先總統 蔣公思想言論總集序

先總統 蔣公思想言論總集

先總統 蔣公傳略

    蔣中正先生（一八八七－一九七五），字介石，譜名周泰，學名志清，以清光緒十三年九月十五日（一八八七年十月三十一日），生於浙江省奉化縣之溪口鎮。其先出自周公旦之子伯齡，伯齡封於蔣，後遂以國為姓。自漢以來，子姓仕宦，時有南遷。迄元季仕傑公一系，始卜居溪口，累世孝弟力田。明亡，子孫遂不仕清室。祖玉表公，父肅庵公，雖貨殖屢中，然皆自奉儉約而好施予，義行為鄉裏所稱。先生九歲失怙，母王太夫人諱采玉，督教甚嚴，凡酒掃應對之儀，庸保猥賤之役，皆令服習，所以厲其堅忍操履者甚至。

      先生六歲就傅，十四歲已畢論語、孟子、詩易、左傳、尚書，十五歲習為策論，旁涉子、史、古文辭。十七歲入奉化鳳麓學堂，始習英文、數學，亦留意西學與時事之研究。

      光緒三十一年（一九○五年），孫中山先生集合各省志士組中國同盟會於日本東京，革命思潮，風起雲湧；先生一意踵赴，然戚舊多尼其行，乃自剪辮髮以示志，卒得王太夫人首肯，遂於翌年（一九○六）四月東渡。先生志在學習陸軍，以格於規定，暫入東京清華學校。未幾，識吳興陳英士（其美），因得廣交留東志士，是為參加革命運動之始，時年乃方二十也。

      是冬遄歸，考取新設之全國陸軍速成學堂，明年（一九○七）夏赴保定入學；復投考官費留日陸軍學生，亦獲雋；遂於三十四年（一九○八）春再赴日本，入振武學校。旋以陳其美之介，加盟同盟會。每休沐，輒與同志聚商革命大計；既得鄒容所著「革命軍」，晨夕覽誦，因自題「光我神州完我責，東來志豈在封侯」之句於戎裝小照以見志。

      清宣統二年（一九一○），謁國父孫中山先生於東京，接席傾談，受期許為難得之革命實行家。歲杪，卒歲振武學校，例以士官侯補生入伍日軍野砲兵第十九聯隊實習，駐新潟縣之高田郡，時方沍寒，晨夕於雪中挽車操砲，束草刷馬，勞極而汗，然後掬雪自沐。

      辛亥（一九一一）十月，武昌革命軍興，先生聞訊，微服而歸，與陳其美等舉義江浙，以先鋒指揮官，帥敢死隊百餘人入浙，於十一月五日攻克浙江撫署，光復杭州。

      浙省既復，返滬報命；時陳其美已規復上海，被舉為滬軍都督，任先生為滬軍第五團團長，未幾全蘇底定，南京光復，武漢危局，因而轉安。

      既革命開國，先生於元年（一九一二）三月辭滬軍第五團團長，赴日研習德文，為留學德國作準備，並創刊軍聲雜誌。二年（一九一三）春，方屏當欲行，忽袁世凱刺宋教仁案發，公開與國民黨為敵；孫中山先生號召討袁，以陳其美為上海討袁軍總司令，挽先生相助。七月，各省相繼舉兵，先生在滬密召舊部，急攻江南製造局，於龍華、南市間與頑敵苦戰至一晝夜，施因國際幹涉解散。

      九月，各地討袁軍，相繼失敗，孫先生東渡日本，為重整革命陣容，決定重組中華革命黨。先生尚在滬秘密部署討袁軍事，乃首先宣誓加入。旋奉召赴日，得孫先生召見，付以重要革命任務。

     民國十三年（一九二四）一月，先生受命創辦陸軍軍官學校於黃埔，大元帥勉以「任勞任怨，百折不回，從窮苦中去奮鬥」。六月十六日軍校開學，大元帥親臨主持典禮並授印，期許學生練成為實行三民主義而奮鬥之革命軍。其時情勢險惡，陳炯明逆軍圖捲土重來，而混跡革命陣營之楊希閔滇軍與劉震寰桂軍，亦各懷異志，又香港英人公開支持之廣州商團，更謀建武力，顛覆政府；先生親率黃埔軍校

   官生應變，商團之亂遂平。冬間，北方「國民軍」起，群請孫大元帥北上主導統一建國大計；十一月十三日大元帥啟行，先至黃埔巡視，喜學生精神奮發，學習認真，因語先生曰：「餘此次赴京，能否歸來，尚不一定；然餘之北上，是為革命，是為救國救民而奮鬥，………今觀軍校學生能克苦耐勞努力奮鬥如此，必能繼續吾之革命事業，必能繼續我之生命，實行我之主義。」

     民國十四年（一九二五）三月十二日，孫中山先生崩逝於故都。時先生方率黃埔學生與教導團官兵三千人，東征討逆，已拔淡水、海豐、揭陽、潮安、汕頭諸鎮，十三日復大破十倍之敵於棉湖，至二十日克五華、興寧，盡逐敵軍於贛湘山鄙之後；方得孫先生逝世之訊，遂全軍墨絰，於二十二日在興寧遙祭，誓言「敬遵總理遺囑，繼承總理之志，實行國民革命，至死不渝。」

      東征既捷，殘敵亦即輸誠；而楊希閔、劉震寰盤據廣州，觀望不前，且圖舉廣州以叛。中央委先生以回師定亂之責，遂於六月率其新以校軍教導團組成之黨軍，暨駐潮、梅之粵軍，回師定亂，廣州遂安。革命政府即從事整理，於七月一日改組為國民政府，八月二十六日編組各軍為國民革命軍。此時，「沙基慘案」發生，外交情勢緊急，陳炯明又圖因禍再起，策動其以投誠之舊部復據潮梅以叛。九月二十八日，國民政府軍事委員會任先生為東征總指揮；十月一日，二度東征開始，不匝月又盡掃叛逆，肅清全粵，革命基地至是益臻鞏固。

      民國十五年（一九二六）一月，先生於中國國民黨第二次全國代表大會，提出軍事報告，指出東征完成，軍事統一，革命力量足以弔民伐罪，統一中國，建議實踐總理遺志，揮軍北伐；群情奮勵，一致贊成。大會並選舉先生為中央執行委員，又被推為常務委員，五月，國民政府於六月五日任先生為國民革命軍總司令，七月一日頒布北伐動員令，七月九日先生就職誓師。北伐大舉，於焉展開。

      唯其時國內軍閥，號為強兵者有吳佩孚、孫傳芳、張作霖；他如西南各省豪酋，亦往往擁兵稱號，少者三萬人，多者數十萬。而國民革命出師之日，僅八萬十萬之眾，尚非盡「可與之俱死」者。然義聲所播，民皆仰望；黃埔健兒，尤只知有義，不知有死；遂以此迭克頑敵，卒成大功。

      民國十六年（一九二七）三月二十一日北伐軍克復上海，二十四日克復南京，共黨份子於其時受俄共指使，竟在南京偽飾革命軍，侵襲外國領館，殺害外僑，時稱「南京事件」；又在上海組織武裝，製造暴動；目的皆在造成社會混亂，挑起國際幹涉，以破壞北伐統一大業。黨國情勢，面臨嚴重危機，中央監察委員蔡元培、吳敬恒、鄧澤如、張人傑等，乃調查舉證，揭發共黨陰謀，並召開中央監察委員全體會議，決定護黨救國，同時咨請中央執行委員會採取緊急處置。中國國民黨遂全面展開清黨反共，不幸此際被鮑羅廷認為「有野心、可利用」之汪兆銘，竟甘受利用，自赴武漢，與業已定都南京之國民政府為敵；直至七月間，俄共以猙獰之真面目對之，汪始憬悟，與共黨分手，史稱「武漢分共」。

      先生以武漢方面，既認清共黨陰謀，實行分共，即以全黨全國之團結為重，無如汪兆銘猶固執其私人權位觀念，一面出兵東向，一面對在京之李宗仁等進行分化；先生為此毅然高蹈，於八月十二日宣布辭職，離京返鄉。中央推胡漢民、吳敬恒、蔡元培至上海挽留，以先生已回奉化，胡等三委員暨張人傑、李煜瀛諸元老，遂亦通電辭職，表示與先生同進退。

      先生念及革命大業固須賴全黨全國，團結奮鬥，而國際阻礙尤須排除，遂決意出國宣揚中國革命宗旨。乃於九月前往日本；及與日本首相田中義一相接，發現其必欲阻我北伐統一，因毅然返國，謀所以團結禦侮之方。此時與互慕已久之宋美齡女士，以革命伴侶相許終身，乃於十二月一日在上海結婚，並發表撙節婚禮費用以建設傷殘兵院之啟事，宣示「從此我二人決為革命盡最大努力」。

      民國十七年（一九二八）一月，以各方函電紛馳，籲請復出，先生乃與國民政府主席譚延闓自上海同車入京。沿途民眾熱烈歡迎，譚主席顧而語先生曰：「觀於今日民眾之歡騰，可知去年八月吾兄下野以後，全國民心之惶惶為何如矣！」

      既抵京，復任國民革命軍總司令，部署二期北伐。時馮玉祥率國民軍聯軍、閻錫山率北方革命軍，一再來電表示願歸先生節制，中央為統一軍令，特任先生為北伐全軍總司令。繼即統一改編國民革命軍，以先生兼第一集團軍總司令，馮玉祥、閻錫山分任第二、第三集團總司令，稍後又增第四集團軍，以李宗仁為總司令。於四月七日誓師，再舉北伐。

       六月，故都光復，北伐告成。先生北上，偕各集團軍總司令暨中央黨政代表，於七月六日恭詣碧雲寺孫中山先生靈前行祭告禮，祭文中縷述三年來黨國所歷之險惡艱辛，雖得北定中原，與民更始，然瞻念前途，「於心理、物質、政治、社會之建設，及民生幸福、國際平等之蘄求，有需於全體同志全國同胞之共同奮鬥者，殆十倍於軍事時期」。愴感至深，不禁放聲大慟。 十月，中國國民黨依孫中山先生遺教，制定「訓政綱領」，開始實施訓政。中央執行委員會推任先生為國民政府主席，於國慶日就職，書告全民，同心戮力為建設新中國而奮鬥。再三致意同胞同志：「國內苟有一分力量可以保全為救國圖存之用者，即應積蓄培養，珍重愛惜。」歲杪，張學良不顧日本之強橫幹擾，宣告東北易幟，至是統一完成。

       民國二十一年（一九三二）一月二十八日，日軍復進攻上海，先生以全民呼籲與政府敦促，復返京受任軍事委員會委員，急起禦侮。首先檄調第八十七、八十八兩師協同第十九路軍在上海對日作戰，於廟行鎮獲得大捷。三月六日，中央推舉先生為軍事委員會委員長，暴日於重挫之餘，聞先生復出，知我有持久作戰決心，復由於國際調停，乃同意停戰撤退。時共黨已乘淞滬之禍，擴大叛亂，糜爛七省；先生盱衡全局，認定抗日之戰，終不可免，然內亂不除，則無以禦外，乃決定「安內攘外」政策。自兼豫鄂皖三省剿匪總司令，以半年之力，戡定中原；然後集中力量，圍剿贛境之共軍。

     民國二十六年（一九三七）二月，中國國民黨舉行五屆二中全會，通過先生提出之「根絕赤禍案」，針對中共向政府輸誠所自動提出之保證，作出四項決定：（一）須徹底取消其所謂「紅軍」以及其他假借名義之武力。（二）須徹底取消其所謂「蘇維埃政府」及其他破壞統一之一切組織。（三）須根本停止其赤化宣傳。（四）須根本停止其階級鬥爭。至此，中共在形式上已完全輸誠，中央本「編共而不容共」原則，著手收編共軍，並改正其一切違背國家民族組織。倘非日寇全面侵華戰爭繼起，則餘燼固難有再燃之日也。

      五月，日本全面展開煽動戰爭之宣傳，其軍部亦隨即公開作動員之準備；至七月七日，盧溝橋事變發生，繼且攻我平津，戰火蔓延不已，日軍有計劃之全面侵略遂起。先生確認我業已面臨存亡關頭，乃決定起而禦侮。

     日本啟釁之初，聲言「三月亡華」，以為攻略京滬已足以逼我屈服。先是先生於平津陷後，急調大軍集中山西，制敵側背，使其不敢貿然南下；上海戰起，復毅然以精銳投入，吸引敵軍主力。自此，敵乃失其「由北而南」之有利作戰形勢，不得不一如先生之戰略指引，陷於被動的「由東向西」之長程仰攻。是年十一月十一日，我軍撤離上海；十二月十三日，敵軍攻入南京；而我政府則已於十二月一日安然遷都重慶，工廠企業亦已遷入川陝復工生產矣。歲杪，日本透過德國提出和議，當即為先生所峻拒。

     民國二十七年(一九三八)春，日本以脅和失敗，竟發表「爾後不以國民政府為交涉對手」之聲明，並增兵瘋狂進攻；我最高統帥部乃重頒國軍戰鬥序列，調整各戰區兵力，準備長期全面作戰。此際中共雖陽稱抗戰，實則仍全力從事破壞顛覆活動，先生非不洞燭其姦，惟念「國之禍患有隱有急」，故仍隱忍涵容以期其能不自越於國家民族之外。

    三月二十九日，中國國民黨舉行臨時全國代表大會於武昌，先生於黨派問題慮之至深，先與各黨派坦誠研商，擬師孫中山先生集全國各革命團體合組同盟會之義，以統一意志，集中力量；此議眾皆樂成，唯共產黨堅持反對，故未克提出大會。然為國家民族久遠計，仍策定「抗戰建國綱領」，並組織「三民主義青年團」，前者明示一面抗戰、一面建國之主張，著重在以建國力量支持抗戰，以抗戰精神持續建國；後者則在號召全國青年同為建設三民主義新中國之理想而奮鬥，初無政黨之含義存乎其間也。大會又通過中國國民黨行總裁制，選舉先生為總裁。並通過設置國民參政會，為戰時最高民意機構，會後即延聘各黨派社會賢達暨學術界人士為參政員，於當年七月開議，共黨首領如毛澤東等七人亦在被聘之列。

   是年自春至秋，戰事益烈，四月，我軍大捷於臺兒莊；五月，撒出徐州；六月，黃河決口，敵遂無由進出中原；在我軍步步為營之抵抗下，凡四閱月，敵始攻近武漢。十月，敵復以重兵登陸廣東，欲北上夾擊；我以既已貫徹全面持久消耗敵人之戰略，乃於十月二十五日主動撤離武漢。抗戰之第一期，先為「以空間換取時間」，既歷十五個月之久，破敵「三月亡華」之夢，至五倍而有餘；武漢撤後，轉入第二期，我軍已完全握有主動。十二月八日至於重慶，書「從頭做起」四字置諸座右。尋飛西安，主持軍事會議，忽得汪兆銘潛赴河內之報，並知其對龍雲明言與敵倭有約，欲誘龍附和。乃急返重慶，亟思以善意挽救之，且電香港大公報張季鸞請輿論對汪寬留餘地，冀其勇於悔悟。不料汪竟於二十九日發出所謂「艷電」，公然賣國。大義所在，乃不得不奉辭伐罪矣。

      民國二十八年（一九三九）元旦，中央決議開除汪兆銘黨籍。月杪舉行五屆五中全會，策定對內對外方針。

      民國二十九年（一九四○）春，汪兆銘在南京成立傀儡組織，先此已與日本簽訂密約，其喪權辱國，視袁世凱之「二十一條」為尤甚。先生曾痛予駁斥，國民政府並明令通緝附逆諸奸。

      民國三十年（一九四一）一月「新四軍」公然叛亂，突襲國軍第四十師暨三十二集團軍司令部，第三戰區司令長官顧祝同為維持軍紀，予以制裁，經軍事委員查實，明令撤銷其番號；中共竟擅自另派軍長，擴大編制，同時顛倒是非，惡意宣傳。六月，德國突襲蘇俄，十二月，日本突襲美國，攻略南洋，始深服先生識慮之遠。德攻俄後，美國猶與日本談判，旨仍在圖使中日議和也。先生正告美國政府；不得犧牲中國，以謀對日妥協！並明白要求美國；必須以決不妥協之態度，要求日本從中國撤兵，乃歸還侵佔中國之土地。十二月八日，日本突襲珍珠港，發動太平洋戰爭。至是，侵略與反侵略之陣線始明，中、美、英以及相關國家乃一致對日宣戰。

      民國三十一年（一九四二）一月一日，中、美、英、蘇、荷、澳、紐．．．等二十六國在華盛頓簽訂反侵略共同宣言，宣言由美、中、英、蘇四國領銜，其餘各國依國名字母排列，其用意在確定「四強」地位。二日，先生同意美、英、澳、荷、紐諸國之推舉，就任聯合國中國戰區最高統帥，指揮中、泰、越各地區同盟國軍隊作戰。

      十月初，先生敦促美國率先自動放棄對華不平等條約；九日，美國與英國同時通知我國，願與中國談判締造新約，先生自記所感曰：「接獲美、英自動放棄在我國治外法權重訂新約之通告，此乃總理革命奮鬥最大之目的，而今竟將由我手中達成，中心快慰，無以言喻。」因於翌日國慶紀念大會中，向全國同胞宣布。十一月，蔣夫人應美國總統羅斯福夫婦之邀，前往美國訪問，並醫治其五年前在淞滬戰役前線翻車所受之舊傷。

      民國三十二年（一九四三）一月十一日，中美、中英簽訂平等新約，為害中國百年之不平等條約，自此廢除。先生昭告全民，應益求自立自強，努力開拓國家前途。並自著「中國之命運」一書，敘述不平等條約之由來，國民革命奮鬥之經過，與今後國民努力之方向，都十萬言，於三月梓行。

      蔣夫人在美療傷漸痊，羅斯福夫婦於二月十二日迎居總統別墅，十八日應邀至美國國會參眾兩院講演，贏得全場一再起立鼓掌歡呼；報紙廣播稱其「已征服國會，而感化無數美國人傾心於中國」。其後，並至紐約、波士頓、洛杉機、舊金山等地，又訪問加拿大國會，均受邀發表演說。

     國民政府主席林森於八月一日逝世，中央推舉先生繼任，於十月十日就主席職。十月三十日，日與美、英、蘇聯銜發表「四強宣言」，同負戰後國際和平安全之責任。

      十一月十八日，先生偕夫人啟程前往埃及開羅，與美國羅斯福總統、英國邱吉爾首相，舉行三國領袖會議。除關於軍事與經濟之各項協議外，並明確宣言：「所有日本竊奪之中國一切土地，如滿洲、臺灣、澎湖，均應由中華民國恢復之。」同時完全接受先生「日本之國體待戰後由日本人民自行決定」，及「扶助朝鮮與安南獨立」之主張。此議一定，使二次大戰之後，亞非各殖民地皆能獨立自由，日本亦得安定復興，世界進入各民族一律平等之新境界，此實先生秉持我華夏王道精神之所創導者也。

      民國三十四年（一九四五）抗戰勝利，先生向全國軍民及世界人士廣播，指出：我們的勝利，即「正義必然勝過強權」之真理的證明。我全國同胞，應發揚我民族「不念舊惡」及「與人為善」之至高至貴的德性，不以奴辱來報復敵國無辜的人民，而應為戰後的世界永久和平，與人類自由民主，盡其最大的努力。是年九月，各戰區次第受降；十月，正式收復臺灣。惟召開國民大會制定憲法大計，因政治情況之變化，不得不再肆延期。

      抗戰既告勝利，我為謀及早收復東北失土，並共進於戰後國際和平，仍隱忍含痛，與蘇俄簽訂「中蘇友好同盟條約」，乃黑瀋未乾，蘇俄立即違約。其後三十八年（一九四九）我國舉證向聯合國控訴蘇俄，經聯合國大會於民國四十一年（一九五二）二月通過成立，此一導因於雅爾達密約之痛苦條約，遂宣告廢除。但當中共全面叛亂之頃，美國亦復不顧蘇俄支持中共之顯明事實，對中國政府施加壓力，要求遷就中共，並於三十四年歲杪，使馬歇爾以使身份來華。三十五年（一九四六）一月十日，政府邀請包括中共在內之各黨各派與社會人士舉行政治協商會議，同時應馬歇爾之要求發布停戰命令。政協會議固出於政府之寬容，欲以獲致「和平建國綱領」暨制訂憲法之協議；但停戰雲雲，則唯國軍一方如約實施，共軍且反得以據此而攻城掠地，以擴大其佔領區。計馬歇爾在華一年，如此停戰者三次，尤其馬氏挾「停止軍事援助」迫使國軍所有美式武器皆如廢物，而蘇俄則以劫自東北百萬日軍之武器給予共軍，消長之間，形勢已大異矣！洎馬歇爾受中共翻雲覆雨之打擊，而黯然回美，中國則業已處於糜爛不堪之境地。

      其時我政府信守政治協商會議決定，堅決貫徹召開國民大會制定憲法之大計，雖受中共一再阻擾延期，終以「天下為公」之襟抱，於十一月十五日舉行國民大會，十二月二十五日制憲完成。民國三十六年（一九四七）一月一日，正式公佈憲法；定三十六年十二月二十五日為憲法實行日期，自是我乃正式進入基於三民主義民有、民治、民享之民主共和國憲政時期矣。民國三十六年，全國致力於實行憲政之準備工作，而中共則於其時，瘋狂作亂，七月

    四日，政府乃宣布動員戡亂。國家雖自此進入非常時期，先生仍以貫徹憲政為首一目標，以「行憲戡亂同時並進」為施政方針。十一月，全國各地投票選舉國民大會代表；於十二月二十五日憲政實行之日頒令，定於三十七年（一九四八）三月二十九日召開國民大會。大會以選舉中華民國首任總統、副總統為首要任務。至是，先生固辭總統提名，並推薦胡適候選，然未獲國民贊同。李宗仁、孫科、於右任．．．等競選副總統，致大會經過四選始由李宗仁以較多數票當選。

      五月二十日，先生就任中華民國行憲後第一任總統，舊邦新命，舉國歡慶。顧此際中共攻戰益亟，破壞社會經濟益烈，美國在軍經方面扼我益甚；八月改革幣制失敗，九月濟南戰役失利，軍經情勢逆轉；既而東北撤退，徐蚌失守，李宗仁與其舊桂系將領，勾結失意政客，通電要求政府與中共言和，實即欲迫先生下野也。先生向於進退出處，絕不縈懷，既痛心內部之傾軋，遂決心自動引退。為慮及共黨毀我歷史文化命脈，先後以國家文物暨革命史科以及中央銀行存金，移運臺灣；三十八年（一九四九）一月二十一日發布引退文告，以副總統李宗仁代行總統職權。

    民國三十八年（一九四九）十月，中共僭立偽政權，展開恐怖專政；三十九年（一九五○）春，毛澤東朝俄，簽訂賣國契約。此際海內外一致呼籲先生復任總統，以挽救國脈民命；當此存亡絕續之交，先生不得不俯順輿情，於三月一日在臺北復行視事。隨即宣示施政重點曰：「第一，在軍事上鞏固臺灣基地，進圖光復大陸；第二，在國際上先求自力更生，再聯合民主國家共同反共；第三，在經濟上提倡節約，獎勵生產，推行民生主義；第四，在政治上保障民權，厲行法治。」本此施政方針，整軍經武，生聚教訓。是年十月臺灣光復紀念日，先生更明確號召「建設臺灣三民主義模範省，以作重建大陸之藍圖」。於是，在政治方面，開始實行地方自治，立即進行縣市議員與縣市長之民選；在經濟方面，立即由「三七五減租」，進一步實行「公地放領」，同時策劃實現「耕者有其田」之方案；在社會方面，勞工保除、漁民保險以及鹽工生活之輔導改善，優先付諸實行；在文化教育方面，則自普及國民教育及充實中上學校設施致力，循序開展。

      先生以為一切革新之起點，尤在於改造中國國民黨，因即於三十九年八月實行黨的改造。由於先生明確賦予中國國民黨「革命民主政黨」之時代意義與使命，「以革命保障民主、以民主推進革命」之體認融注於黨員精神內涵之中，遂使黨的革新，帶動了全面革新。至民國四十一年黨的改造宣告完成，乃進入政治、經濟、社會、文化四大改造階段。四十二年（一九五三），先生親撰「民生主義育樂兩篇補述」，以完成國父講述三民主義體系未竟之部分，並為安和樂利社會建設描繪出一實際可行之藍圖。是年並開始實施第一期「四年經濟建設計劃」，自土地改革成功之基礎上，從事「以農業培植工業，以工業發展農業」，此一決策，即為以後「臺灣經濟奇蹟」形成之導向。

      自先生復行總統職權於台灣，展開三民主義建設之後，中共攝於復興基地之日新月盛，乃無日不以進侵台灣，形之夢寐，海峽戰事，幾於從未停止。唯民國三十九年至四十三年之間，由於共軍曾在金門與登步敗績，復因其出兵侵韓受挫，以故台灣海峽僅有零星戰鬥而已；迄韓戰停止，中共即於四十三年九月，發動對金門砲擊，旋受我強力制壓而止。民國四十四年，又因西方受其「和平共存」欺騙麻醉，乃敢於出動陸海空軍猛犯大陳外圍島嶼一江山，企圖製造台灣緊張，脅迫國際姑息主義者加速其姑息活動；先生以大陳孤懸遠海，遂轉移島上軍民於台灣安置。自此海上之軍事挑釁，轉向金門、馬祖。中共企圖循此故技，不斷壓迫美國勸我撤退；先生堅決宣布保衛金馬，且不問美國是否依約協防。於是中共乃於四十七年（一九五八）八月二十三日，集砲數百門，對我金門發砲突擊，於兩小時內射擊至四萬五千餘發，並連續砲擊月餘。但我軍心志，仍愈戰愈奮，美國且亦自此體認我方決心，不再申撤退金馬之說矣。以故「八二三」金門之戰，實為敵我消長與亞洲安定之關鍵，中共與蘇俄關係因此而分裂，共黨內部因此而大亂，毛澤東因此而退居其所謂第二線，其後共黨之反覆奪權以至所謂「文化大革命」，亦皆導因於此。而金馬之屹立，非惟如雙劍之制敵，隨時足以掌握大陸變局；更使共產主義從此不能自東亞再進一步，此地區乃得以順利發展經濟，加速繁榮。

      民國六十一年七月二十二日，先生感染肺炎，經數月療養，漸次康復；其後仍不顧憂勞之重，宵衣旰食如故，六十三年（一九七四）十二月一日肺炎發作，體力漸衰；至民國六十四年（一九七五）四月五日，夜間心臟病突發，急救罔效而逝。是日為中華民族掃墓節，午夜雷雨交作，是即先生崩逝之時也。國人震憾哀傷，如喪考妣，殯之日，路祭野哭，夾道頂禮不絕。四月十六日權厝於桃園復興鄉之慈湖，蓋所以待神州之光復也。先生遺囑「實踐三民主義、光復大陸國土、復興民族文化、堅守民主陣容」，實為同胞起敬起信踐履篤行之圭臬。

http://myboooks.googlepages.com


原編「 蔣總統思想言論集」序言

秦孝儀

內容來源：卷一　總目錄

隸屬章節：序言

  民國五十五年十月三十一日，恭逢先總統 蔣公八秩嶽降之辰，因恭輯「 蔣總統思想言論集」三十卷，迄今忽忽十有八年矢。先總統橋山長掩，至今亦將十年！爰再以五十五年十月以迄六十四年四月間遺稿，重加增益，成「先總統 蔣公思想言論總集」四十卷，並仍以原序敬弁其端，庶幾終始條貫之意云。
  左氏記叔孫豹之言曰：「太上有立德，其次有立功，其次有立言，雖久不廢，此之謂不朽」。我總統 蔣公蓋以天人合一、心物合一、知行合一之本體，倫理、民主、科學之貫通，與禮、義、廉、恥之新解，寓理帥氣之修持，為我民族立不朽之德；以東征之校軍，北伐之義師，全國之統一，對匪之圍剿，對日之抗戰，與戡亂、復興之大業，為我民族立不世之功；以三民主義的本質、育樂兩篇補述，科學的學庸，以及中國之命運，中國經濟學說，蘇俄在中國……為我民族立不刊之言；正唯其德盛而言亦盛，功大而道益大，故德被於國家，功洽於百世者，一皆見之於平日之叮嚀周至，所以語大而天下莫能載，語小而天下莫能破也。
  維我立國之遠模，成教之指歸，建軍之基準，為政之極則， 國父皆發其
端，而 總統＠其緒； 國父明其體，而 總統踐其實；　國父成其大，而
總統濬其深，雖先聖後聖，其揆則一。
  今奸匪毛賊，乃壹以破滅我五千年以來聖聖相承之道統心傳，以為其盜竊亂賊、流毒據惡之資！毛賊且復靦顏無恥，敢以其所謂「毛澤東思想」「毛澤東主義」，以禍我國家，禍我人類！其思想者何？則皆悖逆詐偽，淫佚作亂——盜賊、漢奸、蛇蠍、梟獍之思想是已！
至於我 總統之思想，則言必憲章 國父，行必根於道義，慮必動關民生
，其思想則天下之至明，天下之至公，天下之至誠——大智、大仁、大勇之思想也！
  以毛賊之邪惡，撼我 總統之思想，乃直以其綿惙夢囈，以撼我五千年之
倫理道德、歷史文化，無以異於「蜉蚍撼大樹，可笑不自量」也！
惟是毛賊之毒雖暫，而其行則險，如我國人猶不知相與憤發，體 總統之
用心，踐 總統之垂教，以上承 總統復國、建國、救人、救世之志事，則大
患大難，方未有已！
  爰體此義，謹盡裒。
  總統自黃埔以來垂教、成軍、秉軸、四十餘年間之謨告、論著，纂次增益，得專著七卷，演講十有六卷，書告三卷，談話一卷，文錄一卷，別錄一卷，總目錄一卷，分類目錄及論著年表一卷，都為三十卷，謹顏之曰：「 蔣總統思想言論集」，既所以別於以往之「匯編」、「選輯」，亦所以使讀者知 總統言論即 總統思想之所在，思想者，乃所以成其言論之髓理者也。

  在此三十卷中，有自反自修盛德之教，有可久可大功烈之方，有宜民宜人立言之則，苟我國人皆能蚤暮精嚴，誦習一章，操持一願，躬行一事，循環往復「雖久不廢」，則毛賊醜類不足誅，世變禍難不足定矣。當茲
總統八十嵩壽之辰，次第成書，所以禱我 總統純嘏不已，亦所以禱我中華民國，億萬斯年，以似以續，此之謂不朽。
  秦孝儀謹識 中華民國五十五年十月三十一日

【上一篇】【回上層目錄】


序言

先總統　蔣公思想言論總集序

先總統 蔣公，惟睿作聖，承周孔道統，受 國父感召，獻身革命，生死以之。嘗言：「國父祖述湯武，弔民伐罪，應天順人；三民主義，一心物，合知行，通天人，贊化育，明德至善，光輝日新」，用是「終身秉持遺訓」，壹以繼志承烈，保國衛民，實行三民主義，復興中華文化，光大固有歷史，掃除國民革命一切障礙為畢生志事。是知 公思想淵源，近本乎國父，而國父之思想，實上承堯、舜、禹、湯、文、武、周公、孔子，其流也長，其積也厚，故發為論著，闡聖道，明典制，盡人性，窮物變，極高明而道中庸，致廣大而盡精微。如揭櫫三民主義本質三事，補撰民生主義育樂兩篇，前者明其體原，後者增其未備。又本知難行易之旨，創為力行哲學，謂「人之生也，為行而生，力行即是革命，革命之本務在行仁」。示人生以大道，啟革命之周行，勝義宏綱，聞之者可以汗出淚下，行之者足以致修齊治平矣。

  公自黃埔建軍，東征、北伐，蕩決群醜，一匡天下，旋倭寇啟釁，共匪跳梁，抗戰、戡亂，兼籌並顧，戎衣宵旰，存亡俄頃。而幾沈物先，慮周百度，庶物每出於神明，書告蓋等於訓傳。言教育以變化氣質為先，敦道德在日用尋常之際，並以禮義廉恥之四維，納於食衣住行之生活，成效丕著，風氣聿新，此韓昌黎所謂「其為道易明，其為教易行」者歟？

  公道協時中，言為世則，鉅製鴻篇，多自精勤淬礪、篤實踐履中來，博切高明，金聲玉振。然搉其大較，壹出善政善教二端，舉凡治軍、主政，建立制度，發展組織，以至於抗戰建國，內安外攘一切言論，皆善政之屬也。其對教育之指示，青年之訓迪，新生活之倡行，以及峨嵋、廬山、復興關、陽明山訓練之所講論，皆善教之類也。顧三民主義之善政，亦即三民主義之善教，內聖外王，交光互影，立論雖千門萬戶，原皆歸本於民生，致力於仁愛，條貫於哲學、科學、兵學，斯蓋 公思想之全體大用，亦上承 國父「歷史之中心為民生，革命之大道曰仁愛，仁者仁民，愛者愛國」之訓示，交推旁達，以自鑄其崇論閎議。世之誦 公功德者，必曰征伐戡亂，而不深覘其善政善教，則所見者猶管蠡也。

  自共匪肆逆，神州陸沉，赤水群飛，民隨波沸。　公深憫生民之倒懸無告，又復困心橫慮，重張區宇，奠復興之丕基，為兆姓所託命，憂患紛乘，立言益復精切，以定靜安慮得之涵攝，為危微精一中之操持，寓理帥氣，主敬立極，尤益顯其思想之邃密，人格之粹美，昔陽明弟子徐愛謂陽明先生曰：「先生處困養靜，精一之功，固已超入聖域，粹然大中至正之歸矣」，此言在當日陽明心目中之辭受不可知。顧五百年後，公則已盡踐之矣。

  民國五十五年，孝儀曾輯印「將總統思想言論集」，祝 公八十純嘏，距今已十八年，而 公之升遐，亦近十年矣。羹牆如見，謦欬莫聞，每展遺編，愴然涕下！因復裒輯五十五年十月至六十四年四月之遺稿，及前此未曾公布之文件，分為專著、演講、書告、文錄、別錄、談話、書面致詞等類，並繫以總目錄、大事年表及論著年表三種，都四十卷，計壹仟五百餘萬言，敬題曰「先總統 蔣公思想言論總集」，並先送請夙以文學侍從先總統 蔣公之蕭自誠、曹聖芬、唐振楚、楚崧秋、周應龍諸先生分別校閱，俾臻完備。

  夫有其德者，未必有其言，有其言者未必有其功，三者備矣，又未必有其位與有其壽，並德功言於一途，合齒德爵於一尊，曠覽瀛寰，蓋無與儔。孝儀幸獲親見述作之美之富，又躬承編校之役，但覺蟠天際地，經緯萬端，義理昭融，教戒深切，人倫之紀備矣，軍國之政存焉。將同堯典禹謨，周情孔思，長存於天壤之間，敢懿告乎萬世。

  中華民國七十三年十月三十一日衡山 秦孝儀 謹序


編輯例言

內容來源：卷一　總目錄

隸屬章節：編輯體例

  一、本編係合先總統 蔣公專著、演講、書告、文錄、別錄、談話、書面致詞，而繫之以總目錄、大事年表、論著年表，輯錄成編。凡四十卷，都一千五百餘萬言。
  二、大事年表及總目錄列為一卷。論著年表，亦輯為一卷，係以先總統 蔣公論著，逐年編次，並加註月日及論著地點。表中所列，起自中華民國前十三年，至六十四年，凡篇目現在者，具見於此，並不限於本編所輯篇
目。
  三、專著部份，計輯錄七卷，至專著附錄，蓋有互相印證發明之意，其重要性，與正篇並無軒輊，願勿以附錄忽之。
  四、演講部份，計輯錄二十卷，分建軍至北伐時期（十三年至十七年），統一時期（十八年至二十五年），抗戰時期（二十六年至三十四年），戡亂時期（三十五年至三十八年），復興時期（三十九年至六十四年），此皆出之先總統 蔣公主持黃埔訓練、廬山訓練、峨嵋訓練、珞珈訓練、復興關訓練及陽明山訓練時講詞，本編所以劃分時期者，欲讀者檢卷，即知當時革命任務與訓練對象。至編次時日，固鱗次相接也。
  五、書告部份，輯錄五卷，此多為先總統 蔣公對全國播講之作，凡局限於特定對象者，略不具錄。
  六、文錄部份，蓋合重要撰作，書、諭、序、詩、聯、箴、題及家諭，輯錄一卷。是雖署曰文錄，實仍動關世教。

  七、別錄部份，凡有關公務不屬於書告、演講、談話之性質者，輯錄為二卷。
  八、談話部份，輯錄二卷，此為先總統 蔣公發表談話，記者所為之報導，故此最當領會先總統 蔣公立言之大要。
  九、書面訓詞，凡各種紀念集會活動，　蔣公不克親臨訓示，改以書面致詞者，輯為一卷。
  十、本編各篇篇首，凡有章節者，必為具章節；凡涉數義者，必為具提要。惟書告、文錄、別錄、談話、書面訓詞，不循此例。
  十一、本集卷帙浩繁，疏漏難免，惟冀邦人君子，不吝指教，俾日後得以增訂補正，是所跂幸。

【下一篇】【回上層目錄】


網站架構與原出版書籍編輯體例對照表

序言 | 卷1「序言（一）」、「序言（二）」
編輯體例 | 卷1「編輯例言」
大事年表 | 卷1「大事年表」
論著年表 | 卷2
專著 | 卷3、4、5、6、7、8、9
演講 卷10、11、12、13、14、15、16、17、18、19、20、21、
22、23、24、25、26、27、28、29
書告 | 卷30、31、32、33、34
文錄 | 卷35
別錄 | 卷36、37
談話 | 卷38、39
書面賀詞 | 卷40

【上一篇】【回上層目錄】


編輯體例

    編輯例言

    網站架構與原出版書籍編輯體例對照表


先總統 蔣公大事年表

蔣公大事年表

蔣公中正，字介石，原名瑞元；在家乘曰周泰，在學校號志清。其先出自周公第三子伯齡，世有明德，降至元季仕傑公，始遷浙江奉化，卜宅於武嶺溪口。公曾祖懷盛公，諱祁增；祖玉表公，諱斯千，考肅菴公，諱肇聰，皆繼志篤仁，孝弟力田，蔣氏於有清之世，絕意仕進。妣王太夫人，出嵊縣處士有則先生。 公九歲失怙，鞠育顧復，惟王太夫人是依，盛德大業，炳炳麟麟，得力於母教者獨多。
中華民國紀元前二十五年 公元一八八七年 | 一歲 | 十月三十一日（農曆九月十五日）午時， 公誕生於浙江省奉化縣溪口鎮玉泰鹽舖。
中華民國紀元前二十四年 公元一八八八年 | 二歲 | 由玉泰鹽舖遷居報本堂之西廂房，即今之豐鎬房。
中華民國紀元前二十三年 公元一八八九年 | 三歲 | 姊瑞春于歸宋式倉君。
中華民國紀元前二十二年 公元一八九○年 | 四歲 | 妹瑞蓮生。
中華民國紀元前二十一年 公元一八九一年 | 五歲 | 王太夫人以 公已諳事，議送入塾。
中華民國紀元前二十年 公元一八九二年 | 六歲 | 入家塾，從任介眉先生受業。
中華民國紀元前十九年 公元一八九三年 | 七歲 | 續讀家塾。課餘與群兒嬉戲，好作軍伍戰鬥狀，且自部勒指揮之。
中華民國紀元前十八年 公元一八九四年 | 八歲 | 改從蔣謹藩先生讀大學、中庸。 十月 祖玉表公卒，享年八十一。
中華民國紀元前十七年 公元一八九五年 | 九歲 | 七月 父肅庵公卒，享年五十四。
中華民國紀元前十六年 公元一八九六年 | 十歲 | 讀孝經。塾師蔣謹藩先生嘗謂王太夫人曰：「令郎天資穎異，他日必成大器，汝節操貞潔，天固有以報之也。」王太夫人始教 公以禮樂。
中華民國紀元前十五年 公元一八九七年 | 十一歲 | 讀春秋左傳、唐詩。
中華民國紀元前十四年 公元一八九八年 | 十二歲 | 讀詩經，間習古文辭。
中華民國紀元前十三年 公元一八九九年 | 十三歲 | 從姚宗元先生讀尚書。
中華民國紀元前十二年 公元一九○○年 | 十四歲 | 從毛鳳美先生讀易經。王太夫人教 公親習勞苦，布衣蔬食，藝桑灌園。
中華民國紀元前十一年 公元一九○一年 | 十五歲 | 與毛夫人結婚。
中華民國紀元前十年 公元一九○二年 | 十六歲 | 從毛思誠先生溫讀左傳，圈點綱鑑。應童子試，見試場規律苛陋，心鄙之。
中華民國紀元前九年 公元一九○三年 | 十七歲 | 赴縣城，入鳳麓學堂肄業，受新式教育。
中華民國紀元前八年 公元一九○四年 | 十八歲 | 仍肄讀鳳麓學堂，為改良校務，力持正義。
中華民國紀元前七年 公元一九○五年 | 十九歲 | 赴寧波，於箭金公學從顧清廉先生讀周秦諸子，並研究性理之學。顧先生授 公以孫子兵法，亦時講述民族大義，盛道革命領袖 孫總理救國志事，輒用神馳， 公始有出國學陸軍之志。
中華民國紀元前六年 公元一九○六年 | 二十歲 | 一月 就讀縣城龍津學堂。 三月 公以痛感國族陵夷，立志革命，乃自剪髮辮，託友寄家，用示決心。 四月 東渡日本，肄業東京清華學校，始識先烈陳英士，因廣交中國在東志士，是為 公參加革命運動之始。 冬末由日返鄉。
中華民國紀元前五年 公元一九○七年 | 二十一歲 | 夏赴保定，入全國陸軍速成學堂，聞日本教官侮辱中國言論，竟比四萬萬人為四萬萬微生蟲， 公怒，起而折服之，幾獲罪。 年終應考陸軍留日學生獲選。
中華民國紀元前四年 公元一九○八年 | 二十二歲 | 赴日本，入振武學校肄業。 因陳英士先烈介紹加入同盟會。 公見鄒容「革命軍」一書，酷嗜之，晨夕覽誦，益醉心革命。
中華民國紀元前三年 公元一九○九年 | 二十三歲 | 仍在日本肄業振武學校。
中華民國紀元前二年 公元一九一○年 | 二十四歲 | 振武學校卒業，入高田陸軍第十三師團野砲兵第十九聯隊為士官候補生。 在東京初謁 總理，傾談國事， 總理許為不可多得之革命人才。 三月十八日 長公子經國生。
中華民國紀元前一年 公元一九一一年 | 二十五歲 | 十月 武昌起義， 公由日返滬，奉命攻浙，任先鋒隊指揮官，光復杭州。旋任滬軍第五團團長，助陳英士謀定全蘇。
中華民國元年 公元一九一二年 | 二十六歲 | 三月 公辭滬軍第五團團長，赴日創辦「軍聲雜誌」，是冬返國。
中華民國二年 公元一九一三年 | 二十七歲 | 七月 上海起兵討袁， 公銜命攻江南製造局，不克，暫赴日本。
中華民國三年 公元一九一四年 | 二十八歲 | 五月 公奉 總理命，返滬主持滬、寧討袁軍事，事洩，再赴日。旋奉命在哈爾濱視察東北形勢，上書 總理論歐戰趨勢及討袁計畫。歐戰起，返日覆命。
中華民國四年 公元一九一五年 | 二十九歲 | 十二月 陳英士先烈與 公等在滬策動肇和兵艦討袁。
中華民國五年 公元一九一六年 | 三十歲 | 二月 公率討袁軍進攻江陰要塞，克之，佔領五日後退出。 五月 陳英士先烈被刺殉國， 公為經紀喪葬，並撰文哭之。 九月初十日 次公子緯國生。 公三十生辰， 總理以「教子有方」表彰王太夫人之賢。
中華民國六年 公元一九一七年 | 三十一歲 | 九月 總理在粵組軍政府，倡導護法。 公時在滬，上書 總理手擬聲討北洋軍閥作戰計畫，及對閩浙單獨作戰計畫。 總理任 公為大元帥府參軍。
中華民國七年 公元一九一八年 | 三十二歲 | 三月 公應 總理電召赴粵，就任粵軍總司令部作戰科主任。 十月 就任粵軍第二支隊司令。
中華民國八年 公元一九一九年 | 三十三歲 | 七月 奉 總理命赴日訪問，十一月返國。 乞 總理親書「靜、敬、澹、一」四字，銘之座右。
中華民國九年 公元一九二○年 | 三十四歲 | 九月 奉 總理命赴粵，參與討桂軍事， 總理書勉 公為黨國負更重大之責任。
中華民國十年 公元一九二一年 | 三十五歲 | 六月十四日 王太夫人卒，享年五十八歲。 公哀慟守制，親撰「哭母文」及「先妣王太夫人事略」。 總理馳電奪情，墨晊從戎，不得已乃赴粵桂一行，旋請歸葬母。
中華民國十一年 公元一九二二年 | 三十六歲 | 六月十六日 陳炯明叛變，砲轟大總統府， 總理避難於永豐艦。 公聞訊由滬入粵，護衛 總理脫險。 總理在摩漢砲艇中告 公：「余自知在世之日，最多不逾十年，而爾至少尚有五十年，望爾勉為主義奮鬥，為革命自重。」 公著「 孫大總統廣州蒙難記」，以揭發陳逆罪狀。 十月 赴閩，就東路討賊軍參謀長。
中華民國十二年 公元一九二三年 | 三十七歲 | 二月 總理任 公為大本營參謀長。 八月 奉 總理命赴俄考察，歷時四月。
中華民國十三年 公元一九二四年 | 三十八歲 | 一月 中國國民黨第一次全國代表大會在廣州召開，會後， 總理著手建立革命武力。 五月 受任陸軍軍官學校校長兼粵軍總司令部參謀長。 七月 兼任長洲要塞司令。 十月 奉 總理命，統率各軍，敉平廣州商團事變。
中華民國十四年 公元一九二五年 | 三十九歲 | 二月 公率軍校學生及教導團，會同粵軍東征。 三月 總理逝世北京，昏瞀中，猶以微息呼「介石」。 公在軍中發表哀告全軍將士書，又與廖仲愷、胡漢民等聯名通電「謹承 總理遺志，繼續努力革命」。 四月 任 公為黨軍司令官。 八月 國民政府編組國民革命軍六軍，以 公為第一軍軍長。 九月 任 公為東征總指揮，二度東征，統一兩廣，奠定革命根據地。
中華民國十五年 公元一九二六年 | 四十歲 | 一月 中國國民黨第二次全國代表大會中， 公提出軍事報告，力主北伐。 中國國民黨中央執行委員會，推 公為中央常務委員及政治委員。 三月 俄顧問勾結共黨份子製造「中山艦事件」，企圖加害。 四月 推 公為國民政府軍事委員會主席。 六月 國民政府任 公為國民革命軍總司令，中央政治委員會通過 公為國民政府委員。 七月九日 公誓師北伐。至是年底，大軍相繼規復湘、鄂、贛、閩等省。
中華民國十六年 公元一九二七年 | 四十一歲 | 三月 武漢黨政機關受共黨操縱，一切政令違反三民主義與總理遺教，形成暴民政治。 公在南昌發表文告，切勸同志，堅守革命立場，維持國家社會秩序，團結一致，解救民眾痛苦。 四月十二日 中國國民黨以共匪滲透黨內，破壞北伐，禍國殘民，實行清黨。 十八日 國民政府定都南京。 五月 定三路北伐計畫，繼續揮師北進。 八月 公為促成寧漢合作，自請辭職，回鄉掃墓。 九月 公自滬東渡日本，與日本首相田中義一會談，告以中日兩國相處之道。 十二月一日 公在滬處分家務後，與宋美齡女士結婚。 十日 中國國民黨二屆四中全會預備會議，決議請 公復職，並負責籌備四中全會。各方紛電促 公再起，不得已決定回京。
中華民國十七年 公元一九二八年 | 四十二歲 | 一月四日 公復任總司令職；尋政府任 公為北伐全軍總司令，繼續率師北伐。 五月 克復濟南，日軍出阻，造成「五三」慘案。 七月 北伐大業完成， 公赴北平，祭告 總理。 十月 公就任國民政府主席，成立五院，實行訓政。 十二月 東北易幟，全國統一告成。
中華民國十八年 公元一九二九年 | 四十三歲 | 三月十五日 主持中國國民黨第三次全國代表大會，會中通過訓政綱領。 十月 發表「政府今日之責任與國民現在之地位」一文。
中華民國十九年 公元一九三○年 | 四十四歲 | 十月 討逆軍事勝利結束。 十一月 中國國民黨三屆四中全會，推選 公以國民政府主席兼任行政院院長。 十二月 公于南昌召開剿匪軍事會議，確定圍剿計畫。
中華民國二十年 公元一九三一年 | 四十五歲 | 五月 國民會議在京集會，通過訓政時期約法。 手撰「自反錄序」。 六月 赴贛主持剿匪軍事。 九月十八日 日關東軍藉口「中村」事件，襲擊瀋陽，侵佔我東北三省。 公自南昌返京，籌商禦侮救國大計。 十月 講演「擁護公理抗禦強權之道」，對日本侵略行為，嚴正指斥。 十二月 公為促成黨內寧、穗兩地同志團結，辭國民政府主席、行政院院長等軍政各職，離京返里。
中華民國二十一年 公元一九三二年 | 四十六歲 | 一月二十八日 日軍在淞滬啟釁， 公以在野之身，奮赴國難，由杭州赴京主持軍事。 三月 公受任軍事委員會委員長，負責救亡圖存。 五月 公兼豫、鄂、皖三省剿匪總司令。在中央軍校講演「自述研究革命哲學經過的階段」及「革命哲學的重要」。 六月 召開五省剿匪會議。
中華民國二十二年 公元一九三三年 | 四十七歲 | 二月 成立南昌行營，統一指揮剿匪軍事。 三月 日軍攻陷熱河，進窺長城各口。 公一度駐節保定。 五月 指示剿匪部隊：「革命的責任，在安內與攘外。」 七月 廬山軍官訓練團集訓，此為安內攘外之張本。 十二月 公飛浦城指揮討閩軍事。
中華民國二十三年 公元一九三四年 | 四十八歲 | 二月 公在南昌發起新生活運動，以「禮義廉恥」完成心理建設。 六月 軍校成立十週年，發表「十年來革命經過之回顧」一文。 九月 在廬山軍官訓練團，講述「大學之道」。 十二月 贛省殘匪西竄， 公派遣參謀團入川，督導堵截殘匪。 在「外交評論」雜誌發表「敵乎？友乎？」一文，對日本朝野提出忠告。
中華民國二十四年 公元一九三五年 | 四十九歲 | 一月 為根除殘匪，頒發追堵綱要，並重訂追剿軍序列。 於中央軍校講述「科學的道理」。 兼任陸軍大學校長。 四月 國民政府特任 公為特級上將。 公在貴陽倡行「國民經濟建設運動」。 八月 在四川創辦峨眉訓練團，調訓西南各省軍政幹部。 九月 於峨眉訓練團講述「現代國家的生命力」及「全國總動員的要義」。 十一月 公在五全大會作重要外交報告，強調：「和平未至絕望時期，決不放棄和平，犧牲未至最後關頭，決不輕言犧牲。」 十二月 公受命兼任行政院院長。
中華民國二十五年 公元一九三六年 | 五十歲 | 五月 國民政府頒佈中華民國憲法草案。 六月 廣東陳濟棠、廣西李宗仁、白崇禧假抗日之名稱兵， 公電勸息兵，以 公精誠感召，卒獲和平解決。 十月 五十壽辰，發表「報國與思親」感言。全國發起獻機祝壽運動。 十二月十二日 張學良、楊虎城受共匪煽惑，劫持 公于西安，歷時半月，卒脫險返京。
中華民國二十六年 公元一九三七年 | 五十一歲 | 一月 公返里休養，並經紀兄錫侯先生之喪。 發表「西安半月記」，蔣夫人亦發表「西安事變回憶錄」。 四月 長公子經國自蘇俄歸國，趨承庭訓。 七月七日 日軍砲轟盧溝橋，揭開抗戰序幕。 十七日 公在廬山談話會嚴正宣布，盧溝橋事變為最後關頭，決心抗戰到底。 八月十三日 日軍又犯上海，全面抗戰開始。 十二月 南京失陷，政府遷都重慶。 公移節武漢，主持抗戰。 發表「我軍退出南京告國民書」。
中華民國二十七年 公元一九三八年 | 五十二歲 | 一月 公辭行政院院長職務，專一對日抗戰之指揮。 於開封軍事會議講述「抗戰檢討與必勝要訣」。 公致函美國總統羅斯福，請予我有效之經濟援助。 四月 中國國民黨臨時全國代表大會通過設置總裁案，推 公 擔任總裁。並通過抗戰建國綱領案。 公在會中講述「對日抗戰與本黨前途」。 六月 發表「為組織三民主義青年團告全國青年書」。 七月 三民主義青年團成立， 公兼任團長。 為紀念北伐誓師十週年，發表「抗戰的回顧與前瞻」一文。 國民參政會舉行首次大會。 十一月 駐節湖南南嶽，並召開軍事會議。 十二月 於中樞紀念週，發表「揭發敵國陰謀闡明抗戰國策」講演，以駁斥日本首相近衛文磨之聲明。
中華民國二十八年 公元一九三九年 | 五十三歲 | 一月 中國國民黨第五屆五中全會決議組織「國防最高委員會」，統一黨政軍指揮，任 公為委員長。 三月 中央訓練團成立，世所稱之復興關訓練，蓋自此始。 公連續講述「行的道理」「政治的道理」。 為實施國民精神總動員，發表告「全國同胞書」。 五月 在中央訓練團講述「三民主義之體系及其實行程序」。 六月 長公子經國受任為江西省第四區行政督察專員，新贛南之建設自此始。 九月 公兼任四川省政府主席。 十一月 五屆六中全會，決議任 公兼行政院院長。
中華民國二十九年 公元一九四○年 | 五十四歲 | 三月 汪兆銘在南京成立偽組織， 公揭穿其「日汪密約」，痛斥日本陰謀，並發表「為日汪密約告全國軍民書」「為日汪協定告友邦人士書 」。 四月 通令全國尊稱 孫中山先生為中華民國國父。 十二月 嚴斥敵閥承認汪偽組織。
中華民國三十年 公元一九四一年 | 五十五歲 | 一月 為解決「新四軍」事件，發表「整飭軍紀加強抗戰」聲明。 九月 得長公子經國電報，敵寇在溪口掘毀家墓，痛憤不已。 十一月十五日 公命軍事委員會供給「韓國光復軍」一切配備與糧餉。 十二月八日 日軍偷襲珍珠港，發動太平洋戰爭，我對日、德、義宣戰。 十二月九日 韓國臨時政府電我政府：「韓國之獨立及全世界弱小民族之自由，全賴貴國之最後勝利而完成。」 二十七日 公兼任外交部部長，並對外交人員，講述「外交人員的修養」。
中華民國三十一年 公元一九四二年 | 五十六歲 | 一月 反侵略共同宣言，我與美、英、荷等二十六國簽字於華盛頓。 公就任盟軍中國戰區最高統帥。 二月 公偕夫人及隨員訪問印緬，並與甘地會談，促成共同抗日，力勸英國允許印度於戰後獨立，並發表「告印度國民書」。 三月 公赴緬甸視察，指示遠征軍作戰機宜。 八月 公飛西北甘、青、寧諸省巡視，並展謁成吉思汗陵寢。對蘭州各界講述「開發西北的方針」。 蔣夫人代表 公赴迪化，慰問新疆軍民。 十月十日 公向全國宣佈：美、英自動廢除在華之不平等條約。
中華民國三十二年 公元一九四三年 | 五十七歲 | 一月 公為中美、中英平等新約告成，發表「告全國軍民書」。 二月二十六日 公發表對泰國軍民廣播，對泰國受日脅迫，表示諒解；並說明三民主義以世界各民族一律平等為精神，我必助泰恢復自主。 三月 公發表手著「中國之命運」、「中國經濟學說」兩書。 九月 對五屆十一中全會，提出對中共問題之指示。 十月 公就任國民政府主席。 十一月二十二日 公赴開羅與美總統羅斯福、英首相邱吉爾會談，確定日本必須歸還我東北及臺澎失土，並允許朝鮮自由獨立。
中華民國三十三年 公元一九四四年 | 五十八歲 | 七月 國民政府頒布「保障人民身體自由辦法」。 十月 公號召十萬知識青年從軍運動，發表「告知識青年從軍書」。 中、美、英、蘇四國發起並同時公佈「聯合國組織草案」。
中華民國三十四年 公元一九四五年 | 五十九歲 | 五月 中國國民黨第六次全國代表大會，選舉 公連任總裁。 六月 美國赫爾利大使將雅爾達會議關於中國方面之祕密協議，轉達我方，並促請我國與蘇俄成立諒解。致使我國喪失東北、淪陷大陸等無窮之禍害。 公自為五箴，曰養天自樂，曰知天自得，曰畏天自修，曰事天自強，曰希天自復。 八月十四日 日本天皇宣布接受無條件投降， 公於翌日發表抗戰勝利廣播，勉國人不念舊惡，不對日本採報復政策。 發表「抗戰勝利告全國軍民及世界人士書」。 脅於「雅爾達」密約之影響，「中蘇同盟條約」簽字。 八月二十四日 公發表「完成民族主義維護世界和平」講演，宣示世界各民族一律平等之原則，特別指出對於泰國受日本脅迫，曾與我國及盟國宣戰一事，不念舊惡，仍必助其恢復獨立自主地位。 九月九日 日本代表在南京正式向我國簽署降書，無條件投降。 九月二十八日 我派第一方面軍接受在越南之日軍投降，於受降典禮中聲明：我中國軍隊赴越目的，為維護治安，保障和平，任務完畢，即行撤退。 十二月二十一日 美總統特使馬歇爾抵京，擔任軍事調處工作，此為大陸戡亂失敗之基因。
中華民國三十五年 公元一九四六年 | 六十歲 | 一月 主持政治協商會議，致詞表示今天人民最迫切的要求，是求安定，求復興，求國家的統一進步與繁榮。 四月 飛成都巡視，告別四川同胞。 五月 國民政府還都南京。 十月 公伉儷首次飛抵臺北，慰問臺省民眾。 十二月 制憲國民大會正式通過「中華民國憲法」， 公代表國民政府接受憲法。
中華民國三十六年 公元一九四七年 | 六十一歲 | 四月 國民政府改組，擴大基礎，延攬友黨及社會賢達擔任國府委員及部會首長。 七月 國民政府國務會議通過實施全國總動員戡平共匪叛亂方案。 「七七」抗戰十週年，對全國同胞廣播，東北主權領土一日未收復，即抗戰目的一日未達成，要求軍民一致加強剿匪工作，為國家民族掃除百世禍根。
中華民國三十七年 公元一九四八年 | 六十二歲 | 四月 第一屆國民大會選舉 公為行憲第一任總統。 五月 宣誓就任第一任總統。 十一月八日 共匪大舉進犯徐州，徐蚌會戰開始。 十二月二十五日 李宗仁、程潛倡言與匪和談，脅 公下野。
中華民國三十八年 公元一九四九年 | 六十三歲 | 一月 發表元旦文告，表示如有助和平，決不計個人進退。 二十一日 公宣布引退，略謂：「戰事仍然未止，和平之目的不能達到，決定身先引退，以冀弭戰消兵，解人民倒懸於萬一。」當即返回故鄉溪口。 四月 公以大局嚴重，飛臨杭州會商，決定堅決反共，為人民自由與國家獨立，奮鬥到底。 五月 公自上海乘輪至舟山群島巡視後，於十七日飛抵馬公，然後駐節臺北，策劃中興復國大計。 七月十日 應菲總統季里諾之邀訪菲，會商遠東反共事宜。 十四日 親蒞廣州對各界訓示：「發揚革命策源地之光榮歷史。」 十六日 中國國民黨成立非常委員會， 公任主席，提出黨的改造案。 八月 公應韓國李承晚大統領之邀訪問韓國，會談兩日發表聯合聲明。 九月 發表「為本黨改造告全黨同志書」。 十月 革命實踐研究院在臺北成立， 公親任院長，調訓黨政軍幹部。 二十五日 金門古寧頭大捷，殲匪兩萬餘眾。 十一月六日 舟山登步島大捷。 十二月 中央政府遷抵臺北辦公。
中華民國三十九年 公元一九五○年 | 六十四歲 | 一月 對革命實踐研究院講述「國軍失敗的原因及雪恥復國的急務」。 三月 公復行視事，執行 總統職權。並發表文告，揭示施政重點。 以陳誠為行政院院長。 以蔣經國為國防部總政治部主任。 四月 於革命實踐研究院，講述「軍人魂」、「革命魂」、「民族正氣」、「如何爭取自由」。 七月 聯軍統帥麥克阿瑟訪華。 八月 中國國民黨改造委員會成立， 公勉以恪遵 總理遺教，負起救國救黨之責任。 十月 發表「為何漢奸必亡侵略必敗」一文。 發表「革命實踐運動綱要」，提示革命實踐運動之意義、內容與方法。
中華民國四十年 公元一九五一年 | 六十五歲 | 一月 臺灣省各縣市議員選舉完成，此為臺灣實施民權政治之始。 五月 立法院通過「三七五減租條例」。 行政院通過「臺灣省放領公地扶植自耕農辦法」。 十月 紀念臺灣光復節，發表「告臺灣全省同胞書」，指示建設臺灣為三民主義模範省。
中華民國四十一年 公元一九五二年 | 六十六歲 | 一月 元旦告全國軍民同胞書，號召推行社會、經濟、文化、政治四大改造，貫徹反共抗俄總動員。 公於金門大武山勒「毋忘在莒」四字於石，勗以師法田單以莒與即墨復齊七十餘城之大義。 三月 青年節發表「告全國青年書」，號召成立「中國青年反共救國團」。 七月 發表「三民主義的本質」一文。 十月 中國國民黨第七次全國代表大會，推選 公連任總裁，並通過 公交議「反共抗俄基本論」。 中國青年反共救國團宣告成立，任蔣經國為主任。
中華民國四十二年 公元一九五三年 | 六十七歲 | 一月 發表元旦文告，提出「求新」、「求速」、「求實」、「求簡」四目，以發揮革命復國的精神力量。 行政院宣布開始推行第一期四年經濟建設計畫。 明令公布「實施耕者有其田條例」。 二月 明令廢止「中蘇友好同盟條約」及其附件。 四月 於實踐學社講述「第一回合的勝利」。 九月 講述「重建革命基本組織策進反攻革命運動」。 十一月十四日 公於七屆三中全會中，發表「民生主義育樂兩篇補述」，完成三民主義體系。
中華民國四十三年 公元一九五四年 | 六十八歲 | 一月二十三日 我留韓反共義士一萬四千二百零九人幾經險厄，終得返回祖國。 三月 國民大會第二次會議選舉 公為行憲後第二任總統，陳誠為副總統。 七月 於革命實踐研究院講述「革命教育的基礎」。 八月二十五日 公軫念大陸災胞，發表文告，呼籲救濟。 九月 以蔣經國為國防會議副秘書長。 十一月 設置行政院退除役官兵就業輔導委員會，以安置軍中退除役官兵。 二十五日 光復大陸設計研究委員會成立，公親臨致詞。
中華民國四十四年 公元一九五五年 | 六十九歲 | 一月 於革命實踐研究院講述「解決共產主義思想與方法的根本問題」 二月七日 書告海內外全體軍民，說明撤離大陳移轉兵力，增強金門、馬祖防務。 三月 中美共同防禦條約生效，美國國務卿杜勒斯來華與我換文。 七月 石門水庫建設籌備委員會成立，著手興建水庫。 核定九月三日為軍人節。 十一月 招待歸國僑團，講演「反攻復國的前途」。 十二月 公對美記者發表談話，我否決「外蒙」入會，係基于國際正義與聯合國憲章精神。
中華民國四十五年 公元一九五六年 | 七十歲 | 一月 於革命實踐研究院講述：「反攻復國心理建設要旨與建設臺灣為三民主義模範省的要領。」 三月十六日 美國務卿杜勒斯訪華， 公延見並舉行中美協商會議。 五月八日 中國國民黨七屆七中全會圓滿閉幕， 公三次蒞會致訓。 七月七日 臺灣省東西橫貫公路開工興築。 明令公布「反共抗俄戰士授田憑據頒發辦法」。
中華民國四十六年 公元一九五七年 | 七十一歲 | 二月十一日 於革命實踐研究院講述「怎樣養成黨政軍各部門的領袖人才」。 六月十日 公著「蘇俄在中國」一書出版。 九月二日 講述「說士氣」。 十月二十日 中國國民黨第八次全國代表大會 公講述「革命形勢和大會使命」。全體代表通過 公連任總裁。
中華民國四十七年 公元一九五八年 | 七十二歲 | 三月 組設總統府行政改革委員會，研究改善制度，調整權責。 八月二十三日 共匪對金門發動猛烈砲擊，我三軍英勇迎戰，四十四天毀匪砲百餘門、匪機三十三架、匪艦艇一○七艘，此即「八二三砲戰勝 利」。
中華民國四十八年 公元一九五九年 | 七十三歲 | 二月 國家長期發展科學委員會成立。 公重勘磨「荒漠甘泉」譯本。 三月 為「歷代名將傳」、「歷代名將言行錄」作序，以為國軍將校精神修養之楷模。 二十六日 公發表告藏胞書，號召海內外同胞，一致積極支持藏胞奮起反共抗暴，政府正予有效援助。 四月 國防研究院第一期開學，講述「國防研究要旨」。 五月 主持八屆二中全會。為講「掌握中興復國的機運」。 八月 臺省中南部發生「八七」水災。 公依據憲法臨時條款規定頒布緊急處分令。 中國陸軍飛彈營開始使用飛彈裝備。 十二月 日本前首相吉田茂訪華，謁 公致敬，感謝 公戰後對日本寬大，並就當前世局情勢交換意見。 第四次訂正「科學的學庸」講稿。
中華民國四十九年 公元一九六○年 | 七十四歲 | 三月二十一日 國民大會選舉 公連任第三任總統，陳誠連任副總統。 四月十日 孔孟學會成立， 公闡明孔孟學說，符契三民主義本質。 五月九日 臺灣橫貫公路正式通車，此為我國交通史上重大里程碑。 六月十八日 美總統艾森豪訪華，與 公舉行會談，並發表聯合公報，強調中、美兩國堅強團結，協同抵禦共匪挑釁。 七月 國民大會憲政研討委員會成立。 九月 主持八屆三中全會，講述「黨的基本工作與發展方向」。
中華民國五十年 公元一九六一年 | 七十五歲 | 一月 發表元旦文告，指出金、馬、臺、澎為亞洲反共陣營中之中流砥柱，決心在險阻艱難中，貫徹反共復國全程。 四月 我國首座原子爐開始使用。 七月 舉行第一次陽明山會談。 八月 舉行第二次陽明山會談。 九月 中共飛行員邵希彥、高佑宗駕機起義來歸。 十月 為開國五十週年，書告全國同胞，應一致朝向民主、倫理、科學指標，從頭做起，重新建設，根絕共產匪禍，實現三民主義。 十一月，在八屆四中全會中，講述「貫徹本黨的時代使命和革命任務」。
中華民國五十一年 公元一九六二年 | 七十六歲 | 一月 在三軍指揮參謀大學講述：「軍事科學、軍事哲學、軍事藝術的意義和效用。」 二月 於第四次全國教育會議致訓。 反共義士劉承司駕機來歸。 五月 為美國讀者文摘雜誌，手撰「一種不可能消滅的精神」，闡釋反共的鬥爭真諦。 十一月 國軍自製Ｔ２型火箭試射成功。 主持八屆五中全會，講述「復國建國的方向和實踐」。 十二月 明令以十二月二十五日為國定行憲紀念日。
中華民國五十二年 公元一九六三年 | 七十七歲 | 二月 於擴大 總理紀念週中 公親行黨員總登記宣誓，並手書誓約。 三月 於國防研究院講述「反攻復國的前途」。 九月二十一日 公嚴斥日本首相池田勇人媚匪言論。 十一月二十一日 中國國民黨第九次全國代表大會一致推舉 公連任總裁。 公講述「我們復國的精神志節和建國的目標方略」。
中華民國五十三年 公元一九六四年 | 七十八歲 | 一月 於三軍聯合參謀大學，講述「鞏固臺灣與反攻大陸的要務」。 立法院通過「都市平均地權條例」。 行政院會議通過，政務委員蔣經國兼任國防部副部長。 六月 興建歷時八載之水利工程——石門水庫正式竣工。 七月 臺灣省實施都市平均地權，公告地價；並決定以增收之地價稅，作為推行民生主義社會福利政策財源。 對國軍軍事會議，講述「反攻復國的準備、機勢和戰力」。 十月十日 國慶大閱三軍。 十二月十二日 蔣母王太夫人百歲誕辰， 公撰文紀念，蔣夫人書石。 蔣氏慈孝錄成。 發表「毋忘在莒運動的意義和啟示」。
中華民國五十四年 公元一九六五年 | 七十九歲 | 一月 行政院局部改組，以蔣經國為國防部部長。 發表「貫徹反攻復國的決心和行動」講詞。 十月 曾文水庫開工，為 公七九華誕祝嘏。 十一月十二日 國父百年誕辰， 公發表紀念文，並主持 國父紀念館奠基典禮。 反共義士李顯斌駕機來歸。
中華民國五十五年 公元一九六六年 | 八十歲 | 三月 在九屆三中全會中講述「本黨在反共革命大形勢中的責任」。 國民大會選舉第四任總統。 公當選連任。並選舉嚴家淦為副總統。 六月 於軍校校慶中，講述「三民主義與共產主義消長成敗的形勢及其關鍵」。 八月 講述「五權憲法的功能」。 九月 國內公民營企業機構，為響應 公積極發展科學技術之訓示，成立「中正科學技術研究講座基金董事會」。 十月九日 發表告中共黨人書，號召共匪黨政軍幹部起義；並聲明推倒毛賊後實行普選，重修憲法。 十一月十二日 國父一百晉一誕辰，興建於陽明山之中山樓中華文化堂落成， 公親臨主持，發表紀念文，並應各界人士之請，明定 國父誕 辰紀念日為中華文化復興節。 十二月 於九屆四中全會中演講「革命復國的前途」。 核准臺北市為行政院院轄市。
中華民國五十六年 公元一九六七年 | 八十一歲 | 一月 蔣經國先生手著「風雨中的寧靜」成書。 二月 明令設置動員戡亂時期國家安全會議，並分設國家建設、總動員、戰地政務、科學指導四個委員會。 六月 於三軍聯合參謀大學講述「反攻復國的例證」。 七月 中華文化復興運動推行委員會正式成立，恭請 公擔任會長。 九月二十五日 世界反共聯盟第一屆大會在臺北揭幕， 公親臨大會致詞。 國防部部長蔣經國訪日，與其首相佐藤榮作會談，日皇接見時，表示永不忘懷 蔣公之寬大德意。 十一月 主持九屆五中全會，以「十九世紀以來亞洲的形勢和復國建國的要道」為題，勗勉全黨同志，知恥知病，求行求新。
中華民國五十七年 公元一九六八年 | 八十二歲 | 一月 政府撥款新臺幣一百二十億元 作為十年國家科學技術研究發展計畫經費。 立法院通過「九年國民教育實施條例」。此蓋為貫徹 公對中小學義務教育之要求、所積極籌劃之制度。 三月 對立監委員同志，講述「對反共革命歷史的回顧與策勵」。 四月十二日 對國民小學「生活與倫理」，中學「公民與道德」兩課程作明確指示，提出食、衣、住、行、育、樂、生活教育、人格教育的詳目，以確立國民生活規範與人格觀念。 三十日 頒布「國民生活須知」。 九月九日 九年國民教育正式開始實施，為各國民中學舉行首屆開學典禮頒發錄音訓詞。
中華民國五十八年 公元一九六九年 | 八十三歲 | 一月 對中央常會講述「全面革新的精神、行動、和準據」。 三月 明令公布「動員戡亂時期自由地區中央公職人員增補選辦法」。 四月八日 中國國民黨第十次全國代表大會一致選舉 公連任總裁。 六月二十五日 行政院局部改組，院長仍由副總統嚴家淦兼任，任命蔣經國為副院長。 七月 行政院設置「財政經濟金融會報」，由副院長蔣經國主持；並兼任經合會主任委員。 九月 主持國軍軍事會議，指示「建軍備戰的檢討與推進」。 十二月 自由地區中央公職人員增補選，於二十日在各選區舉行。
中華民國五十九年 公元一九七○年 | 八十四歲 | 三月 行政院財經會報決定；降低肥料現金配銷價格及換谷比率，以減輕農民成本，增加農業生產，提高農民所得。 主持十屆二中全會，以「為復國建國大業負責」為題，訓勉全黨同志貫徹全面革新。 五月 告國際新聞學會駐華會員：臺灣繁榮與匪區恐怖混亂，恰成強烈對比，我對光復大陸解救同胞，充滿信心。並嚴正指出，所謂「臺獨運 動」，乃是毛共企圖分裂中華民族的虛偽宣傳。 七月 核定「復國建國教育綱領」。 八月 對第五次全國教育會議指示教育工作重點。 十一月 韓國作家宋相玉所著之韓文「 蔣總統傳」出版。
中華民國六十年 公元一九七一年 | 八十五歲 | 一月 發表元旦文告，勉以同舟共濟，堅忍淬礪，導致大陸上再一次辛亥革命之來臨。 六月十五日 公盱衡當前革命形勢，特對國家安全會議提示「我們國家的立場和國民的精神」，激勵國人莊敬自強，處變不驚，慎謀能斷，堅定國家及國民獨立不撓之精神，排除一切險阻艱難，獲致最後勝利。 實施九年國民教育首屆國中學生畢業及就業典禮，特頒訓詞。 八月 日本人民五千餘人，在九州福岡舉行對 蔣總統謝恩大會。 令示行政院，為紀念開國六十年，允宜對偶蹈法網之罪犯，特施寬典，予以減刑。 十月二十六日 公為我中華民國宣布退出聯合國，發表「告全國同胞書」，指出聯合國向暴力屈膝已成罪惡淵藪；並聲明我行使獨立主權決不受外來干擾，呼籲同胞精誠團結，協力同心，堅忍奮鬥，絕不妥協。
中華民國六十一年 公元一九七二年 | 八十六歲 | 一月 元旦書勉全國軍民，堅持理想，鐵立如山，知恥發奮。並指出我與共匪勢不兩立，絕無任何妥協餘地。 三月二十一日 國民大會第五次會議投票選舉第五任總統， 公當選連任。翌日，嚴家淦當選連任副總統。 五月二十六日 接受國民黨中常會籲請徵召蔣經國出任行政院院長之建議，咨請立法院同意，經立法院投票通過。 八月六日 公移入榮民總醫院療養。 九月 外交部以日匪勾搭達成協議，片面撕毀中日和約，有負 公在戰後以寬大政策拯救日本扶植其復興之德意，特聲明我國與日本斷絕外交關係。
華民國六十二年 公元一九七三年中 | 八十七歲 | 六月 中國國民黨中央常會決議：我國不受國際多元政治影響，並堅持不與匪、俄接觸之反共國策。 十月 國慶書告全國同胞，沉著果決，堅持信心，內不為憤心所移，外不為形勢所劫，衝破橫逆，再造新局。 曾文水庫於 公華誕日竣工，呈獻祝嘏。 十一月 十屆四中全會，書勉全黨同志，平心析論世「變」，潛心默察匪「亂」，以信心與慧力結合革命定力，控馭一切世局之「變」，因應共匪無窮之「亂」。 十二月十六日 行政院院長蔣經國提出十大建設計畫，預定五年內完成。 十二月 公體中日適，遂於二十二日自榮民總醫院，返於士林官邸休養。
中華民國六十三年 公元一九七四年 | 八十八歲 | 六月 軍校五十週年，發表「黃埔精神與革命大業的再推進」訓詞。 八月十五日 日本「產經新聞」開始連載「 蔣總統秘錄」。 十一月 中國國民黨建黨八十週年，發表紀念詞。 十二月 公又頗不適，經診治後肺炎減輕，胸腔積水，亦已末減。 二十七日 晨 公攝護線炎復發，有心律不規則現象發生。
中華民國六十四年 公元一九七五年 | 八十九歲 | 一月 為紐約時報提出「如何解決全球性經濟問題」書面意見。 三月二十九日 預立遺囑，訓示全國同胞「實踐三民主義，光復大陸國土，復興民族文化，堅守民主陣容」。 四月五日 因突發性心臟病于午夜十一時五十分崩逝。 公遺體隨即於子夜奉移榮民總醫院。 九日 上午十二時，恭奉 公之靈車，由榮民總醫院至於 國父紀念館，自此五日內，自旦至昏，自昏至旦，瞻謁哀敬者，實逾二百五十萬眾，或戴白，或披麻，或長跪，或哀痛，所謂「如喪考妣」者，抑又過之。 十六日 八時五分，大殮覆旗後，隨即舉行追思禮拜，禮成啟靈，靈車與執紼行列，經臺北市、臺北縣、而桃園、而大溪、以至於慈湖，少長扶攜，路祭野哭，百二十里頂禮不絕，更無慮三百萬眾，其顏色之戚，哭泣之哀，實有史以來，所未嘗有。 十二時五十分，奉厝於慈湖行館正廳。大陸光復不遠，國人誓當奉 安於南京 國父靈寢左右，庶我民族兩大聖哲，馨香明德於無窮也。


中華民國前十三年

    詠竹詩　嵊縣葛溪

【回上層目錄】


中華民國前三年

    述志詩　日本東京

【回上層目錄】


中華民國元年

    軍聲雜誌發刊詞　日本東京
    軍政統一問題　日本東京
    巴爾幹戰局影響於中國與列國之外交　日本東京
    蒙藏問題之根本解決　日本東京
    復顧子才書補述杭州光復先鋒敢死隊之英烈　日本東京
    革命戰後軍政之經營　七月　日本東京
    征蒙作戰芻議　十二月　日本東京

【回上層目錄】


中華民國二年

    參加中華革命黨之誓約 十月二十九日　上海

【回上層目錄】


中華民國三年

    上　總理陳述歐戰趨勢並倒袁計劃書 六月 東北
    窮理研幾之聯

【回上層目錄】


中華民國五年

    祭陳英士先生文 五月二十日　上海
    陳英士先生癸丑後之革命計劃及事略 五月二十六日　上海

【回上層目錄】


中華民國六年

    對北軍作戰計劃書　九月二十日　上海
    滇粵兩軍對於閩浙單獨作戰之計劃書　十月一日　上海

【回上層目錄】


中華民國七年

    今後南北兩軍行動之判斷書　三月十日　廣州
    亡弟瑞青哀狀　四月十日　汕頭
    粵軍第二期作戰計劃書　七月九日　廣東大埔

【回上層目錄】


中華民國八年

    與陳炯明書　一月十七日　福建漳州　稿佚
    粵軍第二支隊進攻永泰始末情形　一月二十六日　福建漳州
    廢督裁兵議　二月十九日　福建漳州
    祭馬幹亭文　五月二十四日　福建漳州
    與鄧（鏗）仲元書談粵軍整頓之難　六月二十一日　福建鼓浪嶼
    與鄧仲元書談個人去留問題　七月九日　福建鼓浪嶼
    辭第二支隊司令職誌感　七月十二日　福建鼓浪嶼
    海濱口占韻語一則　九月五日　福建鼓浪嶼

【回上層目錄】


中華民國九年

    家諭　二月九日　上海
    家諭　九月四日　上海
    致陳炯明、許汝為、鄧仲元電　十月七日　廣東松口　稿佚
    致陳炯明、鄧仲元論全般戰略電　十月八日　廣東梅縣
    致陳炯明、許崇智論以後作戰進行書　十月十七日　廣東河源
    致陳炯明責其變更戰略書　十一月五日　廣州
    雪竇山口占一絕句　十一月二十三日　溪口

【回上層目錄】


中華民國十年

    復胡漢民、廖仲愷籌慮援桂軍事書　一月四日　奉化
    上　總理條陳軍事意見書　一月十日　奉化
    與張靜江書討論處世行止　一月十日　奉化
    與古應芬書願剋日來粵負練兵之責　一月十日　奉化
    復戴季陶書談相交之道　一月二十日　奉化
    復陳炯明電討論全局戰略　一月二十一日　奉化
    致陳炯明縱論全局戰略書　一月二十一日　奉化
    與鄧仲元書討論援桂固粵　二月十四日　香港
    上　總理書謂陳炯明非見危授命尊黨攘敵之人　三月五日　溪口
    致陳炯明請速清桂孽電　四月四日　溪口
    家諭　五月二十三日　廣州
    哭母文　六月十五日　溪口
    先妣王太夫人事略　六月二十五日　溪口
    復陳炯明汎論對吳問題書　八月十五日　上海
    家諭　十一月二十三日　溪口

【回上層目錄】


中華民國十一年

    家諭　一月二十八日　桂林
    家諭　二月五日　桂林
    家諭　三月三日　桂林
    家諭　三月八日　桂林
    致陳炯明書望其服從　孫先生主張帶兵北伐　四月二十三日廣州
    與許崇智書列述防範陳炯明異動部署　六月一日　湖州
    家諭　八月四日　廣州
    與廖仲愷、汪兆銘籌定進行方略書　八月二十九日　普陀
    孫大總統廣州蒙難記　九月十三日　太湖萬頃堂
    孫大總統廣州蒙難記跋　九月十三日　太湖萬頃堂
    與許崇智籌定閩粵策劃書　十月八日　上海
    諭長公子經國讀書法　十月十三日　上海
    與胡漢民陳述閩局意見書　十二月八日　奉化
    致黃大偉（子蔭）勸暫退以維上下感情書　十二月十一日　奉化

【回上層目錄】


中華民國十二年

    養正氣之聯　一月七日　福州鼓山
    更衣亭題字　一月七日　湧泉寺
    沉潛仁義之聯　一月二十日　上海
    復廖仲愷汎論粵局與政治及主義之關係書　一月二十六日　上海
    與許崇智披陳黨事軍謀書　二月九日　上海
    上　總理書請轉電許崇智疏解　二月十二日　溪口
    致胡漢民、汪兆銘、楊庶堪電商請　總理緩行　二月十三日溪口
    家諭　二月二十八日　溪口
    福州軍幕中所作箴言　三月　福州
    復上　總理書請先平定潮梅　三月五日　溪口
    致楊庶堪、古應芬書談處置粵局問題　三月五日　溪口
    與許崇智書談鞏固省城根本策略　四月七日　上海
    與楊庶堪書談整理粵政之道　四月八日　上海
    家諭　五月十三日　廣州
    與楊庶堪書縱談粵局與個人行止　七月十三日　香港
    先妣王太夫人哀思錄感言　八月十九日　上海
    家諭　九月四日　莫斯科
    家諭　九月十四日　莫斯科
    家諭　十月十五日　莫斯科
    致俄外長齊采林書談本黨民族政策　十月二十六日　莫斯科
    家諭　十月三十一日　莫斯科
    家諭　十一月二十七日　莫斯科
    慈菴記　十二月十七日　溪口

【回上層目錄】


中華民國十三年

    集義養氣之聯
    中國革命之要義與學生之責任　一月十七日　肇慶　稿佚
    致中央委員會請辭陸軍軍官學校校長函　二月二十一日　廣州
    上　總理書縷陳一己委曲與對黨主張　三月二日　奉化
    與廖仲愷書痛抉黨政病根　三月十四日　奉化
    復胡漢民、汪兆銘書自述個性並商行止問題　三月二十五日奉化
    與王柏齡（茂如）林振雄（競雄）鄧演達（擇生）俞飛鵬（樵峰）書　三月二十七日　奉化
    致廖仲愷電商軍校事宜　三月二十八日　奉化
    復廖仲愷電商軍校招生標準　四月二日　奉化
    致廖仲愷書請補充軍校槍彈　五月二日　奉化
    犧牲為革命黨員唯一要旨　四月二十六日　黃埔　稿佚
    怎樣纔是真正的革命黨員（一）　四月二十七日　黃埔　稿佚
    怎樣纔是真正的革命黨員（二）　四月二十八日　黃埔　稿佚
    「親愛精誠」之要旨　四月三十日　黃埔　稿佚
    家諭　五月一日　黃埔
    操心慮患之聯　夏季　廣州
    衛兵分隊長應負之責任　五月二日　黃埔　稿佚
    軍校的使命與革命的人生　五月八日　黃埔
    生活生命之聯　五月八日　廣州
    官生應共同注意改進之事項　五月十日　黃埔　稿佚
    軍校教育方針與軍人生活　五月十一日　黃埔
    復粵軍各將領賀就參謀長職電　五月十五日　黃埔
    仁民愛物為軍人之要道　五月十五日　黃埔
    清潔檢查講評　五月十六日　黃埔　稿佚
    「團結一致」的要旨　五月二十日　黃埔
    刻苦耐勞與慷慨犧牲之必要　五月二十一日　黃埔
    注重衛生與精神抵抗的要道　五月二十四日　黃埔
    槍的性質與作用和軍人拿槍的目的　五月二十五日　黃埔
    家諭　五月二十六日　黃埔
    衛兵的職責　五月二十七日　黃埔　稿佚
    餉的性質與來源和軍人吃餉之意義　五月二十八日　黃埔
    家諭　五月三十日　黃埔
    校長檢閱講評　五月三十一日　黃埔　稿佚
    說軍紀　六月八日　黃埔
    服從命令與軍人的人格　六月九日　黃埔
    軍校教育的方針——「嚴」之必要　六月十二日　黃埔
    家諭　六月十三日　黃埔
    革命軍人的人格　六月二十四日　黃埔　稿佚
    基本學問之重要與師生關係之親厚　六月二十八日　黃埔
    黨員的活動方法及其成效　六月二十九日　黃埔　稿佚
    革命軍人應有的態度和修養　七月四日　黃埔　稿佚
    與譚延闓（祖安）書商調湘軍前進東江　七月四日　黃埔
    精神團結必以主義為中心　七月六日　黃埔　稿佚
    自由平等之真義與團體生活的重要　七月二十四日　黃埔
    與許崇智籌劃改良長洲要塞書　七月二十二日　黃埔
    軍校學生應絕對信仰三民主義　七月三十日　黃埔　稿佚
    革命黨員必須見義勇為　八月二日　黃埔
    上軍事委員會條陳軍事訓練計劃意見書　八月六日　黃埔
    上政治委員會請決定革命軍募練計劃意見書　八月十一日　黃埔
    革命黨員辦事的方法和手段　八月十一日　黃埔
    軍校師生對扣械案應取之態度　八月十九日　黃埔　稿佚
    黨的生命即黨員的生命　九月十三日　黃埔　稿佚
    精誠團結共負改造中國之責　九月十八日　黃埔
    整肅軍紀令　九月二十二日　黃埔
    帝國主義是中國的亂源　九月二十五日　黃埔　稿佚
    家諭　九月二十六日　黃埔
    上　總理書應准胡、汪加入革命委員會　十月九日　黃埔
    復上　總理書決死守埔島並請從速處置商械　十月九日　黃埔
    三民主義與五權憲法概要　十月十日　黃埔
    上　大元帥回師平難電　十月十一日　黃埔
    上　大元帥南下平亂電　十月十四日　黃埔
    革命黨員應負起國家興亡之責　十月十九日　黃埔
    增補曾胡治兵語錄序　十月三十日　黃埔
    致沈應時（存中）書論防逃兵法　十月二十二日　黃埔
    革命黨員要做強毅的「無名英雄」　十一月三日　黃埔
    革命軍特殊的精神和戰術　十一月九日　黃埔
    致楊希閔索還被截新兵電　十一月十三日　黃埔
    復黃郛請善事　總理並加入國民黨電　十一月十八日　黃埔
    革命黨員根本精神就是「為主義而死」　十一月二十九日　黃埔
    當兵的意義和責任　十一月三十日　黃埔　稿佚
    投革命軍之幸福　十二月七日　黃埔　稿佚
    革命軍致勝之道　十二月八日　黃埔　稿佚
    黨代表之職責　十二月十二日　黃埔　稿佚
    帶兵辦事與用人的要訣　十二月十六日　黃埔
    連坐法的意義與作用　十二月二十五日　黃埔　稿秩
    以必死之心操必勝之權（附革命連坐法）　十二月二十八日黃埔
    第一次檢閱教導第一團對官兵講評　十二月三十日　黃埔　稿佚
    選讀各書目錄　十二月三十一日　黃埔

【回上層目錄】


中華民國十四年

    革命的人生觀與本校教育的方針　一月三日　黃埔　稿秩
    制定革命軍連坐法　一月六日　黃埔
    下守禮節令　一月十七日　黃埔
    復黃郛書望以全力事　總理　一月二十日　黃埔
    與譚延闓書商湘軍東征事宜　一月二十日　黃埔
    救國救民與救　大元帥　二月九日　常平
    常平站感吟一絕　二月十日　常平
    淡水之戰為革命之開始　二月十六日　淡水
    致勝的要件　二月十八日　淡水　稿佚
    於艱苦中磨練才能志氣　二月十九日　淡水　稿佚
    淡水戰役的檢討　二月十九日　淡水　稿佚
    陣前制勝要訣　二月二十日　淡水
    好軍人必為真孝子　三月七日　揭陽　稿佚
    下禁止軍士擾民令　三月七日　揭陽
    磨練革命精神　三月七日　揭陽　稿佚
    勇而不驕者所向無敵　@三月十六日　羅甘壩　稿佚
    追悼　孫總理大會演說　三月二十七日　興寧　稿秩
    為　大元帥逝世哀告全軍　三月二十七日　興寧
    戰鬥秘訣　三月二十八日　興寧
    輓　總理聯　三月三十日　興寧
    輓陣亡將士聯　三月三十日　興寧
    如何追悼　總理　三月三十日　興寧　稿佚
    祭　總理文　三月三十日　興寧
    誓詞　三月三十日　興寧
    祭東征陣亡將士文　三月三十一日　興寧　稿佚
    總理對軍校最深切的教訓　四月五日　黃埔
    軍校學生應確立革命人生觀　四月七日　黃埔　稿佚
    當兵的目的與三民主義之要旨　四月九日　黃埔　稿佚
    主義不行黨員之恥　四月九日　黃埔　稿佚
    軍事教育之要旨與軍紀之根源　四月十四日　黃埔
    黃埔軍校第一期同學錄序　四月二十三日　黃埔
    本校各機關人員辦事方法訓令　五月十一日　黃埔　稿佚
    令各官長各抒善後意見　五月十三日　汕頭
    告誡軍校官生（一）　五月十四日　汕頭　稿佚
    革命黨員的人格和責任　五月十八日　梅縣　稿佚
    宣佈率隊叛逃軍官罪狀訓令　五月十九日　梅縣　稿佚
    修養人格與團結精神　五月十九日　梅縣　稿佚
    革命軍的口號　五月十九日　梅縣　稿佚
    誓死奪回革命的根據地　五月二十日　梅縣　稿佚
    努力殺賊死中求生　五月二十日　梅縣　稿佚
    飭禁官長學生士兵逃亡訓令　五月二十二日　稿佚
    整飭校風訓令　五月二十五日　稿佚
    此次班師回省的重大意義　五月二十九日　海豐　稿佚
    黨軍的地位和責任　五月三十日　公平墟　稿佚
    官長的職責與戰鬥心理　五月三十日　公平墟　稿佚
    奪回廣州的必要　六月三日　平山　稿佚
    黨存與存黨亡與亡　六月七日　樟木頭　稿佚
    武嶺樂亭記　六月十八日　黃埔
    黨軍的性質和責任　六月二十二日　廣州　稿佚
    沙基屠殺後對滇桂軍被俘士兵訓話　六月二十四日　廣州　稿佚
    上軍事委員會軍政意見書　七月一日　稿佚
    建議軍事委員會革命六大計劃書　七月七日　黃埔
    建議中央執行委員會請設入伍生教練所於桂林　七月十日　黃埔　稿佚
    致許崇智總司令書密陳整理軍政計畫　七月十一日　黃埔
    軍事委員會提議案　七月二十二日　稿佚
    完成革命必先打倒帝國主義　七月二十六日　廣州　稿佚
    陸軍軍官學校第二期同學錄序　八月四日　黃埔
    追悼沙基死難同志的重大意義　八月十四日　廣州　稿佚
    呈中央執行委員會請准辭職文　八月六日　黃埔
    革命黨員辦事的精神和方法　八月十七日　廣州
    追悼廖黨代表應努力實現三民主義　八月三十日　黃埔　稿佚
    祭廖黨代表仲愷文　八月三十一日　廣州
    對商界代表演說詞　九月三日　廣州　稿佚
    真革命黨員必決心成仁　九月六日　黃埔
    提起朝氣振作人心　九月八日　黃埔　稿佚
    「堅持最後五分鐘」是一切成功的要訣　九月九日　黃埔
    追悼廖黨代表完成黨軍的使命　九月九日　廣州　稿佚
    團體訓練的重要　九月十二日　黃埔　稿佚
    自殺是卑怯的犯罪行為　九月十八日　黃埔　稿佚
    與許汝為書　九月十九日　稿佚
    通電表明願解除軍權心跡　十月十七日　惠州
    致汪精衛電　十月三十一日　稿佚
    收復東江通電　十一月六日　汕頭
    致軍校官生捷電　十一月七日　汕頭
    光大勝利成果改進部隊缺點　十一月十日　潮州
    學生是學校的主人　十一月十三日　潮州　稿佚
    對汕頭市總商會歡迎會演說　十一月十六日　汕頭　稿佚
    致第一師黨代表責成整頓各團黨部函　十一月二十一日　潮安
    致陳果夫書　十二月四日　稿佚
    陸軍軍官學校第三期同學錄序　十二月五日　潮安
    革命軍隊是被壓迫階級的大家庭　十二月七日　黃埔　稿佚
    革命應統一指揮　十二月十一日　稿佚
    上軍事委員會改革軍政建議書　十二月十五日　浮洋
    對第一師野營對抗演習講評　十二月十六日　湖羊山　稿佚
    教導士兵與自己研究　十二月十六日　潮安　稿佚
    歡宴第一師第二師官長訓話　十二月十八日　潮州　稿佚
    軍校學生演習野營佈告　十二月二十一日　汕頭
    飭軍校暨各部整輯史材令　十二月二十六日　汕頭
    告誡軍校官生　十二月二十七日　汕頭　稿佚
    臨別告誡各將士　十二月二十七日　汕頭
    誥誡東征總指揮部官長條示　十二月二十八日　汕頭
    士兵升晉官長令　十二月二十八日　汕頭

【回上層目錄】


中華民國十五年

    本黨必可統一中國　一月四日　廣州　稿佚
    中國國民黨第二次全國代表大會軍事報告　一月六日　廣州
    對本黨應負繼往開來的使命　一月十日　黃埔　稿佚
    怎樣盡到做人與革命的責任　一月十一日　黃埔
    自立自強之道　一月十三日　黃埔　稿佚
    科學辦事與教兵接物之方　一月四日　黃埔　稿佚
    上軍事委員會改良士兵生活意見書　一月二十七日　廣州
    檢閱教導師第三團訓話　一月二十七日　廣州　稿佚
    檢閱教導師第二團訓話　一月二十八日　廣州　稿佚
    檢閱教導師第一團訓話　一月三十日　廣州　稿佚
    重申敬禮令　二月十三日　黃埔
    中央政治軍事學校開學典禮訓話　三月八日　黃埔　稿佚
    總理逝世週年紀念在中央黨部行禮發表感言　三月十二日　廣州　稿佚
    黨員的人生觀　三月十七日　黃埔　稿佚
    只知有黨只知有主義　三月二十二日　黃埔　稿佚
    呈軍事委員會為中山艦事件自請處分書　三月二十三日　黃埔
    對東莞中學歡迎大會演說　三月二十八日　東莞　稿佚
    建議中央請整軍肅黨準期北伐　四月三日　黃埔
    黨代表問題　四月八日　黃埔　稿佚
    對官佐學生訓話　四月九日　黃埔　稿佚
    復汪精衛書　四月九日　黃埔　稿佚
    革命沒有男女界別　四月十二日　黃埔　稿佚
    人人可以學　總理　四月十二日　黃埔　稿佚
    告軍校同學書　四月十四日　黃埔
    對退出第一軍黨代表ＣＰ官長訓話　四月十八日　黃埔　稿佚
    宴全體黨代表訓話　四月二十日　黃埔　稿佚
    總理紀念週訓話　四月二十六日　黃埔　稿佚
    革命要有團體的組織　四月二十七日　廣州　稿佚
    全國工人應有的認識　五月一日　廣州　稿佚
    革命與教育的關係　五月三日　黃埔　稿佚
    政治報告　五月十日　廣州　稿佚
    中央執行委員會全體會議閉會演詞　五月二十二日　廣州　稿佚
    整理黨務案的理由　五月二十三日　廣州　稿佚
    軍校紀念週演說詞　六月七日　黃埔　稿佚
    黃埔軍校二週年紀念訓詞　六月十六日　黃埔　稿佚
    東征陣亡將士公墓落成典禮演講　六月十六日　廣州　稿佚
    復趙恆惕勸其改圖討吳佩孚電　七月五日　廣州
    對中央執行委員會組織部演講　七月六日　廣州　稿佚
    國民革命軍總司令就職誓師講話　七月九日　廣州
    國民革命軍總司令就職宴會講詞　七月九日　廣州
    國民革命軍總司令就職通電　七月九日　廣州
    國民革命軍總司令誓師詞　七月九日　廣州
    國民革命軍總司令就職宣言　七月九日　廣州
    國民革命軍出師北伐告將士書　七月九日　廣州
    告廣東人民書　七月九日　廣州
    告海外僑胞書　七月九日　廣州
    復唐生智賀捷電　七月十二日　廣州
    復李宗仁賀捷電　七月十二日　廣州
    答謝潮州分校致賀電　七月十二日　廣州
    出發北伐時在黃埔軍校歡送會訓詞　七月十九日　廣州　稿佚
    對宣傳隊及政治工作人員訓話　七月　廣州　稿佚
    致唐生智並轉前敵各將領羅覲光已受改編電　七月二十日　廣州
    致袁祖銘中央已任彭、王為軍長電　七月二十日　廣州
    致何應欽應付閩敵方略電　七月二十二日　廣州
    復張繼表明護黨苦衷書　七月二十四日　廣州
    令胡謙專任惠州防務電　七月二十四日　廣州
    任何應欽為潮梅警備司令電　七月二十四日　廣州
    手書格言贈同志　七月二十五日　廣州
    留別本校全體官長學生書　七月二十六日　黃埔
    致王俊、王柏齡、劉峙等嚴肅行軍紀律電　七月二十六日　廣州
    中央軍事政治學校第四期同學錄序　七月二十八日　韶關
    嘉勉胡謙收復淡水電　七月三十一日　樂昌
    復孫傳芳電勸順應革命潮流以保五省人民幸福　八月十二日長沙
    組織的力量　八月十三日　長沙　稿佚
    黨是我們的大家庭　八月十三日　長沙　稿佚
    什麼叫做國民革命軍　八月十四日　長沙　稿佚
    中國國民黨湖南全省第二次代表大會政治黨務報告　八月　長沙　稿佚
    國民革命的意義　八月十四日　長沙　稿佚
    黨和主義是軍人唯一的保障　八月十四日　長沙
    黨員的責任和地位與組織紀律之重要　八月十四日　長沙
    帶兵、練兵、用兵的方法　八月十五日　株州　稿佚
    國民革命軍總司令出師討吳佩孚宣言　八月十六日　長沙
    令徐景唐、雲瀛橋馳剿雲浮股匪電　八月十九日　長沙
    國民革命軍總司令對外宣言　八月二十日　長沙
    電宋子文催解五省通用票及公債券　八月二十三日　長沙
    國家建設綱要　八月二十三日　長沙
    電李總參謀長濟深論閩敵形勢　八月二十三日　長沙
    電知李濟深、何應欽、朱培德對贛作戰計劃　八月二十五日長沙
    告李濟深、何應欽、賴世璜對吳、孫形勢電　八月二十九日咸寧
    進攻江西時對全國民眾宣言　九月一日　稿佚
    與方鼎英教育長電　九月　稿佚
    令賴世璜軍長限於一星期內攻下贛州回師東向電　九月一日咸寧
    電朱培德、魯、程、王諸將領告以敵情及任務　九月二日　蒲圻
    復外交部長陳友仁保護外僑電　九月三日　武昌南湖
    致張、譚兩主席報告漢陽、漢口、武昌戰況電　九月七日　武昌南湖
    嘉獎何鍵、劉建緒及其部屬電　九月八日　武昌南湖
    致張、譚兩主席請政府常務委員來鄂主持政治電　九月九日武昌南湖
    致宋子文以大元為本位並速設湘、鄂中央分行電　九月十二日　武昌南湖
    駁復孫傳芳電應速撤退駐贛各軍　九月十三日　武昌南湖
    致張、譚兩主席告捷電　九月十六日　武昌南湖
    復孫傳芳電仍望先撤援贛之江浙各軍　九月十七日　武昌南湖
    致方鼎英電希帶學生來前方候用　九月十七日　武昌南湖
    致宋子文電催躉發軍費　九月二十日　萍鄉
    電令李宗仁所部速向九江前進　九月二十一日　萍鄉
    電令程潛迅以主力協同第三軍猛攻南昌　九月二十二日　宣風鎮
    飭王萼、方鼎英遵照外交部漾電優待麥使電　九月二十三日宣風鎮
    定作戰計劃令　九月二十四日　袁州
    電令朱世貴率營向峽江方面前進　九月二十五日　分宜
    電令魯滌平、劉峙會師夾攻吉安　九月二十六日　新喻
    電令朱培德迅統各師擊破盧逆一部　九月二十七日　新喻
    令賴世璜、熊式輝指示贛境作戰機宜電　九月二十八日　新喻
    令方鼎英留意各種人才電　九月三十日　清江
    告鄧演達此次總攻贛北定獲最後勝利電　十月一日　高安
    復上海各路商界總聯合會籲請和平電　十月一日　高安
    復汪兆銘請再出共荷艱鉅電　十月三日　高安
    告李宗仁總攻擊情形並希速向前進電　十月三日　高安
    生與死的意義　十月三日　高安　稿佚
    電魯滌平、白崇禧告知攻擊情形並督部逼近南昌　十月四日高安
    勉第四期畢業生毋忘校訓電　十月五日　高安
    復鄧演達、唐生智電告以總攻南昌不難一鼓克敵　十月五日高安
    電鄧演達、陳公博囑寄來奉方原函並催解軍費　十月五日　高安
    致唐生智規畫軍事全局電　十月六日　高安
    致李濟深主先殲贛敵再定閩浙電　十月六日　高安
    復朱芾三十日函七事電　十月六日　高安
    致俞飛鵬及朱處長等電飭妥為照料前方傷病官兵　十月七日高安
    復何應欽攻贛迭勝並擬調閩援師電　十月八日　高安
    致何應欽囑保舉將才電　十月九日　高安
    在南昌南門外下應敵令　十月十三日　南昌南門外
    致中央執行委員會、各省黨部聯席會議電　　十月十五日　高安
    電令方鼎英保舉旅、團長及無線電話人才　十月十五日　高安
    電囑陳果夫物色無線電人才　十月十五日　高安　稿佚
    電陳張、譚兩主席變更戰略原因　十月十六日　高安
    復何應欽兼籌贛、閩戰略電　十月十六日　高安
    嘉何應欽松口大勝並商第二十師留鎮省垣電　十月十七日　高安
    復朱芾處置俘虜傷兵電　十月十七日　高安
    電唐生智轉達外交部長陳友仁對待外艦親善之意　十月十七日　高安
    獎攻破武昌城將士電　十月十七日　高安
    總理紀念週訓話　十月十八日　高安
    告何應欽緩期抽調軍隊入閩電　十月十八日　高安
    通告武昌軍民各界　十月十八日　高安
    催鄧演達與唐生智組織湖北省政府電　十月十八日　高安
    電告宋子文江西應設財政委員會　十月十八日　高安
    令方鼎英、吳思豫選派可任團營長者十人前來候用電　十月十八日　高安
    通令取締私人拍用軍電　十月十八日　高安
    示何應欽應付閩局電　十月十九日
    示魯滌平、熊式輝對贛整個戰略電　十月二十日　奉新
    囑唐生智負責籌顧全局電　十月二十日　奉新
    囑何應欽相機處理閩事電　十月二十日　奉新
    四十歲生辰感言　十月二十一日　奉新
    改正現在的缺點保持已往的光榮　十月二十一日　奉新　稿佚
    發揚自我犧牲的精神　十月二十一日　奉新　稿佚
    致李守仁候令開始總攻電　十月二十一日　奉新
    請中央執行委員會將中央軍校仍改名黨立陸軍軍官學校電　十月二十二日　奉新
    勉鄧演存耐力經營漢陽砲彈廠電　十月二十二日　奉新
    陳張、譚兩主席與孫傳芳媾和主旨電　十月二十三日　奉新
    令李宗仁即向鐵道方面推進電　十月二十三日　奉新
    黨員的責任　十月二十三日　奉新　稿佚
    令李宗仁收容周鳳岐部電　十月二十三日　奉新
    覆謝武漢商會團體迎駕電　十月二十四日　奉新
    請張、譚兩主席核示對孫條件電　十月二十四日　奉新
    致張、譚兩主席報陳贛東破敵情形並請優卹易簡師長電　十月二十四日　奉新
    致唐生智、鄧演達等將領接濟第七軍子彈電　十月二十五日高安
    授朱、魯、戴各軍師長總攻南潯路機宜電　十月二十六日　高安
    令在新喻搭飛機廠及運回發動機電　十月二十七日　高安
    下達各軍令　十月二十七日　高安
    嘉勉張發奎千里馳援電　十月二十七日　高安
    致陳友仁向外交團聲明外艦通過戰區辦法電　十月二十七日高安
    請張、譚兩主席撫卹死事諸將電　十月二十八日　高安
    對唐、鄧、陳等將領示知對孫傳芳方針電　十月二十九日　高安
    下各軍將士令　十月三十日　奉新
    帶兵的方法　十月三十日　奉新　稿佚
    消滅敵人是我們生死存亡的大關頭　十月三十日　奉新　稿佚
    對第一軍將士第二次訓話　十月三十日　奉新　稿佚
    為整飭後方病院告誡諸事電　十月　稿佚
    勉張發奎協攻涂家埠電　十一月四日　竹節塘
    對第四軍補充團訓話　十一月五日　梅嶺　稿佚
    呈中央執行委員會、國民政府、軍事委員會告捷電　十一月六日　南昌陽靈觀
    嘉勉賀耀組克復九江電　十一月六日　南昌陽靈觀
    致何應欽收羅一般人才電　十一月六日　南昌陽靈觀
    致莫斯科孫文大學學生告捷電　十一月七日　南昌陽靈觀
    陳張主席勸戴季陶以校長名義赴俄考察教育電　十一月七日南昌陽靈觀
    令李宗仁希速佔領馬當電　十一月八日　南昌陽靈觀
    電迎孫夫人來贛　十一月八日　南昌陽靈觀
    南昌市民歡迎大會演講　十一月十一日　南昌　稿佚
    總理革命的方案和目的　十一月十二日　九江　稿佚
    復李濟深商委張發奎、陳景瑗名義電　十一月十二日　九江
    主義戰勝敵人　十一月十三日　九江
    令俞飛鵬速備禦寒裝具電　十一月十四日　九江
    完成　總理的遺訓　十一月十四日　九江　稿佚
    宴別古應芬專使演說　十一月十四日　九江
    促各省人民自決通電　十一月十五日　九江
    授何應欽對閩戰略電　十一月十六日　九江
    在南昌行營對士兵訓話　十一月十七日　南昌　稿佚
    復皖、蘇、浙三省聯合會籲請和平救國函　十一月十七日　南昌
    勉楊其昌同扶黨國勿信浮言電　十一月十八日　南昌
    陳張、譚兩主席中央黨部與政府應速遷武昌並提高黨政威信電　十一月十九日　南昌
    軍風紀的重要性　十一月二十日　南昌　稿佚
    同學會的性質與帶兵的方法　十一月二十日　南昌　稿佚
    唁俞飛鵬喪父並囑在軍成服電　十一月二十日　南昌
    電詢邵力子所商事結果並催事畢速回　十一月二十日　南昌稿佚
    團結一致完成歷史任務　十一月二十一日　南昌　稿佚
    致軍校黨部痛斥少數假借代表團名義電　十一月二十一日　南昌
    復錢大鈞痛絕代表團要求電　十一月二十一日　南昌
    學生畢業後的責任　十一月二十一日　南昌　稿佚
    整頓軍務穩定經濟鞏固勝利基礎　十一月二十二日　南昌
    革命軍人要不愛錢不怕死　十一月二十二日　南昌　稿佚
    訓練俘虜的方法　十一月二十三日　南昌　稿佚
    迎孫夫人來贛電　十一月二十三日　南昌
    催宋子文發清服裝費及十月份經費電　十一月二十四日　南昌
    令朱培德、李宗仁等各軍師長飭屬保護濟生會員電　十一月二十四日　南昌
    復延國符並獎西北諸將領電　十一月二十四日　南昌
    唁張主席靜江喪父電　十一月二十五日　南昌
    復樊鍾秀表示彼此互助電　十一月二十六日　南昌
    示唐生智肅清鄂西戰略電　十一月二十六日　南昌
    令薛岳行軍各事電　十一月二十九日　南昌
    嚴禁奸商操縱金融佈告　十二月二日　南昌
    報告北伐經過　十二月二日　南昌
    謝漢口市黨部商民協會暨武漢各界慰注電　十二月三日　南昌
    歡宴中央委員席間講話　十二月三日　南昌　稿佚
    復張、譚兩主席及李濟深、何應欽應付海軍方針電　十二月十日　廬山
    示鄧演達借法無線電台通話辦法電　十二月十三日　廬山
    約唐生智親自出席軍事會議電　十二月十四日　南昌
    囑宋子文速設各處中央銀行分行電　十二月十五日　南昌
    囑宋子文速設武漢中央銀行分行電　十二月十六日　南昌
    與何應欽汎論戰事全局電　十二月十七日　南昌
    復劉驥縱論西北形勢電　十二月十七日　南昌
    勸范石生對滇唐暫時忍耐電　十二月十七日　南昌
    電任陳儀為第十九軍軍長　十二月十七日　南昌　稿佚
    帶兵官要做人家的模範　十二月十八日　南昌　稿佚
    復陳儀痛斥孫傳芳殺金佛莊電　十二月十八日　南昌
    北伐軍事報告　十二月二十日　南昌
    對第二師出發浙江訓話　十二月二十日　南昌　稿佚
    檢閱預備軍官團訓話　十二月二十一日　南昌　稿佚
    國民革命軍是革命的軍隊　十二月二十一日　南昌　稿佚
    復徽寧同鄉旅滬和平會電　十二月二十一日　南昌
    令何應欽政務處理妥後入浙電　十二月二十二日　南昌
    對警衛團衛士大隊訓話　十二月二十三日　南昌　稿佚
    對六十六團官兵訓話　十二月二十四日　南昌　稿佚
    准唐生智請在湘辦第三分校電　十二月二十四日　南昌
    復何應欽處置閩方軍隊電　十二月二十四日　南昌
    致宋子文速清各款電　十二月二十五日　南昌
    嘉勉王天培並令查辦肇事軍官電　十二月二十五日　南昌
    軍事經驗談　十二月二十六日　南昌
    總理紀念週的意義　十二月二十七日　南昌
    追悼陣亡將士的意義　十二月二十八日　南昌
    令何應欽籌商平浙計劃電　十二月二十八日　南昌
    致馮玉祥告以各方軍訊並託購馬匹二千電　十二月二十九日南昌
    示何應欽等應付海軍機宜電　十二月三十日　南昌
    致宋子文發清上月與本月欠款以維大局電　十二月三十一日南昌
    講述第二步作戰計畫　十二月三十一日　南昌　稿佚

【回上層目錄】


中華民國十六年

    對南昌市民慶祝大會演說　一月一日　南昌　稿佚
    十六年元旦閱兵訓話　一月一日　南昌　稿佚
    為革命軍週刊題詞　一月一日　南昌
    軍務善後會議之使命（上）　一月一日　南昌
    致周鳳岐軍長等派白崇禧為東路軍前敵總指揮電　一月三日南昌
    令何應欽先肅清閩逆以便攻杭電　一月六日　南昌
    軍務善後會議之使命（下）　一月七日　南昌
    軍務善後會議閉幕宴會訓話　一月八日　南昌　稿佚
    令何應欽等我軍以先定東南為唯一要務電　一月八日　南昌
    總理紀念週訓話　一月十日　南昌　稿佚
    對來贛學生訓話　一月十日　南昌　稿佚
    對九江民眾歡迎大會講演　一月十一日　南潯車站　稿佚
    加強黨的組訓與改善黨政關係　一月十三日　武昌
    掩護革命民眾的前進　一月十五日　漢口　稿佚
    歡宴各省代表講話　一月十五日　武昌　稿佚
    對總政治部職員訓話　一月十五日　武昌　稿佚
    對中央軍事政治學校政治部官長訓話　一月十五日　武昌　稿佚
    追悼第四軍陣亡死難烈士大會訓話　一月十五日　武昌　稿佚
    漢口寧波同鄉會懇親大會演講　一月十五日　漢口　稿佚
    武漢同學懇親會訓話　一月十六日　漢口　稿佚
    令何應欽等對皖浙戰略電　一月二十一日　南昌
    致何應欽對於閩省政治臨時組織電　一月二十二日　南昌
    軍人應有大無畏精神　二月七日　南昌　稿佚
    三民主義要旨與三民主義教育之重要　二月九日　南昌
    革命軍人與黨部的關係　二月十四日　南昌　稿佚
    促海軍司令楊樹莊即張義幟電　二月十八日　南昌
    嘉勉薛岳師長克復杭州電　二月十九日　南昌
    總司令部特別黨部成立大會訓話　二月十九日　南昌　稿佚
    在南昌江西省政府委員就職典禮訓詞　二月二十日　南昌　稿佚
    總理紀念週訓話　二月二十日　南昌　稿佚
    歡送中央黨部國民政府遷鄂大會講演　二月二十日　南昌　稿佚
    駁斥武漢聯席會議講詞　二月二十一日　南昌　稿佚
    第三軍教育團開學典禮訓話　二月二十八日　南昌　稿佚
    令何應欽進取南京計劃電　三月一日　南昌
    對負傷官兵訓話　三月四日　南昌　稿佚
    勗勉前敵將士電　三月六日　南昌
    令朱紹良參謀長轉李宗仁總指揮商促武漢各軍前進電　三月七日　南昌
    總理紀念週訓話　三月七日　南昌　稿佚
    對三楚兵艦將士訓話　三月十七日　九江　稿佚
    告各軍將士本軍致勝之道電　三月二十四日　安慶
    國民革命軍確保外僑生命財產　三月三十一日　上海
    通告各軍、師長戮力北伐電　四月三日　上海
    對一、二師同學訓話　四月四日　上海　稿佚
    通告汪兆銘、譚延闓委員等進駐南京電　四月九日　南京
    告中國國民黨同志書　四月十三日　南京
    建都南京告全國同胞書　四月十八日　南京
    通告各軍擁護奠都南京電　四月十八日　南京
    對各將士閱兵典禮訓話　四月八日　南京　稿佚
    對黃埔軍校同學會訓話　四月二十日　南京　稿佚
    告全體將士書　四月二十一日　南京
    鎮江市民歡迎大會演講　五月三日　鎮江　稿佚
    認識我們唯一的敵人　五月七日　南京
    令何應欽、白崇禧等從速肅清孫傳芳、張作霖兩逆電　五月十七日　南京
    參加陳英士先烈紀念會演講　五月十八日　上海
    令何應欽速派蘇皖各軍進拔隴海電　五月二十一日　南京
    黃埔同學會改選委員訓話　五月二十三日　南京　稿佚
    參加五卅紀念大會演講　五月三十日　蚌埠　稿佚
    清黨後對於時局之分析　六月二日　南京　稿佚
    對揚州民眾歡迎會演講　六月二日　揚州　稿佚
    對鎮江民眾歡迎會演講　六月三日　鎮江　稿佚
    對杭州市民大會演講　六月十一日　杭州　稿佚
    嘉勉葉開鑫軍長克復海州電　六月十六日　徐州
    建都南京的意義　六月　南京　稿佚
    總理廣州蒙難五週年紀念會演說　六月十六日　南京　稿佚
    對宿州歡迎民眾演講　六月十七日　南宿州　稿佚
    對徐州歡迎民眾演講　六月十七日　徐州　稿佚
    革命精神與信仰自由　六月十八日　徐州　稿佚
    政工人員的責任　六月十八日　徐州
    歡迎馮總司令宴會席上演詞　六月十九日　徐州　稿佚
    徐州行營第一次紀念週訓話　六月二十日　徐州　稿佚
    歡迎馮總司令大會致詞　六月二十日　徐州　稿佚
    造成廉潔政府厲行財政統一　六月二十五日　南京
    總理紀念週訓話　六月二十七日　南京　稿佚
    令朱紹良對武漢逆軍東下之防備計劃電　七月四日　南京
    商界應自動設法流通金融消弭工潮　七月五日　上海　稿佚
    國民革命軍即是革命軍的大家庭　七月五日　上海　稿佚
    上海市黨部及各團體歡迎大會講話　七月六日　上海　稿佚
    檢閱第二十六軍訓話　七月六日　上海　稿佚
    國民革命與經濟的關係　七月七日　上海
    上海市政府成立典禮致詞　七月七日　上海　稿佚
    總司令就職一週年紀念大會演講　七月九日　南京　稿佚
    南京市黨部慶祝總司令就職一週年紀念會演詞　七月九日　南京　稿佚
    致馮玉祥總司令對武漢作最後之忠告電　七月十二日　南京
    北伐一週年紀念訓話　七月十五日　南京　稿佚
    勉王天培總指揮督率所部反攻徐州電　七月二十七日　蚌埠
    辭職下野宣言　八月十三日　南京
    呈國民政府辭總司令職　八月十六日　南京
    告別黃埔軍校同學書　九月二十日　溪口
    告日本國民書　十月二十三日　日本東京
    討論中日將來之關係（與日本首相田中義一談話）　十一月五日　日本東京
    對上海市黨部黨員大會演講　十一月十六日　上海　稿佚
    撙節婚禮費用建設廢兵院啟事　十一月二十六日　上海

【回上層目錄】


中華民國十七年

    赴京籌開二屆四中全會告全黨同志書　一月三日　上海
    致李濟深等電盼能團結內部完成北伐　一月四日　南京
    促胡漢民、孫科委員命駕來京電　一月五日　南京
    復總司令職時上國民政府電　一月七日　南京
    為復職致各軍全體官兵同志電　一月九日　南京
    為復職致全黨同志全國同胞電　一月九日　南京
    對留京黃埔同學懇親大會訓話　一月九日　南京　稿佚
    檢閱憲兵團訓話　一月十三日　南京　稿佚
    本黨最近之危機及訓政時期應注意之要點　一月十六日　南京
    對軍官研究班學生訓話　一月二十日　南京　稿佚
    在中央黨務學校紀念週訓話　一月二十三日　南京　稿佚
    一切政治制度要以建國大綱為基礎　一月十六日　南京
    二屆四中全會開幕典禮致詞　二月二日　南京　稿佚
    告中央全體委員同志書　二月四日　南京
    上國民政府電陳明馳赴津浦路前線慰勞北伐官兵　二月九日南京
    恢復革命精神和紀律　二月十一日　徐州
    恢復領導重心向革命道路繼續前進　二月十二日　徐州
    上國民政府編組第一集團軍電　二月十三日　徐州
    對四十軍二十七軍官佐訓話　二月十三日　徐州　稿佚
    上國民政府編組第一集團軍電　二月十三日　徐州
    仁者無敵　二月十四日　徐州　稿佚
    致譚延闓主席託以裁決後方諸事電　二月十四日　徐州
    至開封民眾歡迎大會講演　二月十六日　開封　稿佚
    在河南省政府宴會席上講演　二月十六日　開封　稿佚
    在河南各界歡迎大會演講　二月十六日　開封　稿佚
    在鄭州民眾歡迎大會演講　二月十七日　鄭州　稿佚
    參觀農村訓練處對學生訓話　二月十七日　鄭州　稿佚
    檢閱第十一路軍訓話　二月十八日　商邱　稿佚
    革命警察的職責　二月二十七日　南京
    對於黨務政治之提案　二月　南京　稿佚
    檢閱四十軍官兵訓話　二月二十八日　南京　稿佚
    檢閱警衛團補充團官兵訓話　三月二日　杭州　稿佚
    杭州為革命思想策源地　三月二日　杭州　稿佚
    要使士兵明瞭革命的意義　三月四日　龍華　稿佚
    接受嚴格訓練造成真正革命幹部　三月六日　南京
    國民革命之成功實為世界之幸　三月六日　南京
    對軍官團第一次訓話　三月八日　南京　稿佚
    無形的戰爭與有形的戰爭　三月十日　南京
    三年來革命工作之回顧　三月十二日　南京
    不為聖賢便為禽獸　三月十九日　南京　稿佚
    渡江北伐告別後方同志書　三月三十一日　南京
    渡江北伐告全國民眾書　四月一日　徐州
    渡江北伐告北方同胞書　四月一日　徐州
    渡江北伐告北方將士書　四月一日　徐州
    渡江北伐告誡前方將士書　四月一日　徐州
    告海外同胞書　四月二日　徐州
    告友邦人士書　四月二日　徐州
    致外交部轉告各國外僑電　四月二日　徐州
    令陳調元總指揮作戰計劃電　四月六日　徐州
    令方策軍長前進計劃電　四月六日　徐州
    再度誓師北伐訓勉全體將士電　四月七日　徐州
    令賀耀組總指揮鼓勵各軍猛烈進攻電　四月八日　徐州
    令各軍總指揮不得干涉政治電　四月九日　徐州
    訓誡前方將領以十事約束部屬令　四月九日　徐州
    呈報國民政府克復郯城電　四月十日　徐州
    呈報國民政府克復台兒莊電　四月十一日　徐州
    勉薛岳副軍長努力北伐電　四月十二日　徐州
    呈報國民政府我軍佔領棗莊、韓莊及臨城電　四月十三日　徐州
    上國民政府譚主席等報告第一期魯南作戰計劃完成電　四月二十三日　兗州
    呈報國民政府我軍進迫泰安電　四月二十八日　徐州
    呈報國民政府我軍進佔泰山電　四月二十八日　徐州
    令朱培德主任及各總指揮告我軍避免與日軍衝突電　四月二十八日　徐州
    呈報國民政府我軍攻克界首電　四月二十九日　徐州
    呈報國民政府克復肥城電　四月二十九日　徐州
    告閻錫山總司令我軍克濟南後即時渡河追擊電　四月三十日兗州
    呈報國民政府克復濟南電　五月一日　濟南
    致張群向日本交涉撤退山東日軍電　五月三日　濟南
    上國民政府報告濟南慘案經過電　五月四日　濟南
    為我軍撤離濟南繼續北伐告日軍司令福田函　五月五日　濟南
    告馮玉祥總司令我軍積極北伐電　五月十一日　兗州
    致吳忠信勸奉系將領聯合救國電　五月十一日　兗州
    致胡漢民、汪兆銘等促其回國團結救國電　五月十二日　兗州
    致譚延闓主席商對奉方略電　五月十二日　兗州
    致吳忠信委員對奉方略電　五月十二日　兗州
    致譚延闓主席為濟南事件請由政府與日方直接交涉電　五月十二日　兗州
    頒發各軍第二期作戰計劃電　五月十三日　兗州
    致譚延闓主席商對奉及對日策略電　五月十四日　徐州
    復吳忠信商促奉軍自動出關電　五月二十二日　徐州
    致譚延闓主席商對日交涉電　五月二十二日　徐州
    告馮玉祥總司令政府已令閻錫山和平接收京、津電　五月二十二日　徐州
    致薛篤弼部長指示當前內政要務電　五月二十五日　徐州
    致大學院蔡元培院長告以救國之道電　五月二十五日　徐州
    建議中樞為濟案致日本各政黨及名流電　五月二十九日　新鄉
    軍事告竣上國民政府呈請辭職電　六月九日　南京
    致閻錫山總司令團結雪恥電　六月十一日　南京
    致中央政治會議請辭主席職函　六月十一日　南京
    派孔祥熙部長北上致馮玉祥、閻錫山總司令電　六月十四日南京
    總理廣州蒙難六週年紀念告全國同胞書　六月十五日　南京
    總理廣州蒙難六週年紀念告軍校學生書　六月十六日　南京
    復中央執行委員會北上祭告　總理電　六月十六日　南京
    通電勗勉國人以三民主義為中心思想　六月十六日　南京
    上國民政府請設立裁兵善後委員會電　六月二十四日　南京
    對漢口各團體歡迎大會演講　六月二十九日　漢口　稿佚
    對武昌各團體歡迎大會演講　六月二十九日　武昌　稿佚
    告馮玉祥、閻錫山、李宗仁各總司令主張實行裁兵電　七月五日　北平
    致段祺瑞勸以愛惜令名函　七月五日　北平
    克復北平祭告　總理文　七月六日　北平
    軍事整理意見書　七月十四日　北平
    裁兵方案　七月十四日　北平　稿佚
    以三民主義完成國民革命　七月十七日　北平　稿佚
    中國建設之途徑　七月十八日　北平
    軍事整理案　七月二十日　北平　稿佚
    中央軍事政治學校第五期同學錄序　七月　南京
    於中央常務委員會報告北上經過　七月三十日　南京
    追悼國民革命軍陣亡將士大會致詞　八月一日　南京　稿佚
    對時局之意見　八月二日　南京
    對各方批評之解釋　八月四日　南京
    告國民黨同志書　八月五日　南京
    論今日黨政軍與社會組織之唯一要素　八月七日　南京　稿佚
    為救濟退伍官兵致虞洽卿等電　八月十日　南京　稿佚
    黨部與政府、政府與民眾之關係及其職權案　八月十日　南京　稿佚
    論黨國時局之意見　九月四日　南京
    朱執信先烈殉難八週年紀念會講詞　九月二十一日　南京　稿佚
    告張學良舉其為國民政府委員電　十月八日　南京
    促張學良易幟並宣言就職電　十月九日　南京
    中華民國十七年國慶紀念告全國同胞書　十月十日　南京
    建設新中國的方針　十月十日　南京　稿佚
    復張學良再促其易幟電　十月十一日　南京
    飭各省政府選舉賢才令　十一月六日　南京
    對郵工罷工宣言　十月十六日　南京　稿佚
    對技術教練上幾個基本要點　十一月十六日　兗州　稿佚
    出發校閱撰歌二則　十一月二十一日　懷遠
    打勝仗的要素　十一月二十二日　蚌埠　稿佚
    當前縣政要務　十一月三十日　安慶
    北伐成功後最緊要的工作　十二月十日　南京
    華僑要自己團結起來　十二月十八日　南京　稿佚
    訓練士兵的基本方法　十二月二十五日　南京
    北伐軍第一路指揮部改定編制呈報國民政府　十二月　南京稿佚
    復張學良等嘉勉東北易幟電　十二月二十九日　南京

【回上層目錄】


中華民國十八年

    中華民國十八年元旦告全國同胞書　一月一日　南京
    國軍編遣會議開幕致詞　一月一日　南京　稿佚
    勵志社開幕訓詞　一月一日　南京　稿佚
    對陸軍第三師訓話　一月二日　稿佚
    對陸軍第三師第九旅官長訓話　一月四日　南京　稿佚
    關於國軍編遣委員會之希望　一月五日　南京　稿佚
    復貴州省政府主席周西成解決滇黔爭端電　一月十一日　南京
    軍事的目的與範圍　一月十二日　南京　稿佚
    合印紀效新書練兵紀實序　一月十二日　南京
    新中國要從我們手裏創造出來　一月十四日　南京
    國軍編遣委員會閉會典禮致詞　一月二十五日　南京　稿佚
    對於關稅自主之感想　二月一日　南京
    革命和不革命　二月三日　南京
    本黨最近之重要問題　二月四日　南京　稿佚
    今後軍隊的政治工作　二月七日　南京
    軍隊的政治工作　二月十六日　南京　稿佚
    黨與政府之關係　二月十七日　杭州　稿佚
    赴杭處理黨務致胡漢民院長電　二月十七日　杭州
    石唐叛變後負責宣言　三月九日　南京　稿佚
    中國國民黨第三次全國代表大會開幕詞　三月十五日　南京
    歡宴第三次全國代表大會各代表致詞　三月十五日　南京　稿佚
    責胡宗鐸等襲擊湘軍電　三月十九日　南京
    宣告湘事真象　三月二十一日　南京　稿佚
    令朱培德總指揮等進取武漢計劃電　三月二十三日　南京
    告馮玉祥以據報李白等密謀破壞政府電　三月二十三日　南京
    令劉峙朱紹良軍長作戰方略電　三月二十四日　南京
    致朱培德總指揮指示戰略電　三月二十六日　南京
    勸何鍵主席服從中央電　三月二十六日　南京
    中央陸軍軍官學校第六期同學錄序　三月二十六日　南京
    討逆時告將士電　三月二十七日　南京
    致馮玉祥告知中日濟案簽字電　三月二十八日　南京
    致何成濬告以馮玉祥部不聽命令突入武勝關電　四月八日　漢口
    告原隸第四集團軍各將士電　四月十一日　漢口
    告兩湖同胞同志書　四月十四日　漢口
    本黨國民革命和俄國共產革命的區別　四月二十五日　長沙
    誓雪五三國恥　五月三日　南京
    怎樣做一個健全的革命者　五月六日　南京　稿佚
    和平統一為國民政府唯一政策告國民書　五月七日　南京
    促馮玉祥來京電　五月十三日　南京
    令韓復＠制止破壞以挽危局電　五月十六日　南京
    致馮玉祥剴切勸告電　五月二十日　南京
    告原屬第二集團軍將士電　五月二十四日　南京
    對馮玉祥作最後之忠告電　五月二十五日　南京
    糾正錯誤與改進將來　六月三日　南京　稿佚
    總理廣州蒙難七週年紀念告同志書　六月十六日　南京
    軍人的責任　六月二十日　南京　稿佚
    對於北方黨務之觀察　六月二十七日　北平　稿佚
    北平市政的建設　六月二十七日　北平　稿佚
    中、美兩國做世界永久和平的基柱　六月二十九日　北平
    國民政府成立四週年紀念對北平民眾演講　七月一日　北平稿佚
    國民政府成立四週年紀念演詞　七月　北平　稿佚
    軍人精神教育的重要　七月四日　北平　稿佚
    為什麼要有黨　七月六日　北平　稿佚
    三民主義綱要　七月九日　北平　稿佚
    復金漢鼎司令指示會剿朱毛共匪電　七月九日　北平　稿佚
    練成一支鋼軍來作全軍模範　七月　南京
    中國前途與軍人責任　七月九日　北平
    青年底地位及其前途　七月九日　北平
    今後革命對象與方法　七月十五日　北平　稿佚
    為中東路事件告西北將士書　七月二十日　南京
    為中東路事件告全國將士書　七月二十日　南京
    致張學良告以對俄作戰已調製全般計劃電　七月二十一日　南京
    對陸軍教導團訓話　七月二十九日　北平　稿佚
    對新聞界的貢獻　七月　北平　稿佚
    國軍編遣實施會議開會致詞　八月一日　南京　稿佚
    國軍編遣實施會議閉會時致詞　八月六日　南京　稿佚
    致張學良對俄事應堅持不屈電　八月十三日　南京
    致何成濬參軍長赴奉為政府代表電　八月十三日　南京
    致張學良對俄取一致行動電　八月十七日　南京
    為實施編遣告海外僑胞書　八月十八日　南京
    為中東路事件告國人書　八月十九日　南京
    對於中東路事件之感想　八月十九日　南京
    為實施編遣告全國各機關團體　八月二十日　南京
    勗勉中央政治學校學生　九月十四日　南京
    勸告張發奎電　九月二十日　南京
    培植新政治人才與建設新中國　九月二十一日　南京
    忠告李明瑞電　九月三十日　南京　稿佚
    復張學良請鼓勵所部以禦外侮電　十月七日　南京
    中華民國十八年國慶紀念告全國同胞書　十月十日　南京
    致劉峙電　十月十日　南京
    致劉峙指示軍事布置電　十月十九日　南京
    致張學良告以中俄交涉情形已通知非戰公約各國電　十月二十六日　南京
    政府今日之責任與國民現在之地位　十月二十七日　南京
    在郾城對侍衛班訓話　十一月二日　郾城　稿佚
    招撫西北軍民佈告　十一月　稿佚
    復顧祝同並勗勉第一師官兵電　十一月十六日　臨汝
    克復洛陽呈報國民政府電　十一月二十日　許昌
    如何才配稱為革命軍人　十一月二十三日　漢口　稿佚
    令何應欽電　十二月七日　南京
    為石、唐叛變對新聞記者發表談話　十二月八日　南京
    對陸軍第二師官長訓話　十二月十二日　南京　稿佚
    通告全國各機關團體電　十二月十七日　南京　稿佚
    擾亂和平者即為國民之公敵　十二月三十日　南京
    集句聯語　南京

【回上層目錄】


中華民國十九年

    國民政府元旦團拜典禮訓詞　一月一日　南京　稿佚
    國民政府元旦授勛典禮訓詞　一月一日　南京　稿佚
    通告同志願以氣節廉恥相勉　一月一日　南京　稿佚
    令劉峙總指揮等全力出擊電　一月四日　南京
    中央軍校紀念週訓話　一月六日　南京　稿佚
    國府紀念週政治報告　一月六日　南京　稿佚
    復蔣鋤歐電　一月九日　南京　稿佚
    對第三師全體官兵訓話　一月九日　南京　稿佚
    對第三師官長訓話　一月九日　南京　稿佚
    中央軍校紀念週訓話　一月十三日　南京　稿佚
    國府紀念週政治報告　一月十三日　南京　稿佚
    致王金鈺軍長電　一月十八日　南京
    黨員要自強自愛　一月二十日　南京　稿佚
    中央軍校紀念週訓話　一月二十一日　南京　稿佚
    致陳濟棠等指示對桂戰略電　一月二十六日　南京
    中央軍校紀念週訓話　一月二十七日　南京　稿佚
    國府紀念週演詞　一月二十七日　南京　稿佚
    致張學良告以對俄辦法電　二月六日　南京
    復閻踢山告以革命救國本為義務非為權利電　二月十二日　南京
    告誡全國軍人　二月十六日　南京
    在中央軍校紀念週訓話　二月十七日　南京　稿佚
    復閻錫山電　二月十九日　南京
    駁覆閻錫山電　二月二十二日　南京
    對各師高級官長訓話　二月二十五日　南京　稿佚
    致陳調元主席電　二月二十五日　南京
    致閻錫山作最後之忠告電　二月二十六日　南京
    整飭軍隊訓令　二月二十六日　南京
    致陳調元主席電　二月二十七日　南京
    告第二集團軍將士電　三月一日　南京
    復張學良司令長官電　三月三日　南京
    委趙戴文擔任北方善後事宜電　三月六日　南京
    國府紀念周訓詞　三月十日　南京　稿佚
    軍政部長暨參軍長海軍各司令就職典禮訓詞　三月十日　南京　稿佚
    中央訓練會議開幕典禮訓詞　三月十日　南京　稿佚
    軍需會議訓詞　三月十五日　南京　稿佚
    國府紀念週演詞　三月十七日　南京　稿佚
    中央軍校紀念週訓話　三月十七日　南京　稿佚
    復陳濟棠總指揮電　三月十九日　南京
    對武嶺學校學生訓話　三月二十二日　奉化　稿佚
    致劉峙總指揮指示作戰計畫電　三月二十三日　浙江
    對軍校教導第二旅第四團訓話　三月二十九日　浙江　稿佚
    在浙江省黨部擴大紀念週演詞　三月三十一日　杭州　稿佚
    全國運動大會開幕典禮訓話　四月二日　杭州　稿佚
    對第五師官長訓話　四月三日　上海　稿佚
    對教導第一師官兵訓話　四月五日　南京　稿佚
    對首都衛戍軍警訓話　四月六日　南京　稿佚
    中央軍校紀念週訓話　四月七日　南京　稿佚
    國府紀念周政治報告　四月七日　南京　稿佚
    告國民革命軍全體將士　四月八日　南京　稿佚
    對駐徐各部隊官長訓話　四月十日　徐州　稿佚
    首都建設委員會第一次大會開幕典禮訓詞　四月十五日　南京　稿佚
    全國第二次教育會議訓詞　四月十六日　南京　稿佚
    教育學風純良革命才有希望　四月十六日　南京　稿佚
    童子軍的使命　四月十八日　南京　稿佚
    歡宴童子軍及全國運動會東三省選手訓詞　四月二十日　南京　稿佚
    國府紀念週講詞　四月二十一日　南京　稿佚
    中央軍校紀念週訓話　四月二十一日　南京　稿佚
    童子軍為國家的新生命　四月二十二日　南京　稿佚
    致劉峙總指揮準備積極動員電　四月二十三日　南京
    致劉峙總指揮電　四月二十五日　南京
    致劉峙總指揮、陳調元主席等電　四月二十五日　南京
    致劉峙總指揮指示各軍處置電　四月二十六日　南京
    對第六師官長訓話　四月二十六日　確山　稿佚
    檢閱第六師官兵訓話　四月二十六日　確山　稿佚
    對四十七師及五十四師官兵訓話　四月二十六日　駐馬店　稿佚
    對湖北省黨務整理委員會訓詞　四月二十八日　武昌　稿佚
    討伐閻、馮誓師詞　五月一日　南京
    致何應欽主任、何成濬總指揮電　五月一日　南京
    全國工人應有的認識　五月一日　南京　稿佚
    中央軍校紀念週訓話　五月五日　南京　稿佚
    總理就任非常大總統紀念日演詞　五月五日　南京　稿佚
    對山東黨務工作人員訓練班參觀團演講　五月七日　南京　稿佚
    主義可以戰勝一切　五月十日　濟南　稿佚
    檢閱策三路軍第二十師及補充旅訓話　五月十日　濟南辛莊稿佚
    對第十五路軍六十四師官兵訓話　五月十日　泰安　稿佚
    嘉獎第一師官兵訓話　五月十三日　馬牧集　稿佚
    致何應欽主任指示作戰方略電　五月十四日
    致蔣鼎文軍長電　五月十九日
    呈國民政府對受災地方派員慰問施賑電　五月十九日
    檢閱第二師補充團官兵訓話　五月二十一日　徐州　稿佚
    致劉峙總指揮等電　五月二十三日
    促張學良調軍入關討逆電　六月一日
    與顧祝同、蔣鼎文、陳誠、陳繼承、趙觀濤等書　六月一日稿佚
    致何成濬總指揮等電　六月四日
    對後方醫院各院長訓詞　六月七日　徐州　稿佚
    慰問傷兵訓話　六月七日　徐州　稿佚
    指示何成濬總指揮先取攻勢電　六月十五日
    中央軍校成立以來之回顧　七月一日　南京　稿佚
    通告全國各將士明辨是非順逆之理電　七月五日　南京
    致陳調元主席電　七月十八日　南京
    呈國民政府報告各路軍勝利電　七月二十二日　南京
    復胡漢民、譚延闓、王寵惠、戴傳賢各院長慰勉電　八月十六日　南京
    克復濟南獎勉各將士電　八月十六日　南京
    致張學良就陸海空軍副司令職電　八月十七日　南京
    告湖南民眾書　八月二十一日　南京
    呈請國民政府電　八月二十二日　南京
    告誡第二、第三集團軍將士電　八月二十六日　南京
    勗勉各將士實施總攻擊令　八月三十日　南京
    致李煜瀛委員電　九月三日　南京
    致何成濬總指揮及陳誠軍長等電　九月八日　南京
    令上官雲相軍長及劉茂恩總指揮電　九月十八日　南京
    致第二、第三兩集團軍官兵電　九月二十日　南京
    譚延闓院長逝世向其家屬致唁電　九月二十二日　南京
    復宋子文部長詳商譚院長治喪事宜電　九月二十三日　南京
    輓譚延闓院長聯　九月　南京
    手諭何成濬總指揮等電　十月二日　南京
    呈請大赦政治犯函　十月三日　南京
    建議中央提先召開第四次全國代表大會電　十月三日　南京
    告逆軍官兵　十月四日　南京　稿佚
    呈國民政府告捷電　十月七日　南京
    中華民國十九年國慶紀念告全國同胞書　十月十日　南京
    目前最切要之五項工作　十月十日　南京　稿佚
    大戰經過與今後政府的責任　十月十三日　南京　稿佚
    鞏固統一與確保和平　十月十五日　南京　稿佚
    致祭譚延闓院長文　十月十八日　南京
    此次戰事的經驗談　十月二十日　南京　稿佚
    於中央黨部對討逆軍事結束後之報告　十月二十日　南京
    於國民政府對討逆軍事結束後之報告　十月　南京
    告中央同志書　十一月十二日　南京
    令駐湘師旅長努力剿匪電　十一月二十二日　南京
    以整齊嚴肅的治軍精神治政　十一月二十五日　南京
    告誤入共產匪黨民眾書　十二月五日　南京
    為出發剿匪告湘、鄂、贛民眾書　十二月五日　南京
    令湘、鄂、贛三省黨政軍人員一致協力剿匪電　十二月八日南京
    告誡全國學生書　十二月九日　南京
    整飭官常訓令　十二月十日　南京
    復安徽省主席陳調元對皖省財政處理辦法電　十二月二十三日　漢口
    對湖北省黨政人員談話　十二月二十四日　漢口
    訓誡湖南等六省縣長努力保民電　十二月二十四日　漢口
    裁撤釐金通電　十二月二十六日　南京
    守秩序有條理是任何方面都不可少的兩個要素　十二月二十九日　南京　稿佚
    中央陸軍軍官學校第七期同學錄序　南京

【回上層目錄】


中華民國二十年

    元旦訓勉各師長　一月一日　南京　稿佚
    國民黨員應有的努力　一月五日　南京　稿佚
    世界大戰爆發前的中國　一月五日　南京　稿佚
    革命軍人的精神　一月五日　南京　稿佚
    軍人應為黨國犧牲　一月　南京　稿佚
    軍人的人生觀　一月五日、十二日　南京
    為政與求學　一月十二日　南京
    軍紀的真義　一月十五日　南京　稿佚
    中國教育的思想問題　一月十九日　南京
    要革命必須加入中國國民黨　一月十九日　南京　稿佚
    令朱紹良總指揮進剿防堵電　一月二十四日
    怎樣才算是真正的黨員　二月　南京　稿佚
    社會建設的重要　二月二日　南京　稿佚
    黨員怎樣領導民眾　二月四日　南京　稿佚
    政治的基礎在日常生活　二月九日　南京　稿佚
    政治工作的過去與現在　二月九日　南京　稿佚
    剿匪的幾件要事　二月九日　南京　稿佚
    黃埔學生要負起消滅赤匪的責任　二月十日　南京　稿佚
    處世與作人的要道　二月十二日　南京
    剿匪剷共宣傳之種類及方法　二月十三日　南京　稿佚
    剿匪剷共宣傳之組織及其系統　二月十四日　南京　稿佚
    孫文學說的價值　二月二十六日　南京　稿佚
    訓勉宣傳員幾點重要意義　二月二十一日　南京　稿佚
    告國民革命軍全體將士　二月二十三日　南京　稿佚
    軍人精神教育的意義　二月二十三日　南京　稿佚
    學生不單是讀書識字還要修好品行　二月　奉化　稿佚
    致胡漢民函　二月二十八日　南京
    國民會議中的約法問題　三月二日　南京　稿佚
    復張溥泉函　三月七日　南京　稿佚
    行政人員應有的興革　三月　南京　稿佚
    植樹節的重要提議　三月十二日　南京　稿佚
    常識與運用　三月十六日　南京　稿佚
    平民教育與農村運動的重要　三月十六日　南京　稿佚
    航空之重要　三月十九日　南京　稿佚
    軍需人員應有的遵守　三月二十日　南京　稿佚
    訓政時期不需要產生總統　三月二十二日　南京　稿佚
    檢閱各部隊官長時訓詞　三月三十一日　南京　稿佚
    剿匪宣傳員之責任與修養　四月二日　南京　稿佚
    對宣傳員訓話　四月三日　南京　稿佚
    求學先要立定志向　四月十六日　杭州　稿佚
    航空會議開幕訓詞　四月二十一日　杭州　稿佚
    致陳銘樞、陳濟棠電　四月二十八日　稿佚
    整頓革命武力之訓誡　四月　南京　稿佚
    國民會議開幕致詞　五月五日　南京　稿佚
    自反錄序　五月五日　南京
    國民政府向國民會議提出剿滅赤匪報告案　五月十二日　南京
    努力完成訓政大業　五月十七日　南京
    出發剿匪告全國將士書　六月三十日　江西
    下第三次剿匪總攻擊令　七月一日　南昌
    黨員要為主義奮鬥　七月　南昌　稿佚
    令陳誠等指示進軍剿匪電　七月十三日　南城
    告全國同胞一致安內攘外　七月二十三日　南昌
    告誡石友三叛軍官兵書　七月二十八日　南昌　稿佚
    戰時如平時、平時如戰時　八月十日　南昌　稿佚
    為籲求和平告全國同胞書　九月一日　漢口
    報告剿匪與水災情形　九月七日　南京　稿佚
    一致奮起救此危亡　九月二十二日　南京　稿佚
    致何應欽部長指示對日方略電　九月二十三日　南京
    九一八事變之後宣示救國禦侮決心　九月二十八日　南京
    擁護公理與抗禦強權　十月十二日　南京
    對軍事教官訓話　十月十九日　南京　稿佚
    黨內團結是我們唯一的出路　十一月十二日　南京
    手令重申連坐法　十一月　南京　稿佚
    告剿匪將士書　十一月　南京　稿佚
    第四次全國代表大會的使命　十一月十九日　南京　稿佚
    團結內部抵禦外侮　十一月二十三日　南京　稿佚
    外交為無形之戰爭　十一月三十日　南京
    呈中央執行委員會請辭本兼各職文　十二月十五日　南京

【回上層目錄】


中華民國二十一年

    研究政治要自　總理的遺著著手　一月十二日　南京
    為「一二八事變」告全國將士電　一月三十日　南京
    指示何應欽部長空軍應協同行動電　二月五日　南京
    致江蘇浙江兩主席函指示籌設農民銀行以謀財政金融自立並建立社會經濟基礎　二月十四日　南京
    致宋子文部長速籌軍事經費電　二月十六日　南京
    電勉第五軍全體將士與十九路軍團結奮鬥　二月十八日　南京
    電勉淞滬抗敵各將士　二月二十三日　南京
    指示蔣光鼐總指揮等淞滬軍隊布署電　二月二十五日　南京
    就任軍事委員會委員長兼參謀總長電　三月十八日　南京
    整理軍隊統一軍事　四月二日　南京
    精誠團結刻苦耐勞　四月四日　南京
    復興中國之道　四月十一日　南京
    怎樣刻苦耐勞　四月十一日　南京
    致陳果夫、陳立夫、酆悌諸同志函指示軍校政校團結合作之道　四月十七日　南京
    人格與革命　四月十九日　南京
    軍隊黨務工作的改進　四月三十日　南京
    黨員在危急存亡之中對於主義更應具堅定的信念對黨更應竭誠的擁護　五月二日　南京
    淞滬停戰告各將領電　五月七日　南京
    雪恥救國之道　五月九日　南京
    自述研究革命哲學經過的階段　五月十六日　南京
    組織訓練為政治工作之要道　五月十七日　南京
    軍隊政治工作對革命失敗與復興的關係　五月十八日　南京
    軍隊政治工作方法的改善　五月十九日　南京
    軍隊政治工作目前應注意的幾個重要問題　五月十九日　南京　稿佚
    革命哲學的重要　五月二十三日　南京
    軍隊政治工作復興中的基本工作　五月二十六日　南京
    中國的立國精神　六月六日　南京
    外王父品齋王公傳　六月十三日　廬山
    清剿匪共與修明政治之道　六月十八日　廬山
    如何推進四省的政治　六月　稿佚
    剿匪的成敗為何是國家生死存亡的關鍵　六月二十二日　廬山　稿佚
    清剿共匪與整飭部隊之要道　七月二日　漢口
    聯絡參謀的責任和意義　七月九日　漢口
    復張學良主任從速馳援熱河電　七月十日　漢口
    縣長是政治的基本力量　七月十二日　漢口
    縣長應有準備犧牲的決心　七月十六日　漢口　稿佚
    手訂政訓工作人員要領　七月二十三日　牯嶺
    怎樣才是軍人　八月一日　牯嶺
    復汪兆銘院長請速回京主持電　八月七日　漢口
    致張群委員轉告張學良進兵熱河電　八月八日　漢口
    復張學良主任請悉心考慮進退大節電　八月九日　漢口
    視察的方法及其意義　八月十六日　漢口　稿佚
    復張群委員請轉告張學良全權代表北平軍分會委員長電　八月十七日　牯嶺
    如何使人民對黨部和政府發生信仰　八月　漢口　稿佚
    怎樣挽救國家危亡　九月十九日　漢口　稿佚
    目前我政府對外應取之態度與對策　十月十七日　漢口
    救國的教育　十月十八日、十九日、二十日　漢口　稿佚
    教育與經濟為立國救國兩要素　十月三十一日　長沙
    對湖南教育界提示救國教育九項要點　十一月四日　長沙
    外王母姚太夫人傳　十一月八日　南京
    加緊推行政治工作　十一月十四日　武漢
    整理土地是我們國計民生一個生死關鍵　十一月十五日
    帶兵與練兵的方法　十一月二十日　棗陽
    合作訓練之意義與目標　十二月一日　漢口
    電告張學良代委員長注意日軍行動　十二月七日　漢口
    教育界的責任與今後教育界的方針　十二月七日　漢口　稿佚
    童子軍的責任和修養　十二月八日　漢口
    修明內政與整飭吏治　十二月十四日　南京
    怎樣做一個遺屬學校的學生　十二月十八日　南京
    怎樣復興中華民族　十二月十九日　南京

【回上層目錄】


中華民國二十二年

    創辦武嶺學校的目的　一月一日　奉化
    航空人員的責任與應有的精神（上）　一月四日　杭州
    航空人員的責任與應有的精神（下）　一月五日　杭州
    完成革命工作必須刻苦耐勞　一月五日　杭州　稿佚
    恢復固有德性與民族精神　一月九日　南京
    復張學良代委員長促日方自動退出榆關電　一月十日　南京
    革命軍人之修養與責任　一月二十三日　南京
    政治工作人員應有之修養　一月二十三日　南京
    以新的精神造成新的砲兵基礎　一月二十五日
    剿匪要實幹　一月三十日　南昌
    革除亡國病因要提起實幹快幹硬幹精神　二月三日　南昌
    復張學良代委員長北方軍事已全權託付電　二月六日　南昌
    致陳誠總指揮指示剿匪機宜電　二月十日　南昌
    我們的責任與帶兵的要點　二月十四日　南昌
    聯絡參謀職責之重大　二月二十一日　南昌
    革命工作的方法要領　二月二十二日　南昌
    電張學良軍事機宜　二月二十五日　南昌
    致張學良代委員長並轉前方各將領電　二月二十六日　南昌
    致林蔚主任、錢昌照次長指示戰時財經設計電　二月二十六日　南昌
    政治工作人員當前的責任　二月二十七日　南昌
    由生活的規律化做到精神的一致　二月二十七日　南昌
    教育救國與救國的教育　三月三日　南昌
    致楊杰委員指示承德失守後戰略電　三月五日　南昌
    能發揚民族精神必能抗日　三月十二日　石家莊
    致陳濟棠、蔣光鼐等指示剿匪軍事電　三月十三日　保定
    致宋子文代院長望規劃訓練空軍電　三月十五日　保定
    進德修業與革命之途徑　三月十六日　南京
    抗日救國在乎自立自強　三月十八日　保定
    以我們的熱血為國家民族而犧牲　三月二十日　保定
    致何應欽部長指示部署華北軍事電　三月二十一日　保定
    致長沙何鍵主席請代為赴贛督剿電　三月二十七日　南京
    中央軍校第八期第一總隊同學錄序　四月　南昌
    騎兵為革命之基幹　四月一日
    最近的感想與黨國前途　四月三日　南昌
    勗勉各將士專心剿匪電　四月六日　南昌
    新近剿匪戰術之研究　四月七日　撫州
    手書各將士指示剿匪戰術令　四月八日　南昌
    整理軍隊的要務　四月十一日　南昌
    今日軍人救國自救之路　四月十一日　南昌
    國家興亡責在軍人　四月十二日　南昌
    怎樣做現代軍人　四月十二日　南昌
    對各省保安處的希望　四月十三日　南昌
    復陳濟棠總指揮指示南中全力剿匪電　四月十五日　南昌
    指示陳濟棠總指揮剿匪抗日之分工合作電　四月二十一日　南昌
    點驗團隊的意義與責任　四月二十二日　南昌
    令何應欽代委員長從速準備華北對日軍事電　四月二十二日南昌
    軍隊的教育官長的責任與帶兵的要領　四月二十三日　南昌
    平實堅毅為成功之母　四月二十四日　南昌
    剿匪要從精神組織與紀律來奮鬥　四月二十四日　南昌
    情報工作與完成革命事業的關係　四月二十四日　南昌
    平實堅毅為成功之母　四月二十四日　南昌
    剿匪技術之研究　四月二十五日　南昌　稿佚
    剿匪基本工作之研究　四月二十五日　南昌
    致劉湘、田頌堯督辦應通力合作剿匪切勿自分畛域電　四月三十日　南昌
    剿匪要旨緒言　五月四日　南昌
    指示何應欽代委員長、黃紹竑參謀長妥慎應付華北軍事電　五月六日　南昌
    奮鬥與成功之路　五月八日　崇仁　稿佚
    統軍作戰制勝之道　五月八日　崇仁
    革命軍的責任是安內與攘外　五月八日　崇仁
    釋「得勝歌」　五月八日　崇仁
    政治工作人員的責任與今後應有之努力（上）　五月十三日南昌
    政治工作人員的責任與今後應有之努力（下）　五月十七日南昌
    以自強的精神剿必亡的赤匪　五月十五日　南昌
    對五二師全體官兵的希望　五月十九日　南昌
    訓練軍隊與修養本身之道　五月十九日　南昌
    復陳濟棠總司令速清心腹大患共匪電　五月二十日　南昌
    致何應欽代委員長指示停戰協定不形諸文字電　五月二十七日　南昌
    帶兵要領　五月二十八日　南昌
    令四川劉湘督辦協力剿匪電　六月五日　南昌
    後死者的責任　六月六日　撫州
    五省剿匪軍事會議的使命　六月八日　南昌
    剿匪戰機述要　六月八日　南昌
    參謀業務與剿匪要訣　六月九日　南昌
    機關與軍隊辦事之要訣　六月十日　南昌　稿佚
    健全組織與寶貴時間　六月十日　南昌
    軍隊與政治經濟社會之關係　六月十一日　南昌　稿佚
    參謀業務及其應有修養　六月十一日　南昌
    軍人必讀--此次會議之心得與今後應有之努力　六月十一日　南昌
    剿匪戰術的要點　六月十二日　南昌　稿佚
    信仰統帥及戰鬥心理之重要　六月十二日　南昌
    參謀業務與赤匪必滅論　六月十二日　南昌　稿佚
    推進剿匪區域政治工作的要點　六月十二日　南昌
    軍隊教育要點　六月十二日　南昌　稿佚
    剿匪區縣長及黨政人員的職責與行政的辦法　六月十九日　南昌
    剿匪必具的精神與當務之急　六月二十七日　撫州
    正大光明之路　六月三十日　撫州
    各部隊長關於作戰應注意之訓示　六月　稿佚
    令知江西省教育廳剿匪區域地方教育實施事項　六月　南昌
    致訓練總監朱培德辦理廬山訓練之電示　六月三十日　撫州
    今日帶兵之要務　七月四日　撫州
    如何發揚歷史的光榮　七月四日　撫州
    廬山軍官團訓練的要旨和訓練的方法　七月十一日　廬山
    廬山訓練之意義與革命前途　七月十八日　廬山
    革命軍官須知　七月十八日　廬山
    廬山軍官訓練團首要之任務　七月二十一日　牯嶺
    生命的真義　七月二十二日　廬山
    現代軍人須知　七月二十三日　廬山
    軍隊教育的要點　七月二十三日　廬山
    現代軍人的要素　七月二十四日　廬山
    軍事建設與整理軍事機關之要旨　七月二十七日　廬山　稿佚
    軍官自勉之道　七月三十一日　廬山
    時間為一切事業與生命之母　八月三日　廬山
    革命軍人成功立業之道　八月四日　廬山
    剿匪的意義與做人的道理　八月十三日　廬山
    黨政工作人員須知（一）　八月十四日　星子
    勵志力行救國雪恥　八月十四日　廬山
    革命軍人首當崇尚氣節　八月十五日　廬山
    指示熊式輝主任、賀國光廳長剿匪部署電　八月十八日　牯嶺
    軍事教育的宗旨和方法　八月二十日　廬山
    為剿匪軍事行動之後繼之以政治設施財政支援事致汪兆銘院長電　八月二十一日　牯嶺
    剿匪最重要的技能是什麼--冒險犯難、縋兵鑽隙
    軍人最快樂的事情是什麼--成功與成仁　八月二十二日　廬山
    革命軍官必具的要素　八月二十七日　廬山
    指示蔡廷楷主任及劉和鼎師長剿匪方略電　八月二十九日　牯嶺
    國旗與軍樂之意義　九月三日　廬山
    廬山軍官團與黃埔軍校之前後兩大使命　九月三日　廬山
    令陳濟棠總司令克期規復瑞金會昌電　九月七日　牯嶺
    致蔣光鼐主席、蔡廷楷主任指示閩境剿匪軍事電　九月　牯嶺
    黨政工作人員須知（二）　九月八日　星子
    帶兵練兵教兵用兵和成功立業的要訣　九月十日　廬山
    軍人精神教育之精義（一）　九月十二日　廬山
    軍人精神教育之精義（二）　九月十七日　廬山
    軍人精神教育之精神（三）　九月十八日　廬山
    愛民的精義與教民的宗旨　九月十八日　廬山
    主動的精義與方法　九月十七日　廬山
    合作人員的革命責任　九月二十日　星子
    如何做革命黨員　九月二十日　星子
    射擊手的認識和修養　九月二十一日　廬山
    革命的心法--誠　九月二十一日　廬山
    射擊手的光榮　九月二十二日　廬山
    剿匪成敗與國家存亡　十月二日　南昌
    紀念國慶要提倡禮義廉恥　十月十日　南昌
    糧食問題之重要　十月二十三日　南昌
    中央軍校第八期第二總隊同學錄序　十月　南昌
    自衛新知序　十月　南昌
    完成安內攘外的使命　十一月九日　南昌
    致周駿彥廳長轉蔣錫侯先生請照規納糧以身作則電　十一月十二日　南昌
    革命成敗的機勢和建設工作的方法　十一月十四日　南昌
    國民革命軍人的立足點和責任心　十一月三十日　南城
    重印康濟錄序　十一月　南昌
    為閩變對第三十六師官兵訓話　十二月一日　撫州
    為閩變對討逆軍訓話　十二月十日　撫州

【回上層目錄】


中華民國二十三年

    致衛立煌總指揮、宋希濂師長指示閩境剿逆軍事電　一月三日　建甌
    提議「確立今後物質建設根本方針」案　一月二十三日　南京
    基本生活修養之重要　二月二日　杭州
    如何做新時代的空軍軍人　二月五日　杭州
    復興民族之要道　二月五日　杭州
    空軍軍人應有的時代精神　二月六日　杭州
    將官自強與強兵之要旨　二月七日　杭州
    空軍訓條　二月八日　杭州
    復興民族之根本要務--教養衛之要義　二月十二日　南昌
    新生活運動發凡　二月十七日　南昌
    新生活運動之要義　二月十九日　南昌
    電告四川收復區難民代表　二月二十六日　南昌
    留學生之責任與基本修養　三月二日　南昌
    新生活運動之中心準則　三月五日　南昌
    東亞大勢與中國復興之道　三月五日　南昌
    黨政軍設計之基本原則　三月七日　南昌
    中國之外交政策　三月七日　南昌
    中國之邊疆問題　三月七日　南昌
    新生活運動的目的　三月十一日　南昌　稿佚
    願人人力行新生活　三月十一日　南昌
    總理生平之根本思想與革命人格　三月十二日　南昌
    今後改進政治的路線　三月十八日　南昌
    新生活運動的意義和目的　三月十九日　南昌
    如何完成訓政工作　三月二十日　南昌　稿佚
    現代行政人員須知　三月二十日　南昌
    希望各省努力完成訓政　三月二十日　南昌　稿佚
    新生活運動之真義　三月二十六日　南昌
    「航空救國」乃至高至大之革命事業　四月二日　南昌
    禮義廉恥的精義　四月二日　南昌
    日本之聲明與吾人救國要道　四月二十三日　南昌
    電勉南京陸軍軍官學校第九期畢業學生　五月六日　南昌
    新生活運動綱要　五月十五日　南昌
    陳英士先生的精神及其革命事業　五月十八日　南昌
    致陳濟棠、何鍵總司令加強碉堡工事防匪西竄電　五月十八日　南昌
    空軍救國三唯論　五月二十日　南昌
    航空署改組為航空委員會的目的　五月二十日　南昌
    呈中央政治會議請速訂定華北通郵通車方針電　五月二十七日　南昌
    立志為學與服務　六月七日　南昌
    電知陳濟棠總司令派何鍵赴粵晤談　六月十一日　牯嶺
    追悼先烈應有的決心　六月十五日　南京
    祭軍校諸先烈文　六月十五日　南京
    軍校最初艱難創造的歷史　六月十六日　南京
    十年來革命經過之回顧　六月十六日　南京
    總理廣州蒙難的奮鬥對於中國民族的人格與革命的前途之影響　六月十六日　南京
    刻苦耐勞努力奮鬥　六月十六日　南京　稿佚
    學校是革命的大家庭　六月十七日　南京
    革命軍人應有之覺悟　六月十八日　南京
    空軍救國的基本精神　六月二十七日　杭州
    戰鬥秘訣　七月一日　廬山
    我對於奉化保衛團的希望　七月三日　奉化
    溪口人應以務農為本　七月四日　溪口
    致黃郛委員長請回北平坐鎮電　七月七日　南京
    做人的根本大道　七月九日　廬山
    升旗與降旗典禮的重要　七月九日　廬山
    戰鬥心理的要點　七月十日　廬山
    如何提高士氣和激勵敵愾心　七月十一日　廬山
    軍人應如何盡忠報國　七月十二日　廬山
    抵禦外侮與復興民族（上）　七月十三日　廬山
    抵禦外侮與復興民族（中）　七月二十日　廬山
    抵禦外侮與復興民族（下）　七月二十四日　廬山
    致于右任院長請勸各監委對彈劾顧孟餘案適可而止電　七月十五日　牯嶺
    中國魂　七月十六日　廬山
    軍人救國之道　七月二十日　廬山
    革命軍人的哲學提要　七月二十三日　廬山
    禦侮圖存之要訣　七月二十四日　廬山
    軍事教育的基礎　七月二十五日　廬山
    革命軍人的正氣　七月二十五日　廬山
    廬山軍官團文憑的意義　七月二十五日　廬山
    廬山軍官團訓練的目的和方針　八月六日　廬山
    軍事教育之要旨（一）　八月六日　廬山
    軍事教育之要旨（二）　八月七日　廬山
    軍事教育之要旨（三）　八月七日　廬山
    軍事教育之要旨（四）　八月八日　廬山
    軍事教育之要旨（五）　八月八日　廬山
    民族戰爭取勝的要訣　八月二十五日　廬山
    廬山軍官團學員應有之心得　八月二十五日　廬山
    電衛立煌總指揮指示剿匪機宜　九月一日　牯嶺
    總理首次革命紀念暨本團第三期開學之意義　九月九日　廬山
    軍隊教育的要旨　九月十日　廬山
    大學之道　上篇　九月十一日　廬山
    大學之道　下篇　九月十五日　廬山
    復四川程澤潤特派員促各軍重整陣容合作剿匪電　九月十四日　牯嶺
    致汪兆銘、孔祥熙請維持川省金融電　九月十六日　牯嶺
    整理軍隊的要點與社會環境的關係　九月十七日　廬山
    軍人精神教育釋要　九月十八日　廬山
    軍事教育應用天然景物之重要　九月二十三日　廬山
    軍人應確立革命的人生觀　九月二十四日　廬山
    利用天然之要義　九月二十六日　廬山
    致盛世才督辦妥慎處理新疆事務電　九月二十六日　牯嶺
    對軍官團各期學員精神講話之綜合要點　九月二十七日　廬山
    復汪兆銘院長商五全大會展期召開電　十月三日　牯嶺
    推進政治注重農村建設　十月八日　漢口
    紀念雙十國慶的意義　十月十日　洛陽
    我們要發揚軍隊和國家的靈魂　十月十日　洛陽
    陝遊之感想與對陝西之希望　十月十五日　西安
    陝西人民應如何實行新生活　十月十五日　西安　稿佚
    電令剿匪各將領努力追剿西竄之匪　十月三十一日　北平
    英雄之志業何在　十一月四日　張北
    唯時勢能造英雄　十一月七日　綏遠
    希望山西同胞力行新生活　十一月十日　太原　稿佚
    為華北通郵事致汪兆銘院長電　十一月十二日　南昌
    視察豫、鄂、甘、寧、綏、察、魯、晉、陝、直等省及北平市之感想　十一月十八日　南昌
    推行新生活運動的方法　十一月十九日　南昌
    剿匪勝利中吾人應繼續努力　十一月十九日　南昌
    革命黨員應有之根本覺悟　十一月二十六日　南京
    進德修業之要旨　十一月二十七日　南京
    改善中、日問題之道　十一月二十七日　南京
    慶祝剿匪勝利之意義　十二月十日　南京
    敵乎？友乎？　十二月二十日　南京
    武嶺學生應孝悌力田之道　十二月二十五日　溪口
    空軍學生應負起國家興亡之責　十二月三十日　杭州
    貢獻子弟為國犧牲之光榮　十二月三十日　杭州
    留學生的責任與應注意之事項　十二月三十日　杭州
    學校決不負各家長之所託　十二月三十一日　杭州

【回上層目錄】


中華民國二十四年

    立志奮發實行新生活　一月一日　杭州
    特務工作人員之基本修養　一月一日　杭州
    令川、黔、湘、鄂各軍合力堵剿電　一月四日　漢口
    教導總隊的使命　一月二十五日　南京
    科學的道理　一月二十八日　南京
    黨政人員確守的責任　一月二十九日　南京
    陸大學生之使命與應有之修養　一月三十一日　南京
    為學辦事與做人的基本要道　二月一日　南京
    如何保全並發揚我們的功業　二月九日　牯嶺
    完成革命之要訣　二月十日　牯嶺
    應如何達成革命目的　二月十一日　星子
    所謂中、日親善當以道義為出發點　二月十四日　牯嶺
    勞動與服務　二月十八日　南昌
    繼續努力新生活運動之途徑　二月十九日　南昌　稿佚
    新生活運動週年紀念告全國同胞書　二月十九日　南昌
    新生活運動週年紀念並告別江西民眾書　二月十九日　南昌
    為政之要務　二月二十五日　武昌
    武昌行營今後應有之努力　三月一日　武昌
    四川應作復興民族之根據地　三月四日　重慶
    推進政治之先務　三月十一日　重慶
    紀念　總理逝世之感想與對於川省同胞的希望　三月十二日　重慶
    利用人民的勞力推進自治事業　三月十二日　重慶　稿佚
    說明軍訓之主旨　三月十三日　重慶
    建設新四川之要務　三月十八日　重慶
    減輕人民捐稅善用人民之勞力　三月十八日　重慶　稿佚
    新生活運動的意義與推行之方法　三月二十四日　重慶
    剿滅赤匪與建設貴州之要道　三月二十五日　貴陽
    貴州應如何實現三民主義　四月一日　貴陽
    發起國民經濟建設運動發表通電　四月一日　貴陽
    我們要注重紀律賞罰嚴明　四月八日　貴陽
    剿滅黔匪之要領　四月十日　貴陽
    合軍事、政治、社會整個力量來剿匪才可以徹底成功　四月十五日　貴陽　稿佚
    對貴州黨政人員與民眾的希望　四月十五日　貴陽
    愛護民眾與健全組織　四月二十二日　貴陽
    新貴州之建設極易成功　五月六日　貴陽
    全滇民眾應負起復興民族之責　五月十二日　昆明
    建設新雲南與復興民族　五月十三日　昆明
    推進雲南省政工作　五月十五日　昆明
    為學做人與復興民族之要道　五月十九日　昆明
    從政述要　五月二十四日　重慶
    勸告川紳服務桑梓協助剿匪書　五月三十一日　成都　稿佚
    四川應養成之新風氣　六月二日　成都
    治川救國之要道　六月三日　成都
    剿滅赤匪建設四川　六月三日　成都　稿佚
    救川和治川的道理　六月四日　成都　稿佚
    剿匪與整軍之要道　六月五日　成都
    四川教育界應負之責任　六月九日　成都
    勸告川、康、陝、甘、寧、青民眾協助剿匪　六月十日　成都稿佚
    剿滅赤匪必須發揮民眾的力量　六月十日　成都
    救國必須實施文武合一術德兼修的教育　六月十七日　成都
    整軍應先革心　六月二十日　成都
    治川救國之根本要義　六月二十四日　成都　稿佚
    治川救國必先整飭綱紀　六月二十四日　成都
    勞動即生活、服務即人生　六月二十四日　成都
    剿匪成規摘要序　六月二十六日　成都
    為學之目的與教育之要義　七月一日　成都
    對四川各回籍紳耆之希望　七月二日　成都
    告川省各縣回籍士紳及團隊保甲書　七月四日　成都
    中國青年之責任　七月八日　成都
    中央軍入川之任務　七月九日　成都
    充實鄉里之途徑不外「教」「養」「衛」　七月十日　成都　稿佚
    國旗的意義與新運之要旨　七月十五日　成都
    中央軍追剿赤匪之意義及其經過之成績　七月二十一日　成都
    遊峨眉口占　七月二十七日　峨眉
    救國途徑與教育目的　七月二十九日　成都
    峨眉軍官訓練團訓條　八月一日　峨眉
    峨眉軍訓團之意義及其使命　八月四日　峨眉
    致各省當局致力水災善後及經濟建設之要務函　八月八日　峨眉
    建設國民經濟　八月九日　峨眉　稿佚
    川、滇、黔三省的革命歷史與本團團員的責任　八月十一日　峨眉
    自信心與氣節之重要　八月十二日　峨眉
    軍隊教育中「禮」之重要　八月十二日　峨眉
    革命軍的基本要素　八月十三日　峨眉
    正式的軍人　八月二十五日　峨眉
    軍官必備的條件　八月二十五日　峨眉
    救國的基點　九月一日　峨眉
    峨眉軍官訓練團標語　九月一日　峨眉
    致各省市規定國民勞動服務函　九月四日　峨眉
    軍隊基本訓練之要點　九月六日　峨眉
    行政人員團警幹部之地位與責任　九月七日　峨眉
    現代國家的生命力　九月八日　峨眉
    全國總動員的要義　九月十日　峨眉
    中日關係的改善　九月　峨眉　稿佚
    風清月朗憶峨眉　九月十三日　峨眉
    國父遺教概要　九月十四日至十九日　峨眉
    盡忠職守分工合作　九月二十一日　峨眉
    現代國民必備的條件　九月二十一日　峨眉
    救國之途徑與教育的基礎　九月二十九日　成都
    政訓工作人員應有之修養　十月一日　成都
    建設新四川之要道　十月六日　成都
    紀念國慶的意義　十月十日　洛陽
    建設空軍與空軍人員之修養　十月十日　洛陽
    中央軍校洛陽分校之教育方針　十月十一日　洛陽
    軍校教育之要點　十月十一日　洛陽
    國民經濟建設運動之意義及其實施　十月十四日　南京
    四川治亂為國家興亡之關鍵　十月十六日　成都
    改造騎兵與建設國家　十月十八日　南京
    電邀胡漢民、王寵惠委員回國　十月二十六日　溪口
    手示首都勞動服務團工作方針　十一月八日　南京
    手訂新生活標語十七則　十一月十日　南京
    中國國民黨黨員守則十二條　十一月十二日　南京
    「第五次全國代表大會政治報告」補充說明　十一月十三日　南京
    對外關係之報告　十一月十九日　南京
    第五次全國代表大會閉幕辭　十一月二十三日　南京
    如何改善中日關係　十一月　南京
    秋季演習應注意之要點　十二月一日　南渡
    秋季演習講評　十二月八日　句容
    修養品德為救國之根本　十二月十一日　南京
    論「政略」與「戰略」之運用　十二月十二日　南京
    國家的現勢與決定國策之歷史的教訓　十二月十四日　南京　稿佚
    陸大學生之責任與必要的修養　十二月十四日　南京
    革命軍人之責任與基本修養　十二月十四日　南京
    刻苦精厲服務政府（對各部會署長談話）　十二月十六日　南京
    建立新工兵與抵禦外侮　十二月二十一日　南京
    教育應文武合一　十二月二十二日　南京
    如何創造黨國的新生命　十二月二十三日　南京
    個人與團體之更新　十二月三十日　南京
    做人革命與建國之大道（上）　十二月三十日　南京

【回上層目錄】


中華民國二十五年

    中華民國二十五年元旦告全國軍民同胞書　一月一日　南京
    做人革命與建國之大道（中）　一月六日　南京
    做人革命與建國之大道（下）　一月十三日　南京
    解決中、日兩國問題之途徑　一月十三日　南京
    軍人的精神教育　一月十四日　南京　稿佚
    政府與人民共同救國之要道　一月十六日　南京
    將官訓練的意義和目的　一月十八日　南京
    禦侮與復興之基本要道　一月二十四日　南京
    公務人員訓練的意義　一月二十七日　南京
    禁煙總會之使命　二月一日　南京
    今日青年之責任　二月四日　南京　稿佚
    青年為學與立業之道　二月十四日　南京
    增進工作效能的方法　二月十七日　南京
    新生活運動二週年紀念告全國同胞書　二月十九日　南京
    新生活運動第二期目的和工作要旨　二月十九日　南京
    今後軍隊教育之要義　二月二十一日　南京
    為將之道　二月二十一日　南京
    首都講演會的意義　二月二十二日　南京
    政工人員應有的修養　二月二十四日　南京
    生活與戰爭（上）　二月二十九日　南京
    現代公務人員之要件　三月一日　南京
    中庸要旨　三月三日　南京
    中、日、非親善不可　三月四日　南京
    今後改進政治之途徑　三月八日　南京
    今後推進黨務之要領　三月十日　南京
    植樹造林增進國家財富　三月十二日　南京
    推進縣政與政治建設　三月十三日　南京
    生活與戰爭（下）　三月十四日　南京
    訓練人才之要領　三月十五日　南京
    致閻錫山主任進剿匪軍電　三月二十四日　溪口
    手訂中華民國陸海空軍軍人讀訓十條　三月三十日　南京
    黨員守則與軍人讀訓之要義　三月三十日　南京
    軍人精神教育之根基　四月五日　南京
    國民精神建設之要旨　四月六日　南京
    工兵學校學生之責任與修養　四月七日　南京
    學生集中軍訓之要旨　四月十二日　漢口
    對四川紳耆與教育界之期望　四月十六日　成都
    四川民眾的光明之路　四月二十日　成都
    軍訓之目的與救國的基礎　四月二十八日　長沙
    巡視川、滇、黔三省後之感想　五月四日　南京　稿佚
    非常時期之地方軍政要務　五月六日　南京
    地方行政會議之宗旨與要點　五月十日　南京
    地方行政人員應努力之途徑與方法　五月十四日　南京
    建國的行政　五月十六日　南京
    地方行政人員工作綱領　五月十六日　南京　稿佚
    強化軍隊之要道　五月十六日　南京
    實施憲政應具之確切認識　五月十六日　南京　稿佚
    地方高級行政人員會議主要工作綱領與努力方法　五月十九日南京　稿佚
    總理遺訓之意義　五月二十四日　南京
    軍訓的目的與青年學生之責任　五月二十四日　南京
    民族復興之路　五月二十五日　南京
    剷除煙毒與復興民族　六月三日　南京　稿佚
    整備國防的要點　六月五日　南京
    電復廣州陳濟棠並轉李宗仁望派人來京共商一切　六月七日　南京
    對於時局的意見　六月八日　南京
    救國必先團結　六月八日　南京　稿佚
    革命建國之根基　六月十六日　南京
    建立國軍之要旨　六月十九日　南京
    對世運選手講話　六月二十三日　南京
    防空人員須知　六月二十四日　南京
    和平統一與鞏固中央　六月二十五日　南京　稿佚
    學生應利用暑假服務社會　七月一日　南京
    完成國民經濟建設的基本工作　七月四日　南京
    對北伐誓師十週年紀念致詞　七月九日　南京
    救亡禦侮之步驟與限度　七月十日　南京
    統一救亡　七月十三日　南京
    組織國防會議之意義　七月十三日　南京　稿佚
    致陳濟棠勸其珍惜革命歷史電　七月十七日
    空軍之光榮統一　七月二十五日　牯嶺
    服從命令與嚴守紀律　七月二十五日　牯嶺
    空軍軍人應特別注重人格修養　七月二十七日　廣州
    革命成功在實現三民主義　八月十七日　廣州
    廣東與中央是完全一體的　八月十七日　廣州　稿佚
    廖仲愷先烈的功績及自己的感想　八月二十日　廣州
    如何健全空軍　八月二十三日　廣州
    建設廣東為三民主義模範省的要務　八月二十四日　廣州
    恢復革命精神　八月二十九日　廣州
    現代軍人之精神與第四路軍的責任　八月三十日　黃埔
    從頭收拾舊山河　八月三十日　黃埔
    如何造成現代的新軍人　八月三十日　黃埔
    對廣東教育界之希望　九月五日　黃埔
    復興中華　九月九日　廣州
    提倡節約興辦地方建設　九月十五日　廣州
    改進政治之南針　九月二十七日　廣州　稿佚
    中、日兩國應以精誠相見　十月八日　南京
    中國之統一與建設　十月十日　南京
    新生活運動之目的和工作要點　十月十日　南京　稿佚
    鞏固統一與復興民族　十月十日　南京
    就業訓導班創設的意義與教育之要旨　十月十五日　南京　稿佚
    報國與思親　十月三十一日　洛陽
    為集款捐機敬謝全國同胞同志　十月三十一日　洛陽
    革新鐵道業務之要旨　十一月三日　洛陽
    西安事變對張楊訓詞　十二月二十五日　西安

【回上層目錄】


中華民國二十六年

    呈請國民政府特赦張學良文　一月四日　溪口
    致張學良關於陝甘軍事善後辦法函　一月七日　溪口
    復楊虎城函說明此時張學良無回陝之理　一月十四日　溪口
    忠告楊虎城迅使西北規復函　一月十九日　溪口
    推行合作制度之要義　一月二十八日　南京
    西安半月記　一月　溪口
    中央軍校第十期第二總隊同學錄序　一月　溪口
    報告西安事變始末　二月十八日　南京
    呈請辭本兼各職文　二月十八日　南京
    中央政治學校十週年紀念暨畢業典禮訓詞　二月　南京　稿佚
    新生活運動三週年紀念告全國同胞書　二月十九日　南京
    青年學生雪恥救國之道　二月二十二日　南京
    軍人精神教育之要訣　三月二日　南京
    對共產黨之政策我決不改變　三月六日　南京
    新生活運動與國民經濟建設運動的影響　三月六日　南京
    東方人素重感情崇尚高道義　三月十五日　南京
    仁親為寶　三月十六日　南京
    革命黨員應惕勵精進　三月二十一日　南京
    耶穌受難予餘之教訓　三月二十六日　南京
    中國人注重孝道　三月三十日　杭州
    國民精神教育之要旨　四月六日　南京　稿佚
    祭長兄錫侯先生文　四月十五日　溪口
    告武漢工商界同胞文　五月一日　南京
    告全國工友文　五月一日　南京
    革命空軍的新精神　五月二日　杭州
    空軍之新組織與新精神　五月四日　杭州
    致倫敦孔祥熙特使關於中英經濟合作電　五月九日　上海
    科學精神與科學方法為革命建國之基礎　五月二十日　南京
    就業訓練班畢業典禮訓詞　五月三十日　南京　稿佚
    致葉楚傖秘書長黨部組織與預算應同時注意改正電　六月六日牯嶺
    致劉湘主席勸以川事由中央負責整理電　六月十一日　牯嶺
    暑假期間對於救國最有效的工作是什麼　六月十五日　廬山
    致餘漢謀主任望協助整頓粵政函　六月二十一日　牯嶺
    財政改革問題　六月二十三日　廬山
    致陳立夫委員電　六月二十四日　廬山　稿佚
    學生應利用暑假服務社會　六月二十六日　廬山　稿佚
    建國訓練的要點和實際的目標　六月二十七日　廬山
    告農村服務諸生書　六月二十八日　廬山
    建設現代工兵的基本精神　六月三十日　廬山
    救國教育　七月五日　廬山
    建國要素精神和必成的信心　七月九日　廬山
    電勉宋哲元主任決心抗戰　七月十三日　牯嶺
    對於盧溝橋事件之嚴正表示　七月十七日　廬山
    建國運動　七月十八日　廬山
    為日軍在盧溝橋啟釁與英大使許閣森談話　七月二十四日　南京
    與德大使陶德曼談話　七月二十七日　南京
    與意大使柯賚談話　七月二十七日　南京
    與法大使那齊雅談話　七月二十七日　南京
    平津形勢驟變後之政府方針　七月二十九日　南京
    告抗戰全體將士書（一）　七月三十一日　南京
    準備全國應戰　八月一日　南京
    告空軍將士書（一）　八月六日　南京
    告空軍將士書（二）　八月十二日　南京
    告抗戰全體將士書（二）　八月十八日　南京
    敵人戰略政略的實況和我軍抗戰獲勝的要道　八月十八日　南京
    國防最高會議軍事外交報告詞　八月三十日　南京　稿佚
    最近軍事與外交　九月一日　南京
    通令各戰區全軍將士指示抗戰戰術　九月十三日　南京
    告各戰區全軍將士書　九月十三日　南京
    我為自衛不得不以全力抵抗　九月二十一日　南京
    抗戰與建國　九月二十一日　南京　稿佚
    集中力量挽救危亡　九月二十四日　南京
    公理必佔最後之勝利　九月二十四日　南京
    對羅斯福總統發表芝加哥演說後之談話　十月七日　南京
    中華民國二十六年國慶紀念告全國軍民同胞書　十月十日　南京
    以光榮的犧牲求最後的勝利　十月二十八日　蘇州
    對左翼軍各將領訓話　十月二十九日　蘇州
    出席最高國防會議致詞　十一月五日　南京
    抗戰軍事與外交　十一月七日　南京
    國府遷渝與抗戰前途　十一月十九日　南京
    通令抗戰期間地方行政長官應負守土責任　十二月五日　南京
    為國軍退出南京發表通電　十二月十三日　牯嶺
    我軍退出南京告全國國民書　十二月十六日　武昌

【回上層目錄】


中華民國二十七年

    中華民國二十七年元旦告全國國民書　一月一日　武昌　稿佚
    抗戰檢討與必勝要訣（上）　一月十一日　開封
    抗戰檢討與必勝要訣（下）　一月十二日　開封
    認識抗戰真諦與建立必勝基礎　一月十七日　洛陽
    部隊長官與參謀人員的責任和修養　一月二十七日　武昌
    學校機關與部隊的教育之重點　一月二十八日　洛陽　稿佚
    電勉川中將領擁護中央戮力抗戰　一月二十八日　武昌
    中國人民真誠擁護政府　一月二十八日　武昌
    各部隊長關於作戰應注意之訓示　一月　稿佚
    抗倭戰術之研究與改進部隊之要務　一月二十九日　武昌
    致羅斯福總統函希望美國在經濟上物質上給予中國有效之援助一月三十日　武昌
    戰時軍醫應有之修養和努力　二月四日　武昌
    對高級幹部的期望　二月五日　武昌
    抗戰必勝的條件與要素　二月七日　武昌
    致世界反侵略大會揭發日寇侵華暴行電　二月十二日　武昌
    新生活運動四週年紀念告全國同胞書　二月十九日　武昌
    後方勤務人員工作要旨　二月二十七日　武昌
    我對倭抗戰三要點　三月二日　武昌
    今第二戰區閻錫山司令長官規定應戰要則電　三月六日　武昌
    改進軍隊政訓工作的基本要務　三月七日　武昌
    對日抗戰必能獲得最後勝利　三月八日　武昌
    建軍建國的根本精神　三月十九日　武昌
    發揚守法精神建立無形的紀律　三月二十日　武昌
    軍法官之守則--「公」「明」「勤」「嚴」　三月二十二日　武昌
    臨時全國代表大會開幕詞　三月二十九日　武昌
    對日抗戰與本黨前途　四月一日　武昌
    臨時全國代表大會閉幕詞　四月一日　武昌
    建黨建國的要務和黨德的表現　四月三日　武昌
    五大建設之要義　四月五日　武昌
    為台兒莊大捷告全國軍民（堅毅沉著奮鬥到底）　四月七日　武昌　稿佚
    改進黨務與調整黨政關係　四月八日　武昌
    通電各省軍政當局撙節公款　四月十二日　武昌
    為什麼要信仰耶穌　四月十六日　武昌　稿佚
    軍官訓練團之教育要點　四月十七日　武昌
    知恥奮鬥為國復仇　四月十八日　武昌
    地政學會年會訓詞　四月二十三日　武昌　稿佚
    告全體黨員取消小組織以鞏固黨基　四月二十九日　武昌　稿佚
    電勉各級黨部及全國紳耆士民協力抗敵禦侮　四月三十日　武昌
    中國抗戰之烈非日本始料所及　五月一日　武昌
    戰時外交原則和青年的責任　五月八日　武昌
    中國抗戰情勢樂觀　五月十一日　武昌
    救國必須救黨　五月三十日　武昌
    戰幹團的使命　六月一日　武昌
    革新黨務鞏固黨基　六月一日　武昌
    論抗戰前途　六月八日　武昌
    認清敵友識別時勢爭取勝利　六月十二日　武昌
    為組織三民主義青年團告青年書　六月十六日　武昌
    新兵訓練的責任和要務（上）　六月二十日　武昌
    新兵訓練的責任和要務（下）　六月二十三日　武昌
    治軍要務和辦事要領（上）　六月二十六日　武昌
    宴別德籍顧問致詞　七月二日　武昌
    治軍要務和辦事要領（下）　七月三日　武昌
    關於報載各國使節進行調解之聲明　七月三日　武昌
    國民參政會的任務　七月六日　武昌
    抗戰建國週年紀念告全國軍民書　七月七日　武昌
    抗戰週年紀念告世界友邦書　七月七日　武昌
    抗戰週年紀念告日本國民書　七月七日　武昌
    國民革命軍誓師紀念典禮致詞　七月九日　武昌
    抗戰的回顧與前瞻　七月九日　武昌
    三民主義青年團成立時之誓約　七月九日　武昌
    青年幹部成功之路　七月十日　武昌
    青年團的組織精神和根本任務　七月十一日　武昌
    青年團員辦事的精神和方法　七月十八日　武昌
    對美國遠東政策之感想　七月二十四日　武昌
    對青年團團員宣誓訓詞　七月二十五日　武昌
    勉全國上下奮發刻苦精神　七月二十七日　武昌
    革命與服務之要義　七月三十一日　武昌
    發揚革命歷史的光榮保衛革命根據地的武漢　七月三十一日　武昌
    中國抗戰之意義與列強應有之認識和努力　七月　武昌
    中央軍校第十三期同學錄序　八月十日　武昌
    「八一三」週年紀念告戰地民眾書　八月十三日　武昌
    保衛武漢的責任和要務　八月二十七日　武昌
    各軍事主管機關與高級將領保衛武漢的責任和要務　八月二十七日　武昌　稿佚
    革命的教育　八月二十八日　武昌
    認清目前抗戰形勢和所負責任努力準備保衛武漢　八月二十八日　武昌
    對於青年團工作的檢討和感想　九月五日　武昌
    「九一八」七週年紀念告東北同胞書　九月十八日　武昌
    促英遵行制裁日本之決議　十月一日　武昌
    保持和平美是重要角色　十月三日　武昌
    中華民國二十七年國慶紀念告全國軍民同胞書　十月十日　武昌
    確立永久和平之途徑　十月十日　武昌
    致第一屆國民參政會第二次大會開幕電　十月二十八日　南嶽
    為國軍退出武漢告全國國民書　十月三十一日　南嶽
    電孔祥熙院長詳述長沙大火處理經過　十一月二十日　長沙
    第一次南岳軍事會議開會訓詞　十一月二十五日　南嶽
    第一次南岳軍事會議訓詞（一）　十一月二十六日　南嶽
    第一次南嶽軍事會議訓詞（二）　十一月二十六日　南嶽
    第一次南嶽軍事會議訓詞（二）　十一月二十七日　南嶽
    第一次南嶽軍事會議訓詞（四）　十一月二十八日　南嶽
    南嶽軍事會議手訂各項要則及第一期抗戰之總評　十一月二十八日　南嶽
    西安蒙難時告國民遺囑　十二月十三日　重慶
    揭發敵國陰謀闡明抗戰國策　十二月二十六日　重慶
    電示龍雲主席指出汪兆銘與敵謀和之謬妄　十二月二十七日　重慶
    提倡正當娛樂與振作國民精神　十二月三十日　重慶　稿佚
    陣中必讀
    陣中反省錄
    國民革命軍軍人「四要」

【回上層目錄】


中華民國二十八年

    對於中央政治學校的訓勉與期望　一月三日　重慶
    告全國士紳及教育界同胞書　一月十九日　重慶
    以事實證明敵國必敗及我國必勝　一月二十一日　重慶
    喚醒黨魂發揚黨德與鞏固黨基　一月二十三日　重慶
    五中全會開會致詞　一月二十五日　重慶
    外交方針與國策　一月二十六日　重慶
    整頓黨務之要點　一月二十九日　重慶
    黨員任務及革命力行之要道　一月三十日　重慶
    改進政訓工作的要務　二月一日　重慶
    太平洋上之「九一八」　二月十一日　重慶
    第二期抗戰國民參政會的中心工作　二月十二日　重慶
    新生活運動五周年紀念告全國同胞書　二月十九日　重慶
    如何建立民主政治　二月二十一日　重慶
    革新兵役的要務（上）　二月二十二日　重慶
    革新兵役的要務（下）　二月二十四日　重慶
    軍需人員的職責　二月二十八日　重慶
    黨政訓練班創辦之意義與黨政人員當前的急務　三月一日　重慶
    今後教育的基本方針　三月四日　重慶
    軍事化的教育　三月五日　重慶
    為實施國民精神總動員告全國同胞書　三月十二日　重慶
    附：國民精神總動員綱領及其實施辦法
    行的道理（行的哲學）　三月十五日　重慶
    政治的道理　三月二十一日　重慶
    黨政人員自修研究與工作要項　三月二十六日　重慶
    黨與團的關係　三月三十日　重慶
    黨政訓練的要旨　四月十七日　重慶
    駁斥漢奸國賊之賣國謬論　四月十七日　重慶
    重申精神總動員之要義　四月十七日　重慶
    認識時代--「何謂科學的群眾時代」　四月二十二日　重慶
    訓練的目的與訓練實施綱要　四月二十六日　重慶
    對首次國民月會告全國國民書　五月一日　重慶
    三民主義之體系及其實行程序　五月七日　重慶
    勉勵企業家在艱苦中擁護抗戰　五月七日　重慶
    主管機關與推行政令之要領　五月十四日　重慶
    防制敵機轟炸告各省市政府及全國國民書　五月十七日　重慶
    創辦空軍軍事學校的意義　五月二十四日　重慶
    禁煙百年紀念詞　六月三日　重慶
    黨政訓練班成立之目的和意義　六月四日　重慶
    軍事基本常識--軍事訓練之要領　六月六日、九日　重慶
    確定縣各級組織問題　六月十六日　重慶
    黨政訓練的要旨　六月十七日　重慶
    軍事訓練基本動作的意義與效用　六月二十日　重慶
    致軍事委員會政治部長陳誠編輯抗戰手本條示　六月二十一日重慶
    抗戰建國二週年紀念告全國軍民書　七月七日　重慶
    抗戰建國二週年紀念告戰地民眾書　七月七日　重慶
    抗戰建國二週年紀念告日本民眾書　七月七日　重慶
    抗戰建國二週年紀念告世界友邦書　七月七日　重慶
    慰問陣亡將士家屬函　七月七日　重慶
    北伐誓師第十三週年紀念講演　七月九日　重慶　稿佚
    抗戰形勢更趨鞏固　七月十四日　重慶　稿佚
    今後發展團務指導的方針（上）　七月十七日　重慶
    今後發展團務指導的方針（下）　七月十九日　重慶
    致美國羅斯福總統函建議制裁侵略之有效辦法　七月二十日　重慶
    現代警察的要務　七月三十一日　重慶
    致全國小學教師及各界人士函　八月　重慶
    青年團夏令營之宗旨與目的　八月六日　重慶
    對於最近政情的感想與勗勉　八月七日　重慶
    「八一三」二週年紀念日告上海同胞書　八月十三日　重慶
    童子軍教師應有之認識與努力　八月十四日　重慶
    通電全國各省軍政首長闡示國際形勢之演變　八月二十七日　重慶
    最近國際形勢與抗戰前途　八月二十八日　重慶
    貫澈既定方針抗戰到底　八月二十八日　重慶
    致全國各地方政府士紳及教育界函　八月　重慶
    歐戰發生後我國抗戰的三大要務　九月九日　重慶
    致郭泰祺大使電指示中英法在遠東之合作希相機進行　九月十二日　重慶
    實施憲政應有之確切認識　九月十七日　重慶
    出席國民參政會以四事昭告中外　九月十八日　重慶
    嚴斥汪逆兆銘賣國降敵　十月一日　重慶
    推行地方自治的基本要務　十月一日　重慶
    實行主義建設四川之基本要道　十月九日　成都
    中華民國二十八年國慶紀念告全國軍民同胞書　十月十日　重慶發表
    中國空軍的使命和應有的修養　十月十二日　成都
    川政建設要旨　十月十六日　成都
    告四川省同胞書　十月十七日　成都
    第二次南岳軍事會議訓詞　十月二十九日　南岳
    抗戰建國要靠真實學問與高尚品德　十月三十日　南岳
    對四川省專員會議特頒訓詞　十一月二日　重慶　稿佚
    地方團隊政治工作的原則與信念　十一月六日　桂林　稿佚
    昭示我抗戰國策堅定不移　十一月十二日　重慶
    改進黨務政治經濟之要點（上）　十一月十五日　重慶
    改進黨務政治經濟之要點（下）　十一月十六日　重慶
    目前黨的要務　十一月十七日　重慶
    中國抗戰與國際形勢　十一月十八日　重慶
    黨員守則之意義　十一月二十日　重慶
    黨員精神修養與心理改造之重要　十一月二十日　重慶
    對於青年組訓的指示　十一月二十三日　重慶
    六中全會後黨政軍當前急務　十一月二十七日　重慶
    黨政班訓練之目的與方針　十一月二十九日　重慶
    電令各戰區將領遵照預定目標積極發動冬季攻勢達成預定任務十二月六日　重慶
    電唁吳佩孚之喪　十二月六日　重慶
    辦事的程序--設計、執行與監察　十二月六日　重慶
    抗戰手本　十二月六日　重慶
    中國工程學會第八屆年會訓詞　十二月二十三日　重慶
    今後發展黨務的途徑　十二月二十四日　重慶
    發揚本團訓練的宗旨和精神　十二月二十七日　重慶
    通電慰問各戰區將士　十二月三十一日　重慶
    中央軍校第十四期同學錄序　重慶

【回上層目錄】


中華民國二十九年

    中華民國二十九年元旦告全國軍民同胞書　一月一日　重慶
    電桂林行營白崇禧主任指示南寧戰役先求穩當再求變化　一月十二日　重慶
    砲兵訓練的基本要務　一月十七日　重慶
    日本已外強中乾　一月二十日　重慶
    為日汪協定告全國軍民書　一月二十四日　重慶
    為日汪密約告友邦人士書　一月二十四日　重慶
    陸大學員之責任與基本的修養　一月二十五日　重慶
    中央幹部目前應有的認識和努力　二月十二日　重慶
    建國之非常精神與基本要務　二月十九日　重慶
    新生活運動六週年紀念告全國同胞書　二月十九日　重慶
    致全國各大、中、小學校長暨教職員函　二月二十一日　重慶
    柳州軍事會議開幕訓詞　二月二十二日　柳州
    柳州軍事會議訓詞（一）　二月二十四日　柳州
    柳州軍事會議訓詞（二）　二月二十五日　柳州
    柳州軍事會議閉幕訓詞　二月二十五日　柳州
    通電公佈處罰桂南作戰不力將領　二月二十七日　桂林
    現代公務人員之要件　三月一日　重慶
    當前建國要務與五權制度實施之要領　三月四日　重慶
    參謀長會議訓詞（一）　三月六日　重慶
    參謀長會議訓詞（二）　三月七日　重慶
    參謀長會議訓詞（三）　三月八日　重慶
    參謀長會議訓詞（四）　三月九日　重慶
    參謀長會議訓詞（五）　三月十一日　重慶
    參謀長會議閉幕訓詞　三月十一日　重慶
    國民精神總動員一週年紀念告全國同胞書　三月十二日
    國民教育實為建國之根本　三月十三日　重慶
    中國新聞學會成立大會訓詞　三月十六日　重慶　稿佚
    今日高級軍官之急務　三月十六日　重慶
    目前兵役應改進之要點　三月二十日　重慶
    黽勉新聞界戰士　三月二十一日　重慶
    對於後方部隊長官之期望　三月二十六日　重慶
    集中力量推進政治經濟建設　四月一日　重慶
    四川生產計劃委員會成立大會訓詞　四月四日　重慶　稿佚
    對於憲草與實施憲政之意見（一）　四月五日　重慶
    對於憲草與實施憲政之意見（二）　四月六日　重慶
    國民參政會的成就和當前要計　四月十日　重慶
    青年團的工作方針與要務　四月十一日　重慶
    革命辦事應有之基本精神與要件　四月十五日　重慶
    通令取締黨政軍機關宴會辦法　四月十八日　重慶
    運輸統制與運輸運動　四月二十日　重慶
    軍官學校教育的要旨與畢業學生應守的信條　四月二十八日　成都
    川政建設之檢討與今後應有之努力　四月二十九日　成都　稿佚
    推進地方自治之基本要務　五月一日　成都
    致衛立煌司令長官等指示中原作戰機宜電　五月三日　成都
    成功革命之至道要義　五月五日　成都
    改進空軍教育與發展空軍業務之要點　五月五日　成都
    革新政治心理完成省政中心工作　五月八日　成都
    經濟抗戰之精神和要務　五月十二日　重慶
    中央政治學校創設的宗旨和教學的方針　五月二十日　重慶
    通電勗勉全體將士效法張自忠將軍之盡忠殉國精神　五月二十八日　重慶
    六三禁煙紀念日告全國同胞書　六月三日　重慶
    致四川省士紳服務地方自治函　六月三日　重慶
    抗戰建國中交通財政經濟金融各界人員之職責　六月三日　重慶
    中央陸軍軍官學校第十六周年紀念訓詞　六月十六日　稿佚
    最近國際大勢與中日戰局　六月十七日　重慶
    對四川省幹訓團畢業學員訓詞　六月十八日　重慶　稿佚
    輓天主教雷鳴遠神父　六月二十四日　重慶
    對五屆七中全會開會致詞　七月一日　重慶
    目前外交之一般檢討　七月五日　重慶
    半年來工作之檢討與中樞機構之調整　七月六日　重慶
    抗戰建國三週年紀念告全國軍民書　七月七日　重慶
    抗戰建國三週年紀念告全黨同志書　七月七日　重慶
    抗戰建國三週年紀念告友邦人士書　七月七日　重慶
    抗戰建國三週年紀念告美國民眾書　七月八日　重慶
    對五屆七中全會閉會致詞　七月八日　重慶
    三民主義青年團成立二週年紀念告全國青年書　七月九日　重慶
    驛運制之重要及其特點　七月十五日　重慶
    驛運制實施之基本工作　七月十八日　重慶
    對目前時局的認識與應有的努力　七月二十二日　重慶
    怎樣作一個現代新聞記者　七月二十六日　重慶
    黨政軍主官目前之急務　七月二十九日　重慶
    政工人員負責盡職之要道（上）　七月二十九日　重慶
    政工人員負責盡職之要道（下）　八月一日　重慶
    「八一三」三週年紀念告淪陷區民眾書　八月十三日　重慶
    對青年團與政治部各級幹部訓詞　八月二十二日　重慶
    陸大學員應有之基本素養與情報工作之重要　九月一日　重慶
    為節約建國儲蓄告全國同胞書　九月六日　重慶
    為實施糧食管理告川省同胞書　九月十一日　重慶
    中央政治學校之光榮紀念與教育軍事化之重要　九月十七日　重慶
    「九一八」九週年紀念告全國同胞書　九月十八日　重慶
    目前警察要務　九月十九日　重慶
    致各將領剖析德、意、日三國同盟對我抗戰有利電　九月二十九日　重慶
    中華民國二十九年國慶紀念告全國軍民同胞書　十月十日　重慶
    今日教育與體育應注重之要點　十月十三日　重慶
    軍事教育的要務　十月十九日　重慶
    三國同盟與中國抗戰　十月二十五日　重慶
    致英國首相邱吉爾對恢復滇緬路運輸特布感佩電　十一月九日重慶
    糧食管理要點與縣長的重大責任　十一月十二日　重慶
    校閱空軍海軍的要領　十一月十五日　重慶
    對黨政訓練班畢業學員之期望　十一月二十四日　重慶
    憲兵協助糧食管理之要務　十一月二十九日　重慶
    建設基本工作--行政三聯制大鋼　十二月一日　重慶
    嚴斥敵閥承認汪偽組織　十二月二日　重慶
    政治人員應有之基本修養與行政學問　十二月七日　重慶
    兵役人員之急務　十二月十五日　重慶
    希望中、法兩國確保和好　十二月二十一日　重慶
    駐川部隊長官目前之急務（上）　十二月二十五日　重慶
    駐川部隊長官目前之急務（下）　十二月二十五日　重慶

【回上層目錄】


中華民國三十年

    中華民國三十年元旦告全國軍民同胞書　一月一日　重慶
    後方部隊整訓之要務　一月五日　重慶
    科學的道理及其精神　一月十二日　重慶
    對於川政之重要指示　一月十六日　重慶
    整飭軍紀加強抗戰　一月二十七日　重慶
    黨政考核之責任與工作要旨　二月十五日　重慶
    新生活運動七周年紀念告全國同胞書　二月十八日　重慶
    第一屆全國主計會議訓詞　二月十九日　重慶　稿佚
    中央設計局之使命及其工作要領　二月二十二日　重慶
    管理糧食應注意之事項　二月二十四日　重慶
    抗戰的新形勢與全國努力的方向　三月一日　重慶
    對中共參政員拒不出席會議之立場與態度　三月六日　重慶
    國民精神總動員二週年紀念廣播詞　三月十二日　重慶
    健全黨務刷新政治加緊軍事與經濟建設　三月二十四日　重慶
    五屆八中全會應有之檢討與努力　三月三十一日　重慶
    黨員對於國民精神總動員之責任　四月一日　重慶
    三民主義的社會經濟建設與合作事業　四月三日　重慶　稿佚
    今日合作事業與推行之方針　四月五日　重慶　稿佚
    戰地黨政會議閉幕詞　四月十九日　重慶
    蘇、日中立條約之檢討　四月二十四日　重慶　稿佚
    蘇、日中立條約與我國抗戰　四月二十七日　重慶　稿佚
    婦女同志的革命責任　四月二十八日　重慶
    對於目前內外時局應有之認識與努力　四月二十九日　重慶
    致英國邱吉爾首相函為中英平衡基金協定成立表達謝忱　五月一日　重慶
    政訓工作與普通宣傳之要點　五月二日　重慶
    對空軍之訓示與講評（上）　五月五日　重慶
    對空軍之訓示與講評（下）　五月六日　重慶
    武德的重要　五月九日　重慶
    宴別美國詹森大使致詞　五月十日　重慶
    軍需學校三十週年紀念訓詞　五月十二日　重慶　稿佚
    政校學生應有的精神修養　五月二十日　重慶
    海外黨務工作要旨　六月一日　重慶
    通電海內外同胞努力實踐節約建國儲蓄運動　六月一日　重慶
    隧道窒息案的教訓與禮節的重要　六月九日　重慶
    致軍令部長徐永昌對日作戰應如何轉取主動條示　六月十四日重慶
    建立國家財政經濟的基礎及推行糧食與土地政策的決心　六月十六日　重慶
    本屆財政會議之任務與實施土地政策之必要　六月二十二日　重慶
    青年團工作根本要旨　七月二日　重慶
    抗戰建國四週年紀念告全國軍民書　七月七日　重慶
    抗戰建國四週年紀念告友邦人士書　七月七日　重慶　稿佚
    黨政軍各機關目前急須興革的三種要務並說明對德絕交的意義七月七日　重慶
    哲學與教育對於青年的關係　七月九日、十日　重慶
    現代青年成功立業之道　八月四日　重慶
    「八一三」四週年紀念告全國國民書　八月十三日　重慶
    中國決對日抗戰到底　九月十日　重慶
    「九一八」十週年紀念告全國軍民書　九月十八日　重慶
    警察的責任與警察教育的要義　九月二十八日　重慶
    革命軍官治軍作戰之要領　十月六日　重慶
    中華民國三十年國慶紀念告全國國民書　十月十日　重慶　稿佚
    第三次南岳軍事會議開幕訓詞　十月十六日　南岳
    第三次南岳軍事會議訓詞（一）　十月十六日　南岳
    第三次南岳軍事會議訓詞（二）　十月二十日　南岳
    第三次南岳軍事會議訓詞（三）　十月二十一日　南岳
    宣讀「第一次南岳軍事會議訓詞第三冊」後講解　十月十七日南岳
    宣讀「柳州軍事會議訓詞第一冊」後講解　十月十八日　南岳
    宣讀「中庸之要旨與軍事基本學理」後講解　十月十九日　南岳
    宣讀「參謀長會議訓詞第一冊」後講解　十月十九日　南岳
    宣讀「參謀長會議訓詞第三冊」後講解　十月二十日　南岳
    宣讀「第一次南岳軍事會議訓詞第一冊」張講解　十月二十日南岳
    宣讀「柳州軍事會議訓詞第二冊」後講解　十月二十一日　南岳
    水利工程學會一週年大會書面致詞　十月二十一日　稿佚
    為擊敗侵滇日軍望盟國空軍協助致美國羅斯福總統電　十一月二日　重慶
    致英國首相邱吉爾告以日軍將由越進攻雲南繼而南進希望英遠東空軍支援作戰電　十一月二日
    堅信公理正義必能戰勝邪惡　十一月七日　重慶
    民主國家應爭取主動　十一月七日　重慶
    我國抗戰與國際形勢的展望　十一月十七日　重慶
    目前衛戍之急務與辦事應有之精神　十一月二十四日　重慶
    第二屆國民參政會第二次大會閉會致詞　十一月二十六日　重慶
    戰時內政要務和各級政府辦事的要領　十二月九日　重慶
    為日軍發動太平洋戰爭勗勉全國軍民函　十二月十日　重慶
    對日軍發動太平洋戰爭勗勉海外僑胞函　十二月十日　重慶
    抗戰陣線呼吸一體貢獻力量消滅公敵　十二月十一日　重慶　稿佚
    加強抗戰力量確立建國基礎　十二月十五日　重慶
    五屆九中全會之要務　十二月十九日　重慶
    本黨抗戰之成就與幹部同志革命建國之要道　十二月二十三日重慶
    外交人員的修養　十二月二十九日　重慶
    土地政策戰時實施綱要　十二月　重慶　稿佚

【回上層目錄】


中華民國三十一年

    中華民國三十一年元旦告全國軍民同胞書　一月一日　重慶
    復美國羅斯福總統接受聯合國中國戰區最高統帥之責電　一月二日　重慶
    黨政軍工作之檢討與今後之急務　一月五日　重慶
    黨政訓練班教育的要旨　一月十八日　重慶
    致電宋子文部長商請美政府協助組訓中國空軍　一月二十一日重慶
    軍人精神修養之重要　一月三十一日　重慶
    對政工人員與兵役幹部之指示　二月一日　重慶
    新生活運動第八週年紀念告全國同胞書　二月十九日　重慶
    告印度國民書　二月二十一日　印度加爾各答
    對警衛團官兵訓話　二月二十二日　稿佚
    指示薛岳司令長官長沙作戰部署電　二月二十五日　昆明
    嘉勉中國空軍美志願隊全體隊員　二月二十八日　昆明
    目前國際形勢之檢討與駐滇部隊之急務　二月二十八日　昆明
    重申創辦黨政訓練班的宗旨及其意義　三月一日　重慶
    指示國軍入緬作戰要領　三月三日　重慶
    訪問印度的感想與對於太平洋戰局的觀察　三月九日　重慶
    對史迪威參謀長有關指揮我軍作戰要領及對緬戰略之指示　三月十日　重慶
    國民精神總動員三週年紀念告國民書　三月十二日　重慶
    憲兵的地位與榮譽　三月二十三日　重慶
    對中國農民銀行成立九週年紀念特頒訓詞　四月一日　重慶
    授予史迪威參謀長在緬賞罰官兵之全權　四月二日　重慶
    手示史迪威以擊破毛奇敵軍之方法　四月八日　緬甸臘戍
    手示史迪威在平曼納與敵決戰　四月九日　緬甸臘戍
    致史迪威提示在緬作戰要領函　四月九日　緬甸臘戍
    致美國羅斯福總統、英國邱吉爾首相告知赴緬甸前線視察實況請迅派空軍赴援電　四月十二日　重慶
    對建軍基本要務之指示　四月二十五日　重慶
    青年團員應繼續先烈忠黨愛國的精神　四月二十六日　重慶
    電林蔚團長指示緬戰機宜　四月二十九日　重慶
    軍人應注重生活修養　五月二日　重慶
    國軍入緬作戰經過和決心與我全軍對世界戰局演變應有之認識和準備　五月三日　重慶
    對於參謀業務軍事教育與一般軍事之指示　五月四日　重慶
    振作精神完成反攻任務　五月四日　重慶
    為實施國家總動員法告全國同胞書　五月四日　重慶
    對第四次空軍幹部會議講評　五月九日　重慶
    現代警察與地方自治之關係　五月二十四日　重慶　稿佚
    對於糧政的期望與感想　六月一日　重慶
    查詢緬甸作戰經過（與史迪威談話）　六月四日　重慶
    確立革命人生觀　六月十四日　重慶
    商討安頓入印國軍（與史迪威談話）　六月十五日　重慶
    重申中央軍校教育的方針、宗旨、精神和目的　六月十六日　成都
    建設中國空軍創造空軍的時代　六月二十日　成都
    對政校高等科、大學部、專修科畢業學生訓詞　六月二十七日重慶　稿佚
    抗戰建國五週年紀念告全國軍民同胞書　七月七日　重慶
    完成革命先烈遺志和功業　七月八日　重慶
    關於新疆之事應與我國政府交涉（與俄大使談話）　七月九日重慶
    為盟邦須速確立統一戰略致羅斯福總統函　八月六日　重慶
    致居里代表備忘錄　八月六日　重慶
    電羅斯福總統告以印度局勢發展　八月十日　重慶
    訓練外交人員之根本方針　八月十日　重慶
    開發西北的方針　八月十七日　蘭州
    興隆山軍事會報訓詞　八月二十二日　蘭州
    抗戰形勢的綜合檢討　八月二十二日　蘭州
    家諭　八月二十四日　蘭州
    中華民族整個共同的責任　八月二十七日　西寧
    寧夏軍事會報訓詞　九月二日　寧夏
    西安軍事會議開幕訓詞　九月六日　西安
    對第七分校官生及西安軍事會議全體軍官訓詞　九月七日　西安　稿佚
    西安軍事會議講評（一）　九月九日　西安
    西安軍事會議講評（二）　九月九日　西安
    西安軍事會議講評（三）　九月十日　西安
    目前對敵軍兩個嚴重問題以及我軍之對策的研究　九月十日　西安
    西安軍事會議閉幕訓詞　九月十日　西安
    對中共問題之指示　九月十二日　西安
    陝西各界同志之責任與應有的努力　九月十四日　西安
    服從命令與執行命令的真義　九月十六日　重慶
    視察西北之觀感及中央同人今後應有之努力　九月二十二日　重慶
    現代警察負責盡職之要道　九月二十九日　重慶　稿佚
    歡迎美國總統代表威爾基氏致詞　十月三日　重慶
    革新兵役之根本精神與必循的途徑（上）　十月六日　重慶
    革新兵役之根本精神與必循的途徑（下）　十月八日　重慶
    中華民國三十一年國慶紀念告全國軍民同胞書　十月十日　重慶
    為美國自動放棄在華特權致謝羅斯福總統電　十月十一日　重慶
    第三屆國民參政會第一次大會開會致詞　十月二十二日　重慶
    加強管制物價方案報告詞　十月二十八日　重慶
    最近一年來外交財政經濟軍事報告　十月二十九日　重慶
    對於國民參政員的期望　十月三十一日　重慶
    對陪都專科以上學校校長教職員之指示　十一月一日　重慶
    本黨今後的責任和努力方向　十一月十二日　重慶
    五屆十中全會應注意之事項　十一月十六日　重慶
    孫中山先生的革命理想與戰後世界　十一月十七日　重慶
    家諭　十一月十九日　重慶
    對於黨政工作總檢討之指示　十一月二十一日　重慶
    改進黨務政治之途徑與方針　十一月二十三日　重慶
    黨存與存黨亡與亡　十一月二十七日　重慶
    十中全會後黨政軍負責主官之急務　十一月三十日　重慶
    對派赴新疆工作同志之指示　十二月二十一日　重慶
    對經濟動員策進會之期望　十二月二十二日　重慶

【回上層目錄】


中華民國三十二年

    告全國榮譽軍人書　一月一日　重慶
    校閱軍訓學生訓詞　一月一日　重慶　稿佚
    手令各戰區司令長官示以取消不平等條約後我全軍將士應力圖自立自強電　一月一日　重慶
    黨政高級班與國防研究院創辦的目的　一月十日　重慶
    中美、中英平等新約告成告全國軍民書　一月十二日　重慶
    黨政軍工作精神之改造與今後努力之方向　一月十八日　重慶
    建國與銓敘制度的關係及其工作的要領　二月一日　重慶
    國防研究院與黨政高級班創辦目的與教育大綱及其應研究之中心工作　二月一日　重慶
    附：　總理十年國防計劃書目錄
    復美國羅斯福總統函告知安諾德將軍來渝會商後所獲致之結論二月七日　重慶
    新生活運動之重要及其實行之要領　二月十八日　重慶
    新生活運動九周年紀念告全國同胞書　二月十九日　重慶
    國防與建軍的方針及其精神　二月二十六日　重慶
    對於各部會工作之指示　二月二十七日　重慶
    告泰國軍民書　二月二十七日　重慶
    對於設計與考核工作之指示　三月二日　重慶
    創造中央大學新校風　三月四日　重慶
    中國之命運　三月十日　重慶
    中國經濟學說　三月十日　重慶
    國民精神總動員五週年紀念告國民書　三月十二日　重慶
    對於發動機製造廠工作人員之訓示　三月二十日　貴州羊腸壩
    建設貴州的急務　三月二十二日　貴陽
    貴州同胞今後努力之方針與要務　三月二十三日　貴陽
    對砲兵學校官生訓詞　三月二十四日　貴陽　稿佚
    對航空委員會改組後之訓詞　三月二十八日　重慶　稿佚
    中國青年所負的時代使命　三月二十九日　重慶
    青年團之職責與當前急務　四月四日　重慶
    陸大學員為學辦事之要道　四月五日　重慶
    青年團組織訓練與宣傳工作的要領　四月九日　重慶
    號召全國青年第三次大結合　四月十二日　重慶
    電飭黨政各機關工作計劃應與概算配合編造　四月十三日　重慶
    青年團工作之重心與態度　四月十八日　重慶
    手示軍訓部白部長「加強連排長訓練」之要旨　四月十九日　重慶
    說明青年團中央幹事監察聯席會議的意義　四月十九日　重慶
    工業建設計劃會議開幕致詞　四月二十日　重慶
    青年團第一屆中央幹事監察聯席會議閉幕詞　四月二十一日
    警察的要務與實施方法　四月二十四日　重慶
    中國工業建設的途徑　四月三十日　重慶
    紀念「五三」慘案十五週年之感想　五月三日　重慶
    對黨政訓練班第二十四期畢業學員訓詞　五月十六日　重慶
    中華基督教之新時代與新作風　五月十七日　重慶
    中央政治學校教育的要旨　五月二十日　重慶
    對中央政治學校師生之懇切期望　五月二十日　重慶
    指示本黨宣傳業務應改進之事項　五月二十二日　重慶
    行政三聯制成立之用意與推行經過　五月二十七日　重慶
    培養踐履篤實的精神　五月三十日　重慶
    檢討生產事業的成就和發展　六月二日　重慶
    招待生產會議出席人員聚餐席上致詞　六月八日　重慶
    對空軍參加鄂西作戰之講評　六月十三日　重慶白市驛
    歡宴美副總統華萊士席上致詞　六月二十一日　重慶　稿佚
    使領人員工作之要領　六月二十七日　重慶
    鄂西勝利後湖北黨政軍學各界之責任　七月一日　恩施
    恩施軍事檢討會議總講評　七月三日　恩施
    抗戰建國六週年紀念告全國軍民書　七月七日　重慶
    抗戰建國六週年紀念告聯合國民眾書　七月七日　重慶
    黨政高級班第一期畢業訓詞　七月十一日　重慶　稿佚
    對川省重慶區行政會議致詞　七月十三日　重慶
    對六學術團體年會書面致詞　七月十八日　重慶
    青年夏令營的任務　七月十九日　重慶　稿佚
    對中央政校學生訓話　七月十八日　重慶　稿佚
    加強抗戰力量之急務　七月十九日　重慶
    陸大學員所負建軍建國之責任　八月二日　重慶
    復白崇禧函以道義相責志節相期　八月九日　重慶
    現代青年必具的條件　八月二十八日　重慶
    全黨同志應研討建國問題　九月六日　重慶
    總理第一次起義紀念日之感想　九月九日　重慶
    期使美國瞭解中共陰謀致宋子文部長電　九月九日　重慶
    說明抗戰建國最重要的問題　九月十八日　重慶
    對各戰區督訓人員訓詞　九月十九日　重慶　稿佚
    本黨同志今後努力之方向　十月三日　重慶
    中華民國三十二年國慶紀念告全國軍民同胞書　十月十日　重慶
    對工程師年會致詞　十月二十一日　重慶
    黨政訓練班第二十八期開學訓詞　十一月七日　重慶　稿佚
    國防最高委員會憲政協進會第一次全體會議講詞　十一月十二日　重慶　稿佚
    四國宣言具有重大意義（與邱吉爾首相談話）　十一月二十一日　開羅
    中美英三國領袖發表開羅會議宣言　十二月三日　重慶
    我軍常德戰役之教訓與最後決勝之要道　十二月七日　重慶
    為請加速援華復美國羅斯福總統電　十二月十日　重慶
    參加此次開羅會議之觀感　十二月十九日　重慶
    黨政幹部對建軍建國所負使命　十二月二十二日　重慶
    復美國羅斯福總統說明緬甸戰局形勢電　十二月二十三日　重慶
    政治人員應樹立新風氣和新精神　十二月二十九日　重慶

【回上層目錄】


中華民國三十三年

    中華民國三十三年元旦告全國軍民同胞書　一月一日　重慶
    對三十二年中樞工作檢討之指示　一月三日　重慶　稿佚
    對當前黨政與青年團工作之指示　一月八日　重慶
    軍需人員負責盡職之要道　一月九日　重慶
    復美國總統羅斯福表示將盡力趕速完成在華各長距離機場電　一月九日　重慶
    對從軍學生訓話　一月十日　重慶
    復美國羅斯福總統電告以在華美軍費用已將商決辦法通知高斯大使　二月二日　重慶
    第四次南岳軍事會議開會訓詞　二月十日　南岳
    第四次南岳軍事會議訓詞（一）　二月十二日十三日　南岳
    第四次南岳軍事會議訓詞（二）　二月十四日　南岳
    新生活運動十週年紀念告全國同胞書　二月十九日　重慶
    對各部會工作之指示　二月二十七日　重慶　稿佚
    說明中訓團學員對黨國的責任和地位　三月一日　重慶
    對中訓團學員之期望與訓勉　三月八日　重慶
    國民精神總動員五週年紀念告全國同胞書　三月十二日　重慶
    致美國紐約市紀念「孫逸仙日」電　三月十二日　重慶
    對中共問題關於宣傳方面之指示　三月十五日　重慶　稿佚
    為蘇俄飛機炸射我駐新疆剿匪部隊致美國羅斯福總統電　三月十七日　重慶
    對第五次空軍幹部會議講評　三月二十一日、二十二日、二十三日、二十四日　重慶
    致吳稚暉先生祝賀八十壽函　三月二十二日　重慶
    說明中國對盟國之義務與責任復美國羅斯福總統電　三月二十七日　重慶
    中華民國三十三年青年節告全國青年書　三月二十九日　重慶
    指示強渡怒江之戰部署致衛立煌長官蕭毅肅參謀長電　四月二十五日　重慶
    致宋希濂總司令指示怒江作戰機宜電　四月二十五日　重慶
    致方天副總司令指示怒江作戰機宜電　四月二十五日　重慶
    致華盛頓魏道明大使向美說明我政府對共黨謀求政治解決電　四月二十七日　重慶
    青年團中央幹部學校成立訓詞　五月一日　重慶　稿佚
    本黨革命歷史的特徵和一貫的信心　五月二十日　重慶
    處理目前時局之要旨　五月二十二日　重慶
    電魏道明大使囑以中國戰局現狀轉告羅斯福總統　五月二十八日　重慶
    對全國行政會議開會訓詞　五月二十九日　重慶
    對全國行政會議閉幕訓詞　六月一日　重慶
    對於當前時局的根本認識　六月四日　重慶
    陸軍軍官學校成立二十周年紀念告全體同學書　六月十六日　重慶
    致四川省參議會轉全省同胞嘉勉對抗戰貢獻電　六月十八日　重慶
    注重科學組織的方法　六月二十五日　重慶
    以道德自矢以人格自勉　七月五日　重慶
    抗戰建國七週年紀念告全國軍民書　七月七日　重慶
    電復美國羅斯福總統望派私人全權代表來華　七月八日　重慶
    電復美國華萊士副總統中國目前情勢並不如所得報告之艱危　七月八日　重慶
    革命黨員要重義務而輕權利　七月十一日　重慶
    對於整軍會議之訓示--知恥圖強　七月二十一日　重慶黃山
    為史迪威事致孔祥熙副院長兩電　七月二十三日　重慶
    禦侮圖存之要訣　七月二十四日　重慶
    對於整軍各案之訓示　七月二十七日、二十八日　重慶黃山
    對黃山整軍會議審查修正各案之訓示　八月四日　重慶黃山
    對於整軍會議各案之指示　八月十八日　重慶黃山
    第三屆國民參政會第三次大會開會致詞　九月五日　重慶
    對整軍會議訓詞要點　九月六日　重慶黃山　稿佚
    一年來軍事、外交、政治、經濟之報告　九月十六日　重慶
    致赫爾利將軍請轉告羅斯福總統改派將領接替史迪威備忘錄　九月二十五日　重慶
    對出席第二六六次中央常會報告　十月二日　重慶　稿佚
    為史迪威不堪負委任之責致赫爾利將軍備忘錄　十月九日　重慶
    致美國羅斯福總統重申請調回史迪威電　十月九日　重慶
    中華民國三十三年國慶紀念告全國軍民同胞書　十月十日　重慶
    對於知識青年從軍運動之指示　十月十一日　重慶
    知識青年從軍運動與本黨革命前途成敗的關係　十月十二日　重慶
    告知識青年從軍書　十月二十四日　重慶
    說明高級將官班教學的要旨　十月二十五日　重慶
    警察工作的本質與要領　十月二十八日　重慶
    中國國民黨建黨五十週年紀念詞　十一月十二日　重慶
    對憲政問題之指示　十一月十二日　重慶　稿佚
    對中訓團黨政訓練班畢業學員督導會議訓詞　十一月十三日　重慶　稿佚
    幹校學生之使命　十一月二十九日　重慶
    青年幹部負責盡職之要道　十二月三日　重慶
    青年遠征軍幹部之使命　十二月十日　重慶
    深信中國一切困難必能克服　十二月十一日　重慶
    青年遠征軍編訓的要旨　十二月十七日　重慶
    青年遠征軍編練管訓的方針與要領（上）　十二月十八日　重慶
    耶誕受難節證道詞　十二月二十四日　重慶
    青年遠征軍編練管訓的方針與要領（下）　十二月二十六日　重慶
    手示青年軍編練總監羅卓英政治部主任蔣經國政治工作要領　十二月二十七日　重慶

【回上層目錄】


中華民國三十四年

    中華民國三十四年元旦告全國軍民同胞書　一月一日　重慶
    從軍知識青年應有之基本認識　一月十五日　重慶
    青年遠征軍編練之特質與教育要項　一月十六日　重慶
    當前整軍抗戰的要務和軍事教育的重點　一月十七日　重慶
    黨政人員當前急務　二月一日　重慶
    指示中央組織部中央團部政治部三項重要工作　二月二十五日重慶
    憲政實施協進會第五次全體會議講詞　三月一日　重慶
    對設計考核會議預備會議之指示　三月二日　重慶
    國父逝世二十週年紀念日告全國同胞書　三月十二日　重慶
    國民精神總動員六週年紀念對全國同胞廣播詞　三月十二日　重慶
    高級將領之責任與建軍的基本條件　三月十八日　重慶
    從軍知識青年的志事與責任　三月二十日　重慶
    對服務新六軍美國軍官講話　三月二十一日　曲靖
    中國戰區陸軍總司令部成立之意義與使命　三月二十四日　昆明
    對青年遠征軍二○七師檢閱後訓詞　三月二十七日　曲靖溫泉
    中華民國三十四年青年節告全國青年書　三月二十九日　重慶
    青年節告從軍知識青年書　三月二十九日　重慶
    對世界新聞事業之發展極為重要　四月二日　重慶
    軍隊譯員之使命　四月二日　重慶
    對第六次空軍幹部會議講評　四月十一日、十二日　重慶
    美國羅斯福總統逝世唁電　四月十二日　重慶
    對青年團組織及幹部選拔之指示　四月二十日　重慶
    對於青年團一屆三次全會之感想　四月二十三日　重慶
    為盟軍克復柏林對國內外廣播詞　五月八日　重慶
    貫徹本黨革命救國方針　五月五日　重慶
    六全大會代表同志應有之反省與努力　五月七日　重慶
    我國前途和國際局勢的分析　五月十四日　重慶
    軍事政治經濟黨務之現狀與改進之途徑　五月十八日　重慶
    本黨之處境與同志間應有之認識　五月十九日　重慶
    黨員確立革命哲學之重要　五月二十一日　重慶
    革命軍人與革命黨的關係、中外軍人受欺於共產黨的教訓與事實　五月二十二日　重慶
    蘇俄對日作戰問題（對俄大使談話）　六月十二日　重慶
    青年遠征軍基本訓練與基本認識　六月十三日　銅梁
    革命軍人之意義與基本武器之性能　六月二十日　綦江
    令青年遠征軍政治訓練之方鍼　六月二十日　綦江
    五箴　六月二十五日
    解決外蒙問題的方針（對俄大使談話）　六月二十六日　重慶
    自述從軍之經歷與對於青年遠征軍之期望　六月二十九日、三十日　漢中　天水
    抗戰建國八週年紀念告全國軍民書　七月七日　重慶
    為解決外蒙問題致莫斯科宋子文院長電　七月七日　重慶
    第四屆國民參政會第一次大會開幕致詞　七月七日　重慶
    指示莫斯科宋子 文院長處理外蒙問題方針電　七月十一日　重慶
    參政員對於實施憲政應盡之責任　七月十五日　重慶
    討論外蒙有關問題（對俄大使話）　七月十九日　重慶
    討論日本投降時有關中國戰區等問題（與魏德邁談話）　七月三十一日　重慶
    青年遠征軍官兵應有之修養與準備　八月八日　萬縣
    電何應欽總司令指示處理日軍投降事項　八月十日　重慶
    電復美國杜魯門總統同意對日本政府請求投降與其聯名答復所擬復文稿亦表同意　八月十一日　重慶
    電令十八集團軍總司令朱德應就原地駐防待命　八月十一日　重慶
    令淪陷區各地下軍及各地偽軍應就現駐地點維持治安保護人民不得擅自行動　八月十一日　重慶
    抗戰勝利告全國軍民及全世界人士書　八月十五日　重慶
    以何應欽總司令負責處理在中國戰區內之全部敵軍投降事宜　八月十八日　重慶
    盟軍中國戰區最高統帥授予日軍投降第一號備忘錄　八月二十一日　重慶
    電復杜魯門總統洽商香港日軍受降事宜　八月二十三日　重慶
    電何應欽總司令指示日軍未履行投降條款前之處置　八月二十三日　重慶
    完成民族主義維護國際和平　八月二十四日　重慶
    抗戰勝利告全國同胞書　九月四日
    電迪化朱紹良司令長官並轉吳忠信主席告以處理新疆局勢要在軍政長官堅忍鎮靜電　九月九日　重慶
    電請美軍報紙轉致對美軍來華作戰之謝忱　九月九日　重慶
    電華盛頓魏道明大使告以我國對朝鮮之政策並囑與美國政府切商　九月十五日　重慶
    「九一八」十四週年紀念告軍民同胞書　九月十八日　重慶
    致美國赫爾利大使備忘錄對艾其遜謝偉志協助麥帥決定遠東政策表示我國態度　九月十九日　重慶
    自記中共歷年之罪行　九月二十九日　重慶
    大中華歌　十月九日　重慶
    青年遠征軍訓練的新方針　十月二十日　瀘州　稿佚
    致南京何應欽總司令等糾正接收人員生活行為電　十月二十五日　重慶
    手示東北行轅熊式輝主任對俄交涉方針　十一月一日　重慶
    整軍與建軍（上）　十一月十一日　重慶
    整軍與建軍（下）　十一月十四日　重慶
    手示東北外交特派員蔣經國解決東北問題方案　十一月十四日重慶
    剿匪戰術之研究與高級將領應有之認識　十一月十六日　重慶
    電美國杜魯門總統告以蘇俄阻撓我政府接收已構成東亞和平重大威脅需中美雙方協調以防止其惡化　十一月十七日　重慶
    為蘇俄及中共破壞美國及中國之接收事致美國總統杜魯門電　十一月二十二日　重慶
    中國經濟建設及發展的目標--實行民生主義　十一月二十六日　重慶
    黃膺白先生家傳序　十一月二十八日　重慶
    今後警察的新任務　十一月三十日　重慶
    政工人員要作軍隊的靈魂　十二月一日　重慶
    勉青年為　國父信徒　十二月十六日　北平

【回上層目錄】


中華民國三十五年

    中華民國三十五年元旦告全國軍民同胞書　一月一日　重慶
    政治協商會議開會詞　　　一月十日　重慶
    頒發停戰令　　一月十日　重慶
    政治協商會議閉會詞　　　一月三十一日　重慶
    本黨祗知有責任而不知有權利　二月五日　重慶
    對憲法草案之意見十二項　二月十日　重慶
    國民大會己決定在南京舉行　二月十三日　上海
    出席上海市民眾歡迎大會致詞　二月十四日　上海
    目前時局之分析與本黨同志應有之努力　二月十四日、十七日上海、南京
    革命軍人必須信仰主義　二月十六日　南京
    新生活運動十二週年紀念告全國同胞書　二月十九日　稿佚
    臥薪嘗膽建設國家　二月二十二日　杭州　稿佚
    巡視京、滬、杭觀感　二月二十五日　重慶
    實行民主憲政提高人民生活　三月一日　重慶
    認識環境與遵循政策的必要　三月四日　重慶
    革新黨務之要道　三月十一日　重慶
    和平建國之要道　三月十二日　重慶
    自立自強實行三民主義　三月十七日　重慶
    國民參政會第四屆第二次會議閉幕詞　三月二十日　重慶
    輓戴笠將軍聯　三月　南京
    中華民國三十五年青年節告全國青年書　三月二十九日　重慶
    國民參政會第四屆第二次大會政治報告　四月一日　重慶
    為美國貸款事致宋子文院長手書　四月二日　重慶
    整軍的目的與高級將領的責任　四月三日　重慶
    造就人才加緊建設貴州　四月十日　貴陽
    改造貴州的志願和辦法的指示　四月十二日　貴陽
    軍官總隊的任務及其訓練的要點　四月二十四日　重慶
    告別四川同胞書　四月二十七日　成都
    三十五年度陸軍軍隊教育臨時校閱訓詞　四月
    整編部隊之意義　五月二日　新鄉
    還都敬告　國父文　五月五日　南京
    對首都慶祝還都大會致詞　五月五日　南京
    致魏德邁將軍手書甚望早日健復迅速返華　五月十八日　南京
    電軍令部徐永昌部長關於東北共軍調處問題　五月二十日　南京
    致宋子文院長手書囑向馬歇爾特使說明我軍進入長春對於和平統一只有效益　五月二十五日　瀋陽
    重申對東北軍事態度復馬歇爾特使手書　五月二十八日　瀋陽
    對瀋陽各界民眾歡迎大會致詞　五月二十九日　瀋陽
    手示中國國民黨中央黨部對東北殉難烈士家屬及被難同志均應優予撫卹　五月二十九日　瀋陽
    致青年遠征軍二○七師官兵在東北戰績輝煌表示嘉慰電　六月一日　北平
    對全國青年遠征軍退伍士兵廣播詞　六月三日
    致馬歇爾特使手書告以接受其建議下令東北國軍停止攻擊前進十五日　六月六日　南京
    特種兵的任務和努力的方向（上）　六月七日　南京
    特種兵的任務和努力的方向（下）　六月八日　南京
    效法　國父大無畏精神　六月十七日
    商談整軍方案與軍隊駐地問題（接見馬歇爾特使談話）　六月三十日
    指示停止衝突恢復交通統編軍隊諸問題（召見周恩來談話）　七月二日　南京
    通令各軍政機關善後救濟事宜　七月六日　南京
    抗戰建國第九週年紀念告全國軍民同胞書　七月七日　南京
    現代軍人必須具備之條件　七月九日　南京
    如何消滅我們最後的敵人　七月十八日　廬山
    廬山夏令營訓練的意義與目的　七月二十四日　廬山
    政工人員今後努力的要旨　八月一日　廬山
    通令各級部隊團長以上官長恪守紀律撫慰災黎電　八月五日
    政工人員對於時局應有之認識與努力　八月八日　廬山
    生活教育的重要　八月十二日　廬山
    日本投降一週年告全國同胞書　八月十三日　廬山
    為說明對中共之態度與誠意復杜魯門總統函　八月十九日　廬山
    青年團員入團宣誓的意義　八月二十三日　廬山
    中國青年的使命　八月三十一日　廬山
    青年團成立之目的與任務　九月一日　廬山
    青年團的性質和工作方鍼　九月六日　廬山
    青年團與社會基層建設　九月八日　廬山
    青年團二全大會閉幕講話　九月十二日　廬山
    實行新生活建設新江西　九月二十三日　南昌
    表明對解決時局讓步之態度致馬歇爾特使備忘錄　十月二日　南京
    欲求中國之統一必須顧及中國之安全（對馬歇爾特使談話）　十月四日　南京
    共方已拒絕所提之四項條件（對馬歇爾特使談話）　十月六日南京
    臺灣省光復一週年紀念告全省同胞書　十月二十五日　臺北
    對臺灣省運動大會訓詞　十月二十五日　臺北
    巡視臺灣發表觀感　十月二十七日　臺北
    重申政府求取和平統一之一貫政策發表聲明　十一月八日　南京
    頒布第三次全面停戰令　十一月八日　南京
    本黨革命歷史的教訓與代表同志應取的態度　十一月十四日　南京
    國民大會制憲大會開會致詞　十一月十五日　南京
    忍辱負重表現建國精神　十一月十八日　南京
    綏靖區之中心工作　十一月十八日　南京
    本黨對國民大會和憲法問題應有的態度　十一月二十五日　南京
    認識革命環境完成制憲任務　十一月二十七日　南京　稿佚
    說明憲法草案制訂之經過與意見　十一月二十八日　南京
    警察人員的責任和使命　十一月三十日　南京
    本黨代表在國民大會中應注意的重點　十二月二日　南京
    本黨對國民大會中爭執諸點的意見　十二月六日　南京
    政府對於中共問題所持之方鍼　十二月九日　南京
    最近國際形勢之分析與國民大會應注意之點　十二月二十日　南京
    二讀會後憲草之缺點及補救辦法　十二月二十三日　南京
    國民大會制憲大會閉幕致詞　十二月二十五日　南京

【回上層目錄】


中華民國三十六年

    中華民國三十六年元旦告全國軍民同胞書　一月一日　南京
    致杜魯門總統函稱讚馬歇爾特使之勞績　一月七日　南京
    政府願意停戰而中共不願停戰　一月十一日　南京
    上年度黨政軍工作之總檢討　一月十三日　南京
    手書學案格言三則勉經國先生　　　一月二十二日　南京
    青年團工作的新方針　一月二十五日　南京
    健全人事制度　一月二十六日　南京
    對於情報工作之指示　二月十三日　南京　稿佚
    中共問題只有由中國自己解決　二月十四日　南京
    為解救國民經濟危機採取各項措施　二月十六日　南京
    對於最近社會經濟軍事情勢之分析　二月十七日　南京
    剿匪戰役之檢討與我軍今後之改進　二月十九日　南京　稿佚
    吐絲口戰役失利之原因　二月二十五日　濟南
    對濟南空軍人員講話　二月二十五日　濟南
    對於魯中戰局之指示　二月二十五日　濟南
    高級將領精神心理之改變與剿匪戰略之研究　二月二十六日　濟南
    團結一致完成建國使命　三月一日　南京
    臺灣事件之經過及處理方針　三月十日　南京
    中央處理臺灣事件四項原則告臺灣同胞書　三月十七日　南京
    發揚黨德完成革命　三月十七日　南京
    最近一年來軍事政治經濟外交之報告　三月二十一日　南京
    國軍剿匪必勝的原因與剿匪戰術的改進　四月十五日　南京
    剿匪戰爭中精神的影響與心理戰的重要　四月十七日　南京
    國府改組乃我國自訓政進入憲政之步驟　四月十八日　南京
    剿匪戰略戰術的總檢討　四月二十日　南京　稿佚
    軍官訓練團訓練之目的與方法　四月二十四日　南京
    剿匪戰事之意義與重要原理之綜述　四月二十七日　南京
    剿匪必勝的事實　五月十二日　南京
    剿匪戰事之檢討　五月　南京　稿佚
    匪情之分析與剿匪作戰綱要　五月十五日　南京
    整飭學風維護法統　五月十八日　南京
    對於匪軍戰術的研究與軍隊作戰的要領　五月十九日　南京
    協助政府實施憲政　五月二十日　南京
    申明政府和平統一方針　五月二十八日　南京
    維護法紀與秩序　五月二十八日　南京
    為追念張靈甫師長剿匪成仁通告國軍官兵　五月二十九日　南京
    國軍將領的恥辱和自反　六月一日　南京
    國軍如何纔能完成剿匪救民的任務　六月五日　南京
    仁和墟與孟良箇兩次戰役之講評及其教訓　六月六日　南京
    國軍今後剿匪作戰應注意之要項　六月七日　南京　稿佚
    對當前工作應有的認識　六月十五日　南京
    總理創辦軍官學校的意義　六月十六日　南京
    建立必勝信心完成剿匪任務　六月十九日　南京
    當前時局之檢討與本黨重要之決策　六月三十日　南京
    政工人員應有之努力與認識　六月三十日　南京
    明令獎卹守衛四平街軍民　七月二日　南京
    社會工作人員應有的努力　七月六日　南京
    抗戰建國十週年紀念告全國軍民同胞書　七月七日　南京
    本黨對於改革內政應負之責任　七月七日　南京
    對黨團合併的指示　七月九日　南京
    國軍戰術上所犯之錯誤及其改進　七月十日　南京
    制定剿匪戰術四大守則與六項要目之手令　七月十七日　南京
    勵志訓練班的意義和訓練方針　七月二十二日　南京
    中國政府必可克服一切困難　七月下旬　南京
    告黨團同志書　八月十五日　南京
    致胡璉電　九月一日　南京
    團員同志對黨團統一組織應有的認識　九月八日　南京
    六屆四中全會暨黨團聯席會議開幕詞　九月九日　南京
    四中全會之成就與本黨今後應有之努力　九月十三日　南京
    幹部同志對敵最後決戰的方法與理論鬥爭的準備　九月十四日南京
    革命黨員對黨的責任　九月十四日　南京
    一年來剿匪軍事之經過與高級將領應注意之事項　十月六日　北平
    中華民國三十六年國慶紀念告全國同胞書　十月十日　南京
    膠東軍事檢討會議開幕訓詞　十月十九日　青島
    剿匪軍事之新階段與新認識　十月二十日　青島
    范家集戰役之講評與國軍今後應注意之事項　十月二十一日　青島
    堅定志向力行主義　十月二十五日　南京
    對大別山剿匪軍事的指示　十一月三日　南京
    國軍圍剿大別山區應注意之事項　十一月四日　南京
    對於本黨黨員之責任及參加選舉問題之指示　十一月十日　南京
    多盡革命之責不爭個人權利　十一月十日　南京
    致胡璉軍長函指示剿匪機宜　十一月二十一日　南京
    政工人員負責盡職之要道　十二月七日　南京
    對新聞工作檢討報告之講評　十二月十一日　南京
    剿匪制勝的技術條件與精神力量　十二月二十二日　南京
    耶穌聖誕節廣播詞　十二月二十五日　南京　稿佚
    清剿大別山區匪軍之方針　十二月二十九日　漢口

【回上層目錄】


中華民國三十七年

    中華民國三十七年元旦告全國軍民同胞書　一月一日　南京
    戡亂建國幹部訓練班的意義和任務　一月四日　南京
    參謀長的任務與剿匪必勝的途徑　一月八日　南京
    致羅友倫師長雪恥滅匪電　一月十二日　南京
    致廖耀湘司令官勉以澈底執行命令誓死達成任務電　一月十二日　南京
    軍事訓練之方針和要旨　一月十三日　南京
    運用組織發揮力量完成剿匪任務　一月三十日　南京
    剿匪期間攻防作戰之要領　二月五日　南京
    神秘性與心理戰對剿匪作戰之重要及其方法　二月六日　南京
    手令地方清匪與保安寨辦法　二月十三日　南京
    新生活運動第十四週年告全國同胞書　二月十八日　南京
    致麥克阿瑟將軍致謝售讓太平洋區域剩餘物資電　二月二十八日　南京
    宣讀「剿匪戰爭之檢討」一書以後訓話　三月四日　南京
    快速縱隊之特性及其使用之方法　三月十日　徐州
    對匪軍陰謀詭計與戰略戰術之分析　三月十三日　南京
    綏靖區司令官之職權及其中心工作　三月十七日　南京
    為解決國民大會代表選舉糾紛發表聲明　三月二十七日　南京
    對國民參政會惜別茶會致詞　三月二十八日　南京
    對國民大會第一屆大會開幕致詞　三月二十九日　南京
    為總統候選人提名問題對本黨六屆臨時全會鄭重說明　四月四日　南京
    對國民大會施政報告　四月九日　南京
    對國民大會第一屆大會閉幕致詞　五月一日　南京
    國民大會後本黨同志應有之努力　五月三日　南京
    宣誓就第一任總統職致詞　五月二十日　南京
    立委同志應發揚黨性尊重憲法　五月二十日　南京
    革命幹部成功立業的基本條件　六月三日　南京
    監察權推行之成功　六月五日　南京
    熱河承德解圍嘉勉石覺軍長電　六月九日　南京
    為武嶺蔣氏家譜手書先系考序　六月十一日　南京
    監察官及兵役人員注意事項　六月十三日　南京
    空軍幹部的責任與應有的修養　七月三十日　杭州
    改造官兵心理加強精神武裝　八月三日　南京
    對戡亂軍事之總評及訓示　八月三日　南京　稿佚
    頒布財政經濟緊急處分令　八月十九日　南京
    憲政督導會成立致詞　九月九日　南京
    對中央研究院首屆院士會議致詞　九月二十三日　南京
    中華民國三十七年國慶紀念告全國軍民同胞書　十月十日　南京
    當前時局之分析與對本黨同志之希望　十月十一日　南京
    臺灣省光復三週年紀念告全省同胞書　十月二十五日　南京
    中國反共與世界安危　十月二十九日　北平
    重申貫徹戡亂剿匪的決心　十一月八日　南京
    勉杜聿明副總司令決心急進不可避戰迂回電　十二月二日　南京
    致麥克阿瑟將軍電

【回上層目錄】


中華民國三十八年

    中華民國三十八年元旦告全國軍民同胞書　一月一日　南京
    復白崇禧總司令表示對於和平及個人進退出處之態度電　一月二日　南京
    復張軫主席表示對於和平及個人進退出處之態度電　一月二日南京
    致傅作義總司令等勉以團結一心保衛平津華北電　一月三日　南京
    致杜聿明副總司令指示全力衝擊死戰達成任務電　一月六日　南京
    復白崇禧總司令告以我國處境基本要道惟在自立自助電　一月十一日　南京
    電示臺灣省政府陳誠主席治台方針　一月十一日　南京
    引退謀和書告　一月二十一日　南京
    中央軍校第二十二期同學錄序　二月　溪口
    為經國先生四十生辰所題之「寓理帥氣」跋文　四月十五日
    和平絕望奮鬥到底　四月二十七日　上海
    本黨革命的經過與成敗的因果關係　六月二十六日　臺北
    亞洲如淪入鐵幕將引起另一次世界大戰　七月四日　臺北
    中菲實為忠實盟友　七月十日　菲律賓碧瑤
    訪問菲律賓與菲總統季里諾發表聯合聲明　七月十一日　菲律賓碧瑤
    致韓國李承晚總統告以與菲總統季里諾晤商組織遠東國家聯盟電　七月十一日　菲律賓碧瑤
    發揚革命策源地之光榮歷史　七月十四日　廣州
    保衛廣州應注意的三件事　七月十六日　廣州
    抵大韓民國訪問發表談話　八月六日　韓國鎮海
    在韓國總統李承晚歡宴席上致詞　八月七日　韓國鎮海
    與韓國李承晚總統發表聯合聲明　八月八日　韓國鎮海
    反共戰鬥與重慶　八月二十四日　重慶
    剿共必成戡亂必定　九月十三日　成都
    為本黨改造告全黨同志書　九月二十日　重慶
    中華民國三十八年國慶紀念告全國軍民同胞書　十月九日　臺北
    革命、實踐、研究三個名詞的意義和我們革命失敗的原因　十月十六日　陽明山
    軍事改革之基本精神與要點（上）　　十月二十二日　陽明山
    軍事改革之基本精神與要點（下）　　十月二十四日　陽明山
    臺灣省光復四週年紀念告全省同胞書　十月二十五日　臺北
    敵我雙方優劣之檢討及「戰爭藝術化」的意義　十月三十日　陽明山
    六三自箴　十月三十一日　臺北
    陸海空軍聯合演習要旨　十一月七日　陽明山
    中國人民將永為獨立自由而戰　十二月四日　成都
    西南戰局演變之經過　十二月十二日　陽明山
    組織的重要及組織與情報的關係　十二月二十日　陽明山
    中國實業計劃實為中國經濟設施之藍本　十二月二十七日　臺北

【回上層目錄】


中華民國三十九年

    中華民國三十九年元旦告全國軍民同胞書　一月一日　臺北
    國軍失敗的原因及雪恥復國的急務　一月五日　陽明山
    今後軍事教育的方針　一月二十三日　陽明山
    最近國際局勢之演變與我們反共抗俄之前途　一月三十日　陽明山
    春節告匪區同胞書　二月十七日　臺北
    對俄毛簽訂同盟偽約發表談話　二月二十四日　臺北
    復行視事文告　三月一日　臺北
    對國大代表、立監委員及台省參議員致詞　三月二日　臺北
    復職的目的與使命　三月十三日　陽明山
    接見臺灣山地同胞代表致詞　三月十六日　臺北
    國民革命軍「第三任務」之說明　三月十九日　陽明山
    為救濟大陸災胞告全國同胞書　三月二十八日　臺北
    中華民國三十九年青年節告全國青年書　三月二十九日　臺北
    國民革命軍「第三任務」如何達成　四月二日　陽明山
    耶穌受難節證道詞　四月七日　臺北
    軍事機關部隊建立制度改進業務之要點並說明軍隊科學化的重要　四月十日　臺北
    聯合國成敗之關鍵　四月十五日　臺北
    軍人魂　四月十六日　陽明山
    中華婦女反共抗俄聯合會成立大會致詞　四月十七日　臺北
    革命魂　四月十七日　陽明山
    對臺灣省黨務會議特頒訓詞　四月二十二日　臺北
    東南區陸海空軍聯合演習講評　四月二十四日　新竹
    民族正氣　五月一日　陽明山
    三十九年五一勞動節書面致詞　五月一日　臺北
    對舟山區陸軍代表大會特頒訓詞　五月四日　臺北
    對革命政府成立紀念大會書面致詞　五月五日　臺北
    如何消弭第三次世界大戰　五月八日　臺北
    陸大學生最要修養革命精神和責任觀念　五月九日　新竹
    為撤退舟山海南國軍告大陸同胞書　五月十六日　臺北
    革命實踐研究院軍官訓練團成立之意義　五月二十一日　臺北圓山
    革命實踐研究院軍官訓練團教育綱領　五月二十二日　臺北圓山
    招待國大代表致詞　五月二十七日　臺北
    我們的武力在增強中　五月三十日　臺北
    對臺灣省保安司令部官兵代表大會特頒訓詞　六月五日　臺北
    對裝甲兵官兵代表大會特頒訓詞　六月七日　臺北
    對旼部隊官兵代表大會特頒訓詞　六月八日　臺北
    實踐與組織　六月十一日　臺北圓山
    告南洋各地僑胞書　六月二十日　臺北
    如何改進我們革命的方法　六月二十日　臺北
    如何爭取自由　六月二十六日　陽明山
    軍官訓練團畢業學員的任務　六月二十七日　臺北圓山
    對澎湖區陸軍代表大會特頒訓詞　七月三日　臺北
    聯合國對韓國戰事應有之警覺與措置　七月三日　臺北
    改革軍需制度的起點　七月十一日　臺北
    關於實施本黨改造之說明　七月二十二日　臺北
    總理「知難行易」學說與陽明「知行合一」哲學之綜合研究　七月三十日　陽明山
    麥克阿瑟元帥來華訪問會議後聲明　八月一日　臺北
    對中央改造委員宣誓就職致詞　八月五日　臺北
    本黨今後努力的方針　八月十四日　臺北
    第三次陸海空軍聯合演習講評（上）　八月十六日　苗栗
    第三次陸海空軍聯合演習講評（下）　八月十七日　陽明山
    對菲律賓華僑考察團獻禮致詞　八月十七日　臺北
    青年同志應有的責任與努力　八月二十一日　臺北
    通信業務與現代戰爭之關係及通信人員應有之努力　八月三十日　臺北
    本黨現階段政治主張　九月一日　臺北
    說明緩開國大臨時會原因　九月四日　臺北
    對菲律賓華僑考察團致詞　九月五日　臺北
    慰問國軍留越將領黃杰書　九月六日　臺北
    對當前國際局勢應有的認識　九月十一日　陽明山
    告美洲僑胞書　九月十五日　臺北
    今後中央軍校的教育方針　九月十六日　臺北
    革命實踐運動綱要　十月二日　陽明山
    為何漢奸必亡侵略必敗　十月二日　臺北
    建國建軍必先確立制度造成風氣（上）　十月九日　陽明山
    建國建軍必先確立制度造成風氣（下）　十月九日　陽明山
    中華民國三十九年國慶紀念告全國軍民同胞書　十月十日　臺北
    第四次陸海空軍聯合演習講評（上）　十月十七日　鳳山
    第四次陸海空軍聯合演習講評（下）　十月十九日　臺北
    聯合國五週年紀念日書告　十月二十四日　臺北
    對臺灣省改造委員的期望　十月二十四日　臺北
    臺灣省光復五週年紀念告全省同胞書　十月二十五日　臺北
    四箴　十月二十五日　臺北
    國民革命軍將士雪恥復仇之道--要實踐軍人讀訓　十一月　臺北
    對中國青年反共抗俄聯合會第一次全國代表大會特頒訓詞　十一月一日　臺北
    歡迎暹羅華僑回國觀光團致詞　十一月十一日　臺北
    告大陸軍民勿為俄匪打仗犧牲　十一月十三日　臺北
    對中國工程師學會臺灣分會第二屆年會書面致詞　十一月十六日　臺北
    革命黨員與革命軍人應有的認識　十一月二十日　臺北圓山
    說明革命實踐研究院教育的精神和方法以及造成革命新精神新風氣的起點　十一月二十七日　陽明山
    對本黨立法委員黨部首次黨員大會書面致詞　十二月二日　臺北
    對空軍官校二十八期畢業學生訓詞　十二月四日　岡山
    就「杜艾會談」發表意見　十二月五日　臺北
    自由中國與韓戰之關係　十二月八日　臺北
    美國應有積極堅強的遠東政策　十二月十一日　臺北
    如何加強官兵教育　十二月二十日　臺北圓山
    本年度工作檢討與明年努力的方向　十二月二十四日　陽明山
    對陸海空勤警聯合運動會開幕典禮致詞　十二月二十五日　臺北
    邀宴國大代表致詞　十二月二十五日　臺北

【回上層目錄】


中華民國四十年

    中華民國四十年元旦告全國軍民同胞書　一月一日　臺北
    對防空學校成立十七週年紀念大會特頒訓詞　一月六日　臺北
    本黨應建立自立自強群策群力的新精神　一月八日　臺北
    對第六屆司法節大會書面致詞　一月十一日　臺北
    對行政院設計委員會成立大會書面致詞　一月十六日　臺北
    改進機關部隊的急務和訓練考核的要領　一月二十二日　陽明山
    主管人員的責任和現代化軍隊的精神　一月二十五日　陽明山
    談世界局勢　一月二十九日　臺北
    致陳誠院長擬訂台省都市土地改革計劃條示　一月三十一日　臺北
    高級幹部同志應有的責任　二月一日　臺北
    農民節告全國農民書　二月四日　臺北
    本年度黨的重心工作　二月八日　臺北
    致陳誠院長指示三項行政中心工作　二月八日　臺北
    改造地方黨務須知　二月十二日　臺北
    整肅軍風紀要實行四種教育　二月十七日　陽明山
    黨員研讀　總理遺教的要領　三月十二日　陽明山
    耶穌受難節證道詞　三月二十三日　臺北
    中華民國四十年青年節告全國青年書　三月二十九日　臺北
    軍校學生求學的目的及其成功的要道　四月一日　鳳山
    反共抗俄的工作要領和努力方向　四月三日　臺北
    過去軍事教育之檢討與高級班成立之目的　四月九日　臺北
    為誰而戰為何而戰　四月十六日　臺北
    對婦聯會成立週年紀念致詞　四月十八日　臺北
    人事制度的重要與考核人才的方法　四月二十三日　臺北
    幹部教育訓練的要旨及幹部自反自修的要領　四月三十日　陽明山
    勞動節告全國勞工同胞書　五月一日　臺北
    黨政業務演習之意義與要點　五月十四日　陽明山
    結束韓戰之道　五月十六日　臺北
    我必將收復大陸　五月十八日　臺北
    中日合作始能安定東亞　五月二十六日　臺北
    財政人員的責任及其工作要領　六月七日　臺北
    為對日和約發表鄭重聲明　六月十八日　臺北
    加強軍事管教的指示　六月二十五日　陽明山
    組織的原理和功效　六月二十五日　陽明山
    研究共匪戰術的重點與改進標語佈告的要領　七月二日　臺北
    游擊幹部應提高革命精神與基本技能　七月八日　臺北
    對研讀克勞塞維茨「戰爭原理」之提示　七月九日　臺北
    美國對日和約草案發表後說明我國今後自處之道和自力更生的決心　七月十六日　臺北
    黨政業務演習講評　七月二十二日　陽明山
    對於幹部教育之回顧及今後剿匪戰術之檢討　七月二十三日　陽明山
    時代考驗青年青年創造時代　八月二十六日　臺北
    教育與革命建國的關係　九月三日　陽明山
    軍紀之要義與功效及戰爭哲學的中心問題　九月十日　陽明山
    反攻時期黨政業務的準備事項與新縣制之研究　九月十七日　陽明山
    「九月九日」的雙重國恥　九月十七日　陽明山
    對臺灣省各縣市議員同志的期望　九月二十一日　臺北
    自由世界切不可輕信共匪和平論調及甜言蜜語　十月三日　臺北
    中華民國四十年國慶紀念告全國軍民同胞書　十月十日　臺北
    中華民國四十年國慶日閱兵典禮訓詞　十月十日　臺北
    警告盟國匪共將進犯越南　十月十四日　臺北
    中東現勢與英國大選　十月二十二日　陽明山
    聯合國六週年紀念日書告　十月二十四日　臺北
    臺灣省光復六週年紀念告全省同胞書　十月二十五日　臺北
    光復節暨省運大會典禮致詞　十月二十五日　臺北
    第三次軍需會議閉幕訓詞　十一月十日　臺北
    如何紀念　國父誕辰　十一月十二日　臺北
    改造教育與變化氣質　十一月十九日　陽明山
    黨政業務基本要項與戰地政務工作的重要性　十一月十九日　陽明山
    建立亞洲反共軍以抵禦共產主義　十一月二十八日　臺北
    四十年度行政工作的講評及四十一年度施政中心的指示　十二月一日　臺北
    中國國民黨黨員守則淺釋（重訂）　十二月五日　臺北
    中華民國陸海空軍軍人讀訓淺釋（重訂）　十二月五日　臺北
    大陸軍事失敗的關鍵和教訓　十二月七日　臺北

【回上層目錄】


中華民國四十一年

    中華民國四十一年元旦告全國軍民同胞書　一月一日　臺北
    中華民國四十一年元旦告海外僑胞書　一月一日　臺北
    政工人員的責任和必須具備的條件　一月六日　北投
    對推行反共抗俄總動員運動的提示　一月七日　臺北復興岡
    整軍建軍的根本問題及對國軍軍事會議各項重要的指示　一月二十三日　臺北
    科學辦事方法的示範　二月二日　臺北
    農民節告全國農民書　二月四日　臺北
    中華民國四十一年青年節告全國青年書　三月二十九日　臺北
    耶穌受難節證道詞　　四月十一日　臺北
    黨員宣誓的意義　四月二十一日　陽明山
    土地國有的要義　四月二十一日　陽明山
    勞動節告全國勞工同胞書　五月一日　臺北
    政府光復大陸後施政方針　五月七日　臺北
    當前幾個重要問題的答案　五月十二日　陽明山
    國際現勢發展的關鍵　六月二日　陽明山
    陸軍軍官學校二十八週年紀念訓詞　六月十六日　鳳山
    四十一年春臺灣攻防兵棋演習總講評之補充　六月二十四日　臺北
    中共奸匪在大陸的暴行　六月三十日　臺北
    設計觀念的統一與確立設計工作的基準與重點　七月二日　臺北
    三民主義的本質　七月七日　臺北
    如果不消滅共匪就沒有太平洋的和平　七月十九日　臺北
    國家需要革命青年、青年需要革命教育　九月十一日　鳳山
    中華民國四十一年國慶紀念告全國軍民同胞書　十月十日　臺北
    中華民國四十一年國慶日閱兵典禮講詞　十月十日　臺北
    對本黨第七次全國代表大會開幕致詞　十月十日　陽明山
    對本黨第七次全國代表大會政治報告　十月十三日　陽明山
    反共抗俄基本論　十月十六日　陽明山
    黨的行動指導原則　十月十九日　陽明山
    對僑務會議的願望　十月二十一日　臺北
    聯合國七週年紀念日書告　十月二十四日　臺北
    臺灣省光復七週年紀念告全省同胞書　十月二十五日　臺北
    中國青年反共救國團成立大會講詞　十月三十一日　臺北
    耶穌聖誕節廣播詞　十二月二十五日　臺北
    在國民大會行憲紀念大會致詞　十二月二十五日　臺北

【回上層目錄】


中華民國四十二年

    中華民國四十二年元旦告全國軍民同胞書　一月一日　臺北
    中華民國四十二年度軍事會議的指示和講評的補充　一月二十四日　臺北
    就美國艾森豪總統解除我國國軍對大陸作戰限制之決定發表聲明　二月四日　臺北
    四十一年度行政成績的檢討及四十二年度施政方針的指示　三月一日　陽明山
    研究美國建軍的精神指明中國革命軍人必要的信念－－主義、領袖、國家、責任、榮譽--　三月九日　臺北
    中華民國四十二年青年節告全國青年書　三月二十九日　臺北
    耶穌受難節證道詞　四月三日　臺北
    第一回合的勝利　四月六日　石牌
    對國軍作戰與訓練的制式之規定　四月三十日　臺北
    勞動節告全國勞工同胞書　五月一日　臺北
    重建本黨的根本問題　五月五日　陽明山
    孫子兵法與古代作戰原則以及今日戰爭藝術化的意義之闡明（上）　六月一日　臺北
    孫子兵法與古代作戰原則以及今日戰爭藝術化的意義之闡明（下）　七月十一日　臺北
    貝利亞整肅後的世界局勢與反共戰爭之影響　七月十三日　陽明山
    告韓境華籍反共義士書　七月三十日　臺北
    「防風」演習總講評之補充　九月二十五日　苗栗
    軍事教育與軍事教育制度之提示　九月二十八日　臺北
    重建革命基本組織策進反攻革命運動　九月　陽明山
    警察的常識與任務　十月四日　臺北
    中華民國四十二年國慶紀念告全國軍民同胞書　十月十日　臺北
    首屆華僑節告海外僑胞書　十月二十一日　臺北
    聯合國八週年紀念日書告　十月二十四日　臺北
    臺灣省光復八週年紀念告全省同胞書　十月二十五日　臺北
    黨的組織之建立與運用　十一月十二日　陽明山
    民生主義育樂兩篇補述　十一月　臺北
    馬漢海軍戰略論序　十二月二十二日　臺北
    在國民大會行憲紀念大會致詞　十二月二十五日　臺北
    批復實踐學社全體研究員讀訓心得　十二月三十一日　臺北
    阿里山觀日出　阿里山
    為夫人題畫　臺北

【回上層目錄】


中華民國四十三年

    中華民國四十三年元旦告全國軍民同胞書　一月一日　臺北
    對黨政軍聯合作戰研究之提示及聯合作戰演習講評　一月十八日　陽明山
    四十三年度軍事會議的指示　一月二十三日　臺北
    反共義士由韓歸國前夕發表聲明　一月二十五日　臺北
    對第一屆國民大會第二次會議報告詞　二月十九日　臺北
    對第一屆國民大會第二次會議閉幕致詞　三月二十五日　臺北
    中華民國四十三年青年節告全國青年書　三月二十九日　臺北
    自由國家應組織聯合反共戰線消滅亞洲侵略者　四月七日　臺北
    耶穌受難節證道詞　四月十六日　臺北
    對日內瓦會議的觀測　四月二十六日　陽明山
    勞動節告全國勞工同胞書　五月一日　臺北
    黨政軍聯合作戰思想之提示　五月十七日　陽明山
    宣誓就第二任總統致詞　五月二十日　臺北
    新時代的將領必須具備新的精神和新的習性　五月三十一日　臺北
    聯語　五月　臺北
    陸軍軍官學校黃埔建校三十週年紀念訓詞　六月十六日　鳳山
    陸軍軍官學校三十週年校慶紀念講話　六月十六日　鳳山
    革命教育的基礎（一名「革命哲學入門」）　七月五日、十二日　陽明山
    當前國際形勢和中國革命的環境　八月四日　臺北
    為救濟大陸水災難胞告海內外同胞書　八月二十五日　臺北
    對當前革命機勢及第三次聯合作戰演習之提示　九月二十七日陽明山
    黨的基層的建立　十月二日　臺北
    我必能戰勝大陸中共匪軍　十月七日　臺北
    中華民國四十三年國慶紀念告全國軍民同胞書　十月十日　臺北
    軍隊政治工作人員基本的素養　十月十四日　北投
    匪俄興建鐵路為從事大戰準備（一）　十月十六日　臺北
    匪俄興建鐵路為從事大戰準備（二）　十月十七日　臺北
    聯合國九周年紀念日書告　十月二十四日　臺北
    今後軍校教育的方針　十月二十五日　鳳山
    反攻開始大陸上百分之九十的中國人民將支持國軍　十月二十七日　臺北
    共黨的和平攻勢是對日本人民的糖衣毒藥　十月三十一日　臺北
    發揚實踐精神和研究敵人思想方法　十一月八日　陽明山
    國父建黨革命六十年紀念詞　十一月十二日　臺北
    建黨六十週年紀念勉全黨同志聯語　十一月十二日　臺北
    論有關協防臺灣問題　十一月二十三日　臺北
    對光復大陸設計研究委員會成立大會致詞　十一月二十五日　臺北
    軍事科學教育的基本精神與意義及其應用方法　十一月二十九日　臺北
    共匪叫囂攻台之用意　十一月三十日　臺北
    特種黨部的使命及其工作要領（上）　　十一月三十日　臺北
    特種黨部的使命及其工作要領（下）　　十二月一日　臺北
    推行革命實踐運動的回顧並提示今後施政方針　十二月二十日陽明山
    四十三年度黨政軍業務的講評及四十四年度重要工作的提示　十二月二十七日　陽明山

【回上層目錄】


中華民國四十四年

    中華民國四十四年元旦告全國軍民同胞書　一月一日　臺北
    解決共產主義思想與方法的根本問題　一月十日　臺北
    如何作一個優秀的侍衛人員　一月二十七日　士林
    論現階段遠東局勢　二月二日　臺北
    農民節告全國農民同胞書　二月四日　臺北
    為大陳撤退告海內外軍民同胞書　二月七日　臺北
    當前國際局勢　二月八日　臺北
    為大陳撤退順利完成招待中外記者答問　二月十四日　臺北
    中美兩國對於協防金、馬問題　二月十五日　臺北
    中華民國領土不容分割　二月十六日　臺北
    中國對共黨作戰不需要美國地面部隊　二月十八日　臺北
    國內外局勢的新發展與反共革命爭取最後勝利之道　三月三日陽明山
    中立者將自速其禍　三月三日　臺北
    駁斥臺灣海峽停火建議之荒謬　三月十八日　臺北
    國軍決心保衛金門馬祖（一）　三月二十三日　臺北
    國軍決心保衛金門馬祖（二）　三月二十五日　臺北
    中華民國四十四年青年節告全國青年書　三月二十九日　臺北
    青年節大會中訓勉全國青年　三月二十九日　臺北
    保障人權及言論自由各問題　四月五日　臺北
    耶穌受難節證道詞　四月八日　臺北
    斥奸匪對美敲詐勒索　五月二十六日
    美國如與共匪談判決不可能有何成就　五月二十八日　臺北
    揭發奸匪和平攻勢之目的　六月四日　臺北
    德不孤必有鄰　六月二十三日　臺北
    建警的要領和目的　六月二十八日　臺北
    對「四國會議」與俄共動向的剖析　七月四日　陽明山
    我「絕難同意」所謂「臺灣海峽停火」政策　七月十二日　臺北
    駁斥「兩個中國」的謬說　七月十四日　臺北
    四十四年度軍事會議的指示　七月二十六日　陽明山
    指示黨政軍聯合作戰的要領剖明革命反攻戰爭的特質　八月七日　陽明山
    揭發奸匪和平的假面目　八月十一日　臺北
    實踐學社的教育宗旨和使命　八月二十九日　陽明山
    聯合作戰研究班的軍事教育方針　八月二十九日　陽明山
    最近國內外局勢的推演與我們反攻復國計劃的進度之說明　十月六日　臺北
    中華民國四十四年國慶紀念告全國軍民同胞書　十月十日　臺北
    聯合國十週年紀念日書告　十月二十四日　臺北
    臺灣省光復十週年紀念告全省同胞書　十月二十五日　臺北
    對青年反共救國團成立三週年紀念特頒訓詞　十月三十一日　臺北
    反攻復國的前途　十一月五日　臺北
    國父九十誕辰紀念告全國同胞書　十一月十二日　臺北
    否決外蒙入聯合國的意義　十二月十七日　臺北
    為夫人題畫　臺北

【回上層目錄】


中華民國四十五年

    中華民國四十五年元旦告全國軍民同胞書　一月一日　臺北
    亞洲之和平與繁榮須由自由亞洲人民團結合作方可獲致　一月一日　臺北
    反攻復國心理建設的要旨與建設臺灣為三民主義模範省的要領　一月九日、十六日　陽明山
    黨政軍聯合作戰演習的構想和準據　一月二十一日　陽明山
    聯合國如讓共匪羼入就要走上舊國際聯盟的覆轍　一月二十九日　臺北
    我國軍隊必將重返大陸　三月十五日　臺北
    所謂「和平共存」　三月十五日　臺北
    考核人才的要領與原則　三月二十一日　臺北
    中華民國四十五年青年節告全國青年書　三月二十九日　臺北
    耶鰍受難節證道詞　三月三十一日　臺北
    蘇俄將嚴格控制共匪政權　四月十九日　臺北
    俄帝解散國際情報局之用意　四月二十日　臺北
    對美軍顧問團成立五週年紀念致詞　五月一日　臺北
    最近俄共動向的分析與反攻復國現階段的工作要旨　五月八日臺北
    對母親節書面致詞　五月十四日　臺北
    對婦聯總會成立六週年紀念書面致詞　五月二十日　臺北
    對克勞塞維茨著作的感想　五月二十四日　臺北
    對埃及承認匪共之看法　五月二十八日　臺北
    中菲必須合作無間　七月十三日　臺北
    說明幾何學三角形與戰術基本思想的關係　七月　臺北
    光復大陸乃中國政府固有權利　七月二十三日　臺北
    俄式新殖民主義擴展的路線　八月二十七日　臺北
    對國軍運動會特頒訓詞　九月二十二日　臺北
    對蘇彝士運河及日本之趨向等問題答問　九月二十八日　臺北
    為頒發戰士授田憑證對國軍將士特頒訓詞　十月一日　臺北
    摧毀匪幫即可避免世界大戰　十月二日　陽明山
    匪偽政權在削弱中　十月六日　臺北
    中華民國四十五年國慶紀念告全國軍民同胞書　十月十日　臺北
    婉辭各方發起祝壽並提示六項問題廣徵建議　十月十六日　臺北
    對第四屆華僑節書面致詞　十月二十一日　臺北
    聯合國十一週年紀念日書告　十月二十四日　臺北
    恢復亞洲和平必先根絕大陸共匪　十月二十七日　臺北
    今日華僑自處和報國的要道　十月二十八日　臺北
    對青年反共救國團成立四週年紀念特頒訓詞　十月三十一日　臺北
    國父九一誕辰紀念告全國同胞書　十一月十二日　臺北
    中國共產主義為亞洲禍亂之核心問題　十一月十九日　臺北
    對光復大陸設計研究委員會第三次全體會議書面致詞　十二月二十二日　臺北
    勉東南亞僑胞　十一月二十七日　臺北
    「蘇俄在中國」序言　十二月二十五日　臺北
    蘇俄在中國　十二月二十五日　臺北
    「和平共存」為匪一貫之騙術　十二月三十日　臺北

【回上層目錄】


中華民國四十六年

    中華民國四十六年元旦告全國軍民同胞書　一月一日　臺北
    對特保最優軍公人員訓詞　一月十日　臺北
    四十六年軍事會議（國光會議）的指示　一月二十二日至二十五日　臺北
    對總統府　國父紀念月會訓詞　二月十一日　臺北
    怎樣養成黨政軍各部門的領袖人才　二月十一日　陽明山
    重申反攻復國必勝的信心　三月二日　臺北
    反攻復國的基本條件和當前準備工作的重點　三月四日至七日臺北
    軍事哲學對於一般將領的重要性　三月十二日　臺北
    放寬對中共物資禁運將是幫助敵人打擊自己　三月二十一日　臺北
    中華民國四十六年青年節告全國青年書　三月二十九日　臺北
    大陸抗暴運動更加激劇　三月二十九日　臺北
    對中央研究院院士會議致詞　四月二日　臺北
    政治作戰的要領　四月十四日　北投
    耶穌受難節證道詞　四月二十日　臺北
    共匪正面臨經濟崩潰的危機　四月二十七日　臺北
    四十六年五一勞動節書面致詞　五月一日　臺北
    二十世紀的十字軍　五月三十日　臺北
    「五二四」不幸事件告全國同胞書　六月一日　臺北
    為了亞洲的和平中日兩國必須提攜合作　六月七日　臺北
    加強中菲團結　六月十三日　臺北
    說明「行政管理」的重要性　六月十七日　陽明山
    期望海外文化界為祖國作更大的貢獻　六月十八日　臺北
    「五二四」事件的反省和警覺　七月一日　臺北
    我外島國軍已有萬全準備　七月十八日　臺北
    蘇俄根本沒有裁軍的誠意　七月三十日　臺北
    在臺灣南部基地親校海空軍時訓話　七月三十一日　南部
    動搖中的共產世界統治　八月二十日　臺北
    說士氣　九月二日　臺北
    聽「訪韓觀感報告」後的感想及指示　九月五日　臺北
    今後軍事教育中的幾個中心課題　九月三十日　臺北
    對共匪整風運動的剖判　十月三日　臺北
    我們的基本國策　十月五日　臺北
    對國軍退除役戰士授田特頒訓詞　十月八日　臺北
    中華民國四十六年國慶紀念告全國軍民同胞書　十月十日　臺北
    革命形勢和大會使命　十月十日　臺北
    為交議本黨設副總裁案的說明　十月十八日　臺北
    復興本黨與完成革命的中心問題　十月二十三日　臺北
    聯合國十二週年紀念日書告　十月二十四日　臺北
    臺灣省光復十二週年紀念告全省同胞書　十月二十五日　臺北
    對僑聯代表大會閉幕致詞　十月二十九日　臺北
    對青年反共救國團成立五週年紀念特頒訓詞　十月三十一日　臺北
    對土地改革協會書面致詞　十一月十一日　臺北
    蘇俄發射人造衛星後的新形勢與我們反攻復國的關係　十一月十八日　陽明山
    講解「蘇俄發射人造衛星後的新形勢與我們反攻復國的關係」後補充說明　十二月九日　臺北
    對特保最優公教人員訓詞　十二月十三日　臺北
    對軍事機關考績最優人員訓詞　十二月十四日　臺北
    對婦聯總會代表大會書面致詞　十二月十九日　臺北
    對光復大陸設計研究委員會第四次全體會議書面致詞　十二月二十三日　臺北
    對行憲十週年紀念大會致詞　十二月二十五日　臺北

【回上層目錄】


中華民國四十七年

    中華民國四十七年元旦告全國軍民同胞書　一月一日　臺北
    對政工幹部學校建校紀念特頒訓詞　一月六日　北投
    民意代表對時局應有的認識及其對憲政與政黨應負的責任　一月十六日　臺北
    軍事教育的最高目的和革命軍人的最大責任　二月三日　臺北
    本黨又是面臨時代一次考驗　二月四日　臺北
    重申反攻復國的信心　二月十日　臺北
    對四十七年軍事會議（光華會議）的指示　二月十一日至十五日　臺北
    共匪一日不滅世界和平就一日受其威脅　三月二日　臺北
    中華民國四十七年青年節告全國青年書　三月二十九日　臺北
    耶穌受難節證道詞　四月四日　臺北
    極權殘暴之共產主義必將失敗　四月五日　臺北
    議會的重要性和本黨議員同志的責任　四月七日　臺北
    我反攻勝利可防止世界大戰　四月十四日　臺北
    對婦聯總會成立八週年紀念書面致詞　四月十七日　臺北
    對本黨駐菲律賓總支部代表大會書面致詞　四月二十五日　臺北
    真理必可戰勝邪惡　五月三日　臺北
    反攻戰爭是弔民伐罪的革命戰爭　五月二十五日　臺北
    革命民主政黨的性質與黨員重新登記的意義　七月十六日　臺北
    致胡璉司令官書解決金門作戰運輸問題　九月一日　臺北
    金門局勢的答問　九月十七日　臺北
    金門保衛戰的勝利　九月二十九日　臺北
    堅守金馬外島的決心　十月一日　高雄
    中、法兩國民族都嚮往自由不願受任何壓迫　十月四日　高雄
    金門是自由世界的前哨據點　十月六日　高雄
    我們已打勝了第一回合　十月六日　高雄
    中華民國四十七年國慶紀念告全國軍民同胞書　十月十日　臺北
    更堅強的迎接第二回合的攻擊　十月二十五日　臺北
    臺灣省光復十三週年紀念告全省同胞書　十月十五日　臺北
    對青年反共救國團成立六週年紀念特頒訓詞　十月三十一日　臺北

【回上層目錄】


中華民國四十八年

    中華民國四十八年元旦告全國軍民同胞書　一月一日　臺北
    春節慰問國軍烈士遺族函　一月十九日　臺北
    關於戰爭原則項目決定之指示　二月十五日　臺北
    歷代名將傳序　三月一日　臺北
    歷代名將言行錄序　三月一日　臺北
    國宴約旦國王胡笙致詞　三月十一日　臺北
    「主敬立極」跋語　三月十八日　日月潭
    告西藏同胞書　三月二十六日　臺北
    耶穌受難節證道詞　三月二十七日　臺北
    中華民國四十八年青年節告全國青年書　三月二十九日　臺北
    四十八年國軍軍事會議的指示　三月三十日至四月八日　臺北
    國防研究要旨　四月十五日　陽明山
    掌握中興復國的機運　五月十五日至十九日　臺北
    對世界難民年中國委員會成立書面致詞　六月十五日　臺北
    黃埔精神　六月十六日　鳳山
    「以軍作家」的意義　八月八日　臺北
    革命戰爭的基本戰力　九月七日　臺北
    反攻作戰指導要領　九月七日　臺北
    對最近匪俄動態的觀察　九月二十一日　臺北
    中華民國四十八年國慶紀念告全國軍民同胞書　十月十日　臺北
    對第七屆華僑節書面致詞　十月二十一日　臺北
    亞洲在過去及未來五十年中的重大問題　十月二十二日　臺北
    臺灣省光復十四週年紀念告全省同胞書　十月二十五日　臺北
    對第二十屆防空節特頒訓詞　十一月二十一日
    中國大陸革命抗暴正走向爆炸點　十二月五日　日月潭
    對光復大陸設計研究委員會第六次會議致詞　十二月二十三日臺北
    對國民大會代表全國聯誼會致詞　十二月二十五日　臺北
    行的道理（訂正）　十二月　臺北

【回上層目錄】


中華民國四十九年

    中華民國四十九年元旦告全國軍民同胞書　一月一日　臺北
    中華民國四十九年元旦告大陸同胞書　一月一日　臺北
    國宴越南總統吳廷琰致詞　一月十六日　臺北
    對國民大會第三次會議開幕致詞　二月二十日　臺北
    本黨同志對國民大會第三次會議的責任（上）　二月二十八日臺北
    本黨同志對國民大會第三次會議的責任（中）　三月三日　臺北
    本黨同志對國民大會第三次會議的責任（下）　三月十三日　臺北
    對中美「藍星」演習發表談話　三月十八日　高雄
    對國民大會第三次會議閉會致詞　三月二十五日　臺北
    中華民國四十九年青年節告全國青年書　三月二十九日　臺北
    孔孟學會成立大會致詞　四月十日　臺北
    耶穌受難節證道詞　四月十五日　臺北
    國宴菲律賓總統賈西亞致詞　五月二日　臺北
    對母親節書面致詞　五月八日　臺北
    對橫貫公路通車典禮書面賀詞　五月九日　臺北
    宣誓就任第三任總統致詞　五月二十日　臺北
    致美國軍人節官兵書　五月二十一日　臺北
    抵抗共產國際侵略之道　六月一日
    對李德哈特戰略論研究之總評　六月八日
    陸軍軍官學校三十六週年校慶訓詞　六月十六日　鳳山
    中華民國在亞洲的未來地位　六月十七日
    歡迎美國艾森豪總統訪華在機埸致詞　六月十八日　臺北
    國宴美國總統艾森豪致詞　六月十八日　臺北
    光復大陸是中國政府與全體人民的神聖責任　六月十九日　臺北
    美國總統艾森豪訪華與其發表聯合公報　六月十九日　臺北
    對四十九年國軍軍事會議的指示　六月二十三日、三十日、七月一日、十八日　臺北
    致日本岸信介總理賀日美安全條約生效電　六月二十四日　臺北
    深信共產主義必自中國消滅　六月二十五日　臺北
    對聯合國同志會中國分會書面致詞　七月三日　臺北
    金馬為自由世界在西太平洋上的生命線　七月十日
    共產集團征服世界的野心從未改變　七月二十日
    戰至一兵一卒亦絕不放棄金馬外島　八月三日
    對婦聯總會成立十週年紀念書面致詞　八月十一日　臺北
    對臺灣全省畜產工作檢討會議書面致詞　九月八日　臺北
    共匪必定崩潰　九月十三日　臺北
    對空軍官校開學典禮訓詞　九月十四日　岡山
    對陸軍官校舉行畢業典禮訓詞　九月十五日　鳳山
    巡視大專學生暑期訓練中心對受訓學生訓詞　九月十五日　台中
    黨的基本工作和發展方向　九月二十八日至十月一日　臺北
    中華民國四十九年國慶紀念告全國軍民同胞書　十月十日　臺北
    絕不放棄外島任何一寸領土　十月十三日　臺北
    對第八屆華僑節書面致詞　十月二十一日　臺北
    對憲政研討會第一次綜合會議致詞　十月二十二日　臺北
    臺灣省光復十五週年紀念告全省同胞書　十月二十五日　臺北
    招待歸國僑團代表致詞　十一月八日　臺北
    襄陽演習總講評　十二月二十二日　臺北
    對光復大陸設計研究委員會第七次全體會議書面致詞　十二月二十三日　臺北
    對四十九年行憲紀念大會致詞　十二月二十五日　臺北

【回上層目錄】


中華民國五十年

    中華民國五十年元旦告全國軍民同胞書　一月一日　臺北
    對第十六屆司法節書面致詞　一月十一日　臺北
    對慶祝「自由日」七週年紀念大會書面致詞　一月二十三日　臺北
    對大陸饑荒發表聲明　一月三十一日　臺北
    對海空軍軍官學校畢業典禮訓詞　二月二日　岡山左營
    對軍事教育的提示　三月十日　臺北
    中華民國五十年青年節告全國青年書　三月二十九日　臺北
    忠告西方勿再存重歐輕亞的觀念　三月二十九日　臺北
    對主計節三十週年紀念書面致詞　四月二日　臺北
    對國際營造聯合會議書面致詞　四月二日　臺北
    耶穌受難節證道詞　四月三日　臺北
    對中國大陸災胞救濟總會十一週年年會書面致詞　四月四日　臺北
    孔孟學會第一次大會致詞　四月九日　臺北
    對詹天佑百年誕辰紀念書面致詞　四月二十七日　臺北
    對五十年國軍軍事會議的指示　六月五日、十二日、十三日　臺北
    大陸抗暴革命時機已日益迫近　六月十三日　臺北
    對陸軍軍官學校三十七週年校慶紀念訓詞　六月十六日　鳳山
    對首屆漁民節書面致詞　七月一日　臺北
    對各界支援被奴役國家人民爭取自由大會書面致詞　七月十七日　臺北
    公理正義必永遠獲得勝利　七月三十一日　臺北
    對敵鬥爭的認識和指示　八月十日　臺北
    對池上隘寮榮民授田特頒訓詞　九月二十四日　臺北
    中華民國五十年國慶紀念告全國軍民同胞書　十月十日　臺北
    阻止共匪混入聯合國　十月十五日　臺北
    對第九屆華僑節書面致詞　十月二十一日　臺北
    招待歸國僑團代表致詞　十月二十一日　臺北
    臺灣省光復十六週年紀念告全省同胞書　十月二十五日　臺北
    貫澈本黨的時代使命和革命任務　十一月十二日、十四日、十六日　臺北
    對全國童子軍創立五十週年紀念特頒訓詞　十一月二十三日　臺北
    我們反攻復國的戰略　十一月二十六日　臺北
    對首座核子反應器落成典禮書面賀詞　十二月二日　臺北
    對全國表揚好人好事第四屆大會書面致詞　十二月十二日　臺北
    對共匪現階段建軍原則與戰略方針研究總評（上）　十二月十二日　臺北
    對共匪現階段建軍原則與戰略方針研究總評（下）　十二月十二日　臺北
    對光復大陸設計研究委員會第八次全體會議書面致詞　十二月二十二日　臺北
    對國民大會憲政研討會第二次會議致詞　十二月二十六日　臺北
    建立三民主義的中心思想　十二月二十六日　臺北
    共黨是人類最大的敵人（應美基督教雜誌之請所撰證道詞）　十二月三十一日　臺北

【回上層目錄】


中華民國五十一年

    中華民國五十一年元旦告全國軍民同胞書　一月一日　臺北
    對第十七屆司法節書面致詞　一月十一日　臺北
    粉碎「和平共存」的幻想　一月十四日　臺北
    軍事哲學、科學與藝術的意義和效用　一月十五日　臺北
    對慶祝「自由日」八週年紀念大會書面致詞　一月二十三日　臺北
    為誰而戰為何而戰　（重新訂正）二月　臺北
    九月九日的雙重國恥　（重新訂正）二月　臺北
    黨政業務基本要項與戰地政務工作的重要性　（重新訂正）二月　臺北
    發揚實踐精神和研究敵人思想方法　（重新訂正）二月　臺北
    反攻復國的形勢檢討及實踐行動的準備　二月十二日、十三日、十四日　臺北
    對第四次全國教育會議訓詞　二月十六日　臺北
    海軍官校五十年班學生畢業典禮訓詞　二月二十二日　左營
    致美國甘迺迪總統賀太空人格倫壯舉成功電　二月二十二日　臺北
    輓胡適之院長　三月二日　臺北
    中華民國五十一年青年節告全國青年書　三月二十九日　臺北
    國宴馬拉加西總統致詞　四月三日　臺北
    對中國大陸災胞救濟總會第十二週年年會書面致詞　四月四日臺北
    對孔孟學會第二次大會書面致詞　四月九日　臺北
    自由世界亟應團結對抗共產侵略　四月九日　臺北
    戰地政務和政工的方針與要領　四月十六日　復興岡
    耶穌復活節證道詞　四月二十二日　臺北
    一種不可能消滅的精神　五月二十四日　臺北
    對各界支援被奴役國家人民爭取自由大會書面致詞　七月二十日　臺北
    中庸要旨　（第三次訂正）九月　臺北
    對第二屆亞洲歷史學家會議致詞　十月六日　臺北
    中華民國五十一年國慶紀念告全國軍民同胞書　十月十日　臺北
    中華民國五十一年國慶日告中共陸、海、空軍各級幹部官兵書十月十日　臺北
    第十屆華僑節告海外僑胞書　十月二十一日　臺北
    臺灣省光復十七週年紀念告全省同胞書　十月二十五日　臺北
    我們對共匪的鬥爭　十月二十八日　臺北
    拯救大陸人民符合正義人道原則　十月二十八日　臺北
    謹防共黨詭計　十一月八日　臺北
    復國建國的方向和實踐　十一月十二日、十三日、十四日、十五日、十九日　臺北
    對陸海空三軍官校聯合畢業典禮訓詞　十一月二十二日　鳳山
    對四健會創辦十週年紀念書面致詞　十二月七日　臺北
    匪俄縱有歧見侵略陰謀不變　十二月十二日　臺北
    對全國表揚好人好事第五屆大會書面致詞　十二月十八日　臺北
    對特保最優軍公教人員訓詞　十二月十九日　臺北
    對光復大陸設計研究委員會第九次全體會議書面致詞　十二月二十三日　臺北
    對五十一年行憲紀念大會致詞　十二月二十六日　臺北

【回上層目錄】


中華民國五十二年

    中華民國五十二年元旦告全國軍民同胞書　一月一日　臺北
    國軍反攻大陸無虞觸發世界大戰　一月五日　臺北
    對第十八屆司法節書面致詞　一月十一日　臺北
    對慶祝「自由日」九週年紀念大會書面致詞　一月二十三日　臺北
    對韓國慶祝「自由日」九週年紀念大會書面賀詞　一月二十三日　臺北
    解救大陸苦難同胞目前為最佳時機　一月三十一日　高雄
    西方國家應從速行動　二月七日　高雄
    黨員總登記的意義和黨革新的要務　二月二十五日　臺北
    宣示對中國國民黨之誓約　二月二十五日　臺北
    革命、實踐、研究三個名詞的意義和我們革命失敗的原因　（重新訂正）三月　臺北
    反攻復國的前途　三月四日　陽明山
    中華民國五十二年青年節告全國青年書　三月二十九日　臺北
    政治作戰的要旨　四月一日、八日、十五日　陽明山
    對中國大陸災胞救濟總會十三周年年會書面致詞　四月四日　臺北
    耶穌復活節證道詞　四月十四日　臺北
    對新聞工作會談人員致詞　四月十七日　臺北
    對聯合國同志會書面致詞　四月二十一日　臺北
    反攻大陸的信心　四月二十二日　臺北
    反攻復國戰爭陣中十誡　五月一日　臺北
    對母親節書面致詞　五月十二日　臺北
    致美國甘迺迪總統賀太空人庫波偉大成就電　五月十八日　臺北
    對孔孟學會第三次大會致詞　五月二十六日　臺北
    金門演習講評要旨　五月二十六日　金門
    應駐華外交使節團款宴致答詞　五月二十六日　臺北
    對政治工作的檢討　六月十日　復興岡
    對旅菲華僑學校第四次代表大會書面致詞　六月十四日　臺北
    五十二年國軍軍事會議的指示　六月十八日、十九日、二十日、二十一日、二十二日　臺北
    對臺灣省行政會議訓詞　七月九日　台中
    東南亞面臨的重大問題--必須消滅共匪政權　七月十五日　臺北
    國軍已有良好準備隨時可反攻大陸　七月十八日　臺北
    對各界支援被奴役國家人民爭取自由大會書面致詞　七月十九日　臺北
    政治作戰幹部的責任和修養　七月二十九日　復興岡
    中庸要旨　（第四次訂正）八月　臺北
    俄共將不會與共匪在一邊作戰　八月二十六日　臺北
    對大專學生暑期集訓班受訓青年訓詞　八月二十八日　台中
    軍事教育的目的與宗旨　九月　臺北
    對國際紅十字會成立百週年紀念書面賀詞　九月一日
    對全國特保最優軍公人員講話　九月十八日　臺北
    反攻大陸的職志不容懷疑　九月二十一日　臺北
    對匪打擊良機不可坐失　十月三日　陽明山
    辭海內外祝壽函　十月三日　臺北
    突擊行動是全面反攻的胚芽　十月五日　臺北
    國宴達荷美總統馬加致詞　十月七日　臺北
    中華民國五十二年國慶紀念告全國軍民同胞書　十月十日　臺北
    匪偽政權日趨衰弱　十月十一日　臺北
    對政工幹部學校畢業學生訓詞　十月十四日　復興岡
    對第十一屆華僑節書面致詞　十月二十一日　臺北
    臺灣者光復十八週年紀念告全省同胞書　十月二十五日　臺北
    對青年反共救國團成立十一週年紀念特頒訓詞　十月三十一日臺北
    我們復國的精神志節和建國的目標方略　十一月十二日至二十二日　陽明山
    反攻復國決定性的因素　十一月十四日　臺北
    對陸海空軍部隊「嵩山演習」訓詞　十一月十六日、二十五日、二十七日
    對陸海空軍指參大學等七校舉行聯合畢業典禮訓詞　十一月二十九日　鳳山
    款待中國國民黨籍立法委員及五院正副院長致詞　十二月十一日　臺北
    對全國表揚好人好事第六屆大會書面致詞　十二月十七日　臺北
    對高普考及格人員特頒訓詞　十二月二十一日　臺北
    對光復大陸設計研究委員會第十次全體會議書面致詞　十二月二十二日　臺北
    對行政院新任院長嚴家淦及閣員宣誓就職典禮講話　十二月二十四日　臺北
    對五十二年行憲紀念大會致詞　十二月二十五日　臺北

【回上層目錄】


中華民國五十三年

    中華民國五十三年元旦告全國軍民同胞書　一月一日　臺北
    對五十三年國軍英雄政士訓詞　一月一日　臺北
    對第十九屆司法節書面致詞　一月十一日　臺北
    鞏固臺灣與反攻大陸的要務　一月十三日　臺北
    對慶祝「自由日」十週年紀念大會書面致詞　一月二十三日　臺北
    阻遏共黨侵略促進世界和平　一月二十五日　臺北
    盼日本國民勿受共匪欺騙　三月四日　澄清湖
    吳敬恆先生百年誕辰紀念致詞　三月二十五日　臺北
    中華民國五十三年青年節告全國青年書　三月二十九日　臺北
    對亞洲華商國際貿易會議致詞　三月二十九日　臺北
    耶穌復活節證道詞　三月二十九日　臺北
    對中央社四十週年紀念特頒訓詞　三月三十一日　臺北
    對中國大陸災胞救濟總會十四週年年會書面致詞　四月四日　臺北
    匪幫終極目標是擊敗美國　四月五日　臺北
    電麥克阿瑟夫人致唁　四月六日　臺北
    法國終必自食惡果　四月五日　臺北
    哀悼美國已故麥克阿瑟元帥詞　四月十日　臺北
    對孔孟學會第四次大會致詞　四月十二日　臺北
    黑毛衝突純係權力鬥爭　四月二十日　臺北
    法國承認共匪自陷孤立　四月二十日　臺北
    心理作戰和群眾心理　四月二十八日　臺北
    對母親節書面致詞　五月十日　臺北
    俄匪雖相互攻訐對外侵略行動一致　五月十三日　臺北
    共匪一日不滅亞洲永無寧日　五月二十六日　臺北
    增強反攻的戰力開拓復國的機勢　五月二十七日　臺北
    對第十一屆亞洲影展書面賀詞　六月十四日　臺北
    黃埔的革命精神和黃埔的革命責任　六月十六日　鳳山
    法國承認匪偽危害自由世界安全　六月二十四日　臺北
    團結亞洲反共菲律賓負擔了重要任務　六月二十六日　臺北
    東南亞戰局須視美國決心而定　七月二日　臺北
    對黨務工作的檢討指示　七月六日、十日　臺北
    對黨政工作人員講話　七月二十二日　台中
    對遠東基督教大會書面致詞　七月二十四日　臺北
    五十三年軍事會議的指示　七月二十九日至八月十日　臺北
    致中美合作所舉行第十屆聯誼會賀詞　八月十日　臺北
    都市平均地權政策為民生主義之基本工作　八月十七日　臺北
    對菲華商聯總會第五次代表大會書面致詞　九月十日　臺北
    自由亞洲國家應建立防衛聯盟　九月十日　臺北
    對全國特保最優軍公人員訓詞　九月十五日　臺北
    對大專學生暑期集訓班結訓典禮訓詞　九月十八日　台中
    共產主義暴政必滅　九月二十日　日月潭
    對共黨放鬆警覺必將造成悲劇　九月二十五日　日月潭
    中華民國五十三年國慶紀念告全國軍民同胞書　十月十日　臺北
    辭海內外祝壽函　十月二十日　臺北
    對第十二屆華僑節書面致詞　十月二十一日　臺北
    臺灣省光復十九週年紀念告全省同胞書　十月二十五日　臺北
    對新聞工作人員第二次會議講話　十一月五日　臺北
    先妣王太夫人百歲誕辰紀念文　十一月九日　臺北
    對菲律賓華僑反共抗俄第三次代表大會書面致詞　十一月十二日　臺北
    重申我國反攻必勝的決心　十一月十二日　臺北
    對第十屆亞洲人民反共聯盟大會開幕典禮致詞　十一月二十三日　臺北
    建黨革命七十週年紀念告全黨同志書　十一月二十四日　臺北
    非常時期革命幹部的決心和責任　十一月二十八日　臺北
    中、日團結共同消滅共產思想　十二月八日　臺北
    對陸海空三軍「武昌演習」訓詞　十二月十六日　鳳山
    對陸海空三軍官校聯合舉行畢業典禮訓詞　十二月十六日　鳳山
    對全國表揚好人好事第七屆大會書面致詞　十二月十七日　臺北
    「毋忘在莒運動」的意義和啟示　十二月二十日、二十二日　金門、澎湖
    對光復大陸設計研究委員會第十一次全體會議書面致詞　十二月二十三日　臺北
    對五十三年行憲紀念大會致詞　十二月二十五日　臺北
    對高普考及格人員特頒訓詞　十二月三十一日　臺北

【回上層目錄】


中華民國五十四年

    中華民國五十四年元旦告全國軍民同胞書　一月一日　臺北
    對第二十屆司法節書面致詞　一月十一日　臺北
    對慶祝「自由日」第十一週年紀念大會書面致詞　一月二十三日　臺北
    致英國前首相邱吉爾夫人唁電　一月二十四日　臺北
    貫徹反攻復國的決心和行動　一月二十八日　臺北
    大陸人民必將奮起抗共　二月三日　臺北
    林上演習講評　二月八日　臺北
    反攻大陸即可保障世界和平　二月十二日　臺北
    有效對抗共黨威脅首須摧毀共匪這一罪魁禍首　二月十三日　臺北
    對國民黨各種黨部示範小組長訓詞　二月二十二日　臺北
    對亞洲華商貿易會議書面致詞　二月二十二日　臺北
    輓陳辭修副總統　三月五日　臺北
    對中國地方自治學會第二十屆大會書面致詞　三月二十八日　臺北
    中華民國五十四年青年節告全國青年書　三月二十九日　臺北
    美國真正的敵人--共匪　三月三十日　臺北
    對中國大陸災胞救濟總會第十五週年年會書面致詞　四月四日臺北
    對國軍文藝大會致詞　四月八日　臺北
    對臺灣省政府行政會議致詞　四月八日　台中
    對孔孟學會第五次大會書面致詞　四月十一日　臺北
    林上二號演習講評　四月十一日　臺北
    美國應支援亞洲反抗共匪　四月十二日　臺北
    提議籌組遠東反共同盟　四月十三日　臺北
    對中央及省級主管交通官員之指示　四月十四日　臺北
    對國際青年商會代表大會書面致詞　四月二十七日　臺北
    驅除大陸上的共產政權　四月二十八日　臺北
    應在匪未完成核子投射系統以前予以消滅　四月三十日　臺北
    頒發「國軍將領反攻作戰須知」　　五月二十日　臺北
    頒發「新剿匪手本」（重訂）手令　五月二十日　臺北
    反攻登陸戰備的檢討和實務　六月八日　臺北
    對陸軍官校第四十一周年紀念訓詞　六月十六日　鳳山
    國民革命軍的總檢討和總決戰　六月十七日、十八日、十九日臺北
    勉廖文毅博士函　七月三日　臺北
    對各界支援被奴役國家爭取自由大會書面致詞　七月二十三日臺北
    如何挽救亞洲當前的危局　八月二日　臺北
    對大專學生暑期集訓班結業典禮訓詞　八月二十三日　台中
    對美國「以法治促進世界和平」會議書面賀詞　九月十二日　臺北
    對全國特保最優公教人員訓詞　九月二十八日　臺北
    對全國大、中、小學資深優良教師教授致詞　九月二十八日　圓山飯店
    辭海內外祝壽函　十月一日　臺北
    對東南亞公共行政會議書面賀詞　十月四日　臺北
    對亞洲基督教護教反共會議書面賀詞　十月七日　臺北
    中華民國五十四年國慶紀念告全國軍民同胞書　十月十日　臺北
    招待海外回國僑領僑胞致詞　十月十四日　臺北
    對第十三屆華僑節書面致詞　十月二十一日　臺北
    臺灣省光復二十週年紀念告全省同胞書　十月二十五日　臺北
    對大專學生暑期集訓班第二期學生訓詞　十月二十六日　台中
    對全國海內外佛教僧伽會議書面致訓　十一月五日　臺北
    對第一屆科學會議出席人員致詞　十一月五日　陽明山
    國父百年誕辰紀念文　十一月十二日　臺北
    國父百年誕辰紀念會致詞　十一月十二日　臺北
    越南戰爭必須在其他地方獲勝　十一月十三日　臺北
    對中國工程師學會第三十屆年會書面致詞　十一月十四日　臺北
    對國立臺灣大學二十週年校慶特頒賀詞　十一月十六日　臺北
    對陸海空三軍官校學生舉行聯合畢業典禮訓訓　十一月十七日鳳山
    對歸國參加　國父百年誕辰慶典僑領僑胞致詞　十一月十七日鳳山
    對全國表揚好人好事第八屆大會書面致詞　十二月二十日　臺北
    對光復大陸設計研究委員會第十二次全體會議書面致詞　十二月二十二日　臺北
    對五十四年行憲紀念大會致詞　十二月二十五日　臺北

【回上層目錄】


中華民國五十五年

    中華民國五十五年元旦告全國軍民同胞書　一月一日　臺北
    不消滅共匪則亞洲一切問題不能解決　一月十日　日月潭
    對第二十一屆司法節書面致詞　一月十一日　臺北
    五十五年國軍軍事會議的指示－－反攻作戰精神與行動之指導一月十四日、十七日、十八日　臺北
    對慶祝「自由日」第十二周年紀念大會書面致詞　一月二十三日　臺北
    對國民大會臨時會致詞　二月一日　臺北
    對中國國民黨籍國民大會代表致詞　二月三日　臺北
    對國民大會臨時會閉會致詞　二月八日　臺北
    林故主席百年誕辰紀念文　二月十一日　臺北
    國宴韓國大統領朴正熙致詞　二月十五日　臺北
    在韓國朴正熙大統領答宴席上致詞　二月十六日　臺北
    對國民大會第四次大會開幕致詞　二月十九日　臺北
    對第二十三屆兵役節書面致詞　三月一日　臺北
    加強推行社會教育改進國民生活之指示　三月三日　臺北
    對國軍人事與教育會議之指示　三月四日、六日　臺北
    本黨在反共革命大形勢中的責任　三月七日、八日、九日、十日　復興岡
    款宴全體國民大會代表致詞　三月十八日　臺北
    對推行社會教育五點指示　三月二十四日　臺北
    對國民大會第四次會議閉會致詞　三月二十五日　臺北
    中華民國五十五年青年節告全國青年書　三月二十九日　臺北
    對孔孟學會第六次大會書面致詞　四月十日　臺北
    對母親節書面致詞　五月八日　臺北
    推翻匪偽政權始有和平　五月八日　臺北
    宣誓就任第四任總統致詞　五月二十日　臺北
    對維護各地交通安全四點指示　五月二十二日　臺北
    印尼反共我願以物資和技術援助　五月二十二日　臺北
    對行政院施政六項指示　五月二十八日　臺北
    對北段橫貫公路完成典禮特頒賀詞　五月二十八日　臺北
    對青年軍復員二十週年特頒訓詞　六月三日　臺北
    對發展臺灣省觀光事業三項指示　六月四日　臺北
    三民主義與共產主義消長成敗的形勢及其關鍵　六月十六日　鳳山
    軍事情報的要旨、特性和戒約　六月二十一日　臺北
    對中國國民黨各種黨部示範小組長表揚大會致詞　六月二十五日　臺北
    對推行社會福利六點指示　七月八日　臺北
    對各界支援被奴役國家爭取自由大會書面致詞　七月二十三日臺北
    對臺灣省政府行政會議致詞　七月二十五日　台中
    對回國講學學人和中央研究院院士致詞　七月二十六日　陽明山
    自由和民主最後終必獲勝　七月三十日　臺北
    致臺灣省換發身份證提前完成電　八月十八日　臺北
    對菲華商聯總會第六次代表大會書面致詞　八月二十一日　臺北
    辭海內外祝壽函　八月二十三日　臺北
    對大專學生暑期集訓班結訓學生訓詞　八月二十五日　台中
    對世界龍岡懇親大會書面致詞　八月三十日　臺北
    五權憲法的功能　八月三十日　臺北
    建軍事業要從頭做起　九月六日、八日、九日　臺北
    對全美至德公所懇親大會書面致詞　九月十三日　臺北
    款宴資深教師教授致詞　九月二十八日　臺北
    對大專學生暑期集訓班第二期學生訓詞　十月八日　台中
    中華民國五十五年國慶前夕告中共黨人書　十月九日　臺北
    中華民國五十五年國慶紀念告全國軍民同胞書　十月十日　臺北
    對慶祝五十五年雙十國慶大會致詞　十月十日　臺北
    主持國軍運動會揭幕典禮訓詞　十月十日　臺北
    對第五屆遠東區童子軍會議致詞　十月十二日　臺北
    對暑期青年育樂活動檢討會訓詞　十月十三日　臺北
    對第十四屆華僑節書面致詞　十月二十一日　臺北
    臺灣省光復二十一週年紀念告全省同胞書　十月二十五日　臺北
    對亞洲第五屆廣告會議書面致詞　十一月六日　臺北
    中山樓文化堂落成紀念文　十一月十二日　陽明山
    對亞洲華商貿易會議第四屆會議書面致詞　十一月二十日
    對三軍官校學生舉行聯合畢業典禮訓詞　十一月三十日　鳳山
    款待亞運選手訓詞　十二月五日　臺北
    對中華農學會五十週年紀念書面致詞　十二月十日　臺北
    行政革新的要旨　十二月十九日　陽明山
    對全國表揚好人好事第九屆代表大會書面致詞　十二月二十日臺北
    對光復大陸設計研究委員會第十三次全體會議書面致詞　十二月二十三日　臺北
    對五十五年行憲紀念大會致詞　十二月二十五日　臺北
    革命復國的前途　十二月二十六日、二十七日、二十八日　臺北

【回上層目錄】


中華民國五十六年

    中華民國五十六年元旦告全國軍民同胞書　一月一日　臺北
    對二十二屆司法節書面致詞　一月十一日　臺北
    毛匪澤東發動紅衛兵在保持權力　一月十一日　臺北
    對全國教育學術團體聯合會年會書面致詞　一月十五日　臺北
    對慶祝「自由日」十三週年紀念大會書面致詞　一月二十三日臺北
    復國建國事業的基礎　二月二十日　復興岡
    對「土地改革紀念館」落成書面賀詞　三月十一日　臺北
    對建軍事業根本問題的補充指示　三月十七日　臺北
    中華民國五十六年青年節告全國青年書　三月二十九日　臺北
    對中國大陸災胞救濟總會第十七屆年會書面致詞　四月四日　臺北
    對孔孟學會第七屆會員大會書面致詞　四月十日　臺北
    忠告世人勿避免一時的戰爭威脅而犧牲自由　五月一日　臺北
    對母親節書面致詞　五月十三日　臺北
    對中國國民黨示範小組長表揚大會訓詞　六月七日　陽明山
    對本黨實行三民主義黨務工作之指示　六月七日　臺北
    國家建設的方向和準據　六月十四日　臺北
    陸軍軍官學校四十三週年校慶紀念訓詞　六月十六日　鳳山
    反攻復國的例證　六月二十六日　臺北
    臺北市改制為院轄市後三項急務　六月二十七日　臺北
    對旅菲國民黨黨員書面致詞　七月八日　臺北
    對日內瓦「以法治促進世界和平」會議書面賀詞　七月十日　臺北
    對各界支援被奴役國家人民爭取自由大會書面致詞　七月二十二日　臺北
    接見亞洲杯足球賽五國代表球員致詞　八月九日　陽明山
    對海外文教會議開幕典禮致詞　八月十日　臺北
    對大專學生暑期集訓班學生訓詞　八月十五日　台中
    追念孔故資政庸之先生事略　九月二日　臺北
    款宴日本總理大臣佐藤致詞　九月八日　臺北
    對世界反共聯盟第一屆大會致詞　九月二十五日　臺北
    對亞洲華商貿易第五屆會議書面致詞　九月二十六日　臺北
    款宴全國大、中、小學資深優良教師致詞　九月二十八日　陽明山
    中華民國五十六年國慶紀念告全國軍民同胞書　十月十日　臺北
    對臺北市第一屆運動大會特頒訓詞　十月十日　臺北
    對海軍軍官學校二十週年校慶特頒訓詞　十月十六日　臺北
    對臺灣省行政會議特頒訓詞　十月十八日　臺北
    對國際青年商會第二十二屆會議書面致詞　十月十八日　臺北
    對第十五屆華僑節書面致詞　十月二十一日　臺北
    致日本前首相吉田茂家屬唁電　十月二十一日　臺北
    臺灣省光復第二十二週年紀念告全省同胞書　十月二十五日　臺北
    賀伊朗國王巴拉維加冕電　十月二十六日　臺北
    對大專暑期集訓班學生訓詞　十月二十六日　台中
    對陸海空三軍官校暨政工幹校舉行聯合畢業典禮訓詞　十月二十八日　鳳山
    國父誕辰暨文化復興節紀念大會致詞　十一月十二日　陽明山
    十九世紀以來亞洲的形勢和我們復國建國的要道（上）　十一月十二日、二十三日　陽明山
    十九世紀以來亞洲的形勢和我們復國建國的要道（下）　十一月十二日、二十三日　陽明山
    五十六年國軍軍事會議的指示－－建立現代化軍隊與行政的當務之急　十二月十一日、十九日　臺北
    對全國表揚好人好事第十屆代表大會書面致詞　十二月十八日臺北
    對光復大陸設計研究委員會第十四次全體會議書面致詞　十二月二十三日　臺北
    對行憲二十週年紀念大會致詞　十二月二十五日　臺北
    對政府六首長暨大法官就職親臨監誓致訓　十二月二十九日　臺北

【回上層目錄】


中華民國五十七年

    中華民國五十七年元旦告全國軍民同胞書　一月一日　臺北
    對國軍第十八屆英雄政士訓詞　一月一日　臺北
    對第二十三屆司法節書面致詞　一月十一日　臺北
    對全國教育學術團體聯合年會書面致詞　一月十四日　臺北
    對慶祝「自由日」第十四週年紀念大會書面致詞　一月二十三日　臺北
    民國五十七年對國軍官兵箴勉　一月三十日　臺北
    情報工作的基本和急務　二月八日　臺北
    對革新教育注意事項之指示　二月十日　臺北
    對太平洋區旅行協會第十七屆年會書面致詞　二月十二日　臺北
    對新任五官員就職親臨監誓致訓　二月二十七日　臺北
    對第二十五屆兵役節書面致詞　二月二十九日　臺北
    對第四屆亞洲印刷會議書面致詞　三月一日　臺北
    對國家安全會議舉行第七次會議之指示　三月二日　臺北
    對反共革命歷史的回顧與策勵　三月六日　臺北
    中華民國五十七年青年節告全國青年書　三月二十九日　臺北
    對五十七年青年節代表大會訓詞　三月二十九日　臺北
    對中國大陸災胞救濟總會第十八屆年會書面致詞　四月四日　臺北
    對國民教育小學「生活與倫理」中學「公民與道德」課程之指示　四月十二日　臺北
    家諭　四月十四日　日月潭
    對孔孟學會第八屆大會書面致詞　四月十五日　臺北
    復國建國的成敗關頭　五月五日　臺北
    招待中央及省市政府高級首長致詞　五月六日　臺北
    款宴各國駐華使節致詞　五月十一日　臺北
    越戰不可能以「和談」解決　五月十七日　臺北
    對臺灣省各縣市長當選人講話　五月二十三日　臺北
    對全國文藝界人士舉行「文藝會談」書面致詞　五月二十七日臺北
    對菲律賓華僑青年僑團致詞　五月三十日　陽明山
    對旅菲國民黨總支部代表大會書面致詞　六月三日　臺北
    共匪不滅則亞洲決無和平安全可言　六月八日　高雄
    對菲律賓華僑反共聯合會第四次大會書面致詞　六月八日　臺北
    陸軍官校四十四週年校慶紀念訓詞　六月十六日　鳳山
    致大學校長國際協會第二屆大會賀電　六月十九日
    黨務工作的檢討指導　六月二十六日　臺北
    中東國家應互相尊重以獲致永久和平　六月二十七日　臺北
    軍事教育的幾個根本問題　七月一日　臺北
    對國家安全會議第十一次會議之指示　七月十日　陽明山
    對亞華航業聯誼會首屆年會書面致詞　七月十日　臺北
    對中華文化復興運動推行委員會馬祖分會成立書面致詞　七月十一日　臺北
    對基督教亞洲平信徒大會書面致詞　七月十五日　臺北
    對各界支援被奴役國家人民爭取自由大會書面致詞　七月十九日　臺北
    對菲華商聯總會第七次代表大會書面致詞　七月二十七日　臺北
    對文化復興運動推行委員會臺灣省分會成立書面致詞　七月三十日　臺北
    對新任四位大使宣誓親臨監誓致詞　七月三十日　臺北
    致菲律賓總統馬可仕慰問岷市災黎電　八月四日　臺北
    對大專暑期集訓班學生訓詞　八月五日　台中
    對亞華金融聯誼會第二屆年會書面致詞　八月十四日　臺北
    對文化復興運動推行委員會金門分會成立書面致詞　八月十五日　臺北
    國防教育的宗旨和責任　九月九日　陽明山
    對國民教育九年制開始實施及國民中學開學典禮訓詞　九月九日　臺北
    軍事教育訓練的檢討與準據　九月十六日至二十日　臺北
    對世界華商貿易會議第六屆代表大會書面致詞　九月二十五日臺北
    對全國大、中、小學資深優良教師致詞　九月二十八日　陽明山
    對大專暑期集訓班和軍事學校入伍學生訓詞　十月四日　台中
    對世界龍岡親義總會第三屆代表大會書面致詞　十月四日　臺北
    中華民國五十七年國慶紀念告全國軍民同胞書　十月十日　臺北
    招待回國祝賀十月慶典僑胞茶會致詞　十月十二日　陽明山
    對第十六屆華僑節書面致詞　十月二十一日　臺北
    臺灣省光復二十三周年紀念告全省同胞書　十月二十五日　臺北
    對陸海空三軍「光華演習」講評　十月二十九日　岡山
    陸海空三軍官校與政工幹部學校舉行聯合畢業典禮訓詞　十月三十日　鳳山
    致尼克森當選為美國第二十七屆總統賀電　十一月七日　臺北
    國父誕辰暨文化復興節紀念大會致詞　十一月十二日　陽明山
    對臺灣省行政會議特頒訓詞　十一月二十五日　臺北
    對中華文化復興運動推行委員會菲律賓分會成立書面致詞　十二月十三日　臺北
    致世界反共聯盟第二屆大會賀電　十二月十六日　臺北
    對全國表揚好人好事第十一屆代表大會書面致詞　十二月十七日　臺北
    對光復大陸設計研究委員會第十五次全體會議書面致詞　十二月二十三日　臺北
    對五十七年行憲紀念大會致詞　十二月二十五日　臺北

【回上層目錄】


中華民國五十八年

    中華民國五十八年元旦告全國軍民同胞書　一月一日　臺北
    慶祝五十八年開國紀念典禮致詞　一月一日　臺北
    對國軍第十九屆英雄政士訓詞　一月一日　臺北
    全面革新的精神、行動、和準據　一月八日　臺北
    對第二十四屆司法節書面致詞　一月十一日　臺北
    賀尼克森總統就職電　一月二十日　臺北
    革命外交的精神、任務與技能　一月二十日　臺北
    對慶祝「自由日」十五週年紀念大會書面致詞　一月二十三日臺北
    行政工作的講評和指示　一月二十九日　臺北
    科學的道理續編（科學建國、全面革新）　二月二十四日　臺北
    日本是共匪赤化亞洲最主要的目標　三月六日　臺北
    帶兵練兵用兵的要領　三月十三日、十四、十五日　金門
    「精一執中」跋　三月十八日　臺北
    中華民國五十八年青年節告全國青年書　三月二十九日　臺北
    慶祝青年節大會上致詞　三月二十九日　臺北
    革命歷史的啟示和革命責任的貫徹　三月二十九日至四月十日陽明山
    致艾森豪夫人唁電　三月二十九日　臺北
    對中國大陸災胞救濟總會第十九屆年會書面致詞　四月十四日臺北
    對孔孟學會第九次大會書面致詞　四月二十日　臺北
    對全國各界紀念太原五百完人二十週年大會書面致詞　四月二十四日　臺北
    對國際青年商會年會書面致詞　四月二十四日　臺北
    對第一屆世界華商觀光年會書面致詞　五月六日　臺北
    越南總統阮文紹訪華致歡迎詞　五月三十日　臺北
    對阮文紹總統答宴致詞　六月二日　臺北
    全面革新的關鍵　六月九日　陽明山
    最重要的是堅持和抵抗　六月九日　臺北
    陸軍官校成立四十五周年校慶訓詞　六月十六日　鳳山
    對第三次新聞工作會談人員致詞　六月二十六日　臺北
    軍事教育對戰略研究的重要性　六月三十日　臺北
    對世界華商金融聯誼會第三屆年會書面致詞　七月七日　臺北
    對新任行政院副院長等親臨監誓訓詞　七月八日　臺北
    對改善礦工生活確保安全之指示　七月　臺北
    對各界支援被奴役國家人民爭取自由大會書面致詞　七月九日臺北
    賀美國太空人登陸月球成功電　七月二十二日　臺北
    對美太空人登陸月球短箋　七月二十五日　臺北
    光復大陸為我最高基本國策　七月三十一日　臺北
    頒贈韓境聯軍統帥波奈斯蒂上將勛章頌詞　八月六日　臺北
    手諭三軍「杜絕車禍」的指示　八月二十六日　臺北
    對「法治促進世界和平」會議書面致詞　九月七日　臺北
    接見榮獲世界少年棒球冠軍隊全體隊員訓詞　九月九日　臺北
    對中國國民黨駐秘魯總支部代表大會書面致詞　九月十四日　臺北
    五十八年國軍軍事會議的指示－－建軍備戰的檢討與推進　九月十五日至二十三日　臺北
    承認毛匪政權的國家必將危及其本身自由與安全　九月十八日臺北
    對第七屆世界華商貿易會議書面致詞　九月二十四日　臺北
    對全國大、中、小學資深優良教師教授致詞　九月二十八日　陽明山
    對華僑救國聯合總會第四次代表大會書面致詞　十月六日　臺北
    辭海內外祝壽函　十月八日　臺北
    大陸共黨為亞洲一切動亂的根源　十月八日　臺北
    中華民國五十八年國慶紀念告全國軍民同胞書　十月十日　臺北
    慶祝五十八年國慶典禮致詞　十月十日　臺北
    招待歸國僑團代表致詞　十月十八日　陽明山
    對第十七屆華僑節書面致詞　十月二十一日　臺北
    對尼日共和國總統狄奧里致歡迎詞　十月二十三日　臺北
    國宴尼日共和國總統狄奧里致詞　十月二十三日　陽明山
    臺灣省光復二十四週年紀念告全省同胞書　十月二十五日　臺北
    對國際勞工組織五十週年紀念大會書面賀詞　十月二十九日　臺北
    對世界中文報業協會第二屆年會書面致詞　十一月三日　臺北
    國父誕辰暨文化復興節紀念大會致詞　十一月十二日　陽明山
    共匪內鬥的結果必加速其敗亡　十一月二十日　臺北
    對國際獅子會第八屆年會書面致詞　十一月二十二日　臺北
    對世界基督教反共聯合會成立大會書面致詞　十一月二十三日臺北
    對亞洲國會議員聯合會第五屆大會致詞　十一月二十五日　臺北
    對陸海空三軍官校舉行聯合畢業典禮訓詞　十一月二十八日　陽明山
    革命幹部的工作方法　十一月二十八日、十二月二十日　臺北
    致世界反共聯盟第三屆會議電　　十二月三日　臺北
    對國軍第四屆文藝大會特頒訓詞　十二月十二日　臺北
    對光復大陸設計研究委員會第十六次全體會議書面致詞　十二月二十三日　臺北
    對五十八年行憲紀念大會致詞　十二月二十六日　臺北
    紀事手錄　臺北

【回上層目錄】


中華民國五十九年

    中華民國五十九年元旦告全國軍民同胞書　一月一日　臺北
    慶祝五十九年開國紀念典禮致詞　一月一日　臺北
    對第二十五屆司法節書面致詞　一月十一日　臺北
    對各界表揚好人好事第十二屆代表大會書面致詞　一月十二日臺北
    共匪決不可能與日本為友　一月十三日　臺北
    對全國教育學術團體聯合年會書面致詞　一月十九日　臺北
    對慶祝「自由日」第十六週年紀念大會書面致詞　一月二十三日　臺北
    民國五十九年書勉國人　一月三十日　臺北
    對第十二屆亞太理事會文化社會中心教育研討會書面致詞　三月十六日　臺北
    對第四十屆國醫節書面致詞　三月十七日　臺北
    游擊戰與反游擊戰　三月二十三日　臺北
    對世界佛教華僧大會第二屆代表大會書面致詞　三月二十八日臺北
    中華民國五十九年青年節告全國青年書　三月二十九日　臺北
    為復國建國大業負責　三月二十九日、三十日、三十一日、四月一日、二日　陽明山
    對中國大陸災胞救濟總會第二十週年書面致詞　四月四日　臺北
    對孔孟學會第十次年會書面致詞　四月十三日　臺北
    對亞太糧食肥料技術中心成立大會書面致詞　四月二十四日　臺北
    對中國文藝協會成立二十週年紀念書面致詞　五月四日　臺北
    對國際新聞學會訪華會員致詞　五月二十三日　臺北
    家諭　六月十五日　臺北
    款宴黨務工作會議幹部同志講話　六月二十五日　臺北
    對臺灣省行政會議特頒訓詞　七月一日　臺北
    主持國家安全會議第二十五次對科學發展的指示　七月二日　臺北
    對各界支援被奴役國家人民爭取自由大會書面致詞　七月十七日　臺北
    對後備軍人輔導工作會議特頒訓詞　七月二十三日　臺北
    對臺北市政府工作會議特頒訓詞　七月二十四日　臺北
    對中華文化復興運動推行委員會第三次全體會議書面致詞　七月二十八日　臺北
    對第五次全國教育會議書面致詞　八月二十三日　臺北
    對國防研究院及陸海空三軍官校聯合舉行畢業典禮訓詞　九月八日　陽明山
    接見七虎金龍兩少棒隊講話　九月九日　陽明山
    致世界反共聯盟第四屆會議電　九月十六日　臺北
    對菲華反共抗俄總會第五屆代表大會書面致詞　九月十六日　臺北
    對臺灣省黨部第八次全體代表大會特頒訓詞　九月二十五日　臺北
    對全國大、中、小學資深優良教師教授致詞　九月二十九日　陽明山
    對中非共和國新任駐華大使呈遞國書致詞　九月二十九日　臺北
    對馬拉加西共和國新任駐華大使呈遞國書致詞　九月二十九日臺北
    對中菲共和國總統卜卞薩訪華致歡迎詞　十月八日　臺北
    辭海內外祝壽函　十月九日　臺北
    中華民國五十九年國慶紀念告全國軍民同胞書　十月十日　臺北
    對臺北市第四屆運動大會特頒訓詞　十月十日　臺北
    招待海外回國僑領僑胞致詞　十月十二日　臺北
    對第十八屆華僑節書面致詞　十月二十一日　臺北
    對菲華商聯總會第八次代表大會書面致詞　十月二十三日　臺北
    對紐約時報發行「聯合國成立二十五週年紀念特刊」書面賀詞十月二十五日　臺北
    臺灣省光復二十五週年紀念告全省同胞書　十月二十五日　臺北
    對土地改革協會第七屆大會書面致詞　十月二十五日　臺北
    致美國聖若望大學百年紀念賀電　十一月九日　臺北
    對剛果新任駐華大使呈遞國書致詞　十一月十一日　臺北
    國父一百晉五誕辰暨文化復興節大會致詞　十一月十二日　陽明山
    致亞洲國會議員聯合會第六屆大會賀電　十二月九日　臺北
    對全國表揚好人好事代表大會書面致詞　十二月十五日　臺北
    新剿匪手本（最後修訂本）－－反攻大陸作戰訓練要領　十二月十五日　臺北
    對國家安全會議第二十七次會議之指示　十二月十六日　臺北
    對光復大陸設計研究委員會第十七次全體會議書面致詞　　十二月二十五日　臺北
    對五十九年行憲紀念大會致詞　十二月二十五日　臺北

【回上層目錄】


中華民國六十年

    中華民國六十年元旦告全國軍民同胞書　一月一日　臺北
    慶祝六十年開國紀念典禮致詞　一月一日　臺北
    對國軍第二十一屆英雄政士訓詞　一月一日　臺北
    對中國國民黨中央常務委員會會議聽取便民考察工作報告後之指示　一月七日　臺北
    對第二十六屆司法節書面致詞　一月十一日　臺北
    對六十年國軍軍事會議的指示－－再造辛亥革命的光輝勝利　一月十五日至二十二日　臺北
    對慶祝「自由日」第十七週年紀念大會書面致詞　一月二十三日　臺北
    對國家安全會議科學發展之指示　二月三日　臺北
    為夫人親題畫冊（一）、（二）、（三）、（四）　二月　臺北
    對阿根廷駐華大使穆薩秋呈遞到任國書致詞　二月十一日　臺北
    對菲律賓駐華大使雅默士呈遞到任國會致詞　二月十一日　臺北
    對全國教育學術團體聯合年會書面致詞　二月十四日　臺北
    對工商協進會第二十屆大會書面致詞　二月十七日　臺北
    對韓國駐華大使金桂元呈遞到任國書致詞　三月九日　臺北
    重申反對兩個中國的立場　三月十一日　臺北
    中華民國六十年青年節告全國青年書　三月二十九日　臺北
    對六十年青年節代表大會訓詞　三月二十九日　臺北
    對四十屆主計節特頒訓詞　四月一日　臺北
    人事考核之要領　四月　臺北
    自由國家必須在越戰中求勝才能阻止其他地區的越戰式戰爭　四月二日　臺北
    對中國大陸災胞救濟總會第二十一屆年會書面致詞　四月四日臺北
    對孔孟學會第十一次大會書面致詞　四月十一日　臺北
    對剛果總統莫布杜訪華致歡迎詞　四月十五日　臺北
    共匪偽政權決不能長期存在　四月十九日　臺北
    對中國國民黨中央社會工作會議特頒訓詞　四月二十二日　臺北
    對行政院業務檢討會議之指示　四月二十七日　臺北
    款待在華美軍官員致詞　四月三十日　陽明山
    對尼加拉瓜駐華大使德斯科多呈遞到任國會致詞　五月七日　臺北
    對泰國駐華大使薩農呈遞到任國書致詞　五月十四日　臺北
    對第八屆世界華商貿易會議代表大會書面致詞　五月十六日　臺北
    國宴沙烏地阿拉伯王國國王費瑟致詞　五月十七日　臺北
    對中國憲法學會成立二十週年紀念書面致詞　五月二十日　臺北
    共匪實為危害世界安全與和平之罪魁　五月二十一日　臺北
    致美國海外作戰退伍軍人協會太平洋區年會書面賀詞　五月二十一日　臺北
    接受美國聖若望大學致贈學位致詞　五月二十一日　臺北
    對亞洲第一屆勝共大會書面致詞　五月二十二日　臺北
    對亞洲第十七屆電影節賀詞　六月四日　臺北
    我們國家的立場和國民的精神　六月十五日　臺北
    對國民中學首屆畢業學生訓詞　六月二十七日　臺北
    對各界支援被奴役國家人民爭取自由大會書面致詞　七月九日臺北
    對中華文化復興運動推行委員會第四次會議書面致詞　七月二十七日　臺北
    對回國參加亞太地區使節會議講話　八月六日　臺北
    款宴美國眾議院議長艾伯特及眾議員等致詞　八月十四日　臺北
    對軍人之友社第十屆社員代表大會特頒訓詞　八月十七日　臺北
    對第四屆世界華商金融聯誼會書面致詞　九月十五日
    對榮獲世界冠軍中華巨人少年棒球隊講話　九月十五日　日月潭
    中華民國六十年國慶紀念告全國軍民同胞書　十月十日　臺北
    招待回國祝賀十月慶典僑胞致詞　十月十九日　陽明山
    對第十九屆華僑節書面致詞　十月二十一日　臺北
    臺灣省光復二十六週年紀念告全省同胞書　十月二十五日　臺北
    中華民國我退出聯合國告全國同胞書　十月二十六日　臺北
    對中國工程師學會成立六十週年紀念書面致詞　十一月五日　臺北
    對第二屆世界華商觀光旅遊事業聯誼會書面致詞　十一月九日臺北
    國父誕辰暨文化復興節紀念大會致詞　十一月十二日　臺北
    對全國針灸學會舉行第十屆大會書面致詞　十一月十七日　臺北
    對國軍第五屆文藝大會特頒訓詞　十一月二十六日　臺北
    對全國表揚好人好事代表大會書面致詞　十二月二十一日　臺北
    對光復大陸設計研究委員會第十八次全體會議書面致詞　十二月二十三日　臺北
    對六十年行憲紀念大會致詞　十二月二十五日　臺北
    革命精神修養的指針和依據　臺北

【回上層目錄】


中華民國六十一年

    中華民國六十一年元旦告全國軍民同胞書　一月一日　臺北
    對慶祝六十一年開國紀念致詞　一月一日　臺北
    對國軍第二十二屆英雄代表訓詞　一月一日　臺北
    對第二十七屆司法節書面致詞　一月十一日　臺北
    對憲兵司令部成立四十週年紀念特頒訓詞　一月十六日　臺北
    對慶祝「自由日」第十八週年紀念大會書面致詞　一月二十三日　臺北
    對國民大會第五次會議開幕典禮致詞　二月二十日　臺北
    中國國民黨對第十屆三中全會開幕詞　三月六日　陽明山
    對中國國民黨第十屆三中全會及評議委員會第四次會議閉幕典禮致詞　三月十日　陽明山
    對國民大會第五次會議閉幕致詞　三月二十五日　臺北
    中華民國六十一年青年節告全國青年書　三月二十九日　臺北
    對中國大陸災胞救濟總會第二十二屆年會書面致詞　四月四日臺北
    對孔孟學會第十二次會員大會書面致詞　四月十七日　臺北
    致世界勝共大會電　四月二十五日　臺北
    對臺灣電視公司成立十週年紀念特頒訓詞　四月二十八日　臺北
    致亞太理事會舉行研討會賀電　五月十七日　臺北
    宣誓就任第五任總統致詞　五月二十日　臺北
    對回國參加就職大典僑胞致詞　五月二十三日　陽明山
    對各界支援被奴役國家人民爭取自由大會書面致詞　七月二十日　臺北
    對中華文化復興運動推行委員會第五次會議書面致詞　七月二十七日　臺北
    對中國船山學會書面致詞　七月二十九日　臺北
    對亞洲人民反共聯盟第十八屆大會書面賀詞　八月二十日　臺北
    致世界反共聯盟第六屆大會賀電　八月二十四日　臺北
    致亞洲國會議員聯合會第八屆大會賀電　九月十一日　臺北
    對菲華商聯總會第九次大會書面致詞　九月十五日　臺北
    對全世界蒙胞反共愛國會議書面致詞　九月二十六日　臺北
    對世界華商觀光聯誼會第三屆年會書面致詞　十月二日　臺北
    對世界基督教護教反共聯合會書面賀詞　十月四日　臺北
    對全球中國基督徒第一屆大會書面賀詞　十月五日　臺北
    對世界龍岡宗親會書面致詞　十月五日　臺北
    中華民國六十一年國慶紀念告全國軍民同胞書　十月十日　臺北
    辭海內外祝壽函　十月十七日　臺北
    對第二十屆華僑節書面致詞　十月二十一日　臺北
    臺灣省光復二十七週年紀念告全省同胞書　十月二十五日　臺北
    對國際青年商會第二十七屆大會書面致詞　十一月十二日　臺北
    對光復大陸設計委員會第十九次全體會議書面致詞　十二月二十三日　臺北
    對六十一年行憲紀念大會致詞　十二月二十五日　臺北
    紀事手錄　臺北

【回上層目錄】


中華民國六十二年

    中華民國六十二年元旦告全國軍民同胞書　一月一日　臺北
    對全國表揚好人好事大會書面致詞　一月十六日　臺北
    對慶祝「自由日」第十九週年紀念大會書面致詞　一月二十三日　臺北
    致國際愛迪生誕辰紀念第十七屆大會賀電　二月十日　臺北
    對第三十屆兵役節特頒訓詞　三月一日　臺北
    中華民國六十二年青年節告全國青年書　三月二十九日　臺北
    對亞洲及西太平洋營造業公會聯合會書面致詞　四月三日　臺北
    對大陸災胞救濟總會第二十三屆年會書面致詞　四月四日　臺北
    對孔孟學會第十三次會員大會書面致詞　四月二十三日　臺北
    對美國海外作戰退伍軍人協會太平洋區第七屆年會書面賀詞　五月十八日　臺北
    對臺灣省行政會議特頒訓詞　六月七日　臺北
    對各界支援被奴役國家人民爭取自由大會書面致詞　七月十七日　臺北
    對第五屆世華金融聯誼會書面致詞　八月十四日　臺北
    對國民黨駐美總支部第十七屆代表大會特頒訓詞　八月十七日臺北
    對亞洲人民反共聯盟第十九屆代表大會書面賀詞　八月二十一日　臺北
    對「以法治促進世界和平會議」書面致詞　八月二十六日　臺北
    對第九屆世界華商貿易會議書面致詞　九月二十九日　臺北
    對亞洲國會議員聯合會第九屆大會書面賀詞　十月二日　臺北
    中華民國六十二年國慶紀念告全國軍民同胞書　十月十日　臺北
    對臺北市第七屆運動會特頒訓詞　十月十二日　臺北
    辭海內外祝壽函　十月十六日　臺北
    對第二十一屆華僑節暨華僑救國聯合總會第五次代表大會書面致詞　十月二十一日　臺北
    對中國語文學會成立二十週年紀念大會書面致詞　十月二十一日　臺北
    臺灣省光復二十八週年紀念告全省同胞書　十月二十五日　臺北
    對國際青商會第二十八屆大會書面賀詞　十月二十七日　臺北
    對國軍第六屆文藝大會特頒訓詞　十月二十九日　臺北
    召見中國國民黨十屆四中全會主席團講話　十一月十一日　臺北
    對第二屆世界詩人大會書面賀詞　十一月十二日　臺北
    針對世變匪亂貫徹我們革命復國的決心和行動　十一月十二日臺北
    對中華文化復興運動推行委員會全體會議書面致詞　十二月七日　臺北
    對全國表揚好人好事代表大會書面致詞　十二月八日　臺北
    對光復大陸設計研究委員會第二十次全體會議書面致詞　十二月二十三日　臺北
    對六十二年行憲紀念大會致詞　十二月二十五日　臺北

【回上層目錄】


中華民國六十三年

    中華民國六十三年元旦告全國軍民同胞書　一月一日　臺北
    對慶祝「自由日」第二十週年紀念大會書面致詞　一月二十三日　臺北
    對亞太理事會文化社會中心第二屆博物館會議書面致詞　三月二十四日　臺北
    中華民國六十三年青年節告全國青年書　三月二十九日　臺北
    對中央社成立五十週年紀念特頒訓詞　四月一日　臺北
    對中國國民黨第四次新聞工作會談特頒訓詞　四月七日　臺北
    對世界反共聯盟第七屆大會書面賀詞　四月八日　臺北
    對捐血運動協會成立大會書面致詞　四月十九日　臺北
    對天主教亞洲主教團協會第一屆書面賀詞　四月二十一日　臺北
    對美國安良工商會第七十屆年會書面賀詞　四月二十三日　臺北
    致國際青年商會亞洲大會賀電　四月二十七日　臺北
    對中國大陸災胞救濟總會第二十四屆年會書面致詞　五月十日臺北
    對中央廣播電台成立二十週年特頒訓詞　五月二十一日　臺北
    對亞洲暨太平洋地區第三屆市政會議書面賀詞　五月二十八日臺北
    對亞洲第二十屆電影節大會書面致詞　六月十一日　臺北
    黃埔精神與革命大業的再推進　六月十六日　鳳山
    對各界支援被奴役國家人民爭取自由大會書面致詞　七月十八日　臺北
    對第四屆世界華商觀光旅遊事業聯誼會書面致詞　七月三十一日　臺北
    對第六屆世界華商金融聯誼會書面致詞　八月二日　臺北
    對美洲龍岡親義總公所舉行第九屆懇親代表大會書面致詞　八月十六日　臺北
    致亞洲圖書館合作會議函　八月十五日　臺北
    對孔孟學會第十四次會員大會書面致詞　九月二十九日　臺北
    中華民國六十三年國慶紀念告全國軍民同胞書　十月十日　臺北
    辭海內外祝壽函　十月十四日　臺北
    對第二十二屆華僑節書面致詞　十月二十日　臺北
    臺灣省光復二十九週年紀念告全省同胞書　十月二十五日　臺北
    對菲華商聯總會第十次大會書面致詞　十二月十六日　臺北
    對人生哲學研究會成立三十週年代表大會書面致詞　十一月三日　臺北
    對國際青年商會第二十九屆代表大會書面賀詞　十一月十日　臺北
    對中華文化復興運動推行委員會第七次會議書面致詞　十一月十一日　臺北
    對亞洲人民反共聯盟第二十屆大會書面賀詞　十一月二十一日臺北
    對中國國民黨十屆五中全會揭幕典禮手示　十一月二十四日　臺北
    國父建黨革命八十週年紀念告全黨同志書　十一月二十四日　臺北
    對亞洲國會議員聯合會第十屆大會書面賀詞　十一月二十九日臺北
    對全國表揚好人好事代表大會書面致詞　十二月十七日　臺北
    對光復大陸設計研究委員會第二十一次全體會議書面致詞　十二月二十三日　臺北
    中華民國行憲二十七週年文告　十二月二十五日　臺北

【回上層目錄】


中華民國六十四年

    中華民國六十四年元旦告全國軍民同胞書　一月一日　臺北
    對各界慶祝「自由日」第二十一週年紀念大會書面致詞　一月二十三日　臺北
    對地方自治學會成立三十週年紀念書面致詞　一月二十五日　臺北
    應紐約時報之請就「如何推動國際合作以解決全球性經濟問題」提出建言　一月二十八日　臺北
    對全國教育學術團體會議書面致詞　二月二日　臺北
    中華民國六十四年青年節告全國青年書　三月二十九日　臺北
    病中隨筆　臺北
    遺囑　三月二十九日　臺北
    對中國大陸災胞救濟總會第二十五屆年會書面致詞　四月四日臺北

【回上層目錄】


論著年表

    中華民國前十三年
    中華民國前三年
    中華民國元年
    中華民國二年
    中華民國三年
    中華民國五年
    中華民國六年
    中華民國七年
    中華民國八年
    中華民國九年
    中華民國十年
    中華民國十一年
    中華民國十二年
    中華民國十三年
    中華民國十四年
    中華民國十五年
    中華民國十六年
    中華民國十七年
    中華民國十八年
    中華民國十九年
    中華民國二十年
    中華民國二十一年
    中華民國二十二年
    中華民國二十三年
    中華民國二十四年
    中華民國二十五年
    中華民國二十六年
    中華民國二十七年
    中華民國二十八年
    中華民國二十九年
    中華民國三十年
    中華民國三十一年
    中華民國三十二年
    中華民國三十三年
    中華民國三十四年
    中華民國三十五年
    中華民國三十六年
    中華民國三十七年
    中華民國三十八年
    中華民國三十九年
    中華民國四十年
    中華民國四十一年
    中華民國四十二年
    中華民國四十三年
    中華民國四十四年
    中華民國四十五年
    中華民國四十六年
    中華民國四十七年
    中華民國四十八年
    中華民國四十九年
    中華民國五十年
    中華民國五十一年
    中華民國五十二年
    中華民國五十三年
    中華民國五十四年
    中華民國五十五年
    中華民國五十六年
    中華民國五十七年
    中華民國五十八年
    中華民國五十九年
    中華民國六十年
    中華民國六十一年
    中華民國六十二年
    中華民國六十三年
    中華民國六十四年


第一講 總理遺教概要

內容來源：卷三 專著

隸屬章節：專著＼國父遺教概要

版面原件： 第1頁，第2頁，第3頁，第4頁，第5頁，第6頁，第7頁，第8頁，第9頁

〔第1頁〕

——中華民國二十四年九月十四日至十九日在峨媚軍訓團講——

〔要旨〕

  一、總理遺教為吾人必須具備之基本知識。
  二、總理遺教之淵源：
１·中國正統的學術思想；
２·歐美社會科學之精華；
３·自己獨見創造之真理。
  三、總理遺教之系統：
１·關於心理建設者；
２·關於物質建設者；

〔第2頁〕

３·關於社會建設者；
４·關於政治建設者。
  四、希望大家精研　總理遺教。
〔本文〕

本團第二期的功課，現在只有一個星期就要完畢了。在這最後一周內，就要將以前兩週間所教所學的一切道理綜合起來，求得一個綱領，才可以明瞭革命的基本理論和具體辦法。我們在軍訓團只有短短的三個星期，要想將一切學術一件件的講授透澈，不必說三個星期，就是三年也學不完。但是大家既然集合到這裏，就不能不求得基本的要旨，至少也必須認識今後做事的最高原則。我們無論是求學與辦事，一定要特別注重提綱挈領，纔可增進效能獲得實益。古人說：「舉綱者必提其綱，振衣者必挈其領。
」又說：「一綱舉，萬目張；一本立，萬事理。」我們無論研究何種學問，或擔當何種事業，必須先本後末，得其綱領，然後循序漸進，纔可以得到最後的成功。大家無論是軍隊裏的軍長師長以至營連長，在政治上負責的廳長專員至縣長科長，教育界的校長和一般教職員，團警隊的大隊長和各級幹部，都是為人長上，領導?一部份的部屬和民眾，擔負?一方面的任務，對於這種治學和辦事的基本方法，不可不深切體念！而對於今後求學問和做事業所必須具備的基本知識和必須遵奉的中心思想，尤其須先有一番系統的研究和明白的體認不可。我所謂「必須具備的基本知識與必須遵奉的中心思想」是什麼呢？——就是我們　總理的遺教。
我們知道：　總理的遺教，是淵源於中國固有的政治與倫理哲學之正統思想，而同時參酌中國的國〔第3頁〕情以擷取歐美社會科學和政治制度之精華，再加以自己所獨見創造的許多真理所融鑄之整個的完美的思想體系。一方面是崇高博大的學問，一方面又是切實可行的方案。全部遺教所講的都是做人立業、治國平天下之高明悠久而又易知易行的要道。我們詳細研究一遍，比讀十年書所得的知識還要多，無論立己立人自救救國，一切學問和方法，都不待外求。我們無論研究什麼學術，都應當歸結到　總理遺教的闡揚和實行。即如我們軍官團各位長官和教官所講一切政治、經濟、軍事課程及精神講話，可以說都是要充實我們的知識，增進我們對於　總理遺教的認識與實行的能力，來完成三民主義的革命事業。因為
總理遺教如此重要，所以我想藉各位在軍官團最後這一週的時間，將全部遺教的要義向大家作一個系統的說明，以為今後研究的門徑，增進大家奉行的決心。
剛才我講過：無論為學與辦事，首先要能提綱挈領。我現在為講述的方便，就按照　總理所著建國方略的四大部門禹綱領，光列一個系統表，然後再逐步加以解釋，使得大家對於　總理全部遺教有一個系統的概念：

〔第4頁〕

總理遺教體系表〔圖片〕

〔第5頁〕

總理第一部最重要的遺教，當然是三民主義。三民主義乃革命建國的最高原則，諸如孫文學說，實業計劃，民權初步，建國大綱等等可說都不過是實現三民主義之具體方略，再說三民主義的內容分析起來，我們可以大概的說：民族主義為心理與政治建設的原則；民權主義為政治與社會建設的原則；民生主義，則為政治與物質建設的原則，綜而言之：三民主義即為統攝心理、物質、政治、社會四大建設，以完成國家建設，即整個國民革命之最高指導原則。
其次，關於實現三民主義，完成國家建設方案，　總理的遺教很多，其中包括最完備規劃最精密而最有系統的著作就是建國方略。建國方略的內容原分：（一）心理建設（孫文學說）、（二）物質建設（實業計劃）、（三）社會建設（民權初步）三部門。現在我再將　總理關於政府組織與地方自治的遺教歸納為「政治建設」，合為四大部門，所有　總理重要的遺教，就統統包括在內了。
第一、關於心理建設者：——關於心理建設最主要的一部遺教，當然是孫文學說。孫文學說的要旨在：力斥千年來陷人民於思想的迷津之「知易行難」的謬誤，並說明革命之所以尚未成功和國家之所以積弱不振，最大的一個癥結就是一般人「不求深知不起篤信」與「畏難不行」。今後我們完成革命，建設新國家，必須根本上剷除一般人此種心理的錯誤；建設「知難行易」之革命心理。使全國國民都能知「知」之難而能篤信主義；知「行」之易而力行主義，從而除「坐而言不能起而行」之苟且偷惰空疏頹放的積習，養成嚴謹勤勞求真崇實振奮進取的心性。這是我們每個革命黨員首先要做到的「革心」的工作，也就是訓練學生或部屬以及一般國民最緊要的基本教育。

〔第6頁〕

總理在建國方略中所講的心理建設，本來是專指「知難行易」的學說而言。我現在所講的「心理建設」的意義比較廣泛，實際上就是「精神建設」。因此，除孫文學說之外，更應當包括民國十一年一月總理在桂林所講的軍人精神教育一書；以及在三民主義和其他演詞與各種文告中對黨員對國民關於人格修養的許多遺訓，其中最重要的就是民族主義、第二講中所謂要恢復固有道德的道理；最精要的就是民國十三年對黃埔軍校學生的十二句訓詞；亦即我們現在所唱的黨歌。「知難行易」的學說，是從哲學思想上建立「力行」的哲學信仰，以振作人心，而推進革命，軍人精神教育及　總理其他關於人格修養的遺訓是從倫理道德上指示人生必由的途徑，以增進民德而發揚國力。其要旨都是在發揮「智、仁、勇」的精神，恢復民族固有的道德，充實民族固有的智能，來挽救危亡的國家，復興衰弱的民族！大家要曉得：我們如果沒有心理和精神的堅固基礎，一切物質建設不僅不能成功，就是倖而成功，亦決不足以救國。所以精神道德的建設，是我們一切建設最緊要的基礎。
第二、關於物質建設者：——　總理關於物質建設的遺教，其中最體大思精的，莫如實業計劃。總理說：「國家建設之首要在民生」，他的實業計劃，完全以暢裕民生為出發點，實業計劃實現之時，即經濟發達物質建設成功之日，國民的食、衣、住、行、育、樂等一切民生問題就可解決，當然能成為一個富強安樂的新國家。更有一點大家應該特別注意的，就是：實業計劃一部書其實就是一個偉大的國防計劃。如那裏要開闢河道海港，那裏要構成鐵路網的中心，又應如何開採煤鐵礦產，興辦士敏土廠、
鍊鋼廠、機械製造廠、造船廠、造車廠，以及如何發展食衣住行等工業，怎樣移民於西北，怎樣發展農〔第7頁〕業與水利，都是?眼於國防上的需要，為國家民族策長治久安之圖。名目上雖說是什麼東方大港，北方
大港，南方大港，漁業港，其實都是軍港，所有鐵路中心和終點，其實都是國防戰略上軍隊集中的地點。實業計劃中一切的節目，無不有重大的國防意義，為軍事而準備的，這一點大家格外要澈底領會。我們如果不將實業計劃研究得透澈，就不算懂軍事，更不配談國防，且不能算是一個有常識的國民，更不能做人家的上官。大家要曉得：我們講軍事是不能離開經濟的，現在軍人必須懂得經濟，要研究經濟建設，尤其要研究並實行　總理的實業計劃。　總理關於物質建設的遺教，除實業計劃之外，還有「錢幣革命」一篇很短的方略。錢幣革命的意思，以後當再另說。大概實業計劃是關於物質建設之「事業」的方案；而錢幣革命則為當時改革貨幣以穩定金融增加經費能力的一個政策，可說是關於解決物質建設之「資本」問題的一個方案。
第三、關於社會建設者：——民權初步是　總理關於社會建設第一完善的典範。現在我們的社會是凌亂散漫，毫無組織的舊社會，因此被人家恥笑，說我們國民是「一盤散沙」，我們的國家，為無組織的國家。我們要雪恥圖強。復興民族，必自改造社會做起，使我們的社會成為有秩序，有紀律，合乎現代組織的新社會，民權初步雖然是專講集會，然而推廣來說，就是建設社會的軌範，更是實現民權主義，建立現代國家，對於一般國民實施基本訓練的教本。因為我們中國一般人民一向就缺乏組織的習慣和團體生活的訓練，連最基本的集會議事的常識也沒有；所以我們要建設新社會，樹立全民政治的基礎來實現民權主義，一定先要照　總理的民權初步實施基本的民權訓練。我們務須使每個國民無論何時何地〔第8頁〕都能和開會時一樣的遵守秩序，服從紀律。造成有組織的國民與社會，然後可以造成有組織的國家和民族。除民權初步之外，　總理還有關於社會建設的實際規範，就是國民黨的組織。所以我們可以說：國民黨自興中會以來歷次的黨章，也就是 總理關於社會建設最實際的遺教。不過民權初步是講一般的原則和規範，而黨章是講特殊的革命政黨的組織而已。
第四、關於政治建設者：——就政治建設的廣義而言：　總理的三民主義，五權憲法，建國方略，建國大綱等等全部遺教，都可包括在內。而我們在此處所講的政治建設，比較的是採狹義，即指普通所謂「政治」的範圍以內之實際事物，特別是指國家政治機構之建設與運用而言。基此意義，可知建國大綱就是 總理關於政治建設最簡要切實的寶典，而地方自治開始實行法為其補充的規定，至於五權憲法則為政治建設所要建設的理想制度。前兩種是講政治建設的步驟或方法，而五權憲法則是 總理所苦心創制的政治理想和制度。
總理的遺教，除「三民主義」係統括一切的最高原則之外，大概可分以上四大部門。而這四個部門，已可概括 總理全部的遺教，這些遺教就是我們革命建國最主要的典則，和我們軍隊裏的典範令一樣重要，我們要建設國家，完成革命，一定要先將　總理的全部著作按照上面所舉的綱領，研究明白。大家要曉得：上面所講四大部門的遺教，就是整個國家建設的方案，也就是國民教育的基本內容。其目的在使中國四萬萬人個個能做成健全優良的現代國民，而共同努力造成現代自由獨立的新國家。所以無論是家庭教育，學校教育或軍隊教育與社會教育，都要以此為基本。然後我們所教出來的子弟、學生、部〔第9頁〕下和民眾纔能為完完全全現代中國的國民，纔能擔負革命救國和復興民族的使命！
今天已將 總理遺教的重要以及研究 總理遺教的綱領，扼要的說明。以後預備按照今天所講的「心理建設」，「物質建設」，「社會建設」和「政治建設」四大部門次第，和大家詳細講述。

【下一篇】【回上層目錄】


第二講　政治建設之要義

內容來源：卷三 專著

隸屬章節：專著＼國父遺教概要

版面原件： 第10頁，第11頁，第12頁，第13頁，第14頁，第15頁，第16頁，第17頁，第18頁，第19頁，第20頁，第21頁，第22頁，第23頁，第24頁，第25頁，第26頁，第27頁，第28頁，第29頁，第30頁，第31頁，第32頁，第33頁，第34頁，第35頁，第36頁，第37頁，第38頁，第39頁，第40頁，第41頁，第42頁，第43頁，第44頁，第45頁，第46頁，第47頁，第48頁，第49頁，第50頁，第51頁，第52頁，第53頁，第54頁，第55頁，第56頁，第57頁，第58頁，第59頁，第60頁，第61頁，第62頁，第63頁，第64頁，第65頁，第66頁，第67頁，第68頁，第69頁，第70頁，第71頁

〔第10頁〕

——中華民國二十四年九月十五日在峨嵋軍訓團講——

〔要旨〕

一、政治建設為當前急要之中心工作。
二、政治建設之目標——要求「人盡其才，地盡其利，物盡其用，貨暢其流」以期國計優裕，民生樂利。
    ——禮運為古今政治最高之目標——
三、政治建設之急務：
１·調查戶口； ２·辦理警衛；　 ３·清丈土地；
４·發展交通； ５·普及教育； ６·推行合作；
７·開墾荒地。
四、建國大綱及地方自治開始實行法之解釋。
五、五權憲法之要旨：
１·主張充分的民權； ２·提倡合理的自由；
３·要求真正的平等； ４·建設最新的國家。
（權能區分與五權分立）
〔第11頁〕

六、政治建設之要領：
１·除舊布新，因勢利導——「因民之所利而利之，擇其可勞而勞之」的道理；
２·教養兼施，循序漸進——「正德，利用，厚生」以及「政自小始」的道理；
３·迅速確實，貫澈始終——「綜核名實，信賞必罰」及「政貴有恆」的道理；
４·守法重紀，明德修身——法紀制度之重要及「革命必先革心」的道理；
５·選賢任能，講信修睦——「為政在人」「和衷共濟」與「以民治民」的道理；
６·注重組織，努力研究——組織之要件和方法與「數」必求精的道理。
七、政治建設之成效——教成政通，風移俗易，舉國一致，精誠團結。
八、為政貴在力行，望同志共同努力！
〔本文〕

昨天已講明 總理遺教四大部門的內容概略。今天再繼續昨天的話，專講「政治建設」的要義。本來我們革命黨自從十五年出師北伐不到三年便統一全國，軍事上可算早就成功了，但是因為我們軍事發展太快，政治的建設跟不上來，所以三民主義的國家，到現在還沒有建設起來；同時是因為革命的聲勢很大，而國家的實力不足的緣故，我們國家就遭受了「九一八」以來空前的國難，弄到現在這樣危急存亡的局勢——我們現在要想挽救國家，完成革命，必須趕緊努力建設，充實國力。而當前最急要的中心
工作，就是政治建設。因為政治建設的範圍包括很廣，內容也比較複雜，所以我今天特別先提出來和大家講明。
〔第12頁〕
我們要從事政治建設，一定先要懂得「政治」是什麼？政治建設的目標和工作又是什麼？更要知道政治建設的要領和步驟是怎樣，關於這個問題。如果聽講的各位同志當中那個人能夠答出來。我當然非常快慰；但是事實上真能確切的答得出來的人恐怕很少，我們如果做了政治上的幹部，負了很重大的責任，而對於這些道理上還不懂，甚至不去求懂，那就是有虧職守，否則亦必勞而無功，自從民國元年到現在這二十四年以來，政治腐敗，社會紛亂，使民生日加困苦，國家日益艱危，是什麼原因呢？就是由於以前軍政界一般官史不懂革命主義，更不懂政治建設的道理，只知自私自利，對所負責任因循怠忽，敷衍過去，如果到了現在，我們大家再不改正已往的一切錯誤，我可以斷言：今後國家的命運，絕對不能再延長二十四年，到了國亡家破的時候，不僅自己做亡國奴，世世代代的子孫亦要永遠做人家的奴隸牛馬！要曉得我們無論從事軍事、經濟、教育或團警的工作，都是整個政治的一部分，對於整個政治的關係非常密切；至於直接負行政責任的人，更不待說，都非先將政治意義、目的和方法計算清楚不可。
講到政治的意義，　總理已經明白告訴我們：「政」就是眾人的事，「治」就是管理，管理眾人的事便是「政治」。政治的意義雖如此簡單，然而其內容卻異常複雜，不僅因時因地而不同，亦且因人因事而變易，一面要能守正以持經，一面要能權宜而應變。這話講是講不盡，在乎大家去體察研究，要在達到政治的目的，能為整個國家和全體民眾謀最大的福利。現在我們一切工作的總目標就是「全國總動員」，這個道理我前次已經講過，如果政治的實施，違反這個目標，就不能算是政治，而是毀治、造亂、禍國、殃民了！所以「政治」的意義：就是要達到全國總動員之科學的方法，來管理眾人的事，而為〔第13頁〕整個國家和全體民眾謀最大的福利。
其次，要講到政治建設的目標。　總理少年時有上李鴻章書，其中緊要的就是：
「人能盡其才，地能盡其利，物能盡其用，貨能暢其流，此四事者，富強之大經，治國之大本也。所謂人能盡其才者，在教養有道，鼓勵以方，任使得法也。……教養有道，則天無枉生之才；鼓勵以方，則野無抑鬱之士；任使得法，則朝無幸進之徒。……所謂地能盡其利者，在農政有官，
農務有學，耕耘有器也。……農政有官，則百姓勤；農務有學，則樹蓄精；耕耘有器，則人力省。所謂物能盡其用者，在窮理日精，機器日巧，不作無益以害有益事也。……窮理日精，則物用足；機器日巧，則成物多；不作無益，則物力節。……所謂貨能暢其流者，在關卡之無阻難，保商之明善法，多輪船鐵道之轉運也。……無關卡之阻難，則商賈願出於其市；有保商之善法，則殷富亦樂於貿遷；多輪船鐵道之載，則貨物之盤費輕。……人能盡其才，則百事興；地能盡其利，則民食足；物能盡其用，則財力豐；貨能暢其流，則財源裕。故曰：此四者富強之大經，治國之大本也。」上面這一段話，歸結起來就是說「人盡其才，地盡其利，物盡其用，貨暢其流」為治國的大經大本，正就是我們現在從事政治建設的四大目標。不過大家更要曉得：所謂政治建設的目標，分開來講固然應當同時舉出這四個來，若就是政治的根本作用，將政治的建設的目標，講得更簡明更澈底一點，可以說政治建設唯一的目標就是「民生」。　總理在建國大綱中指示我們革命建國最重要的一句話說：「建設之首要在民生。」這句話真是一語破的，指明了我們政治建設的中心目標。我們之所以要革命，要從〔第14頁〕事政治建設，我們所以要管理眾人的事，要做到人無遊民而各盡其才，地無荒土而咸盡其利，物無廢棄而各盡其用，時無虛耗而用得其宜（即每日二十四小時，均須按合理之規律而生活；無一時一刻不用於有益身心德業之事），事無廢弛而克舉其效，最後惟一的目的，就是要使天下事事物物皆安排妥當各得其所；全體人民，個個都能安居樂業，足食足衣。明儒呂新吾所說：「為人上者，只是使所治之民，個個要聊生，人人要安分，物物要得所，事事要協宜，這是本然職分。」就是這個意思。本來政治的內容，分析起來，雖然包括經濟、教育、倫理、社會、軍事、交通等等，但綜合起來講，就不外「國計民生」四個字。一切政治的設施，無非是要使國家富強，民生樂利，必須能夠如此，纔算是政治。我們中國的政治進步很早，政治學說也很發達，我們無論從事實與學理來考究，可以說無論那一個偉大的政治家都是以民生為政治之大本。禹謨所說：「德惟善政，政在養民」；孔子主張「既庶加富」，「足食足兵
」；到了孟子，更特別將政治以民生為主要的道理闡發詳盡，所謂「使民養生送死無憾，王道之始也」。所謂「明君制民之產，必使仰足以事父母，俯足以畜妻子，樂歲終身飽，凶年免於死亡。然後驅而之善，故民之從之也輕。」至於管子所謂「倉廩實則知禮義，衣食足則知榮辱」，更是歷來政治上最緊要的格言。我們由這些古訓，已可認識政治與經濟息息相關，簡直是整個的，不可分的。不僅政治上最大部分的工作完全是屬於經濟的範圍；而且政治的基礎就在於健全的經濟，我們甚至可以說：經濟情形是決定政治的惟一主要因素。就國家的觀念來看，也就是所謂「國計民生」。一國之現代政治必須是民生主義的政治，現代的政治建設，必須以民生為首要。所以 總理在建國大綱中規定政府當與人民協力，〔第15頁〕
共謀開發一切富源增加生產以滿足全國人民之食、衣、住、行四大需要，並辦理育幼、養老、濟貧、救災、醫病與夫種種公共所需之事業。　總理這種偉大精確的見解，是由博愛的胸懷用深遠的眼光來體察
政治的精義而得的一個結論。這是千古不磨的定理，與 總理平時所最愛讀的禮運一篇，所說的完全一致，禮運上說：
「大道之行也，天下為公，選賢與能，講信修睦，故人不獨親其親，子其子，使老有所終，壯有所用，幼有所長，鰥寡孤獨廢疾者皆有所養，男有分，女有歸，貨惡其棄於地也，不必藏於己，力惡其不出於身也，不必為己，是故謀閉而不興，盜竊亂賊而不作，故外戶而不閉，是謂大同。」
這真是古今政治最高的目標，　總理以救國救民之熱誠從事革命，而生平所最稱誦勿衰的就是這一篇，實在因為這寥寥百餘字的裏面，確已包含了達到人類社會最高境域的途徑，只要能去私心，謀公利，使男女老幼，各得其所，各盡其力，孤獨殘廢，皆有所養，物產盡闢，自然秩序和整，不難達到大同之境界。我們一般從事政治的人員，不可不了解此篇之精義而求其實現之道。
總之，大家無論是在軍、民、政、教、團、警那一界服務的人，從此要認識並牢記政治惟一的目標是要使全國人民個個人能夠各盡其能，各得其所，足衣足食，知禮知義。簡言之，就是民生樂利，萬物得所。必須如此，纔算是現代的政治，真正的政治。如果像我們中國過去一般情形，只知道收捐抽稅，坐在衙門辦幾件公事，出幾張佈告，所有人民的生活，社會的安寧等等，一概不聞不問，對於國計民生，毫不在念；甚至還要敗壞國計，摧殘民生，這就絕對不能叫政治！我們要革命，要幹政治，就是要根〔第16頁〕本改革這種非現代的腐敗政治，來建設真正使民生樂利的現代政治。
以上是講政治建設的目標。現在再根據 總理遺教來講一講我們目前政治建設之要務。關於這一點，　總理在「建國大綱」和「地方自治開始實行法」已經指示很得明白；照「建國大綱」第八條所規定：訓政時期以完成地方自治建設之基本工作，其要政有五：（一）調查戶口，（二）清丈土地，（三）辦理警衛，（四）發展交通，（五）訓練民眾。又按「地方自治開始實行法」所規定，應依次推進六種緊要的事情，以完成地方自治基礎：一、清戶口，二、立機關，三、定地價，四、修道路，五、墾荒地，六、設學校。後面又說：「以上自治開始之六事，如辦有成效，當逐漸推廣，及於他事，此後之要事，為地方自治團體所應辦者：則『農業合作』，『工業合作』，『交易合作』『銀行合作』，『保險合作』等等，此外更有對於自治區域以外之運輸交易，當由自治機關，設專局以經營之，此即自治機關職務之大概也。」我們目前政治建設的要務，不外 總理這幾條遺教所指示的；其中發展交通一項，實為一切政治經濟與文化建設之基本要務，大家格外要盡力來做，至於推行合作，　總理認為地方自治團體的要務，也是有特別道理。因為現代政治惟一重要的目的，就是要使全國民眾人人能知禮知義，足衣足食。換言之，就是「民生樂利，萬物得所」，所以我們要解決民生問題，必須努力經濟建設。經濟建設之最重要最有效的一個方法，就是普遍推行合作制度，發展合作事業。合作的根本原則是「人人為我，我為人人」，如果我們全國四萬萬同胞都能依此原則努力不懈，不僅經濟易於完成，而且可以發揚互助的精神，推進一切事業，完成我們復興民族的共同使命。總之，目前政治建設亟應?手的要務，就是以
〔第17頁〕下七項：（一）調查戶口，（二）辦理警衛，（三）清丈土地，（四）發展交通，（五）普及教育，（六）推行合作，（七）開墾荒地。民國十七年中央曾經規定推進黨政工作的七種要務，即所謂「識字」
、「衛生」、「保甲」、「造林」、「築路」、「合作」和「提倡國貨」七項運動，也就是根據 總理的遺教，斟酌當前迫切的需要而訂定的。其中最大部分，都是屬於自治的範圍，即從事政治建設的急要工作。這七項運動，本來很切實而扼要，當時中央特別規定這七項運動的意義也非常重大，可惜一般同志不能竭力進行，雖有良法美意，不能見諸實事而收到實效。從此以後，我們務必痛改前非，實事求是。要遵照 總理的建國大綱、地方自治開始實行法和中央所規定七項運動的辦法，集中力量來推進當前
政治建設諸要務。
講到這裏，為使大家對於政治建設的要務和推行的步驟，以及整個政治建設的方案更加明瞭起見，我們應當將 總理關於政治建設的重要的幾種遺教，分別說明：
總理對於政治建設最簡明精要的具體方案，就是國民政府建國大綱。全文雖僅二十五條，但是所有革命政府施政的根據、目的、內容和建國的程序與方法，都在建國大綱二十五條中規定得明明白白。我們要建設新政治和新國家，就不可不將建國大綱澈底研究明白。而我們在研究建國大綱之前，必須先看序文，看了序文，對於全書纔有一個明確的概念和要領；再看內容，纔容易明白，這篇序文內有一段最重要的話如下：
「自辛亥革命，以至於今日，所獲得者僅中華民國之名，國家利益方面，並未能使中國進於國〔第18頁〕際平等地位；國民利益方面，則政治經濟犖犖諸端，無所進步，而分崩離析之禍，且與日俱深。窮其至此之由，與所以救濟之道，誠今日當務之急也。夫革命之目的，在於實行三民主義。而三民主義之實行，必有其方法與步驟。三民主義能影響於人民，俾能蒙其幸福與否，端在其實行之方法與步驟如何。文有見於此，故於辛亥革命以前，一方面提倡三民主義，一方面規定實行主義之方法與步驟。分革命建設為軍政、訓政、憲政三時期，期於循序漸進，以完成革命之工作。辛亥革命以前，每起一次革命，即以主義與建設程序宣布於天下，以期同志暨國民之相與了解。建國大綱第一條至第五條，宣布革命之主義及內容。第五條以下，則為實行之方法與步驟。其在六七兩條，標明軍
政時期之宗旨，務掃除反革命之勢力，宣傳革命之主義。其在第八條以至第十八條，標明訓政時期之宗旨，務指導國民從事於革命建設之進行。先以縣為自治之單位，於一縣之內，努力除舊布新，以深植人民勢力為基本，然後擴而充之，以及於省。如是則所謂自治，始為真正之人民自治，異於偽托自治之名，以行其割據之實者。而地方自治已成，則國家組織始臻完密，人民可本其地方上之政治訓練，以與聞國政矣。其在第十九條以下，則由訓政遞邅於憲政所必須之條件與程序……」我們看了這一篇序文，便可以曉得建國大綱的內容及其精神之所在了。現在再將建國大綱的內容逐條加以解釋：
一、「國民政府本革命之三民主義、五權憲法，以建設中華民國。」
這一條是開宗明義，指明建國的根據。　總理說過：「三民主義就是救國主義。」我們要挽救危弱〔第19頁〕的國家，以建設新國家，必須以三民主義為最高的指導原則。就政治方面講，最要緊的就要有一個很完善的政治機構來推行政務，所以關於政府的組織，要以五權憲法為根據。
二、「建設之首要在民生，故對於全國人民食衣住行四大需要，政府當與人民協力，共謀農業之發展，以足民食；共謀織造之發展，以裕民衣；建築大計劃之各式屋舍，以樂民居；修造道路運河，以利民行。」
這一條是指明政治建設第一個最急要的目標。我們革命的目的，即在謀人民最大的福利，所以一切建設的目的，即在如何解決民生問題，使四萬萬同胞能安居樂業足衣足食。尤其是交通發展，不僅民行便利，而且對於政治經濟文化國防皆有莫大的益處。這「食」、「衣」、「住」、「行」四大需要如果都能滿足，國民的「樂」、「育」問題，自亦可連帶解決；國民的體格便可以健強，智識程度便可以提高，精神便可以振奮，對於政府自然發生信仰，對於國家自然忠誠愛護。所以民生的建設，實為建設國
家、發揚民族的基本工作。無論是政府、教育界、軍隊、團警各方面的領袖和幹部，都負有這種革命建設的責任。大家都要朝?「裕民生」、「充國力」的共同目標來努力！切不可以橫征暴斂殘民以逞為政治，而使民眾凍餒流離，怨聲載道。如果只顧少數人甚至個人的權利而不顧大多數的民眾的利益，就是自私自利，就是反革命；做了反革命的人，任他有怎麼大的學問，怎麼大的才幹，怎麼大的權勢，都要為國人共棄，絕對沒有不滅亡的道理。你們曉得以前一般軍閥官僚，他們的勢力多麼雄厚，也並不是沒有才幹，為什麼到後來都被消滅？還不是因為他們只顧個人或少數人的利益而不顧民眾的幸福，成為反〔第20頁〕革命嗎？這種連民眾都不顧及的人和官吏，簡直是民眾的公敵，這種人不失敗天下還有公理嗎？所以我
們要認定：政治的根本目的是在建設民生，為人民謀福利，舍此而外，便別無所謂政治，關於民生的建設，　總理所著的實業計劃，實是我們實行的具體方案，大家應當詳細的研究。
三、「其次為民權。故對於人民之政治知識能力，政府當訓導之。以行使其選舉權，行使其罷免權，行使其創制權，行使其複決權。」
第一條是指明政治建設的第二個目標。我們知道：民權不外四種，就是選舉權、罷免權、創制權和複決權。必須人民能實行民權，然後可以建設真正的民主政治，纔可以成功一個基礎強固的真正的民國。像我們中國現在的一般民眾，既無政治常識，又無組織習慣，怎樣能使他運用民權呢？所以 總理特別指示訓導人民政治智識與能力之必要，下面提到的訓政時期，就是根據這個意思。此外還規定民權初步，教我們先訓練民眾，使有根本的組織能力，能夠了解運用民權的方法；初步做到了，然後逐漸前進
，就可以建立真正健全的民國。
四、「其三為民族。故對於國內之弱小民族，政府當扶植之，使之能自決、自治。對於國外之侵略強權，政府當抵禦之。並同時修改各國條約，以恢復我國際平等，國家獨立。」
這一條是指明政治建設的第三個目標。大家要特別注意，我們革命對外的最大目的，就是反抗強權，要求國家的自由獨立與平等。國家一天不能達到這個目的，就是我們的革命一天沒有完成，我們的責任便一天沒有盡到。如果我們不努力以求盡此責任，達此目的，不僅個人不能成功，而且國家亦必被人〔第21頁〕家滅亡。當此存亡絕續之時，豈可不及時努力！我們對國際既要求自由平等，那麼對國內各民族，自當一律平等，其較為弱小者，更當以政府的力量，來扶植他們，使之自治。但不能讓侵略中國的帝國主義者用種種威迫利誘的手段來欺騙他們，更不是表面上標榜自治自決而實際上向侵略我們的帝國主義者投降，憑藉外來的勢力，來脫離自己的中華民國。如果那一個違反這種民族主義的精神，就是賣國家賣民族的漢奸！就是甘為我們四萬萬同胞的公敵，人人得而誅之。
以上四條，就是我們建國的主要政綱。雖只有寥寥二百十二字，全部三民主義的要點，可以說是在此，明乎此就可以了解三民主義。所以大家對於這四條先要研究清楚，然後對於革命和政治，纔有根本的認識。以下各條，就是講實行三民主義的方法和步驟。
五、「建設之程序，分為三期：一曰軍政時期，二曰訓政時期，三曰憲政時期。」
我已經屢次對大家講過：我們無論做什麼事情，必須定出先後的程序和進行的步驟，然後可望事半功倍。我們做革命建國的大業，尤其應該如此。所以 總理將革命的工作分為軍政、訓政和憲政這三個程序：「軍政時期，則以軍隊與人民結合的武力，用斬草除根的手段，打破一切舊勢力、壞制度，以利建設事業的進行。到了訓政時期，由本黨負保育的責任，領導民眾，指導民眾，從事訓政，實行建設，滋長人民政治的智識，養成人民政治的能力，使人民能夠直接參加政治，管理政治；經過訓政以後，人
民了解三民主義五權憲法的原則，開始憲政，以政權還於人民。如此，纔能建設真正民治的國家，人民纔能真正享受革命的幸福。」如果不照這樣分別先後，循序以進，革命就要失敗。我們一切政治的建設〔第22頁〕，總要腳踏實地一步一步的前進，纔有最後成功的把握。這一條是規定革命的程序。以下各條是分別說明三個時期內應辦的事項和進行的方法與步驟。
六、「在軍政時期，一切制度悉隸於軍政之下，政府一面用兵力以掃除國內之障礙，一面宣傳主義以開化全國之人心，而促進國家之統一。」
這是說明軍政時期的工作，在以革命武力掃除一切建設的障礙，打破分崩離析割據分爭的封建局面，完成國內的統一。凡是違反三民主義的一切習慣思想言論制度等等，都是我們革命的對象，我們要將這一切障礙掃除肅清之後，纔能從新建設起一個光明燦爛的新中國！由此可見，我們要從事政治建設，首須用武力來掃除建設的障礙。因此，政治必須武力為之推動與促進。反之，軍事的勝利，又須賴政治之保障，加以發揚。所以文人如不懂軍事，便不能幹政治；軍人如不懂政治，亦不能辦軍事。所以凡是
現代的革命黨員，一定要文武兼全。
七、「凡一省完全底定之日，則為訓政開始之時，而軍政停止之日。」
這一條是說明軍政訓政以一省為單位。這實在是因時因地制宜的道理。那一省完全底定，那一省軍政的目的就算達到，就可以開始訓政，不必待全國軍政結束以後，纔各省同時開始訓政，如此就可以儘快推進革命的工作，而由訓政時期過渡到憲政時期。
八、「在訓政時期，政府當派曾經訓練考試合格之人員，到各縣協助人民籌備自治。其程序以全縣人口調查清楚，全縣土地測量完竣，全縣警衛辦理妥善，四境縱橫之道路修築成功，而其人民〔第23頁〕曾受四權行使之訓練，而完畢其國民之義務，誓行革命之主義者，得選舉縣官，以執行一縣之政事，得選舉議員，以議立一縣之法律，始成為一完全自治之縣。」
這一條是規定在訓政時期內以縣為單位之地方自治的基本要務。第一調查戶口，第二測量土地，第三辦理警衛，第四修築道路，第五訓練民權，這五種要務，就是你們行政、教育、團警人員目前所應負責做好的工作。現在我們軍政時期已經結束，訓政已經開始好幾年，有那個地方辦好了這幾件事情沒有？我們一般負地方責任的人，簡直沒有盡到一點革命的責任，致使革命事業延到現在還沒有成功，大家都有罪過！今後大家應該猛省，應當急起直追來達成這種任務，地方自治，是政治建設的基本工作，也就是建國的中心要務，因其異常重要，所以 總理另外有一篇地方自治開始實行法的遺教專講這件事情，等一刻我們可以再來研究。
九、「一完全自治之縣，其國民有直接選舉官員之權，有直接罷免官員之權，有直接創制法律之權，並直接複決法律之權。」
這是說明一個縣達到完全自治的程度時，人民應當充分行使的四種民權。也就是說，人民要充分行使這四種民權，必須完成第八條所列舉的關於地方自治之義務而能誓行革命之主義。
十、「每縣開創自治之時。必須先規定全縣私有土地之價。其法由地主自報之，地方政府則照價征稅，並可隨時照價收買，自此次報價之後，若土地因政治之改良，社會之進步，而增價者，則其利益當為全縣人民所共享，而原主不得而私之。」
〔第24頁〕
我前次和你們各位講過：經濟的要素，是勞力、土地、資本三種，其中土地尤為民生的基礎，我們政治建設的第一個目標即「平均地權」，所以 總理特別提出「土地」問題，為一切建設之先。由此可見土地與國家和國民經濟的關係，非常重大。對於土地的處理差不多歷來就是政治上的中心問題，處理的政策和方法得當與否，對於國家的隆替經濟的盛衰以至政治的成敗，都有極大的影響。這一條就是說明我們國民政府處理土地的一個重要方法，即民生主義中所謂「平均地權」之具體辦法。平均地權的精
義，就是以和平漸進的方法，一步一步達到土地公有的目的。這一條的規定，就是「平均地權」最主要的實施方法。與我們革命的前途，關係最大，大家必須切實研究，認真實行。
十一、「土地之歲收，地價之增益，公地之生產，山林川澤之息，礦產水力之利，皆為地方政府之所有，而用以經營地方人民之事業，及育幼、養老、濟貧、救災、醫病、與夫種種公共之需。」
這一條是規定地方政府應辦的公共事業，與社會救濟事業，以及辦理這些事業的經濟之來源。其要旨要儘量開發當地的富源，利用當地的財力來辦當地各種增進公共福利的事業。使「老有所終，壯有所用，幼有所長，矜寡孤獨廢疾者皆有所養。」現代各文明國家對於各種公共事業以及社會救濟事業，無不以最大的努力來推廣和發展，就是私人對於慈善事業及各種社會事業，亦無不盡心竭力來舉辦，所以他們一般國民的幸福能夠普遍的增進。我們中國一般軍人官吏團警以及各界領袖和幹部，能有幾個人是
真心實力來為社會謀福利的？許多人就是眼見民眾餓死凍死病死，都好像與自己漠不相關，不去設法救〔第25頁〕濟，尤其不肖者，還要忍心害理，想盡種種方法來搜括民脂民膏，自肥其一身一家。這種人身為民上，
真不知何以對社會國家？何以對自己的良心？大家要曉得，我們社會國家並不是真正貧窮沒有辦法，而是因為一般負責任的人，只顧敲刮百姓，不知道如何想方法來幫助和指導民眾，改良和發展各種生產事業。你們看見現在到處鬧水災旱災，到處很多荒地，到處疫疾流行，到處流亡載道；社會如此凋敝，民眾如此痛苦，革命之謂何？政治之謂何？如果地方政府在消極方面能夠重視職責，不貪不懈，愛護民眾；在積極方面更能興辦水利，發展交通，開發富源，培植森林，開墾荒地，改良農產，發展各種生產事業，決不會有現在這樣貨棄於地，民困於野的情形。今後我們各地政府和各界負責任的人，務必盡力來補過盡職，救死扶傷纔好。尤其是提倡勞動服務，專舉辦義務征工，來興辦水利，開墾荒地，發展交通，以增進公共利益，更屬政治上當務之急。
十二、「各縣之天然富源。以及大規模之工商事業，本縣之資力不能發展與興辦而須外資乃能經營者，當由中央政府為之協助；而所獲之純利，中央與地方政府，各占其半。」
這是說明中央對於地方興辦實業而資力不足時，應加以協助。
十三、「各縣對於中央政府之負擔，當以每縣之歲收百分之幾為中央歲費，每年由國民代表定之。
其限度不得少於百分之十，不得多於百分之五十。」
這是規定地方政府對於中央政府繳納歲費最低與最高的限度。意思是要平衡國家與地方之負擔而使兩者均有合理的發展。
〔第26頁〕
十四、「每縣地方自治政府成立之後，得選國民代表一員，以組織代表會，參預中央政事。」
這是規定國民行使民權與聞國家政事的辦法。
十五、「凡候選及任命官員，無論中央與地方，皆須經中央考試，銓定資格者乃可。」
這是規定國家任官的辦法。考試是拔取人才、澄清吏治最有效的一個辦法。但是現在我們還沒有普遍確實推行考試制度，因而政治至今尚未修明，一切不能進步！政治的根本在乎得人，所以確立完善的考試與銓敘制度而厲行之，使整個政府的人事在一定的軌道上進步，是今後政治建設的根本要圖。
十六、「凡一省全數之縣，皆達完全自治者，則為憲政開始時期。國民代表會得選舉省長，為本省自治的監督，至於該省內之國家行政，則省長受中央之指導。」
這是根據於上面所定軍政訓政的起訖時期，規定凡全省所有縣份都已完成自治的省份，就可開始憲政，由全省各縣國民推舉代表選舉省長，省長一方面為地方自治的首長，主持省自治行政；一方面又是受中央的委託，負監督自治與辦理該省區以內「國家行政」的責任。

十七、「在此時期，中央與省之權限，採均權制度。凡事務有全國一致之性質者，劃歸中央；有因地制宜之性質者，劃歸地方；不偏於中央集權或地方分權。」
本條所謂「均權」，乃是指由國家最高機關，按事務之性質而將各種事權分別劃歸中央與地方政府，所謂不偏於中央集權或地方分權，這是 總理從事實上解決中央與地方政府間一切不應有的爭議之具體辦法，可說是最合理的一種調整。我去年和汪先生連名所發「感電」的主張，也就是根據 總理這一〔第27頁〕條原則而來的，今後我們要達到全國一致的目的，在中央必須根據因地制宜的原則，使全國各地方都能夠發展進步；既不要拘泥束縛，尤不可任意摧殘，各地方則須完全改革過去割據的惡習，竭誠擁護中央的統一，來建設文明強盛的新國家。
十八、「縣為自治之單位，省立於中央與縣之間，以收聯絡之效。」
這一條是規定自治以縣為單位，同時說明省政府之地位與責任。
十九、「在憲政開始時期，中央當完成設立五院，以試行五權之治。其序列如下：曰、行政院，曰、立法院，曰、司法院，曰、考試院，曰、監察院。」
二、十「行政院暫設如下各部：一、內政部，二、外交部，三、軍政部，四、財政部，五、農礦部，六、工商部，七、教育部，八、交通部。」
廿一、「憲法未頒佈以前，各院長皆歸總統任免而督率之。」
以上三條，是規定中央政府的組織，和中央各主管部院人選的辦法。
廿二、「憲法草案，當本於建國大綱，及訓政憲政兩時期之成績，由立法院議訂，隨時宣傳於民眾，以備到時採擇施行。」
廿三、「全國有過半數省分達至憲政開始時期，即全省之地方自治完全成立時期，則開國民大會，決定憲法而頒布之。」
這兩條是規定製定憲法的方法以及正式頒布的時期。　總理規定憲法草案應根據「訓政憲政兩時期〔第28頁〕之成績」這是最有道理的。因為憲法是國家的根本大法，必須切合國家實際的需要，又必注重實際的經驗，庶幾能訂出最完善最適用的憲法，而能福國利民、永垂不朽！
廿四、「憲法頒布之後，中央統治權則歸於國民大會行使之，即國民大會對於中央政府官員，有選舉權，有罷免權，對於中央法律，有創制權，有複決權。」

廿五、「憲法頒布之日，即為憲政告成之時，而全國國民則依憲法行全國大選舉，國民政府則於選舉完畢之後三個月解職，而授政於民選之政府，是為建國之大功告成。」
這最後兩條是規定憲法頒布後、革命黨將政權交還全國國民的辦法，和以後國家最高的權力機關——國民大會。則國民大會所產生的中央政府正式組織成立以後，國民政府所負之革命建國的使命就算完成，可以解職了。
建國大綱，共計二十五條，最前四條是革命建國的根本原則，其餘各條，都不外指示我們應如何根據這幾個根本原則來推進政治，建設新國家之方法和步驟，這二十五條條文，無一條不是很重要，而為我們所應該詳細研究的道理。尤其是訓政時期各種必需的設施，都是我們當前所要緊的工作。我們現在已做了各界的幹部，負有革命建國的重任，如果連這種革命建國的基本常識都沒有，何能幹政治？何能革命？所以大家不負政治、軍事、教育或團警的責任則已，否則一定要對於建國大綱這一篇遺教，有深切的了解，纔可以得到政治的門徑，達到革命的目的。
關於建國大綱的意義，已如上述。現在再要研究 總理關於政治建設的第二篇遺教，即地方自治開〔第29頁〕始實行法。我們知道：地方自治是政治建設之初步，也就是三民主義的國家建設的基本。因為地方自治是國家建設的基本，十分重要，所以 總理再替我們訂好一個「地方自治開始實行法」，具體的指示我們應如何來辦理自治。「地方自治開始實行法」裏面首先講，「地方自治之範圍，當以一縣為充分之區域，如不得一縣，則聯合數村，而附有縱橫二三十里之田野者，亦可為一試辦區域。」地方自治在原則上是以「縣」為單位，但小於一縣的區域，亦未嘗不可以試辦，這是 總理參酌外國自治的經驗和中國的情形而定的。至於自治開始實行的時候，所應儘先舉辦的事業，約為下列六件：
第一、清查戶口：戶口的調查統計，這是推行自治的根本工作。現在只有各剿匪省區採行保甲制度，實行清查戶口。但因一般行政人員辦事仍舊不免敷衍塞責，很少是辦得實在收到實效的。如果一個地方連戶口也不能調查確實，其他一切自治行政，民眾組織，政治建設等事，都不會辦得好的。所以大家第一要注意切實清查戶口，先辦好這件事情，以為辦理自治的張本。
第二、設立自治機關：這是講推行地方自治，須設立必要的機關來辦事。其中最要緊的，就是糧食管理局和各種合作社的設立。其目的在統制所屬區域的糧食，藉以調劑糧食的分配，避免一切壟斷及饑荒的弊害。現在各縣統統要設立社倉或積榖局，就是這個意思。這一件事你們各專員縣長要特別注意辦好。此外，還要因地制宜，規定並實行人民義務勞動，使地方人民用自己力量，為公共服役，來做地方建設的事業。總理說：「每人每年當作一個月或兩個月之勞力，隨人民志願，立法規定。」現在行營規定的徵工制度，其目的亦即在此。因為人民的勞力，就是國家的資本，我們如此貧弱的社會和國家，只〔第30頁〕有藉人民勞力來完成各種建設事業。所以人民服勞役，是國民經濟建設最重要的前提，這一點也全靠大
家切實研究，還要因地制宜，以身作制，領導一般民眾去做。
第三、定地價：因社會之發達進步，地價必有增無已，如果土地之增價，歸之私人，則社會公共之努力無所獲益，而地主反不勞而坐享其利；天下不平之事，未有甚於此者。所以 總理說：「地價之不可不先定，而後從事於公共經營也……定地價之法……予以為當由地主自定之為便。其法以地價之百分抽一為地方自治之經費。……此後凡公家收買土地，悉照此價，不得增減。……而將來所增之價悉歸於地方團體之公有。如此則社會發達，地價愈增，則公家愈富。不平之土地壟斷，資本專制，可以避免，
而社會革命，罷工風潮，悉能消弭於無形，此定地價一事，實吾國民生根本之大計，無論地方自治，或中央經營，皆不可不以此為?手之急務也。」這種辦法，就是民生主義中「平均地權」的實行。平均地權，是 總理最大的創造，也是我們政治經濟上最重要的學問，同時又是解決民生問題最重要的一個辦法。大家要曉得，經濟的基本要素，不外三種：一種是人（努力），一種是土地，一種是資本。照古人所講「有人斯有土，有土斯有財，有財斯有用」的話，當然一切是要以人為主；但我們不可忘記，土地實為一切生產之本，不僅為政治經濟之基礎，實為人類社會生存之根據。所以政治人員如果不研究土地，則一切政治經濟之設施，必不能有所成功。現在中國除極少數地區之外，一般的都可說有土地而無地政，因此一切政治經濟的建設和發展，根本上感到絕大的困難。所以今後政府一方面要竭力推行地政，達到平均地權的目的；一方面又須指導與扶助人民改良土地，使能增加生產。
〔第31頁〕

第四、修道路： 總理說：「道路者，文明之母也，財源之脈也。……故吾人欲由地方自治，以圖文明進步實業發達，非大修道路不為功。……道路者，實地方文野貧富所由關也。……地價既定之後，則於自治範圍之內，公家可以自由規劃，以定地方之交通；而人民可以戮力於修築道路。所謂人民義務之勞力，宜首先用之於此……。」道路是交通的要件。與經濟的榮枯，文明的閉塞，社會的興衰，國家的強弱，皆有莫大之關係；所以修築道路，發展交通，是一切建設事業的前提，亦即我們政治上一種最
緊要的工作。現在我所倡導的徵工築路的辦法，就是實行 總理所指示利用人民義務勞力來築路的具體辦法。
第五、墾荒地： 總理說：「荒地有兩種：其一為無人納稅之地，此種荒地，當由公家收管開墾，其二為有人納稅而不耕之地，此種荒地，當科以值百抽十之稅，至開墾完竣為止，如三年後仍不開墾，則當充公，由公家開墾。……開墾之工事則由義務勞力為之。……」前面已經講過：土地為生產之源，如果有土地而任其荒廢，就失了經濟的價值，國計民生便要受到損失。現在我們中國人民之所以貧困，原因當然很多，但最根本的一種，還是地利未盡之故，不僅有很多肥美的土地，未能盡量開墾；即現有
的耕地，也荒蕪不少。重以水利不修，災患頻至，荒地日見增多，民生更加困苦，這實在是由於我們一般負地方責任的官史放棄職責所造的惡果。今後我們要使民生問題得到解決，使社會趨於繁榮，務必講求「地盡其利」之道，首先就是要竭力開墾荒地。無論如何，總要設法能開發當地的土地來養活當地的人民，這是地方政治最基本的要務。前面我講政治建設的目標，已經根據 總理的遺教，說明我們講政〔第32頁〕治建設，不僅要「地盡其利」，同時更要做到人盡其才，物盡其用，貨暢其流。在此處，於「人盡其才，物盡其用」更有一點意思，想順便說的，就是社會上一般乞丐和殘廢的人，我們應該要想方法安置他們，好好運用他們來做種種生產的工作，使能化無用為有用，移消費為生產。不要以為這些乞丐囚犯，
皆是老弱殘廢，不堪使用，其實只要我們官吏能設法教養，使之健全，按其能力善為支配，無論怎麼老弱的人，必有可用，總比坐在那裏徒然吃飯，要好得多了，如果國無遊民，而且用得其當，這就是真正做到了人盡其才。再則對於一切物品，我們都要好好使用，不可隨便毀損，用到破舊的時候，就想方法去修理，到最後實在不能修理，還可以廢物利用，將殘廢的材料改做別的東西，使無用的又變為有用，總求盡物之用而後已。現在一般人使用物品，尤其使用公共物品，差不多完全不知道愛惜，隨便用壞了就丟去，毫不顧及物力的艱難，國家的貧困。真是和賣國一樣的罪過！我們中國人既不能積極的發展生產，又不能消極的節制消費，所以才窮迫到現在這個地步！我們一般負政治責任的人，一定要以身作則
，切實來改革這個通病。
第六、設學校：　總理說：「凡在自治區域之少年男女皆有受教育之權利……由幼稚園而小學，而中學，當陸續按級而登，以至大學而後已。教育少年之外，當設公共講堂、書庫、夜學，為年長者養育知識之所。或疑經費無從出。此不足憂也，以人民一月義務勞力之結果，必足支持此費，如仍不足，則由義務勞力之內議加，或十日至一月，則無不足矣。……自治區之人民，皆有雙手，務使各盡其長，則萬事具備矣。……學校之目的，於讀書識字學問之外，當注意於『雙手萬能』，力求實用。……學校者〔第33頁〕文明進化之泉源也，必學校立而後地方自治乃能進步。故於食、衣、住、行四種人生需要之外。首當注重於學校也。」 總理在民生主義中前部講「分配社會化」的二大點——平均地權和節制資本；後部講
民生四大需要——食、衣、住、行。不過民生的全部，除此四大需要之外，還有「育」「樂」兩種需要。
總理雖然沒有詳細講到，但是我們從 總理生平的言論和著作之中，卻可以體會出來。即如剛纔所引的一段話，就是指示我們：除食、衣、住、行四種需要之外，更當注意「育」。所謂「育」，是包括「養育」與「教育」兩種意義而言。養教的目的：就是要使「老有所終，幼有所長，矜寡孤獨廢疾皆有所養。」換言之，就是要使人民都能有飯吃，有衣穿，不受流離凍餒之苦。教育的目的：就是要使人民無論道德、學問、能力，都能夠得到健全的發展，成為完完全全的國民。在消極方面使不做盜匪不為非作歹，貽害社會國家；在積極方面使能盡其才智以貢獻於社會國家，為人群社會來謀福利。 總理對於教育，注重費用，更提倡「勞作創造」倡言「雙手萬能」，這確是我們教育最高的原則。凡有教育責任的人，應該特別注意。其次所謂「樂」，就是正當娛樂的意思，正當的娛樂可以調暢心神，沒有娛樂，生活便要流於枯燥厭倦，因而不免轉向悲觀消極之一途。所以我們在第一步使人民足食足衣之後，進而注意「樂」，古來無論政治或教育，都是禮樂兼重，所謂「禮、樂、射、御、書、數」六藝中「射」與「御」到現在還是最好的娛樂。此外還有各種俱樂部，電影、球戲、圖畫、戲劇、音樂，都是正當的娛樂，現在一般民眾一年到頭，一天到晚，簡直沒有一點娛樂，他們的生活上，實在太單調無味了。我們〔第34頁〕無論如何，總要使人民於日常生活之中，有相當餘暇得到正當娛樂，使他的精神上有所慰藉。總須做全體民眾「食、衣、住、行、育、樂」六大需要能夠解決，纔算是民生主義實現了。我們要做到這件事並不算難，只要根據「因民之利而利之，擇其可勞而勞之」的原則，想種種有效的方法努力去做，一定可以逐漸達到目的。譬如說民國元年以前，社會上雖然不能進步，但因有比較長久的承平時期，所以各地方都設有養老院育嬰堂這一類養育的機關，此外還有其他慈善和救濟的機關。所以乞丐匪盜很少，到民國以後禍亂時作，這類機關，漸漸減少了。到現在幾於不可多得。為什麼從前的人能夠辦，現在我們就不能辦呢？這完全由於我們一般負政治和社會責任的人，只顧自私自利，忘了民眾的痛苦，不盡自己的責任。我們以後大家應該以「己饑己溺」為懷，竭盡心力來拯救一般飢寒交迫的痛苦民眾，然後可告無愧於社會國家。這件事情只要大家有錢的多出一點錢，有勞力的多出一點勞力，自不難辦到。講到民眾的娛樂，更不成問題，例如教民眾每天在休息的時候，或射箭、或騎馬、或彈唱，這都不需要多少錢，而且一教他們就會。尤其是唱歌更屬容易，只要他們唱得音調合拍，節奏整齊，就可以令人提起精神，和悅心志。雖然一時比不上外國那種種娛樂設備的精美完備，總可逐漸改進。語云：「事在人為」，我們如能立志去做，天下任何事情沒有不能成功的。尤其我們中國處此異常貧困緊迫時期之中，一切建設，如動需鉅額經費纔能舉辦，那便什麼事都永無成功的可能。所以我們做事以不花錢為本，是政治上最大的要訣。要曉得：我們的勞力，就是金錢。能運用勞力，勤儉篤實，克苦耐勞，雖無資本，亦必能生產和創造一切事物。所以大家不要忘記大學上「有人斯有土，有土斯有財，有財斯有用」以及 總理所說的〔第35頁〕「人盡其才，地盡其利，貨暢其流」這幾句格言。所謂人、地、財三種經濟的要素就是政治的基礎。政治上沒有別的秘訣，就在如何管理與運用這三種要素。而三者之中，又以人為首要。只要使人能盡其 才智，竭其心力，則地未有不盡其利，物未有不盡其用，一切生產建設都很容易成功。這一般話是講民生
問題中「育」與「樂」兩部份的問題。這兩個問題。 總理沒有講到就去世了，我很想詳細加以補充發揮，反感覺時間太不夠，今天附帶講了一點，還望大家再根據民生主義的精神，舉一反三，多多研究。
以上係根據 總理遺教說明地方自治開始實行時，所應首先興辦的六件事情。這六件事辦好之後，可再逐漸推廣，舉辦其他種種有益於國計民生的企業。例如創辦各種合作事業，如農業合作，工業合作，交易合作，保險合作，及經營運輸貿易的合作等事。合作事業不但可以發展經濟，解決民生問題。而且在政治上和社會上，可以使人民的精神能夠團結，行動能夠統一，力量能夠集中，即以造成健全的現代社會，而為新政治上的堅固基礎。總之，地方自治各種事業都是救亡復興，完成革命，最基本的急務，大家回去以後，不管人家辦不辦，由你一鄉一縣的地方先辦起來，只要實心實力，一定可以收到成效。一個地方的自治事業能夠成功，其他各鄉或各縣自必爭先倣行。如此便可以風動一時，很快的使全省乃至全國煥然一新的建設起來！關於「地方自治開始實行法」的意義，大概如此。
以上所講建國大綱和補充建國大綱的地方自始開始實行法兩種遺教，可以說是我們建設國家的方法和步驟，現在再要將 總理關於五權憲法的遺教扼要的說明一下，使大家知道我們要建設怎樣的一個政府和國家，明白我們政治建設的理想和目的之所在。 總理關於五權憲法的遺教，最主要的只有兩種：〔第36頁〕第一就是民國十二年在廣東省教育會關於五權憲法的專門講演。第二就是民國十三年民權主義的講詞中，關於五權憲法的許多道理。此外散見於其他著述與講演中的雖然很多，內容大概不出以上兩種的範圍，大家要曉得五權憲法的目的，就在於實行民權主義，我們研究五權憲法時，不可不同時研究民權主義中最精要的意義，以期徹底了解 總理政治主張之全體。現在我根據上面所舉的兩種遺教，將 總理所講民權主義的精義以及五權憲法的原理和辦法，提出幾個要點來加以說明：
第一、主張充分的民權——總理在民權主義第一講中說：
「民權是甚麼作用？環觀近世，追溯往古，權的作用，簡單的說，就是要來維持人類的生存。人類要能夠生存，就須有兩件最大的事：第一件是保，第二件是養，保和養兩件大事，是人類天天要做的。保就是自衛，無論是個人或團體或國家，要有自衛的能力，纔能夠生存，養就是覓食。這
自衛加覓食，便是人類維持生存的兩件大事。但是人類要維持生存，他項動物也要維持生存；人類要自衛，他項動物也要自衛；人類要覓食，他項動物也要覓食；所以人類的保養和動物的保養衝突，便發生競爭；人類要在競爭中求生存，便要奮鬥。所以奮鬥這一件事，是自有人類以來天天不息的，由此便知『權』是人類用來奮鬥的。」
「人類奮鬥，可分作幾個時期，……所以推求民權的來源，我們可以用時代來分析，……第一時期，是人同獸爭，不是用權，是用氣力。第二個時期，是人同天爭，是用神權。第三個時期，是人同人爭，國同國爭，這個民族同那個民族爭，是用君權。到了現在的第四個時期，國內相爭，人〔第37頁〕民同君主相爭；在這個時代之中，可以說是善人同惡人爭，公理同強權爭；到這個時代，民權漸漸發達，所以叫做民權時代。」「盧梭是歐洲主張極端民權的人，……民約論中立論的根據，是說人民的權利是生而自由平等的，各人都有天賦的權利，不過人民後來把天賦的權利放棄罷了。但就歷史上進化的道理說，民權不是天生出來的，是時勢和潮流造就出來的。」
由此可知 總理是用民生史觀的眼光來研究社會進化的事實，從而說明民權的起源是一般人民為要奮鬥求生存而漸漸演出來的。並非如盧梭所謂「天賦」。同時，民權的作用，也就是要使一般國民能夠獲得美滿的生存，並達成進化的目的。更有一點不可忽略的，就是　總理所主張的民權，不能隨便賦予於不了解革命主義以及沒有誓行革命主義決心的一切人，這並不是國家對於民權有所靳而不予，乃是為實現真正的民權而設定此必要之條件以為之保障，所以本黨所主張的是「革命民權」而不是「天賦人權」。至於中國革命所以要主張民權制度的理由， 總理也告訴我們：「一則為順應世界之潮流，二則為縮短國內之戰爭」。所謂「順應世界之潮流」的意思，就是說現在的世界是一個民權時代，我們要建設一個現代的國家，便要主張民權。所謂「縮短國內戰爭」，意思就是 總理所說的：「我們革命黨於宣傳之始，便揭出民權主義來建設共和國家，就是想免了爭皇帝之戰。」 總理基於這兩個最重大的理由，所以主張民權。不但主張民權，而且主張最徹底的民權。因此主張我們中國的民權制度，不可倣效歐美只求趕上人家就算了事，一定要參考古今中外的制度，自己想一個最完善最徹底的新辦法，真正實現全民政治，所以 總理說：「我們國民黨提倡三民主義來改造中國，所主張的民權和歐美的民權不同，〔第38頁〕我們拿歐美已往的歷史來做材料，不是徒仿歐美，要步他們的後塵，是用我們的民權主義，把中國改造成一個全民政治的民國，要駕乎歐美之上。」 總理因為主張最充分最徹底的民權，所以不滿意現行的歐美民權制度，而特別發明五權憲法，要將我們造成一個真正實行全民政治的新國家。
第二、提倡合理的自由——總理的民權主義第二講，就是說明民權與自由的真義，與兩者在事實上的關係，從而主張合理的自由。就是主張限制各人的自由，以保持人人之自由；犧牲個人的自由，以求得國家之自由。民權主義第二講中，首先引用英國學者彌勒氏的話，說明自由的真義，即所謂「不侵犯他人的自由為範圍之自由，纔是真自由。」其次再說明中國革命的目的，不是要爭個人的自由，而且要犧牲個人的自由，來爭團體的自由，國家的自由， 總理說：
「中國自古以來，雖無自由之名，而確有自由之實，且極其充分，不必再去多求了。歐美從前因為太沒有自由，所以革命要去爭自由；我們是因為自由太多；沒有團體，沒有抵抗力，成一片散沙，……要將來能抵抗外國的壓迫，就要打破各人的自由，結成很堅固的團體，像把士敏土參加到散沙裏頭，結成一塊堅固石頭一樣，……中國革命便不能說是爭個人的自由，如果說爭個人的自由，便更成一片散沙，不能成大團體，我們的革命目的，便永遠不能成功。我們革命的口號是民族、民權、民生。……因為實行民族主義，就是為國家和民族來自爭由，在今天自由這個名詞，…
…萬不可再用到個人上去，要用到國家和民族上去。……到了國家能夠行動自由，中國便是強盛的國家。當學生的能夠犧牲自由，就可以天天用功，為學問上做工夫，學問成了，知識發達，能力豐〔第39頁〕富，便可以替國家做事。當軍人的能夠犧牲自由，就能服從命令，忠心報國，使國家有自由。……中國現在是要做十多個國主人的奴隸，是很不自由的；要把我們國家的自由恢復起來，非有革命主義不成功。我們的革命主義便是集合起來的士敏土，能夠把四萬萬人都用革命主義集合起來，成一個大團體。這一個大團體，能夠自由，中國國家當然是自由，中國民族纔能真自由。」
這一段遺教，非常重要，我們要做一個革命黨員，要做一個現代的國民，非深切理解，身體力行不可！ 總理所訂的五權憲法，當然是提倡自由的，但是五權憲法所提倡的自由，不是個人的自由，而是整個國家的大自由，不是絕對無限制的自由，而是有限制的合理的自由。
第三、要求真正的平等——民權主義第三講，首先說明革命的目的，是要打不平而求平。其次，再闡述人類天賦的聰明才力不平等，與不能求平等之事實，因而歸結到：我們革命的目的不是要求聰明才智的假平等，而是要在政治地位上求立足點的真平等。更要從真平等的立足點上發揮各人的聰明才力來為眾人服務為國家造福。 總理說：
「天地間所生的東西，總沒有相同的；既然都是不相同，自然不能夠說是平等。自然界既沒有平等，人類又怎麼有平等呢？天生人類本來也是不平等的，到了人類專制發達以後，專制帝王尤其變本加厲，弄到結果，比較天生的更是不平等了。這種由帝王造成的不平等，究竟是怎麼情形？現
在可就講壇的黑板上，繪一個圖來表明。請諸君細看第一圖，便可明白。因為有這種人為的不平等，在特殊階級的人，過於暴虐無道；被壓迫的人民，無地自容；所以發生革命的風潮，來打不平。
〔第40頁〕〔圖片〕
革命的始意，本是在打破人為的不平等。到了平等以後，便可了事。但是佔了帝王地位的人，每每假造天意，做他們的保障；說他們所處的特殊地位，是天所授與的，人民反對他們，便是逆天。無知識的民眾，不曉得研究這些話，是不是合道理，只是盲從附和，為君主去爭權利，來反對有知識的人民，去講平等自由。因此贊成革命的學者，便不得不創天賦人權的平等自由這一說，以打破君主的專制。學者製造這一說，原來就是想打破人為之不平等的，但是天下的事情，的確是行易知難，當時歐洲的民眾都相信帝王是天生的，都是受了天賦之特權的，多數無知識的人總是去擁戴他們，所以少數有知識的學者，無論是什麼方法和力量，總是推不倒他們；到了後來，相信天生人類都是平等自由的，爭平等自由是人人應該有的事。然後歐洲的帝王，便一個一個不推自倒了。不適專制帝王推倒以後，民眾又深信人人是天生平等的這一說，便日日去做工夫，想達到人人的平等，殊不知這種事不可能的。到了近來，科學昌明，人類大覺悟了，纔知道沒有天賦平等的道理。假若照民眾信仰的那一說去做，縱使不顧真理，勉強做成功，也是一種假平等，像第二圖一樣，必定要把位置高的壓
〔圖片〕〔第41頁〕下去，成了平頭的平等，至於立腳點還是彎曲線，還是不能平等。這種平等，不是真平等，是假平等，說到社會上的地位平等，是始初起點的地位平等，後來各人根據天賦的聰明才力，自己去造就；因為各人的聰明才力有天賦的不同，所以造就的結果，當然不同，造就既是不同，自然不能有平等，像這樣講來，纔是真正平等的道理。如果不管各人天賦的聰明才力，就是以個有造就高的地位也要把他們壓下去，一律要平等，世界便沒有進步，人類便要退化。所以我們講民權平等，是要世界有進步，是要人民在政治上的地位平等。因為平等是人為的，不是天生的，人造的平等，只有做到政治上的地位平等，故革命以後，必要各人在政治上的立足點都是平等，好像是第三圖的底線，一律是平等，那纔是真平等。那纔是自然之真理。」

「我們革命不能單說是爭平等，要主張爭民權，如果民權不能夠完全發達，就是爭到了平等，也不過是一時，不久便要消滅的。我們革命主張民權，雖然不拿平等做標題，但是民權之中便包括得有平等，如果平等有時是好，當然是採用，如果不好，一定除去，像這樣做去，纔可以發達民權
〔圖片〕〔第42頁〕，纔是善用平等。我從前發明過一個道理，就是世界
人類其得之天賦者，約分三種：有先知先覺者，有後知後覺者；有不知不覺者：先知先覺者為發明家，後知後覺者為宣傳家，不知不覺者為實行家。此三種人互相為用，協力進行，則人類之文明進步必能一日千里，天之生人，雖有聰明才力之不平等，但人心則欲使之平等，斯為道德上之最高目的，而為人類當努力進行者；但是要達到這個最高之道德目的，到底要怎麼樣做法呢？我們可把人類兩種思想來比對，便可以明白了。一種就是利己，一種就是利人，重於利己者，每每出於害人，亦有所不惜；此種思想發達，則聰明才力之人，專用彼之才能去奪人家之利益，漸而積成專制之階級，生出政治上之不平等，此民權革命以前之世界也！重於利人者，每每趨於犧牲自己，亦樂而為之，此種思想發達，則聰明才力之人，專用彼之才能，以謀他人的幸福，漸而積成博愛之宗教，慈善之事業。惟是宗教之力有所窮，慈善之事有不濟，則不得不為根本之解決，實行革命，推翻專制，主張民權，以平人事之不平了，從此以後，要調和三種之人，使之平等，則人人當以服務為目的，而不以奪取為目的。聰明才力愈大者，當盡其能力而服千萬人之務，造千萬人〔圖片〕〔第43頁〕之福，所謂巧者拙之奴，就是這個道理。至於全無聰明才力者，亦當盡一己之能力，以服一人之務，造一人之福，照這樣做去，雖天生人之聰明才力有不平等，而人之服務道德心發達，必可使之成為平等，這就是平等之精義。」
總理的五權憲法的目的，就是要實現上面所說的真理而求得全體人民在政治地位上立足的真平等，從而造福眾人之最徹底最完全的新辦法。
第四、建設最新的國家——我們知道：五權憲法是 總理所特別的發明世界上最完善的一種憲法。而我們國民革命在政治上最大的一個目的，就是要實行五權憲法，創造一個完善的政府，使中國建設成為一個最新進步的國家。為什麼五權憲法是最完善的憲法呢？五權憲法是用什麼辦法來建設最新的最進步的國家呢？我們可以分兩點來說明：
第一點就是權與能的分別，按 總理五權憲法的遺教，是主張一方面人民要有充分的控制政府管理國事的「權」；一方面政府要有萬能的治理政事造福全民的「能」。前者叫做「政權」或稱「人民權」；後者叫做「治權」，或稱「政府權」。人民有了政權，即對人的「選舉」與「罷免」和對事的「創制」與「複決」四種直接民權，便可以行使民權，控制政府，而實現「全民政治」的理想。政府有了治權，即「行政」、「立法」、「司法」、「考試」、「監察」五種工作權，然後可以推進政治，增進效能而實現「專家政治」的理想。由權與能的分別及政權和治權的平衡，便可以從根本上調和歷史上人民與政府間自由與專制衝突，而建立一個完全為「為民所治」的萬能政府，為全體人民謀最大的福利。現在〔第44頁〕
我再述幾段遺教給各位聽，大家就可明白這個道理。
「有一位瑞士學者說：各國自實行了民權以後，政府的能力便行退化，這個緣由，就是人民恐怕政府有了能力，人民不能管他，所以人民總是防範政府，不許政府有能力，不許政府有萬能，所以實行民治的國家，對於這個問題，便應該想方法去解決。想解決這個問題，人民對於政府的態度
，就應該要改變，從前人民對於政府，總是有反抗態度的緣故，是由於經過了民權革命以後，人民所爭得的自由平等，過於發達，一般人杷自由平等，用到太沒有限制。把自由平等的事，做到過於充分，政府毫不能夠做事，到了政府不能做事，國家雖然是有政府，便和無政府一樣。」
「歐美現在實行民權，人民所持的態度，總是反抗政府，根本原因，就是由於權和能沒有分開，中國要不蹈歐美的覆轍，應該要照我所發明的學理，要把權和能劃分清楚，人民分開了權與能，纔不致反抗政府，政府纔可以望發展。中國要分權與能，是很容易的事，因為中國有阿斗和諸葛亮
的先例可援，如果政府是好的，我們四萬萬人民便把他當作諸葛亮，把國家的全權交給他們。如果政府不是好的，我們四萬萬人，可以實行皇帝的職權，罷免他們，收回國家的大權，歐美人民對於政府，不知道分別權能的界限，所以他們的民權問題，發生了兩三百年，至今還不能解決。」
「歐美人民現在對於政府，持反對的態度，是因為權與能沒有分開，所以民權的問題至今不能解決。我們實行民權，便不要學歐美，而要把權與能分得清清楚楚。但是人民都是不知不覺的多，我們先知先覺的人，便要為他們指導，引他們上軌道走，那纔能避免歐美的紛亂，不蹈歐美的覆轍〔第45頁〕。歐美學者現在只研究到了人民對於政府態度不對，應該要改變，但是用甚麼方法來改變，他們還沒有想到。我們現在把這個方法已經發明了，這個方法是要權與能分開，講到國家的政治，根本上要人民有權，至於管理政府的人，便要付之於有能的專門家。把那些專門家不要看作是很榮耀很尊貴的總統總長，祇把他們當作是開汽車的車夫，或者是當作看門的巡捕，或者是弄飯的廚子，或者是診病的醫生，或者是造屋的木匠，或者是做衣的裁縫，無論把他們看作是那一種工人，都是可以的。人民要有這樣的態度，國家纔有辦法，纔能夠進步。」
「現在有錢的那些人，組織公司開辦工廠，一定要請一位有本領的人，來做總辦去管理工廠。此總辦是專門家，就是有能的人，股東就是有權人，工廠內的事，只有總辦能夠講話，股東不過監督總辦而已。現在民國的人民，便是股東。民國的總統，便是總辦，我們人民對於政府的態度，應該把他們當作專門家看，如果有了這種態度，股東便能夠利用總辦，整頓工廠，用很少的成本，出很多的貨物，可以令那個公司發大財。現在歐美民權發達的國家，人民對於政府都沒有這種態度，所以不能利用有本領的人去管理政府，因為這個原因，所以弄到在政府之中的人物都是無能，所以弄到民權政治的發達是很遲，民主國家的進步是很慢，反不及專制國家的進步，像日本德國那一樣的迅速。從前日本維新，只有幾十年，便富強起來。從前德國也是很貧弱的國家，到了威廉第一和俾士麥執政，結合聯邦，勵精圖治，不到幾十年，便雄霸歐洲。其他實行民權國家的，都不能像日本和德國的進步，一日千里，推究此中原因，就是由於民權問題的根本辦法沒有解決。如果要解決〔第46頁〕這個問題，便要把國家大事付託到有本領的人。」
「現在分開權與能，所造成的政治機器，就是像物質的機器一樣，其中有機器本體的力量，有管理機器的力量。現在用新發明來造新國家，就要把這兩種力量分別清楚。要怎麼樣纔可以分別清楚呢？根本上還是要從政治的意義來研究。政是眾人之事，集合眾人之事的大力量，便叫做政權，
政權就可以說是民權；治是管理眾人之事，集合管理眾人之事的力量，便叫做治權，治權就可以說是政府權。所以政治之中，包含有兩個力量，一個是政權，一個是治權，這兩個力量，一個是管理政府的力量，一個是政府自身的力量。」
「要把國家政治大權，分開成兩個：一個是政權，要把這個大權，完全交到人民手內，要人民有充分的政權，直接可以管理國事，這個政權，便是民權；一個是治權，要把這個大權，完全交到政府的機關之內，要政府有很大的力量，治理全國事務，這個治權，便是政府權。」
「關於民權一方面的方法，世界上有了一些甚麼最新式之發明呢？第一個是選舉權。現在世界上所謂先進的民權國家，普遍的祇實行這個民權，專行這一個民權，在政治之中是不是夠用呢？專行這一個民權，好比是最初次的舊機器，祇有把機器推到前進的力，沒有拉回來的力。現在新式的
方法，除了選舉之外，第二個就是罷免權。人民有了這個權，便有拉回來的力。這兩個權是管理官吏的；人民有了這兩個權，對於政治之中的一切官吏，一面可以放出去，一面又可以調回來，來去都可以從人民的自由，這好比是新式的機器，一推一拉，都可以由機器的自動。國家除了官吏之外〔第47頁〕，還有什麼重要東西呢？其次的就是法律。所謂有了治人，還要有治法。人民要有什麼權，纔可以管理法律呢？如果大家看到了一種法律，以為是很有利於人民的，便要有一種權，自己決定出來，交給政府去執行，關於這個權，叫做創制權，這就是第三個民權。若是大家看到了從前的舊法律，以為是很不利於人民的，便要有一種權自己去修改修改，好了之後，便要政府執行修改的新法律，廢止從前的舊法律，關於這種權，叫做複決權，這就是第四個民權，人民有了這四個權，纔算是充
分的民權。能夠實行這四個權，纔算是徹底的直接民權。從前沒有充分民權的時候，人民選舉了官吏議員之後，便不能夠再問，這種民權，是間接民權，就是代議政體，用代議士去管理政府，人民不能直接去管理政府。要人民能夠直接管理政府，便要人民能夠實行這四個民權；人民能夠實行四個民權，纔叫做「全民政治」。人民有了這四個大權，來管理政府，要政府去做工夫。在政府之中要用甚麼方法呢？要政府有很完全的機關，去做很好的工夫，便要用五權憲法，用五權憲法所組織的政府，纔是完全政府，纔是完全的政府機關！有了這種的政府機關，去替人民做工夫，纔可以做很好完全的工夫，從前美國有一位學者，對於政治學理上的最新發明，是說在一國之內，最怕的是有了一個萬能政府，人民不能管理，最希望的是要一個萬能政府，為民使用以謀人民的福利；有了這種政府，民治纔算是最發達。我們現在分開權與能，說人民是工程師，政府是機器，在一方面政府的機器是萬能，無論甚麼事都可以做，又在他一方面要人民的工程師，也有大力量，可以管理萬能的機器，那麼在人民與政府的兩方面，彼此要有些甚麼的大權，纔可以從此平衡呢？在人民一方〔第48頁〕
面的大權，剛纔已經講過了，是要有四個權，這四個權是選舉權、罷免權、創制權和復決權。在政府一方面的，是要有五個權，這五個權是行政權、立法權、司法權、考試權、監察權。用人民的四個政權，來管理政府的五個治權，那纔算是一個完全的民權政治機關。有了這樣的政治機關，人民和政府的力量，纔可以彼此平衡。我們要詳細明白這兩種大權的關係，可以用一個圖表來說明，就這個圖看，在上面的政權，就是人民權，在下面的治權，就是政府權，人民要怎麼樣管理政府，就是實行選舉權、罷免權、創制權和複決權。政府要怎樣替人民做工夫，就是實行行政權、立法權、司法權、考試權和監察權。有了這九個權，彼此保持平衡，民權問題纔算是真解決，政治纔算是有軌道。」

〔圖片〕
「政治裏頭有兩個力量：一個是自由的力量，一個是維持秩序的力量。政治中有這兩個力量，正如物理學裏頭有離心力和向心力一樣。離心力是要把物體裏頭的份子離開向外的，向心力是要把〔第49頁〕物體裏頭的份子吸收向內的。如果離心力過大，物體便到處飛散，沒有歸宿，向心力過大，物體便愈縮愈小，擁擠不堪。總要兩力平衡，物體纔能夠保持平常的狀態。政治裏頭的自由太過，便成了無政府，束縛太過，便成了專制。中外數千年來政治的變化，總不外乎這兩個力量的來往的衝動，中國和外國的政治，情形是不同的，中國的政治，是從自由入於專制，外國的政治，是從專制入於自由。」
「自由同專制這兩個力量，是主張雙方平衡，不要各走極端，像物體的離心力和向心力的互相保持平衝一樣，如果物體是單有離心力，或者是單有向心刀，都是不能保持常態的，總要兩力相等，兩方調和，纔能夠令萬物均得其平，成現在宇宙的安全現象。」
「政治上的『憲法』，就是支配人事的大機器，也是調和自由和專制的大機器。」

我們讀以上幾段遺教，可以知道五權憲法是根據互相制衡的原理（Ｃｈｅｃｋ　ａｎｄ　ｂａｌａｎｃｅ）而主張權能分開，以建設萬能的政府為全民而造福的道理。
再講第二點，五權的分立。——總理參考歐美所行的行政、立法、司法三權分立的民主政制以及中國固有君權、考試、監察三權分立的利害得失，根據政治制度由簡趨繁的進化趨勢，與分工合作互相制衡的原理，再參酌現在中國的國情，主張我們要依行政、立法、司法、考試、監察五種治權分立的原則來建設一部新的政治機器，就是一個新政府，來為全體人民工作，為整個國家造福。這樣五權分立的政府，就是世界上最新最完善的一部政治機器，即是最能為全體民眾造福的萬能的政府。這個道理，〔第50頁〕總理在民權主義和五權憲法的講演中已經說得很明白。總理說：
「至於說到政府權，從前都由皇帝一個人壟斷，革命之後，纔分開成三個，像美國獨立之後便實行三權分立，後來得了很好的成績，各國便都學美國的辦法。不過外國從前只有三權分立，我們現在為什麼要五權分立呢？其餘兩個權是從甚麼地方來的呢？這兩個權是中國固有的東西，中國古時舉行考試和監察的獨立制度，也有很好的成績，像滿清的御史，唐朝的諫議大夫，都是很好的監察制度，執行這個制度的大權，就是監察權，監察權就是彈劾權。外國現在也有這種權，不過把他放在立法機關之中，不能夠獨立成一種治權罷了，至於歷史上舉行考試拔取真才，更是中國幾千年的特色；外國學者近來考察中國的制度，便極贊美中國考試的獨立制度。也有倣效中國的考試製度去拔取真才，像英國近年舉行文官考試，便是從中國倣效過去的。不過英國的考試制度，只考試普通文官，還沒有達到中國考試之獨立的真精神。所以就中國政府權的情形講，只有司法立法行政三大權是由皇帝拿在掌握中，其餘監察權和考試權還是獨立的，就是中國的專制政府從前也可以說是三權分立，和外國從前的專制政府，便大不相同。從前外國在專制政府的時候，無論是甚麼，都是由皇帝一人壟斷；中國在專制政府的時候，關於考試權和監察權，皇帝還沒有壟斷，所以分開政府的大權，便可說外國是三權分立，中國也是三權分立。中國從前實行君權考試權和監察權的分立，有了幾千年；外國實行立法權司法權和行政權的分立，有了一百多年。不過外國近來實行這樣三權分立，還是不大完全；中國從前實行那種三權分立，更有很大的流弊。我們現在要集合中外的精華〔第51頁〕，防止一切流弊，便要採用外國的行政權立法權司法權，加入中國的考試權和監察權，造成一個很好的完壁，造成一個五權分立的政府。像這樣的政府，纔是世界上最完全最良善的政府，國家有了這樣的純良政府，纔可以做到民有民治民享的國家。」
「憲法是從英國創始的，英國自經過了革命之後，把皇帝的權力，漸漸分開，成了一種政治的習慣，好像三權分立一樣，當時英國人並不知道三權分立，不過為政治上便利起見，纔把政權分開罷了。後來有位法國學者孟德斯鳩，著了一部書叫做『法意』，有人把他叫做『萬法精義』，這本
書是根據英國政治的習慣，發明三權獨立的學說，主張把國家的政治分開成立法、司法和行政權，所以三權分立，是由於孟德斯鳩發明的。當時英國雖然是把政權分開了，好像三權分立一樣；但是後來因政黨發達，漸漸變化，到了現在，並不是行三權分治，實在是一權政治，英國現在的政治制度，是國會獨裁，實行議會政治，所謂以黨治國的政黨政治。孟德斯鳩發明了三權分立的學說之後，不久就發生美國的革命，美國革命成功，訂立憲法，是根據孟氏三權分立的學說，用很嚴密的文字，成立一種成文憲法。後來日本維新，和歐洲各國革命，差不多是拿美國的憲法做底本，去訂立憲法，英國的憲法，並沒有甚麼條文，美國的憲法，有很嚴密的條文，所以英國的憲法，可以說是活動的憲法，美國的憲法，是呆板的憲法。此中因為是由於英國人是以人為治，美國是以法為治的。英國雖然是立憲的鼻祖，但是沒有成文憲法，英國所用的是不成文憲法。拿英國的不成文憲法，和我們中國專制時代的情形來比較，我們中國也有三種憲法，像下面的第一圖：〔第52頁〕第一圖　比較憲法〔圖片〕
「照這個圖看起來，可見中國也有憲法，一個是君權，一個是考試權，一個是彈劾權，不過中國的君權，兼有立法權、司法權和行政權，這三種權裏頭的考試權，原來是中國一個很好的制度，也是一件很嚴重的事，從前各省舉行考試的時候，連試場的門都關上，監試看卷的人，都很認真，
不能夠通關節，講人情，大家想想是何等鄭重，到後來有些不好，便漸漸發生弊病了。說到彈劾權，在中國君主時代，有專管彈劾的官，像唐朝諫議大夫和清朝御史之類，就是遇到了君主有過，也可冒死直諫。這種御史，都是硬得很，風骨凜然。譬如廣州廣雅書局裏頭，有一個十先生祠，那就是祭祀清朝諫臣的，有張之洞的題額『抗風軒』三個字，這三個字的意思，就是說諫臣有風骨能抗君主。可見從前設御史臺諫的官，原來是一種很好的制度，從前美國一位學者叫做巴直氏，他是很有名望的，著過了一本書，叫做『自由與政府』，說明中國的彈劾權，是自由與政府中間的一種最良善的調和方法，由此可見中國從前的考試權和彈劾權，都是很好的制度，憲法裏頭是決不可少的。

〔第53頁〕

「我們現在來講民治，就是要把機器給予人民，讓他們自己去駕駛，隨意所欲，去馳騁翱翔。
這種機器是甚麼呢？就是『憲法』，下面所列的圖，就是五權憲法，這個五權憲法，就是我們近世的汽車、飛機和潛水艇，把全國的憲法，分作立法、司法、行政、彈劾、考試五個權，每個權都是獨立的。」〔圖片〕〔第54頁〕〔圖片〕

〔第55頁〕

「如果要想治一個新國家，就不能不用這個新機器的五權憲法。上面的圖，便是憲法裏頭構造的制度，好像機器裏分配成各部份一樣。」
「五權是屬於政府的權，就他的作用說，就是機器權，一個極大機器，發生了極大的馬力，要這個機器所做的工夫，很有成績，便要把他分成五個做工的門徑，民權就是人民用來直接管理這架大馬力的機器之權。所以四個民權，就可以說是機器上的四個節制，便可以管理那架機器的動靜。
政府替人民做事，要有五個權，就是要有五種工作，要分成五個門徑去做工。人民管理政府的動靜，要有四個權，就是要有四個節制，要分成四方面來管理政府。政府有了這樣的能力，有了這樣做工的門徑，纔可以發出無限的威力，纔是萬能政府。人民有了這樣大的能力，有了這樣許多節制，便不怕政府到了萬能，沒有力量來管理。政府的一動一靜，人民隨時都是可以指導的。像有這種情形，政府的威力便可以發展。人民的權力也可以擴充。有了這政權和治權，纔可以達到美國學者的目的，造成萬能政府，為人民謀幸福。中國能夠實行這種政權和治權，便可以破天荒在地球上造成一個新世界。」
前面我已經講明政治建設的目標是要使民生樂利，萬物得所。而當前政治建設的要務與我們政治建設理想的制度即民權主義和五權憲法的要義，剛才又根據 總理遺教，扼要的提示過了。大家聽過之後，就知道我們政治建設的目標，非常遠大，而要做的事情也是做不盡，然則我們應當如何做法呢？我現在可將政治上幾個基本的要領告訴各位，只要大家能照所講的意思，深思博察，身體力行，一定可以辦〔第56頁〕好政治上任何艱難的事業，成功一個現代的政治家。所謂政治建設的要義：
第一、就是要能除舊布新因勢利導——我前次講過，現代的國家就是一個發展到極度的有機體，有機體的生活現象，就是不斷的新陳代謝，不停的發榮滋長。而所謂「政治」可以說就是「國家的生活」。因此，我們要建設現代的政治和現代的國家，一定要不斷的除舊布新，即洗刷過去一切不良思想，風氣、習慣、制度等等，要依據新的思想——革命的主義，訂出新的方案，造成新的風氣，推進一切新的事業！所以現代的政治，決不可頑固保守，必須依據新的理想，訂出新的規模，拿出新的辦法，來完成
一切新的建設！但各位要知道：所謂除舊布新並不是說一切舊的東西都要摧毀；如果有好的東西，我們不僅要保存，而且要繼續發揚光大！總之：除舊布新，就是要革除過去一切不好的東西，來建設一切新的事物！孟子說：「詩云：『周雖舊邦，其命維新』，文王之謂也。子力行之，亦以新子之國。」我們現在就是要確實能「舊染汙俗，咸與維新」的時候，但是在另一方面，大家更要曉得：宇宙一切事物，沒有「過去」便沒有「現在」；沒有「現在」便沒有「將來」。所以我們政治上一切設施，必須運用過去的材料，根據現實的情況，創造將來的事物以實現高尚之理想，因此一方面要照剛纔所講不斷的除舊布新，一方面在方法上技術上更要注意因勢利導。「因勢利導」的正確意義，是要因應現實的趨勢，想方法運用現實的事物而達到理想的目標，完成一切新的事業。絕對不是因陋就簡，因襲保守，敷衍苟且之謂。這一點是大家應該要首先明白的。政治上必須因勢利導的道理，古今中外都是一樣。如孔子所謂「因民之所利而利之……擇其可勞而勞之」，所謂「因材施教」，所謂「導之以政，……導之以德」都是〔第57頁〕講因勢利導的道理。孟子所謂「雖有智慧，不如乘勢；雖然鎡基，不如待時，」說因勢利導的道理何等透闢！再看史記中稱管仲的政治本領說：「通貨積財，富國強民，與俗同好惡。……俗之所欲，因而予之；俗之所否，因而去之。其為政也，善因禍以為福，轉敗而為功。」可見政治上成功最大的一個要訣，就是要「因勢利導」！我現在根據因勢利導的道理提出政治上的一個辦法，叫做「以民治民」。就是
要利用民眾的力量，來做人民本身有利的事情！即要做到孔子所講「惠而不費，勞而不怨」兩句話。如何才可以「惠而不費」呢？孔子說：「因民之所利而利之，斯不亦惠而不費乎？」現在一般人以為要施惠於民，必須給他什麼東西，其實何必一定如此，我們只要能「因民之所利而利之」，儘可以不花什麼經費而可以施惠於民，而且只有這種「不費之惠」，纔是最容易做到，最應該去做，亦最經常不斷，持久有效，施之無盡的恩惠。尤其現在我們的國家如此窮困，如果不是大家能拼命來想「不費之惠」的辦法，簡直就很少造福於民的可能！至於所謂「勞而不怨」，孔子也已經講明，「擇其可勞而勞之，又誰怨？」我們要「以民治民」，當然要勞民。所謂「以勞教民富」，所謂「愛之能勿勞乎，忠焉能勿誨乎？」但我們要勞民的主旨是要「多用民力，少用財力」，而且勞民的目的是要「藉民之力，治民之生」，如果我們勞民而又傷其財害其生，那就不是勞民的本意，而要為人民所怨恨了！所以我們必須「擇其可勞而勞之」。所謂「可勞」，就是儘量利用人民的餘暇餘力，在適當的地區用適當的辦法來做福國利民的事業。我最近所提倡的徵工制度之真義即是如此。現在我們要做一切建設事業，都要實施這個辦法。這個辦法如果能得各地忠誠愛國赤心為民的賢明長官來努力推行，一定可以收到最大的效果。這一點希〔第58頁〕望各位特別要注意研究，並能誠心實力做到才好。這一段話是……政治上除舊布新，因勢利導和以民治民的道理。
第二、現代政治建設必須教養兼施，循序漸進。——關於「教養兼施」的道理： 總理在「地方自治開始實行法」最後一段中講得非常透切，原文說：
「總而論之，此所建議之地方自治團體，不止為一政治組織，亦並為一經濟組織，近日文明各國政府之職務，已漸由政治兼及於經濟矣。中國古之治理，教養兼施；後世退化政府則諉去教養之職務，而聽人民各家之自教自養，政府祇作一消極不擾民者，便為善政矣。及至漢唐，保民理民之
責，猶未放棄，故對外尚能禦強寇，對內尚能平冤屈。其後則並此亦放棄之，遂至國亡政息，一滅於元再滅於清。文明華冑，竟被異族荼毒者三百餘年，可謂慘矣！今雖光復祖業，創造民國，而執政者仍為清朝之亡國大夫，彼輩為政，惟知擾民害民為其所有事，罔識世界大勢，祇顧自私自利，多行不義必自斃。當受文化潮流淘汰，可無疑也！惟民國人民，當為自計，速從地方自治，以立民國萬年有道之基。宜取法乎上，順應世界潮流，採取最新之理想，以成一高尚進步之自治團體，以謀全數人民之幸福，當一縣辦有成效，他縣必爭先倣行，如是，由一縣而推之各縣，以至一省一國，而民國之基，於是乎立。有志之士，宜努力篤行之。」
總理這一段話，最主要的意思就是說明現代的政治與經濟不能分離；所以政府之職務，不僅在治理政事，必須更要發展經濟以解決民生問題。簡單的講，就是要教民養民。必須要教養兼施，纔可以治民〔第59頁〕，纔算是盡了政府治民的職責，所以現代的政治，是積極的教養兼施的政治。決不是如過去一樣，只要不擾民便算是善政的那種消極無為的政治；當然更不是擾民害民，自私自利，那種殘民以逞的黑暗政治，政治的隆污，便是國家的興亡，與民族的盛衰之所繫。 總理歷數古今的事實，證明給我們看，其所以警惕與勉勵我們者，可謂至深且切了！現在北洋軍閥，已經打倒了；我們大家無論是在軍、民、政、教、團、警那一界服務，應該要牢記 總理這一番遺教，分工合作，努力來教民養民，以建設現代的政治，現代的國家！禹謨所說：「德惟善政，政在養民，水、火、金、木、土、榖惟修，正德利用厚生惟民。」所謂「正德」，就是講我們從政的人，必須一面整飾政治上的紀綱制度，使凡百庶政都能依一定的軌道，按合理之步驟推進；一方面要修明自己的德性，以身作則來教導感化部屬和一般民眾；孔子所謂：「不教而殺謂之虐，不戒視成謂之暴，慢令致期謂之賊」，也就是講要注重「正德」和「教民」的道理。至於所謂「利用」，並不是如同現在政治上社會上一般的情形，你利用我，我利用你，弄到大家
互相利用，變詐無端，結果互相猜忌衝突而禍亂無已，這種錯誤的「人與人間」的利用，就絕不是為政的道理；愈利用愈要使政治黑暗，社會紛亂；愈利用愈要使國家危亡，民族衰弱！所以大家務必認清這個所謂「利用」，不是講人與人間的利用，而是講「金、木、水、火、土、榖」等一切「物」的利用。就是要提倡科學，振興實業，征服自然，利用萬物！對於「人」，我們絕不可如同現在的情形一樣，「互相利用」，應當要照我前次所講的道理，大家共同一致，分工合作，互相幫助，一團和氣。最後所謂「厚生」，這是講明我們為政的最後目的，是在「養民」，無論教導眾人與利用萬物，其目的都是要使〔第60頁〕國基雄厚，民生樂利，所以我們無論軍、民、政、教、團、警那一方面，必須一切設施不離開這個最後的目標，不違背這個根本的原則，切切實實遵照「正德利用厚生」的古訓做去，然後纔算是政治！
為政應當「教養兼施」的道理，我們已明白了。但是要求教化成功，民生樂利，真所謂千頭萬緒，做不了的事情。必須我們能分別其本末輕重的性質，決定其緩急先後的次序，而盡力實幹，循序漸進，纔有成功的希望。大學所謂「事有本末，物有始終，知所先後，則近道矣。」中庸所謂「君子之道，譬如行遠必自邇，譬如登高必自卑。」以及管子所謂「政自小始」，這幾句格言就是我們辦事最重要的原則。我們無論做什麼事，總要先擇最基本最切要簡易的先做好，然後由小而大，由近及遠，由卑至高，循易達難，如此進展無已，天下任何艱鉅的事業，沒有不可以完成的！這個循序漸進的道理，我前次已經講得很明白，今天不必多說。總之，我們要完成現代政治的建設，必須教養兼施，循序漸進。而古人
的典訓，尤其是大學中庸兩篇，人人都應當精心研究切實體行！
第三、現代政治建設，必須迅速確實，貫徹始終。——剛纔我們講政治上一切事實，要循序漸進；這句話的真義是講進行要有步驟而言；至於講每一件工作之實施，或者說事業之推進，那是一定要迅速，一定要計日成功，剋期蕆事的。決不好再留一點迂緩遲滯的毛病。但是僅祇迅速，還不相干，迅速之外，必求「確實」。凡事必求做得確實，然後迅速纔有實效，也纔能算是真的迅速，與苟且欺飾，敷衍塞責不同。現在一般人心，習為虛偽，尤其是政治上一切事情，十件事就有十件是上騙下，下騙上，一點也不確實！上面的人只知道發號施令就了事，再不去指導監督部下實做；究竟下面的人做了沒有，他〔第61頁〕簡直不過問。而在下面的人對於上面發下的命令，普通都是陽奉陰違，最多也只做書面的工作，來應付
應付。對於上官的報告，十有九都是假話。而做上官的接到部屬的報告，究竟其內容確實與否，也全不去實查。因此我們國家無論大小事業，沒有一件做得確實，沒有一件能夠成功！弄成現在這種危急存亡的局勢！所以今後我們要想改造政治以救亡復興，第一就是凡事要求「確實」，確實也可以說就是要「徹底」！我使一個命令發下去，就人而言，一定要貫徹到最下層而毫無阻礙或壅滯之情。就事而言，一定要實行到最後處，而毫無中止或敷衍之病。要怎樣纔可以做到這一步呢？我以為只要做到八個字，「信賞必罰，綜覈名實」。「信賞必罰」就是有功必賞，有過必罰，「綜覈名實」就是要循名責實，嚴密考查。現在一切事情要能做好，全靠我們做主官居人上者，自己特別勤勞，如我所說要心到、目到、口到、手到、足到，把所有的時刻貫注到所有的部屬，一件事規定要怎樣做，以及要做到怎樣，就一定要怎樣做，並且要實實在在做到怎樣。我們隨時隨地要指導監督，尤其要注重考查。考查明白之後，凡是真能盡忠職責，辦好事情的人，一定要賞；反之，一定要罰！「綜覈名實」就是「嚴明」，「信賞必罰」就是「公正」，我們至少要能做到「嚴明公正」四個字，然後一切事業，纔可以做得確實，再進一步要求迅速。不過要完成現代的建設，在辦事方面還有一個要訣，大家必須做到：就是 總理遺訓最後一句——「貫徹始終」。因為天下一切偉大的事業，尤其是革命的事業，決不是一帆風順可以成功的；在未成功以前，一定要經過無數的風波，歷盡種種的艱苦，纔可以達到目的。如果我們的意志不能堅決，精神不能振奮到底，一旦遇?危險，即半途而廢，便要全功盡棄，毫無結果了！所以政治上最要緊的成〔第62頁〕功的要訣，就是要能繼續不斷始終如一的做！一件事既已決定去做，一定要做到完全成功為止！書經所說：「惟新厥德，始終如一」，又說：「政貴有恆」，都是這個意思。我們要完成新政治的建設，非決心做到這一點不可。
第四、現代政治建設必須守法重紀，明德修身。——國家的範圍很廣，政治上的事情極多，而人心不同，人事無定，賢愚異等，才智各別，所以我們要推進政事，治理國家，如果不先確立一個合理的規模和制度，根據一定的紀綱和法律來做，無論如何是做不到的，法紀制度就是政治的憑藉，失此則政治無所準據，馴至人人將各行其是，各逞其私，政治必敗，國家必亂。即如我們四川各軍，過去任意委派文武官吏，不照中央所定的法規來辦，因此就弄得政治紊亂，軍隊腐敗，地方人民飽受種種的痛苦。今
後我們要救國救民，必須要將這一點徹底改善，否則無論有怎麼多兵，怎麼大的勢力，也不能算是現代的一個國民，當然不能存在於現代，成功什麼事業。大家要曉得：現代的政治與現代的國家都是以「法治」為本。國家一切事務，無不是遵循一定的法制，在正當的軌道上推進！不如此便不是現代的政治；慎子說：「法者所以齊天下之動，至公大定之制也。故知者不得越法而肆謀，辯者不得越法而肆議，士不得背法而有名，臣不得背法而有功。我喜可抑，我忿可窒，我法不可離也。骨肉可刑，親戚可滅，至法不可闕也。」荀子說：「修理以齊朝，正法以齊官，平政以齊民。」呂新吾說：「法者，禦事宰物之神器。」我們從這幾句話，便可以看到法紀之作用和法紀之重要。可知非守法重紀不可以為政的道理了。
〔第63頁〕
法紀制度是政治必不可少的準據，但是政治建設，決不是祇建設好的法紀制度就可以成功，最根本最要緊的還是我們軍、民、政、教、團、警各界的幹部人員，本身能夠健全，有高尚的人格，優越的智能和強毅的精神，能夠真正為一般部下和民眾的模範，盡到養民教民的職責。所以我們從事現代政治的建設，一方面要守法重紀，一方面要明德修身。剛纔我講「正德」的意思，已經提到這一點，大概為政在人，而要能得人必先修己，一切法令也必須自己先能實行，然後可以貫徹於一般國民。這些道理，儒家尚德治，講得最透闢。大學中以修身為治平之本，即其綱領，而論語中所謂「修己以敬，修己以安人，修己以安百姓。」所謂「政者正也，子帥以正，孰敢不正」，「其身正，不令而行，其身不正，雖令不從。」這一類教人明德修身正己而後正物的話，幾乎到處可以見到，我們只要讀一讀這些古訓，便可以知道現代政治的建設，一定要本? 總理「革命必先革心」的遺訓，努力從明德修身的工夫做起，一方面大家注意明德修身，便不患無「治人」；一方面大家守法重紀，便自然有「治法」，法良制美而又官賢吏能，現代的新政治新國家，當然立即可建設起來！
第五、現代政治的建設，必須選賢任能，講信修睦。——「為政在人」的道理，大家都知道的，從來講政治的人，可以說沒有一個不是注重在這個根本問題。所謂「任官惟賢材」，所謂「徒法不能以自行」，「不仁而在高位，是播其惡於眾也。」以及「德必當其位，功必當其祿，功必當其官」，這一類話，歸結起來就是「選賢任能」四個字。所以政治建設的根本要務，是在訓練人材，考選人材，和任用人材。至於如何訓練、考選和任用，最重要當然是政府應當極力改進教育，並儘早確立完善的考選與銓
〔第64頁〕敘的法制。但這不是一蹴可成的事，今天我們也無暇多說。現在我們關於「人」的問題要求立刻見效的辦法，還是要靠我們軍、民、政、教、團、警各界的幹部能認清自己所應盡的職責，立定救國救民的志
願，決心努力來建設現代的國家。本此良心的自覺，而隨時隨地真心實意求選賢任能。只要我們能夠求才，一定到處有人可以選拔任用。所謂「十室之邑，必有忠信」，就是這個意思。各位在地方上任職的人，不論你階級高下，而選賢任能的本務是一樣的。不但如此，就是你的政績良否，功效快慢，亦全在於你能否選任得人。至於求才的方法，當然很多，最要緊的，還是責以實事，然後就事拔選，考成任用。王安石說：「得人之道，在於知人；知人之法，在於責實。使君相有知人之明，朝廷有責實之政，則胥吏皂隸未嘗無人。」現在我們每一人所領導的部下至少有一百個人，都是曾經教養選拔而來的，如果我們再能隨時考察，分別其資質、性行、才能、體魄而因材施教，補短益長，刻意陶鎔，則百人之中，除大多數可以循分盡職之外，至少總有十個比較優異的人可以拔選出來。我們能夠拔識十個人才，便等於增加百倍力量；如此繼續增進，還有什麼事業不能成功！正所謂「無競惟人」，「得人者昌」。大家還要曉得：「選賢任能」和我剛纔所講「以民治民」的道理，也是相通。現在我們要以極少數的幹部，來治理無數的民眾，當然不夠。但是只要我們能就民眾中拔識一般好人，加以教導訓練而相助為理。藉民眾的力量來治理民眾，那不是綽有餘裕嗎？例如我們當了一個縣長，就可以找到許多好的民眾，加以訓練，叫他去當保甲長、村長、區長，這就是選賢任能以民治民的辦法。以後我們惟有充分運用這個要緊的辦法，多多拔識一般好人相助為理，然後一切政事纔可推進，政治建設，纔可以逐步完成！關於「選〔第65頁〕賢任能」的道理，還有一點要接連補充的，就是所謂「講信修睦」。現在我們要推進政治，建設現代的國家，最必要的前提，就是要官吏與民眾，上官與部下，以及同志同事之間推而至於全國四萬萬同胞，大家都要親愛和睦，互相信賴。書曰：「其難其慎，惟和惟一」，孔子所謂「民無信不立。」以及孟子所說：「天時不如地利，地利不如人和。」這個道理，自齊家以至於治國平天下，都是一樣的重要。我們現在負了建國的責任，格外要首先身體力行，和衷共濟，以為部下和全國國民的模範。這段話是說明「選賢任能，講信修睦」的重要。
第六、我們從事現代的政治建設，必須注重組織 關於組織意義及其重要，我在前幾次講演中已經說明白，（見「現代國家的生命力」及「全國總動員之要義」兩篇）毋庸贅述。今天所要補充說明的，就是組織的要件及其方法。前次我已講明組織就是要藉縱的系統與橫的連繫使各種事物作合理的安排與順利的進行，而達成我們理想的目的。我們要達到某一個遠大的目的，完成某一種偉大的事業，決不是一個人所能為力，必須聯合多數的人，群策群力來做，既要合多數人來共同努力，便不可不有適當的組
織。要完成一個組織，有幾項要件必須先行決定：第一就是要決定「人」，即決定以何人參加組織，或者說組織需要何人。第二就是要決定「事」，即決定組織內何人從事何種工作，亦即決定組織各分子分工合作的辦法。第三須決定「時」，即決定某人在何時期從事某種工作。第四須決定「地」，即決定某人某時在何地從事某種工作。第五須決定「物」，即決定從事工作時需要何種工具與材料。第六須決定「數」，即依據事業之規模與組織之範圍，將「人」、「事」、「時」、「地」、「物」五者分別統計〔第66頁〕，以期準備齊全，配置適當，而使預定之事業，順利進行，理想之目的，儘早達到。大概組織的要件和方法，就是如此，再舉我們軍官團作實例來講，要訓練我們川、滇、黔三省軍、民、政、教、團、警各界幹部，使能共同一致努力革命，就是我們的目的。根據這個目的，再決定所要召集的學員，與應聘請的教官職員（人），和各官長學員的工作（事），再決定訓練時間（時），與峨嵋山這個地點（地）再決定軍官團所需要的一切物品與經費（物），然後將這幾項分別統計（數），來通盤籌算，周密計劃，於是我們便有了軍官團這個很好的組織。現在大家在此很順利工作，因為我們組織得法，所以只要短短的三個星期，便可以完成訓練工作。將來各位畢業回去，努力革命，就可以達到我們開辦軍官團理想的目的。我們由軍官團的情形，便可以理解組織的要件及其方法。以後我們要建設現代的政治，和現代的國家，就是要照我今天所講的道理慎重組織。
再有一點意思可就此補充的：大家看組織的要件雖有幾個，然而最後要最要緊的還是「數」。無論「人」、「事」、「時」、「地」、「物」一切都要有數，然後纔有組織可言。「數」愈精確，便組織愈完善，效能愈強大，一切事業，愈容易成功。反之「數」若含混不確，則組織必不堅密，效能必極微弱，一切事業，必然要失敗！一個團體如此，一個社會也如此，推而至於整個國家，亦復如此。政治上如此，經濟上也如此，軍事上以及其他一切事業，莫非如此。所以「數」可說是一切組織與一切事業成功之母。例如就軍事而言，「數」就是致勝的基礎。孫子說：「兵法，一曰度，二曰量，三曰數，四曰稱，五曰勝。地生度，度生量，量生數，數生稱，稱生勝。」這幾句話，雖奧義無窮，但我可作最淺顯〔第67頁〕的解釋：所謂「地生度，度生量，量生數」，就是說我們拿了地圖，就其經緯度數加以比量，便可算出各地的距離，是多少里數。同時再利用我們種種的知識對付各處的一切情勢，加以測度、估量，得到一個概略。然後再根據敵我兩方交通、給養、兵力等種種情況，加以比較權衡，就可以知道那一個地方最重要，那一個地方次要，那一個地方必攻或必守，那個地方可得可不得。如此分別出輕重緩急，決定戰守機宜。將兵數作最合理的配備，結果當然就可以打勝仗。這就是所謂「數生稱，稱生勝」的道理。說到這裏，大家要注意，所謂「度」、「量」不過是求「數」的手段；而「稱」、「勝」也不過是「數」的應用。所以致勝的要件雖不只一個，而「數」卻是唯一基要的因素。我們要打勝仗，全賴得「數」之確；而得數之確，生於計算之精。不僅一切組織的要件和方法，最後歸結於「數」；就是軍事上致勝的基礎，也在乎算多「數」精，如此可見「數」之重要。我們中國一切組織不能完善，一切事業不能成功的最大原因，可以說是太沒有「數」的觀念，太不注意「數」的精確。你看一般人講話，五天不講五天，六天不講六天。他要講「大約五六天」，兩個不講兩個，三個不講三個，他要講「兩三個三四個」。可以說中國人普遍的有這種馬馬虎虎隨隨便便苟且含糊之亡國的習氣，什麼事物只求一個「差不多」，那裏曉得「失之毫釐，差之千里」。三人五人可以隨便說三五個，三萬萬五萬萬人口難道也可以用「差不多」的方法含混過去嗎？我們國家多少大事，都是最初馬虎一點，弄到後來百事皆非！如此沒有「數」的觀念，一切苟且、散漫、凌亂不堪的糊塗國家，試問怎樣可以生存於現在這個科學昌明，一切事物都精益求精的時代！我們一定要自己切實反省，徹底自新纔好！尤其我們軍、民、政、教、團、警各界〔第68頁〕幹部，特別要隨地力求一切事業的精確，然後可以完成現代政治與現代國家所必要的一切組織！因為我們凡事要求精確，而且要精益求精，所以隨時隨地要努力做研究的工作，尤其是對於一切基本的學問，格外要徹底研究明白，然後一切計劃，纔真有所本，不會有大的錯誤。一切事業，也根基穩實，可保最後成功。現在我們大家無論在那一方面，都是要來作救國救民，革命的基本問題——即 總理的全部遺教，不可不精心鑽研，以求透徹，不僅要求徹底了解，尤貴乎能依據 總理所交給我們的典則來實地力行！一方面研究，一方面就實幹！如此努力不懈，我們理想的現代政治，與現代國家就可以建立起來，我們的革命一定可以完成！
以上已將現代政治建設的要領，提出（一）除舊布新，因勢利導（二）教養兼施，循序漸進；（三）迅速確實，貫徹始終；（四）守法重紀，明德修身，（五）選賢任能，講信修睦；以及（六）注重組織，努力研究等六個要點分別說明了。現在再要講一講現代政治的成效。這就是說我們要做到什麼程度纔算是現代政治建設真正成功。也就是說現代政治建設成功的時候，國家是怎樣的一種情況，我現在可以扼要的提出四句，即：「教成政通，風移俗易，舉國一致，精誠團結。」我常常和大家講，今日之根本要務，就是「轉移風氣，振作人心，團結精神，統一意志。」我們要從事建設現代國家，要完成革命復興民族，必須由此做起。我們必須照我們的理想真正造成了新的風氣，新的習慣，新的信仰與新的制度，使全國國民的思想行動，都能共同一致，政治建設才是有了成效，國民革命才能隨之而成功，同時無論什麼事物，一旦成為風尚，便有不可阻擋的勢力，而能普遍傳播，風靡萬物。若再進一步成為習〔第69頁〕慣，立為制度，則更能確乎不拔，固定不移，可以留傳久遠，綿綿不絕。所以我們從事革命，無論大小事情，總要我們一般先知先覺的人能以身作則，造成新的風氣，再進而養成新的習慣，確立新的制度，到了確乎不拔，固定不移的地步時，然後可以放心。即如我們軍訓團每天要舉行升降國旗的隆重典禮，
這就是我們軍訓團所倡行的一件重要事情。今後我們畢業出去以後，就要造成這種新的風氣，從各部隊、機關或學校，照樣推行到全國，使全國國民都養成這種敬愛國旗的新風氣、新習慣，成了社會上一種愛國家精誠的表現。升降國旗這一件事如此，其他的一切的事情，也都要這樣做去，最後做到全國國民的精神心理生活習慣，都能煥然一新，共同一致！無論做什麼事，都能整齊嚴肅，井然不亂。整個中華民國就可成為一個最進步的生長教育的有機體，四萬萬同胞就如合成為整個的一個人同一樣子！即做到管仲所說的：「期而至，使而往，百姓舍己以上為心者，敬之所期也。始於不足見，終於不可及，一人服之，萬人從之，訓所期也。未之令而為，未之使而往，上不加勉而民自盡竭，俗之所期也。為之而成，求之而得，上之所欲，大小心舉，事之所期也。令則行，禁則止，憲之所及，俗之所被，如百體之從心，政之所期也。」（按：「上」即指政府而言）如此，我們便可以抵抗任何外侮，建立起一個真正的自由獨立的現代國家！
關於政治建設的遺教，和從事政治建設的要領，現在大概已經講完了，最後還有一點要你們注意的，就是：無論什麼好的理論，好的計劃，如果我們只求知而不去實做，即所謂「坐而言不能起而行」那是永遠不能希望有所成就的，尤其是當前革命事業，如果我們不努力實做，不僅革命永遠不能成功，國〔第70頁〕家民族也就要滅亡了！你們在未到軍訓團受訓以前，不是也在學校畢過業，聽過很多訓話，讀過很多書籍，懂得很多道理嗎？但是你們在畢業出校以後的工作成績在那裏？自問對於社會國家有何裨益？我可以不客氣的說：你們從前在學校裏畢了業，只拿一張文憑，取得一個資格，結果最多個人得到了工作機會或是做了官發了財，對於國家社會，可說是沒有什麼貢獻，甚至有許多人恐怕還作了不少的孽，同時
堂堂七尺之軀，只因不明人生目的，未聞革命大道，幾乎誤了平生，貽忝父母，我於正言規戒之中，真覺得有無窮的慨惜。大家都在壯年，來者可追，前途正無限量。我希望大家從此以後要曉得我們一個人「生活的目的，在增進人類全體之生活，生命的意義，是創造宇宙繼起之生命。」要曉得我們讀書求學，為的是要濟世安民，絕對不是為自私自利的！也不是為獨善其身或為學問而學問的。總要見義勇為，利人濟世；日新其德，即知即行，如果知而不行，任你學問多麼好，見識多麼高，能力多麼大，於社會國家終無補益。大家現在來軍訓團求學的唯一目的，在救國救民，所教與所學的都不外救國救民的學問。我們要救國救民，一方面當然要有救國救民的學問，一方面尤須本其所學，身體力行，所以我們今後務必矯正過去空話妄想畏難不行之亡國的習慣，本?我們　總理「知難行易」的哲學，精誠無間，自強不息，循?我們 總理所指示我們的光明大道勇猛邁進！古人所謂「有志竟成」，一分努力，即有一分事業，我們國家不怕不能得救，民族不怕不能得復興，祇要我們能夠努力奮鬥！
因為大家聚首一堂來講話的機會很難得，所以我有一分鐘的時間，便盡我心力，要和大家多講一分鐘的話，希望大家能夠多得一分的益處，多有一分成功事業的把握！各位要曉得：凡我所講的話，雖然〔第71頁〕所謂卑之無甚高論，但是天下的至理常經，就在平凡之中，祇要我們能夠切切實實身體力行，便是成功立業的光明大道！

【上一篇】【下一篇】【回上層目錄】


第三講　物質建設之要義

內容來源：卷三 專著

隸屬章節：專著＼國父遺教概要

版面原件： 第72頁，第73頁，第74頁，第75頁，第76頁，第77頁，第78頁，第79頁，第80頁，第81頁，第82頁，第83頁，第84頁，第85頁，第86頁，第87頁，第88頁，第89頁，第90頁，第91頁，第92頁，第93頁，第94頁，第95頁，第96頁，第97頁，第98頁，第99頁，第100頁，第101頁，第102頁

〔第72頁〕

——中華民國二十四年九月十六日在峨嵋軍訓團講——

〔要旨〕

一、物質建設為挽救國難之急切要圖。
二、實業計畫之內容述要。
三、國民經濟建設運動之意義及其實施之解釋。
四、民生主義所示物質建設之最高原則——平均地權，節制私人資本，發達國家資本，以增進全體國民福利。
五、錢幣革命之要義。
六、吾人應『以身先之勞之』：造成勞動儉樸奮發有為之建設的風氣。
〔本文〕

今天對大家講 總理關於物質建設的遺教和我們今後努力的途徑。所謂物質建設，也就是「經濟建設」，我前次已講明經濟是國家生命力的三大要素之一。一個國家如果不能自立或繼續發展，就不能獨立生存於世界！我們中國當前的國難，雖然是多方面的，但是最嚴重的，莫如經濟的衰竭——全國經濟總崩潰的危機。 總理在十幾年以前早就看到這種情形，覺得國家的前途非常危險，深知非發展實業，努力物質建設，決不足以充實國力，挽救危亡。所以於心理、社會和政治三種建設之外，更特別注意經濟的建設。本來建設就是我們革命的目的，我們革命，就要來建設一個三民主義的新國家，當然要從種〔第73頁〕種方面努力，最主要最根本的工作，就是物質建設。 總理說：「建設之首要在民生」，就是這個意思
。我們要明白物質建設的途徑和方法，必須先研究 總理的實業計畫，要研究實業計畫，必須先研究總理的自序，纔可以明了 總理計畫的要旨和他精神之所在。
總理的自序中有兩點最重要的意義，大家務必注意：第一、就是資本的來源。我們中國既是一個貧窮的國家，要想大規模的發展實業，籌不出許多資本來，所以不得不仰給於外資，設法招致外國投資。當歐戰剛完的時候，外國一切戰時工業停止了，許多大規模的機器，頓歸無用，無數的技術人才，大都失業。 總理看到這種情形，覺得這就是發展中國實業的良機，想利用外國的機器和人才來開發中國的實業。一則他們的機器可以廉價出售，以免廢棄；再則他們的技術人才不致於失業。因此一方面可以使
他們避免經濟上的損失，一方面可以助成我們實業的發展，這是中外兩利的事情。當時中國一般人以為要發展實業，固然非借外資不可，但外國當歐戰破壞以後，自求更生，已感困難，又何能有資本投在中國呢？殊不知機器就是我們物質建設最重要的資本。 總理說：「夫資本者，乃助人力以生產之機器也。今日所謂實業者，實機器畢生之事業而已。是故資本即機器，機器即資本，名異而實同也」。利用外國已無效用之戰時工業機器，這是解決資本困難最好的辦法。第二、就是國際共同發展中國實業，其消
極的目的在預防任何國家獨佔中國的經濟力，其積極的意義則在結成中國與各國間之經濟上平等互利的關係以保持和平。因為我們中國是一個弱國，如果那一國在中國有特殊優越的經濟勢力，他就可以控制我們的命脈。加緊壓迫我們而橫行無忌，為所欲為，結果引起各國為爭奪中國的紛爭，於中國獨立與世〔第74頁〕界和平都是不利，因此提出國際共同投資的主張，一方面可使中國在各國勢力互相牽制的均衡狀態之下，得以自存自強。一方面可以促進中國的發展，解決各國生產工具過剩及嚴重的失業問題。這就是我們總理的一個最大的政策。他在自序中明白的告訴我們：「此書為實業計畫的大方針，為國家經濟之大政策」。由此可知 總理的計畫，並不是隨隨便便定出來的很單純的東西，而是根據國際環境及時代需要而定之國家經濟建設最妥善縝密的策略和計畫。
關於經濟建設的主要方案，或者說經濟建設的根本要圖 總理在實業計畫第一篇講得很明白：
第一是發展交通 總理說：「余之計畫，首先注重於鐵路道路之建築，運河水道之修治，商港市街之建設。蓋此皆為實業之利器，非先有此類交通運輸屯集之利器，則雖全具發展實業之要素，而亦無由發展也」。鐵路道路運河水道商港，都是交通的要件，不啻國家的動脈，對於國家生命的強健與發展，關係最鉅。在從前海禁未開閉關自守一切自給自足的封建經濟時代，還看不出交通的重要；近世以來，世界交通，日益發達，五洲各國，儼若比鄰。一個國家的軍事、政治、經濟、文化與社會之能否進步，
以及整個國家的強弱，差不多完全決於交通之是否便利。所以開闢交通尤為發展實業之急務。鐵路道路為陸上交通，運河江海為水上交通，當 總理定此計畫的時候，飛機雖已經發明，但還未成為普通交通之工具，所以計畫裏面，只列有水陸兩種交通，沒有計及空中交通一層。現時航空事業，突飛猛進；空中交通，已日見重要。特別是在土地遼遠，而交通困難的國家，空中交通，尤為捷便有效；我們不可不同時注重。
〔第75頁〕
其次，發展農礦業。 總理說：「其次，注重於移民墾荒、冶鐵、鍊鋼。蓋農礦二業，實為其他種種事業之母也。農礦一興，則凡百事業由之而興矣。」我們中國幾千年來，都是以農立國，直到現在，雖然也有一小部分新式工業，但在外力壓迫之下，衰微不振，可說是一個農業國家。國民之所恃以生存與國家之所賴以托命者，端在農業；農業生產，一方面直接供給生活的主要資料，一方面又是工業原料的泉源，無論要增進人民的生活或要發達實業，都非先改進農業不可。如果我們連飯也沒有吃，衣也沒
有穿，救死之不暇，還談得上發展實業嗎？現在我們中國農業，不僅生產方法，毫無進步，而且生產質量，也每況愈下；又是水利不興，完全要靠天吃飯。因此，一般農民，時常在天災人禍之中，以度其饑寒交迫的生活。由於農業衰敗的結果，國人衣食所需，亦多仰給於外國，以致國家益陷於貧困危亡的境地，這是何等心痛的事情。所以發展農業，實為經濟建設中刻不容緩之要務。一方面要改良種子肥料與生產和運銷的方法，尤其要發展水利，再要移民墾荒，使地能盡其利。如此農業纔可振興起來。工業的基礎，也可奠定起來。至於礦業，也為物質建設重要的基礎。 總理說過、「礦業產原料以供機器，猶農業產食物以供人類。故機器者，實為近代工業之樹，而礦業者，又為工業之根。如無礦業，則機器無從成立，如無機器，則近代工業之足以轉移人類經濟之狀況者，亦無從發達。總而言之：礦業者，為物質文明與經濟進步之極大主因也。」而在近代工業中，又以鋼鐵為重要之原料。所以 總理又說：

「凡觀一國之實業發達與否：觀其鋼鐵出產多少可知也。美國為今日世界實業最發達之國，而其所鍊之鋼，每年四千萬餘噸，所冶之鐵，每年亦四千萬餘噸。計其所產之鋼鐵，八九千萬噸；以我國較之〔第76頁〕，所產鋼鐵不過二十萬餘噸，相差遠矣。我國實業欲與美國之實業並駕，實非有如現在漢冶萍之鐵廠三四百所不為功。然漢冶萍一廠，成本已千餘萬矣；今欲多建三四百廠非有資本三四十萬萬不可。如此鉅資，我們萬難自集，則非借之外人不可。或有疑外人又安得如許之資本，不知所謂資本者，機器也，我欲設大規模之鋼鐵廠，所需者皆機器與建築之物料而已。我有所需，則外國機器廠加工造作而已。如戰時所需之物料每日數萬萬，而各國之機器廠亦能供之。如是，則各國若以戰時工作以開我國實業，所需資本原料，無論至何程度，各國之機器廠無不足以給之也。且我所需者全在機器，我只先得一大批之鍛鋼鑄鐵機器，聘就相當之人才，以人才而運用機器，則我之機器亦可以生出無量之資本也。此所謂有者益有，其機器發達國之謂歟；吾國既具有天然之富源，無量之工人，極大之市場，倘能藉此機會，而利用歐美戰後之機器與人才，即數年之後吾國實業之發達，必能並駕歐美矣。」
我們如果當時真能如 總理所說的切實做到，則到現在實業發達的程度，當不止以倍計，如果實業發達了，國家當然可以富強，斷不至如今日之受侵略壓迫了！決不會如今天的樣子。可惜當時歐洲各國很少人能理解 總理這個方案的價值，中國則政權還在軍閥手裏，以致一事無成。但　總理這一個透徹的理論，確是始終不磨的。
至於實業計畫的內容，今天因為時間不夠，我不能詳細解釋，只就原書的綱目，來說一說。我們無論看什麼書，總要先看他的序文目錄，以明其綱領；現在我們研究實業計畫，大家也須先看綱目，實業計畫總綱上規定：第一、是講中國實業當如何發展；第二、是講國際共同發展實業計畫。分而言之，則〔第77頁〕如下列各項：
甲、交通之開闢：第一關於造路者：擬修鐵道十萬英里，碎石路一百萬英里。第二關於河流者：擬修濬現在運河，開闢新運河；疏濬揚子江，以便航洋船直達漢口，兩岸築堤以防汜濫；疏導黃河，沿岸亦須築堤，以免洪水之患；並疏導西江淮水，以及其他河流及湖泊，以興水利。第三關於郵電者：擬增設電報、電話及無線電等，使構成郵電網，遍布於全國。
乙、商港之開闢：擬在中國沿海岸北部中部南部各建一大洋港口，和美國紐約港一樣。又建設種種的商業港和漁業港，在通航河流的沿岸，建設商場船埠。
丙、鐵路中心及終點並商港地設新式市街，各具公用設備：這是便利交通，發達工商業，增進社會福利的必要建設。
丁、水電的發達：這是藉天然的水力的發電，以供給各地工廠的動力。
戊、設冶鐵製鋼並造士敏土之大工廠，以供上列各項之需。
己、礦業之發展：這是增加國富，消納勞力，並發展工業的基本要件。
庚、農業之發展：中國農業品，不足自給，成為最嚴重之民生問題，故亟當保護農業，獎勵指導與扶助農民，測量農地，設立農業機器廠，依現代機器及科學方法，從事改良以增加生產。
辛、蒙古新疆之灌溉：缺乏水利，生產不能發達；我們應設法興辦水利，以資灌溉。
壬、於中國北部及中部建造森林：森林除直接與實業有密切關係外，更有調和氣候雨量而防止嚴寒〔第78頁〕酷熱及水旱災害之功，我們北部常常發生天災，氣候常常劇變，就是由於缺乏大森林為之調節所致，故應設法造林。
癸、移民於東三省蒙古新疆青海西藏：這一項不僅是解決人口問題的重要方案，實在更是鞏固國防的根本辦法。現在我們東四省和外蒙古已被強權佔領，我們如果亡羊而猶不補牢，則前途真有不堪設想者。所以我們讀了 總理的遺教，看了現代的國情，尤其以下再有六大計劃：
第一計畫——以北方大港為中心，分五部建設：
第一部為建築北方大港於直隸灣，以為中國北部的世界貿易的通路與交通系統的終點。
第二部為建造西北鐵路系統：以北方大港為出發點，達於中國西北極端。
第三部為蒙古新疆之殖民：此與鐵道計劃有互相依賴為發達的關係。
移殖地的土地由國家收買，長期貸與移殖民，並在開始時由國家供給種子器具和住所。但必須為有系統有組織的移民，纔能發生大的效果。
第四部為開濬運河以聯絡中國北部中部通渠及北方大港：這個計劃包括整理黃河及其支流，與南北交通要路之古代大運河，使均能避免水患且通航無阻，與中國北部北方大港脈絡貫通。
第五部為開發直隸山西煤鐵礦源，設立製鐵鍊鋼工廠：以上四部計劃所需之煤鐵鋼的數量，當然很大，而我直隸山西無盡藏的煤鐵，自應大規模的採取，以供應用。

〔第79頁〕

第二計畫——以東方大港為中心，分四部建設：
第一部為東方大港：上海現雖為中國最大的商港，但將來還不適於做世界商港，中部的世界商港最好的地方，是在杭州灣中乍浦正南之地。
第二部為整治揚子江：揚子江為中國中部的大動脈，整治辦法，分五節進行，其要不外浚之使深，以暢大洋船之航行；培修堤岸，使免水患以收灌溉之利。
第三部為建設內河商埠：為利於發展實業計，對於內河流域農礦產最富居民又稠密的地方，應建設商埠。根據這個目的，應建設鎮江及其北岸，南京及浦口，蕪湖、安慶及其南岸，鄱陽港，武漢等處原有商埠。
第四部為改良揚子江系之現在水路及運河：如北運河、淮河，江南水路系統，漢水、洞庭系統與揚子江上游，皆在此改良計劃之列。
第五部為創建大士敏土廠：士敏土（即水泥）和鋼鐵同為現代建築的重要材料。揚子江各地富於士敏土原料，故擬於沿岸建設無數士敏土廠，大量製造，以供築海港、修河岸、建市街等等工程之用。
第三計畫——以建設南方世界港為中心，亦分五部建設：
第一部為改良廣州為一世界港：廣州不僅為中國南部的商業中心，實為太平洋之最大都市與亞洲的商業中心，故應設法改良使成為一世界港，恢復他為香港奪去的原有海港地位。
〔第80頁〕
第二部為改良廣州水路系統：屬於此系統的水路為廣州河汊、西江、北江、東江，皆須加以整治，一以防止水災，一以便利航行。
第三部為建設中國西南鐵路系統：由廣州起向西南各省重要城市及礦產地，引鐵路線，成為扇形的鐵路網，使與南方世界港相聯結，於西南各省的繁榮與富源的開發所關極大。
第四部為建設沿海商埠及漁業港，在上述大港以外，再建設四個二等海港，九個三等海港，及十九個漁業港。此項二等海港為營口、海州、福州、欽州四處。三等港為葫蘆島，黃河港、芝罘、寧波、溫州、廈門、汕頭、電白、海口，三個頭等港和這些二三等海港，都可同時築為漁業港，此外再設十五個漁業港，即為安東、海洋島、秦皇島、龍口、石島灣、新
洋港、呂四港、長塗港、石浦、福寧、湄州港、汕尾、西江口、海安、榆林港。
第五部為創立造船廠：河港一經整治和開闢，當然便需有航行海外的商船隊，及無數沿岸與內河漁船，與淺水運船。這些船都應當於內河和海岸商埠之便於獲得材料與人工的地方設廠製造，並應統一管理。
第四計畫——這完全是發展鐵路的計畫。前面已經講過建設「西北鐵路」系統以移民於蒙古新疆，消納長江流域及沿海過密的人口，並以開發北方大港為目的；建設「西南鐵路」系統以開發西南富源及南方世界港的目的。此外還要建設下列幾個系統的鐵路：
一、中央鐵路系統——這個系統是全國鐵路的中心系統，效能之所及，包括長江以北之中國本〔第81頁〕部及蒙古新疆之一部。
二、東南鐵路系統——這個系統縱橫布列於一不規則的三角形之地區，包括浙江、福建、江西三省，並及江蘇、安徽、湖北、湖南、廣東之各一部。
三、東北鐵路系統——這個系統包括三省之全部與蒙古河北之各一部。
四、擴張西北鐵路系統——西北鐵路系統，包有蒙古新疆與甘蕭一部分的地域。前所擬築七千英里的鐵路，對於實際上發展這個地域的事業，還覺得不夠，必須增築若干線。
五、高原鐵路系統——這個系統包括西藏、青海、新疆之一部與甘肅、四川、雲南等地方，都是最富的農產與最美的牧場，更有豐富的金屬寶藏。不過這個地區的工程為煩難，用費也很大。須在其他各部分鐵路完成後纔能興築。
六、創立機關車、客車、貨車製造廠。
第五計畫——前四種計畫是專論關鍵及根本工業的發展方法，這個計畫，在述明日常生活所必需使生活安適之工業本部。換言之，即如何可使四萬萬同胞能豐衣足食，住宅安適，行動便利，文化普及。從近世文明的實質看來，生活的物質條件，共有五種：即食、衣、住、行及印刷。故
總理分定這五種計畫如下：
第一部為糧食工業：
糧食工業又分為四類，即：食物的生產，食物的貯藏，食物的製造與保存及食物之分配與〔第82頁〕輸出。講到食物的生產，本來中國人口百分之八十為農民，都是生產者，而且中國土地大概都很肥沃，何以生產的東西，不能供應全國人之所需，甚至不能養活自己呢？其最大的原因：第一、地不能盡其利，有許多可耕的土地，都任他荒廢，或則缺水而受旱災，與多水而受水災。第二、生產方法與工具未加改良，不能增加產量。所以最要緊的事，便是測量土地，振興水利，開墾荒地，和設立農器製造廠，普及機器生產的辦法。此外我們還有一件應該注意的就是無論食物的貯藏、分配和輸出，都要由中央機關統制管理。
第二部為衣服工業：
衣服的主要原料為絲、棉、麻、羊毛、獸皮五種，故分辦絲工廠、麻工廠、棉工廠、毛工廠、皮工業及製衣機器工業。現在我們同胞還有多少是襤褸百結，衣不蔽體的人，我們應設法使大家都有衣服穿纔好。所以，我們必須趕快使這種工業發達起來。
第三部為居室工業：
現在中國一般民眾，就是富有的人，所住的房屋，也多不適合衛生；貧苦的人，所居的都是茅屋土室，甚至穴居野處。所以如何設法使大家有整潔安樂的房屋可住，實是我們各方面負責任的人之要務。 總理指示我們要解決住的問題，必須發展居室工業，包括建築材料之生產及運輸，居室之建築，家具之製造，及家用物之供給等項。
第四部為行動工業：
〔第83頁〕
中國因為交通不便，風氣之開通，文化之啟發，乃極困難，故一切文明與事業亦不易於推進。 總理發展實業計畫首重交通，就是要解決行的問題。所以要修築鐵路，整理河港，並擬築公路一百萬英里，按每縣人口之比率，以定造路之里數。本部十八省約二千縣，如全國一律設縣制，將共有四千縣，平均每縣造路不過二百五十英里，其實這並不是一件難事。只要地方上各方面負責的人，根據我所提倡之勞動服務與徵工的辦法努力做去，或者兩三年之內即可完成。再由政府設法創辦製造自動車的工廠，開發所有的油礦，以供給廉價的各種車輛與燃料，就可以解決全國人行的問題。
第五部為印刷工業：
印刷工業，就是藉文字的方法供給知識於人民，使能滿足其知識慾的要件，是近代社會之一大需要，亦為傳播文化促進文化之一大因子。現代國家民族文明是否進步就可以每年印刷出版品的多少來衡量。我國文明落後，一般人民知識幼稚，故應於一切大城鄉設立大印刷所，印刷一切書報，廉價售出，以應大眾之所需。一切書市，要由一公設機關統制。欲
使印刷書物價格低廉，又有同時設立其他輔助工業之必要，最重要的就是紙工業。紙的原料，中國很多，如西北的天然森林，揚子江附近之蘆葦，都是很好的紙料。此外再加墨膠，印模，印刷機各種工場，也要次第辦起來，都由中央統制。
第六計畫——這個計畫完全講礦業。現在中國礦業極為幼稚，致貨棄於地，一切實業無由發展，今〔第84頁〕後應擇最有利於實業的礦業先行舉辦，即為鐵、煤油、銅以及各類特種礦。再要設立製造礦業機器廠和冶鐵機器。現在再分別大概的說明一下：第一、鐵礦：於河北、山西及揚子江沿岸與西北各省，皆頗豐富，均可次第開採。不過鍊鋼鐵廠只有漢陽和本溪湖兩廠，但都為日本所操縱，將來必須於內地另設多處。其次，煤礦：亦多所發見，沿海河岸交通便利之處，宜先開採，以後因應需要，再發展到內地。第三、煤油：四川、甘肅、新疆、陝西各省，都已發見油源，應趕緊開採。第四、銅礦：也有多處發見，例如四川、雲南與揚子江一帶，都是產銅最多的地方。雲南北角的昭通，已經開採了幾百年，中國向來通用的錢幣，幾乎完全是雲南銅。但是銅除作錢幣外，於工業上的用途尚多，故亦應採用新式機器來開採，俾能大量生產。第五、各特礦：如雲南的錫礦，黑龍江的漠河金礦，新疆的和闐玉礦，都應該由國家用新式的辦法來經營。第六、為礦業機器製造廠的設立；先以廣州為宜，其次再遍設於漢口及北方大港等地。第七、為冶礦廠：應普遍設立於各礦區，使之便於各種金屬之化鍊。
總理實業計畫的內容，大概是如此。這不過是提綱挈領向大家講明其大體而已，你們還應該加以詳細的研究。這些計畫雖然都是專門的東西，但都是我們普通國民，尤其是治民和帶兵的人，所應具備的常識。如果普通一般人都應該知道的東西，而我們一般幹部還莫明其妙，那就不配做人家的上官，不能治理人家，教導人家；以後無論軍事、政治、經濟、教育都不會有什麼進步，國家便要重趨於危亡之境！我們革命的目的和我們革命軍人革命黨員的任務，是要建設新中國；而要建設新中國，就須先建設新
〔第85頁〕的經濟，解決國計民生的問題，然後國家纔有基礎，我們纔可以完成革命達到復興民族的目的。 總理的實業計畫這部書所定出來的東西，都是發展國計民生最切要的根本企圖，明白指示了我們達成這個目
的的方針和具體方法，而且就開港築路以及設置食、衣、住、行物料的各種工廠的內容看起來，實在又是一部極精密的國防計畫。我們要革命，就一定要精研 總理的遺教來身體力行。今天我特別將 總理實業計畫的綱領提出來告訴大家，作為研究的門徑，也可以說就是從 總理所遺留我們的具體工作計畫中告訴大家：我們革命是什麼，革命應如何纔可以成功的基本道理。
講到這裏，還有一句話要附帶提到，就是我們在發展實業當中，要預防由於私人資本的集中，而產生現代資本主義國家貧富懸殊因而引起階級鬥爭的病態。建國大綱裏說：「建設之首要在民生」。我們要解決民生問題，當然要以全體人民的利益為前提。所以三民主義特別提出「平均地權」和「節制資本」的辦法，來防止這種流弊。希望大家研究 總理遺教的時候要深切注意！
以上是講我們 總理所定的國家建設的計畫，而其實行，則因本國無此雄厚的資本和優良的技術，而須借助於國際的資力和人才，方能成功。但是時過境遷，總理告訴我們的這個發展實業的機會，不幸過去了。　總理於民國十年雙十節自序有云：「無如各國人民久苦戰爭，朝聞和議，夕則懈志，立欲恢復戰前原狀，不獨戰地兵員陸續解散，而後方工廠，亦同時休息，大勢所趨，無論如何」。好的機會雖已過去，然而我們革命黨的革命精神，是決不灰心餒志，自暴自棄。一方面必須繼續努力，利用國際投資，一方面尤其要以自力來謀建設，以求實現 總理這種經濟建設的偉大計劃。我近來提倡國民經濟〔第86頁〕建設運動的宗旨，就在促起國民一致努力，用自己的力量來發展生產事業，完成整個國民經濟的建設，這是最有把握的一個途徑。如果自己不努力，單靠人家，是決無希望的。如果國民經濟不能先建設起來，要發達國家經濟是不可能的事。必須以自力求自存，能自強然後方能自立。國民經濟建設運動，就是自存自強之根本要道。
至於國民經濟建設運動的意義、方針和方法，我在「國民經濟建設運動之意義及其實施」篇中，已經講得很明白，你們自己一看就知道。這和　總理的實業計畫，即整個國家經濟建設比較起來，可說平凡輕易得多，這是針對目前的國情，就我們本身力量之所能及而我手訂出來的一個辦法，現在我再讀一遍給大家聽，並扼要的加以解釋。
第一「導言」，是講這個運動的由來：
「中國今日根本之危機，全在經濟之殘破，以致國民生活日益困窮，而民族之命運，亦因之岌岌危殆；不能生存於二十世紀之今日。故目前吾國唯一急要之問題，乃為如何挽救此已就崩潰之國民經濟，而使人民獲得相當之生活；為如何解決貨棄於地，而民困於野之矛盾可恥的現象，而謀國
民經濟之發展。因此認為今日須有一種運動，繼新生活運動之後而起，即國民經濟建設運動是也。」
現在中國之所以貧困，即在地利未闢，人力未盡。你們看到到處還有很多荒地，和很多失業的遊民，生產方法未能改良，每年產量只有減少，交通又不發達，有無不能相通，這都是民族很大的危機，而〔第87頁〕尤是我們革命政府行政人員最大的恥辱。其實要開闢地利，改良生產，發展交通，並不必靠外國的力量，只要我們軍、民、政、教、團、警各界的負責人員能夠用點腦筋，妥定計畫，善為利用自己統制下的部屬學生和民眾的力量，就可以做到。
第二講「國民經濟建設運動與新生活運動之關係」：
「國民經濟建設運動與新生活運動二者實相為表裏，故必須相輔而行，蓋新生活運動，為民族的，為修身的，?重於道德與精神方面為主，實為國民經濟建設運動之體；而國民經濟建設運動為民生的，為生產的，?重於行動與物質方面為主，實為新生活運動之用。新生活運動所以奠立民族之精神的基礎，而國民經濟建設運動則所以充實民族之物質的基礎，故二者實缺一不可者也。」
第三講「國民經濟建設必須提倡一種普遍的運動之原因」：
「論者或以為振興國民之經濟，救濟人民之生活，皆國家政策中應有之義，祇須政府努力行之可矣，何必別為一種運動？不知中國國民經濟枯竭疲弊之所由，為人與物之脫節，為人與事之脫節，為生產要素與生產事業之脫節，亦為生產各部門間之不相調整，不相聯繫，而為整個之脫節。社
會不知生產之重要，產業不能得良好之環境以遂其發展，是以欲謀中國國民經濟之更生，非先喚起廣大之自覺不可；非使人才或人力與天然資源發生極密切之關涉不可；非使各種人力與生產要素為全體適當之配置與全民共同之結合，而使為有效之發揮不可；非改變一切舊觀念而消除有形無形之障礙不可；尤非調劑供求使生產狀況與消費狀況相適應不可。在此運動中，政府固有種種應為之事〔第88頁〕業，然尤非人民積極參加成為推進此運動之主要不可也。其在另一方面此運動又非其他之社會運動，僅由人民團體鼓吹倡導或其團體之分子遵守約束各自努力而即可以收效，以其往往關涉於國家之法令與政策，且其間有許多事項又必賴國家機關之政治力量以推行；故又必集合政府人民各種公私集團一切之力量而後始能推行盡利也。」
第四講「國民經濟建設運動之涵義」：
「明乎前段所論之意義，則本運動之涵義不難自明。蓋國民經濟建設運動者，為促起人民以自動改善國民之經濟，即為集合全國社會與生產機關各部分之努力以建設健全之國民經濟。政府則以所有之力量為之排除障礙，且予以種種之助力與便利者也。國民經濟建設運動者，以建設國民經濟即解決民生問題為目的；與國家經濟政策範圍有廣狹之殊。蓋國家經濟政策於民生而外，更須注重於國計；而國民經濟建設運動之本位，則為國民也，其對象則為民生也。　總理以民生主義為三民主義之中心，國民經濟建設運動者，實行三民主義之基點，亦即民生主義實現之初步也。」
第五講「國民經濟建設運動應有之目標」：
「本運動之總目標為『盡人力、闢地利、均供求、暢流通，以謀國民經濟之健全發展。』更分述如下：
一、在積極方面：
甲、增加生產總量，解決生活需要；
〔第89頁〕
乙、增加工作機會，解決失業問題；
丙、增加輸出產品，藉謀貿易平衡；
丁、保障投資安全，鼓勵生產活動。
二、在消極方面：
甲、解除阻礙生產發展之外在原因（如捐稅產業法規勞資關係等。）
乙、解除阻礙經濟發展之內在原因（如缺乏經營方法與人才等。）
丙、解除阻滯貨物流通之障礙（如交通金融運銷制度等。）
丁、解除妨礙生產建設之心理的因素（如愚昧迷信保守缺乏勞動習慣及漠視經濟等等。）（說明）本運動之首要急務為使人盡其才，一方面使專門人才，有貢獻能力於經濟建設之機會；一方面使有勞動力之國民，盡量發揮其勞動力於經濟建設；同時並須養成中級人員有實務之經驗與指導之能力。蓋必先人盡其才，而後地盡其利，此為我國從事國民經濟建設時所不可忽略者也。」
剛纔我已經講過：中國貧困之本身的經濟原因，就是在人不盡力，地不盡利，生產日減而消費日增，交通困難而貨運不暢，所以我們政府一方面要掃除一切足以障礙經濟發展的因素；一方面要指導人民改良生產方法，更要利用當地的民力來開闢當地的土地、富源、交通和興辦水利。如此，則人民工作的機會可以增加；夫業的問題可以得到解決；同時社會生產的總量亦可以增加；供求之間，得以調和；並〔第90頁〕且可以減少輸入增加輸出，使對外貿易趨於平衡，以免利權外溢。這就是我昨天所講：「以民治民」和「因民之所利而利之」的道理。如此，在政府既屬「惠而不費」，在人民亦自「勞而不怨」，而國計民生也就由此可以充裕。所以「以勞教民富」，就是我們政治建設和物質建設的要訣。如果做政治工作的人，不能使他統轄範圍以內的部屬和人民發揮其勞力，從事生產建設的工作，致令田野不治，交通不闢，貨棄於當地，民散於四方；那就不配為現代國家的公務員。這種政治，便不是現代的政治。總之，我們政治上最要緊的事情、不外在消極方面，確實保護人民；在積極方面，設法做到「盡人才、闢地利、均供求、暢流通、以謀國民經濟之健全發展」，而增進人民物質上的福利。
第六講「國民經濟建設運動之實施要項」：
一、振興農業 增加農業生產，凡製肥、選種、改良農作方法，活潑農業金融，流暢農產運銷，悉以合作社為基礎指導並改進之，以達到糧食自給自足為初步目標。一方面增加產業原料之生產量，同時提倡農產之就地加工製造。
二、鼓勵墾牧 鼓吹大規模之移民墾荒與經營畜牧，實施軍區屯墾制，利用集團勞力開發農利，恢復並增進牛群馬匹與農村各種副產物（如豬魚雞鴨之類）之生產，同時提倡各省所有荒棄土地之開墾與耕作，以地無曠土為目標。
三、開發礦產 調查礦業狀況及摧殘束縛礦業發展之原因，建議政府改善礦業法規，鼓勵礦業投資，扶助礦商之獨立經營與自由發展，以闢天然之富源，而容納眾多之勞力。
〔第91頁〕
（說明） 總理有言：礦業為物質文明與經濟進步之最大主因。中國過去礦業可謂一事無成；地方官吏與人民往往加以阻礙。此後務須採用積極之保護與獎勵，首宜考慮礦業條例之改善，以減輕負擔，便利開闢，保障投資為主要。除有關基本工業之少數礦產外應一概獎勵民營，尤應歡迎外資。同時禁止地方政府人員及特殊勢力把持礦權，與民爭利。
四、提倡徵工 贊助政府實施徵工制度，鼓勵民眾參加義務勞動，尤以開發交通道路，修治水利，培植森林，開闢墾地等為徵工之根本工作。同時實施兵工政策，與徵工並行。以軍隊補助各地徵工工務之不足，並為建設地方公共工程之倡導。
（說明）築路、濬河、築堤、墾荒等等，均為開發富源之必要條件，且需要多數勞力，宜於以徵工制度行之。吾人主張全國成年民眾均應有對國家對地方服役之義務，宜由政府明定一生對國家服義務工役若干月之期限，及每年為地方服義務工役若干日之期限。前者從事於較大規模之公共工程，後者則為其本縣區或所在農村作有關農田水利，道路衛生，公共建築等等之工作。又各地實施徵工，必先之以宣傳與訓練，而繼之以指導與實施，必須告以利益，且為準備一切（例如食物住所工具之類）。事先必有負責人員與機關為周到之設備，使時力不致延曠，勞動出於志願，則久之自成習慣矣。
五、促進工業，對農村簡易工業及農產品加工製造之簡單工業，提倡就農村或其附近按合作系統經營之。對於一般工業，由政府分別保護並獎勵之。一面設立勞資調節機關，遇有勞資〔第92頁〕糾紛，予以公平調處。並須賦與該機關以最後強制執行之權，藉以保障企業之安全與勞動
者之工作。
六、調節消費 統計各地尤其農村之消費品種類數量，力謀供求之調劑。必須消費者盡量自己生產。其不能生產者，盡量節約其消費；此項工作，須有當地職業團體及合作社協力進行，並須取得進口業公會之贊助。
（說明）此項之主要目的在防止內地與農村資金之耗溢，其進一步之用意在謀對外貿易輸入之平衡。故便利原料輸出，減少輸出品之負擔，解除輸出品之困難，亦為本運動任務之一，應徵求出口同業公會之協力贊助。
七、流暢貨運 一方面盡量發展各縣各省區間之道路交通，改進水陸貨運，力謀貨物流通之便利；一方面設立各重要地區之主要農產品如棉、麥、米、絲、茶等之公共倉庫與運銷機關。

八、調整金融 鼓勵民間之儲蓄，活潑資金之融通，由政府執行健全之貨幣政策與匯兌政策，而人民衷誠擁護之。
因為我們要達到一個目的，必須先確定應取的途徑。上列八種事項，就是建設國民經濟之具體實施的必要方法，循此並進，然後可以達到第五項所講的總目標。
第七講「國民經濟建設運動之初步工作步驟」：
〔第93頁〕
一、關於調查統計者　凡與本運動有關之對人對事對物之各種材料，均應有詳確之調查統計及搜集。由總機關主持，並徵求全國公私機關及教育機關協助之。各地所需材料，由總機關供給之。
二、關於集中人才者 設立專門人才之調查登記機關，類別其事務上或技術上之專長，遇有國內產業機關需要專門人才時，總機關應設法介紹供給之。如國內無適當專家時，則介紹外國之專家擔任之。此項調查人才及供給人才之工作，盡量利用各學術團體的協助。

三、關於研究及設計者 如軍區屯墾制之實施；如兵工政策之實施；如徵工制度之改良；如輸出入貿易之如何使之平衡；如合作社系統之如何擴大運用，以解決生產消費運銷及簡易工業與農村之運銷等；均應加以實地之研究。此項研究工作，由總機關主持或委託相當機關辦理之，並徵求主管機關及公私團體之協作。
四、關於訓練人才者 關於擔任初步宣傳調查及指導之工作，招收國民經濟建設運動志願服務員，施以短期訓練後分派服務。關於繼續進行本運動所需之服務人員，委託各大學設立國民經濟建設運動各種訓練班訓練之。
五、關於宣傳及指導者 除技術上之指導需供給專門人才及曾受較高訓練之人員牛，關於本運動之初步宣傳指導工作，應由（一）各地中等以上之學校員生，社會教育機關人員及小學校校長教員；（二）各地農工商會進出口同業公會及其他地方團體之主持者；（三）各地〔第94頁〕已成立合作社之職員；（四）各地駐在軍隊之高級長官；及（五）各地方政府及各級自治機關職員擔任之。
（說明）本運動推行時，宣傳工作殊為必要。舉凡改變人民漠視生產之習慣，掃除迷信苟安之舊觀念，闡明各種地方經濟建設及接受國家關於經濟建設政策之必要以及義務公役之意義，生產方法及經營方法之改進，其他有關促進生產調節消費諸事項，皆須有多數人員用各種方法向人民宣傳之。其已在進行中有關國民經濟建設之事項，並同時解決其疑問，且指導其進行。
這一項是講各項建設事業實施之前所應做的基本工作。必須這一步工作能夠做好，各項建設事業纔有好的基礎而容易切實完成。
第八「總結」：
「國民經濟建設運動所包含之方面既多，其所賴以推行之人力物力亦無限量。政府固當盡主持推行之力量，而猶賴以全國國民對此生死存亡所關之一運動有衷誠贊助之自覺。必當專家盡其才，人民盡其力，有宣傳指導之能力。，勿辭奔走工作之勞，其屬於產業團體份子，則又必發於自救本
國經濟危亡之熱誠，樂受團體之約束而不憚有所犧牲。至於進行之道，不一其途，有宜於利用合作系統者，有宜於利用教育系統者，有宜於利用軍隊組織者，有必須學術機關或學術團體之協作者，有必須產業團體與生產機關本身之自動者。要之：須結集全國國民之熱誠，聯合農工商學兵之全力，以不分彼此之精神，分工協作之方法，向同一目標而努力。爰舉本運動之主要意義及實施要點粗〔第95頁〕發其凡，以就正於國人；並以祈求廣大之同情與協助。至於如何組織與實施，除必須組織一總機關以資推動外，其具體節目至費研究，本文所舉各點，不免排漏，當有隨時補充與修正之必要，甚望全國關心經濟建設之專家與實業家，發抒高見，以使此一運動能充分發揮其功效也。」
我們推行國民經濟建設運動，當然必須各界領袖和幹部身先領導於上，全體人民自覺努力於下，分途並進，各盡其所有的智能，充分發揮互助合作的精神。各項事業的進行，有宜於利用「合作」方法的，凡研究和辦理合作事業的人就應當負責。　總理在「地方自治開始實行法」中所講：地方團體所應辦的合作事業便有很多，例如「農業合作」、「工業合作」、「交易合作」、「銀行合作」、「保險合作」等事。有宜於利用教育方法的，凡教育界的人就應當多負責任。有宜於利用軍隊組織方法的，凡軍
人就應當多負責任協助。有必須學術機關或學術團體協作的，凡是這種機關團體的人，就應當自動起來努力進行。總須全國上下人盡其力、事擇其宜、分工合作、共同努力，纔可達成此國民經濟建設運動，這是講我所提倡的國民經濟建設運動的意義和實行的方法，這個運動很粗淺易行而關係於國計民生卻很重大。如果我們全國上下都能自覺自強，認定這個運動是必要的，這些辦法是對的，立定志願，不惜任何犧牲來為國民經濟建設而努力，國民經濟建設即可完成。由此就可完全實現 總理的物質建設計劃，
躋國家於富強之域，大家都是軍、民、政、教、團、警各界的幹部，負有身先領導一般部下和民眾實行此運動之重大責任。
上面已將 總理關於物質建設最主要的遺教實業計畫，作概括的說明，並順便將我最近提倡的國民〔第96頁〕經濟建設運動之意義及實施說明了。此外 總理更有關於物質建設的兩種遺教，應當要在此處提到的：
第一就是民生主義的講演。本來 總理關於民生主義只講了四次，並沒有講完，例如講人民的生活，只講食、衣、住、行四個問題（並且只關於「吃飯」，「穿衣」兩個問題有比較詳細的指示）。此外還有「育」（教育、保育養生送死諸事）和「樂」（娛樂與樂生樂群諸事）兩大問題沒有講到。這個意思，我上次講「政治建設之要義」的時候，已經提到，大家可以前後參考。現在所要說的，就是民生主義講演中關於物質建設所指示的根本政策與原則。這個原則，就是要以和平的手段採（一）平均地權，
（二）節制私人資本，（三）發達國家資本三個途徑，由國家通盤籌劃，全體國民協力合作來完成經濟建設，解決整個國計民生問題。以下再引 總理幾段遺教來說明這個意思：
「我們頭一個辦法，是解決土地問題，就是平均地權。……講到這個問題，地主固然要生一種害怕的心理，但是照我們國民黨的辦法，現在的地主還是很可以安心的。……這種辦法是什麼呢？就是政府照地價收稅和照地價收買。依我的主張地價應該由地主自己去定，就是由地主自己報到政
府，政府照他所報的地價來抽稅。稅法大概都是值百抽一。……一方面又可以照價收買。……地主如果以多報少，他一定怕政府要照價收買，如果以少報多，他又怕政府要照價抽稅。……他是不情願多報，也不情願少報，把實在的地價報告政府，地價定了之後，我們更有一種法律的規定，就是從定價那年以後，那塊地皮的價格再行高漲……就要把以後所加之價，完全歸為公有。……不應該歸之私人所有。……這纔是國民黨所主張的平均地權，纔是民生主義。這民生主義就是共產主義。〔第97頁〕……不適我們所主張的共產，是共將來，不是共現在。這種將來的共產，是很公道的辦法，以前有了產業的人，決不致吃虧，和歐美所謂收歸國有，把人民已有了的產業都搶去政府裏頭，是大不相同一。
「中國現在最大收入的資本家，只是地主，並無擁有機器的大資本家，所以我們此時平均地權節制資本，解決土地問題，便是一件很容易的事。我們中國要解決民生問題，單靠節制資本的辦法是不足的。……因為外國富，中國貧，外國生產過剩，中國生產不足，所以中國不但是節制私人資
本，還是要發達國家資本。要解決民生問題，一定要發達資本振興實業。振興實業的方法很多：第一是交通事業，像鐵路運河，都要興大規模的建築。第二是礦產，像中國礦產極其豐富，貨藏於地，實在可惜，一定是要開闢的。第三是工業，中國的工業，非趕快振興不可。中國工人雖多，但是沒有機器，不能和外國競爭，全國所用的貨物，都是靠外國製造輸運而來，所以利權總是外溢。我們要挽回這種利權，便要趕快用國家的力量來振興實業，用機器來生產，令全國的工人都有工作，到全國的工作都有工廠。都能夠用機器生產，那便是一種很大的新財源。」
「但社會進化的事實，是很複雜的，就經濟一方面的事實，用概括的方法來講，歐美近來之經濟進化，可以分作四種：第一是社會與工業之改良，第二是運輸與交通之收歸公有，第三是直接徵收，第四是分配之社會化。這四種都是改良的方法進化出來的。……如果照馬克思的學說來判斷，自然不能不說是由於階級鬥爭，資本家和工人的利益，總是相衝突，不能調和，所以便起戰爭，社〔第98頁〕會因為有這種戰爭，所以纔有進化。但照歐美近幾十年來社會進行的事實看，……這是資本家和工人利益相調和，不是相衝突。社會之所以有進化，是由於社會上大多數的經濟利益相調和，不是由於社會上大多數的經濟利益有衝突。社會上大多數的經濟利益相調和，就是為大多數謀利益。大多數有利益，社會纔有進步。社會上大多數的經濟利益之所以要調和的原因，就是因為要解決人類的生存問題，古今一切人類之所以努力，就是因為要求生存；人類因為要有不間斷的生存，所以社會纔有不停止的進化。所以社會進化的定律，是人類求生存。人類求生存，纔是社會進化的原因，階級鬥爭，不是社會進化的原因，階級鬥爭，是社會當進化的時候，所發生的一種病症；這種病症的
原因，是人類不能生存，因為人類不能生存，所以這種病症的結果便起戰爭，馬克思研究社會問題所有的心得，只見到社會進化的毛病，沒有見到社會進化的原理；所以馬克思只可說是一個社會病理家，不能說是一個社會生理家」。
關於節制私人資本與發達國家資本的原則，　總理在民生主義的演詞中已經說明，我們根據民生主義中所講的意思再參考本黨政綱所規定的條文，大概可歸納為以下四點：
１·允許並保護私人企業；
２·限制私人資本以預防其操縱國民生計；
３·凡企業之有獨占性者，由國家經營；
４·私人能力不能舉辦者，由國家經營。
〔第99頁〕
此外關於改進農業以解決「食」的問題，　總理在民生主義中所指示我們的道理非常重要，我們應當要特別注重研究。 總理關於增加農產所指示的意思共有七點。
一、機器問題——用機器耕田，生產可加一倍，費用可輕十倍或百倍。用機器抽水，來灌溉田地，非常便利。
二、肥料問題——用化學方法來製造肥料，製造肥料的原料。用電來造人工硝，用水力來造便宜的電，農業生產自然可以增加。
三、換種問題——用交換種子方法，使土壤可以交替休息，生產力可以增加。

〔圖片〕〔第100頁〕〔圖片〕

以上是 總理民生主義講演中關於物質建設的重要遺教。此外還有一篇遺教與經濟建設和政治建設關係都很大，我們大家應當要注意研究，並且拿來教導一般國民的。就是所謂「錢幣革命」。關於錢幣革命的意義和實施的辦法，各位可去看 總理的原著，今天不必詳說。但大家要曉得：我們要完成政治建設，一定先要使國民經濟能夠發達；要經濟能夠發達，一定要使為交換中準百貨代表之錢幣，能夠便利而充裕，金融能夠活潑穩定。照社會進化的趨勢，紙幣一定會取金銀之地位而代之，成為惟一的錢幣。總理的「錢幣革命」論不過是要加以人為的力量，使這個事實提早實現而已。不過一切錢幣的改進〔第101頁〕，總以一般國民對於經濟，對於國家的信用能夠增加為根本。而此種信用之基礎，除政治上經濟上的實質的因素以外，最根本的還是一般人民的智識程度之高低和國家觀念之濃淡。因此我們看一個國家紙幣的信用——一般人民使用紙幣的情形，就可知道國民的程度如何與政府的信用如何，亦即可看出整個國家之精神的力量如何。我們中國最近幾年以來，在這一方面要算很有進步。但是單就我們四川一省而論，還是非常可慮。即如此次收銷地鈔，一般人民便驚慌自擾，到處擠兌，甚至於有踐踏壓斃的情形。這種可憂可恥的情形，是其他各省現在所沒有的。由此可知我們四川人民還不能信任政府，不知道對於國家有何權利義務，這樣便不成其為現代的國民！這種情形如果不能挽救，不僅現代的國家永遠建立不起來，而且隨時有亡國的危險！所以今後無論軍、民、政、教、團、警那一界的人員，總要隨時隨地竭盡所能來教導一般國民，提高其國家觀念！增進其經濟常識，培養其對於政府亦即對於國家對於全國四萬萬同胞的信用，庶幾金融可以安定，經濟因而發達，然後可以達到抵禦外侮，復興民族的目的。

總理關於物質建設各種遺教以及我們今後努力物質建設的途徑，現在已講完了。最後再要提醒大家：現在中國整個的革命事業，都要由我們軍訓團來負責完成。而要完成這種艱鉅的事業，全靠我們大家能否立定救國救民之大志來力行 總理的遺教。古人說：「有志者，事竟成。」只要我們振作有為，努力不懈，天下事沒有不能成功的。現在我們要復興國家，完成革命，最切實最急要的工作，莫如努力生產建設，發展國民經濟。我們切不可以為沒有資本，沒有力量，因而自餒。要知道事在人為，只要我們能努力苦幹，正如 總理所謂「雙手萬能」，小地方可以小建設，大地方可以大建設；如果每省每縣推〔第102頁〕至各區各鄉，能努力於經濟建設，我們既有最多的人民就有最大的力量，來建設一切，那我們社會國家繁榮發達，還可限量嗎！但是無論做任何革命建設的事業，要想產生最大的效果，必須先從我們本身做起，即要做到孔子所謂「以身先之勞之」，然後旁人和別的地方纔有所效法，而且風聲所播，人家自然會來效法我們。現在的問題，就是沒有人真正能以身作則來提倡，所以勞動建設的風氣，至今不能發揚，社會國家復興的氣象，至今亦不能形成。我們軍訓團負了革命建設的責任，今後大家務須力圖振拔，一切革命的工作無論人家做不做，我們自己要盡先做起來，造成勞動萬能，奮發有為之建設的新風氣，
然後可以鼓舞一般疲玩偷懶成性的國民，打開這個日就衰微殘破的現狀，達到物質建設的目的，造成健全的繁榮的新國家！這就是實現 總理復興國家民族的根本大道。


第四講 心理建設之要義

內容來源：卷三 專著

隸屬章節：專著＼國父遺教概要

版面原件： 第103頁，第104頁，第105頁，第106頁，第107頁，第108頁，第109頁，第110頁，第111頁，第112頁，第113頁，第114頁，第115頁，第116頁，第117頁，第118頁，第119頁

〔第103頁〕

——中華民國二十四年九月十七日在峨嵋軍訓團講——

〔要旨〕

一、心理建設即國民精神建設，實為革命建國之基礎。
二、孫文學說之要旨，在確立「知難行易」之力行的哲學觀念。
三、民族主義第六講及軍人精神教育等遺教之要旨，在恢復中國固有高尚的倫理道德。
四、心理建設之方法為教育，教育必有正大合理之方針（黨員守則十二條之要義）。
五、新生活運動為一種生活革命的社會教育，即心理建設之實行。
六、以高尚健全之人格，奮發向上之精神與公忠體國的節操，完成復興民族之大業。
〔本文〕

前次已經講明： 總理全部遺教並不是空疏迂闊的理論，而是博大精深的學問與切實可行的計畫。真所謂「致廣大而盡精微，極高明而道中庸。」小而言之，則於治心修身的精深微細之處，無所不到；推而廣之，則於治國平天下的廣大悠久之道，無所不包。就 總理學說之流行致用而言，可以經論宇宙無往不適；就其根本之出發而言，則又是本然之天理，自始深蘊於各人心靈之中，而無跡象可見，我們要研究 總理的學說，完成革命的事業，不愧為 總理的信徒，就不可不先明白這個道理。明白這個道理之後，纔知道怎樣去研究和怎樣來實現主義、完成革命。前兩次我所講的政治建設與物質建設，是偏於行動與物質方面而言，說明我們革命者開物成務，治國平天下的工作。今天再要和大家講一心理建設〔第104頁〕的要義」，所謂「心理建設」是偏於精神與人格方面而言，要來說明我們革命者明德修身，發揚革命精神的道理。簡切言之，前者是講「成物」的方法，後者是講「成己」的道理。「成物」為「成己」的目的，而「成己」又為「成物」的前提。所以「心理建設」實為革命的根本要務。 總理說：「國者，人之積也；人者，心之器也。」又說：「革命必先革心」，心理建設之重要，實在一切建設之上。

總理在建國方略中所講心理建設，原來是專指「孫文學說」而言。其實 總理關於心理建設的遺教，還有很多很多，所謂「心理建設」，係概括一切心理狀態之改造，直截言之，就是「國民精神建設」。我們要講明關於心理建設的遺教，除「孫文學說」以外，祇舉其最重要者，亦必須包括軍人精神教育及民族主義中關於恢復固有道德修養人格等種種遺訓。
現在先講孫文學說的要義：孫文學說這部書是 總理最根本的革命學問，亦即我們革命最緊要的心理基礎， 總理覺得我們中國文明不能進步，政治上各種建設不能進行，革命主義不能實現，最大的病根，就是由於一般人的心理深中了幾千年來「知之非艱，行之維艱」這個傳說的流毒，這句話的初意，原是說空言不如力行，是鼓勵實行的意思，但是流傳既久，漸失其真，一般人中於空疏怠惰的遺毒，祗取其上半截而拋棄下半截，大家都以為行是很難，知是很容易的，於是對於一切事業都無勇氣去做；一知半解，沾沾自足，怠於求知，習於空談，養成「坐而言不能起而行」的習慣。因此社會國家的事，便很少人努力去做，得不到什麼進步。反觀外國一切事業，都能日新月異，突飛猛進，成為現在這樣富強的國家，這並不是我們國民的智力不如人，而是因為他們外國一般國民，凡事能夠力行！一方面不斷的求〔第105頁〕知，一方面尤其重在不斷的實行，總是繼續不斷的來行，第一次失敗，第二次再來，以至三次四次無數次，甚至父而子，子而孫，兩代三代繼續努力做去，做到最後成功為止。所以大家要曉得：人類一切真實的成就，都由於人們真實的努力，一點一滴實實在在做出來的，如果不去實行，無論你懂得怎樣精微奧妙的理論，說得怎樣天花亂墜，還是沒有益處。要曉得：我們對於一件事物，任何一個問題，要想洞徹本原，發明道理，得到一個正確精密的解決方法是很不容易的。但是，如果自己根據科學的定理，求得其中的真知，或是經人家指明這個道理以後，能夠樂於聽從，不妄置疑，要去做起來卻並不難。即總理所講：「從知識而構成意像，從意像而生出條理，本條理籌備計畫，按計畫去用工夫，則指日可望樂成也。」不但「能知必能行」，而且很多事情，我們雖然不明白其中的道理，也往往能夠做好。即孟子所謂「行之而不著焉，習矣而不察焉，終身行之而不知其道者眾也。」 總理也講：「人類進化，發軔於不知而行，練習，試驗，探索，冒險，四者屬於不知而行，亦即文明之動機。」關於這些「能知必能行」與「不知亦能行」以及「有志竟成」最後證明「知難行易」的道理，你們去看孫文學說，就可以明白，用不?我多講。這些都是現代革命者應有的常識，亦為宇宙的真理，內而驗之於心性，外而施之於事物；大而放之全球，久而傳之於萬世，無有不準的。 總理在自序中很扼要的說：
「夫國者，人之積也；人者，心之器也，而國事者，一人群心理之現象也。是故政治之隆污， 係乎人心之振靡，吾必信其可行，則移山填海之難，終有成功之日；吾心信其不可行，則反掌折枝 之易，亦無收效之期也。心之為用大矣哉！夫心也者，萬事之本源也。滿清之顛覆者，此心成之也〔第106頁〕 ；民國之建設者，此心敗之也。夫革命黨之心理，於成功之始，則被『知之非艱，行之維艱』之說 所奴，而視吾策為空言，遂放棄建設之責任。……吾知其非不能也，不行也！亦非不行也，不知也 。倘能知之，則建設事業，亦不過如反掌折枝耳。……故先作學說以破此心理之大敵，而出國人之 思想於迷津，庶幾吾之建國方略，或不致再被國人視為理想空談也。夫如是，乃能萬眾一心，急起 直追，以我五千年文明優秀之民族，應世界之潮流，而建設一政治最修明，人民最安樂之國家。為 民所有，為民所治，為民所享者也。則其成功，必較革命之破壞事業為尤速尤易也。」
這一段話就是講我們革命成敗的關鍵，完全在行與不行。語云「有志竟成」，無論怎樣艱鉅困苦的事業，只要我們信其可行，就勇往直前毫無遲疑繼續不斷的做去，定可獲得最後的成功。至於「知難」二字的遺訓，用意更為深長。 總理看到了我國一般人空虛浮薄憚於求知的頹習，認為是一切不能進步的總原因，所以說「知是不容易的，比行要難得多。」由此鼓勵大家去努力求知。還要貫徹始終的去求真知，以祛一知半解或浮光掠影的弊病，振好學之風，立力行之基。我們祇看 總理畢生孜孜為學不倦精神，就可以懂得這個遺教的精義。現在中國一般人對任何事物，既不能腳踏實地，刻苦求知，更不能切實力行。譬如每年到了水災或旱災發生的時候，各地政府和人民只知奔走呼籲，到處乞憐求救，不知個個人都有雙手、雙足、耳目心志，不應用這些天賦的萬能來戰勝災難，大家只是束手呼號，專依賴人家的救濟，無知無勇，一至於此；更有看見同胞遭遇災難，一如隔岸觀火，不知援救，甚至幸災樂禍，引為訕笑，同情毫無，不仁孰甚。此種頹靡冷酷之人心，如不能改革振作，國家又焉得不日趨危亡呢？〔第107頁〕我們要救起國家，必須先將這種亡國的心理，從根本上加以改造！一定要從自己起鼓舞一般國民，立定自信心，養成自動能力，認定「人定勝天」的道理。我們如能竭盡心力有進無已的去做，不僅一切自然的災難，不患不能克服，並可征服自然，利用自然來創造新的文明。
我們要成功事業，建設國家， 總理已經替我們計劃好很多完善的方法，詳細指示了各種緊要的道理，開闢了一條正大光明的途徑。這只有先知先覺，大才大智的人纔能發明出來，我們一般後知後覺，不知不覺的人，只要篤信力行，真正循?先知先覺所示的途徑去做，一定可以達到目的。 總理針對從前「知易行難」這種謬說的流弊，比較「知」與「行」的難易，又以十事為證，即：

一、以飲食為證；
二、以用錢為證；
三、以作文為證；
四、以建屋為證；
五、以造船為證；
六、以築城為證；
七、以開河為證；
八、以電學為證；
九、以化學為證；
〔第108頁〕
十、以進化為證；
發明「知難行易」的真理，其目的就是要改造一般國民已往錯誤的觀念和頹敗的人心，使能普遍的確立「知難行易」之力行的哲學觀念，而振作畏縮頹廢，苟安偷懶，疲玩不堪之人心。養成奮發有為，積極進取，力行創造的風尚！這就是　總理關於革命心理之根本建設的遺教。
其次，關於革命人格的修養與革命精神的發揚， 總理更有許多極重要極寶貴的遺教。第一就是民族主義第六講，第二就是軍人精神教育和其他的訓詞。民族主義第六講最重要的意思，就是要恢復我們中國固有的道德。發揚我們民族固有的精神，來恢復民族固有的地位。　總理說：
一、固有的道德——講到中國固有道德，中國人至今不能忘記的，首是忠孝，次是仁愛，其次是信 義其次是和平。這些舊道德，中國人至今還是常講的。但是現在受外來民族的壓迫，侵入了新 文化。一般醉心新文化的人，便排斥舊道德；以為有了新文化，便可以不要舊道德。不知道我 們固有的東西，如果是好的，當然是要保存；不好的纔可以放棄。中國人幾千年酷愛和平都是 出於天性；論到個人便重謙讓；論到政治便說不嗜殺人者能一之，和外國人便有大大的不同。 所以中國從前的忠孝，仁愛，信義，種種的舊道德，固然是駕乎外國人，說到和平的道德，更 是駕乎外國人。這種特別的好道德，便是我們的民族精神。我們以後對於這種精神，不但是要 保存，並且要發揚光大，然後我們民族的地位，纔可以恢復。
二、固有智識——中國有一段最有系統的政治哲學，在外國的大政治家還沒有見到，還沒有說到那〔第109頁〕 樣清楚的。就是大學中所說的格物，致知，誠意，正心，修身，齊家，治國，平天下那一段的 話。把一個人從內發揚到外；由一個人的內部做起，推到平天下止。像這樣精微開展的理論。 無論外國什麼政治哲學家都沒有見到，都沒有說出的。這就是我們政治哲學的智識中獨有的寶 貝，是應該要保存的。這種正心，誠意，修身，齊家的道理，本屬於道理的範圍，今天要把他 放在智識範圍內來講，纔是適當。我們祖宗對於這些道德上的功夫，從前雖然是做過了的，但 是自失了民族精神之後，這些智識的精神，當然也失去了。正心，誠意的學問是內治的功夫， 是很難講的。從前宋儒最講究這些功夫的，讀他們的書，便可以知道他們做到了什麼地步。但 是說到修身齊家治國這些外修的功夫，恐怕我們現在還沒有做到。……所以對於本國，便不能 自治，……我們現在要能夠齊家治國，不受外國的壓迫，根本上要從修身起；把中國固有智識 一貫的道理先恢復起來，然後我們民族的精神，和民族的地位，纔都可以恢復。
以上所引兩段遺教，就個人言，就是我們修養革命人格的不二法門，就國家言，就是我們心理建設的根本要義。
至於軍人精神教育一書，是民國十一年一月在桂林對滇粵贛軍的講演詞，這本書的內容雖是講革命軍人的修養，實在凡屬現代國家的國民，尤其是領導一般國民的革命黨員，人人都適用，都應當精細研究，身體力行；這部書的內容共分五課：第一課是講精神教育的概論，說明精神教育之要旨，精神之定義和軍人之精神。第二課是講智，說明智的定義、根源與軍人之智的意義，即所謂「別是非，明利害，〔第110頁〕職時勢，知彼己。」第三課講仁，說明仁之定義、種類和軍人之仁的意義，即在實行三民主義以達救國救民之目的，第四課講勇，說明勇之定義、種類與軍人之勇的意義，即長技能，明生死而為國犧牲。第五課講決心，說明軍人應以不成功即成仁之決心來做救國救民之驚天動地的革命事業。這部書是 總理
指示我們修養革命人格最精要最有系統的遺教，大家務必徹底領悟，身體力行！
講到這裏，我還有一點意思補充說明：關於修養人格的基本德目， 總理在軍人精神教育當中提出「智」「仁」「勇」三項。本來只講這三項已經夠了。不過我們如果要說得詳明一點，還可以引申　總理的意思加上「信」與「嚴」兩項，岳武穆所說的「智、信、仁、勇、嚴」之武德與 總理遺教「智」、「仁」、「勇」三者實可相互發明，為現代革命軍人之必備之要素。關於「信」與「嚴」的解釋，歷來講的人也很多，普通的意思，大家想必也很明白。不過所謂「信」，第一是要對主義有共信，第二是要上下與朋友之間要有互信，第三是要對自己有自信。（專就部隊裏縱的系統來說就是要信仰上官，信任部下。）所謂「嚴」，第一先要嚴以律己，然後嚴以待人，這是要補充說明的。
以上是講軍人精神教育的宗旨，此外， 總理關於革命人格的修養，還有很多重要的遺教，散見於各種文告，講演，函札之中。最精要的就是民國十三年 總理對黃埔軍校的十二句訓詞，即現在的黨歌歌詞。大概 總理所有關於修養革命人格發揚革命精神的各種遺教，有一個共同的宗旨，就是要恢復並發揚中國固有優美的倫理道德，——「忠孝仁愛信義和平」之八德。即「智、信、仁、勇、嚴」之武德，亦即我所提倡的「禮義廉恥」之四維。 總理心理建設的要義，或者說今後國民精神建設的宗旨，就〔第111頁〕是要一方面普遍確立「知難行易」之力行哲學的信仰，一方面要恢復並發揚「禮義廉恥」之固有的道德和立國精神。
復次，我們要用什麼方法來完成這種「心理建設」的工作呢？這個方法，要詳細講，當然很多；總而言之，不能不靠教育，而教育的實施，無論軍隊教育，學校教育，社會教育，家庭教育，一定先要因時地之宜，確定一個根本的方針和久遠的規模。否則，教育必無成效。因此本團長想順便將自己對於教育根本方針的意見說一說： 總理曾經對我們說過：滿清入關以後，其建國規模最偉大而為漢唐以後所未有的，就是教育。他的第一個方針就是要把漢人的民族思想完全消滅，所以根本上不許人民講國家民
族。第二個方針則是在正人心，厚風俗，使人民安分守己，都做好人。他根據這個教育方針曾有種種教育上的設施。即如康熙所定的聖諭十六條，在當時便是全國國民家喻戶曉的教人的準則，解釋這十六條準則所成的一部書叫「聖諭廣訓」。這本書就是清代全國人民的教本，而且定為科舉考試的基本知識。凡考取童生和秀才的人，就負有對一般民眾講解「聖諭廣訓」，使之普及於社會的義務。「聖諭廣訓」中最可注意的一個要點。就是其中十六條，凡普通修身做人的道理，都講到了，而獨獨不講「忠」的道理；亦不提「恥」的觀念。這就因為滿清恐怕我們漢人知恥盡忠的時候，就會起了漢人國家民族的思想與愛國復仇的精神。我們看他十六條所規定的內容就是：
一、敦孝弟以重人倫；
二、篤宗族以昭雍睦；
〔第112頁〕
三、和鄉黨以息爭訟；
四、重農桑以足衣食；
五、尚節儉以惜財用；
六、隆學校以端士習；
七、黜異端以崇正學；
八、講法律以儆愚頑；
九、明禮義以厚風俗；
十、務本業以定民志；
十一、訓子弟以禁非為；
十二、息誣告以全善良；
十三、誡匿逃以免株連；
十四、完錢糧以省催科；
十五、聯保甲以弭盜賊；
十六、解仇忿以重身命。
原書對於這十六條，遂條都有詳切的說明。話雖很舊，如果加上了盡忠負責，知恥自強等數條，也不失為國民教育適宜的準則，祗是滿清以少數民族入主中國，心中不能無私，所以這十六條所定，便有〔第113頁〕所偏有所略。但其方法和推行之普遍，則有為民國初年教育宗旨游移不定時代所不及的。我們要建設新國家，對舊有的一切文物制度，亦不可以一筆抹殺毫不研究，必須視其時代，考其用意，而從新估定其價值，舍其所短，取其所長，變更其內容，也儘不妨參考其辦法，譬如聖諭廣訓這部書，祗就當時社會的環境來觀察他所提出來的十六條，也不失為安定社會鞏固組織的基本要則。不過當時滿人佔了中國以後，不許中國人講國家，要消滅中國人國家民族的觀念，所以聖諭廣訓中絕對不提國家。既不提國家，所以就不講「忠」字，以免引起中國人的國家民族的思想。這種教育方針定下以後，中國的社會雖然保其安寧，而中國人的國家民族思想，果然便消沉下去。這就是滿清用教育的方法，改變人民的心理，從根本上來鞏固其統治權！現在列強滅了一個國家，都是用這樣毒辣的教育辦法，企圖消滅其種性，例如歐戰前俄德奧之於波蘭，中日戰後日本之於朝鮮，無不如此，可是因為波蘭一般愛國志士，努力保存民族文化，與發揚民族精神，始終不懈，所以歐戰以後，卒能復興，造成一個自由獨立的新國家。由此正反兩面的事實，可知我們要能建設國家復興民族，非先建設國民的心理不可。建設心理之道，即在恢復我們民族固有的道德，尤其是被滿清消滅兩百餘年的「忠」字，特別要發揚光大。大家要曉得：所謂「忠」。並不是講忠於那一個私人，而是要忠於職責，忠於團體社會，忠於國家民族。如果我們大家盡忠於國家民族，國家民族便自然可以復興起來。
我們鑒於滿清時代尚且有宏遠普遍的教育規模，尤其感覺到我們民國國民教育的方針和準則，不可不速為確定，以奠立救國建國之真實久遠的精神基礎。否則一切教育仍舊得不到效果，國家就會滅亡。〔第114頁〕因此我最近特將中國童子軍修養的標準首先訂下來，以為今後童子軍教育的準則。因為兒童是民國未來的主人，即為民國命脈之寄托，如果兒童的教育不健全，國家的生命便不能發展，所以我們要特別注重教育。現在將我所定的中國童子軍守則十二條亦即中國童子軍教育的目標大概講一講：
（編者按：童子軍守則十二條經中國國民黨第五次全國代表大會定為黨員守則。）
一、忠勇為愛國之本；
二、孝順為事親之本；
三、仁愛為接物之本；
四、信義為立業之本；
五、和平為處世之本；
以上五條：是講「八德」的重要。第一、因為沒有國家，就沒有我們個人的身家，所以要愛身家，必先愛國家。愛國家即要盡忠於國家。古人講「忠」字，推到極點便是一死，凡能盡忠的人，一定有為國犧牲的決心與勇氣，所以「忠勇」二字是相連的。惟能忠勇然後可以舉愛國的實效。反之，真能愛國者亦無不忠勇。所以說：「忠勇為愛國之本。」第二、父母生養我們，教育我們，以至於成立，愛之護之，無微不至，真所謂父母之恩，昊天罔極！我們對於父母，那裏可以不孝順！如果對父母不能孝，則
對他人必不愛，對國家必不忠，所謂「孝悌也者，其為仁之本歟。」我們要行仁道於天下，必先行孝悌以事父母兄長。孟子說：「不得乎親，不可以為人，不順乎親，不可以為子」，這就是講「孝順為事親〔第115頁〕之本」。第三、「仁愛為接物之本」，是講我們待人接物，應有博愛的精神，所謂「仁民愛物」「民胞物與」，以及「仁者以其所愛及其所不愛」，都是待人接物的道理。第四、我們要做成功事業，一定要先立所本，古人所謂本立而道生；並不是取巧投機所可成功的。投機取巧的反面，就是誠信等道義。一個人作事，必先要信義昭著，俯仰無愧，然後方能取信於人，亦然後方可以得到人家的幫助；即所謂「得道多助」，尤其是做軍事政治上的事情，格外要能如此，所謂「民無信不立」，由此可見誠信之重要。惟有誠信，然後可以集義養氣，因能集義養氣，必能誠實守信，信義既彰，人格卓立，然後我們的事業纔有成功的基礎，所以說：「信義為立業之本」。第五、所謂「和平為處世之本」，這個道理是很明白的。因為我們人群的進化與福利的基礎，在於互助合作。必須和平相處，然後可以發揮互助合作的德性，收到互助合作的效果。但是處此弱肉強食優勝劣敗的世界，國際間要想和平，是辦不到的事情。我們中國歷來是崇行王道，當然不主張侵略壓迫人家，但是對於侵略壓迫我們國家的敵人，必須有充足的力量抵抗他，然後纔可以真正講和平。所以和敵國作戰的時候，我們一定要為國家為民族犧牲，和他作殊死戰！就是只剩下一個人，也要和他奮鬥到底！換一句話說：我們要和破壞和平的敵人奮鬥到底以保持終極的和平。至於對我們自己四萬萬同胞，都是如手如足的兄弟姊妹，總要相親相愛，絕不好爭鬥妒忌，互相摧殘，總要謙遜禮讓，克己利人，如此立己立人，和以處眾，恕以待人。諺所謂「和氣致祥」，就是說處世和平，則一切的事情，皆可以互助合作事半功倍，方能得到和衷共濟復興民族的效果。
六、禮節為治事之本；
〔第116頁〕

七、服從為負責之本；
八、勞動為服務之本；
九、整潔為治身之本；
十、助人為快樂之本；
十一、學問為濟世之本；
十二、有恆為成功之本。
前面第六條所謂禮節，不是狹義的專講「立正」「鞠躬」等禮節，而是廣義的泛指人類社會一切秩序紀律條理和節度約制的意思。我們隨便做一件什麼事情：一定要和社會以及他人發生關係，所以對人必須和平有禮，然後能夠互助合作。人人能和平相處互助合作，當然事無不舉。這是從人的關係說明「禮節為治事之本」。再從辦事的方法上講，尤須以禮節為本，就是要有條有理，慎始慎終，然後可計日程功，以底於成。禮記云：「禮者何也，即事之治也。」如無禮節，則事必亂，所以禮節是治事之本。
第七、「服從為負責之本」，因為我們如果不服從上官及其命令，無論人事與工作便都失了體統而陷於紛亂。現在中國一般人你不服從我，我不服從你；有權利則相爭，有責任則相諉，紀綱廢弛，變亂時作，社會國家種種事情，因此敗壞。我們以後要做一番大事業，達到治國平天下的目的，來完成革命，必須從服從上官命令盡忠職責做起。第八、我們在世界上生存，一切生活所需與社會文明，均由勞動而得創造，所以人生應以勞動為本分，以創造為本務，而且個人生命，只是群眾生命之一微點；群眾生命，〔第117頁〕纔是個人生命的全體。所以我們不能只顧自己有衣穿有飯吃就算了事，同時須為整個社會國家謀福利，使人家都和我們一樣的能夠溫飽，一樣的能夠樂生。因此我們應以服務為目的。如果要為社會國家服務，必須自己能養成勞動的習慣，有了勞動的習慣，然後可以講得上服務。否則，自己什麼事都不能做，要依賴人家，還有能力來幫助人家嗎？所以說：「勞動為服務之本。」第九、我們要想身體健康，儀容端雅，精神暢旺，心志清明，應當注意的事情當然很多，但是最基本最普通的，就是要講究整齊清潔，所以說：「整潔為治身之本。」我們國民體魄的孱弱，實在是民族莫大的危險。我們要復興民族，必須先求強種；而強種必先強身；強身的根本辦法，即在養成整齊清潔的習慣，講求衛生之道。第十、助人是我們人生第一無上的快樂。普通一般人以為嫖賭吃喝，遊蕩逍遙，纔是快樂，殊不知如此尋樂的結果，小而身敗名裂，大而國破家亡，非但無快樂可言，真為絕大的痛苦。所以我們惟有努力於正當的事業，扶助同胞，解除痛苦，纔可得人生真正的最大的快樂。即古人所謂「為善最樂。」而且從事實上講，我們能幫助人家，人家也一定會來幫助我們，如此，我們隨時可以得到莫大的助力，以達事業之成功，試問這是多麼快樂的事呢？所以說：「助人為快樂之本。」第十一、我們求學的目的，不是為個人自私自利，升官發財；而是要救民濟世，造福人類。本此目的而求得的學問，纔真正有益處，反轉來講，我們要救民救世造福人群，必須有相當的才智；而才智之增進，全在學問，所以 總理說：「革命之基礎，在於高深的學問。」如果我們不學無術，不但不足以任天下國家之重，就是普通的事情也辦不好，很小的責任也負不起來。所以學問應以濟世為目的，濟世必以學問為基礎，此之謂「學問為濟世之本」。
〔第118頁〕
最後，我們無論做什麼事情，如果一曝十寒，或有始無終，一定得不到好的結果。荀子說：「鍥而舍之，朽木不折；鍥而不舍，金石可鏤。」我們要成就任何事業，第一就要有恆。遇?艱難危險，就愈要勇往直前百折不回的做去，如此纔能達到目的，成功偉大事業。 總理遺訓中「一心一德，貫澈始終」這最後兩句話，不僅時常要口誦心維，尤須永遠身體力行。這就是我們所講「有恆為成功之本」的意義所在。
以上所講的十二條實在是做人做事成功立業的根本要則。雖名為童子軍的守則；其實也就是所有的革命同志，和普通一般國民的教條。無論那一界那一種教育都應該以這十二條守則為基礎，不過我現在訂下來叫童子軍要僅先注意，切實做到而已。 總理「知難行易」的學說，是提倡力行的哲學，我這十二項教條，是講人格的修養。就是根據中國正統的倫理和 總理在「民族主義」與「軍人精神教育」，以及其他一切關於修養革命人格的遺訓中所昭示我們的道理，歸納簡括而得的標準。我們一方面養成完美的道德，一方面又有「力行」的精神，便可以完成「心理建設」的工作，成就兼善天下的大事業了！
最後，還有一點重要的意思要附帶說明的就是：現在我所提倡的新生活運動，主要的目的是要用社會教育的方式使一般國民日常生活能夠「整齊、清潔、簡樸、勤勞、迅速、確實」，達到「軍事化」、「生產化」和「藝術化」三個目標。先從「食、衣、住、行」做起，來實踐並發「禮、義、廉、恥」的固有德性和立國精神。由此可知新生活運動的意義，就其內容而言，則為國民生活革命的運動；就其方式而言，則為普通社會教育的運動；就其最後目的而言，則為民族復興運動中最重要根本的中心工作
〔第119頁〕，即國民精神建設運動。其意義與作用，與 總理關於心理建設的一切遺教，完全是一貫的，因此我們可以說新生活運動就是心理建設的補充實施辦法。我們要完成心理建設，來奠定國家精神的基礎，就要力行新生活，一方面以身作則，一方面努力推行新生活運動，使全國國民由生活的革命達到心理的建設。總之，我們要做成一個正正當當的人，必須有高尚的人格，而人格之高下，則完全在乎此心的良否，必有光明磊落的心志，然後有獨立高尚的人格，所以古人極言「誠意」「正心」的重要。荀子謂「心也者，道之主宰也，道也者，治之經理也。」如果我們的心理不能健全的建設起來，使之歸於光明正大奮發向上的一途，而聽其苟且因循越出規範，縱於亡身之欲，那麼，不僅人格掃地，害了自己，而且貽害了社會國家，設使一般人心陷溺，頹波莫挽，則社會必擾亂不寧，國家必覆亡無日。古人所謂「人心善惡之幾，與國家治亂之幾相通」，這是必然的事實。所以大學上說：「古之欲明明德於天下者，先治其國，欲治其國者，先齊其家；欲齊其家者，先修其身；欲修其身者，先正其心。」從來賢明的大政治家，無不以正人心端風俗為政治的先務。現在我們社會如此騷亂，國家如此危亡，其根本的原因，即在人心風俗的腐敗惡劣。我們要救國家就先要救國民；要救國民，非先改革舊心理造成新風氣不可，要改
革舊心理造成新風氣，必須我們一般負領導責任的幹部，能夠力行新生活，奮發新精神，從本身改革起！務必個個人造成光明磊落的心理，培養國家民族的思想，養成高尚健全的人格，發揚奮發向上的精神，著為公忠體國的節操；以我們的精神道德人格來感化一般部屬、學生和民眾，然後我們國家纔可得救，民族才能復興！


第五講　社會建設與民生哲學之要義

內容來源：卷三 專著

隸屬章節：專著＼國父遺教概要

版面原件： 第120頁，第121頁，第122頁，第123頁，第124頁，第125頁，第126頁，第127頁，第128頁

〔第120頁〕

——中華民國二十四年九月十八日在峨嵋軍訓團講——

〔要旨〕

一、民權初步之要旨：——由一般集會議事等集體行動之訓練，以養成「重紀律守秩序」之習性，而造成有組織的現代社會。
二、本黨組織即為社會建設之特殊的實範。
三、總理之哲學即為民生哲學——研究 總理哲學之基本要點。
〔本文〕

今天要繼續和大家講「社會建設的要義」。 總理關於社會建設有一部最主要的遺教就是「民權初步」，這部書的內容就是專講集會議事之種種法則。其直接的目的當然是要教一般國民能夠熟習這些法則，以完成民權初步的訓練。而且間接的作用，尤在藉此養成一般國民重秩序、守紀律、有組織之習性，從而團結人心，增強民力，發展民權，造成有組織的現代社會，這個意思， 總理在「民權初步自序」中已經講明。原序說：
「中華民族，世界之至大者也，亦世界之至優者也；中華土地，世界之最廣者也，亦世界之至富者也。然而以地至大至優之民族，據此至廣至富之土地，會此世運進化之時，人文發達之際，猶未能先我東鄰而改造成一富強之國家者，其故何也？人心渙散，民力不凝結也。……民權何由而發
達，則從固結人心，糾合群力始；而欲固結人心，糾合群力，又非從集會不為功；是集會者，實為〔第121頁〕民權發達之第一步。……凡欲負國民之責任者，不可不習此書；凡欲固結吾國之人心，糾合吾國之民力者，不可不熟習此書；而遍傳之於國人，使成為一普通之常識。……苟人人熟習此書，則人心自結，民力自固。如是以我四萬萬眾優秀文明之民族，而握有世界最良美之土地，最博大之富源，若一心一德，以圖富強，吾決十年之後，必能駕歐美而上之也，四萬萬同胞，行哉勉之。」現在我們中國社會沒有組織，國民不能團結，四萬萬同胞都是散散漫漫如同一盤散沙。所以不但不能發生絕大的力量，建設出富強文明的國家，而且反要被人口比我們少、土地比我們小的國家來侵侮壓迫，甚至弄到現在這種危岌存亡的地步！今後我們要想起衰振敝，救亡復興，一定要大家想方法盡力量來團結人心，強固民力，建設有組織的社會以為建設新國家的真實基礎！我們為達到這個目的，應當做的事情當然非常之多，最要緊的一個共同的中心目標就是要使社會上一切人之生活行動，都有一定的規律。民權初步這部書裏面雖然只講集會議事的種種規律，但是大家要曉得：社會上乃至世界上人與人間，無時不發生關係，亦即無時不是開會。普通會場，就是一個小社會，而整個社會，可以說就是一個大會場。所以我們生在社會上無論何時何地，一切生活行動都應該依照普通開會的態度和精神，遵守一定的秩序和紀律，如此，然後可以合理的充分的行使民權，實現 總理的民權主義；亦必須如此，我們纔合現代的國民，纔能建設一個有組織的新社會和新國家。

總理著民權初步這部書的動機，是因為看見民國初年一般人無秩序，無紀律，言語舉止，很多不算現代的社會生活。而這種散漫紛亂的習性，在開會議事的時候特別可以看得出來。認為民權訓練太不夠〔第122頁〕，因此特地著這部書來教導一般人。小而言之，是講開會的時候應如何重秩序、守紀律；大而言之，就可以推廣到社會國家，應如何來創造、來建設。總之秩序紀律就是組織應有的精神，即為社會建設必要的條件，也就是「禮義廉恥」的「禮」字的意義。我們重秩序守紀律，就是禮的表示。如果人人能夠知禮守法，社會便可以很快的建設起來。今天在座的各位長官學員，無論你們負有軍隊、政治、社會、學校或團警的教育責任，皆非明白民權初步這部書裏面所講的社會建設的道理不可。你們看現在隨便那一個學校的教職員，上講堂教學生的時候，他自己就很多隨便吐痰，不但衣服穿不整齊，就是坐立也不成樣子，起居更不必說了，至於做他的學生隨便講話，任意進退，毫無秩序，不守紀律，所以他也不知道怎樣來改正管理。像這種教職員，怎樣能教學生呢？學校之外，各機關大都也沒有秩序，不懂得公共機關中個人應有的守則與相處的態度，更沒有幾個人能懂得開會的辦法。逢到會議的時候，叫罵凌亂，發言滔滔，不講條理，不得要領，一切議事程序，毫不遵守，以致浪費時間，減少效率，這種現象，到處可見。政府機關本身既如此無秩序，無紀律，一般社會的情形，自然不問可知了！難怪人家要笑我們為「無組織的國家」，敢來隨便侵略。古人說：「人必自侮而後人侮之，國必自伐而後人伐之。」這是當然的道理。如果我們各界領袖，身居人上，負有責任的人，自己真正能夠「明禮義，知廉恥，負責任，守紀律」，再使一般部屬和民眾都能有組織有訓練，守法盡職，嚴肅整齊；百事都有秩序，一切都合乎節度，那末，人家敬畏之不暇，還敢來欺侮侵略我們嗎！語云：「天助自助」，又云「自助人助」，今後最要緊的一點，就是大家先要自治自立，以身作則來教導一般人民，使他們都能明禮義，重秩序，守紀〔第123頁〕律，有組織，做一個真正現代的國民，造成現代的社會。如此，國家民族，必不難復興！總之：民權初步並不祗是講普通開會議事之種種法則的書冊，而是做人革命和建國的基本問題，我們個個人應當要切實研究做到，並且要拿來教導部屬、學生和一般民眾。 總理在自序中還說到：「此書譬之兵家之操典，化學之公式，非流覽誦讀之書，乃習練演試之書也。」所以我們研究民權初步，不是流覽閱讀求其了解而已，一定要注重實地訓練演習。現在本團各隊每天舉行小組會議，除交換知識討論問題之外，最重要的一個用意就是訓練我們開會議事的辦法，養成組織的能力與重秩序守紀律的精神。希望大家藉此機會一面研究民權初步，並一面注意實際的練習；以後回去纔可以教導部屬和訓練民眾，建設一個有組織有訓練的新社會。現在的新生活運動，其目的亦就是要使全國國民都能由食、衣、住、行等日常生活的訓練與改進而澈底做到「明禮義，知廉恥，負責任，守紀律」。這幾件事。可以說也就是補充 總理社會建設之普遍的實施辦法。以後大家回到各處，希望個個人能隨時隨地以身作則來推行。再則昨天所講的孫文學說和今天所講的民權初步這兩部遺教，都是教育上最根本最重要的典範，如果我們說孫文學說是精神的教育，民權初步便是行動的教育。我們能將兩部書研究精通，就可以澈知革命的要道，獲得豐富的常識，以後無論治民、帶兵或教學生，一定都可收到事半功倍之效。
民權初步的意義及其重要，上面已經講過了。現在再要順便提一提黨的組織。因為民權初步的社會建設是一部普遍的典章，而本黨的組織，則為社會建設一個特殊的規範。而且本黨的組織法規，歷次都是 總理手訂的，也就是 總理關於社會建設最具體的遺教。大家知道：本黨由 總理手創，最初稱「〔第124頁〕興中會」，後來改為「同盟會」。民國成立後改為「國民黨」，民國二年又改組為「中華革命黨」，不久又恢復「國民黨」的名稱，到十三年改組為現在的「中國國民黨」。雖然組織和革命方略是因時制宜，各有不同；但是在 總理領導之下，肩負實行三民主義，建立中華民國，促進世界大同之歷史的使命，而致力於國民革命的工作，其目的是始終如一，永久不變的，這樣一個悠久偉大的革命黨，就是我們所謂社會建設特殊的規範。我們要研究本黨的精神和組織，有幾種 總理所手訂的最重要的遺教，不可不精細研究：
一、興中會章程與興中會宣言。
二、同盟會革命方略與同盟會宣言。
三、中華革命黨方略。
四、中國國民黨總章與中國國民黨改組宣言。
五、第一次全國代表大會宣言。
這幾種遺教的內容，今天無暇詳說，大家以後可以自己去研究。
至於要研究組織制度，當然要算「中國國民黨總章」的規定，最為完整，最合乎現代之要求，今天不能多講，總之；本黨是 總理最主要的遺產，也就是社會建設之特殊的實際規範，所以本黨組織的重要史料，便是　總理關於社會建設的實際遺教。
關於 總理遺教的內容，我們已分為四大部門扼要的講過了。最後還有一點意思，要向大家說的，〔第125頁〕就是：我們要澈底研究 總理的遺教，一定要從根本上先懂得 總理的哲學。 總理的哲學，就是民生哲學。 總理主義的思想系統，是以民生為指歸，這個道理，在戴季陶先生所著孫文主義之哲學的基礎一本書中，講得很為透闢。在 總理逝世以後，戴先生鑒於共產黨蓄意破壞本黨，阻礙國民革命，危害我們的國家民族，當時一般青年為共產黨乖謬的宣傳所迷惑，對於 總理的主義認識不清，因而傍徨無主，甚至誤入歧途，造成非常危險的現象。所以特別著作這一部書，闡揚 總理主義，藉使一般青年對於三民主義有明確的認識，堅定其對於 總理主義的信仰，不受共產黨邪說的蠱惑，而忠於三民主義的革命事業，以達救國救民的目的。這一部書既如比重要，大家不可不詳細研究，我今天也不暇多所講述，後面附有一個民生哲學系統表和說明特別要緊。現在只將下列一段說明給大家聽：
「研究 孫中山先生主義的人，應該先要知道九件事：第一、先生的基本思想，完全淵源於中國正統思想的中庸之道。先生實在是孔子以後，中國道德文化上繼往開來的大聖。第二、先生的智識，包含近代最新的科學，而其解決一切問題，必用近代的科學方法。第三、先生的三民主義原理，全部包含在民生主義之內，其全部著作可總名之曰民生哲學。第四、先生一生努力，全在以革命的手段，救國救民，打破一切個人主義的迷夢，實現三民主義。第五、三民主義的原始的目的，在於恢復民族的自信力，因為民族的自信力不能恢復，則此弱而且大之古文化民族，其老衰病不可救
，一切新活動，俱無從生，即發生亦不脫病理的狀態，不能救民族的危亡。第六、三民主義之實行的方法，在以全民族之共同努力完成國民革命，集中國民革命的勢力，以國家資本主義為建設民國〔第126頁〕之基礎。第七、三民主義的始終的目的，在對治全世界的由資本主義而發生之社會病，以全人類之共同努力，建設新共產社會，完成真正民有民治民享的大同世界。就是要造成『均無貧，和無寡，安無傾』的世界。第八、民生主義與共產主義目的相同，而哲學的基礎和實行的方法，完全不同。
先生說：『共產主義是民生主義的理想，民生主義是共產主義的實行。』又說：『馬克思是社會病理學家，不是社會生理學家。』這四句話是研究民生主義的人最要注意的格言。第九、先生的全人格，乃以仁愛為其基本；一切表現，無不仁愛。有過人之智，而其智惟用於知仁；有過人之勇，而其勇惟用於行仁。可知離卻仁愛，絕無革命可言，民生為宇宙大德之表現，仁愛即民生哲學之基礎。其他一切道德，皆不外由此演出，完成仁愛之用而已。」
這九個要點，可說已將 總理主義的淵源、要旨和精神，講得很清楚很完備了；並將研究 總理主義所應有的基本觀念，亦指點得很明白。 總理思想的淵源，實在是續承堯、舜、禹、湯、文、武、周公、孔子以來中國的正統思想。 總理的學術，乃擷取融合古今中外學術的精華，而發明三民主義，以民生為中心來解決一切問題，所謂「民生為歷史的中心」，就是全部三民主義最基本的原理。所以建國大綱第二條有「建設之首要在民生」之規定，在民生主義中主張以平均地權，節制私人資本，發達國家資本，改進農工業為解決民生問題的方法。以全民族之共同努力實行革命為救國救民實現主義的手段。至於三民主義最初的目的，在於恢復民族的自信力，使四萬萬人能自覺自信，發奮為雄。我們民族有五千年來祖宗所遺傳之悠久光榮的歷史，高尚偉大的文化，和四千萬方里錦繡河山，只要大家同心同德一致〔第127頁〕努力必可達到復興的目的！但是如果這種自信力不能恢復，仍舊苟且偷安，頹唐腐敗，那末，國家民族的前途便將不堪設想！我們當此存亡絕續之際，惟有樹立民族的自信力，堅定復興的志向，努力實行三民主義，纔是唯一的光明大道！三民主義的終結目的，即在建設合理的新共產社會，亦即真正民有民治民享的大同世界。可見民生主義和共產主義的目的是相同的，但是目的雖然相同，而其哲學的基礎和實行的方法，則絕對不同。尤其現在中國共產黨的殺人放火，殘酷暴虐，賣國毀種的種種行動，與三民主義更不能相容！ 總理是社會國家的生理學家，應用生理學的道理，根據社會進化的原則，來救社會國家，所以一切的方法是仁愛的積極的而適合於社會國家之生存發展的。馬克思則僅為社會的病理學家，只見到社會進化的毛病，沒有見到社會進化的生理，所以他定的一切方法，是殘忍的是消極的，只有阻礙社會的進化，甚至破壞社會的生存，結果離開他的目的愈弄愈遠。這是三民主義和共產主義根本不同的地方，我們大家務必認識清楚。講到 總理一生的人格和精神，完全以仁愛為其基本，無論待人接物，莫不充分表現仁慈博愛的精神，因此 總理有過人的智勇，惟用之於救國救民。 總理在民元以前以赤手空拳率領同志和滿清奮鬥，民元以後和軍閥奮鬥，出死入生，數十年如一日，所憂者無非國家，所慮者無非民生。可見 總理的革命動機，全為仁愛，離開仁愛，便無革命可言。現在一般身負社會國家的責任以及自命革命黨員或革命軍人的人，應該切實反省，看我們對於這一點是否毫無愧怍？要曉得：我們革命，不但在消積方面應廢除苛捐雜稅，革除一切妨害國計民生之事情；更須在積極方面竭盡心力，想種種方法來發展生產，以樂利民生，完成國家各種建設事業；更要隨時與壓迫我們中國的帝國主義〔第128頁〕者奮鬥，以求國家民族的自由平等。如此救國救民，方算是大仁大義，也纔能談得上革命！所以歸結起來說，民生為宇宙大德的表現，仁愛為民生哲學的基礎，亦即革命的根本條件。簡單一點說：革命的中心目的，即在民生。　總理說：「民生為歷史的中心。」又說：「建設之首要在民生。」我們無論在政治、經濟、教育、文化、軍事那一方面之一切的努力，都應該以民生為主要目標。全三民主義雖分為民族、民權、民生三部分，最後實在都可以歸結於「民生」。所謂「民生」，就是「人民的生活，社會的生存，國民的生計，群眾的生命」，必需這四種關涉到「民生」的問題能夠澈底的圓滿的解決，三民主義纔算是真正實現了。所以我們要實現三民主義，就務必以最大勞力改善人民的生活，確保社會生存，發達國民的生計和光大群眾的生命。現在赤匪到處殺人放大，使得民不聊生，社會紛亂，國勢危亡，甚至連整個民族的生存都岌岌難保；我們就應該努力剿匪，來安定社會，拯救同胞，挽回國勢，復興民族，如此纔可以算是盡到革命的責任，不愧為 總理的信徒與革命黨的黨員和軍人！


第六講　研究　總理遺教之結論

內容來源：卷三 專著

隸屬章節：專著＼國父遺教概要

版面原件： 第129頁，第130頁，第131頁，第132頁，第133頁

〔第129頁〕

——中華民國二十四年九月十九日在峨嵋軍訓團講——

〔要旨〕

一、總理遺教之綜合的說明。
二、研究　總理遺教所得之八項精義。
三、吾人應立志奉行　總理遺教，共同一致，努力奮鬥，完成建設國家復興民族之革命大業。
〔本文〕

總理全部遺教之要義，本團長已經逐次分節為大家講明了。今日再要就我第一次講「總理遺教概要」時所列的那個總理遺教系統表簡單的作一個綜合的說明，然後提出我們研究 總理遺教的結論。
回憶前次對大家講「現代國家的生命力」，曾說明現代的國家是一個最發達的有機體，這個有機體的生命力，就是由「教育」、「經濟」、「武力」三大要素或者說三種力量結合而成。我們如果本?這個意思來看 總理的遺教，格外可以深切理解。 總理遺教之「心理」、「物質」、「社會」、「政治」四大建設，與我所講「教育」、「經濟」、「武力」三種生命力可說都是息息相關完全一致的。任何一部分的工作，與其他各部分的工作，都有密切的關係，都有相輔而行，相需而成的作用。我們為易於明瞭和體認起見，如果要分別來講，那麼「社會建設」和「政治建設」一部分主要的工作以及全部「心理建設」的工作就是「教育建設」，而新生活運動實為最普遍而又淺易最基本亦最切要的教育建設運動〔第130頁〕。「政治建設」的一大部分以及全部「物質建設」的工作就是經濟建設，而國民經濟建設運動實為目前最急要最根本的經濟建設運動。最後，無論是「心理建設」，「物質建設」，「社會建設」和「政治建設」，無論是「教育建設」和「經濟建設」，一切都是以國防為中心，即一切都是「武力建設」。而勞動服務與徵工制度以及種種狹義的國防建設（即軍事建設）就是最基本最切要的武力建設工作。歸結起來講，這種種建設的工作目的在乎救國建國，任務既極艱鉅，障礙亦復不小，所以必須由 總理所手創負有實現三民主義建設中華民國促進世界大同之歷史的使命之中國國民黨不憚犧牲，起而領導與推進。我們革命的主義就是 總理的三民主義，我們革命的方略和工作，就是「心理」、「物質」、「社會」、「政治」四大建設，我們一切革命工作運動的中心，就是中國國民黨，我們革命的力量，乃是全國同胞篤信力行一心一德之努力！我們革命的目的，就是要發展「教育」、「經濟」和「武力」，完成國家建設，再進而實現「天下為公」的大同世界。 總理全部遺教的要義，就是要全國志士仁人加入本黨為
民前驅，要全國國民在本黨領導之下，遵奉三民主義，致力國民革命，從事「心理」、「物質」、「社會」、「政治」四大建設，以儘量發展「教育」、「經濟」、「武力」，充實現代國家的生命力，而建立自由平等的新中國，最後再以這個三民主義的新中國，來促進世界大同。
以上是關於　總理遺教之綜合的說明，最後再根據以前各次所講明的道理，提出幾點簡要的結論如次：
第一、 總理全部遺教係以「民生」為中心，以「仁愛」為基礎。——這個意思，已於昨天提示民〔第131頁〕生哲學之要點的時候說到，大家再去看戴先生所著孫文主義之哲學基礎一書，便很清楚。此外關於 總理在中國歷史文化上之地位與畢生為革命而奮鬥的精神，在戴先生的書中已分九個要點講明，昨天我也特別提出來了，今天不必贅述。
第二、三民主義乃盡善盡美唯一最高之革命指導原則。——三民主義是 總理憑其特殊卓絕之天資與救世之宏願，攝取古今中外學術思想之精華，並斟酌中國與世界之現實環境，發揮其崇高宏偉之智慧而創造發明的，實為吾黨革命建國救人救世最完善的唯一的最高指導原則。這個意思，只要是真正理解總理遺教誠心要救國救世的人，一定可以認識。
第三、建國方略為實現三民主義最偉大最精實之方案。——過去有許多人誤認 總理為理想家，而非實行家，這種誤解，如果不是故意詆毀 總理，存心反對革命，一定是因為對於 總理的精神人格與畢生為革命而奮鬥的事實，沒有完全知道。再不然，就是未曾看見過 總理這部最偉大最精實的建國方略。建國方略之偉大處，可說是洞矚八表，貫徹古今，而打算到久遠的未來；其精實處則是步步踏實，節節可行，無一章一節不是根據於極精確的事實。各位聽了我這幾次的講話以後，想必已經大概明瞭，以後再取原書詳細研究，必然更能得到真切的認識。
第四、 總理全部遺教乃國民必具的常識，應作一切教育的基本課目。——大家要曉得：無論是做人、革命、建國的道理，無論政治、經濟、教育、社會各種根本辦法，在 總理著作中，都已切實指示我們了。可惜現在一般人都不切實拿來研究，因此不僅無以知 總理之偉大，亦不能明瞭革命建國的緊〔第132頁〕要方法。尤其可痛心的，在教育方面，大家還不知道一切教育應以 總理遺教為基本課目，而使一般受教育的人，都能了解遺教來切實力行。因此現在教出的學生，大都不成其為現代的國民，現代的新國民
，也不能真正建立起來，甚至弄到現在這樣危急存亡的局勢。從今以後，我們一定要竭力補救這個缺點，必須實實在在將　總理的遺教貫注於一切教育之中，使全國國民都深切認識，篤信力行！
第五、三民主義的新中國，乃「天下為公」的大同世界之真基礎。——我們知道： 總理三民主義，不僅可以救中國，而且可以救世界； 總理革命的目的，不僅要建立中華民國，而且要實現世界大同，但是一定要先建立起三民主義的新中國，然後纔可以促進世界大同。所以 總理在民族主義第三講剴切的指示我們，一定要到了三民主義已經實現，公理完全戰勝了強權，世界上再沒有野心家的時候，纔可以講世界主義。現在那些高談國際主義而蔑視國家民族的虛偽的理論，不是浮淺無識，便是甘作倀鬼，別有用心，這個意思，前幾次講話中未曾特別講明，今天特地在此補充。
第六、 總理遺教中所指示我們的一切革命建設，都是以充實國力，建立現代的新國家為總目標。而一切充實國力建立國家的工作，又是以國防為中心，以武力為基本。
第七、我們要實行 總理遺教，必須竭力發展教育、經濟和武力，教育所以建設國家精神的基礎，經濟所以建設國家物質的基礎，武力所以發揚國家永久的生命。新生活運動是奠定國家精神的基礎的初步工作，國民經濟建設運動是奠定國家物質基礎的初步工作，而勞動服務、徵工制度與國防建設又是培養武力、保障國家生存的初步工作。我們應當循此救亡復興途徑，舉國一致，協力猛進！
〔第133頁〕
第八、我們大家要自信：中國決不致被人來滅亡，更要相信，中國既產生了像 總理這樣偉大的革命家，留下許多革命的遺教和歷史，便是中國不亡的保障！現在 總理雖已去世，但是 總理的精神和全部遺教，永遠不死！只要我們大家能立定志向，本? 總理的精神，遵奉 總理的遺教，共同一致來努力奮鬥，任何危險困難，都可以打破！ 總理的三民主義，一定可以實現，我們的國家和民族，一定可以復興獨立！
本團長此次和大家講 總理的遺教，前後講了六次，已經將 總理遺教的要義，概括的作一個系統的說明，指示了各位一個研究與力行的門徑。此外再有關於 總理遺教許多簡明的表解，最要緊的幾篇文字，將來可以附印在我們講演集裏面，大家現在聽了我講的話，將來再看我的講演集，對於 總理的主義就可以得到一個根底。以後循序漸進，一面用心研究，一面竭力實行，一定不愧為 總理的信徒和革命黨黨員，從此就能夠完成我們建設國家，復興民族的革命大業！


附錄一 三民主義之體系及其實行程序

內容來源：卷三 專著

隸屬章節：專著＼國父遺教概要

版面原件： 第135頁，第136頁，第137頁，第138頁，第139頁，第140頁，第141頁，第142頁，第143頁，第144頁，第145頁，第146頁，第147頁，第148頁，第149頁，第150頁，第151頁，第152頁，第153頁，第154頁，第155頁

〔第135頁〕

——中華民國二十八年五月七日在中央訓練團講——

〔要旨〕

一、三民主義的哲學基礎為「民生哲學」。
二、總理繼承了中國固有的正統思想——認定利他是革命的本務，仁愛是救世的基本，其極則為「天下為公」。三、民族主義本乎情，民權主義本乎法，民生主義本乎理。
四、革命的原動力，分開說是智、仁、勇三個字，合攏說就是一個「誠」字。
五、一部孫文學說，就是啟示我們革命力行的道理。
六、實行國民革命的程序
１·建國第一時期
——即軍政時期，要行軍法之治。
２·建國第二時期
——即訓政時期，要行約法之治。
〔第136頁〕

３·建國第三時期
——即憲政時期，要行憲法之治。
七、加緊完成各種建國基層工作的建設。
〔本文〕

今天我要向大家講「三民主義之體系及其實行程序」。各位也許覺得，在寇深國危的今日，尤其是在這幾天重慶橫被寇機濫肆轟炸之後，我還來從容講論三民主義，似乎是迂闊而不切近事理。殊不知我們國事所以弄到今天這個樣子，人民所以受到這樣切身的痛苦，實在是因為大家從前沒有研究三民主義，不能實行三民主義——就是不懂三民主義，甚而至於違反三民主義；所以敵人敢來如此侵略我們，壓迫我們。嘗讀「人必自侮而後人侮之，國必自伐而後人伐之」的古訓，此時更感覺他意義之深切了。我
們在這國家民族存亡絕續之交，重新來研究 總理遺留給我們的三民主義，雖覺有亡羊補牢之感，然及今實行，猶未為晚！大家知道，我們 總理的主義，是淵源於中國固有的政治與倫理哲學的正統思想，參酌中國現代的國情，摘取歐美社會科學和政治制度的精華，再加以 總理他自己獨自見到的真理所融鑄的思想體系。其博大精深，真正可以說推之世界而皆準，百世以俟聖人而不惑；「真是為天地立心，為生民立命，為往聖繼絕學，為萬世開太平。」我們在國家遭受空前的恥辱，敵騎縱橫馳騁於我們國土的時候，一念到我們 總理所遺留給我們的主義，其眼光的深遠，內容的精確，系統的嚴整分明，實在是全世界撥亂致治的要道，我們國家起死回生必循的途徑。我們反覆循繹，覺得他字裏行間，瀰漫?的那種悲天憫人、救國家、救世界的熱情，真使我們覺得無限的慚愧，無限的痛悔，亦無限的興奮！為什〔第137頁〕麼覺得慚愧痛悔呢？因為我們革命黨員過去不努力、不長進，革命黨員既不能實行三民主義，又不能研究三民主義，因之全國人民也不能真切信奉 總理這一個革命救國的寶典，同心一德把國家扶救起來；使得異說紛紜，思想雜亂，結果弄得強寇侵迫，國亡無日。為什麼覺得興奮呢？因為我們既然有了這樣博大精深，完美無缺的革命建國的最高指導原則——三民主義，只要我們能夠切實研究，急起直追，本著這個原則努力奉行，那就可以戰勝敵人，也就可以立即建設一個新中國。〔第138頁〕（原理）（主義）（原動力）（略方）（國民革命程序） （目的）
〔圖片〕
〔第139頁〕
我們無論研究一種什麼學問，都應該用科學方法分析、演繹、歸納，把他整理出一個秩序井然的系統，才可以窺見全體，得其精要，才容易使人明瞭，不致誤解。 總理的三民主義，何等的精深，何等的博大！但是一經用分析方法研究之後，我們又覺得系統分明，程序嚴整，非常簡單，非常明白！我最近研究三民主義，薈萃 總理關於革命建國的各種方略的遺教，貫串起來，擬定一個「三民主義之體系及其實行程序表」。我認為這一張表，可以把三民主義的原理和內容，以及實現主義所必需的革命方略
，乃至達成最終目的所必經的國民革命程序，包括無遺，很清楚明白地擺在我們面前。這種綜合提挈的說明方法，就是古人所說的：「舉網者必提其綱，振衣者必挈其領」的道理，也就是古人所謂「一綱舉，萬目張，一本立，萬事理」的道理。我所製的這一張表，大體上分為六部分。（一）是三民主義的原理——就是 總理思想的出發點，亦就是三民主義的哲學基礎；（二）是主義的本身；（三）是革命的原動力；（四）是革命的方略；（五）是革命實行的程序；（六）最後的目的——就是三民主義的實現與國民革命的完成。
現在按照這張表的次序，先講三民主義的原理：
總理在三民主義第一講，開宗明義的就說：「主義是一種思想、一種信仰和一種力量」。又說：「大凡人類對於一件事情，研究其中的道理，最初發生思想，思想貫通以後，便起信仰，有了信仰，便生出力量」。根據這幾句話，我們要徹底明瞭三民主義，必先尋覓 總理思想的出發點；換句話說，是要尋出三民主義的「原理」或哲學基礎。什麼是三民主義的原理或哲學基礎呢？就是這表上所示的：「民〔第140頁〕生哲學」。各位同志要知道：無論什麼主義，都有一種哲學思想做基礎。三民主義的哲學基礎為「民生哲學」。戴季陶同志有一本專著。闡明得很是詳細，凡是親承 總理教訓的人，都承認他這本著作能真實表達 總理思想學說的全部精義。關於此點， 遺教本文中，也有很多次的指示，他說：「民生為歷史的中心」。又說：「社會問題是歷史的重心，而社會問題又以人類生存問題為重心，民生問題就是生存問題」。又說：「民生為社會進化的重心」。又說：「建設之首要在民生」。所謂「民生」依，總理的解釋，就是：「人民的生活，社會的生存，國民的生計，群眾的生命」，這比我國通常所說國計民生的「民生」要廣義得多。 總理研究社會進化的定律，認定人類求生存的意志和努力，足以推動社會的進化，而中外古今所有革命的事業，唯有依於人類求生存的天性而出發，才能解決當前問題，增進人群幸福，促進世界大同。 總理革命的動機是不僅救國，還要救全世界人類。他是要根本除去足以妨礙人類生存的一切不良勢力和現象，要剷除社會上的不平，要建設民有、民治、民享的國家，進而建立和平共存的大同世界。
中外哲學史中，有兩個最重要最有力的學派。其一是唯心史觀，其二是唯物史觀。持唯心史觀的以為歷史為人類有意識的一種精神創造，一部歷史，就是精神活動史；持唯物史觀的意見，恰好相反，以為一部歷史的變遷演進，完全依經濟的生產方式而轉移，某一時代的經濟制度變更，或生產方式變更，歷史亦隨之而變；人類的變動，完全受經濟的支配。這兩種學說，都可說是一偏之見，不能夠概括人類全部歷史的真實的意義。因為人類全部歷史即是人類為生存而活動的記載，不僅僅是物質，也不僅僅是
〔第141頁〕精神，所以唯有以民生哲學為基礎的民生史觀，或以民生史觀為出發點的民生哲學，既不偏於精神，亦不偏於物質，惟有精神與物質並存，才能說明人生的全部與歷史的真實意義。 總理的民生哲學就是認
定「人類求生存」為社會進化的根源；換句話說，就是「民生為歷史的中心」。
我們更要知道： 總理的基本思想，淵源於中國正統的政治思想和倫理思想。 總理既認定了「民生為歷史的中心」，便根據這個思想指出我國固有的「天下為公」的思想為改造社會的基本法則，與實行革命的最高理想。因為人類的生存最大保障，是在全體的生存，不在部分的或個人的發展。 總理繼承了中國固有的正統思想，認定利他是革命的本務，仁愛是救世的基本，利他和仁愛的極則，無過於天下為公。這張表上「民生哲學」下面這個「公」字，就是天下為公的「公」字。禮記禮運篇說：「大道之行也，天下為公。選賢與能，講信修睦，故人不獨親其親，不獨子其子，使老有所終，壯有所用，幼有所長，矜寡孤獨廢疾者皆有所養，男有分，女有歸，貨惡其棄於地也，不必藏於己，力惡其不出於身也，不必為己。是故謀閉而不興，盜竊亂賊而不作，故外戶而不閉，是謂大同。」這實在是我們中國一種最完美、最高尚的政治思想和倫理思想， 總理生平遇到有什麼人請他題字的時候，一提筆總是寫這幾句話。可以說：這幾句話，就是 總理在實行革命中的最高理想。惟其如此，所以他創造的三民主義是以民生哲學為基礎，是以人類全體幸福為依歸，而終結理想，是「世界大同」。我記得民國十年 總理在桂林，共產黨第三國際有個代表馬林（瑞典人）曾經問過他：「先生的革命思想基礎是什麼？」
總理答覆他說：「中國有一個道統，堯、舜、禹、湯、文、武、周公、孔子相繼不絕，我的思想基礎，〔第142頁〕就是這個道統，我的革命就是繼承這個正統思想，來發揚光大。」那位馬林先生不明白中國政治思想的
歷史，自然不明白 總理答語的意義，他再問 總理， 總理仍然是這樣答覆他，實則 總理當時的意思就是說：三民主義是以我國固有的「天下為公」的倫理思想與政治思想做基礎的。
以上說明三民主義的哲學基礎。由於這個基礎作出發點，分別觀察中國和世界問題的各方面，求得一個圓滿的解決生存問題的理論。於是 總理遂創制了最完美又最切實的三民主義。為什麼說三民主義是最完美的主義呢？現在世界各國政黨所揭櫫的主義，最主要的就是民主主義、共產主義和法西斯主義。其實這三種主義皆有缺點，而且他的內容是很不完備；譬如共產主義，他固是重於經濟，近於民生主義，卻不重視民族和民權主義，而且共產黨人倡導民生，亦只重視一個階級的利益，而不兼顧全民的利益；法西斯主義注重民族主義，卻不重視民權和民生主義，而且法西斯主義者的民族主義，只注重自己民族的利益，忽視其他民族的利益；至於倡導民主主義的政黨，就一般國家而言，他們雖然是注重民權，而以全民利益相號召，但實際上資本主義的氣味太重，不能給民生問題以完滿的解決，而且現在所謂民主主義，對於選舉方法，極不平等，不能算是真正的民權主義。所以這些政黨的政策，都可以說是偏而不全。惟有我們 總理所創造的三民主義則不然。它以「公」字為出發點，所以能涵蓋一切，把各方面皆行均衡顧到，無絲毫偏頗之弊，它的目的，是要使全國人民無階級、男女、職業、宗教之別，一律平等，國內各民族一律平等，並且還要進一步本?互助合作的精神，以謀全世界各民族的平等，而躋世界於大同。再具體的說來， 總理為主張中國民族乃至世界各民族的國際地位平等，因而倡導民族主義〔第143頁〕；為主張各個國民的政治地位平等，因而倡導民權主義：為主張各個國民的經濟地位平等，因而倡導民生主義。
這民族、民權、民生三者構成了整個的三民主義，我們要全部信奉，不能取其一而捨其他。但三者之中各有其對象，各有其特別的置重點，各位可細讀遺教，此地不必細講。為簡單明瞭起見，我再附以三個字的註解。大家知道：我們人類所以異於一切動物，高於一切動物的原因，而且能夠不斷的自求進步，不斷的進化的原因，就是因為我們人類有感情、有法紀、而且又有理性的緣故。感情、法紀、理性，這三種東西是維繫人類生存、促進人類進化所缺一不可的，我們通常論一件事，總說是要情、理、法三者俱當而後才算是圓滿；依照三民主義，在民族方面說：人類感情中最值得重視的一種感情，是民族的感情；因為民族是天然力所造成的，所以團結民族，就要靠人類天然具有的情感。就民權來說：人類組織的最良法紀，是全民政治——即民權主義的政治，要規定各個國民的義務和權利，就全靠法制和紀律來作平準的標尺。就民生來說：人類生活中最合理的方式，是一切人民經濟平等，無相互壓迫榨取之事，而且要使社會上大多數利益相調和，能夠真正做到均無貧，和無寡，安無傾的地步；這不能專靠感情，亦不能完全依靠法律，而必訴之於判別是非利害之理性。所以我說：民族主義本乎情，民權主義本乎法，民生主義本乎理。我們以提高民族感情，求得民族的獨立，以確立法治為實行民權的基礎，再以公平劃一的條理。調劑公私經濟的盈虛，以解決民生問題。如此情、理、法三者皆能釐然得當。所以三民主義比其他主義完備，而且比其他主義偉大悠久，亦比其他任何主義容易實行，亦就在此。〔第144頁〕總理以民生哲學做基礎，並且以「公」字為出發點，創造了三民主義。但僅僅有了主義，沒有革命的實際行動，就只是一種學說，而不能發生救國救世的力量，所以我們必須明白 總理的三民主義是為實行革命而作的。這張表上，主義下面，接?提出「革命」兩個字，就是說：我們不但要研究主義，還要實行革命，唯有努力革命以貫徹主義，才是真正信仰三民主義。但是革命的事業， 總理常說是「驚天動地的非常事業」，我們要擔負非常的革命事業，先要有一種革命的原動力，沒有偉大深厚的原動力，斷不能發生成仁取義的決心，和生死不渝的毅力。我們革命的原動力是什麼，這張表上列得很清楚，分開來說，就是智、仁、勇三個字；合攏來說：就是一個「誠」字。這智、仁、勇三者， 總理在「軍人精神教育」中明白指出為救國救民所必備的革命精神，而其中尤以「仁」為中心。 總理說：「三民主義即仁之所由表現」，又說：「救國之道，在實行三民主義以成救國救民仁。」又說：「捨生以救國，志士之仁也」，可見智、仁、勇三者之中；特別以仁為最要。因此我們分別詮釋這三者的意義，可作如下的說明：（一）智的內容是什麼，就是「知仁」，以先知覺後知，以先覺覺後覺，也就是中庸上所說的「博學、審問、慎思、明辨」的工夫。（二）仁的內容是什麼，就是博愛，在倫理方面推演出來，就是「忠、孝、仁、愛、信、義、和、平」八德；在實行方面舉其實質，就是以「天下為公」的三民主
義。（三）勇的內容是什麼，就是「篤行」，就是勇於「行仁」，不懼一切。所以說「智者不惑，仁者不憂，勇者不懼。」這智、仁、勇三達德，是革命精神之所由發生，亦革命事業之所由成就：而歸結其總的原動力，則是中庸上所說的「所以行之者一也」的誠字。本來誠之一字，有幾種含義：所謂「誠則〔第145頁〕明矣」，就是說無誠不智，所謂「成己成物」，就是說誠通於仁；所謂「至誠無息」，就是說唯誠乃勇。至於整個「誠」字的意義，則是「擇善固執，貫徹始終」的意思。因為惟有誠乃能盡己之性、盡人之性、盡物之性；唯有誠乃為物之始終、乃能一往無前、貫徹到底；唯有誠乃能創造、能奮鬥、能犧牲。一個三民主義的忠實信徒，必須要對於主義有固執性，有貫徹到底的毅力，無論在何種危險困難的環境當中，甚至於要犧牲性命的時候，也不能動搖我們對於主義的信仰，完全做到「富貴不能淫，貧賤不能移，威武不能屈」的地步；而且是行乎其所不得不行，盡乎其所不得不盡，更沒有什麼外力所能夠阻撓，所能夠使其停止。一切革命先烈之決心成仁，純然是出乎一片至誠，所以說誠是革命的原動力。
有了這個誠字，和智、仁、勇三個字做革命的原動力，我們還要能夠「力行」。關於「力行」這方面的話， 總理已經講得很多，一部「知難行易」的孫文學說，可以說就是啟示我們革命要「力行」的道理。 總理當時因為看見人們知而不行，尤其是在民國七八年的時候，看到國人對於革命方略，不肯實行，認為這是非常危險的事，所以創造「知難行易」的學說，舉了很多例證，鼓勵大家去實行。最近我又根據 總理遺教，特別向大家講明「行的道理」，我認為我們革命不患其不成，只患其不能力行。
如果大家已認識了三民主義，而不知道「知難行易」的道理，不去實行三民主義，就不是 總理的信徒，也不能算是國民黨的忠實黨員。中庸說：「至誠無息，不息則久」，這個「無息」就是行的意義。我常說：「人生自少至老，在宇宙中間，沒有一天可以脫離行的範圍，可以說，人生在行的中間長成，由於行的中間而充實了人格，而提高了人格。又說：「我們要認識行的真諦，最好從易經上天行健君子自〔第146頁〕強不息一句話去體察。」又說過：「我們行的目的是什麼？我可以簡單總括的答一聲是一個『仁』字。我們所行的就是在行仁，仁是本乎大公，出乎至誠，所以知之出乎誠者必智，行之出乎誠者必勇，智者之知必知仁，勇者之行必行仁，而且其行必篤，其知必致，其知其行，斷無不成。」這幾句話，不特為力行兩個字作一個詳盡的解釋，實在也是我們 總理締造中國國民黨，自建黨革命以還，過去五十多年的光榮鬥爭歷史的總說明。過去五十多年來，我們無數先烈和同志因為本此一「誠」，發為大「知」、大「仁」、大「勇」，力行三民主義，不知經過了多少困苦艱難！一部中國革命建國史，幾乎完全是中國國民黨一般先烈同志的赤血所寫成，我們今天遭逢到空前的國難，本黨承全國國民付託之重，擔負總理和無數先烈遺留給我們的革命建國的重任，要想死裏求生，完成救亡復興的偉業，只有從「力行」中去實行三民主義，這是大家應該特別注意的。
明瞭了我們革命原動力的內容和力行的意義以後，我們就要問「力行」從那裏開始?手？依據我們革命的方略，就要有一個「黨」。 總理創導革命，以組黨為入手，而且告訴全國國民「不但有入黨的權利，也有入黨的義務」，這就明白指出我們革命是順乎天理，應乎人心，而為中國國民有志救國者所應該共同擔負的大事業。因為「黨」是團結同志，實行革命的總機關，一切革命力量、革命行動，都需要從這個機關裏放射出來。在革命建國時期當中，障礙亟待掃除，民眾尚待喚起，國民既不能全體參加革命救國的事業，而他們的利益不能不有以保障，他們的幸福不能不為之顧全，乃至整個國家民族的安危不能不有所策劃，所以一切要由黨來負責，所謂「以黨治國」、「以黨建國」，其意義即以黨來管理〔第147頁〕一切，由黨來負起責任。黨並不是為黨員利益而存在，乃是為國民利益而存在，為實行革命而存在；沒有黨，則革命力量無由集中，革命事業無所寄託，所以我們要完成革，不可不鞏固黨的基礎，充實黨的力量。
明白了以上各節以後，我們就要切實認識什麼是實行國民革命的程序。
總理在很早以前，就把建國的程序分成了三個時期，就是軍政時期、訓政時期和憲政時期，這三個時期的工作不能混淆，層次不能躐等，否則革命事業就不能穩定確實以達到最後的成功。拿現在的情況來說：我們訓政工作方在中途，突然遭遇國難，革命前途橫?比從前更頑強、更嚴重的障礙，所以我們日常的工作，應該以軍政時期為本，而同時加緊訓政時期的工作，以期抗戰建國，得以同時完成，現在依照本表所示，逐一說明如下：
先說建國第一時期——即軍政時期——要有「軍法之治」。這個時期最基本的工作，是建立革命武力，以掃蕩革命的一切障礙。這裏要特別說明的，就是所謂武力不限於軍事，軍事之外，同時要有教育和經濟，配合起來，纔能構成整個的武力。如果單有軍事，無論如何是不能抵禦外侮掃除障礙的。教育、經濟、軍事三者之中，教育尤為首要。講到教育，首先就是要使受教育的人，發揮其智識、道德、體魄和群性，即所謂智、德、體、群四育。智育就是智識技能的培養；德育就是品德人格的提高；體育就是精神體力的增強；群育就是團結一致互助合作習性的養成。我們要知道：教育乃是國家民族的精神與文化，亦即永久的生命根基之所託；所以教育的優劣成敗，即是國家民族興亡盛衰最大的關鍵。我們現〔第148頁〕
在正和倭寇作戰，教育的成敗，也就是我們抗戰的成敗最大的關鍵。我們今天的一切教育，要有一個中心目標，就是要實施軍國民教育，養成軍國民的風尚。什麼是軍國民教育呢？就是中國固有的禮、樂、射、御、書、數這六種文武合一，智德兼備的六藝教育，而同時應該注重的是智、信、仁、勇、嚴五種武德的培養。一矯過去消沉的民氣、文弱的頑風。再講到經濟，經濟的要素有三：第一是勞力，第二是土地，第三是資本。我們要建立經濟上的武力，就要使全國的勞力、土地和資本。盡量用之於生產，不可有一點荒廢和浪費。大學上說：「生之者眾，食之者寡，為之者疾，用之者舒，則財恆足矣。」這就是一方面要增加生產，一方面要減少消費的意思。 總理對於國家經濟力的培養，有四句重要的話，就是「人盡其才，地盡其利，物盡其用，貸暢其流」，這就是說我們一定要使地無荒土，人無遊民，物無廢材，貸無壅塞，這樣，我們國家的經濟力量才能充實，經濟方面的革命武力才能建立起來。最後講到軍事，近代的軍事由於空軍發展，已無所謂前方與後方，我們要充實國防，一定要辦到全國皆兵，照管子「作內政寄軍令」和商鞅「舉國而責之於兵」的辦法，造成四萬萬人都具備戰士的資格，以保衛我們的國土。這教育、經濟、軍事三者，我曾經喻為「國力之源」，可以說是現代國家立國的大經。我們在
軍政時期，實行軍法之治，除了建黨、建軍用武力掃蕩革命的障礙而外，還須打定教育的基礎、經濟的基礎和軍事的基礎。到訓政時期，實行約法之治，我們應該從下面所說的五種建設上去分頭努力，以加強教育的基礎、經濟的基礎和軍事的基礎。最後到憲政時期，實行憲法之治，乃能把教育、經濟、軍事這三者很健全的建立起來，使我們國家具備現代國家的資格，得以永久適存於世界，同時三民主義的實〔第149頁〕現，也有了切實的保障。
現在再講到訓政時期，訓政時期是建國第二時期，根據 總理遺教，要實行「約法之治」，就是要拿約法來管理一切事情，這個時期內主要的工作，是要開始實行地方自治，訓練人民行使四權。但四權行使的範圍，以地方自治的成績如何為條件。所以這一時期的實際工作，可總括之曰：建立地方自治。就是依照民族主義、民權主義與民生主義之需要，推行五種建設——（一）心理建設，（二）倫理建設，（三）社會建設，（四）政治建設，（五）經濟建設，這五種建設就是建立地方自治的中心工作。但
同時仍是以教育、經濟、軍事三者為基礎，緊接?軍政時期革命武力的建設，使促成現代化亦即軍事化的新國家之實現。至於這五種建設彼此之間又是互相關聯、互為因果的。尤其心理建設與倫理建設有表裏不可分的關係，社會建設和政治建設也有密切的互為因果的關係。所以從事倫理建設的時候，要注意到心理建設；從事政治建設的時候，也同樣的要注意社會建設；不但如此，就是經濟與社會、經濟與政治的建設，也有密切的關係。這個道理，我們無論黨政軍人員，都要特別注意，我們明白了這個道理，就知道無論從事那一種工作，與這五種建設，都是密切關連?的。譬如我們從事經濟部門工作的同志，不可以為我們的工作，與其他心理、倫理、政治、社會等建設，毫不相干；其他從事教育、軍事工作的同志，亦復如此！要知道，無論經濟、軍事和教育，都要有這五項要目為其建設的基本因素，如果建設，只有經濟一項，或只有經濟、社會、政治三項而缺少了心理與倫理二項的因素。那經濟不能健全的建設起來，亦就不能算是完全的經濟了。由此類推至軍事與教育各種建設，亦是必要具備這五個因素，纔〔第150頁〕是真正完全的軍事與真正完全的教育。所以在整個地方自治的五項建設之中，如果有一項建設不好，其他各地建設都不能成功。所以我們凡是黨員、軍人、公務人員，對於有關心理、倫理、政治、社會、經濟的各種學問，都必須懂得，尤其要認識彼此關係，然後我們纔配談革命，纔知道怎樣努力去建設；也必須這五種建設有了確確實實的基礎，訓政時期地方自治工作完成之後，我們纔能講到真正的憲政。現
在就這五項建設逐一提出來說明。
先講心理建設。心理建設就是國民精神建設，為革命建國的基本。 總理說：「國者人之積，人者心之器」；又說：「革命必先革心」。所以心理建設其重要在一切建設之上。我們要講心理建設，先要研究孫文學說。全部孫文學說的要旨，在於確立「知難行易」的哲學觀念。我所講的「力行」哲學，就是根據 總理知難行易的學說發揮引申的。為什麼要講心理建設呢？主要的是改變國民的氣質，提起積極精神，確立自信，力行革命。我常說「生活的目的，是增進人類全體的生活，生命的意義，是創造宇宙繼起的生命。」這一個革命的人生觀，完全由於體念 總理的革命哲學而得來，上一句話，是從空間上說明天下為公的意義；下一句話，是從時間上闡明自強不息的真諦。合起來引用於人生，可以改革我們國內苟且偷生冷酷自私的惡習，而喚起其獨立自尊力行不輟的勇氣，這是我們的心理建設，也是一個重要的材料。我們中國人向來惑於行難知易的傳說，對於一切事業都沒有勇氣去作，養成「坐而言不能起而行」的苟且偷惰、空疏頹放的積習。殊不知人類社會一切進步，一切真實的成就，都是由於力行而
來，由於人們重視自己的地位責任，肯作真實的努力而來。 總理說：「人類進化，發軔於不知而行，〔第151頁〕練習、試驗、探索、冒險四者，即是文明之動機。」這就是說：只有力行才能促進社會進化、人類進步；只有力行才能克服一切艱難，獲得最後效果。但力行之起點在於「誠」，誠是由於不忍人之心，發於不能自已之勢。古人說：「誠之所至，金石為開」；這一個誠字，就是力行之神髓，可以克服一切，戰勝一切。我們在這樣一個衰弱散漫的國家民族中間，要實行三民主義，完成艱難鉅大的革命事業，非根本改變國民的氣質，一切將無從?手，非破除畏難卻顧的傳統心理，化冷酷為熱烈，變消極為積極，確立心理建設，無從進行其他的建設。所以我們第一件事，應?手心理建設，提倡積極，鼓勵力行，養成嚴謹勤勞，求真崇實，振奮進取的習性。這上面講的是心理建設。
其次講倫理建設。倫理建設就是國民道德建設，要以 總理所講的忠孝仁愛信義和平八德為精神，以昌明我國固有的人倫關係，即所謂五倫——就是五達道——為內容，以實行禮運篇的博愛互助盡己共享為原則。中國倫理哲學的精要在於五達道——這就是五倫；實在是闡明人生個人對於其他份子的正當關係而課以積極責任的教條，也可以說是規定群己關係的標準。五倫中的君臣關係，表面上看，現在似已過去不適用，但實際在解釋上不可泥於一義。就現今情形說，就是國民對國家（國民是臣，國家是君）或公務員對國民（公務員是臣，國民是君）的關係。在這種關係中應當貫以忠的精神，就是說要忠於國家、忠於國民、忠於所事。至於父子、夫婦、兄弟的家庭關係，雖不必如宗法時代那樣規定的呆板，但家齊為國治之本，在責任觀念上並沒有今古的不同。再則此種家庭關係，現在更應該擴而大之為對鄰里鄉黨的關係，亦要貫以孝悌、仁愛、和平的精神，盡其相親相扶、相勉為善的責任。朋友一倫則應推而〔第152頁〕廣之為對同志、對同胞的關係，而應貫以信義仁愛和平的精神，竭盡互助互信生死患難與共的本分。總之，古時的五倫和現時的倫理觀念，在形式上雖有不同，其精神是一致的。我們為什麼要?重倫理建設？簡單說是要打倒自私自利的個人主義以掃除革命建國的障礙。在積極方面，是要改進人民的行為，恢復民族固有的道德，從而發揚光大，養成國民高尚健全的人格；使我們四萬萬五千萬同胞，人人能夠犧牲小我，捨己利群，盡忠家國，盡孝民族，講信重義，仁民愛物，和平互助，如手足兄弟一樣，禦侮建國，合力共赴。這種倫理建設與心理建設，都是為了提高一切建設的基本力量，在革命建國時期中，應視為急要之務。至於心理建設與倫理建設的?手所在，我以為應該從教育和宣傳?手，倡導的人當以「作之君、作之師」的精神，以身作則積極的、普遍的作有計劃，有程序的宣導；並且要表彰地方上賢德之士，勉勵熱心積極的革命精神，使人民知所表率。孔子所謂：「十室之邑，必有忠信」，就是這個道理。
其次講實際社會建設。社會建設實際就是具體而微的政治建設，條目上和政治建設大同而小異，所不同者其範圍更切近於民眾，其功效更?重於基層。所以社會建設當以 總理的民權初步作軌範，以組織保甲及社會法定團體為基礎，以推行地方自治開始實行法的各種基層工作為要務。民權初步是專講集會議事種種法則的經典，其直接目的在使一般國民能夠熟諳這些法則，以習練初步民權的運用；其間接的目的，則在藉此養成一般國民重秩序、守紀律、有組織的習性，從而團結人心，增強民力，造成有組織的現代社會。這是社會建設最重要的條件，我們提倡的新生活運動，以禮義廉恥為中心，其主要意義〔第153頁〕亦正在此。就是要使全國的國民從食、衣、住、行的日常生活訓練與改進當中，徹底做到「明禮義、知廉恥、負責任、守紀律」這幾件事，進而達到團結民心，強固民力。這也可以說就是繼續 總理社會建設的一種實施辦法，各位都是各級黨政的幹部，今天我們要想起衰振敝、救亡復興，一定要大家想方法來加強社會組織，充實社會力量，建設健全的社會，以為建設新國家的基礎。我們要達到這個目的，應當做的事情很多，如像組織保甲，推行地方自治開始實行法中「立機關、清戶口、定地價、修道路、墾荒地、設學校」的各種基層工作；然而最主要的一個共同的中心目標，就是要使社會上一切份子的生活
行動，都能遵循一定的規律，使社會上一切有關人民福利的基本事業，都能有程序的興舉起來。社會力量增厚了，政治建設就容易推進，這是一定的道理。
其次講政治建設。政治建設是以建國大綱為政治建設的法典，以民政、財政、教育、建設、軍事各種業務為政治建設的內容，以訓練人民行使四權為政治建設的起點。政治建設和社會建設，實際上本來是不能嚴格劃分的，社會建設是政治建設的基礎，社會建設有了良好的成績，政治建設就有了確實的憑藉。在訓政時期中，地方自治沒有完成以前，我們可以把縣以下的工作分為縣政與自治兩項（所謂縣政即普通所說的官治）。大體上說：鄉鎮以下是自治部份，即是社會建設；區以上是縣政部份，亦即是政
治建設。……至於地方自治開始實行法上所舉之事項（一）清戶口；（二）立機關；（三）定地價；（四）修道路；（五）墾荒地；（六）設學校；是自治的要務，亦是縣政的基本，是社會建設和政治建設所都應該並重的。不過現在實行的時候，性質上略有區別（參閱我所訂的「縣各級組織關係圖」）。就是〔第154頁〕說在鄉鎮以下注重於保，各種工作要發動保內人民分別擔任，一方面有保民大會等議事機關，同時保民即是工作的主體，立法和執行兩種義務併合起來，政權和治權差不多合為一體，一切工作就是眼前切身的社會公益，所以稱為社會建設。在區以下的工作，多半是要統籌和統制，要由曾受訓練的能者來擔任，政權和治權比較的要劃分清楚，所以稱為政治建設。再則社會建設要建立各種社會團體，使他各就職業身份的不同，組織團體，促進公共福利，熟練會議方式，然後將來由鄉而省而國可完全行使四權。所以社會建設實為完成政治建設的預備。
最後講到經濟建設。經濟建設當然應以 總理實業計劃為全國經濟建設的綱領。但在基層工作上，應根據地方自治開始實行之遺教，以查戶口、量土地、興水利、開荒地、造森林、闢交通、教工藝、推行合作、管理糧食與實施積榖制度，為地方經濟建設之初步；而以人盡其才，地盡其利，物盡其用，貨暢其流為目的。推行經濟建設，在三民主義最高原則下，當然應遵守民生主義的辦法，?眼於防止壟斷和增進大多數人民的生活，而以平均地權工作，為一切經濟建設之中心工作。故辦理地方自治之初，就應特別注重於此，使此經濟建設之基本業務，隨時容易推行，但現當戰時，更應注重生產的增加和消費的節約，所以目前倡導經濟建設，更要普遍提倡並實行國民經濟建設運動與勞動服務節約運動。凡輕而易舉之事，先行?手趕辦。尤其開墾荒地和管理糧食兩項，在基層工作上要各地特別注意，這是 總理遺教中所特別注重的事項，也是一向以農立國的我國，不可缺少的設施。
上面已將訓政時期即目前的要務逐項說明。在訓政工作完畢之日全國各省縣都已經完成地方自治，〔第155頁〕
人民都已實行革命主義，完成革命義務，經過行使四權的訓練，然後可以進行憲政時期。施行憲法之治，成立國民大會，選舉政府，完全依照五權憲法與建國大綱所規定，政權為全國人民所共有，治權為全國人民公意所選託，而後第一步達到建國完成的目的，進一步實現世界大同之理想，而後 總理全部三民主義的目的乃可完全告成。
綜合以上所說，我們目前既確定一面抗戰一面建國，我們的希望，是要使抗戰勝利之日，即為建國完成之時，所以我們必須加速進行訓政時期的工作，縮短訓政時期的時限。因之我們必須依據三民主義的一貫理論，加緊完成各種建國基層工作的建設；我們更要以「人」「地」「財」「物」「事」作為主要的對象，以期切實適應，使進行格外順利；也要以「管」「教」「養」「衛」同時並重為原則，使國力民力，均能增進，事無廢弛，時無虛擲。要知道軍事、教育、經濟為構成國力之要素，而在基層工作上無論政治建設和社會建設都以當地之人舉當地之事，以從事於「教」「養」「衛」之實施，然後人民能得到切己關係的認識；能踴躍實行他們的義務，亦能享受實際的利益。我們必須喚起民眾的自覺，使他們一方面盡到國民的義勞，一方面行使民權，逐漸導引他們到實行憲政的程度。我們不要提倡假平等和假民主，而要從訓練人民入手，逐漸的使他們在政治地位上得到真平等和真民主。這樣，我們的建國工作，乃能順利完成，我們的三民主義必能夠徹底實現。希望大家特別奮發，以實幹、快幹、硬幹、苦幹的精神，供獻能力，加緊奮鬥，完成以上所述的訓政建國工作中五項建設，以盡到我們三民主義信徒與國民革命戰士的責任。


附錄二 三民主義的本質——倫理、民主、科學——

附錄二 三民主義的本質

——倫理、民主、科學——

內容來源：卷三 專著

隸屬章節：專著＼國父遺教概要

版面原件： 第157頁，第158頁，第159頁，第160頁，第161頁，第162頁，第163頁，第164頁，第165頁，第166頁，第167頁，第168頁，第169頁，第170頁，第171頁，第172頁，第173頁，第174頁，第175頁，第176頁，第177頁，第178頁，第179頁，第180頁，第181頁

〔第157頁〕

——中華民國四十一年七月七日在青年夏令講習會講——

〔要旨〕

一、革命工作者，要努力教育自己，充實自己。
二、領導革命，必須幹部言論一致，行動一致。
三、說明三民主義之本質為倫理、民主、科學。
（一）民生主義的涵義——科學。
１·科學是達到民生目的的方法與過程——民生主義實即是科學的民生主義。
２·朱毛奸匪的所謂科學的方法與手段，都是反科學的假科學。
朱毛奸匪在土地上——要使農民成為土地的奴隸——不是土地的主人。
朱毛奸匪在資本上——要使工人成為機器的奴隸。
３·科學的基本精神是求精求實。
〔第158頁〕
（二）民權主義的涵義——民主。
１·說明民權的精神。
２·朱毛奸匪的所謂新民主主義，是要使人民成為它的奴隸，它成為人民的主人。
３·民權主義的民主，是全民的，不是階級的，是民治的，不是獨裁的。
４·民主的基本精神，是自由與獨立，權利與義務。
（三）民族主義的涵義——倫理。
１·民族是根於天性和種性，也就是根於倫理。
２·倫理是說明人與人的關係。
３·倫理是民族主義的基礎，民族主義是倫理高度發揚的結果。
４·朱毛奸匪對俄國「一邊倒」的意義。
５·倫理的基本精神在仁愛。
６·禮運大同篇，是倫理道德的極致。
（四）以科學為建設民生主義的基礎，以民主為實現民權主義的張本，以倫理為喚醒中華民族的靈魂。
四、以往未能實行三民主義的原因，是先有軍閥的割據，繼有帝國主義的侵略，內有叛徒漢奸的竊發，外有共產國際的陰謀。這都是三民主義的障礙，亦是國民革命的大〔第159頁〕敵。因為主義的障礙，未能掃除以前，要主義完全實行，是不可能的。
五、大家只要能明瞭主義的真諦，恢復民族的自信，自必能實行三民主義，完成國民革命。
〔本文〕

今天是四十一年夏令講習會，第一次舉行 總理紀念週。這次各位青年同志，來參加夏令講習會，對革命的理論，革命的方法，特別是革命的精神，當能領會體察，應用實踐。我以為你們尤其應該要先知道的，就是你們今後所要從事革命工作的範圍，並不是僅限於臺灣一隅，你們所要從事革命工作的時期，也不是僅限於現時，更不是僅限於你們在求學的一個階段裏，大陸廣大的土地，和無量數的同胞，正在等待?你們去光復、去解救！而反攻大陸的時機，隨時都將在你們的眼前展開，反攻大陸，拯救同
胞，才是你們真正去犧牲奮鬥的目標，反攻的開始，也就是你們最光榮最寶貴的生命史的開始！臺灣僅有八百萬人口，領導起來，組織起來，自然都比較容易拓展，也比較容易生效，但是我們廣袤的大陸，有?四億五千萬的人口，你們這三百個同志，如果要到大陸上去從事革命工作的話，那你們在四億五千萬人口當中，所佔的比例還不到百萬分之一，所以今後對大陸的工作，是決不同於臺灣這樣輕而易舉的。由於此一認識，可知你們每一個人，至少就應該有領導一萬人十萬人的才能，至少要你們一個幹部能
當作一百個一千個幹部來用才行。你們怎樣才能夠發生這樣的功效呢？那就要你們自己在精神修養上、學識品德上、以及革命的理論和技術上，努力教育自己，改造自己，充實自己！使你自己確實能夠有?革命的修養，有?革命的鍛鍊。尤其在學問工作上，總要虛心實力，做到「人一能之己百之，人十能之〔第160頁〕己千之……雖愚心明，雖柔必強」的境地，那樣才可真正的擔當革命的事業，保證革命的成功。
我們過去的失敗，是失敗在革命精神的喪失，也是對革命的理論，和革命的方法，久缺認識，欠缺研究的上面。今天我要向大家講的，就是革命理論的問題。我們三民主義的理論，除開 總理遺教，給予我們最高的準則以外，黨中同志，雖有許多詮釋，許多發揮的著作，但是始終都未能把黨的理論基礎，正確而統一地建立起來。因此，眾說紛紜，議論不一。不但沒有把主義的真義，發揚光大，相反地還給主義帶來了許多困惑和曲解。這樣，黨中同志對自己已經爭吵不清，那如何還能使人民來信奉主義、
接受主義呢？過去就因為我們自己的意見紛歧，理論不一，不必等待朱毛奸匪來反對我們，攻擊我們，而只在我們同志之間，自己打擊自己，就已經註定了我們非失敗不可的命運，何況朱毛奸匪正在我們四周沉機觀變，乘虛直入，把我們的主義，斷章取義，把我們的理論，歪曲顛倒，用其全力，要來毀滅我們革命的基礎呢？像過去本黨那樣情形，到了結果，就只有使革命的理論，更加迷惘，更加混亂了，由於這種失敗教訓的體認，可知我們今後要領導革命，完成革命，就必須要黨員言論一致，行動一致，才能夠恢復信譽，組訓民眾！本人自從大陸失敗以來，就認為我們要中興革命，要雪恥復國，即應有三項先決的要務：第一、在黨務方面，要確定革命的理論。第二、在政治方面，要建立健全的制度。第三、在軍隊方面，要整肅革命的軍紀，現在經過大家兩年多的努力，制度與軍紀，總算有了初步的改革與建立，但是在理論方面，卻很少成就，始終沒有能趨於一致。過去我對理論並非不加注意，但總沒有工夫去作理論的整理工作。同時我以為黨中既有許多老同志，都在那裏負責研究，而且我亦相信他們的理論〔第161頁〕，是不會錯誤的，所以不必再要我去多加過問，因此我除開二十四年曾經在峨嵋訓練團講過「總理遺教六講」，以及二十八年曾經在復興關講過「三民主義之體系及其實行程序」以外，就很少有專題闡揚主義理論的研究工夫。當然過去有關三民主義的學理很多，但是革命的理論與方法，多不一致，以致到今天，還是沒有一個共同一致的理論，所以革命的行動，就沒有標準，無所適從。因之革命用力雖多，犧牲雖大，而其結果，毫無成就。由此可知，如果要革命的理論有力，就先要大家的意見一致，而後才能使行動一致，實力充沛。但是大家最應注意的，就是理論決不可以離開事實，離開時代的，理論惟有能順應事實，合乎時代的需要，才不致落空，也才能為民眾所接受。所以我們在研究革命理論的時候，不可離開了事實，忘記了時代。我們要使 總理的三民主義，為四億五千萬同胞所接受，為全黨同志所實踐，那我們就要對群眾能有覺醒的呼喚，而這種呼喚，應該是如同由民眾自己內心所發出來的呼喚一樣的功效才行，換句話說，就是要了解今日民眾切身的利害，要代表民眾發出其由衷之言，再用理論來說明主義，用行動來證明主義，那主義才能深植人心，也才能為大眾所接受所實踐了。
我今天準備要講的，乃是三民主義的本質（還不是整個的理論），只是就三民主義提出幾項要義，給大家對三民主義一個最簡明的概念，使大家更加容易分析三民主義的各個特點，以及其相通相成所在之處，同時也要附帶說明朱毛奸匪所謂的主義、理論與行動的一個客觀比較，來指出三民主義本質的所在，更證明我們三民主義的精深博大「放之天下而皆準，百世以俟聖人而不惑」的不可估量的價值。當然這三民主義的本質的闡述，還不能算是三民主義整個的理論。所謂三民主義的本質，究竟是什麼？簡
〔第162頁〕單地說，就是倫理、民主與科學。
現在先說科學和民主的問題，我在去年九月三日所講的「教育與革命建國的關係」裏，曾經有過如下的說明：
「從前五四運動，是以民主與科學為口號的，這民主與科學的口號，當然是我們國民革命的需要，只可惜我們過去很少有人去深切研究其內容。民主的基礎究竟是什麼？科學的精神究竟在那裏？當時我們雖以民主與科學推翻了北洋軍閥和封建勢力，但是以後就沒有真實的民主與科學的運動
繼起，來充實這個民主與科學的內容，以鞏固我們國民革命的基礎。因之，我們所談的民主，只是沒有分際的民主，所談的科學，亦只是沒有實質的科學，於是民主與科學，失其精神的依據，乃至為朱毛奸匪的唯物論，乘機利用，所以後來就越發走了樣，竟以虛假的民主，來斫喪國民的民族精神，以偽裝的科學，來麻醉青年的思想，戕賊國民的人性，朱毛奸匪就利用這民主與科學兩個口號，來作其出賣我國家、消滅我種族的工具，……。這是因為大家沒有能真正了解民主與科學的精義，所以要得到今日這樣悲慘的結果。往者已矣，來者可追，前事不忘，後事之師。今後對於這民主與科學的口號，必須有明白的解釋，和有具體的內容。所謂民主的精神就在紀律，而其具體的意義就是法治。科學的解釋，在中國舊名詞上所說的就是『窮理致知』，亦可以說是求精求實，而其應
用在社會科學上的意義，就是組織。……不過當時五四運動只有替代民權主義的『民主』和替代民生主義的『科學』的兩個口號，而沒有提出替代民族主義的一個口號，民族主義是我們國民革命最〔第163頁〕基本的問題，他反而忽略遺忘了，這是一個最大的缺點，更是我們國民革命時期一個最大的弱點，所以我們今後革命，除了這『民主』與『科學』二個口號之外，還需要增加一個『救國』的口號，來替代民族，就是『民主』『科學』與『救國』三個口號，以補充五四運動不足的缺點。所以我們今後教育更要強調民族主義『救國』的口號，來發揮民族獨立的精神，加強國民愛國的道德。」我又在本年五月講「當前幾個重要問題的答案」的時候，還有過如下的一段話：
「我曾經說過五四運動雖曾提出科學與民主兩個口號，卻沒有提到救國的基本的問題，所以發生了很大的流弊。民主與科學的口號，已經喊了三十餘年，而這兩個口號，是否能夠挽救了我們國家的危機呢？這兩個口號，是否對我們民族發生幾多功效呢？我以為這民主與科學，自然是我們建國所必需的口號，更是我們革命所必需的口號，但是沒有我們民族的文化來做民主與科學的基礎，那末這兩個口號，不僅不能救國，而且徒增國家的危機，這是我們當前革命失敗的一個事實的教訓。」這兩段話，對「民主」與「科學」的由來，以及當時因為「民主」與「科學」意義不清所招致的後果，都已經有了一個簡略的說明。不過關于用「救國」與用「文化」來替代民族主義的話，總覺得還不太具體，而且亦嫌其太過抽象。因此今天我要再提出「倫理」來替代「救國」與「文化」的口號，以說明民族主義的本質及其精神之所在，同時倫理、民主和科學，與三民主義究竟有?那樣關聯，是不是倫理就等於民族，民主就等於民權，科學就等於民生呢？講到這一點，我得首先說明的，就是這裏所指的倫理、民主和科學，並不是替代三民主義各個的名詞，而是說倫理、民主和科學，是三民主義的精神所〔第164頁〕在，也是達到三民主義必經的途徑。換言之，這就是三民主義的本質，而且是實行三民主義時，決不能脫離的三個範疇，否則三民主義就會變質，甚至會失之毫釐，謬以千里了。總之，我之所以要提出這倫理、民主和科學的口號來，就是要使大家更加容易了解三民主義的內涵，正視三民主義的本質，並不是好為標新立異之論，這一點是必須大家認識清楚的。

先說科學。
為什麼我要說民生主義的涵義是科學呢？淺顯點說，因為民生主義，是全要科學的方法和科學的精神，來促進民生主義實行的各種設施。 總理說：「說到民生主義，因這裏千頭萬緒，成為一種科學，不是十分研究，不得清楚的。」又說：「民生主義……事實上，頭一個最重要的問題，就是吃飯問題，我們解決這個吃飯問題，是先要糧食的生產很充足，次要糧食的分配很平均。」這裏所指的生產，就是要用科學的方法，使土地豐產；這裏所指的分配，也是要用科學的方法，來從事合理的分配。因之總理又說：「中國如將廢地耕種，且將已耕之地，依近世機器及科學方法改良，則此同面積之土地，可使其出產更多，故儘有發達之餘地。」
總理還說：「要解決民生問題，應該用什麼方法呢？這個方法，不是玄妙的理想；不是空洞的學問，是一種事實，我們要拿事實做材料，才能夠定出方法。」由此可知 總理所定的民生主義，不是單憑學理，而是根據事實做材料，來訂定的這個民生主義。證明這事實的是什麼，那就是科學。所以要實行民生主義，就是必要用科學方法，才能成功的。同時我們也知道實行民生主義的兩個方法：一個是平均地〔第165頁〕權，一個是節制資本，無論平均與節制，都要用科學的方法和精神來從事，尤其是要在民生的食、衣、住、行四大需要上，去從事科學之計劃，科學之管理，與科學之發展。易言之，就是要用科學的方法來使我們的農業工業化，來使國家私人的資本合理化，如此，始足以經由「耕者有其田」與「節制私人資
本，發達國家資本」的途徑，確實做到 總理所說的「以足民食」「以裕民衣」「以樂民居」「以利民行」，也就是「以裕民生」「以充國力」的目的。所以惟有民生主義，必須利用科學，纔能建設民生，且可證明行易哲學的道理，亦惟有科學能運用於民生事業上面，纔能表現科學本能的偉大與可貴，由此可知民生主義就不能離開科學，如果他離開了科學，而談民生主義，就無從實現，亦如同過去一樣，等於空談了。我們為?要使大家知道實行民生主義，就必先從發達科學來?手，乃可以說科學就是民生主義的本質，也可以說民生主義，是科學的，因之我今日要特別提出「科學的民生主義」這一個名詞來。
現在我們可以看看共產國際與朱毛奸匪的科學是什麼？它所謂的科學，就是運用它統一對立律與質量互變律，以及否定律的所謂科學的唯物辯證法，來應用之於所謂工人階級底實踐活動上的歷史唯物論，以及其所謂以剩餘價值為中心的馬克斯的經濟理論等等，為其科學上的詭辯、偽裝的手段，和機械式與公式化的理論。後來朱毛奸匪又竊取其祖宗馬、恩、列、史的毒化餘緒，提出了所謂「新民主主義論」、「論人民民主專政」，以及「實踐論」、」矛盾論」一類醜惡、詭詐的東西。這些東西。一言以蔽
之，就都是一些「分裂」、「對立」、「矛盾」、「否定」、「統戰」、「專政」、「階級」、「獨佔」、「鎮壓」、「鬥爭」等類的毒化思想所產生，及其詭辯陰謀所運用出來的，他們由於這些「思想指〔第166頁〕導」所形成在經濟上的觀點與行為，約言之可以分為二種：
一、在土地上面，朱毛奸匪開始所提的口號是「農村土地改革」，現在又變成為「土地國有」了。在「土改」之初，它是用農民來清算地主的，第一步是用中農清算富農，富農被清算過後，第二步就輪到用貧農來清算中農了，中農被清算過後，再就是用貧農清算貧農，清算者清算其清算者，這種清算鬥爭的結果，大家都沒有了土地，都變成了無產，真是成為我國所謂「赤貧」了，這樣大家都只能從朱毛奸匪的手裏討得的一點「不能自立」更「不能自存」的餘餕，來充當農奴，要不然就只有去充當砲灰。總之，你一日沒有力量反抗它、推翻它，你就不能一日脫離它的羈絆，這是朱毛奸匪，用捏?每一個人民的脖子，來控制?每一個人的生命，最毒辣的手法。過去朱毛奸匪口口聲聲講無產階級，我當時實不了解他們所講的「無產」是什麼意思，現在我才知道，他們所講的「無產階級專政」，原來是要實行唯一的大私有主義。如果說他是「集產主義」，我以為還不適當，他是要把所有的產業徹底收集起來，歸於一個「專政」魔王的掌握，於是其他的人，才都完全變成真正「赤貧」的無產階級了。現在朱毛奸匪已經宣佈「全國土改完成」，無數的「國營農場」「集體農場」的出現，就是朱毛奸匪惡魔「唯一大私有主義」的現實。這裏所謂的「土地國有」，也就自然是朱毛奸匪「唯一大私有制」的變相而已。朱毛奸匪在進行土改時，是結合所謂「反霸」「肅特」的工作進行的，朱毛奸匪曾公開對他的匪幹們指示「土改是必須有一個很殘酷的鬥爭」，所以他要普遍的煽動?農民「吐苦水」「挖窮根」「算剝削賬」，凡屬被清算過的，不是「公審處決」，就是「掃地出門」，這就是朱毛奸匪的科學辯證法所推演出來的〔第167頁〕結果，亦就是他們所謂科學觀點了。難道科學是如此的麼？你看這種偽辯欺詐，以黑為白，以鹿為馬、極機械，極主觀的觀點，是不是科學的，還是反科學的呢？
二、在資本上面，朱毛奸匪最初是發動他所謂「展開工人群眾的民主改革運動」，這個「民主改革運動」，就是配合?它農村的「土改」而進行的對城市的「資改」，也可以說就等於對城市的「土改」。朱毛奸匪說「這是一個『一系列』（即一條鞭之意）的互相交錯的複雜鬥爭」，因此它和土改一樣，也發動了工人來鬥爭所謂「封建的反動勢力」與「封建把頭」（工賊），也一樣地喊出了，「吐苦水」，「伸冤氣」，「鬥倒惡霸」，「搞好生產」的口號，但是奸匪對這個運動的進行，並不認為已足，於是最近在「三反運動」之後，又繼之以「五反運動」，大張旗鼓的煽動工人清算廠主，煽動店員清算店東，尤其最忍心的是朱毛奸匪還要迫使母親去告發兒子，迫使妻子去告發丈夫，迫使兒子去告發父母，要每一個人民在他用替你自己脫死的威逼和甘言之下，叫你去告發你自己的骨肉手足，同時更用坦白陰私，來撕毀你自己的人格，「訴苦」「算賬」「公審」「圍剿」「打老虎」「除五毒」「勞資會面」「店員大會師」等殘暴醜惡的行為，層出不窮，結果，是社會資本，社會財富，全部都收集了朱毛好匪的
手裏，過去朱毛奸匪所宣稱要聯合的「小資產階級」，以及其要保障的「民族資本階級」，至此就都被消滅了。朱毛奸匪的所謂經濟的出路，也如「土改的結果」，給了他所謂「集體農場」「國營農場」一樣的方式，所有資產通通都給了所謂「國營經濟」的「國營公司」和「人民的集體經濟組織」的「合作社」了。我不知道他們為什麼這樣的經濟制度，不用「科學」名詞？如叫「科學經濟」，豈不是更能使〔第168頁〕人動聽麼？
朱毛奸匪在土地上，為?要使農民成為土地的奴隸；在資本上，要使商人成為「合作社」的祭品，使工人成為機器的奴隸，所以就要採取這種無產就是大私有的集產，生根就是挖根的揠苗手段。這些手段在理論上，他是以恨為出發點的恨的挑撥，恨的鬥爭；在事實上，他是以反人性為出發點的獸性的發揮，和獸慾的控制，這是不是合於科學的呢？我們應該肯定地說「這非但不是科學的，而且是反科學的原始野蠻的獸行！」可說朱毛奸匪的理論，以及其行動方向，無一不是倒退的，逆轉的，反動的，毀滅
的！沒有一樣東西不是反科學的！而我們民生主義，對地權則主張平均，對資本則主張節制。這種實行民生主義的方法，乃是要使社會與人民「均富」，真是大公無私的經濟平等的制度。而朱毛奸匪卻是要奪取每一人民的財產，都變成無產，以造成朱毛奸匪個人大私有的集產制度，這種人性與反人性，科學與反科學的分野，不是非常明顯嗎？不過獸性雖能猖獗一時，假科學也能詭辯一時，但是人性的恢復與發揚，終能制服獸性，消滅獸性的；科學的真理與實踐，終將揭穿假的科學，根絕假的科學的，這是絕對沒有疑義的事。
因此，我們在講科學的時候，就特別要知道我們革命反共所需要的科學，決不是詭辯假借的科學，更不是反人性的以屠殺、奴役、毀滅為能事的科學！我們所要的科學，是民生主義「保民」與「養民」的科學！我們所要的科學精神，是求精求實的精神。大家要知道，真正的科學，其精神是在求合理，求真實，而其方法，乃在於徹底，在於精密。這樣才能算是真正的科學。至於朱毛奸匪所謂的科學的辯證〔第169頁〕，乃是儘可能的使其詭秘；使其含潛，使其似是而非，誘致人們困惑迷誤，糊塗懵懂，乃至無力自拔。我們要掃除朱毛奸匪這種反科學的獸行，要清除朱毛奸匪這種詭詐的煙幕，就先要求精求實，使大家真正了解科學是什麼，更要使大家了解什麼是假科學和反科學，那我們才能夠談得上反共抗俄的理論，與
消除朱毛奸匪害人的毒素。
現在我還得要提醒大家的，就是要大家知道民生主義的實現，完全是為?愛，而朱毛奸匪今日所謂共產主義的「土改」「民改」「三反」「五反」的結果，完全是為?恨。民生問題的解決，是為?要使民族綿延，為?要使民權發達。而朱毛奸匪的清算鬥爭的終結，乃是要使人民奴化，要使民族滅絕，要使國家整個的淪為俄帝的臣屬和附庸！這不僅是愛與恨的問題，也是存與亡的問題，更不是理論的問題，而是事實的問題。
其次說民主。
總理說：「要這個國家真是以民為主」「以行主權在民之實」。大家知道，在民權主義中有幾個特點，第一就是全民政治，第二是權能區分，第三是五權分立，第四是中央與地方均權，第五是地方自治。我們可以說世界上各個不同的民主政治，都有他的缺陷，都有他的流弊，都還存在?某些種族的歧視，和某些政治上不同的階級。只有我們所行的，才是真正全民的民主政治。
至於朱毛奸匪所講的民主，自從毛匪提出了所謂「新民主主義論」以後，就更加恣睢滅裂了。毛匪所稱的民主有三種，它說：「第一種是舊民主主義」，就是「資產階級專政的共和國」，也就是代表資〔第170頁〕產階級的政黨組織政府，這種政府的組織，不論為一黨為多黨，都是沒有共產黨在內的。「第二種是最新民主主義」，即「無產階級專政的共和國」，無產階級的政黨，就是共產黨，所謂無產階級專政，當然就是共產黨一黨專政，「第三是新民主主義」，也就是所說的「幾個革命階級聯合專政的共和國」，這幾項階級中，一定是無產階級居中領導，所以幾個政黨之中，也就一定有共產黨。「新民主主義，就是指的有共產黨參加領導的聯合政府。」朱毛奸匪再根據上面這三種所謂民主主義，還指出了一個進化
律，這進化律，就是「舊民主主義」資產階級專政的一定要被打倒，再遞邅成為「新民主主義」，由幾個所謂革命階級聯合專政。當這些「革命階級」再次第被「革命」的無產階級打倒以後，遞邅下去，就成功了「最新民主主義」，由無產階級專政，也就是由共產黨一黨專政，這是毛匪所喊「最新民主主義」的最終結局。不管毛匪這裏所說的是什麼「舊民主主義」「新民主主義」「最新民主主義」等等，這些都是最落伍，最反動的反民主，和假民主，他都是以階級為口實，以共產黨專政的利益為核心的「民主」濫調。大家知道，朱毛奸匪是只有「無產階級」一個階級的利益，也就是說它是只有「共產黨」一個黨的利益。其實「無產階級」和「共產黨」也不能全體獲得其應有的權益，而其真正得益的，最後只是
其匪首獨夫一人而已，毛匪在提出「新民主主義論」以後不久，不是又提出了所謂「論人民民主專政」嗎？你看毛匪可把「民主」與「專政」二個名詞，合在一起，混為一談，這就是毛匪善用它的所謂「矛盾律」與「否定律」的傑作。亦就是他們科學辯證法的「科學」與「民主」的解釋，這樣還有什麼不可以解釋的東西呢？關於這所謂民主專政的一項名詞，我們 總理在民國十二年訓詞中。就已經很明白的〔第171頁〕說：「余之民權主義，第一決定者為民主，而第二之決定，則以為民主專制，必不可行。」於此更可知道民權主義的本質為民主。而對民主專政，則認為是絕對的荒唐怪談。總之，不論朱毛奸匪現在所行的是不是「人民民主專政」，是不是要再「進步」成為「最新民主主義」，它目前的所作所為，就已經是
結合了「暴民政治」「獨夫政治」「傀儡政治」於一身，它所稱的民主，就是要使所有的人民，都成為他的「求死不得」的奴隸，使他成為這些「求死不得」的奴隸的主人。這真是我們五千年來所從未有過的黑暗和浩劫。
由於上面這種對照來看，很顯然的，我們三民主義的民主是全民的，朱毛奸匪乃是階級的，我們三民主義的民主是民治的，朱毛奸匪乃是專制的，我們的民主是為民權而為民主，朱毛奸匪的所謂民主，卻是為「專制」而民主，其間真偽虛實，是非曲直，自可不言而喻了。過去朱毛奸匪曾極力的詆毀我們是不民主，是不料學，是獨裁，是落伍，只有它們才是進步的、民主的、科學的，凡是跟著它靠攏的一群，朱毛奸匪就給以「民主人士」「進步份子」的頭銜，使你跟隨它「叛亂」、「殃民」、和「賣國」，他卻說那就是「民主」，使你跟隨它「倒退」、「逆轉」和「死亡」，他卻說那才是「前進」，現在這些「民主人士」一個個都被「清算」被「迫害」了，這些「前進份子」亦是一個個被「公審」被「處決」了。這些所謂「民主人士」和「前進份子」們，大部份現在應該已經覺悟了過來，然而這已是噬臍莫及了。過去民主與進步的名詞，就因為被朱毛奸匪這樣地歪曲利用，幾乎使大家對民主對進步的名詞，諱言卻顧而不敢再提了，其實這是不應該的，正因為如此，我們更應該對於民主與進步，有特別的認〔第172頁〕識，特別來寶愛這些名詞，現在經過這樣長期考驗的結果，誰是民主，誰是科學，以及其誰不民主，誰不科學，不是已經很明白的證明了嗎？為什麼要諱言卻顧呢？ 總理在主張全民政治時，曾同意美儒所謂：「以更多的民主，去革除民主的流弊」的話，現在我們就真是應該要以更多的民主，去打擊反民主、假民主；以真實的科學，去打擊反科學、假科學的時候了。
以下我還要提及的一點，就是民主的基本精神是什麼？我以為民主的基本精神，就是自由與獨立，亦是權利與義務。我們要自由就先要能夠自強，然後才能享有自由，而且自由是要有範圍的，更不是只享權利而不盡義務的自由， 總理說：「人人把自由擴充到很大，所以成了一片散沙。」 總理又曾引英儒彌勒氏所講的自由範圍說：「一個人的自由，以不侵犯他人之自由為範圍，才是真自由，如果侵犯他人的自由，便不是自由。」又說：「……做人的事，在普通社會中有平等自由，在政治團體中便不能
有平等的自由。」更說：「……如要精神上能夠結合，第一是要犧牲自己，第二是要貢獻能力。」又說：「個人不可太過自由，國家要得完全自由。」由此可知，自由並不像朱毛奸匪那樣，只講權利，不盡義務的自由，而且自由的極致，是應該「為國家爭自由的」！而不是像朱毛奸匪那樣任意出賣國家，任意殘殺人民，生殺予奪，為所欲為的自由。我們要為國家爭自由，就必先要能自強，然後始能自主，最後乃能自由。關於自由的意義，我在三十九年六月所講的「如何爭取自由」中，已經講得很明白，這裏不再多說了。其次再講獨立，這也是與自由相通的，我們要獨立就必先要自立。這正和我前面所說的我們要自由必先要自強一樣。我們要如何才能自立自強，達到真正能夠爭自由爭獨立的目的呢？這就是要〔第173頁〕大家至少能夠盡到自己做國民的義務。至於說盡義務的涵義，簡單的說，就是要守紀律，負責任，惟有能守紀律負責任的國民，然後他的國家才能自立自強，惟有能自立自強的國民，然後他的國家才能真正自由獨立，只要你的國家能夠自由獨立，那末你做國民的自然亦能自由獨立，就沒有人敢來壓迫欺侮你了。如果認為自由獨立是我們的權利，那麼守紀律負責任，亦就是我們的義務了。我以為大家唯有了解民主的基本精神，是自由與獨立、權利與義務的對稱，那我們才能夠真民主，也才能「以更多的民主，去革除民主的流弊」。
最後要講的是倫理。
關於民族主義的涵義，我雖然曾經以「救國」和「文化」的意義來闡述過，但這兩個名詞，對民族主義的精神，還不能完全包涵，因為前者——救國，只可以說是民族主義的行動表現，後者——文化，只是代表民族精神的一部份，都不能妥切地作為民族主義的精義。當然民族主義的大前提是為?要救國，而民族精神之所託，是在於我們有民族的文化，這意思是不會錯的，但是都不能完全算是民族主義的本質。民族主義的本質。與其說是救國。或者說是文化，還不如用我們民族可大可久的特點「倫理」來代表民族雄厚的基礎，較為完備。 總理說：「民族思想，是根於天性。」又說：「民族主義，卻不必要什麼研究才會曉得的，譬如一個人，見?父母，總是認得，決不會把他當作路人，也決不會把路人當作父母。民族主義，也是這樣，這是從種性發出來，人人都是一樣。」 總理在這裏所指的「天性」「種性」，換言之就是「倫理」的根源，亦就是民族的基礎。 總理還認定民族是由於血統、生活、語言〔第174頁〕、宗教、風俗、習慣，六個因素構成的。又說民族主義，是先有家族，再有宗族，再有民族。而我們的「民族主義就是國族主義」。倫理應該作如何解釋呢？這在我二十八年所講的「政治的道理」裏面，有過如下的解釋：「倫理照中國文字的本義說，『倫』就是類，『理』就是紋理，引伸為一切有條貫、有脈絡可尋的條理，是說明人對人的關係。這中間包括分子對群體的關係，分子與分子間相互的關係，亦即是個人對家庭、鄰里、社會、國家和世界人類應該怎麼樣，闡明他各種關係上正當的態度，訴之於人的理性而定出行為的標準。倫理與法制不同，就是倫理是從人類本性上啟發人的自覺的。」同時也指出「在中國政治哲學上、很明顯可以看出大部份就是倫理哲學，從一個人的修身推到親親，再從親親而推到睦姻任卹、推到仁民愛物。」又說：「凡是人類，必有他與生俱來的天性。愛父母、愛家庭，以及對於自身關係的同族同國人的相愛相卹，推而至於愛人類，實在都是天性。無論如何否定道德和倫理價值的人，當他獨居深念的時候，或是當他疾病痛苦的時候，他一線良知發現了，這樣天性還是要完滿的發現出來。」這裏對倫理的解釋，已經很明白，我現在不必再加引伸了。由於這種了解與認識，即可知倫理確是民族主義的立足點，而實行民族主義也正是倫理高度發揚的極致的表現。因此，我們的民族主義就是要建立一個完全基於倫理的國族，以使民族繁榮，民族獨立，和民族自由。我們過去之所以不能避
免失敗的命運。現在可以肯定地說，就是完全失敗在民族自信心的喪失，和民族精神的墮落之故，所以我們今日如要召回我們的民族靈魂，提振我們的民族精神，恢復我們民族的自信心，就要以倫理為出發點，來啟發一般國民的父子之親，兄弟之愛，推而至鄰里鄉土之情，和民族國家之愛，以提醒國民對國〔第175頁〕、對家、對人（對民眾）、對己的責任，最後就是要如 總理所說的：「用民族精神來救國」！特別是在暴俄奸共竊據大陸，人性斫喪、倫理蕩然的今日，這種倫理的愛的啟示，愛的呼喚，尤其是需要得十分迫切。
朱毛奸匪現在在大陸上，誠如毛匪在「論人民民主專政」中所說的，是在走「俄國人的路」，是在倒向俄國的一邊，這句話的用意所在，就是要中國人都變成為俄國人，先走俄國人的道路，再住俄國人的土地，這樣一來中國的土地不就是俄國人的土地麼？中國人民，自然要變為俄國永久的奴隸了，朱毛奸匪決心要斷送我們民族，走這條死路。所以他早就已經在進行?俄帝交給他的「減少大陸上兩億以上人口」的計劃，這也就是說要他殺滿兩億以上的同胞，先要滅亡我們大陸人口的一半！而後還要將這留下來的一半人口，使他半死半活，亦就是要使他不死不活，來做俄帝馴服的奴隸牛馬，乃至送他當侵略的砲灰。因之，朱毛奸匪在幾項所謂「土改」「民改」「三反」「五反」和「鎮壓反革命」等類運動中，就都是用的「大張旗鼓的宣傳」、「天羅地網的佈置」和「斬草除根的手段」、「用秘密審判、人民審判、街頭審判相結合的大屠殺」，以及「進行勞動改造的慢性屠殺」等殘酷的手法，來執行這「減少大陸上兩億以上的人口」的計劃！它在「工人無祖國」的口號之下，早就把我們五千年來固有的民族倫理思想，毀棄得一乾二淨，它用「工會法」、「土改法」、「新婚姻法」以造成禽獸的社會，來破壞我們民族的根基，猶以為未足，還要用所謂「英雄」等類的頭銜，來進行醜惡的鼓勵，以「坦白」的煙幕，來進行陰毒的脅迫，使子控其父，弟控其兄，女訟其母，夫婦互相監視，家人視同寇仇，並且用「丟〔第176頁〕包袱」的思想，來拆散所有的家庭，用「一杯水」的口號（這是專為匪幹便其淫污婦女，事過即了的口號，亦即所謂一杯水主義），來撕毀每一個人的廉恥，用「圍剿」使你恐怖，用「洗腦」使你屈服。總之，它的目的，是在達成「鎮壓反革命」，是在「犧牲這一代」！它根本就泯沒了人性，更無所謂倫理，如果它還有一點「倫理」的話，那就是它知道要臣服於其祖國俄帝的腳下，向史魔稱「兒皇帝」，除此之外，它是不會再有什麼「倫理」和「種性」的了。
也許大家要問，我們現在在大陸上的一般苦難的同胞，是不是就會為朱毛奸匪這種毒辣殘酷的手段所賊害、迷惘、陷溺？我可以斷言「不」！人性是越在這種悲慘的境況之下，越會懷念?仁愛，越會眷慕?家國的，在獸性的猙獰恐怖當中，越會覺得人性的聖潔可愛，越會企望?人性的援手。愛是永遠不會為恨所掩蓋的，而且只有愛，終可以使恨歸於消滅！不過朱毛奸匪這種毒辣殘酷的手段，實在是我們中華民族所遭遇的一個前所未有的浩劫，也正如 總理所說的：「如果不想方法來恢復民族主義，中國將來不但要亡國，或者要亡種。」現在我們已遭受了亡國之痛，如再不能努力自救，那不久亦真是我們要到亡種的地步了。所以我們今日必要想方法，先來恢復民族主義。這方法就是要使大陸苦難的同胞，獲得我們民族愛的呼喚。同胞愛的照耀，更要用愛去使他們覺醒，用愛去使他們堅定，用愛去使他們團結，讓愛去交流，讓愛來凝固，讓愛結成整個民族的一體，讓愛去衝開怨憤萬丈的堤岸，去洗盡萬惡朱毛的毒氛，這就是我們的民族精神的力量，也就是我們的民族倫理道德極高度的發揮。前面我已經說過，無論如何否定倫理和道德的人，當他獨居深念，或疾病痛苦的時候，只要他有一線良知發現，那他的〔第177頁〕天性還是要表露出來的。所以就是最狠惡的匪幹，也不能不說它沒有偶然良知發現的時候。即使它再否定倫理，倫理也一定仍舊會隱現於其胸臆之間的。只要他遇?了良知天性的啟示，民族大義的鞭策，那它還是要憬然大悟的。因而我們不但要以仁愛去喚醒同胞，也要同時以倫理去啟導匪幹的悔悟。只有這樣才可促成朱毛奸匪整個的崩潰，而且只有這樣，才可根本解決朱毛奸匪和萬惡的共產國際問題。
由此，我們也就可以了解我們的民族精神和倫理道德的可貴，因為他是以仁愛為基礎的。雖然忠孝仁愛信義和平的八德，都是倫理道德的準繩，而禮義廉恥的四維，亦皆是倫理道德所表現的具體行為。但這些四維和八德，都是包括在仁愛範疇之內的，一個人只要能夠行仁，能夠汎愛，就一定懂得忠孝，懂得信義與和平為可貴的，所謂「未有仁而遺其親者也」，就是這個道理。明乎此，我們就可以確信，民族主義是以倫理為立足點，而以仁愛為我們民族倫理所發揮的極致了；換言之，民族主義，就是要行
仁，同時這行仁的目的，就是要使人人能各遂其生的民生，也就是要使人人能保有其自由的民權，禮運所謂「故人以不獨親其親，不獨子其子，使老有所終，壯有所用，幼有所長，矜寡孤獨廢疾者皆有所養。」這就是民族主義所懸的目的；亦就是我們民族的倫理道德所發揮的極致。

歸結上面所講三民主義的本質——倫理、民主、科學，那都只是一個大要，至於其實體的理論，還得要大家再加研究，闡述發揚。至於三民主義的解說， 總理曾經解釋為「民有」「民治」「民享」，我在「三民主義的體系及其實行程序」裏，也曾經以「情」「理」「法」來作為三民主義的註釋過，然究其實際，無論為「民有、民治、民享」，亦無論其「為情」「為理」「為法」，如要其實踐有效，還〔第178頁〕是要由這「倫理」、「民主」、與「科學」的精神和法則，來作為基準。而且其真義都是完全相通的。同時大家要知道，我今天所以要提出這「倫理」、「民主」和「科學」的口號來，其用意就是要駁斥朱毛奸匪以往所利用的「科學」與「民主」虛妄欺詐的罪惡，一面是要提醒大家確實認清三民主義的本質所在，還有另一個意思，我所以要提出「倫理」「民主」「科學」的口號，乃是要大家徹底了解要建設民生主義，必要用科學來實踐的；要實現民權主義，必要用民主來實踐的，尤其是我們如要實行民族主義，必須先要實踐我們固有的倫理道德，方能期其有成。大家須知現在是我們反攻復國的時候，切不可再如過去那樣徒托空言，不可空喊三民主義的口號了。必要實心實力來建設以科學為基礎的民生主義，這樣民生，方能獲致實用；建設以民主為基礎的民權主義，這樣民權，方能穩固；建設以倫理為基礎的
民族主義，這樣民族，方能真正復興和繁榮。大家如不要反共抗俄、雪恥復國，那亦就罷了，不必再多言實行三民主義。若是你有志氣、有決心、要完成你雪恥復國的任務；不愧為黃帝的子孫和 總理的信徒，那就必須要先實行三民主義，如果真要做到這樣的地步，而不空喊口號，被人譏刺的話，那就要實踐這個科學的民生、民主的民權、以及倫理的民族主義；方可不再蹈從前敗亡的覆轍。
現在最後要補充說明的，就是國際人士終是懷疑?我們中國國民黨，天天講實行三民主義，完成國民革命，可是本黨當政了二十幾年，為什麼始終沒有看見中國有關三民主義的建設呢？同時更懷疑我們過去既不能實行三民主義，即使以後打回大陸，難道就能實行三民主義嗎？這話不獨是國際人士這樣說，朱毛奸匪尤其天天在這樣地宣傳，說我們的政府貪污無能，回去了比以前還要腐敗。你看國際人士對〔第179頁〕本黨這樣的懷疑，是不是中了朱毛奸匪的宣傳毒素所致？這是我們不能怪他們的，誠然是朱毛奸匪在這二十幾年以來對我們誇張的詆譭，惡意的攻訐，才造成了國際人士這種惡劣的印象。其實我們在這二十幾年當政之中，固然有一半是因為有許多黨員不成器的地方，不免有許多予人口實的污點，但是亦有其
他重要原因所在。大家知道三民主義的建設，其所以沒有能夠完全實行的最大原因，是因為我們把這二十幾年的全力，都用在掃除實行三民主義的障礙上去了，大家須知三民主義的障礙，如果不能先行掃除，那是無法進行三民主義的建設的，而且掃除三民主義的障礙的工作，嚴格的說，也就是實行三民主義工作的開始。誰都知道，軍閥是最反對三民主義的，軍閥不掃平，三民主義就無法實行，所以我們當時第一步任務，就要掃平國內的軍閥，後來這第一步任務，終於給我們完成了，那就是完成了北伐，統一了全國。這亦就是我們完成了國民革命的第一任務，掃除了三民主義的第一個障礙。在軍閥次第掃平，正要開始建設的時候，我們又遭遇了日本帝國主義軍閥的侵略，使我們又不得不起而抗戰。當時日本軍閥不僅是反對我們的三民主義，而且根本就是我們國家民族的嚴重威脅，這種障礙如果不予掃除，那我們國將不國，還能談得到什麼實行三民主義呢？我們此次抗戰，根本就是為實行民族主義而起的民族聖戰，經過八年的艱苦奮鬥以後，我們也終於完成了這國民革命的第二任務，掃除了三民主義第二個障礙了。不幸在這一戰爭剛剛結束，接踵而來的又遭受到了俄帝的侵略，及其朱毛奸匪的卵翼，促使了朱毛奸匪全面的叛亂。大家都知道暴俄奸共，比我們從前的敵人——國內的軍閥與日本軍閥，狡詐險惡，更要超過幾十百倍，更是我們三民主義所絕不相容的巨奸大敵，同時也是世界民主國家共同的敵人，我們〔第180頁〕遭遇?了這種空前的大患與浩劫，那就更不能不起而奮戰，來掃除我們三民主義的第三個障礙了。這就是我們現在正在進行的國民革命的第三任務。總之，我們主義之所以未能實行，雖然是本黨黨員大家的責任，共同的恥辱，但最大的原因，還是先有軍閥的割據，繼有帝國主義的侵略，內有叛徒漢奸的竊發，外有共產國際的陰謀，尤其是暴俄奸共，所加害於我們民族的時日最長，區域最廣，禍亂最久。我們在這三次艱鉅的任務中，所忍受的犧牲，所忍受的苦痛，以及所忍受的恥辱，如果與平時的建設工作的難易來比較，真是不可同日而語了。我們自信已往既能擔任了這些比建設工作還要艱危的鬥爭任務，那
將來對平時的建設性的任務，自然可以勝任裕如，也就一定能終底於成。而且我們在失敗以後，都已經身受了悲慘的體驗，相信大家凡是有良知的黨員，對過去的一切，必已早有了覺悟，而且正在從自身懺悔起，改造起。只要我們能夠本於過去鬥爭的精神，接受過去失敗的教訓，明瞭我們主義的本質，認清本身革命的責任，就要以臺灣作為實行三民主義的起點，先把臺灣成為科學的、民主的、以及倫理的示範省區。這樣在反攻復國以後，就沒有不能把三民主義推及於整個大陸的道理？大家只要像現在這樣努力地日新又新的做下去，無論國際人士對我們的觀感如何，而我們大陸上的同胞是必能相信我們、擁護我們的。不過人家相信不相信我們，那是次要的事，問題倒是要反問我們自己，能不能相信自己？如果每一黨員，大家都能抱定有這個必成的信念，而且有這個必行的決心，深信自己必可為革命、為主義、為復國、為救民而犧牲貢獻一切；又能相信你們的領袖必能領導你們，來共同奮鬥，達成這一個任務的話，那我們就必然可以復國建國，必然可以實行三民主義，這樣當然可以完成反共抗俄的使命，那是自〔第181頁〕無疑義的。
今天所講的，是我們三民主義的本質，並將朱毛奸匪的主義、理論、行為，對照參證，來闡明我們三民主義的真諦，並說明我們過去所以未能實行三民主義的原因，和今後必能實行三民主義的理由。這是大家今後必須共同認識的最要之點，大家唯有能以行動來表現信仰，以實踐來推行主義，那才能湔雪我們過去未能實行主義的恥辱，也才能獲得我們今後必能實行主義的保證！

【上一篇】【回上層目錄】


國父遺教概要

    第一講　總理遺教概要

    第二講　政治建設之要義

    第三講　物質建設之要義

    第四講　心理建設之要義

    第五講　社會建設與民生哲學之要義

    第六講　研究總理遺教之結論

    附錄一　三民主義之體系及其實行程序

    附錄二　三民主義的本質

【回上層目錄】


第一章　序言

內容來源：卷三 專著

隸屬章節：專著＼民生主義育樂兩篇補述

版面原件： 第191頁，第192頁，第193頁，第194頁，第195頁，第196頁，第197頁

〔第191頁〕

第一節　育樂兩篇的補述

民國十三年， 總理在廣州講演三民主義。民族主義六講，民權主義六講，都已講完。民生主義只講了四講，第一講是講民生主義的原理，第二講是講平均地權和節制資本兩個辦法，第三講以下，總理預定要講民生四大需要，食衣住行。但是他只講了食與衣兩節，就沒有再講下去了。住與行兩大問題和解決的辦法，從實業計畫裏可以看出一個輪廓，做我們研究的基礎。但是我們從 總理在民國十三年以前關於民生主義的演講和論著裏，可看出民生問題，除食衣住行之外，還有育和樂。 總理說過：民生主義要做到「少年的人有教育，壯年的人有職業，老年的人有養活，全國男女，無論老小，都可以享安樂。」所以對於「育幼、養老、濟災、醫病與夫種種公共之需」，乃至「聾啞殘廢院以濟大造之窮，公共花園以供暇時之戲」，都要籌畫辦理，「把中國變成一個安樂國家」，才是民生主義的完成。所〔第192頁〕以我們如不把育樂這兩個問題，和食衣住行這四個問題，一併提出研究，就不能概括 總理的民生主義的全部精神與目的之所在。
民國二十四年，我在峨嵋軍訓團講述 總理遺教，其第二講「政治建設的要義」裏面，提到育樂這兩個問題。當時因為時間不夠，沒有詳細發揮，只是說明問題的所在，指出解決問題應該努力的方向。由峨嵋軍訓到現在是十八年了。我們中國經過了對日長期抗戰，又遭逢奸匪全面破壞，不僅沒有建設為富強康樂的國家，反淪沒於俄帝奴隸牛馬的境域。我今天來講述民生主義育樂兩篇，真是萬分慚惶。但我們在這反共抗俄戰爭中，要恢復中國國家為獨立自由的民主國家，必須有計畫，有步驟，重建中國社會為自由安全的社會，來做這獨立民主的國家的基礎。所以民生主義的社會政策之研究和確立，刻不容緩。而育樂兩篇的補充，也就成為重要的工作了。我現在要將 總理平生對於育樂問題有關的私人談話所提到的政策，以及其平生對於育樂問題所設想的措施，和我個人所領會與擬議的方針和方案，加以闡述，或可少補　總理民生主義全部講稿中未完部分的缺憾。

第二節　自由安全社會的建設

一、農業社會向工業社會的轉移
民生主義的主旨，在發展實業。 總理在民國元年國慶紀念日為上海大陸報撰「中國之鐵路計畫與民生主義」一文，其中說道：「實業主義為中國所必需，文明進步必賴乎此，非人力所能阻遏。故實業〔第193頁〕主義之行於我國也必矣。」民國十年手訂「實業計畫」，又說：「中國之存亡在於實業發展之一事。」民國十三年講述民生主義，更明白指出，中國「統一之後，要解決民生問題，一定要發達資本，振興實業。振興實業的方法很多：第一是交通事業，第二是礦產，第三是工業。」照實業計畫第五計畫和民生主義演講來推論，這裏所說的工業，主要的是糧食工業、衣服工業、居室工業和印刷工業幾種。我們中國人的食衣住行日用的需要品都能由工業來供給，那就是中國社會從農業社會進到工業社會的第一步驟，這是社會大轉變的起點。這一轉變卻是實行民生主義必需而先決的條件。
在農業社會轉變為工業社會的時候，有一種自然的趨勢，就是人口集中於城市。 總理於民國八年手著「三民主義」論文，其中說道：「機器之生產事業利於集中，故城市首先發達，以易致工人也。其次則煤鐵之場，製造事業亦以繁興，蓋便於取材也。其三則交通之地，工業亦隨而林立，以便於運輸也。有此三要素之地，工業必從而發達，人口則為增加。」又說：「如中國交通運輸之事業發達，則凡於鐵路集中之地，水陸交會之區，大市鎮必從而生焉。以中國之大，此種新市鎮當必得百數十處也。」這就是說，交通工礦生產事業如果發達，有三種地方一定要發達成大城市，為人口集中的處所。那三種地方呢？第一是原有的城市。這些城市原有多數人口，機器工廠設在這裏，便容易得到工人，第二是煤鐵礦場所在地。這些地方，不但礦業的本身能夠招致大批人口，變成城市，並且需用煤鐵的工廠也在這裏設立，好利用礦場開出的材料。第三是水陸交通的樞紐。這些地方，運輸便利，工廠開設起來，材料容易取得，產品也容易推銷。以中國之大，機器生產事業發達的時候，必將有百數十個大城市發達起來。〔第194頁〕這是 總理預先見到的。三十年來，我國工業革命雖未能順利進行，但人口其中城市卻已成顯明的趨勢。
二、社會組織不能適應
工業革命要把農業社會變做工業社會。在這一過程中，舊社會組織不能適應這一大轉變，便發生社會問題，引起社會革命。 總理在「三民主義」論文裏說得非常透徹：「社會革命之因，何從而來也，曰：從機器發明而來也。歐美自機器發明而後，萬般工業皆用機器代之。夫用機器以羈勒自然之力，如汽力、電力，以代人工，本可減省人之勞力，應為造福人間，而何以反生出社會之痛苦？所以然者，則機器之發明而施用於工業也，乃突如其來，而社會之組織一時不能為之變更，亦不知為之變更，故無從應付也。」舊社會組織既不能適應工業革命，就要流於瓦解。我們中國近三十年的趨勢，最主要的就是農業已趨凋敝，工業未能順利發達。舊社會組織瓦解，新社會組織還沒有形成。抗戰八年之後，繼之以全面匪亂，我們社會的瓦解，便格外的迅速。這一嚴重的社會病態為俄帝侵略工具中共匪徒所乘，便造成了大陸淪亡慘禍的主要原因之一。
三、自然趨勢與人為的災禍
農業凋敝而工業不能發達的社會痛苦，雖是我們中國從農業社會到工業社會的轉變通程中自然的結果。但是這中間如沒有製造變亂的外在原因，我們中國仍不至遭受危亡的災禍。詳細些說，我們要解決民生問題，一定要完成工業革命。我們的社會一定要從農業社會進入工業社會。但是抗戰以前，中國受〔第195頁〕了不平等條約的束縛，我們的工業沒有力量和外國工業競爭。我們的社會成了外國工業品的銷場。我們的農業是衰落了，要想借助於外國資本和技術來發達我們的工業，以容納農村剩餘人口，讓他們都能得到職業，而沒有外國肯以互助合作的精神來協助我們建設。到了抗戰勝利以後，不平等條約是撤廢了，我們中國得到了獨立自由的地位，本可以發展交通和工礦生產事業，使國民安居樂業，致國家於富強。
但是蘇俄帝國主義役使他的第五縱隊中共奸匪，來破壞我們的鐵路和礦業，阻止我們的復員和建設，纔演成農村破產城市恐慌的景象，招致社會瓦解國家危亡的災禍。
四、社會的演變與社會改革
現在我們研討反攻光復以後的經濟社會建設問題，首先要抱定一個信念，就是反共抗俄戰爭勝利之後，我們中華民國是獨立自由統一的國家，來完成經濟社會的建設。我們的問題是：我們中國既已解除了不平等條約，又復推翻了俄帝的奴役和奸匪的控制，我們的工業必將順利發達，農業也漸能走向機械化的道路。但是這裏就發生一個問題，我們還是放任社會的自然發展，還是要計畫社會的改革呢？我們今日要解答這一問題，仍須遵守 總理的遺教。 總理在民國元年演講「社會主義之派別及批評」，其
中說道：「循進化之理，由天演而至人為，社會主義實為之關鍵。動物之強弱，植物之榮衰，皆歸之於物競天擇，優勝劣敗。進化學者遂舉此例，以例人類國家，凡國家強弱之戰爭，人民貧富之懸殊，皆視為天演淘汰之公例。故達爾文之主張，謂世界僅有強權而無公理，後起學者隨聲附和，絕對以〔第196頁〕強權為世界唯一之真理。我人訴諸良知，自覺未敢贊同。誠以強權雖合於天演之進化，而公理實難泯於天賦之良知，故天演淘汰為野蠻物質之進化，公理良知實道德文明之進化也。社會組織之不善，雖限於天演，而改良社會之組織，或者人為之力尚可及乎？社會主義所以盡人所能，以挽救天演之缺憾也。」
孫文學說也這樣的說：
「何謂革命之建設？革命之建設者，非常之建設也，亦速成之建設也。夫建設固有尋常者，即隨社會越勢之自然，因勢利導而為之，此異乎革命之建設者也。」
我們從這兩段話，就可看出 總理對於社會組織的演變，不取放任主義，而主張盡人類的能力來挽救自然演變的缺憾。這就是說，我們要有計畫的改革社會為自由安全的社會。我們不能放任社會的自然發展。
五、建設實業於合作基礎之上使勞工得到娛樂幸福與自由
我們要改革社會，必須有社會理想。民生主義對於工業社會的理想是什麼呢？　總理在「中國之鐵路計畫與民生主義」一文中說得最是明白：
「將來中國之實業，建設於合作的基礎之上，政治與實業皆民主化，每一階級皆依賴其他階級，而共同生活於互信互愛的情形之下。……對於待開發之實業，人人皆得按其應得之比例以分沾其利益，享受其勞力結果之全部，獲得較優良之工作狀態，並有餘暇之機會，可以思及其他工作以外〔第197頁〕之事件。如此，勞工必能知識日進，獲得充分之娛樂與幸福，此種娛樂與幸福，本為一切人類所應享，但在他國，勞工與窮苦之人嘗無享受之權利耳。故在一個民族之中，須給人民全體以生活之機
會，並予以完全之自由，此即餘之希望。」
這段話指示我們說，民生主義的社會不是以競爭為基礎，而是以合作為基礎。各階級互相依賴，在互信互愛的情形之下共同生活，人人以其所付出之勞力為比例來分沾其利益，如此，人民全體都有生活的機會，有完全的自由，並有充分的娛樂和幸福。
六、為自由安全社會而計畫
我們要建設中國社會為合作的基礎之上的自由幸福的社會，是要有計畫有步驟的。 總理手訂的建國大綱，就是達到「政治民主」的步驟。實業計畫就是建設「經濟民主」的藍圖。我們要尋求建國大綱的主旨，必須研讀孫文學說，纔能理解國民革命從非常破壞到非常建設的方略。我們要探討實業計畫的內容，必須就民生主義演講已經提出的食衣住行四個問題和 總理沒有講完的育樂兩個問題，加以研討，纔能體會民生主義為自由安全的社會而計畫的意義。

【下一篇】【回上層目錄】


第二章　育的問題

內容來源：卷三 專著

隸屬章節：專著＼民生主義育樂兩篇補述

版面原件： 第197頁，第198頁，第199頁，第200頁，第201頁，第202頁，第203頁，第204頁，第205頁，第206頁，第207頁，第208頁，第209頁，第210頁，第211頁，第212頁，第213頁，第214頁，第215頁，第216頁，第217頁，第218頁，第219頁，第220頁，第221頁，第222頁，第223頁，第224頁，第225頁，第226頁，第227頁，第228頁，第229頁，第230頁，第231頁，第232頁，第233頁，第234頁，第235頁，第236頁

〔第197頁〕

  「育」包括生育、養育和教育。這三大項目又都包括?各種問題。現在分別提出綱要如下：

〔第198頁〕

民族生命的延續與新陳代謝，人口數量的多少，都繫於國民生育問題。這個問題是一個生物學的問題，同時是一個社會問題，也就是民生問題。
甲、國民生育率與人口數量
一、馬爾薩斯人口論
研究人口問題的人，總要提到馬爾薩斯的人口論，馬爾薩斯把國民的生育問題當做純粹生物學問題來看待，又把人口問題當做簡單經濟問題來看待。他推論的結果，認為人口的增加是幾何比率的，糧食的增加是算術比率的，糧食不能供給人口的需要，便發生貧困、饑荒和戰爭，要把人口減少，使其與糧食保持平衡。我們中國研究人口問題的人。也有受馬爾薩斯的影響的。他們總以為中國人生育率太高，人口增加得太快，他們以為中國的貧窮就是這個道理。
其實，馬爾薩斯的學說是與歷史的事實不符的。據人口問題專家的估計，三百年來全世界人口只增了四倍，可見人口的增加並不是幾何的比率。並且近代農業技術的進步，使糧食的產量能夠很快的增加。例如美國，一七八七年鄉村裏十九個農民的剩餘糧食，只能供給城市裏一個市民；到了現在，每一個農民便能供給十五個人了，可見糧食的增加也不是算術的比率。所以把人口問題當作純粹生物學的問題和簡單的經濟問題來研究，得不到正確的結論。

〔第199頁〕

二、中國人口問題之所在
馬爾薩斯學說既被歷史事實所推翻，我們便不能根據他的人口原理，斷定中國人口是太多了。我們總理在民國十三年演講民族主義，焦慮中國人口減少的危機。他說：「中國是全世界氣候最溫和的地方，物產頂豐富的地方，各國所以一時不能來併吞的原因，是由他們的人口和中國人口比較，還是太少。到一百年以後，如果我們的人口不增加，他們的人口增加到很多，他們便用多數來征服少數；一定要併吞中國，到了那個時候，中國不但失去主權，要亡國，中國人並且要被他們民族所消化，還要滅種。」總理這段說話到現在不過是二十九年，而侵略者以人口政策來滅亡中國的慘劇是在大陸上表演了。蘇俄帝國主義控制了我們中國大陸，便要朱毛匪共肆行屠殺，製造饑餓，參加侵略戰爭，並輸送人口到西伯利亞和東歐去做奴工，要把中國人口減少到半數兩億以下。大家至此應該可以了解 總理耳提面命的對我們要受侵略人口壓迫的警告，而且今天已得到事實的證明了。
我們光復大陸之後，重新建設中華民國為獨立自由的現代國家，人口的問題不但要量的增加，並且要質的提高。從前我們中國人總是自誇人口繁多，勞力低廉，只要有資本，便能發達工業，自致富強。將來我們在暴俄共匪摧殘蹂躪的荒涼廢墟上，要爭取休養生息的機會，首先要從營養、衛生和教育中提高人口的品質，因為我們知道健全的人口，纔是偉大的力量。
三、人口增減的因素
控制人口的兩個因素就是生育率和死亡率。生育率高，死亡率低，人口就會增加。生育率低，死亡〔第200頁〕率高，人口就會減少。生育率與死亡率平衡，人口便沒有什麼增減。這是淺顯的道理。例如臺灣省光復以來，人口的生育率從民國三十六年的千分之三七．○九增加到民國四十年的千分之四八．九六，死亡率從民國三十六年的千分之一七．五七減低到民國四十年的千分之一一．三四。所以臺灣省人口有增加的趨勢，其增加率是從民國三十六年的千分之一九．五二，到民國四十年的千分之三七．六二。
死亡率減低的原因是醫藥衛生的進步，這是容易了解的。但國民生育率的增加或減低，卻不是純粹的生物學的問題或簡單的經濟問題。例如臺灣省光復以來，自民國三十六年至四十年，米的產量增加了百分之一百三十二。這只是說明臺灣省人口雖然增加，並沒有饑荒的危險。但並不能說明臺灣省人口的增加是由於食米增加的關係。因之更可知道國民生育率增減的原因並不是如馬爾薩斯所說那樣簡單的。

乙、革命建國中之國民生育率
一、人口城市化與國民生育率
我們的民生主義是要在工業革命中解決民生問題。國民生育問題既是一個民生問題，那我們便要估計工業化發展的過程裏的人口增減的趨勢。而提出解決的方案，前面說過，從農業社會進入工業社會時期，人口是向城市集中的。工業愈益發達，人口也愈益集中城市。我們說就現代工業國家的人口統計來研究，在人口城市化的趨勢裏，顯明的趨勢是大家族分化為小家庭，早婚改變為晚婚，離婚率增高，而生育率減低。再詳細一點說，在工業國家裏，鄉村人口的生育率高，城市人口的生育率低，並且教育程
度愈高的人，其生育率便愈低。由此可見國民生育率並不隨工業化的進步來增加，反而有減低的趨勢，〔第201頁〕例如美國兩世紀來，因為農業的工業化，糧食產量有高度的增加，但是他的國民生育率卻由十八世紀後
半期每年百分之三，減低到二十世紀中葉之今日，每年的百分之○點七。美國人口雖因死亡率減低，其客觀數量還是增加的，但是他的國民生育率卻有減低的趨勢。這是我們在民生主義建設事業中，必須慎重研究的實例。
二、小家庭的生育率
我們中國農村大家族制度，男女早婚和多育，這是有各種原因的。一個大家族是一個生產組織，一個教育單位，也是一個文化的基點。為了勞力的增殖，為了事業的延續，為了祖宗的祭祀，為了家門的撐持，生男育女是大家族最重要的事情。但工業發達的結果，人口集中到工商城市裏，大家族就分解為小家庭。一個小家庭是一個單純的消費單位，多生一個兒女就是多加一個負擔。在多受一點教育的社會層裏，遲婚節育更見流行。生育率也就為之減低了。所以在工業化發展的過程中，國民生育率減低乃是
一個社會問題，也是一個教育問題。在革命建國的事業上，我們對於這個問題是必須注意研究的。
三、生育率能否控制
有些國家，為了防制國民生育率的減低，採取獎勵國民生育的辦法。例如國家對於結婚的青年，給予貸款；對於獨身者課以賦稅；又如工廠對於生育子女的女工給以較長的假期，對於家庭子女較多的工人增加工資；這些辦法對於獎勵國民生育都有一些幫助。但是國民生育問題不僅是經濟問題，還要從社會與教育兩方面來對家庭問題尋求根本解決的方法。
〔第202頁〕

丙、人口問題的對策
一、人口均衡分佈與市鄉建設計畫
我們光復大陸，重整河山，一定要依據 總理手訂實業計畫的精神，確立國家建設計畫。在這個計畫裏，應採取下列的人口政策：
（一）依實業計畫之精神，使全國經濟平均發展，全國人口均衡分佈。
（二）工業礦業及漁牧事業，依各地資源分佈的實況，使其發展。各地人口之分佈應使其適於資源的開發與利用。
（三）城市與鄉村均衡發展，要做到城市鄉村化，鄉村城市化。每一家庭都得到充分的空間和健康的環境。
二、關於人口問題的教育與社會政策
在前述市鄉建設計劃之下，更進而採取如下的教育與社會政策。
在教育政策上，要使青年男女覺悟其對於婚姻和家庭及子女教養應負的責任，要使其覺悟家庭組織不單以個人的感情為基礎，還要負起他們對社會對國家的責任。我們中國人本富於家族感情，大陸各省同胞在奸匪離析骨肉拆散婚姻的殘忍蹂躪之下，更感悟天倫之樂和夫婦之愛可貴。我們光復大陸之後，只要順應這一心理和情緒，讓大家父子重見，夫妻團聚，並使其各安生業，保障家庭生活的安全，深信國民生育率必能顯著的提高。
〔第203頁〕
在社會政策上，前面說過的結婚貸款，女工生育期的給假，子女較多的工人增加工資，都是可行的辦法。但是最有效的根本政策，還是一般國民能夠就業，使其職業收入能夠安定，而無失業恐慌之患。尤其是每一家庭都有機會得到自己的住宅，使其有恆產，有恆心。有了安定的家庭，纔能養育健全的子女。如果我們做到這一層，國民生育率就不至於隨工業化的進步而轉趨低落了。

第二節 養育問題

在一個社會裏面，每一個人都能自立自主，人與人之間，又都能互助合作，這個社會纔是自由安全的社會。但是一個人為自己生活來工作，為社會國家來服務的時間是有限的。兒童和老年要受人保養，疾病殘廢要受人扶持。如果沒有人保養和扶持，他們更要流離失所。所以我們要建設中國社會為民生主義社會，對這些問題，就不能不考察其癥結所在，提出其解決方法。
甲、兒童問題
一、兒童問題的嚴重性
我們中國是在從農業社會進入工業社會的過程中，大家族制趨於瓦解，小家庭漸見流行。在抗戰和匪亂期間，人口兩度大量流徙，更使大家族制加速解體。三年來大陸匪區，無論是鄉村或城市，到處都是家破人亡，妻離子散。在這一社會解紐的過程中，兒童首先受到悲慘的境遇。自由區的兒童問題還不過是失教的問題，匪區的兒童還要編入兒童團，斫喪幼稚的身心，去供匪徒們無情的役使。我們面對著在一個社會裏面，每一個人都能自立自主，人與人之間，又都能互助合作，這個社會纔是自由安全的社會。但是一個人為自己生活來工作，為社會國家來服務的時間是有限的。兒童和老年要受人保養，疾病殘廢要受人扶持。如果沒有人保養和扶持，他們更要流離失所。所以我們要建設中國社會為民生主義社會，對這些問題，就不能不考察其癥結所在，提出其解決方法。
甲、兒童問題
一、兒童問題的嚴重性
我們中國是在從農業社會進入工業社會的過程中，大家族制趨於瓦解，小家庭漸見流行。在抗戰和匪亂期間，人口兩度大量流徙，更使大家族制加速解體。三年來大陸匪區，無論是鄉村或城市，到處都是家破人亡，妻離子散。在這一社會解紐的過程中，兒童首先受到悲慘的境遇。自由區的兒童問題還不過是失教的問題，匪區的兒童還要編入兒童團，斫喪幼稚的身心，去供匪徒們無情的役使。我們面對著〔第204頁〕這一悽慘的情景，懸想到將來大陸重光的時候，兒童問題一定是十分嚴重。
二、家族組織轉變中的兒童
在農業社會大家族制度之下，養育兒童是家族共同的責任。即令父母不存，只要他家中有尊長，就會教養他成人。縱令大家族對於兒童，看做一分勞力來役使，不顧他身心的保育，但是大家族重視兒童為家族的命脈，卻是現代城市裏小家庭所未有的。在小家庭裏，子女的養育是父母無可推諉的責任。父母為了盡他們這一分責任，要辛勞，要忍耐，要為了下一代的生長而犧牲自己的自由和幸福。但是小家庭的結合，純以夫婦個人間的感情為基礎，他們對於下一代的責任感和犧牲心是不是足夠使自己踐履其
做父母的義務，實在是一個疑問。並且，在工商城市裏，每一個人要有職業，才有收入，要有收入，才有生活。一個小家庭的夫婦，不僅感覺兒童是一分負擔，並且感覺兒童是職業的障礙，特別是對於一個母親，養育兒童就不能出去就職業，兒童與職業是不相容的。一個母親養了兒女，就只好放棄職業了。所以兒童問題在工業社會中就成為一個民生問題。
三、破碎家庭的兒童悲劇
我們承認兒童在大家族之下缺少自由，但是他要承認農業社會裏的家族是兒童安全的保障。我們承認兒童在小家庭裏有充分的自由，但是也要承認小家庭不能給與兒童以安全。在我們這從農業社會轉變為工業社會過程中，破碎家庭的兒童悲劇是不斷的演出的。夫婦離婚，一方遺棄他方，和一方死亡，固然使一個家庭為之破碎，就是一個母親為了生計而不能不離家就業，也足夠造成一個破碎的家庭，使兒〔第205頁〕童失去正常的教養。家庭破碎是父母的痛苦，更是兒童的悲哀。這是小家庭特有的現象，也是現代社會正在進展中的民生問題。
四、匪化兒童再教育的難關
大陸光復後，受過奸匪毒化的兒童，必須再教育。我們要知道對於一個毒化兒童的再教育，最有效的方法是讓他重享家庭的溫暖，受到父母的愛撫。今日匪區正在「貫澈」其「新婚姻法」，要逼使青年男女拆散婚姻，聽憑匪幹替他們重新擇配，這種澈底破壞家族組織的殘忍手段，在大陸同胞的災難中，是最悲慘的一面。將來我們重建大陸社會的時候，要使匪化兒童重歸家庭，他們那裏有什麼溫暖的家庭可歸？這一問題的嚴重，真使我們不勝焦慮，而必須事前周詳研討，充分準備才行。
五、從三方面研求解決方法
兒童問題要從三方面來研究求其解決方法：

第一、從民族文化來考察，我們中國古來以家為國本。我們今日雖從農業社會進入工業社會，大家族雖分散為小家庭，但是一般國民的家族感情仍然濃厚，家庭中心觀念仍然是強有力的。只要我們領悟有了安定的家庭，才有穩固的社會，有了安定的家庭，才有健全的兒童，只要我們理解暴俄匪共處心積慮摧毀我們中國的家族，其目的實在於滅亡我們中國的文化，我們就應該重視家庭問題，要在教育中重新樹立「國之本在家」的倫理觀念。
第二、從親子關係來考察，農業社會大家族制度之下，父權是絕對的，其流弊就是兒童身心受壓制〔第206頁〕，個性被汨沒。但在工商城市的小家庭中，父母對於兒童的權力，更漫無標準，或者輕蔑和虐待，或者放任和怠忽，都不能培養兒童使其成長為健全的公民。究竟現代的家庭裏，親權的本質和範圍如何，這是一個重大的問題，必須有正確的解答。要知道教養子女是父母對子女的義務，也是他們對國家社會的責任。做父母的為了踐履這義務和責任，對於兒童要有正當的管教，亦須加倍的愛護。要知道家庭教育是為了啟發兒童的心智，校正兒童的習慣，並不是為了父母的發洩情感和濫用威權，任意打罵。所以父母的權力應該以其教養子女的義務和責任做尺度，超過這個尺度，便是濫用威權，要受法律和社會制裁。一般國民了解親子關係的本質，就會知道要建立良好的家庭，必須注重家庭生活教育，這在後面教育節中還要加以研討。
第三、從家庭生活來考察，工業社會的生活與農業社會的生活的差別：是在農業社會裏，人民的生活靠財產；在工業社會裏，人民的生活靠收入。一個小家庭的夫婦，都要就職業，找收入，他們對於子女的養育便很難周到。所以民生主義要使一般國民的家庭，有安定的生活，必須使其職業安定，收入穩固，更須使其不因生育子女而妨礙職業，增加負擔。要做到這一點，城市自治政府與鄉村自治團體必須籌劃下列兒童福利事業。
（一）公立的婦產醫院 以低廉的費用或免費接生，並有專科醫生在院診治，以減低產婦與胎兒死亡率。
（二）兒童教養院 在反攻光復之初，每一市區和每一鄉鎮，要設立兒童教養院，免費收容無家可歸〔第207頁〕無人管教的兒童。兒童教養既要與市區和鄉鎮中心小學密切聯絡，或竟設在中心小學之內，使其所收容的兒童得到適當的教育，也要與兒童保健院密切合作，防治兒童的疾病，保持兒童的健康。
（三）托兒所 以低廉費用及熱心服務，為職業婦女代管兒童，保育其身心的健康。
（四）兒童保健院 指導一般做父母的人們養育兒童，防治兒童身心的疾病，並幫助家庭婦女及小學教師矯正兒童不健全的習慣。
在這裏要特別指出的一點，就是兒童的生命和健康，並不是單純靠食物，同時還要靠母愛。兒童失去母愛，體力和智力的發育是會受到損害的。所以托兒所只是小家庭育養兒童的一個幫助，兒童的養育的主要責任還是要由其父母來擔任的。在大陸光復時期，流離失所的兒童既多，公立的設備不夠，我們要用社會全體的力量，使每一個孤苦無告的兒童，都能得到扶養，地方自治機關亦可廣為徵求「義父母」，使熱心服務的國民，收養孤兒，教導成人。
乙、疾病殘廢問題
一個國家的盛衰成敗，繫於他全國人口的健康。身心不健全的人口，是不能建設一個富強的國家的。所以疾病殘廢的問題便成為國家的重大問題。這一問題要分兩方面來研究。一方面是不論經濟和社會組織如何，都會發生的疾病殘廢問題；另一方面是與經濟社會環境密切相關的疾病殘廢問題。前一問題只有從醫藥上來解決；後一問題就要從疾病殘廢的社會根源來研求解決的方法。這就是說，疾病殘廢的〔第208頁〕本身，要治療，要扶養，但疾病殘廢卻又有社會關係的因素，非當做民生問題來看待，就無法解決了。

一、從社會變遷看疾病殘廢問題
我們從中國社會的變遷來考察疾病殘廢問題，特別感覺到這個問題的社會意義之重大。在農業社會中，家族是個人安全的第一道防線，鄉里是個人安全的第二道防線。一個疾病殘廢的人，有他的家族來看護和保養。他如果沒有家族，也還有宗族和鄉里來照顧。在這種情形之下，問題只是在醫術和藥劑的缺乏，公私衛生的不良，使疾病殘廢得不到適當的治療。到了工業社會，這問題就完全不同了。
現代醫藥和衛生的進步，減少了人口的死亡率，前面曾舉臺灣省的人口死亡率從三十六年千分之十七減低到四十年的千分之十一，就是一例。但是我們的社會向工業化的路程前進，人口集中城市的趨勢必更是加強。在這一趨勢中間，疾病和殘廢問題就成為民生問題而不能不研求解決的方法，今分說如下。
二、生理的疾病
生理的疾病，種類很多的。每一種類的疾病，發生的原因又是很多的。如果把疾病當做生物學的問題來看，要根絕一種疾病，必須考察這種疾病所以發生的原因，一一根絕。這在醫學上，有些疾病是做得到的，有些疾病是做不到的。但是我們如果把疾病當做民生問題來看待，那就不是這樣繁複的。今日醫學還沒有進步到所有的疾病都能治愈的程度，但是我們可以說，第一、無論什麼疾病，能夠及早療治，治愈的比率是會提高的。第二、對於傳染病，能夠及早預防，就可以遏制其發展，不至等到他發展以
〔第209頁〕後，使醫藥都感困難。為什麼疾病不能及早診治？為什麼瘟疫不能預防和撲滅呢？這都是民生問題，其根源都在於社會。最顯著的就是：
（一）國民的營養不良，和衛生知識不夠；
（二）醫藥所需的費用與一般人的收入不能相稱；對於因疾病而失去職業或失去收入的人沒有保障和補償的方法；
（三）療治設備的分佈不能普遍和平均；
（四）對於傳染病沒有注意預防。
所以要減少一般疾病和預防傳染病，必須採取下列各種措施：
（一）提高國民生活水準；
（二）普及國民衛生教育；
（三）普遍設置療治機構，並加強檢疫及預防傳染；
（四）實行疾病保險；
（五）提高醫藥學術研究。
就臺灣省來說：光復以來，最顯著的進步，第一是衛生機構的普遍設置。民國三十六年全省只有七十二處，到了四十一年就有三百五十處。第二是檢疫和預防注射的加緊進行。傳染病患者，從民國三十六年的五千九百九十人。減低到民國四十年的八百七十九人。因傳染病而死亡者從三十六年的一千八百〔第210頁〕三十人減低到四十年的一百三十一人。第三是環境衛生工作的進步，如檢驗牲畜，檢驗飲食品，飲水消毒，墓地管理，這一類的工作都普遍加緊進行?。由此可見光復以來死亡率的減低，不是偶然的。但是我們決不以此自滿。我們要承認臺灣省公立醫院病床太少。民國四十年省立醫院病床總數不過二千三百五十六架，醫師不過三百二十人。一般病人在公立醫院得不到病床，便不能不到私立醫院和自行開業的
醫生去就診。其所需醫藥費用便不免太高，仍然得不到適當的療治。將來大陸光復之後，我們在這一方面還要比今日臺灣省再加努力，至少先要做到每縣每市而後普及於每鄉每鎮，都有公立醫院，有適當的設備，和合格的醫生，為社會服務。
三、生理的殘廢
生理的殘廢，如盲、聾、啞、跛，及其肢體殘廢之類，從醫學上看來，是健康問題；從經濟和教育上看來，又是民生問題。
盲和聾，由於疾病的成分多，由於先天的成分少。由於外傷的成分更少。肢體殘廢卻以由於外傷的成分為多，由於疾病的較少。所以要預防殘廢，第一要減少疾病的發生和傳染，第二要防制交通上的車禍，和工業上的傷害。盲聾和肢體殘廢，常構成失業，但是如能施以特殊訓練，仍可使其適於就業。有許多職業，聾瞽殘廢的人工作並不比健全的人差次。但是怎樣對殘廢者施以職業訓練，怎樣使特定的職業能夠雇用那受過訓練的殘廢者，這一問題必須有確定的計劃，纔能解決。我們要努力做到每一省市有設備齊全的盲啞學校，教養盲啞的國民。這個學校要與有關的產業和職業團體密切合作，使他們得到適〔第211頁〕當的工作。
四、心理的疾病和殘廢
（子）心理的疾病
一個人的言語行為，與其所處的情況不能適應，就是他有心理的疾病的徵象。心理的疾病，範圍極廣，現在只就腦筋和神經系統本是正常，因身心上某種變動而陷入不正常狀態的人來作研討。因為這種疾病不僅是醫學上的問題，而是社會和教育的問題，也就是民生問題。
從心理疾病的起因來說，梅毒、麻瘋、肺結核、癲＠等疾病，以及頭腦震動等事故，都能夠引起心理的疾病。就其徵象來說，視聽的錯覺，心理上的幻想，過度的自卑感，記憶力的衰弱，思想遲鈍，喜怒失常等等，是不勝枚舉的。為什麼這種疾病是民生問題呢？
（一）在犯罪人裏面，有心理疾病的人常佔很高的比率。
（二）在職業上，有心理疾病的人，工作能力較低，易於失業。
（三）在一般人口中，有心理疾病的人，死亡率比較的高，特別是自殺事件、意外事件，其中多為心神不正常的人。
所以司法行政機關應當努力改良監獄，地方政府和地方自治團體更要努力創設精神病院和心理衛生所，使患有心理疾病的人能得到適當的治療和保護。而精神病院更要與有關的工廠和機關密切合作，使他們得到職業，不至流離失所。

〔第212頁〕
（丑）心理的殘廢
一個人的腦筋與神經系受了損傷，而思想與行為失了正常，就是心理的殘廢。這種人所以構成民生問題，就是工商城市裏，一般國民的小家庭生活，不能負擔其扶養與保育他神經病患者的責任。國家與地方改府必須自行建設，或獎勵私人建設神經病院，使心理殘廢的人們得到療治與保養的場所。
（寅）精神生活的重要性
一般人說到提高國民生活水準，總是注重物質生活的一方面，殊不知要建設自由安全的社會，健全的精神生活更比豐富的物質生活為重要。要知道物質生活的進步並不就是精神生活的進步，也許物質生活愈為進步，精神生活反愈見墮落。這在人口集中城市的趨勢中是極為顯明的事實。因此我們對於國民的心理健康，要特別重視。為了保持國民的心理健康，一般營養的提高，酒精與麻醉性飲料的管制，尤其是要特別注意的事項。
丙、鰥寡孤獨問題
一、社會變遷中的鰥寡孤獨問題
在農業社會大家族制之下，一個人失去了家族，成為孤獨的人，還有宗族和鄉里來扶助；離開了宗族和鄉里，他只有客死異鄉了。不過大家族制是以父系為骨幹的，無論家族零落到什麼程度，只要存留一個男子而尚有生育的希望，或立嗣的可能，他仍想傳宗接代，重建家門。所以鰥寡孤獨是要和破產，流徙、殘廢、衰老等情況聯結?，纔成為嚴重的問題。今日中國社會正在向工業化的道路前進，鰥寡孤〔第213頁〕獨問題就以不同的形態而出現於社會了。在工商城市中，一個人離鄉別井，來尋生計，往往不作回鄉的打算，而故鄉也不再有他生活的根據，他只有守住一個職業，或轉徙於職業與職業之間，甚至流離於城市與城市之間，這已經是通常的事情。並且工業愈是發達，人口流動率愈是增高。個人的流浪和家庭的破碎，與失業、疾病、衰老等問題連結在一起，就愈是演成嚴重的民生問題。我們要建設中國社會為民生主義社會，對於這一民生問題就不能不注意研討設計與事前切實準備。
二、家庭破碎問題
在農業社會裏，只有血統斷絕和家產蕩盡，纔是一個家族的淪亡。在工業社會裏，一對夫婦組成一個家庭，夫婦之間發生了離婚、遺棄和死亡，就是家庭的破碎。青年男女在這動盪的社會中間，對於結婚與成家立業，還沒有充分的判斷力和責任心，單憑一時的感情，結成終身伴侶，殊不知從結婚時起，雙方個性的調和，家庭經濟的負擔，與親屬的周旋，對社會的責任，在複雜錯綜的情勢之下，要使他們的婚姻成為美滿與安定的共同生活，他們的家庭成為和睦穩固的社會組織，本是不很容易的事。如果這
青年夫婦都是遠離故鄉，卜居城市，既沒有固定的生活根據，又離開他尊長的督導，親友的勸誡，再加以傳宗接代的觀念漸趨淡薄，他們這家庭唯一的維繫，只在於彼此的感情。本來兒女是父母之間感情的紐帶，但是前面討論兒童問題的時候，曾經說過，兒童對於小家庭是一個負擔，尤其對於他母親的職業是一重障礙，也不一定是家庭的安定力。所以在工商城市中，家庭也就易於瓦解，而構成重大的民生問題。
〔第214頁〕
尤其是離婚問題在工業化社會比之於農業社會裏更是有其發展的趨勢。但是我們中國的離婚率還不很高。就臺灣省來說，最近五年來，平均每千人之中，離婚率為○點四至五。這比美國的千分之三是低得多，但比瑞典挪威的千分之○點二，加拿大的千分之○點一，也不算低。我們為了安定社會秩序，保持國民道德，對於如何安定家庭，減低離婚率的問題，仍然不可忽視。
三、遊蕩問題
在農業社會裏，孤獨並不是嚴重的問題。只有幼年喪失了父母，或是少年破產喪家，或是老年孤苦無依，纔要受宗族鄉里的救濟。到了工業社會，城市生活是發展了，人口流動率是增高了，在家族瓦解的過程中，替社會留下了許多孤獨的個人，求業未得，無家可歸，甚至浮浪成習，遊閑為事，無論是少年或老年，或受過教育或未受教育，或有職業能力或沒有特殊技術的人，這種遊蕩份子漸見增多，這不僅是貧窮和失業問題，並且是教育和社會問題。
游蕩份子可分為三大類：（一）失業者；（二）初入社會未就職業的青年；（三）職業流氓，而其中婦女甚至淪為娼妓。這三種人所以陷入孤獨流離的生活，無家可歸的境遇，最大的客觀原因是失業和失學，最大的主觀的原因是家庭的變故，技能上的缺失和游蕩的習慣。從這些原因上加以考察，就可看出游蕩份子的問題是與失業問題，和家庭問題，相結而不可分的。
要對孤苦的人加以救助，對游蕩的人加以糾正，地方政府和地方自治團體應該與工廠礦場和農場密切合作，設立游民習藝所與乞丐妓女收容所，教導其生產技術，養成其墾荒殖邊的生活技能，使其為社〔第215頁〕會服務，為國家效力。
丁、老年問題
農業社會的大家族，由尊長治理家產，主持家務。老年人在家族裏有權力，在社會上也各依其家族的地位而受人尊敬。只有家破人亡，孤苦無依的老年人纔倚賴宗族鄉里的扶助。但是一個人的學問事功，最大的成就總在晚年，無論是學術家、實業家，乃至老農老圃，對於民族文化和社會經驗，具有權威，為下一代子弟的先導和指針。這種老年人即令他家裏沒有財產甚至沒有才智過人的子弟，也會受到宗族鄉里的優待。我們中國古來「厚生」的設施與「養老」的禮典，就是教育一般國民，尊老敬長，必使
其老者能衣帛食肉，不饑不寒，造成社會醇厚敦樸的風氣。
到了工業社會，老年人的處境就大不相同了。工業技術是日新月異的，工業勞動是要年富力強的。在人口從農村向城市集中的趨勢之下，職業的競爭愈益激烈，職工受雇的年齡必愈益降低，老年職工也就愈易失業。例如臺灣電力公司二千八百四十九個職工當中，年齡在二十一歲至三十五歲的有一千七百一十人。又如臺灣中國石油公司六百六十三個職員，平均年齡是三十四歲。可知我們中國工業上受雇年齡，是不高的。無論在職員或是工人當中，五十五歲以上的就很少了。再單就自由職業者來說，一個人
學術上的成就固在晚年，但是學術的進步愈大，一個人二十或三十年前所學的東西，到了二十或三十年後的社會就有許多是不適用的。工程師技術師或一般自由職業者，也不免有「後生可畏」之感。當然政治文化界尊重長者的領尋，社會經濟上也不少具有資力和智慧的老者，但是一個社會從農業進入工業的〔第216頁〕過程中，大家族的瓦解，小家庭的破碎，使一般老年走入困窮的境遇，而老年問題便構成民生問題。這是我們必須特別注重研究和準備解決的。
一、年老退休問題
我們如對這一問題再作深刻的研究，就可以看出老年問題並不就是年齡問題，而是能力問題。現代醫藥的進步，減低了人口的死亡率，也延長了人口的平均壽命。如果我們國家一方面期待國民壽命延長，一方面又用年齡做標準來淘汰老年人，這豈不是自相矛盾？但是，就個人來說，有特殊的才智的人雖是足以突破年齡的差別，而就一般人來說，體力的衰退與年齡的增長畢竟是正比例。所以年老退休的制度，無論在經濟上或是行政上都還是必要的。
二、養老制度
我們應該知道老年問題還是要歸結到家庭問題。我們中國人的家庭感情是濃厚的。大家族雖有瓦解的趨勢，而孝養父母的美德與良風還是保存的。在社會轉變過程中，青年與老年的學術和見解不同，修養和作風不同，因之家族裏面常有矛盾的存在，給予共匪以煽動鬥爭的機會。但是一個家族被匪誘逼到了子殺其父，妻凌其夫的時候，骨肉手足與夫妻之愛便從天性中爆發出來，因此匪區同胞對共匪朱毛的憤恨之火普遍燃燒起來，成為我中華民族反共抗俄救國復國力量的泉源。我們反攻光復之後，一定要使我大陸同胞家庭團聚，重享天倫之樂，幼有所養，老有所歸，這纔是解決老年問題的根本辦法。
其次就是養老金的制度，應該就要從政府和工礦交通事業做起。凡是在政府和公私事業裏盡了一番〔第217頁〕勞力，有了成績的人，到了年老退休以後，仍應給予贍養，使其不至增加他子女的負擔，而能過最低的生活。務使老年人在他閑靜的日子裏，仍能對家庭、對社會，貢獻他的經驗，提供他的智慧。
三、養老院
養老院的設立是必要的。每縣每市至少要有一個完備的養老院，使無家可歸的老者有所存養。但是我們必須知道，老年人失去了家庭愛，到了養老院裏，綜使他能衣食溫飽，也必會痛感其缺乏愛情，感覺寂寞。所以養老院決不止於一種生活上的安置，總要使老年人的精神上有所寄託，纔能彌補他們精神上的空虛和苦悶。所以養老院要成為宗教與友情結合的組織。這更是我們應該加以注意的。

戊、喪葬問題
一、喪葬問題的本質
喪葬問題在過去農業社會裏看得過分的重大，所以過去一個大家族為了父母的喪葬，傾家蕩產，這固然是不良的習俗。但今日一般社會風氣，日漸澆薄，對於養生送死的問題，視為無足重輕，又未免矯枉過正。所以我對於喪葬問題認為不可過於輕忽，而且這養生送死問題，　總理生平無論在公私談話中間，亦是他最注重的一個問題，大家要知道，喪葬不僅為了安置死者，而其大半是為了慰勉生者。論語所說：「慎終追遠，民德歸厚矣。」即在今日，仍然是喪禮與葬禮最正確的解釋，人必有死，一個人看
見他人之死，尤其是面對?父母之死，或自覺或不自覺的感到死的悲哀和恐懼了。如果喪禮與葬禮使生者感覺死者得到他的歸宿，那生者自己所感的恐懼，便為之解除，而增加其人生的希望與事業的勇氣。〔第218頁〕所以喪禮與葬禮，是宗教上的問題，也是教育與社會上問題。
二、喪葬與公墓
我們中國舊來的喪葬禮節有一種弊病，就是祭堂與墳場的一切佈置都增加生者的恐怖，而迫使死者的家屬不得不藉「超度」來解除其恐怖。這一煩費就足以使一個家族破產了。今日流行的喪葬，又缺乏教育與社會的意義。姑勿論古代藉喪葬來會合族人，用服制來表彰其親疏遠近，達成「慎終追遠」的目的，不可再見於今日，就是祭堂與墳場上，一點對死者表示紀念，對生者表示慰問的禮節與儀容，也絲毫沒有講求。這是我們民國以來在社會上最大的一個缺點。
我以為在民生主義社會建設上，下列各點必須注重：
（一）殯殮的場所 今日大城市的殯儀館，最大的弊病是純粹商業化。一般貧苦市民不能利用以殯殮其死者，就是有資力利用的人們，在這裏也無從安死者之靈，慰生者之心。我們要建設民生主義的社會，必須設置公眾的殯殮場所，要訂定「哀而不傷」的喪禮，卻又能節約死者家屬的煩費。古人說喪禮是「與其奢也寧儉，與其易也寧戚」，所以喪禮必須簡易與靜肅，只要不失「葬之以禮」的道理，就足使死者家屬安心了。
（二）公墓 公墓的設立，應該是每市每鄉建設計畫中一個重要的項目。公墓有三重意義，第一是適於保持公共衛生，第二是適於節約土地的使用，第三是適於對死者的永久紀念，並便利其家屬的祭掃。在這一意義上，要提倡一種莊重和簡明的墓碑，使死者在他的親朋戚友心目中存留?
〔第219頁〕親切的印象。

第三節、教育問題

甲、教育改革的必要
一、變動的社會中的教育
我們中國在這從農業社會進入工業社會的過程中，舊社會組織趨於瓦解， 新社會組織還沒有定型。一個人怎樣適應這變動的社會，得以生存和發展呢？農業社會的大家族，是生產的組織，也是生活的單位，而個人的生育養育和教育，都是家族的事務。個人的行為在祖宗遺傳的準則之下，受家族的陶冶，養成個人的人格。個人人格有了定型，恰與社會的定型相適應，如今我們的社會是向工業化的道路前進了，人口是向城市集中了，鄉村是被工商業化的影響滲透了。舊社會的規型是破壞了，大家族的組織是
在分解的途中了。今日社會組織是複雜的，社會秩序是流動的。一個青少年對於祖父一代的行為規範沒有留存影響，甚至不能了解；對於父母一代的生活規律也不能完全接受，甚至不能完全體會。他沒有成熟的判斷力，也沒有充分的責任感，但是他要為自己到這變動的社會去摸索做人做事的方法，還要負起判斷是非決定去就的重大責任。他自己對於這一重大責任的相加，是不是警悟了呢？還是一個疑問。即令他警悟了這個責任，他是不是負得起呢？更是一個疑問。即令他負起了這個責任，他的判斷和決定是引導自己走那裏去呢？那尤其是一個疑問了。國家對於這一代青少年，能夠幫助他的是什麼？毫無疑義〔第220頁〕的就是教育。在我們這變動的社會裏，教育是指導國民從舊社會瓦解中建設新社會的唯一方法，尤其是
指導青少年適應新社會生活的唯一道路。
二、過去學校教育的缺點
教育不祗是學校教育。但是我們從農業社會進入工業社會最顯明的徵象是生產從家族轉入工廠，教育也從家族轉入學校。學校成為主要的教育方式，也就是青少年從家庭走到社會的主要階梯。我不想在這裏廣泛研討教育問題，只是從建設民生主義社會的革命事業，來檢討過去學校教育的缺點。我以為過去學校教育的根本缺點有三個：
第一是升學主義。這是小學和中學教育的根本缺點。小學的課程是為了升入中學作準備；中學課程是為了升入大學作準備。中小學課程沒有幫助中小學生教他們在家庭中怎樣做子弟，更沒有教那些不能升入中學和大學的中小學生到社會去怎樣求生活。只因大學入學考試，重視某幾樣課目，所以從小學到中學都是把這幾樣課目做目標來努力教導和學習，臺灣省的學校教育比從前大陸各省都發達，每一村鎮都有小學，每一縣市都有幾個中學，而全省又有一個國立大學，三個省立學院和幾個專科學校。從小學
到中學再到大學的升學比率也是很高。就四十一年來說，小學畢業生的升學比率是百分之三三點七六。
初中畢業生的升學比率是百分之六二點三三。高中畢業生的升學比率是百分之七一點一七。但是，我們對於今日臺灣省的青少年，就要打算一下，那不能升學的百分之六六點二四的小學生；百分之三七點六七的初中學生和百分之二八點八三的高中學生，他們的學養是不是適應今日臺灣的社會生活，更能不能〔第221頁〕適於建設臺灣省為民生主義的臺灣省？我們將來反攻光復以後，重建大陸各省的學校，是不是仍然一味的替學生做升學的準備？這就值得我們加緊考慮，切實解決的問題。
第二是形式主義。中小學的缺點是升學主義，升不了學的學生們怎樣，姑且不說，升了大學以後又怎樣呢？大學也有缺點，就是形式主義。在印刷術沒有發明之前，做學問要找「師承」，是為了傳抄書本，也是為了傳授「家學」。到了印刷術發明而成本甚高的時期，普遍的圖書固可在市場流行，但是一個學者要成博學，還是要進都市，尤其是希望進京城，入翰林院，去讀「秘籍」。今天印刷術既普遍，又低廉，無論什麼圖書，只要多數人要讀，便可以大量印行。一切有助於國民進修的學問，沒有不能印
成圖書，流傳社會的。一個勤學的青年，並不一定要進了大學，纔能讀書。自修的青年人比之大學生，並沒有什麼差次。所以今日的大學，不應該只是講讀一些圖書，賦予畢業生一種資格，具備一種形式，作為一種裝飾，就算了事。大學一定要指導和幫助學生適應這變動的社會，不僅有求生的能力，並且成為建設新社會的骨幹，纔有其崇高的價值，適應國家和社會的需要。
第三是孤立主義。就科學教育來說，一個人對於自然科學和應用科學，要自修是很難有多大的成就的，這並不是說科學不能自修，這是由於我們沒有充分的設備，如科學館之類，可供未入學校的人自修之用。所以要學科學，就非進學校不可。但是我們還要指出今日學校裏的科學教育仍有其缺點。這就是大學教室裏的科學課本和講述，是脫離實際社會生活而孤立的。大學的科學教育既與社會生活沒有什麼密切關係，中小學的科學教育又不過是準備升入大學，那就更與社會生活沒有什麼密切關係了。一個人
〔第222頁〕從小學到中學再升大學花了十六年的光陰，究竟對於他在家做子弟，到工廠做職工，對國家做公民，在社會上適於生存或更進一步從舊社會的瓦解中建設新社會的事業，有什麼實際的幫助？我們的教育家也
許說，這些問題是和科學沒有關係的。但是教育家卻要知道，我們中國人學科學，是要把中國從農業社會進為工業社會，在這一過程中，中國社會組織和社會生活發生了強烈的變動，也就引起了許多嚴重的民生問題，要我們來解決。科學教育怎樣能自虛於象牙塔裏，孤芳自賞？即令我們不管那些學生能否從科學教育上得到什麼幫助，讓他們在家庭，處社會，都能比沒有學過科學的人做得好，我們也得要求科學教育對於學生進工廠，下農場，能夠增加他工作能力，叫他們勝過那些沒有住過學校的工人和農人吧！所以我們不能否認科學教育從社會生活孤立起來，是今日學校教育的一個缺點了。
上面三個缺點是從學校教育的一般制度與根本精神上指出來的，並不是說今日各級學校的課目及其內容都是與社會生活不相適應，也不是說今日各級學校教育，對於學生的生活能力一點也沒有好處。不過我們一方面考察社會變動是這樣的強烈，民生問題是這樣的繁複和嚴重，我們學校教育對於怎樣使學生在這變動的社會中適於生存和立業，怎樣使學生在這變動的社會中構成建設自由安全社會的幹才的問題，如不能有意識的從根本上研究，有計畫的從根本上改革，那就是說，社會改革的最大動力之教育，
沒有負起他的使命，盡到他的責任，而我們革命建國的事業也就落空了。
乙、民生主義教育的方針

一、教育的內容為四育與六藝
〔第223頁〕

我們要研討民生主義教育的方針，首先要指出的一點，就是教育的內容是包括?智育、德育、體育和群育。一個人要做獨立自由的現代國家的國民，一定要完全受到這四育。這四育合起來纔是健全的教育。我們中國過去的學校教育為什麼有前面所說的三個缺點呢？就是因為過去的學校教育偏重智育，有時也提倡體育，但對於德育和群育卻是忽略了。要知道沒有德育和群育，那智育不過是講習一些科學的皮毛，對於個人、家庭、社會和國家沒有什麼裨益，更談不上對世界人類有什麼貢獻。沒有德育和群育
，那體育不過是養成幾個選手替他的學校爭面子，做廣告，對於國民身心的健康毫無關係。這種偏枯的教育怎能替社會國家造就革命建設的人才呢？
我們中國古代的教育是以禮樂射御書數六藝為內容的。六藝教育的功用就是訓練一個身心平衡、手腦並用、智德兼修、文武合一的健全國民。國家有了這樣的國民，纔能夠立國於亞洲大陸，文治武功，見重於世界。我們可以說，漢唐盛世就是六藝教育的成果。可惜宋明以後，完全以科舉為教育，一般知識分子走到故紙堆裏去做工夫，用腦而不用手，談心性而遠離現實，講文治而輕視武功，其結果個人成了病夫，而國勢也就衰敗了。
總理看見了國家受到列強的壓迫，民族陷入危亡的境域，乃手創三民主義，領導國民革命，求中國的自由平等。總理深知要達成國民革命的目的，必須喚起民眾，而教育更是喚起民眾共同努力於革命建國事業的唯一方法，所以 總理三民主義各講，都是我們中國教育宗旨與教育政策的根據；也可以說一部三民主義就是中國教育的教範。其中民族主義各講就是中國文化與倫理教育的教範；民權主義各講〔第224頁〕就是中國政治與法律教育的教範；民生主義各講就是中國經濟與社會教育的教範。但是三民主義的最高原理是民生哲學，而 總理一生奮鬥，尤注重民生問題。我今天所以要特別提倡民生主義教育，就是體會 總理關於教育的遺教，根據六藝教育的精神，要把智育、德育、體育和群育四者綜合起來，重新衡量我們中國的教育方針。我認為只要民生主義教育能夠實行，那民族民權主義教育亦就自然包括在內，而能同時並進，達到三民主義的理想。現在分項說明於下。
二、教育的使命在促進社會進步與民族復興
我們光復大陸重整河山，要依據民生主義來重新計畫教育的制度和學校課程。簡單的說，我們要實行民生主義教育。總理說：「民生就是人民的生活——社會的生存，國民的生計，群眾的生命便是。」民生主義的教育就是要教導一般青少年使其適應人民生活的要求。換句話說，民生主義教育就是有計畫的教導一般青少年，從民主的生活中，培養自己的人格，發展自己的才能，以家庭的子弟，和國家的公民的地位，從事生產事業，努力於社會的進步和民族的復興。
三、教育的任務在充實學生生活的內容
為了說明民生主義教育的特點，首先就要說明生活的內容。人類與一般動物的分別，只是一點，就是人類有了生活，還要充實生活的內容。我們中國人要做現代的公民，復興民族，建設獨立自由的國家，我們的生活就要包含下列的各方面：
（一）生理與心理的健康；
〔第225頁〕
（二）倫理與道德的生活——以合作互助為根本的個人修養，在家庭與社會中和諧共處；
（三）家庭生活——家庭職務，灑掃應對進退的禮節；
（四）職業生活——生產技能與服務精神；
（五）公民生活——地方的、國家的與國際的政治常識與民主習慣；
（六）表達意思與進修學術之能力——語言文字之使用；
（七）利用閒暇的方法——保健、審美，使生活成為快樂的生活。
四、學校教育的目的與功效
學校教育的目的就是要在課程上和課外活動中，教導一般青少年，使其得到上列各項知識和能力。而學校教育的功效，在陶冶學生的性格，並改正學生的行為，使其適於達成上項目標。教育的功效更要從學生出校之後在家庭和社會生活上的表現和成績來考核，並以考核的結果來作為改進課程及其內容與施教方法的參考材料。
五、各種計畫與設施的配合
我們中國社會是在變動過程的中間，沒有一個現成的社會定型可以作學校教育計畫的基準。各級學校不僅要教導學生使他們適應當前的社會，並且要鑄造學生的性格，指導學生的行為，使其適應未來的社會。這未來的社會不是各級學校或各個教師自己臆造的模型，而是我們革命建國事業努力追求的目標。
我們國家的政治和經濟計畫，文化和社會政策，都要共赴這個目標。學校教育也必須配合?這各方面的〔第226頁〕計畫和政策，來鍛鍊學生使其成為革命建國的器材。尤其重要的一點，就是全國大城市要設立圖書館、
科學館、古物陳列館、歷史地理陳列館、和博物館、動物園、植物園，開放給一般國民來參觀，來研習。各縣市應按照其財政力量的大小，對於這些設備，努力籌畫，略具規模。此外全國各省市和縣市應當定期舉行當地物產和工農業出品展覽會，使一般生產民眾互相觀摩，互為競賽。中央及地方政府對於這些設備應當與開辦學校看得同樣重要。我們要知道革命建國的器材應當具備的知識、技能和道德的條件，也只有從教育中培養出來。這種器材，有多種性能，多種程度。必須中央與地方政府訂定教育計畫，使用各種設備和方法，來指導和訓練。今以臺灣省中國石油公司為例，在其四千五百個工人當中，熟練技工只佔百分之四五點四。臺灣電力公司一千七百六十四個職員當中，大專畢業生只佔百分之二四點五，高中畢業生佔百分之三二點四，初中及小學畢業生卻佔百分之四三點一。可見工業建設所需要的人材，其教育程度不必都要相等，而一般國民要就職業，亦並不全須從小學升到大學。因之學校教育並不是只把小學生升到中學，中學生升到大學就算了事。而必須教導那些不能升學的小學生和中學生，人盡其才，才盡其用。這纔算是學校教育盡了他應盡的責任，發揮他應有的效能。
六、各種文化宣傳工具的配合
剛才說過，今日社會是變動的社會，沒有現成的社會規型，因此不但學校教育沒有明確的標準來鑄造學生的人材，指導學生的行為，並且戲劇、電影、文學、藝術，和新聞廣播事業，也沒有什麼標準，來發揮其教育國民的功能。所以文化宣傳事業各行其是，形成一團混亂。我還要特別指出的一點，就是〔第227頁〕從前的社會裏，學者著書立說，藝術家畫圖雕像，為的是興趣的發抒，理想的表現。今日的文學藝術，卻是為了市場的銷路，不能不受銷路的支配。特別是娛樂方面，更要靠營業性的設備與出品來供應。一切弊病都從此發生，因為最大的銷場就是水準最低的群眾，因而文學藝術的品質只有日趨下流。一個民族要讓這日趨下流的東西來教育他的人民，除了日趨墮落以外，沒有別的道路。所以我們要建設新的社
會，一定要以學校教育為中心，把現代的文化宣傳工具，配合起來，成為整個教育計畫，達成教導一般國民特別是一般青少年，使其適於民生主義的社會生活，成為革命建國器材的目的。
丙、民生主義教育的幾個部門
民生主義教育為一般國民特別是一般青少年打算，要幫助能夠升學的學生升學，更要幫助不能升學的學生到社會去就業，並且無論其升學或不升學，都要教導他們在家庭、地方、國家和國際社會上，踐履自己的責任，實現自己的志趣，發揮自己的才能。現在試就幾個部門來提示民生主義教育的內容，希望我們中國教育家舉一反三，作精詳的研討。
一、兒童強迫教育與成人識字運動
中國過去把學校教育看做特權階級的設備。所以學校辦了幾十年，而一般國民受到教育的機會卻是很少，甚至不識字的人還是在全體人民中佔很大的成份。民生主義教育的目的，是要教導一般國民使其適於民生主義的社會生活，並成為革命建國的器材，首先的一步就要使一般國民都能識字，都能具備公民的常識。而一般兒童的強迫教育，就是民生主義教育的起點。

〔第228頁〕
其次對於不識字的成年國民，無分於男女，要推行掃除文盲運動，使他們能夠讀書看報，通訊記事。我們的憲政是以地方自治為基礎，而民權主義是要一般國民在地方自治團體中行使四權。這四權的行使，一定要國民先能識字，所以掃除文盲運動乃是地方自治團體和市區鄉鎮中心學校的基本工作。
二、家庭生活教育
通常所謂「家庭教育」是指父母對於子女的教育。通常所謂「家事教育」也不過學校裏對於女生的課程加一兩個課目如縫紉和烹飪之類。這裏所謂家庭生活教育，不是那樣簡單。民生主義的家庭生活教育，就是學校必須與學生家庭合作，教導學生，使其性格和技能適應他的家庭生活，且更進一步建立適合民生主義新社會的家庭。換句話說，學校要了解學生的家庭狀況與之合作，要教導青少年怎樣做子弟，並使青少年知道怎樣建立他適合於民生主義的新家庭。所以一個青少年，無分於男女，都要在學校裏接受下列幾項知識和指導：
（一）家庭在社會國家中的地位和職責，「家為國本」的倫理觀念；
（二）家庭的組織及其與一般親屬的關係，必須使其認識孝友睦姻任恤六行的重要；
（三）家庭中灑掃進退等日常工作及食衣住行等實際生活；
（四）子女的看護和指導以及家務的管理與職責——家庭衛生及醫藥常識，家庭經濟的節約，以及禮義廉恥四維的訓勉。
現在的學校教育對於公民和社會的課程雖已注重，課外也有這方面的實習。但就中小學的課程全部〔第229頁〕來檢討，還是不能有系統有計畫的教導學生適應社會和公民生活，更沒有啟發他們走向建設民生主義社會這一條道路。我以為一個成年人的社會和政治生活要從他家庭生活做起。一個青年人要研究社會，要學習?做一個獨立自由國家的公民，也要從他的家庭生活做起。學校要教導學生到社會上求生活，替國家做公民，第一要教他了解家庭是社會組織的基本，第二要教他從家庭中的親屬關係去了解社會上人與人的關係，第三要教他從家庭生活上了解社會經濟上的各種現象和問題。所以家庭生活教育便是社會和公民生活教育的起點。
三、公民教育
公民教育的範圍是很廣的。他一方麵包括?開會的方法，選舉的制度和方法，政府的組織和職能，法律的常識和守法精神；一方面也包括?做一個好公民所應有的技能、態度和作風。公民教育不止是灌輸知識，更要使其了解中國倫理習性，父慈、子孝、兄友、弟愛、夫義、婦順的六項正德，乃是做中國國民的人，必不可少的基本條件；同時亦要改變學生的性格與行為，使其適應獨立自由國家的生活。公民教育必須依下列各點來計畫課程和課外活動：
（一）了解三民主義的本質，和民主政治的觀念以及民主生活的方式；
（二）了解中華民國政治制度的原理和四權的運用方法；
（三）認識國家在國際環境中的地位和前途；
（四）了解中國文化在人類文化中的地位和責任；
〔第230頁〕
（五）明瞭科學對於社會國家的貢獻；
（六）從實際生活上發生研究社會問題的興趣，從實際調查上學習研究社會問題的方法；
（七）從童子軍教育、國民軍事訓練及勞動服務中培養愛國思想與民族精神。
公民教育不僅是「公民」這一課程的講讀，也不僅是課外活動如開班會、選級長等等。我們學校教育要特別注重中國歷史和中國地理。只有這兩個課程，纔真正能夠激發學生的愛國心和民族感情，使其認識中華民族忠孝仁愛信義和平八德，與禮義廉恥四維的重要，真正能夠教導學生怎樣做一個愛國的公民。就是社會學和經濟學的知識，也必須從歷史和地理兩個課程上打定基礎，纔不至徒然拿外國的教材來講習，反使學生的社會生活，得不到什麼幫助。
四、職業生活教育
學校是家庭與社會之間的橋樑。一個青少年出家庭進社會，為什麼要住學校呢？其惟一理由應該是學校能夠幫助他、指導他，在社會中生存和發展。他要在社會中能夠生存和發展，纔能做國家的好公民。在農業社會裏，土地是家庭生活的根據。到了工業社會，職業收入纔是家庭生活的來源。一個青少年要在社會中生存和發展，一定要就職業。職業生活教育便成為民生主義教育的主要部門了。
這裏所謂職業生活教育，比現在職業學校或中學職業班的教育，是廣泛得多。一般中小學課程都要包括?這一部門，讓那些升學的學生適於就業，也讓那些不能升學的學生也適於就業。更確切一點說，今日的小學沒有替那百分之七十六不升初中的學生打算，初中沒有替那百分之三十七不升高中的學生打〔第231頁〕算，高中也沒有替那百之二十八不升大學的學生打算。我們民生主義教育卻要替所有的青少年打算，使一級一級不升學的學生也能夠適於就業，這纔是健全的教育制度和實用的學校課程。
職業生活教育，要依下列各點來計畫課程和課外活動：
（一）從家庭生活上了解社會經濟狀況，並學習處理經濟事務的技能 （家庭生活教育對於職業生活教育的幫助在此）；

（二）從公民教育上了解中國的資源、國際經濟關係及社會問題（公民教育對於職業生活教育的幫助在此）；
（三）創造積極、自動、負責與服務的人生哲學，與手腦並用、協力互助、分工合作的工作方法；
（四）在工作中保持生理與心理的健康及減少傷害，增進安全的知識和技能；
（五）增進工作能力的基本工具——例如（甲）數學、科學常識、寫作能力；（乙）生產事業及市場
情況的實地考察，及採取情報的方法；（丙）社會經濟各種統計的搜集與整理的方法；
（六）對於工具機器的管理、愛護、修理、保養的責任心，業務費用的設計考核，節約增產以及廢物利用等常識的培養。
我們要知道，工業化愈是進步，職業的分工愈是細密，不但是學校教育沒有方法訓練學生使他們得到工作技能，並且有許多工作技能無須學校預先來訓練，必須學生於就業之後，從工作中練習，或用不著多少訓練，就可以勝任。一個工廠、商店或是一個行政部門，要進用青少年職員，除了工程師技術師〔第232頁〕一定要專才來擔任之外，最要緊的是考察他的健康、態度、習慣和行為，至於他的技能儘可訓練，或不必多加訓練。所以學校教育只須教導學生，使他們得到職業生活上一般的知識、技能和修養。特別是修養這一點，一定要做到陶冶性情，改變氣質，校正行為，纔能收教育的實效。至於上列第六點，學校儘可與工廠礦業農場和政府機關合作，創立各種職業先修班，隨學生的性格志趣和能力，指導他們選修。但這在工廠礦業農場和機關看來，或許是替他們訓練人才，而在學校看來，其主旨仍然是教導學生從工作上訓練他們自己手腦並用與智德雙修，使其將來到社會裏；能夠發揮自己的才能，成就遠大的事業。
五、大學教育
照一般教育家的看法，大學是超越日常職業生活之上，求高深知識和遠大成就的教育。大學教育既是超越日常職業生活的，所以準備升入大學的中學課程應該用大學課程做目標，也就脫離日常職業生活之外。職業教育便成為中學和大學這一「正途」之外的「別途」，正統之外的偏統了。我們民生主義教育不採取這個看法。
第一、我們認為教育是社會改革和民族復興的根本。從兒童教育、青少年教育到成人教育，應該是連續的、一貫的，使一般國民在這變動的社會中，適於構成新社會的份子，踐履自己的責任，實現自己的志趣，有助於社會改革和國家復興。因此小學和中學不是專門為了升學的學生打算，而是普遍為了升學和不升學的兒童少年和青年打算。大學也不能孤立於這一教育系統之外。
第二、大學是由青年進入成年的教育。在現代社會裏，從一方面看，一般沒有住過大學的成年人，〔第233頁〕從他們的工作和生活經驗裏對於社會實際問題的理解，不一定在大學生之下。他們對於這些實際問題的解答也許更比大學生為明確和切實。從他方面看，印刷術發達到今天這種程度，已能供應一般成年人要讀的圖書。就讀書來說，大學生也不一定比校外的成年人為優越。這在前面已經說過了。
所以我們對於大學教育要採取一個新的看法。民生主義社會並不把讀書看成一個特權階級的專業，也不需要一種自封於書齋以內的特權者。民生主義教育是要在社會各階層裏培養領導服務及管理的通才。所以大學要與政治軍事經濟社會各種機構及各種職業來通力合作，使各階層具有適於上進的才能，得到大學的幫助，充實自己，發展自己。所以大學教育應以下列三個原則做基礎來改革：
（一）大學要訓練各階層各職業裏服務的人才，不做某些特權階級的裝 飾品。
（二）大學要講授，更要研究，要與各企業和機關的研究室取得聯繫，而構成各種研究的中心。
（三）大學要為社會政治和文化的領尋，而培養服務管理和負責盡職的通才。
為什麼大學要提高專門學術的研究，又要培養通才呢？我們知道工業化愈是進步，職業上的分工必愈是精密，科學愈是進步，研究上的分工也必愈是精密。職業上分工到最後每一技工只做一種動作。研究上分工到最後每一科學家只做一種專題。中小學教育對於技工的簡單動作，不能有什麼幫助，也不必作什麼幫助；一個青年就業之後，受簡單的訓練就能夠做了。大學對於科學的專題研究，也不能一一有什麼幫助，也不必一一去幫助。大學祗是指導學生做科學研究的方法，讓學生就業之後到工廠，到農場，到實驗室或是到社會上去研究那些專題。所以大學教育雖然要幫助各職業各機關的研究，提高科學和〔第234頁〕技術水準，但是大學教育的主要目的，究竟還是智育與德育並重，專題與常識兼顧，訓練通才，就是能夠擔當為社會政治和文化服務的中堅領導人才。
六、成人教育
今日的學校教育，讓一個學生從小學升中學，從中學升大學，大學畢業之後，彷彿不必再受什麼教育了。其實一個大學畢業生進了社會，最初一階段，他的學養並沒有成熟到一切問題都能判斷，一切工作都能擔當的程度。到了第二階段，他對於其所擔任的工作是熟練了，但是像今日科學進步的迅速，社會變動的強烈，他十年前，五年前，甚至兩三年前學習的東西，到了十年五年甚至兩三年後，便不夠用了。他要適應新的環境、新的事務和新的技術，必須再受教育。這還是就大學畢業生來說。那些沒有升
學的中學生和小學生呢？從兒童到少年，從青年到成年，就更有再受教育的必要了。
今日國家對於成人教育，或劃入社會教育的範圍，或當做補習教育來辦，還沒有把他看做教育的主流，使不能升學的學生，以及大學畢業以後的學生隨社會的變動與科學技術的進步，重新受到社會生活和職業生活的教育。我們要建設民生主義社會，必須把成人教育當做教育的主流來辦理，不過這種教育不能採取大學的形式，讓一般成年進入校舍來聽取教授們的講讀。這種教育是要大學的講堂、科學館、醫院及疾病防治中心，工廠、礦場和農場的研究室，和電影廣播等，有計劃的合作，使一般成年得到他們在生活上需求的指導和幫助。對個人，要教他自覺其「做到老，學到老」，對社會，要使其成為一個大學校，讓每一份子都能充實自己，發展自己。這纔是民生主義社會建設的成功。
〔第235頁〕

七、國民軍訓
前面公民教育一段裏，提到國民軍訓、童子軍和勞動服務三者，現在分別說明於下。
許多人把國民軍訓當做國家的一種徵發和一種強制，卻忽略了他的公民教育的意義。我們要知道，任何集體活動都有其規則，犯規的人便受紀律的制裁。一個網球隊的訓練，和一個國民兵團的訓練，兩者的紀律有輕重之分，但從公民教育上看來，兩者的精神是一樣的。一個網球隊的隊員受了嚴格訓練，做了幾場球賽，便感覺自己是屬於他的隊伍，把隊伍的榮譽當做他自己的榮譽。這種感情是珍貴的。國民軍訓也是一樣。一個國民在軍訓中，自覺其屬於國家，國家的興亡便是自己的榮辱，這纔是國民軍訓
的宗旨之所在。祗有在這個宗旨之下，國民軍訓對於國民身心的健康纔有裨益，負軍訓責任的人必須抱定這個宗旨，纔能在軍訓活動中領導受訓者，養成其合作的精神，鍛鍊其為國服務的信念，習慣於有秩序有紀律的生活，成為健全的公民。
八、童子軍
成年國民應受軍訓，未成年的國民應受童子軍的訓練。童子軍與國民軍訓，在公民教育上是一條道路上的兩個階段。
童子軍的訓練，包括了智育、德育、體育和群育的四大項目。我們的民生主義社會建設，最要緊的是一般國民能夠協和合作。童子軍訓練在這一點上是特別著有成效的。
舊社會的智識分子，只用頭腦，不勞手足，這樣「四體不勤，五穀不分」的人，對於民生主義社會〔第236頁〕是毫無用處。童子軍訓練是手腦並用、文武合一的訓練，足以糾正過去士大夫的積習，引導一般青年走
上科學教育與國防建設的道路。
從前一般人把國民軍訓當做軍事部門的工作，把童子軍當做教育部門的工作。因此國民軍訓與童子軍不相關聯，並且互相輕蔑。我們今後要從公民教育的觀點上把兩者連貫起來，更希望軍事部門與教育部門密切合作，推進這兩階段的教育，以保持和增進國民身心的康樂才好。
九、勞動服務
如果把國民軍訓當做國家的強制，國民勞動服務便是國家所加於國民的一種負擔。這兩種觀念都是錯誤的，國民勞動服務應該作為體育，尤其是作為公民教育來舉辦。我們必須知道，要一個人為鄉里服務，纔會愛他的鄉里；為他的國家服務，才會愛他的國家。一個人少年時代在家鄉種的樹，到了老年還是愛護的。就是他兩三年前在庭園裏手種的花。到了兩三年後還是紀念?的。今日臺灣省有許多山嶺要補植樹木，有許多荒地要開闢墾植，也有許多園林缺乏修整。將來我們回到大陸之後，更是鄉村裏到處
荒涼，城市裏到處殘破。假如我們拘守工資勞動的觀念，那就一舉手，一投足，都要用錢。假如我們從國民的職業生活教育和公民生活教育來看，一個學生青年，或是一個職業青年，每年之中，有一個短時間，集中起來，參加建設工作，鍛鍊自己，服務國家，增進身體的健康，同時也收到體育和群育兩重功效，這種勞作，是最有價值和最有意義的工作。


第三章　樂的問題

內容來源：卷三 專著

隸屬章節：專著＼民生主義育樂兩篇補述

版面原件： 第237頁，第238頁，第239頁，第240頁，第241頁，第242頁，第243頁，第244頁，第245頁，第246頁，第247頁，第248頁，第249頁，第250頁，第251頁，第252頁，第253頁，第254頁

〔第237頁〕

第一節 康樂的意義

一、身心的平衡
有健全的國民，纔是健全的民族；有健全的民族，纔能建設富強的國家，怎樣纔是健全的國民呢？第一就是一般國民的身心能夠保持平衡。第二就是一般國民的情感與理智能夠保持和諧。先說第一點。
為什麼要身心保持平衡呢？如果一般國民的體力是健康的，而其德性是低劣的，這個民族就是粗野的民族。如果一般國民的德性是良善的，而其體力是薄弱的，這個國家就是衰弱的國家，一定要一般國民的體力健康，德性良善，兩方面保持平衡，這個國家纔能富強，立足於現代國際社會之林。
二、情感與理智的和諧
再說第二點。我們中國古來的賢哲，特別重視國民情感與理智的平衡與調和，從前中國號稱禮樂之邦，到了現在，一般人不探討禮樂的本義，只是把禮樂當做陳舊的東西，一筆勾銷，殊不知禮的本義是節制情感，樂的本義是調和情感。所以禮記說，禮的作用是「節」，樂的作用是「和」，在這節與和兩重作用之下，達到情感與理智和諧的境界。這才是禮樂的本義。
一個人要身心保持平衡，纔是真實的健康；要情感與理智得到和諧，纔是正當的娛樂。現在再把健〔第238頁〕康與娛樂兩個問題，分別說明如下：
三、城市與健康
怎樣纔算是健康？一個人能夠充分工作，抵抗疲勞，就算是健康。健康不僅是生理的狀態，也是心理的狀態。一個人要在生理和心理上都能適應他的事業，纔算是健康的人。一個人有了健康，纔有快樂。所以我們民生主義要解決樂的問題，首先就要保持和增進國民的健康。
工業社會的健康問題是與農業社會的健康問題不同的。在農業社會裏，人在田野中生活。自然環境是安靜的，社會活動是樸實的，農耕工作是在陽光空氣之中，田園山林之間的活動，日出而作，日入而息，身心疲勞是易於恢復的。在這種情況之下，健康的大敵是病菌。由於家庭衛生與公共衛生的不良，醫藥的落後，使病菌得以傳佈，瘧疾、痢疾、肺炎和瘟疫，便威脅了農業人口的健康。但是隨工業化的進步，人口向城市集中，城市生活第一個特點是緊張。每一個人為了職業，為了工作，都在忙碌中過生
活，不僅是夜以繼日，並且是將夜作晝。第二個特點是擁擠。在市區裏，工商業愈是繁榮，每一個人所享受的陽光空氣也就愈少。第三個特點是流動。交易的繁複，財富的流通，職業的得失，以及人口的流動，使城市生活成為流動的生活。工業愈是發達，流動愈為迅速。城市生活有了這幾個特點，所以一個人在城市裏每天遭遇的一些問題，對於他自己的生活，往往是過度的刺激，或沉重的壓迫。雖然現代醫藥的進步，足以克服病菌。防制其傳染，治療其痼疾，但是城市人口的健康，除病菌之外，還有一個敵人，就是疲勞。許多城市中流行的疾病，都是跟隨?疲勞而發生的。我們中國社會是正在這工業化的過程〔第239頁〕中間，鄉村人口缺乏醫藥，城市人口缺乏休養，都是民族健康上重大的問題。這一問題不僅是生理衛生
的問題，也是心理衛生的問題，不僅是體育的問題，也是智育和德育的問題。
四、閒暇與娛樂
從自由放任主義者來看，一個國民一天工作之餘，有了閒暇，這本是他個人的私生活的範圍，國家不應過問，社會也不必關心。但是我們要從下列三點來研討，就可知現代社會中閒暇利用問題的嚴重
性：
（一）在農業手工業時代，一個人的工藝不僅表現他的個性，並且陶冶他的人格。到了機器工業時代，分工愈細，個人工作的程序愈是簡單，每一工作者的技能在成品中是無從表現的。每一工作者的個性在工作過程中是完全埋沒的。因此，在工業社會裏，一般勞動民眾的人格如何陶冶和個性如何修養，都成了工作閒暇時間的問題。
（二）在農業手工業社會裏，個人的起居作息，有其自然的節奏。所謂日出而作，日入而息，閒暇並不成為什麼特殊問題。到了機器工業時代，特別是城市生活裏，起居作息成了社會的問題，怎樣利用閒暇，也就成了社會的問題。國家對於這個問題便不能不關切和過問了。
（三）在農業社會裏，一個人去工作，享受田園之美，回家休息，享受天倫之樂。過年過節的時候，家人團聚，共度良辰，一般娛樂可以說是以家族為中心的。到了工業社會，娛樂漸從家庭生活脫離，而有商業化的趨勢。特別是在城市裏，群眾的閒暇大部分用到商業化的娛樂上。那些組
〔第240頁〕織娛樂來營利的人，為了爭取多數主顧，便一意迎合群眾的口味，更使他們作為商品來出賣的娛樂，漸趨於低級。無論是戲劇、音樂、電影、廣播或是舞蹈，甚至報紙雜誌的文藝，在今日，都不免走向低級趣味的道路。所以國家如對國民的閒暇和娛樂問題，沒有計畫來解決，其結
果就是讓那些組織娛樂來營利的市儈來代替國家解決，這是何等嚴重的事情。
人並不是生來就傾向低級趣味的。人有聲色的嗜好，也有向上的追求。在國家對於群眾的閒暇時間，放任不問的時候，國際共黨匪徒們便從這裏下手。他的方法是用煽惑的文藝來迎合群眾的趣味，用偽造的歷史來滿足群眾的求知慾，再用陰謀的組織來吸收群眾的信仰。共匪所以能夠在群眾中發展，就是這個道理。我們看清了這一點，更不能不特別注重群眾閒暇和娛樂問題了。

第二節 康樂的環境

一、城市鄉村建設的原則
要增進國民的康樂，首先要為國民造就康樂的環境。鄉村人口的工作環境是適於健康的，居住環境卻往往缺乏公共衛生和公用事業等設備。城市人口享有公用事業的各種供應，也比較容易享有公共衛生的設備和服務，但是一般市民的工作環境和家庭生活卻往往都不適於健康，更談不上快樂。臺灣省城市和鄉村沒有很大的懸殊。城市有田園風味，鄉村也有公共交通和電燈等設備，這是大陸各省所不及的，也正是我們重建大陸各省所應當仿效的。我們光復大陸之後，在市鄉建設計畫中，對於城市要使每一家〔第241頁〕庭享有充分的空間，不祗是住宅能夠稍為寬舒，並且公共的體育場和遊息場所也要以人口為比例來開闢和建設。對於鄉村亦要使其能享受公共衛生和公用事業的便利。我們要做到鄉村城市化，城市鄉村化，
纔能使一般國民得到康樂的環境。
二、山林川原的設計
大自然界中最有益於人類的身心的，莫過於空氣、日光和水，而山林川原之間，即是空氣、日光與水量充分的地方。所以在國家建設計畫之中，山林川原的整理與設計，不僅對於國計民生為不可再緩的重大問題，而且其風景的遊賞，對於國民的身心康樂，亦直接發生重大的影響。在農業社會裏，人人都在不知不覺之中，享受?田園山水生活之樂。無論個人的興趣如何，他必須常在田間耕作，水邊漁撈，山上狩獵，和在草原放牧，到了工業社會，人口向城市集中，一般市民只有在休息時間中郊遊，纔能與自然相接觸，纔感覺山林川原的樂趣。山林川原對於國民的健康和娛樂的重要性，便引起了一個新問題。我們在鄉村和城市建設計畫中對於這一問題就不能不特別注意，並切實準備其整理設計的工作。
（子）森林
森林對於防制川洪，保持土壤，調節氣候，有其重大的功能。森林是國家的基本資源，同時也保持風景，蓄養鳥獸，供國民遊樂狩獵之用。我們中國各民族，以狩獵畜牧和農耕為生活，而農耕人口為最多。斬伐森林來開闢耕地，並採取木材來建築房屋，製造傢俱，或充燃料，只會斬伐，不知培植。幾千年來，許多森林地帶都變成童山和荒原。從水土保持上說是一種災害，從國家資源上說是一種損失，從〔第242頁〕國民的健康和娛樂上說也是一種缺陷。今日臺灣省山地的森林，其斬伐或保存，都是有計畫的。光復以來，我們的植樹在長期的打算上是不是足夠抵補伐木的數量，這是我們要特別注重的一個問題。單就我們視線所及，可以發現許多山嶺上森林的殘破，許多道路上樹木的零落。這種現象是應當力求補救的。
但是三年以來，我們在造林上並不比日據時代差次。日據最後二十年，造林的面積只佔砍伐面積百分之八一。三年以來，造林面積佔砍伐面積百分二一二。這是我們引為欣慰的。我們光復大陸之後，更要有計畫的保林和造林。其大規模的國防林或是保護河源的森林，是國家的事業。一般保林和造林應該是地方的工作，特別是地方自治的重要事業。這森林計畫，必須從水土的保持，以及國家資源與國民健康和旅行娛樂等幾方面來?眼，纔算是完美的計畫。
（丑）川 流
我們中國古來以農立國，歷代政府都注重保護森林，亦非常注重水利。河川湖沼對於農業社會有五種功用，就是灌溉、交通、動力、漁撈和風景的欣賞與泛舟的娛樂。這五種功用的調節，便是水部或工部主管的重要業務。例如運河，要用作交通要道，便禁止洩水灌溉。又如灌口的工程，為了灌溉成都平原的耕地，閘口的開閉便有嚴格的規定。一個湖沼，在農隙時期，為保持風景便閉閘蓄水，在農忙時期便開閘放水；又或為養魚而蓄水，為灌溉而放水，為水碾水磨的推動而放水；這些規定，或以法令來指
示，或依習慣而確保。這是我們應該隨處考察實況，隨時搜集材料，切實研究的。
但從農業進到工業的今日，關於水流又有新問題發生了，特別是飲水問題，水力問題和風景問題，〔第243頁〕對於工商城市有其重大的影響。水力可供動力工業之用。飲水和風景對於城市人口的健康與娛樂都能夠增進國民身心的健康。這些娛樂在城市社會裏，比之農村社會，是遠為難得，也就更感必要了。
我在這裏特別指出的一點，就是城市的洩水問題。為了保持城市公共衛生和市民家庭清潔，城市用水的供應必須充足。城市人口用過的水，要從溝渠裏排洩出來。因而洩水與供水是同等重要。但是我們過去大陸各省，和今日臺灣各市，對於洩水問題卻是與垃圾問題同樣的疏忽。這是今後必須糾正的。假如城市用水能夠使用科學的方法來澄清他，使其恢復清潔，城市裏溝渠匯為溪流，對於城市的健康和風景是有極高的價值的。這一問題在我們城市建設計畫裏，應該列為重要的項目。
（寅）城市中的園林
我們的市鄉建設計畫應該以城市鄉村化、鄉村城市化為根本原則。要鄉村城市化，最重要的一件事就是鄉村享受公共事業的便利。要城市鄉村化，最重要的一件事就是城市能享受園林景色。在城市中，公園的開闢，和樹木的培植，要有計畫，而計畫的重要原則，應該是園林所佔的空間要以人口為比例來計算。我們光復大陸之後，對於城市土地，一定要實行平均地權的政策。除了公共建築之外，私人住宅所佔的土地應該有合理的限制。公園、兒童公園，以及運動場，都應該以人口為比例來建設，使這些場所所佔的空間，平均為城市人口的健康和娛樂來使用。

〔第244頁〕

第三節 心理的康樂

一、文藝與武藝
人生最高尚的娛樂就是藝術。前面說過，中國古代的教育，以六藝為本。六藝就是禮、樂、射、禦、書、數。文藝與武藝都包括在內。民生主義的教育，科目很多，但是我們必須體會這文武合一、身心和諧、手腦並用、智德俱進的精神，來確定課程與教育的方法。
本節不再就教育來說明，只是從文藝對於國民心理康樂的影響上，來探求民生主義社會文藝政策。
二、社會變動中的文藝
從中國歷史上來探討，政治與社會發源於禮，文學與音樂發源於詩。這發源於詩的文學，乃是傳達思想與情感的一種藝術。因為文學是思想與情感的傳達者，所以他必有其充實的內容；因為文字是一種藝術，所以他又必有其優美的形式。我們試從這一簡明的概念來指出今日文學上的問題之所在。
我們中國是一個博大的國家，又有悠久的歷史。各地域，各宗教，各階層，對於文學都有他的貢獻。我中華民族愛和平、尚忠信，所以無論是故事和傳說，或是詩歌和戲劇，都有其樸實的內容與真摯的情調。但在舊來的農業社會裏，一班特權階級之士大夫往往獨佔文壇，玩弄其煩瑣的格局，保守其僵化的形式，民間文學反而埋沒。這是舊社會的文學問題。今日工商城市的文學問題又與此不同。今日的文學問題是什麼呢？就是文學的商業化。工商城市的生活是靠收入的。文學作家的收入從那裏來呢？他們的收入多半是來自書賈的。書賈為了把握文學作品的銷場，只有迎合一般群眾的胃口，便阻礙了文學走上真摯和優美的道路。
〔第245頁〕
但是群眾並不是甘心墮落的。匪共乘了這一空隙，對文藝運動下了很大的工夫，把階級的鬥爭的思想和感情，藉文學戲劇，灌輸到國民的心裏。於是一般國民不是受黃色的害，便是中赤色的毒。我們國民革命為建國而奮鬥已六十年，竟聽任這兩種毒素來踐害我國民的心理健康，實在感覺到萬分的慚愧。
今日臺灣省在這方面有顯明的進步。民族主義的文學作品漸見抬頭，反共抗俄的臺語戲劇使一般民眾受很大的感動。反共抗俄的電影又有優良的作品陸續製成和上演。但是我們決不自覺滿意。因為：
（一）純真和優美的文藝作品還是太少，一般國民的閒暇時間大部分仍是商業化的文藝作品的領域。
（二）表揚民族文化的作品還在萌芽和生長之中，還不夠充實。在暴俄匪共有系統有計劃的摧毀我中國文化的今日，我們感覺表揚民族文化使其深植人心的新文藝作品，還是太少。我們不僅在光復大陸以後，要向這一方向去努力，並且在今日反攻的前夕，便應該在這方面作必要的準備。
三、音樂與歌曲
古代的音樂是與詩歌配合協調的，到了後來，音樂與詩歌便分途了。這是什麼道理呢？人有情感，乃流露為音樂與歌曲。古代人是這樣，現代人也是這樣。但是過去的士大夫，往往撇開音樂，單講詞藻，因此音樂與詩歌便分為兩起。做詩詞的是文人，唱曲子的是戲子。文人的詩詞是一般群眾不懂的東西。戲子的戲曲便墮落到市儈的手上，而音樂也就衰微下去了。
今日的音樂更是讓那些組織娛樂以營利的市儈們來主辦。戲劇和電影裏的音樂歌曲支配?社會流行〔第246頁〕的音樂和歌曲。我們也知這，國家制定的音樂與歌曲。以國歌為首，受到國民的愛戴。各學校的校歌和軍隊裏的軍歌，都有重大影響。但是我們仍不能不承認一般國民的娛樂中，商業化的戲劇電影之類還有極大的影響。這是國民身心健康上一個危機。我們要知道音樂足以表現民族盛衰與國家興亡。古人說：「亡國之音哀以思」，陳將亡就有「玉樹後庭花」，齊將亡就有「伴侶曲」，都是亡國之音，可使我們引為鑑戒的。所以我們在這反共抗俄戰爭與革命建國事業中，一定要培養民族的正氣，鼓舞戰鬥的精神，以發揚蹈厲的氣概，篤實光明的風度，貫注到音樂與歌曲，來糾正頹廢的音樂，和淫靡的歌曲，更不能讓商業化的戲劇電影來降低音樂和歌曲的水準。

音樂對於個人的影響是極大的，在一方面，音樂表現個人的情感，古人所說「怒心感者其聲粗以厲，愛心感者其聲柔以和」，就是說個人的情感表現於音樂。在另一方面，音樂能夠影響人的情緒，減少人的疲勞，解除人的痛苦，甚至影響人的血壓、脈膊和筋肉的緊張或鬆弛。音樂對於個人的修養是這樣重要。國家為了民族文化和國民教育，千萬不能稍為忽視。
音樂更是群育的工具。個人獨奏的音樂一方面是自己修養的方法，他方面也影響聽眾的情感。集體演奏的音樂和集體合唱的歌曲，更能使參加者培養合作的精神。我們要建設中華民國為民有民治民享的國家，需要一般適於合群生活，守法奉公的國民。像音樂那樣，有節奏和規律的集體生活，當然是國民教育一種最重要的方法。
由上所述，我們知道，音樂不是文化的裝飾品，也不是文化界少數人的樂事。音樂是國民心理健康〔第247頁〕的特效劑。這一特效劑決不可委之於商業化娛樂組織者之手，而必須在國民教育上佔重要的地位。所以中央和地方政府要特別籌畫，除了中小學的音樂課程，大學的音樂系以外，每一縣市，總要有一座音樂院，為國民演奏音樂和欣賞音樂的場所。而大城市更要有設備完善的歌劇院，保持我們中國固有戲劇，加以改良，使其有助於國民倫理教育與美育。
四、美術——書畫雕刻
審美的心情，出自人類的天性。音樂和美術，都是這一心情的表現。前段已就音樂問題略有提示。現在說到美術問題。
今日中國美術與音樂同陷入嚴重的危機。宏偉的建築受到戰火的威脅和破壞，這還是有形的損失。陶磁、織造、雕塑、鎔鑄，這一類的工藝，隨手工業的沒落，乃有不可挽救的頹勢，這更是我們痛心的事情。在工商城市中，也有美術，但和文學與音樂一樣，不過是市場上的貨物。一般美術品為了爭取顧客，力求吸引群眾的視線，刺激群眾的情感，光怪陸離，把中國固有的超逸幽深而崇高博大的特性是喪失殆盡了。
美術是不能單從形式上考究的。即如建築和鑄造，必須質地堅實，而後文彩纔能持久。又如寫字與作畫，必須筆力貫注，而後神情纔會活潑。我們中華民族立國於東亞大陸，屢經喪亂，終必復興，這樣「質勝於文」的精神，自有其不可磨滅的貢獻。今日我們社會要向工業化的道路前進，機器工業還沒有順利發展，商場市儈的風習已經侵蝕文化的領域，而教育文化界對於音樂與美術的衰落，並不感覺其危〔第248頁〕機的嚴重，那我們就不能不浩然興歎了。
我們中國過去的學術文化界，講究個人品德的修養，與性情的陶冶，把琴棋書畫看得很重要。書畫兩者是相通的，能畫的人必能書。並且能書能畫的人又往往長於雕刻。古人說：「志於道，據於德，依於仁，游於藝。」美術的最高境界便是智德合一、身心和諧的境界。到了今日，我們更不能以個人修養為止境，必須把美育普及於一般國民，纔算是盡了教育的天職。我以為教育文化界應該把美術當做學校教育和社會教育上重要的科目來講求。在學校裏列為重要課程，在社會上更要使每一縣市都有公立的美術館，並鼓勵一般國民舉行美術展覽會。本黨更要把美術當做社會建設和文化建設上重大的問題來研討。我們在光復大陸重建國家的時候，要為國民創造康樂的環境，要使國民培養康樂的心情，處處都要考
慮到美術、計畫?美術。
俄寇共匪要滅亡我們中國，首先的一?就是把我同胞夷為奴隸牛馬，拿殘忍兇暴的事物來教育我兒童和青年，使其不知世上有人類愛，使其不知人間有羞恥事，更不知有什麼藝術的欣賞與寶愛。而俄寇共匪用來辯解他這殘忍醜惡的作風的，就是唯物主義。今日我們在反共抗俄戰爭中，為了保衛民族文化，為了策畫文化的復興，必須維護民族仁愛的德性，培養民族審美的心情，更必使將來社會建設與文化建設計畫裏面，每一項建設，要注重實質，也要力求美觀。尤其要肅清匪寇留下的恐怖殘暴的痕跡，發揚忠信樸實的美德，特別要體會只有內在的真，纔能發為外在的美。
五、電影和廣播
〔第249頁〕

文學、音樂與美術結合在一起，而以現代的技術，向一般群眾傳達的新事業，對是電影和廣播。電影和廣播久為本黨和政府重視。政府遷臺以來，財政縱然十分困難，對於電化教育還是盡力支持。將來大陸光復之後，這種事業更有光明的前途，這是沒有疑義的。
就電影來說，本來要有優美的文學和戲劇，才有完備的電影，但在我們中國，事情卻不是這樣的。自電影從外國輸入以後，中國文學和戲劇反而受了電影的影響。外國電影是商業化的娛樂品，我們的文學與戲劇便在這商業化的影響之下，走向墮落的道路。
再就廣播來說，在人口向城市集中而城市生活又是日趨於群眾化了的今日，廣播有齊一群眾心志的影響。如果收音機能夠普及市鎮和村落，可使一般國民節省讀小說和看戲劇的時間。工作之餘，只要有一段閒暇，便可藉以恢復疲勞。但是廣播如果商業化，其所傳佈的商業新聞和廣告，削弱一般消費者對於商品的選擇能力，並助長獨佔資本的氣勢。廣播如果市儈化，更將迎合一般群眾的低級趣味，傳佈頹廢墮落的音樂和歌曲，那損害國民的心理健康的影響更大了。
所以我們在革命建國過程中，電化教育事業必須先要由國家經營，更要特別重視電影的內容與廣播的節目，充實其內容，提高其品質，以達成保持與增進國民心理康樂的目的。
六、精神的安定力——宗教
上述幾個項目，都是就個人修養和社會教育上講求增進心理康樂的方法。但是我們還要知道，在社會變動之中，風俗習慣都有變易，個人行為的準則，人生的觀念，也都在動搖轉變。人之所以異於禽獸〔第250頁〕
者，在其有精神生活。精神得不到安定，人格陷入破碎的境域。個人不能保持其人格的完整，社會也就不能保持其安定的秩序和良好的風氣。
現代的心理學家也嘗試以科學方法來治療人類的精神病。如果是神經系統有了病，在醫學上並不是沒有治療的方法，但是要使一個人收拾其破碎的心理，養成其完整的人格，科學還是無能為力的，惟有宗教信仰和人生哲學的基本思想，纔是人格的內在安定力。
共匪要瓦解我們的社會，滅亡我們的國家，首先就要摧殘宗教，箝制我們的信仰自由。一般教育家和科學家或許以為宗教是反科學的迷信，對共匪迫害宗教的暴行，不加重視。殊不知一個人沒有信仰，就失去了人生的歸宿。一個社會沒有宗教，就失去了精神的安定力。我們要看清了共匪為什麼要摧毀宗教，纔能達成他征服世界奴役人類的目的，我們就能夠了解宗教對於個人和社會的重要性了。

第四節 身體的康樂

一、國民生理的康樂
我們建設民生主義社會，要注重文藝，也要注重武藝。我們中國人要在這強權政治的世界，做一個獨立自由的現代國家的國民，必須身心平衡，手腦並用，文武合一，智德並進，才能適應社會的變動，並進而擔當建設民生主義社會的重任。前節已對文藝問題，有了提示，本節再以武藝為中心說明國民生理健康的保持和增進的道理。
〔第251頁〕

二、健康的習慣
國民要有康樂的環境，更要有健康的習慣，在健康習慣中最重的是：
（一）清潔——居室、衣服、傢俱、器皿和飲食都能保持清潔；
（二）秩序——起居作息都要規定時間，保持秩序；
（三）節制——飲食要講求營養，更要有節制。
在農村裏，田野間一天工作，使身體疲勞，到了日入而息，一夜睡眠，立即可以恢復。但在城市裏，工作有定時，固然不是沒有休息和睡眠的時間，但是心理上的緊張和情緒上的煩惱，往往使一個人雖有休息和睡眠的時間，卻因為心緒不安而不能恢復疲勞。一個人白天一天的工作，夜裏一夜的煩惱，對於他健康是無形的損害。如果他沒有工作，那就是失業，失業的苦惱，更是逼人難堪了。所以在城市生活裏要使一般市民飲食有節，作息有序，起居有時，第一要他有固定的職業，第二要他有安定的家庭，
第三要他的閒暇時間有適當的運動和娛樂。第一第二兩點在前面都已討論，現在討論第三點，首先從體育說起。
三、國民體育
一般國民享有健康環境，養成健康習慣，這還不夠。一個人要有休息纔能從疲勞中恢復，也要有運動纔能調節體力和心力，保持身心的平衡。所以無論兒童或老年，都要有運動。無論男女，也都要有運動。劇烈的運動是應當節制的，但溫和的運動卻要經常有恆的踐履。
〔第252頁〕

要推行國民體育，最重要的是體育館和運動場的普遍設立，國民運動會的經常舉行，團體旅行、野外露營的計畫和組織，也要普遍推行。但在國民教育的意義上，我們必須指出：每一種體育，無論是網球、足球、賽跑或是團體操，都有其規則。這些規則的宗旨應該是對於參加運動的人，鍛鍊其個人的品格，養成其合作與服務的精神，使其成為健全的公民。體育規則是從經驗產生的。政府的教育部應該每年召集體育領導人士，本於這個宗旨，來改進這些規則，尤其要指導各級學校的體育教師和軍訓教官，
在各項運動中，依據這個宗旨來領導學生，讓他們從各項運動中接受公民道德的教訓。
四、現代國民必須具備的幾種藝術和技能
今日國民體育，只是運動場上的球類與體育等各種競賽。這是不夠的。我們更要提倡山林川原上的各種運動和技術，最重要的是下列幾種：
（一）射擊 射擊是國民軍事訓練上重要的技術，也是國民身心修養上重要的活動。無論是古代的弓箭或是現代的鎗彈，要命中目標，必先求自己保持正確的姿態，和堅定的心境。古人說：「射者必正其身」，這種修養到今日仍然是有其重大的意義的。
（二）駕駛 駕駛在國民軍訓上是重要的項目，而在國民體育和社會秩序上亦有重要的意義。所以古代對於駕駛術是與射擊並重的。我們要做現代國家的國民，對於現代交通技術便不能沒有正確的知識和能力。特別是航空知識，應該普及於國民，纔能使我們國家立足於今日這航空時代的世界。
〔第253頁〕
（三）操舟、游泳、滑冰與滑雪 中國是大陸國家，西北部國民對於海洋的知識是很少的。東南部的國民對於高原和沙漠的生活也沒有認識。我們反攻大陸，光復河山之後，要特別倡導旅行和探險，要使西北各省的國民志在海洋，也要使東南各省的國民志在邊疆。操舟游泳和滑冰滑雪等
技術便顯然成為國民體育上重要的項目了。
（四）國術 中國的拳擊不僅是角鬥的方法，更有其體育的意義。拳擊的最高境界是心平氣和，意到力到。這種修養是外國拳技所不能企及的。我們叫他做「國術」，就是?重其對於國民身心健康的貢獻。所以今後的教育計畫要把國術當做國民體育上一個重要部門來善為提倡，切實推行。
（五）舞蹈 我們中國古代的禮樂，有儀式，有音樂，有詩歌，還有舞蹈。吉凶軍賓嘉五禮，各有其儀式和音樂，也都有其詩歌和舞蹈。舞蹈在個人是發抒其內心的情感，表現其合群的天性。在群眾是鍛鍊其集體的意志，養成其合作的精神。後來詩歌與音樂分離，舞蹈也就與詩歌和音樂脫節，乃至於一般國民不習舞蹈，只有戲劇裏面有其歌舞，成為優伶的事業了。古人說：「禮失求之於野」，我們中國邊疆以及各地，許多宗教都有優美的舞蹈。我們應該研究，應該發展，應該作為國民教育中一個主要的科目來普及一般社會。只要我們的教育和藝術家看清共匪要拿他醜惡卑劣的「扭秧歌」來破壞國民的美感和倫理觀，達成他毀滅中國民族文化的目的。必能認識舞蹈的重大意義，努力改進，普遍推行了。
〔第254頁〕

一個國家的文化，從國民的娛樂上考察，纔看得親切，看得顯明。我們中國國民的娛樂以什麼為最普遍呢？漢代的人喜歡射獵，唐代的人喜歡蹴踘，這都是山林原野上的娛樂，使國民養成其尚武的精神。現在一般國民的娛樂，大抵走向賭博一類斫喪身心的道路。這是我們革命建國事業上必須痛加改革的。教育家都知道教導國民以正當娛樂，但是上列各種技術，還不見有人提倡，所以我在這裏特為標舉出來，作今後有關康樂的計劃的參考。


第四章　結論

內容來源：卷三 專著

隸屬章節：專著＼民生主義育樂兩篇補述

版面原件： 第254頁，第255頁，第256頁，第257頁，第258頁，第259頁，第260頁

〔第254頁〕

第一節 民生主義建設的物質與精神條件

一、民生主義建設的物質條件
育樂兩大問題及其解決方法，已如上述。我們再把食衣住行與育樂的設施，綜合研究。我們首先要指出的一點，就是國家為了解決這六大問題，一定要有全盤建設計劃，如交通和工礦事業的創辦發展，城市與鄉村的均衡分佈，城市外的林泉，城市中的公園，和住宅的建築等項。又如科學教育、文化宣傳、康樂設備、衛生和醫藥等項，都要國家和地方有充裕的財政經濟力量，纔能實行。這財政和經濟的力量又從那裏來呢？
總理說民生主義是社會生理學。社會生理學的意義是 總理在民國元年講「社會主義的派別」所說〔第255頁〕的要使「人類同立於平等之地位，富則同富，樂則同樂。」也就是 總理在民國十三年講「女子要明白三民主義」所說的「做全國大生利的事，所得富足的利益，不歸少數人，要歸多數人，大家都可以平均受益。」換句話說，民生主義並不是把富人打窮，而是把窮人同歸富足，這就是民生主義的社會生理學的意義。我們明白了社會生理學的意義，纔能策劃民生主義建設的財政經濟力量是從那裏來的。
總理在民國元年手著「中國之鐵路計畫與民生主義」一文及民國十三年「民生主義演講」中指示我們說：照平均地權和節制資本兩大政策做去，國家財政收入的來源是下列幾種：
第一為地價稅。　總理說：「此最易施行於中國。簡略言之，即使地方之土地，呈報價格，惟聲明國家得按價收買之，且即照價課稅。」

第二為鐵路收入。　總理說：「此種鐵路將由政府直接管轄，故其全額收入，將供政府之使用。」
第三為礦業與礦稅收入。
第四為其他尚待開發之稅源。 總理所指的就是「各種公共興辦之事業，如自來水、電廠、瓦斯、森林是也。」
第五為直接稅。 總理主張國家對於一般民營企業，「直接徵稅，就是所得稅。」
總理更在「社會主義的派別」演講中，綜括的說道：「社會主義之國家，一真自由平等博愛之境域也。國家有鐵路、礦業、森林、航路之收入，及人民地租地稅之完納，府庫之充，有取之不竭，用之不盡之勢，供國家經費之餘，以謀社會之福利。」 總理就社會福利雖只舉出學校、養老、病院幾種，但〔第256頁〕是我們已可看出所謂「社會福利」當然包括?育樂的各種設施在內的。
我們在這裏還要了解的一點，就是國家把人民租稅收入投入民生主義的建設，交通和工礦生產事業固然是有贏利的，就是育樂的各種設施，也並不是單純的消耗。這種投資可以增加國民的職業，安定國民的收入，並提高社會的購買力。由於社會購買力的提高，公私企業得到營養的環境，更能繁盛起來。
所以民生主義國家對於國民育樂的各種設施，不僅有充裕的財政經濟力量來經營，並且這種投資又能增加國民的財富，培養工業的基礎，增殖國家的稅源。 總理所說「文明越進，國家越富」，就是這個道理。
二、民生主義建設的精神條件
民生主義要從社會裏面剔除獨佔資本，不使其操縱人民生活；要使國民財富均衡，沒有貧富懸殊的病態；要做到人民越富，國家也就越富；更要把國家的富力用到育樂的設施上，使社會成為安樂的社會。民生主義要達到這「自由平等博愛的境域」，一方面固須具備物質的條件，另一方面更要具備精神的條件。一般國民如缺乏這精神條件，民生主義的實現仍感困難，育樂兩大問題尤其不易解決。民生主義建設的精神條件是什麼呢？
第一是社會道德。　總理在民國元年對北京學界歡迎會演講，說道：「從前學界中人所知者，生存競爭，優勝劣敗而已。然此種學說在歐洲三十年前頗為盛行，今日則不宜主張此說，應主張社會道德，以有餘補不足。」民國二年對東京留學生全體演講，也說道：「從前學說準物質進化之原則，闡發物競〔第257頁〕生存之學理，今世界日進文明，此種學理都成野蠻時代之陳談，不能適用於今日。今日進於社會主義，注重人道，故不重相爭而重相助，有道德始有國家，有道德始成世界。」這兩段話最足以表現 總理重視互助合作的社會道德，認為國民非養成這種道德，便不能實行民生主義。
第二是國民知識與學問。 總理於民國元年在北京對教育界歡迎會演講。說道：「學問為立國根本。」又說：「世界之進化，隨學問為轉移。」又說：「才智者既研究各種學問，有政治之能力，則當以其學問為平民謀幸福，為國家圖富強。」民國二年對東京留學生演講所說「建設事業必須學問。為中華民國求幸福，不為一人求幸福。」民國十年對廣西陽朔人民所說「將民國造成一極樂之世界，非國民有充分之知識不為功。」更是明白指出民生主義的實現，必須國民有知識、有學問。
民國二年東京的演講更把學問和道德兩者綜合起來說道：「建設事業不僅要與破壞時代持同一犧牲主義，並且需要一絕大學問。欲求此種建設的學問，必須假以時期，或十年或六七年之苦心研究，方能應用，不比破壞事業，只要不顧身命，冒險做去，即可以辦得到的。」又說：「學問志願兩種並行，有學問而無志願，不徒無益而反有害。究竟大家享幸福，大家有利益，則我一人之幸福之利益，自然包括其中。此之謂人道主義、社會主義。」這兩段話對於實行民生主義所需的精神條件——學問道德——是
說得再明白也沒有的。

〔第258頁〕

第二節 民生主義建設的最高理想

一、禮運篇中的「三世」
我們要研究民生主義建設的最高理想，便要研究禮記的禮運篇。禮運篇所謂「大同」，就是 總理一生革命的最高理想。
禮運篇的大同社會，並不是我們一步可以到達的。春秋公羊傳有「三世」之說，禮運篇亦有「三世」之說。這三世就是我們到達大同社會的三大階段。公羊傳的三世：一是據亂世，二是昇平世，三是太平世。禮運篇所說「幽國」、「疵國」、「亂國」，就是我們建設大同社會首先要削平的各種變亂，而削平變亂的階段，就是公羊傳所謂「據亂世」。我們削平了變亂之後，國家社會漸告安定，就是建設開始的階段，禮運篇把這一階段叫做「小康」，也就是公羊傳所謂「昇平世」。如果社會建設到達了最高
理想，那就是禮運篇所謂「大同」，也就是公羊傳所謂「太平世」了。
二、大同社會
禮運篇的大同社會是什麼社會呢？我在這裏先說明一下。
大同的經濟制度是「貨不必藏諸己，力不必為己。」社會制度是「人不獨親其親，不獨子其子。」政治制度是「選賢與能，講信修睦。」分別說明如下：
（一）「貨惡其棄於地也，不必藏諸己；力惡其不出於身也，不必為己。」——這是說大同社會的生產是努力開發資源，而以養民為目的；大同社會的勞力是社會服務而不是工資勞動。所以大同社會的經濟制度是以合作為基礎，以服務為目的，這就是民生主義的經濟制度了。
〔第259頁〕
（二）「不獨親其親，不獨子其子，使老有所終，壯有所用，幼有所長，矜寡孤獨廢疾者皆有所養，男有分，女有歸。」——這就是說，在大同社會裏，兒童不會失去教養，壯年都能得到職業，男女都有配偶，老年都有歸宿，家庭的生活安定，如有鰥寡孤獨，疾病殘廢，也都受到國家的
保護和社會的扶助。民生主義「育」的問題是全部解決了。
（三）「選賢與能，講信修睦。」——這就是民主國家主權平等的世界。在這世界裏，謀閉而不興，盜竊亂賊而不作。」這是「天下為公」的永久和平世界。
在社會建設到達大同理想之前，就是小康的階段。小康社會是什麼社會呢？

小康的經濟制度是「貨力為己」，社會制度是「各親其親。各子其子。」政治制度是「大人世及以為禮，城郭溝池以為固。」現在分別說明如下：
（一）「貨力為己」——這是說，貨物為自己的利潤來生產，勞力為自己的工資來做工。企業家追求利潤，勞動者追求工資，這是一個「自由社會」。但是社會經濟如從自由競爭發展為獨佔資本制度，造成不平等的競爭，使少數人獨佔社會的財富，多數人陷入困窮的境遇，社會的變亂必
由此而起。
（二）「各親其親，各子其子。」——這是說家族制度的。家族為社會基本組織，有安定的家族，就有安全的社會，同時有安全的社會纔有安定的家族。社會流於不平等，則家族也會歸於瓦解。
（三）「大人世及以為禮，城郭溝池以為固。」——這就是 總理所說的國與國爭的君權時代。在這〔第260頁〕一時代，「謀用是作，而兵由此起。」所以小康社會如不向大同世界再進一步，就是小康也是保不住的。
四、民生主義社會建設及其使命
我們從大同與小康兩階段社會來比較研究，即可知民生主義的建設乃是從小康進入大同的階梯。我們革命建國的事業要踏?這一階梯向前進步，就可以到達自由安全社會即大同世界。在這自由安全的社會裏，「法定男子五、六歲入小學堂，以後自由國家教之養之，至二十歲為止，視為中國國民之一種權利。學校之中備各種學問，務令學成以後，可獨立為一國民，可有參政自由平等諸權。二十歲以後，當自食其力。五十歲以後，年老無依者，則由國家給與養老金。如生子多而無力養之者，亦可由國家資養。此時家給人樂，則中國之文明康樂，不僅與歐美並駕齊驅而已。」 總理這一段話，就是我補述民生主義育樂兩篇的藍圖。我們今日必須依照這一個藍圖，來設計、來實施、來完成 總理所遺留給我們的民生主義社會建設的使命。

【上一篇】【回上層目錄】


民生主義育樂兩篇補述

    ——中華民國四十二年十一月臺北——

    第一章　序言

    第二章　育的問題

    第三章　樂的問題

    第四章　結論

【回上層目錄】


第一章 中華民族的成長與發展

內容來源：卷四　專著

隸屬章節：專著＼中國之命運

版面原件： 第1頁，第2頁，第3頁，第4頁，第5頁，第6頁，第7頁

〔第1頁〕

  我中華民族建國於亞洲大陸，已經有五千年之久了。世界上五千年的古國，到現在多成了歷史的陳蹟，惟有我們中國，不獨巍然獨存，且正與世界上愛好和平反侵略各國，為世界的正義公理，為人類的自由解放，共同努力於歷史上空前的戰爭，並正向光榮的勝利與永久的和平之大道邁進。
我們知道：民族是自然成長的，國家是群力造成的。我們中華民族在自然成長的過程中，由於共禦外侮以保障其生存，集中群力以締造其國家。中華民族因其宗支不斷的融和而其人口亦逐漸繁殖，乃至於強大，於是國家的領域亦相隨擴張，然而中華民族從來沒有超越其自然成長所要求的界限，亦從沒有向外伸張其國家武力的時候。如有外來侵略的武力，擊破我們國家的防線，佔據我們民族生存所要求的〔第2頁〕領域，則我們中華民族，迫不得已，激於他所受的恥辱和他生存的要求，乃必起而誓圖恢復，達成其復興的目的。
就民族成長的歷史來說：我們中華民族是多數宗族融和而成的。融和於中華民族的宗族，歷代都有增加，但融和的動力是文化而不是武力，融和的方法是同化而不是征服。在三千年前，我們黃河、長江、黑龍江、珠江諸流域，有多數宗族分佈於其間。自五帝以後，文字記載軟多，宗族的組織，更班班可考。四海之內，各地的宗族，若非同源於一個始祖，即是相結以累世的婚姻。詩經上說：「文王孫子，本支百世」，就是說同一血統的大小宗支。詩經上又說：「豈伊異人，昆弟甥舅」，就是說各宗族之間，血統相維之外，還有婚姻的繫屬。古代中國的民族就是這樣構成的。所以在這個時候，中國全體的國民，都有他「四海之內皆兄弟也」的崇高的倫理觀念，與博大的仁愛精神，決不是徒託空言的。
秦漢時代，中國的武力彪炳於史冊，而跡其武功，在北方則是為民族生存求保障，在南方則是為民族生活求開發。中國西北沙漠草原地帶的宗族，往往向中原農業地帶流徙，引起或大或小的戰爭，當時政府對於這些游牧宗族，於其侵犯則禦以武力，於其歸順則施以文治。所以這個時期，中國北方的領域，北度沙漠，東至遼東，西達於蔥嶺。同時，逐漸開發東南的農業，因之而西南的高原地帶，與中原的經濟已有密切的聯鎖。所以這個時期，中國南方的領域，南至於南海，東至於吳越，西南至於交趾。由於生活的互賴，與文化的交流，各地的多數宗族，到此早已融和為一個中華大民族了。
三國時代，中原雖陷於割據分爭，然而三國政府仍各為民族的生存，繼兩漢的餘緒，或整頓邊陲，〔第3頁〕或開發荒僻。西晉遭五胡之亂，漢族南渡，黃河流域為匈奴鮮卑諸族所割據。然而此諸宗族，皆漸趨於漢化。故苻秦與元魏，雖統一黃河流域的時間有短有長，莫不襲中國的衣冠，行中國的政教。隋唐大統一的局面，實為魏晉南北朝四百年間民族融和的總收穫。這個時期，民族之內，宗支之繁多，文化之豐盛，舉蔥嶺以東，黃海以西，沙漠以南，南海以北，所有全領域的宗教、哲理、文學、藝術、天文、術數、法律、制度、風俗、民情，亦已網羅綜合而冶於一爐。
宋代的國防，不足以保障民族生存的領域。契丹（遼）與女真（金）都是中國北部與東北方面生活未能完全同化的宗族。他們乘宋代民風委靡，政治紛亂，軍事衰頹之際，併吞四鄰各宗族而成為強悍的勢力。他們雖先後入據中原，然他們仍先後浸潤於中原的文化之中。蒙古的興起，與契丹女真，事同一例。成吉斯汗馬蹄踐踏的版圖，超越了中華民族生存所要求的領域以外，然而自忽必烈稱帝以後，中國固有領域以外的部分即與中國的國家組織分離，因而忽必烈以下的宗支，獨同化於中華民族之內。滿族入據中原，其宗族的同化，與金代相同。故辛亥革命以後，滿族與漢族，實已融為一體，更沒有歧異的痕跡。
由於上述，可知中華民族意識的堅強，民族力量的彈韌，民族文化的悠久博大，使中華民族不受侵侮，亦不侵侮他族。惟其不受侵侮，故遇有異族入據中原，中華民族必共同起而驅除之，以光復我固有的河山。惟其不侵侮他族，故中華民族於解除他互相軋轢互相侵陵的痛苦與禍患的同時，能以我悠久博大的文化，融和四鄰的宗族，成為我們整個民族裏面的宗支。簡言之，我們中華民族對於異族，抵抗其武力，而不施以武力，吸收其文化，而廣被以文化。這是我們民族生存與發展過程裏面最為顯?的特質〔第4頁〕與特徵。
就民族生存的領域來說：我們中國國家的領域，以民族生存所要求為界限，亦即以民族文化所維繫為界限。故我們中國在百年以前的版圖，一千幾百萬方公里之內，沒有一個區域，不是中華民族生存之所必需，亦沒有一個區域不是中國文化之所浸潤。版圖破碎，即為民族生存的割裂，亦即為民族文化的衰落。故全國國民必引為國恥，非至於河山光復，不能停止其雪恥救亡的運動。
在中國領域之內，各宗族的習俗，各區域的生活，互有不同。然而合各民族的習俗，以構成中國的民族文化，合各區域的生活，以構成中國的民族生存，為中國歷史上顯明的事實。這個顯明的事實，基於地理的環境，基於經濟的組織，基於國防的需要，基於歷史上命運的共同，而並不是全出於政治的要求。
以地理的環境而論，中國的山脈河流，自成完整的系統。試由西向東，加以鳥瞰：由亞洲屋脊之帕米爾高原，北路沿天山阿爾泰山脈以至於東三省，中路沿崑崙山脈以至於東南平原，南路沿喜馬拉亞山，以至於中南半島。在三大山脈之間，有黑龍江、黃河、淮河、長江、珠江諸流域。中華民族的生存發展，即在這幾個流域之間，沒有一個區域可以割裂，可以隔離，故亦沒有一個區域可以自成一個獨立的局面。
以經濟的組織而論，在上述的完整山河系統之下，各個區域各有其特殊的資源與特有的土壤，所以各區域的生活，或為狩獵，或事游牧，或進於農工，或宜於礦冶，或專於魚鹽；其分工基於自然的條件，其交易出於生活的必需。故遠在鐵路輪船發明使用之前，彼此之間，商業往，即至為繁密。此經濟共同生活，亦即為政治統一以至於民族融和的基礎。

〔第5頁〕

以國防的需要而論，上述的完整山河系統，如有一個區域受異族的佔據，則全民族全國家，即失其自衛上天然的屏障。河淮江漢之間，無一處可以作鞏固的邊防，所以臺灣、澎湖、東北四省、內外蒙古、新疆、西藏，無一處不是保衛民族生存的要塞。這些地方的割裂，即為中國國防的撤除。更由立國的資源來說，東北的煤鐵與農產，西北的馬匹與羊毛，東南的鋼鐵，西南的鎢錫，無一種不是保衛民族生存的要素。這些資源的喪失，亦即為國基的毀損。
至於各宗族歷史上共同的命運之造成，則由於我們中國固有的德性，足以維繫各宗族內向的感情，足以感化各宗族固有的特性。四鄰的「朝貢」，中國常答以優厚的賜與，從沒有經濟侵略的企圖。四鄰的戰爭，中國常保持「繼絕世，舉廢國」的大義，從沒有乘人之危以並吞其領土的政策。所以四鄰各宗族，其入據中原部分，則感受同化。其和平相處的部分，則由朝貢而藩屬，由藩屬而自治，各以其生活的需要與文化的程度為準衡。並且每一藩屬內附與同化的過程，常各有長期的歷史。即如蒙古，由周代的玁狁，秦漢的匈奴，已開內附與同化之端。自此以後，突厥之在初唐，契丹之在晚唐與兩宋，蒙古之在明清，皆迭有內附與同化的歷史。新疆則春秋時代，秦國稱霸西戎，繼之以漢代之通西域，唐代之定天山，而成之以元清兩代的開拓。這兩個區域，歸化中國的期間，皆綿互至二千餘年之久。西藏則自吐藩改宗佛教，內向隋唐以來，元代則隸於宣政院，清代則隸於理藩院，其向化亦超過一千三百年以上。至於東北，則比其他邊區之內向更早，肅慎的內附，始於周代。漢族的開發，盛於兩漢。中經隋唐宋元明，都是漢族與東胡共存的區域。迄於清代，則農工商業的經營，更全賴漢族的努力，即滿族亦同化於〔第6頁〕中華民族之中。臺灣、澎湖列島本是漢人開發的區域，屹峙東南，久為我們中國的屏藩，迄至明末，乃為荷蘭人所侵據，而終為我鄭成功所收復，其事蹟真可歌可泣。中國對於中南半島各宗族關係更深。存亡繼絕的義師，濟弱扶傾的戰役，真可謂「史不絕書」。總之，中國五千年的歷史，即為各宗族共同的命運的記錄。此共同之記錄，構成了各宗族融合為中華民族，更由中華民族，為共禦外侮以保障其生存而造成中國國家悠久的歷史。
這一部悠久的歷史，基於中華民族固有的德性，復發揚中華民族崇高的文化。我們知道：中國國民道德的教條，是忠孝仁愛信義和平，而中國立國的綱維，為禮義廉恥。在這八德和四維薰陶之下，中華民族，立己則盡分而不渝，愛人則推己而不爭。義之所在，則當仁不讓，利之所在，則纖介無私。不畏強梁，不欺弱小。積五千年的治亂興亡，以成就我民族明廉知恥，忍辱負重的德性。惟其明廉，故能循分，惟其知恥，故能自強。循分故不陵侮異族。自強故不受異族的陵侮。惟其忍辱，故民族的力量是內蘊的而不是外著的。惟其負重，故民族的志氣是持久的而不是偶發的。由此種德性的推演，故中華民族的各守派及其國民皆能為大群犧牲小體，為他人犧牲自我，而養成其自衛則堅忍，處世則和平，更進而以「存亡繼絕，濟弱扶傾」的仁愛之心，行「己立立人，己達達人」的忠恕之道。所以五千年來，東南亞各民族或內附而同化，或相依而共保，或獨立而自存，各順其民志民心，各隨其國情民俗，各發展其文化之所長，以貢獻於人類共同的進步。
近百年來，中國國勢陵夷，民氣消沉，開五千年從來未有的變局。中華民族生存所要求的領域既忍〔第7頁〕受割裂的痛苦，而不平等條約的束縛與壓迫，更斲喪我國家民族的生機。縱觀我五千年悠久的歷史記錄
，國家的興衰與民族的存亡，雖相乘而迭見，然而這一百年間，國家民族在政治、經濟、社會、倫理、與心理各方面，無不頹風外暴，危機內伏，幾將毀滅我再生的基礎，杜絕我復興的根源，實為歷史先例之所無。若非由我 國父倡導三民主義，領導國民革命，則中華民族五千年的命脈，必已在日寇蠶食鯨吞之下，為朝鮮之續。幸賴我先知先覺的 國父鷹揚其大仁大智凝結而成的武勇，以中國的自由平等為目的，喚起民眾，奮鬥至四十年之久，乃納全國國民一致的要求於正軌；並在彌留之際，確定廢除不平等條約為中國國民革命的第一個目標，復將這個未竟的大業，留給我們後死的同志，和全國的國民，繼續奮鬥，迄於今日，終獲初步的成功。於是民族復興之機，國家再生之望，擺在我們全國國民的面前。中正身當我中華民國獨立自由重新發軔之初，撫今思昔，策往勵來，特陳述我國家民族百年的經歷，指出我國家民族今後的方向。尤望我全國國民深切認識我中國的命運，擔在我全國國民的雙肩，而決於戰局發展的今日，絕沒有瞻顧徘徊的餘地，更不容有盲從倚賴的心理。願我全國同胞共同體察而力行之。

【回上層目錄】


第一節 清代政治社會與學術的衰落及其對內政策根本的錯誤

第一節 清代政治社會與學術的衰落

及其對內政策根本的錯誤

內容來源：卷四　專著

隸屬章節：專著＼中國之命運＼第二章 國恥的由來與革命的起源

版面原件： 第7頁，第8頁，第9頁，第10頁，第11頁

〔第7頁〕

我們中國百年來國勢的陵夷，民氣的消沉，大抵以不平等條約為造因。不平等條約訂立的經過，全〔第8頁〕為中國國恥的記錄。而國恥之所由招致，又必須追溯於滿清一代政治的敗壞，尤其是學術與社會的衰落。
滿族原是少數人口的宗族，為什麼能夠征服中國呢？明朝的末年，政治腐敗，思想分歧，黨派傾軋，民心渙散，流寇橫行。三百年的明室，在李闖張獻忠等流寇與滿族的旗兵，內外交侵之下，竟以覆滅。自滿族入關以後，中國的民族思想，便漸漸消滅了。
國父說道：「自順治打破了明朝，入主中國，明朝的忠臣義士在各處起來抵抗，到了康熙初年，還有抵抗的。所以中國在那個時候，還沒有被滿清征服。」又說：「在康熙雍正時候，明朝遺民排滿之風還是很盛。所以康熙雍正時候，便出了多少書，如『大義覺迷錄』等，說漢人不應該反對滿人來做皇帝。他們所持的理由是說：『舜是東夷之人，文王是西夷之人，滿洲人雖是夷狄之人，還可以來做中國的皇帝。』後來到了乾隆時代，連滿漢兩字都不准人提起了。凡是書中關於宋元歷史的關係和明清歷史的關係，都要一律刪改，所有關於記載滿洲匈奴韃靼的書籍，一概定為禁書，完全把他消滅，非特不准人民閱讀，而且不准人民收藏。」但是比之於日寇今日統治朝鮮，其手段的毒辣，猶有小巫見大巫之別。朝鮮亡國到現在不過三十餘年，而其國內的人民早已為日寇的奴化教育所麻醉。凡是朝鮮原有的歷史文化，都已燬滅無餘，不許朝鮮人存留一點民族意識。所以朝鮮人至今聽到「韓國」這個名詞，亦不知其意義了。我們看見了現代帝國主義者對於他所滅亡的國家民族，手段之迅速，禍患之慘酷，實在寒心。

在滿清這樣一面奴化，一面殘殺之下，中國固有的優良學風，乃為之大壞。當明代開國時期，所提〔第9頁〕倡的朱學，到他中葉，這一派的學術，發生了流弊。一般學界中人，應科舉者固然是尋章句，作八股，講義理者，亦不過造語錄，看話頭。王陽明倡「知行合一」的學說，要矯正這種弊病；到他晚年，更提倡「致良知」，使學者從煩瑣的文體與支離的思想解放出來。這一派的學說不久也流於空談無實。張江陵當政，又提倡「實學實用」的學說，兼救朱王兩派末流的弊端。到了明清之際，雖有王學的狂禪，東林的虛矯，然而科學的研究，如李之藻、徐光啟、宋應星等於天文曆數，農政工藝，莫不實事求是，精益求精。黃（梨洲）、顧（亭林）、王（船山）、李（二曲）、顏（習齋）、傅（青主）諸大儒，更是性理與經濟兼通，思想與實行並重。民族主義與民權思想的推衍，尤招滿族之忌。幾回文字獄之後，經世之學遂衰。到了乾嘉年間，考據之學興起。考據之學，本由黃顧開其源，在黃顧本人，這種學問實在是經世之學的一個部門，離開了經世的大義，便失去本來的價值。乾嘉的學者，捨棄他們實用的精神，專求學問於名物字句，其流弊所及，竟使學問既與人生脫節，亦與政治分離。一般學者於支離瑣屑的學風之中，復誤解「中庸」的道理，養成一種「模稜兩可」，「似是而非」的風氣，造成曾滌生所謂「不黑不白，不痛不癢之世界。」
有清一代，建國規模的宏遠，政制法令的精密，猶能遠紹漢唐的餘緒，實可以超越宋明，更為元代所不及。此二百六十年間，正是歐美現代各國，脫離中古黑暗時期，開國創業，發憤圖強的際會。假使滿清對國內漢滿蒙回藏各宗族，不存界限，一視同仁，認識我五族在實質上本是整個的一體，使各宗族不分宗教職業階級男女，皆一律平等，更扶助邊疆各族，培植其自治能力，保障其平等地位，則中國必〔第10頁〕能與歐美現代各國，並駕齊驅，以自致於康樂富強，決不致遭受此百年來不平等條約束縛之恥辱，亦不致任日寇為禍於亞洲，乃可斷言。但這是時代與思想的關係，我們非所望於當時的滿清能施行這樣政策，固不可求備太苛。無如滿清不惟見不及此，而且他專用一種殘殺與奴化的政策，來統治各宗教。所以滿清二百六十年之間，我們全國人民未見一日光明的景象。雖乾隆時代號稱郅治，然而滿大臣之當國者，如和珅之流，私心自用，貪婪成風。自此以降，一般滿官，大抵賄賂公行，誅求無厭；而投效滿清為奴才的漢官和學者，又相習於崇尚虛文，不務實際，敷衍粉飾，聊以自保。尤其是一般寡廉鮮恥的豪猾，更不惜認賊作父，以編入「漢軍旗」為榮幸，倚勢橫行，魚肉同類。所以社會的黑暗，學術的敗壞，皆日甚一日。而其對待各宗族的手段，更言之痛心，令人髮指。就是滿清一代在各宗族之間，專施其挑撥離間的毒計，使之互相軋轢，和自相殘殺，而彼乃在各宗族相克相制的狀態之下，坐收漁利，維持他滿清皇室的地位。所以他對於蒙古西藏，利用「喇嘛教」，以消滅其尚武的精神，甚至想絕滅其宗族的人種。他對於漢回各族，則從政治與宗教制度上講求箝制的方法，其中以旗兵控制國內各宗族的手段，最為顯著。然旗兵最大的缺點，亦就在於兵民之間，在宗族上有鮮明的界限，在生活上也有懸殊的距離。清廷以為漢人納稅以奉養旗兵，旗兵習武以鎮撫各族，認為惟一的良策。殊不知兵農既分，則旗兵流於游惰。滿族固舉族皆兵，然其風氣之所趨，乃到後來舉族皆成為浮食的游民。到了太平天國時代，旗兵與綠營皆腐敗無能，於是湘勇淮勇遂為地方軍隊的濫觴。
滿清政府這種害人自害的對內政策，相沿至道光同治之間，遂致立國的精神淪沒，開國的遺規失墜〔第11頁〕，政治解紐，國防廢弛，瓦解土崩，大勢已成。於此時期，中國在列強侵略之下，遂造成了「不平等條約」，繼續不斷有加無已的國恥，卒使我國勢日蹙，而滿清皇室的本身，亦難免於覆滅。我 國父看了滿清這種對內政策，足以致國家民族於滅亡，所以自興中會至同盟會，即以此為革命的唯一對象。比及辛亥革命成功，我 國父首先宣佈「五族共和」的大義，以解除國內各宗族的軋轢，而致之於一律平等的境域。由此以至於今日，我國民政府仍一本我國父的遺教，以及中國國民黨歷次宣言，一掃滿清對內的卑劣政策，務使國內各宗族一律平等；並積極扶助邊疆各族的自治能力和地位，賦與以宗教、文化、經濟均衡發展的機會，而增強其向心力與團結力，對於整個國家與中央政府，共同愛戴，一致擁護，和衷共濟，休戚相關；俾我中華民國，日益富強康樂，而三民主義亦得發揚光大於世界。這是中國國民黨革命的一貫精神，亦即是中國國民黨對內政策的唯一使命。

【下一篇】【回上層目錄】


第二節　不平等條約的訂立與國民的反應

內容來源：卷四　專著

隸屬章節：專著＼中國之命運＼第二章 國恥的由來與革命的起源

版面原件： 第11頁，第12頁，第13頁，第14頁，第15頁，第16頁，第17頁，第18頁，第19頁，第20頁，第21頁，第22頁，第23頁，第24頁，第25頁

〔第11頁〕

中外的不平等條約以清道光二十二年（西曆一八四二年）中英南京條約為開端。南京條約是鴉片戰爭的結果。鴉片戰爭的失敗，是中國「第一個國恥」。南京條約就是這第一個國恥所造成的。由鴉片戰爭到辛亥革命，中國的國際關係，可以分成三個時期來說明。
自鴉片戰爭到甲午戰爭，可以說是「第一個時期」，天津條約又是這個時期裏面的一個關鍵。這個時期，列強在中國開闢通商口岸，以通商口岸為基點，設立各種的特權。他們最初開闢的通商口岸是廣〔第12頁〕州、福州、廈門、寧波、上海五處，就是所謂「五口通商」。他們取得的權利是他們的人民在領事裁判權之下，居住貿易，反客為主，並在協定關稅之下通商往來，漫無限制。其後英法等國，在他們各自企圖擴張商業勢力的地點，增開商埠，又利用滿清外交官吏的愚昧，增取特權。每一國在他和中國訂立的條約裏面設定一個新特權，其餘各國便援引「最惠國條款」的惡例，同享這個新特權所給予的利益。條約裏明白規定的特權，又可以由他們在文字上的解釋，加以擴充，或由他們造成「既成事實」，強迫中國承認，由此演出更有力的特權。即如租界，在中外條約上本沒有什麼特權的明文規定，後來變成了喧賓奪主的怪象，卻是由領事裁判權擴充而發生出來的。
何以說天津條約是這一個時期裏面的一個關鍵呢？南京條約訂立之後，列強在不平等條約之下，對中國通商，以廣州一口為最繁盛；帝國主義者在中國經濟上思想上的影響，以兩廣為最深，民眾的反響，亦以兩廣為最烈。廣州的民眾，反抗開闢商埠，反抗外輪進口，情緒至為激昂。南京條約訂立後九年，為道光三十年（西曆一八五○年），洪秀全就在廣西的金田起事，由廣西發展到長江流域，幾至於顛覆滿清。正在這個時期，英法聯軍，襲擊廣州、攻略天津，進擾北平。清室昏憒，在聯軍強制之下，而訂立了這個天津條約。在此以前，清廷對外來的壓迫，一本其傳統的自大心理，藐視外國，以反抗洋人為惟一的外交政策。但是到了這個時期，清廷在國內民族革命，與列強的壓迫之間，加以權量，乃漸趨媚外，於是與列強所訂的條約，多已含有自動讓與的作用在內。而漢族的士大夫對於列強的認識，於此也有重大的變遷。在此以前，他們對於列強抱有自大的心理，亦與清廷相同。到了此時，其大多數還在〔第13頁〕浮誇蒙昧之中，鄙視洋務，不值一顧。而其一部分人士看出了西洋槍砲輪船的厲害，漸懷戒懼之心，乃主張模仿西洋，盛倡「格致」。當時平定太平天國的曾（國藩）左（宗棠）李（鴻章）等就是此後清廷新政的先驅。然而所謂洋務，初不過設工廠來仿造西洋槍砲與交通的工具，設學校來教習西洋的語言文字。而通曉語言文字，既不能算是外交人才，無整個計劃之製造輪船以至修海防，築鐵路，亦不過震於西洋之「船堅砲利」，並非為全部國防計劃與國民經濟打算。但是他們所籌的新政經費，多為皇室任意挪移，以恣其窮奢極侈之私慾。所有官員亦相率視新政為肥缺，舞弊營私，以圖自飽，「海軍衙門」在實際上忙於頤和園的內差，「總理各國事務衙門」也成了有力的王公大臣掛名分肥的處所。到了甲午中日之戰，竟至一敗塗地。於是李鴻章奉命親赴日本簽訂喪權辱國的「馬關條約」，又加重了一個國恥。二百餘年來滿清上下積累而成的衰風敝習，遂暴露於天下。而日本軍閥對中國的蔑視，對亞洲的野心，亦即由此而起了。
綜觀這個時期的不平等條約，鴉片戰爭之後的各約共為一期，英法聯軍之後的各約又為一期。前一期的各約，重要的有道光二十二年中英南京條約，道光二十三年中英五口通商章程，即所謂虎門條約，道光二十四年中美望廈條約，中法黃埔條約，道光二十七年中瑞挪條約，咸豐元年中俄塔爾巴哈臺通商條約。列強依這些條約取得各種的特權，要目如左：
甲、領事裁判權
（子）純粹外國人案件，中國官員不得過問。

〔第14頁〕

（丑）中國人與外國人之間的民事案件，由外國領事館先行調處，調處不成，則由中國地方官與外國領事官「會同審理」，公平訊斷。
（寅）中國與外國人之間的刑事案件，中國人由中國地方官按中國法律審斷，外國人由其各本國領事官按其各本國法律審斷。
列強既在中國設定領事裁判權，則中國的司法權為之破壞，國家主權亦因而毀損；中國人民與外國人民之間，交易往來，更不復有平等的地位。所以國計民生兩方面，皆受了致命的打擊。
乙、關稅協定權
（子）進出口之外國貨物，除茶葉木材金屬香料等值百抽十外，其餘一律值百抽五。
（丑）外國商船進口，百五十噸以上者每噸徵船鈔五錢，百五十噸以下者每噸一錢。
自關稅協定之後，中國的經濟財政權於有形無形之中，完全操在外人之手，人民生計為之凋敝，而國家的命脈亦因而斷絕了。
後一期的不平等條約，重要的有咸豐八年（西曆一八五八年）中英天津條約，中法天津條約，中美天津條約，中俄天津條約，咸豐十年中俄續約，咸豐十一年中德天津條約，同治元年（一八六二年）中葡天津條約，同治二年中丹天津條約，同治三年中西（西班牙）天津條約，同治四年中比北京條約，同治五年中義北京條約，同治八年中奧北京條約，同治十三年中秘華盛頓條約，光緒二年（一八七六年）中英煙臺條約，光緒六年中美條約。光緒七年中巴天津條約。列強依這些條約，增闢了沿海沿江多數的〔第15頁〕商埠，並增取各種特權，要目如左：
甲、領事裁判權
列強在這些條約裏面，除重申前述之領事裁判權各點之外，更確定下面兩種特權：
（子）觀審權

南京條約以後各約所謂「會同審訊」的一句話，原由於滿清官員繙譯約文的誤譯。到了天津條約訂立之時，列強即憑此誤譯，確定其觀審權：凡中國人與外國人之間的民事刑事案
件，外國使領官派員觀審。
（丑）會審權
同治七年，上海地方官與英美領事議定「洋涇?設官會審章程」。自此以後，不獨中國人與外國人之間民刑案件由「會審公廨」會審，即租界內純粹中國人之間的民刑案件亦歸「會審公廨」會審，以後各國紛紛援例，而有上海法租界「會審公廨」，漢口「洋務公所」，哈爾濱「鐵路交涉總局」，鼓浪嶼「會審公堂」，都是這樣的畸形的機關。自列強駐在中國的領事官員取得了觀審會審特權，於是外人不獨消極的回避中國的法律的管轄，亦且積極的干涉中國的司法；不獨消極的不受中國法院的審判，且積極的審判中國的人民了。
乙、租界

〔第16頁〕

  在這個時期，各地的租界先後劃定。除上海公共租界於道光二十五年劃定，上海法租界於道光二十九年劃定外，如光緒八年劃定營口英國租界，咸豐十一年劃定漢口英國租界，九江英國租界，鎮江英國租界，廈門英國租界，廣州沙面英國租界和法國租界，同治五年劃定煙臺公共租界。
領事裁判權本來是對人的，不是對地的。自租界成立之後，外國的領事裁判權乃適用於其所劃定的地域，不啻在中國領土之內，設立了多數的國家。
丙、軍艦行駛停泊權
外國軍艦行駛停泊於中國沿海及內河各口岸，以前的條約原無明文，然而強曲解條約文字，已有行駛停泊的事實。天津條約以後的條約則有定為明文。
自外國軍艦自由行駛停泊於中國沿海及內河之後，中國不復有海防的存在，而通都大邑無不在帝國主義者「砲艦政策」之下了。
丁、海關稅務管理權
天津條約之前，上海海關已有外人管理之事實。天津條約以明文規定中國海關得邀請英人幫辦稅務，由此中國海關以英人為總稅務司。至同治三年清廷的「總理各國事務衙門」頒佈「海關募用外人幫辦稅務章程」，許總稅務司募用外國人，於是各口的稅務司都用外國人充任。
自外人直接管理我們中國的海關，不獨稅率受列強的支配，即稅款亦受他們的支配；不獨進口〔第17頁〕的外貨受其庇護，即出口的國貨亦受其檢查和限制了。
戊、協定關稅權
天津條約及其後各約重訂中國的關稅制，其要點如左：
（子）修改稅率，實行值百抽五。
（丑）規定子口稅為正稅之半，即值百抽二·五。
（寅）減船鈔為每噸四錢。
（卯）定十年修約一次。
此次修約的用意，在使外貨進口的關稅，依照實價徵收，貨價跌落，則稅價亦相隨減少，而子口稅的規定，更使外貨在中國各埠之間，可以自由轉口，而不致加重負擔。總之，中外不平等條約關於關稅的規定，每有一次修改，則其對外貨的保護，即必更加一層嚴密！
己、沿海貿易權、內河航行權
南京條約以後之各約所開各口，都是沿海的口岸，所以列強的輪船有沿我國海岸航行的事實，而未明訂於條約。至天津條約訂立的時期，條約上面始有明文規定。天津條約及其後各約，增開長江一帶各口，於是列強更取得內河航行權。
列強在中國既有沿海貿易權，及內河航行權，不獨外貨可以遍銷中國各地，並且中國航業的經營權，亦落在外人手裏；不獨外貨由外輪運輸各地，即國貨亦倚賴外輪為我運輸了。

〔第18頁〕

自光緒二十年甲午之戰（西曆一八九四年）至八國聯軍，為中國國際關係「第二個時期」。列強乘日寇欺我之餘，競取中國的領土為租借地，畫分勢力範圍，或修蓋兵營，或建築軍港，或取得鐵路建築權，或取得礦山開採權。琉球、香港、臺灣、澎湖、安南、緬甸、朝鮮淪亡的慘劇，尚在眼前；領土全部瓜分的大禍，復迫於眉睫。於此雪恥圖強的運動，奮起於中國國民之間。在此時期，士大夫亦漸知中國之所以衰敝，不單由槍砲輪船不如西洋，其主要的原因，在於政治的積習腐敗，而君主專制又為政治積弊的本源。要怎樣才可以改革政治？見到這一個問題的人士，答案又各不同。惟我 國父順應時代與民族的要求，主張革命，乃組織興中會於檀香山，招集同志，確定「驅除韃虜，恢復中華，建立民國，平均地權」的口號，以三民主義為最高原則，積極進行革命。其他各黨各派都見不及此。即如康有為就維護君權的地位，組織「保皇黨」，主張立憲，造成光緒二十四年之「戊戍政變」。戊戍政變的失敗，更激起清廷的反動。以滿洲皇族為中心，一般保守派士大夫，諱談洋務，排斥新政。其愚昧頑固者，竟以符咒抵抗列強的武器，提倡愚民惑眾的所謂「義和團」，以招致光緒二十六年八國聯軍（西曆一九○○年）與光緒二十七年辛丑和約（西曆一九○一年）的國恥。
綜觀這個時期的不平等條約之中，中日馬關條約，實為改變中日過去平等關係為不平等關係的樞紐。這個時期的特點，則為滿清與列強之間的各租借地的租約，各鐵路借款合同，列強單獨發表有關於「勢力範圍」的宣言，以及列強彼此之間訂立有關「勢力範圍」的條約。今舉其要目如左：
甲、勢力範圍、租借地、鐵路建築權、鐵路附屬地、礦山開採權

〔第19頁〕

（子）英國
在甲午之前，列強已有在中國領土上劃分勢力範圍的先例。英國於割取香港之後，於道光二十六年（一八四六年）中英退還舟山條約，即明定清廷「不以舟山等島給與他國」的字句。光緒二十年（一八九四年）中英滇緬界務及商務專約亦明定清廷「不將孟連與江洪之全地或片土讓與別國」。甲午之後，光緒二十四年中英威海衛租借條約劃威海衛為英國租借地，九龍租借條約劃九龍為英國租借地。光緒二十五年英俄兩國相約劃長江流域為英國建築鐵路範圍。這時候英商福公司又取得山西河南兩省的採礦權。
（丑）法國
法國佔據越南之後，於光緒二十三年又取得清廷「海南島不割讓與他國」的保證，光緒二十四年又取得「廣東廣西雲南三省不割讓與他國」的保證。在這個時候，他先後取得延長龍州鐵路，建築滇越鐵路及開採兩廣雲南礦山之權。光緒二十五年，他又與清廷訂立廣州灣租借條約，劃廣州灣為其租借地。
（寅）德國
德國於光緒二十四年，與清廷訂立膠澳條約，劃膠州灣為德國租借地，並允德國建築膠濟鐵路，及開採鐵路沿線三十里以內的礦產。
（卯）帝俄

〔第20頁〕

        帝俄於光緒二十二年與清廷訂立華俄道勝銀行合同與東三省鐵路合同，劃東三省為其勢力範圍。復於光緒二十四年與清廷訂立旅大租借條約，租借旅順大連灣，並以續約取得旅大一帶鐵路礦山工商各特權。光緒二十五年英俄兩國相約劃分長城以北，為帝俄建築鐵路範圍。
（辰）日本
日寇於佔領我澎湖臺灣以後，於光緒二十四年，取得清廷「不割讓福建省及其沿海一帶與他國」的保證。
列強劃分中國各地為他們的「勢力範圍」，亦即為瓜分中國的準備。瓜分的慘劇，雖未實現，而路礦工商等權已經被列強分割淨盡了。
乙、租界
這個時期續劃的租界，光緒二十一年有天津德國租界，漢口德國租界，光緒二十二年有漢口俄國租界，漢口法國租界，杭州日本租界，光緒二十三年有蘇州日本租界，光緒二十四年有天津日本租界，沙市日本租界，漢口日本租界，光緒二十五年有廈門日本租界，福州日本租界。
丙、外國軍隊駐紮權
在這個時期，帝俄在中東鐵路一帶強制駐紮所謂「中東鐵路隊」。
從此以後，列強在中國就有了駐兵權。

〔第21頁〕

丁、郵政洋員任用權及外國郵局
法國於光緒二十四年強迫清廷在郵局內任用洋員，而列強復各在中國自設郵局。從此以後，中國的通訊，就受了列強的控制。
戊、設廠製造權
日寇在馬關條約裏面，規定日本人在中國通商口岸「任便從事各項工藝製造，又得將各項機器任便裝運進口，只繳納所訂進口稅」。其在中國各口所設工廠出品，依進口貨減免各項稅捐。其他各國援用「最惠國條款」，就都享有這個特權了。
中國的國際關係至辛丑和約遂入於「第三個時期」。在「第一個時期」，帝國主義者在中國作平行的競爭；在「第二個時期」，他們由平行轉入對峙，英日同盟與俄法同盟就是國際對峙的產物。八國聯軍之役，國際對峙的形勢，更盤旋於門戶開放與共同瓜分的兩種政策之間，而門戶開放政策，首倡者為美國，而英國和之。然而日寇不甘心遼東半島的退讓。而帝俄在東北亦繼續其獨佔的企圖。於是光緒三十年（西曆一九○四），有日俄在中國領土之內的東三省鏖戰以劃分其勢力範圍的國恥。而日寇亦從此遂樹立他的大陸政策的初基，以為今日為禍於亞洲和世界的起點。
綜觀這個時期的不平等條約，如辛醜和約，光緒二十八年中英馬凱條約，光緒二十九年中美商約，中日行船續約，光緒三十一年中日會議東三省事宜正約，光緒三十四年中國瑞典條約，均增設特權。其要目如左：

〔第22頁〕

甲、使館界
辛丑和約規定，在當時的首都北京，劃定各國使館境界，由各使館共同管理和防守，這就是「東交民巷使館界」。在界內，有外國兵常川駐守，有特設的警察常川戒備，儼然成了「國家之內的國家」。
乙、外國軍隊駐紮權
依辛丑和約，除使館界由外國軍隊駐紮外，北京經天津至山海關鐵路，亦駐紮外國軍隊，來保護他們由北京通海道的交通線。並撤除我國在大沽口及北京至海口的一帶砲臺，剝奪中國建設海防的權利。
丙、日本的「勢力範圍」
日俄之戰以後，日寇佔據旅順大連和中東路的南部及其支線。清廷以所謂「中日會議東三省事宜正約」承認這種事實，致東三省南部所謂「遼東半島」，乃成為日寇的「勢力範圍」，而旅順大連亦成為日寇的租借地。
丁、租界
這個時期增闢的租界，光緒二十七年有天津俄國租界，天津比國租界，重慶日本租界，光緒廿八年有天津義國租界，鼓浪嶼公共租界，光緒二十九年有天津奧國租界。
戊、海關稅務管理權〔第23頁〕光緒卅三年，日寇取得大連海關稅務司的管理權。
己、關稅協定權
辛丑和約與馬凱條約對於關稅制度有所變更，其重要的項目是：
（子）將進口貨從價稅實行值百抽五，並兼用從量稅。
（丑）各口岸之常關收入，由海關管理。
（寅）規定裁釐加稅的辦法，即釐金裁撤後，進口稅可加至值百抽一二．五，出口稅可加至值百抽七．五。
這些規定，仍以減免外貨對中國政府應繳的稅釐為宗旨。辛丑和約既搾取中國巨額的賠款，中國要付賠款，自必加重稅捐，然而外貨則享有減免稅釐的特權，因此賠款的負擔，皆加於國貨之上。從此國貨更無法與外貨競爭於中國境土以內了。
庚、關稅的支配權、關餘的保管權
關稅為庚子賠款的抵押，故關稅由外人充任的總稅務司支配，即每年關稅攤還庚款之外的餘款，亦存入外國銀行，而由其管理。從此以後，不獨中國經濟的精華，為帝國主義者所吸收，即帝國主義者的餕餘，亦為其所並蓄兼收，點滴無餘了。
辛、整理內河及使用外國引水人建造燈塔浮標等項之權
辛丑和約以北河（即由大沽進口之河）黃浦（即由吳淞進口之內）兩內河的修濬權，給與外國〔第24頁〕，並將通商各口使用外國引水人，分設浮樁、號船、塔表、望樓之權，給與外國。從此以後，中國重要的海港及內河的水道，其港汊的實情，險要的真相，皆為帝國主義者所熟知，亦且為其所控制，還說什麼海防呢？
在此時期，初則辛丑條約，賠款議和，清廷之威信固從此掃地，而人民的生計亦從此日蹙一日。中國在此險惡的瓜分潮流之中，雖因列強國際政策的轉變，徼倖於形式上的不亡，然而清廷懼外的心理，已達於極點，且因之進而發展其媚外的心理。繼則日俄之戰，日本竟勝帝俄，實予中國朝野以深切的影響。清廷既感於革新的潮流不可以強遏，乃不得不施行新政，於是廢科舉，立學堂，練新軍，設兵工廠，開造幣廠，修造船廠，並進而準備頒憲法，開國會，以粉飾其政治的腐敗，外交的屈辱，而欺騙國民。國民看了國家外患如此迫切，滿清的政府又如此昏憒無能，所謂立憲運動實際所得者不過清廷欺民的誥諭。於是　國父所倡導的革命主義，纔在蒙昧無知的無民族思想之社會中植其根柢。君主立憲派與保皇黨的信念日墜，革命排滿的怒潮日益趨於澎湃。舉凡清廷所設施的新政，學堂則為革命思想傳播之處，新軍乃為革命運動發源之地。一般國民對於 國父的革命主張，更加強信仰。國內的實際行動，以會黨為首；海外的聲援，以僑胞為主。內外情勢的激盪至此，革命風潮遂不可遏制。但因為革命運動的發展，而清廷更加倒行逆施。他抱定了「寧贈朋友，不給家奴」的卑劣政策，使國民認識帝國主義與專制政治兩重的壓迫，已融會為一體，而民有與民治的要求，事實證明其決不可分。革命即所以圖強，倒滿即所以雪恥。中經我 國父所創造的同盟會諸先烈提義兵，舉義旗，灑熱血，擲頭顱，前仆後繼，再接〔第25頁〕再厲；從此革命的目標，愈益鮮明，國民的心志，亦愈益集中。於是辛亥年（西曆一九一一年）十月十日武昌起義之後，全國響應，清帝退位，民國告成。其間外患內憂，相因迭乘，經過的波折雖多，而歷史的教訓惟有一個：非國民奮發不足以雪恥圖強，非國民革命不足以適應民心，齊一民志，以從事於雪恥圖強的工作。自太平天國舉義以來九十三年的歷史證明：惟有我們 國父倡導的國民革命與三民主義為我民族復興的惟一正確的路線。辛亥革命，以及今日抗戰建國，皆依此路線，不徘徊，不退轉，勇往邁進，不達目的決不中止。


第三節　辛亥革命的成功及其失敗的教訓

內容來源：卷四　專著

隸屬章節：專著＼中國之命運＼第二章 國恥的由來與革命的起源

版面原件： 第25頁，第26頁，第27頁，第28頁，第29頁，第30頁

〔第25頁〕

國民革命雖為一般人士所追隨，而一般人士對於國民革命根本的意義，認識仍然不深。他們知道了單是槍砲輪船的仿造，並不可以圖強。他們也知道了君主專制與封建割據，如果繼續下去，則國家必不能自強自立。然而君主專制既已推倒，五族共和，既已宣佈，他們便以為民族革命成功了。民主政治實現了。他們只知道摹仿西洋民主制度的形式，他們只以中央政府有總統，有內閣，有國會為滿意。他們不知道民族革命的對象，在不平等條約的束縛，尤在於國民在不平等條約之下，養成驕奢淫佚的習慣，和媚事外國倚賴外國的心理。他們不知道民主政治的真理，更不知道民生主義為革命主要的目標。他們推倒了君主專制政體，他們卻不能夠改革君主專制政體之下養成的泄沓貪婪，偷生苟活的惡習；為學做事，不?實際，發言立論，不顧實踐的風氣。在這種心理與風氣之下，仿造西洋的槍砲，必至於用泥沙〔第26頁〕代火藥；推行議會制度亦必至於改約法，行賄選。即投身革命黨的黨員，積習既深，把握不定，一遭失敗，亦不免信仰動搖，志氣沮喪，畏難就易，行不顧言。所以中華民國雖在民國元年成立，而至中國國民黨改組時代，其間十有三年，不知道國民革命歷盡了幾多的磨難，受盡了幾多的挫折！撫今思昔，真不禁悵惘之深。這十三年間的經過，約而言之，可分為兩個時期來說明。
由辛亥革命起義到民國五年袁世凱之死，可以說是第一個時期。　國父在辛亥革命的時候，其志乃在廢除我們中國三千餘年君主政體，至於他建立民國的主張，並不以為只有總統，有國會，有約法，有內閣就算為民主政治。因此他把總統的地位讓給袁世凱。他主張革命黨人，應以純粹的在野黨致力於教育和實業，從國民心理和國民生活上樹立三民主義的基礎。黨中人士理解這個意思的極少。一般的眼光，集中於約法的文字，以為只要實行責任內閣制，就可以箝制袁世凱使其不能夠濫用總統的職權。又以為只要組織有力的政黨來運用國會，即可以支持責任內閣，使其達成限制總統職權的任務。他們更從形式上摹仿英美政治，以為只要有兩大政黨並立，就是民主政治的雛型。殊不知兩大政黨雖一度組成，並無補於國會職權的提高。即令有多數黨人在國會裏面作法律上的活動，也不足以樹立責任內閣，更不能支持責任內閣，以對抗袁世凱那樣濫用職權的總統。袁世凱所顧忌的不是國會，而卻是長江流域及南方各省革命黨的勢力。故自民國二年二次革命失敗於贛粵閩以後，解散國會者，就是國會所選出的總統，副署解散國會的命令者，亦就是對國會負責的內閣總理。待到國會一經解散，那副署命令的內閣也就坍臺。從此以後，所謂國會，所謂內閣，乃至於約法的本身，在袁世凱的手，任意扮演，任意擺佈。而 〔第27頁〕我們 國父早已看出了袁世凱必推翻約法和他帝制自為的野心，所以自宋教仁被刺案發生之時，立即主張問罪討伐。可惜當時黨中幹部同志理解　國父主張者又是很少，而且精神頹喪，並無決心，只有坐待袁世凱借款備戰，策畫完成，任其宰割，於是革命遂遭慘敗。民國三年， 國父乃於一般同志沮喪之餘，以嚴密的紀律，組織中華革命黨，堅決的貫徹國民革命的宗旨。比及袁世凱洪憲稱帝，則全國國民又信仰 國父當時革命主張為不我欺。換句話說，歷史的事實又證明了惟有國民革命是中華民族復興最澈底的路線，也就是最正確的主張。
袁世凱之死，使國內形勢，轉入第二個時期。全國的軍閥由分化而入於混戰。北洋派武力統一的夢想無從實現。封建割據的面幕之聯省自治運動亦毫無結果。軍閥政客交織而成的政治局面，走到了窮途末路。國民革命從這個最黑暗最悲慘的階段裏，獲得了一線的生機。在此時期，第一次世界大戰綿亙四年，主要的戰場，在歐洲大陸。英法德義俄土諸強正集中全力於歐洲的戰場。他們的人力、物力、財力都消耗在戰場上面。美國正向歐洲貸借戰費，運送物資，最後也派遣軍隊參加大戰。於是中國國民在心理上，激起了絕大的希望和絕大的自信。以為中國從此可以脫離帝國主義的壓迫，自立自強以進於獨立自由。而且在經濟上，中國的新工業，一時繁盛起來，尤以紡織業得到順利的發展。清末以來，中國的國際貿易，常為入超，至此卻轉為出超。社會經濟的好轉，更加增強國民的希望與自信。然而軍閥政客，不識現代政治與經濟為何物，更不能順應國民的要求，不能發揚國民的意志，竟造成更大的國恥：這就是日本帝國主義者初則利用袁世凱帝制自為的野心，提出所謂「二十一條」，繼又迎合北洋派的武力 〔第28頁〕政策，成立政治借款，更締結所謂「中日軍事協定」，向中國的領土進兵。日軍復擅自攻取青島，並要求繼承德國在山東的路礦權利。這些國恥，違背我國民的希望，侮辱我國民的自信，激起我國民強烈的革命要求。五四運動就是這種要求最鮮明的表現。在國民強烈的革命要求之下，軍閥官僚的政治，只有沒落的一途。就是白紙黑字的各種憲法運動，也不值國民的一顧。皖系的勢力既倒，直系奉系的勢力也得不到國民的支持。賄選事件，更不啻直系軍人自掘墳墓。事實發展至此，除中國國民黨的國民革命以外，再沒有第二條道路，可以順應國民的希望，代表國民的要求，集中國民的信心了！於是三民主義國民革命的勢力，乃順乎天而應乎人，隨世界潮流的洶湧澎湃，全國一致集合於青天白日旗幟之下，萬眾一心，起而奮鬥，力求不平等條約的廢除，以奠定復興民族，爭取獨立自由的初基。
綜觀這個時期的不平等條約，以日寇所提「二十一條」最為兇狠。最為毒辣。這是日本帝國主義者對中國的侵略政策，又進了一步；就是他由瓜分政策而變為獨佔政策了。現在略舉其要目如左：

第一號是關於山東的各條。
第一號的四條，要求北洋政府把德國在山東的特權，即膠州灣和膠濟路及其沿線採礦等權利，讓與日寇；並劃山東及沿海一帶土地及島嶼，「概不讓與或租借他國」；又要求煙臺或龍口接連膠濟路的鐵路建築權；開山東各主要城市為商埠。總之，日寇要劃山東全省為他的「勢力範圍」。
第二號是關於東三省南部與內蒙東部的各條。
第二號的七條，要求延展旅順大連灣和南滿與安奉兩鐵格的租借權九十九年；要求日本人在「南 〔第29頁〕滿」和「東蒙」享有土地所有權或租借權，居住往來經營工商業之權，及採礦權；要求在兩地聘用日人為政治財政軍事各顧問教習；要求吉長鐵路管理經營之權，並不許他國在兩地築路或投資。總之，他要劃東三省南部及內蒙古東部為「勢力範圍」。
第三號是關於漢冶萍公司的各條。
第三號的兩條，要求漢冶萍公司由中日兩國「合辦」，並要求漢冶萍公司各礦附近的礦山，概歸日本人獨佔開採和經營。
第四號和第五號是關於中國全國的各條。
第四號的一條，要求由日寇獨佔中國沿岸港灣及島嶼。第五號的七條，要求中國聘日人為政治財政軍事等顧問；在中國內地享有土地所有權；合辦中國的警察；供給中國的軍械並合辦中國的兵工廠，取得武昌與九江南昌，南昌與杭州，南昌與潮州之間的鐵路建築權，劃福建全省為勢力範圍；及日本人在中國宣教。總之，日寇要獲佔及中國的全國，為他的藩屬和奴役。
「二十一條」的提出，固使國人為之共憤，世界為之震驚，然而考其作用，實與歷來中外不平等條約，並無二致。舉凡中國政治、法律、軍事、警察、賦稅、交通、礦產、鹽務、宗教、教育，一切立國所需文化、國防經濟的要素，在精神與事實上，早已在各國累次所訂的條款，出賣斷送，分割無遺了。而「二十一條」乃是把列強所分享的特權，集中而加強於日本帝國主義者之手，而由他來獨佔，來壟斷罷了。所以我常說「二十一條」的精神，實際上乃是集各種不平等條約的大成而已。 國父說：「政 〔第30頁〕治力的壓迫是容易看得見的，經濟力的壓迫，普通都不容易生感覺。」我們也可以說：往日各國零星片段，陸續不斷的壓迫滿清和北京政府訂立他亡國賣身的條款，一般國民是不易生感覺的。而像「二十一條」這樣整個明顯的條款，是容易看得見的。因為看得見的壓迫，就激起了國民全體的公憤，一致的反抗。殊不知過去滿清和北京政府與各國所訂這些不生感覺的亡國賣身的契券，卻在國民麻痺之中，敲骨括髓的危險，比之「二十一條」實有過之而無不及。所以三民主義的革命，一方面要與日寇獨佔的侵略作生死的鬥爭，而同時一方面對於其他各國屢次所訂的不平等條約，亦同具恐懼的心理，非要求他徹底的廢除不可，亦就是這個道理。

【上一篇】【回上層目錄】


第二章　國恥的由來與革命的起源

    第一節　清代政治社會與學術的衰落及其對內政策根本的錯誤
    第二節　不平等條約的訂立與國民的反應
    第三節　辛亥革命的成功及其失敗的教訓

【回上層目錄】


第一節　不平等條約對政治和法律的影響

內容來源：卷四　專著

隸屬章節：專著＼中國之命運＼第三章 不平等條約影響之深刻化

版面原件： 第30頁，第31頁，第32頁，第33頁，第34頁，第35頁

〔第30頁〕

國家的憂患與國民的痛苦之所在，即為我們國民革命的要求的起點。革命失敗，則國家的憂患與國民的痛苦只有加深。辛亥革命時期，中國未能由破壞而進於建設。第一歐戰時期，中國又未能解除不平等條約的束縛而進於國際的自由平等。民國十年華府會議是第一次世界大戰之後，太平洋國際關係再建的機緣，北京政府仍不能充分把握這個機緣，作積極的奮鬥。九國公約雖確定門戶開放領土完整的原則，而不平等約上重要的項目，如收回租界，撤銷治外法權，撤退外國駐軍，或否決，或遷延，都不能獲〔第31頁〕得確實的解決。中日之間解決山東懸案條約的訂立，尤歷盡困難而仍不能徹底。於是門戶開放領土完整的原則，適足以加深中國國民倚賴外國而自恃不亡的怠惰心理。
自天津條約後，滿清的專制與帝國主義的侵略，由對抗而轉為勾結。辛亥以後，軍閥的專橫和割據，與帝國主義者的關係，更進一步，其事實尤為顯明。袁世凱的帝制，與日寇的二十一條件，本有交換的意義。大隈重信「贊助中國帝制」的談話，更顯然助長袁世凱的野心。這是我們熟知的一個實例。
帝國主義者除以各種威脅和利誘的手段，勾結軍閥取得特權之外，其他直接干涉的事件，更是層出不窮，尤以邊疆問題為最著。外蒙古受帝俄的操縱，在滿清宣統三年宣佈獨立，內外一切實權，都歸俄人掌握。俄國革命之後，蒙人撤銷獨立，實行內向，歸還中國。其時正日寇利用所謂「中日軍事協定」，策動蒙匪和白俄，以窺我外蒙。西藏問題一樣受外來的影響。藏人與川滇的衝突，亦為英人所利用。而英人之操縱達賴，與俄人之利用班禪，事正相同。我在民國元年「軍聲雜誌」中公開的表示說：「征撫蒙藏，不可僅視其形勢之難易，狀況之利害，拘泥於戰術之一隅而已。要當深省英俄之現況與關係於蒙藏之如何而決定……當英俄要求干涉之際，吾國雖無力宣戰，亦宜據理力爭，要求其歸還我國主權。……何吾政府計不出此，一再隱忍，甘為退守，喪權辱國，莫此為甚。」這一段話，把當時中國邊疆問題的癥結，明白的指了出來。
邊疆如此，內地又何嘗不是如此？戊戌政變之後，慈禧（西太后）對廢立問題，已有受列強駐華使節干涉的恐怖。這種恐怖，即為「義和團」事件之由來。在袁世凱帝制自為的時期，日本即在幕內從中〔第32頁〕鼓勵，而他在表面上卻明加警告和非難，你看帝國主義者的用心與手段是如何的陰險與毒辣？當時慈禧的昏亂，袁世凱的悖逆，固為中國國民所共棄，然而列強的干涉實開實際的惡例。而北平的使館界，東北的鐵路附屬地，津滬的租界，實為干涉內政的策源地，保僑護商又為其干涉內政的口實。其干涉地方事件的實例，最著者是民國十四年郭松齡事件，日本帝國主義者出兵於南滿鐵路附屬地，阻止郭軍通過，這一件事使日閥對東北的操縱，又更進了一步。
帝國主義者在各地秘密的活動，實為民國成立後軍閥混戰最大的原因。治外法權足以掩護其間諜和特務人員。租界租借地和鐵路附屬地等特殊地域，與列強賦有特權的鐵路航線，又足以供軍火儲藏與販賣以接濟土匪助長內亂的便利。我們還記得北平的使館界與北寧路上國際列車，及天津的租界，在北京政府時代，是軍閥政客策動政變的大路通衢：成功由此，失敗亦由此，上臺由此，下野亦由此。至於大連豢養滿蒙的王公顯宦，津滬收容失意的軍閥官僚，使其俯首充作外人的傀儡，隨時供帝國主義利用，而恬不知恥。最可痛心的就是本為中國領土，而中國的國法不得行施，中國的軍隊不得通過。足見不平等條約之為害，不只是使我國將不國，而且使我民亦非民。真使我們中國人格喪盡，廉恥掃地。試問有這種不平等條約存在，中國政治如何能上軌道？中國經濟如何能夠建國？言念及此，能不痛憤！

不平等條約且更進一步積極破壞我們中國的國防。清光緒初年，李鴻章籌辦海防，一方面訓練海軍，一方面在重要的港口建築砲臺。甲午之戰，北洋海軍失敗了。辛丑條約更以明文規定，削平「大沽砲臺及有礙京師至通海路線之各砲臺」。於是首都的防衛，根本廢除，而國家自衛權，亦完全放棄了。

〔第33頁〕

外國與英美法日的天津條約，既許外國軍艦駛入中國任何港口，並在通商各口岸停泊，其他各國亦依「最惠國條款」享有這種特權。由此中國的領海與內河，任憑外國軍艦行駛停泊。而中國至此，真所謂「堂奧洞開」，而帝國主義者乃亦「行所無事」。他們集中的港口，都是經濟發達的都市，或為政治文化的區域。遇有交涉事件發生，外國的海軍可以卸下砲衣，威脅中國的官吏和商民，強制中國政府或地方官員承認他們要求的條件。在「砲艦政策」之下，中國只好聽他們予取予求。
外國軍隊在中國領土上駐紮，有依條約，與不依條約的兩類。租借地駐兵，與辛丑條約所定使館界與北寧路沿線駐兵，是依條約的。其餘外國駐兵都不是條約明文所規定。如中東路俄國駐兵，南滿路日本駐兵不獨駐兵不見條約的明文，即「鐵路附屬地」亦為曲解條約所造成的事實。租界駐兵更不見於條約，亦是由事實發展而成的。
外國領事館警察及租界警察，同樣為條約明文所未定。因各國領事藉口於領事裁判權的行使，必有警察執行判決，乃設置警察；而上海租界「會審公堂」的警察之外，竟還有「工部局」的「巡捕房」。
軍警的配備更使「使館區」與「租界」成為中國「國家內的國家」。中國國家裏面，從此發現了許多的國家，設立了許多的政權。而外國軍警的活動又不限於界址以內。軍警的數量與職務，更超過了領事法庭執行判決的需要。日寇在東北的軍警，尤肆橫行。如民國五年的鄭家屯事件，八年的長春事件，福州事件，九年的廟街事件，琿春事件，都是日寇駐紮中國領土上的軍警，任意行動，任意鎗殺中國人民，任意鎗擊中國軍隊的實例。此外，租界警察與外國軍隊威脅中國軍隊，鎗殺中國人民的事實，亦指〔第34頁〕不勝屈。例如民國四年的老西開事件，十四年上海公共租界的五卅事件，漢口租界的慘案及廣州沙基慘案，這尤其是國人熟悉深記的恥辱。

在中國領土上面，帝國主義者的軍警，可以向中國軍警商民任意開鎗。而中國軍警睜目舉手不得還擊。否則中國軍警如有動作，帝國主義者就以戰爭相恫嚇。他們的軍隊立即出動，各國的砲艦同時升火；他們的強硬外交文件，乃至於「哀底美敦書」即相繼而來。中國政府與民眾相習於懼外，奸吏愚民復乘機活動；而豪家富戶的資財更要立即搬移到租界內，托庇於外國軍警保護之下，相沿既久，則中國的銀行、倉庫、貪吏、巨商，都以租界為安身立命之區。因而少數外國軍警，原不過帝國主義者的象徵，而對於中國的社會政治，竟有搤吭扼喉的威力。故帝國主義者恫嚇與射擊之來，中國官兵不僅無還擊的勇氣，甚至無還擊的想念。國運的悲慘，竟到了這個地步！軍人精神受了不平等條約的壓，國家觀念亦因之消失無遺了。
列強對於中國收回法權的運動，常以中國司法制度與監獄制度不良為口實而加以反對，或予以延宕。然百年來中國司法權不行於外國租界。所以租界竟成為犯罪者的淵藪，由此以破壞中國法律的威信與尊嚴，損害中國人民守法的習慣。而租界裏面的法庭和監獄，對人命法律的輕，對訴訟程序的玩忽，比之中國的法院與監獄，其缺點更不勝枚舉。尤其是租界巡捕房對於華人的虐待，慘無人道，不忍卒述。華人被捕之後，即使經過公開的審判，受審之後亦不易獲得公平的判決。其富者可以重金交保，逍遙法外；其貧者則在刑訊與虐待之下，沉冤莫白。其慘酷黑暗，即在中國改良司法制度與監獄制度以前，〔第35頁〕亦所罕見。中國官員對於外國人的訴訟固無權過問，即對於租界捕房之內的中國人民，欲探問其冤枉拷剝，黑暗痛苦的情形，亦不可復得，更無法使中國人民受我本國法律的保護和制裁。由此可見不平等條約對於中國司法的影響，不獨損害中國人民的正義與人權，亦且破壞世界人類的公理與人道。所以收回法權與關稅自主運動就成為廢除不平等條約運動中的兩個基點。這是中國國民所一致要求的亦是中國國民革命最重要的目標。

【下一篇】【回上層目錄】


第二節 不平等條約對經濟的影響

內容來源：卷四　專著

隸屬章節：專著＼中國之命運＼第三章 不平等條約影響之深刻化

版面原件： 第35頁，第36頁，第37頁，第38頁

〔第35頁〕

不平等條約對中國經濟的影響，亦以外國租界與駐兵區域為根源。協定關稅與治外法權可以說是列強經濟侵略的兩翼。而內河航行權，沿海貿易權，口岸設廠權，鐵路建築權，礦產開採權，以及銀行紙幣的發行權，更助長他們經濟侵略的影響，使中國經濟受莫大損失，乃至於整個國民經濟陷於畸形的狀態。
國父指示我們說：「經濟力的壓迫，比較政治力的壓迫還要厲害。政治力的壓迫是看得見的，但是受經濟力的壓迫，普通都不易生感覺。」 國父首先指出海關受外人管理及關稅與外國協定的損失。自辛丑和約規定中國對列強的賠款，中國海關稅收就作為抵押。於是海關的管理權落在外人手裏，就是關稅中償債所餘的餘款，所謂「關餘」，也不免受外人的支配。其次海關稅則由列強協定，致使外貨進口，稅率極低，而中國的生產事業，不能受關稅的保護，以自維其生存和發展。其結果外國貨物充斥我國〔第36頁〕內市場，本國貨物反而不能推銷。於是固有的手工業從此衰落，新興的機製工業亦無法繁榮起來。所以在國際貿易上，入超的趨勢與年俱進，中國的經濟祇有枯竭了。海關之外，鹽務由外人稽核，鹽稅由外人支配，重要的鐵路由外人管理，重要的航業由外人經營，即全國的郵電亦由外人監督。凡於中國經濟與交通上重要的事業，無不掌握於外人之手。其結果中國不獨是民生凋敝，並且整個國民經濟都受帝國主義者的操縱。其次 國父指出外國銀行在中國發行紙幣，使中國又受一重大損失。然而本國人，中了外國經濟壓迫的毒，卻要信用他們外國的紙幣。於是外國銀行就用他們的紙幣，換取中國的物資。此外國父指出外國銀行的存款，更是中國所受最大的損失。中國人把錢存到租界裏的外國銀行，外國銀行即以中國人的存款向中國投資，吸取利息和利潤。此外租界的賦稅、地租、地價、和投機事業，以及外國人在中國的營業，皆恃其不平等條約的特權，侵奪中國的利益。綜計各種的損失，使我們社會事業疲敝不堪，使我們人民生機日竭一日，游民盜匪因之日多，而國勢就亦從此日蹙了。
我們中國的經濟重心，在歷史上本有三期的演變，秦漢時期，經濟最發達的處所，是在黃河流域。自三國以至於隋唐，黃河流域的經濟，稍形衰落，長江流域的經濟發達起來。由宋到清，國家逐漸仰給於東南的財賦。元朝亡後，歐亞兩洲陸路的交通中斷，中國西部的都市日就衰。西葡荷英諸國海上通商的活動，直達我沿海的各區，東南的都市相繼趨於繁盛。所以千年來中國大一統的規模，大體上可以說是「以東南之富，養西北之兵」。然而我們立國的基礎，本是農業。全國的農業，除邊疆省區外，分佈既不失均衡，故全國的人口，疏密亦相差不遠。政府對全國交通的計畫，平均周遍，世代相承。經濟的〔第37頁〕趨勢，雖起自河流而傾向海岸，然而建國的成規，並不見有什麼偏枯的現象。自從不平等條約訂立以後，各埠的租界為新興工商業的中心，年復一年，成為我全國經濟精華所匯萃。鐵道航路，以通商口岸為起點，向內地伸張。我國固有的手工業破產，農業亦開始衰落下來了。在農村貧困之中，溝洫失修，堤防頹廢，災荒所至，邱里為墟，這都是受不平等條約的影響，真使我們「老弱轉死於溝壑，壯者散亡於四方」。然而租界裏面，順利發達的，祇是推銷洋貨，經理原料的買辦商業。所以這些口，市場雖極繁榮，建築雖稱富麗，人口雖漸集中，而生產事業不能發達，因亦不能容納農村散亡的人口。人口過剩的趨勢，造成土匪，造成流寇。兵災匪患，又驅使內地的游資，集中於這些口岸，尤其是租界的市場。生產事業既不能吸收游資，於是投機行為，風起雲湧。這種行為，並沒有生產事業做基礎，以致盛極必衰，造成錢莊風潮，交易所風潮，信託銀行風潮，標金風潮、接踵而來的破產慘劇。

國防經濟建設是國防建設的重要部門。國防經濟建設，須以國民經濟為基礎。在如此不平等條約的影響之下，國防經濟建設固無由?手進行；而國民經濟畸形的發展，與國家自衛的需要，亦不能適應。我們的工商業，以租界駐兵區為中心，最繁榮的租界駐兵區大抵在沿海的口岸。大連、天津、膠州、上海、廈門、廣州各都市，無一不在帝國主義者「砲艦政策」控制之下，尤易受日本帝國主義者的封鎖。重要的交通幹線，即以這些易受封鎖的都市為據點，貫通內地各區。而我內地各區之間又缺少彼此往來的現代交通工具，甚至於內地各區彼此往來，還要經由國境以外的外國鐵路和航線。於是中國的國民經濟，割裂為幾個區域經濟，每一區域以一兩處租界駐兵區為中心，受其支配，恃為門戶，試想在這種經〔第38頁〕濟狀況之下，中國若與帝國主義者作戰，則帝國主義者封鎖我少數口岸，即足以停滯我全國經濟的命脈，阻塞我國內交通的血管。在這種經濟狀態之下，國防無從說起，這是最顯明的事實。
我們中國的經濟受了不平等條約這種影響，所以造成了國不自保，而民不聊生的危機。


第三節　不平等條約對社會的影響

內容來源：卷四　專著

隸屬章節：專著＼中國之命運＼第三章 不平等條約影響之深刻化

版面原件： 第38頁，第39頁，第40頁

〔第38頁〕

不平等條約對於中國社會的影響，可以從社會組織和社會風氣看得出來。現在先說社會組織所受不平等條約的影響。
中國固有的社會組織，在血統方面，由身而家而族；在地域方面，由家族而保甲而鄉社。兩方面的系統都很分明，兩方面的訓練和教育，亦最為古來的賢哲所致力。由個人日常生活的箴規，推而至於家，則有家禮，有家訓；推而至於族，則有族譜，有族規。在保甲則有保約，在鄉社則有鄉約和社規。其自治的精神，可以舉修齊的實效，而不待法令的干涉。其互助的道德。可以謀公眾的福利，而不待政府的督促。言教育則有鄉校和社學。言賑濟則有義田和義莊。言積榖備荒則有社倉的儲。言防盜緝奸則有保甲的連坐。乃至堤防溝洫，道路河川，無不由鄉社的群力從事於修築和疏濬。孟子所謂「出入相友，守望相助，疾病相扶持」，所謂「謹庠序之教，申之以孝弟之義」，禮運所謂「老有所終，壯有所用，幼有所長，鰥寡孤獨廢疾者皆有所養」的理想，常活躍於中國固有的實際社會之中，而表現其具體的成績。百年來中國在不平等條約壓迫之下，農村生活日趨於衰落，而都市生活復日趨於浮華。家族鄉社〔第39頁〕的組織，為之分解。自治的精神喪失，代之者為自利與自私。互助的道德淪亡，代之者為鬥爭與傾軋。一切公共的設備，昔歸廢弛。一切公共的業務，無人過問。不獨社會喪失其自動自發興利除弊的能力，即國家亦喪失其嚴肅整齊施政立業的基礎。
至於社會風氣，五千年來尤為我國先聖先賢所終身倡導和致力不倦的大業。他們知道社會風氣的轉移，足以影響國家的治亂與民族的存亡。所以他們盡心於「樹人」，致力於「種因」，以煦育忠厚篤實的人才，涵養溫和質樸的習尚。所以歷史上雖治亂相乘，興亡遞見；然而社會風氣仍能精誠篤實，勤勞儉樸，崇禮尚義，明廉知恥。我們中華民族所以能久存於世界，此實為其基本原因。但最近百年來中國在不平等條約壓迫之下，社會風氣日趨於敗壞。我們分別檢討社會上的習尚，立即可以看見一般國民無秩序的惡習，則表現其放蕩浪漫的現象；無條理的頹風，則表現其雜亂糊塗的現象。人人不篤實，事事不敏捷。處處皆見其輕浮虛偽，與疲玩怠惰的心理。因循苟且，徘徊瞻顧，喪失信念，不下決心。損人利己，重私輕公，不知社會國家為何物。禮義掃地，廉恥蕩然。民族道德之墮落，可以說莫此為甚！
古人說：「勿以善小而不為，勿以惡小而為之」。每一個國民，必須在日常生活之中，檢點他的思思行為；去私尚公，盡己為人；事事以國家為前提，處處以民族為本位；質樸無華，誠實不欺；纔可以盡人生的意義，為社會國家謀幸福。更要知道：歷史上聖哲英雄，沒有一個不是有功於社會國家，然後受國人的崇敬的。他們的思想行為，就是社會上是非善惡的標準。所以我們要效法聖哲，要崇拜英雄，〔第40頁〕更要「尚友古人」，以培養自己的德性，砥礪自己的氣節。近百年來，中國在不平等條約壓迫之下，國民的日常生活，陷溺於頹風惡習之中。於是各人以其私利定是非，以其私慾定善惡。合於私利者為是，合於私慾者為善。於是刁玩者得勢於鄉里，狡獪者橫行於都市，以公共的安全與他人的幸福，供自己慾利的犧牲。學說政論，更從而加以文飾，或進而予以利用。文飾者以利慾為個人的自覺而頌揚之，利用者藉利慾為社會的鬥爭而煽動之。效法聖哲，崇拜英雄，尚友古人的風氣，不獨趨於消，亦且受人鄙棄。更相率以歌頌外國的人物，敝屣祖國的歷史。共信淪亡，自信亦失其重心。民族因此成為一盤散沙。國家由是陷於分崩離析。殊不知民族國家瀕於危亡，則個人的生存即無所寄托。古人所謂「禮義廉恥，國之四維，四維不張，國乃滅亡」，言念前途，能不戰慄，能不慚愧！


第四節　不平等條約對倫理的影響

內容來源：卷四　專著

隸屬章節：專著＼中國之命運＼第三章 不平等條約影響之深刻化

版面原件： 第40頁，第41頁，第42頁

〔第40頁〕

租界與領事裁判權對於中國的倫理，更有無窮的惡影響。我們知道南京條約訂立於「鴉片戰爭」結束的時候。鴉片戰爭的起因，是由於湖廣總督林則徐禁止鴉片輸入廣州。當時鴉片進口每年值銀二千餘萬兩至三千餘萬兩，真有如黃爵滋所說：「以中國有用之財，填海外無窮之壑，易此害人之物，漸成病國之憂」。林則徐又痛心的說道：「煙不禁絕，國日貧、民日弱。數十年後，豈惟無可籌之餉，抑且無可用之兵」。中國失敗於鴉片戰爭之後，海關對於鴉片與其他毒物的進口，既無法制，而租界與領事裁判權更為其運輸與儲積的掩護。即令國家法令嚴禁吸食，而租界為國法所不及，吸食仍可以公開。且自〔第41頁〕日俄戰爭以後，日本帝國主義者，對我國領土的野心，以毒化政策為其實施的手段之一種。這種毒辣陰狠的手段，因為有不平等條約的掩護，中國政府事前無以預防，事後亦無法加以裁制。其毒化的方法，愈趨於簡單，毒化的程度，亦愈趨於深重。鴉片之害不及紅丸，紅丸之害又不及白面。在東北與河北山東，若干區域，幾至於全鎮全村，沒有不吸食白面的人。即在沿海與長江流域。日人販毒。亦深入於川鄂。日寇更驅策朝鮮人橫行天津，臺灣人橫行福建，各以販毒為專業，以毒害我國民，非使我國亡種絕而不至。
租界不獨為毒化的策源，亦且為娼賭盜匪的淵藪。以言娼妓，則由於農村生活衰敝，內地經濟蕭條，人口向都市集中，而都市仍難尋職業，以致流民賣兒鬻女，淪於魔窟，奸淫誘拐，習以為常。於是百年以來，凡是繁華的市場，即成糜亂的地獄。以言賭博，則為害不止於豪富，亦普及於貧民。豪富固蕩產傾家，貧民亦喪身沽禍。賭風所被，社會秩序蕩然無存。馴至於國民的心理麻痺，倫理滅絕，而賭風的扇揚更不以賭場為止境。由彩票以至於市場上各種投機行為，舉凡不依於生產交易的法則，徼倖於不確定的條件，以求意外的贏餘者，無不是賭博的風習。租界為游資所匯聚，租界復無充分正常的產業以運用游資。於是人無論富貧，皆相率而活動於賭博，浪費於妓館，麻醉於毒物。破產傾家之後，流為盜匪，仍復以租界為淵藪，肆意橫行。中國五千年來，重勤勞，尚儉樸，布衣蔬食，女織男耕的風氣，在煙賭娼妓盜匪的租界流風之下，乃洗掃淨盡。
我們中國古來的倫理哲學，對於人類社會相繫相維之道，有詳密精深的研究。社會的組織雖有不斷〔第42頁〕的演進，而父子、夫婦、兄弟、朋友之道，上下尊卑，男女長幼之序，乃至鄰里相恤，疾病相助，實為社會生活不變的常理。百年來，租界流風之所至，一般人士對於這些常理，不但忽略，亦且鄙棄。於是父子、夫婦、兄弟、朋友、尊卑長幼之間，鄰里鄉黨之際，不復有相親相愛之心，更失其互助合群之誼。遇事惟物質的利益是圖，隨處無道德的標準自律。義之所在則推諉，利之所在則交征。上下相蒙，左右相欺。老弱無所顧恤，貧病無所　濟。視骨肉如路人，視同胞如敵寇。甚至於認賊作父，靦顏事仇，逆倫反常，而不自知其非。舉中華崇禮尚義之邦，使化為寡廉鮮恥之域。不平等條約的影響中毒之深，一至於此，是可忍孰不可忍？
國民道德日就於衰敗，且更影響於國民的體格，使其日就於萎弱。都市裏面無數的失業民眾，體力固易於耗竭，即一般的商民，沈溺於浮華頹廢的生活裏面，其身心的健康，也只有衰退下來。最迫切的危機，則為一般學校青年健康，不易保持。學校的體育，既不能遍施於全校的學生，學校的德育，復久已為校長教師所忽略，校外浮華頹廢的生活，引誘學校青年，使其陷溺；刺激學校青年，使其頹靡。而都市傳染病花柳病又從而襲擊其生理的組織。身心頹敗的青年，出校以後，如何能夠昌明學術，改造民風，使之擔當國家的任務，振興社會的事業？國家的敗亡，民族的衰落，誠不知其所止。


第五節　不平等條約對心理的影響

內容來源：卷四　專著

隸屬章節：專著＼中國之命運＼第三章 不平等條約影響之深刻化

版面原件： 第42頁，第43頁，第44頁，第45頁，第46頁

〔第42頁〕

不平等條約對中國國民心理的影響，是與政治經濟軍事的影響一樣的創鉅痛深。有些人列舉外國人 〔第43頁〕在中國各地傳教興學的事實，以為這就是文化侵略。又有一些人看見外國人在中國設立的學校，有許多辦得很好，對於社會民眾未始無益，便以為我們中國並沒有受所謂文化侵略。我以為這兩種說法，都沒有明瞭近百年來中國思想與文化問題的焦點。

從歷史的事實上，我們可以看出中國的民族德性，是自尊而不自大，自謙而不自卑的。所謂「高而不亢，謙而不卑」，正是我們民族德性的正確說明。我們中華民族對於外來的宗教和學術，即根據這種德性來定其趨向和態度。

就宗教來說：中國固有的人生哲學，經孔子的創導，孟子的闡揚，漢儒的訓釋，自成為崇高的體系，比之於世界上任何派別的哲學實有過之而無不及。然而中華民族仍虛心接受外來的宗，且能夠擷取外來宗教精深的哲理，使其與中國固有的人生哲學互相發。因此，魏晉以後，印度和西域的佛教輸入中國；宋元時代，伊斯蘭教輸入中國；明末清初，基督教輸入中國，皆有裨益於中國的學術思想。中華民族能夠如此，所以中國歷史上從來沒有歐洲中古時代那樣的宗教戰爭。近百年來，基督教在中國，對於科學知識的灌輸，與社會風氣的改革，都有良好的影響。太平天國的革命，以基督教義為思想的根本。即國民革命的潮流，基督教理也多播其種而植其因。然而近百年來，基督教的教會，因為他有不平等條約的憑藉，享有特殊的權利，而且不注意中國國民的民族精神，所以一部分人士視外人傳教為文化侵略，致其疑慮，甚至加以仇視和反對。這是基督教會受不平等條約的舊影響，以致教義受了莫大的損失。所以我嘗說，不平等條約對於基督教會，只有百害而無一利的，就是這個道理。

〔第44頁〕

若以中國固有的學術而論，中華民族的智能，在歷史上著有偉大的奇蹟。如河淮江漢的疏導，遠源於大禹。長城宏偉的建築，成就於秦朝。運河的開濬，完成於隋代。其他如指南針、火藥、武器、印刷文物，尤其是律數音樂醫藥以及各種機巧的工藝發明，只要翻閱我歷代的史實，就可以看出我們中國學術的興盛和悠久，當非現代西洋任何強國的歷史所能比擬。雖然如此，但是中華民族對於外來的文化和學術，仍能盡量的吸收和接受以求進益。惟其能夠如此融會各種的文化，所以他的文化愈能博大。惟其能夠如此吸收各種的學術，所以他的學術乃能日新。然而中國文化與學術自有其固有的系統。中國能夠吸收各種的文化和學術而融會貫通，就是以這個固有的系統為中心的。中國能夠以這個固有的系統為中心，融會貫通各種的文化，所以外來的文化移植於中國，即成為中國的國計民生的一部分。亦惟外國的文化能成為中國國計民生的一部分，而後可以長存於中國文化之中，近百年來，西洋的科學對於中國文化，實有很大的裨益，這是不能不承認的。自鴉片戰爭以後，中國人以為外國之所以富強，在於鎗砲輪船，就去學習外國的鎗砲輪船製造的技術。甲午之戰以後，中國人又考察外國的社會政治制度。西洋的社會科學名著，始有中文的譯本。西洋社會政治學說的介紹，亦始見於雜誌和報章。自此以後，幾十年間，中國的應用科學、自然科學、社會科學，在介紹傳習比較觀摩之中，都有進步。有些部門，且有偉大的發明，以貢獻於世界學術之林。科學的權威，且能屹立於中國的學術思想界中。

然在另一方面，近百年來，中國的文化，竟發生了絕大的弊竇。就是因為在不平等條約壓迫之下，中國國民對於西洋的文化，由拒絕而屈服；對於固有文化，由自大而自卑。屈服轉為篤信，極其所至， 〔第45頁〕自認為某一外國學說的忠實信徒。自卑轉為自艾，極其所至，忍心侮蔑我們中國固有文化的遺產。要知道我們中國自鴉片戰爭，經甲午，歷庚子，以至於辛亥革命，國民一致的要求，是雪恥圖強，國民一致的努力，是富國強兵。質言之，我們當初要學西洋的文化，是不甘於做奴隸。所以我們對於西洋的文化，應為中國的獨立自強而學，亦當為中國的獨立自強而用。最不幸的就是辛亥以後，一般國人雪恥圖強的志氣，亦隨革命的失敗而消沉，而不平等條約的影響，更隨我革命的失敗而加深。國民於不知不覺之中，養成了捨己耘人，重外輕內，倚賴盲從的風氣。於是中國人本為不甘心做奴隸而學西洋的文化，然而結果卻因學西洋的文化而在不知覺之中做了外國文化的奴隸了。
五四以後，自由主義與共產主義的思想，流行國內。他們對於中國文化，都是只求其變而不知其常的。他們對於西洋文化，都是只仿其形跡，而不求其精義以裨益中國的國計民生的。致使一般文人學子，喪失了自尊與自信。其流風之所在，一般人以為西洋的一切都是的，而中國的一切都不是的。他們崇拜外國是一樣的，其所以各成派別，是由於外國不止於一國，外國的學說也不止一派。他們各仿一國，各宗一派，因而各立門戶，入主出奴。各國的學說，既不斷的變遷，所以他們無論那一派的學說，也是不得不隨之不斷的變化的。他們的思想，也能流行一時，他們的主張，也能鼓動民眾。但是他們的思想和主張，在客觀上是與我民族的心理和性情，根本不能相應的；而在主觀上更並無什麼根，不過是人云亦云，所以不能不跟?他人的尾巴隨時搖擺，隨時變化，而其所變化的又都是不能自圓其說的東西。所以他們領導的各種學說和運動，只能暫而不能久，而且沒有不是自誤誤人，潦倒一生的。試回想辛亥 〔第46頁〕革命以來，流行一時的學說和政論，沒有一派不是因襲外國的成說的。民國二年國會制、內閣制、總統制之爭，只是英國、法國、美國中央政制之爭。民國九年單一國與聯邦國之爭，也只是法國與美國地方制度之爭。袁世凱的帝制，惟一的依據是美國人的一篇論文。曹錕的賄選憲法，又何嘗不以德國的「威瑪憲法」為藍本？至於自由主義與共產主義之爭，則不外英美思想與蘇俄思想的對立。這些學說和政論，不僅不切於中國的國計民生，違反了中國固有的文化精神，而且根本上忘記了他是一個中國人，失去了要為中國而學亦要為中國而用的立場。其結果他們的效用，不過使中國的文化陷溺於支離破碎的風氣。在這種風氣之下，帝國主義者文化侵略纔易於實施。於是中國的學系政，或明目張膽，或旁敲側擊，或有意，或無意，以帝國主義者的立場為立場，以帝國主義者的利益為利益，幾乎忘其所本，亦不知其所學何為和所為何事。甚至對社會作宣傳如此，對國民施教育亦如此，而使國民把帝國主義者不平等條約對我國的侵略和壓迫，視若固然，漠然無動於。這真是文化侵略最大的危機，和民族精神最大的隱患。我們國民應該及時覺察，徹底改革，方得救國自救，以造成一個獨立平等的中國和自立自強的國民。

【上一篇】【回上層目錄】


第三章　不平等條約影響之深刻化

    第一節　不平等條約對政治和法律的影響
    第二節　不平等條約對經濟的影響
    第三節　不平等條約對社會的影響
    第四節　不平等條約對倫理的影響
    第五節　不平等條約對心理的影響

【回上層目錄】


第一節 中國國民黨的改組和實行三民主義的步驟

第一節　中國國民黨的改組和實行

三民主義的步驟

內容來源：卷四　專著

隸屬章節：專著＼中國之命運＼第四章　由北伐到抗戰

版面原件： 第47頁，第48頁，第49頁，第50頁，第51頁

〔第47頁〕

國父自民國三年改組國民黨為中華革命黨以來，有鑒於革命屢次之失敗，深知非健全黨的組織，不足以順應國民革命的要求，乃於民國八年十月，改定中華革命黨為中國國民黨。十二年一月發表中國國民黨宣言，十二年十一月即發表改組宣言，十三年一月乃開全國代表大會於廣州，改組始告成功。
三民主義是國民革命永遠不變的最高原則。　國父在全國代表大會開會詞裏就這一點指示我們說：「我們所主張的三民主義是永遠不變的，要大家自始至終去實行。這個主義在同盟會沒有成立以前已經是確定了，成立同盟會要實行這個主義，後來推翻滿清以至於建立民國也是為了實行這個主義。」所以國父在改組中國國民黨的時期，惟致力於訂定實行主義的方法。 國父說道：「無論做什麼事，成功都是在好方法。方法自何而得呢？是自學問智識而得。先有了學問，便有智識，有了智識，便有方法。有了好方法來革命，一經發動。就馬到成功。」
中國國民黨改組時期， 國父的指示，雖在研求方法，實踐力行，然而我們要知道：方法是在因時制宜而不是一成不變的。 國父在民國十年已明白指示我們說：「凡百事情，知了之後才去行，是很容易的，如果不知也要去行，當中必走許多『之字路』，經過很多的錯誤，是很艱難的。為什麼不避去那類錯誤的艱難呢？因為知是很難的。如果等到知了才行，那麼行的時候，便非在幾百年幾千年之後不可，恐怕沒有定期了。所以我們人類有時候不知也要去行。」到了改組中國國民黨的時，革命的方法已經有了充分的指示和討論，革命的行動已經是知而後行， 國父仍然指示我們說：「如果我們立意要國家富強，方法是有的。就是方法一時想不通，只要百折不回，一往向前做去，總是可以做得到。」由〔第48頁〕此可知：革命的行動要依照革命的方法，革命的行動亦可以改進革命的方法。所以說：三民主義是不變的，而實行主義的方法不是不可變的。
從前革命黨中同志與一般國民對 國父的學說沒有真切的認識，和一致的信心，所以 國父組織中華革命黨，由他一人擔當起來。 國父追述那個時候的情形，說道：「我們的革命雖有幾次成功，但均是軍事奮鬥的成功，而革命事業並沒有完成，就是因為黨之本身不鞏固之故。所以黨中的黨員均不守黨中的紀律，各自為政，既沒有盲從一致信服的舊道德，又沒有活潑於自由中的新思想。……那時我沒有法子，只得我一個人肩起這革命的擔子，從新組織一個中華革命黨。」又說：「有一件事情要大家注意，就是從前本黨不能鞏固的地方，不是有什麼敵人用大力量來打擊我們，完全是由於我們自己破壞自己，是由於我們同志思想見識過於幼稚，常生出無謂的誤解。所以全黨的力量便非常渙散，革命常因此失敗。」所以 國父改組中國國民黨，要我們有一致的認識，堅強的組織，嚴明的紀律，依照國民革命的目標和方法，實踐實行。
國民革命的目標，在第一次全國代表大會宣言裏更有詳明的規定。在政治方面，宣言說道：「凡為軍閥者，莫不與列強之帝國主義發生關係。所謂民國政府已為軍閥所控制，軍閥則利用之結歡於列強，以求自固。而列強亦即利用之，資以大借款，充其軍費，使中國內亂糾纏不，以攫取利權，各占勢力範圍。由此點觀測，可知中國內亂，實有造於列強。列強在中國利益相衝突，乃假手於軍閥，殺我民以求逞。」在經濟方面，宣言說道：「內亂足以阻滯中國實業之發展，使中國市場充斥外貨。坐是之故，〔第49頁〕，中國之實業即在中國境內，猶不能與國外資本競爭。其為禍之酷，不止吾國人政治上之生命為之剝奪，即經濟上之生命，亦為之剝奪無餘。」所以國民革命的目標，為帝國主義與軍閥；而其工作為廢除不平等條約與打倒軍閥，使武力與帝國主義結合的現象，永遠絕跡於國內。

國民革命的方法和步驟是由軍政訓政以達於憲政。這個步驟，是自同盟會以來，相沿不變的。第一次全國代表大會宣言撮其要義，就軍政時期的工作，說道：「自本黨改組後，以嚴格之規律與精神，樹立本黨組織之基礎。對於本黨黨員，用各種適當方法，施以教育及訓練，使成為宣傳主義，運動群眾，組織政治之人才。同時以本黨全力，對於全國國民，為普遍的宣傳，使加入革命運動，取得政權，克服民敵。」更就訓政時期的工作說道：「至於既取得政權，樹立政府之時，為制止國內反革命運動，及帝國主義壓制吾國民族勝利之陰謀，芟除實行國民黨主義之一切障礙，更應以黨為掌握政權之中樞。」

中國國民黨黨員的任務，在使三民主義，潛移默化，深入人心。 國父指示我們說道：「國家的基礎是建築在人民思想之上。」又說：「有一種的志，是大家公共的志，眾人都向此做去，便容易成功，所謂『眾志成城』。像革命黨從前想推翻滿清，到後來果然建立民國，那才算是有志者事竟成。」又說：「像辛亥年漢人排滿，這種人人要做一件事的力，叫做群力，這種群力是很大的。」策動眾志，集中群力，首先要使國民對於三民主義與國民革命，有了真知。本於真知，國民的思想便可以改造，國民的志氣便可以齊一，國民的力量便可以集中。所以 國父說：「從前所以不能行的緣故，是由於不知。」又說：「古人說知易行難，我的學說是知難行易。從前中國百事都腐敗的原因，是由於思想錯了。自我的〔第50頁〕學說發明以後，中國人的思想便要大改革。拿我的學說去做事。無論什麼事都可以做得到的。」
國父本於知難行易的學說，在這個時期，訂定建國方略，寫成建國大綱，演講三民主義，永為國民革命的典範。只要我們的同志能夠接受國父的教訓，以「人饑己饑，人溺己溺」，「天下興亡，匹夫有責」的責任心，實踐實行，領導國民發揮人類合群的天性，協力同心，則建設三民主義五權憲法的國家大業，必然底於成功。
主義已明，目標已舉，步驟已定，方法已有具體的指示， 國父對於我們的期望，只是立志有恆，與實踐實行了。就於這一點， 國父說道：「我們這次革命，一定是能夠成功的。不過要大家先有這項志願，立定恆心去做。」就「立志」來說， 國父要我們立志於十年之內，把中國變成世界上頂富強的國家，就「有恆」來說， 國父指示我們：假如真正明白了革命的道理，便有恆心。因為革命是有目的的，要達到一定的目的，便不致中途廢止。」
由此而成立的中國國民黨，更有不同於各國政黨的特點。三民主義的出發點是「公」，而國民革命的原動力是「誠」。由「公」來說，三民主義的偉大，在其容納各種的思想而冶於一爐。由「誠」來說，中國國民黨的黨員對於三民主義的力行實踐，必求「擇善固執」，必使「貫徹始終」。故其行動必遵循國民革命的方略。必遵守中國國民黨的紀律。簡括的說：中國國民黨對黨員只要求其行動不違背黨的紀律，不違反三民主義的原理，而對其個人思想的自由，則不加嚴格的限制。所以中國國民黨裏面，有曾為國家主義者，或自由主義者，或共產主義者，或無政府主義者，凡是向來政見不同的人士，即令其〔第51頁〕曾為政敵，只要他一旦信奉三民主義，加入中國國民黨，乃即毫無芥蒂，亦不問其既往如何。凡是黨員，就同心一德，互助合作，深信其為忠實的同志。中國國民黨之所以有這樣「天下為公」的精神，正因為他是為整個民族生存而組織的，亦是為全體國民的利益而革命之故。所以凡是中國的國民，對於中國國民黨都享有入黨的權利，亦應盡其入黨的義務。而中國國民黨，因為他是領導革命建設國家的總機關，所以他對於全國國民和全黨黨員的地位，都是一律平等，毫無差別，決不有所歧視，且負有訓導的責任，要他們人人有盡力於國民革命，實現三民主義，建設國家，復興民族的機會和能力。故中國國民黨不偏重一個職業或一個階級，亦不捨棄一個職業或一個階級。詳細的說：中國國民黨對於全體國民並無男女職業宗教階級之分，且更進一步，非特愛護和培植國內每一個國，而且更不忍遺棄國內每一個人才。中國國民黨歡迎全國有志革命的人，和全體國民，都要加入中國國民黨，共同一致，為革命建國而奮鬥，來完成他國民革命應有的使命。總之，三民主義，本於至公，出於至誠，所以實行三民主義的中國國民黨，一本我民族固有的德性，以情感道義，與責任義務，為組黨的精神。他絕對不像過去其他黨派，用機巧權術，或殘忍陰謀，而以利害自私為結合的本能。所以中國國民黨自 國父組黨以來，至今已歷四十八年之久，真若泰山北辰，昭垂屹立，不動不搖，再接再厲，永為中國惟一的革命政黨，與其他無數黨派為時代潮流而受淘汰者，迥然不同，這是中國國民黨無我無私與兼容並包的精神所致，而決非偶然的。

【下一篇】【回上層目錄】


第二節　北伐的成功與革命的教訓

內容來源：卷四　專著

隸屬章節：專著＼中國之命運＼第四章　由北伐到抗戰

版面原件： 第52頁，第53頁，第54頁，第55頁，第56頁，第57頁

〔第52頁〕

自民國十三年中國國民黨改組以後，全國民眾的革命運動，皆歸於國民革命的青天白日旗幟之下。其時正值第一次世界大戰之後，世界的經濟恐慌接踵而來，各國的革命運動，亦相隨並起。蘇俄的革命由戰時的共產主義改取新經濟政策，而蘇俄建國的基礎乃得以奠定於列強環伺之中，土耳其於革命成功之後，建立獨立自由的民族國家，更使我亞洲民族激昂奮發。我們中國的國民革命，即在這震盪世界的風潮裏面，發揚民族的精神，統一民眾的意志，集中革命目標，增強革命運動，克服帝國主義者與封建軍閥妨害革命的陰謀與活動，當時革命的根據地雖只限於廣州的一隅，而革命的風氣已風靡於全國。於是 國父一方面在革命發源地訓練國民革命幹部於黃埔，並自領各軍誓師討曹。而一方面在曾錕既倒之後，乃抱病北上，本於國民的要求，號召全國各民眾團體，主開國民會議。 國父在十三年十一月北上宣言裏面，告我國民說：「國家之命運，在於國民之自決。」故召開國民會議的目的，在求全國國民於國民會議之中廢除不平等條約與解決中國內政問題；並期望各地覺悟的軍人，能以其武力與國民相結合，而化國內所有的一切軍隊為國家的武力，亦即為國民的武力。
當時北京政府沒有誠意接受 國父開國民會議的主張，又溺於媚外的心理，怵於外力的干涉，所以更畏懼 國父廢除不平等條約運動。 國父為了這兩個主張，在北京反革命的空氣籠罩包圍之中，不顧一切，堅決奮鬥，而未能成功，竟於十四年三月十二日飲恨長逝。但 國父臨終的遺囑仍諄諄以開國民〔第53頁〕會議與廢除不平等條約的重任，留給中國國民黨全黨黨員和全國國民，期其實現於最短時期之內。其時國民革命軍正討伐陳炯明逆軍於廣東的東江，乃於極端哀悼悲慘之中，削平陳逆，統一廣東，奠立軍政時期的基礎。到了十五年七月，國民革命軍繼 國父的遺志，就誓師北伐。北伐的目的，就是國民革命軍北伐宣言所說的：「革命戰爭之目的，在造成獨立自由之國家，以三民主義擁護國家及人民之利益，故必集中革命之勢力於三民主義之下。推倒軍閥，與軍閥所賴以生存之帝國主義。」所以國民革命軍所到之處，民族主義的運動遂蓬蓬勃勃的風起雲湧了。當時的民族主義運動，乃承接五卅慘案、漢口慘案與沙基慘案所激起的潮流。英國政府看出了中國民族主義的力量不可遏阻，乃以備忘錄建議九國公約簽字國：「一俟中國成立有訂約權的政府時，立即商談條約的修改。即在此項政府未成立之前，各國仍當採取與九國公約精神相符合，且與現狀相適應的政策，並尊重中國國家的願望。」美國政府亦在國務卿凱洛格正式文告中，表示尊重中國之統一與獨立：「美國願與能代表中國之政府商談中國關稅自主與撤廢領事裁判權」。不料國民革命軍克復南京之初，又發生了南京不幸事件，並有英美日法義五國的通牒，提出嚴重的要求。然而中國與英美法義之間，在國民政府遷都南京以後，就於這些事件，都能得到相當的解決。惟有日本軍閥冥頑不靈，始終沒有認識中國國民革命的力量，所以南京事件直到七七抗戰發動以前，猶未能獲得解決。至於長江流域北洋軍閥各派的勢力，在這九個月之間，皆為我國民革命軍所消滅，國家民族的內憂外患，在這短短的時期中，竟樹立了澄清掃蕩的初基。
在此時期，我們要沉痛回憶 國父在第一次全國代表大會的開會詞。於此不能不重加複述的，就是〔第54頁〕開會詞裏面所說的：「有一件事要大家注意，就是從前本黨不能鞏固的地方，並不是有甚麼敵人用大力量來打破我們，完全是我們自己破壞自己。……所以全黨的團結力量便非常渙散，革命常因此失敗。」這就是說：沒有內憂，則外患便無由侵入。一國如此，一黨亦是如此。當國民革命中心力量集中與統一的時期，不獨軍閥望風崩潰，即列強對中國國家民族的認識，也可以深入一層，外交進行更是順利。不幸正在這革命成敗的重要關頭，而國民革命軍內部遭遇了分裂， 國父付囑的重任，國民共赴的大業，幾至失敗於中途，這是一件最傷心的痛史。
在這個時期，使中國國民黨的基礎幾至於破壞，國民革命的生命幾至於絕滅的事件，就是民國十五六年之間汪兆銘和中國共產黨在中國國民黨中及國民革命軍中積極的進行分化工作。中國國民黨到了這種情形之下，對於容共政策，就不得不重加檢討了。這段故事，我自然不忍追，但當時汪共同謀的內幕，我到了今天還是不明不白。究竟是汪兆銘利用共產黨呢？還是共產黨利用汪兆銘呢？還是汪共互相利用呢？這件事情始終是成了一個謎。然而汪共同謀的事實是很明顯的，尤以汪（兆銘）陳（獨秀）聯合宣言為最著。但當時的事實，明明是中國共產黨人在國民黨內，違背了他個人資格入黨的信約，而且他們一方面在理論上以為國民革命是資產階級的民主革命，要乘國民革命的發展，而轉化為無產階級的社會革命。又以為國民黨並不是一個政黨，不過是各階級的政治聯盟，要乘國民黨的發展，來發展共產黨的組織。當時共產黨的領袖們如陳獨秀等，在「新青年」「響導」各刊物裏面對於這種理論，到處都是赤裸裸的表示得詳盡無遺。而又在另一方面行動上，他們對國民黨內部，在各種事實上，挑起了左右〔第55頁〕派系的衝突，對於一般國民與社會之間，則煽動社會革命的階級鬥爭。他們又在階級鬥爭的口號之下，對於農工則視為屬於共黨獨佔的工具，而造成產業的停頓。其他經濟社會之損失，更不待言。尤其是當時他們對於青年乃以讀書求學為反革命，以浪漫放蕩為覺悟分子。他們號召青年，相率鄙棄我民族的固有道德，甚至以禮義廉恥為頑固，孝悌忠信為腐朽。狂瀾潰溢，幾乎不可挽救。乃復於民國二十年至二十五年之間，贛南湘東以及皖西豫南鄂西川陝各地，兵連禍結，閭閻為墟。至今痛定思痛，追原禍始，仍不外乎是由於這漢奸汪兆銘一手造成的所謂「寧漢分裂」的一幕慘劇而來。因此國民革命軍內部竟告破裂，而北伐軍事亦遂陷於阻滯與內訌之中。這是國民革命過程中最深刻的教訓，亦是歷史上最悲慘的一頁。總之國家大事，只有出於至誠，本於大公，方能成功。否則利用他人，或被他人利用，甚至於狼狽勾結，互相利用，以求得一時徼倖的成就，到了最後，畢竟是不能逃於「誠者自成」與「不誠無物」的公例，其結果是沒有不失敗的。何況革命是一件國家民族惟一的大事，決無徼倖成就的可能。我到了今日為什麼還要提起這些話呢？就是因為這一段革命的教訓太痛苦了，國家的損失太大了，人民的犧牲太慘了。如果沒有這六七年的內亂，則今日抗戰局勢，自然大不相同，就是太平洋及世界局勢，亦必因之大變。敵寇決不敢向中國這樣大舉侵略；即使他來侵略，也早已被我們逐出國境之外，這並不是意外的事。所以這段教訓是活潑潑的、是現實的、是最寶貴、最值得研討的、是不會隨事實的過去而失去其意義的。我要使國內愛國者，和有志於革命的分子，都能懲前毖後，引為殷鑒，那對於我們以後革命的前途，必有補益，故仍不得不忍痛的一述。

〔第56頁〕

中國國民黨為求三民主義的實現，為策國民革命的進行，為保障我中國民族精神，為護衛我中國固有的文化和德性，乃於十六年春季毅然從事於清黨。其時國民政府雖在此悲慘險惡，分崩離析之環境中，仍本 國父革命的精神，卒能定都南京，繼續北伐。然而革命中心一經動搖，故北伐工作當時雖有一度發展，仍不能以此停頓。直至次年三月重行舉兵北伐。日本帝國主義者看見了中國的統一就在眼前，乃直接進兵濟南，以阻止我國民革命軍北進，要使我們的北伐計劃根本消除。我們國民革命軍洞察他這個陰謀，毅然不變初衷，仍依照預定的計劃，百折不回，向北挺進，竟於六月初旬克復了古都北京，達成了北伐的目的，而東北各省亦於同年年底易幟歸心。於是統一事業，遂告初步的成就。
濟南的五三事件，國民政府與國民革命軍受盡了日寇的侮辱，也受盡了國內的指摘。我當時就對我全軍將士告誡說：「圖報國仇，謀雪國恥，要使中國不受帝國主義的欺負，真正達到獨立自由的目的，今日只有忍辱負重，臥薪嘗膽，十年生聚，十年教訓，效法往哲先賢的志節，深信失土必能收回，國恥必可洗雪。果能如此，就是達到大同世界自由平等的境域，亦非難事。」這一段話，是在「五三」事件中，我們國民革命軍裏面，上自統帥，下至士兵，復仇雪恥，含茹蘊積的惟一箴言。十五年來，我們的將士是沒有一天忘懷的。
北伐的成功，可以說是中華民族百年來在帝國主義不平等條約重重壓迫之下，翻轉身來，寫成這一頁悲痛而壯烈的歷史。所以人心的振作，民氣的激昂，政治的統一，軍事的建立，亦具有初步的基礎。回憶當時帝國主義者與反革命勢力破壞國民政府的手段之猛烈毒辣，尤其是流言蜚語和各種含沙射影的〔第57頁〕誣衊與謠諑，無所不至。然而一般國民對於國民政府排除萬難，締造獨立新中國的信心，及其擁護的熱忱，實令吾人感奮無已，為之深印腦海，而有終身不能忘者。所以國民政府精誠堅毅，百折不回，始終遵奉 國父召開國民會議及廢除不平等條約的遺囑，向前邁進，決不間斷，誓必完成使命，來安慰我們國父與先烈在天之靈。


第三節 國府遷都南京後之內憂與外患

內容來源：卷四　專著

隸屬章節：專著＼中國之命運＼第四章　由北伐到抗戰

版面原件： 第57頁，第58頁，第59頁，第60頁，第61頁，第62頁，第63頁，第64頁

〔第57頁〕

北伐的任務，從憂患危亡，困頓顛沛之中，初步完成。國民政府從此以為可以由破壞而進於建設，更期以國家統一的力量，樹立民族解放的基礎。在國民革命軍收復平津的時候，中正曾以八事自矢，並祭告 國父靈前。其最後兩事，尤所以寄衷心的願望。其一，關於戰後的建設，說道：「破壞之後，亟待建設。我 總理遺著之建國大綱建國方略，對於程序節目，早有顯明之規定，祇須全體同志篤信力行，即不難建設三民主義之國家，以竟國民革命之全功。值此軍政告終之時，若不以實際政治之設施，表示革命建國之力量，則武裝同志奮鬥而得之成績，將因人心失望而不易保持。」其二，關於戰後的民族獨立運動，說道：「溯自我 總理和平救國之主張，格於軍閥官僚之頑梗而不克實現，本黨欲剷除障礙，不得已而用兵。惟當轉戰之際，目擊戰區同胞之痛苦，以及前線將士犧牲之重大，常覺革命成功之後，應有根絕內戰之圖。誠以國家兵力，當為捍衛民族利益而用，國內戰爭實為無上之恥辱。此次北伐，動員數逾百萬，轉戰豈止千里，殘破者均中國之領土，死傷者皆中國之同胞，痛定思痛，祇有哀矜。自 〔第58頁〕今以往，宜使全國皆知內戰為可恥，而注全力於國防，明恥教戰，惟以自衛，臥薪嘗膽，以求貫徹　總理民族獨立自由之遺訓。」嗣後，國民政府雖在艱危困厄之中，而始終一貫的本?這個原定方針，著著進行。到了今日，我們中國還能對敵寇作如此長期的鬥爭，這個力量仍舊是由於這種革命建設的精神所產生的。
依照建國大綱的規定，軍政時期之後，繼之以訓政時期，其基本的工作為實行地方自治。而地方自治實施，又當以 國父手訂的地方自治開始實行法為準則。至於憲政時期的開始，又當視地方自治實施的成績以為權衡，程序井然，無可爭議。然而國府遷都南京以後，十年之間，事實與理論兩方面，都有足以妨礙訓政的基本工作的進行，使國民政府無法完成這個使命。就事實的方面來說：國民政府在政治上所遭遇的最大挫折，就是國家統一的障礙。而就理論的方面來說：在此十年之間，不獨訓政工作如何實施，成為問題，即訓政階段應否存在，訓政時期何時結束，亦起了激烈的爭辯。此種糾紛，不獨為封建反革命所藉口，且使黨中同志無意之間皆呈動搖的現象，竟使議論愈為滋蔓，而行動愈為紛歧。大家知道，訓政是達到全民政治必經的階段，非此即不能樹立民權的基礎，否則將來的憲法必徒為白紙黑字的具文。辛亥革命以後，國民不知建設的革命為必需，惟致力於約法的條文與政制的形式，致啟軍閥竊國的陰謀，並授帝國主義者以可乘之隙，以伸張其侵略。前車之鑑，至此遂無人記憶，且亦不為身親痛苦之同志所記憶，誠可痛心。
實業計畫為中國物質建設的寶典。然而國民政府遷都南京以後十年之間，在事實上，則因帝國主義 〔第59頁〕者的干涉與反革命勢力的妨礙，使經濟建設不能如期的推進，而在理論上，則自由主義與共產主義的思潮，平分了當時經濟學界。共產主義者，致力於其所謂「土地革」與「農民革命」，軍行所至，赤地千里，以破壞我國和平的農村。他們對於民族的工業，毫無愛護的心理，惟以憎恨與鬥爭之說，灌輸於社會和青年之中，以阻礙生產的進步。於是資本逃入租界，以助成帝國主義的侵略，使其影響更大而更深。自由主義者則忽視中國久處於不平等條約之下的地位，亦不思世界經濟自第一次大戰以後，已從自由競爭進於獨佔集中的趨勢。他們仍本於第一次工業革命時期的經濟學說，以應用於面對歐美第二次工業革命潮流的中國，而自詡以為新穎。故民生主義與實業計畫的精神，遂以闇然不彰。國民政府在這個時期，亦坦白承認其所有建設的計畫，並未能舉預期的成效。亦可以說建設的革命工作，並未著手，而且亦無從著手。要知道濟南五三事件以後，日寇「大陸政策」的野心，昭然若揭，日寇武裝侵我的行動，隨時可至。我們中國再沒有從容建設的可能，更沒有實現主義完成革命的機會。於是國民政府不得不以社會交通經濟等各種建設工作的方式，來掩護他軍事抵抗侵略的準備。故在此十年之中，國民政府在忍氣吞聲，戰慄危懼，朝不保夕的險惡環境之下，猶能促進國民經濟，使消費品進口逐漸減低，而機械工具進口逐漸增加，足以考見國內農工礦業進步的事實。而最顯著的成績，尤在交通與財政政策。以交通而論，由清末至民國十六年凡四十八年間，共築鐵路八千三百公里，而民國十七年後十年之內，增築鐵路至七千三百公里，尤其是公路建築竟達十萬公里以上。電訊的建設亦有成績，而以全國電話網的敷布，在三萬三千公里以上，最為顯著。以財政而論，則裁釐金，平稅率，修改海關稅則，整理內外公債 〔第60頁〕。於貨幣，則廢兩改元，尤以統一幣制，實行法幣政策，奠定了國家統一與獨立的基礎。我們今日抗戰，使軍事與經濟猶能立於不敗之地者，實賴於此。

國父有十年國防計畫的著作，燬於陳炯明叛亂之中，如今只存目錄。然 國父的意旨，在軍事方面，具見於創設軍校的訓詞之中；在經濟方面，具見於實業計畫之中；在心理方面，具見於軍人精神教育的演講之中。國民政府遷都南京以後，力求所以達其和平統一與國防安全的目的；且深知國家的外患與內亂相乘，統一與獨立亦相因，故始終不為彼以外交的難關而為內爭的口實者之各種的批評與攻訐所動；卒使軍事的準備略具根柢，乃能發動全面的長期抗戰。

自從北伐成功以後，帝國主義者與國民政府之間，到這個時期，已瀕於總清算的階段。國民革命失敗，即是他們的成功；如果國民革命成功，則帝國主義者勢力即將永絕於中國的境內。在此一階段之中，國民政府所遭遇的內憂外患，相因互乘，明爭暗算，真可以說是防不勝防。而侵略者的各種勢力，彼此之間，復在我領土上面，鉤心鬥角，埤闔縱橫，或強迫，或陰韌，極盡其光怪陸離的奇觀。為禍之烈，可以說是百年以來所未有。若果國民政府當時處理稍一不慎，或方針略一動搖，則辛亥以後革命失敗封建勢力橫行的歷史，勢必重演。其中以思想混亂，是非顛倒，最足寒心。大家知道：我四萬萬五千萬同胞百年來一致的要求，為雪恥圖強；而雪恥圖強的方法，以國民革命最為徹底，亦最為正確，已為事實所明證。然而在此時期，竟有借革命的美名，詆毀國民革命為過渡的、改良的、不徹底的方法，而加以反對，予以阻撓。大家也知道：我四萬萬五千萬同胞三十年來的一致要求為統一，而統一的方法亦以 〔第61頁〕國民革命最為和平，亦最為合理。然而在此時期，竟有假「民主」的口號，掩護其封建與割據，以「自由」的口號，裝飾其反動與暴亂，而以「專制」「獨裁」種種污辱與侮蔑，加於國家統一之大業，而企圖使之毀滅。甚至如漢奸汪兆銘之流，假國民黨與國民政府之名以污辱我國民黨與國民政府，且冒三民主義與國民革命軍之名，以破壞我三民主義與反叛國民革命，此尤為其十五年以來賣國叛黨倒行逆施所用的一貫慣技。凡世界上所有各種的思潮，歷史上所有各種的口號，皆曾為這些敗類蟊賊來分化我民族國家之用，以宣傳鼓吹於國民之前。國民的眾志與群力，亦即相隨分化，或趨於狂激，或流於頹廢。因此狂激者挺而走險，頹廢者消極自棄。而尤以文化與道德方面之影響為最烈。北伐成功之後，對於國民心理與社會風氣的影響，至此遂為之一落千丈。而政治經濟國防所受的障礙，所感的痛苦，更難罄述。然而國民政府遷都南京後的十年間，對於分化我國家民族文化思想的活動，猶能以最大的努力，予以糾正。以教育而論，民國十八年，公布教育宗旨，為「根據三民主義，以充實人民生活，扶植社會生存，發展國民生計，延續民族生命為目的，務期民族獨立，民權普遍，民生發展，以促進世界大同。」二十一年，中國國民黨四屆三中全會關於教育的決議案，其中規定：「發揚民族精神，灌輸民族思想，以及恢復人民之民族自信力，而達到中華民族獨立自由平等之目的。」由此而學校教育與社會教育，趨重於民族思想的灌輸，民族精神的激發，且必使學術文化能切於國計民生之用，欲一掃百年來不平等條約影響下的支離忘本、浮華無實的積習。迄於今日的抗戰，國民能夠如此堅忍不拔，為國犧牲，仍有賴於此十年之中，三民主義教育所樹立的基礎。

〔第62頁〕

內亂對於革命之損害，其影響及於外交的尤為重大。自國民政府十六年定都南京之時，外交部首先宣言北京政府與各國所訂各種不平等條約已無存在的理由，國民政府當與各國另訂新約。復特別聲明自民國十六年九月一日起，實行關稅自主，並頒布「國定進口稅暫行條例」，準備實施。然其時北伐軍事受外患與內憂的阻礙，而日寇更乘機倡議，反對新稅則的實施，其他各國亦紛紛援例，革命外交遂歸於停頓。
民國十七年，北伐完成之際，國民政府復作重訂新約的聲明。其條約滿期的各國均開始談判新約。條約尚未滿期的各國，亦分別談判，而以關稅自主為中心問題。中美兩國之間，「整理中美兩國關係之條約」首先成立。其他各國亦先後與我國簽訂關稅條約。惟日本帝國主義者屢加延宕，及至民國十九年，始簽訂中日關稅協定，而於稅則仍有部分的保留。
收回領事裁判權的交涉，在民國十八年，已具端倪，不幸內亂發生，各國即意存觀望。國民政府於十八年十二月，十九年十二月，定期收回法權，皆受內亂的影響，以至於無成。二十年五月頒布的「管轄在華外國人實施條例」，本定於二十一年元旦實施，以九一八事變發生，也就延宕下來了。
日本帝國主義者於消極的延宕之外，更積極的向我們中國藉口挑釁，橫施壓力。在國民政府遷都南京後十年之間，列強對我們中國的民族運動，認識雖感不足，然而每當中國政治統一具有希望，國民政府著其威信之時，即能作相當的讓步。惟有日本帝國主義者，則在中國政治的統一愈有成功，其侵華的陰謀即愈見積極。繼「五三」事件之後，又有「萬寶山」事件，「中村」事件，以為「九一八」事變的 〔第63頁〕導火線。「九一八」以後，又有「一二八」之役，「榆關」之役，「熱河」之役，「長城」之役，「藏本」事件，「成都」事件，「北海」事件，及至「蘆溝橋」事變，乃激起我們中國全面的抗戰。
自「九一八」事變至全面抗戰開始的時期，我們中國的外交上中心問題，是對日問題；內政上中心問題，亦在於如何始可以對日。我們知道：現代戰爭為科學的戰爭，然而中國的科學發明與工業技術，自覺幼稚，不逮日寇。現代戰爭為全民的戰爭，然而中國的封建反革命勢力尚酖於內亂。國民政府惟有以不屈不撓的精神，持忍辱負重的態度，明白宣布「和平未至完全絕望，決不放棄和平，犧牲未至最後關頭，亦不輕易犧牲」的方針。在政治上，對各方遷就包容委曲求全，以期於杜絕內爭，一致對外。在社會上，發動新生活運動，振作國民自尊自重之民族精神。在軍事上，勵行保甲，訓練壯丁，以期舉全國皆兵之實。更在敵寇間諜橫行之下，擴充軍用工業，儲備軍事器材。中國為久居帝國主義者處處干涉重重束縛之下的次殖民地，一旦?手於反帝國主義戰爭的準備，其困苦如何，本不待言喻。然而此六年間，我國內真能為國民政府設想的人士，實在不多。我中樞與宋明末年的政府固自不同，而國內黨爭之烈，士氣之浮，比之於宋末明末且有過之。其頹廢的一方面，欲苟安於日寇之下，倡為不戰論。其狂激的一方面，藉外交收內鬨之效，倡為催戰論。他們忘記了宋末的和議，曾陷民族於危亡。他們又不知道明末的催戰，曾致邊兵的鉅創，乃至一敗而不可收拾的亡國慘狀。國民政府在此時期，亦不願用口舌求諒解於各方，以自白戰備於帝國主義者之前。此時國民政府所恃者，深信我整個民族，在三百年滿清專制之下，保持民族意識，在一百年帝國主義侵略之下，要求雪恥圖強；與渴望統一獨立的四萬萬五千萬 〔第64頁〕國民，到了最後關頭，必能循國民革命的路線，作我們國民政府的後盾。國民政府且深信凡背逆時代潮流，破壞民族德性，妨害我全國國民所一致要求的國民革命之反革命者，終必為時代潮流所淘汰，為民族德性所不容，而國民革命的正確性，與現實性，亦終必為最後事實所證明。


第四節 抗戰對國內的影響

內容來源：卷四　專著

隸屬章節：專著＼中國之命運＼第四章　由北伐到抗戰

版面原件： 第64頁，第65頁，第66頁

〔第64頁〕

民國二十六年七月七日，日寇藉口演習，強佔我蘆溝橋，奪取我宛平縣，以截斷我南北的交通，企圖將我華北惟一重鎮的舊都北平完全置於日寇控制之下。我們知道這個事件的發展，不僅是中國的存亡問題，亦將是世界人類禍福之所繫，且知道日寇處心積慮謀我之亟，和平已不是輕易可以求得，不能不認為中國已到無可避免的最後關頭。我們更知道最後關頭一到，再不容許我們中途妥協。而中途妥協的條件，便是整個投降，整個滅亡的條件。我們只有犧牲到底，抗戰到底；亦惟有犧牲的決心，才能博得最後的勝利。我們固然是一個弱國，但不能不保持我們民族的生命，不能不負起祖宗先民所遺留給我們歷史上的責任。所以我們確定了全面抗戰的國策，而抗戰一經發動，就只有貫徹到底。

在中國歷史上面，民族戰爭，先例不少。然而此次的抗戰，規模之廣，犧牲之大，工作的艱難，關係的重大，五千年來，實無倫比。抗戰的性質，尤與歷史上任何時代的民族戰爭有所不同。要知道這次抗戰，不但是國民革命必有必至的階段，且將使國民革命隨抗戰的勝利而成功，將使民族的解放與國家的建設，畢其功於此役。故在抗戰初期，中國國民黨與國民政府即確定抗戰與建國並行的方針，而其條 〔第65頁〕目訂定於抗戰建國綱領。這個綱領，通過於中國國民黨臨時全國代表大會，復為國民參政會所接受，實為我全國國民，皆當共循。舉其要義不外四點：在國際的外交方面，我們要本於獨立自主的精神，聯合世界上反侵略的國家，共同奮鬥，以消滅帝國主義的侵略，使世界為和平人類所能共存的世界。在國內的政治方面，我們要以地方自治為基礎，為憲政實施的準備，並在憲政實施以前，組織國民參政機關，以團結全國力量，集中全國的意志，以利我國策之推行。在國民經濟方面，我們要實行計劃經濟，以期國防民生相與合一，共同發展，改造中國為堅強的民族國防體。在文化思想方面，我們要發揚固有的道德，提高科學的知識，挽救頹風，使其日就於篤實，啟迪民智，使其日趨於精密。由此可知抗戰建國綱領實為三民主義的原則與國民革命的方略的結晶。故五年以來，雖國內外的形勢，歷多次的變遷，而綱領的條目，仍可以一貫無間。只要我全國國民同心協力，實踐篤行，抗戰勝利與建國成功，必如所期，毫無疑義。
自七七以後，全國上下在不變的國策之下，人心振作，民意集中。社會的風習，政治的氣象，莫不丕然煥發。而其影響之所及，在國內不戰論者或潛形而默息，或露骨為奸宄而屏棄於人寰。而催戰論者亦無所用其浮囂。民族精神，隨抗戰的發展而蹈厲。民族意識，受抗戰的洗鍊而純一。因此而軍政的整飾，軍令的統一，有空前的進步。中央政令的推行，地方行政的規劃，亦能漸收運用靈敏的實效。且因此而生產的計劃化，企業的社會化，亦有長足的進步，民生主義的經濟得以樹立根基。同時思想的分裂。言論的紛歧，亦泯滅於「國家至上，民族至上」的認識之中。於是抗戰之初，國內各社團各黨派， 〔第66頁〕即一致宣言，擁護政府，共赴國難。而中國共產黨之宣言，並確切申述四項諾言：「為三民主義的實現而奮鬥；取銷暴動政策及赤化運動，停止以暴力沒收地主土地的政策；取銷蘇維埃政府，以期全國統一；取消紅軍名義及番號，改編為國民革命軍，受國民政府軍事委員會的統轄，待命出動，擔任抗戰前線的責任。」當時中正發表談話，以為「國民革命之目的，在求中國之自由平等。 總理曾說明三民主義為救國主義，即希望全國國民一致為挽救國家危亡而奮鬥。不幸北伐告成之後，十年以來，一般國人對於三民主義不能真誠一致的信仰，對民族危機亦無深刻之認識，致使革命建國之過程，遭受無窮的阻礙，國力固因之消耗，人民亦飽受犧牲，遂令外侮日深，國家乃日趨危殆。惟在此期間，中央政府仍本其一貫的統一禦侮政策，忍辱負重，無日不以精誠團結共赴國難為前提。而國人昔之懷疑三民主義者，亦均以民族利益為重，放棄異見而共趨一。保證國民今日皆已深切感覺存則俱存、亡則俱亡之意義，咸認整個民族之利害，終超出於一切個人一切團體利害之上。」總之，中國共產黨此次發表的宣言，為民族意識勝過一切的例證。由此可以證明惟有三民主義為匯萃我整個民族意識的思想，更可以證明中國國民黨為代表我全體國民的要求，和各階級國民的利益而組織，為革命的惟一政黨。任何思想離開了三民主義，即不能長存於民族意識之中。所以抗戰的最高指揮原則，惟有三民主義。抗戰的最高指導組織，惟有中國國民黨。我們可以說：沒有三民主義就沒有抗戰；沒有中國國民黨就沒有革命。即任何黨派，任何力量，離開了三民主義與中國國民黨，決不能有助於抗戰，有利於民族的復興事業。這一點顯明的事實，是應該為全國國民尤其是知識分子所徹底認識的。


第五節　抗戰在國際的地位——抗戰期間及戰前對日戰略與外交戰的經過

內容來源：卷四　專著

隸屬章節：專著＼中國之命運＼第四章　由北伐到抗戰

版面原件： 第67頁，第68頁，第69頁，第70頁，第71頁，第72頁

〔第67頁〕

我們中國的抗戰對國際的影響，可分兩方面來說明。一方面是中國抗戰在國際和平與世界戰爭中所擔當的任務，另一方面是列強對於我國抗戰的認識。

就中國抗戰在國際和平與世界戰爭中所擔當的任務而論，我首先要指出的是：我們國民政府知道世界和平是不可分的，所以在世界大戰未爆發之前，我們中國決不願諉卸其對於國際和平的責任；在世界大戰已爆發之後，我們中國亦不望減輕其對於世界戰爭的負擔。五年半的抗戰，已經把日寇平分世界的狂妄企圖和他的主動地位打破了。從今以後，我們中國還要繼續努力，與同盟友邦共期於徹底根絕日寇及其軸心夥伴擾亂世界的陰謀和實力。
自「九一八」以後，日本帝國主義者根據他的大陸政策。提出所謂「三原則」來強迫我們國民政府接受。所謂「三原則」，就是「中日親善」，「共同防共」，「經濟合作」。而「中日親善」就是日本帝國主義在政治上合併我們中國。「經濟合作」就是日本帝國主義在經濟上獨佔我們中國。「共同防共」就是日本帝國主義以我們東北四省為據點，蠶食中國領土，挾持中國政府，與歐洲軸心諸國互相策應，集中東西的兵力，來夾攻蘇俄。我們國民政府覷破了這是日寇大陸政策的既定步驟，始終以堅毅的態度，拒絕這「三原則」的要求。故於二十六年八月間與蘇俄簽訂不侵犯的條約，以打破日寇的陰謀。日 〔第68頁〕寇乃改變外交談判的手段，企圖在「地方事件」的名義之下，以迅速敏捷的方法，截斷平漢路，佔領平津，劃永定河東北為後方基地，北進攻取蘇俄的西伯利亞，我們國民政府不僅不為其所動，而且毅然決然地派兵北上，增援我平津的駐軍，堅決抗戰。到了「八一三」淞滬戰事爆發以後，那日寇侵略大陸的陰謀，便完全為我們長期抗戰的國策所破壞了。從這時候起，中國單獨抗戰了兩年，始見歐戰的發生；四年之後，纔有太平洋戰爭的開始。中國的國策始終一貫，沒有一點動搖。而反觀日寇的國策，終是把握不定，而且到了最後，不得不一反其固定的國策，根本改革其明治以來一貫的大陸政策。所以我們可以說：由「七七」以至「八一三」之間，中國全面抗戰的發動，在政略與戰略上，已打破了日寇傳統的國策，而確立了我們勝利的基礎。
中國全面抗戰，及抗戰到底的決心，已明白昭告於世界。日本帝國主義者冥頑如故，仍不願放棄他預定的陰謀。近衛內閣仍再三宣佈其所謂「不擴大方針」。第一步他還想乘我首都危急的時機，利用德國的調停，達到速和速決的目的。比及我們國民政府拒絕言和，重申抗戰的決心，他第二步又想以武漢會戰為侵略軍事的止境，一面向中國以和平攻勢與政治攻勢，結束戰爭，一面仍不捨他北進的衝動。張鼓峰事件與諾孟罕事件就是這種衝動的波紋。然而日寇對於中國已不得不變蠶食為鯨吞，已不得不以國家的全力來應付「中國事件」。他的「不擴大方針」，乃於民國二十七年九月，不得不根本改變其為「長期作戰」。而以「日支親善」，「共同防共」與「經濟合作」三原則為基本條件的所謂「大東亞新秩序」，至此乃亦不能不揭開面幕，出現於所謂近衛內閣的聲明之內。我們國民政府對於近衛的聲明，又揭 〔第69頁〕穿其陰謀至體無完膚。於是近衛內閣至此乃不得不因之倒臺。
民國二十八年一月，日寇以「平沼」組閣。德國向日寇要求以共同防共協定為基礎訂定三國軍事同盟，企圖以此同盟發動世界大戰。然日寇受中國抗戰的牽制，已失去他主動的地位，不得不推宕遷延。直至秋季，希特勒乃幡然改圖，與蘇聯訂立互不侵犯協定，歐戰旋即爆發。「平沼」內閣乃於八月，亦不得不在其舉國惶駭之中崩潰，繼起的「阿部」「米內」兩個內閣，祇得聲明「不介入歐戰」以敷衍一時。在此時期，日寇於這年二月擴大其侵粵的軍事，佔領海南島的港灣，樹立日寇武裝南進的先聲，太平洋戰略的形勢，至此乃為之一大變。日寇的國策至此乃又不得不變其北進而為南進，而南進還是脫離不了我們中國抗戰的牽制，於是徘徊瞻顧，又延誤他對英美進攻的計劃，將近三年之久。我們須知日寇他這一個基本國策的轉變，就是我們國策整個的成功。這是日寇大陸政策失敗的焦點，乃為世界有識者所公認的。
當在民國二十九年五六月之間，丹麥、挪威、荷蘭、比利時、法國，相繼失陷於德軍之手，日寇乃為之震驚。三國軍事同盟的要求，又發動於軍閥的內部。近衛再度投機，起而組閣，不久就訂立了所謂三國同盟的盟約。其第一步的計劃為北守南進，於是有三十年四月蘇日中立協定。這兩個文件，使他松岡洋右成為日寇內部所謂「超第一流的政治家」。曾幾何時，蘇德戰爭突然爆發，松岡去職，而近衛第二次內閣改組，軍閥的氣燄，不可復遏。故近衛第三次內閣乃於平沼被刺之後，亦不得不於當年十月宣告死刑而解體。於是東條以陸軍大臣組閣，決然施行其所謂「先南後北」的戰略，乃於當年十二月八日 〔第70頁〕，在美日談判的騙局之下，突然攻擊英美太平洋上的領土和戰略的據點。
綜觀以上所述，日寇國策與戰略變更之過程及其必至的結果，不僅世人不知其所以然，就是日本軍閥本身，也還是莫明其妙。時至今日，我不妨公開的說：日本軍閥雖自以為機詐百出，實際上是冥頑不靈。他對我國作侵略戰爭，自以為他是處於主動的地位，而且自以為他完全把我們中國控制了。所以他為所欲為，肆無忌憚。殊不知他的國策與戰略，自開戰以來，始終是受我們的控制。所以他們的作戰行動，根本上受我們的支配，處處陷於被動的地位，追隨?我們戰略的指導方針，而向他們自然崩潰的道路前進。他始則陷於泥沼，不能自拔；而終至自投羅網，無法幸免之一日。因之，我們須知一國的政府，所定的國策之得失，對於國家的存亡，其無形的影響，比之於有形的戰爭勝負，更為重要。所以我們國民對於遵循國策的精神，與奉行國策的行動，尤應特別注意，切勿輕忽。否則正確的國策，執行偶一不慎，或被淺薄鄙陋、浮囂狂暴之流所煽惑而破壞，則國家民族的前途，就會陷於萬劫不復之絕境，必致後悔無及了。
自從太平洋戰爭爆發以後，而我國抗戰與世界上反侵略戰爭乃匯合為同一洪流。世界的正義公道與人類的自由解放所激發的革命精神，實日益發揚於這個洪流之中。民國三十一年一月一日世界上愛好和平的各國在華盛頓簽訂的反侵略共同宣言，實為人類反抗強權的革命精神之結晶。我國民政府乃本於革命既定的國策，亦在這一天與反侵略各國共同簽字，而我國於此乃列為四強之一。

在此時期，英美在太平洋上的準備不足，遂使日寇侵略的烽火到處燃燒，幾成了「無往不利」的局 〔第71頁〕勢。但是他在這個一帆風順的時機之中，不料我軍在長沙會戰，給他一個殲滅戰，使他在中國戰場上一蹶而不能復振。這一會戰，實在是日本在太平洋大戰初期，精神上所受的一個致命的打擊。這個打擊使他知道我國的軍隊實力所在，而始終是他的致命傷。因此他的軍隊對於西線，則於馬來半島與緬甸佔領之後，就不敢再向印度侵略；對於南線，則於佔領荷屬南洋群島與菲律濱之後，亦放棄了他進佔領澳洲本土的野心；對於北線，則於侵襲阿留申群島之後，更不能貫徹其處心積慮的北進攻蘇的陰謀。在此日寇徘徊瞻顧之中，英美乃得從容布置其西亞細亞、南太平洋的戰線，並充實美洲北部的國防，而蘇俄亦得以專心致志於對德的戰爭。三十一年十一月以來，同盟國在各戰場的勝利，使日寇真陷於束手無策四面包圍的絕境。即軸心方面亦不能不致恨於日寇背盟失信，屢誤時機。然而日寇之所以不能再向東西南北各線全力進展，以達成其「大東亞戰略」任務的惟一的阻力，乃為我國的長期抗戰；而我國抗戰對世界貢獻之大，不得不為各國所公認了。所以我們中國的抗戰，在世界尤其是在亞洲太平洋戰局中的地位，古語所謂「作中流之砥柱，挽狂瀾於既倒」這兩句話，實在是可以當之無愧。
中國抗戰在國際的地位既如此重要，故列強對我們國家民族的認識，亦隨抗戰的發展而益加深切。在抗戰初期，列強以為我們的抗戰在短時期內必告結束。英美等國的注意力，只集中於他們在華利益如何始可以不受日寇的摧殘，如何繼續保持其東亞的地位於中國抗戰結束之後。至於德義等國則企圖停止敵我的戰事，使日寇得以跳出中國抗戰的泥沼，與他們共同發動世界戰爭。比及中國抗戰到底的決心為事實所證明，德義等國乃不得不放棄他們的夢想，而英美蘇俄諸國亦認識了中華民族力量之偉大，更認 〔第72頁〕識了中國的抗戰，不獨是出於中國國家獨立民族生存的要求，不獨是亞洲的安定力，亦且是世界集體安全與永久和平之堅強的一環。歐戰爆發，軸心諸國與日寇暴露他們平分世界的野心，英美蘇俄諸國始知道中國的抗戰，牽制了世界最兇狠的一個寇盜，分擔了同盟國最重大的一分負擔。因之中國的抗戰，不獨是世界反侵略陣線的先鋒，而同時亦是世界反侵略戰爭在亞洲方面的中堅，乃亦為事實所證明了。

【上一篇】【回上層目錄】


第四章　由北伐到抗戰

    第一節　中國國民黨的改組和實行三民主義的步驟
    第二節　北伐的成功與革命的教訓
    第三節　國府遷都南京後之內憂與外患
    第四節　抗戰對國內的影響
    第五節　抗戰在國際的地位——抗戰期間及戰前對日戰略與外交戰的經過

【回上層目錄】


第一節 不平等條約的撤廢與平等互惠新約的意義

第一節 不平等條約的撤廢與平等

互惠新約的意義

內容來源：卷四　專著

隸屬章節：專著＼中國之命運＼第五章 平等互惠新約的內容與今後建國工作之重心

版面原件： 第72頁，第73頁，第74頁，第75頁，第76頁，第77頁，第78頁

〔第72頁〕

列強對我們中國的認識，隨抗戰的發展而加深，已如上述。然由此以達到不平等條約撤廢的目的，仍有賴於國民政府外交的奮鬥。五年以來，國民政府的外交，以宣示我立國的精神與抗戰的目的為方針。這個方針，不因國際形勢的變遷與國內批評的紛歧而有所動搖，所以能貫徹今日撤廢不平等條約的宗旨。
先言中國立國的精神。中國雖為不平等條約束縛下積弱的國家，欲抗禦強寇的侵略戰，自不能不取得國際的助力，然而國民政府本於「盡其在我」的古訓，自抗戰發動，即標明「自力更生」的主旨。抗戰五年半以來，其間國際形勢曾有多次的變遷。國民政府的外交活動，始終一貫，決不以環境的黯淡而悲觀，亦不以局勢的險惡而餒氣；不輕於樹敵，亦不甘於遷就；不放棄可以要求友邦援助的機會，亦不 〔第73頁〕喪失「有諸己而後求諸人」的精神。
再論抗戰的目的。中國不僅為國家的獨立與民族的生存而戰，亦為世界不可分的和平與不可磨滅的公理而戰。自抗戰發動之初，這兩大目的就已經確定了。國民政府深信世界的和平不可分，故能從列強的悲歡離合之中，知反侵略的國際陣線終必可以形成。國民政府更深信世界的公理不可磨滅，故能從盟邦的艱難挫折之中，知侵略主義者的強權終必歸於失敗。中國國家的獨立與民族的生存，必與世界正義和平的恢復與人類自由解放的勝利同時獲得。而中國國家的獨立與民族的生存，亦即為世界正義和平與人類自由解放的條件。抗戰的目的如此，所以國民政府的外交，在消極方面，不諉卸負擔，亦不倚賴外援；在積極方面，不獨「盡其在我」，亦將「推己及人」。
由此可知，中國的外交，在過去所以能渡過重重的難關，以獨立自由國家的地位，與同盟各國共進於最後勝利的坦途，不是偶然的，更不是倖致的，乃是我全體國民歷盡最大的痛苦，國家蒙受最大的恥辱，纔達到的。
自九一八事變發生以後，列強與中國之間，關於撤消治外法權的交涉陷於停頓。民國三十年五月，中美之間，有關於修改不平等條約的換文，美國同意於廢除治外法權及有關的特殊性質的權利，但談判的時期，留待「和平狀況恢復之後」。至同年七月而中英之間，亦有同樣的換文，英國同意於取消治外法權，交還租界，並根據平等互惠原則，修改條約，其談判時期，亦留待「遠東之和平恢復時」。到了三十一年十月十日，美國與英國政府，同時通知我國民政府，廢除他們在中國的治外法權及有關的特權，並 〔第74頁〕依平等互惠的原則改訂新約。民國三十二年一月十一日，中美及中英平等互惠新約簽字。在簽字的這一天，我告訴我們全國的國民說道：「我國自清季開始與列強訂立不平等條約以來，到了去年（民國三十一年）正是百週年。我們中華民族經五十年的革命流血，五年半的抗戰犧牲，乃使不平等條約百週年的沉痛歷史，改變為不平等條約撤廢的光榮紀錄。這不僅是我們中華民族的歷史上起死回生最重要的一頁，而亦是英美各友邦對世界對人類的平等自由建立了一座最光明的燈塔。尤其是我們同盟聯合各國證明了此次戰爭的目的所在，是為人道為正義而作戰的事實。他們這個舉動，不僅是增加了我們同盟國戰鬥的力量，尤其對侵略各國在精神上給予他們以最大的打擊」。我在這裏更要指出一點，就是這個新約即將為中國與世界上獨立自由的各國之間的平等互惠條約的藍本。並且在此次戰爭結束以後，中國與各國之間還要根據這兩個條約的文字和精神，續訂廣泛的友好通商航海設領條約。因此，所有百年來不平等條約文字和精神，從這一天起可以說是根本掃除了。綜計這兩約所撤廢的各種特權，要目如左：
（一）領事裁判權
美國與英國人民或社團在中國享有的領事裁判權（治外法權）撤銷，今後美英在中國領土內的人民或社團，應依照國際公法的原則及國際慣例，受中華民國政府的管轄。
（二）使館界及駐兵區域
美國與英國依辛丑和約所取得的特權，如使館界、北寧路駐兵權等，一律撤銷。使館界的行政與管理，連同使館界一切官有資產與官有義務，均移交中華民國政府。

〔第75頁〕

（三）租界
美國與英國在中國的租界一律撤銷，其行政與管理，及一切官有資產與官有義務，均移交中華民國政府。
（四）特別法權
美國及英國在租界內的特別法庭，一律撤銷。
（五）外籍引水人等特權
美國及英國在中國各口岸使用外國引水人等特權，一律撤銷。
（六）軍艦行駛之特權
美英軍艦駛入中國領水之特權撤銷。以後中國與他們兩國之間，軍艦互相訪問時，均依通常國際慣例相互給予優禮。
（七）英籍海關總稅務司之特權
英國放棄其要求中國任用英籍海關總稅務司之特權。
（八）沿海貿易與內河航行權
美英兩國人民在中國沿海貿易及內河航行之權，一律撤銷。

（九）影響中國主權之其他問題
此次新約未涉及的問題，如有影響於中國主權者，應由中國與美英各國之間，依照普通承認的 〔第76頁〕國際公法原則及近代國際慣例解決之。
關稅自主運動，北伐之後，已見成效。而收回法權運動，今日又達成目的。並更進一步，使平等互惠的精神，充滿於中國與英美各國之間，使各種關係各種問題，莫不可以獲得圓滿的解決。只要國民把新約與從前的各種不平等條約互相對照，就可以認識新約意義之重大了。
然而吾人對於此次新約之成立，亦不無遺憾之處，就是九龍租借地本為我國領土，而英國未能將此問題在新約內同時解決，實為中英兩國間美中不足之缺點。但我國政府於中英新約簽字之日，即向英國政府提出正式照會，聲明我國保留有收回九龍之權。故九龍問題仍可隨時提出交涉。惟國人所當知者，即九龍與香港在地理上確有相依恃的連帶關係，且不能不同時解決。今日英國之有所待者，其故當在於此，無待詳述。吾人且信英國政府不致為此彈丸之地而妨礙中英兩國永久的友好邦交，蓋可斷言。

在俄國革命之後，蘇聯政府於民國十三年「中俄解決懸案大綱」之中，撤銷其在中國的各種特權。然而中國在此時期，國民革命的根據地尚在廣東一隅，而中蘇之間平等的條約，所以未見完全實施。比及國民政府遷都於南京，外患內憂，復相因迭乘，故中蘇兩國邊疆的問題迄未圓滿的解決。現在反侵略同盟各國相繼撤廢其對我的特權，則中蘇本有傳統的友誼關係，兩國之間各種問題，自將獲得正義公平的結果，當無容疑。

在緒論裏面，曾說到中華民族的德性，是忍辱負重，明廉知恥。因為我們能夠忍辱負重，所以中華民族能夠從百年來不平等條約束縛之下，以堅毅的精神與艱苦的努力，取得了獨立自由的地位，使我們 〔第77頁〕的國家卒能成為獨立自由的國家，使我們的國民亦能重新做了獨立自由的國民。因為我們能夠明廉知恥，所以國民政府對於撤廢不平等條約所取得的獨立自由的地位，和中國以後對世界的態度，不認為是權利，而認為是義務與責任。率直的說：我們的民族對於撤廢不平等條約的反應，不取功利主義。而我們民族的反應，乃是義務感的激發，與責任心的加強。這是我要首先對我們國民指明的一點。
要知道撤廢不平等條約，是國民革命初步的成功。回想百年來，全國國民在不平等條約束縛之下，以雪恥圖強為一致的要求。然而各種的主張，各種的運動，或因見解偏頗而失敗了，或因時代錯誤而消滅了，或因民心背棄而失敗了，或因動機不正而淘汰了。所以這些主張和運動，或以一年半載為一幕，或以三年五年為一期。甚至於歐美的國際形勢有一度轉變，各國的國內政治有一度的改革，某種思想一度抬頭，某種學術一度演進，都可以在我們中國國內起一度的風潮。惟有國民革命，其主義出於大公，其動機本於至誠，而精神完全發於民族的正氣。所以其中心組織之中國國民黨，乃能兼容並包，以集中整個民族全體國民之中的革命份子。其行動的試鍊，乃經五十年以上的無數之艱難困厄，由事實演變證明，而始能內受國民之擁護，外為列強所認識，以達到今日初步的成功。察往知來，我們只有格外惕勵，特別奮勉。
國民革命的初步成功，即為建國工作真正的開始。我們中國的建國工作有國內的與國際的兩方面。

在國內方面，中國惟有取得獨立自由的地位以後，纔能夠實現政治建設與經濟建設的理想。換句話說，革命建國的工作，是由民族主義的完成，到民權主義民生主義的實現。在民權主義方面，以「地方 〔第78頁〕自治開始施行法」所定的工作為基礎，以至經過訓政，完成憲政。並且我們對外建設中國國家為堅強的國防體，不陷於所謂自由主義分散國家民族為一盤散沙之弊；對內要訓練全國國民行使全權，不偏於一階級，使中國的政治為全民政治，而不是階級政治。在民生主義方面，要繼續抗戰以來的生產建設，並準備戰後實業計劃的實施，要使生產為全民的生產，不流於階級鬥爭，亦不陷於生產無計畫的狀態，以致不能存立於今日托拉斯經濟與國家資本主義經濟的世界之中。
在國際方面，中國的抗戰已與世界反侵略戰爭合為一體。中國抗戰的勝利，與世界反侵略戰爭的勝利，亦相因相乘而不可分離。大戰以後，世界的和平與人類的解放，必須中國與同盟各國共同奮鬥，始可以求得。故中國於國家的建設以外，對於世界和平的奠定與人類的自由解放，更要準備分擔重大的責任。

【下一篇】【回上層目錄】


第二節　今後努力之方向及建國工作之重點

內容來源：卷四　專著

隸屬章節：專著＼中國之命運＼第五章 平等互惠新約的內容與今後建國工作之重心

版面原件： 第78頁，第79頁，第80頁，第81頁，第82頁，第83頁，第84頁，第85頁，第86頁，第87頁，第88頁，第89頁，第90頁，第91頁，第92頁，第93頁，第94頁，第95頁，第96頁，第97頁，第98頁，第99頁，第100頁

〔第78頁〕

國民如不能竭盡其對國家的任務，則國家無由建立，民族無法生存，而對於世界問題，更無從過問，這是無可置疑的事實。中國國家今後責任的重大，既如前節所述，國民對於國家與世界的任務，自亦日加繁重，當不待言。
「天下無易事，天下無難事。」國民革命初步的成功，是中國全體國民百年來繼續不斷的奮鬥，與五年來堅苦抗戰的收穫。由此可見「天下無易事」。但是最近三十年間，國民革命卒能將二千年君主政〔第79頁〕體推翻，三百年滿族專制顛覆，乃至於世界上最殘忍最堅強的不平等條約撤廢。由此可知只要是我們國民能群策群力，信仰救國救民的三民主義，向國民革命的大道邁進，是沒有不成功的。 國父說：「國者人之積，人者心之器，而國事者，一人群心理之現象也。……吾心信其可行，則移山倒海之難，終有成功之日。吾心信其不可行，則反掌折枝之易，亦無收效之期也。……夫心也者，萬世之本源也。滿清之顛覆（成功）者，此心成之也。民國之建設（失敗）者，此心敗之也。」而今日不平等條約之撤廢，以及今後抗戰建國之必勝必成者，亦由於吾人遵奉 國父遺教，繼承遺志，貫徹始終的精神之所致。所以可以說是「天下無難事」。
革命之主義，如日月經天一樣的明白。革命的方略， 國父已經有了精確的遺著。革命的成敗，到今日又已經為事實所證明。國民只須遵循主義，按照方略，順?成功的路線，窮理致知，實踐力行，來應付世界歷史上空前的變局，而與全體人類分擔世界改造的偉大事業，自必能達到最後的成功。

所謂力行與致知，必須出於至誠，不能有一點偽言妄行的卑劣行動，亦不能存一點取巧投機的徼倖心理。古人說：「誠者成也」，又說：「不誠無物」。何謂誠？「誠」就是無偽無妄，精益求精的力行。所以不誠則天下無能成之事，至誠則天下無不成之事。我常說：誠是從什麼地方發生出來的呢？簡單說：「能公必能誠」。我們國民革命的宗旨，就是打破個人利己主義，而要救最痛苦的人民，最危急的國家，就是以利他為目的。所以我們今日要完成主義，要盡人類一份的責任，求得人生最完滿的境界，我們的所作所為，皆要本乎至誠。如此我們所貢獻的勞力，所貢獻的智慧，乃能創造，能進取，能建設〔第80頁〕，而真正能有益於國家民族，亦真正能盡人生的意義。所以我們大家應該把「天下為公」的三民主義和民生哲學，來確定我們的思想，認清革命的方向。就我們的本性，來發揮我們的良知良能，決心力行，一往直前，充其行之極致，就是殺身成仁，捨生取義，亦是甘之如飴，無所畏懼。古人所謂「以殺身以求仁，無求生以害仁」，這是我們力行的本義。這樣力行，就是革命。亦惟有其真正革命的行為，方能表現力行的意義。這就是我們革命者為實行三民主義救國救世的唯一精神。總之，「誠」是行的原動力，有了誠，就只知有公，不知有私。有了誠，就只是一心不亂的去行仁，不知有什麼艱難和危險，很平易的做去，做到成功為止。 國父「知難行易」的學說，在革命運動上的意義，亦就是在此。
我在前面說過：現在國民革命的初步成功，即是建國工作的真正開始。換句話說：國民革命的現階段，是由民族主義的完成，到民權主義民生主義的貫徹。須知革命的破壞工作，不可以倖致，必須有百折不回的信心。自強不息的至誠，始可以達到最後的成功。而革命的建設工作，只要我們全體國民有不矜不伐的篤行，實事求是的實踐，未有不可以如期完成的。 國父有言：「莫難於破壞，莫易於建設。」辛亥以後，建設的工作所以失敗，是由於國民忽視建設，並認為建設無須乎用革命的手段來進行。我們今日切不可再蹈這個覆轍，我們必須使破壞與建設相需並進。我們對於建設，必須以革命與抗戰同樣的精神，同樣的手段來進行。
國父分革命建國的程序，為三個時期——軍政時期，訓政時期與憲政時期，——而貫通於三個時期的基本工作，在於教育、軍事與經濟。這三個工作在本質上是合一而不可分的。可以說，三者並舉則國〔第81頁〕家富強，三者偏廢，則民族衰敗。不但是現代各國建國的基本原理如此。就是依照我們中國歷代的建國史實來說，亦無不如此。我們現在要建設三民主義的國家，以求生存於世界，並要進而盡我們對於世界的責任，故必須先求教育、軍事與經濟的合一，方得完成國家整個的建設。若論教育，我們必須本於中國六藝教育的精義，以自衛的實力與求生的本能，訓練國民，使每一個國民，都能致力於生產，獻身於國防，手腦並用，智德雙行，一改過去萎靡文弱虛偽浮誇的弊病。至論經濟，我們必須本於中國獲得的獨立自由，使國民經濟平均發展，以為國計民生的基礎，而糾正過去破碎偏枯而有害於國防與民生的錯誤。對於軍事，就是我們國防與文化必期於合一，而國防與民生，亦必凝為一體。能夠這樣，中國纔能夠成為堅強的民族國防組織，以自存於世界，並盡其保障世界和平共求人類解放的責任。
建國的基本工作，在於教育、軍事、與經濟的合一，而求基本工作的完成，又必須就心理建設、倫理建設、社會建設、政治建設、與經濟建設五個要目，製定周詳的方案，而使之實踐力行。在資本主義國家裏面，政治受經濟的影響，甚至為經濟所支配。我們要改造百年來次殖民地破碎偏枯的經濟，而為獨立自由的經濟，且期於適合國防之所需，則必以政治的力量轉移經濟發展的趨勢。我們要政治建設健全而有效，則必須社會建設，能為政治設施作切實的基礎。至於社會建設的成功，又必須改變國民過去消極和被動的心理，與提高國民對國家和民族的道德。故心理建設與倫理建設，實為各項建設的起點。五項建設有效，方能使教育、軍事與經濟合一的建國工作成功。
以上所說建國的原則與程序，我在「三民主義之體系及其實行程序」小冊裏面，已有詳細說明。我〔第82頁〕在這裏，更就此五項建設，指出其重點，確定其方向。成年國民，應各就其職業與職位，把握此中一個重點，以推進其業務。青年國民，應當各就其學業與志趣，選擇此中一個方向，以發展其能力。每一國民都能如此，國家的建設方能夠成功，國家的命脈乃有所寄託。
（一）心理建設方面
不平等條約對於我國民心理的影響，為喪失自信，為依賴盲從，為懼外媚外，為虛偽自欺，為中國固有文化系統的破碎。現在不平等條約已經撤廢了，國民應撫心自問：我們心理上種種弱點，是不是已糾正了！國民如果不能糾正這種種弱點，不能養成獨立自主的思想，重新來做獨立自由的國民，則思想上仍不免為人奴役，政治上仍不免為人藩屬，為人殖民地。故今後國民的心理建設，應以獨立自主的思想運動為基礎。而其最重要的條目，則為發揚民族固有的精神，講求科學真實的智識。以言民族固有的精神，則中國智仁勇之三達德，及其所以行此達德之「誠」字，實為我民族德性的結晶。而 國父的思想更遠承百代悠久的源流，會通世界進步的學說，以為中國建國最高原理。其中尤以 國父所著的心理建設——「孫文學說」，對症下藥，這是心理建設最寶貴的指針，故獨立自主的思想運動必以此為準則。以言科學的知識，則不獨採取西洋的科學方法原理，亦將一掃百年來倚賴盲從的積習，以恢復民族固有的創造力。綜括的說，要我們的國民積極創造，自主自動，務化冷酷的態度為熱烈進取的情緒，更化消極萎靡的精神為積極果敢的行動，養成整齊嚴肅踐履篤實的風氣，方能鞏固革命建國的心理。〔第83頁〕心理建設的最大的責任，尤在於我全國中小學校的教師，因為中小學教師乃是少年學生的德行知識和體格的保傅，其影響於青年和未來的國民，比大學教授更深更大。少年學生性情未定，知識尚淺，恰如一張白紙，近朱則赤，近墨則黑，染蒼則蒼，染黃則黃。少年時代陷溺於頹廢或狂激的一途，則青年時代便不易受國家思想民族道德的陶鑄。青年時代不能自愛自強，則壯年中年時代又如何能擔當國家建設復興的重任？所以國家的治亂，民族的存亡，繫於此多數教養中小學生的吃苦耐勞的「無名英雄」之手；必須此少年學生的保傅，自覺其掌握國家命脈的責任，在次一代國民裏面，播下國家生存民族獨立堅忍不拔的種子，使國家民族一二十年之後，有接續不斷為國應用的器材。政治社會各方面，更須深切認識此中小學教育使命的重大，特別加以尊重與愛護，予以鼓勵與獎勵，使中小學教育能與大學教育在經費與人材上平衡發展。中小學教育能夠益臻於健全，則心理建設，自可以成功。抗戰犧牲所獲得的獨立自由，始有其堅實的基礎，而革命建國的理想，乃不致落於空談。今日有志於教育的青年，不僅不得輕視中小學教師之職業，而應認此為報效國家第一等大事，與復興民族最基本的急務。故青年能以擔任中小學教師，特別是教育基層的小學教師為志節，埋頭苦幹，敬業育才，勿沽譽釣名，勿好高騖遠，是為今日建國工作無上之至寶，如此國民的心理建設乃可以有成。
（二）倫理建設方面
「國民精神總動員綱領」規定的項目，為建國的信仰和精神的改造，尤注重於救國的道德。此〔第84頁〕後倫理建設的工作，即應以培養救國的道德為基礎。救國的道德，不必外求。五千年來我中國國民所以能夠保持民族的生命，維護國家的生存，並能夠屢從危亡喪亂之中，拯救民族國家，致之於復興的境域，就是我們國民所蘊積而益厚的，所鍛鍊而益精的救國道德的功能。故培養國民救國道德，即恢復我國固有的倫理而使之擴充光大。而其最重要的條目，則發揚我國民重禮尚義，明廉知恥的德性。這種德性，即四維八德之所由表現。而四維八德又以「忠孝」為根本。為國家盡全忠，為民族盡大孝，公而忘私，國而忘家，實為我們中國教忠教孝的極則。須知個人惟在國家民族之中，始可以生存發展。故國家民族的生命，為個人生命所寄託。而國家政府的命令，應引為個人自主自動的意志。國家民族的要求，且應成為個人自主自動的要求。逃法玩法固為國法所不容，避重就輕，亦當為國民所不取。每一個盡忠盡孝的國民，必敢任他人所不敢任的任務，受他人所不能受的痛苦，而後國家民族的命脈，始可維繫於不墜，而國家民族的前途，始可以充實而有光輝。尤以我全國的青年，戰時必立於前線，開發必趨於邊疆，為社會服務則必深入農村，為國家工作則必?重基層，一掃現在平時優游於都市，戰時速避於後方之惡習，纔可以做一個對國家盡忠，對民族盡孝的國民。青年今後立志的方向，本節裏面，各有說明。我在這裏要特別指出一個目標，作為青年愛國的典型。古人說：「戰陣無勇，非孝也」。今日戰爭中最奮勇最重要者，莫過於空軍之飛行員。青年人人應立志為軍人，為飛行員。乃可轉移我國三百年來國民怯懦萎靡的風氣，以恢復我五千年來民族固有的偉大精神，而〔第85頁〕建設現代國家至上民族至上之新倫理的基礎，則獨立自由國民之人格乃能樹立，而中華民國方得永久生存於世界，使不再為異族所奴役與滅亡。
（三）社會建設方面
新生活運動是社會建設的基本運動，其目的在求中國國民之「現代化」。國民惟有現代化，纔配做獨立自由的國民。國民能做獨立自由的國民，國家纔能成為獨立自由的國家。民族精神的煥發，國民道德的修養，必見之於國民日常生活，始不落空談。而地方自法的推行，國民經濟的建設，亦必以國民日常生活為依據。所以新生活運動可以說是五項建設的總運動，應為今後社會建設的基礎。而其最重要的條目，則為地方自治的訓練，與公共之「樂」與「育」的設施。以言地方自治，要知道中國古來建設國家的程序，由身而家而族，則繫之於血統；由族而保甲而鄉社，則合之以互助。由鄉社以至於縣與省，以構成我們中國國家大一統的組織。故國家建設的基層，實在於鄉社。因之，我們中國國體雖久為君主，而民本民治的精神，實貫注於民間。可惜三百年來鄉社的成規，竟廢弛於滿清一代。清末以降，一般學術思想，馳心外求，早忘卻鄉社是建國的根本。現在我們要?手於社會建設，仍必實行地方自治。鄉鎮的建設，又為地方自治的中心工作。鄉鎮建設著有成效，則地方自治乃可健全。而地方自治之健全，即為民權與民生主義實現的基礎。以言民眾的「樂」與「育」的設施，仍必為鄉社的事業。娛「樂」與養「育」的兩項，與食衣住行四者同為根本的民生問題；樂與育更超越於物質生活，而為精〔第86頁〕神生活的基礎。求樂與育設施普及而深入於民間，惟有鄉社自主自動以從事於實施，始可以期成。如鄉社的託兒所、保育院、俱樂部、公醫院各種公共福利事業，必須合鄉社的群策群力，以求充實。必以此為基點，始可以造成「老有所終，少有所長，鰥寡孤獨廢疾者皆有所養」的新社會。
由此可知社會建設的責任，首在於鄉社自治員。惟有鄉社自治員，始能深入於農村，負起指導鄉社自治的責任，更於自治之外，倡導娛「樂」與養「育」的設施。所望我全國有志建國的人士，認識一切報國事業，皆應經歷此自治員之一階段，實習地方自治工作，認清鄉社自治員和保甲長，為社會建設基層的職位；勿流連於都市，勿眩惑於虛榮；以簡單樸素的生活，任建國的基層工作；則在個人為建立平生一切事業的基礎，而在國家則軍事、教育、經濟各項的建設，乃有確實的保障。
（四）政治建設方面
「抗戰建國綱領」對於政治建設有具體的規定，五年以來，已??見於實施。然而國民對於政治制度與法令規章，必須奮發自主自動的精神，而把握其重心之所在，始可以措政制與法規於健全有效之域。現在不平等條約已經撤廢，則自主自動的精神，尤為獨立自由的國民所必具。我常說：「自強始可以自由，自立始可以獨立」。國民如不能自強自立，則獨立自由的地位，必有得而復失之一日。故國民實為政治建設的原動力，而自主自動的精神，即所以充實政治建〔第87頁〕設的基礎，然後中國的國家組織始可以健全，而國家行政，始可以提高其效率。所以今後的政治建設應以國民奮發自主自動的精神為基礎，而其最基本的項目為培植民主制度與健全國防體制。要知道我們中國的民主制度，決不以歐美十九世紀個人主義與階級觀念的民主制度為模型。我國政治的建設必須樹立五權憲法與全民政治的基礎，不受空洞的口號所愚，不被虛偽的形式所惑，循序漸進，篤實踐履，始可以使中國臻為現代的民主國家，而躋於國際社會之林。在這一方面，我希望全國有志於政治工作的青年，本於國家的需要與時代的潮流，確定其遠大的目標，樹立其崇高的志向。我們中國在不平等條約束縛之下，都市有畸形的發展而為人口所集中，政治建設亦相率而趨於少數之都市。因之國土荒廢，邊疆空虛，以致國不成國，侵陵頻至。現在不平等條約既已撤廢，則今後的政治設施，必一掃過去偏枯的積弊，而期於全國全區域皆有平均的發展。故邊疆的開發，應為全國就學青年立志的目標。所望我有為有守的青年，要恢復馬伏波（援）班定遠（超）的精神，立志在邊疆，致力於政治建設，埋頭苦幹，做一個手腦並用的屯墾員。 國父教訓我們「要立志做大事，不要做大官」。須知邊疆屯墾乃為今後建國第一等大事，而邊疆屯墾員之貢獻於國家的政治建設，論功效與品格，超越於大都市裏面工作人員聲價之上，何啻十倍？青年如要為國家做大事，為民族造大福，必須不求近效，不急近功，先要立定這個目標以為報國救民終身的抱負。

（五）經濟建設方面

〔第88頁〕

    「國民經濟建設運動方案」早已指出我們中國經濟建設的要目。這個方案，是本於 國父實業計劃的精義，規定具體工作，以期中國的國民經濟能適應於國防的要求。抗戰五年半以來，中國的國民經濟已趨向於國防與民生的合一。不平等條約的撤廢，更能使中國以獨立自由的地位，邁進於經濟獨立「自力更生」的大道。而中國之「自力更生」，尤以「工業化」為當務之急。故今後國民的經濟建設，應以發達工業經濟為基礎。其最重要的條目，為準備實業計劃的實施，由此以完成我們平均地權與節制資本的基本政策。至於 國父的實業計劃，其規模遠邁漢唐，其精神更有以會通現代世界經濟的變局，實為我們中國經濟建設惟一的寶典。而其準備工作，自甚艱鉅。故全國國民必須自今日起，立定決心，積極進行。
於此有應為我全國有志於經濟事業的青年指出一點。不平等條約的撤廢，已為我們中國的工業解除其重重的束縛。然而中國今後的工業，仍須以最速的進步，與最大的努力，始可與先進諸國高度的技術與集中的經營，並駕齊驅。所以我全國的青年，必須立志為工程師，提高其技術的知識，致身於工業的發展。更要從實際的工作裏面，求創造求發明，然後我們中國的經濟建設方有完成的把握。
總之，建國規模、計劃，及其樹立規模、執行計劃的志節與本能，當從中國五千年的歷史教訓，與一千幾百萬方公里的地理環境，參之以世界形勢的進化，而體會研求。至於實行，更須由小而大，由近及遠。而實行之程序，又必須有重心，有基點。要知道：沒有遠大的志節，偉大的本能，則必至於忘本〔第89頁〕逐末；不求切近的實踐力行，則必至於好高騖遠。所以我在本節裏面，就建國的計劃與實行，擇其重心與基點提示於我全國國民之前，並指定明白的方向，作為我們全國青年立志的指針。
在今日以前，我們中國的各項建設，都不能夠順利進行，我們可以求其原因於不平等條約的束縛。然而從今以後，不平等條約束縛既已解除，則各項建設如再不能突飛猛進，其責任當在於我們為國家主人翁的國民全體。我們全國的國民要負起各項建設的責任，必須先問自己，有沒有這個能力？更須先問自己，有沒有這個信心？試看那一種建設，不需要有能力和有信心的人才？試問我們中國現在所有的人才是不是足夠擔當各項建設的責任？建設的計劃與實施，須有重心有基點。我們所說五項建設，自當同時並進，不可缺一，而其重點則不能不置於經濟。 國父曾指示吾人「建設之首要在民生」，而民生之基礎為經濟。經濟不僅為各項建設之重點，而且為一切建設之先務。民生主義的經濟建設，是本於「民享」的原理。我們要以計劃經濟和社會立法，使每個國民的生活與生存，都有保障，務必做到「資本國家化，享受大眾化」之目的，尤須以計劃經濟和社會立法，實現民生主義之和平的普遍的革命。
至於經濟建設必須以實業計劃為準則。我們要完成實業計劃所定的業務，首先要有實行實業計劃的人才和完成實業計劃的物資。今舉實行實業計劃最初十年內所需用的人才與物資，分別列表如下：
一、實行實業計劃最初十年內所須完成之各項工作表（本表僅就土木、機械、電機、空運、水利、建築、衣服、衛生、礦冶等九項計其數量，其他從略）
項目 全部工作量 最初十年內工作量

〔第90頁〕

（甲）土木
鐵路 一四○、○○○公里 二○、○○○公里
（實業計畫原列十萬英里，折合十六萬公里，現已有二萬公里）
公路 一、五○○、○○○公里 二二五、五七○公里
（實業計畫原列百萬英里，折合百六十萬公里，現已有十萬公里）
築港 一八六、○○○、○○○噸 一○○、○○○、○○○噸
（吞吐量） （吞吐量）
（乙）機械
機車 二四、○○○輛 三、○○○輛
客貨車 三五二、○○○輛 四四、○○○輛
自動車 七、六七七、二一○輛 四五一、五七○輛
（自動車數量包含各年折舊補充量，以維持三百萬輛之數）
商船 一四、四一七、四○○噸 三、○四三、三○○噸
動力機 四○、○○○、○○○馬力 一○、七○○、○○○馬力
工具機 四、五○○、○○○部 一五○、○○○部
各類機械 七、○○○、○○○部 一、五○○、○○○部

〔第91頁〕

（丙）電機
電力（火電水電）二○、○○○、○○○千瓦 六、二○○、○○○千瓦
電信
電信線路 三六、○○○、○○○公里 三六、○○○、○○○公里
無線電臺 三、○○○所 三、○○○所
收音機 一八、○○○、○○○具 一八、○○○、○○○具
（丁）空運
民用航空機 一二○、○○○架 一二、○○○架
（折舊補充在內）
（戊）水利（水力發電工作量與火電工作量合併計算於電力項內）
水運
通行輪船者 三○、○○○公里 一八、○○○公里
通行帆船者 五○○、○○○公里 二○○、○○○公里
新闢運河通輪船者 五、○○○公里 一、○○○公里
設商埠 一、二○○處 七○○處
防洪堤防 一八、六六○公里 一八、六六○公里

〔第92頁〕

灌溉 二五○、○○○、○○○市畝 一○○、○○○、○○○市畝
水力 一○、○○○、○○○千瓦 　二、○○○、○○○千瓦
（己）建築
居室 五○、○○○、○○○間 一○、○○○、○○○間
（庚）衣服
棉紡錠 一○、○○○、○○○枚 三、○○○、○○○枚
棉織機 三二○、○○○臺 九六、○○○臺
麻紡錠 三七七、○○○枚 八三、一○○枚
麻織機 一五、七○○臺 四、七一○臺
毛紡錠 五八○、○○○枚 一七四、○○○枚
毛織機 一六、五○○臺 四、九五○臺
繅絲機 二三六、七○○臺 七一、○○○臺
織綢機 九四、○○○臺 二八、二○○臺
漂染印整機甲種 一一四單位 三四單位
乙種 二八○單位 八四單位
針織機 一六、五六○臺 四、九七○臺

〔第93頁〕

縫紉機 三○○、○○○臺 九○、○○○臺
（辛）衛生
大衛生院 二○○所 一○○所
縣衛生院 二、○○○所 二、○○○所
鄉鎮衛生院 一六○、○○○所 八○、○○○所
（壬）礦冶（十年後達到之年產量）
煤 一五○、○○○、○○○噸
石油 一、七七四、○○○噸
鋼鐵 五、五六○、○○○噸
銅 二五、○○○噸
鉛 一三、○○○噸
鋅 二、○○○噸
鋁 一一、五○○噸
鎢砂 二五、○○○噸
純銻 二○、○○○噸
精錫 三○、○○○噸

〔第94頁〕

精汞 五○○噸
二、實行實業計畫最初十年內所需各級幹部人才數目（本表係就鐵路、公路、空運、水利、機車、自動車、電力、礦冶、港埠、電信商船、食品工業、衣服工業、居室、衛生、機械、印刷等十七部門所需人才計算）
（甲）大學或專科學校各科畢業生之人數
一、土木科畢業 一一○、○○○
二、機械科畢業 四一、九○○
三、礦冶科畢業 八、六○○
四、電機科畢業 一二、四○○
五、水利科畢業 一二、○○○
六、建築科畢業 二五、○○○
七、化工科畢業 七、二○○
八、紡織或染化科畢業 三、六○○
九、輪機或駕駛科畢業 七、○○○
一○、航空機械科畢業 七、二○○
一一、地質或地理科畢業 二、四○○

〔第95頁〕

一二、醫科畢業 二三二、五○○
一三、文法商經濟等一般學科畢業 三一、○○○
（乙）高初級職業學校各科畢業學生之人數
一、土木科畢業 七七、五○○
二、機械科畢業 九四、五○○
三、礦冶科畢業 二三、三○○
四、電機科畢業 二○、四○○
五、電信科畢業 四一、二○○
六、航空機械科畢業 一二、○○○
七、水利科畢業 二五、○○○
八、建築科畢業 二五、○○○
九、化工科畢業 八、一○○
一○、紡織或染化科畢業 八、二○○
一一、印刷科畢業 一七、○○○
（丙）航空駕駛學校畢業 四三、二○○
（丁）高中或高級職業學校一般學科畢業學生之人數 一○三、四○○

〔第96頁〕

（戊）初中或初級職業學校一般學科畢業學生之人數 一八六、六○○
（己）高初級醫藥或護士學校畢業 一、○七○、○○○
（庚）助產學校畢業 二二五、○○○
共 計 二、四六四、二○○
三、實行實業計畫最初十年內所需各項主要物資之數目（本表係就鐵路、機車、公路、自動車、空運、水利、商船、電力、電信、居室、日用器皿、機械等部門所需各項主要材料計算）
鐵 七、九九二、○○○噸
鋼 二五、八八三、○○○噸
銅 一、○八○、○○○噸
鉛 一、一一九、五○○噸
鋁 五四一、四○○噸
煤 五○五、五○五、○○○噸
汽油 一三、一三四、二○○噸
柴油 二四、八二四、四○○噸
機油 一、○七三、○○○噸
瀝青 二八八、○○○噸

〔第97頁〕

油漆 二八三、四○○噸
水泥 五六、五四六、三八○噸
一、九七七、五○○噸
玻璃 一四六、九○○、六○○平方公尺
三、三九○立方公尺
五三、七○○噸
橡膠 二、七○九、四二○只（輪胎）
三九、二○○、○○○根
木材 二四五、○○○噸
四九四、二八○、○○○立方公尺
實業計畫全部的完成，要積三十年至五十年之久。上表所列的工作、人才和物資，祇是最初十年之內所要作要用的數量。國民初見這些數字，或不免認為太大，而以為不易成功。殊不知這些數字，比之於中國四萬萬五千萬人口與一千幾百萬方公里面積，實在太少，決不為多。即就棉織機的數字來說，棉織機全部完成之後每人每年平均可得棉布亦不過十八公尺，而最初十年之內完成者，只有十分之一，則每人每年平均不過得到棉布一、六公尺。又以自動車而論，全部完成之後，平均每一百五十人纔有一輛，而最初十年之內完成者不過十分之一，則平均每一千五百人纔有一輛。更以人才而論，四萬萬五千萬 〔第98頁〕人在十年之內，供給各級專門學校畢業生二百四十六萬人，決不可以說是太多。只舉現在所有軍隊的官長之數來說，已受過普通與高等教育而有充分管理技能的，就有五十萬以上人數。這些官長將來復員時，若再授以專業的短期訓練，就可成為經濟建設現成的幹部人才。大家只看這一點，就可知道我們國家的人才，是如何的眾多，只要我們大家有信心，能努力的去做，各項建設，沒有不成功的道理。否則我們國民錮於舊習，如仍有「不易成功」的感想，這就是由於大家不能深切領會 國父「行易」的學說，不能徹底體認「力行」的道理。三千年的君主政體，三百年的滿族專制，甚於一百年的不平等條約，我們的國民有了一致的信心，共同的努力，就可以在短期間之內，或推翻，或廢除。若以同樣的信心，實行實業計畫，決沒有不成功的理由。更以中國與日本來比較，我將 國父於民國七年在三河壩陣地上曾對我說的一段話，來證明這個計畫必能成功的道理。 國父說：「日本的人口與土地，皆少於中國八倍至十倍，所以日本八年或十年可以完成的工作，將來我們中國只要一年或二年就可以完成。」我們如果是 國父的信徒，相信他的至理明言，那為什麼還要存這些畏難懷疑的心理？中國過去建國工作的失敗，乃由於不平等條約的束縛和壓迫。現在不平等條約已經撤廢了，只要我們全體國民能夠力行，則上表所列十年計劃成功的程度，我們相信只有超過這裏預定的最低的數量，而決不患其太多，更決無不成之理。如照各國已往建設的經驗，再徵之我國民政府成立以後十年間在內憂外患中修築鐵路公路的事實，則依我的估計，其中有幾個部門，如鐵路、公路、航空、築港、堤防、灌溉、電力等項，將來實際的成績，或可超過預定之數一倍以上，實至為平常之事。

〔第99頁〕

但是就人才來說，實業計劃的實行，要有大中各級學校教養的人才，有如上表所列的數字。我們現在的學校是不是能夠訓練這些人才，來供經濟建設之用？就我們現有的大學專科高初中等各校來說，從民國二十五年到三十年，五年之中，各級畢業學生只有四七一、七三九人，而實業計劃實行的最初十年就需二百四十六萬畢業生，實業計劃以外各方面的需要，自不在內。所以我們在抗戰期間，這幾年之內，務必趕快加強教育，擴充學校，來準備充分的人才。就此乃可知道，抗戰以後，我們同胞只要他有一技之長，就不患沒有貢獻其能力於建國工作的機會。尤可知道各方面服務於建國工作的人員，必須能以一人來做二人的工作，一天要做二天的業務，纔可以供應國家社會的需要。那裏還可以苟且因循下去？那裏還有徘徊猶豫的時間？先哲說：「見賢思齊焉。」諺云：「臨淵羨魚，不如歸而結網。」我們看見了世界上各國的富強，更必須發奮為雄，來求我們中華民國同他們一樣富強，而且我們的民生更要比他們康樂。我們中國經濟建設的計劃，對於民生的福利，必須達到我們 國父手訂的國民政府建國大綱第二條規定的標準。就是「建設之首要在民生。對於全國人民之食衣住行四大需要：政府當與人民協力共謀農業之發展，以足民食，共謀織造之發展，以裕民衣；建築大計畫之各式房舍，以樂民居；修治道路運河，以利民行。」這是我們建設的惟一目標，亦是實現民生主義的第一步工作。我們中華民國既要建設這樣一個富強與康樂的國家，就要我們每一個國民真有「惟日不足」之感。人不自棄，必不見棄於國家；人能自勉，始可以策同胞，共同奮勉。所以我懇切的期望全國國民自立自強，互相策勵。尤希望全國的青年能立定志氣，抱定決心，認定目標，朝?建設的方向急起直追，來完成這千載難得的建國使命〔第100頁〕。

【上一篇】【回上層目錄】


第五章 平等互惠新約的內容與今後建國工作之重心

第五章　平等互惠新約的內容與

今後建國工作之重心

    第一節　不平等條約的撤廢與平等互惠新約的意義
    第二節　今後努力之方向及建國工作之重點

【回上層目錄】


第一節 建設與革命哲學之建立問題

內容來源：卷四　專著

隸屬章節：專著＼中國之命運＼第六章 革命建國的根本問題

版面原件： 第100頁，第101頁，第102頁，第103頁，第104頁

〔第100頁〕

在國民革命初步成功，建國工作真正開始的今日，國民一方面對於國家獨立自由地位的獲得，或不免有「驕矜自慢」和「一得自足」的錯覺；而他方面對於今後應做的工作，亦不免有「畏難卻顧」和「避重就輕」的心理。我對於這兩方面，在前章已經有詳明的解釋。現在再在本章裏面指出幾個建國的基本問題，亦就是建國成敗的關鍵所在。希望我全體國民有所警惕，而首先要指出的就是辛亥革命成功和失敗的教訓。我國民如果能領受這個深切的教訓，今後建國的工作，一定可以成功。
大家知道：辛亥革命把中國三千餘年的君主政體，滿清二百六十年的專制政治，在極短的時間以內，澈底推翻。自此以後，袁世凱的帝制，張勳的復辟，莫不失敗。所以我們不能說革命沒有絕大的成功。然而辛亥革命以後，十幾年間，又遭逢了世界第一次大戰的時機，我們不但不能得到自立自強，而外患反而更深，內憂反而更兇，我們怎麼不承認革命是失敗呢？就說當時辛亥革命的成功，要知道這只是革命破壞方面的成功，而革命的失敗，亦就是建設方面的失敗。破壞的革命所以能夠成功，是由於滿清末葉，國民的心志，集中於反對喪權辱國的專制政府。建設的革命所以失敗，是由於國民對於革命必須 〔第101頁〕建設與破壞二者並行的道理，沒有真切的認識，即有認識，也不能夠趨於一致。所以辛亥革命一旦成功，國民就惑於「革命軍起，革命黨消」之說，以為無須再用革命手段，從事建設了。不獨國民如此，革命黨中的同志也是如此。所以軍閥政客得以為所欲為。初則假借約法，繼而破壞約法；初則樹立政黨，繼而割據自雄。在國家民族大有可為的時期，反而過醉生夢死，自殺自伐的生活。他們誤國的過失，賣國的罪惡，固然不可勝誅，而一般國民，尤其是智織階級文人學士，一面受軍閥的壓迫，一面受帝國主義工具反革命派的宣傳，混淆是非，顛倒黑白，因之多不能了解 國父的主張，更不信奉三民主義。尤其是他們對中國國民黨的態度，不是旁觀冷漠，即為反對敵視，更不能夠認識中國國民黨與整個國家，全體國民的生命，有不可分離的關係，這也要負絕大的責任。所以 國父在此時期，看出國民的心理建設，是革命成功的根本。心理建設的要義，就是要黨中同志和一般國民明白「知難行易」的道理。
破壞的革命所以成功，建設的革命所以失敗的緣故。　國父曾明確指示，這完全是由於國民的「知」與「不知」的關係。　國父說道：「夫破壞之革命成功，建設之革命失敗，其故何也？是『知』與『不知』之故也。予之於破壞革命也，曾十起而十敗者，以當時大多數之中國人，猶不知彼為滿洲之所征服，故醉生夢死，而視革命為大逆不道。其後革命風潮漸盛，人多覺悟，知滿清之當革，漢族之當復，遂能一舉而覆滿清，易於反掌。惟對於建設之革命，一般人民固未知之，而革命黨亦莫名其妙也。夫革命事業，莫難於破壞，而莫易於建設。今難者既成功，而易者反失敗，其故何也？惟其容易也，故人多不知其必要而忽略之，此其所以敗也。何以謂之容易？因破壞已成，而阻力既滅；阻力一滅，則吾人無 〔第102頁〕所不可，來往自由，較之謀破壞時，稍一不慎，則不測隨之之際，何啻天淵？然吾人知革命排滿為救國之必要，則犯難冒險而為之。及夫破壞既成，則以容易安全之建設，可以多途出之，而不必由革命之手續矣。此建設之事業所以失敗也。」這一段話，把辛亥革命成功與失敗的本源，指示得何等的透徹，何等的真切！可惜當時黨中同志與一般國民仍然不能夠完全領悟！他們為什麼不能夠完全領悟呢？這是由於我們國人深中了「知之匪艱，行之惟艱」古說之害，而不知哲學的真理是「行之匪艱，知之惟艱」。國父說道：「此說深中於學者之心理，由學者而傳之於群眾，則以難為易，以易為難，遂使暮氣畏難之中國，畏其所不當畏，而不畏其所當畏。由是易者則遠而避之，而難者又趨而近之。始則欲求知而後行，及其知之不可也，則惟有望洋興嘆，而放去一切而已。間有不屈不撓之士，費盡生平之力以求得一知者，而又以行之為尤難，則雖知之而仍不敢行之。如是不知固不欲行，而知之又不敢行，則天下事無可為者矣。此中國積弱衰敗之原因也。」辛亥革命以後，一般國民與黨中同志，不知建設的必要，更不知中國的建設必須以革命的手段實行。雖有　國父真知，作我們的指導，一般同志和國民仍然以知為易，以行為難，忽視建設，尤不能了解民生主義，而只以具備民族民權主義的形式為滿足，所以建設的革命就失敗了。
「知之匪艱，行之惟艱」的古說，並不是中國傳統的心理。在社會上，人人都依照自然的法則而行，然而知道自然法則的人很少。所以孔子說：「民可使由之，不可使知之。」知者固然依自然法則而行，不知者仍然依自然法則而行。所以孟子說：「行之而不著焉，習矣而不察焉，終身由之而不知道者眾 〔第103頁〕矣！」中庸說：「君子之道，費而隱，夫婦之愚，可以與知焉，及其至也，雖聖人亦有所不知焉。夫婦之不肖，可以能行焉，及其至也，雖聖人亦有所不能焉。」足見得天 地萬物，遵循的法則，是易行而難知的。
古人的知，是從累代的經驗與畢生的力行得來的。所以我常說：「不行不能知。」惟有從力行得來的知，纔是真知，惟有真知，方纔易行。孔子以六藝教人，就是要學者從六藝的實行得到真知。灑掃應對，射御書數，都可以使學者得到下學而上達的真知。後世的學者，把古人累世的經驗與畢生的力行得來的真知，看容易了。所以他們以知為易，以行為難。「知之匪艱，行之惟艱」的古說，因而深入於人心，發生知行分離，與以易為難，以難為易的流弊。陽明「知行合一」之說，意在糾正知行分離的流弊。然在科學時代，「即知即行」的道理，仍不足為人生指導的原理。依照科學的方法，每一個人的工作，必遵循分工專職的原理，知者與行者雖有合作的必要，然仍須分工。故惟有　國父知難行易之說，纔是指導人生的真理。
知的本源在於人類的本性，不必外求。就表面上說：我們求知，要接受民族的經驗和教訓，要學習外國的科學和技術。然而就實質上說：知識如果「無得於己」，便不能算是真知。惟有「有得於己」的知，纔是真知，不但真知，亦且易行。為什麼清末民初革命的先烈，能夠赴湯蹈火，視死如歸呢？他們篤信祇有革命纔可以救國救民，他們就力行革命的工作，死生榮辱，置於度外。他們的「知」本於天性，他們的「行」發於真知，纔造成了推翻三千多年君主政體，與二百多年滿清專制的偉大之業。為什麼 〔第104頁〕辛亥革命以後，黨中同志與一般國民不能夠繼續先烈的遺績，接受　國父的指導呢？他們的理論與主張，都不過東抄西抹，人云亦云，反求諸心，無得於己。他們的「知」，不由於至誠，他們的「行」，不出於大勇。所以民元以後，社會政治，就在擾攘喧嘩之中，過了十幾年。而誤國殃民的軍閥，反革命派之所為，亦就橫行無忌了。
何以事實的經過已確切證明了正確的路線，而國民仍不能夠有一致的認識？揆其原因，正由於在理論方面，他們自己既不能「實事求是」以探討真切的學問，又不能虛心接受事實已有證明的真理。在行動方面，他們既不能夠自拔於似是而非、不痛不癢的風氣，更不能追隨先知先覺的指導，毅然決然的力行。總之，理論上的不正確，是由於不能真知，行為上的不振作，是由於不能力行。惟有至誠，始可以無要而達於真知；惟有至誠，始可以不息而見諸力行。惟有真知力行，始可以不瞻顧，不遲疑，勇往直前，篤實踐履。中庸說：「不誠無物。」國民的心理，社會的風氣，不返於樸實誠篤，建國復興事業，斷沒有成功的可能。所以　國父自辛亥革命以後，在最艱難困窮的時期，以「行易知難」的學說，指導同志，曉喻國民，永為我國民革命建國復興的基本哲學。即今日以後，建國工作的成敗，亦必以我全國國民能不能領悟這個哲學為權衡。只要我們全國國民接受辛亥革命的教訓，領悟 國父「行易」的哲學，一致起而力行，則我們完成五項建設，以造成文化國防與經濟合一的國家大業，是一定能如期成功的。

【下一篇】【回上層目錄】


第二節 社會與學術風氣之改造問題

內容來源：卷四　專著

隸屬章節：專著＼中國之命運＼ 第六章 革命建國的根本問題

版面原件： 第105頁，第106頁，第107頁，第108頁，第109頁，第110頁，第111頁，第112頁，第113頁

〔第105頁〕

過去在不平等條約束縛之下，我們的建國工作，不能夠自由發展。這些失敗，還可以歸其責任於不平等條約。現在，不平等條約已經撤廢，我們今後的建國工作，得到了獨立自由，如果再有失敗，那我全國國民就應自負其責任了。
國家的治亂，民族的興亡，常以社會風氣為轉移。我們中國的社會風氣受不平等條約的影響，以租界為根源，表現為各種的頹風惡習。現在，不平等條約已經撤廢，租界不復存在，則社會風氣轉移的責任，又將在誰的手裏？
今日的社會風氣如不改造，沒有篤實踐履的精神，則建國工作，仍難期其完成。而社會風氣的轉移，常繫於少數政治家與學者的倡導和努力。歷史上的先例如此。然而此所謂少數人的產生，決不是由於「神蹟」，亦不是由於「氣數」。在國家治亂之會，民族興亡之際，只要這少數人士有「天下興亡，匹夫有責」的信心，「先天下之憂而憂，後天下之樂而樂」的胸襟，和「天下為公」的抱負，以救國家救人民自任，即可以為轉移社會風氣的樞紐。孟子說：「人皆可以為堯舜。」又說：「待文王而後興者凡民也，若夫豪傑之士，雖無文王猶興。」這些話都是指示我們：只要看見了救國家救人民的本分，就應當引為自己的責任；隨自己聰明才力的大小，力行實踐，即可以轉移風氣。　國父說：「聰明才力愈大者，當盡其能力以服千萬人之務；聰明才力略小者，當盡其能力以服十百人之務；至於無聰明才力者，亦當盡 〔第106頁〕一己之力以服一人之務。」我們可以說：無論聰明才力大小，只要立志救同胞，決心救國家，力行實踐，則行之於一鄉，即可以轉移一鄉的習氣，行之於一縣，即可以轉移一縣的風尚；推之於一國，莫不皆然。只要此少數人士，能夠力行於前，則一鄉一鎮以至一國的民眾，習焉不察，行焉不著，自然收風動草偃之效，而社會風氣就能改造成功。

在我們中國，當民族盛衰絕續之交，必有少數的政治家和學者興起，來擔當這旋乾轉坤，改造風氣的責任。東漢之末，豪家大族兼併土地，貧戶細民流離失所，思想則趨於老佛，文學則崇尚浮華。黃巾之亂既起，中原殘破，群雄分立，蜀地獨得偏安，其風俗的奢侈，勢豪的跋扈，更甚於東漢時期。諸葛武侯輔佐兩朝，十二年間，在軍事上以攻為守，在政治上以猛濟寬，以討賊雪恥，激勵國民的志氣，以循名責實，糾正浮華浪漫的風俗，故能以巴蜀一隅，抗曹魏中原全盛之局。後世的俗儒，以武侯採行法治而加以譏評。殊不知武侯為人，淡泊寧靜，大公至誠，品格之高遠，決不是俗儒所能企及。唐末五代，割據紛爭達二百餘年。趙宋雖收藩鎮的兵權，開統一的局面，然而思想則流於佛道，文學則限於排偶，科舉則局於注疏，政事則操於胥吏，經濟則土地兼併，軍事則內重外輕，以至於外患侵陵，內亂頻發范忡淹首著四論以糾正頹廢的思想，繼上十事之奏，興學校以養經濟之才，改科舉以取經濟之。當時文學則歐陽修蘇軾之流，經學則胡瑗孫復之輩，人才輩出，蔚成風氣。張（載）程（顥、頤）的理學，王荊公的新法，亦踵起而代興。在明朝末葉，朝廷受制於宦官，社會相習於浮華。朱（熹）學既不勝其煩瑣，王（守仁）學亦漸趨於玄虛。張居正秉政十四年，以「實學實用」指導思想，既以「循名責實 〔第107頁〕」整飭吏治，以「返本復始」挽救民風；其信心之強，志趣之篤，力行之勇，不計個人的成敗，不顧一時的毀譽，比之於諸葛武侯與范忡淹實有過之而無不及。滿清道咸年間，曾（國藩）胡（林翼）左（宗棠）李（鴻章）之流，亦以轉移風氣為己任。曾文正行法主剛，而用人則重血性，尚器識。其於學術思想，則兼取宋學與漢學而歸本於至誠；其立身行事，則本於「慎獨、主敬、求仁、習勞」的精神；故湘軍淮勇的成功，當然不是偶然的。
中國歷史上思想家學者轉移風氣的功效，其有關於我固有文化之興廢與民族精神之盛衰者更大。當戰國初期，其個人主義與功利主義，流行於一時，「楊朱墨翟之言滿天下」，「天下不歸於墨則歸於楊」。孟子起而以孔子之道定義利王霸之分，明「知言」「養氣」之學，闡發惻、羞惡、辭讓、是非之心，為仁義禮智之端，以嚴人獸之別，闢楊墨，正人心，由此遂奠定中國三千來一脈相傳的正統思想之基礎。自東漢末年以降，佛老學說盛行，儒家學說闇然不彰；王通講學於河汾之間，斥佛老之學，嚴夷夏之辨，初唐政制之宏偉及其學術之昌盛，亦皆受其影響。中唐時代，韓退之（愈）改文體，闢佛老，斥割據，倡集權，遂遠開北宋道學的先河。比及道學既盛，學者習於空虛的性理，錮於煩瑣的名詞，於是王陽明（守仁）倡知行合一之論，「窮理致知」之說，一時翕然成風。到了明末清初，則顧亭林（炎武）黃梨洲（宗羲）王船山（夫之）李二曲（中孚）顏習齋（元）傅青主（山）等大儒輩出，皆斥玄虛，重實用，以經世之學救民族，以性命之學導人心。中國的民族主義與民權思想，從此蘊積於民間，歷二百餘年，竟有辛亥革命，推翻滿清專制，建立共和民國。

〔第108頁〕

這些政治家思想家，對於我們中國民族精神的存養，和固有德性的鍛鍊，都有其千秋不朽之功業。國父所說：「以吾人數十年必死的生命，立國家億萬年不死的根基」，他們便是我們建國救世的模範。我們中國才智之士，要效法這些政治家思想家，首先就要從「窮理」和「知言」入手。我們革命最應該留心注意的，就是對於所處理的大小事物，都要「窮理」研討。我們對於當前所見聞的學說主張，更要「知言」明察。所謂「窮理」，要看清楚現實，要認織環境，要剖析事物的內容，要把握問題的焦點，不含糊，不虛偽。所謂「知言」，要把各種學說主張，察其動機，明其意義，考其所用的方法，求其證據於事實，不模稜兩可，不附和盲從。這樣的做去，無論眾說的理論怎樣紛紜，辭句怎樣巧妙，一到了我們的面前，就可以很明瞭的判斷他的是非得失，乃至福禍成敗。尤其要知道，有害於國家民族的學說和主張，其為害愈大，其持論愈巧。孔子為魯司寇，七日而誅少正卯，他說道：「天下有大惡者五，而竊盜不與焉。一曰心逆而險，二曰行僻而堅，三曰言偽而辯，四曰記醜而博，五曰順非而澤。此五者有一於人，則不免君子之誅，而少正卯皆兼有之，其居處足以撮徒成黨，其言說足以飾褒榮眾，其強禦足以反是獨立，此乃人之姦雄者也，不可以不除。」由此可見不正確不澈底的妄行邪說，必以巧妙的理論和動聽的詞句為掩飾。但是，他們的誤謬和弊害，決不是巧妙的理論或動聽的詞句所能掩飾的。即令他們力圖掩飾，我們也可以就他們所掩飾的論點，看出他們的毛病和錯誤來。所以孟子說：「詖辭知其所蔽，淫辭知其所陷，邪辭知其所離，遁辭知其所窮。生於其心，害於其政，發於其政，害於其事。」即如法西斯納粹主義者和世界主義者的理論，都是振振有詞，頭頭是道的。他們的辭句是非常動聽的。但 〔第109頁〕是我們要溯求他們這些主義發生的動機，更來考察民族思想消滅的實例，就可以知道在中國提倡這些主義是「生於其心，害於其政，發於其政，害於其事」的。就納粹法西斯和世界主義發生的動機而言。
  國父說道：「世界上的國家，拿帝國主義把人征服了，要想保全他的特殊地位，做全世界的主人翁，便是提倡世界主義，要全世界都服從」。就民族主義淪亡的實例而言，　國父說道：「凡是一種民族征服別種民族，自然不准別種民族有獨立的思想。好比高麗被日本征服了，日本現在就要改變高麗人的思想，所以高麗學校裏的教科書，凡是關於民族思想的話都要刪去。由此三十年後，高麗的兒童便不知有高麗了，便不知道自己是高麗人了。」所以　國父在民族主義第三講裏面，把那些拋棄民族思想來談世界主義的人，比之於得了彩票，卻把收藏彩票的杠子拋棄的苦力。足見在我們中國，不講民族主義，而講納粹法西斯主義或世界主義，便有亡國滅種之憂。由此一例，即可知「窮理」「知言」的重要。可憐這二十年來，我們中國才智之士，為這些巧妙的學說所陷害，以致誤用其才力，枉過其一生的，不知凡幾。這實在是國家最大的損失，亦就是革命惟一的不幸。往者已矣，惟望今後國民尤其是一般趨向未定的青年，更要特別知道「窮理」和「知言」的重要。這實在是青年一生事業成敗的關鍵所在，因之對於各種事物與學術的研究必須注重這一點。如此乃能認清方向，確定思想，不致走入歧途，以免後悔無及。
滿清以來，積二百六十年頹風惡習，加以大都市之中，租界領事裁判權之下，累百年驕奢淫佚的生活，麻醉渲染，遂使貧民則鋌而走險，富戶則傾家破產。其影響之所至，文官愛錢，武官惜死。人民視官場為罪藪，官吏亦自視為傀儡登場，敷衍應酬於案牘與奔競之中。這種風氣，自滿清以來到民國初期 〔第110頁〕，還是有加無減。截至今日，他們的心理，仍舊不肯徹底的覺悟，痛加改革，這實在是我們政治上的奇恥大辱。我們要洗刷這種恥辱，樹立民眾的信仰，恢復政府的信譽，必須從政的官吏，治軍的將領，反躬自問，自己是不是能夠秉承 國父的遺教，實踐革心的指示，各行其良心之所安？是不是能夠誓不虛浮，崇尚篤實？假如反省而可以自信，正不必計外人的毀譽，顧一時的榮辱，以致重形式，輕實行，假如反省而不可以自信，則必須痛加悔改，免蹈過去軍閥官僚的失敗。

更要知道；抗戰發動以來，我們的力量雖是愈戰愈強，不平等條約雖是已經取消，然而敵寇還在我們國境之內，還要我們作最後的努力，和最大的犧牲，方能收回我們的失地，救出我們的同胞，纔能說是民族得到真正的解放，國家爭取真正的獨立，歐洲戰爭與太平洋戰爭爆發後，世界的軍事、政治、經濟、文化都在劇烈變動之中。中國的前途，光明與黑暗，實相因而俱在。時至今日，同盟國的力量已能夠轉守為攻，侵略主義者的敗徵已顯而易見。中國抗戰勝利的光明亦已在望，而獨立自由的地位之取得，更使中國對世界的責任，相隨而愈重。預計世界戰爭的結束，不能延至二年以後，而今年的一年即為戰局的決定關頭。我們中國的主奴榮辱，生死存亡，決不像第一次世界大戰結束時期，以華府會議為最後的決定。質言之，中國主奴榮辱生死存亡的命運，不決定於戰爭結束時期的國際會議，乃決定於戰局發展至於最後關頭之今日。而全國上下能否自力更生，尤在於社會風氣與國民生活能否滌舊更新，不愧為現代的國民。更必使抗戰有勝利的把握，建國有成功的基礎，纔可以決定自己的命運，且以實現我們「存亡繼絕」「濟弱扶傾」的三民主義。如果我們像第一次大戰結束時期，瞻顧倚賴，苟且因循，則已 〔第111頁〕失的權利未必能恢復，已復的權利亦未必能夠享有。總之，中國的命運，決定於中國國民本身是不是能夠自立自強，以達成抗戰建國的使命。要中國能夠自立自強，必須全國上下，共同一致，痛切覺悟，徹底革新，袪除虛浮，務求篤實，力戒因循，崇尚果敢。思想必切實際，生活必循紀律，任事必負責任，行動必守秩序，實事求是，精益求精，而後乃能樹立現代國家的基礎，使中國躋於國際社會，共負世界永久和平和人類自由解放的責任。
政治風氣的轉移，於尤賴社會風氣的改造，而教育實為改造社會風氣 的動力。須知學術的講授，與政治的變遷，息息相關。不獨思想的改革，直接影響於社會風氣與政治風氣，即文學的改革亦發生重大的效果。古人說：「文學之變與政通。」在歷史上不乏其例。漢魏之間，輕篤行，重辭藻，士風從此趨澆薄。唐末宋初，文禮反於質實，則力行實踐的風氣因而復興。明清以八股為思想的桎梏，為官者不習政事，於是權歸胥吏之手。總之學術的講授為國家命運之所繫，歷史的教訓具在，無可推諉，亦無可置疑。
須知此次世界大戰最後的效果，無疑的歸結於文化。所以此次戰爭，亦可說是文化戰爭。歐美三百五十年民族主義民主主義與社會主義的成敗興亡，皆在此一役。中國五千年悠久的文化及其道德精神之興廢，亦以此役為試金石。此戰若不失敗於侵略主義者的魔手，則人類文明即將刮垢磨光，而中國文化亦必發揚光大。務望我學術界真能了解今日實為我中國文化繼往開來存亡絕續的最大關頭。自清末維新，中經辛亥革命，五四運動，以至於國民革命時期，因講學而改變學風，舉凡自由主義、國家主義、共 〔第112頁〕產主義、無政府主義，世界各國所有的思潮，都經試驗。若深加考察，雖有不少的進步成分，散在社會，然而真誠篤實的風氣，終竟沒有造成。治學的人士，不能實事求是，身體力行；或思而不學，閉目空談，自逞胸臆，妄立門戶。或學而不思，東塗西抹，人云亦云，無有定見。崇西化則捨己從人，尚國學則閉關自大。講學的人士，輕於發言，不負責任，附和流俗，姑息取容。以個人的私慾為前提，而自以為「自由」；以個人的私利為中心，而自以為「民主」。以守法為恥辱，以抗令為清高。利用青年的弱點而自以為「青年導師」，妄肆淺薄的宣傳而自以為「先進學者」。極其所至，使國家為之紛亂，民族因而衰亡。在這種潮流之中，求「以天下興亡為己責」的人，真不多得，為學講學的風習既然如此，而欲求社會風氣與政治風氣之改造，豈不是緣木求魚？然則今後學者與大學的師生應如何以自處，使在此國民革命時代中盡其革命一份之義務，我在前章「心理建設」一節內，已述其概略，總望我國學者，務使學術切於人生的日用，文化歸本於建國的基業，切實體驗　國父「行易」哲學的真理，與革命「力行」的精義；智育與德育兼施，文事與武備相應；手腦並用，知行合一。如此，則社會與學術的風氣，方能根本的改造，而過去萎靡虛偽，浮燥誇誕的積弊，亦可以完全掃除，必須這樣，而後我們民族固有的德性與智能，和國家本來的地位，乃可以真正的恢復，而立國的基礎，乃能臻於鞏固強大。
國父說：「建屋不能猝就，建國亦然，當有極堅毅之精神，而以極忍耐之力量行之。」此極堅毅忍耐的精神與力量，要有實踐力行的學術風氣和質樸敦厚的社會的習尚，纔可望其發生。官吏是建國的工匠，教師更當為建國充實優良的人才。這兩種人對於學術與社會乃至於政治風氣的改造，比一般國民， 〔第113頁〕負有更密切更重大的責任。從今以後，只要每一個官吏，每一個教師，能激發其義務感，能堅定其責任
心，能夠以改造風氣的志士學者自任，則建國的堅強精神與忍耐力量，就可以發生，建國的大業就可以成功。　國父說：「成功者，非一人一黨之謂，乃中華民國由阽危而鞏固而發揚光大之謂也。」要使我中華民國渡過阽危，趨於鞏固，則必須全國的教育家以國家觀念為中心，以民族思想為第一。我全國的教師應當首先以此自勉，方可勉勵一般的國民，相率以轉移政治風氣，來為建國工作，樹立可大可久的初基。


第三節 自由與法治觀念之養成問題

內容來源：卷四　專著

隸屬章節：專著＼中國之命運＼ 第六章 革命建國的根本問題

版面原件： 第114頁，第115頁，第116頁，第117頁，第118頁

〔第113頁〕
在改造社會風氣的時候，我們必須徹底改造國民對於法律和自由二個觀念。

合群是人類的天性。個人離開了人群，便沒有生存的方法，所以自有人類以來，個人就是生於群，長於群，沒有一天可以絕對離群而孤立，所以群的生命，為個人的生命所寄托。群有發展，個人纔能夠得到發展。在人群的裏面，個人與個人之間，個體與全體之間，自然有其共守的規則，而後群的生命纔可以維持和發展。這種規則，在一方面是道德，在另一方面就是法律。人群的組織，由家族而宗族，由宗族而民族，所包容的人口愈多，則道德與法律亦相隨而益密。其維持道德的信仰者，為社會的公論。其執行法律的制裁者，為管理眾人之事的政府。
我們中國的政治哲學對於道德與法律的關係，講求得最為詳明。中國的政治哲學主張道德與法律兼 〔第114頁〕用，不過有先後之分。賈誼說：「禮禁未然之前，法施已然之後。」董仲舒說：「先德而後刑。」都是說道德先於法律，卻並不專談道德而捨棄法律。至於我們　國父的三民主義，對於這個問題更有精深的研究。要知道三民主義是淵源於中國正統的道德觀念的。簡單的說：「利他」是革命的本務，「仁愛」是救世的基本，利他和救世的極則，無過於「天下為公」。三民主義就是以「天下為公」的思想為改造社會的基本法則，與實行革命的最高理想。然而，三民主義的實行，則必依於法律。在軍政時期，我們要行軍法之治；在訓政時期，我們要行約法之治；在憲政時期，我們要行憲法之治。由此可知三民主義的政治，是本之於道德，而行之以法律的。
我們中國的政治哲學，對於人治與法治的關係，也有詳明的分析。孟子說國家要有「法守」，要有「法家弼士」，又說「徒法不能以自行」。這就是說國家沒有法律，便不能夠治理，不過法律的施行，仍然是存乎其人。王荊公所謂「制而用之存乎法，推而行之存乎人」，張居正所謂「行法在人」，也都是這個意思。我國的國民革命，是要建設中國為法治國家，不過其本源則在於國民的心力。所以　國父說：「常人有言，中國四萬萬人實等於一片散沙。今欲聚此四萬萬散沙而成為一機體結合之法治國家，其道惟何？則必從宣誓以發其正心誠意之端，而後修齊治平之望可幾。」又說：「國家之所以成立，不外乎國民之合成心力。其統治國家之權力，與夫左右此統治權力之人，亦常存乎國民合成心力為之主宰而綱維之。」由此可知國民革命是集合國民的心力，以建設法治的國家，並且是以國民的心力厲行法治的。

〔第115頁〕

我們中國的政治哲學，對於情理與法的關係，尤為注重。中國的政治哲學以為情理必依於法治而後可以得其公平。所以諸葛武侯說：「法行而後知恩。」又說：「吾心如秤，不可為人作輕重。」中國的政治哲學，又以為法律必本乎情理而後可以合於實用。所以呂新吾說：「法者，本天理人情而定之。」又說：「法者，體其必至之情。」我們的三民主義，是會通情理法三者而並重的。我在「三民主義之體系及其實行程序」一文裏面說：「我們人類所以異於一切動物與高於一切動物的原因，而且能夠不斷的自求進步，不斷的進化的原因，就是因為我們人類有感情，有法紀，而且又有理性的緣故。感情、法紀、理性這三種東西是維繫人類生存，促進人類進化，所缺一不可的。我們通常論一件事，總說是情理法三者俱當，而後纔算是圓滿。依照三民主義，就民族方面說：人類感情中最值得重視的一種感情是民族感情；因為民族天然力所造成的，所以團結民族，就要靠人類天然具有的情感。就民權來說：人類組織的最良法紀是全民政治——即民權主義政治；要規定各個國民的義務和權利，就全靠法治和紀律來作平準的標尺。就民生來說：「人類生活中最合理的方式，是一切人民經濟平等，無相壓迫榨取之事，而且要使社會大多數利益相調和，能夠真正做到『均無貧，和無寡，安無傾』的地步；這不能專靠感情，亦不能完全依靠法律，而必訴之於判別是非利害之理性。所以我說，民族主義本乎情，民權主義本乎法，民生主義本乎理。我們以提高民族感情，求得民族獨立；以確立法治，為實行民權的基礎；再以公平劃一的條理，調劑公私經濟的盈虛，以解決民生問題，如此情、理、法三者皆能釐然得當。所以三民主義比其他主義完備，而且比其他主義偉大悠久，亦比其他任何主義容易實行，亦就在此。」由此可知三民主 〔第116頁〕義是情、理、法並重而各得其宜的。總括以上所說，我們知道有些學者，以為中國的政治哲學重禮治，主人治，而反對法治，是一種誤解。我們又可以知道法治在三民主義裏面是有重要的地位，有重大的功用的。
自不平等條約訂立以後，中國的學術思想界失去了自信心，只知道附和盲從外國的學說。於是有一些人士，援引歐洲十八九世紀的學說，來破壞我們國民的法治觀念。他們看見了盧梭所謂「天賦人權」的言論，便主張中國的革命，和歐洲十八九世紀的革命一樣，要爭「自由」。殊不知盧梭的學說，並不合於歷史的事實。　國父指示我們：「就歷史上進化的道理說，人權不是天生出來的，是時勢和潮流所造就出來的。故推到進化的歷史上，並沒有盧梭所說的那種人權事實。這就是盧梭的言論，沒有歷史的根據。」盧梭的學說既沒有歷史的根據，其所以流行於十八九世紀的歐洲，成為歐洲人民為「自由」而戰爭的指導理論，是「因為當時歐洲的君主專制發達到了極點，……人民久受了那樣殘酷的專制，深感不自由的痛苦。所以他們唯一的方法，就是要奮鬥去爭『自由』，解除那種痛苦，一聽到有人說『自由』，便很歡迎。」返觀我們中國歷史的政治，大抵對人民取寬大的態度，人民納了糧之外，幾乎與官吏沒有關係。「中國人民老早就有了很大的『自由』，不須去爭。」所以 國父說中國革命的目的與歐洲革命的目的相反。「歐洲從前因為太沒有『自由』，所以要革命去爭『自由』。我們是因為『自由』太多，沒有團體，沒有抵抗力，成了一片散沙，所以受外國帝國主義的侵略。……要抵抗外國壓迫，就要打破『個人的自由』，結成很堅固的團體，像把士敏土參加到散沙裏頭，結成一塊堅固石頭一樣。」換 〔第117頁〕句話說，我們中華民族要結成堅固石頭一樣的國防的組織體，則個人不能享有像一片散沙一樣的「自由」，是不待言的。更詳細一點說：我們中國在戰爭時要取得最後的勝利，必須建立民族的國防體；在戰後要與世界上獨立自由國家共同保障世界的永久和平，求得人類的自由解放，亦必須有同樣堅強的組織。所以就國家與個人的關係上說，無論在戰時或在戰後，一片散沙一樣的「個人自由」是不能存在的。
更就個人與個人的關係上說，自由與法治是不可分的。我們中國是四萬萬五千萬國民共同組織的國家。我們的國家要求四萬萬五千萬個國民之中，每一個國民都有「自由」。所以必須規定每一個人「自由」的限界，不許他為了他一個人的「自由」而去侵犯別人的「自由」。這種自由，纔是真正的自由。這種自由觀念，我們建國時代，必須積極的養成，纔可使我們每一個國民，都能享受他自由的權利。所以「自由」必須在法定的限界之內，方是「自由」。若出了法定的界限之外，便是放縱恣肆。人人如可以放縱恣肆，必至於強欺弱，眾暴寡。人人謹守法定的限界，始可以達到人人都有「自由」的境域。要人人都有「自由」的國家，纔可以說是「法治」的國家。所以法治國家決不許國民有放縱恣肆，強欺弱，眾暴寡的現象。由此可知自己破壞國家的法律，而要求國家的法律保護，自己不守法律，而批評國家不崇法治，都是不合理的言論。這種言論，只有混淆國民對於法治的觀念，助長國民不守法律的風氣，如不徹底糾正，則法治國家的建設，是不能成功的。
世界上最放縱恣肆的人，要算「吉蒲賽」人了。大家知道「吉蒲賽」人的自由，不過是放蕩，不過是流浪。他們內部沒有法律，他們對外也不能結成團體，以自保他的安全。所以他們成為世界上最低下 〔第118頁〕最墮落的一群，到處受人唾棄，受人欺侮。我們中國國民斷不可一面自陷於「吉蒲賽」人的自由行徑，而一面還高談現代化，法治化。要知道國家是祖宗百代的遺產，民族是子孫萬世的根基。抗戰是神聖的工作，建國是莊嚴的事業。我們絕對不應當存一點玩忽的觀念，有一點兒戲的行動，而必須以神聖莊嚴的心理來接受法令，以自主自動的思想來執行法令。我們怎樣還可以自比於「吉蒲賽」人？

近百年來，我們中國不尚法治的觀念所以養成，不守法律的風氣所以傳布，租界與外國駐兵區域以及封建割據的存在，為其重要的原因。租界駐兵區域為中國法律的力量所不及，一般人士在那裏面，可以放縱恣肆於本國法律範圍之外，對於國家作違法犯紀的言論和行為。相沿既久，養成了一種消極則不負責任，積極則破壞法治的習慣，流行於國民之間，猶不自覺其非；不獨不以為非，而且自以為是。封建的割據，更使法治的觀念與守法的風氣，蕩然無存，一般軍閥政客，以擁甲倒乙為事業，以朝秦暮楚為生涯，不獨不知法治為何物，亦且以毀法亂紀為光榮。在這種情形之下，法治的觀念如何可以養成？守法的風氣如何可以造就？
現在，不平等條約既已撤廢，租界與外國駐兵區域不復存在，封建割據亦早歸沒落了。我們國民必須痛自反省，互相督勵，以守法為道德，以負責為光榮，不以個人的利益，妨害國家的公益；不以個人的「自由」，侵犯別人的「自由」。要求「自由」，必先了解「自由」的本質；崇尚法治，必先修養法治的習慣。我四萬萬五千萬國民，人人必須養成此種自由與法治的觀念，纔能把國家建設為法治的國家，進而建設為堅強的國防組織體，以與世界上獨立自由的各國，共同負起世界和平，人類解放的責任。

【上一篇】【回上層目錄】


第六章　革命建國的根本問題

    第一節　建設與革命哲學之建立問題
    第二節　社會與學術風氣之改造問題
    第三節　自由與法治觀念之養成問題

【回上層目錄】


第七章 中國革命建國的動脈及其命運決定的關頭

第七章 中國革命建國的動脈及

其命運決定的關頭

內容來源：卷四　專著

隸屬章節：專著＼中國之命運

版面原件： 第119頁，第120頁，第121頁，第122頁 ，第123頁，第124頁，第125頁，第126頁，第127頁，第128頁

〔第119頁〕

由上面所說，我們知道建國成敗的關鍵，在於社會風氣的轉移。而社會風氣的轉移，又繫於一鄉一縣一省以至於全國有見識，有志氣，有血性，負責任的人士，以真知力行為倡導，使一鄉一縣一省乃至全國的國民，行焉不著，習焉不察，則社會風氣的改造乃能達到成功。前面又曾指出，只要我全國的青年立定志向，任他人所不敢任的工作，受他人所不能受的痛苦，乃至冒險犯難，進到常人之所不敢到的邊疆僻壤，以適應國家社會的需要，而充實國家民族的生命，如此國家社會的改造，亦必易如反掌。在這裏，我還要作再進一步的討論。要知道社會風氣的改造，建國工作的實施，乃是民族復興中最偉大的事業，必須恆久的力行。如以單獨的個人，作孤立的奮鬥，其成效必不能大，其事功亦不能久。所以一鄉一縣一省以至於全國的成年國民和青年志士，必須有共同的組織，有系統的聯絡，以為國家建設和個人立業的總機關。個人惟有在這個總機關之內，纔可以做到　國父所說：「以個人數十年必死之生命，立國家億萬年不死之根基」。
我們中國的成年國民，不能作廣大的團結，即團結亦不能夠持久，所以有「一片散沙」的恥辱，受「五分鐘熱血」的譏誚。須知不能團結，是由於自私，而救私莫如「公」。團結不能持久，是由於虛偽，而救偽莫如「誠」。一念之公，即可以民胞物與。一念之誠，則必能貫徹始終。惟有三民主義，本於至公，發於至誠。故中國國民黨的思想，能兼容並包，而中國國民黨的行動，則「擇善固執」。這在我〔第120頁〕述中國國民黨改組經過的時候已切實的指點出來了。
現在一般青年，最大的毛病和他個人「百事無成」「潦倒一生」的總 因，根本當然是教育未得其道之故。而青年不受師長的指導，不知「組織」對於他個人成敗的關係之重要，更不知道「自由」是什麼，「紀律」的什麼，所以行動流於浪漫，思想不切實際。他們一入社會，乃就自覺其沒有擔當實際工作的能力和信心，更說不上改造社會建設國家了。所以青年要成為刻苦耐勞，任重致遠，改造社會建設國家的人才，其思想必經科學的訓練，其行動必受嚴格的鍛鍊。因之，抗戰發動以後，我就組織三民主義青年團，以適應全國青年迫切的需要，而開創了中國國民黨的新生命，和中華民族新動力的根源。

國父對於全國國民與中國國民黨的關係，明切的指示說：「全國國民不但人人有入黨的權利，也有入黨的義務。」全國青年對於三民主義青年團亦是一樣的有入團的權利，和入團的義務。要知道革命建國是整個民族和全體國民共同擔負的大事業。中國國民黨和三民主義青年團乃是實行革命建國的總指揮部。成年的國民務須加入國民黨，青年的國民，只有加入青年團，纔可以顧全民族全體的幸福，保障國家整個的利益，策劃國家民族永久的安危。所以他們對於入黨入團，有權利也有義務。同時，中國國民黨和三民主義青年團，對於有志氣，有熱忱，有民族思想的成年的國民和青年，有要求他們入黨入團的權利，也有容許他們入黨入團的義務。要知道我們中國千百代祖宗留下來的遺產，都要由這個黨這個團來改造，來整理，億萬年子孫立命的基業，亦要由這個黨這個團來開創，來充實。本黨本團，為了完成續往開來的責任，所以有權利要求全國國民來共同負責，也有義務容許全國國民來共同革命。

〔第121頁〕

在今天以前，我全國的國民對於雪恥圖強的運動，雖有一致的認識，而對於建國的方針，和立業的途徑，還有紛歧的見解。到了今天，廢除不平等條約的初步工作，是已經做到了，三民主義與國民革命的成績，亦已經昭著於國民的面前了。我以為時至今日，各方面愛國的革命有志之士，都應該作深切的反省，和徹底的自覺，並肩攜手，共赴於三民主義的信仰之下，加入中國國民黨，成為親愛精誠的同志。要知道現在的時機，真是千載一時，也確是千鈞一髮。具體的說：中國往昔的命運，是以不平等條約能否取消的這一舉，來決定其盛衰榮枯，而今日不平等條約既已取消了，則中國今後的命運乃就要決之於國內政治之是否統一，與國力之能否集中的一點之上。換言之，中國從前的命運在外交，就是操在外國的帝國主義之手。而今後的命運，則全在內政，就是操在我們全國國民自己的掌上。如果我國內政能統一，國力能集中，而全國國民再能加以一致努力，共同奮鬥，則中國的命運，就歸納於「精誠團結，奉公守法」八個字，如此中國的命運為獨立，為自由。否則就是「詐欺虛偽，毀法亂行」八個字，仍如過去之封建軍閥武力割據，破壞統一，妨礙建設，則中國的命運為衰落，為滅亡，不獨繼續為次殖民地，且使我中華民族世代子孫將盡為奴隸牛馬，永無翻身之日，更無復興之望。這是我們中國命運的分水嶺，其決定即在此抗戰時期，而不出於這二年中。但是中國復興是已經成為「命定」的事實，無論任何反動勢力，亦不能為之搖撼。今日的中國，正是在中國哲理所謂「否極泰來」的時候。大家知道江寧條約正滿百年，甲午國恥亦足五十年，而我們民國二年第二次革命失敗，至今亦正是一世——三十年了。凡是一個民族，只要其人心不死，精神不滅的話，那「剝極而復」「周而復始」的宇宙法則，是可以相〔第122頁〕信他永遠不會變更的。不過這個「命定」的事實，仍要看我們全國國民，尤其是全國革命份子的努力與覺悟的程度如何了。換句話說：「事在人為。」一切事業，決非株守坐待者所可期成；一切機運，亦非怯弱自棄者所能倖致；必須我們為之自動的創造。如果我們能夠勇猛精進，發揚蹈厲，則自然現象，無不可以克服，而社會現象，亦無不可以改造。否則我們必致坐誤時機，只有剝極不復了。所以國家民族之存亡興廢與團體個人之成敗禍福的命運，仍在我們自定與自擇，而決不可聽天由命，自誤其事業的前途，甚至自忘其人生的意義。所以我的人生觀，就是我常說「生命的意義，是創造其宇宙繼起的生命。生活的目的，在增進我人類全體的生活。」這句話就是說：宇宙間一切新的生命，皆要由人來創造，亦要由人來決定。而國家的命運更要由我全國國民之本身來創造來決定，自無疑義。一八四二年以來，各種不平等條約的訂立，致我國家民族於衰敗與奴辱者，由我國民自啟之；而今一切不平等條約廢除，使我國家民族獲得平等與自由者，亦由我國民自得之。人生的意義之偉大和國民力量之雄厚，有如此者，我們可以不自勉自重自立自強麼？我深信我們今日之民族的復興，和國家的富強，是決無問題。而且從此以後，凡違反民族利益，背逆時代潮流的武力割據，和封建反動勢力，不只沒有徼倖的可能，而且沒有在的餘地。否則，國家的命運就要因此斷送了。你看我們四萬萬五千萬人口的國家，到了今天的大時代中，而且又有我們　國父的三民主義為國民革命指導的原則，豈有滅亡之理？
全國同胞們！國家的存亡，民族的禍福，就是這樣明明白白的擺在我們面前，就要我們在這個時候有所抉擇。國際形勢與世界潮流，都不容我們有瞻顧觀望，或徘徊猶豫的餘地。所以我全國國民，尤其〔第123頁〕有志報國的革命志士，為國家的獨立，為民族的自由，為雪恥，為圖強，為後世子孫不淪入奴隸牛馬的悲運，那就應該要共同一致的集中於三民主義的中國國民黨之中，來完成我們國民的責任和義務。
其次關於全國青年之於三民主義青年團，更當有正確明瞭的認識。今後全國青年們如果真要發展你革命大志，完成你建國大業，必以加入青年團為立身與報國唯一的程序，而且是必取的途徑。中國在不平等條約撤廢與抗戰勝利之後，唯一的目標，乃為建設三體合一（文化、經濟與國防）的新國家。而建設基本的方案，為　國父手訂的實業計劃。實業計劃所需要的人才之多，由前面略舉的幾個實例，就可明瞭了。此種基本工作的基本人才，皆要由我們現在就學與最近畢業的全國青年來充任。故每一青年在今日每一分鐘的寫讀，每一分鐘的練習，都是國家民族新生命新動力的來源。我青年何幸而生於此世界第二次大戰之今日，又何幸而能實際參加此空前劇變的舞臺，更何幸而能參加此偉大無比的建國事業，置身於此獨立自由的歷史前頁？我青年在此人生發軔之初，就逢著這樣千載一時的機會，務須冷靜的考慮你個人的前途，和徹底認識現代國家的需要，再不可如往昔之盲從衝動，誤入歧途，以致錯過一生，造成永生的遺恨。須知三民主義不獨是中國悠久的文化，和民族崇高的德性之結晶，亦且為現代世界潮流必然的趨勢。而青年團為三民主義青年統一的組織，我全國青年惟有在青年團指揮之下，方能端其趨向，循其正道，而不致於自誤以誤國家。亦惟有在青年團工作計劃之內，纔能依正確的方向，定一生的事業。我青年團團員，在青年團中所受者為嚴格的訓練，所守者為嚴肅的紀律。而其所培植者為民族整個的生命，所保全者為國民全體的利益。他的事業為振衰起廢；他的任務，為雪恥圖強；為國家盡全忠〔第124頁〕，為民族盡大孝；為聖賢，為豪傑，為民族的血管，為國家的骨幹，皆在於此。故全國青年不獨須認識其入團為事業的發軔，而且感覺其入團為光榮的開端。所以全國青年更應知青年團的生命即是我全國青年的生命；青年團的健全，即是我全國青年的健康。由此所造成的國家民族的新生命新動力，纔足以當此偉大的時代，盡其偉大的使命。

總之，中國國民黨和三民主義青年團是與國家民族凝為一體的組織，這是歷史所昭示的事實，不必再加分說。但這裏還有一點，應該為我國民重行申述的，就是中國國民黨乃是全國國民共有共享的一個建國的總機關。中國國民黨如能存在一天，則中國國家亦必能存在一天，如果今日的中國，沒有中國國民黨，那就是沒有了中國。如果中國國民黨，革命失敗了，那亦就是中國國家整個的失敗。簡單的說：中國的命運，完全寄託於中國國民黨。如果中國國民黨沒有了，或是失敗了，那中國的國家就無所寄託，不僅不能列在世界上四強之一，而且就要受世界各國的處分。從此世界地圖上面，亦將不見中華民國的名詞了。所以大家應該知道：自國家有機體的生命上說，沒有了三民主義，中國的建國工作就失去了指導的原理。所以三民主義是國家的靈魂。自國家有機體的活動上說，沒有了中國國民黨，中國的建國工作就失去了發動的樞紐。所以中國國民黨是國家的動脈，而三民主義青年團是動脈裏面的新血輪。如果全國革命份子和有志青年，真正要與國家共存亡，和民族共榮辱，以國家的事業為個人的事業，以民族的生命為個人的生命，那就應該要一致加入中國國民黨和三民主義青年團，纔能夠盡到國民最崇高的責任，達到人民最完備的境界，亦必如此，纔得完成我們共同建國的偉大使命。

〔第125頁〕

上面的說明，或不免引起國人兩種感想：有一種感想，以為這不過是勸導中國國民黨黨外的一般人士入黨。還有一種感想，更進一步，以為這是對於中國國民黨黨外的各種黨派或各種組織，積極的有什麼作用的心理，甚至消極的有什麼妨礙的意思。我對於抱前一種感想的，可以率直的答覆道：我期望全國革命份子，有志青年，加入中國國民黨和三民主義青年團，是因為他們有這個權利和這個義務。只要他們有救民族救國家的意志，他們就應該要自主自動的來入黨入團，不必要我來勸導。我對於抱後一種感想的，也可以率直的答覆道：我對於中國的各種思想與組織，只要他不割據地方、反對革命；不組織武力、破壞抗戰；只要他對於國家民族和革命建國真有利益；我不但沒有加以妨礙的意思，而且希望他亦能發展，亦能成功。我對於國家民族和革命建國的定見，是固執不變的。但是我對於任何思想或任何的組織，決沒有什麼成見的。不過我為了國家，為了主義，亦為了人民和朋友的關係，無論為公為私，都不能夠不掬我的赤忱，盡我的天職，向國內各種思想和各種組織，竭誠忠告：我先要請教今日對中國國民黨持反對態度的各位朋友們：你反對中國國民黨，是不是因為中國國民黨的主義不良？還是中國國民黨的政策不對？如果你認他的政策是對的，主義是好的，他的革命是於國家於民族皆有利益的，若只以為他的行動或態度有什麼錯誤，那你就應該來糾正他，來補救他，而不應該因此就反對他，破壞他，甚至不惜因破壞中國國民黨，以破壞國家整個的生命！誰都知道破壞國家整個的生命，就是破壞你本身以及你世代子孫永久的生命，這個關係太大了。我以為大家對於中國國民黨如果能用客觀的態度，拿過去歷史的事實來證明他，由現在世界的變局來分析他，就將來國家的前途來推求他，就可知道中國惟有三〔第126頁〕民主義是博大精深的思想，亦惟有國民革命是正大光明的路線，而且惟有中國國民黨，他是領導革命創造民國的總樞紐，他是中華民族復興和國家建設的大動脈。除此之外，在這個軍政和訓政時期之中，無論用何種名義，或何種策略，甚至於組織武力，割據地方，這種行動，不是軍閥，至少亦不能不說是封建。這種變相的軍閥和新式的封建，究竟對民族，對革命是不是有益，還是有害？大家痛斥從前把持軍隊，割據地方的軍閥是反革命，難道這樣新式封建與變相軍閥，就是真革命？如果這樣武力割據，和封建軍閥的反革命勢力存留一日，國家政治就一日不能上軌道，軍政時期，亦就一日不能終結。不惟憲政無法開始，就是訓政亦無從推行。這樣於國家於革命的前途之妨礙和損失之大，真是不知伊於胡底。你看列強蘇聯和英美各國尚且都希望我們民族解放進步，國家獨立自由，所以他們在中國百年來無限的權利，和無上的勢力——就是根深蒂固的不平等條約，到了今天都已自動的先後放棄了。為什麼我們國內的黨派，倒反而不肯放棄他武力割據的惡習，滌蕩他封建軍閥的觀念，那還能算是一個中國的國民？更如何說得上是「政黨」？世界上那一個國家的政黨，有從事武力和割據的方式，來妨礙他本國的國家統一，而阻礙他政治進入軌道的？這樣還不是反革命？還不是革命的障礙？這樣革命的障礙，如果不自動的放棄和撤消，怎麼能不禍國殃民？不止是禍國殃民，而且最後結果非至害人自害不可。我是始終主張國民政府對國內的各種意見，和各種糾紛，都要用很寬大的態度來容納，和很合理的方法來求得解決。但是大家如果不肯徹底改變封建軍閥的作風，和沒有根本放棄武力割據的決心，那就是無論怎麼寬大，決不會發生什麼效果，亦找不出有什麼合理的方法了。我相信大家都是愛國家，愛民族的志士仁人，過去〔第127頁〕各方面無論其有何種歧異的見解，或有任何敵對的行動，無不可以為國家的生命，為民族的前途消除他個人的成見，和彼此的芥蒂。使我國政治能夠真正的統一，早上軌道，不致使外國人再譏笑我們是落後國家，是劣等民族；更期望訓政能順利推行，憲政可盡速實施；國家成為一個平等獨立的國家；人人成為一個獨立自由的公民。這樣纔不愧為中華民族的子孫，纔配得上成為民主國家的政黨。我們革命黨人要講實話，做實事。而且要時常記?「忠言逆耳，良藥苦口」的格言。我以為這樣集團組織，名為革命，其實是破壞革命；名為愛國，其實是害國；不僅於國家民族不利，於革命建國有害，而且與個人的前途只有妨礙，而個人的事業亦只有歸於失敗。我很精誠很坦白的不憚重複的對各位再進忠告：大家如果仍舊保持過去的態度，繼續過去的作風，無異於妨礙你們自己的前途，阻止你們自己的事業，而且使國家力量不能完全集中，建國不能圓滿進行，真是於個人毫無利益，而於國家和民族有莫大的損失。我們須知國家的命運，正在這樣生死存亡的決定關頭。凡是國家每一個人才，都不容他任意自棄；每一分力量，都不容他隨便浪費。所以我們希望大家，為國家的利益，為民族的生存，都要一德一心，共同集中於三民主義的信仰之下，一致團結於中國國民黨的組織之中。因為這是大家的權利，也是大家的義務，並不是我為了中國國民黨對大家有什麼企圖或妨礙的意思。大家還應該知道：五十年來，中國國民黨從不因為各黨派的反對或妨礙，而放棄他的革命工作，所以纔有今日初步的成功。今日以後，中國國民黨亦決不因為有各黨派的反對或破壞，來阻止他的革命事業，而且他非至於最後的成功不可的。我們都知道，最近五十年來，凡反對中國國民黨的，無論其為如何強大的黨派，或為如何雄厚的武力，尤其那過〔第128頁〕去依賴日本帝國主義的憑藉、作後盾的軍閥與黨派，他最後的結果，沒有不失敗的。須知這並不是中國國民黨有什麼特殊的力量，而乃是時代與歷史的使命所造成的。這時代與歷史的使命，決不是任何勢力能反對或破壞的。反對愈力，只有使他們成功愈快；破壞愈烈，只有使他們力量愈大。所以我常說：如中國國民黨有自敗之道，那不待有人來反對他，而他自然會失敗的。否則對他的任何反對或破壞，決不會生效的。所以各方面各黨派的反對，於中國國民黨本身革命的事業，決不致有所損害，亦不會被其阻止。但是中國建國工作，又恐受到不良的結果，我全國國民痛苦犧牲所得的獨立平等的地位，亦未免因此遭受極不利的影響。而國內才智之士，不能夠共同努力於如此偉大的建國工作，且將誤用其才智，錯過這機會，在個人實是最可惜的事情，而在中國國民黨，也可以說是他對大家沒有盡到他的責任和義務。所以我不得不再三的喚起大眾，共同勉勵。我相信大家一定能夠體諒我的話是肺腑之言。

【回上層目錄】


第八章 中國的命運與世界的前途

內容來源：卷四　專著

隸屬章節：專著＼中國之命運

版面原件：第128頁， 第129頁，第130頁，第131頁，第132頁

〔第128頁〕

我們知道：科學不發達，技術不進步，是我們中國衰弱的一個顯而易見的原因。百年來，中國人士因為要學習外國的科學和技術，遂至於崇拜外國一般的文化，不知中國固有的民族精神與國民德性，自有其優秀和特長之處。而中國固有的政治哲學，尤為民族固有的精神所匯萃。中國的政治哲學，在使戰爭與生產的技術，為人生服務，而反對戰爭與生產技術來役使人生。孟子說：「仁民而愛物」，就是說國家應為人民的生活而支配物資，不應為物資而役使人民。大學說：「有人此有土，有土此有財，有財 〔第129頁〕此有用」，就是說生產制度要歸本於民生，更不應以生產技術而汨沒人性。三千年來，這種政治哲學與經濟原理支配中國國民的心理，而國民的德性，亦即與這種政治哲學與經濟原理相因而並存。前面說過，我們中國國民固有的德性，是八德四維陶鑄而成的忍辱負重，明廉知恥。中國國民有了這種德性，所以能不畏強禦，亦不侮寡弱，且本其傳統的忠恕之道，推己及人，所以歷數千年能為亞洲民族「存亡繼絕」「濟弱扶傾」的柱石。因之在中國強盛的時期，亞洲民族從沒有經濟侵略與政治兼併的史實，亦不見有帝國主義與殖民地之分。這種政治哲學與政治道德，為歐洲近代社會所蔑視而不具。其資本主義者，役使人生於生產技術之下，以為利潤的追求。其帝國主義者，役使人生於戰爭技術之下，以求殖民地的開闢。因而在這些思想交織之中，國內的階級戰爭，國際的民族戰爭，乃充滿近代世界的篇幅。比及大戰結果，人類臨痛定思痛之時，厭戰爭論者又叢怨於科學，以為科學適所以改進殺人的工具，致戰爭的殘酷，慘徹人寰。殊不知戰爭的終止，在於澄清戰爭的本源，而不在於限制戰爭的工具。孟子說：「殺人以挺與刃，有以異乎」？如果人類不能發揮其終止戰爭的思想與德性，則弓矢的殺人與飛機大砲的殺人，又有什麼差別？更不知人類科學的進步，本以服務人生為動機。科學發明的濫用，致令人類因科學的進步而增加殘忍，並不是科學的罪惡，而是我們中國高尚偉大的政治哲學不昌明，深遠悠久的政治理想不樹立的過錯。我以為第二次世界大戰的結束，必須同時為技術役使人生的制度和思想的結束，始可以奠定永久的和平，而向大同世界邁進一步。必須這樣，我們反侵略戰爭纔有真價值、真意義。

英國有一政治學者曾說：「吾人如不終止戰爭，戰爭必終止吾人。」這句話可以說是至理名言。將 〔第130頁〕近三千年前，我國老子已指出「佳兵不祥」的定論。而中國的先哲，莫不以「扶弱抑強」為武德，莫不以「戰以止戰」為戰爭的目的。依於「佳兵不祥」的古訓，黷武主義者必自趨毀滅於人類的正義公道之前。依於「戰以止戰」的原理與「扶弱抑強」的武德，我們反黷武主義與反侵略主義的同盟諸國，亦必於此次大戰結束之同時，共同努力，以袪除戰爭的原因。戰爭的原因不能袪除，則第二次大戰之後，必有第三次大戰接踵而來，正如第二次大戰之繼續第一次大戰毫無異致。戰爭的原因是什麼？凡是民族之間，國家之間，帶有侵略性的政治經濟軍事的意嚮與行為，及由此種意嚮與行為所構成的關係和制度，都是戰爭的原因。率直言之，戰爭的原因即是帝國主義。所以我以為第二次大戰的結束，必須同時為帝國主義的結束，世界永久和平纔有堅實的保證。

我們中國所受於民族被壓迫的痛苦最久最深。所以我們中國要求民族自由與國家平等，亦最急最切。我們中國向世界提出這個最急最切的要求，並不如懷疑中國的人士所說，「中國要領導亞洲」。須知五千年來，中國對於四鄰，只有民族自衛與「存亡繼絕」的「義戰」，沒有侵略他國的「佳兵」。百年來雪恥圖強的運動，出於中國國民一致的要求。然而中國雪恥圖強有兩種意義，要我們自己認識，也要世界各國共同認識。第一、中國自立自強之後，決不以自己所深受的痛苦，再加於他國之身，更不肯於打倒日本帝國主義之後，再傳受日本帝國主義的衣缽，有「領導亞洲」的意嚮和行為。第二、中國的自立自強，質言之，就是求中國自己首先站得起來。中國要自己首先站得起來，必須在精神上物資上求自由，求獨立；亦必在國防、經濟、政治、文化各方面求進步，求發展。中國的自立自強，亦不是由於中 〔第131頁〕國的自私。所以中國求自由求獨立，求進步，求發展，其目的在與世界各國「並駕齊驅」，更在與世界各國擔負世界永久和平與人類自由解放的責任。換句話說：中國的自立自強，以義務感與責任心為出發點，而不以權利慾與功利心為出發點。所以中國反對帝國主義存在於世界，亦決不肯自循帝國主義的軌跡，再蹈帝國主義者的覆轍。
我們中國本於百年來自己的痛苦經驗，依於傳統的義務感和責任心，並鑑於帝國主義的存在，實為世界戰爭的原因，故對於亞洲的民族自由與國家平等，不得不倍加關切。亞洲的面積，居全世界面積四分之一。亞洲的人口，居全世界人口三分之一以上。亞洲各民族又多與我們中國有同樣被壓迫的痛苦經驗，且其被壓迫的痛苦，亦同樣的至久而至深。中國不能獨立自由，則亞洲各民族均將同陷於敵寇鐵蹄之下，而世界的和平即不能有堅強的基礎。故中國的自立自強，即所以安定亞洲；而亞洲的民族自由與國家平等，即所以保證世界的永久和平，而袪除世界戰爭的根源，使戰爭的惡魔不再發現於世界，以毀滅我們人類的安全和幸福。
民族自由與國家平等的原則，應適用於戰後的國際和平組織。第一次大戰結束時期成立的國際聯盟，所以終於失敗，以抹殺這個原則為主因。所謂「世界強國」，所謂「勢力範圍」的觀念，及由此觀念所構成的制度，應該不使復見於第二次大戰之後，國際和平的組織之中。
民族自由與國家平等的原則，更當適用於戰後世界經濟與文化的復興和發展。在世界經濟的方面，資源的互助與貿易的自由，固為各民族各國家共遵的原則，而各國家民族生產能力的平衡發展，尤有重 〔第132頁〕要的意義。日本帝國主義者在亞洲企圖實現其所謂「工業日本，農業亞洲」的野心，比之於納粹德國所謂「大歐洲計劃」，其毒辣正復相似。如果世界上各國家民族生產能力不能有平衡的發展，則政治的自由平等，仍將為經濟的差別，甚至為經濟的侵略所毀損。在世界文化方面，民族國家的自由獨立，以文化的自由獨立為要素。日本帝國主義者倡導所謂「大日本主義」，與納粹主義者所謂「日耳曼種族優越論」，同為破壞世界和平的思想。自今以後，文化優越種族優越的理論必須永絕於世界，世界和平始可以保持於不敝。
上述的理想，從中國抗戰發動之日，已開其實現的端倪。而歐戰與太平洋戰爭爆發以來，我同盟國軍事經濟外交各方面的聯繫，以及文化思想方面的溝通，更使其進到了具體實現的前夕。而理想的最後完成，乃須我中國全體國民，遵循國民革命的路線，依據抗戰建國的信條，繼續作艱苦的奮鬥。

【回上層目錄】


結 論

內容來源：卷四　專著

隸屬章節：專著＼中國之命運

版面原件： 第132頁，第133頁

〔第132頁〕

綜上面各章所述，撮其要義可分兩方面：一、從歷史的演進上來說：百年來由國恥所造成的不平等條約，激起我全國國民一致要求的雪恥圖強運動，革命倒滿由於此，抗戰建國亦自此而來。在雪恥圖強運動之中，事實的經過，已證明惟有國民革命的路線最為徹底，亦最為正確。時至今日，國民革命已著有初步的成功。今後我中國國民自惟有遵循此成功的路線，以達到抗戰的目的完成，建國的理想實現之境域。二、從世界的變局上來說：在第二次世界大戰進行時期，有中國的抗戰而後亞洲各民族堅定其反 〔第133頁〕侵略的信心；而亞洲各民族的努力實為世界戰爭勝負之所繫。在第二次大戰結束之後，求世界永久和平與人類自由解放，必以亞洲的民族自由與國家平等為起點。而亞洲的民族自由及其各國平等，又以中國的獨立自由為先河。申言之，中國能獲得獨立自由，然後亞洲纔可以安定而進於自由平等之域。亞洲的安定，為世界和平的保證；亞洲人口的解放，亦即為世界人類的總解放。
今日中國獨立自由的地位，已隨不平等條約的撤廢而獲得。然而我們中國國民正確的反應，是義務感的激發與責任心的加強。國家的責任與國民的任務，從此更加重大。建國工作的完成，建國理想的實現，皆有待於我們的奮鬥和犧牲。
「天下無易事，天下無難事」。只要我全體國民對於我們自己的國家民族有至誠的信心，對於建國的原理三民主義作熱烈的愛護與積極的篤行，對於國民革命的宗旨與目的，有一致的認識，作共同的奮鬥，如此則今後縱有排山倒海的艱難，亦沒有不成功的道理。全國同胞們！不平等條約已經取消了！我們一回想到百年來的痛苦，更要繼續我們殉國的軍民同胞和革命先烈的遺志，祖述五千年立國的精神，恢復我們固有的德性，立定志氣，抱定決心，實事求是，精益求精，篤行 國父「知難行易」的革命哲學，各就其職業地位，各依其聰明才力，來改造社會習尚，刷新政治風氣，養成法治觀念，共同一致，指向建國的目標——就是心理、倫理、社會、政治、經濟五項的建設，努力實行文化經濟與國防合一的整個建設計劃，期與同盟各國，來分擔其改造世界，保障和平，解放人類的責任。

【回上層目錄】


敵乎？友乎？

內容來源：卷四　專著

隸屬章節：專著＼中國之命運＼附錄

版面原件： 第135頁，第136頁，第137頁

〔第135頁〕
民國二十三年秋，中日局勢更趨危急，正進入最後關頭，極思設法打開僵局，乃在病榻分章口述，而屬布雷同志筆錄其詳，以此為中日兩國朝野作最後之忠告，期其警覺，克免同歸於盡之浩劫。惟以當時政治關係，不便以布雷名義出之，乃託徐道鄰君印行，近閱是編，撫今思昔，不禁感慨萬千，特付重刊，以備自反，或仍有助於將來東亞民族之前途乎！
中正 三十九年九月

〔第136頁〕
——中日關係的檢討——
一、引言——中日間的僵局
二、就中國立場說明僵局延長之利害
三、為日本打算說明僵局延長之利害
（一）日本如欲以海軍力量封鎖中國海岸，將成為全世界公敵
（二）日本如欲造成第二第三「滿洲國」，決非日本財力及軍力所許可
（三）日本如對中國正式出兵，仍不能達到徹底消滅中國的目的
四、中國方面之錯誤與失計
（一）失卻時機的錯誤
（二）不徹底實行革命方略的錯誤
（三）判斷對方的錯誤
（四）審察自力的錯誤
（五）觀察第三者的錯誤

〔第137頁〕
（六）內部凌亂的錯誤
（七）感情用事的錯誤
五、日本方面的錯誤（一）——直接的對中國認識之錯誤
（一）對中國目前國情認識的錯誤
（二）對中國歷史與時代認識的錯誤
（三）對中國國民黨觀察的錯誤
（四）對中國當代人物認識之錯誤
（五）忽略中國國民心理的錯誤
六、日本方面的錯誤（二）——間接的國際間舉措上之錯誤
（一）脫退聯盟而孤立的錯誤
（二）亞洲門羅主義的錯誤
（三）自造錯覺的錯誤
七、中日兩國所應認識之要點及應採之途徑
（一）中國所應認識及應取之途徑
（二）日本所應認識及應取之途徑
八、結論——解鈴還須繫鈴人

【下一篇】【回上層目錄】


一、引言——中日間的僵局

內容來源：卷四　專著
隸屬章節：專著＼中國之命運＼附錄

版面原件： 第138頁，第139頁

〔第138頁〕

世上論述中日問題論文，已經很多，就是中日兩國政治家及學者所發表的意見，不論專門的或一般的，也已經不少。但我敢斷言一句，兩國公私各方對於中日問題的見解，真能從國家終極的利害上打算，不為感情或意氣所驅使，或一時錯誤所蒙蔽的，實在太少。我們至少可以說，對於問題正面的認識，實在太不夠。國際間許多悲劇，都是起因於一時毫厘之差，致釀成萬劫不復之禍。為打開中日兩國徬徨的僵局，免使愈走愈趨絕路，也為確奠東亞和平、消弭世界戰機起見，對於中日問題，實在有作一番忠實的檢討，無避忌無隱諱的下一番坦白的批判之必要。
我不是一個研究國際政治的專家，本文之作，完全在根據常識和事實，而作一種純客觀的真實事理的指陳，以供中日雙方的反省。凡是一般政治學者所已經論到的，我無須贅言，但一般所忽略或有所避忌而不言的，此文將傾量盡述而無所隱飾，知我罪我，聽諸讀者。
首先我敢說，一般有理解的中國人，都知道日本人終究不能作我們的敵人，我們中國亦究竟須有與日本攜手之必要。這是就世界大勢和中日兩國的過去現在與將來（如果不是同歸於盡的話）徹底打算的結論，我想日本人士中間懷抱同樣的見解的，當亦不在少數。但至今為止，不但沒有打開僵局，以更新兩國關係的徵象，而且也找不到一點曙光，只是苟且遷延，得過且過，任令自然變化。人類已進步到了〔第139頁〕二十世紀，還不能直認事實，而卻是遮遮掩掩的缺乏勇氣與真誠，真令人大惑不解。


二、就中國立場說明僵局延長之利害

內容來源：卷四　專著
隸屬章節：專著＼中國之命運＼附錄

版面原件： 第139頁，第140頁

〔第139頁〕

就中國方面說，現在支配中國政治的是中國國民黨。國民黨應該崇信中山先生的遺教，是沒有疑義的。中山先生曾經說：「如果東亞沒有日本，中國早已被人瓜分或共管了。」他又說：「從日本動員之日起，開到中國攻擊之日為止，最多不過十天，中國假若和日本絕交，日本在十天以內，便可以亡中國。」（民族主義第五講）其他證明中日兩國輔車相依，合則兩利，敵則兩敗的話，散見於各種講演文件的還很多。本來從世界大勢來看，如果中國從遠大的將來?想，中日兩國便應該相互提攜而沒有交惡到底的理由。現在雖然有許多國民，激於當前的仇恨，頗有願與日本偕亡的氣概，但中國國民黨的當局，既然自任以全國安危之重，便應該從大處?想，堂堂正正的有忠於國家利害的打算。我們固然知道中日問題，主動完全在日本，當日本無意緩和時，中國無法單獨緩和，但依目前所標榜的「一面抵抗」，「一面交涉」的政策，實在只足以表示當局的無辦法。現在更有一類人，懸想到俄日或美日開戰時，乃至第二次世界大戰發生時，中國將何以自處，因而有主張中國應絕對不參加戰爭且實行嚴守中立的。殊不知戰端一啟，中國決沒有守住中立到底的可能，最可能的立場，大約將不積極的站在那一方面，而是反對那一方面，或者可以說有那一面強迫我們或破壞我們中立的時候，我們便不恤犧牲的反抗他。但這樣仍然是與加入戰團無異，這樣不能保持中立而處於被逼參加的被動地位，於中國並沒有何種的利益，而〔第140頁〕且必陷於最悲慘的絕境。所以我說與其說嚴守中立的話，還不如說是準備犧牲參加戰爭，若要說是站在那一方來參戰，毋寧說是反抗那一方面之為當。因此可知中國要在第二次世界大戰中守住中立，或希望從中取巧，得到什麼利益，就無異於癡人說夢。我以為目前中國，只有盡力消弭戰機，纔是唯一可採之路。而欲消弭戰機，至少須將足為引起戰機原因之一的中日問題，求得一個解決。中日問題解決了，世界局勢將為之一變，俄美與日本間之戰爭或者可以不發生，即使還有俄日或美日戰爭，在中國也可以有清清楚楚的立場，自由應付，而不受絲毫的牽掣。所以無論由中山先生的遺教及國家永久利害上?想，或是因應現在國際間局勢?想，中國方面斷乎不應聽任中日僵局無期延長下去，而不謀解決之道。


三、為日本打算說明僵局延長之利害

內容來源：卷四　專著
隸屬章節：專著＼中國之命運＼附錄

版面原件： 第140頁，第141頁，第142頁，第143頁，第144頁，第145頁

〔第140頁〕

  再從日本方面說，自九一八以至於現在，自內田以至於廣田，自從侵佔東北四省，其後退出聯盟，乃至去年四月十七日強硬的聲明，以迄於最近，雖然中間一再有「增進及維持東亞和平」之口頭的標榜，但所作所為，無不是增重東亞和平的危機，而且積極遂行其對華強硬之政策，始終沒有改變的跡象。我們固然知道日本既然在三年以前向中國向世界投下如此驚人的一顆炸彈，現在已欲罷不能的在某種理想之下，逕行直遂的走去，彼國的政治家及軍部，自有其對世界對中國的打算，或者其自身的計劃已很周詳，但我們局外靜觀，至少就日本對中國所取策略而言，可以直言日本的打算並不是算無遺策。論到日本對中國關係，我們必須將其對俄對美（與對英）之錯綜關係連帶並論，蓋在一方面，因為日本欲遂〔第141頁〕行其大陸政策，與獨霸太平洋的理想，打倒勁敵，混一東亞，所以引起俄美的嫉視，在另一方面，日本當局所持以欺騙其國民者，謂如不取得滿蒙，無以解除日本國防安全之威脅，換言之，就是日本為對俄對美備戰，所以必須經略滿蒙。我們現在也以純客觀的態度替日本打算一下，國際上無論在戰略政略上說，正面以外，當然應該算到側面和背面，側背方面如其有了對敵，這對敵的兵力如果運用得法，就可以當得過正面二倍三倍甚至十倍以上的效力，這是世上無論任何政略家或戰略家所了然無疑的。現在日本如欲東向美國啟釁，中國即在其背面，如欲北向蘇俄開戰，中國即在其側面，所以日本如欲對美對俄備戰，如不消弭側背方面的顧慮，豈但沒有制勝的把握，直無開戰的可能。但消弭側背方面顧慮的方法，本來也有兩途，一種是以力量絕對控制住這個鄰國，使無能為患，一種是與這個處在側背方面的鄰國結成協調關係。現在日本人既不從協調方面與中國提攜，則日本的打算，顯然是採取以強力控制中國的辦法，然日本能否絕對達到控制中國的目的呢？而且以我們所見，中日兩國既已交惡到這般田地，只控制中國也還不是辦法，而必須在對美或對俄開戰以前徹底滅亡了中國，若日本不能如孫中山先生所說，十天以內滅亡了中國，則日本地位甚為危險，因日本滅亡中國的時間，如要用三個月十個月或半年的期間，則美或俄必不能坐待日本之從容對付中國，而將迫日本以速戰，然而我們就事實觀察，日本佔領東北，已有三年之久，不但東北義勇軍尚不能消滅，而瀋陽一縣的民間槍械，何嘗能如期繳清？由此事實推斷，日本畢竟能否在最短期間，如十天以內，徹底的控制中國甚至滅亡中國呢？至於中山先生何以明言日本在十天內可以亡中國？要知中山先生之言，是看破日本早具有十天內佔領中國要地之野心與其可〔第142頁〕能，故特加重其詞，以警惕國人，彼亦何嘗不明知日本只能於十天之內佔領中國重要交通地區，而不能消滅中國四千五百萬方里之土地，與四億八千萬之人民？吾人既明此意，則可就種種之事實與情勢上觀察，日本有無徹底控制中國或滅亡中國之可能？
（一）就控制中國來說——日本當然要先以海軍力量封鎖中國的海岸，但中國現在尚處於次殖民地的地位，歐美各國對中國有錯綜的政治經濟的關係，尤其是英國的關係為更切，豈止關涉一二國的利害而已。日本如欲如此做去，將不止與中國為敵，不止與俄美為敵，而且強迫英國以及全世界作敵人。控制中國海岸本來為對俄或對美作戰之便利，但在主戰沒有開始以前，便擴大敵對範圍到全世界，是否為有利之戰略？這是就海上說。
（二）在陸上方面——我們可信日本所積極打算中者，即為造成第二第三的「滿洲國」，亦即一般所傳，將擴大侵佔範圍，以造成所謂「華北國」或「蒙古國」，但此是否為日本力量所容許呢？先就經濟方面來說，日本自出兵滿洲以至造成「偽國」以來，所支出的軍費有多少的數額，這是世人所共知的，其國內財政上赤字數額的繼長增高，也是世人所共知的，現在如擴大侵佔範圍，須知經略華北決不如強佔東三省時可以唾手而得，一則當時事起無備，二則華北之民氣民力與人民知識程，又與東三省久處日本勢力之下，精神上早受影響者不同，日本如真欲在華北或蒙古造成其意想中之第二第三的傀儡組織，所消耗的兵力與支出的費用，視前必以倍計，而如內蒙一帶，遍野荒涼，既鮮生產，毫無收入可言，強欲經略，倍多耗費，此就其直接經濟影響而言。在間接影響說，日本如必須欲更進一步擴大侵略範〔第143頁〕圍，中國國民的抵貨運動，將非任何力量所能抑制，彼時日本在華是否尚有商業或其他產業可以立足，也就不難想像。再就軍事及所需兵力而言，先以「滿洲國」為例，日本駐在「滿洲國」的軍隊，表面上說是五個師團，實際我們知道在十萬人以上，有十萬人以下軍隊，至今尚不能確保所謂「滿州國」境內的治安而時時要受義勇軍的威脅，然則日本如再欲造成與「滿洲國」同樣的第二第三偽組織，至少也須派出二十萬陸軍，纔能對付得過。日本常備兵額總計十七個師團，全數調來尚且不敷，國內與朝鮮治安的維持鎮懾，也還需相當的兵力，至此勢必徵調及於預備役及後備役，如此則日本就是與中國正式作戰，與中國正式作戰，就不是我上面說過，僅僅控制中國北部的範圍以內的事，這樣他就要以支戰場作為主戰場，就要完全拋棄他的主目的敵。日本如出此下策，就不啻自取敗亡。此種有意義的犧牲，將非中國之所畏，且無寧為中國之所樂受而不辭。
（三）日本如以任何理由對中國正式用兵，中國的武力比不上日本，必將大受犧牲，這是中國人所不容諱言。但日本的困難，亦即在於此，中國正唯因為沒有力量，即是其不可輕侮的力量所在。戰爭開始，在勢力相等的國家，以決戰為戰事的終結，但在兵力絕對不相等的國家，如日本同中國作戰，即無所謂正式的決戰，非至日本能佔盡中國每一方里之土地，徹底消滅中國之時，不能作為戰事的終結。兩國開戰之際，本以佔領政治中心為要?，但在對中國作戰，如以武力佔領了首都，制不了中國的死命（因中國尚在革命未成時期，俟下面再詳論之）。日本至多也不過能佔領到中國若干交通便利的都市與重要的海港，決不能佔盡四千五百萬平方里中國全土。中國重要都市與海港全被佔領時，在中國誠然將陷〔第144頁〕於極度的困苦與犧牲，然日本亦何嘗能徹底消滅中國之存在？即就東北四省被佔為例，在中國國家喪失此重要之領土，當然為一極嚴重之損失，但以革命期內的國民政府的性質視之，一時的得喪幾無關係，且無寧謂塞翁失馬。蓋吾人曾聽到中國國民黨當局說：「收復東北，革命黨當然應負其責任，但失去東北，革命黨不負其責任。」作者不是國民黨黨員，對於此話，不欲斷言其是否為國民黨自圓其說。事實上東北在九一八以前，僅名義上歸屬於國民政府，而軍權政權財權，儼然獨立，至少可說非革命勢力範圍以內之地。不過從前是有名無實，而今則並喪其名，但表面雖屬淪亡，實際自東北被佔以後，東北軍隊反得因此而完全統一於中央，東北人心，亦徹底認識民族主義的意義，精神上更密切歸屬於統一的中國之下。就此一段的證明，可以知道日本若以繼續侵略蹙削中國疆土為得計，其結果不過使中國踵行放棄歐洲退保亞陸時的土耳其的先例，縮短戰線，出死力以爭生存，彼時兩國人民的生命犧牲，慘烈不堪預想，但兵連禍結，日本畢竟能否達到徹底消滅中國的目的呢？

由於上面幾點，可見日本無論為對俄對美備戰，或為遂行其五十年前傳統的大陸政策，而出於武力壓迫中國或侵略中國之計，在日本立場上，決然為犧牲極大而毫無把握的企圖。換言之，不論控制中國，或消滅中國，皆為不可能。至於國際上側面而視，以及日本內在的危機，我此文已不用贅說。日本國內現在也有不少有識之士，十分憂慮於日本之將來的，但以我所見，日本實在沒有非孤行到底不可的理由，如果撇開成見，認清事實，要改弦更張，那就回頭是岸。
國際上大錯的鑄成，有主因也有副因，往往不止一方有錯誤而必是雙方均有其錯誤。我們綜觀自九〔第145頁〕一八前後以迄於今，不論中國方面或日本方面，均有其對大勢及對彼我認識之錯誤以及措置上的錯誤，這些錯誤有已成過去的，有繼續仍循?錯誤之路而還不斷製造新錯誤的，本文既欲忠實的檢討中日關係，當然應將兩方所有的錯誤，一一指出，而後可定應採取的解決途徑。


四、中國方面之錯誤與失計

內容來源：卷四　專著
隸屬章節：專著＼中國之命運＼附錄

版面原件： 第145頁，第146頁，第147頁，第148頁，第149頁

〔第145頁〕

中國方面對於造成此巨大事變，雖然不能與日本負同樣的責任，但回溯九一八前後以至今日，造成如此難解的僵局，中國實不能說一無認識上或舉措上的錯誤，這種錯誤，有屬於政府的，有屬於民眾的，有政府與民間所應共認錯誤的，現在概舉如下：
（一）失卻時機的錯誤——當民國十九年以前，我們也曾聽得國民政府有解決商租權問題的傾向，彼時日本還沒有簽認關約，一切懸案尚在待決的時期，後來聽說因為國民政府內部意見的不一致，把商租權問題擱起。本來日本對國民革命，疑阻百端，中國國民黨引不起對日的好感，是無怪其然的，但國際之間，友敵何嘗有一定刻板的標準，苟利於國，應屏絕嫌怨而為之，可惜當局無此勇氣，坐失良機，否則彼時日本軍人派尚未抬頭，政黨威望，也未減低，兩國關係或可藉此好轉，九一八事件的誘因，亦或可不致發生。及至九一八事變既起，彼時中國輿情昂奮異常，但也有一部份人燭及危機，主張相機及早解決。例如胡適之先生等即有不惜依據日本所提五項原則，毅然直接交涉的主張，當局終於遲迴卻顧，堅持不撤兵不交涉之原則，致使日本緩和派不能抬頭，軍人氣勢日張，問題愈陷僵化。就是瀋陽陷落〔第146頁〕尚未侵入關內的時候，也還有使日本止於錦州以徐圖轉換局勢的可能，可惜步步錯過，以造成此後不可收拾的局面，這不能不說當局沒有決心及不負責任之所致。

（二）不徹底實行革命方略的錯誤——上面這一段話，或者有人以為事後論人，失之太苛，中國對日仇恨，造因既遠，深刻普遍，再加以如此突然的重大刺激，當局綜欲委曲謀國，何能抑制人民的反感，而免內部之不安，殊不知我們所言，乃以責望於革命救國自任的中國國民黨。所謂革命外交之不同於通常外交者，即在不被動而能自動，不固執而能因應，應剛則剛，應柔則柔，能伸則伸，當屈則屈，完全以變動不居的方略，來實現不可變易的目的。史例具在，豈不聞列寧力排眾意，與德國言和的往事。乃左支右絀，陷於既不能強，又不能弱的地位。我們反顧九一八以來的經過，縱不言當局無挽回危急之意思，要不能不認為缺少當機立斷的勇氣。於此吾人愈益追思國家當艱危之際，尤需要有偉大之政治家，今中國國民黨當局既缺真誠，復乏智勇，結果自陷於進退不能的僵局，雖不謂為負國負民，亦何可得！
（三）判斷對方的錯誤——九一八事變發生以後，中國國民對於日本情形之判斷，謬誤不止一端。當時一般見解，以為中國兵力雖不如人，而抵貨運動，即可為代用之武器，所以對日萬不能妥協，祇要抵貨運動支持一年半載，日本國內必大起經濟及政治上之騷擾，雖欲不放棄東北而不可得。殊不知中國欲自固抵貨運動的陣線，已將費甚大之力量，受很深的痛苦，而同時又沒有看清楚日本支持能力的久暫，以及其軍國主義支配下的國民心理，這是一種很大的錯誤。再則中國在九一八以後，還以為日本雖肇〔第147頁〕此巨禍，畢竟不能不顧慮國際的反感，也不能完全拋卻對國際條約的責任，而豈知日本這一個國家，為獨霸太平洋，混一東亞的野心所驅使，處心積慮，早已視國際條約為具文，而且認各種條約為束縛其野心發展的鎖鍊，本不能以守約守信義的通常國家相看待。中國當時並且有一部份人以為侵佔東北祇是日本軍閥的主張，民間開明的輿論，必能抑制軍人猖狂，所以當時中國輿論，還紛紛揣度民政，政友兩黨勢力的消長，以為因應之標準。豈知日本並非通常政黨國家或立憲國家而為一種由特殊階級軍閥，把持一切的特殊國家，這種錯誤到後來日本脫退國際聯盟及五一五犬養白晝被刺以後，亦已完全證明，但在當時，確甚流行。
（四）審察自力的錯誤——中國當時不但不知彼，實亦不知己，對於自身力量，不是誇張太過，就是信賴過甚，祇判斷敵人的缺點，無暇反省，亦無意承認自己的弱點，一般人民激於義憤，甚至自信短刀可以制飛機，單靠無近代配備的陸軍，可以參加現代的戰爭，高呼宣戰，力促出兵，使當時政府解釋無從，因應不易。這種虛驕的呼喊，暴露自身外強中乾的弱點，適以張日本軍人的氣勢，固可嘆惜，其實也不僅民間觀察錯誤，就是政府判斷彼我情形，也有矛盾錯誤的所在。當時軍事方，在日本發動侵入熱河之時，過信東北軍隊為有利用險要，相當抵禦的力量，以為日本如不從他國內再運六師以上的兵力，決不敢侵入熱河，初不知東北駐守熱河之軍隊，精神實力，頹敗至此，這是審察自力的錯誤。
（五）觀察第三者的錯誤——中國當時不但對彼我兩方缺乏真切的認織，即觀察第三者的實情，亦不能盡得其真相，當時中國自政府以至人民，總以為國聯盟約具在，日本為聯盟之一，如其悍然不顧，〔第148頁〕聯盟必能依照約章，實施經濟的制裁，同時又以為英美或其他國家，如友誼的斡旋無效，亦必能為保障盟約尊嚴，或保障世界和平，起而作有力之干涉。不知英美諸國方各有本身之困難，蘇俄亦正埋頭作外
交內政之準備，顯然不能有積極的行動，世界經濟凋敝之秋，各國愈惴惴於和平之破裂，日本愈無顧忌。其後英美諸國之干涉固然不見事實，而國聯除幾次決議以外無表示，除所謂道義同情以外，亦更無力量，當時這種判斷的錯誤，三年後的今日，也已證明。
（六）內部凌亂的錯誤——中國方面彼時一方面既以虛驕不能自掩其弱點，同時復不能固守外交之秘密，往往政府尚未決策，民間已自喧騰，一舉一動，世界咸得窺見其隱微。實力上頃刻之間不能強，而體面上又種種牽制不能弱，中國愈表示其虛驕，日本軍閥氣勢愈盛，中國對於日本之??逼進，既恥辱又憤恨，自祇有訴於世界的公道，而日本的當局，遂以中國信賴聯盟及期望英美的事實，向日本國民高呼「中國襲用以夷制夷的政策」以激刺日本國民的感情，使開明派的主張愈見沒落，而事變擴大更無止境，其時中國內部，當局與人民不相一致，人民各派間不能一致，中國國民黨與黨外不能一致，甚而至於中國國民黨內部，更於此時因外交主張而顯現分裂，因之內亂與外患益見嚴重，吾人回溯往事，真覺不忍畢言。
（七）感情用事的錯誤——以上所舉認識上及判斷上措施上種種錯誤，有許多已成過去，也還有一部份沿襲未改。關於造成過去局勢的諸種錯誤，已無須追求，所重祇在自今以後能否不再沿襲從前觀事不審，決謀不勇的錯誤，吾人默察國內，此事亦祇能作為一種期望，而目前尚難為肯定。作者上文已明〔第149頁〕言中日僵局必須打開，吾人明知中日問題主動完全在日本，打開僵局的第一步，必先日本有覺悟之誠意與放棄侵佔的表示，但日本如果表示欲開始交涉時，中國方面恐尚有不能贊成直接談判者，中國受此空前的屈辱與侵侮，感情之激張，自是意中之事，但我人認為「同歸於盡」的辦法，決不是辦法，日本如橫行到底，中國自然應該出死力以謀掙扎，凡在國民，誰不同感，但「死中求生」畢竟是最後無其他辦法時的辦法，如果能從「死裏求生」，總應該抑感情以重理智，為國家民族計及於久遠。此一觀念如不解放，恐中日僵局，亦尚留多少障礙，不能徹底打開，長此以往，一味的因循僵持，終非國家民族之福。


五、日本方面的錯誤（一）——直接的對中國認識之錯誤

內容來源：卷四　專著
隸屬章節：專著＼中國之命運＼附錄

版面原件： 第149頁，第150頁，第151頁，第152頁，第153頁，第154頁，第155頁，第156頁，第157頁，第158頁，第159頁

〔第149頁〕

論到造成事變以迄今日不能打開僵局的原因，日本方面的錯誤，較之中國方面的錯誤當然更多。日本方面首先對中國的認識陷於根本上的錯誤。基於此種根本錯誤的認識，而下判斷作打算，於是有種種計慮上的錯誤，現在且說日本對中國認識之錯誤：

（一）對中國目前國情認識的錯誤——我前文曾說日本沒有方法消滅中國的存在，其最重要的理由，即中國現在方在革命期間，在革命未成期間的國家，與通常已有強固而確定的組織的國家完全不同。日本人以通常國家視方在革命中的中國，與中國人以通常國家，視軍權支配下特殊的日本，其錯誤正復相等。在通常已有固定組織的國家，誰都知道其要素為「土地人民與主權（或政府）」，但近世革命的史例，已昭示我們在革命期中的國家，與通常國家完全不同，其要素則為「主義、領袖與群眾」。這三〔第150頁〕個要素，論群眾，則中國有廣大的人口，而因外侮的緊迫造成了許多民族意識堅強的愛國之士；論主義，則中國近七八年來三民主義畢竟已成為舉國一致的國是，中國人容有不滿意於國民黨當局的措施，但絕少有反對三民主義者，中國的智識階級，現在已公認唯有鞭策國民黨努力自愛，中國始可以對外，而自九一八以來，在事實上中國已造成了一個可以提挈全國國民的黨及其事實上的領袖。所以只要主義普遍深入，領袖健全存在，群眾一致擁護，一時政府的成敗或土地的得失，轉成為次要問題。中國國民政府現在本自命為臨時革命政府，而非革命完成後的政府，所以我上文說，佔領了中國首都，不能制中國的死命，如果不能消滅他的領袖，則領袖之所在，即中國政府與國力中心之所在。日本人以為軍事行動繼續進行，國土日蹙，中國便不能生存，豈知革命期中之國家，不可以尋常國家相視。中國國民黨嘗鼓勵國民，「已失之東北四省應認為一九二○年以前俄國之西北利亞」，我不是黨員，對此語不願下判斷，但中國尚為革命期中之國家，則為不爭之事實。由此以言，如領袖依然存在的時候，日本人決沒有徹底消滅中國的把握，只可惜日本的中國通，對於中國事情，平時一切調查觀察，異常精密周到，而獨忽略此重要之一?。
（二）對中國歷史時代認識的錯誤——日本人自命能通中國的歷史，以為漢族為主的中國，在六百餘年前可以亡於蒙古人，在三百餘年前亡於滿洲人，何嘗不可於今日亡於日本人之統治，此又為一種觀察之錯誤。因在宋或明末時代，中國人民除少數儒者外，幾直不知有更易朝，或少數民族入主中國的一回事，但在二十餘年前推翻滿清的時候，則不僅革命先覺起而奔走，也有多數民眾參加其間，滿清統〔第151頁〕治的推翻，是同盟會「軀除韃虜，恢復中華，建立民國，平均地權」四句口號所號召，辛亥革命在中國歷史上劃一顯明的時期，與從前易姓改代截然不同。自此以後，至少人民已了解民族主義的意義，至於今日全國在學的大中小學生一千二百萬是具有深固的民族意識的，加以前清以來，凡是識字的成年國民，以總人口百分之十計算，也有四千八百萬人，皆知道亡國是怎樣一回事。就以日本吞併臺灣朝鮮為例，在三四十年前，或者中國多數國民尚不知臺灣朝鮮與中國有怎樣關係，因而不感痛癢的，在今日有許多地方，即在田夫野老，也知道東北四省被佔的事實，這不是任何力量，這是時代變遷的結果。即使以六千萬人來說，其數量也已與日本總人口數相近，日本的武力雖強，終不能除盡此六千萬具有充分民族意識的國民，而使全中國帖然服從日本作順民，所以拿宋明亡國史例來推斷今日之中國，實又是一種錯誤。再則日本人觀察中國歷史，往往祇從壞的方面去找中國的缺點，而不從好的方面去研究中國民族的特性。中國歷代以來所以能屢蹶屢興，不受制於外族，就因為中國有見危授命的民族精神和累世相傳的所謂天地間之正氣。這種精神和正氣，在危亡末運之際，常藉忠臣志士可歌可泣的行為來表現，而歷代師儒遺民著書倡導，播之歌謠戲劇，成為中國主要的社會教育，這一種遞相傳授的教育，根基異常深厚，幾乎中國人的血液中先天就多少帶些這種教育影響的。即如近代中國的主要人物中，也還有常常引用諸葛武侯「鞠躬盡瘁，死而後已，成敗利鈍，非所逆睹，」以及「威武不能屈，貧賤不能移」等說法，作為砥礪志節的格言。所以日本人不應該祇看見宋明亡國時的情形，而不看見元末清末中國民族再起時的情形，不應祇看見宋朝的秦檜張邦昌而不看見岳武穆與文文山，不應祇看見明末的洪承疇吳三桂而不〔第152頁〕看見史可法鄭成功。到了近二十年民國時代，日本一般後起的中國通，更不應祇看見袁世凱等帝制自私的軍閥行逕，而忽視了孫中山先生等革命救國的犧牲精神。要知道這種精神和正氣，向來瀰漫於中國民族之間，更加以近代民族主義的灌輸，使這種精神更有所寄託而為更大的發揮，所以觀察中國民族，決不能以少數無恥軍閥官僚作代表，而以為一概可以威脅利誘的。這一層意義，在日本新進的「中國通」，實在太不瞭解，但日本現存的老師宿儒中間，還不少通曉東洋史實，瞭解中國民族的老輩，倘以此義相質，一定許作者之言為不謬。

（三）對中國國民黨觀察的錯誤——日本方面還有兩種錯誤的見解，其一以為中國國民黨是發動排日勢力的中心，其二以為非打倒中國國民黨則中日問題無法解決，日本不能安枕，這又是根本的錯誤。我在本文開始時已說明：在中國，講明中日兩國唇齒相依的道理，要算國民黨　孫中山先生為最徹底。依理而論，日本在中國國民革命發展之時機，正是清算兩國過去不快之關係，而徹底更新國交的絕好機會。在民國十六年以後的國民黨，明白放棄容共政策，尤其沒有使日本害怕的理由。吾人從國民黨歷史及其人物之分析而觀，實在看不出有排日成分之存在。平心而論，一個擁有百萬以上黨員的黨，其黨內各個份子行動之不能絕對一致，恐怕在世界各國皆然，伴於中日感情之惡化，國民黨員與一般國民懷抱同樣對日怨望之心理，當然不免，但國民黨的幹部人員，自孫中山先生以下，與日本公私各方有友誼交往與智識交換的，不在少數。所以在中國言，能理解東亞存亡關鍵，能理解日本並能理解中日應平等提攜而不該交惡以兩敗的，國民黨向來的理論是比較清楚的。即以近事而論，日本試一翻閱一九三一年〔第153頁〕以前的對華輸出貿易額，並檢取一九三二年以後各年的對華貿易額，而視其消長之數，即可見日本對華貿易數量顯出逐漸恢復的趨勢，（日貨輸華的數目，僅從海關統計，不能完全表現）即為國民黨當局不願兩國關係更趨緊張的政策的反映。中國現在正有一部分國民對國民黨此種緩和政策，深致其不滿。余
敢言國民政府如放任人民排日，兩國關係益見緊張，固不待言，而日本在經濟上之損失，必將不可以計數，所以日本如認國民黨為策動排日中心，斷然為一種錯誤。因此中國國民對日感情之惡化，一步一步都是日本自己所造成，決非國民黨宣傳鼓勵之所能致，若謂日本不自動改善對中國之政策，而祇以排除國民黨為消弭反日氣勢之手段，則我敢代表非中國國民黨員之一般國民，直認日本此種觀察為謬誤。日本近來的用意，不知真如其表面所云為消除排日而要打倒國民黨呢？抑或認定國民黨為使日本不能絕對支配中國之障礙而要打倒國民黨呢？無論由何種方面說，中國國民黨在此十年以內是沒有一種力量所能推翻的。試看在九一八以前，中國國內，還不少有反對國民黨與蔣氏的呼聲，而自日本侵佔東北以後，外侮日深，國民黨之根基反愈見鞏固，至今反對國民黨與蔣氏之言論行動，轉見其減少，國民黨內部之支離破裂雖依然深刻，而國民則因日本傾力欲打擊國民黨，反從而表示其同情與愛護，這豈不是一個極明顯的例證？且中國國民黨之能存在於中國，自有其必然的理由，換言之，其存在的根據不全在於其本身，而無寧謂寄於客觀之形勢。國民黨內部之一盤散沙，無可為諱，其組織與精神，違反近代式的地方也很多，甚至於各爭意氣，自相殘害，即其內在的矛盾，實屬不勝枚舉，但外人欲以皮相之觀察而斷定其運命，則為不切於事理。試觀民國二年以來北方軍閥迭次假助外國最強的力量以謀消滅國民黨者，無〔第154頁〕所不至，而每次壓迫的結果，轉使國民黨的勢力益見擴張，雖以最陰鷙的第三國際共產黨，亦不能達到消滅國民黨的目的。民國十五年三月以後，蘇俄鮑羅廷且自謂沒有看清楚國民黨內有如此堅強的人格，至於今日，則更非任何外力所得而推翻。因國民黨今日所以能屹然存在，是依於三種的因素：一為歷史的使命，有中國如此之歷史，即必然有中國國民黨。二為時代的使命，在今日的世界與時代，就必然在中國有擔負時代使命的國民黨。三為民眾的心理，因中國處於如此情況之下，民族意識就自然要求有一個領導中心的力量和組織。所以無論國民黨決不能推翻，即使推翻以後，中國也還必然有領導民族對外的一種組織，無論國民黨的領袖不能消滅，即使消滅以後，也還必有第二第三的或者更為堅強有力的領袖繼之而興。由此推論，如日本尚有此種誤解，以為祇須推倒中國國民黨或打擊其領袖而使之沒落，則中國即無對外之中心勢力，此實倒果為因之論。即如日本人之意，中國國民黨的統治將不勝外力之壓迫而崩倒，然國民黨目前之困境，為以一種革命的組織而正面當國家之難關，受了政治責任上的牽制與束縛，遂到處表露其竭蹶矛盾之態，一旦不居於政府地位，顧忌一空，行動自如，則其對外的力量必較居於政府地位時為尤大。日本必能明悉窺伺於中國國民黨之後者為何種勢力，此種勢力之抬頭與東亞將生如何之影響，且國民黨既居在野地位以後，其百餘萬黨員及所能支配之軍事力量，被迫而取不顧一切的手段，日本亦不難想像其結果為如何。所以日本如真為其本國利害?想，此種謬誤，應當要根本糾正。

（四）對中國當代人物認識之錯誤——對於人物的觀察和分析能力之強，這是日本人所向西方人自豪的。但對於中國主要人物，吾人殊未見日本人能認識正確。即以日本外交時報等刊物屢次對於蔣氏之〔第155頁〕論評為例，在日本人的評論中，常以與中國過去人物如袁世凱李鴻章相提並論，這真是擬於不倫。袁世凱及李鴻章在中國歷史上有其各自的地位，此處不必加以討論，但蔣氏與袁李所處的時代，至少相隔一世（在中國以三十年為一世），無論其出身不同，教育不同，環境不同，即其所處之時代，尤絕對不同，袁李兩氏是帝制時代或科舉時代出身的，蔣氏自幼年時代，即已參加革命組織，以後三十餘年間，在人生可型性最豐富的期間。始終不曾離開革命的事業，其教育其思想可說一手由孫中山先生所陶鑄，其生涯始終沒有脫離過革命的環境。吾人不認世界有所謂超人，每個人都受時代環境的影響，蔣氏之為蔣氏，完全是在革命環境中成長出來，可說其血液其腦筋中沒有一點前期帝制時代的意識習性之遺留，蔣氏與袁李之間的距離，可說是一個近代民國與幾百年前專制國家間的距離一樣，是屬於完全不同之兩個時代兩種型式的，今以蔣氏與袁李兩氏並論，以袁李的習性與識解來推斷蔣氏，真如中國古語所稱「老子與韓非同傳」一樣的滑稽。我所以斷言日本人對蔣氏實在沒有認識清楚，因為沒有認清時代與人物，遂欲以從前所施於帝制時代遺留人物的方法，施之於現在，而希望得到同樣的效果，這是不言而知其不可能的。我在此處且舉一例，我非中國國民黨黨員，當然不知國民黨的對外方略的內容與底蘊，但知國黨之所謂對外的革命方略，是有其特殊一貫的策略的。當濟南事件以後，曾聞國民政府主席譚延闓責問當時的軍事統帥蔣介石「既要死守濟南，何以撤退北伐主力之兵？若要放棄濟南，何以又留一團兵力來死守濟南城，而最後又命其退出？」蔣氏答稱「這就是我們革命軍的戰略，第一當然要表示不屈服的革命精神，並且表示濟南是日本兵力強佔的，而不是中國自己放棄的。第二是要顧到革命的全局，不能〔第156頁〕牽制北伐的進行。第三是要保全中國軍隊，不作無意義的犧牲，只要濟南抵抗三天之後，日本強佔行為已暴露全世界，則目的已達，所以到後來仍命死守的一團冒險撤出，且使外間知我們要以一團人的力量，來對抗福田整個的一師團的兵力。」吾人觀察蔣氏對日本用兵，自上海、長城戰役，以至最後退出密雲之抗戰，可說都是濟南事件以來之一貫精神，這至少可以表示革命軍力量所在之地，不能無代價的放棄，日本欲以垂手而得瀋陽的先例，應用到全中國，到底為不可能。我們一再研究蔣氏對日本外交方針，回想到他民國二十一年一月間所發表的意見書，就可以看出他的主張對日本外交是「不絕交，不宣戰，不講和，不訂約。」他這個外交政策是與他對日戰略之所謂節節抵抗的消極戰術，與堅強不屈變動不居的革命戰略，是完全相應一貫，始終不變的。然而這種政策並不是徹底的，國內當時亦有人極端反對，但由今追昔，不能不說這個政策比較是無法之法，因為國力兵力絕不相等的國家，只可用這個政策和戰略與之相周旋。日本如明白這個道理，應知日本若再欲以武力威脅中國而得到屈服的結果，可說是不能達到目的。此並非革命當局有如何突過前人的本領，就因為時代不同，從前帝制時代或軍閥時代，遇到危險時期，就因為當局者有保全自身利益名位的觀念，不能不畏怯而屈服，現在中國革命期內民族意識的高漲，已絕不容當局有一毫之自私，既然抱定「與國同殉」與「死而後已」的觀念，還有什麼畏怯顧慮的地方？中國方面採取這種「時時可死，步步求生」的革命戰略與方針到底，相持不下的結果，也必使日本同歸於盡。
（五）忽略中國國民心理的錯誤——由日本近來對中國所取的種種步驟而言，不能不說「相煎太急〔第157頁〕，而相知太疏」。日本人一面造成中國國民黨絕不能與日本妥協的錯誤的前提，因而認為唯有消滅中國民族，日本纔可以安枕，而且認為消滅中國，非出以極毒辣之手段，使萬劫不能翻身不可。關於第一點，我敢斷言中日之間並沒有絕對不能轉圜的情形，此不必遠徵其他，即就中國對於英國來說，中國國民對於帝國主義的侵略，當然要竭力掙扎以求得真正之獨立平等的，英國為帝國主義領袖的國家，對中國一切不平等條約，又是由對英鴉片戰爭而起，英國其始以殺人的毒物害我，其繼以不能擺脫的鎖鍊困我，這是中國國民深入骨髓的仇恨。若說中國國民自二十一條以來對日交惡有十餘年的歷史，那麼對英交惡就有八十餘年的歷史，但是在今日中國，可以說反英的感情並不如何濃厚，這固然因為英國近來已改變鴉片政策，最大原則由於英國近幾十年來對中國沒有土地野心，所經營的祇在商業經濟方面，所以祇要許多不平等條約得以更正，中國是願與英國為經濟的互利而與之友好的。日本人祇要認識此一點，便知道中國沒有百世不可解的仇恨觀念，而好惡友敵，完全可以事實相轉移。日本如真能放棄土地侵略的行為，中國對西方各國，尚且願引為朋友，何況同洲同種之日本？但日本為東方民族，應明瞭東方心理，東方人的特性，尤其是中國人，就是重感情，重氣節禮貌與道義，今日本以佔領中國土地極端傷損中國感情與尊嚴，復為防制中國復仇而施以違反道義的行為，中國即欲與日本提攜，亦何能忍受此種屈辱形態下之提攜？日本人唯其對中日關係看得太悲觀，以為絕無挽回希望，所以日本為猜防中國，要置之死地而後快。在這個方針之下，日本人一方面則用種種方法使中國疲於奔命，不但使用兵力，而且直接間接放任莠民擾亂中國各地的法律秩序，破壞中國的善良風俗，以制中國目前之死命；在另一方面，又〔第158頁〕不惜用極殘忍方法，企圖殘害並斷絕中國民族將來之生命，中國各地海洛英的販賣，多由日本商民經營，至少日本官憲是放任的。中國受鴉片之害，民族健康已受斲喪，至今對英國，雖恢復感情，但此一仇恨，百世亦難磨滅其痕跡。日本現在踵行其事，毒害愈烈，將使中國世世子孫永難忘卻。日本為消滅中國復興力量，現在並且假手於各地無知漢奸或軍閥官僚，來仇視並加害於中國知識份子，不知中國知識分子永難除盡，而日本此日利用最下等的漢奸，此等漢奸將來亦即為日本之大患，出爾反爾，其道正復相同。且日本所深惡者為共產黨之方法，所標榜者為東方民族之特性，現在日本常常想利用中國過去的無聊軍閥官僚，在各地造成日本式的政治，或成為日本傀儡的政權，此事正令中國人民回想從前第三國際，想在武漢、廣州造成俄國式政治的情形，畢竟廣州或武漢至今尚存有這類外力強造的政治痕跡沒有？還不是因為民眾共憤，起而驅除，歸於曇花一現？吾人敢正告日本，凡是有特性有國家意識的國民，最難忍受的行為，即為欲消滅其民族性與歷史文化。東方民族為講道義的民族，東方人應尊重東方的習慣思想，凡是違反道義，出以暴力強制而近於虛偽殘酷的辦法，都不是東方人所能容忍的辦法，日本如不欲在中國種下世代的深仇，我以為應平心自反。
總之，日本的錯誤，在乎以通常國家視革命期中的中國，在乎誤認二十世紀為十八、九世紀而依然採用前世紀的手段或傳統政策，在誤認革命勢力而視同帝制時代之遺留，在以對待官僚政治的手段而對付革命策略，而不悟日本之武力壓迫，只能脅制無知識之官僚軍閥，而不能屈服民族主義正在發達之國民。在另一方面，對於兩國關係的惡劣又認為太悲觀，而不悟迷途未遠，只要拋棄武力與土地侵略，兩〔第159頁〕國國家間與人民間關係之好轉，實大有可能。


六、日本方面的錯誤（二）——間接的國際間舉措上之錯誤

內容來源：卷四　專著
隸屬章節：專著＼中國之命運＼附錄

版面原件： 第159頁，第160頁，第161頁，第162頁

〔第159頁〕

以上已備論日本對於中國認識的錯誤，現在願進一步指出日本在對付國際所取舉措的謬誤，因本文為討論中日關係而作，故祇以由對中國問題而引起者為限。
（一）脫退聯盟而孤立的錯誤——日本對中國既造成一發難收的形勢，於是一方面則拒絕友邦的勸告，一方面則排斥國聯的決議，甚至不惜脫退聯盟，出以驚人的舉動，在日本所以自己說明者，即為日本有獨自之立場。但吾人局外觀察，日本口頭上以獨立為標榜而實際則得到孤立的結果，實在就日本以言獨立則可，孤立則不可。現在世界的趨勢，為國際合作的趨勢，幾乎沒有一個國家願意孤立於國際集團以外，譬如對於國際聯盟，蘇俄以主義不同的國家尚且斷然加入，美國也放棄其傳統的不合作政策而傾向於加入國聯，今日本乃適在這個時期退出國際集團以外而願意孤立起來，溯其原因，由於欲貫徹佔領滿蒙混一東亞，與獨霸太平洋的政策所致，而不知完全陷於違反時代趨勢的錯誤。世界上祇有一般革命未成的弱國，不得不主張獨自立場而願意孤立於國際集團或條約以外，因國力不等，加入以後不能取得均等的地位和利益，只有義務而沒有權利，寧以不加入為得計；若在已有基礎的國家，斷沒有自願孤立於國際以外的。日本在脫退聯盟以前，謀及重臣，咨及學者，可知也認為問題嚴重，但欲罷不能，最後終出於毅然之一決。自從廣田登臺以來，雖然自命以各別折衝代替國聯的束縛，但日本既不惜投一重〔第160頁〕大之暗影於世界和平之上，在此國際關係日益密切之時，自己造成舉世側目的地位，終不是日本國家的福利罷？
（二）亞洲門羅主義的錯誤——吾人仔細觀察三年來日本的舉動，便知道日本人要以對外雄飛獨霸的企圖，渡過國內的難關，而第一步則要做到亞洲絕對支配者的地位，從而對內對外，時時發露其東亞門羅主義的抱負，但吾人終認為一九三五年的今日，與一八二六年美國高唱門羅主義時代不同，不但時代不同，而情形也絕不相同，因為英國與法國彼等在美洲還沒有如何了不得的深切利害關係，加以地方上遼隔重洋，彼時交通工具與技術沒有像今日這樣進步，所以，令美國人高唱美洲人之美洲，而實際以一國支配兩大洲的政治與經濟，但事實上美國在現在也不得不放棄當時門羅主義的政策，現在日本如果為便利控制中國而高唱亞洲門羅主義，則在中國尚未脫離次殖民地的地位以前，歐美諸國對中國是有錯綜複雜而且極深厚的政治和經濟利害關係，甚至在軍事上也有深切的影響的，日本此時欲排斥列國，以東亞人之東亞的口號而置中國於絕對支配之下，如此不僅美俄已敵視日本，歐洲諸國都要敵視日本，尤與英國利害極端相衝突，美國控制全美洲是與英國獨立戰爭以後，而取得支配者的地位，日本的強大，則是受英國保育的結果，這是日本人、亦是英國人所不能忘的，今日本若悍然不顧，而以東亞主人自居，其結果非造成世界之上全是日本的敵人而不止。
（三）自造錯覺的錯誤——日本為鼓勵鞭策其國民，統一其國內的輿情，從前既以種種誇張不實的理由，指滿洲為日本生命線，九一八以後，更以日本生存受到威脅為詞，辯解其侵略中國為不得已；一〔第161頁〕面向日本國民狂呼其空前國難。不思此種國難，即或有之，亦為日本所自己製造的，如欲解除，易如反掌，只在日本心理一轉移之間。日本常指中國施行排日教育，實際中國除敘國恥歷史以外，並沒有如何深刻的排日教育，而日本自造錯覺，對其國民普及深刻排華的心理，幾乎要每個日本少年與兒童的思想中，注入「有中國即沒有日本」的心理，這樣為達到一時國策之方便而製造普遍深入的幻覺，必有極嚴重的後果，吾人就事實而論，日本如果真正顧到其生存發展，照現在的做法，可說適得其反的，因日本如果不能整個消滅中國，使無一人之存留，則今日的悍然不顧，決不能如從前之滅亡朝鮮時代，朝鮮亡後至今三十年，然朝鮮人民今日猶不能說真正歸屬於日本，現在對於中國，如其侵略到底，永久佔有滿洲，或再擴大範圍，一方面再以零星宰割辦法，置中國於死地，則中國國民豈但三十年，即三百年亦不會忘卻，如此在緊接近鄰的中國，種下百世不解的深仇，這才是日本百年存亡大計的威脅，反之，日本如果真有自動更新國交的誠意，則日本國民生存上之困難問題，正可在解決中日懸案，確立中日關係，及保持東洋和平上謀取極合理的解決。中日兩國地理民族相接近，風俗習性亦略相似，祇看兩國國民通婚者家庭關係的美滿，以及中日普通商民間相與來往之親切融洽，可見本為兄弟，無不可合作之理，日本維新時代自強自立的好例，給與中國覺醒的國民以不少的鼓勵，日本在學術文化產業經濟各方面優越的成就，中國方面並不否認日本為先進，中國今在復國建國時期，需要經濟文化之提攜正感迫切，而日本刻苦勤儉的習性，又適為中國所易與合作，日本之所缺乏，在中國或見為過剩，反之，日本之所能供給，或適為中國之所需要，所以在經濟上言，兩國如真能以平等互利相提攜，兩國民族生存發展上之問〔第162頁〕題，便可以完全解決，平心以思，實在沒有相阨相制以同趨絕滅的必要。


七、中日兩國所應認識之要點及應採之途徑

內容來源：卷四　專著
隸屬章節：專著＼中國之命運＼附錄

版面原件： 第162頁，第163頁，第164頁，第165頁

〔第162頁〕

明白了我上文所說的中日兩國的諸般錯誤，便知道事變演化，以至造成僵局的原因，而僵局的不可再令延長，不待贅言，錯誤的反面即為真理，只要由上文所舉的幾點在反面上推尋，便可以發見中國與日本應認識之點，及其應取之途徑，上文所論已極詳明，所以祇須概括的舉出如下：
（一）中國所認識及應取之途徑
打開中日僵局的主動，當然在日本；但假定日本誠意表示時，中國方面應該怎樣？我以為中國所應認識者，虛驕不是辦法，拖延不是辦法，僵化不是辦法，期望或倚賴他人不是辦法，為感情而犧牲理智也不是辦法。過去的事就誤於虛驕，所以今後舉國上下應認清事實，自己的將來應有自信，自己的弱點不可忽視，再則國家民族的生命是千年萬年的，一時的榮辱得失，只要不礙及根本，在歷史上也是常見的，所以只要日本有誠意謀解決，中國只須要求放棄土地侵略，歸還東北四省，其他方式，不必拘泥，過去懸案，應以誠意謀互利的解決，一掃國交上的障礙，人民應洞明大義，不作苛求，當局應忍辱負重，掬示忠誠。至於期望國際間發生波瀾，以為中國可乘此以求收獲，則須知日本戰勝非中國之福，日本戰敗以至於滅亡，也非中國及東亞之福。目前日本自倫敦海縮談判破裂以後，四面楚歌，已成眾矢之的，完全陷於孤立的層圍中，因此也有一部份人，以為多行不義，終必自斃，中國亦何惜一時痛苦，寧為〔第163頁〕瓦礫之場的比利時，亦使日本蹈歐戰時德國之覆轍，而遭更大之慘禍。故為中國計，處此形勢，更須堅持，且當長其驕矜，以觀其敝。作者之意，則以為人類意義不在相阨，而在共存於世界進步，應視正道重於意氣。日本今日之冥行不顧，有類于狂夫之趨井，吾人視之孰不洞如觀火，然中國本其固有之道德觀念，唯有以自力掙扎圖生存，無取乎因人之利以就便，應知日本所為，雖不惜以害人害己，而中國則應堂堂正正，秉持正義，救人兼以救己，如其形勢可能，且當為日本開覺悟之路，不必存投石下井之心，如果不是日本逼迫中國同歸於盡，中國應從生路中求生存，不宜隨狂瀾以俱到，相牽率以共趨於錯誤。若說留得強敵壓迫的事實，可以鞭撻國民之志氣，依我看來，祇要國民以昨死今生之決心，自力振作，再不像從前散漫萎靡、自亂步伐，雖無外患亦可復興。至於飽受教訓以後，還不脫觀望國際形勢，或存倚賴他人的心理，則非但不智，亦適以表示中國之無志氣無覺悟。譬如現在仍有一部份人士，注意日本對九國公約及華盛頓條約之態度如何而隨之為欣戚，其實須知所謂領土完整之保全及門戶開放等等，如須保障於國際協定，這已是中國的危險所在，列國之所以為此協定，豈在為中國打算，表面上無非是維持均勢，保護商業，實際上就是帝國主義所以處置次殖民地的唯一方法，如果中國不能以自力復興，還一味依賴此等條約，則時勢推移，即可為瓜分或共管的先兆。須知日本目前的悍然不顧，是要夷中國為保護國，其要求為獨霸；而歐美對於不能自強自立的中國，則其意想中之結局，為瓜分或共管，其口號，則為利益均霑；由中國立場言，無論為獨佔、為均霑，都是國家民族不能忍受之危害。中國所能自為計者，唯有依於自力，艱苦圖存。對於當前障礙，尤其與日本之間的葛藤，應該當斷則斷，速圖解除〔第164頁〕，而對於自強自存之至計，則不可絲毫懈怠。須知唯自己站得起來，才是安全之保障，至若激於悲憤，動於意氣，襲用亡清末年的口號，以為寧亡於歐美，不亡於日本，則須知中國為獨立國家，寸地尺土，不能滅亡於任何國藉之種族。所以一切都似為次要，唯一要求，即為保持國家獨立與完整。
（二）日本所應認識及應取的途徑
日本所應首先認識者，第一應知有獨立的中國，始有東亞人的東亞可言，故第一要義應徹底扶持中國真正的獨立，才為日本百年不敝的國策，有獨立的中國以平等地位與先進的日本相提攜，而後日本為能善用其在東亞之特殊地位與利益（廣田之言），中國亦可發揮其對東亞的使命。第二應知時代變遷，明治當年的政策，不復適用，為徹底更新中日關係，應拋棄武力而注重文化的合作，應捨棄土地侵略而代以互利的經濟提攜，應唾棄政治控制的企圖，而以道義感情與中國相結合。第三應知過去中日關係的緊張，中國方面如有十分之四的責任，日本方面至少也應有十分之六的責任，而九一八事件以來，日本為貫徹主張，更由中日間緊張關係而造成與國際間的緊張關係，此種原因，實由日本對遙遠而未實現的企圖太樂觀，而對於切近可能的解決，又太悲觀之故。吾人相信國際間動盪的風雲，實起於中日問題，而中日問題的解決，只須日本一念之轉移。日本如真能覺悟長此僵化以共趨危亡之非計，勿再以浮詞掩飾，勿再製造種種不實的理由，強作自慰自解之詞，即應切實表示其「保全中國統一」且「對於中國之獨立或利益，絕不予阻礙且無加害意思」（日外務省聲明及廣田談話中語）兩語的誠意，斷然歸還東北四省，使歸屬於中國的版圖，一面解決中日兩國之間的懸案。這種交涉，當然應由日本率先提議，但無〔第165頁〕妨由兩國直接談判，定議以後，即由中國報告國聯，國聯為維持和平，必樂於接受。同時退出國聯的原因既已消滅，則應重新加入國聯，以消除因退出聯盟而引起諸般困難問題的存在。如此則中日兩國間的惡感，必可煙消，而世界上戰機緊迫的慘霧愁雲，也可立見澄清，世界人類，皆將受日本之賜，此於日本尊嚴及原來立場毫無損傷，而一面可免除後來無窮的荊棘，為日本計，唯此始為最妥善的國策。


八、結論——解鈴還須繫鈴人

內容來源：卷四　專著
隸屬章節：專著＼中國之命運＼附錄

版面原件： 第165頁，第166頁

〔第165頁〕

本文之作既不是策士式縱橫的辯言，也不是專門家謹嚴的著述，在作者自信，並不夾雜有絲毫的偏見或成見，更沒有什麼忌諱，只是平平實實的就兩國真正利害，也為東亞局勢與世界和平作打算，所指陳的，沒有如何精奧的理論，實是一種平凡的庸言，但世界上真理之所寄，往往就在這些平庸道理上面。兩國政治家如果有博遠的胸襟和深切的識見，即應不顧一切的排除障礙，起而實現上段所說的途徑，以打開今日的僵局，但是這個責任，幾乎完全在日本方面，因為問題的前半段姑且不，後來一切解決途徑的阻塞，是日本拒絕一切勸告的結果，自此以後，第三國或其他機關，固然大家只好束手，而中國方面既在國土被佔的屈辱狀態之下，也更無打開僵局的可能。我以為日人應知前路荊棘，皆由日本所自造，及此回頭，坦途立現於俄頃，中國古語說：「解鈴還須繫鈴人」，所以打開難關的責任，畢竟還須日本來承當。
總而言之，中日兩國在歷史上，地理上，民族的關係上，無論那一方面說起來，其關係應在唇齒輔〔第166頁〕車以上，實在是生則俱生，死則同死，共存共亡的民族，究竟是相互為敵，以同歸於絕滅呢？還是恢復友好，以共負時代的使命呢？這就要看兩國，尤其日本國民當局有沒有直認事實，懸崖勒馬的勇氣，與廓清障蔽，謀及久遠的和平。

【上一篇】【回上層目錄】


附　錄

    敵乎？友乎？

    一、引言——中日間的僵局
    二、就中國立場說明僵局延長之利害
    三、為日本打算說明僵局延長之利害
    四、中國方面之錯誤與失計
    五、日本方面的錯誤（一）——直接的對中國認識之錯誤
    六、日本方面的錯誤（二）——間接的國際間舉措上之錯誤
    七、中日兩國所應認識之要點及應採之途徑
    八、結論——解鈴還須繫鈴人

【回上層目錄】


中國之命運

    ——中華民國三十二年三月發表——

    第一章　中華民族的成長與發展

    第二章　國恥的由來與革命的起源

    第三章　不平等條約影響之深刻化

    第四章　由北伐到抗戰

    第五章　平等互惠新約的內容與今後建國工作之重心

    第六章　革命建國的根本問題

    第七章　中國革命建國的動脈及其命運決定的關頭

    第八章　中國的命運與世界的前途

    結　論

    附　錄

【回上層目錄】


一、中國經濟學的定義與範圍

內容來源：卷五 專著

隸屬章節：專著 ＼中國經濟學說

版面原件： 第2頁，第3頁，第4頁，第5頁，第6頁，第7頁，第8頁

〔第2頁〕

甲､緒 言
近百年來，中國經濟受西洋工商業的影響，發生了歷史上最大的變化。在這個變化歷程之中，一般人要研究西洋的工商業的組織，當然也要研究西洋的經濟學說。因此，西洋的經濟學說，便流行到中國的學者和社會裏面，而以正統派經濟學說與馬克斯經濟學說為最盛，中國自己的經濟的原理反而沒有人講求。今天如果我們提起中國的經濟原理，一般人一定不明白。他們不獨不明白，還有些人各自拘泥於他們平日所信所學的西洋經濟學說，對於中國固有的經濟學說，就是經濟的道理，亦未必能瞭解，更未必能接受。

社會上流行的經濟學說，所以不能夠遠承我們中國古來經濟學說悠久的淵源，近考我們中國經濟變遷的實況，預察我們中國經濟發展的前途，並樹立經濟的理想，以為我們經濟建設的歸趨，其原因在於百年來我們中國久處於不平等條約束縛之下，一般學術思想界都養成了捨己耘人，重外輕內的傾向，而 〔第3頁〕經濟思想界更直接的受了次殖民地經濟現狀的影響，因而喪失了獨立自主的精神，沒有創造發明的魄力。經濟最發達的區域在於條約的商埠尤其在於外國租界，經濟學者研究的對象，也偏於條約商埠尤其是外國租界的工商金融事業。條約商埠和租界的工商金融業，既附庸於外國的工商金融事業之下，所以經濟學者，只知道襲取外國的成說，卻忘記了我們中國自有悠久的歷史進化，自有特殊的地理環境，自有立國的經濟規模和理論，這是很可痛心的事情。現在我們經過五十年國民革命的奮鬥，六年來抗戰的犧牲，已經把不平等條約撤廢了。只要我們全國國民繼續以最堅毅的精神，最艱苦的努力，打倒了日本帝國主義，我們的中國就是一個獨立自由的國家。我們的經濟建設，就可以依據獨立自由的計劃。所以我們在這個時機，要研求獨立自由的經濟計劃，更要樹立獨立自由的經濟思想。還要知道，社會流行的經濟學說，只是一意襲取西洋的成說。殊不知西洋的經濟學說以西洋的經濟狀況為依據，而西洋的經濟狀況，有不斷的變化。最重大的變化，就是自第十九世紀進入了第二十世紀，歐美工商業的自由競爭轉為獨佔與集中。此種趨勢，在第一次大戰結束後，愈益顯明，國父稱之為第二次工業革命。至二十年後的今日，第二次大戰爆發起來，規模更大，變化亦烈。世界的經濟又到了急轉的關頭，我們在這個時機，對於中西經濟學說應當重新檢討，為中國的經濟建設與世界經濟的改造，得一條光明的大道。
乙、中國經濟學的定義與說明
子、經濟學的定義
〔第4頁〕

從人與物的關係來說，中國稱經濟學為「經世濟物之學」；從個體與全體的關係來說，中國稱經濟學為「國計民生之學」。我們可以說，經濟的原理，就是經世濟物的道理，亦就是國計民生的學理，簡言之，經濟學即致國家於富強之學，亦就是建設國家臻於富強康樂的境域。簡言之，即「建國」之學。所以中國經濟學的範圍，比西洋經濟學的範圍要廣得多。
丑、經濟學的本源與範圍
天地萬物都有其構成與存在之理，所以詩經說：「天生蒸民，有物有則人。」為萬物之一種，亦有其所以為人之理，人所以為人之理，稱為人性。人有求生之欲，與一般生物相同，而人有能思之心，則為人性之特質。書經說：「人為萬物之靈」，即指能思之心與由此心所發生的思慮與理性作用而言。中國的經濟學說，無論是儒家是法家，都討論人與物的關係，而其討論都以人類的理性與人類的欲望的關係為中心，儒家求理性之擴充，法家主欲望之制約。儒家注重理性，故其學說之本源為仁愛。法家注重欲望，故其學說之本源為法度。這是兩家的分別。然而儒家的仁愛，是就人類的理性而言，法家的法度，是對人類的欲望而言。儒家之所欲擴充者為理性，法家之所以要制欲者亦為理性。所以中國的經濟學說以理性為本源，不以欲望為本源。

天地萬物在宇宙之間，各依其所以構成與存在之理，而各有其地位。我們如果體認此理，便可以使萬物各得其所。這就是中庸所說的「致中和，天地位，萬物育」的中國哲學正統思想。依於這個思想，人不是彼此分離的個體，個體的小我是大我的一部分；物亦不是彼此分離的物質，任何事物都是全體的〔第5頁〕一部分。人與物的關係須從大我與全體的法則（理）裏面來觀察來處理，故中國的經濟學不以一個人或一個物為本位，乃是以人類和社會的全體為本位，與西洋各派經濟學說截然不同。
寅、經濟學的目的及其哲學文化思想之關系
就生產要素而論，西洋經濟學舉出資本、勞力、土地之三者，並認此三者為三種之物質而觀察而處理。我們中國的經濟學說，對生產要素則從人的方面來講求。大學說：「有人此有土，有土此有財，有財此有用。」這句話，有兩層意思：淺一點說：生產的要素是人力與土地，以人力開發土地，才有物資，才有財用。所謂物資，包含直接從土地生長出來的農物和礦產物，間接從農礦產物加工而成的工業品兩類。中國的經濟原理，不列貨幣為生產要素。中國的經濟學說，認為物資不過是人力與地力的產物，而貨幣只是物資交換的一種媒介。故貨幣的本身並不能夠成為生產要素的一種。

深一點說：人之所以為人者，在其有求生之欲，更在其有能思之心。人與一般的動物不同，能以思慮與理性指導其求生的活動。故人力有體力與智力兩種。人能以智力運用其體力，所以人的生產技術有不斷的進步，而其他動物的生產技術只限於他們的爪牙。在人類社會之中，從狩獵畜牧的弓矢，漁夫釣撈的網罟，農夫耕耘的耒耜犁耙，以至於現代工業用的蒸汽電氣機械，都是人力智力所發明。此種發明及其根據以為發明的自然科學，是人類能夠增進生產效能的一個重要條件。

其次，人之所以為人者，在其能合群。人沒有一般動物所有的爪牙，而人可以戰勝一般動物，獨有優美的生活，是由於人有合群之性。人所以能合群而不爭不亂，又由於人有思慮與理性作用，以發展人〔第6頁〕群的組織。人群最高與最大的組織是社會和國家，社會和國家之力，更大於構成社會國家的個人力量之總和。個人的力量亦惟有在社會國家的群力之內，才可以得到最大的發揮。離開了這個最高與最大的人群，個人便沒有生存的可能性，更沒有發揮其智力與體力以增進生產的可能性。此種組織以及其依此發展的法則，是人類能夠增進其生產效能的又一個重要條件。

我們可以說，離開了自然法則與社會法則（即物理與倫理），不獨人的生活為不可能，亦且失去人之所以為人的特質（人性）。此依照自然與社會的法則的生活方法，稱為文化。一般動物不能體認此種法則，換言之，不能體認宇宙間本然之理，以改進其生活。只有人能夠體認宇宙間本然之理，故求生的活動便構成了文化的活動，而有不斷的進步。一切發明與創造都是宇宙間本然之理的實現。中國人崇拜的古代帝王和聖賢，沒有一個不是能夠體認宇宙間之理而有發明與創造，以改進人民的生活的人。五千年來，創造網罟耒耜的伏羲、神農，發明文字與弧矢的倉頡、黃帝，中國人都是一樣的崇拜他們。要知道這些制作，都是為了改進人民生活，使其一步一步達到理想的境界，所以他們受後世的崇拜。如果離開了人民的食衣住行，來談文化，以為生活之外還有文化，或竟以一知半解的寫作為文化，未免輕蔑了文化。在中國的經濟的學說上，文化與民生是一體不可分的，民生之外無文化，文化之外亦無民生。

剛才說過，社會國家是最大最高的人群。在中國廣大的土地上面，從古以來，論生產不過是手工業農業，論交通不過用人力獸力，仍然生長一個偉大的民族，建立一個統一的國家。這不能不歸功於我們的前賢和先民「經世濟物」與「國計民生」的學問之高深。我們看一看古來大政治家大經濟家，對於理〔第7頁〕性與欲望之間的思辨，對於國家與人民之間的調理，對於文事與武備之間的配合，何等精密，何等周詳？其中最基本的學問和規劃，是求國計與民生的合一。在中國的經濟的學說上，國家的任務，一方面是養民，一方面是保民。就養民而論，國計就是民生；就保民而論，民生就是國計，簡單的說，就是國防，而其最精之一義即在於民生與國防之一體而不可分。由中國的經濟學的意義來看西洋的經濟學，只不過是一種私企業學，或是市場交易之學。我們中國的經濟學的對象不止於私企業或市場上的交易過程，而是民生與國防的統一體。由這個統一體來說，民生之外無國防，國防之外無民生。

綜括上面講述的話，我們知道中國經濟的道理，是從宇宙的大我與民族國家的全體，來觀察並處理人與物的關係，是以理性來指導人類求生的活動。根據這個道理，我們再來尋繹「有人此有土，有土此有財，有財此有用」的意義，就可以明瞭經濟學的目的。

就生產的要素而論，中國的經濟學指出人力與土地，由人力開發土地以有物資。經濟學的目的，在以最小的時間與精力，發揮此三者的效能，至於最高度。　國父說「人盡其才，地盡其利，物盡其用，貨暢其流」，就是說我們要發揮人力、土地與物資的效能至於最高度。而發揮人力、土地與物資的效能，有法則，有層次，有目的。在法則的方面，我們知道宇宙間萬事萬物有其構成與存在之理。此理之在於特定事物者，稱為此一事物之性。我們要發揮人力地力與物力的效能至於最高度，必須依照人與土地物資的本然的法則（即本性）。我們要依照其本性，以發揮其效能，必須認識其本性。所以中國的經濟學說，以為我們要盡人力與物力，必先「盡人之性，盡物之性」。在層次的方面，我們知道中國經濟的〔第8頁〕原理，是推人以及物。孟子說「仁民而愛物」。中庸說「能盡人之性，故能盡物之性」。我們盡地力，必先認識人性，並發揮人性，至於最高度。人性的認識與發揮，最重要的方法有兩種：第一、是承繼民族固有的倫理，恢復民族本然的智能。第二、是趕上西洋進步的科學，運用西洋最新的技術。這樣才可以盡物之性，因而盡物之力。在目的的方面，我們用最小的時間與精力，本於文化的遺傳，依於進步的科學，發揮人力與物力至於最高度，為的是民生的改進與國防的充實。換言之，我們的經濟學，以養民與保民為目的。申言之，西洋的經濟學說，以欲望尤其是個人小己的欲望——私欲為出發點，充其所至，生產技術與國防技術，不獨不能為民生服務，反而役使民生，甚至於毀滅人性。中國的經濟學說與此不同，我們的經濟學說以人性為出發點，以民生為目的，一切經濟制度與政策，都要順應人性，服務民生。孟子說「仁民而愛物」，最為切至。我們要為了人民，而愛惜物力；為了人民，而發揮物力。人民需要國家來保養，所以國家以最小的時間與精力，本於文化的遺傳，依於科學的方法，發揮人力地力與物力，至於極高的限度，用之於民生與國防，這就是經經學的目的。

【下一篇】【回上層目錄】


二、中西經濟學說的分別

內容來源：卷五 專著

隸屬章節：專著 ＼中國經濟學說

版面原件： 第8頁，第9頁，第10頁，第11頁，第12頁，第13頁，第14頁，第15頁，第16頁

〔第8頁〕

甲、中國古來的經濟學說
上面說過的中國經濟學的本源與目的，是我從中國各派共同的學理裏面抽繹出來的要旨。我們中國〔第9頁〕古的經濟學說，原不止於一派。凡是健全的理論與政策必適合於一個民族國家的自然環境、地理、氣候、歷史與民族精神、社會狀況。所處的國家不同，所遇的時代不同。則學說自有不同。古人說「即物窮理」，又曰「因時制宜，因地制宜」。就是說理論與政策必須適合於時代，適合於環境，不能夠一成不變。中國古來的經濟學說有派別，有流變，就是這個道理。

遠在三千年前，周族從黃河上游向河淮江漢的流域發展，農工商業逐漸繁榮。這時候，我們中國產生了一位偉大的經濟家，就是周公。周禮一書的著作與時代，古今學者雖辯說紛紜，未能確定，但其中多可考見為周制；更證以詩經裏面，七月之章，大田甫田之什，以及孔子孟子稱述周制的言論，都足以使我們想見周代立國以井田制度為根本，不獨兵制基於井田，即庠序的制度，亦基於井田。我們可以說，文化、民生與國防合一的立國規模，創自周公，亦非過論。周公之後五百年，中國的農業很有進步，商業也發達起來。這時候，井田制度已經破壞了，周公的學說也湮沒了。農商之間，互為影響，發生各種問題，而學術思想也分出許多的流派。自春秋時代，管子、計然、白圭諸人，下至於戰國時代的百家，對於這些問題，都有討論。最重要的學派裏面，儒家與法家雖都認農業為本業，而對於商業的政策，兩家主張各有不同。孟子荀子都主張「關幾而不征」，是一種放任主義；管仲商鞅都主張管制商業，平準物價，是一種干涉主義。這種爭論直至西漢時期，「鹽鐵論」作成有系統的紀錄，可以與一千八百年之後，歐洲重商重農兩派的爭論作一個比較。

西漢以前，我們中國的經濟思想與制度政策，漸統一於儒家之下。在儒家的內部又分為兩個派別：〔第10頁〕一派偏重於性理之學，一派偏重於功利之學。如北宋的張程（張載、程顥、程頤）一派即偏重性理，三蘇（蘇洵、蘇軾、蘇轍）一派即偏重功利。南宋的朱（熹）陸（九淵）偏重性理，陳同甫（亮）葉水心（適）偏重功利。但是歷代的大經濟家，都綜合性理之學與功利之學而成為系統，並且兼取儒家之說與法家之說而得其會通。如宋之范文正（仲淹）王荊公（安石），明之王陽明（守仁）張江陵（居正）都是理論與事功兩者並茂的大經濟家。

現在再就各派裏面，特別提出幾家來說明一下。春秋時代，齊國的魚鹽鐵器蠶絲等業都很繁盛，故齊國商業的力量，在國內操縱農民的生活，在國外支配黃河流域。這時候便有管子的學說，對於農商關係，價格問題，統制政策，國營事業，兵農制度，有詳明的討論。管子認為生產要素只有人力與土地兩種，而尤以人力為本源。八觀篇說：「民非榖不食，榖非力不生，地非民不動，民非力作無以致財，天之所生，生於用力」，這與大學所說「有人此有土，有土此有財，有財此有用」是一樣的說法。管子對於農商的關係從價格問題?眼來求解決。黃金是人民交易的手段，榖米是人民生活的必需品，金多則物賤，金少則物貴；榖貴則物賤，榖賤則物貴，物賤則傷貨，金少則傷事；榖貴則傷民，榖賤則傷農。管子的政策是國家要使金與榖的價格得到平衡，始可以平衡一般的物價，而求金榖的價格平衡，又必須取締屯積而暢其流通。為達物價平衡的目的，金與榖必須操於國家之手，而不可以操於豪強之手，物貴則緊縮金幣，榖貴則平糶榖米，如此則萬物可以流通。為使國力增殖而民生不受豪強操縱，管子主張國家獨佔鹽鐵及山澤之利，並統制國外貿易。這種專賣政策與統制政策對於後世，有很大的影響。管子對於〔第11頁〕兵農問題，有名的政策是「作內政以寄軍令」。自井田制度破壞以後，土地分配漸趨不均，故兵農亦漸趨分化，管子乃用這個政策編制農民，教以軍事，使齊國舉國皆兵，而民生與國防更打成一片。商鞅的「農戰」政策，即以管子為本，用於秦國，秦的軍隊竟能統一中原。這個政策對於後世的影響更大。

在西歷紀元前六世紀，中國已產生管子這樣的大經濟家。管子以後，經濟學說歷代都有名家，經濟制度與政策，歷代都有變易。在第十一世紀之時，中國從二百多年藩鎮割據之中，重新建立大一統的國家（宋代）。土地的兼併，商業的發達，財政的困難，外患的侵逼，各種問題性質的嚴重，規模的宏大，遠在春秋時代的齊國之上。這時候，范仲淹首先主張改革學制與科舉，對於青年，要「教以經濟之業，取以經濟之才」。王荊公繼范氏之後，實行變法。他的學說是本於孔孟相傳的經學的，他說：「經術正所以經世務，但後世儒者大抵皆庸人，故世俗以為經術不可施於世務」，這就是說經學就是經濟之學。不過經濟的施設，必須依「所遭之變，所遇之勢」而定，故後世對於經學，只可以法其意，不可拘泥於其跡。他有這樣的見地，故與尋常的儒家不同。尋常的儒家多注重於節用，他獨注重於增加生產，即所謂「因天下之力以生天下之財，取天下之財以供天下之費」。他的政策以農田水利為本，更進而裁抑兼併，平均賦役，周轉農本，使人盡其力。他對於國內商業，取締團行與邸店，實行所謂「市易務」與「免行錢」等辦法，使一般商販，不受壟斷，而後商品可以流通。他對於國外貿易，也與一般儒家不同，當時有一個傳統政策，禁止銅錢出口，因而對外貿易在沿海沿邊受極大的限制，他排除眾議，解除銅錢出口之令，獎勵輸出入，以增國富。他對於國防，力主農兵制度，而從保甲?手，使國民受軍事訓練〔第12頁〕，而期於舉國皆兵。

第十六世紀之中，明代開國的法度已壞，土地兼併，賦役不平；衛所的屯田廢弛，外患的侵凌益急。這時候，中國又有一個大經濟家，即張江陵。他的學說綜合性理之學與功利之學，且儒法兼用。他說：「學不究乎性命，不可以言學，道不兼乎經濟，不可以利用。」凡是實學，必可以實用，而實學必貫通性命與經濟。他為政的要旨是「實事求是而不釆虛聲，信賞必罰而真偽無隱」，是「釆其名必稽其實，作於始必考其終」，簡言之，即「循名核實，信賞必罰」。他的目的，是富國強兵，一般儒家批評他的政策是「霸道」，他說：「孔子論政，開口便說：足食足兵。舜命十二牧曰：食哉惟時。周公立政：其克詰爾戎兵。後世學術不明，高談無實。剽竊仁義，謂之王道；才涉富強，便云霸術。不知王霸之辨，義利之間，在心不在跡。」我們要知道仁義與富強之道，本是一體。順乎人性的富強之術就是王道，反乎人性的富強之術就是霸術，以義為本就是王道，以利為本就是霸術，所以說「在心不在跡」。江陵本於這個道理，抑制兼併，丈量田畝，平均賦役，開通商務，整飭兵制，都有盛大的功績。

這些大經濟家的理論各有不同之處，但論其本源與目的，莫不脈絡貫通。他們都不以人類的欲望為發點，尤其不以個人之小己的私欲為出發點。他們的學說都本於人性，他們的目的都是國計民生，都是為國計民生而致力於經濟的規劃與統制。

他們的政策也隨時代的變遷而有不同，但其間仍然有一貫的脈絡。他們的政策都以土地問題為中心。他們解決土地問題的方案，又都從農工關係和農商關係上?想。商業的壟斷居奇與土地的兼併，是相〔第13頁〕通而相因的現象。土地兼併不獨影響國家的財政和人民的生計，亦且影響兵役和兵制，因而影響到國防。所以我們的　國父在同盟會時代，就提出「平均地權」政策，足見得我們中國的土地問題，在各種經濟問題中的地位的重要，也足見得土地政策是各種經濟政策裏面的根本政策了。
乙、西洋的經濟學說及其最近的趨勢
西洋的經濟學說不止是一個系統，各國的自然環境、地理、氣候、歷史與民族精神、社會狀況，各有不同，各國的經濟學說也不一樣。西歐在第十七第十八世紀時期，中古的農業經濟轉為近代的商工經濟，於是重商主義與重農主義兩派經濟學說先後興起。重商主義者主張國家取干涉政策以保護商業，振興工業；重農主義者主張國家取放任政策，而以農業為唯一之生產事業。重商主義重視貨幣，重農主義重視物資。至第十八世紀與第十九世紀之間，西歐的工業革命完成，其時英國學者亞丹斯密綜合兩派而著「原富」，風靡歐洲，個人主義自由主義的經濟學說盛極一時。到了第十九世紀中葉，德國的經濟思想便自成一個系統，李斯特的「國家經濟學」，反對亞丹斯密的個人主義，而主張國家主義；反對亞丹斯密的放任政策，而傾向於保護政策，第二十世紀初期，斯盤的「經濟學的基礎」等著作，更使德國的經濟思想轉入全體主義的一路。美國的經濟思想與英國同其本源，然而美國經濟學說對國際則採取保護政策。對國內則傾向於計劃經濟。此種傾向至第一次大戰以後，更加有力。祇有英國還保持亞丹斯密的系統，而其中也有不少的變遷。在十九世紀之內，李嘉圖的「經濟學與租稅原理」影響比「原富」更深〔第14頁〕。二十世紀初期以來，馬爾薩斯數理學派代亞丹斯密與李嘉圖的學說支配英國的思想界。霍布孫一派的福利經濟學更漸臻於昌盛。馬克斯經濟學自命是由正統派經濟學轉變而來，然其思想方法乃是德國的思想主義的產物，與英國的經驗主義，淵源各自不同。列寧的學說以馬克斯為宗，而其對於政治經濟的理論和政策，與考茨基竟有天淵之別。俄國革命的前後，列寧與考茨基之論戰，亦即為馬克斯學派之內，無產階級專政與社會民主主義的論戰。由此可見德俄兩國的馬克斯主義者持論也各有差別。

西洋的經濟學說雖派別紛歧，但考其本源，仍有相同之處。他們無論那一學派，總以個人的欲望為出發點，以推論經濟現象而構成其學說的系統。以亞丹斯密「原富」為開端，西洋的經濟學派聚訟的中心問題，就是價值問題。亞丹斯密以為社會是多數個人的集合，此多數的個人各為市場上交換價值而生產，各持其所生產的交換價值而自由交換於市場之中。貨幣即是市場上各種商品的交換價值的表現，社會經濟不外乎無數的交換進程。故經濟學乃是價值學說，亦即是多數個人之間的交換關系的學說。馬克斯的「資本論」雖為「原富」的反對論，仍然以商品的價值分析為出發點。他以為資本主義社會是商品的集合，而商品是使用價值與交換價值的矛盾的統一。他的學說仍然不出於價值學說的範圍。我們再看西洋的經濟學，論價值的本源，雖有各種的說法，而總以人類的欲望為依歸。第十九世紀之末，奧大利學派倡「邊際效用說」。這一派的學說以為商品的價值，是由人類對於商品的欲望而來。例如從一個饑餓的人看來，第一碗飯的價值大於第二碗飯的價值，第三碗以上的飯的效用，便到邊際，而價值也相隨減少。他們由這種淺顯的原則，推論價值的本質。這派學說，後來流行於美國。第二十世紀初期，美國〔第15頁〕的學者克拉克更推廣這種學理，以解釋利息工資及地租等問題。與「邊際效用」說相反者為「勞動價值」說，這個學說是馬克斯從李嘉圖價值論引伸出來的。這個學說以為各種商品所以有使用價值，是因為他們能夠滿足人類的欲望，各種商品所以有交換價值，是由於他們含有可以衡量的勞動量。例如五匹布能換一石米，是因為五匹布所含的勞動量與一石米所含的勞動量相等，他們由此種原則推論價值的本質。至今共產主義者仍恪守成說，沒有多大變更。兩個學說雖持論相反，但推求他們立論的本源，都是人類的欲望。

在第十九世紀之中，西歐以外，新起的工業國家，為與先進工業國家競爭，採取保護貿易政策。美國的經濟學說雖與英國同源，美國對於國際貿易則與英國自由貿易政策相反，而取保護貿易政策。這個趨勢，對於經濟學說有很大的影響。上面說過德國李士特「國家經濟學」，就是受了美國保護政策的影響的。自第十九世紀進入第二十世紀以後，歐美諸國的工商業組織又從自由競爭變為獨佔與集中。至第一次大戰之後，這種趨勢更加顯明，於是各國的經濟學說，也有相應的變化。如美國的制度經濟學者衛勃倫對於個人自利主義與馬克斯主義的經濟學說痛加批評，而以人類的天性為一個出發點，以尋求人類經濟制度發展的法則。他對於人類的天性的本能傾向，特重視人類非自私的本能，如父母的天性，與服務的願望，認為社會福利與種族生命所以能夠發展的因素。又如美國福利經濟學者惠脫，與德國的斯盤相同，痛斥唯物論與利潤追求的經濟觀。他以為價值學說的經濟學，不過可以明瞭私有財產制度上各種問題，如果經濟學要達到最高的目的，即不可不建立社會福利的理論，故經濟學應以福利問題為中心。〔第16頁〕英國的福利經濟學者霍布孫，指斥李嘉圖以來的經濟學者，只注重於財富之生產、累積、交換與消費，此種經濟學不過為一種商業學，經濟學的目的，不止於財富的增殖，而須注意於勞動的合理的管制與生產物的正當的分配，及消費的適宜標準，使社會漸進於健全的社會福利的理想。由這幾家的學說，可以看出西洋的經濟學說最新的趨勢，亦是在人類的欲望之上，認識人類的天性，且於個人的小己之上，認識社會的有機體，因而經濟學的範圍，也超越價值學說之外，經濟學的目的，也超越利潤追求之上。我可以斷定此次大戰，將使這種新的趨勢更加顯明，更加深遠，此次大戰之後，西洋經濟學必將廢棄個人自利主義與唯物論，而以人性為本源，以民生為目的，和我中國固有的經濟學說將殊途同歸。


三、中國古來的經濟規模

內容來源：卷五 專著

隸屬章節：專著 ＼中國經濟學說

版面原件： 第16頁，第17頁，第18頁，第19頁，第20頁，第21頁，第22頁，第23頁，第24頁

〔第16頁〕

中國的經濟的道理，不單是幾個學派和幾個大經濟家發明的，亦且是我們歷代的先哲和無數的先民運用他們的聰明才智，犧牲他們的生命財產，繼續不斷的實行的。我們不只要講述古來的經濟學說，更要探究歷代的實際的經濟建設，才可以徹底明瞭我們中國的經濟的原理。國家的經濟本務，有養民與保民的兩方面，我現在從這兩方面來說明我們中國古來的經濟建設。
甲、國家養民的本務
人類要求生存，所以有各種的「欲」，有「欲」就有「求」。人類生存必需的「物」是有限的，人〔第17頁〕類 的欲與求是無窮的，以有限的物資，供給人類無窮的欲求，人類便不免有鬥爭。農業社會的土地問題，工業社會的勞資問題，都是這樣來的。這些鬥爭有沒有止爭的道理，有沒有止息的方法呢？有的，人類的天性原來是仁愛的，當然也有止息的道理和方法。

就人類的個體而論，人的耳要聽好的聲音，目要看好的顏色，口要嘗好的滋味，身要穿好的衣服，以至於要住好的房子，要坐好的車輛。如果隨順他的耳目的欲求，這個人就受了物的役使，就跟?物去奔馳，這就是論語所說「小人喻於利」，也就是大學所說「不仁者以身發財」。「以身發財」，就是「亡身以殖貨」的意思。我們知道貨財是為了人生的，現在因為耳目口體受物的汲引，反而使人生殉了貨財，這就是「不仁」的現象。然而人的耳目，以心為主宰。心能思慮，能打算，能辨別。人從許多欲望裏面，加以思慮：那一個欲望是不能夠滿足的，那一個物資是不應該滿足的；又從許多物資裏面，加以打算：那一個物資是不能夠求得的，那一個物資是不應該求得的；又從自己已經得到的物資裏面，加以辨別：那一個物資是不應該消費的，那一個資物是應該儲蓄的；那一個是公而有利的，那一個是私而有害的。一個人能夠這樣，他的「求生」活動便成了有打算、有計劃的，他就可以儲蓄財富，運用資力，擴大事業了。

就人類的群體而論，人群的裏面，個人小己的欲望如沒有度量分界，則個人小己的欲望，必引起紛爭。荀子禮論篇說：「人生而有欲，欲而不得則不能無求，求而無度量分界，則不能不爭，爭則亂，亂則窮。先王惡其亂也，故制禮義以分之，以養人之欲，給人之求，使欲必不窮乎物，物必不屈於欲，兩〔第18頁〕者相持以長。」這一段話，將人類群體構成的法則，講得很明白。我剛才說過，人的本性，以心為耳目的主宰，所以人群裏面，便有一種理性作用。這種理性作用，為使人群裏面各個分子，都能遂其生存，所以要有政府的組織，一面養人之欲，一面制人之欲。法則一定，分限一明，人便不至於跟?欲求走到鬥爭的路上去，社會上的財富也不至因為來不及供應個人的欲求而致困窮。無論是養欲或制欲，都需要一個管理眾人之事的政府來辦理。這一點是國家的經濟哲學的基礎。歐洲的自由主義經濟學說以為國家不應干涉人民的經濟活動，主張經濟的自由與放任，反之，馬克斯經濟學說以為國家必須由無產階級專政以杜絕個人的經濟自由。若由中國的經濟道理來看，這兩種學說都失之於偏。國家如不對人民的經濟活動確定分限，確定計劃，任人民流於鬥爭，只有招致社會混亂與民族困窮的結果。國家如不能養人民之欲，給人民之求，換句話說：如不能順應人民的欲望，保護人民的生計，則政府即不能算是盡到應有的職責，而人民的生活不能安定，以至於生產也不能發達。現在再分開來講國家養欲與制欲的實際設施：

（一）國家的經濟本務，由養育人民的欲求的方面來看——孔子說：「足食」，又說：「既庶矣，然後富之。」孟子說：「制民之產，必使仰足以事父母，俯足以蓄妻子，樂歲終身飽，凶年免於死亡。」荀子也說：「天之所覆，地之所載，莫不盡其美，致其用，以養百姓而安樂之。」由此可知在我們中國的經濟道理上，國家這種本務是積極的。依於這個積極的本務，歷代的政府有一貫的經濟計劃政策，舉其最重要的幾項來說：

〔第19頁〕

１·田制 農民的生產以土地為本。中國古來的經濟理想是人人都有田可耕。孟子屢次的說「五畝之宅，百畝之田」，孟子以後的儒家也都主張「田野什一」。在歷史上古來的政府，常有授田的制度，春秋以前的「井地」，魏晉以後的「均田」，都是實際的事例。晚唐以後，均田之制漸趨廢弛，然而局部的授田辦法仍然繼續下來。
２·水利 灌溉是農業的必要條件，要農家的田地都有水來灌溉，必須由國家設計，由國家建設。大禹是中國古代最偉大的第一個經濟家，他的功績就在於水利建設。所以孔子說：「禹吾無間然矣，卑宮室而致力乎溝洫。」自禹以後，歷代的水利工程，與水利管理，真是「史不絕」。為什麼水利要由國家設計，由國家建設呢？水利的計劃要為全體的農民利益來打算，不能為少數人來計劃，尤其不能為一二富豪來把持。譬如堤防的建築，圍田的圈定，如不從全體農民?想，必不免壅塞河道，淤積湖床，把水驅到下游，釀成水災；又如河渠的水量有限，如何分配，如何節儲，要有一定的辦法管制閘口；又如養魚與用水，易起衝突，如何節制漁業以資灌溉，如何節制灌溉以利漁業，要有一定的法則；又如灌溉與運輸有時互相抵觸，如何節水以便河運，如何管制河運以便農家的灌溉，也要有一定的制度。這些問題，在民間有各種的慣例，在國家有詳明的令典。如今一般研究經濟理論與經濟政策的人，都為西洋的學說所蔽，不能夠理解實際的經濟，更談不到發揚真正的經濟道理了，這是很可惜的事情。

３·倉儲 養民必有儲積，禮記主張「三年耕而有一年之蓄」，古人也常說：「王者以民為天，民以食為天。」所以中國歷代政府注重於榖物的儲積，而國富的均衡，即以倉儲的虛盈為標準。這個道理〔第20頁〕，與主張自由貿易的經濟學說相反。自由貿易論者以國家貨物出超貨幣入超為國富，直到今日，各國才明白國富須從資源開發與物資儲積來講求。

４·交通 農產必須交換，交換要靠運輸。中國是大陸國，山脈河流多半是由西到東的，南北的交通，沒有天然的水道，而淮北大平原上面，黃河易受淤塞，不便交通，且多水災。中國的地理如此，而自古以來，仍能夠建立偉大的民族與統一的國家，我們不能不歸功於歷代交通建設的偉大，及其保護交通制度的周密。秦漢隋唐的道路，以首都為中心，向四方舖設，有如蛛網。自戰國時起，為了貫通南北的運輸，以人工開鑿運河的工作，從無停歇，到了隋唐時代，貫通江淮河泗的偉大的運河，到如今還是世界最馳名的工程。在農業社會裏面，有這樣的規模，不能不讚歎我們先民的功績。

５·氣象與土壤 自古以來，頒曆授時，是一代的大典。我們知道農業的耕作，要按照天時。歷代政府不獨製定曆法，頒給人民。並且製定農書，按照時令，指示農民應做的工作。大家知道土壤的研究在西洋是一種較新的學問。中國自古對於土壤的考察，只要我們讀禹貢，讀管子就可以想見其精細。歷代政府按照各地土壤之所宜。指導農民選擇作物，史書記載，可以考見。上面所說，都是「養民」的制度和方法。

（二）國家的經濟本務，由節制人民的欲求的方面來看——孔子一面主張「足食」，一面又主張均富，即所謂「不患寡而患不均」。孟子亦然，他一面主張「養民」，一面主張「經制」，並且說「仁政必自經制始」。自此以後，歷代對於土地的區劃和分配，學者不斷有討論，政府不斷有政令，舉其最重要〔第21頁〕的幾點來說：

１·均產 平均田產的制度，古來實行的次數不少，大抵土地兼併盛行的時期，總有均產的理想與運動發生。從歷史上的記載上看，以強制的手段均產者必敗，如王莽的「田令」，如太平天國的「田畝制度」，都是在推行的初期就倒壞的。如從歷史上仔細研究，我們可以看得出問題的癥結，要解決土地問題，不能從田畝的強制分配?手，而要從養民的方法著手。農民的生活不改良，農業的生產不加多，均產政策是不能成功的，故歷代的政治家只是實行下面的辦法。

２·均賦　中國古來稅制的根本觀念，是以田授丁，計丁出賦。後世的田既不能計丁授給，而賦仍計口徵收，所以必須均賦，而均賦反必須量田，明末以來，稅制更改為計田出賦，仍然要量田。量田的方法，有漢代的「自實」，即今之「呈報」，有王安石的「方田」，即今之「丈量」，有朱熹的「推排」，即人民呈報與鄉官勘察並用的辦法。這些辦法各有利弊，總不及我們　國父平均地權的辦法盡善盡美。

３·均輸 農家物資的聚散，要靠商人，商人如能操縱物價，則不是「傷農」，就要「傷民」。要糾正這個弊病，古來有均輸的辦法，其大致是將某地因滯銷而價低的物資，運到因這種物資缺乏而價高的地方去銷售。唐代的劉晏，推行得最有成效，他的辦法，是以「貨暢其流」為基本原則，用國家的力量，統籌物資的分配，使商人失去操縱物價的力量和機會。
４·專賣 農業社會的理想是自給自足，但有幾樣物資不是到處都可以生產的。例如鹽，就是人人〔第22頁〕需要，卻只有東南的海水，西北的鹽澤鹽井可以製成，假如鹽商由商人買賣，則農家就要受商人的操縱，故古來鹽法，經過多少變遷，終竟以專賣為歸宿。此外，鐵、茶等都曾經專賣。
５ ·農貸　農家資本的周轉，如靠商人，則利息必高。在消極方面，古來法律對於借貸利率有嚴格的限制；在積極方面，農業放款的辦法，經過多少政治家思想的討論，總期農家資本由國家周轉，而不受商人的支配。

總之，國家的經濟的本務，有兩個意義：一是養民之欲，二是制民之欲。前者是積極的培植，後者是消極的限制。前者可以說是「仁」，後者可以說是「義」，我們從這裏可以看出古來的仁義之說，決不是空談。仁義的道理應用到社會、政治、經濟的各方面，可以構成各種恰當的制度和政策。
乙、國家保民的本務

國家的經濟本務，一方面是養民，養民即是民生，他方面是保民，保民即是國防，民生與國防是一體的。由實際的設施上來說，我們中國古代的田制就是兵制，這是極重要的一點，必須講求明白的。孔子連說「足食足兵」，孟子說「經制」而不說兵制，正是因為田制就是兵制。禮記的王制就說得很清楚了。兵農合一是我們中國古今一貫的理想。不過兵農合一又有王道與霸道之分，荀子說得很明白：「養民者王，養士者霸。」這是說以田養民，乃是王道；以田養兵，乃是霸道。儒家主張以田養民，法家主張以田養兵。以田養民則是為了保衛田園，全民皆兵，這是王道；以他田養兵，則兵雖可以力戰而民不〔第23頁〕免於困窮，這是霸道。孟子屢次舉出「五畝桑，百畝田」的制度，又屢次說「仁者無敵」，他的計劃是「仁政必自經界始」，而經界即是兵制的基礎，經界一定，則全民皆兵，即可以「執梃以撻秦楚之兵」。這裏面非常踏實，非常具體，並不是徒託空言。

由上面的講解，我們可以從實際的制度與政策上看出國防與民生的一貫性。我們再從歷史的演變來看，兩者合則國強，兩者分則國弱，歷歷不爽。現在分三個時期來講：

（ 一）兩漢時期沒有實現「養民」的理想，當時的兵制乃是普遍的民兵制。凡是人民都有兩年的兵役，「宰相之子猶戍邊」。人民最大多數既是農民，故漢代的兵即是農，所以漢代的武功，非常之盛。

（二）南北朝隋唐時期實行均田與農兵制，而實質已在變遷。中唐以後，國家的常備兵大抵是豪家子弟避賦避役的淵藪，因之養成了驕惰放縱的風氣，中國的農兵制從此壞了。我們又可以看出初唐武功之盛，和晚唐割據之弊，是與田制兵制的分合有密切關係的。

（三）宋代以後，傭兵制行，農兵制衰。古來以田養民，以民為兵的制度，雖經王安石，明太祖，張居正諸人，力謀恢復，終竟以土地兼併太盛，不能持久。然而王安石之恢復靈州，戚繼光之驅逐倭寇，以及曾國藩之平定內亂，仍然是農兵的力量。不適社會經濟與國防經濟既已分離，國運終竟不免於衰落，屢為外族所侵凌。

現代的戰爭，是全民戰爭，我們必須恢復兵農合一的制度。兵農合一，始有廣大的兵源。兵農合一，始有豐富的餉源。兵農合一，始可以使人民各為其邱墓田園而作戰，戰爭始可以普遍而持久。我們今〔第24頁〕後要厲行兵農合一的制度，不獨是起宋元以來千載之衰，亦且是持久的全民的現代戰爭必至之理。


四、民生主義的經濟的道理

內容來源：卷五 專著

隸屬章節：專著 ＼中國經濟學說

版面原件： 第24頁，第25頁，第26頁，第27頁，第28頁，第29頁，第30頁，第31頁，第32頁，第33頁

〔第24頁〕

甲、民生主義的基本原則
我綜觀歷代相傳的經濟的道理，歸納成下面的幾條：
（一）經濟以養民為本位　經濟以人性為基點，以養民為本位。所以　國父說：「民生主義以養民為目的，資本主義以賺錢為目的」。又說：「社會進化以民生為重心，不以物質為重心。」申言之，中國的經濟的道理，不為了物而愛物，要為了民而愛物，即所謂「仁民而愛物」，亦即以民生為本位。
（二）經濟以計劃為必要　經濟以人性為本，故一面必須「養人之欲，給人之求」；一面又須發揮理性與思慮的作用，對人民的欲求，予以分限。所以經濟建設必有計劃，而計劃必有其根本的精神。民生主義的根本精神，一方面是建設國家的事業，培養人民的事業，使其可以改善民生；一方面是節制私人的資本，平均私人的土地，使其不能操縱民生。申言之，中國的經濟的道理，不取放任自由，不取階級鬥爭，而要以計劃經濟，使「資本國家化，享受大眾化」，實現「民享」的理想，達到富強康樂的境域。
（三）民生與國防之合一　經濟以養民為本，故一方面國家要開發資源，要流通物資，要儲積國富；〔第25頁〕他方面平時的農民就是戰爭的士兵，平時的儲積，就是戰時的資糧。申言之，惟有以民生為本的經濟建設，才可以與國防為一體。
乙、幾個學說的缺點
依照這三個基本原則，中國的經濟建設才可以有最大的成功。現在有些人不能了解民生主義的道理，對於中國的經濟建設，依據西洋的經濟學說，提出歧異的主張，這些主張都是不適合於時代與中國的社會狀況的。我現在指出他們最大的缺點和弊病：
（一）自由主義經濟學主張中國的工業化，要依照西歐的自由放任政策與自由貿易主義，才可以順利進行。殊不知經濟的自由主義，以自由競爭為客觀基礎。自由競爭是西歐第一次工業革命以後的經濟現象。在此時期，英法等國的工業，在國內有可以發展的市場，在國外更有開拓的銷路，因此他們的企業家以自由競爭的方法，與自由貿易的政策，把他們的工業繁榮起來。到了後來，中歐的德國，北美的美國，先後發展為大工業區，他們與西歐各國彼此競爭，愈趨激烈。於是在國際則自由貿易政策衰落，保護貿易政策勃興；在國內則企業家為了加強他們對外競爭的力量，用托拉斯，加迭爾的方法，把同業工廠的管理權聯合起來，甚至於採取國家經營的方法，把工業管理權集中起來。這種趨勢，可以叫做第二次工業革命。到了此時，自由主義經濟學便失去了客觀的基礎。
中國久在不平等條約束縛之下，工業落後，不能夠與工業發達的各國競爭，故在國際貿易方面必須〔第26頁〕採取保護政策；在工業的建設方面，必須採取計劃經濟制度。如果工業建設，付託私人資本去經營，他們便沒有充足的資本，樹立巨大的規模，以與外國的大托拉斯以及國營企業競爭，這是自由主義經濟學說不能適用於中國的最大缺點。　國父在第一次大戰以後，早已看出此點。　國父說道：「近代經濟之趨勢，即以經濟集中代自由競爭是也。」　國父的辦法是「於中國兩種革命，必須同時並舉；既廢手工採機器，又統一而國有之。」只有在這種方法之下，中國的實業才能夠順利發達。
（二）馬克斯主義經濟學派，主張以階級鬥爭的方法，打倒資本家階級，建立共產主義社會。這個學說以階級私利為本源，已經錯誤。國父指出這種錯誤，說：「古今一切人類之所以要努力，就是因為要求生存。人類因為要有不間斷的生存，所以社會才有不停止的進化。所以社會進化的定律，是人類求生存，人類求生存，才是社會進化的原因。階級戰爭，不是杜會進化的原因，階級戰爭是社會進化的時候所發生的一種病症，這種病症的原因，是人類不能生存，因為人類不能生存，所以這種病症的結果，便起戰爭。」所以　國父說馬克斯是一個社會病理學家，不是一個社會生理學家。

就生產要素來說，馬克斯主義經濟學認為只有勞動是生產的要素。資本是勞動的產物，利潤與地租是勞動的盈餘價值。殊不知生產以人力與土地為基本要素，而人力則包含智力與體力各種條件。工業生產物，不獨是工廠裏面工人，技術家、企業家各種人的活動的結晶，即工廠的機器的發明人、製造人，都有貢獻於生產。至於工業的利潤，也並不專是工人勞動的結果。企業的管理，技師的設計，鐵路公路的運輸，商店的販賣，全生產與交換的過程，以及消費者的消費過程，都是工業利潤的來源。所以〔第27頁〕國父說：「所有工業的盈餘價值，不專是工廠內工人勞動的結果，凡是社會上各種有用有能力的份子，無論是直接間接，在生產方面或是消費方面，都有多少貢獻。」要知道社會上每一個人的活動，是全社會的人的活動的一環。每一個物的生產，是全社會的人的活動的結果。所以　國父說：「社會之所以有進化，是由於社會上大多數的經濟利益相調和，不是由於社會上大多數的利益有衝突。社會上大多數利益相調和，就是為大多數謀利益，大多數有利益，社會才有進步。」就人類的戰爭來說，最大的戰爭，還是民族戰爭，並不是階級戰爭，第一次大戰時期，歐洲各國的工人，拋棄第二國際的決議，各為其本國作戰。此次大戰，不獨英美等國的工人為本國作戰，並且蘇俄與英美等國合作而戰。資本主義與社會主義的矛盾，並沒有橫裂各民族的壁壘。這因為人性本來重在求生存，而個人生活必須依賴國家力量來保障，這可分兩層來說：
第一、由政治方面來說：一個民族國家如果滅亡，不止資本家要受亡國滅種的痛苦，工人亦一樣受亡國滅種的痛苦，這正是民有而後民享的道理。各國的工人和工黨不論標榜的主義如何，都看清了這個道理，所以到了祖國作戰的時候，停止階級鬥爭，共作民族戰爭。否則如同最近歐洲戰敗而被征服的各國，資本家固然要做亡國奴，就是工人階級，何嘗不是一樣的被「法西斯」來驅使作牛馬奴隸？試問階級鬥爭用在此時，豈不是自取亡國之痛？不在國家民族為生存而奮鬥的時期，以全國家全民族的力量樹立經濟建設的根基，要待國家滅亡以後，無產階級再乘機起來暴動革命，求達無產階級專政的目的，豈不是癡人說夢？
〔第28頁〕
第二、由經濟方面來說：一個民族國家的工業發達，於資本家可以賺錢，工人可以增加職業的機會，並改良生活的條件。工業不能發展，或是衰落，或是毀滅，不獨資本家沒有工廠可以經營，工人也沒有工廠可以工作。在今日世界經濟戰之中，工業落後諸國正感受工業不發達的痛苦，工業先進諸國正感受工業要毀滅的痛苦。如果一旦民族戰爭失敗了，國家全部工業為敵國所毀滅，則工人就無工可做，不僅要失業，而且更無生活可言。所以不拘那一國的工人都一致為了本國而作戰，這是擺在眼前的事實。馬克斯只看見一時的病態，沒有看見人性的本源，所以他的學說是藥不對症，而中國人師法他的，自然要無病而呻吟了。

中國正受工業不發達的痛苦，全體國民的生活，真是　國父所謂大貧小貧。在大貧小貧之間，並沒有真正的階級鬥爭。今日以後，隨不平等條約的廢除與獨立自由地位的取得，假定中國的工業是在自由主義的經濟制度之下發達，則隨?工業發達，或者也會有階級衝突甚至於階級鬥爭。現在中國並不取自由主義的經濟制度，中國是採取民生主義的經濟制度。我們的民生主義，要把工業革命與社會革命，畢其功於一役。具體的說，我們的民生主義，要以人性為基礎，以民生為目的，一方面發達國營實業，一方面節制私人資本。階級鬥爭的病態，沒有發生的客觀條件。工人只有增加職業和改進生活的利益，並沒有受資本家壓迫的痛苦。所以中國的工業化雖必達於完成的境域，而共產主義所謂階級鬥爭，仍永無發生的可能。
（三）民生主義的另一要義是平均地權。這就是要解決土地問題。土地問題在中國有長久的歷史，也〔第29頁〕有很多的解決方法，留在歷史上面。剛才已經提到，依照歷史的教訓，土地問題不能夠用暴力來解決，凡以暴力或強制方法來解決者，必立即歸於失敗。我們中國的經濟道理，以人為本位，所以說是「有人此有土」。詳細的說，土地是沒有價值的，土地要經過人力開墾和耕種才有價值。在地廣人稀的區域，每人可以得到足夠他盡其勞力的土地，當然沒有土地問題發生。不過今後的中國地廣人稀的區域，就要逐漸的減少了。凡是人口密集之處，就是工商繁盛之處。工商業對於農業有很大的影響。在工商業的影響之下，土地賣買是必然的趨勢。有錢的人投資於土地買賣，地權的分配因而不能夠平均。中國的封建制度破壞了幾千年，所以地權分配不均的現象，並不是古代封建制度的遺留，而是受了工商經濟的影響。如果不從農工的關係與農商的關係上?想，單是用暴力平均分配土地，土地縱令可以平均分配，很短的時間以後，便會再起不均的現象。今天貧農殺富農，明天貧農有了一點積蓄，豈不又成了富農？這種毀滅人性的辦法，是由於錯認土地問題的本質，不從人生著想，而從物質?想，自然要追隨歷史的先例，失敗下來。
何以說土地問題要從農工關係上?想呢？我們中國古代生產制度的特徵，可以用「男耕女織」這句話來說明。在一家裏面，農工的生產是結合的。農工結合的經濟是自足自給的經濟。除鹽鐵等特產之外，農家無須購買外來的商品。所以鹽鐵專賣的問題，成了古代的重要經濟問題。到了近代，農業和工業漸漸的分化。有許多工業，由城市裏面的作坊去作，農村的自足自給的經濟就漸漸的破壞了。農家為了買進外來的商品，必須變賣自家的農作物，商業經濟的力量就漸漸的控制農村了。至於農商的關係，歷〔第30頁〕代經濟家都有討論，都有政策來處理，我剛才已經說過了。現在要說的，是我們中國的商業資本總是向地價方面投資，所以商業越是繁榮，土地也越是集中，商業資本不流到工業方面去，卻不斷的流向地價方面去。在城市裏，我們看見商業囤積，在鄉村裏我們就看見土地兼併。
民生主義的土地政策，要從平地價?手，就是不許商業資本流向土地方面來，亦就是要使土地買賣不復成為投資的對象。有錢的人對於土地買賣既不能或不願投資，則不平均的地權可以平均，而已平均的地權不會再趨不平。在這個政策施行之同時，國家更實行各種方法，周轉農業資本，調劑農產價格，改良農業技術，增進農民生活，土地問題一定可以得到根本的解決。
所以土地問題解決的時候，也就是商業資本，不流到地價方面，而流向工業方面的時候。至於民生主義的工業政策，是「廢手工，用機器而國有之」。國有的大工業需要農村生產原料，又需要農村作銷場，國有大工業的繁榮與農業的振興，是相因而不是相反的。
綜括上面所說，我們可以說土地問題，要從農工關係尤其是農商關係上著想，才能夠得到真正的解決。我們解決土地問題，不獨可以消滅商業居奇與土地兼併的現象，並且可以促成中國的工業化，奠定今後國防與民生建設的基礎。
國父對於自由主義經濟學說與馬克斯經濟學說，都有學理的精密批評，大家應當熟讀深思，我在這裏不過指示幾點要義而已。
〔第31頁〕
丙、實業計劃的精義
民生本位，計劃經濟，民生與國防之合一，這三點是我們民生主義的基本原則。詳細的說，我們國父取西洋工業社會經濟學說的精義，糾正他們的弊病和缺點，而以中國的經濟的原理為本位，貫通起來，創造民生主義的最高原則。根據這個原則，構成偉大周密的實業計劃。我們　國父的實業計劃即是國防經濟計劃的基礎。可惜　國父的十年國防計劃只具條目，沒有寫成全稿，留給我們。不過從　國父的實業計劃，就可以講求國防經濟的原則和方案了。
國父的實業計劃，論規模，比漢唐的道路水利計劃還要偉大。論條目，比漢唐的經濟律令格式還要細密。論其中的精義，恐怕真正懂得的人還不很多。所以我今天要簡單明瞭的講解一下：
第一、國父的實業計劃最根本的意義，是規定中國的經濟建設，要以廣大的大陸為基點，以繁榮的海港為出口。國際貿易要經海港，農礦事業要在大陸。平時通商，要以海港為門戶，戰時抗敵，要據大陸為後方。民生與國防的合一，在此一根本意義上最為顯明，也最為扼要。所以從民生與國防合一的觀點來讀實業計劃，沒有一條一目不含蓄博大深遠的意義在裏面。
第二、實業計劃以交通與農礦為最根本的事業。一般人看見中國要工業化，只就工業而談工業，殊不知要中國的工業發達，首先要開發遼闊的內地，改造農村經濟，提高農民生活。為工業產品的銷場。要開發內地，必須以國家資本，建築全國的鐵路，開濬全國的水道。要中國的工業發達，又要開發農礦〔第32頁〕。農礦是工業上供給原料的主要源泉。礦業開發了，機器才有原料。農業振興了，工業才有資源。交通與農礦都能發達，工業既有銷場，又有原料，則經濟自然可以發達起來。
第三、實業計劃注重人口之平均分配。中國近百年人口集中東南的趨勢，比宋明以來更變本加厲。實業計劃要把人口由東南移殖於西北和西南，使中國大陸上各地的人口得以平均，尤其充實西北與西南的人口，以為抗戰建國的基地。
第四、實業計劃所要建設的工業，必散在於農業礦業的中間。依照實業計劃，大陸的內部，既有現代的交通，又有繁榮的農礦，更有平均分配的人口，則中國之工業，為了接近資源，為了獲得銷路，為了適應人口的需要，自然可以在大陸各地各區發達起來。由國防方面來說，散在內地的工業可以開發全國各地潛存的物力。由民生方面來說，都市與農村可以平衡調劑，不至於分化而各走極端，不復有近百年來海上都市生活與西北西南的農村生活，相差一兩世紀那種偏枯的景象。
第五、實業計劃是要中國海陸平均發展，要中國各地平均發展。從篇章的裏面，我們看得出　國父的眼光注射到中國每一個地域，要使其各得其所。自宋明以來，立國規模固然失之於萎縮，即在漢唐兩代，規模總算偉大，仍然有重中原輕四裔的缺點。所以單從實業計劃的規模來說，即可以使我們起衰立懦了。
國父的實業計劃，經緯萬端，上面所說，不過是其中的精義。大家理解這幾點精義以後，再研究實業計劃的原文，不獨可以省悟民生主義的真理，更可以瞭解　國父十年國防計劃裏面國防經濟計劃的綱〔第33頁〕領。


五、將來的經濟思想

五､將來的經濟理想

內容來源：卷五 專著

隸屬章節：專著 ＼中國經濟學說

版面原件： 第33頁，第34頁，第35頁

〔第33頁〕

上面講的是現在中國最高的經濟原則，還不是我們中國最後的經濟理想。我們先民推究經濟的道理，最精最確，而我們　國父認識這一個道理最深。　國父平生講政策辦法，但　國父又推崇禮運篇的「大同」一章，這一章就是三民主義所要達到的最後經濟理想，也就是我們所應該努力以求得的最後的理想。
世界上一切變化的具體事實，不可以預知，世界上一切變化的抽象法則，是可以全知的。經濟的變化，也是如此。我們不能預知經濟變化之事，我們可以全知經濟變化之理。經濟變化之理是亙古以來就存在的。在實際的世界上，此理雖逐漸實現，迄於今日，還未能全部實現。但此理並不因實際上未能全部實現，而有所欠缺或減損。我們中國古代的先知先覺，已經完全體會經濟變化之理，禮運篇大同章的經濟理想，即是此理完全實現的世界。
大同世界的人性發展至於圓滿的極限。沒有人可以不勞而食，也沒有人得不到工作的機會，凡是壯年的人都應該各盡其力。而社會制度，要使每一壯年人，都有義務，有機會，來各盡其力。這就是所謂「壯有所用」。各人所盡的力，是為了全民的生活，不是為了自己，所以說「力惡其不出於身也，不必為己」。
〔第34頁〕
大同世界的民生，順遂至於圓滿的極限，物質必須開發了為人生之用，不努力開發，是一種罪過。一方面由於生產之發達，使貨財有餘，此有餘之貨財，全無私有的制度與私欲的現象。所以說「貨惡其棄於地也，不必藏於己」。

大同世界的經濟，全依照最圓滿的計劃而進行。生產者為全民生活而生產，分配者，依各人需要而分配。過了工作年齡的人，不及工作年齡的人，以及一切不能自養的人，公眾有義務，也有能力來扶養他。這樣就是所謂「老有所終，幼有所長，矜寡孤獨廢疾者皆有所養」。
大同世界的經濟為完全的民生本位經濟。在完全的民生本位的世界之中，無犯罪行為，故無刑罰，更無侵略主義，故無戰爭。即所謂「謀閉而不興，盜竊亂賊而不作，故外戶而不閉」。
由禮運所講的看來，民生本位與計劃經濟的原則，是達到大同世界的唯一正確的道路，除此以外，更沒有別的道路可以實現我們的經濟理想。
禮運的經濟理想，雖不能在短時期內完全實現，我確信這一次世界大戰，可以改造世界經濟，向我們的經濟理想前進一步。這一次世界大戰是世界上經濟侵略主義的總結算，經濟侵略主義必然歸於失敗，全世界的民族國家，都可以依照各自的精神的物質的力量，得到平等和自由。要知道侵略主義者造成的戰禍，是由於他們的科學與技術不能為人生服務，不能順應人性，反而控制人生，戕賊人性。這個弊病如果不能改造過來，世界上的人類只有毀滅的一條路。侵略主義者雖濫用科學與技，取得一時的勝利，他們最後的結局，如不毀滅世界，便是他們自己的毀滅。科學與技術是世界上人盡的公績，是為了〔第35頁〕世界上人類的生存而發達的。我們中國經濟的道理是「正德、利用、厚生」，是以人性為本，是以民生為本，是要使物為人所役，不要使人為物所役。這一點我們中國認識得最早，信奉得很久，三民主義所以能應乎人心，就是因為把握住這個最高關鍵。到了今天世界人類備嘗痛苦，也都認識這一個道理了。這一次世界大戰結束以後，愛好和平的各民族各國家，一定要改造世界經濟制度和思想，使科學與技術順應人性的發展而為人生服務。如此則戰後的世界，一定可以向?我們的經濟理想前進一步。我們三民主義的信徒，我們認識這一真理最早的中國國民，不祇要發揚我們經濟的道理，還要努力實現我們的經濟理想。


附錄一 國民經濟建設運動之意義及其實施

內容來源：卷五 專著

隸屬章節：專著 ＼中國經濟學說

版面原件： 第37頁，第38頁，第39頁，第40頁，第41頁，第42頁，第43頁，第44頁

〔第37頁〕

——中華民國二十四年十月十四日發表

一、導言
二、國民經濟建設運動與新生活運動之關係
三、國民經濟必須提倡一種普遍的運動之原因
四、國民經濟建設運動之涵義
五、國民經濟建設運動之目標
六、國民經濟建設運動之實施要項
七、國民經濟建設運動之初步工作步驟
八、總結
一、導言 中國今日根本之危機，全在經濟之殘破。以致國民生活日益困窮，而民族之命運，亦因之岌岌危殆，不能生存於二十世紀之今日。故目前吾國唯一急要之問題，乃為如何挽救此已就崩潰之國民經濟，而使人民獲得相當之生活；為如何解決貨棄於地而民困於野之矛盾可恥的現象，而謀國民〔第38頁〕經濟之發展。因此認為今日須有一種運動繼新生活運動之後而起，即國民經濟建設運動是也。

二、國民經濟建設運動與新生活運動之關係　國民經濟建設運動與新生活運動二者實相為表裏，故必須相輔而行。蓋新生活運動為民族的，為修身的，?重於道德與精神方面為主，實為國民經濟建設運動之證。而國民經濟建設運動為民生的，為生產的，?重於行動與物質方面為主；實亦為新生活運動之用。新生活運動所以奠立民族之精神的基礎，而國民經濟建設運動則所以充實民族之物質的基礎，故二者實缺一不可者也。
三、國民經濟必須提倡一種普遍的運動之原因　論者或以為振興國民之經濟，救濟人民之生活，皆國家政策中應有之義；只須政府努力行之可矣，何必別為一種運動？不知中國國民經濟枯竭疲敝之所由，為人與物之脫節，為人與事之脫節，為生產要素生產事業間之脫節，亦為生產各部門間之不相整調，不相聯繫，而為整個之脫節。社會不知生產之重要，產業不能得良好之環境以遂其發展。是以欲謀中國國民經濟之更生，非先喚起廣大之自覺不可，非使人才或人力與天然資源發生極密切之關涉不可，非使各種人力與生產要素為全體適當之配置與全民共同之結合，而使為有效之發揮不可；非改變一切舊觀念而消除有形無形之障礙不可；尢非調劑供求使生產狀況相應不可。在此運動中，政府固有種種應為之事業；然尤非使人民積極參加成為推進此運動之主力不可也！其在另一方面，則此運動又非如其他之社會運動僅由人民團體鼓吹倡導，或其團體之分子遵守約束各自努力而即可以收效，以其往往關涉於國家之法令與政策，且其間有許多事項又必賴國家機關之政治力量以推行〔第39頁〕；故又必集合政府人民各種公私集團一切之力量而後始能推行盡利也。
四、國民經濟建設運動之涵　義明乎前段所論之意義，則本運動之涵義不難自明。蓋國民經濟建設運動者，為促起人民以自動改善國民之經濟，即為集合全國社會與生產機關各部分之努力建設健全之國民經濟，政府則以所有之力量為之排除障礙，且與以種種之助力與便利者也。國民經濟建設運動者，以建設國民經濟即解決民生問題為目的，與國家經濟政策範圍有廣狹之殊。蓋國家經濟政策於民生而外，更須注重於國計；而國民經濟建設運動之本位，則為國民也，其對象則惟民生也。　總理以民生主義為三民主義之中心，國民經濟建設運動者，實以三民主義為基礎，亦即民生主義實現之初步也。
五、國民經濟建設運動應有之目標　本運動之總目標為「盡人力，闢地利，均供求，暢流通，以謀國民經濟之健全發展」。更分述之如左：
在積極方面　甲、增加生產總量，解決生活需要； 乙、增加工作機會，解決失業問題；丙、增加輸出產品，藉謀貿易平衡。丁、保障投資安全，鼓勵生產活動。
在消極方面　甲、解除阻礙生產發展之外在的原因；（如捐稅產業法規勞資關係等）〔第40頁〕乙、解除阻礙經濟發展之內在的原因；（如缺乏經營方法與人才等）丙、解除阻滯貨物流通之障礙；（如交通金融運銷制度等）丁、解除妨礙生產建設之心理因素。（如愚昧迷信保守缺乏勞動習慣及漠視經濟等等）
（說明）本運動之首要急務為使人盡其才，一方面使專門人才，有貢獻能力於經濟建設之機會；一方面使有勞動力之國民，盡量發揮其勞動力於經濟建設；同時並須養成中級人員有實際之經驗與指導之能力。蓋必先人盡其才，而後地盡其利，此為我國從事國民濟建設時所不可忽略
者也。
六、國民經濟建設運動之實施要項：
（一）振興農業 增加農業生產，凡製肥、選種、改良農作方法、活潑農業金融、流暢農產運銷，悉以合作社為基礎，指導並改進之，以達到糧食自給自足為初步目標。一方面增加農業原料之生產量，同時提倡農業之就地加工製造。
（二）鼓勵墾牧 鼓吹大規模之移民墾荒與經營畜牧，實施軍區屯墾制，恢復並增進牛羊馬匹與農村各種副產物（如豬魚鴨之類）之生產；同時提倡各省所有荒廢土地之開墾與耕作，以地無曠土〔第41頁〕為目標。
（三）開發礦產　調查礦產狀況及摧殘礦業發展之原因，建議政府改善礦業法規，鼓勵礦產投資，扶助礦商之獨立經營與自由發展，以闢天然之富源，而容納眾多之勞力。
（說明）總理有言：礦業為物質文明與經濟進步之最大主因。中國過去礦業可謂一事無成，地方官吏與人民往往加以阻礙。此後務須採用積極之保護與獎勵，首宜考慮礦業條例之改善，以減輕負擔，便利開採，保障投資為主要。除有關基本工業之少數礦產外，應一概獎勵民營，尤應歡迎外資，同時禁止地方政府人員及特殊勢力把持礦權，與民爭利。
（四）提倡徵工 贊助政府實施徵工制度，鼓勵民眾參加義務勞動。尤以開發交通道路，修治水利，培植森林，開闢墾地為徵工之基本工作。同時實施兵工政策，與徵工制並行。以軍隊補助各地徵工工務之不足，並為建設地方公共工程之倡導。

（說明）築路、濬河、築堤、植林、墾荒等等，均為開發天然富源之必要條件，且需要多數勞力，宜於以徵工制度行之，吾人主張全國成年民眾均應有對國家地方服工役之義務，宜由政府明定一生對國家服義務工役若干月日之期限，及每年為地方服義務工役若干日之期限，前者從事於較大規模之公共工程，後者則為其本縣區或所在農村作有關農田水利、道路衛生、公共建築等等之工作。又各地實施徵工，必先之以宣傳與訓練，而繼之以指導與實施，必須告以利益，且為準備一切（例如食物住所工具之類），事先必有負責人員與機關周到之設備，使時力不能延〔第42頁〕曠，勞動出於志願，則久之自成習慣矣。
（五）促進工業 對農村簡易工業及農產品加工製造之簡單工業，提倡就農村或其附近按合作系統經營之。對於一般工業，由政府分別保護並獎勵之。一面設立勞資調節機關。遇有勞資糾紛，經以公平調處。並須賦與機關以最後強制執行之權，藉以保障企業之安全與勞動之工作。
（六）調節消費 統計各地方尤其農村之消費品種類與數量，力謀供求之調劑，必須消費者盡量自己生產。其不能生產者儘量節約其消費。此項工作，須由當地職業團體及合作社協力進行，並須取得進口業同業公會之贊助。
（說明）此項之主要目的，在防止內地與農村資金之耗溢，其進一步之用意，則在謀對外貿易輸出入之平衡。故便利原料輸出，減少輸出品之負擔，解除輸出品之困難，亦為本運動任務之一，應徵求出口業同業公會之協力贊助。
（七）流暢貨運 一方面盡量發展各縣各省區間之通路交通，改進水陸貨運，力謀貨物流通之便利，一方面設立各重要地區之主要農產品如梅、麥、米、絲、茶等之公共倉庫與運銷機關。
（八）調整金融 鼓勵民間之儲蓄，活潑資金之融通，由政府執行健全貨幣政策與彙兌政策，而人民衷誠擁護之。
七、國民經濟建設運動之初步工作步驟：
〔第43頁〕
１·關於調查統計者 凡與本運動有關之對人對事物之各種材料，均應有詳細之調查統計及搜集。由總機關支持，並徵求全國公私機關協助之，各地所需材料，總機關供給之。
２·關於集中人才者 設立專門人才之調查登記機關，類別其事務上或技術上之專長，遇有國內產業機關需要專門人才時，總機關應設法介紹供給之，如國內無適當專家時，則介紹國外之專家擔任之，此項調查人才及供給人才之工作，盡量利用各學術團體之協助。
３·關於研究及設計者　如軍區屯墾制之實施，如兵工政策之實施，如徵工制度之改進，如輸出入貿易之如何使之平衡，如合作社之系統如何擴大運用，以解決生產消費運銷及簡易工業與農村之運銷等，均應加以實地之研究，此項研究工作，由總機關主持或委託相當機關辦理之，並徵求主管機關及公私團體協作。
４·關於訓練人才者　關於擔任初步宣傳調查及指導之工作，招收國民經濟建設運動志願服務員，施以短期訓練後分派服務。關於繼續進行本運動所需之服務人員，委託各大學設立國民經濟建設運動各種訓練班訓練之。
５·關於宣傳及指導者　除技術上之指導需供給專門人才及曾受較高訓練之人員外，關於本運動之初步宣傳指導工作，應由（一）各地中等以上之學校員生、社會教育機關人員及小學校校長教員；（二）各地農工商會進出口同業公會及其他地方團體之主持者；（三）各地已成立合作社之職員；（四）各地駐在軍隊之高級長官；及（五）各地方政府及各級自治機關職員擔任之。
〔第44頁〕
（說明）本運動推行時，宣傳工作殊為必要。舉凡改變人民漠視生產之習慣，掃除迷信苟安之舊觀念，闡明各種地方經濟建設及接受國家關於經濟建設政策之必要以及義務工役之意義，生產方法及經營方法之改進，其他有關於促進生產調節消費諸事項，皆須有多數人員及各種方法向人民宣傳之。其已在進行中有關國民經濟建設之事項，並同時解決其疑問，且指導其進行。
八、總結　國民經濟建設運動所包含之方面既多，其所賴以推行之人力物力亦無限量。政府固當盡主持推動之力量，而尤賴於全國國民對此生死存亡所關之一運動有衷誠贊助之自覺。必當專家盡其才，人民盡其力；有宣傳指導之能力者，勿辭奔走工作之勞；其屬於產業團體之分子，則又必發於自救本國經濟危亡之熱誠，樂受團體之約束而不憚有所犧牲。至於進行之道，不一其途：有宜於利用合作系統者，有宜於利用教育系統者，有宜於利用軍隊組織者，有必須學術機關或學術團體之協作者，有必須產業團體與生產機關本身之自動者。要之：須集結全國國民之熱誠與聯合農工商學兵之全力，以不分彼此之精神，分工協作之方法，向同一目標而努力，爰舉本運動之主要意義及實施要點粗發其凡，以就正於國人，並以蘄求廣大之同情與協助，至於如何組織與實施，除必須組織一種機關以資推動外，其具體節目至費研究，本文所舉各點，不免掛漏，當有隨時補充與修正之必要。甚望全國關心經濟建設之專家，與實業家，發抒高見，以使此一運動能充分發揮其功效也。


附錄二 土地國有的要義

內容來源：卷五 專著

隸屬章節：專著 ＼中國經濟學說

版面原件： 第45頁，第46頁，第47頁，第48頁，第49頁，第50頁，第51頁，第52頁，第53頁，第54頁，第55頁，第56頁

〔第45頁〕

並闡明總理所說「民生主義就是共產主義」的意旨
（一名「民生主義與共產主義是根本不能相容的」）

——中華民國四十一年四月二十一日陽明山莊講——

一、三民主義絕對不同於奸匪的共產主義謬說——民生主義是堅決反對階級鬥爭的
二、民生主義的兩大原則是「平均地權，節制資本」
三、「均富」是民生主義的真諦
四、「均富」的方法
五、總理所說的「民生主義就是共產主義」決不同於今日俄匪式的共產主義
六、土地國有的涵義：就是「土地國有而民用」或「國有民享」
七、在土地國有原則下，允許私有財產制度（包括土地所有權）的合理存在
八、土地問題，沒有不能解決的道理
最近我們黨中研究黨的主義、理論和方案的，不少很有見地的同志，而且很有成就的地方。就是我〔第46頁〕黨革命與建國的計劃、法規，也可說已燦然大備。至於人才的話，實在全國有經驗有能力的才智人士，大部份都集中在本黨。所可惜的是我們雖有完善的主義、政策、計劃和方案，卻缺乏具體精密的方法，和篤實踐履的行動。大家當然知道，我們是要擔負革命與建國雙重責任的一個革命民主政黨，決不能空疏迂闊，離開實際，去空談理論，而抹煞現實。過去我們的失敗，就失敗在雖有計劃而沒有行動。雖有行動而缺少方法，即使有了行動而又是與現實不合的。　總理說過「方法不是一種玄妙理想，不是一種空洞學問，是一種事實。」又說「三民主義能影響及於人民，俾人民蒙其幸福與否，端在其實行之方法與步驟如何？」這教訓大家要切實記住，否則離開事實，就不能發生影響，沒有方法，亦就不能獲致效果。所以我們今後對任何事物，最基本的研究態度，首先就要針對現實，解決問題，不可再為誇大的方案，和空洞的理論，來貽誤革命。換言之，就是要把握時間，即知即行，更不可徒逞脣舌，放過時機。革命者尤其是特別要注視敵情，兩眼所看的，兩耳所聽的都要以敵情為前提，以敵情為研訂對策和革命方法的有力依據，那才不會落空，不會失策。
即如大家在研究三民主義的時候，就要知道針對朱毛奸匪的所謂共產主義，並要把握其中最主要的一點，那我們的理論才不至於偏差，亦不至令人迷惘，這主要的一點，是什麼呢？那就是我們的民生主義，是要絕對的堅決的反對朱毛奸匪的階級鬥爭。朱毛奸匪只許一個階級存在，一個階級專政，我們乃是要堅決消滅階級觀念，及反對階級鬥爭。朱毛奸匪既是一個階級的代表，自然只顧一個階級的利益，但其實在他所謂無產階級本身的內部，也在不斷的一層一層的自相剝削，無處不在清算消滅之中，他所〔第47頁〕真正代表的，只是他極少數的奸匪頭目的統治階級，及其共產「祖國」俄帝的利益而已。我們的黨，乃是代表全民的政黨，我們所進行的是國民革命，我們所要求的是全民利益，乃為代表全體國民和各階級之利益而奮鬥。大家惟有把握住了這一點，那我們才能確定自己的立場，堅持自己的武器，去打擊朱毛奸匪，消滅敵寇漢奸了。
講到民生主義的精神，　總理在民生主義中揭櫫的兩大原則，就是「平均地權」和「節制資本」。總理在解釋平均地權時說：「平均地權之法：（一）照價徵稅；（二）土地國有。」並「聽其自定地價納稅，但以土地國有權以限制之。」還說：「其法若何？（一）即照價征稅；（二）即土地國有。二者相為因果，雙方並進，不患其不能平均。」又說：「貴地必在繁盛之處，其地多為富人所有，多取之而不為虐，賤地必在窮鄉僻壤，多為貧人所有，故非輕取不可。」又說：「要耕者有其田，那才算是我們對於農民問題的最終結果」，並曾聲明平均地權，「非如封建時代井田之法。」同時也不是「從實均」。由這幾段指示裡，我們可以看出　總理所稱的平均地權，無論對市地對農地，則皆以「照價征稅」，與「土地國有」為其手段，以「地盡其利」與「耕者有其田」「人人有平等的地位去謀生活」為其目的。　總理在解釋節制資本時說：「民生主義者非反對資本……但反對少數人佔經濟之勢力，壟斷社會之富源耳。」又說「各企業，或有獨佔性質，或規模過大，為私人之力所不能辦者，如銀行、鐵道、航路之屬，由國家經營管理之，使私人資本制度，不能操縱國民之生計。」又說「多征資本家之所得稅和遺產稅」，「所得稅就是節制資本之一法」由這裏可以看出　總理對節制資本的看法，是「不但要節制私〔第48頁〕人資本，還要發達國家資本」，而以「反對壟斷社會富源」「由國家管理經營規模過大之企業」「多征所得稅和遺產稅」為達成節制之手段，以「做到人人生計上經濟上平等。」「要求社會上機會平均，貧富平等。」「掃除社會之不平」為節制之目的。　總理還說：「我們實行民生主義，國家發了大財，將來不但是要那一般平民能夠讀書，並且要那一般平民都能養活。」所以我以為民生主義的「平均地權，節制資本」兩句口號，可以很簡單地說，就是「均富」兩個字，我今天為什麼要提出這「均富」的口號呢？就是要使人人容易知道其民生主義的道理，再明白點說，「均富」是要使人人有田種，人人能發財，但是不許每個人在限田額數之外，再壟斷土地成為大地主，亦不許財主集中社會財富，成為托拉斯，而再有社會不平的現象，這就是我們革命要為窮人打不平，而使社會沒有太窮的現象。換言之，要使國內人民貧富相平，而無特殊階級，這就是我所說的「均富」，亦就是 總理民生主義的真諦。至於這個「均富」的方法，那第一就是要實行限田與耕者有其田的政策，亦就是要遵照 總理所說的「照價征稅和土地國有」的原則，使之實現。但這與朱毛奸匪的所謂「土改」是截然不同的，朱毛奸匪的土改是以獸性的、血腥的清算鬥爭為其手段，而其「土改」結果，則更是相反地使人口消滅，土地荒蕪。第二就是節制資本。這節制私人資本的政策與目的，不但是要發達國家資本，而且要使每一個人民都有良好的生活，都有發財的機會，亦就是使大家能均享財富，而不再有獨佔財富與貧不自存的懸殊現象，若是像朱毛奸匪那樣的共產，就是他要使全國國民共歸於盡而已。真所謂是共慘而不是共產啦！由於這一認識，我們可以了解　總理的民生主義，就是在使人人有土地，人人有工作，人人有權利，人人有自由，亦就〔第49頁〕是人人能自由的生活，人人能自由的生存，人人皆能享受其康樂的幸福。所以　總理說：「民生主義……就是大家都可以發財……享人生的幸福。」然而在朱毛奸匪敲剝搾取之下的所謂共產，不僅是要將我同胞本有的土地，皆要一律清算剷光為止，即使人民在其土改時所分得的土地，「土改」以後，將來亦必將遵循他俄國所謂集團農場、國營農場的道路，及用合作農場等等各種合作名義，使農民原來分得的土地，再收歸於其偽組織徹底統制，這在事實上就是要將其在土改時所分得的土地，仍求盡歸於其偽組織，這不是等於完全「沒收」和「充公」一樣麼？這樣到了最後，不論人民為貧為富，都要使他同歸於盡。至於一般國民個人僅有的生命，自然亦都要聽他鬥爭殘殺，根本無所謂人民的生命財產，更談不上什麼保障了。這樣生命即無保障，生活又無自由，這些事實擺在大家眼前的，實在太多太多了，過去朱毛奸匪所謂「土改」「分地」的這套匪話鬼語，還有人能相信麼？當然，我們對合作農場的原意和方法，其旨在使人民互助合作多得福利的政策，我們自不反對，但對俄匪今日所行的以合作為名，而以沒收充公為目的的政策方法，是要絕對反對的。由此可以證明我們的民生主義與朱毛奸匪的所謂共產主義，無論在內容與事實上，或方法與目的上，都是絕不相容的。講到這裏，或許會有人要問，那末　總理所說「民生主義就是共產主義」的話，究竟如何解釋？不錯，　總理曾經說過這句話，但是我要反問一句，總理有否說過「共產主義就是民生主義」的話呢？大家都曉得　總理只說過「民生主義就是共產主義」，而並沒有說「共產主義就是民生主義」。由此可知　總理所指的共產主義，是民生主義式的共產主義，而決不是指的像俄匪現在所行的這樣「共歸於盡」的共產主義，這樣反轉來看，更可了解我們〔第50頁〕總理的民生主義決不同於今天俄匪式的共產主義，於此乃可證明　總理當時所指的「民生主義就是共產主義」的意義，乃是只指其主義的原則，而不是指其主義的內容和方法，更不是指其民生主義的目的，就是今日俄匪所行之共產主義的目的，至於主義的原則，那是有很多不同與相反的主義，而其原則倒是有很多相同的地方，所以主義的分別，要在其內容方法和目的上來研究，而決不可僅在籠統抽象性的原則上來爭辯。那麼　總理所指民生主義，就是共產主義，乃是指民生主義的原則，就是共產主義的原則，換句話說，　總理當時所指的共產主義，乃是以民生主義為原則的共產主義，而決不是說像今天俄匪那樣共產主義的原則，就是民生主義的原則了。而且共產主義是有多種方式和多種不同的說法，而決不是僅限於俄匪所行的一種，因而　總理所說的「民生主義就是共產主義」，亦可以說是指民生主義式的共產主義，當無不可。這樣，我們可以了解總理所說民生主義就是共產主義的意義，並沒有錯誤，所以今天我們對於「民生主義就是共產主義」的話，不必特別注意辯解，而倒是將來或有人會說共產主義就是民生主義的話，那情形就不同了，我們自然要嚴正的駁斥，關邪說正人心了。大家還要了解　總理說這句話的時候，是有其不同於現在的時代，和不同於現在的環境的。當時俄帝試行共產，還只有六年，尤其是他們當時實行新經濟政策的時候，在其外面的人，更是莫明真相。特別是其所提倡的所謂「扶助弱小民族，打倒帝國主義」等口號的假面具，亦沒有揭穿，誰也想不到他俄國當初所謂共產的意義和目的，其後果會有像今日那樣空前絕後的浩劫發生呢？如果今日還要拿　總民生主義就是共產主義的話，為曲解民生主義，那我以為他除了甘心願充俄匪走狗或有意誣蔑　總理以外，再無其他作用可言了，〔第51頁〕我相信　總理如果至今還依然健在，看到俄帝今日這樣侵略中國與征服世界奴役人類毀滅人性的共產主義，我敢代表　總理對我們黨員說，我要首先堅決領導大家來抵抗俄帝侵略，徹底反對共產主義，並重加說明「我們的」民生主義，決不是「俄匪式的」共產主義。更要闡明共產主義決不是民生主義了。因之，我們今日要以民生主義的「均富」口號，和實踐平均地權、節制資本、實現民生主義的行動，來作為粉碎朱毛奸匪「共產」和其「土改」的武器。總之，我們的口號越簡單明瞭，越有力量，我們的行動，越堅定確切，也越能昭信於人民。所以我今日特別提出「均富」的口號，來消滅「共產」的毒素，這一點是今日要大家特別辨認清楚的。
還有關於土地國有的涵義與界說，過去已有過許多爭論，其實這在遺教中，　總理已經一再指示過，平均地權的方法之二，就是「土地國有」。又在建國大綱中標明「凡山林、沼澤、水利、礦場，悉歸公家所有，由公家管理開發」，並且還解釋「公有即為國有，國為民國，國有何異於民有，國家以所生之利，舉便民之事，我民即共享其利。」由此可知，　總理對土地國有的原則，決非如俄匪搾取人民的土地，使之集中於政府，徹底予以統制，用作控制人民的生活與生命的工具。亦非如朱毛奸匪今日所謂「土改」「分地」的方法，作為其階級鬥爭控制人民的魔術，　總理對於土地國有的政策與方法，曾經有了很多明確的指示說：「土地國有之法，不必要收歸國有，若修道路，若闢市場，其所必須之田園廬墓，或所必須之田畝，即按照業戶稅契時價格，國家給價而收用之。」以及「……惟地不必盡歸國有，收取其需用之地，斯亦可矣」的話，我們如能將　總理以上所說的話，再簡單而明瞭地演繹出來，那就是〔第52頁〕「土地國有而民用」，換句話講，亦可說是「國有民享」。大家要知道，土地國有，不過是一個原則，至於這個原則，如何運用使之能有益於國計民生，更能增加國利民福，不違反我們三民主義民有民治民享的原則，那就在於政策問題了。我今日對於　總理土地國有的思想，可以確定土地國有的政策，就是在土地國有的原則之下，允許私有財產制度（包括土地所有權）的合理存在，像前面我已經引用過總理所說的「聽其自定地價納稅，但以土地國有權以限制之」的方法，這不是已經非常明顯了嗎？再以淺近的道理來說，如果土地國有的原則還有問題，那麼民眾為什麼還將他私人的土地，仍要向國家繳納賦稅呢？這向國家繳納其私人土地的賦稅，豈不是明白承認私人土地，原是國家所有的嗎？不過他向國家承領得來而已。古今中外各國的政治體制，容有不同，但是人民必須繳納賦稅的原則卻是相同的。這不也是可以證明土地國有的必然性了嗎？我認為土地、人民、軍隊三者，都是屬於國有的，如果任何一個國家不能保有其土地，不能保有其人民，不能保有其軍隊，那其國還能成國麼？當然，這樣的國家，就不成其為國家，而非滅亡不可了。不過一般人也許要反問，國家不獨對於土地要課徵稅收，就是對人民一切所得——例如貨物、遺產、薪給、房屋等等，不也是都要課稅嗎？何以說土地課稅，就證明土地應該屬於國家所有呢？這個觀點是極不正確的，大家須知，田賦與普通稅收的意義，是截然不同的，因為田賦，決不是普通的稅收，田賦的制度，早在我國三千年以前，專是為土地制定的一種特例，就是禹貢的「厥賦惟上上」，以及周禮的「以時徵其賦」。這種田賦的字義，就是特定於徵收土地所得的，我們從夏后殷周以來，對田賦的制度，雖然代有改變，像「夏后氏五十而貢，殷人七十而助，周人百畝而〔第53頁〕徹」，各個時代的制度各有不同，但究其實際，還是如孟子所說「其實皆什一也」，這所說的什一，就是十賦其一的意思。孟子又說：「耕者助而不稅」，所謂助，可以說是助種公田，也可以說就是繳納田賦，這意思也是非常明白的。再說田賦不同於普通稅收的道理，我以為最明顯的，還有兩點：第一、就是田賦所課徵的，是田地孳生所得的糧食，亦即「賦粟倍他日」的賦粟，所以又稱為「完糧」，不像其他稅收，是僅止於徵收所得的孳息，和物產價值的羨餘而已。第二、就是田賦的性質，實在還包括了「出丁」的義務在內，所以田賦在從前又稱丁糧。在唐代還有過租、庸、調之分，租、庸、調就是都包括了輸租、輸絹、和役力的義務，這種義務對國家所賦予的責任之重要，與一般納稅的意義，不更是大相逕庭的嗎？歸結來說，繳納田賦的用意，就是要出其田地所生產的糧食，來繳納他自己的國家，並出其丁壯，來保護國家和他的土地，所以田賦的意義，不僅是有田的人家要納糧，而且還要其出丁服兵役。大家看，這田賦的意義，是不是可與其他租稅並論呢？因之土地的性質，無論在理論上或事實上，自古以來，無不是屬於國有的。不過這裏所指的國有，是指國家所有，而不是指其政府所有，所以政府對於國家賦予人民的土地，必須根據國家法律，予以保護其應有之權利，亦必須根據國家法律，政府方能處理其人民的土地，決不能如今日朱毛奸匪那樣借「土地國有」的名義，對國家所賦予人民的土地，為所欲為，以便其奸黨偽組織將全國土地完全收集起來，歸於他一個「專政」魔王毛匪的掌握，完成國中唯一「大私有主義」的大地主，這那裏可說是土地國有呢？總之，我認為土地、人民、軍隊三者，是屬於國有的，也可以說，土地、軍隊、國家都是人民的，我在前面曾引述　總理所說「國為民有，國有何異〔第54頁〕於民有」的話，明白了這個意思，那不惟土地是人民的，就是軍隊與國家，亦都是人民所有的了。所以我們民主國家的人民，不怕土地國有，只要土地真能國有，亦就是等於民有，可是要徹底反對今日朱毛奸匪魔王利用土地國有之名，以達到其「大私有主義」的大地主的目的。全國同胞，都要大聲疾呼的說，今日朱毛奸匪的所作所為，不是「土地國有」制，而是「大私有主義」的大地主制，大家都應該鳴鼓而攻才行。那末「土地國有」的制度，今日究竟如何才可名實相符的合理實現呢？無他，我認為以「在土地國有的原則之下，允許私有財產制度（包括土地所有權）的合理存在」的話，來解釋　總理遺教，這是不會有什麼差誤的。當然這還是我一個人的見解，今天所以特別提出來，就是希望參加第十七期研究的同志，能夠再加辨明民生主義，對於土地國有的內容方法和政策，是與共產主義絕不相容的。總之，研究土地問題，大家不必在原則上有所爭辯，我以為這土地國有的原則是天經地義，無論如何不能動搖的。現在大家對於土地國有原則，為什麼要如此激辯不休，豈不是因為共產主義是主張土地國有的，所以我們民生主義，就不要再跟到共產主義喊土地國有了！否則我們就會做他的尾巴了。大家是不是有這個心理呢？大家如果為了這個心理來反對土地國有的話，那就是很錯誤的思想，切不可如此的。大家要知道，本黨主張土地國有，早在民國元年，　總理就已經倡導了，那時候俄國還在沙皇統治之下，蘇俄正在他帝俄胚胎難產之中。至於朱毛奸匪所謂「中共」也者，在那時候真是連影子都還沒有一點的時候，怎麼能說我們實踐「土地國有」還會做他尾巴呢？現在如果你們有人以為「土地國有」，已經成為了朱毛奸匪所獨佔的口號，就不敢再提我們民生主義土地國有的大原則，那真是太怯懦、太自賤了。須〔第55頁〕知我們革命者，非但對土地國有的問題，不應該諱言卻顧，而且更應該設法使民眾了解我們所主張的土地國有的真義是什麼，共匪所詭稱的土地國有的邪說又是什麼，那才能幫助民眾認識共匪，闢邪辨謬，也才能使民眾更加信服我們的主義，奉行我們的主義。而且我們對這些革命建國的大問題，必須公開的來研究，並應該彼此放棄主觀，用客觀的態度來切實檢討，方不致錯誤，亦方不致被朱毛奸匪冒充抄襲，以偽亂真才行，大家切不可因為朱毛奸匪冒充土地國有的名詞，而對我們自己的民生主義，就諱言土地國有，甚至反對我們自己三民主義的大原則，這種因噎廢食的態度，豈是我們革命者研究主義的態度麼？這是絕對不可的，我不是在研討「民生主義就是共產主義」前段裏說過，不要在其主義原則上，論斤較兩的爭辯，而要在其主義的內容和方法上，尤其是要在其目的上，著量研究才好，我們民生主義的土地國有的原則，固然是與共產主義土地國有的原則相同的，但是其內容方法和目的，是完全不同，而且是不能相容的，所以我們對土地國有問題，今日所要詳加研討的，還是在政策與方法上來多加註意，尤其是土地國有與土地收歸國有的方法及其目的，是大有區別的，大家要知道土地國有的原則，並不一定要將所有全部土地收歸國有，關於這一點　總理所說「土地國有之法，不必要收歸國有」的話，我們不能不特別重視，和深切了解才行。我以為我們中國要消除土地兼併現象，而要根本解決土地問題，以及實行耕者有其田的土地政策，除了　總理平均地權的方法以外，再無其他更好方法了，我以為今後我們只要能照平均地權的法則，擬定計劃，按照步驟，來切實推行，那是土地問題，沒有不能解決的道理，問題只在我們大家，能不能遵照　總理的指示，一致努力，實踐篤行而已。
〔第56頁〕
最後我要告訴大家，只要我們有實行主義的決心，有實行主義的方法，躬行實踐，守死善道，那時革命決沒有不勝利、決沒有不成功的。我今年雖然已經六十六歲了，我堅信我們必能消滅共匪，打倒俄寇，及身完成復國建國的革命任務，你們大家更是年富力強，那更不用說了，現在正是你們建功立業的時候！我相信只要我們一經對大陸反攻，就不論朱毛奸匪的組織如何嚴密，朱毛奸匪的勢力如何膨脹，凡屬大陸上未死的同胞，未死的同志，就將必群起響應，對朱毛奸匪鳴鼓而攻，這是無可置疑的。在最初反攻的半年至一年期間，自然會遇?相當的艱難，但過此以往，就必能迅速展開掃蕩，全力殲滅奸匪，這是我常說的「初難而終易，先弱而後強」必然的形勢。特種黨部第一屆委員以及高級班第三期研究員，你們都是各級軍事主管和上中級的將領，你們要認清自己在反攻時期的軍事責任，十七期研究員你們在反攻期間，亦將多是黨政負責的幹部，你們更要認清自己在反攻時期，對戰地黨政的責任，惟有大家相互勸勉，相互策勵，團結精神，協同一致，務期反攻一經開始，就能全面推進，迅速開展，爭取勝利，完成任務。本黨全國代表大會就將是大家重起爐灶、重建革命的里程與指標，希望大家在致力於復國建國的工作當中，要先完成你們這一個共同的使命，來開拓本黨國民革命新的生命。

【上一篇】【回上層目錄】


中國經濟學說

    一、中國經濟學的定義與範圍

    二、中西經濟學說的分別

    三、中國古來的經濟規模

    四、民生主義的經濟的道理

    五、將來的經濟理想

    附錄一、國民經濟建設運動之意義及其實施

    附錄二、土地國有的要義

【回上層目錄】


大　學　之　道 上篇

內容來源：卷六　專著

隸屬章節：專著＼科學的學庸

版面原件： 第1頁，第2頁，第3頁，第4頁，第5頁，第6頁，第7頁，第8頁，第9頁，第10頁，第11頁，第12頁，第13頁，第14頁，第15頁，第16頁，第17頁，第18頁，第19頁，第20頁，第21頁，第22頁，第23頁，第24頁，第25頁，第26頁

〔第1頁〕

    中華民國二十三年九月十一日在廬山軍官團講
    中華民國四十八年十二月在臺北國防研究院訂正
    中華民國五十一年九月在陽明山第三次訂正
    中華民國五十二年八月在陽明山第四次訂正

  〔圖片〕

〔第2頁〕

  總理在民族主義中，曾經提示我們中國固有的政治哲學之精微博大、高明切實，為外國的政治哲學家所不及。總理說：「中國古時有很好的政治哲學，我們以為歐洲的國家近來很進步；但是說到他們的新文化，還不如我們政治哲學的完全，中國有一段最有系統的政治哲學，在外國的政治家，還沒有見到、還沒有說得那樣清楚的，就是大學中庸所說的格物、致知、誠意、正心、修身、齊家、治國、平天下那一段話，把一個人從內發揚到外，由一個人的內部做起，推到平天下止。像這樣精微開展的理論，無論外國甚麼哲學家都沒有見到，都沒有說出，這就是我們政治哲學的知識中獨有的寶貝，是應該保存的。」大學這部書，將一切做人做事的道理，都包羅無遺，發揮盡致。可說其是由內在的德性之修養，到外發的事業之完成，為一貫不斷進取開展的過程，乃是本末兼賅、惟精惟一、修己治人、明體達用之道。我們知道政治是管理眾人之事，大學一書，把個人的內在修省以及向外發揚的道理，發揮到了極致，可以說政治上基本的原理全在於此，我們現在所研究的軍事，不過是政治的一部份，因為實際上軍事是包括在政治範圍之內的，所以凡是軍人尤其是做了軍官的，必須研究政治哲學，了解政治原理，更加要深明我們本國發明最早的政治基本原理——即大學之道。過去一般軍事學校裏，向來都沒有將這些道理教授我們，現在一般普通教育，亦沒有注重這大學之道，乃是做人——做國民、尤其是做軍人最重要的學問，所以我們一般軍官，都不知道這個最重要的「以天地萬物為一體」的大學問，更不知道拿這個學問的道理來修養省察、身體力行，自然亦不知道遵循這個道理來教育部下、治理軍隊；如此，帶兵作戰以及從政理事，當然就不容易成功了。我國軍官如此不懂政治哲學，連這最重要的政治原理也莫明其〔第3頁〕妙，如何可以成為一個健全的軍官來望其建軍建國呢？我們中國軍隊之所以沒有進步，此即最大原因之一。因為做軍官沒有政治學問的基礎，對於軍國大事，就要宗旨不定，是非不明，人家說好，便跟?說好，人家說壞，便跟?說壞；只會跟人腳跟，隨聲附和，混混沌沌的過了一世，自己毫無處世做人的把握，亦無革命救國的定見，這種人可以說簡直沒有自立的人格，那裏還能做國家民族的干城？天地父母生了我們下來，便要做一個堂堂正正完善無缺的人，才有人生的意義，才能無忝所生！所以我們做一個人就要知道做人的道理，盡做人的本分，做一個軍官，更要知道做軍官的道理，盡做軍官的職責。可是現在不僅是一般軍人，就是一般學者，對於這些做人做事成功立業的大道理、大學問，沒有幾個人肯來切實重視，更無人能精研洞達，切己體察，而來竭力推行的，以致中國自古以來獨有的政治哲學這件寶貝，無人能夠認識，因此固有的民族精神和道德智能，也就隨之泯滅，國家危亡，如何可免？所以 總理曾說：「這種正心、誠意、修身、齊家的道理，本屬於道德之範圍，今天要把他放在智識範圍內來講，才是適當，我們祖宗對於這些道德上的工夫，從前雖然是做過了的，但是自民族精神失去了之後，這些智識的精神，當然也失去了。所以普通人讀書，雖然常用那一段話做口頭禪，但是都是習而不察，莫明其妙的。」以上 總理所說的這種毛病，是很普遍的，你們各位想必都讀過大學中庸，試問讀了之後，有幾個人能切實了解這裏面所講的道理和意義，這書對於我們人生，究竟有怎麼樣的關係？究竟有那幾件事，能夠切己體察，有得於心，而來實踐篤行，真正做到？如果我們讀過這書，只是費了很多的時間，而不能篤信力行，得不到一點讀書的實益，為國家社會來服務盡職，那讀書有什麼用？所以現在雖〔第4頁〕然讀書的人很多，而國家民族始終不能收到教育的功效，這是最可痛惜的一件事。我今天特將大學的道理親口講授給你們，如果你們從此都能徹底領悟，照這些道理，切己體察，力行勿懈，就可以創造新生命，成功一個完完全全的軍官，教好我們部下，治好我們軍隊，更推而至於影響全國國民，即可以創造整個國家民族的新生命，恢復我國過去漢唐時代在世界上最強盛最光榮的地位！這就是我今天要講大學的目的，亦即我對於大家最大的希望！
  大學第一篇，依照朱子所說，本篇乃是孔子之言，而由他的門人曾子所記述的，本書的前面，朱子還做了一篇很重要的序，大家應首先一讀。不僅讀大學要如此，我們隨便看什麼書，都要先看序文，因為序文的宗旨，都是要將他全書的內容，提要的說明與評論，我們看了序文，就可以得到全書的要領，明瞭正文的意義與精神之所在，由此再讀正文的時候，便格外易於理會，事半功倍，所以看書的要訣，就是先要看序文，把全書的要旨了解之後，再開始讀正文。你們看大學序言開宗明義第一句就是「大學之書，古之大學所以教人之法也」，這一句話，就將大學全書的意義與精神都道破了，我們就此可以知道這部書的性質，更是?重教育的方法，不只是講政治哲學而已。所以總理說，要把他當作知識範圍內來講才行。而我們做軍官的人，就是教人治人的人，無論就知識範圍的教育方法，或就道德範圍的政治哲學來說，都不可不懂這大學之道！
  「大學之道，在明明德，在親民，在止於至善」，這三句話，朱子認為是大學之道的三個綱領，可是陽明謂此三者，乃是構成其大學之道的整個體系，而其內容乃是上下一貫，不能並列為三個綱領的。〔第5頁〕餘亦認為陽明的解釋，亦較朱子所說的合理而易解，但此三者雖是一貫而不可並列的，然其成分與功能，實有先後程序之分，雖不能並列為三個綱領，至少亦可說是構成大學之道的三個要則。這要則，就是天生蒸（眾也）民，有物有則之則，乃是人與生俱來的理則。只要大家明瞭此三個綱領，乃是三個要則，而且是體系一貫，其進行程序，本末始終，亦是徹上徹下有條不紊的，這樣就可在文字上免除咬文嚼字、再作無謂的紛爭了。至於「明德」的意義，天地父母生了我們下來，就有一種天賦靈明的德性（即陽明所謂天命之性，而自然靈昭不昧者也）。這就是「明德」，但是他有時不免為氣質所拘（朱註：人之氣質，有剛有柔，有高明，有沉潛，倘任其偏向發達，不加修省，必至影響及於本體）為物欲所蔽（朱註：一切聲色貨利、功名權位之外欲，亦足以掩蔽本性，使之馳騁迷途而忘返），漸漸失其靈明以至於泯滅，而一切驕奢淫佚、失德敗行的生活和惡習，乃從之而生。大學之道，第一就是要修明「明德」，以去人慾而存天理。亦可以說是要存天性而除物慾，要使此「明德」——「天性」保持其本體之純潔靈明，不為氣質所移，不為物慾所蔽，不為利害所誘，日益發揚光大，充實完善，此即謂之明其明德，這是修己工夫的第一步，格物、致知、誠意、正心、修身乃是構成大學之道的第一要則和程序，亦就是朱子所謂第一綱領。
其次，所謂在「親民」，「親」這個字，有兩種解釋，程子釋「親者，新也」，故朱子在大學章句中，以「在親民」作「在新民」，解所謂「新民」者，即是使民眾能日新又新、進步不已的意思。所以本書第二章的釋義作為新民釋。而王陽明則照大學古本「在親民」的「親」字的原文意義，釋「親民」〔第6頁〕為親近民眾，乃本其一體之仁心，以感化民眾、革新國家與社會的意思。我們曉得：大學所講人生最大任務，莫過於治國平天下，我們明明德修身之後，便要推而廣之，將一般民眾一切腐舊的不良的不適於時代環境的思想、風習、生活都能剷除，使其造成一種新的思想、風習與生活，俾能與時代要求相適應，以確保其生存與發展，這就是古人所講「化民成俗」，亦即近來我們所推行的新生活運動之真正意義，必須如此，然後治平之功才有基礎，因此朱子釋「親」為「新」並沒有什麼錯誤。同時大家要曉得：王陽明是一個大哲學家，同時也是一個政治家與軍事家，他依照大學古本原文的「親民」釋為親近民眾。所謂「親吾之父，以及人之父……親吾之兄，以及人之兄」，此乃根據「老吾老以及人之老，幼吾幼以及人之幼」的解說，亦有其深遠的意義，且有其古本原文充份的根據。因為新民必自親民開始，如果不親近民眾、深入民眾中間，我們自己雖有好的主義、思想、道德、言行、生活，亦無從傳授他們，感化他們，所以他不肯更改古本原義，仍要作為親民的解釋，也是很有道理的。不過正因新民非親民不可，而親民則為新民應有的前提，所以我們講新民便包括了親民，而單講親近，還不能包括革新的意思，因之我在此還是依照程朱的解釋易於瞭解，而且陽明亦說：「即以新民為親民，而曰明德為本，親民為末，其說亦未為不可。」可知他對以親民釋新民，亦並無反對之意。但他認為明德與親民，雖有本末可言，而並不能分為內外相對的兩物。以其明德親民本為互相關聯的一事，其內容乃是整體一貫，不可分列為二為三的。所以陽明又曰：「木之幹謂之本，木之梢謂之末，惟其一物也，方可謂之本末，若曰兩物，則既為兩物矣，又何可以言本末乎」「若知明明德以親其民，而親民以明其明德，則明德親民，焉〔第7頁〕可釋而為兩乎？」這實是陽明反對朱子以「明明德，親民，止於至善」分而為三綱領之說的理由。而此亦即陽明發明此三者為一體而不可分的創意之作。在他的意思，以為此三者是脈絡一貫，乃是大學之道的一個總綱而不能分為三綱的。可是他亦並未有如此明白的提出來。大家還要了解，這亦就是朱王二派解釋大學不同的最大爭論之點所在，應該特加注意。但無論其如何解釋，我們認為親民與新民二者之意，並無重大差異，不必多所爭辯，因為我們親近民眾，必須要導之以德，齊之以禮，漸磨之以仁義，教之引之，鼓之舞之，使能滌除一切污，使其智能、德性、精神、體魄、生活、行動，都能追上時代，日新又新的道理，乃是決無錯誤的。我們訓練軍隊尤其要如此，如果不能使部下的思想、習慣、生活、行動從根本上革新起來，成為一個現代軍人，那我們革命便永遠沒有成功的希望。現在我們一般革命黨員和革命軍人，究有幾個人能做到「明明德」的？究有幾個人更能盡到其親民與新民的責任呢？各位都是軍官，有許多是在民國元年前後就做了軍官的，到現在已有二十三年，就是從民國十三年做起，也有十年了，試問民元或民十三時代的你們，與現在的你們，有沒有兩樣呢？你們每個人在道德上、思想上、學術上、智能上、生活上，是否有新的進步呢？你們所統率的部下官兵，他們在精神上、學術技能上，又有什麼新的進步呢？我可以代答一句，大多數還是同從前一樣，沒有革新和進步，各個人還是像過去一樣的一個舊軍人，換句話說，就是一個自私自利、不學無術的腐敗軍人，他如做了高級軍官，亦就成了如過去北洋軍閥一樣的一個新軍閥而已。由此推而至於一般軍隊，從民元到現在止，也沒有兩樣，軍人的精神、品德、生活、學術、思想，不但沒有進步，而且只有退步！大家想一想，你們對部下曾經〔第8頁〕有些什麼新的思想、精神、技能、學術傳授給了他們呢？你們自己不能革新起來，自然也無法使部下革新起來，這是一定的道理，你們或許以為親民與新民的「民」字，是指「老百姓」，不是指軍人，這就是大錯了！各位要知道，中國古代民與兵是不分的，凡是一個國民，就都要當兵，所以古人所說「親民」，亦就是「親兵」的意思。至於今日所謂「良民是良兵的基礎，良兵是良民的模範」亦就是這個道理。所以我們「教民要如教兵，教兵就是教民」，其原則與方針是一貫的，因之軍官在軍隊中親其士兵，也就是大學「親民」之義。所謂「親兵」，就是要與部下親近，要視部下如子弟，要能愛護部下，就是要與部下共甘苦，同患難，又要能恩威並濟，賞罰嚴明，以教育部下，感化部下，使能日新其德之謂。我們在過去，因為軍官自己既不能新，當然亦就不能使其軍隊日新又新，一般國民，更加無法使他們建立新的品德、新的學術、新的生活和新的精神了，所以我們的革命，至今仍未能成功。這一段話，是講明親（新）民的意義和重要。總括一句，親（新）民是一種治人建國的基本工夫（齊家治國平天下），就是構成大學之道的第二要則和程序，亦就是朱子所謂第二綱領。而其第一要則（綱領）「明明德」與此第二要則（綱領）「親（新）民」的關係，可以說是體用合一而不可分的，故陽明曰：「明明德者，立其天地萬物一體之體也，親民者，達其天地萬物一體之用也，故明明德必在親民，而親民乃所以明其明德也。」關於此點，我認為陽明的解釋是正確的，可使讀者更易了解。
  現在再要講到大學之道的第三個要則（綱領），就是「止於至善」。這止於至善的釋義，在本書（大學）第三章所說的就是「於止，知其所止，可以人而不如鳥乎？」是說做人要有所止，而且要知其所〔第9頁〕止，不能善惡不分、左右兩可、無所適從的意思。這一句話，我以為在現在來講，應該可以有兩種解釋：一種是「精益求精」「以求至乎其極」的意思；一種是「擇善固執」「止其所止」的意思。這樣解釋更容易了解，我們一個人明德（修己）親民（治人）皆應當向理想的至善之境，不斷進取；必求達到至善至美之境，而毫無欠缺的地步，亦就是要做到於理已無所不窮，於事已無所不盡，萬物皆能各得其所，千古而不易其道，到這時候方得為止。所以陽明對於「至善」的解釋曰：「至善者，明德親民之極則也，天命之性，粹然至善，其靈昭不昧者，此其『至善』之發見，是乃明德之本體，而即所謂『良知』者也。」（良知者，孟子所謂是非之心，人皆有之，不待慮而知，不待學而能，是故謂之良知）此其說明「至善」就是「真理」。亦即吾心之「良知」，而「良知」即「真理」之所在，乃在吾心之內，而不假外求的。我們為人、處世、作事、立業如能把握住此至善之道，而固執不變，信守不移，就不會馳騁妄想、見異思遷了。譬如我們帶兵作戰擬訂一個計劃，到了至善之中、完備無缺的時候，便不要再改變，只是依照吾心的良知，允執厥中，信其所止，貫徹到底，乃下定最大的決心，勇往邁進去徹底執行。推而至於我們做人也要如此，敦品厲行，明德親民，必須做到盡善盡美，才算心安，尤必擇善固執，明決果行，才能立身，才能立功！所以「止於至善」，不只是為學、處事、開物、成務、做人的第三要則（綱領），而實是總括以上「明德」與「親民」兩大要則（綱領）實踐篤行的準則，而為格、致、誠、正、修、齊、治、平八者的總綱領。所以陽明說：「止至善之於明德親民也，猶之規矩之於方圓也，尺度之於長短也，權衡之於輕重也。方圓而不止於規矩，爽其則矣；長短而不止於尺度，乖其劑矣；輕重〔第10頁〕而不止於權衡，失其準矣；明明德、親民，而不止於至善，亡其本矣。故止於至善以親民而明其德，是之謂大人之學。」各位現在來到軍官團，就是學習明明德、親民以求其止於至善，而完成革命治平之功。既知軍官團所傳授的道理，確是做人做事、尤其是做一個革命軍官的光明大道，就要認識此至善之道，篤守此至善之道，照?來奮勉力行，這就是止於至善，即使我們革命作戰，到了最後關頭，自己即使犧牲而死，也是以身殉道，取義成仁，為革命主義救國救民而死，是為正命，就配附於 總理和革命先烈的歷史系統之下，而精神永遠不死！這就是止於至善，亦就是古人所謂「朝聞道夕死可矣」的道理。所以我們如能深明大學之道，不但可以修己成業，而且可以不愧為他人的教師和上官，無論教兵教民，都使之能為國家民族來奮鬥，完成其一番驚天動地的革命事業！
  但是明德親民以止於至善，究竟怎樣才可做到呢？大學所謂「知止而后有定，定而后能靜，靜而后能安，安而后能慮，慮而后能得」，這就是講止於至善的程序和功效，乃是正心修身的法則，亦是格物致知為學治事的工夫最重要的一段，但是朱子在本書中並沒有釋義，至其第四章「釋本末」的話，我認為與此毫無關係，不足為法，還是陽明對於此段的意義，在其「大學問」一篇中，解釋得很詳明，他說：「人惟不知『至善』之在吾心而求之於其外，以為事事物物皆有定理也，而求之於事事物物之中，是以支離決裂、錯雜紛紜而莫知有一定之向，今焉既知『至善』之在吾心而不假於外求，則志有定向，而無支離決裂、錯雜紛紜之患矣，無支離決裂、錯雜紛紜之患，則心不妄動而能靜矣，心不妄動而能靜，則其日用之間，從容閒暇而能安矣，能安，則凡一念之發，一事之感，其為至善乎，其非至善乎，吾心之良〔第11頁〕知自有以詳審精察之而能慮矣，能慮則擇之無不精，處之無不當，而至善於是乎可得矣。」我以為本段文字的意義，陽明這樣解釋，本已很清楚了，無待我們後學再來贅述。不過我認為這段文字，不僅其對於為學的程序極為重要，而且對於學者思維的法則，更有密切關係，補益不淺，故不憚其煩瑣，仍要將我本來的解釋，補充上去。我的意思就是說：我們先能由格物致知的工失，求得真知灼見，把握住這一個獨一至善之理，確定中心的信仰，這就是「知其所止」，也就是「止於其所當止」，然後在事既有不易之理，在心自有不易之趨，這樣心才能定。這就是「知止而后有定」的意思。換言之，「知止」乃是求得真知，止於真知。如何可算為真知，就是知道真理。在陽明所說「我心之良知」就是真知，亦就是真理所在。因為必須認識這是真理之後，其心乃能堅定不撼，這樣真知，亦就是良知，惟有求得這個真知，才能說是「窮理知本則知止」的「知止」了；亦惟有這樣「知止」，而后才能「集義養氣則有定」，以定其心，其心既能堅定不撼，然後妄念不萌，外物不搖，而能澄澈光明，虛靈燭照，這樣就能做到靜的工失，所以說定而后能靜。靜了之後，此心便能泰然怡然，無入而不自得。這樣就能進入了安的地步，所以說「靜而后能安」。安了之後，對於事事物物，便能深思遠慮，精究熟察，調處一切，無往而不得其宜，亦無往而不收其功。這就是所謂「安而后能慮」「慮而后能得」的意思所在。這亦就是我時常引用吳草廬所說的「窮理知本（原文為「知言」）則知止，集義養氣則有定，定則靜矣，靜如止水，安則無慮而不自得也」的意義。總之，其最後的目的，是要使事事物物止於至善，而其首要的工失，就是先要此心能「止於至善」，這個道理，我再可以就軍事教育中舉一個例子來說明，我們軍隊裏面，一〔第12頁〕切的動作，第一個口令就是「立正」。立正的意思，就是要他的動作與精神安定下來，使他的心思完全集中於一點。立正以後就要做到目不邪視、耳不側聽、無聲無息的地步，就是「靜肅」，軍隊上下真能做到靜肅之後，乃能鎮定安詳，整飭嚴明，故必須平時先能養成此種靜肅的習慣，戰時才能不慌不忙，有周密的計劃，至善的調度，尤其是在危險困難的時候，才能沉?果毅、生死以之、專心壹志的奮鬥到底，獲得最後的勝利！凡此都是大學上「知止」的道理。至於本段「知止而后有定」的「知止」，與上句「止於至善」的「止於」兩個「止」字，乃是上下聯接相關的。這「知止」是「知」之歸結，「止於」是「行」之開始，亦就是「知止」為知，「止於」為行，乃是知與行的程序所在，亦就是陽明知行合一關鍵所在。所以為學做事，必須要有一定的目標，就是「知止」；而在為學做事之初，必先要知道這個目標所在，而后專心壹志，向這個目標前進，而且必須貫徹到底，這就是「止於」，這更是為學的方法次第，學者所不可不知道的。
  以下再講：
  「物有本未，事有終始，知所先後，則近道矣。」
  這四句話，古人亦有認為是格物致知的正解，不要再有朱子第五章所補充的釋義，但朱子以為這是上文的總結，提示我們做人做事的基本要訣，依照朱子原註所云：「明德為本，新民為末，知止為始，能得為終；本始所先，末終所後。」這就是說做人做事必要研究其事物的本末始終，而后就能決定其做事的先後程序，只要你做事的程序不亂，這就得到了做人成功立業的把握，亦就是接近了「明明德、親〔第13頁〕民、止於至善」的大學之道，所以說「則近道矣」。普通一般人做事，往往有始無終，不能成功，就是因為不懂得這個本末先後次序的道理。須知凡是一件事，其中都是本末所在，如果舍本逐末，先後倒置，勢必徒勞無功，甚至弄得倒行逆施，那就非失敗不可！譬如我們軍事教育和訓練士兵，如不先從其內在的良知良能和固有的德性與日常生活著手，使他能發揚天性，認識真理（天理），實踐四維，遵守八德，而只教以一些學科、術科和行軍作戰這一類的技術，而其軍隊中的官長士兵，都不知道明德、親民為成功立業的基礎，如此，他們既不知道其對國家與人民的責任，亦不知道有尊卑上下的秩序，自然更不知道其做軍官做士兵的義務；那麼，這種軍隊隨時可以作惡為非，害國害民，甚至要供少數野心家和反動派的利用，為他人所賣而不自知，你看可憐不可憐？再就朱子所謂明德為本、新民為末來說，因為明德是修己，新民是治人，你自己不能先修其身，當然不能感化社會，使眾人信服，既不能善處人與人之間而得到尊重，就無法改造社會，管理眾人。再從「知止」至「能得」的一段說：知是行之始，行是知之終，我們如果不先知所止，不預定目標，既不知本末，又不知先後，這樣做事怎樣能夠分別是非、判別得失、肆應鹹得其宜呢？所以任何一件事，要看清本末，分別先後，更要能貫徹始終，然後才能有成，這樣亦就合乎科學的精神和方法了。即如我們訓練軍隊，自然也有很多困難之處，不可遇有困難，就灰心起來，不去努力；同樣，我們要救亡復興，當然所遭遇的困難更多，更不可因為現在國家內憂外患，相逼而來，便灰心懈志，以為永遠沒有復興的希望，玩愒因循，不知振作，以為軍隊有主義沒有主義，能明德不能明德，能新民不能新民，都沒有什麼關係，這種消極的心理，不是做人，更不是做革命〔第14頁〕軍人所應有的精神，譬如我們今日既然認定了三民主義為救國救民之大道，那我們就止於這個主義，本著大無畏的精神，冒一切險阻艱難，以「之死靡他」的決心，來實現革命的主義。如果我們心無定向，不知所止，凡遇有一些危險困難，便畏難卻顧或灰心懈志、不能奮鬥到底，這就是有始無終，亦就是不知所止，那麼你過去一切歷史和成績，都要毀於一旦，任何事業，便永無成功的希望！ 總理知道這是我們中國人最大的缺點，所以對我們黨員和革命軍人，特別訓誡，要我們「矢勤矢勇，必信必忠，一心一德，貫徹始終」！只要知此道理，我們自己的身體雖為主義犧牲，而我們的精神還是萬古常新！我們革命的事業，雖然一時不能完成，我們所有的部下與學生，以及後進的黨員同志，一定要繼我們而起，會來努力完成的！由此可見大學之道，是教我們做人做事成功立業的要訣，而我們中國有了這種寶貴的要訣，一般學校和軍隊，都不去講究，而且棄之如遺，這樣如何能希望其教出真能救國救民的學生和部下呢？外國人一到中國來，往往譏笑我們中國人做事既不知講求方法，更缺乏科學智能，那曉得這些科學的方法和智能，中國自古就很完備了，在大學裏面，所說的道理，群己內外，本末先後，逐層推展，層次何等分明，這些科學的組織體系又是如何的自然而精密。只怪現在一般學者和我們軍官不知寶重，不能發揮，以致做人不得正道，做事沒有效能，結果不僅個人——就是國家民族，亦要被人家來譏笑輕侮與壓迫！所以今後我們要覺悟，無論教育訓練與做人做事，必須要以此中國固有的大學之道為基本法則。
  現在要講到大學裏面修己治人一切工夫的程序，亦即成己成物以達止於至善的步驟。大學中說：「〔第15頁〕古之欲明明德於天下者，先治其國，欲治其國者，先齊其家，欲齊其家者，先修其身，欲修其身者，先正其心，欲正其心者，先誠其意，欲誠其意者，先致其知，致知在格物。」再轉過來說：「物格而后知至，知至而后意誠，意誠而后心正，心正而后身修，身修而后家齊，家齊而后國治，國治而后天下平。」這八個節目，就是從修己以至於治人所應有的先後程序。在講「欲明明德於天下者先治其國」的意義之前，我要先說明當時孔子所處的時代，正是春秋夷夏紛紜的時代，故當時所謂天下者，並不是指今日世界，而實際就是對現在整個的中國而言，當時所謂國者，最大的不過是今日的一省，而其小國，則甚至有小到今日一縣範圍的（但是後來到了戰國末期，諸侯互相征戰，其大國的國境，始有兼及今日幾省之大者），大家對此不要誤解，故當時所謂平天下，實在就是統一中國之意，如要求其天下平定，便要使天下（全國）的人民都能明明德，都能實踐禮義廉恥。但是，天下的範圍太大，天下的人太多，如何能在一時裏，使人人都能明明德，都能做好人？這樣不是治平工夫就無從著手了！所以必須由小而大、由近及遠，那就是要先從一國（一省或一縣）起，先使一國治理得很好，一國的人大都皆能了解四維八德，實踐禮義廉恥，再推而至於天下，這就是「平天下在治其國者」的意思，亦就是國治而后天下平的道理。因此亦可知道治國平天下的基本法則，乃是要在明明德，若在今日言，這「明德」就是主義（三民主義）。而其明明德的第一個「明」字，就是實現。所以要「明明德於天下者」，就是要實現三民主義於天下（全國），而不是全憑武力，更不是使用暴行所能為力的，由此可知，我們三民主義，就是以「明德」為本，我們今日要實現三民主義，就是先要從「明明德」做起，而實現主義的方法，則在於新〔第16頁〕民。所謂「欲治其國者，先齊其家」的意義，是因為一個國的範圍（一個省或一個縣）很大，要想治理得很好，便要先從組織國家的單位即社會和家庭做起，先使一家的人，能夠明明德，再推而廣之，才可使社會上家家戶戶都能齊一平均，則社會進步，國家亦未有不達於治理的。所以傳文第九章說：「宜兄宜弟，而后可以教國人。」這是對於男子在家庭的本分而言；而他對於女子之在家庭，亦指明其應有的本分說：「之子于歸，宜其家人，宜其家人，而后可以教國人。」（朱註「之子」就是言「是子」。婦人謂嫁曰歸，此「之子」即指女子嫁者而言）因之這「齊家」的道理，乃是先要使家庭中男女長幼，齊正和睦，而不犯分越禮，然後使國人皆能效法的意思。這就是「治國必先齊其家者」，亦就是「齊家而後國治」的道理。所以我對於齊家，這個「家」字，可用兩種解釋，一種解釋是指狹義的家庭之家，另一種解釋是指「家家戶戶」之家，就是「社會」的意義。必使社會上家家戶戶都能齊一平均，而無貧富懸殊、苦樂不等的缺憾，然後才能由小康而致大同，亦就是 總理重視大同篇——如要世界大同，必先要我國自己推行三民主義做起的道理。至於就狹義的方面以各個人家庭來說，那麼所謂齊家的「齊」字，應當作為「導之以德，齊之以禮」的「齊」字來解說，這「齊之以禮」的「禮」字，當然是四維中禮義廉恥之禮，就是要在家中人人能明禮重紀，各安其分，各守其序，而並無違忤越犯、顛倒紛亂或參差不齊的現象，這樣就是在倫常要父子有親、長幼有序，在事物要有條理，有秩序，方可謂之誠正修齊、親親和愛的家庭，我以為這就是齊家的意義，因為只要其家庭能親親敦睦，明禮安分，有綱有紀，有條不紊，那麼這個家庭，就可為社會的模範。所以大學傳文第九章說：「一家仁，一國興仁，一家讓，一〔第17頁〕國興讓。」他又引詩經說：「其儀不忒，正是四國」，「其為父子兄弟足法，而后民法之也」，這樣家庭如能相習成風，自能夠做到社會上齊一平均的地步，那麼其國亦就不難治理了。這是我個人的見解，若照古註解釋，就是說「一家的人，也有賢不肖，品德不齊，我們要使家裏面品德良好的人，歉然而不自足，要求精進；家裏面品德差一點的人，幡然而不自棄，覺悟他的短處，改過遷善」。但我以為你如要達到一家人都能明禮興讓，各得其所，那就必要你本人先修其身，所以無論你要平均社會或齊正家庭，都要從修養自己的品德行為與生活做起，必須成德立業，以身作則，拿自己的品德來感化全家之人，都能發揮天性，止於至善，這就是「身修而后家齊」的原意，亦就是「治國必先齊其家者」的道理所在。再講到「欲修其身者，先正其心」，因為「身者，心之器」一個人的思想行為，皆以心為主，故必存養省察，慎獨存誠，使此心常湛然清明，公正無偏，不為物慾所蔽，不為感情所勝，不然，如其一有忿怒恐懼或好惡便辟之心存?，則此心就不得其正了，如此最後便難免流為貪戾迷妄，甚至放僻邪侈，一切的錯誤罪惡，都要由此而生了，所以正心是修身的根本工夫，亦就是「心正而后身修」的道理。故陽明對於「身」與「心」的解釋最為正確，他說：「何謂身，心之形體運用之謂也，何謂心，身之靈明主宰之謂也，何謂修身，為善而去惡之謂也。吾身自能為善而去惡乎？其必靈明主宰者，欲為善而去惡，然後體形運用者，始能為善而去惡也。故欲修身者，必在於先正其心也。」但是欲正其心，又必先誠其意，本書第六章釋義「所謂誠其意者，毋自欺也，如惡惡臭，如好好色，此之謂自慊，故君子必慎其獨也」。這裏所謂「毋自欺也」，就是不寬恕自己，不欺蒙自己，不誇張自己，屏絕徼倖心，排除虛偽心〔第18頁〕，不作昧良之舉，不存苟且之念，一秉正覺，直認真理，勇猛精進，戰勝一切的意思。所以誠意的工夫，又是要以慎獨為始，所謂慎獨者，就是要在人所不知、惟己獨知的場合，「去人欲，存天理」，以虛心實意，惟精惟一，處理一切事物，而無愧於天地宇宙之間，這是講誠意的工夫，亦就是意誠而后心正的道理。再進一層講：「欲誠其意者，先致其知」，這更是當然的道理，因為誠意是善惡的關頭。為好為惡，為聖賢為禽獸，固全由自己的心意而定，但辨別善惡，全靠自己有真知，有識力。如果識力不足，勢必見理不真，察事不明，善惡是非，淆然莫辨，因此意無從誠，心無從正，則身更不能修，所以致知是迷覺的關頭，誠意的前提，這就是知至而后意誠，意誠而后心正的道理。故陽明曰：「心之本體則性也，性無不善則心之本體（良知）本無不正也，何從而用其正之之功乎？蓋心之本體，本無不正，自其意念發動而后有不正。故欲正其心者，必就其意念之發而正之，凡其發一念而善也，好之真如好好色，發一念而惡也，惡之真如惡惡臭，則意無不誠，而心可正矣。然意之所發有善有惡，不有以明其善惡之分，亦將真妄錯雜，雖欲誠之不可得而誠矣。故欲誠其意者，必在於致知也，致者，至也。易言「知至至之，知至者，致也，至之者，致也。」「致知云者……致吾心之『良知』焉耳。」「今欲善惡以誠其意，惟在致其良知之所知焉爾，何則，意念之所發，吾心之良知，既知其為善矣，使其不能誠有以好之，而復背而去之，則是以善為惡，而自昧其知善之良知矣。意念之所發，吾心之良知既知其為不善矣。使其不能誠有以惡之，而復蹈而為之，則是以惡為善，而自昧其知惡之良知矣，若是則雖曰知之，猶不知也，意其可得而誠乎，今於良知所知之善惡者，無不誠好而誠惡之，則不自欺其良知，而意可誠也已」〔第19頁〕於此可知「良知」，必須經過誠意正心致知與格物各階段工夫而實踐之後，亦就是要經過一番存養省察、實踐力行工夫，而后其良知乃能致也。故良知雖曰不待慮而知，不待學而能，但決非任性直覺而行，而即能致者也，故良知雖由天理與天性之所自出，無所不在，無所不至，無所不知，亦即陽明所謂：「理無內外，性無內外」程朱所謂：「放之則彌六合，卷之則退藏於密。」然必須於實事實物在實踐之中，方能發見其功能耳，此即所謂致知在格物也。所謂致知在格物的「格」字有兩種解釋，據朱子解釋：「格者，至也」，要對於客觀事物能隨時隨地體察明白，就是要徹底認識其事物真理至於極處之意思，在現在的話來說，這就是科學精神。但據陽明新的解釋：「格者，正也」，就是對於一切客觀事物皆要本內心之良知所知者，而判斷其好惡善惡，而決定其是非以正之。所謂致知云者，即致吾心之良知，而非充廣其知識之謂也。這朱子與陽明兩種說法，在外表觀之，似有內心外物，亦即唯心唯物之分，其實都不外乎窮理盡性的工夫，沒有什麼重大差異，（待下篇講解格物致知之意義時再作詳說）但後者（陽明）所說的涵義，更易了解，除對其客觀事物窮其所以然之「理」與「性」的工夫以外，還有其主觀的（良知）選擇判斷而得到最正確的認識的意思，因為他對於事事物物窮極其真理之所在，正義之所歸，以內心之良知而充實其工夫，以增進其真理的知識，而不是只從外表的物質所得的意識，算作其真理的知識，這就是格物致知的工夫所在。因之我們做人教人為學治事，既要窮理盡性，亦要格物致知。其實窮理盡性，就是為格物致知，而格物致知，亦就是要窮理盡性。這樣近之可以修身齊家，遠之可以治國平天下。我們作軍人的，乃是以軍為家，不但要修身齊家，還要治軍如齊家，而且大家擔負了治國平天〔第20頁〕下的重大責任，更不可不知道這個道理。總之，格物致知，無論何事何物，總先要從窮理盡性做起，就是先要認識客觀環境，和剖析其內容真相，凡對於一切事物，都要研究徹底，合乎真理，換句話說就是要求得真理，這就是陽明所說的致良知。這格物致知，若然現在的話來說，就是「科學」，所以中國從前叫「格致」為「科學」，即用科學的方法和精神，來求得一切事物的至理，就是「真理」「真知」，這就是「知止」，亦就是「止於至善」。但止於至善總要由我們與生俱來的天性與天理 即良知，來充實我們的智能，確定我們的信心，譬如我們研究 總理三民主義的道理。便先要研究各種相關的學問，對這些學問有了基礎，才能更進一步的認識「三民主義」，既不是「共產主義」，也不是一般的「社會主義」，而是的確可以救國家救世界之惟一完善的「革命主義」。更可以知道，凡是各種偏頗的解釋，都是斷章取義故為曲解，逞臆武斷不值一顧。我們既將 總理整個的三民主義認識清楚了，便要堅定信仰而止於至善之道。如此，就能不惜犧牲自己一切，來實現此至善之道。惟有這樣，才算能誠意正心，不愧為一個 總理真實的革命信徒與中國的革命軍人！這亦就是致知在格物的道理。否則我們如不能徹底從格物致知窮理盡性做起，只有一知半解，心無把握，那對於為學、處事、修身、立業皆不能止於至善，對於一切事物之來，都不能判別是非，對於革命大道，更無確實心得，信守不移，如此既沒有中心信仰，就無從誠意正心，於是口是心非，言行不一，自私自利，蒙上欺下，種種的毛病就要發生，這樣下去，試問你的部下和一般民眾，怎樣會來信服你、聽從你的命令呢？又有什麼革命事業可以做得成功呢？

〔第21頁〕

  我們做一個人、尤其是做一個軍人，萬不可以不明白這個做人做事、立德修身的大學之道，所以說：「自天子以至於庶人，壹是皆以修身為本。」講到這裏我回想以前幼年時候，先生教我讀大學中庸，不知道背誦過多少遍，我到十八歲的時候，在箭金學堂，顧葆性先生從新要我再讀這一本大學，當我讀到這兩句話，看到「天子」兩個字，乃認為大學一書，不過是講論帝王，和如何統治天下那一套腐朽的空論，覺得很討厭，便從此丟棄，不願再讀了，一直擱了十年，到了二十八歲的時候， 總理為我們講明大學一書的價值，我重新又來看，才知道大學裏所講的天子，不一定是指帝王而言，而大學的道理，更不是忠君保王的濫調。大家都知道，無論專制國家、民主國家都必須有一個元首或領袖，古代在帝制國家稱為帝王或天子，現在民主國家便稱為總統或元首，其名義與體制雖然不同，而其代表國家的首領則一，所以大學所稱的天子，我們可從廣義解作國家元首，任何政治制度的國家都有統率群倫的元首或領袖，來負其保國護民的責任，我們不能因為帝制推翻了，便否定古代涉及君主帝王字樣的一切文字，就以為都不足取，況且大學裏面所說修、齊、治、平這一個體系，並不一定指政府人民的統屬關係，乃是由個人以推至家庭、社會、國家與世界，平面的由內及外由近及遠的逐層發展的關係。總之，本書所謂天子，決不是專指帝王而言，我們還是把他解作國家元首或首領為妥。因之所謂：「自天子以至於庶人，壹是皆以修身為本。」這就是說，凡是人類無分上下、老少、男女，不論其地位高低、職務大小，個個都要以修身為本，知此乃即所謂「知本」矣。這樣就可知道學問無分上下，更無貴賤之別，而大學教人，無論元首與人民，皆要從修身學起，這亦就可知道，我們中國教育，自來是極平等的一個很好的〔第22頁〕證明，「正心以上，皆所以修身也，齊家以下，則舉此（修身）而錯之耳。」修身實為內外關連、本末貫通的樞紐，所以陽明說：「正心誠意，致知格物，皆所以修身也。」各位無論是從第一步獨善其身講，或從第二步兼善天下講，都必須痛下修身的工夫。從今以後，自本團長起，各位將領都要本此意旨，正心誠意致知格物，省察克治，努力修身，然後才可以統率部下，指揮軍隊，達成治平之業，完成我們國民革命的使命。
  最後，「其本亂而末治者否矣，其所厚者薄，而其所薄者厚，未之有也」（「此謂知本，此謂知之至也」）。
  這是朱子大學章句總結經文全章的幾句話，上面兩句中所謂厚薄，實指人倫親疏遠近而言，亦含事物之本末、始終、輕重、先後諸義。事物之本，自然為重、為先、為厚；事物之末，自然為輕、為後、為薄；此種關係與次序，必須以格物致知的工夫，來分別清楚，處理得當，然後作事才能有所成就，否則忽近圖遠，舍本逐末，先後混亂，輕重倒置，那就是厚其所薄，薄其所厚，這樣決沒有成功的道理。比方說修身為本，齊家、治國、平天下為末，如果你不能先修其身，而就要想齊家治國，那就像無本之木，決不能得到治平之效，甚至治絲益棼，未有不敗之理，如此亦即可謂不知本了。所以本書釋文第九章說：「其家不可教，而能教人者無之。」因為本身既不能自修，則孝友之道，自有所不能盡，如此而再要其對於關係較疏薄的社會國家天下，反能親厚而使之治平，那絕對沒有這一回事。此種道理，也是極普通的常識，而卻是天命之性，亦即至善之發見，是乃明德之本體，而即所謂良知者也。陽明所謂「〔第23頁〕至善之發見，是而是焉，非而非焉，輕重厚薄，隨感隨應，變動不居，而亦莫不自有天然之中。是乃民彝物則之極，而不容稍有擬議增損於其間也。稍有擬議增損於其間，則是私意小智，而非至善之謂矣。自非慎獨之至，惟精惟一者，其孰能與於此乎。」如能知至此，乃可以謂「知之至也」。又如我們做一個軍官，如果自己不能秉持天命之性，明德修身，養成高尚的品德，建立完全的人格，當然不能教育部下，感化民眾，亦就不能擔當革命事業，為國家民族來奮鬥犧牲了。再如對我們作戰配備兵力而言，重要地點，應當厚的地方，反配備得很薄；不重要的地點，應當可以薄的地方，卻配備得極厚，如此厚其所當薄、薄其所當厚，那種不能節約兵力，而且反要浪費兵力的配備，此種違反格物致知的科學道理，亦即可謂「不知之至」，那就非失敗不可了。這種道理，不但軍事方面，可推而廣之，無論政治方面、社會方面，以及對個人方面，一切的事物，都無不如此。要在大家能舉一反三，聞一知十，隨地隨事類推萬物，則大學雖寥寥數語，便可一生受用不盡了。
  以上所講這一章，乃是大學正經的本文，即孔氏之遺書，以後九章，據朱子說乃是曾子就這一章內容意義加以闡發，再由其門人傳記下來，可說都是這一章正經本文的註腳，但是其中第四章「釋本末」的釋義，我認為是沒有意思的衍文。第五章「所謂知本，所謂知之至也」的釋義，朱子則取程子之意加以補正，更是文不對題。其他章句釋文，不甚合理之處，亦頗不少，是否此為曾子之意而真由其門人當時所傳記，乃是一個疑問，此陽明所以主張仍要復大學古本原文為大學之正本，而對朱子之分章及其所傳皆應刪除之故也。而且此經文全章的末段，即最後數句「自天子以至於庶人，壹是皆以修身為本，其〔第24頁〕本亂而末治者否矣，其所厚者薄而其所薄者厚，未之有也。」這段文意，不像是經文全章的結語，但大學古本，則在緊接此段之後即有「此謂知本，此謂知之至也」一段，而朱子以此列為第五章，再加上其自己所補為格物致知的釋義，這顯然是牽強附會，強詞奪理的解釋，不可以為法的，乃不如依照古本，以「此謂知本，此謂知之至也」二句，作為經文全章的結語，更可補正此缺點了。最後再要說明「所謂平天下在治其國者」的法則，這個法則在釋義第十章，就說得很清楚。當然有幾點亦如朱子序文一樣，其中已有不合時代的東西，自不能採取，但是其大部分理論，還都是今後治國的基本法則，特別是裏面所說的有關理財行政的理論，與親親仁民、以仁義為本的道理，無論其到任何時代，還是用得?的。尤其是我們中國的政治道理，對此不僅要切實研究，而且還要採取實用的。你們自己回去細細研究，就可以明白。總之，大學之道，乃是我們中國最基本的政治哲學，是孔子繼承堯舜禹湯文武的道統的真諦，亦就是我們 總理思想學術的本源，故陽明說：「此格致誠正之說，所以闡堯舜之正傳而為孔氏之心印也。」大家更要知道， 總理研究政治、經濟、社會、軍事各種學問，對於古今中外的學術，當然是博大精深，我們亦無法窺測，不過他對於中國經書，其平時所最稱道而篤信的，第一是大學篇，第二是大同篇，這至少是我個人對 總理所能了解而又深信不疑的。並且深信 總理是根據這個系統發揚光大，發明了今日博大精深救國救世的三民主義。我們做了革命黨員和革命軍人，如要決心完成國民革命的任務，就先要有革命政治知識，我們更要特別注意， 總理所說對於大學道理「要把他放在知識範圍內來講，而不只是把他屬於道德範圍之事」這句話，就是教我們凡要有政治知識的黨員和軍人，都不能不研〔第25頁〕究這大學的道理，而加以徹底了解才行。今日我們要信仰三民主義，要研究三民主義，更須要了解三民主義的根本思想之淵源，是在大學之道——「治國平天下的政治哲學」。我在此還要說明的，就是大學的解釋，向來是派系紛紜、莫衷一是的，其間朱王兩派，尤其是各持一義，相爭不息，而我研究兩者學說的結果，乃是匯合兩派學說，而執兩用中，其實朱王為學主旨，都是以「理」與「性」為中心的，其最後歸趨，並無不同之處，故特將此兩派學說，融會貫通，以免學者時興無所適從之歎！但是我今日亦只是以朱子章句本為主，而將其缺點，以王說補正之而已。因為陽明所說亦有其主觀和偏見的缺點，而並不是完全合理無缺的，而且其對於朱子的指責，乃比諸楊朱之「滅理亂常」，亦未免過於偏激了。故我對兩者，不敢偏於一義，只是裁長補短，使其相得益彰，此乃為余講解大學之道的惟一的宗旨。各位來到軍官團受訓，最重要的就是要教你們做人，尤其是做軍人的道理和實現三民主義的方法。我們大家都是天地父母所生，受了國家的教育，國民的供養，帶了軍隊不是為個人的利益，也不是為任何一個人的工具，乃是為整個國家和民族來奮鬥，以救亡復興為職志。大家責任既然如此的重大，怎樣可以不知道這個修己治人、成功立業的大學之道？今日本團長告訴你們的，就是關於大學之道的一個門徑，各位心領神會，就可一生一世受用不盡，以此立己，便為完人；以此居家，便為孝子；以此處世，便為益友；以此治軍。便為良將；以此革命，便為信徒。古人說：「不為聖賢，便為禽獸」，「莫問收穫，但問耕耘」，我們既聞大道，就要知所自勉了！今日我把這番大學問、大道理傳授你們各位，希望各位悉心研究、身體力行，更要將自己所聽取的道理，傳授給今天未在場的一般同事和部下，互相勉勵，篤行實〔第26頁〕踐，則革命決無不能成功，民族未有不能復興之理！一個人的生命有限，而民族的生命無窮，我個人那一天死是不可知的，只要今天所傳授你們各位的道理，大家都能夠明體用之實，篤踐履之功，從此能發奮努力，完成革命，實現 總理的三民主義，發揚我們國家民族的生命，那麼，我無論什麼時候死了，也是很心安的！同時，也必須如此，你們大家才不愧為父母所生的孝子、部下的賢明上官和 總理忠實的革命信徒，方得完成本團學員對國民革命所負的使命。

【下一篇】【回上層目錄】


大　學　之　道 下篇

內容來源：卷六　專著

隸屬章節：專著＼科學的學庸

版面原件： 第27頁，第28頁，第29頁，第30頁，第31頁，第32頁，第33頁，第34頁，第35頁，第36頁，第37頁，第38頁，第39頁，第40頁，第41頁，第42頁

〔第27頁〕

    中華民國二十三年九月十一日在廬山軍官團講
    中華民國四十八年十二月在臺北國防研究院訂正
    中華民國五十一年九月在陽明山第三次訂正
    中華民國五十二年八月在陽明山第四次訂正

  一、哲學與知止定靜的工夫
      窮理至本則知止
      集義養氣則有定
  二、科學與格物致知的定義
      窮理於事物始生之處
      研幾於心意初動之時
  三、政治與治國平天下的法則
      甲、有關於國利民福的理財法則
      乙、有關於行政用人的人事法則
      丙、有關於愛民立國的政治法則
      丁、總結——以道為首，以德為本，以仁為寶，以義為利，要在與民同其好惡。
  前次講解大學之道時，還有幾點未盡之意，就是格致與科學的意義，知止與定靜的工夫，以〔第28頁〕及治國平天下的政治法則，今天再要就此繼續補充講述下去：大家都知道中國歷史上自古以來真能有功於國家與造福於民眾的人物，沒有不是深明和實踐大學之道的。堯、舜、禹、湯、文、武周公、孔子等聖賢固不必說，就是一般英雄豪俊賢相良將之立大業者，也無不由此致力而來的。反之，身敗名裂甚至喪權辱國殘民以逞者，往往亦都是由於不明大學之道所致，所以大學一書，是我國自古傳下來的做人做事最根本的道理，我們如果不能深明其道和實踐其道，無論有怎樣的聰明才智，也將歸於失敗。不僅事業不能成功，而且人格亦將不保。古人「不為聖賢，便為禽獸」這兩句話，是我們革命黨員和革命軍人最重要的格言。聖賢與禽獸之分，就是一個是人——堂堂正正的完人，一個是人面獸心的衣冠禽獸，亦就是「非人」。非此即彼，人獸之分，其間並無多少距離。須知聖人也不過是普普通通的一個正人，一個人要成為聖人，並沒有什麼稀奇，就是他能知道做人的道理而身體力行之，亦就是他能知道大學的道理，只要其思想言行，皆能合乎明德修身和存誠慎獨的要旨而已。即使其不能完全合乎這個道理，若其能自反自修和困知勉行，那至少亦可成為英豪，最後且可成為聖賢。所以說「人皆可以為堯舜」就是此意。如果人人能夠如此，人人都可以為聖人；反之，如果不明這做人的大道，那這個人，或將淪為非人的禽獸，因為禽獸之所以為禽獸，就是不明白做人的道理，自亦不能實行做人的道理。所謂做人的道理是什麼？就是這大學之道。
  上次已經講過，大學之道，就是在「明明德，在親民，在止於至善」的道理。所謂「明明德〔第29頁〕」的意思，就個人來說就是：一個人一定要有注重德性的修養，使良知不昧，無所愧怍。「親民」的意思，就是說既能明明德之後，還要能親近民眾，並且要喚醒和感化民眾，使民眾都能自立自強，日新又新，以求人我皆能止於至善，所謂「止於至善」，是說明明德、新民，皆當盡其天性，止於至善，這所謂至善，就是真理，照陽明說，就是「良知」，止於至善，即止於良知，亦即本於真理，而再無可以變遷的時候。下面所講「知止而后有定」的「止」字，還是跟?上面「止於至善」的止字而來，其意義是一貫的。所謂「知止而后有定」至「慮而后能得」的一段意義，已在上篇說明，此處不再贅述，惟此處再要重複的將我們軍人的行動生活來補充說明，使大家更能注意，更易了解。如前所說的軍隊中第一個口令，就是叫「立正」，這「立正」就是要使受令的人，停止一切的雜念和動作，將全身內外安定下來，身定之後，乃能氣定，氣定之後，乃能神凝，神凝之後，才能靜肅，靜肅之後，長官才能教他，受教的人，也才能專心壹志來心領神會、身體力行，以達於至善的境地，這就是我們軍人對於大學所謂「知止而后有定，定而后能靜，靜而后能安，安而后能慮，慮而后能得」的道理，可知一切動作之先，必求其定，再求其靜，然後能安，如果不先求其止定靜安，則「省身就不密見理更不明」，一切的事情，就做不好，一切的思想行動，就要雜亂無章終歸失敗，尤其是我們軍隊在作戰的時候，定心的工夫，特別重要，因為作戰，是要出入於千軍萬馬、槍林彈雨之中，尤其是在衝鋒陷陣、危急存亡之際，軍人如果不能心定神靜，勢必驚惶失措，草木皆兵，非至潰敗不可。尤其是負指揮責任的將領，在戰地上〔第30頁〕悲慘悽愴、千鈞一髮的場合，其所處的地位，止定靜安的工夫格外重要，如果你自己的心不能定，首先慌張起來，那裏還可能安定軍心，振作士氣，使部下沉著應戰，殺敵致果？所以古人說：「為將之道，當先治心，泰山崩於前而色不變，麋鹿興於後而目不瞬，然後可以制利害，可以待敵。」又說「將以氣為主，以志帥氣……氣不盛者遇事而氣先懾，而目先逃，而心先搖……臨大難而中無主，其識力既鈍，其膽力必減，固可憂之大者！」曾文正的箴言說：「前有毒蛇，後有猛虎，神定不懾，誰敢余侮！豈伊避人，日對三軍，我慮則一，彼紛不紛。」孟子曰：「持其志毋暴其氣。」又曰：「配義與道，無是餒焉，是集義所生者，非義襲而取之也，行有不慊於心則餒矣。」此皆言止、定、靜、安、慮、得的工夫，亦就是「窮理知本（知言）則知止，集義養氣則有定」的道理。此二語乃是吳草廬依據孟子養氣章「我知言，我善養吾浩然之氣」以及前面所舉的「集義所生」之意，來解釋大學「知止」與「定靜安慮得」的意義的。所以他在這二語之下又說：「定則靜矣，靜如止水，安則無慮而不自得也。」我以為他的解釋，大體沒有錯，不過他將孟子「知言」來闡說大學「知止」的意義，似乎太狹義些，所以我乃將其「知言」改為「知本」，即對每一事物只要窮究到了其根本（明德）所在之處，就是「知止」。所以我將他改為「窮理知本則知止」就是這個意思。因為自格致以至治平八目，皆各有其基本至理——即「真理」所在，亦就應各有其「知止」所在，而不僅是對「知言」為「知止」而已。而且此正與大學中「此謂知本，此謂知之至也」的原文，足以相互參證，更易了解，所以我認為這「窮理知本則知止」〔第31頁〕一語，亦不僅僅是研究哲學的法則，而且亦可作為研究科學的準則了。
  總之，定靜安慮的工夫，是我們革命軍人尤其是做指揮官最要緊的一個修養工夫，但決不是一朝一夕可以做到的，乃一定要在平時修養有素，一到臨陣的時候，才可以安閒肅穆、定靜堅忍，其命令足以禁制三軍，其識見足以體察情偽、審度機勢、承擔任何艱危、戰勝一切敵人！所以現在軍官學校與軍隊中有一種課餘運動，要使一般學生士兵在規定的場所和時間以內，齊聲吶喊，彷如戰時殺聲震天的模樣，意思就是要使一般師生養成不為周圍擾攘紛囂的聲氣所動搖的習性，平時來鍛鍊他定靜安慮的工夫，如此練習成熟之後，一到戰場上聽到敵人吶喊或喧嘩的聲勢，便知敵人相距的遠近以及敵人的人數多寡，戰意的強弱，就能沉著應戰，且能臨機應變，出奇致勝。曾文正說：「打仗不慌不忙，先求穩富，次求變化」，因此帶兵作戰最要緊的前提，就是定靜的工夫。所以他又說：「神欲其定，心欲其定，氣欲其定，體欲其定」，這實在是帶兵作戰的一種基本修養工夫。由此可見大學一書不僅是一部政治哲學，而且是一部為我們做將領的人所必讀的軍事哲學了。
  其次，在大學的八個項目——格、致、誠、正、修、齊、治、平之中，「格致」是做人做事最要緊的工夫，亦即修己治人的根本所在，有子所謂「君子務本，本立而道生」，「格致」的意義就是要窮究事物，至其根本道理所在之處，我們軍人要致力治平，便非先了解「格致」的意義不可。因此，現在我要就這「格致」的意義，加以補充說明：

〔第32頁〕

  「致知在格物」，這就是說學者如要認識真理，求得真知，充實智能，便先要格物。對於格物致知的意義，我在上篇已有說明，這裏我還要將陽明與朱子兩人對這格物的意義解釋上有所不同的一點，再加以補充。最重要的，就是陽明的「究竟話頭」說：「無善無惡是心之體，有善有惡是意之動，知善知惡是良知，為善去惡是格物。」他又說：「格者，正也……物者、事也。」意思就是對於一切事物，皆要以客觀的態度來積極研究，以至窮理盡性，即以內心的良知為判斷是非的基礎，乃能得到其正確的認識，而后就來徹底實行。是其格物致知的宗旨，要在「致良知」，就是要使人為善去惡。所以說：「知善知惡是良知，為善去惡是格物。」他又再說明心、意、知、物的本質、以闡明格、致、誠、正的道理。而他對「格物」特別重視，認為格物是致知、誠意、正心、修身之實踐的要領，所以陽明曰：「格物者大學之實下手虛，徹首徹尾，自始學至聖人，只此工夫而已，非但入門之際有此一段（工夫）也。夫正心、誠意、致知、格物，皆所以修身，而格物者，其所用力實可見之地。故格物者，格其心之物也，格其意之物也，格其知之物也；正心者正其物之心也，誠意者誠其物之意也，致知者致其物之知也；此豈有內外彼此之分哉？」由此更可知正心、誠意、致知三者的修身工夫，皆以格物為其中心。若不知格物，則正心、誠意、致知工夫無從著手，而修身更無從談起了。因此亦就可知他對格物的意義，並不只是指物質之物，亦是對於一切事物之事而言。所以他說「物者事也」，但其所謂「事」者，並不遺棄物質或抹煞物理之意，所以他又說「意所在之事謂之物」，故其格物範圍，比專指自然科學的物〔第33頁〕理之物更為廣大了。總之，陽明所謂致知在格物的要旨，乃以致良知為其一切解釋之根據，因為人為萬物之靈，無論科學進步與物質發明，以及一切政治、社會、軍事的建設，皆要由人來研究來發明與使用，譬如今日的核子都是由人心之靈所發明而製成的，如果沒有這人身的靈明主宰之心來發明，和人心之形體運用之身來使用，那麼這個核子仍然是一種無用之物而已，這就可知道物理與心理的關係，亦就是人與物的關係，心理是為物理之主，而物理不過聽命於人之心理而已。惟人心之本原出於天，亦即天性天理之所在，「而其所謂良知，是乃天命之性，吾心之本體，自然靈昭明覺者也。」所以他說：「凡意念之發，吾心之良知無有不自知者？其善歟，惟吾心之良知自知之；其不善歟，亦惟吾心之良知自知之；是皆無所與於他人者也」「然欲致其良知，亦豈影響慌惚而懸空無實之謂乎，是必實有其事矣。故致知必在於格物，（物者事也，凡意之所發，必有其事，意所在之事謂之物）格者正也，正其不正，以歸於正之謂也。正其不正者，去惡之謂也。歸於正者為善之謂也。夫是之為格。」又曰「良知所知之善，雖誠欲好之矣，苟不即其意之所在之物而實有以為之，則是物有未格，而好之之意猶為未誠也。良知所知之惡雖誠欲惡之矣，苟不即其意之所在之物，而實有以去之，則是物有未格，而惡之之意猶為未誠也。今焉於其良知所知之善者，即其意之所在之物而實為之無有乎不盡；於其良知所知之惡者，即其意之所在之物而實去之無有乎不盡；然後物無不格，而吾良知之所知者，無有虧缺障蔽而得以極其至矣。」以上陽明所說致知格物與誠意正心的意思，很明顯的無論事與物的作為與發明，必須根據於吾心之良〔第34頁〕知，即如現在所發明的物質——核子，如能為人類與社會福利所利用，乃為致良知，否則製成為核子武器，作為戰爭之用，乃為殺害人命貽禍世界，即為不致良知了，因此我以為陽明致良知以格其事物，並未遺棄其物質，而專重於精神，不過事物之運用皆須決之於其心之良知而已。但是陽明言心，並不遺物，他的哲學，是心物一體的，而其知行合一之說，亦本此格物致知而來的。所以陽明復羅整菴信中，表明其對格物的意見，決不是「專事於反觀內省之為，而遺棄其講習討論之功也」，亦決不是「沈溺於枯槁虛寂之偏，而不盡於物理人事之變也。」以今天的話來說，就是他決不承認其為唯心論者，而他乃是發明其內外一貫、知行一致而為心物一體論者。所以陽明又說：「理無內外，性無內外，故學無內外。講習討論，未嘗非內也，反觀內省，未嘗遺外也。夫謂學必資於外求，是以己心為有外也，是義外也，用智者也，謂反觀內省為求之於內，是以己心為有內也，是有我也，自私者也，此皆不知性之無內外也，故曰精義入神，以致用也；利用安身，以崇德也，性之德也，合內外之道也」，根據以上陽明所說「理」與「性」的意義，更感覺我過去對於陽明格物之說，終以為其是偏重於精神方面，而忽略了物質與科學的重要性，而以朱子的解說，接近科學，為比較正確。但在病中（五十一年夏季）再將朱子與陽明二者的格致之說，重加複習之後，乃知此二子對格致之說，自外表上驟然觀之，似乎朱子以物為外，以理為外，乃注重物理，而以陽明「致良知」來解釋格致，乃有專重於精神與心理，而忽視物質，不免違反了科學之念，自從此次重讀之後，乃知程朱所謂「言欲致吾之知，在即物而窮其理也」，所謂「〔第35頁〕人心之靈莫不有知，而天下之物，莫不有理，惟於理有未虧，故其知有不盡也」，就覺得程朱所謂「天下之物，莫不有理」，及其所謂「即物窮理」之「理」，其對物理的解釋，莫不以理為本，皆不外於理，此其決非以理為外者也。凡所謂「理」者，無論人的心理與物的物理，皆由天賦之理，不過其理因其事物之不同，而各有其定分而已。故天下萬物（人亦在內）皆出自於天。故其萬物之理，亦皆一本於天，此即天命之性的天理。而為萬物眾理之所自出也。陽明解釋「理」與性與心、意、知、物之要義曰：「理一而已矣，以其理之凝聚而言，則謂之性。以其凝聚之主宰而言，則謂之心。以其主宰之發動而言，則謂之意。以其發動之明覺而言、則謂之知。以其明覺之感應而言、則謂之物（事）。故就物而言謂之格，就知而言謂之致，就意而言謂之誠，就心而言謂之正，正者正此也，誠者誠此也，致者致此也，格者格此也，皆所謂窮理以盡性也。」陽明這一段文字的解釋，其意義之精確，我以為乃發程朱之所未發，超越前人多了。故其對身、心、意、知、物與修、正，誠、致、格的解釋，其內容皆有一貫的條理與工夫所在，所以他說「身、心、意、知、物者，是其工夫所用之條理，雖亦各有其所，而其實只是一物。格、致、誠、正、修者，是其條理所用之工夫，雖亦皆有其名，而其實只是一事。」其所指之一物一事者，無他，只是「一本於理」之「理」，即一本於「天命之性」，此亦即指「良知」是也。而且程朱亦在中庸緒言裏說：「其書始言一理，中散為萬事（事亦物也），末復合為一理」，可知朱王皆承認萬物之理，皆出於天命之性的理，這是朱王二派都認為理無內外之別，亦無心物之分的明證。朱子〔第36頁〕所謂「必使學者，即凡天下之物，莫不因其已知之理而益窮之，以求至乎其極，至於用力之久，而一旦豁然貫通焉。」此所謂「天下之物」的「物」，與「已知之理」的「理」，以及「天下之物莫不有理」的「理」，皆指出自「天命之性」的「物」與「理」而言，不過皆要由我們人心之靈的「知」」（即良知）來用力窮究之，以止於至善，方能將此理豁然貫通而已。所以陽明曰「理一而已」，於此更可知道朱王學說的內容，實質上歸根結底，仍是一致的。所以無論朱王為學，都不外是窮理盡性，格物致知，不過其教人為學的方法，朱則要教人先研究事物而后歸之約，王則要使人先發見其本心，而后使之研究事物，其實這只是在其邏輯方法上運用有所不同罷了。換言之，依照今日一般說法，就是：朱則用歸納法，王則用演繹法，朱則要由博而約，由外而內；王則要由約而博，由內而外，其實兩者皆應互相為用，就可殊途同歸。因之陽明在當時雖對程朱大學的解釋，其意見是完全對立的，但在五六百年以後的今天，我以為此二子的哲學基礎，皆是一本於「理」，一本於「天命之性」，其文字解釋，雖各有不同，而其在基本精神上，並無多大出入，因為中國道統哲學，皆以天理天性為本，而且這天理天性不僅指人，而亦包括於天地萬物在內。所以中庸說：「唯天下至誠，為能盡其性，能盡其性，則能盡人之性，能盡人之性，則能盡物之性，能盡物之性，則可以贊天地之化育，可以贊天地之化育，則可以與天地參矣。」又曰：「誠者非自成己而已也，所以成物也，成己仁也。成物智也，性之德也，合內外之道也，故時措之宜也。」觀此就可以知中國道統哲學之偉大，不僅人已不分，而且是心物一體，內外一貫〔第37頁〕的，今日之物理與科學，研究發展的由來，皆不能超越他這一個學說，所以陽明又說：「大學者，大人之學也。大人者，以天地萬物為一體者也。大人之能以天地萬物為一體者，非意之也，其『心』之『仁』本若是……」我以為這大學一書，不僅是中國正統哲學，而且是現代科學思想的先驅，無異是開中國科學的先河！如將這大學與中庸合訂成本，乃是一部哲學與科學的相互參證，不僅是心物並重內外一貫，而且是知行一致的最完備的教本，所以我乃稱之為「科學的學庸」。
  就以上所述的諸說，很明白的闡述大學與中庸二書，都在證明心物合一的道理。我以為這「科學的學庸」之精神，乃是中國文化的中心。無論其說什麼新文化或舊文化，如其離開了這學庸的精神——就是心物合一的哲學，決不能成為中國有益於復興民族的文化，更不是中國的傳統哲學了。再講「格致」兩個字，想必大家在從前都聽過的。前清末年，一般當國的人士和學者很感覺到國家要圖強，非追求西洋物質文明不可，所以設立了所謂格致書院，研究物理化學等自然科學，並且還翻譯了許多自然科學書籍就叫格致學。自然科學，無論研究聲光電化、動潛植礦，都是以自然界的事物為研究的對象。例如：空氣與水的成份如何？煤與鐵又是怎樣構成礦？其他各種物質的分解與化合又是如何？這種種事物的研究，當然是格物的工失，亦就是今日所謂科學。不過聲光電化，只是「物」的一部份，不能概括「物」的全體，大學所謂格物之「物」者，乃是指一切具體的物與抽象的物而言，凡是一事一物，都有他的道理，我們隨便遇到任何事物，便要運〔第38頁〕用我們天賦特殊的靈明與知覺，來體察研究，無論表裏精粗，都要知道他的整個內容和相互關係，更要精益求精認識其根本所在，以達到極點。如此，才可以求得真理，因之，我們的知識才可以完備，我們的見解，才可以透澈。於是亦就能「知止」而毫無疑竇了。這就是「窮理知本則知止」的道理。譬如我們對敵人作戰，要定一個作戰計劃，我們須先要用力研究敵我兩方情形、如天時地利、人數的眾寡、戰力的強弱、交通給養的難易等等，以求其徹底的瞭解，才可以定出一個妥善的計劃，使能操必勝之權。這種計劃確定之後，心裏才可以泰然安適，相信這個計劃決不會有所錯誤，乃就可很定心的堅決去實行，可見格致的工失，在軍事上格外重要！我們身為高級將領的人，格外要用心研究。我對大學中庸認識的經過，在上篇已經有了敘述，此處不再多講。不過我是直到二十八歲的時候，總理對我講大學之道，才知道這部書是一部最有價值的政治哲學，將它徹底研究之後，我更體會到這部大學，乃是一部最有價值的軍事哲學。後來再不斷研究，就覺得其中每一句話，都有其深切的道理，於是我的革命人生觀，由此更為堅強了。大家要知道，那正是民國三年第一次革命慘痛失敗之後，亦是於黨環境最黯澹的時候。後來我將研究的心得，做了一付對聯，請 總理看，當時，總理就替我寫了這付對聯送給我，這就是「窮理於事物始生之處，研幾於心意初動之時」，那已是民國十二年我將要赴俄考察的時候。這聯語的意思，是凡百事物，都有他發生和存在的道理，我們做一件事情，或是用一種物品，尤其是使用武器，更要研究他發生和成立的諸原因。如此對於事物的本末，先有清楚的分析和認識，才能窮其性，然〔第39頁〕後才能盡其用，這樣我們的知識，始臻於完備。這是講格物致知的根本道理。下面就是說誠意、正心、修身的基本工夫，這在上篇已有較詳的解釋，此處不再重複贅述。現在只說誠意、正心與格物、致知有關的，亦即前面所說「研幾」的「幾」字的意義，這個「研幾」的「幾」字與動機的「機」字，其意義是相同的，所差的，只是其精微的程度不同而已。我們自己心意，當其動機初起的時候，為善為惡，為是為非，只有自己知道，別人不能知道。曾文正云：「自修之道，莫難於養心，心既知有善，知有惡，而不能實用其力，以為善去惡，則謂之自欺。方寸之自欺與否，蓋他人所不及知，而己獨知之。」他又說：「研幾工夫最要緊，顏子之有不善未嘗不知。是研幾也。周子曰：幾善惡，中庸曰：潛雖伏矣，亦孔之昭。劉念臺曰：卜動念以知幾，皆謂此也，失此不察，則心放而難收矣。」所以在心意初動的時候。我們便要安靜安詳的來研究省察一番，看這件事對不對，他究竟是為個人自私自利的呢？還是為國家民族大公無私的呢？究竟是卑鄙齷齪不可以告人的呢？還是光明磊落無不可對人言的呢？如果動機是為革命救國，便是正大光明的，如果動機是為自私貪得，便是卑鄙齷齪的，就應該要立即剷除這個惡念。推而至於一切的動機，都要能於初動之時，加以省察，來實行去惡存善。只要常有此研幾與慎獨的工夫，便不患德之不立了。正如曾文正所說：「果能好善如好好色，惡惡如惡惡臭，力去人欲以存天理，則大學之所謂自慊，中庸之所謂戒慎恐懼，皆能切實行之，即孟子之所謂自反而縮，所謂仰不愧俯不怍，所謂養心莫善於寡欲，皆不外乎是，故能慎獨，則內省不疚，可以對天地質鬼神，斷無行有不慊於〔第40頁〕心則餒之時！」大家更要曉得，凡是善惡成敗的關鍵，都在於心意初動之時所決定的。故研幾的工夫，要特別戒慎，小之則關係於個人品德之高下，事業的得失。大之則關係於整個社會國家的存亡和軍事政治的成敗。我們每一個革命軍人，不可不慎獨誠意。過去有許多軍人，尤其是高級將領，是非不明，善惡不分，不顧整個國家民族的利害，只知自私自利，割據稱雄，破壞統一，甘為國家民族千古的罪人，窮究其本，往往由於其一念之誤，這就是沒有研幾的工夫，亦不知道格致、誠正、修齊的道理，所以其結果只有身敗名裂，貽笑於天下後世，而其這樣所作所為，亦就將與禽獸相差無幾了。總之，致知格物就是研幾窮理，這些都是修身的工夫，乃為做人做事立德立業的根本要道。我們做了軍人，既負有救國救民的責任，對此格外要徹底認識明白。所以我剛才講的這一付聯語，應作為我們黨員和革命軍人的座右銘！
  最後，我再要將治國平天下的道理，補充闡述一下：大學傳文第十章，就是解釋治國平天下的政治法則，軍事的基本是在政治，所以我們軍人更不可不知道這個政治法則，當然推行政治的基本修養還是要從格致、誠正、修齊工夫做起的，這第十章對治國平天下的釋義其內容約可分為三點：
  第一是闡釋財政經濟有關於國利民福的理財法則，他說：「有德此有人，有人此有土，有土此有財，有財此有用，德者本也，財者末也。」又說：「生財有大道，生之者眾，食之者寡，為之者疾（疾音捷也），用之者舒，則財恆足矣。仁者以財發身，不仁者以身發財，未有上好仁，〔第41頁〕而下不好義者，未有好義其事不終者也……此謂國不以利，以義為利也。」這是孔子在論語所說的：「不患寡而患不均，不患貧而患不安，蓋均無貧，和無寡，安無傾」的道理是一致的，亦是我國以仁為本的財政經濟之基本法則，大家不可以不知的。

  第二是闡明用人行政有關的「善善惡惡」的法則，他說：「人之有技，媢嫉以惡之，人之彥聖，而違之俾不通，實不能容……惟仁人放流之，迸（逐也）諸四夷。不與同中國，此謂唯仁人，為能愛人，能惡人，見賢而不能舉，舉而不能先，命也（命者慢也）；見不善而不能退，退而不能遠，過也。」此實行政用人法則，無論治國治軍，皆不可以不知。
  第三是闡釋「立己立人」「與民同其好惡」有關於愛民立國的政治基本法則，他說：「民之所好好之，民之所惡惡之，此之謂民之父母。」又說：「上老老而民興孝，上長長而民興弟，上恤孤而民不倍（背也），是以君子有絜矩之道也（朱注云：絜，度也，所以為方也，言此三者上行下效，捷於影響，所謂家齊而后國治也）。」又說：「所惡於上，毋以使下，所惡於下，毋以事上……所惡於右，毋以交於左，所惡於左，毋以交於右，此之謂絜矩之道。」（朱註云：此覆解上文絜矩二字之義，如不欲上之無禮於我，則必以此度下之心，而亦不敢以此無禮使之，不欲下之不忠於我，則必以此度上之心，而亦不敢以不忠事之。至於前後左右，無不皆然，則身之所處，上下四方「四周之人」彼此如一，而無不方矣。彼同有是心，而興起焉者，又豈有一夫之不獲哉，此平天下之要道也。）又說：「道得眾則得國，失眾則失國」，「道善則得之，不善則失之〔第42頁〕矣。」「好人之所惡，惡人之所好，是謂拂人之性，菑必逮夫身，是故君子有大道，必忠信以得之，驕泰以失之。」（朱註云：君子以位言，道謂居其位而修己治人之術，發己自盡謂忠，循物無違謂信，驕者矜高，泰者侈肆，章內三言得失，而語益加切，蓋至此而天理存亡之幾決矣。）

  總之，本章之意義，以道為首，以德為本，以仁為寶，以義為利，而以財為末，其意乃務在與民同其好惡，而不攘其利，則親賢樂利，修己愛民，各得其分，而天下平矣，這就是我們中國政治的法則，亦就是治國平天下的大學之道。真是得此則興，失此則亡。希望各位將領，能切己體察，悉心領會，以此自勉，以此來教導部下。我相信：果能如此，我們的革命一定可以成功，而且一定可以湔雪我們已往失敗的一切恥辱，完成我們國民革命軍人的責任。


附錄一 大 學 章 句

內容來源：卷六　專著

隸屬章節：專著＼科學的學庸

版面原件： 第43頁，第44頁，第45頁，第46頁，第47頁，第48頁，第49頁，第50頁，第51頁，第52頁，第53頁，第54頁

〔第43頁〕

      序
  大學之書，古之大學所以教人之法也，蓋自天降生民，則既莫不與之以仁義禮智之性矣。然其氣質之稟，或不能齊，是以不能皆有以知其性之所有而全之也，一有聰明睿智能盡其性者，出於其間，則天必命之以為億兆之君師，使之治而教之，以復其性，此伏羲神農黃帝堯舜，所以繼天立極，而司徒之職，典樂之官所由設也，三代之隆，其法寖備，然後王宮國都以及閭巷，莫不有學，人生八歲，則自王公以下，至於庶人之子弟，皆入小學，而教之以灑掃應對進退之節，禮樂射御書數之文，及其十有五年，則自天子之元子眾子，以至公卿大夫元士之嫡子與凡民之俊秀，皆入大學，而教之以窮理正心修己治人之道，此又學校之教，大小之節，所以分也，夫以學校之設，其廣如此，教之之術，其次第節目之詳又如此，而其所以為教，則又皆本之八君躬行心得之餘，不待求之民生日用彝倫之外，是以當世之人，無不學，其學焉者，無不有以知其性分之所固有，職分之所當為，而各俛焉以盡其力，此古昔盛時，所以治隆於上，俗美於下，而非後世之所能及也，及周之衰，賢聖之君不作，學校之政不修，教化陵夷，風俗頹〔第44頁〕敗，時則有若孔子之聖而不得君師之位，以行其政教，於是獨取先王之法，誦而傳之，以詔後世，若曲禮少儀內則弟子職諸篇，固小學之支流餘裔，而此篇者，則因小學之成功，以著大學之明法，外有以極其規模之大，而內有以盡其節目之詳者也，三千之徒，蓋莫不聞其說，而曾氏之傳，獨得其宗，於是作為傳義以發其意，及孟子沒，而其傳泯焉，則其書雖存而知者鮮矣，自是以來，俗儒記誦詞章之習，其功倍於小學，而無用異端虛無寂滅之，教其高過於大學而無實，其他權謀術數，一切以就功名之說，與夫百家眾技之流，所以惑世誣民，充塞仁義者，又紛然雜出乎其間，使其君子不幸而不得聞大道之要，其小人不幸而不得蒙至治之澤，晦盲否塞，反覆沈痼，以及五季之衰，而壞亂極矣，天運循環，無往不復，宋德隆盛，治教休明，於是河南程氏兩夫子出，而有以接乎孟氏之傳，實始尊信此篇而表章之，既又為之次其簡編，發其歸趣，然後古者大學教人之法，聖經賢傳之指，粲然復明於世，雖以熹之不敏，亦幸私淑而與有聞焉，顧其為書，猶頗放失，是以忘其固陋，釆而輯之，間亦竊附己意，補其闕略，以俟後之君子，極知僭踰無所逃罪，然於國家化民成俗之意，學者修己治人之方，則未必無小補云，淳熙己酉二月甲子，新安朱熹序。

〔第45頁〕

  大學章句大，舊音泰，今讀如字。
  子程子曰，大學孔氏之遺書，而初學入德之門也，於今可見古人為學次第者，獨賴此篇之存，而論孟次之，學者必由是而學焉，則庶乎其不差矣。
  大學之道，在明明德，在親民，在止於至善。程子曰，親，當作新，○大學者，大人之學也，明，明之也，明德者，人之所得乎天，而虛靈不昧，以具眾理而應萬事者也，但為氣稟所拘，人欲所蔽，則有時而昏，然其本體之明，則有未嘗息者，故學者當因其所發而遂明之，以復其初也，新者，革其舊之謂也，言既自明其明德，又當推以及人，使之亦有以去其舊染之污也，止者，必至於是而不遷之意，至善，則事理當然之極也，言明明德新民，皆當止於至善之地而不遷，蓋必其有以盡夫天理之極，而無一毫人欲之私也，此三者大學之綱領也。知止而后有定，定而后能靜，靜而后能安，安而后能慮，慮而后能得。後與后同，后仿此，○止者，所當止之地，即至善之所在也，知之，則志有定向，靜，謂心不妄動，安，謂所處而安，慮，謂慮事精詳，得，謂得其所止。物有本末，事有終始，知所先後，則近道矣。明德為本，新民為末，知止為始，能得為終，本始所先，末終所後，此結上文兩節之意。古之欲明明德於天下者，先治其國，欲治其國者，先齊其家，欲齊其家者，先修其身，欲修其身者，先正其心，欲正其心者，先誠其意，欲誠其意者，先致其知，致知在格物。治平聲，後倣此，○明明德於天下者，使天下之人，皆有以明其明德也，心者，身之所主也，誠，實也，意者，心之所發也，實其心之所發，欲其必自慊而無自欺也，致，推極也，知，猶識也，推極吾之知識，欲其所知無不盡也，格，至也，物，猶事也，窮至事物之理，欲其極處無不到也，此八者，大學之條目也。物格而后知至，知至而后意誠，意誠而后心正，心正而后身修，身修而后家齊，家齊而后國〔第46頁〕治，國治而后天下平。治去聲，後倣此，○物格者，物理之極處無不到也，知至者，吾心之所知無不盡也，知既盡，則意可得而實矣，意既實，則心可得而正矣，修身以上，明明德之事也，齊家以下，新民之事也，物格知止，則知所至矣，意誠以下，則皆得所止之序也。自天子以至於庶人，壹是皆以修身為本壹是，一切也，正心以上，皆所以修身也，齊家以下，則舉此而錯之耳。其本亂，而末治者否矣，其所厚者薄，而其所薄者厚，未之有也。本，謂身也，所厚，謂家也，此兩節，結上文兩節之意。
  右經一章，蓋孔子之言，而曾子述之，凡二百五字。其傳十章，則曾子之意，而門人記之也，舊本頗有錯簡，今因程子所定，而更考經文，別為序次，如左。凡千五百四十六字，○凡傳文，雜引經傳，若無統紀，然文理接續，血脈貫通，深淺始終，至為精密，熟讀詳味，久當見之，今不盡釋也。

  康誥曰，克明德。康誥，周書，克，能也。大甲曰，顧諟天之明命，大，讀作泰，醍，古是字○大甲，商書，顧，謂常目在之也，醍，猶此也，或曰審也，天之明命，即天之所以與我，而我之所以為德者也，常目在之，則無時不明矣。帝典曰，克明峻德。峻，書作俊○帝典，堯典，虞書，峻，大也。皆自明也。結所引書，皆言自明己德之意。
  右傳之首章，釋明明德。此通下三章，至止於信，舊本誤在沒世不忘之下。
  湯之盤銘曰，苟日新，日日新，又日新盤，沐浴之盤也，銘，名其器以自警之辭也，苟，誠也，湯以人之洗濯其心以去惡，如沐浴其身以去垢，故銘其盤，言誠能一日，有以滌其舊染之污而自新，則當因其已新者而日日新之又日新之，不可略有閒斷也。康誥曰，作新民，鼓之舞之之為作，言振起其自新之民也。詩曰周雖舊邦，其命維新。詩，大雅文王之篇，言周國雖舊，至於文王能新其德以及於民，而始受天命也。是故君子無所不用其極。自新新民，皆欲止於至善也。

〔第47頁〕

  史傳之二章，釋新民。
  詩云，邦畿千里，惟民所止。詩，商頌玄鳥之篇，邦畿，王者之都也，止，居也，言物各有所當止之處也。詩云，緡蠻黃鳥，止于丘隅，子曰，於止，知其所止，可以人而不如鳥乎，緡，詩作綿，○，詩小雅緡蠻之篇，緡蠻，鳥聲，丘隅，嶺蔚之處，子曰以下，孔子說詩之辭，言人當知所當止之處也。詩云，穆穆文王，於緝熙敬止，為人君，止於仁，為人臣，止於敬，為人子，止於孝，為人父，止於慈，與國人交，止於信。於緝之於音烏，○詩，文王之篇，穆穆，深遠之意，於，歎美辭，緝，繼續也，熙，光明也，敬止，言其無不敬而安所止也，引此而言聖人之止，無非至善，五者，乃其目之大者也，學者於此，究其精微之蘊，而又推類以盡其餘，則於天下之事，皆有以知其所止而無疑矣。詩云，瞻彼淇澳，菉竹猗猗，有斐君子，如切如磋，如琢如磨，瑟兮＠兮，赫兮喧兮，有斐君子，終不可諠兮，如切如磋者，道學也，如琢如磨者，自修也，瑟兮＠兮者，恂慄也，赫兮喧兮者，威儀也，有斐君子，終不可諠兮者，道盛德至善，民之不能忘也。澳，於六反，菉詩作綠，猗葉韻音阿，＠下版反，諠詩作咺，諠詩作諼，並，況晚反，恂，鄭氏讀作峻，○詩衛風淇澳之篇，淇，水名，澳，隈也，猗猗，美盛貌，興也，斐文貌，切以刀鋸，琢以椎鑒，皆裁物使成形質也，磋以鑢鐋，磨以沙石，皆治物使其滑澤也，治骨角者，既切而復磋也，治玉石者，即琢而復磨之，皆言其治之有緒，而益致其精也，瑟，嚴密之貌，＠，武毅之貌，赫喧，宣著盛大之貌，諠，忘也，道，言也，學，謂講習討論之事，自修者，省察克治之功，恂慄，戰懼也，威，可畏也，儀，可象也，引詩而釋之，以明明德者之止於至善，道學自修，言其所以得之之由，恂慄威儀，言其德容表裏之盛，卒乃指其實而歎美之也。詩云，於戲，前王不忘，君子賢其賢，而親其親，小人樂其樂，而利其利，此以沒世不忘也。於戲音嗚呼，樂音洛，○詩，周頌烈文之篇，於戲，歎辭，前王，謂文王也，君子，謂其後賢後王，小人，謂後居也，此言前王所以新民者止於〔第48頁〕至善，能使天下後世無一物不得其所，所以既沒世而人思慕之，愈久而不忘也，此兩節，詠嘆淫泆，其味深長當熟玩之。
  右傳之三章，釋止於至善。此章內，自引淇澳詩以下，舊本誤在誠意章下。
  子曰，聽訟，吾猶人也必也使無訟乎，無情者，不得盡其辭，大畏民志，此謂知本。猶人，不異於人也，情，實也，引夫子之言，而言聖人能使無實之人，不敢盡其虛誕之辭，蓋我之明德既明，自然有以畏服民之心志，故訟不待聽而自無也，觀於此言，可以知本末之先後矣。
  右傳之四章，釋本末。此章舊本，誤在止於信下。
  此謂知本，程子曰，衍文也此謂知之至也，此句之下，別有闕文，此特其結語耳。
  右傳之五章，蓋釋格物致知之義，而今亡矣。此章舊本通下章，誤在經文之下。閒嘗竊取程子之意，以補之，曰，所謂致知在格物者，言欲致吾之知，在即物而窮其理也，蓋人心之靈，莫不有知，而天下之物，莫不有理，惟於理有未窮，故其知有不盡也，是以大學始教，必使學者，即凡天下之物，莫不因其已知之理，而益窮之，以求至乎其極，至於用力之久，而一旦豁然貫通焉，則眾物之表裏精粗無不到，而吾心之全體大用無不明矣，此謂物格，此謂知之至也。
  所謂誠其意者，毋自欺也，如惡惡臭，如好好色，此之謂自謙，故君子必慎其獨也。惡好上字皆去聲，謙讀為慊，苦劫反，○誠其意者，自修之首也，毋者，禁止之辭，自欺云者，知為善以去惡而心之所發有未實也，慊，快也，足也，獨者，人所不知而己所獨知之地也，言欲自修者，知為善以去其惡，則當實用其力，而禁止其自欺，使其惡惡則如惡惡臭，好善則如好好色，皆務決去，而求必得之，以自快足於己，不可徒苟且以徇外而為人也，然其實與不實，蓋有他人所不及知而己獨知之者，故必謹之於此，以審〔第49頁〕其幾焉。小人閒居為不善，無所不至，見君　子而后厭然，揜其不善，而著其善，人之視己，如見其肺肝然，則何益矣，此謂誠於中，形於外，故君子必慎其獨也。閒音閑，厭鄭氏讀為黶，○閒居，獨處也，厭然，消沮閉藏之貌，此言小人陰為不善，而陽欲揜之，則是非不知善之當為與惡之當去也，但不能實用其力以至此耳，然欲揜其惡而卒不可揜，欲詐為善而卒不可詐，則亦何益之有哉，此君子所以重以為戒，而必謹其獨也。曾子曰，十目所視，十手所指，其嚴乎，引此以明上文之意，言雖幽獨之中，而其善惡之不可揜如此，可畏之甚也。富潤屋，德潤身，心廣體胖，故君子必誠其意。胖步丹反，安舒也，言富則能潤屋矣，德則能潤身矣，故，○胖，心無愧怍，則廣大寬平，而體常舒泰，德之潤身者然也，蓋善之實於中而形於外者如此，故又言此以結之。
  右傳之六章，釋誠意。經曰，欲誠其意先致其知，又曰，知至而后意誠，蓋心體之明，有所未盡，則其所發，必有不能實用其力，而苟焉以自欺者，然或已明而不謹乎此，則其所明又非己有，而無以為進德之基，故此章之指，必承上章而通考之，然後有以見其用力之始終，其序不可亂而功不可闕如此云。
  所謂修身，在正其心者，身有所忿懥，則不得其正，有所恐懼，則不得其正，有所好樂，則不得其正，有所憂患，則不得其正，程子曰，身有之身當作心，忿弗粉反，懥敕直反，好樂並去聲，○忿懥，怒也，蓋是四者，皆心之用，而人所不能無者，然一有之而不能察，則欲動情勝，而其用之所行，或不能不失其正矣。心不在焉，視而不見，聽而不聞，食而不知其味。心有不存，則無以檢其身，是以君子必察乎此，而敬以直之，然後此心常存而身無不修也。此謂修身，在正其心。
  右傳之七章，釋正心修身。此亦承上章以起下章，蓋意誠則真無惡而實有善矣，所以能存是心以檢其身，然或但知誠意〔第50頁〕，而不能密察此心之存否，則又無以直內而修身也，○自此以下，並以舊文為正。
  所謂齊其家，在修其身者，人，之其所親愛而辟焉，之其所賤惡而辟焉，之其所畏敬而辟焉，之其所哀矜而辟焉，之其所敖惰而辟焉，故好而知其惡，惡而知其美者，天下鮮矣。辟讀為僻，惡而之惡，敖好並去聲，鮮上聲，○人，謂眾人，之，猶於也，辟，猶偏也，五者，在人本有當然之則，然常人之情，惟其所向而不加察焉，則必陷於一偏而身不修矣。故諺有之曰，人莫知其子之惡，莫知其苗之碩，諺音彥，碩葉韻時若反，○諺，俗語也，溺愛者不明，貪得者無厭，是則偏之為害，而家之所以不齊也。此謂身不修，不可以齊其家。
  右傳之八章，釋修身齊家。
  所謂治國，必先齊其家者，其家不可教，而能教人者，無之，故君子不出家，而成教於國，孝者，所以事君也，弟者，所以事長也，慈者，所以使眾也，弟去聲，長上聲，○身修則家可教矣，孝弟慈，所以修身而於教家者也，然而國之所以事君事長使眾之道，不外乎此，此所以家齊於上，而教成於下也。康誥曰，如保赤子，心誠求之，雖不中，不遠矣，未有學養子，而后嫁者也，中去聲○此引書而釋之，又明立教之本，不假強為，在識其端而推廣之耳。一家仁，一國興仁，一家讓，一國興讓，一人貪戾，一國作亂，其機如此，此謂一言僨事，一人定國，僨音奮，○一人，謂君也，機發動所由也，僨，覆敗也，此言教成於國之效。堯舜帥天下以仁，而民從之，桀紂帥天下以暴，而民從之，其所令反其所好，而民不從，是故君子有諸己，而后求諸人，無諸己，而后非諸人，所藏乎身不恕，而能喻諸人者，未之有也。好去聲，○此又承上文一人定國而言，有善於己，然後可以責人之善，無惡於己，然後可以正人之惡，皆推己以及人，所謂恕也，不如是，則所令反其所好，而民不從矣，喻，曉也。故治國在齊其家　通結上文，詩〔第51頁〕云，桃之夭夭，其葉蓁蓁，之子于歸，宜其家人，宜其家人，而后可以教國人，夭平聲，蓁音臻，○詩，周南桃夭之篇，夭夭，少好貌，蓁蓁，美盛貌，興也，之子猶言是子，此指女子之嫁者而言也，婦人謂嫁曰歸，宜，猶善也。詩云，宜兄宜弟，宜兄宜弟，而后可以教國人，詩，小雅蓼蕭篇，詩云，其儀不忒，正是四國，其為父子兄弟足法，而后民法之也。詩，曹風鳴鳩鴆篇，忒，差也。此謂治國，在齊其家。此三引詩，皆以詠歎上文之事，而又結之如此，其味深長，最宜潛玩。
  右傳之九章，釋齊家治國。
  所謂平天下，在治其國者，上老老，而民興孝，上長長，而民興弟，上恤孤，而民不倍，是以君子有絜矩之道也。長上聲，弟去聲，倍與背同，絜胡結反，○老老，所謂老吾老也，興，謂有所感發而興起也，孤者，幼而無父之稱，絜，度也，矩，所以為方也，言此三者，上行下效，捷於影響，所謂家齊而國治也，亦可見人心之所同，而不可使有一夫之不獲矣，是以君子必當因其所同，推以度物，使彼我之間，各得分願，則上下四旁，均齊方正，而天下平矣。所惡於上，毋以使下，所惡於下，毋以事上，所惡於前，毋以先後，所惡於後，毋以從前，所惡於右，毋以交於左，所惡於左，毋以交於右，此之謂絜矩之道。惡先並去聲，○此覆解上文絜矩二字之義，如不欲上之無禮於我，則必以此度下之心，而亦不敢以此無禮使之，不欲下之不忠於我，則必以此度上之心，而亦不敢以此不忠事之，至於前後左右，無不皆然，則身之所處，上下四旁，長短廣狹，彼此如一，而無不方矣，彼同有是心而興起焉者，又豈有一夫之不獲哉，所操者約，而所及者廣，此平天下之要道也，故章內之意，皆自此而推之。詩雲，樂只君子，民之父母，民之所好好之，民之所惡惡之，此之謂民之父母。樂音洛，只音紙，好惡並去聲，下並同，○詩，小雅南山有臺之篇，只語助詞，言能絜矩而以民心為己心，則是愛民如子，而民愛之如父母矣。詩云，〔第52頁〕節彼南山，維石巖巖，赫赫師尹，民具爾瞻，有國者不可以不慎，辟，則為天下僇矣。節讀為截，辟讀為僻，僇與戮同，○詩，小雅節南山之篇，節，截然高大貌，師尹，周大師尹氏也，具，俱也，僻，偏也，言在上者，人所瞻仰，不可不謹，若不能絜矩而好惡徇於一己之偏，則身弒國亡，為天下之大戮矣。詩云，殷之未喪師，克配上帝，儀監于殷，峻命不易，道得眾，則得國，失眾，則失國。喪去聲，儀詩作宜，峻詩作駿，易去聲，○詩，文王篇，師，眾也，配，對也，配上帝，言其為天下君，而對乎上帝也，監，視也，峻，大也，不易，言難保也，道，言也，引詩而言此，以結上文兩節之意，有天下者，能存此心而不失，則所以絜矩而與民同欲者，自不能已矣。是故君子先慎乎德，有德此有人，有人此有土，有土此有財，有財此有用。先慎乎德，承上文不可不謹而言，德，即所謂明德，有人，謂得眾，有土，謂得國，有國則不患無財用矣。德者本也，財者末也，本上文而言。外本內末，爭民施奪。人君以德為外，以財為內，則是爭鬥其民，而施之以劫奪之教也，蓋財者人之所同欲，不能絜矩而欲專之，則民亦起而爭奪矣。是故財聚則民散，財散則民聚。外本內末故財聚，爭民施奪故民散，反是則有德而有人矣。是故言悖而出者，亦悖而入，貨悖而入者，亦悖而出。悖布內反，○悖，逆也，此以言之出入，明貨之出入也，自先慎乎德以下至此，又因財貨以明能絜矩與不能者之得失也。康誥曰，惟命不于常，道善則得之，不善則失之矣。道，言也，因上文引文王詩之意而申言之，其丁寧反覆之意至深切矣。楚書曰，楚國無以為寶，惟善以為寶。楚書，楚語，言不寶金玉而寶善人也。舅犯曰，亡人無以為寶，仁親以為寶。舅犯，晉文公舅狐偃，字子犯，亡人，文公時為公子，出亡在外也，仁，愛也，事見檀弓，此兩節又明不外本而內末之意。秦誓曰，若有一個臣，斷斷兮，無他技，其心休休焉，其如有容焉，人之有技，若己有之，人之彥聖，其心好之，不啻若自其口出，寔能容之，以能保我子孫黎民，尚亦有利哉，人之有技，媢嫉以惡之，人之彥聖，而違之俾不通，寔不能容，以〔第53頁〕不能保我子孫黎民，亦曰殆哉。個古賀反，書作介，斷丁亂反，媢音冒，書秦誓，周書，斷斷，誠一之貌，彥，美士也，聖，通明也，尚，庶幾也，媢，忌也，違，拂戾也，殆，危也。唯仁人，放流之，迸諸四夷，不與同中國，此謂唯仁人，為能愛人，能惡人。迸讀為屏，古字通用，○迸，猶逐也，言有此媢嫉之人，妨賢而病國，則仁人必深惡而痛絕之，以其至公無私，故能得好惡之正如此也。見賢而不能舉，舉而不能先，命也，見不善而不能退，退而不能遠，過也。，鄭氏云，當作漫，程子云，當作怠，未詳孰是，遠去聲，○若此者，知愛惡矣，而未能盡愛惡之道，蓋君子而未仁者也。好人之所惡，惡人之所好，是謂拂人之性，菑必逮夫身。菑古災字，夫音扶，○拂逆也，好善而惡惡，人之性也，至於拂人之性，則不仁之甚者也，自秦誓至此，又皆以申言好惡公私之極，以明上文所引南山有臺節南山之意。是故君子有大道，必忠信以得之，驕泰以失之。君子，以位言之，道，謂居其位而修己治人之術，發己自盡為忠，循物無違為信，驕者矜高，泰者侈肆，此因上文所引文王康誥之意而言，章內三言得失而語益加切，蓋至此而天理存亡之幾決矣。生財有大道，生之者眾，食之者寡，為之者疾，用之者舒，則財恆足矣。恆胡登反，○呂氏曰，國無遊民，則生者眾矣，朝無倖位，則食者寡矣，不奪農時，則為之疾矣，量入為出，則用之舒矣，愚按此因有土有財而言，以明足國之道，在乎務本而節用，非必外本內末而後財可聚也，自此以至終篇，皆一意也。仁者以財發身，不仁者以身發財，發，猶起也，仁者散財以得民，不仁者亡身以殖貨。未有上好仁，而下不好義者也，未有好義，其事不終者也，未有府庫財，非其財者也。上好仁以愛其下，則下好義以忠其上，所以事必有終，而府庫之財無悖出之患也。孟獻子曰，畜馬乘，不察於雞豚，伐冰之家，不畜牛羊，百乘之家，不畜聚歛之臣，與其有聚歛之臣，寧有盜臣，此謂國不以利為利，以義為利也。畜許六反，乘歛並去聲，○孟獻子，魯之賢大夫仲孫蔑也，畜馬乘，士初試為大夫者也，伐冰之家，卿大夫以上，喪祭用冰者也，百乘之家，有釆地者也，君子寧亡己之財，而〔第54頁〕不忍傷民之力，故寧有盜臣，而不畜聚歛之臣，此謂以下，釋獻子之言也。長國家而務財用者，必自小人矣，彼為善之，小人之使為國家，菑害並至，雖有善者，亦無如之何矣，此謂國不以利為利，以義為利也。長上聲，彼為善之此句上下，疑有闕文誤字，○自，由也，言由小人導之也，此一節，深明以利為利之害，而重言以結之，其丁寧之意切矣。
  右傳之十章，釋治國平天下。此章之義，務在與民同好惡而不專其利，皆推廣絜矩之意也，能如是，則親賢樂利各得其所，而天下平矣。凡傳十章，前四章，統論綱領指趣，後六章，細論條目工夫，其第五章，乃明善之要，第六章，乃誠身之本，在初學尤為當務之急，讀者不可以其近而忽之也。


附錄二　大 學 古 本

內容來源：卷六　專著

隸屬章節：專著＼科學的學庸

版面原件： 第55頁，第56頁，第57頁，第58頁

〔第55頁〕

  大學之道，在明明德，在親民，在止於至善。知止而后有定，定而后能靜，靜而后能安，安而后能慮，慮而后能得。物有本末，事有終始，知所先後，則近道矣。古之欲明明德於天下者，先治其國；欲治其國者，先齊其家；欲齊其家者，先脩其身；欲脩其身者，先正其心：欲正其心者，先誠其意；欲誠其意者，先致其知；致知在格物，物格而后知至，知至而后意誠，意誠而后心正，心正而后身脩，身修而后家齊，家齊而后國治，國治而后天下平。自天子以至於庶人，壹是皆以脩身為本。其本亂，而末治者否矣。其所厚者薄，而其所薄者厚，未之有也。此謂知本，此謂知之至也。所謂誠其意者，毋自欺也。如惡惡臭，如好好色，此之謂自謙，故君子必慎其獨也。小人閒居為不善，無所不至，見君子而后厭然，揜其不善，而著其善。人之視己，如見其肺肝然，則何益矣？此謂誠於中，形於外。故君子必慎其獨也。曾子曰：「十目所視，十手所指，其嚴乎！」富潤屋，德潤身，心廣體胖，故君子必誠其意。詩云：「瞻彼淇澳，菉竹猗猗。有斐君子，如切如磋，如琢如磨，瑟兮＠兮，赫兮喧兮，有斐君子，終不可諠兮。」如切如磋者，道學也。如琢如磨者，自脩也。瑟兮＠兮者，恂慄也。赫兮喧兮者，威儀也。有斐君子，終不可喧兮者，道盛德至善，民之不能忘也。詩云：「於戲！前王不忘。」君子賢其賢而親〔第56頁〕其親，小人樂其樂而利其利，此以沒世不忘也。康誥曰：「克明德。」大甲曰：「顧諟天之明命。」帝典曰：「克明峻德。」皆自明也。湯之盤銘曰：「苟日新，日日新，又日新。」康誥曰：「作新民。」詩云：「周雖舊邦，其命惟新。」是故君子無所不用其極。詩云：「邦畿千里，惟民所止。」詩云：「緡蠻黃鳥，止于丘隅。」子曰：「於止知其所止，可以人而不如鳥乎？」詩云：「穆穆文王，於緝熙敬止。」為人君，止於仁。為人臣，止於敬。為人子，止於孝。為人父，止於慈。與國人交，止於信。子曰：「聽訟，吾猶人也；必也使無訟乎！」無情者，不得盡其辭，大畏民志。此謂知本。所謂脩身在正其心者，身有所忿懥，則不得其正；有所恐懼，則不得其正；有所好樂，則不得其正，有所憂患，則不得其正。心不在焉，視而不見，聽而不聞，食而不知其味。此謂脩身在正其心，所謂齊其家在修其身者；人，之其所親愛而闢焉，之其所賤惡而闢焉，之其所畏敬而闢焉，之其所哀矜而辟焉，之其所敖惰而闢焉；故好而知其惡，惡而知其美者，天下鮮矣。故諺有之曰：「人莫知其子之惡，莫知其苗之碩。」此謂身不脩，不可以齊其家。所謂治國必齊其家者，其家不可教，而能教人者，無之。故君子不出家，而成教於國。孝者，所以事君也；弟者，所以事長也；慈者，所以使眾也。康誥曰：「如保赤子。」心誠求之，雖不中，不遠矣。未有學養子，而后嫁者也。一家仁，一國興仁；一家讓，一國興讓；一人貪戾，一國作亂；其機如此。此謂一言僨事，一人定國。堯舜率天下以仁，而民從之；桀紂率天下以暴，而民從之。其所令，反其所好，而民不從。是故君子有諸己，而后求諸人；無諸己，而后非諸人。所藏乎身不恕，而能喻諸人者，未之有也。故治國在齊其家。詩云：「桃之夭夭，其葉蓁蓁，之子于歸，宜〔第57頁〕其家人。」宜其家人，而后可以教國人。詩云：「宜兄宜弟。」宜兄宜弟，而后可以教國人。詩云：「其儀不忒，正是四國。」其為父子兄弟足法，而后民法之也。此謂治國，在齊其家。所謂平天下在治其國者；上老老，而民興孝；上長長，而民興弟；上恤孤，而民不倍。是以君子有絜矩之道也。所惡於上，毋以使下；所惡於下，毋以事上；所惡於前，毋以先後；所惡於後，毋以從前，所惡於右，毋以交於左，所惡於左，毋以交於右；此之謂絜矩之道。詩云：「樂只君子，民之父母。」民之所好好之，民之所惡惡之，此之謂民之父母。詩云：「節彼南山，維石巖巖。赫赫師尹，民具爾瞻。」有國者不可以不慎；辟，則為天下僇矣。詩云：「殷之未喪師，克配上帝。儀監于殷，峻命不易。」道得眾則得國，失眾則失國。是故君子先慎乎德；有德此有人，有人此有土，有土此有財，有財此有用。德者，本也；財者，末也。外本內末，爭民施奪。是故財聚則民散，財散則民聚。是故言悖而出者，亦悖而入；貨悖而入者，亦 而出。康誥曰：「惟命不于常。」道善則得之，不善則失之矣。楚書曰：「楚國無以為寶，惟善以為寶。」舅犯曰：「亡人無以為寶，仁親以為寶。」秦誓曰：「若有一個臣，斷斷兮，無他技，其心休休焉，其如有容焉；人之有技，若己有之；人之彥聖，其心好之，不啻若自其口出；實能容之，以能保我子孫黎民，尚亦有利哉！人之有技，媢嫉以惡之，人之彥聖，而違之俾不通；實不能容，以不能保我子孫黎民，亦曰殆哉！」唯仁人放流之，迸諸四夷，不與同中國。此謂唯仁人為能愛人，能惡人，見賢而不能舉，舉而不能先，命也；見不善而不能退，退而不能遠，過也。好人之所惡，惡人之所好，是謂拂人之性，菑必逮夫身。是故君子有大道，必忠信以得之，驕泰以失之。生財有大道，生之者眾〔第58頁〕，食之者寡，為之者疾，用之者舒，則財恆足矣。仁者以財發身。不仁者以身發財。未有上好仁，而下不好義者也；未有好義，其事不終者也；未有府庫財，非其財者也；孟獻子曰：「畜馬乘，不察於雞豚；伐冰之家，不畜牛羊；百乘之家；不畜聚歛之臣，與其有聚歛之巨，寧有盜臣。」此謂國不以利為利，以義為利也。長國家而務財用者，必自小人矣。彼為善之。小人之使為國家，菑害並至，雖有善者，亦無如之何矣。此謂國不以利為利，以義為利也。


附錄三　王陽明大學問

內容來源：卷六　專著

隸屬章節：專著＼科學的學庸

版面原件： 第59頁，第60頁，第61頁，第62頁，第63頁，第64頁，第65頁，第66頁，第67頁

〔第59頁〕

——讀王陽明「大學問」的幾點意見——

  吾師接初見之士，必借學庸首章以指示聖學之全功，使知從入之路，師征思田，將發，先授大學問，德洪受而錄之。
  大學者，昔儒以為大人之學矣，敢問大人之學何以在於明明德乎？陽明子曰：大人者，以天地萬物為一體者也，其視天下猶一家、中國猶一人焉。若夫間形骸而分爾我者，小人矣。大人之能以天地萬物為一體也，非意之也，其心之仁本若是。其與天地萬物而為一也，豈惟大人，雖小人之心亦莫不然，彼顧自小之耳，是故見孺子之入井，而必有怵惻惕隱之心焉，是其仁之與孺子而為一體也，孺子猶同類者也，見鳥獸之哀鳴觳觫，而必有不忍之心焉，是其仁之與鳥獸而為一體也。鳥獸猶有知覺者也，見草木之摧折，而必有憫恤之心焉，是其仁之與草木而為一體也。草木猶有生意者也，見瓦石之毀壞，而必有顧惜之心焉，是其仁之與瓦石而為一體也。是其一體之仁也，雖小人之心亦必有之，是乃根於天命之性，而自然靈昭不昧者也，是故謂之明德。小人之心既已分隔隘陋矣，而其一體之仁猶能不昧若此者，是其未動於欲，而未蔽於私之時也，及其動於欲、 〔第60頁〕蔽於私，而利害相攻、忿怒相激，則將戕物圯類，無所不為，其甚至有骨肉相殘者，而一體之仁亡矣。是故苟無私欲之蔽，則雖小人之心，而其一體之仁猶大人也。一有私欲之蔽，則雖大人之心，而其分隔隘陋猶小人矣。故夫為大人之學者，亦惟去其私欲之蔽，以自明其明德，復其天地萬物一體之本然而已耳，非能於本體之外而有所增益之也。曰：然則何以在親民乎？曰：明明德者，立其天地萬物一體之體也。親民者，達其天地萬物一體之用也。故明明德必在於親民，而親民乃所以明其明德也。是故親吾之父、以及天下人之父，而后吾之仁實與吾之父、人之父、與天下人之父而為一體矣，實與之為一體，而后「孝之明德」始明矣，親吾之兄、以及人之兄、以及天下人之兄，而后吾之仁實與吾之兄、人之兄、與天下人之兄而為一體矣。實與之為一體，而后「弟之明德」始明矣。君臣也、夫婦也、朋友也，以至於山川鬼神鳥獸草木也，莫不實有以親之，以達吾一體之仁，然後吾之明德始無不明，而真能以天地萬物為一體矣。夫是之謂明明德於天下，是之謂家齊國治而天下平，是之謂盡性。曰：然則又烏在其為止至善乎？曰：至善者，明德親民之極則也，天命之性，粹然至善，其靈昭不昧者，此其至善之發見，是乃明德之本體，而即所謂良知者也，至善之發見，是而是焉，非而非焉，輕重厚薄隨感隨應，變動不居，而亦莫不自有天然之中，是乃民彝物則之極，而不容少有議擬增損於其間也。少有議擬增損於其間，則是私意小智，而非至善之謂矣，自非慎獨之至，惟精惟一者，其孰能與於此乎？後之人惟其不知至善之在吾心，而用其私智以揣摸測度於其外，以為事事物物各有定理也，是以昧其是非之則，支離〔第61頁〕決裂，人欲肆而天理亡，明德親民之學遂大亂於天下，蓋昔之人固有欲明其明德者矣，然惟不知止於至善，而騖其私心於過高，是以失之虛罔空寂，而無有乎家國天下之施，則二氏之流是矣，固有欲親其民者矣，然惟不知止於至善，而溺其私心於卑瑣，是以失之權謀智術，而無有乎仁愛惻怛之誠，則五伯功利之徒是矣，是皆不知止於至善之過也。故止至善之於明德親民也，猶之規矩之於方圓也，尺度之於長短也，權衡之於輕重也。故方圓而不止於規矩，爽其則矣；長短而不止於尺度，乖其劑矣；輕重而不止於權衡，失其準矣，明明德親民而不止於至善，亡其本矣。故止於至善以親民，而明其明德，是之謂大人之學。曰：知止而后有定，定而后能靜，靜而后能安，安而后能慮，慮而后能得，其說何也？曰：人惟不知至善之在吾心，而求之於其外，以為事事物物皆有定理也，而求至善於事事物物之中，是以支離決裂，錯雜紛紜，而莫知有一定之向。今焉，既知至善之在吾心，而不假於外求，則志有定向，而無支離決裂錯雜紛紜之患矣。無支離決裂錯雜紛紜之患，則心不妄動而能靜矣。心不妄動而能靜，則其日用之間，從容閒暇而能安矣。
  能安，則凡一念之發，一事之感，其為至善乎，其非至善乎，吾心之良知自有以詳審精察之，而能慮矣。能慮，則擇之無不精，處之無不當，而至善於是乎可得矣。
  曰：物有本末，先儒以明德為本，新民為末，兩物而內外相對也，事有終始，先儒以知止為始，能得為終，一事而首尾相因也，如子之說，以新民為親民，則本末之說亦有所未然歟？曰：終始之說，大略是矣，即以新民為親民，而曰明德為本，親民為末，其說亦未為不可，但不當分本末〔第62頁〕為兩物耳，夫木之榦謂之本，本之梢謂之末，惟其一物也，是以謂之本末，若曰兩物，則既為兩物矣又何可以言本末乎，「新民之意既與親民不同，則明明德之功自與新民為二」，若知明明德以親其民，而親民以明其明德，則明德親民焉可析而為兩乎，先儒之說，是蓋不知明德親民之本為一事，而認以為兩事，是以雖知本末之當為一物，而亦不得不分為兩物也。曰：古之欲明明德於天下者，以至於先修其身，以吾子明德親民之說通之，亦既可得而知矣，敢問欲修其身，以至於致知在格物，其工夫次第又何如其用力歟？曰：此正詳言明德親民止至善之功也，蓋身、心、意、知、物者，是其工夫所用之條理，雖亦各有其所，而其實只是一物，格、致、誠、正、修者，是其條理所用之工夫，雖亦皆有其名，而其實只是一事。何謂身，心之形體運用之謂也。何謂心，身之靈明主宰之謂也。何謂修身，為善而去惡之謂也。吾身自能為善而去惡乎，必其靈明主宰者欲為善而去惡，然後其形體運用者，始能為善而去惡也。故欲修其身者，必在於先正其心也。然心之本體則性也，性無不善，則心之本體本無不正也，何從而用其正之之功乎？蓋心之本體本無不正，自其意念發動而后有不正，故欲正其心者，必就其意念之所發而正之，凡其發一念而善也，好之真如好好色，發一念而惡也，惡之真如惡惡臭，則意無不誠而心可正矣，然意之所發有善有惡，不有以明其善惡之分，亦將真妄錯雜，雖欲誠之不可得而誠矣。故欲誠其意者，必在於致知焉，致者、至也，如云喪致乎哀之致，易言知至至之，知至者，知也，至之者，致也，致知云者，非若後儒所謂充廣其知識之謂也，致吾心之良知焉耳。良知者，孟子所謂是非之心人〔第63頁〕皆有之也，是非之心不待慮而知，不待學而能，是故謂之良知，是乃天命之性，吾心之本體自然靈昭明覺者也。凡意念之發，吾心之良知無有不自知者，其善歟，惟吾心之良知自知之；其不善歟，亦惟吾心之良知自知之；是皆無所與於他人者也。故雖小人之為不善，既已無所不至，然其見君子，則必厭然，揜其不善而著其善者，是亦可以見其良知之有不容於自昧者也。今欲別善惡以誠其意，惟在致其良知之所知焉爾。何則？意念之發，吾心之良知既知其為善矣，使其不能誠有以好之，而復背而去之，則是以善為惡，而自昧其知善之良知矣。意念之所發，吾之良知既知其為不善矣，使其不能誠有以惡之，而復蹈而為之，則是以惡為善，而自昧其知惡之良知矣，若是，則雖曰知之猶不知也，意其可得而誠乎？今於良知所知之善惡者，無不誠好而誠惡之，則不自欺其良知，而意可誠也已，然欲致其良知，亦豈影響恍惚而懸空無實之謂乎，是必實有其事矣，故致知必在於格物，物者事也，凡意之所發必有其事，意所在之事謂之物。格者正也，正其不正以歸於正之謂也，正其不正者，去惡之謂也，歸於正者，為善之謂也，夫是之謂格。書言格於上下，格於文祖，格其非心，格物之格，實兼其義也。良知所知之善，雖誠欲好之矣，苟不即其意之所在之物，而實有以為之，則是物有未格，而好之之意猶為未誠也，良知所知之惡，雖誠欲惡之矣，苟不即其意之所在之物，而實有以去之，則是物有未格，而惡之之意猶為未誠也。今焉為其良知所知之善者，即其意之所在之物而實為之，無有乎不盡，於其良知所知之惡者，即其意之所在之物而實去之，無有乎不盡，然後物無不格，而吾良知之所知者，無有虧缺障蔽，而得以〔第64頁〕極其至矣。夫然後吾心快然無復餘憾而自慊矣。夫然後意之所發者，始無自欺而可以謂之誠矣。故曰：物格而后知致，知致而后意誠，意誠而后心正，心正而后身修。蓋其工夫條理雖有先後次序之可言，而其體之惟一，實無先後次序之可分，其條理工夫雖無先後次序之可分，其用之惟精，固有纖毫不可得而缺焉者，此格、致、誠、正之說，所以闡堯舜之正傳，而為孔氏之心印也。

〔第65頁〕

    讀王陽明「大學問」的幾點意見
      （一）
  大學問中陽明所謂「親吾之父，以及人之父，以及天下人之父」一段，乃以吾之父、人之父、天下人之父而為一體，謂如是而后「孝之明德始明」。其說近於「愛無差等」，而與「親親而仁民、仁民而愛物」推及之意不侔。且以一人親吾之父，以及天下人之父，不惟不近人情，而亦事理所不許。余意如以此處「親民」之親，作親近民眾，施以感化亦使其能如我之孝父者，以孝其父也，則孝之明德自明，而新民之意，亦即在其中矣。蓋天下之人，未必人人皆能孝弟，故須以吾之明德修身，以身作則，而感化之，以使之孝弟，比即「新民」之道也，不過新民必自親民始耳。且唯有如此，而后陽明下段「即以新民為親民，亦無不可」之意，乃可通也。故吾始終以為此親民之親，應作為動詞親近之親，而不應作為名詞親族之親解耳。

五十一年九月七日晚於草蘆

      （二）
  陽明「大學問」曰：「物者，事也，凡意之所發必有其事，意所在之事謂之物」，此其所謂「物者，事也」，以物包括於事之中，而抹煞其實物之存在，所謂「意所在之事謂之物」，乃以事包括於物之中，而否定其事態之表現，似有語病。蓋物為具體之物，而事為抽象之事居多。如〔第66頁〕以事與物之相關連者，謂之「物事」或「事物」，以物與事並稱，自無不可。若以物與事分而析之，則物有具體的物質實體可指，而事亦有抽象的意識形態可言，此即陽明「凡意之發必有其事」之謂。今以修身齊家治國平天下為例，其中修、齊、治、平皆為事，而身、家、國、天下皆為物，即以陽明自己在其本文中所說：「身、心、意、知、物者，雖亦各有其所，而其實只是一物。格、致、誠、正、修者，雖亦皆有其名，而其實只是一事。」此乃物與事各有定義，不容混淆，更足參證是則物自為物，事自為事，不能混為一談，其理皆甚明。若曰格物者，事也（其餘類推），那就無語病了。如是即使將物包括於事之中，自無不可。但將其事中之物，一概抹煞，而只有其事而無物，或將其物中之事完全否定，只有其物而無事，則猶格物者，有物而無格，有格而無物；或以物為格，以格為物，如此，烏乎可？而且此與大學原文：「物有本末，事有終始」以物與事，分明為二、並存之意，亦失之矣。我故曰格物者，事也，則可。若僅曰物者，事也，則不可。如其曰物者，事物也，則無不可。但曰事者，物也，即所謂意所在之事謂之物，亦不可也。

五十一年七月十四日

      （三）
  陽明對於朱子三綱八目之說，皆加以否定，故曰：「先儒之說，是蓋不知明德親民之本為一事，而認以為兩事，是以雖知本末之當為一物，而亦不得不分為兩物也。」此乃否認明德、親民〔第67頁〕、至善為三綱矣。又言：「身、心、意、知、物者，是其工夫所用之條理，雖亦各有其所，而其實只是一物；格、致、誠、正、修者，是其修理所用之工夫，雖亦皆有其名，而其實只是一事。」是乃否認格物、致知、誠意、正心、修身、齊家、治國，平天下，為八目矣。意者陽明當是以孔子「吾道一以貫之」之教為本乎？此乃對朱子大學章句釋義，完全推翻，而非僅親民與新民之辨異而已。

五十二年一月二十二日夕

      （四）
  所謂「物有本末，事有終始，知所先後，則近道矣」者，此乃連接前後二段而言。故其前兩語「物有本末，事有終始」者，不僅對明明德至慮而后能得而言，其後兩語「知所先後，則近道矣」，亦不僅對古之欲明明德於天下者，以至國治而后天下平而言，蓋事與物皆有本末、終始與先後所在也。至陽明所謂「工夫條理，雖有先後次序之可言，而其體之惟一，實無先後次序之可分」之說，乃其體道窮理之所得，用意良深，殊非一般學者所易了解，蓋將以為既無先後次序之可分，則何有先後次序之可言？其實身、心、意、知、物者，乃對其條理之形言之，故有先後次序之可言，至格、致、誠、正、修者，乃對其工夫之神言之，自難有先後次序之可分了。余在上年九月七日記事中，頗有疑竇，但經數月之體念，至今豁然了悟，蓋已無復容疑矣。

五十二年三月八日記中正


附錄四　王陽明答羅整菴少宰書

內容來源：卷六　專著

隸屬章節：專著＼科學的學庸

版面原件： 第69頁，第70頁，第71頁，第72頁，第73頁

〔第69頁〕

  某頓首啟，昨承教及大學，發舟匆匆，未能奉答，曉來江行稍暇，復取手教而讀之，恐至贛後，人事復紛沓，先具其略以請。來教云：見道固難，而體道尤難，道誠未易明，而學誠不可不講，恐未可安於所見而遂以為極則也，幸甚！幸甚！何以得聞斯言乎，其敢自以為極則而安之乎，正思就天下之有道以講明之耳。而數年以來，聞其說而非笑之者有矣，詬訾之者有矣，置之不足較量辨議之者有矣，其肯遂以教我乎，其肯遂以教我而反覆曉諭，惻然惟恐不及救正之乎，然則天下之愛我者，固莫有如執事之心深且至矣，感激當何如哉？夫德之不修，學之不講，孔子以為憂，而世之學者，稍能傳習訓詁，即皆自以為知學，不復有所謂講學之求，可悲矣，夫道必體而后見，非已見道而后加體道之功也。道必學而后明，非外講學而復有所謂明道之事也。然世之講學者二，有講之以身心者，有講之以口耳者，講之以口耳，揣摸測度求之影響者也。講之以心身，行著習察，實有諸己者也，知此則知孔門之學矣。來教謂某大學古本之復，以人之為學，但當求之於內，而程朱格物之說，不免求之於外，遂去朱子之分章，而削其所補之傳。非敢然也，學豈有內外乎，大學古本，乃孔門相傳舊本耳，朱子疑其有所脫誤而改正補緝之，在某則謂其本 〔第70頁〕無脫誤，悉從其舊而已矣，失在於過信孔子則有之，非故去朱子之分章而削其傳也，大學貴得之心，求之於心而非也。雖其言之出於孔子不敢以為是也，況其未及孔子者乎。求之於心而是也，雖其言之出於庸常，不敢以為非也，而況其出於孔子者乎，且舊本之傳，數千載矣，今讀求文詞，既明白而可通，論其工夫，又易簡而可入，亦何所按據，而斷其此段之必在於彼，彼段之必在於此，與此之如何而缺，彼之如何而誤，而遂改正補輯之，無乃重於背朱，而輕於叛孔已乎？來教謂如必以學不資於外求，但當反觀內省以為務，則正心誠意四字，亦何不盡之有，何必於入門之際，便困以格物一段工夫也。誠然誠然，若語其要，則修身兩字亦足矣，何必又言正心。正心兩字亦足矣，何必又言誠意。誠意兩字亦足矣，何必又言致知，又言格物。惟其工夫之詳密，而要之只是一事，此所以為精一之學，此正不可不思者也。夫理無內外，性無內外，故學無內外，講習討論，未嘗非內也，反觀內省，未嘗遺外也。夫謂學必資於外求，是以己性為有外也，是義外也，用智者也。謂反觀內省，為求之於內，是以己性為有內也，是有我也，自私者也，是皆不知性之無內外也。故曰精義入神，以致用也，利用安身，以崇德也，性之德也，合內外之道也，此可以知格物之學矣。格物者，大學之實下手處，徹首徹尾，自始學至聖人，只此工夫而已，非但入門之際有此一段也。夫正心、誠意、致知、格物，皆所以修身，而格物者，其所用力，實可見之地，故格物者格其心之物也，格其意之物也，格其知之物也。正心者正其物之心也，誠意者，誠其物之意也，致知者，致其物之知也。此豈有內外彼此之分哉？理一而已。以其理之凝聚而 〔第71頁〕言，則謂之性，以其凝聚之主宰而言，則謂之心，以其主宰之發動而言，則謂之意，以其發動之明覺而言，則謂之知，以其明覺之感應而言，則謂之物。故就物而言，謂之格，就知而言，謂之致，就意而言，謂之誠，就心而言，謂之正，正者，正此也，誠者，誠此也，致者，致此也，格者，格此也，皆所謂窮理以盡性也。「天下無性外之理，無性外之物」，學之不明，皆由世之儒者認理為外，認物為外，而不知義外之說，孟子蓋嘗闢之，乃至襲陷其內而不覺，豈非亦有似是而難明者歟，不可以不察也。凡執事所以致疑於格物之說者，必謂其是內而非外也，必謂其專事於反觀內省之為，而遺棄其講習討論之功也，必謂其一意於綱領本原之約，而脫略於支條節目之詳也，必謂其沉溺於枯槁虛寂之偏，而不盡於物理人事之變也。審如是，豈但獲罪於聖門，獲罪於朱子，是邪說誣民，叛道亂正，人得而誅之，而況於執事之正直哉，審如是，世之稍明訓詁聞先哲之緒論者，皆知其非也，而況執事之高明哉？凡某之所謂格物，其於朱子九條之說，皆包羅統括於其中，但為之有要，作用不同，正所謂毫厘之差耳。然毫厘之差而千里之繆，實起於此，不可不辨。孟子闢楊墨至於無父無君，二子亦當時之賢者，使與孟子並世而生，未必不以之為賢，墨子兼愛行仁而過耳，楊子為我行義而過耳，此其為說，亦豈滅理亂常之甚，而足以眩天下哉？而其流之弊，孟子至比於禽獸夷狄。所謂以學術殺天下後世也，今世學術之弊，其謂之學仁而過者乎，謂之學義而過者乎，抑謂之學不仁不義而過者乎，吾不知於洪水猛獸何如也。孟子云：予豈好辯哉，予不得已也。楊墨之道塞天下。孟子之時，天下之尊信楊墨，當不下於今日之崇尚朱 〔第72頁〕說，而孟子獨以一人呶呶於其間，噫，可哀哉。韓氏云：佛老之害，甚於楊墨，韓愈之賢，不及孟子，孟子不能救之於未壞之先，而韓愈乃欲全之於已壞之後，其亦不量其力，且見其身之危，莫之救以死也。嗚呼！若某者，其尤不量其力，果見其身之危，莫之救以死也矣。夫眾方嘻嘻之中，而獨出涕嗟，若舉世恬然以趨，而獨疾首蹙額以為憂，此其非病狂喪心，殆必誠有大苦者隱於其中，而非天下之至仁，其孰能察之？其為朱子晚年定論，蓋亦不得已而然，中間年歲早晚，誠有所未考，雖不必盡出於晚年，固多出於晚年者矣。然大意在委曲調停，以明此學為重，平生於朱子之說，如神明蓍龜，一旦與之背馳，心誠有所不忍，故不得已而為此，知我者謂我心憂，不知我者謂我何求，蓋不忍抵牾朱子者，其本心也，不得已而之抵牾者，道固如是，不直則道不見也。執事所謂決與朱子異者，僕敢自欺其心哉。夫道，天下之公道也；學，天下之公學也，非朱子可得而私也，非孔子可得而私也，天下之公也，公言之而已矣。故言之而是，雖異於己乃益於己也，言之而非，雖同於己適損於己也，益於己者己必喜之，損於己者己必惡之，然則某今日之論，雖或於朱子異，未必非其所喜也，君子之過如日月之食，其更也人皆仰之，而小人之過也必文，某雖不肖，固不敢以小人之心事朱子也。執事所以教，反覆數百言皆以未悉鄙人格物之說，若鄙說一明，則此數百言，皆可以不待辯說而釋然無滯，故今不敢縷縷以滋瑣屑之瀆，然鄙說非面陳口析，斷亦未能了了於紙筆間也。嗟呼！執事所以開導啟迪於我者，可謂懇到詳切矣，人之愛我，寧有如執事者乎，僕雖甚愚下，寧不知所感刻佩服，然而不敢遽舍其中心之誠，而姑以 〔第73頁〕聽受雲者，正不敢有負於深愛，亦思有以報之耳。秋盡東還，必求一面，以卒所請，千萬終教。


中　庸　要　旨

內容來源：卷六　專著

隸屬章節：專著＼科學的學庸

版面原件： 第75頁，第76頁，第77頁，第78頁，第79頁，第80頁，第81頁，第82頁，第83頁，第84頁，第85頁，第86頁，第87頁，第88頁，第89頁，第90頁，第91頁，第92頁，第93頁，第94頁，第95頁，第96頁，第97頁，第98頁，第99頁，第100頁，第101頁，第102頁，第103頁

〔第75頁〕

    中華民國二十五年三月三日在南京陸軍大學講
    中華民國四十八年十二月在臺北國防研究院訂正
    中華民國五十一年九月在陽明山第三次訂正
    中華民國五十二年八月在陽明山第四次訂正
  一、中國道統及其傳授的心法。
  二、訓練軍隊的根本要務在造成無形的紀律——智信仁勇嚴，並以「仁」為中心。
  三、孫子兵法所指的「道」，源於人人所同具的理性，就是中庸「率性之道」的「道」字。
  四、研究中庸的方法與次第。
  五、中者天下之正道，庸者天下之定理——所謂道必須是至正不偏，所謂理必須是一定不易的。
  六、中庸之體與用及道之體用的區別。
  七、全書精義之析——（一）「天命」「率性」與「人心」「道心」的精義；（二）戒慎恐懼為軍人致勝成功的要訣；（三）「莫見乎隱，莫顯乎微」的詮釋與秘密的精義；（四）慎獨存誠為造成大無畏精神的要素；（五）孫子所謂「民不畏危」，首要在自己存誠無畏；（六）中和位育的詮釋；（七）率性之道的「道」字本質，以及其體用與功效。
  八、順應天性與克服自然是一貫的——惟合乎天理方能克服自然。
  九、貫徹「率性之道」的要領，和克奏「民不畏危」的功效，就全在一個「誠」字。
  今天要將我國四千年來一貫的傳統哲學，亦就是 總理所說的「中國道統」，自堯、舜、禹〔第76頁〕、湯、文、武、周公、孔子以來最精微而亦最實際的人生哲學，即中庸的道理，講授給大家。這是我們個人修己立身、成德立業之要道，我們將領要完成今天這樣革命救國的艱鉅任務，不可不透澈明瞭這個哲學及其理論。
  在未講到本題以前，先要說明我們訓練軍隊的基本要務。大家都知道：軍隊所最重要的是紀律，無紀律即為烏合之眾，就不成其為軍隊了，但紀律有「有形的紀律」與「無形的紀律」之分，有形的紀律，就是法紀嚴明，行動齊一，信賞必罰，這是軍隊所必須具備的條件。但要知道這種有形的紀律，必須另有一種更高尚、更健全的精神——無形的紀律貫徹其間，而后才能成為節制之師，發揮其軍人最高的本能，否則即使法紀如何嚴明，行動如何齊一，因為他沒有明瞭修己立身、做事處世的要道，具備「智、信、仁、勇、嚴」重德的修養，那這種軍隊亦可以憑藉「紀律」之名，而做其自私自利、背越倫常的勾當。我在力行業書及廬山訓練集中，曾說及 總理所著軍人精神教育中之「智仁勇」以及孫子所說「智信仁勇嚴」之武德，都是以「仁」為中心，這「仁」更是我所說「三信心」的根源，亦是無形紀律的基礎。但這「仁」字，是有其一定的標準，如失其標準，或用之不當，必將陷於「宋襄之仁」。此即對敵人講仁義，來放縱敵人，而致自己軍隊失敗，國家喪亡，這樣的所謂「仁」，就要變成不仁之至了（關於此仁與不仁的意義，我在軍事哲學中已有解釋，望加注意）。因為智、仁、勇三者的關係，可說是以仁為體（即如前面所說，以仁為中心），以智與勇為用的。如果軍人只有智與勇，而缺乏其以「仁」為中心的要素〔第77頁〕，就是失了體，那就不能稱為一個健全的軍人。但如僅具有其為體之「仁」，而缺乏智與勇以為之用，那亦就不能稱為完備之「仁」了。所謂「仁者必有勇」和「仁者無敵於天下」之「仁」，乃必有其智與勇為之輔，方得稱為完備之「仁」，這樣的軍人，亦才可成為一個健全的革命軍人。否則有仁而無智，不能料敵制先、當機立斷，就成為一個優柔寡斷的庸將。如果有仁而無勇，不能勇往邁進，乘勢決戰，亦就成為一個猶豫不決的懦夫了。這樣，無論其有形的紀律怎樣好，結果不僅要損害軍譽，而且要身敗名裂。由此更可見我們訓練軍隊的基本要旨，最應注意的，就是在我們自己民族文化的傳統精神——智、仁、勇三達德的重要，也可見你們做了將官要操幾千萬人的成敗生死之權的，更不可不明白這國家最高尚健全的傳統精神，及由此精神所產生的人生哲學與軍事哲學的精義，而講求其實踐有效的方法。
  講到我國古代的軍事哲學，要推孫子兵法為最精微。孫子十三篇中之第一篇提到五校之計，第一項目就是「道」，以下次第論到天、地、將、法等各要目。孫子說：
  「道者令民與上同意也。故可與之生，可與之死，而民不畏危。」
這裏所講的道，其要旨就是在「令民與上同意」之中，這裏所謂「民」，實在亦是指「兵」，古代田獵、戎事、農功，都是人民的天職，兵即是民，民即是兵——我們現在亦須做到民即是兵的程度，方能立國於今日世界。凡在管區內之一般民眾，就是我們的士兵，故都要當他作為自己士兵一樣的來愛護他們，來管教他們。孫子所謂「道」，既可以使民與上同其意念，共其生死〔第78頁〕，則其必能因乎人人所同具的理性，就是天賦的中庸率性之道，而加以啟導，使能同仇敵愾，發揮大無畏的勇氣和殺敵致果的功效。不過孫子沒有說明這一個「道」字的內容，而中庸全書，卻可以說是完全在解釋這個「道」字的意義，至於中間相通的道理，等到後面講正文時，再加以闡說。
  大家知道，我們中國最古的哲學是易經，這是一部究天人之際、通宇宙之理的要書，但是易理精微廣博，不易了解，而中庸一書所講的比較簡易明白，而且其中有許多處足與易理相互發明，或者可以說兩書本是從我國古代一貫的哲學思想出來的，我們如果能細心研究中庸一書而得其要旨，則立身處世，便可以受用不盡，也可以說是已得我國古代哲學之精義而無待於外求了。現在我先要將研究中庸一書的方法和次第，以及書中最重要的第一章扼要的向大家講述，關於研究中庸時，第一點，我們應該知道，大學中庸二書是不可分的，一般所謂學庸，便是指這兩部書互相貫通的要旨而言。程子謂：「大學者，孔氏之遺書，而初學入德之門也。」又言：「中庸此篇乃孔門傳授心法……子思筆之於書以授孟子。」我們再看兩書的要點，大學以格致誠正為本，而中庸一書，亦以慎獨存誠的「誠」字為體，所謂「自誠明謂之性，自明誠謂之教」，這就是可以看出中庸是「本體論」，而大學則是「方法論」，乃是我們中華民族四千年來古聖昔賢遞相傳習的「道統」，當然共匪與唯物論者，就要指其為唯心論或者斥之為封建時代的產物，而加以極力排除，甚之非使之徹底毀滅不可了。我對於大學之道，已經多次講述，近來覺得中庸的道〔第79頁〕理還要探本入微，簡要精切，而與軍事哲學更有密切關係，故我們做將領的人，對於中庸一書，不可不詳讀精思，並與大學參互研究，而后對於我國古哲學之精髓，與政治軍事之要道，才可以洞察無遺。
  其次，關於研究中庸的次第，我常對大家說，無論閱讀何種書籍，最要是看他的序文，或是緒言，這就能得全書綱要之所在，而后再請全書，才能得到明體達用的結果。現在就中庸這一書來說，然朱子章句，全篇共分三十三章，而以第一章為全書的總綱。這一章就是「子思述所傳之意以立言」，「所謂一篇之體要」是也。而第一章之前，還有朱子傳述程子的一段緒言，以及第一章後面朱子所附錄的一段說明，也是必須首先閱讀研究的。我們研究中庸，不僅要讀其各章正文，還要細看其傳註的解釋，最好是先看程子緒言、朱子序文及其第一章附錄之說明，然後再看第一章本文以及依次通觀以後三十二章，讀完全書之後，再來將朱子序文徹底精討，這樣必能得其所謂「大義微言」之要旨，而后乃能豁然貫通了。
  現在先講朱子所引程子的緒言：
  「子程子曰，不偏之謂中，不易之謂庸，中者天下之正道，庸者天下之定理，此篇乃孔門傳授心法，子思恐其久而差也，故筆之於書以授孟子。其書始言一理，中散為萬事，未復合為一理。放之則彌六合，卷之則退藏於密，其味無窮，皆實學也，善讀者玩索而有得焉，則終身用之有不能盡者矣。」〔第80頁〕這裏上半段是說明何謂中庸，就給中庸二字下了一個最確切的定義，所謂「不偏之謂中」，就是說「中」有一定的方向和位置，譬如一個圓形或三角形，其中心祇有一點而不能有二點，中就是不偏於上，不偏於下，不偏於右，不偏於左，現在物理學上之所謂重心，亦是不偏不倚而恰落於一點的，以形體言則有中心，在力學言則為重心。天下無論何事何物，未有無重心而能成立的，亦未有中心不定而能成事的。所以說是「中者天下之正道」，因之更可了解這中庸之「中」，乃是「大中至正」「中立不倚」「屹立不搖」之謂，亦即所謂「主敬立極」，所謂「擇善固執」，所謂「允執厥中」之意。故朱子說「中者不偏不倚，無過不及之名。」決非如世俗政客之流，依違兩可，可左可右，首鼠兩端，兩倚兩偏者，假借中庸或中立的美名，而實行從中取利，以掩飾其騎牆投機醜態之所為。所以孔子答子路問強曰：「君子和而不流，強哉矯，中立而不倚，強哉矯，國有道，不變塞（未達也）焉，強哉矯，國無道，至死不變，強哉矯。」惟有這樣「強哉矯」者，方得稱為中庸，亦才配稱為中立，決不是今日左右兩可、惟利是圖的無恥之徒所可假借的。所謂「不易之謂庸」，朱子曰：「庸，平常也。」可知「庸」就是至正，日常所見，日常所行，而無可變易的意思，亦就是永久不滅之意。科學上所謂物質不滅，能力不減，這是不滅的定則，亦就是「庸」的精義。由此推而至於天空現象，如四時之運行，地球之旋轉，日月之萬古照臨，都已證明其為不變不易的自然之定理。就人事上說，亦即自強不息之理。又如一個人見了不是我自己本分應得的事物，就不敢妄取，見了人家有患難危急的時候，就要設法營救，這是只有〔第81頁〕一個心，一個理，而沒有可以更改或變易的，這不可變、不可易，就謂之「庸」，所以說是「庸者天下之定理」。我們讀了這「中者天下之正道，庸者天下之定理」二語之後，不僅了解中與庸的意義，且可了解「道」與「理」的意義及其關係所在了，所謂「道」，必須是至中不偏之謂，所謂「理」，必須是一定不易之謂。關於這一點，我們軍人尤其是應該明白，天下事物，都有一定不易的道理，而不是什麼玩弄奇巧的方法，可以徼倖一時，投機取巧，而能成功的。所以我們越是到最危險艱難的時候，亦只要平平常常的照正常的道理做去，不要慌張，不要紛亂，只求合理，只要適度，這樣，終能達到我們的目的，這就是中庸之道。中段是說明中庸傳授之由來，既稱孔門傳授心法，便知道是以心傳心，不能用口頭說明，因為他極其精要，所以只可意會而不能言傳。我今天所講的，也不過為大家開一個研究之門徑而已。末後一段，則說明此書所言之「道」，極精微，且極廣大，因其本末一貫，所以廣博的推演開來，可以彌綸六合（就是宇宙），無所不包，而其大無外，精約的歸納起來，又是退藏於至微至密之境（即人心之微妙），而其小無內。所以本書正文第十一章所說：「君子之道，費而隱（費、顯也。是說顯而微，現而隱），夫婦之愚，可以與知焉，及其至也，雖聖人亦有所不知焉，夫婦之中肖，可以能行焉，及其至也，雖聖人亦有所不能焉。」這亦就是說明中庸之道和革命之道一樣，其對知難行易學說的原理，是完全相同的。又如我們革命，儘管將這個革命道理（主義）到處發揮其一切事功，使全國乃至世界人類都受到影響和感應，而推究其由來，則皆出乎各人心中固有的傳統精神及其同具的理性，亦〔第82頁〕就是所謂中庸之道。由此可知中庸一書，所講的道理，乃是融會貫穿，又是步步踏實。為我們人人所能實踐篤行，祇要善讀而玩索之，必覺得其味無窮、受用不盡了。

  以上是講明朱子傳述程子的緒言，下面我要將本書第一章，向大家詳細的闡說，這第一章是全書的綱要和精義，但必要先將朱子在本章後面所附錄的說明，加以參照，乃可使大家更易了解。本章照朱子所說的略可分為四段：
  （一）首明道之本，原出於天，而不可易，其實體，備於己而不可離。（二）次言存養省察之要。（三）終言聖神功化之極。（四）最後總結「蓋欲學者於此反求諸身而自得之，以袪夫外誘之私，而充其本然之善。楊氏所謂一篇之體要是也。」這是前三者之總結，亦就是求得道體的要領。我現在先將第一章的原文讀一下：
  「天命之謂性，率性之謂道，修道之謂教（此三句說明「道」之本，原出於天而不可易），道也者，不可須臾離也，可離非道也（此二句說明道之體，備於己而不可離）。
  「是故君子戒慎乎其所不睹，恐懼乎其所不聞，莫見乎隱，莫顯乎微，故君子慎其獨也（此言存養省察之要的省察工夫）。
  「喜怒哀樂之未發，謂之中，發而皆中節，謂之和，中也者，天下之大本也，和也者，天下之達道也（此言存養省察之要的存養工夫）。
  「致中和，天地位焉，萬物育焉（此言聖神功化之極的功效）。」

〔第83頁〕

  不過這是就各節文字的內容分析而言，若將其各節意義綜合起來，則自「是故君子，戒慎乎其所不睹，恐懼乎其所不聞，以至致中和，天地位焉，萬物育焉」止，這段整個文字，皆不外闡明其「修道之謂教」的體與用的作用，及其「教」的具體工夫和最終所得的效果而已。
  讀完了全文以後，大家已可得到一個段落分明的概念，我現在先要說明「天命之謂性」的「天」是什麼？大家應知，這裏所指的「天」，並不是一般所指的頭上天空之天，而乃是指「天然」「天理」自然之天。就是陽明所說：「良知即天也。」又說：「天即在我心中，而並不要在此之外，去別求一個天。」學者必先了解這個「天。」的意義，而后才可以研究中庸而無誤。
  以下再把本文逐段說明：

  （一）「天命之謂性，率性之謂道，修道之謂教。」這三句是一氣相承的，乃是中庸全書之綱要，而中間「率性之謂道」一句為承接上下兩句之樞紐。「率性」不應作任性解，而率是循的意思，率性就是循其性，亦就是順應天性，所謂「道」就不外乎順應著人人本身之天性而已。孫子兵法第一篇只言道之功用，對於道是什麼，並沒有解釋明白。而中庸全書對這個「道」字的意義，特別在其第十二至三十二章中，解釋更為徹底。尤其是玩索這開章的首三句，更可以了解天性與人性本是一體，率循這個天性，則日用事物之間，便莫不各有至當不易之理，此即所謂「道」。這亦就是孫子五校之計中的「道、天、地、將、法」的道之本質，而其所謂「智、信、仁、勇、嚴」五德，亦皆由此道而生的。依照朱子序文所說「率性之謂道」的「道」字，就是闡明「人〔第84頁〕心惟危，道心惟微，惟精惟一，允（信也）執厥中」，堯以傳之舜、舜以傳之禹的中國歷聖一貫相傳之「道」，我以為這四語，實在就是中國道統所傳授的心法中之要訣。乃可名之為「道統四語訣」。亦如王陽明為便於傳授其「致良知」而作的四句「究竟話頭」一樣意思。所以當時陽明說：「以後講學，切不可失了我的宗旨。」可知道這「道統四語訣」，乃亦為便於傳授道統，並為免於後來失了其道統宗旨而作的。至於道之本質，乃在於「允執厥中」的「中」字，這「中」字，即指中庸之「中」而言。而在修養工夫上說，就是「喜怒哀樂之未發」謂之「中」的意思，亦兼而有之（據朱子說：這一句「允執厥中」，乃是最先由堯以傳諸舜的，其他三句是後來由舜闡明這一句「允執厥中」的精義，而加以補充傳諸禹的）。至於人心與道心之分，只要看朱子序文所說：「心之虛靈知覺，一而已矣，而以為有人心道心之異者，則以其或生於形氣之私，或原於性命之正，而所以為知覺者不同，是以或危殆而不安，或微妙而難見耳，然人莫不有是形，故雖上智不能無人心，亦莫不有是性，故雖下愚不能無道心，二者雜於方寸之間而不知所以治，則危者愈危，微者愈微。而天理之公，卒無勝夫人欲之私矣。『精』則察夫二者之間而不雜也，『一』則守其本心之正而不離也。從事於斯，無少間斷，必使道心常為一身之主，而人心每聽命焉，則危者安，微者著，而動靜云為，自無過不及之差矣。」其後又說明：「其曰天命率性，則道心之謂也，其曰擇善固執，則精一之謂也，其曰君子時中，則執中之謂也。」知此就可了解「天命」「率性」與「人心」「道心」和「精一」「執中」的精義，及其對「修道之教」的關係和中〔第85頁〕庸全書概要所在了。這二段文字可說是中國道統，亦就是中國一貫相承的正統哲學的原理所在。我們做將領的人，尤其是應該切實研究，求其了解才行。在這裏我還要補充說明「道」與「理」的關係，在緒言中所說：「中者天下之正道，庸者天下之定理」，又說「其書始言一理，中散為萬事（事亦物也），末復合為一理」，這三句連貫起來說，正是闡明「心物合一」的道理，而這篇緒言中三個「理」字，乃是指天命之「天」，亦兼指「天命之謂性」的「性」字而言，而與「率性之謂道」的「道」字相對的，亦就是說明中庸乃以理為體，以道為用，是理與道不能分離的。此乃言「中庸」整個的性質，並對道與理的關係之闡明，亦就是道不能離理之意，所以說「末復合為一理」了。因之亦就可知普通所說的「道理」這兩個字，乃是不偏不易之謂，而且這兩個字，總是相聯並稱的。如其一有偏差或可以變易的東西，就不成其為道理了。換言之，所謂「道理」就是不可偏差、不能變易的東西，亦可以說「言道則理即在其中，言理則道亦即在其中」，故能修明這一個本乎天性的道理，或是指正不合乎道理或不合乎天性之事物，而使之合乎道，合乎理，這就是所謂「教」。所以朱註說：「修，品節之也，性道雖同，而氣稟或異，故不能無過不及之差，聖人因人物之所當行者，而品節之，以為法於天下，則謂之教，若禮樂刑政之屬是也。蓋人之所以為人，道之所以為道，聖人之所以為教，原其所自，無一不本於天而備於我，學者知之，則其於學，知所用力而自不能已矣。」因之我們無論教民教兵，都只要由其本有之天性而發揮之，便可收莫大之功效，即如我們抵抗日本強權，裁抑其不合天理之行為而納之於理，也就是〔第86頁〕一種「教」，普通所謂「使他受到一些教訓」，這是有積極意義的。
  至於「天命之謂性」的意義，古今來許多經生學者，聚訟紛紜，都說得太玄妙而不著實際，依我看只是平平實實照字面講，「天命」就是宇宙自然推演無盡之生命。我故曰：「生命的意義，在創造宇宙繼起之生命」，亦就是這個道理。這所謂宇宙自然無窮之生命，乃是天所賦予人類萬物的，而決非任何人力所能作為，亦非任何科學所能解釋的。故這天命之命。亦可作賦予之意來解釋，因之所謂天命，就其本體言，就是天性。而其對於宇宙萬物的功用言，乃是自然運行的天理。所以朱子亦註解其「命」，猶令也；性，即理也。天以陰陽五行，化生萬物，氣以成形，而理賦也，猶命令也。於是人物之生，因得其所賦之理，以為健順五常之德，所謂性也。」此即所謂「民之秉彝，好是懿德」，乃是天賦之性，我以為這是「天命之謂性」的正解。大家還應該知道這天性的「性」字，就是緒言中所說「其書始言一理的『理』字」，論其跡象，就是一切動植飛潛繁衍無窮的生命所在。我們 總理曾說：「人類歷史以生存為中心」，自然之理即是生存，反之即是死亡，這個最基本的自然之理，惟有中庸說得最明白透徹。
  現在再說「率性之謂道」的意義。中庸說：「道不遠人，人之為道而遠人，不可以為道。」但在科學發達，天空現象，地層厚薄，以及日月距離都可以推測而知，但是宇宙存在如此之久，成毀生滅，已不知經過幾多年了，而吾國吾族何以生存至今？為何今日有我們這個中華民國？為何又經過這許多盛衰興亡的變遷？推而至於本身的我，適生在這個中國，又為何卻生在這個時候〔第87頁〕？而我的本務和做人，又是應該怎樣？這就不是科學家所能說明的了。如要明白此理，就要應用到上面一句話，所謂「道不遠人」。蓋人道天道，本是一體，即人即道，道與人之間本沒有絲毫間隔，所以說「反求諸身而自得之」，就是說道即在你本身的內心。只要你能自反於心，其道就能自得了。
  至於自得的方法，只要將被外物所誘，私慾所蔽，自私自利的私心袪除盡淨，則本然天性之善，就彰明較著，充沛自在。可知一個人只要能「存天理，去人慾」，即可「參天地，贊化育」，與天合為一體，只要你真能「存心養性」，「慎獨存誠」，很自然地就可以達到「天地與我並存，萬物與我為一」的「天人合一」的境界。所以陽明說：「人心是『天』『淵』，心之本體無所不賅，原是一個天，只為私慾障礙，則天之本體失了；心之理無窮，原是一個淵，只為私慾窒塞，則淵之本體失了，如今念念『致良知』，將此障礙窒塞一齊去盡，則本體已復；便是『天』『淵』了。性即心之體，言心則性即在其中。」又曰：「心之體，性，也，性即理也。」又曰：「理一而已矣，以其理之凝聚而言，則謂之性，以其凝聚之主宰而言，則謂之心。」可知陽明所講的心，不僅兼性，而亦指理而言，故陽明認為「減得一分人欲，便是復得一分天理。」這就是朱子在第一章之後附錄中所說「以袪乎外誘之私，而充其本然之」的自得之道，這自得之道，亦就是指「與生俱來」的天人自然之「仁」心。所以我們要窮究人生之理，即亦當求之於內心之「仁」。所謂「仁者人也」。人之性即天性，亦即自然之理，如違反自然之理，就是反乎人道，〔第88頁〕拂乎人性，其人必敗，其國必亡，有人性與無人性，即國家興亡所由判，所以大學說：「拂人之性，菑必逮乎身。」總之，我們復興國家，就要把自己汨沒的人性與仁德修明起來，恢復轉來，如此則道亦就在其中了，這就是「率性之謂道」的所在。其實這並不是什麼勉強的工夫，因為天命天性與天道本是一貫的，所謂修道，實在即求合乎自然之理。無論何事何物必有此理存乎其間，能研究此理而求合之，一切事業未有不成功的，大學所謂即物窮理的工夫，我們做將領的人不可不知，尤其是中庸所講天命天道與人性一致之理，我們如能真實領悟，便可成為合乎天理、循乎人性、堂堂正正、俯仰無愧的一個人，這樣自己立定做人的基礎，再以做人的道理來教導部下，使之成功立業，只要這樣來做，那教育就有把握，這亦就是「修道之謂教」的意義所在。
  （二）「道也者不可須臾離也，可離非道也。」朱子對此二語的說明，是說「道之體備於己，而不可離」，蓋謂天命不過是道之本體，而吾人生存於宇宙之間，每個人便各具有其與自然之理——與天性相通的道，所以說道之本體，即具備於吾人本身以內，而不可須臾以離，一離開了道，便是違背天性，反乎自然之理，亦即違反天命，就要凌亂紛擾，茫昧昏迷，有如歧路，有如黑夜，不但人生本務，覺得茫然，而且妄行謬說，顛倒混淆，結果未有不敗德喪身的。另一方面說：我們既知所謂「道」，必然合乎人之天性，縱使其一時為人慾私利所迷，而自童稚以至老耄，這個「道」存在我們各人心中，是沒有一刻離開的。所以我們立身處世，要問所行是否合乎正道？更要自己省察我所萌的意念如何？我所做的這件事情自問良心安不安？譬如惻隱之心，羞惡之〔第89頁〕心，是非之心，都為人性所本具的，有時為了某種私念所蔽，作了反乎人性的事，過後思量，總覺得有些不安，這就是道不可須臾離的證明，這亦就是孟子所謂「是非之心，人皆有之……是非之心，不待慮而知，不待學而能，是故謂之良知」的所在。凡是合乎道的行為，當清明在躬時，必然覺得非這樣不可，否則凡是違理背道的行動，雖然做了，過後總不免發生懷疑，乃至愧悔，覺得自己為什麼要那樣做呢？因為這種行為，便是「非道」的行為，故說可離「非道」，而道是沒有一分一秒可以離開的。
  （三）「戒慎乎其所不睹，恐懼乎其所不聞。」這是朱子所謂「存養省察之要」的「省察」工夫，實質上此「戒慎恐懼」，是對人心惟危而言，「不睹不聞」是指天命而言，因為人心乃出於形氣之私，易為物欲所動，私心所蔽，甚至戕物圯類，骨肉相殘，到了無所不為的危險時候。是故學者必須戒慎恐懼，常存天理之本然，而使之不離須臾。古之所謂「上帝臨汝，毋貳爾心」是也。這戒慎恐懼的省察工夫，如洋析之，乃是屬於省察之「省」的工夫，亦就是反省工夫。但就一般而言，所謂「省察」者，就是對於一切事物言行，都要時時內省，時時體察，不過大家要知道，這戒慎恐懼並不是害怕，而是求其所以不怕，「戒慎」就是警戒、防備、慎重的意思，「恐懼」就是「自反」「自省」「自強」的工夫，其在個人修養上來說，不但大眾耳目彰聞的地方，不敢苟且，就是暗室之內，獨居之地，也沒有一刻懈怠。如拿到軍事上來應用，就是時刻留心，時時戒備，對於容易忽略或沒有發見的地方，更要嚴防密察、顧慮周到的意思。再進一步說，凡是已經所見所聞的東西，無〔第90頁〕論他如何險惡，都不過是如此，只要我們能運用其人人所具有的理性與技能，總有克制他的方法，即使一時無法克制，那亦可設法來避免這已經發見的險惡，而不為他所克制或消滅。不過大家應知道這種主動的避免其不可克制的險惡，亦就是無形的克制險惡的一種方法，乃有其戒慎恐懼積極精神的作用，而決非如畏難卻顧，被動的逃避者可比。但是你所未曾發見、未曾聽到的東西，就是你所未曾料及或不及預防的東西，倒是更要特別小心，時時檢察，不致突然的為敵所乘，而險遭不測之變，指致無端的失敗，這真是最要戒慎恐懼的了。所以我們無論在作戰之先草擬計劃，或是臨時與敵對戰，都非戒慎恐懼不可，軍情唯恐絲毫洩漏，時刻防範敵人窺知我方的虛實，而且要預防不測，所以準備唯恐有絲毫不周，或竟為敵人所乘，故一切準備設計，都要特別注重彈性與機動，這才是將領的本務、制勝的要訣。所以我常以無聲無臭、主宰虛靈、不睹不聞、戰戰兢兢為箴，這就是指戒慎恐懼而言的。中國古今來多少成功立業的名將，據他們自己所說的，如諸葛武侯以至於近代的曾胡，其得力全在戒慎恐懼四字，運用其全副精神在計劃與戒備方面，唯恐不周到，唯恐不嚴密，決沒有一些慌張忽略的習性，反之凡是疏忽大意，驕矜自滿，以不知為知，以不能為能，或未備而詭言已備，或小勝而誇張大勝，那未有不害事誤國，乃至身敗名裂的。
  （四）「莫見乎隱，莫顯乎微，故君子慎其獨也。」這是承上文而來，乃說明其「慎獨」工夫的重要。所謂慎獨者，就是「惟精惟一」的「精一」之謂。亦可說是慎者精也，獨者一也。因為道心之微，如沒有慎獨精一工夫，不易顯現。所以這莫見莫顯的省察工夫，如詳析之，乃是屬於〔第91頁〕省察之「察」的工夫。就是上面所說「精則察乎二者之間而不雜也」的精察工夫。此即古之所謂「君子之心，常存敬畏」，就在人所不見不聞的隱微之處，也不敢有絲毫忽略，時時保持其本性之靈明，而加以慎獨精察，不使有違天逆理之所為。因之這莫見莫顯四字，亦就是闡明其天性之本質，與天性隱微的狀態，亦即指「道心惟微」而言。除此之外，再無法形容其天性與道心之真相了。但這所謂「莫見乎隱，莫顯乎微」這兩句話，驟觀之，似乎矛盾不可解，其實乃有至理，所謂「莫現乎隱，莫顯乎微」者，是說天下顯著彰明的事物，莫過於隱蔽與細微的所在。所以正文第十一章說「君子之道費而隱」，「費」就是「現」的意思，「隱」就是「微」的意思，這話怎樣說的呢？詩經裏有兩句話：「潛雖伏矣，亦孔之昭」，其意思是說無論掩藏在地下水底的隱蔽事物，雖然潛伏在底下不見不聞之處，也都是很明顯的，這是說天下本沒有隱蔽的事物，只要你能留心觀察，沒有一件不是很彰著顯露的。所以我常常說，軍事上無所謂特殊的秘密，凡是無人不知、無人不見之點，才是真秘密，才是最大的秘密，要從人人能知能覺而卻容易為人忽略的所在，去尋求發現，才是探索秘密的最高方法！舉例來說，前天遇到一位海軍將領說：「他們舉行參謀測驗時，問牛起立的時候，其前後四腳是那一隻先站起來？沒有幾個人答得出來，其實牛起立時，是兩只後腳先站起來，乃人人所見的，這是很淺顯普通的一件事，只是平常人不留意罷了！」又有一個陸軍將領說：「他們從前考陸軍大學時，其口試題目是問你剛才上樓的時候，樓梯共有幾級？此極平常而易答之問題，你只要上樓的時候略為留心一點，就不難回答，但如你不〔第92頁〕留心，就成為最難答的問題了。」所以我們學習軍事的，必須懂得「莫現乎隱，莫顯乎微」的道理，刻刻注意，事事留心，一點不大意，一絲一毫也不肯疏忽隨便放過，這樣方可以致勝，而且就能立業。現在一般人所認為奧妙隱微的秘密，實在皆是日常淺顯之事，有時或暴露在我們前面，而不加注意，更不知戒慎與恐懼，這所謂「視而不見，聽而不聞」，凡是這種「心不在焉」的人，決不能即物窮理，如此當然要以易為難，雖明亦昧，難怪他見到很平常的事，亦要作為極秘奧而驚恐了，這樣那裏可以任大事做將領呢？我還可再進一步的說，軍事上無所謂奧妙隱微，總不外乎天理與人情，遇到極危險困難的時候，祇是平平常常誠誠實實的照天理人情做去，切不可有一些取巧的行為，亦不可存有一點徼倖之心，如果你平時只想取巧投機，或臨到危險，倉皇無主，就想徼倖求免，那是未有不敗的道理，我們只要存著「始終不渝」的誠意，和最後犧牲的決心，還有什麼可怕！這在正文第十四章已說得很明白，所謂「君子居易以俟命，小人行險以徼倖」，乃是指我們做官長的，指揮作戰，當然隨時可有出奇制勝，和冒險犯難的行動，但決不可投機取巧，越分犯禮，自居於「行險徼倖」的小人！以上是就「莫現乎隱，莫顯乎微」的道理，說明我們軍人對事對物注意之點，不可稍有怠忽之意。至於就個人修養上說：則所謂幽暗之中，細微之事，跡雖未形，其幾已動，人雖未知，己則知之灼然，在這個時候，便應該痛下慎獨存誠的工夫，這就是我所謂「窮理於事物始生之處，研幾於心意初動之時」的道理。要知道存於中者，未有不形於外，若不趁你初有惡念私心萌芽的時候，誠誠實實的立刻戒懼，立刻遏止，則這個惡〔第93頁〕念便會潛滋暗長，凡存有這樣私心惡念的人去帶兵，不但不會成功，而且必將失敗，不但其心理要怕死，而且還要怕見其部下了。
  要知道我們將兵之道，最主要者就在如何能如孫子所說：「令民與上同意，可與之生，可與之死，而民不畏危」的一點上，如你真要使民不畏危，無他，那就在你自己先要無畏，就是先要你自己不怕死，如何能做到不怕死，那就要如 總理所說的軍人要「別是非，明生死」，而且要「以死為榮」「以死為樂」，亦就是古人所謂「朝聞道，夕死可矣」，凡是這樣能為道為主義而死，以身殉道、以死為榮為樂的人，必然是對其道與主義的認識，具有至誠，而毫無私心存於其間了。否則如其不能這樣存誠袪私，並無誠意為國家為革命為主義來犧牲，而分心於身家生命做官發財的自私觀念，則在臨危之際，當然就要多所牽慮，亦就要偷生怕死，這樣就是有私，即不能存誠，亦即不能有勇，臨到危險的時候，就不能為其部下的表率了。因為你既心裏怕死，則你雖不說，而你的部下看見你所表現的一言一行，早已知你心中存有不可告人的私念，則你的人格，必然為部下所鄙賤！即使你在表面上如何掩飾，即使你對上官可以欺瞞一時，而對部下是萬不能隱瞞過去的。因為部下與你，是無時無地不在共同生活和作業之中，所謂「十目所視」、「十手所指」、「如見肺肝」就是這個意思。如果那樣，亦就是等於你心裏已著了鬼，就不但要時時怕死，要時時怕部下，而且又要怕上官怕同事，既然一切都怕，更提不起大無畏的精神了。所以我們要達成革命軍人的最高本務，第一步著手之處，即在能慎獨存誠，屏除自私觀念，保持無〔第94頁〕畏精神，視此自私觀念，如同魔鬼蛇蝎一樣，必須努力袪除這個毒害，而以慎獨存誠來代這私慾惡念，隨時隨地，要以堂堂正正，做一個俯仰無愧的人來自勉，亦就是一切行動，都以國家民族為前提，決心為革命主義來犧牲，如抱定了這樣不成功便成仁的大無畏的決心，即誠意之所存，行動之所著，必然光明正大，必能使部下信從，民眾感服，如此即所謂「無欲則剛」。以身作則，來領導民眾，統率部下，自然可以做到「可與之生，可與之死」的境地。因之我們教兵教民之道，第一要自己公正無私，存誠無畏；第二才可使部下與民眾人人能信服無畏。換言之就是 總理所說我們革命軍人要學「不怕死」。譬如現在國勢危急，民族被辱到此地步，我時常聽到人說：「我們即使要打敗仗，也須一戰！」或說「姑且一戰」。這種話最要不得，我們軍人作戰的決心，必須是不開戰則已，若既開戰打了仗，當然要操必勝之權，所謂「姑且一戰」云云，便是徼倖和投機心理之表現，這徼倖和投機心理，其動機完全是一種失敗主義，而其實就是一種怕死心理從中作祟所形成的。須知我們不戰則已，如決心作戰，就非打到最後勝利不可，所以作戰必先要有必勝的信心，而且要上下一心，共同一致，發揮其大無畏精神，使部下知道只要有你這個上官在他上面領導，就必不致失敗。這就是要引起部下對於你作將領指揮官的全人格的信仰，相信你能操最後必勝之權，無論其經過如何危險困難，遭受如何饑寒痛苦，甚至挫折失敗，臨到絕望時候，他們仍是相信你必能打破難關，挽救危局，雖死不畏，這樣才算能做到了「民不畏危」的功效。所以我們修德立業，無論治兵治民，首先要在無私無畏、慎獨存誠，而這無私無畏、慎獨存誠的〔第95頁〕工夫，就要在不睹不聞的地方做起，所謂獨行不愧影，獨寢不愧衾，亦就是仰不愧，俯不怍，這樣久而久之，自然人格光明正大，就沒有可怕之事，亦沒有不可告人之事，那樣還有什麼部下敢畏危怕死的呢？因為你自己這樣無畏，那他人即使要畏危怕死亦有所不敢了，更沒有不願與你生死與共的部下了。不過這亦只有慎獨精一的工夫，而能修養保持其率性之道者，乃克奏此「可與之死，可與之生，而民不畏危」的功效。綜合以上三、四兩節，「戒慎乎其所不睹，恐懼乎其所不聞，莫見乎隱，莫顯乎微，故君子慎其獨也」一段來說，乃是闡述「天命之謂性，率性之謂道」的「命」「性」與「道」的意義，這一段不僅說明「命」與「性」的本質，且亦說明「道」的本質所在，所謂「率性」乃是循性，即順應天性，凡是順應天性的事物，就是「道」。換言之，「道」就是在順應天性的事物之中，所以特提「戒慎恐懼」以警惕學者，而又以「慎獨」為「率性」與「修道」工夫之要領，以指示學者，希望大家對此加以特別注意。

  （五）「喜怒哀樂之未發謂之中，發而皆中節謂之和，中也者，天下之大本也，和也者，天下之達道也，致中和，天地位焉，萬物育焉。」此未發之中，與發而皆中節之「中」，就是惟精惟一、允執厥中之「中」，亦就是說明這中和之「中」，乃是「修道之謂教」的基本工夫，以此修己、以此教人的道理。這一段朱子解為「聖神功化之極」的所在，其實功化之極，是指「天地位，萬物育」兩句而言，而「致中和」則為聖神之事，亦就是修道臻於功化之極的基礎。因之必須先有聖神之功，而后乃能達到功化之極——「天地位，萬物育」的效果。現在首先要說明「中」〔第96頁〕是什麼？「和」是什麼？照原文所說：「中」是「喜怒哀樂之未發」時的現象，亦就是我所常說的「無聲無臭，惟虛惟微，至善至中，寓理帥氣」的現象，「和」是喜怒哀樂發現時，一切言行皆能中節，而並無過與不及之處，這樣的「中」就是天下之大本，這樣的「和」就是天下之達道，所謂大本，就是天命之性，天下之理皆由此出，故曰大本。所謂達道，就是率性之道，天下古今之所共由，故曰達道。於此我對於「中」與「和」的本義，還要補充說明一下，依照朱子所說，這「中和」的性質就是「中庸」的釋義，「其所以變『和』言『庸』者——游氏曰以性情言之，則曰中和，以德行言之，則曰中庸，故中庸之中，實兼中和之義。」我以為這中和之「中」，只是形容其心理現象，而與中庸之「中」的性質及其範圍是不盡相同的。因為這未發之中的「中」字，乃是心未發動時之本體，澹泊沖漠，本然自得，一切無所沾染無所執著的現象，此乃專對內心和精神而言。我們祇有在內心存?天理本然之善，而無外誘之私，更不為威武所屈，私慾所蔽，既不偏於悲觀而失望，也不偏於樂觀而放佚，止定靜安，泰然自得，這就是未發之中，乃是存養省察的「存」的工夫所由致之，亦就是修身立業之大本，此即所謂中也者，天下之大本也。這亦就是朱子所謂「自戒懼而約之，以至於至靜之中，無稍偏依，而其守不失，則極其『中』而天地位」的境域，這實是闡明「允執厥中」的精義。但他與中庸之「中」的性質，並不是完全相同的。中庸之中，所謂「中者，天下之正道」也者，這正道之「中」的範圍，乃是以天地萬物為一體，無分內外，亦不論心物，皆包涵於此道之中。所以這兩個「中」字，即「中」者天下之正〔第97頁〕道，與喜怒哀樂未發之「中」，其含義雖有相同之處，而其範圍，則後者（未發之中的中字）乃包涵於前者（中者天下之正道）之中，故其性質，亦不盡相同了。所以他說：「中庸之中，實兼中和之義則可」，但中和之義，並不能代表中庸二字整個的涵義。至於「和」的意義，乃是心理現象，已經發動時，其一言一行皆能中乎節度，就是喜怒哀樂都不過分，都能恰當，應喜則喜，應怒則怒，當哀則哀，當樂則樂。這中節之和的現象，乃是存養省察的「養」的工夫所由致之，亦就是處世接物的圭臬，此即所謂和也者，天下之達道也。以軍事來說，我們對部下，應用恩的地方則用恩，適當其量；應用威的時候便用威，不過其度；應賞則賞，賞當其功；應罰則罰，罰當其罪；這就是做到了發而皆中節謂之「和」，亦就是朱子所謂「自慎獨而精之，以至於應物之處，無稍差謬，而無適不然，則極其『和』而萬物育」的地步。就以上所闡述「中和」兩字的意義而言，我認為是皆在發揮「允執厥中」一語的工夫及其致力之所在，其在靜而言謂之「中」，在動而言謂之「和」，亦可說「中」為靜中之「和」，而「和」為動中之「中」，故無論其言「中」與「和」，皆不出乎「允執厥中」的「中」字工夫之外。這是我最近研究所得的結果。今天我們有多少部下，待我來教育？有多少事物，待我來處理？如果動靜云為，皆能中節適度，合乎情理，便是「中和」，亦便是「允執厥中」，則無事不舉，反之若恩威倒置，賞罰不明，便是失「中」傷「和」，則處事無不舛錯，更不能帶好部下，建立軍隊了。我們看古之名將，有判處部下死罪，其至行刑的時候而部下尚且感激涕零的，這固然得力於其存誠慎獨的工夫，養成大公無私〔第98頁〕的人格，足以感動人心，但也是由於恩威賞罰、喜怒哀樂皆中乎節度之故。以上是講明「致中和」的意義，而實是「修道之謂教」的準則。至於所謂「天地位，萬物育」兩句，不是簡單的所能說得明白，大概的意義，就是說中和之極致，不但萬物各得遂其生存，便是宇宙一切現象，也各循其合理軌範而無不得其所。譬如就天空現象來說，日球居太陽系之中心，沒有日球便沒有太陽系，這便是「中」為天下之大本，但天空中恆星各有其位置，行星各有其軌道與運用旋轉之躔度，於複雜之中有和諧之致，所以能各循其度而不相衝突，這便是「和」為天下之達道，就是萬物各循其性，各得其所，而不相悖，亦就是「率性之謂道」的註解。我們因此還可以說：天理人情本是人人所共具，此即經常萬古不變之定理，人人皆有天賦之性，天性皆具有五達道與三達德的中庸率性之道，我們教民教兵，只要窮究天理人性之本原，就人人所本有者闡發而篤行之，此即所謂「率性而行」，凡率性而行者，決無畏危苟免之心，更無怕死貪生之理，其視世界一切，必事無難事，行無難行，此亦即大智大仁大勇之表現，吾 總理之所謂「行之非艱」的大無畏精神，即由此中庸的「率性之道」所自出。因之就可知道孫子所說：「道者，令民與上同意」之「道」，亦就是中庸的率性之道。若再推演而用之於軍事與政治，則不特可以馭眾統軍，而且就可以治國平天下。所以「致中和，天地位焉，萬物育焉」，實際上這「中和」就是指「率性之道」，乃為治國平天下之大道。如其反乎中和，即為偏激，為暴力，為矛盾，為衝突，必使天翻地覆，鬥爭無已，國家就無安定，人民就無養育可言了，這是我們為將領者，所不可不知的要道。

〔第99頁〕

  舉例言之，我們如能秉持天理本然之性的中和之道，凡事凡物皆能反求諸身，以袪乎外誘之私，而充其本然之善，即去人欲，存天理，至誠無息，擇善固執，堅定信仰，貫徹始終，做到無念不正，無施不當，接物處事，修己教人，一切皆中乎節度，合乎事理，則不僅可以完成革命，保障民族的生存，還可以造成和平康樂的世界，使萬物皆得其用，人類各遂其生。你們做了官長的人，如真要完成革命大業，必須有此修養，與實行此率性之道纔行。

  最後，再要將率性之道的「道」字本質，及其體用功效，總括說明一下。第一章本文自「戒慎乎其所不睹，恐懼乎其所不聞，莫見乎隱，莫顯乎微」一段，是說明道之本質。而「喜怒哀樂之未發謂之中」一句，是指道之體，所以其後說明「中也者，天下之大本也」，乃指明「中」即為道之體。「發而皆中節」句，是道之用，所以其後說明「和也者，天下之達道也」，乃指明其「和」即為道之用。大家如能將本文第十二至二十各章，詳加研讀，則道之精義，更可徹底了解無遺了（此與第一節中所說的「中庸」整個的內容，乃以理為體，以道為用，其以道與理合一並稱，乃闡述「道理」二字不可分離的關係。而與此處所言「道」的體與用，乃是單指道的本質而言，故其與前者性質自不相同，希望大家對於這一點，不可有所誤解）。至於戒慎恐懼與喜怒哀樂之發與未發，皆言修道工夫，而總結於慎獨一點上。此外還要將朱子所謂「聖神功化之極」的意義補充說明，我在前面說過「致中和」則為聖神之事，而「天地位，萬物育」乃為功化之極致，這個「聖神功化之極」的道理，就是「孔門傳授心法」，只有心領神會乃能得之，惟綜觀中庸全〔第100頁〕書要旨，其所以能致「聖神功化之極」的具體工夫，只是一個「誠」字，這個「誠」字，在第一章中雖未曾提起，但其所謂「致中和」，所謂「慎獨」，所謂「率性」，所謂「修道」，無不是有「至誠」寓於其中。直到了第二十章，更闡揚了這個「誠」字的作用，乃是貫徹天下之五達道和智仁勇三達德的樞紐。至其功化之極的效用，則可舉正文第二十三章「唯天下至誠為能盡其性，能盡其性，則能盡人之性，能盡人之性，則能盡物之性，能盡物之性，則可以贊天地之化育，可以贊天地之化育，則可以與天地參矣。」讀此就可知道實行此中庸率性之道，全在於行「誠」。所以第二十章說：「誠者，不勉而中，不思而得，從容中道，聖人也。誠之者，擇善而固執之者也。」大家更應知道，這「誠」字，尤為智仁勇三達德所自出的原動力。所以朱子說：「五達道雖人所共由，然無此三達德（智仁勇），則無以行之。達德雖人所同得，然一有不誠，則人欲間之，而德非其德矣。」所以程子曰「所謂誠者，止是誠實此三者（智仁勇），三者之外，更別無誠。」所以智仁勇三達德為入道之門，而至誠為行道之本，亦所以為實現中庸之法則。大家如能對於正文第二十至三十三章，切實研究之後，不僅可以了解其「誠」的精義，且可澈悟其「誠」與天道人道相互關係，果能體察而實行之，自能終身受用不盡了。
  總之，中庸所說的道理，完全是天理人情之必然的正道，惟其關鍵即在「率性之謂道」，而貫徹此「道」的要領，全在乎「至誠」之道的一個「誠」字，就將我們修己立身處世作事的要則統統說盡了。大家或者以為「率性」二字既然作順應天理解，未免與我們平常所說「克服自然」〔第101頁〕與「人定勝天」的話有些衝突，其實這並不衝突，譬如自然之秘，必須由人來探索，天災地變，必須以人力與之奮鬥而戰勝之，這正是發揮天性的本能，求其合乎自然之理。因為江河氾濫，是水性就下而有所壅阻，所以導水疏河，一方面是克服天災，一方面也是順應自然之天理。又如吾人應用蒸氣做發動機關，一方面是改造交通，克服自然的障礙來縮短距離，但一方面仍然順?液體汽化膨脹而生推動力量之物理，這物理亦就是天理，所以順應天理與克服自然和人定勝天的意義，一些也不矛盾，而實在是一理。我們可以說明合乎天理者方能克服自然，唯順應天理人情者，方能戰勝一切困難，我們既然有這樣古代傳授下來的高深而健全的哲學，便是我們成功立業的寶物，我們陸大將官訓練班的同志，將來都是要操千萬人生命之權，司國家民族存亡之機者，決不僅以具有勇力技能為滿足，必須徹底明瞭做人處事的大道，更要以「誠」貫徹始終——「至誠無息」，來教化部下士兵和民眾，古人所謂「精誠所至，金石為開」，只要你誠之所至，不僅能以感格人心，而且能動天地泣鬼神。現在要問如何能做到「誠」字？其工夫如何著手？那就要分二方面來說：其（一）為內心修養的誠意工夫，此即大學所謂「誠其意者，毋自欺也」。其（二）為行為修養的修身工夫，此即要從中庸所指「澹、簡、溫、微」的暗然日章中做起。中庸最後第三十三章說：「衣錦尚絅，惡其文之著也，故君子之道，闇然而日章，小人之道，的然而日亡，君子之道，淡而不厭，簡而文，溫而理，知遠之近，知風之自，知微之顯，可與入德矣。」朱註云：「絅，禪衣也，尚，加也（即衣錦之外，加上外衣），古之學者為己，故其立心如此，尚絅，故闇〔第102頁〕然，衣錦，故有日章之實，淡、簡、溫、絅之襲於外也，不厭而文且理焉，錦之美在中也。小人反是，則暴於外而無實以繼之，是以的然而日亡了。遠之近，見於彼者，由於此也，風之自，著乎外者，本乎內也，微之顯，有諸內者，形諸外也，有為己之心，而又知此三者，則知所『謹』，而可入德矣。」我以為這「所謹」之「謹」字，乃是至誠必謹之意——亦可兼作「誠」字解，則更為完備了。本章重引詩云：「潛雖伏矣，亦孔之昭，故君子內省不疚，無惡於志，君子之所不可及者，其唯人之所不見乎。」又云：「相在爾室，尚不愧於屋漏，故君子不動而敬，不言而信。」這就是說明「誠」的工夫，是在人的不見之處，只求其內心不疚而已。換言之，就是對人不要表現其所能，不要表現其德色，更不要自我宣傳。就是不矜不伐，不誇不妄，而以澹簡溫微，不求人知，為至誠工夫?手之處。此乃說明闇然日章之功效，是由隱而見，由微而顯，實與第一章所說「莫見乎隱，莫顯乎微，故君子慎其獨也」之意，互相參證，其意以為此三語，不僅為惡者之警戒，而亦為善者之勉勵。凡事只要其能求諸己，存於內，則其誠於中者，必形於外，不患人之不已知了。所以下文又說：「不顯惟德，百辟（僚也）其刑（效也）之，是故君子篤恭而天下平。」最後結語又說：「上天之載，無聲無臭至矣。」朱子註云：「上天之載，無聲無臭，然後乃為不顯之至。」惟有這樣「不顯」，即不求人知，才可算是「至誠」。我們修己教人，必須要由這樣不見不聞，無聲無臭中做起，才能做到誠意正心的「誠」字了。所以我的自修箴說：「不睹不聞，慎獨誠意，戰戰兢兢，莫見莫顯」，亦就是這個意思。大家須知，我們治軍治國，無〔第103頁〕論到如何境地，不怕國弱戰危，只怕自己不誠，不能感格部下，只怕部下不誠不實，不成其為一個人，如真能教成人人有誠，人人能實，使其官兵都能做一個堂堂正正革命軍人的軍隊，則其部隊數量雖少，也就能發生極大力量，而且愈在非常危險時期，愈能發揮他天性所發的大無畏精神。我今天特地舉中庸一書之要義為大家解說，希望大家回去以後，能再加共同檢討，或各自的研究透澈，真能了解人生的意義及其究竟所在，從此建立其一定不易的人生觀，這就是我今天所要提出中庸之道特來講授的意思，若大家真能本此努力，即知即行，那我相信大家就都能建功立業，雪恥圖強，自不愧為我們　總理的革命信徒，完成我們復興民族的使命了。


附 錄（一）　自 勉 四 箴

內容來源：卷六　專著

隸屬章節：專著＼科學的學庸

版面原件： 第104頁，第105頁

〔第104頁〕

  一、養天自樂箴　澹泊沖漠　本然自得　浩浩淵淵　鳶飛魚躍
      優游涵泳活活潑潑勿忘勿助時時體察
  二、畏天自修箴　不睹不聞　慎獨誠意　戰戰兢兢　莫見莫顯
      研幾窮理體仁集義自反守約克己復禮
  三、法天自強箴　中和位育　乾陽坤陰　無聲無臭　主宰虛靈
      天地合德　日月合明　主敬立極　大中至正
  四、事天自安箴　存心養性　寓理帥氣　盡性知命　物我一體
      不憂不懼　樂道順天　至誠無息　於穆不已
    王陽明致良知的「究竟話頭」
  無善無惡是心之體
  有善有惡是意之動

〔第105頁〕

  知善知惡是良知
  為善去惡是格物


附 錄（二）　中 庸 章 句

內容來源：卷六　專著

隸屬章節：專著＼科學的學庸

版面原件： 第106頁，第107頁，第108頁，第109頁，第110頁，第111頁，第112頁，第113頁，第114頁，第115頁，第116頁，第117頁，第118頁，第119頁，第120頁，第121頁，第122頁，第123頁，第124頁，第125頁，第126頁，第127頁，第128頁，第129頁，第130頁

〔第106頁〕

    序
  中庸何為而作也，子思子憂道學之失其傳而作也，蓋自上古聖神，繼天立極，而道統之傳有自來矣，其見於經，則允執厥中者，堯之所以授舜也，人心惟危，道心惟微，惟精惟一，允執厥中者，舜之所以授禹也。堯之一言至矣盡矣，而舜復益之以三言者，則所以明夫堯之一言必如是，而后可庶幾也，蓋嘗論之，心之虛靈知覺，一而已矣，而以為有人心道心之異者，則以其或生於形氣之私，或原於性命之正，而所以為知覺者不同，是以或危殆而不安，或微妙而難見耳，然人莫不有是形，故雖上智不能無，人心，亦莫不有是性，故雖下愚不能無道心，二者雜於方寸之間，而不知所以治之，則危者愈危，微者愈微，而天理之公，卒無以勝夫人欲之私矣，精則察夫二者之間而不雜也，一則守其本心之正而不離也，從事於斯無少間斷，必使道心常為一身之主，而人心每聽命焉，則危者安微者著，而動靜云為，自無過不及之差矣，夫堯、舜、禹天下之大聖也，以天下相傳，天下之大事也，以天下之大聖，行天下之大事，而其授受之際，丁寧告戒，不〔第107頁〕過如此，則天下之理，豈有以加於此哉？自是以來，聖聖相承，若成湯、文、武之為君，皋陶、尹、傅、周召之為臣，既皆以此而接夫道統之傳，若吾夫子，則雖不得其位，而所以繼往聖，開來學，其功反有賢於堯舜者，然當是時，見而知之者，惟顏氏曾氏之傳得其宗，及曾氏之再傳，而復得夫子之孫子思，則去聖遠而異端起矣，子思懼夫愈久而愈失其真也，於是推本堯舜以來相傳之意，質以平日所聞父師之言，更互演，繹作為此書，以詔後之學者，蓋其憂之也深，故其言之也切，其慮之也遠，故其說之也詳，其曰天命率性，則道心之謂也，其曰擇善固執，則精一之謂也，其曰君子時中，則執中之謂也，世之相傳，千有余年，而其言之不異，如合符節，歷選前聖之書，所以提挈綱維，開示蘊奧，未有若是之明且盡者也，自是而又再傳，以得孟氏，為能推明是書，以承先聖之統，及其沒而遂失其傳焉，則吾道之所寄，不越乎言語文字之間，而異端之說，日新月盛，以至於老佛之徒出，則彌近理而大亂真矣，然而尚幸此書之不泯，故程夫子兄弟者出，得有所考，以續夫千載不傳之緒，得有所據，以斥夫二家似是之非，蓋子思之功於是為大，而微程夫子，則亦莫能因其語而得其心也，惜乎其所以為說者不傳，而凡石氏之所輯錄，僅出於其門人之所說，是以大義雖明，而微言未析，至其門人所自為說，則雖頗詳盡，而多所發明，然倍其師說，而淫於老佛者亦有之矣，熹自蚤歲即嘗受讀而竊疑之，沈潛反復，蓋亦有年，一旦恍然似有以得其要領者，然後乃敢會眾說而折其中，既為定著章句一篇，以俟後之君子，而一二同志，復取石氏書，刪其繁亂，名以輯略，且記所嘗論辯取舍之意，別為或問，以附其後，然後〔第108頁〕此書之旨，支分節解，脈絡貫通，詳略相因，巨細畢舉，而凡諸說之同異得失，亦得以曲暢旁通而各極其趣，雖於道統之傳，不敢妄議，然初學之士，或有取焉，則亦庶乎行遠升高之一助云爾，淳熙己酉春三月戊申新安朱熹序。

〔第109頁〕

      中庸

    中者，不偏不倚，無過不及之名，庸，平常也。

朱熹章句

  子程子曰，不偏之謂中，不易之謂庸，中者，天下之正道，庸者，天下之定理，此篇乃孔門傳授心法，子思恐其久而差也，故筆之於書，以授孟子，其書始言一理，中散為萬事，末復合為一理，放之則彌六合，卷之則退藏於密，其味無窮，皆實學也，善讀者，玩索而有得焉，則終身用之，有不能盡者矣。
  天命之謂性，率性之謂道，修道之謂教。命，猶令也，性即理也，天以陰陽五行，化生萬物，氣以成形，而理亦賦焉，猶命令也，於是人物之生，因各得其所賦之理，以為健順五常之德，所謂性也，率，循也，道，猶路也，人物各循其性之自然，則其日用事物之間，莫不各有當行之路，是則所謂道也，修，品節之也，性道雖同，而氣稟或異，故不能無過不及之差，聖人因人物之所當行者而品節之，以為法於天下，則謂之教，若禮樂刑政之屬是也，蓋人知己之有性，而不知其出於天，知事之有道，而不知其由於性，知聖人之有教，而不知其因吾之所固有者裁之也，故子思於此，首發明之，而董子所謂道之大原出於天，亦此意也。道也者，不可須臾離也，可離非道也，是故君子戒慎乎其所不睹，恐懼乎其所不聞。離去聲○道者，日用事物當行之理，皆性之德，而具於心，無物不有，無時不然，所以不可須臾離也，若其可離，則豈率性之謂哉，是以君子之心，常存敬畏，雖不見聞，亦不敢忽，所以存天理之本然，而不使離於須臾之頃也。莫見乎隱，莫顯乎微，故君子慎其獨也。見音現○隱，暗處也，微細事也，獨者，人所不知而己所獨知之地也，言幽暗之中，細微之事，跡雖未形，而幾則已動，人雖不知而己獨知之，則是天下之事，無有著見明顯而過於此者〔第110頁〕，是以君子既常戒懼，而於此尤加謹焉，所以遏人欲於將萌，而不使其潛滋暗長於隱微之中，以至離道之遠也。喜怒哀樂之未發，謂之中，發而皆中節，謂之和，中也者，天下之大本也，和也者，天下之達道也。樂音洛中節之中去聲○喜怒哀樂情也，其未發，則性也，無所偏倚，故謂之中，發皆中節，情之正也，無所乖戾，故謂之和，大本者，天命之性，天下之理，皆由此出，道之體也，達道者，循性之謂，天下古今之所共由，道之用也，此言性情之德，以明道不可離之意。致中和，天地位焉，萬物育焉。致，推而極之也，位者，安其所也，育者，遂其生也，自戒懼而約之，以至於至靜之中，無少偏倚而其守不失，則極其中，而天地位矣，自謹獨而精之，以至於應物之處，無所差謬，而無適不然，則極其和，而萬物育焉，蓋天地萬物，本吾一體，吾之心正，則天地之心亦正矣，吾之氣順則，天地之氣亦順矣，故其效驗至於如此，此學問之極功，聖人之能事，初非有待於外，而修道之教，亦在其中矣，是其一體一用，雖有動靜之殊，然必其體立，而后用有以行，則其實亦非有兩事也，故於此合而言之，以結上文之意。
  右第一章，子思述所傳之意以立言，首明道之本原出於天，而不可易，其實體備於己，而不可離，次言存養省察之要，終言聖神功化之極，蓋欲學者於此，反求諸身而自得之，以去夫外誘之私，而充其本然之善，楊氏所謂一篇之體要是也，其下十章，蓋子思引夫子之言，以終此章之義。

  仲尼曰，君子中庸，小人反中庸。中庸者，不偏不倚，無過不及，而平常之理，乃天命所當然，精微之極致也，唯君子為能體之，小人反是。君子之中庸也，君子而時中，小人之反中庸也，小人而無忌憚也。王肅本作小人之反中庸也，程子亦以為然，今從之，○君子之所以為中庸者，以其有君子之德，而又能隨時以處中也，小人之所以反中庸者以其有小人之心，而又無所忌憚也，蓋中無定，體隨時而在，是乃平常之理也，君子知其在我，故能戒謹不睹，恐懼不聞，而無時不中，小人不知有此，則肆欲妄行，而無所忌憚矣。

〔第111頁〕

  右第二章。此下十章，皆論中庸以釋首章之義，文雖不屬，而意實相承也，變和言庸者，遊氏曰，以性情言之，則曰中和，以德行言之，則曰中庸是也，然中庸之中，實兼中和之義。
  子曰，中庸其至矣乎，民鮮能久矣。鮮上聲，下同○過則失中，不及則未至，故惟中庸之德為至，然亦人所同得，初無難事，但世教衰，民不興行，故鮮能之，今已久矣，論語無能字。
  右第三章。
  子曰，道之不行也，我知之矣，知者過之，愚者不及也，道之不明也，我知之矣，賢者過之，不肖者不及也。知者之知去聲○道者，天理之當然，中而已矣，智愚賢不肖之過不及，則生稟之異，而失其中也，知者知之過，既以道為不足行，愚者不及知，又不知所以行，此道之所以常不行也，賢者行之過，既以道為不足知，不肖者不及行，又不求所以知，此道之所以不常明也。人莫不飲食也，鮮能知味也。道不可離，人自不察，是以有過不及之弊。
  右第四章。
  子曰，道其不行矣夫。夫音扶○由不明，故不行。
  右第五章。此章承上章而舉其不行之端，以起下章之意。
  子曰，舜其大知也與，舜好問而好察邇言，隱惡而揚善，執其兩端，用其中於民。其斯以為舜乎。知，去聲，與，平聲，好，去聲○舜之所以為大知者，以其不自用，而取諸人也，邇言者，淺近之言，猶必察焉，其無遺善可知，然於其言之未善者，則隱而不宣，其善者，則播而不匿，其廣大光明，又如此，則人孰不樂告以善哉，兩端，謂眾論不同之極致，蓋凡物皆有兩端，如小大厚薄之類，於善之中，又執其兩端，而量度以取中，然後用之，則其擇之審，而行之至矣，然非在我之權度，精切不幾，何以與〔第112頁〕此，此知之所以無過不及，而道之所以行也。
  右第六章。
  子曰，人皆曰予知，驅而納諸罟擭陷阱之中，而莫之知辟也，人皆曰予知，擇乎中庸而不能期月守也。予知之知去聲，罟，音古，擭，胡化反，阱，才性反，辟與避同，期，居之反，○罟，網也，擭，機檻也，陷阱，坑坎也，皆所以揜取禽獸者也，擇乎中庸，辨別眾理，以求所謂中庸，即上章好問用中之事也，期月，匝一月也，言知禍而不知避，以況能擇而不能守，皆不得為知也。
  右第七章。承上章大知而言，又舉不明之端，以起下章也。
  子曰，回之為人也，擇乎中庸得一善，則拳拳服膺，而弗失之矣。回，孔子弟子，顏淵名，拳拳，奉持之貌，服，猶著也，膺胸也，奉持而著之心胸之間，言能守也，顏子蓋真知之，故能擇能守如此，此行之所以無過不及，而道之所以明也。
  右第八章。
  子曰，天下國家可均也，爵祿可辭也，白刃可蹈也，中庸不可能也。均，平治也，三者亦知仁勇之事，天下之至難也，然皆倚於一偏，故資之近，而力能勉者，皆足以能之，至於中庸，雖若易能，然非義精仁熟，而無一毫人欲之私者，不能及也，三者難而易，中庸易而難，此民之所以鮮能也。
  右第九章。亦承上章以起下章
  子路問強，子路，孔子弟子，仲由也，子路好勇，故問強。子曰，南方之強與，北方之強與，抑而強與。與平聲，○抑，語辭，而汝也。寬柔以教，不敬無道，南方之強也，君子居之。寬柔以教，謂含容巽順，以誨人之不及也，不報無道，〔第113頁〕謂橫逆之來，直受之而不報也。南方風氣柔弱，故以含忍之力，勝人為強，君子之道也。衽金革，死而不厭，北方之強也。而強者居之。衽，席也，金，戈兵之屬，革，甲冑之屬，北方風氣剛勁，故以果敢之力，勝人為強，強者之事也。故君子和而不流，強哉矯，中立而不倚，強哉矯，國有道，不變塞焉，強哉矯，國無道，至死不變，強哉矯。此四者汝之所當強也，矯，強貌，詩曰，矯矯虎臣是也，倚，偏著也，塞，未達也，國有道，不變未達之所守，國無道，不變平生之所守也，此則所謂中庸之不可能者，非有以自勝其人欲之私，不能擇而守也，君子之強，孰大於是，夫子以是告子路者，所以抑其血氣之剛，而進之以德義之勇也。
  右第十章。
  子曰，素隱行怪，後世有述焉，吾弗為之矣。按素漢書當作索，蓋字之誤也，索隱行怪，言深求隱僻之理，而過為詭異之行也，然以其足以欺世而盜名，故後世或有稱述之者，此知之過，而不擇乎善，行之過，而不用其中，不當強而強者也，聖人豈為之哉。君子遵道而行，半塗而廢，吾弗能己矣。遵道而行，則能擇乎善矣，半塗而廢，則力之不足也，此其知雖足以及上，而行有不逮，當強而不強者也，已，止也，聖人於此，非勉焉而不敢廢，蓋至誠無息，自有所不能止也。君子依乎中庸，遯世不見知而不悔，唯聖者能之。不為索隱行怪，則依乎中庸而已，不能半塗而廢，是以遯世不見知而不悔也，此中庸之成德，知之盡，仁之至，不賴勇而裕如者，正吾夫子之事，而猶不自居也，故曰，唯聖者能之而已。

  右第十一章。子思所引夫子之言，以明首章之義者止此，蓋此篇大旨，以知仁勇三達德為入道之門，故於篇首，即以大舜顏淵子路之事明之，舜，知也，顏淵，仁也，子路勇也，三者廢其一，則無以這道而成德矣，餘見第二二章。
  君子之道，費而隱。費，符未反○費，用之廣也，隱，體之微也。夫婦之愚，可以與知焉，及其至也，雖聖人亦有〔第114頁〕所不知焉，夫婦之不肖，可以能行焉，及其至也，雖聖人亦有所不能焉，天地之大也，人猶有所憾，故君子語大，天下莫能載焉，語小，天下莫能破焉。與，去聲○君子之道，近自夫婦居室之間，遠而至於聖人，天地之所不能盡，其大無外，其小無內，可謂費矣，然其理之所以然，則隱而莫之見也，蓋可知可能者，道中之一事，及其至而聖人不知不能，則舉全體而言，聖人固有所不能盡也，侯氏曰，聖人所不知，如孔子問禮問官之類，所不能，如孔子不得位，堯舜病博施之類，愚謂人所憾於天地，如覆載生成之偏，及寒暑災祥之不得其正者。詩云，鳶飛戾天，魚躍於淵，言其上下察也。鳶，餘專反○詩，大雅旱麓之篇，鳶，鴟類，戾，至也，察，著也，子思引此詩，以明化育流行，上下昭著，莫非此理之用，所謂費也，然其所以然者，則非見聞所及，所謂隱也，故程子曰，此一節，子思吃緊為人處，活潑潑地，讀者其致思焉。君子之道，造端乎夫婦，及其至也，察乎天地。結上文。
  右第十二章，子思之言，蓋以申明首章道不可離之意也，其下八章，雜引孔子之言以明之。
  子曰，道不遠人，人之為道而遠人，不可以為道。道者，率性而已，固眾人之所能知能行者也，故常不遠於人，若為道者，厭其卑近，以為不足為，而反務為高遠難行之事，則非所以為道矣。詩云，伐柯伐柯，其則不遠，執柯以伐柯，睨而視之，猶以為遠，故君子以人治人，改而止。睨，研計反○詩，豳風伐柯之篇，柯，斧則，法也，睨，邪視也，言人執柯伐木，以為柯者，彼柯及短之法，在此柯耳，然猶有彼此之別，故伐者視之，猶以為遠也，若以人治人，則所以為人之道，各在當人之身，初無彼此之別，故君子之治人也，即以其人之道，還治其人之身，其人能改，即止不治，著責之以其所能知能行，非欲其遠人以為道也，張子所謂以眾人望人，則易從是也。忠恕違道不遠，施諸已而不願，亦勿施於人。盡己之心為忠，推己及人為恕，違，去也，如春秋傳，齊師違榖七裏之違，言自此至彼，相去不遠，非背而去之之謂也，道即其不遠人者是也，施諸己而不願，亦勿施於人，〔第115頁〕忠恕之事也，以己之心，度人之心，未嘗不同，則道之不遠於人者可見，故己之不欲，則勿以施之於人，亦不遠人以為道之事，張子所謂以愛己之心愛人，則盡仁是也。君子之道四，丘未能一焉，所求乎子以事父未能也，所求乎臣以事君未能也，所求乎弟以事兄未能也，所求乎朋友先施之未能也，庸德之行，庸言之謹，有所不足，不敢不勉，有余不敢盡，言顧行，行顧言，君子胡不慥慥爾。子臣弟友，四字絕句。求，猶責也，道不遠人，凡己之所以責人者，皆道之所當然也，故反之以自責而自修焉，庸，平常也，行者踐其實，謹□□其可，聽不足而勉，則行益力，言有餘而訒，則謹益至，謹之至，則言顧行矣，行之力，則行顧言□□慥慥，篤實貌，言君子之言行如此，豈不慥慥乎，贊美之也，凡此皆不遠人以為道之事，張子所謂以責人之心責己，則盡道是也。
  右第十三章。道不遠人者，夫婦所能，兵未能一者，聖人所不能，皆費也，而其所以然者，則至隱存焉，下章倣此。君子素其位而行，不願乎其外。素，猶見在也，言君子但因見在所居之位，而為其所當為，無慕乎其外之心也。素富貴，行乎富貴，素貧賤，行乎貧賤，素夷狄，行乎夷狄，素患難，行乎患難，君子無入而不自得焉。難，去聲○此言素其位而行也。在上位，不陵下，在下位，不援上，正己而不求於人，則無怨，上不怨天，下不尤人。援，常聲○此言不願乎其外也。故君子居易以俟命，小人行險以徼幸。易，去聲○易，平地也，居易，素位而行也，俟命，不願乎外也，徼，求也，幸，謂所不當得而得者，子曰射有似乎君子，失諸正鵠，反求諸其身。正，音征，鵠，工毒反○畫布曰正，棲皮曰鵠，皆侯之中，射之的也，子思引此孔子之言，以結上文之意。
  右第十四章。子思之言也，凡章首無子曰字者倣此。
  君子之道，闢如行遠，必自邇，闢如登高，必自卑。闢譬同。詩曰，妻子好合，如鼓瑟琴，兄弟既翕，和〔第116頁〕樂且耽，宜爾室家，樂而妻帑。好，去聲，耽，詩作湛，亦作耽，樂，音洛○詩，小雅常棣之篇，鼓，琴瑟和也，翕，亦合也，耽，亦樂也，帑，子孫也。子曰，父母其順矣乎。夫子誦此詩而贊之曰，人能和於妻子，宜於兄弟，如此則父母其安樂之矣，子思引詩及此語，以明行遠自邇，登高自卑之意。
  右第十五章。
  子曰，鬼神之為德其盛矣乎。程子曰，鬼神，天地之功用，而造化之跡也，張子曰，鬼神者，二氣之良能也，愚謂以二氣言，則鬼者陰之靈也，神者陽之靈也，以一氣言，則至而伸者為神，反而歸者為鬼，其實一物而已，為德，猶言性情功效。視之而弗見，聽之而弗聞，體物而不可遺。鬼神無形與聲，然物之終始，莫非陰陽合散之所為，是其為物之體，而物所不能遺也，其言體物，猶易所謂幹事。使天下之人，齊明盛服，以承祭祀，洋洋乎，如在其上，如在其左右。齊側皆反○齊之為言齊也，所以齊不齊而致其齊也，明，猶潔也，洋洋，流動充滿之意，能使人畏敬奉承，而發見昭著如此，乃其體物而不可遺之驗也，孔子曰，其氣發揚於上，為昭明焄蒿淒愴，此百物之精也，神之著也，正謂此爾。詩曰，神之格思，不可度思，矧可射思。度待洛反，射音亦詩作斁○詩，大雅抑之篇，格，來也，矧，況也，射，厭也，言厭怠而不敬也，思，語辭。夫微之顯，誠之不可揜如此夫。夫音扶○誠者，真實無妄之謂，陰陽合散，無非實者故。其發見之不可揜如此。
  右第十六章。不見不聞，隱也，體物如在，則亦隱矣，此前三章，以其費之小者而言，此後三章，以其費之大者而言，此一章，兼費隱包小大而言。
  子曰，舜其大孝也與，德為聖人，尊為天子，富有四海之內，宗廟饗之，子孫保之。與平聲○子孫，謂虞思陳胡公之屬。故大德，必得其位，必得其祿，必得其名，必得其壽。舜年百有六歲。故天之生物，必因其材而篤〔第117頁〕焉，故栽者培之，傾者覆之。材，質也，篤，厚也，栽，植也，氣至而滋息為培，氣反而遊散則覆。詩曰，嘉樂君子，憲憲令德，宜民宜人，受祿于天，保祐命之，自天申之。詩，大雅假樂之篇，假，當依此作嘉，憲，當依詩作顯，申，重也。故大德者，必受命。受命者，受天命為天子也。
  右第十七章。此由庸行之常，推之以極其至，見道之用廣也，而其所以然者，則為體微矣，後二章亦此意。
  子曰，無憂者，其惟文王乎，以王季為父，以武王為子，父作之，子述之。此言文王之事。書言王季其勤王家，蓋其所作，亦積功累仁之事也。武王纘大王王季文王之緒，壹戎衣而有天下，身不失天下之顯名，尊為天子，富有四海之內，宗廟饗之，子孫保之。大音泰，下同○此言武王之事，纘，繼也，大王，王季之父也，書雲，大王肇基王跡，詩雲，至於大王，實始翦商，緒，業也，戎衣，甲冑之屬，壹戎衣，武成文，言一著戎衣以伐紂也。武王末受命，周公成文武之德，追王大王王季，上祀先公以天子之禮，斯禮也，達乎諸侯大夫及士庶人，父為大夫，子為士，葬以大夫，祭以士，父為士，子為大夫，葬以士，祭以大夫，期之喪，達乎大夫，三年之喪，達乎天子，父母之喪，無貴賤一也。追王之王去聲此言周公之事，末，猶老也，追王，蓋推文武之意，以及乎王跡之所起也，先公，組紺以上至後稷也，上祀先公以天子之禮，又推大王王季之意，以及於無窮也，制為禮法，以及天下，使葬用死者之爵，祭用生者之祿，喪服自期以下，諸侯絕，大夫降，而父母之喪，上下同之，推己以及人也。
  右第十八章。

  子曰，武王周公，其達孝矣乎。達，通也，承上章而言武王周公之孝，乃天下之人通謂之孝，猶孟子之言達尊也。夫孝者，善繼人之志，善述人之事者也。上章言武王纘大王王季文王之緒以有天下，而周公成文武之德以追崇其先祖，此繼志述事之大〔第118頁〕者也，下文又以其所制祭祀之禮，通於上下者言之。春秋，修其祖廟，陳其宗器，設其裳衣，薦其時食。祖廟，天子七，諸侯五，大夫三，適士二，官師一，宗器，先世所藏之重器，若周之赤刀大訓天球河圖之屬是也，裳衣，先祖之遺衣服，祭則設之以授尸也，時食，四時之食，各有其物，如春行羔豚膳膏杏之類是也。宗廟之禮，所以序昭穆也，序爵，所以辨貴賤也，序事，所以辨賢也，旅酬下為上，所以逮賤也，燕毛，所以序齒也。昭如字，為去聲宗廟之次，左為昭，右為穆，而子孫亦以為序，有事於大廟，則子姓兄弟，群昭群穆，咸在而不失其倫焉，爵，公卿大夫也，事，宗祝有司之職事也，旅，眾也，酬，導飲也，旅酬之禮，賓弟子，兄弟之子，各舉觶於其長，而眾相酬，宗廟之中，以有事為榮，故逮及賤者，使亦得以申其敬也，燕毛，祭畢而燕，則以毛髮之色別長幼，為坐次也，齒年數也。踐其位，行其禮，奏其樂，敬其所尊，愛其所親，事死如事生，事亡如事存，孝之至也。踐，猶履也，其，指先王也，所尊所親，先王之祖考子孫臣庶也，始死謂之死，既葬則曰反而仁焉，皆指先王也，此結上文兩節，皆繼志述事之意也。郊社之禮，所以事上帝也，宗廟之禮，所以祀乎其先也，明乎郊社之禮，禘嘗之義，治國其如示諸掌乎。郊，祭天，社，祭地，不言后土者，省文也，禘天子宗廟之大祭，追祭太祖之所自出於太廟，而以太祖配之也，嘗，秋祭也，四時皆祭，舉其一耳，禮必有義，對舉之，互文也，示，與視同，視諸掌，言易見也，此與論語文意大同小異，記有詳略耳。
  右第十九章。
  哀公問政。哀公，魯君，名蔣。子曰，文武之政，布在方策，其人存，則其政舉，其人亡，則其政息。方，版也，策，簡也，息，猶滅也。有是君，有是臣，則有是政矣。人道敏政，地道敏樹，夫政也者，蒲盧也夫音扶○敏，速也，蒲盧，沈括以為蒲葦是也，以人立政，猶以地種樹，其成速矣，而蒲葦又易生之物，其成尤速也，言人存政舉，其易如此。故為政在〔第119頁〕人，取人以身，修身以道，修道以仁。此承上文人道敏政而言也，為政在人，家語作為政在於得人，語意尤備，人，謂賢臣身，指君身，道者，天下之達道，仁者，天地生物之心，而人得以生者，所謂元者善之長也，言人君為政，在於得人，而取人之則，又在修身，能修其身，則有君有臣，而政無不舉矣。仁者，人也，親親為大，義者，宜也，尊賢為大，親親之殺，尊賢之等，禮所生也。殺去聲○人，指人身而言，具此生理，自然便有惻怛慈愛之意，深體味之可見，宜者，分別事理，各有所宜也，禮，則節文斯二者而已。在下位，不獲乎上，民不可得而治矣。鄭氏曰，此句在下，誤重在此。故君子不可以不修身，思修身，不可以不事親，思事親，不可以不知人，思知人，不可以不知天。為政在人，取人以身，故不可不修身，修身以道，修道以仁，故思修身不可以不事親，欲盡親親之仁，必由尊賢之義，故又當知人，親親之殺，尊賢之等，皆天理也，故又當知天。天下之達道五，所以行之者三，曰，君臣也，父子也，夫婦也，昆弟也，朋友之交也，五者，天下之達道也，知仁勇，三者，天下之達德也，所以行之者一也。知去聲○達道者，天下古今共由之路，即書所謂五典，孟子所謂父子有親，君臣有義，夫婦有別，長幼有序，朋友有信是也，知，所以知此也，仁，所以體此也，勇所以強此也，謂之達德者，天下古今所同德之理也，一則誠而已矣，達道雖人所共由，然無是三德，則無以行之，達德雖人所同得，然一有不誠，則人欲間之，而德非其德矣，程子曰，所謂誠者，止是誠實此三者，三者之外，更別無誠。或生而知之，或學而知之，或困而知之，及其知之，一也，或安而行之，或利而行之，或勉強而行之，及其成功，一也。強上聲○知之者之所知，行之者之所行，謂達道也，以其分而言，則所以知者知也，所以行者仁也，所以至於知之成功而一者勇也，以其等而言，則生知安行者知也，學知利行者仁也，困知勉行者勇也，蓋人性雖無不善，而氣稟有不同者，故聞道有蚤莫，行道有難易，然能自強不息，則其至一也，呂氏曰，所入之塗難異，而所至之域則同，此所以為中庸，若乃企生知安行之資為不可幾及，輕困知勉行謂不能有成，此道之所以不明不行也。子〔第120頁〕曰，好學近乎知，力行近乎仁，知恥近乎勇。子曰二字衍文，好近乎知之知並去聲○此言未及乎達德而求所以入德之事，通上文三知為知，三行為仁，則此三近者，勇之次也，呂氏曰，愚者自是而不求，自私者徇人欲而忘返，懦者甘為人下而不辭，故好學非知，然足以破愚，力行非仁，然足以忘私，知恥非勇，然足以起懦。知斯三者則知所以修身，知所以修身，則知所以治人，知所以治人，則知所以治天下國家矣。斯三者，指三近而言，人者，對己之稱，天下國家，則盡乎人矣，言此以結上文修身之意，起下文九經之端也。凡為天下國家有九經，曰，修身也，尊賢也，親親也，敬大臣也，體群臣也。子庶民也，來百工也，柔遠人也，懷諸侯也。經，常也，體，謂設以身處其地而察其心也，子，如父母之愛其子也，柔遠人，所謂無忘賓旅者也，此列九經之目也，呂氏曰，天下國家之本在身，故修身為九經之本，然必親師取友，然後修身之道進，故尊賢次之，道之所進，莫先其家，故親親次之，由家以及朝廷，故敬大臣體群臣次之，由朝廷以及其國，故子庶民來百工次之，由其國以及天下，故柔遠人懷諸侯次之，此九經之序也，視群臣猶吾四體，視視百姓猶吾子，此視臣視民之別也此。修身則道立，尊賢則不惑，親親則諸父昆弟不怨，敬大臣則不眩，體群臣則士之報禮重，子庶民則百姓勸，來百工則財用足，柔遠人則四方歸之，懷諸侯則天下畏之。此言九經之效也，道立謂道成於己，而可為民表，所謂皇建其有極是也，不惑，謂不疑於理，不眩，謂不迷於事，敬大臣，則信任專，而小臣不得以間之，故臨事而不眩也，來百工，則通工易事，農末相資，故財用足，柔遠人，則天下之旅，皆悅而願出於其塗，故四方歸，懷諸侯則德之所施老博，而威之所制者廣矣，故曰天下畏之。齊明盛服，非禮不動，所以修身也，去讒遠色，賤貨而貴德，所以勸賢也，尊其位，重其祿，同其好惡，所以勸親親也，官盛任使，所以勸大臣也，忠信重祿，所以勸士也，時使薄斂，所以勸百姓也。日省月試，既稟稱事，所以勸百工也，送往迎來，嘉善而矜不能，所以柔遠人也，繼絕世，舉廢國，治亂持危，朝聘，以時，〔第121頁〕厚往而薄來，所以懷諸侯也。齊側皆反，去上聲，遠好惡斂並去聲，既許氣反，稟彼錦力錦二反，稱去聲，朝音潮○此言九經之事也，官盛任使，謂官屬眾盛，足任使令也，蓋大臣不當親細事，故所以優之者如此，忠信重祿，謂待之誠而養之厚，蓋以身體之，而知其所賴乎上者如此也，既讀曰餼，餼稟，稍食也，稱事如周禮著人職曰，考其弓弩，以上下其食是也，往則為之授節以送之，來則豐其委，積以迎之，朝，謂諸侯見於天子，聘，謂諸侯使大夫來獻，王制比年一小聘三年一大聘，五年一朝，厚往薄來，謂燕賜厚而納薄貢。凡為天下國家有九經，所以行之者，一也。一者誠也，一有不誠，則是九者皆為虛文矣，此九經之實也。凡事豫則立，不豫則廢，言前定，則不跲，事前定，則不困，行前定，則不疚，道前定，則不窮。跲其劫反，行去聲○凡事，指達道達德並九經之屬，豫，素定也，跲，躓也，疚，病也，此承上文言，凡事皆欲先立乎誠，如下文所推是也。在下位，不獲乎上，民不可得而治矣，獲乎上有道。不信乎朋友，不獲乎上矣，信乎朋友有道，不順乎親，不信乎朋友矣，順乎親有道，反諸身不誠，不順乎親矣，誠身有道，不明乎善，不誠乎身矣。此又以在下位者，推言素定之意，反諸身不誠，謂反求諸身而所存所發，未與真實而無妄也，不明乎善，謂未能察於人心天命之本然，而真知至善之所在也然。誠者，天之道也，誠之者，人之道也，誠者，不勉而中，不思而得，從容中道，聖人也，誠之者，擇善而固執之者也。中並去聲，從七容反○此承上文誠身而言，誠者，真實無妄之謂，天理之本然也，誠之者，未能真實無妄而欲其真實無妄之謂，人事之當然也，聖人之德，渾然天理，真實無妄，不待思勉，而從容中道，則亦天之道也，未至於聖，則不能無人欲之私，而其為德不能皆實，故未能不思而得，則必擇善，然後可以明善，未能不勉而中，則必固執，然後可以誠身，此則所謂人之道也，不思而得，生知也，不勉而中，安行也，擇善，學知以下之事，固執，利行以下之事也。博學之，審問之，慎思之，明辨之，篤行之。此誠之之目也，學問思辨，所以擇善而為知學而知也，篤行，所以固執而為仁，利而行也，程子曰，五者廢其一，非學也。有弗〔第122頁〕學，學之弗能，弗措也，有弗問，問之弗知，弗措也，有弗思，思之弗得，弗措也，有弗辨，辨之弗明，弗措也，有弗行，行之弗篤，弗措也，人一能之，己百之，人十能之，己千之。君子之學，不為則已，為則必要其成，故常百倍其功，此困而知，勉而行者也，勇之事也。果能此道矣，雖愚必明，雖柔必強。明者擇善之功，強者固執之效，呂氏曰，君子所以學者，為能變化氣質而已，德勝氣質，善愚者可進於明，柔者可進於強，不能勝之，則雖有志於學，亦愚不能明，柔之能立而已矣，蓋均善而無惡者性也，人所同也，昏明強弱之稟不齊者才也，人所異也，誠之者，所以反其同而變其異也，夫以不美之質，求變而美，非百倍其功不足以致之，今以鹵莽滅裂之學，或作或輟，以變其不美之質，及不能變，則曰天質不美，非學所能變，是果於自棄其為不仁甚矣。
  右第二十章。此引孔子之言，以繼大舜文武周公之緒，明其所傳之一致，學而措之，亦猶是耳，蓋包費隱，兼小大，以終十三章之意，章內語始詳，而所謂誠者，實此篇之樞紐也，又按孔子家語，亦載此章，而其文尤詳，成功一也之下，有公曰，子之言美矣至矣，寡人實固，不足以成之也，故其下復以子曰起答辭，今無此問辭，而猶有子曰二字，蓋子思刪其繁文，以附於篇，而所刪有不盡者，今當為衍文也，博學之以下，家語無之，意彼有闕文，抑此或子思所補也與。
  自誠明，謂之性，自明誠，謂之教，誠則明矣，明則誠矣。自由也，德無不實而明無不照者，聖人之德，所性而有者也，天道也，先明乎善，而后能實其善者，賢人之學，由教而入者也，人道也，誠則無不明矣，明則可以至於誠矣。
  右第二十一章，子思承上章夫子天道人道之意，而立言也，自此以下十二章，皆子思之言，以反覆推明此章之意。
  唯天下至誠，為能盡其性，能盡其性，則能盡人之性，能盡人之性，則能盡物之性，能盡物之性，則可以〔第123頁〕贊天地之化育，可以贊天地之化育，則可以與天地參矣。天下至誠，謂聖人之德之實，天下莫能加也，盡其性者，德無不實，故無人欲之私，而天命之在我者，察之由之，巨細精粗無毫髮之不盡也，人物之性，亦我之性，但以所賦形氣不同而有異耳，能盡之者，謂知之無不明而虞之無不當也，贊，猶助也，與天地參，謂與天地並立為三也，此自誠而明者之事也。
  右第二十二章。言天道也。
  其次致曲，曲能有誠，誠則形，形則著，著則明，明則動，動則變，變則化，唯天下至誠為能化。其次，通大賢以下凡誠有未至者而言也，致，推致也，曲，一偏也，形者，積中而發外，著，則又加顯矣，明，則又有光輝發越之盛也，動者，誠能動物，變者，物從而變，化，則有不知其所以然者，蓋人之性無不同，而氣則有異，故惟聖人能學其性之全體而盡之，其次則必自其善端發見之偏，而悉推致之，以各造其極也，曲無不致，則德無不實，而形著動變之功，自不能已，積而至於能化，則其至誠之妙，亦不異於聖人矣。
  右第二十三章。言人道也。
  至誠之道，可以前知，國家將興，必有禎祥，國家將亡，必有妖孽，見乎蓍龜，動乎四體，禍福將至，善，必先知之，不善，必先知之，故至誠如神。見音現○禎祥者，福之兆，妖孽者，禍之萌，蓍，所以筮，龜，所以卜，四體，謂動作威儀之間，如執玉高卑一其容俯仰之類，凡此皆理之先見者也，然唯誠之至極，而無一毫私偽留於心目之間者，乃能有以察其幾焉，神，謂鬼神。
  右第二十四章。言天道也。
  誠者，自成也，而道自道也。道也之道音導○言誠者物之所以自成，而道者人之所當自行也，誠以心言，本也，道以理言，用〔第124頁〕也。誠者，物之始終，不誠無物，是故君子誠之為貴。天下之物，皆實理之所為，故必得是理，然後有是物，所得之理既盡，則是物亦盡而無有矣，故人之心一有不實，則雖有所為，亦如無有，而君子必以誠為貴也，蓋人之心能無不實，乃為有以自成，而道之在我者，亦無不行矣。誠者，非自成己而已也，所以成物也，成己仁也，成物知也，性之德也，合外內之道也，故時措之宜也。知去聲○誠雖所以成己，然既有自成，則自然及物，而道亦行於彼矣，仁者體之存，知者用之發，是皆吾性之固有，而無內外之殊，既得於己，則見於事者，以時措之，而皆得其宜也。
  右第二十五章。言人道。
  故至誠無息。既無虛假，自無間斷。不息則久，久則徵。久常於中也，徵驗於外也。徵則悠遠，悠遠則博厚，博厚則高明。此皆以其檢於外者言之，鄭氏所謂至誠之德，著於四方者是也，存諸中者既久，則驗於外者益悠遠，而無窮矣，悠遠，故其積也廣博而深厚，博厚，故其發也高大而光明。博厚，所以載物也，高明，所以覆物也，悠久，所以成物也。悠久，即悠遠，舉內外而言之也，本以悠遠致高厚，而高厚又悠久也，此言聖人與天地同用。博厚配地，高明配天，悠久無疆。此言聖人與天地同體。如此者，不見而章，不動而變，無為而成。見音現，○見猶示也不見而章，以配地而言也，不動而變，以配天而言也，無為而成，以無疆而言也。天地之道，可一言而盡也，其為物不貳，則其生物不測。此以下，復以天地明至誠無息之功用，天地之道可，一言者盡，不過曰誠而已，不貳，所以誠也，誠故不息，而生物之多，有莫知其所以然者。天地之道，博也，厚也，高也，明也，悠也，久也。言天地之道，誠一不貳，故能各極其盛，而有下文生物之功。今夫天，斯昭昭之多，及其無窮也，日月星辰繫焉，萬物覆焉，今夫地，一撮土之多，及其廣厚，載華嶽而不重，振河海而不洩，萬物載焉，今夫山，一卷石之多，及其廣大，草木生之，禽獸居之，寶藏興焉，今夫〔第125頁〕水，一勺之多，及其不測，黿鼉蛟龍魚鱉生焉，貨財殖焉。夫，音，扶，華藏並去聲，卷平聲，勺市若反，○昭昭，猶耿耿，小明也，此指其一處而言之，及其無窮，猶十二章，及其至也之意，蓋舉全體而言也，振，收也，卷，區也，此四條，皆以發明由其不貳不息以致盛大而能生物之意，然天地山川，實非由積累而后大，讀者不以辭害意可也。詩云，維天之命，於穆不已，蓋曰，天之所以為天也，於乎不顯，文王之德之純，蓋曰，文王之所以為文也，純亦不已。於音烏，乎音呼，○詩，周頌維天之命篇，於，歎辭，穆，深遠也，不顯，猶言豈不顯也，純，純一不雜也，引此以明至誠無息之意，程子曰天道不已，文王純於天道亦不已，純則無二無雜，不已則無間斷先後。
  右第二十六章。言天道也。
  大哉聖人之道。包下文兩節而言。洋洋乎，發育萬物，峻極于天。峻，高大也，此言道之極於至大而無外也。優優大哉，禮儀三百，威儀三千。優優，充足有餘之意，禮儀，經禮也，威儀，曲禮也，此言道之入於至小而無間也。待其人而后行。總結上兩節。故曰，苟不至德，至道不凝焉。至德，謂其人，至道，指上兩節而言也，凝，聚也，成也，故君子尊德性而道問學，致廣大而盡精微，極高明而道中庸，溫故而知新，敦厚以崇禮。尊者，恭敬奉持之意，德性者，吾所受於天之正理，道，由也，溫，猶尋溫之溫，謂故學之矣，復時習之也，敦，加厚也，尊德性，所以存心而極乎道體之大也，道問學，所以致知而盡乎道體之細也，二者修德凝道之大端也，不以一毫私意自蔽，不以一毫私欲自累，涵泳乎其所已知，敦篤乎其所已能，此皆存心之屬也，析理則不使有毫釐之差，處事則不使有過不及之謬，理義則日知其所未知，節文則日謹其所未謹，此皆致知之屬也，蓋非存心無以致知，而存心者又不可以不致知，故此五句，大小相資，首尾相應，聖賢所示入德之方，莫詳於此，學者宜盡心焉。是故居上不驕，為下不倍，國有道，其言足以興，國無道，其默足以容，詩曰，既明且哲，以保其身，其此之謂與〔第126頁〕。倍與背同，與平聲○興，謂興起在位也，詩，大雅烝民之篇。
  右第二十七章。言人道也。
  子曰，愚而好自用，賤而好自專，生乎今之世，反古之道，如此者，災及其身者也。好去聲，災古災字○以上孔子之言，子思引之反復也。非天子，不議禮，不制度，不考文。此以下，子思之言，禮，親疏貴賤相接之體也，度，品制，文，書名。今天下，車同軌，書同文，行同倫。行去聲○今，子思自謂當時也，軌轍跡之度，倫，次序之體，三者皆同，言天下一統也。雖有其位，苟無其德，不敢作禮樂焉，雖有其德，苟無其位，亦不敢作禮樂焉。鄭氏曰，言作禮樂者必聖人在天子之位。子曰，吾說夏禮，杞不足徵也，吾學殷禮，有宋存焉，吾學周禮，今用之，吾從周。此又引孔子之言。杞，夏之後，徵，證也，宋殷之後，三代之禮，孔子皆嘗學之而能言其意，但夏禮既不可考證，殷禮雖存，又非當世之法，惟周禮乃時王之制，今日所用，孔子既不得位，則從周而已。
  右第二十八章。承上章為下不倍而言亦人道也。
  王天下有三重焉，其寡過矣乎。王去聲○呂氏曰，三重。謂議禮制度考文，惟天子得以行之，則國不異政，家不殊俗，而人得寡過矣。上焉者，雖善無徵，無徵不信，不信民弗從，下焉者，雖善不尊，不尊不信，不信民弗從。上焉者，謂時王以前，如夏商之禮雖善，而皆不可考，下焉者，謂聖人在下，如孔子雖善於禮，而不在尊位也。故君子之道，本諸身，徵諸庶民，考諸三王而不繆，建諸天地而不悖，質諸鬼神而無疑，百世以俟聖人而不惑。此君子，指王天下者而言，其道，即議禮制度考文之事也，本諸身，有其德也，徵諸庶民，驗其所信從也，建，立也，立於此而參於彼也，天地者，道也，鬼神者，造化之跡也，百世以俟聖人而不惑，所謂聖人復起，不易吾言者也。質諸鬼神而無疑，知天也，百世以俟聖人而不惑〔第127頁〕，知人也。知天知人，知其理也。是故君子動而世為天下道，行而世為天下法，言而世為天下則，遠之則有望，近之則不厭。動，兼言行而言，道，兼法則而言，法，法度也，則，準則也。詩曰，在彼無惡，在此無射，庶無夙夜，以永終譽，君子未有不如此，而蚤有譽於天下者也。惡去聲，射音妒，詩作斁○詩，周頌振鷺之篇，射，厭也，所謂此者，指本諸身以下六事而言。
  右第二十九章。承上章居上不驕而言，亦人道也。
  仲尼祖述堯舜，憲章文武，上律天時，下襲水土。祖述者，遠宗其道，憲章者，近守其法，律天時者，法其自然之運，襲水土者，因其一定之理，皆兼內外，賅本末而言也。闢如天地之無不持載，無不覆幬，闢如四時之錯行，如日月之代明。闢音譬，幬待報反○錯，猶迭也，此言聖人之德。萬物並育而不相害，道並行而不相悖，小德川流，大德敦化，此天地之所以為大也。所，猶背也，天覆地載，萬物並育於其間而不相害，四時日月，錯行代明而不相悖，所以不害不悖者，小德之川流，所以並育並行者，大德之敦化，小德者，全體之分，大德者，萬殊之本，川流者，如川之流，脈絡分明，而往不息也，敦化者，敦厚其化，根本盛大而出無窮也，此言天地之道，以見上文取闢之意也。
  右第三十章。言天道也。
  唯天下至聖，為能聰明睿知，足以有臨也，寬裕溫柔，足以有容也，發強剛毅，足以有執也，齊莊中正，足以有敬也，文理密察，足以有別也。知去聲，齊側皆反，別彼列反○聰明睿知，生知之質，臨，謂居上而臨下也，其下四者，乃仁義禮知之德，文，文章也，理，條理也，密，詳細也，察，明辨也。溥博淵泉，而時出之。溥博，周遍而廣闊也，淵泉，靜深而有本也，出，發見也，言五者之德，充積於中，而以時發見於外也。溥博如天，淵泉如淵，見而民莫不敬，言〔第128頁〕而民莫不信，行而民莫不說。見音現，說音悅○言其充積極其盛，而發見當其可也。是以聲名洋溢乎中國，施及蠻貊，舟車所至，人力所通，天之所覆，地之所載，日月所照，霜露所隊，凡有血氣者，莫不尊親，故曰配天。施去聲，隊音墜○舟車所至以下，蓋極言之，配天，言其德之所及，廣大如天也。
  右第三十一章。承上章而言小德之州流，亦天道也。
  唯天下至誠，為能經綸天下之大經，立天下之大本，知天地之化育，夫焉有所倚。夫音伕，焉於虔反○經綸，皆治絲之事，經者，理其緒而分之，綸者，比其類而合之也，經，常也，大經者，五品之人倫，大本者，所性之全體也，惟聖人之德，極誠無妄，故於人倫，各盡其當然之實，而皆可以為天下後世法，所謂經綸之也，其於所性之全體，無一毫人欲之偽以雜之，而天下之道，千變萬化皆由此出，所謂立之也，其於天地之化育，則亦其極誠無妄者有默契焉，非但聞見之知而已，此皆至誠無妄，自然之功用，夫豈有所倚著於物而后能哉。肫肫其仁，淵淵其淵，浩浩其天。肫之純反，○肫肫，懇至貌，以經綸而言也，淵淵，靜深貌，以立本而言也，浩浩，廣大貌，以知化而言也，其淵其天，則非特如之而已。苟不固聰明聖知，達天德者，其孰能知之。聖知之知去聲○固，猶實也，鄭氏曰，唯聖人能知聖人也也。
  右第三十二章。承上章而言大德之敦化，亦天道也，前章言至聖之德，此章言至誠之道，然至誠之道，非至聖不能知，至聖之德，非至誠不能為，則亦非二物矣，此篇言聖人天道之極致，至此而無以加矣。
  詩曰，衣錦尚絅，惡其文之著也，故君子之道，暗然而日章，小人之道，的然而日亡，君子之道，淡而不厭，簡而文，溫而理，知遠之近，知風之自，知微之顯，可與入德矣。衣去聲，絅口回反，惡去聲，暗於感反○前章言聖人之德，極其盛矣，此復自下學立心之始言之，而下文又推之以至其極也，詩，國風衛碩人，鄭之豐，皆作衣錦褧，衣，褧，〔第129頁〕絅同，禪衣也，尚，加也，古之學者為己，故其立心如此，尚絅故暗然，衣錦故有日章之實，淡簡溫，絅之襲於外也，不厭而文且理焉，錦之美在中也，小人反是，則暴於外，而無實以繼之，是以的然而日亡也，遠之近，見於彼者由於此也，風之自，著乎外者本乎內也，微之顯，有諸內者形諸外也，有為己之心，而又知此三者，則知所謹而可入德矣，故下文引詩言謹獨之事。詩云，潛雖伏矣，亦孔之昭，故君子內省不疚，無惡於志，君子之所不可及者，其唯人之所不見乎。惡去聲，○詩小雅正月之篇，承上文言莫見乎隱莫顯乎微也，疚，病也，無惡於志，猶言無愧於心，此君子謹獨之事也。詩云相在爾室，尚不愧于屋漏，故君子不動而敬，不言而信，相去聲。詩，大雅抑之篇，相，視也，屋漏，室西北隅也，承上文又言君子之戒謹恐懼，無時不然，不待言動而後敬信，則其為己之功益加密矣，故下文引詩並言其效。詩曰，奏假無言，時靡有爭，是故君子不賞而民勸，不怒而民威於鈇鉞。假格同，鈇音夫○詩，商頌烈祖之篇，奏，進也，承上文而遂及其效，言進而感格於神明之際，極其誠敬，無有言說，而人自化之也，威，畏也，鈇，莝斫刀也，鉞，斧也。詩曰，不顯惟德，百辟其刑之，是故君子篤恭而天下平。詩，周頌烈文之篇，不顯，說見二十六章，此借引以為幽深玄遠之意，承上文言天子有不顯之德，而諸侯法之，則其德愈深而效愈遠矣，篤，厚也，篤恭，言不顯其敬也，篤恭而天下平，乃聖人至德淵微，自然之應，中庸之極功也。詩云，予懷明德，不大聲以色，子曰，聲色之於以化民，末也，詩曰，德輶如毛，毛猶有倫，上天之載，無聲無臭，至矣。輶由酉二音，○詩大雅皇矣之篇，引之以明上文所謂不顯之德者，正以其不大聲與色也，又引孔子之言，以為聲色乃化民之末務，今但言不大之而已，則猶有聲色者存，是未足以形容不顯之妙，不若烝民之詩，所言德輶如毛，則庶乎可以形容矣，而又自以為謂之毛，則猶有可比者，是亦未盡其妙，不若文王之詩，所言上天之載，無聲無臭，然後乃為不顯之至耳，蓋聲臭有氣無形，在物最為微妙，而猶曰無之，故唯此可以形容不顯篤恭之妙，非此德之外，又別有是三等，然後為至也。

〔第130頁〕

  右第三十三章，子思因前章極致之言，反求其本，復自下學為己謹獨之事，推而言之，以馴致乎篤恭，而天下乎之盛，又贊其妙，至於無聲無臭，而后已焉，蓋舉一篇之要，而約言之，其反復丁寧示人之意，至深切矣，學者其可不盡心乎。


政治的道理

內容來源：卷六　專著

隸屬章節：專著＼科學的學庸

版面原件： 第131頁，第132頁，第133頁，第134頁，第135頁，第136頁，第137頁，第138頁，第139頁，第140頁，第141頁，第142頁，第143頁，第144頁，第145頁，第146頁，第147頁，第148頁，第149頁，第150頁，第151頁

〔第131頁〕

    中華民國二十八年三月二十一日在重慶中央訓練團講
    中華民國四十八年十二月在臺北國防研究院訂正
  一、大學中庸與禮運為中國政治哲學的原理，而中庸哀公問政一章尤為政治的要旨與功效。
  二、分段闡明哀公問政章的內容要義：
      （一）政治要以人為本，要以修養人格和推己及人為推行的根本。
      （二）政治應該由個人對家庭社會和國家完滿負責做起，應篤行五達道與三達德，而以「誠」字貫徹到底！
      （三）說明修養人格的重要和效果，勉人努力自強，勿自暴棄。
      （四）列舉九經的功用和要義，說明為政之道，在乎由內及外，使天下人由親及疏，各得其所，以達和平安樂之治。
      （五）推行政令以前，須有預備，而原理原則，尤為一切行動的前提。

〔第132頁〕

      （六）政治原動力在乎「誠」而完成「誠」之德性，在乎力學與篤行。
  三、本章要義之總提示，與「誠」為成己成物之詮釋。
  四、中國政治哲學的精義：
      （一）政治的理想和目的，在提高「人」的品格，發揮「人」的價值和功用，修明「人」與「人」的關係，為政在人，一切以人為本。
      （二）政治哲學與倫理哲學相合一——政治以倫理為基礎。
      （三）禮運篇為「地方自治」的圭臬。
      （四）中國政治哲學的最高目的在使人盡其才，各得其所，各遂其生。
      （五）中國政治哲學以行「仁政」為本，故特別注重疾病、痛苦、困窮的救濟與強調樂與育的重要性。
  五、希望大家究明政治哲學的精義，認清實際政治的本務，共同一致，篤信力行，來實現三民主義，完成建國使命。
  今天要將我個人研究中國政治哲學所得的幾個要義，貢獻給各位。因為各位都是擔任推行三民主義的黨政軍幹部，每一個人都是要管理幾十幾百乃至幾千人，而且要感化到幾千幾萬乃至於幾十萬人的，故不可不明白政治是什麼？我國政治的基本條件是什麼？我國政治的目的和入手方法又是什麼？
  我們　總理生前常常稱道我國古代的政治哲學，曾說：「論到政治哲學的真諦，恐怕歐洲人還要求〔第133頁〕之於中國。」　總理所最推崇的乃是大學中庸和禮運。　總理在三民主義和軍人精神教育中，屢次提到大學之道和禮運的大同之治，至於中庸的道理，似乎沒有多所發揮，但是軍人精神講演中所說的智、仁、勇，與生而知之、學而知之、困而知之的道理，又說是非之別，就是合乎道和不合乎道，並於分別說明智仁勇三者以後，又特別詳述「決心」一章，這些遺教，就都是由中庸一書而來的。中庸第一章在中國政治哲學上的價值及其地位之重要，我從前已經在陸軍大學裏講過了（現在已有專本），今日要將他第二十章即哀公問政一章，特別提出來講解。這實在是我們同志，尤其是擔任黨政軍各級幹部的同志，不可不熟讀精思的一部治國行政、革命立業的要則。大家如能把這一章書裏面所講的各點，拿來和大學與禮運相會通，就可以明瞭我國政治哲學的真諦了。
  為著說明的方便，我要首先講明哀公問政章的內容要點，其中有兩點不可不首先注意：（一）這是孔子答魯哀公的話，哀公是一國的君主，所以孔子所答的，中間有許多話，是以一個君主作對象；（二）孔子時代有那時代的環境，中間列舉節目，或者有若干已經不合乎今日時代，所以我們只要體會他的精意大義所在，不必拘泥每一字句，這才叫讀書能得其用，才不會以文害意。
  本來這一章書，篇幅相當的長，層次章節，也不容易劃分得很清楚，我現在列舉他主要的內容，其餘所沒有列舉的，各位要知道那些只是說明的部份，可以將原文拿來參讀的。現在要將他的主要內容分為下列幾節：
  （一）是說明政治要以人為本，要有人來運用，要合乎人類的本性，要以修養人格和推己及人為推行的〔第134頁〕根本，這就是原文所說：
  「文武之政，布在方策，其人存，則其政舉，其人亡，則其政息。」
  注意：這裏所謂人，並不是指個人，乃是指眾人，必須有明瞭這個政制的原理和價值的人，然後良好的政制才有人來運用，才有人來實行，不然就像日本一樣，明治時代奠立了的一些政治的規模，後來風氣一變，一般暴亂軍人蔑視成規，就可以壞法亂紀，使政治改形變質，釀成禍亂。「人道敏政，地道敏樹，夫政也者，蒲盧也。」蒲盧就是河邊的蒲葦，乃是最易滋長之物，政治只要不違反人類的本性，那就可像植物得到養料一樣，必能推行無阻，而且成長得格外迅速。「故為政在人，取人以身，修身以道，修道以仁。」這四句是主意，自始至終都注重在人，所謂「仁」亦只是人道人性，換句話說，就是人對人的關係和人與人間共同的理性，以此修道，以此修身，再以修明的人格，影響他人，感召他人，政治就可推行無阻。其次乃曰：「仁者，人也，親親為大，義者，宜也，尊賢為大，親親之殺，尊賢之等，禮所生也。」這一節就是說無論仁與義，無論親親與尊賢，皆應行施得當，毋使有過與不及之處。故一切行政，皆要折中於禮，而且要以禮來節制。這個禮，在政治上地位之重要，我屢已詳言，今不贅述，不過這個禮字的意義，在本章裏所說「從容中道」一句話，格外可以解釋得透澈了，各位因此更可知道「禮」的意義重要了。總之，政治上一切法律制度，和負政治責任者的生活行動態度，皆要合乎禮，就是合乎宜，亦就是要「從容中道」。否則就有過與不及，如此就要亂了，就不成其為政治了。
  （二）是說明政治應該由各個人對家庭、社會和國家完滿負責做起，說明所謂五達道和三達德。原文〔第135頁〕說：
  「天下之達道五，所以行之者三，君臣也，父子也，夫婦也，昆弟也，朋友之交也，五者天下之達道也。」
  這五者，都是古代政治範圍內的基本條目。所謂達道，是指人人所應該履行的大道，不論地域職業有所不同，沒有一個人可以例外。所謂君臣關係，在那時自然只知道是臣子對君主個人的關係，但其實就是今日國民對國家的關係，而現在的解說，更可推而廣之，因為現在是民國，自然以民為主，亦就是要忠於民，而且還要忠於國、忠於事了。所以在政府裏為國家和人民服務的上下官吏，就是一切軍政公務人員，都要以臣僕自居，盡忠於民，盡忠於國，盡忠於職，而我們國民亦要人人以中國的主人自居。但是做國家主人的人民，亦必要對他自己的國家和職務，負責盡忠，至於父子、夫婦、昆弟是個人對家庭的關係，朋友之道，推而廣之，就是個人對社會、對團體的關係。「智仁勇三者，天下之達德也，所以行之者一也。」朱註說：「知所以知此（達道）也，仁所以體此（達道）也，勇所以強此（達道）也，謂之達德者，天下古今所同得之理也，一則誠而已矣，達道雖人所共由，然無是三德，則無以行之，達德雖人所同得，然一有不誠，則人欲間之，而德非其德矣。」故吾人不論對家庭、對朋友對同志、對社會、對國家，要盡到責任，就必須要有知（良知）、仁（良能）、勇（決心）三達德為之動力，方能發揮政治功效，達成政治目的。不然只會倚賴而沒有貢獻，只知侵奪剝削而不知服務，就不成其為政治了。上面說的五達道，是說對人的關係，知仁勇三達德，乃是盡己盡物的本能，所以行之者一，就是〔第136頁〕說不論求知、行仁、尚勇，都要以精誠貫徹到底，所謂「一」者，就是指成己成物的「誠」字，這「誠」字亦就是　總理所說的「決心」。因為下決心的人，必須先有「誠」，如其沒有誠，就不能下決心。所以說這「誠」，乃是知仁勇三者所自出，如一不誠，則知仁勇皆無法貫徹到底，且易喪失其信心，乃至半途動搖功虧一簣。如果這樣，只可稱之為愚者、私者、懦者之所為，而與智仁勇三達德完全相反了。
  （三）是說明修養人格的重要和效果，要大家努力自強，不自暴棄，乃必有成。原文說：

  「或生而知之，或學而知之，或困而知之，及其知之一也。或安而行之，或利而行之，或勉強而行之，及其成功一也。」
  此所說的知與行，皆對達道而言。朱註說：「以其分而言之，則所以知者，知也。所以行者，仁也。所以至於知之成功而一者，勇也。以其等而言之，則生知安行者，知也。學知利行者，仁也。困知勉行者，勇也。」這是說人類資質有高下，環境有難易，聞道有先後，祇要鍥而不舍，最後個個人必能同樣地達到終點。「好學近乎知，力行近乎仁，知恥近乎勇。」這是說知仁勇是人格的標準。此言學者尚未能修養到知仁勇三達德的完全程度，而是求其達到知仁勇三達德的入手方法。故朱註引呂氏之言曰：「愚者自是而不求知，自私者殉人欲而忘返，懦者甘為人下而不辭。」其意謂愚者無知，私者不仁，而不能知恥自強者即為懦夫，不足以言勇，是以第十章說：「國有道，不變塞（未達也）焉，強哉矯（強貌），國無道，至死不變，強哉矯。」朱註說：「此君子之強，夫子以是告子路者，所以抑其血氣之剛〔第137頁〕，而進之以德義之勇也。」由此可知，勇，即自強不息，立志不變，制勝人欲，克服艱危，擇善固執，貫徹到底之謂也。「知斯三者，則知所以修身，知所以修身，則知所以治人，知所以治人，則知所以治天下國家矣。」這是與大學的修齊治平道理相互發明，我們人生認清楚個人在家庭社會和國家中的責任，把握住三達德來修養，必先自己能夠修養完滿，而后才可以管理直接的部下，這樣管理，才能生效，這樣做事，才能有成。這是說明知仁勇三達德，為入德之門，非此不特不能修己治人，非此亦不足言政治，更無由達成其政治功效了。
  （四）是說明為政之常道在乎由內及外，使天下人從最親近到最疏遠的都能各得其所，來達到政治的目的，就是所謂「九經」。這是和現代的情形有多少不同的，但其條目雖可變通，而原理還是一樣。原文首先說：「凡為天下國家有九經」，乃列舉其條目，其次則說明實行九經的功用，再次說明其實現九經的條件和方法，特列成一個總表，希望各位能再參看原文，細心體察，善為應用，現在就將這一張表名為「九經表」列舉如下：

  〔圖片〕

〔第138頁〕

  〔圖片〕

  這上面所說的「親親」，當然是孔子依照那時君主的環境，對一個國君說的話，但是實際上在我國古代政治哲學，和修己治人的人生哲學中，沒有不注重個人對人，和人對家庭對社會，以及其對國家的義務的，所謂「親親而仁民，仁民而愛物」，以及「齊家而后治國」，都是一貫的道理，一個人如果在家庭都不能負責任、盡義務，那對社會對國家，更不能希望他負責盡職了。家與國的關係，正與國和世界的關係一樣，　總理說：「我們要提倡民族主義……才可以講世界主義」，又說：「必先要鞏固民族主義，世界主義才能發達。」所以我們必先要實行民族主義，然後才配得上談世界主義，中國的政治哲學，就是由內及外，層層開展，所以是很踏實的。我們現在是民國時代，「親親」二字的解釋，應該推〔第139頁〕廣開來，不限於父子兄弟夫婦。尤其是革命黨員，我常常說要以黨為家，「親親」二字，至少要作黨員和黨員的親親來解釋，便是親親的方法，也不是要「尊其位重其祿」，但是要竭誠扶助，使各得其所，各盡其分，就是要同甘苦、共榮辱，這是我們革命黨員應守的道德標準，大家讀古書，務要會其意而活用之，我們必須明白這一個道理，才可以研究這一張表。再有幾點要特別提出的：第五條目所謂「體群臣」，朱註謂：「體，以設身處地而察其心也，亦就是推己及人之意。」就是我常常說的要體恤一般幹部和同志的困難，且須與之同甘苦、共患難，並體量他的工作而優給報酬，更要以忠信為先——忠的意義包括恕字，推己及人謂之恕。信就是講信修睦，我們能推己及人能講信修睦，就能使部屬同事踴躍盡力，這是第一點。第六條目所謂「子庶民」，是要「時使薄歛」。所謂「時使」，就是要發動民眾，為國家服務，但要不奪其時，不妨礙他的生業，然後雖勞不怨，這是第二點。第七條目「來百工」以下所謂「日省月試，既稟稱事」，這在現在不僅是對於百工而已，我們對於部屬同事，都要規定工作計劃，督率進修，每日有每日的考核，一月有一月的統計，看他們工作是不是合乎預定的進度，這一月較前一月有沒有進步，乃至年終考績，給以升降獎懲，都是這個意義。這就是要綜核名實的道理。至於「既稟稱事」的「既稟」二字，原文是「餼廩」，古時以榖代祿，看他的工作，定他的俸祿或工資，要使報酬和工作相稱，不能使部下無功受祿，或工少而酬多，這樣就叫作「餼廩稱事」這亦就是政治要賞罰公平的意思。第八條目所謂「柔遠人」，在我們這個時代，就是對於邊地民族的同胞，我們要一視同仁，為他們開闢交通，便利來往，尊重他們特有的習慣，使他們起居供給便利，如果文化程度上和內地有所差異，〔第140頁〕那麼我們對於他們的缺點，切不要菲薄他、譏評他，而對於他們中間比較進步的份子，更要特別的獎勵他、扶助他，這就是「嘉善而矜不能」。最後一個條目所謂「懷諸侯」，這一段更是我們中國古來最高尚最博大的政治思想，　總理在民族主義講演中說：「我們中國強盛的時候，從來不用經濟力量去壓迫他族，從來不以武力去征服人家，中國人的心理，向來不以打仗為然。」這種和平共存的思想，就是淵源這古來政治哲學的。試看孔子這一段話，是對魯哀公說的，哀公也是諸侯之一，孔子就是對他說明諸侯的義務，首先他說「繼絕世，舉廢國，治亂持危」，就是說，人家已被摧殘了的獨立主權，就要扶助他繼續起來，已經廢除了的國家政制，乃要扶助他恢復轉來，使之獨立，暴亂要替他平治，顛危要替他扶持，這就是我們國民革命援助一切被壓迫民族的精神。我們決不乘人之危，反之，我們還要仗義尚俠，替別人謀幸福，我們一切要自給，並不敢求於人，我們還要多所貢獻於人，這就是所謂「厚往而薄來」，如果我們中國革命成功，　總理的主義，普及於世界以後，國際上都以這種精神相處，豈不是和平安樂的大同世界。
  （五）是說明推行政令以前，需要有預備，也說明原理原則，是一切行動的前提。原文說：
  「凡為天下國家有九經，所以行之者一也。」
  這裏所謂「一」，就是下文的「誠」字，九經是行的條目，「誠」是行的動力。「凡事豫則立，不豫則廢」，這是說一切事，都要事先有豫見、有豫定、有豫備，不論為學、行政、處事、作戰，必須要預想開始以後的情形，所以，未開始以前，就要預定種種的計劃步驟，來預備一切，如此乃能成功，反〔第141頁〕之就會中途失敗。「言前定則不跲」，跲即躓，所謂不躓就是站得住，行得通，並不是信口亂說，隨便應付。「事前定則不困，行前定則不疚」，凡為學治事或行政作戰，都必須有預定計劃，而后才免於後悔。「道前定則不窮」，這就是說如果先將原則或計劃確定了，然後對於各種不同的事項，以及各種可能的變化，皆能夠措置裕如，一切合乎機宜，不致窮於應付，這亦就是和今日處事與作戰上的預備工夫，都要有彈性、能機動的道理一樣。
  （六）是說明一切政治的原動力在乎「誠」，而完成「誠」之德性，要靠力學與篤行，這是總結全文，揭示一切黨政軍人員修養的基本。原文說：
  「誠者天之道也，誠之者人之道也。」
  這是說宇宙間的正道定理（即真理）只是圓滿貫徹，永恆不變，這亦就是「誠」，所以說：「誠者天之道也。」「誠者不勉而中，不思而得，從容中道，聖人也」，古時所謂聖人，是圓滿的人格之意，而並不是一種天生特別的奇才，所謂「不勉而中，不思而得，從容中道」，是說明誠的本能，所以說：「誠之者人之道也。」這是應?上文「天之道也」而言的，「誠之者，擇善而固執之者也」，這是人人立業，以達乎理想標準的途徑，「擇善固執」是說我們從許多事理中選擇出最合理最完善的部分，發現了以後，就牢牢把定，不斷修習，以此為一切行為所發生的基準。無論如何困難，絕不放鬆，絕不拋棄，絕不中止，正像我們革命黨員對於三民主義，終身信奉服膺，徹始徹終，生死不渝一樣。「博學之，審問之，慎思之，明辨之」，這四者是為學的次第的程序，乃是前後連貫而非各別分立的。「篤行之」〔第142頁〕，這是為學最後階段，將其所學的心得，來踐履篤實、力行貫徹的時期，亦就是學以致用的實踐階段。此五者朱注說：「誠之者誠之目也，學、問、思、辨，所以擇善而為知，學而知也，『篤行』所以固執而為仁，利而行也」，程子曰：「五者廢其一，非學也。」「有弗學，學之弗能，弗措也」，這是說一切學問，都應該徹底明瞭，且必求其切實能行而后已。「有弗問，問之弗知，弗措也」，這是說發問必須審慎出之，如有疑難不明問題，必須窮究其極，獲得徹底解決為止。「有弗思，思之弗得，弗措也」，這是說學問務求博求審，但思考必求真求實，就是學問必要合乎正道，求得真理，亦就是要使學者，不可陷於「學而不思則罔，思而不學則殆」的意思。「有弗辨，辨之弗明，弗措也」，這就是擇善的工夫，亦就是總理所說：「別是非，明利害」，辨明其為學的道理、方法和途徑的所在，務使透澈內外，有得於心，亦即所謂格物致知，到了「眾物之表裏精粗無不到，而吾心之全體大用無不明」時，才能心安理得的意思。「有弗行，行之弗篤，弗措也」，篤與誠在意義上是相通的，篤行，就是固執不變，貫徹始終，完滿達成的意思。這篤行，乃是為學的最後目的，亦就是我常常所說的「力行」，這「力行」，就是誠之表現。無論九經典五達道三達德的實行功效，皆要以「誠」之一字貫徹其間。至於「人一能之己百之，人十能之己千之。」朱注說：「君子為學，不為則已，為則必要其成，故常百倍其功，此困而知，勉而行者，勇之事也。」「果能此道矣，雖愚必明，雖柔必強」，明與強亦就是誠的兩面，明是光明澈照，絕無滯廢，強是自強不息，貫徹到底。所以朱注說：「明者，擇善之功，強者固執之效。」朱子又引呂氏之言曰：「君子所以學者，為能變化氣質而已，德勝氣質，則愚者可進於明，柔者可進〔第143頁〕於強，如不能勝之，則雖有志於學，亦愚不能明，柔不能立，蓋均善而無惡者，性也，人所同也，昏明強弱之稟不齊者，才也，人所異也，夫以不美之質，求變而美，非百倍之功不足以致之。」此即言人一能之己百之，人十能之己千之的百倍之功。

  以上是分段說明哀公問政章的內容，在這一章裏面，孔子把一切「為政之要」都說明了，這中間提到為政的原理、為政的方法和步驟，為政的先決條件，為政的內容與條目，而最後提出一個「誠」字，作為政治的原動力，看去似乎是錯綜繁複，實際是很貫串的，他的主旨就是為政要以「人」為對象。從作為方面來說，若要得人，就要修己，知仁勇的修習，與學問思辨行的工夫，都是修己的內容，從目的方面說，要正己（古人說政者正也，正己而后正人），也要納人於正，使各得其所，並且使各盡其力，而最後又貫以一個「誠」字，照應?通篇前後。這「誠」字實在是一切政治的基礎，知仁勇達德由此而生，九經由此而行，那麼究竟「誠」的內容是什麼呢？「誠」是修己治人的根本，一切事業的原動力，我們看後面第二十四章所說「誠者，非自成己而已也，所以成物也。」可見孔子這一章的主意，就是要說明為政之本，不僅是為立己，而是為立人。換言之，不是為私，而是為公。所以說：「大道之行也，天下為公」，就是在使人各盡其性，各盡其能，不但要成己，還要能成物，此物字包括本身以外的一切人與事，而成物之功，要從成己始，這不僅是對於一國君主的說法，實在對於一切負有管理教導訓練責任的主管人員，為一篇極完滿的教科書，所以我希望大家對於這一章，要熟讀精思，反覆研究，對於行政治人，為學處事，必有不少裨益。綜核本章主旨闡明政治原理，以人為本，以五達道為綱，以九經為〔第144頁〕目。朱註：「經，常也」，乃以五達道與九經相互配合，即成為中國自來所稱的「綱常」了。亦可以說五達道為體，九經為用，而以知仁勇三達德為實現此綱常的要素，否則綱常就無從實現。惟誠的三達德的精神力量所自出，故實現綱常——政治原理，乃以誠為其原動力，故曰「誠者，天之道也，誠之者，人之道也」。
  明白了哀公問政這一章的內容以後，我們再將總理常常提到的大學之道和禮運大同之治，以及其他古時論政治的學說相會通，我們就可以把握著下面為政的幾個要領。
  第一、中國政治哲學，一切皆以「人」為本。大學之道所說的三綱（一）明明德，（二）親民，（三）止於至善，都離不了人，明德是存乎人的本性之中，親民的對象是人，止於至善，即擇善固執，也要由人從學問思辨行中去把握，至於所謂格物、致知、誠意、正心、修身、齊家、治國，平天下的八目，前四者是個人的修養，後四者是由個人而影響到更大範圍的人類各個份子。這八目也都是以「人」為本。再從禮運大同之治章來說：開頭所謂講信修睦，是說人對人應有的關係，選賢與能的賢能是人，接?說不獨親其親，不獨子其子使老有所終，壯有所用，幼有所長，矜寡孤獨廢疾者皆有所養，以至男有分，女有歸，這裏所謂親，所謂子，所謂老者、壯者、幼者、矜寡孤獨廢疾者，以及男的，女的，每一句每一項都指的是人，差不多離了人就沒有作為，離了人就無所謂政治。就是其最後一段，雖然講的經濟，但是他說不必藏於己，不必為己，還是以人為出發點，可以說通篇每一字每一句都是以「人」為對象。我們再來看中庸裏面所說的五達道，亦就是古時所說的五倫，其中君臣、父子、夫婦、昆弟、朋友〔第145頁〕（包括家族和政治關係以外的一切人）都是說明人與人的關係。再看所說的九經，所謂修「身」，尊「賢」，親「親」，敬「大臣」，體「群臣」，子「庶民」，來「百工」，柔「遠人」，懷「諸侯」，他的對象又無一不是「人」，因之我們可以說整個的中國政治理想，綜括一語以貫之，就是要把「人」的品性提高起來，把「人」的價值或功效發揮出來，把「人」和「人」的關係修明起來，中國政治的目的，為政的精義，就是以「人」為本，所以說「為政在人」。
  第二、中國政治哲學與倫理哲學相合一。政治以倫理為基礎，本來所謂倫理，照中國文字的本義說：「倫」就是類，「理」就是紋理，引伸為一切有條貫、有脈絡可尋的條理，是說明人對人的關係，這中間包括分子對群體的關係，分子與分子間相互的關係，亦即是人對於家庭、鄰里、社會、國家和世界人類應該怎麼樣。闡明他各種關係上正當的態度，訴之於人的理性而定為行為的標準。倫理與法制的不同，就是倫理乃從人類本性上以啟發其自覺心的，法制是代表著國家公共權力，而帶?強制性的，倫理不僅是指明某種行為是正當的，而是從人生意義上去探求為什麼這種行為是正當的？法制祇是行為的正當與不正當，不容許人們逃避其所當為，或為其所不當為而已。所以倫理的教義，比較法制更積極、更自然，亦更能深入於人心。在中國政治哲學上，很明顯可以看出大部份就是倫理哲學，從一個人的修身推到親親，再從親親而推到睦姻任恤，推到仁民愛物，甚至一切的制度和組織，也染上了不少的倫理色彩，這是中國政治哲學的特點。我們在現在時代來看，因為社會的組織與從前有所不同，似乎覺得宗法觀念或家族主義，和現代的社會組織不相合，但是只要不將其已失時代性的部分，如九經裏面所講的，以〔第146頁〕尊其位，重其祿，為親親的表現之類，不擱在制度裏面去，若專就倫理來說，仍不能不承認中國政治哲學，將一個人由內發展到外，將一個人對於外在的關係，一步步的推廣開去，是層次最分明，而步驟最確實的。照我個人的見解，政治的條件雖然包含著軍事經濟文化的種種，但政治的基礎，實在是建築在倫理上面，這樣的政治，才是最有根底亦最為完善的了。凡是人類，必有他與生俱來的天性，愛父母，愛家庭，以及對於自身關係的同族同國人的相愛相恤，推而至於愛人類，實在都是人的天性。無論如何否定道德和倫理價值的人，當他獨居深念的時候，或是當他疾病痛苦的時候，他一線良知發現了，這種天性還是要充分表現出來的。我國古來認定不能孝敬於父母的人，決不能作有益社會國家的事業，因此無論何人，皆不能相信他的一切言行了，這就是問政章所說的「在下位不獲乎上，民不可得而治矣；獲乎上有道，不信乎朋及，不獲乎上矣；信乎朋友有道，不順乎親，不信乎朋友矣；順乎親有道，反諸身不誠，不順乎親矣；誠身有道，不明乎善，不誠乎身矣。」這是說明無責任觀念，而祇知自私自利的人，決不能取信於人，如此就不能做事，更不能立業的道理。因為祇知自私自利的惡德，是多數人獲得共同生存和幸福的最大障礙，所以我說以倫理為基礎的政治理想，才是最完善的政治理想。第三、中國政治哲學的最高目的在使人盡其才，各得其所，各遂其生。關於這一點，我們可以禮運一篇作重要的參考。中國的政治理想，是側重義務而不側重權利的，是主張服務和互助共濟的，是主張多所生產創造而少所消費的，是主張以能力強者的勞動，支持能力弱者的生存的，是著重人與天然爭，而蔑視人與人爭的，總之是主張不侵不奪的，安樂共存的。看禮運上所說：「人人不獨親其親，不獨子〔第147頁〕其子」，這種博愛思想，已經夠明顯了。至於下面一段更為重要，我們要注意他所謂「老有所終，幼有所長，矜寡孤獨廢疾者皆有所養」，就是說：對於能力已衰退的或未成長的，以及無依無靠而疾病痛苦的，要以公共的力量去供給他，養育他，扶持救濟他，但是對於壯者卻不說是有所養，而說「壯有所用」，接?又說「男有分，女有歸」，可知對於一般能力壯健的，都要責成他們勞動、服務，不論男女，都要使他們有所貢獻於生產。所謂「有所用」，就是要人盡其才，各盡其力，為自己的生存和公眾的福利而服務。「貨不必藏於己」，但「惡其棄於地」，「力不必為己」，但「惡其不出於身」，這兩個惡字，可見得那時的政治理想，就以開發天然為人生本務，以遊惰和自私為眾所共棄的惡德，如果天然的資源不開發，不論是誰荒棄了的，卻是國家社會內人人共有的恥辱。如果有了力量，不為公眾而使用，那這個人就要招受公眾的鄙棄！這真是天下為公，協作互助的和平世界，人類最高尚最完美的大同社會。我們讀了禮運一篇，自始至終更認為個人不能有「為己」的權利，而祇有「盡己」的義務，這是「地方自治」的法則，亦是「地方自治」的圭臬。而「地方自治」的功效，就是對於社會上所有的人，必要使之有所終，使之有所長，使之有所養，而大多數的壯健分子，則要使之有所用，書經上說：「匹夫匹婦不獲自盡，民主罔與成厥功」，這更是說「地方自治」與「民主制度」的效用，不能使有一男子或女子，沒有貢獻能力的機會，否則國家政治的目的，就算沒有達到。總之我國政治之原理，是要使人人各盡其才，各得其所，各遂其生。這種政治理想，與中庸所說「九經」「五達道」以及大學所說「修身齊家治國平天下」配合起來看，實在是仁至義盡，極平易也極自然的理想，和歐美的資本主義以私人資本〔第148頁〕「佔有慾」來刺激生產，或如蘇俄的共產主義，以利用人類嫉忌爭奪的物欲，來強求「唯物史觀」和「階級鬥爭」的方法相比較，真有天淵之別了。這種理想所由發生，以「天理」為其思想之背景，所謂天理，祇是人人心中所同具的本性。所以樂記上說：「人化物也者，滅天理而窮人欲者也……是故強者脅弱，眾者暴寡，智者詐愚，勇者苦怯，疾病不養，老弱孤獨不得其所，此大亂之道也。」這一段話所描寫的景象，就是以人為物為機器為牛馬的共產唯物主義，恰恰與禮運所說的大同之治相反，因為悖天理，就有這種大亂的現象，所以修明教化，養成好風氣，使人人知道自求多福，唯有從勤勞互助造成公共福利上去求，是我國古時政治哲學的固有的理想，今日我們要造成三民主義的政治，要消滅共產主義的思想，就必須有這種認識和共同努力。
  第四、是我國古時政治哲學特別注重於疾病痛苦困窮的救濟。古時所謂仁政，就是要發動人民的力量，救濟人民的痛苦。為政之要，就在於竭盡能力，定出方法和計劃，來救治人民的困乏與痛苦，「禹思天下有溺者猶己溺之，稷思天下有饑者猶己饑之」，這是擔負政治責任的人，應有的自覺。古時以矜寡孤獨四者為天下之窮而無告者，文王發政施仁，必先此四者，這四種人，有的是老而無依，有的是幼而無恃，古時候因為要使無一夫不獲其所，對這些人是首先顧恤得很周到的，現在「地方自治」，亦就是要特別注重此點，才能說是真正的「地方自治」。可見養老育幼，是政治的要務，而政治的出發點，完全是在民生，至於病者、傷者、殘廢者，更是要特別受到公家的救護，我們看上段所說，以「疾病不養」為大亂現象之一種，及禮運所說「廢疾者有所養」，再證以周官所說「守望相助」以外，還要加上〔第149頁〕「疾病相扶持」，可見對於傷病殘廢的醫治療養，在古時是十分注重的。我們民族所以能夠綿延如此久遠，滋生如此眾多，不能不說是這個以仁為本的人口政策之所賜。不但疾病殘廢而已，凡是無衣無食、失其所養的分子，都應該得到公家的周恤。書經上說：「先王子惠困窮，民服厥命，罔有不悅。」這是說所有困窮痛苦的人，政府都要拿父母愛護子女一樣的慈愛心理，去救濟他，護持他，才是造成良好政治的起點。此即　總理民生主義，除食衣住行之外，所以更要特別強調其樂與育之重要了。我們革命，目的在救國救民和救世，如果不能先做到救濟疾病困窮最痛苦的同胞，那所謂一切政治，就都是空的。
  上面所說，把我們古時政治哲學的幾個要義，亦就是政治的道理，已經作了一個大概的敘述。諸位要知道政治的目的，本來不外乎解決人民的需要，近來研究政治的人，不是把政治看得太繁難、太複雜了，就是把政治看得太狹小、太空泛而流於形式主義了。學者們有的研究政治的性質和起源，有的舖敘各家政治的理論和學說，這種專門研究不是我們實際工作中所必需。至於那些不明白政治的全體，祇知道「行政」是政治，甚至以公文承轉就當作政治的，更是離題萬里，絲毫不切民生的需要。政治的定義，唯有我們　總理所說「政、就是眾人的事，治、就是管理，管理眾人的事，便是政治」，這一政治定義，乃是最簡括、再明白也沒有了。我們要知道政治的目的無非是滿足人類生存的要求，政治的要道就是　總理所說的「忠孝仁愛信義和平」的八德（中庸的五達道三達德和九經，亦無不皆在其中），而以一個「誠」字貫徹之。這個八德的精神，在這一章裏所說的「誠」字，亦整個的表現出來了。講到政治的法則，乃全在於禮。並且要知道這「禮」與「誠」兩個字，是互相表裏的。所謂誠者，就是「誠於中」的〔第150頁〕道理。所謂禮者，就是誠之「形於外」的表現，故禮之表現，必須出於誠，必須誠於中，這個禮，方是真正的禮，方能有效。否則就會流於虛偽的形式，或是繁文縟禮，就失了禮的真意了。至於政治的力量，則全在於篤行的「行」字。若說政治的極致，則不外使人人各盡其力，各得其所，各遂其生，而政治的基礎，還是在於得人。在使有道德有能力的人，和各種事業配合起來。而得人的先決條件，就是要我們各級主官本身，先能誠意正心、明德修身，而后再要部屬——擔負各級政治尤其基層的幹部，都能夠修養革命志節和品格才行，因為必先要我們自身有了完滿的人格，才能吸引有能力的人才，訓練出各級勝任業務的人才，都能夠「踐履篤實」的去行，惟有如此，才能做到如我所說的快幹、實幹、硬幹、苦幹的精神，把現行政治的效率增進了，把民眾的知識能力提高了，把政治的基層建築得很確實了，而后我們才能夠順利的實現我們三民主義的政治理想，和五權憲法的政治制度，來達成我們革命建國的目的。我希望各位同志切實記住政治的起點和終點，都是以人為本，離卻人，離卻人生，即離卻民生的政治，決不是為全體人類謀幸福的政治，由此體會政治的道理，瞭解我們自身的責任，確定我們實際工作的步驟，拿我們中國古來政治哲學已經闡明的精義，師其本意，勿拘泥其節目，與我們時代環境和實際情形相比照，把他融會貫通起來，先以修己治身，繼之以教導部屬，繼之以感應民眾，使屬於本身職權以內的事務，秩然就理，而一切有當於人心，有裨於國計，最後，完成我們訓政時期應有的一切建設，這是我對於各級擔負革命責任的幹部最大的希望，也是我講述自己研究我國政治哲學幾點心得的用意。諸位要知道我這篇講詞，並不是專家學者要建立一種學說的著作，而是供給我們黨政軍各級工作幹部，以一〔第151頁〕種實際的教材，所以諸位不但是要接受，而且要能研究，能力行，才能切實受用，有裨於三民主義的實現和國民革命的成功。
  最後，還要說明哀公問政章的政治道理和大學之道篇的政治哲學的性質有何分別之處？其實這兩篇對於政治的原則，是完全相同的，並無差異之處。不過大學之道篇，側重政治哲學而兼賅人生哲學與教育哲學的性質。並注重政治學的條目與程序。而這篇哀公問政章，乃側重實際政治的實行方法和功效。而其言為學處事與修己治人的要領。都以誠意正心的「誠」字，為其政治功效的原動力，則完全一致。惟我今日所講的，其意乃在對於本章與中庸全書裏的「誠」字與「道」字要旨和功用，特別加以補充和闡揚而已。

【上一篇】【回上層目錄】


科學的學庸

    大學之道 上篇

    大學之道 下篇

        附：一、大學章句

        附：二、大學古本

        附：三、王陽明大學問

        附：四、王陽明答羅整菴少宰書

    中庸要旨

        附：一、自勉四箴

        附：二、中庸章句

    政治的道理

【回上層目錄】


一、剿匪成敗與國家存亡的關係

內容來源：卷七 專著

隸屬章節：專著 ＼剿匪成敗与國家存亡

版面原件： 第5頁，第6頁

〔第5頁〕

此次我們在開始進剿以前，特別召集各位高級將領來會議，先要對各位說明的：第一就是要將此次進剿的成敗與國家的存亡關係之重大，以及各將領所有的責任和應下的決心，都要告訴大家。其次就是要大家明瞭我們此次進剿準備之充實，與所採取的戰略和戰術的原則，再次就是要大家趁現在的機會，加緊教育，以繼續並完成我此次在廬山對一般軍官所實施的訓練，同時還要想方法改進經理衛生防止兵暴運動，努力整理軍隊，尤其對于這一點，此次會議要討論一個最妥善的具體辦法出來，最後關於今後軍隊向匪區推進時所應當注重的事情，特別是關於民眾教育，要和大家講明。因為各將領不能在南昌久留，所以此次會議沒有多的時間，然而上面幾項事情都非常緊要，為各位開始進剿以前，所不可不知道的，所以我就在今天開會的時候，將我的意思一一和大家講明。希望從此以後，大家能照?我今天所講的話都切實做到。各位想必已經知道，我們此次進剿無論在物質方面或精神方面，準備都已十分充足，雖然感覺欠缺的地方還很多，但是無論那一次進剿，從來都沒有像此次準備的充足，所以我們可以相信此次進剿，確有十分把握，一定可以消滅赤匪，但是進剿時所定的計劃，所用的方法，以及一切動作合〔第6頁〕理不合理，得法不得法，對于我們進剿前途，即推進的快慢，成功的遲早，與乎犧牲之大小，關係非常重大，所以要請各位特別注意，曉得你們各人一舉一動，直接就可以影響部下至少一萬人以上的生命，間接更將影響整個國家的存亡。我們曉得歷史，無論那一個朝代差不多都有土匪，尤其是每當新舊交替的過渡時期，即國家正要由亂而治的時候，土匪格外要擾亂得兇，歷史上每遇到這種局勢，國家的治亂興亡，全繫於剿匪的成敗，如果當時的政府能將匪寇剿滅，國家便可安定穩固下來，而能生存發展於無極，如果政府不能將匪剿清，國家便日益陷於危亂貧困而轉趨衰弱，以至於滅亡，我們現在所處之環境，正是如此，倘若不能將匪肅清，那末自十五年北伐以來的努力與成功，便要一筆勾銷，前功盡棄，而以後革命的前途和國家的命運，必然非常悲慘，如此則過去一般將士所流的血，和一般國民為革命而犧牲無數的生命財產，不都是冤枉嗎？所以我們現在如果不能剿滅赤匪，國家和民族的前途之危險，自不待說，即單就一般先烈和人民的犧牲而論，我們更有何面目見人，有何面目生存在這個世界上，所以我希望大家務必認識剿匪與國家治亂興亡的關係，與各人自己所負革命責任之重大，從此能格外立志奮發，建樹功勛，報效黨國。

【下一篇】【回上層目錄】


二、剿匪將領應有的決心和準備

內容來源：卷七 專著

隸屬章節：專著 ＼剿匪成敗与國家存亡

版面原件： 第6頁，第7頁，第8頁，第9頁，第10頁，第11頁，第12頁，第13頁，第14頁，第15頁，第16頁，第17頁，第18頁，第19頁，第20頁，第21頁，第22頁，第23頁，第24頁，第25頁，第26頁，第27頁，第28頁，第29頁，第30頁，第31頁，第32頁，第33頁，第34頁，第35頁，第36頁，第37頁，第38頁，第39頁，第40頁，第41頁

〔第6頁〕

歷史上土匪是常常有的，其聲勢比現在的赤匪兇得多的也不少，但是何以有的能夠剿平，而國家重歸安定，有的不能剿平，因而亡國呢？再要問我們當前的赤匪，為什麼剿了這許多時候，還不能剿清呢〔第7頁〕？今後能不能剿清，其根本關鍵又在那裏呢？這些問題，我可以總括的回答，無論過去及現在剿匪的成敗，完全決於當時的一般高級將領，及其統帥的精神，即志氣、學問、能力、修養、和人格，只要我們的高級將領的精神勝過土匪，剿匪沒有不成功的，也不僅剿匪如此，任何軍隊的強弱，與一切戰爭的勝敗，差不多就完全在乎我們高級將領的精神如何，比方講一個師兵刀，要能精強致勝，就全靠有一個好師長，一個軍兵力，要能戰勝攻取，就全靠有一個好軍長，如果你當軍長師長的人無志氣，無決心，懦弱無能，畏縮不前，或投機取巧，冒功爭權，那末無論你部下如何努力，如何勇敢，無論援軍如何迅速策應，亦不會成功，所以我們過去剿不了土匪，不能怪部下如何不努力，更不好說友軍如何不協助，只能怪我們將領自己本身不行。因為部下的努力不努力，友軍的協助不協助，都在乎我們一般將領本身如何。只要我們自立自強，負責盡職，真有精神，真能努力，一切友軍當然佩服我們，相信我們，必能協助我們。什麼部下亦都能訓練精強，都能努力奮鬥，達到任務，獲取勝利。不要說自己所帶多年的部下，格外能夠用命效死，即使新兵，只要經過相當時間的訓練，也一定能夠服從命令，視死如歸，比方說軍隊最普通的技能，就是瞄準射擊，但是無論怎樣愚笨的新兵，只要他身心健全，只要我們官長肯費精神，認真來訓練他，我相信四個星期之後就可以成功一個很好的射擊手。軍隊只要平時能訓練有素，到臨時作戰那有不能獲勝的道理，所以我說：任何軍隊的強弱，一切戰爭的勝敗，完全在乎我們一般高級將領的精神。古人說：「天下強兵在將」。「有不可戰之將，無不可戰之兵」。「有可勝不可敗之將，無必勝必不勝之兵」。就是這個道理。因此我們可以斷言，過去剿匪剿不了，總是由於我們一般高級將〔第8頁〕領自己的精神不夠，此次進剿，雖然各方面的準備異常充足，如果我們一般高級將領的精神不能振作刷
新，不能切實改正，那麼其他的一切準備還是沒有用，剿匪還是不能成功，所以我要特別召集這一次的會議，親自和大家講明，最要緊的關鍵，要大家趕緊提振精神，切實準備，此次進剿，大家在精神上和決心上應作如何的準備？以及應有怎樣一種新的覺悟和新的行動？
（一）養成必勝的信心、煥發革命的精神。
現在無論就主義、人才、兵力、經濟、以及其他一切精神和物質的要素來講，我們無一樣不是勝過土匪若干倍，所以我們剿匪，自始就有十分的把握，早就應當將土匪剿清，但是事實上的結果，並不如此，我們剿匪剿了五年，到如今還沒有成功，不但沒有將他剿滅，而且過去幾年愈剿愈多，一天比一天猖獗，這是什麼道理？唯一的主要原因，就是我們一般高級將領，既不知己，又不知彼，所以自己有長處不能發揮，有力量不知運用，只覺得土匪厲害，完全失掉了自信心，既沒有必勝的信念，又沒有革命的精神，因之反為土匪的精神所脅制，所以我們雖然有這許多軍隊，有這樣精良的武器，雖然什麼東西都強過土匪，亦都沒有用了。大家要曉得軍隊要能發揮他的力量，全靠我們高級將領有必勝的自信心，有旺盛的企圖心與堅忍不拔的精神，來做戰勝的原動力，因為一般知識和修養不夠或作戰經驗不足的部下，一到戰場砲火連天，戰爭慘烈的時候，往往要魂不附體，失掉他自動的性能，喪失他勇敢進取的精神，在這種情形之下，全靠做官長的尤其是我們做高級將領的能夠以堅定的信心，無畏的精神，穩如泰〔第9頁〕山，凜若神明來提振士氣，使他們能聽從指揮，勇敢殺敵。如果我們將領的精神早已被土匪的兇焰懾制，臨陣的時候，自己也和一般無知識無素養的士兵一樣，魂不附體，心不自主，那麼結果當然要打敗仗，所以戰爭的勝敗，最後完全決於我們將領自己的精神和信心，我們今後要想進剿成功，撲滅土匪，一定先要恢復各人自己的信心，就是要養成必勝的信念，發揚革命傳統勇敢無畏的精神。
要如何才可以做到這一點呢？我以為最要緊的基本工夫，就是要注重研究學問，因為我們要能煥發革命的精神，必須先有必勝的信念，要有必勝的信念，必先要洞悉敵我的情形，確有實際的勝算，即所謂「知己知彼」與「成竹在胸」，而學問就是勝算在握的基本條件，所以我們可以簡單的講，一切事業皆出於我們的精神，而真的精神又必出於我們的學問。換言之，能注重研究學問必能煥發精神，有了精神，便可成功偉大事業，這種事實在歷史上不勝枚舉。旁的人不論，就拿討平洪楊的曾左胡彭來說，大家都知道他們原來只是幾個純粹的書生，從來沒有學過什麼軍事，更沒有帶兵的經驗，談不上軍事知識，但是洪楊之亂，一經發生，他們憑?一股良心血性，保衛文化，扶持名教——就是他們同心一德，都以中國的綱常倫理，民族的傳統精神（道統）繼承與護衛之戰士自任，同履艱鉅，不顧生死，乘時奮起。對于軍事則艱難創造，對于政治則忍辱負重，卒能練成湘軍，憑此新興的精神武力，討平洪楊，幹出一番中興的大事業，這完全是由於他們那種百折不回的信心，艱苦卓絕的精神而來。也就是他們每個人都有真的學問，尤其是他們在戎馬倥傯軍書旁午之中，格外能勤奮努力，研究學術之故。其實當時洪楊方面的人才也很多，如李秀成、石達開諸人，無論在軍事方面，在政治方面，他們的本領和曾左一般人比〔第10頁〕起來，都在伯仲之間，但是就學問道德、和保衛文化、扶持倫理的精神方面比起來，洪楊那方面就遠不如當時一般湘軍的將領，曾左胡彭不必講了，就是江（忠源）羅（澤南）李（續賓）諸人，也都是精經博學，智勇兼全的儒將。當時湘軍中有所謂「四聖七賢」，那時人才之盛，就可想而知了。所以我認為曾左等能打平洪楊，完全是由於他們學問勝進敵人，亦就是他們的精神與信心戰勝了敵人。我以為古今中外一切戰爭的勝敗，都是決於將帥的精神和道德學問，所以我們這次剿匪能不能成功，也完全要看我們一般高級將領的學問與信心，能不能勝過土匪？看我們的精神和道德，是不是高過土匪？當然在學術與能力方面，無論就那一點我們可以十二分相信，土匪都不足和我們來比。就倫理思想和各種科學技能，軍事學術等，固已不待言，就使一般人以為赤匪組織的方法、宣傳的本領、刻苦的精神，真是了不起，實在也沒有什麼。因為他們的組織，自匪黨匪軍以至匪區一般民聚，無論怎樣普遍和嚴密，始終不是由於一種高尚的主義和道德所驅使而成功的革命組織，完全是由幾個窮兇極惡之徒，運用壓力和一切欺騙無恥的手段，在恐怖之下所造成的一些黑暗殘忍的組織，而所謂宣傳的本領，也不過是他們學步蘇俄布爾塞維克最初革命所用的那一套花樣，再講所謂刻苦的精神，這在事實上的確是他們一種長處，但是這也沒有什麼特別的地方，不過是匪區一切物資缺乏，什麼東西也沒有，而他們又是在被圍之中，不得不刻苦，以期死裏求生，所以我說他們的刻苦是一種環境所逼成的當然之事，絕對不是什麼一種自動自發的精神。同時我們更應當知道過去幾年之所以剿匪沒有成績，完全是由於我們高級將領不注重學術，喪失了精神，不知道運用我們的長處，也不知道看破敵人的短處，毫無自信心，只是盲目的怕土匪，所〔第11頁〕以土匪就猖狂了。這幾年以來我們革命軍一般官長有一種最不好的習氣，就是不注重研究學問，一天到晚，只想升官發財，大家都視學問為無用，以研究為多事，一切馬馬虎虎，過去就算，所以結果弄得不學無術，既不知彼，又不知己，正如盲人騎瞎馬，感覺一切沒有把握，前途危險，自信喪失，當然精神衰敗，要反為狡詐的土匪所制了。所以我們今後要剿滅土匪，就先要煥發革命的精神，要煥發革命的精神，就先要養成必勝的信念，要養成必勝的信念，就先要能知己知彼﹐成算在胸；而知彼知己，決定勝算的基本工夫，就是要在研究學問。
你們總要曉得，學問是一切事業成功的保證，天下大事業，決沒有不要學問，而可以隨便成功的，否則，即算成功，也是僥倖一時，到最後一定還是要失敗的，因為一個人如果僅僅運用自己的腦力思慮，而不講究學問，那末「思而不學則殆」，無論你有多大的聰明才力，要成功大事業，是不可能的，所謂「智者千慮，必有一失」，一個人即使能憑其個人的聰明才力，做成九百九十九件事，但是難免其中不做錯一件事，這樣那最後就會使你功虧一簣。所以古今中外，只有以百折不撓的精神，勤勞刻苦的工夫，從學問和經驗中艱難磨鍊出來的人，纔能得到最後的勝利，造成可大可久的非常事業。所以我們不要倚仗自己聰明才力，而要注重學問和修養。這樣纔能成功真正事業。如果他自作聰明，以為什麼東西都有辦法，什麼都不必學習，那就必敗。這一點我們每個人都應加以反省。要知道本來沒有聰明，而自作聰明的人，固然失敗，即使他真有聰明，而就倚仗聰明，鄙棄學問，那樣不學無術的人，雖僥倖成功一時，最後定必失敗，古今中外多少才人，都是由於倚仗聰明，不學無術，誤了一生，蘇東坡所謂「世〔第12頁〕人生子望聰明，我為聰明誤一生」，這亦就是「聰明反被聰明誤」，正是為聰明人的惋惜。我們不要以此只是蘇東坡故自感慨的話，就以我個人的經歷來講，回憶少年的時候，亦就犯了這樣倚仗聰明的毛病，悔之已晚。所以我至今每時每刻不敢忘了學問。我想在座各位將領，犯了我過去同樣的毛病的人，一定是不少，而且我剛才已講過，這幾年剿匪無功，即在於一般軍官鄙棄學問，所以我今天特別要將注重學問的重要，向大家講明，希望大家從此切記，倚仗聰明，不學無術，即將誤了我們一生，要時時檢點自己，警戒自己，從此注重學問，力求上進。
世界上的學問無窮，我們現在應當努力研究些什麼學問？我們是軍人，現在江西擔負?剿匪的重大任務。目前最緊要的學問，大家都知道，除做人的道理以外，當然是以剿匪軍事為中心的學術。不過事實上一切軍事尤其是剿匪軍事和政治、經濟、民眾教育是不能分開的。所以我們一般高級將領，對于這幾方面的學術，也要隨時隨地注重研究，這是講我們研究學問的範圍。在這個範圍之內，我們要找些什麼東西來作為研究的對象和張本呢？現在應用的典範令，當然是剿匪軍事學問的根本，固要透徹研究，用不著多講。不過單拿這些東西來研究，實在不夠，除此之外還有同樣重要，而必須仔細研究的，我認為至少有下列四種：
第一、就是中國的文化——這就是多看中國的歷史和古人的全集。要籍古人一切寶貴的經驗和心得，來作我們的教訓和參考。本來整個人類文化的進步，就是由這一種歷史文化繼續不斷的發揚光大而來，無論現在的一切與過去如何不同，但是現在的東西，總是由過去的一切所推演而發生的。所以古人的〔第13頁〕經驗，都可適用於現代，尤其是在我們中國有悠久歷史、高尚文化的國家，古人所遺留的良法美意，無論在那一方面，那一部門，都是異常豐富，我們後人只要是肯努力研究的話，真是取之不盡，用之不竭，例如就大家所知道的曾國藩、胡林翼等來講，他們原來只是窮經通史的書生，那裏懂多少軍事，但是因為他們先天下之憂，任天下之難，於是特別注重研究歷史、地理、軍事等學術。當時東西文化還未溝通，其所吸取軍事經驗學識的範圍，還只限於本國古人的遺教；但是他們都能苦心孤詣的研究，結果他便成功一個軍事家，能夠統率大軍，戡平大亂。所以他們在軍事方面的成就，大部份得力於看古書，研究前人的遺教。胡林翼除在用兵作戰上運用古人的經驗以外，還編成了一部讀史兵略的大著作。至於曾國藩在軍事學上最大的成功是確立湘軍的編制，但他這個編制，乃是他苦心孤詣研讀戚繼光所著「練兵實紀」的心得，再加以當時他的敵軍——洪楊軍隊的編制戰術為對象，斟酌損益而成的。由此可見研究古書和取法前人的經驗和教訓之重要了。
第二、就是西方的科學——剛才所講研究前人的遺教，是要求我們學問之縱的增進，現在再要講的，就是要注重研究外國的科學，以求我們的學問之橫的擴充。大家曉得，自從東西交通發達，世界的文化即開始作最大最速的交流與融合，而我們中國人，知識學問的範圍，亦從此另闢了一個異常偉大的新天地。所以我們研究一切學問，其範圍已比從前的人擴充得多了。即如軍隊之編制和戰略戰術等課目，這些學術，外國都已具備，不要講到外國去直接學習，只就我們已經翻譯出來的外國書籍來講，也就夠我們受用了。這是講研究外國的各種學問之便利；同時研究外國的科學，更是特別急要的事情，因為我們〔第14頁〕舊有的東西，到現在已不足以使我們整個民族適應現代生存與尋求理想的發展，所以我們現在要救亡圖存，要復興民族，最要緊的就是要能於發揚我們固有的道德文化以外，更要將外國一切最進步、最優良、最新穎的科學趕緊學習才行。　總理告訴我們，要成功真正平等自由，必須迎頭趕上世界文化，就是這個意思。所以我們現在不研究學問則已，如果要研究，那對于外國最新的學問、最新的方法、最新的發明，是不可稍有忽視的。必如此然後才可以使我們的一切工作，收到效果。就軍事方面而言，我們無論是現在剿匪，或是以後和帝國主義者作戰，都要使我們軍隊的一切，能儘速的現代化。所以大家對于外國一切新的軍事學問，更不可不格外努力研究。
第三、就是實地的現狀——「知己知彼」就可「百戰百勝」，這是一定的道理。剛纔我已經講到，我們過去之所以不能消滅赤匪，最大的原因，就是一般官長不注重研究敵我的實際情況，既不知道自己的長短，更不知道土匪的優劣，因而不能發揮自己的長處，更不能利用土匪的弱點，於是我們雖有實力，乃竟為土匪的鬼蜮伎倆，虛聲恫嚇所制服。所以今後要剿滅土匪，大家一定要在「知己知彼」上痛下功夫，尤其是要將土匪的情形，土匪的弱點，一點一滴研究得清清楚楚。此外關於山川的形勢，社會的動態，人民的心理，地方的組織，以及種種政治、經濟、教育實際情況，都與軍事的推進，有極大關係，我們做軍官的人，尤其是做高級將領的人，都要隨時隨地注意考察，切實研究，並應儘力輔導地方長官及人民來設法改進。
第四、就是自己的經驗——一個人要進步，一定要隨時隨地寶貴他自己從前所得的實際經驗和教訓〔第15頁〕。凡從自己親身的經驗閱歷當中，省察體悟而得的真理，尤其是過去各種失敗的錯誤的經驗，對于我們現在處理和判斷事情，最為有益，所謂前事不忘，後事之師，同時也最為可靠。凡能以自己的經驗閱歷為資料，而隨時隨地加以體察，用心研究的，一定會有最重大的收穫。
古人說：「開卷有益」，歷來成大功立大業的人，無不是「手不釋卷」，所以我們除非自甘暴棄則已，否則必須從此努力看書，研究學術，不僅自己要如此，而且要督促部下，也應注重學問，努力研究，不論是打仗，或實施訓練的時候，我們見面就要隨時考問，比方我們所下的命令，所發的書籍，既已發下，就一定要部下用心研究，徹底了解。
照我剛纔所講研究的範圍和對象，我們所要看的書當然很多，舉不勝舉，所有剿匪總部和行營先後發下去的一切書籍、命令、規章、都是與剿匪軍事最有裨益的。古今中外許多書籍的精華，或是集多數人研究的心得，固然都在必看之列；而前方各總指揮部，或軍部師部印發的東西，有許多都是根據實地情況和作戰經驗所研究出來最有價值的東西，大家也必須研究，不可忽視。此外與剿匪軍事有關的前人著述，或從外國翻譯過來的新書，更要儘量研究。至於最近幾月以來在南昌和廬山軍官訓練團所講的話，以及所編著的幾本書籍，大家尤其要仔細研究，我所要傳授給大家的學問思想，以及要和大家講的話，大概都在我自己所寫的小冊子和已經印出的各篇講演詞內，所以你們如真要接受我的思想和精神，就全靠你們能夠用心研讀我所印發的各種書籍。
我現在列舉幾種最重要、為我們所必讀的書冊告訴大家。
〔第16頁〕
（一）剿匪手本——這是我最近親自手著的，共分六篇，冠以「緒言」。內容雖側重剿匪，但沒有一句不是今日革命軍人所應該知道和必須研究的。尤其是前面的一篇「緒言」，更屬全書精義所在，亦即革命軍人最基本的道理，大家格外要注意，以後你們要對部下精神講話的時候，都要本?這篇「緒言」所講的精義來告訴他們。
（二）軍人精神教育——這本書是　總理當日在桂林向一般軍人所講的話，書中將革命軍人的精神，講得異常透徹而扼要，其內容之精宏，意義之重大，無與倫比，誠為革命軍人所應永遠遵奉的寶典。
（三）孫吳兵略問答——這本書的內容，雖不如孫子十三篇範圍之廣，但是已將十三篇中最要緊的「九地」篇，作最精要的闡述，特別是現在我們在江西剿匪，這本書所講的原則，格外用得看，所以我特別提出來要大家研究。
（四）步兵操典綱領——大家都知道，軍事學問的基本，統統包括於各種典範令中，而步兵操典，又是典範令中最主要的學科，從前我國的步兵操典完全是抄日本的，最近我們才參照各國適用於我國實情的操典斟酌損益，草訂一本新的操典出來，其中所規定的各種方法和制式，固仍多取法外國，但是其中綱領十五條，乃是我自己獨創的。因為操典的綱領，是軍隊基本精神和教練的根本原則所在，一定要根據我們立國的精神，和軍隊傳統的德性，自己創訂，所以我在百忙之中，專心一志的寫成這十五條綱領。這個綱領是我們軍隊以後一切精神教育和訓練的根本方針與最高原則，關係目前的剿匪戰事以及今後國家的前途，都異常重大，當然不是憑我一個人在幾天之內所能寫得盡善盡美的，而且在這幾天之中，〔第17頁〕又不容易找到參考的書籍，所以這十五條綱領，只能算是一個草案，今天特別印出來發給大家，希望大家帶回去詳加研究，一方面因為我在廬山所有的教育和對一般軍官所講的話，其精義都包括在這十五條綱領之中，大家只要仔細研究，便可得其要旨，隨時應用；一方面大家憑自己的經驗學識，以剿匪及國防為對象，來研究這個綱領，可以將自己獨創的意見寫出，我們可以彙集起來，作為以後修改訂正的張本，使這個綱領能夠確實臻於盡善盡美。
（五）曾國藩剿捻實錄——這本書是從曾國藩全集摘抄出來的。雖然不過十幾篇東西，但是無論軍隊要如何訓練、如何作戰（得勝歌愛民歌等），地方長官應如何從政（勸誡淺語十六條等），土地如何處理（金陵房屋告示），保衛如何興辦、如何應用（保守平安歌），士風如何端正、如何振作（勸學篇示直隸士子），以及個人立身處世，從政帶兵的要訣（書贈第六則），在這本書中已扼要的摘抄出來，的確是「取精用宏」，為我們一般高級將領所必須細讀精研的。現在我們剿匪總部或行營所頒的種種規章，其立法的旨趣，很多和這本書中所載的相吻合，所以你們以後遇?什麼要解決的問題，萬一行營所頒的規條，不甚具備，就可先參考這本書，一定可以找到重要資料，再將現行的規章補充，一面呈報行營修正，便可得到具體的解決辦法。如此對于你們的學問和事業，必能格外有益處，尤其是行營第四廳各職員，大家要格外拿這小冊子用心研究，以後要訂立什麼規章，很多地方就可以拿這書來做藍本，採取其立法的精義。
（六）增補曾胡治兵語錄——這本書都是曾胡所講的做人、帶兵、以及打仗的格言，原由蔡松坡選輯〔第18頁〕並加評語，我再加以增補批註，其性質的重要我已屢次說過，想必大家早已知道。
（七）豫鄂皖剿匪總司令部新頒黨政軍條規及行營第四廳新頒各項規則——前者自我去年在湖北剿匪以及辦理匪區善後，整飭地方吏治財政，以及推進黨務，先後所頒布的許多關於黨務政治軍事的單行法規，這些東西都是根據實地情況與經驗，集合多數人來斫究所訂出來的，那是很有價值並且已經推行有效的法規，現在江西一切的情況，與去年的湖北大同小異，這些規條當然在事實上大部份都可以適用，只須參照行營第四廳最近所頒各項規則來做，當然不會再錯，總部行營各種規條，是現在大家處理軍事、政治、推進黨務的張本，和具體辦法，其重要不言而喻，大家一定要隨時帶在身邊，切實研究，遵照實行。
（八）剿匪部隊訓練要旨——這是我最近以剿匪軍事為中心所編的一本很簡短的小冊子，書中將剿匪部隊目前訓練最要緊的方針和方法提示詳明，當然是你們一般帶兵官所要切實研究和努力實施的。
（九）封鎖法規彙編——大家都知道，嚴密封鎖匪區，是目前致匪死命最有效的一個方法，行營方面對于這件事已經訂有周詳嚴密的辦法，三令五申，但是事實上各部隊仍舊有許多不能切實奉行的，這是最可痛心、最要不得的事情，我們一般高級將領，不能不負重大的責任。以後總要遵照剿匪總部和行營所頒各種規條，切實奉行才好。關於封鎖的法規，現在行營已經彙編成書，你們格外要研究，隨時檢查，切實做到，總要極盡封鎖之能事。
（十）碉寨圖說——現在我們剿匪是採穩紮穩打的辦法，構築工事，當然是剿匪作戰的要務，我們一〔第19頁〕般官長尤其是高級將領，時時要來教人的，對于這件構築碉堡的事，當然要注重研究，要能指導得法。這本碉寨圖說，就是修碉築寨一個基本的標準，你們能精細研究，便可隨時應用。
（十一）軍人必讀、剿匪要領、剿匪要訣歌、以及在廬山軍官訓練團各篇訓詞——前兩冊書是我前次在參謀會議兩次繼續五小時的講演詞，這次講演已將我幾年以來經驗與體察之所得，全盤托出，自己又用了很多心思整理出來，希望你們一定要研究，而且要督促一般部下都能用心實習。當然憑我這五點鐘所講的東西，要來剿滅赤匪，還是不夠，但是只要大家能照我這次所講的話，切實做到，相信今後剿匪必有把握。至於剿匪要訣歌，是以曾國藩的陸軍得勝歌和愛民歌為藍本，再根據現實的情況，加以修改增削而成的。這本歌訣雖然很簡單粗淺，卻包括了剿匪最要緊的戰略和戰術的原則，大家一定要懂得其精義所在，同時更要拿來教一般官兵，使他們都能了解唱熟，隨時隨地可以應用，還有我最近兩個月以來在廬山軍官訓練團所講的話，現在大部份都已經印出來了，這次我們在廬山訓練軍官的意義之重大，想必各位都知道，我最近兩個月的精神，可以說全部都貫注於軍官訓練團，對軍官訓話前後二十多次，所有做革命軍人和成功立業的道理，革命的精神和方法，救國救民的要旨，教兵帶兵和用兵的要訣，以及剿匪的戰略戰術之原則等等，都已講得很詳明，大家如果是我的部下，如果你們要成功立業，就一定要全部拿來研究。其中如軍隊教育的要點，軍官訓練團訓練的要旨和訓練的方法，時間為一切事業與生命之母，現代軍人須知，革命軍人成功立業之道，命令的意義與其授受的重要等篇，更屬重要，大家尤其要仔細研究，身體力行。
〔第20頁〕
（十二）匪軍文件彙編——這一冊書，搜羅極其豐富，所有關於赤匪所用的政策，無論財政、土地、農村……各方面的文件都很完備。這些東西，我們做高級將領的人，都應該詳細披閱，虛心研究，一方面要藉此洞悉敵人的情況和一切辦法，一方面更可借鏡於敵，以補我之所短。因為必須洞悉敵情，纔能做到知己知彼，纔能夠以土匪為對象，訂定消滅他的種種具體計劃，否則雖費盡心機，想出許多辦法，也必如古人所謂「閉戶造車」，不能適用。過去湘軍之所以能夠所向克捷，戡平大亂，最大的原因，就是得力於曾胡一般人能研究敵情，無論在編制戰術各方面，處處都是以長毛為對象，想出最適當最有效的方法。我們現在要剿滅赤匪也一定要致力於此。

以上已將目前大家所必看的十二種書，提示清楚了，現在再要和大家講看書的方法。
第一、就是要有恆心和毅力——曾國藩說：「有恆則斷無不成之事，無恆則終身一無所成。」這句格言驗之於革命作戰和研究學問，尤為確切。我剛才略舉大家所必須研究的十二種書或許各位當中有人以為這許多書，現在我們那裏有工夫看，如果存?這種念頭，那我可以斷言，這種人永遠不能看完一本書，增進一點學問，就要永遠做一個不學無術的蠢才了。大家要曉得，只要我們看書有恆心，必因恆心而發生毅力，就可養成自強不息，努力不懈的習慣，而且我剛才所列舉的書總共算起來，最多也不過三四十種，這些書平均只要用一二小時就可以看完一本，如果能專心研究，約二三個星期就可以卒業。現在我們每天要想整天看書，固然不可能，但是每天無論如何忙碌，總可抽出一二小時來看書，這種小冊子，總計總數以四十本計算，最多不到三個月就可徹底研究完畢。所以只要我們有恆心、有毅力，每天〔第21頁〕抽出一個時間努力不懈始終無間的研究，就使書冊再多幾倍，我們也不怕看不完。你們要曉得，從前曾胡他們研究學問，在經、史、子、集中鑽了多少年；以後研究軍事，看了不知道幾多古書，刻苦研究了多少時候，然後才得想出這樣治軍打仗的辦法來。我們現在已將古今中外許多與剿匪軍事密切相關，最可實用的書籍，用科學的方法，分類分科選輯出來，又將一切剿匪最重要的學術，和最有效的方法研究出來，編印成這樣菁華薈萃的幾十本小冊子，一共不過二十多萬字，還嫌太多，不能看完嗎？所以現在的問題，不是書太多，沒有時間來看，而是我們沒有恆心，沒有毅力，不知道注重學問和看書的重要，而不肯看書罷了。
講到看書要有毅力，還有一點意思補充的，就是我們拿到一本書，只要這本書是有益於本務的必讀之書，我們就不管它怎樣難解，也不管看起來怎樣乾燥無味，亦要將它自首至尾全部看完，簡單的講，就是既經開始看這本書，那就要全部看完。如果這本書沒有看完，那決不再去另外看第二本書，如此每天一本一本的看去，繼續不斷的研究，我們學問就會增進，事業就可成功。
第二、看書和研究學問要知道博而能約——這個博而能約的道理，古人已經講得很多，比方說「知古而不知今，謂之陸沉，知今而不知古，謂之聾瞽」，這是講博學的必要；「記事者必提其要，纂言者必鉤其玄」，這就是教我們守約的方法。再如所謂「博我以文，約我以禮」，更是拿博約二字並舉，以為求學修業的方法。所以我們看書一方面固然要能多看，一方面更要能領略書中的要旨大意，體會出原理原則來，平時能如此得之於心，隨處便可應之於手，由積學深思而融會貫通，自然可以精進無已。
〔第22頁〕
我們看一本書，要能得其整個要領和基本要義，當然看的時候，要隨時注意圈點，或另作讀書筆記，但是此外還有一個最簡單的要訣，就是一本書拿到手，在未看正文之前，應當首先將卷首之序文緒言和目錄先用心看完一遍，現在許多人看書以為這些序文緒言不甚要緊，往往忽略不看，或隨便翻過就算了事，那裏曉得從序文或緒言中，可以得到全書的主旨，認識書中的基本要義，看了目錄，就可曉得全書的整個系統，得到一個要領，往下再看正文，格外可以獲益，這一點我今天特別告訴你們，以後大家看書一定要如此才好。
第三、就是要將書本上所講的道理與自己實際的經驗和閱歷互相印證——大家要曉得，我們如果有經驗和閱歷而不能應用書本上的學理來參照印證，最後予以有系統的分析出來，那末這種經驗和閱歷，就不能與書本上理論聯絡貫通，成為一種有用的學問。反之，如果僅僅有書本上的知識，而不能隨時拿實地的經驗和情況來互相印證，那末，這種學問也始終是空洞的不切實用的死東西，所以我們要求真的知識、活的學問，一定要能多看書，而且要將書本上所講的理論，與自己的經驗閱歷以及一切客觀的實際情形互相印證，比照研究，使理論與實際融合貫通，學問與經驗打成一片，這樣看書，纔能得到實在的學問。
第四、就是讀書要能虛心——孟子說：「盡信書不如無書」，　總理說：「用古人而不為古人所奴」，曾國藩讀書的要領在能「虛心涵泳，切己體察」八個字，這就是我們讀書的要訣，所以我們以後讀書的時候，自己的心神，切不可有所拘泥黏滯，要有一種安詳而靈明的心境來讀書，凡書中沒有講明的〔第23頁〕道理，或有錯誤缺點，都要徹底的研究求得其正。如其書中說理有講得不透徹的地方，我們要能補充或存疑。我們如果用客觀的態度，來研究和批評所讀的書，那末，讀書真能獲益，學問的進步，將有一日千里之勢。
看書和研究學問的方法，我以為就是這四項：即第一要有恆心毅力。第二要博而能約。第三要以理論與實際印證。第四要能虛心。大家以後只要能記住這幾個要訣，凡有一點餘暇時間，就要努力研究，那末學問一定可以日新又新，繼續不斷的進步，這樣就可隨時隨地想出各種方法抵禦敵人，消滅赤匪。無論到什麼危險的時候，無論在何種困難的境地，必有充分的自信力，這樣養成了必勝的信念，就可以發揚勇敢進取的革命精神，而士氣乃可長保旺盛，作戰自能所向無敵了。
以上是講我們要注重研究學問，以養成必勝的信念，發揚革命的精神。現在再要就赤匪那方面現實的情況來和大眾講明，使大家明瞭我們的一切都勝過土匪，從而徹底剷除怕匪的心理，恢復我們革命無畏的傳統精神。
現在許多官兵尤其是一般高級將領，有一種極不好的心理，就是每與土匪接觸，便是先和他比較槍枝的多少，一定要自己的槍多過土匪，然後才敢打，若是相等，便只守?一個地方一點不敢行動，萬一自己的槍數比不上土匪，他就要恐慌起來，以為很危險，不得了，自己的精神，就先被土匪嚇倒，這樣當然格外要畏縮不前了，你既怕了土匪，土匪當然格外要兇起來。所以這種比槍枝的軍人，真是最沒出息，最可恥的軍人，我們以後必須掃除這種怕匪的失敗主義的心理。要曉得我們革命黨在最初一枝槍也〔第24頁〕沒有，就是民國十三年在廣東，也只有幾百條槍，現在這幾十萬枝槍可說都是從敵人手裏拿來的，所以我們要知道，「精神勝於物質」，「妙用在乎一心」，只要我們有自信心和革命精神，便有必勝的把握。何必再比槍枝？何況現在如果要比起槍來，土匪最多只有五萬枝步槍，而我們最少亦有五十萬枝，那還比他不過嗎？所以我們以後一定要徹底剷除怕匪的心理，恢復自信的信念，無論遇到什麼困難危險的場合，自己總要記得並且要告訴一般部下，我們困難，土匪比我們還要困難，我們危險，土匪比我們更加危險。只要我們不怕土匪，土匪就怕我們，就要被我們消滅。這是講我們要研究土匪現實的情形，知道我們一切勝過土匪，從而剷除怕匪的心理，養成必勝的信念，煥發革命的精神。
（二）知恥負責、盡職報國
大家要知道，現在革命軍一天一天腐敗下來的根本原因，就是一般軍人天天想升官發財，天天想提高自己的階級，上行下效，無止境的希望升遷，因此你爭我奪，此猜彼忌，軍隊自然會精神渙散，同時，各人的慾望無窮，國家的權利名位有限，試問如何可以滿足？所以結果國家當然要內憂外患紛乘迭至了。我想稍有良心血性的軍人，到了今天，應該徹底覺悟了。應當要知道我們各人的階級愈高，國家的地位愈低，我們各人如爭高位，我們國家便無地位。從今以後，我們再不能有一點權利名位之私，再不好想提高個人的階級，而置國家地位民族生命於不顧，我們已經做了高級將領的，更應當知道，階級愈高的人，現在所蒙受的恥辱愈大，因此格外要慚愧，格外要懺悔過去的罪惡，尤其是我做統帥的，更要〔第25頁〕知道全體革命軍和我們國家一切的恥辱，都是我個人應負的責任。我們應該上下一致，下最大的決心，一切都以「昨死今生」的精神，從新做起，負責盡職，勵志砥節，捐軀報國，完成革命的使命。

（三）愛惜時間、自強不息。
我們現在應有的第三種新的覺悟，和新的精神，就是要知道時間的寶貴，格外要遵守時間，以最經濟的方法，來利用時間。我最近在廬山曾經對一般軍官講過，時間為一切事業與生命之母，我們必須本自強不息的精神來特別愛惜時間，嚴格遵守，善於利用，以完成我們革命事業，創造我們無窮的新生命，尤其是現代的戰爭，簡直就是爭時間，誰能珍重時間，遵守時間，善於利用時間，誰就可以得到勝利。這個道理，你們各位高級將領應該格外的明白。並且要知道，「將在謀而不在勇」，你們當了將領的，要於勇敢以外，更能注重智謀，智謀是什麼？一言以蔽之，智謀就是時間之恰當的利用與空間之妥切的部署，所以智謀全是由空間尤其是時間而出，所謂「兵機」「機謀」，機就是指一種難逢而易失的非常時機，古人說「知幾其神乎」。意思就是說，我們如果能隨時抓住這一種難逢而易失的非常時機，而妥為利用，就可用兵如神，戰無不勝。我在步兵操典草案綱領最後一條說：「時間之正確，為戰爭勝利唯一之要素……故必養成各級官兵遵守時間之習慣，與當機立斷之精神，乃能收獲戰勝一切之效也」，就是這個意思。我們過去剿匪不能成功，也就是因為沒有做到這一點，一方面是一般軍官不知道寶貴時間而加倍努力；一方面是不能夠當機立斷奮發有為，而對于時機尤不能切實杷握。我剛才講打仗就是爭〔第26頁〕時間，當然事事要求快，但是如果只求「快」，而不求「當」，即只求急功而不注重時間的正確，結果一定是「徒勞無功」，「欲速不達」。這幾年以來，我們每次剿匪未成，時間不正確，就是根本原因之一，比方民國二十年我到江西來剿匪的時候，也限定半年之內無論如何把土匪消滅，這一方面固然是國內國外的環境使我們不得不想方法，儘早結束剿匪的軍事；一方面也是由於我自己性急，一心只顧慮大局，總想要以單刀直入的方略，一下子攻破匪巢，將土匪完全殲滅，好早點結束剿匪軍事，結果乃反致欲速不達，徒勞無功。最近我已將客觀情勢徹底研究明白，認為今後剿匪，不能再限時間以求急效，只須人人寶貴時間，遵守時間，而努力不懈，我們有一分時間，做一分事業，盡一分責任，不可一日空過，一刻拋荒，現在我可以告訴你們，我已準備拿三年的時間來剿匪。這三年中，一方面當然完成剿匪的工作，但決不能僅僅達此目的而已，一定要在這三年當中一面完成剿匪的工作，一面奠定革命的基礎，這就是說在這三年剿匪的工作中，大家要努力不懈繼續不斷的研究學問，改造軍隊，革新政治，充實國力，準備參加未來的國際戰爭，開闢我們革命的前途。所以我說三年剿匪，並不是講拿三年專來剿匪，而是?重於第二個目的，要從剿匪做起。這一點希望各位清楚，不要誤會我的意思，而尤其重要的，就是在這三年中，必須大家都能愛惜時間，同心合力，一刻不懈的工作。
大家還要曉得，我們剿匪的軍事，雖不能再限定不正確的時間，重蹈已往的覆轍，因而我準備三年的最長時間，但是我們國家當前的環境，實在太險惡，太危急，我們必須特別發揮自強不息的精神，希望能將三年中的剿匪工作提早完成，而後致全力於奠定革命基礎的事業。事在人為，只要我們真能努力〔第27頁〕，不怕土匪不清，而且相信半年之內必可獲得效果。
總之，我們現在剿匪，就是「穩健推進，不求急功，愛惜時間，自強不息」四句話。這個意思，你們各位將領有許多人也能見得到的，比方最近趙軍長（觀濤）根據他歷年剿匪的經驗閱歷所得，上了一個條陳，主張用愚公移山的辦法來剿匪，他的意思說，我們現在只要努力修築公路，將我們的交通網憑藉軍事的掩護，逐漸向匪區推進，如此做去，不必幾多時間，也不必有多大的犧牲，就可以致土匪的死命。這件事情，只要我們各部隊的官兵有決心和毅力，努力不懈來做，其成功便可計日而待。就江西全省而言，橫不到一千里，縱不到二千里，而現在的匪區，更不過七八縣的地方，縱橫最多不過三百里，我們要完成全省的公路，只要我們的交通網完成，再向匪區逐步推進，直搗匪巢，實在並不困難。趙軍長說得很對，我們每師人只要平均每天可以修十里路，十師人一天就可以修一百里，十天就可修一千里，試問江西全省尤其是小小的匪區，要修幾千里公路？我們不必講十師人，每師一天平均修十里，只講五師人，每師每天平均修五里，一個月也就可以修成七百五十里，三個月也就有二千多里公路修成，不就可完成我們的交通網，推進到匪區的核心，將土匪完全剿滅嗎？趙軍長這個穩健推進，不求急功的剿匪政策，是一個極有價值的意見，並且由此可見只要我們能愛惜時間，自強不息，無論什麼偉大的事業，亦都容易成功。本來宇宙間一切事物的存在和演變，都不過是時間和空間的配合與變動；而人們一切有效的努力與事業之成功，都不過由於認識時空之可能與變動，而在相當限度以內，予以妥切之支配與利用，總使諸般客觀的事物之演變，最能適合我們主觀的要求，接近我們的理想。比方剛才所講修築公路〔第28頁〕，每師一天修五里，「一天」就是講時間的分配利用；「五里」就是講空間的分配和利用；而我們要修公路以完成交通網向匪區推進，最後消滅土匪，挽救國家的危亡，這就是要使社會客觀的事物，能適合我們主觀的要求，而接近我們高遠的理想。所以人類的生活，就是時間空間的支配與利用。同時，人類全部生活，或者說一切事業的成敗及其評價，也就在乎此種支配利用時空之努力的成就如何。這就是說，誰能將時間與空間善於支配利用，誰就可以成功事業。這一點道理格外重要，如果大家能徹底明白，以後一切做人的方法，作戰的智謀，以及一切事業成功的秘訣，統統可以由此體驗出來。

（四）實幹快幹、勇往邁進。
我們現在應有的第四種新的覺悟和新的精神，就是要能實幹快幹，勇往邁進。所謂勇往邁進，就是要「找匪打，與匪拼」。尤其是要協同一致，共患難，同生死。大家要曉得，現在這個時候，已經是我們整個國家和民族，到了最後的生死關頭；其危險存亡岌岌不可終日的情形，已超過和外洋交通以來的任何時期，真是空前的國難。因為我們中國科學缺乏，產業落後，兼以積弱不振，內亂無已，在這弱肉強食的世界，本來早已不容易生存，到了今天還沒有滅亡的原因，完全靠各國帝國主義者「利益均沾」「機會均等」「門戶開放」的原則，和依此原則而訂立的許多國際條約，互相監督，互相牽制的關係，而得苟免幸存於一時。國家的生命，既是擱在列強的均勢之下，所以那一天此種均勢一破，中國馬上就要滅亡，　總理在民族主義中說：「中國此時受列強政治力的壓迫，隨時都可以滅亡，今日不知道明日〔第29頁〕的生死。……日本在十天之內，便可以亡中國」。這就是說列強的均勢，隨時可以打破，所以苟存於此均勢之下的中國，隨時可以滅亡。怎樣叫做打破均勢呢？簡單的說，就是在列強中只有一個國家開始要在中國實施其單獨的侵略政策，以佔到特殊的優勢，奪取特殊的權利，而排除其他各國的勢力。在過去一百年中，這類的事情也曾發生過，但是就列強侵略中國的全部史實來觀察，過去歷次的侵略並不是真正的打破均勢，反而是造成均勢，最多也不過是破壞舊的均勢，而代以新的均勢。所以中國仍得苟存，可是自從前年「九一八」事件發生，東北四省陸續被侵佔以後，日本帝國主義已用他的鐵拳擊碎這個均勢，積極實現其單獨侵佔中國的企圖，而排除其他任何列強的干涉，所以我們的國家，到今天真已再無倖存的餘地，逼到最後的生死關頭，國家之生死存亡，完全操在日本人手裏，他要我們那一天死，我們就不得不在那一天死，我們國家竟危急到如此地步，這是何等可恥的事情！一般負有保國衛民的天職為救國救民而革命的軍人，尤其是我們一般高級將領，現在已遭遇?如此艱險的環境，蒙受b 了如此重大的恥辱，應如何實幹快幹果決斷行，才可以挽救危亡，完成使命？我們從前對于整個革命的事業，可以訂一個計劃來逐步推進；但是自從九一八的事情發生以後，可以說什麼事，都不容易作有計劃的推進，差不多什麼事都沒有我們自由的運用餘地，所以我沒有一時一刻不在焦急之中，現在頭髮鬍鬚都已蒼白到了這樣子，難道你們還沒有什麼感觸麼？我想今後我們各人和整個國家唯一的出路，就只有上下一致發憤雪恥，埋頭苦幹，一方面各人有一日光陰，就要努力一日的工作，確能盡到一日的職責；一方面大家要拿快刀斬亂麻的精神，來解決一切問題，目前尤其要大家齊心合力，本?「硬幹、實幹、快幹」的精〔第30頁〕神和方法，先來消滅土匪，然後再進一步來禦侮救國。如果這一點土匪都剿不了，試問我們還能救國麼？所以大家一定要覺悟，我們國家已到了如此危急的地步，而剿匪的關係對于國家的存亡，又如此重大，我們一般高級將領，一定要本?「不成功便成仁」的精神，來奮鬥、來犧牲，以突破這最後的生死關頭，轟轟烈烈做出一番嶄新的革命事業，為整個國家和民族開拓一條光榮永久的生路，我們現在的情形，是要在這千鈞一髮的時候，從死裏求生，所以凡屬革命軍人，凡屬我的部下，一定要勇敢進取克服環境，不可畏首畏尾，坐以待斃，一定要奮發有為，一定要當機立斷，勇往直前，不可稍有遲疑，因循誤事。再具體的講一句，就是大家再不要怕死，再不要保全實力，須知軍隊愈犧牲的愈能強大，愈要保全實力的愈易被人消滅，凡顧全大局勇敢犧牲的軍隊，最後一定能獲得成功，反之，凡要保全實力或但求無過，畏縮不前的，就等於坐以待斃，自取滅亡。各人想保持實力，因而犯了「不為與遲疑」的毛病。如何打破這艱難危急的環境呢？你們既是我的部下，做了革命軍人，就要有大無畏的精神、快刀斬亂麻的手段來解決一切難題，打破重重難關，要知道革命就是要果決、要沈?、要冒險、要負責的幹才，如果只想苟安偷生，但求保守無過，不求進取有功，那就是不革命，這種不革命的部下我們絕對要袪除的，不能容留在我們革命軍之內，來敗壞我們革命事業。現在我們要選拔的，就是冒險犯難、負責盡職、和勇往邁進「不成功便成仁」的這種快刀斬亂麻的幹部，當統帥的要選任這種將領，做軍長的要保舉這種師長，當師長的要保舉這種旅長團長營長。我們必要多選這些快刀斬亂麻的幹才，因為只有用快刀斬亂麻的精神和手段，沈?果決，劍及履及，才可以挽救今日這種千鈞一髮的國勢。
〔第31頁〕
以上是就時勢的危迫，說明革命軍人的責任所在，現在我要再補充一點，就是就現實的匪情，來作戰略的研究，我們也應當要勇往直前，到處向匪大膽的進剿。我前次在剿匪會議中和一般參謀人員已經剖析明白，（見剿匪要領之二）土匪的兵力，比我們差得多，他們作戰的時候，要全靠他第一、第三、第五軍團集結使用，而交通運輸更不能和我們比較，所以我們一方面可以拿一個相當的兵力來打他的主力，其餘四面八方的部隊，只要將匪區的情形，敵人的兵力，和配備的地位偵查清楚，再就雙方實力和時間的關係加以比較，就儘可以向匪區出擊。大則搗其巢穴，根本摧毀土匪的組織；小則擾亂鄰近的匪區，使他不得安靜。只要我們能大膽的乘虛出擊，一定如入無人之境，可以任意縱橫，不致受到什麼損失，並且一定可以收到大效。因為土匪後方十分空虛，我們如要建立奇功，並不需要大的兵力，多則一師一旅，少則一團二團，甚至一營一連都可以來幹，所以我常拿作戰和做生意來比，說這就是一本萬利的小生意。我們一方面當然要有魄力幹大生意發大財，但同時也要樂得幹這種小生意，尤其是在不能即刻幹大生意的時候，先要做這種小生意，並且只要這種小生意，到處幹得好，便可以積少成多，來發大財。但是我們一般將領，膽小如鼠，目光如豆，偏偏不敢如此，令人非常痛心。　總理最後在黃埔訓話，也曾經借做生意作比，來說明革命的道理，大意是說，我們革命黨好比由一般革命黨員所組織的一個公司，各個黨員的智能、血汗、權利、以至於身體生命，就是公司裏的資本，我們要這個公司能做大生意、發大財（指實現主義，完成革命而言），公司裏一般股東（指一般革命黨員）必須拿出自己的資本來，若天天想發大財，而自己卻不肯拿出資本，那就是投機的反革命。現在我們專就剿匪這件革命工作而〔第32頁〕言，我們要發大財（即剿清土匪），也只有各人拿出本錢來拼，尤其是各人先要大膽的到處來做剛才所講的小生意，只要我今天在這裏做一筆小生意，你明天在那裏亦做一筆小生意，他後天另在某處又做一筆小生意，這樣有勇知方的幹去，就可以發大財。現在的土匪，只要我們肯四處和他幹幹小生意，他就首尾不能兼顧，這樣就可以被我軍剿滅。現在大家這樣不肯發奮自強，連到這些朱毛都不能剿滅，那我做了你們的總司令還有什麼面目見人！假使我今天做一個師長，我就不要其他這許多部隊，只要有這一師兵力，我就對我統帥總司令寫軍令狀，給我三年時間，我可以肅清任何頑強的江西所有朱毛等赤匪。所以你們既然這樣怕匪而不敢進剿，我亦就不能靠你們來剿匪了，何況這次剿匪已經有這樣充分的準備，並且現在又剴切的對大家當面講明做革命黨員和革命軍人的責任和道理，如果大家仍舊和過去一樣，只想保全實力，不敢勇敢進剿，甚至連這樣最好做的小生意也不敢做，那還能靠你們剿什麼匪，還要你們有什麼用？我現在已經想定了最後的辦法，如果這次進剿再歸失敗，那末你們這一般將領，我也不再留一個了，我亦不做你們的什麼委員長總司令了，我只要整訓?一個師成為真正的革命軍，單獨負責去剿匪，一切事都重新幹起，你看我剿得了這些赤匪還剿不了？朱毛小醜算什麼東西，這種土匪有什麼力量，那裏比得上洪楊，而我們現在力量和軍事學識，難道就連曾胡都不如嗎？所以我決心自己一個人從新來幹，一定可以在三年之內，將一切的土匪剿滅淨盡。你們應該要知道，我不一定要靠你們剿匪，最後我自有消滅土匪的道理，我已想定了最後的辦法，剿匪必然可以成功，革命決不會夫敗。現在國家弄到如此危急，革命精神如此喪失，全國人民如此痛苦，我實在對不起國家，對不起　總理，但是我對于〔第33頁〕部下，歷年以來，都是同患難共生死，愛護則無微不至，扶持則惟恐不力，自問無一件事情對不起部下，過去這幾年，因為種種原因，大家不能共同完成剿匪的任務，都可以一概不論。到了今天，大家應當要知道剿匪是我們國家以及各人自己生死成敗的唯一關鍵，應當要徹底覺悟。大家都要拿出本錢來拼，否則就不是我的部下，而是我的敵人了。這樣我並不再靠你們剿匪。我自己深信到最後仍有辦法可以剿滅土匪，完成革命。我今天還只有四十七歲，至少還有二十年好幹革命事業，以前在廣東只有一年，就打好革命的基礎，繼而不到三年就打倒國內的軍閥，現在如果剿匪不能成功，革命中途失敗，我一定要照我預定最後的辦法從剿匪的工作起頭，一切從新再幹，自然能將總理的三民主義完全實現。總之，我們決不能再和過去一樣，一定要徹底覺悟，勇往邁進，不怕犧牲，從新來幹一番革命事業，勉力來作一個新時代的革命軍人。
所謂勇往邁進，不怕犧牲，歸結起來，總是要負責知恥，急起直追，積極行動，不可坐以待斃。但是講到軍隊的行動，連帶有一個最要緊的條件，就是要能協同一致，必須能確實做到這一點，然後纔能叫做節制之師，才可以獲得行動的效果，否則將如一盤散沙的烏合之聚，愈多愈要打敗仗。所以步兵操典草案綱領第七條，特別將協同一致的道理講明：「協同一致，為達戰鬥目的之要素，不論兵種，無分上下，均須同心戮力，同仇敵愾，始可獲戰鬥之成果，凡能考察全般之情勢，各自注重其職責，努力於其任務之遂行者，是即協同一致之旨趣，而諸兵種協同之本義，又以使步兵能達成其目的為主旨也」。這幾句話已經將協同一致的精神和方法都講明了。其中特別提示協同一致之旨趣，是要「考察全般之情〔第34頁〕勢，各自注重其職責，努力於其任務之遂行」，這幾句簡單的話就是要「顧全大局，克盡職責」。協同一致的動作之所由發生，就在這一點上，大家格外要身體力行。
其次，就每一個部隊來講，要能全體官兵都能團結精神，保持協同一致的動作，特別是在戰爭慘酷的場合，一定要靠我們做將領的，能夠身先士卒，激發一般官兵共同的白熱的「敵愾心」。藉以維持旺盛的士氣，所以步兵操典草案綱領第十條說：「士兵雖處於疲勞困頓之際，仍須以保持其敵愾心與智勇果斷活動之士氣為首務，即在激戰之時，其士兵雖偶失其思慮與果斷之能力，亦須使其能隨我指揮官之動作，從事於戰鬥，倘其部屬發生傷亡，應即以同隊中勇敢之士兵為模範，始終保持其全體一致之行動，期得最後之勝利也。」
還有最要緊的一點，就是大家要曉得，同在一個統帥指揮之下，並且同擔負一個剿匪任務之革命軍全體，上自統帥，下至士兵，其生命和精神都是整個的，無論生死成敗和榮辱，都是不能分開的。過去我們剿匪不能成功，即由於許多人不顧大局，只想保全自己的實力，不顧友軍的成敗，和全局的安危，一味各幹各的，所以你進我退，如此不能協同一致，結果當然要被土匪各個擊破，這種絕大的錯誤和罪惡，以後必須掃除淨盡，尤其是我們一般高級將領，格外要徹底覺悟，顧全大局，通力合作，尤其是要以身作則，造成一種普遍的同仇敵愾的風氣，如果我們的官兵都能這樣奮發有為，勇往邁進，而且在精神上行動上，隨時隨地都能本?「協同一致」的原則實施，還有什麼赤匪不能剿滅？
〔第35頁〕
（五）信仰統帥、服從命令。
我們現在所應有的第五種新的覺悟和新的精神，就是要絕對信仰統帥，服從命令。大家要曉得，統帥是全軍的首腦，戰場的司命，我們要想全軍一致能發揮他強大無比的戰力，全在於一般官兵能絕對信仰統帥，這樣纔能萬眾一心，上下一致，如身使臂，如臂使指，以一當百，以百當萬，這一點大家想必都懂得。但是要怎樣才算是真正信仰統帥呢？唯一的具體表現就是服從統帥及其上官的命令。命令是什麼東西？在軍隊的命令是如何的重要？我們為什麼要服從命令？這些道理，我過去對一般部下，尤其是最近在廬山對軍官團一般學員，已經講得很詳細，今天再略述其概要。我剛纔說過，我們全軍上下官兵的精神和生命，都是整個的，如何纔能實實在在做到這句話呢？我們憑藉什麼東西，可以維繫全軍官兵整個的生命呢？這就全靠命令，所以命令就是維繫軍隊整個生命的保證。換句話說，命令就是我們軍隊整個生命的指南，統帥及各級上官的命令，就是告訴我們大家一條求生的光明大道，如果我們遵照命令去做，不單是能夠存續我們各個人和整個軍隊的生命，而且可以繼續發展，完成救國救民的革命使命。如果有一點違抗命令，或忽視命令，陽奉陰違，那末，無論我們各個人和整個軍隊的生命，便都要喪失了。這個意義，我們還可以從「命令」這個名詞看出來，本來軍隊所用的軍語，愈簡單愈好，依普通的解釋，命與令的意義是差不多的，為什麼我們不簡稱「令」，而必稱為「命令」呢？就表示這個命令的「命」字，不能照普通意思解釋，而實在是有「生命」的意義在內，所謂「命令」者，乃指與我們各個〔第36頁〕人以及整個軍隊和國家的生命相關的「令」。命令和我們的生命既有如此重大的關係，所以我們若是真能寶重自己生命、真要發展自己生命的人，就不能不格外尊重命令，服從命令，確立「生命為輕，命令為重」的信念，而養成服從命令的習慣。所以凡屬上官的命令，尤其是最高統帥的命令，一接到手，就視為自己的命根一樣，看得比什麼東西都重要，所以要將命令要旨徹底研究明白，嚴格遵守命令中所規定的時間和地點，擬定具體實施計劃，矢志達成命令中所規定的任務，一點也不會差異。同時做上官的人下命令的時候，一定要記得這命令是全軍官兵的生命有關，必須詳密考慮，敬慎將事，務使部下能將這命令的任務達成，不會貽誤。所以凡是部下力所不及的任務，切不可隨便命令強其所難，這是要特別注意的。命令一經下去之後，就一定要嚴厲監督部下，遵照實施，切不可下了命令就算了事。外國的軍隊，他們下了一個命令，就要部下接到命令時，立即報告其命令接到了，並將其命令實施計劃，隨時呈報，以便他們上官隨時來監督考察。過去我們的毛病，固然是部下不知道尊重命令，服從命令；但這種毛病，也未曾不是由於一般做上官的人，自己不能重視命令，沒有負責來嚴格監督部下的實施，上行則下效，上忽則下輕，因此我們軍隊的官兵，都養成一種輕視命令的習慣，一切命令都不能徹底實行，其結果不僅是軍隊要打敗仗，把自己官兵的生命，都隨便送掉。影響所及，且足以亡國滅種。所以此次我們各級將領，一定要確實做到「絕對信仰統帥，服從命令」，並且要以身作則，來嚴格監督部下，徹底執行命令，達成任務，使全軍上下官兵都能養成此種習慣。祗要你們一般將領，真能信仰我統帥，照著我的命令去做，我相信一定可以到處打勝仗，區區赤匪只要有幾個月的工夫，一定可以肅清。
〔第37頁〕
（六）勤勞務實、公正無私。
我們現在所應有的第六種新的覺悟和精神，就是要勤勞務實，公正無私，再不好有一點偷惰、虛偽、自私自利。現在我們中國人心之陷溺，社會之混亂，軍隊之腐敗，以及內憂外患紛至沓來，歸根結底都是由於一個「偽」字。蔡松坡有幾句話說得非常痛切：「吾國人心斷送於偽之一字，吾國人心之偽，足以斷送國家及其種族而有餘，上以偽驅下，下以偽事上，同輩以偽交，馴至習慣於偽，只知偽之利，不知偽之害矣。」現在我們所看到的一切情形，幾乎莫不如此，無論是政府機關的人員，無論是軍隊的軍人，最大的毛病，就是虛偽不實，即所謂敷衍塞責，陽奉陰違，不認真，不確實，凡事只知道奉行故事，虛飾表面，絕不肯實事求是，充實內容。即如這桌上所擺的花，就是紙做的假東西，雖然看起來也擺得紅紅綠綠，但統是假色，毫無香味，試問費了許多錢，買來這幾枝假花，擺在這裏有什麼用？我們如果沒有真花，不擺有何不可，如果要擺，就要擺鮮花，何必花了這許多錢，買些假東西來裝樣子。又如最近我派人到各師去校閱射擊的成績，許多部隊就只挑了幾個射擊手打打靶，敷衍敷衍，殊不知我派員檢驗的目的，是要確實知道各師官兵射擊的技能究竟怎樣，如果只挑了幾個射擊手，準備好了的選手，檢驗時裝裝樣子，敷衍了事，那就是虛偽不實，你看天下校閱軍隊的射擊技能，那裏只考驗特別選出的幾個射擊手的，這真是笑話。以上還是隨便舉兩件很小的事物作例子，來說明中國人偽而不實的毛病。其實我們只要稍微留心來看，到處所看到的，無論大小事物，可以說十九都是假的，無一不是虛偽空〔第38頁〕洞的東西。嚴格的說起來，可以講中國很少軍人真能腳踏實地，實事求是的，也沒有一件東西是內容充實，可大可久的。大家要曉得宇宙萬事萬物之存在演變與進展，全靠一個「真」字，所以「真」就是宇宙的本體，這宇宙的本體，存之於內在的心意，則謂之「誠」，見諸於外界的事物，則謂之「實」，不誠則不實，不誠不實則萬事皆虛，一無所有。曾國藩說得好：「天地之所以不息，國之所以立，聖賢之德業，所以可大可久，皆誠為之也。故曰，誠者物之終始，不誠無物。」所以我們要能做一個革命軍人，要能成功革命事業，盡到救國救民的天職，便須力挽頹風，痛矯時弊，事事物物要能誠心處之，誠意為之，說實話，用實物，做實事，養實力。簡單兩個字，就是務實，亦就是要「實幹」。我們只求充實自己的精神和力量，不要管敵人的弱強與高低。所謂「唯誠可以破天下之偽，唯實可以破天下之虛」。總之，誠實是我們立身處世，革命救國唯一的法門，也是我們致勝滅敵，成功立業的最後保障。因此，我們一言一行，一事一物，都要誠心誠意來做到一個「實」字。
在一切實際生活中，我們要如何才可做到真實呢？第一個要件就是「勤勞」，因為我們只要不想偷懶，不怕吃苦，真能勤勞的詁，什麼事都很容易做成，什麼事都可因為我們的精神貫注，而能夠做得周密確實，也正因為我們一般高級將領能勤勞，然後一般部下，才不敢偷懶，不敢敷衍，大家養成勤勞的習慣，和做事的風氣，如此則事事物物，當然可以一天比一天臻於實在了。本來勤勞是個人以至整個國家轉弱為強的基本要道，而我們要帶兵能夠帶得好，作戰能夠打勝仗，勤勞更屬緊要，所以說「治軍之道，以勤為先」，「軍旅之事，非以身先之勞之，事必無補」，「總須腳踏實地，克勤小物，乃可日趨〔第39頁〕有功」，「成大事者，規模遠大，綜理密微，缺一不可。」這都是確鑿不移顛撲不破的至理名言。我們每一個革命軍人，尤其是各位高級將領所應洞明徹悟，身體力行的，莫如「綜理密微」四個字，乃為勤勞的入手致力之處，大家格外要努力做到，現在中國的帶兵官，特別的難做，特別的要勤勞，因為不僅軍官本身的職責要盡到，凡是軍隊裏一切的人，一切的事和一切的物，無論是軍官軍佐、戰鬥兵或雜役兵，無論是指揮、訓練、經理、衛生、通信、交通，無論是餉項、糧秣、被服、武器、彈藥和馬匹、車輛，那怕是極細微的事務，我們的精神都要貫注到，然後才算綜理密微，軍隊才帶得好。這還只就平時對于軍隊本身的事務而言，若再就我們現在所擔負的剿匪任務來講，那末，我們軍官應做的事情更多，職責更為繁複了，因為許許多多軍隊本身以外的事情，如匪區的封鎖，社會的調查，團隊的組織和訓練，社會教育之推行，各地碉堡的修築，公路的興修，以及其他種種政治經濟社會方面的事情，在剿匪區域剿匪期間以內，都要靠我們軍隊，尤其是要一般高級將領，能夠苦其心志，勞其筋骨來切實督導扶持，然後纔能推行順利，循序漸進。惟有這樣，剿匪的任務纔能順利完成。比方要真能嚴密封鎖匪區，第一就要靠我們做官長的能認真監督，切實巡查，執行一切封鎖的辦法，尤其是要勤於巡查，而巡查又必於大風大雨或夜深人靜，大家所不及防的時候，且要巡查其所不及料的地方。單是這一件事情，也就要我們勤勞刻苦了。所以現在中國的軍官，一定要格外的勤勞刻苦，不好有一點擺架子，貪安逸，各人至少要將現在的地位降三級來做事，這就是說，我做統帥的不僅要盡統帥的職責，而且要能同時做軍長師長所要做的一切事情。你們做軍長師長的也是一樣，除本身的職責以外，必須兼做師長旅長以至團長營〔第40頁〕長所做的事情。以下旅長團長營長以至連排長都可以此類推，總要格外勤勞刻苦，才配做今日剿匪的軍官，才可以成功立業。你不要怕自己精神不夠，智慮不及，須知「精神愈用而愈出，智慧愈苦而愈明」，祗要我們自己注重衛生，辦事得法，沒有吃不得的苦，辦不了的事，我常常告訴大家，「一分精神，一分事業」，我們要成功大事業，祗有從「勤勞」二字做起，關於勤勞的要旨，我已經講過許多，大概最要緊的，就是要以「事必躬親」的精神，做到確能「綜理密微」的地步。即須於古人所講「心到、目到、口到、手到」之外，更能「腳到」。從此務須做到「五到」，纔能算得勤勞，才可做到確實。

以上是講「勤勞確實」的道理，現在再要講「公正無私」的意義及其重要，所謂無私，就是要大公，凡事要從公的立場出發，用開誠布公的態度和方法來辦，最後更以「公」字為歸宿，也就是凡事要就大的範圍來?想，要從遠的處所來?眼，養成遠大的胸襟，處處以顧全整個的大局為主，絕對不可祗顧自己個人目前的小利小害，自私自利的感情用事，如果真有這樣大公無私的精神，當然也就能以鐵面無私的威信來正己正人，所謂「子率以正，孰敢不正」。由是樹之風聲，轉移流俗，同趨正軌，完成大業，都可順理以成了。
要如何纔能有此公正無私的精神修養呢？這當然要借重教育之力，從真實學問中得來。但要能自己鍛鍊，師友切磋，而尤其是要忍耐，要修養，要有恒，於此又須回到「公正」二字，即須公以處事，正以持身，嚴以律己。持身者端其內存之心意，律己者謹其外發之行為，這就是要做到大公無私的用力之處，我們若能本「無私的主旨」，下「公正」的工夫，便可做到「大公」，自己能先做到了「大公」，〔第41頁〕這樣亦儘可嚴以待人，正以率眾，而圖治平之功了。
以上六項，一曰：養成必勝的自信，煥發革命的精神，二曰：知恥負責，盡職報國，三曰：愛惜時間，自強不息，四曰：實幹快幹，勇往邁進，五曰：信仰統帥，服從命令，六曰：勤勞務實，公正無私，就是現在一般革命軍人，尤其是我們一般高級將領，所應有的新的覺悟和新的精神，也就是我們此次進剿以前，於一切準備之外，所更重要的精神準備。


三、剿匪戰略與戰術

內容來源：卷七 專著

隸屬章節：專著 ＼剿匪成敗与國家存亡

版面原件： 第41頁，第42頁，第43頁，第44頁，第45頁，第46頁，第47頁，第48頁，第49頁，第50頁，第51頁，第52頁，第53頁，第54頁，第55頁，第56頁，第57頁，第58頁，第59頁

〔第41頁〕

剛纔我已將在此次進剿之前，各位將領所應有的覺悟和新的精神講完了，現在再要就此次進剿所用的戰略和戰術，分別提出幾個重要的原則來說明，希望大家能夠徹底領會，並隨時隨地留心研究，切實遵行，以求盡其妙用。
我們剿滅赤匪所用的戰略，大概可以歸納為四項。
第一、就是要嚴密封鎖，可以叫做「封鎖政策」。——嚴密封鎖是我們剿匪最重要亦最能減少犧牲的一種戰略，因為現在土匪一切物質，由日常必需的生活資料（如米糧食監）以至作戰的基本要件（如彈藥器材），統統是異常缺乏，不僅匪區一般民眾已被土匪搜括淨盡，就是他們匪軍也普遍的恐慌到萬分，所以今日匪區不僅是一個政治恐怖，而又是經濟恐慌的非人世界，而其匪部亦是一個無衣無食，形消骨立的饑軍。總之，從物質方面來看，土匪正在最後掙扎於饑餓與死亡線之間，以如此困乏饑疲的土〔第42頁〕匪，我們要消滅他，實在非常容易，簡直可以說用不?幾多血來和他拼，只要大家勤勞刻苦，能多出點汗，來切實貫徹嚴密封鎖的戰略，真能做到「使敵無粒米勺水之接濟，無蚍蜉蚊蟻之通報」，則土匪於最短期間，勢必總崩潰，不戰而自亡，未剿而先滅。所以嚴密封鎖是最能針對土匪的弱點，發揮我們的長處，也是最能減少自己的犧牲，收到剿匪的奇效的一個方法，只要我們切實去做，就比增加兩三倍的兵力來剿匪，還要厲害。反之，若是我們不能貫徹封鎖政策，任意放縱一般奸商，以各種方法將生活資源來接濟土匪，甚至自己的軍隊不小心，更將許多好的槍砲彈藥糧秣器材來遺棄送給他，那這樣就無異來養活土匪，補充匪軍，那末，剿匪不僅要增加許多的困難，還要格外增多無謂的犧牲，所以土匪多一分接濟，就是我們多一分犧牲，封鎖不能嚴密，就不能斷絕土匪接濟，這無異養活土匪來消滅我們自己，換句話說，不能嚴密封鎖匪區的，就是幫助土匪來消滅革命軍，這種人就是我們革命軍的敵人，所以你們知道這封鎖政策，必要貫徹的道理，以及不能嚴密封鎖的害處，既然如此，我們以後對一切封鎖的命令，就再不能有陽奉陰違，偷惰敷衍，和不切實不嚴密的毛病，對于這封鎖業務，一定要視同衝鋒陷陣，以殺敵致果的決心，來完成這一件事。

要如何纔能做到「嚴密封鎖」呢？最要緊的，就是要我們一般高級將領，能夠負起責任來，第一要能勤勞，第二要能嚴正。所謂勤勞，就是我們在前面所講的，要「心到」，「目到」，「口到」，「手到」，對于巡查封鎖，尤其是要「腳到」。現在一般下級官兵，知識不夠，辦事不力，全要靠我們高級官長，能夠格外勤勞，切實教導，晝夜巡查，來指導他們，監督他們，然後他們才知道如何去做，更不〔第43頁〕敢不實在去做，所以我們高級將領一定要晝夜不斷的分區分時，親到封鎖地帶，或封鎖線上巡查，而巡查的時候，特別要在一般官兵普通所不及提防而極易偷漏的地點和時候（如半夜拂曉或大雨大雪的時候），總要查到普通人所不注意的處所，走到普通人所不走的小路，必須如此，乃可得到真正的效果，這是講在事前我們要勤勞要吃苦來嚴密防範。至於所謂「嚴正」，就是如果發覺有偷漏、放縱、或其他作弊的人，一定要很嚴厲很公正的處罰。就是要鐵面無私，因為封鎖匪區的事情，對于剿匪軍事的關係，實在太重大，所以犯了其他的紀律，或許還有可原之情，若是私通土匪，違犯封鎖的規條，來放縱奸商，那是絕無可赦的罪惡，這種人比土匪還要兇險可恨，我們絕對不可放鬆一點，一定要比對待敵人還嚴厲的方法來辦他，不論他是奸商土民或者是不良的官兵，也不論他是自己的同鄉、同學、或部下、子弟，在法律之前絕無私情可講，犯了罪的就只有一概軍法從事。過去我們封鎖不能真正嚴密，固然還有其他的原因，但是最主要的一點，就是一般高級將領，不能負責監督，貫徹到底，事前既不能勤於防範；事後更不能執法無私，老實告訴你們，我隨時有人派到各地查訪，知道過去至少有一半軍官是如此不能盡到職責的，不過不一定是你們自己有意犯過，所以我不願意一下子統統指出來，加以處罰，今天只將這個毛病告訴你們，希望你們自己從此要能切實負責，本?勤勞嚴正四字確實將匪區嚴密封鎖，如此，這種土匪，就可在最近期間被我們徹底消滅。
第二、就是要發展交通，可以叫做「交通政策」。——交通政策剛剛和封鎖政策相對的。反轉來說，就是要消極的阻止敵人的交通，而積極的發展我們自己的交通。我常講戰爭就是爭取時間，誰能節省〔第44頁〕時間，行動迅速，誰就勝利。換句話說，作戰全靠機動，誰能機動，誰就成功。簡單的講，就是一切行動要能迅速敏捷。如何能使我們軍隊行動，迅速敏捷呢？這全恃交通之發達。所以我們交通政策，就是要機動敏捷，這是剿滅赤匪的一個主要戰略，因此我們對于公路通訊和運輸一切工作人員，要格外的重視和保護他們。並且要想種種方法來幫助他們，使他們能極順利的推進他們的工作，達成他們的任務，關於「交通剿匪」的意義與效果，想必大家早已於實際經驗中認識得非常清楚，而我前面所述趙軍長（觀濤）所條陳的意見，即努力修築公路，以愚公移山的方法來剿滅赤匪，更是闡明交通政策的重要，所以現在不必再詳細來講，只希望大家特別注意，切實進行。
第三、就是要注重機動——挺進游擊。我在前面已就時勢的要求，軍人的責任以及土匪崩潰的道理詳細和大家講明，要大家徹底打破怕匪的心理，而養成一種奮發有為勇敢進取的新精神，現在所要講的機動游擊戰，就是因為我們剿匪真面目的作戰，或主力決戰的機會很少，無論清剿協剿和進剿，差不多都是小部隊的戰鬥。同時赤匪的戰術又以游擊戰術為主，所謂「出其不意」「聲東擊西」「避實擊虛」「旋磨打圈」「傍抄側擊」「埋伏突擊」……這都是我們過去吃虧的地方，因為一不小心戒備，就中了土匪的埋伏，遭受意外的襲擊，所以我說赤匪根本不用正規戰術，其長處就在於跑路、伺機、偵探、化裝、襲擊而已。現在我們要剿匪，也要能善於此道，以赤匪的戰術纔能消滅赤匪。胡林翼曾根據他剿匪的經驗說過：「與其守於境內，不如戰於境外」，意思是說我們剿匪那怕是取守勢，也要以攻為守，總要不時出擊，使赤匪應接不遑，弄得他再無餘力來擾亂我們，亦使他無從偵知我們究有幾多力量，這是〔第45頁〕就守而言；若就攻而言，則出擊更為重要，更為致勝的必要手段。因為你若是只求穩當，不求變化，那便成為死硬的守勢，最後一定要失敗。所以我們現在剿匪必須隨時隨地，找到敵人的弱點。一有可乘之機，馬上就要出擊進攻，易守為攻，出奇制勝。比方土匪的主力第一、第三、第五軍團前次集中於宜黃、樂安，現在在閩北及建寧、泰寧、廣昌這一方面，這時贛西贛南的匪區，我們明明白白知道他非常空虛，何以我們的軍隊不能乘機出擊呢？吉安、南豐、永豐這些地方的軍隊，為什麼不敢派兩團兵力，大膽地到匪區機動游擊呢？我想當時如果能派兩團兵力進剿，來幹這些游擊的小生意，至少可以擾亂土匪的後方巢穴，牽制他不少兵力，可是這種「一本萬利」的小生意，你們偏偏沒有人敢做。要知道現在赤匪的崩潰正在一天一天加緊，他們之所以將主力抽到廣昌以北，就是要想在我們的軍隊，未集中開始進剿以前，找一個機會來衝打幾下，討點小便宜，使我們的軍隊士氣受挫，不能依照預定的計劃推進，那時只要我們在廣昌以北黎川一帶的部隊，穩住下來，其他贛南迫近匪區各部隊，乘赤匪後方空虛，積極進搗匪巢，就可以根本消滅赤匪，你們有這種好的機會都不能利用，那如何能剿清赤匪呢？難道你們還是怕匪區民眾有組織嗎？要知道匪區的民眾，為赤匪所毒辣壓迫，早已痛恨入骨，他們的壯年兒子沒有一個不是被壓迫拉去當匪，現在十之八九都已死完了，他們一切的財產，亦都已被赤匪劫掠敲剝殆盡了，赤匪最近還要發三百萬公債強迫他們認購，但是無論赤匪如何壓迫，他們也無錢可出，不能再忍受下去了，以這樣人心離叛，勢窮力竭的赤匪，我們只要調動少數的軍隊，迫近匪區，乘機出擊，他就要立即崩潰，被我們完全消滅。還有一點，要在這裏特別告訴你們，希望大家注意的，就是我們以後剿匪，〔第46頁〕不僅要勇於出擊，而且將赤匪打退的時候，更要予以猛烈的追擊，必須如此，然後才可以真正消滅赤匪，獲得最後的勝利。據最近許多俘虜供稱，現在匪軍一般官兵都已不堪其苦，大多數都想找一個機會逃出匪區，來投降我們。所以每次作戰，只希望我們國軍能猛力跟追一下，他們便好乘機繳械，逃過我們這方面來。但是我們的軍隊卻不知道這種情形，往往打敗土匪之後，最多追五里十里路，就不敢再追，結果赤匪退了二十里卅里以後馬上又可以停下來集合整理，隨時再來反攻，這真是最可痛的事。所以以後只要赤匪一經被我們打退，馬上就要猛追，使他得不到稍舒喘息的機會，而繼續予以殲滅。

總之，現在要剿滅赤匪，一定要靠我們大家人人有決心有勇氣，能隨時隨地偵察到他可乘之機，積極出擊，運用機動游擊戰術的原則，儘量發揮我們軍隊的效能，關於機動游擊戰術，行營已經印發一本小冊，大家要切實研究，但是我曾經將游擊戰術簡括四句口號，即「輕裝急進，便裝遠探，秘密敏捷，夜行曉襲」，大家一定要特別體會力行。
第四、爭取主動，我們從事一切戰爭，都有一個最要緊的基本原則，就是要主動。——關於爭取主動地位的意義及其重要（主動意義），我在剿匪要領中，已經講得很詳細，大家可以參閱。大概所謂立於主動地位者，就是要使整個戰局的演變處處要操之於我，即我們定下一個計劃來，使敵人不得不跟?我們的計劃來走，我們要他東，他就不能到西，我們要他守，他就不能來攻，我們要他進，他就不能後退，主動的真義就是如此，並不是許多人所誤會的，以為先動的就是主，後動的就是客，更不是進攻的就是主，退守的就是客。須知時無論先後，地無分險夷，兵力不問大小，軍隊不管進退，凡能依自己的〔第47頁〕計劃，支配整個戰局的演變者便是主，便謂之立於主動地位。反之，凡受制於敵，不得不隨?敵人的計劃，跟?他尾巴來轉移；這便陷於被動地位了。凡能居於主動，便常是勝者，陷於被動，便只有失敗。所以爭取主動地位乃為一切戰略戰術之基本原則，我們無論何時何地，如欲克敵致勝，總以爭取主動地位為惟一要旨。
以上就是我們此次進剿戰略方面幾個要點，我今天講過，以後大家不僅要時時記?，而且要常常研究，只要肯研究，一定可以進步，能有心得。比方最近羅副軍長（卓英）研究拿破崙當日所用的戰術，並且將書本子所得的知識，與實地經驗互相印證，就有更大的心得，他已經將他研究拿破崙戰術之所得，用幾千字整理出來，這就是非常有價值的東西。尤其是其中有幾句話，可以說是今後剿匪一定不移的戰術，頗值得介紹，並且與我那天所提出的幾點，差不多完全相合。
第一句就是「封鎖圍進」——與我剛才所講的「嚴密封鎖」的意思相同。
第二句就是「連合迫進」——與我所講的「協同一致」的道理相同。
第三句就是「穩固推進」——與我所講的「穩紮穩打」的意思相通。
第四句就是「乘機突進」——也就是我所講的「爭取主動」的意思。
他這四句話雖然意思不如我剛才所講的完備，但是已經包含了四個主要的意旨，大家以後一定要記住，並且本此原則妥為運用，剿匪戰役，我相信在半年之內可收大效。
以上已將我們剿匪戰略的要點講明了，現在再繼續將剿匪戰術的原則具體的說明一下。大概除剛才〔第48頁〕已提過的游擊戰術的原則以外，關於剿匪戰術還有十一個要點，應當研究與熟練的。
第一、就是以靜制動——這是根據穩紮穩打的原則，以爭取主動的戰術，現在赤匪唯一的本領，就是鑽隙打圈，竄來竄去，總想逃避我們的實力所在，再找一個機會，尋一點空隙，來討點小便宜。我們要剿滅這種飄忽狡黠的赤匪，在戰術上有兩個要訣，就是一方面要使我們的軍隊，儘量增加機動的能力，找到可乘之機，挾其疾雷閃電之勢予以撲滅。而在另一方面，我們必須處處「先求穩當」，不要跟著赤匪尾巴去走，必要使赤匪來依我們的計劃來行，所謂「善戰者致人而不致於人」。胡林翼嘗說：「馭天下之至紛者以靜」，就是這個道理。「以靜制動」，就是要「以主待客」和「以逸待勞」，不過此處所謂「靜」，乃指「寧靜」「鎮靜」「安靜」而言，乃是「實質的」，充滿?生動的精神的，不可誤為「寂靜」「清靜」等空虛寂滅毫無生意之靜，這層精義認識以後，才可以知道以靜制動的真諦及其妙用。
第二、就是要以拙制巧——懂得以靜制動的道理，就很容易明瞭以拙制巧的精義，大概說起來，就是赤匪以很巧妙的方法來擾亂我們，我們要以很堅忍、很實在、很穩當的方法來制伏他，這就是叫「拙」，也可說是「誠」。比方說赤匪很機巧，會鑽隙，我就用很笨拙的方法，將他封鎖得蚊蟻不通；再如赤匪出沒無常，飄忽不定的來襲擊我們，我們就不憚煩勞，處處堅築工事，時時嚴密戒備，步步為營，節節推進；又如我前面所介紹的趙軍長（觀濤）的意見，以愚公移山的方法，努力修築公路來剿匪，也可以說是以拙制巧的一個實例，大家準此推求，以一反三，就必有所得。
〔第49頁〕
第三、就是以實擊虛——這個原則與剛才所講的兩點也是相通的。不過就地位而言，則曰「以主待客」，就態勢而言，則曰「以靜制動」，就方法而言，則曰「以拙制巧」。現在更就力量而言，則曰「以實擊虛」。所謂「以實擊虛」，就是要發揮我們的實力，擊破赤匪的弱點，集結我們的實力，戰勝赤匪虛張聲勢的宣傳，掃蕩匪區虛偽的組織。大家都曉得，現在的赤匪，雖不能說他一點沒有實力，但他的實力，決不足以和我們相比，他之所以能夠苟延殘喘至於今日，大半都靠他虛偽的宣傳。這一點在戰術表現得最明白，比方說「聲東擊西」，「旋磨打圈」的戰術，搖旗吶喊，虛聲恫嚇的方法，都不外是「虛詐」。當然在戰術上，所謂「兵不厭詐」，但是我們從赤匪的戰術，正可以看透他完全是一個虛偽的東西，毫無實力。既看透了，我們就該不再為他的虛偽所懾，更可發揮我們的實力，來消滅他了。
第四、就是要以迂為直（曲線行動）。——所謂以迂為直，就是說我們今後剿匪的時候，無論行軍、進攻、或追擊，都要採曲線行動，避走正路大道，特別不要循著正常的方向前進，比方講，我們要到東，或許先要向西走，我們目的要到甲處，或許先要向乙地。簡單說，就是我們不要貪近便，怕勞苦，有時寧可不走易走的大路，而卻要另尋小徑山路來走，甚至有路的地方不走，偏要從沒路的地方繞轉過去。如此不怕崎嶇，不怕吃苦。然後才可以使敵人覺得神奇莫測，而我們才可以出奇制勝，不會被共匪埋伏襲擊的慣技所算。過去匪軍慣於旋磨打圈，即採以迂為直的曲線行動，而使我們覺得他出沒無常，飄忽不定，往往偶一失慎，便吃他的大虧。現在我們也要運用這個古人早已發明以迂為直的戰術，來制伏赤匪，不僅是行軍、進攻為然，就是追擊土匪的時候，也要多採曲線行動。我在剿匪要訣歌中講追擊〔第50頁〕的要訣，「打散土匪四山逃，追賊專從兩面抄，逢屋逢山搜埋伏，隊伍切莫亂分毫。」第二句就是要採曲線行動的意思。過去我們追擊，因為不知道這個道理，專走最近的正當大路一直追去，所以往往要中匪的埋伏。以後就因噎廢食，不敢勇往追擊，以致土匪雖敗猶存，我們始終不能獲得決定勝利。這都是我們自己犯了絕大的錯誤所致，所以我們以後一定要注重徹底追擊，尤其要照追擊的要訣，採取曲線行動來追擊。　總理曾說，我們中國在文化方面，要「迎頭趕上」西洋各國。這句話若是移到剿匪戰術上來用，就是一個最好的戰術。比方我們要追擊敵人，我們一定不好專從他後面去跟追，這樣一定難得追上，或反易吃虧，而必須採取曲線行動，從兩側或遠處找路子來抄襲，去迎頭趕上來痛擊他，那才是剿匪追擊的辦法。這個道理雖很簡單，但是大家偏偏不能照做，原因就是偷懶，怕喫苦，只想選擇近而大的路來走，結果總是欲速不達，若不是中了土匪的伏兵，就要給土匪一個逆襲的機會，自己不但不能追擊土匪，反而更受到土匪的反擊。所以今後我們一定要不怕路遠，不避艱險，只求其如何能達成追擊的任務。我在廬山的時候，曾根據曲線行動的意義，向軍官團一般學員講明，我們一個有腦筋、有雙腿、更有旺盛的企圖心、和革命精神的人，絕對不可為死的地形，和死的道路所限制，一定要運用我們靈活的腦筋來支配一切地形，要使用我們強健的雙腿，選擇便捷的道路，來追擊，來進剿。如此才可以稱為革命軍人，才可以剿滅赤匪。最近我又研究出一個原則，就是以後在山區剿匪，必要依據山地的稜線，向前躍進，如此居高臨下，我們既可以瞭望各方匪情，更可以據高屋建瓴之勢，控制一切，不致中土匪的埋伏。即土匪有理伏在山麓或山腹，也因無法襲擊，不能發生什麼作用。如果發現了伏匪之後，也就〔第51頁〕很容易將他打退或消滅，即使寡眾不敵，我們也可以居高臨下，就地固守。所以我們以後行動，能用有力的一部，甚至主力，依據稜線前進，不畏難，不怕苦，這樣赤匪雖狡，亦無所用其技了。這亦是「以拙制巧」的一個例子。
第五、就是獨立作戰。——我們現在剿匪，務須求其協同一致，當然要互相策應。但是在贛南剿匪，多是山地戰，因為地形的複雜，交通的不便，以及土匪的詭詐百出等各種原因，我們各個部隊，無論是一軍一師，甚至一旅一團，都要隨時隨地有獨立作戰的準備，我們遇到土匪的時候，自己有充足力量，就可以找到機會猛力進擊，如果自己的兵力不及赤匪就要能獨立撐持，站住腳跟，穩定陣基，總要能憑自己的力量，先立於不敗之地，不可專靠友軍快來援應，亦不可徒怪友軍遲不救援，從前湘軍打長毛的時候，就以約期打仗為戒，也就是於實際經驗中，感覺部隊的聯絡不易，策應不能如期，動作難於一致，因而約期會戰往往誤事。我們現在剿匪的通信設備進步，雖然有許多地方，比較當日的湘軍各部聯絡要方便得多，但我們只能利用這些方便，儘量增進協同動作的效能，卻不可因此而輕忽了獨立作戰的決心和準備，養成互相依賴，互相推諉，甚至互相怨讟的惡習。
第六、就是要全力決戰。——怎麼叫全力決戰呢？就是在決戰之前，我們一定要集結我們所有的兵力，務使一兵一卒，同時皆能用於決戰的一點，必須如此用兵，纔能算是最經濟的使用兵力，纔能發揮其軍隊最大的效用。過去我們一般軍官，有一個毛病，就是開進到前線以後，他只要聽到前面有槍聲，或是得到一個土匪迫近的報告，他心裏就?急起來，因而一切處置亦多錯誤了。比方講，他帶了一團兵〔第52頁〕力做前衛，他遇了土匪，便慌忙起來，乃不顧他全團的九連兵力有否集結，亦不管他集結幾多兵力，只看見手下有幾多兵，他就帶著幾多兵去衝。他這種勇氣，固然不錯，但是這種不沉?、無計劃的戰鬥，實在是不智之至，你當一個軍官，若是單有一些血氣之勇，而無出奇致勝的智謀，結果只有徒然犧牲，貽誤全局。過去這種例子很多，就是這一次軍官團在廬山演習的時候，也曾發現這種毛病。以後我們一定要留心改正，各人一定要記得曾國藩所講的：「打仗不慌不忙，先求穩當，次求變化。」這句格言。無論遇?多少土匪，我們總不要慌忙，凡到一個地方，我們總要先將手下所有兵力集結攏來，看好地形，勘定陣地，只要我們自己的陣腳站穩了，再不怕土匪來攻，並且我們要等他來攻，只要他攻了幾天，攻不下，我們看破他的弱點，找到了出擊機會，就可以馬上拿全力來和他決戰。如此最後勝利，一定是屬於我們的。胡文忠曰：「若前頭部隊遇敵，先戰非必勝之道也，應於近敵之處，飭前茅（即前衛），後勁（即後衛），中權（即本隊）會齊併力，乃可大勝。」也就是講全力決戰的道理。你們還要曉得赤匪的慣技，就是集結全力，猛攻一點。所以他每次進攻的時候，總是使用很大的兵力，因之我們擔任前衛的部隊，遇?他決不好隨便帶著一部軍隊，冒失向前去衝，再把其餘的兵力，逐漸增加上來，這個戰術，旁的戰爭固用不得，尤其是剿匪戰爭，更是絕對不行的。我們全般部隊的使用，固然要採縱深配備，但是各個單位，自一營、一團、乃至一師、一軍，到了要和土匪的主力正式決戰的時候，一定要先集結兵力，全部使用，方有把握，這是最重要的一點，切勿疏忽。
第七、就是注重工事。——我們現在所採的戰略，既是穩紮穩打，工事在戰術上的重要，當然不言〔第53頁〕可喻。所謂穩紮穩打，就是要做到我們軍隊進據一個地方以後，這個地方就再不可失陷，我相信唯有如此逐漸推進，才可以根本致匪的死命。這兩年來，日軍和我們作戰，他就有這個本領。凡是一個地方，他的軍隊不佔領則已，如果已被他們佔領，那無論你用多大的兵力，也不易奪取回來。我們研究他何以能夠如此呢？沒有旁的，他就是武器好射擊精，而尤其是他勤於做工，使用兵力布置陣地，無不合於原則。所以他每到一個地方，只要幾點鐘，最多半天以後，所有的防禦工作，無論是戰壕、電網、和其他種種，都已全部完成。尤其是他們射擊技術的精練，槍砲位置的適當，更能儘量發揚火力。這樣，我們當然不容易奪回了。現在我們剿匪也要有這種本領。我們和土匪比起來，武器好得多，這是不成問題。至於射擊，一般的也要比土匪精良，但是我們還覺得不夠，更要加緊熟練。至於勤做工事，使我們每進據一點，就要使這個據點不再淪陷，那是目前剿匪工作中最重要的急務。我們一定要記得：多流一點汗，就可少流一點血。所以做工事的器材，要隨時隨地攜帶，做工事的訓練，要特別加緊，普遍實施。至於構築工事的基本要點，我在剿匪要領中所說兩點，就是（一）工事要與兵力適度，寧使陣地縮小兵力有餘，不可工事過廣，兵力不敷。（二）工事構築，必須形成強固的據點，務使各個工事能互為猗角，相與策應，並要特別注意副防禦。這兩點最為重要，各位想必已經都很明白，今天毋庸再講。不過另外一點，要提出來希望各位能特別注意的，就是以後我們做工事，決不可只靠近城廓附近做工，要知道只注重城市防禦，而放棄四鄉的戰法，實在是我們過去最大的一個錯誤。因為每一個城市，差不多都有城牆，這城牆原是前人所已做好的防禦工事。我們儘可以利用，以現在土匪器械的窳劣，那怕他打到那一個縣〔第54頁〕城來，我們憑?城牆防禦，就可以固守無虞。不必再要在城廓附近，另外化費許多金錢，構築很多工事，而又沒有兵力來守，甚至反為敵人利用。所以專就守城而言，不必再要在城廓附近構築許多不必要的工事，這是我們過去錯誤之一。其次，我們真要強固城市使其萬無一失，那就不能專靠城郊附近幾個碉堡，一定要在四鄉要點以及其通縣城的各要路口，擇險構築工事，然後纔能鞏固城防，這就是古人所謂「固四鄉以守城」的道理。我們過去沒有照這個道理做到，這是錯誤之二。這還是專就守城而言，其實我們要進剿或清剿，那裏是只守?幾個城市就夠了呢？普通一個城市，不過一兩萬人，周圍也不過幾里，而全縣的地方比城市要大幾十百倍，四鄉的民眾，亦比城市要多幾百千倍，我們要剿匪，要救民，那裏可放棄四鄉而守孤城呢？這是我們過去偏重城廂附近工事錯誤之三。還有最重要的一點，就是過去我們每派許多軍隊去收復一縣，他們只知道防守那個縣城，只將城廂附近的工事修築完備，以為就算盡了他的人事，於是視工事以內為安全地區，樂於株守自衛；工事以外的地區，便不敢越雷池一步，任憑土匪如何擾亂，亦不敢出去清剿。結果士氣衰頹，攻擊的精神完全喪失，師老城孤，四鄉皆匪，清剿之功，永無完成之日。這是我們過去偏重城市附近工事錯誤之四。基此四點錯誤，我們今後必須切實改進，以後一功工事，就再不要專在城廂附近做工，一定要離城四五十里，至少也要離城二三十里以外的要點或路口擇險構築，並要逐漸推廣，限期要將全縣境內四鄉的土匪肅清，實行「固四鄉以守城」的原則。
第八、就是要就地固守。——這就是根據穩紮穩打的原則而定下來的要領。所謂「穩紮穩打」，就是無論何時何地，無論行軍宿營與作戰，總要謹慎小心，嚴密戒備，依照戰術的意義講，就是隨時隨地〔第55頁〕要斟酌敵我的實際情況，採取攻勢防禦或主動的後退配備，講到戰術上攻守的原則，雖然依現代的戰術是主張取積極的攻勢，但亦不能不顧到敵情地形和兵器各種條件如何，決不能一概而論，而且過去中外戰史，論戰術者守多於攻，可見攻守原是利害相參，長短互用，總是因時因地與因敵制宜。守勢戰術，不是可以完全棄置不講，更以今日中國的國情而論，從有效的國防?眼，守勢的作戰實在還是必要，所以我在步兵操典草案綱領第五條中，曾有「取守勢者，無論何時，不可不有出擊之企圖與準備」，我研究古今的戰略戰術，斟酌今日中國的情勢，覺得必須如此規定，不好專抄襲外國單純的攻勢戰略和戰術，不過究竟要如何規定纔能盡善盡美，以後大家還要根據國防的觀點，和現在剿匪的實際經驗來詳細研究，現在我們講穩紮穩打的戰術，就是根據這綱領第五條。關於守勢的作戰，其精義完全要有奮發充沛的攻擊精神，與隨時出擊的準備，和旺盛的企圖。換句話說，即使作戰採取守勢，仍要用攻勢防禦，切不可採取單純的防禦作戰，因此更要特別注意的一點，就是要將最後出擊的方向和道路，亦要同時想定，而且要注意多方面的出擊，關於守勢戰術大家更要記住我常說的一句話，就是「防守不要忘了進攻」，換句話說「防守是為了進攻」，簡言之「防守是手段，進攻是目的」，如果只知防守而忘了出擊，不為出擊的準備和想定，那就是困守待斃而已，所以我們必定要有出擊的想定，很迅速的能完成各種準備，這樣我相信不怕土匪來得怎樣多，也不怕他攻得怎樣兇，我們有一團人，就可以很堅固的守住一個陣地，最多不過一兩天，我們必能找到他的弱點，隨時可以出擊致勝，否則我們援軍亦當可及時趕到，土匪一定就要濆退，那時我們更可以乘機出擊，猛力窮追，將他完全消滅了。
〔第56頁〕
第九、就是縱深配備。——關於縱深配備的重要，我在剿匪手本「戰機」一篇中已扼要講明，我們剿匪要以此為原則，前面與敵作戰的正面愈狹愈好，我們要留二分之一，最好三分之二的兵力，擺在後面作預備隊，隨時可以相機增援，這是講配備的原則，若是行軍或游擊時，那就要用扇形配備，即左右側衛，愈到前面愈是要廣要遠，而搜索正面，更是愈寬愈好，遇到敵人主力作戰的時候，就可依照縱深配備的原則，來和土匪決戰，至於行軍的時候，要用梯次序列，交番躍進，我在剿匪手本及剿匪部隊訓練要旨那本書裏面，已經講得很明白，各位想必已經研究了，以後務希照?這幾項原則切實遵行。
第十、就是機動配備。——這機動配備的方法，古今中外都早已有的，不過其名詞或有不同而已。所謂機動配備者，簡單的說，就是要根據他指揮官卓越的才識，以冒險的精神與英明果斷的決心來活用兵力，至於活用兵刀的要訣，就是「進退無常，多寡不一，分合得當，攻守咸宜」四句話。比方說我們帶了一師兵，負一百里以內防匪之責，當然在此百里以內，我們都要構築工事，分共防守，並相機出擊，依普通情形來看，只一師兵力，如要防守一百里的陣地，兵力實嫌單薄，如何可以再有餘力出擊呢？這話固然不錯，因為你若必將兵力分佈於百里以內各個要點，處處皆要求全，不敢稍有移動，只是呆板的擺開到各處死守著，結果當然一師兵力，還感覺不夠分配，那裏還能抽調多餘的兵力向敵人出擊？但是善用兵者，決不致於如此呆笨，他在這種情形之下，很可以想辦法抽出大部分兵力來相機出擊。如何可以抽調呢？這就是靠能運用機動配備的方法，將自己兵力的配備，不時加以調整，不要某一處老是某一部份的兵來防，也不要某一處老是用幾多兵呆守，只要這樣活用兵力的時候，我們自然可以抽兵來相機出〔第57頁〕擊了，或許有人以為各處如此抽調兵力，不是很危險嗎？當然，我們不能自信一定是穩當，但是你能運用機動配備的原則，經驗越多，膽量越大，決不怕有什麼危險。總之，你果能將兵力抽調得法的時候，那你危險性就越會減少，成功的把握亦就越大。但是惟一要訣，就是要嚴守秘密，不要被匪窺破。如果你真能秘密的時候，無論敵人的偵探如何厲害，他到底沒有法子可以窺測你的虛實。若不是找不到你主力的所在，就是感覺他處處都碰到你的主力，使他莫測神奇，而我們自己的真實主力，卻可以今天到東，明天到西，忽南忽北，時往時來，使敵人找不到我的主力所在，而我卻能找到敵人空虛的一點來攻，如此一次，兩次，三反四覆，繼續不斷的機動運用，當然可以使敵人全線動搖，進而予以整個的殲滅。你們要曉得，一切戰術的基本，就是「分合」兩個字，所謂「奇正」亦是由此「分合」二字出來的。所以只要分合得宜，便能戰無不勝，所以機動配備實為用兵最精微的要訣，最高深的戰術，也就是我們高級將領最重要的本領，其方法雖不外我在前面所提的四句話，而運用之妙則完全存乎一心，如要能體會心得，只有平常努力研究，不斷學習，尤其要寶貴自己從前所得的經驗，詳細檢討。總之，將領最要膽大心細，切勿粗疏，亦勿求萬全，須知天下事，每每兼眾長者無一長，求萬全者無一全，「凡事過於求全，轉多不全之處」，而「軍事之要，必有所忍，乃能有所濟，必有所舍，乃能有所全，若處處設備，即十萬兵力亦無尺寸之效。」（胡林翼語）我們要做一個帶兵的好手，成一個優越的將才，一定要懂得這個道理，一定要善用配備的方法，大膽抽調兵力。果能如此機動活用，則一個兵至少可以當作三個兵用，一師兵就可以發揮三師兵的效力。我們要看一個將領的本領如何，就看他能不能將兵力機動活用，又〔第58頁〕看他抽調兵力的膽量和能力如何。我自問平生作戰並無長處，只是能體會這個機動配備的要領，尤其是十九年在隴海路作戰時，一則因為自己的經驗所得，一則當時戰局嚴重，我就屢次運用這個機動配備原則，抽調大部的軍隊來活用。後來西北軍許多將領對人家說，當時他們作戰，到東也是遇到我們主力，到西也是遇到我們主力，實在莫測神奇。其實我沒有旁的妙法，不過敢大膽運用機動配備的原則而已。現在我們在江西剿匪，這土匪非常狡黠，我們要消滅他，格外要能運用這個機動配備的戰術。我相信只要你們能信仰我的戰術思想，能接受我的革命精神，嚴格照到我的命令來做，一定可以在半年之內，將土匪大部殲滅，只要你們是服從我的命令，就是失敗了，亦由我完全負責。希望大家明白了這個意思，以後一切要照?我的命令實行。我們所有的軍隊，都依照機動配備的方法活用起來，一個兵至少可以作三個兵使用，三十萬兵就不難發揮百萬兵的效果。果能以此剿匪，何匪不滅？以此戡亂，何亂不平？
第十一、就是六項要務。——所謂六項要務，就是偵探、搜索、警戒、連絡、掩護、觀察。這六項要務，我們無論是行軍宿營或作戰，無論何時何地，都要切實檢點。偵探、警戒務求嚴密，搜索、掩護必須周到，連絡必須確實，觀測必須精敏，關於這六項要務，我在剿匪部隊訓練要旨，軍官訓練團訓練的要旨和訓練的方法，時間為一切事業與生命之母，革命軍人成功立業之道，這幾本小冊子裏面，都曾說過很多，今天不必重複再講，希望大家用心研究，照?我所講的切實做到。
以上這十一點，就是我們今後剿匪戰術的主要原則，這十一項原則，和前面所講的三項戰略，是相輔相成的。希望大家要分別研究，洞悉其精義，更要整個的融會貫通，妥為運用。關於剿匪戰略和戰術〔第59頁〕的運用，大家可以從我今天所講的道理中體會出來，現在我可以歸納出一個基本原則，作為今天講述剿匪戰術的結論，就是「戰術上要取守勢，要以靜制動，以守為攻；戰略上要取攻勢，要以實擊虛，以攻為守」。


四、整理軍隊的急務

內容來源：卷七 專著

隸屬章節：專著 ＼剿匪成敗与國家存亡

版面原件： 第59頁，第60頁，第61頁，第62頁，第63頁，第64頁，第65頁，第66頁，第67頁，第68頁，第69頁，第70頁，第71頁，第72頁，第73頁，第74頁，第75頁，第76頁，第77頁，第78頁，第79頁，第80頁，第81頁，第82頁，第83頁，第84頁，第85頁

〔第59頁〕

現在再要和大家講到整軍的辦法。我在前面已說過，我們現在一切行動，一切事務，總要求實在，一切鬥爭，都要從充實我們自己的內容和力量做起，因此我們在剿匪的工作中，一方面為使剿匪的軍事儘速完成，一方面為準備快要到來的國際戰爭，以爭取民族的生存起見，非以最大的努力來整理我們的軍隊不可。就是在消極方面，要補救或預防一切缺點；在積極方面，要增進各種機能，務使其成為最有力的現代化的革命軍。如果要達到這個目的，當然要努力做的事太多，不是一下子可以講得盡的，今天不過擇目前最急迫緊要的幾點，提出來和大家說明。
第一、我們要整理軍隊，一定先要加緊軍隊的教育，由教育著手，才是整理軍隊惟一的要領，你們要曉得，教育是軍隊的生命所寄託，軍隊根本就是一個學校。「良民是良兵的基礎，良兵是良民的模範」，這兩句話，含義當然是很多，但其主要之點就是說，我們軍隊要征選強壯的國民，施以特殊教育，將他教到可為一般國民的師表，這就是要使一般士兵，都能具備一切做人的條件，成功一個良好的國民，這樣纔能算是一個好兵，纔能做一般國民的模範，歸結的意思，就是說明軍隊就是一個國民師範學校
 〔第60頁〕。換言之，軍隊即是學校。治軍與辦學，原是一事，我們當主管長官的就是學校的校長，部下一般官長就是學校的教師助教，一般士兵就是學校的學生。整個軍隊一切的活動，都是教育，就是從事戰爭，也可以說是一種特種的教育，我們一定要本著這個精神來治軍，然後軍隊才可以帶得好，若是所有的軍隊，都能如此，那末，我們全國便可以有二百萬學生軍，那還不能戰勝日本嗎？無奈現在一般軍官，甚至我們革命軍的一般高級將領，都很少人能懂得這個軍隊即學校的道理。就是現在政府一般人員，也都認為軍隊就是軍隊，兵就是兵，與普通的學校絕對風馬牛不相及。一般軍官和政府裏的人員，根本上就不明瞭軍隊的教育性質，所以我們軍隊的教育，就始終不能改進，軍隊也始終整理不好。所以我們今後要
想整理軍隊，必須先認識軍隊的根本性質，而要格外注重軍隊的教育，還有我們的軍隊，過去之所以剿匪不能成功，就是由於教育廢弛，因而精神墮落，技術荒廢，所以今後要完成剿匪之功，不可不先求補救這個根本的缺點，這一次我在廬山開辦軍官訓練團，就是為此。現在所有剿匪部隊的中下級軍官，已經統統在廬山受過一番新的訓練了，雖然期間都很短，在技能方面，不能有多大的進步，但是他們的精神，都能煥然一新。不過這種新的革命精神，要能長期保持，並且要增進他們各種技能，來發揚這種新的革命精神，成功新的革命事業，這就要全靠各部隊的高級長官，能利用現在這個機會，依照廬山訓練的精神和方法，繼續不斷的將全軍的官兵加緊訓練，而且要經常努力。惟有如此「趁火鍊鋼」，我在廬山訓練的目的纔可以達成，剿匪纔可以迅速成功。因為他們在廬山所受的訓練無論那一個部門，都只得到一點門徑，而在精神上雖然進步很大，卻有「其進銳者其退速」的可能。如果在這個緊要關頭，和難〔第61頁〕得的機會，我們一般高級將領不去嚴格督促部下，繼續加緊軍隊教育，那末，廬山訓練得到的成效，恐怕就會逐漸消失，一般的士氣，不久又要消沉下來，這樣，剿匪軍事恐將更難推進。所以我們無論是就軍隊的根本性質，現實的迫切需要，與當前難得的機會來講，都非加緊軍隊的教育不可。以後我們無論駐防行軍，一定要利用所有時間來訓練軍隊，不好有一個時候懈怠，我們有一天的機會，就要認真教練部下一天，有一點鐘的時間，就要認真教練部下一點鐘，不管效力如何，我們總要隨時隨地切實去教，我們對于教育的態度，只問耕耘的勤惰，不問收穫的多寡，我們縱不能做到盡善盡美，總要做到盡心盡力，比方我今天這樣苦口婆心來教導大家，我也不知道究竟將來能得到多少的效果，不過我總已盡到我的心力和責任了。我可問心無愧。我希望大家要知道這樣「不問收穫，但問耕耘」的負責盡職的教育，就是我們加緊實施軍隊教育所應有的根本精神。
但是我們單有此精神，還是不夠的，一定還要知道現在軍隊教育在內容上方法上所應注重的幾點，就是：
（一）我們現在訓練軍隊，在技術方面，應特別注重瞄準射擊——大家要曉得，我們若是瞄準的技能好，射擊確有把握，則不僅可以自衛，可以殺敵，而且各人自己的膽子也能壯大起來，整個的士氣，無論到什麼時候，也就不易消沉了，還有在練習這種射擊技能的時候，不僅可以練眼力手力和腳力，而且是特別可以練心力，因而直接可使所部能夠鎮定寧靜，沉?果毅，間接可使我們軍隊增加自信心，和互信心，更能收精神團結協同一致之效。這是講瞄準射擊的益處及其重要，如果知道瞄準射擊如此重要，〔第62頁〕我們那裡還可不注重練習呢？至於練習的方法，有專門的射擊教範可以照?來做，用不?我再講，射擊的教練，雖然要比其他的普通技能困難一點，但是也並不是什麼難事。普通一個新兵，無論他怎樣愚笨
，只要他身心健全，根本不是一個卅傻子，我們能切實的教練他，只要有四個星期的時間，至少也可以成為一個普通的射擊手。所以現在一般士兵，甚至一般幹部的射擊太不行了，他們連到標尺也不會使用。由此一點，更可知我們軍隊一切教育的廢弛，完全是我們一般高級官長懶惰，不肯實在考驗，努力督促，不想勤勤懇懇的來教導部下。以後我們一定要痛戒這種毛病，負責盡職，勤勞刻苦，尤其是你們高級將領，務必先之勞之，以身作則。這一次大家回去，馬上就要規定一個射擊教育計劃，切實施行，務必在最近一兩個月以內，使部下所有的官兵，人人都夠得上做一個普通的射擊手，我以後一定也要隨時親自到各部隊來校閱。還有各部隊練習打靶用的油布靶子，以後無論行軍到那裏，要隨時帶?，靶子既帶上了，我們每到一個地方，不管是預備停駐多久，或只停駐一二天，凡是各團部或營部總要派定專人來負責設備臨時靶場，督導各營各連每天輪流練習打靶，所有的官兵，每天早晚一定要練習瞄準幾次，我們既已知道瞄準射擊的重要，有如前述，就要將他看作吃飯一樣，一人每天要吃兩頓飯，亦就要練習兩回瞄準。最後還有一點大家要注意，並且要告訴一般軍官的，就是我們既帶了手槍，亦一定要多多練習，才可運用精熟，尤其不可吝惜練習所費的子彈。　總理曾經說過，我們有一百顆子彈，總要拿七十顆作練習用，只留三十顆作戰殺敵就夠了。因我們只要技術精熟，那末，用三十顆子彈來打敵人比較技術不精熟的用一百顆子彈還要有效得多。這是講我們軍隊的教育在技術方面，要特別注重瞄準和射擊。
〔第63頁〕
（二）軍隊的教育，應使全體官兵都要具備禮義廉恥的常識，親愛精誠的校訓，要歸宿在智信仁勇的四德——我剛才已經講過，軍隊是一個師範學校，要教出良兵做一般國民的導師，可見軍隊的教育，決不是單教他們開步走，只數一二三四，和射擊瞄準這些動作而已，最要緊的，就是首先要使他們懂得做人的道理，和革命的精神，尤其是要能深明大義，具備做一個良好國民的條件，然後再受其餘一切學術科的教練，方能發生真正力量來愛護黨國，復興民族。這就是說我們要隨時隨地，即事即物，尤其是從食衣住行這幾項基本的實際生活中使他們養成重禮義、知廉恥的精神，具備親愛精誠的德性，如此乃能涵育四德，發揮功效。步兵操典草案第二條就是講這個道理，該條云「禮義廉恥，為軍人唯一之精神，親愛精誠為軍隊必具之德性。禮義所以致修，康恥所以致勇，親愛所以致仁，精誠所以致智也。凡我軍人，須始終保有此智信仁勇之四德，方足以創造神聖之武力，保護黨國，發揚民族，克盡我軍人之天職」。這一條非常要緊，我們要想整理我們的軍隊，使成為現代的軍隊，而不做一個過去落伍的野蠻的軍隊，就一定要照這樣去教育所部的一般官兵，使他們個個人都能具備「智信仁勇」的四德。
（三）軍隊的教育，一定要教與育並重。就現狀言，即須特別注重食衣住行四項基本生活的教育。——大家要曉得，所謂「教」；是指各種學術科方面的「教訓」、「教練」而言，所謂「育」，是指生活方面的「保育」、「養育」而言。前者在使受教者明瞭事物，增長智能；後者在使受教者增進健康，涵養德性。雖然這兩件事情，在事實上是密切關連，沒有截然不同的界限，但是就其主要性質與目的而言，究竟是應當並重的兩件事。但是現在一般人卻以為教育，只是教學，而根本不知道育的重要，結果負〔第64頁〕教育責任的人，若不是如現在家庭對于子弟只育而不教，就是如現在學校與軍隊對于學生或部下只教而不育。所以我們凡是負教育責任的人，一定要明瞭這個道理，一定要能教與育並重。而就我們軍隊教育現實的情形而言，大多數都是重教而不重育。我們以後對此就不可不設法補救，而特別要注重於養育與保育方面的工夫。具體的講，就是要特別注重食衣住行四項基本生活的教育。我們一般官長對于部下，一方面當然要如學校教師之對于學生勤勤懇懇的教導，一方面要如父兄之對于子弟，或保姆之對于兒童勤勤懇懇的保育。必須如此注重育，然後可從食衣住行四項基本的實際生活中，使受教的人，能實踐禮義廉恥，親愛精誠，養成其智信仁勇四德。如此方得謂之良兵，亦即是良民。而軍隊的一切教育必須如此，方得謂為完成。如果你不注重衣食住行四項基本生活的教與育，讓一般士兵吃也吃不飽，穿也穿不暖，有飯也不知道怎樣吃，有衣也不知道怎樣穿，住的地方污穢不堪，亂七八糟，弄得不成一個人住的地方，走路以及一切行動，也都不成一個樣子，那末，無論你怎麼費力來教導他，也決不會有什麼效果。古人說：「欲登高必自卑，欲行遠必自邇」。若是連穿衣吃飯都不像樣，那還講什麼禮義廉恥和做人的道理呢？所以食衣住行就是禮義廉恥的基礎，我們要使軍隊的教育能夠圓滿達成，一定先使一般部下都能懂得禮義廉恥，深明大義，成功一個人，而要使他們能重禮義，知廉恥，又必須從食衣往行四項基本生活做起，這吃飯穿衣住房子以及一切行動四項基本生活，就是我們軍隊教育下手之處，我們中國歷來講教育，都是從「灑掃應對進退」教起，意思也就是先要教好他基本生活，再能說到其他。在外國也是一樣，他們的國民教育和中等教育無不異常注重身心的保育與生活的訓練，而軍事學校的教育，對于一〔第65頁〕切基本生活的訓練，更是格外來得嚴格，即如日本士官學校，他們對于初入伍的學生，最初幾個月，完全就是教他怎樣吃飯，怎樣穿衣，怎樣戴帽子，怎樣走路，怎樣洗掃房間，乃至怎樣倒痰盂，要使痰盂洗得怎樣乾淨，盛入幾多水量。他的髮一定要剪短，胸一定要挺起，腰一定要伸直，頭一定要抬高，眼一定要平視。諸如此類的生活習慣，都很嚴格很瑣細的一樣一樣來教，一樣一樣都要切實做到。而且他們還有一種辦法，即規定初入伍的候補生，一定要為官長和老兵服務，無論是擦皮鞋、疊被褥，種種事情都要他來做，如果做得不對，就要受罵被責。大家都知道，這並不是教他做一個僕人，乃是要他入伍生從實際生活中來受訓練。和我們古人所謂「有事弟子服其勞」，完全是一個意思。由此可見古今中外，對于基本生活的教育，都是特別注重的。
大家還要曉得，我們教育部下或學生，要如何纔能使他心悅誠服，親如骨肉呢？最要緊的，也就是要注重衣食住行的教育。即如　總理生平教人，使我感到印象最深的，就是他不僅教我們如何做人？如何革命？而且隨時隨地教導我們基本生活。譬如我們同　總理吃飯時候，若是我們吃西餐吃得不像樣，他馬上就教我們如何改正。又如你和他見面的時候，如果衣服穿得不像樣，他亦一定隨時指正。其餘一舉一動，態度語言，如果不甚合式，他亦無不隨時留心教導，往往就在極微末的事物上，使人受到他那種慈愛親切的精神感化，乃至終身不忘。這是就我身受　總理薰陶的經驗來證明基本生活教育收效之大。其實我們要體驗基本生活收效之大，各人只要想一想少年時代你父母教育子女的情形，就可以知道。你看普通人無論父母怎麼罵、怎麼打，兒女那裏有怨恨他的父母，或是離開他的父母而逃亡的？無論你〔第66頁〕在什麼艱難危險的環境之中，那裏有一個兒女不顧他的父母而自己先逃的？這是什麼原因呢？沒有旁的，就是因為父母生了兒女以後，教他吃飯，教他穿衣，教他如何走路，教他一切的言行，因此兒女與父母除先天的血統關係以外，更因後天的養育，而發生了一種固結不解的感情。如此當然罵不怨，打不走。由此更可證明基本生活的教育之重要。
總之，我們現在要整理軍隊，一定要加緊軍隊的教育，要加緊軍隊的教育，一定要教與育並重。就現狀言，育比教更緊要，育的要件就是食衣住行四項基本生活。所以我們要加緊軍隊的教育，就要從這四項基本生活的教育做起。
基本生活的教育要如何實施呢？基本生活教育的要旨在那裏呢？簡單的講，就是關於我們一切食衣住行諸般事物，第一必須整齊，第二必須清潔，第三還要簡單與樸素。整齊就是安排調理，處處要照?規矩制式來做。清潔就是要灑曬乾淨，合乎衛生的條件，簡單樸素就是不可犯了繁瑣奢華的惡習。比如我們穿衣，什麼舊的粗的，就是破了的衣服，只要縫補了也一樣可以穿?，只要穿得整齊，洗得乾淨就好了。以我們現在產業落後，國家貧弱，生活還能不力求簡樸麼？衣的方面如此，其他吃的食物，住的
房子，用的傢伙，都是一樣。總以「整齊」「清潔」「簡樸」為原則，同樣我們一切的言行，總要以「平正」二字為主，就是求其平常，求其正直。換句話說，就是不要取巧，不要立異，而要其實在。我們看日本軍隊教育的實在，真是嚴格之至，他們新兵入營以後，無論一舉一動，一事一物，所有教育，處處都從「實在」做起，比如繫一條腰帶，繫完之後，他們的官長試他腰帶繫得是否結實，就用手指頭向〔第67頁〕皮帶貼身之處一插，如果他手指可以插得進的，那就是不結實，馬上就要處罰，由此一件小事，就可以推想其餘了。他們的軍隊如此教育了幾十年，纔能如今日的精強，並不是隨便可以成功的。所以我們如果要整理軍隊，要加緊軍隊的教育，一定要先學到日本軍隊教育這種實在的精神。總之食衣住都要整齊清潔與簡約，言行要平正，最後目的就是要使軍隊生活，一切都能做到實在，這就是我們基本生活的要旨。
我們教育部下或學生的時候，就要把這幾項要旨，隨時隨地來督導他們，並且要指示他們實踐的方法，特別要對一般部下講明，禮義廉恥是做人的根本條件，食衣住行又是實踐禮義廉恥的起點。我們要做人，要真正成功一個中國人，一定要先在食衣住行這四項基本生活上，都能不違反禮義廉恥的要旨。這種基本生活，就是人生真正的生活，我們要教部下，要教學生，必須實施這樣基本生活的教育，才是「人的教育」才是「中國人的教育」。才可以教練成功優良的國民和現代的軍人，來實行主義，擔當國家的大事。
以上是講明軍隊教育的內容，以下還要講明軍隊教育的方法。
（四）軍隊教育必須做到確實、迅速、靜肅、秘密四件事——所謂確實，就是剛才所講的一切事物要求實在。所謂迅速，就是一切的動作要能純熟，做到敏捷，最緊要的就是遵守時間，且要利用時間。所謂靜肅，就是無論何時何地，軍隊一定要嚴肅安靜，駐營則一塵不染，萬幕無譁，行軍則秋毫無犯，草木不驚。至於秘密，就是要做到我們軍隊一切的計劃和行動，絕對的要保守秘密，不可使外面的人知道〔第68頁〕，尤其不好洩露一點給我們的敵人——赤匪知道。我們要能如此，必須先做到迅速和靜肅，但要做到迅速和靜肅，又必須先做到確實，因為不確實，則迅速就沒有用處，所以確實更是軍隊一切教育的基本。怎麼能做到實在呢？這個要義，我平素和大家講得很多，尤其最近在廬山再三和一般軍官講明，你們聽了我今天所提示的大意，再去看我的講演詞，一定更可以透徹了解。
關於要求「確實」的道理，我今天已說得不少，關於迅速和靜肅的道理，今天已扼要講過，想必大家已經很了解。惟有秘密一項，為使大家能格外注意實踐起見，我還有幾句話，再要提一提，就是我們軍隊要打勝仗，一定要能居於主動地位，要能居於主動地位，一定要有神速的行動，即是一方面能明瞭敵人的情況，一方面自己一切的企圖和計劃與行動，不為敵人所知。前者全賴偵探情報得力，後者必須嚴守秘密，偵探得力，自有待吾人不斷的努力，而嚴守秘密，則為吾人目前必須確實做到的事情。步兵操典草案綱領第六條說：「……作戰必須常立於主動地位，為欲達此目的，凡對于我軍之企圖計劃與行動等，尤須嚴守秘密，全軍相戒，然後能以疾風迅雷之勢，出敵不意，使敵不遑應付，乃得奏臨機制勝之效也」。現在我們軍隊往往有洩露秘密的事情，其原因每每就是由於一般通訊人員不謹慎，沒有保守秘密的習慣，所以我們一般任師長的，以後對于無線電話等通訊與交通有關人員，一定要自己直接來訓練監督他們，尤其是器材的管理與使用，特別要嚴密檢查監督，但同時對于他們的工作，也一定要十分重視，周密保護，使他們能很順利的工作，達成其任務。
（五）我們訓練部下或學生，一定要先能使他們深明大義——這就是說，一定要將關於做人做事所最〔第69頁〕要緊的道理，最基本的原則，最必需的知識，扼要地先和他們講明，使他能立志，下決心，有大道可循
，有綱領可遵，然後再從小處下手，使他按步就班來做，所以我們對于部下或學生的精神教育，總以簡明扼要為主，不可失之繁瑣細微，總要先將大道理，最要緊的學問技能，先使他們知道，我在前面講明看書和研究學問的要旨，再三提出「博而能約」一點，現在講到軍隊教育的方法，也是一樣注重「約」的工夫。現在我們教育部下，什麼東西是重要的道理，緊要的學問呢？第一就是剿匪手本，其次就是今天所發的這步兵操典草案綱領十五條，這兩本東西的內容和重要之處，我在前面已說明了，不必再講，只希望你們不僅自己要用心研究，而且此次回去以後，一定要拿來和一般部下切實講解，嚴督實施。
（六）軍隊的教育要能收效，一定要於訓練之外，更能注重調查考察與賞罰。——大家要曉得，我們對于部下或學生，單是教育和訓練，還是不夠的。現在一般惰性較重或暮氣太深的人，只是普通教訓，是不容易望他能有進步的。所謂「言者諄諄，聽者藐藐」。現在我們軍隊裏這種人正多得很，所以我們要想教育收效一定要於訓練之外，注重調查考察，別其賢愚，品其優劣，明其勤惰，定其功過，然後再懲惰嘉勤，賞善罰惡，選優去劣，任賢黜愚。如此考察周密，賞罰嚴明，然後一般部下，自然人人感奮，努力向上，而教育的目的，纔能圓滿達成。還有大家要知道，我們教部下或學生的時候，對于受教之人的氣質、性情、習慣、長短、思想、原有的履歷、過去的經歷，以及家庭的狀況等等，必須都能夠知道，然後教育纔能得法，才可收效，我們調查越能詳細，便越有收益，但是有什麼方法可以調查精確呢﹖一定要隨時隨地留心考察，所以訓練和校閱，調查和考察，缺一不可，必須隨時隨地相輔而行，而考〔第70頁〕察明白之後，必須考選出優秀的人才，加以獎賞拔用，如此方能收教育之宏效。舉例來說，比方我們要加緊軍隊的射擊教育，首先我們要勤於訓練，並時常比賽，除平時須加考察以外，必於限期屆滿時候，認真校閱一次，成績好的要有賞，成績不好的，一定要有罰，那個人的成績最好，那個人最壞，在一營中那一連成績最好，那一連最壞，在那一師中那一團的成績最好，那一團最壞，我們都要逐級的有一個周密的考察，確切的品評，予以公正的賞罰。射擊一項如此，其他如軍風紀的良窳，經理衛生的好壞，病兵逃兵的多寡，一般體格的強弱……等等，都要同樣的由各部隊逐級考察明白，品評清楚，尤其是什麼事情都要挑選出最好的與最不好的來做標準，予以公正的賞罰，對于各個部隊應如此，對于各個官兵也是如此，就是對于每個部下，也要從各方面分別調查考察，以憑勸善懲惡，捨短取長。比方我當師長的，下面兩個旅長和四個團長，那一個長於訓練指揮，那一個善於經理衛生，那一個最忠勇盡職，那一個最偷惰懶慢，那一個有勇無謀，那一個有謀無勇，再進一步，同為有勇的人，那一個是血氣之勇，那一個是義理之勇，同為有謀的人，那一個能謀善斷，那一個多謀不決，依此處處考察，層層分析，不要幾多時候當然於自己直轄的幾個部下，很容易就能品評清楚，瞭然於心。必須如此，然後實施教育，才能收效，而指派任務的時候，才有把握，纔能指揮如意，運用適宜。古人所謂「因材施教」，「量材器使」，或「知人善任」，一定要先知其材，然後能因材施教，量材器使；一定要知人，然後能善任。所以調查考察，是推進教育最要緊的工夫。至於考察的方法，我平時也已說得很多，你們聽我的話或看我的書，想必已經知道很多，只要大家能注意這調查考察工作的重要，隨時隨地來研究方法，切實去做就〔第71頁〕行了。不過有一點，我可以告訴你們的，就是我們要想能考察到很多的部下，並且對每一個部下要想考察得很明白，而又要記得很清楚，這是很不容易的事。所以除自己要特別勤勞，想種種方法以外，還要有組織，專門負責調查各部隊各個人的平時成績，要將調查員考察的結果，統計審核之後，記載下來，以備遺忘而便檢查。在外國軍隊裏，他們每每裝訂一種極完善的卡片，存於各級司令部，而各長官更各自備有一種手本，隨時記載內容，他要查考部下那一個人，只要取出卡片和手本來對著一看，什麼東西便都清楚。所以他們在人事方面，一切升降轉調的事情，不會弄錯而且確有軌道可循。我們現在的情形
怎樣呢？不要說行營所轄數十萬人，沒有整個的調查記錄，就是一師一團乃至一連，都沒有像外國那樣的卡片備查。因此我們要考查一個部隊的真實情形，尤其是某一個人的成績，簡直就沒有什麼方法，甚至有某一個職務，要想選派一個最適當的人才去擔任，亦無法決定。所以以後要整理軍隊，一定要先注重人事的調查與部隊的考察?手。你們各人自己現在就要備帶手本，隨時將部下平時所見所聞，部下的成績優劣，記載下來，這樣不僅以後對于人事方面易於改進，而對于推進軍隊的教育，亦更有裨益。
以上已將軍隊教育的要點就內容和方法，提示大家，最後還有一點亦特別提出來，望大家切實做到，就是：
（七）要注重軍佐和雜役兵的教育——現在我們一般高級將領的毛病，就是只看到部下幾個掮槍的列兵和帶兵的幾個軍官，而以為一般軍佐（如軍醫、軍需、書記、司務長等）與作戰沒有什麼重大的關係，用不?我們去負責管理和訓練，尤其是對于一般雜役兵（如勤務兵、輸送兵、通訊傳令兵、擔架兵、〔第72頁〕看護兵、伙伕、馬伕等），格外不把他們當作是正式的兵士，因此一概不注重教他。那裏曉得，這些軍佐，他們原來多是沒有受過軍事教育的，尤其是一般雜役兵，格外沒有一點軍紀軍法的知識，你如果丟開不教，他們當然就作奸犯科，嫖賭勒索，無所不為，你們軍隊在前方打仗，他們乃在後方走私包煙，你們軍隊向前推進，一般雜役兵就在後面吸洋煙，偷東西，諸如此類，敗壞軍風紀，喪失軍譽的事情，
大半都是這些雜役兵做的，如果你不教他們，管他們，無論如何不能使整個軍風紀整頓起來，整理軍隊就更難了。這就是中國軍隊整理不起來的最大原因。其次，就人數來說，現在我們一師的人數約一萬二千人，其中有槍的官兵，最多亦不過五千人，其餘七八千人都是無槍的軍佐和雜役兵，我們若只注意有槍的官兵教育，而忘掉其餘大多數無槍的軍佐雜役兵，那末無論一般有槍的官兵教得怎樣好，到底還是少數，而其餘沒有受你們教育的人，反要佔?大多數，你既丟了多數的不教，則整個軍隊就無法整頓
起來，因此你雖然費了很大心力來教練一般帶武器的官兵，結果還是枉費心力。所以我們若不注重軍佐和雜役兵的教育，雖有兩個兵還不能當作一個兵來用。反之，如果你能將軍佐和雜役兵都教得如戰鬥兵一樣的精良，一個兵就可發生兩個兵的效力，現在世界各國講到作戰，一定要能全國動員，意思是說，到了戰時，不僅軍隊，就是全國所有的國民，都要動員；而且不僅動員人力，更要動員全國一切的產業。簡單的講，即全國一切人力物力都要在政府的管制之下，儘量發揮其效能，為戰爭的目的而運用。現在我們國家一切的組織不健全，各種產業都落伍，要想做到全國總動員，事實上是不可能的。但是全國總動員雖做不到，至少在目前要能做到全軍總動員，也必須先能做到全軍總動員，然後纔能進一步求能〔第73頁〕做到全國總動員，甚麼叫做全軍總動員呢？簡單的講，就每一個軍隊比方一師而言，要使我們全師一萬二千人之中每一個人都能作戰，每一樣物品都能儘量發揮其效能，直接間接以增加本師的戰鬥力，試問我們現在能不能做到這一點呢？我們的答案，只有絕對的否定，因為一般做師長旅長團長和營連排長的人，最多只看到手下幾個軍官和列兵，最多只訓練這少數有槍的官兵，所以一師之中，最多不足半數人能夠作戰，其餘大多數無槍的官兵，因為無人教導他、管理他的結果，不僅不能盡其職責，以增進戰鬥力，而且還要敗壞軍風紀，洩露秘密，延誤軍機，或做其他種種違法舞弊的事情，來妨礙全師的作戰，減殺全師的戰鬥力。由此我們很明顯的可以認識清楚，我們要能逐漸做到全軍總動員，就一定要從注重軍佐和雜役兵的教育努力做起。
大家要知道，外國軍隊的軍佐和雜役兵的程度，及其軍佐和雜役兵對于整個軍隊的關係如何重要。在外國實行徵兵制的國家，凡是國民，都要受相當的軍事教育，自不待說，而軍隊裏一般軍佐，如軍醫軍需，他們又都是受過很完善的專門教育的，其品質之優，學術之良，當然不是我們軍隊裏一般軍佐所可比擬，至於一般雜役兵呢？更是從現役或後備兵中挑選或輪流來充當的，比方一個連長的勤務兵，就至少要當了一年以上的一等兵已有升下士資格的兵才可以選用，一個馬伕，亦要當過老兵的來派充，再講伙伕，都是他們一般列兵輪流指派的，每一個兵指派伙伕時間，大約一個月至三個月，至於看護兵，那格外重要了，從前至少要有高小畢業的程度，現在更要中學畢業的程度，再當過相當期間的老兵，然後才有資格來充當。其軍佐雜役兵的素質之佳，由此可以想見。惟其如此，所有一般帶兵官，對于軍佐和〔第74頁〕雜役兵，只要稍加指導，就能服務盡職，用不?特別費心來教育監督，但是我們中國軍隊，一般軍佐和雜役兵的素質，剛剛和外國的情形相反，比較一般帶武器的列兵，要差得多，所以此時我們要根本改善其素質，在現狀之下，是不可能。因之只有我們做帶兵官的，尤其是當高級將領的，要能盡心竭力來特別注重他們的教育，和管理的方法，以教育之勤，來補其素質不足才行。

大家還要知道，專就人數多寡一點來看，已可看清楚軍佐和雜役兵對于整個軍隊關係之重大，今若再就其所擔任之工作來觀察，更見其然，比方講軍醫和通信兵、擔架兵、看護兵，如果教育得法，真能盡到其職責，直接就可使我們軍隊的病兵傷兵格外減少痛苦，而且可以減低死亡率，間接就可使我們軍隊的士氣和戰鬥力，大大增加，就我們軍隊的現狀而言，至少就可增加一倍。其他如馬伕、伙伕、輸卒……，等的好壞，也同樣可使軍隊的戰鬥力大大的增減。所以外國軍隊特別嚴格的選用軍佐和雜役兵，
是很有道理的。我們縱不能如他們一樣做到，也總要從教育方面盡力設法補救；以上就是我們要注重軍佐和雜役兵教育的道理，這個道理，在外國因為情形不同，是不必如此注意，若在我們中國，因為一般人不肯研究，也沒有人肯切實注意，我平常是留心普通人所最容易忽略而不肯研究的事物，其實這些都是最重大的問題（整軍最要緊的一點），所以發現這個整軍最要緊的道理，今天特別親口告訴你們，希望你們以後能照此切實遵行。尤其是我們這一次進剿，為禁絕拉伕起見，每師所雇到的伕子多至一、二千名，大家格外要注意訓練他們，不要以為有錢給他，就靠得住，要知道你要使他們真能盡職，真能為你出力，並不是單給了錢就行，也不是用威力來壓迫他們就會服從你的，一定要勤勤懇懇的教育他們，〔第75頁〕親切的愛護他們，先使他們能懂得革命的道理，對我們能心悅誠服才行。如果你只是給他錢，給他吃，同養牛一樣，不去教他，或是處處強迫他，壓迫他而不訓練他，結果一定使他們由怨恨而逃走，甚至還要鬧出其他的事情，所以必須儘力來教導他，保育他，總要使他吃得飽，穿得暖，並且要使他能懂得做人和革命的道理，以及軍隊的規矩，能夠守紀律，和一般士兵一樣，都能心悅誠服，聽從我們的指揮，這樣無論到什麼危險艱難的時候，都可以不離開我們，願和我們共患難同生死，如此不啻可使我們每師可增加一兩千人的實力，不僅可以予我們作戰時很大的幫助，而且在必要時，還可以補充我們缺額，加強軍隊戰鬥力。這些伕子，在軍隊日久，可有相當的軍人常識，以後解散回鄉，就可以在各地方幫助地方政府辦理民團，組織民眾，對于社會都可以發生很大的效用。你們要曉得，現在中國社會之所以紛亂不定，就是因為游手好閒不務正業的人太多，現在一般雜役兵，大概十九都是這種人，如果進到軍隊以後，我們能將他們訓練起來，以後再回到社會上能做正當的工作，那末，社會上的游民，就可減少，國家也就因此可以趨於安定，由此一點，更可知軍佐和雜役兵教育的重要了。
以上是講加緊軍隊教育，乃為整理軍隊的第一種要務。現在再講整理軍隊的第二種要務，就是要改進經理衛生，來減少逃兵病兵——現在我們軍隊裏最不好的一個現象，就是逃兵與病兵之多，令人不堪設想。因為逃兵病兵過多，所以軍隊士氣，也就不能振作，戰鬥的實力，自然要減少了，因此軍隊的戰鬥力，直接間接，不知要消失幾多，國家費了許多錢財，政府花了許多心血，好不容易來教養一個兵，一旦逃亡，其損失之重大，自不待言，即使單就病兵一項而言，我常常說，我們軍隊裏的二種敵人，一
〔第76頁〕個就是看得見的，帶槍來侵犯我們的敵人，對于這個有形的敵人，大家都知道來抵抗，來消滅他；此外還有一個不帶槍砲又非目力所能明見而無形的敵人，這是什麼？就是微生蟲。這個敵人微生蟲，危害我們軍隊官兵，比看得見的有形的敵人，還要厲害過幾多倍，你看軍隊裏為敵軍打死打傷的官兵，究有幾個呢？而其病死病壞的官兵，統計起來，比打死打傷的多得多了，這是很明顯的事實，但是一般官長卻不注意這樣最厲害一個無形的敵人，且不想方法來預防他，來消滅他，因此軍隊就無法健全起來。軍隊病兵一多，其士氣軍心，亦要受極大影響，精神更不能振作了。所以我們要講整理軍隊，就必須先從防止病兵和逃兵?手做起，這逃兵和病兵，能不能防止？當然能夠防止的。只看我們做官長的能不能負責注意衛生，積極來提倡體力，防止害病罷了。因之逃兵和病兵的增與減，就是我們治軍成績優與劣的唯一憑證。所以以後大家要知道你們本身帶兵行不行，上官考察部下的勤惰和能力如何？只要看你所部有沒有逃兵和病兵，以及其比例大小就可來斷定了。我們做高級將領的，尤其是任師長的，更要特別注意這件事，對于全師的逃兵和病兵，每週必須切實調查清楚，每月必須切實統計一次，並將統計的結果，對各團營連公開發表，那一團一連逃兵病兵最多，一定要處罰那一團一連的主官，如其某一團一連沒有一個病兵和逃兵，那就要特別嘉獎，惟有這樣獎懲，乃可使逃兵病兵減少。但是治本的方法還是要注重衛生與經理的業務，使其盡善盡美，沒有缺點，沒有弊端。實在說逃兵病兵之多，其大半原因，都是由於經理衛生的不良所致。經理衛生之壞，就是由於一般官長不肯負責，不知督察，聽他軍醫看護懈怠和舞弊，不想方法力求改進，甚至根本不注重衛生業務。那裏曉得經理、衛生、與指揮訓練，乃為軍隊三〔第77頁〕個要素，指揮和訓練不過只是三分之一的業務。而經理和衛生，在軍隊實要佔三分之二的地位。尤其是在我們中國，軍隊裏一切物質，都很缺乏，趕不上外國，格外要靠一般帶兵官能夠注意督導檢查，特別勤務，只有以我們官長的精神來彌補物質的不足，如果不明白這個道理，只重在講堂操場上訓練部下，而對于經理衛生這樣重要的業務，不知注重，讓一般軍醫隨便壞下去，那末逃兵病兵勢必格外多起來，戰鬥力當然要天天減損了。這樣的官長，如何能帶兵？這樣軍隊，如何能望其打勝仗呢？
關於防止逃兵的方法，當然要想種種方法來嚴密防範，但總不如積極的來改進經理，勿使其發生逃亡的念頭，更為有效。至於改進經理中最要緊的一件事，就是改良一般士官的伙食。第一就是要嚴密監督部下，務求絕無剋扣伙食的事情發生，使國家發給一文錢的主副食費，士兵就能多增一文錢的食物。此外還要想方法使採辦能辦理得法，就是在採購方面，要求其價廉物美，總要使一般士兵吃得飽，穿得暖，這全靠我們做上官的勤於監督，不斷的檢查，使天天能改良，有進步。如此，一般士兵食衣無虞生
活比較滿足，逃兵當然就可以減少了。除了改良伙食之外，其他如舉辦消費合作，試行儲餉辦法，使各個士兵與軍隊發生經濟共同關係，這都是注重經理以減少逃兵的方法。再講到減少病兵的方法，即改進衛生的要點，第一就是要時時督導衛生人員，使他們盡忠職務。第二就是對于廚房和廁所不要連接太近，要設法隔離，勤加檢查，力求清潔。廁所一定要特別設置，如挖糞坑總要挖得很深。絕對不可任士兵隨地大小便，此外住的地方一定要打掃乾淨，內外陰溝一定要使他暢通清潔。尤其是飲水，務須注意清潔，衛生隊到一處地方，一定首先要檢查飲水清潔與否。諸如此類事情，都要一般官長能照?衛生勤務〔第78頁〕令的規定，切實監督和指導部下，實心實力的來做。今天所舉的幾件事，不過作一例子而已。總之，我
們要想減少病兵，要使一般官兵的體格強壯，軍隊的戰鬥力增加，最緊要的事，就是注重衛生，大家要曉得，一切的事業，都出於我們的精神，而健全的精神，寓於健全的身體，所以無論是一個國家，或是一個軍隊，要想能夠增強其力量，最基本的前提，就是要使全體國民和官兵的體格良好。至於各個人，要想成功什麼事業，更非有強健的體格不可，現在我們中國一般國民的體質之孱弱，成為民族最大的危機，你看我們國民的身材，一天天短小下去，一代不如一代了，而各種疾病亦天天多起來，如此，再過幾十年，不知其衰弱要到如何地步。一般人民的體格既是如此，我們軍隊裏官兵的體格，當然不如外國了。所以我常說，我們不怕國家怎麼危險，不怕敵人怎麼兇狠，只怕我們自己體格衰弱，沒有精神。一個人體格不行，不管他有頂好的學問，天大的本領，亦無法擔當偉大的事業。所以我們每個人的飲食起居，以及整個軍隊的生活環境，都要極力注重衛生，一方面好好的保重身體，一方面還要積極的加緊鍛鍊，務使大家都能身心強健，精神奮發，然後才可以擔當國家的大事，完成革命的大業，這是改進經理衛生以減少逃兵病兵為整理軍隊的第二種要務的道理，望大家能身體力行。
再講整理軍隊的第三種要務，即注重偵探和運輸教育——我們曉得，軍隊要能打勝仗，一方面能耳目靈敏，隨時可以明瞭敵情，一方面要血脈貫通，按時能夠接濟無缺，前者要能做到，必須有優良的偵探組訓，乃知偵探就是軍隊的耳目，後者要能做到，必須有健全的交通運輸，乃知交通就是軍隊的血脈。軍隊必須耳目靈敏和血脈貫通，然後纔能發揮作戰功效，戰勝一切的敵人。所以我們此次改訂新編制〔第79頁〕的時候，特別注重偵探隊和輸送隊的組織。現在有許多高級將領，還不明瞭這個意思，對于偵探隊和輸送隊的組織，還是陽奉陰違，有名無實，殊不知我們這一次改訂新編制的主旨，特別?重這兩種業務，如果不能切實做到，那何貴乎有新編制，所以我對于偵探隊輸送隊兩個組織，認為今後剿匪成敗最大關鍵，希望大家要特別注意。以後如果查出那一團沒有照?新編制所規定的要領切實將偵探隊輸送隊組織完成，對于我的命令，依然是陽奉陰違，有名無實的。那不只要嚴辦團長，並且要重罰其師長。因為我們在軍隊裏，無論那一個人如果不知道注重這偵探與運輸工作，或不能切實奉行，那不僅是他不要自己的生命，而且還要危害上官和部下的生命，乃至整個國家的生命，這當然非嚴處不可。大家要曉得，如果輸送隊不組織健全，勢必隨處拉伕，不論有伕可拉與否，也不問拉來的伕子能用不能用，這件事情，總是結怨於民，無補於軍，而為軍紀上所絕對嚴禁的。尤其是現在剿匪，就是與匪爭民的戰爭，如果我們到處拉伕，就是逼民為匪，這樣豈不等於自取滅亡？現在新編制既特別規定輸送隊的組織，每師雇用伕子至一兩千之多，大家一定要照?規定的辦法，趕緊組織起來，以後不許再拉一個伕，如果再發覺有拉伕的事情，我不辦拉伕的士兵，而一定要辦他直屬長官，這一點希望大家回去和一般部下切實講明。其次現在每師雇用這樣多伕子，大家不好以為雇來給他飯吃，每月給他工錢就可以得用，要知道單這樣
養他，若不時時加以適當訓練，那不僅不能作用，而且是很不可靠，萬一為匪勾結煽動，那是更危險了，所以一定要自我們師長以下各級官長能夠精神貫注，隨時予以訓練為要。外國軍隊裏的輸送隊，除了平時施以教育外，其退伍之後，每年還要召集一次，多則三月，少則也要有三個星期的補訓。由此可見〔第80頁〕輸送隊的教育，是最重要的，這一點我剛才講注重雜役兵的教育，已經提到，希望大家照我的話切實做到。至於偵探隊的組織，就是對匪要獲得「偵探戰」的勝利。偵探戰的重要及其要訣，我在剿匪手本「戰機」篇中已扼要的說明，今天再不多說。總希望大家能照新編制所規定辦法，切實組織，善為運用，剛才你們說偵探隊要利用土著很困難，我看這完全是你們不知道用民教民的道理。這個道理，我等一會
還要向大家剴切講明，現在先將我們的敵人赤匪重視偵探與長於偵探的事實，要向大家說幾句。我們可說現在土匪的本領，只有對于偵探組訓，是他們惟一的長技，須知他們偵探的方法，傳自蘇俄，而蘇俄一切偵探的組織和技術，又是憑藉帝俄時代多年的經驗和學習為基礎，所以現在土匪的偵探本領，在中國可算是最進步的技術。因此我們無論要剿匪或要抗日，在消極方面，要極力保守自己的秘密，在積極方面，更要探悉敵情，知己知彼，所以要特別注重偵探的組訓，以謀戰勝敵人的偵探長技，方能制勝共匪，完成剿匪的使命。新編制中規定偵探隊的組織，就是第一步的組訓，大家一家要明白了這個意思，照?規定的辦法，來認真實行。
整理軍隊第四種要務，就是要保重武器和廢物利用——現在中國人一般的毛病，第一、就是有了東西不知道使用，以致有等於沒有，第二、就是只知道使用而不能保重愛惜，避免浪費。第三、就是用壞的或失掉效用的東西，不知道修整，更不知道利用廢物，物盡其用，因此人家只費很少的金錢所能辦好的一件事，我們就是化費很多的錢亦辦不好，人家只有一件東西，就能發生幾種用處，我們雖有幾件東西，還不能盡其一件東西的效用，結果當然人家一天一天富強，我們一天一天貧弱。就軍隊而言，這個問〔第81頁〕題表現得格外嚴重，因為軍隊所需用的東西甚多，而我們國家的經濟困難，又是樣樣不能完備，若是我們再不能熟練技能，養成惜物的習慣，以求物盡其用，並儘量利用廢物，那末，不僅軍隊無法精強，而
且國家也就要日益貧弱而趨於滅亡了。所以步兵操典草案綱領第十二條說：「武器、馬匹、與裝具等之補充更換，因國家經濟之未盡發達，屢感困難，故無論平時與戰時，更宜養成士兵保重武器，節省彈藥，愛護馬匹之習慣，以補助我戰鬥之實力。」第十三條又說：「科學技能之熟練，實為現代作戰最重要之補助手段，凡我軍人，均應覺悟社會上一切新式之器材，固應努力研究，期有心得，即凡平常普通之廢物，亦應盡力愛惜與注重利用，使戰時皆能發揮其顯著之效用，故各級官兵皆須養成其廢物利用之習慣，以補我軍隊物質與技能之不足也。」對于保重武器和廢物利用這兩點要格外注重。大家如果認榮譽是軍人的第一生命，那就應認武器便是軍人的第二生命，離了武器，我們就不能作戰殺敵，而且馬上就要斷送你自己的生命。所以我們軍隊教育，特別要注重愛護武器，保重用具，如同要保重自己的性命一樣才行。我們軍隊現在關於這一點，完全沒有做到。最近外國有一位將軍來考察我國軍隊，他對我特別提到這件事，他說：「你們中國一般軍人全不知道保重武器，我隨處看見許多士兵，拿了很新式的槍，任它生鏽，隨便蹧蹋，實在很可痛惜。」他又說：「你們中國的軍隊雖說缺乏物資，但是浪費的物資，不知道幾多。」他這幾句話，使我慚愧萬分，無以為對。我們應當視為最難得的良友忠言。今後一定要痛自反省，切實悔改以前的錯誤，從此戒絕浪費物資和不愛惜武器的惡習。尤其是各種新式武器，比方信號槍自動步槍之類，一定要先能訓練純熟，然後才可發給使用，否則寧使暫時保存不用，以免隨便浪〔第82頁〕費。其實不僅是武器要格外保重，凡屬軍隊裏一切的器材、裝具、糧秣、彈藥、被服、藥品等等，也一樣要保重，要愛惜，不可浪費一點。講到這些東西，又與剛才所講的改進經理衛生密切相關，一切總要我們做各級主管長官的能夠勤勞刻苦，精神貫注，然後纔能做得成功。我從前在黃埔的時候，就沒有一天不用很多的精神，貫注在這些事情上。武器內務等，固然每天總要抽出若干時間去暗中檢查，就是廚房廁所，在每天早晚也要輪流去親自察看，倉庫醫院至少也要每週去巡查一趟。你們要曉得，做中國的
軍官，非如此勤勞不可，總要我們親自到場，精神貫注，然後纔能辦事，才可以帶軍隊。凡是當官長的，自師長團長以至連長排長，總要看作自己是一個當家人一樣，什麼細微的事物，統統要注意照顧到才行。所以曾國藩說「治軍之道，以勤為先」。又說：「古之成大事者，規模遠大與綜理微密，二者缺一不可。」這是講我們要注意保重武器以及一切物資，至於廢物利用，則是要做到「物盡其用」的工夫，在我們物資缺乏的國家，尤其是軍隊裏格外要注重。我們曉得，日本所以富強，得力於一般國民都有廢物利用的習慣和能力者，正復不少。他們因為知道注重這一點，所以小學教科書中，就特別有廢物利用這一課，使全國國民從小就懂得這個道理，養成這種習慣。日本固然如此，就是歐美各國物質文明很進步很富強的國家，也莫不如此，以我們這樣產業落後經濟不發達的國家，尤其在我們軍隊裏，更是要講究廢物利用，所以保重武器和廢物利用，我今天特別要提出來和大家說明，希望大家要特別注意，切實做到 。

整理軍隊的要務，本來極多，而以上四項，即加緊軍隊教育，減少逃兵病兵，注重偵探運輸，和剛才所講的保重武器與廢物利用，可以說是整軍?手的要領。
〔第83頁〕
最後，還有與整理軍隊有關的一件事，要在此地特別提出來和大家講的，就是要防範赤匪的兵暴運動。最近毛軍長（炳文）根據新由匪區逃出來的一個曾任赤匪兵運科長的人報告，說現在赤匪的兵暴運動有幾件事情我們應當特別防範的：第一就是行軍的時候，故意落伍，相機擾亂。第二就是在後方或陣地邊緣放冷槍，以驚擾軍心。第三就是任意塗改路標，使我們方向錯誤。第四就是違抗命令，殺死官長。第五就是毀壞武器，特別是機關槍。這幾點我今天提出來告訴大家的意思，不僅是要你們自己知道，而且希望你們告誡部下，隨時隨地要嚴密防範。至於防範的方法，積極方面如加緊精神教育，改進經理衛生，增進官兵關係等，其重要自不待說。這些事情我剛才已分別詳細講過了，現在再將屬於消極方面的提示幾點：
第一、為防止故意落伍，行軍的時候，一定要派能負責的官長在後面押隊。
第二、官長對于不良士兵一定要隨時隨地注意其行動，以防發生不法的行為，如塗改路標，毀壞武器之類。
第三、官長的一切行動和處置，軍隊的一切企圖和計劃，必須嚴守秘密，以免不法的士兵，乘機搗亂。
本來我在前面已講過，軍隊的一切都要有秘密性的，不過為防止赤匪兵暴運動起見，格外要能做到這一點。尤其是下命令更非秘密不可，比方我們一個人明天要出發，當然要部下隨時準備，不過什麼時候出發，除我們師長參謀長兩三個人知道以外，決不可讓一般部下都知道，出發的命令最好在開動以前〔第84頁〕一小時發佈，最多也只能提早二小時發佈。命令中只要告訴他們到什麼地方集中，以便依次出發，至於出發到什麼地方，走那一個方向那一條路，只可先告訴其主官個人，其餘官兵只可叫他們到相當時候，再聽命令。即使有預先告訴的必要，也只要告訴幾個團長就行了。如此辦法，一定可以保守行動的秘密。
第四、我們可以公開的同一般士兵宣佈，各人要互相考察，如果隊伍內發覺有通匪可疑的弟兄，就要秘密向官長報告，如果知情而不報的，將來要連帶處罰。如果因報告而破案的，可以依其案情的輕重，予以獎賞。同時如果有挾嫌誣告者，當然要辦反坐之罪。
第五、除前條公開的辦法以外，我們還可以運用一種秘密組織來防止兵暴運動，以後我們可以規定下來，各連連長或政工人員得於每排暗地選派忠實可靠智識較高的士兵一、二名，擔任情報，秘密調查連上士兵言行，叫他們專以防範兵暴運動為目的，隨時注意本排或本連一般士兵的行動，如果發覺有通匪的嫌疑，或已偵審明白通匪的人，就可直接報告於連長或營團長或連營團長所指定的負責接納報告的人。但所報告的事情，須以關於防範兵暴運動者為限，以免使我們自己的官兵上下互相猜疑。如果照這
個辦法，每連就有互不相知的四名調查員，各自暗地偵察本連的士兵，這樣比赤匪小組的運用，還要嚴密，對于防範兵暴運動，一定可以發生很大的效果。我們這個辦法，並不是不相信部下，實在是要防範少數的敗類，來敗壞軍隊榮譽及國家大事。而且事實上這種調查員的設置，對匪的兵運的確是有必要的。比方敵人用錢收買我們部隊無知識的士兵甚至官長，來打聽軍事消息，或在戰場上用一種記號互相默〔第85頁〕契，拿錢來交換彈藥。這些事情，過去都曾發覺過，為防範這一類的事情起見，調查員的選派，確為不得已的手段，也是唯一有效的辦法。
以上幾項，是我們一般軍官所能做到的，除此以外，當然軍隊裏的政訓處或黨部負責人員，對于兵暴運動的防範，更要負其重大的責任，要想各種方法來防止匪探的兵暴運動。


五、軍事化的要義及其方法

內容來源：卷七 專著

隸屬章節：專著 ＼剿匪成敗与國家存亡

版面原件： 第85頁，第86頁，第87頁，第88頁，第89頁，第90頁，第91頁，第92頁，第93頁

〔第85頁〕

關於提振精神改進戰術以及整理軍隊的話，都說過了，現在再要將「軍事化」的要義，特別側重民眾訓練與運用一點，和大家講明。
我從前告訴大家，要剿滅赤匪，必須用「三分軍事、七分政治。」這兩句話是什麼意思呢？就軍隊而言，就是我們只要用三分的力量來作戰，可是要用七分的力量來推進剿匪區域特別是新收復區的政治工作，亦就是我們軍隊所到的地方，凡百經濟政治與整個社會或者就說全體民眾，都能夠用軍事部勒，來協助剿匪，發生極大的效果。所謂「軍事化」是什麼意義呢？我想不僅是一般中下級軍官不知道，就是一般高級官長也未見得個個徹底明瞭，所以要特別的來講明「軍事化」的意義。
（一）軍事化的意義　軍事化，就是以軍隊的組織，軍隊的紀律，軍隊的精神，和軍隊的行動與生活，使之普及於政治經濟教育，以至於整個社會，成為一個戰鬥體，最後要做到民眾即軍隊，軍隊即民眾，生活即戰鬥，戰鬥即生活的目的。　總理曾說：「第一步使武力與民眾結合，第二步使武力為民眾之〔第86頁〕武力。」若在軍事化的意義來說，就是第一步使民眾軍事化能與軍事配合一致，第二步做到軍民不分，文武合一的程度。一方面要使軍隊成為民眾之軍隊。另一方面亦就是要使民眾成為軍隊之民眾，這是剿匪的軍事特性，更要徹底了解。

這就是軍事化的意義，但是軍事化並不是軍事體制，這一點是要大家特別注意的。切勿誤認軍事化就是軍事體制。這兩種性質完全是不同的，決不可混為一談，所謂軍事體制就是一切以軍事為中心的制度，就是政治、經濟、教育、社會等一切設施，皆要以軍事為中心。譬如說我們軍隊在剿匪區域以內，每到一個地方，就要使那個地方的政治、經濟、教育和社會之中形成一個主體。一方面要使那個地方的政治、經濟、社會和教育機關，以及所有的民眾，都能接受我們軍隊的指揮，在我們軍隊領導之下，共同努力來推進一切剿匪作戰的工作。一方面我們軍隊對于那個地方一切的事情，無論是地方的秩序，團隊的組訓，積榖的督導，糧食的調劑，民眾自衛力量的充實，社會教育的實施，物價的限制，以及碉堡的建築，道路的興修，難民的救濟，封鎖政策的貫徹等等，都要能負起主要的責任，切實督導輔助。總之，在剿匪區域以內，軍隊每到一個地方，必須能在事實上掌握一切，支配一切。同時軍隊本身要能居於主動地位，確能負起一切的責任，來推進一切社會工作，以達到軍事為中心的目的。當然關於保衛、碉堡、封鎖、教育等一切事情，縣長負有重大的責任，但是以一縣之廣，與今日縣政之艱難複雜，要靠一個縣長三四個科長再加幾個科員的力量，在很短的期間，樣樣事都辦好，是不可能的。而且如封鎖、碉堡、團隊這些事情，都是與軍隊息息相關，不宜專責縣長。所以我們軍隊到一個地方，一方面固然要〔第87頁〕督導縣長來辦理，一方面尤其要能自己負起責任來實行。若是一個地方沒有縣長的，當然更要由我們軍隊負起全責。所以我所謂「以軍事為中心」者，要我們軍隊能到一個地方就負起一切責任，做一切必要的事情。但是要負責做事，當然是要有相當的權力。但是這個權力僅是需要為推進剿匪工作之必要限度，而此權力必需用之於負責做事，絕不是用以擴充個人威權，胡作亂為，以為軍隊每到一地方，那個地方的一切，都要歸我軍事長官所有，如果是這樣，那就是土匪了，還配講什麼軍事化。總之，「以軍事為中心」，就是要我們軍隊有權有能，對民眾對地方盡到保護督導之責，使其剿匪平亂的工作，無所阻礙而容易推動完成。過去一般軍官不明白這個道理，每到一個地方，一切的財物，就要歸他個人所有，而任何的工作，他亦不能負責盡職，專是怨恨民眾的愚頑與狡悍，並且毫不尊重縣長的職權和地位。高級軍官態度既然如此，一般下級軍官更尤而效之，格外不把縣長當人，這實在是剿匪工作中一件嚴重的大事。我剛才已經講過，地方的一切事情，不能專責縣長，我們軍隊自己要負起責任來辦才對。何況縣長是為政府所任命的一縣之主，就是所謂親民之官，其地位與職權，我們應當要尊重他。而且國家既任命他做縣長，他一定有相當的學識經驗，我們到了那一縣，正有許多事情還要請教他，需要他幫助我們，如何可加以輕視，隨便辱罵呢？即算他真是懶怠，或不知道做事，我們當高級軍官的，也不能公開的隨便責備他，儘可以在私室來規戒他。這是我附帶提到的一點，希望你們能夠注意到，並且告誡一般部下。
（二）軍事化的目的　要講到軍事化的目的，依我剛才所講就是要「使軍隊的組織紀律和精神，普及〔第88頁〕於整個社會」，務使整個社會軍事化，民眾能與軍隊配合一致，最後可使民眾成為軍隊之民眾，自然可以產生民眾偉大的武力了。所以我們要研究的只是軍隊的組織紀律和精神的特質是什麼？我們要怎樣才可以使其普及於社會。現在我且先就軍隊的精神紀律和組織提出幾個特質來講一講。
軍隊精神的特質，就是整齊與一致——這個特質我們可以從軍隊的服裝、武器、組織、行動上各方面看得出來，又從軍隊訓練的方式與指揮系統、全軍信仰、作戰時各兵種與各部隊之協同一致這幾件事情上，格外可以認識他整齊與一致的精神。我們現在要使整個社會能軍事化，就是要使社會上一般民眾都能做到整齊一致四個字，一切都要能協同一致，清潔整齊，乃可使之互助合作，共同奮鬥。要能做到這一點，首先要我們軍隊和一切機關學校社會團體，以及各地黨部每個人員，都能做到整齊一致。
軍隊紀律的特質，就是嚴肅與公正——軍隊裏一切的事物，都是很嚴肅的，尤其是紀律，特別嚴肅，格外公正，所謂「鐵的紀律」。而且法律之前一律平等，對于上官命令，一定要絕對服從，切實執行。例如命令規定於什麼時候到達什麼地方，完成什麼任務，受令人一定要在規定的時候到達規定的地點，來完成那個任務，不能有一點差異，或陽奉陰違。否則，上自將領，下至士兵，都要受軍法審判，不能例外，必須要這樣公正，纔能算是軍隊的紀律。現在我們中國人最大的毛病，就是上下欺矇，徇私弄權，對于上官的命令，和國家的紀綱，都視若弁髦，一味敷衍搪塞，陽奉陰違，所以我們現在一定要將軍隊裏那種嚴肅的紀律，切實的貫注在整個社會，一定要拿大公無私的精神，來處理人事，解決問題。
軍隊行動的特質，就是迅速與勇敢——我們曉得，戰爭就是爭時間。誰能遵守時間，誰會利用時間〔第89頁〕，節省時間，誰就能獲得勝利。所以軍隊一切行動，有一個基本原則，就是歸結於「迅速」二字，亦就是敏捷。其次軍隊所以能作戰，肯犧牲，全靠有一種不怕死大無畏的精神，這種精神就是「勇敢」。普通軍隊裏一切精神教育，都是歸結於這「勇敢」二字，所以我說迅速和勇敢是軍隊行動的特質。現在我們要使整個社會能軍事化，也就是要使全體人民都能遵守時間，都能利用時間，節省時間，真能達到迅速的目的。同時，為革命，為剿匪，為救鄉，為自救，都要能夠養成一種進取冒險，不怕犧牲，大無畏的勇敢精神。
至於軍隊組織的特質，也有兩點：
第一、就是層層節制，系統分明。第二、就是機構健全，運用靈敏。你看一個師長統轄兩個旅長，一個旅長統轄兩個團長，一直到更基層一個排長統轄三個班長，這樣逐級管轄，層層節制的組織，一個官長只要掌管其部下三數個人，便可以統馭整個的軍隊，所以就軍隊組織而言，真是如網之綱，如衣之有領，條理分明，脈絡貫通，上下一致，首尾相應，此之謂「節制之師」，不同於「烏合之眾」。再就軍隊組織之運用而言，則因其有嚴密的體制，與層層節制的關係，所以能夠執簡馭繁，用寡如用眾，因此軍隊運用之靈敏，正如「身之使臂，臂之使指」。如此必然是軍隊的機構健全，所以他的效能得以充分發揮。現在我們要使整個社會軍事化，也就是要將社會上一盤散沙的民眾，組織起來，要使他能和軍隊一樣層層節制，運用靈活，纔能達到軍事化的目的。
軍事化的要義，大致如此。總之：軍事的力量，是集中的，團結的，而又是整個的，一致的；軍事〔第90頁〕的特性，是尚俠的，好義的，而又是樂死的，輕生的；軍事的行動，是迅速的，確實的，而又是秘密的，機警的；軍事的生活，是整潔的，簡樸的，而又是戰鬥的，堅忍的；軍事的精神，是犧牲的，無我的，而又是極端的，進取的；這是國家社會與個人的生存條件，皆缺一不可。所以凡是有機體的東西，要求生存，皆非軍事化不可。由此就可知道軍事化的重要了。現在再要將一個地方使他能夠軍事化的方法，加以說明。
（三）軍事化的方法　我剛才已講過，要使社會達成軍事的目的，一定要用教育的方法，在這個前提之下，民眾教育之重要，不言而喻。這裏所應該特別注意的，所謂民眾教育，就是軍隊的政治工作中基本工作之一。若就剿匪戰爭而言，可說民眾教育最為重要，由此可知政治工作，在剿匪戰爭中的地位，是格外要緊。曾國藩說，「用兵不如用民」，這話是一點不錯的。因是軍隊的人數和力量有限，而民眾的人數與力量卻是無窮的。尤其是對于地方的情形，土匪的行動，軍隊遠不如民眾熟悉。還有軍隊是流動的，不能常駐一個地方來永久剿匪。而人民是定居在他的家鄉，不容易隨便遷移的。如果能用他們來防匪，剿匪，和保鄉，保家與保命，那必可以將匪患根絕。曾國藩看到了這一點，所以他每到一個地方，就先要找?當地一般士紳來談話，考察他們，結識他們，隨時隨地鼓勵他們來做地方事業，他之所以能平定洪楊，實得力於此為多。不過講到用民，有一點我們應當特別注重，而為曾國藩所沒有講的，就是我常常所講的「教民要如教兵」。因為我們征募來的士兵，先要在平時教育得法，使一般官兵皆能明禮義，知廉恥，親愛精誠，團結不解，而後乃能使之共患難同生死。如果我們要能用一般的民眾，當然〔第91頁〕更非先從教育?手不可。若是只用強力，將民眾拉來，驅使他剿匪，那只是結怨於民，不僅無補作戰，反而有害。即使用錢雇來一些挑伕，倘不加以相當的訓練，而就要使用他，更是靠不住，而且非常的危險。所以我們要用民，必須如同教兵一樣，先來教民。只要我們對當地民眾組訓有方，能和民眾接近，相親相愛，發生相當感情，並且能好好的教導他們，自然可使他們心悅誠服，隨時隨地願受我們的指揮。我們亦不必用強制的手段，更用不?花費幾多金錢，就可以自然運用民眾無限的力量了。所以「用兵不如用民，教民要如教兵」這兩句話，你們一定要特別切記，隨時隨地照?實行。
用兵不如用民，和教民要如教兵的道理，我們都已知道了。現在再將實施民眾教育的要旨補述一下。第一就是民眾教育的方式，一定要力求簡易，不可繁複，不可用呆板方法來教民。簡單一句話，民眾教育一定是要活的教育。怎麼叫做活的教育呢？意思就是說，我們總要能用很簡而易舉的辦法，隨時隨地，即事即物，都可實施這種教育，不一定在縣城開辦一個正式學校，設備一個完備講堂，掛起黑板來呆教，只要到一個地方就用粉筆在牆壁上繪圖寫字來講解。如果沒有粉筆，就用木炭在牆壁上寫字；或是畫一個地圖來教他亦就行了。比方我們可以畫一個中國地圖，說明我們的領土有多大，現在喪失了多少，東北四省在什麼地方，有幾多大的面積，對于整個國家的關係如何重大。又如畫一個江西地圖，說明土匪的巢穴在什麼地方，我們的軍隊，正在如何設法圍剿他，你就是好像一個說書的先生，很熱心的來和一般民眾講解，他們所要知道的東西，這樣他們那裏還有不高興受訓的呢？此外我們或者利用一個學校，或夜間開夜班，或是私人去訪問民眾，或是召集民眾，或利用他們一個什麼集會，如演戲的前後〔第92頁〕來講話，都是可以行的辦法。在起初的時候，或許民眾因為不認識我們，不肯受訓，這時我們不妨斟酌情勢，略加強制，因為旁的事情，強制人民，如拉伕挑擔之類自不合法，但是要強迫人民來受教育，這是當然可以的。總之，實施民眾教育，在方式和設備上，一定要力求簡單，尤其是要能投合民眾的心理，適合社會的需要，隨時隨地，即事即物，因地制宜，因時制宜，因才施教，因事設教，來實施就行了。
第二、民眾教育所教的東西，一定要簡明扼要，切實應用。所謂「簡明扼要」就是說我們去教民眾，一定先擇重要的東西，簡單的告訴他們。比方對一般鄉下的紳耆，就可先拿禮義廉恥，是食衣住行的準則，是做人的基本要道，三民主義，是救國主義，愛國保鄉，是國民基本的責任，來諄諄的講解，務使他們能知大義，識大體，明白大局，了解大勢，明瞭做人和革命的要旨，做一個現代的國民。除了教這些東西以外，我們再要教他很切要、很適用的東西。比方他不識字的或不會寫字的，我們就可以先教他識字並學寫他自己的姓名，家鄉的地名（譬如在南昌教南昌民眾，我們就教他寫「南昌」兩個字），以及其他一些簡易而常用的淺近文字，漸漸再教他看通俗的報紙，寫普通的家信。還有我們在剿匪區域實施民眾教育，格外要授以與剿匪有關，最足以為軍隊之助的各種知識技能，如偵探的常識，通訊的方法，修路的技術，築碉的要領等等，總要儘最適用最重要的東西，先拿來教會他們，一方面教練他們，一方面便可以督導他們來實施。
第三、大家要注意的，就是我們單是教導一般民眾還不夠，必須一方面教導民眾，一方面還要注意〔第93頁〕考察和挑選民眾的優良份子。古人說：「十室之邑，必有忠信」，我們要相信無論什麼地方，總是有良善可用的民眾。但是我們如果想扶持良善，運用這些忠實的民眾，協助軍隊，鋤除不良份子，一定先要我們政府軍隊裏負責的長官，尤其是政工人員特別能夠勤於考察，分別其忠信的良民，和奸詐的莠民，然後才可以挑選出一方之良，以鋤一方之莠。大家要曉得，從民眾中挑選出優良忠信的份子，就是用民的主要工作。這一步如果能夠做到，那一切民眾一定可以都會替我們效力。這種優良忠信的份子，我們只要十家中能挑選出一個來，那末一百家就能挑出十個，一千家就可挑出一百個，無論什麼大縣，我們要是有一百個忠信優良的民眾幹部，可為我們來運用，那這個力量之大，還了得嗎？這種忠信優良的份子，既已挑選之後，一方面我們要開誠布公推心置腹的信任他，一方面更要不斷的予以訓練考察，加以扶持獎勉，如此則無論我們辦什麼事，都可以事半功倍，而用民的奇效，亦就在於此了。

以上是講我們要使一個地方軍事化，首先應當注重實施民眾教育。現在我們再要講到第二件事，就是扶植人民各種保衛的力量。簡單的講，就是第一步先將民眾訓練之後，再要將民眾具體的組織起來，並且要儘我們的力量，來扶植他們，使其組織健全，力量充實。這件事情的重要，想必大家都知道，以後大家只要照?所定的辦法，切實來做就行。此外我們軍隊所到的地方，除軍隊本身要馬上修築碉堡外，還要督促一般民眾，在各村莊同時修築碉堡，使得鞏固其家鄉，增進其自衛的力量。還有封鎖的事情，一定要督促並指導一般人民，同心協力，徹底做到。這件事是我在前面已經詳細說過，現在不過再提一提，使大家特別注意。關於軍事化的真義和目前我們要實現軍事化的方法，大概就是如此。


六、結 論

內容來源：卷七 專著

隸屬章節：專著 ＼剿匪成敗与國家存亡

版面原件： 第94頁

〔第94頁〕

最後，我還要再三提醒大家幾句。現在已經是我們個人，我們革命軍，和我們國家的成敗生死到了最後關頭，也就是我們挽救危亡，復興民族的最後時機。而目前一切的一切，其最重大的關鍵，就在乎剿匪。我們這一次剿匪的準備，無論是那一方面都已異常充足，消滅赤匪可以說毫無問題，但是最要緊的，我們計劃三年的剿匪工作，一定要能於半年之內打破其主力，搗毀其巢穴，初步計劃，能告一個段落。為國際環境之險惡，整個大局之危急，已經不容許我們再有三年五年來剿匪了。所以我們這一次進剿，如果大家再不能努力，再不肯犧牲，使剿匪仍舊不能成功，那末，我們就再無面目可以見人，若不是做亡國奴，就是要做土匪的俘虜，結果都是生無立足之地，死無葬身之所。因此我總希望大家聽到今天這一番訓話以後，能夠徹悟奮發，以大無畏的革命精神，運用能謀善斷的智慧，勇敢進取，同時更要勤勞刻苦，艱苦卓絕的來推進剿匪區域的政治，以達成整理軍隊和整個社會軍事化的目的，而造成軍民一致，百戰百勝的神聖武功。如此，則不僅三年剿匪的工作，必能提早完成，而且國家和民族的前途，亦能從此光明無量。

【上一篇】【回上層目錄】


剿匪成敗與國家存亡

    一、剿匪成敗與國家存亡的關係

    二、剿匪將領應有決心和準備

    三、剿匪戰略與戰術

    四、整理軍隊的急務

    五、軍事化的要義及其方法

    六、結論

【回上層目錄】


政府與人民共同救國之要道

內容來源：卷七 專著

版面原件： 第95頁，第96頁，第97頁，第98頁，第99頁，第100頁，第101頁，第102頁，第103頁，第104頁，第105頁，第106頁，第107頁，第108頁，第109頁，第110頁，第111頁，第112頁，第113頁，第114頁，第115頁，第116頁，第117頁，第118頁，第119頁，第120頁，第121頁，第122頁，第123頁，第124頁，第125頁，第126頁，第127頁，第128頁，第129頁，第130頁，第131頁，第132頁，第133頁，第134頁，第135頁，第136頁，第137頁，第138頁，第139頁，第140頁，第141頁，第142頁，第143頁，第144頁，第145頁，第146頁，第147頁，第148頁，第149頁，第150頁，第151頁，第152頁，第153頁，第154頁，第155頁，第156頁，第157頁，第158頁，第159頁，第160頁，第161頁，第162頁，第163頁，第164頁，第165頁，第166頁，第167頁，第168頁，第169頁，第170頁

〔第95頁〕

——中華民國二十五年一月十六日

在南京勵志社對全國中等以上學校校長學生代表訓詞——

〔要旨〕

一、全國各學校教職員及學生與政府完全是整個一體，彼此應肝膽相照，共同一致為救亡復興而奮鬥！
二、當此外患緊迫，國難嚴重之際，全國知識界和青年學生表現濃厚之愛國熱情，實為最可樂觀之現象。
三、日本對華傳統政策與中日戰爭之始末：
１·日本侵華，以南守（海洋政策主守）北進（大陸政策主進）為傳統政策。
２·東北之淪亡與今日華北之危機，即四十年來日本大陸政策演進之結果。
３·中日戰爭之起因，經過，結果，及其影響。
四、中國國民黨之傳統政策——「收復高臺，鞏固中華」。
五、欲圖禦侮復興，必先認清世界大勢：
〔第96頁〕
１·中國問題與黃白種界之歧視；
２·英美俄對日關係之分析；
３·第二次海軍會議之決裂與日本之退會；
４·法俄協定與英法協定之用意；
５·意亞戰爭中英意之對立；
６·歐洲集體安全運動及其破綻。
六、日本之假想敵及其對中國之策略：
１·日本之假想敵——海軍敵對英美，陸軍敵對蘇俄；
２·日本對中國之策略——希望不戰而屈，以達不血刃而滅中國之目的，其手段：
甲、反黨反蔣——視國民黨及蔣某為眼中釘；
乙、威逼利誘——壓迫愛國之志士，製造賣國之漢奸；
丙、挑撥離間——使中國內部分裂，以便各個擊破；
丁、利用漢奸——圖逞其「以華滅華」之毒計；
戊、造謠生事——儘力搖惑人心，破壞政府。
七、中國對日外交情形與最近國家情勢：
〔第97頁〕
１·外交情形：
甲、「九一八」前後；
乙、「一二八」事變後「上海協定」之內容；
丙、長城抗戰後「塘沽協定」及所謂「申合事項」之內容；
丁、華北交涉：
（一）六月忍痛撤兵之原因；
（二）「何梅協定」之無稽。
２·最近國家情勢：
甲、赤匪踞贛時期之危險；
乙、統一川滇黔，乃國家最後生存基礎之穩定；
丙、日本之戰略在包圍外蒙，戰勝蘇俄，對華不敢急進。
八、甲午之役中國失敗之原因：
１·內部不團結，軍政不統一，帝后兩黨暗鬥于上；翁李兩派傾軋于 下，既無強有力之中央政府，復無共同信仰之統帥。
２·清庭之昏庸腐敗與人民之愚昧無知；
３·無整個主動之政略與戰略——對敵情認識不足，對外交運用失當。
〔第98頁〕
４·交通不便，一切無準備。
過去失敗之原因即今後成功之寶訓。
九、日本對我民族性與新近之進步和優點毫無所知，因而判斷錯誤，吾人果能發揚民族精神，埋頭苦幹，必可復興！
十、今後禦侮復興之根本方針：
１·善用策略，充實國力；
２·忠黨愛國，安內攘外；
３·一心一德，貫澈始終。
十一、禦侮復興之根本要件：
１·信任政府，擁護中央；
２·服從統帥，統一指揮；
３·信仰主義，堅定自信；
４·修明內政，整軍經武；
５·改進教育，發展經濟；
６·訓練民眾，充實民力。
十二、政府之外交政策與本人之決心：
〔第99頁〕
１·對日整個交涉——本人決負責解決一切糾紛；
２·努力保持和平——但決不簽訂斷送主權之條約；
３·準備最後犧牲——自信必獲最後之勝利。
十三、對于教育之意見——應即訂定以國防為中心之非常時期的救國教育計劃：
１·提高國家觀念與民族意識；
２·養成「明禮義，知廉恥」之德性；
３·養成「負責任，守紀律」之精神；
４·養成「勞動服務」之習性；
５·培養救國之體力與智能；
６·以學校為中心，推進各種救國工作。
十四、今後學生應注意各點：
１·愛國青年必須持志養氣，刻苦自勵，以求最後的勝利！
２·愛國必須能救國而不誤國，救國在循正當途徑，採有效方法，從事 實際工作。
３·愛國者必先養成現代國民之高尚人格；
４·愛國者必須充分培養救國之智能與體力；
５·愛國者必須有「臥薪嘗膽」，「自強不息」之精神。
〔第100頁〕
十五、結論：
１·嚴守紀律，統一意志，團結精神，集中力量為救亡復興之根本要件。
２·多難正可興邦，吾人應加緊的充分準備一切！
３·人人應堅定「有我在國必不亡」之自信心，堅忍奮鬥，以完成救國之責任。
〔本文〕

各位校長，教授先生，各學生代表：
昨天各位所提出的意見，已經逐項記載，分別整理，政府對各位的意見，已十分明白。今天兄弟負責對各位作一個總答覆。在未答復以前，自己有一點意思，先對各位說一說：我以為就整個國家的立場而言，各位校長教授，不是某一個學校的校長教授，而都是國家的校長教授；各學生也不是某一個學校的學生，而都是國家的學生。再就政府的地位而言，各學生也就是政府的子弟，而各位教授先生就是政府所聘請來教授一般子弟的先生。各位都是愛國家的，所以今天到場的校長教授和學生與政府完全是整個一體的。換句話說：我們都是一個家庭以內的人，彼此都應該肝膽相照，一切意見都應該盡量交換，共同一致努力奮鬥，向救亡復興的總目標前進！
此次各位到南京來向中央陳述救國的意見，同時來聽政府救國的方針，本來是用行政院院長的名義召集的。但是今天雅不願以行政院院長或軍事委員會委員長的資格來對各位說話，各位都是教育界的人，兄弟也是教育界的人。中央軍官學校和中央政治學校自創辦以來，就是兄弟擔任校長，自己平時對于教育很有興趣，並且到現在已有十二年的經驗，所以今天兄弟完全是以教育界一份子的資格，即中央政〔第101頁〕治學校和軍官學校校長的資格來和各位講話，將我對于國事的意見貢獻於各位，希望各位注意。

現在我們國家外患緊迫，環境險惡，國難嚴重，真是到了危急存亡的地步。所幸全國一般知識份子，特別是各位青年學生都能一致覺悟，抱?滿腔的血忱來愛護國家，並且迫切的要求政府明示救亡圖存的大計，上下一心，團結一致為國家、為民族而奮鬥。這是政府在堅苦撐持之中，最感興奮最抱樂觀的一種現象。（鼓掌）
現在為使各位瞭解政府如何解除國難的大計，先要對各位講明日本對華的傳統政策與中日戰事的教訓。必須明白這點以後，纔能瞭解政府對日的方針和我們國家今後的出路。（鼓掌）
我們知道：中國最近一百年的歷史，可說完全是一部慘痛的國難史。在這段國難史中，外交關係最密切的當然是日本。換言之：日本就是侵略我們國家最厲害的敵人！近代日本侵略中國，並非從「九一八」起，更非從去年十二月華北事件起；遠在公曆一八七四年即亡清同治十三年，就侵略我們的臺灣，到一八七九年即光緒五年又侵佔我們的琉球，到一八九四年即甲午年再侵略我們的朝鮮；因此引起中日之戰，中國一敗塗地！於是臺灣和澎湖列島，正式割與日本，到一九一○年，朝鮮也被他並吞。到現在再佔領我們東四省，更進而侵略華北。推究日本一步步侵略中國的經過，都不是偶然發生的事件，自從明治以來，早就有一貫的政策，即所謂北進的大陸政策與南進的海洋政策。而兩者之間，尤其以北進政策為主。他們整個的傳統政策，可以名之為「南守北進政策」。所謂南守，就是向南只發展到臺灣和南洋菲列賓為止，以防禦英美封鎖東洋為主；所謂北進，就是要佔領滿蒙併吞中國獨霸東亞，作無止境的發〔第102頁〕展。為什麼要南守北進呢？因為向南發展，則為英美兩強國的範圍，極不容易達到目的；如果漫無止境，會遇到強大的阻礙，他們感覺此路不通，所以對于海洋政策，只取守勢，相機行事，只在太平洋攫得各種利益，以為發展的根據。對于北進的大陸政策，則用全力來發展。因為北進只有俄國是比較強的敵人，日俄戰後，俄國勢力，一落千丈，日本人認為並不足畏，儘可自由發展。他們以為大陸政策如果成功，則海洋政策當然亦可隨之成功。日本就可獨霸東亞，稱雄世界。他的大陸政策的第一步就是滅亡朝鮮，早已成功。第二步就是所謂滿蒙政策。以朝鮮和南滿為根據，用全副力量來侵略東三省，即熱、察、綏和蒙古以及貝爾嘉湖以東的俄國領土。他所要佔的這些地方，除東三省有最大的經濟價值，他們認為一經佔領，足以與世界為敵，其重要可不言而喻之外，其他的地方，也有無量的富源可以開發，而且在戰略上都是戰勝蘇俄與併吞中國所必取的地方。所以他要貫澈大陸政策，一定要侵占滿蒙，一方面驅逐蘇俄在遠東的勢力；一方面即以制中國的死命，然後可以長蛇封豕的姿勢，從大陸與海洋兩面來完成他獨霸東亞的野心。這種野心，我們只要看看田中內閣對滿蒙積極政策的奏章所說的幾段話，就可以完全明白。奏章有云：「歷代內閣之施政於滿蒙者，無不依明治大帝之遺訓，擴張其規模，完成新大陸政策」。「惟欲征服支那，必先征服滿蒙，如欲征服世界，必先征服支那」。「我對滿蒙之權利如可真實的到手，則以滿蒙為根據，以貿易之假面具而風靡支那四百餘州。再以滿蒙之權利為司令塔，而攫取全支那之利源。以支那之富源而作征服印度及南洋各島以及中亞細亞及歐羅巴之用，我大和民族之欲步武于亞細亞大陸者，握執滿蒙利權，乃其第一大關鍵也」。由此可見日本之侵略滿蒙，並不是現在纔發動〔第103頁〕的，已經早具決心，早有計劃，自甲午至九一八為止這三十五年當中，他們上自天皇，下至一般國民，用盡心血，想盡方法，無時無刻不在處心積慮準備一切，來侵略我們，最後到「九一八」纔實際下手佔領我們的東四省，最近更進窺外蒙察綬和華北。這是早在他們計劃之中，並不是臨時所發生的野心。東四省之亡，如果我們拿歷史的眼光來看，所以說並不是亡於「九一八」，而是肇端于甲午之役，成熟于日俄之戰，最後纔實際淪亡於「九一八」。所以我們現在的國難，是由甲午之役一貫而來；我們要認識現在國難的根源，研究解除國難的途徑，必須研究甲午之役的始末。
講到甲午之役，以我們這樣一個堂堂大國，為什麼會一敗塗地，而屈服於小小的日本呢？今天我可以將他前因後果約略的報告。中日甲午之戰，其根本起因，就是由于日本想併吞朝鮮，作為侵略滿蒙滅亡中國的根據地，來實現他傳統的大陸政策。朝鮮是幾千年以來中國的藩屬，我們對于朝鮮，當然有保護的責任，而日本要想吞併朝鮮，所以他頭一步的手段就是使朝鮮與中國脫離關係；換言之，就是要使由中國的藩屬變為日本的保護國，第二步便可以實行併吞。因為日本有此決心，所以中日間的衝突，便無可避免。到光緒二十年（一八九四）朝鮮有東學黨之亂，請求中國替他平定，中國在派兵以前，據駐日公使報告，說日本政府和議會衝突甚烈，斷定他一定無暇過問朝鮮的事情，中國便決心派兵前往，那知道日本政府得到中國派兵的消息，就立即將解散議會和出兵朝鮮這兩件事，奏請明治天皇裁可，畢竟政爭停止，派兵向朝鮮進發，並且佔據漢城各要隘，先發制人。當中國軍隊開到牙山，東學黨的亂事，即已平定。中國向日本提議同時撤兵，日本包藏禍心，堅拒不肯；反而向中國提議共同改革朝鮮內政。〔第104頁〕其蔑視中國的宗主權，與決心干涉朝鮮內政的心思，已十分明顯了。這時中國仍想以外交途徑解決。但是日本已決心和中國開戰，迅速增兵，中國因準備不及，為避免戰爭起見，將軍隊概行撤回牙山。日本則??進逼，數日之間，陸海並進，遍佈要津，在仁川漢城便有日兵七千多人，中國方面只有葉志超一軍孤寄牙山，在軍事上完全處于被動的地位。不過當時因為中國所持同時撤兵的理由，非常正大光明，深得各國同情，而日本始終反對，各國都不以他為然，在外交上我們中國是居於主動的地位。當時中國負軍事和外交責任的人是李鴻章，李鴻章一方面知道中國的實力不夠；一方面看見當時外交情勢又大有可為，就想藉外交的方法來制勝日本。但是因為滿清政府之昏庸與牽制，和日本人之奸險狡猾，後來外交亦復??落，一籌莫展。繼而日本駐朝鮮公使大烏圭介以武力脅迫韓王宣布廢除中韓條約，脫離中國，並開始驅逐中國在韓軍隊。情勢演變，已到非決戰不可的地步，中國方面纔?手準備戰事，由李鴻章指揮一切，李鴻章調動陸軍一萬五六千人分由天津旅順奉天進發，因日軍已在漢江口遍布水雷，海道梗阻，只能由陸路自遼東分起前進，渡鴨綠江入朝鮮，兵機既鈍，道途又迂，牙山軍隊待援甚急，李鴻章然後調濟遠廣乙威遠等艦並租英國商輪高升號裝運陸軍增援，但這些戰艦被日本海軍轟擊，廣乙首先受創，逃而觸礁，濟遠逃回旅順，高陞號被日本兵艦擊沉，從此朝鮮海上就不見中國兵艦的蹤影。本來當時就海軍而論，中國海軍的實力比日本要強大得多，結果黃海一戰，來遠，揚威，致遠，超勇，廣甲等艦，又均被轟沉，從此全軍覆沒，其腐敗的情形，可想而知！當中還有令人最可痛最可恥的一件事，就是在中國海軍艦隊中，有所謂南洋艦隊和北洋艦隊之分。當時南洋有一隻兵艦名「鎮海」，在黃海附〔第105頁〕近，為日本兵艦所俘獲，艦長被俘以後，便跪在日本艦長面前求免一死，他說：「現在和日本作戰的是北洋艦隊，鎮海是南洋艦隊，駛到這裏並不是和你們日本作戰的，請你饒恕我罷」！這種沒有國家觀念沒有骨氣沒有志節偷生怕死的人，那裏配做國家的軍人！各位想一想：同為一個國家的艦隊，當本國和敵國作戰的時候，還分你北我南，可以你打我不打，敵人只知凡是你中國的軍隊以及一般中國人，都是他所要消滅的對象；如果你們分南分北，是你們自己分散力量，自取敗亡，正合他的意思。如果他的力量夠的話，當然一舉可以將你消滅；但是因為當時他知道中國海軍實力比他大，沒有這個把握，同時看到中國軍人的弱點，所以極力聲言只打北洋不打南洋，只打李鴻章，不打別人，來達到他各個擊破的策略。果然中國人不爭氣，被人家料定，中國海軍之慘敗，這就是最大的一個原因。鎮海艦長之廉恥喪盡，實在是我們中國人莫大的恥辱！至於陸軍方面，因援軍陸行迂遠，海道隔絕，駐守牙山的葉志超軍隊，孤立無援，不待開戰，一直退到平壤，只有聶士成在承歡抗戰一次，勢孤不支，也退到平壤和四部援軍會合，援軍之先到者，多不服葉志超，將士因此漸漸失和，又以為平壤易守，並不嚴於戒備，日軍一到，便倉皇失措，一敗塗地，一直退到鴨綠江，從此朝鮮境內便無中國軍隊，並且接連敗退到遼河以西，弄得京師震動，清廷沒有辦法，不得已只好屈服，聽從美國的調停，派李鴻章為全權大臣，和日本議和於馬關。結果於光緒二十一年三月簽訂馬關條約。凡十一款，其主要內容：第一，中國認朝鮮為完全獨立自主國；第二，割遼東半島臺灣全島及附屬各島嶼與澎湖列島讓與日本；第三，賠償日本軍費二萬萬兩。雖然遼東半島經俄德法三國的干涉，退還了我們，但是仍舊增加賠款三千萬兩以為交換，並且俄〔第106頁〕德法三國也乘機要索了許多權利。總之，自中日戰後，中國東北邊境和沿海的藩籬盡撤，國家的主要生命線，完全斷送無遺；從此中國東北到東南，便整個的為日本勢力所包圍，國家的生命，時時在他控制和威脅之下，失了保障！日本占據了臺灣，就成為他侵略華東華南的根據地。不必說空軍，他的海陸軍由臺灣出發，只需幾小時就可以到達福州廈門。只在十二小時以內，就可以占領福州廈門。他併吞了朝鮮，就成為他侵略滿蒙和華北的根據地。再加以日俄戰後，旅順大連租借權及南滿鐵道又為日本所奪；並且壓迫中國開放滿洲各商埠，因此日本勢力，便籠罩南滿，而滿蒙和華北便從此多事。一直弄到現在這樣危急存亡的境況。所以大家要曉得：自從甲午戰後，高臺喪失，便是藩籬盡撤門戶洞開，再不配講真正的國防。要講真正的國防，就先要收復高麗臺灣，恢復我們國家的生命線！也必須如此，纔可以建立獨立自由的中華民國！（鼓掌）
以上是講日本對華傳統政策以及中日戰後我們中國被他圍困的情形。其次，再要講到我們中國國民黨的傳統政策。大家都知道：專就武力而論，現在我們中國固然不夠抵抗日本的侵略壓迫，但是在思想上、精神上卻大有足使日本傳統政策不能安心遂行而時刻感覺憂慮者在。今天在座的各位想必很多人看過天津駐屯軍司令官多田所發的小冊子，他那種小冊子的內容，完全代表他們日本政府的意向。其中最露骨最注重的一點就是極刀反對中國國民黨和我蔣介石；一定要想推翻國民黨，打倒蔣介石。這是什麼原因呢？就是在一般日本人心目中認為要滅亡中國必先消滅國民黨；而要消滅國民黨，先就要打倒蔣介石。日本人內部不憚公開的說，打倒了蔣介石消滅了國民黨，中國必然四分五裂混亂不堪，完全變成一〔第107頁〕盤散沙，沒有力量起來反抗，那時就毫不費力的可以滅亡中國。日本何以這樣視國民黨和我蔣介石為眼中之釘呢？使中國混亂分裂便於他們下手還是一種形式上的說明；骨子裏根本的原因，就是他有他侵略中國的傳統政策，而我們中國國民黨也有一個挽救中國的傳統政策，彼此的傳統政策恰好針鋒相對，絕對衝突。如果我們黨的傳統政策顛撲不破，日本雖然能夠貫澈他的政策占據南滿，也永遠不能安心的。這就是日本人要極力反黨反蔣的真正原因。所謂國民黨的傳統政策是什麼呢！今天我對于在場的各位先生和學生，當作自己的先生和子弟看待，可以提出來明白的告訴大家：我們國民黨的傳統政策，就是總理中山先生定下來的兩句口號：「恢復高臺，鞏固中華」？（鼓掌）我們國民黨一天存在，這個政策一天不能放鬆！我們不僅要收復滿蒙的失地，而且要收復高麗臺灣，恢復我們國家固有的生命線，纔能夠講國防，建立自由獨立的國家！（鼓掌）日本因為知道中國一天有中國國民黨存在，這個政策就一天不能消滅；這個政策不能消滅，雖然他占了我們地方而我們世世代代的子孫都永遠不會忘記，他就永遠不能安心侵占我們的領土，安心做他大陸政策的迷夢，所以極力的來反對我們的黨，壓迫我們國民政府，使我們的政策根本不能存在，使我們一般國民以及子子孫孫不復知道高臺和東四省是中國自己的領土，到這個時候，他纔可安心侵占，任意宰割。完全併吞滅亡我們的國家而沒有人來反對他。所以我們一定要認清這種關係，堅定我們的信念，就是鞏固我們精神的國防；不要為日本威脅利誘和種種煽惑所動搖。現在雖然我們國家一時力量不夠，被他占領了東四省，拿不回來，祗好忍辱負重，發憤自強；所謂「好漢打脫牙齒和血吞」，但是大家總要臥薪嘗膽，堅忍刻苦，時時刻刻將恢復一切失地這一句話，牢〔第108頁〕記在心！要知道：不僅滿蒙是我們祖宗的基業，高臺更是我們中國固有的生命線！一天不能恢復；我們國家便一天沒有獨立的資格，沒有生存發展的把握！這次各位都希望政府確立安定華北的政策，現在我可以負責告訴各位：政府當局不僅對于華北以至東四省的事情沒有一刻放棄責任，就是對于喪失了幾十年的高麗（朝鮮）和臺灣也絕對沒有忘記！（鼓掌）收復一切失地的責任，政府始終擔在肩上，一刻不忘；也惟有認真負起這個責任的政府，纔不媿為中國國民全體所擁護的革命政府！（鼓掌）如果我們只知道要收復東四省而忘了高臺，就算東四省能夠恢復過來，而在日本勢力威脅之下，也沒有安定太平的時候。所以我們挽救國家，復興民族，一定要貫澈我們國民黨「恢復高臺，鞏固中華」的傳統政策。現在政府一切策略，都是根據這個根本國策來定的，決不是因循苟且，亦決不粉飾虛張，完全本此信念堅忍奮鬥，尤望我們全國國民尤其我們一般知識份子都要明瞭政府的意思，大家要刻骨銘心，矢志記住我們「恢復高臺，鞏固中華」兩句口號，共同向這個目標堅忍奮鬥！雖然這種救國的遠大事業我們未必能及身完成，但還有我們世世代代的子孫，繼續不斷的起來奮鬥，只要我們將這個政策傳之子子孫孫，使他們人人腦筋中都鐫刻?永遠不忘，「恢復祖宗的基業和國家的生命線，纔配做黃帝的子孫和中國的國民這一個信念」。如此我敢斷言：我們國家和民族決不會亡！我們民族固有的地位和光榮，一定可以恢復，而且一定可以繼續不斷的發揚光大！（鼓掌）
我們要想恢復高臺，鞏固中華，使國家能夠在國際間得到自由平等的地位，而屹然獨立永遠適存于世界；就目前的情勢而論，當然與日本勢不兩立，要和他來拼命奮鬥。不過我們要知道：現在國際的關〔第109頁〕係非常複雜，一個國家在這種複雜關係的國際環境中，要想求生存發展，尤其是要想從危亡中求復興，不是一件簡單容易直截輕便的事情，必須就各方面認清時代環境的諸般關係，從而明白自己所處的地位，纔能看清自立自強之道，而妥籌適合時代應付環境的辦法，達到禦侮復興的目的。中國自海通以來，因為國際交通和科學文明發達的原故，早已成為國際社會中主要的一分子，而且是整個國際關係中最複雜的一環，無論政治、經濟、社會、學術、思想各方面的演變，無不受國際環境的重大影響。現在中國問題完全是一個世界問題，而且是一個世界的中心問題。所以我們要研究中國的出路，一定要先認識世界大局。講到現在世界的大局，當然內容複雜變化多端，不知從何說起，不過有幾件特別重要的事實，可以說一說的：
第一就是白種人對黃種人的歧視。我們知道：在日本明治維新成功以前，全亞洲的黃種民族，都因為科學文明落後的關係，受歐美白種民族的欺侮壓迫。因此歐洲人就產生了一種極端錯誤的觀念，以為世界上只有白種民族是聰明優秀的民族，有色人種都是劣等人種應該淘汰，世界應歸他們白種人統治。後來日本人發奮為雄，努力維新，一躍而成為世界上頭等富強的現代國家，凡是白種人所能做的事，黃種的日本人也能做；從此白種人纔轉變從前的觀念，不敢再輕視日本人，推而至於對一切黃種人都有戒懼之心。不論是畏懼或是輕視，白種人對于黃白種族之見，至今始終沒有打破。尤其是我們中國天賦很厚，國內的進步太遲緩，白種人固然沒有一天拋棄其垂涎併吞的觀念，而同種的日本人，更是搶先下手，變本加厲的來侵略我們。白種人一方面恐懼黃禍；一方面又不甘心日本的橫暴，因此，在黃白的歧視〔第110頁〕以外，白種人又一齊的忌妒和怨恨日本人。總括的說一句，世界列強現在直接間接都為?所謂遠東問題太平洋問題，即中國問題而彼此勾心鬥角明爭暗鬥。其情勢愈演愈兇，中國便愈將陷于危亡的地位。在歐美各國中與日本利害衝突最大的，除俄國外就是英國，因為他在遠東向來很占優勢，在中國所得的權益也特別大，在歐戰前因為嫉妒俄德，乃和日本同盟，藉以保障其遠東利益，但是又因此助長了日本的發展；尤其是歐戰以後，更感受日本的威脅，日本積極的和英爭取遠東的霸權，不僅在中國發生根本的利害衝突，即在英國殖民地的貿易上的衝突，也日形嚴重。其次，就是美國，美國在日俄戰爭以前，是想利用日本防制俄國，以維持遠東的均勢，從而達到經濟侵略的目的。結果，日本打敗俄國，其勢力便由朝鮮侵入滿洲，而深入東亞大陸之本部，日本自從有了這個基礎，在東亞便一天一天橫行起來。原來美國在遠東最恐懼的是俄國，那裏料到日本把俄國打敗以後，又利用歐戰的機會發展國力，到「九一八」竟悍然不顧的以武力侵占中國的東四省，公然高唱所謂「東亞門羅主義」，排斥歐美在東亞的勢力，尤其不許美國的資本和商品侵入滿洲，於是美國在遠東商業和整個太平洋勢力的發展，就遇?重大的打擊。日美關係，日漸惡化，而處於敵對的地位。總之，日本之飛揚跋扈，橫行霸道，在英美看來，完全與歐戰前德國相同。不僅對于他們向東亞方面的發展是一個最大的敵人，而且將來還不免威脅到他們固有的領域和本國的生存，所以他們對于日本是很忌妒的。但是他們兩國因為相互間的矛盾太多，要想聯 合制裁日本，目前卻不可能。這一點我們大家還應該注意！以上是講黃白之歧視與英美對日的態度。

其次，要講到日俄的關係。原來俄國在近百年以來是世界上野心最大的國家，在他帝政時代，專講〔第111頁〕侵略政策，專以擴張領土為事。在西進政策失敗後，便加緊的實行他的東進政策，一心一意的要侵略中國奪取海口，以實現其宰割東亞之野心。這和日本的大陸政策固然是正面的絕對衝突，同時和英國在遠東的企圖也根本不能相容。中日戰爭之後，日本排除了中國在朝鮮的全部勢力，俄國很嫉妒日本；認為是他東進政策最大的障礙，因此聯合德法兩國逼迫日本退還遠東半島給中國，不久他又和中國締約，租借旅順大連，大有囊括滿洲的野心。庚子之役，出兵東三省，延不撤退，企圖永久占領，這時各國都表示不滿，日本尤其不能忍耐，隨即締英日同盟，以謀對抗俄國，到一九○四年日俄之戰，日本把俄國趕出南滿之外，並獲得俄國在南滿一切權利。日本勢力，從此深入滿洲，籠罩南滿。此後十多年間，俄國因戰敗與革命的關係，無暇和日本在遠東競爭，日本勢力便一天一天向北滿進展，在俄國革命的時候，還聯合美國出兵西伯利亞，陰謀占領西伯利亞的貝加爾湖以東各省。後來雖因種種關係，不得不將進入西伯利亞的部隊撤退；但是從此以後，總是自命為遠東防赤的先鋒，藉防赤的名義來掩護積極侵略滿蒙的陰謀，並乘機伸張勢力於西伯利亞。這樣日俄關係，當然是日趨緊張。日本自從占領滿洲以後，對于俄國更加緊侵逼，俄國因為他的第二次五年計劃尚未完成，國力未能十分充實，同時西方的國際環境，還不能完全放心。所以對于日本一方面明示限度故作強調；一方面相機退讓，加緊準備。彼此猜忌衝突，日甚一日。現在日本正作種種準備，非使俄國退出貝爾加湖以東之區域不可；俄國當然也竭全力在準備遠東的戰爭。日俄之間，早已演成嚴重對立的局勢，遲早必然爆發戰爭。最近俄國因為國力比較以前充實，對歐美的外交也??成功，對日的態度也就是日趨強硬，而日本軍人對俄的戰意，亦比以前更加深〔第112頁〕刻而狂躁。所以日俄戰爭的危機，一天逼近一天，爆發必不在遠。但是他們競爭的重心在中國，作戰的地點也就在中國的境界，必須我們中國能夠加緊自強，從各方面努力準備一切，將來纔可自主的決定國家的命運，不致隨便做人家犧牲品！（鼓掌）
以上是就直接關係中國的國際關係來說明英美俄三國對日的關係。現在再就國際情勢之間接對于中國有重大關係者略為說明：第一件重要的事情，就是海軍會議。現在世界上海軍最強的要算英美日三個國家。英國向來是靠超絕的海軍實力，來握海上的霸權。不過自美國和日本海軍的勃興，在西大西洋與整個太平洋，便遇到不能制服的勁敵。大家競爭造艦。為避免這個競爭起見，先有一九二一年的華盛頓會議，確定五，五，三，的海軍比率。繼有一九三○年的倫敦海縮會議，同意維持華盛頓海軍條約的規定。不過這兩種條約都已滿期。繼續召集的第二次海軍會議，最近在倫敦舉行，日本雄心勃勃，目無英美，竟因要求不遂，決然退會。英美因此擬成立單獨的海軍協定，這顯然表示兩國有合作對日的趨勢。我們知道：如果英美真正能夠聯合起來，日本必不敢如此飛揚跋扈，一意孤行！所以英美能否合作對于中國的前途也是影響最大的一個關鍵。而海軍問題，能否得到圓滿的解決，便是英美能否真正合作的根本問題。
再講國際間近來值得特別注意的第二件事情，就是最近歐洲國家幾種重要的協定。現在國際的情勢一天天複雜而嚴重，故縱橫捭闔的情形，也就變化莫測，競巧爭奇，非可臆斷！就已成的事實來說，最可注意的就是法俄協定和英德海軍協定。在歐戰以後，德國人忍辱負重，努力自強；同時英國依?對歐〔第113頁〕陸傳統的外交政策，也不時扶德抑法，於是德國有今日的復興。法國感受德國的威脅，一天一天的嚴重，為防止德國報復起見，不得不聯合利害關係一致的國家做他的與國，結成聯合向德包圍的戰線以自固。最重要最新近的一件大事，就是利用德俄的衝突，拉攏俄國，使成為反德戰線的柱石；並歡迎蘇俄加入國聯。同時俄國也因為德國的勃興，為防制他東進的危險，保障西方國境的和平，也樂於結交法國加入國聯，到去年（一九三四）五月二日法俄兩國正式簽訂互助協定，其目的完全在對付德國。由此以法國為中心而結成之對德嚴密包圍戰線，就愈加鞏固起來。
法國對德包圍政策的成功，就是法國在歐洲大陸的霸權之穩定。這在德國方面，當然感受莫大的威脅和壓迫。在英國方面，他看到法俄結合，德國孤立，在這時候，也就乘機與德國締結英德海軍協定，以維持歐陸的均勢，而力保歐洲的安定，以便應付遠東問題。我們由俄法協定與英德協定這兩件事來觀察，可以得到兩個結論，第一是現在各國都在努力尋求與國，準備戰爭，正是合縱連橫結友孤敵的時候。第二，在歐洲各國間儘管舊仇新恨很多，悲歡離合不定，然而他們各人骨子裏都有一個遠東問題存在，都不願白種人在歐洲再有戰爭。換句話說，將來再共同來解決遠東問題。具體的說，就是大家來制服日本瓜分中國。
再次，要講到最近國際間的第三件大事，就是意阿戰爭。大家都知道：在大戰以後，列強對于殖民地及半殖民地的分贓，本來不均，尤其意大利沒有得到什麼利益。他積憤不平，兼以近年國力膨脹，所以這次才有侵略阿比西尼亞的戰爭發生。這次意大利之所以敢於進攻阿比西尼亞，聽說法國事先已有默〔第114頁〕契，故意為難英國，示惠意大利。英國因為阿比西尼亞在地理上與經濟上對于英國都有密切的關係。阿比西尼亞如果被意大利侵占，英國在北非一切屬地以及地中海的航線都受到最嚴重的威脅，因此由意阿之戰而演成英意對立的形勢，英國一方面也準備軍事；一方面極力拉攏法國，利用國聯的力量來制裁意大利。直到現在意大利對阿的戰爭，因為地理上的關係不能順利的進展，而國聯的所謂「經濟制裁」，又因為多方面的牽制，不能澈底實行，如果戰爭再延長下去，未嘗沒有引起英意直接的衝突，而釀成大戰的危機。自去年以來，因為意阿的衝突，歐洲已鬧得糾紛難解；繼此以往，乘機搗亂者大有人在，恐怕歐洲更要多事。歐洲多事則各國不能顧及遠東，即予日本放膽侵略中國的機會。如果因意阿衝突而引起歐洲大戰，我們中國前途的危險，更不堪設想！所以沒有力量的國家，隨時有被人家滅亡的可能。我們在這個非常時期中，務必全國上下一心一德，加緊努力來準備一切，以突破來日的大難！
最後，國際間還有一件事值得特別注意的，就是所謂「集體安全」。經過第一次世界大戰以後，歐洲各國都飽受大戰的痛苦和教訓。凡是比較滿意于現狀的國家，都想維持現狀以保持本身的安全。譬如英法兩國的一切外交活動，便是以此為中心目標。但是因為現在國際關係的複雜，無論何處，都是牽一發而動全身。所以要求一國的安全和國際的和平，必求之于多數國家的相互保證，（如多邊的互不侵犯條約之締結）與國際和平機構之健全充實，（即國聯之充分運用。）因此，最近國際間盛倡建立所謂「集體安全制」。本來所謂「集體安全制」並不是現在新出的和平理論，所有歐戰以後的國聯盟約，九國公約，非戰公約以及蘇俄與各國所締的互不侵犯條約，都不失為維持世界和平的工具，都是根據「集〔第115頁〕體安全制」的理想。但是在事實上因為各國始終只是為自身利害打算，一到和他的利害發生衝突時，便不惜破壞集體安全制度，推翻一切國際條約，以遂其企圖，而擾亂世界的和平。例如日本就因反對國聯干預滿洲問題而退出國聯，為侵略中國以圖獨霸東亞而聲明廢除華盛頓條約，撕毀非戰公約。德國為要求重整軍備不遂而退出國聯。意大利為要侵占阿比西尼亞而不顧非戰公約。可見國際的集體安全制，還是不能真正發揮他的效用，要想藉以維持世界的和平，在目前還不過是一種理想。所以我們要抵禦外侮挽救國家，完全靠自強自立，無論個人或一個國家，只有靠自己纔靠得住！亦惟有能自強自立自助自救，然後纔能得到人家的尊重、同情和幫助。有資格和人家為敵，然後有資格和人家為友！
照上面所說的幾點，我們對于世界大勢，大體可以明白了；尤其日本在東亞的企圖和列強的對立關係，顯然是以侵略中國為其出發點。現在日本侵略中國獨霸東亞，最大的敵人就是英美和俄國。英美俄三國對于遠東各有其遠大的企圖，各有其特殊之憑藉，並且都是世界的頭等強國。英美在太平洋以海軍威脅日本，俄國在北方以陸軍空軍威脅日本，日本要想併吞中國獨霸東亞，必先征服俄國，制服英美。至於他在軍事上對付中國是不成問題的，在他心目中根本就沒有中國；他所顧慮和畏忌的就是英美俄三國。非先將這三個國家壓下，將太平洋問題整個解決，掌握太平洋的權威，就不能達到他的目的。所以日本一切軍事準備，都是以英美俄三國為目標。此次在海軍會議堅持海軍實力的平等，因要求不遂而不惜退出會議，就是決心擴充強大的海軍來對付英美，以爭取太平洋的霸權。關于陸軍一方的準備，完全在對付俄國，整個奪取滿洲還不夠，再要奪取外蒙，更要奪取俄國貝加爾湖以東各省。所以他的假想敵〔第116頁〕人就是英美俄三國。以俄國為陸軍的目標；以英美為海軍的目標。而空軍則同時以對付三國為目標。他們軍部整備國防有一句很響亮的口號：「準備最惡的場合」！意思就是說日本要準備和全世界作戰！其自負之雄，野心之大，可想而知了！
至於他對我們中國，並不和他對英美俄一樣，他根本上就眼中沒有中國，沒有把中國算作他的敵人，因為中國的實力夠不上做他的目標，所以對于中國的策略，也就不以軍事為主，而是想利用中國種種弱點，以種種不同的手段來達到他不戰而勝，不血刃而滅亡中國的目的。他第一個毒辣的手段，就是反黨反蔣。為什麼他要反黨反蔣呢？前面我已經說過：因為國民黨有「恢復高臺，鞏固中華」的傳統政策，和他的大陸政策根本衝突，而且現在中國全靠國民黨來負起領導安內攘外復興救亡的革命責任。如果他不推翻國民黨，國民黨的傳統政策，就不能消滅，中國的革命，就不能破壞；他的侵略政策也就不能遂行。即使他佔領了整個的滿蒙和華北，也不能安心。他又知道：我蔣介石是現在中國軍隊的統帥，是立志要貫澈國民黨傳統政策的一個人，如果不將蔣介石打倒，中國便有軍事的領袖和革命的重心，他就不能對中國橫行無忌，為所欲為，來達到他不戰而勝的目的。中國有一個蔣介石，是日本人所最不甘願最引為痛恨的事情。所以他對于中國的第一個策略，就是反黨反蔣，並消滅中國的革命勢力。第二個毒辣的手段就是威逼利誘。他對于中國政府和忠愛國家的有力分子，總是不斷的以武力來威脅，要使我們屈服於他；而對于缺乏國家民族觀念和個人意志薄弱的中國人，他就採用利誘的手段，使他漸漸變成漢奸；甘心受日本人的指揮來做種種危害國家出賣民族的事情。再有第三個毒辣的手段就是挑撥離間，利用〔第117頁〕中國人向來你猜我忌爭權奪利的惡劣心理，使甲反對乙，乙懷疑丙，使北方人恨南方人，使南方人不相信北方人，使地方反對中央，人民不信政府而且製造謠言，策動變亂，總使得你中國人互相猜忌，互相仇視，不能統一，不能團結，弄成四分五裂的局面，永遠不能造成統一的國家，他就可以枝分節解，各個擊破。他總想利用中國人來打中國人，達到他兵不血刃唾手而得中國的目的。現在日本人在中國各方面作種種活動的不知有多少；最顯著的就是住在華北的土肥原和住在平津的多田，他們無時無刻不是在那裏想方法來破壞中央，分裂中國，這是我們大家應該注意的一點。再第四個毒辣的手段就是利用漢奸，他收買一批無知無恥毫無國家民族觀念的中國人，使他們作漢奸，替他做偵探的工作，並且蠱惑人心，擾亂社會，做他的走狗，從事獨立、自治這一類賣國運動。這就是日本以中國人來亡中國的辦法。這些漢奸，就是敵人的內應，是我們家裏的敵人，我們一定要嚴密防備，澈底剷除！最後還有一種毒辣的手段就是造謠生事。不僅破壞我們國民黨和國民政府，無所不用其極；對于一切有知識有能力有血性的愛國人士，他都要斬盡滅絕。最普通的一個手段就是隨便造作謠言，盡情誣衊詆毀，使其不能立足。現在中國境內到處都有日本人，老實講：都是偵探，都是天天在那邊造謠搗亂，隨時隨地都含沙射影，無中生有製造謠言，在這裏便說那裏已經發生什麼事情，在那裏便說這裏已有了什麼變動。不是說黨部政府如何如何，便是說某人如何某人又如何。總要使你人心惶惶，社會紊亂，尤其要使全中國國民特別是一般青年對于國民黨和政府失去信仰，使中國政府沒有統治的力量。然後他有機可乘，無往不利，到處可以利用漢奸使中國分崩離析，那時他不必調多少軍隊到中國來，只在各地派少數人指揮漢奸，就可以〔第118頁〕假手傀儡組織，將整個中國統治起來，這樣便可以滅亡中國！但是實在講起來，與其說他毒狠，不如怪我們中國人自己不爭氣。國民缺乏國家民族的觀念，沒有知識和自信力，更沒有組織紀律，不能絕對遵守國家的紀綱，服從中央的命令，信任政府的政策，造成堅固統一的國家。如此，人家當然可以利用我們一切的弱點來分解我們，侵略我們，併吞我們。反過來說，如果我們國民尢其是一般知識分子都有國家民族的觀念，都能矢忠於國家和民族，有組織，守紀律，更能堅定民族的自信，發揚民族的精神，他就不能再作不戰而亡中國的妄想！他要想擾亂我們的人心，搖動我們的社會，我們的人心和社會更加堅定；他要來煽動中國人破壞政府，鼓動內亂分裂國家，我們就格外要擁護中央，服從命令，精誠團結，鞏固統一！大家一心一德，擁護政府，使能專心負責自由運用一切政略和戰略。政府要我們進就進，要我們退就退。如此，他日本就無所施其技，沒有辦法可以屈服我們！更沒有辦法達到不戰而勝安然並吞中國的目的！（鼓掌）
現在再將「九一八」前後以至現在對日外交的情形提出來向各位報告。（鼓掌）剛纔講過：我們東四省不是亡於「九一八」而是亡於甲午之役。這並不是政府推卸責任的話；現在政府不僅不避開這個責任，而且正如我剛纔所說：政府要擔負收回一切失地的責任！而全國國民尤其是一般青年學生都要共同一致負起這個責任。本來自甲午年日本占了臺灣之後，滅了朝鮮，便全國上下處心積慮圖占我們的滿蒙進而滅亡我們的中國。我們革命黨感覺國家一天天的危亡，不能不推翻滿清，復興中華，所以在總理孫中山先生領導之下，起來革命，目的就是推翻滿清，恢復國權；以求中國之自由平等。辛亥之役〔第119頁〕，雖然推翻了滿清，建立民國，應該可以貫澈我們革命的主張，但是不幸民國以來，國家完全落于一般假革命反革命者之手；釀成分崩離析，內亂相尋的局面，以致外患日急，國難益深。革命黨繼續奮鬥，到民國十三年纔辛辛苦苦的得到廣東做革命的根據地，十五年便出師北伐，來打倒一切軍閥，以謀統一國家，復興民族。只因當時革命的實力，非常有限，打到長江，已經覺得很費力；可是日本已十分驚懼，異常妒忌，後來我們打到濟南，日本便直接出兵來阻礙我們革命的進展，經我們堅忍奮鬥，畢竟打到北平，統一了本部十八省，然而已經很吃力，再想長驅直入，使革命的勢力伸展到東四省去，實在做不到！我們能一直打到北平，這種成功，日本人是沒有料到的。他看到我們革命勢力這樣膨脹，進展如此迅速，對于他的滿蒙政策是一種莫大的威脅，所以我們革命力量雖然還沒有達到東三省，而他已經十分恐懼，非常忌刻。對于我們革命的破壞，從此便一天比一天更加厲害，國民政府定都南京以後，陰謀阻撓，實際壓迫，無所不用其極。到民國二十年「九一八」的前後，他看到我們國家統一更見鞏固，革命勢力越加雄厚，認為此時不加以打擊，將來更無下手機會，因此他便乘?國際多事，不暇東顧的機會，就悍然不顧國際間任何條約的關係，而公然占領東四省，其後國聯僅有道德的制裁，歐洲各國也沒有實際的行動，使他更無忌憚，到現在更進一步來侵略我們華北。由此我們應當知道：國難的加重是因為我們革命勢力的增長；我們革命的勢力愈增，反動的勢力亦愈大，即所謂「道高一尺，魔高一丈」，可以說是必然的趨勢。但是大家要堅確的自信：只要我們革命勢力能夠繼續不斷的增強，最後一定可以戰勝任何強敵！
〔第120頁〕
當「九一八」事變發生的時候，因為我們國家力有未逮，沒有辦法和日本去拼命，這是無可諱言的。這次事變，當然是我們國家空前的恥辱和創痛！但是我們政府雖然不抵抗，卻絕對沒有放棄東北；絕對沒有一時一刻忘記東北！在「九一八」以後，接連就是上海「一二八」事變。「一二八」之後，因為我們一切準備來不及，環境又很困難，我們政府為避免一時的犧牲，作將來整個犧牲的準備起見，便和日本成立了「上海停戰協定」，這個協定純粹是軍事的性質。我們所受惟一的限制，就是承認在吳淞和上海不駐兵，並且不運兵經過這些地方，此外再沒有什麼秘密條款。後來長城抗戰的結果，又訂立了同樣性質的「塘沽停戰協定」。這個協定中，除關係停戰的規定外，附帶規定所謂「申合事項」，就是日本人要求與古北口、天津、北平這幾個地方通郵通航。此外要求在日本軍隊未完全退出戰地以前，指定幾個地方讓他暫時駐兵和採辦給養而已。並無所謂「戰區」的規定，更絕對沒有其他秘密條款。為什麼後來弄成所謂「戰區」呢？原來「塘沽協定」成立以後，日本關東軍副參謀長岡村，就將暫時駐兵地的要求，強詞奪理的當作一個正式條件，壓迫我們要成立「戰區」，所謂「戰區」，完全是岡村口裏講出來的，我們政府並沒有和他訂約成立「戰區」。又如去年六月，日本方面宣傳說我們又和他成立了所謂「何梅協定」，其實那有這一回事！現在何部長本人在座，問他看有沒有這一回事？我可以對各位說，絕對沒有這個協定！這件事怎樣講起來的呢？就是去年六月的時候，日本向何部長提出要求中國撤退河北境內的中央軍隊，並撤消所有平津冀察黨部與特務機關，何部長回一封極簡的信答覆他說：這些事不待你要求，我們中國已經自動辦好了，不必訂什麼條約，信中只說這幾句話而已。但是他就拿了這封信〔第121頁〕就無中生有張大其詞，說是成立了什麼「何梅協定」，其實並沒有一點把柄給他。他這種宣傳，完全是自欺欺人挑撥離間的作用，也就是我上面所說他們慣用的誣蔑中傷的一箭雙鵰的政策，如果我們國民輕信敵人這種宣傳，那末一方面是政府大員喪失了信譽；一方面又加深了國民與政府間的隔膜，你們看這是多麼惡毒呢！總之，我現在要告訴各位一句話，就是我們革命的國民政府絕對不會簽訂任何喪權辱國的條約。（鼓掌）日本人造作謠言，宣傳說我們政府如何如何，完全是挑撥離間，不戰而屈的策略！
在這裏我還要告訴各位：為什麼去年日本忽然提出要求，要我們中央軍隊退出河北，並要求省市黨部和特務機關都要撤消呢？當時我們中國並未和他發生一點糾葛，他只藉口說在日租界的報館有一個姓白和一個姓吳的被藍衣社的人打死了，所謂「藍衣社」根本就是日本人捏造的東西，我們現在且不必講，但是這件事情是在他日租界發生的，中國的權力不能及於租界，租界裏發生什麼事情，和我們政府是不發生關係的。為什麼這事會釀成去年撤退中央軍撤消黨部和特務機關這一回事呢？這個原因很簡單明顯，就是他們為實現傳統的大陸政策所必然的一種陰謀。我們要明白這個陰謀的必然性，必然明白去年以來國家的情勢。在去年以前，國內最大的危險，就是江西的赤匪，成為國家心腹之患。隨時有衝出長江顛覆政府以至搗亂全國的可能。我們國家在這幾年以來，因為有這種大患，一切建設都受了牽制，我們實在沒有餘暇可以培養國力，充實國防。同時每當剿匪的工作很有進展的時候，也每每因為外患的壓迫而功虧一簣。歷年以來，匪與外患，事實上成為兩個內外策應互相利用的敵人，向我們不斷的進攻！因此，國家的內憂外患，相逼而來，一天天更加嚴重，全國的人心，日趨騷亂；國家的基礎，漸漸動搖〔第122頁〕，當時那種危險的情形，凡是稍微留心時事的人，未有不感覺憂懼！直到去年，國軍纔以最大的努力，把江西的匪巢根本摧毀，赤匪一路潰竄由湘入黔，由黔入滇，最後入川，我親自督率軍隊不斷追剿，一面剿匪，一面將向來不統一的川滇黔三省統一起來，奠定我們國家生命的根基，以為復興民族最後的根據地。日本看到這種情形，非常不安，以為這三省如果統一起來，中國便有了復興的根據地，從此不僅三年亡不了中國，就是三十年也打不了中國，這就是日本將來的致命傷，所以他無論如何總要想方法來打破我們統一川滇黔三省以奠定整個國家生存之基礎的計劃。他的手段，就是要使我不能安心駐在四川來指揮一切，而使三省仍然不能走上統一發展的道路。他為達到這個目的起見，所以就借題發揮，藉租界謀殺的事件，提出毫無理由的要求，並儘其所能向我們挑戰，使華北局勢突然惡化，逼我離開四川來應付華北的危局，以遂其破壞川滇黔三省統一的陰謀。我當時看穿日本的詭計，無論如何，駐在四川不動，專心肅清川滇黔三省的赤匪，並推進三省的政治。當時政府的決策，也就是無論情勢如何危急，無論敵人如何阻撓、壓迫，只好忍辱負重，必須完成川滇黔的統一，然後我們政府和國民，纔有禦侮復興的根據，國家民族的生存，纔有最後的保障。在這種決策之下，所以日本要求撤退河北境內的中央軍，我們政府就撤退中央軍；他要求撤河北平津省市黨部，我們中央就撤消河北平津的省市黨部；他要求我們取消河北境內的特務機關，我們政府就取消特務機關。只要對于國家領土主權沒有損失，只要是對于我們根本的政策妨害較小的事情，都不惜忍痛讓步，權且退卻。其實日本人沒有想到二十九軍三十一軍和第二師與二十五師並沒有什麼分別，番號都是由中央規定的，官長都是中央任命的，餉糈也都是由〔第123頁〕中央發給的，所以實際上都是中央的軍隊。日本人還是以過去五年甚至十年以前的眼光來看中國的軍隊，以為那幾個軍隊，還是地方軍隊；那幾個軍隊是中央的軍隊。將中央軍隊逼走以後，他就可以脅迫並利用地方軍隊，為所欲為。這種錯誤的看法，當然是要失敗的。在第二師和二十五師撤退以後，二十九軍和三十一軍當然要對中央負責，自動的去接防，結果，和第二師第二十五師沒有撤退的時候還不是一樣？同時，在這種和平讓步之下，去年一年工夫，我們川滇黔三省畢竟統一，國家之生命的基礎，得以穩定，我們的政策完全成功，日本的陰謀並未實現！這就是我們抗日最大的勝利！如果我們政府去年不顧國家民族的根本政策，對日不能忍氣吞聲，因一時憤激來和他衝突，我隨便離開四川，來指揮作戰，不僅川滇黔三省不能統一，恐怕現在國家已經被人家分成華北國，華中國，華南國，成為四分五裂非亡不可的局面！今天我們也不能在此聚集一堂講話了！可是現在日本對我們的情形如何呢？在去年九月以前，我們一和日本交涉，他總要求中國首先承認「滿洲國」，纔能談到其他的問題，不承認「滿洲國」就不能開口；九月以後，因為四川的局面已經穩定，我們國家已經有了一個生存基礎，他便不再向我們提出要求承認「滿洲國」，一切態度，都比以前和平得多，對于各種問題，也有和他交涉的餘地了。同時，我們已有了最後奮鬥的根據和把握，以後便沒有後顧之憂，比較可以放膽做去。由此可知：當此國基未固，敵人謀我日亟，時刻要想來滅亡我們國家的緊急關頭，我們何能不小心謹慎，老成謀國。全國國民更何能不信任政府，擁護國策，上下一心，共同努力！要曉得：我們革命的目的是要挽救國家復興民族，這是一絲一毫不可移易的。至于達成此目的之一切政略和戰略，則貴能因應時勢，只要能夠有效〔第124頁〕的達到目的，當然可進可退，能屈能伸，有剛有柔，然後可以臨機應變，因應咸宜。國家的事情，關係非常重大，牽涉的方面非常複雜，決不是逞意氣走直線所能成功。一定要善用我們的理智，發揮我們的毅力，走很多曲線經過很多困難纔能成功。天下事物，必須善退然後能進，知屈然後能伸，能柔然後可以克剛。舉個最粗淺的例來說：譬如我們要揮拳打人，一定先要將手收回，再握緊拳頭伸出，然後有勢有力，可以打擊敵人，個人自衛的動作如此，一個國家政策與戰略的運用也是如此。在某種場合，雖然表面上是退，而實際上則以退為進；表面上是屈，而實際上則為先屈後伸；表面上是柔，而實際上則是以柔克剛。所以我們不能因為看見政府向敵人表示退讓與忍辱或是態度和柔一些，就以為是失敗；也不可看見人家向我們進逼伸展，我們就怕他。就去年華北撤兵這件事情來看，就可以明白這個道理。在去年六月以前，我們國家可說毫無基礎，朝不保夕，日本在一個月以內，就可以將我們中國整個的滅亡！所以在去年六月以前，我們國家真是危險萬分！但是從去年六月以後，因為我們已經統一了川滇黔三省，國家生存之最後的基礎，從此穩定！以後國家便有新的轉機。當然我們也不能說國家的危險時期已經過了，也難保日本不再侵略蒙古和華北，引我們到華北作戰；而且毋寧說這還在我們意料之中。不過現在危機雖是四伏，而我們國家的情形，已和去年六月以前不同。我還可以告訴各位一句話：即使將來他再繼續侵略華北，我們都有辦法來抵抗和挽救，我完全負責任！只要我們全國國民尤其是教育界和一般青年學生能夠團結一致，在一個政府命令之下，各盡己責，共赴國難，什麼敵人都不必顧慮，國家決不怕任何威脅，相信國家決不致滅亡，一定可以在我們手裏轉危為安，轉弱為強！（鼓掌）
〔第125頁〕
現在中央因為適應特殊環境，使行政便利起見，成立冀察政務委員會，這個委員會在實際上是對中央政府負責的一個行政機關，這種組織，現在兩廣也有，而一般人對于冀察委員會卻看作自治獨立的政府，實在錯誤。剛纔講過：宋哲元的二十九軍實際上是中央的部隊，宋哲元是我的部下，他是絕對服從中央的，聽我的命令的！現在日本人當然是企圖在華北造成第二個「滿洲國」，但是絕對沒有那樣容易！殷汝耕在灤東設立自治政府，是因為灤東沒有國軍，政府的力量，不能貫澈，所以他在日本勢力卵翼之下造成現在這個漢奸組織。這種賣國的漢奸，政府當然是要討伐他的，不過要討伐他，就一定會直接和日本衝突，我們現在力量不夠，不得不暫時容忍。這並不是政府怕他，實在是實力的問題，時間的問題。剛才說過：我們革命的政略和戰略，是可進可退有伸有屈的。我們現在要忍受暫時的退屈，來謀將來最大的進展。講到這一點我們可以看一看俄國的史例，俄國在革命的時期，四面都是帝國主義包圍封鎖之中，也是因為力量不及，遠東地方曾經被日本利用俄國的叛徒做他的傀儡來造成所謂遠東共和國，和現在「滿洲國」和「冀東自治」偽政府是一樣的情形，但是到後來俄國力量增強，一切叛逆完全肅清，全部領土，依然完整。現在就華北整個局勢來看，雖然是很覺得危險，卻相信決不致再和從前俄國遠東共和國一樣的情形。因為平津兩個地方，有很複雜的國際關係，如果日本不顧一切獨占平津，造成「滿洲國」第二，一定要和各國直接發生利害的衝突，結果，日本一定吃虧！所以現在他至多只能維持冀東的偽組織，不敢再擴充到平津來造成整個華北的偽組織。而且目前日本野心所最?重的地方，還不在華北平津，而是取包圍外蒙的姿勢進展。他對于華北之所以如此加重壓迫，無非是要作進展外蒙，戰勝蘇〔第126頁〕俄的準備。前面已經講過：日本要滅亡中國，一定先要向北征服俄國，完成其滿蒙政策。在滿蒙政策完成以後，纔可安心併吞整個中國。這是他一貫的政策，我們應該注意。
關于日本侵略我們中國的情形以及我們國家最近的情勢，已扼要的說明了。現在再要回頭補述甲午年中日之戰，我們中國失敗的原因，以為今後禦侮圖存的前車之鑑。大家知道：甲午之役，我們中國以堂堂大國之優越的實力，慘敗于蕞爾島國之劣勢的實力之下，這次失敗的教訓，凡是要想雪恥圖強復興國家的人，都不可不明白，尤其在現在外侮日亟國難嚴重的時候，大家格外要警心惕勵，反省過去的錯誤，共同作最善的努力，我們國家纔有新的轉機！甲午之役中國失敗最主要的原因是什麼呢？第一就是由於內部不能團結一致。當時無論軍事政治都不統一，既無強有力的中央政府，又無共同信仰的統帥。就軍事而言，則軍心不統一，軍令不統一，軍制不統一。在陸軍方面，就有所謂湘軍，淮軍，和巡防營之別；在海軍方面，就有所謂北洋艦隊和南洋艦隊之別。各自為政，各不相謀，軍制、軍令既完全不統一，軍心自然紛歧，力量自然分散。例如李鴻章統率淮軍對日作戰非常吃緊的時候，張之洞這些人卻在東南方面宣言保障東南和平，好像是另外一個國家。再看政府方面，在甲午以前，光緒已經臨政，並且能夠覺悟圖強，勵志維新；但是在慈禧太后控制之下，一無所施，宮中府中，分成帝后兩黨，總理大臣又貪污昏庸；再則戶部尚書禮部尚書這些人都反對李鴻章。帝后兩黨暗鬥於內，翁李兩派傾軋於外，政治如此紛亂，要想決定一個國策，非常困難。總之，當時國內無論軍事政治各方面，都是派別分歧，意見不一，權力不能集中，國力因之渙散，結果便只有被日本人各個擊破，陷于慘敗。這完全由於當時〔第127頁〕一般負責的人沒有國家民族的觀念，只知爭權奪利，為個人而不為國家民族。直到現在，我們全國上下，還不能真正精誠團結共同一致，擁護中央政府，來統一軍事政治，集中整個國家的力量。日本人就是看透了這一點，所以毫無顧忌的侵略我們，壓迫我們！這是我們大家應該注意的第一點。其次，甲午失敗是由於滿清政府的昏庸腐敗和人民之愚昧無知。當時滿清政府上自慈禧太后下至一般朝臣和各地方官吏，大都是昏瞶糊塗，驕奢淫佚，對于國際大勢，冥然罔覺，而且妄自尊大，毫無振作圖強的氣象。一旦有變，又不能信任大臣，使能自由運用才智，行使權力。在甲午前後負外交和軍事重要責任的是李鴻章，大家都知道：李鴻章是當時的總理各國事務大臣和北洋大臣，他曾經到過外國，對于國際大勢，當然只有他比較明瞭。在甲午戰爭將要爆發以前，他從各方面情形觀察的結果，就知道：中國如果和日本開戰，一定要失敗，所以他不主張對日作戰。但是滿清政府一般人昏庸腐敗，不明白敵我兩方的情形，也不知道戰爭的利害，又不注意加緊準備，祗是虛驕自大，盲目主戰，不願和日本和平解決，結果一敗塗地，失土喪師，種下現在國家危亡的惡因，使我們受到如此的恥辱和苦痛。這就是由於滿清政府不能信任李鴻章，以為他是漢人，不放心給他軍政大權，所以隨時隨事都牽制他，不許他自由行使權力，以致不能儘量發展他的才智，自由運用他的政略和戰略。如果當時慈禧太后真能將全權付托于他，使他能自由行使一切策略，我相信甲午之役，決不致弄到這樣失敗的地步！這一段是講當時滿清政府應付外患的情形。再看當時一般國民對于國難的態度又是怎樣呢？從剛纔所說，當時政府一般人之昏庸腐敗，軍事上一般人之無國家民族的思想，就可以推知當時一般人民之愚昧無知，麻木不仁，尤其那個時期已經在滿〔第128頁〕清入主二百五十年之後，一般人民所受的奴化教育之影響很深，更不知道國家民族為何物，和他們對于國家民族應該負一種什麼責任，格外不知道如何自救救國的道理。毫無組織，無能力，無精神，無勇氣來共赴國難。這種國民對于國家當然沒有作用，儘管有四萬萬之眾，也不能敵人家四五千萬人，甚至在人家眼光裏如同沒有一個人一樣。這樣的國家，當然被人家侵略壓迫；和人家鬥爭，當然要失敗！由此可見：我們要禦侮救國，一方面固然要政府一般人精明能幹，負起責任；一方面更須全國國民都知道愛國家愛民族，都有組織，有紀律，有精神，更有民族的自信，然後可以發揮整個偉大的力量，突破國難，完成復興的事業。再其次，甲午失敗的原因，是由於政府對敵情認識不清，缺乏適當的整個政略和戰略。要曉得：凡是決定一個政略或戰略，第一必先將敵我兩方一切的情形及其所有種種的關係認識清楚，從而推知其將來可能的變化，如此所決定的一切政略和戰略，纔能適合應用。第二必須隨時立於主動地位，不可陷于被動地位。所謂立于主動地位者，就是能進能退，能攻能守，可伸可屈，可剛可柔，一切可以由我們自己的意思來決定，能制人而不受制于人，纔有運用之妙，能收克敵致勝之功。第三必須先發制人，攻破敵人的弱點，同時，注意補救自己的弱點。第四必須根據國家內部各種人事物力的現況以及外國環境的種種條件，就於全盤的利害得失詳密打算，來決定整個的政略和戰略。不可枝枝節節，照頭痛醫頭腳痛醫腳的辦法來應付。根據這四大原則來決定政略和戰略，一定可以發生最大的效能獲得最後的勝利。現在我們研究甲午之役的情形，便不曾如此決定整個適當的政略和戰略，從開始衝突到戰敗為止，滿清政府對日本的一切情形以及國際間的整個關係，始終沒有認識明白。起首不知道日本早有〔第129頁〕與中國開戰的決心，以為中日問題總可以依賴外交的方法來解決，因此軍事上的準備，??落後，使日本處處立於主動，得制機先。至於外交方面，當初中國在朝鮮亂事平安後，即約日本同時撤兵，日本堅持不肯，各國都不以為然，中國在外交上獲得各國一致的同情，可說已占到主動的地位；但是後來只注重結好俄國一國而漠視其他各國的利害關係，因此惹起各國的妒忌，日本就乘機活動，使各國對中國的同情，漸漸減少，日本便由被動而轉為主動的地位。一方面中國雖結好俄國，但俄國也很少幫助，中國因而完全陷于被動的地位。可見當時對于外交運用，完全失當。在外交上還有一件事情，事雖小而關係非常重大，就是在反對日本出兵到朝鮮的時候，便抗議說朝鮮是中國的藩屬，這當然是對的，但是後來在反對日本干預朝鮮內政的時候，便抗議說朝鮮是自主。中國既以「自主」字樣形諸公牘，日本自然更可藉口侵略朝鮮。後來為這一點小錯引起外交上的大紛爭，這種失敗，完全自取。至於軍事方面，因為事先毫無準備，及至戰端一開，便手忙腳亂，??失敗。當時日本的海軍實力，遠不及中國，如果中國海軍能夠先發制人，先以全力對付他的海軍，一定可以消滅他們，奪得制海權。但是當時中國方面沒有這種自信和識力，一切軍事行動，事前既毫無準備，又因道路較遠，交通不便，行動非常遲滯，非兩三月不達。日本到朝鮮則非常便利敏捷，就此一點，凡是懂軍事的人都可以知道，中國不宜和日本在朝鮮作陸地戰，否則日本即可操必勝之權。但是當時中國當局不明白朝鮮實地交通的情形，要趕到朝鮮去作戰。果然中國軍隊剛纔出發，日本軍隊已經在漢江口遍佈水雷，斷絕海道，並且佔據很多要隘，以逸待勞，中國軍隊不得不由陸路繞道前進。當時牙山的中國軍隊孤立無援，非常危急，中國便用艦隊護運軍〔第130頁〕隊輜重赴牙山應援，竟為日本艦隊所截擊，全軍覆沒。同時陸路援軍已不能趕到，牙山軍隊便一直退到遼河以西，不僅朝鮮完全喪失，旅順大連威海衛以及遼河以東的地方，都被日本占領。陸軍經平壤一戰，一敗塗地，海軍經黃海一戰，全軍覆沒。這完全是戰略的錯誤，如果當初根據先發制人攻擊敵人弱點的原則，先以海軍的全力消滅日本海軍，奪取制海權以後，再來運輸陸軍入朝鮮，在海上就毫無阻礙，更不怕被人家襲擊，而安然登陸和日本陸軍對抗，我們海陸並進，日本非敗不可的。乃計不出此，而用兵艦護運軍隊，以致陷于被動地位，??受制于人，而歸于失敗。由此可知甲午之役之所以失敗，並非中國武力不及日本，而是失敗于武力以外的種種原因，這種種失敗的原因，就是我們現在禦侮救國最寶貴最切實的教訓。語云：「失敗為成功之母」，只要我們全國上下切實反省，根據過去一切失敗的教訓，奮發自強，共同奮鬥，國家一定可以挽救，民族一定可以復興！
剛纔講過：我們要抵禦外侮，打敗敵人，必須先明白敵我兩方一切的情形來決定對策。兵法云：「知己知彼，百戰百勝」，所謂「知己知彼」，就是我們對敵作戰取勝的第一要訣。現在中日兩國的情形是怎樣呢？先就日本來講，論他的實力，中國當然有望塵莫及之感；他現在已有九十萬噸的海軍，四百萬陸軍，兩千架飛機，一切戰爭用品和軍事設備都是現代化。除武力以外，無論內政之整飭，經濟之發達，教育之普及，科學之昌明，一般社會組織之健全，人民愛國精神之普遍，都不愧為現代的國家。以我們中國現在的情形和他比較起來，我們還在革命建國的時期，因為人才物力的缺乏，和環境的惡劣，一切還不能盡量發展，順利推進，概括的說一句，我們中國現在還沒有建設成功一個現代的國家。一個〔第131頁〕國家如果不成為現代的國家，在現代世界上，就不夠和人家競爭！各位要曉得：現代的戰爭，不是完全武力的戰爭，也不是要等到雙方開槍開砲纔算戰爭，而是在平時整個國力的較量。所以在軍事、政治、經濟、教育、文化、社會各方面，無時無地不在和敵人鬥爭之中。要能在一切鬥爭中發揮力量，趕上人家，第一緊要的條件，就是組織。所以現代的戰爭，就是組織的戰爭。軍事和政治固然要有組織，就是經濟也要有經濟的組織，文化要有文化的組織，社會要有社會的組織。推之于一切人事、物力，都要有組織。有了組織，然後能統制，能統制然後可以集中力量，並發揮力量！現在我們和日本作戰，在武力方面既不能敵他，惟有儘量發揮組織的力量來抵抗敵人！一切新式武器，如飛機大砲兵艦這一類的東西，固然不是短時期內所能充實得起來；但是只要我們大家真正覺悟，努力去做，要健全各方面的組織，並不是難事。還有一層，所謂戰事，不是純粹物質力量的戰爭，除物質力量以外，還有一種最根本的精神的力量。物質力量須以精神力量為基礎，然後可以充分的發揮，所以精神的力量常能克服物質力量，而獲得最後之勝利。我們中國現在經濟和科學落後，一切物質力量，一時雖來不及充實，而精神則為我們人人所固有。所謂精神，就是講民族的精神。民族的精神，生於民族的固有道德——「忠孝，仁愛，信義，和平」。只要我們全國國民能夠恢復民族固有的道德，發揮民族固有的精神，團結一致，共同奮鬥，一定可以戰勝敵人優勢的物質力量。如果說，人家有多少飛機，有多少兵艦，有多少大砲，我們也一定要有多少飛機，有多少兵艦，有多少大砲，纔能和人家作戰，那就錯了。我們武器不精良，物質力量不充實的國家，當?這樣嚴重的國難，莫說我進一步，人家也進一步，而且重重牽制，重重困難，那〔第132頁〕裏還能夠如我們的理想而從物質方面趕上人家呢？一定要從根本有效容易成功的方面去加緊努力，這就是要充分發揮組織和精神的力量；只要真能發揮這種力量，雖然武器和一切物質不如人家，也一定可以抵禦外侮，復興民族。這一段是我們就中日兩方一般情形來比較國力並且說明我們抵抗外禦的根本方法。以下再就日本人對于我們中國人的觀念和對于中國國情的判斷，來判斷彼此的成敗。

我們要曉得：對敵作戰，勝負之事，表面上雖屬決于戰時，事實上早已判定於平日。這就是說戰爭的失敗，不是到失敗的時候纔算失敗，而是失敗于失敗之前；反之，戰爭的勝利，也不是到勝利的時候纔算勝利，而是勝利於勝利之先。勝敗的重要關鍵，即在於平時能否「知己知彼」。所以我們平時不僅對于敵人的一切情形一切思想行動，務必洞澈於心，同時，對于本國的一切，也要估量精確。尤其是敵人對于我們國情的認識和判斷，我們格外要知道；如果我們能夠知道這一點，就可以推測敵人對于我們所取的態度和策略，從而決定我們的對策。戰爭的事情，無論那一方面對于敵情的判斷如果有一點錯誤，則全盤計劃策略亦必隨之而錯誤，結果他必然陷於失敗。日本現在對我們的判斷就是有不少的錯誤。他們對于中國一切情形，例如我們有多少軍隊，有多少槍械，有多少糧食，有多少其他出產，所有事事物物，一絲一毫他們都不放鬆的調查得明明白白，甚至於比我們自己還要清楚，而我們中國人對于日本的一切，就莫明其妙。不過，日本人對于中國的一切情形，雖然看得很透澈，但對于我們中國民族之歷史觀，卻犯了一個很重大的錯誤。——就是判斷我們中國民族是慣于做亡國奴的劣種。因為他們研究中國的歷史，以為宋朝末年被蒙古人侵略，經崖山一戰，就歸滅亡，而一般中國人並不知國恥，一樣的稱臣〔第133頁〕納稅安居樂業。明朝末年被滿人侵略，也沒有激烈的抵抗，只經揚州一戰，就歸滅亡；一般中國人也若無其事，而稱臣納稅，歌功頌德，不知有所謂國恥。由此他們以為中國民族，生成是亡國奴的劣種，只要以武力加重壓迫，就可以隨便滅亡；而且中國人大半都可以做漢奸，只要加以威逼利誘，或可以裏應外合，為外族盡忠效力。這種判斷、實在錯誤已極。這種錯誤的判斷，就是引起他們壓迫和侵略中國最大的一個動機。他們不把中國人當作人，不把中國當作一個國家，他看透了中國雖有四萬萬人，實際上如同無人；憑藉他們的武力要占那裏，就占那裏，沒有一點顧忌的心理。除此以外，他們日本人尤其判斷錯誤的就是民國元年以來看見袁世凱時代那一批軍閥和官僚，都是自私自利，貪贓枉法，卑鄙惡劣，沒有一絲一毫國家民族的觀念，沒有一絲一毫救國救民的精神，他們就由此認定：中國官吏和軍人都是如此的。中國人個個是劣種，什麼人他們都可以收買利用，可以控制壓迫。因為抱定這種偏見，所以他們對于中國敢于橫行無忌，以為中國，儘可不戰而屈。他們日本人觀察中國民族，只是就壞的一方面來看，對于優點，完全沒有看到，或是看到而未能注意到。只看到宋亡而沒有注意一般宋末殉國的忠臣烈士，更沒有注意到明朝之所以興者。只看到滿清入關的情形而沒有注意深蘊于民間的革命思想，更沒有注意民國之所以興。只看到民元以後袁世凱而沒有注意到我們的革命領袖　孫總理；只看到北洋軍閥的軍隊，而沒有注意我們革命軍。他們看中國民族，是根據一部分壞的事實，抹煞一切，以為一壞便什麼都壞，再沒有好的了。這種邏輯的錯誤，固然由於他們民族狹隘的妄自尊大的心理與偏見所造成，大半還是由於對事物的認識不清。因為他們認識不清，判斷錯誤，到將來情形演變的結果，當然要出其意外〔第134頁〕。譬如在革命軍北伐以前，他們只看到北洋軍閥勢力很大，天天想法來控制北洋軍閥，以威逼利誘的手段，使北洋軍閥賣國，並且幫助北洋軍閥來消滅革命的勢力，以便安心侵略中國。當革命軍從廣東出師北伐的時候，他們以為革命黨絕對沒有辦法可以起來的，誓師北伐，簡直是笑話。後來我們革命軍一直打到武漢，占領南京上海，他們便非常驚奇，不知革命黨為什麼能夠如此摧枯拉朽的忽然從廣東可以打到長江流域來！於是心慌的了不得！後來革命軍又繼續北伐，打到濟南，他們日本看到大勢不同，如果讓革命黨將北洋軍閥消滅，統一了中國，對于他非常不利。所以他就直接出兵濟南來阻止我們革命軍前進，想要破壞我們革命；但是我們本?大無畏的革命精神，艱苦奮鬥，畢竟又打到北平，並且用革命的政治方法恢復東三省，從此統一中國，這種革命的成功，他們日本人完全沒有料到！這就是他們對于中國的情形判斷錯誤的一個例證。現在他們又以看北洋軍閥官僚的眼光來看華北的一般軍人和官吏，以為仍舊是自私自利只圖升官發財，不顧國家民族的人，可以威逼利誘，可以挑撥離間，使其反叛中央，做他們的傀儡，造成第二「滿洲國」。老實講：他們這種看法又根本錯誤。現在華北地方政府和軍隊，絕對是革命的，尤其現在成立的政務委員會完全是聽從中央命令對中央負責的。政府絕對不是獨立的政府，軍隊絕對不是地方的軍隊。他們日本人認定華北軍隊是地方軍隊，不是中央軍隊，完全錯誤。各位要知道：現在華北軍隊和原來中央軍隊在編制、訓練和歷史方面雖然稍有不同，而系統和精神完全是一致的，尤其經廬山訓練以後，意志格外統一，精神格外團結，抗日的敵愾心，格外強烈。我可以說二十九軍在華北，無論日本勢力如何壓迫，一定聽中央的命令，堅守不移，和中華共存亡，絕對不會脫離中央〔第135頁〕，反叛國家。現在日本人不僅對中國政府軍隊認識錯誤，對于中國其他一切情形，至少還是以二十五年前的眼光來觀察，尤其對我們中國知識階級和國民教育的程度看得太差。要曉得：現在我們一般國民教育雖然還沒有普及，知識水準卻一年一年的提高起來，其他不必說，自從革命軍北伐十幾年以來，全國國民那怕是一般小學生，十有九至少都知這有三民主義，三民主義中第一個就是民族主義，至少都知道日本是我們國家的仇敵！現在一般先知先覺和後知後覺的人固不待言，未有不知道三民主義尤其是民族主義的，就是一般不知不覺的同胞，他雖然不一定知道民族主義這一個名詞，但沒有不知道民族主義的實質，更沒有一個人不知道我們的敵人是日本，這是他們日本人所不及料的！我們國民智識有了這種進步，就是國家最後勝利的基礎，有了這種基礎，自信我們國家決不會被日本所滅亡！總之，日本人對于我們的國情，在其他各方面都看得很透澈，只對于我們的民族性和我們最近特有的進步和優點，還沒有見到，他們對于我們的判斷錯誤，是他們的失敗，也就是我們的利益。反之，如果我們一切都被他們料透，那就是他們的勝利，是我們的大不利。所以我們全國國民尤其青年學生要知道：我們一切事情，要腳踏實地埋頭苦幹。對于敵人的一切情形，要一絲一毫都認識清楚，自己的一切情形，要力守機密，盡量隱蔽，更要以孤臣孽子之心，含沈?，切不可略露給敵人知道，最好使敵人所料想的與我們實際情形完全相反，使他們的策略根本失敗，就可以保障我們的勝利和成功！
中日戰爭的教訓以及中日兩方的國情，我們已經約略說明。現在再要講到我們今後禦侮復興的根本方針和必要條件。所謂「根本方針」，可以分三點來說：第一要善用策略和充實國力。一個國家必須有〔第136頁〕一個國家的策略。策略有「政略」和「戰略」兩種，無論政略和戰略，都關係整個國家的盛衰興亡。尤其我國是一個弱國，在這樣外患緊逼，國勢阽危的時候，要抵禦外侮，挽救危亡，更要善用革命的策略。策略之決定與運用，必須機敏穩健，不好絲毫輕妄。如果在這種危急存亡的關頭，策略的決定與運用，稍有不慎，就要亡國。以後如果亡國，據我測度，至少要亡九百年，我們國民要做九百年的亡國奴！這話並不是隨便說的，乃是從歷史上的事實推算而來。我們知道：元朝滅亡了中國，不過九十年，明朝就復興中國。後來滿清入關，就差不多將中國滅亡三百年，比較元朝滅亡中國的期間，增到兩倍以上。為什麼中國在被元朝滅亡幾十年以後，就可以復興轉來，滿清滅亡中國以後，差不多要三百年纔能復興呢？這就是由于軍事、政治、經濟、交通、文化各方面的情形前後不同的原故。在滿清入關的時候，一切都已比較元代進步，所以滅亡人家的手段和統治人家的能力，比較厲害。到了現在，一切軍事、政治、經濟、交通、文化各方面的進步，一日千里，和滿清時代相比，真有天壤之別。敵人滅亡我們的手段和控制我們的能力，不知道比滿清要厲害幾多倍；這樣推算的結果，倘若中國被日本滅亡，不是至少要亡九百年嗎？！——亡了九百年是否可以翻身，還是問題。因為現代強國滅亡弱國，最陰毒的手段，就是根本消滅他固有的歷史文化。使亡國的國民忘了自己國家民族的歷史文化，永遠不發生國家民族的觀念，只知道俯首貼耳，做他的奴隸牛馬！現在我們國家還沒有亡，一般國民因為知識不夠，對于國家民族的觀念，已經很淡薄。例如失了高臺，還不過幾十年，現在一般國民，就差不多忘記了高臺是我們中國固有的領土；而且大多數人就根本不知道高臺在什麼地方。如果日本一旦滅亡了我們國家，更用極毒辣〔第137頁〕的手段一步一步的消滅我們中國的歷史文化，我們的子孫還會記得自己是中華民國的國民和黃帝的子孫嗎？由此看來，將來亡國九百年以後，我們中國能否復興，尚不可知！如果不能復興，豈止亡國，還要滅種！國家民族的前途，真是危險極了！古語云：「禍害要想到盡頭」，我們既然知道將來的禍害，就要及時奮發，努力救國，而對于一切政策和戰略的決定與運用，不可不小心謹慎，如果有了什麼錯誤，就足以使國家民族滅亡，不必說同胞現在要受苦痛，將來子子孫孫所受的浩劫大難，更不知伊于胡底！今後要救亡復興，當然我是第一個要負責任的人，如果大家同胞不能同心協力絕對擁護政府的政策和戰略，共同一致來做救國的功臣，那就大家都要對國家民族和世世子孫負亡國的責任，而且也成為我們民族遠祖黃帝的不肖的後裔和罪人！我們即使不為後世千萬年子孫久遠的利害打算，也要為自己以及現代四萬萬同胞眼前的禍害設想！務必上下一心團結一致擁護政府貫澈革命救國的計劃。
其次，大家要曉得：我們禦侮救國，當然要靠政略和戰略之妙用纔能成功；不過一切策略要能充分發揮功效，貫澈實現，還有一個根本前提，就是一定要有相當的力量以維護國家生存的基礎。現在我們國勢弄到這般危急，並不是由於政府沒有國策和戰略，也不是沒有決心，完全是因為國力的基礎太脆弱，不能使一切策略盡量發揮功效。要曉得：現在我們的革命政府成立不過十年，並且接二連三的經過若干次戰事，直到現在，內部赤匪未清，外來侵略日甚，在這樣內外交迫之中，雖然政府沒有一時一刻不注意充實國力，但是畢竟因為時間精力財力和環境種種關係，至今尚不能達到政府所預期的目的。人家一切至少都有五六十年的基礎，我們在最近這十年纔開始奠定基礎，還要遭受內憂外患兩重不斷的打擊〔第138頁〕。所以如果大家將現在中國的政府視為尋常一切基礎已完全穩固之現代國家的政府，而動輒以柔弱屈辱來譭謗，那就錯了！現在有很多人說：歐戰後的復興國家如波蘭、土爾其、俄國，人家革命最多十年便可以復興國家，我們中國革命革了這多時候，為什麼還不成功，甚至反而要被人家欺侮壓迫，弄到現在這種危亡的地步？又說：意大利這樣強大的國家進攻阿比西尼亞那樣弱小的國家，為什麼阿國可以抵抗意大利？阿國人是人，我們中國人也是人，為什麼中國不能抵抗日本？其實這些話大家都曉得講，不過我們只要真實就一切客觀情勢作一個比較的觀察，就知道一個國家的安危興亡，不是偶然簡單的事！就波蘭來講，波蘭雖然亡了一百五十年，但是他復興的根本條件始終沒有消滅，這種條件是什麼？就是民族的歷史和文化，他們民族歷史和文化不僅沒有消滅而且在外力壓迫之下繼續發揚，全國國民都知道有他們的祖國，都能同心協力，為祖國犧牲以求復興。這種力量，就是最根本最強大的國力，比什麼武力都要大！波蘭有了這種力量，當然可以乘機復興！現在我們看看中國一般國民的情形如何呢？試問有國家民族的觀念而真能為國犧牲來團結奮鬥的人有多少？！由此便可知人家之所以能復興和我們中國革命之所以不能迅速完成的道理了。再講土爾其和俄國：就可以曉得無論那一個國家的革命環境，都沒有中國這樣困難的。人家革命的目標很簡單，只要推翻帝制，拿到國家唯一的政治中心地點，國家就完全統一，然後竭全國整個的力量來和外國抗戰一次，國家便可以由穩定充實而復興起來。我們中國就不是如此；內則推倒滿清，又來一個袁世凱，打倒袁世凱，還有第二第三繼續不斷的袁世凱起來，為革命的障礙。外則有一百年來列強以無數不平等條約層層束縛，使國家成為積弱久困的情況。而一般國民又蒙昧無〔第139頁〕知，一切反動勢力更可以隨時藉帝國主義做背景，來破壞革命！革命成功愈慢，國力就愈不容易培養。加以我們中國自從鴉片戰爭以後，門戶洞闢，根本就沒有國防，敵人可以隨時侵入。尤其是日本的海陸軍在二十四小時以內就可以大舉進攻中國，並且他的海軍在我們內地，平時就已到處密佈，隨時可以開砲。俄國就不然；不僅他革命的時候一切基礎已比中國好，而且根本沒有不平等條約的束縛；不論天時地利，在自然環境上又占了優勢。只要內部統一，國外的敵人要干涉或侵略他就不容易。俄國在一九一八年革命後，各國都出兵圍攻他，但是一年之中只有六個月天氣比較好，宜于進攻，其餘幾個月都是冰天雪地，並且交通不便，各國要輸送軍隊和輜重，非常困難。俄國因為有這種天時地利，在一年之中，只有六個月和敵人作戰，還有六個月可以休息和準備，養精蓄銳，儘可從容應付外患。所以各帝國主義者不能攻進俄國，俄國革命當然可以成功！但是他雖然有了這種優良的條件，在革命時期，還不免喪失西伯利亞，被日本人利用白俄造成所謂「遠東共和國」。然而俄國上下一心，忍辱負重，革命力量不能及的地方，日本人要占就聽他占，等到內部統一，力量充實，所謂「遠東共和國」就自然崩潰。俄國的領土依然完整。土爾其也有同樣的情形，在革命時，大半領土，都被帝國主義者和希臘軍隊占領，甚至連首都君士坦丁也不能保存，但是土爾其革命黨領導全國國民從昂哥拉那一小塊荒涼地方艱苦奮鬥的結果，畢竟獲得最後的勝利，完成偉大的復興事業。這種事業，當然可以增加我們革命必成的信念。然而土爾其直接的敵人只有很小的希臘一國，土爾其本身境域不大，又沒有層層外力的侵入，要全國統一集中力量來對外，自然也比較簡便，比較容易，所以不能以土耳其的革命與中國的革命相提並論。再講到〔第140頁〕阿國，為什麼他那樣弱小落後的國家也能抵住意大利呢？我們要曉得：關係作戰最大的有三件事：就是天時地利與人和。阿國之所以能夠抵抗意大利，就是因為他具備了這三個條件。阿國的氣候，每年只有六七個月便于作戰，四月以後，便是雨季，惟有土人能自由行動，外國人沒有方法可以作戰。這是天時的優點。因為有此優點，所以阿國敢和意大利抗戰，他只要支持到四月以後，便可以休養了。再則阿國多山，交通又非常不便，軍隊和一切輜重的運輸，非常困難，不像中國一樣，日本軍隊隨便可以進到內地，所以利用地勢的險阻，儘可以抵抗外患，這就是地利的優點。此外就國際的環境來說，英法和阿國，都有密切的利害關係，雖然法國為結好意大利，默認意大利侵略阿國的行動，而英國則完全反對意大利對阿的侵略，阿國如果真被意國滅亡，英國在北非和地中海方面所感受意大利的威脅太甚，所以不能不幫助阿國。至於阿國國民，雖然文化落後，但團結堅固，在阿王領導之下，都能同心協力，為國效死，也是值得讚歎的。這就是人和的優點。（按：阿國發現叛將，係以後事，）他有了這三個優良的條件，當然可以和強敵來決戰，將來或許能得最後的勝利，亦未可知！反轉來看我們中國就缺乏這些優點，天時地利，既沒有特別可以阨止侵略的特點，而人和一方面，外乏與國，內缺團結，更是不必詳言。因此抵抗外侮，也就不是阿國抵抗意大利那樣簡單的事情。當然我們為實行主義，挽救國家，復興民族而革命，不能顧慮種種的條件，只要時機一到，自不惜任何犧牲，但是除犧牲的決心以外，一定還要有相當的準備，最要緊的根本條件，就是「人和」，必須我們全國國民能夠發揮民族的精神，堅定民族的自信，在一個政府領導之下，同心協力，刻苦奮鬥，纔有獲得最後勝利的把握。我們抗敵制勝，要能迅速〔第141頁〕成功，也少不了外援，如果人家真來幫助我們，當然也是我們所願意，但是必須先能自強自立，自信自助，然後纔能引起外國人的同情，得到人家的幫助。再就反面來說，無論古今中外，沒有一個國家不是以他自己的利益為前提的，所以最根本的問題，還是靠自己爭氣努力，靠人家總是不可靠的。俗語說：「東山老虎咬人，西山老虎也咬人」，這是我們講外交所最應注意的一點道理。如果說，自己力量不夠，非求助人家不可，難道人家不幫助我們，我們就不能作戰，不抵抗敵人嗎？所以我們自己惟有堅定民族的自信，充實國家的力量，同時善用救國的策略，準備犧牲一切，以求最後的勝利！
其次，我們禦侮救國的根本方針，就是忠黨愛國，安內攘外。這個方針，和日本維新時所定的方針相似。當時他們一般愛國志士，知道要救亡復興，必須確立全國國民的中心思想和基本精神，於是定了「忠君愛國」的口號；又為指明全國國民尤其軍人努力的目標，於是定了「尊王攘夷」的口號。果然他們全國上下都一致覺悟起來，在這兩句口號之下，統一意志，團結精神，整齊步伐，集中力量，奠定國家的基礎，先打敗中國，再打敗俄國，由此一躍而為世界的強國。本來他這種「忠君愛國」的精神，在我們中國自古以來就很重視的，尤其所謂「尊王攘夷」更是我們中國東周時代的一句老話和當時諸侯立國的主要方鍼。日本拿這兩句話去極力發揮和運用，就能轉弱為強，轉貧為富。現在我們國家，內憂外患，相逼而來，國難已嚴重萬分，我們要想抵禦外侮，復興國家，非將這種自古立國的根本精神恢復起來不可！現在沒有君，當然談不到「忠君」，但是我們革命的國民黨是領導全國國民禦侮救國的中心，如果沒有國民黨，國家就沒有一個最高的中心領導，沒有中心的領導，就不能統一意志團結精神集中〔第142頁〕力量來實現救國救民的三民主義，國家民族就要滅亡。我們要愛國救國，就要忠於我們的黨，也就是要盡心盡力實現三民主義而效忠的意思。因此我們現在可以標明一個口號，懸為救亡復興的根本方針和今後一切教育的主旨，就是「忠黨愛國」。全國國民尤其國民的中堅之教育界和青年學生今後要共同一致的效忠三民主義，愛護中華民國。其次，我們要禦侮救國，一定先要統一內部，內部能夠和平統一，然後纔可以培養國力，充實民力，集中全國的力量，奠定國家強固的基礎。否則內部不能安定，對外動受牽制，例如長城抗戰之際，後方赤匪，乘機猖獗，就影響到前方，不能專心一志的應付勁敵，我們必須內部團結鞏固，一無顧慮，纔有把握來對付我們的敵人。所以安內是攘外的前提，團結為禦侮的根本。凡是中國人，只要不作漢奸，都要不分彼此，通力合作，向救亡復興的總目標前進。如果內部不能先統一安定，一切力量便只有互相抵銷，互相摧殘，不待敵人來打我們，我們自己先已喪失了立國的條件，還談得上對外抗戰麼？所以我們在民國二十年的時候，就提出「安內攘外」這個口號，喚醒國人，意思就是說：攘外必先安內，統一然後復興！我們對外能否攘除強敵，就看對內能否安定國家，民族能否復興，就看國家能否統一。現在我們在這種危急存亡的關頭，要能轉危為安轉弱為強，只有激勵奮發，一致在「忠黨愛國，安內攘外」的口號之下，統一意志，團結精神，整齊步伐，集中力量來抵抗外侮。如此，我們相信任何強大的敵人，都不能滅亡我們；無論環境如何困難，我們都有辦法可以突破，在我們手裏一定可以完成復興的大業！
此外還有一個禦侮救國的根本方針，就是　總理遺訓的兩句話：「一心一德，貫澈始終」。我們全〔第143頁〕國四萬萬人都是黃帝的子孫，中華民族的同胞，應該親愛精誠，團結一致，合四萬萬人之心為一心，合四萬萬人之力為一力，向安內攘外救亡復興的共同目標，努力奮鬥，不達目的不止。決不因任何危難險阻而中餒，決不因任何威脅利誘而易操，永遠要一心一德，共同奮鬥到底。只要我們民族還剩有一個人存在，我們國家決不許人家隨便滅亡！如此不必說全國同胞有四萬萬人之多；只要我們全國教育界和青年學生能夠同心同德，為國奮鬥到底，相信亦足以復興國家而有餘。反之，如果大家離心離德，不能同舟共濟，或雖同心同德，而無恆心毅力，不能貫澈到底，那末，我們雖有四萬萬同胞，亦無法抵抗小小的敵國，達成復興的目的。所以我們當此危急存亡之秋，必須全國上下一心一德，忠黨愛國，擁護政府，善用國策，充實國力，自強不息，奮鬥到底！纔能完成安內攘外救亡復興的大業！
以上是講我們今後禦侮復興的根本方針，至於要想根據這些方針達到救亡復興的目的，更當遵循一定的途徑。第一要信任政府，擁護中央。政府是發號施令為國為民來服務的機關，中央更為全國最高的首腦。如果一個國家沒有中央政府，這個國家就根本不成其為一個國家。因為成立國家的根本要件，就是領土、人民、政府（即運用主權之機構）三者。如果只有廣土眾民而無政府的組織來行使權力，就只可說是一群烏合之眾，或是一盤散沙，不能說是一個國家。要成為一個國家，一定要有一個強固有力的中央政府，要有這樣的中央政府，必須一般國民對中央政府能深切的信任和忠誠的擁護。尤其一個弱國要建立一個強有力的政府，使能應付非常的時機，挽效非常的國難，使國家轉危為安轉弱為強，更非舉國一致絕對信任政府擁護中央，服從命令，遵守法紀不可。對于中央一切革命救國的政略和戰略，格外要〔第144頁〕一致信任和擁護，政府纔能充分自由行使權力臨機應變盡其運用之妙。前面講過甲午戰爭中國失敗的一個根本關鍵，就是由於李鴻章受慈禧太后的牽制，不能自由發揮他的才智，運用他的政略和戰略，實行他的一切主張。到後來戰敗了，又不能不負責任，忍氣吞聲，跑到馬關去議和，簽訂喪權辱國的條約。我們現在可以想到那時候李鴻章所處環境是如何的困難！如果當時慈禧對于李鴻章能夠言聽計從，一意信任他去運用適當的政略和戰略，我敢說決不致弄到後來那麼慘敗。其所以弄得如此慘敗的結果，最大的一個原因，對是西后牽制李鴻章行使權力之自由。拿當時的情形和現在來比，現在已經是民國，上面沒有皇帝，中央政府負責的當局，應當沒有李鴻章所處的困難，儘可以自由決定一切，運用一切了。但是各位要曉得：現在政府當局的環境，比較李鴻章當時更加困難百倍。這話怎麼說呢？因為李鴻章當時上面只有一個西太后來牽制他，現在雖然是民國，表面上沒有皇帝，而實際上四萬萬人民就是四萬萬個西太后，政府隨便實施一種策略，不是這個懷疑，就是那個反對，不是這個淆亂黑白，就是那個造謠生事，上下四方都來牽制他，使他毫無自由發揮才智運用策略的餘地，再加以一般人民不體念中央的困難，不服從政府的命令，還要自己破壞各方面的秩序，弄得舉國騷然，使政府處境更加困難，更不能專心致志對外！各位大家想一想！一個西太后牽制李鴻章，已經弄得一敗塗地，種下現在國家危亡的禍根，使我們受痛苦受恥辱；如果四萬萬個西太后來牽制政府當局，那麼，不知國家將來更要失敗到什麼田地，貽害後世子孫到什麼程度！現在全國四萬萬人都是主人翁，尤其各位青年學生更是主人的中堅分子，兄弟現在當行政院長，不過是一個公僕。好比一個大家庭，四萬萬人都是主人，兄弟是僕人，主人對于〔第145頁〕家政，當然大權在握，不能放棄，但是要使家業興隆，必須信任忠實有能的僕人代為負責去辦理一切事情，至於一切事情最後的責任，主人當然要負起來。如果將責任義務都讓僕人來負，主人對他，到處干涉，遇事牽制，用而不信，信而不堅，那麼，國家這樣大的責任，僕人是負不了的，縱使勉強負起，亦必不敢自由發展他的特長，盡量運用他的才智來相機處理一切事情，不是勞而無功，就要消極無為，這個家庭就要日趨衰落。就國家而言，也是一樣。所以我們　總理孫先生主張權能分開，以致權（四權）屬於國民，治權集于政府，國民應該信任政府行使治權，然後纔可以有效的辦好國家一切事情。　總理對于這一點，曾經舉了一個很好的比喻，就是：「國家就是一輛大汽車，政府中的官吏就是車夫。……駕駛汽車的車夫是有能而無權的，汽車的主人是無能而有權的。這個有權的主人，便應該靠有能的專門家，去代他駕駛汽車。民國的大事，也是一樣的道理。國民是主人，就是有權的人；政府是專門家，就是有能的人。由於這個理由，所以民國的政府官吏，不管他們是大總統，是內閣總理，是各部總長，我們都可以把他們當作汽車夫。只要他們是有本領，忠心為國家做事，我們就應該把國家的大權付託于他們，不限制他們的行動，事事由他們自由去做，然後國家纔可以進步。進步纔是很快。如不然，事事都是要自己去做，或者是請了專門家，一舉一動都要牽制他們，不許他們自由行動，國家是難望進步，進步還是很慢」。我們由這段話看來，可知我們全國國民不好不信任政府，擁護中央，尤其在這個國家存亡絕續之交，好像汽車在懸崖絕壁的窄路上走，如果坐汽車的主人，不能一心一意信任車夫，而左右牽制他，不是自取覆亡嗎？！所以我們要抵禦外侮，挽救危亡，就要信任政府，擁護中央，要絕對相信政府〔第146頁〕整個救國的計劃，絕對服從中央政府的命令。政府要我們左就左，右就右；要我們進就進，退就退。同時全國國民都要堅定自信，確立互信，篤守共信，一致努力，這就是我們救國的基本要道。我在前面已經講過，日本侵略中國的一種手段，就是要使我們中國人反對政府，脫離中央，變成無組織無力量分崩離析紊亂不堪的局面，他就可以達到不戰而屈的目的，滅亡我們國家！所以我們全國國民尤其教育界和青年學生，對于這一點不可不特別看清。總要曉得：惟有建立統一而強有力的中央政府，然後可以統一國家，惟有統一國家，然後可以集中力量，達到救亡復興的目的。
第二，要服從統帥，統一指揮。剛纔說過：我們要統一國家集中力量，然後可以挽救國家復興民族。但是國家何由而統一，全國力量何由而集中，則必須有最高唯一的指揮者，這就是軍事上所謂「統帥」。即普通所謂「最高領袖」。要由他來決定一切政略戰略，發號施令，指揮全國軍民共同奮鬥。國家的強弱對外戰爭的勝負以及國策的成敗，固然要取決於統帥之是否賢明能幹，同時也就要看全國上下是否至誠一致信仰統帥，絕對服從統帥的命令。如果我們以個人的利害為轉移，或輕易為敵人反動宣傳所蠱惑，而不以整個國家的興亡和民族的禍福為念，對于賢明的統帥不能一致信仰，共同擁戴，離心離德，各不相下，那就自己分散力量，自己滅亡國家！前面講過：日本人為什麼要反對我蔣介石，製造很多謠言來詆毀我蔣介石？就是因為蔣介石是現在中國的統帥，是領導中國革命軍與全國國民和帝國主義奮鬥，以求貫澈國民黨的傳統政策，實現　總理的三民主義！對于日本絕對不利，所以他總要想方設法來打倒蔣介石，打倒了蔣介石，中國軍事上便沒有首領，中國國民便失了重心，中國便回復到十三年以前的狀〔第147頁〕態，四分五裂，內亂相尋，他就可以達到不戰而屈的目的，來滅亡中國。所以我們全國國民務必要看破敵人的陰謀，除非喪心病狂，甘心為漢奸或甘心做人家的奴隸牛馬，要為虎作倀，供人利用者外，務必全國一致竭誠擁護統帥，統一指揮，纔能集中力量，完成我們安內攘外的使命！要曉得：擁護統帥並不是空口講講而已，必須見之事實。最具體的表現，就是絕對服從統帥的命令。譬如說：我自己，教的學生，到現在至少有一萬五千人，他們都絕對相信我的話，聽我的命令，我要他們左就左，右就右，要他們死就死，活就活，這樣在一個命令指揮之下，團結精神統一行動，就可以發揮以一當十，以一當百的力量，來抵抗敵人。語云：「三人同心，其利斷金」，又云「眾志成城」。不必說我們全國國民，只要我們全國教育界和青年學生真能服從命令，同生死，共患難，那這種力量還了得！從前少康以一成一旅而致中興，我們現在有這樣多的愛國志士聯合起來，還怕不能抵抗敵人復興民族嗎？我做統帥的人，自信有這個把握！而且決不使在我領導之下的人，作無代價無意義的犧牲。一定可以使他死得其所，重於泰山！我自己一定和大家同患難，共生死，站在最前線來領導大家和敵人拼命！必不偷生怕死，躲在後方唱高調，只叫別人犧牲。從前北伐的時候，我隨時都是處在前線，和一般學生一般部下在槍林彈雨之中冒死奮鬥！我曾經對部下和學生說過：「如果我偷生怕死，躲在後方不和你們一般學生和部下同在前方奮鬥，隨便那個學生那個部下都可以打死我」！我能這樣講就能這樣做，我這種不怕死的精神，是永久一貫的！所以我的一般學生，可以絕對信仰我，絕對服從我的命令，無論當前遇?怎樣的危難，只要我的命令一下，他們沒有不是絕對服從，誓死奮鬥，不得到最後的勝利不止！我的一般學生因為能夠絕〔第148頁〕對服從，團結一致在我的命令之下來誓死奮鬥，所以無論什麼危難都可以打破！如果今天日本人出動陸海空軍要來攻取南京，我可以相信，那怕南京只有軍官學校五千學生和政治學校五百個學生，也可以和他抵抗，來堅守南京，為什麼這少數人能夠負起這個責任呢？就是因為他們能夠絕對信仰我，服從我的命令。人家說政府或蔣某個人如何如何賣國，他們很明白事實，絕對不相信，人家的高調怎樣唱得熱烈好聽，他們也明白事實，決不動搖。總之，他們知道我是真正抗日的，真正救國的，我要他們左則左，右則右，死則死，活則活，那怕只剩下一槍一彈，也要與敵人拼命！大家要曉得：日本人不怕我們人多，只怕我們全國人心能夠安定，大家能夠信仰政府，服從統帥，如果我們全國國民都能做到這一點，日本自然不敢再來侵略我們。即使全國國民不能完全做到，只要全國各學校的學生都能在各校師長領導之下，恪守校紀，服從校令，擁護政府，信仰統帥，共同一致為國家民族而奮鬥，我們國家民族無論如何危險，不必待四萬萬人都覺悟，也有辦法挽救，有把握復興！所以現在我們要救國家，必先救學校，要救學校，必須各校學生在師長的教導之下擁護政府來實現救國的計劃。也必須大家精誠團結，一致守紀律，注重秩序，然後可以發揮救國的力量，最緊要的一個起點就是學生一定要聽師長的話，服從學校的命令，否則東聽一句謠言，西聽一句謠言，弄得心無主宰，隨便亂叫亂鬧，不僅學校不成學校，整個社會和國家也要騷亂起來，給敵人一個很好的侵略機會，這不是自取滅亡嗎？！大家要曉得：我們要救國，必先團結精神集中力量；要團結精神集中力量，就必須遵守法律，服從命令。命令的「命」字，可以說與生命的「命」字同一意義。一個學校的命令，就關係于全校的生命；一個軍隊的命令，就關係于全軍〔第149頁〕的生命；政府和統帥的命令，就關係于全國的生命。如果我們不服從命令，而要自由行動，那就等於自絕生路，極其所至，不僅可以斷送自己的生命，而且可以斷送全校全軍甚至全國的生命。所以我們要挽救國家的危亡，維持民族的生命，惟有信仰統帥服從命令。只要大家真能絕對服從統帥，在統帥一個命令指揮之下，共同奮鬥，要我們進則進，退則退，要我們生則生，死則死，我做統帥的一定有高明的策略可以打敗侵略我們的敵人！老實講：他們那一般驕妄愚蠢的軍人，完全不在我的眼中！我一定有辦法可以戰勝他們，但最要的條件，就是要指揮統一！
第三，要信仰主義，堅定自信。現代各國，尤其是新興諸國，有一個共同的口號，就是：「一個國家只有一個政府，一個統帥，一個主義」。我們為發揮並集中國力起見，一個國家只能有一個政府和一個統帥存在，尤其是只容許有一個最精實確當切合國情和時代需要的主義。現在我們　總理的三民主義，就是最切合國情的一個救中國與救世界的革命主義。我們要挽救危亡，建設一個莊嚴燦爛的新國家，惟有實行三民主義。三民主義完全是和平的王道，和帝國主義的野蠻的霸道處於對立的地位。我們中國自古以來，都是以王道克服霸道，所謂「仁者無敵」，「仁」就是王道的根本精神，亦即三民主義的出發點。我們以三民主義來抵抗帝國主義，一定可以獲得最後最大的勝利。所以三民主義不僅是我們雪恥禦侮革命建國最高的原則，而且是最大的力量。三民主義的根本精神，就是中國固有文化和固有美德的遺傳，所以三民主義就是我們國家的國魂，我們要救轉國家，一定先要喚醒國魂，要發揚國魂，就是要信仰三民主義，在三民主義的中心信仰之下，來堅定民族的自信，統一民族的意識，發揚民族的精神。〔第150頁〕我們物質上雖然不及敵人，以我們民族之精神的力量，一定可以戰勝敵人一切物質的力量。各位都知道：現代許多復興的國家，論他們的武器實力，那裏堪與壓迫他們的敵人相比擬，為什麼他們能夠復興？主要的原因，即在他們能夠發揮民族的精神。能夠發揚民族的精神，就可發揮一以當十，一以當百的革命力量。有了這種偉大的力量，當然可以突破危險，達到復興的目的。所以我們現在要復興民族，只有信仰三民主義，堅定自信，共同一致，向前奮鬥！
第四，要修明內政，整軍經武。一個國家不能沒有政治和武備，如果沒有政治和武備，便不成一個國家。因為國家最大的目的，就是保障人民的生存和增進人民的福利。為要達到這個目的，就要有政府來管理眾人的事，有軍隊來保障國家的安全。我們國危民困弄到現在這個地步，原因當然很多，最顯著而最主要的就在政治和軍事不行。所以國家的基礎未能奠定；國家的力量未能充實；至今還要受外國人的欺侮壓迫，不能夠抵抗。我們革命最主要的工作，一方面就是要修明政治；一方面就是要整軍經武。必須修明內政，然後可以奠定國基，充實國力；必須整軍經武，然後可以鞏固國防，守護國土。這兩件事就是我們自立自強救亡復興的兩大要道。修明政治，所應做的事情很多，其中最急要的一點，就是肅清貪污，集中人才，造成廉潔有為的政府，然後可以從各方面來推進國家一切建設事業，為人民謀最大的利益，充實國家的力量，奠定禦侮復興之堅強基礎。至於整軍經武，主要的目的，在使現有國軍能夠為精強的部隊，作國家的長城。但是我們要鞏固國防，決不能專靠軍隊，一定要使全國一般國民都能夠以軍人的精神來盡到國民在平時與戰時的一切義務。一般國民尤其是一般軍人，應當如何來養成軍人的〔第151頁〕真精神以奠定我們國家之精神的國防呢？就是要發揚我們中國固有的武德——「智，信，仁，勇，嚴」。現在我們的科學、武器和一切物質方面的東西都不及日本，但是我們只要能夠充分發揚武德，一定可以從精神方面來戰勝他。我常常說：我們要抵抗日本帝國主義，必須戰勝日本武士道的精神。這就是說，要拿我們固有高尚完美的武德，來打破日本偏頗殘暴的武士道。我們曉得：日本的武士道，不過是偷襲了中國一部分的美德「智仁勇」之「勇」及「智」的一部分，根本就是一個偏跛不全的東西，他們的發展，也只能有畸形的發展，其成功亦止于一時的成功。如果我們今後能恢復並發揚固有整個的武德，其力量，當然比他們褊狹的武士道所發揮的力量要大過多少倍，還怕不能打破他們的武士道嗎？如果把他們立國的基本精神的武士道戰勝以後，他們只有向我們屈服，我們不必用武力和他們決鬥，就可以達到我們禦侮復興的目的。
第五，要改進教育，發展經濟。教育為立國之根本，一個國家或民族要想臻于文明強盛之域，第一件緊要的事情，就是改進教育。因為一個國家的強弱和民族的優劣，從根本上講起來，可以說完全在乎教育之良窳和文化程度之高下。一個國家只要教育能不斷的進步，文化一定能不斷的發達，那麼政治自然隨之而進步，經濟當然隨之而發達，武力亦就隨之而強大。反之，如果一個國家的教育腐敗，文化落後，政治經濟社會各方面也一定都要腐敗而落後，雖有十分強大的武力，亦將流為野蠻橫暴而最後歸于失敗。現在我們中國為什麼會弄到這種危急存亡國幾不國的地步呢？在表面上看來，是由於我們國家貧困，武力不競；但是國家為什麼貧困，武力為什麼微弱？探本窮源，完全由於我們教育腐敗，科學落後！因〔第152頁〕為教育不行，所以一般國民的精神道德，科學智識，體魄能力等一切沒有進步，沒有進步就要退步，國家的一切事業當然也只有衰敗而不能發展。其實，以我們中國這樣高美深厚的文化基礎，以我們中國這樣優秀的民族，再加以土地之廣沃，歷史之悠久，在現代世界上應該比那一個國家或那一個民族都要進步和強盛，為什麼到現在還比不上毫無文化基礎的區區三島，而反要受他的侵略壓迫？就是因為我們教育不行；不能繼續發揚我們民族固有高尚的道德文化和偉大的智慧纔能。試看日本，日本以毫無文化基礎的落後國家，在幾十年工夫以內，居然成功一個富強的國家，先打敗中國，後打敗俄國，現在更敢與世界為敵，隨便侵略我們中國；其所以能轉貧為富轉弱為強的原因，也就是明治維新以後教育的成功。我們再看德國，從前德國之強盛，歸功於教育，這是舉世所承認的。歐戰以後，受協約國嚴重的壓迫，國幾不國；但是不到十年，他又復興起來，依然稱雄于世界！他們的復興，決不是靠武力！根本還是得力於教育。由此可見教育確是立國的根本要圖。我們現在要從根本上來挽救國家，必須由教育入手。我們中國新式教育差不多是和日本同時開始辦起來的，為什麼日本的教育在二三十年中能使科學進步，政治修明，經濟發達，建設起一個現代的國家？而我們中國的教育，卻得不到什麼好的效果，國家至今還是貧弱衰敗，要受人家的欺侮壓迫？就是由於我們中國從前辦教育的人，沒有從根本上注意教育的要旨，或是注意到了而不能按照要旨去做，所以教育不能發生功效。最多只能有表面的發展，而少實質的進步。我所謂教育的要旨是什麼呢？就是要普遍的增進一般國民「德，智，體，群」四育。一個國家的富強和民族的昌盛，完全根源于國民的道德之高尚，智識之優良，體魄之強健和群性之發揚。現在我們中國〔第153頁〕一般國民的精神道德之墮落，智識程度之低下，體魄之衰弱，社會之散漫，無一不是我們國家民族的主要病根。這些主要的病根不除，決不能轉弱為強救亡復興！所以我們今後一切教育，一定要針對這些亡國滅種的病根來克治，就是要以「德育」來提高國民的道德，發揚民族的精神。使國民都要有「忠孝、仁愛、信義、和平」八德，能夠「明禮義，知廉恥，負責任，守紀律」。堅定民族復興的自信力，養成宏毅勇敢、刻苦耐勞與為國犧牲的精神。要以「智育」來增進國民的智識，使國民都要有國民的常識，科學的頭腦，清晰的理智，和自動的能力。要以「體育」來增強國民的體魄，使能養成強健的身體，活潑的精神，和刻苦耐勞的性能。要以「群育」來增進國民合群的德性，使能養成親愛精誠的精神，組織的能力，與守紀律守秩序的習慣，更要養成「公爾忘私」，「國爾忘家」，為社會國家而勞動服務，為國家民族而奮鬥犧牲的精神。所謂「群育」，可說就是軍事化，我們要使一切教育都普遍的軍事化，就是要實施軍國民教育，使一般國民發揚軍國民的精神。這是現代國民必須的修養，亦為立國最主要條件。亦惟有以此種精神為基礎，然後一切學術智能可以為國家民族而用。總之，我們的教育，今後必須根據這四育的要旨起弊振衰，切實改進，然後一般國民纔能健全起來，有健全的國民，然後纔可以共赴國難，挽救危亡，建立文明富強的現代國家！
除教育之外，救國和立國最要緊的一件事，就是經濟。經濟是國家的命脈，所以發展經濟，完成物質的建設，為建國復興之本務。現在我們中國雖然地大物博，人民眾多，但是國民經濟一天一天的凋敝，弄得國貧民困，岌岌垂危；其原因：固然是由於內受天災人禍的摧敗，外受帝國主義的侵略，而最根〔第154頁〕本最緊要的一點，還在我們一般國民不能盡量運用心思勞力，從事于生產的事業。所以我們要發展經濟，必須提倡國民勞動服務，要全國國民刻苦耐勞，努力生產，務使「人盡其才」，以求「地盡其利」，「物盡其用」和「貨暢其流」。現在我們國家沒有多的金錢資本來做建設事業，但我們國民人數很多，這就是國家一切建設事業的資本。只要我們能領導國民共同一致為社會國家而勞動服務，則一切事業都可以興辦起來，所謂「以勞教民富」，實在是我們貧弱國家要求富強的不易之原則。我近來所提倡的國民經濟建設運動，其用意就在於集中全國的力量來發展經濟復興國家。現在政府方面既極力推行，還希望我們教育界各位先生和學生以身作則，鼓舞群倫，領導民眾，共同努力，來促進國民的經濟建設，達成民生主義的目的。此外政府對整個的經濟建設，已經決定整個的新計劃和新政策，並且以最大的毅力，逐步施行，只要我們全國同胞本愛國救國的熱誠，擁護政府的一切經濟計劃和政策，上下一心，努力實行，相信我們中國國民經濟一定可以解除一切外力侵略的痛苦，而發榮滋長，我們　總理的三民主義一定可以實現！

第六，要組織民眾，培養民力。前面我已說過：現代的戰爭，不是僅僅武力的戰爭，而是整個國力的戰爭，也就是一切人力物力組織的戰爭。誰能組織得更好，誰的力量就更大，誰就可以得到勝利，這是一定的道理。現在我們中國一切都散漫凌亂沒有組織，被人家譏為一盤散沙，不成其為國家。平心而論，我們國家在組織方面，實在夠不上一個現代的國家；不必說一般無知識的民眾無組織無紀律，就是一般學校機關的智識分子，也一樣無組織無紀律。譬如說在一個學校裏，學生不服從師長的命令，師長〔第155頁〕也每每不能盡到愛護和教育學生的責任，因此全校便無組織無紀律；學校尚且如此，則一般社會無組織無紀律的情形更不必說了。試問以這種無組織無紀律的烏合之眾要來和人家有組織有紀律的國民從事鬥爭，怎麼會不失敗呢？現在一般國民不僅不能群策群力共同一致來積極的參加戰爭，恐怕敵人飛機一到上空，個個人就要手忙腳亂，驚惶紛擾，弄得一團糟。不曉得那些人應該如何防毒救火，那些人應該抵禦襲擊，一切都沒有組織和準備，沒有負責的人來領導指揮，不被敵人炸死，亦必互相蹂躪而死。現在一般人只顧高叫要抗日，這種愛國的熱誠，當然是很好的，但是如果我們全國國民平時無組織無訓練，無遵守紀律服從命令的習慣，到臨時後方就要自相擾亂，不僅不能幫助軍隊，且要妨礙軍隊的行動，使軍隊失敗。如果再使這種無訓練無組織無紀律的國民和敵人作戰，那就只有化作敵人的砲灰！所謂「以不教民戰，是謂棄之」。如果聽憑人民受這樣毫無代價的犧牲，視國事如兒戲，將國家隨便亡了，政府要不要負責任！各位看看他們日本人就很有組織，他們每一個人對于國家都負有他的特定的任務和作用。他們在國內的不必講，凡是來到中國的日本人也都有嚴密的組織。隨便那一個日本人到那一個地方，都和當地的日本人和機關有密切的聯絡，這個人不論做什麼職業，對于他們國家都負有特定的使命，具有特別的作用。譬如上海和南京，雖然相距五六百里，但是一旦有事，這兩地的日本人就可在幾小時以內組織起來，團結一致，共同奮鬥！我們一般國民不僅在異地不能團結一致，即在同一地點甚至同一學校機關或團體之內的人也不能群策群力，精誠合作。爾為爾，我為我，各不相謀，各不相下，在這種情形之下，怎麼樣可以抗日！？這並不是我怕打戰，不願抗日，我當然不怕！並且當然要抗日！（鼓掌）日本〔第156頁〕這樣侵略我們壓迫我們，難道我們堂堂大國民就是這樣含垢忍辱讓他宰割下去就算了嗎？我們全國國民當然要和日本不共戴天，要起來抵抗他，拼個你死我活！（鼓掌）不過我們要抗日作戰，必須先要有一個把握，尤其身為民國主人的國民之中堅的青年學生，格外要認清本身的責任和力量，遠慮國家民族的前途，不好隨便輕舉妄動，必須勵志圖強，埋頭苦幹，先將國力充實起來。有了力量，然後才纔以談得上和人家一拼，至於充實國力最緊要的基本方法，即在組織民眾，準備一切。換句話說，就是要民眾軍事化，必須民眾有了組織和訓練，達到普遍的軍事化，然後可以增進國家的力量，才纔以集中國家一切的力量，然後我們抗日纔有基礎，纔有把握。我有兩句話常常拿來訓練軍隊的，就是：「用兵不如用民，教民要如教兵」。因為民眾是軍隊的基礎，必須先有健全的民眾，然後有精強的軍隊；而且軍隊很少，民眾極多，如果一般民眾都有組織有訓練，成功軍事化的現代國民，不僅可以隨時無限量的補充軍隊，而且全國皆兵，到處都有廣大的軍隊可以捍衛國家。那麼，敵人還能進到我們國內一步嗎？所以我們要抗日，就要明白我們自己的力量不夠，而加緊充實與準備，如果不度勢量力而貿然決戰，結果只有失敗，國家只有滅亡。所以我們在危急存亡之際，必須「持其志毋暴其氣」，臥薪嘗膽，忍辱負重，（鼓掌）尤其有血性的愛國青年男兒，格外要堅忍宏毅，發揚蹈厲，一面健全本身，一面組織民眾，訓練民眾，使個個人都能成為為國犧牲的戰鬥員，如商鞅所謂「舉國而責之於兵」，我相信：以我們四萬萬人的優秀民族，有這樣悠久的歷史，高尚的文化，廣大的土地與豐富的資源，決不致為小小的日本所滅亡，他也絕對不能滅亡我們的國家！我們四萬萬人各有兩隻眼睛一個口和一雙手足，不必說我們還有很多〔第157頁〕槍砲可以利用，有一槍一彈，一定要和他拼到底！就是沒有槍砲和其他武器，我們還有八萬萬個手和腳可以打他們，踢他們，手足斷了，還有口可以咬他們，日本人絕對不能殺盡我們！現在一般人都不知道本身有力量，不把各人固有的力量發揮出來，只看到人家有力量，受人家的威脅，以為自己沒有槍砲就不能抵抗日本人，這實在是太沒有自信力了！所以我們要抗日救國，雖然在目前的情勢之下無法講國防，但組織民眾，訓練民眾，使一縣有縣防，一城有城防，一鄉有鄉防，一村有村防，一校有校防，這無論如何是可以做得到的，如果做到這個地步，他們日本人一定不敢深入我們的國土，更不能滅亡我們！我們總理在北伐時曾經說過：「只要有三百個黨員絕對聽我的話，就可以橫行中國，一切不怕！」現在我們一個學校，普通都有幾百人，如果真能團結一致，已經可以發生很大的力量，如果全國學生都能在政府命令指揮之下，團結一致，那這個力量何等偉大！再推到全國國民，如果都能組織起來，團結一致，發揮各人本身固有的自衛力量，不怕任何犧牲，來和日本人拼命，國家決然不亡！（鼓掌）所以以後復興事業的成敗，國家民族的存亡，完全取決于我們有無這種自信力以及能否組織民眾和訓練民眾！ 我們要抗日救國，必先訓練民眾和組織民眾，纔能發揮偉大的力量，獲得最後的成功！
現在再將政府以後所採的對日外交政策和本人的決心，約略向各位報告。中日兩國間自一八七九年日本滅琉球以後，糾紛一天天的增多，這一個問題尚未解決，其他的問題又繼續不斷的發生出來，弄成現在這樣複雜糾結萬分險惡的情形。本來一切糾紛，未有不是由於日本侵略中國的結果，可說都是日本一方面所造成的。他是利于有糾紛有懸案的，糾紛愈大，懸案愈多，他就愈有利益。如果一切糾紛不解〔第158頁〕決，日本便有所藉口來侵略和壓迫中國，中國便永遠無安然休養生息自立自強的機會。所以現在政府訂了一個對日的外交政策，就是對日作整個的交涉，解決一切糾紛，不再和他零零碎碎枝枝節節的談判。本人身任行政院院長，一定負起這個責任。外交部長已經將這個意見向日本當局提出，對他們講過：以後兩國間一切糾紛，不要就一件事或一個地方的問題來講，要就整個的國交謀得調整，將一切糾紛全盤解決，在整國交涉中不管你們政府提什麼條件，彼此都有商量的餘地，祗要本?和平公正的精神誠心誠意來討論，則無不可解決的糾紛。現在日本方面已有贊同的傾向。我們所以提議這個政策，乃是以堂堂正正的立場，來確保東亞的和平，使我們國家可以避免多少無謂的犧牲，亦即所以保存國家的元氣和實力以為雪恥圖強救亡復興的張本。不過各位要絕對信任政府，政府雖然努力保持和平，要和日本整個解決一切糾紛，但決不簽訂斷送主權的條約！（鼓掌）如果和平交涉不能成功，最後當然只有一戰，（鼓掌）政府方面正在努力準備最後的犧牲，我們全國國民在這個危急的非常時期中，都應該在中央政府領導之下一致作最後犧牲的最大準備，纔能達到我們和平的目的。（鼓掌）我剛纔已經講過：從前那樣毫無根基朝不保夕的危險時期已經進去，以後無論敵國外患如何壓迫，國家的生命，已有確實的保障。如果全國上下真能團結一致努力準備一切，並且服從中央政府和最高統帥的命令，將來的抗日戰爭，必獲最後的勝利！（鼓掌）我可以負責告訴大家，我決不怕戰爭，不過我要作有準備有計劃的戰爭！我們和日本不戰則已，戰則必勝！（鼓掌）
在這裏我還有一點意思要附帶說明的，就是在「安內攘外」原則之下，只要中國人不作漢奸而赤心〔第159頁〕為國，任何黨派的人，我們都可以和他合作，並且不惜讓與政權，使能參與政事報效國家，共同一致來完成救亡復興的使命！
關於國家的情勢和政府救國的方針等項，已經儘可能的限度向大家宣示了。現在再要將本人對于教育的意見，扼要的與大家談談。大家都知道：我們救亡復興的根本要圖，在於改進教育。我以為國家民族在這樣危急的關頭，必須實施非常時期的救國教育計劃，（鼓掌）換言之，就是要訂定以國防為中心之教育計劃而實施之于全國。一切教育都應以非常時期的國防為目標，本「德、智、體、群」四育的要旨，來訓練一般青年學生和一般民眾，使成為真正健全的戰鬥員！第一要養成並加強國民之國家和民族的觀念。現在一般國民大多數不知道有國家民族，只知有個人和家庭，就是一般有知識的青年也很少有深刻的國家民族的觀念。一個人沒有國家民族的觀念，當然不會愛國家愛民族。甚至要為日本人所煽惑和收買，甘為漢奸，來危害自己的國家和民族。所以我們要使全國國民都能起來救國家救民族，必須使他們養成濃厚的國家觀念和民族意識而激勵其精忠報國的志氣，來為國家民族而犧牲個人的一切，以盡國民之天職，求國家民族之復興！（鼓掌）
其次，要養成「明禮義，知廉恥」的德性。管子說：「禮義廉恥，國之四維，四維不張，國乃滅亡」，這是必然的道理。所謂「禮義廉恥」，就是我們精神上的國防。國民必須能明禮，尚義，守廉，知恥，纔能成為真正的現代國民，纔能建立起現代的社會和國家，如此，外國人自然不敢欺侮和壓迫我們，就是要欺侮和壓迫我們，我們也一定有辦法可以抵抗他，戰勝他！所以我說：「禮義廉恥，國之四維〔第160頁〕，四維既張，國乃復興」。現在我們國家如此貧弱，社會如此紊亂腐敗，就是由於一般人不明禮義，不知廉恥。一般青年以為講禮義廉恥是陳腐空洞的東西，不足以救國，殊不知這種立國之精神的條件，比什麼物質的條件都重要得多，如果沒有這種精神的條件做基礎，就個人論，不成其為「人」，就國家論，不成其為「國家」，雖具有豐富優良的物質條件，亦終不足以自立！我們現在要救國家先要改良社會，要改良社會，先要轉移風氣，即須掃除紛亂麻木，自私自利，腐敗苟且，卑鄙齷齪的積習，使人人能「明禮義，知廉恥」，造成自強自立刻苦耐勞，純正剛健為國犧牲的新風氣。有了新風氣，然後可形成一個新的社會，造成新興的氣象，奠立精神的國防，發揮復興的力量。我近年來提倡新生活運動的目的就是在此。希望大家努力推行，來奠定復興民族之基礎！
第三，要養成「負責任，守紀律」的精神。大凡能明禮義知廉恥的人，一定能負責任守紀律。如果全國國民在種種事業方面對于國家都能負起他的責任，在社會上都能遵守紀律，國家未有不強的道理。這些各位校長先生和學生代表，都是定了最大的決心，擔負救國的責任，這是不待言的。但是我以為我們要盡到救國的重大責任，最重要的條件，即須大家養成重秩序守紀律的精神。這是現代國民應有的修養。現在的中國國民，尤其要注重這一點。因為有紀律有秩序，然後能發生偉大的力量；否則就如一盤散沙，不能團結。現在我們有四萬萬人，日本只有六千萬人，他們應該怕我們，但是因為我們沒有組織沒有紀律，到處亂叫亂動，紛擾不堪；不能整齊嚴肅團結一致，所以人家不僅不怕我們，而且要來欺侮壓迫我們，無所不用其極！因此，我們要曉得：團結就是力量，紀律就是生命，一個人必須守紀律，纔〔第161頁〕能成為現代的國民！一個國家必須有紀律，然後成為一個國家，一個學校或團體，必須有紀律，然後成為一個學校或團體！希望大家要以身作則，做一般民眾的表率，個個人要服從命令嚴守紀律。回校以後，更要勸告一般同學都如此做到。如果有那個同學違犯學校命令，破壞學校紀律而規勸無效的時候，大家就要對學校對國家負起責任，革除這種害群之馬！因為害群之馬不除，大家都要遭受他的禍害，同時又是大家的恥辱！譬如這次浙江大學少數學生鼓動風潮，趕走校長，不僅大多數學生不能負起責任來制止這般搗亂的同學，共同維持學校的秩序，就是一般教職員也不能挺身負責來處理風潮維持紀律，弄得全校烏煙瘴氣，鬧得不成樣子，這還成一個學校嗎！？這種學生在學校裏既然要隨便驅逐校長，到了家庭，豈不要隨便凌辱父兄嗎？！一個家庭出了這樣的子弟，還成家庭嗎？這實在是浙江大學全體學生最大的恥辱！我們全國學生要引為鑑戒！現在一般國民都缺少責任心，只要不妨害他個人的私益，就不管社會國家的事情弄得如何壞，都不負責。大家都是對于權利則互相競爭，對于責任則互相推諉，不盡本分，不守紀律，社會國家焉得不亂！語云：「國家興亡，匹夫有責」！如果大家不重紀律，對于社會國家不切實負責，國家當然要滅亡。所以我們要救國，一定先要使一般國民養成「負責任，守紀律」的精神，尤其青年學生，一定要自任以天下國家之重，然後可以見危授命，見義勇為，擔當起救國的事業！

第四，要養成「勤勞服務」之習性。人類一切文明，一切功業，並不是自然成就的，都靠我們人力勞動創造出來的。所以一個國家之富強與否，即取決于國民勞動的程度如何。如果一般國民好逸惡勞，不肯用腦力或體力，只是得過且過，靠天吃飯，那這個國家一定日趨于貧弱以至於滅亡！如果一般國民〔第162頁〕能刻苦耐勞，自強不息，努力向上，那這個國家一定是文明進步，日臻富強。所謂「憂勞興國，逸豫亡身」，就是這個道理。現在我們中國事事物物不如人家，弄成這樣國危民困的情形，是什麼原因？論民族的品質，本來是世界上最優秀的種族；論物質上的憑藉，則有四千萬方里廣袤的沃壤，有極豐富的資源；論歷史和文化更是光華燦爛有五千年之久！總之，一切天賦與歷史的條件，都比現代列強好得多，為什麼到現在我們趕不上人家，貧弱到這個地步，要受人家的欺侮侵略呢？完全是由於我們一般國民自己養成了懶惰的習性，不肯盡心盡力，刻苦耐勞來研究一切學問和辦理一切事業。所謂「得過且過」，這種苟且偷安的弊病，差不多已經成了我們民族普遍的劣根性！難怪一切科學和事業只有落後，沒有進步！在這優勝劣敗兼弱攻昧的世界，我們國家當然要被人家欺侮侵略，時刻有被敵人滅亡的危險！我們今後要想轉貧為富，轉弱為強，挽救國家，復興民族，必須使全國國民根本剷除好逸惡勞苟且偷安的劣根性而極力提倡勞動。惟有勞動然後可以創造文明，發展經濟，充實國防，改造社會，實現三民主義，完成國民革命！所以我常常提出「勞動，創造，武力」的口號，這就是我們禦侮救國最緊要最根本的一個方針。現在我們的一切雖然落後，但是我們國民很多，物質的憑藉很優越，只要大家以「人一己百」與「自強不息」的精神，盡量運用聰明才力，為社會國家而勞動服務，一定很快的可以迎頭趕上外國，造成一個富強康樂的國家！尤其是現在我們社會國家急待興辦的事業太多，而國家財政又非常困難，要想都靠政府籌出經費來辦，實在是不可能。唯一的辦法，就是要靠全國國民大家起來本?為國犧牲的精神，為社會國家而勞動服務，運用我們國民的勞力來完成各種建設事業，這是我們自救救國最必要最有〔第163頁〕效的途徑。所以我近年來極力提倡國民勞動服務，在改革國民生活習慣和社會風氣方面，就有新生活勞動服務團的組織之推行；在發展國民經濟方面，就有徵工服役制度的實施。這都是我們在非常時期中服務社會效力國家之辦法。本來我們革命的人生，必須以勞動為本分，以服務為目的。我們的教育，必須根據這種要旨，來養成國民「勞動服務」互助合作的習性，拔除以前懶惰自私的病根，然後纔可以發揮自力，救起國家！（鼓掌）
第五，要培養救國的體力和智能。語云：「健強的精神，寓于健強的身體」，如果身體不好，精神也一定不好；精神不好，當然聰明才智都要為之減損，一切學術便難望有精深的造詣；任何事業，也不能有偉大的成就。尤其是要做現代的國民，必須做一個健全的戰鬥員，如果我們身體不好，如何能刻苦耐勞，入死出生和敵人作戰呢？何況我們的武器不如人家，在戰術上最利於強迫敵人和我們短兵相接，決于肉搏，更須體力比人家健強，纔有最後勝利的把握。現在我們一般國民的體魄實在太差，一般學校也不注重鍛鍊學生的體魄，試問現在一般青年學生當中真是體魄強健，真能刻苦耐勞的人有幾個！？民族的體格，這樣一天一天的衰弱，實在是國家民族的根本危機。這種危機，　總理在民族主義中已經很明白的告訴我們。我們要挽救危亡，力圖復興，根本的前提，就是要具備救國的體力，就是要加緊鍛鍊國民的體魄。有了強健的體魄，然後可以養成剛健活潑的精神，刻苦耐勞的能力，任重致遠的本領和艱難奮鬥的勇氣。現代國家尤其是復興的民族，無不極力提倡國民的體育。所以人家國民的體魄非常高大健壯，精神非常剛健活潑，能夠充分發揮他們的聰明才力而為國家效用，擔當得起救國建國的事業。如果〔第164頁〕我國任令民族體魄衰退而不思補救，便不免亡國滅種的危險。就是人家不來滅亡，亦必然受天然的淘汰而歸于消滅。所以今後我們救國的教育，不能只注重「教」不注重「育」，一定要注重體魄的鍛鍊，精神的振作，使一般國民都能造成雄壯剛強的體格，真能擔負起救國的重任。講到鍛鍊體魄最好的方法，就是利用天然。我平時訓練軍隊和學生有一句口號：「日光，空氣，水」，這三種天然的東西，是鍛鍊體魄和精神之最好工具。在夏季烈日如焚的時候，我們要不怕晒不怕熱；在冰天雪地之中，我們要不怕冷；在狂風暴雨之下，我們要不怕風吹雨打！這樣在平時和天然鬥爭的結果，我們的體魄精神一定可以好起來。以後遇?任何艱難險阻，都不致畏怯，而且必須能夠這樣征服天然，然後纔能利用一切天然的事物，成功一切事業。關於這點我不僅以此訓練一般部下和學生，並且自己向來就是如此實行。我從前在日本高田留學，高田這個地方是很冷的，我看見他們日本人每天早晨起來就用冷水沖洗身體，毫不怕冷，習以為常。我的體格本來不好，後來也學他們那樣鍛鍊，體格就漸漸好起來。雖然到現在已經五十歲，每早起來第一次洗臉，還是用冷水，無論怎麼冷的天氣都不改變。我現在雖然已經五十歲，我的體魄精神，自信無論比你們那一個青年學生都不會差！大家總要曉得：要救國家，必須先救自己，使柔弱萎靡的體格，練成剛強健壯的體格，纔能擔當艱難重大的責任，完成所負救國的使命！其次，要養成救國的體力以外，還要養成救國的智能。現在我們一切事業辦不好，就是由於我們智能不夠。在科學時代，人類的生存競爭，優勝劣敗，完全以智能之高下為轉移，譬如說：我們要救國，固然要有飛機大砲等一切新式的武器，要講求一切攻守的方法，要改進社會和政治，要發展經濟和交通，但是這些事情都非〔第165頁〕有高深科學智能，不能辦到。所以我們要救國，必先養成救國的智能。智能之養成，當然要靠教育。我們多受一分教育，多增一分智能，就是多增一分救國的力量。普法戰爭的時候，巴黎在敵人砲攻之下，法國學生還是絃歌不絕，拼命讀書，讀到「最後一課」，他們這樣重視教育，無非為要養成救國的智能。後來畢竟藉教育的力量，洗雪國恥，復興國家！可見努力讀書，研究救國的實學，增長救國的智能，是我們青年學生救國的根本要務。至於智能的種類當然很多，並且需要同時發展，不過有幾種是我們應該特別注意的，我以為現在關于課程方面，文學院要特別注重國民思想和民族精神的指導培養與鼓舞發揚！法學院要特別注重國家戰時經濟財政的研究，理工學院要注重國防化學工業與機械工程和一切防空防毒的研究。總之，救國的教育就是要以國防為中心，就治標與治本兩方面同時注重。各位校長先生和一般學生，應該大家本此意旨，在政府指導之下來達到我們「教育救國」的目的！
第六，要確定救國的途徑。學校是訓練國民的場所，學生是國民的中堅。而現在我們一般國民缺乏智識和組織，一般社會都是腐敗不堪。我們要挽救國家，必先使國民都成為健全的現代國民，使社會成為現代的社會。尤其要使一般青年都要有革命的精神和救國的智能與體力，使一般民眾都要有組織，社會的風氣都要革故鼎新。如此，救國事業纔有真實的基礎和把握。這個責任就是要由我們全國各地學校全體師生擔負起來，即以學校為中心，就各校所屬區域加緊的普遍的訓練一般青年，組織一般民眾，改良一般社會。我們一個大中學生，至少可以感化領導十個人，十個人就可訓練組織一百人，以全國中等以上學校師生來訓練和組織全國青年和全國民眾，一定不難成功。全國民眾如果都有訓練和組織，不僅〔第166頁〕社會可以立即改良，而且要想做什麼就可做到什麼，這個力量何等偉大！雖然我們沒有日本那樣多精良的飛機大砲，但是我們有四萬萬雙手足，只要能夠團結一致共同奮鬥，日本人還能侵入我們中國一步嗎？所以只要我們全國一般知識階級大家能夠努力於訓練和組織民眾，改良社會，用一分精力，一定發揮一分功效，產生一分力量，亦即做到一分救國的工作，盡到一分救國的責任。只要大家精誠團結，一致盡到這種重大責任，政府一定有辦法，可以很快的復興中國！尤其要知道：我們要救國，必須先樹立全國的中心信仰，然後纔可以團結精神，產生共同一致的力量；必須認定一種至當不移唯一有效的救國方針，然後可以達到共同一致的目標。具體的說，就是要奉行　總理的三民主義。三民主義就是救國主義，必須全國民眾都深切瞭解與實心奉行三民主義，然後可以產生救國的力量，達到抵禦外侮復興民族的目的。所以我們知識分子尤其國民中堅的教育界和青年學生必須普遍的宣傳三民主義，喚醒全國民眾，一致起來救國。同時大家必須在中央政府領導之下，集中力量，以從事于安內攘外的種種工作，達到救亡復興的目的。此外，如剷除漢奸，防制敵探，組織民眾，改良社會，推行新運等等都是我們救國的緊要工作，希望我們教育界負起責任，設法進行；更希望各位大學校長院長會同教育部共同討論，以禦侮復興為原則，很審慎的訂出一種非常時期救國的教育計劃拿來實行，以期達到教育救國的使命！
還有幾點意思，希望各校學生特別注意的，我們一般青年學生是國民的中堅，國家的主人，對于國家民族之興亡，要負最大的責任，應該知道國家環境險惡到怎麼樣，我們如果措置稍有失當，必至不可挽救而陷于滅亡。我們怎樣可以輕舉妄動，徒然逞快一時，而不顧國家民族永久的前途？當此國家存亡〔第167頁〕絕續之秋，我們有智識的愛國青年，必須以孤臣孽子之心為心，操心慮危持志養氣，忍辱負重，以求最後的勝利。現在一般青年學生愛國的熱誠，非常可貴，不過總要知道：第一，愛國與救國有別。愛國者不必能真正救國，如果愛國不以其道，必至害國；反之，凡能真正救國者必為真正愛國者。如果我們只知愛國而不知如何救國，更不願為救國而切實努力，那就算不得真正的愛國者！所以我們要愛國，不可只在口頭講講，尤其不好只顧喊口號貼標語，和罷課遊行，這不僅不能救國，而且足以破壞社會的秩序，傷害國家的元氣，更予敵人以可乘的機會，引起敵人更進一步的侵略和壓迫。我們要愛國，一定要救國，要救國一定要知道救國的正當途徑和有效方法，從實際工作行動上表現出來，然後纔可算是一個真正愛國者！第二，愛國者必須有高尚的人格。要曉得：我們國家之所以貧弱，受人家的欺侮侵略，最主要的原因就是由於我們一般國民缺乏現代國民的精神和高尚的人格，所以不但國家一切事情辦不好，弄得這樣貧弱，而且國家的人格地位也隨之而低落，啟外國人欺侮侵略之心。我們現在要救轉國家，和外國講自由平等，恢復國家民族的地位，使人家不敢隨便輕視，和侵略我們，必須首先樹立國家的人格。要樹立國家的人格，即須首先養成國民的精神和人格。尤其我們愛國的青年是國家的中堅，社會的表率，格外非以身作則，發揚民族的精神，樹立高尚的人格不可！要曉得：我們弱國和強國的國防的根本基礎是不相同的，他們強國國防，除精神基礎以外，特別是注重物質上的國防，可說他們的國防，是以物質為中心基礎；我們弱國科學工業和經濟等等都落後，要想和強國從物質上來競爭軍備，當然是不可能的，所以除儘力建設物質的國防以外，特別要注重精神的國防，可說我們的國防是要以精神為中心基礎〔第168頁〕。精神可以克服一切物質，一切物質必賴精神乃能發揮效用，所以只要我們大家能夠發揚民族的精神，樹立高尚的人格，來建設我們國家精神的國防，一定可以抵禦外侮，恢復我們國家民族固有的地位。亦惟具有高尚的人格，然後可以配講愛國救國，負起救國的責任。第三，愛國者必須同時充分培養救國的智能與體力。我們愛國者不是空喊救國所能有濟，必須具有救國的真正本領和體力，纔配得上講愛國和救國。這個道理，前面已經講過。如果說只要我們一喊救國，就可以救，說到什麼就可做到什麼，像這樣輕而易舉隨便可以救國，那末，我們革命黨又何必這樣辛辛苦苦的革命這多年？各位這次也儘可不必辛辛苦苦的到南京來請示政府救國的辦法了。最後，還有一點，就是愛國者必須有臥薪嘗膽自強不息的精神。我們大家知道救國是最艱難的革命事業，既非輕而易舉，尤非逞快一時所能成功。語云：「小不忍則亂大謀」，當此國家危難之際，全國國民必須有臥薪嘗膽堅忍圖強的精神，共同一致，刻苦奮鬥，忍受一時的屈辱，以圖最後最大的勝利。如齊襄公復九世之仇，如勾踐十年生聚十年教訓以成沼吳之功，這類前例歷史上正不知多少。曾子所謂「士不可以不弘毅，任重而道遠」，這就是我們要做愛國志士的人所必具的修養。總要知道：我們要復興一個國家，決不是憑血氣之勇而一蹴可幾的，一定要臥薪嘗膽，自強不息，然後可以達到目的。更簡明一點講，我們要救國必先救己，要做一個真正的愛國志士，必須真得自救救國之道而實實在在做到以上這幾點，始足以言救國。

我們國家現在到了這個非常危急的時期，尤其在今年——世人所謂「一九三六」年危險的難關，不僅如「九一八」「一二八」以及長城之役和去年六月那樣危難的事情隨時可以發生，而且還有更危險更〔第169頁〕艱難的國難恐怕都要出現。我們要想打破這些危難，決非隨便講幾句話或罷課遊行或逞一時血氣之勇貿然犧牲所能有濟；完全要靠全國國民尤其我們一般知識分子，血性男兒上下同心發憤努力。總要認清我們的敵人只是一個，大家救國的目標也只是一個，我們要抵禦外侮，克服敵人，達成復興國家民族的目的，必先統一意志，團結精神，集中力量。必須擁護中央政府，信仰最高統帥，絕對服從命令，嚴守紀律，大家持志養氣，刻苦努力，加緊的充分的準備一切來作最後最光榮的犧牲！（鼓掌）尤其要恢復民族的自信力，人人要堅決自信：『有我在國必不亡』，（鼓掌）雖然國家的前途危難正多，但是我們已經奠定了國家生存的根本基礎，有了最後成功的把握，一定可以死中求生！我們不戰則已，要戰就非勝利不可！（鼓掌）我身為統帥，一定有辦法！（鼓掌）老實講，敵人愈壓迫，國家愈危險，就愈是我們復興民族最好的機會！（鼓掌）只要大家埋頭苦幹，切實準備在中央領導之下絕對服從政府命令，遵守紀律，我相信：一旦機會到來，一定可以達到革命救國的目的，完成我們復興民族的使命！
今天兄弟已經講得很多，關于政府救國的緊要方針，和一切軍事政治外交的情形，以及本人的主要意見，都很誠懇坦白的告訴各位。不過，今天兄弟在這里所講的話，都是負責代表政府所說的話，對于國家民族的前途，關係非常重大，我告訴各位，各位只可默識于心，回校以後，也只好密告同學，切不可隨便口傳，更不可形諸文字。要知道：現在社會上不僅拿我所說的話要當作很好的宣傳材料，就是各位回去所說的話，一般人都很注意，要想法打聽拿作很好的新聞材料。萬一不慎，洩漏一點，為日本人或漢奸知道，那就要使國家民族蒙受非常惡劣的影響！我們中國人向來有一個最大的弊病，就是不守秘〔第170頁〕密，因此不知壞了多少事情。關于個人的事情，我們不守秘密，只能影響到自己個人，倒還沒有什麼大的關係；如果事關國家民族而不能嚴守秘密，那就要誤盡國家民族的事情，甚至釀成亡國滅種的大禍。現在在中國各處，都有日本的偵探，來刺探我們一切國情，尤其對于我們這次集會，他們一定格外注意，希望各位對于我所說的話，特別嚴守秘密纔好！前面曾經講過：我們要救國，一定先要厲行軍事化。所謂秘密，就是軍事化最緊要的一個條件，亦即救國最重要的一個要訣。這是各位應該注意的！今天兄弟要想說的話還有很多，因為時間不夠，就此作一結束，以後有機會再和各位面談！（鼓掌）

【回上層目錄】


第一章　前 言

內容來源：卷八　專著

隸屬章節：專著＼反共抗俄基本論

版面原件： 第7頁，第8頁

〔第7頁〕

——中華民國四十一年十月十六日——

  中華民族，現正在蘇俄帝國主義侵略宰割、以及其傀儡朱毛控制奴役之下，大陸人民的生活，早已陷入絕境，群眾的生命，皆已被其塗炭，民族的文化，社會的基礎，幾乎被其徹底消滅。我五千年來，民族所賴以生存、國家所賴以建立的倫理道德，亦將被其毀棄盡淨。我們全體同胞，若再不能共同奮起，救亡自救，則這種禮義掃地、廉恥道喪的禽獸社會，與牛馬生活，皆要由我們這一輩子來身受此一浩劫與悲運。因之，此次反共抗俄的戰爭，實為中國歷史上空前慘烈救國救民的戰爭。這一戰爭的勝敗，不僅決定我國家的存亡，與文化的絕續，並且關係亞洲的安危，與世界人類的禍福。我們認定今日交通的進步，已使世界幅員為之縮小，這縮小的世界，決不能一半奴隸、一半自由。俄帝也決不會容忍這一半自由人類之存在，所以我們中國反共抗俄戰爭必為世界反侵略陣線的一部，而為其重要的環節。我中華民國大陸領土的光復，大陸同胞的解救，將為亞洲的安定與世界的和平之確實的保證。本黨致力國民革命已六十年，其間無日不為中國的自由平等而奮鬥，此次對剿匪的失敗，大陸的淪亡，當願負其重大責任。但這兩年來本黨的改造，實為本黨痛切的反省，對全國國民贖罪效忠的過程。以下關於三民主義〔第8頁〕的新認識，就是我們反省自覺的基點，三民主義現階段提綱，就是我們負責補過復國建國的目標。我們認為惟有在三民主義最高指導原則之下，才能發揮民族的潛力，爭取反共抗俄戰爭的勝利。亦惟有全國同胞團結一致，善盡努力，使反共抗俄戰爭的勝利，就是三民主義實現的保證。而後我四億五千萬同胞，在俄共鐵幕之內所受的痛苦犧牲，才算是有了真正的代價。爰提出「反共抗俄基本論」與我全黨同志、全國同胞共相研討。

【下一篇】【回上層目錄】


第二章 俄國帝國主義的侵略傳統——中國的世仇大敵

第二章　俄國帝國主義的侵略傳統

    ——中國的世仇大敵

內容來源：卷八　專著

隸屬章節：專著＼反共抗俄基本論

版面原件： 第8頁，第9頁，第10頁，第11頁，第12頁，第13頁，第14頁，第15頁

〔第8頁〕

第一節　帝俄與赤俄對華相繼侵略的傳統

  俄國自伊凡三世建國以來，就是一個侵略國家。歐洲各國以俄國與中國訂約最早。滿清初年，尼布楚條約劃定中俄兩國疆界，俄國即曾侵佔中國疆土。自其一八五○年佔領廟街以後，俄國更在東北割取我黑龍江以北、烏蘇里江以東的領土，在新疆亦割取我們霍爾果斯以西的領土。甲午中日戰爭結束，俄國乘機奪取我東北鐵路建築權，隨即佔領旅順大連灣。八國聯軍之役，俄國出兵東北，辛丑和約訂立以後，各國撤兵，俄國單獨留駐不撤，以釀成日俄戰爭。此後美國與列強對我國採取領土完整、門戶開放的政策，而俄國繼續侵略新疆，更與日本劃分「滿蒙」勢力範圍。
  俄國革命之後，蘇俄政府於民國九年，宣佈撤廢其在中國的特權，但民國十年，俄軍即侵入外蒙，〔第9頁〕成立了他東方第一個傀儡「蒙古人民共和國」。九一八以後，俄國表面上同情中國抗日，而實際上於民國二十四年，不顧中俄條約的責任，就出賣中東路於偽「滿洲國」。民國三十年，又與日本訂立「中立協定」，鼓勵日本的南進。三十三年更悍然以我唐努烏梁海並入他俄帝的版圖。到了第二次大戰接近最後勝利的階段，俄帝竟依據他帝俄傳統的要求，提出對日參戰的條件，要挾美英成立雅爾達密約。後來他對日宣戰不過六天，而日本投降，他乃侵佔我國東北，拒不撤兵，掠奪我東北工業設備，阻礙我政府接收主權，且嗾使朱毛共匪進入東北。截至民國三十四年為止，帝俄與俄帝先後侵奪我中國領土共計有五百八十八萬三千八百方公里以上，幾乎佔了我固有領土三分之一的面積，在歷史上，實為我中國惟一的世仇和大敵。

  第二節　赤俄侵華的工具

    甲、列寧、史達林主義的本質
  今日俄國共產主義正確的說，乃是布爾塞維克主義。
  一九○三年俄國社會民主工黨在倫敦開會，分裂為孟塞維克（少數派）和布爾塞維克（多數派）。孟塞維克認為黨的組織應該民主，黨的革命應該以工人為主。布爾塞維克採取俄國民粹派「土地與自由社」的恐怖主義及工農獨裁的主張。布爾塞維克的領袖就是列寧。
  列寧更一手承受了巴古寧與尼卡也夫及朵斯妥也夫斯基的虛無主義與恐怖主義的思想，所謂「〔第10頁〕為了革命不惜採取任何手段，也不妨殺死人類之一半。」所謂「奴隸必有主人，我們便是主人。」列寧把這兩種思想與馬克斯的階級鬥爭論相結合，構成他的「無產階級獨裁」的理論。
  在列寧史達林的手上，還有東方正教的「懺悔」、「坦白」、「最後審判」，俄國保羅一世的鐵幕制度，以及沙皇專制與大斯拉夫主義，也滲入布爾塞維克主義，為其重要的部份。
  今日俄國的布爾塞維克主義，是節取馬克斯主義，並融化了俄國民粹主義、虛無主義、沙皇專制、與大斯拉夫主義為內容，在一國建立集權獨裁的專制制度，對世界進行征服人類的思想系統。
  馬克斯本其唯物史觀的論據，認為社會形態係「生產力」所決定。「生產力」變動，社會形態亦隨之變動，於是將社會進化過程，依據不同之「生產力」，劃分為幾個階段。在每一階段中，社會必具備一種形態，每一種社會形態，又必劃分為兩個主要階級。每一社會的兩個階級，必定不可調和的從事鬥爭，而階級鬥爭的結果，必定是被剝削的階級得到勝利。這是馬克斯主義的歷史觀。離開了這一歷史觀，就沒有馬克斯主義。
  總理批評馬克斯主義是社會病理學。我也要指出列寧主義，乃是馬克斯主張階級鬥爭的社會病理學與俄國的殘忍、狡詐、陰謀、暴行的總合所產生的變態心理學的結晶。
    乙、中共匪徒的本質
  列寧的布爾塞維克主義是俄羅斯的產物。中共匪徒在組織系統上，是俄國侵略者禦用的共產國際的支部，在性格上是俄國大斯拉夫主義征服中國的工具。

〔第11頁〕

  共產黨自稱其為「無產階級的前衛」，但中共朱毛卻就是中國歷史上的流寇。東漢末年的「黃巾」，晉末的王彌，唐代的黃巢，北宋末年的方臘，南宋末年的李全，明代末年的李闖、張獻忠，這都是朱毛奸匪的先驅。
  中共匪徒之漢奸的性格，更使其對於祖國懷抱仇恨，對同胞肆意屠殺。在歷史上，外族入主中原，總有一般亂臣賊子幫助他殘害我愛國的同胞。五胡亂華時代石虎的殘暴，元、清兩代的恐怖屠殺，都是歷史的實例。
  我在「為何漢奸必亡侵略必敗」的講詞裏，就曾經指出：「異族征服中國以後，必從武力與文化兩方面來摧殘我中華民族。所以侵略者對於民眾生命財產的壓迫，比任何專制君主都要殘酷，而其對於民族文化思想的箝制，更比任何專制君主為凶狠。」今日中共匪徒，是流寇與漢奸以及侵略者工具的結合，其暴虐凶頑，為歷史上空前所未有，只有石勒與王彌合兵亡晉，滿清與李闖並力亡明，可與比擬，而俄帝史達林的殘暴陰狠，更遠在前代的任何匪寇之上。

第三節　俄帝侵華的方案及其亡華的三步驟

  早在一九二一年，列寧就武斷中國是半封建社會，自此列寧史達林所御用的共產國際一直謬執此說。在一九二八年共產國際第六次大會提綱與決議之第三篇（殖民地革命運動提綱），就是依上述的方法，估定中國社會的形態，推論朱毛匪徒的鬥爭步驟，其要點如下：

〔第12頁〕

    甲、社會的分析：
  子、中國社會是半殖民地半封建社會；
  丑、帝國主義與封建地主及商業高利貸資產階級結合；
  寅、最大多數人口是與土地及農村生活有關的農民，他們在前資本主義的剝削方法之下，普遍貧困。
    乙、戰略的規定：
  子、半殖民地半封建社會的革命，是資產階級民主革命；
  丑、此民主革命是與民族運動相結合的，所以民族性有其特殊影響；
  寅、為轉化民主革命為社會革命，共產黨必須結合農民：
  １·在初期之農民對地主鬥爭中，共產黨可能與全體農民共同作戰；
  ２·而農民的上層將漸次走入反動陣營；
  ３·所以共產黨必須堅持黨的要求，貫徹農民革命到底，才能取得農民的領導權。
  這一提綱，顯然是莫斯科指使中國共匪朱毛分化中華民族，製造武裝暴動的戰略原則。
  第一步以「民主革命」分化中國民族革命；
  第二步在民主革命中發展階級鬥爭；
  第三步挑撥全體農民向地主鬥爭，而在此鬥爭中，分化農民，再從農民的鬥爭中控制農民，製造武〔第13頁〕裝暴動。
  由此我們就可知道共產國際這一提綱，是諭示朱毛將中國革命納入所謂「世界革命」的範圍，以破壞我們的民族主義。用所謂「幾個階級聯合專政」，來破壞我們的民權主義。用所謂「最低綱領」來破壞我們的民生主義。毛匪「新民主主義」的陰謀詭計正是在此。這是我們要十二萬分警惕的。
  根據以上各點綜合來說：最近六年間俄帝滅亡我們中國的步驟是這樣的：
  第一步驟——號召「聯合政府」
  這一步驟是朱毛以在野黨的地位，在外形上利用新民主主義的理論，提出聯合政府的口號，來聯合其他在野黨派，孤立政府，在實質上，從民主鬥爭中發展階級鬥爭，製造武裝暴動，以為顛覆政府控制人民之用。
  第二步驟——實行「人民民主專政」
  這一步驟是在共匪奪取政權，控制國家之後，做到下面三個條件：
  （甲）極權主義的專制政府。
  （乙）對人民資產之原始掠奪，並將國家資源供給俄帝。
  （丙）控制人民的生活，以控制人民的思想，及其人民的命。
  第三步驟——完成整個中國屬於俄帝的蘇維埃政權的版圖

〔第14頁〕

  這一步驟就是：
  （甲）政治上並入蘇維埃聯邦為藩屬。
  （乙）經濟上加入俄帝國防體系為其侵略戰的工具。
  今日中國大陸匪區是在由第二步驟轉向第三步驟，朱毛奸匪之所以加緊剝奪人民資產，斷送國家資源，而不恤以大規模屠殺人民生命，以達成其任務，就是為了轉變中國人民為農奴工奴，以服事俄帝，替俄帝耕種操作，並替俄帝打侵略戰的先鋒。

第四節　俄帝侵華的目的

  列寧侵略世界的戰略，是先向其敵人的弱點進攻，列寧認定亞洲——特別是亞洲的中國，為其敵人的重要弱點。史達林三十餘年來，即無日不照?此一陰謀指標，企圖滅亡我中華民國，以為其侵略世界的起點。此一陰毒的謀略，在他一九一八年發表的「不要忘記東方」一文中，尤為具體，他的要點是：
  子、亞洲是「帝國主義」「最可靠而確實的後方」。
  丑、亞洲的無限資源和人力，是「帝國主義取之不盡的後備力量」。
  寅、蘇俄如不能攫得亞洲，蘇俄共產黨就不能得到最後的成功，「帝國主義」如不失掉亞洲，就不會完全崩潰。
  卯、蘇俄共產黨，必須將亞洲從「帝國主義」「最確實而可靠的後方」和「取之不盡的後備力量」。

〔第15頁〕

  「轉變」為蘇俄最確實而可靠的後方和取之不盡的後備力量。必須將蘇俄被包圍的形勢，「轉變」為「帝國主義」被包圍的形勢。
  史達林攫奪亞洲的陰謀，現在是已經在我們中國大陸初步實現了。朱毛奸匪所掀起的反民主的狂瀾，和「一面倒」「走俄國人的路」的政策，以及其「抗美援朝」，參加韓戰，覬覦日本、越南，加深印度與東南亞的變亂等等，都是其要切實執行列寧、史達林「滅亡中國，進而侵略亞洲，再進而統治全世界」的預定計劃。我們了解了列寧、史達林這一有系統的預定陰謀，就可知道俄帝侵華，並不只是其對我中國一國侵略的結束，而是在攫取其「確實而可靠的後方」和「取之不盡的後備力量」，以為其統治全世界的各國和奴役全人類的起點。


第三章　反共抗俄戰爭的特質

內容來源：卷八　專著

隸屬章節：專著＼反共抗俄基本論

版面原件： 第15頁，第16頁，第17頁，第18頁，第19頁，第20頁，第21頁，第22頁，第23頁，第24頁，第25頁，第26頁，第27頁，第28頁，第29頁，第30頁，第31頁，第32頁，第33頁，第34頁，第35頁，第36頁，第37頁，第38頁，第39頁，第40頁，第41頁

〔第15頁〕

第一節　反共抗俄戰爭的意義

  中國反共抗俄戰爭，不僅為了爭取民族的生存，恢復國家的領土，保障四億五千萬同胞的生命和自由而戰。並且是為了亞洲安全，世界和平，與全人類文化進步而戰。如果中國反共抗俄戰爭的失敗，就是中華民族五千年歷史的中斷，亞洲安全與世界和平的毀滅，而人類文化亦將退到一個黑暗時代。若是中國反共抗俄戰爭的成功，就是中華民族的復興，東西文化的融和，亞洲與世界和平安全的建立。中國〔第16頁〕存亡，亞洲安危，與人類禍福皆在此一舉。

第二節　中國國民革命的時代使命

  我在為黨的改造告全黨同志書中曾經確認：「本黨自總理倡導革命以來已六十年，自壬辰至辛亥凡二十年，乃是國民革命的第一期，革命的對象是滿清，革命的本質是政治革命，亦即民權革命，而民權革命的成就乃在於推翻君主專制，創建中華民國，頒行臨時約法，成立議會政治的規模，自辛亥革命至抗戰勝利，凡三十四年，是國民革命第二期，革命的對象是軍閥與軍閥所依以生存的帝國主義。在這一期中，民元至十三為一階段，在這一階段裏，本黨的革命奮鬥，是為了保障民國，打倒軍閥。民十三以後為一階段，北洋軍閥已告肅清，本黨遂直接與帝國主義正面衝突，最後更起而對日抗戰。所以第二期國民革命在本質上是民族革命，而其任務乃在於撤銷不平等條約，打倒侵略強權，為國家取得獨立自由地位。自抗戰勝利以來，國民革命進入了第三期，革命的對象是共產國際第五縱隊之朱毛奸匪，革命的本質是人民生活方式的社會鬥爭，而其任務是要求社會生存、國民生計、和群眾生命獲得確實的保障，亦就是民生主義以及民族與民權主義的革命。」
  總觀這三個時期的革命，可知第一時期為政治鬥爭，其發動者為革命的知識份子。第二時期為民族鬥爭，其成功有賴於全民的動員。第三時期為人民生活的社會鬥爭，全國國民每一個份子和每一個家庭，都不能自居於鬥爭之外，而必須就生死榮辱和自由與奴役兩者之間有所抉擇。

〔第17頁〕

  大家應該知道匪黨的政治鬥爭是以社會鬥爭為其基點，而其軍事動員是以社會鬥爭為其動力。所以反共戰爭，雖然是民生、民族、民主的戰爭，但其成敗得失，不決定於軍事與政治，而取決於社會與文化鬥爭之中。
  這就是說，反共抗俄戰爭是軍事、政治、社會、文化與人民生活各方面綜合的戰爭，而社會與文化戰爭的得失，將決定這一次反侵略的民族戰爭，反掠奪的社會民生戰爭，與反極權的民主戰爭之成敗。所以國民革命第三期任務，是繼續為國家獨立與人民自由而奮鬥，亦為社會生存、國民生計、群眾生命即人民生活的保障而奮鬥，更要「在社會鬥爭之中，戰勝匪黨，在社會改造之中，消滅匪黨」。
  我們可以預期反共抗俄戰爭最後的勝利，就是三民主義的民有、民治、民享的國家建設事業的成功。

第三節　反共抗俄形勢的分析

  我們對於當前反共抗俄的形勢，應當有一番客觀而冷靜的分析，才能「知己知彼，百戰不殆」。由於蘇俄和共匪誇大而抹殺事實的宣傳，加上鐵幕的封鎖，使一般人們頗眩惑於他們指鹿為馬的欺騙，以致加倍或加數十倍的高估他們的實力。我們絕不可忽視在奮鬥過程中，可能遭遇到的一切艱難險阻，可是我們更絕不能不先把俄帝和共匪虛偽宣傳所造成的錯誤觀念，加以澄清。現在有一般人，尤其是國際人士，常常要問到的就是：蘇俄是否能夠長期控制中國大陸？以我個人分析的結果，這是絕不可能的。
〔第18頁〕

    理由非常簡單：
    甲、民族意識的力量
  二十世紀是民族意識覺醒的時代。從十九世紀末葉以來，民族主義的潮流，已日益壯大的在各地澎湃著，從沒有任何的力量可以加以壓制。就是以前被統治幾乎視若固然的地區，也以前仆後繼的精神發生了革命。否則，奧匈帝國不會崩潰，奧托曼帝國不會瓦解，大英帝國也不會甘心放棄他皇冠上最大寶石的印度以及緬甸、錫蘭等地區。中國的抗戰是亞洲民族意識發揚到最高度的時期，我們是經過八年苦戰，才能取消歷時百年的不平等條約，由戰勝日本而列為世界五強之一。中共匪徒受其主子的卵翼，硬把我們獨立自由的國家跟?蘇俄一面倒，乃把中國出賣，降居於蘇俄附庸的地位，這絕對不是黃帝子孫所能長久忍受的。這種民族意識的覺醒，就可確信其為民族力量的形成，我們在八年對日抗戰中，已經考驗過我們民族意識的力量。現在又是我們民族意識的力量再一次接受更嚴格、更艱苦的考驗的時候，我們深信民族意識的力量，每經一次考驗，就可更增加其一分堅忍，更發揮其一分蘊蓄的本能和潛力，凡是外來的寇患，以及所有憑藉外力的國賊和漢奸的任何偽組織偽政權，歷史告訴我們，是從來沒有不在我們民族大義，民族正氣的意識與力量之前加速覆亡的。今日俄帝和共匪不但絕難例外，而且正因為他當?這二十世紀民族意識覺醒的時代，而妄圖奴役我人民，滅亡我種族，他是絕對無法堵塞我們這種民族意識覺醒的怒潮，更必然要在這怒潮之中湮滅覆亡！

〔第19頁〕

    乙、共匪的優點與弱點
  共匪在現階段戰爭的本質上，有其無可挽救的根本弱點，那也就是共匪的致命傷。可是同時也有其不可低估與輕忽的優點，我們唯有能徹底認清了敵人——朱毛奸匪的優點與弱點以後，才能從敵人的優點與弱點之間，找出打擊敵人、克制敵人的戰略和戰術。
  子、共匪特殊的優點
  朱毛奸匪目前的優點，可以簡單地說：第一、是他陸空軍在量的方面，比我們國民革命軍佔絕對優勢，現在他的陸軍員額有三百六十萬人，空軍的軍用機，亦有二千架，而其海軍在數量上，亦並不比我們國民革命軍為少。他有這樣大量的陸空軍，實超過我們三倍至六倍的實力，這是他目前最大的優點。第二、是他在總動員方面，已經做到了十分徹底的地步。第三、是他在總體戰各方面的配合，也已經做到了相當嚴密的程度。他之所以能夠做到現在這樣的徹底與嚴密，自然是因為他能以屠殺為控制民命的手段，以恐怖為驅使人力的泉源所致。朱毛奸匪的所謂總體戰，在他的行動上，是分為一般的軍事戰、政治戰、經濟戰、文化戰、社會戰各種不同的型態，齊頭並進的：但是在技術上，卻是依據?他的組織戰、宣傳戰、心理戰、情報戰、謀略戰等等，來作其重要憑藉與戰爭指導的，這種技術戰，真可以說就是共匪目前特殊優點所在。現在要先將他這些技術戰爭的優點，簡單地分析如下：
  （一）組織戰　朱毛奸匪叛亂的指導要領，是一切為軍事，一切為戰爭。不僅政治、經濟、社會〔第20頁〕、教育、科學、哲學以及人力、物力等，均要納入戰爭的體系，歸於軍事的範疇；且可以說，一切都是為健全其軍事的組織，一切都是為求得其戰爭的勝利。他在人的組織方面，是每一個人都要納入他的組織，在他的組織之中，必要強迫其耗竭所有的勞力與智慧，劫磨其整個的身體與生命；在他的組織圈子以內，無論幼童老婦，都是無法脫離其魔掌殘暴的控制和嚴酷的監視之中。他在物的組織方面，是利用「土改」「民改」「三反」「五反」鬥爭清算的手段，搜括人民最後的一塊地，最後的一口糧，與最後的一針一線，而決沒有絲毫浪費和遺留的東西。奸匪的組織，無論在人的方面，物的方面，其所以能夠收到這樣徹底與嚴密的功效，就在他運用這種嚴酷和殘暴的技術，乃是完全建築在恐怖的基礎之上的。但是這種恐怖的組織戰，不能不說是共匪的特殊優點之一。
  （二）宣傳戰　朱毛奸匪的宣傳戰的特點，是煽動，是麻醉，是挑撥，是分化，是造謠，是毀謗，他是既可以以無為有，亦可以以有為無，誠所謂信口雌黃，顛倒黑白，混淆是非，令人邪正不分，善惡莫辨，做到了真正的莫名其妙的境地。姑無論他宣傳的手法怎樣虛偽，怎樣無恥，而他的宣傳，乃是一切為著他現實的需要，因之他是不擇手段，無所不為的，而其宣傳的空間，亦可說是無孔不入，無微不至的。尤其是他對於一般智識階級所謂「說服」的宣傳，他「說」你就必然要「服」，你「口服」了他還不上算，他非把你迫害成為疲困和癲＠不已。因此奸匪的宣傳戰的手段，乃是他加於人生上一種嚴重的迫害，對於社會〔第21頁〕裏更是播種他獸化的種子，這乃是最險惡最卑劣的手段。但是這種虛偽無恥的宣傳戰，亦不能不說是共匪的特殊優點之二。
  （三）心理戰　朱毛奸匪在他心理戰的前期，所把握?的一般人的心理，是恐怖，是疑慮，是苟安，是投機，是好奇的諸種心理。奸匪在運用這些心理的鬥爭上，也曾經獲得很大的「成功」，可是由於他的詭詐、欺騙、催眠、陷溺的事實，終究經不起長時期的考驗。他的假面具，一經識破，也就等於宣佈了他心理戰的破產。不過共匪心理戰的花樣，是層出不窮的，他現在仍在各方面進行其蹈瑕抵隙、分化滲透的心理戰術。雖然這些惡毒的技術，因為我們民族自信心的重振，而已不攻自破，但這種催眠陷溺的心理戰，亦不能不說是共匪的特殊優點之三。
  （四）情報戰　朱毛奸匪的情報戰術，是由他共產祖國蘇俄所一手傳授的，他們情報技術，可以說是由以上恐怖的組織戰，虛偽的宣傳戰，以及陷溺的心理戰三種成分，融會貫通，連帶運用而來的。尤其他所謂情報網的布置，真令人視為天羅地網，決不會有一點疏洩遺漏的罅隙，可以說他對於情報戰的運用，乃是以原始野蠻時代的精神，而配合了現在科學時代的嚴密組織，及其所謂鐵的紀律三者結合而成的最殘忍、最毒辣的一種特技，凡是只要他細胞所能潛伏的地方，即使每一滴水，亦都有其毒菌潛滋蔓延與分佈發展?。我們可以說，共匪的一切基礎，無論其是軍事戰、政治戰、經濟戰、社會戰、文化戰各種基本條件，〔第22頁〕都是建築在情報戰之上的，亦可以說共產國際全靠情報而生存的。這種毒辣無比、殘忍不堪的情報戰，更不能不承認是共匪的特殊優點了，這是他特殊優點之四。
  （五）謀略戰　謀略戰乃是從我們中國孫子所說的「上兵伐謀，其次伐交」的原則所產生的，不過今日俄共再拿這個原則加以深入運用，予以神化而已。至於共匪的謀略，可說完全是他共產祖國蘇俄的謀略的一部分，在共產國際整個謀略說起來，那共匪是沒有獨立的謀略地位的，因之共匪的謀略，就是俄共的謀略，亦就是共產國際的謀略。所以我們對他謀略的內容與性質，更不能不特別研究和了解。我們還要知道，他們的謀略不只運用於軍事戰爭上，凡是政治、經濟、社會、文化各方面無不運用這個謀略戰，來達成其一切目的，尤其是他們對國際外交的謀略，更是有其特殊獨到的優點，這是我們不能不承認的。我在「組織的原理和功效」裏，曾經指出匪俄對唯物辯證法的運用，其神妙是達於極點了。我們了解「共產黨徒的思想教育，是要利用敵人各部份之間的差異性，使其轉變為相反性，再利用相反性，逐漸使之轉變的矛盾性，最後卒使敵人體系，歸於瓦解。」俄共和朱毛，向來對民主國家間的差異性，就是運用這種原則，來觀察研判的，所以俄共朱毛當時對民主國家與我們中華民國之間，並不希冀其他國家怎樣來直接協助朱毛奸匪，亦更不恐懼其他國家怎樣來直接反對朱毛奸匪，而他的謀略要點，就是在只希望民主國家對中華民國的國際地位，加以歧視，對於國民政府的剿共行動，加以牽制，最後使之斷絕對我們政府的一切〔第23頁〕援助，那就達到其目的了。因為民主國家這樣一來，豈不是等於民主國家第一步先代他們來削弱中國的地位，第二步再代他們來打敗中國的政府麼？這豈不是比之直接援助朱毛奸匪還要有力有效么？不過這僅是俄共朱毛，運用其差異性，轉變為相反性的謀略一個實例而已。但這種辯證法的神妙謀略，已不能不說是共匪的特殊優點之五。
  講到這裏。我們還應該特別警惕的，就是民主國家反共陣線之間，對於俄共朱毛的謀略，其優劣成敗，是不能不加以切實檢討的。大家應該知道，凡是共產國際的關係，都是一體的（不僅是朱毛與俄共的「匪俄一體」而已），他的力量是集中的，計劃是整個的，行動是一致的，敵我分際是清楚的，尤其是他們一切都是絕對秘密的。可是我們民主國家間的關係，乃是若即若離的，意見是紛歧的，力量是分散的，計劃是零亂的，行動是迂緩的，敵我分際是模糊的，有時並且以友為敵，認敵為友的，尤其一切都是公開無諱的。因此俄共對一切戰爭的局勢，無論其為冷戰、為熱戰、或為停戰，亦無論其為攻、為守、為進、為退，都是握?主動的地位，不論其在時間上，空間上、皆由他來操縱決定的，所以他不怕民主國家任何謀略與戰術，更不怕反共陣線任何的聯合與組織。但是反轉來看一看民主國家間的情形如何？我們可以說他是與共產集團的一切作為完全相反的，乃是處處居於極端的被動地位，而且這正是配合了俄共與朱毛情報戰的脾胃，任其為所欲為罷了。上面這些謀略的缺點，民主國家間，如果不能力謀改正，那就終有一天會要弄到一個國家、〔第24頁〕一個國家、逐次的被他們各個擊破，勢將造成反共陣線上極端嚴重的後果。嘗讀古人「滅六國者、六國也，非秦也」的論句，不禁興古今一轍、前後同悲之歎！因此兩相比較，就可知道在謀略方面，更是俄共朱毛特別的優點了。
  丑、共匪與俄共的關係——俄共的優點即為共匪的弱點
  前節已經提及過「匪俄一體」，這就是今日共匪與俄共關係具體的說明。本來共匪就是俄共所一手卵翼，一手串演而成的，但這在過去俄匪之間，總還是自欺欺人，保持?曖昧閃鑠的關係。一直到了一九五○年史毛訂立了所謂「中蘇友好同盟條約」，並投入韓戰以後，及至本年八月周匪朝俄，請求俄帝無限期的駐防旅順軍港時，才明目張膽，確定了他對俄共的臣虜和附庸的關係。由於匪俄這種關係公開的被揭露、被確認以後，朱毛奸匪就更只有徹底的，聽命俄帝，一切都要饜足俄帝的慾壑了；而史達林亦為?要利用朱毛奸匪在我們大陸上無數的人力和資源，以遂行其侵略全世界、征服全人類的野心，自然也就更要對朱毛奸匪加緊控制、徹底支配了。因之就可知道今日匪俄之所以能夠結成為一體而不可分的原因，其關鍵全在於俄帝的一面，而並不是建立在俄共與朱毛的雙方上面的。這種「匪俄一體」的公開的關係，與侵略集團的所謂緊密提挈的說法（中蘇友好同盟條約的訂立），在共產國際來說，實具有威脅一切民主國家，危害全人類與全世界的意義，豈只為針對我自由中國一國而已。大家應該知道，總理的全部實業計劃，是要開發我們蘊蓄廣大的寶藏，造福於世界全體人類。總理說「此四〔第25頁〕萬萬人之中國，一旦發達工商，以經濟眼光視之，何啻新闢一世界。」現在我們這四萬萬人的中國大陸，已經被俄共朱毛關入鐵幕，俄共憑藉?這四萬萬人的中國大陸，憑藉?這朱毛奸匪在大陸上所盜取的足供今後世界一千年使用而有餘的資源，拱手貢獻於俄帝，這局面在俄帝一面說，誠不啻「新闢一世界」了！俄帝挾?這樣廣大的土地，無限的人力，以及雄厚的資源，來侵略世界，這能不說是民主國家反共陣線間一個最大的威脅和後患麼？這種俄共朱毛為一體的後果，對俄共來說，自不失為其對世界上一個特殊地位的優點，更是他在侵略計劃之中，超越一切的一個謀略的神跡，但是在朱毛奸匪一方來說，這就是他造成其最後悲劇，不可救藥的一個弱點。因為俄帝挾持共匪以後，不僅其勢力驟然膨脹，不啻倍蓰，而且隨時要驅使這個握有無限人力與無數資源的共匪朱毛，作為其侵略戰的先鋒，這是任何民主國家所不能企及的。可是相反地，共匪依附俄共，除賣身投靠，得到一點軍實的交換以外，其整個的命運，就只有對俄帝俯首聽命，而其整個的人力與資源，既經獻給俄帝，自不能不受俄帝的操縱與支配，因為這樣，所以他所有的一切，反不能不仰給於俄帝了，於是朱毛傀儡的生殺予奪之權，皆操在俄帝之手，而其傀儡所有的兵力，亦不能為其所有，當然，也就不能為其自由運用了。由此可知「匪俄一體」的形式，其優點全在於俄帝的一面，而並不在朱毛傀儡的一面，相反的俄帝的優點，即是朱毛的弱點，而且這就是朱毛傀儡政權的覆滅無法逃避的致命傷。
  寅、共匪根本的弱點

〔第26頁〕

  共匪在政治、軍事、經濟以及其匪黨組織上的弱點，實在可以說是不勝枚舉，今僅舉其影響所及，在在足以致其死命，而不可救藥的幾個根本弱點：
  （一）共匪在政治上根本的弱點
  共匪詭稱其自己是無產階級的政黨，但是他三十年來在中國農村中打滾，接受了大批地痞、流氓、和投機份子入黨，長期發展的結果，就完全改變了他所詭稱的黨性，更嚴重地暴露了他的流氓和暴民的本質，自朱毛奸匪竊據大陸成立了傀儡政權以來，匪幹一面固然是貪污腐化，由流氓和暴民，蛻化成了官僚與軍閥。另一面且在惡性地蔓延著「不過問政治」與「鬆勁」「退坡」「安富尊榮」等思想，雖然奸匪曾多次掀起整風、整黨和反官僚、反貪污、反行賄的運動，但這不過是奸匪得勢的一派，藉此來否定另一失勢的一派，不久必有更得勢的一派，起而來否定這現在得勢的一派，這是共匪「否定之否定」的辯證哲學，任何得勢的一派，亦不能逃避這「否定之否定」的命運。所以匪黨根本的危機，不但並未因其整黨整風而消除，馴致「偏差」「錯誤」百出，而且只有更加深其內在的矛盾、對立，與鬆勁、退坡，其危機自亦永無消滅的時候，這是奸匪在政治上根本不可救藥的弱點。
  （二）共匪在經濟上根本的弱點
  奸匪在農村和市場上破產的危機，大家都已深切了解，不必再來多說。然其最顯著之〔第27頁〕點，則是在他所謂「經濟建設」「國防建設」「增產節約」等等，都是在俄帝戰略系統之內，成為俄帝侵略布署的資源之一部，奸匪為著要饜足俄帝無限量的慾壑，就只有更加利用恐怖與高壓的手段，在災荒、貧困與疾病、流徙之中，製造口實，加緊迫害。這樣被迫害的人，固然都是共匪的敵人，而共匪也都是被迫害者的敵人，雖然他們現在一時無法以武力反抗，但是他們已經是無形地破壞農工生產，破壞物資流轉，以消極反抗方法普遍開始了，我們相信只要國軍一聲反攻，他們必會一呼百和，到那時候整個的「土改」「分田」，早已失去引誘的作用，就是再用大規模的屠殺，亦不會收到恐怖的效果了。
  （三）共匪在軍事上內在的弱點
  奸匪的武裝，表面上是龐大的，但是奸匪武裝的經濟支援，卻是建築在不可想像的無限度剝削底征糧、征稅、捐獻、公債、和企業的利潤上，可是這些捐稅利潤，早已顯露其「竭澤而漁」「羅掘俱窮」的危機，這是誰都知道的。至於奸匪的兵源，更是建築在民兵、參軍、和所謂志願軍的上面，這些戰爭砲灰的資源，除開極少數的老匪幹以外，就多是被迫入伍，怀恨在心，蓄怨待洩的同胞，他們不待共匪崩潰的開始，只要他敗徵一露，就會倒戈相向，這是必然的。由此可知共匪的軍事愈形膨脹，其農村和市場破產的情形，亦必愈加嚴重，而其內在「不戢自焚」的崩潰，乃就無可挽回了，這是奸匪在軍事上內在的根本弱點。

〔第28頁〕

  （四）共匪在軍事上外來的弱點
  共匪朱毛對外挾俄帝以自重，對內也是虛張俄帝的聲勢，來恐嚇民眾，其實俄帝何嘗有愛於朱毛，這在前一節已說得很多了，假若它是肯為共匪的利害打算，他何至於阻礙韓戰的和談，強迫其作戰到底？這一點共匪難道不知道？可是他們不能不如此去做，正是因為他們傀儡的命運自己不能掌握，完全操在他主子俄帝的手中，俄帝命令他們，所以他們不能不如此作戰下去。在這樣民窮財盡的大陸老百姓身上，所搜括和壓榨出來的膏血，用在韓戰上面的數量，其死傷消耗的程度，更是不可想像的事。韓戰何時結束，除了蘇俄的命令以外，共匪是絲毫不能有所主張的。尤其是俄帝要長期控制共匪，就絕不能讓他們有休養生息的時間。只有使他們力竭精疲，才能使他們始終俯首貼耳仰賴蘇俄，聽它牽著鼻子，走上這死路的一條。更因為不能掌握自己的命運，所以他必與俄帝同一命運而覆滅，且必將先於俄帝而覆滅，這是共匪朱毛既定的宿命，亦是附庸傀儡應有而必然的終結。
  根據上面的分析，我們已經認清了敵人的弱點與優點，敵人的弱點，亦就是他根本的致命傷，決非是他所有以上各種優點所能彌補和挽救的。而且他所有的各種優點，都是植基於恐怖、殘忍、欺詐、虛偽、陷溺、陰險的一些方法和技術上面，那決不是可以維持政權、擴張武力的基本條件。何況他對其自取滅亡的一切條件，已經是充分具備，只待我們弔民伐罪的國軍去登陸反攻就成了。但是敵人的弱點，我們固然要充分來利用，而敵人的優點，我們亦應當積極的來研究、來克制。不〔第29頁〕過我們不只是要認識敵人，更要考量我們本身的弱點，和充實我們本身的實力，再與世界大勢和客觀環境相配合，才可以真正把握住我們反共抗俄勝利的前途。
    丙、自由中國本身反共的條件
  我們不願意誇張，也不允許自滿，可是我們在慘敗之後重建的新生力量，我們也不必有所隱諱。我們要認識這種生機，再加以培養和灌溉，才能真正獲得勝利的果實。無可諱言的，我們在大陸上的失敗，並不是由於共匪的兵力堅強，而是由於我們自己內部的散漫，不能團結禦侮，以及一般人民在心理上，受了共匪的欺騙與麻醉。現在大家經過痛定思痛，接受了殘酷的教訓，而產生了政治的覺醒。三年來的埋頭苦幹，雖然不能說已經達到了我們理想的目的，可是我們政治、經濟、和軍事上的進步，已得到了國際間一致的認許。一般人民生活水準的提高，當地老百姓家給戶足的現狀，亦正是我們推行民生主義的結果。我們拿臺灣的和樂安康，與大陸上的殘暴屠殺相對照，無疑義的，這就是我們反攻大陸政治號召的實力。
    丁、中國革命歷史的教訓和現況
  歷劫不磨和劫後重振，是我們中國國民黨六十年來革命歷史上所表現的事實。我們既然是革命黨，自然應該承認過去的錯誤，不但應該承認過去的錯誤，而且要接受這些錯誤的教訓。這次黨的改造，不只是從新整理我們革命的隊伍，而且是以沉重心情來開始贖罪救民。這種贖罪救民的工作，就是要以實現 總理的民生主義為其開端，以復國建國完成革命為其最終的目的。關於民生主義〔第30頁〕之實施，如同三七五減租，公地放領，和最近制定的限田政策，兩年來的工人保險，以及漁民鹽民生活標準的提高和生產的增加，這一連串的事實表現，都是為了要實行總理民生主義中「人人生計上經濟上平等」以及「耕者有其田」的主張。我們不革命則已，要革命就得對於這個從苦難中磨鍊出來的本黨和本黨的主義，加以由衷的愛護，和誠意的接受。
    戊、國民革命的傳統精神和軍力的再建
  要摧毀大陸上共匪的武力，就不能不有一枝堅強的軍隊，我們現在陸海空三軍，正是由 總理手創的國民革命軍演進而成的革命武力。他們有掃蕩軍閥、統一全國、和日本苦戰八年完成勝利的光榮歷史；他們也有和共匪搏鬥多年的經驗，雖然在抗戰勝利以後，暴露過重大的弱點，遭受了慘痛的打擊，可是在這三年以來，重新整編、精選幹部，接受現代的訓練，使用新式的武器，將有雪恥復國之志，士存殺敵報國之心，無論以人數、以訓練、以士氣而論，國際間都承認這是亞洲第一枝堅強的戰鬥力量。將來登陸以後，以質勝的國軍，再配合大量的游擊武力，我相信一定會發揮更大的力量和最大的功效，那是絕無疑義的。
    己、大陸人民與海外僑胞仰望的情緒
  大陸上的同胞，因為受共匪殘酷的迫害和屠殺、及蘇俄嚴酷的統制下所激起的民族意識，已經普遍發生了對俄共奸匪與日偕亡的情緒。最近大陸上在暗地裏普遍所唱「身穿列寧裝，心向國民黨」的歌曲，不就是大陸同胞人心思漢的表現麼？這股力量已經是天天在增長。何況我們更得到普遍〔第31頁〕海外僑胞的熱烈擁護，本黨自 總理倡導革命以來，就與海外僑胞不可分解的聯為一體，所以總理常說：「華僑是革命之母。」共匪在近幾年來，雖然不斷以虛偽的宣傳，對於僑胞與本黨間的聯繫，竭盡其挑撥之能事，可是現在真相已經大白，只看共匪對僑眷的迫害，和對僑胞血汗換得的金錢所做的詐取與勒索，就足以使人人髮指。而海外僑胞的踴躍加入本黨，則更足以證明本黨在僑胞社會中基礎的強固了。
    庚、反共的地利條件
  從大陸方面來看：共匪絕對沒有阻止我們反攻的可能，共匪現在軍事的形勢是從鴨綠江口起到雷州半島為止，這五千海里蜿蜒不斷的海岸線，他斷不能處處設防，我們也就可以隨地登陸。以希特勒當年雄厚的兵力，配合歐洲大陸所有的工業製造能力，還不能固守他所謂大西洋長城，何況兵力脆弱，處處都是傷痕的共匪？又何況我們的游擊部隊，屆時和我們登陸的國軍，早有密切的配合，隨時都可發動內外夾攻的鉗形戰爭。
    辛、國際客觀形勢的條件——避免第三次大戰的道路
  子、從世界全局來研究——三個特點
  我們從世界全局來研究中國反共抗俄戰爭，必須注重下列三個特點：
  （一）在侵略集團與反侵略陣線對峙的形勢中，臺灣站在俄帝陸空權力的邊緣，與民主國家海空權力的前線。

〔第32頁〕

  俄帝今日控制著歐亞大陸心臟地帶，奴役著九億人口，他對大西洋採取守勢。對太平洋與印度洋則採取攻勢。他正在執行列寧的戰略，「從北平到加爾各答，是往歐洲最近的路線。」反侵略國家的防俄計劃，即如大西洋公約軍事同盟，中東聯防，以及太平洋的集體安全，也都在策進之中。俄帝的陸空權力與反侵略國家的海空權力互相對峙的形勢，益趨顯明。在這顯明的形勢中，我們中華民國反共抗俄基地之臺灣，站在反侵略國家海空權力的最前線，而又在侵略者的陸空權力的邊緣上。從反侵略者一方面來看，惟有我中華民國政府確保臺灣，才有助於太平洋的安全。從侵略者一方面來看，必須侵佔臺灣，方能打破民主國家反侵略陣容的海上封鎖線，而後才能對太平洋上問鼎。但是他要侵犯臺灣，必須先準備卷入海空戰爭。這是第一個特點。
  （二）在俄帝以人力對抗反侵略國家的火力之形勢中，只有我們國民革命軍能夠轉化大陸的人力為我效命。
  俄帝不能在太平洋海空戰爭中取勝，恰如西方國家派遣陸軍進入中國大陸作戰之不能制勝相等。我們可以斷定俄帝不敢輕於在海洋上作島嶼爭奪戰。我們也諒解西方國家不能輕於進兵大陸，對朱毛奸匪作全面戰爭。因為朱毛奸匪如在他自己組織的民眾中，將人海戰術與游擊戰術交互使用，必能困擾任何國家進入大陸作戰的部隊。但西方國家也應該知道，只有我們國民革命軍回到大陸作戰，必能獲得大陸民眾的支持。我們國民革命軍的部〔第33頁〕隊在我們的民眾中作戰，是必有制勝匪軍的把握的。這是第二個特點。
  （三）在俄帝以政治戰對抗反侵略國家的武力戰之形勢中，只有我們能夠對匪區施行政治戰，而且俄匪所訂結的偽同盟條約，亦惟有我們政府的國軍反攻大陸，使他無效，不能有所藉口。因為他們的偽約，只有對日本或其他各國方能有效，而我們國軍反攻大陸，乃是我們政府對國內討伐叛逆，平定內亂，俄帝就不能以此為出兵干涉的口實。否則，他就是更明目張膽的侵略中國，盤據中國，這樣他就要負違反聯合國憲章的責任，何況我們政府還是堂堂正正的聯合國常任理事國之一呢？因之我們國民革命軍的反攻大陸，其本身對內對外，就是有力的政治號召。
  我們要知道共產集團的所謂戰爭，在本質上是長期的政治戰（冷戰），而西方國家軍隊的訓練和裝備，只適於速決的武力戰。即以韓國戰事為例，聯軍以火海戰術，制勝匪軍的人海戰術，屢得碩大的戰果，但是奸匪，卻以政治戰延宕聯軍的攻勢，動搖聯合國關於韓戰的政策，使匪軍獲得休養的機會，使聯軍不能保持其勝利的戰果，並喪失其決戰的良機。這一事實，說明了聯軍對奸匪作戰，在武力戰上取得的勝利，為政治戰上遭受的失敗所抵銷。更指出了我們對匪作戰，必須以政治戰與武力戰，交互為用，才有制勝的可能。在這一意義上，只有我中華民國的政府和軍隊，更只有我們中國國民黨，才能突破中國大陸上共產主義的鐵幕，瓦解匪偽的政權，摧毀匪偽的武力。這是第三個特點。

〔第34頁〕

  綜合上面三個特點，使我們了解反共抗俄基地的臺灣，在侵略者與反侵略者對峙的世界所處的地位，並使我們認識國民革命軍在世界反侵略鬥爭中所負擔的任務。
  丑、從中國本身來研究——最後勝利的基本條件
  我們研究世界全局除應認清以上三個特點以外，同時更必須注重下列二點：
  （一）如何能避免世界第三次大戰
  西方國家的世界戰略計劃，是採取防禦性的，大戰的發動與否，要由莫斯科帝國主義者來抉擇。我們相信太平洋集體安全，如能組織成功，特別是我們國民革命軍，如能完成反攻準備，採取戰鬥行動，朱毛匪軍必將陷於備多力分的困境，喪失其在亞洲再闢戰場的本能，更沒有獨當一面征服亞洲的力量，而且只要我們國軍對大陸一經反攻，民心必然歸向，則其傀儡朱毛偽政權，自將立受影響，當由動搖而趨於崩潰，這樣俄帝所視為其確實而可靠的大陸，不僅是變為不確實不可靠的基地，而且是由於我們反攻勝利，朱毛消滅，俄帝在亞洲根本就喪失了其後方可靠的基地，則其對歐洲，亦再不敢作軍事的冒險。只有這樣才可避免第三次世界大戰。
  （二）如何獲得最後勝利
  我們中國反共抗俄戰爭，是有其獨立性的。就對日抗戰來說，我們中國單獨作戰四年而後才有太平洋戰爭，即在世界全面戰爭進行之中，中國戰場上的戰事，還是我們自己來〔第35頁〕打的。今日我們反共抗俄戰爭，要利用國際的變化，也能影響國際的變化，但是歸根到底，我們只有依恃自己的力量，來解決中國的問題，決不把國家的前途和民族的命運，寄託在國際的變化之上。我們必須以獨立自主的精神，自力更生的決心，來指導這個長期全面的戰爭，堅持到底，這才是我們爭取最後勝利的基本條件。
  由此我們可以得到一個結論，我們反攻大陸的功效，不僅可以直接的摧毀蘇俄赤色帝國主義的侵略世界工具——共匪朱毛，而且間接的就可以避免第三次世界大戰為禍於全體人類的浩劫，而我們反攻大陸的意義，亦不只是弔民伐罪，從蘇俄及其傀儡手裏，拯救我們大陸的同胞，亦是為亞洲的安定，為整個太平洋的和平，為整個世界人類的幸福。
  依照以上內外形勢的分析，很明顯的，現在國際形勢對於我們是絕對有利的。回想我們抗戰時期退處西南，與國際運輸路線完全隔斷的時候，全體軍民在本黨堅決領導之下，仍能與日本搏鬥。何況現在臺灣的地形四通八達，民主國家對我們的援助，乃是共匪無法阻止的。我們現在不止在地形上的便利，就從經濟、文化、武器、和戰略物資上來講，都不是當年僻處西南一隅的情形可以同日而語。我們有這種優越的條件，再加上本黨同樣堅決的領導，我們勝利的信心，正是像泰山一樣的不能動搖。
  壬、對今日中國共匪朱毛，與一九一七年時代俄共形勢的優劣，加以比較與分析
  現在中國共匪朱毛在大陸上的所作所為，可以說是一九一七年俄共的翻版，而且變本加厲〔第36頁〕。因此有人就不免要疑慮到俄共既能於一九一七年，在俄國僥倖的遂行其革命與控制，那麼朱毛今日在中國大陸，亦未始沒有再行僥倖一時的可能。這不只是一般人士有這種疑懼的心頭，就是朱毛奸匪，更是拿這套牛頭不對馬嘴的怪談，來對他匪徒，作為詭辯教育的第一等資料，以自欺欺人。其實這種疑慮的產生，都因為是不明今日朱毛奸匪，與一九一七年時代俄共之間的環境背景，以及其各種現實條件不同的緣故，我們可以簡單地分析一下俄共在當時所以能夠僥倖於一時的因素，並根據這個分析，再來斷定朱毛奸匪，絕無僥倖的可能，加以論證：
  子、一九一七年以前的俄國，正是在沙皇暴政統治之下，那時「農奴制」的盛行，「強迫遷移」的擴大，以及舉世聞名的「秘密警察」的高度壓制，早就使「俄羅斯成了多種民族的監獄」，只要從這一句民怨沸騰的話裏，就不難體會出當時沙皇對人民是怎樣的殘酷，而人民對沙皇的一種「時日曷喪」的痛恨，又是到了怎樣的一種程度。因此單是這種沙皇暴政，就已經給予了俄共從事暴動，詭稱革命，勃然興起最有利的一個時代背景。
  丑、當俄共從沙皇手裏奪取政權的時候，正當第一次世界大戰未了，所以協約各國，也就沒有餘力來注視俄共，而沙皇一系的皇室已經在哀克臺林堡的地室中，全部被他槍殺，根本結束了羅曼諾夫王朝的統治，因此俄共就消除了對他任何報復和反抗的顧慮，這就更給予了他為所欲為的機會了。
  寅、其後當俄共和德國締結了「布勒斯脫、立脫夫斯克」和約，英、法、日、美等國，雖然曾經一〔第37頁〕面斷絕過和俄共一切政治經濟上的關係，另一方面並曾以軍實資助反抗俄共的武力——像謝米諾夫和鄧尼金、胡蘭吉、柴柯夫斯基等。同時各國並且派遣其軍隊在俄國東西兩面從事武裝乾涉，但是這些舉措，適足以促成俄共內部的團結，因為謝米諾夫和鄧尼金等，都是沙皇王朝遺留下來的軍閥，他們自身既沒有主義，又沒有力量，而且他們所依賴的，又只是外來的武裝幹預，這就更給予俄共指斥他們為「白黨」和「俄奸」的口實，所以不到二年的工夫，就給俄共迅速整個的消滅了。
  卯、還有俄國的地理環境，雖跨歐亞兩洲，但是他北濱北極海，終歲祁寒，東瀕白令海峽及鄂霍次克海，亦皆冰期甚長，而其西南盡為內陸地帶，荒徼綿亙，適於閉關自守，俄共就是由於這種天時與地理條件的便利，才得以迅速而完整地建立他重重的鐵幕起來的。
  辰、俄共從一九二一年所謂新經濟政策開始以後，就已經傾其全力，從事於詭詐的宣傳，由於他詭詐宣傳的結果，幾乎把俄共＠染成了一般淺見的人士所嚮往的「理想國」「烏托邦」一個樣子，自由國家，當時雖亦曾有若幹人士，洞燭俄共的廱毒，終必潰發，但是究竟敵不過俄共這種催眠式的詭詐而普遍的宣傳，結果各國就仍舊各自怀?苟安自保、和綏靖安撫的心理（甚至到目前都還是這樣的），聽憑俄共從容坐大，這是俄共最毒辣的手法，也是自由國家最大的錯覺所造成的惡果。
  俄共就是基於以上的各個因素得以僥倖遂行其奪取與控制的，可是今日中國共匪朱毛所處的時〔第38頁〕代環境，及其憑藉的條件，又是怎樣的呢？這也可以分為四點來加以對照說明：
  子、中國大陸的地理環境，單是海岸線就有五千九百餘海里，延袤到八個省區，優良的港灣，所在皆是，就以內陸來說，也是聲息交通，達於四境的，像這樣的一個國家，就絕對不同於俄國那樣可以深閉固拒，所以在中國大陸要建立一座嚴密而恐怖的鐵幕，實在是一件絕不可能的事。可是一個必須建立鐵幕的暴政，而無法建立鐵幕，這種滅亡是可以蹺足以待的，所以這正是朱毛奸匪今日的悲哀，也是朱毛奸匪先天必敗的因素。
  丑、我們中國人民，是一向就過慣了自由與和平的生活，總理說：「中國人民在政治上直接並沒有受過很大的專制痛苦」，又說：「中國人從前自由太多了」，即此可知我們中國人民，如果與當時呻吟於沙皇暴政之下的俄國人民比較一下，其痛苦與自由的懸殊程度，真是不可同日而語，俄國人民在那種已經慣於接受專制壓迫的環境之下，尚且還忍受不了沙皇與俄共的凶狠恐怖，迄今仍在掙扎不已。我們中國人民，從來就是習慣於自由生活的，那如何可以長期忍受得起朱毛奸匪今日這樣變本加厲的箝制、奴役和迫害呢？因此我們可以深信朱毛奸匪，對大陸同胞的「鎮壓」和「圍剿」，愈加嚴密，則大陸同胞的憤怒和反抗，亦必愈加擴展，愈加激烈。這是我們中國人民在秉賦上絕對不能像俄共統治下的臣民和農奴工奴那樣任其侮辱、任其宰割、而沒有不起來冒死搏鬥的。
  寅、現在朱毛奸匪，已經是舉世公認的俄共的傀儡和工具，也是舉世公認和舉世反對的侵略者，他〔第39頁〕的猙獰的面目，和殘忍的手段，從他竊據了我們中國大陸，投入了他侵略的主子怀抱之中，向韓國發動戰爭以後，已經認其為全世界人類的蟊賊和共同的敵人了。它不再可能像一九一七至一九二二年之間的俄共能夠閉門塞竇，一手遮蔽?世人的耳目，也不再可能像他在民國十三年以來到民國三十六年之間那樣的可以用什麼「農村土地改革者」、「新民主主義」之類的欺世的幌子，來困惑世人，現在他的假面具，既已經完全揭開，那他的墳墓也就算是已經掘到底了。
  卯、俄共當時敵對的一方——沙皇王朝，是在地室中整個的結束了，謝米諾夫和鄧尼金等，又都很迅速地被俄共撲滅了，因此俄共當時，就得以毫無顧忌的從容坐大，現在朱毛奸匪的對方，卻是我們的自由中國，是我們四億五千萬的全體同胞！自由中國義師的力量，已經隨時都在準備著反攻大陸。由於自由中國二十年來三民主義以仁愛為本的政治力量，與共匪今日暴政的對照，這個政治力量，更隨時隨地在喚起民族的覺醒，團結民族的心志，鍛鍊民族的力量。奸匪朱毛，終必為這一股民族正義的力量所撲滅，那已經是絕無疑義的事。大家更要知道，俄共當時只是一股邪惡的勢力，和另一股邪惡的勢力（沙皇）的對抗，另一股邪惡的勢力的消滅，代之而起的，仍是一股邪惡的勢力，人民在邪惡勢力與邪惡勢力之間，是沒有選擇餘地的。我們現在與朱毛奸匪的鬥爭，乃是一股正義的力量，和一股邪惡的勢力的對抗，邪惡勢力的覆滅，就是正義力量的勝利，人民在正義與邪惡之間，自然會毫不踟蹶地，站在正義的一邊，來共同打〔第40頁〕倒邪惡的勢力。所以正義終必能戰勝邪惡，我們亦終必能擊滅朱毛。
  今日的朱毛奸匪和一九一七年時代的俄共的對比，既已如上述，由此可以求出一個結論，就是朱毛奸匪除開一條急遽滅亡的死路以外，是絕對沒有再能僥倖的道理了。當俄國人民在所謂「二月革命」推翻沙皇的時候，是想不到會成為被俄共這樣「以暴易暴」的一局悲劇。可是我們中國人民早在民國十六年以來，就已飽受了朱毛奸匪的叛亂和迫害，不過當時為?苟且偷安的心理，對共匪發生了幻想，所以又被其詭辯的宣傳，催眠了一時，但是這次大陸被朱毛奸匪竊據以後，他就更是播其惡於眾了。我們相信今後再亦沒有人，會被其宣傳欺哄了。反觀我們在大陸執政的二十餘年，從來就是以實行三民主義的仁政為依據的，所以朱毛奸匪今日的得逞，根本就是以暴易仁、以惡易善、暫時的、偶發的現象，我們面對著大陸同胞，這樣怀仁與棄暴的輾轉與呼號，我們更要發揮著我們民族仁愛的力量，去戢止我們民族今日空前絕後的禍患。
  根據以上的分析，無論在歷史地理，以及對內對外的環境與時代背景等，各種條件而言，中共奸匪是沒有不滅的道理，而俄共的僥倖一時的成就，亦不過是適逢到偶發的一個機運，但是到了今天對他有利的條件，都已完全改變了，亦決不能逃避如沙皇——羅曼諾夫王朝暴政必亡、侵略必敗的定理。這個定理的說明，將詳於後面第七章之中。本章暫不贅述。
    癸、自由中國在國際反共全局上的地位
  我們現在所處反共抗俄的地位，已經如前面所說的，乃是站在俄帝陸空權力的邊緣，民主國家〔第41頁〕海空權力的前線，我們是太平洋上最堅強的堡壘，我們也是亞洲有組織的反共力量的最大集團。我們反共武力的堅強，雖然已經為世界各國所認許。可是我們所靠的絕不是純粹的武力。我們所靠的，乃是我們民族正氣，革命大義。現在大陸匪軍力量，雖比我們國軍兵力超過幾倍，但是我們是革命黨，亦是革命軍，本黨六十年來革命歷史所昭示我們的：辛亥以前 總理領導我們對滿清十次革命，以及民國二年以後討袁護法，對國賊袁世凱的革命，皆能達成覆清倒袁的目的，及至民國十五年我們國民革命繼承 總理遺志，復出師北伐，掃平北洋軍閥，統一中國。到了民國二十六年對日抗戰，苦戰八年之久，亦無不獲得最後的勝利。這些革命戰史，指出我們最初的革命武力，不只是以少勝多，而且有許多戰役，簡直是赤手空拳，毫無武器的憑藉，來對橫暴無敵強大無比的敵人作殊死戰，結果每次都完成了本黨革命光榮的使命，所以我們革命所憑藉的，乃是革命的傳統精神，尤其是 總理的三民主義，和本黨的堅決領導，這是我們革命成功的根據，和反共勝利的保證。何況我們現在的國民革命軍，乃是為國際所矚望，與在大陸上四萬萬人心正對著我們呼號求救、朝夕所祈禱的哀軍！中國古訓說：「兩軍相對哀者勝」。我們分析一切的條件，都是有利於我們達成這種悲天憫人的任務，我們勝利的把握，還有什麼可以怀疑呢？


第四章　國民革命的本質與方略

內容來源：卷八　專著

隸屬章節：專著＼反共抗俄基本論

版面原件： 第42頁，第43頁，第44頁，第45頁，第46頁 ， 第47頁，第48頁

〔第42頁〕

第一節　中國社會的本質

  馬克斯主義所說的歐洲中世紀的封建制度，在中國歷史上二千年以前，自從土地自由買賣之後，是已不存在了。所以 總理從來沒有說中國社會是封建或半封建社會，只說過中國封建制度，在二千年前就破壞了，只說過鴉片戰爭之後，中國在不平等條約束縛之下，淪為次殖民地，亦並不是如共產國際所指的半殖民地一樣的性質，總理所說的次殖民地與殖民地的分別之點，就是殖民地是帝國主義直接負責統治，所以對當地人民的生活與治安等，有時還要擔負其保護之責。而帝國主義在次殖民地的統治，是只對當地傀儡政府予取予求，而任何帝國主義，皆可與其享受同等權利，而他亦不負任何責任，這就是今日俄帝侵略中國，其一切要求，只要通過傀儡朱毛，就可享受其特權，而對傀儡政權控制下的人民，不負任何責任。這種次殖民地的地位，比殖民地更為低劣，而其被侵略的痛苦，亦比任何殖民地更為悲慘。至於次殖民地社會的根本問題，約有三點：
    甲、異族侵略中國民族喪失了自信心
  滿清入關以後，二百年來用殘殺和麻醉的手段，來消滅我們的民族思想。近百年間，中國又受了不平等條約束縛，由盲目的排外，一變而為盲心的媚外。本黨自 總理倡導中國國民革命以來，已六十年，推翻滿清帝制，肅清割據軍閥，打倒日本軍閥的侵略，廢除了不平等條約，本已脫離了帝國主義的壓迫，湔雪了次殖民地的恥辱，而獲得了國家獨立自由地位。乃蘇俄帝國主義者竟役使〔第43頁〕其第五縱隊朱毛匪徒施用其武力的叛亂和文化的麻醉，侵略我國家領土，毀滅我民族倫理，破壞我歷史文化，更使我們大陸淪陷為次殖民地中之殖民地，所以人民所受的痛苦，比前亦更為悲慘了。不過我們中華民族立國於亞洲大陸，屢經變亂，終竟能危而復安，亡而復存的道理，就是我們所依恃而反抗侵略的並不完全是武力，而是民族思想和民族感情。然而為什麼抗戰已告勝利，正是民族精神淬礪奮發的時候，而為時不過四年，就會一蹶不振？我們如要解答這個問題，就先要探尋中共匪黨最近十年來，屢次整風清黨的用意。朱毛匪首接受莫斯科俄帝的命令，對他的幹部黨員，及其所控制的群眾，不惜成百成千的屠殺，其主要目的，就是要肅清我們民族思想，便利匪徒們的賣身投靠，把中國人的生命做犧牲，替他製造侵略戰。我們看透了這一層，就會領悟民族自信心的喪失，才是我們中國危亡的一個主要因素，所以我們要反共抗俄，必先要恢復民族的自信心，就是我們今日第一個根本問題。
    乙、社會生產落後民生凋敝日甚
  再從經濟方面來說，我們中國的衰弱，以生產力的落後為其主要原因。一百年來，列強資本主義發達以後，我們的農業與手工業漸見衰落，而且地權不能平均，農民終歲勤勞所得，不足一飽，因之農業的生產不能發達，還要從外國進口面粉和糧米，來供民食，如要與外國機器工業競爭，就要發展中國工業，但那又缺乏資本。所以我們的民生問題就「到了民窮財盡的時候」。而人民所受的痛若就是貧病交迫，如水益深，如火益熱，因之我們今後要解除人民的痛苦，提高人民的生活，〔第44頁〕來解決民生問題，就只有發達機器工業與解決土地問題。總理在實業計劃裏說：「發展中國工業不論如何必須進行」，就是我們對工業生產所應該領受的明訓。這是我們今日第二個根本問題。
    丙、人民沒有基本權利喪失了一切自由
  我們要抵抗帝國主義的侵略，取得國家獨立自由的地位，解決民生問題，用什麼力量呢？我們的力量就是民權。總理在民權主義第一講裏詳細說明人類為求生存而奮鬥的第四個時期：就是人民對專制暴君相爭，所以叫做民權時代。「權」是什麼？總理說：「權的作用，簡單的說，就是要來維持人類的生存。」所以民權就是對外求得民族生存，對內解決民生問題的一種力量。為什麼人民要喪失一切自由權呢？就是從前中國人民是一片散沙，沒有基本組織，更沒有地方自治，所以不能發生真正的民權。現在共匪控制之下，人民更是喪失了一切自由權利，當然更無民權可言了。所以我們今後要反共抗俄，就要提高民權，特別要實施地方自治，建立人民基本權利，這是我們今日第三個根本問題。

第二節　國民革命與中國國民黨

    甲、國民革命的性質
  由於上面的分析，我們可以看出中國的革命決不是什麼階級鬥爭。中國今日革命，乃是民族革命、政治革命和經濟革命，含有這三種共同性質的國民革命，所以三民主義乃是這三種革命的指導〔第45頁〕原理。
  我們要知道總理一生的精神，全部是注重在民生主義。因為民族主義是要建立民族的自信力，把國家和民族的地位扶植起來，脫離帝國主義的壓迫，造成一個政治和經濟完全自由獨立的國家。民權主義是要建設人民的權力，尤其要建設起在政治上經濟上，立於被壓迫地位的農工階級的權力，來解決民生問題。我們可以說國民革命，最初的動因，和最後的目的，都是在於民生。換一句話說：我們要實現三民主義，必須確立民族主義為基礎，憑藉民權主義的力量，達到民生主義的目的。中國的民生問題，必須中國國家先得到獨立自由，而後中國國民方能使用自己的政治力量來解決，如果中國人不信自己有解決民生問題的能力，跟?朱毛匪徒去依靠一個披著國際主義和世界革命的外衣的侵略國家來解決中國問題，那只有招致亡國滅種的慘禍，徒使整個民族永為異族的奴隸牛馬，而永無翻身之日了。
    乙、中國國民黨的社會基礎
  中國國民革命是在帝國主義壓迫之下爭取國家的獨立，以民權的力量解決民生問題，決不是什麼階級鬥爭。所以中國國民黨也就不是單一階級的黨。
  國際共產黨對於人類社會，只承認階級性。所以他們對於政黨，也只承認一階級一政黨，而他們自命為無產階級的政黨，他對於我們中國國民黨，要利用的時候，便說我們是「各階級的聯盟」，要破壞本黨的時候，便說我們是「資本家地主的政黨」。我們黨內也有一些人受了一階級一政黨〔第46頁〕之說的迷誤，總想替本黨找一個「階級基礎」。殊不知要是從馬克斯主義的階級理論來推求，知識分子不是一個階級，青年不是一個階級，就是農民也何嘗是一個階級？你為什麼只看見勞動者與資本家利益的衝突，而看不見工業革命的成功，工業生產發達的國家，對於其全體國民都有利益？你為什麼不了解中國生產不能進步是完全受了帝國主義侵略的壓迫？我們如要從帝國主義侵略鐵幕之下，求得生存，就只有整個民族團結一致，為自由平等而奮鬥。你如受了共匪階級鬥爭思想的迷誤，那你怎會對三民主義和國民革命有明白的認識，起了堅定的信心？所以我們要說明中國國民黨的本質，首先就要拿這一種階級基礎論來破除乾淨。
  我們中國國民黨是以青年、知識份子、及農、工、生產者等廣大勞動民眾為社會基礎的。　總理說：「三民主義就是救國主義。」我們因為愛中國，所以要救中國，我們要團結一切愛中國的中國人來救中國，所以要喚起一般國民的覺悟，我們決不可利用一個階級來打倒另一個階級。我們是要社會上各個階級，自覺其今日參加國民革命，乃是在求得保障群眾生命、國民生計、社會生存，解決全民生活的民生問題上，有共同的利益。就在這國民共同利益之下，各階級的利益，得到均衡的發展。也就在這共同的覺悟上，發揮整個的民族和民權的力量，對外爭取國家和民族的獨立自由，對內實現政治民主與經濟平等，所以中國國民黨不是某一個階級的政黨，而是以社會上用腦用手的絕大多數生產民眾為基礎的國民革命的民主政黨。

〔第47頁〕

第三節　國民革命的方略

    甲、由破壞到建設
  博愛是人類創造力的本源，而仇恨只是一種破壞力。我們國民革命的出發點是利他，而今日國民革命的任務，更在以仁愛消弭仇恨。我們看清了階級鬥爭的罪惡行為，領悟了國民革命的建設性，才能闡發三民主義的本旨，指出明確的路線，針對現實的需要，樹立正確的政策，解決國家社會根本的問題。
  共產國際指使朱毛匪徒的戰略原則是「轉化民主革命為社會革命」。我們國民革命的方略是由非常的破壞到非常的建設，孫文學說第六章說：「予之於革命建設也，本世界進化的潮流，循革命已行之先例，鑑其利弊得失，思之稔熟，籌之有素，而後訂為革命方略。規定革命進行之時期有三：第一軍政時期，第二訓政時期，第三憲政時期。第一為破壞時期，第二為過渡時期，第三為建設完成時期。
  何謂革命之建設？革命之建設者，非常之建設也。亦速成之建設也。夫建設固有尋常者，即隨社會趨勢之自然，因勢利導而為之，此異乎革命之建設者也。革命有非常之破壞，有此非常之破壞，則不可無非常之建設，是革命之破壞與革命之建設，必相輔而行，猶人之兩足，鳥之雙翼也。蓋際此非常之時，必須有非常之建設，乃足以使人民之耳目一新，與國更始，此革命方略之所以為必〔第48頁〕要也。」
  建國大綱規定的三個時期，由軍政轉為訓政而進入憲政，就是國民革命由破壞到建設的步驟。
    乙、兩個戰略的鬥爭
  共產國際交給朱毛匪徒的戰略原則，是從階級鬥爭，特別是從農村鬥爭中製造武裝暴動的力量來破壞社會，顛覆國家。但在我們國民革命的方略上，革命的破壞止於軍事政治的範圍。而經濟社會問題，則在革命建設階段中來求整個的解決。
  因此從國民革命的方略上看起來，我們民生主義所以反對階級鬥爭的手段，而採取互助合作和平建設的方法，是更容易了解的了。
  在兩個戰略的鬥爭中，共匪從未接受本黨由破壞到建設的方略。只要本黨轉破壞為建設的關頭，他一定分化我們革命的陣營，阻礙我們革命的建設決不放鬆一著的。我們從這裏就可看清本黨與中共朱毛兩個戰略的鬥爭，亦就能了解我們之所以絕對反對共匪的戰略理論，而必須以三民主義指導國民革命了。


第五章 三民主義的哲學觀點——三民主義的新認識

第五章　三民主義的哲學觀點

          ——三民主義的新認識

內容來源：卷八　專著

隸屬章節：專著＼反共抗俄基本論

版面原件： 第48頁，第49頁，第50頁，第51頁，第52頁，第53頁，第54頁，第55頁，第56頁，第57頁，第58頁

〔第48頁〕

第一節　人類進化的原則

〔第49頁〕

    甲、人性論
  人類是宇宙的一部份。一般動物的生活是被動的受自然法則的支配；人類的生活一方面受自然法則的支配，一方面又能利用自然法則來克服自然，改變自然環境。一般動物在求生存上發生的事態，對於動物並不成為什麼問題，人類卻對自己在求生存上發生的事態，提出問題，尋求解決。所以我們既是人，就要從人的立場上觀察宇宙，從人的立場上研究人類自己的問題。
    乙、行的宇宙
  我們中國的哲學家認為天體運行，就是宇宙生生不息的原理。我更認為：「古今來宇宙之間只有一個行字才能創造一切。」這句話，雖然很簡單，但是卻未始不可以看作行的宇宙論的基本理論。宇宙根本是由它自身的行而創造出來的。如果沒有天體的運行，就根本不會有宇宙。科學告訴我們地球之由氣體而液體而固體，亦是由於他不斷的運行而起的變化。地球成了固體後，還是在不斷的運行之中，於是由物質而物種而人類，再由於人類不斷的行，於是更創造了一個新的宇宙——社會。所以我們雖用感官接觸宇宙，但要用理性才能了解宇宙，也就是要用理性才能認識社會。宇宙究是個別事物雜然羅列呢？還是有其本體整然不亂呢？宇宙如有一整然不亂的本體，那麼宇宙的本體，當然是有程序，有軌範，周而復始的運行著。換言之，這宇宙本體，決不是僵而不行，死沉沉的龐然大物，而乃是有生命、有活力、有意義、生生不息、日新又新的本體。因此社會中的經濟、政治、文化等，亦無一不是由行而創造出來。離開了行就不會有宇宙。
〔第50頁〕

  我在「行的道理」中曾說：「凡是真正的行，它必然是正軌的、經常的，是周而復始繼續不停的。所以廣義一些來說明行的本體，他總是有正軌有行程的。」「在跡象上看，雖然是有動有靜，但在整個行程中，向外表現發展的時候，固然是行。生機潛蘊成長的時候，也是行。只要合乎天理，順乎正軌，動亦是行，靜亦是行。宇宙與人生無時不在行進之中。」同時也認為「宇宙間最顯著的現象，亦即是宇宙萬象所由構成的，無過於天體之運行。」所以「宇宙皆為行的範圍。」行固然是有正軌行程的，而且是最高的行，還是有意識的行，這行的哲學，應該就是我們三民主義革命者的宇宙觀。
    丙、人性的長成
  總理對於物種與人類進化的原則，有精深而扼要的遺訓，他說：「人類初出之時，亦與禽獸無異，再經過幾許萬年之進化而始長成人性，而人類之進化於是乎起源。此期（第三期）之進化原則，則與物種之進化原則不同，物種以競爭為原則，人類則以互助為原則。社會國家者，互助之體也。道德仁義者，互助之用也。人類順此原則（互助之原則）則昌，不順此原則則亡。此原則行之於人類當已數十萬年矣，然而人類今日猶未能盡守此原則者，則以人類本從物種而來，其入於第三期之進化為時尚淺，而一切物種遺傳之性，尚未悉行化除也。」
  我們今日還是要把人看做物？還是要把人看做人呢？要叫人類回到禽獸的境域？還是要發揚人性，促成文化的進步呢？這是我們三民主義者人生觀的根本論點。
〔第51頁〕

  總理的指很示是很明白的：「乃至達爾文氏發明物種進化之物競天擇原則後，而學者多以為仁義道德皆屬虛無，而競爭生存乃為實際，幾欲以物種之原則，而施之於人類之進化，而不知此為人類已過之階段，而人類今日之進化，已超出物種原則之上矣。」
    丁、共匪罪惡的來源
  馬克斯主義所鼓吹的階級鬥爭，就是「以物種原則施之於人類進化」的謬論，馬克斯以為人生而有意或無意的編入社會階級關係，因而決定人類的思想與行為，是階級性而不是人性，他們否認人類理性，肯定自然狀態為人與人之戰爭。只有暴力與專制，才能控制人類，保持秩序。亦只有階級的暴力與專制，才能爭取階級的生存。
  不過馬克斯只追溯到人類的經濟構造和社會活動，而沒有從人類生理上，尋求人類生活的物質根源。此一謬說，到了俄國的布爾塞維克主義可以說是更加徹底了。他的唯物論一直追溯到人類饑餓與兩性本能。他們以控制民眾的腸胃，而控制其生存，以控制民眾的兩性關係，而控制其種族。朱毛奸匪完全仿效俄國布爾塞維克黨徒的故智，乃在大陸上施行其饑餓政策，集團姦淫，與強迫婚姻，把人類當做禽獸來驅使，其殘忍慘酷，實為人類歷史空前所未有。
    戊、革命的人生觀
  總理關於這個人生的本性問題，早有明確的指示，總理說：「人類由動物之有智識，及其能互助者進化而成。」 總理這句話，自不只說出人類的來源，而且說出人類之本性。依　總理的意〔第52頁〕思，人類之所以為人類，全在於由智識而進於智慧，能互助而達到共存，尤在於不斷力行創造而求得永恆的進步。
  所以我自立志革命以來，就認創造，服務，勞動，為革命的人生觀。並認為革命就是力行；因為革命是效法天行健君子以自強不息。革命就是服務；因為革命是為大多數人群謀利益，和為被壓迫民眾打不平的。革命就是創造，就是建設，而不是以動亂和破壞為目的的。我們知道動亂與破壞，乃是革命一時的現象和手段，而其目的，乃在於永恆的建設和不斷的創造與進步，這乃是 總理的人生觀，亦正是我們革命的人生觀。總理說：「今日之我，其生也為革命而生我，其死也為革命而死我。」又說：「以吾人數十年必死的生命，立國家億萬年不死之根基。」 總理這種人生觀，顯然是革命人生的典型。
    己、智、仁、勇與誠
  革命人格的修養是怎樣的呢？那就離不開智、仁、勇三達德與誠的實踐。總理在「軍人精神教育」一書裏，發揮智、仁、勇與誠的意義最為透徹。我認為：這部書是 總理指示我們修養革命人格，最精要最有系統的遺教。
  關于智、仁、勇的標準與範圍，總理曾有明確的規定。總理說：「宇宙之範圍皆為智之範圍。」現代科學能夠探求自然界的奧秘，但科學智識如不能為人生服務，則易於變成破壞人類生存的利器。所以 總理又說：「革命之智須以合於道義為準。」

〔第53頁〕

  總理關于勇之標準，認為血氣之勇，無知之勇，乃是小勇。成仁取義，才是大勇。革命的大勇在辨義利，明生死，這種大勇，就是行仁。古人所謂「有殺身以成仁，無求生以害仁。」這樣行仁就是大勇，也就是革命的最高行為。
  由此我們可知「革命力行，是利他而不是利己，是愛人而不是害人，這就是博愛，也就是行仁。知仁謂之智。行仁謂之勇。智、仁、勇三者就是革命力行的三達德。而其貫徹行之者則為誠。」

第二節　民生史觀

    甲、生命與歷史
  人以其有限的能力而竟能超越一般動物，由野蠻進入文明，就是由於他有合群的天性，融合民族，建立國家，克服自然的環境，開發自然的資源，以維護其生存，促成其進步。
  人復以其短促的生命，而竟能建立事功，發展文化，就是由於他承繼前代的事業，啟示後世的努力，用個人的生命，創造民族的歷史，藉民族的歷史，延長個人的生命。
  所以人之為人，主要就由於人由合群互助去擴大自己的生活，同時由繼往開來，去延長自己的生命。實現「生活的目的，在增進人類全體的生活，生命的意義，在創造宇宙繼起的生命。」
    乙、物質與精神

  民生哲學，最主要之點，是絕不同意古今哲學家把精神與物質劃分為二，致使二者間的關係發〔第54頁〕生聚訟不決的難題。反之民生哲學，承認精神與物質均為本體中的一部分，既不是對立的，也不是分離的。物質不能脫離精神而存在，精神也不能脫離物質而存在。宇宙的本體，應是心物合一的。宇宙與人生都必須從心物合一論上，才能得到正確的理解。
    丙、物質觀念的改變與唯物論的破產
  一般唯物論者所謂「物質」，在現代科學上已被否認為全部實體的真象。依現代科學的研究，原子可分解而為質正子、電子與中子，進一步再分解成為波動的方式。一個物體不過是一個能力發放的中心。所謂物質，不但不是如常識上之認為實體而存在。而且物質分解到最後之所呈現的，就常識上、經驗上也能立刻判斷其為非物質了。這不是唯心論，可是更不是唯物論，這是分析到最精微處，宇宙本體的性質。因而唯物論在現代哲學上自然要趨於沒落了。
  馬克斯列寧主義者，只承認哲學有兩個基本派別，唯心論與唯物論。無論那種學說，只要不是唯物論，他們就指為唯心論，這個二分法，抹煞了哲學史上的事實，已是武斷而不科學到絕頂了。尤其是由於新的物質觀念改變，更予馬克斯列寧的唯物論以致命的打擊。恩格爾斯說：「唯物主義隨著自然知識上，每一新的偉大劃時代的發明，而採取了新形式。」但是現在自然科學新的研究所得，已把十九世紀的科學智識根本改變了。馬克斯列寧主義的唯物論，在根據十九世紀中葉歐洲自然科學智識而定的粗陋結論，到了自然科學進展至今天這樣原子能的階段，證明其所謂物質主義，並非為全部實體之真象的發明，他們這些虛偽欺世的理論，可說完全破產，實已不攻自破了。不知〔第55頁〕道他們又用什麼樣新形式的詭辯，以充實他唯物論的理論，來自圓其說呢？
    丁、鬥爭與互助
  總理指示我們說：「互助是社會進化的原動力。」民生主義演講說道：「社會之所以有進化，是由於社會上大多數人的經濟利益相調和，不是由於社會上大多數人的經濟利益有衝突。社會上大多數人的經濟利益相調和，就是為大多數人謀利益，大多數人有利益，社會才有進步。」 總理這段話，就是孫文學說：「人類進化以互助為原則」的引伸，說得何等深切著明。
  然而，馬克斯的「共產黨宣言」，一開頭就說：「一部人類歷史，就是一部階級鬥爭史。從古代社會起，一切經濟、政治、文化的現象，都是階級鬥爭的發展。」馬克斯主義這個說法，顯然是抹煞許多事實，有意作偏狹的看法，致成為社會病理學的虛玄，所以 總理說：「馬克斯研究社會問題所有的心得，只見得社會進化的毛病，沒有見到社會進化的原理。所以馬克斯只可說是一個社會病理學家，不能說是一個社會生理學家。」
    戊、歷史的重心在民生
  社會進化是歷史的重心，而社會進化又以民生為重心。總理說：「社會的文明發達，經濟組織的改良，和道德的進步，那是以什麼為重心呢？那是以民生為重心，民生就是一切社會活動中的原動力。」
  然而民生無論在民生主義、民生史觀、或民生問題中，都有其一貫之理，就是民生不單是物質〔第56頁〕，民生也不單是精神，民生是精神與物質配合統一而得到生存的。總理說：「民生就是人民的生活——社會的生存，國民的生計，群眾的生命便是。」就是這個道理。我們當知總理曾根據蜾蠃為求生存而發明蒙藥之術，以採取螟蛉為糧之事實，去說明「精神和物質都是求生存需要的產物，」和說明「凡為需要所迫，不獨人類能應運而出，創造發明，即物類亦有此良能也。」故人類求生存是動力，而精神與物質都只是條件。
  關於人類生存的條件， 總理亦曾有明白的指示。總理說：「人類要能夠生存，就須有兩件最大的事，第一件是保，第二件是養。」保是政治，養是經濟，都是歷史的條件。總理由人類的保養，去劃分人類歷史為三大階段：就是人同獸爭，人同天爭，人同人爭，而歸本於人類互助之進化。從此我們對於人類求生存歷史的全部過程，就可以得到一個明確的概念了。
  我們因此可以肯定歷史的動力是一元的，歷史的條件是多元的，動力與條件是互相作用而又互相推進的，但條件是寄於動力而存在，物質的生產力，只是供給人類求生存的需要。因此，物質生產力是條件——是經濟的條件。人類求生存，才是社會與歷史的動力。
  因此馬克斯的唯物史觀，只是把握歷史經濟的條件，並只是把握經濟的條件中歷史過程的一個階段——階級鬥爭的歷史階段。這與我們 總理的民生史觀，把握歷史的動力和歷史的條件，並把握動力和歷史條件的全部過程，乃是顯然不同的了。所以總理批評馬克斯把社會進化的「果」作為社會進化的「因」，更可證明 總理對馬克斯「倒果為因」的批評，乃成為顛撲不破的定理。

〔第57頁〕

    己、民生史觀的建立
  總理說：「民生為社會進化的重心，社會進化又為歷史的重心，歸結到歷史的重心是民生，不是物質」，這是民生史觀建立的基礎。
  歷史觀包含兩個問題：一個是社會為何要進化？一個是社會如何能進化？前一個是歷史的動力論，後一個是歷史的條件論，民生史觀完全解答了歷史觀的這兩個理論。
  所謂「民生」依 總理的解釋就是「人民的生活——社會的生存，國民的生計，群眾的生命。」民生史觀以人類求生存，為社會和歷史的重心，亦就是人類求生存，為歷史的動力。保養是歷史的條件，然而人類求生存的行程，從橫面看，是社會，從縱面看，是歷史。人是社會的動物，又是歷史的動物。 總理從橫面上分社會為三種人：一是先知先覺，二是後知後覺，三是不知不覺。就個體說，有知有不知，就群體說，社會的進化與歷史的發展，都是這三種人共同的事業和成績。其次，總理再從縱面上，分歷史為三個階段：不知而行，是人類受自然支配的時期；行而後知，是過渡時期；知而後行，是文明人有意識有目標的時期。但是人類的行，不是孤行，也不是冥行，人類的行，乃是群體的活動，和意識的活動，亦就是為人民的生活——社會的生存、國民的生計以及群眾的生命而活動的行。
  所以，民生史觀又認人民的生活，就是社會一切活動的本體，亦就是歷史進化的根源。歷史的進化從原始群進到部落，再進至民族國族，最後進至大同，那都無非是民生進化的階段。民生的進〔第58頁〕化，正是歷史的必然。
  由此可知民生史觀與唯物史觀及唯心史觀，皆絕不相同了。我曾經明確地指出「唯物史觀與唯心史觀，這兩種學說都可說是一偏之見，不能夠概括人類全部歷史的真實意義。因為人類全部歷史即是人類為生活而活動的記載，不限於物質，也不限於精神。所以惟有以民生哲學為基礎的民生史觀，或以民生史觀為出發點的民生哲學，不偏於精神，亦不偏於物質。惟有精神與物質並存，才能說明人生的全部與歷史的真實意義。」由此可得出一個結論，就是三民主義最高的原理，是民生哲學，而民生哲學亦就是三民主義的基礎，所以凡是我們三民主義的信徒，與國民革命的鬥士，就必須要信奉民生哲學，才能摧毀唯物主義，消滅共匪朱毛。
  但是我們要從哲學上與共匪作唯心與唯物的辯論是勞而無功的。我們必須看清共匪的辯證法唯物論是替唯物史觀作張本。他的唯物史觀，在形式上假冒哲學上唯物論的招牌，在實質上，卻是階級鬥爭的心理武器，其鋒刃是指向我們民族文化，家族倫理和國民道德，而最後更要摧毀人類理性，以達到他大斯拉夫主義征服中國國家、奴役中國人民的目的。因之更可以證明俄共的唯物史觀，與階級鬥爭的歪曲理論，不過為他要滅亡我們的國家，奴役我們同胞的工具而已，決不是宇宙的真理，亦不是人生與歷史的真實意義。


第六章　三民主義現階段的提綱

內容來源：卷八　專著

隸屬章節：專著＼反共抗俄基本論

版面原件： 第59頁，第60頁，第61頁，第62頁，第63頁，第64頁，第65頁，第66頁，第67頁，第68頁，第69頁，第70頁

〔第59頁〕

  在民生哲學的基礎上，民族主義、民權主義和民生主義一貫構成完整的思想系統。這是我們中華民國立國的方針，在這反共抗俄時期，我們必須以三民主義作最高的指導原則，來擘劃我們建設臺灣，規復大陸的藍圖。爰特提供綱要，以與我海內外同志同胞共相策勵。

第一節　民族主義方面

    甲、民族主義的發揚
  國民革命之目的在求中國之自由平等。抗戰時期賴我全國軍民同胞堅貞奮鬥，痛苦犧牲，撤銷了百年來損害我國家主權完整、阻礙我社會經濟發展之不平等條約，取得了國際平等的地位。這是我們民族主義光榮的成就。抗戰結束以後，俄國帝國主義者及其第五縱隊——朱毛施展其陰謀暴行，破壞我抗戰勝利的成果，更進而劫掠我國大陸的領土。今日反共抗俄戰爭，乃是我們繼續對日抗戰之後民族主義的神聖莊嚴的大業，國家領土如一日不能恢復，這個革命戰爭就一日不能中止。
    乙、團結救國的呼籲
  今日反共抗俄，與過去對日抗戰卻有不同之處。過去八年抗戰，是甲午以來五十年蘊蓄已久的民族大義的表現，民族正氣的橫溢，因能歷盡挫折，終獲勝利。俄帝本是我們中國的世仇大敵。清代遠見之士如林則徐即慨然於「亡中國者終為俄羅斯」。我 總理手著「中國存亡問題」，本來亦早提出防俄的方策。但是俄帝第五縱隊思想的滲透，組織的操縱，在社會上製造鬥爭，在政治上挑〔第60頁〕起傾軋，竟使其黨徒以賣國為光榮，認寇盜為父母，鄙棄自己的文化，戕賊自己的族類，而唯恐不能極盡殘忍慘酷之能事。今日匪寇雖已暴露其凶惡的本來面目，而民族陣營，仍不免於猜疑與歧見的影響，因此我們今日必須呼籲海內外一切愛國反共同胞之大團結，並確信只要全國愛國的有志之士，今日如能共同走上反共抗俄的道路，將來就必能共同完成復國建國的使命。
    丙、對國內各民族的一律平等
  俄帝的民族政策，以「分化而統治之」為骨幹，在史達林的手上，分化各民族，而以俄羅斯人統治的手法，在第二次大戰期間，已經坦白的宣佈了。他這一手法，推行到東歐附庸，也推行到中國大陸。今日共匪朱毛正在製造歷史，力指邊疆諸族來源的不同，他們用意，就是分解我國內各民族，使其個別接受俄羅斯的控制。在現狀看，蒙古、新疆、和西藏同胞，恐已被迫朝?這一方向，要走上滅亡的道路了。因此我們要重申國內各民族平等合作的原則，努力促成各民族的團結，深信我國內各族，鑒於烏克蘭集體移民的悲劇，波蘭集體屠殺的慘禍，必能披髮纓冠，救國自救，完成反共抗俄的使命。
    丁、對國際集體安全的努力
  在第二次世界大戰期間，我們中華民國為設立國際和平機構，重建世界法律而努力。我們參加了聯合國憲章的起草，促成了聯合國組織的成立，至今仍為聯合國憲章正義原則的支持者最力的一員。我們今後仍將本於憲章的精神，為集體安全而奮鬥。

〔第61頁〕

  我們深信世界和平不可分，在世界反侵略陣線上，一點的突破，便是全線的失敗。我們知道蘇俄承襲帝俄的侵略政策，是他一度在歐洲碰壁之後，乃必有一度要轉向亞洲來發展，並且認定他到歐洲最近的侵略路線是在亞洲。我們中國是亞洲最大的國家，中國四億五千萬人口，如夷為俄帝的奴隸，那亞洲十一億人口，決不能從俄帝乞取自由與和平。我們深信沒有獨立自由的中國，就沒有和平安定的亞洲和世界。兩年來俄帝使用中國大陸為基地，犧牲中國人的生命，作他侵略戰的資本，總可證明我們這句話是確切不移的真理。我們過去單獨與俄帝相持，不幸在國際共產黨政治圍攻之下，遭受了悲慘的挫敗。但是我們毫不畏怯，毫不灰心，無論國際社會，對我們的觀感如何，而我們還是始終一貫站在民主集團的一邊，為亞洲與世界和平安全，盡其應有的責任。我們決不把中國問題的解決寄託其希望於第三次世界大戰。我們決不願藉世界人類共同的災禍，來開拓我們的出路。而且我們相信只有朱毛奸匪被我們國軍消滅以後，亞洲才能安定，亦惟有我們能夠消滅朱毛，，世界才得和平，這是我們中國在國際集體安全之中，要單獨來擔當消滅俄帝工具傀儡的中共朱毛應有的責任，並且我們亦敢擔當這個重大的責任，這是我們對國際反共集團義不容辭的事。所以我們亦必須要求國際反共集團，用全力來協助我們完成這個責任，這亦是他們義不容辭的事。因之，我們深信世界反共抗俄陣線之集體完成宣告之日，就是俄帝工具中共朱毛的死刑宣告之時，這亦就是史達林沙皇侵略主義崩潰開始的一天。
    戊、倫理道德力量的培植

〔第62頁〕

  最後我們要指出，我們民族主義的基礎是以仁愛為中心的道理，這道德的力量，就是從家庭愛、到國家愛、民族愛的倫理之中，在在都能具體的表現發揚出來的。這是我們中華民族立足亞洲，屢經喪亂，仍能生存和發展的基本力量。我們認為民族的形成，雖有其他物質各種的條件，但是我們民族倫理的力量，實大於其他一切物質力量的總和。這偉大力量的根源，就是民族精神。而民族精神又以倫理道德為其骨幹。俄帝指使其第五縱隊朱毛，在我們民族中間散佈物質主義的毒素。這一毒素發展到中國人以中國的倫理和道德為羞恥的時候，便是俄帝並吞我中國、滅絕我民族的時候。我們明白了這一點，才會了解共匪朱毛，為什麼定要驅使大陸上同胞子殺其父，妻殺其夫的緣故了。
  史達林蔑視宗教，他問道：「梵諦崗有幾師兵？」唯物論者亦必會問道：「中華民族倫理道德有什麼力量？」要知道這是一個人生價值和行為標準的問題，一個民族既已喪失了其共同尊重的人生價值，廢棄了其共同信守的行為標準，那自然就會子殺其父、妻殺其夫，而願來做他所謂「社會模範」和「民族英雄」了。如果一個人到了這樣的時候，那他向暴力屈膝，對史達林來做忠誠不二的奴才，豈不更是無足為奇的事麼？這種民族，如果長此下去，當然要自召滅亡，然而我們領導國民革命，是決不能容許中華民族，被人家來滅亡的。這是我們今日最大的責任，這亦就是我們現階段民族主義的大業。

〔第63頁〕

第二節　民權主義方面

    甲、主權在民的信條
  總理對於民國元年臨時約法，最注重「國家主權在全體國民」的一條。他為了這「主權在民」的國體，冒險犯難，從事討袁護法之役，屢興北伐之師。本黨繼承 總理的遺志，領導國民革命，由軍政、訓政以達於憲政，其最高目的就是要建立這個「主權在民」的全民政治。今日臺灣省雖正在戰時，我們仍在推行這「主權在民」的地方自治，以實施民權主義。不過將來在反攻大陸的時候，我認為那「不能不實行軍政時期」，而且「這是本黨補過自贖，兼行訓政工作，完成訓政的最後機會。」我們必須在軍政時期把訓政工作同時推行，因此我們將來反攻大陸，軍行所至，首先的任務，就是要為實施地方自治與重建全民政治，奠定民權主義深固的基礎，我們必須如此，才能集結全民的力量，共策民族的復興，也必須如此，才足以上慰 總理在天之靈。
    乙、法治主義的信守
  俄帝匪共所謂「無產階級專政」與「人民民主專政」。依列寧所謂「科學的定義」就是「無限制使用暴力，不受法律的拘束。」所以我們大陸上全體同胞，就要在他這「無限制暴力」之下，受盡了黑暗的地獄生活，和無量數的犧牲。我們是絕對的要反對「階級政權」的觀念，而且我們要反對一切少數支配多數的專制極權，我們始終反對神化史大林的神權政治。我們的三民主義者政治信〔第64頁〕念，是以法治保障民權。
    丙、政黨政治的建立
  本黨是革命民主的政黨。從總理創導革命，組黨建國時起，所有黨內的重要決策，其程序都是遵循民主的軌轍，以發揮政黨政治的功效。本黨改造以後，就特別成立了各個政治綜合小組與黨團，並加強其運用，所有中央的重要決策，都儘可能在事先徵詢各級黨部黨員的意見。並以政策決定人事，經由從政黨員，執行黨的政策，這是政黨政治的基礎。所以本黨民權主義當前的任務，一方面要鞏固黨內政黨政治的基礎。而另一方面，同時還要對於反共抗俄的友黨，輔助其長成壯大，為本黨反對黨樹立規範，與我們攜手偕行，共同完成國民革命第三任務，建立三民主義新中國。我們認為只有尊重政黨政治，才能發揮政黨的力量，走向民主建國的坦途，所以本黨同志必須具有尊黨自制的民主精神，才能確實建立政黨政治，達成我們國民革命的任務。
    丁、個人人格的尊重
  我們反對把人當物的共產主義。我們要尊重任何個人的人格尊嚴，但是我們要負反共抗俄的責任，也不能採取消極的放任政策，和絕對的自由主義，故對自由與平等的意義，應加以闡明。子、自由有兩種意義。傳統的自由，是就個人孤立的觀念，即消極的意義來說的。簡單的說，傳統的自由只是消極的免除干涉的意思，三民主義的自由，卻是積極的服務人群，而發展自我的意思。

〔第65頁〕

    丑、平等也有兩種意義。一種是法律之前的形式平等，一種是生活條件的實質平等。我們對於生活條件的平等，更須作正確的解釋。生活條件的平等，並不是報酬的同一，而是大家都站在具有基本生活的經濟條件，和基本知識的教育條件上，能得到公道的機會均等。至於報酬同一的平等觀念，就是總理所說的平頭的假平等。大家如站在基本生活和知識水準上，得到機會均等的平等，就是總理所說的立足點平等的真平等。
  一般人認定自由與平等是互相矛盾而不可融和的兩個觀念，乃是單就消極意義的自由與平頭的假平等來設想的。如果我們從社會化的觀念來理解自由，從具有基本經濟教育條件而求得機會均等意義來解釋平等，那就不僅自由與平等沒有矛盾，並且自由與平等成為一事的兩面，我們正確理解自由與平等的觀念，才能認識三民主義，乃是民族精神，民主常軌與社會正義的結晶。
    戊、民族智能的發揮
  本黨執政二十年來，兩度剿匪之役，八年抗日之戰，在任何憂難危急之中，始終一貫站在世界民主陣營的一邊。民主主義在西歐的口號是「自由、平等、博愛」；在北美的名言是「民有、民治、民享」；在中國就形成三民主義，永為我立國的準繩。但歐美十八世紀的民主革命，是人民推翻專制，爭取自由；而我們六十年來的國民革命，卻是爭民權以抗強權。所以歐美的民主政治，是為保障人民自由，限制政府權力；我們的民主政治，是要人民有權，政府有能。我們深信中華民族有人本哲學和民本政治的傳統思想，更有發展全民政治和法治主義的固有智能，總理手創五權憲法〔第66頁〕的宏規，就是我們民族固有智能的結晶，我們必須堅貞信守，永矢不渝。

第三節　民生主義方面

    甲、國家計劃中的平衡發展
  總理手訂的實業計劃，是民生主義實行必經的階梯，民生主義的經濟計劃的目的，在於建設自由平等的社會。在這一點上，民生主義與傳統的自由主義有別，與蘇俄式的社會主義更是不同。傳統的自由主義，是以個人的經濟競爭，為達到社會福利的手段，實際上個人的經濟競爭，往往造成了貧富分化，和階級鬥爭的狀況。民生主義，是以經濟計劃，消滅獨佔資本，保障多數人的均衡發展。經濟自由，固須受國家計劃的限制，但是少數人自由的限制，卻就是多數人自由的保障。但是我們認為把自由解釋為放任，那就糟蹋了自由，把計劃解釋為統制，亦就糟蹋了計劃。
  共產主義者往往最初用經濟平等來騙取民眾，剝奪他們的自由，但是民眾喪失了自由，也就喪失了保障平等的權力。奴隸與奴隸是平等的，但是奴隸沒有要求與主人平等之自由。也就失去了自己生存與生活的自由，而且是失去生存與生活的意義。共產主義為平等而摧毀自由，其結果也就摧毀了平等。而且工人同工同酬的口號，俄帝早已推翻。他們工人工資差別的懸殊，可以十百倍不等，則其所謂經濟平等，豈不是騙人的幌子。民生主義認為自由是平等的保障，平等是自由的基礎，所以民生主義的經濟計劃，是為平等而計劃，也就是為自由而計劃。計劃與自由兩者之間是沒有矛〔第67頁〕盾的。在計劃經濟之中，個人有相當發揮能力的自由，但斷不容其危害大眾生活的安全與進展，同時又領導其使之為社會福利而努力。所以我們要了解民生主義，不是放任主義，更反對共匪假計劃經濟之名，行奴隸制度之實，我們反共抗俄戰爭，就是要解救大陸同胞，不做俄帝侵略之下的農奴和工奴。
    乙、平均地權的要旨
  總理在解釋平均地權時說：「平均地權之法，一、照價徵稅，二、土地國有。」又說：「聽其自定地價納稅，但以土地國有權以限制之。」關於土地國有的意義，我曾經解釋為「土地國有而民用。」亦即「國有民享」。並根據 總理所主張的「土地國有之法，不必要收歸國有」的精神，確認土地國有的真正內涵，應該是「土地國有的原則之下，允許私有財產制度（包括土地所有權）的合理存在。」我們今後對於市地與農地平均地權的問題，就都要照著此一原則來處理。現在除市地應用報價徵稅和漲價歸公的辦法，來作為都市的建設費用而外，對於農地，今日在臺灣省的設施，就已是實行了三七五減租以保障佃農的利益，並即將進一步實行限田政策，以扶植自耕農達到耕者有其田的目的。
  我們收復大陸以後，將使耕地歸於現在耕種的農民。本黨對於這一點亦已有了明白的宣示。
  我們尊重邊疆各民族固有的生活方式，隨時予以提高及改進，並發展畜牧事業，以盡牧地之利。

〔第68頁〕

  我認為土地為農牧民眾生活之所寄託，所以主張土地國有，用國家的權力，來防制一切土地兼併的現象，不使其犧牲農牧民眾的命脈，以擴張個人的私利。
    丙、節制資本與工業化的要旨
  民生主義對於工業問題，要從兩方面來解決。一方面要完成工業化，一方面要在工業化過程之中，施行社會化的政策，杜絕獨佔資本，使生產增加的利益，為全民所共享。
  歐美各國於工業革命成功之後，發生了社會問題，引起了社會革命的危機。我們中國的國民革命，是要在工業革命的過程中，實施社會化的政策，以消弭階級鬥爭，茲特就經濟方面實現社會化的政策，說明如下：
  子、在工業方面：民生主義要解決兩個問題，第一、是發達實業，第二、是節制資本。換句話說，民生主義要完成工業革命，又要在工業革命過程中解決勞資問題，消弭階級鬥爭。我們要做到這一大的事業，一定要從事實上找出方法來，用不著暴力沒收和殘忍鬥爭。這和平方法是什麼呢？第一、以累進率徵收所得稅用來建設鐵路、港口、碼頭、倉庫和公共事業，改良工業的環境，促進工業的進步。第二、有獨佔性的事業，如鐵路、港埠與動力鋼鐵等基本工業與關鍵工業，都要由國家資本來經營，使民生不受獨佔資本的操縱。第三、發展合作社的組織，使消費者直接與工廠交易不受商人的居間盤剝，總括一句話，民生主義要工業發達，要勞工有充足的生活，要社會得了生產增進的利益，而不受獨佔資本的操縱，為什麼民生主義能這樣做呢？這〔第69頁〕是因為民生主義把握著資本與勞動兩者相互依存的關係，更喚起社會共同的自覺，以保持兩者的均衡，逐步推移，達到實現社會化的目的。
  丑、在農業方面：民生主義所持的原則是和上面所說一樣的。第一、要發達農業，使農業科學乃至機械化。第二、要用平均地權的方法防制土地兼併的流弊。第三，要使耕者有其田以解決農民土地問題，以消弭地主與佃農間的階級鬥爭。現在先就市地和耕地分別說明：
  （一）市地：都市的地價漲高，不是地主的勞力，而是工業發達的結果。所以民生主義從工業革命的立場來確立市地的政策。民生主義採取報價抽稅與照價收買的方法，以抑制地價，並取漲價歸公的方法，使地價因工業建設而增加的部分歸於公有，以為都市建設之用。
  （二）耕地：民生主義對於耕地，不採取強制沒收的方法，民生主義，要用和平方法，實現耕者有其田。這和平方法，就是減低田租，以保持農民的收入，耕者既各有其田，又保持其收獲為提高生活，改良生產之用，這樣農業自然會有進步了。臺灣實行三七五減租與開放公地辦法，以及其最近建立限田制度，正是民生主義開始實行的部份。總之，我們如用馬列共產主義，來解釋民生主義，就不能了解民生主義的本意。馬列共產主義要人民饑餓，因為人民饑餓了，他才能統制，民生主義卻要人民家給戶足，人人於衣食住行之外，還有育和樂的享受。
  我們看見了共匪在大陸上用「三反」「五反」的方法來搜括人民的財富，造成普遍的饑餓和死〔第70頁〕亡，就要設想我們將來回到大陸上，怎樣從荒涼悲慘的廢墟上，再建一個現代的社會。我認為只有集合大多數人民的力量，調劑勞資雙方的利益，並用科學的方法，來發展生產。我們決不能像匪黨朱毛的專制暴力，以人民為工奴和農奴，而榨取他們的血汗。我們不僅不能這樣來做，而且我們要保障一般人民能施展其各人所能得到均衡的發展。許多人研究社會問題，信仰社會主義，只從目的論上去設想，而不從方法論上來?手。他們為了要達到平等的目的，不知不覺的犯上了社會病理學的錯誤，忘記了國民革命的建設性，而用平頭假平等的觀念，來解釋民生主義，我們對於這一誤解，應該特為警惕。我們要體會 總理所說社會生理學的意思。把握國民革命的建設性，認識民生主義的本質，不是階級鬥爭，而是合作互助的科學建設。民生主義是建立在社會共同利益，與民族自覺的上面，要用社會共同利益，來權衡個別的利益，要用民族的自覺，來調和階級意識，要從科學化工業化的過程中，使生產的利益歸於生產的民眾，這才是民生主義的真意義。


第七章 漢奸必滅與反共必勝、侵略必敗與抗俄必成

第七章　漢奸必滅與反共必勝、

      侵略必敗與抗俄必成

內容來源：卷八　專著

隸屬章節：專著＼反共抗俄基本論

版面原件： 第70頁，第71頁，第72頁，第73頁，第74頁，第75頁

〔第70頁〕

  我在「為何漢奸必亡侵略必敗」的講詞裏，已經明確地指出「在世界歷史上，侵略主義者愈是強大，愈易失敗。在中國歷史上，漢奸傀儡是必亡的，極權暴政是必亡的。」我們可以深信，自由國家民主陣營之間，對共產國際，必會逐漸提高警覺，能同我們互助合作，同時深信我們民族倫理的力量，亦必更能發揚光大，而且我們的民族精神，始終是磨而不磷，再接再厲，愈挫愈強的。我們中華民族的國民〔第71頁〕革命，對侵略與漢奸的作戰，是從來不知道屈服的，亦沒有不得到最後勝利的道理，這是歷史昭示我們的事實。
  我們先要認清朱毛傀儡的必亡，和反共戰爭必勝的所在。這個傀儡，到了今天，因為由於大陸同胞的被迫害、被饑餓、被屠殺，已經到了再不反抗，就只有自殺的覺悟，每一個人的心底裏，都已種下了這復仇雪恥，救國自救的種子，只等待我們國民革命的陽光去照臨，就隨時都將萌芽開花。並由於朱毛傀儡徹底的出賣國家，忍心的扼殺民命，無條件的投降俄帝，就必然更要加速我們民族靈魂的自覺，激起民族普遍的怨憤，爆發民族正義的火花。更是由於民眾對以往我們政府三民主義仁政的怀念，以及對共匪共產集團罪行的憎恨，只要我們能及時反攻，他們就必然會如響斯應，揭竿亡秦。而且在朱毛奸匪竊據下的中國大陸的農村、和城市原有的經濟生活，由於奸匪不斷的發動「土改」「民改」「三反」「五反」和「捐獻機砲」等運動，已經徹底破壞，徹底枯竭，今後還要如此繼續地苛索不已，要他長此擔負大量匪軍，替俄共打侵略先鋒戰的給養和裝備，那就只有殺雞取卵，決無持久的可能。因此，我們應該明瞭今日朱毛奸匪的傀儡政權，除了他賣身投靠、依附俄帝之外，其在大陸上的政治，是完全建築在他欺詐、粉飾、荒謬、詭詐的虛偽宣傳之上，毫無內容，更無基礎的海市蜃樓。而其兵力乃是建築在社會沒落和經濟破產的上面，只要他經濟這樣長期破產下去，那就是他軍事崩潰的開始。如果我們國軍一旦反攻，他的軍事一經挫敗，那不僅他虛偽的宣傳就要破產，而其傀儡政權，亦就自然而然的覆滅了。現在我們國民革命的軍事、政治、經濟的力量正在新生而且日益加強，我們可以確認我們的新生，就正〔第72頁〕是奸匪的滅亡。這種論證，在以前各節裏，都已有了很多的根據，現在只是期待?我們自由中國和海內外愛國同胞，更能精誠團結，一致奮起，來加速朱毛奸匪的滅亡，提早我們國民革命的勝利。
  同時我們更堅信侵略主義的必敗，和抗俄戰爭的必勝，亦是毫無疑義的。本來暴俄本土，在其天時和地利上，過去是都佔有著絕對優勢的。在天時上說，俄共的國土裏，都是窮陰凝閉，堅冰積雪的寒帶，其中還有一部分更是寒暑皆烈，變動甚劇的沙漠，所以在俄國本土適宜於戰爭的季節，一年還不足四個月，這是俄共在天時上特別有利的條件。尤其在地理上，更因為他在北面有北極海為其背面自然的屏障，在東面亦有白令海峽及鄂霍次克海為之環繞，在西面亦緊接著波羅的海，可說是三面環海，形成了他天然的形勝條件；惟其南方，則為內陸地帶，然亦多山岳河谷，自成藩籬；且橫跨歐亞兩洲，領土廣袤達二千一百三十萬方公里。俄共有著這種縱深與廣寬的幅度，所以他特別掌握?軍事上的守勢和持久戰爭的優勝條件。如果他的敵人由東方來進攻，則他最後可以西撤，而他對西方來進攻的敵人，更可以步步東撤，作持久消耗戰，這是暴俄在地利上極佔優越的又一條件。因為俄國在天時地利上有著他這樣優勢，所以西方的英、法、義、荷、德、奧等國與他戰爭，到最後終是不能制勝，只有莫可奈何。所以在歷史上來說，西方國家，雖然曾經有過拿破崙和威廉二世以及希特勒對他本土進攻，而且有的還佔領了他莫斯科京城，但最後卻很少能夠克服他這種天時地利上的條件，敢對俄國一決勝負。因此俄共在一九一七年對沙皇革命以後，對外只取守勢，所以亦能僥倖的得到一時裏的成功。但是他今日要侵略世界，就不能不向外求取攻勢，這正是他失卻了俄國天時地利優勝的條件，又授予了反共抗俄的民主陣線一〔第73頁〕個必勝的保證。我們研究俄國以往的戰史，俄國除開在一二三七年曾為成吉思汗及其孫子拔都所征服，並攻陷莫斯科，建立「欽察汗國」佔領至二百七十年之久，此外就很少為西方國家所降服，而且成吉思汗的擊敗俄國，還是從東面進擊，先佔領了中亞細亞，以及世界脊梁的帕米爾高原，然後再西征俄羅斯本土的。這是對俄戰爭歷史所顯示的事實，就是要懲創俄國侵略主義的野心，不是由西方溫帶地區，而進攻其東北方面寒帶很長的縱深地區所可以取勝的，而乃是只有由東方進攻，才有制勝他的先例。但是俄國往昔在天時地利上憑藉的優勢，到了二十世紀五十年代的今日，已經為科學戰爭的嚴重性所削弱了。雖然俄共曾不斷廣植了許多衛星國家，但是他西起波羅的海，東至阿拉斯加三千五百餘海里延長的地帶，無一處不正面臨著空中的突擊，與海上的封鎖。因此他不僅已經失去了他前此自西而東與由南而北的縱深廣寬的效用，而且俄共一向所恃以為「背城式」的屏障的北極海，正因為空中戰爭的發達，亦已經形成了他戰爭全局的一個正面，否則他就會面臨?拊背的厄運，完全失去了他以前所恃為屏障的憑藉了。總之凡屬他以往認為得天獨厚的天時地利的條件，就都在這個原子時代的科學戰爭中統統失去了他的優勢。其次還有他俄國內部的民族和人民更是十分複雜——在他本土以內，就有著十六個加盟的集團，其中還包括了許多數目不同的「自治共和國」以及「自治省區」，在他本土以外，又有?無數個衛星和附庸的國家，以及強佔的領土。這些集團與附庸，當反共抗俄戰爭未發動之先，在其俄共壓制之下，是敢怒而不敢言的，但是積怨所極，只要有?外力的應援，那就必然會倒戈相向，紛紛叛離的。而且史達林此時還在伊朗、埃及、印度、中亞細亞和東南亞許多地方，利用所謂民族主義的潮流，作為煽動挑〔第74頁〕撥的工具。可是已經被他關進鐵幕的衛星國家如波蘭、捷克和羅馬尼亞等國，其民族主義，卻已經像我們中國大陸一樣，隨時隨地正表現?他們對俄帝統治的不耐煩，和群起反抗了。就連蘇俄境內如烏克蘭、烏孜別克、哈薩克、乃至史達林的故鄉喬治亞等所謂共和邦中，亦不斷的時時有暴動發生，和民族領袖被羈囚殘殺的事實。大家都知道二次世界大戰之中，烏克蘭人民，就曾熱烈歡迎德軍並自動的組軍，願為德軍先驅，這是他到了對外戰爭一起，就對內無法控制的一個例子。而其他之欲叛離俄共殘忍壓制的民族與人民，豈止烏克蘭一邦而已。總之由於俄共在科學戰爭的前面，既失去了他所憑藉的軍事地理的優勢，又在民族大義與民族正氣號召的前面，面臨了他所必須控制而無法控制的人心；更在自由世界明眼人的前面，又揭露了他獰惡的嘴臉，和殘忍的手段，因此不論他再怎樣詭詐，再怎樣恐怖，再怎樣坐大，而他終必無法避免其覆亡的命運。這是侵略者必葬身於侵略戰爭之中，暴君必覆沒於殘暴苛政之下，而漢奸且必授首於國法制裁之前的定理，是絕無疑問的。
  不過反共抗俄戰爭的必勝，並不是建築在敵人自己崩潰的上面，惟有民主國家能夠警惕於俄共流毒的可怖，能夠了解於這種反共抗俄態勢的形成，加緊民主陣線間的組織和團結，那才能加速這共同敵人的失敗和滅亡。
  朱毛傀儡以及克裏姆林宮的魔王，最後的末路，就只有這樣的一條。我們不獨確信侵略強權必敗，賣國漢奸必滅，專制獨夫必亡，而且如何去促成他們的敗亡，提早他們的覆滅，這正是我們全民族以及全人類共同的責任。反共抗俄戰爭的勝利，要靠我們大家去爭取；復國建國的成功，同樣要靠我們大家〔第75頁〕去奮鬥。也惟有我們自由中國和海外全體同胞，能夠一心一德，為爭取國民革命第三任務的勝利與成功，而犧牲一切，貢獻一切，那才能真正的獲得反共抗俄戰爭的必勝、與復國建國事業的必成。


第八章 結論——反共抗俄的總目標

第八章　結　　論

——反共抗俄的總目標

內容來源：卷八　專著

隸屬章節：專著＼反共抗俄基本論

版面原件： 第75頁

〔第75頁〕

  總理手創三民主義，依禮運篇的啟示，以世界大同為理想，這是大家都知道的。我們要問總理為什麼用孔子的理想，做三民主義的理想，和國民革命的目標呢？要知道禮運篇的大同世界，就是萬物並育而不相害，道並行而不相悖的境界，也就是人類理性發展，必然達到的崇高的境界。
  在第二次世界大戰時期，「天下一家」是愛好和平的國家和人民，所共同追求的理想，聯合國憲章就是這一理想的產物。到了戰後這五年以來，蘇俄侵略主義者狡詐的政治攻勢，與殘暴的軍事行動，竟使聯合國沒有什麼成就，而今日世界上又臨到戰爭的威脅，但是我們決不失望，更不灰心。我們從中國的立場，來環觀世界民主發展史和民族自覺史，更可證明侵略強權必敗，賣國漢奸必滅，專制暴君必亡，他們都必在民族的覺醒中受到最後的裁判。今天暴俄和奸匪朱毛集人類歷史上侵略強權、賣國奸賊、與專制暴君之大成，朱毛和他們的主子史達林，既不能毀滅我們中華民族，就必定會在我們中華民族自覺的偉大潮流裏毀滅。我們反共抗俄戰爭必勝的基本在此，我們救國建國事業必成的基本也在此。

【上一篇】【回上層目錄】


反共抗俄基本論

    第一章　前言

    第二章　俄國帝國主義的侵略傳統——中國的世仇大敵

    第三章　反共抗俄戰爭的特質

    第四章　國民革命的本質與方略

    第五章　三民主義的哲學觀點——三民主義的新認識

    第六章　三民主義現階段的提綱

    第七章　漢奸必滅與反共必勝侵略必敗與抗俄必成

    第八章　結論——反共抗俄的總目標

【回上層目錄】


第一章 緒論——中國與俄共三十年經歷紀要

第一章　緒論

——中國與俄共三十年經歷紀要

內容來源：卷九　專著

隸屬章節：專著＼蘇俄在中國＼第一編　中俄和平共存的開始與　　　　　發展及其結果
版面原件： 第13頁，第14頁，第15頁，第16頁，第17頁，第18頁

〔第13頁〕

  中國　國父孫中山先生，距美國獨立宣言之後一百一十年，即在乙酉年（一八八五年），開始宣傳其革命主義。至甲午年（一八九四年），創立其革命總部——興中會於檀香山，成為中國第一個革命政黨，就揭櫫其推翻中國已有四千年歷史的君主政體的主張。惟其當時的號召，雖為推翻滿清專制，而其最後的目的則在使中國自列強侵略下獲得解放，並使中國步入政治和社會的民主大道。
  自一七七六年美國獨立革命成功以後，到了一七八九年，法國大革命遂相繼而起，許多君主專制政治支配下的歐美各國，乃建立了民主政體，至第二次世界大戰結束後，若干曾為歐洲殖民地和保護國的亞非民族，亦獲得了獨立自由，其間兩個主要的革命潮流，一個就是個人自由和平等之不斷爭取，另一則為民族意識之逐漸覺醒，最後形成民族主義的怒潮，尤以在亞洲國家最為顯著。

〔第14頁〕

  故美國革命之成功，乃為全世界被統治的民眾，及其各民族，要求獨立自由的願望，實創一歷史上空前有力的先例。
  國父孫先生正當此中國海禁初開，中西文化接觸的時期，乃潛心中國典籍，復深受西方教育，故能從現代的革命潮流，來理解中國的文化傳統，同時更從中國的政治哲學，來評定西方的政治制度和社會思想。其具體的一例，就是他匯合中國古來的考試和監察制度與西方的三權分立主義於五權憲法的理論之中。更顯明的一點，就是他所手創的三民主義完全符合美國林肯總統所稱「民有、民治、民享」的原則，以為建立其中華民國的惟一藍圖。故其政治思想，無疑的是受美國獨立及法國革命的理想之影響。
  一九一一年，　國父孫先生領導其革命黨同志，百折不回的不斷奮鬥，在其革命運動十次失敗之後，卒為中國人民建立了共和政體，就是產生了中華民國。惟在其革命政權初建，而基礎尚未鞏固之時，帝制餘孽袁世凱乃憑藉其前清的北洋武力，勾結帝國主義，顛覆中華民國，恢復君主政體。於是國民革命所建立的民主政體，因此而遭受其第一次的失敗，這一帝制雖不久即歸幻滅，惟北洋軍閥割據紛爭，使國家終陷入於混亂和破碎的狀態，而　國父所手創的中華民國亦等於名存而實亡。
  國父孫先生為盡其革命建國的責任，乃繼續奮鬥，致力於國民革命，直至民國六年，始以廣州為基地，準備北伐，以期削平軍閥，再造共和，恢復其國家獨立與自由。當時西方國家與日本對於中國國民革命，不僅毫不寄以同情，甚至積極援助軍閥，以阻撓國民革命之進行。故此十年之中，　孫先生為了革命建國的事業而尋求外援，都沒有得到任何結果。

〔第15頁〕

  民國六年（一九一七年），列寧在俄國革命中發動政變，奪取政權以後，不僅在俄國產生了一個共產主義的蘇維埃新政體，並且使歐亞兩洲人文主義的文化，都受到強有力的刺激。共產制度的思想，創始於馬克斯及恩格斯，在列寧的手上，更有其顯著的發展。列寧推翻臨時政府而建立其蘇維埃組織，在理論上自稱其為「轉變資產階級民主革命為無產階級的社會革命」，且宣傳其為「無產階級的解放，就是大多數民眾的解放」，好像布爾雪維克是世界上最前進的革命政黨，而共產主義，亦就是世界上最崇高的理想。但是實際上，馬克斯主義乃是法國革命中的一種反革命的運動，亦就是當時歐美民主革命的一股逆流，他的企圖是破壞民主政治而建立專制制度。列寧所創「無產階級專政」，及其後繼者所謂「人民民主」的極權主義政體，自是師承馬克斯主義，這是毫無疑問的。但是我們所應該特別注意的，就是馬克斯主義在俄國滲入了大斯拉夫主義及沙皇專制主義的特徵，倘如馬克斯和恩格斯今日能目睹其蘇俄和中共所謂蘇維埃制度的殘暴行為，亦必將大為驚詫。
  蘇俄共產主義誘惑群眾的宣傳，就是使他們誤信共產主義的世界革命，為達到其烏托邦的惟一捷徑，他為了世界革命，認為一切暴力和卑劣的手段，都是合理的，只要他們的理想能夠實現，即可為整個人類創造永久的理想國家。當時俄國革命對亞洲的民族運動，發生了極強烈的影響。因為一百餘年來，西方殖民地主義的統治，在亞洲激起一般民眾極端的憤恨，所以俄共乃就把握這一情勢，對這些國家，施展其滲透和顛覆的陰謀，而推行其從亞洲向歐洲迂回的世界革命計畫。
  當時中國在列強一連串的不平等條約之下，淪為次殖民地國家。俄共認為這是他在東方散播共產主〔第16頁〕義的種子，來製造階級鬥爭的第一個大好園地。民國七年即一九一八年齊釆林報告，和民國八年加拉罕宣言，聲明蘇俄準備放棄其在華特權，立即引起中國人民之嚮往，並博得其空前的好感。於是蘇俄一面派遣外交使節，與北平政府開始談判；一面派遣其國際共黨黨員與我　國父孫先生聯繫。但在此必須注意的，就是蘇俄同時更在另一方面進行組織其共產國際支部之中國共產黨，並供給其財政而予以政治的指導和操縱。
  民國十二年即一九二三年一月，孫先生與越飛達成協議。俄共對孫先生領導的中國國民革命，允予援助，依照孫先生手訂的革命程序，完成其國家統一的事業。俄共更指示中國共產黨黨員，參加中國國民黨，服從我　國父孫先生的領導，從事國民革命。這就是國共及中俄之間「和平共存」與合作的開端。
  第一次「和平共存」是從民國十三年中國國民黨的聯俄容共，至民國十六年中國國民黨的全面清黨及國民政府對俄絕交。這一次嘗試，就很快的歸於失敗。然而此後我們中國國民政府又經過了第二和第三次與蘇俄及中共「和平共存」的時期。第二次是民國二十一年中蘇復交，及民國二十六年中國對日抗戰發生，中共的乞降投誠，至民國三十四年抗戰結束與五次和談。第三次是民國三十四年至民國三十八年，由中蘇條約，政治協商，經共匪全面的叛亂，乃至大陸關入鐵幕。而中共毛澤東在蘇俄卵翼之下，憑藉其武裝暴力，來破壞國民革命，顛覆中華民國，要騎在我全國人民的背脊之上，建立其極權主義的統治。這不啻是民國二年（一九一三年）為我們第一次國民革命失敗時袁世凱挾帝國主義以擊敗　孫先〔第17頁〕生所領導的革命新興勢力，而後帝制自為的歷史重演，而其賣國害民之卑劣手段和殘暴方法，更不是北洋軍閥所能企及。這就是我們與俄共「和平共存」的最後結果。亦就是我們國民革命第二次失敗的惟一原因。
  關於我們中國國民黨及國民政府，在第一次「和平共存」失敗之後，仍不得不與俄共及其侵華工具之中共再作兩度「和平共存」的試驗之環境，及其經過之事實，我深覺其有向我全國國民和世界各國舉實相告的責任。大家應特加注意的一點，就是在這三次「和平共存」的事例中，我們政府的決策往往對於國內和國際上各種重要的因素，不能不先加考慮，而受其牽制，所以我們反共鬥爭的行動，亦就不能不經由曲折迂回的路線，以至於中途遭受挫折。
  我發表這一記錄之時，衷心充滿著悲痛無比的情緒，也懷抱著堅強不移的信心。在一方面，我們中國可說是世界上領悟俄共「和平共存」的痛苦最早，亦是經歷最久的國家，然而事勢的演變與環境的壓迫，使我們本黨和政府雖看透國際共產主義的陰謀，而仍不能不再三墮入侵略者的詭計。我們縱能確立堅決的反共政策，因其得不到國內民眾的了解與國際友邦的支持，乃不得不中途挫折，而終於失敗。所以這些記錄的字裏行間，遍灑?我們愛國軍民的鮮血和反共鬥士的熱淚。在另一方面，我在這反共鬥爭的經歷之中，對國家的忠誠和對人民的服務，本於　國父的遺教，三十年如一日。我自一九○八年在日本留學時加入同盟會，以及民國七年即一九一八年在廣州參加革命政府，以至於今日，始終自矢為一個三民主義的革命者，而且確信中國全體同胞，對於革命建國的途徑，亦惟有始終遵循著　國父所手創的〔第18頁〕三民主義，乃為自救與救國的惟一大道；尤其是在今日反共產、反奴役的鬥爭時期，更應以實行三民主義，為我們全國愛國同胞一致的目標。
  我們中國這三十年來，所受的慘痛教訓，我深望其能對今日同遭共產主義的威脅的國家及其領導者，有所裨益。我以為蘇俄的武裝暴力，亦與世界歷史上野心侵略主義者一樣，並不足畏，且必歸失敗；但是他的武裝暴力，乃潛存於其「和平共存」的外衣之內。自由國家的領導者甚難洞察其危機之存在，比及發覺而奮起抵抗，則為時已晚。我深恐今後俄共及其傀儡中共以其侵陷我大陸、奴役我同胞的故技，轉而為害於世界人類而無法阻止，乃不揣愚拙，特將本書公之於世。如其能喚起我全國同胞以及自由世界愛護自由和民主的人士的警惕，共同認識俄共及其傀儡中共對於任何一個自由國家與自由人士所要求的「和平共存」，不過是要你單方面接受他的「和平」，讓他俄共獨自生存，並聽其第五縱隊自由發展，而最後任其從外部來武裝征服，或從內部來「和平轉變」之一個簡單符號。他這個「和平共存」的符號，換言之，也就是他俄共最後統制世界，奴役人類的一個代名詞而已。故本著又名「和平共存？」倘能以此對自由世界，尤其是我亞洲非共國家，有所貢獻，那就是我民族歷史上這一最大犧牲的代價，乃獲得了補償，而我對於世界反共鬥爭，亦克盡其應盡的責任了。

【下一篇】【回上層目錄】


第二章　中俄和平共存的開始

內容來源：卷九　專著

隸屬章節：專著＼蘇俄在中國＼第一編　中俄和平共存的開始與　　　　　發展及其結果
版面原件： 第18頁，第19頁，第20頁，第21頁，第22頁，第23頁，第24頁，第25頁，第26頁，第27頁，第28頁，第29頁，第30頁，第31頁，第32頁，第33頁，第34頁，第35頁，第36頁，第37頁，第38頁，第39頁，第40頁，第41頁，第42頁，第43頁，第44頁，第45頁，第46頁，第47頁，第48頁，第49頁，第50頁，第51頁，第52頁，第53頁，第54頁，第55頁

〔第18頁〕

第一節　中俄和平共存的第一時期（民國十三至十六年）

〔第19頁〕

  中國共產黨不是中國的產物，乃是蘇俄共產帝國的螟蛉。（註一）蘇俄的共產主義不適於人類的生存，更不適於中國的氣候，所以他發育的初期，必須寄生於中國國民黨內，施展其滲透、分化、顛覆的陰謀，透過本黨的機關來組織其工農群眾，並假借本黨的名義來隱蔽其階級鬥爭，而其目的是在中國國民革命的獨立戰爭過程中，建立其蘇維埃傀儡政權，製造其在亞洲第一個典型的附庸。
  如果不是民國十五年三月二十日廣州定亂，（註二）和十六年四月十二日全面清黨，（註三）使中國的統一與獨立，在我們中國國民政府領導之下完成，那我中華民國早在這個時期，已成為布爾雪維克的試驗場和蘇俄的附庸國，不必等到第二次世界大戰之後十年，莫斯科早已控制了這一千二百萬方公里和四億五千萬人民，為其世界革命戰爭取之不竭、雄厚無比的基地與資源，向亞洲和世界的和平安全挑戰了。
  今日世人誰都認識俄共侵華的結果，造成了今日世界這樣的危機。而且誰亦了解唯有獨立自主的中華民國，纔對於亞洲安全與世界和平有重大的貢獻。我深信我們中國國民黨領導中國國民革命，從「聯俄容共」到「全面清黨」與「對俄絕交」（註四）的歷史，在今日應當重新估定其在亞洲反共史上的意義及其對自由世界所發生的影響。
  （註一）　國父在「孫文學說」第五章中說：「吾國俗呼養子為螟蛉，蓋有取於蜾蠃變螟蛉之義。古籍所傳：螟蛉，桑蟲也；蜾蠃，蜂蟲也。蜂蟲無子，取桑蟲蔽而殪之，幽而養之，祝曰：『類我！類我！』久則化而成蜂蟲為『螟蛉』雲。惟以科學之統系考之，物類之變化，未有若是突然者也。若加以理則之視察，將蜾蠃螟蛉蔽而〔第20頁〕殪之，幽而養之之事，集其數起，……分日考驗之，以觀其變態，則知蜾蠃之取螟蛉，蔽而殪之，是也，幽而養之，非也。蔽而殪之之後，蜾蠃則生卵於螟蛉之體中；及蜾蠃之子長，則以螟蛉之體為糧。所謂幽而養之者，即幽螟蛉以養蜾蠃之子也，是蜾蠃並未想變螟蛉為己子也，不過以螟蛉之肉為己子之糧耳。所謂蔽而殪之者，即蜾蠃之蔽螟蛉於泥窩之中，並施用其蜂螫，以灌其毒於螟蛉之腦髓而蒙之，使其醉而不死，失卻知覺，毫無自動能力，即使之活而不動，而暫保其軀體，不使腐爛。否則，若螟蛉立死，則其體即腐爛，不適於為糧矣。若其活而能動，則必破泥窩而出，而蜾蠃之卵，亦必因而破壞，難以保存以待長矣。故蜾蠃者，為需要所迫，而創蒙藥之術以施之於螟蛉，而為將來適於其己子之食糧而已。」
  （註二）本章第十三節，第九三○至九三三頁。
  （註三）本章第十四節，第九三四至九三七頁。
  （註四）本章第十七節，第九四三頁。

第二節　中國的革命建國運動

  十九世紀中葉（一八四○至五○），西歐的列強從海上叩中國的門戶，帝俄亦從陸上侵入我新疆、蒙古和東北。他們在中國取得租借地和租界為根據地，以領事裁判權與協定關稅為保障，以鐵路建築及管理權，與沿海及內河航行權為線路，向內地伸張其經濟政治的影響。一八九五年以後，列強瓜分中國的計畫如果實行，帝俄將取得中國黃河以北將近全國百分之四十的領土。到了一九○○年，美國反對中國的瓜分，並提倡門戶開放政策，中國在名義上乃得保持其獨立而不亡。但是帝俄與日本對我們從東北〔第21頁〕到西北的廣大區域，仍不放鬆其領土要求。一九○四年日俄戰爭以後，戰敗的帝俄乃與日本成立諒解，在這區域內劃分其勢力範圍。
  國父孫中山先生為了挽救國家的危亡，倡導國民革命，其目的要從列強殖民地主義的壓迫之下，解除不平等條約的束縛，建設獨立自由的國家。一九一一年辛亥之役，推翻了滿清專制，創立了中華民國。但是當時，革命建國的運動仍然沒有完全成功。帝制餘孽、北洋軍閥——以袁世凱為首，憑藉列強在中國的政治經濟影響，專以恢復帝制、推翻民國為謀。尤以日本軍閥從中鼓動各省地方軍閥，割據自雄，以逞其干涉內政，宰割中國的野心。因而中華民國主權行政不能保持其完整，現代工業不能發達，而農業手工業趨於衰落。所謂民主政治者，不過是政客豪紳爭權奪利的口實，一般民眾的自由沒有保障，生活益趨貧困。
  民國三年至七年（一九一四至一八）第一次世界大戰以歐洲為主戰場，西方各國與帝俄都捲入戰爭漩渦，他們對中國的經濟政治勢力，一時減退。中華民族獨立自主的信心是逐漸恢復了，新工業乃有長足的進步，國民經濟亦有顯著的發展。這是我們國民革命發展的契機。那時中國國民黨雖然沒有什麼革命的武力，也沒有得到什麼革命的根據地，但是其指導國民革命的最高原則——三民主義，卻深植於全國國民的心中，對於中國整個社會發生了普遍而激劇的影響。

第三節　中俄和平共存開始之前，蘇俄對華第一次友好宣言

〔第22頁〕

  第一次世界大戰末期，接近中國西北邊境的俄羅斯帝國內部發生了革命。在俄國革命過程中，列寧領導布爾雪維克政變的成功，工農兵蘇維埃政府的標榜，馬克斯共產主義的號召，使世界為之震驚。

  大戰結束之後，西歐列強都轉向中國，企圖恢復他們的特權。蘇維埃俄國卻單獨對中國作友好的表示。民國七年（一九一八）七月四日，蘇俄外交部長齊釆林（Ｇ·Ｖ·Ｃｈｉｃｈｅｒｉｎ）對蘇維埃第五次會議提出報告，說蘇俄政府將對中國撤廢沙皇政府對東北的各種壓迫，及其在中國和蒙古的治外法權，放棄沙皇政府以各種口實對中國人民所加的負擔，撤回沙皇政府對於駐在國的領事館所設的武裝部隊，並將中國各種賠款中的俄國賠款交還中國。民國八年（一九一九年）七月二十五日加拉罕（ＬｅｏＫａｒａｋｈａｎ）簽署的宣言，就是根據齊釆林這個報告。其中有一段說：「蘇維埃政府不要求任何補償，而交還中東鐵路，以及一切採礦權、伐木、開採金礦、及其他為沙皇政府、俄國軍人、商人和資本家從中國取得的權利。」
  這是俄國蘇維埃政權建立之初，依其世界革命的策略，在東方最先嘗試的第一次笑臉外交。他這個笑臉外交所發表的宣言，在東方國際政治史上，可以說是空前未有的一個偉大的宣言。他這一個宣言真是使中國全體國民感覺俄國革命是一個侵略強權的舊帝制滅亡，和一個平等博愛的新政權成立。百年來中國所受不平等條約的束縛，蘇維埃俄國是首先自動撤廢了，故其對中國影響之大，而其所收穫之富，亦是史無前例的。但在實際上，加拉罕宣言直至民國九年（一九二○年）三月才到達北京政府。十一年（一九二二年）之秋，莫斯科才派越飛（ＡｄｏｌｆＪｏｆｆｅ）來和北京政府談判。十二年（一九二三年）九月〔第23頁〕，再派加拉罕來繼續談判。他們在談判中間，屢次食言翻案，最顯著的一著，就是否認宣言中關於中東鐵路無償交還中國的一段。直至十三年（一九二四年）五月三十一日，「解決中俄懸案大綱」才得簽訂。
  這一長期談判所達到的中俄條約，從我們中華民國的立場來看，就是蘇俄與我國「和平共存」黑字寫在白紙上的第一個根據。

第四節　共產國際製造中國支部

  莫斯科的對華外交計畫是兩面的。在一方面，蘇維埃政府的外交部，與北京政府進行外交談判；在另一方面共產國際到中國來組織其中國支部之中國共產黨。蘇俄對中國的交涉，雖極盡其反覆之能事，但是中國國民心理從蘇俄笑臉外交所得的印象，卻被共產國際利用，來推銷他共產主義，製造中國共產黨。
  民國九年（一九二○年）春間，共產國際東方部長胡定斯基（即胡定康ＧｒｅｇｏｒｉＶｏｉｔｉｎｓｋｙ）到中國來，與李大釗及陳獨秀等籌備中國共產黨。民國十年（一九二一年）中共第一次全國代表大會，莫斯科再派荷蘭人馬林（Ｍａｒｉｎｇ又名Ｓｎｅｅｖｌｉｅｔ）來參加指導。這就是今日蘇俄帝國主義者侵華工具中共匪黨的起源。在當時，不過是一個知識分子的結合，接受馬克斯的教條，具有親俄的感情，向勞工運動發展其組織。但是莫斯科並不聽任中共自然發展，還要繼續加工，揉造其為陰謀暴動的間諜集團。

第五節　中共的「聯合戰線」

〔第24頁〕

  早在民國元年（一九一二年），列寧亡命在布魯塞爾。當時社會主義的「人民報」發表我們　國父孫先生宣示「中國的第二步」的革命建國目標之論文。列寧乃在「火星報」發表其「中國民主主義與民粹主義」的論文，把國民革命比之於俄國民粹主義，並且說這是「亞洲的資產階級能夠代表真誠的、戰鬥的、健全的民主政治」（註）。到了民國九年（一九二○年）七月，共產國際第二次大會訂定各國共產黨加入共產國際的二十一條，其第八條指使各國共黨「從殖民地驅逐帝國主義」，並且「在帝國主義國家中，煽動其武裝部隊，反對其對殖民地的壓迫」。同時，列寧在大會上，提出了「民族殖民地問題提綱」，規定了共黨在民族革命運動中的策略。於是我們中國國民革命，更成為共產國際的支部——中國共產黨的工作目標。
  民國十一年八月，中共第二次全國代表大會，決定與中國國民黨組織聯合戰線。在他的宣言裏，有如下的說明：
  「中國共產黨為工人與貧農的目前利益計，引導工人們幫助民主主義的革命運動，使工人和貧農與小資產階級建立民主主義的聯合戰線。
  「但是工人們要在這個民主主義聯合戰線裏，不至為小資產階級的附屬品。……所以工人們時常要記得他們是一個獨立的階級，訓練自己的組織力和戰鬥力，準備與貧農聯合組織蘇維埃，達到〔第25頁〕完全解放的目的。
  「民主主義成功，幼稚的資產階級便會迅速發展，與無產階級處於對抗的地位，因此無產階級便須對付資產階級，實行與貧苦農民聯合的無產階級專政。」
  這就是說，中共目前與國民黨合作，組成聯合戰線，並且使他的共產黨員加入國民黨，進行「民主主義革命」，但是中共必須保持獨立組織，不做國民黨的附屬品，並且防制國民革命的成功，就是要在「民主主義革命」的發展中，以「農民革命」來造成其所謂「無產階級專政」。
  （註）列寧「中國民主主義與民粹主義」，選集（英文本）第四冊，三○七頁。

第六節　國父聯俄政策的本旨

  莫斯科為了進行這一秘密計畫，民國十年（一九二一年）馬林特到桂林謁見　國父，提出中國國民黨與俄國共產黨合作的建議。
  馬林為了取得　國父的同意，向　國父陳述蘇俄並不實行共產主義，而改取新經濟政策。當時國父致廖仲愷等的電報說道：「俄國經濟狀況，尚未具實行共產的條件，故初聞蘇俄實行共產，甚為詫異。今與馬林談，始知俄國的新經濟政策，與我們的實業計畫，相差無幾，至為欣慰。」
  到了民國十一年（一九二二年）六月十六日，陳炯明叛變，　國父離粵赴滬。十二月，越飛到上海謁見　國父，商談中俄兩黨合作問題。十二年（一九二三年）一月二十六日，發表共同宣言，其第一條〔第26頁〕就是　國父聯俄政策的根據，其條文如下：
  「孫逸仙博士以為共產組織甚至蘇維埃制度，事實均不能引用於中國，因中國並無使此項共產制度或蘇維埃制度可以成功之情況也。此項見解，越飛君完全同感，且以為中國最急要之問題乃在民國的統一之成功，及完全國家的獨立之獲得。關於此項大事業，越飛君並確告孫博士，中國當得俄國國民最摯烈之同情，且可以俄國援助為依賴也。」
  國父與馬林談話後致廖仲愷的電報，和他與越飛共同宣言，對於中國國民黨與俄國共產黨的合作，顯示了如下的意旨：第一、　國父認共產主義不能實行於中國。第二、中國最急要的問題是民國統一的成功及國家完全獨立的獲得。蘇俄對於中國國民黨的援助，乃對於此項大事業的援助。中國國民黨與俄共合作，也就是為了此項大事業的成功。
  孫文越飛共同宣言，更是中俄「和平共存」乃至國共和平合作的根據。在這個宣言發表以前，　國父本已發表了「中國國民黨宣言」，準備改組本黨。其時滇湘粵桂諸軍，奉命進討陳炯明，佔領廣州以後，乃恭迎　國父回粵，復行大元帥職務。　國父回到廣州，在內即遭沈鴻英的通敵叛亂，而陳炯明又退踞東江，負嵎頑抗。尤其是外受西文殖民主義的壓迫，故北伐的素志不能實行。而黨的組織亦益形渙散，雖有三十萬黨員散佈全國，而有志者人自為戰，不肖者挂名投機，革命建國事業更是無由著手；因而實行改組本黨，並派我到俄國去考察俄國革命後的黨務與政治軍事的組織，以資參考。

〔第27頁〕

第七節　我的遊俄觀感

  十二年八月五日，我在上海，奉　國父的命令，約會蘇俄代表馬林，籌組孫逸仙博士代表團，赴俄報聘，並考察其軍事政治和黨務。十六日，我率同沈定一、王登雲、張太雷等，由上海啟程。二十五日從滿洲里入俄境，九月二日到莫斯科。至十一月二十九日啟程回國，十二月十五日回到上海。我就把這三個多月旅行、考察和會談所得的資料和印象，寫成「遊俄報告書」，寄奉　國父。這時候，　國父屢次催我回廣州親自詳報，十三年一月十六日，我到廣州，即向　國父再作口頭的說明。
  在這三個月的期間，我們曾對蘇俄黨務、軍事和政治各方面，考察其組織，參觀其設備，並聽取其負責者對於實況的說明。其黨務方面，我們考察俄國共產黨中央黨部，由其政治局秘書羅素達克（Ｒｕｄｚｕｔａｋ）說明俄國革命的經過，及其當時建黨的情形。我們又參加共產國際執行委員會的會議，我在會議時，說明中國國民黨以三民主義為革命的最高目標，自信其在兩三年內必有成功的把握，並指出共產國際對於中國革命的實際情形及實際工作，還有隔膜，希望其國際共黨幹部多到中國來考察。當我回國的前夕，乃接到他共產國際對我中國國民黨的決議文，觀其論調，對中國國民革命沒有真切的認識，而其對中國社會，強分階級，講求鬥爭，他對付革命友人的策略，反而比他對付革命敵人的策略為更多，殊不勝其慨嘆。
  軍事方面，我們在莫斯科考察紅軍及其各兵種各級學校與軍隊黨部的組織。我們在彼得格勒，考察〔第28頁〕海軍大學等各級學校，並參觀克隆斯達軍港（Ｋｒｏｎｓｔａｄｔ）及其艦隊。我的印象是他在莫斯科的陸軍學校和部隊，組織嚴密，軍容整齊，而其在彼得格勒的海軍學校和艦隊，卻是精神頹唐，士氣消沉。兩年前，克隆斯達軍港曾以海軍軍士為中心，發生革命，反對布爾雪維克的專制獨裁，和戰時共產主義的殘暴措施。這一革命不久即歸失敗。當我們到彼得格勒考察時，其地方當局和海軍官員對此亦諱莫如深，但是我從當地軍民的精神上，還是看得出其創痛的痕跡。
  政治方面，我們訪問其政府的部會，考察其村蘇維埃、市蘇維埃，並參加莫斯科蘇維埃大會。我參觀他各級蘇維埃討論與決議等情形，並與其黨政要員談話之間，無形中察覺其各部分，無論在社會中間，或是俄共中間的鬥爭，正是公開的與非公開的進行?；而且更認識了蘇維埃政治制度乃是專制和恐怖的組織，與我們中國國民黨的三民主義的政治制度，是根本不能相容的。關於此點，如我不親自訪俄，決不是在國內時想像所能及的。
  俄共的領導者，對於我們代表團的參觀和考察，無論其黨政軍各方面，到處都表示熱烈歡迎，並懇切接待。但是我和他們商談中俄之間的問題，而涉及其蘇俄利害有關的時候，他們的態度便立刻轉變了。我訪問蘇俄，正是加拉罕發表其對華廢除不平等條約的宣言之後，他到中國來與北京政府談判新約的期間。十二年一月二十六日共同宣言中，越飛亦聲明蘇俄「決無在外蒙古實施其帝國主義政策或使其與中國分立之意」。但是我與蘇俄黨政負責者，談到外蒙古問題，立即發現他們對於外蒙古，絕對沒有放棄其侵略的野心。這一點不只使我感到十分失望，而亦是使我充分了解其蘇俄所謂援助中國獨立自由的〔第29頁〕誠意所在。
  當我到莫斯科的時候，列寧病重，陷入沉迷狀態，不能晤面。我會晤了蘇俄黨政及軍事負責諸人，他們說到蘇俄的國家政策和革命戰略，都是遵守列寧所指示的路線。我在莫斯科期間，與托洛斯基相談最多，而且我認托洛斯基的言行亦最為爽直。我在離開莫斯科以前，最後與托氏告別的一次談話時，他與我討論亞洲各國革命問題，提到了日本、越南、印度與土耳其。他又特別提起其在德國與波蘭革命失敗的經過情形，加以分析；最後再談到援助我們中國國民革命的問題。托洛斯基託我回國要口頭報告我們　國父的一點，就是：他們蘇俄自一九二○年對波蘭戰爭結束以後，列寧對於世界革命政策，有了新的指示，就是其對殖民地半殖民地反資本帝國主義的革命戰爭，應在道義與物質上予以盡量援助，但不復使用其正式軍隊直接參戰，以避免其在各國革命期間，再對蘇俄引起民族有關的問題。所以他又鄭重的說：「蘇俄對中國國民革命的援助，除了不能用軍隊直接援助之外，其他武器與經濟等需要，都當盡力所能，積極援助。」他並且代表列寧對我　國父致敬。他這一段話，使我特別注意。
  在蘇俄黨政各方負責諸人之中，其對我　國父表示敬重及對中國國民革命表示誠意合作的，除加密熱夫、齊釆林是俄羅斯人之外，大抵是猶太人為多，他們都是在帝俄時代亡命歐洲，至一九一七年革命才回俄國的。這一點引起了我特別注意。我以為托洛斯基、季諾維也夫、拉迪克與越飛等，比較關切中國國民黨與俄國共產黨的合作。可是越飛自中國回俄之後，已經失意了。我並且注意到當時列寧臥病如此沉重，而其俄共黨內，以托洛斯基為首要的國際派與史達林所領導的國內組織派，暗鬥如此激烈，我〔第30頁〕就非常憂慮他們這樣鬥爭，必於列寧逝世之後，對於中俄合作的關係，更將發生嚴重的影響。綜括我在俄考察三個月所得的印象，乃使我在無形之中，發生一種感覺，就是俄共政權如一旦臻於強固時，其帝俄沙皇時代的政治野心之復活，並非不可能，則其對於我們中華民國和國民革命的後患，將不堪設想。至於共黨在當時對我們中國國民黨所使用的分化、隔離、製造鬥爭等各種手段，更是看得十分清楚。只就其在我們訪俄代表團內組織而言，本團四人之中，三人都是國民黨員。只有張太雷一人是共產份子。訪問團一到俄國，他就施展其分化工作，杷沈定一誘到他一邊，與我們對立起來。於是代表團各種計畫、考察工作、對俄交涉，以及一切意見和主張，都不能一致。由俄回國之後，共黨以訪俄代表團內部意見紛歧為藉口，來抵銷我們對蘇俄的真相，考察所得的報告書。
  我在報告書裏，陳述此次考察所得的印象。並向　國父面陳我對於國共合作的意見。十三年三月十四日由奉化致廖仲愷先生函，也把我的意見，坦率說明，並將這一函件，同時抄送各常務委員，以補充我遊俄報告的意見。
  「尚有一言欲直告於兄者，即對俄黨問題是也。對此問題，應有事實與主義之別，吾人不能因其主義之信仰，而乃置事實於不顧。以弟觀察，俄黨殊無誠意可言。即弟對兄言『俄人之言只有三分可信』者，亦以兄過信俄人而不能盡掃兄之興趣也。至其對孫先生個人致崇仰之意者，非俄國共產黨而乃國際共產黨中之黨員也。而我國黨員之在俄國者，對於孫先生惟有詆毀與懷疑而已。俄黨對中國之唯一方針，乃在造成中國共產黨為其正統，決不信吾黨可與之始終合作，以互策成功者也〔第31頁〕。至其對中國之政策，在滿蒙回藏諸部皆將為其蘇維埃之一，而對中國本部，未始無染指之意。凡事不能自立而專求於人，其能有成者，決無此理。國人程度卑下，自居如此，而欲他人替天行道，奉如神明，天下寧有是理？彼之所謂國際主義與世界革命者，皆不外凱撒之帝國主義，不過改易名稱，使人迷惑於其間而已。」
  我們了解　國父當時聯俄容共的政策，乃是為求中國革命力量的集中和意志的統一，如果中共願為國民革命努力，那我們儘可把中共這一分力量納入本黨領導之下。至於當時革命的形勢，我們要為國民革命建立一個根據地，只有廣州是最為理想的所在。但是廣州，乃為英法舊殖民地主義的勢力控制之下的商業都市。我們中國國民黨在這裏集結革命力量，建立革命政府，要從這裏出師北伐，求得國家的統一與獨立，必須爭取國際上的援助和同情。然而西方列強若不是與我們革命政府為敵，就是對我們國民革命袖手旁觀，更無仗義援手的國家可覓。適於此時，俄國共黨初得政權，以聯合西方無產階級革命和扶助東方民族獨立為號召。我們國民革命得到他這一消息，無異認為是中國革命的福音來臨，幾乎視為人類的救星。故對於他的援助，自是竭誠歡迎而並不有所致疑。　國父聯俄政策的決定，當然這是一個重要的關鍵。在我未往蘇俄之前，乃是十分相信俄共對我們國民革命的援助，是出於平等待我的至誠，而絕無私心惡意的。但是我一到蘇俄考察的結果，使我的理想和信心完全消失。我斷定了本黨聯俄容共的政策，雖可對抗西方殖民地主義於一時，決不能達到國家獨立自由的目的；更感覺蘇俄所謂「世界革命」的策略與目的，比西方殖民地主義，對於東方民族獨立運動，更是危險。

〔第32頁〕

  我回到廣州報告之後，　國父認為我對於中俄將來的關係，未免顧慮過甚，更不適於當時革命現實的環境。　國父深信並言此時只有使中國共黨份子能在本黨領導之下，受本黨統一指揮，才可防制其制造階級鬥爭，來妨礙我國民革命進行。如我們北伐軍事一旦勝利，三民主義就可如期實行。到那時候，縱使共黨要想破壞我們國民革命，亦勢所不能了。何況蘇俄對中國革命，只承認本黨為唯一領導革命的政黨，並力勸其共產黨員加入本黨，服從領導，而又不否認中國並無實行其共產主義的可能呢？故仍堅持其聯俄容共的決策。但是我又在本黨第一次代表大會期間，發現共黨份子挾俄自重的一切言行，和本黨黨員盲從共產主義的迷惘心理，深以本黨不能達成　國父所賦予的任務為憂。於是代表大會閉會以後，我力辭陸軍軍官學校校長，並將籌備處交給廖仲愷，而離粵歸鄉；直至當年四月，復感於　國父函電的催促不已，重責我革命黨員，應以服從命令為天職，而堅不准辭；復派戴季陶同志來奉化，轉達其准許我不聞黨政，專辦軍校的要求相約，我乃重返廣州，接受黃埔軍校校長的任命。

第八節　李大釗的聲明

  十二年一月二十六日　國父與越飛共同宣言發表之後，共黨份子首先加入國民黨的就是李大釗。（註）其後共黨份子紛紛入黨。十三年一月二十日，本黨第一次全國代表大會開會，制定黨章，選舉中央執行委員與嚴察委員。中央執行委員和候補執行委員之中，就有譚平山、李大釗、林祖涵、韓麟符、毛澤東、張國燾、于方舟、瞿秋白等共黨份子在內。在大會中，方瑞麟、江偉藩、黃季陸等提議，在黨〔第33頁〕章中加一條文，規定「本黨黨員不得加入他黨」。李大釗乃代表本黨內的共黨份子，提出「申明書」，陳述他們「加入本黨的理由」，其中說道：
  「我們相信在今日列強的半殖民地的中國，也就是本黨總理所說的次殖民地的中國，想脫除列強的帝國主義，及那媚事列強的軍閥的二重壓迫，非依全國國民即全民族的力量，去作國民革命運動不可。若想完成此國民革命的事業，非有一個統一而普遍的國民革命黨不可。我們認為在這種國民革命運動中，不宜使國民革命的勢力分歧而不統一，以減弱其勢力而遲阻其進行，非以全民族的心力集中於一黨不可。
  「我們環顧國中，有歷史有主義有領袖的革命黨，只有國民黨。只有國民黨可以造成一個偉大而普遍的國民革命黨，能負解放民族，恢復民權，奠定民生的重任。所以毅然投入本黨來。「我們覺得光是革命黨派的聯合戰線力量，還是不夠用，所以要投入本黨中，簡直編成一個隊伍，在本黨總理指揮之下，在本黨整齊紀律之下，以同一步驟，為國民革命的奮鬥。
  「我等之加入本黨，是為有所貢獻於本黨，以貢獻於國民革命的事業而來的，斷乎不是為取巧討便宜，借國民黨的名義，作共產黨的運動而來的。
  「我們加入本黨，是一個一個的加入的，不是把一個團體加入的。可以說我們是跨黨，不能說是黨內有黨。
  「我們加入本黨的時候，自己先從理論上事實上作過詳密的研究。本黨總理亦曾允許我們仍〔第34頁〕跨第三國際在中國的組織。所以我們來參加本黨而兼跨固有的黨籍，是光明正大的行為，不是陰謀鬼祟的舉動。不過我們既經參加了本黨，我們留在本黨一日，即當執行本黨的政綱，遵守本黨的章程及紀律。倘有不遵本黨政綱，不守本黨紀律者，理宜受本黨的懲戒。」
  李大釗的聲明好像是很坦白的。這是因為共黨份子要加入本黨，就不能不接受　國父所確定的條件和範圍。這容共的條件和範圍，是　國父對莫斯科歷次派來的代表胡定斯基、馬林、越飛、鮑羅廷等鄭重而周密的商討，而確定下來的。李大釗的意見，不過是公開加以申述。但是他這一笑臉迎人的申明書，而又添上了以下的最後一段，就不免暴露其共黨以公開的「跨黨」為名，而為其他日顛覆本黨的陰謀之伏筆。他說：
  「我所希望於先輩諸同志者，本黨既許我們參加，即不必對於我們發生猜疑，而在在加以防制。倘認我們加入本黨為不合，則儘可詳細磋商。苟有利於本黨，則我們之為發展本黨而來者，亦不難為發展本黨而去。唯有猜疑防制，實為本黨發展前途的障害，斷斷乎不可不於本黨改造之日，明揭而掃除之。」
  本黨對於跨黨分子既不必加以猜疑和防制，於是共黨以黨團的組織與活動，來把持、操縱、分化和破壞，就可以為所欲為了。
   （註）李大釗，字守常，民國七年任北京大學圖書館主任。其時北京大學文學院長為陳獨秀。民國八年冬，陳為北京政府所不容，乃往上海。九年春，胡定斯基來北京，與李接洽，並由李介紹到上海與陳商談，籌組中國共產黨〔第35頁〕。共黨成立之後，陳為其中央書記，並負南方黨務的責任，李負北方黨務的責任。

第九節　國父對共產主義的駁斥與三民

          主義的闡明及其建國大綱的頒佈

  本黨第一次全國代表大會之後，　國父的第一件大事就是演講三民主義。自十三年一月二十七日起，至八月二十四日止，他每星期在中山大學演講一次。民族主義和民權主義各講六次，民生主義只講了四次，沒有全部講完，即往韶關督師北伐。到了十一月自吉安回師，隨即北上。
  國父在演講中，特別警惕的一點，就是共黨份子對民生主義的曲解。他演講民生主義的時候，第一講就駁斥馬克斯的唯物史觀、剩餘價值說，和階級鬥爭的主張。他認為歷史的重心不是物質而是生存。他認為商品的勞動價值說不合事實，由發明、製造，到交換和消費，都有貢獻於生產。他認為社會進化是由於大多數人的合作，而不是階級鬥爭。他主張經濟社會問題的解決，要用和平方法，而不可使用階級鬥爭與群眾暴力。
  因為要預防共黨使用其階級鬥爭來妨礙我國民革命的成功，所以　國父又於十三年四月十二日，發布其手訂的國民政府建國大綱，並在「制定建國大綱宣言」中，申述其確定三民主義實行的方法與步驟之宗旨如下：
  「革命之目的，在於實行三民主義，而三民主義之實行，必有其方法與步驟。三民主義能影響及於人民，俾人民蒙其幸福與否，端在其實行之方法與步驟如何。……今後之革命，不但當用力於〔第36頁〕破壞，尤當用力於建設，且當規定其不可踰越之程序。爰本此意，制定國民政府建國大綱，以掃除障礙為開始，以完成建設為依歸。所謂本末先後秩然不紊者也。」
  建國大綱可以說是我們國民革命的憲章。我們遵循這一憲章所規定的程序，以武力掃除革命的障礙，而以和平建設的方法解決社會經濟問題，預防階級鬥爭及社會革命。這一革命方略和建國程序，不僅與共產主義沒有相同之處，並且是國民革命過程中防制共產主義的唯一方法。
  國父對三民主義國民革命的指示，是不許任何人曲解的，而且其對於共黨將來阻礙國民革命的發展，並不是不加考慮而預為設法防制的。所以我個人服膺　國父的教誨，始終相信三民主義的思想體系和國民革命的方略之中，沒有馬克斯主義和俄國布爾雪維克的成分在內。

第十節　共黨顛覆工作的開始

  本黨第一屆中央執行委員會分設八部，即組織部、宣傳部、青年部、工人部、農民部、軍事部、婦女部、海外部，後來又增加商民部與實業部。中央執行委員會確定各部負責人選的時候，共黨份子最注重組織、工人和農民三部，但他們為了避免本黨黨員的懷疑，竭力隱蔽其真相，最初只推譚平山為組織部秘書，馮菊坡為工人部秘書，林祖涵為農民部秘書，而不願居任何部長名義。
  當時八部之中，　國父本擬以共黨份子一人林祖涵為農民部長，其他七部皆由本黨老黨員擔任，並以廖仲愷為組織部長。後因廣東工人組織工作重要，且以廣東籍的黨員擔任其指導者為宜，故廖仲愷自〔第37頁〕願擔任工人部長，而由他轉推譚平山為組織部長。因為譚原是本黨黨員，當民國九年共黨組織之初，廖先生指定他去參加共黨的。廖先生認為譚擔任這一職務，必能忠於本黨，為三民主義來工作。殊不知譚任組織部長以後，他就薦楊匏安為該部秘書。楊是一個純粹馬克斯主義者，於是組織部就在其共黨組織的控制之下，由他利用這一關鍵地位，來執行其共黨的滲透工作了。
  廖仲愷先生擔任工人部長之後，以其兼職很多，部務皆交秘書馮菊坡辦理。馮是共產份子，於是各地工會和總工會就多被共黨份子操縱。
  林祖涵任農民部長以後，推薦其共黨分子彭湃為秘書。他自己乃辭去部長職務，以分散本黨黨員的注意。其後部長屢次更易，但部務始終由彭湃把持。其所設農民講習所，皆由共黨份子包辦，錄取的學生，都是共產派及其外衛分子。各地農民協會和「農團軍」都亦為共產派操縱。
  共黨以「嚮導」週刊為其機關報，並出版書刊，宣傳馬克斯主義。一方面更滲透本黨的宣傳教育工作。共黨分子和同路人，用唯物論和階級鬥爭思想來曲解三民主義。只有他們用馬克斯主義曲解三民主義，才算得是「革命的思想」，反而指本黨黨員對三民主義的正確解釋為「不革命」或「反革命」。最顯著的事件，就是排擠宣傳部長戴季陶，及青年部長鄒魯，致使其憤而離粵。
  國父當時致力於吸收革命青年加入本黨，並鼓勵其參加基層工作。即如廣州市黨部，就是本黨的忠實分子所組成；又如廣州機器工會始終是在本黨的領導之下而共黨無法滲透的。其他各省市的知識青年和各界民眾相率集結於三民主義國民革命的旗幟之下，其所組成的黨部，及其所領導的民眾團體，究竟〔第38頁〕不是共黨分子所能完全操縱和把持的。

  共黨分子對於本黨組織，最初並不求其完全控制。其第一步僅在滲透，第二步就要來分化。所以他在本黨內部，全力製造其所謂「左派」、「右派」和「中派」等名稱，而高唱其「革命的向左轉」的口號，更加以挑撥離間的工作。如此本黨黨員受了共黨跨黨分子分化挑撥的影響，自相矛盾，互為排斥，而共黨分子才能乘機把持本黨的黨務與民眾運動。就在本黨改組成立不到半年之後，赤色氣燄就逐漸猖獗，已為識者所深憂了。

第十一節　本黨對中共的彈劾與　國父的指示

  十三年三月共黨所刊行的「中國社會主義青年團團刊」刊載其「擴大執行委員會」的決議案，接受共黨的指示，教育他的團員在國民黨中進行組織和工作的方法，並明白規定：「在發展國民黨組織之時，關於本黨（共黨）組織之發展，當然不能停止。」並且在此以前，共黨早已指示他的團員：「加入國民黨，但仍舊保存我們的組織，並須努力從各工人團體中，從國民黨左派中，吸收革命分子，漸漸擴大我們的組織，謹嚴我們的紀律，以立強大的群眾共產黨的基礎。」於是廣州市黨部於六月一日，向中央黨部提出跨黨分子破壞本黨組織的檢舉案。本黨中央監察委員張繼、謝持、鄧澤如等亦於六月十八日，根據共黨陰謀文件，向中央執行委員會提出譴責跨黨分子的彈劾案。他們鄭重說明彈劾的主旨，不是反對共黨及社會主義青年團加入本黨為黨員者之個人，完全是為本黨的生存發展起見，認為不宜黨中有黨〔第39頁〕，並且他們既有黨團作用，即不忠於本黨，而其行為又與李大釗申明書所表明的跨黨本旨，完全相反，因此提請從速處分。
  國父當時曾對監察委員鄧澤如等明白指示說：俄國革命成功之後，他們首先認為俄國革命政權，必須西歐工業國家的社會革命成功，才能鞏固，後來他們認為東方民族革命可以促成西方的社會革命。因此他們對於中國，要幫助我們的民族革命，因而與本黨合作。　國父看到了這一層，又在民國十年與十一年間，聽到了馬林和越飛等國際共產黨人的話，相信他們要幫助中國國民革命，乃是希望中國達到獨立自由的目的，而不是要推行其共產主義；所以才定下聯俄容共的政策。故本黨是以國民革命獨立自主的立場，與俄合作互助而聯俄，更不因為聯俄而對中共有所姑息，所以　國父又對鄧澤如等最後指示，說：「如果中共分子借本黨的名義來推行其共產主義，從事階級鬥爭，來破壞國民革命，本黨自易加以制裁。就算是陳獨秀想要破壞本黨的組織，本黨也不難加以制裁，而棄絕他於國民革命陣營之外。」這就是　國父聯俄容共的本旨和精神的所在。
  在此我們必須明白指出的，就是　國父的聯俄政策，是基於民族主義的立場，而不是認為共產主義可行於中國，更不應該為了聯俄而受共黨的要挾，或對共黨有所姑息。所以本黨中央執行委員會對於這一彈劾案之決議如下：
  「共產主義者之接受本黨黨綱而加入本黨，即當視為本黨黨員以管理之。」

〔第40頁〕

第十二節　國父北上及逝世以後

  如果　國父親手領導革命的時間，能再延長五年至十年，同時本黨的領導幹部，能深切體會　國父聯俄容共的本旨，及其反對馬克斯唯物主義和階級鬥爭的訓示和精神，我們可以相信北伐不會受到共黨分子的阻撓，北伐時期國民革命陣營也不至發生分裂。不幸我們中國國民黨改組之後不過一年，　國父離粵北上，隨即在北京逝世。
  民國十三年十一月十日，　國父發表「北上宣言」，提出「廢除不平等條約」與「開國民會議」的兩大主張，喚起全國國民的覺悟，指出了唯有與國民結合的革命武力，才能永絕與帝國主義結合的軍閥，達到中國獨立自由和統一的目的。　國父本於這個反對帝國主義和消滅軍閥的宗旨，而直達北方軍閥勢力範圍的中心之北平，這一剛毅果決的行動必將為全國國民所擁護，亦將為北方軍閥所嫉忌。本黨的一般黨員都認為此行危險，且力加阻止。但是　國父仍於十二日起程，船經黃埔，　國父登岸，停留一日，巡視軍校，並到對岸魚珠砲臺一帶看第一期學生的築城工事。他回來的時候，在途中對我說：「我現在進京，將來能否回來，尚不能定。然而我進京是去奮鬥的，我看見了這個學校的精神，能繼續我的革命事業，就是死了也可安心。」
  在　國父起程之前，鮑羅廷（ＭｉｃｈａｅｌＢｏｒｏｄｉｎ）傳達莫斯科邀請　國父訪俄的表示。　國父問我的意見，我力加反對，其主要的理由，就是我們國民革命，為求中國的獨立自由，而與俄合作；　國父此〔第41頁〕時訪俄，將使共黨乘機散播謠諑，來混淆一般國民的耳目，更使我們本黨國民革命的前途發生重大的障礙。此後　國父亦就未曾再提其訪俄的計畫了。
  國父北上之後，共黨分化本黨的陰謀活動，益加積極。他們分化軍校學生，並進而奪取軍校的企圖，更是顯明。十四年一月二十五日，共產分子發起青年軍人聯合會，吸收軍校及其他部隊中的跨黨分子，甚至散佈謠言，說我本人也加入了共黨組織，來誘惑軍校學生向他投靠。軍校學生及部隊中忠於三民主義及本黨之官生，不堪其組織的壓迫，於是陳誠等乃發起孫文主義學會，以對抗青年軍人聯合會。
  十四年三月十二日，　國父逝世，當時我正率領黨軍，在東江討伐陳炯明，已經平定潮梅。四月五日，我回到廣州，又發現滇桂軍勾結北方軍閥，以反對本黨聯俄容共為名，乘我黨軍未回廣州以前，積極圖謀叛亂。我乃再往潮梅，親率黨軍回師，平定楊希閔、劉震寰的叛變，卒於六月十三日收復廣州。十五日，大元帥府改組為國民政府，黨軍改稱為國民革命軍。國民革命至此始有完整的廣州，與統一的廣東，做了革命根據地。
  其時本黨已經表明其反共態度的黨員，在北京上海另行集會，即一般所謂「西山會議派」。本黨在廣州的中央負責幹部，尚能一致團結，並沒有顯著的裂痕。但是共黨這時對本黨內部的分化作用，更加積極，挑撥構煽，製造左右兩派，指胡漢民戴季陶及反共的本黨黨員為「右派」，指汪兆銘廖仲愷及親共的本黨黨員為「左派」，而挑撥胡汪間之互相猜疑與衝突。八月二十日，廖仲愷被刺，本黨中央更陷入危疑震撼的境地。
〔第42頁〕

  共黨這時竭盡其對本黨分化的伎倆，又在其所謂對「右派」鬥爭之中，更加緊其對汪的包圍，而汪亦終受其煽惑，並在共產派壓力之下，藉廖案嫌疑關係，強迫胡漢民以出使俄國的名義，離粵出國。於是共黨乃以往日挑撥胡漢民與汪兆銘的慣技，轉施於汪兆銘與蔣中正之間，製造本黨的另一新矛盾。

第十三節　中山艦事變

  民國十四年十月一日，因陳炯明殘部負嵎東江，重起叛亂，我率師再度東征。這一役，攻克惠州城，收復海陸豐，再定潮梅。接著又削平南路與海南鄧本殷叛部，重奠廣東統一的局面。廣東既告統一，國民政府的使命就是出師北伐了。
  東江戰事初告結束，我還在潮汕的時候，共黨已在廣州散佈謠言，對我誣蔑中傷。十五年一月，本黨第二次全國代表大會開會，我從潮汕回到廣州出席，提出北伐的主張。在會期中及會議後，汪兆銘對於北伐，均表示贊成，鮑羅廷亦未表示異議。惟開會後，鮑羅廷以奉召述職為名，突然回俄，令人不得其解。不料自鮑回俄後，俄國軍事顧問團長季山嘉（Ｋｉｓｓａｒｋａ）忽在軍校會議中，極力宣傳北伐必敗之謬論。他對我面談的時候，反對北伐的意思，也逐漸暴露出來。廣州市面接連的散播傳單，反對北伐，並攻擊我個人為新軍閥。最後季山嘉更是明目張膽，破壞本黨的北伐計畫。我知道這是莫斯科俄共的整個的策略，而不僅是中共叛亂的開端，於是本黨處境的阽危，已到了極點。事情到了這個地步，我還是消極的引退以放棄革命的責任？還是積極的衝破難關，完成　國父北伐的志事，以報黨國？憂思不能自決〔第43頁〕。到了二月八日，我乃表示不能再就國民革命軍總監之職，九日復呈辭軍事委員會委員及廣州衛戍司令等職。汪兆銘對我的辭呈，既不批准，亦不挽留，如此留中不發者半月之久。我乃於二月二十七日訪汪，明告其如不準我辭職，就應令李山嘉回俄。三月八日，又訪汪，痛陳「革命實權不可落於俄人之手，即與第三國際聯繫，必須定一限度，不可喪失自主地位。」但是我們的秘密談話，季山嘉很快就知道了。至此我才知道汪共勾結已深，無法使其徹悟俄共陰謀之所在。於是共黨與季山嘉更肆無忌憚，明指我為背叛革命的新軍閥。到了三月十四日，汪仍未批準我的辭呈，而間接的暗示我離粵。此時我方知道如我不離粵，不測的事件就要發生。但我既辭職而未獲準，如果自動離粵，又陷入棄職潛逃的罪名，真使我進退維谷。
  三月十八日，海軍局代理局長李之龍（共產黨員），矯令我的坐艦中山號由廣州駛回黃埔。他對軍校教育長鄧演達報告「奉校長命令，調艦特來守候。」這時我在廣州省城，鄧來電話問我此事如何，我茫然無所知。隨後李之龍亦打電話問我：「中山艦是否仍要來廣州迎接？」我很駭異，就問他道：「是誰的命令要中山艦開回黃埔去的？」他答不出來。其實他駛回黃埔，是要先在黃鋪裝足煤斤，以備臨時遠航。到了十九日的晚間，中山艦開回廣州，艦上升火，通夜不熄，戒備極嚴。我知道共黨陰謀的爆發，就在於此。但我在當時，只知道他們是要叛變，要害我，還不知道他們的企圖究竟是什麼。一直到了這一叛亂平定之後，我才知道他們的計畫，就是要在我從廣州省城乘艦回黃埔軍校的途中，強迫我離粵，直駛海參威，送往俄國，以消除他們假借國民革命來實行其「無產階級專政」的唯一障礙。

〔第44頁〕

  在十九日的夜間，我認為革命形勢至此，個人的生死，自不足惜，而黨與革命的存亡絕續，是不許我再有猶豫的。我乃於二十日清晨，即在廣州衛戍司令部宣佈戒嚴，逮捕李之龍及各軍黨代表共黨分子，收繳共黨分子所操縱的省港罷工委員會的槍械，（註）並派兵收回中山艦。
  二十二日，蘇俄駐廣州的領事館代表為了這一事件來見。他問我：「這是對人問題，還是對俄問題？」我答以對人不對俄，並表示希望鮑羅廷速回之意。他表示如此即可安心，乃令季山嘉回俄。同日中央政治委員會開會，接受汪兆銘的意見，決議令俄顧問季山嘉等離粵回俄。但是會後，汪即稱病，遷居就醫，並致函中央監察委員張人傑，表示他不再負政治責任。直至五月十一日，汪竟秘密離粵，赴法養病。
  四月二十九日，鮑羅廷自俄回粵，他與我屢次會商國共合作問題，訂定整理黨務辦法，於五月十五日，提出本黨第二屆中央委員第二次全體會議。這辦法一共八點：
  一、共產黨應訓令其黨員改善對於國民黨之言論態度，尤其對於　總理及三民主義，不許加以批評及懷疑；
  二、共產黨應將國民黨內之共產黨員全部名冊，交國民黨中央執行委員會主席保管；
  三、中央黨部各部長須不跨黨者方得充任；
  四、凡屬於國民黨黨籍者，不許在黨的許可以外，有任何以國民黨名義召集黨務會議；
  五、凡屬於國民黨黨籍者，非得有最高黨部之命令，不得別有組織及行動；
〔第45頁〕
  六、中國共產黨及第三國際對於國民黨內共產分子所發一切訓令及策略，應先交國共聯席會議通過；
  七、國民黨員未經准許脫黨以前，不得入其他黨籍；如既脫黨籍而入共產黨者，以後不得再入國民黨；
  八、黨員違反以上各項時，應立即取消其黨籍，並依其所犯之程度加以懲罰。
  當鮑羅廷與我會商這個辦法時，對我的態度極為緩和。凡我所提主張，都作合理的解決。同時我恪守　國父的遺訓，不因聯俄而對共黨姑息和遷就。所以我們的會商能夠達到這八點的協定。
  此時共黨奪取廣州基地的陰謀既已失敗，北伐的阻力亦告消失。五月二十一日，本黨中央全會發佈對時局宣言，決定北伐。這是我們中國國民革命成敗的關鍵，也就是本黨與共黨消長的分水嶺。
  （註）十四年六月二十三日，沙基慘案發生，廣州的總工會發起對香港的罷工，乃成立省港罷工委員會，原由廖仲愷領導，而實際上為共黨分子所把持。其工人糾察隊且持有槍械。共黨認為這一罷工委員會，等於一九一七年俄國二月革命以後的「工農兵蘇維埃」，並認為這一工人糾察隊等於俄國當時的「赤衛軍」。共黨把這種組織當做他建立「無產階級專政」的基礎。

第十四節　從誓師北伐，經全面清共，到南京定都

  這時候北洋軍閥的勢力：吳佩孚所部號稱二十五萬人，據有河南湖北，遠及湖南四川貴州，並結納〔第46頁〕兩廣殘餘部隊。孫傳芳亦擁二十萬眾，盤踞江蘇、浙江、安徽、福建、江西五省。張作霖所部及依附奉軍之直軍魯軍，合計不下五十萬人，據有東北、熱河、察哈爾，及河北、山東諸省。國民政府既已統一兩廣，剋期北伐，於是吳張妥協，共謀對付國民政府的北伐戰爭。孫雖以「保境安民」為號召，其實他與直魯軍仍是彼此呼應，反抗我們北伐的。我國民革命軍無論兵力或財力，都遠不如北洋軍閥十分之一，北伐的任務之艱鉅是可以想見的。
  民國十五年七月一日，國民政府軍事委員會頒發北伐軍動員令。國民革命軍的部署，是以第三軍集中茶陵，第四軍集中攸縣，第五軍集中桂陽，第六軍集中安仁，第七軍集中永豐，第八軍集中衡山，而以第一軍主力集中衡陽為各軍的策應。北伐的第一步，是先行肅清湖南省境內的敵軍，以便會師武漢。七月九日，國民革命軍誓師，並發表宣言，指出「革命戰爭之目的，在造成獨立之國家，以三民主義為基礎，擁護國家及人民之利益」，號召全國軍人，共同為國民革命奮鬥，並要求全國人民，共負國民革命的責任。七月十日，國民革命軍克復長沙。於是國民革命軍分三路前進。中央軍為第四軍、第七軍、第八軍，以武漢及武勝關為作戰目標。右翼軍為第二軍、第三軍、第五軍，和獨立第一師，由我親自督師，以南昌及九江為作戰目標。另以第一軍之一部由福建向浙江轉進，再會合右翼軍而以上海南京為作戰目標。左翼軍為第九軍和第十軍，以荊沙為作戰目標。十月十日，中央軍克服武昌。十一月九日，右翼軍克復南昌。國民革命軍聲勢之盛，進展之速，不僅使北洋軍閥為之膽懾，亦且使世界為之震驚。
  十一月，莫斯科共產國際第七次擴大執行委員會，作成「中國問題決議案」，把我們北伐軍事的進〔第47頁〕展和全國民眾的響應，看做他「革命運動的第三階段」，要在這一階段中，「從民族解放運動過渡到新的革命局面」。他所謂「新的革命局面」，就是「民族解放運動與農民革命合而為一。」具體的說，就是要中共黨徒利用國民政府的機關，接近農民，實現他所謂「農村綱領」，製造他所謂「農民革命」，其目的就是要從農村暴動中組織武力，建立共黨政權。莫斯科為了指揮中共，實行其「徹度的農村政策」，認為鮑羅廷不夠激進，再派羅易（Ｍ·Ｎ·Ｒｏｙ）和譚平山來到中國。
  中共為了執行莫斯料這一決議，把他的工作分為兩方面：一方面是趁著國民革命軍的進展，從本黨的民眾運動中，糾合城市和鄉村的游民無產者（地痞流氓），操縱工會和農民協會，製造武裝的暴力。另一方面，分化本黨並離間國民革命軍，製造各軍之間利害衝突的矛盾，乘機滲透我國民革命軍，而伸張其影響，擴大其控制。
  右翼軍克復南昌時，我在前線督師，當即進駐南昌，策定討伐孫傳芳的計畫。十一月，本黨中央常務委員及國民政府委員，到南昌集會，決定中央機關暫駐南昌，主持戡定東南的軍政大計。但是十二月十三日，鮑羅廷竟在武漢集合一部份中央委員和國府委員開會，決定組織所謂「聯席會議」，推徐謙為主席，執行其所謂「黨的最高職權」。這顯然是莫斯科指使之下對本黨的分裂行動，我為了保持本黨的團結和軍事的統一，不能不極力容忍。十二月十九日及二十日，我兩電武漢，對於武漢聯席會議的決議案，皆表同意，並且敦勸當時留駐南昌的中央委員和國府委員，遷移武漢，使三中全會得以舉行。到了十六年三月，三中全會開會，我更向全會辭去中央常務委員會主席職務，表明我開誠布公，促成團結的〔第48頁〕誠意。
  三中全會之後，共產派更加猖獗。武漢「中央」在共黨操縱之下，破壞二中全會「中央各部部長不得任用跨黨分子」之規定，對於二次全會決定「共黨交出跨黨分子名冊」，及「組織兩黨聯席會議」等條款，都一筆勾銷，似乎根本沒有這一回事。我們至此更加認識，無論與中共或俄共簽訂什麼協定，都是等於廢紙，他是全不履行的。所以當時本黨在武漢的工運和農運的機關，全被跨黨分子把持如故，而且只有變本加厲。於是武漢的總工會，和各地的農民協會，擁有武裝，到處造成了赤色恐怖。都市的工商業與鄉村的農業，在地痞流氓劫持威脅之下，亦全部陷入癱瘓狀態。國民革命軍的政治部，為共黨分子滲透的主要目標。他們利用政治工作，在各部隊之間，極盡其挑撥離間之能事。而且對於江西浙江作戰的部隊，扣發餉械。右翼軍要從長江上游調遣部隊到江浙增援作戰，也被其阻止，要置我轉戰東南的國民革命軍於絕境。但是我國民革命軍右翼軍，上下一致，百折不回，仍能奮勇邁進，剋期完成其所負以上海南京為目標的作戰任務。
  十六年三月二十四日，國民革命軍克復南京，南京市內忽發生軍人侵入英美領事館，殺害館員，同時又有侵入教堂殺害外國傳教士之事。當北伐軍事開始之時，我以總司令名義於十五年八月二十日發表「對外宣言」，剴切聲明「中正躬行北伐，不止統一中國，實為完成世界和平。無論何國人士，能不妨礙國民革命之行動及作戰者，一切生命財產，中正皆負完全保護之責」。所以國民革命軍的部隊，無論到了長沙、漢口，或是九江、杭州，從來沒有違令殺害外人的行為。現在南京竟發生這種暴行，顯然是〔第49頁〕部隊中的共黨分子，製造事變，企圖激起列強與國民革命軍的直接衝突。
  國民革命軍指向上海，上海本黨所領導的勞工群眾實行總罷工以為響應。共黨分子乃乘機組織工人糾察隊，發給槍械，企圖乘機暴動，成立勞工市政府，挑起列強在上海與國民革命軍的衝突。正在這個時候，國民革命軍佔領了上海。我即於三月二十六日由九江進駐上海，親自鎮攝這遠東第一個國際市場，免為武漢之續。四月十二日，為了防制共黨的暴動，我軍與當地的工會及商會合作，收繳赤色工人糾察隊的槍械，監視共黨煽亂分子，上海遂得歸於平定。
  中國國民黨中央監察委員業於四月二日在上海召開全體緊急會議，由蔡元培先生主席。吳敬恆先生提出共黨謀叛證據案，出席各委員亦報告共黨在湘鄂贛浙皖及上海各地，受共產國際指使，破壞革命，擾亂社會的違法事實。會議乃一致決議，咨請中央執行委員會，採取非常緊急處置，將各地共黨首要危險分子，就近知照治安機關，分別看管，制止活動。中央執行委員會政治會議隨即決議清黨。五月五日，中央常務委員及各部部長聯席會議通過清黨原則，並組織清黨委員會，執行清黨工作。南京、上海和廣州各地都積極進行全面肅清共黨分子，社會秩序得以保持，而東南各省才算沒有替俄國布爾雪維克做試驗場，更沒有為莫斯科俄黨內爭做犧牲品。
  四月十八日，本黨中央常會及國民政府委員會，秉承　國父的遺志，定都南京，國民政府各機關即日在首都南京成立。

〔第50頁〕

第十五節　武漢左派的悲劇

  共產國際第七次執行委員會「中國問題決議案」原是史達林的作品。史達林對於武漢政權的構想，就是要組織其為「無產階級、農民及其他被剝削階級的民主獨裁制」，簡單的說，就是「工農小資產階級的民主專政」。這就是此後第二次世界大戰結束之後，史達林首先在東歐，接?在中國製造的「人民民主專政」的藍本。
  民國十六年三月，莫斯科共產國際以本黨國民革命形勢，北伐進展之速，實為其始料所不及。若其僅利用武漢左派的組織，和聯席會議的名義，決不能與南京中央相抗衡，更不能達成其毀滅本黨、阻礙北伐之目的。此時他唯有力促汪兆銘由法經莫斯科回國。汪一到上海，即與陳獨秀共同發表宣言，主張組織「一切被壓迫階級的民主獨裁制，以制壓反革命」。這一宣言顯然就是史達林的決策之重申。於是，我們中國國民黨和國民政府不再容忍俄黨的滲透和劫持，更不能聽任赤禍的蔓延和持續，而毅然決然清黨了。
  此時莫斯科共產國際之內，托洛斯基主張中共退出國民黨的「左派」組織，以組織蘇維埃。史達林為了打擊他的政敵托洛斯基，仍堅持中共與國民黨「左派」合作。他指斥中國組織蘇維埃的時機未熟。他要把武漢政權從「工農小資產階級的民主專政」轉變為「無產階級與農民的革命民主專政」。民國十六年（一九二七年）五月，共產國際第八次執行委員會全體會議「中國問題決議案」，就是史達林在他〔第51頁〕黨爭的氣氛中強製作成的。
  武漢以汪兆銘為首的「左派」中央黨部及其政府，其會議完全受共黨分子的劫持，其民眾運動的部門亦都由共黨及其同路人任首長。例如農民部長就是譚平山。他執行的政策是莫斯科的決議和指示。駐在兩湖的國民革命軍，其各級政治部大抵為共黨分子所把持。各軍之間，更飽受共黨的挑撥離間，彼此意見無法融和。但是共黨雖操縱著武漢政權，而莫斯科的黨爭，鮑羅廷與羅易的矛盾，以及中共內部的爭議，又形成一團混亂。
  實際上，兩湖的人民不能忍受共黨的恐怖政治和社會鬥爭，更不能忍受其「現金集中」與「糧食集中」的政策。十六年五月長沙「馬日事變」發生之後，各地農民蜂起反抗共黨的操縱和控制。這些農民，也就是以前曾受「土地革命」的引誘而歡迎共黨的農民。這一事件對於共黨的農民運動乃是致命的打擊。
  武漢的「左派」和中共的內部，到了這時，都發生了激烈的爭議。關於軍事，有兩種不同的主張：
  一是主張北伐和東征，企圖打破武漢的孤立，力謀政治軍事局勢的擴張；一是主張南下，企圖在兩湖和兩廣發展農民革命，以鞏固其政權的社會基礎，並對東南採取包圍的形勢。鮑羅廷與「左派」主張前者，羅易則主張後者。
  關於農民運動，他們也有兩種不同的主張。一是為保持國共合作，要糾正農民運動的「過火」；一是主張農民的武裝革命。鮑羅廷主張前者，羅易主張後者。

〔第52頁〕

  這時候，史達林對中共的指示是什麼呢？（一）土地革命應從下級沒收土地，不用「國民政府」下令沒收；（二）以黨部的力量制止農民「過火」的行動；（三）清除現在不可靠的將領，武裝兩萬共產黨員，從兩湖挑選五萬工農份子，組織新軍隊；（四）在國民黨中央委員中，以新的工農份子代替舊份子；（五）以知名的國民黨員組織革命法庭，審判反動軍官。史達林的電報是六月一日到達武漢的。鮑羅廷主張不要告知汪兆銘，羅易卻拿給汪兆銘看。武漢的「左派」至此始憬然警悟莫斯科利用我們國民革命來達到他赤化中國的目的之陰謀和野心，乃決定分共，而與中共決裂。
  六月三十日，中共「中央擴大會議」通過十一條的「國共兩黨關係決議案」，企圖採取「退步」的政策，維持兩黨合作。七月三日，又決議送羅易回俄。但是七月十五日武漢左派政府即實行分共。於是鮑羅廷也就不能不離開武漢，經過西北馮玉祥的防區而回俄國。
  這時候，留在漢口的蘇俄軍事顧問團團長布魯轍，即嘉倫將軍（ＧｅｎｅｒａｌＢｌｕｃｈｅｒ），離漢回俄時，仍經上海，特地來見我。這位嘉倫將軍自民國十三年（一九二四年）來到中國以後，我認為他是俄國將領中最為傑出而最合情理的一位良友，還有最難得的一點就是他絕對沒有布爾雪維克的氣味，所以我至今對他還是念念不忘。他在民國十四年底，應召回俄，由季山嘉繼任其軍事顧問團團長，竟演出中山艦事變。民國十五年春夏之間，我要求俄國派他再來廣州，擔任軍事顧問團團長，與我相處，仍甚融洽。他在無形之中，對鮑羅廷所作所為，流露其深惡痛絕的心境。寧漢分裂時，他由南昌被召赴漢，直到武漢分共，他特來與我作別。彼此相見之初，實有黯然魂消之感。臨別之時，我慰勉他說：「我們將來還〔第53頁〕有共事的機會，不必過於悲傷。」他答道：「但願我們今日不是最後的一別，再會吧！」他這句話乃是我平生印象最深刻的一次告別辭。後來中俄復交，我屢次要求史達林派嘉倫來華，任軍事顧問，終久未得史達林的答覆。直到二十八年（一九三九年）立法院長孫科赴俄，我託他當面問史，史乃答覆說，布魯轍已因犯日本女間諜之引誘而處決了。

第十六節　史達林需要中共城市暴動

  武漢分共事件迫使史達林改取托洛斯基的主張，就是採取蘇維埃路線。他派遣紐曼（ＨｅｉｎｚＮｅｕｍａｎｎ）和羅明納茲（ＢｅｓｓｏＬｏｍｉｎａｄｚｅ）來到中國，傳達他的命令。中共的「八七會議」就是在紐曼指使之下舉行的。「八七會議告黨員書」處處為史達林作成的共產國際執行委員會第八次全體會議的「中國問題決議案」辯護，卻把一切責任都推到陳獨秀、譚平山的頭上，指斥他們是「機會主義」。於是陳獨秀喪失了中共「書記長」的地位，改推瞿秋白、向忠發、李立三等為常委，領導共黨，轉向暴動政策。
  史達林為了準備在俄共十五次會議中打擊托洛斯基，迫切的需要中共製造城市暴動，以圖誇張中共的氣勢，證明他指導的正確，掩飾其消滅「反對派」的暴行。
  南昌暴動是由羅明納茲策動，賀龍與葉挺執行的。賀龍本是一土共，後編為國民革命軍第二十軍軍長，這時乃受共黨煽動，要搶劫南昌的財富和鎗械，再行擁兵南下，到廣州設立「新政府」。葉挺是國民革命軍第十一軍第二十四師師長，他本人是共黨，其部隊中的幹部亦多為共黨分子，此時接受共黨的〔第54頁〕命令，開到南昌。這兩枝軍隊乘第三軍和第九軍分防各地，南昌守軍的兵力薄弱，乃演成七月三十一日的暴動。從夜間起，匪軍劫掠中央銀行，並搜刮商店，拘捕國民黨員。八月一日，有所謂「中國國民黨革命委員會」者，發出佈告，其主席團列名者有國民革命軍第二方面軍總指揮張發奎。但是不過四天，張發奎即與朱總指揮培德會同圍剿匪軍。所謂「革命委員會」內部又發生爭執，譚平山等主張南退廣州，葉挺堅持退往汕頭，匪軍到汕頭，肆行燒殺劫掠之後，乃竄入海陸豐一帶，與澎湃的土共會合，建立蘇維埃。
  「八七會議」之後，共黨指派毛澤東到長沙組織暴動。其目的在利用共黨「土地革命」的殘餘基礎上，建立工農軍，組織蘇維埃。但是事實上，城市工人暴動絕不可能；在鄉村裏，除了零星的燒殺劫掠外，毫無成就。所謂「秋收暴動」完全失敗。毛澤東與少數匪徒竄到湘贛邊界上的井崗山落草。
  南昌暴動失敗之後，莫斯科仍然指使中共策動廣州及其他都市暴動。十二月十一日廣州暴動是由紐曼及愛斯拉（ＧｅｒｈａｒｔＥｉｓｌｅｒ）等從蘇俄領事館中策動指揮，並由第二方面軍的教導團執行的。這所謂「教導團」，就是武漢軍事政治學校和農民運動訓練所的學生改組，其中不少共黨及共產主義青年團分子。他們提出的口號，完全仿效俄國「十月革命」的「麵包」與「土地」。他們同樣組織其所謂「工農兵蘇維埃」。十二月十三日，第五軍長李福林軍由河南渡河攻入市區，第四軍薛岳亦趕回廣州，而廣州機器工會工人亦組織敢死隊，參加作戰，這一叛亂遂告消滅。

〔第55頁〕

第十七節　對俄絕交——和平共存第一個時期的結束

  國民革命軍在廣州戡亂的時候，即已當場捕獲俄國副領事及其助手。叛亂平定之後，查獲秘密文件，更證明俄國領事館及其商業機關就是俄共間諜組織和策動叛亂的根源。國民政府乃於十二月十四日下令撤銷各地的俄國領事館，並勒令各地的俄國商業機關停業，乃即宣佈與俄國絕交。
  關於對俄絕交一事，我曾對日本大阪朝日新聞駐京滬記者高橋發表談話，其中說道：

  「吾人之對俄絕交，僅與俄國共產黨政府斷絕關係，而於中俄兩國人民間之感情上並無變動。
  「試觀中國各地之俄領事館，事實上等於第三國際之支部，同時亦為中國共產黨陰謀之巢窟。
  中國國民黨為保持國家主權與自衛計，為完成中國國民革命計，為實現三民主義計，且為東亞和平計，出於斷然之手段，自是當然之舉。」
  中俄兩國的關係至此遂告斷絕。五年來共產國際指使其中國支部的黨員，加入中國國民黨，利用國民革命，以圖接近群眾，煽起鬥爭，顛覆本黨，然後他再假借三民主義的旗幟，由他來領導北伐，獨佔中國，這一野心企圖，是失敗了。中國大陸的赤化因此遲延了二十三年。


第三章　中俄和平共存的發展

內容來源：卷九　專著

隸屬章節：專著＼蘇俄在中國＼第一編　中俄和平共存的開始與　　　　　發展及其結果
版面原件： 第56頁，第57頁，第58頁，第59頁，第60頁，第61頁，第62頁，第63頁，第64頁，第65頁，第66頁，第67頁，第68頁，第69頁，第70頁，第71頁，第72頁，第73頁，第74頁，第75頁，第76頁，第77頁，第78頁，第79頁，第80頁，第81頁，第82頁，第83頁，第84頁，第85頁，第86頁，第87頁，第88頁，第89頁，第90頁，第91頁，第92頁，第93頁，第94頁，第95頁，第96頁，第97頁，第98頁，第99頁，第100頁，第101頁，第102頁，第103頁，第104頁，第105頁，第106頁，第107頁，第108頁，第109頁，第110頁，第111頁，第112頁，第113頁，第114頁

〔第56頁〕

第一節　中俄和平共存的第二個時期

      （民國二十一至三十四年）

  民國十五年三月二十日國民政府在廣州的制共定亂，和十六年四月十二日的全面清黨，對中共顛覆本黨，假借國民革命來赤化中國之陰謀與暴行，予以致命的打擊。中共此後的蘇維埃路線，至民國二十四年，更走到日暮途窮的絕境。於是他在共產國際「統一戰線」的指使之下，提出「國共合作，一致抗日」的要求，採取中立戰術，先求政治解圍，再圖武裝發展，使其死灰得以復燃，更企圖在我抗戰最艱苦的階段，以散播失敗主義來顛覆政府，奪取政權，達到莫斯科獨佔中國的目的。今日莫斯科對自由世界所提的「和平共存」口號，及其對民主各國所用的政治攻勢和中立戰術，都是以民國二十四年至三十四年抗戰期間，中共對我國民政府所用的方法為藍圖，因此我認為這一段歷史事實，在今日尤有重加檢討的必要。

第二節　中東路事變與李立三路線

  民國十七年（一九二八年）七月，莫斯科共產國際第六次大會，正是史達林於擊敗托洛斯基「左派」之後，轉向布哈林「右派」鬥爭。為了進攻「右派」，史達林的政策轉向左傾。在他這左傾的動向之下，中共第六次全國代表大會不僅繼續其過去已告失敗的暴動政策，並且更加激化。大會決議案以「推翻國民政府」、「沒收一切地主階級的土地」，和「建立蘇維埃政府」為中心的「十大要求」，便是「〔第57頁〕李立三路線」的根據。
  十八年（一九二九年）十月十二日，中東路事件發生，蘇俄軍隊侵入我東北之滿洲里與海拉爾，壓迫東北地方政府，於十二月二十二日訂立伯力協定。蘇俄承襲帝俄時代對中國的侵略政策，至此更是表面化了。莫斯科更對中共加緊鞭策，要他們承認「革命高潮是到來了」，要他們配合城市暴動與農村暴動，「奪取幾個政治和工業的中心」，「爭取一省或幾省的首先勝利」。匪區內部也仿效俄共，其政治組織叫做蘇維埃，其土地政策由農民平分土地轉向農奴式的「集體農場」。十九年（一九三○年）七月
二十八日，匪軍乘我們中央討伐西北叛軍的時機，乃侵入長沙，並企圖進攻武漢。莫斯科共產國際興高釆烈，炫耀其「工農兵聯合行動的勝利」。但是就在這個時候，匪軍被我們當地的部隊進剿不支，乃於八月三日從長沙潰退，同時他進攻武漢的企圖也化為烏有了。
  李立三執行莫斯科的命令，如果是勝利了，那就是史達林的成就。現在是失敗了，就是李立三的罪惡。於是這年九月以後，中共的黨乃轉入米夫（ＰａｖｅｌＭｉｆ）所領導的留俄的國際派之手。

第三節　從城市暴動到農村暴動

  民國十六年，中共「八七會議」的指導者紐曼，亦名紐堡，乃是蘇俄的暴動專家。中共在當時的南昌暴動、汕頭暴動和廣州暴動，都是採用他俄共暴動的理論和方式來實施的。十七年以後，紐堡的「武裝暴動」（ＡＮｅｕｂｅｒｇ，ＴｈｅＡｒｍｅｄＵｐｒｉｓｉｎｇ）乃成為中共的城市暴動和農村暴動的教程。從我政府所〔第58頁〕搜獲的共匪秘密文件中，可以看出他們對於各地組織「行動委員會」煽動群眾、實行武裝暴動之「通告」和「命令」，完全是依據這個教程為其組織與行動的準則。
  當時共匪對於城市，組織「赤色工會」為工人的基本組織。一方面在總工會之下，組織各種產業「同盟罷工行動委員會」，發動總同盟的政治罷工；另一方面，組織赤色先鋒隊，使其黨員受軍事訓練，準備武裝暴動。對於農村，仿效蘇俄的貧農團（Ｋｏｍｂｙｅｄ），組織農民委員會，奪取當地團隊武裝，以武裝其匪黨農民隊伍，實行「農民協會專政」。然後由其所謂「工農軍事委員會」糾合城市與農村的武裝暴力，組織「工農革命軍」，來「爭取數省或一省的首先勝利」。
  但是共匪學會了俄國式的武裝暴動方法之外，還採取了中國舊時流寇式的暴動方法。據共匪自己的軍事訓練教材「中國紅軍發展小史」，說明民國十六年間共軍流寇化的起源，是這樣的：
  「井崗山是湘贛邊區的羅霄山脈。山裏原有兩股土匪，一個叫王佐，一個叫王文才。毛澤東同志的紅軍到了這裏，不能不和他們講統一戰線。」
  此後共匪所謂「紅軍」的任務，就是殺人、放火、勒贖、籌款，和煽惑群眾。而其政治綱領就是「殺地主，分田地，武裝群眾，建立蘇維埃政權」。
  最初在「李立三路線」之下，共匪還是相信「以城市領導農村」的原則，而其在農村中所製造的武裝暴力，仍以奪取大都市為其最後目標。這個時期，俄共的暴動方式還是佔?優勢。到了十九年九月「立三路線」被清算之後，那「以農村包圍城市」的觀念，在中共匪徒中，就漸次抬頭，而流寇式的方法〔第59頁〕，乃亦成為共匪暴動的主要路線了。
  不過中國農村是以家族為其基本組織之自治團體。同姓的家族以血統為其紐帶，異姓的家族以婚姻互相聯繫，即使地主與佃農之間，世代相處，亦是守望相助，有其濃厚的感情。因之中共匪徒要在我們這和平的農村中，製造鬥爭，發起暴動，若單是宣傳煽動的一套方法，乃是不能發生效力的，所以他們特別要採取打家、劫舍、綁票、撕票，與洗村、裹脅的流寇方式。他們在鄉村中更要利用地痞流氓來做他的工具，使他們屠洗地主富農，殺害兒童，蹂躪婦女，逼迫受刑者自掘墳坑來活埋自己，以及實施其灌水、炙火、輪姦、剖腹等等殘忍的暴行。就是這樣，他們在群眾中造成了恐怖的環境，而其在地主與佃戶間，更製造其仇恨的心理。並在他們放火焚燒地主富農的家宅時，一面引起貧民的搶劫，製造貧富間的鬥爭；同時一面又延燒貧民的家宅，強逼他們離鄉別井，跟著其匪軍，一同走上流寇之路。
  尤其是他們要在農村家庭間，煽起其家人骨肉之間的鬥爭，使他的黨團在群眾中得以發展組織，而確立其控制。所以對其青年兩性生活的放蕩，特別鼓勵；所謂打倒廉恥、撲滅道德的口號，更是共匪誘惑他們破壞家庭，毀滅倫理，而甘受匪黨役使的唯一方法。
於是匪軍每當侵入一個鄉鎮之時，他就肆行其燒殺劫掠，煽動其清算鬥爭，到了他從這一鄉鎮撤退之時，當地的壯丁被其裹脅以去，而殘存的老弱婦孺，仍受其地下組織的控制和監視，不敢與國軍交談，更不敢與國軍合作。
  特別是其共匪所盤據的地區，他對於民眾的控制與消息的封鎖，乃是以原始的野蠻手段和現代的科〔第60頁〕學方法，混合使用，來發揮其暴行的效用。至於他們所使用的方法，總要使其受刑者求生不得，求死不能，而發生心理的變態和生理的畸形，為惟一的手段。他們這樣的刑具，據當時各地民眾向我政府所控訴的，乃有七十二種之多。
  今日我亦不忍詳舉這種惡毒穢褻，殘無人道，慘不忍聞的刑具名稱及使用的殘酷方法。這是他們自民國十六年以來，其在各省匪區製造暴動，以及今日大陸上，在各鄉鎮中控制民眾的情景，自始至終，還是有加無已的在那裏實施。我們在這一點上，認為中共匪徒對民眾殘忍控制及其暴虐的手段，比之於俄共不只是毫無遜色，而且可說其是青出於藍，變本加厲的了。

第四節　九一八以後之剿匪安內

  國民政府於十九年十二月和二十年五月，兩次集中兵力，圍剿湘贛山區的匪軍，都沒有得手。二十年（一九三一年）七月至十月，第三次圍剿正在順利進行的時候，無端的九一八事變發生於瀋陽。於是國民政府一方面，不得不抽調剿匪的部隊北上布防；另一方面，共黨及其同路人利用日本侵略我東北的機會，在北平、上海、南京各地煽動學生，集合首都，假借「請願」的名義，對國民政府毀謗侮蔑，無所不至。同時更在中央與地方之間，挑撥離間，造成「非蔣下野，無法對日」的局勢，使我不能不於當年十二月下野。於是共黨匪軍重新得到了發展的機會。
  此後中共匪軍的活動，就是對準這日本軍閥的侵華行為，著著進展，無異是其雙方對國民政府，內〔第61頁〕外夾擊，互相策應。
  民國二十一年（一九三二年）「一二八」淞滬之戰，共匪乘機擴大了湘贛粵閩的「蘇區」，就在瑞金成立他所謂「蘇維埃臨時中央政府」，並且開闢了豫鄂皖區、鄂中區、鄂西區與鄂南區，相互聯繫，包圍武漢。其擾亂範圍遍及於湘贛浙閩鄂皖豫七省，總計面積至二十萬方里以上，社會騷動，人民驚惶，燎原之火，有不可收拾之勢。這時候朝野人士看清了國家面臨此兩個戰爭，為了挽救這嚴重的危機，又一致要求我復職，繼續承擔國難。我乃於淞滬停戰之後，宣布攘外必先安內的政策。隨即於六月十八日，在牯嶺召開豫鄂皖湘贛五省清剿會議，確定第四次圍剿計畫，決定先從肅清豫鄂皖三省匪軍著手。十一月，國民革命軍擊潰了豫鄂皖邊區，徐向前匪部西竄川北。同時鄂西洪湖賀龍匪部亦敗竄鶴峰。但是正在國民革命軍決勝的關頭，而二十二年（一九三三年）一月，日軍又侵入了榆關；三月，長城之戰繼起。國民政府又不能不抽調大軍北上增援。於是第四次圍剿計畫又中途停止而遂告挫折。
  到了長城之役停戰以後，我即於當年十月，復在南昌召集剿匪會議，訂定第五次圍剿計畫，對江西匪區，採「三分軍事，七分政治」的方針，一面禁運物資，封鎖其經濟，建築碉堡，截斷其交通；一面開拓公路，步步為營，節節進剿。正當剿匪??勝利的時候，共匪乃策動十九路軍陳銘樞和李濟琛等的叛變，在福州組織所謂「人民政府」。但是事變不到一月，迅歸平定，剿匪工作沒有受到多大影響。至二十三年（一九三四年）夏季，而湘贛鄂豫皖五省匪區乃束小至贛南山岳地帶，其面積不過四千方里，與二十一年相較，幾乎是五十與一之比。

〔第62頁〕

  及至二十三年十月，其贛南的所謂蘇區，外受國民革命軍的壓迫和封鎖，步步緊縮其包圍圈，而其內部農業的集體化又造成農業生產的衰落，和農業人口的減退。到了最後，就只有流竄與崩潰的一條路了。

第五節　匪軍的西竄

  當民國二十一年，一二八淞滬戰爭時期，共匪奉行其共產國際命令，作成決議，認定革命高潮已經到來，企圖進攻長江中部的大城市。但是這種軍事冒險主義究竟能否成功，俄共與中共內部屢起爭執。莫斯科派羅明納茲再度來到中國，視察匪區。羅明納茲回俄後的報告，認為中共的蘇維埃路線必歸失敗，主張中共放棄瑞金，西走四川，作長期鬥爭的打算。史達林對他的建議沒有採納。到了二十三年，在我國民革命軍圍剿之下，八個游擊區完全瓦解，殘餘匪軍不能不化整為零，突圍流竄。於是莫斯科共產國際過去在其六次大會指使中共的武裝暴動、蘇維埃組織、「土地革命」、對中國整個的赤化計畫，至此乃告一結束。
  徐向前部竄入川北，企圖入陝，我國民革命軍迎頭截擊，並由軍事委員會參謀團聯絡川中各軍，督率會剿，匪部乃逃向川西。毛澤東部亦由贛南竄到貴州，企圖偷襲貴陽不成之後，潛渡大渡河，與徐向前部會合於懋功松潘一帶，兩路殘匪在毛兒蓋會議中又告分裂。徐向前部南下川西。朱德轉入雲南。毛澤東彭德懷率部北上，展轉流竄，轉入陝北，投靠當地土共劉子丹與高崗的老巢。其所殘餘部隊共計不〔第63頁〕過五千之數，在軍事上實已不成問題了。

第六節　共匪投降及其政治攻勢

  民國十八年蘇俄侵略者的滿洲里事變，與二十年日本軍閥的九一八事變，明白指出了一個事實，就是我中華民國的獨立自由，要從日俄兩個鄰國夾攻之中，打開一條血路前進。中東路事件雖以「地方事件」而暫告解決，但是共匪在莫斯科指使之下，以武裝暴動策應日閥的侵略行為，仍然是這兩面夾擊的變形。因此國民政府決定「安內攘外」的政策，先剿共匪，再謀抗日。這一決策的堅持不變，就是第五次圍剿成功的根本因素。
  朱毛匪軍對於國民革命軍的圍剿政策，到了最後只有分股流竄。他到了軍事已走到絕境的時候，乃假借「國共合作，抗日救國」的口號，求作政治的解圍。
  二十四年（一九三五年）七月至八月之間，共產國際第七次大會在莫斯科開會。季米特洛夫（ＧｅｏｒｇｉＤｉｍｉｔｒｏｖ）在大會上提出「統一戰線」的報告，對於中國主張建立「廣泛的抗日反帝統一戰線」。這當然是史達林的決策，也當然成為大會的決議。中共此後的工作，就是依據這一決議，在史達林指使之下，執行其「統一戰線」與中立主義的新戰術了。
  這時候，朱毛匪軍轉徙川黔，渺無出路。八月一日，他們從毛兒蓋發出宣言，提出「抗日人民統一戰線」，要求組織其所謂「全國人民聯合國防政府」。

〔第64頁〕

  二十五年二月，朱毛為了解救陝北的糧荒，派劉子丹部，偽稱「紅軍抗日的先鋒」，渡河侵入晉西產糧地帶。但匪軍在同蒲路被國軍擊敗，劉子丹就殲。朱毛至此自知無力再作軍事冒險，便不能不向國府乞降，要求「停戰議和」了。

第七節　共匪的中立戰術

  二十四年九月十八日，有所謂「上海抗日救國大同盟」，發表「九一八」四周年紀念宣言，以中立的姿態，提出「停止內戰，一致抗日」的口號。這種中立團體在共產國際操縱之下，迅速普遍的在全國各大城市青年學生和一般知識分子中間成立和發展。
就華北來說，二十四年十二月九日，北平各大學教授和學生為了反對日軍在華北設立「冀察自治區」，遊行示威。這本是愛國運動，卻被共黨及其同路人利用，來執行其中立戰術。單在北平天津和華北各省，就有所謂「華北各界救國聯合會」、「北方人民救國大同盟」、「平津學生救國聯合會」、「平津文化界救國會」，三十個以上的團體，出版各種報刊，千篇一律，為共產國際指使的「人民陣線」作宣傳活動，平津華北如此，上海等城市也是同樣的不能例外。
  「人民陣線」受共匪指使，更在各地展開政客式的活動，挑撥地方軍與中央軍的感情，唆使地方軍，在「抗日不剿共」，和「中國人不打中國人」的口號之下，對政府與匪軍，採取中立路線，來破壞政府剿匪安內的政策。

〔第65頁〕

  「人民陣線」的作用是孤立國民政府與中央軍，讓共匪得以生存和發展，重整武裝，準備下一次的叛亂進攻；而其所標榜的主張卻是「抗日救國」，更顯然是企圖引起中國抗日全面戰爭，使共匪在抗戰陣營的背後，擴大武裝，乘機坐大，達到其顛覆政府，控制中國的目的。

第八節　中俄復交與中國的國際環境

     ——外交上的兩面作戰

  五次圍剿的勝利，使國民政府解除了軍事上兩面作戰的危機。此後擺在國民政府面前的，就是對日與對俄外交上的兩面作戰。
  九一八事變之後，日本軍閥在我東北製造偽「滿洲國」，接?又製造內蒙自治，製造冀東特區，並且製造冀察的特殊化。我在民國二十三年之秋，發表一本「敵乎？友乎？」的小冊，對日本提出警告。其中說明日本軍閥如不徹底覺悟悔改，停止其對華侵略，則中日兩國鬥爭的結果，就是同歸於盡，並且一再明白的說：「日本必能明悉，窺伺於中國國民黨之後者，為何種勢力？此種勢力之抬頭，與東亞將生如何之影響？」但是日本軍閥並不能接受我的警告，仍然繼續施用壓力，企圖孤立中國，以遂其軍事的侵略。到了民國二十五年（一九三六年）二月二十六日，日本少壯軍人在東京發動兵變，威脅其天皇及政府。廣田內閣成立之後，把他們侵華的計畫，綜合為「善鄰友好、共同防共與經濟合作」的三原則，向國民政府提出交涉。當時的情勢是很明白的，我們拒絕他的原則，就是戰爭；我們接受他的要求，就是滅亡。這是我們對日外交的一面。

〔第66頁〕

  九一八之後，莫斯科即不斷的向我政府表示，希望中俄兩國復交。二十一年（一九二二年）十二月十二日，顏惠慶與李特維諾夫在日內瓦公佈中俄復交。但此後中蘇關係沒有進步，並且蘇俄侵犯我中華民國主權的行為繼續發生。二十四年三月，蘇俄不顧我國抗議，出賣中東鐵路於偽滿洲國。這對於日本侵略政策，當然是一種鼓勵。到了二十五年（一九三六年）春季，日本提出了廣田三原則，我認為對蘇交涉應該積極進行。我外交部長張群屢次與蘇俄駐華大使鮑格莫洛夫會談，覓取中蘇共同維護東亞和平的途徑。但是到了三月十二日，俄蒙互助協定是公佈了。鮑格莫洛夫企圖阻止我國民政府的抗議，竟到外交部肆其咆哮，且以宣佈秘密談話相要挾，我政府對於他這一無賴的插曲，置諸不理，仍於四月五日
，向蘇俄提出嚴重抗議。
  這時候蘇俄的對外活動是兩重的。他的政府外交部竭力緩和國際間對他的防範，故他對外進行?「和平外交」。而他的國際共產黨部卻在「反法西斯主義」的口號之下，對西方各國進行?反戰運動和顛覆工作，他的遠東政策也就是這兩重的作法。他的政府對中日衝突表現一種中立的姿態，並且對日本力謀妥協；他的共黨對中國則通過其所謂「抗日救國大同盟」的各種團體，要求政府停止剿共，一致抗日，同時發起「聯俄」運動。這是我們對俄關係的一面。
   然而當時環繞中國的國際形勢，並不是單純的日俄兩國的鬥爭。具體的說：日本要求我們與他「共同防共」，並不是要求中日兩國共同對付蘇俄。共匪及其外衛團體的聯俄運動，也不是要求中俄兩國聯合對付日本。日俄兩國對我中國，有一相同的企圖，就是要迫使我們中國脫離西方，尤其對美關係，而〔第67頁〕陷入孤立地位，只有聽任他們的宰割。日俄兩國固然各有其獨佔中國的野心，但是他們為了共同對付西方尤其是美國，亦可以瓜分中國為條件，而互謀妥協。所以當時如果我們國民政府接受日本的廣田三原
則，使中國成為日本的附庸，又或於抗戰發生以後，接受德國的調停，與日本停戰議和，則日本究竟是北進，還是南進，乃不可得而知。如果我們國民政府為了抗日而聯俄，使中國重蹈十五年廣州的覆轍，則莫斯科究竟是為了獨佔中國而對日作戰，還是挾持中國，採取中立路線，而促使日本南進，亦是不可得而知的。總之，當時我們中國無論是降日，或是投俄，而其最後受禍者總是西方國家。如果這樣，那末第二次世界大戰的歷史，是將要改變一個寫法了。
  當時我們政府乃撇開這兩條危害國家生存，並破壞世界和平的道路，而最後的決心，認為中國的外交方針，應當在國際聯盟組織之中，促進民主國家的合作，並在這一方針之下，促進中蘇的關係。二十五年十月，我特派蔣廷黻繼顏惠慶為駐蘇大使，指示他「只要是在平等的基礎上，對蘇交涉可以積極進行」。

第九節　中蘇互不侵犯協定的訂立

  二十六年（一九三七年）七月七日，日軍侵佔蘆溝橋事變發生。中蘇的談判更是加緊進行。八月二十一日，中蘇兩國簽訂了互不侵犯協定。其主要的條款就是：
  「兩締約國重行鄭重聲明：兩方斥責以戰爭為解決國際糾紛之方法，並否認在兩國相互關係間〔第68頁〕，以戰爭為施行國家政策之工具。並依照此項諾言，兩方約定不得單獨或聯合其他一國或多數國家，對於彼此為任何侵略。」（第一條）
  「倘兩締約國之一方，受一個或數個第三國侵略時，彼締約國約定在衝突全部期間內，對於該第三國，不得直接或間接予以任何協助，並不得為任何行動或簽訂任何協定，致該侵略國施行不利於受侵略之締約國。」（第二條）
  我中華民國是受侵略國。我國此後與日本的「衝突全部期間」是八年，中蘇協定應該是這八年之內，兩國和平共存的準則。我們且看協定訂立後，莫斯科對於這個協定，實行到如何程度，並且看他這八年間的作為，及其所發生的事實與結果，到底是怎麼一回事。

第十節　西安事變

  中日戰爭既已無法避免，國民政府乃一面?手對蘇交涉，一面亦?手中共問題的解決。我對於中共問題所持的方針，是中共武裝必先解除，而後對他的黨的問題才可作為政治問題，以政治方法來解決。民國二十三年底，五次圍剿初告成功，中央即指派陳立夫擔當這一政治任務。
  民國二十年，中共特務工作領導人顧順章向我政府自首，因而共匪在京滬的所有機關和組織，先後被我們完全撲滅。他們的所謂「中央委員會」亦整個瓦解，而不得不移至贛南匪區，重新組織。到了二十四年的秋季，陳立夫向我報告，周恩來在香港與我駐香港負責人曾養甫，經由友人介紹見面，希望我〔第69頁〕政府指派代表與他們進行商談，而且他只要求從速停戰，一致抗日，並無其他條件。周恩來又於九月一日致函陳果夫及立夫，申明中共要求停戰抗日的立場。
  二十五年五月五日，中共發出「停戰議和」通電。隨即由周恩來代表中共，潘漢年代表共產國際，到上海與張沖會商。當時我得到這個報告，對於潘漢年代表共產國際一節甚為懷疑。但據立夫考驗後，知道潘持有他與共產國際通電的密碼，及其來往電報無誤。我認為此事真偽虛實，對本案不甚重要，故亦未再追問。潘漢年乃即到南京與陳立夫談判。政府對中共所提的條件為下列四點：
  一、遵奉三民主義；
  二、服從蔣委員長指揮；
  三、取消「紅軍」，改編為國軍；
  四、取消蘇維埃，改為地方政府。
  經過了長時間的談判，最後他們終於接受這四項原則。一切條件大抵都達到協議，只待我回京作最後之核示。
  在這同一時期，共黨在各省亦開始發動其「和平」宣傳攻勢，而以陝西為其第一目標，並對張學良與楊虎城積極勾結。而且張學良所部的東北軍中，發現其「抗日不剿共」的宣傳品，並有張楊皆與共黨已發生直接關係的情報，所以他們在西安竭力掩護共黨份子及其外衛組織的活動，於是「第三黨」與「救國會」公開作反動宣傳，亦毫無顧忌。這一事態的發展，如不設法防止，勢將演成叛亂。我乃親往西〔第70頁〕安坐鎮，並準備在年終召集一般將領開會，宣布中央對剿共與抗日的方針，說明共黨和平攻勢，及其所
謂「停止剿共，一致抗日」口號的作用所在，使之不為共黨煽惑。就在這個時候，即十二月十二日，我在西安忽被張學良和楊虎城以暴力劫持。我當時就斷定這是張楊二逆受共匪欺詐，甘心被其利用，不惜予國家以致命的一擊。所以張學良前來見我時，我就簡單明瞭的訓斥他說：「無論其為個人利害，或國家安危，只有立即徹悟痛悔，送我回京，勿再自投魔鬼共匪的陷阱，及今悔悟，尚未為晚。」他在這樣情勢之下，就不敢提出其所預定的八項條件，只說內容複雜，沒有如我所說的那樣簡單，反要求我先行息怒，容他盡言。我就斥止他，不許其提任何政治有關的事。直至第三日，他才含糊其詞，半勸半求的說出他們所共同議決的八項條件，並說只要我應允簽一個字，他就立即親自送我回京。（註）我乃對他說，無論你說得任何動聽的請求，在你西安劫持威脅之下，絕無商討餘地。但是我也知道，即使張等有悔悟之意，而其主謀之共匪，必認為千載一時的良機，也就是他匪黨的一個生死關頭，非迫我接受他的條件，即必制我的死命。我在此時，只有下定捨生取義的決心，對叛徒始終拒絕與他們商談任何政治條件。國民政府亦不理張楊的荒謬要求，立即下令討伐。
  二十二日，蔣夫人突然來到西安，我見面第一句話告訴他說：「十日來叛徒每日用各種手段，只要求我在其條件上簽字，就可送我回京。你來共患難，是為公而非為私，一切須以國家為重。如有叛徒以任何條件，托為轉勸，必嚴厲拒絕。我們寧死，亦不可答應。」蔣夫人此行下了決心，他回答我道，他重視我的人格，甚於我的生命，他決不勸我有違背素志的行為，他只願與我同生死。過了三天，到了聖〔第71頁〕誕節二十五日下午我們終於無條件的脫險回京。
  但是這件震動世界的事變之真相，到了事後才得完全明瞭。此事最出人意料之外的一點，就是其主動者，實是張學良的本身，而首先提出此一劫持主張者，則為楊虎城。且其事前，並未與共黨就此事有任何商量。不過當時張學良與共黨直接的接觸，已有半年之久，故共黨與張之關係，亦自到了相當的程度，而且首倡此議的楊虎城，其與共黨勾結更深。即如今日在日內瓦代表匪偽與美國詹生大使舉行談話的王炳南，就是當時楊虎城的私人秘書，於此亦可了解共黨對此案的策動及其關係為如何了。又因為他們在西安勾搭，恐易被我中央發覺，故張與共黨的秘密接洽，乃在陝北的延安舉行（當時延安守軍還是張的所部）。
  我記得當時有一位報館主筆，亦是我們辛亥前的革命老同志張季鸞，來華清池見我，談及陝北共黨勾結東北軍的不穩消息，他認為這恐是共產黨使用反間的一種手段，須加注意。我就對他說：「你是陝北人，關於你家鄉問題，自必格外關切，請問你們在延安的記者，最近有什麼重要消息麼？」他說，謠言很多，但是他不相信這些無稽之談。其他就吞吐其辭，欲說復止，他只說這些謠言，不要說他，自然會止息的。我乃自動的問他說：「你所謂謠言，是否亦聽到了張漢卿與共產黨在延安面商擁護中央，一致抗日的消息麼？」他忽現驚駭之色，但是他很直率的答道：「是的」。接?他又說，他不相信這個消息會是真的。他且對我分析的說：如其他們果真是擁護中央，一致抗日的話，那張漢卿必會坦率的報告中央，決不會越過了中央，與共黨私自勾結。所以他認為這個謠言，至少亦是共黨的反間陰謀作用。然〔第72頁〕而最近謠言太多，亦不能不小心防範。我聽到他這番話，更覺此事嚴重了。他乃又繼續的談下去說：目前倒是另有一種情勢，不能不特別注意的。就是西安社會上瀰漫著「停止剿共，一致抗日」的空氣。他此次來西安視察已有十日，感覺這個問題嚴重，比其他一切問題更為緊要。他就問我對於這個「停止剿共，一致抗日」的意見如何？我對他說：「一致抗日，是中央一貫的政策，而且亦是去年江西剿共完成以後，既定的方針。但是大家應知共黨的用意，其目的並不在『一致抗日』，而是以『停止剿共』為其唯一目的，而其所謂『一致抗日』，不過是其過渡的手段而已。所以今日吾人不能不加以研究的，就是如何乃可使共黨真能一致抗目的問題。你們報館主筆，應該將這個意思徹底闡明給一般社會了解。」他說可否將你的意思，先告訴他在西安的一般朋友呢？我答道：「當然是可以的，而且我亦就要在本月中旬召集高級將領開會，來討論這個問題。」後來西安事變發生時候，大公報在西安上空所散發勸告張楊與東北軍的傳單，其大意就是當時我在華清池與張季鸞談話的要領。這是在西安事變約一星期以前的事。現在回憶，更增感慨。
  至於其在事變以前，對張楊進行策反工作的，除了極少數的共產分子之外，其他如公開作反動宣傳的，並不是共黨，而是其共黨的外衛組織，其中最主要的，就是所謂「第三黨」與「救國會」以及所謂「學生聯合會」等中立份子。可是這些中立份子，確實不是共產黨員，而共產黨亦不要他們加入其組織，取得黨籍，只要他們採取中立態度，或以第三黨名義發言就夠了。正因為他們不是共產黨，所以都能夠明目張膽的在西安散播謠諑，煽惑軍民，並對張學良及其部下，竭力施展其包圍挑撥的伎倆，發動其〔第73頁〕攻心戰術，時時予張以不斷的刺激，最後張學良卒以其「剿共」與「抗日」的矛盾心理弱點，竟被他們攻心戰術所突破。但張學良並不承認他被共黨所煽動，而其初意，是他抗日復仇的心切，乃想利用共黨力量來一致抗日。從張學良自述其事變以前的經過，分析他被共匪誘惑生效的原因，並不是共黨有什麼真正伎倆，而其根本還是在我們內部有了矛盾，自己心理發生動搖，所以他共黨才得乘機而入，針對我們的矛盾與弱點，來盡量擴大為其利用而已。他又自述其從二十餘歲起，擔當方面軍任務以後，參加內戰，已是不少，乃用他自身過去的經歷，來判斷其利用共黨抗日的看法。例如于學忠原係與他對敵作戰的，但由他收編以後，乃成為他忠實的部下；宋哲元亦是同他對戰很久的敵人，後來和談後，就成為他的良友；而且他自己對我中央國民革命軍亦曾對抗作戰的敵人，但一旦為了國家的統一，歸向中央，他本人就是很忠誠的服從中央，完成了統一。因之，他認為與共匪停戰以後，亦必如過去各種內戰情形一
樣，他總覺得共黨亦是中國人，今日在某一問題上，雖已成為敵人，但明日在某一目標下，亦盡可為良友。他且說這種錯誤心理，不只其一人如此，恐怕過去好些將領，犯了這個錯誤的人，亦不在少數。他又接下去說，當時對共黨實無深刻的研究，只認他們所說「停戰抗日」是出於一片愛國的誠意，那裏知道對共黨根本上認識已錯，自然亦就擬於不倫，所以其他一切推斷，亦就大錯而特錯了。
  最後據張學良又自述其在事變期間的心境，最初發生事變之後二日內，與我數次談話所得的結果，及見我的態度與決心，無法轉移，自知其預定的計畫，已無實現希望，其內部亦發生問題，並不如其在事前所想像那樣容易；而當時特別增加他刺激的，就是他接到南京下令討伐的電報，更覺情勢險惡，已〔第74頁〕成為不可收拾之局。乃於第三日才決心派機接共黨代表來西安，商討合作，參加他們所謂東北軍、西北軍（楊虎城）與共產軍三位一體的軍事委員會。至此西安事變乃就完全變了質，而其中共本身的統一戰線工作，與其外衛組織的中立主義活動，互相策應，乃構成其所謂「一面聯合，一面鬥爭」的作戰方式，來達到其對張楊所預期的目的。
  （註）張楊通電所提的八項條件，就是（一）改組南京政府，容納各黨各派；（二）停止一切內戰；（三）立即釋放上海被捕之救國會領袖；（四）釋放全國一切政治犯；（五）保障人民集會結社一切自由；（六）開放民眾愛國運動；（七）確實遵　行孫總理遺囑；（八）立即召開救國會議。這八項條件顯然就是當時共匪及其同路人的政治口號。其實質的意義就是要求國民政府停止剿共軍事，放任共黨及其外衛團體的活動，採取聯俄容共政策，召開所謂黨派會議，改組國民政府為聯合政府。

第十一節　中共問題的解決

——「共赴國難宣言」

  二十六年二月，西安行營主任顧祝同?手收編共軍；其關於黨與政治的問題，由周恩來到南京續行商談，仍以四項原則為根據。二月十日，中共中央委員會根據商談的結果，致電本黨三中全會，提出如下的四項原則：
  （一）在全國範圍內，停止推翻國民政府之武裝暴動方針；
  （二）蘇維埃政府改名為中華民國特區政府，紅軍改名為國民革命軍，直接受南京中央政府與軍事委〔第75頁〕員會之指揮；
  （三）在特區內實施普選的徹底民主制度；
  （四）停止沒收地主土地之政策，堅決執行抗日民族統一戰線之共同綱領。
  本黨三中全會於二月二十一日通過「根絕赤禍案」，針對共黨的四項原則，決定四點如下：
  （一）一國之軍隊必須統一編制，統一號令，方能收指臂之效，斷無一國家，許可主義絕不相容之軍隊同時並存者。故須徹底取消其所謂「紅軍」，以及其他假借名義之武力；
  （二）政權統一為國家統一之必要條件。世界任何國家，斷不許一國之內，有兩種政權之存在者。故須徹底取消其所謂「蘇維埃政府」及其他破壞統一之一切組織；
  （三）赤化宣傳與以救國救民為職志之三民主義，絕不相容，與我國人民生命與社會生活，亦極端相背。故須根本停止其赤化宣傳；
  （四）階級鬥爭以一階級之利益為本位，其方法將整個社會分成種種對立之階級，而使之相殺相讎，故必出於奪取民眾與武裝暴動之手段，而社會因以不寧，民居為之蕩析，故須根本停止其階級
鬥爭。
  全面抗戰開始之後，中共中央於九月二十二日發表共赴國難宣言，向國民政府提出四項諾言如下：
  （一）孫中山先生的三民主義為中國今日之必需，本黨願為其徹底實現而奮鬥；
  （二）取消一切推翻國民黨政權的暴動政策及赤化運動，停止以暴動沒收地主土地的政策；

〔第76頁〕

  （三）取消現在的蘇維埃政府，實行民權政治，以期全國政權之統一；
  （四）取消紅軍名義及番號，改編為國民革命軍，受國民政府軍事委員會之統轄，並待命出動，擔任抗日前線之職責。
  我為了中共「共赴國難宣言」，於二十三日發表談話，其要旨如左：
  「此次中國共產黨發表之宣言，為民族意識勝過一切之例證。其中所舉諸項，如放棄暴動政策與赤化運動，取消蘇區與紅軍，皆為集中力量救亡禦侮之必要條件，而其宣稱願為實現三民主義而奮鬥，更足證明中國今日只有一個努力之方向。」
  「中國共產黨人既捐棄成見，確認國家獨立與民族利益之重要。吾人惟望其真誠一致，實踐其宣言所舉諸點，更望其在禦侮救亡統一指揮之下，人人貢獻能力於國家，與全國同胞一致奮鬥，以完成國民革命之使命。」
  我發表這個談話，當時實在相信共黨是有悔禍歸誠、共同禦侮的誠意。而且我討伐匪軍的宗旨，一向認為中共黨徒是中國人，終必愛中國。只要政府加以相當制裁，不難使其就範聽命；只要他放棄武裝暴動，自可與其他政黨一樣通力合作，為革命救國來努力。所以自十九年剿匪開始，直到二十五年為止，我對共黨的方針，始終是剿撫兼施的。我認為共黨這次共赴國難的宣言，就是我們政府精誠感召的實效。當時一般愛國有識的人士，都相信這是政府政策的成功，也就是民族抗戰勝利的朕兆。
  不料共黨此後的行動，完全與他的諾言相反。這固然是我自信大過，卒致重大的挫敗，亦可證明共〔第77頁〕產黨徒畢竟是共產黨徒。他們決沒有所謂祖國愛與民族感。他共產黨徒不僅是不愛國，而且是蓄意賣國，甚至為了他共產主義祖國蘇俄，即使亡國滅種，亦所不惜。這一事實的嚴重教訓，雖對於我個人是一種無比的恥辱，而對於今日自由世界反共鬥爭，卻不無貢獻的價值。

第十二節　國府收編投誠的共軍

  國民政府軍事委員會於二十六年八月二十二日發佈收編投誠的共軍命令如下：任命朱德為國民革命軍第八路軍總指揮，彭德懷為副總指揮；共轄三個師，其兵額是二萬人。軍事委員會並指定第八路軍列入第二戰鬥序列，歸閻長官錫山指揮，開赴晉北作戰。
  陝甘寧邊區政府由林祖涵與張國燾分任正副主席。
  此後又收編葉挺項英的江南各地共軍，成立新編第四軍，以葉項為副軍長，共轄四個支隊，其兵額是一萬餘人，列入第三戰鬥序列，歸顧長官祝同指揮。
  以上所述本黨的「根絕赤禍案」，中共的四項諾言，以及共軍編入國民革命軍，就是抗戰時期國共「和平共存」的根據。現在我們就拿這些根據，來檢討此後共黨在和平共存的背後，他是怎樣發展和轉變的。

第十三節　國民參政會與抗戰建國綱領

〔第78頁〕

  二十六年七月，長期抗戰決策之初，中央召開牯嶺茶話會，實即為國內各黨派及無黨派人士的集會。抗日戰事既已開始，中央復邀約中國青年黨、國家社會黨、中國共產黨，以及文化界領袖，成立國防參議會，為政府的諮詢機關。二十七年七月六日，設立國民參政會，由各黨派、各民族、各職業、各地域的代表人士組織之。其第一次大會即通過抗戰建國綱領。
  這一綱領確定了三民主義為救國建國最高指導原則。
  這一綱領確定了最高統帥的統一領導權。
  這一綱領確定了以獨立自主的精神，支持國際和平機構，促進國際合作之外交方針。
  這一綱領確定了戰時民主制度和戰時政治經濟文化各項設施的原則。
  這一綱領確定了培養國民道德，維護中國文化的方針。
  這一綱領更是各黨派和平共存的最高根據。
  國民參政會可以說是抗戰時期的議會。每當開會時期，政府提出軍事政治報告；如有重大事件發生，政府亦隨時提出報告，徵詢大會的意見，並取得大會的支持。國民參政會的建議案雖提供政府採擇或參考，但其重大的決議案，是由政府制定法律，公佈實施。
一般人常以為國際共產黨反對議會政治，中共也不是例外。實際上，在這抗戰期間，中共所堅持的戰略原則及其最後目的，雖為「召開黨派會議，組織聯合政府」，但是他亦與其他政黨一樣，仍然指派代表來參加國民參政會。我們看得出此後八年中間，四屆國民參政會裏，共黨的議會戰術是這樣的：
〔第79頁〕

  （一）把國民參政會當做宣傳講臺，使一般國民相信共黨是堅決抗日的，共軍是勇敢作戰的；
  （二）聯合各黨派無黨派一部份參政員，以中立的姿態，在共黨對政府作鬥爭，及共軍與國軍衝突時，轉嫁其責任於政府；
  （三）在他的宣傳不能發生效果，或一般參政員不予以支持時，共黨即拒絕出席，或中途退席，來破壞或阻礙大會的進行。
  但是國民參政會仍然得到一般國民的信任。抗戰建國綱領更是全國國民在抗戰中團結一致，共同奮鬥的準繩。
  我國民政府對於這個議會始終是尊重的，對於這個綱領始終是信守的。

第十四節　抗戰初期毛澤東的姿態

  二十六年之秋，朱德率領第八路軍從陝北出發時，毛澤東向其部隊講話，其要點如下：
  （一）「中日戰爭是中共發展的絕好機會。我們的決策，是七分發展，二分應付（對國民政府），一分抗日。」
  （二）「這一決策，可分為三個階段來實施：
  第一階段，與國民黨妥協，以求生存發展；
  第二階段，與國民黨取得力量平衡，而與之相持；

〔第80頁〕

  第三階段，深入華中各地，建立華中根據地，向國民黨反攻。」
這年十月，中共「中央政治局」關於「抗戰前途及中共的路線」的決議，又確定其工作方針如下：
  （一）「擴大並加強統一戰線，將組織與活動，由秘密變為公開，由局部變為全面，為黨（即共黨）取得合法的平等競爭的地位。」
  （二）「在中國政治上的決定力是武力。要在抗戰過程中，儘量擴大黨的武裝力量，以為將來爭取政權的基礎。」
  這就是中共在抗戰過程中的路線。此後八年之間，他的行動，當然是跟著這一路線。但是他還有一個更高的指導者，那就是俄共的首領史達林。而且蘇俄的利益始終是高於中共本身的利益，更可由他今後的行動，得到確切的證明。
  二十六年（一九三七年）十一月，正是布魯塞爾九國公約會議開會的時期。史達林對我中華民國駐莫斯科大使館參事張沖破例接見時，表示：「中國現在抗戰甚力，且有卓越成績。若中國不利時，蘇聯可以向日開戰。」
  二十七年，日德義三國締結同盟已具體化。莫斯科對於我們中國對日抗戰，認為可解其東顧之憂。莫斯科這時對中國抗戰的長期化的希望，更是迫切。在南京撤守之後，日軍企圖進攻武漢之時，蘇俄與中國的密切友誼，及其對抗戰的援助，都是基於他這一希望。而中共對政府的態度不過是其中反映之一。六月十日，史達林來函對中國抗戰的必勝，表示其「堅決信念」。九月間，中共所謂「中央六次全會〔第81頁〕」在延安開會。周恩來不待會畢，即攜毛澤東函到武漢來見我。其中說道：
  「此次敝黨中央六次全會，一致認為抗戰形勢有漸次進入新階段之趨勢。此階段之特點，將是一方面更加困難，然又一方面必更加進步，而其任務在於團結全民，鞏固與擴大抗日陣線，堅持持
久戰爭，動員新生力量，克服困難，準備反攻。」
  「同人認為此時期中之統一團結，比任何時期為重要。唯有各黨各派及全國人民克盡最善之努力，在先生領導之下，嚴防與擊破敵人之破壞陰謀，清洗國人之悲觀情緒，提高民族覺悟及勝利信心，並施行新階段中必要的戰時政策，方能達到停止敵之進攻，準備我之反攻之目的。」
  「此時此際，國共兩黨休戚與共，亦即長期戰爭與長期團結之重要關節，澤東堅決相信國共兩黨之長期團結，必能支持長期戰爭，敵雖凶頑，終必失敗。而我四萬萬五千萬人之中華民族，終必能於長期的艱苦奮鬥中，克服困難，準備力量，實行反攻，驅除頑寇，而使自己雄立於東亞。此物此志，知先生必有同心也。」
  毛澤東這封親筆手書的措詞，開口是「兩黨長期合作」，閉口是「中華民族統一團結」，完全不是共黨素來的口吻，反使我發生疑慮。而且他所謂「長期合作」，另有其實質的要求。周恩來這時向我們本黨建議四點：（一）是停止兩黨的鬥爭；（二）是共產黨員可以加入國民黨，或令其一部分先行加入，如情形良好，再全部加入；（三）是中共取消一切青年組織，其全體份子一律加入三民主義青年團；（四）以上參加者均保持其共產黨籍。於是我知道這是中共企圖第二次大規模滲透本黨的陰謀。我們依〔第82頁〕據民國十三年到十六年間的慘痛經驗，是不再上當的了。然而我仍然相信中共面對著民族抗戰所激發的民族精神和國家意識，以及全體民眾心理與輿情壓迫之下，他自不能不信守其諾言，在國民政府領導之下，為抗戰來努力。

第十五節　史達林的轉變

  英國首相張伯倫和法國內閣總理達拉第，為了安撫希特勒，而舉行慕尼黑會議。這個會議助長了納粹德國的氣燄，歐洲局勢已臨到爆炸的邊緣。二十八年（一九三九年）三月十日，史達林突然在俄共第十八次黨大會發表演說，指出「一個新的帝國主義戰爭已經進到第二年，這個戰爭從上海到直布羅陀，捲入了五億人民。」他強調蘇俄今後只有倚靠自己的力量，保衛自己的安全；並且說蘇俄為了和平而努力與一切國家保持和平，與鄰邦建立親切的友誼。這一演說就是史達林從「統一戰線」轉變為「保衛祖國」的信號。
  史達林這一演說，顯然鼓勵了納粹主義的侵略行為。三月十四日，希特勒分裂捷克，接?就把捷克整個併吞了。史達林此後與德國秘密交涉，同時仍然公開與英法談判。我們國民政府當然希望蘇俄與英法的談判成功，來阻止歐洲的烽火。這時立法院院長孫科在莫斯科，於六月十六日與蘇俄訂立商約，他向史達林轉達我的一封信。我在這封信裏對英蘇合作寄予希望。七月九日史達林的回信，其中有如下的語句：

〔第83頁〕

  「我們與歐洲諸國的談判，如果這談判可得圓滿的結果——並非不可能——那就會成為一個重要的步驟，使愛好和平的國家在遠東也可以聯合起來。現在時機已到，使這種集團可以成功。」
  這一段話的意義是含混的。他所謂「與歐洲諸國談判」與「愛好和平國家的聯合」，可以解釋為英美法蘇的聯合，這是我們所希望的一種聯合，但是他這句話也可以解釋為德日義蘇的聯合，那就是日本軍閥與德國納粹所希望的了。
  史達林這時還不希望我們發生過大的懷疑，他另外增加一段說道：
  「因為兩年戰爭，使日本失去平衡，他已開始慌張，不深加考慮的忽然攻英，忽然攻蘇以及外蒙共和國。這實際已是日本力量是在衰弱的徵候，日本此種行動將使大家一致對付他。蘇聯已給日本以應得的反擊，英美是在等待適當的時機加害日本。我們不懷疑日本在很短的將來，會得到中國的一個一百倍的打擊。」
  他這段話，從表面上看，是對我們抗戰表示好感，並且標榜其俄日在我們東北諾門罕衝突的戰役，來證明蘇俄亦從事反日鬥爭。（註）但是他提到日本攻擊「蘇聯和外蒙共和國」，這裏面就伏?一個蘇日談判的根源，並且抵觸我中華民國對外蒙的主權。
  八月二十三日，史達林竟公開與希特勒訂立蘇德互助協定，促成了歐洲戰爭。到了三十年四月他又與日本訂立了蘇日中立協定。
  （註）二十八年五月二十八日，日俄兩軍在我東北與蒙古邊界上之諾門罕，發生激戰。這一戰事延續至九月十五日，〔第84頁〕日俄兩方才成立停戰協定，並且俄國與偽滿洲國開始談判「勘界協定」，至二十九年六月八日，「勘界協定」成立。

第十六節　中共的轉變——第一次商談

  國際共產黨的「統一戰線」，是在「反法西斯主義」的口號之下進行的。此時，他們的「社會主義祖國」蘇俄，竟一轉而與納粹主義的德國訂立互助協定，促使其對西方民主國家作戰，於是國際的共產黨，不僅停止其反法西斯主義運動，並且要在「反帝國主義戰爭」的口號之下，與納粹法西斯主義的間諜組織，互相策應，來破壞西文國家備戰和作戰的工作。中共此時亦跟隨莫斯科而採取如下的步驟：
  （一）在外交上，中共公然讚揚蘇德協定是蘇俄外交政策的勝利。九月一日，毛澤東在新華日報發表談話，以為「這個協定打破了張伯倫、達拉第等國際反動資產階級挑動蘇德戰爭的陰謀，打破
了義、德、日、反共集團對於蘇俄的包圍，鞏固了蘇德兩國的和平，保障了蘇俄社會主義建設更加進步。」到了歐戰爆發之後，中共更公開指斥其為帝國主義戰爭。九月十四日，毛澤東在延安演講「第二次帝國主義戰爭」，明白指出「不論是德、義、日，不論是英、美、法，一切直接間接參加戰爭的帝國主義國家，只有一個反革命的目的，掠奪人民的目的，帝國主義的目的。」他所提出的政治主張，就是「反對帝國主義戰爭，組織革命戰爭」。所以中共在這個時期，公開反對美英「帝國主義」，攻擊我們國民政府與美英合作的政策，而重新發起其聯俄運〔第85頁〕動，並企圖將抗日的民族戰爭，轉變為其所謂「革命戰爭」即內戰。
  （二）在軍事行動上，中共的「七分發展」，乃更趨於表面化，而在其實質上，就是莫斯科所指使的國際反戰運動的一個支流。同時，毛澤東更企圖從此實現他在抗戰初期所預定的「三階段論」
之第三階段計畫。（註）
  二十六年九月，中共指使第十八集團軍（第八路軍改名）進入山西。此後即自由行動，最先建立晉冀察軍區及晉冀豫軍區，並繼續進入冀魯豫平原，更到處圍攻地方團隊及中央抗日游擊部隊，將其收編，以擴充其實力。其進入冀中的呂正操部，在博野一帶圍攻中央的抗日民軍張蔭梧部。進入冀魯邊區的邢仁甫部，在鹽山襲擊中央的第五十三游擊支隊，殺害其司令孫仲文。劉伯誠徐向前部在冀中魯西收繳團隊槍枝，攻擊河北山東省政府，使其不能行使職權。
二十八年三月以後，中共的態度更是惡化。他組織了陝甘寧邊區，成立特區政府，又在鎮原寧縣一帶策畫暴動。其「山東縱隊」進入蘇北，肆行暴動。其在山西之十八集團軍更成立「五臺晉冀察綏邊區政府」，又在晉南煽動韓鈞部隊叛變。
  二十八年六月十日，我召見周恩來葉劍英，規誡共軍，應信守諾言，服從政府命令，執行國家法令，解決各地的糾紛。二十九年一月，參謀總長何應欽對共軍參謀長葉劍英提示：中共違令擴充之部隊及軍區應加糾正。但共黨的要求是十八集團軍的兵額擴充為三軍九師；其「陝甘寧邊區」不僅保持，且再加擴展。商談乃陷於停頓。

〔第86頁〕

  此後河北方面，中央所指派的鹿鍾麟部及朱懷冰部，為共軍所迫，不得不退出河北省境。山西方面，晉西北之趙承綬部，河東之王靖國部，均為共軍所襲擊，全省局勢更趨混亂。山東方面，魯西之孫良誠高樹勳各部亦為共軍所迫，退至黃河以北。共軍更從魯西向豫東皖北伸展，企圖與江南向北移動之新四軍打成一氣。
  二十九年七月十六日，統帥部為消弭各地衝突，作成提示案，由何總長應欽與周恩來葉劍英商談同意，交周恩來於二十四日到陝北交朱德彭德懷等遵行。我統帥部同時命令各部隊避免與第十八集團軍及新四軍衝突。提示案之要點如下：
  （一）劃定陝甘寧邊區範圍（此時准其包括十八縣），改稱為「陝北行政區」，暫隸行政院，但歸陝西省政府指導；
  （二）劃定第十八集團軍及新四軍作戰地境。將冀察戰區取消，其冀察兩省及魯省黃河以北，併入第二戰區，仍以閻錫山為戰區司令長官，以朱德為副司令長官，秉承軍事委員會命令，指揮作戰；
  （三）第十八集團軍及新四軍於奉令後一個月內，全部開到前條規定地區之內；
  （四）第十八集團軍准編為三軍六個師，三個補充團，另再增兩個補充團。新四軍准編為兩個師。
  （註）參看本章第十四節，第九六七頁。

〔第87頁〕

第十七節　新四軍事件

  各地軍隊對於統帥部的避免衝突令，雖一體服從，但十八集團軍對於提示並不遵守。這年（二十九年）八月，魯西共軍向魯南進攻山東省政府所在地之魯村。省府主席沈鴻烈為避免衝突，撤出魯村。同時新四軍又乘江蘇省政府主席韓德勤在江北正與日軍激戰之時，他乃渡江襲擊江蘇省政府作戰基地之如皋泰興一帶，韓德勤的部隊受了重大損害，但為避免衝突，撤至東臺。新四軍繼續進攻，復陷東臺。
  統帥部鑒於共軍在魯蘇各地造成的嚴重局勢，乃於十月十九日，由何總長以皓電重新布達這個提示案，限新四軍於十一月底以前，開赴提示案指定的黃河以北作戰境內作戰。十二月九日，我自己對朱德彭德懷葉挺項英下令，將黃河以南的十八集團軍，於十二月三十日以前，移至黃河以北；長江以南的新四軍，於十二月卅一日以前，移至江北，並於翌年一月三十日以前移至黃河以北。
  新四軍抗不遵令北移，且企圖進兵掌握京滬杭三角地帶。三十年一月五日，竟圍攻中央的第四十師於三溪。第三戰區司令長官顧祝同乃下令制裁，自一月六日至十四日，將叛軍解散。一月十七日，軍事委員會下令取消新四軍番號，並將葉挺拿獲，交軍法審判。

第十八節　蘇日中立協定

  三十年（一九四一年）三月，日本外務大臣松岡洋右於訪德之後，訪問莫斯科。蘇俄外交部次長於〔第88頁〕三月二十七日對我駐俄大使說：「史達林接見松岡，是純禮貌問題。」四月十一日，駐華之俄大使潘友新對我政府說：「蘇聯不為自己而犧牲友邦的利益，蘇聯政府對松岡是照例招待。」但是蘇日中立協定竟於其隔日——四月十三日公佈了。

  這一協定，日本承認所謂「蒙古人民共和國」，蘇俄亦承認所謂「滿洲國」，不僅妨害中華民國領土主權，而且是更進一步粉碎了「解決中俄懸案大綱」與中蘇互不侵犯的協定。我們只要看他共產集團的首腦部——莫斯科破壞國際條約到了這個地步，而其中共對於他的一切諾言是怎樣的翻悔，也就不言而喻了。

第十九節　德俄戰爭與中共的態度

  三十年（一九四一年）六月，俄德戰爭爆發，迫使史達林再轉變。在史達林轉變時，毛澤東也就隨著轉變。中共此後對於國民政府，保持著一段平穩的態勢。
  三十一年八月，德軍深入蘇俄的高加索，進逼伏爾加河。九月，德軍直迫史達林格勒，由十月到十一月，俄軍與德軍就在城裏逐屋作戰。十月十三日，毛澤東派林彪到西安來見我。林彪陳述意見，極力表示中共擁護抗戰建國，及其「精誠合作，永遠團結」的誠意。他對我陳述，有如下的要點：
  「毛澤東一再告學生，今後兩黨應『彼此接近，彼此打成一片』，以求現在能『精誠合作』，更求將來『永遠團結』。此種口號已成為中共普遍成熟之思想，見之於中共七七宣言，且已成為政〔第89頁〕治上全黨一致遵從之行動，誰也不能動搖。
  「中共雖信奉共產主義，但決不能照恩格斯馬克斯列寧與史達林之具體辦法，依樣實行。彼等所主張與實行者，決不能依樣行之於中國。
  「即如　孫總理在三民主義中所指示革命救國之方略，與中央對於抗戰建國所決定之方針，凡此規定，中共均無異議。
  「目前因為彼此作風各異，一時尚難強同。吾人唯依三民主義與抗戰建國綱領努力，期無違國民之公意，而共趨團結抗戰與統一建國之鵠的，此則中共所盼於　委座領導之下，奠立穩固基礎以底於最後成功者。」
  毛澤東這一態度仍然是莫斯科對華政策的反映。也就是這年十月，潘友新回俄述職。他返任時，攜來史達林十二月十一日函，史達林和平共存的表示，顯然就是毛澤東和平共存的意見的藍本。這封信的要點如下：
  「中蘇兩國人民的友誼，在艱苦嘗試過程中，處處表現。將來必能堅而且篤，久而不渝。
  「在戰爭完全勝利之後，此種友誼，必能奠定兩國人民合作之基礎，樹立全世界永久之和平。」

第二十節　蘇俄侵略外蒙及其併吞唐努烏梁海

〔第90頁〕

  民國三十年（一九四一年）六月，蘇俄乘德蘇戰爭的時機，進一步並吞我中華民國領土外蒙一部之唐努烏梁海，本節略述蘇俄侵略我外蒙古的經過，及其併吞唐努烏梁海的步驟。
  民國八年七月十五日，加拉罕發表宣言，明白表示蘇俄放棄其在蒙古的特權。但是民國十年，西伯利亞俄軍即藉口追擊白黨，侵入外蒙。這年七月，俄軍進入庫倫，即由俄共所製造的「蒙古人民革命黨」設立其所謂「蒙古人民革命政府」。
  民國十年八月，西伯利亞俄軍侵佔我外蒙所屬一部之唐努烏梁海。蘇俄政府即製造其「土文獨立國」，並公布其俄式「憲法」，乃成為蘇俄的第一個附庸。
  民國十三年五月三十一日，「解決中俄懸案大綱」成立，其第五條規定「蘇聯政府承認外蒙古為中華民國領土之一部，並尊重在該領土內中國之主權。」蘇俄政府並承諾兩國將來商定有關蘇俄由外蒙古撤退其駐軍的問題。
  但是這年七月，莫斯科即指使其外蒙古傀儡組織，召開其蘇維埃式的「人民代表大會」，公布其俄式「憲法」，改稱「蒙古人民共和國」，將「解決中俄懸案大綱」的條款，一筆抹煞。於是外蒙古乃成為蘇俄的第二個附庸。
  民國三十年六月二十日，德軍侵入蘇俄。土文傀儡組織召開其蘇維埃式的「呼魯丹」大會，宣佈其參加蘇俄對德的戰爭。三十三年八月十七日，蘇俄就指使土文傀儡向莫斯科「請願」，併入蘇俄領土。至三十七年三月十七日，莫斯科才正式宣佈其為蘇俄的一個自治區。於是唐努烏梁海乃從蘇俄的一個附〔第91頁〕庸，轉變成為蘇俄赤色版圖的一個自治區。這一轉變，也就是此後蘇俄處理他所有一切附庸的歷史先例。（註）
  （註）蘇俄一面控制外蒙，一面又分割唐努烏梁海，並為其一州，實為帝俄侵略外蒙之故智。辛亥革命時期，帝俄策動哲布尊丹巴呼圖克圖宣佈成立所謂「大蒙古帝國」。民國元年（一九一二年）十一月二日，帝俄公布其所謂「俄蒙協約」，並由其駐華大使要求中國承認其協約有效。民國二年十一月，北京政府與帝俄訂
立「中俄協定」，俄國承認中國在外蒙的宗主權，中國承認外蒙的自治權。民國四年六月，北京政府又與俄蒙簽訂「中俄蒙條約」，規定外蒙為中國領土，中俄不干涉其自治，而實際上，帝俄已在外蒙取得其獨佔貿易與建設鐵路的特權。同時復將唐努烏梁海，與外蒙古分離，而納入帝俄的版圖，直接由帝俄政府管理，稱為唐努土文。民國六年，俄國革命爆發。外蒙古及唐努烏樑海乃依其人民的志願，重回中華民國的懷抱。但蘇俄仍襲取帝俄的傳統手段，捲土重來。

第二十一節　新疆歸向中央

  蘇俄併吞我國領土唐努烏梁海的同時，新疆脫離蘇俄的控制，而歸向我中央政府。
  在日本關東軍發動九一八事變，盤據東北，窺伺冀察的時期，也正是蘇俄侵入新疆，操縱行政，掠奪資源的時期。民國二十二年（一九三三年）四月十二日，蘇俄策動新疆政變，以盛世才為督辦。蘇俄對新疆的軍事侵略和政治的控制，可以說是步步加緊。
  二十三年一月，馬仲英部隊圍攻迪化，蘇俄派遣紅軍侵入新疆，助盛攻馬。這就是他對新疆的初步軍事控制。到了二十七年（一九三八年）蘇俄以防止日本侵略為藉口，派遣正規軍「紅軍第八團」進駐〔第92頁〕哈密。於是蘇俄對新疆的軍事控制計畫，及其隔絕中央與封鎖新疆的企圖，完全實現了。
  蘇俄對新疆的侵略，是軍事與經濟並進的。二十四年（一九三五年），蘇俄假借「蘇新貿易公司」名義，與盛世才訂立五百萬金盧布借款合同，中國政府事前交涉制止，未獲效果。二十七年，蘇俄引誘盛世才赴莫斯科，加入共產黨。此後蘇俄對新控制更為加強。全省各機關密布蘇俄人員。二十九年（一九四○年）十一月，蘇俄乘德蘇協定之後，歐戰方殷之際，特派密使到迪化，迫令盛世才簽訂「租借新疆錫礦條約」，託詞開採錫礦，將新疆全省隨地設置鐵路、公路、電話、電臺，及測量、探礦、建築、居住，與駐紮武裝守衛等權，一律歸於蘇俄，其期限為五十年。此無異是蘇俄併吞全新野心的一個鐵證。
  前面（註）說到毛澤東殘部，於二十四年八月，從川北向西北流竄，他的目的地就是新疆。他企圖從新疆取得蘇俄的支援。後來因為他在陝甘邊境被我國民革命軍中途阻截，才轉往陝北，依附劉子丹和高崗的土共。
  新疆是我們中華民國的領土，久已列為行省之一。新疆又是亞洲心臟部的戰略基地，只有完全隸屬於我中華民國主權之下，才有貢獻於亞洲與世界的和平與安全。我國民政府雖在這抗戰期間，全副力量都用到對日作戰，而對於我大西北領土主權行政的完整，仍盡力保持，決不許蘇俄肆行其侵略，也不容中共打通其國際路線，與蘇俄打成一片，來改變整個亞洲的形勢，構成世界和平的威脅。
  自三十年上半年起，蘇俄對新疆壓迫愈甚，盛世才受到切身的威脅。三十一年四月間，蘇俄在新疆的領事及特工人員共同製造政變，企圖推翻盛世才，來建立其蘇維埃傀儡政權。我在是年八月間，巡視〔第93頁〕西北陝甘寧青各省，並派蔣夫人同朱紹良將軍飛往新疆省會之迪化，慰勞當地軍民，乃與盛世才商決保全國家領土主權，與還政於中央問題。於是盛世才乃乘德俄戰爭正在激烈進行的時機，即接受中央命令，完全輸誠了。此時蘇俄聞訊，立派其外交次長趕赴迪化，要求盛世才履行其在一九三四年向蘇俄所作
在新疆施行共產主義之諾言，並以此相要挾，未得結果，悵然而返。三十二年（一九四三年）一月，中央所委派之軍政各機關主管長官入新到任，於是新疆之收復工作，大體就緒，乃由我中央要求蘇俄將其駐哈密之紅軍第八團，及在迪化郊外頭屯河飛機裝備廠之駐軍及其他機關，一律撤退，勿再妨害我行政與主權之完整。三十二年四月，蘇方乃始承允撤退。六月中央軍進駐哈密。此正蘇俄宣告第三國際解散的時候，也正是蘇俄正向世界反侵略國家強作笑貌的時候。
  但是史達林手段是毒辣的。他知道新疆局勢已不可挽回，乃令蘇俄大使潘友新於三十二年（一九四三年）六月十六日，向我政府遞一個節略，指責盛世才對俄的措施為「非法的及仇視的行為」，另外他把「盛蘇密約」交給我政府。他的用意是很明白的。他要破壞中央對盛世才的信任，同時製造盛世才對中央的疑懼。但是這個密約，盛世才在決定歸順中央的時候，已經全部報告了，所以他這種反間計不曾得手，徒然顯出他自己邪惡的無賴手段而已。
  自中央收復新疆以後，莫斯科立刻策動蘇俄與新疆阿爾泰山區域的哈薩克游牧民族，發生邊界上的武裝衝突，來尋找他侵略的藉口，到了三十三年八月間，蘇俄留在迪化的特工人員，又發動其挑撥反間的慣技，從事活躍，幾釀政變。但是中央立即採取寬大政策，公正處理，旋即平定；並調盛世才到中央〔第94頁〕服務，將新疆軍政事權直接聽命中央，納入常軌。就在那年的十一月，蘇俄認為其在迪化，已無隙可乘，乃只有利用其潛伏在伊犁之俄諜及共產分子，給以大量軍械，突襲伊寧城市，成立偽「東土耳其斯坦
共和國」，嗣後並攻陷我飛機場軍事據點。三十四年迪化蘇俄總領事館人員，又用其「和平共存」的姿態和方法，促使伊犁叛黨對新疆省府要求和平解決。省府為謀取暫時的平定，乃允其叛黨首領，加入省府，任為副主席。在中央以為此一寬大之處置，可以化除當地反側的心理，惟莫斯科侵略主義者的陰謀，自有其一貫的步驟。及至三十八年（一九四九年）中原戰局不利之際，這一「聯合政府」中所收容之分子，遂首先策動叛變，推翻中央所任命之省政府主席——維吾爾族的麥斯武德。我們必須指出：這第一個俄共所倡導的小型「聯合政府」，即為第二次世界大戰後，他們在其附庸國家所設聯合政府之典型。
  （註）本章第五節，第九四九頁。

第二十二節　太平洋戰爭的爆發

——美英在華特權的撤銷

  三十年（一九四一年）十二月七日，日本襲擊珍珠港，同時進攻菲律賓、香港及新加坡。太平洋戰爭的爆發，造成了中美並肩作戰的形勢，也註定了日本侵略主義失敗的命運。
  三十一年（一九四二年）一月一日，我中華民國與美、英、蘇等二十六個國家，在華盛頓簽訂共同宣言，重申大西洋憲章的原則，並表示共同作戰，爭取最後勝利的決心。我們認為這一共同宣言簽訂之〔第95頁〕後，全世界只有一個戰爭，一個同盟和一個前途。而我們中華民國的任務，不僅是與同盟國共同「解決日本事件」，並且要與同盟國共同建立世界永久和平。
  這年十月九日，美、英兩國政府分別向我國駐美英的大使館表示，兩國政府為了加強其對中國盟友的友誼與合作，決定放棄其在中國的治外法權及有關特權，並將於最近期內，向我國提出新約的草案。次日為我中華民國國慶日，美、英兩國政府復同時就此一決定發表聲明。
  我在戰時首都重慶各界慶祝國慶紀念大會上，宣佈這個消息，並且說明：「我國百年來所受各國不平等條約的束縛，至此已可根本解除，　國父『廢除不平等條約』的遺囑，亦完全實現。我全國同胞從今日起，應格外奮勉，自強自立，人人要做一個真正獨立自由的國民，始能建立一個真正獨立自由的國家，期無愧為同盟國的一員。」這時我全國國民，加強了抗戰必勝的信心，更激起了建國必成的熱望。
  但是莫斯科對中國的政策卻是因此全面更改。在太平洋戰爭未爆發以前，俄共希望中國長期抗戰，阻止日本的北進。中共更要在長期抗戰過程中，發展他的武力，擴大他的地盤，達到他分裂中國和征服中國的目的。及至一九四二年一月，中國參加華盛頓同盟宣言以後，史達林就要打算怎樣破壞中國抗戰勝利的成果，阻止我們獨立統一而強大的中華民國的復興。毛澤東也就要替莫斯科這一全面轉變作準備。而其首先的一著，要使美英兩國政府宣佈其撤銷在華特權的重大步驟，不影響中國國民，使其發生任何親西方的傾向。莫斯科及其國際共產黨都知道，一九一九年蘇俄政府宣佈其撤銷在華特權，引起中國國民對俄的好感，乃成為中共組織建立與發展的契機。而美英兩國在中國抗戰艱苦的時期，作如此重大〔第96頁〕的宣佈，這在俄共對我們中國正在進行及將要進行的野心企圖，不只是對其政治陰謀上一大阻力，而亦對於其歷來虛偽宣傳上一大諷刺。所以俄共與中共從此集其全力，要在國際間，破壞我們國民政府的地位及其信譽；並在中國國民中間，破壞我西方盟友對我國的友誼，與平等新約的重大影響。而其最顯著的一點，就是他們對美國駐華軍事代表團內，及其在各國使節中間，多方揚言中國政府已與日本秘密進行單獨停戰交涉的反宣傳。此其目的，全在影響美國使其對我政府斷絕援助，促成我抗戰軍事早日崩潰，以達到其顛覆政府之陰謀。
  但是中國全體國民都珍視盟國美英這一歷史性的友好行動，而且竭誠擁護政府抗戰到底的國策，對於他們這些反宣傳，都認為是謊謬怪誕，更知其用心叵測，故在社會上並沒有發生絲毫影響。不過國際共黨及其同路人的惡意宣傳，卻指摘這一平等新約的行動，是美英「對中國統治階級的安撫政策」，是「為了阻止國民政府向日本投降」，並且是「為了增高國民政府的威望，幫助他戰後對於全國的控制」。這一派的國際共黨同路人的論調，可以愛卜斯坦所著「中國未完的革命」一書，作為他們的代表。
  （註）這當然是對於我們國民政府有意的毀謗，同時也是對於我們盟國歪曲的誣蔑。
  三十二年一月十一日，中美與中英平等新約公佈。我全國各界人士熱烈討論戰後建設的各種問題。我政府確立戰後第一期經濟建設方針。我更提出戰後十年建設計畫，要求全國國民集中其意志與力量，爭取抗戰的勝利，並準備抗戰勝利之後，善用獨立自由的地位，歡迎國際資本與技術的合作，建設中國為統一民主的現代國家。這一要求，得到全國國民一致的支持，卻受到國際共黨惡毒的攻擊。當然，我〔第97頁〕們如能在抗戰勝利之後，以獨立完整的主權，本於平等互惠的原則，與西方盟友合作，來開發我國家豐
富的資源，提高我國民生活的水準，建設中華民國為現代的民主國家，分擔世界和平的責任，自是我們全國國民所企及的。這一計畫卻是莫斯科及其侵華工具中共黨徒所不能容忍，而必須加以阻撓和破壞的。
  （註）愛卜斯坦所著「中國未完的革命」一書對於盟國撤廢其在華特權之誣篾，乃有露骨的敘述。
  （ＬｓｒａｅｌＥｐｓｔｅｉｎ，ＴｈｅＵｎｆｉｎｉｓｈｅｄＲｅｖｏｌｕｔｉｏｎｉｎＣｈｉｎａ，ｐｐ·３４１－３４３）

第二十三節　第二次商談

  三十一年十二月之末，俄軍驅德軍於史達林格勒之外。三十二年（一九四三年）二月一日，俄軍開始肅清高加索區的德軍。就在這個時候，中共的態度又轉強橫。江蘇山東的共軍乃重新起而襲擊各地的中央抗日部隊。
  其在長江北岸新四軍殘部，復乘我江蘇省政府主席韓德勤率部與日軍正在激戰之際，他們就在我江北作戰基地之漣水，襲擊中央軍的預備隊一一二師。同時十八集團軍亦在山東方面襲擊中央所指派的于學忠部隊。
  而其周恩來林彪在三月二十八日晉謁何總長時，亦提出四項新的要求，即（一）共黨取得合法地位；（二）其軍隊希望編為四軍十二師；（三）其陝北邊區改為行政區，其他各區另行改組；（四）黃河以南各軍〔第98頁〕開入中央指定之作戰區域，請俟戰後。何總長重申二十九年皓電提示的原則。周恩來表示其對原則業已
接受，但對開拔的時間與軍隊的數量，要求重新商談。
  這次商談，周林顯然沒有解決問題的誠意，因而沒有得到具體結果。

第二十四節　中共全面轉變的準備

      ——整風運動

  三十一年二月一日，毛澤東在延安發起整風運動。這整風運動乃是中共準備全面叛變的基本工作。在這抗戰期間，民族意識發展到最高潮。中共要背叛國家，要破壞抗戰，要反抗我們領導抗戰的國民政府，必須從他每一個黨徒的思想中，毀滅其民族性；為了毀滅民族性，必須毀滅民族道德和民族感情，因而更須毀滅民族道德和感情的根源之人性。中共的整風運動，在其所謂整頓學風、黨風和文風，清算主觀主義、宗派主義和形式主義的「自我批評」和檢討之下，對於民族思想與自由思想，痛下攻擊，而
其對於黨徒的最後要求，就是「以階級性克復民族性」，乃至「以階級性代替人性」。在整風運動中，王實味說了一句話：「史達林偉大，只是缺乏人性。」他就受了嚴厲的檢討，最後是失蹤了。這「以階級性代替人性」就是中共的整風運動的第一個宗旨。
  中共這次的整風開會，參加的幹部前後總計三萬人。自三十一年二月毛澤東的「整頓三風報告」，至三十二年五月延安文藝座談會，中間還舉行了四個月的「高級幹部會議」，得到了一個結論，就是「毛澤東主義」和「毛澤東的一元領導」。這建立「毛澤東的一元領導」，就是整風運動的第二個宗旨。

〔第99頁〕

  蘇俄布爾雪維克以其自己的模型，來製造各國共產黨。所謂「毛澤東主義」就是史達林主義的中國版，「毛澤東的一元領導」也就是史達林個人獨裁的中國型。自史達林格勒之戰以後，史達林更加徹底使馬克斯主義俄羅斯化。他把一九一七年革命廢棄了的帝俄時代一些偶像重新標榜起來。例如彼得大帝、古圖佐夫（Ｋｕｔｕｚｏｖ）、沙伏洛大（Ｓｕｖｏｒｏｖ）、米寧（Ｍｉｎｉｎ）、波茲哈斯基（Ｐｏｚｈａｒｓｋｙ），這些俄羅斯民族戰爭的人物，至此都成為民族英雄，而史達林亦儼然自比於彼得大帝，於是共產主義也就成為大斯拉夫主義的外衣。中共為什麼要克服人性和民族性？為什麼要建立「毛澤東主義」和「毛澤東的一元領導」？這顯然出自史達林的指使，要共黨杷權力集中於毛澤東一人之手，好叫他翻雲覆雨，賣國害民，不僅要將現在四億五千為人民供俄共侵略奴役之用，並使我中華民族滅絕人性，世世充當他大斯拉夫的奴隸牛馬，而不復自覺其為黃帝子孫。這就是他整風運動的真正意義及其實質之所在。

第二十五節　共產國際的「解散」

  三十二年（一九四三年）五月二十二日，莫斯科宣佈解散共產國際，使全世界為之震動。我亦信以為這是俄共對美國精誠合作的表現，而決不是偽裝的姿態。因為我相信，如果像共產國際這樣各國共黨的司令臺，並且是他們共同信仰的中心，而史達林竟將其撤銷，這還不是真實的而是偽裝的話，那就是他對世界的信用要完全破產，此後就沒有人再能相信他俄共一切所作所為了。所以我當時曾對羅斯福總統說：「這是你美國外交在這第二次大戰中最大的勝利。」

〔第100頁〕

  不料史達林解散共產國際，在表面上，是針對?德日義三國反共盟約，而促進世界反軸心的民主戰線之團結。但在實際上，這仍然是史達林的政治戰術與宣傳手法，也就是他在史達林格勒之戰得到勝利之後，對世界施展其國際陰謀的張本。因為共產國際既已「解散」之後，各國共黨在莫斯科的戰略計畫的指使之下，肆行其陰謀暴行，而莫斯科就可不負任何政治責任了。
  自二十四年（一九三五年）共產國際第七次大會通過其統一戰線以後的決議，共產國際系統之下的勞工國際、青年國際以及婦女國際這一類的組織，逐漸改變為區域組織並改變其名稱，以便利其在外衛群眾中發展。直至此時，共產國際本身亦轉入地下工作，而向世界宣佈其解散，完全是史達林當時運用其「統一戰線」策略的一個政治戰術與宣傳的手法。
  在俄共的世界戰略計畫之中，我們中國仍然是他的第一個目標。他為了開始對這一目標進行攻擊，首先就要隱蔽莫斯科與中共的直接隸屬關係。於是延安的整風運動，提出了「馬克斯主義中國化」的口號，指出「毛澤東思想」，認為他就是「中國的馬克斯主義」，這一著亦是為共產國際的「解散」作準備。所以中共的整風運動是從三十一年二月到三十二年五月為止，而共產國際也就在這年五月宣佈「解散」了。
  自此時起，在國際共黨及其同路人的宣傳上，中共不再是一般共產黨，不再是蘇俄的工具，而是中國農民的「民主黨派」和「土地改革者」。自此時起，莫斯科與延安就開始對我國民政府毫無忌憚的作猛烈的政治攻擊。

〔第101頁〕

  美國共產黨接著亦改名為「共產主義政治協會」，以掩蔽其蘇俄間諜的本質。但莫斯科賦予美共及其同路人的主要任務，就是在美國輿論和政府中，直接破壞中華民國政府的信譽，與中美兩國的友好關係；間接為中共宣傳其抗戰努力，實力強大，和「土地改革」與「新民主主義」，描寫陝北匪區的「民主自由」和「康樂進步」，幾乎是烏托邦的理想實現了。

第二十六節　羅果夫通訊

——「兩個」中國之說的由來

  三十二年八月八日，莫斯科出版的「戰爭與工人階級雜誌」發表塔斯社中國分社社長羅果夫（Ｖｌａｄｉｍｉｒ　Ｒｏｇｏｖ）批評中國政府的長篇通訊，詆毀我政府裏面有「綏靖主義者、失敗主義者及投降派所進行的陰謀活動」，阻止軍事改革和工業建設，削弱戰鬥力。並且說「他們挑撥各種衝突與事變，一直到武裝衝突，極力想破壞國民黨與共產黨的軍事合作，煽動迫害與消滅八路軍與新四軍的行動」。他在通訊中明白指出中國將發生「內戰」，導致美國朝野誤信中國國民黨內，真有一班製造內戰的「頑固派」。這就是俄共的塔斯社積極為中共全面轉變時作宣傳的準備。於是美共的機關報「工人日報」及其他二三報紙轉載羅果夫的通訊。中共的通訊社「新華社」更引用這篇通訊，說是「同盟國家的輿論，猛烈攻擊重慶當局的倒行逆施」。
  太平洋學會這年七月十四日出版的「遠東研究」，刊載畢生（Ｔ·Ａ·Ｂｉｓｓｏｎ）「中國在聯合作戰中的地位」，更提出「兩個中國」的論調，指中共匪區是「民主的中國」，中華民國是「封建的中國」。今〔第102頁〕日國際社會中所流行的「兩個中國」的論調，也就是這十三年前的美共及其同路人的舊調重彈。
  自此以後，國際共產黨努力在美國輿論及其對華外交上打擊中華民國與國民政府的信譽。一切「貪污」、「無能、」「反動」、「獨裁」的名詞，反覆積累，加以我中華民國國家、政府和我個人，其目的全在破壞中美兩國的關係，使中國陷於孤立，並乘國民政府對日抗戰最艱苦的階段，使抗戰歸於流產，其政權由中共取而代之。這就是莫斯科在中俄「和平共存」中唯一的企圖，而至此亦就暴露其真相了。

第二十七節　日蘇瓜分中國的藍圖和兩個戰爭合流的徵象

  一九一七年二月俄國革命之後，列寧乘德軍的神秘棚車，穿過德軍的前哨，回到俄國，策劃改變。「十月革命」初告成功，列寧立即發佈兩道命令：一道是土地歸於農民：一道是對德表示和議。這一種利用失敗主義來取得政權的陰謀故智，中共於民國三十二年整風運動結束之後，即企圖其在中國照樣實施。
  遠在民國二十六年八月，湘滬戰爭爆發之後，蘇俄駐上海的總領事館由虹口遷到法租界。二十八年八月，蘇德協定激起了歐洲戰爭，俄總領事館又由法租界遷回日軍事區虹口的原有館址。此後日本軍部特務機關與俄領館之間，聯繫日密，亦並不因蘇德戰爭而有所間斷。其實當時南京汪偽政權之成立，乃是受到蘇俄的鼓勵。因為俄總領事透過日軍特務機關，表示莫斯科對汪偽組織，將於適當時間予以承認。

〔第103頁〕

  日本與蘇俄秘密諒解的基礎，就是兩國瓜分中國領土的計畫。二十八年（一九三九年）九月，歐戰爆發，日本參謀本部駐在上海的特務機關，立即與汪兆銘積極進行其「組府」的談判。日方所提的「日支新關係調整要綱」，說明了日本軍閥與俄共分割中國的全盤企圖。他們在北方以東北偽滿洲國為其大陸政策的根據地，而割取其所謂「蒙疆自治區域」及「華北緊密協力地帶」，包括山西、河北與山東各省；對華中，以吳越平原為根據地，沿長江而上，直達宜昌；在華南，以臺灣與海南島為其海洋政策的
根據地，而以福建廣東為其外緣。至於外蒙、新疆、西藏，以及潼關以西之大西北區域，則承認其為蘇俄的勢力範圍。這就是日本所提出而為蘇方所諒解的條件。當時我獲得這個情報，並不為奇。我相信蘇俄之志，決不在此，日本軍閥出此一著，徒見其幼稚而已。二十九年（一九四○年）一月，「日支新關系調整要綱」的秘密文件在香港披露出來，而日蘇瓜分中國的陰謀乃大白於天下。三十年四月的「日蘇中立協定」不過是這個野心計畫的一角。上海蘇俄總領事對汪偽組織的支持，更是不成問題了。
  三十二年底，湘西及鄂西之戰，三十三年平漢路南段之戰，中共將我國國軍的軍事部署與作戰計畫，透過日軍特務機關交給日軍。中共企圖誘導日軍深入中國抗戰大後方之華西，使共軍得以乘機突破國軍的封鎖線，向西北擴張其地盤，並且再進一步，與日軍夾擊我川黔抗戰根據地。所以國際共產黨攻擊國民政府的全面宣傳攻擊，其幕後還有全面軍事攻勢，著著進行。
  在中共與日軍呼應的時候，蘇俄亦與日軍侵華戰事相呼應。三十三年三月，日軍對華發動大規模的軍事攻勢，從平漢路蔓延粵漢路。其時陝北共軍集中兵力，企圖乘此時機，侵入甘肅，打通延安與蘇俄〔第104頁〕的交通路線。蘇俄駐迪化的總領事館也就在這一年內，策動新疆一聯串的事變。（註）
  這是中俄及國共「和平共存」中的一個真相的暴露，也就是日本對華直接而公開的戰爭，與蘇俄對華間接而無形的戰爭，這兩個戰爭合流的一個事實及其內容。
  （註）本章第二十一節，第九七九頁。

第二十八節　第三次商談

  三十二年（一九四三年）蘇俄對德軍的夏季攻勢，恢復了俄境以內的失地三分之二。德國的最後失敗已見端倪。史達林對戰後世界的全盤的計畫，也就從這個時期開始確立。他拒絕參加開羅會議。他於這年十二月，懷抱?整套陰謀，到德黑蘭與美英首長舉行會議。在歐洲方面，他擊敗了邱吉爾所主張的巴爾幹開闢第二戰場的提議，促成了盟國在法國登陸的計畫。這是史達林世界戰略第一回合的勝利，注定了戰後東歐淪亡的命運。
  三十三年一月，俄軍解了列寧格勒之圍。二月至三月，俄軍收復了畿夫，從德尼卜河向德尼斯特河前進，並擊退了克里米亞的德軍。在這個時期，中共對我國民政府的全面政治鬥爭，當然也更進一步的積極展開了。
  三十三年西安商談，中共的要求，愈談愈高，最後更完全變質。從這一談判過程中，可以看出他全面政治鬥爭的動向。

〔第105頁〕

  中共代表林祖涵於五月四日至八日與政府代表王世杰等會談中，提出十七條，其內容還是與過去兩次要求，相差不遠。關於軍事問題，中共要求四軍十二師之數，於戰後轉移至指定的防地。關於邊區，要求改為行政區，隸屬行政院，不受陝西省政府指導。關於黨的問題，要求政府予中共以合法地位，釋放「政治犯」。此外則首次提出「撤除陝甘寧邊區軍事封鎖」。
  到了六月四日，林祖涵忽提出其中共所提「關於解決目前若干急切問題的意見」十二條，乃將歷次商談的內容，幾乎完全推翻。
  他提出的條件如下：
  一、關於共軍數目，改變為要求五個軍十六個師的番號；
  二、關於陝甘寧邊區改組行政區，改變為要求政府「承認陝甘寧邊區及華北根據地民選抗日政府為合法的地方政府，並承認其為抗戰所需要的各項設施」；
  三、關於移防問題，改變為「中共軍隊防地，抗戰期間維持現狀，抗戰結束後，另行商定」。

  中共關於邊區問題，新提出如下要求：
  一、「同盟國援助中國之武器彈藥、藥品，應請政府公平分配於中國各軍，十八集團軍及新四軍應獲得其應得之一份」；
  二、「請政府飭令軍政機關取消對於陝甘寧邊區及各抗日根據地的軍事封鎖與經濟封鎖」。
  此次更提出「關於全國政治」的條件如下：
〔第106頁〕

  一、請政府實行民主政治，保證言論出版集會結社及人身自由；
  二、請政府開放黨禁，承認中共及抗日黨派的合法地位，釋放愛國政治犯；
  三、請政府允許實行名副其實的人民地方自治。
  這次商談，因中共的要求一次一次的改變，其所提條件一次比一次苛刻，當然得不到何種結果。

第二十九節　史迪威事件

——中共對魏德邁將軍的排斥

  我對這次中共所提要求之中，要特別說明的，就是中共關於盟國軍援的分配及邊區封鎖之解除兩點。這兩點就是史迪威事件的癥結。
  史迪威將軍到中國工作，在緬北作戰，我時時感懷他的勞績，對於他平時的各種建議，亦無不信任有加。但是他在中緬戰場的時期，正是美共及其同路人宣傳中共是「土地改革者」和「愛國民主黨派」，同時誣蔑我個人是頑固和反動法西斯的時期。他也是受了這種宣傳的影響之一人。他誤信中共部隊可以服從他的指揮。他向我要求把國軍和共軍同等裝備起來，將共軍開出邊區作戰，同時也將晉、陝兩省被共軍牽制而防備其叛亂的國軍，開出作戰。可惜他對於共黨的陰謀毫無了解。他不知道過去中共在莫
斯科指使之下，破壞中國國民革命的事實。他也沒有預想共軍得到裝備，開出「邊區」之後，將取何種手段來破壞抗戰，顛覆政府。史迪威將軍後來對我的爭執，完全是共黨及其同路人所一手造成的。中美兩國軍隊在中緬戰場上的合作，幾乎因此而完全破壞。

〔第107頁〕

  我自己覺得我對史迪威將軍最大的遺憾，就是在他來華服務之初，不管他對我所說的話，信與不信，我應該把俄共對中國革命與抗戰的陰謀及其目的，以及經過事實，明白告訴他，使他事前能夠了解和預防。但是我以為自己與他初次共事，互信的關係並未完全建立，所以沒有向他切實說明。惟有這一點，也許可以說是我的一個錯誤。這一不幸的事，直到今日仍使我為之痛心。
  三十三年十月，魏德邁將軍（Ｇｅｎｅｒａｌ　ＡｌｂｅｒｔＣ·Ｗｅｄｅｍｅｙｅｒ）繼史迪威任中國戰區美軍司令官兼任中國戰區統帥部參謀長。魏德邁將軍來華就職之後，純粹盡心於軍事的反攻，而中共問題則由赫爾利大使接洽和處理。（註）
  但是魏德邁將軍對於中共問題，仍然繼續研究其實情，把握其焦點之所在，並且赫爾利大使就其對共商談所得的經驗，和史迪威將軍在華任職的經過事實，予以分析，作為佐證。所以魏德邁將軍深切了解中共的陰謀，而毫未受其任何宣傳與包圍的影響。他與赫爾利大使二人，在華任職期間，對我中國軍政各方面的工作，都是合作無間，而其成績亦更是優越顯著了。
  三十四年五月，魏德邁將軍為了策劃全面的反攻，巡視華北，遍歷陝西綏遠的前線。他途經延安，卻拒絕了中共的邀請，沒有在延安下機訪問朱毛。因為共黨最恨的是了解他的陰謀詭計的人，魏德邁將軍就是了解共黨真相的一人。於是中共對他懷恨在心，而國際共黨及其同路人也就毀謗他，反對他在華任職。
  所以三十五年之初，正是美國在中國調解國共，統編共軍的時期，而魏德邁將軍亦就不能不調任離〔第108頁〕華了。
  （註）赫爾利將軍初以美國總統特使來華。三十三年十月，羅斯福總統任命其為駐華大使，三十四年一月八日，呈遞國書。

第三十節　中共的軍費和政治資本

    （一）軍費轉作政治活動
  中共及其國際「同志們」指責國民政府歧視十八集團軍，不按照他擴充的兵員給予待遇，並且不給以國軍同等的待遇。實際上，國民政府所核准為第十八集團軍，其所編成的三軍六個師及五個補充團，即是依照國軍同等的待遇，按期發給軍費的。但是中共從國民政府所領取的軍費，並沒有用到他的軍隊，卻在就地津貼其外衛團體和文化機構，用作破壞國家統一，分裂抗戰陣營的組織、宣傳、滲透與顛覆工作的政治作戰經費。如重慶新華日報，各地的生活書店，以及群眾雜誌、解放周刊，延安的抗日大學、陝北公學等，都是由我國民政府發給他十八集團軍的軍費來支用的。而其各地共軍的糧餉，乃是他非法向其「特區」和「邊區」民眾，以及就地用土改鬥爭與制販嗎啡等各種稅捐徵發而來的。
    （二）走私為其經費來源
  中共的政治作戰經費第二個來源，是日軍佔領區與自由區之間的走私貿易。抗戰期間，國民政府封鎖日軍佔領區，中共卻由五條路線走私。

〔第109頁〕

  第一條路線是由包頭經綏德入陝北，再由陝北往隴東寧夏。如綏德的「抗敵商店」與延安的「光華商店」，就是買賣日貨的總機關；
  第二條路線是陝北邊區沿黃河的渡口。凡是十八集團軍駐防的渡口，都有日貨運入河西，向陝西的中部及陝南傾銷；
  第三條路線是從濟南向西，到豫北與晉南；
  第四條路線是從蕪湖向西，到皖西與鄂贛一帶；
  第五條路線是從蚌埠向西，到皖北及豫西一帶。
  中共走私貿易所籌得的利潤，就地使用其為對自由區作宣傳戰、組織戰和顛覆工作的經費。
    （三）推銷鴉片與私發偽鈔
  中共走私之中，破壞國民政府禁令，危害國民健康的一種貿易，就是推銷鴉片。鴉片的來源有二：
  第一是從日軍佔領區特別是熱河等產煙地區，經十八集團軍駐守的道路與渡口，向自由區傾銷，中共收取過境稅，每兩鴉片要繳納法幣八元。
  第二是中共在陝甘寧特區之內，指使農民種植罌粟。至成熟時，中共派人收取煙土。依土地的肥瘠，或與農戶三七分，或與農戶四六分。其農民保留的三成或四成，仍由中共定價收購。
  中共由其「特區」向自由區運銷鴉片的路線有二：一條是由特區運至宜川韓城；一條是由「特區」運至耀縣柳林。

〔第110頁〕

  鴉片傾銷所得的法幣，一部分用作他「特區」擅自私發偽鈔的準備金；一部分就地撥充其對自由區滲透顛覆與組織宣傳的經費。
  上述的事實，可以說明中共指責國民政府對其十八集團軍不發軍費以及剋扣軍費，乃是他完全偽造的謊言了。

第三十一節　第四次商談

  中共對國民政府的全面政治鬥爭，從第三次商談以後，更加積極展開，而其分化中美合作的工作，亦無所不至。三十三年十一月初，中共不斷的邀約美國特使赫爾利將軍親赴延安，商談要務。赫爾利將軍乃於七日，偕林祖涵飛往延安。十日赫爾利將軍偕周恩來飛回重慶，攜有毛澤東與赫爾利共同簽署的「協定」。這一協定顯示了什麼是中共的政治條件：
  一、中國政府、中國國民黨，及中國共產黨一致合作，以期統一中國所有軍隊，迅速擊潰日本，並建設中國。
  二、改組現在之國民政府為聯合國民政府，包括所有抗日黨派代表及無黨派之政治團體代表，立即宣佈一新民主政策，規定軍事政治經濟及文化事業之改革，並使其發生實效。軍事委員會應同時改組為聯合軍事委員會，由所有抗日軍隊之代表組織之。
  三、聯合國民政府擁護　孫總理之主義，建立一民治民有民享政府，實施各項政策，以資促成進步〔第111頁〕及民主，樹立正義及信仰自由、出版自由、言論自由、集會結社自由，向政府訴願權、保障身體自由權、居住權，並使無恐懼之自由，不虞匱乏之自由，兩種權利，實行有效。
  四、聯合國民政府及聯合軍事委員會承認所有抗日軍隊，此項軍隊應遵守並執行其命令。

  五、聯合國民政府承認中國國民黨、中國共產黨及一切抗日團體之合法地位。
  這一「協定」草案，在表面上看起來，都是「民主」、「自由」、「和平」、「進步」等民主國家人士所最愛聽的名詞，並且把「新民主主義」和「聯合政府」等西方國家所感覺其為冠冕堂皇的字句，亦全盤托了出來，而要求其訂為條款。當然這在表面上看起來，不失為國共和平合作的一個很進步的方案，但是實際上就是他莫斯科此後滅亡東歐各國的公式之中的基本戰術。我們今天是在波蘭被賣和捷克政變之後，自然是已經熟悉「新民主主義」和「聯合政府」的作用之所在，但是民國三十三年（一九四四年）毛澤東向國民政府提出這個要求，我們還沒有看見他統制東歐的這一個公式，我們只是拿民國十三年到十六年國共合作的歷史所得到的教訓來處理。我決定對這個協定中「聯合政府」一點，拒絕同意之外，其他各項儘可一一商談。但是周恩來回延安後，致函赫爾利將軍，謂中共中央對所商各條都不同意。

第三十二節　第五次商談

  三十四年（一九四五年）一月下旬，中共又派周恩來到重慶。這次商談，完全是他一種政治的宣傳〔第112頁〕攻勢，其所提出的口號就是「聯合政府」。其所擺出的面貌亦愈變猙獰。而他在此次宣傳攻勢之中，不但公然詆毀政府，而且公然誣蔑赫爾利大使。因馬赫爾利大使曾經聲明：「美國不以武器支助中國擁有
武力之政黨」，所以他到了最後亦成為中共攻擊的對象。
  這樣情形之下，第五次商談，自然無法得到結果，至五月遂告停頓。

第三十三節　憲政實施的決定

  我們中國國民黨秉承　國父孫先生的遺教，國民革命的目的，對外求國家的獨立平等，對內為建設民主政治，實行民生主義。本黨的訓政，乃是從軍政到憲政的過渡階段。如果沒有對日抗戰的發生，早在民國二十六年，國民大會即已召開，民主憲法早已實施。當抗戰之初，本黨第五屆全國代表大會臨時會議舉行於武漢，發表宣言，預期抗戰勝利之後，立即召開國民大會，制頒憲法。

  在三十三年和三十四年之間，抗戰雖極艱苦，而勝利已經在望。我戰時首都重慶對戰後建設計畫展開了熱烈的討論。中共惟恐我國民政府獲致勝利的果實，所以他在此時破壞抗戰、顛覆政府的陰謀，更是無所不用其極。當時我為了完成民主政治，準備戰後建設，決定提早實施憲政。三十四年三月一日，我對憲政實施協進會演說，宣佈政府準備於這年十一月十二日召開國民大會，結束訓政，制頒憲法。七月七日，國民參政會開會，討論召開國民大會的議案。但是中共對於這一決定民主政治進行步驟的會議，反而拒絕出席，並且另籌召開其所謂「解放區人民代表會議」，企圖對抗。

〔第113頁〕

第三十四節　中蘇談判中之共黨企圖

  三十四年（一九四五年）二月，美英蘇的雅爾達會議中，史達林又取得了第二回合幾乎可以說是全面的勝利。關於波蘭問題、德國佔領問題，以及聯合國憲章上的否決權問題，都是史達林佔了優勢。特別是我中華民國在外蒙的主權與東北的主權行政完整，竟成為蘇俄參加對日戰爭的犧牲品。同時，史達林對我中華民國的整個陰謀策劃之中，美共及其同路人在美國的任務，是繼續擴大其「反華倒蔣」的宣傳活動；同時中共及其外衛黨派在中國的任務，是政治顛覆和軍事變亂。此後的事實都是確切的證明。
  這年六月，正是中蘇談判互助同盟條約的時候，陝北的共匪煽動淳化保安團隊，佔據縣城，與當地國軍衝突。同時浙東、浙西與綏南、綏北等地匪軍到處襲擊國軍。美共及其同路人乃乘機大肆宣傳，反誣蔑國民政府「發動內戰」，要求美國政府停止以軍火援華。美共與中共執行史達林所賦予的任務，這還不過是一個開端。

第三十五節　第二個時期的結局

  以上所述，就是民國二十六年至三十四年抗戰時期，中俄兩國及國共兩黨重新合作，「和平共存」的發展，及其所得的結局。他們在全面抗戰之前，中共對我政府輸誠求和時所表現的馴服態度與卑恭的笑臉，以及其在抗戰初期二十六年九月二十二日所提出的四項諾言，毛澤東所謂「永遠團結，精誠合作〔第114頁〕，徹底統一」等謊話，到了抗戰末期，乃就轉變為其全面的武裝叛亂與顛覆國家的張本。這時候，中共何嘗不想蹈襲一九一七年俄共以失敗主義顛覆其臨時政府的故智，來奪取我國家的政權。但是我全國國民的精神力和意志力，始終是集中的。國民政府對於戰局的控制，始終是穩固的。而且我國民革命軍對於共軍的防範，始終未稍鬆懈，再加以抗戰勝利之提早來臨，未曾給予中共以顛覆政府的機會。但是莫斯科帝國主義者對於我中華民國從外部征服與從內部顛覆的整個計畫，到了抗戰初告結束之時，便全面展開了。


第四章　中俄和平共存的結果

內容來源：卷九　專著

隸屬章節：專著＼蘇俄在中國＼第一編　中俄和平共存的開始與　　　　　發展及其結果
版面原件： 第114頁，第115頁，第116頁，第117頁，第118頁，第119頁，第120頁，第121頁，第122頁，第123頁，第124頁，第125頁，第126頁，第127頁，第128頁，第129頁，第130頁，第131頁，第132頁，第133頁，第134頁，第135頁，第136頁，第137頁，第138頁，第139頁，第140頁，第141頁，第142頁，第143頁，第144頁，第145頁，第146頁，第147頁，第148頁，第149頁，第150頁，第151頁，第152頁，第153頁，第154頁，第155頁，第156頁，第157頁，第158頁，第159頁，第160頁，第161頁，第162頁，第163頁，第164頁，第165頁，第166頁，第167頁

〔第114頁〕

第一節　中俄和平共存的第三個時期

          （民國三十四年至三十八年）

  共匪在莫斯科指使與支持之下，在中國抗日戰爭最艱苦的階段，乘日軍深入我後方之際，企圖推翻國民政府。因為我政府與全國軍民，上下一心，抗戰精神始終堅定，不受共匪的煽動，不為國際陰謀所乘，卒能達到最後勝利的目的；又因抗戰勝利提早到來，日軍專誠向國民政府繳械投降，致使共匪不能達成其藉抗戰來奪取政權的目的。於是俄共和中共重彈「和平共存」的舊調，來束縛國軍的雙手，分化中美的合作，以便利其全面動員和全面叛亂，最後乃揭破其猙獰的面目，撕毀中俄和平共存的一切條約和各種協議。三十年來，中俄與國共之間三度和平，三度決裂，最後的結果，就是中國大陸關進鐵幕，〔第115頁〕作為蘇維埃帝國征服亞洲侵略世界的基地。

第二節　國府受降

  民國三十四年（一九四五年）八月十日，日本政府請降書，由瑞士瑞典轉達盟國，聲明「日本政府準備接受中美英三國政府領袖於一九四五年七月二十六日在波茨坦所發表，其後經蘇聯政府贊成之聯合宣言所列舉之條款，而附以一項諒解曰：『上述宣言並不包含任何要求有損天皇陛下為至高統治者之皇權，日本政府竭誠希望』」。八月十一日，美國代表盟國，請瑞士轉致日本政府的覆文，指示日本實施投降條款，最後並聲明「按照波茨坦宣言，日本政府之最後形式將依日本人民自由表示之意願確定之」
。
  在開羅會議中，我力主日本天皇制的存廢，應依其人民的意願而決定的主張。羅斯福總統亦能諒解此意，乃贊成此議。到了大戰結束的時候，日本軍隊在國外各地均能遵照其天皇的命令，繳械投降。同時日本國內秩序，亦以其天皇為之維繫，得免於混亂與破壞。
  中國戰區受降的範圍是中華民國、臺灣及越南的北緯十六度以北地區。我指派中國陸軍總司令何應欽上將處理全部日軍投降事宜。總計日軍投降的兵力是一百二十八萬三千二百人。
  我在這裏要特別說明的，就是盟軍總部將我們中華民國東北領土上的日軍，劃歸蘇俄受降。事實上，日本政府於八月十日聲明請降，蘇俄直至八月八日纔宣佈自九日起與日本進入戰爭狀態。蘇俄軍隊是〔第116頁〕在日軍投降以前三天之內纔進入我東北和熱河察哈爾。這一事實乃成為第二次大戰役，蘇俄對中國的侵略行為以及中共對國民政府的顛覆工作之新起點。

第三節　中共的七道「命令」與六項要求

  中國國民政府軍事委員會於日本宣佈投降後，立即電令全國各部隊，聽候命令，根據盟邦協議，執行受降之一切決定。其頒發第十八集團軍的電令並詳明指示：「所有該集團軍所屬部隊應就原地駐防待命，其在各戰區作戰地境之部隊並應接受各該戰區司令長官之管轄，勿擅自行動」。
  但是共匪違抗最高統帥部的命令，竟由朱德以「延安總部」的名義，亦於八月十日，發出七道「命令」，指使各地匪軍全面暴動。這些「命令」所指使的匪軍動向是這樣的：
  一、「為配合蘇聯紅軍進入中國境內作戰」：⑴呂正操部由山西綏遠現地，向察哈爾熱河進發；⑵

  張學詩部由河北察哈爾現地，向熱河遼寧進發；⑶萬毅部由山東河北現地，向遼寧進發；⑷李運昌部由河北熱河現地，向遼寧吉林進發；⑸韓共軍隨同進入東北；
  二、「為配合外蒙軍隊進入內蒙及綏察熱等地作戰」：⑴賀龍部由綏遠現地向北行動；⑵聶榮臻部由察哈爾熱河現地向北行動；
  三、山西全省的共軍「由賀龍統一指揮，進據同蒲路沿線及汾河流域」；
  四、為佔據及破壞全國「交通要道」，「所有沿北寧路、平綏路、平漢路、同蒲路、滄石路、正太〔第117頁〕路、白晉路、道清路、津浦路、隴海路、粵漢路、滬寧路、京蕪路、滬杭路、廣九路、潮汕路等鐵路線及其他解放區一切交通要道兩側之軍隊，統應積極舉行進攻」。
  八月十七日，中共以朱德名義向國民政府提出六項要求，如下：
  一、「接受日偽投降與締結受降協定和條約時，須事先和解放區抗日人民武裝力量商得一致意見」；
  二、「中國解放區淪陷區一切抗日人民武裝力量，有權根據波茨坦宣言條款及同盟國規定受降辦法，接受所包圍的日偽軍投降，收繳其武器資材」；
  三、「解放區及淪陷區人民抗日武裝力量，有權派代表，參加接受敵人的投降，及處理敵人投降後的工作」；
  四、「解放區及一切抗日武裝力量，有權選出代表，參加和平會議及聯合國會議」；
  五、「請蔣委員長制止內戰，其辦法是解放區軍隊所包圍的敵偽，由解放區軍隊接受投降，國民黨軍隊所包圍的敵偽，由國民黨軍隊接受投降」；
  六、「立即召開各黨派會議，成立民主的聯合政府，實行一切政治經濟等民主改革」。
  朱德的七道「命令」和六項要求，其企圖極為顯明，就是破壞國家統一，破壞軍令系統，採取自由行動收繳日偽武器，佔據及破壞交通要道，擴大匪區地盤，特別是依附俄蒙軍隊，割據我東北及熱察綏，分裂我國家，並以「聯合政府」的口號，向國民政府展開其政治鬥爭與顛覆活動。

〔第118頁〕

第四節　和平建國方針

  我們中國百年來在不平等條約束縛之下，民生貧困，國力衰弱。中國國民黨為革命建國而奮鬥，北伐統一之後，致力於建設事業，但外患內憂，接踵而來，終竟不能不奮起抗戰。在這抗戰八年之中，徵發兵員一千四百萬人，傷亡官兵三百二十萬人，支出軍費計法幣一萬四千六百四十三億元，一般人民生命財產的損失，尚不計算在內。所以抗戰既經結束，人民所渴望的是復員，國家所需要的是建設。尤其是日本侵略主義已告失敗，我中華民國與西方各國之間不平等條約已經撤廢，只要我們國家得到和平安定的環境，人民有休養生息的機會，我們革命建國的事業必可成功，所以抗戰勝利之日，我們政府就確定了和平建國的方針，根據這方針，來決定對外對內政策。
  我們對外政策是為求國家統一獨立與世界和平安全而努力，因此雖對國家權益有所讓步亦所不惜。當第一次世界大戰結束之時，　國父孫先生說道：「為萬國互助者，當能有成；為個人或一民族之私利者，自當消滅於無形。」我在第二次世界大戰結束之時，也抱定這同一信念。下列幾項原則就是基於這一信念而來的。
  一、我們是聯合國憲章起草國之一，聯合國組織的四個發起國之一。我們應以維護正義的立場，為聯合國忠實的支持者；
  二、我們對日本不採報復主義，應以寬大政策，為促成對日和約而努力；

〔第119頁〕

  三、我們應力謀與蘇俄和平共存之道。我們知道，在日本侵略主義消滅之後，對亞洲的唯一侵略強權是蘇俄，我中華民國唯一的外患在蘇俄。所以中俄的和平共存，乃是亞洲安全與世界和平的基本因素；
  四、我們對於韓國，依照開羅會議宣言，努力助成其獨立與統一，以保障東亞的和平和安全；
  五、我們對於泰國，希望其恢復戰前固有的獨立平等地位，與中華民國重建其正常友好的關係；
  六、我們中華民國兩度派兵入緬甸作戰，但為尊重盟邦主權，恪守國際信義，我遠征軍在緬甸戰場的任務一經完成，立即撤回本國；
  七、我們中華民國依同盟國的協定，派遣軍隊入越南接受北緯十六度以北地區之日軍投降。但是我們對越南沒有領土和其他要求，唯望其民族自治和獨立。因此一俟受降完成，地方秩序安定以後，所有國軍全部撤回本國；
  八、我們中華民國對於劃入中國戰場之香港，不願藉招降的機會，忽視國際的合作，因此不派兵接收香港。
  我們對內政策，是以建設現代民主統一國家為總目標。下列幾個原則必須在這裏特為敘述：
  一、我們要完成民主憲政。在抗戰期間，我們預定於三十四年十一月十二日召開國民大會，制頒憲法。這一決定為中共及其外衛之民主同盟所阻撓而中止實行。到了抗戰勝利之後，我們政府決定於三十五年五月五日召開國民大會，結束訓政，開始憲政；

〔第120頁〕

  二、我們要保持國家統一。我們要把全國軍隊化為國家的軍隊，不許再有私人軍隊和一黨的軍隊。黨派的政見應該遵循民主憲政常規，取決於議場，不能再以武力作政爭；
  三、我們要以國際資本與技術合作，發展生產事業，提高人民生活水準。尤其要把東北的資源，在門戶開放政策之下，提供於世界，以貢獻於人類的福祉。
  我在九月三日（勝利日）曾以如下的語句，申明和平建國的方針如下：
  「在此從戰爭到和平的緊要關頭，我們正與各盟邦結束五十年來日本侵略主義所釀成的險惡局勢，共同締造東亞與世界永久的和平與安全。我們更須在四鄰親睦四境安定之中，收拾戰局，恢復秩序，救濟收復區被難同胞，撫恤死傷軍民的遺族，安輯閭閻，醫治疾苦，而且為使過去抗戰期間的犧牲真正有其代價，更必須在此時際，開創民主憲政的規模，鞏固國家統一的基礎。」
  「我們過去的工作是軍事第一、勝利為先。我們今後的努力，則在國家統一、政治民主。我們只有共循統一民主的道路，完成建國的工作，實行 國父的三民主義，纔能同臻於國力充沛，民生
康樂的境域。五十年國民革命所期求，八年抗戰所祈嚮，就在這個最大最後的成功。」
  國民政府對外和對內的設施，即依上述方針進行。中共及其國際「同志們」，也就集中力量來破壞國民政府這個和平建設的方針。

第五節　中蘇友好同盟條約的簽訂

〔第121頁〕

  三十四年（一九四五年）二月十一日，美英蘇三國在雅爾達簽訂的密約，我們中華民國沒有參加，在法律上自不受其拘束，但在事實上，美國對蘇和對革政策所加於中蘇談判的影響之大，卻無可諱言。
  三十四年四月，外交部長宋子文率領中華民國代表團赴美出席舊金山聯合國大會，已攜帶著對蘇談判的方案。當然我們的方案是沿襲民國十三年「解決中俄懸案大綱」，和二十六年「中蘇互不侵犯條約」這兩大根據，尋求戰役兩國「和平共存」的途徑。我們並沒有準備著莫斯科一筆抹煞這兩個協定，而完全恢復一九○四年帝俄沙皇在東方霸佔的特殊權益。
  但在莫斯科中蘇談判中，我們仍然對於下列的國家權益，不得不作重大的讓步：
  一、承認外蒙的獨立自治；
  二、東北長春鐵路的共同經營；
  三、宣佈大連為自由港，對於長春鐵路直運蘇俄及蘇俄直運出口之貨物，免除關稅；
  四、旅順口由兩國共同使用為海軍根據地。
  蘇俄在這條約及其附件中對於中華民國所承諾的各款，則如左記：
  一、「蘇俄政府同意予中國以道義上與軍需品及其他物資之援助，此項援助，當完全供給中央政府即國民政府。」
  二、「蘇俄政府以東三省為中國之一部份，對中國在東三省之充分主權，重申尊重，並對其領土與行政之完整，重申承認。」

〔第122頁〕

  三、「關於新疆最近事變，蘇俄政府重申無干涉中國內政之意。」
  四、關於蘇俄參加對日本作戰後，其軍隊由中國撤退之問題，「史達林統帥聲明，在日本投降以後，蘇俄軍隊當於三星期內開始撤退」。並謂「最多三個月足為完全撤退之時期」。
  現在我們把中蘇條約及其附件和史達林的諾言，作為蘇俄外交與軍事上的國際行動的尺度，來衡量此後事勢的發展。

第六節　毛澤東的重慶會談

  國民政府與蘇俄談判友好同盟條約的同時，也重新開始與中共商談和平共存的途徑。自日本宣佈投降之後，我三次電邀毛澤東到重慶來商談。到了八月二十七日，赫爾利大使親往延安，次日，偕同毛澤東飛抵重慶。
  此後政府代表與中共代表，在四十一天之內，舉行了五次會談，至十月十日發表「會議紀要」，其重要事項如下：
  一、關於和平建國的基本方針
  ⑴「抗日戰爭業已勝利結束，和平建國的新階段即將開始，必須共同努力，以和平、民主、團結、統一為基礎，並在蔣主席領導之下，長期合作，堅決避免內戰，建設獨立自由和富強的新中國，徹底實行三民主義。」

〔第123頁〕

  「蔣主席所倡導之軍隊國家化，政治民主化，及黨派平等合法，為達到和平建國必由之途徑。」
  二、關於政治民主化問題
  「由國民政府召開政治協商會議，邀集各黨派代表及社會賢達，協商國是，討論和平建國方案及召開國民大會各項問題。」
  三、關於國民大會問題
  關於國民大會代表、國民大會組織法、選舉法，及憲法草案等問題，未獲協議，雙方同意提交政治協商會議解決。
  四、關於軍隊國家化問題
  中共提出政府應整編全國軍隊，確定分區實施計畫，並重劃軍區，確定徵補制度，以謀軍令之統一。在此計畫之下，中共願由現有數目縮編為二十四個至二十個師，並將應整編的部隊移至
隴海以及蘇北皖北集中。政府方面表示全國整編計畫正在進行，對於中共軍隊縮編為二十個師，可以考慮，「為具體計畫本項所述各問題起見，雙方同意組織三人小組進行之」。
  五、關於受降問題
  中共提出重劃受降地區，參加受降工作。政府方面表示，參加受降工作，在共軍已接受中央命令之後，自可考慮。

〔第124頁〕

  毛澤東離重慶回延安的前夕，發表演說，依中共機閱報之新華日報十月九日的記載，有如下語句：
  「中國今日只有一條路，就是和，和為貴，其他一切打算都是錯的。」
  「國共兩黨與各黨各派團結一致，不怕困難，在和平、民主、團結、統一的方針下，在蔣主席領導下，徹底實現三民主義的方針下，一切困難都是可以克服的。」
  毛澤東口頭上說他不作「其他打算」，但在事實上，他正在作「其他打算」。他的打算是什麼呢？此後的事實就是這個問題最好的答覆。毛澤東回到延安之後，不到一個月，他就把上述所有協議及其一切諾言，都徹底破壞無遺了。

第七節　共匪阻撓受降

  這四十一天的商談，吸引了全國的視線，掩蔽了匪軍的實際行動。匪軍的實際行動是怎樣呢？據重慶新華日報十月十七日發表，從九月十一日至十月十一日，各地匪軍佔據城市二百座；在膠濟、津浦、隴海、平綏、北寧、德石、平漢、道清各路上，都控制若干據點，妨害華北和華中的交通要道；並威脅了山海關到杭州的海岸線，自垣曲到武陟的黃河沿岸，及蘇皖兩省的長江沿岸和運河線。
  九月十一日之後的一個月，正是國軍在各地接受日軍投降的期間。總計國軍在十一個受降區內，受降的日軍為一百二十四萬五千人，均依照盟軍總部的規定，遣送回日。但是匪軍在察哈爾、河北、山西、山東、蘇北等地，包圍繳械的日軍，將近三萬人，均扣不遣送。

〔第125頁〕

  共匪一方面阻撓國軍受降，一方面又在各地區積極擴大反美的宣傳。
  抗戰結束以前，中美兩國軍隊在中國戰場上並肩作戰。日本投降之後，美軍協助中國軍隊受降。中國政府與人民對於美軍與我軍共同作戰，以及協助我軍受降，都是衷誠信任，熱烈歡迎的。但是共匪橫蠻指斥美軍在天津、秦皇島和北戴河、青島、煙臺等地協助國軍受降的活動，是「干涉中國內政」。
  共匪的宣傳者說：俄軍從東北撤退，美軍卻在華北登陸，美軍顯然是支持國民政府的「反民主政策」。他們這種宣傳的目的，在一方面是影響美國的輿論，壓迫美國政府撤退其在中國戰場的美國軍隊：
  另一方面，就是妨害國軍到華北受降，特別是阻止國軍到東北接收主權。
  共匪在這一大宣傳運動的背後，做了一些什麼？他做的是：
  一、破壞交通：所有北方各鐵路的幹支線，都遭受共軍破壞，總計數百次，其破壞最為嚴重的處所，需要長時間始能修復；
  二、決潰黃汎堤：河南省太康一帶，造成數百裏災區；
  三、炸毀及拆毀河北、山西及河南的礦場；
  四、焚燬及搗毀工廠：單是山西一省，大小工廠被其破壞五百餘家；
  五、燒平村鎮：江蘇、山東、河南等省到處都發生這種暴行；
  六、屠殺人民：張家口附近崇禮的屠城，尤為慘酷；
  七、強拉壯丁：凡共軍到過的地方，十五至四十五歲的男子都被迫「參軍」；

〔第126頁〕

  八、擴大地盤：自九月至十二月，所謂解放區已由七十縣擴大為二百餘縣；
  九、濫發「抗幣」和「邊幣」等偽幣，強迫人民使用，破壞國家的幣制。

第八節　蘇俄在東北的違約背信

  依照中蘇友好同盟條約「關於中蘇此次共同作戰，蘇俄軍隊進入中國東三省役，蘇俄軍總司令與中國行政當局關係之協定」，　第二條及第五條規定如下：
  「（二）中華民國國民政府派代表一人及助理人員若干人，在業已收復之領土執行左列任務：
  甲、在敵人業已肅清之區域，依照中國法律設立行政機構，並指揮之；
  乙、協助在已收復領土內，樹立中國軍隊，包括正規軍及非正規軍，與蘇聯軍隊之合作。」
  「（五）一俟收復區域任何地方停止直接軍事行動之地帶時，中華民國國民政府即擔負管理公務之全權。」
  直至八月三十日，赫爾利大使以美國駐俄大使哈立曼電文相告，史達林對哈立曼還是說：「迄至現在，紅軍並未與中共取得接觸」，又說：「在東北之紅軍並未發現有何共軍遊擊隊。」但在事實上蘇俄軍隊乘日本投降的機會，進入我東北，收繳日軍的武器，扣留日俘，同時，對於我國民政府派遣軍隊進入東北接收主權，處處阻撓，並正式拒絕，而為中共匪部進入東北爭取時間，並將其所收繳的日軍百餘萬人所使用的武器給予共軍。

〔第127頁〕

  十月一日，蘇俄大使彼得羅夫通知我方，謂蘇俄政府決定十月上旬開始撤兵，請我派員於十日以前，到長春與馬林諾夫斯基商談接防辦法。我政府即派東北行營主任熊式輝飛往長春，並通知彼得羅夫，謂我方決定於十月十日自九龍船運部隊往大連登陸，進入東北接防。五日，我駐俄大使傅秉常電告，蘇俄外交部表示：「大連馬運輸商品而非運輸軍隊之港口，蘇俄政府堅決反對任何軍隊在大連登陸。」我軍在大連登陸的計畫因而中止實施。熊主任到長春後，於十三日及十七日，兩度與馬林諾夫斯基商談，提出我軍在葫蘆島與管口登陸的計畫，馬答以「並無意見」。但至二十七日，我軍先頭部隊到達葫蘆島，竟遭岸上匪軍射擊，不能登陸，折回青島。政府至此只得指定其轉往秦皇島登陸，循北寧路向山海關前進。
  十一月五日，馬林諾夫斯基通知熊主任，葫蘆島已被共軍佔據，營口已有共軍進入，他對於國軍的營口登陸，不能負責。他又說俄軍自十日起即向北撤退，至撤退之地方情形，蘇方概不負責。他對於我方編組地方團隊，及派聯絡員偕同我政府人員往各省市接收，都拒絕同意。這時中共由山東海運北上的部隊已進入安東。十一日竟有共軍進入我東北行營所在之長春市。同時瀋陽亦有共軍準備作戰。

第九節　蘇俄盤踞外蒙並侵佔熱察

  前章說過，民國三十年六月，蘇俄對德作戰，唐努烏梁海的傀儡組織亦即宣佈其參加蘇俄對德的戰爭，於是唐努烏梁海也就併入蘇俄的版圖。（註）到了民國三十四年八月，莫斯科再將這一公式，應用〔第128頁〕於外蒙古。這年八月九日，蘇俄對日宣戰。十一日，外蒙古的傀儡組織亦對日宣戰。次年（三十五年）
二月十三日，俄蒙重訂新約，於是外蒙古乃在其所謂「獨立」的名義之下，併歸蘇俄的統治。
  蘇俄對日宣戰之後，其軍隊隨即侵入我東北。外蒙對日宣戰之後，其軍隊亦即侵入我察哈爾。八月二十三日，中共匪軍在俄蒙軍掩護之下，竄入張家口。俄共與中共乃即製造「向蒙自治」的運動。俄軍更以外蒙傀儡組織的名義，向「內蒙」輸送軍火，並派遣其所謂「蘇蒙軍使節團」到張家口，對匪軍予以訓練和裝備。三十五年一月，竟在興安之南的葛根廟，召開其所謂「東蒙人民代表大會」，成立其所謂「東蒙人民自治政治」。這年四月，又在承德召集其東西蒙的傀儡舉行會議，將東蒙自治政府並入其所謂「內蒙自治運動聯合會」，企圖於我政府召開國民大會的時期，亦舉行其所謂「內蒙人民代表會議」，設立「內蒙自治區政府」。
  三十六年六月五日，蘇俄的紅星飛機掩護外蒙軍隊，從蒙古與新疆邊界之白塔山，侵入我新疆省。此後三十七年一月至四月，這一衝突，仍繼續發生。我政府對蘇俄政府屢提抗議，莫斯科反而栽誣我國國軍侵入外蒙邊境。
  民國三十四年八月的「中蘇友好同盟條約」，我政府為了中俄兩國友好，並望長期和平關係，乃接受蘇俄所提外蒙獨立的要求。我政府對外蒙的政策，向以國內民族一律平等為指導原則，如外蒙從此真能獨立自由，而為中俄兩國互不侵犯之仲介與保障，雖付出這樣鉅大的代價，亦在所不惜。不料我們承認其獨立之後，蘇俄對外蒙的控制，更變本加厲，而我外蒙民族乃淪入奴隸牛馬的境域。並且外蒙傀儡〔第129頁〕組織，在蘇俄指使之下，即於當年策動我內蒙的叛亂，同時不斷擾亂新疆，而且歷次參加新疆事變。可知外蒙這種傀儡組織不僅不能代表蒙古民族，並且完全是蘇俄侵略中國和破壞東方國際和平的工具，絕對不能構成一個獨立自治的國家。
  （註）本編第三章第二十節，第九七七頁。

第十節　史達林採取行動

  三十四年八月以後，蘇俄違約背信，對我熱察及東北領土的野心企圖，及其對中共叛國陰謀的指使與策劃，暴露無遺。至於俄軍對於我東北人民擄掠姦淫的殘暴行為，更不忍在此有所敘述。
  我們認清了俄方對東北的狂暴劫掠和他的狡詐手段，乃決定將東北行營及接收人員自長春撤退，移至山海關。十一月十五日，外交部以此一項決定通知俄使彼得羅夫。同時我電告美國杜魯門總統，指出蘇俄違約背信所造成的東北局勢，不僅危及中國的領土完整與統一，實已構成東亞和平與秩序的重大威脅，唯有中美雙方積極的與協調的行動，纔能防止其繼續惡化。杜魯門總統表示其必與我密切合作，妥商辦法。
  我政府關於東北行營撤退長春的決定發表以後，俄方態度乃臨時轉變，而突然軟化，對我方極力表示友好，並聲稱一切接收工作，皆可依照友好同盟條約進行，而無不可以協商解決之事。但是我仍照既定方針，令行營移駐榆關，所有調往東北的部隊，決定放棄大連、營口等港登陸計畫，皆由陸上沿錦榆〔第130頁〕路兩側前進。十一月二十六日，國軍從榆關進駐錦州，佔領葫蘆島。我即令其停止待命，勿再向瀋陽前進。我政府對東北，決心不再進行接收工作，一任俄軍非法佔據，再看他將來如何解決這一國際和平安全所關的東北問題。
  但是當時俄方一再作友好的表示。而美國政府同時復以誠意撥給大量運輸艦隻，協助我從海道運兵進入東北，期待我早日接收東北主權。於是我原定停止接收東北的政策乃又動搖，而改取積極進行全面接收的行動。十二月五日，馬林諾夫斯基亦派員與我方談判國軍由錦州向瀋陽推進時雙方聯絡問題。三十五年一月二十六日，國軍進駐瀋陽。
  至此，史達林忽亦採取行動。他邀經國訪俄。十二月二十五日，經國以我私人代表的資格往莫斯科，至三十五年一月十四日回國。史達林在其與經國兩次談話中，表示他對於中、蘇及國共兩黨和平共存的意願，並且表示他贊同中美蘇三國的合作，但反對中國採取門戶開放政策，尤其反對第三者的勢力進入東北，而力勸中國採取不偏不倚的獨立政策。
  史達林最後對經國表示其希望我訪問莫斯科，或在中俄邊境上適當地點會談，實則此次史達林邀經國訪俄，其目的全在於此。我曾以此事徵詢馬歇爾特使的意見，馬歇爾特使的答覆是「如有助於中俄的邦交，他無不贊同」。於是我對他亦未便再道其詳，否則，他或許以為我有挾俄自重的心理。我乃決定婉謝史達林的邀請。
  到了五月五日（三十五年），蘇俄駐華大使館武官羅申接莫斯科來電，要見經國。六日，經國與羅〔第131頁〕申晤談，得知史達林再度邀請我訪莫斯科，與他會晤，其時間最好是莫洛托夫由巴黎回俄以後。七日，莫斯科又電羅申，催我答覆。這個時候正是華盛頓對華五億借款突然停止的消息傳布於中國的時候，亦
正是馬歇爾特使行將回華而未回的時候。我經過鄭重考慮之後，認為這是我國今後外交政策成敗上，一個最後決定關頭。如我接受其邀請訪俄，則今後外交只有依照俄共對華一貫的策略，就是國共合作，共同組織聯合政府，向蘇俄一面倒，以達其對我「和平轉變」的目的。我們如果走上這一條路，那就是斷送我國五千年歷史文化以及整個民族命脈。否則，拒絕他的邀請，使其斷絕對我的希望，則他對扶植其傀儡共匪侵華的行動，必更表面化，而再無迴旋的餘地。但是當時國際輿論已在共產國際宣傳籠罩之下，民主各國對於中蘇關係，多半姑息蘇俄，其對我政府的態度，都是十分淡漠，且抱極度悲觀，而其對中國的前途及其本國在華的利益，幾乎都寄托在中共身上。所以我國當時，無論採取蘇俄或美英的外交路線，其所得後果如何，都是可以想像得到的。

  最後，我與中央幹部更加以徹底檢討，僉認為今日我國的外交，只有以本國永久的利害和人民根本的禍福閱系為基礎，來決定我們獨立自主的政策，而決不能以國際上一時的苟安和目前的得失為轉移。自中蘇同盟條約訂立之後，我們在這樣重大的犧牲之下，尚不能饜足其欲望，那他非徹底統制我中國，滅亡我民族不可的野心，已昭然若揭。所以在蘇俄未能履行此條約，以事實證明其中俄合作尚有一線希望之前，我實無與史達林會晤的必要。
  這時東亞大陸與西太平洋的危機，正以我們東北為起點，而在加速發展之中。大家認為這一危機，〔第132頁〕非中美徹底合作，不能阻止其繼續惡化。莫斯科當然知道，為了他要獨佔東北，並促成中共的叛亂，必須要先破壞中美的關係，而使中國完全孤立。如果此次我們不能拒絕他的邀請，而與他會晤，無異於提供國際共黨及其同路人以離間中美關係的一個基本資料。當時中美關係已潛伏?一股國際暗流，中國已陷入孤立的地位，若使中美雙方要以其兩國對俄的共同利害關係為基礎，來商討共同對俄的政策，實不可能了。所以此時，我們只可不問國際環境，和西方國家對我國態度和政策如何，而堅持獨立自主的一貫政策，對俄共侵略者作孤軍奮鬥，與之周旋到底。因此我對於史達林第二次的邀請，乃再度決定予以委婉的拒絕。
  後來美國駐華大使館員卻來向我探詢，說是我兩次要求會晤史達林，而皆為史達林所拒絕，其內容究竟如何？我纔把經過事實告知他。由此更可見史達林這一舉動，其目的顯然是要製造疑雲，中傷中美兩國關係。苦是我在當時，真是接受其邀約的話，那他對中美挑撥離間的手段，更是有隙可乘，無所不用其極了。這亦是我們在中俄「和平共存」中一個深刻的教訓。

第十一節　史達林對中國的建議

        ——中國之中立化

  莫斯科不僅消極的中傷中美的關係，並且積極的企圖操縱中國的外交與內政。史達林屢次對我政府表達下列的意見：
  一、他說明他與中共的關係時，希望中國不再認定蘇俄與中共混為一體。他與中共在政治上並無任〔第133頁〕何關係，只是俄共在國際上對各國共黨一樣表示其同情而已。他承認蘇俄曾有代表駐在延安，但此時已經召回。他自稱其對中共派遣軍隊進入東北一點，曾經拒絕同意；
  二、他不僅要求中國拒絕「第三者」進入東北，並且希望中國採取「獨立政策」。他指責美國扶植日本的政策，並要求中國實行與蘇俄積極的「共同防日」，並希望中國重新採取民國十三年的「聯俄」與「容共」的政策。當時他所謂不偏不倚的「獨立政策」，其實就是要求中國採取中立路線，而陷於孤立，使我不能不向他「一面倒」。
  三、他表示蘇俄對中國的道義與物質的援助，決不給予中共，而必須支持國民政府。如果對國共和解問題，中國政府沒有認為必要，則蘇俄必不願參與其間。他希望國民政府對中共的要求，多作讓步。他主張中國國民黨與中共作「和平競爭」。
  四、他極力說明第二次大戰之後，二十年至三十年之內，沒有世界戰爭。
  這是蘇俄在抗戰勝利之初，三十五年的階段，對華的中立戰術，亦即為史達林的一個很明白的策略，其用心何在，昭然若揭。當時只要我採取他的所謂「獨立政策」，對外以美蘇兩國和東西南方的橋樑自居，採取中立路線，而對內經由莫斯科的調停而與中共及各黨派組織「聯合政府」，其結果是整個中國「和平轉變」為蘇俄的附庸，蘇俄亦即兵不血刃而控制整個中國，從此他不僅可以和平的征服亞洲，而且更可以轉化太平洋為俄羅斯的內湖。因此我乃決心拒絕史達林這一切建議。

〔第134頁〕

第十二節　國際共黨的宣傳攻勢

  莫斯科侵略主義者知道，要在戰場上征服中國，必先在美國的輿論與外交上擊敗國民政府。同時他亦知道，非推倒中華民國親美的政府，而以中共取而代之，即不能依照其一貫的謀略，作有計畫有程序的逐步實施，來排除美國的勢力，以達到其獨霸亞洲的野心。
  在抗戰結束時期，共匪的軍隊雖自稱四十七萬人，但若國民政府順利推行其復員建設計畫，全國國民趨向於還鄉復業，各安生計，共匪雖欲以武裝力量分裂國家，奪取政權，終必為國民所共棄。他只有放棄武裝，改走合法的道路。反之，如果國民政府放手動員作戰，亦必能重獲十年以前在贛南五度圍剿最後的勝利。這一勝利足以保持國家的完整，遏制中共對於亞洲安全與世界和平的威脅與破壞。國民政府對這兩條道路，任取其一，都足以解決中共問題。我在當時選擇了和平建設的道路，同時對共匪的武
裝叛亂，亦有控制與戡定的把握與自信。
  共匪當然知道，國民政府無論是和平建設或是動員戡亂，只要是順利進行，都足以打擊他的企圖，甚至消滅他的存在。所以共匪及其國際同志們，在莫斯科指使之下，對國際社會與中國國內，以「和平共存」掩蔽其武裝叛亂，以武裝叛亂助長其政治攻勢，使國民政府陷於孤立的地位，墮入既不能和又不能戰的呆境。
  當時國內外人士如能作公平與冷靜的觀察和評判，必然達到如下之兩點。但是他們受了共產國際及〔第135頁〕其同路人宣傳活動的影響，對中國問題的本質，沒有明確的分析。
  一、在政治上，共匪的武裝叛亂，就是蘇俄侵略中國的戰爭。這一戰爭的執行者是中共匪軍，而其主使者是莫斯科。但是國際共黨及其同路人眾口同聲，指為「內戰」，並誣為國民政府所製造，以掩蔽其侵略主義的本質。
  二、在法律上，國民政府與任何民主國家的政府一樣，對於國內的叛亂不能不加以戡定，以維持政治社會的秩序。這是政府的職責，也是政府的權力。但是國際共黨及其同路人「反內戰」的宣傳，竟使國內外人士抹煞國民政府的應有職責和合法權力，誤認國民政府為窮兵黷武的侵略主義的法西斯，而加以詆毀；同時誤信共匪的叛亂為民主運動和土地改革運動，而寄予同情。
  國際共黨及其同路人的政治宣傳活動，在國際間造成一種邏輯。當然這一邏輯是錯誤的。共匪製造武裝叛亂迫使國民政府不能不採取軍事行動，而一般人士卻指責這種軍事行動即為挑起「內戰」，而「內戰」乃構成世界和平的威脅，以聳動世界的觀聽。在這種邏輯之下，國民政府為了取得國際的諒解和盟邦的合作，只有束手坐待共匪到處襲擊，擴大叛亂。其結果，國民政府就失掉控制國家秩序的權力，於是共匪的武裝暴力全面發展，而乃真正成為世界和平的威脅了。

第十三節　共匪對中立主義的運用

  在這國際共黨對中國一面製造「內戰」，而一面又「反內戰」的政治宣傳攻勢之中，共匪再度展開〔第136頁〕其中立戰術。抗戰以前，所謂抗日救國大同盟，到了抗戰期間，更與幾個政團結成所謂「民主同盟」。
  抗戰結束之後，這一民主同盟再度以中立的姿態，擴大活動。三十四年十月，民主同盟臨時全國大會發表宣言，自己承認其為中立主義者。宣言說道：
  「民主同盟自成立以來，即以獨立的而且中立的立場，對國家的和平、統一、團結，有繼續不斷的努力。」
  同時宣言也暴露了他自己的工作，是替中共作「內戰」與「反內戰」的宣傳活動。宣言說道：
  「中國今天還是國民黨共產黨兩黨對峙的局面。日本投降以後，對立的形勢更增加了內戰的危機。倘若這種形勢不能徹底改變，中國便談不到和平、統一、團結，更談不到民主。」
  他們的解決方案就是替中共提出其所謂「聯合政府」的主張，宣言說道：
  「民主同盟始終相信舉國一致的民主聯合政府，是當前國家和平、統一、團結的唯一途徑，同時亦是全國通力合作，群策群力，共同建國的唯一途徑。」
  當時的局勢如果是「國共兩黨對峙的局勢」，而有人採取獨立的中立的立場，為國家「和平、統一、團結與民主」來努力，這個人是何等時髦？於是這一宣傳攻勢之中，一般游離的政客，失意的軍人，以及一般對政治無遠見，和對蘇俄的侵略主義與共匪的顛覆活動無認識的人們，都認為這是他們得到一個政治的出路的唯一良機。就是在這樣中立主義的空氣籠罩之下，社會反共的心理漸趨瓦解，政府也漸陷於孤立地位。

〔第137頁〕

  同時在無形中，共黨既孤立了我們政府，而也孤立了中立者。這些中立者本來是對國民革命沒有認識，對共產主義也莫名其妙，是非不明，利害不分，只知投機取巧，混水摸魚是圖，他們就是這樣在政府與中共兩者的中間，縱橫捭闔，過?騎牆的生活。他們以為即使共匪得勢，亦可待價而沽，不患無利可圖。不料到了我們政府遭受挫折之後，這些自命為中立者一經淪入鐵幕，卻就喪了其「使用價值」，而只有俯首屈膝，受共匯的宰制了。
  三十五年這一年中間，國際調處與政治協商，更是造成一種姑息妥協的氣氛，使中立主義愈益猖狂。這中立與民主的偽裝，掩蔽了共匪的軍事行動，伸張了他的滲透工作，瓦解了反共的力量，最後破壞了政府動員戡亂的政策。這要比共匪自己直接的活動，發生了更大的效力。

第十四節　美國調處的開始

          與第一次停戰令

  三十四年十二月十五日，美國杜魯門總統發表其對華政策聲明。馬歇爾特使就在這一天啟程前來中國，執行這一聲明所賦予的使命。
  國民政府與中共的商談，這次是第七次。從前六次商談，都是以失敗為結局。這次商談的前途，中外人士自然亦不抱樂觀。十二月二十一日，我與馬歇爾特使首次在南京會晤之後，有一位美國將軍即問我，馬歇爾特使此次來華調處國共問題的前途如何？我當時很簡單的答他說：「這個問題的關鍵，全在蘇俄，應該問莫斯科纔行。」我又反問這位將軍說：「你看莫斯科是否能允許你美國在華調處國共問題〔第138頁〕成功呢？」他對我說：「你為什麼不將這意思，直告馬特使呢？」我答道：「現在尚非其時，待後再說吧。」不過，當時我仍相信馬歇爾將軍在世界上的信譽和地位，是可完成他這個使命的。
  三十五年（一九四六年）一月七日至十日，由政府代表、中共代表及馬歇爾特使以調解人資格參加之三人小組，舉行了六次會議，停戰命令全部得到協議，並於十日，由政府與中共雙方將停戰命令下達於各指揮官。其要點如下：
  （一）一切戰門行動立即停止；
  （二）所有中國境內軍事調動一律停止，但對國民政府軍隊為恢復中國主權而開入東北或在東北境內調動，並不影響；
  （三）破壞與阻礙一切交通線（包括郵政在內）之行動必須停止；
  （四）為實行停戰協定，應即在北平設一軍事調處執行部。該執行部由委員三人組成之，一人代表國民政府，一人代表中共，一人代表美國。所有必要訓令及命令，應由三委員一致同意，以中華民國國民政府主席名義，經軍事調處執行部發佈之。

第十五節　政治協商會議

  政治協商會議就在停戰命令發佈的這一天開幕。我在開會詞中，誠摯表示：「政府對於本會的決定，只要有利於國家的建設，有裨於人民的幸福，有助於民主的推進，無不傾誠接納。」同時我宣佈了政〔第139頁〕府對於保障人民自由，尊重政黨的合法地位，推行地方自治及實行普選，釋放政治犯，決定實施。中國國民黨代表更首先提出「擴大政府組織案」，在國民大會未舉行之前，國民政府委員會及行政院均將容納各黨派無黨派人士，以準備實施憲政。
  政治協商會議，在二十一天之中，成立了五項協議。其要點如下：
  （一）政府改組案
  一、國民政府委員名額定為四十人。由國民政府主席就中國國民黨內外人士選任之；
  二、國民政府委員之一般議案，以出席委員之過半數通過之。國民政府委員會討論之議案，其性質涉及施政綱領之變更者，須由出席委員三分之二之贊成，始得議決；
  三、行政院部會長官及不管部會之政務委員，均可由各黨派及無黨派人士參加。
  （二）和平建國綱領案
  在國民政府擴大組織之後，憲政實施以前，以和平建國綱領為國民政府施政的準繩。這一綱領對於人民權利、政治、軍事、外交、經濟財政、教育文化、善後救濟、和僑務諸般施政，廣為規定。其總則之四條如左：
  一、遵奉三民主義為建國之最高指導原則；
  二、全國力量在蔣主席領導之下，團結一致，建設統一自由民主之新中國；
  三、確認蔣主席所倡導之「政治民主化」、「軍隊國家化」，及黨派平等合法，為達到和平建〔第140頁〕國必由之途徑；
  四、用政治方法解決政治糾紛，以保持國家之和平發展。
  （三）軍事問題案
  軍事問題協議案分為四項：一為建軍原則；二為整軍原則；三為實行以政治軍辦法；四為實行整編辦法。其重要原則如下：
  一、軍隊屬於國家；
  二、禁止一切黨派在軍隊內有公開的秘密的黨團活動；
  三、改組軍事委員會為國防部，隸屬於行政院。國防部內設一建軍委員會，由各方人士參加；
  四、軍事三人小組照原定計畫，儘速商定中共軍隊整編辦法，整編完竣。
  中央軍隊應照軍政部原定計畫，於六個月內完成其九十師之整編。
  上兩項整編完竣，應再將全國所有軍隊，統一整編為五十師或六十師。
  （四）國民大會案
  國民政府原定於三十四年十一月十二日召開國民大會，結束訓政，因中共及民主同盟堅強反對，逐至延期。政治協商會議關於這一問題，得到協議，其要點如下：
  一、民國三十五年五月五日召開國民大會，第一屆國民大會之職權為制定憲法；
  二、區域及職業代表一千二百名照舊。臺灣及東北等新增區域及職業代表一百五十名；

〔第141頁〕

  三、增加黨派及社會賢達七百名，其分配另定之。
  （五）憲章修改原則案
  政治協商會議對於國民政府在抗戰以前公佈的憲法草案（即五五憲草）提出修改原則十二項，並組織憲草審議委員會，根據修改原則，參酌各方提出的意見，加以整理，制定五五憲草修正
案。

第十六節　軍隊整編及統編案

  在這五項協議中，關於軍事問題，另由三人會議及軍事小組繼續會商。二月九日，三人會議召開恢復交通會議，其全部協議，由國民政府公佈。二月十四日至二十五日，軍事小組連開五次會議，簽訂了「關於軍隊整編及統編中共部隊為國軍之基本方案」。其要點如下：
  一、中共在雙十協定及政治協商會議中，要求共軍編為二十個師。整編統編方案協議為第一期十二個月的整編，政府從三百五十四師縮編為九十個師，中共可保留十八個師。第二期六個月的整編，政府保留五十個師，中共十個師。政府軍隊對中共軍隊始終保持五比一之比例。
  二、共軍編入國軍的步驟，協議為第一期統編為四個集團軍，每一集團軍以政府軍與中共軍各一軍編成。至第二期，始以師為單位，統編為軍，即國防軍二十個軍中，有六個軍由政府部隊與中共部隊合編而成。

〔第142頁〕

  三、共軍與政府軍的配置，協議為第一期，華北配置政府軍與共軍統編的四個集團軍之外，再駐三個政府軍。東北配置五個政府軍，一個中共軍。華中配置一個中共軍，九個政府軍。至第二期，華北配置中共軍七個師，政府軍十一個師；東北配置政府軍十四個師，中共軍一個師；華中配置政府軍十個師，中共軍兩個師。
  一般人以為停戰令及恢復交通辦法的頒佈，軍隊整編與統編共軍為國軍方案的成立，軍事調處執行部的設立與開始工作，及政治協商會議的五項協議，使國家從此進入和平建設的階段，人民從此得到復員還鄉安居樂業的機會。馬歇爾特使也自覺他的調處工作告一段落，回國述職。國民政府亦決定整編方針，無論共黨執行協議與否，政府必按照既定的辦法和程序，切實實施。但是共匪對於他自己參加議定的命令、辦法、方案和協議，是不是實行了呢？下面所說的各項事實，就是確切的答覆。

第十七節　美國調處與中立主義

  馬歇爾特使第一次啟程回美之時，我對他與吉倫將軍說：中共認定武裝軍隊是他「革命的資本」。今天的統編計畫雖於他們最為有利，但是要把中共的軍隊統編於國軍之內，可以說是「與虎謀皮」。如果我們真要希望中共履行這個統編方案，那只有仰賴上帝，能使中共「弄假成真」。
  馬歇爾特使回美之後，共匪乃即從事破壞停戰命令，對於恢復交通與軍事整編統編案等所訂的各條款，一概抹煞，拒不執行。而且匪軍大量竄入東北，擴大叛亂。當馬特使由美返華時，我鑒於停戰令以〔第143頁〕後三個月之中，中共對於所有協議與重要條款幾乎破壞殆盡，乃特別對馬特使說：「這次美國參加國共和談，調處軍事衝突，務須中美兩國政策互相協調，更要美國政府與中國政府互相瞭解，免為共黨離間中傷的奸計所乘才好。」我始終堅持這個方針，並時加警覺，所以我對於共匪反覆無常，荒謬狂妄的要求，總是委曲求全，忍耐到底，無論如何不使中美雙方發生裂痕，使蘇俄共匪乘機得逞。
  但是馬歇爾特使來華調處這一件事，是關乎美國、中國與蘇俄三方面的。因此，他的調處工作對於中國的局勢，到底發生了什麼影響，也要從這三方面來考察。
  從美國來看，他以第三者的立場，來調虛國共衝突，促成中國的和平統一，使其戰後復員建設的工作能夠順利進行，這當然是十分誠意的，並亦自認其為十分公正的。但在這調處進行的中間，美國為使各方接受調處並遵守協議，不得不施用其政治影響。他這一政治影響，對於中共的匪區，以及蘇俄的鐵幕，都不能發生什麼效用，而其對於我們中國的國民心理以及我們中國政府的政策和措施，卻造成重大的結果。這是當時美國政府預料所不及的。
  在蘇俄方面，他對於美國的調處，是作為「中立戰術」來利用的。第一是他所供給中共之百餘萬人的日軍武器，還要有補充編訓約需一年以上的時間，方能發動全面叛亂，故其利用美國調處機會，來爭取這一年餘的緩兵之計。第二、他利用這個調處，不僅要求施展其普通的中立戰術，乘機來分化中美關系，瓦解我們反共的陣營；而其中還另有一個最大的企圖，就是他決不允美國調處有所成就。因為在俄共看來，如果馬特使在華調停有所成就，那就是蘇俄對華政策的根本失敗，所以他不只是破壞這一調處〔第144頁〕，而且他希望中美兩國在此調停期間，發生衝突，而致破裂。於是他指使中共一面背約搗亂，另一面且對美國恣意指責，時加汙辱，到了最後階段，其反美的誣蔑狂妄態度，更令人不堪想像。這是莫斯科預定陰謀的實現。他要在美國無法調停，而馬使離華回國之後，乘機來調處國共衝突，干涉和操縱中國的政局。但是俄共這一個企圖，早已為我們所看破，而卒成幻想。

第十八節　東北變亂與第二次停戰令

  三十五年（一九四六年）一月二十三日，俄軍從長春撤退，中共匪軍隨即擅入長春市。國軍受了停戰令的限制，不能抵禦，更不能攻擊，只得退避。二月十六日，重慶新華日報宣佈東北有所謂「民主聯軍」三十萬人。共匪發言人更提出解決東北問題辦法四點：
  一、要求政府改組東北行營及政治經濟兩委員會與各省政府，吸收東北「民主人士」及各黨派無黨派人士參加；
  二、承認並整編東北的「民主聯軍」；
  三、承認東北各縣的「自治政府」；
  四、國民政府為恢復主權而開入東北的部隊，其數量應予限制。
  依據一月十日停戰令，國軍進入東北接收主權，不受停戰令限制。蘇俄裝備匪軍並幫助其接替俄軍，佔據東北的縣市，顯然是違反中蘇協定；共軍阻礙國軍接收主權的部署，並攻擊接收主權的國軍，乃〔第145頁〕完全違反停戰命令。而且根據這一次共匪發言人所發表的正式談話看來，那他們簡直對於一月十日以前三人小組所訂立的一切協定，已經一概抹煞，毫無實行的意向，亦就很明顯了。
  馬歇爾特使回國的前夕，三人會議於三月十一日集會，商談東北問題。馬特使提出「關於派遣執行小組赴東北授予執行部命令草案」。其第一至第三條，規定軍事調處的程序。其第四及第五兩條有如下的規定：
  「（四）政府部隊有權佔領恢復中國東北主權必要之各地區，並特別指明政府軍隊在沿中蘇條約中所載明兩條鐵路之兩側三十公里，有單獨管轄之權。」
  「（五）政府軍隊為重建主權所必須佔領之地區（包括煤礦）需要共軍由之撤退；蘇軍所撤出之地區，中共軍隊不得開入佔領。」
  中共代表周恩來對於第四條不肯同意。馬歇爾特使回國後，由吉倫將軍參加三人會議，繼續商談。依照周恩來自己所擬訂文字，將四五兩條改為三條如下：
  「（四）政府為接收東北主權，有權派兵進駐蘇軍『現時』撤退之地區，包括長春路兩側各三十華里在內；」
  「（五）凡現時中共部隊駐在地區，政府軍隊如須進駐，應經過執行小組協議行之；」
  「（六）以後東北駐軍地區依整軍方案另定之。」
  周恩來攜本案回延安請示，延安竟不予同意。最後中美雙方作最大的讓步，將馬歇爾原案四五兩條〔第146頁〕歷次修正文字一概刪去，只存留第一至第三條關於軍事調處程序的規定，周恩來始肯由延安回到重慶。於是三月十一日馬歇爾特使回國前所定「關於派遣執行小組赴東北授予執行部命令案」之協議，完全被
共匪違抗破壞，不能執行，而無效了。此後三月二十七日及四月八日與九日之會談，更無任何結果。
  這時匪軍在東北擴大變亂，軍事調處執行部派往東北的小組，對於俄軍支持之下的匪軍行動，無由進行調處。匪軍並集中四平街，阻止國軍從瀋陽北上接收主權，遂引起戰爭。激戰一星期，林彪所率匪部號稱三十萬大軍，被我國軍總指揮杜聿明部徹底擊敗，傷亡過半，其他殘部潰不成軍，分途向中東鐵路、哈爾濱綏芬河一帶崩潰。杜總指揮即於五月二十三日由四平街進佔長春，並令其所部以哈爾濱為目標，沿長春鐵路線向北追擊，勢如破竹，匪軍毫無抵抗行動。此一剿共戰役，可說是繼二十三年在贛南五次圍剿以後，又是最大一次決定性的勝利。而其共匪當時潰敗的情況，及其狼狽的程度，實與其在贛南突圍逃竄時的慘狀，只有過之而無不及。
  正在此時，馬歇爾特使，初由美國返華，遂與我進行商討如何停止戰爭與繼續和談的方法。我乃於五月二十一日，親飛瀋陽，視察戰局，綜核前方報告，都認為共匪經過此次致命懲創之後，如不受國際特殊的影響，決無再起可能。我亦以為共匪在此創鉅痛深之餘，苟有一線愛國良知，果能實踐其一月間停戰協定等諾言，仍可予其悔禍自新，效忠國家另一次之機會，乃先令前方追擊部隊就地停止待命。
  五月二十四日，我從瀋陽致馬特使函，表示國軍在東北可以接受停戰的決心，只要中共能實踐其停戰協定與恢復交通辦法，以及實行統編方案等條款。我回到南京與馬特使討論數度之後，乃於六月六日〔第147頁〕接受馬歇爾特使的建議，頒發第二次停戰令，並將已經越過小松花江停止在雙城附近的追擊部隊，乃復調回至陶賴昭與德惠縣一帶，仍取守勢，以待和談解決。同時並發表聲明如下：
  「余刻已對我東北各軍下令，自六月七日正午起，停止攻擊前進及追擊，其期限為十五日。此舉在使中共再得一機會，使其能確實履行其以前所簽訂之協定。政府採取此一措施，絕不影響其根據中蘇條約有恢復東北主權之權利。」
  中美雙方與中共之間，在這十五日之內，對於東北停戰與整軍問題，以馬特使「結束東北之戰爭」方案為底案，反覆商談，未能得到協議。至六月二十一日，我再度宣佈，將停止前進攻擊的命令延長八日，至六月三十日中午為止。
  但在這八日之內，中共又提出其更高的條件，以致商談毫無成就。從此東北國軍，士氣就日漸低落，所有軍事行動，亦陷於被動地位。可說這第二次停戰令之結果，就是政府在東北最後失敗之惟一關鍵。當時已進至雙城附近之追擊部隊（距離哈爾濱不足一百公里），若不停止追擊，直佔中東鐵路戰略中心之哈爾濱，則北滿的散匪，自不難次第肅清，而東北全境亦可拱手而定。苦此共匪既不能在北滿立足，而其蘇俄亦無法對共匪補充，則東北問題自可根本解決，共匪在東北亦無死灰復燃之可能。故三十七
年冬季國軍最後在東北之失敗，其種因全在於這第二次停戰令所招致的後果。這不僅是重蹈過去以為中共亦是中國人，總是愛中國的，終有和平解決可能的這一幻想，所帶來無窮災害的覆轍；而亦就是我在「檢討反共鬥爭成敗得失」一章中所自述的「反共意志不能集中，而手段不夠徹底」以及「我們自信太〔第148頁〕過，忽視了共黨獸性與暴行」的弱點，所造成的禍根。

第十九節　蘇俄對東北工礦的劫掠

  就在這個期間，蘇俄對東北工礦的劫掠，加緊進行，而其對東北經濟獨佔的企圖，更是露骨了。
  俄軍進入東北後，即開始拆遷重要工業設備。三十四年十月十七日，俄方更向我方提出：日本所經營的工廠企業，俄軍認為其應作戰利品；其偽滿及中國人所經營的工廠企業，交還中國政府；至日偽合辦的工廠企業，由兩國政府正式談判解決之。三十五年二月一日，馬林諾夫斯基對中蘇經濟合作問題，再度聲明「日本在東北經營的軍事工業，動產部門應為紅軍戰利品。但為對中國表示友好起見，蘇方願將戰利品之一部（工礦）財產權之一半，分讓中國，並由雙方共同經營。」又說：「東北經濟合作問題，希能採用簡單迅速辦法解決，並不願第三者參加，尤不願東北再成為反蘇的根據地。」這一聲明，顯系破壞我政府對東北的門戶開放原則，而其排美的獨佔政策更是鮮明。
  二月一日，我方就經濟合作問題提出具體對案。我對於俄方認為日本在東北的一切事業資產皆為紅軍戰利品一節，不能承認；關於「合辦」，南滿鐵路及其附屬事業、水電工廠、撫順煤礦、鞍山鋼鐵廠、東北航空及松花江航運，均不在合辦之列。但是馬林諾夫斯基聲稱：「蘇俄不願使東北再成為反蘇的根據地。此種經濟合作計畫，僅為對自身安全之一種戒備手段。」他對於我方從合辦案中剔除各處廠礦，均不同意。

〔第149頁〕

  恰在這時，我政府所派之接收工礦特派員張莘夫，率領技師及警員九人前往撫順視察，被共匪拒絕接收，折返瀋陽，中途在李岩車站，被匪軍加以殺害。這一事件更激起我國一般民眾的憤慨，我東北同胞尤為悲憤。
  美國國務院於二月十一日，向中蘇兩國政府致送照會，認為東北工業絕對由中蘇共管，使美國及其他盟國人民未能獲得參加東北經濟發展之均等機會，為違反門戶開放的原則。日本在國外的財產，應由盟國組織日本賠償委員會作最後分配之決定。
  美國對我東北門戶開放的主張，是與國民政府對東北的經濟政策相合的。但是美國的照會並未能阻止蘇俄對東北工業及資源的劫掠暴行與獨佔企圖。經濟合作的談判固然沒有結果，工業裝備的劫掠和破壞，一直繼續進行。三十五年十二月十五日，美國國務院發表盟國日本賠償委員會美國代表鮑萊關於東北工業狀況的調查報告，其中說道：「估計該地於俄軍佔領期內，工業上的直接損失達八億五千八百萬美元。如果計算工業設備的復置費用和品質的變壞損失額，應為二十億美元。」這個數目就是蘇俄對東
北產業和資源劫掠的成績。

第二十節　匪軍的全面攻勢

  三十五年五月，匪軍為策應其東北的軍事行動，在熱河、察哈爾、河北、山東等省，到處破壞停戰
協定，發動攻勢。

〔第150頁〕

  一、熱察方面
  一月十日停戰令頒佈之後，匪軍進入赤峰，國軍受停戰令的限制，只得退避。六月六日停戰令頒佈後，匪軍又進入承德。九月二十日，軍事調處執行部派到張家口的小組，在匪軍壓迫之下
撤退。
  二、山東方面
  六月六日停戰令後，匪軍於九日進佔棗莊，十日進佔德州與泰安，以及高密、膠縣、南泉、藍村等城鎮，同時在青島外圍結集部隊五萬人，在濟南外圍結集十餘萬人，向兩市進攻，於是激
起青島濟南兩處的戰爭。
  三、蘇北方面
  六月三十日，政府發佈政治解決的聲明以後，匪軍結集十六個團的兵力，圍攻泰興，國軍倉卒應戰，傷亡慘重。匪軍於攻陷該城之後，續向泰縣及長江北岸之口岸鎮攻擊，企圖威脅首都的
安全。國軍被迫抵抗，於是發生蘇北戰爭。
  四、晉綏方面
  一月十日停戰令後，匪軍攻佔侯馬與集寧。六月六日停戰令後，復攻佔聞喜、朔縣、新絳、榆次、介休等二十二縣，逐步完成其對太原與大同之包圍，於是激成晉南與大同的戰事。
  政府至此為保持平津的安全，要求匪軍退出承德。為打通南北交通，要求其撤離津浦。為保持首都〔第151頁〕的安全，要求其退出蘇北。但共匪態度蠻橫無已，使軍事調處無法進行。

第二十一節　國民大會延期與八一四文告

  三十五年五月五日召開國民大會，是政治協商會議的協議。但是共匪主張國大開會要在政府改組之後，而對於國民政府委員名額的分配，力爭共匪與民主同盟共佔十四名，即超過府委四十名的三分之一，使其對於國府委員會重要決議，有否決權。這一蠻橫的爭執，為其他黨派所反對，因而不能解決。共匪也就遲延不提國大代表的名單。國民政府遂不得不將國民大會的日期，延至十一月十二日。
  當時政府所持的立場是必須軍事問題解決，再談政治問題。共匪卻藉口蘇北的行政問題，要提出政治協商會議的綜合小組，使軍事問題與政治問題一同解決。這是五月五日國民大會延期之後，雙方爭執的焦點。
  八月十日，馬歇爾特使及司徒雷登大使為軍事調處遭遇困難，發表聯合聲明如下：
  「馬歇爾將軍與司徒雷登博士迄在共同研討各種可能之方法，以終止中國目前日益滋蔓之衝突，並著手開始發展一真正民主式政府之初步步驟。蓋以和平方式解決一切政治問題，實際上顯為全中國人民一致之願望。就經濟局勢而言，如欲避免不幸之崩潰，亦須立謀政局之解決。現戰爭範圍日益擴大，幾有使全國捲入戰禍而致負責者不能控制之虞。政府與共產黨雙方領袖均渴望終止戰爭。但有若干立待解決之問題，迄難獲致協議，雙方對於此等問題似難獲致解決之方法，而俾發佈一〔第152頁〕全國各地完全停止衝突之命令。在此等未解決之問題中，有係關於軍隊之重新部署者，但尚有更基本之問題，即在軍隊重新部署以後，國民大會未作根本決定之前，此等已經撤軍地區之地方政府，究應為何種性質，實較軍隊之重新部署問題更難解決。」
  八月十四日，我為了打開僵局，乃發表文告，提出下列六項主張：
  一、十一月十二日的國民大會，必須如期召開。
  二、對於政治協商會議的協議，必衷誠遵守，盡力推行。關於憲法草案，只求薈萃各方面更好的意見，提供國民大會討論抉擇，以期制成完善可行的憲法。
  三、對於擴大政府基礎，邀請各黨派無黨派人士參加，務求迅速實現，並以和平建國綱領為施政的準繩。
  四、關於停止衝突，仍必遵守原議，忠實履行。而且我們並不要求共軍全面退出在停戰令後所攻佔的地區，只是要求其撤出若干已經構成和平威脅和阻礙交通的地區。
  五、關於政治紛爭，仍採取政治解決的方法。只要共黨軍隊忠實執行停止衝突恢復交通的成議，遵行調處，實施統編，使軍隊國家化不致徒托空言，此層一有保證，政府隨時可與之具體商談所有未決問題。
  六、當前人民最迫切的要求，在於安居樂業，所以政府必當盡力解除和平的威脅，更必竭盡職責以保障人民生命財產的安全。

〔第153頁〕

第二十二節　中共對美國調處之正面拒絕

        ——調處工作無形終結

  九月三日，我接受馬歇爾特使的建議，於三人會議繼續調處軍事衝突之外，成立五人小組，商談政府改組及國民大會問題。這是政府的一大讓步，使軍事問題與政治問題得以平行的商談和解決。
  但是九月二十日，軍事調處小組被匪軍所迫，退出張家口。匪軍這一舉動不僅破壞停戰協定，而且企圖割裂我熱察領土，並威脅我華北之平津重鎮，國民政府為了穩定平津，使其免於威脅，不得不對侵佔張家口及集中於其周圍的共軍作戰。但周恩來竟肆行要挾，向馬歇爾特使作強硬表示：「政府如不停止對張家口及其周圍的軍事行動，中共即認為政府已公開宣佈全面破裂。」他隨即離京赴滬，迴避交涉。
  十月五日，我又接受馬歇爾特使的意見，決定停戰十日，在此十日之內，由三人會議商談軍事問題，由五人小組商談政治問題。
  軍事與政治問題同時商談，原是共匪的要求，但在政府接受其要求之後，共匪又藉張家口問題翻案。至此，政府已宣佈張家口停戰，而共匪的條件又復增高。
  這時，政府提出的條件，仍依政協的協議及整軍方案，為如下兩項：
  一、中共應即提國府委員中共方面之名單，及國民大會代表名單；
  二、為實施整軍方案，先行迅速規定中共十八個師的駐地，並遵照規定期限，進入駐地。

〔第154頁〕

  共匪提出的條件，則如下列：
  （甲）關於軍事問題的三條：
  一、雙方部隊，在關內者恢復一月十三日之位置；在關外者恢復六月七日之位置；
  二、從現在起至軍隊整編之期間，雙方部隊之位置應予確定；
  三、一月十三日政府軍隊凡曾移動者，應歸還原來位置，俾便利軍隊之縮編。
  （乙）關於政治問題的八條，其重要者如下：
  一、中共及民盟在國民政府委員會內必佔十四席；
  二、國府委員會組成後，應即進行改組行政院；
  三、在中央政府改組完畢後，各黨即依照改組後的政府所同意的國大代表席次，提出名單。
  十月九日，馬歇爾特使為圖打開僵局，前往上海親晤周恩來，邀其回京繼續商談。但周恩來堅持下列各點：其一為政府對張家口必須無限期停止攻擊；其二為中共與民主同盟在國民政府委員會中，保持否決權；其三為國民大會的日期與代表名額，要由政協綜合小組協商解決。周恩來更一轉而對馬歇爾特使提出責難。他對馬特使「申述」兩點如下：
  一、「中共對於美國政府適於內戰進行間所給予國民黨政府之支援，不能同意，至於美國駐華軍隊之不能如諾撤退，更為反對」；

〔第155頁〕

  二、「我更注意閣下與司徒大使每次發表聲明，輒在共黨拒絕政府條件之後，而絕不在政府拒絕共黨條件之時。閣下聲明文內對共黨雖無顯明之譴責，但其發出之時機，則實引使外界人士產生誤會。」
  他這第一點，不是針對馬特使的調處，而是針對著美國駐華軍隊。至此共匪已不把馬特使當做第三者看待，反而把他做對象來打擊。他的第二點，更是明白指責為馬特使的調處是偏袒國民政府的。這就是說，共匪不再信任他了。
  因之馬歇爾特使這次到上海，沒有得到任何結果而回南京。這亦就是他中共所需要的緩兵時間已經爭取獲得了，也就是他歡迎美國調停的笑臉時期已經過去了。從此以馬歇爾特使為中心的和平商談與軍事調處，都為共匪徹底破壞，而無形宣告結束。這一年餘的和平商談，竟與從前六次商談是同樣的結果。

第二十三節　第三次停戰令與

            國民大會的舉行

  停戰十日之期已滿，中共仍無恢復協商的表示，國軍乃收復了張家口。十月十六日，我發表「關於處理目前時局聲明」，重申和平解決的政策，並主張一切軍事問題，均依照三人會議的成議來解決，其中共所指的地方行政問題，可由改組後的國民政府委員會來解決。但中共代表仍悍然拒絕。
  這時政府及中共以外的各黨派無黨派人士，以「第三方面」的地位，出面調停。十月二十五日、二〔第156頁〕十九日及三十日，連續舉行會談，其所提條件也不為共匪所接受。同時，共匪及其外衛民主同盟在平津京滬各城市發起了反美運動。
  十一月十日距國大開會只餘兩日，周恩來對馬歇爾特使提出「或者國大延期，或者單獨進行召開國大，任何政治會議即將無舉行之餘地」。至此，共匪的真正企圖，是阻止國民大會的召集，破壞民主憲政的實施，同時從根本上破壞和談與軍事調處，揭開其武裝叛亂，顛覆國家的陰謀，其用意已極顯明。但我總希望他中共天良未泯，最後仍能懸崖勒馬，參加國大，恢復協商，以挽救民族的危機。故於國民大會召開的前幾日，（十一月八日），作最後的呼籲，以期其在開會之前，或開會期間，仍能提出其在國大應有的名單，參加會議，達成舉國一致實行憲政之目的。因此發表如下的聲明：
  「政府一貫之政策，在促進國內和平，全國統一，以求達到結束訓政開始憲政之目的。政府真誠期望我全國能獲得永久之和平及政治之安定，為實現此種期望，茲已明令關內外國軍，除為防守現地所必須者外，停止其他軍事行動。」
  「召開國民大會，為政府還政於民唯一合法的步驟，不能再有稽延。因此，政府已決定國民大會於十一月十二日如期召開。」
  「余在十月十六日之聲明，實已表示最大之忍讓，希望中共予以接受，以解決一切未決問題。政府對於中共，期待其與各黨派，同循民主之軌轍，而在軍事上，須使任何政黨皆不能擁有軍隊，而任何軍隊均應為國家之軍隊。」

〔第157頁〕

  「因此政府一面保留中共及各黨派在國民大會應出席之代表名額，仍望其隨時參加制憲。一面希望中共立即派出代表參加各種會議，根據余十月十六日聲明所提之各點，商談停止衝突辦法與今後軍隊駐地分配以及恢復交通與整編統編等辦法，以期從速施行。」
  「關於國府委員會之改組，望能早日獲得協議，俾能正式改組成立。至於行政院則為實際負責之機構，其改組必須更加慎重。故國民大會閉會以前，不能遽作此重大之變更。」
  「關於憲草，政府擬向國民大會提出憲草審議會未完成之修正草案。此次大會閉會六個月內，即依照憲法舉行全國普選，各黨派與全國人民屆時均可自由競選，以產生下屆國民大會，根據憲法所規定而行使其法定之職權。故各黨派在下屆國民大會對於憲法如有修改意見，仍可依法提出修正。」
  這時各黨派國大代表都報到出席大會，只有共匪代表拒絕提出國大代表名單，民主同盟也撕毀他自己獨立的中立的面幕，跟隨中共，拒不出席。政府再接受社會賢達建議，立即決定延會三天，於十一月十五日正式開會，等待共匪及民盟代表出席，仍無結果。

第二十四節　中共土改的手段

          及其最後目的

  在和平商談的期間，共匪的「土地改革」正在劇烈轉變。民國二十六年九月，中共的四項諾言，聲明「停止以暴力沒收地主土地的政策」。抗戰期間，共匪在其共區之內的土地政策，是一面減租減息，〔第158頁〕一面交租交息。這就是他利用農民對地主的鬥爭，控制地主，同時控制農民的生活。到了三十四年四月，共匪「第七次全國代表大會」，毛澤東提出其戰後的土地政策，是「首先在全國實現減租減息，然後有步驟的達到耕者有其田」。這句話在表面上是溫和的。但在實際上，他所謂「耕者有其田」，就是共匪在江西蘇維埃時代以「平分土地」的口號，發動鬥爭和清算的辦法。
  三十五年十二月，共匪撤回其駐京的代表團，隨即在延安召開各地高級幹部會議，對於土地問題，決定「徹底復查土地改革」。所謂複查，就是複查地主的田地、房舍、財產，交給「貧僱農」平分。土地複查運動，是「一切由貧僱農小組為主體，領導鬥爭」，達到經濟上政治上的「大翻身」。
  到了三十六年九月，共匪公佈「土地法大綱」。這一大綱，廢除一切地主的土地所有權。以貧農團為改革土地制度的機關，分配土地。在「平分土地」、「徹底翻身」的口號之下，「查階級」、「查思想」、「查作風」，以至「查三代」。每一個農民都陷入恐怖。
  為什麼共匪要在匪區普遍發動三查四查運動，以平分土地、挑起鬥爭呢？因為他的土改運動同時就是參軍運動。匪區的農會告訴農民說：「今後不準地主階級，封建富農，當八路軍。必須把武裝掌握在農民自己手上。農民都應當踴躍參軍。」這就是說，土改運動發展到高潮，就轉變為參軍運動。所以共匪的土改運動，其實就是軍事的動員。
  共匪自稱其為農民民主改革派，自誇其「土改」是要解決農民和土地問題，並高唱其所謂「工農聯盟」，以保障工農共同利益。而且他至今在大陸上更強調其匪偽政權是「以工農聯盟為基礎的人民民主〔第159頁〕」的把戲。其實這些都是他在二十三年以前，共匪在贛湘等省的農村中騙誘農民的一種幻術，不過他的
手段毒辣，至今更是變本加厲而已。須知他假借這個「工農聯盟」的名義，不僅誘騙了農民，且亦誘騙了工人，徒然在政治鬥爭上供他驅使，及在經濟關係上供他壓搾的工具罷了。其實他的所謂「土改」，及解決農民問題，乃與真正之農民的利益，並無任何關連。他的「政權」乃是以恐怖屠殺的手段來控制民眾的暴力，更無「工農聯盟」可言。與其說是他為了工農關係的話，倒不如直截了當的說明匪農間主奴關係較為確切。更進一步，戳穿的說，這亦就是共匪所慣用的「統一戰線」與「和平共存」的幻術中，用來騙取農民另一套的變相手法而已，那有什麼「工農聯盟」保障工農共同利益可言？須知依照其共產黨之理論，凡持有生產資料或為經營主體而非藉出賣勞力為生者，均在資本主義階級之列，連農民小手工業者亦包括在內，故其列寧說「農民為最後之資本主義階級」。（註）資本主義階級為共產主義之敵人，故農民當然亦為其共產主義之敵人。共產黨對一般資本主義階級，採取沒收、合營或集體化的手段來消滅他們。因此，他對農民亦只有採取剝奪與沒收的手段，以期消滅其農民階級最後之存在。惟以「農民為最後之資本主義階級」，尤其是因為農民數量巨大，平時飽受地主商人及官僚之壓迫，且有不滿現狀與反抗現實之普遍情緒，因此當他武裝叛亂未完成以前，他就要利用這農民雄厚之潛力來供其驅使，作為奪取政權的資本。他對此種利用的關鍵，就是通過這「工農聯盟」的名義來遂行其陰謀的。同
時，復因其農民本身間經濟條件，亦有若干不同程度之差別，故匪對「工農聯盟」之運用，乃以依靠貧農，團結中農，打擊地主富農之分化策略為基礎。所謂依靠貧農，即以其從打擊地主富農所得之財物，〔第160頁〕利誘貪農，以激發其積極之鬥爭意志；所謂團結中農，即以貪農對中農之威逼與脅制，專為共匪奪取政
權與「改造」經濟制度而獻身。
  共匪這一策略在全面叛亂時期，乃至其「土地改革」階段及「集體化」初期，均已收得相當的效果。惟自「農業集體化」進入其所謂「高級社」即「集體農場」階段後，地主富農已告絕跡。農工商人皆成為共匪之奴役，而其農民間所謂貧農中農，在經濟條件上之基本差別亦告消失。於是農民之間已無利害衝突的存在，故共匪之分化策略，不復發生作用，而其共匪與農民間之對立與仇恨，亦自必日益明顯。於是匪農之間的利害衝突，就自然形成了壓迫者與被壓迫者，即劃分為主奴兩個敵對的階級，而構成其共匪與民眾的總矛盾之中最尖銳的矛盾。這樣最後共匪政權，只有葬殉於農民反共革命之中，此乃必然之結果。回顧當時共匪在贛湘蘇維埃區內，他最初亦以分田誘騙一般農村無產者，對地主富農鬥爭，到了其所謂貧雇農分田之後，他更進一步強制農民，以合作的名義，組織集體農場，一般農民都變為農奴，而一切農產物都收歸匪黨的控制之下。於是農場減產，農民逃亡；其不能逃亡者，也沒有耕作的興趣。並且由於私產沒收和貿易的停頓，更增加其農村生產的衰敗及農民的恐慌。於是匪軍在贛南老巢，到了最後只有潰敗之一途。這一過程，說明了中共是起於騙取農民，而亦敗於農民之手。今日大陸匪區重演其二十三年以前農業集體化的歷史，我們對此更可以斷定其沒落和崩潰之必然趨勢，而且為期決不在遠。這是三十年間歷歷可數的事實，無論他任何的辯證，亦決不能逃避這個敗亡的實例。
  （註）史達林著「列寧主義問題」，中文本，第四五七頁。

〔第161頁〕

第二十五節　中立主義者的轉變

        ——反美運動

  在中共尚未拒絕馬歇爾特使調處之前，他早已指使其外衛民主同盟發動其反美宣傳。到了他正面拒絕馬特使調處的時候，這個民主同盟亦即改變其所謂「和平運動」為反抗政府，附隨共匪全面叛亂，而其反美宣傳亦即進一步為公開侮辱，且見諸實際行動了。
  民主同盟素以獨立的中立的政團自命。實際上，中共所賦予這個外衛政團的任務乃是掩護共匪的顛覆工作，且為共匪對內對外宣傳工作的應聲蟲。在抗戰勝利之後，國民政府決定結束訓政，實行憲政。中共一面在華北擴大其非法的武裝暴動。一面對國民政府作和平的政治攻勢。在他這非法鬥爭與和平運動雙管齊下的陰謀之下，民主同盟以其中立主義的偽裝，「民主自由」的口號，來欺騙一般國民，和國際人士，使其誤認為他們真是一個獨立的民主政團。於是中共乃利用他們間接的從事挑撥中美兩國政府的關係，而又暗中指使們組織「反美運動委員會」，實施反美運動。
  遠在三十五年七月，軍事調處尚在進行。中共的所謂第五十四軍五十三團曹志福匪部，在河北省香河縣西之安平鎮，召集民眾，舉行「反美運動大會」。至七月二十八日，匪部在安平東南一帶斷絕交通，並武裝戒備。二十九日，自天津往北平之美軍陸戰隊護送隊官兵三十餘人乘車行經此處，匪部突然以步鎗、機關鎗及迫擊砲，向美軍射擊。美軍死三人，傷十七人。匪軍直接襲擊美軍的這一暴行，顯然是製造事變，來策應國際共黨及其同路人迫使美國政府撤退其駐華軍隊的宣傳運動。其間所最為遺憾的，〔第162頁〕就是自這年四月間，中共破壞停戰協定，而美國政府反停止其對我國民政府的五億貸款，至此共匪的反美運動正在開始的時候，而美國政府反停止其軍械運華。但是美國政府對於中共破壞停戰協定的暴行，並沒有採取何種行動；即對於當時蘇俄在我東北，利用日軍的武器裝備匪軍的事實，亦沒有施用任何措施。這事實更使反共力量日趨瓦解，中立主義益加猖獗。
  這年十一月四日，中美商約全文發表。這是中美兩國依據三十二年一月中美新約的精神，採取平等互惠的原則來簽訂的。但是中共指使其各地所謂「反美運動委員會」，發起「反中美商約運動」，在南京、上海、重慶、成都各城市中，以座談會、遊行示威等方式，擴大其反美運動。
  三十五年十二月二十四日，北平發生了女學生沈崇案。中共及其外衛組織乃更藉此大肆宣傳。首先是上海共匪職業學生組織其所謂「抗暴聯合會」，並發起全國抗暴聯合會，宣言「美軍在中國一日，即反對一日」，並詆毀中美兩國之間訂有美軍駐華及軍事援助的秘密協定，而提出其要求「公開中美秘密協定」的口號。到了三十六年二月，上海共匪職業學生組織其所謂「抗議美軍駐華暴行聯合總會」以為各地學生反美運動的總機關。這個機關隨即發起一個簽名運動，其名稱就是「為敦促美國改變對華政策全國學生簽名運動」。
  當時中共，因見反對中美商約的運動，對我一般工商界並無任何影響，乃一轉而為抗暴運動。復以抗暴運動對一般社會仍無多大反應，亦無以為繼，乃再轉而為「抵制美貨運動」。當時上海及各大城市，美國軍援剩餘物資，以及善後救濟物資，對於戰後物資缺乏的市場，自有其重要的效用。他這一運動〔第163頁〕更不發生什麼作用。而在實際上，中共所謂「抵制美貨」，就是反對美援。三十六年二月，民主同盟又在上海勸工大樓，繼續號召「抵制美貨」運動。此在表面上雖為仿效過去排斥日貨來排斥美貨，而其實際作用，乃是以「反對美援」及「驅逐美軍出中國」為其唯一目的。
  因此，美國政府就陸續撤退其駐北平、天津、青島各地的美軍，並停止其對中國的軍事援助。於是中美兩國六年來對日共同作戰，共同受降，共同維護東亞和平，這一段並肩作戰的光榮歷史，就為中共及其國際「同志」們在莫斯科指使之下，肆意侮蔑，盡力摧毀，而中美兩國百年來傳統的親善無間的友誼，亦留下黯淡悲慘的一頁。

第二十六節　憲政與戡亂的並行

  國民大會制定的中華民國憲法於三十六年元旦由國民政府公佈。國民政府一面制定各種選舉法規，以期各種選舉如期舉行，憲政政府如期成立，一面改組國民政府委員會與行政院，由各黨派人士與中國國民黨共負國家的責任。
  改組後的政府，乃是青年黨、民主社會黨以及無黨派人士與中國國民黨共同組織而沒有共黨在內的聯合政府。憲法上的各種選舉就是由這個聯合政府來籌備選舉事務並監督舉行的。但是中共的武裝叛亂，繼續發展。政府不得不一面開始憲政，一面動員戡乳。
  三十六年七月四日，政府下令動員戡亂之後，國軍對個別戰役，如延安的收復，沂蒙山區的決戰，〔第164頁〕山東半島的戰爭，乃至三十七年夏季的豫東戰役，都獲得勝利。到了三十七年十月以後，正值徐蚌之戰嚴重關頭，而一般社會乃至政府內部皆受共匪滲透的影響，竟流行著一種「口號」，以為「非蔣總統下
野，則美援不來」，並且「非蔣總統下野，則和談不能進行」。我乃不能不於三十八年一月二十一日引退。從此我大陸軍民就失卻了重心，於是政治局勢、社會秩序與人民心理，都受了共匪無形的控制，而軍事作戰也就陷入無可挽回的頹勢。

第二十七節　蘇俄破壞美國調停的目的

  本章第十一節曾提到史達林對國共的和解，蘇俄是否參加調停的問題，（註）本節對此再略為說明。在三十五年春夏之間，民主同盟和自命為中立的報紙，已提出「美蘇調停」的主張。此後他們接著發出一種論調，指責美國扶植日本。這一「反美扶日」的論調，與「美蘇調停」的主張，互相對照，就可以看出莫斯科蓄意破壞美國的調處，而企圖以其蘇俄代之，最後由其單獨出而調解，來操縱我們中國的政局。
  三十五年十二月，美國宣告放棄調處，馬歇爾特使乃即回美，中共匪軍亦就公開的全面叛變。但在馬歇爾特使回美以後，蘇俄與共匪即繼續不斷的向我政府作試探和談的要求。特別是在三十六年秋季，國軍向煙臺、威海衛、蓬萊等地——渤海沿岸進展的時候，他們重開和談與停止國共衝突的要求，更為迫切。

〔第165頁〕

  尤其是國內一般中立主義者，眾口一詞，以為國共衝突非由蘇俄調停，不能停止，同時造成一種氣氛，使社會中遍佈民族失敗主義的毒素，使一般人認為剿匪戡亂沒有勝利之可能，唯有要求蘇俄出而調解，纔是國家的出路。
  但是我個人三十年與俄共相持的經驗，看透了莫斯科企圖調停的作用和後果。如果我接受了他對我們的調停，我們中國早在三十六年已成為波蘭以「聯合政府」而招致滅亡之續。所以對於他們曆次的要求或試探，毅然決然，皆一律拒絕。
  （註）本章第十一節，第一○二○至一○二一頁。

第二十八節　和平共存的結果

  國民政府於抗戰結束以後，接受了與蘇俄訂立友好同盟條約的要求，同時與中共作一年餘的商談，以謀中俄兩國及國共兩黨之和平共存。但是每次和平商談，政府的讓步愈多，共匪的要求愈高，到了最後，就是俄共指使其第五縱隊——中共發動全面叛亂，替他達成其獨佔中國大陸的任務，以此一千二百萬方公里的土地，不僅成為其蘇俄共產帝國肥美無比的新殖民地，且亦建立了他們所謂世界革命取之不竭唯一富庶的基地。
  在共匪執行莫斯科所賦予任務之過程中，他們對和平商談有怎樣作用呢？前面說過，他於美國的調處是作為「中立戰術」來運用的。（註）換句話說，他運用美國調處來助長中立主義的發展，並且利用〔第166頁〕停戰協定來掩護共匪的軍事行動。所以他只要停戰協定一經訂立，就達到了他接受美國調處的最後目的
。他從頭至尾，就沒有履行或實施這協定中任何一條規定的條文。而我們國民政府為了遵守這個協定，乃使國軍處處陷於被動地位，束手坐待匪軍的襲擊。所以我們現在可以明白的說，共匪當初之所以接受美國調處，就是要破壞這個調處；他之所以簽訂停戰協定，就是要破壞這個協定。由此造成了一種不戰不和、邊打邊談的局勢。這亦正是他共匪在莫斯科指使之下，運用其辯證規律所採取的基本策略及其所預定的行動路線。因之三十五年這整整一年的歲月，完全是替他爭取時間，他就可以利用這個時期，來對政府作最後決戰的準備。
  中美兩國國民素來都是崇尚信義、愛好和平的國民，尤其是兩國明達之士，面對?這個不戰不和邊打邊談的局勢，都感覺惶惑失措。而國際共產黨及其同路人更從中施展其虛偽的宣傳，甚至製造其虛偽的情報，挑撥煽動，破壞中美合作，孤立中國政府，各種伎倆，無所不至。於是自第二次大戰以來，對我政府，積非成是，無中生有，詆毀誣蔑，造謠生事，有組織有計畫的國際宣傳攻勢，發生了他預期的效果。而莫斯科對華的國際大陰謀，就是他獨佔中國大陸的幻夢，亦幾乎完全實現了。
  但是俄共對於統治中國大陸的這個問題，真的解決了麼？不，絕對沒有解決。我們不必多說，西起康藏，東迄鴨綠江的全國同胞，無時無地，不與他們作殊死戰，決不為俄共所征服的事實，而只要看我們中華民國政府率領全體軍民，始終在我們自己本國領土之上，繼續與他們積極戰鬥到底的實際行動就夠了。我們敢說，俄共對這個中國大陸新殖民地的迷夢，畢竟還是一場幻想，不久就要為我們中華民國〔第167頁〕全體國民的反擊而幻滅的。
（註）本章第十七節，第一○三○頁。

【上一篇】【回上層目錄】


第一編 中俄和平共存的開始與發展及其結果

第一編　中俄和平共存的開始與

發展及其結果

    第一章　緒論
    第二章　中俄和平共存的開始
    第三章　中俄和平共存的發展
    第四章　中俄和平共存的結果

【回上層目錄】


第一章 俄共侵略計畫步步進展之主因——在其對方的錯誤

第一章　俄共侵略計畫步步進展之主因

——在其對方的錯誤

內容來源：卷九　專著

隸屬章節：專著＼蘇俄在中國＼第二編　反共鬥爭成敗得失的檢討
版面原件： 第167頁，第168頁，第169頁，第170頁

〔第167頁〕

第一節　法國革命中，拿破侖在歐洲戰勝一切的原因

  在克勞塞維茨闡述其戰爭與政治的關係的各篇中，認為每一時代的戰爭，都各有其獨自的特質，也各有其獨自的戰爭理論。他從法國革命之後的政治關係中，指出戰爭的新趨勢。他說：

  「法國革命對國外所發生的影響，顯然不能單單注意於法國採用兵法上的新手段及新見解，而應注意於其簇新的政治及行政技術，並政府的性質和國民的狀態等。但是其他國家對這些事物，並沒有正確的認識，仍舊以一貫慣用的傳統手段，來對抗這勢如破竹的新戰爭。——凡此種種，都是他們政治上的錯誤。
  「所以，我們可以說法國革命後二十年間的勝利，乃是由於其對方的各國政府，在政治上犯了錯誤的結果。

〔第168頁〕
  「誠然，戰爭本身在其本質上和形態上，也都發生了重大的變化，這種變化，是由於法國革命在法國產生出新手段和新力量。於是遂使戰爭的性質，呈現出前所未有的猛烈果敢狀態。
  「總之，兵術的變化，實際也是政治發生變化的結果，這就是二者不可分離，而具有緊密連鎖關係的有力證據。」（註一）
  這就是說，由法國革命直至拿破侖當政的時期，其對外戰爭是傾向於無限戰爭而呈現出前所未有的猛烈果敢狀態。而其對方的各國，仍然以過去的現實戰爭，即有限戰爭的兵術，來對抗法軍，所以招致失敗。但是戰爭能否向無限戰爭的方向來演進，其關鍵在於政治。所以克氏說：「戰爭本來好像一柄可怕的巨劍，……然而一到了政治的手裡，會變成一柄毫無鋒刃的廢劍。」（註二）這就是當時歐洲那些國家的政治社會形態，使其祇能以舊式的有限戰爭，來對抗拿破侖的無限戰爭，所犯的錯誤；而拿破侖戰爭的勝利，就是他們各國的錯誤所造成的結果。
  （註一）戰爭論第八篇，第六章，第一○五頁至一○八頁。
  （註二）戰爭論第八篇，第六章，第九四頁。

第二節　俄共反時代與反革命的特性之導源

  我在這裏必須指出，在法國革命潮流之中，有一股反革命的逆流。這一股逆流就是社會主義旗幟之下的共產主義。一八四○年代，民主革命潮流正瀰漫歐洲的時期，馬克斯亦於一八四七年為共產主義者〔第169頁〕聯盟發表其「共產黨宣言」，鼓吹階級鬥爭，號召「全世界無產階級的聯合」。當時國際共產黨在法國革命過程中，雖不斷的發動階級鬥爭，表現其反動的力量，但他並沒有什麼成就。到了一九一七年，俄國共產黨卻在俄國革命中製造改變，奪取政權，實行其所謂「無產階級專政」，於是掀起了世界民主革命中的一股反動的逆流，竟形成了今日人類自由與世界安全的莫大威脅。
  本來社會主義乃是人道主義。社會主義的社會，就是本於公道正義的互助博愛康樂的社會，而其國家亦應該是獨立自由和平，而不是專制獨裁殘暴侵略的國家。但馬克斯則自稱其學說為「科學的社會主義」，指人道主義者的社會主義為「空想的社會主義」。到了俄共的蘇維埃政府，則其所謂社會主義的共產主義，就是其對內與沙皇極權主義的歷史傳統結合，其對外乃成為大斯拉夫侵略主義的思想武器了。瓦里蘇斯基說：「大彼得的俄羅斯乃是一座工廠和一個兵營。他把俄羅斯造成一個官員、工奴和士兵的國家。」（註一）恩格斯更批評大斯拉夫主義，說道：

  「在歷史學的領域內，幾個斯拉夫涉獵者的作品中，有一道反歷史的逆流。這一逆流的目的，是要把文明的西方屈服於野蠻的東方之下，把城市屈服於農村之下，把工業教育屈服於斯拉夫農奴制的原始農業之下。但在這滑稽的理論的背後，卻站著一個恐怖的現實——即俄羅斯帝國——他每一個運動，都是要把整個歐洲，看做斯拉夫部落——特別是其中唯一活躍的俄羅斯——的私產。」（註二）
  一九一七年以後的蘇維埃俄羅斯，恰好就是建立於農奴和工奴的背脊之上的現代作戰機構，而恩格〔第170頁〕斯這段話，就是今日蘇俄帝國主義最確切的描寫，也就是今日共產主義的反動性最恰當的說明。
  自俄國蘇維埃政權建立，而共產主義與大斯拉夫主義合流之後，世界上各種戰爭，無論是帝國主義的侵略戰爭，或是反舊殖民地主義的民族戰爭，皆為其俄共所乘機利用並且有計畫的裂造，而指使其第五縱隊，「轉變戰爭為革命」，並「轉變民主革命為階級戰爭」，來奪取其國家的政權，於是俄共首領們志得意滿的自誇其第一次大戰之末，奪取了俄國的政權；在第二次大戰後征服了中國大陸。他們今日的企圖，就是在第三次世界大戰中，完成他推翻西方資本主義，統制世界的計畫。
  我們知道，今日蘇俄集團所控制的人口，最多不過佔全世界人口三分之一，而且其中大多數是反對共產主義極權暴政的。蘇俄雖控制歐亞大陸的心臟部，而其海空優勢並不超越於民主集團，而且其大部分尚掌握在民主集團之手。為什麼俄國的蘇維埃政權成立以來三十九年之間，他的侵略計畫，能夠步步進展？為什麼他至今對自由世界每一地區、每一事件、每一鬥爭，幾乎常能保持主動，且能達到他預定的目的？我對這一問題的答案亦以為是：蘇俄侵略計畫的每一步進展，都是由於他對方所犯的錯誤所賜予的。
  （註一）傅勒「西方世界軍事史」第二冊，一八五頁。引用瓦里蘇斯基的大彼得傳。
  （註二）葛羅斯主編「歐洲的各種主義」，第二十二編「大斯拉夫主義」八○八頁引用。

【下一篇】【回上層目錄】


第二章 中國反共鬥爭經歷中成敗得失的檢討

第二章　中國反共鬥爭經歷

        中成敗得失的檢討

內容來源：卷九　專著

隸屬章節：專著＼蘇俄在中國＼第二編　反共鬥爭成敗得失的檢討
版面原件： 第171頁，第172頁，第173頁，第174頁，第175頁，第176頁，第177頁，第178頁，第179頁，第180頁，第181頁，第182頁，第183頁，第184頁，第185頁，第186頁，第187頁，第188頁，第189頁，第190頁，第191頁，第192頁，第193頁，第194頁，第195頁，第196頁，第197頁，第198頁，第199頁，第200頁，第201頁，第202頁，第203頁，第204頁，第205頁，第206頁，第207頁，第208頁，第209頁，第210頁，第211頁

〔第171頁〕

第一節　中國的國民革命與反革命

      ——時代精神的重要性

  我們抗日戰爭初告成功，不平等條約完全取消，次殖民地的時代已成過去，國家乃得到了獨立自由的地位，但為時不出四年，而戡亂剿共的軍事遽告失敗，大陸各省關入蘇俄共產帝國主義的鐵幕，淪為亞洲第一個新殖民地，更進入了一個最黑暗的奴役時代，這是我們中國歷史慘痛無比的記錄，也是中外一般人士惶惑不解的事實。我以為要推求這一大變局的由來，必先對我們中國國民革命的歷史背景及其所代表的時代精神，須有深切的瞭解。
          （甲）國民革命的歷史背景及其基本方針
  美法革命所激起的世界潮流，由西方向東方發展，而我們中國政治、社會、經濟和文化，在這一世界潮流之中，都受到強烈的影響，發生各種不同的反應。其間最大多數的人士，都是力謀消極的抵制，而不謀積極的創造。但是我們　國父孫先生獨以其創造的精神和積極的行動，倡導三民主義的國民革命。他從美法兩大革命的歷史先例之中，研究中國國民革命所應取的方針。　國父為中國國民革命所確立的方針，可歸納為下列四點：
  一、將民族革命、政治革命與社會革命，畢其功於一役，要建設中華民國為三民主義民有民治民享的現代國家。（註一）這一革命事業必須徹底，決不可半途中止。（註二）
  二、使國民革命成為全國國民共同的事業，以全民力量參加革命，求得國家之自由平等。

〔第172頁〕

  三、反對殘暴的階級鬥爭，以和平方法解決民生問題，並以平均地權與節制資本的合作互助的精神，為經濟建設的基礎。
  四、當革命破壞之後，就要繼之以革命的建設，而以地方自治為民主憲政的基礎。
            （乙）國民革命所代表的時代精神
  美法兩大革命是一個新時代的開端，歐洲與亞洲先後進入這個新時代。這個新時代的世界潮流，在西方以民主主義為其主流，而在東方卻以民族主義為其主流。現在要再加說明的，就是這一個時代精神，在西方乃是政治民主與學術自由的科學精神，在東方卻是國家獨立與政治解放的民族精神。故東方民族的覺悟與革命的興起，乃是與西方舊殖民地主義，先天的站在對立的地位。
但是這中間，我們　國父倡導三民主義的國民革命，獨有其遠大的眼光和崇高的理想。由上述國民革命的基本方針之中，就可知我們的三民主義乃是匯合東方的民族精神與西方的民主自由和科學精神為一個思想體系。我們的國民革命，當然是要解除西方殖民地主義所加於中國的束縛和壓迫，來建立中國為獨立自由的現代國家。同時我們要在中國的主權之下，開放中國的資源與市場，與西方各國平等合作，來消弭國際戰爭與階級戰爭。（註三）我們可以明白確切的說：中國的三民主義國民革命，乃是十九世紀以來，時代精神在東方的結晶。這一時代精神，使我們國民革命，成為亞洲被壓迫民族新興力量的主流。　國父說：「此種力量，全由道德與真理所合成。」（註四）其對於東方，為民族獨立自由的先驅，而對於西方，為世界和平安定的關鍵。

〔第173頁〕

            （丙）國民革命中之反革命的逆流
  但在我們國民革命對於舊的反革命勢力帝制餘孽，正在前線作艱苦的鬥爭過程中，而新的反革命勢力——共產國際的支部中國共產黨——卻從我們的內部進行其滲透和顛覆的陰謀。同時，我們對於舊殖民地主義者正在直接衝突的時期，而新殖民地主義者卻對我們間接的肆行其陰狠的侵略政策。
  三十年來，我們中國對俄共關係的歷史，就是一部革命潮流對反革命逆流相激盪，爭存亡的記錄。這一歷史記錄，可以說明新殖民地主義和新反革命勢力，對於我們為國家求自由平等的國民革命，是更大的威脅，而且這新殖民地主義和新反革命勢力所使用的鬥爭方式——「和平共存」，實比舊殖民地主義者武裝侵略的砲艦政策，要受到更深的危險與禍害。故自民國十三年以來，我們國民革命的環境，乃是對新舊殖民地主義及新舊反動勢力兩面作戰的艱苦奮鬥。因為舊殖民地主義和舊反動勢力，從正面來
阻止我們國民革命，所以我們有北伐與抗日的戰役。因為新殖民地主義及新反動勢力，從背面來破壞我們國民革命，所以我們在北伐與抗日兩戰役之間，更有剿匪戡亂之役。現在我們對國民革命中新反動勢力的逆流，略加分析。
  在西方民主主義與東方民族主義的時代精神與世界潮流中，俄共的極權主義與國際共產主義，顯然是一種反動。他要把俄國革命的公式，應用於中國，使中共的反動性更加增強。他交給中共的公式是這樣的：
  第一步參加中國反帝國主義的民族革命。

〔第174頁〕

  第二步以民主鬥爭，來分化民族革命的陣營。
  第三步轉化民主鬥爭為階級鬥爭，而其主要的工作，就是農村革命：
  （１）初期的農村革命，是以全體農民對地主鬥爭；
  （２）次期的農村革命，是以貧農對富農鬥爭；
  （３）最後以其所控制的貧農，為其建立蘇維埃政權的工具。
為什麼俄共要在中國組織其第五縱隊，必須走上這次階級鬥爭來破壞民族革命，並且以農村革命來建立其專制政權的基礎？因為，俄共征服世界的戰略計畫中，要利用東方的民族主義及其廣大人口，來打擊西方的舊殖民地主義，同時又在東方的民族鬥爭中，利用農村暴動，來瓦解其民族精神，而後才得建立其蘇維埃附庸政權。當一九二二年，列寧強調「中國的革命運動，已經納入一個為了世界革命的革命鬥爭」，（註五）和一九二六年季諾維也夫高呼「擁有九億人口的東方是覺醒了」（註六）的時候，他們就看到中國革命是「世界革命」的主要工具。所以共產主義，在我們國民革命中，形成了惟一反革命的逆流。

  三十年來，我們曾在國民革命過程中，三度克服這反歷史的和反時代精神的逆流。今日我們是第四度對這一逆流來繼續奮鬥。現在先檢討北伐抗戰和剿匪戰爭的成敗得失。
〔第175頁〕

  一、國民革命第一戰役——北伐戰爭
  民國十五年（一九二六年），我們國民革命軍北伐之前，俄共阻止我們的北伐，十六年北伐軍事到達長江流域，俄共更進而破壞我們的北伐，所以十五年廣州定亂與十六年全面清黨，乃是我們國民革命北伐成功的兩個關鍵。如果沒有十五年的廣州定亂，根本就沒有北伐出師的可能。若是沒有十六年的全面清黨，那更是沒有北伐成功的歷史了。為什麼俄共對我們北伐戰爭，定要這樣事前阻止，並且中途破壞呢？我在第一編中，業已分別說明其實際的經歷，本章只就我們北伐的戰爭思想和戰略原則上，重加
考察。
  我們國民革命軍北伐之初，無論財力、兵力，和武器實力，都不及北洋軍閥十分之一，而其所以克敵制勝，仍能在此三年之內，獲得最後統一成功的基本原因，就是我們的北伐乃是革命戰爭，發揮了國民戰爭的精神。（註七）當時中國是在一個社會變動和民族覺悟的時期，北洋軍閥在社會和政治上，都是違反國民心理和時代的需要，所以他們雖有優勢的財力、兵力，和舊殖民地主義的後援，仍不能抵抗我國民革命軍，而在軍事戰場上宣告失敗。
  我們的革命方略，是在軍事力量到達長江流域之後，以軍事與政治雙管齊下的方針，求全國的統一；並在軍閥割據一經掃除之後，立即從革命破壞轉入革命建設的階段。我們對外以外交談判方式來撤廢不平等條約，對內以社會民生建設來建立統一的基礎。所以北伐完成以後，我們國民政府即著手建設，於是民國十八年至二十六年之間，雖遭受下共匪與日本不斷的侵略和破壞，而在政治、經濟、財政、金〔第176頁〕融、交通、教育各種事業上，建設的成績仍得創造了中國的新紀錄。
當時俄共對於我們國民革命，只圖利用其反帝國主義的民族鬥爭，來發展其共產主義的侵略陰謀。但是我們國民革命的目的，是求中國的自由平等，所以中國國民黨始終警戒?他要在反舊殖民地主義的鬥爭過程之中，投入新殖民地主義的陷阱。因此，俄共要在本黨中央還是局限於廣州的時期，奪取我們的政權為其反革命的基地，然後由他共黨假借三民主義的旗幟，利用中國國民黨的名義，滲透全國社會各階層，來進行其階級戰爭，把我們整個國家轉向蘇俄而為其亞洲的第一個附庸。所以我們必須突破這限於廣州一隅的危局，實行出師北伐，使國家對內的統一，成為國家對外獨立的基礎。
  於是我們在北伐之前，乃有戡定中山艦事變，以及在北伐的中途，更要全面清黨，肅清了共產份子，防制下階級戰爭，並粉碎了他挑撥國民革命軍在南京、上海、漢口各地與列強的衝突，為蘇俄赤色帝國主義建立東亞新殖民地的陰謀，於是國民革命第一期的北伐戰爭，纔能達到最後的成功。這兩大事件，乃成為我們北伐戰爭成敗的關鍵。
  二、國民革命第二戰役——長江剿匪戰爭
十九年至二十三年（一九三○——一九三四年），我們國民政府對中共匪軍，實施了五次圍剿，第一編中，已略有敘述。我在這裏要指出的一點，就是我們剿匪戰爭的思想，乃是本於民族革命的國民戰爭的思想，這一戰爭思想，在第五次圍剿之中，表現得最清楚，執行得最徹底，所以這次圍剿就能達到最後的勝利。

〔第177頁〕

  在這一時期，中共匪軍竄擾湘、贛、浙、閩、鄂、豫、皖七省，開闢了他八個蘇維埃遊擊區，採取「以農村包圍城市」的方針，實行他「戰略的持久戰，和戰術的速決戰，平時分兵以發動群眾，戰時集中優勢兵力，以包圍殲滅敵人」的原則。無論他自稱其這一「革命戰爭的軍事路線」如何「正確」，而在實質上，不過是俄國式的武裝暴動和遊擊戰法，與中國舊時流寇式的裹脅群眾，望屋而食的流動戰法，在其「絕對戰爭」思想之下，綜合運用而已。
  當時我們國民政府，正是在日軍與共匪兩面作戰之中。日軍每次的侵略軍事，常給予匪軍以突破國軍的包圍，而更進一步發展的機會。日軍與共匪兩面夾擊的形勢，使我們國軍的戰爭，更限制於被動的地位，於是第一次至第四次，連續三年的圍剿，都未能收得預期的成效。二十二年十月，乃在南昌召集前方高級將領顧祝同、蔣鼎文、陳誠、薛岳、孫連仲等，開剿匪會議，就在這次會議中，遵照政府「先安內而後攘外」的政策之下，確定了第五次圍剿的計畫，採取了「三分軍事，七分政治」的方針，並確
立了「戰略取攻勢，與戰術取守勢」的原則。我們在軍事上實施步步為營，節節築路，劃區兜剿，分進合擊的戰法，來打擊共匪的人海戰術與遊擊戰術。尤其是在政治和社會上，凡是及齡的壯丁，不分農、工、商、學，皆在三民主義旗幟之下，一致參加剿共工作和防奸清匪的保甲組織。在經濟與交通上，對匪區徹底封鎖，杜絕消息，不使其有向外鑽隙，超越滲透，和發展其宣傳與組織的間隙，更不使其獲有外援接濟的機會，以充實其戰力。因為在這樣政治、社會、經濟、交通的條件互相配合之下，國軍的艦艇、飛機和重武器，都能充分發揮其效用，使共匪破壞我交通，截斷我後方，孤立我據點，腰擊我增援〔第178頁〕，所謂「圍點打援」、「猛攻速決」等等一切的戰術，喪失其效用，皆不能阻礙我國民革命軍進剿的計畫。於是第五次圍剿，乃繼北伐之役，而完成了肅清長江七省匪區的大小巢穴，徹底粉碎了共匪蘇維埃傀儡組織，而貫徹了當時「安內攘外」的政策。
  三、國民革命第三戰役——抗日戰爭
時代精神在我們國民革命中所發生的力量，以及其在我們戰爭思想中所佔有的地位，更不是舊殖民地主義者所能認識。這一事實，可以日本軍閥對於中國國民革命，毫無了解，而招致失敗為例，來加以說明。
  民國十五年至十七年（一九二六——一九二八），我們國民革命軍北伐時期，日本軍閥把我們的國民革命戰爭，仍看做北京政府時代的北洋軍閥內鬨，認為我們國民政府，無論如何不能越過黃河以北，統一中國。所以他在我們革命軍進入黃河流域的山東省區時，他就藉口保僑，出兵青島、濟南，無端挑釁，橫阻我軍北進。後來我們國民革命軍，竟於當年收復整個東北，完全統一了中國，這是他們所夢想不到的。到了民國二十年九一八事變發生之後，我們國民政府為了清剿共匪，進行建設，對於日本，不
惜委曲忍痛，暫維和平。二十三年，我發表「敵乎？友乎？」的小冊，促使日本軍閥覺悟。二十四年十一月，我對中國國民黨第五次全國代表大會，提出外交報告，決定對日的方針，就是「和平未到完全絕望時期，決不放棄和平；犧牲未到最後關頭，亦決不輕言犧牲」，仍然期待日本軍閥能夠放棄其軍事侵華政策。到了二十六年七月七日，蘆溝橋事變發生，我在廬山談話會中明白宣佈：

〔第179頁〕

  「我們如果臨到最後關頭，便只有拼全民族的生命以求國家生存，那時節再不容許我們中途妥協，須知中途妥協的條件，便是整個投降，整個滅亡的條件，最後關頭一到，我們只有犧牲到底，抵抗到底。唯有犧牲的決心，才能博得最後的勝利。
  「如果戰端一開，就是地無分南北，年無分老幼，無論何人，皆有守土抗戰的責任，皆應抱定犧牲一切的決心。」
  日本軍閥至此仍然不能了解我們抗戰的本質是什麼。他倡言只要使用其三個師團兵力，在三星期之內，就可依照其速戰速決的戰略，征服整個中國；故毫無忌憚的一意孤行，繼續擴大其侵略軍事。到了二十六年十二月十七日，我為南京撤守，向全國國民宣佈：
  「中國持久抗戰，其最後決勝之中心，不但不在南京，抑且不在各大都市，而實寄於全國之鄉村，與廣大強固之民心。我全國同胞，誠能曉然於敵人之鯨吞，無可幸免，父告其子，兄勉其弟，人人敵愾，步步設防，則國土以內，到處皆可造成有形無形之堅強壁壘，以制敵之死命。故我全國同胞，不能徒顧一時之勝負，而當徹底認識抗戰到底之意義，與堅決抱定最後勝利之信心。」
  我今日率直的指出：這一抗戰到底的決心，與最後勝利的信心，乃是以三民主義的時代精神，發揮其民族革命的全民戰爭的特徵。再明確一點說，當時我們亦抱定無限戰爭的思想，乃毅然決然採取長期抗戰的決策，以消耗戰略打擊敵人「速戰速決」的侵略行動，以焦土政策打擊敵人「以戰養戰」的戰爭思想，並宣佈「以空間換時間，積小勝為大勝」的指導方針，來抵抗日閥「大東亞新秩序」的侵略戰爭〔第180頁〕。最後乃以平漢與粵漢路以西交通困難的廣大地區為根據地，轉守為攻，而與敵人決戰。
我們這一戰役的決定，也就是克勞塞維茨所說「政治決定兵術」的原則。我們中國是一個弱國，無論經濟、工業、科學、技術，以及軍隊、武器，都不如日本。因此九一八以後，我們忍辱負重，與日本談判和平，六年之中，並不輕言宣戰。但是戰端一開，我們只有不惜「向國內退軍」的焦土政策，而以三民主義的新精神，和國民革命的新戰法，來對日本軍閥，作絕對性的戰爭。我們堅持這一戰略原則，全面抗戰至八年之久，其間雖經過蘇俄無數破壞的陰謀，和共匪積極反動的叛亂，但最後終能與世界大戰，獲得共同勝利的結束。
  四、國民革命第四戰役——抗戰勝利後反共鬥爭的挫折
抗戰期間，國民革命的逆流——共產主義，在民族精神的壓力與我們政府嚴峻防範之下，他們企圖轉變民族戰爭為階級戰爭，以及其轉化外戰為內戰的陰謀，都被我們逐一粉碎，而終歸泡影。但是到了抗戰勝利之後，蘇俄與中共反得以施逞其侵略計畫，而我們反共戰爭，竟遭受悲慘的挫折。其原因究竟何在？我在本章中，要對我們反共戰爭期間的組織和技術上的缺點，以及政策和戰略上的錯誤，分別加以檢討。而在這裏先要指出的一點，就是中國對日抗戰所依恃的力量，是精神重於物質。這一民族精神力量乃使我對日抗戰前後繼續至十四年之久，而屹立未撼。當抗日戰爭發動之初，我們政府早已預定這一戰爭為長期戰爭，並且預計這一對日長期作戰之後，蘇俄必將乘我國力凋敝之餘，肆其外部侵略與內部顛覆之陰謀。因此我們確定「抗戰建國方針」，要在抗戰中加強精神動員，進行建國工作，並預期抗〔第181頁〕戰勝利之後，建設三民主義富強康樂的現代國家。當然俄共及中共也看到這一點，所以他們在這長期戰爭之中，始終與日軍的侵略戰事，互相呼應。一面對我國軍乘虛蹈隙，內外夾擊；一面更在社會各階層乘機滲透，潛伏煽惑，運用其偽裝欺詐之反宣傳，無形中損害我政府信譽，沮喪我國軍士氣，尤其是阻礙我政府一切的建設計畫。到了抗戰結束之後，竟不惜倒行逆施，更以其賣國殘民，全面武裝叛亂的行動，摧毀我國家一切建設事業，阻絕我政府一切復員工作，破壞經濟，擾亂社會，特別針對人民久戰厭
倦的心理，散佈民族失敗主義的毒素，最後卒致一般社會，是非顛倒，利害莫辨，只求苟安，不計後果。於是三十年來國民革命之傳統精神，被其斲喪，民族固有的德性幾乎毀滅。所有倫理道德立國的基礎，乃完全動搖，而反共意識亦就隨之瓦解。此為中國反共戰爭之所以慘遭挫折的一個基本原因。
  現在我們要開始檢討反共鬥爭經歷中的缺點和錯誤，並推求這些缺點和錯誤的根源。
  （註一）民國紀元前六年十月十七日，　國父在東京演講「三民主義與中國民族之前途」，以為「我們實行民族革命政治革命的時候，須同時改良社會經濟組織，防止後來的社會革命。」
  （註二）民國十年十二月，菲利濱分部黨所落成，並開懇親大會，　國父訓詞之一：「諸同志勉旃：作革命事業，必須徹底，如半途中止，必養廱而貽患。」
  （註三）實業計畫結論。
  （註四）民國十年，在梧州對國民黨員講「黨員須宣傳三民主義」。
  （註五）列寧全集第二十七冊，二九三頁。
  （註六）季諾維也夫一九二六年二月二十日對共產國際執行委員會第六次會議演說。
  （註七）本節所謂「國民戰爭」及「絕對戰爭」。參看本書第三編第二章，第一節及第二節，第一一四四頁至一一四〔第182頁〕七頁。

第三節　我們反共組織和技術上的缺點

  在前節中，我對過去革命戰役的成敗得失，已作大體的評判。我在本節中，再針對著俄共的行動規律及其鬥爭方式，來對我們自己重要的缺點和錯誤之所在，作一總檢討。現在先對我們反共組織與技術上的缺點，加以分析：
          （甲）反共組織不能嚴密而警覺不夠提高
  中國人為人處世的道理是「隱惡揚善」，是「不念舊惡」。我們中國國民黨又以傳統的倫理觀念和民族意識為其組黨的基礎。民國十三年容共與二十六年收共受降之後，我們對於中共是如此，民國二十二年對俄復交之後，我們對蘇俄亦是如此。我們對共匪始終是重倫理、講信義，相信中國人總是愛中國的，因而一向誠心誠意企圖與共匪同循民主的正軌，完成建國的事業。　（註）那裏知道共黨終竟是共黨，他對於國家社會，事事都是陰謀，處處都有陷阱。只要是我們組織不密，戒備未周的處所，就是他乘機構煽、伺隙施逞的機會。這也就是我們以民族意識和民主觀念做衡量共匪的尺度，使反共戰爭，遭受挫折的重大因素。我們過去組織散漫而警覺不夠的事項，分析如下：
  一、我們對共匪應該認為非法集團，而且予以絕對的隔絕和封鎖，不使他有公開活動的餘地。民國十六年清黨以後，我們隨即對俄絕交，自此以來，我國民政府始終未曾承認共匪的合法地位。這就是杜〔第183頁〕絕他宣傳煽動群眾的一個根本方法。但是到了民國二十六年，我們仍然接受他停戰乞降的要求，並且對
共匪局部開放其宣傳與組織的自由。我們在政治和社會上，一經有了空隙，也就不啻給予他滲透、潛伏，發展蔓延的大好機會。尤其是民國十三年和三十五年之後，本黨兩度陷於動搖分化的困境。這更是由於本黨組織不夠嚴密，警覺不夠提高，而使共匪在此反共策略矛盾之中，有其可乘之隙，乃是我們一個重大的錯誤。
  二、我們應該防範共匪在政治上和社會中的轉變作用。三十年來，共匪依附國民革命而破壞國民革命，參加北伐抗戰而破壞北伐抗戰，其所用的戰術，對於一般群眾就是「轉變經濟鬥爭為政治鬥爭」，和「轉變其合法運動為非法鬥爭」；而其對於我們國民革命就是其所謂「轉變民主革命為社會革命」和「轉變國際戰爭為國內戰爭」。我們對於他這種辯證法的質變戰術，不僅目睹其事，並且身親其役，當然認識得清楚，防範得周密。但是一般人士，甚至本黨黨員，還有參加反共鬥爭為時甚久的份子，仍然
認識不清，警覺不夠；甚且捨己從人，隨聲附和，對於我們反共的組織和宣傳，指為不民主；對於我們反共的措施和法令，斥為不自由；反而對於共匪的「新民主主義」，誤認其為民主思想；對於他的「統一戰線」，誤認其為民主運動；對於他的中立主義，誤認其為自由主義，對於他的「聯合政府」，誤認其為民主政治。殊不知這一切都是莫斯科征服東歐各國的公式之中國版。依照莫斯科的公式，共匪所謂「新民主主義」、「統一戰線」、「中立主義」與「聯合政府」，不過是他運用辯證法的否定律，來顛覆我們國家的一個戰略階段中的組織形態與戰鬥口號。到了他奪取政權之後，不僅質變為「人民民主專政〔第184頁〕」，並且再質變為「社會主義國家」，而成為蘇俄的附庸，最後就要把中國大陸，送入蘇維埃俄國的赤色版圖。這種轉變，到今日固已成為一種最明顯的事實，但在當時，一般人對共匪認識不清，警覺不夠，竟使其陰謀詭計得以施逞，而整個中國大陸就是這樣演成了空前的浩劫。這是反共鬥爭中最大的缺點。
  （註）本書第一編第三章，第十一節，第九六二至九六五頁。
          （乙）宣傳不能主動而理論不夠充實
  由民國十六年清黨的成功，到二十四年圍剿的勝利，匪黨及匪軍已走到完全絕滅的境地。三十四年抗戰勝利，我政府對於中共問題，如抱定決心，以軍事來解決，乃自有成功的把握。但是當匪黨及匪軍已告失敗，窮無所歸的時期，國際共黨及其同路人製造下列幾個論點，向社會上及政府中普遍散佈。而我們的宣傳不能主動，理論亦缺少戰鬥性，所以無法突破這國際政治心理攻勢，亦不能伸張民族正氣和國際正義，致令我們政府，受了國際上與社會上種種現實的牽制，雖屢次下定決心，而又復隨時動搖，不能堅持到底。茲舉當時共匪宣傳的論點如下：
  一、第一個論點是「反共即是法西斯」。第一次世界大戰以後，世界民主政治捲入兩道逆流而幾於潰敗。這兩道逆流，就是蘇俄的共產主義與德義的法西斯主義。他們都是反民主的極權主義，亦同為民主政治的敵人。但是民國二十四年（一九三五年）共產國際第七次大會指使各國共黨，力求其與社會黨乃至民主黨派結成「統一戰線」，而以「反法西斯主義」為其共同目標。於是世界各民主國家，在共黨及其同路人宣傳煽動之下，造成「對法西斯的恐怖」，同時更造成一個「假邏輯」，就是「反共就是法〔第185頁〕西斯」。在這一種氣氛之中，我們雖仍咬緊牙根，貫徹了「安內攘外」的政策；但在匪軍潰敗之後，我們仍不能不對共黨問題，尋求政治解決的途徑。後來抗戰結束了，而國際共黨及其同路人以政治宣傳的攻勢，環攻我國民政府為法西斯，其目的仍然是牽制我們的反共鬥爭，使我們不能不與共黨以對等的地位而進行和平談判與政治協商。這兩個實例，說明了我們宣傳的失敗，乃是我們對反共過程中自認為重大的缺點。
  二、第二個論點是「共產黨可能消滅，共產主義不能消滅」。蘇俄及其侵略工具國際共黨認唯物辯證法與唯物史觀是他的思想武器。他這一思想武器最重要的用途，是要證明共產主義自原始社會已經存在，更要證明現代社會必然轉變為共產主義社會。共黨依據這個論點，在他潰滅的時期，就發出「共產黨可以消滅，而共產主義不會消滅」的「理論」。
  當然，在馬克斯列寧主義之前，人類社會中已有均產和共產的思想，但是我們必須分辨，那種思想是基於人道主義的一種社會理想。而今日馬克斯的共產主義與此完全不同，可說他是徹底反人道主義的階級仇恨和階級鬥爭的思想系統，並且是國際共產黨製造仇恨和製造鬥爭的行動方針。而自俄國蘇維埃政府實行其所謂共產主義的社會主義之後，這種共產主義又是什麼？他是殘忍慘酷的暴君極權主義，他是大斯拉夫主義詐騙人類，征服世界的魔術圈套。這種共產主義是與馬克斯列寧以前的均產和共產思想
完全相反的，而且他並不是單純的社會思想，而為蘇俄帝國集團侵略政治的一種武器。因此，只要蘇俄共產帝國主義集團存在一天，人類社會就不應該容許這冒用社會主義的名義來實行其侵略世界奴役人類〔第186頁〕的共產主義存在。
  但在我們二十四年剿匪成功，以及三十四年抗戰勝利的時候，我們的宣傳亦不能打破這共產黨可滅而共產主義不滅的論點，致使其廣為傳播，不僅保持了中共的生存，並且動搖了社會上對我們徹底解決中共的信心。這是我們反共宣傳失敗的第二個缺點。
  三、他第三個論點是「共黨不是軍事所能解決，而必須求政治解決」。這是我們抗戰結束之後，國際共黨及其同路人以其全力向國際社會普遍散佈的一個論點，照他們的說法，軍事方法只能解決共軍而不能解決共黨，並且國民政府如用軍事方法解決共軍，必使國家財政艱難，人民生活困苦，而共產主義及共黨組織必將更為發展，最後的失敗者仍然是國民政府的本身。所以，國內外一般人士都誤信這「剿共即是造共」的口號，來反對我政府剿共戡亂的政策；而我們的宣傳，又不能突破國際共黨及其同路人的這個政治心理攻勢，於是我政府唯一的出路就是與共黨和平談判和政治協商了。
  其實，莫斯科所規定而為共匪所堅持的信條是「中國革命的特點，是革命的武裝，打擊武裝的反革命」。這就是說，共匪對國民政府的鬥爭，必須以武力對抗武力。共匪自己知道，只要他解除了武裝，他就喪失其存在的根據。因此，我們為了解決中共及其匪軍，固然必須統合軍事與政治的力量，擊敗他的武裝部隊，同時毀滅他的政治組織。但是如果我們只用政治方法而不用軍事方法，那就只有聽任他以武裝叛亂來助長他政治的攻勢，並以其政治攻勢來準備其暴力決戰了。
  抗戰結束之後，這一「共黨問題只可政治解決而非軍事所能解決」的論點，不僅使一般社會和國際〔第187頁〕人士誤信我政府只有這政治解決的一條出路，並且竟使我政府內部對剿共戡亂的政策為之根本動搖，乃不得不與共匪進行政治協商與和平談判，於是就造成了不戰不和，邊打邊談之局，而最後結果只有讓他
單獨使用武力，來推翻政府，乃使大陸各省淪入蘇俄帝國主義的鐵幕。（註）所以我們對國際反共的宣傳沒有力量，就是我們反共宣傳失敗的第三個缺點。
  （註）本書第一編第四章第二十八節，第一○五三至一○五五頁。
          （丙）反共意志不能集中而手段不夠徹底
  蘇俄及其侵略工具國際共產黨對於他鬥爭的目標，不是控制就是毀滅；對於他接觸的群眾，不是壓迫就是利用。所有統一戰線、中立主義、和平談判、政治協商乃至白紙黑字的條款與協定，都是他一時的鬥爭方式，而其唯一目的是為了準備暴力，為了他最後決戰。用我國的習語來說：共黨的性格完全是「陰性」的。他們的行動是陰狠的，他的一切手段，都是陰險的。你如不消滅他，則他終必要消滅你的。但是我們解決匪黨和匪軍問題的時候，常為內政外交乃至心理的條件所限制，使我們意志不能集中，手段亦不夠徹底，所以要招致這樣失敗的結果。現在分別說明如下：
  一、我們是以有限戰爭對共黨的無限戰爭。
  克勞塞維茨所謂「無限戰爭」的觀念，（註一）發展為莫斯科及其國際共產黨的總體戰。俄共與其第五縱隊之中共對我們中國的侵略戰，在本質上就是無限戰爭的總體戰。
  我們在反共鬥爭中，常受國內國外現實環境的牽制，和民族精神及文化傳統的影響，而只能作有限〔第188頁〕戰爭。只有民國二十三年第五次圍剿，是政治、經濟、社會與軍事的各種力量，結成統合戰力，纔能獲得全面的勝利。（註二）到了民國三十六年，國內政治與社會都受到共匪的組織滲透，致使失敗主義瀰漫
全國，民族精神幾乎消失殆盡，以致動員遭遇阻礙，教育陷入無政府狀態，社會秩序不能穩定，尤其是通貨膨脹，金融混亂，再加以國際宣傳攻勢的包圍，國際陰謀的壓力，士氣人心完全動搖，社會基礎全部瓦解，只有軍隊單獨對匪作戰，而其戰鬥意志亦受到民族失敗主義的影響。（註三）這種有限戰爭，決不能對付共匪無限制使用暴力的總體戰，而註定其必歸失敗的。

  二、我們自信太過，忽視了共黨的獸性與暴行。
  我們中國是亞洲一個大國，有其悠久的歷史，高尚的文化，和民族固有的愛好和平崇尚信義的德性。我　國父倡導三民主義國民革命，承接民族歷史文化的傳統，適應當代的世界潮流，從君主專制之下為人民爭自由，從帝國主義侵略與不平等條約束縛之下，為國家求平等。經半世紀的艱苦奮鬥，乃使三民主義在國民中間，有堅定的信仰；國民革命，在社會中間，得到普遍的擁護。因此　國父對於革命建國的成功，始終懷抱?堅強的信心。我個人亦復如此。
  民國十二年　國父與越飛共同宣言，早已指出其共產主義不能實行於中國。（註四）　國父於容共之後，雖親見當時中共領袖陳獨秀及其跨黨份子小醜跳梁的惡劣行為，仍然自信他們中共不能對中國有什麼危害，更不信俄共能赤化中國。我個人遊俄回國之後，雖抱定反共的決心，亦由於同樣的自信太過，竟未能對共黨問題作徹底的處置，和根本的解決。
〔第189頁〕

  所以自民國十六年清黨至民國二十三年圍剿成功，我們的政策始終是剿撫兼施。只要在軍事上擊潰其主力，在政治上破壞其組織，我們常用民族感情和國家觀念去感化他們，希望他們轉變過來，為救國建國來效力。因而我們對其殘餘部隊，不作最後的追剿，而對共黨且接受其停戰歸誠的要求。（註五）
  民國二十五年以後，匪軍盤踞延安，其實力不過五千人。當時我們在日本侵華戰事迫於眉睫之際，乃放鬆他一著，與他進行政治的談判。此後抗戰期間，我們一方面堅持對「特區」的警戒與隔離，尤其防制他向西北打通其國際路線。（註六）然而另一方面又與他進行了五次商談，總以為抗戰進行之中，無論共黨如何背信食言，陰謀煽亂，而在此民族精神、國家意識與社會公論之下，始終有就範之可能。（註七）到了抗戰勝利之後，國家需要建設，人民渴望復員，而不平等條約已告撤銷，國家獨立自由已告成功，只要他是稍有民族觀念的一個中國人，必然是效忠國家，不敢再存這樣喪心病狂的出賣民族的企圖。所以我們政府決定了和平建國的方針，並接受盟國的調處，而與共黨進行和平商談。（註八）從今日回溯當時的情景，可以說是我們對於「民族至上」的原則，自信太過，忽視了共黨階級性和國際性的獸性與暴行，因而對待他都是以寬大為懷，而不用徹底的手段，於是又授予共黨以可乘之隙，而使他的一切政治陰謀，得以死灰復燃，竟為我整個中國大陸招致今日這樣空前的災禍！
  三、我們對共黨防範較嚴，而對其外衛組織及同路人過於輕忽。
  共產黨雖具備一個黨的形式，而在其本質上不是一個普通政黨。他的黨之核心乃是一個陰謀暴動的組織。他的黨之周圍，乃有多數外圍與群眾組織。他從群眾組織中訓練幹部、吸收黨員，更以其幹部和〔第190頁〕黨員組織群眾，來製造其武裝暴動。所以無論他怎樣高唱「和平共存」的口號，宣傳其「和平合作」的
政策，而實際上，他不僅隨時準備武裝暴動，並且隨時可作武裝叛亂。
  共黨的外衛團體和外衛份子，有各種組織方式，亦有其各種的用途。最顯著的就是共黨沒有合法地位而無法公開活動的時候，他指使左派分子或其同路人代理他來活動。即令共黨有其合法地位而可公開活動時，他仍然利用左派份子或同路人對他敵人的後方或側面，迂回襲擊。所謂中立主義的活動，也不過是這種外衛團體的各個份子，在其自由和民主的偽裝之下，煽惑一些是非不明和敵友不分的政客們，替他共黨間接作戰而已。
  今日我們檢討過去反共鬥爭的一個錯誤，就是防制共黨不能如防制共軍那樣嚴峻，而對待其外衛左派份子和中立份子，又不能如防制共黨一樣的重視。所以我們能夠屢次擊敗匪軍，而未能消滅共黨的組織；我們能破壞有形的共黨，而未能制止無形的共黨外衛的活動。實際上，只要是左派份子和中立團體能夠活動，則共黨組織就有其潛伏和發展的基礎。只要是其外衛組織能夠發展，則其武裝暴動就有其制造和擴充的根源。所以民國十六年至二十三年，共黨及匪軍雖經多次被我擊滅乃至敗亡，而他仍然猶能借尸還魂，貽害國家。這就是我們只防制有形的共黨組織，而忽視無形的共黨活動的一個重大錯誤。
  四、我們的國民心理不夠健全，而精神動員未能貫徹到底。
  中國百年來受了不平等條約的束縛，以致一般國民喪失了民族的自尊和自信。所以我們國民革命救亡圖存的運動，首先的一個根本工作就是心理建設。九一八以後，我們發起新生活運動，在實質上就是〔第191頁〕要從國民生活上，推行這心理建設的工作。到了抗戰期間，我們更實施精神動員，使一般國民在抗戰中
激發起來的民族精神，成為國家總動員的中心力量，促進各種動員工作，爭取抗戰的勝利。到了抗戰勝利以後，不平等條約早已撤廢，國家得到平等自由的地位，正是我們革命建設的良機。但在此時，我們民族的自尊和自信心，尚在萌芽長成之初，乃一方面內受共黨及其外衛份子散佈其民族失敗主義的毒素，而另一方面又外受蘇俄共黨帝國及其國際同路人對我政府以及我國家的信譽，加以誣毀。而我們心理建設的一切努力，都為其所抵銷，而歸於失敗。卒使一般國民的反共意志，趨於瓦解，而我政府剿共戡亂的政策，也就在這樣無法全面動員來支援前線的情勢之下，招致失敗了。
  （註一）本編第三章，第一節，第一一○○頁。
  （註二）本書第一編第三章，第五節，第九五○頁。
  （註三）本書第一編第四章，第二十節，第九七七頁。
  （註四）本書第一編第二章，第六節，第九一三至九一四頁。
  （註五）本書第一編第三章，第十二節，第九六五頁。
  （註六）本書第一編第三章，第二十一節，第九七九至九八二頁。
  （註七）本書第一編第三章，第十一節，第九六二至九六五頁。
  （註八）本書第一編第四章，第四節，第一○○六至一○○八頁；第十四節，第一○二五至一○二六頁。
    （丁）外交陷於孤立與經濟陷於崩潰——通貸惡性膨脹
  蘇俄是一個鐵幕國家，且擁有國際共黨統一的組織，滲透世界各國，執行其採取情報，煽動群眾，〔第192頁〕操縱輿論，製造恐怖，轉移其所在國家的政策之任務。反之，我們中國是一個自由公開的社會，和民主初創的國家。我們對蘇俄的外交，固然是站在極端劣勢不利的地位；就是我們為了中共問題，要積極的爭取國際的同情和援助，或消極的解除國際的障礙和壓力，也不易收到預期的效果，乃竟遭致國際重重包圍，陷於孤立，而卒歸慘敗。其中最顯著的事例：
  一、我們中國處處以誠信對俄共的詐欺，因而每次對蘇俄的交涉，終至陷於被動的應付。
  三十年來，中國與蘇俄簽訂了「解決中俄懸案大綱」、（註一）互不侵犯協定（註二）和友好同盟條約（註三）。我們政府對於每一條約每一條款，都自動遵守，並引為交涉的根據，而莫斯科卻是隨手簽訂，亦即隨手撕毀。最顯明的實例就是第二次大戰結束時期，我們中國政府依據中俄條約及其附件的規定，接收東北的主權，而蘇俄處處背信違約，事事阻撓破壞，使我東北成為其蘇俄裝備中共匪軍，策動其全面叛亂之基地。（註四）我政府對於東北問題，受了中俄條約的拘束，和軍事調處的限制，而在外交上乃完全陷於被動的地位。這是我們以誠信對俄共的詐欺所招致的失敗。
  二、我們中國與各友邦是以個別的立場和紛歧的意見，對蘇俄集團整個的陰謀計畫。
  一九四三年莫斯科對戰後世界的全盤計畫已經確立，（註五）而以我們中國為其侵略的第一目標。大戰初告結束的時期，如果自由各國的政策能夠協調，對共的認識能夠一致，我政府必能控制國家的全局，制止共黨的發展，保持國家的安全而有助於亞洲與世界的和平。莫斯科當然知道這一點，所以他集中國際共黨的全力，先在美國的輿論和外交上擊敗我們政府，而後在中國戰場上擊敗我們國軍。史達林為〔第193頁〕了離間中美的合作，一方面對我政府施用其中立戰術，企圖促成中國的中立化（註六）；另一方面又在美國對國共衝突的調處過程中，他以中立戰術促成美國對華政策之中立化。（註七）其結果，美國政府撤回其駐華軍隊，並停止其援華貸款與軍火接濟。而其美共同路人，抨擊我國民政府，尤其對我個人的誹謗，幾乎用盡字典上所有惡劣的名詞。莫所科這一著對美的中立戰術的展開，乃使我們國家和政府，於敵人當面的壓力之外，又受到國際上側面的脅制，而完全陷入孤立的地位。這是我們自由世界以個別紛歧的意見，和孤立的地位，對蘇俄整個的陰謀計畫，所招致的失敗。
  三、通貨惡性膨脹的結果，經濟陷於崩潰。
  在抗戰勝利的前夕，我政府與人民對於戰後建設，一致懷抱?熱烈的期望。到了抗戰結束之後，正是軍隊復員，各安生業，國家建設，急待進行。惟在這長期戰爭之後，通貨膨脹的壓力，已是日見嚴重，故一般國民對於和平復員與經濟建設，期待更切，如果當時復員建設的工作能夠順利進行，那這一通貨膨脹的威脅問題自不難於解決。所以共匪對我政府的經濟政策，乃力圖破壞，無所不至。於是政府對共匪的鬥爭，不祇是軍事作戰和政治作戰，並且是經濟作戰。
  當時我政府對共匪的經濟作戰，不只是在內政上努力，並且要在外交上鬥爭。就內政上說，我政府的財政收支不能平衡，而其主要原因是軍費浩大。政府為了裁減軍費，必須縮編軍隊，但是共匪亦看破這一點，所以他一方面更要破壞馬歇爾特使努力促成的「整編和統編方案」，一方面又破壞美國的軍事調處，致使我政府整編軍隊和復員計畫不能完成。同時，政府為了要恢復國家治安，乃不能不動員戡亂。〔第194頁〕就外交上說，我政府的戰後建設方針，是在平等互惠的原則之下，需要國際資本和技術合作，來開發我國的資源，發展我們的經濟，和建設我們的工業，以提高人民的生活水準。反之，莫斯科的侵華計畫，卻是要孤立我政府，破壞我們的國民經濟以及自由生活方式，尤其要破壞中美兩國的經濟合作，而遂其顛覆我政府以獨佔中國的陰謀。他這一經濟作戰，不祇是對中國，並且是對美國；他一方面指使中共來破壞我全國的交通，毀損我們的各地工礦，阻撓我們的一切建設事業；同時更動員其美共和同路人，在美國的輿論和外交上，破壞其政府對中國的貸款，及其人民對中國的投資。其最顯明的一個事實，就是三十五年三四月間，正在和平協商及軍事調處進行之中，而美國對我國之五億信用貸款，已經商定而突告停止。這在美方的用意，是要施用其壓力，使我政府接受調處，獲致和平；他以為這樣，更有利於建設的進行。但在中共看來，這五億美國借款如果成功，對他的叛亂暴行和顛覆陰謀，無異予以致命的打擊，所以他非徹底破壞不可。而我們一般國民，認為當時中國的社會治亂和經濟榮枯，全在於復員工作與和平建設計畫之實行，而其能否實行，乃取決於友邦美國政策，對於中共所蓄意破壞我們國家建設的陰謀，能否予以阻止。換言之，就是這次貸款，是否能如約實踐，表示其援助政府恢復全國秩序，促進和平建設的決心和誠意，惟有如此方能遏制中共明目張膽的叛亂，和阻止其顛覆國家的陰謀。亦可以說，這不僅是我政府對中共經濟作戰成敗所繫，而且是整個中國安危存亡的關鍵。
  不幸當時一經中共表示反對，而美國立即將這已經商定的貸款，無限期停止。這一舉動，就是我們中美的經濟合作基礎，竟為共產國際的陰謀所徹底破壞。其對我國的國民經濟所發生物質的影響還小，〔第195頁〕而其對我國的國民心理所發生的精神影響之大，乃是無法估量的。就是這樣，一般國民對於國家建設的
前途，喪失了信心的情勢之下，我政府的財政經濟措施，不僅不能發生其預期的實效，而且其間對經濟的設計和行動，亦就不斷的發生波折，並犯了各種錯誤。在戰後第一任行政院，自三十四年九月至三十六年二月，為了應付財政困難和金融的動盪，動用了整頓幣制的基金，從此政府對於財政，就不能建立一個具體有效的政策，對於金融亦無法訂成一個長期穩定的計畫。於是第二任行政院，在三十六年三月，發行美金債券，不久以後，又宣告停止。到了第三任行政院，於三十七年八月，乃採取了金圓券改革幣制的計畫，以致幣信每況愈下。於是共匪乘機大肆其反動宣傳，煽惑人心，動搖社會，尤其對於各大都市的金融與經濟，施展其有形和無形的各種破壞手段，最後影響了全國金融的紊亂，物價的波動，乃使通貨膨脹的趨勢益加惡化，而無法遏止。於是軍公人員的生活更見艱苦，而軍政風紀亦就不能保持其抗戰時期的水準。我們反共鬥爭之所以遭致失敗，這實是其最大原因之一。這一失敗，無論是主觀的錯誤，或客觀的情勢之所造成，都值得我們重加檢討和警惕的。

  （註一）本書第一編第二章，第三節，第九○九至九一一頁。
  （註二）本書第一編第三章，第九節，第九五五至九五六頁。
  （註三）本書第一編第四章，第五節，第一○○八至一○一○頁。
  （註四）本書第一編第四章，第八節，第一○一四至一○一五頁；第十八節，第一○三二至一○三五頁。
  （註五）本書第一編第三章，第二十八節，第九九二至九九四頁；第三十四節，第一○○一頁。
  （註六）本書第一編第四章，第十一節，第一○二○至一○二一頁。

〔第196頁〕

  （註七）本書第一編第四章，第十七節，第一○三○至一○三二頁。

第四節　我們反共政策和戰略上的錯誤

  以上四點乃是我們反共組織與行政技術上的缺點。但是這些缺點，還都是可以設法補救的。即令其不能完全補救，只要反共的意志和決心能夠堅定，戰略和政策沒有錯誤，那我們雖是以拙制巧，相信仍能爭取最後的勝利。現在我再對過去反共政策和戰略上的錯誤，加以檢討。
  我們反共鬥爭的政策上，最大的錯誤在那裏呢？一般以為我們第一個錯誤，是我們接受雅爾達的條件，而與蘇俄訂立友好同盟條約。因為雅爾達密約是損害我們中國的領土主權來作為蘇俄參加對日戰爭的條件。我中國接受了這些條件而與蘇俄訂約（註一），徒然給予蘇俄對我東北的侵略行為以條約的根據，構成了中共禍國殃民的張本。但是我們與蘇俄簽訂友好同盟條約，並不是承認雅爾達密約而受其拘束。我中華民國未曾參加雅爾達會議，而美政府當時亦未曾諮商我政府，我們自可不受其拘束。當然我們與蘇俄談判訂約，亦是受他們美國的勸告，不過曾經我們自己的考慮。五十年來，我們中國在日俄兩面侵略之下，為國家獨立自由與國際和平安全而奮鬥。至此日本侵略主義者已告投降，我們為了結束東方的險惡局勢，而要保持國家生存，不能不謀取二十年至三十年的和平建設的時間，而望與蘇俄和平相處的途徑。這是我們當時訂立這個條約的決心。我們亦預想到蘇俄是沒有信義的國家，如果他對這個條約破壞的時候，怎樣辦？那就是我當時在中央常會裏所說的：「即令蘇俄此後對我們中國繼續其侵略政策〔第197頁〕，則這個條約亦可以作為國際上衡量蘇俄侵華行為的尺度，和我們中國對俄交涉的根據。」所以這一?
並不能遽然斷定我們的政策為有重大的錯誤。
  一般以為我們第二個錯誤，是我們接受美國對國共衝突的調停。當然，中共接受美國調停，只是利用其一紙停戰協定，來運用其中立戰術的陰謀，阻止我們政府的動員，束縛我們的軍事行動，以致坐待他匪軍的襲擊。（註二）我政府為什麼要接受美國調停，簽訂停戰協定，來作繭自縛呢？但是我們中國在當時的國際環境中，如不簽訂中俄條約，並接受美國調停，將使我們更陷於孤立，政府此時雖有力量解決中共問題，卻沒有力量單獨對抗蘇俄共產帝國主義，而阻止其侵入東北，策應中共。我政府反省自己要度德量力，為了和平要仁至義盡，對待朋友要開誠佈公；只要我們盡其在我，而在道義上無所愧怍，不能即認為我們在政策上有重大錯誤。
  一般以為我們第三個錯誤，是我們剿共未成期間，實行憲政。因為剿共作戰，必須全國國民意志集中，而行憲時期，各省縣市各職業各民族及各宗教的中堅人士，由於選舉上的競爭，而分化乃至對立，不僅影響各政黨間的主張紛歧，矛盾百出，並且使我們本黨的組織和紀律亦呈分裂瓦解的現象。共匪及其同路人更乘這個機會，在「民主」與「自由」的掩護之下，加緊其滲透、分化，散佈失敗主義，因此逐使剿共戰事歸於失敗。但是我們國民革命的目的是建設中國為民主國家，而在抗戰之初，我們預定抗
戰勝利之日，即為憲政開始之時。所以對日抗戰軍事一經結束，我政府即決定召開國民大會，制頒憲法，實行憲政。在當時，倘如我們真是為了行憲而招致失敗，那我們對於這種失敗，是決無遺憾亦不後悔〔第198頁〕的。到今天，事勢的演進，更說明了我們民主憲政不是失敗，而是成功。我們確信只有民主政治和法治
主義，纔是我們擊敗共產極權暴政的根本力量，也只有這部民主憲法，與蘇俄帝國鐵幕統制相對照，纔能暴露共匪對人民施行恐怖和殘殺的罪行，而註定其最後必歸失敗的命運。故在剿共未成期間實行憲政，對於剿共軍事雖有若干不利的影響，但亦並非是我們什麼重大錯誤。
  所以我們並不認為這以上三點是剿共失敗的重大因素，那麼我們在政策和戰略上的錯誤又在那裏呢？我以為下列四點，乃是我們政策和戰略上的錯誤

  （註一）本書第一編第四章，第五節，第一○○八至一○一○頁。
  （註二）本書第一編第四章，第二十節，第一○三七至一○三九頁；第二十六節，第一○五一至一○五二頁。
                    （甲）對俄復交
  民國二十年九一八事變發生之後，莫斯科為了阻止日本的北進，就希望中國對他復交。我政府對此極為慎重，直至二十一年十二月纔宣佈中俄復交。（註一）此後的事實，可以證明下列四點：
  （一）自二十二年至二十六年這五年中間，中俄關係沒有任何進展，而蘇俄反而力謀其與日本接近，最顯明的就是他出賣我們中東路予偽滿洲國，侵犯我中華民園在東北的主權。（註二）
  （二）到了二十六年以後，中俄兩國訂立了互不侵犯協定，（註三）並訂立了易貨協定。事實上蘇俄對我國輸出的貨物，所索取的條件至為苛刻，而他對我國輸入的武器都沒有預備零件，且不能適時應用，並於民國三十年即完全停止了。

〔第199頁〕

  （三）三十年四月，蘇俄與日本訂立中立協定，（註四）鼓勵日本的侵略，同時違反「解決中俄懸案大綱」和「中俄互不侵犯協定」，事實上中俄「和平共存」已經喪失其根據。
  （四）中俄復交之後，蘇俄派駐中國的使館和領事館，以及其貿易機構，就是他部署其間諜組織，和指揮中共匪徒，顛覆我國家的機關。西北的國際交通路線，為莫斯科與延安的交通所利用。上海的蘇俄領事館不僅成為中共對日軍特務機關的聯絡處，並且代表莫斯科給予汪偽組織以鼓勵和支持。蘇俄駐迪化的領事館更是製造新疆一切事變和糾紛的指揮臺。（註五）
  由此可見我們對俄復交，對於我們抗戰，不獨無益，而且有害，至少也是得不償失。而抗戰前後十四年的經歷，可以說明當時一般人以為「只有聯俄纔能抗日」的見解，完全是一種幻覺，也說明了我政府為了抗日而對俄復交，乃是政策和戰略上的一個重大錯誤。
  （註一）本書第一編第三章，第八節，第九五三至九五五頁。
  （註二）本書第一編第三章，第八節，第九五三至九五五頁。
  （註三）本書第一編第三章，第九節，第九五五至九五六頁。
  （註四）本書第一編第三章，第十八節，第九七五至九七六頁。
  （註五）本書第一編第三章，第二十七節，第九九○至九九二頁。
                    （乙）收編共軍
  民國二十一年，我政府既已對俄復交，到了二十三年剿匪勝利之後，亦即著手於中共問題的政治解決。（註一）尤其是二十六年蘆溝橋事變之後，更進而收編共軍。（註二）這一政策固然是我們受了日本軍〔第200頁〕閥侵華戰事的逼迫，而不得不如此；也是我們誤認中共「團結抗日」的要求，乃是「民族精神和國家意識勝過一切」的自信太過，而予以接受。這一政策竟使中共利用我集中力量，抗日作戰的時機，反得襲擊我抗日部隊，擴張其武裝暴力，到了我們抗戰最艱苦的階段，他更傳播失敗主義，企圖與日軍夾擊我後方，而顛覆我政府。（註三）
  這一事實，說明了我們收編共軍，並容許共黨與其他政黨以同等地位來參加抗戰，對於我們抗戰，是無益而有害的。由此更可證明，九一八以後，一般人所謂「抗日不反共」的論調，完全是中了共匪及其外衛「人民陣線」虛偽宣傳的流毒。而我政府對共黨談判和對共軍收編，乃是政策和戰略上的一個根本錯誤。
  （註一）本書第一編第三章第十一節，第九六二至九六五頁。
  （註二）本書第一編第三章第十二節，第九六五頁。
  （註三）本書第一編第三章第二十七節，第九九○頁。
                （丙）對東北問題的處置
  二十一年，我們對俄復交，可以說是引致蘇俄進入太平洋的導火線。而三十四年至三十五年之間，蘇俄對東北問題既顯然違約背信，我們亦決定了停止接收東北的計畫，最後又復動搖，仍然與他商談，並繼續進行接收，（註）更是我們政策和戰略上的一個重大錯誤。
  東北土地是我中華民國的領土，人民是我中華民國的國民，資源是我們國家建設所不可缺乏的條件〔第201頁〕。我們收復東北的主權這一立場是不可動搖的。但是東北的安危，換句話說，就是東北是否落在俄共手中，是一個國際安全有關的問題。當時中國既不能單獨解決，也非直接對俄談判所能解決，則我們應該採取停止接收的決策，一面將我們的部隊集中平津，堅守榆關而以錦州為前進據點；一面將東北問題提出聯合國公斷，同時公諸世界輿論，課蘇俄以應負之責任。如此則我政府在關內有充分的實力，戡定中共的叛亂，控制華北的全局，而以東北問題提出國際交涉，暴露蘇俄獨佔東北的狂暴企圖，以阻止其東進太平洋的野心計畫。
  然而我們決策之後，卻受了國內和國際各種牽制，不能堅持到底，而又轉向蘇俄直接談判，同時更將我們國軍精銳的主力調赴東北，陷於一隅，而不能調度自如，爭取主動；最後東北一經淪陷，華北乃即相繼失守，而整個局勢也就不可收拾了。
  （註）本書第一編第四章第八節，第一○一四至一○一五頁。
                （丁）對停戰協定的方針
  三十五年一月，停戰協定簽訂了，而政治協商會議也開會了。這中間，中美雙方堅持一個正確的方針，就是東北問題不列入政治協商的範圍，而「國民政府軍隊為恢復中國主權而開入東北或在東北境內調動，不受停戰協定的影響」。（註一）我們的立場是這樣的：
  一、我政府派兵到東北是為了恢復中國在東北領土的主權，而莫斯科也承認東北沒有共軍，因此不應受停戰協定的影響。
〔第202頁〕

  二、我政府為了接收東北主權而對蘇俄交涉，乃是根據中俄條約及其附件。這是國際外交問題而不是國內政治問題，因此不應列入政治協商的範圍。
  但是，蘇俄及其侵華工具之中共，與其外衛之民主同盟，要把東北接收主權問題轉變為國共問題，而進行軍事調處，而且主張其由「美蘇調停」；同時要把東北的國際問題轉變為國內政治問題，而進行政治協商，而且迫使我政府承認中共在東北的非法行動和非法的事實。所以中共為了蘇俄對東北問題的陰謀策略，乃在熱察冀魯各地以及蘇北，發動其全面攻擊，（註二）致令三人小組不得不繼續與其商談東北的軍事調處方案。然而我政府始終拒絕政治協商會議或其綜合小組討論這個東北問題。
  所以當時中共對政府的爭執，實際的焦點乃是東北問題。政府認為接收東北，已非中俄兩國雙方所能解決，更不能作為國內政治問題，而中共硬要將其轉變為國內政治問題。中共利用關內的武裝叛亂來迫使政府對東北問題的讓步，而政府也只有決心阻止他這一企圖的實現。當時政府如其對外關係不太過顧慮，以致處處陷於被動，而能積極的集中力量，執行三十五年一月的停戰協定，對於共軍違背協定的軍事行動，加以嚴厲的制裁，雖發展為全面戰爭，亦所不顧，那還是可以獲得最後勝利的。至於東北主
權接收問題，我政府本已決心如前節所述，提交聯合國解決，而不使其與關內的軍事問題，互相牽制。不幸我們的決心不夠，而對於這一個最重大的東北問題，在當初的決策，又因對外的國際關係而中途動搖，不能貫徹到底，遂使我們遭受這種軍事上無可挽回的失敗。
  （註一）本書第一編第四章第十四節，第一○二五至一○二六頁。

〔第203頁〕

  （註二）本書第一編第四章第二十節，第一○三七至一○三八頁。

第五節　共匪在中國反共鬥爭中所以致勝最重要的一個魔術

——反戰運動與暴力決戰

  共黨與我們三十年鬥爭中所施展的各種政治戰術，我將在補編中，另行敘述。在此先述其政治作戰中所使用的最後的一著，就是他一面以反戰的口號阻止敵人的攻擊，而一面準備其武裝以展開他自己的攻勢，實行準備決戰。分別說明於左：
          （甲）失敗主義和反戰運動的施展
  列寧在一九一四至一九一五年間，已提出「轉變國際戰爭為國內戰爭」的口號。他說：「政府軍隊的失敗，可以削弱政府，並使反抗統治階級的內戰較為容易。」（註一）一九一七年，他利用其軍事失敗主義，乃擊敗了其臨時政府，而建立他的蘇維埃政權。一九二○年各國共黨參加共產國際的二十一條件，其第四條規定各國共黨必須「在其本國軍隊中，堅決而有系統的進行其宣傳與煽動，並在其每一軍事機構中，組成共產黨團」。於是施展失敗主義，乃成為各國共黨的重要政治戰術。中共在我們國內所施展的失敗主義，最顯明的事例如下：
  一、中共施展這失敗主義來製造變亂，最早是民國十五年一月至二月之間，季山嘉與中共宣傳北伐必敗的謬論，隨即演成中山艦事變。（註二）

〔第204頁〕

  二、民國三十三年，日軍發動大規模的軍事攻勢，從平漢路粵漢路，深入我西南的後方。中共此時一方面宣傳國民政府領導抗戰已經失敗，必將投降，而一方面集中兵力，企圖乘機突破我國民革命軍的封鎖，向西北打通他與蘇俄的交通路線，並從我大後方與日軍來夾擊國民政府。（註三）
  三、抗戰結束以後，中共及其外衛之民主同盟，一面與我國民政府進行和平商談，同時對我國民革命軍到處肆行襲擊；而一面在我國民革命軍的後方，散佈失敗主義和製造厭戰心理，使一般社會中間乃至政府裏面，流行一種論調，以為戡亂軍事沒有勝利的可能，只有和談纔是一條出路。（註四）
  民國十五年，我們制止了中山艦的變亂，誓師北伐，完成了國家的統一。三十三年至三十四年，我全國軍民團結一致，奮戰到底，卒能達到抗戰勝利的目的，都沒有被他失敗主義的戰術所擊敗。但是到了三十七年至三十八年，他施展民族失敗主義的反戰運動，竟瓦解了我們的士氣，顛覆了我們的政府，其影響所及，徐蚌戰役以後，除了登步島之戰與金門之戰以外，幾乎沒有堅強的戰鬥，而大陸各省就相繼淪入了俄共的鐵幕。
  當時中共匪黨及其外衛團體，最顯明的就是民主同盟，在政治活動與社會運動中，都保持著他的陣容，也就容易暴露其形跡。但是他的這些外衛組織變相的滲透工作，更以其中立的姿態深入於政府內部與民意機關，以及社會各界之中，甚至與共產主義勢不兩立的宗教團體，和秘密結社的哥老會之流，而且曾對共黨鬥爭、對匪軍作戰的軍人，還有一些以奔走國共之間為其政治資本的政客，都被他滲透包圍，而直接或間接的全為共匪所操縱利用。一般人以為落伍的軍閥官僚、投機的商人掮客，總不會是共黨〔第205頁〕及其同路人吧！但是共黨要想顛覆國家、擾亂社會的時候，對於這些愈是腐化，愈是落後的廢物，更是無孔不入的來利用他們，為共匪明目張膽，奔走呼號，以其所謂反征兵、反徵糧、反動員、反內戰等口號，動搖社會的基礎，瓦解士氣和民心。我們政府雖明知其為匪作倀，但在民主法治制度的拘束之中，和共匪及其外衛之「自由」與「人權」的煙幕之下，只有聽任一般宗教團體、秘密社會、三教九流、黑團體、流氓群、落伍政客、投機商人，受其煽誘和操縱，而成為共匪反對政府的後備軍。這亦就是如本編第三章中所引述的列寧所謂對其敵人的燃火工作，「把一切的一切即令其為最古老的、最陳腐的，以及似
乎沒有希望的東西，都要攪他起來」，供他利用，以達到他作戰的目的。就是這樣，他利用一切中立主義和失敗主義，使其很迅速很廣泛的傳播社會裏，散佈於政府和軍隊之中，來挑撥離間，造謠生事，也就是這樣在社會與政府中間發生了矛盾和離心的作用。於是我國民政府正在必須動員的時候，無法實施動員；而我國軍正在最後決戰的關頭，亦不能集中力量與共匪作最後的決戰，而遭受這樣悲慘的挫敗。
                （乙）暴力決戰的準備
  無論是蘇俄對自由世界，乃至一個自由國家的共黨對其政府，不僅準備暴力，並且準備著隨時使用暴力。所以蘇俄集團的內部，固然是經常在動員狀態之中，就是一個自由國家的共黨，也是經常在動員狀態之中的。列寧在一九二一年說：「直到（資本主義與社會主義）最後勝敗決定以前，恐怖戰爭的狀態必將繼續下去。」（註五）就是這個意思。
  但是我們中國與共匪相持三十年的經歷，指出了一個事實，共匪真是使用暴力來作戰的時候，他勝〔第206頁〕敗的公算，至少一半以上是操在我們的手上，而並不是完全取決於他的。唯有我們在共匪的戰爭威脅之下，自陷於動搖與恐怖之中，接受他的和談，而以為從此可以獲致和平，這纔是百分之百的失敗。這個
事例，在我國最明顯的確證就是：
  一、民國十九年至二十三年，共黨發展至八個遊擊區，蔓延至七個以上的省區，擁有武裝部隊號稱五十萬人。而我們國民政府對他五次圍剿的結果，最後終能得到了全面的勝利。（註六）
  二、到了民國三十四年，抗戰軍事初告結束，當時匪軍非法盤踞的地區不過七十縣，即在受降時期，他一時發展，也不過二百縣。如果共匪以暴力對我國民革命軍作戰，他的結果必定是與民國二十三年時在贛南一樣的命運，被我國軍消滅，毫無疑問的。因此可知其共匪對我們國家的顛覆工作，最後雖然施用其武裝暴力來決戰，但是他制勝的因素，並不是在於軍事，乃是共黨最後決戰的規律，就是他對於「從量變到質變」和「從漸變到突變」的辯證法之運用。他在全面叛亂期間，其軍事上所發生的效用最
多不會超過百分之二十，而其國際宣傳與情報活動的力量之大，實在要佔到百分之五十以上；其餘百分之三十；就是他在我們國內所運用的統一戰線與中立戰術，以及散佈失敗主義的宣傳。而他全面叛亂之所以能夠這樣迅速的發展，使國民政府失卻其控制全局的原因，就是他先運用其接觸、滲透、宣傳、情報、組織等詐術，復以其假和平的「反內戰」口號為掩護，而來準備其最後的武裝暴刀。故其真正的軍事武力戰爭，不過為其決戰階段最後使用的武器之一種而已。（註七）
  （註一）列寧全集第八冊一四九頁。

〔第207頁〕

  （註二）本書第一編第二章第十三節，第九三○至九三三頁。
  （註三）本書第一編第三章第二十七節，第九九○至九九二頁。
  （註四）本書第一編第四章第二十六節，第一○五一至一○五二頁。
  （註五）列寧「新經濟政策」，選集第九冊二四二頁。
  （註六）本書第一編第三章第四節，第九四八至九五○頁。
  （註七）本書第一編第四章有關和談與調處各節。

第六節　我們在反共鬥爭挫敗中，建立

      了反攻復國最後勝利的基礎

  以上各點是我們過去反共鬥爭中，組織和技術上的缺點，政策和戰略上的錯誤，以及共匪所以致勝的魔術，我們今日重加反省，乃是為今後反共抗俄戰爭，提供革命的教訓。然而我們在此可以指出的，就是在我們與俄共相處的時期，我們政府和我自己盡管在反共抗俄戰爭中，曾經有各種缺點和錯誤，但是我們在反共鬥爭的基本政策上，乃是有其堅定的立場和強固的決心。所以我們在這三十年之中，關於立國的幾個原則，始終一貫的沒有動搖，亦沒有受到他俄共的損傷，而且已在這長期間迂回曲折的過程中，建立了最後反攻復國，克敵制勝的基礎。
  第一、在俄共對我們三度「和平共存」的過程中，俄共的侵華工具中共黨徒，自知其共產主義不適合於中國國家的需要與國民的要求，其先後一貫的陰謀，是假借我們國民革命的名義，來發展其階級鬥爭，篡竊我中國六十年來革命歷史所建立的中國國民黨的名義，隱蔽其蘇俄傀儡政權，企圖其把我們的〔第208頁〕三民主義，脫胎換骨，來實行其共產主義，對我中國國民黨的組織，偷天換日，來建立其所謂「無產階級專政」的蘇維埃組織，最後乃轉變我們獨立自由的國家為蘇俄帝國的附庸。但是我們中國國民黨始終堅持三民主義救國建國的最高指導方針，保衛了中國五千年來的歷史和傳統文化，嚴守國民革命為中國求獨立爭自由的立場，雖屢次為國際共產黨所不斷的圍攻和襲擊，並被中共匪徒長期的滲透和傾陷，而終竟突破其重重陰謀，不為其任何政治攻勢與和平詐術所動搖，且使他不能不提出其所謂「人民民主專政」的「人民共和國」的名義，來證明他自己是蘇俄共產帝國附庸之一員，以暴露其出賣中華民國的漢奸偽組織的滔天罪惡。
  第二、我們與俄共「和平共存」，雖在最後階段中，招致了大陸上悲慘的挫折，但是我政府始終拒絕蘇俄的調停，決計不在其所謂調停之下，而與其侵略工具的中共簽一個字。而且再三拒絕其組織聯合政府的要求，亦決不在其各種威迫利誘之下，來換取一時的苟安。如此堅持到底，以維護我國家的人格，與民族的尊嚴。因此我們保持了民族獨立自由的精神，繼續為國家領土主權的完整來奮鬥。

  第三、　國父手訂建國大綱，確定三民主義實行的方法與步驟。其民權主義建設的程序，就是革命戰事結束，統一告成之後，首先普遍推行全國地方自治，然後由各縣市各地區選民所選出的代表，舉行國民大會，制定憲法，開始憲政。因此，北伐成功，全國統一之後，我們國民政府即依此一程序進行政治建設。後來國民大會雖因抗日戰爭發生而暫告延期，而政府當時仍對全國人民宣布其預定抗日勝利之日，就是憲政實施之時的約言。但在抗戰結束之後，中共及其外衛之民主同盟，全力阻撓國民大會的舉〔第209頁〕行，惟恐民主憲政的實施。其目的即在組織聯合政府，並在其共黨操縱之下，轉變為「民主專政」的「人民政府」。但是國民政府仍然依照建國大綱中所確定的建國方針，堅決執行，自然不顧共黨反對國民大會的陰謀，亦不受共黨武裝叛亂的威脅，而毅然決然召開國民大會，頒佈憲法，實行普選，成立民選政府，以貫徹　國父實施民主憲政的國民革命之宗旨，至今我們中華民國的民主憲政及其在臺灣所實施的地方自治，恰與大陸上共匪所謂「民主專政」的極權暴政，成為鮮明的對照，而我們反共抗暴必勝，和復國建國必成的基礎，也就在這裏奠定了。
  第四、我們在民國三十七年冬，剿匪戡亂戰爭逆轉之時，遭受到內外夾擊，四面包圍，完全陷於孤立無援的環境之中，乃決定寧可放棄整個大陸，而不能不保持臺灣一片乾淨土，以為反攻復國的最後根據地的國策。至今七年，我們仍在自己國土之上，屹立不搖，集結海內外愛國同胞，共同一致，在青天白日滿地紅國旗之下，為太平洋的集體安全與復國建國事業，始終不渝的來進行反共抗俄戰爭，使俄共所預定的如期滅絕我中華民國，達成其統治大陸，獨霸歐亞之野心，為之徹底粉碎。
  第五、我們在反共鬥爭中，以誠制偽，以拙制巧，雖曾遭受其重大犧牲，但我們並不因之氣餒，而且自信其真理必可克服邪惡，公義自能戰勝強權。因為我們與俄共三十年的經歷中，凡是他們背約失信，甚至違反了盟約，毀棄了協定，而強佔我國土，傷害我主權，扶植其傀儡，顛覆我政府的時候，我們對他們始終是遵守條約，履行義務，不願違反在協定中任何一個條款。就是到了最後我們在聯合國控訴蘇俄違約的事證，以及聲明廢除中俄協定時，亦是依據法理，來採取行動的。所以我們與俄共在三十年〔第210頁〕之中，一切行動程序，都是以法律與道義為根據，無論任何處所，絕不給他可以指摘我們為不合法或違約的行為，來作他侵略我們中國的口實。這是我們在法理與道義上的精神力量，自信其最後必能制勝強權的侵略，乃是絕無疑義的。
  第六、我們對俄共曾經三度和平共存，而始終不屑採取中立主義。最顯明的事實，就是九一八事變之後，共黨的外衛團體，以中立的姿態，發起抗日聯俄運動，企圖迫使我政府跟隨?莫斯科的路線來前進。當時我政府決心排斥他這個壓力，堅持獨立自主的方針，促成國際的合作，為國家生存與世界和平來抗日作戰。到了三十五年抗戰結束之初，我政府又拒絕史達林的建議，排斥其中立戰術，保持國際正義，維護國家獨立與自由的立場。這就是我們國民革命一貫的精神。
  第七、我們始終認定中國的自由平等，乃是亞洲民族自由平等的先驅，並且是世界永久和平的關鍵。所以我們過去對日抗戰與今日反共抗俄，都是為了國家的自由平等，也都是為了亞洲和世界的正義與和平。我們從來不回避自己的責任，不對任何其他國家轉嫁其戰爭的災禍。我們本於中國「盡其在我」的古訓，寧可首先當強權侵略之衝，不惜任何犧牲，堅決奮鬥到底。儘管蘇俄及其國際第五縱隊，對我們盟友之間，極盡其狡獪陰險挑撥離間之能事，儘管國際輿論對我們的不諒解，而客觀的事實可以說明
，我們無論在何種艱苦的環境與國際逆流中，始終站在民主陣營的前哨，為反抗侵略強權，維護國際正義的一個忠實的鬥士。
  這就是我們反共抗俄的立場和信心，足以保證民族獨立與自由戰爭的最後勝利。

〔第211頁〕

  至於當時內政上的財政、軍事、經濟、工商、教育、司法、社會等各方面很多缺點，自然也是反共鬥爭失敗的因素，但是這些都不是失敗的主因。如果我們在反共組織和技術上沒有重大缺點，在政策和戰略上沒有什麼錯誤，尤其反共鬥爭的民族精神，如果不致動搖，那我們這些行政上的缺點，還是隨時可以改正補充，根本上並沒有不能解決的問題。而且長期戰爭之後，政治社會上發生各種缺點，不僅是我國如此，即在其他任何國家，亦恐不能避免。所以我們認為當時行政上的缺點，並不是反共鬥爭上的致命傷。但是我們今日在各種行政技術上應該改進的事項，在我們的組織與宣傳上應該研究和發展的問題，以及在我們思想與精神上尤其是心理上應該改造的處所，實在還是大多了。特別是對匪的認識與警覺上，應該更加深入和更加提高；而對於國民革命的時代精神，就是三民主義的建國精神，更應加以恢復重建，使之強固不拔。惟有如此，國民革命反共抗俄的戰爭，方能恢復戰力，再造河山，消滅國際共產主義，而獲得徹底的成功。


第三章 自由世界反共戰爭中的幾個基本觀念問題

第三章　自由世界反共戰爭中

        的幾個基本觀念問題

內容來源：卷九　專著

隸屬章節：專著＼蘇俄在中國＼第二編　反共鬥爭成敗得失的檢討

版面原件： 第211頁，第212頁，第213頁，第214頁，第215頁，第216頁，第217頁，第218頁，第219頁，第220頁，第221頁，第222頁，第223頁，第224頁，第225頁，第226頁，第227頁，第228頁，第229頁，第230頁，第231頁，第232頁，第233頁，第234頁，第235頁，第236頁，第237頁，第238頁，第239頁，第240頁

〔第211頁〕

第一節　戰爭目標與戰爭型態

  我們首先檢討侵略者與反侵略者的戰爭目標。克勞塞維茨以為戰爭規模及其努力的大小，乃決定於戰爭的目標，即戰爭之政治目的。克氏以為在戰爭的相互作用來說，雙方所用的力量，作戰的規模，以〔第212頁〕及其所追求的戰果，應該是猛烈無比的競爭，沒有限界的。但在現實戰爭中，由於政治目的之不同，而戰爭亦即有各種範圍和程度。有些戰爭不過是對敵人的威脅或示威，而促使其談判。有些戰爭不過是要佔領敵人的一部分領土，而迫使其接受某種條件。這種戰爭，都是有限戰爭。反之，如果戰爭具有強大的政治目的，例如佔領敵人全部領土，或迫使敵人無條件投降，則其戰爭即可呈現絕對戰爭或無限戰爭的狀態。（註）
  就第二次世界大戰來說，軸心國作戰的政治目的，在瓜分世界，而其戰爭即為絕對性的無限戰爭。同盟國的戰爭目標，是要求軸心國「無條件投降」，而其戰爭亦為一種無限戰爭。
  但在同盟國之中，民主國家與蘇俄雖並肩作戰，而其戰爭目標，卻各有不同。當時盟軍最高統帥美國故羅斯福總統所抱的戰爭目標，乃是一個世界永久和平的理想，而聯合國組織及其憲章，就是他實現這一理想的具體方案，我中華民國政府竭力贊助這個方案，而且是聯合國組織草案的起草國之一，也是聯合國組織發起國之一。直至今日，我中華民國始終是基於正義的原則而為聯合國忠實的支持者。
  但是蘇俄的戰爭目標，卻是一個無限戰爭的現實性的計畫。他對西方，要分裂復國，併吞東歐；對東方要毀滅日本，來打開他東侵太平洋的窗戶，並且併吞中國，來實現其從北平經加爾各答，向歐洲迂回的野心。從德黑蘭會議到雅爾達會議，都是他為了戰後的世界戰略而奮鬥的外交戰場。不料在這外交戰場上，同盟國的戰後理想方案，乃為蘇俄的戰後擴張侵略計畫所擊敗。
  一九四五年四月和八月，德國與日本皆無條件的相繼投降，一般同盟國皆認為第二次世界大戰是勝〔第213頁〕利了，民主國家的無限戰爭也就結束了。但是，同盟國的勝利，祇是軍事的勝利，而同盟國的戰爭目標，卻被蘇俄雅爾達密約所毀滅，致使這一軍事的勝利，同時就是政治的失敗。而第二次大戰也就沒有真
正結束。民主國家的原子武器雖然提早了日本的投降，卻沒有挽救其政治的失敗，更不能阻止蘇俄的侵略野心。於是蘇俄在大戰中所製造的逆流，到了戰後，乃就發展為其對自由世界的無限戰爭，而長期的延續下去。
  納粹法西斯主義與布爾雪維克兩者同在第一次大戰末期以後發展，亦同為極權侵略主義，同為民主政治的仇敵。納粹主義者的戰爭思想就是對其國內組成極權政府，來對世界進行其總體戰。他對敵國施展其閃擊戰以前，亦要先用神經戰使其敵人陷入心理矛盾，政策動搖的狀態。他就敵國進行其武力戰之時，更要指使其第五縱隊，製造其奎士林式的傀儡政權，且大肆宣傳其建立世界的「新秩序」。希特勒和墨索里尼對歐洲是這樣做，近衛和東條對亞洲也是這樣做。他們這一戰法是與俄共相同的。但是俄共
與納粹主義政治作戰的戰術，卻有其大不相同的處所。第一、納粹主義採取民族鬥爭的方式，反之，俄共採取階級鬥爭的方式。納粹主義的民族優越感，表現為一個民族對其他民族的壓制與征服；反之，俄共的大斯拉夫主義，則標榜其所謂「無產階級專政」，於是俄共乃以控制世界各國共產黨為工具，來統治整個世界。第二、納粹主義直接攻擊民主政治，而煽動民主國家之內的反民主的運動，來破壞民主國家的組織。反之，俄共則在民主國家之內，利用「民主與自由」，使民主政治陷於混亂與癱瘓的狀態。第三、納粹主義使用其本國軍隊直接作戰，侵入敵國。反之，俄共並不使用其本國軍隊直接作戰，而指〔第214頁〕使其第五縱隊，煽動敵國內部的階級戰爭，或挑起民主集團內的利害衝突，相互鬥爭，特別煽動其東方民族對西方舊殖民地主義的民族戰爭，使其替俄共間接作戰。俄共的侵略戰爭有了這三個特點，所以民主集團如以其對抗軸心國坐待錯誤的心理來對抗共產集團自鑄錯誤，那必將招致不能自拔的錯誤。
  過去軸心國的侵略無止境，今日俄共的侵略更是無止境的。但是過去軸心國以其軍隊直接作戰，而侵犯民主國家所不能放棄的盟邦，或襲擊民主國家的領土，民主國家乃起而應戰。於是希特勒終於陷入兩面作戰的困境，而招致最後的失敗。今日俄共決不願重蹈納粹主義的覆轍。他並不使用其本國軍隊直接侵入敵國或其敵國的任何盟邦，而採用其迂回戰略與間接作戰，就是一面利用其政治戰術與和平攻勢來麻醉其敵國，而一面又利用中立主義，來瓦解自由世界反侵略的盟約，同時指使其第五縱隊即各國共產黨，在中立主義國家及其敵國和他的與國之內，製造其「和平轉變」。所以俄共決不像納粹那樣，先使用其本國軍隊，直接襲擊其敵國或任何民主國家的領土，而是施展其和平攻勢與中立戰術，從其外部來孤立他，從其內部來癱瘓他，到了最後俄共使用其本國軍隊，對民主國家實行奇襲之時，這個國家已經在政治與心理戰場上完全失敗，而不是單純的軍事行動或某一種武器所能挽回的了。所以民主集團等待俄共的軍事襲擊，再施行報復，是與其等待共產集團的內部自動崩潰，來求取和平，一樣不能阻止俄共的侵略，保障世界的和平與安全。
  所以我在本章中，要對共產集團無限戰爭的特點，以及民主集團應該採取的對策，加以研討。
  （註）克勞塞維茨戰爭論，第八篇，第六章，第九○至九六頁。
〔第215頁〕

第二節　共產集團的戰爭目標與民

        主集團對蘇俄政策的對照

  蘇俄對自由世界的侵略行為，目的是什麼呢？他的戰爭思想和政治目的，將在下一編中詳加研討。
  茲先就其侵略的行為和目的，略予分析如下：
  一、以「無產階級專政」的制度，實施其全民武裝和長期動員；
  二、以共產主義，建立其集體經濟和奴役社會，摧毀一切資本主義；
  三、以國際性階級鬥爭，摧毀世界各國民族主義和民族文化；
  四、以唯物主義，消滅人性與一切宗教信仰，箝制學術與信仰的自由；
  五、以共產帝國的蘇維埃制度，為政治組織的典型，毀滅其他一切國家的組織，而統治整個世界。
  俄共為達到他這狂妄無比的征服世界的目的，採取了無限戰爭的絕對型態。他對自由世界的戰爭，沒有時間的限期，亦沒有空間的限界；他可從一個戰場轉移到另一戰場，從一個方式轉換為另一方式；向敵人的內部展開其滲透、宣傳、組織、政治謀略、顛覆工作，乃至武裝暴動，而與其對敵人的正面所施行的經濟、外交、文化、政治、心理的攻擊，協調呼應；他每一行動都是為了配合其最後軍事決戰，他每一進展，都是從其最後決戰的影響上估計其價值；如此繼續不斷無限度的向其最後決戰的目標推進
，不達其終極而不止。
  今日自由世界與共產集團的鬥爭，乃是人性與獸性，光明與黑暗，真理與魔術之鬥爭；而不是為了〔第216頁〕一個國家一個民族賭存亡，決生死。如果共產國際與共產主義一日不能消滅，則世界人類不僅無和平安全可言，而且人人的生命與生活永陷於黑暗地獄，萬劫不復，亦就無人生之可言了。由此可見，民主集
團對於世界人類所負的任務之重大，是史無前例的，但其對蘇俄集團所持的目標，卻與其所負的任務完全不能相稱。民主集團所負的使命是什麼呢？
  一、消弭侵略世界戰爭的威脅，保持世界的永久和平。
  二、保持全人類生活方式的自由，及其經濟社會的和平發展。
  三、保障世界各國的獨立，及其民族文化的交流。
  四、維護學術思想與宗教信仰的自由。
  五、解放共產鐵幕，消滅共產主義征服世界的禍根，使國際社會成為國家自由、民族平等的世界。
  但是民主集團今日反侵略鬥爭的目標和計畫卻是有限的。就是只要求其能維護現狀，求得苟安而已。由於其所採取的現狀政策與苟安心理，所以他有時雖能爭取局部的主動，但終久是仍陷於被動的地位，他雖亦可以局部的阻止共產集團的軍事進展，卻不能防制其政治顛覆和經濟的侵略。以下各節，將對民主集團所持的幾個觀念，及其所面對的幾個問題，加以商榷。

第三節　新殖民地主義與舊殖

        民地主義之爭的結果

  前節說到俄共對自由世界作戰的最後目標，是摧毀資本主義，破壞民族主義，消滅民主主義，箝制〔第217頁〕人類自由。但在其無限戰爭進行的過程中，他對於東方民族主義，仍然盡力利用，作為其政治作戰的重要資本。俄共說道：
  「在世界各地飛揚的無數火花之中，我們不知那一火花將要燃起大火。我們必須努力工作，把一切的一切，即令其為最古老的，最陳腐的，以及似乎沒有希望的東西，都要攪他起來。」
「我們不應該放過敵人政策之中，可以浸穿石頭的任何一滴水。」（註）
  歐洲帝國主義者的舊殖民地主義，在東方所激起的民族主義，今日是在繼長增高之中，而其所擁有的繁殖人口，又是俄共所認為「強大的後備軍」。那我們就不難想像俄共要怎樣來利用他，作為他打擊這舊殖民地主義的主要武器了。
  三十年來，俄共侵略世界計畫以我們中國為其第一目標，但是舊殖民地主義者對此並無警覺。他們並不知道我們中國大陸上的侵略烽火，必然延燃中東，而俄共在中東燃起的火燄，就會直接燒燬到他舊殖民地主義的策源地。為什麼他們對此沒有警覺呢？在俄共的心目中，就是舊殖民地主義有幾個傳統觀念，很可供他新殖民地主義者利用，作為他對東方施展其政治戰術的憑藉和助力。
  一、殖民地再分配的觀念　俄共認為西方國家最陳腐的一個觀念，就是把他蘇俄的世界革命（新殖民地主義），當做舊殖民地主義同一性質和同一範圍的東西來看待。西方國家以為他如沒有方法來阻止蘇俄的東侵，也就無妨與他求得諒解，來把東方國家的土地和資源，重新分配。他們以為這一「割肉餵狼」的政策，即令其不能滿足蘇俄的慾望，亦可緩和蘇俄南進中東以及其西進歐洲，而使西方得到一時〔第218頁〕的苟安。但是俄共新殖民地的政策，決非如此。須知今日俄共不是要分割亞非兩洲的西方殖民地，而是要獨佔整個亞洲和非洲，以及其歐洲的全部的面積。
  二、現實主義　俄共認為舊殖民地主義者的「現實主義」，亦是助長其擴張侵略的現實武器。因為現實主義，其最顯明的表現，就是背棄國際正義，而承認既成事實。蘇俄的侵略無止境，則其所承認的既成事實亦無止境。
  於是由於這現實主義，就產生了姑息主義。當蘇俄指使中共侵略我們中國之時，舊殖民地主義者以為姑息蘇俄，可以延緩新殖民地主義的進展，至少亦可以避免大戰的爆發。到了蘇俄已通過其傀儡工具而侵佔我中國大陸之後，他們又對中共，存「狄托主義」的幻想，他們所持的理由是「不要迫使中共倒向蘇俄的懷抱」。於是他們對中共的政策就只有姑息主義。但是今日的事實，不僅說明了中共並沒有脫離蘇俄的可能，就是南斯拉夫的狄托，至今還是不能脫離共產集團的範疇，姑息主義到底發生了什麼作用呢？
  三、均勢政策　但是現實主義不限於消極的維持現狀，而亦有其積極的政策。而他的積極政策，就是均勢政策。不過這個均勢政策，在俄共看來，乃是十九世紀的歷史遺跡，至少亦是第二次大戰以前的陳腐東西。並且他認為這個政策，正可配合其擴張侵略的計畫，協助其提早的成功，故加以積極的利用。試觀今日歐亞大陸上，蘇俄漸次取得絕對的優勢，西方國家對歐洲大陸，固然沒有維持均勢之可言，即美國對於歐亞大陸，亦無採用均勢政策的餘地。在這一形勢之下而談均勢政策，那只有西歐國家幻想〔第219頁〕美國與蘇俄永保其均衡狀態，來圖一時的苟安。殊不知美國與蘇俄之間的實力對比，是在不斷變化之中，西歐各國如不能堅決的站在反侵略陣線的一邊，而欲在美蘇之間，實施其均勢政策，其影響之所及，不僅給予中立主義以極大的鼓勵，而且更給予蘇俄以施逞其中立戰術的良機。中立主義的發展，其最顯著的結果，就是亞洲有一些非共國家，相率走進中立主義的道路，使蘇俄得以把握東方民族主義與歐洲舊殖民地主義之間的矛盾，而伸張其政治侵略。這豈不是西歐國家間接幫助蘇俄，增高其在亞洲的優勢，來驅逐西方各國於亞洲之外麼？
  四、歐洲第一主義　在俄共的心目之中，西方國家的歐洲第一主義，正是他們列寧迂迴政策指導正確的明證。故西方這個歐洲第一主義，在無形之中，給予蘇俄提早完成其亞洲第一主義的機會。今日蘇俄的迂迴路線，方從遠東轉入中東，幾乎是他俄共走進歐洲門戶的最後一步了。以上這些事實，證明了蘇俄新殖民地主義的侵略計畫，所以能夠步步進展的主因，乃在其對方的思想與政策所犯的錯誤。

  （註）萊迪斯「政治局的作戰典範」，十一頁引用。

第四節　東方民族主義徬徨歧路

——共產集團與西方集團對東方民族政策的區別

  今日東方的民族主義，亦走到紛歧的十字路口。蘇俄集團對西方民主集團的鬥爭愈為緊迫，這個路口愈沒有他們停留的餘地，而他們所處的地位，也就愈是艱險。他們對於這東西兩個集團，有沒有選擇的自由，那就要看西方國家的政策，和他們領導的方法如何來決定了。

〔第220頁〕

                （甲）東方民族問題的癥結
  民族主義當然有其物質條件的存在，但是民族主義的力量，大過其物質條件的總和。民族主義乃是一種文化意識，其中包括著民族思想，也包括著民族感情。一個民族珍視他自己的歷史，愛護他自己的文化，維護他自己的尊嚴，恢復他自己國家的獨立，這就是民族主義的精神所在。所以西方國家對於東方民族，在經濟上給予以援助，從政治上要求其民主，這都是他們所需要的。但是如果你不顧他們的民族感情，或是傷害他們的民族尊嚴，那你雖然帶給他很誠摯的友誼，但仍不能促進他們的諒解和合作。
所以若干產業貧乏的東方國家或個人，就由於他要先求得國家獨立與民族平等的政治理想，情願過著他落後的經濟生活，而不肯接受西方國家經濟援助的好意。何況西方舊殖民地主義者，對於其原有經濟利益的特權，還要積極保持而不肯放棄，更引起他舊殖民地人民往昔被壓迫的餘痛。這就是今日西方舊殖民地主義對東方民族問題的癥結所在。
  這一個西方國家與東方民族矛盾的癥結所在，俄共是看得最透澈，所以他利用這個矛盾，亦最為徹底。因之，蘇俄對東方民族的政策，就與西方對東方民族的政策絕對相反。簡單說，蘇俄對東方民族完全是「投其所好」，亦就是他的糖衣政策。而且他這糖衣裏面所包的乃是最能引人興奮的「海洛英」。但是西方國家的作風，就與他完全不同。
  第一、西方人士以為亞洲人民生活的貧困，乃是共產主義的溫床，所以經濟援助乃是解決東方民族問題的主要方法。殊不知俄共的東方政策，是間接利用東方民族主義，而不是直接發展其共產主義，他〔第221頁〕是利用他們的民族思想和感情，而不是完全利用他們生活和經濟的貧困。因之西方的經濟援助，並不能遏制東方共產主義的蔓延。尤其是美國要以經濟援助，來爭取那些自居於中立主義的國家，我們可以斷言，這種援助，無異於助長這受援國家的共黨勢力，使其反美運動更加猖獗。須知這對於物質的耗費之事尚小，而其對於打擊反共精神所加之影響甚大。因為中立主義國家唯藉其中立以勒索美國的援助，故其所得援助不僅是直接的鼓勵其親蘇的傾向，而且間接無形中增高其共黨在社會的地位。如果西方真是斷絕其援助，則他們是否即向蘇俄「一面倒」，而背棄西方？我以為他們這種投機為業的政客，必沒有如此膽量，亦不會有如此決心。因為中立主義者要憑藉蘇俄來敲詐西方，亦須依恃西方來見重蘇俄。我們可以斷定，美國停止其援助之日，亦即中立主義者不見棄於蘇俄，即將受蘇俄的凌逼，而傾向西方唯恐不及了。即使他投向蘇俄，亦不過使其共產集團中多一矛盾，而一時裏決不能增加其多大實力的。
  第二、西方國家要求亞洲國家的政治改革，希望他們走向民主主義，而不投入共產主義。這個政策方向，乃是正確而無可非議的。但是俄共的東方民族政策，就利用民主政治的改革，而使這一改革運動，就是其轉變為階級戰爭的關鍵。因之西方對東方民主政治改革的要求，乃適為俄共的「和平轉變」戰術，來舖平其道路。
  第三、東方人民的生活水準是較西方為低，但生活水準之低，並不等於文化水準之低。事實上西方國家以其生活水準較高，而有文化優越感，同時東方民族以其生活水準較低，而其文化亦感受西方文化的壓力。所以東方民族在進行其文化改革時期，常有兩種現象發生，其一是由於其固有舊文化的衰頹，〔第222頁〕而喪失其民族的自信心；其二是其新文化尚未具體長成而又隨時遭受到共產思想之不斷襲擊，乃更陷於徬徨的境域。故其在文化改革的過程中，留下一段空隙，使共產主義以其民主與科學的面貌，獨立與自由的口號，而乘機滲透，潛滋發育，侵佔其民族文化的領域，也就是扼住了他民族精神的咽喉。這對於他民族前途的危險，要發生如何後果，也就可想而知了。
  總之，共產主義在東方的發展，不是東方民族的經濟、政治、文化「落後」的自然趨勢，而是俄共為了利用東方民族主義與西方舊殖民地主義的矛盾，而有計畫的滲透煽動，及其製造而成的結果。
             （乙）俄共對民族主義的兩個政策

  西方人以為東方民族的文化，是與共產主義不相容的。而且東方人，就是我個人，亦一向認為共產主義決不能赤化中國的。然而蘇俄共產主義今日竟能在亞洲很快的發展，尤其是他在中國的赤化，為什麼會如此容易呢？如要解決這個答案，就要先研究蘇俄對鐵幕內和他對鐵幕外的民族政策及其方法，有什麼特殊的奧秘沒有？這個問題最好的說明是列寧一九一三年對民族主義的兩個答案：其一、對於一個民族，應否反抗其他民族的壓迫，他的答案為「絕對的是」；其二、對於一個民族，應否為了他的文化而求民族的發展，他的答案則為「絕對的否」。（註一）今日蘇俄就把這二種性質相反的答案，卻使用他的辯證法，給他巧妙地運用得十分成功。故其蘇俄今日對於鐵幕外舊殖民地的民族，應用這個第一答案的方法，就不去破壞其鐵幕外東方各民族的固有文化，亦不來直接發展其共產主義的文化。不僅如此，而且他們唯恐東方各民族覷破其共產侵略主義的本質，拆穿其援助民族獨立的幻術，所以他積極偽裝起來〔第223頁〕，極端的要隱蔽其共產主義的一切真相，使他們這些民族，都不覺得共產主義對他們有什麼危險或不利的地方。即使他們對當地的共產黨的破壞其經濟，摧殘其文化的行動有所不滿，但蘇俄並不承認是與他有什麼關係，這亦就是他今年所以要解散其共產國際情報局的一個最大原因。因之，蘇俄對於東方民族，只有利用其固有文化，來反抗西方舊殖民地主義，而決不表示其有任何輕侮的態度。同時他對於東方各國現有的經濟與生活，亦並沒有直接加以剝削，而且只是為其經濟與生活現狀大抱不平，來支持其反舊殖民地主義的鬥爭。但是任何一個民族，如果一朝淪入其共產帝國鐵幕之內，那就是要實行其列寧的第二答案，非在其莫斯科的民族政策，即其所謂「民族的形式，社會主義的內容」的公式之下，完全變成為斯拉夫的奴隸不可了。（註二）
  至於今日共產鐵幕外的東方民族，其急迫的要求，第一是政治獨立，第二是經濟解放與生活自由，第三是他們在西方文化的影響之下，有強烈的民族文化意識，潛在於其民族感情之中，而力求保衛其固有文化。第二次大戰之後，西方國家對於其東方的殖民地大部分的放棄，使其在政治上皆能成為獨立國家。當然這是舊殖民地主義者，對亞洲政策的重大進步。但是他們對於其舊殖民地的觀念仍在留著，亦就如前段所說的，他們對其舊殖民地在政治上雖承認其獨立，但在經濟上仍想保持其特權，在文化上更
於漠不關心之中，流露其西方文化的優越感。於是這個舊觀念，就成為他們對東方政策的障礙，因為有了這些障礙，所以使東方民族與西方國家的矛盾，尚不能從根本上解決。於是東方民族並不因其政治的獨立，而解除其往昔被壓迫被剝削的隱痛。

〔第224頁〕

  因之，俄共的統一戰線與中立主義的戰術，乃得以投其所好，乘機施逞，使東方民族的心目中，認為中立就是獨立，而又得到蘇俄的援助，與中共的支持，在「反帝國主義」和「反殖民地主義」的口號之下，放手對西方國家作堅強的鬥爭。而在鬥爭中，民族主義的感情，愈加激昂，更顧不到將來有什麼關進鐵幕的後果。我要在此提出一個蘇俄在中國事實的先例，當民國十三年夏秋之間，我們　國父在廣州建立革命政府，其根基未臻穩定期間，就有香港銀行的買辦陳廉伯，籌集大量武器和金錢，接濟廣州反動商團，企圖叛亂，來顛覆我們革命基地，蘇俄乃自動提議願以無代價的供給我們軍械。後來反動商團實行武裝叛亂時，蘇俄武器亦正在這個時候運到了廣州。第一批步槍八千枝，隨後第二批包括野砲六門，步槍三千枝以及其他機關槍手榴彈等，共計總數為三千噸，這是蘇俄與我們第一次和平共存時期在廣州所供給我們武器的總數。後來在二十六年中蘇互不侵犯條約簽訂之後，蘇俄根據易貨協定，至三十年春季為止，供給我們大小各種飛機八百四十九架，還有其他高射砲，七六口徑野砲等少數武器，這是蘇俄在我們抗日戰役中以易貨的代價所接濟的東西。當然，這對於我們當時孤軍苦鬥，單獨抗戰的四年期間，是有其相當效力的。但是我們在這北伐和抗戰兩大戰役中，接受了蘇俄這些武器的援助，其結果究竟如何？實際的經歷告訴我們：蘇俄與我們中國在這兩次和平共存期間的援助，亦就是他的第五縱隊——中共對我們這北伐和抗戰的戰役中，進行其政治滲透和武裝顛覆陰謀的媒介。他對我們的滲透和顛覆工作，乃是與其對我們和平共存時期中的援助，同時開始。他決不讓我們從反舊殖民地主義的鬥爭中獲得獨立自由，他是要乘我們反殖民地主義的鬥爭中，擴張他第五縱隊——中共的勢力，來顛覆我們的〔第225頁〕國家，奴役我們的人民。這就是我們中國在其和平共存中所得到的教訓。這一教訓，使我們對於今日蘇俄中共對中東和南亞的整個陰謀，看了格外寒心，我希望亞洲和中東的非共國家，對我這一段現實的經歷，乃能有所了解，而知所警惕。
  今日蘇俄對中東和南亞的非共國家，提出軍事和經濟援助，同時中共，在其俄帝指使之下，口口聲聲都是「和平共存五原則」，尤其是所謂「互尊主權」、「互不干涉內政」，更未曾暴露其共產侵略主義的猙獰面目。於是俄共新殖民地主義乃乘機向這橫亙地中海和印度洋的廣大地區，進行其政治經濟的滲透。而「和平」與「中立」的口號，乃構成這一道橋樑，竟使東方民族一方面纔脫離舊殖民地主義殘餘的勢力，而一方面又走到共產帝國鐵幕的邊緣，墮入其新殖民地主義的深淵，亦不知自悟了。
  以上的說明，乃是根據共產主義在我中國進展的過程，亦是我們在大陸上所親歷的教訓，並且體認俄共三十年來，在亞洲侵略行動的辯證規律中所得結論。恐怕西方國家和東方民族，到今天都還不甚了解這些歷史的事實吧？
        （丙）東方民族的敵人是誰？ ——西方國家

     與東方民族如何協力互助來抵抗其共同敵人。
  今日俄共的迂迴戰略，把他的侵略的鋒鋩，從中國大陸轉到南亞和中東。這一廣大地區的非共國家，成為冷戰的對象，而共產集團乃是這一冷戰的主體。共產集團進行冷戰的目的，就是要轉移中東民族主義到共產集團的那一邊，改變侵略者與反侵略者雙方實力的對比，並且改變其亞洲和中東戰場的戰略〔第226頁〕形勢。
  大家知道蘇俄乃是西方國家在亞洲和中東的敵人，因為他利用東方民族主義來打擊西方國家。但在實際上，蘇俄亦是東方民族的真正敵人，因為他要驅逐西方勢力於中東之外，纔能對東方民族施行其「和平轉變」的政治戰術，和各個擊破的軍事戰術，來完成其在亞非新殖民地的鐵幕奴役政策。這就是說，西方國家與東方民族的共同敵人乃是蘇俄。但是他們雙方卻在這個共同敵人的「和平共存」與中立戰術的安排之下，互相鬥爭。這亦就是今日中東危機之所在，而實為自由世界反共戰爭中，所應首先解決
的根本問題。
  因此我們認為西方國家對於東方民族，乃有重新研究其整個亞洲政策的必要。
  如前所說，在第二次世界大戰以後，共產鐵幕以外的東方民族，已經多數得到他政治獨立，現在不過要求其經濟的解放和主權完整。而在共產鐵幕以內的東方民族，唯一的要求，就是要歸還其統一的祖國，解放其被奴役的生活。這鐵幕外的民族主義運動，與鐵幕內的反共革命運動，實為自由世界中反共產反侵略的最大潛力，而且這也正是東方時代精神的焦點。西方國家今日如能協助東方民族主義，解放其被奴役的同胞，共同一致，來抵制俄共新殖民地主義，則其為時尚未為晚。否則無論其為舊殖民地內被經濟剝削的民族，或是新殖民地內被極權奴役的人民，亦無論其為帝國主義、資本主義、民主自由主義或自由社會主義，以及民族獨立主義，皆將在共產的世界革命及其階級專政之下，同歸於盡而已。西方的政治家倘能言念及此，自當寒心戒懼，積極奮勉，來袪除其過去殖民主義、自私主義的舊思想、舊〔第227頁〕觀念，而代之以平等獨立，自由民主的新思想，和互助合作，同仇敵愾的新精神，以期共同挽救此空前絕後，人類無窮的浩劫，重建永久和平的大同世界。這一切就要看舊殖民地的帝國主義和民主自由的資本主義，今後的反共決心及其實際行動如何而定了。
  （註一）列寧全集第十七冊，第一四六頁。陶斯特「蘇俄的政治權力」第五四至五五頁引用。
  （註二）蘇俄一九二五年所定的公式：「無產階級專政之下的民族文化是什麼？就是一個文化——社會主義的內容，民族的形式，其目的在教育群眾以國際主義，而鞏固無產階級專政。」（陶斯特「蘇俄的政治權力」第八七頁引用）

第五節　共產集團心目中的民主集團的戰爭思想

  俄共對自由世界進行其無限戰爭，而其勝利的希望，乃寄託於民主集團所犯的錯誤，已如前述。在俄共的心目之中，民主集團錯誤的根源，就是寄托於他西方舊式的現實戰爭和有限戰爭思想上。並且這一舊式現實戰爭和有限戰爭思想，又構成下列幾種錯誤觀念：
             （甲）在軍事上，唯武器論的思想
  軍隊的組織，戰爭的原則，都是社會政治的產物。戰爭勝敗的結果，多半是取決於社會經濟政治學術和心理的條件，不是單純取決於軍事，而軍事作戰的勝敗，亦不是單純取決於武器，這是俄共軍事教育的要則。因之他蘇俄及其國際共產黨，對於其敵國，必先滲透其社會，影響其輿論，動搖其國家政策，打擊其軍隊士氣，結果乃使其雖有精銳的武器，亦不能在戰場上發揮威力，爭取勝利。在俄共的心目〔第228頁〕中，西方這唯武器論乃是唯軍事論的末流，決不適於對抗他俄共今日間接路線和迂回戰略的戰爭。
  所以俄共對於今日西方國家的軍備思想，尤其是對西方唯氫彈的戰略觀念，不僅為他所無畏，亦且為其所歡迎。因為一個戰爭如在社會政治的戰場上宣告失敗，即不是軍事作戰所能挽回，而軍事作戰亦不能完全倚恃單一武器（氫彈）來制勝敵人。所以俄共今日居於核子武器劣勢而未轉變為優勢以前，他就要以政治戰和心理戰來凍結其對方的核子武器，使西方雖握有威力最大的武器，而沒有使用的機會。這樣縱使西方國家核子武器的新發明，軍事技術的再進步，始終超過俄共，而俄共侵略主義的發展，亦
不會因此受到其任何的阻攔。因為西方國家發展更新的核子武器，來阻止其敵人使用核子武器，亦即是凍結其自己的核子武器而已。所以西方這唯氫彈的戰略觀念，乃是俄共凍結其對方核子武器，爭取時間，來轉變其劣勢為平衡的地位，他所求之不得的戰略觀念。
            （乙）在政治上裁軍談判與裁軍運動
  當第二次大戰初告結束之時，民主國家努力復員。史達林不僅申述其二十年至三十年沒有戰爭的意見，並且利用其與中英法各盟國所訂二十年或三十年和平友好的協定，（註一）來加速民主國家的復員工作，使其及早完成。而蘇俄則乘此時機，推行其膨脹政策，幾乎是從心所欲。但是到了他發動侵韓戰爭的時期，民主國家不得不宣佈緊急狀態，並加強其軍備競爭。於是蘇俄乃在韓戰結束之後，一方面在聯合國組織之內，進行其裁軍談判；一方面又在西方國家的內部，重新煽起其裁軍運動。
  一、先說明國際裁軍談判。我不擬在此討論西方與蘇俄雙方裁軍方案的細目，只是依據民國三十五〔第229頁〕年間，中國政府與共黨談判整軍的經歷，來推論將來俄共對於裁軍談判所採用的鬥爭方式。
  （子）在談判裁軍問題時，共黨最後必另提政治問題為裁軍的先決條件。民國三十五年，中共與我們談判整軍時，他同時提出政治問題，就是要成立政治協商會議與改組國民政府，但是他最後又要在國民政府委員會中持有否決權。（註二）將來俄共對於國際裁軍會議，最後是否能不提政治先決條件？若其獲得了這政治條件之後，能否不再提類如其否決權等最後的要求呢？
  （丑）在談判軍隊數字時，共黨必使其對方減低其所保留的軍隊數字；為了達到這個目的，他亦可減低他自己的數字。等到其對方實行縮編其軍隊的時候，他的軍隊並不縮編，且更加緊其軍事動員。民國三十五年，中共與我們所商定的第一期國軍從三百五十四師縮編為九十個師，共軍縮編為十八個師；第二期國軍再縮編為五十個師，共軍再縮編為十個師。我們政府就照這樣實行了。但是他不僅沒有縮編為他自己承諾的十八個師乃至十個師，反而加緊動員，盡量擴編。（註三）今日蘇俄主張美俄各縮編其軍隊為一百萬至一百五十萬。我們可以預料，如果美國實際縮編到這個數字，而他俄共是否會實行縮編呢？並且還有歐亞兩洲的附庸軍隊隱蔽在鐵幕的後面，其結果如何，是不待多言而可知的。
  （寅）在談判撤兵時，共黨只求其對方從其所保持的陣地撤退。到了對方已實行撤退時，他卻提出一個政治條件，作為他拒絕撤退的口實。這個政治條件就是他撤兵之後，必須維持他佔據時期的政治權力。民國三十五年，中共與我們政府談判蘇北問題時，他答應從蘇北撤兵，但要求政府承認他在蘇北的行政組織。（註四）今日蘇俄所提的裁兵方案，要求美國從北大西洋公約國撤退其基地，他纔撤退其華沙公〔第230頁〕約國的駐軍。我們可以預料，如果美國實行撤退其在歐洲的基地，則蘇俄亦可撤退其東歐駐軍，但是他必將保持東歐的共產鐵幕與附庸政權。這樣他就可一面撤軍，一面仍可隨時進兵和增兵。這種談判即令其達到協議，對於世界和平與安全，究竟是否有實際利益？還是更使其加速大戰的爆發呢？

  （卯）在談判國際觀察時，共黨必使國際觀察的組織，有共黨份子參加，可以供他利用來作宣傳，並刺探其對方的軍事部署。到了國際觀察團體要進入他的鐵幕時，他就要藉口政治問題來拒絕了。民國三十五年，軍事調處執行部派出的軍事調處小組，到我們國軍的陣地來執行任務時，都得到我們國軍的協助。但是那派到赤峰、張家口，以及東北和蘇北等地的小組，就被中共的匪軍拒絕或驅逐了。（註五）這共黨不僅是三十五年在中國如此，而其對於目前在韓國的停戰監察委員會的實際情形，恐亦不能例外吧！今日西方提出國際觀察以及天空開放計畫，亦復如此。我們可以預料，即令蘇俄完全接受這個計畫，到了實施的時候，俄共可以利用這個計畫來偵察西方的軍情，反之，共產鐵幕之內，決不容許其國際觀察團體執行其任務。
  總之，共黨的裁軍談判會議這一鬥爭方式的目的，在一方面是癱瘓其對方動員備戰的努力，改變其軍力的優勢為劣勢；另一方面是掩蔽他自己的擴軍備戰，並準備他第二步的軍事攻略，簡言之，這是他「和平共存」的政治戰術中之另一方式而已。
  二、再就西方國家內部的裁軍和反戰運動來加以說明。我以為西方國家唯氫彈的戰略觀念，尤其可供俄共利用，來推行其裁軍和反戰運動。於是他一方面渲染氫彈的毀滅性戰爭，是只有同歸於盡；而一〔第231頁〕方面又使西方人士誤信只要核子武器的發展和進步，就可使蘇俄不敢冒核子武器戰爭的危險，亦即使其不敢向民主國家挑戰，因此世界也就沒有戰爭。再簡單一些說，他要使西方人士在無形中發生一種錯覺，以為沒有核子武器戰爭，就沒有一切戰爭。於是民主集團的內部，裁軍與避戰運動就會隨之而起。這兩個運動，如果發展下去，將使西方國家的軍事與政治乃至戰略與政策兩者之間，發生矛盾。在軍事上，增加火力與緊縮兵員，固然是合理的。但是軍事上的備戰工作與政治上的反戰心理，必不能長此並存，更無從協調一致。俄共乃利用西方這一軍事與政治的矛盾，來推行其和平攻勢與中立戰術。於是西方
國家在其內部的和平主義與亞洲非共國家的中立主義，互相呼應的情勢之下，對於俄共集團的間接作戰和直接挑釁，都不能保持其堅定的立場，採取適時的行動。因之一般非共國家，鑑於西方國家的現狀政策和反戰心理，更感覺其無可依恃，便不能不讓俄共牽?鼻子，來走上其「和平共存」之路。這更是核子武器在雙方平衡時期的「唯武器論」和「唯氫彈論」，為共產帝國來爭取其「和平共存」的時間，以達到其不戰而勝的指路碑。這在時間上，已是顯然有利於俄共集團的一方了。
          （丙）　在戰力上，火力重於人力的思想

  一、今日科學極度發達時代，本來在工業上，機器愈是進步，愈可節省其勞力。在軍隊中，武器愈是精良，愈可緊縮其兵員。在戰場上，火力愈為雄厚，愈可制壓其敵人。這一原則本是合理的。所以我認為民主集團今日準備機動的世界戰略部隊，擁有進步的核子武器與強大的火力，準備在未來對敵人的最後決戰中，予以制命的打擊，這一戰略亦是正確的。但是共產集團正因為西方國家注重人道主義，重〔第232頁〕視人的生命，所以只有使其火力來代替人力的不足，於是他乃更不惜以人力消耗其敵人的火力，而盡力利用其人海戰術。因為他是視人民為芻狗，為草芥，對於人的生命是毫無憐惜的；而且他今日控制著歐亞大陸這樣繁殖的人力，更可用以設計更多的方法來對付你的火力了。所以俄共認為西方這一火力重於人力的思想，決不能對抗他的人力與空間居於絕對優勢的無限戰爭思想。
  二、西方集團對於共產集團的空間與人力，不能居於優勢，乃只有氫彈威力為其惟一戰勝蘇俄的武器，而求其速戰速決。但共產集團對於民主集團，決不與之輕易決戰。我們中國古代有「守株待兔」的故事，兔既不來，株亦失其殺兔的效用。不但他在決戰之前，必須先改變他與敵人的均勢，而且他可永遠站在其附庸國家與舊殖民地的幕後，指使他們與西方國家為敵，而始終不來出面對你作軍事的挑戰，以達到他不戰而勝的目的。現在他在歐亞大陸的人力與空間上，既佔了絕對優勢，如西方集團與他作戰，僅依恃其強大火力，即令你佔有大量氫彈的優勢，亦不能發揮其充分的效果，解決這廣大無涯的戰場的戰局。因為在歐亞大陸這樣廣大無涯的空間上，畢竟火力不能處處代替人力，來達成其戰爭的任務。

  三、在韓國戰爭中，聯軍雖能以火海戰術打擊中共匪軍的人海戰術，但是今後俄共集團決不使這一段歷史重新上演。中共在韓戰中所以不能對抗聯軍的火力，是因為第一、中共侵入韓國，以客軍的地位作戰，其人海戰術受了後方交通的限制，不能發揮其絕對戰爭的效用。第二、中共在韓國作戰，當時沒有充分的火力，尤其是沒有強大的空軍，與其人力互相配合。這是他所以招致失敗的兩個基本原因。今後俄共對自由世界進行戰爭，必將以強大的火力來裝備其無限的人力。民主集團如能看清這一點，即須〔第233頁〕特別警覺俄共集團對亞洲大陸上如此繁殖的人口，他是如何狡獪和狠毒的設法加以利用。所以民主集團必須注意爭取這廣大人力來參加世界反侵略陣線的一方，不應拱手讓俄共及中共無限制的作為他侵略的工具。我想民主集團的軍事家，決不會忽視人口這樣繁殖的廣大地區，對於其政治、經濟、社會、人心，完全不計入其戰爭條件之中，而竟把戰爭看為軍事的單純行動罷！
  四、假定核子武器力量，已到雙方平衡時期，而其在戰爭之中，皆不敢使用氫彈，竟演成已往同樣的傳統戰爭，又或在氫彈戰爭發動以後，戰爭仍不能速決，而成為長期消耗戰時，則人力的因素更為重要了。何況俄共今日無限戰爭的思想，必將已被其所統治的歐亞大陸，大部分地區（空間），及其所控制的龐大人力為重心，來作為其戰爭基本力量，而再將其無限的「時間」與「空間」相互配合，準備與民主集團來作長期戰爭，而且這是他將在其氫彈奇襲戰術不能生效時，必然採取的一個作戰準備，乃是無可置疑的。故西方國家在世界反共產反侵略的鬥爭中，對於人力更不能不加以重視，而彌補其反共戰爭中的弱點，以免俄共對於其優勢人力，配合其廣大的空間，有恃無恐的來作他無限戰爭的持久消耗戰。
  今日在俄共心目中，西方國家這種舊式傳統戰爭思想，所產生的軍事觀念，對他世界革命的總計畫，不僅不能阻礙，而且只有使他更容易的發展而已。何況今日民主集團與蘇俄集團之間的鬥爭，並不止於軍備的對立。而整個世界的社會、政治、經濟、文化，和心理各方面都充滿?矛盾，而且這種矛盾，正在不斷的演變之中，尤其是東方民族主義與國際共產主義，信仰自由與階級鬥爭，新殖民地人民的反〔第234頁〕共心理，與舊殖民地人民的獨立要求，特別是鐵幕之外的中立主義之發展，與和平攻勢之激轉，以及鐵幕之內的人民迫切呼籲，和他們所急切需要的解放運動。在這些矛盾和演變之中，俄共及其國際第五縱隊是積極的脅制和利誘，製造和操縱，處處不斷的爭取時間及其戰略上各種的優勢地位。反之，民主集團是消極的躊躇莫決，或因循補苴，至多亦不過是個別的孤立奮鬥，徒使蘇俄集團整個政治軍事的侵略，更迅速的向其所追求的極限來發展而已。
  時至今日，民主集團必須確立其積極的反共政策，主動的來轉移其世界戰略形勢，尤其對於人力與空間的優勢，不使其永久的屬於共產集團的一邊，更為重要。惟有如此，方能重建世界和平，達成其拯救人類自由的最後目的。我們現在再進一步對於民主集團今後反共的政策和戰略方針，加以檢討。
  （註一）蘇俄於一九四二年五月二十六日，與英國訂立為期二十年之合作互助條約。一九四四年十二月十日，與法國訂立同樣條約。此在大戰後均有效。至一九五五年四月九日，莫斯科竟宣佈取消兩約。
  （註二）本書第一編第四章第二十一節，第一○三九頁。
  （註三）本書第一編第四章第十六節，第一○二九至一○三○頁；第二十四節，第一○四五至一○四八頁。
  （註四）本書第一編第四章第二十一節，第一○三九頁。
  （註五）本書第一編第四章第二十節，第一○三七至一○三九頁。

第六節　民主集團反侵略的基本政策和戰略之檢討

  我們在檢討反侵略的基本政策時，應該首先研究的，並不是對蘇俄軍事上如何作戰的方法，而是在〔第235頁〕軍事作戰沒有開始以前，他俄共對於自由世界的政策及其所施展的政治戰術是什麼？我認為他最大的一個法寶，就是其世界革命基本的政治戰術——「和平共存」的欺世幻術。這個幻術亦就是他列寧傳統的間接作戰迂迴戰略所產生的。這是民主集團討論對俄共的基本政策以前，必須特別加以注意的一點。現在我們要討論民主集團已經實際採取及可能採取的各種政策。
  一、基地圍堵政策　赫魯雪夫對俄共第二十次黨大會的報告，攻擊西方的「實力地位政策」。自此以來，俄共及其國際第五縱隊從大西洋到太平洋，到處煽動反美運動，而以迫使美國撤退其海外基地為其主要目的。但在俄共的心目中，西方基地圍堵政策，仍是舊式有限戰爭思想的一種產物。如以此防制莫斯科的侵略戰爭，雖可有一時的功效，但是侵略者曲線戰略的鬥爭方向一經變換，則圍堵陣線，立即呈現其動搖的趨勢。因為俄共及其國際第五縱隊的政治心理滲透戰術，是沒有限界的。當反侵略的防線樹立於侵略者的周圍，而阻止其軍事侵略進展之時，他的政治心理作戰，已經突破了此一防線之外，在反共國家與反共國家之間，在反共國家與非共國家之間，並在反共及非共國家的內部，施展其挑撥、分化、動搖、顛覆的活動。到了這些社會政治和心理作戰的工作做到某一階段的時候，俄共乃更要偽裝其軍事戰術為政治戰術，而標舉其「和平共存」的口號，掩護其軍事戰術之進行。於是基地圍堵政策，遂不能保持其原有的陣線，而舊式有限戰爭思想的缺陷，便立即暴露於侵略者的面前，任他乘虛抵隙，狼奔豕突，而無法圍堵了。這最顯明的一個結果，就是中東和北非在轉瞬之間，已成為不可收拾的危局。
  二、報復主義和嚇阻主義　今日美國積極發展氫彈和洲際飛彈，同時?手策畫其「大舉報復」和「〔第236頁〕局部應戰」的彈性戰略。這個戰略，乃迫使俄共在短期內不能不放棄其軍事冒險與擴張政策。故自越戰停止以後，這二年來，蘇俄及其附庸都不敢向外進行其軍事侵略。這個政策，不能不說是已收到相當的
效果。所以報復主義與嚇阻政策，在過去可以說是合理的。但是俄共在亞洲和中東地區，這一年中間，又採取了各種不同的擴張方式。只就他在亞洲地區所使用的各種方式來說，自去年冬季以來，中共對緬甸的政治與軍事的侵略行動，以及其對高棉和寮國的經濟滲透與政治威脅的擴張行動。這中間有些本是多年反共產親西方的國家，乃亦不能不被他威脅利誘，漸次動搖，而傾向共產集團。嚇阻政策在這裏是否生效？假使說中共對高寮的擴張是政治和經濟的，不在嚇阻之列，那中共對緬甸侵略的事實，明明是軍事的行動，那末，這是否應在嚇阻之列呢？如果嚇阻政策而不能嚇阻共產集團的軍事侵略行動，豈不徒使民主集團的本身力量與威信，無形減低，反而使其本身的困難問題，更是不斷的增加，而且這對於共產集團的侵略政策及其日程，到底有什麼影響和改變呢？所以在俄共的心目中，這報復主義和嚇阻主義的戰略，亦是舊式防禦戰爭思想所產生。
  而且民主集團採用這個政策，自須繼續其軍備競爭，永保其對於敵人的優勢，纔有報復和嚇阻的力量。如果敵人在軍備競爭上，達到其與民主集團平衡或優勢的程度，則這一政策更無法實行了。何況今日莫斯科，一面凍結民主集團的核子武器，而一面復以其社會政治作戰，在民主集團的外部，改變其世界戰略的形勢，並改變侵略者與反侵略者雙方實力的對比，使其完全有利於蘇俄的決戰；同時更在民主集團的內部，散佈失敗主義和反戰思想的毒素，培養「不惜任何代價求取和平」的病菌。這一情勢如繼〔第237頁〕續發展，必使其政治、經濟、社會、心理以及軍事各方面，都為此失敗主義所籠罩，到了蘇俄主動的採取軍事行動來作最後決戰之時，西方民主國家早已自陷於被動地位，那時再使用核子武器，即使其仍能實施報復，亦恐難挽回其在政治社會和心理的各種戰場上，早已宣告失敗的頹勢。所以這報復主義和嚇阻主義，在俄共看來，決不能防制其俄共先發制人，乘虛突襲的最後決戰思想。所以這種報復和嚇阻的戰略思想，雖其握有現代威力最大的新武器，亦並不能發生任何新奇的功能，和任何制勝的把握。

  三、「以戰止戰」即聲罪致討政策　就是民主國家對於蘇俄將要發動戰爭之時，先發制人，對蘇俄加以攻擊。這種政策，只有共產極權國家方敢採用，而在民主國家，是不願採用的。所以我們對於這個政策，不必多加討論。惟我在這裏要有說明的一點，就是我們中國始終不願西方盟友，採取以戰止戰的政策，來主動的直接攻擊蘇俄本土，這一點將在下編中再加敘述。這裏所要指出的，就是美國如首先發動對俄戰爭，那就是促使蘇俄攻擊美國的本土。當然，美國今日在自由世界反共產反侵略的鬥爭中，有
其領導的地位與責任，但這並不是必要使他直接介入戰爭。我認為美國本土應該主動的建立其為世界反共的兵工廠，而不能只是被動的準備其為反共戰爭的主戰場。所以美國必須積極的支持歐亞大陸上反共國家，並協調非共國家與反共國家，鞏固其反侵略陣線，增強其反侵略的力量，充實其對共產集團備戰和作戰的供應，而不使其本身捲入大戰的漩渦，以免其本土變為大戰的戰場。所以我們認為以戰止戰的政策，不僅與民主國家的歷史傳統相違反，而且亦不是自由世界反共戰爭所必需的。
  四、解放政策　這是我們東方反共國家所認為自由世界反共鬥爭必然的一種政策。我們認為這個政〔第238頁〕策，應當包括?全盤的戰略和綜合的作戰計畫。如果民主集團不能確定這個政策為反共產反侵略的基本政策，那其他一切戰略和戰術，都等於空談。這個政策如何入手呢？我們所了解的解放政策，乃是西方國家支持我們歐亞二洲被蘇俄共產侵略主義所強制分裂的國家，使其鐵幕外的民族革命，和他鐵幕中的反共革命勢力，匯合為一個潮流，來恢復其國家的統一。我們相信，德國如不能統一，則歐洲沒有和平與安全。我們同樣相信，中韓越等國如不能統一，亞洲亦沒有和平與安全。所以我們認定這解放政策，應該是自由世界反共的基本政策，但是這個解放政策，究竟如何實施，纔不落空談呢？大家終不免於懷疑。因此，我要更進一步，為這解放政策提出其實施的方法：第一就是迂迴戰略，第二就是間接作戰。
因為俄共征服歐亞大陸，所採取的戰略乃是從中國向南亞和中東迂迴，更從中東向非洲和歐洲迂回。今日俄共侵略的鋒鋩，深入中東，並威脅西歐，而中國大陸已成為他的後方基地。在這種形勢之下，為了挽回中東的危局，解除西歐的威脅，最健全的戰略，就是對侵略者的後方基地實施間接的攻擊。我要在下一編中指出，西方國家如選擇戰場，不應在歐洲和中東直接與蘇俄作戰，最好的戰場是遠東。因為這一戰場上的戰爭，乃是東方民族為反抗新殖民地主義，爭取其國家的統一與自由而戰的民族革命戰爭。這一反侵略戰爭，當然是東方民族都能同情與支持的。而且這一戰爭，無須西方國家直接的參加作戰。如果這一東方民族革命戰爭，在此蘇俄大戰準備尚未完成以前，就積極的進行，那無異予蘇俄以間接的打擊，而且這一間接的打擊，乃是積極的消除大戰禍根的戰略，而較之將來俄共對西方國家的直接奇襲，發動大戰的戰略，其性能和功效，不啻有天淵之別。所以間接作戰的反共戰爭的戰略，乃是今日西方〔第239頁〕國家解放政策所應取的最高指導原則。
  但是我對於民主集團的軍事觀念和反共政策的弱點，今日率直的加以指明，並不是說民主集團不必發展其新武器，充實其新軍備；亦不是說蘇俄集團的侵略，不必嚇阻，或以加倍報復的戰略為不合理，更不是說民主集團應該改變其防禦戰略為攻擊戰略，而積極的使用武力來對蘇俄集團作戰。我毋寧認為這些政策和戰略，在世界反侵略鬥爭中，都是必須的，而且是重要的。但是，新軍備和新武器，必須要有政治的、經濟的、社會的、心理的、民族的各種新的成分與之切實配合，使其在一個綜合的政略及計畫，和統一的反共鬥爭行動中，發揮更大的效能，同時鬥爭方式更須彈性的積極的針對蘇俄的政策及其戰略和技術來決定，以免時時陷於被動，而求其切實有效。
  總之，今日反共鬥爭中，武器和軍事的力量所佔有的地位及其所發揮的效能，必須從社會形態和政治現狀上，纔能作正確的估計。如其武器與軍事行動脫離其社會政治及敵方客觀的條件而孤立起來，作為報復嚇阻的手段來使用，此正為蘇俄侵略者所以今日偽裝其愛好和平，而乘機鼓吹其「和平共存」的論調，來抵銷你報復嚇阻的政策。而且西方國家如欲在東方廣大的地區中，準備以實力阻止蘇俄的侵略戰爭，他就向亞洲民族，指摘西方的嚇阻政策為「舊殖民地主義的砲艦政策」，來激起亞洲民族的反西方的情緒。西方國家如欲以軍事力量為後盾，而直接對共產集團國家施用其壓力，來阻止其侵略行動，他亦可對其各國的人民，高彈其「帝國主義侵略」的老調，來發起其反帝的「愛國運動」。所以民主集團的反共鬥爭，不能採取直接的行動，而必須採取間接作戰的迂迴戰略，提高自由世界反共抗俄合作互〔第240頁〕助的信心，擊破中立主義者和平共存的幻想，並且在一個積極的統一戰略之下，軍事戰術與政治戰術協調一致，鐵幕外的民族運動與鐵幕內的革命運動相互策應，務使其地利與人力上，皆能發揮其充分的功效，如此消極的自可阻遏俄共統治世界的野心，而積極的就能消弭世界大戰，以確保永久和平。否則唯軍事論或唯氫彈論，不過是徒對俄共的政治和心理作戰，供其利用的資料，而圍堵政策或報復政策的單一鬥爭方式，亦不過坐視俄共對反共陣營進行其政治滲透，對中立國家製造其「和平轉變」的時機而已。

【上一篇】【回上層目錄】


第二編　反共鬥爭成敗得失的檢討

    第一章　俄共侵略計畫步步進展之主因——在其對方的錯誤
    第二章　中國反共鬥爭經歷中成敗得失的檢討
    第三章　自由世界反共戰爭中的幾個基本觀念問題

【回上層目錄】


第一章 俄共世界革命的戰略及其戰爭方式的演變

第一章　俄共世界革命的戰略

及其戰爭方式的演變

內容來源：卷九　專著

隸屬章節：專著＼蘇俄在中國＼第三編　俄共「和平共存」的第　　　　　一目標及其最後的構想
版面原件： 第240頁，第241頁，第242頁，第243頁，第244頁，第245頁，第246頁，第247頁，第248頁，第249頁，第250頁，第251頁，第252頁，第253頁，第254頁

〔第240頁〕

  以上各編，已將俄共與我們中國「和平共存」的經歷，作簡明的敘述，並對中國和世界的反共鬥爭的成敗得失，作扼要的檢討。本編再對俄共的戰爭思想，及其世界革命的戰略和戰爭方式，加以分析。我們從這三十年的經歷中，看清了莫斯科世界革命的戰略及其戰爭方式的改變，影響我們中國的局勢；而中國局勢的改變，對於莫斯科的戰略和戰爭方式，更有其決定的影響。所以我們先就此點，略為說明。

第一節　從列寧到史達林

〔第241頁〕

  我們要研究蘇俄戰略及其戰爭方式時，首先應該注意其俄國歷史上，對他們斯拉夫民族最深刻的一個傳統觀念，就是他們俄國有史以來，從沒有為其來自西方的敵人所征服，而卻被他東鄰的成吉斯汗後裔統治至二世紀以上（一二四一——一四八○年）。所以到了蘇俄時代，他對於東方這個歷史性的潛意識，乃就特別的濃厚而加以警戒，亦可以說，這是他布爾雪維克自列寧以來，對於東方赤化，比西方更為注重的原因之一。而且他今後第三次大戰的最後基地，亦建立在這亞洲心臟地區。故今日對於蘇俄問
題，無論其為政治、經濟、社會、種族、生活、習慣、歷史、地理；特別是軍事戰略各種學術研究時，這一個歷史因素，是決不能予以忽視的一點。
  一九一七年十月俄國政變，使布爾雪維克取得政權。列寧最初認為必須西方工業國的社會革命成功，而後俄國蘇維埃政權纔可鞏固。所以一九一八年至一九二○年之間，他屢次準備以武力援助德國共黨的暴動及匈牙利革命，都沒有成功。後來他派遣軍隊侵入波蘭，又招致悲慘的失敗，於是列寧對世界革命政策，乃轉向東方，而且更加積極的急進。
  遠在一九一三年，即中國的辛亥革命成功之後，列寧綜結馬克斯死後的世界革命運動的發展，說道：「在亞洲開闢了一個極偉大的世界風暴的新來源。……我們現在正處在這些風暴和他們反過來影響歐洲的時代。」（註一）到了一九二○年八月，共產國際第二次大會中，列寧起草的決議，關於東方民族革命與西方無產階級革命的合作，說道：「與殖民地分離，及其國內的無產階級革命，將顛覆歐洲資本主義的體系。為使世界革命獲得其完全的成功，這兩種力量的合作是緊要的。」到了一九二三年三月，列〔第242頁〕寧發表他最後的一篇文字，其中說道：「歸根到底，鬥爭的結局將取決於這個事實，即俄國、印度、中國等已成為世界人口的絕大多數，而正是這個世界人口的大多數，最近年來，也非常迅速的捲入下爭取自己的解放的鬥爭。」（註二）於是我們中國，在列寧這一急進的東方政策之下，乃成為其蘇俄第五縱隊——中共的滲透和顛覆的唯一對象。
  當時俄共世界革命戰略的目標，從西方轉移到東方的經過，最明確的說明，就是一九二六年二月，季諾維也夫對共產國際執行委員會的特別會議的演說，其中說道：「最初我們對於中歐，也許過於重視，那就是我們屬望德國的時候。我們以為無產階級革命，在俄國之後，德國必將繼起。到了一九二五年共產國際全體會議，我們不能不注重英國，其時德國革命似較遼遠。現在有一個新的特出的重要因素出現了，就是中國的革命運動，打了許多驚奇的戰績。」（註三）季諾維也夫所指驚奇的戰績，自然就是我們國民革命當年的東征和北伐戰役。可是這個北伐戰役的勝利，不僅與他中共並無關係，而且他俄共始終是想要積極的阻止和破壞這個戰役的。
  史達林取得了獨裁地位之後，對於列寧的戰爭方式，有兩點重要的改變。第一是列寧的對外政策是以蘇俄的力量支持各國共黨的「革命」；反之，史達林的對外政策即是以各國共黨的「革命」，支持蘇俄的政權。為了蘇維埃政權乃至為了他個人的權力，雖犧牲其在某一國家的共黨，亦所不惜。中國的共黨，即曾經屢次做他蘇俄和史達林個人權力之爭的犧牲品。（註四）
  第二是史達林比列寧更著重東方。且自一九二八年以後，他對其國內實行五年計畫，對西方展開其〔第243頁〕和平攻勢，而對中國則指使中共採取蘇維埃路線，企圖以武裝暴動，推翻國民政府。（註五）蘇俄西守東進的政策，可以說是在史達林的手上形成和發展的。
  （註一）列寧全集第十八冊，第五四六頁。
  （註二）列寧的「寧可少些，但要好些」。
  （註三）德林「俄國在亞洲之興起」，第二○一頁引用。
  （註四）本書第一編第二章第十五節，第九三八至九四一頁；第三章第二節，第九四四頁至九四五頁。
  （註五）本書第一編第三章第二節，第九四四至九四五頁；第三節，第九四五至九四八頁；第四節，第九四八至九五
○頁。

第二節　史達林的歷次轉變

  從列寧到史達林指導下的共產國際和俄共，對於戰爭問題，常在其各種會議，加以分析，作成決議。一九二八年共產國際第六次大會所決定的共產國際綱領及其決議案，把世界上的戰爭分為三類，並對各種戰爭中，各國共黨的任務，有詳明的規定。
  （一）「帝國主義國家相互間的戰爭」，即蘇俄以外的列強之間的戰爭。蘇俄對於這種戰爭。不去參戰，同時各作戰國的共黨，應以反戰運動，轉變其戰爭為革命。
  （二）「反帝國主義的民族戰爭」，即歐洲列強在亞洲或其他各地的殖民地半殖民地，反抗列強的戰爭。各地共黨應支持這種反帝戰爭，再進而轉變其民族戰爭為階級戰爭。
  （三）「資本主義的反革命，對無產階級革命，及建設社會主義的國家的戰爭」，即蘇俄以外的國家〔第244頁〕對蘇俄的戰爭。各國共黨應以反戰運動，破壞各作戰國的動員作戰工作，並進而煽起其親蘇的革命。
  綜合的說，共產國際第六次大會所表現的史達林對國際戰爭的方針，就是只有戰爭纔是達到共產黨的世界革命和世界專政的道路。
  但是到了一九三五年，蘇俄對西方的和平攻勢，雖擴大了英法與德國的矛盾，而其對中國的武裝暴動政策卻全歸失敗。於是史達林召開共產國際第七次大會，採取「統一戰線」的戰略。（註一）這次大會並不是從根本上改變六次大會的戰爭思想，只是把「統一戰線」作為國際共黨主要的戰爭方式來運用。而其運用「統一戰線」的目的，不是為了世界和平，而是促成世界戰爭。
  列寧說：「革命的歷史經驗，教訓我們說，戰爭——一連串的戰爭，是不可避免的」。（註二）史達林亦相信「戰爭是不可避免的」。他相信戰爭一旦爆發，蘇俄必將被迫參戰，但是「蘇俄必須最後參戰」。一九三九年，他與德國訂定互助協定，促成歐洲戰爭；一九四一年又與日本訂立中立協定，促成日本南進。（註三）及至一九四三——一九四五年之間，蘇俄復乘大戰的發展而尚未結束之前，在德黑蘭與雅爾達會議中，先擊敗其同盟的民主國家，而伸張其戰後世界的戰略陰謀，（註四）造成戰後東歐及東亞今日這樣險惡的局勢。
  （註一）本書第一編第三章第六節，第九五一至九五二頁。
  （註二）列寧全集第二十六冊，第一二頁。
  （註三）本書第一編第三章第十五節，第九七○至九七一頁。

〔第245頁〕

  （註四）本書第一編第三章第二十八節，第九九二至九九四頁；及第一編第四章第五節，第一○○八至一○一○頁。

第三節　從馬林可夫到赫魯雪夫

  第二次世界大戰結束以後，蘇俄向歐洲與亞洲的侵略暴行，控制了東歐諸國，強佔了東德。劫掠了中國的外蒙、新疆和東北，分裂了韓國，並指使中共匪黨把整個中國大陸關進鐵幕。於是世界反侵略的國家乃訂立北大西洋公約、太平洋集體安全系統，以及已格達公約，結成反侵略陣線，來保障世界的和平。這一強大的壓力，迫使莫斯科不能不改變其戰爭方式。早在一九五二年十月，俄共第十九次黨大會，史達林已提出「和平共存」的口號。此後三年來，莫斯科的政權由馬林可夫轉入赫魯雪夫之手，而其
對自由世界的和平運動及中立戰術，仍繼續發展。今年二月，赫魯雪夫乃向俄共第二十次黨大會提出其戰略計畫及戰爭方式。
  在形式上，赫魯雪夫是改變了史達林主義，史達林相信世界戰爭是不可避免的，認定世界戰爭是到達共產黨統制世界的道路。反之，赫魯雪夫以為戰爭不是不可避免的，並且他提出一個口號就是「阻止戰爭」。但在實質上，赫魯雪夫這次「和平共存」的統一戰線和中立戰術，不過是一九三五年以後，史達林的「統一戰線」和中立戰術的歷史的重演，而以破壞自由世界反侵略陣線為目標。而且馬林可夫與赫魯雪夫的「和平共存」的口號，雖然是相同的，但就其實際的戰爭方式來說，馬林可夫階段的戰略還
是防禦性的，而到赫魯雪夫卻轉變為積極的攻擊了。換句話說，在馬林可夫的階段，莫斯科的「和平運〔第246頁〕動」還是企圖阻止巴黎協定的成立，太平洋安全系統的結成，和中東聯防的進展。而今日赫魯雪夫的「和平共存」，則針對著這世界反侵略陣線而實施其戰略的攻擊，更要積極加以破壞了。

第四節　俄共戰爭方式轉變的樞紐

  一九一八至一九二○年之間，列寧和托洛斯基等國際派的視線，正集中於中歐革命的時候，史達林乃發表其「不要忘記東方」的論文，其中指出，只有在東方，「纔能打破歐洲所鑄造而束縛整個世界的帝國主義的鎖鍊」。（註）到了史達林專政之後，他集中其侵略的鋒刃於我們中國，但是他同時亦並沒有忘記西方。在俄共的長期侵略日程上，中國是其「和平共存」的第一目標；到了俄共自以為他控制了中國四億五千萬人口，從此可在東方九億人口之中，製造「大風暴」，反過來影響歐洲的時候，他就轉換其侵略鋒刃，指向西方了。我們從這一點上亦可看出俄共的世界戰略及其戰爭方式之演變，是以我們中國局勢的轉移為其樞紐的。
  （註）史達林全集第四冊第一七一頁。

第五節　中國反共鬥爭在國際上不能擊破

      俄共「和平共存」陰謀的原因

  我們中國首當蘇俄侵略之衝，也就首先站在世界反共鬥爭的前線。我們中國過去在這反共鬥爭中，所以不能擊破俄共「和平共存」的政治戰術，而反遭受了挫敗的原因，其與國際政治有關的，至少有下〔第247頁〕列二點：
  一、我們本身缺乏反共鬥爭的經驗，世界亦沒有這樣反共鬥爭的先例。三十年來，我們每一次與蘇俄及中共接觸乃至商談，每次與俄共及中共決裂乃至作戰，都是一步一步的探索和研討。有時我們不知其為俄共的陷阱，而冒然失腳；也有時我們明知其為共黨的陰謀，而依然中計。因為反共鬥爭必須是全面動員，總體作戰。縱令我們政府，看清了蘇俄的侵略企圖，揭開了共匪的猙獰面目，如不能得到國民的支持，和國際的諒解，就算我們的反共政策和方法是正確的，而其結果仍然是一場失敗。
  二、國際社會亦沒有經歷過這樣一個大陰謀的外交先例。所以當時並沒有人能了解蘇俄真是懷抱著這樣統制整個世界的侵略野心；更料不到我們中國反共鬥爭的失敗，對於世界和平與人類自由，竟發生了這樣重大的影響。因此，第二次大戰之後，太平洋各國，面對著蘇俄侵略的陰謀，雖在客觀上實際利害相同，但在主觀上彼此缺乏互信，甚至只信其敵人的謊謬宣傳，而漠視其友邦被侵略的事實真相，其結果國際對華政策，與中國反共政策，發生了矛盾，乃給予俄共和中共以挑撥分化，各個擊破的機會，
這也是我們中國反共鬥爭失敗的最大原因之一。

第六節　西方與蘇俄在亞洲勢力

      消長的轉變及其影響

  中國反共鬥爭一經失敗，大陸關進共產帝國的鐵幕之後，除了我們國家和人民的本身慘遭空前浩劫的直接影響之外，而其對於國際上所發生的影響之大，亦是無法估計，而且這一惡劣的影響，正在不斷〔第248頁〕的繼續發展之中。
  一、國際共產主義的發展，因我大陸的淪陷，而突飛猛進，尤其亞洲各國共黨之梟張，幾乎有不可向邇之勢。所以到了今日，赫魯雪夫且自誇其共產主義已超越國界而成為世界體系了。
  二、蘇俄在東方的聲勢與威望，提高到百尺竿頭。除了各國共黨之外，一般非共國家亦認為其只要親俄媚共，即可保持其共存安全，而且認為蘇俄援助東方各國，是有誠意而足以信賴的。於是蘇俄所稱為東方這一枝「廣大的後備軍」，乃就轉變為其在亞洲反抗西方殖民地主義的先鋒隊了。
  三、西方國家在亞洲的信譽與地位，在亞洲人民心目之中，正與蘇俄成為一個互相對照的反比例。這就是西方國家在亞洲的聲勢，因中國大陸的淪陷，隨之一落千丈。這一個亞洲反共的力量之中國政府，遭受了打擊，使國際形勢突然轉變，不僅為蘇俄與西方國家在亞洲勢力的消長與成敗的唯一關鍵，而且亦是世界安危與人類禍福的一個轉捩點。真不知這一形勢，究竟如何能再爭取回來，以挽救今後世界人類無窮的浩劫！

第七節　蘇俄與共產集團內部的

          矛盾及其不可克服的弱點

  今日俄共帶領?中共，向東南亞和中東這廣大地區急進，一面繼續進行其戰爭準備和戰爭威脅，一面施展其「和平共存」與中立主義的政治戰術。於是赫魯雪夫就向自由世界炫耀他所控制的廣大空間和多數人口的力量，並且誇大其和平攻勢與中立戰術的效力。他說道：「結果，在世界上出現了一個包括〔第249頁〕歐洲和亞洲，社會主義和非社會主義國家的廣大和平區域。這個地區所包括的廣大區域內，居住著將近十五億居民，即佔全球人口的多數。」這就是他自以為現在是他準備其最後決戰而實現他對於自由世界「和平共存」的最後構想的時候就快要到了。
  但是我相信今日世界反共鬥爭已有其豐富的經驗和寶貴的歷史教訓。中國三十年反共鬥爭的整個過程，尤其值得我們重加分析和檢討，縱令俄共「和平共存」的詐術和中立主義的騙局，今日還能施逞於一時，只要自由世界尤其是我亞洲各國愛好自由的人士能夠認識這些事實，且能體認我們中國這個痛苦的經驗，並能同心協力，粉碎他俄共「和平共存」的口號之下所發現的國際陰謀和狡詐的政治戰術，這就是他蘇俄集團侵略主義失敗的起點。
並且我們對於今日赫魯雪夫強調的「和平共存」及其「阻止戰爭」這種論調，以及其所施展的清算史達林和取消共產國際情報局等魔術，相互參證，更可以看出他俄共現階段在其國內和國際策略上，幾個不可克服的重大弱點及其因果所在：
  第一、國際如無突變的原因發生，那蘇俄在最近期間即在其第六個五年計畫之中，至少在這三年內，他最後決戰性的軍事準備尚未完成，他不可能會主動的向世界發動大戰，如果他被動的作戰，那是必敗無疑的。所以他要強調其「阻止戰爭」，和取消共產國際情報局，企圖眩惑國際觀聽，使西方國家誤信其停止侵略行為，且使亞非國家墮入其中立主義的圈套。
  第二、他蘇俄本國人民，對於其共產政權暴力壓迫，與對史達林魔王二十餘年的積憤，無法平熄，〔第250頁〕尤其是赫魯雪夫在所謂「集體領導」的政治上，不可克服的矛盾，無法統一，更不能像史達林時代之能切實統制，因而無論其在政治、經濟、社會、民族、軍隊、思想，甚至在其黨務上，矛盾太多，所以他不能不清算史達林，期洩人民憤恨，更不能不強調和平，以安定其社會人心。如其對外一有戰爭，則其內部必將引起叛變，且有整個崩潰的可能。
  第三、今日蘇俄對其附庸各國之組織，更不能如史達林時代之控制有效。而其附庸各國對於蘇俄帝國主義之暴戾專橫，及其內心之恐怖怨恨，隨時有爆發之可能。無論其在東德、波蘭、捷克、匈、保與中共等附庸，已經是破綻百出。因此亦不能不清算史達林和解散情報局的組織，更不能不遷就狄托，接受其意見，來變換其統制方法，使附庸各國的共黨，以其所謂「獨立共產主義」或「社會主義新路線」欺哄一般民眾，緩和其分裂的情緒，以彌縫其內鬨的裂痕。他在如此情勢之下，若其對鐵幕之外再引起戰爭，則不待其附庸各國的傀儡對蘇俄之背叛，而其各國內部人民反共抗俄的革命，必乘機蜂起。如此則他即欲維持其共產集團的現狀而不崩潰，亦不可得了。
  只舉以上三點，亦就可以斷定俄共在現階段內，不僅不敢發動世界大戰，而且不能在其國外參加任何足以引起大戰的局部戰爭，這就是他提出「阻止戰爭」與「和平共存」的口號的用意所在。

第八節　自由世界今後成敗的關鍵

——對共產集團應該特別警覺的兩點

  蘇俄及其共產集團內部，都有其不可克服的矛盾，已如上所述。但是自由世界的反共人士，必須特〔第251頁〕別警惕的。
  第一、國際共產黨的內鬨和分裂，雖可削弱其對鐵幕以內的控制，及其對鐵幕以外的鬥爭力量，使其不能不改變其對內的控制方法和對外鬥爭的方式，以延長其征服和統治世界計畫的時間表，但他們決不因此而革除其階級性和國際性的共黨本質，亦決不會改變他們的世界革命和消滅資本主義的共同目標。換句話說，儘管國際共黨的內部進行?權力鬥爭，而其對於一般民眾及其敵人「資產階級」，是必須合力壓制和摧毀的；儘管他們鐵幕的內部發生了利害衝突及其如何自相矛盾，而其對於自由世界及非共國家，仍然要共同行動來脅制和欺壓的。今日假定共產附庸各國，一旦都背叛莫斯科而脫離其領導的時候，那我以為其共產集團必會有另一個領導中心產生，不過其領導的名稱或變更其一個新的方式而已。須知唯物辯證法的「矛盾的統一律」，是共產集團的唯一基本思想方法；以仇恨發展鬥爭，以鬥爭製造暴力，為其生存的社會根據；而以暴力控制群眾，以群眾供其奴役，為其共同的政治目的。所以共產集團的鐵則，是無鬥爭即無生存，並從鬥爭中獲得其統一。我們切不可忽略他們這一個傳統的本能，及其永不改變的本質，這樣對共產集團行動的判斷，方能免於錯誤。自由世界的反共人士或以為其俄共附庸國家的叛變，將為人類帶來自由，為世界帶來和平，因之認為共產集團的內鬨，即可消除他俄共侵略的野心，這一判斷亦可以說是絕對錯誤的。須知民國三十七年（一九四八年），狄托叛變脫離了莫斯科，而俄共就在其明年（民國三十八年）侵佔了中國大陸，擴張其比南斯拉夫的面積與人口大過數十倍之多的領域，這豈不是他一方面雖失了一個南斯拉夫，而在其他方面，反得了幾十個南斯拉夫麼？這一個事〔第252頁〕實，希望自由世界勿再健忘才好。
  第二、國際共黨只圖利用敵人，而決不為敵人所利用。無論他共黨內部發生何種鬥爭，亦無論其對外遭受何種困難，任何國家或個人，若要乘機利用他，其結果必將為他所利用。我們應該一讀史達林的「列寧主義文選」中所說的一段話：「在我們的工作上，我們不能跟?任何人的音調來跳舞。尤其不能讓自己受反對者關於我們的話來指導我們。我們必須走我們自己的道路，掃除那反對者欺騙的企圖，和我們自己中間某些布爾雪維克使其自己成為反對者挑撥的犧牲的諸般錯誤」。（註）所以今日，無論共產集團內以及其國際共產黨的矛盾和內哄是怎樣的發展和表面化，應知共產黨人畢竟是共產黨人。尤其是各國共黨領袖，他們就是死了的骨灰，亦不會變成民主主義或民族革命者。他們內部鬥爭，無論誰勝誰敗，孰得孰失，而只是一種換湯不棋藥的人事交替，歸根到底，仍是共產黨徒一丘之貉，這樣從一手移轉於他手的結果，決不會減少其對自由世界侵略的危險，亦不會改變其征服世界、奴役人類的目標。須知南斯拉夫的狄托，脫離了莫斯科至今已有八年之久，而其南斯拉夫的人民，並沒有脫離其共黨奴役的統治，亦沒有得到任何的自由，這是一個很現實的史例。所以只要俄國布爾雪維克的政權存在一天，或其附庸各國的共產政權存在一天，那不僅對於其人民自由，毫無關係，而且他共產國家之間，決不能脫離其共同依存關係，何況俄共更有其歷史和地理的憑藉，以及其辯證方法來變相的控制他們。
  因之自由世界如不能及時利用其分裂和內哄的時機，以援助其鐵幕內反共人民的革命，來推翻共產制度，而等待他們共產黨內部自動崩潰，那無異是緣木求魚，到了最後，仍是徒供國際共黨來施展其統〔第253頁〕一戰線和中立戰術，乃至推行其反戰運動的機會。其結果，真正因此而分化者，必為民主集團的自身，而不是共產集團。須知共產主義及其共產組織，如在一國之內，有其合法的政黨地位，則這一個國家的政治經濟社會生活，絕無安全之望；若在世界之上有其一個共產國家存在，則世界必無和平之日，而人類亦無自由的保障。所以自由世界的反共人士，對於共產集團的崩潰，如持等待政策，必將對世界人類的前途，鑄成大錯。
  我以為自由世界今日只有針對俄共內在的危機，看準其內哄分化的各種矛盾因素，採取積極政策，使其鐵幕內外的反共人民，互相策應而匯合為一個反共主流，以促成蘇俄本國反共革命，扶助其人民，真正獲得解放與自由。如此，不惟可以阻止蘇俄向自由世界挑戰，而且更可促進共產集團內部徹底崩潰，杜絕蘇俄征服世界的野心，消弭世界大戰的禍根，以確保世界永久和平。這實在是民主集團使蘇俄不戰而屈的良機，不可輕易錯過。
  如自由世界反共人士研究俄共的情勢，果能以其史達林死後三年來所導演的「和平共存」、「阻止戰爭」，和清算史達林、解散情報局等技藝，以及其附庸各國所發生的罷工暴動、反共抗俄各種事實，和他蘇俄內部各處變亂與各種矛盾作整個的檢討，綜合其中之激劇變化，內崩外潰的跡象，就可證明他若非自惑其岌岌可危，無法維繫的事實存在，則他決不出此鞭屍暴惡、謝罪乞憐等各種非人所為大獸行。如果反共人士猶以為此僅是俄共歷來所施展的一套欺世騙人的同樣幻術，而忽視其共產鐵幕內在的危機，則此種錯誤的判斷，必將招致養廱貽患，又為俄共來造成其坐大反噬，從容統制世界的後果。
〔第254頁〕

  （註）史達林「列寧主義文選」第七六頁。

【下一篇】【回上層目錄】


第二章 俄共戰爭思想的來源及其基本原則

第二章　俄共戰爭思想的

來源及其基本原則

內容來源：卷九　專著

隸屬章節：專著＼蘇俄在中國＼第三編　俄共「和平共存」的第　　　　　一目標及其最後的構想
版面原件： 第254頁，第255頁，第256頁，第257頁，第258頁，第259頁，第260頁，第261頁，第262頁，第263頁，第264頁，第265頁，第266頁，第267頁，第268頁，第269頁，第270頁，第271頁，第272頁，第273頁

〔第254頁〕

  俄共的戰略目標從中國轉向東南亞和中東，其戰爭方式從製造戰爭詭變為「阻止戰爭」與「和平共存」，已如上述。但實際上，他這三十年的侵略行為，乃是結合多數戰役的一個戰爭。我們中國為了國家生存與人民自由，繼續不斷的與他進行各種戰鬥。這一長期的痛苦經驗，使我們對於俄共的戰略目標和戰爭方式的轉變，每一步驟都比較了解。我將在補編中，說明俄共對我們中國所施展的各種戰術，本章只研究其俄共戰爭思想的來源及其戰爭的基本原則。
  我今日探討俄共的戰爭思想的根據，第一是以馬克斯和列寧對於戰爭的基本觀念為基礎，來研究其具體的戰爭原則；第二是綜合我們三十年來與共黨實際的作戰經驗，來分析其戰爭方式與戰術；第三是參考俄共對內對外戰爭，自一九一七年起，至第二次世界大戰為止的戰史，來解剖其戰爭的本質。至其蘇俄軍事上所謂「永久性的作戰因素」的五原則，（註一）或其早已公開發佈的各種教令以及其各軍種或各兵種的戰術問題，並不是我在此所要研究的對象，至於中共的戰爭思想，不過是俄共的一些餘瀝，更沒有什麼特別加以分析的必要。
  惟在研討俄共的戰爭思想之前，所應特別注意的一點，就是他們所謂戰爭思想，並不單純是指軍事作戰一方面的戰爭思想，乃是連帶著對政治作戰的戰爭思想而言。尤其是他們世界革命的戰爭思想，更是政治作戰的戰術重於軍事作戰的戰術之思想。但是他們政治作戰的戰術，最先還是應用軍事作戰的理〔第255頁〕論，後來又運用其政治作戰的戰術思想，而反映到他軍事作戰的戰術思想上面。例如他們所謂「普羅」軍事思想，完全是受了他布爾雪維克政治思想的影響所產生的。
  我們若是就他蘇俄軍事的戰爭思想而言，那他們思想的來源，可說是由東方與西方兩個不同方向融匯而成的。他們戰爭哲學的來源，在西方是師法克勞塞維茨，在東方是師法孫子。他的戰爭型態，在西方是學習拿破侖，在東方是學習成吉思汗。故其對於兵學的研究，特別講求東方的孫子與成吉思汗的學理及其原則。這是我們探討俄共軍事的戰爭思想所不可忽視的。
  至於列寧的世界革命戰爭思想有兩個主要的來源：一個是馬克斯，一個是克勞塞維茨。他從馬克斯所得到的，是階級鬥爭的理論，和社會結構及政治情勢的分析方法；他從克勞塞維茨所學到的，是戰爭的基本原理，和戰爭指導的方法。史達林承接列寧的衣缽，但他對克勞塞維茨的戰爭理論，在第二次大戰前後，卻不斷予以抨擊，特別是他對其最高軍事學校教授拉金上校所問，「應不應該批評克勞塞維茨的軍事基本理論」時，他所答的一段話，說：「克勞塞維茨是手工業戰爭時代軍事理論的代表。他早已成為時代落伍的軍事理論權威者。現在我們是處於機械化戰爭時代，在機械化戰爭的時代，需要有新的軍事理論家。」我以為他這一段話，只能對於軍事作戰的戰術思想而言。因為各軍種的戰術思想，自然是隨?時代與武器的發展而進步，決不能墨守成規以甘居落伍的。
  但是他對克氏的戰爭原理，亦即是他們所指「軍事基本理論」有關部分的抨擊，我以為他如不是一個不懂軍事學理的人，那他無非是為了誇耀其自己理論的高深，強詞奪理，要勝過古今一切戰爭論權威〔第256頁〕者，表示其戰爭思想並不是由外傳而來，乃是皆由其自己獨出心裁的天才而得的自大狂的心理罷了。我以為今日共產主義戰爭思想尤其是他們世界革命戰爭思想的理論，仍不能脫離其共產主義的祖師，馬克斯和列寧傳統思想的軌範。不過列寧對於其學術與理論方面，並沒有像史達林那樣自作聰明，自大自負的習性，而且他列寧自己亦不承認其是一個軍事專家，就是在其論述中，亦沒有關於戰爭思想的系統著作。但是他平生是特別注重軍事科學和研究戰爭藝術的革命家，而且他在一九一三至一九一五年之間，讀克氏戰爭論，曾作很精詳的札記。我們今日可從克氏戰爭論中，特別是列寧札記所摘錄和他所評註的部分，來對列寧的戰爭思想，加以檢討，更可了解列寧及其俄共戰爭思想的梗概。
  （註）蘇俄軍事上所謂「永久性的作戰因素」的五原則，就是（一）後方的安定性。（二）軍隊的士氣。（三）師的素質和數量。（四）軍隊的裝備。（五）指揮官的組織能力。

第一節　戰爭的絕對性

  克勞塞維茨在其戰爭論中，開宗明義，即確立「絕對戰爭」的概念。戰爭為了達到其使敵人服從我方的意志之目標，在概念上，暴力的發展與暴力的行使，沒有任何限界，不達到極限而不止。這就是戰爭的無限界性或絕對性。（註一）
  克氏以為過去大多數現實戰爭，都是有限戰爭，因此過去一般人對於這一絕對戰爭思想，究竟有多少現實性，表示懷疑。但是克氏從法國革命和拿破崙戰爭中，發現了戰爭的新趨勢。這一趨勢就是戰爭急速向「絕對」的方向邁進。（註二）。

〔第257頁〕

  這一「絕對戰爭」或「無限戰爭」，與過去現實戰爭或有限戰爭相比較，其差異之點是什麼呢？
  一、有限戰爭祇是一次決戰，或是幾個戰鬥的結果。所以戰爭的勝利，乃是一次決戰，或是幾個戰鬥的勝利之總和。反之，無限戰爭乃是繼續的行動，而這些行動又是一個不可分的總體。這個總體，雖包括著多數戰鬥，但各個戰鬥，其本身並無獨立價值，而必須從其戰爭的總體上估計其價值。（註三）
  二、有限戰爭思想，把戰爭看做一種類似商業上的交易行為，估計其所負擔的風險，及其所期待的利潤的數量，拿出軍隊來作資本，而希望每一筆交易，所受的損失，不會超過他投資的數量。（註四）反之，「無限戰爭」乃是一個最後決戰的概念。為了最後勝利，軍隊的數量、編組，以及政治謀略、外交行動，都是為了最後決戰。好像我們把所有資本投入一個事業，每一筆交易都是為了最後的結算。（註五）
  三、有限戰爭的目的，是強迫敵人接受我方的條件來訂立一個條約，或是割取敵人的一部分領土。所以這種戰爭要計算其所需用的時間，要計算其所得到的土地。反之，無限戰爭的目的是要使敵人屈從我方的意志。除非毀滅了敵人的作戰力量，迫使敵人無條件投降，接受其絕對的統治，則時間多少，土地得失，都沒有獨立的價值。
  但在法國革命戰爭中，發生了共產主義和階級戰爭的一道逆流。這一道逆流，在馬克斯和恩格斯的手上，構成了一個共產主義思想體系。他們更將克氏「無限戰爭」的概念，應用於階級戰爭，而形成其「世界革命」與「世界無產階級專政」的狂暴思想。馬克斯為共產國際聯盟起草的「共產黨宣言」，乃是國際共產主義和世界革命運動的起點。馬克斯從一八七一年「巴黎公社」的暴動中，指出未來的民眾〔第258頁〕革命，「不再是像從前一樣，把官僚主義的軍國主義的機器，從一手移轉於他手，而是要把他徹底粉碎」。（註六）恩格斯在「法國內戰」的緒論中，更明白的說：「請看巴黎公社吧！這就是無產階級專政。
到了一九一九年三月，列寧組織了第三國際，其信條載在「共產國際憲章」第一條，就是：
  「共產國際——國際工作者同盟——是各國共產黨的結合，亦即是世界共產黨。共產國際，是世界無產階級革命運動的領導及組織者，共產主義的原則及目的之宣傳者，要努力爭取勞動階
級，和貧農的廣大群眾，要為世界無產階級專政，為世界蘇維埃共和國聯邦，為完全消滅階級，並為實現社會主義——共產主義社會的第一階段而奮鬥。」
  蘇俄及其所役使的國際共產黨，在世界各國家、各民族，和各地區中作戰，乃是以「世界無產階級專政」為其最後的目的。他們為了追求這一狂妄的目的，他們的戰爭，當然竊取克勞塞維茨所謂「絕對戰爭」和「無限戰爭」，而不是一般現實戰爭或有限戰爭所能比擬。
  （註一）克勞塞維茨戰爭論，（國防部譯本）第一篇，第一章，第三頁至九頁。
  （註二）戰爭論第八篇，第二章，第一○頁至一一頁。
  （註三）戰爭論第八篇，第一六頁附表參看。
  （註四）戰爭論第八篇，第六章，第八六頁至八七頁。
  （註五）一八五七年九月二十五日，恩格斯寫給馬克斯的信，特別對這個比喻，感覺興趣。

〔第259頁〕

  （註六）一八七一年四月十二日馬克斯寫給顧格曼的信。

第二節　國民戰爭與階級戰爭的並用

  法國革命和拿破崙戰爭中，無限戰爭的趨勢，再具體一些說，就是戰爭成為全國國民的事業。克勞塞維茨指出了歐洲在十八世紀中，戰爭只是政府之間的事；到了法國革命，戰爭一變而為法國三千萬民眾的共同事業，（註二）使戰爭更接近其絕對性的本來性質，（註二）擺脫一切傳統的限制，而能盡量發揮其本來的威力。（註三）
  克氏在戰爭論「國民戰爭」一章中，表現了他理想中的無限戰爭的型態。他認為一個國家在敵軍侵入國土之時，本國軍隊向國內退卻，而以正規部隊支持其武裝民眾作戰。敵軍侵入國土愈深，則其兵力愈為分散，「於是國民戰爭的怒火，遂開始燃燒，終成燎原之勢，達到決定戰局的最高潮。」（註四）一個國家在戰敗之後，再起作戰時，國民戰爭，更是禦侮圖存的戰爭方式。（註五）克氏的戰爭哲學，推論至此，其對於反侵略的民族革命戰爭，可以說是有其寶貴的貢獻。
  克夢塞維茨的理想中的無限戰爭的基礎，就是他所謂全民武裝的「國民戰爭」。因之，馬克斯亦依據這一理想，從法國革命中尋繹其階級鬥爭的戰法。馬克斯從一八七一年「巴黎公社」的暴動中，指出未來的階級戰爭，將演成群眾的大規模的軍事的流血的鬥爭。（註六）所以他們極力鼓吹「全民武裝」的論調，這對於列寧的戰爭思想當然有特殊的影響。

〔第260頁〕

  到了列寧，他完全襲取克氏從法國革命所指出的「無限戰爭」的趨勢。他說：「法國革命民眾，重新構成其整個戰略體系，打破戰爭的一切舊規律和舊習慣，創造新的革命民軍來代替舊式軍隊，並採用新的戰法。」（註七）但是他對於俄國革命，則完全採取馬克斯階級戰爭和無產階級專政的路線，來指導他的黨徒的行動。他認為一九○五年俄國革命，雖接受法國革命的教訓，但是「無產階級」放棄了「國民的」和愛國的幻想，集中其階級的力量於其階級的組織——工農兵蘇維埃。（註八）後來一九一七年俄國革命中，列寧指導十月政變，就是把俄國對外戰爭轉變為階級戰爭，來推翻臨時政府，取得政權。此後蘇維埃政府在內戰中所採取的戰法，更是把克勞塞維茨的「國民戰爭」的戰法，應用於階級戰爭。
  同時，列寧不僅未曾放棄克氏「國民戰爭」的思想，並且採取他這個思想來確立蘇俄的軍事政策。首先，他在內戰中，決心建軍。他對俄共的幹部們說：「咬緊你的牙關，莫說大話，準備你的武力。」他力主蘇俄軍隊要用現代的武器和現代兵術來作戰。（註九）並且他在一九二○年波蘭戰爭失敗之後，即決定蘇俄的紅軍，應以保衛其本國國土為主要任務，決不再為援助其他各國共產革命而出國作戰。所以到了第二次世界大戰時期，蘇俄完全以其正規紅軍為對德作戰的主體，而以全民武裝的國民戰爭方式，支援其前線紅軍，在愛國戰爭的口號之下，來擊敗德軍，爭取勝利了。
  （註一）戰爭論第八篇、第三章、第五○頁。
  （註二）戰爭論第八篇、第三章、第五三頁。
  （註三）戰爭論第八篇、第三章、第五四頁。
  （註四）戰爭論第六篇、第二十六章、第一五七頁。

〔第261頁〕

  （註五）戰爭論第六篇、第二十六章、第一六二至一六三頁。
  （註六）馬克斯「法國的內戰」對此點論述甚詳。恩格斯亦在其「法國階級戰爭」緒論中，說明革命群眾對普魯斯作戰：「凡是能夠拿起武器的人民，全數編入軍隊，採用槍砲、彈丸、炸藥，其效力之大，是前代所夢想不到的，這使全部軍事完全變革。」
  （註七）列寧在一八一七年所說，波莎尼「一個世紀的鬥爭」第八八頁引。
  （註八）馬克斯「法國的內戰」英譯本附錄所載列寧一九○八年論文。
  （註九）列寧一九一八年五月八日演說，選集第七冊，三一一頁。

第三節　軍事戰術與政治戰術的協調

  克勞塞維茨戰爭論以為「戰爭是政治的繼續」，「戰爭是以其他手段，繼續政治的對外開係」。列寧對他這句話，加以評註，以為「戰爭不止是一個政治行為，並且是政治的最後手段。」又以為「政治是全體，戰爭是局部。」列寧對於這一個觀念，再加引伸，說：「和平是戰爭的繼續」，「和平是繼續戰爭的其他手段」。這列寧的引伸，更是構成了俄共戰爭思想的基點。所以關於克氏這一理論，應該特別說明。

  通常一般人都認為戰爭爆發的同時，政治關係即告中斷。克氏則認為「戰爭不過是政治外交的一個手段，決不是一個獨立的行為。」（註一）因為戰爭的基礎，以及規定戰爭重要方向的一切對象，諸如本軍的兵力，敵軍的兵力，兩國的同盟者，兩國的國民性，及其政府的性質等，都含?政治的性質，而與全般的政治關係相連，所以到底無法切斷。（註二）克氏認為一個戰爭之中，軍事與政治的一切活動，構〔第262頁〕成一個整體，這一整體中，每一個肢節都不能分開，每一項活動都是和整體合流，而為整體所規定。而這一整體乃是由國家政策來指導的。（註三）他這一概念，開拓了現代總體戰理論的道路，同時亦演變為俄共世界革命戰爭的構想。
  克氏對於戰爭的整體之中，心理作戰及政治作戰，應如何與軍事作戰協調，亦有精闢的說明。克氏以為戰爭的對象有三種：一是敵人的戰鬥力，二是敵人的國土，三是敵人的意志。為了影響敵人的失敗心理，則對敵軍作戰，和佔領敵人的土地，都成為心理作戰的手段。並且，直接運用政治戰術，影響敵人對於戰爭勝算的推測，更無需擊破敵人的戰鬥力，而迫使敵人接受我方的條件，這比擊破敵人戰鬥力的方法，是更為有效的。（註四）
  馬克斯和恩格斯也可以說是現代總體戰理論的先驅。他所謂辯證法的歷史觀，就是對於社會政治的各種勢力，從變動的觀點，把握其內在的聯繫，而加以分析。他們並不把戰爭當作孤立的現象來考察。他們認為戰爭要在政治、經濟、心理各種領域中使用各種方法來進行，而軍事行動乃是其最後的手段。所以一個戰爭，在其開炮之前，已經在經濟和心理戰上，決定了勝敗。（註五）
  因之，在俄共的戰爭思想上，使用武力與使用和平方法，都是戰爭。惟其是各種方法，同時使用，或交替使用，纔形成蘇俄集團世界革命戰爭的總體戰。
  列寧在一九二○年說道：「我們的道德，是從無產階級鬥爭產生的。共產主義的道德，乃是為階級鬥爭而工作的道德，凡是有利於階級鬥爭的一切方法，都可採取。」（註六）列寧明白指出了這「一切方〔第263頁〕法」是些什麼。他說：
  「布爾雪維克有了十五年（一九○三至一九一七）的實際歷史。這種歷史經驗是豐富的革命運動的各種方式——合法的與非法的，和平的與激烈的，秘密的與公開的，小組的與群眾的，國會主義的與恐怖主義的各種形式，彼此交替……。」
  「無產階級專政乃是一種持久的鬥爭——流血的與不流血的，暴力的與和平的，軍事的與經濟的，教育的與行政的鬥爭。」（註七）
  一九二八年的共產國際綱領也明白規定如下：
  「無產階級專政乃是階級鬥爭在新情勢之下的繼續。無產階級專政是一個堅決的戰鬥——流血的與不流血的，暴力的與和平的，軍事的與經濟的，教育的與行政的——對舊社會的勢力及傳統之戰鬥。」
  所以蘇俄及其國際共黨對敵鬥爭，不僅隨時變換其鬥爭方式，並且要從一個方式變換為正相反對的方式。這就是他「辯證法」所謂「對立物的轉變。」
  （註一）戰爭論第八篇、第六章、第九一頁。
  （註二）戰爭論第八篇、第六章、第九二至九三頁。
  （註三）戰爭論第八篇、第大章、第九八頁。
  （註四）戰爭論第一篇、第一章、第四九至五○頁。
  （註五）歐爾主編「現代戰略的諸作家」，第七編，「恩格斯與馬克斯社會革命的軍事概念」，可以參看。

〔第264頁〕

  （註六）列寧「青年聯合會的任務」，選集第九冊，四七五頁。
  （註七）列寧「左傾幼稚病」，選集第十冊，六二頁至八四頁。

第四節　攻擊與防禦的統一

  軍事學家往往批評克勞塞維茨對於防禦，過於重視。殊不知克氏「戰爭論」最大的一個特色，就是攻擊與防禦之辯證法的統一。
  克氏認為轉攻為守是攻擊戰的「原罪」，攻擊者常在此時招致失敗。轉守為攻乃是防禦戰最輝煌的起點，防禦者常能從此獲致勝利。所以攻擊戰是軟弱的戰爭方式；而防禦戰是較強的戰爭方式。克氏以為「『保有』比『取得』為容易」。「所以攻擊者浪費的時間，完全成為防禦者的利益。防禦者可在其未曾耕種之處，有所收穫。」（註一）一般兵法家，常認為唯有攻擊始可制勝，而克氏則認為攻擊之所以制勝，這制勝之機，是要由防禦得來的。所以克氏指出單純的攻擊戰易致失敗，並對於防禦者向國內退兵而對敵作國民戰爭的戰法，特加以詳盡的說明。
  克氏對於攻擊戰，更有其獨特的分析。他認為「戰爭的概念，實在不是由攻擊而成立」，其意就是只要被侵略者沒有抵抗的行動，那就不會有戰爭了，而且「攻擊的絕對目的，並不是戰鬥，而在佔有某些事物。」（註二）他有一句名言：「侵略者常抱和平主義。」因為侵略者深願在不流血而毫無抵抗的狀態之下，侵入敵國。（註三）他這句話，是列寧所最為讚許的。

〔第265頁〕

  列寧襲取這「攻擊與防禦的辯證法的統一」的原則，而構成其階級戰爭與國民戰爭的辯證法的統一之世界革命的戰略思想。今日我們所應特別注意的，就是自列寧以來，俄共對其敵國，雖常用其國內的階級戰爭來擊敗他；而對其蘇俄本國的軍事政策，卻是以防禦為攻擊的原則。他對於國際戰爭，絕對避免參戰，即在其本國受到敵國的攻擊，不能不參戰時，亦寧可向國內退卻，再與其敵軍抗戰，而以愛國主義的口號，進行其全民武裝的國民戰爭。列寧在他駁斥「左翼共產主義者」的論爭中，說道：「若想
真正防禦一個國家，就必須徹底準備，和精密測定力量的相互關係，預先知道力量不足時，則向國內退卻，就是最重要的防禦手段。（若有人認為這僅是應用於某種特定場合的公式，那就請他讀一讀最偉大的軍事理論家之一，克勞塞維茨關於這個問題的教訓吧！）但是左翼社會主義者中，竟毫未瞭解到力量相互關係底意義。」（註四）他這一段話裏，特別值得我們注意的，就是他對於「向國內退卻」的防禦戰法，並不認為其僅是應用於某種特定場合的公式；這就是說，他把這種防禦戰法，當做蘇俄指導世界革命戰爭的基本原則。
  （註一）克勞塞維茨戰爭論第六篇，第一章，三頁。
  （註二〕戰爭論第六篇，第七章，六一頁。
  （註三）戰爭論第六篇，第五章，四三至四四頁。
  （註四）列寧全集第十五冊，二六一頁。

第五節　正攻與奇襲的統一

  俄共對於戰術的整體，採取攻擊與防禦統一的原則；而其對於決戰的行動，則以正攻與奇襲的統一〔第266頁〕為其基本思想。
克勞塞維茨認為攻擊的唯一優點，就是奇襲；不必要的時間消耗，不必要的迂回行動，都是戰鬥力的浪費。（註二）這正攻與奇襲的統一，亦是克氏戰爭思想上的一個基本原則，而亦為馬克斯和列寧所襲取。馬克斯在其「德意志——革命與反革命」中，論群眾暴動，說道：
  「暴動與戰爭一樣，是一種藝術，其進行要依一定的規律。這規律如被忽視，即有損害於忽視的一方。一經進入暴動的過程，即須以最大的決心來行動，且採取攻勢。每一暴動，守熱即是滅亡。要在敵人的力量分散之時，襲擊你的敵人；準備新的勝利，保持第一個行動所激起的奮發士氣；爭取動搖份子到你這一邊，在你的敵人未能結集其力量來對付你之先，迫使其退卻。」
  一九一七年十月政變的前夕，列寧引用這一段話，主張立即對其敵人襲擊，發起武裝暴動。（註二）一九二三年五月，列寧追述其「十月革命」的教訓，更引用拿破崙的話，就是「要先行接戰，再看情勢的發展。」（註三）由此更可見列寧是怎樣指示俄共來施行奇襲了。
  帝俄時代侵略主義的傳統，是先發制人，襲擊其鄰邦。即如加薩林女皇的時期，一七六七年陸軍侵入克里米亞，一七六八年艦隊襲擊希臘，一七七二年、一七九三年及一七九五年三次瓜分波蘭，並對波蘭人肆其屠殺。在尼古拉斯一世的時期，一八二八年侵入土耳其，一八五三年侵入達旦尼爾海峽，一八五四年侵入克里米亞。這些都是帝俄時代先發制人，乘虛蹈隙，肆其襲擊的實例。他這一歷史的傳統思想，當然亦是今日俄共所一手承襲的。

〔第267頁〕

  蘇俄建軍之初，其戰術思想特別強調攻擊，甚至防禦在其戰術上沒有地位。後來到了一九四二年對德抗戰，纔把防禦列為一種正常的戰鬥方式。但是他們直至今日，其基本信條仍然是「只有在主要的方向，作一個具有決定性的攻擊，纔能制勝。」他在其所謂「永久性的作戰因素」五原則之外，增加一個「暫時因素」，即以「奇襲」為其唯一主要的戰爭原則。
  就純軍事來說，在現代戰爭中，戰術的奇襲，雖然是常用的，而戰略的奇襲要使其有效，幾乎是很不容易的。但是俄共及其國際共黨，並不期望其對方對於戰爭完全沒有準備，而乘機施行戰術的奇襲。他的企圖，乃是在其對方雖有準備，而他仍然能夠實施戰略的奇襲。所以他實施攻擊之前，其惟一慣用的戰法，就是施用偽裝和詐術，來隱蔽他自己的方法與目的，並轉移敵人的視線和方向，如此則共黨不僅對敵人所未能警覺和準備之處，施行其戰術的奇襲，並且要在敵人有警覺並有準備之時，亦能施行其戰略的奇襲。

  （註一）戰爭論第八篇第九章，一五七至一五八頁。
  （註二）列寧「布爾雪維克能保持國家權力麼？」選集第六冊，二九一至二九二頁。
  （註三）列寧「我們的革命」，選集第六冊，五一二頁。

第六節　戰爭與革命的互變

  馬克斯以及列寧，都襲取克勞塞維茨的兵學和戰術，但克氏從法國革命中，指出其國民戰爭的戰法〔第268頁〕，反之，馬克斯卻從法國革命中摘取其階級戰爭的教訓。
  但是戰爭與革命，畢竟是互相關聯，互為轉變的。法國革命之後，拿破崙乘法國三千萬國民參加戰爭的威力，對外作戰，造成輝煌的戰績。這就是國內革命醞釀對外戰爭的新方向和新兵術。反之，在第一次世界戰爭中，俄國對外戰爭卻引起了國內革命，乃使布爾雪維克乘機奪取政權。這又是「戰爭為革命的產婆」之實例。總之，無論法國或俄國在當時情勢之下，而其反專制和反封建的革命，是必然發生的。但在革命發展過程中，到底是民族主義和民主政治的成功，或是共產主義暴力鬥爭的成功，那就要看當時各種社會政治勢力的推移和消長，以及其各個政黨的組織、政策、戰略和技術怎樣來決定了。
  自列寧以下，俄共一般領導者對於這一戰爭與革命互為轉變的問題，曆來都是特別敏感，並且全力運用。俄共所堅持的基本原則，就是他對於蘇俄鐵幕以外的國家，期待並促成其相互間的戰爭。因為無論其為「帝國主義戰爭」，或是「殖民地半殖民地的民族戰爭」，都給予共黨以機會，使其「轉變國際戰爭為內戰」，而奪取政權。所以蘇俄對其本國以外的各種戰爭，指使當地共黨參加，而蘇俄除了其正式紅軍不允參戰以外，其他一切皆予以間接援助和積極鼓勵。但他本國對於國際間各種軍事戰爭，是力
求置身事外，而不願捲入漩渦之中的。
  一九一八年三月，蘇俄政府與德國簽訂了布勒斯特里托夫斯克和約，列寧說道：「消極抵抗，是比一支不能作戰的軍隊，更為有力的武器。」到了一九二○年，他對波蘭作戰失敗之後，列寧的國策，對於其共產國際的敵人，要由其各國內部無產階級革命，而不由蘇俄集結軍事力量來擊敗他們。但蘇俄並〔第269頁〕非沒有攻擊戰爭的計畫，惟在其最後決戰性的軍事準備沒有完成以前，決不參加任何軍事戰爭，而對其敵國攻擊的方式，只是用政治和心理等各種非軍事的攻擊戰而已（註）
  （註）一九二三年，十一月，我在莫斯科，托洛斯基說明列寧的軍事政策，參看本書第一編，第二章，第七節九一七至九一八頁。又歐爾主編「現代戰略的諸作家」第十四章，「列寧、托洛斯基、史達林——蘇維埃的戰爭觀念」三二四至三二八頁，亦說明如此。

第七節　戰爭的曲折路線

  如上所述，蘇俄及其共產集團的無限戰爭，乃是攻擊與防禦，軍事與政治，戰守與和平之辯證法的統一，亦即是階級戰爭與國民戰爭，舊民族主義與新殖民地主義的辯證法的統一。這一戰爭的進行，當然不是一條直線，而是曲折的。列寧說：「如果敵人的行動不是一個直線而是曲折的，我們也必須曲折纔能趕上他。」（註一）俄共這一戰爭的曲折路線，可從下列三方面來說明。
  一、俄共對敵作戰，常估計戰爭的形勢，來確定其戰略和戰術。在其所認為「革命高潮」之時，他採取攻勢，實行武裝暴動，或軍事決戰。在其所認為「革命低潮」之時，他採取守勢，甚至於退即或屈服。他們以為「革命不是順著一條直線的、延續的、上升的路線來發展的，而是順?一條曲折的途徑，高漲和低落的潮流」。（註二）
  二、俄共對敵作戰，更常採取間接作戰的方法。他要在政治、社會、經濟、文化和心理的戰場上，戰勝敵人，而後與他在軍事戰場上達到其最後決戰的目的。因此，在列寧的戰爭思想上，「最健全的戰〔第270頁〕略是遲延戰鬥，最健全的戰術是遲延攻擊，直至對方的士氣衰落，人心動亂，使其決定性的最後一戰，可以施展之時為止。」（註三）他這樣以政治與軍事，和平與戰鬥交互使用的戰法，亦使其戰爭的進展，不是直線，而是曲折的路線。
  三、列寧的迂回戰略，在地域上，更有其最高的典型，就是蘇俄征服世界的路線是從亞洲向歐洲。列寧以為「從莫斯科到巴黎最近的路，是由北平經過加爾各答的。」這一迂回戰略，亦使俄共的戰爭，形成其曲折的路線。
  由此可知，俄共自列寧專政以後，莫斯科的戰爭方式，雖有其多次的改變，但實際上都不過是在這一曲折路線上迂回戰略中，著著進行而已。
  （註一）萊迪斯「政治局的作戰典範」三三頁引。
  （註二））史達林「列寧主義」第一冊，二二○頁至二二二頁。
  （註三）李德爾哈德所著「迂回戰略」，對列寧的戰爭思想，撮要說明如此。

第八節　一切為了決戰

  克勞塞維茨以為無限戰爭的最後結局，是殲滅敵人的兵力，佔領敵人的國土，並且強制敵人屈從我方的意志。但是要使敵人屈從我方的意志，必須事實上使敵人喪失抵抗力，或使其感受有陷於這種危險的威脅。所以軍事行動常須以解除敵人武裝為目標。（註一）為了達成決戰目的，其所能使用的手段頗多〔第271頁〕，而最主要者則為戰鬥。所以一切軍事戰鬥動作，皆須從屬於決戰的最高原則之下。如以不流血而期解決戰局的方法，決不能視為保存其戰鬥力的自然手段。如勉強為了保存戰鬥力而避免流血決戰，反將使其軍隊陷於危險的境地，而致完全毀滅。（註二）可以說，無論任何不流血的方法，要想其代替決戰而來解決戰局，那是絕不可能的。
  馬克斯是反人道主義和反和平主義的。他認為未來的社會必須由流血戰爭產生。列寧亦以為共產主義的正確綱領，是「武裝無產階級，來征服和消滅資產階級」。並且相信「沒有一資本主義國家能在蘇俄的手上，逃脫其敗亡的命運。」（註三）一九二八年，史達林導演的共產國際第六次大會，在其所通過的「共產國際綱領」中，更明白規定：「無產階級奪取政權，並不是意味著依議會的多數，以和平方法獲取現存的資產階級機構，而無產階級奪取政權，乃是暴力推翻資產階級權力，摧毀資本主義國家機構，而以無產階級權力代替他。」由此可知俄共及其國際共產組織。從來沒有承認任何和平方法可以代替其「暴力」和「決戰」的原則。
  但是俄共對自由世界進行「無限戰爭」，不是戰爭一經開始，即進入流血決戰的階段，也不是利用政治戰及心理戰來代替決戰，以期獲致最後的勝利。因為在無限戰爭中，休戰的狀態常較接戰的時間為多，而其在休戰狀態中，並不停止其對敵人戰爭的行動。他的一切政治的心理的戰術，主要的作用，全是為了他改變雙方的均勢，即改變其敵人物質的和精神的優勢為劣勢，同時亦即改變他自己物質的和精神的劣勢為優勢，而後進行其流血的決戰。這亦就是俄共必須運用其「和平共存」戰術的主要關鍵之所〔第272頁〕在。
  因此，共黨將要對敵決戰，必先施展其和平共存的各種方法，尤其是政治和心理戰。即令其進入決戰階段，他仍然進行其政治心理作戰，來改變雙方的均勢，並隱蔽其決戰的方法和目的。
  （註一）戰爭論第一篇，第一章，第七至八頁。
  （註二）戰爭論第一篇，第二章，第六一至六九頁。
  （註三）列寧對俄共第八次黨大會報告，選集第八冊，第八七頁。

第九節　俄共戰爭思想體系中的基本原則

  蘇俄建軍之初，托洛斯基提出下列四點，作為其戰爭原則，就是（一）國家在其國內政策的基本（階級性的）方向；（二）勞動者國家的國際動向；（三）紅軍在其組織上與國家的關係；（四）紅軍的戰略和戰術的知識。我認為這四個原則，過於抽象，而且與蘇俄現在的軍事本質，不相符合，更不能代表今日俄共的戰爭思想。
  我以為俄共今日的戰爭思想，應就其列寧所謂「打破戰爭的舊規律和舊習慣，創造新的革命軍來代替舊的軍隊，並採用新的戰法」為其目標，而尋繹他所指為新的軍隊和新的戰法，並與其在目前實際上軍事的本質和趨向相適應，乃可綜合為下列四項原則：
  （甲）絕對性即毀滅性的無限戰爭之最後決戰；

〔第273頁〕

  （乙）總體性的政治與軍事綜合作戰之迂回戰略；
  （丙）階級性的「革命民軍」之全民武裝戰爭；
  （丁）國際性的「世界革命」之終極目標。


第三章 俄共世界革命戰略中「和平共存」的最後構想及其進行的方略——和平戰術與備戰計畫之綜合運用

第三章　俄共世界革命戰略中「和平共

存」的最後構想及其進行的方略

——和平戰術與備戰計畫之綜合運用

內容來源：卷九　專著

隸屬章節：專著＼蘇俄在中國＼第三編　俄共「和平共存」的第　　　　　一目標及其最後的構想
版面原件： 第273頁，第274頁，第275頁，第276頁，第277頁，第278頁，第279頁，第280頁，第281頁，第282頁，第283頁，第284頁，第285頁，第286頁，第287頁，第288頁，第289頁，第290頁，第291頁，第292頁，第293頁，第294頁，第295頁，第296頁，第297頁，第298頁

〔第273頁〕

  以上所舉的這些事實，就是我們三十年反共鬥爭中，由於痛苦經驗所得的教訓。現在依據我們的經歷，來檢討今日克里姆林宮對自由世界「和平共存」的最後構想。他的構想就是對自由世界繼續加強其和平攻勢和中立戰術，同時又傳播其所謂「阻止戰爭」的反戰運動，而在鐵幕之內積極準備其全面戰爭計畫。這就是他和平戰術與備戰計畫之綜合運用；換句話說，他要用和平攻勢來瓦解世界反侵略陣線，而後以武力突襲來對資本主義國家實行決戰，達到其共產制度成為世界體系，而由俄共完全統治世界的最後構想。現在要研討其最後決戰的政治、經濟和軍事三種作戰計畫。

第一節　蘇俄「和平共存」構想中的政治作戰計畫

  我們從共產集團在世界各地進行的冷戰行動，以及今年二月俄共二十次大會所表現的一切，可以了〔第274頁〕解蘇俄今後對自由世界「和平共存」構想中，其政治作戰計畫是什麼？
  （甲）對東南亞及南亞的「和平共存五原則」及其真實意義

          ——我對亞洲非共國家貢獻一頁慚愧的實錄
  蘇俄對自由世界的政治作戰，以亞洲為其重點之所在。這不只是說從東南亞到中東的非共國家，乃是他冷戰的目標，並且因為亞洲民族的向背，將為蘇俄與西方實力對比轉移的主要條件，而亞洲局勢的改變，將為整個世界戰略形勢改變的主要關鍵。因此我們首先要對俄共及其傀儡中共在亞洲的政治戰術，加以檢討。
  一九五二年秋季開始，共匪在大陸上宣傳其亞非各民族的文化、經濟，應該有其共同組織，來求得合作互助的必要，從此就繼續不斷的進行這個計畫。後來到了一九五四年四月，南亞洲的五個國家，即印度、巴基斯坦、緬甸、印尼和錫蘭，在哥倫坡開會，決定召開一個亞非會議。同年六月，尼赫魯邀周匪恩來到印度。這個蘇俄的傳聲筒，就在這時候，提出了其所謂「和平共存五原則」，即（甲）互相尊重領土主權，（乙）互不侵犯，（丙）互不干涉內政，（丁）平等互利，（戊）和平共存。在周尼的「聯合聲明」中，指明下他們「特別希望在對印度支那問題的解決中，適用這些原則」，且認為「採納這些原則，將有助於創造一個和平的地區」。這一事件，說明了中共的企圖，就是要拿所謂「和平共存五原則」做幌子，來參加亞非會議；尤其顯露了中共政治作戰的箭頭，是指向東南亞了。
  到了一九五五年四月，亞非會議在萬隆開會。就在這個會議以前，周匪恩來在仰光，迎候納塞，復〔第275頁〕在萬隆，經過他們多次會談，最後公開的宣佈他們同意採取共同行動，來反對殖民地主義，於是更使納塞再進一步的靠攏共產集團，從此就增強了中東局勢的危機。
  從哥倫坡會議到萬隆會議，乃是中立主義的發展過程，而中立主義也就在這一發展過程中，表現其為共產集團政治侵略中新增了一道戰壕。通常所謂「中立」，是一個國家對於交戰的雙方，採取置身事外而無所偏袒的立場。但是萬隆會議顯然不是如此。他在事實上，由於中共之參加，更暴露其中立主義不過是俄共集團的政治侵略的武器，並且在實質上，由於中共對尼赫魯和納塞的特殊勾結，這個會議也就成為共產集團，展開其對東南亞和中東雙管齊下的政治攻勢，建立其一個重要的基地。
  周匪在萬隆會議中，販賣其所謂「和平共存五原則」之後，北平共匪就在這五原則的口號之下，向東南亞及南亞進行其政治侵略。他支持越盟，準備其侵犯越南的軍事行動。同時對中南半島的核心地區之高棉與寮國，於國際社會不加註意之中，一面積極施展其中立戰術，一面主使其共黨進行滲透顛覆活動，以代替其武裝侵略而使其迂回間接「和平轉變」為附庸。他對南亞，製造尼泊爾的變亂，並加強其印度與錫蘭的關係，供其利用。我們在此應該指出萬隆這個亞非會議，俄共雖未便親自參加，但其在亞非集團中，所發生的政治作用，可說是完全達到了他預期的目標。
  現在要說共匪所提「和平共存」五原則意義及其真相所在。我首先指出一個事實，就是在俄共與我們中國「和平共存」的三十年中，這五個原則，豈不都是俄共對我中國政府，自一九一八年七月俄共對華第一次友好宣言，中經一九三九年八月中蘇互不侵犯協定，乃至一九四五年八月中蘇友好同盟條約，〔第276頁〕歷次所訂各種協定及其宣言之中，每一條都有很詳明的規定麼？而且他還是對世界再三聲明，向其盟友美國鄭重保證的，試問其現在到底如何呢？
  今年二月，赫魯雪夫對俄共大會的報告中，更在中共這一貨色上，再加一條俄式的商標，要向自由世界大量的推銷。赫魯雪夫說：「這和平共存五原則」「提供下在目前局勢下具有不同社會制度的國家之間的關係的最好方式。為什麼不使這些原則，成為全世界所有地區的所有國家之間的和平關係的基礎呢？假如所有國家都接受這五項原則，那將是符合各國人民的切身利益和要求的。」在赫酋這段話之中，更是證明這「和平共存五原則」，乃是共產集團由俄共領導的一個整套的陰謀。而且赫酋把「國家」
和「人民」分為兩段來說，更是在其中間藏著不少意義。他對亞洲自由國家說：你的「國家」如果接受中共的和平五原則，那將符合你的「人民」的要求。我們從這裏就可知道他所說的「人民」的意義何在。這裏面夾帶?其「和平轉變」的政治戰術中的重大步驟。
  我們亞洲各自由國家，如果相信中共「互尊主權」、「互不干涉內政」，乃至「平等互惠的通商」等項甘言蜜語，而與他共產集團「和平共存」的話，那必須警悟他中共所謂「和平共存五原則」，在形式上是對你「國家」現在的政府所提供的諾言，而在實質上，他卻是對你國內的共黨，即赫魯雪夫所指為「人民」者，所給予的鼓勵，你國內的「人民」——共黨，這樣就可在中共為俄共間接支持與策應之下，發展他的勢力，製造政變，來掠取你的政權，到了那個「和平轉變」的時候，你總會發現中共「不乾涉內政」和「尊重主權」的甘言蜜語，不過是對你現在政府的一包糖衣毒藥。並且，到了你國內共黨滲〔第277頁〕透顛覆的政變已告成功時，而你國家的政權轉入共黨即其所謂「人民」的掌握之後，你的國家巳經淪為蘇俄的附庸，還有什麼「主權」、「內政」和「平等互惠的通商」之可言？這就是說，到了他這個「和平共存五原則」實行的時候，亦就是你們國家變成了蘇俄附庸的時候，這就是中共所說「和平共存五原則」真正的意義和內容，其結果就是你無代價的斷送了你的國家。這是三十年來，蘇俄對我們中國的政策及其行動方式，也是今日俄共與中共以及東歐等附庸各國，成為彼此一家，整體不可分的關係，一個最好的說明。
  當一九一八年的時代，俄共對我中國宣佈放棄其一切特權的第一次友好宣言之後，他與當時中國北京政府交涉，長期拖延，毫無實際放棄什麼特權的跡象，就引起了一般民眾懷疑其放棄一切特權的真實性。但是他當時對我們中國國民黨說，這放棄特權的交涉，必須等待你們國民黨推翻了現在北京軍閥政權，統一中國以後，纔得實現。不料到了我們國民政府統一全國，且與他復交以後，他不僅對這些諾言，尤其與中東鐵路有關的協定，不如約如期的實行交還我政府，而且竟將此鐵路出賣給偽滿洲國。及至
我們與他訂立了互不侵犯協定之後，他又與偽滿洲國訂立勘界協定。甚至第二次大戰後訂立了中蘇友好同盟條約，而他對約內所有條款，不僅概不履行，而且立即撕毀，居然公然發動其違約背盟製造其在中國第五縱隊共匪全面叛亂的侵略行動了。我以為這一個現實的歷史教訓，不僅是現在亞洲的非共國家，對於共產集團所提「和平共存五原則」的意義，應該徹底了解，而且世界各國的非共政黨，亦更應該特別警覺，慎重研究，望勿再蹈我們中國大陸受俄共「和平共存」的覆轍。
〔第278頁〕

              （乙）中東的中立主義及其前途
  俄共於中共盤踞中國大陸之後，乃一方面由他本身從遠東向南亞中東及非洲迂回，另一方面他以中共為其經紀代理人向太平洋東進和南進。今先說明俄共以中東為中心之政治迂回戰。
  他對中東與非洲，以「反殖民地主義」的口號，使各地共黨與民族主義的勢力互相結合，以展開其中立運動。而其所護植的中立主義份子，就是南斯拉夫的狄托、印度的尼赫魯和埃及的納塞等領袖們。今後他必將更協助其中立集團勢力之加強，予以積極的鼓勵，務使他們能安心中立，而且仍將使他南斯拉夫的狄托扮演其重要的腳色。至於這些中立份子，亦以為其中立各國有其廣大勢力，不祇不怕俄共陰謀或暴力之威脅或侵略，並且儘可在東西兩集團中間騎牆觀望，唯利是圖，沉醉在其「中立」與「獨立
」的幻夢之中。而俄共就在這樣中立戰術運用之中，一面施展其各國間利害衝突的矛盾法則，操縱他們，分化他們，而一面又在其中立各國內部，利用其接觸和協助的關係，發展其共黨滲透和顛覆的陰謀，不僅要使他們個別的孤立，而且必使他們自動的崩潰。到那時候，俄共就將更進一步，鼓勵他們與其國內共黨，組織統一戰線和聯合政府，自然而然的踏上其和平轉變的道路。而這些中立集團的中立份子，到那時候雖欲其不為中共朱毛與東歐各國之續，而成為蘇俄附庸，亦不可得了。他們那裏想到今日俄共的中立戰術，就是要他們最後和平轉變為其附庸的香餌。
  莫斯科為了施展這一中立戰術，除了俄共自己的笑臉攻勢和旅行外交之外，更須製造其經紀代理人為其間接的進行政治戰。原來過去這一年間，南斯拉夫的狄托，就是他們在中東和東南歐代理人的理想〔第279頁〕人物，但是他這一?現在似乎是失敗了。而且今後狄托是否仍歸俄共懷抱，亦將成為問題。不過狄托今後即使重回俄共的懷抱，為其中立戰術的工具，那他亦決不能如毛澤東那樣任其俄共指使，為所欲為了。我以為狄托主義的刀口是兩面的。而赫魯雪夫或其他俄酋如仍欲利用狄托，也更要冒?絕大的危險。赫魯雪夫在過去一年間，所以利用狄托中立主義的招牌，就是要他在共產集團之內高唱「民族獨立」的口號，一面固然是為要緩和附庸各國反俄抗暴的革命情緒，而其另一方面更是為使他可以欺騙鐵幕以外的非共國家，拉攏中東的民族主義，來排除西方勢力於中東之外。但是狄托的「民族獨立」的共產主義如弄假成真，則東歐附庸都要反抗俄共的統制，而建立他狄托為中心的共產聯盟，以代替今日俄共領導的地位，這樣東歐鐵幕的瓦解，也就是蘇俄本身的安全直接受到致命的打擊。所以赫魯雪夫如沒有控制狄托的把握，就不敢放手再利用狄托安撫其東歐附庸的任務，否則狄托如將其「民族獨立」的共產主義果然實現，那不僅是赫魯雪夫個人的權力就要崩潰，而且俄共整個的生命，亦將不可挽救。但是今後狄托的命運，亦將臨於危亡的邊緣。
現在狄托也許自以為他這七年來反俄鬥爭的結果，獲得了重大的勝利，那裏知道他這一勝利，就是過去在其對俄共破裂，與他斷絕關係的政策上得來的。今後他如仍舊歸還俄共的懷抱，只要予俄共以「彼此一家」的機會，那無論其東歐與中東的形勢如何變化和發展，而他俄共對南國，外部的壓力與內部的滲透和顛覆，必比其對印度和埃及的政權，更加積極和尖銳。誰都看得出他狄托今後只有兩條路：第一條路是再與俄共破裂絕緣，精誠的加入西方反侵略的陣營，徹底改變其中立的立場，這是他惟一光明〔第280頁〕的前途；第二條路就是完全「一面倒」向俄共，與中共一樣接受莫斯科的指揮，再替俄共重做欺騙自由世界的工具。這樣，他的政權生命，仍操在俄共手中，而且自由世界亦不會再相信他了，這是他自投羅網的一條絕路，除此以外，他再不會有第三條路可走了。
                   （丙）對歐洲的統一戰線
  俄共對歐洲的鬥爭方式，我將於本章第三節另有說明。本節只指出其蘇俄最近的企圖和行動上，所應加以注意的一點而已。今日俄共對於北歐，特別是丹麥和冰島，企圖促使其中立化，以打開他大西洋北方的門戶。這是我們所應特別注視的。惟他對於鐵幕以外的西歐各國和對中東非洲的政治作戰，是互相聯繫的，而且是兩重的。就是第一間接利用其中立主義者鼓勵「民族獨立」，挑起中東和非洲反舊殖民地主義的民族鬥爭，迫使西歐各國不能不退出中東和非洲。第二他直接指使西歐各國的共黨，使其與
各國社會黨結成統一戰線，並經由議會政治，以控制其政府及政策。第一步使其外交轉向中立化，最後使其「和平轉變」，靠攏共產集團。
            （丁）對美洲的顛覆工作與孤立戰術
  現在再就中共在共產集團對太平洋區域的政治作戰中，所扮演的角色，略加分析。

  俄共從莫斯科到華盛頓，是有三條路線。第一條是通過北冰洋，直達北美。第二條由北太平洋經白令海峽而達北美，這是他蘇俄對北美直接作戰，實行奇襲的路線，但這兩條路線非到他對美最後軍事決戰的階段，是不會使用，而且現階段中，他亦無法使用的。
〔第281頁〕

  第三條路線是通過西南太平洋而轉到中南美洲。如果在軍事作戰上說，那他必要先瓦解西太平洋的鏈島防線，纔能進入中太平洋；又必須瓦解東南亞聯盟，纔能進入南太平洋，而達到中南美洲。本節對此有關軍事作戰問題，不擬多作詳述。今日只就其在政治作戰的路線一點上，加以說明，就是現在俄共對美洲的政治作戰計畫，是以其北平匪偽組織毛澤東為其經紀代理人，而間接的對北美作政治的進攻，且其所採取的戰術是二方面的。
  第一方面，中共的正面攻擊，就是直接對美國進行和平談判。這一和平談判，對美國內部，可以助長美共及其同路人「改變美國對中共政策」的運動，且其對南亞與中東，亦可以鼓勵國際姑息主義與中立主義的聲勢。
  第二方面，中共的迂回路線的進攻，就是他經中南美而轉入北美的一條路線。這更是他對西半球的政治作戰的重點之所在。今日我們必須特為警覺的一個事實，就是中共開始對中南美進行其和平攻勢與貿易政策。正如其俄共本身直接的對中東和非洲的政治滲透，而間接的就是他對歐洲迂回作戰一樣，中共對中南美的政治攻勢，亦就是他俄共對美國的迂回作戰。正如俄共煽動中東的變亂，即可使西歐國家不能不放棄亞洲而退保歐非，最後又不能不撤出非洲而退守其本國完全陷於孤立的境域。而其中共對中
南美的戰略，亦是如此。如其不能使中南美各國的反美運動連續發生變亂，普遍蔓延而動盪不定，則西半球安全無恙，他即無法迫使美國退出亞洲。所以俄共心目之中，由北平經東南亞繞道太平洋，向中南美全面發展，乃是俄共在其政治作戰上從莫斯科到達華盛頓的一條最近的道路。

〔第282頁〕

  由此可知，共產主義對中南美的滲透和顛覆工作，並不是中共本身所能進行的，在實際上中共毛澤東不過為其經紀代理人而已，為什麼俄共要指使中共在中南美做他的開路先鋒，明目張膽向中南美這個區域全面進行其政治攻勢呢？這是因為中南美各國對俄共的陰謀已有了相當戒心，所以他必須中共為其經紀代理人，加以掩護，而與他自己對歐非的擴張行動，互為策應，以增加其共產主義發展的速度。並且，中南美各國之中，如其對中共的政策，發生變動，則美共的同路人更可藉口來推動「美國改變其對中共政策」的運動了。率直的說：美國對中共政策之改變，其真實意義，就是要美國從亞洲退回美洲。而中共今日的企圖就是從中南美製造其迫使美國退出亞洲的動力。現在的問題，就是非洲與中南美兩大洲共產主義的政治滲透和武裝變亂，其進行和發展的速度如何，就可決定其赤化非洲和赤化美洲的時間誰先誰後了。
  最後要特別指出，俄共對於北大西洋公約和太平洋集體安全體系的瓦解和破壞工作，在歐洲以西德為其焦點，在東亞以日本為其焦點。自一九四九年以來，世界反侵略鬥爭最大的成就，即是西德參加北大西洋公約，與盟國對日和約的訂立。因而俄共對於德日兩國，不祇要阻止和破壞其重整軍備的工作，並且要威迫利誘，達到其中立化的目的。
                （戊）俄共統制世界的里程
  俄共從莫斯科經由這三條路線到達華盛頓，亦即是從「和平共存」到最後決戰的過程，民主集團對於這一迂回路線和遲延決戰的戰略，以及他在這「和平共存」的時間之內的政治作戰計畫，如不能深切〔第283頁〕警覺，採取對策，那就是坐視世界形勢一天一天朝?他俄共預期的方向和時間來轉變，亦就是聽任他統制世界的最後構想，依其預定的計畫來實現罷了。總之，今日俄共對這一「和平共存」的整個政治作戰計畫，其對歐亞兩洲的部署工作，經過這十年的時間，已有了相當的基礎，可以說是其第一階段計畫，已告一段落。今後只要等待其全球整個時間表之配合，自不難一舉成功。至於他目前第二階段的基本工作，正是他在非洲與中南美洲同時並進的時期。只要這第二階段的計畫亦能如第一階段十年中，順利進行，則其第二個十年之後，就可進入其第三階段最後統制世界的里程了。不過我以為只要民主集團，今日能夠針對俄共內部的危機，把握其世界戰略的關鍵，從遠東解除中東的危局，並從東亞大陸捍衛太平洋的安全，則俄共的時間表上所預定的整個計畫，必將全部粉碎。
  我在下節中，再就俄共「和平共存」最後構想中的戰爭經濟計畫和軍事作戰計畫，加以探討。

第二節　蘇俄「和平共存」構想中的戰爭經濟計畫

        （甲）俄帝和中共的戰爭經濟計畫的三個特點
  莫斯科積極備戰的工作，可從俄共二十次黨大會所通過的第六個五年計畫，及中共去年發表的第一個五年計畫中，表現得再明顯亦沒有了。中共的計畫固然是在俄共計畫之前訂立的，但到了去年年底，俄共計畫提出以後，中共立即加緊改正，追隨其後。最顯明的，就是去年七月，中共剛才決定了「農業生產合作化」的綱領，而今年一月又拿出一個「全國農業發展綱要」，要「在一九五七年或者一九五八年〔第284頁〕，基本上完成其高級形式的農業合作化的任務」。而其所謂「高級形式的農業合作化」就是俄式的集體農場。接著就是今年四月，米高揚來到北平，使中共立下契押，在蘇俄控制之下，加緊其一百五十六種工業的進行，和阿、迪、蘭鐵路的建築。這兩件事，就是中共追隨俄帝的戰爭計畫而力求其配合的實例。現在我要略舉俄帝與中共相互配合的戰爭經濟計畫的特點，亦就是我們所應特別注意的幾點：
  第一個特點是他積極開拓亞洲心臟部的基地。蘇俄在他本國集中力量開發烏拉爾山以東的西伯利亞地區。而其附庸中共亦以東北的工業基礎，積極擴大生產，而以其餘力支援西北和西南的工業發展，並以其東南的工業轉移西北，建設西北的新工業地區。綜合俄共與中共兩個計畫來看，莫斯科的企圖，是要在一九六○年以前，在亞洲心臟部完成其戰爭經濟的基地建設。這樣他以為從此就可以不怕核子武器的攻擊，而在歐亞大陸上，能對民主國家作持久的戰爭。
  第二個特點是他繼續加緊發展其軍事工業。在數量方面，蘇俄本國預定一九六○年，鋼鐵產量達到一九五五年美國產量三分之二；煤產量趕上一九五五年美國的產量；電力產量要趕上美國。只是石油還趕不上美國，他當然期待著中東區域美英二國經營的油田，作為他後備的力量。至於中共的工業是以鋼鐵、電力、機器製造、燃料、有色金屬及基本化學工業為重點，來配合蘇俄作戰的需要。

  在地域方面，蘇俄新建的重工業、發電站和鐵路，都?重西伯利亞地區。例如煤，主要的地點將為庫茨涅茨克煤區、卡拉干達煤區和其他「東部」的煤區。又如石油，主要的地點將為烏拉爾與伏爾加河流域的油礦。水電站的主要地點，將為安加拉河上的布拉茨克水電站與葉尼塞河上的克拉斯諾雅爾斯克〔第285頁〕水電站。並以這兩個水電站與庫茲巴斯、新西伯利亞、伊爾庫茨克等地的火力發電，結成一個統一的動力系統。
  蘇俄的原子能工業，亦將以西伯利亞與中國西北部為其主要基地。他現有的原子能工廠是在貝加爾湖西端的史流狄安卡。今後新的原子能工廠，也就是在中國西北部新疆省連接他西伯利亞統一的動力系統所在的地區。
  第三個特點是加緊發展戰略交通線，建築鐵路和公路。莫斯科為了連結西伯利亞及中國西北與華北兩大地區的戰爭經濟基地，加緊驅策中共趕修阿克斗卡、迪化、蘭州鐵路，和烏蘭烏得、庫倫、集寧鐵路，後者現在已經通車，前者亦將於一九五八年完成。同時中共已經建築了西康打箭爐直通拉薩的康藏公路，以及甘肅河口經青海西寧黑河到拉薩的青藏公路，又建築了聯絡青藏兩條幹路的西寧到玉樹公路。
  蘇俄企圖從此嚴密控制亞洲心臟部，並使其勢力從阿克斗卡，經過中國西北部的新疆，橫貫我中國大陸，而直達大平洋西岸的青島、海州與上海各港口；並從貝加爾湖，經過庫倫，縱貫我中國大陸，而直達南海岸的廈門、廣州、欽州各港口。莫斯科侵略主義者自以為到了一九五八至一九六○年，亞洲大陸心臟部的戰爭準備計畫完成以後，他就有充分實力支持全面的世界大戰，亦就可實現其世界革命的最後構想了。
   （乙）俄帝和中共戰爭經濟計畫的成敗關鍵，計有四個因素
  俄共和中共這一戰爭經濟計畫，今後能否順利的推進，或中途遭遇阻礙而不能不加修正和變更，甚〔第286頁〕至根本失敗呢？我以為他們這「五年計畫」的成敗，完全要取決於以下四個因素。
  第一是對農民的剝削。從史達林的五個五年計畫，到赫魯雪夫的第六個五年計畫，都是以重工業與集體農場為其中心。換句話說，他們經濟建設的基本方針，是在農村人口的血汗之上，建設其以重工業為基礎的作戰機構。在這種計畫之下，農民終年耕作，不得一飽，而其所生產的糧食和原料，配給其軍政人員，配給其工業機關，並配給其都市人口；而農民從都市所得的輕工業品，不能維持其最低生活，且不足以供應其農場的再生產。農民不堪其過重的剝削，工作興趣只有低落，工作效率更是減退，而其結果就是農業減產，饑荒頻仍，造成其整個經濟體系的根本危機。這是他第一個失敗的因素，如其不能徹底改善或轉移，那他這經濟戰爭計畫最後必然失敗，即使其中途有所修正或變更，亦是無法挽救的。
  第二是對其附庸的榨壓。在俄共的五年計畫之下，蘇俄的經濟組織，對於他本國一般人民是一具吸血器，同時對於其附庸更是一具榨油機。他榨壓其附庸，不能滿足其需要，只有加重剝削其人民。他對於本國人民的剝削，如長此以往，必然激起其抗暴運動。他對於附庸的榨壓，若繼續不已，更將激起其附庸的民族運動。這一事態演進的結果，就是附庸國家的獨立運動及其本國農民的抗暴運動，結成其內外呼應的革命運動的潮流。這個革命潮流，如他不能挽回，那就是他戰爭經濟計畫必然失敗的第二個因素。
  第三是對新殖民地的奪取和劫掠。俄共的戰爭經濟計畫，必須剝削其農民，更必須榨壓其附庸。到了他的附庸的財富和資源已至榨無可榨的程度，又必須繼續對外侵略，擴張新殖民地以供其劫掠。但他〔第287頁〕對外繼續擴張侵略，最後必激起世界戰爭。如其不敢冒大戰的危險而停止其侵略，那就要招致其內部恐慌和絕望的革命危機。這是他戰爭經濟計畫必然失敗的第三個因素。
  第四是對自由世界的貿易。俄帝及其中共，為了實現其戰爭經濟計畫，雖力求建立其自給自足的經濟體制，但在其自然資源及其工業水準不足之處，對於特殊物資的需要，仍不能不依賴鐵幕外的貿易來維持和發展。所以俄共雖絕對壟斷其附庸的經濟，卻不能斷絕其對自由世界的貿易。但在俄共的戰爭思想中，貿易不是和平的通商，而是戰爭的繼續，不過是戰爭的另一方式而已。尤其是在他對外軍事侵略為反侵略勢力所阻截，一時無法取得新殖民地來供其榨取，而不能不以對外貿易來獲致其戰爭經濟計畫
所必要的物資，他們的對外貿易更顯出其戰爭的色彩。
  在中共侵韓戰爭的期間，聯合國通過了戰略物資禁運案，這對於中共當時的戰爭經濟及此後五年計畫的進行，當然是嚴重的打擊。所以最近三年來，他不斷的以貿易為釣餌，同時以國際中立主義者為說客，誘致那些夢想與中共通商的國家，破壞這禁運的限制。這一禁運的聯合國決議如果為其所破壞，那亦就是他經濟計畫起死回生的一個轉機。
  中共這對自由世界的貿易戰，不僅是為了解除他戰爭經濟計畫所遭遇的難關，並且是為了執行俄共「和平共存」的政治作戰計畫，協同俄共及其他附庸，把西方國家的經濟利益和影響，排斥於東南亞至北非這一廣大的「和平區域」之外。只要自由世界各國對於其戰爭經濟計畫成敗所繫的第四個因素，能夠徹底了解，並對於共產集團的貿易攻勢所包含的戰爭本質及其政治毒素，能夠提高警覺，而予以防制〔第288頁〕；同時對於戰略物資禁運案所加於中共侵略者之打擊，能夠繼續執行，而不使其破壞，那就可以加速共產集團的戰爭經濟計畫的失敗，而增進亞洲和世界的和平與安全了。

第三節　蘇俄「和平共存」構想中的軍事

      作戰計畫及其一般形勢的分析

          （甲）俄帝世界革命戰爭的最後根據地
  今日若只就東半球的形勢而言，即可在上節所述中，斷定蘇俄第六個五年計畫，是以建設亞洲心臟部為其重點。具體一些說，蘇俄的企圖，是要建設烏拉山以東，貝加爾湖以西，帕米爾高原以北這中俄邊境上三角地區的根據地，這三角地區亦就是他控制歐亞大陸，而對西方作戰的最後根據地。同時又由如上節所述的鐵道線，以新西伯利亞站至伊爾庫斯克的鐵路為骨幹，經阿、迪、蘭鐵路與烏、庫、集鐵路，而控制整個的中國大陸，即從新疆至西藏，從蒙古至華北，從西北至西南，再從中國的西南控制東南亞洲，使這個東亞地區成為他戰略物資和人力補給的策源地。如果蘇俄真能穩定他這樣一個廣大而深厚的策源地，完成他這第六個五年計畫的建設工作，他就可如列寧往日所說「西方國家在亞洲取之不盡，用之不竭的人力和資源」，今日乃即為其蘇俄取而代之了。而他亦即能由此達成其「世界革命」和「統制全球」的目的。
            （乙）俄帝在東半球的三個戰場
  第二次世界大戰以來，世界雖已進入了空權時代，但是蘇俄為了對抗民主集團的海空優勢，乃力求〔第289頁〕造成其陸空優勢，企圖從大陸控制海洋。故蘇俄今日對西方的基本戰略，仍不脫離其大陸決戰，以陸戰為第一之陸權的傳統觀念。今後蘇俄的世界戰略，其重點還是要從以上所說的亞洲心臟部最後根據地，向?三個戰場，就是歐洲戰場、中東戰場和遠東戰場，策劃作戰。他對於這三個戰場的關係及其特點可分別說明如下：
  第一、歐洲戰場
  西歐戰場當然是東西二方都認定其為是惟一的主戰場，但是西歐各國擁有高度的科學，進步的工業，繁密的交通，和人口集中的大都市。每一個國家雖沒有足以自給的經濟和自衛的武力，只要他們聯合起來，仍然是世界反侵略運動中的一支強大勢力。現在北大西洋公約已經是把他們聯合起來了，所以蘇俄決不敢輕易啟釁的。但是蘇俄利用他們中間，紛歧的經濟利益，和各國內部的社會矛盾，來挑撥其相互之間的猜忌，並離間他們對美國的合作。換句話說，今日莫斯科對於歐洲戰場的惟一鬥爭方式，是在
「和平共存」的口號之下，施展其威脅利誘的中立政治戰術，使西歐各國趨向於中立化，而脫離美國的關係。
  第二、中東戰場
  從南斯拉夫和希臘以東，經埃及阿拉伯各國至印度，乃是蘇俄今日政治作戰施展其中立戰術的重要戰場。在這一從東地中海到印度洋的廣大區域之中，文化上的特徵是回教。其地理上的特徵是依旁著地中海、黑海加波斯灣，乃至印度洋西北部的幾個山嶺沙漠地帶。而在這個崎嶇和荒漠的地帶裏，可是散〔第290頁〕佈著世界上主要的油田。
  蘇俄對於這一連結地中海與印度洋的廣大地區，斷乎不會停止其侵略，而且是正在積極進取，志在必得的。這不僅因為中東是歐、亞、非三洲的橋樑，也不僅因為中東是世界主要油田的所在，尤其因為蘇俄將來對西方國家作最後決戰，而中東如仍為反侵略戰線之一環，則蘇俄西進歐洲，西方國家即可從中東襲擊他的左翼；如果他東進太平洋，西方國家亦可從中東襲擊他的右翼。倘如西方國家在中東對蘇俄採取攻勢，更可從此截斷他歐俄與亞洲心臟部的交通，而使蘇俄東西南面的作戰，陷入絕境。亦可以說這一地帶，真是蘇俄主要的生命線，所以蘇俄為了他將來的最後決戰，必先對這一地帶，第一步竭其全力，施展其「和平共存」和「中立路線」的政治戰術，將西方勢力驅遂於中東之外，而由其蘇俄完全控制這個地區。
  第三、遠東戰場
  前面說過，三十年來，蘇俄侵略主義第一個目標就是我們中國。大陸的淪陷，雖使蘇俄完全控制了亞洲的心臟部，且已將其侵略戰線推進到西太平洋與東南亞地區，但是我們中國反共抗俄戰爭，至今仍在全面進展，而且大陸上的反共怒潮，更是日日高漲，有增無已。俄共侵華的陰謀，本來預期其先能徹底解決中華民國，而後統制整個東方民族，以建立其統制世界的基礎。可是他這個野心，並沒有像其所預期那樣達到目的。現在不僅是我們中華民國仍在自己領土之上，屹立不搖的站在亞洲反共抗俄的前衛，百折不回的向他俄共作殊死的奮鬥，最後終將予他以致命的打擊，而且韓國與越南亦為其民族獨立自〔第291頁〕由，始終如一的對俄共傀儡，正在積極的繼續鬥爭。但是遠東戰場與歐洲及中東戰場皆有其完全不同的三個特點。
  一、蘇俄如對西方國家在歐洲作戰，當然就是蘇俄本身直接作戰，亦就是熱核子戰爭。但遠東戰場乃是由中共匪軍間接為蘇俄擔負作戰的任務，而不是蘇俄本國直接作戰的戰場。
  二、遠東戰場又與中東不同。中東戰場與歐洲戰場，無論在地理與軍事上，都有連帶關係，故中東的戰爭，自亦為西方國家對他蘇俄本土作戰，當然亦是使用熱核子武器的全面戰爭。反之，遠東戰爭的主流，乃是我們東方反共各民族對蘇俄傀儡——中韓越的共匪極權暴力，作民族革命的解放戰爭，而對其蘇俄本土，並不發生直接的關係。
  三、西方國家直接對蘇俄作戰，無論在歐洲或中東戰場，都要遭遇民族主義的難題。反之，我們東方反共各民族對其共匪作戰，乃是其各被侵略民族對於蘇俄侵略者的各傀儡工具作戰，亦即是東方各民族為肅清其本國漢奸賣國賊而作戰。尤其是東方第一號漢奸賣國賊——中共的崩潰，更可使亞洲各民族都能免於侵略的威脅，而重獲其普遍安全與永久的和平。
  我們在三十年反共鬥爭的經驗中，更知道俄共與中共的關係，至少有下列二個特點：
  （子）各國共產黨的一切手段，無論是軍事的或非軍事的，都是為了他本身奪取政權和鞏固政權。但各國共產黨的一切努力，其最後又都是為了維護其共產主義祖國——蘇俄的政權為第一，即使犧牲其本身，亦所不惜。這是共產附庸政權，效忠蘇俄，認為是他天經地義的職責，中共匪黨更是如此。所以〔第292頁〕我們斷定，不僅中共不能脫離俄共的控制，而且到了中共潰敗的時候，俄共為了他保存本身的實力和安全，而以中共為其犧牲品。這是俄共三十年來對中共的慣例，乃是歷歷可數的。（註一）
  （丑）蘇俄及其侵華工具之中共，只認得實力，而不知其他。他有力量時，必然乘機侵略，他受打擊時，亦可退卻求和。只要我們反共的陣營團結堅強，使他覺悟其作戰必歸失敗，他就會退卻而放棄其侵略戰爭，再不敢對自由世界作挑戰的姿態。（註二）因此，反侵略集團對共產集團的實力政策，決不會召致全面戰爭的危險。反之，只有姑息政策，纔足以鼓勵其附庸，替蘇俄作不斷擴張的侵略戰爭。
  今日俄共自誇他已經控制了歐亞大陸八億人口，建立亞洲心臟部為其全面戰爭的基地，並且自誇他到了最後決戰時期，即能在熱核子戰爭中獲得勝利。但是他一切的一切，最後仍取決於一個事實，就是他們列寧所指的即在這「東方絕大多數人口」之中。我們中國大陸現在至少還留存?四億五千萬人口，這是一個東方民族獨立自由戰爭的主力。所以中共在東方的成敗，對於整個蘇俄集團侵略主義的成敗，實有其決定的影響。
  我們再綜合這三個戰場來看，就很明顯的可以看出蘇俄對西方決戰的後方基地，乃在於中國大陸及其亞洲心臟部。而今日中共就是為他主子俄共，擔負這保衛後方基地作戰的任務。換言之，中共就是為俄共所豢養調教而看守俄共後門的一隻家犬。我們民主國家如果讓他這一後方基地順利建設，且日漸強固，那將使蘇俄在未來的全面戰爭中，就可立於不敗之地。
  今日世界反侵略集團，如以東方中、韓、越等各國的民族革命戰爭為前衛，能在精神道義與物質經〔第293頁〕濟支持他們，使其能夠自動的解放其各國被俄共奴役的同胞，而對守衛蘇俄後門的家犬——中共，一致反擊，那就是對蘇俄的後方根據地及其戰略物資的策源地，加以間接威脅和根本解決，使蘇俄的西進或南進的野心，亦都受到牽制，這樣他自不敢發動大戰。而阻止蘇俄發動第三次世界大戰的方策，亦自在其中了。故今日如欲消弭世界大戰的來臨，必先防制蘇俄最後根據地之建立與完成。否則無異於養虎自噬，聽候蘇俄統制世界、奴役人類之禍至無日，殊非吾人防患未然之道。
            （丙）俄帝軍事作戰的四個方式
  在這一點上，我們必須研究的一個問題，就是東方反共民族對中共的戰爭是否引起世界大戰，使西方國家捲入大戰的漩渦？我們要對這一問題，提出確切的答案，必先就俄共對於一個自由國家或地區，要使用武力作戰時，所採取的各種方式。
  第一個方式是他對一個自由國家的內部，製造「內戰」來達成其征服的目的。俄共為了侵略一個自由國家，乃在這個國家之內，組織其共黨支部為其第五縱隊。他這一第五縱隊的滲透和顛覆工作，最後的一步就是以武裝暴動來實行政變。如果這個國家的政府使用武力來抵制他，因而引起戰事，那國際共黨及其同路人就向全世界大肆宣傳，說這個國家發生了「內戰」。其實這一戰事在本質上就是蘇俄的侵略戰。他這侵略戰乃採取「內戰」的方式，於是俄共就可以對這個自由國家，兵不血刃的實行吞併，而不引起世界大戰。
  第二個方式是他對一個自由地區，製造國際戰爭，而俄共自居於中立地位來坐收漁人之利。他這一〔第294頁〕方式，對於舊殖民地國家反對西方國家的運動中，最為有效。俄共利用這一反西方殖民地主義的民族戰爭，間接的打擊西方國家，而直接的施展其滲透、操縱和顛覆的手段，最後且轉變這民族戰爭為階級戰
爭，來奪取這個國家的政權。於是俄共亦就將這個國家關進共產主義鐵幕而不引起世界大戰。
  第三個方式就是他冒用「志願軍」的名義，派遣其正規紅軍進入一個自由國家作戰。這所謂「志願軍」，由中共的武裝部隊侵入韓國作戰，開一惡例。就這一實例來說：中共所謂「志願軍」，又有四個特點：其一是中共侵韓的部隊，都是其正規部隊，乃由他中共直接指揮作戰；其二是中共侵韓部隊，不僅不受北韓共軍轄制，並且轉而統制北韓共軍歸其指揮；其三在韓國休戰談判進行時，中共派遣代表參加談判，並且在協定上簽字，這乃是中共自己明白承認其所謂「志願軍」就是他中共偽組織所直轄的正
規軍；其四，中共侵韓部隊，在休戰協定簽訂之後，至今繼續佔領北韓地區。這些特點，說明了共產集團所謂「志願軍」就是他的正規紅軍；而其以「志願軍」作戰，不過是他侵略戰的一個方式，並且是他直接作戰的一個方式。
  第四個方式纔是他派遣其正規紅軍直接出國作戰。這一方式是違反他俄共指導世界革命戰略的最高原則，亦是俄共傳統的戰爭思想所不許可，而乃極力避免其使用的。因為俄共直接作戰，至少發生不利於他自己的兩個結果：其一就是他的直接侵略戰必將引起世界大戰；其二就是他的直接侵略戰必將引起那被侵略者的民族戰爭。所以我在本書中屢次指出俄共在其對自由世界最後決戰的準備未能完成以前，決不肯且絕不敢採取這一直接作戰的方式。

〔第295頁〕

  我們從以上的分析，達到這樣的結論：自由世界要阻止俄共的侵略，並消除世界大戰的危機，其唯一的方法就是杜絕俄共利用任何方式來間接作戰，以及其冒用所謂「志願軍」的名義來直接作戰。自由世界應該明白認定兩點：（一）任何一個自由國家之內，只要是共黨發動的戰爭，就不應視為「內戰」，而應視為國際戰爭。（二）任何一個地區，只要有蘇俄的部隊參加戰爭，即令其使用「志願軍」或其他任何名義，皆應視為蘇俄正式軍隊。我們深信聯合國如能確認這個原則，使俄共不能施用任何偽裝和
詐術，假借任何名義和口號，來掩蔽其軍事侵略行動，如此方能阻止俄共的侵略，並消除世界大戰的危機。
    （丁）侵略勢力與反侵略勢力之間的一個決勝的因素

      ——共產鐵幕之內的民眾革命與亞洲民族獨立運動
  我們若更深進一層來看，蘇俄集團對民主國家作戰，不僅是在上述三個戰場上決定其勝敗。而且存在侵略勢力與反侵略勢力之間，為其兩者勝敗決定因素的，就是共產鐵幕之內，廣大民眾反共革命的力量，與亞洲民族的獨立自由的力量。誰能取得這個力量的信任和支持，誰就得到最後的勝利和成功。西方國家如被迫而在歐洲與中東戰場直接對蘇俄本土作戰，那莫斯科一方面還可以激起俄國人民的民族感情，即其在第二次大戰時，對德國作戰的所謂「愛國戰爭」來抵抗他；另一方面，他在中東亦可利用亞
洲民族的反殖民地主義運動來牽制他。如此則這一鐵幕中的革命力量和亞洲民族的力量，就不能參加反侵略陣線，反而為侵略者所利用。這一條是導入世界大戰，而且勝敗之數未可預卜的道路。反之，如果〔第296頁〕我們東方反共各民族，能得到世界反侵略陣線精神與物質的支持，而向東亞各共產附庸國，並以大陸中共為中心目標，共同反擊，那麼這一遠東戰場上的戰爭就是民族自由戰爭，也是民主革命戰爭。這個民族戰爭，自將喚起全亞洲獨立自由的民族違動；而這個革命戰爭，更能激起鐵幕中的反共革命運動，而必將與我們團結一致，合力反共，求得其本身的解放。那是無須西方國家直接參戰，而其民族的反共革命必然獲得最後勝利的。
  我們認清了這一點，即可看出一九五○年韓戰發生之後，西方國家因為恐懼蘇俄和姑息中共，而反對我們中華民國派遣軍隊參加聯軍，於是造成了中共在韓戰末期，有恃無恐，任意勒索，與反盜為主的結果。今日世人只知道，中共匪軍進入韓國來作戰之後，聯軍受了國際政治外交上的牽制，不能越過鴨綠江，只能局限於韓國戰場，作有限戰爭，致使聯軍特別是美軍付出了十五萬人傷亡的重大代價，仍不能達成聯合國所賦予的任務，使韓國亦不能獲得統一，這固然是國際政治史上，尤其是美國對外戰史上莫大的遺憾。但是當時聯軍縱令能夠乘勝追擊中共匪軍，進入東北作戰，這在中共，雖然戰敗，但他對於深入中國境內的聯軍，仍可以其正規軍配合其所組織的民眾游擊隊伍，進行其國民戰爭。即使蘇俄並不參戰，而聯軍亦將招致失敗。反之，如果當時有我中國國民革命軍加入聯軍作戰，則這一戰場的情勢，必將完全改變。須知中共匪軍脫離國境，侵入韓國，雖其在形式上仍採取人海戰術，而其在實質上已不是在中國大陸上他所組織的被欺騙被脅制的民眾中作戰，即不能發揮其國民戰爭的力量。只要我們國民革命軍進入戰場，即可使匪軍在作戰中發生政治和心理的影響，在韓國境內，即可以瓦解中共匪軍了〔第297頁〕。如其有我國軍追過鴨綠江，進入東北，則國軍不僅是在我們自己中國的民眾中間作戰，並且在全國人民中，更將激起普遍的反共革命運動，使我們國民革命軍無須後方兵員的補給，而轉變聯軍的有限戰爭為中國的國民戰爭。所以我認為當時西方國家反對我們中華民國派遣軍隊參加聯軍，乃是韓戰最後沒有結果的一個最大原因。
      （戊）遠東反共革命戰爭獲致徹底勝利的唯一道路
  我還要更進一步指出：遠東反共戰場，要由我們遠東國家來負責承擔，西方國家實在是沒有直接參戰的必要，否則，不僅對西方國家為不利，而且亦是不利於東亞反共戰爭的。同時，亞洲反共民族對共匪反擊的時候，蘇俄如以其正式軍隊參戰，將使蘇俄陷入亞洲民族革命的漩渦，並且容易引起其蘇俄國內人民的反共革命，那就是他本身將要遭受其所謂「化外戰為內戰」的危機，這是與他蘇俄對於世界革命的傳統政策及其辯證法則，完全背反的，何況這樣就會導致世界全面戰爭？因之，在蘇俄最後突擊必
操勝算的大戰準備沒有完成以前，我們可斷定他決不敢在東方民族革命戰場上，冒昧從事直接參戰。否則如其真敢參戰，那就無須等到世界大戰，而即可使他在遠東戰場陷入泥淖，招致根本的失敗。所以為其根本利害計，他是不能對中國大陸反共戰場直接參戰，而重蹈日本失敗的覆轍的。反之，西方國家如以其正式軍隊在東亞參加作戰，將使共產集團以其反殖民地主義的口號，轉變亞洲人民的反共革命運動，而為反西方的民族運動，這亦就是對於東亞反共戰爭最不利的所在，而亦就是韓戰不能獲致徹底勝利，以致毫無結果的實例。所以我並不贊成西方國家直接參加我們反攻大陸的戰爭，只要其在道義和物質〔第298頁〕上，以及武器和技術上能積極援助就夠了。
  但是民主集團如恐反共民族革命的局部戰爭有引起世界規模的核子戰爭的危險，於是只求避免戰爭，維持現狀，無論其共產集團對自由世界如何推進其政治作戰的間接侵略，或用其半軍事的直接挑戰，都無法抵制，更無從報復，那只有任令其無止境的滲透顛覆，無限度的挾制敲詐。如果這樣，今日雖可保其一時的苟安，而明日的結果，就只有二途：其一為坐待其先發制人，偷襲毀滅；其二為接受其「和平共存」，聽其宰割統制而已。所以今日民主集團不欲阻止世界大戰之發生，避免人類毀滅之浩劫則已，否則只有以東亞局部戰爭代替世界全面戰爭，以普通傳統戰爭代替核子武器毀滅性的戰爭。這個東亞的反共民族革命戰爭，乃是一條無須經過世界大戰，而瓦解蘇俄集團，並解放共產鐵幕被奴役人民的道路，也是自由世界遏制俄共統治世界的野心，而且是重建世界和平、保障人類自由的惟一道路。
  民主國家，對這兩條道路，究竟何去何從，亦就可決定其俄共統治世界的前途為成為敗了。
  （註一）參看本書第一編第二章第七節，第九一五頁，托洛斯基引述列寧的話。
  （註二）本書第一編第二章第十五節，第十六節，第九三八至九四二頁。


第四章 結論——世界和平之路與我們反共的信心和立場

第四章　結論——世界和平之路

與我們反共的信心和立場

內容來源：卷九　專著

隸屬章節：專著＼蘇俄在中國＼第三編　俄共「和平共存」的第　　　　　一目標及其最後的構想
版面原件： 第298頁，第299頁，第300頁，第301頁，第302頁，第303頁，第304頁，第305頁

〔第298頁〕

第一節　中立主義對共黨「和平共存」中的地位及其使用價值

〔第299頁〕

  我在前面各編中，敘述了我們中國以及我個人三十年來與俄共及其傀儡中共的經歷，說明了我們本黨和政府為什麼不止一次，而且是三次與共黨「和平共存」的國內和國際的情勢。
  我現在不憚重複的在結論中還要提起中立主義的問題。因為我們在這三十年與俄共「和平共存」的經歷，特別體認到中立主義的危險性，其對於世界的和平與安全，雖不像共產主義那樣威脅之大，但其為虎作倀的罪惡，為害人類之甚，實有過之。
  中立主義的前提，乃是自由國家能與共產國家在和平與繁榮的狀態之中共存。但是我們中國與俄共相處的經驗，指出了一個事實，就是只有共黨需要一個喘息的機會，來鞏固他侵略所既得的戰果，或重新集結他的武裝暴力，來準備下一次的戰鬥，他才運用這「和平共存」的口號，來製造中立主義的幻想，並且鼓勵這種和平共存的心理，轉而影響其敵人，使之自陷於癱瘓的狀態，聽任他來施展其政治和軍事的襲擊。
  中立主義的效用，在通常的情況之中，只有那些缺乏自衛的能力和自立的意志的執政者，纔會利用這中立主義，企圖苟安自保。但在最近兩三年間，中立主義是在兩種情況之下猖獗起來的：其一是那些投機主義者企圖在侵略者與反侵略者對立之間，得到了一些利益，並尋覓機會來坐收其漁利；其二是中立主義者為自大狂所動，企圖在侵略者與反侵略者之間，自居於和談的地位，而且自誇其為世界和平製造者以自重。每當共黨準備其決戰行動之先，需要這一段和平共存的時期，必有這種中立主義者大肆其活動。其最為確切的實例，就是我們中國所謂「民主同盟」，在馬歇爾特使來華調處的時期所扮演的這〔第300頁〕一腳色。這些政客們，以中立姿態來替共匪對國際社會作說客，對國內民眾做宣傳，使其誤信中國的前途，只有對共和談，並組識聯合政府。而在實際上，他們這中立主義的活動，不過是為共匪的武裝叛亂乃至為其暴力決戰來作準備而已。
  基於上述，我以為任何國家，對於中立主義的任何鼓勵，是與其對共產主義予以直接幫助，有同樣的危險。我們至此，必須認清中立主義，乃是共產主義對民主主義作戰的一道戰濠，亦就是保護其共產主義的一種武器。我們尤須警覺，在今日這反侵略與侵略者雙方的力量接近平衡的時期，中立主義的危險性更是特別重大。因為只有這個時期，中立主義者纔能抬高其使用價值，而對共產主義的世界革命進展，亦更有其特別的貢獻。

第二節　世界和平之路

  反共鬥爭最重要的一點，就是我們要仔細考察共黨的「長期戰爭」的戰略，我在前面各章中，已經提到了。有些人所謂戰爭，其特徵是軍事行動和宣戰，但在共黨的觀念上，戰爭是一個永久的狀態。就蘇俄來說，戰爭只有在其世界革命計畫完成之時，纔告終止。換句話說，俄共的長期戰爭狀態，必須繼續至其對象資產階級的民主政治及民族自由主義完全絕跡，纔算是他的成功。亦有些人仍然要問蘇俄何時發動一個戰爭。實際上，我們已經是在戰爭之中，或許是一個冷戰，但畢竟亦是一個戰爭。因此，我
以為自由世界對俄共長期戰爭的對策，應該先要策定一個總體性的基本方略。這一總體性的基本方略，〔第301頁〕就是：
  一、世界反共鬥爭必須確定一個總目標，就是以維護人類自由和解放被壓迫的民族與人民，重建世界和平與安全為宗旨。
  二、為達到這一總目標，必須結合並協調下列的三種力量：第一就是西方民主集團的資本主義；第二就是東方民族的獨立運動；第三就是共產鐵幕中的反共革命運動。我們相信這三種力量的結合與協調，不僅能夠制止蘇俄對自由世界無止境的侵略，並且能夠迫使蘇俄放棄其對於附庸的控制，同時鼓勵俄羅斯人民推翻其蘇維埃極權暴力的統治。
  三、為達到這一總目標，必須結合軍事戰術與政治戰術，採取各種不同的鬥爭型態，而不能拘限於唯軍事或唯武器的戰略觀念，和硬性的單一鬥爭方式。這就是說，民主集團要採取彈性的與多元的鬥爭方式，首在政治與社會心理戰場上獲得勝利，纔能迫使蘇俄放棄其武裝侵略的企圖和世界革命的計畫。
  四、為達到這一總目標，必須維持並加強其軍事實力。因為政治與心理作戰，並不能代替軍事作戰。政治與心理作戰的任務，在轉移敵我雙方的實力對比，並改變世界戰略形勢，使侵略者徹底覺悟其軍事作戰決無制勝的可能，纔肯甘心屈服。所以民主集團不能放鬆其軍事準備，並且要加強各地反共武裝的力量，使其隨時隨地對共黨侵略，可以獨立接戰和決戰。
  我在上述各編中，指出了俄共從南亞和中東向歐洲迂迴，同時中共從東南亞向中南美迂迴的雨條戰略路線，共黨集團這一迂迴戰略，說明了俄共征服世界的企圖，其勝敗的關鍵是在亞洲，也證明了亞洲〔第302頁〕民族及其所擁有的廣大人口在世界反共鬥爭中的重要地位。
  今日俄共利用亞洲民族主義的意識和情感，來挑起其反西方殖民地主義的運動。民主國家對於這一運動，我以為應該要主動的協助其成功，而且幫助這些民族，使其進入政治民主和經濟建設的道路，使之領悟共產主義真是他們惟一敵人，而引導其共同反共，脫離其新殖民地主義的陷阱。尤其要維護其民族文化，重視其民族尊嚴，纔不致給予俄共以滲透、挑撥、製造糾紛，以便利其操縱和顛覆的機會。

  然而今日共產集團已控制亞洲的心臟部，並進而建設其為未來全面戰爭的最後基地。我們知道，和平是不可分的。我們不能想像亞洲如此廣闊土地與眾多人口，聽任其無限期的陷在鐵幕之內的凍餓死亡線上掙扎，而殘存的自由地區人民，仍可保持其自由。我們更不相信東方反共國家在其為俄共強制的割裂狀態之中，而亞洲還有什麼和平安全的可望。所以民主國家單是援助亞洲自由國家的經濟建設和區域安全，還是不夠的，只有對亞洲反共國家予以物質的和精神的支持，使其能自動的對共產鐵幕，展開其民族革命戰爭，或能隨時隨地策應其鐵幕內的反共革命運動，來解放其被奴役的同胞，恢復其領土的完整與國家的統一，纔是瓦解共產集團的唯一途徑。
  我在前節中，提出反共總體性的基本方略問題。我知道一般人說到戰爭，不僅是想到軍事作戰，並且想到必須美國參加作戰，纔能爭取勝利。我的意見決不如此。我認為反共的軍事作戰，要在歐亞大陸上進行，而美國自應以積極的世界反侵略戰爭的兵工廠自任，但不能被動的只準備其本土為反共戰爭的主戰場。

〔第303頁〕

  這並不是說，美國只是為一切爭取自由或恢復自由的國家來製造武器，和供給物質的援助，而是說美國應該負起他自由世界所公認的領導者，對於世界反共鬥爭中所應負的指導責任。而且為了整個世界反共作戰的根本問題，美國本身就不應該捲入戰爭漩渦之中。惟有如此，整個反共戰局，方能運用自如，而不致限於被動地位。亦惟有如此，方能確保反共總兵工廠所在的基地安全，更可使反共鬥爭立於不敗之地。所以我認為美國對反共鬥爭，應該採取間接作戰的迂迴戰略。而民主集團對於反共戰爭的基本方略，就應該確定其三個原則：第一、只要俄共對美國不首先採取奇襲行動，或俄共本身並未在其他地區參加戰爭，則美國本身亦不應隨時隨地參加戰爭。第二、反共戰爭必須在鐵幕之內或接近鐵幕的邊緣作戰，而不應在遠隔鐵幕的自由地區作戰。第三、自由世界對抗共產侵略，採取重點主義，應該預先選定地區，只要其共產集團無論向任何一國挑戰侵略，則自由世界仍照其預定地點，主動反擊，而這一反擊，就不應限定在被侵略的當地。因為共產集團狡獪的侵略手段，並不一定對準?自由世界有軍事準備，或有集體防衛協定關係的地區，故美國亦不能被動的隨時隨地應戰，予以反擊，或就地報復。我以為領導反共的美國，不能採取普遍設防或到處參戰的方針，而應採取間接作戰的迂迴戰略，並採取重點主義，選擇其主戰場，予侵略者以致命的打擊。若對亞洲來說，就應該針對亞洲共禍的根源和俄共世界革命戰爭的最後根據地，來綜核東方各民族反共革命武力的統一計畫，負責指導，總以轉變世界戰略形勢，阻止共產集團的侵略，使整個自由世界免於第三次大戰為最高指導的原則，同時亦得以解放共產鐵幕，重建世界和平與安全。這是今日民主集團對於反共戰爭的基本原則，我相信這個基本原則，如能適切〔第304頁〕實施，則人類浩劫自可免除，而世界和平亦必能重建。

第三節　自由而統一的中國與世界和平的關鍵

  我們可以說，國際共產主義今日威脅世界的焦點完全在亞洲，而亞洲共產主義的威脅，主要的來源，乃是在中國大陸的中共。中國大陸的淪陷不僅是世界上一個悲劇，而且整個世界從那時起直到現在，亦就沒有得到一天和平安全的日子，其嚴重性已為世人所公認。如果我們政府仍在大陸，必不至發生韓戰和越戰，以及北韓和北越為共黨所佔領的災禍。所以亞洲的反共鬥爭，必以中國大陸為起點。
  我在本編第一章第四節中指出中國大陸乃是亞洲局勢的樞紐之所在。因為蘇俄的世界戰略陰謀，是以中國局勢為其轉移的樞紐。今日我們中華民國正是在他這個樞紐上，始終不懈的與之苦戰惡鬥。並且在自由世界反共鬥爭之中，我們反攻復國的戰鬥，乃是國際反侵略陣線，與民族革命反共戰爭匯合的關鍵。唯其是國際反侵略陣線之一環，我們有要求國際道羲的權利；唯其是民族革命，我們相信這一戰爭發展的過程，將得到東方一般為獨立自由而奮鬥的民族的同情；唯其是反共戰爭，中國大陸的同胞，必將群起策應，堅決參加這一莊嚴的陣營。因之，我更加相信中國反共抗俄的整個戰爭，必能與我們過去北伐剿匪和抗戰諸役一樣，最後獲致全面光榮的勝利。
  以上各篇曾經檢討了政府和我個人在反共鬥爭中的錯誤和缺失，及其對國際國內所發生的形勢與影響。我許身國民革命，已四十九年，從來不計個人的毀譽，亦決不推諉自己的責任。一九四九年美國政〔第305頁〕府發表其中美關係白皮書。當時我已經宣布下野，離開政府已有六個月了，惟聞政府亦要計畫著一個白皮書，指責美國政府自雅爾達會議以後，在中國局勢演變中，所應負的責任。我極力反對這個作法。我當時就告訴來臺徵求我意見的外交部代理部長葉公超說：我們中國在美國還有多數的友人，並不因白皮書而對中國國家的前途感覺失望，亦不因此而對中國政府的信譽有所懷疑，現在我們政府如果為此，要與美國來作無益的辯論，這不只使我們兩國人民百年來所建立的傳統友誼，將受到莫大的損傷而無法補償，而且其結果，惟有增強俄共離間中美陰謀的助力，達成其所預期的目標，更使其稱快而已。
我們中國立國處世的道理，是「厚於責己，而薄於責人」。若要追問過去大陸上反共鬥爭失敗的責任，只怪我們國民革命尚未成功，國家建設沒有基礎，因之對強權侵略者，沒有維護我們領土主權的力量。更只有怪我個人自己，在這長期反共鬥爭中，應該見到的，未能預見，已經見到的，又未能取信於人。然而「往者不可諫，來者猶可追」，只要我們全體同胞能保持自己國家的人格和民族的正氣，只要我們能維護民族崇高的文化和悠久光榮的歷史，只要我們能痛定思痛，提高警覺，埋頭苦幹，雪恥圖強，向三民主義國民革命建國的目標，直前邁進，深信我們必能踐履自己的責任，掌握自己的命運，完成我們反共抗俄復國建國的使命。

【上一篇】【回上層目錄】


第三編 俄共「和平共存」的第一目標及其最後的構想

第三編　俄共「和平共存」的第一目標

及其最後的構想

    第一章　俄共世界革命的戰略及其戰爭方式的演變
    第二章　俄共戰爭思想的來源及其基本原則
    第三章　俄共世界革命戰略中「和平共存」的最後構想及其進行的方略
    第四章　結論——世界和平之路與我們反共的信心和立場

【回上層目錄】


第一章　退卻、防禦與攻擊

內容來源：卷九　專著

隸屬章節：專著＼蘇俄在中國＼補編　俄共在中國三十年來所使用的各種政治鬥爭的戰術，及其運用辯證法的方式之綜合研究
版面原件： 第306頁，第307頁，第308頁

〔第306頁〕

  本書各編中所敘述的歷史事實，說明了俄共及其傀儡中共與我們的「和平共存」，在實質上就是他侵略我們中國的一種基本策略。戰爭失敗了，他就要求和平共存。待他實力長成了，他就要破壞和平談判，發動武裝叛亂。而且他正對我們和平談判的時候，也就是他對我們準備武裝叛亂的時候。這就是他「辯證法」所謂「矛盾的統一」和「對立物的轉變」。所以我們對共作戰，必須觀察並把握他的戰爭思想及其行動規律，纔能判定自己所取的戰略和戰術是否正確。我們與共黨相持三十年之久，第一個經驗就是依據辯證法來研究其戰爭思想，並把握其行動規律。而且我們認為要拿這一實際經驗所得的各種作戰方式，公之於世，尤其是對於自由世界反共國家，更有其貢獻。故特在本書各編之後，另成一編，為之補充，以供參考。

  每次莫斯科提出「和平共存」的口號，一般人總以為蘇俄是在退卻。但從俄共和中共對華侵略的歷史過程中，我們知道他「和平共存」的要求，有時他用作退卻的掩護，有時他用作防禦的手段，也有時他用作攻擊的方法。

〔第307頁〕

  （甲）退卻　二十四年（一九三五年）八月，莫斯科共產國際第七次大會決定了「統一戰線」的戰略。共匪即展開其「人民陣線」的活動。（註一）到了二十五年二月以後，匪軍困處陝北，無法生存，乃自延安發出「停戰議和」的通電。此後他就要求與國民政府和平商談，至二十六年（一九三七年）二月，訂定了四項原則。這就是他提出「和平共存」的要求，來掩護他的退卻，最顯明的實例。（註二）（乙）防禦　共匪為了防禦而要求與我們中國國民黨及國民政府和平共存與合作，最早的事例，就是民國十五年（一九二六年）三月二十日廣州定亂之後，鮑羅廷接受本黨「整理黨務辦法」。（註三）中共這時的和平協議，其作用是保持國共合作，準備在北伐過程中，再對本黨伺機反噬，這就是他運用「和平共存」來作政治上的防禦戰的實例。
  到了抗戰時期，中共與國民政府五次和談，他就從防禦轉變為反攻，第一次至第三次和談，還是掩護匪軍的發展，到了第四次及其後的和談，那就是他政治上的攻擊戰了。（註四）
  （丙）攻擊　共匪以「和平共存」為攻擊的手段，最顯明的事例，就是抗戰結束之後的和平商談。（註五）這次和談乃是他對國民政府的政治上積極的攻擊戰。
  我們要判斷蘇俄及其國際共黨的行動規律，首先必須把握他對於防禦與攻擊，以及退卻與前進，是依據辯證法的矛盾律和質變律來運用的。誰都知道，軍隊的退卻是為了反攻，防禦是為了攻擊。但是共黨的戰法不止於此。他的退卻不僅是為了反攻，他的防禦不僅是為了攻擊，並且他的退卻和防禦，同時使用，而發揮其積極的作用，就是分散敵人的力量而集中自己的力量，鬆懈敵人的鬥志而加強自己的鬥〔第308頁〕志。尤其是他退卻或採取防禦的態勢之時，乃積極施展其政治心理滲透戰術，從敵人的內部瓦解其反共壁壘，並分化其反共盟友，而後施行其最後的一擊。我們把握他這一特點，纔能看出為什麼蘇俄和國際共黨，無論在其退卻、防禦或攻擊之時，都可運用「和平共存」的口號了。
  （註一）本書第一編第三章第七節，第九五二至九五三頁。
  （註二）本書第一編第三章第六節，第九五一頁，第十一節，第九六二至九六五頁。
  （註三）本書第一編第二章第十三節，第九三○至九三三頁。
  （註四）本書第一編第三章第十一節，第九六二至九六五頁；第十六節，第九七二至九七四頁；第二三節，第九八五至九八六頁；第二十八節，第九九二至九九四頁。第三十一節，第九九八至九九九頁；第三十二節，第九九九頁。
  （註五）本書第一編第四章第六節，第一○一○至一○一二頁；第十四節，第一○二五至一○二六頁；第十八節，第
一○三二至一○三六頁；第二十一節，第一○三九至一○四○頁。

【下一篇】【回上層目錄】


第二章　中立主義、統一戰線與孤立戰術

內容來源：卷九　專著

隸屬章節：專著＼蘇俄在中國＼補編　俄共在中國三十年來所使　　　　　用的各種政治鬥爭的戰術，及其運用辯證法的方式之　　　　　綜合研究

版面原件： 第308頁，第309頁，第310頁，第311頁，第312頁，第313頁，第314頁，第315頁，第316頁

〔第308頁〕

我們再進一步分析俄共與中共「和平共存」的鬥爭方式，就要對他的中立主義、統一戰線與孤立戰術加以檢討。

第一節　中立主義

  中立戰術乃是國際共產黨「和平共存」的主要戰術。「和平共存」不過是一個口號與一種姿態，而〔第309頁〕其中立戰術纔是他具體的鬥爭方式。今分兩項，說明如下：
  一、先說明共黨怎樣施展其中立主義的鬥爭方式。共黨對於中立者的要求，最初甚為平常。第一、他不要求中立者來幫助他，只希望中立者不去幫助他的敵人；第二、他不要求中立者附和他，只希望中立者反對他的敵人；第三、他只要求中立者不幫助雙方，只希望其反對雙方，就是要中立者對雙方一齊批評，一齊斥責。如此第一步先使其中立化，再進一步就使其批評政府、反對政府，而在無形之中，使他離棄政府，自陷於孤立。一到匪勢猖獗，政局動搖的時候，這些中立者乃自然而然，不得不向共匪附和靠攏了。這樣豈不是完全達到他中立戰術的目的？其實例如下：
  （子）民國二十四年（一九三五年）九月以後，所謂「抗日救國同盟」的各種活動，就是中共對國民政府施展其中立戰術。（註一）
  （丑）抗戰的末期及戰後，所謂民主同盟的各種活動，也是他的中立戰術。而其在民國三十五年，對美國調處國共問題的外交鬥爭，亦不外乎這一中立戰術之運用而已。（註二）
  二、再說明共黨怎樣助長其中立主義的實施。共黨為要克服敵人的意志，改變敵人的陣容，首先就要混淆你的耳目，變亂你的印象，使國家社會中，是非混淆，利害不辨，務使一般民眾，驚惶恐怖，無所適從。而最後只有懾服他的淫威，接受他的意志。這種方式，可以助長中立戰術與和平商談，使其發揮最大的效用。其實例如下：
  （子）抗戰勝利之後，國際共黨的宣傳攻勢，使一般人誤認蘇俄侵華第五縱隊的變亂為中國的「〔第310頁〕內戰」，同時誤認我政府維持政治社會秩序的戡亂軍事為「製造內戰」。（註三）
  （丑）就在這個時期，共黨透過其外衛「民主同盟」，利用「民主」和「自由」的口號，在政府和社會中，或正面提出主張，或側面散佈謠言，使一般中立者是非不明，利害不分，對政府與共匪一齊斥責，一樣反對，而認為中國只有一條出路，就是進行和平商談，組織聯合政府。（註四）
  中共這兩次對於中立主義，有兩種不同的用法。我們先對統一戰線和孤立戰術，加以說明，然後再分析這兩種用法不同之所在。

第二節　統一戰線

  統一戰線是莫斯科及其侵略工具國際共產黨的攻擊戰的主要方式。而在中國，中共曾經多次反覆使用這個戰略，來進攻我們中國國民黨與國民政府。茲舉其最重要的二個事例：
  第一次是民國十一年（一九二二年）八月以後，中共對我們本黨提出統一戰線的要求。十三年我們本黨改組，中共即在「統一戰線」的口號之下，與我們合作，並使其黨員加入本黨。（註五）第二次是民國二十五年五月以後，中共要求與我們「一致抗日」，並且他接受了國民政府的四項原則，實行參加抗戰。（註六）
  共黨的統一戰線，在形式上是聯合盟友，共同對付一個敵人，但在實質上，他是在對敵人作戰的過程中，從盟友的背後，扼殺他這個共同作戰的盟友，達到他自己建立蘇維埃政權的目的。一九二○年，〔第311頁〕俄國社會民主工黨與社會革命黨談判合作，列寧對他的黨徒說道：「要記住這一個不可靠的友人，也就是一個敵人。」（註七）一九二四年，季諾維也夫對共產國際第五次大會說：「我們不必對社會民主黨人說明：我們不與其他勞動黨結成統一戰線，是因為他們的領導者是反革命的話。我們寧可告訴他：我們準備與你們結成統一戰線，只要你們的領導者接受這些基本條件（大家都知道，這些條件是他們所不能接受的）。」中共匪黨，屢次與我們在統一戰線中的和平合作，也就是這種態度和作風。到了後來，他無法在統一戰線中併吞我們，於是就要與我們決裂而對我們作戰了。這就是他的「統一戰線」本來的目的。

第三節　孤立戰術與反孤立戰術

  要攻擊一個敵人，先要孤立這個敵人。要攻擊一個戰場，先要孤立這個戰場。孤立敵人的方法，是離間他的同盟者，瓦解他的陣營。孤立敵人戰場的方法，是切斷他的左右翼，破壞他的後方交通線。這是任何一個將領指導作戰時，應有的軍事常識。共黨把這個軍事作戰的方法，應用於政治作戰，而構成他的孤立戰術。
  共黨為了鞏固他自己的組織，絕對要封鎖自己的戰場，不許開一道門，甚至留下一點空隙，讓敵人滲透進來。但是共黨為了防制他自己的孤立，並展開他自己的工作，絕對反對其所謂「關門主義」。列寧在一九○二年說道：「這裏絕對需要的，是首先在自己與別人之間，劃一條界線，只是單獨的、特定〔第312頁〕的、排他的、把無產階級分別出來。然後我們必須宣佈，我們要求所有的人解放，要向所有的人號召，要向所有的人申訴。」（註八）這就是共黨的反孤立戰術，而其所謂「既鬥爭，又聯合」的統一戰線，也不過是他反孤立戰術的最高方式而已。
  中共的反孤立戰術及其孤立戰術，是他經常使用的政治鬥爭方式。今舉其最顯著的實例於下：
  一、民國二十三年十月，贛南的匪軍，化整為零，逃出我國軍的封鎖線。此後透過其中共的外衛「抗日救國會」，組織「人民陣線」，打破其政治的孤立狀態。直至二十五年五月以後，陝北共軍向我政府投誠，中共與其他政黨，以同等地位，參加對日抗戰，他的反孤立戰術纔得到新的發展。（註九）
  二、三十五年一月至五月，史達林對我政府，施用其中立戰術，同時亦就是孤立戰術。他企圖離間中美的合作，使我們中國陷於孤立地位。但是他這一孤立戰術，當時為我們防止，故未達到其預期的目的。（註一○）
  三、三十四年抗戰勝利結束之後，共匪通過其外衛「民主同盟」，以中立主義的偽裝，對我政府施展其孤立戰術。（註一一）
  四、三十五年一月，我政府召開政治協商會議。中共亦在會議的內外，展開其孤立戰術，企圖聯合各黨派，以「民主自由」的口號，和「聯合政府」的要求，來打擊國民政府。但是我們政府代表，在會議舉行之初，即提出「擴大政府組織案」，並宣佈其「結束訓政，實施憲政」的方針。這一著，打破了共黨的孤立戰術，反而得到各民主黨派的支持。於是共黨乃只有拒絕參加國民大會，以致國大召開的日〔第313頁〕期，不得不從這年五月五日，延展至十一月十二日。（註一二）到了十一月十二日的會期，各民主黨派應出席的代表都報到了，而中共及民主同盟仍拒絕提出代表名單，參加大會。（註一三）他所施展的孤立戰術完全失敗，就轉而實行其全面武裝叛亂了。

第四節　統一戰線、中立主義

      與孤立戰術的並用

  共匪與我們的「和平共存」，最顯著的兩次，都是把統一戰線、中立主義與孤立戰術並用。這三者並用，乃使其「和平共存」與中立主義發生兩種不同的作用。
  一、民國二十五年以後，共匪對我國民政府，是戰略的防禦與戰術的攻擊。具體的說，當時共匪「和平共存」的要求，在戰略上是為了防禦我們對其殘餘部隊繼續圍剿。所謂「國共合作，一致抗日」，就是這個戰略防禦的口號。而其所組織的「人民陣線」，就是他這戰略防禦之中的一種反孤立戰術。同時，他通過抗日救國會所施展的中立主義，卻又是對於國民政府的攻擊。在其要求「兩黨合作抗日」的運動中，把一切侮辱和誣蔑，如「法西斯」「不抗日」種種名詞，加到我國民政府的頭上，使我們國家與政府的信譽，受到莫大的損害，而為共匪來開拓他政治發展的道路。所以我們可以說：共匪這次的「和平共存」，是戰略的防禦與戰術的攻擊。
  二、抗戰結束以後，共匪對我國民政府的和談，卻改變為戰略的攻擊與戰術的防禦。換句話說，他的「和平共存」，在戰略上是為了瓦解我們反共的勢力，束縛我們國民革命軍的雙手，以便利他的進攻〔第314頁〕。但是他在戰術上，卻採取防禦的態勢，並提出和平的要求。他只是要求得「和平」，爭取「民主」，只是要求黨派退出軍隊和黨派退出學校。他博得一般社會的同情，和一般投機取巧和隨風轉舵的人們的鼓掌和喝彩，來施展其對我國民政府的孤立戰術。所以我們說：這次和談，是他戰略的攻擊與戰術的防禦。
  三、俄共指使其侵華工具之中共，對我們中國屢次使用的統一戰線、中立主義和孤立戰術，由上述已可了解其大概。今再就俄共對整個自由世界，在其「和平共存」的煙幕之中，所施展的混淆國際視聽，轉變世界反共陣營的方式和步驟，亦略加說明：
  （子）一九一七年布爾雪維克政權建立之後，俄國的共產主義對於西方資本主義，成為嚴重的威脅；他的蘇維埃制度和計畫經濟，亦對世界的民主政治和自由經濟，發生破壞的作用。正在這個時候，世界反共運動之中，法西斯主義乃復乘機興起。因之當時俄共就一面進行其和平外交，甚至加入國際聯盟；一面更採取統一戰線和中立戰術，促成民主國家與軸心的鬥爭，於是極權主義的蘇俄竟一變而為「民主國家」，而且是世界上「最民主的」國家。這個最民主的國家，在第二次大戰中，乃乘其民主盟友以其全力對軸心國家作戰的時機，在國際會議中，騙取他們的諾言，作為他戰後侵略中國和併吞東歐的張本。
  （丑）第二次世界大戰之後，蘇俄的侵略行為，迫使自由世界不得不結成反侵略陣線，以自衛圖存。於是俄共重新施展同樣的政治戰術。他第一步，以「和平共存」的口號，來欺騙民主國家，使之鬆弛其〔第315頁〕反共鬥爭，動搖其反共立場；第二步以中立主義的戰術，來挑起東方民族與西方國家的衝突，使自由世界自啟分化，自相矛盾，而陷於一團混亂之中。於是侵略主義的蘇俄乃竟自居為「和平勢力」，而且是「和平」的代言人。
  在俄共這一和平共存階段之中，中立主義乃是其主要的樞紐。「中立」對於一個個人，好像是「自由」，其實他是要使之「是非不明」，不負其應有的責任。「中立」對於一個國家，好像是「獨立」，其實他是要使之「敵我不分」，失去其應有的立場。俄共的中立主義，就是要叫自由世界一些國際政客們「是非不明」，一些非共國家「敵我不分」；而他更可在這錯綜糾紛的環境中，施展其矛盾戰術：以其敵我不分，他就可混淆視聽，擾亂陣線；以其是非不明，他更能顛倒黑白，以假亂真。然後他纔能對反共國家實施其各個擊破的手段，對非共國家展開其「和平轉變」的技術。
  綜括上述，在分析共黨的統一戰線、中立主義和孤立戰術這三種鬥爭方式的時候，我們可以看出他對於辯證法的矛盾律和否定律之運用。蘇俄及其國際共黨為了從群眾中瓦解敵人的陣營而增強自己的盟友，他就運用其統一戰線。他為了從群眾中削弱敵人的組織而準備自己的進攻，他就運用其中立主義。所以在本質上，統一戰線乃是共黨對矛盾律的運用，而為其攻擊戰略的張本；中立戰術乃是他對否定律的運用，而為其防禦戰術的張本。至於孤立戰術和反孤立戰術，則在其整個戰略計畫之中，發揮其攻擊和防禦二者並行不悖的作用。但在實際上，他把這三者綜合運用，而形成上述兩種鬥爭方式，其一為戰略上的防禦與戰術上的攻擊，其二為戰略上的攻擊與戰術上的防禦。於是和平共存與中立主義，也就發〔第316頁〕揮其積極的作用，而都成為他攻擊的武器了。
  （註一）本書第一編第三章第七節，第九五二至九五三頁。
  （註二）本書第一編第四章第十七節，第一○三○至一○三二頁。
  （註三）本書第一編第四章第十二節，第一○二二至一○二三頁。
  （註四）本書第一編第四章第十三節，第一○二三至一○二五頁。
  （註五）本書第一編第二章第六節，第九一三至九一四頁；及第八節，第九二○至九二二頁。
  （註六）本書第一編第三章第十一節，第九六二至九六五頁。
  （註七）列寧全集（俄文本）第二十八冊一四三頁。
  （註八）列寧全集第六冊，五九頁。
  （註九）本書第一編第三章第六節，第九五一至九五二頁；第十一節，第九六二頁至九六五頁。
  （註一○）本書第一編第四章第十一節，第一○二○頁至一○二一頁。
  （註一一）本書第一編第四章第十三節，第一○二三頁至一○二五頁。
  （註一二）本書第一編第四章第二十一節，第一○三九頁至一○四○頁。
  （註一三）本書第一編第四章第二十三節，第一○四三頁至一○四五頁。


第三章　攻心戰術

內容來源：卷九　專著

隸屬章節：專著＼蘇俄在中國＼補編　俄共在中國三十年來所使　　　　　用的各種政治鬥爭的戰術，及其運用辯證法的方式之　　　　　綜合研究

版面原件： 第316頁 ， 第317頁，第318頁，第319頁，第320頁，第321頁

〔第316頁〕

  克勞塞維茨戰爭論以為「物質力量的行使，乃屬手段，而迫使敵人服從我們的意志纔是目的」。（註一）蘇俄和國際共黨的政治戰術，要從敵人的內部攻擊敵人，其主要目標就是打擊敵人的「意志」。
  共黨為了施行他這一攻心戰術，首先要接觸敵人。就是因為他要使敵人服從他的意志，必先要與他〔第317頁〕接觸。先有接觸而後能滲透，有滲透而後能宣傳，有宣傳而後能動搖他敵人的決心，改變他敵人的政策，分化他敵人的陣營，最後在他對敵人接觸滲透與宣傳戰的中間，使他能從容選擇時機，予以決定的一擊。中共匪黨在這一戰術上所取的方式如下：

第一節　對時間上的心戰

  共匪要與你取得接觸，纔能進行其說服的工作。共匪的說服工作之特點，就是無限期的使用時間來遊說你。今日說服無效，明日再來；本週說服無效，下週再來；今月今年說服無效，下月下年再來。他甚至於作五十次以上的說服，不達到其轉變你的思想和決心而不止。他這無限期的利用時間來說服你，就是他要與你直接接觸的方式。

第二節　對空間上的心戰

  如果共匪不能與你直接接觸，或是你堅決拒絕他的遊說，他還有其間接的接觸的方式。他聯絡你的左右來說服你，或運動你的親屬子女來包圍你。尤其是他滲透政府的決策機構或某些行政部門，來妨害你反共政策及其執行。換句話說，他無限度的利用空間，來包圍你。這是他運用間接接觸的方式，來使敵人服從他的意志。

〔第318頁〕

第三節　對敵人環境上的心戰

  這一種對敵人環境上的攻心戰術，又可分二項來說明。
  一、施用壓力　蘇俄的第五縱隊國際共黨，為了執行其侵略的任務，對於一個自由國家，要滲透他的政府，偷竊文件，採取情報，來供莫斯科決定其戰略和戰術之用。尤其要煽動群眾，操縱輿論，造成一種壓力，與蘇俄對這個國家的壓力互相策應，迫使這個政府不得不採取一種有利於蘇俄侵略者的政策，或使這個政府採用其錯誤的戰略。
  列寧認為布爾雪維克不應該相信敵人自動的讓步。一九○三年，列寧說：「在會議中作戰，不惜決裂，不惜一切代價。只有如此，反對派纔會讓步。」（註二）這就是說，布爾雪維克只有不顧一切後果，對反對派施用壓力，纔能使他讓步，而這種讓步才是可信的。這一方法，他們在中國所施用的最顯明的事實就是：
  （子）民國二十五年，共匪與我們取得聯絡之後，商談如何收編共軍，並使共黨與其他黨派在政府統一領導之下，共同參加抗戰的途徑，但是他就借此機會在社會上發動其所謂「抗日救國同盟」的組織，聯絡各省地方軍隊，煽動大城市的學生群眾，遊行示威，製造一種壓力，企圖迫使國民政府聯俄容共。（註三）
  （丑）抗戰期間，共黨雖派代表參加國民參政會，但是他對於國民參政會，屢次以退席或拒絕出〔第319頁〕席為要挾。例如二十九年新四軍事件（註四）發生之後，以及三十三年西安談判之時，（註五）他都曾採取這種手段，對我們政府使用壓力，並企圖引起參政會對政府的責難，製造一般國民對政府的誤解。到了抗戰結束以後，美國軍事調處的期間，為了張家口事件，共黨的代表即以「全面決裂」為威脅，而對馬歇爾特使和我政府施用壓力，企圖迫使我政府接受其無理要求的條件。（註六）這都是
最顯明的事例。
  二、製造恐怖與多方脅制　列寧在一九一八年說道：「在資產階級陣營裏，他們是否相信，這沒有先例的破壞之革命，能夠從容、平靜，以和平的方式，不加苦楚，不施痛苦，沒有恐怖，也沒有慘酷來進行麼？」（註七）這就是說，共產主義的「革命」，不是從容、平靜，以和平方式來進行，而必須採取恐怖和慘酷的手段。中共匪徒亦是如此，而且比俄共還要變本加厲。共匪為了控制他的組織和群眾，其慣用的手段，一面是詐術，一面是暴力。而其使用暴力，又必製造恐怖並肆行脅制，使其黨徒和群眾不知其將置何人於死，且不知其死於何時，死於何地，死於何種慘酷的方法之下。並且他不僅掌握你的生命和自由，威脅你的財產、事業、地位和名譽；並且控制你的父母、夫妻、兒女，乃至你的親戚、朋友和鄰里，使你顧慮他們的生命和自由，無論你的意志如何堅強，只要你聽到他們的哀號，看到他們的慘狀，如此百般的連累和多方的脅制，必使你的意志，由動搖而屈服，由屈服而喪失而後已。
  （子）共匪對於他暴力控制的匪區，將原始的野蠻手段和現代的科學方法，混合使用，使受刑者求生不得，求死不能，而一般民眾也就陷入恐怖，受其挾持。自民國十六年湘西贛南的農村暴動直〔第320頁〕到今日，這種暴力控制，三十年間，始終是普遍的繼續的實施無已。（註八）
  （丑）共匪對於其匪區之外的自由地區，凡是他的組織之所在，也就是他對於黨徒及群眾使用暴力的處所。並且他利用人事的牽連和脅制，即令在他的組織不能存在和發展的地區，亦可組織其外衛團體或是佈置其間諜網來製造恐怖，脅迫群眾，使他們不能不跟著他走。（註九）

第四節　製造環境

  共匪為了要與你接觸、商談並舉行會議，他不僅製造目標、轉移目標，使你不能不與他接觸、商談乃至舉行會議，並且他還要改變你反共的氣氛，製造和談的環境，使政府與社會上反共的意志皆為之動搖，反共的戰線亦因之混亂和瓦解。最顯著的實例，就是我們抗戰勝利結束之時，共匪一面實行武裝叛亂，而一面推行其反內戰運動。國際共黨誇大宣傳我政府製造「內戰」，同時指責我國「內戰」是國際和平的威脅。在這種氣氛與環境之下，我政府不能不與共匪進行政治協商並接受美國軍事調處。（註一○）
  共黨在其攻心戰術中，特別運用其辯證法的否定律與質變律。共黨攻心戰術的作用就是他要動搖敵人的意志，而使其服從他的意志。所以他要對你施用一種壓力，製造一種恐怖之外，還要製造一種環境，務使你的意志由動搖而屈服。尤其是在你與他的中間，製造一個中立地帶，在表面上是和平、安全，乃至於志得意滿，而實際上，只要你放棄其固有的立場，踏入了這個陷阱，那共黨就可使你不知不覺之中，從量變到質變，而後不由自主的被他牽著你的鼻子來走，這亦就是他否定你的時候了。

〔第321頁〕

  （註一）戰爭論第一篇第二頁。
  （註二）列寧全集第二十八冊，第七九頁。
  （註三）本書第一編第三章第六節、第七節，第九五一至九五三頁。
  （註四）本書第一編第三章第十七節，第九七五頁。
  （註五）本書第一編第三章第二十八節，第九九二至九九四頁。
  （註六）本書第一編第四章第二十二節，第一○四一至一○四三頁。
  （註七）列寧全集第二十七冊，第一四○頁。
  （註八）本書第一編第三章第三節，第九四五至九四八頁。
  （註九）本書第二編第二章，第五節，第一○九一至一○九四頁，說明共匪外衛團體及其間諜組織，滲透各種群眾的情狀，可以參看。
  （註一○）本書第一編第四章第十二節、第十三節，第一○二二至一○二五頁。


第四章　矛盾戰術

內容來源：卷九　專著

隸屬章節：專著＼蘇俄在中國＼補編　俄共在中國三十年來所使　　　　　用的各種政治鬥爭的戰術，及其運用辯證法的方式之　　　　　綜合研究

版面原件： 第321頁，第322頁，第323頁，第324頁，第325頁，第326頁，第327頁，第328頁

〔第321頁〕

  利用矛盾，乃是共黨運用其唯物辯證法最基本的戰術。他為了動搖敵人的意志，而改變其政策，分化其陣營，挑撥其內部的鬥爭，並在敵人的中間促成戰爭，其所採取的方式如下：

第一節　製造矛盾

  在敵人中間製造矛盾，而施展其滲透和顛覆戰術。列寧在一九二○年說道：

〔第322頁〕

  「要想戰勝更強大的敵人，只有用最大的努力，同時必須最精細、最留心、最謹慎、最巧妙地，一面利用敵人中間的各種嫌隙（即令是最小的嫌隙，也要利用），利用各國中間及每一個國家內部各種資產階級中間的各種利害衝突；而另一方面要利用各種可能（即令是極小的可能也好）以獲得同盟者。」（註一）
  凡是一個國家，一個民族，或是一個社會，無論你怎樣制止共黨的滲透，只要你自己內部有了矛盾，被他利用；或是留下了一點空隙，使他在你的中間，能夠製造矛盾供他利用，其結果，他就能在你中間煽起鬥爭，並且他利用這一鬥爭，不僅控制那被鬥爭的一方，並且控制那鬥爭的一方。這就是他共黨「獲得同盟者」的方法。
  一、製造階級的矛盾　共黨要滲透一個國家，首先要分析這個國家的「社會結構」。他就從各職業、各地域、各宗教、各團體的中間，發現其矛盾，利用其矛盾，並且製造其矛盾，乘機爭取群眾，或製造群眾，而展開其階級鬥爭的宣傳，並建立其共黨的組織。今略舉共匪的實際事例如下：
  （子）自民國九年中共匪黨成立以後，即在鐵路職工和大企業中，進行其勞工運動。但是中國的社會階級的分化，並不顯明，產業工人的數量，在全國人口中更佔少數，共匪單是利用勞工運動來發展他的組織，並企圖轉化勞工運動為政治鬥爭，是沒有什麼希望的。所以共匪必須依附我們的國民革命，透過本黨的組織和機關來接觸群眾和組織群眾。換句話說：共匪不能單純憑藉社會運動來建立他的政治勢力，而必須憑藉本黨領導的民族革命和政治革命來發展他的社會勢力。（註二）到了〔第323頁〕民國十六年清黨以後，共匪脫離了我們國民革命，他再要在城市中發起暴動，就只有失敗了。（註三）
  （丑）民國十三年以後，共匪透過本黨的組織和機關到農村去做農民運動。他的企圖是要利用「農民革命」來推翻本黨而建立其蘇維埃政權。但是民國十六年清黨之後，他再要在農村中製造暴動，也不可能，毛澤東的秋收暴動之失敗，就是最好的實例。（註四）此後共匪製造農村暴動，也只有採用流寇的方法，燒殺姦擄，極盡其殘忍兇暴之能事了。（註五）
  二、製造民族的矛盾　蘇俄帝國主義者及其侵略工具國際共產黨，對於亞洲各國的滲透和顛覆工作，利用民族問題，比他利用社會問題，更為重要。就共匪對中國的滲透和顛覆工作來說：
  （子）俄共對中國民族運動的利用。民國十三年我們本黨改組之後，採取聯俄容共政策，就是相信蘇俄是來援助我們「民國統一之成功，及國家獨立之獲得」。（註六）但是俄共對我們國民革命的援助，卻就是他對我們國民革命滲透和顛覆的張本。如果民國十五年三月二十日共匪的陰謀叛亂成功，或是十六年四月十二日本黨的清黨失敗，那我們中國早在三十年前已成為共產主義的試驗場。（註七）民國二十五年以後，共匪再度利用我們民族抗戰，來發展他的武裝勢力，並企圖施展其民族失敗主義來顛覆國民政府，轉變中國為蘇俄的附庸，但是他這一企圖也沒有成功。（註八）
  （丑）共匪對中國國內民族的分化與煽亂。一九一三年，列寧對俄國國內民族問題的「提綱」，是一面要求「一切民族的自決權」來瓦解俄國的國家組織，而一面又堅持「一切民族的工人階級的最密切最圓滿的聯合。」，來建立布爾雪維克的統一政權。（註九）這一提綱也就是共匪對中國國內〔第324頁〕民族問題的「民族政策」的根據。
  我們三民主義的民族政策乃是「國內民族一律平等」。這一原則是我們本黨的政綱，也載在我們中華民國憲法。但是共匪為了煽動邊疆民族及省區以內的少數民族，使其反對政府，他詆毀我們是「大漢族主義」，而提出「民族自決」的口號來製造「民族自治運動」。到了共匪控制了這些民族之後，他又劃分其所謂「民族自治區」來分化他們，煽動階級鬥爭來瓦解他們，並利用匪黨的組織來控制他們。現在略舉共匪製造民族矛盾的實例如下：
  １民國九年以後，蘇俄歷次聲明其對外蒙古，放棄帝國主義政策。並承認我中華民國在蒙古的主權。但他在另一方面，自民國十年起，即製造其外蒙傀儡組織。到了我國抗戰結束時期，蘇俄復侵入我熱察，與中共互相勾結，製造其所謂「內蒙自治」運動，並製造內蒙傀儡組織。（註一○）
  ２三十四年至三十五年蘇俄軍隊侵入我熱河察哈爾，與共匪勾結，製造其所謂「內蒙自治區政府」。（註一一）實際上，三十五年十一月，我政府召開國民大會，熱、察、蒙古人民的代表，與其他各省代表，在一個會場上，共同制定中華民國憲法。尤其是憲法上「邊疆地區」一章，就是我們三民主義的民族政策，也就是邊疆民族共同的願望和要求。
  ３自民國三十二年以後，新疆省邊界上的事變以及伊寧叛亂，都是蘇俄駐新疆的總領事館及其間諜人員所製造的。這些事變的目的，就是要瓦解我中華民國的國家組織，劫掠我新疆省的領土和資源。（註一二）

〔第325頁〕

  三、製造國民革命陣營內部的矛盾　共匪為了轉變我們民族革命為階級鬥爭，使其乘機奪取國家的政權，首先就要從我們中國國民黨的內部，製造矛盾，煽動鬥爭。最顯明的事例如下：
  （子）民國十三年以後，共匪對我們本黨內部製造矛盾。在他打擊其所謂「右派」的時候，「右派」固然受了他的打擊，而「左派」亦受了他的控制。（註一三）
  （丑）民國三十四年以後，共匪為了分化我們政府及本黨，乃製造其所謂「頑固派」和「民主派」的名詞。當他對其所謂「頑固派」進行鬥爭的時候，而所謂「民主派」也就被他麻醉和操縱，最後也就不能不向他靠攏了。（註一四）

第二節　製造目標

  共黨為了分化一個團體，乃至滲透一個政府，必先製造一個目標，才能煽動其內部的鬥爭，使他獲得滲透與顛覆的機會。最顯明的事例就是：
  一、民國十三年本黨改組以後，本黨與共匪的「聯合戰線」的共同目標原為北洋軍閥。但是共匪為了要對本黨滲透和操縱，企圖假冒本黨的名義，劫持本黨的組織，實行其共產主義的工作，乃在本黨內，製造其各種目標，即指其所謂「右派」為「資產階級」，而聯合「左派」之「小資產階級」來打擊他。使我們抹煞其原定目標，而自啟紛爭，以供其共匪份子的利用。（註一五）
  二、民國十五年，共匪在武漢，首先聯合左派即其所謂「小資產階級」，來反對南京的中央政府，〔第326頁〕造成寧漢分裂。他再進一步，又以其所謂「無產階級與農民的革命民主專政」來打擊左派「小資產階級」，而演成武漢的悲劇。（註一六）

第三節　轉移目標

  蘇俄及國際共黨不僅製造目標，在其敵人的中間挑撥鬥爭，並且轉移目標，使反共勢力不能不與他接觸乃至合作。他的「統一戰線」就是這樣構成的。最顯明的實例，就是民國二十三年至二十四年之間，在歐洲則有納粹主義的興起，在中國則為中共匪軍的西竄，當時莫斯科為了打開他這個危局，乃提出「統一戰線」的口號。他指使國際共黨在西方各國，製造其「對法西斯的恐怖」，而發動「反法西欺主義運動」。同時在中國，共黨本身已無法作公開的活動，乃透過其外衛團體，以中立的姿態，在「抗日救國」的口號之下，提出「國共合作，共同抗日」的主張。這就是他轉移目標的戰術。（註一七）當時我政府對共匪的五次圍剿，已告成功，如再繼續追剿，必能肅清其殘餘部隊，消滅其黨團組織。但是國際的「反法西斯主義」以及國內的「停戰抗日」運動，把我們反共的目標轉換為抗日的目標，而我政府也就不能不決定以政治方法解決中共問題，而與其開始商談合作了。（註一八）

第四節　製造戰爭

  莫斯科帝國主義及其工具國際共黨最險惡的手段，就是促成戰爭並製造戰爭，而乘機擴張其侵略勢〔第327頁〕力，來併吞歐亞自由國家為其附庸。最顯明的就是下列的事例：
  一、民國二十八年即一九三九年八月，史達林與希特勒訂立蘇德互助協定，促成歐洲戰爭。（註一九）
  二、民國三十年即一九四一年四月，史達林與松岡洋右訂立蘇日中立協定，促成日本的南進。（註二○）
  本來民國二十四年（一九三五年）以後，莫斯科是以其統一戰線政策，在西方聯合英法來對抗德義，同時在東方聯合中國來對抗日本，但是史達林卻在其一隻手聯合民主各國之時，他另一只手又向軸心各國伸出，到了一九三九年至一九四一年之間，他就利用德國在歐洲對英法作戰，並且利用日本在太平洋對英美作戰，而使德日軸心國家完全替蘇俄從火中取栗，到了民主集團對軸心同盟的戰爭展開以後，史達林又搖身一變而加入民主陣營來對德日作戰了。
  以上列舉共黨的各種鬥爭方式，都是他運用辯證法的基本法則——矛盾律。他使用這些戰術，改變你的思想，轉換你的環境，動搖你的政策，改變你的目標，促成你對他的敵人作戰，役使你替他火中取栗，而其最後的目的，就是他擴張其侵略勢力，向征服世界的目標前進。
  （註一）列寧：「左傾幼稚病」，選集第十冊，第一一二頁。
  （註二）本書第一編第二章第五節，第九一二至九一三頁。
  （註三）本書第一編第二章第十六節，第九四一至九四二頁。
  （註四）本書第一編第二章第十六節，第九四一至九四二頁。
  （註五）本書第一編第三章第三節，第九四五至九四八頁。

〔第328頁〕

  （註六）本書第一編第二章第六節，第九一二至九一三頁。
  （註七）本書第一編第二章第十三節，第九三○至九三三頁，第十四節，第九三三至九三七頁。
  （註八）本書第一編第三章第二十七節，第九九○至九九二頁。
  （註九）列寧：「民族問題提綱」，見「民族殖民地論綱」專冊。
  （註一○）本書第一編第三章第二十節，第九七八至九七九頁；第四章第九節，第一○一五至一○一七頁。
  （註一一）本書第一編第四章第九節，第一○一五至一○一七頁。
  （註一二）本書第一編第三章第二十一節，第九七八至九七九頁。
  （註一三）本書第一編第二章第十二節，第九二八至九三○頁。
  （註一四）本書第一編第四章第二十六節，第一○五一至一○五二頁。
  （註一五）本書第一編第二章第十節，第九二四至九二六頁。
  （註一六）本書第一編第二章第十五節，第九三八至九四一頁。
  （註一七）本書第一編第三章第六節、第七節，第九五一至九五三頁。
  （註一八）本書第一編第三章第十節、第十一節，第九五六至九六二頁。
  （註一九）本書第一編第三章第十六節，第九七二至九七四頁。
  （註二○）本書第一編第三章第十八節，第九七五至九七六頁。


第五章　接觸、滲透、組織戰與群眾運動

內容來源：卷九　專著

隸屬章節：專著＼蘇俄在中國＼補編　俄共在中國三十年來所使　　　　　用的各種政治鬥爭的戰術，及其運用辯證法的方式之　　　　　綜合研究

版面原件： 第328頁，第329頁，第330頁，第331頁，第332頁，第333頁，第334頁

〔第328頁〕

  莫斯科及其侵略工具國際共產黨的戰法，最重要的一點就是他對其敵人從外部的進攻與從內部的顛覆之協調。為了協調這內外兩方面的攻擊，必須將軍事的武器與政治經濟社會文化的武器綜合使用。為〔第329頁〕了使用其政治經濟社會文化戰術，首先要對敵人的社會結構加以分析，來決定其如何接觸這個社會、滲
透這個社會，應該組織那些政治社會勢力，而攻擊那個政治社會勢力。

第一節　接觸與滲透

  國際共產黨的組織戰，第一個戰術就是接觸群眾的戰術。我們必須知道共黨所謂「群眾」，就是他進行爭取的目標，也就是他企圖建立的基地。無論是政府、軍隊、工廠、產業組織，有組織或無組織的民眾和社會團體，凡是他要爭取同情，建立組織，或是他所要分化瓦解和破壞顛覆的目標，他就先要使用各種方法，接觸他、滲透他。這種方法，也就是他施用顛覆戰術的第一步驟。今舉例如下：
  一、民國九年以後，共產國際及其支部（中共）屢次要求我們中國國民黨結成「聯合戰線」，實際上就是為了假借本黨的組織與機關，來與一般革命民眾取得接觸，以便利他的滲透，而最後的一著，就是他假借國民革命來建立其「無產階級專政」，達到其赤化中國的目的。（註一）
  二、民國二十三年，國民政府五次圍剿已告成功之後，共匪與我們不斷的接觸，屢次要求停戰議和。此後抗戰期間，他更是與我政府五次進行商談。（註二）
  三、民國十三年我們為了鞏固革命根據地，而接受了蘇俄第一次的援助。二十六年我們為了對日抗戰，而接受了他第二次的援助。他這兩度對我們的軍事援助，當然有利於我們的北伐和抗戰，但是我們接受他這種援助，同時也是他共黨對我們北伐抗戰中政治滲透的媒介，和顛覆我們國家的惟一導線。〔第330頁〕（註三）
  四、抗戰結束之後，共匪對政府一面和平商談，一面武裝叛亂，造成邊打邊談之局。（註四）
  總之，蘇俄及中共對我們國家社會以及其對於我們革命抗戰，最初乃是以和平共存的姿態，或道義與物質的援助，利用我們國家的需要與國民的好感，而施展其直接或間接的接觸和滲透的方法。到了他的黨的組織和武裝暴力滋長蔓延的時候，那就是他對我們進行其鬥爭和顛覆的時候了。但是我們政府對共黨及其匪軍的方針，如能始終採取封鎖隔絕，積極對他全力作戰，即無論其武力增加至如何程度，匪區擴展至如何範圍，他最後仍必失敗在我們手裏。否則假使我政府一旦容許他接觸、商談並舉行會議的
時候，那他的統一戰線、中立主義、埋伏滲透、分化挑撥各種戰術，就接踵而來，我們政府也就不能不中他的詭計了。

第二節　組織戰的各種方式

  共黨的非軍事武器，以組織武器為其主要的一種。如他沒有這個組織武器，那無論是宣傳戰、情報戰、群眾戰，或是謀略戰，他都無從做起。換句話說，宣傳是一種組織，情報是一種組織，群眾運動亦是一種組織，並且他要協調這宣傳、情報與群眾運動等各種組織工作，纔能發揮其總謀略戰。共黨的這些組織所構成的非軍事武器的無形戰力，其效用比任何有形的軍事武器為更強。
  共匪的所謂「黨的建設」，就是他在群眾中建立黨團的組織。但是他對敵作戰，並不是直接使用他〔第331頁〕這一組織。他要組織各種戰線或外衛與前進崗位來作戰，其所採取的各種形式如下：
  一、在我政府宣佈共匪為非法而禁止其活動的時期，他組成各種外衛團體，替他提出政治主張，煽動群眾，並掩蔽共匪的本來面目，而不用共黨的名義來活動。民國二十四年上海所謂「抗日救國大同盟」，就是最好的實例。（註五）
  二、共匪為了接觸廣大的群眾，開拓自己的前途，乃滲透其他黨派，使其受他的操縱，替他做工作，而不居共黨的名義。民國十六年武漢的「左派」，名為中國國民黨，而實際上乃是共匪的傀儡工具。（註六）
  三、共匪在特定的群眾中，組織特定的團體，來執行其所賦予的任務。無論是工會、商會、農民協會、婦女會、學生會，或是其他群眾團體，只要是共黨策動和操縱的，都是他的組織武器。例如民國二十年九一八事變之後，上海、北平，以及其他各地的職業學生，鼓動學潮，群赴首都，假借「請願」的名義，對政府肆行示威和侮蔑（註七）。民國三十五年至三十六年，南京、上海、武昌、昆明等地的職業學生，到處煽動反美運動。（註八）關於中共的反美運動，將在下面第六章另作說明。
  四、共匪為了籌集政治活動的經費，並掩護其政治通訊和軍事交通，乃組織各種金融商業機構。關於中共的貿易戰，亦將在下面第六章另有說明。
  五、共匪為了採取情報，或進行其「兵運」與「城工」，而組織其間諜網。這種組織常以各種形式，如銀行、商店、教會、學校、報館、書舖、旅館、妓館、戲館、黑社會，以及國際團體、科學團體，〔第332頁〕為其掩護。
  以上各種團體和機關，都是共匪的組織目標之所在。但這些團體和機構的本身，雖已被其完全利用，而其中還是有許多仍在懵憧不覺之中，甚至毫不自知其已為共黨所欺蒙與控制的，可是他對這些懵憧不覺的組織武器，亦就是他從敵人的內部攻擊敵人最為有效的工具。而組織武器與其軍事武器之綜合運用，乃構成共匪的總體戰。

第三節　群眾運動的特點

  我們在這裏，特別要對共匪的群眾運動，加以說明。我們民主法治國家裏面，在憲法與法律保障之下，人民享有政治的自由權利。政府對於人民的集會結社、居住、信仰和言論出版，不能加以干涉，且應予以保護。但是我們應當指出一個事實，就是只要有共匪存在和發展的處所，他就要假借自由來破壞自由。凡是共匪份子滲透的群眾團體，和他發起的群眾運動，都是利用他少數人的組織來對多數人控制和利用。政府如對這種團體，和一切為共匪張目的遊行示威、罷課罷工、集體請願，各種暴行，加以取
締，或予以解散，一般人就不免直接間接的受共匪的影響，反而指責政府不尊重人權，和不保障人民的政治自由權利。殊不知政府如不取締共匪及其外衛所組織的群眾團體，並解散其所策動的群眾運動，在實際上，即不能保障多數人的自由權利，甚至不能維持社會的安寧秩序。最顯明的事實，就是到了共匪以其組織武器從我們政治社會的內部的攻擊，與其以軍事武器對我們軍隊的前線的攻擊，兩者協調，而〔第333頁〕使我中國大陸關進蘇俄共產帝國的鐵幕的時候，我大陸上全體人民的自由權利也就在俄帝共匪兩重壓迫之下，剝奪淨盡了。

第四節　矛盾律與質變律的運用

  共黨在其接觸群眾，滲透社會，而建立其黨團的組織，並煽起其群眾運動的整個過程中，對於辯證法的矛盾律與質變律之運用，不僅極盡其詭詐，並且是極盡其殘酷的手段。他運用矛盾律，不只利用敵人社會政治組織已有的矛盾，並且使用狡詐殘忍的手段，製造其矛盾。來進行他的滲透和發展他的組織。他運用質變律，要把群眾的經濟和社會的要求，轉變為政治鬥爭和武裝暴動，在這種轉變的關頭，他利用其組織的力量，對一般群眾，造謠構煽，威迫利誘，使其遊行示威，並激起其與軍警的衝突，製造流血慘案，來擴大事變，到了最後，大多數群眾是解散了，但是只要他共黨能夠把那些失去理智而盲目衝動的少數份子轉入地下活動，受他的控制和指使，做他的武裝暴力的器材，這就達到了他群眾運動的目的。
  （註一）本書第一編第二章第五節，第九一二至九一三頁；第十節，第九二四至九二六頁。
  （註二）本書第一編第三章關於商談各節，第九七二頁，第九八五頁，第九九二頁，第九九八頁及第九九九頁。
  （註三）本書第二編第三章，第四節；第一一○七頁。
  （註四）本書第一編第四章關於政治協商及軍事調處各節，第一○二五頁，第一○二六頁，第一○二九頁，第一○三○頁，第一○三二頁，第一○三七頁。

〔第334頁〕

  （註五）本書第一編第三章第七節，第九五二至九五三頁。
  （註六）本書第一編第二章第十五節，第九三八至九四一頁。
  （註七）本書第一編第三章第四節，第九四八至九五○頁
  （註八）本書第一編第四章第二十五節，第一○四九至一○五一頁。


第六章　貿易戰與基地戰

內容來源：卷九　專著

隸屬章節：專著＼蘇俄在中國＼補編　俄共在中國三十年來所使　　　　　用的各種政治鬥爭的戰術，及其運用辯證法的方式之　　　　　綜合研究

版面原件： 第334頁，第335頁，第336頁，第337頁

〔第334頁〕

第一節　貿易戰

  在共黨的滲透和組織戰的各種方式中，我們對於其貿易戰，要特加說明。
  列寧在一九二○年的一個演說裏，解釋他為什麼特許外國工商業者以優惠條件，說道：
  「我這演說的主要命題，是證明如下的兩點：第一、每一戰爭都是平時政策之繼續，不過是另一方式；第二、我們特許的條件，乃是戰爭的繼續，不過是另一方式與另一手段。如若相信關於這些條件的和平協定，是對於資本家的和平協定，那是錯誤的。這種協議是等於戰爭的。」（註一）
  我們要特別警覺的，就是這「對資本家的協定，乃是戰爭的繼續」的一句話。中共匪區對外貿易所用的鬥爭方式，更可作為列寧這句話的證明。我們從過去中共的貿易戰中，所能發現的重要事例，略舉於下：
  一、抗戰期間，中共突破我們國軍對日軍佔領區的封鎖線，來進行其走私。他走私所得的款項，乃〔第335頁〕用作他的政治鬥爭與其組織宣傳的經費。（註二）
  二、中共在其匪區內種植鴉片，向自由區走私，並經營外來鴉片嗎啡及海洛英的貿易。其目的為籌集政治鬥爭經費，尤其是毒化我們抗戰的軍民，使其身心健康受到損害，且趨於頹廢。（註三）
  三、抗戰結束之後，我政府努力控制金融市場，來維持法幣的幣值。而中共從其匪區及其對外貿易中，大量搜刮黃金銀元，以及法幣，向我大城市金融市場，破壞政府的金融物價管制法令，以投機行為，助長金融物價的風潮。
  四、一般投機商人，進出匪區，替他走私，或在我工商城市中，替他進行貿易。中共乃以控制他們在匪區中的存款或存貨，或控制他們在匪區中的商店等方法，使其不能不為匪工作。
  五、一般商人，如有商店淪入匪區，中共即控制其商店，而迫使其在上海或其他城市中的本店或支店，容納匪幹，且加以掩護。於是這些商店也就變成共匪的城工特務機構。

第二節　基地戰

  在前章中所說的中共群眾運動的各種方式中，我們所應特別注意的，就是抗戰結束之後，美國調處期間及其後來之反美運動。中共反美運動的主要目標，就是美軍在中國的駐軍問題。而他乃指為美軍駐地為美國的基地，而加以攻擊。他這一鬥爭方式就是今日各國共黨對於美國基地爭奪戰的先例：
  一、濫用國家主權的觀念，作為其反對美國在華駐軍的口實。誰都知道，美國派遣軍隊來華，乃是〔第336頁〕根據盟約，並得到中國政府的同意，這並不能算是什麼基地，因而對於我們國家主權行政的完整，是沒有任何侵害的。但是中共及其國際「同志」們，卻是強詞奪理，稱之為美軍侵華的基地，並指責美軍駐
華，是侵略我國的領土，損害我國的主權，並指責美軍協助我軍在天津、青島等地受降，是干涉中國的內政。（註四）
  二、詆毀中美條約為帝國主義侵略中國的契據，並誣蔑美國對於中國的經濟援助為帝國主義的經濟侵略行為。（註五）
  三、利用並製造案件，挑撥中國人民對美的仇恨。例如三十五年十二月北平發生沈崇案，中共即藉口發起所謂「抗暴運動」，來煽動群眾，使其反對美國在華駐軍。（註六）
  四、直接襲擊美軍，為國際共黨及其同路人的撤退駐華美軍運動，提供宣傳資料。（註七）
  共匪在其貿易戰中，對於矛盾律及質變律之運用，尤為顯明。共黨知道資本家乃至一般中小工商業者對於匪區，一方面懷拖著恐懼的心理，一方面又願與其通商。這一矛盾，遂為共黨所利用。只要他們與共黨在貿易上發生了關係，也就由無形而有形，由無意而有意，受其控制，供其驅使。到了他們全部的資產和營業，都淪入匪區，於是他們在共匪三反五反，（註八）公私合營各種鬥爭方式之下，家破人亡，也就後悔無及了。
  共匪在其反美運動中，利用國家主權觀念和民族感情，來排斥美國駐華軍隊，誣之為美國侵華的基地。但是到了他控制了中國大陸，整個獻給蘇俄，作為他東侵太平洋的基地的時候，他在蘇俄的面前，〔第337頁〕不僅不再提有什麼國家主權，並且對於中國一般國民，更施用其極盡殘酷的「洗腦工作」，要把民族感
情毀棄無餘。他這樣假借民族主義來破壞我們中國的國際合作政策，然後再用蘇俄的國際主義來摧毀我們中國的民族主義，乃顯然更是他矛盾律與否定律之運用了。
  （註一）列寧全集，第二十六冊六頁。
  （註二）本書第一編第三章第三十節，第九九六至九九八頁。
  （註三）本書第一編第三章第三十節，第九九六至九九八頁。
  （註四）本書第一編第四章第七節，第一○一二至一○一四頁。
  （註五、註六、註七）均參看本書第一編第四章第二十五節，第一○四九至一○五一頁。
  （註八）民國四十一年之初，共匪由其「三反運動」發展為「四反」和「五反運動」。所謂「三反」就是「反貪汙」、「反浪費」和「反官僚主義」。這個運動乃是直接針對著他的幹部，而間接打擊工商業者。所謂「四反」，就是「反行賄」、「反漏稅」、「反偷工減料」和「反盜竊國家資財」。所謂「五反」，就是「四反」之外，再加「反盜竊國家經濟情報」。這種「運動」的目的，乃是對於工商業者的財富，展開其原始掠奪。


第七章　偽裝、詐術、奇襲與宣傳戰

內容來源：卷九　專著

隸屬章節：專著＼蘇俄在中國＼補編　俄共在中國三十年來所使　　　　　用的各種政治鬥爭的戰術，及其運用辯證法的方式之　　　　　綜合研究

版面原件： 第337頁，第338頁，第339頁，第340頁，第341頁，第342頁，第343頁，第344頁，第345頁，第346頁，第347頁，第348頁

〔第337頁〕

  莫斯科及其侵略工具國際共產黨的政治戰術之中，偽裝與詐術有其特別重要的作用，因為他要施展其任何一種戰術，和他運用各種卑劣手段，都要先以這偽裝與詐術為之掩飾，而其主要目的，又在使其政治軍事的攻擊能夠發揮奇襲的效用。我們可以說，共黨在其政治作戰中，無論其一言一行，一靜一動，以至於一顰一笑，一啼一哭，隨時隨地所施展的，無不是他的偽裝，也無不是他的詐術。

〔第338頁〕

  至於他共黨的政治戰術，可以說全部都是他軍事的偽裝；他的宣傳，也可以說全部都是他政治的詐術。共黨的外貌宣傳，是與其實際行為和真正的事實，完全相反的。所以我們要在這「偽裝」和「詐術」的一節中，分析他在宣傳戰中所經過的事實。

第一節　偽　　裝

  共產主義的偽裝就是利用其他思想和行動方式，來隱蔽其自己的思想和行動。三十年來，俄共及其侵華工具的中共，對於其政治鬥爭和社會運動，常利用各種偽裝，來隱蔽其共產主義的目的和方法。現在略舉其顯明而且重要的事例如下：
  一、思想的偽裝　共黨與我們中國國民黨及國民政府，三度和平共存的時期，都是以三民主義隱蔽其共產主義，而在三民主義的偽裝之下，宣傳其共產主義。
  （子）在第一個時期，民國十三年一月，李大釗向我們本黨第一次全國代表大會，提出「申明書」，代表共黨份子聲明其加入本黨，是服從　國父的領導，為三民主義國民革命來奮鬥。（註一）但在實際上，中共黨徒乃是假借三民主義來宣傳馬克斯主義。（註二）
  （丑）在第二時期，二十六年九月二十二日，中共發表宣言，表明「　孫中山先生的三民主義為中國今日之必需，願為其徹底實現而奮鬥。」（註三）
  （寅）到了二十九年六月，毛澤東發表其所謂「新民主主義論」，提出「新民主主義與共產主義〔第339頁〕兩階段革命」的謬說，而在其「第一階段」中，解釋其「新民主主義」為新三民主義，他仍然要偽裝三民主義來隱蔽其目的。（註四）他在第三時期中，即是在這一偽裝之下，提出「聯合政府」的口號，來進行其對我們政府和本黨的政治作戰。
  二、民族的偽裝　自民國十年，俄共製造其共產國際的中國支部——中共組織，即是偽裝民族主義，來隱蔽其國際主義的目的和內容。現在舉其經過的事例於下：
  （子）十二年一月，越飛聲明蘇俄協助我們中國的統一獨立事業。（註五）此後五年之間，中共的企圖，就是要利用我們中國國民黨的組織，假借我們國民革命的名義，來達到其統一中國而實行蘇維埃化的目的。（註六）
  （丑）三十二年，正是我國對日抗戰最艱苦的階段，也就是最後勝利已經在望的時期。莫斯科為了破壞我們抗戰的成果，阻止我們中國戰後的復興，乃解散共產國際，以隱蔽俄共與中共的直接關係。（註七）當時中共已經進行其整風運動，提出「馬克斯主義中國化」的口號，表示其為中國的一個政黨，而不是蘇俄的工具。他披上了民族偽裝之後，乃開始對我政府作全面的政治攻擊，並準備其武裝叛亂。（註八）
  三、民主的偽裝　我們國民革命的目的，在求中國的自由平等。國民革命戰爭，在其實質上，就是民族獨立自由戰爭。共黨要把民族戰爭轉變為階級戰爭，來建立其「無產階級專政」，一定要利用民主的偽裝，來施展其「轉變民主革命為社會革命」的政治戰術。換句話說，他先要利用民主鬥爭，來分裂〔第340頁〕我們民族革命的陣營，而後在民主自由的口號之下，發展其階級鬥爭，來顛覆我們政府，而建立其傀儡政權。今舉其顯明的實例如下：
  （子）民國十六年，共黨在武漢所用的口號，即是「工農小資產階級民主專政」，這就是民國二十九年以後，共黨所謂「新民主主義」的前身。（註九）
  （丑）民國二十六年以後，共黨參加我們抗戰陣營，最初是利用民族的偽裝，後來卻為了轉變民族戰爭為階級鬥爭，而改用民主的偽裝。（註一○）到了抗戰結束以後，共黨對我政府所施用的政治戰術，更是在「民主」、「自由」、「人權」等偽裝之下，來進行其顛覆工作的。（註一一）
  四、土改的偽裝　抗戰期間及戰後，國際社會久已盛稱中共是「土地改革者」。但是，中共的「土改」，實際上是他製造集體農場和軍事動員的手段。（註一二）而國際共產及其同路人宣傳中共是「土地改革者」，也就是替中共製造其偽裝，以掩蔽其控制農民，全面動員，來建立其武裝叛亂最後決戰的根基。

第二節　詐　　術

  詐術的目的，是要敵人誤解其對方行動的目的和方法，使其作戰更易進行，且更有效力。
  共黨最怕的是中敵人的詐術，而又慣於對敵人施用詐術。無論是情報、宣傳、和談或軍事，都是他施用詐術的領域。除了宣傳上的詐術，留在後面再說以外，本節舉其最顯著的詐術，略加說明於下：

〔第341頁〕

  一、情報上的詐術　世界各國的共黨，都是蘇俄的間諜組織，中共匪黨當然亦是如此。他在我們政府中偷取情報，同時他封鎖匪區的情報，更進一步捏造關於我中國政府與事實完全相反的虛偽情報，供給西方國家，來紊亂其對我國的觀感。這就是他在情報上最為慣用的詐術。
  二、攻防並用的詐術　以防禦的態勢而施行攻擊，這亦是共匪在鬥爭中所慣用的一種偽裝戰術，同時也是他的重要的詐術。我們知道，共匪的軍事行動常取攻勢，但是他慣常的戰術，是採取防禦的態勢，來掩蔽他的攻擊。在三十五年至三十六年之間，他就是使用這種詐術。他到處襲擊我們國軍，而於國軍應戰時，卻在國際上誣蔑我們破壞停戰協定。（註一三）
  三、和戰並用的詐術　共匪另一個重要的詐術，乃是將戰爭威脅與和平商談，交互使用，造成一張一弛的局勢，或將兩者同時使用，造成邊打邊談的局勢。這種詐術可以打擊我們前方的士氣，阻礙我們後方的動員，動搖我們政府的內部，混亂國際社會的觀聽。民國三十五年至三十六年，共匪對我們政府所施用邊打邊談的詐術，就是最好的實例。（註一四）尤其是共匪在其和戰並用的時候，對於和平商談，又有其全副的詐術。他屢次與我們政府進行和談，都有其一定的方式。在商談軍事問題時，他必然提出政治問題，在商談政治問題時，他必然主張召開一種會議。在舉行會議時，他首先對議程作疲勞的爭執，或者達到他拖延的目的，或者先在這初步的談判上，爭取其突擊的勝利。至於他在戰力不足或軍事失敗時，就要求和談，來掩護其軍事整理和戰力的補充。這是他的一種通常的詐術，自然是不足為奇。但是他在勝利時，或戰力相等時，也要利用和談，來分化我們反共的陣營，使其勝利更加容易與徹底。這〔第342頁〕是一般人所不注意的，希望大家對此特別留心才行。尤其是他在停戰協定或和平條約上簽字，就是要破壞這個條約來準備著隨時翻案。他在和談破裂時，更轉嫁其破裂的責任於政府。所以和談更是共匪一種偽裝的戰法，亦就是他一種慣用的詐術。

第三節　奇　　襲

  秘密、機動、偽裝、詐術，都是攻擊構成奇襲的條件。這些都是中共所慣用的手段。所以他歷來在政治戰、宣傳戰和軍事戰上，常能施展其戰術的奇襲。茲分別說明如下：
  一、在政治戰上，中共對我們政府進行其鬥爭，常從一個方式轉換為另一方式，而使其新鬥爭方式發揮其奇襲的效用。即如其在軍事作戰中，突然提出和議；又如其在和談進行中，突然施行武裝攻擊，乃使我們政府陷於被動的地位。這都是他慣用的戰法。
  二、在宣傳戰上，共黨認為「最好的防禦是攻擊」。這一原則在他的宣傳戰上更是應用得最得意的。當敵人對他的甲點施行攻勢宣傳，而使其無法辯護時，他轉換一個角度，就是在其敵人猝不及防的乙點上，施行奇襲。如此乃使其敵人不能不放棄其對甲點的攻勢宣傳，而轉換為對乙點的守勢宣傳，而其敵人的宣傳戰亦即從主動轉為被動。這也是他慣用的戰法。
  三、在軍事戰上，共匪自誇其「紅軍的作戰，一般都是奇襲」。但這是在其敵人進入他匪軍所組織的民眾及其游擊戰所能達到的地區之內，不能不分兵防衛自己的陣地，因而陷於被動的地位，他纔能集〔第343頁〕中其兵力，而施逞其突擊和奇襲。反之，如其敵人步步為營，堅壁清野，使匪軍無法展開其游擊戰，亦無從尋找空隙來進行其突擊，那他的奇襲即無所施其技了。
  民國十九年十二月國軍第一次圍剿開始，至二十二年一月第四次圍剿結束，匪軍的戰法，是以游擊戰，牽制我們國軍的正面或側翼，而集中其兵力，向國軍的兩個部隊之間的空隙，對國軍實力比較薄弱的部隊的側翼或後方，迂迴突襲。第一次圍剿的龍岡之戰，第二次圍剿的富田之戰，第三次圍剿的良村之戰，以及第四次圍剿的黎川之戰，匪軍的奇襲，都得了手。
  但是我們第五次圍剿，採取戰略的攻勢，和戰術的守勢，處處設防，步步為營，束小了匪區的範圍，使他的小部隊不能展開其游擊，而他的主力亦不能施逞其突擊。以前四次團剿時期，匪軍的一切調度，必期其第一個戰鬥能夠得手，來影響其整個戰局。到了第五次圍剿時期，他第一個戰鬥，即第二次黎川會戰，完全失敗，以後他展轉作戰於我們國軍的主力與碉堡之間，始終不能取得主動，獲致勝利。到了最後，他就只有化整為零，向西逃竄了。

第四節　宣 傳 戰

  宣傳戰是使用文字語言或其他符號，影響敵人的心理和情感，使其依照我方的意志而思索和行動。我們知道，戰爭的目的是要使敵人屈從我方的意志。宣傳戰乃是直接訴諸敵人的意志，使其動搖、改變或屈服。所以宣傳戰就是俄共不使用軍事武器，不進入軍事戰場，而擊敗其敵人的主要戰術。

〔第344頁〕

  要使敵人接受我方的宣傳，必須將宣傳隱蔽起來，使敵人不知其為宣傳，他才能接受。俄共不承認宇宙間有什麼真理。但他偏要用「真理」的名義來說服群眾，或克服敵人的意志，這「真理」在其本質上，不過是隱蔽宣傳，使群眾或敵人不知其為宣傳而予以接受的一種武器。所以我們絕對不能從俄共及其國際「同志」和同路人的文字語言中，發現任何真理。我們可以說，世界上任何一國的共黨的宣傳，都是撒謊誣陷，欺世騙人的詐術。共黨的宣傳戰的特徵如下：
  一、詭辯　共黨認為唯物辯證法是他的思想武器。他的唯物論是要打破他人的一切理想和信仰，他的辯證法就是運用其詭辯，使他人相信宇宙間一切現象都是矛盾和鬥爭，而人類歷史就是一部階級鬥爭史。這一詭辯，到了中共的整風運動，否認民族性，甚至否認人性，而認為人類只有階級性，可以說是發展到了極點！他為什麼這樣做？他是要準備我們中國抗日的民族戰爭，轉變為階級戰爭，以便其出賣民族，製造其俄共傀儡蘇維埃政權。所以他必須經過這樣一個整風運動的階段，先使其一般幹部喪失其民族意識和國家觀念，然後才能達到其最後目的。（註一五）
  二、造謠　聽信謠言也許是一般社會的習性。共黨利用這一社會弱點，乃以傳佈謠言來誇大他的力量，打擊政府的威信，動搖國際觀感，製造社會恐慌，瓦解反共心理，這是共黨在宣傳戰中，最重要的一種戰法。例如抗戰期間，他時常散佈謠言，說國民政府與日本秘密進行和談。更進一步，他又利用這種謠言，作為他對國際宣傳的資料，使盟國人士相信我們國民政府內部有投降派，要對日妥協，乃是為了要對共黨發動「內戰」的原故。（註一六）

〔第345頁〕

  又如三十七年戡亂期間，共黨及其外衛團體，散放謠言，說我們政府與他要求和談，以造成社會的疑團，希望和談的實現。到了他宣傳奏效，一般人相信國家非和談即無出路的時候，他又散放煙幕，說「蔣總統要下野，纔有和談」了。（註一七）
  三、撒謊　對群眾的宣傳要簡單，要反覆，才能發生影響。共黨的宣傳戰，更進一步，慣用「假邏輯」，製造一種簡單的口號，反覆鼓吹，來欺騙群眾。即如共黨及其外衛團體所宣傳的「反共即是法西斯」，就是一個假邏輯（註一八）。事實上，共產主義和法西斯都是反對民主政治的。我們三民主義國民革命的目的，是建設中國為民主國家。所以我們反共，亦反對法西斯。但是共黨為了破壞我們剿匪戡亂的政策，乃提出「反共即是法西斯」的口號，使一般人誤信共黨要民主，要自由，甚至誤信他是民主黨派，和土地改革派，反而指我們的反共是獨裁、是法西斯。（註一九）
  四、威脅　我們如對於某一問題，發表意見，提出兩個以上的解決方法，這是討論，而不是宣傳。對於群眾的宣傳，一個問題，只給他一個答案，才能發生影響。共黨對於這一要訣，可以說是發展到了極限。他的宣傳，常為狂妄的武斷，且帶有猛烈的威脅性。他要屈服你的意志時，他就在中外的社會上，發動無數的報刊、無數的會議、無數的討論、無數的耳語，無形的來攻擊你，但在表面上，他好像是勸告你，而實際是威脅你。他一面與你和談，而另一面對你威脅，這種威脅的宣傳戰，最顯著的實例，就是民國十四年至十五年之間，本黨中央在廣州時，一般黨員幾於沒有人敢說一句反共的話，而本黨中央到後來也就幾於完全被他控制。（註二○）又如三十五年至三十七年之間，一般政治和社會人士，幾於〔第346頁〕沒有人敢反對和談，也沒有人敢提戡亂動員了。（註二一）由此可見共黨的威脅宣傳，在社會政治上的影響如何了。（註二二）

第五節　矛盾律與否定律的運用

  共黨的偽裝、詐術和宣傳戰，就是他對辯證法的矛盾律和否定律的運用。例如他以政治戰術掩蔽其軍事戰術，以防禦的姿態掩蔽其攻擊的行動，以及其宣傳戰乃是詭辯與撒謊，誘惑與威脅的結合，都是基於「矛盾的統一」的原理。又如他以和談否定敵人對他的戰鬥，同時又以戰鬥否定他與敵人的和談，就是基於「否定之否定」的法則。總之，共黨的宣傳戰法，不僅是無惡不作，而且是無中生有。尤其是他虛構事實，捏造偽證，至於指鹿為馬，張冠李戴，更是他認為宣傳的道德。他如以「人」為對象的宣傳，乃可使魔鬼變為上帝來造就他，亦可誣上帝為魔鬼來毀滅他。他如以「物」為對象的宣傳，乃可使地獄變為天堂來誘惑世人，亦可指天堂成為地獄來恫嚇世人。因此更可了解共黨的外貌宣傳，是與其實際行為完全相反的。最顯明的是他自己剝奪民眾的自由，而對政府要求一切政治自由。他所侵佔的地區以內，完全是黑暗和控制，而對外宣傳他政治的民主和光明。他所謂「人民」，就是榨壓人民的共黨本身。他所謂「解放」，就是奴役。他所謂「和平」，乃是戰爭的另一方式。他所謂「共存」，就是由他單獨統制的變相。所以他所扮演的笑容，亦就是他最猙獰的另一面目。這是我們自由世界，對俄共卑劣的宣傳戰法，應該徹底認識，而且必須予以隨時戳穿和反擊，那才可打破他一切宣傳的邪惡伎倆，而不〔第347頁〕為其挑撥離間的詭謀所乘，亦不為其威脅利誘的詐術所動。這是目前團結反共力量的第一要務。
  （註一）本書第一編第二章第八節，第九二○至九二二頁。
  （註二）本書第一編第二章第十節，第九二四至九二六頁。
  （註三）本書第一編第三章第十一節，第九六二至九六五頁。
  （註四）毛澤東妄以三民主義為其新民主主義階段的「最低綱領」，而以社會主義為此階段的「最高綱領」。其實，他所謂「新民主主義階段」，仍為過渡階段，他要從此過渡到蘇維埃的階段，纔是他所追求的目的。
  （註五）本書第一編第二章第六節，第九一三至九一四頁。
  （註六）本書第一編第二章第十三節，第九三○至九三三頁。
  （註七）本書第一編第三章第二十五節，第九八七至九八九頁。
  （註八）本書第一編第三章第二十四節，第九八六至九八七頁。
  （註九）本書第一編第二章第十五節，第九三八至九四一頁。
  （註十〕共黨企圖轉變我抗日的民族戰爭為內戰，參看本書第一編第三章第十六節，第九七二至九七四頁。他利用「民主聯合政府」的口號來打擊國民政府，參看本書第一編第三章第三十一節，第九九八至九九九頁。
  （註十一）本書第二編第二章第五節，第一○九一頁。
  （註十二）本書第一編第四章第二十四節，第一○四五至一○四八頁。
  （註十三）本書第一編第四章第二十節，第一○三七至一○三八頁。
  （註十四）本書第一編第四章第二十八節，第一○五三至一○五四頁。
  （註十五）本書第一編第三章第二十四節，第九八六至九八七頁。
  （註十六）本書第一編第三章第二十六節，第九八九至九九○頁。
  （註十七）本書第一編第四章第二十六節，第一○五一至一○五二頁。

〔第348頁〕

  （註十八）勒朋所著「群眾」，英譯本，第六六頁至六七頁：「一連串的邏輯的辯論，是群眾根本不能瞭解的。可以說，他們並不推理；或是說，他們是假推理，他們不受推理的影響。……群眾所接受的判斷，只是加給他們的判斷，而不是他們討論所達到的判斷。」共黨使用假邏輯作宣傳，即是如此。
  （註十九）本書第二編第二章第三節，第一○七○至一○八三頁。
  （註二○）本書第一編第二章第十二節，第九二八至九三○頁。
  （註二一）本書第一編第四章第十二節，第一○二二至第一○二三頁。
  （註二二）一九三三年德國宣傳專家哈達莫夫斯基所著「宣傳與國家機構」，以為「宣傳與恐怖不是相反的。事實上，暴力可作為宣傳中必要的一部分。暴力的作用，是激起群眾的注意，使其受宣傳者意志的操縱之閃電式的效力。」納粹主義的宣傳如此，共產主義的宣傳更是如此。


第八章　和平談判與停戰協定

隸屬章節：專著＼蘇俄在中國＼補編　俄共在中國三十年來所使　　　　　用的各種政治鬥爭的戰術，及其運用辯證法的方式之　　　　　綜合研究

版面原件： 第348頁，第349頁，第350頁，第351頁

〔第348頁〕

  共匪在「和平共存」的口號之下，有兩種鬥爭方式，最容易使自由世界認為他真是爭取和平，或真是實現和平的途徑。

第一節　和平談判

  一般人認為和平談判是從戰爭轉入和平的途徑。凡是蘇俄或中共要求「和平談判」的時候，自由世界的人們，立刻認定他是不再作侵略戰爭，而願意和平了。其實共黨的「和平談判」不是和平的途徑，而是戰爭的一種方式。所以他的和談，不是為了達到和平的結果，而是為了達到作戰的目的。以中共匪〔第349頁〕黨與我們國民政府歷次的和談為例，和談的作用有下列的幾種：
  一、和談可以延緩我們對他的攻擊。如民國二十五年五月五日，共匪提出「停戰議和」，就是緩兵之計。（註一）
  二、和談可以掩蔽共匪的武裝變亂。如抗戰期間，第一次至第三次商談，即是他武裝變亂的煙幕。（註二）
  三、和談可以增強中立主義的聲勢，而擴張其外衛的後備力量。如抗戰結束後，毛澤東在重慶的和談，就是這個作用。（註三）
  四、和談可以打擊我們的士氣。如抗戰結束以後之和平商談及軍事調處，即是這個作用。（註四）
  五、和談可以使自由世界發生「兩個中國」的印象。（註五）
所以俄共與中共都善於疲勞談判。列寧在一九一六年寫信給他的「同志」說道：「你來信說，你疲於通信和商談。我完全了解你，但是你必須耐煩。你一旦擔任談判工作，便不許你慌張或失望，否則那就不是無產階級了。」（註六）他這話，就是布爾雪維克與其他黨派商談方式的教條。由此亦可見俄共與中共的疲勞談判，也就是他共產集團的一種鬥爭方式。

第二節　停戰協定

  「喘息戰術」是俄共慣用的一種方法，他為了獲得一個喘息的機會，不只與敵人和平談判，並可與〔第350頁〕敵人簽訂一個停戰協定，甚至簽訂一個和平條約。一九一八年三月三日，蘇俄與德國簽訂了布勒斯特里托夫斯克協定。列寧對他的黨徒說：「除非我被迫不得已，我並沒有意思履行他。」又說：「這個條約是
可恥的麼？每一個真誠的農工將要說我是對的，因為他懂得和平是集結實力的一個手段。……歷史告訴我們說，和平是為了另一戰爭的喘息，而戰爭乃是取得一個或者好些或者壞些的和平之方法。」（註七）這是俄共喘息戰術的一個最顯明的教條。
  共黨這個戰術並不是單純的防禦。共黨利用和談與停戰，來整補他的部隊，準備下一次攻擊，或是為了發動政治宣傳攻勢，分化敵人的同盟者，打擊敵人士氣，瓦解敵人內部的團結。這都是他和談與停戰的積極作用。
  一、共匪向我們要求停戰，第一次是民國二十五年，他從陝北向國民政府提出停戰議和的要求。（註八）二十六年中共的四項諾言，也就是他所簽訂的停戰協定。（註九）
  二、共匪與我國民政府簽訂停戰協定，最後一次是三十五年一月十日，由政府代表、中共代表與馬歇爾特使「三人小組」的協議。（註一○）共匪這次的和平談判，接受了美國調處而又破壞這個調處，簽訂了停戰協定而又破壞這個協定。他利用這一協定對我政府所加的約束，而他自己不受其中任何條款的一個字句的約束。於是他在政治和軍事作戰上，處處都能保持其主動，時時都可肆行其攻擊。這一實例最足以說明他的「喘息戰術」不是單純的防禦，而具有攻擊的作用。（註一一）
  我們如依辯證法的否定律來判斷蘇俄及共匪的和談與停戰，即可把握其本質。為什麼蘇俄及共匪對〔第351頁〕於一個戰爭，要進行和平商談，要簽訂一個停戰協定，但是他一面儘管實行和談而一面仍在進行作戰，並且一面簽訂停戰協定而一面隨即破壞這停戰協定呢？我們要知道，在蘇俄及共匪的思想上，認為和談與停戰乃是戰爭的否定，而破壞和談與停戰協定乃是他「否定之否定」。當他的武力戰不能制勝的時候，他就否定戰爭而與其敵人進行和平商談，甚至簽訂停戰協定。到了他的政治戰分化了敵人的陣營，動搖了敵人的鬥志，打擊了敵人的士氣，以至完成了他作戰準備的時候，他再否定其和談與停戰，而實行其最後決戰，以收穫其戰果。
  （註一）本書第一編第三章第六節，第九五一至九五二頁。
  （註二）本書第一編第三章第十六節，第九七二至九七四頁；第二十三節，第九八五至九八六頁；第二十八節，第九九二至九九四頁。
  （註三）本書第一編第四章第六節，第一○一○至一○一二頁。
  （註四）本書第一編第四章第十四節，第一○二五頁以下。
  （註五）本書第一編第三章第二十六節，第九八九至九九○頁。
  （註六）列寧全集第二十九冊二四七頁。
  （註七）列寧「戰爭與和平」，選集第七冊，第三○一頁至三○二頁。
  （註八）本書第一編第三章第六節，第九五一至九五二頁。
  （註九）本書第一編第三章第十一節，第九六二頁至九六五頁。
  （註十）本書第一編第四章第十四節，第一○二五至一○二六頁。
  （註十一）本書第一編第四章第二十八節，第一○五三至一○五四頁。


第九章　合法地位與議會政治

隸屬章節：專著＼蘇俄在中國＼補編　俄共在中國三十年來所使　　　　　用的各種政治鬥爭的戰術，及其運用辯證法的方式之　　　　　綜合研究

版面原件： 第352頁，第353頁，第354頁

〔第352頁〕

  共黨「和平共存」的鬥爭方式，還有兩種，不祇使自由世界誤信他是爭取和平，並且使自由世界誤認他是爭取民主。但在實質上，這兩者仍然是共黨慣用的戰術。

第一節　合法地位

  在自由國家裏，如果共黨的鬥爭正在發展，他就要「轉變合法為非法」——叛亂。如果他受了政府的打擊，而不能不退卻，他就要向政府爭取合法地位。爭取合法地位乃是他的防禦戰之一種方式。

  民國十六年四月，國民政府實行清黨。此後共匪即成為非法的組織，而他們即在湘贛豫鄂皖等省的山區，以流寇的方式作武裝暴動。到了二十三年十月以後，匪軍從贛南展轉流竄而到陝北，乃於二十五年五月乞降。此後，他每次商談，必要求合法政黨的地位。（註一）我國民政府始終堅持，一面收編匪軍，一面以政治方法解決共黨的問題。其解決的方針，就是容許共黨參加對日抗戰，至於其政黨的合法地位，要到憲政時期，依憲法辦理。
為什麼我們不許他享有政黨的合法地位呢？因為共匪慣用的伎倆，就是他利用其合法地位，在群眾中發展組織，並準備武裝暴動的各種條件，一有機會，就乘機而起。所以爭取合法地位，乃是他防禦戰的一種方式，而隨時準備著轉守為攻。我們要防範他利用合法地位而實施其非法活動，亦就是要制止他〔第353頁〕「轉變合法為非法」的狡計，唯一的方法，就是不給他以合法地位。

第二節　議會政治

  馬克斯主義是反對議會政治的。列寧在其「國家與革命」一書中，更確定「無產階級專政」為社會革命唯一的政權形式。列寧說：「所謂專政的科學定義，就是直接基於暴力的權力，不受任何法律的限制，絕對不受任何規程的限制。」（註二）這種暴力政權，當然是與議會政治和法治主義完全相反的。
  但在一個自由國家裏，共黨並不是不參加議會。列寧在一九二○年說道：「布爾雪維克參加過最反動的國會。經驗告訴我們：這種參加，對於布爾雪維克準備第二次革命（指十月革命）不但是有益的，並且是必要的。」但是我們要知道，共黨參加議會，不是贊成議會政治，而是為了破壞議會。列寧說得非常明白：「我們參加國會，不但無害於無產階級，而且使我們更容易向群眾證明，為什麼這種國會必須解散。」（註三）
  在抗戰時期，共匪參加國民參政會。（註四）他的參加，並不是他贊成議會政治，而是他把國民參政會當做宣傳講臺，當做政治作戰的場所，而他最後的手段，乃是退席和拒絕出席，來抵制國民參政會不利於他的決議。這就是他參加議會而破壞議會的一種戰術。（註五）到了三十五年十一月十二日，國民大會開會，共匪拒絕推選代表出席，企圖阻止大會，破壞政府威信。他這一著沒有成功，就公然發動全面武裝叛變。（註六）

〔第354頁〕

  共黨為了準備其非法叛亂而爭取合法地位，並且為了破壞議會政治而參加議會活動，他這種鬥爭方式，如依辯證法來分析，也不過是矛盾律與質變律的運用而已。共黨認為每一事物都是矛盾的統一，而當其矛盾發展而由量變質的時候，這個事物必然轉變為其相反的事物。所以他爭取合法地位，是為了破壞法律，而轉變其合法運動為非法叛亂；他參加議會就是為了破壞議會，而轉變民主政治為獨裁專制。

  （註一）本書第一編第三章第二十三節，第九八五頁；第二十八節，第九九二頁，第三十一節，第九九八頁。
  （註二）列寧全集第二十五冊第四四一頁。
  （註三）列寧「左傾幼稚病」，選集第十冊，第一○一頁及一○二頁。
  （註四）本書第一編第三章第十三節，第九六六至九六七頁。
  （註五）本書第一編第三章第十三節，第九六六至九六七頁。
  （註六）本書第一編第四章第二十三節，第一○四三至一○四五頁。


第十章　聯合政府

內容來源：卷九　專著

隸屬章節：專著＼蘇俄在中國＼補編　 俄共在中國三十年來所使用的各種政治鬥爭的戰術，及其運用辯證法的方式之綜合研究
版面原件： 第354頁，第355頁，第356頁，第357頁

〔第354頁〕

  前面所說共黨在其國內所施展的一切政治戰術，都是為了他最後決戰，來奪取政權。現在要說明共黨和平共存所採取的鬥爭方式，其最後的一步就是他所謂「聯合政府」。
  民主國家的一般人士誤認共黨所主張的「聯合政府」，就是議會中兩個以上政黨聯合起來，組織內閣。這聯合內閣，或是網羅議會中所有的黨派而成為舉國一致的政府，或是聯合其議會中的幾個政黨而取得議會中多數的支持。民主國家在緊急危難時期或是對外戰爭時期，往往成立這種聯合政府，來克服〔第355頁〕國難，爭取戰爭的勝利。但是共黨他的所謂「聯合政府」，乃是一個政治口號和一種滲透與顛覆的政治戰術，而決不是現代民主國家所採取的聯合政府的精神。他這種戰術是從一九一七年，列寧在俄國革命中所採取的「兩重政權」的戰術，發展出來的。所以他們這樣「聯合政府」，亦是國際共黨在政治鬥爭中的主要戰術之一。
  中共在莫斯科指使之下，把這個戰術應用於我們中國，演成了「聯合戰線」和「聯合政府」口號的政治鬥爭方式。分析說明如下：
  一、民國十三年，共產份子加入我們中國國民黨，在形式上是採取其所謂「聯合戰線」，而在實質上，他的企圖是要在「民主主義的革命運動」中，煽起工人和農民暴動，來打倒本黨，而製造其所謂蘇維埃政權。（註一）十五年三月二十日，共黨製造中山艦事件，就是要實行政變，達到其組織蘇維埃的目的。但是他這一企圖是失敗了。（註二）
  二、民國十六年，史達林指使共黨，要把武漢政權從「工農小資產階級的民主專政」轉變為「無產階級與農民的革命民主專政」，實際上就是要把武漢左派的政權轉移到共黨的手裏，而後組織其所謂蘇維埃。但是他這一企圖又因武漢實行「分共」而失敗了。（註三）
  三、民國二十四年以後，中共奉行其共產國際第七次大會「統一戰線」的指示。他在抗戰期間，始終以「召開黨派會議，組織聯合政府」為其政治主張。（註四）但是他直到三十三年十一月，纔正式向我政府提出「聯合政府」的要求。我政府拒絕了他這一要求。（註五）

〔第356頁〕

  四、民國三十四年十一月，伊寧事變之中，叛黨向新疆省政府要求和平解決。新疆省政府為了和平解決事變，乃容納伊犁叛黨首領，並且任其為副主席。這可以說是史達林在第二次大戰最後階段重新提出的兩重政權戰術的一個公式，在中國境內新疆省首先應用，亦就是他在東歐附庸國家所設立的「聯合政府」的一個典型。（註六）
  五、民國三十五年一月，政治協商會議所協議的國民政府改組案，就是要改組國民政府為聯合政府。（註七）後來因為中共和民主同盟要求其在國民政府委員會中，保持否決權，而為其他各黨派所反對，（註八）並且他共黨屢次拒絕提出國民大會代表名單，企圖阻止國民大會的召開。（註九）直到三十五年十一月二十三日，國民大會制定了中華民國憲法，三十六年元旦，由國民政府公佈。國民政府乃與制憲各政黨組織聯合政府，但沒有共黨在內。於是共黨以「聯合政府」的方式而實行滲透顛覆的企圖，亦終於失敗。（註一○）
  兩重政權的戰術乃是共黨對於辯證法的矛盾律、質變律和否定律的綜合運用。列寧與史達林雖同樣運用這一戰術，但列寧所運用的力量是群眾暴動，而史達林所運用的力量是組織武器。一九一七年俄國革命有「工農兵蘇維埃與臨時政府並存的事實」，列寧的兩重政權戰術就是利用這一事實，促使兩者的分裂和鬥爭，而以蘇維埃的群眾暴動來打倒臨時政府，取得政權。到了第二次大戰結束期間，史達林卻是定下一個「聯合政府」公式，指使中共及東歐各國共黨，來製造政變。第一步由共黨要求參加政府，第二步由他利用其政府機關的掩護，製造和發展其反政府的組織武器，第三步再來實行政變。可是我們對〔第357頁〕於史達林這一公式，是看得特別清楚的。因為他這一公式是從民國十三年到十六年之間，中共在我們中國國民革命中的鬥爭經驗發展出來的。所以我們政府也就依據這同一時期的痛苦經驗，拒絕了他的要求。於是中共乃又採取暴力決戰的方式來發動全面叛亂了。（註一一）
  （註一）本書第一編第二章第五節，第九一二至九一三頁。
  （註二）本書第一編第二章第十三節，第九三○至九三三頁。
  （註三）本書第一編第二章第十五節，第九三八至九四一頁。
  （註四）本書第一編第三章第十三節，第九六六至九六七頁。
  （註五）本書第一編第三章第三十一節，第九九八至九九九頁。
  （註六）本書第一編第三章第二十一節，第九七九至九八二頁。
  （註七）本書第一編第四章第十五節，第一○二六至一○二九頁。
  （註八）本書第一編第四章第二十一節，第一○三九至一○四○頁。
  （註九）本書第一編第四章第二十三節，第一○四三至一○四五頁。
  （註一○）本書第一編第四章第二十六節，第一○五一至一○五二頁。
  （註一一）關於共匪的暴力決戰，參看本書第二編第二章第五節，第一○九一至一○九四頁。

【上一篇】【回上層目錄】


補編 俄共在中國三十年來所使用的各種政治鬥爭戰術及其運用辯證法的方式之綜合研究

補編　俄共在中國三十年來所

使用的各種政治鬥爭
戰術及其運用辯證法的方式之綜合研究

    第一章　退卻、防禦及攻擊
    第二章　中立主義、統一戰線與孤立戰術
    第三章　攻心戰術
    第四章　矛盾戰術
    第五章　接觸、滲透、組織戰與群眾運動
    第六章　貿易戰與基地戰
    第七章　偽裝、詐術、奇襲與宣傳戰
    第八章　和平談判與停戰協定
    第九章　合法地位與議會政治
    第十章　聯合政府

【回上層目錄】


蘇俄在中國

    第一編　中俄和平共存的開始與發展及其結果

    第二編　反共鬥爭成敗得失的檢討

    第三編　俄共「和平共存」的第一目標及其最後的構想

    補編　俄共在中國三十年來所使用的各種政治鬥爭戰術及其運用辯證法的方式之綜合研究

【回上層目錄】


專著

    國父遺教概要

    民生主義育樂兩篇補述

    中國之命運

    中國經濟學說

    科學的學庸

    剿匪成敗與國家存亡

    政府與人民共同救國之要道

    反共抗俄基本論

    蘇俄在中國


軍校的使命與革命的人生

內容來源：卷十 演講
隸屬章節：演講＼中華民國十三年

版面原件： 第1頁，第2頁，第3頁，第4頁，第5頁，第6頁，第7頁，第8頁

〔第1頁〕

——中華民國十三年五月八日在黃埔軍校講——

〔要旨〕
 一、說明本黨創辦黃埔軍校的目的。
二、學生入校以後要體認革命與人生的意義，掃除舊思想，舊習慣，從新做人！
三、解釋革命人生觀——生活的目的與生命的意義。
四、本校教職員學生應一生一世以主義為中心，同生死，共患難，實踐「同志」之義。
五、個人要打破生死念頭，全校師生，要合體同命，面對敵人，消滅敵人。
六、本校校訓「親愛精誠」之意義與「嚴」字的本旨。
〔本文〕
本校自各位同志入校以後，今天是全校同志相見的第一天，從此以後，我們同志而兼為同學同袍，亦就是我們同生同死第一天的紀念日子，實在是本校長平生所最欣快的一件事，亦就是本校長所認為第一光榮的事情。
我們在這個民族衰敗，民權剝削，民生凋殘，人慾橫流，國家禍亂，政府飄搖之中，本黨總理，以及中央執行委員會諸同志，辛苦艱難，慘澹經營這個大規模的學校，實在是很不容易的事。就是我們 〔第2頁〕 本校諸同志在這個叛逆未滅，國賊未除，戎馬倥傯，刁斗相聞的時候，抽出工夫來求學問，不能為本黨效力，為國家殺賊，很是不安心的一件事。然而我們的前途，我們的事業，我們的生命，恰在這個衰敗剝削凋殘禍亂飄搖橫流的裏頭。本黨要辦這個學校，亦就是要訓練我們在此風雨飄搖，千辛萬苦之中，來挽救這些衰敗剝削凋殘飄搖橫流的劫運，拯國民於水火之中，登人類於衽席之上。我們本黨辦這個學校的目的在此，本校同志的責任亦在此。你看這件事是多麼難的事，何等大的事呢！所以我們不能不十分努力奮鬥。因為我們本黨的同志，照國內人口計算起來，沒有千分之一，而我們的反對黨，恰是有無數的黨員，所以我們要戰勝敵黨，非有以一當千的精神不可。我們以後對於精神上的修養，學問上的進步，一定要如鍊鐵鍊鋼的一個樣子，總要他久鍊成鋼，做一個打不倒的鋼漢才好！因為一個人如果要做頂天立地的事，就要從九死一生當中磨練出來。
我們從此入校以後，還要曉得我們從前所學所做所想的事，有許多同自己的生活與生命背謬矛盾的地方，從此以後，要做最難最大的非常事業，而且這最難最大的非常事業要做他成功，是怎麼樣才能做得起來呢？是從什麼地方做起呢？說起來實在是很容易，很淺近的事，並非一件難事，不過要在我們自己身上先做起來就好了。怎樣做法呢？就是將從前背謬矛盾的地方，自家反省體察，革心更新的地方做起。因為要革人家的命，先要革自家的命，如果自家不能改革自家，還想改革別人嗎？怎麼改革法子呢？就是要照正理做去，要上軌道去走。甚麼叫正理軌道呢？就是一個人無論到什麼地方，什麼時候總有一個意義，比方我們是革命黨，我們做人的意義是在革命，那就應該照革命黨的黨綱，革命黨的紀律去 〔第3頁〕做，在學校裏也是一個樣子，要嚴守學校的規則，服從學校的命令，這就是我們做黨員與學生的一個把柄，拿了這個紀律的把柄做去。這就是上軌道，這個黨綱就是正理，我們做人就要照這正理做去，就能上軌道，不會走錯路了。我們黨員學生總要這樣做，如果能照這樣做去，這就是不失其為做人的意義了。一個人如果沒有意義，並且不曉得來求做人的意義，那就是做了百年的人，也是枉費的，也是如同沒有生命的一個樣子的。如果一個人只想吃飽穿暖就好了，而不想他一個人的生活究竟是什麼東西，生命究竟是什東西，懵懵懂懂，醉生夢死，那麼不要說是人類，就是獸類亦能求飽求暖的，徒然以飽暖為目的，那與獸類有何分別呢？況且我們如果以飽暖為目的。那麼我們在學校裏面的教職員學生們，都有普通智識，亦都有找飯碗的本能，而且在外面求事，或者有可以得到很好差事的，很容易升官發財的，何必到這學校裏辛辛苦苦來求學呢？因為我們是革命黨的黨員，我們是要做革命的事業；要做革命的事業，就要先曉得革命的意義；要曉得革命的意義，就要曉得做人的意義，這是最要緊的一件事。不然，天地之間，何貴乎有人呢？所以我希望各位從今天入校之後，就要將從前一切舊習慣，舊思想，舊行動，一起掃除，滌盪得乾乾淨淨，從新做起一個人來，從新做起一個真正的人來，負我們繼往開來的責任，做我們頂天立地的事業，若是一個人果真明白做人的道理，對於自己生活的目的，同自己生命的意義，徹底明白之後，那不管是在槍林彈雨，人山血海之中，沒有畏懼恐怖的心思，就是太平洋之大，希馬拉雅山之高，都要跳過去，走過去，亦沒有什麼懷疑顧慮。要是遇到天翻地覆的時候，我們要頂天立地來扶持天地間的正氣，來拯救人類的劫運，如果我們的志向能夠真正的堅決，那我們的事業與理想，沒有 〔第4頁〕不可成功，不可實行的道理。
你們要曉得我們生活的目的，不單是顧?自己一個人的。我們的生活，是為增進全人類的生活而生活的。比方說，只有我一個人有飯吃，其餘的人統沒有吃，那你一個人還能夠安安穩穩的吃飯嗎？就是你可安穩吃飯過去，那你的心可以安樂嗎？若是反轉來說，世界上全人類統能飽食足衣，豈有讓我一個人饑餓凍苦的道理嗎？天下的事，只要為主義為人類做下去，沒有饑餓的道理。所以我們的生活的目的，是要增進全人類的生活才好。我們的生命，究竟是什麼東西呢？在此說明生命意義之先，有一句要緊話，請各位聽?：就是我們軍人的職分，是只有一個生死的「死」字，我們軍人的目的，亦只有一個死字，除了死字之外，反面說，就是偷生怕死，如果偷生怕死，不單是不能做軍人，而且是沒有人格，就不能算是人，古人說：「與其背義而生，則生不如死。」這一句話，是為一般人說的，一般人尚應如此，何況我們軍人呢？你們要曉得我們的生命，不是一時的，是永久的，我們的生命，不是我自家出來的，是我們父母，推而至於數千年祖宗傳下來的，我們的生命不是只在我身死之後，就斷絕了的，是我們子子孫孫會承繼下去的。所以我們現在的生命是有限的，我們真正的生命，是在死後的將來千千萬萬年之中的。我們生命能得將來世世承受的價值，那麼暫時肉體的死活，就不要去計較他了，所以古人說：「死有重於泰山，有輕於鴻毛。」如果我們的死，有如泰山的價值，死得其所，如為主義而死，為救國救黨而死，那麼死又何足惜泥？因為我們身死之後，還有承繼的人，來承繼我們的事業，亦就是繼續我們的生命，我們的生命就永久不會斷絕了。所以我們生命的意義，是創造將來繼續之生命，不是單求肉 〔第5頁〕體上一時存在，就可以算長命了。如果單求肉體存在，那就算活到一百歲是最長命的了，那你們的生命，究竟還是保不住能永久的，那麼，何如求我們千千萬萬年將來不斷的生命呢。方才說的人生觀，以本校長個人的觀念，得了兩句斷語，就是「生活的目的，是增進我全體人類之生；生命的意義，是創造其將來繼續之生命。」請各位要記住這兩句話。如果照此做去，就有做人的把柄，就不會做錯人了。既不會做錯人，那麼什麼事業亦就不會不成功了。
今天我們進了這個學校以後，不論教職員與學生，皆是同志，就在這個學校裏共生死，同患難，一生一世我們的生命，全在於這個學校裏面了。同志的意義，就是志同道合之謂。所謂志同道合者，決不是一時之權利可以苟合的。乃是以主義為中心，大家向這中心的目標去做，生死與共，安危相同，亦就是萬眾一命，不成不休，不死不休之義。我們全校裏面的同志，總共有九百零六個人，我們九百零六個人的生命，是整個的，是一條命的，不是個個人分散的，我們既然要共生死到底，那就不能不將我們人類的生活與生命的意義，以及生死的關頭，要求各位徹底的明瞭，徹底的打破了。因為我們身體的死活，實在是沒有定的，不可不將這種生死念頭完全打破，比方說，今天惠州叛逆，來了無數的飛機在我們的學校頭上放炸彈，或者對面斗山或魚珠砲臺有二十四生的大砲，對我們這個學校裏射擊過來，我們應該怎麼樣呢？難道我們大家魂不附體，慌急慌忙的，各人偷生怕死，就各顧自己的生命偷跑了不成嗎？你們要曉得，各人逃各人的命，是逃不了的，不單是逃不了，一定要被敵人殺死的。為什麼呢？因為我們腦袋後面，是不生眼睛的，我們如果向後逃跑，不與敵人以眼對眼的對打，那麼敵人光?兩隻眼打我 〔第6頁〕們背後不生眼睛而偷逃的人，我們不是更容易被敵人打死了嗎？各位要曉得，如果我們要革命，第一就要與敵人眼對眼的對打，如果我們能與敵人眼對眼的對打下去，堅定不動，那敵人就要怕我們起來了。當他害怕的時候，只要我們支持下去，等到最後五分鐘，他就要心裏慌張，陣腳動搖起來，這個時候，就是他們逃跑的動機，是必可為我們打退的了。如果他被我們打退，當他逃跑的時候，他的背後也不生眼睛的，他就可以隨我們如心像意的瞄準打他了；他隨我打的時候，就是為我們滅絕的時候了。所以我們打仗總要眼對眼，切不可逃跑，是第一個定埋。第二個定理，就是我們如果要生命，就要將這九百零六個人的力量，合成一個人，來對抗他們億萬人的散漫軍心，是猶之乎以九百零六個人來打他一個人，豈有不能固守的道理嗎？不單是能固守，而且是反攻過去，就可以滅絕叛軍掃蕩妖氛了。況且我們這裏長洲砲臺有十二門的要塞砲，豈有不可以戰必勝，攻必克嗎？我們生命豈有不可以安全的道理嗎？即使有幾個人被敵彈打死了，或是大多數的同學已經打死了，那麼其餘的人尚在，還能繼續先死的同志生命，來承繼他的事業。這樣子，就是已死的同學，也可安心瞑目，而未死的同學，亦就不愧為我們校裏同志學生了。我們這長洲，就可以固守不失了。我們的敵人，到最後總有把他們滅絕的一日了。各位要把定這種樣子犧牲的精神，從死中求生裏做出來，就可以當作本校的學生，亦就可以不愧為革命黨黨員了。所以古人說：「楚有三戶，亡秦必楚，」就是這個意思。無論怎麼強大的敵人，只要我們立志堅定，豈有不可滅絕的道理呢？何況這種賣國叛黨的狼子小醜呢？我們大家在這個學校裏，時時刻刻要想從前已死的同志，是如何淒慘，我們如何可以使得已死的同志在地下安心瞑目，我們自己從前是如何艱難困 〔第7頁〕苦，是如何被反對黨譏笑侮辱，是如何被橫暴叛逆殘摧誣害，是如何被不法軍閥嚴刑重罰的呢！還要各位推究我們中國的國恥，究竟是什麼？我們中國被列強壓迫強制，不能有些自由，是什麼緣故？我們中國民族衰敗，不能享一些自由民族的幸福，在在為人鞭撻拷撲，無異牛馬，究竟是怎麼一回事？我們中國民族衰弱，民生凋殘，人慾橫流，革命革了數十年，還不能成功，是什麼緣故？這種地方，都要各位切己體察，來決定我們前進的方針，與人生的意義。各位要曉得，我們在這個時候，徒然口頭講奮鬥努力，是沒有用的，我們要實實在在，埋頭苦幹，來做臥薪嘗膽，破釜沉舟的事業，或者對黨對國，有萬一之報效，庶不負本黨　總理，及中央執行委員會諸同志，今日慘澹經營這個學校之苦心了。這是本校長希望各同志進了學校，首先徹底明瞭的第一要緊的地方。
至於我們學校的性質，學生的地位、責任、目的、本分、以及學生對學校裏教職員有如何關係，各位同志應該已經明白其大略了，我下回同各位同志詳細解說。總之，進了這個學校裏的人，總要相親相愛，互相尊敬，所以本校的校訓，且不如旁的軍官學校專講服從，本校長只要各位同志學生做到「親愛精誠」四個字，以親愛對同學，以精誠對自己的學問、職務、及品性，來磨鍊自己的身心就好了，但是這個學校是軍官學校，而且是本黨辦的，我們本黨同志，對黨既要嚴守紀律，對我們本校是要嚴守軍紀，所以我們比普通黨員多守一重軍隊的紀律，凡是紀律，是非嚴肅不能維持的。在軍隊當中，尤其是一個肅靜的「靜」字為主，如果不肅，就不能靜，不嚴亦不能肅，故本校長在本校無論對自己個人，或對同志，只有一個嚴字為主。我自己嚴守本黨的紀律，嚴守本校的規則，決不敢輕忽一點，願各位同志體 〔第8頁〕此嚴字的本旨。我們大家要拿這個嚴字，來治理這個學校，請各位不要忘掉這個嚴字了。其餘的話，且到下次再說，不過各位先要看本校學生遵守規則草案，因為學校裏面學生的事，差不多都在這裏頭講明白的，而且是我自己逐條釐定的，請各位要特別注意。

【下一篇】【回上層目錄】


軍校教育方針與軍人生活

內容來源：卷十 演講
隸屬章節：演講＼中華民國十三年

版面原件： 第9頁，第10頁，第11頁，第12頁

〔第9頁〕

——中華民國十三年五月十一日在黃埔軍校講——

〔要旨〕
 一、精神、意志、與組織統一之重要。
二、軍校教育方針在注重自治與實際生活。
三、服從命令、遵守紀律，是造就幹部成功事業的基本。
四、軍隊生活要「整齊嚴肅」，一切動作要「平直敏捷」。
〔本文〕
今天廖代表所講的話，大家想必已經聽明白了。要曉得其中最緊要的話就是統一的精神，統一的意志與統一的組織這幾句話。現在我們校裏總共九百多個人，若是精神與意志皆複雜散漫，不能夠統一，那就有九百多條心，亦就不能團結了。如果大家能夠統一起來，祗是一條心，什麼事情，都可以成功的。列強之所以興，其故全在於組織精神與意志，能夠統一的緣故。無論中外古今，國家之敗，皆在於離心離德，國家之興，亦全在同心同德。我們九百多個人，精神上如果能夠群策群力，團結起來好像是一個人的樣子，方才不違背本黨開辦這個學校的意旨；亦不愧為真正的黨員了。各位聽廖代表的演講，要從這裏頭注意才好。
第一回本校長同各位學生所說的話，已有印刷品，各隊長可分給新到的學生研讀，今天不再重講了。今天所要講的，是校內的現狀，及以後教育的方針。我們這個學校，是我們國民黨的學校，就是我們 〔第10頁〕自家的學校，尤其是本校學生都是國民黨的黨員，亦就都是學校裏的主人翁了。各位學生如其明白這個道理，就應該提起精神來。注重自治，維持你們主人翁的地位，總不要長官時時來督率管理才好。若是關於組織上，意志上，精神上，凌亂紛雜，不相統一，這個學校當然辦不好的。這辦不好的緣故，各官長固然是要負責的，但是你們學生的責任，是比官長更加重大，因為學校是以學生來做基礎的，決不是如從前的一般軍官學校以教職員做本位的。你們來這個學校，不比一般普通尋常的學生，懵懵懂懂貿然而來的。你們各位入校之後，想必有一種感想，這個感想，是什麼呢？我可以代表各位學生答復幾句話：第一種感想，是感覺入校後，非常辛苦的。這種學生，從前是並沒有受過嚴格訓練，一入本校，起居動作，都受約束，一天到晚，差不多沒有閒空的時候，就不免發生辛苦的感想來了。還有一種學生的感想，必定是有感覺很快樂的。因為未入校以前想像入校後，必定有極苦的功課，所以下了刻苦耐勞的決心，才來入這個學校，那裏曉得，入校以後，並沒有特別的苦工，而且是覺得很寬很平常的；或以為這個學校不大嚴肅亦有的。但是現在本校的情形，說是學生辛苦，還是不能算十分辛苦。就說是太不嚴肅，這句話也未嘗不可說的，但是我們學校裏，自本月九日起，至三十一日止，這二十二天工夫，完全要將軍隊的生活來訓練你們學生的，使得各位曉得軍隊生活，原來是這種樣子的，你們如果覺得很苦的，那麼，以後的功課，比現在還要苦幾倍。因為現在的功課，還是以你們初入學校學生的一般體格來定的，不敢十分加多，恐怕你們的身體耐不下去的緣故。倘如你們有覺得在校內很快樂的，並不辛苦的學生，自然以後的功課，比現在總還要增加些，並且還要苦幾倍。然而你們要曉得過了這三個月初學階段之〔第11頁〕後，比現在還要快活幾倍了。你們到了那個時候，纔知道軍隊生活的興趣和意義了。今日所教的東西，就是你們他日所用的東西。以前我們國民黨辦不好，革命不能成功的緣故，就是黨員沒有訓練的缺點，你們要曉得軍隊的生活，是人生的真正生活，在我們學校裏，你們衣的食的事，總是別人替你們做的，以後無論何事，都要自家來做才好。因為軍隊的生活，什麼東西都要獨立的。凡是他人不屑做的事，我們軍隊裏都要自己來做完全，要脫了依賴的惡根性。比如你們現在在寢室掃地，總算是你們學生自己做的一件工作。但是你們要曉得，我們在校裏的生活，不單是掃地一樣，凡是燒飯、煮茶、挑水、洗衣、揩地板，出糞缸這種事，將來都要自己來做。因為人家所做的事，我亦能做的；我不屑做的事，人家亦不屑做的。如果說我不屑做的事，讓把別人來做，那麼別人不屑做的事，讓把何人做呢？我們要曉得人類的生活，並不能分別高低的。我是一個人，別人也是一個人，為何有要他做我不屑做的事呢？難道世界上，只有我是人，別人就不是人麼？這些事不是空講的，我們教職員裏頭，從前在軍隊裏面都有做過的，到了現在的時代，是更應該各盡所能了。我們校內學生不過五六百人，伕役倒有一百多個，計算起來差不多四個學生要用一個伕役，為什麼那種事不能自己做，而要他人做呢？如今天上午演講完畢的時候，已經十一點四十分了，各位學生所坐的椅子，再要伕子從大講堂上搬到飯廳裏去，全校的伕役弄得手忙足亂，幾乎十二點鐘不能開飯；假使各人的坐椅，各人來搬到飯廳裏去，就不須用多大的氣力，而且快當非常，不但可以省力，而且可以省時，以後你們要聽各官長的指揮，凡是搬運桌椅等事，都要自己去做起來才好，這是人生實際生活之一種，亦就是我們學校裏教育方針，務使學生接近實際生活，不〔第12頁〕要聽幾句講，學一些操，就可算了。方才廖代表所講統一的組織，統一的意志，與統一的精神，我們就要在校裏實行起來，凡百官長講一句，你們就要聽一句，而且要實行一句，這就是精神的統一之一種。我們做黨員、學生的人，時時刻刻都要拿紀律來做我們做人的把柄，若是沒有紀律，那麼，精神散漫不能一貫，意志亦就不能一致，組織更無從統一了。所以在學校裏面，只有服從命令，不準別有第二句話的。因為校裏的人員，無論官長學生統統要遵守我們黨的紀律，及學生的規，這個命令是從紀律與規則裏面出來的，不是官長可以隨便亂造來的。所以服從命令，就是遵守紀律，你們能不能做學生，能不能做黨員，有沒有主人翁與黨員的資格，就是看你們能不能服從命令，統一我們學校的組織，就是你們學生將來能不能做一個本黨的幹部，能不能造就你們自己事業的基本，亦就在此六個月訓練中間試驗出來。所以各位學生要將官長講的話，授的課，時時刻刻要去體察實行。切不可今天聽過的話，明天就忘了。以後無論在操場上，講堂上，寢室內，以及在自修室內，都要照規定的章程去做到。你們還要曉得在軍隊之中，第一是要「靜肅整齊」，至於一切動作，只要「平直敏捷」四個字。這「靜肅整齊」，與「平直敏捷」八個字，是人人可以做得到的。無論什麼動作，總要自然，不要做作，有不明白的地方，就可來問官長，久而久之，自會成了習慣的，現在初始的時候，不要怕苦，拿破崙謂：「難之一字，惟庸人字典中有之，」就是這個道理。此刻時間已到了，你們將我所講的話，細細去省察一番，以後總要實實在在的做去才好。


仁民愛物為軍人之要道

內容來源：卷十 演講
隸屬章節：演講＼中華民國十三年

版面原件： 第13頁，第14頁，第15頁，第16頁

〔第13頁〕

——中華民國十三年五月十五日在黃埔軍校講——

〔要旨〕
一、大家以後更要同心協力，規過勸善，精神一貫，團結一致。
二、軍人第一要愛護百姓，第二要愛惜物資。
三、一切軍事學問，要從日常飲食起居行動之中做起。
四、民權初步是做人的基本教練。
五、犧牲精神是革命黨軍必具的要素。
六、大家要效法先烈，學到為主義而死為國家而死的精神和紀律。
〔本文〕
本校自開課到今天，已經有一星期之久了，這一星期當中，進步非常之快，不但我們自己覺得欣慰，就是來賓也都以為進步這樣之快，是很難得的。由此看來，各位在校裏面，是很努力，很熱心了。不然，必不能有這樣好的成績。但是各位要曉得，如果沒有各位官長的熱心，也沒有這樣好的成績，你們要看各官長的嗓子幾乎無人不啞的，可見官長的辛苦，倍於你們學生。從此以後，各位更加要努力，更加要熱心，庶不負官長一番盛意才好，因為學校裏面學生要上進，官長沒有不高興教他的，如果不努力，那麼，官長無論如何教得好，亦不相干。所以學校裏面，若是大家提起精神來做事，就天天有進步，如果有一個人萎靡不振，或者是上下不一，那就是學校裏其餘的人，都受他一個人的影響，並且就會牽 〔第14頁〕累大家了。所以我們無論在什麼時候，什麼地方，第一總要同心協力，規過勸善，使得大家的精神一貫，來振作我們這個自己的學校才好，如果現在在學校裏面官長學生一齊熱心，互相團結，將來出去無論在軍隊裏面，或在社會裏面，也能夠聯絡一致。如此辦下去，本黨必有莫大的希望。明天擬休息一天。檢查之後，可由官長帶領至長洲全島參觀一下。雖然明天沒有功課，但是要同有功課一樣看待，各人做各人的事情，不可稍有疏忽。
你們出去的時候，有二件要緊的事，須要留心。第一是愛護百姓。第二是愛惜物資。古人說：「親親而仁民，仁民而愛物。」仁民就是愛百姓。愛物就是愛物資。要知這二件事，是軍隊的命脈，如果不能仁民愛物，就足以致我們軍隊的死命。以後你對於百姓，無論男女老幼，都要親愛小心，不可稍有輕侮的舉動。對於物資，無論一草一木，都要珍惜不可稍有暴棄的行為。親愛百姓，可以從親愛校內的伕役做起，珍惜物資，可以從珍惜校內的什物做起。這種良好習慣，養成以後，就可以做摸範的軍人了。因為軍事學問，所謂軍事秘密，及高等軍事學者，其實皆在日常生活之中，這些統是極普通，極平常的事，不過大家不去注意他，就以為很深很難了。你們各位要學高等軍事學，就是要在自己日用飲食起居行動之中來做起，從這些粗淺的地方注意才好。至於為何應該愛百姓，為何應該愛物資，其詳細理由等下次再說，請你們各同志先去想一想。
方才廖代表所說的大意，就是民權初步，這是很通俗的一種學問，凡是開會、議決、通過等各種方法，都在於此，這種知識差不多婦孺皆要知道，可算是做人的基本教練。我們不論在校內，或在校外， 〔第15頁〕應該守一定的秩序，及一定的紀律，要守一定的秩序，及一定的紀律，可以從我們總理所著的這部民權初步學習起來。如邵先生所說的大意，就是講犧牲精神的重要。已死同志如黃花崗七十二烈士，及彭家珍、王明山、王少峰等諸烈士之所以可貴者，在於有犧牲精神。這事雖然人人做得到的，亦人人應該做的，但是人人不肯去做。國民黨受了若干次的失敗，經許多次的挫折，現在依舊能夠存在，而且一年鞏固一年，一天發達一天，到如今竟有三十多萬黨員的原因，全賴已死同志，無形的精神，及無形的勢力，對於國家，對於本黨，皆有最大的效力，我們應該照這個樣子做去才好，比如殺鄭汝成的王明山、王少峰二烈士，當時我們黨裏並沒有所謂真正的紀律來約束他們，但是他們一受了陳英士先生的命令，沒有第二句話，就領了這個命令去殺鄭汝成，毫無一些疑慮，這是本校長所親見的事，如此視死如歸，殺身成仁的同志，不但是他個人的光榮，可以世代流芳，他的生命可以永久不死，就是我們革命黨的精神，中華民國的命脈亦完全靠這幾位已死同志的血來維持的，這真正是主義之花！這真正是革命的精華！亦就是革命黨的真正黨員。我們大家以後，要拿已死的烈士來做模範，拿無形的精神，與無形的紀律，來做我們黨員實實在在的事業。現在我們在學校裏學軍事學，雖然不必一定要學暗殺的行動，但為主義而死，為國家而死的這種精神與紀律，是萬萬不可不學的。我們既然做了革命黨的黨員，對黨的命令及紀律，應該絕對服從，就是赴湯蹈火的事，亦無所顧忌的。我們在學校裏要訓練各位學生，做有條理、有秩序、確確實實的事業，就在這個地方做起的，請各位要注意。比如從前已死同志的犧牲，完全出於自願的，並沒有絲毫的勉強；換一句說來說，就是黨員要曉得黨的紀律，凡為黨員者，只知有紀律 〔第16頁〕，不知有其他的事，這才可算是真正的黨員。


「團結一致」的要旨

內容來源：卷十 演講
隸屬章節：演講＼中華民國十三年

版面原件： 第17頁，第18頁，第19頁，第20頁

〔第17頁〕

——中華民國十三年五月二十日在黃埔軍校講——

〔要旨〕
一、軍隊最要緊的是組織與鍛鍊。組織要從有條理有秩序作起；鍛鍊要使思想精神與志趣歸於一致。
二、同學同志之間要團結、要一致，就要遵守軍紀，服從命令。
三、個人的成敗，關係全黨的成敗，大家要從思想觀念上徹底作到團結一致。
四、精神愈用而愈出，愈練而愈精；人定勝天，不可為天然所屈服！
〔本文〕
今天胡漢民先生所說的話，正好是本校這幾天發生的弊病，統統說出來了。至於軍人的地位，及其對於社會的責任，亦都一一說得很明白透徹。你們各位統統要仔細注意。各位自入校以來，最初一星期當中，雖然是精神不好，但是沒有人犯紀律，本校長雖然心裏覺得不十分滿意，但是你們初次入校，尚未知軍紀是什麼，紀律是甚麼，所以不敢十分來責備，並且隨時要體諒你們各位同志的勞苦疲乏，恐怕你們因勞致疾。從此一星期以後，在這四五天當中的精神，比從前還要不好，並且犯校規的人有三個人關在禁閉室內，前幾天所犯的情節還輕些，今天所犯的情節，更重大了。各位要曉得，違抗命令，破壞紀律，是最不好的一件事，不但失了他個人的體面，並且失了做革命黨員的資格，這種失了黨員資格的人，自然是要照紀律來處罰的。今天有一個學生，因為他不守規則，罰他五分鐘的立正，他不肯立正，還要與官長強辯，毫不懂得做學生、做黨員的紀律。他起初不照命令做事，已經犯了軍紀，後來罰他立 〔第18頁〕正他偏不肯立正，就是犯了二重的紀律，所以要罰他坐禁閉室，當時他還要違抗，說是「用強力壓迫他」，說是「飯吃不慣」，講了好多沒有道理的話，不知道學校裏有什麼軍紀。藐視官長，違抗命令，這種事，旁的軍事學校裏都很少，而我們革命黨軍官學校號稱為青年同志守紀律的學生，倒犯出這種事來，豈不可歎嗎！統計本校官長及學生，共總有七百餘人，大家都能夠受苦耐勞，都能夠服從命令，惟有他一個人受不了苦，你看這種學生行不行呢？現在在校內犯了規則的學生，將來出去，無論在社會，就為社會之害，在軍隊，就為軍隊之害，在黨裏，就為本黨之害，你看這種學生應該重罰不應該呢？我們校裏訓練你們學生的是什麼呢？軍隊裏最要緊的是什麼呢？第一就是組織，第二就是鍛鍊。組織就是編製，凡事要從有條理有秩序做起；鍛鍊就是教育，不單是動作要劃一，步伐要整齊，而且要得個個人的心都要歸一，就是從前所說的思想、精神、志趣統統要統一起來。革命軍人無論如何勞苦，總要鍊成一個打不倒的鋼漢才好。比方一塊鐵要他成鋼，如其紅爐不燒過，冷水裏不浸過，是不行的。所以革命黨無論如何勞苦，都要受下去，何況校裏並沒有什麼特別困苦的事呢？如果你們要貪快活，要講自由，那何必要來這個校裏呢？本黨也何必費了這許多金錢辦這個學校呢？如果各位同志學生現在校裏能夠遵守紀律服從命令，不單是在軍隊裏能做一個好將校，就是將來在社會裏也可以做一個好百姓，在黨裏也可以做一個好黨員。不然，必定害了社會，做社會的蟊賊，就要為社會所嫉視，所不容了，這豈不是如同現在中國腐敗軍隊一個樣子嗎？如此不但不能達到辦這個學校的目的，而且本黨成為社會的罪人了。各位
同志學生！你們還要曉得我們黨裏不能徹底成功的毛病，就是沒有組織與沒有訓練的緣故。沒有組織， 〔第19頁〕就不能團結；沒有訓練，就不能一致。所以本黨黨員雖然是有三十萬人數，然而如同散沙一般，毫不可以為黨來作事的。我們學校裏面的教育，就是要改革從前這些毛病，實實在在要訓練一般黨中的幹部出來，這訓練是訓練什麼呢？就是黨員與黨員之間，要團結，要一致；換一句話說，就是要訓練你們一條心，就是要你們同學真正做到同生同死的程度，方才可以算是達到本校的目的，為什麼要這個樣子呢？因為黨員如果不能團結，不能一心，不單是黨的事業，辦不成功，就是各人的事業，亦決沒有成功的道理，所以你們要曉得黨員與黨員之間，同學與同學之間，有這樣子重大的關係，而且有這樣子連帶的關係，不但是步伐整齊，外觀一律，徒然在形式上做工夫就算了，各人必須志同道合，同心一致，然後方才能夠做事。現在要你們飲食起居動作一致的道理，就是將來要使得你們各人的心也歸於一致。你們無論什麼時候，永不要忘記這個一致的要旨才好。比方今天學校裏學生一個人犯了規則，你們四百九十九個人的名譽，都被他一個人所害了，你們不但官長在的時候整齊劃一，就是官長不在的時候，也應該互相勸勉來規過勸善。一人的事，就是全校的事，如果一個人不一致，破壞學校的紀律那學校就辦不好了。請你們各位同學對同學之間，互相鍛鍊，互相團結，做成功一個黨的基礎就好了。但這所說的團結一致，不是嘴說就可了事的，總要你們各從根本觀念上，就是要從道德上、思想上，來徹底了解這個團結與一致，是為人生所須要的。你們入黨是為什麼呢？就是信仰這個三民主義。大家既要這個三民主義成功，就是大家只有這一個目的，既然只有一個目的，就該大家同心一致，要來做到這個目的了。如果我們同學中間，有一個人成功，那就是我們黨裏成功，亦就是各同學大家成功。這樣看來，所以要各個同 〔第20頁〕學，統統有進步，統統能成功。所以同學同事之間，一切嫌疑妒忌，都要痛改，總要規過勸善來做黨裏的事。因為黨裏的事，就是黨員個人自己的事，同學好，亦就是我自己好，反轉來說，如果有一個同學失敗，就是我們黨裏失敗。假使本黨再失敗了，那我們黨員就沒有容身之地，所以黨的事，就是我們自己的事，我們既然入了黨，就要同這個黨共始終，亦就是要同各同志共生死了。近來發生毛病的人，有三十餘個之多，如其毛病輕的人，可以出操的時候，總要勉強出操才行，因為缺一天的功課，就少一天進步，將來與別人不能一致了。況且人的精神是愈用而愈出，愈練而愈精的，如果生病的人，能夠提起精神下操，那輕的毛病也會好的。因為人類應該與天然界來對抗，不可為天然界所壓制，尤其是我們革命黨員不能屈服於天然界。這就是人定勝天的道理。本校教育的方針，本來原定的是有二個：第一是發展個性，第二是鍛鍊學問。照現在看來，各位的程度太參差不齊了，不得不先從第二個方針做起。第一個方針要等到你們思想志趣身體知識鍛鍊好了之後，能夠人人守紀律，有團結的能力的時候，再來發展你們的個性。你們各位要曉得我們學校教育方針是如此的，你們更加要守紀律來團結才好。


刻苦耐勞與慷慨犧牲之必要

內容來源：卷十 演講
隸屬章節：演講＼中華民國十三年

版面原件： 第21頁，第22頁，第23頁，第24頁，第25頁

〔第21頁〕

——中華民國十三年五月二十一日在黃埔軍校講——

〔要旨〕
一、國民要有團體訓練與組織能力，國家纔能獨立生存。
二、軍人應嚴守紀律，過則自承，有過必改。
三、革命軍以一當百，以一當千的秘訣在不怕死，在為主義而死。
四、本校是革命黨的軍事學校，是要練成刻苦耐勞，帶兵打仗的軍人，來為國家為主義而犧牲。
〔本文〕
今天戴部長所說的，就是一個國家的國民，要有團體的訓練，及組織的能力，方才可以獨立；否則就要衰敗，或至於滅亡了。你們各位學生要曉得團結與組織，是這種樣子重要的一件事。所以各位在校裏學的功課，做的工作，都是在社會團體生活上所必需而不可缺的東西，這是本校教育方針之重要的要點。若是一個人不曉得團體生活的需要，不能與社會來分工合作，做社會團體的生活，是決不能生存的。比方我們不能與農夫合作，那我們就沒有飯吃；又如我們不能與伙夫合作，那我們也就沒有飯吃。這是很普通的一個例。所以我們在社會之中，只要不是敵人，其餘無論何人，總要互助、親愛，方不失其為人類的仁民愛物之道。這幾天講演的時候，有幾個學生坐?打瞌睡，這是很不好的事。有志向、有精神、有思想、有知識的學生，聽到這種精神講話，一定不會瞌睡，而且是只會越聽越起勁的。以後你們要提起精神，要如同別的不瞌睡的同學一個樣子才好。昨天有二個學生，關在禁閉室內：一個是趙履強， 〔第22頁〕一個是程汝繼，本校的性質與別的學校有何不同的地方？就是本校是革命黨學校，一般學生都是革命黨的同志。如果有一個學生坐禁閉室，就是我校長教育不良，應該先受其罪。他坐禁閉室，亦就是我校長坐禁閉室；不但如此，並且是我們學校全體學生坐禁閉室一個樣子。他一個學生倒霉，就是我們全體學生倒霉，如其有一個人不講廉恥，就是全體學生亦被他失了體面！如其進一步說，就是我們國民黨全體的黨員，自　總理以下亦如同陪他坐了禁閉室倒霉失體面一個樣子，我們團體都被他一個人所害了，豈不可恥嗎？本校未開辦以前，有許多同志與我說，你辦軍官學校，應該先要做禁閉室，當時我以為本校的學生，都是同志，都是下了很大的決心來耐勞受苦；並且統統是有為的青年，都曉得紀律的重要，是一定能守本分，用不?禁閉室的。所以至今還沒有做成。萬不料入校沒有幾天，違犯規則坐禁閉室的學生竟有三個，實在是出於意料之外的事。我們全校學生都是同志，所以本校長對於各位同志學生；無不時時刻刻尊重你們的人格，及愛惜你們的身體，一時一刻惟恐學生飲食不良，或因勞致病。如果學生當中萬一不幸，有一個同志因病而死的時候，我們黨內就缺少了一個青年有為的同志。培養愛護尚且不遑，那裏還忍心同志去坐禁閉室呢？如此看來，如果有一個學生犯了規則，第一個倒霉的，第一個受罰的，就是本校長；不但是校長倒霉，也就是全校人員倒霉，今天程汝繼關在西邊的禁閉室內，我看這裏空氣不好，恐怕其生病，看見實在不忍心，只要望其早日悔過自新，就可以放出來了，不料今天上午竟在禁閉室內哭起來，而且放聲大哭起來了，這真正是可惡極了。凡到一個人流淚痛哭的時候，除非是國破家亡，父母喪亡，或同志死亡，哀痛到極的時候，方才流淚，其餘的事，是沒有哭的道理，哭是人家最 〔第23頁〕不幸的時候，萬不得已而哭之，否則就是最卑鄙最不名譽的事了。我們革命黨做大丈夫的人，應該光明磊落，知過必改。比如犯了規則，就要自請受罰，只要以後革心更新，不再犯過，這才不愧為本校學生，這才是革命黨的本色。如果坐禁閉室就哭起來，那末比之前後已死的同志，當到殺身成仁的時候，仍舊剛強堅決，毫無畏餒的氣概，是甚麼樣呢？所以革命黨的性質，是要慷慨悲歌，切不可效婦人小子哭泣的卑鄙行為，革命黨如果自己錯誤了，就要認錯，犯罪就要受罰，如果犯了大罪，照紀律論起來，若應該槍斃的時候，就要請願槍斃，只要本黨能立綱紀，正風氣，就是槍斃我個人，亦所不辭，革命黨員到這種樣子，就不愧為真正革命黨了。今日程汝繼在校值星官前既自認改過，本來就可以放出來的，因為他大聲痛哭，是失了軍人的體面，不得不多關六小時。照他夜裏逃跑的行為，說起來實在是本黨黨員最恥辱的一件事，照軍紀論起來，逃遁是最大的罪惡，其罪不止於坐禁閉室而已，乃因為他入校未有幾天，尚不懂得軍紀，所以原諒他些。各位學生既然下了決心入本校，乃不到幾天竟要逃跑，這還了得嗎？現在沒有什麼困難的時候，尚且要逃跑，到了將來打仗的時候，在槍林彈雨，屍山血海之中，怎麼了呢？比方說，他將當了一個隊長，帶了一隊兵時候，如其他偷生怕死，先自己逃跑了，那末，他帶的一隊兵，一二百條生命怎麼弄法呢？各位要曉得進校以後，你們就要獻身於黨，為國犧牲了。你們的身體，就是黨裏的身體了，不能隨便自由了。你們要求退學，或是要逃跑的人，徒是墮落自己人格，喪失自己信用而已，是決計辦不到的，我們本黨辦這個學校，為甚麼呢？是要訓練有志向，有思想的青年；就是集合本黨的精華，來陶冶鎔鑄實行我們中國的民族、民權、民生主義。今日未受困苦就先逃跑，這種 〔第24頁〕人將來還能夠做黨員嗎？我們學校裏有這種人，實在是我們革命黨全體的恥辱，請你們各位同志，以後切不可再做這種失本黨體面的事了。本校所定的課程，惟恐怕你們勞苦過度，發生毛病，所以現在都減下來了。現在所做到的，不過照預定計畫的二分之一而已，各位總要提起精神來求學，甚麼事都要從有興趣方面去?想。等到過了幾星期之後，打野操的時候，就越做越有趣味了。本校非比別的學校，也非從前一般的軍事學校可比，本校乃是一個革命黨的軍事學校。所謂革命軍者，如同我們　總理說的，一個人要打一百個人，才算是革命軍。我以為革命軍如果志向堅定，拿槍拿得穩，子彈打得中，不但一個人，可以打百個人，而且一個人可以打千個萬個，亦是不難的。這個子彈打得中的法子是很簡單的，是怎樣法子呢？就是在戰地上心意堅定，不要慌張，不可存一毫偷逃的心思；換一句話說，就是要不怕死；亦就是要死中求生，方才可以真正不死；就是為主義而死了，亦是同生的一個樣子。本校的定章，學生每人每月的伙食費，預定是六元，後來因為蔬菜不好，由六元加至七元，由七元加至七元五角，更由七元五角，加至八元，已經超出預算以外了。外面兵士的伙食，只有四元，比較起來，已經增加一倍了。本校長自己做學生在軍隊的時候，一餐只吃一碗飯，三塊蘿葡，或是一塊鹹魚，如其到打仗的時候，是更苦了，有時帶了一塊麵包，一壺水，要打幾天的仗。你看這個樣子，比較起來，現在是如何的樣子呢？如果你們單是要求快活，尋安逸而來的，那就是與本校的目的相反了。本校的目的，是訓練能夠耐苦，能夠帶兵，能夠打仗的人，來為國家，為主義，而犧牲他個人一切自由與幸福的。現在有幾個北方學生，吃不慣白米飯，總要勉強吃才好，多過幾天就會吃慣了。我從前在保定軍官學校的時候，初起校 〔第25頁〕裏要南方學生吃麥食，當初實在是吃不慣，後來吃了一月之後，覺得麥食非常好吃，並且只要吃麥食了，你們北方同志，到南方來也要勉強吃慣米飯才好，現在已經預備麥粉了，這麥食不但可以助消化，而且能夠療腳氣病，到了打仗的時候，無論到南到北皆可飲食自如，我們學生都要養成功這種習慣才好。在校無論甚麼事情，都要一致。最起頭的時候，就要在飲食起居上來?手做起，請你們各位要在這種地方注意，不可以飲食起居為常事而忽之。


注重衛生與精神抵抗的要道

內容來源：卷十 演講
隸屬章節：演講＼中華民國十三年

版面原件： 第26頁，第27頁，第28頁，第29頁

〔第26頁〕

——中華民國十三年五月二十四日在黃埔軍校講——

〔要旨〕
一、軍隊組織三要素，以衛生為最重要。
二、近日多人患病，本校長至為關切，正日夜研究盡力防治。
三、防治疾病，要各自注意衛生。
四、又要堅定意志，加強革命希望與主義信仰，實行精神抵抗與心理療養。
〔本文〕
這幾天學生同志中，發生疾病的人很多，本校長的精神上，因之受了非常大的一個打擊。你們要曉得軍隊組織的要素，是有三種：第一種是統御，第二種是經理，第三種是衛生了！統御即是帶兵的事，如命令、教育、昇降、遷調、編制、賞罰等類，凡是軍隊中由上而下的人事統統名之統御。經理就是會計、金櫃、被服、糧秣、器械、營繕等類，凡是軍隊中關於軍需之一切收支事務，統統叫做經理。至於衛生不但醫病吃藥而已，凡是關於飲食、起居、動作、氣候、清潔等類統統名之曰衛生，由此看來，衛生是佔軍隊組織要素中最緊要的一部分，如果不講衛生，就不能成為軍隊了。所以在軍隊當中，對於衛生是很要注重的事。如果軍隊裏衛生不良，生出許多疾病來，兵的體格不能強健的時候，雖有槍彈，有金錢，都不相干，從此可知衛生是軍隊中最重要的一個要素。現在校中生病的人有百分之二十，看起來似乎很多，然而比較起來尚未算厲害，因為軍隊病員常常有百分之二十五的，或至於百分之三十，以至 〔第27頁〕五十的，所以百分之二十，還不算厲害，你們不要害怕，你們自進校以來，未過二個星期，你們要曉得病的來源，不是一時發生的，是由許多日子，以及許多關係相積而成，然後發生出來的，所以現在的病，雖然是許多由學校裏起的，但是決計不是統統由進校以後發生的，也有未進校以前積下來的。各位要曉得現在你們所生的疾病，最多的是痢疾，與腳氣病，這二種病的治療法，可分為積極與消極二個法子來治療；積極的方法，就是要自家注重衛生，時常提防疾病侵入進來，現在校中軍醫、軍需，與管理三部，對於這事非常注意周到，同時各官長差不多亦不分日夜，來研究你們學生避疫的方法，到現在對於這件事，各官長是已經精疲力盡了，根本上辦法還要你們自己來注意、來研究，因為學生人數眾多，如果單靠官長來注意，是不能周到的，是非要你們學生自己來預防不可，痢疾是最容易傳染的，其傳染的
地方，最容易的是廁所，現在已經指定有痢疫廁所，你們以後凡患痢疾的學生，不可亂出恭，要到痢疫廁所才好，沒有痢疫的學生，不可混淆在痢疫廁所，以免傳染。其次就是茶水、菜飯都要注意，飯碗飯筷都要揩得乾淨才好，因為做傳染媒介的是蒼蠅，蒼蠅子如果下在碗箸裏，一不留心，飲食下去，就會發生各種毛病，所以你們在飲食器具上，更要注意。此外還有一件很要緊的事，就是吃東西要嚼得碎，不可不嚼就吞下去，並且要嚼得很碎才好。因為胃的消化力，是有限的，如果你吃下去的東西太大、太粗，他就不能消化，一等他不能消化，或消化器受障礙的時候，那食物就要停頓在胃裏，這個時候食物既不能消化，上面又不能吃下去，下面亦不能潟出來，到了後來，變成了痢疾，所以吃東西要格外嚼碎，格外留心才好！我拿個很明顯的例來比方，現在生病的人，差不多都是學生；為什麼緣故，官長不生 〔第28頁〕病呢？說起來官長吃的東西統統是同學生一個廚房，一個鑊子裏做出來的，因為官長都能注意衛生，所以病少，你們學生亦要各自注意才好，這是積極的治療方法，好比是用很嚴密的佈置來防禦敵人，或撲滅敵人一個樣子的。至於消極的治療方法，祗有已經發生病的人，趕緊請軍醫醫治，一方面還要自己保養，此外還有一個最重要的避疫方法，就是攻擊敵人，或與敵人來對抗的方法，這個方法是什麼呢？就是要各人意志堅定。與天然界來戰鬥，精神是愈用愈出的，精神一好，疾病自然會減少的，好在這一個月中間，能夠自己設法防禦，能夠與天然力來對抗，不發生毛病，如此等到一個月以後，無論到甚麼地方，都是不會生病的了。我們在學校裏課程上似乎是很苦，但是你們要曉得精神還是很快樂的，我們大家倘能抱定一個希望，要達到這個希望的目的，如此來想，就不覺得會辛苦了。我從前在聯隊的時候，及在保定速成學校的時候，不但是身體上苦，而且精神上亦非常痛苦，比現在這個學校的生活，不知要艱難幾十倍了，因為當時還是前清，我們學校裏無論在寢室、講堂，或外出的時候，都有滿人在。有形無形之間，來嚴密的監督，尤其是對我們著名的革命學生，更加註意，所以精神上弄得痛苦極了，當時如果我們不抱定一個革命的目的，來承受這種痛苦，是決計住不下的。因為有了這個革命的希望，與主義的信仰，所以甚麼困苦艱難，都受過了。你們現在在這個學校裏，不但同學是同志，就是一般教職員也都是同志，對於主義上、學問上、行動上，皆可自由研究，自由討論，這種精神上的快活，是我從前在學校做學生的時候，萬萬求不到的。所以我們只要精神快活，至於肉體上的苦楚，正可鍛鍊自己的身體，以後只會一天比一天強壯起來的，是沒有什麼苦的，所以你們總要鍛鍊修養，時時刻刻希望達到這 〔第29頁〕個革命成功目的，什麼疾病痛苦都會免除的，這是心理療養，精神抵抗，是最有效的一個方法。你們患腳氣病的學生，要吃麥飯才好，因為麥飯能治腳氣病，並且能夠預防腳氣病。麥飯這樣東西是北方人愛吃，南方人不愛吃的，但是我們軍隊無論北方與南方是都要去的，所以無論米飯麥飯都先要習慣才好，還有幾個學生，夜間睡覺時候，不蓋毛毯，並且襯衣都不扣的，所以現在生病的原因，不是全在氣候不調，飲食不良，你們自己不衛生，不能防病的緣故，也是有的，以後無論天氣如何炎熱，毯子不可不蓋，襯衣是不可不扣的，因為這裏氣候地勢皆非常潮濕，很容易?涼，你們務要自己留心才好。我們官長聽見學生有疾病，精神上的痛苦，比你們學生自己生病的人還要厲害，你們務要曉得軍隊的衛生，是最要緊的，以後更加要各自防備，使疾病不至發生才好！


槍的性質與作用和軍人拿槍的目的

內容來源：卷十 演講
隸屬章節：演講＼中華民國十三年

版面原件： 第30頁，第31頁，第32頁，第33頁

〔第30頁〕

——中華民國十三年五月二十五日在黃埔軍校講——

〔要旨〕
 一、學生領了槍，就是正式的軍人，就要嚴守軍紀。
二、軍人拿槍的目的在實行三民主義，保衛國家人民。
三、槍是軍人的第二生命，要隨時隨地，謹慎保護。
四、說明使用槍的方法和條件。
五、軍人槍刀在手，即為革命的急先鋒，為主義奮鬥，為國家犧牲，是他唯一的責任。
〔本文〕
今天你們各位同志學生，統統領到了槍了。你們拿了這枝槍就要曉得拿槍的意義、槍的用處、槍的來路、槍的構造，要曉得拿了這枝槍，有何目的，有何效用，這種道理，應該要統統明白才好，假使隨隨便便的手裏拿了槍，不知道拿槍的意義，那就是你們其餘的學術課，無論學得如何好法，也沒有用的。你們要曉得軍人與普通人民的分別，是在什麼地方，人民也是一個人，我們軍人也是一個人，何以我們獨叫做軍人，獨叫做士兵呢？因為一個人帶了槍，槍與人二樣東西連起來，就叫做兵，亦就叫做軍人；如其沒有槍，就不能算兵，亦就不是軍人了，這是社會上百姓同我們軍人分別的地方。所以你們現在有了槍，就是軍人了。軍人就是要守軍紀，你們從前沒有領槍，不算是軍人，所以你們做差了事，犯了規則，不能十分來責備你們。可是從今以後，有了槍就是一個正式的軍人，無論什麼事，都要照軍紀來 〔第31頁〕做，如果犯了一些事，就要拿軍紀來處治軍人的。你們以後要曉得軍人，是這樣做法的，要同從前的人完全變過了，前後要像二個人的樣子才好。你們還要曉得這枝槍是什麼地方來的呢？簡單的說，是我政府發下來的，政府的槍由兵工廠製造出來的，兵工廠的經費，是向百姓收捐納稅得來的，捐與稅就是百姓的汗血，所以槍就是百姓的汗血製造出來的。百姓為甚麼要拿出汗血來製造槍給我們軍人用呢？因為要我們軍人拿了槍去保護他們身家與國家，所以他們拿出汗血來造槍。就這樣看，槍的目的是保護百姓與國家的，非殺害百姓，敗壞國家的一樣東西。你們還要曉得槍的用處是在甚麼地方呢？人人都知道槍是殺人打人用的，但是要曉得槍之打人殺人的目的，是在維護人道，保障正義的。我們本黨的三民主義，就是人道，就是正義。你們拿了槍，就要來實行三民主義，來維護人道，保障正義，不要有違反三民主義的事情，如此拿了槍來實行我們的三民主義，這枝槍才算有效用，這就是我們軍人拿槍的目的與意義所在的地方。你們還要曉得槍與拿槍的軍人有什麼關係呢？一個人有了槍，就叫軍人，沒有槍就不叫軍人，所以沒有槍第一就不能做軍人，第二如果軍人沒有槍，就沒有性命，因為軍人的性命，全在於槍的裏頭，比方槍壞了，打出去的子彈，必不生效力，就不能打死敵人，如果我不能殺敵人，那我就要被敵人所殺了。所以槍就是軍人的性命，軍人對於槍要時刻保護它，不要拋棄亂放，保護槍就是保護你自己的性命。這樣看起來，槍之關係，是何等重大呢！你們要曉得造槍的難處，槍是怎麼構造成功的？槍是由幾個部分來構造成功呢？槍的部分有三部：一槍身、二槍托、三是槍機，以此三部分合起來方才成了一枝槍。造槍的物有四種：一是藥料，如無煙藥，黃色藥，即是做子彈的原料，二是金屬，即鋼與鐵，〔第32頁〕三是木，四是皮件，這四件東西湊合起來，方才完成功一枝槍。這種物質是那裏來的呢？統統是百姓及工匠的汗血做出來的，你們拿了這枝槍就要時時刻刻關心百姓及工匠的勞苦，所以對於人民及勞動界更加要尊重他保護他，不要將他的血汗所製成的槍反來害他們，做出違反常情的事情出來。槍是應該怎麼樣使用才有效力呢？使用的方法是很簡單的，就是只要槍與人共同一致，不要槍管槍，人管人，不相聯屬就對了，比方手拿了槍瞄準的時候，就要眼對到瞄準，心想到瞄準，身心手目的動作統統一致，對在槍身上方才妥當，方有效力，假使射擊的時候，目不看所對的目標，心裏只害怕敵人，不曉得自己手裏有一枝槍，如此樣子，那手足就要發抖起來了，就是子彈雖然打出去，必無效力，還不如不打的好得多。所以軍人用槍要專心致志，最要緊的就是要心不害怕！換一句話說，就是要不怕死，先要心裏放得定，一心一意的來殺敵致果，不然，是徒然耗費子彈無益而反有害的，所以槍與人動作必定要一致才好。還要你們曉得一枝槍是要經過一百多種手續，方成功的，造一枝槍是如此難法，所以你們應該來時時研究，來保重這枝槍方才能不失槍的作用。還有你們用槍不但要身心一致，射擊最要緊的條件，是要同命令一致，第一就是要槍與心一致，第二就是要槍與命令一致，第三還有槍與槍也要一致。比方一隊之槍所對的目標及距離，均要一致方才有效，否則槍彈亂射，就不發生效力，當不發生效力的時候，徒然耗費子彈，無異剝削自己的生命一個樣子。你們要曉得耗費子彈的關係，是如何重大，可不留心嗎？槍上還有刺刀，這刺刀作什麼用的呢？刺刀是不論平時與戰時，凡做軍人的人隨時要帶在身，一則是表示軍人可以有帶刺刀的資格，對於社會是很有光榮；一則是顯出軍人為國民的菁華，並且顯出軍人有這個鋒〔第33頁〕利的刺刀帶在身上，就是表示軍人是為國民站在最前線的急先鋒，而使得一般國民起一種尊敬之心，並且引起其一般國民來做我們軍人的後盾，這是軍人帶刺刀的真正意義。當到戰場的時候，刺刀有什麼用處呢？直觀的解說，單是在接近敵人子彈無效力的時候，就要用白刃戰，拿這個刺刀來刺敵人。然而刺刀的作用，還有一種很深的意義在裏頭，你們不可不曉得，刺刀不單是刺敵人的！而且有時要用來刺自己的！怎麼要刺自己？就是在萬不得已的時候，或是被敵人拿去做俘虜，受侮辱的時候，如果到了這個時候，與其投降敵人，讓敵人來侮辱我革命軍人高尚潔白的身體，毋寧我先來自殺。為什麼呢？因為我被敵人侮辱，就是國家被敵人侮辱，亦就是本軍同袍本黨同志與主義皆被敵人侮辱的一個樣子，所以與其為我個人來汙辱神聖不可侵犯的主義，那不如我殺身成仁，以保我革命軍人的人格。所以我們革命軍人，頭可斷，骨可折，而主義是不可為人來侮辱的，古人說：「與其背義而生，則生不如死，」這個「義」字，現在說起來，就是主義之義，要請你們各位理解這個道理，再則我有時或是犯了大罪，照紀律論應該要槍斃，若我自認以為錯，就不要等候法律來殺我，我應該要自殺，像這個樣子，方才算得是革命軍人的本色了。這就是刺刀的用處。現在我把以上的話統統歸納起來，同你們說，總之槍是殺人的，不是殺百姓的，乃是殺敵人的。然而槍之真正的性質，是在維護人道，保障正義，所以拿了槍先要認定我們敵人是在什麼地方，我們的敵人第一是叛逆，第二是國賊，如果認定了敵人，就要拿起槍來與敵人去奮鬥，去殺敵人，方才可以來實行我們的民族、民權、民生主義，來脫離列強的壓迫，來求達中國的獨立，這就是軍人的責任，亦就是軍人拿槍的目的。


餉的性質與來源和軍人吃餉之意義

內容來源：卷十 演講
隸屬章節：演講＼中華民國十三年

版面原件： 第34頁，第35頁，第36頁，第37頁，第38頁，第39頁，第40頁，第41頁

〔第34頁〕

——中華民國十三年五月二十八日在黃埔軍校講——

〔要旨〕
一、本校今日發餉，大家要明瞭吃餉的意義。
二、說明本黨組黨設校練軍的緣起。
三、軍餉的來源和人民出錢養兵的原因。
四、吃餉的道理和責任，與革命軍人的志趣和希望。
五、軍人要崇尚節儉，犧牲圖報。
〔本文〕
今天是五月二十八日。本校以後每月到二十八這一天發餉，你們要曉得餉是什麼東西？餉有什麼意義？為什麼我們可以吃餉、旁的人不能夠吃餉？這種地方都要明白才好。有許多人的目光看見近的地方，如其離開他稍遠的地方就看不見了。因為看不見，往往就不去理他，不去注意他。譬如面前有一個人來罵我，來打我，我就要與他反唇相譏，揮拳相搏；若是有人在遠的地方罵我，或是暗中要欺弄我，甚至於要我性命的時候，如其我看不到他所在的地方，找不到敵人的方向，就不去找他，過了一時而且就疏忽忘掉了，又如到再遠些地方有人鞭撻我的父母，侮辱我的兄弟妻子，我雖看不見人家毆辱我父母兄弟妻子的情況，但是聽到這個消息的時候，差不多怒髮衝冠的就想為家人來報復，然不久過了一時也因為未曾目見的緣故，他報仇的熱度亦就漸漸的冷下來，不當他作是一件事情了，還有許多人不但是看不 〔第35頁〕見遠處，而且近的地方都看不見，比方說大禍快要臨頭的時候，自己的生命差不多將要被人殺傷了，而我還在那醉生夢死之中，昏昏懵懵，毫不理會他，差不多可以說是失了神經的一個樣子，只知他自己的苟延殘喘，亦不管從前父母兄弟怎樣被人的剝削魚肉，將來兒子妻子怎樣被人奴隸牛馬。一個人如果做到這樣子，真是枉生為人。人生最可怕的事，莫過於此了。所以前面有了敵人，我若是不「臥薪嘗膽」「破釜沈舟」積極的拼命想方法去抵抗他、去攻擊他，這就是沒有志氣；沒有志氣的人，就同下等動物一個樣子。任人剝削鞭箠蹂躪殘賊，而不敢抵抗，這樣子的人和牛馬有什麼分別呢？現在中國的國情，同我們中國的人心，差不多就是這種情形，你們看可痛不可痛呢！你們曉得我們中國革命黨組織的緣起，是怎麼一回事呢？就是為了人家要來打我們，要來殺我們；中國的國民，卻不管敵人怎樣的厲害，怎樣的凶殘；而他只曉得自己顧自己，如同散沙一樣，苟延殘喘，不想團體合作來洗雪這個恥辱。現在國情已經到了這個地步，還沒有人起來大聲疾呼的去喚醒他們，大家聯絡起來去抵抗那些強敵。所以我們革命黨一定要把這個責任放在自己的肩仔上；並且極盼望我們中國的青年已經覺悟的同志，團結起來，同力合作的去喚醒那般國民來抵當這些敵人。因為要團結要喚醒中國的國民，所以先要組織一個團體，這團體就是我們的黨。這就是我們國民黨組織的緣起。那麼我們組織這個學校的緣起，是在那裏呢？因為我們中國人的習慣，向來是放蕩不羈，如同散沙一般，沒有團體的習慣，不知紀律的重要，所以要訓練。但是黨員眾多，不能訓練這許多，所以特將黨內的青年精華挑選出來，先來訓練，等到這班青年同志訓練成功以後，就可以希望我們革命主義成功，這是本校組織緣起的地方。但是要訓練這許多的青年同志 〔第36頁〕，要怎麼樣辦呢？就非先要籌備大宗的款子不行。這款作什麼用呢？我們今日所領的餉，就是從這個款裏出來的，這個餉款是那裏來的呢？間接的說，餉是從政府和黨部發給我們的，政府和黨部的餉，是從那裏來的呢？直接的說，是從百姓地方用賦稅及其他籌集的方法拿來的。百姓何以有這種的錢來做我們的餉款，都是從他們的勞動而得來的。那麼，餉就是百姓的血汗金錢。我們所吃的東西，就同吃百姓的血汗一個樣子，所以我們這個餉：間接的說，是政府發把我們的；直接的說，就是百姓發把我們的一個樣子。這餉的名稱，不僅就是現錢，從政府和黨部領來為我們軍隊中一切的飲食器具用品，以及贍養家族的用費，統統都可叫做餉。我們的餉既是統統百姓發出來的，所以現在我們完全是拿百姓的血汗，來養活我們。軍人的餉既是百姓的血汗，那麼換一句話說，我們所吃的東西，就是民脂民膏。但是一個人生下來以後，總要吃飯的，不過不勞動不作生產的生活，而單作一種消費的生活，就道理講起來，差不多已經失了做人的意義了。你們要曉得，飯米是從勞動得來的，如果不勞動而有飯吃，那是天理人情所不容的。再進一步說，倘若不勞動的人有飯吃，而勞動的人反為不勞動的人來做奴隸牛馬，或竟被他來姦淫擄掠，那更是天理人情所不容的了。我們無論在軍隊與學校裏面做的事情，都是消費的生活，可以說沒有半分生產的勞力，所以軍人是只會分利，不會生利的一種人；但是以現在的國家情形來觀察，若是沒有我們革命黨的軍人，那是更不得了了。為什麼呢？你看一般只講強權不講公理的軍閥，剝削民生，掠奪民權，使人民居於水深火熱之中，而不能得到一些幸福，若是沒有我們革命黨奮臂起來扶持正義，和那軍閥來抵抗，那麼不是這些叛徒和國賊可以更橫暴了麼？不是國家更加沒有希望的日子了麼？所 〔第37頁〕以我們革命軍人，要負擔這個重大的責任，來改革我們的社會，來保護我們的民權，來解放我們的民族，來扶持我們的民生；這種樣子，所以一般人民肯拿出他們的血汗金錢，來贍養我們革命軍人的。既是曉得這種原因，那麼餉的意思，就在這個地方了。人民因為要挽救他們的生命和權利，才來給我們的餉；我們要爭回人民的生命和權利，才有這種資格去吃他們的餉，不然，他們又何苦把血汗來養我們呢？如此看來，我們應該要如何保護人民呢？如何報效國家呢？唉！說起來實在可痛！現在軍閥的軍隊，不
但不是去保護人民，報效國家，而且反要到人民家裏去姦淫擄掠，搶劫殘殺，像他們這種樣子的行為，真是違背天理，全無心肝了，還可以算是人類嗎？卻是現在軍閥的軍隊，都是這個樣子。你看怎麼好呢！我們在這個學校要訓練革命軍人，是為什麼呢？難道亦是訓練如此一般的軍隊來做害國殃民的事麼？你們要曉得，我們因為是覺得這種軍隊的不好，所以要想方法來改革軍隊，整頓革命的紀綱，扶持革命的正氣，來做革命軍的模範。所以本黨　總理及中央執行委員會諸同志要慘澹經營來辦這個學校。你們看我們學校的責任，是如何重大呢！這樣看來，本校學生要負此重大的責任，所以方敢吃人民的餉。我們吃餉的責任，是要爭回人民權利與生命，從根本上來改造我們的中國。如果能如此，我們吃餉就不冤枉了。不過當中還有一層意思，你們要明白才好。是什麼呢？就是人民的生命財產和權利，是不是與我們沒有關係呢？是不是專為人民來爭回他們的生命財產和權利而來革命的呢？不然，因為我們自己權利和生命，也已經被軍閥來剝削蹂躪完了。所以我們要從軍閥的手裏來爭回我們自己的生命和權利。所以我們做軍人不僅為人民而爭，也是為我們自己而爭。既為我們自己而爭，就應該自己拿出餉啊！為什麼獨 〔第38頁〕要吃人民的餉呢？你做自己的事，就應該吃自己的餉啊！為什麼吃人家的飯來做自己的事情呢？這不是與事理上大相違背的一件事麼？既然是做自己的事情，而偏要吃人家的餉，那麼，應該要怎麼樣的報效他人才好呢？這沒有別的法子，只有十二分的努力去爭回人民的權利，來報效國家就是了。我們還要曉得，現在中國的人民，都被軍閥叛逆剝削蹂躪，已經弄得他父母妻子顛沛流離。說到為人的趣味，早已索然無興了。但是在這個民生凋敝不堪的時候，人民依舊要納稅承捐來養活我們軍人，可說是已經到了力竭聲嘶的時候了。如其再下去，人民必定是沒有納稅的能力了。到這個時候，我們軍隊就沒有飯吃了，就沒有衣穿了。沒有吃，沒有穿，固然忍受不了的，不過我們軍人要曉得，做自己的事體，自己卻並沒有納餉，那就應該想到人民的苦楚，要想到人民有沒有吃飽，有沒有穿暖，還像我們一個樣子的快活呢！若只求我們自己的飽，自己的暖，這又是不近人情了。所以到打仗的時候，我們革命軍人，應該要忍耐勞苦，體諒人民的苦處，比體諒我們自家還要重要。所以我們到沒有吃的時候，就該忍餓；沒有穿的時候，就該忍凍，假使真有這種樣子的革命軍，肯為主義來犧牲，肯為人類來奮鬥。那麼，人民不是沒有天良的，必能為我們來做後盾，決不致任我們凍餓而死的。即使真沒有吃，也要認定是我們的本分，沒有什麼可以怨恨人民的。要曉得「饑餓凍痛」四個字，是我們革命軍本分。否則，不成其為革命軍了。我們還要曉得，餉是怎麼樣從人民地方拿的呢？譬如人民養了一隻雞，或是一隻羊，可以到市上來賣的時候，已不曉得他費了多少的心血。我們政府到賣這種東西的地方去抽他的稅，來做我們餉，我們抽他一分錢，就是他少了一分錢，我們抽他一毫子，他就少了一升米，這不是同刺他身上的血下來一樣 〔第39頁〕麼！這是最痛苦最煩難的事！所以我們無論在學校在軍隊裏面，對於衣服飲食應該要節儉，應該要保存。就是一粒米、一滴水、一顆彈、一件衣，也要體察來源艱難，不可漫不加意。假使你不問吃的東西和用的東西是從什麼地方來的，只是任意的廢棄破壞，這簡直是沒有天良，不能算為人類的行為了。況且我們為軍人的，貴能勤勞儉樸；「勤儉」二字，尤其是我們軍人第一要緊的質素。你們若曉得餉是這種樣子來的，就更明白餉的意義了。各位同志學生！我將以上所說餉的意義，再歸納起來，同你們簡單的說一說：餉就是人民要我們去拼命的保護他們的生命財產和權利，所以他們甘心將血汗金錢拿出來了，來供給我們軍人的衣食住。我們吃餉的目的，就在爭回我們的權利；來解放我們的民族，挽救我們的民生。直截了當的說一句：就是在求達三民主義的目的，所以才有餉吃。亦就是因此我們才來吃餉。但是要達到這種主義的目的，是怎麼樣呢？就是先要絕滅反革命的叛逆，掃除革命黨的障礙，撲滅暴戾的軍閥以後，才可以伸張我們的主義，才可以達到我們的目的。我們進了革命黨，不能實行革命黨的主義，這是我們很可羞恥的一件事！尤其是我們黨裏如果有一個人犯出大逆不道的事出來，使得本黨同室操戈，來戕害我們團體的性命，妨礙我們主義的發展，擾亂我們黨的紀律，使得我們不能達到革命的目的；這種忤逆叛賊，如果不先除盡，那還能夠整紀綱，還能夠除國賊嗎？革命黨的黨，就是我們的大家族，我們不能實行三民主義，就是我們不能為家族洗雪恥辱！我們如果不能掃除家裏的敗類賊子，那更是我們的恥辱！這種樣子還可算為家中的子弟麼？真是我們做黨員的一生一世的大恥辱咧！你們曉得世界上為什麼要有人類，世界上何貴乎有人類呢？中國為什麼要有革命黨，為什麼要有革命主義呢？你們要曉 〔第40頁〕得，革命黨乃是民眾的急先鋒，抱有一定的主義，去救護民眾，所以革命軍人最後目的，是要替人類、替國家、替我們自己來拼命的。況且軍人最後的目的，只有一個死字。所以我們做軍人的，是為求大多數人的解放，為造大多數人的幸福，為達到我們主義的目的而來革命的。不但暫時要犧牲了少數的生命財產；就是連我們自己的生命財產也要犧牲在內的，如果如此為替代多數人而犧牲，為替代多數人而造幸福，為求達三民主義的目的；那就是犧牲了少數的人民，也算不得什麼，也沒有什麼對不?天良的地方。所以我們革命軍人，到不能伸張我們主義的時候，不能實行我們主義的時候，惟有以死報黨；以報人類。這就是「生辱不如死榮」的一句話。我們軍人如果能抱定這志趣來吃餉，來吃民脂民膏，就不算為負疚，亦不愧為人類了。所以餉的意思，可以說是要我們死的意思。以後我們吃的不好，穿的不好，只可怨恨自家沒有精神，不能實行三民主義而已。反轉來說，如果吃了人家的飯，來做自己的事情，是更沒有道理了。假使吃了人家、穿了人家，不單是不報效人家，而且反來殘害人家，那這種沒有天良，就不是人類所為的事了。若是吃了人家的飯，不單是殘害人家的生命，而且他自己的生命為他人來殘害都不管，他懵懵懂懂的只要吃飽穿暖就是好了，這種人就是沒有人氣了。沒有人氣的人，就不能算是人，就算是牛馬。我們人類之所以異於牛馬的地方，就是人類有天性，有義理。而我們革命黨之所以異於常人的地方就是有能力，有志氣，抱定主義，來犯難耐苦，忍辱負重，除暴安良，抑強扶弱，來為他人之所不能為，受他人之所不能受，犧牲個人的幸福，而為人類來造幸福，犧牲個人的自由，而為人類來求自由，這是人之所以可貴，而我們革命黨之所以比人類更可貴的地方，就在於此。總之，我們本黨要 〔第41頁〕辦這個學校的目的：無非是要訓練我們黨中的精華，來發展本黨的勢力，來貫徹本黨的主義，使一般的民眾，可以得到我們的助力，而登居衽席之上。所以我們革命軍人，切不可專為個人衣食之計。而放棄我們的向來所抱負的志趣及希望，這是我們軍人領餉的時候，應該要想到的道理。但願你們各同志學生以後在軍隊的裏面，不要把餉的來源忘掉；時時刻刻要想到我們吃餉的意義；且要時時刻刻要顧到我們不違背吃餉的道理。如此，所以我們無論在軍隊或學校裏，不要忘記人民的饑餓凍痛；而我們軍人更應該體卹人民來承受這「饑餓凍痛」四個字，如其要實在承受這四個字，就要從平時勤儉兩個字來做起。望你們各位學生，實實在在先來做到這兩個字，不使這個人民的血汗餉銀，徒然消費，那就不愧為革命軍人了，亦就不愧為本黨黨員與本校學生了。


說軍紀

內容來源：卷十 演講
隸屬章節：演講＼中華民國十三年

版面原件： 第42頁，第43頁，第44頁，第45頁，第46頁，第47頁，第48頁，第49頁，第50頁

〔第42頁〕

——中華民國十三年六月八日在黃埔軍校講四十年八月

在陽明山莊再行修訂——

〔要旨〕
一、軍紀的定義：軍紀即是軍隊全體心理所公認的規範。
二、軍紀的要素：
（１）人格的影響。
（２）情分的交感。
（３）一致的精神。
三、軍隊共同一致的根基：
（１）歷史傳統的精神。
（２）高尚的志趣和偉大的人格。
（３）思想一致與學術貫通。
（４）公正嚴明的人事制度。
四、軍紀的程序，是由外而內的，由形式而及於精神的。
五、軍紀的根源，在於信仰、信任與自信的三信心。
六、軍紀的效力。
七、軍紀教育的要旨。
八、軍紀的性質。

〔第43頁〕

〔本文〕
軍隊和軍事學校裏最要緊的就是軍紀。我們從前在軍事學校裏面住過了七八年，只聽得「軍紀」兩個字，並不曉得軍紀是什麼東西。因為有許多人祗能人云亦云，祗曉得拿軍紀二個字來壓迫部下，而他本人並不明白軍紀的意義，所以不能來明明白白的教人。我今天特將軍隊裏最要緊的軍紀，對大家說一說，各位學生要格外留心地聽著。
各位同志要曉得軍紀是什麼東西，就要明白軍紀的意義。軍紀的「紀」字有兩個解釋：一個是紀律的意思；還有一個是紀綱的意思。紀綱二個字，粗淺的解說：就是前人所說的三綱五常，一定要長幼有別，上下有序，階級次第，分得明明白白，這就叫做紀綱。至於紀律呢？就是用法律來維持他的秩序，保持他的系統，這叫做紀律。現在所說軍紀的「紀」字，實含有紀綱與紀律二層意義。但是這軍紀主要的意義，決不僅是用法律來維持秩序的；是要用紀綱的精神來作軍紀的基礎。
第一、軍紀的定義。軍紀的定義：就是用紀綱的精神，來維持軍隊的秩序，保障命令的系統。以資格的深淺，階級的上下，節節相制，使他有條不紊。所以軍紀者，軍隊底紀綱賴以立，軍隊的紀律賴以成。沒有軍紀，就不能建立軍隊的紀綱，沒有軍紀，就不能實施軍隊的紀律，所謂軍紀者，就是立軍隊全軍的紀綱，成軍隊全軍的紀律的一樣東西。簡言之，軍紀這樣東西，就是軍隊全體心理所公認的規範。如有一個人破壞全軍心理所公認的規範，就叫做犯軍紀。
第二、軍紀的要素。軍紀的要素有三：
甲、人格的影響。怎麼叫做人格的影響？就是自家要鍛鍊自家的意志，盡忠自己的職務。對於紀律 〔第44頁〕更要尊重，一切奉上對下，都要以身作則，這就是人格的影響，為軍紀第一要素。
乙、情分的交感。情分交感的作用是怎樣呢？比如說一個軍隊當中，一連為戰鬥單位，這一連就為官兵的大家庭，連長就同家中的家長，連裏面各官長，就是兵卒的兄長，士兵就是長官的子弟手足。凡百關於學生士兵的冷熱寒暑起居飲食，以及有疾病痛苦的時候，官長時時去留心善視，使學生士兵不致有病，使起居飲食處處適宜。更使得他們如同赤子一般，不想離開其嚴父慈母，那樣的濃厚感情，要使得他們能夠時時刻刻感念到官長撫愛的情分，來懷德畏威。並且要使得部下不想離開官長，使得他們抱定一種有以死殉情底熱情，這才算是情分交感，為軍紀的第二要素。

丙、一致的精神。怎樣叫做一致？就是兵和兵及兵和官之間要一致，隊和隊及軍和軍之間皆要一致，使得全軍的精神，統統一致。所以軍紀的要素裏面，除了人格影響和情分交感之外，尤當注重有共同一致的志操。環顧各國能打勝仗的軍隊，沒有不從共同一致的志操得來的。因為在戰爭的時候，法律是不能禁止兵士之為非的，就是官長的監視能力，也不能有效的。比如有數萬或數十萬底軍隊，在極長的戰線當中，各方地形情況是總不相同的，所以不能把呆板的法律去制止他，亦不能恃官長底能力去監視他；惟有他平時所修養底共同一致的志操，不要法律來束縛，也不要受官長的監視，而他恰能發生一種無形而最大的效力。這種效力，可以說是神秘的效力。所以軍紀最要緊的，是要有共同一致的志操，這可算是軍紀當中最要緊的一個質素。所謂全軍一致的根基，是在什麼地方？怎麼樣可以使他一致？一致的根基，約有四種：

〔第45頁〕

１·就是歷史傳統的精神（亦可以說是民族傳統的精神）。比方說我們中國革命傳統的精神，就是三民主義。三民主義，就是我們革命黨傳統的精神。這個主義，就是全軍一致底最要緊的根基。

２·就是人格的勢力。革命軍人必要有偉大的人格，和高尚的志趣，來做全軍底模範；這樣，可使得一令之下，萬眾一心。

３·就是全軍的思想學術皆要一致貫通。假使思想統一，意志集中，學術優秀，技能精熟，而且其學術與技能，不僅是優秀精熟，又能一致貫通，這樣自然可使得全軍一致了。

４·就是人事制度要公正畫一。比如賞罰、升降、調遣，這種系統，都要整齊畫一。如果賞罰嚴明，升降公平，這樣必能使大家底精神團結，意志集中。並且要使得他們皆要曉得聯合底要領，就是軍隊一致底根基。所以軍事教育底方針，用一句話可以概括的，就是「要使全軍一致」。軍事教育最後的效力，就在這個地方。所以軍隊的行動、學術、思想，如不能協同一致，這教育就是枉費了。
第三、軍紀的程序。軍紀進行底程序，是由外而內的，逆流而入的；是先從形式上整齊，而再至精神上的一致。比方說在軍隊裏面，起居飲食，要有一定的時刻。內務的整頓，要整齊畫一。所以訓練的時候，必要服裝整齊，號令嚴明，然後可使他心志一致，因為形式整齊之後，就可以引導他精神一致，所以軍紀的程序，是要由外而內的，由形式而及於精神的。所以平時不論在內務在野外，軍隊的形式先要畫一。因為這樣，纔可以引導他到精神上一致底地步。
第四、軍紀的根源。軍紀的根源在什麼地方呢？普通人底解釋，以為軍紀是用很森嚴的法律來維持 〔第46頁〕他軍隊的秩序，嚴肅他軍隊的態度，所以完全拿嚴刑峻法來做軍紀底根源。其實法律只可算為軍紀底成分之一，決不能作為軍紀底根源，因為法律僅在事後纔能發生效力，對於事前實不能發生怎樣底功效的。如果是事後纔發生效力，這就不中用了。那麼軍紀底根源，法律以外，應當別有所在，這根源是什麼東西呢？這就要先要曉得軍紀的意義。軍紀的意義，不單是使人不作惡不犯罪而已；軍紀主要的意義，就是使各個軍人以克敵制勝底緣故，必使其心志一致，乃至共同效死疆場，自以為樂的地步。但是要求官兵作這種非常底事業，下非常的決心。就要在平日先養成了他「以死為榮」底一個自然習慣。不要用官長去勉強他，或環境來逼迫他，使得他的發於至誠「視死如歸」，成為自然習慣。這就是軍紀主要底意義。軍紀這個東西，也有許多人說，是發於國民道德心的，這也可說是軍紀成份之一，但不能算為軍紀底根源，因為常人的心理，往往乘一時的興奮刺激，而發生一種非常熱烈底情緒。但是一經數日底征戰，肉體疲勞了以後，他的熱度就漸漸的低下去了。所以國民底道德心，是不算為軍紀底根源的。那麼軍紀底根源究是什麼東西呢？凡有軍紀的軍隊所以能好過烏合之眾，及野蠻的兵卒底地方，就是他不論兵和兵及軍和軍之間，對於他的戰友，對於他的部下和上官，必有很堅強很確實的信仰心、信任心。比方說，他的上下，他的戰友，無論什麼地方，什麼時候，終可確信他不會有私自逃跑，或是貪生怕死的事情。並且他自己相信他是始終可以同全軍同志共甘苦、處患難、同生死，而達到他最後戰勝之目的的。這樣堅確的信仰心、信任心和自信心，就是軍紀底根源。所以軍紀的根源，是由信仰、信任與自信之心相合而成的。所以為官長者，必使全軍士卒徹底覺悟他非遵守軍紀不可的一個道理，尤其要了解現在 〔第47頁〕國家底現狀，非貫徹革命主義，不能夠立國保種底一種真確的道理；並且還要他覺得不服從命令，無以克敵，不遵重軍紀，無以制勝，就是不能夠貫徹主義。如其不能夠貫徹主義，就是主義不能成功。那末，國要亡了，種要滅了，我這七尺之軀到什麼地方生存呢？覆巢之下，還有完卵的道理麼？所以要使全軍士卒，重視主義有如泰山，而輕視他底生命則如鴻毛。並使他深知敗而退，生而辱，不如死而榮的道理，養成他「急公好義」「視死如歸」「有死之樂，無生之心」底一種犧牲精神，成了習慣自然。但是這種習慣，決不是法律底逼迫，和官長的要求所能促成的，自有一種特殊的道理在這個裏頭。其道維何？就是軍紀。就在軍紀根源發生之處。軍紀根源發生底一點是在那裏呢？就是我們底革命主義。因為士卒果能徹底明瞭這主義底真諦，決沒有不遵守軍紀的；亦決沒有不能夠克敵制勝的。但是士卒之能夠遵守軍紀與否，尤視乎官長之鍛鍊精神，和他責任心底如何而轉移的。所以軍紀能否振作的關鍵，其責任全在將校團的身上，這樣看來，所謂守軍紀與犯軍紀的分別，可以明瞭了。如果信仰主義至死不變的，及精神團結，志操一致的人，就叫是守軍紀。倘若精神散漫，志操不齊，其中有一個人或少數人不能與全軍一致，越出於範圍之外或違背主義，不守軍紀秩序的人，就是破壞軍隊的紀律，違犯軍隊的紀律，這就叫犯軍紀。所以軍隊的東西，表面看起來，是一個極專制、極束縛的東西，但是要曉得，極專制極束縛之中，就是極平等極自由的原理。因為軍隊只是拿一個軍紀來做基準的，這個軍紀是無論上下大小統統是要遵守的。如果主將犯了軍紀，那這個主將就要照軍法來處罰了。所以軍隊之中，雖然階級的習慣是很深的，但是他拿軍紀來規律這個階級，這就是他極平等的地方。如果他不犯軍紀，那就是無論何 〔第48頁〕人皆可自由。所以他拿軍紀來規範軍人，就是軍人極自由的精義。請各位同志學生要明白這個道理。

第五、軍紀的效力。凡是有軍紀的官兵，他無論到什麼地方，什麼時候，一定不會離開他自己的部隊來逃跑的。一定不會偷生怕死的，一定是把他一軍當作一家，為他家裏來謀共同底利益。除此之外，是決不會發生什麼意外妄想來的。即使他到了最危險底時候，他的心志也是很堅定的，決計不會動搖的。這種效力，就是從「三信心」堅定而來的。所以他有了這個堅定的「三信心」，雖陷入在必死之境，他還能堅確相信他的同志，能繼續他的志願，來成功他的事業。並且全軍之間，從上而下，從主將而到兵卒，沒有一個不同思想，也沒有一個不同一的行動的。發生這個同一的思想和同一的行動。就是軍紀效力所在的地方，所以一個軍隊裏面有了軍紀，雖到了「疾雷破山風震海」底時候，也不能驚動他；到了「大水稽天」「大旱金石流土山焦」的時候，也不能滅亡他的；即使到了天翻地覆底時候，也能夠奮發素來所養成的軍紀精神；來作頂天立地底事業，所以軍隊如果一有軍紀，能夠精神團結，行動一致，那不但是對勁敵強寇，可以戰必勝、攻必克。就是對於洪水猛獸，也必能設法克服制勝他了。如此軍紀的效力，是使軍隊全軍官兵，依照一定的方針，一致的行動，可使萬眾之心，合為一心，萬眾之力，合為一力了。但軍紀的效用尤能夠移風易俗，滌蕩人心，使懦夫立，頑夫廉，就是古人所說底赴湯蹈火，冒死犯難亦所不辭底一種精神，這都是從軍紀底效用發生的結果。所以軍紀者，亦可說是軍中犧牲精神之淵源。此外發生軍紀效力的，還有二個要件：第一就是平時編制的單位，如一師一團一營一連的建制部隊，到臨戰的時候，那平時的建制，不要去變更他，亦不要去分割他，這樣軍紀才容易發生效力。次 〔第49頁〕之在戰事將發生的時候，召集那退伍兵士到原有的隊伍裏來，尤其是要原兵歸原伍，使得他可以保持母隊的光榮；並且使得他對於舊屬之官長僚友增進他的感情，而引起他母隊名譽心底觀念，這個樣子，軍紀更容易發生效力了。第二發生軍紀效力的要件，就是將校的思想要他一。比方說我們將校思想底中心，就是三民主義。要使得個個將校都以三民主義為中心思想，統統要使得他們能為三民主義去努力犧牲。如果將校個個有了這種中心思想底軍紀，然後他的主將就可信任他部下的將校，不論在什麼地方，什麼時候，必能照他平時所訓練的中心思想而來發展他獨斷專行的能力。要是能夠使部下將校個個人可以獨斷專行，而且相信他們這些獨斷專行的行動對於中心思想，是會負責任的，是至死不變的，這就是戰鬥勝利惟一的主因。所以無形的軍紀，是要在將校底思想一致，因為思想一致，精神才可團結一致。所以將校一定要在一個主義之下，才可得到戰勝的目的。

第六、軍紀教育的要旨。軍紀教育最要注重的八點：１·要清潔。２·要精密（不論事之巨細，均須精密審慎）。３·要有秩序。４·要有條理。５·要慎言（切戒謊言欺人）。６·要誠實（切戒虛偽浮滑）。７·要親愛（和衷共濟，協同一致，要有功相讓，有過歸己）。８·要靜肅。
第七、軍紀的性質。軍紀有二個性質。一以服從為主體。一以個性為主體。以服從為主體的軍紀，不可輕視個性，且要注重個性才好；總要使一般官兵有活潑的智能，有獨立的魄力，就是到指揮官臨陣死傷的時候，各個兵卒仍能依其愛國自愛的心理和為主義犧牲的精神，來自動的戰鬥，而貫徹其最後必勝的信念，所以服從為主體的軍紀，也要使他發達個性纔好。以個性為主體底軍紀，也要注重服從方面 〔第50頁〕纔行。本來軍隊的性質，是以服從為體，以個性為用的。比如法國軍紀以發展個性為主體，把他底名譽心及愛國心，來鼓勵他高尚的企圖心、犧牲心，和必勝的信念。因為要鼓勵他正當的企圖心和無上的犧牲心，對於服從方面，尤不可疏忽，更不可不注重了。所以服從就是軍隊成功底基礎。總而言之，軍紀的根源是三信心。軍紀根源發生的起點是在主義。有了主義，方才有軍紀的精神，這個軍紀方才可鍛鍊軍人底精神，維持軍隊底秩序；保障命令底威力，可以使軍事行動一致，此之謂真正的軍紀。


服從命令與軍人的人格

內容來源：卷十 演講
隸屬章節：演講＼中華民國十三年

版面原件： 第51頁，第52頁，第53頁，第54頁，第55頁

〔第51頁〕

——中華民國十三年六月九日在黃埔軍校講——

〔要旨〕
一、士兵比軍官重要，不能作士兵，就不能作軍官，作學生。
二、官兵只有階級任務的分別，不容有不平等的歧視。
三、帶兵，要與士兵同飲食，共甘苦，事事以身作則，使人懷德畏威。
四、軍人要養成服從命令與遵守紀律的人格，纔有成功的希望。
〔本文〕
本校從開課到現在，已經足足有一個月了，這一個月當中，各位受了許多軍事教育，對於紀律應該要曉得了；但是有幾個學生還是外行，和沒有受過軍事教育一樣。今天要和大家講一講：這幾天有幾個學生在夜間就寢的時候，大聲的說話，官長禁止他的時候，他雖然沒說話，但是他在背後說不准他講話，就說是以兵卒看待他了；講出這種話來的學生，不但是不能做學生，而且是沒有智識，大失軍官學生底體面，完全與我們革命主義相反了。你們要曉得，兵卒的地位比我們軍官還要重要，如果不能做兵卒，就不能做軍官做學生了。你們到這個學校裏來，是不是來做老爺的？是不是來做大人的？如果這個樣子，早可以不必費心到本校來。本校兵卒和官長，只有階級與任務上的分別，至於動作上，人格上，並沒有什麼可以歧視的。你要曉得有時候做官長完全沒有用處，全靠?兵卒來做事體的；所以階級越高的人，越不能盡責任，倒是階級越低的人，越能夠做實實在在的事業。如果我們要做真正革命黨，就要來 〔第52頁〕做兵卒，切勿可想做大官。假使自以為我是軍官，看不起兵卒，當作兵比我們低一等，並且以他不當人看待；如果你們將來這樣子的存心去帶兵，一定帶不好，一定要站在被革命的地位，給兵卒來革你的命的。大凡一個人先要尊重別人，然後別人才能尊重你自己，先要親愛別人，然後別人才能親愛你自己。所以軍官帶兵的時候，不單要使兵卒畏威，還要使兵卒懷德。起居飲食，都要和兵卒相同。凡事總要從自己做起；如果你部下服從命令，就要從你自己先守法律做起；如其要兵卒受勞耐苦，就要你自己身體勞苦起來做兵卒底榜樣，然後兵卒才能像你一樣的去勞苦。你們現在軍官學校沒有畢業就看不起兵卒，先要擺起你們軍官底架子來，那還了得麼。即使你們將來畢業以後，如果你先抬高自己的架子，只管自己，不顧兵卒的凍餓，這種官長已經失掉官長的資格與性質了，還能做官長麼？你們要曉得，官長不知兵卒底行動，沒有兵卒的學問，不能教兵卒；就是做了總司令總指揮，還是一個外行，給部下看不起。所以分隊長要從兵卒做起，區隊長要從分隊長做起，隊長要從區隊長做起，這樣子一步一步的提升，才可算是上了軍隊的正軌。各位畢業以後，如果徒然以帶兵及做軍官為目的的，那就錯了。大凡一個人在沒有做事以前，就要先想將來的地位，這個人一定是沒有志氣，沒有人格，那裏還可以做革命黨員呢？中國革命不成功的緣故，就是在於黨員只想升官發財自私自利的人太多，所以中國不會好，所以中國沒有一支真正底革命軍，你們要曉得，如果黨部有一個命令下來，無論什麼艱苦困難，黨員就要馬上去做。比如有一個軍官，黨內下了一個特別的任務，叫他去做兵卒，或是去做苦工，無論怎樣的苦楚，也就立刻卸了他軍官底地位，去當兵卒去做苦工；就是叫他去出糞掃地做污臭的事，他也樂意情願，照他命 〔第53頁〕令確實做去的。我們要曉得，兵卒底責任，兵卒底地位，兵卒的人格，都比官長高得多。因為兵卒拿了一枝槍，只曉得殺敵人，盡責任，決沒有自私自利像現在中國底軍官只想升官發財做偉人的。兵卒的心地乾淨，實在為軍官所不能及的地方很多。你們切切不要誤解了，不要錯誤了。本校沒有比別個學校優勝的地方，不過本校有一個特點：就是要遵守紀律，明白主義，不論上下大小，能同生死，共患難，共甘苦，同安樂，思慮行動，統統要使共同一致而已。你們如果要想做軍官，那外面軍隊很多，你們已學了軍事，學一個月了，已經有了這個才力去做軍官了，升官發財，爭權奪利的資格，差不多也有了，何必再要等到本校畢業做什麼呢？其實你們進了這個學校以後，不再想升官發財；一定要拿自己底良心去奮鬥去革命才行，現在中國底軍官，他不管百姓的凍餓，兵卒的勞苦，祗顧自己底升官發財，富貴榮華，所以軍隊不成其為軍隊了。國家已經弄得這樣糟的地步，你們還可以去蹈這樣底覆轍麼？還可以把自己的良心滾入到那升官發財底漩渦裏去麼？我們革命軍應該發奮精神，發揮他們忠黨愛國的至誠，來同大家勉勵，才是一個真正的革命黨員。至於夜裏睡覺的時候，無論什麼地方，都不許講話；就是在你自己家裏，或是在團體之間，也不應當大聲說話。要曉得妨害人家的安寧，是最不好的。這一些道理都不曉得，就是常識都沒有了；野蠻的人都比不上了。這不但你們做學生的應該如此，就是我們做官長也不能在夜裏談天說地，妨害別人的安睡。所以軍隊裏面，只有階級的高低，至於一切的動作，是沒有什麼不平等齊一的。各位在本校裏肄業的學生，有許多是中學畢業，有許多是專門學校和大學畢業的。我們官長是很尊重你們，以為你們程度比別的學校裏的學生來得高，現在竟有像這一二個學生講出這些話來 〔第54頁〕，未免令人失望；你們大家的程度就被這一二個人降低了，全體學生底體面也被這一二個人連累而失掉了；並且與你們進校底宗旨和我們素所念茲在茲的主義也相背了。這一二個人可以查出來供大家底評判，有沒有做本校學生的資格，這也可以說蘭蕙之間雜了榛棘了，以後各位要留心要互相規勸，切不可再有這樣的事情。假使再有怙惡不悛的同學，講這些無意義無常識的話，你們就應該立刻報告官長處置，不應互相隱瞞，自失體面。這一個月來，我們做官長的，對於各位的學問上，思想上，身體上，時時刻刻來愛護，來提高你們，也不能不算為盡忠盡責了；現在還有這種學生講這些話，可以說是完全對不起自己的良心；不但對不起自己良心，並且對不起官長；不但對不起官長，尤其是對不起我們的黨，我們黨的主義。如果為一二不良學生來破壞五百人底體面和五百人底名譽，這一二個就是害群之馬，所以你們對於這一二個人應該先要責備他，如其責備不好，只得拿黨裏與學校的紀律來處分他了。因為害馬不除，驥騏就要短氣，反為他所害的了。我們軍人的講話，第一要謹慎，否則就失了軍人的人格，軍人的體面了。你們學生有在中學畢業的，有在大學畢業的，那學科是很夠了，是很好了，所以我們只對於軍隊的軍紀和黨底主義來訓練你們同志。我們入了黨以後應該以黨為中心，以黨為單位，黨就是我，我就是黨，所以黨的紀律不能不遵守，黨的命令不能不服從，所以對於黨的主義始終要拳拳服膺，否則只知入黨就算了事，如同現在黨員一個樣子，那還有什麼用處呢？陳炯明他從前何嘗不是國民黨員呢？但是他對黨的主義終不明白，所以終是以個人為單位，不嚴守黨的紀律，不服從黨的命令；帶了兵只想自己擴張勢力，不管人民痛苦；只想自己升官發財，不惜殘害親友，跋扈飛揚，肆無忌憚，到最後的時候， 〔第55頁〕不但是比生命還要貴重的主義他都不管，而且要謀害本黨的首領，甘為叛黨賣國的忤逆而不辭，這就是本黨黨員訓練不到的毛病。所以各位學生要從好的方面?想，不要去走到那壞的方面去。要為主義為國家來?想，盡各人的義務，盡黨員的責任，如此這五百個人畢業出去對於中國前途才有利益，如果你們仍舊同從前的黨員一個樣子，不嚴守紀律，來反抗命令，那我們學校裏就是造成了五百個陳炯明，我們的黨，我們的國家，不是更加糟了麼？如其我們學生個個能守紀律，重主義，精神團結，志操一致，如此三年之間，雖然祗有千餘名學生，而我們的革命事業，一定可以成功。我們如不為主義來?想，不為國家來?想，或是做了黨員而不遵守黨的紀律，不服從黨的命令，那不是黨裏弄不好，就是你們自己個人是更沒有好結果的。所以我們拿了紀律來做中心，才可以希望革命成功；就是自家個人的事業，也可以成功。你們要曉得無論做什麼事，沒有主義就沒有主意，沒有主意的人，就失了做人的意義了。所以不服從主義的命令，不嚴守主義的紀律，無論什麼事是總不能成功的，你們明白了沒有？明白了以後，就要曉得兵卒的地位是比官長還要重要，不要把兵卒當作下一等人來看待，不要把這個道理弄錯了。


軍校教育的方針——「嚴」之必要

內容來源：卷十 演講
隸屬章節：演講＼中華民國十三年

版面原件： 第56頁，第57頁，第58頁，第59頁，第60頁，第61頁，第62頁，第63頁，第64頁，第65頁

〔第56頁〕

——中華民國十三年六月十二日在黃埔軍校講——

〔要旨〕
一、本校學生要認識革命黨的職責在犧牲個人的幸福安樂，來求大多數人的幸福安樂；在犧牲個人的自由平等，來求國家民族的自由平等。
二、總理在民權主義第二、三講所說自由平等的真理，大家要研究明白。
三、三民主義是我們的中心思想，三信心——信仰、信任與自信是軍紀的泉源。
四、凡是有信仰有軍紀的軍隊，必須經過嚴格的訓練。
五、軍人冒險犯難，赴湯蹈火的精神與上下一心、眾志成城的本領，都要從嚴格訓練中得來。
六、軍紀訓練的行程，是由外而內，由形式而精神，要作到形式與精神的一致。
七、軍事教育的特點，在乎「迅速」「緊張」與「嚴格」，而以軍紀與賞罰貫徹之。
八、處罰的意義在表明軍紀的森嚴，維持軍隊的命脈，在促使犯過者悔改，加深訓練的功效。
九、大家要以帝國主義與軍閥叛逆不除為恥，以紀律不嚴，主義不行為恥，了解軍校教育的性質，不媿為真正革命的軍人。
〔本文〕
我今天要和你們各位同志學生解釋我們軍官學校教育的方針。在解釋之前，首先要你們明白的，就是我們革命黨的職務與責任，是在犧牲個人的幸福與安樂，犧牲個人的自由與平等來求國家民族的自由與平等。這是我們黨員應負的真正的職責。因為不犧牲個人的一切權利，是決不能求得大多數人類的權 〔第57頁〕利，天下的事你要別人犧牲幸福，放棄權利，而你不自己來做一個模範，先來犧牲一切，是猶「緣木求魚」，別人決計不會相信的。所以釋氏說：「我不入地獄，誰入地獄？」墨氏說：「磨頂放踵，以利天下。」儒家說：「殺身成仁。」又曰：「舍生取義。」這統統是救國救民的真理，這就是我們革命黨員人人所應該盡的責任，所以到這個學校裏來，先要犧牲你們一切的幸福、安樂、自由、平等，來實行我們的主義。
前幾天本校學生們裏面有幾個人發生了思想上的錯誤，就這錯誤的地方觀察起來，在那些初受軍事教育的同志聽了以後，或許要引起熒惑，懷疑本校教育底方針。這是對於本校的前途有極大的關係。所以今天要把這錯誤的一點，詳細的向大家解釋明白：
他錯誤的原因：一是由他習性來的理想。一是由他不知道軍事教育底目的。所以他誤認本校教育底方法是壓制的形式的，而非精神的。誤認軍事教育是和普通教育同樣的，可優柔感化的。誤認本校底處罰是不人道的，並以為賞罰是不必要的。這些錯誤雖是由他不明白而起，但是他不滿意於本校的地方，是顯而易見了。不滿還不夠，簡直還含有反抗底性質，這實在不是本校的好現象。如再因循下去，不但使他個人始終迷誤，做了學校底罪人，本黨底罪人；恐怕還要鑄成了以訛傳訛的言論，來淆惑了潔白純正的同志來做罪人。所以我今天要和大家來解釋個明白，固然一方面是為那錯誤的學生指迷解惑；一方面卻也是為全體同志學生來做一個嚮導，直趨到那光明坦白的途徑，使得大家不致走入五里霧中的迷途裏去。至於這錯誤的學生，是不是對官長失禮，將來會不會背叛主義，或是可不可以做我們的黨員，這 〔第58頁〕些我姑且暫不置論。
他劈頭的一個錯誤，說本校的教育方法是壓制的形式的，而非精神的，這就是戴盆望天，不明白軍事教育的一點，尤其是不明白本校教育方法的一個錯誤。我先要問大家，我們是什麼人，不是革命黨員麼？本校是什麼學校，不是軍事學校麼？不是革命主義之下的一個軍事學校？我們為什麼要革命，不是受了國際帝國主義的壓迫和國內軍閥的叛亂，沒有真正的共和政治而革命麼？不是為了要我們主義的光明發揚而革命麼？我們為什麼要辦這個軍官學校，不是為了沒有一支真正革命軍來實行我們的主義而辦的麼？你們為什麼來到本校，不是為了信仰本黨主義一片誠心和毅然決然的要實行革命事業而來的麼？你們果然為了主義而來，為了革命事業而來，那就應該明白本校不是崇拜帝國主義者的一個學校，不是專講壓制的一個學校。如若不信，我們為什麼要革這幾十年的命？那先烈為什麼甘心送掉他的頭顱呢？也無非是替民眾爭自由平等啊！我們的　總理他是最慈愛、最和平的，亦是一個最愛自由平等的人。他在民權主義第二講第三講的裏面所說的，都是自由平等的真理；你們如果能夠明白我們　總理所講的自由平等，就可以明白本校與本黨不是講專制的，更有什麼壓制呢？我們要曉得現在你自己所處的地位，不是一個「文質彬彬」的書生，是一個「赳赳武夫」的軍人；軍人的本分，是要犧牲自己一切而來救國救民的，和你從前的環境是不大相同了。你們現在是要想鍛鍊成功一個強毅不屈的軍人，若不先來經過一番嚴厲的訓練，怎麼可以呢？就是「雲夢之竹，堂谿之金」，也不能不先矯柔羽括，鎔範砥礪啊！不然，怎麼可以穿堅擊疆呢？所以有精神的軍隊，沒有不是從嚴厲的訓練而來的。 〔第59頁〕前次我和你們講軍紀底時候，也嘗說過軍隊裏面最要緊的是訓練，訓練得認真，就有真正的軍紀，這軍紀二個字，本是一個抽象名詞。怎麼有軍紀，怎麼沒有軍紀，總是在平素的訓練，比如有軍紀的軍隊，他對上有信仰心，對下有信任心，對自己有信心，有這三信心，就是有軍紀；就是在他平素有嚴厲的訓練。但是訓練軍隊有這三信心，先要有一個主義，這主義就是軍人的中心。我們現在都是軍人，我們的主義就是三民主義。三民主義就是我們的中心，我們就不能背馳我們的主義。要是沒有主義來做我們的中心，那就是沒有信仰心去信仰上官了，沒有信任心去信任部下了，並且沒有自信心來相信自己了。所以沒有主義就是沒有中心，沒有中心就是人心渙散，精神不一致。這三信心決不會獨自存在，這軍隊也決不能算為軍隊了。現在中國人所講的平等自由，與自由平等的心理完全是相反的；中國所謂自由者，就是各人管各人，散漫零落，到了無政府狀態的時候，他才算是自由；所謂平等者，好高鶩遠，不相上下，到了無法律的時候，他才算是平等。你看現在中國的軍閥不遵憲法，不重民意，隨他橫行一切，這個樣子自由平等，是不是對的呢？所以中國人對於國家毫無團結力，毫無凝集心，對於團體不肯受紀律的約束，不願受規則的節制。今日脫黨，明日離叛，一些沒有團結親愛的精神，如同散沙一般。所以我們革命黨革命至如今，還不能得到一個成功，就是黨員只知個人的自由平等，而不明白真正自由平等的道理的緣故。現在我們學校裏竟有誤認出本校的教育方法是壓制的，形式的，而非精神的……等，這就是不了解自由平等之真理的緣故；也就是前面所說的沒有信仰心的緣故，也就是沒有徹底明白主義的緣故；也可以說是還沒有到那嚴格訓練程度的緣故。這樣的軍隊出去打仗，決沒有克敵制勝的希望。 〔第60頁〕所以我們一定要從嚴格的來訓練你們，訓練一分，就是得了一分的能力，訓練十分，就是得了十分的能力，訓練越嚴，那將來發生的能力越大，這個能力到那戰場上自可以看得出來的。
我們現在以為訓練嚴格就說是壓迫，那不是絕對的錯誤麼？打仗這件事，是人類事業中最艱難的事，最高貴的事，並且是最複雜的事，不是單純的事。到了那生死之地，險難之境，要能夠「上下一心」，「眾志成城」，不餒於慘傷境況，不怯於嚴寒酷暑，饑能忍至饑死，苦能苦到盡頭，這並不是想想可以做到的，並不是立一立志可做得到的。無論你有怎麼的志氣，到了這個時候，精神上肉體上全抵抗環境不過了，終覺有心有餘而力不足之嘆呢！再次的，就心灰意懶，要想偷安片刻了。這是實在的，不是可以拿我們理想的高論來欺飾人以壓倒一切的，這是從人類天性來的。訓練的程度高一點，他受事物的影響和感動就少了些，忍耐力就大了些，志行就堅定些。較那沒有受過訓練精神上體力上薄弱底人們的抵抗力，就大得多了，所以不經訓練的人，隨他志氣如何，是不能做事行動的；至於那軍事上的智識和技能，更不必說了。所以要想實現軍事的能力，一定要先受軍事的訓練，世界上最注重個性的軍隊要算法國，但是歐洲大戰的結果，其操典中明明白白說道在戰場上到了極苦至難的時候，如但憑?我們天稟的性質，和我們民族習慣的名譽心、愛國心、自由熱、義務觀念等等，那決是靠不住的。這就是人類弱點暴露的一個明證，也是從經驗下來的一個結果，不是單抱?片面理想的人們所能得到的。他們最講究個性的軍隊，尚且說愛國心自由熱是靠不住，這不是對我們教訓說那軍隊若是沒有嚴格的訓練，他的精神終不能維持到底的一個樣子麼？要維持精神到冒險犯難赴湯蹈火的一個地步，那就少不了一番嚴格底 〔第61頁〕訓練。
怎樣的訓練呢？我前次說過了軍紀訓練的行程，是由外而內的，就是要先從形式上訓練起來，然後慢慢地引導到精神上面去。古人說：「誠於中則形於外。」我現在把他掉轉來說，形於外，則誠於中。因為軍隊是一個團體，各人有各人的思想，各人有各人的性質，要他精神一致，決不能不把他形式先來訓練得嚴肅整齊，使得全軍之中都有一個誠實不變的儀容。這種方法是不可更易的，是一定的，決沒有形式不齊而精神反能一致的。況且軍事教育之綱領，在乎形式精神的一致；不能偏枯一隅，不能單是注重在形式，亦不單是注重在精神的。你們要曉得為形式就是為精神，為精神就是為形式，更要曉得從形式而求精神易，從精神而求形式難。我們　總理說「行易知難」的一句話，在軍隊中最容易證明這句話的至理，所以本校先要從形式上來訓練你們，使得大家可以得到精神上一致。我們還曉得軍事教育不比那普通教育，軍事教育的主體，是全在軍隊，不在學校的。那普通學校的教育可由小學中學高等大學自成一個系統，有很長的時間，可供教育者用理性來感化學生，那軍事教育卻不能如此。照外國來說，軍事中學畢業的，不能逕入士官學校，必要先經過軍隊的訓練，然後才能送入士官學校。入大學亦不是士官學校畢業後就可以入學的，必要經過軍隊幾年，挑選到專門學校畢業之後，再到軍隊經過幾年，方才可以考入大學。所以軍事教育在學校的教育時間，是間斷的，不是連貫的，決不能如普通學校的一個樣子，完全可以用理性來薰陶學生的，況且我們中國現在沒有軍事完備的教育機關，比如本校是六個月間就要把軍隊和軍事學校裏的教育來教練完成，這豈不是更不能完全用優柔理想的教育來感化學生了麼？〔第62頁〕所以軍事學校的訓練一定要嚴格，而本校是黨團與軍隊二重的訓練加在一處，是更不能不嚴肅果決了。我們一定要明白軍事學校不是那旁的學校優柔的、放縱的、文弱的、自由的；也絕對不是那優柔的、放縱的、文弱的、自由的教育，可以訓練得出銅筋鐵骨，惡戰苦鬥，嚴守紀律的軍人的。總之，軍隊的行動，是直截了當勇往邁進，果斷崛強的。比方戰場上有一件很危險的任務要你去做，並且要你就立刻下這個犧牲的決心，到這個時候，如果你仍舊隨隨便便，不能表現這個決心出來，那究竟你還是能不能夠擔任這個任務呢？你究竟有沒有這個決心呢？那個人曉得你心裏面的事呢？所以軍人一言一行，時時要有一種堅決而敏捷的舉動表現於外面才行；不比得別的事務，別的學術，可以猶豫優柔遲延不決的，可以不講形式的，可以隨隨便便的，可以自由的。況且軍事學校的期限比較很短，如果沒有一種激刺性的教育法去教育他，於此短期間內，那能使得他人人的精神團結，內外一致呢？
我方才說過普通學校，他可以用理想的教育來感化學生，以時間的關係，並且是遊刃有餘。我們這個學校是六個月畢業的，若是也像普通學校一個樣子，完全用放縱優柔的教育來訓練學生，則不惟不能成功，恐怕還要來延誤我們黨裏事業了。要曉得我們現在的情形，誠和那「捧漏甕而沃焦釜」的一個樣子要緊。實在是間不容髮的，還可以坐待河清麼？所以訓練上的手段是要注重嚴格的規律的，也帶有激刺性的；若認為帝國主義下的訓練，野蠻的壓制的，這就可以說是完全不知道軍事訓練是什麼的，那就不能講軍事訓練，亦不能受軍事訓練。而由於你習性理想所發生出嫌惡的觀念，遂成了軍隊底大罪人，並且成了本黨的大罪人，成了罪人就不是本校處罰所可能了事了。

〔第63頁〕

講到處罰一層，在陸軍刑法內是有二種意思：一種是為罪的，是犯刑律條文的，對於這種治罪，是含?有抵償的意思，所謂「殺人者死」是也。其次是犯行尚未到為罪的，如普通社會人民犯了警章一樣，這警察法多半含?警戒的意思。本校的處罰，是後者不是前者，並且立意也不取償的，憎惡的；是完全出於至誠善意的，求你們犯過者改悔的，給你們一個記憶，使你不忘卻，不再犯的。我早說過軍事教育的期間極短促，不比那普通的教育，所以訓練上取含有激刺的處罰，而且軍人的犯過，不是可以嘗試的，軍紀立不立，就在這個上頭。因為訓練行動異於普通事業，在普通不以為意的事，在軍事訓練上就成犯行，如失了敬禮，在普通人不算一會事，在軍隊上就不能容許的。這就因為軍紀是軍隊的命脈，不能絲毫可以左右的，失了敬禮，就是破壞了軍紀。何以呢？因為軍紀的性能，就是在秩序與系統二件事，若犯了這種事，這軍隊就沒有秩序與系統了，就無軍隊之可言了，更何能把千萬人練成一體的來奮鬥呢。在軍隊裏或一個團體裏，一定是從分工上有一個組織，若不按照他的組織，各守其分，各盡其職，如何能發揮組織的能力和合作的精神呢？所以說軍紀為軍隊的命脈，就是從這個裏頭來的。若以下犯上如陳炯明這種樣子叛黨賣國，是軍隊上所萬不能容許的，所以不照軍紀底規範來講自由平等，這必然要危害到國家的生存上面來了。在訓練你們成一個有精神的軍官時代，能不給你一個甚深的激刺，使你不致再忘卻來危害我們現在的命脈以及將來的命脈麼？
還有戒尺是本校的一個罰目。本校不是靠處罰教育你們，訓練你們。若要講到教育的方法，很多很多，感化當然也是內中的一種，本校並不是不注重；但因為軍事教育，不是專靠感化可以做得成的。我 〔第64頁〕方才一再的說過軍事教育不能和普通教育相比擬。所以本校教育的方法，不能和你們所想像的一樣，如果是一樣，那就不是本校了，就失了本校的精神了，也不能算是軍事訓練了，訓練出來的學生，更不能出去和敵人打仗了。你們如果希望本校的教育，也和你們普通學校裏一個樣子，那就不必來到本校，這是你們的錯誤，第一要反省，要虛心來體察的。按到教育說起來，是分德育智育體育三種，此外還有群育和美育。德育就是訓育，本校的編制，政治部是任主義上的訓育及智育，教練部任精神上的訓育及體育，教授部是任軍事上的智育及訓育。若你們違反了軍紀，擔任你們訓育的官長要不是警戒你們，那就是官長忘了本分，失了組織的能力，是官長首先破壞了軍紀。至於說戒尺是肉刑的，是非人道的，不慈悲的，那是把戒尺當作一個刑具了，這是差誤的。本校戒尺的用意，是苦修的一個有激刺性的警戒，因軍人的訓練，不是說說就可以訓成軍人的。如佛家的修煉，佛是最慈悲的，而他的戒律苦修有戒尺，因為他的道性不是容易練成的。中國從前讀書士子熬苦讀書，先生也用戒尺，而且他的父兄和他自己常常請求他的先生用這戒尺來訓戒他，這雖是從前老的教育方法，但是他卻不把這戒尺當作刑具。本校是教育機關，並且有這必要，才沿用這罰目的，毫未聽過先生警戒學生為污辱為可恥的，佛家警戒子弟為不人道不慈悲的；所以你們在軍隊裏要廢除賞罰詆毀賞罰，這不但是妄想之極，並且是一種完全不識軍事之談。假使他們各位同志學生以受學校罰目為不可耐的大恥辱，那末我們本黨受叛逆的變亂，受帝國主義者的壓迫，受軍閥的摧殘，受敵黨的譏刺，是什麼的恥辱呢？你們要曉得我們真正的恥辱，是在不能殺賊討逆，除暴抑強，不能忍受本黨的紀律，發展本黨的主義，這是我們終身的恥辱，是不能不從速洗 〔第65頁〕雪的，如其忘掉這種最大恥辱，反以受本校罰目，本黨紀律為可恥，那真正矛盾之極了！這種舍本逐末，顛是倒非的錯誤，在鄉間的婦人小子，尚有所不為，何況於我們革命黨與革命軍人呢？如果是真正革命軍人，應該知過必改，從善如流，承受罪惡，自請處罰，認為是軍人最正當的行為，尚何污辱之有？如其文過飾非，蒙上欺下，那是失卻軍人資格，真是恥辱了！你們要知道本黨三民主義是什麼？要為本黨的黨員，須先要研究本黨的黨綱及主義，要熟練軍事行動，須先要身體力行本校的訓育，否則以爾所思來望本校，那就錯誤了。你們學生若在這種地方不徹底了解軍事教育的性質，你們到不滿意的時候，愈要發生誤會，或誤會入刑法範圍，到這個樣子，本校長真正是成了一個軍事教育者底罪人了。要請各位留意體察，不要誤解才好呢！


基本學問之重要與師生關係之親厚

內容來源：卷十 演講
隸屬章節：演講＼中華民國十三年

版面原件： 第66頁，第67頁，第68頁，第69頁，第70頁，第71頁

〔第66頁〕

——中華民國十三年六月二十八日在黃埔軍校講——

〔要旨〕
一、登高自卑，行遠自邇，高深的軍事學，要從基本的學問做起。
二、典範令，就是軍事的基本學問，人人要精讀熟練。
三、黨與學校，是我們的第二家庭，學生要視師長如父兄，不忘他們教練的苦心。
四、人生關係最密切者即「生我者父母」、「教我者師長」與「愛我者同志」，而師生同志關係之親厚無殊父兄。
〔本文〕
今天有幾句話要對諸位同志學生講明白，請留心聽?！諸位同志學！你們到校以來，屈指計算已經有了五十天，差不多上課亦有五十天了，這五十天當中，有許多學生，已把向來的習慣行動言語意志，完全改變過了，和初進本校的時候比較起來，可說是截然不同，這是本校長對各位同志最欣慰的一件事體。可是這多數裏面還有少數學生依舊是不明白，依舊是外行，和沒有進過本校似的，總以為校裏的生活是乾燥無味的，校裏的動作是完全機械的，說是一些沒有趣味，沒有生氣。你們現在住了五十天，受了五十天的教訓鍛鍊，還有這樣的思想議論，恐怕以後不容易來改變他的常態和思想了；他也不容易得到本校的教益而有所進步了。你們學生裏面有人對外面朋友說是本校的課程所講的總是淺近的東西，絲毫不能引起興味，和初來的志願完全相反失望。你們來到本校，原來不是要想得到最高尚的最有趣味 〔第67頁〕的軍事學麼？那我要問問你們，要想登泰山者，他不從那泰山腳裏慢慢的一步一步上去，就可以登峰造極麼？要想漫遊世界者，他不從足下一步一步走起來漸漸走去，就可以達到目的地麼？要曉得無論什麼事業，求什麼學問，都有一個根本，根本不做好，怎麼可以做別的呢？所以古人說：「登高必自卑，行遠必自邇，」這兩句話是千古不能磨滅的定理。你們要想得到高尚的有趣味的軍事學識，總要由淺而深，由近而遠，決不是可以躐等的，如其說可以，也不過和「今日適越而昔至」的一樣罷了。所以現在你們所學的東西，就是軍事的基本學問，所教的戰術，就叫基本戰術。若不把基本學問逐條的解釋明白，理會清楚，怎麼可以得到高尚的有趣味的軍事學呢？大概基本學問，總是原則，講原則的時候聽了好像沒有趣味，其實以後無論到什麼地方，什麼時候，什麼事件，你們都要應用這原則來判斷一切，不會錯誤。若是不曉得原則那就不能判斷事理來下決心，所以現在一定要把這基本學問原則記到，使得將來下了判斷不會錯誤。但是到了那個時候，要得到趣味，就非現在先嘗這乾燥無味的東西不行，你們不要以為這制式和原則是小學生都能夠看得懂的東西，就不去注意他，不去研究他，如果這樣子，那末就糟了。我這話是完全經歷下來的話。我從前在學校裏的時候，操典不曉得念過幾回，此外還有射擊與體操的各種教範及陣中勤務令種種，都是軍事學的基本。這典範令三種書名，幾成了一個名詞。我們做學生的時候，看這典範令一見就明白，以為很容易，就不去注意他；到了後來遇到各種戰況敵情以及種種困難不能解決的問題在我面前，就覺得沒有把握。所以典範令雖是乾燥無味的東西，然而不論到了戰場上與野戰實習的時候，都要拿這原則來判斷的。從前我們教官有許多不講明白這典範令的意思與其重要的道 〔第68頁〕理，只叫我們背得熟來應他考試，等到考試過了以後就忘懷了，那裏還能得到一點益處呢？那裏還有什麼趣味可講呢？比如步兵操典第一編的二百五十八條，第二編的一百卅三條的條文都能夠背熟，可是這裏面的意思沒有完全領略明白，那到了野戰的時候，就不能判斷情形與決心。所以典範令雖是一個很乾燥無味的東西，但也是最要緊的基本學問。不論大學畢業的，做參謀的，做司令的，都不能離了這典範令，要是離了這典範令，那決定是做不好的。所以現在你們進了學校的學生，或是將來出去做軍官，都要在這典範令裏面過活的。在我們中國一般軍官，大多數只曉得升官發財，那裏還有工夫去研究典範令呢！至於外國軍官，不但說是尉官校官，就是做到將官的時候，也都拿這典範令隨時帶在身邊扣袋裏來做寶貝的，天天把這典範令來研究教練的，好像從前我們中國的讀書人把四書五經來做性命一個樣子。從前考試場裏出的題目，總不外乎四書五經，而現在我們要應用的東西，都在這典範令的裏面；所以下自兵卒，上至元帥，都是從這典範令裏化出來的，這不是最要緊的東西麼？操典第一編雖只有二百五十幾條，後編也只有一百三十幾條，但是編定這些條文的時候，你們要曉得定下這一條的條文，不曉得他費了幾多的心血及幾多的時間，決不是一年半載就能夠定下來的，至少要經過戰爭以後，費了十幾年的功夫，才可以一條一條的確定。如其沒有確定以前，僅能名之曰某操典草案，猶不敢直說某操典。（如步兵操典草案，砲兵操典草案等。）可知要成功一本操典要務令，是非常難的事情。編輯這典範令機關，在外國是有特別專門學校，或軍隊挑選老兵來專研究這些原則，差不多天天要做同樣的動作，比如研究步兵連教練，就天天要教連教練，三百六十日之中，沒有一天不做連教練的動作，這不是極沒有趣味 〔第69頁〕一件事體麼？但是他們研究試驗要得到一個完善無缺的動作，所以不厭再三再四的改正，到了沒有毛病的時候，才敢定下某條的動作是這樣那樣的。不但如此，你要曉得他們研究的東西，最初是拿什麼東西來做根據的呢？他最初是拿歷代的戰史來做根據的。這幾千年來的戰史，你曉得其中死傷了多少性命，消費了多少心血，纔成立的呢？由此一想，凡是學問中之所稱為原則的，並成為一種有系統的，是非一朝一夕之所能的事，這是很重要很煩難的一樣東西，切不可輕易看過啦！所以平常人到操場上去看操正步，以為沒有什麼意思的，不知這個裏面有一定的規矩比如走正步一分鐘走一百十四步，跑步跑一百七十步。又如步兵連的編制一連只分三排；在連縱隊的時候，每連的距離要離八步，這些原則，不是馬上可以定下來的。我拿一件事比方把你們聽：比方連有一百廿六個人，這一百廿六個人之中，大小長短是不同的，那足步的距離就有不同，要定下這折中普通的距離來，至少也要費了多少的研究工夫，方能定下來的。以上單是講步兵的話；其餘如騎兵三連制與四連制等各種編製是更不容易解決了。所以你們以後不要以為典範令是乾燥無味的學問，不去注意他。要曉得無論什麼時候，你若是不依典範令來做，那官長就要依?那些原則來責罰你。官長如不依?典範令來教導學生，那就要被學生兵士看不起。所以學生不知典範令，就和從前應考試的相公們不知四書五經的一樣的倒霉。現在本校把最緊要的東西來教你們，把從前別個學校裏三年或五年畢業的學科中最緊要的來教你們，你們切不可忘了教官的這番苦心。至於講義，現在因為編輯來不及，沒有辦法，只好暫時照常，等到二星期以後，可以用鉛印的講義發給你們。總之，凡到你們以為很不方便很困苦要想改良的地方，我們都早已想到的，只因限於經濟與物力 〔第70頁〕，不能即時做到。其實做官長的，沒有一刻不留心來體察你們學生的難處。我可以說官長體惜你們，恐怕比你們自己體惜的情形還要來得切哩！現在我概括的說幾句，你們以前因為還有外行的動作，外行的言語，所以生出不高興沒趣味的觀念來；但是我講破以後，你們自己去實地練習，或將來自己去教兵教學生，或就是打仗的時候，才能曉得我所說的話是不差的，校中的官長，差不多都打過很久的仗，都有了閱歷經驗來教練你們的，你們切不可當作耳邊風，吹過就算呢！你們大家如能夠拿句句講義來領會明白，就是如同多得了數十年的經驗一個樣子。學校是黨裏的學校，是你們自己的學校，要時時刻刻放在你們自己的心裏，來愛護你們自己的學校。學校有什麼不對的地方，就是你們自己的不對，應該自己來改良，來求進步。祗要你們各位同志學生能努力能上進，我們做官長的沒有不殫精竭力的來想法指導教授的。我們大家既是入了黨，這個黨就是我們的大家庭了。我們這個學校是黨裏所辦的，那麼，這個學校就是我們第二個家庭。論起來，在黨裏頭就是叫同志，在學校裏頭就是叫師生，在家裏頭就是叫父兄子弟。所以我常常對同志說：人生最密切的關係人只有三種，第一是生我者父母，第二是教我者師長，第三是愛我者同志；如果你們曉得你在家庭的時候，你的父兄待你子弟親愛的情節，你就可以曉得我們學校裏頭的師長愛你同志學生的心思之切了，對你同志學生希望之厚了。你既曉得你家庭父兄沒有不希望你子弟進步的道理，那你就可以曉得在黨裏的同志，沒有不希望同志個個人趕緊事業成功的，何況我們學校裏更加一層師生的關係呢？那有師長不希望學生趕緊學成來救國救民的呢？你們要曉得我們對於你們的事業，你們的前途，比?我們官長自己的還要看重幾倍；因為我們的生命，我們的革命事業，完 〔第71頁〕全是在你們身上，完全是要你們來繼續的。從這裏推想，你們就可以曉得我們對你們學生期望之殷的情形了。說到這裏，你們應該要明白，我的意思可以不言而喻了麼！


自由平等之真義與團體生活的重要

內容來源：卷十 演講

隸屬章節：演講＼中華民國十三年

版面原件： 第72頁，第73頁，第74頁，第75頁，第76頁，第77頁，第78頁，第79頁，第80頁

〔第72頁〕

——中華民國十三年七月二十四日在黃埔軍校講——

〔要旨〕
一、本校教育的使命在練成有主義的革命軍，來改良中國軍隊。

二、軍人只有階級服從，不能再有個人的自由平等。
三、軍人是人民的公僕，要為保護人民捍衛國家而效命。
四、本校學生要遵守軍紀，還要服從黨紀。
五、學生時代，切戒自足自滿，要能虛心求進。
六、團體生活最要靜肅，一切纔有條理秩序。
〔本文〕
我們國民黨辦這個軍官學校的目的，不單是使學生能夠做軍官，有了軍事學識，就算了事的。還有一個主要的目的，是要能使各位同志學生都明白黨員的責任，竭盡同志的職務，將來出外任事，對於黨要曉得怎樣去活動，怎樣去工作，期望各位做一個正正當當革命黨的黨員。所以我們這個學校，不獨是教授軍事學，還要訓練做黨員的工作同辦事的方法。這是我們學校和別的軍事學校不同的地方。
現在我們的區黨部已經成立許久了。這是我們學校的命運上一個生死關頭，如果區黨部成立之後，我們學校還比不上從前那般好，那末我們學校的前途就很危險。當本校開辦以後在組織黨部以前，就有人對我說，亦有人對本校的教職員說過的，他們都說：「若果你們學校裏成立一個黨部，你們的學校一 〔第73頁〕定不能辦好的。因為軍官學校的性質，是要極端專制的，完全不能拿黨員平等的精神治理的。若果是有一點什麼政治工作，或者要想養成學生自動的能力，那無論如何，是決定辦不好的。」說這些話的人，統統是軍事學校畢業的，並且帶過多年軍隊很有經驗的人，如果我們學校的黨部成立以後，學校果然辦得不好，那末就是被那些舊腦筋舊思想的人猜中了。以後就是想要灌輸一點政治知識到別的軍隊裏面去，也不行了。就是要到各軍隊去組織黨團，宣傳主義，也去不得了。因為那些舊腦筋的人，都可以拿本校不良的結果來作藉口了，所以我們學校的黨部成立以後，若果辦得不好，不惟本校墜落，沒有希望，就是對外也難以說話，本黨也再不能實行向來改良軍隊的主張。如此，本黨的主義，就被我們軍官學校弄壞了。南方的軍隊，永遠改良不好了。你們要曉得以後中國的軍隊，如果不能受黨的指揮，不能以黨的主義為中心，那是無論什麼軍隊，不能利國福民，祗能害國殃民的。如果這樣下去，中國的革命，永遠不能成功。所以我們軍官學校成立區黨部以後，如果學校辦不好，不惟害了你們各位學生本身，對你們自己不住。並且害了本校，做本校的罪人，又害了國家，做國家的罪人。本校長自問是不願負這樣大的罪名，並且也決不允許你們各位同志學生負這種的罪名。
自從我們學校裏的區黨部成立以來，當中有許多同志學生不明白黨與學校的性質，以為我們有區黨部在這裏，大家都是同志了，什麼事都可以平等可以自由了。這是你們完全弄錯了，誤會了黨與學校的教育方針了。我們一個人生下來，就有一個人的地位，也就有一個人的責任。比方學生就有學生的地位，也就有學生的責任。我可以對各位同志學生說，在黨裏和軍隊裏面的規矩是一樣的，都是有階級的， 〔第74頁〕都是講服從的，只有社會上的一般平民的權利才是平等的，才是沒有階級的。此外無論在一個什麼團體什麼機關裏面辦事，都是有階級的，都是不平等的。我們　總理也說過，世界上有三種人決不能平等的。第一是政府，就是做官的人。政府機關有上下，所以階級有高低，不能處於平等地位，第二就是當軍人的。當軍人的，絕對不能平等，絕對是要有階級的。我們本來是要打破階級才來當革命軍人，怎麼反而要鑽到這種層層疊疊的階級制度裏面來呢？這是有緣故的，並且是有深意義，且等到下次再講，第三就是黨員。黨員也不能平等的。因為一個黨必有一個中心，才能成立一個黨，比方我們國民黨就有一個總理做中心，黨的機關，就有中央執行委員會，下面又有區黨部區分部，上下的機關層層疊疊，分得很顯明的。我們加入本黨，就應該服從本黨命令，亦就是要服從上級機關，所以天賦人權，本來是一律平等的，但是這三種人卻是不能平等的。
為什麼這三種人，就要分出許多階級來，而不能處在平等的地位呢？這是　總理講得很明白的。他說權力和能力，是兩樣的東西，不能混合作一道來看的。人權大家都是平等的，但是各人的能力就有上智、有下愚的。不會做事的人，就是怎麼樣教他，也是不會的。所以到了什麼團體，或什麼機關裏面，就分得清清楚楚。上等的人才，就會到上等的機關去辦事。低一等的，就會到低級機關去辦事。因為能力有上下，所以階級亦就自然分出來了。如果政府軍隊與團體三者沒有階級，就應該先要取消各級機關。如果沒有各級機關，你想怎麼能活動？怎麼能進行呢？既然是不能活動，又不能進行，那還要有政府軍隊與團體做什麼呢？這個樣子，豈不是陷於無政府的地位了麼？所以有政府，一定是要有階級。有軍 〔第75頁〕隊，有團體，亦就要有階級，有階級，就不能平等，亦就是要服從了。
這些話　總理在他這次的民權主義演講裏面，都說得很明白。他以前還有許多個人的談話，這次沒有說出來的，我們可以同諸位說一說。他是始終以權與能二個的分別來做政治的基礎的，他把權和能講得很清楚的，他說我們不能說中國人民現在沒有「程度」，就不能享平等的權利了，比方坐火車的人，隨你是一個什麼人都會坐的，不過開車的，就要有專門智識的人了。至於坐車的人，只要有了一張車票就可以坐車，這坐車就是「權」。但如果沒有司機人，車就不能行走，坐車的人雖有坐車的權，也是不行的。所以就要司機負開車的責任。這開車的人，就是「能」。這開車人的職務，就是要為坐車的人來用，然後這坐車人的權，才行得下去。所以有能的人，應該要為有權的人來用。才可以實行他坐車人的權。坐客要開到什麼地方去，他司機的就要開到什麼地方。比方我有了一張到石龍的車票，我就可以搭車到石龍去，然而開車還是要靠司機人。如司機人不肯開車，那就是有了坐車的票，也不中用的。所以人民能夠有權沒有權，並不是以有程度沒有程度為標準的。現在我們中國的人民，樣樣事都沒有權的，道理在什麼地方呢？這並不是他沒有權，實在是司機有能的政府，不肯開車，弄得他就是有坐車的權，也不能行。所以中國人民，不能行使民權，並不是程度不夠，實在被司機的政府剝削完了。這完全是政府不好的緣故。所以我們有能的人，正要犧牲自己，去為大多數人民爭回他們的權利，可使得他們來實行民權，我們做軍人做黨員的，就是做人民的公僕了，我們就要為人民所用了，我們到這個學校裏來，就是為此。我們自己的權利，早已決心犧牲了，早已無從講起了。我們的權利統統交給黨裏了。黨叫我 〔第76頁〕們怎麼，我們就應該怎麼，若果不是怎樣，黨便不能行使他的職權，發揮他的能力。所以黨員一定要服從上面的命令，絕對沒有平等的餘地的。
前幾天我們學校裏區黨部成立之後，大家正是高興的時候，一班學生便誤會平等自由的意義，放肆得很，不穿襪子也可到俱樂部去，到了夜裏十一點鐘，也還在俱樂部玩耍不到寢室裏去睡覺，前星期六晚上吃飯時候，電燈忽然熄了，這本是常有的事，等一刻便會亮起來的；就令不亮了，也會拿燭火來，何必大家要慌張起來，拿伙夫來出氣呢？電燈熄了，都這樣大驚小怪，將來到戰場上，或是遇?了意外的事變，那還了得。你們對於伙夫，本來也不應該直接用威力來壓迫他的。他有他的「能」，且有他的「權」。他不過得到我們幾個傭值，拿他的汗血來換飯吃的。如果他不煮早飯，我們便沒有早飯吃，他不煮午飯，我們就沒有午飯吃，你們切不要看他不起，切不可看他們比我們低一等，更不可打他罵他。做學生都還不曉得這些道理，便是自己失了體面。這些都是青年學生時代很不好的習慣，總要統統改了才好。現在我簡括對你們明白說幾句話：本校自區黨部組織成立以後，大家對於本黨的規則——軍紀——風紀都要照常遵守，不能因為區黨部成立以後，就減少遵守的義務，並且大家除遵守本校的軍紀風紀之外，還要加上一層黨紀，比較從前紀律更加嚴厲，雖然大家在學校裏面的黨員，無官長學生士兵伕役的分別，只要是加入本黨的都是同志，不過大家仍是要聽從官長的命令，不要以為我們都是同志，又何必服從官長的命令，如果大家都是這樣想，就無異直接來破壞本黨與本校了。如果大家不願南方的革命軍隊改良，不望中國的革命成功，那自然什麼事都可以做。要是不然而想做一個模範軍隊給人家學樣 〔第77頁〕，那就應該無論在什麼地方，什麼時候，格外要遵守紀律，服從命令了。因為軍人無論在什麼時候，都要以軍紀為命脈，不可一時或忽的。
至於開黨務會議和在俱樂部時候，我們做官長的，自然是會自己知理，決不會拿官長資格來分外干涉你們，不過學生就要自重自愛，尊重官長，不要放肆無忌才行。即使官長有不能得學生諒解的地方，或是學生有不能得官長諒解的地方，大家儘可互相討論。不過我敢斷定現在各官長，都沒有在黨部和俱樂部的時候，拿紀律來干涉你們的。但是你們大家又要明白，官長在黨部和俱樂部時候，又並不是一定不能干涉你們。因為一個學校之內，時間與空間，不能區別得那麼清楚，總要大家各人曉得各人地位，各人能夠知理自重，互相親愛，自然官長和學生，就能聯絡一氣，精神亦就能天天團結起來了。那末我們學校裏就用不?什麼條例規則，大家都可以上正當軌道；不但是學校裏面如此，無論什麼地方，凡是同志大家都要以「謙」「讓」為主，如果我們不能養成這種「謙讓」的風尚，將來到了外面去，就是爭權奪利，到了戰場上就是冒功貪名之徒，那末國家還得了？
現在我把已經講過的話歸納起來，再講幾句：就是黨部成立以後，軍紀範圍，並沒有縮小，並且在軍紀之上，再加一層黨紀，這個黨紀，在學校裏，是輔助軍紀之不足的，是比軍紀要厲害的，請各位要把軍紀黨紀一齊放在自己身上，要天天維持軍紀黨紀的效力，我們學校才可以辦得好。現在我們這所學校，是中國革命軍所產生的地方，事事都要有做革命軍模範的資格，千萬不要有名無實，耗糜餉款，徒惹人笑。

〔第78頁〕

還有一件事，要對你們說：在學生時代，常有自滿自足的毛病，就是我從前也是犯了一樣毛病。你們現在隨時歡喜把官長所講的東西，背地裏來批評，好像自己的學問了不得的樣子。這是極不好的現象。你們如果這樣做下去不改，那你自己一生決沒有進步的，而且祗有退步的了。我們當?對於一切的根本觀念，和專門的學問，還沒有十分精通，得到一個把柄以前，理應十分的虛心，來容納一切，官長講的話，如果有懷疑的地方，你就把他記下來到後來再拿來研究一研究，我十七八歲的時候，在保定學校裏求學，那個時候，本有許多隊長排長，統統是老行伍出身，我心裏很不佩服他，並且暗地裏拿他們教的東西，講的說話，來作笑柄看。但到現在回頭想一想，他們也有許多地方，是有經驗的，是可以拿來做很好的研究材料的。看這廿年來所學的和所經驗的，有很多自己懺悔的地方，現在覺得悔悟不及了。所以我不能不將自己的懺悔來貢獻你們，要你們不要再蹈我的覆轍。至於我們官長的教材都是經過再三討論的，又集合許多有學問有經驗的人來研究解決的。雖然缺點是不能免，然而決不會有十分錯誤的。不過你們批評還只管批評，懷疑也只管懷疑，這種態度，我不但不來干涉，而且是還要獎許你們的，但總不要無聊的批評，無聊的懷疑，如同近於一種無意識的言行，那就不行了。
我們　總理這十幾年來所講的話，都是精切平實，句句可以應用的。他是以心理、統計、社會、倫理、哲學、邏輯、政治、經濟、軍事等各種學問為根據，再拿中國的風俗和習慣、歷史法度以及各種的情形為中心，而參考各種的科學，斟酌損益，方能得到這切實的三民主義，我們大家的思想行動，如果都能以他的主義為中心，不但是於本黨於國家有益，而且於我們自己的學問可以少用幾十年的研究工夫 〔第79頁〕，就同多長命幾十年的一個樣子，如果我們對於三民主義，還不能切實的信仰，那便不配做本黨的黨員，亦不能做挽救中國的軍人。
我要對你們說的話很多，今日不能說完。現在還有一句頂要緊的話，對你們說說：軍隊裏面「靜肅」兩個字最重要，不但是軍隊如此，就是無論什麼團體裏面都是要一樣的。你們下操或下課之後，無論講堂上操場上學的是什麼東西，不管是聽的對不對，總應該有一種感想，不要一下了操或一下了課，便亂跳亂喊，毫無秩序。我此時對於你們學生在桌子上書本上的呆板而空泛的學問，不想要你們怎麼好，倒是希望你們養成團體生活的習慣的心思，是非常之切。若果是亂七八糟，沒有團體的習慣，就是學問無論怎樣好，將來也是不中用的。因為現在的時代一個人沒有團體就是不能生存的，如果你不習慣團體的生活，怎麼能夠在團體之中立足呢？所以外邊的人，只要看我們校裏，靜肅不靜肅，便可以斷定我們學校成績好不好了。將來你們個人有沒有成功的希望，也就可以在你們靜肅不靜肅的地方看出來了。這是關於人生最要緊的一句話，望各位同志學生，千萬要注意靜肅二個字。青年時代，自然是什麼都放任一點，都歡喜活動的，我也不會十分來拘束你們，勉強你們。但是要你們自家知道「靜肅」是對於軍隊與團體裏頭是如此重要，總希望你們養成這種靜肅習慣才好。比方昨日下船的時候，你們看起來，以為是極平常，毫無道理，那裏值得你們的注意呢？你們不曉得上船下車的運輸學，就是最高的軍事學。到了陸軍大學或是參謀大學裏面，差不多就是學這些東西。比方昨日下船若不排好隊伍，定好時間，指定區域，一排一排的下船，毫無秩序，弄得亂七八糟，那末這六百多人，恐怕經了半天功夫，也下不清楚 〔第80頁〕。所以「靜肅」是極要緊的一件事，「靜」之後，就有秩序，就有條理了。你們學生之中，是有很好的，下了課下了操的時候，常常看見你們總像有一種感想似的。但是有許多學生，就亂撞亂走，並且一散隊，就有唱曲的，毫無靜肅的習慣，這是關於你們自己一生事業的成敗，是非常之大的，以後要請各位同志學生自己留心一點。


革命黨員必須見義勇為

內容來源：卷十 演講
隸屬章節：演講＼中華民國十三年

版面原件： 第81頁，第82頁，第83頁，第84頁，第85頁，第86頁，第87頁

〔第81頁〕

——中華民國十三年八月二日在黃埔軍校講——

〔要旨〕
一、說明召集學校臨時會議的用意。
二、「疲玩敷衍」，「推諉延宕」，為社會的積弊，為外族入侵的原因。
三、學生要練習辦事方法，要有負責精神，先須掃除疲玩推諉的弊病。
四、有治法，還須有治人，要真心辦事，必須任勞任怨。
五、本校師生應絕對信仰三民主義，不容有紛歧錯雜的思想。
六、大家要互相規勸，互相監察，以猛烈迅捷的手段，打破舊社會，改造新國家。
〔本文〕
現在校裏有些事情，要和大家說明一下，所以今晚召集各教職員以及本校黨部各組組長來開會。但今晚並不是組長會議，是學校臨時會議。我們學校裏自從黨部成立以後，全體人員都沒有精神，和從前大不相同，從前大家都是很有精神的，現在卻極渙散，差不多一點精神都沒有？校規也因此廢弛了不少，所以今晚我要同大家來研究一研究。中國向來遺傳下來辦事的習慣統統和歐美人不同。中國人有種最不好的習慣，就是疲玩、敷衍，不負責任，無論什麼事情到來，都不肯振作精神，去處理他，解決他，所以往往被外族侵略進來。如果是國人的精神不疲玩，就是外族侵入來了，還可以有挽救的方法，但是一疲玩了就完全沒有勇氣去抵抗了。中國自宋朝以來，沒有隔過一二百年不受外族侵略的。這就是中國 〔第82頁〕人疲玩的緣故，這是中國人第一不好的習慣。此外中國人還有一種不好的習慣，就是推諉延宕，無論什麼事，自己固不願意去做，並且也不願意人家去做，這是中國人的特性。常常有這樣一種人要他做點什麼事，他總是推諉不前；或者他沒有能力，自己做不像事的時候，理應該讓把別人去做，但他又妒忌別人去做成功這件事。這種習慣一弄下來，所以中國無論大事小事，都不能大家同心一志的去做，所以每每弄到沒有結果，就是此次國民黨大會以後，本來大家都應該同心協力，照通過的黨綱去做，來為黨效勞，不應該還有一部分排斥一部分的事情，弄到一黨的精神渙散，什麼事都不能徹底，沒有一個根本解決的辦法，所以這也是中國人頂不好的習慣。
疲玩和推諉這兩種毛病合併起來，便完全成了一個亡國奴的性質。如果這種惡劣的性質不能改革，不但是民族一定不能獨立，就是國家也一定不能存在的。國民的人格不消說，從此一天一天地墮落下去。然而我們要追究二種毛病，是從什麼地方來的呢？就是在於大家沒有責任心，利害是非，統統看不明白，除了他自己有利的事以外。他就再不去做公共的事，所以弄成現今這一個局面。現在中華民國已成立十三年了，中國國民黨在中國的工作也很久了，論理在民國元年得政權的時候，就應該盡量地發揮本黨的精神，實施本黨的政策，不料事實上完全相反，所以本黨的主義，至今也不能實行一點。這是什麼緣故？這是由於我們同志推諉疲玩，自暴自棄，不去努力工作，所以弄得後來給人討嫌不相信，說我們國民黨沒有建設的能力，直到了如今都還有許多青年，對於國民黨懷疑不信任，我們並不能怪他，因為他有他的思想，他應該對我們懷疑不信任。不要講別的地方，單就廣州而論，就可以看出國民黨黨員的 〔第83頁〕不努力，又不必講廣州，只要看一看我們學校裏，也可以知道我們國民黨同志不努力的毛病。大家說話與做事都不相符合，過了一天算一天，什麼事都是苟且偷安，得過且過，不照計劃去做，像這樣弄下去，不要說將來這五百幾十個學生畢業以後，不能照本黨的計劃實行，就是本校的教職員將來出去，也不能說一定可以實行本黨的計刻。固然學生當中，教職員當中，不能說完全都不能照本黨的計劃實行，就以本校黨部所選出的組長而論，他們應該負指導黨員的完全責任，每一小組，不過黨員七八個人，他都不能照管得來，將來的大事，更不消說了。原來黨部要黨員推出組長的意思，是想他做黨員的模範，他本應該照組長的責任實行，這樣對於革命事業才有裨益。不然，還要推出組長做什麼？至於本校的教職員當中很有些肯負責任的，但同時也有許多不負責任，遇?什麼事只是推諉不肯振作精神來做的，所以我說疲玩與推諉，是我們中國人最普遍的毛病。我們學校裏大家辦事的精神，本來比起別的團體或學校，要算是很特出的。但是也還沒有完全照著本黨的計劃與意思去做，比方各隊隊長自從黨部成立以後，便不大負責任，我曾說過一句自黨部成立以後，管理學生的責任，五分之四想要交給學生自己，官長便誤會我的意思，以為沒有權管理學生了。至於組長又推說黨裏對於組長的責任，還沒有明白的規定出來，無從照辦，因此弄到一個學校無人負責，這還成一個什麼學校。我們學校有代表國民黨精神的責任，我們學校裏沒有人負責，就是中國沒有人負責的一個樣子，那末，中國還不是糟了。現在我們中國人已疲玩到了極點，我們自命為改造中國的人，都不能勇猛地進行來負責任，那還能怪得別人，還能以身作則，做別人的模範？我們從前已經講過了，我們學校並不止是求學的，這種書本上同桌子上的工夫，不 〔第84頁〕能算是一個實在的學問，我們注意的要點，還是與練習辦事的方法，把從前中國人所有辦事的老毛病，一概把他廓清掃除，就是把疲玩和推諉的老毛病刷去，我們一定要養成堅決快當的習慣，無論大小事，都可以拿我們自己的腦力來判斷一切事理，解決一切事情，只要把事理大略看得透徹了，四面情形想得清楚了，馬上就要決斷實行，這才是真正的辦事手段。如果見了一件事，自己便沒有把握去執行，還要問這個，問那個，那末就糟了。因為等得你問人家還沒有明白以前，這個事情已經壞了。所以我們在學校裏無論甚麼事，大家都不可推諉，見了同學有不對的行為，無論在校內校外，就可以拿同學的資格來勸戒他，不但對於同學的行為應該如此，就是對學校裏的事，也應該如此。比方有一件生活或經濟狀況不良的事情出來，如果大家有認為不對的地方，馬上就可以到黨部提議，覺得要怎樣辦就怎樣辦，不要推諉，不要猶預，不要畏首畏尾。若是大家不負責任，不用說我一個校長不能把學校辦好，就是十個校長也辦不好的。現在我們中國的事，就是吃了大家怕勞怕怨的虧，所以弄到國事全無結果，這是亡國的現象。比方一件公事，普通一般的機關裏至少總要二三天才辦出來，甚至還要耽擱二三十天或是要延長到幾年不結的，這是何等延宕，何等誤事呢！如果我們仍舊照這宗老習慣來辦事，無論甚麼事業，都辦不好了。革命是非常的事業，當然是更辦不好了。那末新中國就永遠沒有成功的希望，既然如此，我們又何必辦這所軍官學校，又何必要組織這個國民黨呢？我們革命黨不但辦事不要拘泥這種陳腐的習慣，就是戰術戰略上說，也不能夠不研究不求進步，而呆守各國的舊戰術舊原則，我們革命軍這十幾年來不能得到勝利，就是拘泥這種各國戰術原則的結果。辦事也是一樣，每每注重虛文，不重實行，比方一個 〔第85頁〕團體，章程定得很好的，但事實上都不照辦。我所以每一見?這種定章程規則的事，就要頭痛起來了。我望大家能夠照?一個主張去做，不必一定要等章程定好。從古以來，不論中國外國，無論法律如何規定得好，沒有人去活用他，還是不行的，有了真心辦事的人才，就是沒有法律他也可以辦得很好的。所以天下只有治人，沒有治法。現在中國的法律，何條不是從外國抄來的，像外國一個樣子的好呢？然而何曾實行了一點。所以徒有法律，是無用的。我們做國民黨黨員的人，尤應該洗刷舊弊，只要大家認為可以辦的事就辦去，現在我們學校已經開辦了三個月，學生就要畢業了，如果一定要等章程定好了，組長才辦事，那末學生還有什麼時候練習這種辦事的機會呢？一個人辦事，只要問得自己的良心過，就可以辦，不能怕人家罵我、怨我，就令有做錯的地方，人家可以原諒，即使人家不能原諒我，只要我自己問心無愧，還怕什麼？如果我們怕人家罵我、怨我，便推諉疲玩，那末做組長的，便是同學的罪人，而且是事業上的敵人。我們學校裏，到了晚上，本來官長應該到學生自修室和寢室去巡查的，但現在有許多變了，我近幾天總不曾見過官長出來巡查，或者有少數出來巡查的，我沒有看見，也未可知，不過總沒有如從前巡查的那般熱心。組長也是一樣的不負責，對於同學的行動思想如何，毫不關心。本來組長是幫忙官長一齊來指導同學的，官長固不能因為有了組長便不負責，但是既有組長，一定要組長負責來和官長一齊辦事，才能辦得好，不然，還要組長和官長做甚麼用呢？單吃飯，就罷了麼？你們各位應該要辦的事，只管照我所講的意思辦去，只要你們肯負責任，就是辦錯了，本校長必定要為你們擔負一切的責任。還有關於同學思想方面的，本來一個人的思想，是不應該拘束的，但是到了這國民黨所辦的軍 〔第86頁〕官學校裏面來，就不應該把三民主義以外的主義來宣傳，因為大家都已經知道軍官學校是國民黨辦的，而國民黨所信奉的主義，就是三民主義，即是大家還未入黨之先，就已信仰三民主義，怎麼到現在還拿三民主義以外的主義來煽動？現在我們學校裏面學生的思想很不統一，這實在是一個很不好的現象，我們應該干涉的。固然青年的思想活潑，是可以獎勵的，但不可拿三民主義以外的主義來破壞我們的信仰。比方第三隊前回開小組會議的時候，我聽見有一個人說，我們應該如何改革，我們應該如何練兵，他所說的，都是與國民黨的方針相違反的。然而這種地方，組長不負一點責任，至今也不來報告，像這樣的弄下去，還有好結果麼？做組長的本來第一要練習辦事的方法，第二就要指導同學的思想，像這樣的組長，還不是等於虛設？還要你們組長何用？簡直比沒有還要壞些。還有一件事，就是學生態度，他說因為思想改變，現在相信無政府主義，請求退學，我們現在對於他的事，已經發見一個證據，他並不是真正甚麼思想改變，他是因為在外面謀?了一個差使，又怕這裏不準，所以就借改信無政府主義為詞。由此可知做組長的，若不認清監察同學的行為思想，是極不好的了。以後凡是與本黨違反的書報，非經本校許可的，一概不準閱看。這種事，都還要組長來負完全責任。要辦革命的事，是非用嚴厲的手段不可的，當此社會沈悶人慾橫流之時，我們國民黨終要是殫精竭力做去，不好有一點成敗利鈍的觀念，因為疲玩推諉之至的時候，只有用猛烈迅捷的手段，才可以打破舊社會改造新國家起來，才可以挽救這個既倒之狂瀾。所謂不有霹靂手段，如何可以見得菩薩心腸，就是這個意思。只要是同志，就都要用很嚴厲的態度來互相指導，互相規戒，互相監察，以盡同志的職務，不然，便不是真正的革命黨友。所以從 〔第87頁〕今以後，不管有沒有章程，都要照我所說的辦法，剛毅果決，風行雷厲，認真地做去，那末學校才有希望，主義才能成功。若果不然，本校長固然有罪，就是大家也不能辭咎的。因為一個學校的壞，不是一個人可以壞得了的，就是學校好，也不是一個人可以好得起來的，總是要大家同心協力，始終一致，貫徹本黨的主張，不愧為本黨黨員才是。


革命黨員辦事的方法和手段

內容來源：卷十 演講
隸屬章節：演講＼中華民國十三年

版面原件： 第88頁，第89頁，第90頁，第91頁，第92頁

〔第88頁〕

——中華民國十三年八月十一日在黃埔軍校講——

〔要旨〕
一、要革命成功，主義實現，必須革除消極推諉的辦事惡習。
二、辦事必要的條件：一是上官的信任心，一是部下的責任心。
三、辦事的方法和手段：第一是條理，第二是次序。
〔本文〕
中國人辦事不好的習慣，我在第十八次的講話裏面，就已經講過，不過還沒有講得透徹，今天再同諸位講一講。
辦事的方法和手段，並沒有專門的教科書可以給我們學的，全靠個人自己的經驗，再加上平時的學問，和個人腦力的判斷為基礎。中國人現在辦事的習慣，已經惡劣到極點了。這惡劣的起因很多，最大的就是消極和推諉這一件事。若是還不趕快改良，就令革命成了功，三民主義已經實現了的時候，等到最後，終歸還是要失敗的。何況辦事習慣不改良，革命決不能成功，三民主義決不能實現呢！所以此後我們學校裏除掉求學以外，最要緊的，就是大家要留心辦事的方法和手段。
大概中國人的辦事機關，有種最普通的毛病，就是無論一件什麼事，拿到手裏，都是慢慢才能辦出來。這個毛病是怎樣出來的呢？就是因為辦事的人推諉，自家不敢決斷，樣樣事都要等上官的命令，所 〔第89頁〕以就慢起來了。比方說排長遇?一件什麼事，不敢決斷，便報告連長；連長營長又不敢決斷，便報告團長；以此上推，一直至於旅長，師長，軍長；若果軍長還不敢決斷，還要請示大本營。像這樣的麻煩手續及如此辦法，從排長報告轉到大本營，至少要幾個星期；若再由大本營轉下來到排長手裏，至少亦要幾個星期。如此一呈一批，最快一個多月，這個樣子，自然什麼事都辦不好了；何況現在正在革命時期之中，凡事都要辦得敏捷才好呢！所以遇?一件平常的事情，就可照手續辦去；如果是非常的事，那就要用非常的手段，拿到手裏，就要立刻解決他。如此恐怕還嫌太慢，若果再要經過一大批的手續，幾十日的時間，不是更加不濟事了麼！
然而這種種推諉的習慣，又是從那裏養出來的呢？就是由於各個人不能積極去做，沒有一點責任心，不肯負起責任來擔當事件。若果是肯負責的人，什麼事情都敢自己做主。比方這件事做好了，自然是辦公事所應當的，不然，就是辦壞了這件事，自己也情願負責認錯，就是至於免職槍斃，也所不顧。若是辦事有這樣的精神，或在中國腐敗齷齪的事，有刷新的希望，有廓清的時候。比方我們軍官學校，上面還要歸中央執行委員會和　總理的節制，論起理來，什麼事都要經過中央執行委員會和　總理的節制批准才可以執行，但是我辦事卻不盡然，若果樣樣事都要等中央或　總理的批准才敢實行，那末我敢斷定軍官學校必不能辦到今日如此地步。現在我們學校裏，雖然還有許多事沒有辦得完備的，然而飲食起居教育訓練諸事，都已有了一點規模，這並不是我們自誇的話，這都是我們上下辦事敢負責的結果。甚麼事自家覺得怎麼辦的，便怎麼辦；應該報告上面中央或　總理的，便報告；可以不必報告上面，便不 〔第90頁〕報告。若果說不照手續報告上面，就應該受責罰，那末中央或　總理不是要時時來責罰我們麼？我們學校自從開辦以來所辦的事，總計不下千數件，當中自然不能說完全沒有辦錯的，然而中央或　總理何以並不曾責備一句呢？就是因為我們肯負責任，就令辦錯了，上面也能原諒我們，而且我們自己雖然辦錯了事，亦是安心的。因為一心一德來辦黨事，於心毫無愧疚的緣故。
我們辦錯了事，怎麼還可以得上官的原諒呢？就是上官對於我們有信任心，他信任了我們，所以什麼事都不來問我們。我們照手續辦事，他當然可以相信。不過上官相信我們，還要我們有可以相信的地方。如果我們不足以使人相信，難道上官也來相信我們麼？就令相信了我們，而我們沒有責任心遇事畏首畏尾，推諉不前，也是不行的。所以辦事要有兩種必要的條件：一就是上官對於部下的信任心。二就是部下對於上官的責任心。這兩種條件，缺一不可的，如果徒有上官的信任心，而部下沒有責任心，固然是不行，若果徒有部下的責任心，而上官沒有信任心，更是不行的。
各位同志學生今日在這裏求學，將來出去，不是做人家的上官，就是做人家的部下，所以今日在校，就要加緊練習辦事的方法和手段，並且要養成這樣辦事的習慣，將來出去便曉得做人家上官的時候，就要有信任心，做人家部下的時候，就要有責任心，做上官不可疑神疑鬼，猜疑部下，就令部下有做錯的地方，也要酌量原諒，只要他為黨為國。大致不錯的地方，就可以讓他做去，養成他一種辦事自動的精神。如果是做部下，更要負責任，什麼事到來，都要憑?自己的良心和判斷力去做，使得上官可以安心。要是這樣才可算是革命黨的黨員，我們中國現在就是缺乏這種人才，所以什麼事都辦不了，我覺得 〔第91頁〕我們隨便到一個機關上去看，都只見他們亂七八糟，既沒有條例，又沒有秩序，像這樣的辦事，又怎能辦得好，怎能建設新中國，如此辦事，就是有什麼主義，什麼思想，也是假的。我們一個人做事，最要緊的，就是不要怕勞怕怨，只要自己以為可以做的就去做。就令做壞了，也比推諉不敢做的人好得多，因為做事是練習出來的，由經驗得來的。如果做下去，自然是能做成功的，若果見了事無論他難易，一概推諉不肯去做，那就終身沒有進步了。所以見事就要做，只要先想定一個辦法，不管他結果如何，盡力做去，這是積極的辦事手段。我們革命黨無論辦什麼事都應該如此。我們革命黨應該打破中國舊時推諉和消極的習慣來，我們要實行三民主義，自然非積極的從根本上來打破一切不良的事務不可，因為不破壞是決不能建設的。現在有些人說我們國民黨只會破壞，沒有建設的能力；這句話在一般人看起來，是罵我們革命黨的話，以我看起來，實在不是罵我們，實在是謬獎我們革命黨的話，何以呢？如果我們革命黨真是有破壞的能力，那倒就好了。其實我們革命黨不但是沒有建設的能力，而且沒有破壞的能力。你們看我們國民黨這十三年來破壞一點什麼東西呢？對於這些官僚腐敗頑梗，軍閥橫行，列強壓迫，國家沉溺，社會墮落，人民痛苦的病根，何曾有一點破壞呢？尤其是革命黨做事，既怕輿論反對，又怕外方壓迫，所以樣樣事都不敢做。我們要革命的人，要學做革命事業的人，第一不要顧慮太多，就是先要有破壞的能力。凡遇到中國人辦事不好的習慣，應該要積極的把他打破，不過破壞也要有方法，如果做事不管好歹，一味破壞，也是不好的。比方這一張好好的桌子，好好的一頂帽子，於國家於社會皆沒有妨礙的，那末何必去破壞他；所以做事要有方法和手段才行。做事的方法和手段，第一要有條理，不 〔第92頁〕可是非混為一談，先看各事的關係如何，然後再來分別辦理。比方我們一個學校要分為六部，分門別類，一件一件的歸納起來，分頭辦理，這就叫做條理。如果沒有條理便分不清楚了，又怎能不糟不亂呢！第二要有次序，看看那些事是最要，那些事是次要，定了以後，依次辦理，如同我們學校裏先教各個教練，然後再教排教練，連教練，如果革命也像這樣做去，有條不紊，不特可以破壞一切，同時亦就可以建設一切。這不過舉一個辦事的例，其餘就可以類推了，總之辦事的方法和手段，最要緊的，第一是條理，第二是次序。這是我個人的所見，如此辦事方才不會紊亂，請諸位同志學生切記之。


精誠團結共負改造中國之責

內容來源：卷十 演講
隸屬章節：演講＼中華民國十三年

版面原件： 第93頁，第94頁，第95頁，第96頁，第97頁

〔第93頁〕

——中華民國十三年九月十八日在黃埔軍校講——

〔要旨〕
一、軍人要了解政治、經濟，明瞭主義。
二、軍人的目的，要為主義來奮鬥犧牲。
三、軍校的使命，在以「親愛精誠」的精神，來團結全國有志的青年。
四、要徹底改造中國，平定內亂，就要有一支真心的革命軍。
五、團結的方法，是要共同信仰三民主義，屹然不動，始終一致。
〔本文〕
今天本來有一位來賓吳稚暉先生講演的，因為他沒有工夫，所以沒有來。現在我乘?這個時候，和各位同志、學生談一談時局，以及本校現在的情況和以後的辦法。
本校惟一的特點，就是有個政治部，政治部是要使軍人了解現在的經濟、政治與明瞭主義。比方我們國民黨所信奉的是三民主義，那末就應該使我們軍官學校裏的學生都了解三民主義的道理，使大家都成為真正國民黨的黨員，和真正的革命軍人。如果不然，就無論軍事學識怎麼好，將來出去，都免不掉做人家的傀儡。現在中國擾亂到這個地步，都是由於一般軍人沒有思想，只管跟從他的上官去作惡，不曉得主義是什麼，世界上的潮流是怎樣，國家的政治經濟狀況是如何，所以只是糊糊塗塗作人家的走狗和奴隸，替主人來拼命打仗；至於問他打仗的目的在那裏，他簡直是莫明其妙。本黨現在就要革命軍人 〔第94頁〕覺悟，不要專門崇拜偶像，把以前軍界的惡劣毛病，一掃而空。務使軍人要有一個打仗的目的，要他曉得為什麼去打仗，為什麼去拼命，不會受人家的利用，始終一致，都要在三民主義旗幟之下努力。這就是本校教育的特點，也就是本校辦學的目的。
照上面所說的看來，關於政治方面的功課是至要緊的。第一二三四隊，以前已經受過一大半的政治功課，不過政治教官，還沒有講完。第五六隊和工兵隊，簡直沒有聽過，凡關於政治功課範圍內之詳細學說，將來自會有專門教官來演講的。我今日所講的，就是做軍人的人要有主義和目的，要為主義來奮鬥，要為主義來犧牲，不要做人家的傀儡和奴隸，自己要站在主人翁的地位。不明白為什麼打仗的目的，就不去打；不明白為什麼拼命的理由，就不去拼命。我們要曉得要為主義犧牲，才有價值，不然，對於國家對於個人，不但沒有益處，而且反有害處。這是本校長要請各位留意的所在哩！
這兩個星期以來，我因為有病，沒和各位學生見面講話，心裏非常的想念。我自己現在覺得年紀雖然不大，還不滿四十歲，然而精神和體力都覺得疲乏極了，為什麼原故呢？這幾十年來對於革命的工作，自以為不算不努力，但是覺得革命的前途，越走越遠了，真是弄得莫明其妙，如果這樣下去，就是我不在戰場上打死，亦一定會在平時憂憤而死的。照這樣看來，今後的革命事業，要想完全靠年老的一般革命黨來革命，還是不行的。所可希望的，就是要各位學生來繼續先烈的革命精神，擔負革命工作。如果學生不能覺悟到現在的責任與地位，那便不是軍官學校的學生了。諸位進了軍官學校以後，就該負起革命的責任。要曉得年紀老的人，精力就不充分，要完全靠?本校長等來做革命運動，是很難成功的了 〔第95頁〕。這樣看起來，以後請各位更要努力。
今天新舊學生聚在一堂聽講，我最願意的，就是大家不要分新舊與彼此的界限。大家同學的精神都要團結起來，要把現在這裏的九百幾十個同志，當作一個人，不當作九百幾十個人。因為精神不團結，就如散沙一般，什麼事都不能成功，那還能幹什麼革命運動。陸軍軍官學校就是要把全國的有志青年團結在一塊。本校的校訓，是「親愛精誠」四個字，就是說：凡是同志同學都要相親相愛，誠心誠意，精益求精的來團結我們精神的意思。這是我前次就已說過的，請大家不要忘記。
就近來這幾年國內情形看來，民氣差不多一天一天的墮落下去，我們國民黨的革命勇氣，也差不多也一天一天的墮落下去，一方面帝國主義的壓力一天一天的高起來，軍閥的勢力，一天一天的大起來。由此看來，敵人的計畫，??進行，敵人的勢力，天天膨脹，而我們革命黨的命運，只會天天剝削下去。如果以本校長個人的精力來代表革命黨，那末中國的事業必難完全。而且年老的人思想也會墮落的，就是活在世上，也是像死去一樣，何況年老的人一定要死呢！如此還能望他去革命嗎？所以今後的革命工作，完全在各位青年學生身上，如果各位真能努力，我們相信三民主義必能實現，三民主義能夠實現，中國就一定有改良的希望，人類一定有進步的時候。這些話，我說的並不是理想之詞，實在是事實如此。我今天還在這裏說話，不過這口氣還沒有斷絕，繼往的責任，固然未盡，開來的職務，亦沒有做到一些，此責未盡，此氣未斷，所以此志難泯，而望學生努力之心是更切了，請各位同志將這話去切己體審一番。

〔第96頁〕

現在因為江浙戰事打得很兇。聞奉軍已經占領了朝陽熱河北壁。在江蘇的戰事，此時還沒有分勝負，這回的戰爭打得很可觀，江蘇軍隊的素質，本不大好的，然而此次居然能和浙軍開戰了兩個星期不退一步，可見帝制派還是很能努力，很有力量的。將來要想把社會完全改造，此時我們大家就要更加努力才行。如果江浙的戰事能夠持久，奉軍再入關作戰，將來中國還不知亂到甚麼田地。至於西南方面，雲南、四川、廣東、廣西各省，都已聯絡起來，一致聲討北伐，　總理也已經去了韶關。中國要想在這幾年內，使人民得以安居樂業，是一定不可能的，只有愈打愈糟。如果真要徹底改造中國，平定內亂，使得人民能夠安居樂業，還是要有一支真正的革命軍出來才好。不然，無論南方打勝仗，北方打勝仗，都是只做亡國滅種的工作，於國家與人類，決沒有福利可言。所以我們大家不要妄自菲薄，要把整個中國的大責任擔負起來，才是真正有革命精神的青年，才是本校的學生，本黨的黨員。
現在因為時局的關係，我們學校裏教育的方法和課程，或者會有變更的地方，畢業的時期，也或者會提早一點，本來求學時期的久暫和畢業的遲早，是沒有什麼關係的，只要自己能夠用功，自然能夠造成大才的，如果不能用功，不用說是六個月學不到一點什麼，就是六年也學不成一點什麼的，現在各位在這裏求學，應當要加倍的刻苦耐勞，不曉得的要問長官，免得到了後來要問也問不到。求學最要緊的，是提綱挈領，教官不過一條引線，真正要求深刻博大的學問，還靠各人自己用功，不一定要教官督率才行。現在我們在這裏上課的時候，就要如同和戰場上打仗的時候一樣，大家除努力求學以外，還要全校同志能夠精神團結，主張一貫。就令將來大家離別了，或是死亡了，大家的精神還是一貫的。這精神 〔第97頁〕團結的一句話，是很難解釋的，差不多有只可意會而不可言傳的情形。從前第一期學生入校的時候，幾乎以為精神團結不可能的，並且來問如何團結的方法。我說：你在三民主義之下，能夠屹然不動，始終一致，而再照我們校訓「親愛精誠」四個字切實做去就好了。到了現在差不多已經五個月了，我相信第一二三四隊學生與我及教職員的精神，完全能夠一貫，已經到了不團結而團結的地步了。現在就是我死亡了，我相信我的精神，亦永久留在校裏同志的心上，不能離去的。我希望新入校的學生，也要本此「親愛精誠」四個字，大家來團結精神，不分前後新舊，只要全校學生志同道合，必須親愛精誠，如果能親愛精誠，則精神不團結而自能團結的，且不必問他如何能團結。革命工作，全在後起者來繼續，我們做軍人的，幾時死？幾時離別？是不可預知的。只要大家能夠精神一貫，始終團結，在三民主義之下努力，雖千載亦如一日，只要大家共事，能夠肝膽相照，何分咫尺千里呢！如此做去，革命總有成功的一天，中國總有徹底改造的一日，只要希望各位學生努力，認定我們三民主義去做，不患精神不能團結的。無論什麼時候與什麼地方，總不要忘記我們的校訓。


三民主義與五權憲法概要

內容來源：卷十 演講
隸屬章節：演講＼中華民國十三年

版面原件： 第98頁，第99頁，第100頁，第101頁，第102頁，第103頁，第104頁

〔第98頁〕

——中華民國十三年十月十日在黃埔軍校校閱後講——

〔要旨〕
一、紀念雙十節，要明瞭本黨革命歷史，完成先烈未竟之志。
二、本黨建設民國，是以三民主義與五權憲法為目標。
三、民族主義在求中華民族的獨立自由平等，並主張世界各民族一律獨立自由平等。
四、民權主義在使中國人民享有選舉罷免創制複決四種權力。
五、民生主義在節制資本、平均地權，使社會財富平均。
六、五權憲法重在考試、監察兩權之獨立，以求選拔真才，修明政治。
〔本文〕
今天是中華民國十三年雙十節。就是中華民國十三年前在武昌起義的紀念日。我們當?今天，便要回念中華民國十三年前為革命而犧牲的先烈。我們應該繼續先烈未竟之志，努力奮鬥，以創造我們真正自由平等的一個獨立國家。
本校長因為本校的職務以外，還有旁的職務，所以這兩星期以來不能常常來和各位講演。今天乘著紀念日，便同大家把最要緊的話講一遍。
我們現在這個中國國民黨是從那裏發生的呢？是從中華革命黨生出來的。中華革命黨又是繼續那個來的呢？是繼續國民黨來的。國民黨是中華民國元年成立，就把中華民國未成立以前的同盟會改組的。〔第99頁〕所以要講起本黨的歷史來，是很長的，一時不能詳述。現在祗想簡單的說一說：中國的革命黨，以前是沒有什麼具體的組織的，到一九○六年，我們的　總理在日本東京，聯合中國各部分的革命分子，組織一個同盟會，這個時候才有具體的革命黨。到了民國元年，乃改為國民黨。及至民國二年，國民黨為袁世凱壓迫失敗了之後，差不多連團體都散了。這是因為當時的分子太複雜，有賣黨的，有專注意升官發財以圖私利的，有把國事黨事擱在腦後的。所以到了民國二年給袁世凱打敗以後，　總理曉得分子太雜是無用的，不如另外組織一個有名有實的黨，如是便重新組織一個中華革命黨，這是在日本東京成立的。到了民國五年，因為有種種複雜情形，不能貫徹我們的革命主張，同時在外國的黨部，也發生困難，因為當時都已用國民黨的名稱注了冊，可以正式和國內黨部通信，一旦改變名稱，又要另外注冊，這是很不容易的。於是　總理又把國民黨的名稱恢復，不過再在國民黨三字之上，加上中國二字，叫做中國國民黨，藉以多收中國健全的革命分子，然在精神上還是和中華革命黨一樣，不過和民國元二年的國民黨便不同了。
這是對本黨歷史的簡單報告，要請各位學生留心！
照上面的所說看來，中國國民黨在最初的時代，就是同盟會，我們應該繼續同盟會的精神與主義，來建設真正自由和平等的國家。但是同盟會的口號有四句：第一就是驅除韃虜；第二就是恢復中華；第三就是建設民國；第四就是平均地權。現在滿清已經推翻了，中華也已經恢復，此時我們所要努力的，就是建設民國和平均地權。所以我們現在的革命口號和同盟會時代，雖有多少不同之點，然而同盟會〔第100頁〕傳下來的三民主義是一點沒有變更的，現在我們中國國民黨的口號，就有三民主義和五權憲法這二個口號，大概各位都已聽得很熟了。現在我把這二個口號的意義，簡單地概括地說幾句，使各位好留心記著。
三民主義第一個主義，就是民族主義。民族主義是什麼意義呢？就是要求我們中華民族獨立，享得真正自由平等的幸福；同時並主張世界各民族獨立，一齊享得自由平等的幸福。換句話說，就是一面不許外國帝國主義壓制中國；同時我們中國也不壓制旁的民族或國家。這就是民族主義簡單的意義。
民族主義既然要求民族獨立，當然我們就要起來打倒國內的軍閥，推倒壓制我們的國際帝國主義，惟其我們要這樣，所以我們就要辦這個陸軍軍官學校，所以我們就要練革命軍，就是為了要打倒軍閥，要推倒帝國主義，要使我們中華民族得到獨立的機會。如果我們真能這樣，將來打仗死了，我們也是為民族獨立而死；為打倒帝國主義而死，為世界各被壓迫的弱小民族奮鬥而死；為全世界人類求自由平等而死；死了也是很有價值的。只要我們主義不死，我們的精神就可以永遠存在，只要我們精神久遠存在，而我們亦就永遠不會死了。如果我們不能奮鬥，甚至做人牛馬，那末就是雖生也不如死。「不自由，毋寧死，」這是人類所應奉為圭臬的一句話，要請各位學生明白這個道理才好。
民族主義已經簡單的講完了。現在要講一講民權主義。民權主義，就是要分創制權、複決權、罷免權、選舉權的。選舉權是現在已經有了，但是弊病很多，所以選舉權之外，還要有三個民權。這三個民權是什麼？第一是創制權，就是人民有什麼意見與才力，都可以依法集會，提出來交議會議決，議決〔第101頁〕後便可實行，這是使中華民國各個人都有自由發展的機會和獨立的精神。複決權就是凡人民認為不適當的法律，及舊派官僚與議員雖經以前決議選舉的，仍然可以提出複議，藉以達到推翻的目的，這是所以補助選舉與創制權的。但是有上面這兩個民權，民權還是不完全的，所以還要加上一個民權，就是罷免權。凡是不合法律的議員和官吏，人民都有權免他的職權。因為現在人民祗有選舉權，但是沒有其餘三權，還是不行的。這就是民權主義簡單的意義。至於民權要如何才能實行，這就是要靠人民有力量。現在我們中國的民權，可謂完全被特殊階級剝奪了。即以選舉而論，就要有財產的，有什麼資格的，才有選舉權，這是何等的不平等。如果我們將來能為大多數人民奮鬥，取得自由平等的民權，那末我們就犧牲了，也是很有價值的。以上所說的，就是民權主義。
三民主義第三個主義就是民生主義。簡單的說一句，民生主義的原則：第一就是用全國人民的力量，來開發全國的利源，節制資本，以防止社會貧富之不均；第二就是繼續同盟會第四個口號平均地權做下去。平均地權是民生主義的精髓。因為地權平均了，人民的貧富，就可以平均；社會上種種不平等的現象，也就可以消除。現在我們中國國民黨主張用抽地價稅的方法，來實行平均地權的計畫。比方一個人有一塊土地，他就要到政府那裏呈報地價若干，如果他報告實在，說地價可達百元，政府就每年照這百元抽百分之幾的稅；如果他因為怕納稅太多，便把地價報少些，那末政府隨時就可以照價收買他的。這個方法，因為地價不等，譬如在黃埔的地，每畝只值一百元，而在廣州市的地價，最高每畝有賣到十幾萬元，如果值十幾萬元的地與值幾百元的地之地價，納同樣的租稅，豈不是價賤的地太吃虧了麼？如〔第102頁〕果這樣下去，大地主的資本一天大過一天，富者愈富，貧者愈貧，豈不是貧富更不均勻了麼？所以地價稅，一定要以他地價貴賤來分等級而納租稅的，地價賤者，納稅自然減輕，而地價貴者，納稅亦應該加多。但是評定地價，還有一個期限，大約以十年為一期，等到十年之後，從新定過地價一次，以補地價隨時漲落之弊，那末地權自然就會平均了。到了地權平均了的時候，人民的富力也能漸漸可以平均了，而民生主義也就可以實現了。
關於實行民生主義的節制資本一層，將來有專家的政治教官可為各位來解釋明白。關於地價稅的說法很多，大概我剛才所講的，就是　總理的意思。現在我們所以要辦這個軍官學校，以及各學生所以到來學軍事學識，都是為了要實行這個主義。如果我們真能犧牲自己少數人的生命，去為大多數人謀幸福，是很有價值的，即使奮鬥而身死，也是為國民謀良好的生活而死，為謀人類前途的光明而死，只要我們的主義是不死的，我們的生命也就是不死。代代的傳，以至於千年萬年，這是何等的光榮呢！比之那北洋軍人，為外國帝國主義而打仗，為一人一家而打仗，戰死了，不但無益於世，而反遺臭萬年。價值相去如何！這是要大家審慎的。
以上所講的，是三民主義的要點。現在我要把五權憲法的概要，亦簡單地講一講。五權憲法是那五權呢？就是行政、立法、司法、考試、彈劾這五權。大概行政立法司法三權分立的憲法，是各國所通行的，不用我細講，大家都可以明白的。但是 總理為什麼又要在三權之上，加上考試彈劾兩種？這是有原因的，因為政府沒有考試權，便不能援用真才。比方現在有錢的便可拿錢去買官做的。父親做官的，〔第103頁〕兒子也可以仗?勢力去做官，不問他有執政的本事沒有。像這樣弄下去，政治又何能不腐敗。所以只有另設考試一權，使人民有權去考試做議員做官吏，那末有聰明才幹的人，就不致為資格或財產所限制，而得為國執政的機會了。這就是考試權的意思。此外還有彈劾，彈效權就是監察權，就是政府用以彈劾不良議員以及腐敗官吏，要使他們議員官吏不至有法外行動。
我現在已經把三民主義和五權憲法精略解釋清楚。我望大家就要努力使他一一實現出來。如果不然，我們就永遠沒有自由平等的日子，就永遠要受外國帝國主義的壓迫，就永遠做人家牛馬奴隸。我們想想到底做自由平等的人好呢？還是做人家牛馬奴隸好呢？
還有一層，就是我們以後打仗，為三民主義來打仗，為自由平等來打仗，是不能沒有一個預先計畫的。做革命事業的人，是要寧靜致遠、視死如歸的，按?一定的次序，和想出良好的方法，然後才能達到目的，不是一下就可以打倒帝國主義和軍閥的。前次已經講過了，軍閥所以能夠在國內作惡，都是帝國主義者慫恿他的；帝國主義者所以能夠侵略中國，也是全賴國內的軍閥做他的走狗。換句話說，就是沒有國內的軍閥，帝國主義者便不能在中國立足。所以我們要打倒帝國主義者，首先就要打倒軍閥。現在國內的軍閥做外國帝國主義的走狗的，就是吳佩孚、陳炯明之輩。這種叛逆和國賊，就是我們革命的障礙物，我們就應該首先掃除他們，然後才能夠打倒帝國主義。並且國內的軍閥打倒了，帝國主義便無依靠，真是不攻也要自破的。所以我們今日的革命的工作，直接是要打倒軍閥，間接就是要打倒帝國主義。但是我們要曉得，軍閥與帝國主義者，是相依為命，不能分離的。我們今日與軍閥開始戰鬥，就是〔第104頁〕與帝國主義者作戰一個樣子的。因為軍閥的後方勤務，就是帝國主義者來擔任的，例如貸債賣械，豈不是接濟軍閥作戰麼？所以我們要曉得戰略雖然是有時間與秩序的，而戰術上還是要紮硬寨打硬仗為穩妥的。由此看來，我們攻擊軍閥，與攻擊帝國主義者，是不能分別彼此與前後的。所以我們革命黨要打破這兩種戰線，是更要加倍努力，格外奮鬥才行咧！
今天正當我們閱兵的時候，遇著這種狂風暴雨的氣候，正所謂在風雨飄搖之中，這也是好像我們中國國民黨在廣州市的光景一樣，無日不在飄搖不定之中。我們當?這種緊急存亡的時候，大家更加奮發才行。我們要曉得，現在中國國民黨的根基，還是很薄弱的，我們黨的生命，都在我們一個學校裏面。這種本黨的生命責任，我們是應該擔負起來，不能有一毫客氣與推諉的，如果我們還不奮發，還不努力實行我們黨裏的主義，便是我們黨裏的罪人，也就是我們全國國民的罪人，這樣的人好像死尸一般，還有做人的意義麼？還算是有中國國民黨黨員的資格麼？還算是陸軍軍官學校的學生麼？我但願今日雙十節以後，我們軍官學校同志明白我們 總理所創的三民主義，了解我們　總理所定的五權憲法，大家一齊向我們這條光明路上走去，繼續我們先烈十三年前的今日為革命而犧牲的精神，完成我們革命的責任，這是本校長希望各位同志學生的地方。


革命黨員應負起國家興亡之責

內容來源：卷十 演講
隸屬章節：演講＼中華民國十三年

版面原件： 第105頁，第106頁，第107頁，第108頁，第109頁，第110頁，第111頁，第112頁

〔第105頁〕

——中華民國十三年十月十九日在黃埔軍校講——

〔要旨〕
一、革命黨員辦事，要有常人加倍的精神，纔能盡到責任。
二、青年做事，要平心靜氣，使社會受我感化。
三、革命黨人要有親愛和勞動的習慣。
四、大家要協同一致，以主義為中心來努力奮鬥。
五、革命黨的基礎，是從下面做起。
六、學問無窮，不可一得自滿。
七、中國存亡，本黨成敗，在此一舉。
〔本文〕
好久沒有同各位講話了。今天趁?大家都從野營演習回來，正好和諸位講一講本校的情形。我們學校裏，本來範圍是很小的，然而我們現在做的事很多，和原定的計畫比較起來，簡直要多二倍以上，所以現在弄到非常為難。別的不必講，單就房子方面來說，就已經安置不下了。房子寬一點，對於衛生上才適當，這自然是誰都願意的。然而我們現在已經不能照這樣做去，現在我們革命黨做事，只問這件事要不要做，如果要做，無論如何困難，都要去做。比方本校長的學問才力，本來是不夠做本校的校長，而此時沒有人肯來擔當這件事，所以我不得不出來擔任，盡我黨員的責任。這是好比挑擔子的一樣：本〔第106頁〕來只有挑五十斤力量的人，此時也不得不勉強挑一百斤了，不問他挑得到挑不到，先要挑起來再講。現在我們中國的環境，已經危險到極點了！所以我們只得振作精神來奮鬥。只能做五十分工作的人，現在一定要做一百分才行。因為革命黨員無論做什麼工作，都要比平常人加多一倍，必須這樣的去努力，中國的革命，才有成功的希望。大家若是仍然不負責任，或且半途而廢，甚或苟且偷安，便是沒有勇氣，無論什麼事，就都辦不了！所以我們做革命事業的人，要具有比人家加倍的精神。人家只能做八點鐘工作，我們便做十六點鐘；人家只能挑五十斤，我們就要挑一百斤。這是革命黨人惟一的責任，也是辦事惟一的方法，不然，就不像革命黨人。
現在第一總隊的學生，都已分到各部各隊各團去做見習官了。我有幾句緊要話，要對大家講講：青年時代的人最要緊的是什麼？就是要平心靜氣的去做事。無論遇了什麼事，我們都要平心靜氣去處理他，切不可憑?自己的感情和一時的意氣去做。如果只隨?自己的意氣去做，結果就一定失敗。因為我們青年人，都是性子很急燥的，什麼都想趕快做好，但是在事實上，又決不能這樣的。比方我們看見國家和社會腐敗的情形，就想一下把他改造過來，然而做起來又何能這樣的容易。我們越想趕快弄好他的事，他就偏偏弄不好，並且反要被他們敗壞了。所以我們做事，尤其做革命事業，絕對不可憑?我們青年一時的意氣去做，不然，不特事業做不成，反得連自己都不能在社會生存了。我希望大家以後出去社會上做事的時候，偏要鑽進那個腐敗的地方去做。切不要以為我是學生，便不屑到那些腐敗的地方去混。只要我們此志不墮，此心不死，隨便到那個腐敗的地方去，不會受他的傳染，而且使得他們受我們的感〔第107頁〕化，慢慢改良過來，就可以達到我們的目的了。如果一味高傲，瞧人不起，那末，最終結果，只有給人家妒忌排斥，還能夠做得什麼？
不過我們到腐敗的社會裏去做工作的時候，就要留心一件事：我們的身體，雖然混在腐敗社會的裏面去，可是我們的精神，仍然光明的；態度和方法，是不妨隨時改變，而我們的主義和目的，是要始終如一的。總理說得好：我們作社會運動的人，就好像教馬的馬夫一樣，要把一匹新馬教好，就非本身扮馬夫不可，若是我們不扮?同他同類的一個樣子，那末，不特他不照?樣子來學，反要被他一腳踢死了！所以我們作社會運動的，也要和教馬的馬夫一樣。我們要想改良社會，就要首先和社會接近，不好拿?理想，以為我們是神聖的青年，就把人看不起。大凡革命運動，決不會突然發生的，一定是到了新舊潮流發生衝突的時候，才會發生革命的要求。但是舊勢力終歸失敗，不能存在，於是新的潮流，就得了優勝，亦就是革命成功了。所以革命與時代是極有關係的。現在這時代，是一個革命時代，不過我們要用方法去奮鬥，使人家都表同情於我們的革命運動，那末，革命就一定可以成功；如果我們方法用得不適當，不單是人家把我們的好意和熱心一概抹煞，並且我們的事業，都會發生障礙。至於革命的成功，更不消說沒有希望了！我以為作革命事業的人，有兩句最要緊的話：第一就是要勞動，要時時刻刻去工作，不要怕勞苦；第二就是要親愛，比方我們見?人家，切不要趾高氣揚，令人見了難看；我們見著同志，切不可傲慢矜誇，總要相親相愛，要使得大家同心一致來為主義奮鬥。如果我們敬愛人家，人家自然也會敬愛我們。革命黨全仗?「親愛勞動」四個字才能成功。望大家要緊記在心！

〔第108頁〕

還有一件事也是要對諸位講的就是司務長，這個職務。在外面看起來，是很粗淺的工夫，其實不然；他在一連人當中，比連長還要重要些。所以外國軍隊，司務長的薪水，比連附還要多些。有時候連長連附還要對他遷就。因為做司務長的人，先要有經驗，非經過多次戰鬥的人，都做不來。若果司務長稍不留心，就會誤了大事，平時的飲食起居，不要說是他經手；到了戰時，司務長的職務，更加重要。前次我們演習，還有許多的困難，沒有受?的，設使一到真正打仗的時候，那末，司務長的本事，就拿出來了。所以我們對於司務長方面的事，更要留心學習。本來學問是無窮的，不要學了一點，以為就夠了。如果我們存了這種心理，我們一定不會進步的。你們要曉得軍隊裏面，最巧妙的東西，就是在最粗淺東西的當中。比方我們前次野營演習的時候，有一夜，工兵隊沒有飯吃，這就是司務長不好的緣故。到了真正打仗的時候，一連兩三天沒有飯吃，是往往有的。如果司務長有經驗的，他就會曉得打算：今夜在何處宿營，前面有多少戶口，應該帶多少糧米，種種給養，都預備齊齊整整，等到軍隊到，就有飯吃。若是這樣的司務長，才不會誤事。所以見習官到了隊上，不但要服從上官，並且要敬重司務長才好。總之我們大家要曉得我們現在軍官學校裏面所學到的，還不到軍事學識十分之一，我們學問完全靠畢業後，出了學校，自己去實地試驗，切不可自滿自足，以為自己什麼都懂得了！本來諸位現在要算畢業了的，不過我還怕各位的學問不切實，所以還要把你們分到各部各隊去見習。見習以後，還要為黨服務。本校的章程，本來已經說明了，凡是受了本校兩個月教育的人，就要為黨盡一年的義務。大家應該了解自己到本校來，是來學革命的，並不是來學升官的。現在本校全靠諸位來做基本人才，建立強而有力的〔第109頁〕基礎。如果諸位以為現在已經畢業了，就去自由行動，不用說跑出去，可以做別的軍隊連排長，就是營長也可以做得到的。不過這樣就失掉本校辦學的本旨，也就是背了諸位來求學的初志。所以各位學生派到各部各隊去見習，都要照?本校主旨去做，切不要自由行動，來破壞本黨的紀律！現在對於見習官的待遇已經決定了，在各隊上或各部的見習官，都是每月發給薪金十八元。照中國的老習慣，見習官每月都是發薪金十五元，膳宿都是和排長同樣。雖然這是一樁不好的習慣，然而我們也一時改變不來。不過我們大家都是黨員，不在薪金的多少，只要有幾分精神，做幾分事，不厭不倦，耐勞耐苦，才對得起主義。有許多學生，從前在軍隊中做過連排長的，所以要派他們在教導團中做代理連長連附，他的薪餉，到第二個月看看本校的情形怎樣，或者比別的見習官多些。總之我們組織的軍隊，總不要沾染外面軍隊的惡習氣，總要養成功一種清白廉潔的革命軍人的氣節。所以不想請未受過本校教育的人來做官長。因為他們都是深中了社會的毒了。他們一到了革命軍裏來，少不得要將惡習傳染給我們的兵士。現在我們要知道中國的軍隊，尤其是西南的軍隊，最大的毛病，就是大家都沒有嚴厲的紀律，又沒有一定的遷調；今天做排長，明天做連長，後天就要做營長，所以弄得亂七八糟，毫無秩序。我希望我們學校裏的學生，出去以後，就要把這宗不好的習氣改革了去，大家要按著一定的次序和階級做去，沒有當過排長的決不能做連長；沒有當過連長的就決不能當營長。因為沒有做過下級官長的人，如果就去做中級官的時候，不但是他對於下級官的責任權限，分不清楚，而且沒有下級官的經驗，就不曉下級官的情形和弊端，往往要受部下的欺騙；並且不知下級官困苦，不能體諒部下，就會上下不和起來。弄到後來，不但是〔第110頁〕辦不好事情，而且自己帶?滿臉慚愧的顏色。所以我們革命軍更加要按步就班實事求是的做去，如此我們革命才有成功的希望。現在西南軍隊的不好，就是沒有一定的法規，以致弄到後來，只知自私自利，升官發財為本分了！現在我已草了一篇「革命軍刑法條例」。就是要我們革命軍有法律可以遵守。本來現在通行的還有一部陸軍刑法條例，但是我們革命軍有許多要更改的地方，所以我另外草這幾條刑法。現在已經呈請中央執行委員會審定，審定之後，就可以頒行了。我這幾天起了兩種草案：一種就是新兵精神教育問答；一種就是刑法條例，各見習官還要好好的把這精神教育問答來教兵士。若是兵士不明白這種問答，便不能打仗。因為這是使他們明白「我們為什麼要打仗？」「為什麼要拼命？」如果他們明白「我們打仗是為自己主義打仗的」「是為全人類的生活來拼命的」「是為救國救民來痛苦流血的」，這樣就是他們死了，也甘願的，也不會冤枉的。所以我們訓練軍隊，切不要把兵士教成像機械一樣，如外面一般軍官，把兵士看做一隻狗一樣。平時兵士的生活，全不關心，兵士有沒有飯吃，有沒有衣服穿，他們都是全不過問。只是一到打仗的時候，就下個命令叫他去打。像這樣子，就令他打了勝仗，試問你官長的心安不安呢？做人到底應該不應該如此？我現在作的這篇精神教育問答，固然還有很多的缺點，沒有完備的地方，然而總能夠使兵士們問答明白之後，便得誠心誠意去革命，去打仗。請諸位以後照著這意思，詳細講解給兵士們聽。將來不惟這些兵士都會覺悟起來；並且使不明白革命意義的官長，不能命令他們來做他們私人的利器。現在我們中國有一種特別的風氣，就是富貴兩個字，差不多沒有人不動心、不企慕的。所以一到了貧苦的時候就要變節了。現在我們除了引起國民覺悟心使他們能夠自己勉勵，〔第111頁〕養成他「富貴不能淫，貧賤不能移，威武不能屈」的精神外，還要下許多革命種子，種在士兵裏面，使他們來監視我們官長的行動，不准官長有像陳炯明這種叛逆的行為。若果不然，有兵權在手裏的人，就難保他不作惡了。大家不要說入了黨的人，就不會做壞事，現在的人心，是萬難靠得住的，我們不但不能擔保別人不做壞事；就是我們自己，將來會不會變掉，實在自己也不能相信自己！因為從前轟轟烈烈的同盟會會員，現在還要投降曹錕、吳佩孚來賣自己的同志。這樣「朝秦暮楚」的黨人，到處都可以看見的。如果陳炯明這一流，當他沒有得勢的時候，對於主義說得非常的堅定；到後來不單是要賣國叛黨，而且還要黨魁的性命。這樣看起來，你想寒心不寒心呢？所以我們今日只好從下面做起來，養成一班有知識的部下，來監督他的上官。就令他上官想要叛亂，也不能了。諸位派到各連去見習，有兩種頂要緊的教育；第一就是精神；第二就是技術。精神教育，本來是一種根本的教育，自然應當注意；精神教育發生效力之後，才能使兵士和官長共生死。我們對待部下，都要誠心誠意；部下對待我們，自然也會誠心誠意的。我們對待上官，如能誠心誠意；自然上官也會相信我們，古時所謂「父子之兵」，難道真有個父親生下幾千個兒子來當兵麼？這也不過是說好官長所帶的軍隊，他上下之間，和父子一樣的親愛罷了！除了精神教育以外，還要注意技能，比如體操、射擊、刺槍、各種技術，都要教兵士常練習。現在中國的軍隊，尤其是西南的軍隊，並沒有如同我們學校裏，來做這種基本射擊的工夫。放槍都是亂放的，所以死傷的人很少。子彈不生眼睛，我們簡直可以把子彈當作完全沒有用的東西，不要怕他。我們對敵人，也不要專靠子彈打仗。只要能夠劈刺向前勇進，等到接近的時候，用刀來刺敵人，就可以獲勝〔第112頁〕。所以我們除卻在精神上鼓勵士兵以外，平時還得教他技術，使他有所恃而不怕敵人。現在各位學生都快要去見習了。我最後還要對各位學生說句話，就是諸位的責任，到底是在什麼地方？簡單說一句：本黨的成敗，中國的存亡，都是看你們各位學生能否盡力？現在不但是本黨的同志都一心希望我們把中國革命做成功；同時全國民眾也是同樣的希望我們。我們學校所以辦到如今這個樣子，不僅是本黨的同志同胞都費盡精神，來幫助我們；就是一般同志的家眷，不辭脫鉺質釵，也竭力來資助我們，希望我們革命成功！這種樣子，同志對於我們本校，可說得什麼都犧牲了。若果我們仍然不盡責任，來報答社會國家和我們同志，那末，真是沒有天良了，還有什麼面目生存在世上！所以我們對黨，只有「鞠躬盡瘁，死而後已」，以副同志的希望，這是要各位記住的，今天我講的，歸納起來說：第一、就是說青年出去做事，要平心靜氣，使社會受我們的感化；第二、就是我們革命黨人要有親愛和勞動的習慣；第三、就是說我們同學應該協同一致，大家以主義為中心來努力奮鬥；第四、就是說革命黨的基礎是從下麵做起，不怕上官變壞；第五、就是說學問無窮，全靠實地研究，切不可一得自足；最後就是說我們中國存亡，本黨的成敗，都在此一舉，要各位同志努力。


革命黨員要做強毅的「無名英雄」

內容來源：卷十 演講
隸屬章節：演講＼中華民國十三年

版面原件： 第113頁，第114頁，第115頁，第116頁，第117頁，第118頁，第119頁

〔第113頁〕

——中華民國十三年十一月三日在黃埔軍校講——

〔要旨〕
一、報告軍校艱難草創的經過。
二、校舍分散，各學生更要自治自勉，保全校譽與本黨名譽。
三、維持軍紀風紀，要實行自治，集體負責。
四、主義就是生命，軍人要為主義而死，主義成功，即是永生不死。
五、對第二總隊學生幾個缺點的告誡。
六、官長學生不可輕視士兵。
七、大家要袪除虛榮心，盡責守紀，奮鬥犧牲，來作一個強毅的無名英雄。
〔本文〕
自從第六隊的學生，進了學校以後，我和大家講話的時間，非常之少，因為本校長的事務，一日一日加多，所以沒有工夫常常和大家講話，這是本校長非常之掛念的一件事，今日趁?有點時間，便和大家講一講本校的情形：
當本校長初受委任的時候，本校的規模還是很小的，經費也沒有確定的款項，但是本黨既已委任我為校長，我同校黨代表兩個人，祗好不顧艱苦困難，有多少力，便做多少事，所以便勉強把這校長的責任，擔負起來。

〔第114頁〕

在當時因為規模很小的緣故，只預定招學生三百名，而且預算籌備三個月後才開學；後來因為時局緊急的關係，又不得不提前開學，本校長在四月二十一日到廣州，二十六日就入校視事，當即集合官長開會，積極籌備。到了五月五日，第一總隊的學生就進校了。合共籌備了一個多星期，時間是非常之倉卒的，又加以當時投考的學生，也多得出人意料之外。在廣州投考的，竟有一千二百名之多；在上海投考的，也有五百名左右。因此本校為愛才起見，也只得增收至五百五十名，比之以前的預算，差不多多了一倍了。差幸本黨中央以及各熱心同志，都願出來維持，才能使本校續辦至如今。現在第二總隊的學生，又進校很久了，合共新舊學生，至一千二百名；連教員等一齊計算，多至一千五百六十餘名，較之以前的預算，簡直多至四倍以上。因此房子也不夠住了，從前本校住不到二百人，現在竟住著五百人了；海軍分校從前不過預算住一百多人，現在也住?四百餘人。本來我們想把校舍擴充，又因為地域所限，不能實行，現在只得將砲兵隊工兵隊和輜重隊，通通搬到省城講武學校舊址去住。第五六隊便移至海軍分校，本校就讓教導團來住。因為教導團分散到各處去駐紮，管理上和教育上，都不方便；二來他們離校太遠，本黨的主義也不容易宣傳，所以倒不如遷來本校，照正式的教練計畫來教練。本來一個學校的學生，分?幾處住，在教有上管理上以至於經費上都是很不經濟的；不過無法可想，所以不得不如此辦理。並且本校各位學生，都曾受了本校幾個月的教育，對於軍紀黨義，都有相當的明瞭，就是離本校遠一點，也不大要緊。不過各學生遷去分校，要自己勉勵，不好因為管理人少便隨便起來。我們明白黨員的責任，和學生的名譽，才能夠自治。如果有一個人敗壞名譽，就是全校的名譽都壞了。本黨的名譽〔第115頁〕也壞了，所以入了黨的人，絕對講不自由。因為一個人加入了團體之後，他就成了這團體一分子。他的好壞，都與團體直接發生關係。比方有一個本黨的黨員，做了壞事，人家只說這是某某黨的黨員，這是好比在家一樣，自家的小孩子，打了人家，人家也只說這是某某的小孩子不好，斷不會單說這個小孩子不好，所以一個黨員的行動，和全黨都是很有關係的，斷斷不能讓各人去自由行動的，以後就望各位學生，到了分校，也要自知勉勵，保全自己的名譽，也就是保全本黨的名譽。
現在第二總隊的學生，毛病百出，簡直講也講不了。從前第一總隊的學生，決沒有這種毛病。為什麼第二總隊的學生，就如此情形呢？第一件就是不告假，便自己跑到省裏去，這是成什麼樣子？我們要曉得軍人自由離職，是犯了軍法的，至少也要判十年監禁。不料我們軍官學校的學生，也做出這種不名譽的事來，就是文學校學生，也要告假才可以離校，何況軍官學校？我想這是官長管理不嚴的緣故，所以學生就可以自由行動。但是難道學生自己就不要名譽，沒有頭腦，不知廉恥的麼？現在我認為本校的風紀敗壞到極點了？以後如果再有這種毛病發生，不獨是犯者要嚴厲處分，就是連同他同隊的同學也要處罰。因為一個人不好·不是一個人的事，是一個團體的事。比方他是某一區隊的，他作了壞事，就是那個區隊的風紀不好。因為一個人的好壞，都是可以改變；如果一區隊的人都好，他一個人也壞不來，必定要受大家的感化。所以一個人的好壞，決不是一個人的事，是全體的事。我們做革命事業的人，不惟自己好，同時要使同志通通好，並且還要使旁人也受感化。我們出來作事，本來是為了眾人，如果只求自己一個人的生存，便隨處也有飯吃，有衣穿，何必一定要出來辛辛苦苦地來革命？所以我們不惟自〔第116頁〕己要學好，同時也還要別人也學好。這就是自治的道理，如果一個人不知自治，便簡直可說他沒有做人的人格！
我常常愛讀人生哲學的書籍，起初對於人生的認識也是不明瞭的，後來才把人生的目的，歸納為兩句話，就是：「生活的目的，是增進我人類全體之生活；生命的意義，是創造其將來繼續之生命。」這兩句話，前一句是指生存時說的；後一句是指死後說的。我們人生的目的，到底是什麼？就是在增進全人類的生活，如果各人自私自利，不顧百姓饑凍痛苦，這還算得是什麼人？還有什麼人格？至於死的一個問題，在我們看來也是很平常的，一般無知識的人，莫非是偷生怕死。但我們要曉得死是不可怕的，我們人的生命，不是一片時的，是可以繼續不斷的。因為我們的肉體雖死，然而我們的精神還在，一代一代地傳下去，以至於永遠不死。如果以為我們死了，便生命斷了，這是大錯的。要是一個人死了，便生命斷絕了那還不是和牛馬昆蟲一樣？他們也有生命，他們一見了刀槍也會怕死，不過他們死了，便什麼都沒有了。我們人類呢？就不然！我們死了，還有我們的同志，還有我們的子孫，只要我們的主義能夠生存到何時，就是我們的生命也能繼續到何時。照這樣看來，主義就是生命，我們做軍人的，今日死，明日死，都是不知道的，只要我們是為主義而死，就是死了，也像是生的一個樣子。因為我們死了，還有我們的同志，我們的同志死了，又還有我們的小同志，如此繼續工作，以底於成功，那時就是我們的主義成功，我們死了有什麼不瞑目，不安心？各位學生，對於人生的認識，一定還有不明瞭的，以後就要拿定宗旨，至死不變才行。

〔第117頁〕

還有一件事就是至今都還有逃走的學生，大家受軍事教育，和主義陶養，已經兩三個月了，都還有這種行為，實在令人可歎！現在我們學校裏，總算是很寬待的；然而都還有怕苦，以至於逃走，將來到了別的更苦的地方，不是更要怕苦麼？像這種人，不但是三民主義不能行，就是他個人的事，也做不成功！我們要曉得，做人是要勞苦的。如果不勞苦，又何事可成？所以現在這些怕勞苦的，第一就是他對人生觀念沒有了解。如果真了解了，他就決不會怕勞苦，也決不肯苟且偷安，就是赴湯蹈火，也在所不辭，何況受這些小小勞苦；第二就是本校辦理不良，所以使得學生不肯勞苦，不過我們學校裏的學生，都是同志，大家總要自己管理自己，做官長的不便太過嚴厲，致失學生人格，並且我們還願給大家發展個性，不願造成一般機械一樣的軍人，所以我們事事都從寬辦去。不料做學生的不知自重，看見官長不十分管理，便隨便起來，這是本校長當日失職的地方。
第三件事，就是第二總隊不但內務不整齊，並且服裝也太不整齊。在學校內都穿起外套，戴起風帽，並且還在風帽之外再加上一頂軍帽，像這樣腐敗的情形不但軍官學校不應該有，就是強盜也沒有這樣腐敗的情形！我們作軍人的，第一就要強毅，使得社會上尊敬我們。現在天氣還不十分冷，就穿起外套來，這還成什麼樣子？以後沒有得?上官命令，就不准穿外套，晚間出去放步哨的時候，穿不穿外套，戴不戴風帽，也要聽官長的命令，如果有違反的，不特學生要重辦，就是官長也要重辦！現在大家都是二三十歲的人，正是年富力強，不特在廣州不必多穿衣；就是在長江各省，一件夾衣可以過去。前回我已講過，我們作軍人的，要耐凍、耐餓、耐熱、耐痛，不特軍人應該如此，就是凡是黨員都應該如此；〔第118頁〕如果不能耐苦，到了困難的時候，還不變節降敵嗎？我們軍人，是要具備不求人的精神，餓死就餓死，凍死就凍死，痛死就痛死，如果不能，還能作革命運動嗎？從前我們在北平保定速成學校的時候，這個樣子凍的時候，外面也不過穿一件棉衣，非到大風的時候，都不准穿外套。要曉得一個人一穿上外套，就是好像病人一般，使人難看極了！我們作軍人的，應該時時監督自己，不一定要官長來監督；如果能振起強毅的精神，便什麼都不怕了。
還有一件事，這是我曾對第一總隊的學生講過幾回的，我們的學校，完全是黨員的，三民主義就是我們學校的中心。只要是同志，都可以團結起來，好像兄弟手足一樣；如果不信仰三民主義，那就不是同志了。我們完全是以主義為中心點的，不管中國外國，更不管同鄉不同鄉。比如我是諸位的校長，但是如果我違反三民主義，諸位就應該認我為敵人。中國的擾亂，就是因為大家以感情用事的緣故。比方皖系、直系、奉系都是只顧一派一系一鄉一姓的利益，所以弄得全國不安，所以我們對於什麼同鄉會，要絕對禁止。若果為要以地域觀念來成群結黨，如何不到北洋系直系去做人家一姓一家的走狗去呢？還到這裏來幹什麼？上前一個禮拜，聽說有人要組織同鄉會，這是我們要嚴禁的。我們在學校裏，黨就是我們的大集合，何必還組織什麼同鄉會來分散團結？以後希望大家勿作此想！

還有一種，就是學生看兵士不起的習慣，也是很不對的！我們既然到來學軍事，學生就是兵士，兵士也就是學生，並且越是兵士，越有用，比方打起仗來，兵士實在有槍去殺敵人，就是餓死凍死，無論如何危險，他們也不怕，這才是真正的生活。如果以為我自己是軍官學生，將來出去就事，一作大官，〔第119頁〕便看士兵不起，這是大錯！和本黨的主義正相反了。因為一個人能當兵，就是能作人，就要去教導他，
愛護他。如果我們一見了兵士，就擺起軍官的架子來，便作看不起他的樣子，兵士還敢和你接近麼？所以我們不惟不可自家看兵士不起，並且還要不准旁人欺侮他，千萬不要自高自大，把兵士不當人看！比方我現在做了一個兵，我就可以拿一桿槍，實實在在去打敵人，如今作了校長，便不能拿槍去殺敵人，這就是我們不如兵士的地方。以後總望各位學生，切勿再看兵士不起！總要做實實在在的真事體，決不可好高騖遠，來作高官厚祿之想。我們是革命黨員，我們就要殫精竭力，來為國為民，就要犧牲一切，尤其是要免除虛榮心，來做一個「無名英雄」。如果我們同志大家，不想自私自利，亦不想沽名釣譽，人人盡責任，人人守紀律，那不要說是本黨有幾十萬的黨員，就是只有我們學校一千二百名的學生，那我們主義亦儘管可以成功了。


革命軍特殊的精神和戰術

內容來源：卷十 演講
隸屬章節：演講＼中華民國十三年

版面原件： 第120頁，第121頁，第122頁，第123頁，第124頁，第125頁，第126頁，第127頁，第128頁，第129頁，第130頁，第131頁，第132頁

〔第120頁〕

——中華民國十三年十一月九日在黃埔軍校講——

〔要旨〕
一、本校學生是繼起的革命黨員，人人要以繼承革命事業自任。
二、革命軍第一要革心——不要錢，不貪名。
三、手訂革命軍刑事條例與懲罰細則和精神教育問答，人人要本此自反。
四、軍事瞬息萬變，戰術貴乎應用。
五、戰鬥心理——「我不怕敵，敵必怕我」與「團結」之重要。
六、革命軍的精神，要冒險犯難，以少勝多。
七、準備的秘訣，在作到「平時一如戰時，戰時一如平時」。
八、作戰最要注重搜索警戒與聯絡。
〔本文〕
我們中國國民黨黨員——尤其是陸軍軍官學校學生青年，一班新進黨員，要曉得，我們現在處的是什麼地位？就本黨的歷史來說，我們是後進，也就是本黨的後代，本黨主義的實施者，先烈沒有作了的事情，我們就要繼續完成，要做先烈的子弟，要做本黨的後繼，這就是我們的地位。現在本黨黨員青年的責任，完全如子孫繼承祖先的一樣，繼承本黨未竟之志，所以我們大家，差不多要自己曉得就是本黨一個子孫，要是我們不能繼承本黨事業，不能盡到自己的責任，就是敗家子，不肖子。本黨為什麼還要〔第121頁〕有我們這班學生，這班黨員？因為本黨的生命要有不斷繼起的青年同志才可以延長下去。所以 總理期望我們黨員——尤其是期望我們後進者之殷切，好似父兄期望子弟一樣。所以我們要曉得，實際上我們完全是本黨的子孫，要能繼承本黨的事業，不要做敗家子，不肖子；要將本黨的黨綱， 總理的主義，平時研究的事情，一一實行起來，要使本黨天天興旺發展才行，因為要本黨能興旺起來，所以不得不完全要靠我們後進者來繼承事業。現在本黨力量，雖然還沒有充足，將來一定可以很強盛，一定有我們主義成功的時候。我們國民黨辦到現在這個地步，已是很不容易的； 總理提倡主義能達到這個地步，更是非常之不容易；我們要是不能繼承革命事業，而致使它在我們手裏敗下去，那不僅不能做革命軍人，不能做家裏的好子弟，而且完全是敗家子枉生人世了！這一點，我們黨員學生，通通要明白，各個人都要能夠盡所負的責任，黨才容易成功，否則，黨完全敗於黨員的身上，罪有攸歸，所以這一年之內，——本校長任職以來，沒有一時一刻不在你們學生身上?想。惟恐你們不能守規律，不能得進步，不能了解主義，弄得到頭沒有結果，我的腦筋時時刻刻都是想?這種事情，要是學生還不長進，不了解此意，不能勉副 總理、中央執行委員會，以及一班同志之所以期望於我們的，那差不多——可以講——不僅是一個敗家子，簡直是亡國奴！將來一定不能實現我們的主義，不能盡黨員的責任，不能為國效命，所以各位今後派出去的時候，不能全靠長官指引你們，各事都要自己去檢點，沒有看見官長，而所作所為，通通像有一個官長在面前樣，時時刻刻不離我們的主義。凡所做的事情，講的話，通通不能違背我們主義，不可忘了官長訓話。我們自己應該切切實實把責任擔負起來。如其不然，同外邊的所謂黨員所〔第122頁〕謂學生一樣，懵懵懂懂，一點也不曉得，腦筋中間，只有升官發財，自私自利的迷夢，這樣子，就不是本校學生本校黨員了；如果有了這種惡思想，便會打消了真正為黨為國的精神。我們一定要為黨來做人，要做黨的真正的無名英雄，那才會有主義成功之日。一個人第一要緊的操守，就是不要錢，不貪名。如果我們要有好名心，受了虛榮的衝動，什麼事也不能成功。我們做黨員的，要做一個實實在在的黨員，若天天想升官發財，就是違背做人的真理，亦就是破壞本黨的紀律；我們要做實在事情，不要好名，什麼虛榮，都要當作浮雲，有一分力量，盡一分力量，不管是我有很大的功勞，人家有沒有稱許我，獎勵我，我只知做到徹底的黨員，自己埋頭苦幹不管上面曉得我們功勞與否，總是一樣的向前做。我們不是為自己，不是為上官，也不是為什麼人，我們完全為主義來作事情！我們完全為人類來服務！要是存有一點盼望人家的稱譽的念頭，那就通通弄到虛榮上去了，那就不是真正的黨員了。虛榮心發達到極點的時候，就會弄出叛黨賣國的結果來了，什麼事情都幹得出來了。所以我們要曉得，有名英雄，是小說上講的。只當人家的笑談怒罵的材料，不是現世所有的。為什麼本黨革命幾十年到今日尚不成功，沒有統一，亂七八糟，甚麼道理呢？就是因為從前黨員裏有的太壞，虛榮心自私自利太重，只顧他的私利虛榮，對黨務完全不留心，所以黨的事情一點沒有結果，我們千萬要打破從前的一切習慣，不良的行為，我們自己要來解決自己，從今以後，要做一個正大光明，赤心為黨的黨員。要是我們自己不能排除這齷齪的心事，打破這因襲的惡習慣，這樣子，不僅自家個人沒有好結果，而且本黨亦是一定被累的。從前的不消說了，如果今日我們學校的黨員，還是升官發財的念頭去不掉，還有什麼話說？我們一定要痛下〔第123頁〕革心的工夫才行。（革心）
各位以後出去了在各隊見習的時候，我們要教導人家，隨時隨地一舉一動，都要做人家的模範。在學生時候有官長來教，現在學生時期快過去了，就要出去教人。一個人能夠做好模範給人看，受教的也會一樣子受他感化起來的，要是自己做出不良模範給人看，受教的也便會學壞起來；由此可知我一個人的好壞，就要影響多數人的好壞，我們切不可因我一人而害了多數的群眾，此後一舉一動，要更加留心，不像從前學生時代可以隨便些的。而且在學生時候做錯事情，壞了事因為他是學生，智識還未充足，經驗不夠，學問未到，官長可以原諒他；要是做了長官以後，經過了學生時代，完全要自己做人家模範，什麼事也不能原諒。犯了過，該怎麼罰，便怎麼罰的——如果做官長的還要人家來原諒，我們紀律，豈不要給他完全打碎了嗎？無論軍紀、黨紀，豈不完全被他一個人破壞了嗎？所以做了官長，要曉得官長完全是人家的模範，尤其本校學生就是本黨的基本人材，一點紀律，不可違背，絲毫不容苟且，一定是要嚴守紀律。現在西南軍隊，以及中國所有的軍隊，弄得糟到這步田地，就因為上矇下蔽，下面的舞弊營私，上面的不敢責他，簡直是紀律二字掃地無遺，所以所作所為的無非禍國殃民的事。如果我們要真正做一個革命軍，便要將一切的惡習，掃除淨盡，要是上面有錯處，部下應該要立在監督地位，部下有不良的地方，上官自然是要照律嚴辦，沒有一點情面。這件事，要各位大家以後徹底明白的。因為要一個軍隊好，須要愛護部下，但是愛部下要以德；就要以身作則，法重如山才行。對於部下，凡事責備更加嚴密，你要曉得責備更嚴密，越是愛護的表現，自然是好的越發愛護了，壞的要越發責備了。至於從〔第124頁〕前好的而後變壞的，則更可痛恨非拿加倍的紀律治他不可的。我以後對你們，一定照這樣子辦，這才算我不暴棄你們；旁的當官長的，因沒有受過本校教育，亦沒有受過像我們自己本人一樣的教育，那是另一說。至於本校黨員，無論是你們，是我自己，都是一樣，要是我自己有了錯處，如果自家不能處罰，自然聽受你們的制裁，如果我的部下有不好的，我亦一定要嚴懲的；你們已經到了畢業的時期了，恐怕革命軍練不好，所以我定了革命軍刑事條例及懲罰細則出來，要是誰個犯了那種紀律，一定照刑罰條例辦理，毫不寬假。我們革命軍部隊，無論那一個黨員，不論到什麼地方，都應該守個人的本分，盡個人的盡任，你要曉得我們一個人在社會中間，要曉得現在社會怎樣情形，國家怎麼樣情形，世界上怎麼樣情形。通通應該要徹底了解，尤其是軍人，他更應該研究軍隊裏怎麼樣情形？譬如我們做了排長，上面有連長，下面有班長，還有士兵，我們做排長的地位責任是怎麼樣？要更加研究明白，然後做出來才不會錯亂。比方本校長做事，大家曉得是很激昂，很嚴厲的，要是部下做錯了事，決不能讓其挨過，不但是要當面責備，並且要照紀律嚴辦的；如其對於士兵還能有一點體諒，對於學生，亦有可體諒的地方，至於官長這是絕對不體諒的。比方連長有責備排長的時候，我們做排長的是應該要甘受的；班長有壞事，他也是一樣地甘受排長責備的。我們革命軍，完全是依賴紀律的。凡是部下對於上官，無論受怎麼責備，一律是要服從的，不能以為上官責備了我，就生出惡感，連了向來信仰心都失去了，那就是我們革命黨已往的毛病，亦就是上下不能聯為一氣的緣故。這就是不明白主義的緣故，就是不明白他地位和責任的毛病，我們以後要使個個黨員能夠做真正革命黨員。重廉恥，守紀律，鐵面無私辦去才行。我現在〔第125頁〕編了一部精神教育問答，這部書完全是我自己親手定下來的，是教訓新兵用的，而且我們還要拿來自習，看了一遍之後，要問問我自己對不對，如果有許多地方我們自己還沒有做到，我們還要努力做去，所以對於以後自己的責任，教訓人家的東西，都要時時刻刻研究，不要拿到書本子平平念過去就算了。無論什麼事情，對於一件事物，總有研究的價值，無論什麼東西，總有一個道理在內。我們如果能夠照這樣研究下去，才可以算是革命軍人。還有一件頂要緊的事，就是要自家反省平日自己講的話與做的事，究竟對不對？我教訓部下的，和上官所教訓我的，又是對不對？同志間有意見的時候，或同學間有誤會的地方，又要省察我自己有沒有道理？一個人自反是最要緊的，沒有自反心的人，一定不會進步的。所以我們無論對人和自處，時時刻刻要想到我們自己有沒有達到這步工夫才好。（自反）我們既經曉得我們革命的責任這樣重大，黨之成敗，國之存亡，通通在我們身上，我們應當怎樣才能夠克盡責任呢？我們應當要忍勞耐苦，時時刻刻要自己檢點、研究，總要想完盡我們黨員的責任，實現我們黨的主義。要是個人能夠這樣子，我們黨的主張，沒有不可以成功！假使本校學生一千人中間，一個人不能盡其責任，不能實行主義，就可以敗壞他九百九十九個人的團體，所以黨員對於黨，不能說黨員一二個人不好，不打緊的，要曉得一個人不好，就是大家全體有關係的，一定要人人都好才行。總要同心協力，大家都做好了才行。我們不進黨，還可以隨便過去，既然進了黨，便要為黨盡個人責任，不要說少我一個人不要緊，有大家努力就好了。這樣就是敗家子的行徑了。現在各學生派出去見習，將來帶兵的時候，與現在所學的東西，便有試用之處。但對於戰術上，應該有許多事情還要研究的。我們〔第126頁〕學的只是學術的原則，總把他應用於事實上才好，原則不過只有幾條，你要曉得，軍事是瞬息萬變，臨機應變是最要緊的。所以我們不要說畢了業，就學完了，這是不行的。你要曉得，戰術完全是靠應用的，就是所謂「運用之妙，存乎一心」，敵人怎麼來，我們怎麼去，如何防禦，如何行軍，如何宿營，通通是非加一番研究不可的。
今天還有對於戰鬥心理上要有幾句話，和各位講講。戰鬥上，一方面就是我們自己本軍，一方面就是敵人，我們要打敵人，敵人亦要打我們，兩相對抗?，我若怕敵，則敵不必怕我了，我若不怕敵，那敵必要怕我，所以我不前進，敵必前進要來攻我，只要我能堅定不退，敵人一定不敢來攻我的。所以中國古時兵家有兩句話，記得是「我不畏敵，敵必畏我，敵不畏我，我必畏敵」，這個意思就是如此。從前中國兵家這樣解析戰鬥的心理，是很貼切的。要是我們不怕敵人，我們必定前進，敵人必要後退了，如果我不前進，那麼，敵人必要前進來了，所以我們打仗的時候，不怕敵人，只顧前進，那麼敵人沒有不怕我們的；假使貪生畏死，敵人進來，就手忙腳亂，不知抵禦，這樣必定要被敵人打敗的。所以戰鬥的時候，全不用怕，看見了敵人更不要怕。敵人有兩個眼睛，我也有兩個眼睛，敵人有一條槍，我也有一條槍，況且我有技術，又有訓練來應用，敵人沒有這樣技術和訓練。你看現在那一個軍隊，有集合一堂，教幾個月的，那一個有這樣的精神，為國為黨的呢？不要說我們兵器好過敵軍，就是單說我們的精神，亦足以打破敵人而有餘了。既然明白這個道理，那裏還有怕敵人的道理，那裏還有不戰勝的道理？我們真可號稱中國「無敵的革命軍」了。這個可能，或不可能，就是在各位學生的身上。我們這班學生〔第127頁〕，老實講，各處軍隊沒有一人不怕的，我們要自己能利用這種心理和聲威，沒有不可以打倒敵人的，我們主義沒有不成功的！所以我們明白了自己的地位，和現在的環境，更要奮發精神來奮鬥，還有甚麼敵人不怕我們呢？只要你們大家能夠振起精神，就將所學的東西拿出來用，大家能夠同心同德，始終一致，生死不渝，如果這樣，還有甚麼軍隊不怕我們呢？那個頂有力量的，我們就要打那個頂有力量的敵軍。如果我們五百多人，成一個整個的鐵軍，就是無論如何強有力的敵軍，也可以打破。若是我們不能團結精神，那不管敵方軍隊是怎樣脆弱，還要給他們打破的。因此各位畢業之後，我們的精神是要這種樣子。現在還沒有畢業之前，更加不能各個分散，致使我們團體變成散沙，把本黨開辦本校之至意， 總理辦理本校之目的，以及一班同志之熱心，完全落空，如果這樣，我們就真正沒有黨員的資格了。所以各位學生，有黨員資格沒有，能做革命軍人不能，就看各位是不是個個都能團結精神，做人徹底不徹底。如在見習官時代，借辭請假，託故辭退，就是違反我們本校的宗旨，這種人決不能做革命軍軍人，國民黨黨員了，所以以後，要看你們有做革命黨精神沒有？有團結精神力量沒有？是不是始終一致，在這個團體之內群策群力？你要曉得沒有團結力，就沒有黨員資格！你們各位要明白這個道理。（團結）剛才所講的，我們革命的責任，還沒有講完。各位學生要曉得，我們革命黨，做的事情，不是做平常的事情，是做非常的事情，所以革命的軍隊打仗，是要打非常的仗，不是打平常的仗，平常軍隊打仗，一個兵去打一個敵人，就算是好的了。我們革命軍隊打仗，一定是至少要一個兵來打敵人十個兵才行的。比方國際間一國與一國打仗時，不但是前方很整齊，就是後方勤務也弄得很完備，什麼準備，都很〔第128頁〕充足，預備好了才來打仗；至於我們革命軍打仗就不同了，那一天有敵人，那一天要打仗，四方八面，千千萬萬的敵人，拿我幾百個革命軍人便要打破他。因為革命軍是以少數打勝多數，不一定說他有多少兵，我也拿多少兵應付他。他有了補充，我們沒有補充，就不能打他。這就是革命軍的戰術了。如果一定要這樣呆做，那麼，北洋敵軍至少有了三十師以上兵力，我們一定要找二十師以上的兵力，去和他打仗，恐怕練了二十年工夫，也不能成功；就使有了這個時間和地點，練了二十年之後，和北洋軍隊去打，我們革命軍的經濟軍實，那一樣可以及得他們？你們還要曉得，我們練一天兵，他們比我們可以多練三十天兵，他們一天的進步，比我們可以增多三十倍以上，這樣子那裏可以照正式的方法，來準備一切呢？所以我們革命軍打仗，非有一種特別方法，決不能成功。革命之所以可貴，就是不在數量，而在質量，不在物質之多寡，而在精神之有無。如果我們革命軍有一致的精神，這個精神，就可以完全壓倒敵人，所以我們常常要拿少數軍隊來打多數敵人，第一就要團結革命黨員的精神，能忍勞耐苦，要不怕敵人。你們要曉得敵人的精神是很散漫的，敵人做了這種叛逆行為，他自己曉得自己沒有道理，國人所以不能容納，所以他的膽量，一定是很弱的，就使他的人數多過我們，就是億萬人，有億萬人之心的，既無主義，又無精神，如同散沙一個樣子的。如果我們拿很快當敏捷的手段去打他們，一定是要為我們撲滅的，況且我們南方地形複雜，交通又不便利，更加容易打破敵人。比方在東方叛逆的陳炯明，他的軍隊有在汕頭，有在梅縣、惠州等處的，一個星期集中不攏來的。我們揀著他一個要緊的地方，以迅雷不及掩耳的手段去攻擊他們，等到我們開始攻擊的時候，他才曉得。通報他方軍隊來救援他，而他方軍隊〔第129頁〕定不能在短期間集中的。並且來與不來，還不曉得，因為叛逆的軍隊，都是沒有主義，都是同床異夢，以個人私利為前提的。那麼，這一個要緊的地方，早給我們攻破了。所以革命軍第一件要緊，就是要團結精神，忍勞耐苦，敏捷確實，革命軍的戰術，就是以少數戰勝多數，不單是不怕敵人，並且使得敵人怕我們，敵人怎麼要怕我們呢？就是先要我們不怕敵人，什麼樣的強敵，我們不怕他，無論如何強敵，我們都要打破他，這樣子，敵人方才會怕我們。這團結精神和動作敏捷，是革命軍第一個要素，然而革命軍的數目不多，究是能力沒有幾多，所以我們兵力要集中一塊兒，來打敵人要點。如果集中兵力，專向一點去打他，恐怕還要被敵人包圍。然而你要曉得以少數戰勝多數的軍隊，往往是要受包圍的。但是你能集中一點，拼命打破他要緊的一角，那其餘的敵人就會潰散的。所以我們攻擊的時候，不要怕側面的敵人來包圍來抄襲，只要計算距離與時間，拼命的打破他最近或最弱的一點。先打完此點，再打旁的，就是他有從側背打來的時候，而我們現在攻擊的，還是要認定一面來攻擊他原有的陣地，堅忍下去，打破了他那一點，便可衝破他的戰線，他就自然而然會渙散的。所以革命軍，就是要集中，就是要團結。這是很要緊的話，須要留心記?。至於後方或側面危險受包圍的時候，自有司令部來負責任，來顧慮的，不要前方軍隊來多心。總之，我們革命軍完全拿精神來戰勝敵人的。如果沒有精神，便不會成功，亦不成為革命軍了，革命軍既然藉精神鞏固去打破敵人，這精神的表現，就是冒險。不冒險不見得有精神，一定拿自家生命和敵人拼個死活才好。這樣才可以有少數打勝多數敵人的希望。在戰鬥上說，危險的地方很多，但革命軍完全是憑?一種革命精神，拿少數來戰多數的，往往在敵人想不到的地方來進攻〔第130頁〕。比方敵人靠山臨水而陣，敵人定以為革命軍萬不能通過的，敵人這樣想，革命軍人總不如他所想，而要突然包圍襲擊，出乎敵人意料之外，所以很險阻的地方，革命軍都可跋涉。這樣子包圍敵人，敵猝不及防，完全可為我們所包圍打破的。要是沒有冒險的精神，耐勞的決心，動作不快捷，精神不團結，不能具備革命軍的特質，必不能打勝仗。如此還配做革命軍麼？（冒險）

以後各位出來見習，差不多通通要帶兵的。第一要緊就是動作快當，凡是一件事情要能夠快當，就是平日要有準備。準備是怎麼說呢？就是「平時要作戰時之事，戰時要作平時之事」，這樣子準備才能夠快當。平時要時時刻刻想怎麼準備，怎麼進攻，念茲在茲。則戰時便視若平時一樣，不曉得戰時和平時有什麼兩樣不同的地方，這樣才可以打仗，才可以做很好的軍人。要是平時不準備，等到臨機慌亂，人家二十四小時內，全國動員完畢，我們經過二十四天，還沒有甚麼動作；人家動作快當，一個命令下去馬上便行，等到你慢慢的準備好了出去，他早已把你打破了。所以我們對於將來作戰，時時刻刻要準備，要提防，你們要曉得戰事不是到戰爭時候，才發生的，我們豫想將來的目的敵，現在早已同敵人在戰鬥之中了，等到真的開戰時候，這戰爭就是已經在結局的時候了。你們如果能夠了解這句話的意義，就不愧為做軍官學校的學生了。以軍人平時當作戰時看，戰時當作平時看，戰時和平時不可分開才好。你們要明白我們四圍的環境，沒有一時一刻不在戰爭之中，現在學校裏，似乎平平安安的樣子，究竟是無時無刻不在奮鬥之中。你們能夠曉得這個道理，而且能夠照這個道理，著著進行，就是能做革命軍人。如其不曉得這個道理，就是不能做革命軍，而且簡直不能做陸軍軍官學校的學生。實戰時候，大家在野〔第131頁〕營演習之中，諒必可以看出一點來。作戰最要緊的是聯絡，聯絡是件頂困難的事情，沒有傳騎和電話，更是難上加難。我們作戰，不好比外國，外國機器進步，技術發達，所以甚麼東西都容易。總之各部隊如能聯絡，就能打勝仗，不能聯絡的時候，就要打敗仗，這是頂要緊的地方。如果我們能夠聯絡確實，動作敏捷，大家能夠協同一致。如此十分之六可操勝算，必不會給人家打敗了。如果不能聯絡，就是不能團結，所以我們各隊各隊之間，各營各營之間，第一要緊是聯絡。要曉得作戰聯絡是最難一件事。惟其最難，我們更要留心。此次演習時，還有對於前方警戒，各隊差不多很少留心，是一缺點。在軍隊中警戒與聯絡，兩個勤務不能做到，差不多如同一個瞎子一樣。你看瞎子打仗，會不會打勝呢？還有作戰時候要嚴密，比什麼事都還要緊得多。戰術只有幾個原則，最要緊的還是完全要自己臨機應變，前後左右各方的搜索、警戒、聯絡，這三件事情，在作戰上，切不可疏忽一點，要緊緊記?。（搜索、警戒、聯絡）
本來今天還有許多話還沒有講完，現在講的時間太多了，恐怕各位還有旁的事情要做。而且聽的太久，未免有些疲勞。現在我把要緊的話，簡單地的再講幾句。第一就是千萬不要忘記了本校校訓「親愛精誠」，大家同學最要緊是親愛精誠四個字。要是違反這個校訓，就是本黨的敵人。以後總要時時刻刻本著這親愛精誠四個字去做事才好。要在精神上團結起來，使得同心同德，意志一致，要來擔當革命的責任。至於研究學問，要從平實處?手，不要好高鶩遠。你要曉得軍事這樣東西，最粗淺的地方，就是最深遠的東西，最容易的東西，就是最高妙的學問。尤其教訓兵士的東西，總要能夠實實在在的做得出〔第132頁〕來，那就夠了。教人的東西，一定要自家先來做到才行，如其不管自己做得做不得，只管要求人家去做，這就是自己欺騙自己。所以我們只要拿教育兵士的東西，先要自家來做到，如果我們自己還沒有做到，不要去救人家。凡到教士兵的東西，總要自家能夠先勉力做到，這樣子，無論你們到什麼地方，本校長都可以安心了。


革命黨員根本精神就是「為主義而死」

內容來源：卷十 演講
隸屬章節：演講＼中華民國十三年

版面原件： 第133頁，第134頁，第135頁，第136頁，第137頁，第138頁，第139頁

〔第133頁〕

——中華民國十三年十一月二十九日在黃埔軍校講——

〔要旨〕
一、「眾以部分，事以類合，」黨的組織與軍隊的組織，同樣重要。
二、學問、主義、事業，都要從基本作起。
三、革命黨員要以主義為中心，以黨為家庭，打破一切畛域觀念。
四、軍人敢死的觀念與戰鬥紀律之重要。
〔本文〕
上午黨員會議的時候，因為時間不夠，所以我沒有甚麼提議。現在第一總隊已經快畢業了。本來本校特別區黨部，也是要改組的；但是在未改組以前，還望大家負起聯絡的責任。每一個星期，各組長仍然要向校長同黨代表報告一次。到了大家分散了以後，亦要請各組長負起團結的責任，把本黨和個人的情形都互相報告，要是這樣，我們大家的精神才能夠團結起來。我們國民黨自從改組以後；為甚麼要分設區黨部區分部呢？也就是因為要這樣才能夠把各小部份團結成為一個大黨。比方組織軍隊，也是這樣的。軍隊裏面分步騎砲工輜重等兵，亦就是要有條理有部署才好管理；如果亂七八糟沒有一個編制，步兵有幾多，工兵有幾多，都不曉得，沒有一個統計；那末，一打起仗來，就不能分配，亦就不能指揮，這樣是沒有不失敗的。所以做事一定要有組織，有條理，所謂「眾以部分，事以類合，」就是這句話。〔第134頁〕現在我們國民黨已經把組織定得很精密了。中央黨部之下，有各區黨部，區黨部之下，有各區分部，還有小組，也像軍隊裏面，師下有旅，旅下有團、營、連、排，像這樣是很有條理、有系統的，不過大家就要認真照黨員的責任去做。我們更要看重黨的組織；我們要曉得黨的組織和軍隊的組織是一樣重要的。軍隊有組織，一個動員令下來，就萬眾一心；我們黨的組織，也是要有軍隊一樣的動員來作戰的，還望大家要把黨看作家庭一樣，遵守黨的紀律，團結黨的精神，常常聯絡，常常通信，黨務自然可以發展；如果不然，大家入了黨以後，仍然散沙一般，就是再有幾個黨員也是無用的。從前國民黨黨員也有幾十萬，一到有甚麼事的時候，就一個黨員都找不?，這就是黨平時沒有團結，沒有訓練，不知責任的毛病！
本來組織得好的黨，黨員是有一定的職責，絕對不能自由行動。因為要這樣，黨裏才有辦法，比方某一省的黨員有幾多，某個黨員長於那種才幹，現在的黨員總共有多少，黨裏一一都有統計，等到有事的時候，黨裏就可以派黨員去各盡所能，要是這樣一黨的動作才靈便，才有用，所以一個黨員，一星期，或者一個月，一定要向黨部做一次報告，如果不這樣做，只管一個人去單獨行動，不照黨裏的計畫去做，就無論你有多大的本事，一定不會成功的，而且要被敵黨各個擊破的，像這樣就是違背黨的紀律，破壞黨的組織，就沒有黨員的資格，就不能做革命黨的黨員。現在我們學生大家都是有學識、有訓練的人，出去外面，自然要找幾百塊錢一個月是不難的；但是我們既做了國民黨的黨員，就不能替自己個人的生活?想，不能拿個人做單位，要負起黨的責任，完全〔第135頁〕以黨為單位，做事總要照?團體的計畫去做，這事體才做得成功。無論辦黨練兵，最要緊是「眾以部分，事以類合」。比方一個軍隊的組織是要分師旅團營，步騎砲工等，軍隊裏面各部的勤務，打仗的時候，就要分前線後方，因為要這樣，各種工作，才有作用，才有效力。所以做群眾運動的第一要緊地方，就是大家要有條理，有次序，有系統，有職守，有責任。

現在各位學生都快要派到各部隊去見習了。但是大家要曉得，並不是要大家去當營長連長的，是要大家去實地學習帶兵的智識與經驗。無論學甚麼東西，總要從淺從低的來做起，比方說沒有做過排長，就不能當連長，沒有當過連長，就不能當營長，如果大家不想從小做起，一下就想從連長營長做起，那就糟了！因為自己沒有做過排長，就沒有排長的經驗，就不曉得排長的心理，亦不知道排長作弊的地方，怎麼能夠去管理排長呢？所以要做一個軍人，一定要從底下做起。比方司務長，看來像是很容易做的，其實做司務長的，要很有經驗才行，大家去見習的時候，更要認真學習，總要處處留心，有不懂的就要問人家，得免將來遇著事的時候，人家問你這事怎麼辦，你不能夠確實答應，這就要倒楣了，只是現在中國的各辦事機關，習慣都是很不好的，辦事亂七八糟，一點沒有條理，我們一見了，自然不免生氣，但是我們仍然要平心靜氣去體驗去考察，使得人家受我們的感化和我們一致行動，切不要妄自尊大，看人家不起，致遭人家疑忌，這是要各位學生以後無論到什麼地方辦事，都要記得這個道理的。

從前我們國民黨黨員，有種種頂不好的習慣，也就是以前辦事辦不好的原因，就是愛分畛域，把一國的人分作各省各縣的同鄉，這種習慣是很不好的，如果我們大家的畛域觀念還打不破，對於我們黨是〔第136頁〕很不利的。因為黨員是以主義為中心，完全用不?甚麼感情作用，就是我們的父兄，如果不信仰我們的主義，我們也要勸他們改變過來，何況同鄉！現在我們中國所以弄得這樣糟，就是因為分有皖系、奉系、直系的原故。如果我們還不把這種畛域觀念打破，還夠得上講革命嗎？所以這也是要請各位明白的。
現在我還有幾句關於作戰的話和大家講，昨天已經講過了；作戰沒有別的秘訣，就是「我不怕敵人，敵人必怕我；如果我怕敵人，敵人就不怕我。」不過我們心裏要先存一不怕死觀念，那末，無論甚麼強大的敵人，我們都不怕他了。本來死是一樁不要緊的事，我們死了，只要死得得當，死得有價值，死得安心，為主義而死，為正義而死。為人類而死，能與正人同死，那就死得其所了。這個做人責任，也就可以完了。一個人總有死的時候，就是活到一百歲，還是要死的，我們又何必怕死！現在戰場上最大的毛病，就是臨陣退縮，見了敵人，官長首先退下，沒有旁的藉口，就說沒有子彈，其實子彈並不是沒有，是給他們糟踏了！或者亂放，或者故意棄去，甚至還有把子彈埋在泥土下面，只推托子彈沒有了，不能打仗，拿這句話來要脅官長。像這種人還能夠配當軍人麼？要是真正軍人，就是沒有子彈，也可拿刺刀向前衝鋒的，沒有得著上官命令至死不退。以後各位帶兵，要曉得臨陣退縮的，應該槍斃，沒有得著命令是絕對不可退下來的。因為士兵完全是跟?官長行動，官長退下來，士兵自然也就跟?退下來了，這還能夠打勝仗嗎，一連人退下來，就應該拿連長和黨代表槍斃，一營一團退下來，也是一樣處罰。要是這樣，軍隊才不敢臨陣退縮，革命才可以成功。從前我們中國的軍人如岳飛戚繼光等，治軍也是很嚴厲的，比方一排人退下來，就拿那排的排長正法；一連退下來，就拿那連的連長正法，從前他們軍隊〔第137頁〕裏，還有一條很重要的紀律，就是關於逃跑的事。從前沒有師旅團等稱呼，只稱做千總把總等名。好比現在一個師長，在前方打死了，旅長退回來的時候，不把師長的屍首拿回來，就要拿這個旅長來槍斃，旅長團長打死了，也是同樣。因為這樣子，大家才不敢輕易退卻，大家才能敬重保護上官，與上官來同死生。現在我們中國軍隊，排長打死了，兵士就說沒人指揮，便紛紛後退，連排長的屍首，也不去管了。像這樣的軍隊，士兵和官長一點關係、一點道義都沒有，還成甚麼樣子。所以我們以後的革命軍，對於軍紀要特別注重，大家一定要同生同死。見了一個同志打死了，大家便要前進。因為一個同志死了，並不是他一個人死了，而是我們主義失掉了一個擁護者，亦就如被我們自己打死一個樣子。所以我們更要替打死的同志繼續奮鬥。本來好的軍隊，就是一連人打死了半數以上，就是連排長都打死了，他們也是拼命抵抗，不肯退卻的，要是這樣才能夠打勝仗，現在的軍隊卻不然，只要一排人打死一兩個人，就恐慌起來，不敢抵抗，這是大家對於同志打死的原因，沒有看得明白。我們一個同志被敵人打死了，我們應該想一想，他是為甚麼給敵人打死的，同時我們還要把同志被打傷的原因，告訴兵士，使大家能夠同仇敵愾前仆後繼。像這樣是沒有不打勝仗的。反過來說，不同仇敵愾，就是貪生怕死，沒有氣節，沒有廉恥，連普通人都不如了，還說甚麼軍人！
我本來有許多話要對大家講，不過一時是不能講完的，今天先將一點最要緊的，和大家講一講。革命黨人的精神最要一致，現在中國的一般軍人，品行和性情，不消說都是很壞的，但是我們是陸軍軍官學校的學生，大家都受到同等教育，一樣的訓練，應該互相勉勵，自己對於自己，也應該常常反省：我〔第138頁〕們對於主義，到底盡了心沒有？對於國事，有甚麼不對的地方沒有？對於士兵，有甚麼錯待的地方沒有？時時要這樣反省，才不愧為一個革命軍人。如果仍然去和現在惡社會同流合污，嫖賭吃煙，那就糟了！現在我們中國的社會是壞極了，無論我們去到一個甚麼地方，心裏沒有可以快樂的。不過我們同時就應該自己警戒不要墮落。同志之間，亦應該勸善規過。要這樣才能夠保全我們革命的特別風氣，使得人家一見了，就知道這是陸軍軍官學校出來的學生，要到這樣就好了。我們革命黨最可貴的，就是堅強不可磨滅的精神。你看把持兩百多年政權的滿清，也會被我們推翻，光復山河，這就是我們中國民族革命精神的表現。如果我們仍然繼續以前革命的精神，大家都是以三民主義為中心！那末，就始終都不會墮落；打仗的時候，也不會打死，這才真是國民黨的黨員。
還有一件事，也是革命黨應該曉得的。現在中國的假革命黨，簡直是壞極了，今天做革命黨，明天就做反對黨帝制派，實在靠不住得很。比方陳炯明比較還是一個熱烈的人，他對於主義，講起來不算明白；但是一到了權利關頭，為了自己個人的利祿，馬上就造起反來，並且還要謀害領袖，什麼主義、道德、統統都可以抹煞了，這是何等令人寒心的事！所以做上官的，單是會說主義，是沒有用的，是靠不住的，如果部下個個能夠明白主義，才算是根本的辦法。因為部下一明白主義，不肯把上官做機械，亦不肯為人來做走狗，上官就想作惡，也作不成了。所以現在我們國民黨的黨員，除卻黨員要守黨的紀律外。一面還有互相監督的權限，無論那一個上官的行為，如有違反我們三民主義的時候，凡是黨員，都可以起來干涉。將來各位出去以後，做高級長官的，一定是很多的，到了那個時候，千萬要記住我今日〔第139頁〕所講的這句話，時時有臨深履薄的自警。大凡一個年紀到老的時候，或是環境不同的時候，思想也時會變遷的，其救濟的辦法，就是教練一些有主義的學生士兵出來，來監督我們，使得我們不敢做錯一點。我們要曉得，軍隊除了服從命令以外，還有監督上官的權限，過去許多人不懂這種道理。所以當袁世凱變節稱帝的時候，一般人民還說是帝制好，拼命的來贊成帝制，這就是因為人民不了解主義，我們本黨基本沒有穩固的毛病，所以我們以後，就要使部下都了解主義，來監督我們，乃至於始終不變。今天所要說的話已經完了，以後有機會，再和大家說罷！不過在這兩三天，大家還未去見習以前，大家就要自己體察一番，要想明白自己的責任如何？自己的行動又如何？有否違反主義的地方，我們責任，是救國救民，亦是救苦救難的責任。我們行動，是要做群眾模範，要做本黨骨幹的行動，我們要切記，我們違反主義，就是主義的敵人。大家都能這樣設想，我們的主義，自然就有成功的一天了。


帶兵辦事與用人的要訣

內容來源：卷十 演講
隸屬章節：演講＼中華民國十三年

版面原件： 第140頁，第141頁，第142頁，第143頁，第144頁，第145頁，第146頁

〔第140頁〕

——中華民國十三年十二月十六日在黃埔軍校講——

〔要旨〕
一、軍需必須獨立。
二、軍紀必須嚴格。
三、封建與地域觀念，必須打破。
四、用人以主義與才能為標準。
五、辦事要有條理秩序，精誠所至，無事不可成功。
〔本文〕
今天來講本校以後應辦的多樣事情：第一就是各區分部各小組組長，仍然要每星期一次報告；就是見習官在各部各隊有調動的，組長也要調查本組組員之所在，具體的向辦公廳報告。第二就是本校自開辦以來，沒有欠過一個月以上的餉，教導團成立以後，餉仍然有預算、有著落的。本校長辦事，決不肯冒昧從事，非有的確收入決不敢擴大支出，上月的餉未發，是因為士兵的餉，隨發就隨用。一個月扣除火食僅落得四五元，向郵局匯回家去又太少了，倒不如兩月、三月積成一個整數，寄回家裏去用，好得多。所以上月的餉沒有發，把餉銀都拿來購辦了要緊的物品，這也是為士兵設想的緣故。大家不必過慮，我在校一日，是負一日的責任，決不肯來欺負所部的。〔第141頁〕現在軍隊成立的時候，有許多事情，是很困難的。還是見習官所陳述的意見書，倒是很有可以採納的地方。就是本校長有想不到見不到的地方，而各見習官也能見到想到，這是本校長很可快慰的。因為這種學生將來出去，一定能為黨為國盡力，來實現我們三民主義了。不過其中也有許多不十分明白內容的，甚至誤會的地方很多。我們應該知道事實往往不能合乎理想。現在中國舊習，一時是不能完全改革的，這是因為人才不夠用的緣故。就以經理一方面來說，經理學在外國有專門的學校，須有一兩年的專修科，畢業之後，才能夠做到一個少尉相當的官；而我們學校裏在這個時期，就不能這麼辦，所用的軍需，都沒有學過經理學、統計法、和簿記學，他們都是不懂的。所以現在我們教導團，要想照外國這樣辦法，無奈沒有人才，實在辦不到。
本來一個軍隊要想辦得好，第一個條件，就是要軍需獨立；軍需不獨立，練兵就無論如何練不好，現在中國軍隊不好，大半是軍需不能獨立的緣故。沒有好的軍需在軍隊裏邊，就是家裏沒有好總管一個樣子。本校沒有好多的專門人才，是很困難的一件事，但是我們可以想方法來補救的。現在我想在本校組織一個財政監督委員會，從教職員學生之中選出幾個人來組織，實行監督本校財政的收入與支出，使得本校財政完全公開，而免從前這種猜疑。到了軍需獨立之後，帶兵官就只管帶兵的。那末，專心致志來練兵，軍隊一定訓練得好的。現在我們學校內最缺乏的，就是這種經理的人才，比方前天有一個見習官，領了一些衣服，到了隊上，又不夠數了。這就是經理不好的明證。想必以前發給各隊的東西也有失去的，現也查不清楚，就是查出來也欠缺了。〔第142頁〕各見習官此刻既不懂得經理學，必須要隨時隨地留心研究。你們要曉得後方勤務佔軍事學上全部的三分之二。如果經理不完善，那後方勤務就無從辦理。比方被服、糧秣、人馬、器材等件，皆要平時經理完善，準備周到，然後戰時後方勤務，方才可以有條不紊。但是經理學不是各個軍官要學的。就是我也沒有進過經理學校，不過參看些經理書，復以自己經驗所得的東西，加以研究，所以知道一個大概。總而言之：經理不好，練兵就練不好，帶兵也帶不好，而後方勤務不完備尤為用兵之最大弱點。
現在我們學校裏和教導團，軍紀風紀都壞極了。在學校可以隨便外出，服裝又不整齊，這真是軍紀風紀敗壞完了。若果各見習官再不留心監察，不好好整頓，將來我們的軍隊比普通一般的軍隊還要壞些。我們對於軍紀，最要嚴格。本來本校的教育方針和本黨的黨綱都是尊重個性的；但是軍紀若不嚴，就要被假自由平等敗壞了。別的軍隊縱然不好，然而還不敢像我們學校裏這樣亂吐痰，見了官長不行禮，集合的時候，也非常遲緩。並且出操的時候還講話，不良風氣已快要形成了，做官長的切不可模糊一點，如果再模糊下去，還成體統嗎？大家對於軍紀儘管嚴格，假使有不服從的，我個人負責。至於對於學生和教導團士兵的精神，自然要使其活潑自動。對於操練，就要使其勞苦，因為不受一樁帶著刺激性的教育，將來是不能為黨效用的。
現在教導團雖然是六點鐘就起床，一天操作沒有休息的時間。本來是很辛苦的，但是軍風紀一不留心，就是操作也罷，辛苦也罷，還是勞而無功。所以軍紀風紀是不能因操作辛苦就放寬的。
前幾天聽說：士兵因為沒有餉發，官長不準他們吸紙煙，他們就說「餉都沒有發，還干涉我們吸香〔第143頁〕煙呢？」放哨的時候，官長責備他，他們也說：「餉都沒有發，還來講主義，」這是什麼話？以後官長遇?說出這樣話的人，一定要嚴重處分！不問他懂不懂主義。如此才能實行我們的三民主義，革命軍才能組織成功。
黨代表派下去還沒有幾多天，自然還沒有辦出什麼事來；但是各官長在這三個月以內，一定要很嚴厲的對待兵士，不過他們的生活，必要使他愉快，以不違背我們教育的方針為止。要是經理不善，士兵生活不良，不但士兵不安，就是官長也不安。官長對於士兵，與父兄對於子弟是一樣的。我每日看見報表上多了一個病兵，心裏就非常難過；日報表上打傷了一個兵士，心裏就比自己的子弟被打傷還要難過，因為子弟打傷了，有父兄來招呼他，士兵就沒有父兄來撫育他，不過管理方法和手段是不能不嚴厲；如果不嚴，將來就要養成一種驕兵悍將。如同家裏的驕子，敗家子，試問心裏安不安呢？比方我們講民生主義，本來應該對人民長保安全，為什麼我們還天天講革命，來練兵，要來做這種慘無人道的事呢？難道這個和我們主義不相反嗎？但是你要知道：革命是要打破現社會的組織，而革去原來的弊病的，所以我們要知道，要博愛，就非犧牲不可；要平等，就非服務不可；要自由，就非約束不可；要安逸，就非勞動不可；甘為玉碎，毋為瓦全；辦事一日，就要認真的辦一日，切不可敷敷衍衍。帶兵總要嚴厲，不嚴厲就不能帶兵。我們革命黨與其要這軍紀敗壞的軍隊，就不如沒有軍隊。所以我們做官長的，對於他們的生活，固然要加以體諒，動作方面就非嚴厲不可。自後再不許士兵講不應該講的話，做不應該做的事。〔第144頁〕黨代表的職務，大概大家都明白了。連營團黨代表的職權，也已定下了。本不用我講。不過黨代表進連部、團部之後，對於各連、營、團官長，不可採干涉主義，只好採監督的態度，比如經理、衛生等事，是要黨代表補助各連、營、團長之不及。黨代表如果好，軍隊就可以好。帶兵官對於兵士的生活、軍紀、風紀，有不到的地方，這是黨代表應該改正的。總之，中國軍隊，黨代表制是第一回施行，本校長對此制度，志在必行，常以為寧可無軍隊，不可無黨代表。但是你們各位黨代表要自重自愛，不可亂用職權，來敗壞這救濟中國現在軍隊惟一的制度。
大家到了學校裏，要都以主義為中心，區域觀念是要打破的，這個前次已經說過了。你們要曉得我們為什麼要革命？是為主義來革命，不是為區域來革命，區域觀念，是封建制度的觀念，是崇拜偶像的心理。現在的軍閥，就是封建制度的遺孽。我們做國民革命的，首先就要打破我們這個大障礙封建制度，如果我們自己都不能革去，還談什麼革命？不如投降那些封建餘孽的軍閥之下去升官發財還好些，何必多此革命一舉。
我們學校裏和各隊裏邊，自來用人，都是以才能為根本。練兵的只要能擔任練兵，辦事的只要能擔任辦事；只問他能不能，不問他什麼人，只問他是不是主義是從，不分他是親疏遠近。只要能擔任做事的，和我們主義相合的，就是我個人仇敵也是要用他；無任事能力的，與主義有違背的，就是父兄子弟也不可用他。所以用人只以人才和主義為標準。如果我們在一個學校裏邊，也分這一派那一派，這不妨礙我們的革命前程麼？我們不但在一校的人不能分派，就是校外的人，甚或是國外的人，只要與我們主〔第145頁〕義相合的，我們都應該把他當好同志看待。
還有一件事。就是見習官請假的問題，我今天再講一講：本來在學校裏受過兩月教育的，就要服一年的公務，受六個月的教育，就要服三年。這是章程定下來的。我們做黨員的自應遵守；不過我們有了相當的學問，卒業之後，也應當給大家適當的休息機會。大家三個月見習之後，都可以先後告假，學校自當酌量情形，讓大家輪流休息。現在各人的性質、材幹，沒有調查得清楚，任務也不可分配。等到學校把各人的長處考查確實了，宜於做社會運動的，一定給他到社會上去活動；宜於帶兵的，就一定給他帶兵；所以要等這項調查表，列出之後，才好決定分配任務。大家在這三個月以內，就不要想請假回家；如果大家只要回家，黨裏的事情就沒有人辦了，還要黨員做什麼呢？
人材的問題，沒有經過危險，沒有做過實在的事情，是不容易看得出來的，還有一層，就是自己不從事實上去研究，僅在書本上用工夫，是造就不出人材的。人才不是完全教好的。十分之七是靠自己訓練自己鍛鍊自己。如果現在什麼困難的事都去做，不怕困難，將來經驗越多，就無論怎樣困難的事，都能夠擔任了。
現在從我們中國的情形看來，革命要成功，非有五十萬至一百萬的革命軍不行。現在我們學校裏，只有一千多個學生，將來就是個個做團營長也不夠用。就退一步說：現在規模這樣小，只練了兩團兵，都總覺得材幹缺乏，人人辦事總不能找出一個條理來。現在要把事情弄得清清楚楚確確實實總覺得做不到。這是沒經驗的緣故，所以我們此時最要緊是自己訓練自己，要從條理實際上去研究，如果沒有條理〔第146頁〕和次序，就什麼事辦不好。無論小事、大事、難事、易事只要有條理，有秩序，自然就會辦得好，就會成功。
我們訓練出來的一般革命人才，是要各人自己能體察自己的，各人都有科學的腦筋來做事，不比科舉時代的人才，只要文章做得好，字又寫得好，就算了事的。我們要練成堅忍不拔的志氣，不論遇到什麼事情，都耐苦耐勞的做下去。我們看一個人好歹，就是從這些做事的地方可以看出。因為事情不拘乎大小，總是困難的，沒有容易的。你要不怕困難做下去，就可做得好；你怕事情困難不去做，終究是做不好的。所以世上決沒有做不好的事情，也決沒有困難的事體，只問我們自己做事誠心不誠心？如果誠心誠意的去做，就沒有困難的事；不誠心去做，就沒有容易的事。若果我們以為事情是不容易做的，就不願去做，那是無論什麼事，也做不出結果來。這就和臨陣退縮一個樣子，臨陣退縮是要槍斃的，所以做事萬不可以困難就不去做了。古人有一句話，說是：「天下無難事，天下無易事，終身有憂處，終身有樂處。」就是這個意思。只要問我們自家辦事，有沒有「精誠」就是了。


以必死之心操必勝之權

內容來源：卷十 演講
隸屬章節：演講＼中華民國十三年

版面原件： 第147頁，第148頁，第149頁，第150頁，第151頁，第152頁，第153頁，第154頁，第155頁，第156頁

〔第147頁〕

——中華民國十三年十二月二十八日在黃埔軍校講——

〔要旨〕
一、練兵要注重操課教練，更要注重精神感化。
二、本校所處的環境與黨軍的性質和責任。
三、關於練兵要素之指示——戚繼光練兵二十分法。
四、革命軍連坐法之說明。
五、「立定腳跟」與「萬眾一心」之重要。
〔本文〕
現在一般士兵從鄉下出來，對於人生觀很看不清楚，生死的界線也不了解。若是不嚴厲的去教育，使他明白作人的道理，且對於他的官長同胞，亦不知尊重敬愛，反來藐視官長。似此士兵看見官長毫無忌憚，那裏還來怕懼官長呢？反轉來說，如果士兵對於官長沒有畏懼，那官長對於士兵是一定反要怕他了。這個樣子，不是我們招了幾千上司來，不但不能教育他，反要來侍候他一樣嗎？所以當官長的切不要怕士兵。要使士兵對你有威可畏，才見教育的成效。這並不是嚴刻他，是要使他先受一種刺激，然後慢慢地來放鬆，這個樣子才能見效。
不過我們對於士兵的生活體力知識都要時時刻刻留心，除了一方面拿軍紀來管束以外，一方面要使他在生活知識上，養成良好而有紀律的軍隊，這樣才行。所以第一官長不要怕士兵，總要士兵來信仰你〔第148頁〕。凡事皆要自己以身來作則，來做士兵的模範，使士兵不能不尊重，不能不畏懼。如果要辦到這個樣子，就要官長誠心誠意去教他。凡人總是有良心的，當官長的如能與他同甘苦，那士兵一定能夠受你的感化，並且會誠心誠意的來服從官長。這個樣子去練兵，練成了才能有用。
練兵不單是在操場講堂上訓練的。這樣有形的訓練是不難的。如果要真正練兵，就要在無形上講求，使他在無形之中受深刻的影響，就是在精神方面，使他慢慢地感化。這種教練方法，差不多只可意會不能言傳的。官長教士兵，也不單是在操場講堂課本上做工夫的。要在衣食起居行動之間去訓練他，使他懂得紀律，不犯軍法，成為一個光明磊落的軍人。所以在平常時候最要緊的，在營裏不要他亂講話，亂行動。比如營內住了幾千人，旁人進來肅靜無聲，如同營內沒有一個人的樣子。營內能夠這樣子肅靜，才算是好軍隊，才算是有功效了。所以我們教練士兵，在有形的方面自然要講求。而在精神上更要確切的講求，使他完全受一種精神的成化。並且使他們精神快活，有一種活潑的氣象，自然而然的養成這種習慣才好，這種方法固然要時時用精神講話，而最要緊的，還是要官長以身作則。

教兵是很難的事，但是時時想到我們的責任是在練兵，專心致志去研究他，還是容易做得好的。所以我們以後練兵，不要單在形式上，更要在無形之中，使他自己覺悟，明白軍人的責任，知道紀律比他生命還要重要，打仗的時候，就是叫他退下來他都不肯退，這個樣子才算是教育有效了。本校長有幾句話已經同你們講過好幾次了，就是說以後本黨成敗，國家存亡，全在本校同志肩仔上。本校長的意志和心思怎麼樣？想必各同志都知道的。但是各同志的意志，能否和我一樣，現在我實在看不出來。以後總〔第149頁〕望各同志拿主義來作中心，與主義來共生死，不要專在個人利害上來計較。以後望大家體諒上下的苦心，能夠明白本校長的意志。各位同志能夠同心協力，為主義犧牲，為人類奮鬥。只要我們全校學生個個能照我的意志去奮鬥，能夠成功我們三民主義。那就是本校長死了，也是甘心瞑目的。
本校的責任是很明白的。我們既名黨軍基礎，國民黨的成敗，完全在我們這個學校的身上，本校無論如何，要把這個重大的責任放在肩上的。聽聞旁的軍隊說我們 總理把槍械單拿給我們學校。不分給旁的軍隊，心裏就很不爽快，並且還要問，為什麼不分給他們，有人答他們就是這槍械是要練黨軍的，他們就問「誰是黨軍呢？誰不是黨軍呢？如其看我們不是黨軍，我們就可以不打仗，讓軍官學校單獨去打仗就好了。」各位聽見這話作如何的感想呢？這句話初聽見以為很有理由，其實他們並不曉得黨軍的性質是怎樣的。我們要問人家是不是黨軍，就先要明白黨軍的責任在甚麼地方？黨軍是完全服從黨的命令，受黨的指揮。比方中央執行委員會命令下來要我們怎麼樣，我們就怎麼樣，這樣才算是黨軍。又如政府要統一財政，就要把財政即刻交出來。這樣我們學校的槍械，自然可以交給他們。如果不能聽從本黨的命令，不能完盡黨軍的責任，本黨的敵人近在面前，有了加倍的力量，尚且不能去撲滅，那這種黨軍，完全是失了黨軍的性質，反過來說，就是變成個人的軍隊了。
現在本校的環境如此。如果我們還不努力，那麼不但是我們無面目見人，就是我們 總理亦無辭以對天下了。所以本校長如果練兵無效，不能完成三民主義的革命，那是除死以外，再無他言了。我們大家以後要覺悟，對於主義，對於 總理，以及對於一般切望於我們的同志，只有「鞠躬盡瘁，死而後已〔第150頁〕」一句話，來時時銘心；至於成敗利鈍非所逆睹，只要我們盡心而已。
自槍械到粵以來，本校應不應該招兵，自己有沒有這個力量，來接受這件槍械，以副 總理及以下各同志之厚望，本校是考慮再四的。決不像不負責任的人，只要槍械到手就算完事的。隨後想來，這個責任，若是本校長不擔負起來，那我們 總理對內對外的信用全失；以後更無成功希望。所以下了決心敢來承受這批槍械。我們所負這種重大責任，如果以後黨軍打了敗仗，本黨因此失敗，到這時候，本校長只有以死殉黨之一法。所以各位同志要明白我們的責任如此。若是主義不能成功，黨員只有死的。以下兩句話「不成功就是死，不死就是成功，」望大家記?。
本來本校長個人的性質，是比別人燥激，現在擔負起這個重大的責任，時時刻刻更怕不能負這個責任，性情更要比以前燥激得多了。對於各位同志，自然是一點不容客氣，要是大家不能夠照我的意志做去，自然是更要燥烈。對大家再用一點客氣，或者用點籠絡的手段，這樣的醜惡習，我未始不會。不過我們同志既名為革命軍人的人，如果再用腐敗的習慣，不拿主義來做中心，那就是我對不起黨，對不起同志，並且看輕大家人格，更對不起大家。所以對於各位同志不留餘地的責備。有時當著士兵來責備官長，並不是不知道這樣往往失掉官長的體統，不過這樣也有益處的，就是使兵士可以知道連長排長是有責任的，並且使士兵知道，罵他們的官長，就是罵他們自己一樣，並且是不好的習慣。
剛才講這段關於紀律的話，總不外要軍隊有成效，就是要「萬眾一心」一句話，不然斷不能成功的。有一句成語「三人同心可以立國」，這句話並不假的。本黨之所以不能成功，就是在不同心。我們黨〔第151頁〕裏從前差不多只有 總理一個人實行三民主義，所以到現在不能成功，如果黨員明白主義的人，甚麼恩怨都會打消的。一心一意，單為黨來作事，這個樣子，就有什麼痛苦，也可忍得下去。所以我們教士兵第一要使他意志統一，萬眾一心，要使得這樣就是要拿主義來作統一的根源，我們官長要誠心誠意的，拿主義來感化他。
練兵要素是很多的，第一要緊就是「編制」，編制定下以後，就可以用眾如用寡了。因為有了編制，由上而下就可以如臂使指，容易命令。第二就是「命令」，如果命令嚴明，那軍隊就能一致，但是要命令有效，必要紀律嚴肅，賞罰分明才行。至於軍械的效用還在第三，軍械不良，自然不能打仗殺敵，所以軍械亦是練兵的要素。然而除此以外，還有更要緊的，從前有人說過，就是「練兵先要立定腳跟」才可以打勝仗，因為腳跟立定才可以使用槍械，不然一見敵人，就會要心驚肉跳，退下來的。腳跟立定之後，氣才能定下來，心才能堅決下來，膽亦會壯起來了，志亦會定下來了。打仗總要志氣勝人，「所謂三軍可奪帥，匹夫不可奪志也，」如果志氣堅定，沒有不成功的。
我們主義不成功，就要死在疆場，革命軍人人存了必死之心，才有成功的時候。然而總要萬眾一心才行。要是從中有一人志氣不定，由後退縮的時候，那麼大家鄰兵，都要被他一個人牽動，都會膽怯逃跑的。所以我們革命軍要人人都好，不單是自己有了志願，就可以行的，必要人人都同我們心志一樣堅定，才能打勝仗達到目的。
從前中國練兵的人，如明代的戚繼光，他是拿二十分來計算練兵成績的，第一是「編制」這編制能〔第152頁〕使軍隊成為節制之師，這編制一項不過是二十分之二的成效。還有二十分之二是甚麼？就是「連坐。」這個方法，從前我已經講過。譬如一排同退的時候，就只槍斃排長，一連同退的時候只槍斃連長，推而至於一旅一師同退的時候，就只槍斃他旅長師長。這樣看來，所殺不過三五人，似與士兵無干，還可退走。然而你們要知道此法一行，就是百萬兵一時前進後退，都查得出來，槍斃的雖不過幾人，不怕你百萬人都退不得。請你聽我往下說明。譬如一師人同退，師長必被槍斃，那師長但見他部下退時，而他本人心不敢退。若是師長不退，必在陣上被敵人打死，我便把部下旅長都殺了來償他師長的命。旅長見師長不退，恐陣亡了師長就要償命，如此旅長必不敢退，他的部下團長見旅長不退，恐敵人打死旅長，就是退下去，亦要被司令官槍斃來償旅長的命，如此團長決不敢退，營長連長排長見他上官不退，他皆不敢退走，都要守護他的上官，如此排長不退，他部下的士兵恐怕敵軍殺了排長，其一排士兵都被該司令槍斃，便皆護著排長站住，如此不是所殺死只有真正陣亡的部下三幾個人。就是百萬人亦要同心，那個還退走呢？若一齊上前同力殺敵，頭目即有陣亡亦不要他部下來坐償命之罪。這樣所謂連坐，也只可以占練兵成效中二十分之二。第三是賞與罰，就是信賞必罰，也各占練兵成效二十分之二。第四是「號令」嚴明，所謂「將無二令，將無還令，」譬如餉項不欠，起居有恆，也要占練兵成效二十分之二。至於將勇兵精，練兵徒在形式上講求，這效力不過二十分之一。以上幾項，效力都是很小的。其中最要緊的，占得二十分之五的。還是「萬眾一心」，就是「團結精神」一句話。只要這項做到，打仗就有了四分之一的把握了。所以我們要使兵士個個都知道是為主義而死，人人要存一個必死之心，萬眾一致，視死〔第153頁〕如歸。如此甚麼敵人，都不能抵抗的，我們誠可謂天下一支無敵的革命軍，所以「萬眾一心」四個字，要大家通通記?，一定要依照做去。如果官長下錯了命令，還是要依照他命令做去。往往軍隊裏面，將錯就錯還有打勝仗機會。如果部下對於命令陽奉陰違，那就是必打敗仗的。所以軍隊最要緊是在「同心一致」，亦就是「和衷共濟」。我們 總理臨行時候，有句話對各軍隊說：「士兵不希望別的，只要能做到隱藏瞄準四個字，」如果真正能夠做到，斷沒有不打勝仗的。沒有訓練過的士兵，打仗的時候往往手忙腳亂，耳聾眼花，平時所學的射擊方法，盡都忘了，甚至於彈頭倒裝，槍口向後放，種種說不出的現象統統在打仗時候會發現出來的。真是要令人可笑可痛。古時人有句俗話「只怕敵人不怕死」這話很有道理。有許多士兵一見敵人就往後跑的，殊不知一動了腳，個個都要死了。為什麼呢？因為逃跑的終是向小路或無路的地方走，走到無路的地方，等到敵人從後追出來的時候，他就無路可走。當他無路可走的時候，見到深的水不怕淹死，亦要跳下去了；見到深的谷，不怕跌死，他亦要滾下去了；或是逃到深山窮谷不敢出來，凍死饑死的，或是逃到民家被百姓殺死的；或是被敵人搜?去做俘虜來槍斃的。這些就是「怕敵不怕死」的明證。那裏知道你不怕敵人，敵人一定會怕你。如果你怕敵人，敵人一定不怕你。這種戰爭心理，我們是要常常記住心裏，並且要同士兵講明白。
有兩句話所謂「活人走死路，死人走活路，」也很不錯的。在陣地上真正被敵人打死的，究竟是很少，敵人並不比我們強，而且我們的器利餉足，勝過敵人。要是我們能夠用力同他拚打，那敵人一定是打不過我們的。這種道理都可以同他們解釋。教兵本是極難的，而且我們軍隊不比旁的軍隊有充裕時間〔第154頁〕可以訓練的。我們馬上要出發去打仗，也不知道的。這是時間和境遇的不同。不過教兵，總要使得他明白為什麼要打仗，要拚死。並且要使他掃除一切疑竇，然後，可以使他志堅氣壯，可以使他視死如歸，視敵如讎，這就是萬人一心的效力。我對於士兵教育方法，已經可謂「用盡心思」了。我們說把他聽，他還是不懂的。我想要政治部編劇，做把他們看，或者比講演容易感化些。總使得他們來當兵，要明白不是為別人，就是為他自己和他的父母妻子，他如果明白這個道理，就打死了，也可使他瞑目的。最後還有一句話，從前我本來已經講過的「天下無不可戰之兵，只有不可戰之將。」兵儘可以打仗，所怕的就是官長不能打仗，不能為主義犧牲。我們大家都做官長的，要留心記著！
附 革命軍連坐法
現在軍隊，不知節制，所以上下不相聯繫，以致進前者，徒死而無賞，雖欲賞之，無從查考；退後者偷生而無罰，雖欲罰之，亦無從查考。今定有節制矣：如一班同退，只殺班長；一排同退，只殺排長；一連同退，只殺連長；一營同退，只殺營長；一團同退，只殺團長；一師同退，只殺師長；以上皆然。如此看之，所殺不過三五人，似與兵士無涉，還可退走，然你們要仔細思忖，此法一行，便是百萬士兵，一時進前後退，也都有查考。所殺雖只幾個人，不怕你百萬人，都退不得。聽我說這個緣故。比方一團人齊退，必殺團長，團長但見他一團人退時，他決不退，若是他團長一個人不退，必不能夠支敵。必要陣亡在前方，我便將他部下三個營長都殺了，來償你團長之命。營長見團長不退，恐陣亡了團長，就該他自己償命，便是營長亦不敢退。他的部下連長，見營長不退，恐陣亡了營長，他的連長，怕要償〔第155頁〕命，就護?營長，亦不敢退。連長不退，若被陣亡，他部下的排長都該殺；排長怕殺，便不敢退。他部下班長，怕陣亡了排長，必被司令官拿問槍斃，他亦不敢退，就護著排長站住了。班下士兵，恐怕陣亡了班長，其全班士兵，都該槍斃，便都護著班長，站住不退。如此不是所死的，止於陣亡的部下三五個人，便是百萬人也要同心，那個還敢輕生退走，這個連坐法一行，就是全軍之中，人人似刀架在頭上，似繩子縛著腳跟，一節一節，互相顧瞻，連坐牽扯，誰亦不能脫身。兵法云：「強者不得獨進，弱者不得獨退」，又云：「萬人一心」，「為人齊力」。真是要得這個成效，非實行連坐法不可，從今以後，革命軍即實行此連坐法，仰各將士奉行無違，勿視此為普通具文也。
條文如左
第一條 本軍以遵循先 總理遺囑，完成國民革命，實行三民主義為目的，各官兵應具犧牲精神，與敵交戰時，無論若何危險，不得臨陣退卻。
第二條 本連坐法即適用於戰時臨陣退卻之各官兵。
第三條 連坐法之規定如左：
一、班長同全班退，則殺班長。
二、排長同全排退，則殺排長。
   三、連長同全連退，則殺連長。
四、營長同全營退，則殺營長。
〔第156頁〕
五、團長同全團退，則殺團長。
六、師長同全師退，則殺師長。
七、軍長亦如之。
八、軍長不退，而全軍官兵齊退，以致軍長陣亡，則殺軍長所屬之師長。
九、師長不退，而全師官兵齊退，以致師長陣亡，則殺師長所屬之團長。
十、團長不退，而全團官兵齊退，以致團長陣亡，則殺團長所屬之營長。
十一、營長不退，而全營官兵齊退，以致營長陣亡，則殺營長所屬之連長。
十二、連長不退，而全連官兵齊退，以致連長陣亡，則殺連長所屬之排長。
十三、排長不退，而全排齊退，以致排長陣亡，則殺排長所屬之班長。
十四、班長不退，而全班齊退，以致班長陣亡，則殺全班兵卒。
第四條 各級黨代表亦適用本連坐法。
第五條 本連坐法自公佈日施行。
編者按：革命軍連坐法條文於 總理逝世後略有修正。

【上一篇】【回上層目錄】


中華民國十三年

    軍校的使命與革命的人生

    軍校教育方針與軍人生活

    仁民愛物為軍人之要道

    「團結一致」的要旨

    刻苦耐勞與慷慨犧牲之必要

    注重衛生與精神抵抗的要道

    槍的性質與作用和軍人拿槍的目的

    餉的性質與來源和軍人吃餉之意義
    說軍紀
    服從命令與軍人的人格
    軍校教育的方針——「嚴」之必要
    基本學問之重要與師生關係之親厚
    自由平等之真義與團體生活的重要
    革命黨員必須見義勇為
    革命黨員辦事的方法和手段
    精誠團結共負改造中國之責
    三民主義與五權憲法概要
    革命黨員應負起國家興亡之責
    革命黨員要做強毅的「無名英雄」
    革命軍特殊的精神和戰術
    革命黨員根本精神就是「為主義而死」
    帶兵辦事與用人的要訣
    以必死之心操必勝之權

【回上層目錄】


淡水之戰為革命之開始

內容來源：卷十 演講
隸屬章節：演講＼中華民國十四年

版面原件： 第157頁，第158頁，第159頁

〔第157頁〕

——中華民國十四年二月十六日在淡水對教導第二團官兵講——

〔要旨〕
一、淡水之戰，為革命之開始。
二、此次勝仗的原因，在於愛護百姓，遵守紀律與服從命令。
三、宣布此次戰役之賞罰。
〔本文〕
我們教導團，自從黃埔學校裏出發以來，到了淡水，已有半個多月了；這半個月來經過的情形，是很辛苦的，夜裏露營，沒有屋住，日裏餓肚，沒有飯吃，耐勞耐苦的不怕死，不貪財，萬眾一心的，攻下了淡水城，這是 孫大元帥以下的革命黨同志，對於我們教導團的官長，士兵，一定是非常欣慰的，從此以後，我們革命黨就有了光榮，和名譽的歷史了。不過以後要推廣革命事業，實行三民主義，若是單單攻下一個淡水城，這是不能算成功的；我們要攻下了惠州、潮梅，將來還要佔領了武漢，才可算是達到我們革命一半的目的，所以以後要大家格外努力，以此淡水之戰，為我們革命開始第一步。人人奮勇向前一步一步的完成我們革命事業，我們教導團的名譽，才保持得住，不然，我們的事業就不能成功了；就是這次淡水的功績，也要一筆勾消了。

這次攻下淡水城的情形，現在我同大家講一講：〔第158頁〕攻淡水城的時候，挑選奮勇隊；這件事，是不應該的。本來革命軍人，無論官長、士兵、都應該人人奮勇向前，努力殺賊；但是今天因為是我們教導團第一次打仗，對於攻城的本事，和膽量，都沒有經驗；所以先要挑選出有經驗，有膽量，能為國為黨犧牲的人出來，做奮勇隊，來做個模範，把大家看看；但是奮勇隊既然打了勝仗，是不應該另外要錢的，因為打仗是我們的本分，是救國救民，救我們自家的事；不要上官來獎勵，來犒賞的，這回因為第一次，你們團長，既然先宣布了賞項，那我就照你團長的意思所發表的數目，發給大家，不過你們領到之後，要寄回家去，給父母妻兒來享受這有光榮的錢，不要放在袋裏胡亂的花費了；並且放在袋裏，打仗的時候很累贅的；所以要快些寄回家裏去！這次攻城時，大家都很勇敢的；不過到了黃波地方，第二第三兩營，有很多官長、士兵退下來，一直逃到龍岡，現在第七連連長孫良已照著連坐法，定了死罪，其餘的士兵，因為他是頭一次，暫且寬恕他；看他以後怎樣，再辦；以後無論逢?如何強頑的敵人，總要立定腳跟；只許前，不許後退。尤其是要大家團結在一起，如果大家同心一致即被敵人包圍住了，也可以衝出來打勝仗的；如果你一個人，一個一個的貪生怕死，單獨的退下來，那麼不是被敵人捉去做俘虜，也就要在深山荒野凍餓而死。

試看這次被我們俘虜來的敵人，怎樣慚愧；怎樣恥辱？如果有血性的革命黨，到了這步田地，真是求死不得呢！這樣看起來，大家寧可死在陣頭上，均不要退下來，被人家俘虜去，給人家笑罵侮辱，並且要曉得，如果打仗能夠拼命不怕死，是一定可以打勝仗的；就是不幸在陣頭上打死了，也是一個很光榮很有名譽的革命魂；今天本校長和團長們，都來祭這次陣亡的官長、士兵，還要每年給他們家裏的撫〔第159頁〕卹金。
你們還要知道我們這次為甚麼可以打勝仗呢？因為我們沿途能夠愛護百姓，遵守紀律，服從命令的緣故，我們革命軍的名聲，是已經打出來了。我們以使就要做個真正愛國愛民的革命軍，不要像外面土匪式的軍隊一樣，來搶劫財物，擾亂人民。
我們革命軍最要緊的是保護人民，嚴守軍紀，愛惜名譽，服從命令，遵守連坐法，才算是 孫大元帥的部下革命軍。
現在王團長因為身體不好，調到校本部做參謀長，第一團第一營營長沈應時因打淡水有功，升任第二團團長；但沈團長因為帶了傷，不能到任，由錢參謀長代理，你們對於錢代團長，要對王團長，對我校長一樣，要服從命令，時時刻刻不要忘了我所說的話。

【下一篇】【回上層目錄】


總理對軍校最深切的教訓

內容來源：卷十 演講
隸屬章節：演講＼中華民國十四年

版面原件： 第160頁，第161頁，第162頁

〔第160頁〕

——中華民國十四年四月五日潮梅克復後在黃埔軍校講——

〔要旨〕
一、對主義要有堅定的信仰，決不作徘徊不定之事。
二、總理北上前對本校官生之臨別訓示。
三、黨員、軍人、官吏，應犧牲個人的自由平等，以求團體的成功。
〔本文〕
今天校長由前方回來，本來有許多的話要想同各位詳談，因為現在有許多感觸，不能多說。因為今天是追悼總理的紀念日，我現在只把　總理平時所教訓我的話，且與本校有關係的話，擇其要點來講幾句。
總理平時所教訓我的話，最要緊的，就是凡對主義，皆要處於嚴正確定的地位，決計不肯妥協調和的。這是 總理對我們常常所說的話。所以我們以後什麼事都要照?總理的教訓做去，不要做徘徊歧路搖撼不定的事。這樣一直幹下去，不主張調和妥協，才與我　總理的教訓，不相違反，我們才可以做總理的信徒。
陳逆炯明，盤踞東江三年之久，每時想起來，憤激無地，　總理說起東江問題，總說「要是黨軍未成立以前，我們不要講肅清東江的話。」所以我們這個學校成立，要擔負這個責任，自然與旁的學校不〔第161頁〕同，我們黃埔的學生同志，應該要努力奮鬥，才不負我們 總理的希望。
去年十一月間，總理到北京去的時候，經過本校，這是 總理由黃埔而香港而上海而神戶而天津再到北京，是　總理最後離別南方革命根據地的地方。當時 總理要到對河魚珠砲臺，看第一二期學生所做的工事。他去看之後，就對我說：「我這次到北京去，明知道是很危險的；然而我為的是去革命，是要為救國救民去奮鬥，有何危險之言呢？況我今年已五十九歲了，亦已經要到死的時候了。」當時我聽到這些話，非常驚駭，就問　總理從來不說這些話，為何今日突然說到這裏？總理說：「我是有所感而言的，我看見你黃埔這個學校的精神，一定能繼續我的革命事業，現在我死了，就可以安心瞑目了。如果前二三年，我就死不得，現在有這些學生，一定可以繼承我未竟之志，能夠奮鬥下去的。」我想見當時 總理教訓我的情形，又想到這話的意義，我們本校學生應該怎樣感想，我們的責任，何等的重大，我們應該如何努力才對得起 總理？才不愧為 總理的信徒？

總理平素對我說的話很多，我也不能一時說盡，我今天將 總理未動身到北京的前三天，特地到黃埔講演一次，這是他到北京之先的最後一次的講演，我來替 總理傳送一番，大家要留心聽著。
總理這一天講演，不只本校官長學生聽講，還有來賓廣大學生聽講。他那天講話的要點，是說黨員、軍人、官吏三種人，是沒有自由平等的餘地，應該犧牲個人的自由平等，求團體的成功，尤其是我們革命軍人和黨員，是要犧牲個人的一切，而求人類的自由平等，若使個人不能犧牲個人的自由平等，在黨裏，在軍隊裏，在政府裏，就不能守紀律，開口就說個人的自由，這決不是團體生活內所應有的，所〔第162頁〕以我們的黨，有五十萬黨員，黨之力量，應該很大，然而至今還不能成功的緣故，就是各黨員不聽黨的指揮，不聽黨的命令。開口就拿個人有個人自由平等的話來說，所以人員愈多，而精神愈要渙散。如果個個能夠犧牲個人的自由平等，我們革命黨早已就成功了。這是 總理那天在本校講演的主要意思。
這句話 總理並不是由理想上說的， 總理是很愛自由平等和博愛的。然而他要我們黨員軍人受黨的指揮，實在是由他的四十年來辦黨的經驗所得來的一個最切實的遺訓。因為本黨之所以不能成功，就是黨員不明白他對黨的關係、責任和地位。只曉得他個人自私自利，對於黨的命令，不但不受，有時還要反抗，所以本黨到了 總理死了，還不實行主義，弄得我 總理憂憤成疾，我們以後就要改革從前弊病，完全要受黨的命令，來繼續我們 總理的事業。
今天所講的話，請大家不要忘記，時時要記在腦筋裏頭。本來有許多的話，要對你們各同志討論，因為我今天有很多的感觸，所以不能說了，下次再和大家討論。


軍事教育之要旨與軍紀之根源

內容來源：卷十 演講
隸屬章節：演講＼中華民國十四年

版面原件： 第163頁，第164頁，第165頁，第166頁，第167頁，第168頁，第169頁，第170頁，第171頁

〔第163頁〕

——中華民國十四年四月十四日在黃埔軍校講——

〔要旨〕
一、本校軍事教育之要旨：
1﹒「自動」的精神。
2﹒「平直」的方法。
3﹒「迅速確實」——孫子兵法「拙速」之道。
4﹒「整齊清潔」——健強精神心志之方。
二、軍紀的定義：「軍隊全體心理所公認的規範」。
三、軍紀的根源在三民主義，而以三信心為其構成的要素、
四、軍隊性質之說明。
〔本文〕
這幾天本有許多的話要同你們說，因為在此沒有多久的時間，雖然我的意思很多，對你們多講也是很好的，很有意義的，但現在只能簡單的說一說，以後有一部詳細的書印出來的，就是我們去年對第一二期學生所講的話，這部書都要發給大家的，使得你們詳細研究，現在因為時間不多，只有兩週我就要離校，沒有一個長時間來對各位講話，今天只就這幾天我在校看見的對大家講一點：
現在學生有許多的缺點，講明之後是容易改正的，就是官長所教的和學生所學的，不免有不自然有〔第164頁〕不習慣的地方，這種情形是免不掉的，頂要緊的，學生要好好去學，不要把求學這件事當作很難的事，要曉得人家學得好，我一定也學得好，不然，要認定事情很難時，存此心理，無論何事都作不好。我們在這個學校只有幾個月畢業，甚麼東西都要學過大略，經過大體的研究；至於高深詳細的研究，畢業後自有機會。比方動作有不自然有不確實的地方，自家就可研究怎樣改正。從前保定陸軍軍官學校，教練往往利用刑罰，學生對於這種機械式的教育，就很不高興，到一期檢閱時，還有不明白口今的。為甚麼有這種毛病發生？因為是專注重刑罰、罵他、打他等，殊不知自家的口令不清，弄得兩方莫明其妙，教也教不好，學也學不好。本校自去年成立以來，曾發見這種毛病，已盡力矯正，並且預先說明意義。叫口令時就注意到學生動作，看怎樣錯我們就怎樣好好改正，在旁的軍事學校是不同的，只專學動作「托槍」「開步走」，一點不好，就要罵他打他，本校完全要學生自動，發展學生個性，學甚麼東西，學生須自動專心的來研究，不要太不自然太拘束，否則，甚麼都學不好，總之作事不可存畏難之心，自動精勤的來研究，就沒有學不好的。俗語說得好：「天下無難事，只怕男兒不專心，」就是這個道理。

要動作自然，不要拘束，還有個方法，甚麼方法？就是「平直」二字，如果將此二字放在腦筋內，甚麼事都可以做好，決沒有做不好的道理的，所以目光看時要平看，立正時要直，隨便甚麼動作都要照?這個秘訣，這個要領去做，尤其是基本體操，凡動作過細研究不外此「平直」二字，就是外場諸動作也不外這個秘訣、這個要領。我們中國人底習慣，走路時，總是兩眼向地下看，前面東西一點看不見，戰時更不消說；外國人走路時，兩眼總是看前面的，挺胸直腰，精神勃勃，是這個樣子的；眼向地下看〔第165頁〕，對於自家體力發達上，很有關係的，一定眼要平看才好的，眼向地下看，腦子就低下來不能持久，腦筋就很痛苦，所以無論做甚麼動作，眼要平看才好。

還有，軍隊要打勝仗，就要軍隊教育好，軍隊教育好，沒有甚麼旁的，只要做得到「迅速確實」四字，現在我們學校裏的學生沒有一點進步，我頗不滿意，要曉得軍隊動作第一在「迅速」，第二在「確實」，如做得快而不確實，還是不好。戰術內面千變萬化，但是沒有甚麼機密奇巧，就是「時間」二字；我們做事時間要經濟才好，拿破崙用兵，都說是天才，我看不是天才，就是「時間」二字。如時間對準，沒有不打勝仗的道理，下命令的人第一要時間準確，比方規定每點鐘行七里路，十點鐘行七十裏路，並且在每點鐘中有十分鐘的休息，統統規定好，叫部下一定照著命令去做，照?命令上的計畫去做，就沒有不打勝仗的道理；又比方我們這次在棉湖打仗，規定時間上午八時開始攻擊，教導第一團打正面，離敵十餘里，左翼教導第二團離敵三十餘里，右翼粵軍第七旅離敵三十餘里，這時候照規定計畫做起來，五點鐘出發到八點鐘時候，可以到前線共同作戰，後來教導第一團照時間八時開始攻擊，首先不知道正面敵人有多少，據教導第一團團長報告，只有三千敵人，他首先開始攻擊，我當時想俟粵軍第七旅教導第二團到時協同開始攻擊，當時敵人展開只有四五千人，到十時粵軍第七旅，教導第二團均未到，左右兩翼的敵人都到正面來了，共有一萬多人，我們總數不過五千人，此時只有教導第一團攻這麼多的敵人，照戰術上的原則是不能打勝仗的，第一營完全被包圍二小時，死傷百餘人，似此只有一千人來抵抗多數敵人，一定要敗，這時候左右兩翼應該趕到，第一營仍被包圍二小時，在千辛萬苦之中，拼命抵〔第166頁〕抗，致死傷二分之一以上，營長打傷胸部三槍，第三營也被包圍；我們如沒有軍紀和革命精神，沒有不退下來的，以一團人打萬餘人，維持六小時之久，到下午二時，粵軍第七旅左右翼才發見，教導第二團左右翼才發見，此時敵軍又要對左，又要對右，我們仍舊有力量來對正面衝鋒，要是我們沒有軍紀沒有革命精神，原氣已喪，千人僅存六百，沒有不退下來的。為甚麼教導第一團這樣奮鬥，因為粵軍第七旅和教導第二團誤了時間，如果他們不誤時間，我們決不致受這麼大底損失。而且一定還可以包圍敵人，使敵人完全繳械的。以後作戰時間要絕對遵守。一時一刻一分一秒都不能錯誤的，這一點不但軍人要遵守，即是普通人亦然，一個人不過是空間時間的一個人，對於時間不能遵守，則是活五十六十歲以上至於活一百歲也是白生。
軍隊裏無論大小動作，都要「迅速確實」。這「迅速確實」四字不僅官長要明白，就是學生也要知道，現在的學生就是將來的官長，不但「迅速確實」，而且內務要「整齊清潔」。軍隊裏不講整齊，不講清潔，精神是不團結的、是渙散的，現在出操，每次站隊要十分鐘以上的時間，這是冤枉犧牲了的，一連站隊，正數只要三分鐘就可以站好，軍事裏頭沒甚麼機密奇巧的事情，是很笨的，不過就是要「快」要「確實」，孫子一部書內所講的就是「拙速」二字，比方有一千或一萬人，要他去拼命，這是頂笨的，不過要快就可以打勝仗。我們既然做了軍人，要有犧牲的精神，生死是不成問題的；如果打算生死利害的關係，那末一定就怕死，就不能打勝仗，所以聰明很了的人就不行；打勝仗，一定是笨人才能赴湯蹈大，同生同死。但是光笨而不快，一定是打敗的，所以軍隊就是「拙速」二字，孫子一部書歸納起〔第167頁〕來就是這二個字。大家要明白求甚麼學問預先要知道提綱挈領，要是只看書不歸納，是不能知道大義的，教人和自學都應預先知道這要點，這要點就是由自家歸納來的。
今天第九連內務很不好，官長房內很骯髒，第五連門前還是很污濁，軍隊裏面如果不講清潔，甚麼精神都振作不起來，那末懶惰的心思就一天甚一天。軍隊專靠在教室，是不為功的，要在日常生活行動作息的無形之中得到效力，才有用的。這種無形的效力，就是由平素一點一滴的注意到成了一習慣而來的，要使精神上得到這種真正學問，專靠操場動作無論如何好也是不夠的；如果不明白做人的道理，學問愈好，愈足以濟其惡。這種精神的效力是甚麼東西，是不能說明的，只可意會，不可言傳，像我們總理講演的天才，在他的遺教當中，已將此點發揮得很透徹了。今天就以軍紀來表現無形的精神教育，我們在軍隊裏，如果不是以軍紀來維持軍隊，這軍隊就不成其為軍隊；今天關於這一點講過大略，你們看了精神教育那部書之後，就能詳細的知道。在旁的軍事學校只知以軍紀來壓制學生，官長都不知道軍紀是甚麼東西，官長自家不明白軍紀是甚麼東西，要人家去守軍紀，這是不可能的。所以這一點大家要留心，我們要做好軍人一定要明白才行。大家以為講軍紀是講刑法，普通人都是這樣解的，實在刑法不過是軍紀中之一，要使人家在事前，就要知道軍紀是甚麼東西，不然犯了軍紀，人家若不知道，你又要以軍紀來辦他，這時候軍紀才發生效力，這是不合情理的。又有許多人說軍紀是要道德心來維持，這也是不夠的，此不過是其中一部分，若專以道德心來維持軍紀，是不能長久的。比方說，一個人平常說得很好，不怕死，膽又大，一到了戰場內就大不然，志氣就隳〔第168頁〕了，這時候如果以道德心來維持軍紀，看做不做得到呢？是一定不行的。我們要知道軍紀的根源，首先就要知道軍紀的意義和軍紀的定義，軍紀的定義是：「軍隊全體心理所公認的規範」，這可見軍紀不是一個人的，是全體所公認的一個規範，有一個人犯了規範，就是犯軍紀敗軍紀，明白點說，不是違犯上官，就是違犯全體人員所公認的規範，軍紀這東西是要大家來維持的，你們要守軍紀，不要敗軍紀，守軍紀即是守大家的規範。軍紀的意義在那裏？就是「以軍隊全體心理所公認的規範來統一各個人的意志，統一各個人的動作。」有軍紀的軍隊，精神才可維持，無軍紀的軍隊是亂七八糟的，甚麼命令失了保障實力，所以命令下去不生效力。
軍紀的定義和軍紀的意義已如上述，然而軍紀的根源究竟在那裏？還是要弄明白才好的。要明白軍紀的根源，先要明白發生軍紀的根源地，在從前帝制時代是以皇帝為中心，就說「忠君愛國」，因為有此「忠君愛國」的口號，大家的精神才能一致，思想才能統一，否則，就壞軍紀，就要以軍法從事，所以當時守軍紀在「忠君愛國」；「忠君愛國」的口號，就是保障軍紀的利器，亦即軍紀根源發生的地方。在本校不要我說，大家應都明白，我們軍紀的根源，就是三民主義，三民主義就是發生軍紀的根源，軍紀即是以三民主義為中心，所謂志同道合，就是無論何時何地都有三民主義在腦筋裏，願為三民主義而奮鬥，願為三民主義而犧牲，無論上下同學，統統可以相信。比方上面下一個命令要作甚麼事，上官一定相信部下能盡忠職務，由此發生信任心；有幾千幾萬兵交給上官，部下曉得上官是相信三民主義最篤的，所以斷定上官一定不叛亂，由此部下對於上官就發生信仰心；自家對自家就發生自信心，彼此無〔第169頁〕疑，全軍一致，尤能相親相愛，同甘苦共患難，如此無論何時何地，都是同一條道路，為三民主義而奮鬥，為三民主義而犧牲的。所以軍紀就能維持，命令就能保障，這樣看來，軍紀確實是由「信仰心、信任心、自信心」三個信心構成的。由這三個信心構成的軍紀，才是真正的軍紀，才是大家所公認的規範。如果無此三信心所構成的軍紀，而專以法律嚴格的來壓迫、來束縛，是無效力的；比方一連散開面有三百米遠，一個連長三個排長怎樣監督得了？無論如何刑法是不行的，他不管你戰局的失敗，他寧願自己淹死跌死，不願敵人來打死，決計不願聽官長命令，來到戰場上犧牲，因為他不明白主義。由此推論，發生軍紀的根源，就是一個主義。有了主義的信仰，所以能志同道合，團結一致，彼此相信，不要官長來監督他，也不要法律懲治他，大家能為主義來奮鬥。所以在帝制時代拿「忠君愛國」的口號來做軍紀保障，來做發生軍紀根源的地方，我們現在就要拿「三民主義」來保障軍紀，來做軍紀根源發生的地方，是同樣的道理。
現在還有要緊的話對大家說，本校是軍事學校，來進本校，大家以為學軍事，軍事固然要學，而政治亦不可不學，我們這個學校軍事政治是並重的，所以就與旁的軍校不同。至於人生觀，大家都要知道才好的。我對於這一點要同大家講明白，現在我們軍人是很危險的，據我看來世界上人最可憐的亦是軍人，為甚麼？軍人總易為人家利用，野心家常設盡方法來引誘你、聯絡你，你要錢用的時候他給錢你用，所以軍人是容易被人家利用；假使自己機械式的不明白為甚麼要做軍人的意思，自己的人格精神就很容易墮落；精神沒有，人格沒有，比死了還要危險。我們這個學校，寧肯學生軍事學識淺一點不算甚麼，〔第170頁〕最重要就是要明白做人的道理，現在軍人要不到危險地步，只有奉行三民主義。上官遵奉三民主義，我就聽命令，如違三民主義，就是違反我們生命；違反我們的生命，我們當然不能聽他的命令，我們一定要殺他，如不殺他，他一定要殺我們，此種舉動不是造反，是為主義掃除障礙而戰。例如，陳炯明造反謀害　總理，是反對三民主義的，無論他的勢力怎樣大，我們都要打他殺他，要使我們不去打他殺他，他一定要殺我們。我們去打他殺他是順天應人，所謂仁義之師，所以我們學校內有一黨部，完全是研究三民主義的，開會是為研究主義，決計不是為一個人開會，完全是志同道合來開會，愈研究愈明白，才有進步的可能。從去年開學以來，第一二期學生是知道准開會的，很自由的。如開同鄉會，本校是嚴禁的，要知道中國為甚麼要革命？中國社會是宗法封建社會。張作霖造出奉系，段祺瑞造出安福系，袁世凱造出直系，這些系完全在宗法社會，封建社會制度下面造出來的，要使一部分一省又組織甚麼會，將來不免造成派系，這種部落思想，本黨是很反對的，所以就要革命。組織甚麼一部分的會，就是自己願意跟人家做走狗，本校內寧願學生軍事學不好，不願學生做人家的走狗。這一點大家要明白，不要分彼此界限，大家都是為三民主義而來願意犧牲一切的，就是外國人與我們志同道合的，亦是我們的好同志。我們都可以與之攜手來革命。現在你們是學生，將來做事，眼光要看得遠放得寬，中國問題完全是世界的問題，所以要解決中國問題，不僅全國的同志要團結一致，而且還要聯合世界上以平等待我之民族共同奮鬥，如此看來一部分一省的人怎能解決中國問題，不過使中國仍是軍閥窟巢和帝國主義的勢力集中點罷了。
〔第171頁〕

軍隊性質是要研究的，是最要緊的；表面上看起來，軍隊是最不自由，最野蠻而階級是極嚴的，我們是頂野蠻的人；不過要知道軍隊固似乎野蠻，我們是以野蠻去打野蠻，如不以野蠻去打野蠻，世界上亂源是不止的，是打不了的，所謂「以毒攻毒」、「辟以止辟」，即為此意。帝國主義者的陸海空軍，都是很厲害的，我們要打倒他們這種帝國主義者，一定要野蠻過於他，才能打倒的；我們正本清源，野蠻是要有主義才行的。表面看來階級像很嚴，不是平等自由的，實質上是平等自由的，我們的精神思想是平等自由的，就是以軍紀來維持的；如上官犯軍紀一定要受軍紀裁判，所以官長士兵都是一樣。我們進了這學校，要研究明白才好，不然，覺得精神上生活上枯燥無味，沒有一點趣味的，然而我們轉過來想想你們有條很大的道路去走，將來很有希望的，在校內比在家庭還要好快樂得多，對於精神亦可以煥發！


革命黨員辦事的精神和方法

內容來源：卷十 演講
隸屬章節：演講＼中華民國十四年

版面原件： 第172頁，第173頁，第174頁，第175頁，第176頁，第177頁

〔第172頁〕

——中華民國十四年八月十七日在廣州黨軍司令部講——

〔要旨〕
一、黨軍司令部職員要明白職守，視公如私，服從命令，盡忠職責。
二、辦事要重組織系統與範圍。
三、要明事理，就要用歸納演繹與統計等方法。
四、要珍重個人與團體的名譽，尤其要愛惜公物。
五、「規模遠大與綜理密微」，是辦事的最大學問。
六、司令部就是學校，新時代新事業要有新人物來創造。
〔本文〕
今天是我們司令部改組後第一次部務會議，也是本司令官第一次參加這個部務會議。本來司令官是應該常常在部裏同各位官長辦理一切，但因為被旁的職務牽制了，竟不能常常到部裏來，這是本司令官深引為憾的。不過我們要知道，我們這個司令部與旁的司令部不同。在旁的一個機關，總離不了主幹的人督率，若是主幹的人不在，事情就辦不好，中國已成了這樣的習慣。但是我們這個司令部的性質，是比眾不同，因為這是黨的事務，辦部事就如各黨員辦黨事一個樣子，各人有各人的職務和責任，不一定要他主幹的人來督率的，因為我們個個都是黨員，而且是受了訓練來的學生，雖然不能說完全優良，總可說比旁的機關好得多，我們現在辦事是依照科學的方法，分工合作的原理來做的，事事有條理、有統〔第173頁〕系、有組織的去做，這一點就是我們司令部與旁的機關不同的地方，但是各位不要以為這樣就很滿足了，若是不用比較，只照我們自己的理想來看，還是有許多弊病，有許多不完全的地方。間或有些人還不明白他的職務，及其所處地位，所以常常做出範圍以外的事來。譬如第一、辦公事不能像辦私事那樣有精神，這一點就不對，這就是不明白他的職務，不知道一個人受了職務，就是他的私事一樣，是為他個人做事，並不是為別人做事，如果不明白這種關係，不把公事當作私事來做，以為部務是司令官做的事，或者以為應該各處長負責，我們部員就可得過且過，或專重在薪俸報酬，這樣結果事情一定辦不好。為什麼？因為他把公事當作是別人的，起了一種不負責任的念頭了。所以我從前常講過，辦事並不難，就是要熱心，就是要當公事做私事，這樣沒有不成的事。至於辦事方法，第一要依照科學的方法，就是要講組織、統系、範圍，先定下次序，再分開類別，然後一件一件的負責做去，照這樣做去是萬無辦不好的。如果辦事有了次序、條理、系統，每天公事雖多，決不會混亂，也並不覺得困難。不然，就是只有幾件小公事，也弄不好。所以辦事無他奇，只要有組織、系統、範圍就好了。譬如司令部裏面分參謀、副官等處，在處之下，再分出科，有公事的時候，應歸某科辦理的，就分到某科，頭緒一點不亂，照這樣做去，我們軍部的公事，最多每天一二百件，而部內卻有百餘人，每人每天差不多只有一件事辦，不但勞逸平均，並且不覺得痛苦，而反覺得一種快樂。若是系統分不好，範圍分不明，勤快的人太辛苦，懶惰的人太舒服，勞逸太不平均，結果勤快的人也就灰心起來，也會變成懶惰了。這種弊病，在旁的機關，是常常有的，其原因在甚麼地方？就是在主幹的人，不懂得辦事的方法。他的部屬，亦沒有這樣〔第174頁〕訓練，所以弄得上下都辦事不好，弄到勤快的人想事作，又得不到事做，到了後來，變成懶惰。這樣子，好人都會變壞。這是純由他主幹的人不教之罪。
辦事除了講究組織、系統、範圍之外，還要注意的，就是演繹與歸納法，天下無論什麼事物，總有一種事理，在事物之中，一定可以找出他正當的事理。如要找到這事理，就要將其中的成分，一條一條的分析出來。分析之後，就可以辨別是非利害，先後輕重，這樣子又再歸納起來，就可以得到一個正當的結果。而每辦一件事更要能將所得的經驗加以體察融貫，發現新的道理和方法，不斷的應用到以後的事物上。這樣運用理智來推廣經驗的作用，便是辦事的演繹法。總之，歸納法是事物的解析與綜合；演繹法是經驗之融貫與推廣。兩者相續相成，缺一不可。此外我們辦事在技術上更有一個必須注重的方法，就是統計。這統計是最要緊的。如果懂得統計，無論他多少事物，也能夠把他類別統計起來而得到一個總數。有了這一個總數，不但是複雜變為簡單，而且是糊塗能夠變成明瞭，所以我們辦事的人，這個數字是最要注意的。照這個方法辦去，無論什麼事，沒有辦不好的，否則沒有事能夠辦好。

上面講的，組織是辦事最重要的。然則什麼是組織呢？顯明的說來，組織就是要有主腦支幹像人的身體，有頭腦手足耳目一個樣子，頭腦要支配手足耳目，而手足耳目，要受頭腦的指揮。我們司令部，就如主腦一樣，各師團營來受軍部指揮，就是軍部來做他們的表率模範，若是司令部、主腦，都弄壞了，下面各師團營，也會跟?弄壞。所以我們司令部的好不好不只關係於司令部，關係於全軍更大。所以望各位要認清楚，各位的責任都很重大，不要隨便。若是全部之中有一個人偷懶，全部都會被他影響到〔第 175頁〕不好的一條路去，弄到後來，與旁的機關一樣不良。
近來我們軍隊裏漸漸發生不良的事來了，這是我非常之痛恨。要知道，我們統統是黨員來做黨的事，在舊式機關裏面，可以說上官不在，就不做事；但是我們是黨員，做的事就是自己的事一樣，還要什麼來督率？尤其是我們黨軍革命軍，是做各軍黨員的模範，便應該各盡職守才好。並且各位要明白，軍隊的事，完全是從下級官長做起來的。在下級官長的時代，才能做實在的事，到了中級官就不能像下級官作實在事了。若是到上級官，簡直不能作實在的事情。所以軍隊裏面，最要緊的，是下級官。我們黨裏把下級官差不多比上級官還看得更重。亦猶之乎待兵士比待官長還要重要的道理一樣。所以希望各位在下級官的時代，做點真正的事，不要在外面去隨便嫖賭，一則把身體弄壞不能作事；二則我們是黨軍，隨處都有人注意，若稍稍有點錯處，就會給人家大加指責。望大家要自珍自愛，顧全黨軍的名譽才好。
我們司令部還有一點不好的地方，就是對於公共物件不愛惜，隨處浪費。要知道我們的物品，是從那裏來的？是從政府領錢買來的。政府的錢，又是從那裏來的？是從人民身上納稅收捐來的。所以我們所用的東西，就是民脂民膏，浪費了去自問良心也過不去。以後就是一紙一筆也要加意的愛惜。從前古人講「仁民愛物」，愛物就是仁民。我們革命軍不僅是愛護人民，而且對物品也要愛惜。

此外還有幾句話，凡是一個機關，要想看出他有無精神有無發展氣象，不用去看旁的。一到他的大門，只要看他衛兵動作怎樣；其次到了號房，再看他號房有無條理、次序；其次再看他值星官辦事知不〔第176頁〕知道手續；再到會客廳，看他清潔整齊與否及其勤務兵的動作。這幾點雖然是表面上的事，然而就可以看出他的內容來了。若表面上的都整頓不好，內裏細部，就可知道了。除了看他衛兵、號房、值星官、勤務兵以外，如能再看廚房、廁所、浴室等地方，更可以看出全部的情形來。如此看來，凡作事總要從小處做起。從前曾文正公有兩句話：「規模遠大，綜理密微。」這是有絕大的辦事學問在裏面才能說得出來。所以我們以後作事，總先要從小處著手，此層最為要緊。
今天所講的話很多了，總括起來：第一我們職員統統要知道職守，才能盡忠職務，服從命令；第二辦事要有組織、系統、和範圍，辦事才不致混亂；第三辦事要有歸納演繹和統計等方法；第四各位要珍重個人和團體的名譽，尤其要愛惜公物；第五做事要從遠大處注目，細密處著手。若是各位能夠照我今日所講的話作去，不要多久就可以變成很好的辦事人材。到了外面去，就是一等的辦事人物。這樣所得益處，比專學幾年經濟學還要大。各位！我們現在一塊兒辦事，大家最要相親相愛，誠心誠意，一方面可以辦事完滿，他方面復可以得到許多學問，這是最難得的機會。
辦事不但是上面所說的就完了，自然還有許多要點沒有說完。現在補說一件最平常的：就是飲食起居，要隨處留心，在座的各位，至少都在二十歲以上的人。你們要知道在二十年前的風俗習慣，與現在是大不相同的。從前父母所教養，社會所遺傳的，皆是二十年前的習慣思想和風俗，早已不能適合於現在了。差不多皆要現在從新學起來才行。所以我們司令部又是一學校，教你們都要做二十世紀的新人物，不要你們再去過十九世紀舊式的生活。在旁的機關，絕對是沒有聽到這些話的。十九世紀的人是已經〔第177頁〕過去了，差不多就是死過了一樣的。我最恨的是我們中國人思想、習慣、行動，統統不合現代的生活；尤其是萎靡不振的精神，苟且偷安的思想，變成一個不死不活的半死人。這是最可恨的一件事。我們革命黨，不但要振作精神，發奮為雄！而且要拿赤心熱血，來救活這些不死不活的半死人。革命黨的責任就是在此。在這樣的情形之下，難道我們還不趕緊覺悟起來作廿世紀新舞臺的革命黨員麼？我們一般青年將校，既生在這二十世紀就要作二十世紀的事。二十世紀做事，最要緊是保重「時間」，不要虛耗去了。其次就要知道「數目」的數字，什麼是數呢？就是要把人的個數，物的件數，統統要分門別類，記得清清楚楚，絲毫不差，比如要知一連有若干兵數，一團有若干槍數，然後才能預算經費，才能判斷實力。這時間與數量兩件事，真是辦事的秘訣。依照這樣做事絕不會作不好。本司令對于辦事的方法，是沒有人這樣教過我，完全是憑?經驗體察出來的。我一向辦事，就要講組織、系統和範圍，分門別類的依次辦理。這樣才辦得好；否則夜間就不能睡覺。我素來的性質就是如此。總之，我很希望各位今天聽了我的話以後，務要依照我所說的方法，切實的做去。將來得了成效，也不負你們到黨軍裏來做一番事業了。


真革命黨員必決心成仁

內容來源：卷十 演講
隸屬章節：演講＼中華民國十四年

版面原件： 第178頁，第179頁，第180頁，第181頁，第182頁

〔第178頁〕

——中華民國十四年九月六日對黃埔軍校講——

〔要旨〕
一、真正革命黨要抱定成仁的決心。
二、革命黨人決不可以自己功名富貴為前提。
三、要實行革命：第一要服從命令；第二要視黨紀軍紀重於生命；第三要操守嚴明。
四、希望大家任勞任怨百折不回，做一個「鞠躬盡瘁死而後已」的黨員。
〔本文〕
今天是本校第二期同學畢業的日子，各同學對於畢業，總算是已經告一段落，本來大家都應該很快樂的；但本校長卻認為今日是我們最悲痛最難過的日子，因為我們既不能得 總理親授文憑給我們，又不能得黨代表看見我們畢業，東江陣亡和沙基死難各同志，也不能參加我們的畢業典禮，這是何等傷心的事，所以本校長認為今日是我們最悲痛最難過的日子。就此可知像我們這些要繼續 總理遺志繼續先烈責任的後死者，是無日可以快樂的。
在前日開廖黨代表追悼會的時候，我已經說了。現在我們 總理已經死了！黨代表又死了！自黨代表死後，簡直像我自己死了的一樣。這次暗殺不僅還想將我殺死，即一般革命同志都在要殺之列，或者不久就會被他們謀害，也未可知。今天我還沒有死，還可以和第二期同學行畢業；等到第三期同學畢〔第179頁〕業的時候，不知我還在不在了。照這樣看來，本校長是那一天死是不知道的；不過在我們個人方面，死了比生還要好，因為我們死了，像　總理和黨代表一樣的，責任就可完成了。
本來一個人要求入革命黨是做什麼？就是要來為革命而死，我們那一天入黨，就是那一天沒有我們的身體了，就是那一天死了一樣的，因為我們黨員的身體是不能自由，完全交把黨裏，決心犧牲的；亦就是我們那一天入軍官學校就是你那一天死了一樣，你們到了本校來，本校就是要你們去為革命而死的，本校長也是要你們去為主義而死的。從前 總理曾說過：「親見革命成功的人謂之成功，生前未見成功，先犧牲去死的人，謂之成仁。」我以為真正的為人類為主義的人好不容易在他生前成功的，生前成功的人我以為大部分是假的。本校長是要你們做真正的革命黨，就是要你們成仁，要你們為革命而死。我們試翻開歷史一看，大凡能得成功的人，是極大的。成功最顯著的莫如帝王，而帝王便是一些大騙子。他們的居心是不可以告人的。他們專拿人家來做奴隸牛馬；並且拿人家的生命來做犧牲品以造成他一人無上的幸福。所以他們絕對不是革命黨，要是真的革命黨，真正為黨國作事的人，十之八九沒有不先成仁而死去的。譬如文天祥陸秀夫岳飛史可法之類，他是拿丹心碧血為種族革命的，然而他們皆不得成功，可是成了仁，在歷史上和人格上來說，這些人就是最大的成功。所以我們要做人格上歷史上成仁的革命黨員，切不要一定希望做成功的革命黨員！照上面這樣說起來，革命黨人都要先成仁而死的，不是革命將來無人可以做到成功麼？這又不然，比方本校長蔣介石死了，諸位說還有蔣介石這種人沒有呢？我說有，就是各官長和各同學，各官長和各同學，就是我死後的繼承者。所以大家明白了這一點，在〔第180頁〕今日本校長還沒有死的時候，本應該要怎樣預備繼承本校長死後的責任，從前 總理死了，本校長是怎樣的艱難，廖黨代表死了，本校長又是怎樣的困苦，諸位都是曾經親眼看見的。等到本校長死後，我也希望各位能以我所繼承 總理和黨代表的，同樣來繼承我的工作。從前 總理和黨代表還在的時候，我們的責任是輕些的，譬如學校的經費和對外的應付，我們是不必操心；現在他死了，事事都要我們自己去幹。所以我們就應該加倍努力，想偷懶的也不可偷懶。同學中從前所生的意見和界限，也就應該根本消滅了，來共同擔負這個風雨飄搖的革命責任。至於階級的高低，薪金的多寡，尤其不可以放在意中，因為我們革命黨人是不可以自家的功名富貴為前題的。我們學校裏自 總理和黨代表去世以後，一切都陷入了危險的境地，除非我們全校同志同心協力，相親相愛來向這險惡的環境衝出一條血路來，否則我們是沒有成功的希望。如果是大家意見紛歧，弊病百出，不能團結精神的時候，那比方我一旦死了之後又怎麼了呢？而且何以對得起 總理和黨代表培養我們革命的一番苦心呢？我只希望你們大家同心同德，團結一致，那我就是死了，亦可以瞑目安心了。
各位同學因為年紀還輕，有話即信口亂說，而不知道無論一件甚麼事當中，都有許多的困難，不能一直就達到目的的，一定要轉許多彎曲才能做到。現在各位初從學校裏跳出來，銳氣方盛，一定不免有矜誇浮燥等等情形。望各位總要能夠自制，派到各處去見習，或當官長都要小心謹慎，虛心採求，方能增加閱歷和學識。本校長無時無刻不為各位籌劃，要如何才能使各位為黨為國努力？要如何才能使各位繼承先烈的革命精神？這一片孤詣苦心，是比和家中子弟打算籌劃還要深切幾倍。望各位要能夠體貼這〔第181頁〕番意思，將來才能實行主義。
現在我們學校裏軍隊裏，風紀軍紀都漸漸壞起來了，賭錢的也有了，嫖娼的也有了，虧空公費的也有了，在外招搖的也有了，行動不正，隨便吸煙也有了，犯了規則而不處罰的也有了，種種不好的現象，簡直說不完，至於一般官長對於士兵，更加是毫不注意，視如路人一般。士兵的生活如何？他對於主義是否明瞭？對於打仗目的有否了解？這些事官長是一概不管的。大家只顧自己的權利，不是怪上官沒有借餉，便是怪自己沒有升官，甚致於灰心起來，怠惰職責。像這種的情形，將來如何能夠革命呢？所以本校長深望各位同學出去服務之後，還要一刷此種萎靡不振、苟且偷安的墮落景象。我們應該記得，我們的 總理是如何死的？我們的黨代表是如何死的？我們已死的同志又是如何死的？我們 總理的死，第一就是因為我們一般黨員不聽他的指揮，致使主義不能實現，革命不能成功；第二就是因為帝國主義者對於我們 總理的壓迫，愈加厲害，當他到天津北京的時候，尤其受了外國人的氣，所以他的死，外國帝國主義者和中國假革命黨兩個合起來迫死他的。廖黨代表的死，這是我們大家都曉得的，他是給一般中國反革命派打死的，也是帝國主義者買兇手來打死他的，我們先死的同志們，是為主義奮鬥而死的。所以我們後死者應如何的繼續先烈的精神，為他們來復仇，為革命來奮鬥呢？這是很容易明瞭的。我們就是要打破帝國主義者，來掃除革命障礙，來開闢革命道路。這樣革命不單是可以成功，而且是可以復仇。但是我們要實行革命的人，第一就要服從上官的命令；第二就要視黨紀軍紀比自家的命還要重要；第三就要操守嚴明不要受外界惡習的傳染，斷絕嫖賭吸煙等事，犧牲自己的權利幸福，只管照著〔第182頁〕總理的遺囑做去。一天能多做一點，就多一點對得起 總理的地方，亦就是多一點對得起我們自己的良心。要是大家能夠這樣，才是 總理的真實信徒，才對得起已死的黨代表，才不會使已死各同學痛哭於地下。如果不然，而徒在世界上逍遙快樂，則主義終無實現之日，而我們的罪惡，比反革命之罪就要大了，各位要曉得我們總理黨代表用了許多心血，辦成這個軍官學校，目的是想我們畢業出來，就可以振作精神，百折不回，任勞任怨，做一個「鞠躬盡瘁死而後已」的黨員，如果不然就比反革命派都不如了，這還是有良心的人麼？


「堅持最後五分鐘」是一切成功的要訣

內容來源：卷十 演講
隸屬章節：演講＼中華民國十四年

版面原件： 第183頁，第184頁，第185頁，第186頁，第187頁，第188頁，第189頁，第190頁，第191頁，第192頁，第193頁，第194頁

〔第183頁〕

——中華民國十四年九月九日在黃埔軍校講——

〔要旨〕
一、革命軍人要振作精神，始終不懈，生死一致。
二、無論何事，要其成功，必須堅持到最後五分鐘。
三、「自信力」與「必勝心」為最後勝利的保證。
四、「革命」乃天下至大至難之事，但能堅持突破最困難的關頭，就是最後成功的時候。
五、畢業學生對於增補曾胡治兵語錄，本校日課問答，革命軍刑事條例，新兵精神教育問答等書，要時時研習。
六、要自救纔能救學校、救黨軍、救中國四萬萬不生不死的人心。
七、附軍官學校日課問答。
〔本文〕
昨天我同第二期畢業生講了一點多鐘的話，有許多學生因為放假沒有回來，所以未曾聽到，這沒有准假而不回校的學生，是太不守紀律了。由這點上看起來，就可以分出那個學生是守規矩有希望和那個是不守規矩沒有希望的；我們要實行主義要革命成功，不是要看他初始的時候，是要看他將成功而未成功的時候如何才可判定的。比方要看這個人能否做個真正革命黨員，真正革命軍人，和他個人的品行、道德、精神如何，就在平時上操、上課、站隊的時候，都可以看得出來。凡事成功不在起頭而在最後五〔第184頁〕分鐘。比方上過操快要解散的時候，他的官長尚未下解散口令而他心裏就急得不得了；一等隊長解散口令一叫，大家就亂七八糟，有唱曲子的，也有嘻笑跳躍的，種種不規則的行為都暴露出來了。如此樣子，官長也不去管他，以為解散以後，官長就可以卸責了，聽他們去叫囂吵鬧，也不去過問。還有時候，站隊講話，站在第二三排裏的人，或不立正，或在後方隨隨便便的談天、嘻笑，以為官長看不到他，就可以放肆了。這種樣子的學生是全無自治、自動的能力。我們做革命軍人，是沒有一時一刻可以懈怠的，總要精神時時緊張起來才好。你們要明白個人事業成功，就是革命的事業成功，以後無論教人或受教於人，最要緊的是精神緊張，始終不懈，死生一致。就是到了臨死的時候，仍舊是泰然自若，不變其常態，得到最後的成功。
有些對於革命事業起頭非常熱心，但等到一年不成功，二年三年還是不成功，便將朝氣變為暮氣，熱血化為冷血，甚至反常，不但是不革命，而且做了反革命。如民國初年的黨員，有些還是同盟會的老同志，給袁世凱買了去，這種人有始無終，起初未始沒有滿腔熱血，到了後來一時為利祿所迷，只知道自私自利升官發財，不但是從前一番勞苦，化為烏有，而他的人格簡直喪失盡了。所以無論何事，要其成功，必要堅持到最後的五分鐘才能得到勝利。比方打仗一個樣子，如無最後五分鐘的堅忍性，結果一定是失敗的。如果最後失敗，不止以前的一番辛苦付之東流，革命事業完全打消，而且他個人的生命，也保不住了。革命黨員的精神，是要百折不回的。革命軍的勇氣，是要始終如一的。譬如在戰線上，敵人槍砲最猛烈的時候，我軍上下最困難的時候，幾乎陣腳快要動搖了，這個時候，要是不知道打仗的秘〔第185頁〕訣在最後五分鐘的堅持，那就會立刻敗退下來的。這樣不是將以前的一番辛苦困難完全為這五分鐘的時間不能堅持而消失殆盡了麼？我們軍人最緊要的，就要知道最後五分鐘的堅忍。我軍固然是困苦，你要知道敵人也是一樣困難，或許比我還困難些。我們將士饑餓，我們子彈缺乏，固然可怕；而你須知道敵人也都是同我們一樣的境況，或許他的情形比我們還要不好。所以我們只要有自信力、必勝心就能夠維持到最後五分鐘，一定可以達到最後的勝利。等到敵人將退的時候，更要鼓起勇氣來追擊，不然，如果稍有懈怠的心，就很容易被敵人反攻過來，將以前所得的勝利，會完全失敗的。所以最後五分鐘的堅持，是最要緊的，並且大家要相信革命主義一定可以得到最後的成功，而反革命派一定是要失敗的。如果革命黨人和革命軍人，沒有自信力必勝心，也是一定會失敗的。革命事業，不但不會失敗，並且是會一天比一天強盛起來的。就是因為有一個主義，我們本黨的三民主義，是古之王道。這個王道，是可以戰勝一切的。無論古今中外，革命是決沒有失敗的道理。所以無論甚麼人，祗要立在革命的戰線上，就一生一世不會失敗了，而且必定可以得到最後的成功。革命軍人革命黨員，最後的勇氣是萬萬不可把他損失一點的。譬如一日不成，總要一日堅持到底。這樣才算得是革命軍人的精神。以後無論什麼事，凡到要得一個結果，就是到最後的時候，更加要緊張，不好懈怠一些，這是革命的秘訣。古人說，事到將成時，其困難更甚。我以為天下事之難，再沒有難過革命的，天下事之大，亦沒有大過革命的。我們既曉得革命之難，所以更要堅持，還要明白我們到了最困難的時候，就是我們離成功的時候不遠了。

〔第186頁〕

各位學生同志，住在校裏這樣久，不知有甚麼感想沒有？本校長的意思，總想你們學生，多在校裏住一日，就可以多講一回話，多見一面就愉快一回。那裏知道你們的學生的心理，總想早點離開學校，我實在想不出這個緣故究竟在那裏？我以為學生應該看學校比家庭更要密切，尤其是在畢業快要出校的時候；以後相見團聚的機會就很難了。我能與你們多見一次面，多談一次話，總能夠增長你們一點知識和勇氣。所以我在百忙之中，特地住在校裏，對你們說話，你們出去做事既沒有經驗、閱歷，又沒有多大的學問，我實在很不放心，恐怕出去塌了學校的臺。我時時刻刻總要你們出去可以做人家的模範，使人家效法我們；不受人家的欺負、笑罵，不使陸軍軍官學校塌臺。
我看學生中大多數的心理總是想早些離開學校，這是很不好的現象，大家不要以為年紀輕，革命事業有上面的校長擔負著，學生就可以隨隨便便放棄責任了。你們知道你學生比校長還重要；並且不但要負責任而且還要監督校長及各位上官。如後起的同志沒有勇氣去監督上官，那上官年紀大的人很容易變壞的，不是後起的人來重重挾持，那就很容易發生毛病。所以後起者的責任是更加要重大些，你們不可妄自菲薄。
昨天所講的許多話，將來還要印刷出來給大家看的，看過之後就要實行。你們現在所學的軍事學，實在說是還沒有到陸軍中學的程度。最要緊的，無論到什麼地方，關於軍事學的書籍，如四大教程、典範令等，不能丟開的，要時時研究溫習才好。學問不是專在學校裏所能學得完的，是要在畢業後自家去悉心研究的。尤其是軍人的典範令及各種精神教育不能離手。軍人看重典範令要如同前清秀才看四書五〔第187頁〕經一個樣子重要才好。不好不去熟習，不要以為得了文憑就算完事；如果有這個心理，不獨學校破產，你們個人自己的事業也破產了。
本校因為種種的關係，教育不能完滿，使得你們大家不能得到良好的學問，這是本校長非常抱歉的，但是因為時間和事業的關係，不得已而如此的。軍人最要緊的是精神，現在你們將要出去教人了，對於最要緊的幾種書籍如增補曾胡治兵語錄、本校日課問答，革命軍刑事條例、新兵精神教育問答等書，都時時要看！
昨天所講的，最要緊的概括起來再說一說：就是黨軍和學校的精神失散了，中國人普通的習慣，是萎靡不振，苟且偷安的；這是中國一般的情形。我們學校，我們黨軍，從前所有的一點勇氣和朝氣，也慢慢地消沈下去了。 總理的事業，是想改良中國人心習慣，要改革制度和社會；所以要開辦這個軍官學校，現在你們不但要救中國，並且要救學校，要救黨軍；這個責任，是全在你們第二期畢業的學生身上；但是救人先要自救，切望各位學生，振起精神，改去以前半死半活的精神，時時要想到 總理的遺囑，拿出勇氣和決心來，刻苦耐勞，犧牲一切，去求主義成功。最要緊的是不要做個半死半活的半死人！要做個完人！就是要有志氣！要有決心！不要把先 總理遺下來的正氣和浩氣來損失了！
大家出去之後，無論到甚麼地方？總要維持 總理開辦陸軍軍官學校的名譽！總要記住我是陸軍軍官學校的畢業生！我個人名譽不好，就是軍官學校的名譽不好。時時刻刻記住 總理的遺囑，總要團結精神，同心同德，實行國民革命的非常事業，切不可意見分歧。至於黨裏有黨務委員，軍隊裏有司令官〔第188頁〕，學校裏有校長，如果黨軍紀律敗壞了，自然有人負責監督；並且軍隊之中，絕對不好有兩個主張，應當要完全以三民主義來做中心。我們學校的任務是在完成國民革命，是在實行三民主義，不好分出別種見解來。
大家要相信，我們是　總理的信徒，決不是個蠢子，無主義，無決心的人；大家要知道：黨軍裏和學校裏的責任完全由我校長來擔負來監督；大家祇要振起精神，盡忠職務，努力革命工作，去求革命成功。
今天所講的歸納起來就是：第一、無論做大小事業，要求其成功。全在於能夠堅持最後五分鐘的勇氣；第二、要同心同德團結精神去努力國民革命，不好分出意見來，自相衝突，反予敵人以進攻我們的機會；第三、畢業後無論什麼地方，不好丟開典範令等軍事書籍；第四、我們先要自救然後才可以救學校，救黨軍，救中國四萬萬不生不死的人心，這些責任是在本校畢業學生的身上。能夠照這樣子，才算是個完人，才對得住先 總理在天之靈。
附 軍官學校日課問答
一 問 我們看見了百姓的痛苦沒有？
答 看見了。
二 問 我們現在的衣食住是那裏來的？
〔第189頁〕
答 全是百姓供給的

三 問 我們為什麼要革命？
答 我們要救國救民。
四 問 我們革命的目的是甚麼？
答 我們要實行三民主義。
五 問 我們為什麼要實行民族主義？
答 我們感著異族壓迫的痛苦，所以要實行民族主義。
六 問 我們為什麼要實行民權主義。
答 我們感著民權不平等的痛苦，所以要實行民權主義。
七 問 我們為什麼要實行民生主義？
答 我們感著貧富不均，民生窮困的痛苦，所以要實行民生主義。
八 問 三民主義我們了解麼。
答 了解了。
九 問 我們能夠切實去做麼？
答 我們一定向前努力。
十 問 我們怎樣能夠完成三民主義的工作？
〔第190頁〕
答 我們犧牲個人生命權利，打倒一切強權，爭還人類平等幸福。
十一 問 這樣重大的責任，我們負擔起了麼。
答 我們一定努力的負擔。
十二 問 我們所說的話言行一致麼？
答 一致的。
十三 問 我們為什麼要革命？
答 我們要救人民的痛苦。
十四 問 人民的痛苦在那裏？
答 軍閥的摧殘，匪盜的橫暴，帝國主義的侵略。
十五 問 我們現在的給養從那裏來的？
答 人民供給我們的。
十六 問 人民為甚麼要供給我們的給養？
答 人民要我們救他的痛苦。
十七 問 我們救護人民的職責是怎樣呢？
答 我們祗有鞠躬盡瘁，死而後已。
十八 問 我們救護人民的方略是那樣？
〔第191頁〕
答 救護人民的方略是三民主義。
十九 問 三民主義的標幟是那樣？
答 是本黨青天白日的黨旗。
二十 問 青天白日的代價是甚麼？
答 是我們先烈的頭顱。
廿一 問 先烈為什麼要拋棄頭顱，犧牲生命？
答 因為要實行主義，救護人民。
廿二 問 我們怎樣能繼續先烈的生命？
答 我們要遵守紀律實行主義。
廿三 問 我們怎樣纔能夠實行主義。
答 只有犧牲奮鬥。
廿四 問 我們的生命是什麼？
答 我們的生命是主義。
廿五 問 我們的責任是什麼？
答 是實行三民主義。
廿六 問 我們怎樣纔算完了我們的責任？
〔第192頁〕
答 除非我們死了，此外沒有完的時候。
廿七 問 你忘了叛逆的殘忍麼？
答 本黨受叛逆的殘忍，是我黨員終身的恥辱。
廿八 問 你忘了國賊的橫暴麼？
答 國民任憑國賊的橫暴，是我國民最大的恥辱。
廿九 問 你看見強權的壓迫了麼？
答 國民任憑強權的壓迫，是我國民無上的恥辱。
三十 問 你已經認識你的主義麼？
答 我已經認識了我的三民主義就是我的生命。
卅一 問 你已經認識你的敵人麼？
答 我已經認識我的敵人是軍閥、漢奸、與帝國主義。
卅二 問 你認識你的恥辱了麼？
答 我已經認識了我本身與國家的恥辱了。
卅三 問 你如何可以洗雪你的恥辱呢？
答 我要洗雪我的恥辱，只有努力革命。
卅四 問 革命如何可以成功呢？
〔第193頁〕
答 革命成功的條件有十條。
卅五 問 第一條是什麼？
答 第一要不怕死。
卅六 問 第二條是什麼？
答 第二要不貪財。
卅七 問 第三條是什麼？
答 第三要耐勞苦。
卅八 問 第四條是什麼？
答 第四要愛名譽，知恥辱。
卅九 問 第五條是什麼？
答 第五要堅信主義，服從命令，嚴守紀律。
四○ 問 第六條是什麼？
答 第六要犧牲私見。
四一 問 第七條是什麼？
答 第七要愛護人民。
四二 問 第八條是什麼？
〔第194頁〕
答 第八要盡忠職務。
四三 問 第九條是什麼？
答 第九要團結精神。
四四 問 第十條是什麼？
答 第十要始終一致，完成我們最後的責任。


光大勝利成果改進部隊缺點

內容來源：卷十 演講
隸屬章節：演講＼中華民國十四年

版面原件： 第195頁，第196頁，第197頁，第198頁，第199頁

〔第195頁〕

——中華民國十四年十一月十日在潮州對第一師第二第三兩團講——

〔要旨〕
一、此次作戰勝利，官兵愛護百姓，為本軍無上光榮。
二、今後更要奮發，力求上進，光大勝利成果。
三、部隊缺點，應切實改正：
⑴行軍要照序列。
⑵部隊聯絡必須確實。
⑶偵探務要奮勇向前。
⑷注意宿營地之衛生秩序。
⑸士兵須注意整潔。
〔本文〕
今天集合第一師第二三兩團，在潮州公園講話，是非常難得的機會；我趁著這個機會，把此次作戰經過情形和以後要怎樣做去，給大家講講，要留心聽著！
此次作戰，第一師各團，無論官長士兵，通通能夠忍耐勞苦；有時因為行軍迅速，後方糧食不能接濟，被服不能如期補充，各位弟兄都能忍受下去，寧可自己受盡饑寒的痛苦，而不騷動百姓一草一木，因此軍隊無論到什麼地方，一般人民都熱烈的來歡迎。我們軍隊能做到這一點，可謂真真做到了 孫大元帥的遺教「愛護百姓」，真真不愧為 孫大元帥的部下，比較得什麼勝利都好得多；這一點，本軍長〔第196頁〕對於第一師各團的官長弟兄們非常滿意，而且表示十分的敬愛。從此我們第一師，無論到什麼地方，都有極大的光榮，就是本軍長也因你們勇敢成功而得到無上的光榮。以後希望本軍更進一步，到了地方，不只是不騷擾百姓，並且要去實在保護地方人民的利益，幫助人民的自治，組織各種團體，使得人民有自衛的力量，有安樂的日子，不致再受野蠻軍隊壓迫的痛苦；這樣，才算真正做到革命的工作了。各位弟兄之中，有江蘇、安徽、湖北、湖南、江西、浙江、福建、四川、雲南、廣東、廣西、山東、河南的，將來我們革命軍發展了，使各省同志弟兄的家庭父母妻子，也是同現在潮汕的人民受一樣的幸福，更使全中國人民，也受同樣的幸福，那時革命的目的才算真正達到。上面所講一段話，並不是本軍長誇獎自己部隊的好處，一般輿論，也是這樣講法；不過我們既然得著很好的名譽，很大的光榮，以後更要愛護百姓，服從命令，嚴守紀律；這樣，現在的光榮和名譽，才可以保持得住。倘若不然，為一二少數的人，在陣頭上怕死，退後下去，苟且偷生；或者擾害了百姓，做奸淫擄掠的勾當，那末，現在既成的這種光榮名譽，就會給他敗壞下來，要弄得一筆勾消。各位弟兄要知道：這種極大的光榮和名譽，是哪裏來的呢？我明白告訴你們，這一半是已經犧牲了性命的官長弟兄們造成的，就是我們同志犧牲的價值換來的。若是為一二人敗壞了，我們如何對得住已死的同志？一定要全體奮發，更求上進，個個人嚴守紀律，實行主義，不怕死，不貪財，不害百姓。這樣，才對得住死了的官長弟兄，對得住我們的廖黨代表，孫大元帥！
此次出發，不到一月，直下潮汕；行軍可算是非常迅速；所以後方運輸趕不上，許多官長弟兄在途〔第197頁〕中感受衣食不足的痛苦，本軍長通通知道的。現在九、十兩月份的欠餉，要在這兩星期之內，通通發清，如果有錢，或者連十一月份的餉，也同時發清；但是你們所得的餉，一定要寄回家裏去，贍養你們家裏的父母妻子，不要自己隨便耗費去了。再有一點，我們革命軍將來還要擴充，第一師的弟兄們，至少可以升做頭目或者可升到官長的，所以各位弟兄要明白自己所處的地位，以後要格外努力，學好本事，才可以升做頭目或官長。這次打下東江，我們第一師的弟兄們努力殺賊，差不多以一當十，總以少數打勝敵人的多數；從前　孫大元帥講：「革命軍人，要以一當十，以十當百」；現在第一師的弟兄算是做到了，　孫大元帥在天有靈，必定是瞑目含笑的。
不過，這次雖是打了勝仗，缺點仍然很多。今天講評以後，要確實改正過來！第一點行軍的時候，不能按照行軍的序列行進；譬如大行李有時在隊伍前面，或者夾在中間，以致途中混雜，這樣無秩序的行軍，極容易失敗，以後行軍務要按照行軍序列，按照命令內的秩序，一到中途遭遇作戰，才不紊亂，這一點，作戰上是很要緊的，望大家記?。第二點，宿營的時候，少數的弟兄，仍有不得官長的許可，私自外出的，對於紀律算未做到；又宿營的時候，各連各營，無確實的連絡；宿營的地方沒有規定廁所廚房，以上幾項，以連絡為最緊要，以後希望確實做到。第三點，偵探隊偵探敵情每每不確實；要知道偵探是全軍的耳目，耳目不靈敏，敵情不明瞭，如同聾盲一樣，如何能打勝仗呢？偵探要不顧自己生命，無論怎樣危險，是要冒險前進，達到任務，寧可犧牲自己的生命，一定要救全體士兵的生命。偵探隊要知道任務這樣的重大，要如何努力偵察敵情，才能保全全軍的勝利呢？〔第198頁〕除了以上三點改正以外，還有隊上的官長，要隨時留心弟兄的清潔和衛生；最好每隊有洗身的地方，一定要給他們洗澡，至少每星期洗一次，並且每星期要服金雞納霜丸，預防疾病，凡疾病都是由身體不潔得來的。官長弟兄，通通要注意弟兄們的衛生才好，要對弟兄們如對自己家裏的同胞弟兄一樣才好。還有一點，大家要知道，這次打破敵人，攻下潮汕，大家以為我們軍隊真正是天下無敵嗎？其實，大半力量是在人民的幫助，所以我們要竭力愛護百姓。還有一半是在敵軍沒有訓練沒有紀律的緣故，所以打不過我們；若是將來北伐，與北方有訓練的北洋軍隊打仗，就難保不打敗仗。我們要準備北伐，要成功革命，所以以後要格外努力，認真訓練，以後能打勝他們北軍，才算我們真真有本事。現在小小勝利，算不得什麼，大家不要驕傲起來，以為天下無敵了，驕兵是必敗的，本軍上下總要戒懼，總要學本事。
總之本軍這次能夠在短少時間，克復了東江，打敗了多數的敵人，能夠不騷擾百姓，算是實行了孫大元帥的三民主義，本軍長總是表示十分敬愛萬歲！
恭祝第一師的勝利萬歲！
改正要點
一、行軍一定要照行軍序列，夥食擔子，不可夾在隊伍中間。
二、各部隊隨時隨地要聯絡確實。
〔第199頁〕
三、偵探務要奮勇向前，抱有犧牲的精神。
四、宿營地先要指定廁所，不可隨便解手。
五、士兵務要洗身洗腳，力求清潔。

【上一篇】【回上層目錄】


中華民國十四年

    淡水之戰為革命之開始

    總理對軍校最深切的教訓
    軍事教育之要旨與軍紀之根源
    革命黨員辦事的精神和方法
    真革命黨員必決心成仁
    「堅持最後五分鐘」是一切成功的要訣
    光大勝利成果改進部隊缺點

【回上層目錄】


怎樣盡到做人與革命的責任

內容來源：卷十 演講
隸屬章節：演講＼中華民國十五年

版面原件： 第200頁，第201頁，第202頁，第203頁，第204頁，第205頁

〔第200頁〕

——中華民國十五年一月十一日在黃埔軍校講——

〔要旨〕
一、第三期同學求學、戰鬥之經過概要。
二、日記之意義及其對於生活檢討之重要。
三、人生之意義與目的之闡釋。
四、要盡到革命責任，必先辦好學校，練好軍隊。
五、盡責服務，要從改良士兵與民眾的生活作起。
〔本文〕
第三期同學快畢業了！在本校一年當中，本校長對於各同學，不能照預定的教育方針常常親自指導，不能使各位得到充分的學問，這是自己責任上覺得很抱歉的！本校已辦過兩次畢業；第一期學生可說由我個人親自指導出來的多，其中雖不能完全照預定計畫做到，但只在精神上說，差不多有十分之八做到原來的希望了。到了第二期學生時代，因有東征之役，驅逐楊劉之役，就不能專心壹志如教育第一期學生一樣，我已是很抱媿了。現在第三期學生快畢業了，無論精神上學術上，都覺得不能照本來的希望切實做到，深恐各位出校之後，到各軍隊裏，或到社會上服務，不能完全盡到自己的使命和責任。尤其各位差不多就要離校，此後與我見面的機會更少了，所以今天中，特抽出時間和大家講話，請各位留心聽著，並且要實實在在照我所講的話去做！

〔第201頁〕

  一二三各期同學的工作比較起來；第二第三期差不多；如出征東江，驅逐楊劉，都參加的。第三期同學，雖未全數參加戰鬥工作，但是經過楊劉之役，沙基慘案，這二次奮鬥，在事實上有很大的價值，在歷史上有很大的光榮！所得的各種經驗學問，比較在書本上操場上所學得的，格外有價值！這是很不容易得的機會，不好當作極平常一回事，反將自己經歷過的寶貴而光榮的歷史不牢牢記著。其餘在各艦上，或要塞上，作種種勤務警戒的工作，事實上亦可得到許多切實的經驗和學問；所以第三期同學，對於各種學科雖不能完全依照計畫去做，而實際的工作，卻比旁的軍官學校兩年三年畢業的好多了。

各位關於自己在校的歷史，要切實回想：未進本校之前，做過什麼事？進了本校之後，又做過什麼？未進本校之前，各人的思想怎樣？習慣怎樣？行動怎樣？進了本校之後，各人的思想怎樣？習慣怎樣？行動怎樣？現在一點一點筆記下來，五年十年之後，拿來比較印證，於人生有很大的價值，很大的趣味；所以我說各位學生未進本校之前，是一個人；既進本校之後，另外又是一個人了。別說五年十年之後，就是現在閒暇時候，拿出筆記來看看，也是很有趣的。如果自己的思想習慣行動有不對的地方，就要在事實上改掉；若是得過且過，苟且敷衍，不但枉過了從前辛辛苦苦的生活，而且做人沒有根據，沒有把握，甚至潦倒一生，這就不對了！所以各位自進本校之後，如果是已經記日記的更好；沒有記日記的，快把進校後思想的變遷習慣和行動的改革，實實在在記出來，和從前的思想習慣行動比較比較；這樣對於自己切實學問，才有進步，對於自己的生活，才有意義，對於將來目的，才有達到的希望。最要緊的，就是大家要承認現在入校之後，是另外一個人，與未入校之前完全不同了。

〔第202頁〕

  以下再講我們怎樣做人？怎樣能盡我們做人的責任。在講這一點之前，有二句話大家要明白，就是說：「我們生命的意義，和生活的目的，是在那裏？」我們人生最要緊的，就是人生的「生」字。分析開來有二件事：（一）曰生命；（二）曰生活。生活的目的究竟是怎樣呢？如果一個人的生活，只管他自己個人生活，而不問團體的生活怎樣，全人類的生活怎樣，這是一般動物的生活，不是人的生活。所謂人的生活，是要以增進全體人類的生活為目的的。講到我們個人的生命，今天死，或是明天死是不知道的；像第一第二第三各期學生，已死了不少；東江之役，沙基之役，楊劉之役，死了許多同學；我們要是不明白生命的意義，就是奮鬥而死，也要覺得冤枉！我相信已死的同學，都明白我這話；並且都是很快活的；因為我們的生命，不是片段的，而是繼續的。怎樣能夠繼續？就是要創造將來的生命，使得我們的生命繼續不絕；這是生命的真意義！比方 總理死了，而我們不死， 總理的事業仍舊有人繼續下去；這就是 總理的生命不死。比方我死了，而你們大家不死，我的事業有人繼起，那就是我的生命不死。大家能明白這點，生死念頭，就可打破；並且要知道我們做人，就是做個氣節，若被人壓迫，受盡種種痛苦，種種恥辱，而不自振作，這樣就算你活到一百歲，對於國家人類有什麼益處？倘若我們死後，對於本黨及人類能有益處，立即去死也可以的。所以古人云「生而辱不如死而榮」；又云「死有重於泰山，有輕於鴻毛」；我們的死，只要有光榮，只要重如泰山，那就隨便什麼時候可以死的。我們現在不要放棄了自己的責任，總要到死了才算責任完了。一天不死，要一天照 總理指導我們的策略切切實實做去。這就是創造生命，就是 總理的信徒。生活的目的與生命的意義，我在你們初進校時，已講〔第203頁〕過一回了；這次要出校時，再說一回；大家要特別留意，將來才能得到很大的學問！要你們進本校來是為什麼？就是想要各位創造自己不斷的生命，為全中國國民全世界人類求幸福。做了本校的學生，必定要做到這一件事；這是本校教育最要緊的目的。大家要真實做到，才可希望革命成功；否則，無論你學科術科怎樣好，將來就是做到師長軍長……，總不免要給人利用，做人傀儡，做人走狗。所以對於生活的目的，生命的意義，要是不明白，是於人生最危險的。不管你革命多少年，總不會成功的。
總理創辦本校，並不是希望大家造成很深遠的學問，很高尚的技術；最要緊的，要使大家根本上明白做人的道理，和革命的目的。大家不要抹殺了這一年中辛辛苦苦在本校所受的教育。回想這一年之中，你們穿的不好，吃的又不好，我的心裏是難過的，以為要一般有志學生，集合在一處受苦，覺得很不安；但是要領導你們革命，領導你們到最後的成功，又不能不叫你們受苦受難。要你們這樣受苦，如果你們根本上還不明白革命真正的目的，我更對你們不起了，更對不起 總理了，並且對不起你們各位的父母和本校已死的同學同志了！如果你們對於革命的意義完全明白了，那就是我死了，也可以安心瞑目。
以下講一講畢業後的責任。大家如要明白畢業後所負的使命和責任，先要知道從前和現在的環境，尤其是現在本黨和本校的情形。大家都知道的：現在本校長因為所幹的事情很多，弄得本校各種設備都不能完全。給養衛生教育諸端，不能照陸軍正式規程做到。這沒有別的緣故，是因為「人才缺乏」。現在無論在何地何時，沒有不感覺到這層的；尤其是明白責任的人，如明瞭現在時代，對於政治上主義上〔第204頁〕，能實實在在領導青年，不使一般青年走錯了路的人才更少！不但這種人才很少，就是能以校事看做家事，看做己事的人也不多見。為什麼人才這樣缺乏？要知時代不同了。因為從前的陸軍學校如保定雲南各處軍官學校的學生，學問很好的，固然是很多；但是明白現在時代的趨勢，及了解現代政治經濟及革命方法的人，就很少了；因此，本校畢業學生，更要努力用功，來為革命使用，革命才有希望。若不明白這一點，人才既如此缺乏，自己又不用功，是無異自絕其生路！大家不要只說教官不好，教官果真不好，學生更要覺悟，非奮發努力不可。我們既做了革命黨，如不打倒軍閥及帝國主義，就是一生的恥辱。既然達不到目的，做人有何意義？與死人有何分別？要知本校長希望各位同學的，是要明白革命責任，實地去練習；如不奮發努力，向前求進，不說主義不能實行，國家也就此喪亡了。
我們革命，先要練好軍隊，辦好學校。這種責任完全在你們學生身上。大家不要自暴自棄！學問專在書本上去求，是假的，總要實實在在去做才是真正學問。革命家要先革自己的命，然後才能革政治的命，才能得著真正的生活。將來你們分發各軍隊裏，大小事情，都要注意到；不要以為教教「立正」「稍息」等就完事了。第一二期學生，現在在隊上的，早上吹過起床號還不起床的也有，夜間在外住宿的也有；而對於士兵的生活，沒有一個人注意，這是很危險的一個現象！要知道革命就是要為民眾服務，為改善民眾的生活而努力的；士兵就是民眾之一，無論在軍隊在學校的士兵伙伕工人等，我們天天要和他們接近，必須實實在在把他們的一切生活提高；使他們精神煥發，自動的有守紀律的精神；這是帶兵的責任，尤其是我們革命者最切近的責任；因為他們即是最窮的民眾，也就是我們最切近最容易解放的〔第205頁〕民眾。我們要救國救民，要實行革命，全視這一步對士兵伕役的工作能不能做到，能不能解放！
大家要知道革命事情不單是打仗，才算革命；改良一般民眾生活，就是革命。並且自己吃飯穿衣，在教室裏，在寢室裏，無論何時何地，凡是一切起居飲食言論行動，統是含?革命的意義。一個人不革命，便不能做人。大家要記牢這句話，才可算是一個完人，一個黨員。
第三期同學的責任很大：因為這期學生不畢業，軍隊學校的官長，就無法補充，亦就無法整頓。將來分發各隊各部處去見習，總要真心實力的去做事，要革學校和各軍隊窳敗的命，不要看不好的榜樣。

現在軍隊裏習慣行動，漸漸變壞了；像早間晏起，夜晚外宿的，是常有的事；再不注意改良整頓，長此下去，我們的革命精神就沒有了。所以希望第三期同學，不要看不好的樣子，要實行真正的革命。第一第二期同學的勤勞和勇敢，兵不向前，自己向前去等等，是很可效法的；但有許多弊病漸漸發生，若沒有第三期補充上去，就怕和北洋軍閥相同了。這樣不特革命無望， 總理生命也快斷絕了；所以我很希望第三期同學，努力奮鬥，依照我的話，徹底做到。

【下一篇】【回上層目錄】


國民革命軍總司令就職誓師講話

內容來源：卷十 演講
隸屬章節：演講＼中華民國十五年

版面原件： 第206頁，第207頁

〔第206頁〕

——中華民國十五年七月九日在廣州——

〔要旨〕
一、此次出師，是要衝破北方軍閥與帝國主義者之包圍壓迫，完成 總理遺志，洗滌我們的恥辱。
二、大家要下定決心，一致努力，隨?本總司令向前奮鬥，盡到我們的天職。

〔本文〕
今天是國民革命軍舉行誓師典禮的日子，亦是本總司令就職的日子。本總司令自覺才力棉薄，為中國國民革命的前途，負如此重大的責任，深恐不能勝任；但是在北方軍閥與帝國主義者已重重包圍我們，壓迫我們，如果國民革命的勢力不集中統一起來，我們再沒有同生死共甘苦的決心，一定不能衝破此種包圍，解除此種壓迫，所以本總司令不敢推辭重大的責任，只有竭盡個人的力量，擔負起來，以生命交給黨，交給國民政府，交給國民革命軍各位將士，鞠躬盡瘁，死而後已，才對得住國家，對得住人民。此次北伐，完全因為受了帝國主義軍閥包圍壓迫，不得已而出師的；但是我們應當記得 總理幾次北伐不能成功，是　總理一生遺恨，亦是每一 總理信徒，每一革命軍人不能忘的恥辱，所以此次出師，也是為要完成 總理遺志，洗滌我們恥辱的，我們必須大家一致努力，以達到此目的。我們今天已見不到 總理與已死諸同志了，已見不到廖黨代表、朱執信、陳英士與許多先烈了，他們都是站在我們的前面，為革命而奮鬥的，我們今天誓師，他們不能看見，這是很使我們悲痛的事；所以今天也是我們最悲〔第207頁〕的日子。大家不要對於本總司令就職，為本總司令慶賀，祗有大家能下決心，一致努力，同?本總司令向前奮鬥，才可以安慰 總理與已死諸先烈，盡我們的天職，這是我們今天誓師的意義。誓師是萬不得已的事情，是要大家犧牲個人，為革命的工作效死奮鬥。所以從今天起，一定要下決心，統一意志，集中勢力，以求達到打倒帝國主義廢除不平等條約的目的，實現 總理召集國民會議的主張。我們所負革命的責任如此重大，而所處地位如此危險，又眼見得人民如此痛苦，國家如此危殆，我們每個革命軍人，每個 總理信徒，應當深念自己對人民對國家的職責，必須將打倒軍閥打倒帝國主義的責任，擔在自己的肩上；要想如此，只有大家精神團結起來，才能集中我們的勢力。我們的精神再不團結，勢力再不集中，那便只有亡國滅種，我們自己也死無葬身之地。革命的指揮不能統一，意志不能一致，勢力不能團結，命令不能實行，一定要失敗，我們每個的勢力都要被帝國主義者消滅。所以大家必要犧牲個人意見，堅固團結，為中國爭獨立自由，非達到此種目的不止，祗有如此，才無愧為 總理的信徒，革命的軍人。我們要完成 總理的遺志，必須要求大家緊記這幾句話；我們的 總理，還照臨在我們的頭上，雖然我們已看不見 總理，然而 總理的精神是不死的；我們必須協同一致，必須為完成 總理之志願而奮鬥！


國民革命軍總司令就職宴會講詞

內容來源：卷十 演講
隸屬章節：演講＼中華民國十五年

版面原件： 第208頁，第209頁，第210頁

〔第208頁〕

——中華民國十五年七月九日在廣州中央黨部講——

〔要旨〕
一、此次出師北伐，關係黨國成敗，希各同志時予督勉，俾達成功目的。
二、粵省人民對革命軍之熱誠援助，斷不能忘，尚望繼續支援，實現人民幸福。
三、革命軍人唯以犧牲決心，從事根本革命工作。
〔本文〕
今天兄弟在東郊場就國民革命軍總司令職，並舉行誓師典禮，蒙各位同志到場指示，兄弟感謝得很。兄弟才識淺薄，覺得不能夠負擔本黨所付託的重責；不過現在 總理不在了，而且自廖黨代表以下一班為黨死難的烈士，遺下許多未完的工作，我們後死的同志，責任一天重大過一天，我們 總理救國救民的責志，不能實現，未死的同志對國家人民，對本黨也應於最短期間促 總理主義之實現；所以各同志對於中正，應時時刻刻監督中正，勉勵中正，達到本黨希望之目的。此次出師成敗，不是中正個人的，是黨的；北伐成功，是黨員的成功，不是中正個人的成功，如果失敗，是本黨失敗，是全體黨員失敗；故從今天起，本黨同志要特別注意，時時督促中正繼續去做 總理遺下未完之工作，中正在廣東將近三年，這三年中，對廣東人民很是慚愧，因廣東人民未能得到安樂，而且加了許多負擔，感受了許多痛苦，但這是革命過程中所不可免的事，必須俟革命成功之後，人民方能得到報酬，國家方能達到自由平〔第209頁〕等之地位。
我們革命軍，對於廣東人民援助之熱誠，是斷不忘記的，務使廣東人民在本黨旗幟之下，達到安樂的境地。現在革命軍已出發前方去，負起革命的工作了，但必須俟革命成功後，廣東人民的負擔方能減少，如果革命失敗，退回廣東，那必至增多廣東人民的負擔；所以各位同志，廣東的同志，對社會，對人民，總要使他們完全明白我們出師的意思，贊助革命軍。蓋革命軍這次出發，是本黨及國家生死的關頭，如果革命軍失敗，廣東人民斷不能得到安樂的；假使廣東人民不明白這個道理，受帝國主義者所利用挑撥，擾亂後方，則前方革命軍必至失敗，失敗之後，革命軍也不能再到廣東保護廣東的人民，廣東人民更加痛苦，負擔亦更重。老實說，國民革命軍出師討賊，是為政府及本黨建立革命的基礎，不是為個人立功名，如果以為這次出師是為某人立功名的，就是完全誤解了。假使革命軍失敗，軍閥的勢力，盤據廣東，不消說，前二年軍隊橫行的現象，可復見於今日，即是以前人民所受的痛苦，不單是恢復，而且要變本加厲了，比較陸陳楊劉時代，必至有加無已；故廣東的人民，必要明白革命軍出師是為人民謀幸福的，援助國民革命軍，即是為自謀利益，他日革命成功，廣東人民在本黨統治之下，一定可以達到安居樂業之田地。如果人民不明白此點，甘受帝國主義者所利用，持狹隘的地方主義，不去援助國民革命軍，到了革命軍失敗，廣東人民必受北方軍閥蹂躪，是斷不能免的。
兄弟就總司令職後，始終服從黨和政府之命令出師討賊，舉凡在總司令部就職之人員，務必為人民謀福利的工作，然後對得起廣東的同胞，對得起政府各委員，和先死的同志。如果這次出師不能夠達到〔第210頁〕目的，國民革命不能成功，中正甘受本黨的處分。中正就職後，謹以至誠擁護本黨及國民革命的根基穩固，國家達到自由平等之地位，今日中正對人民，對本黨，要特別聲明這一點。
本來中正才識淺薄，不能負擔這個重大的責任；希望各同志時常領導中正去革命，不要當中正為總司令，要以本黨一個同志相看待，大家以同志資格來策勉，使本黨的主義實現，從今天起，各位同志對中正，更要加重的督促和針勉。
總理常說，革命軍人要做實際的工作，要肯犧牲。中正自隨 總理革命以來， 總理教訓我們，不要存有虛榮的觀念，或領袖的思想，要從事根本的革命工作。中正對 總理遺訓，時常戒慎，今天中正就總司令職，各位同志一定以最高級長官看待；不知中正個人從今日起，與從前一樣，去做下層的革命工作，各同志對中正務以前方士兵，一體看待，以黨員的資格看待。現在， 總理死了，凡我同志應以總理所策勉者教我，時常督促中正，完成國民革命的工作，使無負 總理四十年革命奮鬥初心，這是中正希望各位同志的，所以今天中正對各位要特別聲明。


黨和主義是軍人唯一的保障

內容來源：卷十 演講
隸屬章節：演講＼中華民國十五年

版面原件： 第211頁，第212頁，第213頁，第214頁，第215頁，第216頁，第217頁

〔第211頁〕

——中華民國十五年八月十四日在長沙歡宴第七第八兩軍將領講——

〔要旨〕
一、黨和主義是軍人生命與事業的唯一保障。
二、各位加入國民革命軍，就要用主義來改變舊思想，舊習慣。
三、服膺主義，方可救國、救民和救己。
四、革命的真正基礎在下級官兵。
五、唯有三民主義的國民革命，才能發揚光大中國的歷史，實現中國的自由平等。
〔本文〕
今天大家在軍事倥傯，將要開始總攻擊的時候，能夠集合一堂，作個紀念，這是很難得的一個機會。現在趁這個機會，有幾句話向各位報告，請各位加以考慮切磋，使得我們國民革命軍以後能夠團結一致，共患難，同生死，以完成我們國民革命軍人的責任。
我們知道：從前的軍人是沒有黨沒有主義的，是無所依歸的，只是聽從上官的話，盲從上官的命令。無論官長士兵都沒有保障，就是打仗犧牲了，傷亡了，到了死的時候，還是莫明其妙，不知道究竟是為什麼死的。現在我們革命軍是來革命的，是有革命的主義，革命的黨，來保障我們犧牲的代價。大家要曉得：我們犧牲了，不是為誰犧牲的，是為我們自己犧牲的；推而廣之，是為我們中國四萬萬同胞犧牲的。這樣的犧牲，是很有價值的，因為有一個主義，有一個黨來保障，黨能夠擁護我們死後的精神，〔第212頁〕使得我們無論哪一個人死了以後，精神還是不死。所以我們革命軍人，一定要有一個黨，有一個主義！從前的軍隊，不要說兵士死得太冤枉，太可憐，就是做官長有智識的死了，也不知究竟為什麼死的。我們有了黨，有了主義，才曉得黨和主義的寶貴，因為黨和主義可以保障我們的性命，使得我們的犧牲，不是冤枉的。我們的犧牲，是為革命，為主義，為國家的自由平等，為人民的利益；這樣的犧牲，才有價值，才有光榮，將來在革命歷史上能佔一個很大的篇幅！第七、八兩軍與革命軍全體將士，已經有了黨和主義的保障，將來就是犧牲了，也有很大的光榮！

我們加入了國民革命軍，我們的歷史和生命，便完全和從前兩樣了。國民革命軍的歷史，當然和以前的不同，生命也是另外的一個生命了。以後的生命，是新的生命，是永久繼續千年萬年不死的生命。我們做了國民革命軍，從前的歷史，都成過去的了，以後的歷史，都是新的了。這樣的歷史，不僅對於我們個人有很大的光榮，就是國家和人民的光榮的歷史，也要從我們國民革命軍開始。中國幾千年來的歷史有了國民革命軍，才能發揚光大，得到一個確實的自由平等的保障。將來中國的自由平等，要從哪裏造出來呢？可以說從國民革命軍造出來。尤其是七八兩軍的將士。七八兩軍的將士此次在湖南能夠同心同德，第七軍能夠拯救第八軍的急難，同仇敵愾，打倒反革命的軍閥，使得國民革命軍能夠依照計畫，集中湖南，向反革命者開始總攻擊，這是何等偉大的光榮！這是無論誰都得不到的特殊的光榮！要請七八兩軍將士同志們，鄭重的保持?，並且不斷的發揚光大。
我們的歷史和生命都已經變換過來了，我們的舊動作，舊習慣，也要完全變換過來才好。從前那種〔第213頁〕封建的、宗法的、特殊階級的思想，行動和習慣，都要完全打破了！我們要真正做個國民革命的軍人，真正做個有主義的軍人，無論什麼事情都要集中在主義之下，拿主義作中心，來改變我們從前的思想、習慣、行動。我們要做有主義有組織有人格的軍人，將來在光榮的革命歷史上，更佔一個很大的篇幅，使中國能夠解放，達到自由平等的境地，使三民主義能夠切實的在中國普遍實行。這是國民革命軍的責任；國民革命軍要擔負這個責任，所以一切不好的習慣思想，我們都要打破他。我們要革自己的命；革好了自己的命，造出了新的生命，才可以革軍閥的命，革帝國主義的命。
剛才所講，是說我們革命軍人有了主義，就得到確實的保障，不會再做糊塗的犧牲者；我們自己的生命、人格，有主義作保障，我們的身體雖死，我們的精神還是不死的，所以我們無論哪一個軍人，自總司令、總指揮、軍長以至士兵兄弟，統統要站在主義之下，統統要服從主義。若是國民革命軍沒有主義，沒有黨，我們的犧牲也就沒有價值，死了也是枉死的。軍人沒有主義，不僅個人的犧牲沒有價值，還要害國殃民，把四萬萬同胞的生命都送掉。所以我們一定要有主義、有黨，才能救國家、救人民。我們革命軍人，應當像佛教裏所講的救苦救難。革命軍是要犧牲個人的一切幸福權利，來謀大多數人類的自由平等的幸福；國民革命軍是有組織的，我們立定了主意來革命，我們的幸福生命，統統交給我們的黨，我們的上官了。我們的上官是服從黨和主義的，他就是黨和主義的代表；我們服從上官不是服從他本人，是服從主義服從黨，服從我自己的人格。這樣的服從，才有價值，有意義。
各位同志，我們是不怕犧牲的，但犧牲總要有代價，不是冤枉去犧牲的，所以我們統統要服從主義〔第214頁〕因為主義能夠確確實實保障我們犧牲的代價。有了主義，就可以救中國，救人民，救我們自己。如果是沒有主義，非但不能救國救民，並且不能救自己，結果無異於現在那班軍閥，國家給我們敗壞，人民給我們摧殘，直弄到我們國亡種滅而後已；這是何等的慘痛！我們軍人對于主義這樣重要，所以有了主義，就要大家認識清楚，拿主義來做中心。主義不是哪一個人的，個個人都有份的；有了主義，各位同志的精神就可以團結起來，成為一個中心。一個同志死了，別的同志都起來繼續他的生命，所以能團結精神，能發揚我們的力量，表現軍人的精神，同生死，共患難。這次第七軍為救第八軍的急難，不避勞苦，不遠千里而來，這才是我們有主義的軍人的特色。我們有主義，才真可以同生死，共患難，革命才真能發展成功。沒有主義的軍隊，就不能互救危亡，只知爭奪個人的權利，於自己有利益的，就搶先去做，於自己沒有利益的，就退避推諉；從前的軍人大都如此，所以弄得國家分崩潰裂，帝國主義者強橫無忌，軍閥本身也終於滅亡。有了主義，我們無論到什麼地方，都可以團結精神，統一指揮；大家都服從主義，服從黨，誰爭權奪利，專謀個人利益，誰就要受主義的懲治。
我們廣東、廣西、湖南的軍隊能夠團結精神，統一指揮，就因為我們有主義有黨做中心。我們能認識主義，我們能知道非在主義之下不能團結統一，非為主義效死不能救國救民，我們國民革命軍能夠集中湖南，統一指揮，無非是能認識主義的結果。各位看看北方怎樣呢？政局這樣紊亂，人民這樣痛苦，北洋軍閥又這樣腐敗，為什麼還不能改革呢？就是沒有黨，沒有主義，一般軍閥無法無天，人民沒法制裁他們。我們革命軍人，有了主義，就可以救國救民救自己；沒有主義，無論怎樣講革命，終是不成功〔第215頁〕的。從前趙恆惕不是也說革命嗎？北洋的軍閥，不是也都拿救國做口號嗎？結果究竟怎樣呢！因為沒有主義裁制他們，什麼事情都做出來了，非但談不到人民的利益，並且把國家賣了，把人民殘殺了，也毫不顧惜。我們要拿主義來救國救民，才可以打倒賣國殃民的軍閥；我們有了主義，無論那個軍閥和帝國主義，沒有不可打倒的。三民主義是救國救民的主義，團結在三民主義之下，革命才能成功，中國才能達到自由平等的地位。
第七第八兩軍團結的精神，可以說是我們國民革命軍全軍的模範。我們這次革命，確信可以成功；這個確信從那裏來的呢？就是從我們的精神團結上來的。古語有說：「師克在和不在眾」就是這個意思。從前中國有些軍隊，能夠以一師打倒幾師，就可以說明「師克在和」的原理。我們拿七八兩軍做模範，可以使全軍都把精神團結起來，這樣，我們的革命才可以成功，我們為革命犧牲了，才有真正的價值。我們大家同心同德，成功就在目前了，我們不要看輕了這樣的機會，這樣的機會，是很難得的。我們不僅是要保持以前光榮的歷史，我們還要一致向前進攻，打倒軍閥，打倒帝國主義，完成國民革命！
國民革命不是一個人的事情，是國民全體的事情；大家要明白，不是我一個總司令才可以革命，革命的基礎，並不在上面，不是靠一個總司令和幾個軍長，完全是靠下級的。革命若是靠少數人，這革命是靠不住的。更明顯一點的說，革命不是在少數的官長身上，是在最大多數的士兵身上。各位同志，對於士兵要比對自己還要留心，能使士兵減少痛苦，使士兵明瞭革命的意義，革命才有希望。若僅靠官長的智識來革命，這革命是沒有基礎的，對兵士，要像對同胞手足一樣，注意他們的起居飲食、疾病痛苦〔第216頁〕，並訓練他們、指導他們，使他們明瞭革命的意義，能做革命的主人翁。各位士兵們！你們是革命的主人翁，統統要起來督率官長，不要自暴自棄，看輕自家的地位。我們的革命，是靠下級兵士，不是靠上級官長的。各位要擔負革命的責任，革命的成功和失敗，都是在下級的士兵和下級官長，不是在上級官長的。我們要使革命成功，不可使革命失敗。我們究竟為誰革命？是為窮苦百姓來革命的。兵士就是窮苦的百姓，因被壓迫，沒有工做，沒有飯吃，才出來當兵的，我們解放人民的痛苦，從那裏做起？第一就先要解除兵士的痛苦，這個革命，才算是徹底。如果把兵士和人民兩樣看待，兵士和官長也兩樣看待，這就不是革命了！

革命固然是救國救民，也就是救我們自己，革命可以保障我們個人的人格，並保障我們的生命。所以我們要把革命當做自己的生命，不是為那一個人的。革命的責任，完全在我們自己身上，下級官長不要專靠上級官長的督率，應該自己督促上級官長來革命，在革命的軍隊中，下級官長居很重要的地位，各位下級官長，統統要努力奮鬥，使革命早日成功。我們一日不死，就要一日革命。要是做了反革命、不革命，我們的軀殼雖然存在，我們的生命已經斷絕，等於自殺一樣了。我們的生活是什麼呢？就是革命，革命才是我們的生活，革命才救得我們自己。我不革命，就是自殺。 總理引導我們，打開了一條光明正大的生路，就是革命。革命才能救我們的生命。
今天講的很簡單，以後，一定再有機會同各位談話。總之，我們革命，有了黨，有了三民主義，我們的生命，決不會斷絕；就是死了，仍有我們的黨和三民主義遺傳下去。我們祗管放心向光明路上大步〔第217頁〕走去。我們要明白主義，才可以革命，才能迅速成功。若是不明白主義，我們無論怎樣熱心，還是沒有辦法，不能成功的。 總理創造三民主義，就是我們的救星，是中國四萬萬同胞的救星。我們要救國救民救自己，就要向正大光明的路上走去，結果一定能達到中國自由平等的目的！


黨員的責任和地位與組織紀律之重要

內容來源：卷十 演講
隸屬章節：演講＼中華民國十五年

版面原件： 第218頁，第219頁，第220頁，第221頁，第222頁，第223頁，第224頁，第225頁，第226頁

〔第218頁〕

——中華民國十五年八月十四日出席長沙市黨部歡迎大會講——

〔要旨〕
一、黨部公開以後，黨員的責任，在為黨工作，而決不在做官享權利。
二、革命黨員應犧牲個人的生命與自由，服從黨的命令與決議，為實行三民主義而奮鬥。
三、過去本黨失敗、革命未成的原因，全在於黨員不負責任。今後要痛切改正。
四、黨員是處在國民領導的地位，要深入群眾，領導群眾，一切生活言行，要作民眾的表率，要取得民眾的信仰。
五、說明本黨的組織與紀律之重要。
六、以黨治國之意義。
〔本文〕
今天承市黨部開本黨黨員大會來歡迎兄弟，兄弟趁這個機會，要對我們湖南的同志，表示我生平羨慕和欽敬的意思，同時對於今天到會的同志要提出兄弟個人對於黨治的幾點意見，和各位作一番很懇切的討論。
今天的講演，不是普通的講演，因為今天這個黨員大會，不是平常的集會，可以說是自己家裏的懇親大會，所以兄弟用最親愛的、如同對自己家裏同胞手足一樣的態度，來和各位講話，並有所規勸，而不存一點客氣；同時希望各位同志也用很親愛很懇切的態度，來指導兄弟，使得兄弟能為黨盡責，使得〔第219頁〕本黨的精神天天發揚起來，　總理的主義普及到全中國，我們革命趕緊的成功！
據中央黨部考察各省黨務的報告，各省黨員工作的成績，要算湖南第一！無論那一省黨員的工作，都沒有湖南這樣的好。就這一點，可知湖南同志，對於黨的工作，比別省同志格外熱心，所以能使我們的黨普遍到一般群眾，我們黨軍來到長沙之後，能夠吸收很好的黨員，來組織一般民眾。這一點兄弟對於我們辦黨的同志，表示十分敬意。
今天先要講的，就是我們黨員的責任和地位。現在有許多黨員，以為現在的政府是本黨的政府，本黨已經在長沙公開了，差不多湖南全省都已在本黨勢力範圍之內，從前秘密的時候，黨員沒有什麼權利可享，現在黨公開了，做黨員的應該得到很大的或相當的權利，應該使黨員做官，應該使黨員在政治上各有特殊的地位，這種思想，是完全錯誤的！要曉得黨員，在黨的勢力範圍之下，應該更加負責，更加努力為黨工作，更沒有權利可說！並且對於做官做委員，這種享權利的事情，黨員絕對的不應有什麼希冀，這樣，才算是一個真正的黨員，才算是站在真正的黨員地位。各位同志的大多數已經是很明白的，或者也還有不能明瞭，我們為什麼入黨？入黨以後的責任地位怎樣的？所以兄弟今天趁這個機會，簡單的對各位同志講明白，免得以後還發生這種錯誤的思想，影響我們革命的前途。
各位要知道：我們黨員入黨以後，所有自己的生命、身體、權利，以及一切自由平等的幸福，都完全交給黨了。黨員入黨以後，生命不再是自己個人的了，而是我們黨的生命了！個人的自由平等也完全要犧牲了，而要為黨努力來獲得國家民族的自由平等了！我們為什麼要入黨？就是我們覺得現在國家這〔第220頁〕樣孱弱，受盡外國帝國主義者的侵略與軍閥的壓迫。弄得全國四分五裂，人民水深火熱，照這樣下去，不僅是國要亡，連我們自己的生命也不能保持。所以我們覺悟到國家人民這樣危險，與其受帝國主義和軍閥的欺壓，不如我們團結起來，大家同生共死，來同帝國主義和軍閥拼命。我們知道一個人去同我們的敵人——帝國主義和軍閥拼命，是打他們不贏的，一個人發揮不出力量來，必須要我們大家聯合在一起。怎樣聯合呢？就是要有一個團體，有一個黨。有了團體怎樣呢？就要有一個救國救民的方法。這個方法是什麼呢？就是三民主義！團結所有志同道合的同志在這個救國救民的三民主義之下，就可以發揮們的力量，打倒敵人！所以我們組織了黨，加入了黨就決心犧牲個人的生命、財產、自由、平等，一切都交給了黨，使黨能發號施令，使所有的黨員都能同生共死，和我們的敵人拼命！照這個意思，再簡單些講，便是我們那天入黨，我們的生命就是黨的，不是我們自己的。那天入黨，我們便沒有個人的自由平等，一切行動、言論，統統要拿黨做中心，聽黨指揮，聽黨命令，黨要我們生，我們就可以生，黨要我們死，我們就要去死。這樣，本黨才算是一個真正的革命黨，我們黨員也才算是一個真正的革命黨員，才能夠擔當革命的責任！

上面這一段話，最應當注意的，就是我們有了黨，才可以把各個人的力量集合起來，各個人的力量集合在一處，才可以發揮出去。各個人的力量無論怎樣偉大，沒有了黨便如同散沙一般，一定不能打勝敵人；不僅不能打勝敵人，還要給敵人消滅。我們有了黨，有很大的團結力量，敵人才不敢欺負我們，壓迫我們！我們要這個黨的道理，便是如此；我們黨員要入黨的道理，也是如此；我們有了黨不僅可以〔第221頁〕抵抗敵人，並且可以打倒敵人。所以黨是頂重要，黨員看黨應該比自己生命還重要！我們自己的生命可以死，我們的黨不可以亡！
我們這個黨，不是一年兩年造成的，我們 總理革命了四十年，由興中會，而同盟會，而國民黨，而中華革命黨，而中國國民黨，一直到最近改組成功的中國國民黨，我們的黨，已有四十年的歷史，民國元年有一百多萬黨員，民國十四年有五十幾萬黨員，現在有六十多萬黨員。本黨既有這樣悠久的歷史，這樣眾多的黨員，又有很完備的組織，有最適合時代要求的救國救民的三民主義，並且有 總理這樣偉大的精神，來領導我們革命，本黨早應該發出很大的力量，革命早應該成功，何以到現在國家還是四分五裂，人民還是水深火熱呢？各位聽?：其原因就是黨員不肯負責任，不曉得自己在黨內的地位，所以個個人營私舞弊，不真正做黨的事情，黨有利益給他，使他做官，他就是黨員，黨沒有利益給他，他就不聽黨的命令，不聽領袖的指揮，有黨員好像沒有一樣，這是我們的黨從前不能成功的真正原因。由此看來，一黨單有黨員，是不中用的，必須黨員能犧牲他個人的自由，聽黨的命令，聽黨的指揮，一切行動言論，統統以黨為中心，同生死，共患難，萬眾一心，行動一致，才可以打倒敵人！如果黨員不聽命令，不肯拿黨做中心，祗知道營私舞弊，升官發財，這樣的黨，莫說一年兩年，就使十年、百年、千年、萬年，都不會成功的！所以必須品行高尚，操守廉潔，為黨盡忠，不想升官發財，而富有犧牲精神的，才可以做我們的黨員，否則是要為黨所淘汰的！
上面是講黨員的責任和地位，現在再要講黨的組織和紀律。黨的第一個重要條件，是組織。本黨的〔第222頁〕組織是以全國代表大會為最高權力機關，由選舉所產生的中央執行委員會，來執行大會的決議並組織中央黨部，再由各級黨員代表大會產生各級黨部執行委員會，組成各級黨部。中央黨部指揮命令各省黨部，省黨部命令各縣市黨部，縣市黨部命令各區黨部，區黨部命令各區分部，區分部由黨員直接參加，它的組織是很精密的。有了這個組織，纔才可以活動，由上至下，如身使臂，如臂使指，上級下了命令，下級絕對服從，這樣，黨才可以領導黨員。黨員未曾入黨之前，對於組織應該研究得十分明白，才不枉做一個黨員，入黨以後應該時時記住我們黨的組織的基礎，就是區分部，也可叫做小組。各位不要把區分部看輕了，黨的精神完全寄托在區分部，黨的基礎完全建築在區分部上面！若是區分部裏的黨員，個個人能夠聽從區分部的命令，能夠盡到他在區分部裏的工作，能夠在區分部內先團結起來，然後區分部有精神，我們的黨也才有堅確的基礎。黨的基礎並不是在上面的，是完全在下面的，就是在各位黨員身上；組織的機關就是區分部，所以區分部是最要緊的！我們黨員無論是屬於市黨部或區黨部，一接到區分部的通告，某日某時在某處開會，到了時候，一定要去赴會，區分部議決的議案，個個都要無條件的遵守，等到工作做完，更要報告區分部委員。區分部能夠這樣，黨才可以訓練黨員，才有精神，才可鞏固基礎；若是不能實在做到，不能服從區分部議決去做，那就沒有黨，黨就要塌臺！所以凡是黨員，對於區分部的工作都要比自己家裏的事情更看重些！
第二、我們的黨，怎樣可以維持許多黨員的秩序，使得上下活動靈便，沒有一點糾紛？這全在一個決議案決定以後，無論怎樣，大家必要一致的實行，為什麼能有這種精神？因為我們黨員應該遵守紀律〔第223頁〕，這個紀律是同鐵一樣的。黨員犯了紀律，應該受黨的懲戒；如在黨軍或黨政府之下，違犯了紀律，情節最重大的竟可槍斃，我們的黨能有這個精神，才算有紀律，上自 總理，下至黨員，隨便那一個不能違犯的，違犯了紀律，就是背叛黨，便不能為黨員。所以黨員一定要守紀律，對於黨的議決案，一定要切實遵行，不可陽奉陰違，如若犯了紀律，便用紀律處分他，這樣黨才有精神，才可以實行黨的命令，才可以使大家一致團結起來，打倒敵人，完成我們的革命。
剛才我講，我們黨員要犧牲個人的自由平等，這句話怎麼講呢？就是說黨員要有服從性，不能有一點自由，而且下級一定要服從上級，區分部服從區黨部，區黨部服從縣黨部，縣黨部服從省黨部，省黨部服從中央黨部，黨除了服從以外，再不能表現他的力量，所以我們有服從性的人，才能夠做真正黨員！不能有這個服從性的，就是黨的敗類！我們對於黨的議決案、命令絕對的服從，黨才可成功！本黨沒有改組以前，黨員人數並不少，但黨不能發揮他的力量，黨員不能做黨的工作，這是什麼道理呢？就是沒有紀律。從前黨沒有紀律，所以沒有精神，因之黨的力量不能發展，不能強固， 總理改組本黨的用意，就是鑒於從前的黨沒有紀律，黨員不聽指揮，所以決心把本黨改組，嚴定紀律，要拿鐵的紀律節制黨員，使得黨員都能接受指揮，服從命令，能用紀律把精神統一起來，黨才可以強固，才可以發揮力量。所以能守紀律，才是真正的黨員；否則不能算是黨員！
湖南省黨部從公開以後，對於黨員的責任，要十分認識清楚，不許投機政客、土豪劣紳來敗壞！這次湖南省黨部對於黨員登記特別注意，這是湖南的特色，並且表現湖南黨部很嚴格的紀律，充分的革命〔第224頁〕精神。我們中央黨部對於湖南省黨部，表示十分敬意！黨員要有最高尚的人格，最廉潔的操守，最堅決的犧牲心；沒有做黨員以前，他有個人的自由，做了黨員以後，就必須遵守本黨的紀律，服從本黨的命令，因為一個黨員的行動，不僅是關係他個人，而且關係本黨的全體。比方我們一個人入了黨，做了國民黨黨員，我如果犯了紀律，做了不好的事，敗露的時候，人家決不僅是罵我個人，而且要罵我們整個國民黨，國民黨有了一個壞黨員，給人家罵，那決不僅是他個人的失敗，而且完全是黨的失敗，所以無論那一個同志，凡不守紀律，不服從命令的，我們認定他就是我們的敵人，就要依照紀律去制裁他。
黨員所應做的工作很多，除了受黨的訓練以外，對於非黨員的民眾，各種群眾運動，都要極力的參加，並且領導他們，這是我們國民黨黨員的重要責任！我們的黨是要喚起民眾來革命的，所以我們應到群眾中去，做群眾的領導。因此之故，我們黨員的品行、人格，都要保持尊重，不可自暴自棄，隨便把黨員名譽敗壞了！大家要曉得黨員是立在國民領袖的地位，是代表我們黨的，個人有一點錯誤，我們黨的名譽就給他破壞，黨就失了群眾的信仰，不能領導群眾來革命了。我們國民黨是站在領導各階層來革命的地位的，國民黨的黨員是黨的代表，有領導群眾的責任，我們自己要保持這樣重要的地位，千萬不要做不廉潔的事，能夠這樣，才是 總理真正的信徒，才是我們真正的黨員！
我上面所說，都是黨員最重要的條件，各位同志聽明白以後，一定要切實做到！能夠這樣做去，湖南的黨部不僅可使湖南發展起來，並且可做各省黨部的模範，湖南的黨員也可做各省的模範黨員！這是今天兄弟所希望於大家的！各位能切切實實的做到，今天這個歡迎會，才有意義。

〔第225頁〕

  最後還有一點意思，要同各位講明白，就是黨員與政府的關係。黨的效力，必須黨員共同一致，團結精神，方能充分表現出來，在群眾方面如此，對政府也是如此。我們的政府是由黨產生出來的，黨是政府的一個靈魂，政府完全要黨來指導，要黨員來擁護、輔助，才能施行我們黨的政綱，發揮我們黨的效力，所以我們的黨與政府，是相連的，不能分開的！從前軍閥的政府是壓迫民眾壓迫我們黨的，我們認他是敵人，他與我們的關係、利害，統統相反，我們要想種種方法反對他、破壞他、打倒他；現在的政府，是我們黨的政府，也就是我們自己的政府，我們的黨命令政府、指揮政府、政府才能發生效力，照黨的主義政策去實行。如果黨員不明白這個政府是黨的政府，與政府始終立在反對地位，政府一舉一動，我們都要反對。我們黨的效力就完全失掉了！我們黨的力量怎樣才能強固敏捷？必須政府完全聽黨的命令，照黨的政綱做去，黨員卻也不可掣政府的肘，這一點，每一個黨員都要留心記著的，從前有許多黨員不明白，他以為黨既立在監督政府的地位，黨員對於政府就可以反對，卻不知「以黨治國」這句話，不是說我們黨員統統做官，統統到政府裏面去治國，而是要拿黨來做中心，根據黨的主義、政綱、政策，決定了政治方案，交給政府去實行，黨不是直接施政的，是透過政府做發號施令的機關，所以黨對於政府有輔導扶助之必要，我們能夠輔助政府，黨才發生效力！黨與政府要很密切地配合團結起來分工合作，黨才可以達到治國的目的，所以請各位不要誤解「政府同黨的地位」。須知凡事於政府有利，於黨也有利，於政府有害，於黨也有害，政府失敗，黨也失敗。政府同黨是革命政權的表裏兩面，是密切聯繫而不可分開的！

〔第226頁〕

今天天氣很熱，時間過久，恐怕各位疲勞，很願意以後再得到機會同各位常常講話，並請常常指教，最後，我對於親愛的同志表示我誠懇的敬意。


整頓軍務穩定經濟鞏固勝利基礎

內容來源：卷十 演講
隸屬章節：演講＼中華民國十五年

版面原件： 第227頁，第228頁，第229頁，第230頁，第231頁，第232頁，第233頁

〔第227頁〕

——中華民國十五年十一月二十二日出席南昌

總司令部　總理紀念週講——

〔要旨〕
一、總部為全軍主腦，凡事要有規律、有精神，以資表率。
二、提倡研究、娛樂，整頓軍紀風紀。
三、設立經濟委員會，辦理戰地經濟事宜。
四、對於敵情之分析。
五、軍事應以黨務政治作基礎，萬事公開，勵精圖治。
六、革命軍已獲得國際好評，提高國家地位，大家要踏?先烈血跡前進，爭取革命成功。
〔本文〕
我們總司令部，因為戰事剛才結束，各種辦事的條例和規則，還沒有規定，各部分的人員，尤其是警衛團、衛生隊、勤務兵、傳令兵，都沒有秩序，不曉得各位有怎樣的感想？我一出辦公廳，看見就嘔氣，沒有一件事是照陸軍規則來做的；不僅是各種動作不對，連服裝也沒有整齊的，敬禮也隨隨便便，沒有照陸軍禮節所規定的做到。這雖是很小的事體，但從小的地方就可以表示我們總司令部的精神不能貫注到底。我們內部既然精神不能貫注，外部可知；小地方不注意，大的地方更加容易疏忽；我們無論辦什麼事情，一定把小的地方注意到，大的地方才有著落。今天所講的話，極為平常，譬如掃地，不是掃光就算，要看看門背後，有沒有掃；又如倒痰盂，不是倒了就算，要看看痰盂裏有沒有水，水有照五〔第228頁〕分之一的規定沒有。這種洒掃應對的事，很微細的地方都注意做到，才可以做偉大的事業。再就大一點的講，譬如管理子彈，子彈多少口徑，多少數目，有幾多箱，那種最多，那種最少，都要有一定的次序。現在我們總司令部怎樣呢？把七九子彈、六五子彈、俄國砲彈，克虜伯砲彈，統統放在一起。行軍的時候如此，到了砲兵陣地，稍有弄錯，不是要糟極了嗎？從前有一句話：「戰時要當作平時，平時要當作戰時」，要無時無刻不緊張不準備?！我們不要以為現在戰事已告結束，好像在平時一樣，可以安逸一點，偷懶一點。我們做一個人，沒有一時一刻不在戰鬥中的。我們自己要把精神振作起來，使一日二十四小時都像在戰線上。要明白這個道理，自己的精神才不會墮落下去，才能時時刻刻緊張起來，辦事才能辦好。
現在警衛團太不像樣了，從大門口到辦公廳為止，各處守衛的和辦公廳裏面的勤務兵，簡直沒有一件事照規則做的，沒有一點教育。剛才在中門看見一個衛兵，舉槍敬禮的時候，右手舉起，左手還插在袋子裏面，不曉得這個官長教兵是怎樣教法的！士兵不但衣服不整齊，連舉槍的方法也不懂了，這種警衛團豈不該死！今天是那一連人守衛，是那一個連長，副官處查出報告上來。這種官長，像沒有受過教育一樣，什麼事情都不放在眼裏，還要去辦什麼事呢？我看我們總司令部人員，一直到衛兵為止，十個人倒有九個人不照規定的動作做去。總司令部是全軍的主腦，尚且如此，各軍就更不堪問了。大家要明白，我們總司令部是全軍的模範，我們精神墮落下去，辦事不守規則，那就全軍沒有精神。我們自己的好壞，可以影響到全軍，所以全軍的軍紀風紀有沒有墮落，統統要總部人員負責的，請各位一定要把精〔第229頁〕神振作起來，不許墮落下去，做一個國民革命軍全軍的模範！
各部處每天要有一次會報，總部要有總會報；各處辦事細則要規定下來，尤其是各處的值日官更要振作精神，勤務兵好不好，各處的人員好不好，完全由總值星官同各處值日官負完全責任。各處的值日官如果肯用精神去監督，下面一定不會這樣墮落的。值星官一天到晚，不檢查、不點名、儘坐在房子裏睡覺，這個樣子，你自己已弄不好，怎能教人家學好呢。不但對於總司令部有很大的關係，對於自己個人的人格事業，也全在於此，各位不可自暴自棄！
你們在總司令部辦事，能得到最大的益處，就是什麼事一定要有條理、手續、規則、精神。在總司令部學習慣了，將來跑到外面，就可以做很大的事業，不但是你自己個人有益，國家也能得到你的利益。這完全由於各位自立、自治、自己監督自己；假使完全靠著講演，靠著教訓，那是不會好的！
現在我們總司令部要設立一個研究班，由參謀處組織，集合一班願意研究的人，不論軍事學、經濟學、黨務、政治，統統看作俱樂部一樣，大家到俱樂部來研究。現在章程規則，已由參謀處起草，下星期一可以實現，大家願意研究什麼科學，可向參謀處報名，各軍有志加入的也可以；此外還要設立一個俱樂部。我們有空閒的時候，可以不到外面去，在總部裏面，要研究的可以研究，要娛樂的可以娛樂。無論那一階級，從下級官長到總司令為止，統統可以加入研究會。這件事情要請各位熱烈的來參加！
現在總司令部最要緊的是整頓軍紀、風紀，要注意自己的儀容、服裝、態度；各處的勤務兵傳令兵，趕緊教育起來，一定要照規定的規則、動作，教他們做到；這件事由副官處派人教練。至于怎樣一個〔第230頁〕程序，怎樣分班，統統由副官處主辦，再由參謀處定奪。總而言之，本部要整頓的事，現在趕緊整頓起來，尤其是在會報、會議的時候，更加要用心研究的。
說到經濟方面，各位要曉得，現在戰事雖然得到勝利，我們勝利的基礎還是沒有。例如我們得了南昌，但是市面上經濟全無頭緒，物價日貴，各種交通實業沒有恢復轉來，經濟基礎沒有穩固，這種勝利還是靠不住的；我們對於這一點，要非常注意。以後我們要設立一個經濟委員會，由總司令部召集各地方經濟人員，在佔領的區域內，設立一個會，專門辦理經濟事宜。這件事，應該由政治部辦理，或者先由政治部附屬組織起來，俟辦理稍有頭緒，再由經濟委員會獨立辦理。各位如有真知灼見，應即報告上來，使得趕緊進行。
現在關於時局，再簡單的分幾方面報告一下：一方面是奉天；一方面是西北國民革命軍；一方面是灰色態度的，如雲南；一方面就是我們眼前的敵人，如孫傳芳、吳佩孚等。現在除了我們自己之外，可分出這四部分；這四部分的分化，已很明白的擺在我們眼前。西北國民革命軍已經到了潼關，再進一步，就可以同我們河南的革命軍聯合一起。北方軍閥的勢力，表面上已分成兩部分，一部分是關外的張作霖，一部分是關內的褚玉璞、張宗昌；現在直魯方面，已非張作霖所能指揮，張宗昌要到江蘇來，張作霖沒法阻止他，所以他的內部已是分崩離析，他們的力量已是衰弱得很。這次奉張入關，想拿北京來做一個根據地，又想把持北京政府，再來對付我們革命軍；這實在是張的夢想，完全不能做到的。現在北京政府，已經是空的、假的，是他個人的政府，並沒像我們國民政府是黨的、是民眾的政府。北京政府〔第231頁〕完全是過去的廢物，沒有人相信，這用不?我再說明。只看奉天內部發生破裂，張宗昌、褚玉璞到河南、江蘇，張作霖無法制止，就可知他必然敗亡了。國內軍閥現在還沒有給我們打破的，只有奉天、直隸、山東的軍閥，他們把持北京政府，做帝國主義的傀儡，沒人不痛心疾首的；現在他們內部自己發生破裂，就是他的滅亡之兆。我們不要當他是一個很強勁的敵人，須看他實在是衰弱得很的！
孫傳芳、吳佩孚，至今已成強弩之末，不過他們的殘部若還存在，並不是不可顧慮的，他們在中國的反動勢力沒有完全打破，張宗昌沒有完全消滅之前，帝國主義者仍舊可以利用他們做舉足輕重的工具，擾亂中國。要是孫傳芳同奉張聯合起來，再加上帝國主義者援助，就馬上可以成功一個勢力，仍舊可以同革命軍抵抗，做我們的強敵。我們雖然得到勝利，但是敵人一天沒有完全消滅，戰事仍一天沒有結束。將來東南戰事到何時為止，不能逆料；不能因為現在得到勝利，就目空一切，現在我們更要提起精神，勵精圖治，使黨務發展起來，民眾組織起來，政治力量擴張起來，經濟基礎鞏固起來，我們的勝利，才可以維持擴大下去。
雲南方面，已有代表派來，表示服從我們的國民政府。我們不曉得他是真是假，如果他真能接受國民政府的命令，西南方面便沒有什麼大問題了。我們只要沒有損失，只要黨務能夠發展，就有辦法，不一定要用武力，政治的力量就可以統一西南，統一東南。
現在作一個結論：我們革命軍已到了成功的機會，卻也可說是要到失敗的地位，祗看我們革命軍的內部能否穩固，能否團結，我們總司令部以下的人員，能否振作精神，能否努力工作。如果我們革命軍〔第232頁〕精神能夠團結，意志能夠統一，軍事、民政、財政，以及一切教育、訓練、儀容、服裝，都能精神一致的貫注到底，就拿武力來講，也足以打破敵人的惡勢力。因為我們沒有去打敵人，敵人內部己發生破裂
，一碰到我們手裏，必然要崩潰消滅，如同吳佩孚、孫傳芳一樣。「精神團結！」「意志統一！」是對于我們軍隊最要緊的話。
我們軍隊的基礎是在那裏呢？我們軍隊的基礎就在黨。如果沒有黨，我們軍隊就完全沒有立腳點；所以我們對於黨必須要十萬分的注重。如果我們黨裏的分子能夠精神團結，沒有意見紛歧，共同一致的遵照 總理的遺囑，把 總理交給我們的責任，實實在在的負起來，犧牲個人的一切意氣、私見、幸福、權利，完全獻身于黨，革命軍的基礎一定能夠穩固。到了我們基礎穩固、勢力集中、意志一致的時候，中國就用不?怎樣的軍事行動，只要拿黨的政治力量就可以打倒敵人，兩三年之內一定可以統一中國！
再回過來看看我們總部的人員怎樣，人格是不是高尚？辦事有沒有精神？是不是同從前在廣東的楊希閔、劉震寰等一般部下，只管自己升官發財，對于黨和政府好像沒有看見；用總司令的名義把持一切，下面的軍餉侵沒不發？如果這樣，我們總司令部就要做革命失敗的一個罪魁，本黨要給我們總司令部敗壞，革命軍全軍也要給我們總司令部毀滅的！所以現在這個時候，總司令部是最大的一個關鍵，關係于黨國的存亡。凡我總司令部人員，要萬事公開，處處以黨和政府做基礎，不要使社會上只看見總司令部，不看見黨，不看見政府。軍人同黨和政府沒有聯繫，是很危險的事！革命軍已要到了危險時代了！〔第233頁〕我們明白了這一點，就要自愛自重，從總司令以下沒有一個人做不規則的事，要請大家互相監督，身體力行，要是我總司令做出自私自利，營私舞弊的事，就隨便那一個同志都可以告發的！
還有一點要注意的，我們天天在戰線上，還不明白我們革命軍的成績已到了什麼地步，在外國人看來，已曉得我們革命軍已快到整個成功的地步了。他們都驚訝起來，尤其是帝國主義者，更駭得發抖；因為統一中國，廢除不平等條約，收回一切自主權，快要在我們革命軍手裏實現了。他們已曉得，開中國新局面的政治中心，就是我們，做中國新生命的一個基礎，也是我們。再從國際上講，我們這次戰勝，國際上已承認我們革命軍的勢力是不可欺侮的，對于我們在國內的地位，已看高了好幾倍。我們曉得，中國問題，就是世界問題，國際間能提高我們的地位，就更能促進我們革命的成功，所以中國的自由平等，就更容易達到。我們現在既然有了這個地位，要知道是一班已死同志的血、已死同志的頭顱換來的，我們再不振作起來，一旦給我們敗壞，不僅是對我們本黨不住，對 總理不住，對自身不住，簡直要做中國的千古罪人！反過來說，我們能夠更加振作，做中國的萬世功臣也在我們！請問各位：還是要做萬世功臣？還是要做千古罪人？現在我們在國際間已得到這樣好的地位，總要再接再厲，貫徹始終，為黨為主義犧牲！踏?先烈的血路走上前去！換取「革命成功」四字！

【上一篇】【回上層目錄】


中華民國十五年

    怎樣盡到做人與革命的責任

    國民革命軍總司令就職誓師講話
    國民革命軍總司令就職宴會講詞
    黨和主義是軍人唯一的保障
    黨員的責任和地位與組織紀律之重要
    整頓軍務穩定經濟鞏固勝利基礎

【回上層目錄】


軍務善後會議之使命（上）

內容來源：卷十 演講
隸屬章節：演講＼中華民國十六年

版面原件： 第234頁，第235頁，第236頁

〔第234頁〕

——中華民國十六年一月一日在南昌總司令部講——

〔要旨〕
一、本會議是繼往開來預備建設的會議。
二、根據黨的方案，使軍隊與人民合作，建立純粹廉潔的國軍。
三、統一軍制軍政，確立政工方案。
四、此次整軍應為肅清軍閥，排除侵略，確立強固之基礎。
〔本文〕
今天是軍務善後會議的開幕紀念。去年出師北伐，曾在長沙開過第一次會議，現在算是第二次了。從廣州出發到現在，已有六個月，這六個月裏面，本軍所得的經驗教訓不少，所有種種缺點，都要在這次會議研究改正。我們不單要改正本軍的缺點，還要確定中華民國以後的軍制軍政，以及一切的法令。如果這次會議，沒有很好的成績，我們國民革命軍不能精確統一， 總理遺下來的責任，就不能迅速達到。所以這次軍務善後會議，名為善後，實是繼往開來預備建設的一個會議。大家務要慎重討論，使軍事進行有個正確的方針！
總理去世已有年餘， 總理生平所念念不忘的，是中華民國徒有其名而無其實。尤其對於我們軍人非常憤慨，因為多數軍人，戴著革命的面具，不肯努力奮鬥，以致 總理的主義，不能實現，國家依然〔第235頁〕分崩離析，人民依然痛苦流離，革命黨沒有半點成績，這是我們全體同志所應該引咎的，同時我們各個人都應該擔負改正的責任。
民國十幾年來，國家不能建設，革命不能成功，原因固然複雜，但最明顯的是一般黨員不負黨的責任，尤其是一般不肖的軍人，為政客官僚所利用，爭權奪利，營私舞弊，弄得軍政不能統一，軍需不能獨立，民政不能實施，人民固然痛苦非常，士兵也是同樣的痛苦。我們不從這些地方改正，北方軍閥雖然打倒，革命前途仍無希望，我們做國民革命先鋒的武裝同志，不獨對不起 總理及一般已死的同志們，並且是中華民國的千古罪人。
現在我們革命軍的軍隊，表面上雖很整齊，但對於裏面的紀律、系統、統計，還沒有十分改良；名稱雖是革命軍，事實上不能照我們真正的革命方針做去。所以要開這個軍務善後會議，改良我們從前一切複雜紛亂的不良制度，同時統一我們的軍訓、軍政，並確定我們的軍餉、兵額，使士兵能得良好的生活。還有我們的軍事政治工作，必須根據黨的方案做去，使軍隊與人民真正合作，做一個民眾化的軍隊，純粹廉潔的軍隊，這是我們這次會議所擔負的使命。請各位精密討論，得到一個圓滿的結果。

現在革命的責任尚未完成，軍事還沒有結束，鄂西的敵人雖然被我們肅清了，但是鄂西的情形還是混亂的。不但是軍政混亂，民政財政，更為紛亂，原因仍是地盤主義沒有打破，我們以後，要打破這種見解。大家能注意及此，革命的勝利是可操左券的。
現在敵方正等待我們去攻擊他，消滅他，所以我們要整頓軍隊的內務，請各位詳細討論，精密確定〔第236頁〕。我們要知道那些軍閥不配做我們的敵人，我們的敵人是外國帝國主義者。帝國主義者是有系統的，我們內部能夠釐定軍制軍政，能夠統一意志，團結精神，帝國主義在華的勢力，方才可以驅逐消滅。所以這次軍務善後會議，是建築我們打倒一切軍閥，打倒一切帝國主義的基礎，基礎穩定，革命方可完成。這次軍務善後會議的責任，如此重大，希望各位鄭重討論！

【下一篇】【回上層目錄】


軍務善後會議之使命（下）

內容來源：卷十 演講
隸屬章節：演講＼中華民國十六年

版面原件： 第237頁，第238頁，第239頁，第240頁

〔第237頁〕

——中華民國十六年一月七日在南昌總司令部講——

〔要旨〕
一、此次會議對於各軍要有精確的調查統計。
二、兵員餉械彈藥的補充，必須整齊劃一，由政府統籌支配。
三、革命軍必須為有主義之軍隊。
四、我軍編制紀律與精神，均須勝過敵人。
〔本文〕
這次軍務善後會議已到閉幕的日子了，因為時間匆促，不能詳細討論，所有各種法規，還要經過整理委員會整理之後，才能公佈，但我相信這次會議已獲得很好的結果，現在舉行閉幕典禮，我有幾句話貢獻於各位同志。
大凡革命時代，尤其是在軍事倥傯的時期，無論軍事、政治、經濟，都不能得到充裕的時間來作有條理，有系統，有統計的整理，這是革命過程中，所不能免的現象。現在我們正在革命緊急的期間，竟能集合各高級官長，開這個重要會議，討論各種法規，這是我們很安慰、很快樂的。會議閉幕以後，希望各位對於本會的意義和精神，要始終牢記保守著！
這次會議的意義和精神，就是要使我們國民革命軍從新整理，改正從前一切的錯誤。完成 總理遺〔第238頁〕交給我們的責任。整理的要點，就是要各軍有系統，有統計，現在我們中國的大缺點，就是一切事情都雜亂無章，病根全在做事沒有系統，沒有統計。比方想整理軍隊，就先要曉得各軍的現狀，不單人員馬匹槍砲子彈等數目要明白，就是士兵的生活衛生教育，都要徹底明瞭。所以軍隊裏面，無論如何，要有一個詳細的調查，精密的報告，然後可以根據報告，定出一個整理的計劃。現在我們的軍隊，雖然也有統計，但這種統計是不甚精確的。外國人常說我們「中國人沒有統計能力」，這是我們不能完全否認的，所以我們對於統計學，要加以研究，不要讓外國人獨擅其長。以後各軍長督催師長，師長督催團長，團長督催營長，營長督催連長，從速精確造報。現在因為沒有正確的統計，領餉無一定規則，往往把經常費移作臨時費用，用了又不立即報告，這是很不好的。要知道下級機關，天天應有報告到上級機關，現在都沒有遵行；所以對於補充檢閱，都無從辦理。這些事情要是不改正，國民革命軍一定沒有好的結果。我們是真正的革命軍人，要想完成國民革命的責任，便要注意精確的統計；這是這次會議最重要的一點。
我們要求革命成功，沒有第二個方法，就是無論什麼事情，都要有整個的計畫，我們革命的軍隊或黨員，要是沒有整個的計畫，一定不能得到很好的成效；尤其是對於軍餉，軍械，和士卒的補充，更為重要。否則各軍自行補充，無論補充的怎樣充足，總不能整齊畫一，這種軍隊一定要被敵人打破的。要知道我們國民革命軍成功，是全體的成功；失敗，是全體的失敗；沒有這個成功，那個失敗的；若是單求一部分的餉多械足，補充完備，結果也是一樣的失敗。回想十五年來，革命所以不能成功，人民所以〔第239頁〕痛苦流離，就是軍人各顧各的軍隊，隨便招募兵卒，到處截留款項，以致財政不能統一，不能照政府的方案去做；這種軍隊，無論如何，終要失敗。所以我們要改正現在發現的缺點，任何事件都集中政府，由政府的力量去支配，我們軍人一點不要干涉。革命事情，完全是公開的，用不?我們去干涉；並且我們自己萬不可有一點祗圖私利的心事，不然，就種下了失敗的因果。希望我們革命軍的同志們，努力改正過去的毛病，成功一個真正為國為民的軍隊，完成我們革命的責任。
我從前在廣東向同志們講話，常說我們革命軍的成功，就是主義，主義之外，還有三個要素：一個是「編制」，一個是「紀律」，一個是「精神」。我們的編制好，可以打破編制壞的敵人；我們的軍隊有紀律，可以打破無紀律的敵人；我們的軍隊精神充足，可以打破沒有精神的敵人。

現在先說編制問題，我們的敵人奉魯軍怎樣呢？他們雖然也改了新編制，但完全是亂七八糟沒有研究的，只是抄襲外國的老文章，不管用在中國適宜不適宜；而且有了編制也不一定實行。他們這種沒有研究的胡亂編制的軍隊，來和我們作戰，一定不會勝利的。我們一尊砲，可當敵人十尊，一支槍，可以當敵人十支，這次在江西作戰，敵人的槍砲子彈，何止多我們十倍百倍，然而終被我們打破了，這就是編制不好的緣故。
其次講到紀律問題。這更是我們比敵人超出的地方，敵人可以說是全無紀律的，不單是騷擾人民，自己軍隊中也是一樣。兵士對於下級官長，下級官長對於中級官長，中級官長對於上級官長，都不講紀律，只圖私利，所到的地方，任意奸淫擄掠，做官長的不但不去制止，反要比士兵搶劫得厲害，於是上〔第240頁〕行下效，無所不為，怎能使這軍隊不敗亡消滅！我希望到會的各高級官長，格外勉勵，遵守黨紀、軍紀、切實從自身做起；若是自身不能遵守紀律，祗管叫士兵嚴守，這是做不到的！
再次講到精神方面，尤其是我們的特點。精神是形而上的，不容易觀察出來，但我們的精神，具體的表現在軍事政治工作裏面，這是敵人萬萬學不到的。所以敵人的軍隊，人數雖多，好像一盤散沙，我們人數雖少，卻是團結一致，所向必克。諸位要曉得我們國民革命軍，除了編制、紀律、精神，三個要素及主義之外，沒有其他特長；至於武器的精良，財力的充裕，訓練的周到，我們皆不及敵人。以後各位對於主義及三個要素，要發揚光大，力求進步。現在我可以說，我們軍隊經過戰爭之後，這三個要素已不如從前了；現在不能不再接再厲，永久的保持?以前的名譽和勝利。
剛才所講的話，歸納起來：就是我們國民革命軍，要有條理、有系統、有統計；革命軍的成功，要研究主義，增進編制紀律精神這三個要素。各位從過去的經驗裏面，得了很多的教訓，其餘要緊的地方，一定都知道的，不必要我再講了。


加強黨的組訓與改善黨政關係

內容來源：卷十 演講
隸屬章節：演講＼中華民國十六年

版面原件： 第241頁，第242頁，第243頁，第244頁，第245頁

〔第241頁〕

——中華民國十六年一月十三日對湖北省黨部第三次省代表大會講——

〔要旨〕
一、黨的基層組織要特別注重訓練與紀律。
二、黨與政府關係之說明。
三、宣傳民眾，領導民眾，建設地方，鞏固革命基礎。
〔本文〕
今天湖北省黨部全省代表大會閉會，我得和各位同志相見，實在是最快活的事。我早想到武昌各位見面，對於湖北應該興革的事情，也要同各位詳細討論，使湖北造成一個真正新的革命的湖北，尤其希望各位能照我們 總理所著的三民主義，及最近黨裏所定的政綱政策，一步一步的在湖北開始做個模範。
我們行軍所過的地方，無論是城鎮鄉村，看到戰後的慘狀，實在感到無限的不安；能使我們得到一點安慰的，就是同各地方的黨員同志相敘講話。我們到了一個黨部，看見黨員同志，好比到了自己家裏，看見父母兄弟一般。所以我們和各黨部同志談話，總是非常懇切，沒有一點客氣，什麼都開誠布公，盡量的貢獻出來，有缺點的地方，也盡量的揭發，使各位同志能夠趕緊改正。在這一年中間，我無論到什麼地方，都是這個態度；今天也用這種最親愛的、不客氣的態度，向各位貢獻一點意見。

〔第242頁〕

  湖北是全國的中心，是各省所仰望的，尤其是武昌為辛亥首義之地，對于本黨，對于中國革命歷史，都有不可磨滅的價值。同時湖北情形很複雜，也誰都承認，辦理湖北的建設和黨務，比旁的各省更難；因此各位擔負湖北的黨務工作，也要格外努力，領導湖北的民眾，統統站在本黨指導之下，一致進行，共同奮鬥，才能使黨的政綱政策早日在湖北實行。
現在各地黨部，都有很多缺點，最重要的是沒有基本的訓練和嚴肅的紀律。各級黨部的組織雖然規模粗具，事實上仍是一個空架子，平時不能訓練黨員，使黨員服從黨紀，徒然有一個黨部，有什麼用處呢？老實說，沒有受過嚴格訓練的黨員，就是有了幾千百萬，也是沒有用處的。關於組織方面，黨員大多數還不明白黨的基本組織是什麼，不注意下層的基本工作，弄得黨在民眾中間不能引起什麼影響；今天到會的代表回到各縣之後，要向同志們切實講明本黨的基本組織，不在高級黨部而在區分部，區分部最同民眾接近，要特別的訓練才好。紀律更是十分重要，黨沒有紀律，就不能組織，就不成其為黨。從前有許多黨員不曉得守紀律，祗要於他個人有利益，就不管黨的紀律，馬上去做，弄得 總理革命四十年，還沒有成功。所以 總理毅然決然的改組國民黨，把那般不守紀律的黨員淘汰出去，從此我們可以知道 總理對於紀律是看得何等的重要了。現在有許多同志還是不能守紀律，祗照自己的意志胡幹，使本黨行動不能統一，這實在是一件很不好的現象。但是要有紀律必須從訓練方面?手，希望各位同志無論在省黨部或縣黨部的，都要努力訓練，使每個黨員都知遵守紀律的重要，這樣才不負 總理改組本黨的苦心。

〔第243頁〕
這次湖北省黨部領導武漢幾十萬民眾，作收回英國租界運動，指揮如意，可見湖北省黨部對于訓練黨員，及民間的基本工作，已有很好的成績。這是我今天要表示十分佩服十分敬重的。不過訓練黨員，組織民眾，實在不是一件容易的事，是要各級黨部各個同志分頭努力繼續去做才行。這次漢口的事情，雖然收了很大的效果，但我們還要努力做去，使民眾遇?任何事情，都能受黨的指揮，聽省黨部執行委員的領導，真正的新湖北就可希望造成了。
至於黨與政府的關係應當是很密切的；黨部一方面要領導民眾，一方要輔助政府；另一方面又要監督政府去接近民眾，還要領導民眾來擁護政府；這樣方能使我們黨的政綱政策，件件都能實行。這是省黨部各位同志現在最要緊的一個工作。去年八月間，我到湖南，當時湖南省黨部和湖南省政府，正是各不相下，省政府要做的事，省黨部件件反對，並且有許多的事情，省政府和黨部分開兩個，不能一致的進行；結果不但政府失了民眾的信用，同時黨部也不能領導民眾而失了作用！我們湖北以後總要極力免除這種現象，省政府成立的時候，完全要聽我們黨的指導，但這個責任，不專在省政府，同時也不在省黨部，現在我們總要希望湖北能組織一個廉潔的政府，掃除一切貪官污吏，但非有健全的省黨部，一方面監督政府，一方面領導民眾，決不能達到這個目的。
關於湖南省黨部，我還想起一件事情；去年革命軍光復湖南之後，省政府就發行一種公債票，等我到湖南來，經過衡州，各地縣黨部紛來請願，說省政府發行公債，一般人民很痛苦，不能安居樂業，非取消不可。我就對各同志講：「現在湖南省政府，是不是我們黨的政府？如果這個政府不是黨的政府，〔第244頁〕不聽黨的指揮，他所募的公債，不是為國為黨的，我們自然要阻止他發行；如果是我們黨的政府，我們
便應當輔助他，完成他的責任。」講到這個地方，還有許多同志不能明白，再三的質問我。同時一般縣知事，也完全不明白黨是怎樣的性質，黨和政府的關係怎樣，更容易和縣黨部發生糾紛衝突。所以我當時對縣知事和省政府派來歡迎的人講：「要是縣知事不明白黨義，不能容納各縣縣黨部的意思，你們公債一定失敗，以後所做的事一定不能成功，如果你們以後能切實聽黨部的領導，什麼公債都可以發行。」但一般縣知事還不明白，他們說：「我們不要縣黨部幫忙，歷來募集公債，都沒有黨部過問，徵募的方法，只要把公債票交給縣知事，縣知事交給各鄉就行了；現在黨部百般干涉，真正是討厭極了。」我覺得他們這種觀念，簡直沒有做黨員的資格，祗得切實開導他們說：「你們應先約集黨部執行委員，明白宣佈募集公債的理由與其用途，一切都開誠佈公的講，那一鄉派幾多，也要公平，再請黨部執行委員公同決定，決定之後，要各位執行委員發動黨員到各鄉去宣傳，使得一般民眾明白瞭解，自然能夠踴躍的認募，得到很好的成功。像從前那樣，省裏把債票交給縣知事，縣知事交給各鄉，自然很簡單，但一般土豪劣紳，乘機剝削各鄉民眾，人民受累，公債也要失敗，實在不是好方法。」他們明白了，召集各縣縣黨部的執行委員，我對各執行委員說明，湖南這次募集公債，完全是為北伐革命用的，是為民眾謀利益，不是讓貪官污吏發財，我們不但不可反對，還應該極力輔助，並且使得縣知事不能借募集公債來營私舞弊，這些輔導監督的責任要請縣黨部擔負起來，趕緊幫助縣知事宣傳募債。這是縣政府和縣黨部切實合作的一個好例。〔第245頁〕現在湖北也要募集公債；各位一定很明白，湖北受了北洋軍閥十幾年的壓迫，差不多民窮財盡，人民痛苦萬分；我們革命軍到了湖北，是要依照 總理手創的三民主義，解放人民的痛苦，但是事實上一點沒有做到，各種雜稅不能蠲免，且為救濟軍需起見，還要募集公債，我們真是慚愧。但現在除了募集公債以外，實在沒有別的辦法；北伐緊急，廣東一省已籌供軍費九千萬，廣東負擔這樣重大的責任。我們兩湖各省同胞也該分別負擔忍受苦痛。但是這種痛苦只是一時的，革命成功，一定能得到相當的報酬，這一點，要請各位努力宣傳，使民眾大家明白，革命的時候，我們不能不忍痛犧牲；所以這一次政府募集公債，便看大家努力的程度如何，果能同心合力，一定有圓滿的結果。這樣，湖南軍事可以早日平定，革命成功，湖北可以有良好的政府，兩湖人民的痛苦也可以早日解除！
湖北的情形，比較別的地方複雜；湖北革命的責任，比較別的地方重大；我們湖北省黨部執行委員諸同志，能團結起來，使一般民眾個個都有訓練，接受各位同志的領導，革命根據地自然日趨鞏固，現在只有忍痛一時，沒有別的辦法。尤其是對於國民政府，對於中央黨部所議決的事，要義無反顧的做去，沒有第二句話！這樣才算是有黨德，有黨紀，湖北省黨部真正可以做各省的模範！敬祝各位同志努力！


三民主義要旨與三民主義教育之重要

內容來源：卷十 演講
隸屬章節：演講＼中華民國十六年

版面原件： 第246頁，第247頁，第248頁，第249頁，第250頁，第251頁，第252頁，第253頁，第254頁，第255頁，第256頁

〔第246頁〕

——中華民國十六年二月九日在江西教育講習所講——

〔要旨〕
一、總理常說：「要中國不亡，而且能有次序的建設，惟有振興教育」。
二、改革教育，要以實施三民主義的教育為本。
三、三民主義是革命救國的唯一主義。
四、主義的體系是整個的，是不能分割的。
五、民族主義是要由民族革命排除侵略，以求國內外民族的平等，實現「大同世界」。
六、民權革命在打倒軍閥，伸張民權。
七、民生主義的兩大要綱——平均地權，節制資本。
八、三民主義教育之普及，為國民革命成功之保障。
〔本文〕
兄弟今天來到江西教育講習所演講，對講習所的諸位同志抱有莫大的希望。大家要知道教育講習所的講習員，所負的責任，比軍官所負責任還要重大，將來中國國民黨主義政策的宣揚，革命責任的擔負，以及一切的建設事業的發展，無一不是以教育做基礎。能夠在教育方面為一種新的努力，五年後必可造成一個嶄新的江西，要知道革命的江西，不是兵力可打得來的，更不是一轉手之間可以造成的；革命的江西，要靠小學教師從教育上去努力建設。教育講習員的責任，比任何同志所負的責任都重要，理由〔第247頁〕就是在此。今天兄弟特地提出，，請諸位認清自己的地位，明白我們對於諸位希望之迫切，而竭盡諸位的職責。
在中國各學校所用的教科書，十九是漫無意義。這是甚麼緣故呢？因為過去的教育既沒有一定的宗旨，更沒有一貫的政策，對於三民主義，以及中國目前的實際問題，可以說是從來沒有注意到。不但對於三民主義不注意，就是 總理所手創的南京政府，在中國革命史上何等重要，而他們卻略而不論。一般教科書之無價值，無意義，於此可見了。從前在北洋軍閥鐵蹄之下，他們對於革命的事實，當然噤若寒蟬，現今在我們國民黨，革命軍所到之處，我們便當根本改編那些沒價值沒意義的教科書。諸位要知道過去的教育，是極其腐敗的教育，是奴隸的教育，現在要改弦更張，要訓練兒童成為真正的國民，這種種責任，都是要諸位擔負的。以後諸位要努力盡你們的責任，改造目下的江西，成一個嶄新的革命化的江西，使任何國民都能接受革命的教育，和革命的洗禮！
對於教育事業，兄弟是非常注重的，因為兄弟自己是校長，是教育界一分子。 總理在生的時候，時常對我們說：「要中國不亡，而且能有次序的建設，惟有振興我們的教育，那纔是根本的辦法。」我們要想中國脫出一切帝國主義和軍閥的樊籠，躋國家於國際自由平等地位，不是一二年可以達成的，必須痛下一番基礎工夫，假使教育能獲得絕大的效率，中國之自由平等是容易達到目的的。希望諸位教職員大家要努力工作，接受三民主義，以三民主義的精神灌輸給青年學生們，乃至江西的同胞們，使他們都能受到三民主義的教育，使江西成為革命的江西。

〔第248頁〕
但什麼是「三民主義教育呢？」三民主義教育即民族教育，民權教育，民生教育是。從前各級學校不能實行三民主義教育，以致民國以來的教育完全失敗，現在要使學生具有國家民族的知識，知道如何愛國，如何真正能盡到國民的責任，一定要使他們接受三民主義的教育。儻使學生仍舊接受目前那些書局所出版的教科書的書本知識，祗有一天天使學生成為被動的機械，養成奴隸性，絕對不能使學生具備現代國民的常識，有自動和革命的精神。此後的教育，要極力引起自動的精神，實施革命精神的教育與三民主義的教育。兄弟在黃埔軍官學校，即以這種革命的教育訓練學生，必使學生明白革命教育的意義，自己的人生觀，獨立自強的品性，以及中國革命運動之緣起和中國現在的情況，然後激勵他們自動的起來參加革命；這種教育方法是收了效果的，所以凡是真正的國民，必要自動的認識當今中國的環境需要革命之迫切，因之尋求革命的方法，以達到革命的目的。我們要在教育過程上，詳細分析中國險惡環境，國際帝國主義壓迫中國的慘狀，一一剖析給青年學生，以使他們的敵愾心緊張，自動的起來參加革命，共同奮鬥，努力犧牲。這種革命的教育能普及於江西，就可造成革命的江西，再能由革命的江西推
廣到全中國，中國就一定可以達到自由平等的目的。

現在大家都知道黃埔軍官學校比較是好的學校，黃埔學生何以能夠革命？何以能夠不怕死，犧牲奮鬥，保護人民的生命？諸位當然不免驚異，假若兄弟不說明其所以然，恐怕諸位或以為黃埔的教職員教官都有什麼特別的本領，或有其他特殊的辦學方法。實在說，黃埔並不是甚麼特殊的學校，仍是一個普通的學校，但是為何黃埔出來的學生，比較其他學校出來的更能夠革命、犧牲呢？這就是剛纔兄弟所講〔第249頁〕的，黃埔的教育方法，是使個個學生認識中國的環境；個個學生知道自己在這環境中的地位和所負的責任，以及中國需要革命的急迫；並極嚴重的告訴他們：三民主義是救中國的唯一武器；實行三民主義，就是要革命，如果不革命，必定要國破家亡，國既破了，家既亡了，那裏還有個人的地位？並且在這個時代，不革命，那裏配做中國的國民？那裏配做國民黨員？我們如果要創造一個新中國，可斷言離開國民革命決無第二個辦法；大家知道國民革命的迫切，在學校時一天一天培養革命的精神，堅定革命的信仰，增進革命的知識和技能，整齊嚴肅，發揚蹈勵，便要自動的來從事革命，便生死以之的從事革命——這是黃埔軍官學校訓練學生的方法，希望各位離開講習所之後，誠意採用黃埔的法子，實事求是的訓練學生，養成一種革命的精神，發揮而光大之，大家自動的起來在本黨的領導之下參加革命。

中國國民黨的三民主義，他的體系本來是整個的，不能夠分開的，現在講的三民主義的教育，當然也是整個的，不能分開的。——但是為解釋便利起見，勉強把它分成民族民權與民生三個部分，隨時還是可以找出彼此聯帶的線索，歸根結蒂，仍舊是整個的。
我相信諸位對於 總理的三民主義，多少都曾研究過，並且也聽過不少關於闡發三民主義的演講，現在不必詞費；但為諸位更加瞭解起見，再提要地同各位說一說：

目前各地書店出版的學校教科書，很少注意民族主義這個問題；縱令偶然提到，也極影像糢糊，不敢明目張膽的提出。儻使要中國教育能達到我們所理想的那種成功的地步，民族主義實是這種成功的唯一要素。在目下中國遭受國際帝國主義和軍閥交相宰割的時候，中國的小學生，中學生，大學生，以及〔第250頁〕所有同志，同胞，都要明瞭民族主義的意義，接受民族主義的教育。大家如果不懂民族主義的意義，沒有接受民族主義教育的機會，中國的國民革命是難得有希望的。欲使中國國民革命成功，新中國建立，開宗明義就當注重民族主義。
講到民族主義。不可不先明瞭中國遭受異族侵略的歷史。歷史上中國民族所受外族侵略痛苦，真是史不絕書，說來猶有餘痛，尤其一百年來，外族侵略中國可謂已達「登峰造極」之境，中國是快要滅亡在侵略者的手裏了，民族主義的目標，即是打倒一切侵略的國際帝國主義。現在國際帝國主義者壓迫中國民族，已到了中國民族再不能容忍的田地，假若中國民眾還不覺悟，還不起來從事民族革命運動，那麼中國民族即有被滅亡的危險。 總理講三民主義，第一就是講的民族主義；特別注重的，也就是民族主義；因為革命的對象——侵略的帝國主義不打倒，甚麼「國民革命成功」都是空話；打倒帝國主義，國民革命纔有成功之望。目下中國國民革命之絕大障礙是甚麼？就是帝國主義。現在壓迫中國使中國民眾奄奄一息的是甚麼？也是帝國主義。現在反抗革命運動，壓制革命潮流的是甚麼？還是帝國主義。這樣看來，不打倒帝國主義，中國國民革命那裏有成功的希望？直截了當的說一句話；現在我們革命是革誰的命？就是革侵略中國的帝國主義者之命。現在的國民革命，是為三民主義而革命，是為民族主義而革命，民族革命，亦即是排除帝國主義者對我國的種種侵略壓迫。帝國主義被打倒了，國內軍閥也就失掉了賴以生存的憑藉，軍閥便不攻自敗了。軍閥既不攻自敗，便沒有壓迫民眾的毒蛇猛獸，民權即得儘量伸張了。帝國主義被打倒了，外國資本家便沒有機會到中國來實行經濟侵略，壓榨中國同胞，民生問〔第251頁〕題即可迎刃而解，民生革命亦可成功了。由此可知三民主義是互為因果的，就中尤以民族主義為最重要。
我們知道　總理三民主義之最終目的，即在「世界大同」之實現，就是打破一切國際的侵略壓迫，使世界各國一律和平相處，各個民族一律平等。因為要想達到這個「世界大同」的境界，第一步便當先勵行民族主義，使中國民族得到自由了，中國境內的民族都得平等了，中國在國際上取得尊嚴和獨立，我們才可講到「世界大同」。不然，自己的民族受制於外族，國家是處於次殖民地，沒有尊嚴，沒有獨立，怎麼能夠同強大民族講「世界大同」？不過今天所講的民族主義，決不是狹隘的國家主義；狹隘的國家主義，充其量祗是走帝國主義的老路，決不是我們所講的民族主義。這一點請各位千萬不要誤解！
我們的民族主義，並非是貪圖中國民族之強大，同其他強大民族一樣，去壓倒一切弱小民族；如此便是帝國主義，不是民族主義。諸位教師要認清；民族主義既在求中國民族之獨立平等，推而廣之，就是要扶助一切弱小民族，獲得獨立平等。因為我們不甘受帝國主義者之壓迫，也不甘願一切弱小民族受帝國主義者之壓迫，更徹底點說我們不許任何帝國主義者壓迫中國民族；也不贊成任何帝國主義者去壓迫任何弱小民族。中國民族起而革壓迫中國民族的帝國主義者之命，中國民族也當聯合世界上以平等待我之民族共同協力去幫助各弱小民族求得獨立，求得自由。
其次講民權主義：民權革命之對象，即是軍閥。——軍閥是國際帝國主義的劊子手，以他的暴力壓〔第252頁〕迫中國民眾，使中國民眾處於水深火熱、痛苦不堪的是軍閥。不打倒這群禍國殃民的軍閥，民權是無從發達起來的。能夠以我們的全副精神去把軍閥打倒，則我們一切直接民權，和間接民權都可伸張起來，我們冀求民族革命成功，故舉國一致的高呼「打倒帝國主義」的這個口號；我們冀求民權革命成功，故舉國一致高呼「打倒軍閥」這個口號，打倒軍閥即是實現民權主義，為甚麼呢？因為目前中國的民權，被萬惡的軍閥蹂躪剝削盡了；連起碼的言論集會出版結社等自由權，都被剝奪無存，談不到甚麼民權！所以不打倒軍閥，民眾直是軍閥的戰利品，民權是沒有辦法伸張出來的。我們如甘願做軍閥的順民則已，不然，便當先除民賊，以實現民權。民賊是甚麼？民賊即是軍閥。——打倒帝國主義之外，我們還要打倒軍閥，這便是民權之積極的實現。中國民眾遭遇軍閥的荼毒，已經苦不堪言。現在要痛定思痛，大家一齊來努力打倒軍閥，儻使我們依舊縱容軍閥一再作惡，則民權祗有日就消失，民權主義就永難成功。現在要厲行民權革命，民權革命的成功，即民族革命的成功；民權革命的失敗，即民族革命的失敗！請講習諸同志注意督促學生：知道目下中國打倒軍閥為最迫切最緊要的要求。如果軍閥不能一網打盡，其結果不僅是民權主義不能實現，而且帝國主義，因有軍閥為其爪牙也不能打倒，民族主義也就無法實現。要知道，國際帝國主義要來侵略中國，壓迫中國的民眾，不能直接來動手，只恃有經濟和軍械，收買國內軍閥來做它的工具，做它的劊子手，間接來侵略中國，壓迫中國的民眾，軍閥是帝國主義的走狗，故軍閥為虎作倀的拼命壓榨屠殺本國的同胞，使本國的同胞殘喘僅存，不敢說話，不能組織，永遠沒有反抗軍閥和帝國主義的能力。所以打倒帝國主義和打倒軍閥，老實說，是同一意義的革命運動。把帝〔第253頁〕國主義打倒了，軍閥失掉了賴以生存的憑藉，軍閥便當消滅；把軍閥打倒了，帝國主義失掉了替他荼毒中國民眾的工具，帝國主義的侵略便將無能為力。由此可知國際帝國主義所以能在中國橫行無忌的緣故，根本就是國內軍閥為之厲階，打倒軍閥的運動，實比打倒帝國主義的運動還要重要。因此打倒軍閥不止是促民權革命之成功，其絕大意義，尤在促民族革命之成功。
民權主義之內含：如選舉權、罷免權、創制權、複決權之類，今天因為時間的關係，不能一一詳細解說，祗想請各位先留心民權革命的對象是軍閥。打倒軍閥，便是可以伸張民權，實現民權主義。希望各位把軍閥禍國殃民的劣跡和罪惡，以及我們打倒軍閥的必要各點，詳細的對學生們解釋，養成他們的敵愾心，自動的起來幫助革命軍打倒軍閥。要知道現在國民革命之基本障礙即是軍閥，軍閥無處不同我們作對，無時無刻不想撲滅這種不可嚮邇的革命勢力，因此我們不撲滅軍閥，軍閥便會撲滅我們。軍閥是壓迫民眾的，我們是愛護民眾的，民眾為實現並保障自己的利益，就必須擁護革命軍來打倒軍閥。雖然軍閥的後面是帝國主義，但革命的後面是廣大的民眾，這一點請諸位看清。軍閥是我們的敵人，軍閥是帝國主義的走狗，革命軍是民眾的軍隊，民眾應當同革命軍結合，使革命軍以民眾的武力去同一切帝國主義及其走狗軍閥決戰；打倒帝國主義，打倒軍閥，以完成中國的國民革命。民眾能夠竭誠擁護國民革命軍，使他們努力前進突擊，帝國主義和軍閥才能消滅無餘；帝國主義和軍閥消滅之後，中國民族方可抬頭，民權主義方可實現。
第三講民生主義：民生教育比較起來是更重要的。將來革命成功的目的，即在實現民生主義，民生〔第254頁〕主義不能確切實行，我們的國民革命不算成功；革命的最終目的，是實現民生主義。請諸位注意：民生主義之二大要義，是節制資本，平均地權。二者之中，尤以平均地權為基本要義。 總理的三民主義，不是憑空造出來的， 總理平均地權的策略，也有其歷史的淵源，現在歐洲就已經有許多國家實行過了，大家知道平均地權的辦法是地主自報地價，政府照價收稅或收買，以後土地漲價應收為公有。譬如新舞臺這塊地皮，自然新舞臺的主人有所有權，但是新舞臺的主人須得到省政府去註冊，老實報告新舞臺這塊地皮有多少畝；譬如說二畝，由新舞臺主人報價每畝值銀圓三百元。地主報價註冊後，政府一面確認新舞臺主人的所有權，一面按照地價課稅。如其謊報，一旦政府查出其畝數或地價不符，便當加以處分，或即照其所報之地價收買，地主是沒有說話餘地的。如此政府既可按價課稅，地主也不敢以多報少，也不能以少報多。 總理這種入情入理的平均地權辦法，在中國是再適當也沒有了。嚴格的實行平均地權法，地價既不得突飛高漲，地主復無法操縱地價。南昌市的地價，除洗馬池一帶外，尚少突飛高漲的現象，在九江便已有地價繼漲增高的趨勢，更是地權不平均，民生問題是沒法解決的，譬如洗馬池，一畝地皮要索價三百元；其他地方卻祗三十元或五十元，地價相差便有這樣大。要知道貧富不均的根本原因，即是土地問題，地價高貴的地產，地主可大發其財，一天天富上加富，沒地產或地產不好的人，就要一天天貧而又貧，貧到無立錐之地。因此之故， 總理特用平均地權的辦法，以抑止地價的增高，因為地價增高而土地集中的必然現象，乃是貧者愈貧，富者愈富。 總理的意思，總想富者不太富，貧者也不太貧，而能達到均富的目的，民生主義之精義即在此。民生主義實現，即地權以平均，無太富者〔第255頁〕亦無太貧者，地權平均，國民生活纔可以解決，然後得飽食暖衣，安居樂業，能如是，中國的民生問題可以解決，國民經濟問題就可解決。中國現在實在無須乎共產主義， 總理的民生主義，就是解決中國國計民生的最好策略，是切合時勢的需求的。古語說：「不患貧而患不均」；實在中國地大物博，並不是沒有錢沒有土地，其所以貧乏的緣故，乃患在不均，不均的結果，便是貧富懸殊。要醫治這種「貧乏病」，即當從平均地權著手。此外對於私人資本也採取保護與節制的辦法，所謂節制資本，其目的在預防中國工業發展以後重蹈歐美資本主義的弊害，我們知道，太貧的相對方即是太富，有太富即有太貧，沒有太富者即沒有太貧者，這是自然的道理。請各位剴切向學生們剖析中國民生凋敝的慘禍，以及實行民生主義的急不可緩。如果能夠厲行民生主義，那纔是國民革命的真正的成功。
兄弟已經說過；三民主義是整個的，不能彀支離割裂的；中國的國民革命運動，不是一民主義的革命，也不是二民主義的革命，而是三民主義同時推進的革命。現在因為分析便利之故，纔把它分做三部分來講。但剛纔所講的非常簡單，祗是說明三民主義的要旨，各位必須再進一步的自己去研究，求得完全的了解。總之，以中國當今這樣的情景，教育的需要是極其重要的！希望教育界同心一致來實行總理的三民主義，使三民主義的教育在江西普及於一般的民眾，使三民主義成為教育的基礎，處處推行三民主義的教育，以江西為一個起點，推廣至全中國的各省區。如此，全國都實行三民主義的教育，中國國民革命運動才能普遍發展。光是把帝國主義打倒，軍閥打倒，而不能實行三民主義革命，就只做到破壞的工作，而沒有走上建設，成就仍是有限的，所以教師們之齊心努力於三民主義教育之普及，就是〔第256頁〕完成中國國民革命的保障。


認識我們唯一的敵人

內容來源：卷十 演講
隸屬章節：演講＼中華民國十六年

版面原件： 第257頁，第258頁，第259頁，第260頁，第261頁，第262頁，第263頁

〔第257頁〕

——中華民國十六年五月七日在南昌對第二期

北伐動員時各高級將領講——

〔要旨〕
一、說明國民革命軍必能肅清殘餘軍閥。
二、揭發共產黨阻擾北伐破壞國民革命之陰謀。
三、革命之雙重目標在打倒北洋軍閥與消滅出賣國家之共產黨。
四、從主義的立場說明共產黨是我們唯一的敵人。
五、大家要加倍努力及早完成北伐，肅清共黨，解救兩湖同胞。
六、我們的革命口號。
〔本文〕
自從我們國民革命軍同心一志克復南京之後，至今得不到一個時間，和各位同志歡聚談話；現在第二期北伐快要開始出發了，趁?沒有出發以前，同各位集合一堂，講幾句我時時想與諸同志說的話。

本來我們這一次攻下南京，預定即下命令一直過江，向津浦路前進的；如果當時能照?計畫實行，那時是四月一日，到現在只有一個多月，不單可以到了徐州，就是到濟南，到北京，也不難的。因為敵人無論奉魯軍或孫傳芳的殘部，沒有一個部隊可以同我們作戰的；他們自身已在崩潰動搖的時候，碰到我們有主義的軍隊，自然和摧枯拉朽一樣，沒有不消滅的，所以我們北伐軍出發誓師的時候，已經看得很明白，目下在中國的軍隊，隨便哪一派哪一個的部隊，都不配做我們的敵手。北洋軍閥是不配做我們〔第258頁〕敵手的，這是我在去年未出發以前，當誓師北伐時，已同各官長同志講過，並不是現在才講的，為什麼我敢講這句話呢？因為我們已透切的曉得：軍閥的軍隊是沒有主義的，完全是自私自利的，而且沒有軍紀風紀，處處給人民痛苦，招人民怨恨，這樣賣國害民的軍隊，怎能不失敗！所以我當時有句話，說是北洋軍閥那一天遇到我們國民革命軍就是他的軍隊那一天消滅。這一句話，當時同志聽?，或者以為我講大話；然而事實上並不是如此，我一生亦不肯講什麼大話。我們國民革命軍並不是特別的勇敢厲害，我們更不是有些驕氣，目中無人，看不起敵軍；我們的軍紀風紀不一定完全是好，器械、服裝、經費，更比不上敵人，我所以敢說敵人的軍隊一定不能同我們打仗，是完全以現在革命時代來做標準的，因為軍閥的軍隊，沒有紀律，沒有主義，不保護人民，不愛護國家，這種軍隊，就是我們不去打他，他自己也要崩潰消滅的，一碰到我們有主義的軍隊，那有不失敗的道理！所以當時我敢講「我們革命軍在中國裏面沒有敵手」這句話。果然我們出發不多日，就打下了武漢，後來又打下了江西福建，現在又打下了浙江江蘇安徽，佔領了南京，真所謂「戰無不勝，攻無不克」，這完全可以證明無主義的北洋軍閥的軍隊，一定要給我們有主義的國民革命軍消滅，國民革命軍一定可以得到最後的勝利。可是我們為什麼到如今還是在南京，還不能按照我們的計畫前進，還不能佔領濟南，直搗北京呢？這裏面的情形，想各位已經很明白，就是在武漢的共產黨怕我們國民革命就要成功，怕我們國民黨就要成功，怕我們三民主義就要實現，共產黨沒有發展的餘地，共產主義不能在中國實現，共產黨也就要壽終正寢，所以當我們東南沒有攻下以前，他便想出種種方法，來攪擾我們，扣留子彈，斷我們的接濟，溝通敵人，使敵人用全〔第259頁〕副力量來攻擊我們，總要使得我們在東南作戰的軍隊完全消滅，這樣他們武漢共產黨就可以沒有妨礙，共產主義就可以橫行中國。為什麼他們要用這種惡劣的手段來對付我們呢？因為現在共產黨唯一的敵人就是我們國民黨，如果我們國民黨成功，他們共產黨就沒有發展的希望；所以他們對於我們國民黨沒有妥協之可能，我們存在，他們就要消滅，他們存在，就要消滅我們；所以他們非決心打倒我們國民黨不可，要打倒國民黨非先打倒國民革命不可；所以他們對於東南，不恤用種種凶狠的方法來敗壞我們，阻止我們前進，以致到如今我們還不能依?計畫前進，這是共產黨在後方搗亂作祟的事實。
現在在本黨勢力範圍之內的共產黨，差不多撲滅一大半了，我們就可趁此機會。專心致志的前進，向北方軍閥作戰，以完成我們北伐的事業。不過有一層各位要明白的，就是沒有共產黨在裏面搗鬼，我們的目標很簡單，成功很迅速；可是我們現在的目標已不是單純的了，不是單把北洋軍閥打倒就可以統一中國，實現三民主義；現在把北洋軍閥打倒之後，還要打倒共產黨。因為立在主義上說，共產黨實在是我們國民黨唯一的敵人，他是破壞國民革命，阻礙三民主義實行的；我們要國民革命成功，就不能與共產黨並存。所以現在我們武裝同志的責任，也比以前加重，從前打倒了北洋軍閥就算完成，現卻還要打倒共產黨，打倒武漢的共產政府，才能完成責任。所以現在這個時候我們不能不更加努力，更加奮鬥，早日佔領徐州濟南；不然的時候，我們作戰時間延長一點，就難保共產黨不來搗我們的亂，來謀害我們的政府。所以這一次各官長出去作戰，更要迅速更要奮鬥，到了徐州、濟南，再回來和共產黨作戰！我們真正的敵人還是共產黨，剛才已講北洋軍閥不配做我們的敵人，北洋軍閥本身已崩潰，一打就破，〔第260頁〕隨便那一個時候，都可以照我們預定的計畫收束戰事，我們預定一星期內掃清江北的北洋軍閥，一定可以照預定的時間做到，至多也不出三星期之內，一定可以肅清；但是武漢的共產黨一天不消滅，他的陰謀就天天可以來動搖我們內部，使得我們各種計畫不能實現。所以我們現在這個時候，一方面要打退北洋軍閥的軍隊，肅清江北的敵人；一方面還要應付武漢的共產黨。我們這次出兵，不能不迅速前進，不能不勇氣百倍的努力奮鬥，一定要把北洋軍閥的軍隊趕快打破，再來解決武漢的共產黨，我們中國國民黨，國民政府，才有確實的保障。如果我們不能消滅武漢共產黨，不能肅清長江一帶，任他假借名義，另立一個冒牌的政府，混淆國人耳目，那我們在南京的真正國民政府，時時刻刻是可以被動搖的；所以打倒江北的敵人，簡直就是打倒武漢的共產黨。我們可以簡單的換一句話說，無論打孫傳芳打張宗昌打張作霖，都是間接的打武漢；武漢不打下，我們政府的根據時時刻刻要被動搖，而現在江北當面逆敵孫張二賊如不打倒，我們就不能移兵西向去打共產黨！
各位同志！共產黨如何殘暴，如何陰險的種種情形，大家一定已經明白了，用不?我再多講；不過武漢這個地方，我們費了多少心血，犧牲了多少將士，辛辛苦苦的從北洋軍閥手裏奪過來，滿望從此可以拯救兩湖人民於水深火熱之中；那曉得到如今反給共產黨盜竊去，而且自稱中央，夜郎自大，利用武漢重要的地位，來搗亂謀害我們國民黨！這不單是我們國民革命的極大損失，也就是我們全體將士最恥辱的事情！如果不努力把武漢奪回來，我們不單對不起已死的同志們，實在還是兩湖同胞的莫大罪人；我們國民革命軍出師北伐的最大目的，是要實現本黨的主義和政綱政策，隨便到哪一個地方，都要救民〔第261頁〕水火，然而現在兩湖的同胞，反因我們打倒軍閥更受共產黨的痛苦，尤其是湖南，簡直弄得民不聊生，就是我們真正的國民黨黨員，國民革命軍將士，也不能在武漢立足！這樣的情形，是我們國民黨莫大之恥，不把兩湖同志救出，把共產黨真正消滅，我們將何以對兩湖的同志！何以對已死的將士！更何以對我們在天的 總理！
我們一定要打倒共產黨啊！對于士兵要詳細的講給他們聽，使得他們明白共產黨壓迫兩湖同胞如何殘忍及其謀害我們將士，破壞我們革命，離間我們本黨的種種罪惡，他們當然能勇氣百倍的作戰。打退江北的敵人，消滅武漢的共產黨，救活兩湖的同胞，是這一次各將士所負的責任。各將士要更加努力奮鬥，使得我們 總理的三民主義能夠真正的實現，我們 總理革命的目的能夠完全達到。　這是我今天趁第二次北伐動員的時候，所希望於各位同志的！各位如有餘暇的時候，總要多看 總理的遺教，並且要拿總政治部現在所發的印刷品、宣傳品，詳細的解釋給士兵知道，要使他們明白主義，真正的為黨為主義來奮鬥犧牲！
現在將近散會，我們要呼幾句口號，在未呼口號之前，還要將國民革軍能夠肅清殘餘的軍閥的原因對各位說明。
第一、國民革命軍是有紀律的。國民革命軍興的時候，有很嚴的紀律，就是「連坐法」，從前我們所以能夠發展，能得大勝利，差不多就靠這一個「連坐法」，「連坐法」簡直是我們的操勝的左券，真看作一個寶貝，可是現在便漸漸的忘了，可知我們國民革命軍的精神已日漸弛緩了；這一點要請各位注〔第262頁〕意，總不要把這個「連坐法」來忘了！上級官長有命令，無論如何不能自由進退，尤其是要同士兵講個明白。
第二、國民革命軍是有主義的。我們有了三民主義，才能愛護人民，官長看待士兵，也和愛護人民一樣。全軍上下都能擁護人民利益，能不怕死，能夠犧牲，都是有主義的緣故。有主義，犧牲才有代價，這一點更要同士兵講明白。因為我們解救全國人民的痛苦，我們自己還是一個人民，家裏的父母妻子也還是一個人民，所以不僅解救全國同胞，實在是為我們父母妻子，更可以說是為我們自己。明瞭這一點，我們就是死了也決不是為那一個人死，是為國家為同胞，為父母妻子，為我自己而死的。

第三、國民革命軍是有精神的。官長和兵士團結一起，官長不剋扣一個錢，有一個錢就給士兵，沒有一點私心，這一句話在我們革命軍裏面，是可以講的。又如從前第一軍的團長、營長、連長、排長、個個和士兵一起吃飯，現在還是有這種風氣，能與士兵同甘苦，時時刻刻紀念著士兵。雖然我們不能時時和士兵一同吃飯，但吃的時候，一定想到士兵是怎麼苦，這不是虛偽的，不是假意的，因為沒有這種精神，士兵便不樂從，便不會效死力；所以隨便快樂，不想到士兵，這就不配做我們革命軍的官長！希望各位保持這種精神，並且使之發揚光大！
現在大家喊幾句口號：
愛護人民！
嚴守紀律！
〔第263頁〕
團結精神！
完成國民革命！
擁護中國國民黨！
擁護國民政府！
喊了這幾句口號之後，我們大家就要出發了，請各位拿這幾句口號念茲在茲的幹去！無論如何，我可以說，我們是戰必勝，攻必克的。現在武漢宣傳得很起勁，說蔣介石叛了黨；蔣介石怎的叛黨呢？說是殘害農工；我們應當說明，我們因為要擁護真正人民的利益，所以不能不打倒武漢共產黨。共產黨為什麼要消滅國民黨？因為他是要出賣中華民國，若是共產黨不消滅，我們就不能存在。打倒共產黨，就是實現我們三民主義；實現三民主義，就要打倒共產黨；這些話都要使士兵明白曉得，並且要時時宣傳，使得士兵不會忘了。請各位保重，並祝各位康健！


政工人員的責任

內容來源：卷十 演講
隸屬章節：演講＼中華民國十六年

版面原件： 第264頁，第265頁，第266頁，第267頁，第268頁

〔第264頁〕

——中華民國十六年六月十八日在徐州雲龍山大佛寺前

對政治訓練部及各軍宣傳隊講——
〔要旨〕
一、工作人員要時刻檢點約束，使軍民信仰倣效。
二、對軍民宣傳勸導，必須根據 總理遺教，以 總理的言行為言行。
三、「入國問禁」，「入境問俗」，為工作?手之處。
四、一分精神，一分事業，熬過艱難困苦，才能得到成功。
五、兵不擾民，民不怕兵，軍民合作，團結無間，為政工人員唯一責任。
六、以身作則，以德服人，為完成任務的要訣。
〔本文〕
今天趁機會對各位同志講幾句平日所應注意的話、請各位留心聽著！
第一點，各位要明白，我們是做政治工作的人員，自己時時刻刻要檢點，要約束，要格外守紀律，使軍人和民眾看了都會信仰，都會仿效，來做他們的模範。所以我們的行動，我們的言論，是不能不力守繩墨的。假使稍有參差，影響于民眾及軍隊的，非常重大；請各位留心，千萬不可錯失一點。

同時我們要耐勞苦，不偷閒；要時時記到民眾的痛苦；要糾正軍人一切的惡習慣，使軍隊日漸改良！但是對于軍隊或民眾，務須用謙和親愛的態度來勸告他們，用誠懇切實來指導他們，使他們接受了以〔第265頁〕後，都有一種堅決的信仰，沒有什麼懷疑的地方。尤其是社會上如有什麼謠言對于軍隊不利或有惡感的時候，我們做政治工作人員就要立刻拿出自己的本領來，隨機應變的去擔當改正，使得什麼事情都受我們的指導。更要使得軍民一律主義化——總理手創的三民主義化。因之我們的言論行動，就要以 總理的三民主義講義來做根據，要用我們的政綱政策來講話、行動，使軍民真個黨化，真個主義化！

有不明白的人來責問我們，或是請教我們，例如對教會方面這種事情，我們就不好隨便應付，總要根據 總理的遺教來答覆，切不可越出三民主義來講話；換句話說，就是要以 總理的言行為言行。

第二點，我們在軍隊中，做政治工作的人員，總要格外有精神，要用精神教育來感化軍人。我們國民革命是真為救國救民的，就不許有害國殃民的事情，假使士兵和民間交接買賣有什麼不對，做政治工作的看到了，就要和他講明白我本人是政治工作人員，使得士兵曉得你去干涉他，能夠接受你的勸導，所以平時切不可給士兵看輕，總要時時刻刻給他們做一個模範。譬如士兵有駐民房的事情，一方面我們要勸阻他干涉他，一方面還要想一個辦法來解決他。到一個地方，先要指定一個區域專來駐兵。畫分區域，指定營房，本是參謀官所做的事情，現在他們不盡職守，使士兵各自去找，這就是軍紀風紀敗壞的根基，就要我們做政治工作的幫助他來指定畫分，調查公地祠廟，那一處能容納多少人，都要有一個計畫。萬一不得已真要借住民房，也要先和就地的商會董事商量交涉，說明所以不能不借住民房的苦處，同時並且要切實的教訓士兵不准妄取民間一草一木。要曉得我們是救國救民而打仗的，決不許做害國殃民的事情，尤其是北方比不得南方，房子很少，毛廁不能隨便沒有分別，到了宿營地，就是住在村裏，〔第266頁〕也要規定一個廁所，不許和民家混在一起；如果軍隊不去掘挖，不去另築，我們政治人員代他們去挖，自己去築，務使他們感化了以後，將來自動的去做。
還有一層，我們應該明白的，就是北方人對禮教比南方看得更重，因之我們做政治工作的人員，不能作刻板的宣傳，到一個地方，先要調查明白一個地方的風土、人情、歷史、習慣；再根據這個地方的特殊的幾點，來定我們的宣傳方法。
在北方宣傳，反對禮教，是不行的！不然，民間便要懷疑，便發生惡感，而造成了一種反宣傳。我們祗看武漢的宣傳員到河南工作的情形，就可以證明我方才所講的話。武漢的宣傳員，他們到了河南，依舊如在南方一樣，男女不分，不講倫理，不講道德，把一切的禮教，都打破無餘；北方人看到這種情形，沒有一個不奇怪，沒有一個不懷恨，所以我們到北方，就要格外注意這一點，古人有句話，說是「入國問禁」；我們不妨借作宣傳的界限。我們雖然不注重禮教，但亦不必反對禮教，根據北方民眾的習慣性質來宣傳，不可隨便。尤其是對于孔子更不好反對，以後各軍的軍隊，不論到什麼地方，不好住在孔廟，萬一住了，也要打掃乾淨。
我們做政治工作的人員辦事，總要眼到、心到、手到、口到，這樣才能提起精神來擔當革命的事業。革命是要專心致志的，不能疏忽一點的，眼口心手，處處顧到，這樣革命才可以成功，以後我們在北方，更要把這幾件事情牢記才行。
現在共產黨在群眾裏面專事造作讕言，離間挑撥，無所不用其極，我們要時時留心，防止他發生；〔第267頁〕尤其是我們做政治工作的人員要確切的調查沒有Ｃ，Ｐ，份子混在一起，要多方的試驗，有無錯誤，然後再給他來做事，如果稍不注意，給Ｃ，Ｐ，份子，乘間搗鬼作祟，那我們百方的宣傳，或許給他一句反宣傳來破壞了。這一點我們是不可不十二分注意的。
從前我們軍隊在廣東，風紀軍紀是極好的，好在什麼地方呢？就在不佔住民房，到一個地方，總是露營；所以民眾很有好感。現在軍隊多，教育不週到，訓練不嚴密，什麼佔居民房，截留稅收的毛病，都做出來了。在廣東從來沒有這種事情，非經長官許可，決不能闖入民房，即使士兵在外面敲門借火，未得官長允許而給政治工作人員看到，也就要拿來懲辦。
我們現在軍隊既多，教育不好，應該用什麼方法來補救呢？就要由我們做政治工作的人員來補救，來感化，來宣傳。有一分精神，就有一分事業，努力奮鬥，或許還可挽回轉來，這是要請各位留意擔當的！不過做政治工作的人員，權力不及帶兵的官長，不能隨便行動，對于風紀軍紀要謀整飭的時候，士兵還容易感化，而做官長的往往發生一種懷疑惡感，故覺得很痛苦，很艱難，不能下手。其實無論做什麼事情，都有痛苦的，都有艱難的，也都由艱難困苦，才能得到成功的。假使做官長的怕我們去干涉他，我們就要利用這個怕我們的心理，對他宣傳，使他不懷疑我們，不怨恨我們政治工作人員。我們要根據黨綱黨紀黨德和軍紀名譽來立論，來糾正，或是婉轉曲折，開誠佈公地勸導，我以為沒有一個人不可以理喻，不可以感化的。時時用公正的態度，懇切的哀忱，誘掖他，使他曉得我們是一個真正熱心，真正盡責的革命者，是一個不要權，不要利的革命者。但是感化不是一天兩天就成功的。在乎平日的潛移〔第268頁〕默化，所以求效不要太速，久而久之，自然能受我們的感化。
做政治工作的人員，既不要權，又不要利，卻要在戰場上拼命，具有犧牲的精神來實行三民主義，這不是具有血氣的人是做不到的，卻惟其不爭權，不爭利，奮鬥犧牲，才能把政治工作做有成效，大的小的，處處顧到，尤其是要把士兵與民眾共同合作起來，使兵不擾民，民不怕兵，沒有一點惡感，這軍民合作乃是政治工作人員唯一的責任。
  我們要做革命軍人的模範，總要以身作則，使政治工作在社會上有一種信用，能使人信仰，這並不是用武力權威可以得到的，凡是以德服人，就是用言論行動來感化大家的，這樣，各位才算是盡責，才算是政治工作發生了效力，請各位努力做去！


造成廉潔政府厲行財政統一

內容來源：卷十 演講
隸屬章節：演講＼中華民國十六年

版面原件： 第269頁，第270頁，第271頁，第272頁，第273頁

〔第269頁〕

——中華民國十六年六月二十五日在南京出席財政會議講——

〔要旨〕
一、發展軍事，整理政治，必須財政有辦法。
二、建設廉潔政府，首在革除積弊，嚴禁軍人把持，厲行財政統一。
三、開發財源，充裕國庫，均衡各省負擔，供應軍事急需。
四、理財有如帶兵，須大公無私，任勞任怨，以非常的手段，達成非常的任務。
〔本文〕
 今天我同各位相見，非常快活，雖不能聽到各位詳細的討論，但我很知道以各位的長才，會議一定有很好的結果，議決的各條一定都能實行，使我們國民政府統治的財政有辦法，能統一。各位都明白，無論軍事政治是離不了經濟的運用，如果財政無辦法，無論政治怎樣整頓，軍事怎樣發展，到底還是沒有希望的。
民元以來，政治不修明，軍閥爭地盤，使人民日處水深火熱之中，這種情形，一方面固是軍閥橫征暴歛的結果，一方面也由辦理財政人員貪得無厭。我們看北京政府下面的各征收機關人員，貪婪中飽，弊病百出，廉潔清白的竟無一二，這就是沒主義，沒國家觀念，沒人民觀念的寫照啊！我們國民黨是以黨治國的，是拿三民主義做前題的，第一步，就須要求國家的財政有辦法。
先 總理革命以來，日唯以締造廉潔的國民政府為事；因為政府不廉潔，政治決不能修明，現在我〔第270頁〕們的國民政府已經在南京建設了，我們的口號，也就是要建設廉潔的政府，所以就要把一切惡風氣，洗滌盡淨，就要鐵面無私的打破一切的情面，這樣財政才能統一，國家才有生機。中國的社會習慣，做官不貪贓不納賄，真是鳳毛麟角，什麼人不到政界活動則已，一旦有了地位，便想腰纏十萬貫了；這樣自私自利的民族，怎麼不要被人滅亡呢！這不是我故作危詞，事實上是這樣的情形啊！
國民政府遷到南京以後，第一要緊的，就是要統一財政。若只說各省統一，這是假話。政府的財政，能不能統一，就看各省對於中央的決心如何。現在還有因習慣的關係，財政機關被軍人把持著的，以致政府委了征收人員，被人拒絕到任；但我們決不能長此姑息的，不然，財政紊亂，收入日絀，革命還能成功嗎？
我敢對各位講一句；如果各省的軍隊，還有這種病根，像 總理做大元帥的時候，各軍把持財政，政府收入絲毫無?；反要仰給於各軍，使政府變為各軍的贅疣，這是萬萬不能容許的！

民國十四年，東江、南路相繼肅清以後，廣東的財政，就完全的統一了，如有軍人把持征收機關，拒絕政府委任人員等事，立刻就要懲辦。這是因為政府有了切實的辦法，而軍事領袖又大公無私，不干涉，不把持，便什麼都可以照計畫做去，阻礙自然日漸減少。現在各省就要照廣東一般，切實的負責做去，使軍隊不能把持，國庫日見寬裕，這是第一點。
第二點，自革命軍興以來，差不多，各省軍費，都仰給廣東，所以廣東對於革命方面之供給，大過各省幾倍；當時一方面肅清反革命，一方面積極的整頓財政，去年支出竟多至八千萬與九千萬之間，廣〔第271頁〕東的負擔之重，可以想見。現在我們一方面要打算怎樣把財政統一，一方面還是要開發財源。不正當的鴉片煙稅、賭稅、厘金、和預征錢糧等等，最好都能設法免除，但收入不增加，便什麼都談不到。有許多人說，人民負擔這樣重，而建設毫無，得不到一點利益，這是什麼緣故？這是因為革命期間，北伐費用正急，實在是談不到建設。我們總要和廣東一樣的忍痛下去，希望北伐完全成功，再來談建設，再來增加建設項下的費用。
目前軍事勢力發展的很快，大有一日千里的情況，佔領的區域自然是天天擴大，同時我們就不能再叫廣東一省來獨自負擔供給，我們總要分擔這筆革命的費用，不要祗顧各省自身的建設。要曉得在北京尚未打下之前，還是破壞時代，建設固然要緊，也須量力而行，更須擇其緩急，比如接濟中央之外，尚有餘力，那就可以不說了。不然，挖肉補瘡，身無完膚；倒不如忍痛一時，希望北伐即時成功，再照總理的建國方略來實行建設。概括的說一句，革命成功了以後，建設自然容易，自然便當，我們千萬不要急其所緩，而緩其所急，把事實倒置了。
所以我今天希望各省當局對於財政會議的結果，大家能夠分擔中央的費用，不要專顧一省的建設，雖然各省有各省的希望，但各位回到本省以後，把廣東負擔之重，人民痛苦之甚，一一向各省政府委員和各團體說明，自然都能諒解。在軍事未了以前，須要依照中央決議的數目來籌解，並且說在北伐未完成以前，雖有好建設，還是不可靠的，因為根本未固，枝葉決不能獨盛啊！
第三點，現在國民政府統轄下的各省軍政費，每月至少要二千萬，下月或許還不敷分配，因為軍事〔第272頁〕發展，各省甫經兵燹，決不能和江浙二省一樣，就有收入。我們都明白軍事癒發展，負擔愈加重。照每月二千萬計算，按現在各省支配，至多能夠籌到一千二百萬，相差的尚有八百萬；若是軍事更發展，預算也就要增加，這不是軍事當局不曉得人民的痛苦，乃是革命前途計，不忍功虧一簣的緣故！萬一財政無辦法，或真是要破產的時候，革命前功將盡歸烏有。所以軍事當局，深知財政困難，決不至浪費一錢；所有的支出，都是萬不可少的數目。同時，各位也可以作進一步想，因為我們現在多出一個錢，就是換取將來更有希望的建設，所以不論負擔如何重大，祗好忍耐下去，今日的苦痛，決有償還的一天；換句話說，就是將來快樂的代價。現在六月快過了，從七月份到十二月來計算，這六個月中間，至少要有一萬萬二千萬，別的支付還不在內；我剛到南京的時候，就和軍需處長說，今年非有一萬萬八千萬的收入，不能過去；三月份以後，二五附加稅支出四千萬，算來到年終還是要有一萬萬四千萬，才可補救。鹽餘和二五附加稅，原是要作中央銀行的基金為人民作擔保，萬不得已時才去動用；所以剛才所說的款子，仍要由各省來籌畫。我也曉得各省的痛苦，比如福建，每月要他打算一百萬，便有難色；若是月籌二三百萬，舍廣東以外可說是沒有一省能夠辦到，但在革命期間，決不可用呆板的方法來辦理。各位若是按步就班的，今天收入多少，就支出多少，這是決不對的，我們總要用非常的手段來打破習慣，革命事業才有成功的希望。如祗希望維持現狀，使人民不反對我，不用什麼挹注的方法，財政決要破產。軍事與財政有極大的關係，理財和帶兵也有相同的地方；帶兵的若不用非常的手段來指揮，那軍事就不能出奇制勝，理財也是如此，也要用非常的手段來籌措才好。第一要任勞，第二要任怨，還有要不〔第273頁〕避謗毀，辦得怨聲載道，不能安身，才算是真盡力；但我這句話，並不是教各位去貪贓，去中飽，是要各位盡心竭力的為國民革命開發財源，只要大公無私，盡忠職守，什麼都可以不顧的。
各省的財政廳長要信任屬下的人員，各人員要奉公不私共同負責的幹去，整個的財政計畫一定可以實行；如有反對的，大家起來奮鬥，這不是教你們樹黨營私，因為要實行我們的計畫，就不能不如此。這樣各省政府各黨部各團體一定能夠信任各位，不會來攻擊，不會來懷疑，各位可不怕有什麼阻礙了。要求各位擔負這個責任，造成廉潔政府，以身作則，使各個人不至營私舞弊，這一點，尤其是要請各位注意的。希望各位能把財政會議的議決案切實做到，任勞任怨，不避謗毀，造成一個廉潔政府。


國民革命與經濟的關係

內容來源：卷十 演講
隸屬章節：演講＼中華民國十六年

版面原件： 第274頁，第275頁，第276頁，第277頁

〔第274頁〕

——中華民國十六年七月七日在上海總商會歡宴席上講——

〔要旨〕
一、國民黨是主張全民革命的，共產黨是主張階級鬥爭的：國民黨的利害，和共產黨的利害是完全相反的。
二、三民主義是承認私有財產；共產黨是要取消私有財產的。
三、共產黨阻擾北伐，搗亂後方，破壞國民革命，是我們必須打倒的敵人。
四、經濟關係國民革命的成敗，必須求其安定發展。
五、希望上海工商界與國民革命站在同一條戰線，贊助政府，建設新上海。
〔本文〕
今天中正承各位這樣熱烈招待，覺得比旁的歡迎會旁的宴會有些不同，非常感謝。
國民革命軍自去年北伐以來，共產黨人，對於中正個人，早有不滿的表示。早有不少的批評和攻擊；其中最大的一點是什麼呢？就是說蔣中正將來一定要造成一個「資本主義的政府」，並且說蔣中正已「商人化」，非防止他，打倒他不可。
這些話，是共產黨人攻擊中正個人唯一的焦點，而中正在上海，在廣東，在東南，受著先 總理及英士先生膺白先生的教誨，以及各位同志的薰陶，深知商界的痛苦，並沒有比農工差異的地方，並且更明白在國民革命期間，也不能離開了商人而專使一個階級來統治中國，所以我們國民政府，國民革命軍〔第275頁〕是本著 總理三民主義來革命，是本?三民主義來建國。可是共產主義和三民主義，完全不同，完全是背道而馳的。
國民黨是主張全民革命的，共產黨是主張階級鬥爭的；國民黨的利害，和共產黨的利害完全是相反的；如果我們國民黨的國民革命成了功，那共黨在中國，不單是要失敗，而且決不許他有立足的餘地。
我們國民黨是本?三民主義，建國方略來革命的，完全承認個人的私有財產；共產黨是要取消私有財產的；兩黨不同的最大一點，就在于此。
我們為什麼要革命？我們完全是求經濟獨立而來革命的！我們完全是要脫離帝國主義者的壓迫，解除民眾的疾苦而來革命的！
再明白些說：我們之所以要革命，就是要求農工商學兵各界的經濟有良好的狀況，也就是為我們全國四萬萬同胞有良好的結果，這是我們革命的最後目的。
但是反轉來看，共產黨人的存心怎樣？他們是主張階級爭鬥，要在我們國民革命快要成功的期間，拿階級爭鬥的手段，來搗亂我們的後方；借國民革命的招牌，來實行共產主義；這是什麼一回事？這是什麼時候？這是中華民族和四萬萬同胞生死存亡的關頭！
看清了這一點，所以我們先要佔領上海，因為上海是中國經濟的樞紐，如果上海再落在共產黨人的手裏，如漢口一樣，弄得外交、經濟、政治、都擾亂不堪，使國民革命不能成功，那不但是稍有資本的商人，不能安居樂業，就是一般民眾，怕也要受他們的壓迫威脅，而無可告訴了；所以我們不能不極力〔第276頁〕的打倒中國共產黨。
今天中正趁這個歡聚的機會，簡單的，把先 總理手創的三民主義，說明一些，貢獻於各位。
三民主義——民族、民權、民生，各位研究有素，定能瞭然于心；他的要點，就是要使中華民族，能在國際帝國主義的壓迫之下解放出來，求得獨立、自由、平等。三民主義最後的目的，是在民生，就是要使中華民族四萬萬同胞都有良好的生活。今天在會諸公，都明白自身是一個商人，並不是資本家；總理常常說：中國沒有大資本家，幾十萬、幾百萬的財產，算不得是大資本家。假使用三民主義建國方略來說話，現在中國所有的都不是資本家，如果三民主義實行了以後，四萬萬同胞各個人都可以有四五十萬的家財。今天在會的諸公或許有四五十萬、幾百萬的，但在我們中國國民黨旗幟之下，完全是在保護之列；不過諸位要明白，現在中國的危狀是到了怎樣的程度？外人派兵來華威脅壓迫，又到了怎樣的程度？這種威脅壓迫，並不是威脅誰，壓迫誰，是威脅我們大家，壓迫我們大家，表面上說是來保護僑民，事實上卻是來妨害國民革命的成功。國民革命成功了，第一步要求就是經濟獨立，所以外人直接的來妨害國民革命，間接的是在妨害我們商業的發展。
國民革命的成敗利鈍，影響于四萬萬同胞如此，而首當其衝的，厥惟在座諸公；前天中正歡宴各位的時候，曾把親愛精誠，互相團結的意義講了一回，而諸公果能熱心扶助政府，扶助革命；這一點，政府和軍人，不能不表示十二分的感謝，表示十二分的親愛。

打勝仗，是容易的，前方將士與敵人拚命，為主義，為革命，而浩然捐生，都無所顧惜，因為我們〔第277頁〕革命軍人是不怕死的，是早具犧牲決心的，那殘餘的軍閥，必然很快就為我們所肅清的，現在最可憂懼，最足以制國民革命的死命的，實在是經濟。如經濟無法辦，無基礎，不能在後方盡量活動接濟，那無論前方如何勝利，還是危險的，革命的陣線，還是隨時可以動搖的。前天中正招待諸公。承蒙惠然光臨，指教一切，可知各位已與國民革命站在同一條的戰線上了；在外表上看來，今天的歡宴是為歡迎黃市長及中正，其實今天的宴會可說是同生死共患難的宴會；諸位均能感覺到這一點，中正實在是有特殊的光榮，特殊的快慰。
對於國民革命的前途更有無窮的希望。黃市長就職以後，各位定能信任市長對於上海特別市，定有一番非常的建設；更希望黃市長徹始徹終的依照 總理規畫的方案來建設，並繼續英士先生的事業，使上海市民真正能夠得到安居樂業，真正能夠得到平等地位，中正以為不到三年，以黃市長的精神和各位不避勞苦的助力，上海租界一定可以收回，中正謹借杯預祝，並為在座諸公壽。

【上一篇】【回上層目錄】


中華民國十六年

    軍務善後會議之使命（上）

    軍務善後會議之使命（下）
    加強黨的組訓與改善黨政關係
    三民主義要旨與三民主義教育之重要
    認識我們唯一的敵人
    政工人員的責任
    造成廉潔政府厲行財政統一
    國民革命與經濟的關係

【回上層目錄】


一切政治制度要以建國大綱為基礎

內容來源：卷十 演講
隸屬章節：演講＼中華民國十七年

版面原件： 第278頁，第279頁，第280頁，第281頁，第282頁

〔第278頁〕

——中華民國十七年一月十六日在南京中央黨務學校講——

〔要旨〕
一、一切政治制度，必須以建國大綱為基礎。
二、對於建國大綱要徹底研究，並努力求其實現。
三、要從普通的實際生活中，增進經驗與學問。
四、吾人應以主義為生命，主義實現了，就是我們的生命永遠不死。
〔本文〕
上星期我在這裏講話，因為時間短促，關于建國大綱，僅講到諸位現在急切應注意的幾點，不曾詳細的說及；我想有機會時要再詳細的講解，使大家都能了解這部建國的原則，以為將來實行的準備。因為我們革命以後，一切建設的方向，就是要把建國大綱整個地實現出來，一切政治制度，必須以建國大綱為基礎，遇到實際上困難莫決的問題，也要以建國大綱為最高原則，拿來作解決一切的準繩；所以現在大家不但要研究建國大綱；而且要時時刻刻不忘卻了建國大綱。不但要口誦心維，反覆研究，簡直要隨身攜帶，隨時記取，作為行坐不離的伴侶，因為這是 總理對實際政治研究的結晶，也就是我們目前建設政治的方針。如果我們自己覺得擔負了實現這種救國方針的責任，那末我們日常目所見的、耳所聞的、口所講的，自然都是促進我們革命的決心了。譬如我們在街上看見一般警察服裝的不整齊，精神的不振作，一定想到非實現我們 總理的建國大綱，是不能有良好的市政成績的，我們看見道路的不平整〔第279頁〕，交通的不方便，房屋的不衛生，甚至于一般人民的窮苦可憐，就知道非實現我們 總理的建國大綱，不能滿足我們衣食住行的需要。這是取譬于通常一類的事情。此外如教育、實業、及一切政治制度、政綱、政策的基礎，總不能離開這原則。我記得去年三月到武漢去，正是共產黨把持本黨搗亂本黨的時候，一般人都不敢讀三民主義，建國大綱更是丟到腦後去了；他們在歡迎席上拿出湖北第一次全省代表大會的提案，請我批評，我當時說：「這些提案我是不好批評的，如果要批評，就是完全不對；因為這都是離開了黨的立場，不是根據我們的三民主義和建國大綱；我們一切政策、政綱和宣傳口號，是不能根據共產黨的立場的，要把共產黨所有的策略和方法，全都搬到中國來用是不行的。」當時他們對于我的話都不敢辯駁，因為我們國民黨如果把三民主義和建國大綱都丟了，那還講什麼革命，講什麼以黨建國！我希望諸位同學對於三民主義和建國大綱都要有徹底的研究，然後努力促其實現，革命事業才可以完全成功。
諸位還有要注意的地方，就是我們做事不可好高鶩遠；我們的習慣不可近于虛浮浪漫，我們要從普通的實際的生活和事物中，去求經驗和常識；徒然耽想?理想的高遠的事業，而忽視普通的實際的事業，不是我們青年應有的態度。其實，一般的事情，往往于極平常之中、有極高尚的道理，只要我們能夠去尋求探索。 總理的民生主義，所謂衣食住行四大需要，還不是希望諸位注意平常的生活，和普通的事理，不要以為平常普通，就把他忽視了。至于我們的習慣，更要從平常生活之中去養成；我們要過慣革命者的生活，才可以免除浪漫的習氣。我們平時的言語舉動，要時時自己檢束，要處處注意自己的修〔第280頁〕養。倘若和人家交接，就要留心人家的態度，改正自己的態度，留心人家的錯失，使我們自己知所鑑戒。如果沾染了浪漫的習氣，不顧黨的紀律，或是虛浮輕率，矜持傲慢，沒有一些嚴整篤實的氣度，深沈謹默的功夫，那便缺乏了擔負實際革命工作的要素，便不配做本黨的黨員，不配做一個革命者。

注意常識和留心自己的言動態度，是實際革命者所萬萬不可忽略的。試問我們革命，是不是要和一般的民眾接觸？當然是的！那麼，我們就要注重極普遍的尋常的道理；我們的一舉一動，總要使一般民眾覺得我們也是他們中間的一個，他們才不會驚疑而離開。我們總要使人家覺得可親可愛，不要使人家覺得可怪可厭。
我們中國人做事，總是一種隨遇而安逢場作戲的態度，不想到有所謂目的；可是我們革命者的生活，就應該徹底明白它的目的和意義，如果祗是吃飯睡覺，孳孳營營的活著，那就和動物沒有什麼分別。我們為什麼要革命？為什麼要加入國民黨？為什麼要進中央黨務學校？為什麼這樣？為什麼那樣？我們都要知道這些事情的究竟目的，這就是我們對于人生的觀念，我有兩個問題，從前在黃埔的時候講過，現在要給諸位來解釋：
一、我們生活的目的是什麼？
二、我們生命的意義是什麼？
生活兩字，是指我們日常的飲食、起居、言語、舉動一切的事情。我們的生活，如果只是滿足個人生存的慾望，那麼我們的聰明才力，僅僅只用之於求得個人的衣食，求得個人的安適就夠了；何必要冒〔第281頁〕大險犯大難去做那些艱難困苦的革命事業呢？這就可以知道我們生活的目的，不是為個人而是為全體人類。我們不是要個人食衣住行的問題解決了就算滿足，而要全社會都得到這四大需要問題的解決；我們不僅要求個人的幸福，而且最重要的是求人類全體的幸福，所以「我們生活的目的是要求增進人類全體的生活」。其次，講到我們的生命意義；個人的生命，如果不知道真實的意義，那麼生生死死，與草木同腐，或者因為敵不過環境的壓迫引誘，出于自殺，不過是個人壽命之修短而已；似乎無于天地之廣大；然而革命者的人生觀，就要知道生命究竟的意義。我們為什麼天天要和黑暗勢力去奮鬥，要從困苦艱辛中去努力？這就因為「我們生命的意義是要繼續不斷地創造新生命」。要知道我們的生命不是片斷的，不是我們軀體存在的百年以內的時間，便叫作生命；倘若只是軀殼生存的意義，則最多百年以後還是要死的，要消滅的。我們要創造將來的生命，才可以使我們的生命永久存在，繼續不絕。然而繼續生命的方法，不可以和秦始皇一樣，錯認一時的虛榮，當作生命的全部，只想?子孫帝王萬世之業，以為可傳之無窮，全不思權位榮名，也只是一時幻象，沒有永存的價值，更沒有永存的可能。我們是現代中國的革命者，我們要以主義為生命。主義如果實現了，就是我們的生命也繼續下去了！所以我們要保持自己的生命，祗有繼續創造黨的生命，我們為主義而犧牲，生命才不會死，就是身體死了，然而雖死猶生！　總理活了五十九歲，已經逝世了，可是 總理的生命究竟死了沒有？當然是沒有死的。因為我們的生命就是 總理創造出來的生命。現在黨校第一期的學生，就要創造後來第二期第三期的生命；好比拿我來說，如果我是以總司令為生命，這種生命的時期是很短的；倘若自暴自棄，不為黨國努力，那便生〔第282頁〕命的根本意義都沒有了；所以我們要以主義為生命，頭可斷，身可死，主義不可棄。這是我個人對于生活的目的與生命的意義的解釋，希望大家切實領會的！

【下一篇】【回上層目錄】


恢復革命精神和紀律

內容來源：卷十 演講
隸屬章節：演講＼中華民國十七年

版面原件： 第283頁，第284頁，第285頁，第286頁

〔第283頁〕

——中華民國十七年二月十一日在徐州對第一軍官長講——

〔要旨〕
 一、革命軍創立之回顧與光復長江打倒孫吳之由來。
二、目前險象環生，挽救之方，唯在掃除自私自利觀念，堅持主義立場，向四圍敵人肉搏。
三、大家對黨要忠貞誠篤，實行精神革命化，意志團體化，行動紀律化，生活群眾化！
四、此次復職，決心犧牲個人，挽救黨國危機，大家要恢復革命精神與紀律，共信互信團結一致，以竟北伐全功！
〔本文〕
今天和各位官長相見，是本總司令去年下野以後，與各位第一次的見面。這一次的見面，都如家人離散之後重新團聚一樣，格外歡樂，能從今天的見面起，大家更加團結起來。則這次的見面，對黨，對主義，對革命，都是很有意義的。自從本總司令下野之後，一九兩軍經過好幾次的戰事，如龍潭、蚌埠、徐州等處的激戰，很親愛的官長和士兵們，有的已經死了，有的受傷還住在醫院裏，未能相見，想起來是很悲傷哀痛的。我們犧牲了很多的革命戰士，為什麼革命還不成功？為什麼各位還在徐州過辛苦的革命生活呢？這些原因是很複雜的，不是短時間能講完的。但以前種種，譬如昨日死，以後種種，譬如今日生，過去的不要講，只講從今日起，要怎樣實行 總理主義，要怎樣完成國民革命，要怎樣實現中國的自由平等。

〔第284頁〕

  大家都明白，現在的一九兩軍，是從黃埔擴大起來的，黃埔是 總理親手創造的，是 總理的唯一遺產，大家試想想，我們在黃埔時的環境怎樣，第一期畢業以後組織教導團時的情形怎樣，當時大家都是以 總理的主義為基礎，以 總理的奮鬥精神為模範，所以能夠所向無前，視死如歸，剷除土匪式的武力，軍閥式的武力，建設起一個革命的基礎。後來北伐，更能把這精神充分發揮，所以數月間，便能克復長江，打倒孫吳兩大軍閥。這種偉大的工作，便是嶄新偉大的三民主義力量的表現，同時亦是大家官兵們辛苦的結果，並是已死先烈的碧血的結晶，不是那一個人的功勞。我們要保存這樣光榮的歷史，就要盡量擴大黨的權能，為主義為民眾而繼續努力，然而現在的情形，並不是這樣，在革命軍的旗幟底下，有些官長對黨對主義，發生動搖了。現在有不少的冒牌軍官，投機政客，只知個人的自由及便利，只求滿足個人的升官發財慾望，他們心目中沒有黨，並且討厭黨，因為有了黨，便須受黨的支配，服從黨的命令，遵守黨的紀律，所以他們不要黨。這種情形，比共產黨從前的篡黨，還要危險和厲害；我們要挽救這種危機，唯一無二的方法，就是大家都把自私自利的觀念掃除，把個人的感情利害拋開，完全站在黨和主義的立場上，站在民眾的先頭，向?四圍的敵人肉搏，不問他是何人，只要他不忠實於黨和主義、便要叫他讓開。就是本總司令，如果有自私自利的行為，對黨和主義不忠實及努力，你們也要舉發出來，用黨的紀律來裁製我。我們對黨，須有這樣的忠貞誠篤，黨才不會失敗，若大家離開了黨，只講個人的感情和利害，黨是一定要失敗的。黨的失敗，不只是黨員個人要連帶失敗，而且國家也要隨著失敗，中華民族也必失敗下去。大家如思避免失敗，很簡單的說，就要精神革命化，意志團體化，行動〔第285頁〕紀律化，生活群眾化，這四個條件能做到，革命定能成功，定能創造出一個新紀元。

我所最痛心的，便是現在有許多軍官，自由的把持財政，自由的委任行政官吏，而下級官佐和士兵的生活，卻任其痛苦不堪，這是最不好的現象。大家應該還很清楚的記得從前我們革命軍的情形，不論駐防或佔領什麼地方，誰都不敢放一個縣長，不論窮到什麼地步，誰都不敢就地籌老百姓一個錢；現在這種好的紀律，都已完全忘記了，還幸保存?一個不怕死的精神，所以此次能夠打下蚌埠及徐州，但除此之外，什麼都沒有了。官兵生活的沒有規定，連坐法的不能遵守，官兵犧牲的得不著撫卹，死了就算了；我知道了這些情形，明白黨的前途危險極了。又看見前方官兵的痛苦，所以我才犧牲個人的安樂，犧牲個人的自由，出來和惡環境奮鬥。和一切腐敗勢力奮鬥。我現在的地位，恰如在民國十年以後 總理在廣東的情形一樣；現在的環境既如此險惡，革命的前途如此的暗淡，將來唯一的希望和出路，祗在大家同志的身上。從此以後，是否能繼續已死同志的精神，是否能維持光榮的歷史，只要問大家能否恢復從前的精神，從前的紀律。若大家都能恢復從前的精神，從前的紀律，壞的總不幹，惟專心於求知和力行，時時誦讀 總理的著作及演講，不忘記我教給你們的革命精神，將我的精神演講時時閱看，我們的力量定能增加，向敵人進攻定必成功，在最短時間中定能攻克北京。這是有真實理由的，並不是講空話，我們試把過去的事實一研究明白了；為什麼十六省都已攻克，祗直魯二省就打不下來呢？這就是因為革命軍人的墮落，沒有了革命的精神，消失了革命的勇氣，根本的原因，是因各人了南京，便發生爭權奪利的錯誤思想，不願犧牲了，所以直魯殘餘軍閥才維持得住，並不是他們比吳孫力量大。若這種〔第286頁〕情形不變更，各人不徹底覺悟，不決心奮鬥到底，本黨的運命，必蹈洪楊的覆轍，一到南京就倒臺！
本總司令此次出來，就是決心犧牲個人，挽救黨國的危機；同時亦希望大家努力振作起來，共同奮鬥。因為我們是由共信而互信，由互信而團結，是要生在一塊，死在一塊的。我不論如何，不會離開你們的，就是我死了，我的精神也必在你們的頭上，保護你們。我前次下野，雖然其中的原因不能和你們直說，但是在我下野離開你們的時間中，我沒有一刻不記念你們，腦中時時活現你們的小影。今天因精神不大舒服，不能多說，以後再和你們詳談。現在請大家高呼革命軍四個口號：
不怕死！不貪財！愛國家！愛百姓！


恢復領導重心向革命道路繼續前進

內容來源：卷十 演講
隸屬章節：演講＼中華民國十七年

版面原件： 第287頁，第288頁，第289頁，第290頁，第291頁

〔第287頁〕

——中華民國十七年二月十二日在徐州對第九軍官長講——

〔要旨〕
一、一九兩軍為 總理所手創，大家要發揚過去光榮的歷史，必須繼續奮鬥犧牲。
二、對當前危機之檢討與告勉。
三、黨是我們的生命，主義是我們的靈魂：大家要繼續先烈精神，完成 總理遺志。
四、統一中國，完成革命，端在全軍團結一致，服從黨的領導。
五、大家要「愛惜士兵，保護人民」，恢復連坐法，遵守軍隊建制系統。
〔本文〕
各位同志都曉得，一九兩軍是 總理親手創造的，是本黨的基本軍隊，是國民革命的基幹武力，是被壓迫民眾的武裝。我們能把 總理這份遺產保存和擴大，得同大家在徐州相會，可以說，今天的聚會，是大家官長士兵努力奮鬥的結果，同時亦是本黨各同志共同奮鬥的成績。用過去的事實來說，一九兩軍已在國民革命的歷史上，佔很光榮的一頁，我們在過去的歷史上，既居這麼重要的地位，現在我們要保存這些光榮，將來我們要擴大這些光榮，沒有別的方法，就是時時刻刻不要忘記我們是 總理遺產，是黨的武裝，是革命的先鋒；我們的身體，是 總理的化身，所以須對 總理遺下的黨，鞠躬盡瘁，負起責任，不忘使命，做成忠實勇敢的革命家，才對得住培育我們的 總理，才對得住為主義而犧牲的先烈。倘若不然，不但是當不起武裝黨員，老實說也失了做人的意義。

〔第288頁〕

  各位都曉得，從 總理死了之後我們吃了幾多的痛苦，我們經過幾多的奮鬥，犧牲了幾多親愛的同志，才成就今日的一九兩軍。我們明白了過去的艱難，就要曉得現在責任的重大，將來希望的無窮，而要繼續奮鬥，繼續努力，繼續犧牲。為什麼我們須加倍的奮鬥、努力、犧牲呢？因為現在的國民革命軍，尤其是在徐州的軍隊，親聽過 總理訓話的是很少，各軍或有些高級官長，曾經聽過 總理的演講；但是一九兩軍的中下級官長們，都曾經親自受過 總理的訓練，或應該忠心於 總理遺下的黨，忠心於總理創造的主義，完成革命的責任。但照現在的事實觀察，大家還不能做到這點，我們試把事實一考查，大家必能記得，我們在廣東時，天天要和四圍的敵人拼命，沒有一日是安樂的，時時刻刻都在惡環境中過活，都有很凶的敵人向我們進攻，而我們尚能從十二分的困難中，找著正大光明的出路，得著很光榮的勝利。我們後來北伐，又把帝國主義和軍閥的聯合戰線衝破，克復長江流域，已得了十六省區。為什麼現在僅存直魯二省，我們反不能打下呢？為什麼從前那樣奮勇，現在這麼無能力呢？現在不只是革命勢力停止向反革命的進攻，連從前所得到的勝利，尚且要逐漸失掉了，並且下級的官長和士兵的生活，比較從前還要痛苦，這都是什麼原因呢？大家要瞭解這個結論，我可很簡單的回答，就是從前的官長，腦中皆有一個三民主義，目中皆有一個中央黨部，不論是高級或下級的官長，誰都不敢懷疑三民主義，誰都不敢反對黨的命令，所以黨能為領導的重心，黨能動員全體革命戰士，而各人亦皆向黨所指導的道路前進，指揮統一，力量集中，所以能將反革命的勢力，各個擊破；現在則情形變更了，有些高級軍官，他的功大了，地位高了，目中就沒有了黨，祗有自己的地位和權利，各人既祗顧個人的地位和權利〔第289頁〕，黨便無人顧及了，且個人的權利與黨的權利衝突時，他們便要反對黨了。過去成功的原因，是誰都不敢自私自利，就是我當了總司令，領導數十萬的軍隊，但我決不敢有絲毫自私自利的觀念，因為我很明白，我的責任是實現三民主義，我的目的是要解除四萬萬同胞的痛苦，並不是為我個人而做總司令，為我個人而帶領軍隊；在軍人中有了這種忠實利他的精神，所以能得偉大的勝利。現在的失敗，因違反了這個原則，有些高級官長，在口頭上他們也講黨，但在事實上是和黨相反的，他們因怕黨的紀律太嚴，個人不能自由活動，便想不要黨，或者討厭黨；他們因怕總司令革命，在總司令領導之下，個人不能自私自利，便想不要總司令，或者討厭總司令，因?這些原因，革命便停止和失敗，弄成現在這個樣子了。
現在我們要繼續革命事業，繼續先烈的精神，繼續 總理的遺志，就要建設起黨的新威權，實行黨權高於一切的口號，認定黨是我們的生命，主義是我們的靈魂，只有黨的生命，沒有個人自己的生命，以我們自己的生命來擴大黨的生命，這樣才能完成革命的事業，實現中國的自由平等。
今日在場各位，雖很多是下級官長，但將來一定是要做高級官長的；大家現在要記?，不論做到如何高的官長，尚有比你更高的黨在頭上，一舉一動都不要離開黨，離開主義。要在黨的下面犧牲，犧牲才有意義，要在主義的底下努力，努力才有價值；若忘記了黨及主義，便和忘記了自己的生命一樣。

大家聽了我所講的話，就須把這個話對各官兵解釋，使全體明白這些道理，都能照這個道理做到，國民革命才有希望。因為現在是革命最危險的時代，我們試觀察現在的狀況，別的事實且不要說，只說我們的革命軍，精神已墮落了，紀律已廢弛了，道德已沒有了，勇氣已退縮了，若照這樣的腐化下去，〔第290頁〕革命是一定要失敗的。革命失敗會生什麼影響呢？不消說，革命失敗之後，國家就要亡，民族也要滅；我們 總理是詔示我們救國救民的，若不能救國而轉為亡國，不能救民而轉為禍民，我們豈不是成為四萬萬同胞的罪人嗎？在這種情形之下，本總司令為黨國為民眾起見，不得不犧牲個人的安樂和幸福，挺著身子出來，擔負起這個艱難困苦的責任，和各位共同奮鬥到底。前次我為什麼要下野，並不是為要求個人的安樂而下野，更不是為避免個人的痛苦而離開革命戰線；各位總是很親愛的同志，過去的事情可以擱起不說，只說將來怎樣統一中國，怎樣完成國民革命。要達到上面兩個目的，唯一的方法，就要大家團結起來，從今日起，更加努力，立定犧牲的決心，把奉魯軍閥剷除。要知道，我們個人的生命是可以犧牲的，但黨和主義是不可以犧牲的。我們絕對服從黨的指導，不可懷疑和干涉黨的行動，因為本黨是民主集權制，中央黨部若有問題，是要中央自己來解決的，別人絕對不能干涉。在我未到徐州以前，聽說在一九兩軍裏面，也有人發表反對中央會議的言論，這是破壞黨的紀律，不守黨紀的軍隊，怎配做黨的基本隊伍呢？希望本軍各官長，以後總沒有這種錯誤，大家都向好的方面走。
今天有很多話要講，但不是短時間能說完的，希望各位把我說了的，細細體念分析，並且要對士兵詳細講說。現在士兵的生活很痛苦，雖然我們也痛苦，但士兵比我們還要痛苦，所以各位須時時和士兵精神講話，使他精神得相當的安慰，才能努力革命工作。大家尤須特別注意的，就是嚴厲維持軍紀風紀，因為我們的行軍設備不完全，又且在冰天雪地中不能露營，不得已駐宿民房，軍民在一塊住著，因風俗習慣的不同，最容易引起誤會，所以各位尤須特別注意「愛惜士兵，保護人民」兩件事情。各位更應〔第291頁〕時時對士兵講解：我們為什麼要革命，為什麼要打仗，為什麼要犧牲；並詳細說明革命軍的連坐法。我們最好的法律便是連坐法，現在要革命成功，只有恢復從前的法律——連坐法，恢復從前的精神——不怕死，絕對遵守革命軍的建制系統，就是下級官長須服從上級官長，這些系統若脫離了，便不能打仗。軍隊中的連繫，愈親密愈好，下級對上級須服從命令，上級對下級須明瞭狀況，上級官長能知道部下那個是好的，那個是有本領的，那個是靠得住的，到了調動人員的時候，就有才可用，才免任用非人來害事，就可以收到很好的效果了。總結今天的說話：一、我們是黨的基本軍隊，須絕對服從黨；二、我們是革命的中心武力，須加倍努力革命工作；三、我們是人民的武裝，須絕對保護老百姓。


革命警察的職責

內容來源：卷十 演講
隸屬章節：演講＼中華民國十七年

版面原件： 第292頁，第293頁，第294頁，第295頁，第296頁，第297頁，第298頁，第299頁

〔第292頁〕

——中華民國十七年二月二十七日對南京警察人員講——

〔要旨〕
一、革命警察要有刻苦耐勞犧牲服務的精神。
二、目前警察最緊要的職務有三：
⑴治安秩序的保護，
⑵道路交通的維持，
⑶公共衛生的促進。
三、警察執行違警案件，必須公正不阿，保障平民安全利益。
四、注意戶口調查，嚴防共黨潛伏活動。
〔本文〕
今天是 總理紀念週，本總司令趁?這個機會，有幾句要緊的話要對你們說明，希望各位切記做到。
現在我們革命還未成功，革命工作只做到了一半，社會各種建設，都是極其艱苦困難，就以警察來說，每月規定的薪水，還不能領足。大家這樣的勞苦困難，是為甚麼呢？是因為我們國民政府底下的服務者，無論是軍隊或警察，無論那一個機關，統統要為革命犧牲他個人的權利幸福，並且要為革命犧牲他個人的生命！

〔第293頁〕

  現在南京的警察，是非常辛苦的，應得的薪水都領不到，家裏的父母妻子生活非常困難，這種情形，國民政府和中央黨部都曉得的。可是，各位要明白，我們這種辛苦困難，並不是為那一個人的，完全是為了革命！我們完全為要實現我們 總理的三民主義，所以要忍痛一時，拿全副力量，來完成革命事業！我們能同心協力忍勞耐苦的做去，最多半年，少則三月，一定可以打到北京，統一中國，那時候我們才講個人幸福和自由。我們實現了三民主義，不但是自己可享幸福，就是家裏的父母妻子個個都有享幸福的機會了！我們知道現在的辛苦困難是暫時的，我們要求最後的幸福，所以不論怎樣的困難，須忍耐下去，簡單的講一句；就是我們在革命的時代完全為國家為人民犧牲一切自由幸福！這種利他的人格，可以講是最高尚的革命的人格！
現在我要講警察應該做到的事。警察應盡的職務很多，責任很重大，差不多全南京的人民，全靠著警察維持治安，保護秩序，所以警察的責任，比任何軍隊任何機關都重要！還有一層，我們無論在什麼地方，治安和幸福，統統要依賴那地方的警察，無論中外都是一樣的，我們南京警察，就是負整個南京的治安責任，所以警察對於自己的職責，要特別注意盡到。尤其南京這個地方，是我們國民政府首都所在，更要十分的注意周到才好。現在有人說：「警察經費很缺乏，薪水也領不到，還要我們盡責任，政府未免太會責備了！」這個說法是不對的。各位要曉得，我剛才所講的，我們在革命政府之下服務，並不是為圖個人的快樂，薪俸雖是個人應得的報酬，但在現今這個時候，我們先要希望革命成功，解除全國同胞的痛苦，所以我們才不辭勞苦，不怕凍餓，工作要比從前更加盡職，因為從前的警察，不是為革〔第294頁〕命服務，是為軍閥個人做事，所以大家只圖個人的幸福和安樂；現在是革命的警察，是民眾的警察，並不是專為自己謀幸福的警察。革命的警察，是有高尚人格的警察，就不應該顧及個人的利祿！現在雖然得不到薪水，領不到錢，然而要比從前更加努力，才可算是革命的警察！
從前的軍閥政府，表面上為地方治安，也辦幾個警察，但對於人民的切實利益，是沒有想到的，更沒有切實去辦的；現在我們革命的警察一定要做切實的工作，為人民謀利益。各位要曉得：現在為黨國服務的警察，就是我們國家的服務員，是要對百姓負很大責任的。百姓是什麼呢？廣義的說：我們大家統統都是百姓，我們的父母兄弟妻子也是百姓，我們為國家服務，就是為百姓造幸福，為我們自己造幸福，為我們的父母兄弟妻子造幸福；我們要使一般老百姓個個人都得到幸福，才是我們自己真正的幸福！革命的警察，要切切實實的做事，處處從人民的幸福上?想，派出站崗的不可專站在那個地方，旁的地方有什麼危害秩序的事情發生，一概都不理會。至於勤務的警察跑到人民家裏去玩耍，或者欺侮窮苦的百姓，用棍子打東洋車夫，或者對於兩個相打相罵的，偏袒穿長褂的人，欺侮穿短衣的人，都是很不好的。現在常常看到這樣的毛病，這樣的警察還是沒有警察好得多，你們千萬不可這樣！
目前警察最要緊的有三件事情：第一是治安秩序問題，要盡治安警察的任務；第二是道路交通問題，要盡交通警察的責任；第三是公共衛生問題，對於衛生清潔的任務，一定要切實明瞭。其餘警察的任務本來很多，現在祗希望同志們先做好這三件事。

各位要曉得：我們南京全城市民的生命財產，治安秩序，完全托付在警察的肩上，警察若是不好，〔第295頁〕全城市民的財產可以破產，生命可以斷送；如果警察辦得很好，人民的生命財產，便完全有了保障。警察既有這麼重大的責任，還可以偷懶嗎？還可以不盡職務嗎？有許多警察，看見委員，或者總司令，或是汽車過去，忙著上前招呼，不許百姓過路，不許車輛通過，或者打小百姓幾棍，而對於百姓的生命財產便沒有注意。這是失了你們警察的本分了！以後請各位不要專注意幾個闊人的汽車，要注意百姓安全不安全，不要任少數人阻礙交通，這種情形，要希望各位多注意一點！簡單的說：革命的警察是保護百姓的；要百姓能夠安居樂業，百姓的生命財產能有保障，才算是革命的警察！
治安交通衛生這三件事，要詳細的說，不是幾點鐘工夫講得完的；現在祗講粗淺的事實，和你們對於這三件事的毛病，希望你們能趕緊改正。大家要明白：現在我講你們的毛病，並不是譏笑或責備你們，因為從前沒有人對你們講，所以你們不加註意，現在我舉出你們的缺點，解釋給你們聽，你們照我的話來改正，這比求三年學問還要好。我今天是來做你們的教師，用教師對學生的態度來指導你們，你們要詳細的記住才好！你們第一要知道的，全城人民的生命財產，完全在警察的手裏，非警察保障不可，有了這樣重大的責任，這是治安警察第一應注意的。第二、警察是全南京人民的模範，是受過教育的好百姓，所以「立」須有「立」的規定，「動」須有「動」的規定，拿棍子、戴帽子、穿衣服，也都有規定，不能絲毫隨便。如果你們不照規定來做，不但不能做一般百姓的模範，而且要使百姓看警察不起。尤其是從外面來的人，想?南京是國民政府的首都，警察卻這樣不好，一定對於政府起一種藐視的心理，所以首都警察不好，就是坍我們政府的臺，你們要曉得警察便是政府的體面，所以警察要辦得好。但是〔第296頁〕現在怎樣呢？我常常看見，有些警察在沒有站崗的時候，穿?制服，鈕子也不扣，嘴裏含著香煙，走路大搖大擺，目中無人；或者還有穿?制服走到人家舖子裏，和女人及小孩們玩笑，這是最不好了。各位以後穿了警察服裝的時候一定須照警察章程辦理，態度儀容都要很規矩很齊整，這是最緊要的一點。

現在南京馬路上，常看到乞丐睡?，跪?，還有百姓因為生了病，不能走回家裏，就睡倒街道旁邊，這樣的事，警察毫沒有注意到，這就是失了警察的責任。以後警察對於街上的乞丐或有病的百姓，應該設法處置。如果自己無法處置，就要報告區長，不可隨便讓他在路旁睡覺，如遇到臨時有病的百姓，一定要好好的看護他，或者僱車送他回家去。將來公安局一定要設法辦一間收容所，收容失業無依的乞丐；現在雖尚沒有這種收容所，但是跪在路旁的乞丐也須干涉他，免致妨礙交通，這是警察應該注意的事。
其次，就須注意車輛。各位沒有到過外國或上海，如到過上海，就知道南京警察的不好了。現在南京的警政若給外人看見，真是笑話。這些事情本是很容易改良的，不必花一個錢。先就馬車說：一輛馬車只可坐兩個人或四個人，至多也只能坐六個人，現在卻坐上八九個人；一輛馬車至多載二百斤東西，卻載上五六百斤，車前車後還要坐人，警察看見，毫不注意。至於貨車，載重更沒有限制，一噸、二噸、三噸，車夫任意載上去。這個害處，不僅是車輛半途損壞，所載的貨也會損壞，並且把路塞住，旁的車便不能通過。這還是小事，更大的，便是馬路問題：因為馬路所能受的壓力是有一定的，只準載重幾噸的車可以通過，過了重量的車在馬路上走過，馬路就要壞了。所以外國無論什麼地方，車輛是要絕對〔第297頁〕服從警律的，不能給自由的裝載，現在南京是沒有規定的，車子常常走到半路，便壞在路上，塞住了交通，什麼都不能走過，交通便斷絕了。這樣的事，警察都不曉得，公安局市政府也沒有注意。車子髒了壞了，警察是不過問的，這種警察，究竟做什麼事？有什麼用處？希望以後由市政府到警察，個個人都要注意到車輛，限制他的重量，髒的壞的要干涉他，不准在路上阻礙交通，損壞觀瞻，這一點要切切實實的做到！公安局不是收了車輛牌照費就算了事，還要干涉他，限制他，求得多數市民的舒服和便利。

現在馬路上真髒得不成樣子！公安局固然沒有經費，僱不起很多清道夫，但是街路太髒了，警察也可以指導百姓打掃乾淨。本來市政府也有不少清道夫，如果有不乾淨的地方，警察就要報告市政府，馬上派人來掃。現在警察站在街上，完全不曉得街道清潔不清潔，這樣，有警察完全像沒警察一樣了。如果警察很注意到清潔的事情，我想不要化一個錢，街道便能弄得很清潔的。要曉得馬路骯髒，完全是我們警察倒霉，因為給外國人看見了，便要看不起我們的警察，大家要保全自己的體面，保全政府的體面，就要特別注意清潔。
還有一件事，各位應該注意的，就是鄉下來的老百姓不懂交通的規則，應該好好的指導他，叫他靠邊或人行道走，走錯了路，就會給車子碰死，要詳詳細細的使他了解，不要嚇他罵他，這是警察的責任。這樣的警察，才是社會的模範，人民的教師，百姓能認警察為教師，這樣警察才算辦得有效力！
還有一件事，全南京的人都知道的，汽車撞壞馬車和東洋車，從來沒有罰過。我看見許多汽車夫，走路不照規則，速度超過限制，左右邊走錯，碾傷老百姓和馬車手車，從來不見警察罰他一回，這便是〔第298頁〕警察不對了！無論那一個汽車夫，走錯了路，警察立刻要警告他停車，走得太快沒有停止，立刻要把他號碼抄下來，報告公安局，傳來懲戒或重罰，就是我總司令的汽車，也要報告總司令罰他，倘若不然，警察不能行使職權，還要警察幹什麼？
還要請各位做到的，無論什麼人家舖戶，警察一定要調查明白，這家有多少人，今天到什麼人沒有？他家裏出入的人有沒有鬼祟的行動？至於街上走路的人也要注意，但不能看見穿得破爛的便查問，穿得體面一點的便不干涉。大家要曉得，做壞事的不一定是窮人，每有穿得很好的人做壞事。所以不可只注意窮苦的人，遇?形跡可疑的，無論他穿的怎麼好，一定要檢查他，若因他穿得好便不敢檢查，怕得罪闊人，這樣的警察就沒有用了。
今天最後的話，請大家留心注意：警察應保持全城治安，現在最會搗亂治安的是共產黨，共產黨什麼鬼計都可行使，要防止共產黨，不僅要把戶口調查明白，凡市民的一舉一動都要十分注意。我料共產黨藏匿在南京的很多，如果警察辦得好，在這國民政府的首都，不能給一個共產黨活動的，現在我看各種報告，共產黨來南京的很多，但公安局拿到的很少，可見我們警察沒有注意。以後一定要嚴密偵察，不容他混跡市區，才可以保持南京的治安。
剛才我說，你們警察是百姓的教師，你們就要真實負起這個責任，就是軍人也可以干涉，現在警察和憲兵的職權，雖沒有分明白，但是軍人犯了軍紀風紀，在社會上失了軍人資格的時候，警察是可以干涉的，不要以為他是軍人，不敢捋他虎鬚；如果他不守軍紀風紀而又不服干涉要和你們反抗，我可以負〔第299頁〕責任懲辦他的！
本總司令今天所講的話，你們能切切實實的做到，以後一定結果很好，做百姓的模範，使百姓敬重，這樣才算是真正革命的警察！


接受嚴格訓練造成真正革命幹部

內容來源：卷十 演講
隸屬章節：演講＼中華民國十七年

版面原件： 第300頁，第301頁，第302頁，第303頁，第304頁，第305頁，第306頁

〔第300頁〕

——中華民國十七年三月六日在南京對軍官團

及軍官學校開學典禮講——

〔要旨〕
一、革命三要素——主義、精神、紀律，是軍官教育訓練的重心
二、軍官團組織的宗旨在以嚴肅認真的教育，改革過去不良的習慣，養成模範軍人。
三、大家須徹底認識黨，認識主義，成為國民革命軍的真正幹部。
四、重溫　總理對於黃埔軍校學生的剴切期勉。
五、大家要以昨死今生的決心，團結精神，統一意志，奮發努力為本黨創造新生命。
〔本文〕
今天是陸軍軍官學校和軍官團開學的第一天，是特別值得紀念的日子，　總理遺囑，開國民會議及廢除不平等條約的責任，以後要完全交托我們今天到場的官長學生了。我們有這樣重大的使命，在開學的第一天就須立定志向，如果不能達到開國民會議，廢除不平等條約的目的，大家唯有以死報答我們的黨，報答我們的　總理！
為什麼有今日的軍官團和軍官學校？為什麼黨和政府艱苦籌備這個軍官團和軍官學校？為什麼各位已經當過官長又辛辛苦苦來入學校？這個意義，大家一定很明白，我再簡單的同你們講幾句。

我們設立軍官團和軍官學校，並不是因為軍官太多，要另外的辦一個機關，來收容一般失業的軍官。最大原因是為大家都是革命軍軍人，要自己檢查革命的精神是否緊張，革命的紀律能否確守，革命的〔第301頁〕三民主義能否信奉實行，我想各位學生們對於這三個革命的要素——主義、精神、紀律，還不具備，所以仍要辦這個軍官團和軍官學校，從新訓練一回，做一個真正的革命軍軍人！
軍官學校從去年籌備以來，到了現在，已經半年以上，還不能開學上課，使得一班學生不能訓練，原有的革命精神也一天天墮落下去，幾乎不能維持革命軍人的資格，有些學生也已忘了他是革命軍人！凡是革命軍的領袖，看到你們這種情形，是無窮的慚愧悲傷的！為什麼使一千多經驗有勞績的軍隊幹部，到軍官學校裏來，荒廢了半年多的時間，過半年多沒有一點意義的生活？想起來，我們做官長的，尤其是本校長，格外的悲傷苦痛，實在對不起各位學生！但是你們要明白，我們雖然虛度了半年以上的光陰，但是有了今天的開學，以後，就有一個歸宿的地方，和成功的希望了，今天是非常難得的一天，大家格外要紀念的！希望各位從今天開學以後，要嚴守紀律，服從命令，盡革命的責任，不要再如從前那樣浪漫，偷懶，使別人看不起你們學生，使一般軍隊也輕視你們學生；大家應振作精神，受嚴格的教育，嚴格的訓練，不準有一點浪漫的行為，墮落的思想，惡劣的習慣，將不好的思想習慣滌除得乾乾淨淨，團結精神，統一意志，繼承我們　總理革命的事業，完成我們革命軍的責任！

對於軍官團和軍官學校，本沒有什麼分別，大家統在革命的團體裏生活，生命是一樣的，生活是共同的，主義是整個的；不過因為軍官學校已經籌備完全，不能再增加人數，而教授的方法也略有不同，所以另外組織這個軍官團。軍官團的學生，皆是曾在黃埔畢業的，受過相當的革命教育，現在要再糾正從前黃埔學生的幼稚舉動，改革從前不好的習慣，嚴格的從新訓練，切切實實的做成一個有犧牲精神的〔第302頁〕模範革命軍人！所以對於軍官團的學生，管理、教育，要格外的嚴肅認真；希望各位學生，注意修養我們的革命精神，絕對服從官長命令，刻苦過團體的生活，不能有一點自由，講一點平等，完全把個人的生命、幸福、自由，貢獻給團體裏面，也就是貢獻給本黨，我們要犧牲個人的生命，來發揚革命的生命，這個便是軍官團組織的宗旨。
軍官團和軍官學校，都要把今天當作一個紀念的日子，把今天當作中國革命軍隊有轉機的第一天。因為現在革命軍隊的軍人，軍紀風紀已完全墮落到了極點，弄到不要黨，反對黨，不聽黨的命令！這個是什麼表現呢？這就是表現現在的軍隊，並不是黨的軍隊，並不是革命的軍隊！我們革命的軍隊，到了這樣危險的形勢之下，革命還有什麼希望呢？就是革命軍打到了北京，北伐成功之後，這些軍隊如果不能改革，還是沒有希望的，是和現在北洋軍閥一個樣子的！軍官團和軍官學校，就是希望從新訓練出來的學生，以後不要學這些的軍官，大家同心協力，聽黨的命令，完全改革了軍隊的壞習慣！將來這一班學生到軍隊裏去，要做革命的基礎，不要有現在這種不要黨，不要主義的腐化毛病！所以現在訓練不能不嚴格，要求不能不認真，並且要立定一個志向，將來是擔負革命責任的，做革命軍隊的基礎的，要洗雪現在革命軍隊裏不好的習慣。所以我們在學校裏求學的時候，一定要自動的努力，自動的服從命令；格外刻苦研究，格外認識主義；要知道我們是黨員，是三民主義的信徒；為什麼革命要有黨？為什麼革命黨要有主義？這些問題，要切實的自己研究明白，才可以做一個革命軍的基本軍人！倘若不然，畢業出去之後，對黨不認識，對主義不明瞭，對於我們革命軍人的品行、人格，一切沒有根基，那就你們做〔第303頁〕了師長軍長總指揮，還是要做一個反革命者！所以無論在什麼地方，無論是什麼時候，腦子裏都要有一個黨，要有一個三民主義，如有那一個官長說一句話反對黨，不認識黨的時候，你們就不要認他是官長！就是總司令，如果有反對黨反對主義的行動，你們就要反對總司令！大家須時時刻刻認識黨，認識主義，大家要為主義來犧牲，那一個官長反對主義反對黨，你們就可以反對他！這句話是本總司令今天在開學日講的，如果將來總司令有反對黨的表現，你們無論那個都可以來反對我，並且可以來殺我的！
凡是要保全個人權利的人，都不願意有黨來制裁，因為有了黨，他就不能自私自利，不能浪漫和自由，所以現在許多落伍軍人，想造成一種空氣，拿各種不相干的理由反對黨，來排斥黨；但是我們絕不會像這種軍隊的軍官的。我可以相信今天在場的學生們，無論是軍官團的，是軍官學校的，受了黨的訓練，受了學校裏三個月的嚴格精神教育，以後畢業出去，再不會有不要黨，反對三民主義的軍隊出來！到這個時候，我們革命基礎才可以算是穩固，我們革命才能夠實實在在的完成！現在有一句話最普通的，就是說蔣總司令要養成一班黃埔學生來做一個根本力量，其餘的軍隊統統都不要了；他們用這句話來反對我個人，而且這句話很容易使各軍隊動聽；其實，如果我個人是反革命的，是不要黨的，是不要主義的，是沒有革命精神的，無論黃埔的力量怎麼大，學生的數量怎麼多，一定要給革命的軍隊消滅的！總理在的時候。曾對我們講：「我相信黃埔的學生，幼稚行動是很多的，將來墮落也是不免的；但是我相信他們在軍隊裏頭做一個軍官，絕對不會做反革命的事情，無論他是在怎樣環境之下，我們一定可以〔第304頁〕相信他，一定是在革命的光明的道路上走，我們是希望由黃埔學生來做真正的革命軍人，做一個模範的革命軍人。」雖然現在黃埔學生墮落很多，浪漫輕浮，毛病百出，這種的行動和態度，可以說是不革命的表現；但是無論他們到什麼地方，無論他們怎麼幼稚，在軍隊裏或不在軍隊裏，凡是黃埔學生，一定沒有一個人反對黨的，反對 孫總理的，反對三民主義的！這是我可以相信的。軍官學校的學生，現在是從各軍來的，將來仍舊要分到各軍去，希望你們第一要認識黨，認識主義，無論環境怎樣危險，怎樣痛苦困難；要時時刻刻不要忘記我們的黨，時時刻刻認識清楚三民主義，要相信跟著主義走，什麼時候都不會失敗的！否則，無論你有怎麼大的勢力，怎麼多的軍隊，做成了反革命的軍隊，一定要給人家消滅的！現在本黨對於軍官學校的學生，也是同我們 總理希望黃埔學校的學生一樣，並且要同黃埔學校一樣的嚴格訓練，使個個學生出去到軍隊裏，都能做革命的模範軍人，使各軍隊真正成功主義化，黨化。這樣，我們革命才是實際成功，我們主義才可以完全實現！軍隊真正黨化之後， 總理遺囑開國民會議、廢除不平等條約，一定可以做到。如果軍隊的官長，沒有革命的精神，不守紀律，就是國民會議開成，我們革命也是沒有保障的，不平等條約廢除，我們國家也是沒有保障的！我們切實的保障，祗有使現在軍官團和軍官學校的學生加入各軍隊之後，個個軍隊成為革命化，用來保障我們國民會議，用來保障我們廢除不平等條約！

希望各位明白了這一點之後，要努力做保障國民會議，廢除不平等條約的一個基本幹部。要養成這個基本幹部，你們自己須格外努力，格外忍耐勞苦，格外有犧牲精神！如果你們再不能做成革命幹部，〔第305頁〕我們便沒有一個革命的基本部隊，黨就要保不住，主義不能實現，這樣推而廣之，最大的禍害，是黨沒有了，國家可以亡，民族可以滅，我們都要做歷史上千秋萬世的罪人！我們若不要做歷史上的罪人，要做革命的基本軍人，就要受苦受難，受凍受餓，養成我們革命的精神，用來保障我們國民黨，用來實現三民主義，使中華民國完全能夠獨立，使四萬萬同胞個個人能夠伸張他的權利，得到一個很良好的生活。我們一班學生，責任既如此重大，不要怕學校嚴格的要求，最怕學校不能嚴格；要是學校不能嚴格，就是喪失了你們革命的事業，喪失了你們革命的精神，學校能訓練嚴格，就是你們成功立業的一個基礎！所以官長命令要格外的服從，黨的紀律要格外的嚴守。希望軍官學校和軍官團的官長們，明瞭自己責任的重大，要做一般學生的模範，要以身作則，養成學生的革命精神，使他們不怕苦，不怕難，不怕危險，不怕死。但我們官長尤應以身作則，先來不怕難，不怕危險，不怕死，這樣才可以養成一班革命的學生，才可以造成一班革命軍人的基礎！希望大家官長振作精神，奮發起來，不要謀個人權利幸福，使我們教育不能成功。以後，革命軍隊的基礎和精神，完全要先靠這兩個學校做起，所以希望一般的官長學生，大家共同一致的為黨為國為主義努力，奮鬥犧牲；要這樣，軍官團和軍官學校，才可以算得是革命軍團體的模範，以後出去的時候，才能夠做革命軍的基礎！
最後有幾句告訴官長學生們，以前種種的不好的思想，不好的習慣，不好的行動，你們要自己深自反省，完全改正，從今天開學以後，要洗雪了從前一切不好的思想習慣行動，統統要黨化，主義化，團體化，從前種種，譬如昨日死，以後種種，譬如今日生！軍官團和軍官學校開學之後，我們的黨和革命〔第306頁〕軍，得到一個新的生命！大家要曉得這樣重大的一個責任，不是隨便一兩個人可以擔負得起的，要全體官長學生團結精神，統一意志，來擁護我們中國國民黨，來實現我們中國國民黨的三民主義！


無形的戰爭與有形的戰爭

內容來源：卷十 演講
隸屬章節：演講＼中華民國十七年

版面原件： 第307頁，第308頁，第309頁，第310頁，第311頁，第312頁，第313頁，第314頁

〔第307頁〕

——中華民國十七年三月十日在南京對中央軍官學校講——

〔要旨〕
一、要促成社會進化，建立人群偉業，一切要從做人的道理作起。
二、明白了做人的學問，軍事學政治學才有益處。
三、軍人立身革命之本，在不自欺，不欺人。
四、戰勝有形之敵易，戰勝無形之敵難。
五、人生無時不在戰爭之中，能克服社會一切壞習慣與惡勢力，就是打了一場無形的大勝戰。
六、明白革命的道理，信仰本黨的主義，才是好學生好軍人。
〔本文〕
前天對軍官團所講處世接物的道理，就是我們要和社會發生親密的關係，我們要怎樣才可以在社會上做人，才可以到社會裏活動，我們要怎樣才可以做社會上健全的份子，不為他人厭惡嫉視，這些道理都是要有深切的瞭解的。我們若不明白這些道理，那就是不明白做人的道理，無論學問怎樣好，本事怎樣高，都是無用的。我們是革命黨員，是正在受革命教育的學生，第一要知道做人的道理。大家無論在外見?人民，在軍隊裏見?官長，見?士兵，無論何時何地，能照做人的道理做去，一定有成功立業的可能；若不明白做人的道理，就沒有成功立業的希望！我們為什麼要革命？就是要促進社會的進化，建立人群的偉業。這種非常的事業，不是隨便可以成功的；這種偉大的責任，不是一般人擔負得起〔第308頁〕的。
我們為什麼要來入軍官學校，軍官團，就是因為要養成偉大的人格，造成模範的革命軍人，真正的革命黨員，使無論何人不敢輕視我們。我們在校時，要先從日常細微的地方，注意檢束，怎樣穿衣，怎樣飲食，怎樣走路，都要有一定的規律；若只管個人自由浪漫，不守規矩，那就無希望了！做人的道理，若不明白，就是時常打勝仗，最後還是要失敗的。若明白了這些道理，無論怎樣受人壓迫，一時怎樣失敗，只要革命精神存在，我們依然要成功的。從前許多學生，因為不明白這個道理，打仗犧牲，費了許多空的力量。若明白這道理，無論如何犧牲，必得?最後成功，精神和事業，必能永遠存在。因要明白這道理，所以對於日常的衣食住行要特別注意，要打破以前的不好習慣。要犧牲，要自重，要自立，自強，不能和他校一樣隨便。

前日開學時曾經說過：現在校內團內服裝不好，又不齊備；住的房舍和飲食也是很不完善，這是我們官長非常抱歉的！不過你們在校中，並不是要求物質的豐富，衣食的善美，你們第一要求學問，就是軍事政治學問都要明白。在這些學問中間，第一要緊的就是做人的學問，先明白了做人的學問。軍事學政治學，才有益處。一個人不明白做人的道理，沒抱定革命的人生觀，別的學問雖然很好，也是無用的。本校長以為做人的學問最要緊，所以親來和大家講。因為做人的學問，是基本學問。學問沒有了基本，就和建築一座大房屋在沙地上一樣，無論建築的多麼華麗偉大，馬上就會倒塌的。你們要講軍事政治，就先要明白人生觀和做人的道理。〔第309頁〕你們在校中，曾經過幾次的試驗，取錄的都是很優秀的，認識文字，身體強健，又在軍隊裏工作很久，有許多經驗。本校長希望你們是很大的：要希望你們做真正的革命軍人，養成革命的人格，成就革命的大事，第一步就要教你們忍苦耐勞，守規矩。要教你們從新做人的道理，不單是口頭講，還要大家實行！我們天天看見的天天要做的，先要切實做去！飲食、穿衣、疊被、立正、敬禮，以及出外行路的儀容態度動作應該怎樣，都要先教你們的。你們不要以為這些事情很平常，小孩子都能做的，為什麼要待學校來教；你們須知這些事情雖然很小，關係成功立業卻是很大；若不明白做這些事情的道理，一生就無成功的可能！因為學問有無，別人不易看出，還可以瞞過一時；而衣食住行儀容等，是表現在外面的，一見便能知道，服裝不整齊的人，別人一見就知道是無教育的。我們自己服裝不整齊，部下士兵的服裝決不會整齊的，旁人就可以斷定我們是無秩序無教育了。我們出外時常有幾千百同學在一處，一人不守規矩，就可以影響全體。一個排長不守規矩，這一排的士兵一定不守規矩，不就全體壞了嗎？軍隊保持戰鬥力，全靠下級軍官，因為下級軍官每天和士兵接近，若下級軍官不良，士兵全體都要壞的，試問軍隊中的士兵都壞了，還能夠殺敵致果嗎？所以我們在校中要養成基本幹部，不單是在軍隊裏做幾千幾萬個士兵的模範，就是在社會在家鄉，還要做一般社會一般民眾的模範。要訓練到這種樣子，才可以改造社會！
各位在校中，忙碌辛苦，是很有價值的；各位來此求學的機會，是很難得的；受這種基本教育和聽我這種的話，是更不容易的；我向你們所講的話，關係你們成功立業是很大的，不要隨便聽過去！——〔第310頁〕你們要把學校當作家庭，要把官長當作你們的家長父兄；要把自己看作家庭的子弟，要決心把自己看作一個小孩。不要以為自己是廿餘歲的學生，已知道許多事情。校中官長就是你們的家長，就是你們家中的慈母。現在我教導你們的話，你們要當作是你們很慈愛的母親，來教導你們衣食住行等事一樣。如果你們誠懇的聽?，那我就是你們的慈母，你們就是我的子弟了。你們家庭的父母，也許曾經教過這些道理，但是你們入了社會以後，多被社會的不良習慣染壞了，所以要從新來教你們做一個人，你們不要以為我看你們不起，要知道現在環境是這樣壞。你們要不怕苦，我是很看得起你們，無論什麼話都向你們講，好像父母對于兒子一樣，你們聽我的話，就可以做一個真正革命軍人。
現在我提出幾個最切要的問題，請你們常常拿來反省自己；飯桌上是否落菜？寢室內衣服鞋帽，是否隨便放置？寢室被褥是否齊整？盆內汙穢是否洗淨？走路是否循規蹈矩？有無吸煙的癖性？奢侈浪費的惡習是否改除？無論對何人講話是否實在？
不說假話這一點，是最重要的，無論在何時何地，不能說假話。做了壞事，自己要承認；無學問，無知識，自己也要承認。不要把不知道的事，假裝知道。不要講假話，不要欺騙人。這是立身的根本，能夠做到，什麼事都可成功！不講假話，是立身的基本，又是革命的基本。我若做了壞事，應受處罰，就要聽官長處罰，甚至要槍斃的，就應願受槍斃，決不作偽，妄求寬免。一個人有這樣的品格，也就決不會犯軍法，就可以做社會的模範，革命軍人的模範。希望大家牢牢記著；絕對不要講假話，不騙人，不自欺！我的思想這樣，行動也要這樣；思想行動不能一致，就是犯了二重人格的毛病，就不能夠做人〔第311頁〕，更談不到建功立業了！
你們是革命軍人，但在學校時候，一定以為絕不會有戰爭，是很安全的；可是大家要知道，我們有了生命以後，就無一刻不在戰爭中。這話怎麼講呢？我們現在沒有拿著槍砲，又沒有見著敵人，怎能說是戰爭呢？大家要知道，要想做好人，要想成功立業，就要養成獨立的人格，去和惡勢力奮戰，不為壞朋友壞習慣引誘。現在的社會已壞到極點了！一般人都貪生怕死，我們在社會中若不和他們一樣，就要受攻擊，于是意志薄弱的人，看見大家都腐敗，以為我腐敗一下也不要緊；見大家偷安，以為我偷安一刻也不要緊；看見大家嫖賭，以為我嫖賭一次也不要緊；他們以為這樣做去，不但自己得著快活，並且不受他人排斥，實在是一舉兩得的。殊不知這是極不對的辦法，照這樣做去，自己無獨立自主的人格，就不能成人了！我們要知道，我們和這種腐敗的社會，是不兩立的，我們要時時刻刻和這種壞社會壞習慣作戰。要知道這些壞習慣比有形的敵人還要厲害，因為好習慣不容易造成，壞習慣極容易傳染，我們日日在壞社會惡習慣中生活，不跟?做壞事，是很難的，我們只有和他們宣戰，我們既絕對不做壞事，他們就要來反對我們，我們也就要堅決的反對他們，無論怎樣，立志不做壞事！這種鬥爭，比有形的開戰攻敵還要難些，這是向社會作戰；再就個人來說，也是日日在鬥爭中。無論何人，都希望自己成功立業，決不想被人笑罵，所以必須剛毅、勇敢、廉潔、正直，做一個模範軍人，做一個社會的領袖，要求上進，日向前進；但是我們的習慣動作，因被社會包圍引誘，就會有形無形的和我們的思想相反，往往思想要我們做好，習慣卻要我們做壞。我們就要使思想和行動來作戰，決不許壞行動克服了好思想。我〔第312頁〕們要時時作戰，總要做好思想戰勝壞習慣，才不愧是真正革命軍人，才不愧為社會民眾的模範！大家要知道，無形的戰爭，是最大最劇烈的戰爭，我們能克服一切不良習慣，就是打一大勝仗。這種成功比什麼都強得多了。
我們來這裏求學，就是要造成好軍官出去打仗，不專打有形的仗，還要能戰勝壞習慣。若是無形的戰爭我們能得?勝利，那將來有形的戰爭一定可以操勝算的。希望大家入校以後，要從新做起來，和舊社會的習慣作戰，先要戰勝他們以後，才可以打有形的勝仗。所以要先由基本教起，要使大家先戰勝社會的惡習慣，再戰勝自己的墮落性，把這兩種無形的敵人克服後，那就無論什麼強敵都可以克服的。若大家不能耐苦，沒有毅力，不守規矩，想自由，想浪漫，不要官長管理，不受校規約束，照這種情形，決沒有成功的希望！
現在第一步要你們嚴格的先對自己作戰。從本星期六起，要把本校長所講的話，來作本週自己切實反省的提示，察看自己曾經有了幾次勝仗，若不切實反省，那一定沒有進步。每週應該如此反省，每日也應該自己反省；所做的事不錯的有幾件？那一件是不忠實？要每日把自己的行為檢查一遍，發見了不應該做的事，不容他發生第二次。要這樣，才有進步，才有成功立業的希望。尤其要注意檢查的，對於同學有無不忠實誠懇的地方，有無妨害同學名譽的事情。我們每個人，是本團同學的一個；我一人做了壞事，足以損污全體同學的名譽，所以無論那一個同學，有監督其他同學的權利，同時有互相規勸的義務，尤其是嫖賭等事是絕對不能寬恕的。這是本團同學的罪人，我們絕對不許有人破壞全體同學的名〔第313頁〕譽。
開學以後，你們可以放心修養自己，只要你們有精神有決心，求做好學生好軍人，官長對於你們一定和對自己的子弟一樣，自己生活好一點，就會想到士兵學生的生活是否都好，經費一層，你們可以放心，能增加一點經費，便要增加一點；只要你們決心，養成偉大的革命人格，養成立業的基礎和革命的精神。明白以上所講的道理，學業才得有進步，才有成功立業的希望。今日本校長教訓你們的話，希望你們實行，不能一聽了事，你們實行以後，還希望你們去教訓部下的士兵。你們能把品性學好，養成革命的精神，基本穩固，學問雖差一點，還是可以成功的。
現在北伐快開始了，消滅奉魯軍閥是不成問題，但是我們要革命，要實行三民主義，並非把敵人打敗便算成功。有形的敵人，容易消滅；最危險的是我們革命軍不明白革命的道理，不瞭解本黨的主義，不知道我今日向大家所說的話。如果消滅敵人以後，革命軍依然不要黨，不明瞭黨的主義，擁兵自私，和軍閥一樣的剝削百姓，壓迫民眾；那就比敵人還要壞了！所以我辛辛苦苦的來教你們明白，使你們將來到軍隊裏去，成為有革命精神，明瞭主義，擁護黨的軍隊，革命的基礎才可穩固，這些帶兵官才不敢壞，不敢反對黨，不敢不要主義。你們將來在軍隊中，就是革命軍的柱石，有了你們做柱石，一般軍人才不敢作壞事，官長才不敢自私自利，我們的黨才有威信，主義才可實行，革命才可成功。
本校長對于你們的希望，是如此的大，所以嚴格要求你們養成工作的基本，做人的道理，將來出去到軍隊裏還要和現在一樣，絕不能自私自利，要造成一個忠實廉潔的軍官；因此，現在絕對不許你們說〔第314頁〕假話，不容許有壞的行為！今天最要緊的話就是不說謊，不騙人！第一要做到不騙人，第二要做到不欺自己。什麼叫不騙自己呢？就是不要做心中過不去的事，做了心中愧怍的事，便是自欺。你們能做到不騙人，不自欺的兩句話，就是成功立業的基礎。


三年來革命工作之回顧

內容來源：卷十 演講
隸屬章節：演講＼中華民國十七年

版面原件： 第315頁，第316頁，第317頁，第318頁，第319頁

〔第315頁〕

——中華民國十七年三月十二日出席　總理逝世

三週年紀念大會報告——

〔要旨〕
一、總理逝世三年來，本黨雖遭共黨之操縱破壞，但三民主義天天發揚，革命勢力已普遍中國本部。
二、十三年改組後，本黨組織紀律宣傳與革命武力，次第建立，遂有十四年消滅叛逆，統一廣東之成功。
三、十五年至十六年第一期北伐，打倒孫吳，光復長江流域。
四、十六年至十七年則肅清共黨，打破其篡奪陰謀。
五、經過三年苦戰惡鬥，大家要懺悔過去，繼承遺志，團結內部，克竟北伐統一之全功。
〔本文〕
今天是 總理逝世三週年紀念日，中央黨部派中正來報告 總理逝世以後的黨務經過。回想三年以來的黨務，我們今天在 總理遺像的面前，要做一個總結的報告，我們做黨員的，尤其是中央執行委員會委員，實在是非常慚愧！簡單的講：這三年以來，黨員中間，只有分裂，只有散漫，以致本黨這三年歷史，也只有悲憤，只有痛苦！今天在 總理面前做報告，只有竭誠的懺悔，自信沒有一點可以對得起總理的遺囑，對得起 總理的精神！但是經過三年，我們曉得自己的錯誤，經驗告訴我們，從前什麼地方不對，現在可以趕快改正。如同黨員的渙散、浪漫、沒有紀律、沒有訓練、沒有組織，使共產黨在我們黨裏做種種破壞的工作，用種種挑撥離間的手段，分散我們黨員的意志，抹殺我們中央執行委員會的〔第316頁〕工作；這三年以來，本黨完全給共產黨操縱、破壞，使我們到了現在還不能完成國民革命，還不能實現我們 總理的主義，這是我們今天在 總理面前是非常慚愧的！但是本黨從 總理死後，黨員雖然不團結，精神渙散，但黨的主義還是天天發揚；黨的勢力在中國本部差不多已經普遍了，黨員的人數也是天天增加，以後，能大家努力工作，對於打倒軍閥，打倒帝國主義，一定能完成　總理的遺教的！
現在簡單的報告： 總理逝世以後三周年中間本黨經過的工作，同本黨以後進行的綱領。第一我們要想起 總理改組本黨的情形：在民國十三年正月， 總理將本黨改組，要使本黨的紀律嚴密起來，不許黨員像從前那樣浪漫，那樣沒有紀律，使黨僅有虛名，所以改組本黨，一方面積極宣傳本黨的主義，在各省各地，從區分部組織起，直至省黨部止；一方面開始創造黨的武力決定開辦黃埔陸軍軍官學校。有了這個學校， 總理就預備掃除一切反革命的叛徒，如果我們當時在廣東不能消滅叛逆的陳炯明勢力，不能消滅假革命的楊希閔劉震寰勢力，本黨的主義是不能實現的，革命是沒有成功希望的！所以 總理改組本黨之後，從十三年起，到十四年止，完全致力於消滅叛逆預備的工作。從十四年到十五年，便是完成這工作的時期。十四年的正月，本黨就下了動員令，剷除陳炯明在東江的叛逆勢力，實現第一次的東征。當我們黨軍下了汕頭的時候， 總理正在北京病重，臨死的前幾天，聽到我們軍隊愛護民眾，與民眾合作，受民眾歡迎，所以能消滅叛逆軍隊，他是非常快活的，曉得他雖然將要逝世，但是叛逆陳炯明有消滅的可能，他的主義和革命事業就有成功的希望。現在我們革命軍的勢力已發展到黃河流域，但是我們的基礎，還完全是 總理未死之前定下來的。我們今天不能不追念 總理這種偉大的事業！由〔第317頁〕十四年到十五年的期間，完全是消滅革命前途的障礙，統一廣東，立定我們革命的基礎，預備第二年北伐的工作。
從民國十五年到民國十六年，是我們實行北伐的時期。自從 總理死後，共產黨即欺騙本黨，使我們的同志，不能團結，那時本黨已發生危險，有許多同志，明白了這種情形，但是沒有挽救的辦法，明明曉得共產黨搗亂本黨，離間我們同志，是要消滅我們的主義與黨；但是有一部分的同志，還不相信共產黨有這樣的陰謀，所以本黨同志不能團結一致，仍舊要受共產黨操縱；當時中央執行委員會已經曉得共產黨的陰謀，但因為本黨同志不能團結，所以祇有想方法來防止共產黨，抑制共產黨，使他不為本黨之害，再慢慢的消滅共產黨勢力。所以民國十五年的時候，不能夠根本消滅共產黨，只有聯合本黨已經覺悟的同志，同本黨忠實的武裝同志，大家共同北伐，打出一條生路，到了北伐完成，才來挽救本黨危險的劫運。中央執行委員會有了這個決心，就命令我們在廣東的全體武裝同志，共同北伐，實現本黨的政策和三民主義；幸賴 總理在天之靈，自從我們出師北伐以來，戰必勝，攻必克，打到了武漢，消滅了吳佩孚，打到了江西，消滅了孫傳芳的反革命勢力。但在這一年中間本黨死了幾萬的同志，民眾受了幾多的痛苦，又受共產黨壓迫搗亂，不僅一般民眾不能安居樂業，就是本黨各同志在去年共產黨沒有消滅以前，去年三月舉行 總理逝世兩週年紀念的時候，連三民主義四個字都不敢提出來！到了這樣的危險情形，本黨生命幾乎斷絕了，國民革命的前途幾乎消滅了！
所以從去年我們革命軍到了南京之後，就是十六年到十七年的中間，中央執行委員會中央監察委員〔第318頁〕會的各同志，曉得本黨的危險，共產黨對于本黨的陰謀，如果沒有決心，本黨一定要給共產黨消滅，所以毅然決然起來反對共產黨，打破共產黨的陰謀，希望本黨同志大團結，這是從十六年到現在這一年的工作。簡單的說一句話；這一年的工作，就是本黨消滅共產黨，擊破共產黨的陰謀，使得本黨同志大家團結起來，再來完成打倒軍閥，打倒帝國主義的工作。
從 總理逝世起，到今天十七年三月十二日為止，這三年中間本黨的工作，可以說完全是在惡戰苦鬥之中，有許多說不出來的話，甚至有到現在還不能明白報告的！ 總結起來說，這三年的工作，只有苦痛，只有悲傷，實在對不起 總理偉大的革命精神！ 總理的遺囑，要我們全黨同志，在最短期間，開國民會議，廢除不平等條約，到現在已經三年之久，還不能實現！這一點，我們今天在 總理面前是非常慚愧的，要對　總理懺悔的！
現在再簡單的對各位同志說幾句話。我們從前的錯誤，從前的散漫，從前的分離，統統都要自覺！我們認識了自己的錯誤，要在 總理的面前懺悔，再不要蹈從前的覆轍！我們從今天起，在 總理的靈前，大家立定一個決心，再不受共產黨的欺騙，全黨同志大家切實的團結起來，切實的聯合起來！我們要曉得自從 總理逝世以後，本黨同志，尤其是在 總理左右的同志和一般忠實的武裝同志，死的死了，走的走了！死了的同志，不能夠再活轉來，和我們共同奮鬥；但是我們沒有死的同志，要趕緊聯合起來，共同奮鬥，繼續 總理的生命！從今天起，就是從十七年三月十二日起，到明年十八年三月十二日止，我們要預先決定這一年的工作！這一年中我們要幹些甚麼呢？就是要團結內部，完成北伐，召開國〔第319頁〕民會議，廢除不平等條約！
過去的中間，有一個時期，我們可以作為一個紀念，就在本黨的歷史上，也可以劃做一個階段的，，就是第二屆中央執行委員會第四次全體會議開會的事情。中央執行委員會第四次全體會議開會以前，本黨是分裂的，是減少力量的；開會以後，本黨是團結的，是有力量的！我們現在要大家共同一致，打倒敵人，打到北京，實現 總理遺志，遵照 總理遺囑，才不負今天的紀念 總理！
我們希望各位同志，從今天起，大家有一個決心，為黨犧牲！為主義犧牲！為北伐犧牲！如果到明年 總理逝世四週年紀念的時候，我們能夠在北京舉行，能夠開國民會議，能夠廢除不平等條約，我們才算真正對得起 總理。 總理的靈柩，現在還在北京西山，我們要使得 總理靈柩，在明年三月十二日以前一定能運到紫金山來安葬！我們能夠達到這個目的，我們才能自命是 總理的信徒！我們在這一年中間，要努力奮鬥，要運 總理靈柩到紫金山來安葬！這是今天中正所希望於各位同志的。


中國建設之途徑

內容來源：卷十 演講
隸屬章節：演講＼中華民國十七年

版面原件： 第320頁，第321頁，第322頁，第323頁，第324頁，第325頁，第326頁，第327頁

〔第320頁〕

——中華民國十七年七月十八日在北平招待各界講——

〔要旨〕
一、說明民國十七年來革命未成之原因。
二、指出知識界思想紛歧，導致青年沈悶，社會紛擾之大患。
三、中國要求獨立自由健全建設之途徑：
１·確立三民主義為建國中心思想；
２·實行以黨治國——以黨義治國的原則；
３·實施建國大綱，建立國家制度。
四、國人要遵守秩序，以奠立法治軌範；要各守本分，以克盡建國責任。
五、剖析建國事業時間與空間條件之重要：
１·時間要有準備；
２·空間要有組織。
〔本文〕
兄弟來到北平已有十幾天了，常想和各界同胞見面，討論以後國家一切建設的辦法。祇因事務忙迫，不能早日領教，這是非常抱歉的！昨日對北平學界講演一次，今天再特約各界同胞集合一堂。各位有什麼指教？對於國家，對於本黨，對於介石個人，都很願意領受！昨天所講的話，今天報紙上已有記載。現在再簡括的敘述一下：辛亥革命失敗，直到現在民國十七年，革命還沒有成功，原因有二：第一、〔第321頁〕民國本是四萬萬人民共有的，民國的基礎完全在四萬萬同胞身上。但我們同胞沒有組織，沒有訓練，所以民國基礎不穩固，弄出帝制復辟，各種官僚政客統統都起來了，直到現在，民國還是有名無實，一般人民流離失所，沒有享受一點民國的幸福；第二、軍閥官僚，本是革命的對象，但十七年以來，軍閥官僚以及帝制餘孽完全沒有剷除，其剝削百姓，比從前更要厲害，弄到一般人民，更在水深火熱之中。這兩大毛病，我們一定要改正，各界同胞都要有組織、受訓練，不使那些帝制餘孽官僚軍閥，再有活動餘地。所以我們必須明白，國民革命意義。我們為什麼革命？為什麼要打倒軍閥？為什麼對於官僚政客一致痛恨？因為軍閥害民賣國，包庇一切帝制餘孽，官僚政客則勾結軍閥敲詐百姓；而且軍閥是做帝國主義的走狗，帝國主義者有軍閥作倀；才能憑藉不平等條約來侵略壓榨，使得我們中華民國總沒有解放獨立的時候。所以我們要求中國獨立，要求人民解放，一定先要打倒軍閥，但革了軍閥的命，就算革命成功嗎？這是不然的，中國關稅一天不能自主，中國人的經濟就一天不能發展，外國貨物源源而來，比中國貨價錢便宜，中國的工商業就一天天的衰落，中國金錢的損失就一天天的增加，有了不平等條約的束縛，關稅不能自主，中國人不知餓死凍死多少了！我們革命是要救國救民，要一切百姓的生活都能得良好的結果，要中華民國能自由獨立，不受外國人欺侮，要一般民眾不受官僚政客的壓迫。所以我們革命要先打倒軍閥，使那帝國主義者沒有擁護的人，沒有工具，然後再謀廢除不平等條約。現在軍閥雖已打倒，今後的工作，就是廢除不平等條約的工作，不平等條約一天沒廢除，我們的革命一天沒有成功，兄弟昨天所講大略如此。今天要向各位貢獻的，就是我們打倒軍閥之後我們國家怎樣纔能夠建設？不平等〔第322頁〕條約怎樣能夠廢除？國民革命究竟能否成功？要到什麼時候革命才能成功？這幾點是要同各位切實討論的。

現在北伐總算是告一段落，今後就要將國家建設起來，講到國家建設，一定先要審察中國的國情，注意中國的歷史，並要認識現在二十世紀的潮流，定出一個很好的制度，使得我們中華民國能在世界得到一個生存的地位；如果不然，中國一定建設不好的。現在主義的派別很多，有狹隘的國家主義，有在中國不適合的共產主義，有在千萬年以後或能實現的無政府主義，這些主義，都不合於中國建設之用。就是同在三民主義之下，還有許多理論，自己任意解釋，有的以為三民主義近於國家主義，有的以為三民主義近於共產主義，現在可說正是一個思想很紛雜的時代，使得我們四萬萬同胞無所適從，不知究竟是怎麼一回事，究竟是聽那一種說法好，究竟要怎樣的制度才適合中國的需要。今天到會的各界代表，一定有同一感想：國民革命軍已到了北平，張作霖張宗昌已打出關外，建設還不知怎樣開始？人民受這樣痛苦，不知要到什麼時候才止？這樣沈悶的心情，我相信四萬萬同胞都是有的。
這一點今天特別要就兄弟之所見貢獻給各位：我們中國要在二十世紀的世界謀生存，沒有第二個適合的主義，祇有依照 總理的遺教，拿三民主義來做中心思想，才能統一中國，建設中國，如果中國各派的思想不能統一，中國的建設定是非常困難的。因此，我們現在祗有研究 總理的三民主義，拿來作建設的方針。至於共產主義、國家主義、與無政府主義等等都是外國的宣傳，不適合中國的需要，我們決不能盲從附和，害己害人。 總理的建國方略、建國大綱、三民主義、五權憲法，是多麼的博大精深，〔第323頁〕切合實際，大家倘能仔細看過，一定可以瞭解。 總理的三民主義，並不是共產主義，並不是狹隘的國家主義，也並不是無政府主義，他是唯一最適合於中國的三民主義。我們要確定三民主義，是中國最適用的一個中心思想，要拿三民主義來統一全國的思想，中國的制度才能確定。現在一般青年的沈悶，社會的紛擾，統統是由於中國人思想不確定、不統一，由此可知思想之統一，比什麼事情都要緊！我們要國家能夠健全，能夠獨立自由，第一步工作，要謀中國人思想統一，要確定　總理三民主義為中國唯一的思想，再不好有第二個思想，來擾亂中國。這是第一點。第二點，我們要建設健全的一個國家，要在國際上得到平等的地位，我們必須以黨治國。以黨治國這句話，有許多人很懷疑的，所以兄弟特別提出來向各位同志說明：以黨治國，並不是說以黨員治國，是以黨義治國，就是以本黨三民主義來治中國。如果一個中國國民黨員，他不根據三民主義，那就是違反黨紀，更要受嚴重的懲罰。所以各位要特別注意，我們說以黨治國，是要用三民主義來治中國，不用狹隘的國家主義，也不用不適合的共產主義，或無政府主義來治中國。換一句話講，凡是信仰三民主義的，能夠確確實實用三民主義的方法，無論在政治、在教育、在農工商，凡是努力工作的，即使他不是黨員，也應容許他享受一切權利。有些黨員錯解了以黨治國的意思，以為黨權高於一切，我既是中國國民黨黨員，便比旁人高一級，你們都要聽我的話，有這樣錯誤的人，是不配做黨員的，黨員的責任是民眾的先鋒，向民眾宣傳，做調查勸導的工作，一切都要拿三民主義作正當的道路，來建設新中華民國。黨員的工作，是要比非黨員更要勤苦，更要奮鬥，簡單一句話，黨員是只有義務，沒有權利的。如果掛了國民黨黨員的招牌，傲慢恣肆，無所不為，這便與〔第324頁〕軍閥無異。軍閥以至帝制派，也不是沒有黨的，所以本黨的以黨治國，是要表示黨員能盡義務，不計權利，為黨為國來作犧牲的。各界同胞，你們有的不是國民黨員，有的已是黨員，我很願意黨員同志，切實研究　總理的主義。嚴格服從本黨的紀律，來建設新的中國。如果有一個黨員，只講權利，不盡義務，藉黨的招牌橫行一切，你務必用我蔣介石今天所講的話質問他有沒有黨員的資格？我又希望還沒有入黨的同志，也要為三民主義努力而加入本黨。入黨之後，還要切實的記住，黨員只有義務，沒有權利！我們能夠如此，本黨自然一天天的發展，中國也不會再有擾亂了。第三點，是我們現在建國，究竟應當採用怎樣的制度？建國的制度， 總理有建國大綱，講得很明白，不要我再講，這建國大綱，只有二十五條，幾分鐘可以看完，但他實在就是現在革命尚未完成以前，中華民國的憲法，無論那一個人，都要知道。現在我要講的，是怎樣能夠實行這個制度？怎樣能把紛亂的社會整理起來？怎樣才可廢除不平等條約？我覺得這是很重要的一點，要分別提出來討論的。我昨天講過，中國人並不比外國人愚笨，聰明才力並不比外國人低，為什麼外國人仗?一個不平等條約就可以壓迫我們？不平等條約不過一紙文書，卻就作了我們四萬萬人民的賣身契，我們有腦筋有思想，有聰明才力，為什麼甘受他的壓迫束縛？中國人必有真正不如外國人的地方。須知宇宙之間，最重要的，就是空間與時間，如果我們在時間上很有準備，一點鐘做一點鐘的工作，今天的事情，不挨到明天去做；在空間上很有秩序，在一個地方做一做地方的事情，到什麼地位，守什麼本分，到什麼團體，守什麼紀律，一點不遲誤，一點不紛亂，要是能夠如此，我可以說中國就可以建設一個很健全的國家，就可以與歐美各國並駕齊驅，這不是講大話，外國人的〔第325頁〕長處全在守時間、守秩序，一分鐘有一分鐘的價值，一件事有一件事的統系。我們中國便不然了，從前軍閥時代，不要講，聽說他們軍隊的長官，是向來不見太陽的，就是學校教、職員、法團和機關的辦事人，是不是守時間、有紀律？學生教職員不高興，隨便缺課，團體裏有一點小問題，就起糾紛，現在或者好點，但還沒有準確的時間。中國人向來不看重時間，打牌遊玩，會客談天，一天的光陰，隨便過去，外國人的機關，辦事敏捷，無論是會議決定，或者主任簽字，都是隨時辦了的，我們中國人會議不照時間，公文任意延擱，外國人一天做完的事，中國人一年也沒有做完。這樣還能夠和外國人競爭麼？我們以後，要建設一個健全的新中國，要廢除不平等條約；第一、必須確實遵守時間，毫不延誤偷懶。我們中國有四萬萬人，都能耐勞習苦，不要說將來機械發達，就是現在機械沒有發達，我們中國人的工作也是可以趕得上外國人了。祗要個個人守時間，我們中國人一定可以和外國人並駕齊驅。三年之後，一定可以造成新中國，廢除不平等條約。中國人的不守秩序，更是貧弱的原因，無論什麼人不明白自己的地位和責任。做科員的想做科長，做科長的想做處長、部長。學生也祗想活動做官，有些黨員也不明白黨員的身分，以為入了黨，什麼權利都可以享，借了黨的招牌，到各機關去謀差事。現在中國舊道德已打破了，新的科學方法還沒有建立，大家又不會遵守法律軌範，人心這東西，幾乎完全沒有了。無論那一個機關，都沒有條理，職員告假，上官不准，就說是虐待；學生告假，教員不準，就要啣恨，一切紀律掃地無遺，這樣的國家，還能弄得好嗎？國家沒有軌範紀律，無論打倒幾多軍閥，都是不中用，國家一定紛亂，政府一定不能健全，非弄到滅亡不止。尤其前幾年，共產黨的一種方法深入我們一般社會青年〔第326頁〕的腦筋，祗知開會遊行，罷工罷課，不要團體的紀律規則，只講個人的自由平等，更是危險！現在我們要作廢除不平等條約工作，除了要遵守時間以外，便要遵守紀律秩序，不能像從前那種隨便了。大家看看總理的講演，一定可以明白。各同志或者以為 總理是講博愛的，是用自由平等來建設國家的。這誠然不錯，但我要請同志們看看！ 總理對於自由平等，是怎樣解釋的？他要中國人建設健全的國家，他總括一句話說：「中國人太自由」。中國所以貧弱，所以受不平等條約的束縛，就是中國人太自由的毛病生出來的。革命四十年不能成功，研究的結果，是一般黨員只知個人自由，不能遵守黨的紀律！所以我們要建設健全的國家，不受外國人欺侮，要廢除不平等條約，最要緊的，是守紀律。無論工人、農民、商人、學生都要遵守公認的紀律，不能隨便自由。尤其是要守國家的法令，不能隨便反對。我們既然信仰 總理的三民主義，祗要國民政府的行動沒有違背三民主義的根本原則，我們就要遵奉國民政府的法令，大家有條不紊，秩序井然，意志團結，思想統一，用三民主義做中心，我相信一定可以根本成功，不平等條約自然廢除。如果我們中國人不守紀律，不守時間，不用三民主義來統一思想，我敢斷言，中國十五年以內，無論怎樣好的政府，還不能造出很好的海陸軍的。如果要想用軍隊和各帝國主義者對抗，來廢除不平等條約，更是夢想了！我們現在廢除不平等條約，只有思想統一，意志團結，國裏沒有內爭，軍隊不能互相打仗，各團體各階級也不能互相爭鬥，大家為實行主義和廢除不平等條約而奮鬥，沒有政府許可，不能罷工、罷課、遊行。講到這裏，有人要以為現在北伐成功，軍事已告一段落，便連罷工、罷課、遊行都不許了。舊的軍閥沒有打倒，新的軍閥又出來了；大家要明白我們不能合力救國〔第327頁〕，國家就要亡了，不能消滅內爭，不平等條約就不能廢除；所以希望各界要諒解這點我們全副精神要貫注到廢除不平等條約上。我們中國有四萬萬國民，祗要我們有知識的一百萬同志，個個人能遵守時間、守紀律，一定可以建設一個很健全的國家。還有一點要貢獻的，以後各社會各團體，一定要養成黨化、軍隊化，黨的紀律，是最嚴的，大家都要服從三民主義，和黨的一切章程；軍隊的組織，也是最細密的；命令發出以後，不能錯一分時間，大家不要以為軍隊是粗野的，軍隊實在是最講究組織和紀律的。中國歷代的屯田團練，都是仿照軍隊組織的制度。歐洲大戰時候，全國總動員，不但是軍隊動員，全國的農工商學男女老幼都是一致動員的。無論古今中外，要組織成一個健全的國家和社會，都是要全國軍隊化的。所謂全國軍隊化並不單是操練打靶等。是要全國以內，無論任何物品都有統計，無論任何團體，都有嚴密的組織。現在北平人口幾何，土地面積幾何，都沒有詳細的調查，這樣，決不能把市政辦好的。如果採用從前保甲的辦法，就把人口等等容易調查清楚，盜匪也容易禁絕。我們以後，對於一切事務，都要有精密詳細的統計，這才是真正軍事化，各位不要聽共產黨挑撥，說蔣介石提倡軍國主義，要成為新軍閥，必須打倒，須知這是真正救國的方法，尤其是戰亂初定，以後非照軍事組織不能恢復秩序，不能調劑物資均衡，也不能解決國家社會各種問題，走上真正建設的途徑。所以社會團體的軍隊化，全國民眾有組織有訓練，實在是今後救國建國的不二方法。


當前縣政要務

內容來源：卷十 演講
隸屬章節：演講＼中華民國十七年

版面原件： 第328頁，第329頁，第330頁，第331頁

〔第328頁〕

——中華民國十七年十一月三十日於安慶對安徽縣長會議講——

〔要旨〕
一、縣長應明白政治原理及國民政府施政方針。
二、政治經濟軍事是連帶的，必須兼籌並顧，勤求治理。
三、縣政為三民主義政治之基礎。
四、建國大綱所定縣政要務有四：
（１）調查戶口；
（２）清丈土地；
（３）整頓警衛；
（４）修築道路。
五、縣長服務地方，應以廉潔勤信，為民表率。
〔本文〕
中正此次自皖北巡視來此，除阜陽六安等縣未去巡查以外，其餘各地，社會比較安定，但亦間有二三成群的土匪尚未肅清。本來在此軍事初定之後，政治未上軌道。如欲將從前社會上種種腐敗情形一掃而空，亦非各縣縣長在此短時間所能做到。尤其是安徽情況不同，因為安徽過去，在軍政界做官帶兵的獨多。故各縣弊陋及積習亦隨之加多，積重難返。但此時各縣縣長要首先認識現在國民政府，與從前軍閥政府的不同，凡一切施政方針，亦完全相反。倘各縣長不能明瞭此點，則一切理論思想與行動，皆無〔第329頁〕定準。如此決不能努力於本身職務，亦不能望其有革命精神，來治理一切，這是可以斷言的。再談談政治的組織，與其作用。政治本不是尋常的事，他是整個的，且用科學方法來組織的。如研究之，則愈深愈切，且愈覺有無窮妙用。然現在許多縣長，只知道縣政府的組織，而不知其組織之所以然；更不知道其縣是如何組織的，其基礎是什麼？所以只知從前縣長是如何做，如今亦照樣去做。因之或覺不到政治的興趣，而政治亦愈趨愈下。此即各縣長不明政治原理之所致。現在本黨政治，係以縣為單位，縣之下為區鄉村里鄰，其上為省府，省政府之上為國民政府，與前清縣府道省制的組織不同，這種不同原因，就是時代的關係。吾人試觀中國過去歷史，每一個朝代更替，政治即有一度變遷，就因為每一時代的需要前後不同的緣故。本黨 總理所以要定縣為單位，亦係根據現在時代需要而定的，我們還要知道政治、經濟、軍事三事，是連帶的。因為要求政治修明，必須經濟安定；要求經濟安定，必須軍事安定。故政治離不了軍事與經濟，因此而知政治性質，不是簡單的。我們做縣長的對政治的基礎，更不可不詳細研究，尤其是三民主義的政治，更不可不切己體察而力行之。再比方一件事，而又不可不知道的，就是政治組織與軍隊組織的性質，完全相同的。由此可知治縣與治軍，及治兵與治民的性質雖不同，而其道理與方法則一樣的。現在各縣長正如軍隊的下級幹部一樣，倘軍隊的下級幹部不良，必定不能作戰；如各縣縣長不良，則政治亦決無修明之望，政治不能修明，則地方經濟必難發展，軍事亦不能安定。從前各縣長，大半不明白政治原理，更不知政治的原動力，尤不知何以要做一縣官長。大概從前做縣長的以為得一縣知事，即得一升官發財機會。故到任以後只知為個人打算，絕不為國家人民打算，各存五日〔第330頁〕京兆之心，所以弄得地方非常之糟，甚至捲款潛逃，無所不有，不過吾人亦知現在縣長，實不如前清時代的知縣好做，第一就是縣長位置沒有保障，而現代人民又不若前清時代一樣的好治，兼之公費不多，薪水甚少，要他努力做事，亦甚困難。惟此時是軍事平定之後，政治方面要努力建設起來，必定有保障與考試條例，使僥倖鑽營的決不能站腳。現在本席所要請各縣長注意的，就是要明白目前中國完全是要實行三民主義的政治，此在 總理建國大綱中已說的很明白。建國大綱中最要緊的，就是縣自治的完成。故以後無論民政廳長、縣長，都要遵照三民主義去做。
如建國大綱中調查戶口、清丈地畝、訓練警衛、修築道路，四項皆係政治的基礎，必須切實奉行，若再敷衍了事，對 總理遺著又不研究，在三民主義政府之下，而不行三民主義，那無異是反三民主義，亦就是反革命，現在決不能容此苟且偷安，尸位素餐之徒，存於其間，來亡中國。此次各縣長都是從各縣來省的，對於各縣情形，必定熟悉，倘使戶口不調查清楚，社會如何能夠組織？人民如無組織，盜賊如何能肅清？盜賊不肅清，人民如何能安居樂業？政府如何能上軌道呢？這是第一點。
其次如清丈地畝，其他利益甚多，姑且不說。就是單就增加國家財政一項而論，實為惟一財源。因為安徽屯田、圩田、荒田最多，若能清丈出來，必為國家增加不少的糧稅。但縣長應注意清丈時，必須顧慮到民間痛苦，勿使胥吏從而敲詐，致怨聲載道。至土地局與縣長，更宜聯絡一氣，互相扶助，這是第二點。
再次如整頓警衛，在安徽尤為緊要，因中正所見安徽各地保衛團，人民自衛團等類，皆係各地方自〔第331頁〕己組織，散漫零亂，毫無管理，每年所耗經費不下一百二十萬元，但究竟如何組織，如何訓練，若干槍枝，若干經費，縣長皆不注意，且有不過問的。如一旦共產黨土匪乘機竊發，危險即不堪言狀。至於各縣警察更屬腐敗無用，不但不能維持秩序，而且敲榨人民，甚至包煙包賭，無惡不作，各縣長試思保衛團與警察，既均是如此零亂腐敗，縣長算是毫無能力，簡直他個人生命隨時可給土匪殺害，又何以保衛人民？故中正甚望各縣長務將全縣的武力，收在掌握之中，隨時召集調遣，加以嚴密的訓練。尤其要注重組織，必要做到如正式軍隊組織一樣，自己可以指揮，且可免除劣紳利用保衛團，欺壓縣長與人民的危險。至對於警察，中正主張除省市外，其餘各縣公安局，一律暫時撤廢，當由民政廳調回訓練。所有警察經費，或留?幫助保衛團，或由民政廳收回，以作辦理警官學校之用。俟警察人員訓練成熟，再行派往各縣繼續辦理。這是第三點。
再次為修築道路。中正此次在皖北所見的馬路，皆未修好。但間有土方已經做起，此後修理亦頗容易，甚望各縣長自十二月一日起，照建設廳所重路線，接連修築，務於一年之內，須將全省各縣馬路開通。例如每一條路經過多少村莊，即由各該村莊徵發工人，接段去做。先將馬路兩旁挖掘成溝，即以所挖之土，鋪在路上，再用鄉間所用圓石填平，即可成為馬路模型。然後俟建設廳加鋪石子，築成良好的汽車路，但對於橋梁宜首先注意，因橋樑不修，則馬路雖成，亦是無用。這是第四點。總而言之，縣長能替地方做事，以廉潔勤信為民表率，那人民必定會歌功頌德，政府亦必不輕易更換，上述各點，都是中正個人所見。至於暫廢各縣警察一事，究竟如何辦法，還要與諸位詳細磋商呢。


北伐成功後最緊要的工作

內容來源：卷十 演講
隸屬章節：演講＼中華民國十七年

版面原件： 第332頁，第333頁，第334頁，第335頁，第336頁，第337頁，第338頁，第339頁，第340頁

〔第332頁〕

——中華民國十七年十二月十日在中央黨部講——

〔要旨〕
一、北伐完成以後，正式革命纔是開始。
二、今後應以全副精神來對付外交工作。
三、外交形勢改善，全由本黨革命北伐得來，然不平等條約未能取消，則在於國家統一進步，尚未成功。
四、外交以實力為後盾，國民團結一致，國防準備充實，外交自獲勝利。
五、國民三大弱點必須徹底改進。
六、突破險惡環境，實現國家獨立，唯賴全國自立自強，持久奮鬥。
七、國家在國際上要享自由平等之權利，必盡自由平等之義務。
八、我們要接收現代知識文化，訓練現代國民，建設現代國家。
〔本文〕
北伐完成以後，我們最要緊的工作是在外交。我們革命有兩個對象。一個是封建的制度，就是國內的軍閥；一個就是外交。國內軍閥，從北京打下了之後，北伐總算告一段落，軍事亦可作一結束。雖不敢說第一個對象的目的，已經完成，但總算已換了一個新局面了！我們最後的革命，能否成功，就全看我們第二個對象如何對付，就是全看外交上的難關能否打破。這個目的能否達到，就在不平等條約能否取消，如果這個目的，不能達到，那末所謂第一個對象打倒軍閥的目的雖說已經做到，亦是假的。兄弟〔第333頁〕常常自問從北京打下之後，在革命的過程中間，這個時期叫做什麼時期呢？這可分析說，在北伐完成以前，為一個時期，北伐完成以後，又為一個時期。以前的不是正式革命的時期，祗是革命準備的時期，以後的才是革命開始的時期。正式革命是在北伐完成以後，才算開始。這一點，我們特別要認識清楚。既然正式革命還在剛剛起頭開步的時候，那我們的革命還沒有走到半途，我們的努力，還是在將來，而不以過去的為已足。因此，現在軍事告一段落之後，我們就要拿全副精神，來對付最要緊的外交工作。就現在一般形勢看起來，我們這次外交為中國自有外交以來所未有的最好的一個形勢。這種外交形勢的改善和優勝，這是從那裏來的呢？全是我們本黨同志自己奮鬥得來的，如果我們中國不革命、不北伐，決不會有這樣好的形勢的。不但是外交，凡是我們國家的一切前途，沒有一件不是完全由我們本黨同志自己努力奮鬥，才可以得到的，如果我們中國北伐完成以後，馬上對於一切的政治、軍政、民政、財政，能夠完全統一。我相信外交形勢之優勝，尤不止此，我們的外交早已成功了！不平等條約亦已取消了！那裏還要像現在這樣顧前顧後，仍要被外國人欺侮，仍不能完全取消不平等條約。
我們革命黨員，是要立在客觀地位，要看國際上整個形勢和我們自己的力量怎樣？如果我們中國內部，尤其是我們本黨的黨員，個個人能夠明瞭主義，共同一致的來擁護中央，服從中央的命令，個個武裝同志能犧牲個人的權利地位，奉還中央，完全由中央統一一切財政軍政。這樣，我們的外交自然沒有問題，不平等條約還會到今日不能取消麼？現在不能達到取消不平等條約的目的，新定條約還要帶許多危險性，又不能不受他們干涉，是為什麼呢？就是我們自己的力量、地位以及國內的情形還不夠進步。〔第334頁〕何以呢？因為外交是要以實力作後盾的。回頭看看我們外交的後盾怎樣。各國的外交後盾，第一個就是國民的實力，再有一個就是軍隊的實力。有這兩個東西為外交後盾，外交方能得到最後勝利。我們外交後盾是什麼東西呢？我們有很多的國民，四萬萬同胞，可是這四萬萬人，是不是能團結一致，受我們黨的指揮？我們這四萬萬同胞中間，是不是可以挑出兩萬萬同胞，來受我們黨的訓練，聽我們政府的命令，守我們政府和黨的紀律？要不然，我們再想想，可否抽出此中一萬萬同胞來做我們外交後援，能否有這個決心，守國家的秩序，聽政府的命令，我們有沒有這個力量？我們再退一步，就是今天集合了幾千人，我們外交形勢險惡的時候，大家表示做政府的後援，痛下決心來犧牲一切的人有沒有？即是有的，可以持久幾多時候呢？可以持久到幾天？是不是永久的能有這個決心？是不是還會從中被共產黨反動派來利用來搗亂，並且借這個機會來妨害我們國家的秩序，來破壞我們外交的步驟？我們要這樣的仔細想想啊！如同從前那樣共產黨的外交，只貼幾張標語，喊幾個口號，找一班民眾遊行，來做外交的後盾。這種衝動叫囂的作法現在絕對不行了！這不但不能表示優點，簡直可說是暴露我們國民的弱點。列強現在對我們中國的手段，愈弄愈高妙，愈施愈險狠了。不是貼幾張標語，喊幾句口號，遊一遊行，外交就可以得到勝利的，這是絕對不行的。我們對於外交，民眾的弱點累次暴露出來了：第一、民眾沒有紀律，不聽黨的指揮，不肯守一定的秩序。這是我們最大的弱點。而且我們黨員也沒有指揮民眾的力量，第二、民眾沒有真實的愛國精神，就是沒有持久的力量。第三、我們只在消極方面去做，完全不在積極方面注重。這是什麼呢？就是自己不努力奮鬥，不積極求進步發展，而光是消極的抵抗人家。現在這個時〔第335頁〕候，已經不是十九世紀十八世紀的時候，可以關了國門來說話了，現在我們就是要關門，也不由你來關了！試問我們現在不同外國人來往，是否做得到呢？試問現在除了積極的求自強以外，還有什麼方法呢？如果我們以後曉得從前方法是不行的了，把喊口號遊行的浮囂，改為沈毅剛訥的勇氣，杷貼標語的方法，改為百折不回臥薪嘗膽的敵愾心。我想三年之後，外交上一定可以達到地位平等的目的。再講一句，我們中國外交條約，是要有國家實力來作保障。或者說這條對於我們中國不利，將來他可以派兵來，那條他又可以拿錢來買我們的土地，土地若給他買了，將來內地雜居的時候，外國兵要來保護他們，我們就要不得了！這種心理，就是表示中國人的恐懼心。換句話說，就是怕外國人。若然，外國人到了上海，我們就退到南京；外國人到了南京，我們就退到漢口；外國人到了漢口，我們就退到四川；外國人到四川，我們退到西藏新疆；到了西藏新疆之後，外國人由中央亞西亞及印度過來一夾攻，你有什麼地方可走。所以這種恐懼心和退後性保守性兩個弱點，可以說是亡國的劣根性。我們現在國家最大弱點，就是以上所說國民的三大弱點：第一不肯守秩序、守法律，而且對內沒有服從性，不肯聽黨的命令。第二光是消極的抵制，而無積極作為的能力，亦不肯積極的進行。第三就是怕外國人。這個怕字是我們中國人最壞的性質。無論那一國，無論什麼人，要是怕他的敵人，那他一定要給敵人消滅的。如果我們自己能夠努力，能夠奮鬥，還怕那一個？無論他怎麼大的砲艦，無論他怎樣大的陸軍，我們怕他做什麼？我們惟有自家團結起來，一致奮鬥！無論什麼條約，今天要怎麼樣定，明天就可怎樣改！如果我們天天怕他，天天朝消極方面走，讓人家，避人家，我們自己不肯努力做下去，如同從前軍閥一樣，國家弄得〔第336頁〕四分五裂，割據土地，把持財政，不能統一；那就是不平等條約，今天完全取消，試問你能保障明天外國不派兵來，不來佔領我們的土地嗎？如現在我們並沒有訂過什麼條約，可是他派兵船到我們內河，他派兵到我們山東，我們沒有許可他，他就自己來了。我們與他究竟有什麼條約，那一條中間，允許他們如此呢？所以單靠條約是沒有用的；任憑好的條約，怎麼平等自由的條約，如果我們自己不能實際上爭得自由平等，怎麼想人家來給我自由平等，這事情是絕對做不到的，所以現在的外交，完全是關於我們國家生死存亡的一個很險惡的問題；但是目前這種嚴重而險惡的環境，我們決不是消極的行動可以打破的，也不是一兩天工夫就可以完結的。我們再講一句，我們要取消不平等條約，是要自己國裏能夠團結，努力奮鬥，至少要三年工夫，或慢一點，要五年十年工夫也未可知；絕不是一句空話，一張紙頭馬上就可以取消的。各位同志：大家要明白這個意思，我們不再奮鬥五年十年，就令不平等條約取消了，還是不平等的。在這五年十年之中，自己只有埋了頭，從早到晚，實實在在的準備，要怎麼樣才可以立國，怎麼樣才可以強國，怎麼樣才可以打破現在險惡的環境。我們除掉刻苦忍辱，養精蓄銳，自立自強，用了五年十年的苦工，再沒有第二個方法。還有一點，對於外交上取消不平等條約，有些根本關係，值得我們深切注意。我們現在是二十世紀的時代，父母生我們下來做現在時代的一個人，我們 總理亦教我們要做一個現在二十世紀時代的人，無論如何，我們所講的話，就不好講十九世紀的話，更不好講十八世紀的話。我們必須明瞭的，不好拿十九世紀的事情，到現在來講；更不好拿十九世紀的事情，到現在來做。我們所認識的國家、社會、政治、經濟、文化、法律，都要是現代的，我們既做現在時代的人〔第337頁〕，只可接受現在時代的文化法律經濟政治來求自強。要這樣子，我們才可以做現在時代的人，才可以創造現代的國家，才可以做現時代的國民。那末，現在二十世紀時代各國所應有的國際上的憤例和法律，我們中國人自然不能居於例外；有許多的條約，在事實上對於外國是有利，對於中國是有害的，亦有於中國有益而於外國是不利的。有許多事我們明明白白曉得是有損害的，但是我們要生存在現在二十世紀的時代，要做現在二十世紀的國家與人類，可有什麼方法，避免這個損害呢？只有埋了頭自己刻苦奮鬥，來打破這個險象，就是求我們真正的出路。要這樣子，才算是積極的行動，才算是一個革命者，才能夠建設一個新的國家！所以我們對於外交的危險性，既然不能避免，又不能閉關自守，居於例外；一方面又要求平等，那麼我們就不能夠只享平等的權利，而不盡平等的義務。如果我們要取消租界和領事裁判權，而同時又不許外國人到我們法律所及的中國國內來居住，如此，外國人到中國來，內地既然不許他住，是不是他們仍舊要一個租界來居住呢？是不是仍舊要一個領事裁判權來保護他們呢？我們再反轉來想一想，我們中國人在外國以及南洋已經買了許多土地，是不是應該同外國人在中國一樣的放棄呢？這種事做得到做不到呢？我以為這種條約之利害，就是隨國家實力和法律統治來轉移的。如果你國家能自強，果真是有實力和法律來保護，那麼這種條約統統是可以受我們國家的控制，是可以轉害為利，轉禍為福的。如果外國人能放棄他租借地一切權利，那一國今日先放棄，我們今日就可以允許他內地雜居與土地權；但是要求他遵守我國的法律，乃是真真惟一的條件。所以外交問題，如戴院長所講的，全在我們自強，就是要自家內部團結。這樣才可以來打破外交上險惡的形勢，但是這決不是貼幾張標語，喊〔第338頁〕幾句口號，遊一遊行所可能的。現在這個時候，尤其是我們的黨員，應該格外的認識這種形勢，我們現在國家快要亡了，民族亦快要滅了，我們自己只有悲痛，只有奮鬥，老老實實的認識我們不良的地位，危險的環境，只有忍了聲，吞了氣，埋了頭，一點不作聲的用苦工來做事，等到有了時機，有了力量，再來同他們說話。現在我們的力量未曾充足，我們的弱點，更不可暴露出來；這個樣子，我們才可養成國家一個實力，來求我們革命真正的完成。諸位要知道，國際上給我們建國的機會是很多的，只問我們國民有沒有忍耐心和持久力，自己能運用不能運用就是了！如果有了實力，能夠運用得法，國家隨時可以轉弱為強，轉禍為福的。
還有一層，我們各同志一定明白，並有很多這樣的經驗。我們現在國家社會和民眾在沒有訓練，沒有組織健全以前，凡百舉動，沒有一件事不暴露我們中國國民和同志的弱點。還有許多沒有訓練，沒有知識學問的人，他倒格外要講話，偏偏要妄動，所以一動作就要亂，一講話就是錯，這麼一錯之後，我們全國的弱點就一齊暴露出來，外國人更要放肆無忌，來侵略壓迫了，所以我們對於現在外交的形勢，固然是很好，我們凡有一分的工作做下去，自然外交上可以多收一分效力，但如果我們外交形勢不好，我以為完全不能怪外國人，全怪我們自己不能團結，不能統一，不能爭氣罷了。
其次，再提一回上頭已經講過的話，就是我們如果要建設現代的國家，算現代的人類，就要接受現代的文化，完備現代的知識。這個樣子，我們國家和民族，才能不失敗。我以為我們要求不平等條約完全取消，如果能團結奮鬥，我相信我們預備工夫至少亦要三年，但是最多亦不過十年。然後我們國家一〔第339頁〕定可以獨立自由。但是這句話並不是容易的事，決不是今天明天可了的事，也不是一年兩年可了的事，更不是大家維持一兩個月可了的事。所以我們國民第一要緊，就是要有組織，要有訓練，要有持久性，不是忍痛須臾，更不是洩一朝之憤，所可辦到的。我們一定要長久不息，經過惡戰苦鬥，如此革命才有成功希望。無論那一個國，他的國家強盛起來，獨立起來的時候，除了冒險忍痛，統一奮鬥以外，沒有第二個方法。從前的日本，現在的土耳其等國，他們就全靠自己能以大無畏的精神，忍辱負重，排難解紛，來衝破所有的危險。所以才獲得強盛的地位。我們現在最要緊的，就是剛才說的要自強，要統一，要不怕。無論外國怎麼多的大砲，怎麼大的兵艦，怎麼多的軍隊來威脅，我們總是不怕。但是不怕，要有不怕的所在，這個不怕，就是我們自己要有一個準備，沒有一個時候不要準備，沒有一個時候可以忘記敵人。我們一天二十四小時之內，無論什麼時候，就是做夢還要記我們的敵人。凡做一切的工作都是對敵的準備，那才能真正不怕敵人，所以不可今天講過話，明天就忘了！今天遊行示威，明天就煙消雲散了。外國人常常說我們中國人的熱度，不過五分鐘，這就是暴露我們中國的弱點，所以對於外交，如果能自強、統一和持久，還有一個不怕的心理，時時刻刻準備敵人一來，我們就迎頭痛擊，共同一致來為黨為國準備犧牲。如此才能夠自強自立；我們的國家，我們的國民，才可以站腳在二十世紀時代中間，才不至於滅亡。這個責任完全在我們黨部各同志要如何來領導民眾指導民眾了！這種責任是格外的重大，尤其是要不怕，如若存了一個「怕」字，那就是亡國奴的劣根性，我們只有一個敵愾心，只有忍耐，惟有忍耐才能不怕，如果沒有忍耐性的人，只有五分鐘熱度過了之後，他一定是要怕敵人，一怕敵人〔第340頁〕，就要被敵人消滅。


訓練士兵的基本方法

內容來源：卷十 演講
隸屬章節：演講＼中華民國十七年

版面原件： 第341頁，第342頁，第343頁，第344頁，第345頁，第346頁，第347頁，第348頁，第349頁，第350頁，第351頁

〔第341頁〕

——中華民國十七年十二月二十五日對各師參謀長暨校閱委員講——

〔要旨〕
一、此次第一集團軍整理校閱，務須認真徹底，力求進步，為各軍示範。
二、參謀長應輔佐主官負部隊整頓之實際責任。
三、對於各師校閱結果之講評及改進事項之提示。
四、士兵精神教育，必須注重，尤須作到下列三點：
（１）要明瞭本黨主義；
（２）要有犧牲決心；
（３）要認識敵人。
五、各位聽訓回去，即應召集營團旅長開會，依照講評各點，切實作到。
〔本文〕
這次整理第一集團軍，大家都提起精神來做，這是值得欣慰的。現在第一期的校閱已經完畢，校閱的成績雖然沒有完全達到我們所希望的，但總算得到了一個結果。我相信這次校閱以後，各部隊能按照講評改正，比以前一定有進步。第一集團軍差不多是本黨的基本部隊，我們應當做出一個模範，給別的部隊看，我相信，我同何參謀總長對於軍隊，對於部下，精神是很貫注的，雖有政治黨務羈身，仍是每天想法，希望軍隊能夠切實的改良整頓。我又相信各位也誠心希望第一集團軍整頓起來，做一個模範的軍隊。各師旅團長也竭力想盡他們自己的責任，照我們所要求的意志做去。

〔第342頁〕

  這次檢閱，發現各部隊有許多缺點，不過我相信發現還不到十分之一，一定還有十分之九的毛病，校閱官還沒有注意到的。校閱官到各部隊最多一個星期，或者幾天，沒有方法把各部隊的毛病都看出來，這完全要靠各部隊的官長，自己努力去整頓才行。說到這一點，各師的參謀長是要負很大的責任的，參謀長的職權，本是可以替代師長的，我們第一集團軍要教練得好，便要由各師參謀長負起責任來做一個模範；並且對於各旅各團，要老實不客氣的講評指摘，訓誡懲罰，一點不好遷就，這樣各師旅團營的進步一定更快。所以這次檢閱之後，請各師參謀長在總講評的時候，集合在一起，把各師的毛病和優點，統統認識清楚互相比較，各師的長處都可以採擇，自己的缺點應該趕緊去補救。
現在最可怕的，就是各師校閱的時候，單求一個形式，而精神上還沒有實在做到。這個毛病，差不多各師都有，無論什麼動作，只求形式，精神上沒有徹底的做到。第三師我自己雖然沒有去校閱，但是從一般看來，也是一樣。這一點，我們要切實的改正，務必照典範令規定的動作做去，我們不尚形式，但求切實，刺鎗、劈劍、射擊，都要照教範所規定的，實實在在做到。
這一次最不好的，是射擊的時候，絕對不講究射擊的軍紀，沒有照射擊教範實實在在的動作，各師參謀長回去之後，一定要注意射擊，尤其要注意射擊的軍紀。我在校閱以前，特下一個通令，要切實的照射擊教範所講的做到，但是沒有一師能夠如此，有的連士兵的表尺，瞄準的高低，都是沒有做到的。我們做官長的，如果對於射擊的動作，射擊的方法，都不能使得每個士兵明瞭，不但我們自己白送性命，並卻要葬送國家！以後射擊的動作和軍紀，一定要照射擊教範所講的切實做到。刺鎗也很要緊，現在〔第343頁〕各師刺槍不一律，而且不整齊，第十一師刺槍比較最好，大家或者可以拿十一師的刺槍做一標準，來倣效、學習。現在的軍隊，如果不教士兵刺槍，不預備白刃戰。有了戰事，一定不能持久，一定是要失敗的。
這次校閱，第一師的各種動作比較優良，惟實在射擊不好，以後第一師要格外注重實在射擊。第二師的官長太不努力，沒有團結的精神，並且沒有服從的性質；現在已撤換兩個旅長，禁閉兩個團長。我們要十分注意，部下有一點不服從，對於上官有一點不尊敬，一定一天一天的懶惰懈怠下去，這個軍隊就非自己消滅不可！趙參謀長回去，要告訴他們官長，對於上官命令不切實執行，就是自己要失敗消滅，我們要打勝仗，要完成革命，沒有別的方法，祇有服從上官命令。像第二師這樣的精神散漫，官長懶惰，再不改正，一定到消滅失敗為止。以後要格外的嚴格訓練，在蚌埠造的營房快完工了，要統統集合起來，切實訓練，不許隨便出入，隨便行動，從旅長起，一直到排長、班長都沒有個人的自由。第二師再不切實的整頓，是不行的。
學科術科方面，第一師比較好一點，其他各師都沒有照我從前所定的教育方針，切實的做到；有許多是定了教育計畫沒有實實在在去執行；有許多簡直沒有教育計畫！不僅是軍隊，便是一個小學校，一個小工廠，如果教育沒有計畫，今天是這樣，明天還是這樣，或者第一步的程度沒有做到，便跳入第二步，是決不能有什麼成績的。或者教育表定得很好，但實際上苟且懶惰，在上的不監督，在下的也不執行，也是沒有用的。現在政府沒有頒佈教育令以前，要仍舊照我從前所定的教育方針切實做到，不能隨〔第344頁〕便擬一個教育計畫，定得很好看，而實際又不去做。第二師是一個明顯的例子，這次一切動作都不行，尤其是旅對抗演習的時候，更加不行，如果同有一點教育的敵人作戰，馬上就要消滅的！以後要各師參謀長，把教育計畫確定下來，監督部下切實施行。各團團長團副每星期一次或兩星期一次，集合在師部裏，切實的報告研究，兩星期以後，自己到各地去看有沒有做到。
步哨、偵探，以及疏開，散兵各種動作，要格外練習才好。第二師演習的時候，步哨祗是有一個人擺在那裏，不懂得怎麼一回事，問他步哨的規則，勤務怎麼樣？一個字答不出來。分派部下的任務，一定要個個人能背誦明白才行，無論他怎麼蠢，多用一點氣力教他，總可以使他明白。步哨最重要的職務是監督各方面，對於前面敵人固然要十分注意，但是左右及後面也都要留心到。現在官長派步哨的時候，對於監視的範圍，步哨的作用，和該怎樣動作完全沒有教他們。偵探也是一樣，偵探不明白他的任務，軍隊沒有好的偵探，這個軍隊是沒有用的！所以我們作戰，除了射擊之外，步哨同偵探這兩種任務，一定要告訴他們幾句很簡單的話，每個士兵都能背念，背念還不中用，一定要每個士兵練習幾次後纔能夠去實行才行。
操典一定要畫一，要完全用十七年的操典，不僅是不許用舊操典，就是新舊操典參雜來用，也是不行。我們完全要用新操典，一定要用民國十七年的操典，這是必須確定的。
還有官兵識字，十分要緊。我國因為戰鬥太久，有許多下級幹部由士兵升起來，以致下級幹部有許多人不識字，這是最危險的一件事，我們軍隊基礎，最容易攪壞。現在祇有一個方法，由我們上級官長〔第345頁〕自己來監督他們學習，每一個不識字的官兵，我們一天至少要教他五個字，排長不認識字，連長自己教；連長不識字，營長營副自己教；一天認識五個字，三個月大概可以認識五百字，淺顯的報告命令，完全可以看懂了，第九師第五十團蔡敦仁的一團，就是這樣的辦法，他的士兵統統能夠識字。這是不費力，很容易的事；識字不僅是士兵有益，與我們自己也有莫大益處的。各參謀長回去，要告訴各師長，現在不識字的連排長，馬上調查明白挑選一個或兩個，送到軍官學校學習，或許可以仍支原薪，不能夠支薪的時候，也總有薪水可以使他們家族生活。一連中間，一定抽出一兩個不識字的官長，到軍官學校來學習，再派軍官團畢業的學生到各師去補缺，挑出來的還同在部隊裏一樣，或支原薪，至少亦要給他六成或幾成。各參謀長回去，趕緊挑選送來，軍官團的學生，下一個月畢業，就可以分發到部隊去了。

我們要部下有進步，進步得很快，只有賞罰嚴明這一個方法。教士兵識字，官長要努力，都是一樣，有好的士兵，守規矩，努力識字，我們一定賞他，不守規矩的，一定罰他。我們整頓軍隊，除了賞罰之外，沒有第二個方法。以後每一個月，各師官長要有一個功過的統計報告上來，各連的士兵也須每一個月報告師部。如果這一點不能實行，軍隊一定沒有進步，一定腐敗下去的。現在有許多命令沒有實行，這是師長參謀長不把命令十分看重，是最不好的。如果以後再不實行命令，到期沒有報告，又不能陳報理由，這就是官長失了本分，莫怪總司令懲罰他們！要告訴他們曉得，命令決不能差一點，更不能怪總司令太嚴，我們的生命完全在自己軍隊裏面，不注意自己的軍隊，就是不要自己生命，還有什麼話可講？我們整頓軍隊，除了服從命令這四個字，就沒有方法，革命能否成功，自己有沒有生命，都看我們〔第346頁〕能否服從命令，所以決不能稍有鬆懈。
現在職業教育很要緊，或者教他們打草鞋，或者挖幾畝田，教他們一點農業的知識，種田、造林都好。或者教他們織物，在團部裏設一個俱樂部，每天教他們一點知識，自己既增加趣味，士兵的煩苦亦可以減少。我們要使士兵得到安慰，給他們學習一些知識，精神也有個安頓，這是很緊要的方法。我們因材施教，打草鞋，習農藝，都就他們的性情與興趣來定，官長能盡心教導士兵，士兵很容易學好，軍隊也很容易整頓。第十師二十九旅，士兵能織草鞋，織的比街上買的還好，他們都願意自己織，我們各師要學他才行。有了職業教育，精神才有個安頓，兵才不會逃跑。
還有最要緊的，就是精神講話，精神教育。我們國民革命軍出發以來，能夠完成北伐，一大半的功效完全在精神教育。精神教育，全憑官長自己多看書，自己能夠曉得士兵的心理。士兵精神教育問答和增補曾胡治兵語錄這兩本書，是精神教育的很好資料；但更須研究兵的心理，如果不懂兵的心理，單是看書也沒有用的。各參謀長回去，要告訴官長，第一要研究兵的心理，怎樣能使他願意聽我們的話，怎樣可以增進他們的智識，完全要我們隨時體察。無論那一個官長，曾胡治兵語錄一定要看，應該常帶在衣袋裏，隨時可以取出來看。官長都要有一個筆記本子藏在袋裏；尤其是做高級官長的，事情很多，非隨時記下來不行。現在政治訓練處的人己調回來，官長更要十分勤勞，自己來注意精神講話，使得每個士兵統統曉得主義，明瞭革命的道理，認識我們敵人。主義是我們的第二武器，沒有主義，便沒有武器，所以要使士兵個個明瞭主義。我們是為全中國同胞，也就是為自己來犧牲打仗的，所以必須使士兵明〔第347頁〕白，我們為什麼革命，為什麼犧牲。最要緊使士兵認識我們的敵人是誰，我們練兵總要有一個目的，現在我們的敵人是那一個呢？我們中國要統一，才能夠革命成功，有妨害統一的，就是我們的敵人，我們練兵有三點最要緊：一明瞭本黨主義，二明白我們為什麼犧牲，三認識我們的敵人。如果練兵不使其知我們的敵人在那裏，這兵就練好也沒有用的。希望各參謀長回去切實的告訴各官長，注意這三點。我們要使革命成功，只有犧牲、拼命，爭一條生路！我們認識我們的敵人，敵人不打倒，我們革命不能成功，中國不能統一，我們從前的許多士兵官長犧牲的完全冤枉了，革命便完全沒有意義了！
武器保全的方法，我們要切實的整頓，切實的注意到。前一次我已講過了，槍砲口徑，各部隊要成一個單位，要各旅換成一律，第十一師已經換了，其餘各師還沒有報告上來。做官長對於部下可以增進一分力量，就應該拼命去想法，槍砲的口徑一律，可以增加戰鬥力，有了官長的命令，自然更應當努力實行，何況槍砲的掉換，並不是難事，第一天一團同二團掉，第二天二團同三團掉，這樣掉換下去，不消一個星期就可以完畢了。（第四師、第八師、第三師等參謀長相繼報告已經掉換。）掉好之後，馬上就要報告上來。現在命令下去，下面有的竟沒有覆報，這一點報告的習慣也沒有養成，這種軍隊是假的！我們軍隊在戰時也是一樣，命令下去了，接到沒有，都不曉得，接到之後，也沒有一個回報，這樣是表示軍隊的沒有教育，同高級官長不負責任。所以我們接到上面命令，便要馬上覆報，已經接到，到了期限，又須報告命令實行已經完畢，這樣才可以見到軍隊的精神。以後要各師參謀長完全負責，我們不僅是要照到命令去做，做了還要報告給上級官長知道。

〔第348頁〕

  各部隊內彈藥保全的方法也很不好。有許多把彈藥藏在人民家裏，或者隨便擺在一個地方，不管地位潮濕，溫度高低，這種彈藥我看一年以後就沒有用。士兵背?的還是一大堆彈藥，平時的體力既受損
失，彈藥也一定不好，不可以背的少一點嗎？其實從前背二三百顆，現在背一百顆五十顆就行了，多的就存積起來，每月由師參謀長去檢查一次，頭一星期檢查第一團，第二星期檢查第二團，第三星期檢查第三團，師部要定巡查檢查的功課，先一個月要定好。不僅是師部大事應當如此，個人自己還有一定的功課才好。明天或下星期的事，今天一定好，做過之後，要看看這事做到沒有？如果日常所要做的事情，不定好一個課程按照去做，今天東找一點，明天西找一點，事情一定辦不好的。各參謀長回去要告訴大家，下一個月的功課，在前一個月廿五號以前要定好，下一星期的功課，前個星期六要定好。
現在要說到內務。我已經講過了，軍隊裏面，第一要整齊，第二要清潔，無論怎麼破房子，我們所有的傢具、服裝，總要擺得劃一整齊，有條不紊。這次校閱的成績，第十一師第六師兩師內務最好，第九師最不好了。以後我們要注意這點，若軍隊裏同鄉下人家一樣，那已不對，如果竟連鄉下人家還不如，那就更糟了！軍隊為什麼叫做軍隊？就因為軍隊能整齊劃一，比較普通人家，萬事有條理，有秩序，有規則。軍隊如果不整齊，不劃一，比鄉下人家還不如，遇到盜匪襲擊，就無抵抗力量，而且要給盜匪消滅了。
還有經理衛生，須努力改善。經理的方法，完全要公開，第四師，第八師最好，能完全公開。第九師中間，有連長不公布伙食，這就是最不好的地方，以後要切實的告訴他們，每一個連長一定要拿伙食〔第349頁〕公布給士兵看。說到衛生，官兵要自己保護身體，起居、飲食，都要注意，軍醫獸醫更要注意，這次檢閱，對於各師的軍醫，還沒有考察過，聽說有些是看護生來充當的，這簡直是笑話。如果不是正式軍醫，不是醫學畢業，就要調回來，把總司令部的軍醫調去，這是關係軍隊官兵的生命，不是可以隨便塞責的事。還有獸醫，前一次訓話，已經說過了，各師的馬匹要添多，獸醫要加意注重，我們常常看見馬瘠弱得可憐！我常常講，不僅是做中國人倒霉，做中國馬、中國狗，還是倒霉，一直到餓死、凍死，都沒有人去管它們。比較起來，馬匹第一師最好，第二師最不好，又瘦又疲勞，簡直不像馬了。這種事情，完全要我們師長參謀長時刻想法，去計劃，去考察，對於騾馬、彈藥、槍砲、服裝、經理、衛生、這種種，我們師長和參謀長，總要每一個月有一個計劃，計劃定出之後，我們切實的監督實現。騾馬在交通上佔很重要的位置，如果沒有騾馬，人扛人抬，無論怎麼樣不上算，所以現在各部隊要特別添買騾馬。如果不把好的騾馬當作交通第二個最要緊的工具，上官不監督，乾糧草沒有統計，馬夫就要吞吃馬糧，馬就要挨飢忍餓了；師部參謀長對於這種地方，要告訴各團長，每一個星期要看馬匹有沒有瘦下去，馬夫餵的東西是什麼飼料？要留心馬匹，尤其要留心獸醫，馬騾有病，獸醫不好，不勤謹，馬騾就要受損失了，所以前一星期我特下命令，要各部隊長官注意這件事，各參謀長回去，還要對各師旅團長講明。

現在各師的軍紀風紀，一天一天敗壞下去，如果不整頓起來，我們的生命都沒有了！有許多下級官行為不正，上級官不干涉他，士兵看見官長不敬禮，穿的服裝不整齊，官長看作一件平常普通事，亦不去糾正他。軍人把敬禮當作不要緊的事，其實，這完全是表現軍隊有沒有精神，有沒有紀律的鐵證！不〔第350頁〕僅是本師官兵見面時要敬禮，就是看見別師的官兵，雖然是不認識的，祗要他比你高一級的人都要敬禮。這不是為他一個人敬禮，是我們國家的一個制度，我們的敬禮是對於國家的敬禮。不敬禮的惡習慣，我們一定馬上要改正。如果敬禮這樁事，不趕緊實行，或敬禮的動作不格外注重，我們軍隊以後就沒有方法可以挽救，而且也沒有方法可以指揮部下，部下就不會再聽我們的話。
再有，軍隊裏不能住家眷，聽說現在官長家眷有在營房住的，要是我查出營團旅部裏真住了家眷，我要把這種官長槍斃！師部有了這樣事情，不僅是要撤師長的差，還要嚴重去辦他。家眷住在營裏頭，比什麼都不好，各位師長要十分留心到！
惡習慣最多的是第二師第七團，第九師五十一團，第十師五十六團，這三團最不好，告訴他們幾個團長，要切實留心去改正。
這一次校閱以後，各種部隊要照現在的編制趕緊進行，如果我們辦得好一點，一個月就照這編製改好；如果我們懶惰一點，遲慢一點，只給光陰虛度過去，什麼事還是不能做。你們要回去告訴各師長，現在各師要照新的編製，切實辦好，不可懶惰，要一個月內，一致完備，陽歷二月裏我再來校閱。新編制施行之後，一個月之後，我再來看你們有沒有進步。
今天所講過的話，各參謀長要統統記起來，以後，總講評印刷出來，就可以寄到你們各師去，師部要召集營團旅長開會，要切實去做。到大家辛苦這幾個月，總算校閱後有一個結果，雖然成績不大好，然而我們辛苦不會白費的，總算從中得了一種經驗，使得我們軍隊知道從前怎樣錯誤，有什麼缺點，現〔第351頁〕在趕緊改正過來，以後進步更加容易。希望大家繼續努力盡職，使我們革命軍的模範部隊的志願，能夠實現。

【上一篇】【回上層目錄】


中華民國十七年

    一切政治制度要以建國大綱為基礎

    恢復革命精神和紀律
    恢復領導重心向革命道路繼續前進
    革命警察的職責
    接受嚴格訓練造成真正革命幹部
    無形的戰爭與有形的戰爭
    三年來革命工作之回顧
    中國建設之途徑
    當前縣政要務
    北伐成功後最緊要的工作
    訓練士兵的基本方法

【回上層目錄】


新中國要從我們手裏創造出來

內容來源：卷十 演講
隸屬章節：演講＼中華民國十八年

版面原件： 第352頁，第353頁，第354頁，第355頁，第356頁

〔第352頁〕

——中華民國十八年一月十四日在南京中央軍官學校講——

〔要旨〕
一、說明編遣會議意義之重要與責任之重大。
二、軍人要以國家為前提，一切要為部下的表率。
三、駐軍東南富庶之區，最忌環境引誘，陷於腐敗墮落，大家要警心惕勵，力求自強。
四、要作　總理信徒，不媿為黨軍的基本部隊，必須立志換骨，改變舊社會，創造新中國。
〔本文〕
上星期，編遣委員會已開到第三次了。預備會的提案，和本校長一個提案，已提交審查委員會審查，大概明天（星期二）開第四次會議時，再來決定。如果這兩案能有相當解決，編遣委員會便有很大的希望；國家前途的安危，全在這編遣委員會的成敗了。現在軍隊已造成一個習，總當作是自己個人的軍隊，要裁減軍隊就有許多軍官不願意；不問國家地位的危險，只管自己個人的私利，所以十七年來，自相殘殺，給帝國主義者以壓迫中國的好機會；這一次的編遣委員會；是十七年來所沒有的。果真能實行編遣委員會的決議案，我相信中國將來的獨立自由與取消不平等條約，在三年之內一定可以實在做到！所以我們對於編遣委員會很有決心，不顧成敗利鈍，一定要編遣完成，才可以達到革命的希望；否則，一般的革命成績，將不免完全是假的。大家知道編遣委員會，有這樣重要，就要上下共同一致，促進編遣委員會決議案的實現。簡單一句話說，編遣委員會就是我們軍人救國的會，也是革命軍人自救的會〔第353頁〕。假使編遣委員會沒有結果，各人擴張軍隊，把持地盤，仍像十七年來的軍閥一樣，一定不免自相殘殺，給帝國主義者有所藉口，各種的不平等條約就不能取消了！所以真正是國民革命的軍人，不怕犧牲自己的地位權利，而對於編遣委員會，一定要完成其計畫。民國十七年來，國家為什麼糟到這般田地？自然是因為軍閥自私自利，然而最大的責任，還是政府當局者負擔的。倘若從前北京政府沒有袁世凱馮國璋徐世昌他們各懷野心，縱容部下造成一個自私自利的軍隊，軍隊決不敢那樣蔑視中央的。因為從前他的中央政府先自私自利，結果中央不特不能命令軍隊，還要受軍隊挾持；軍閥也同中央一樣的自私自利，對於他的部下，一樣的不敢督率，不但中央威信掃地，各省軍閥下面還生出了許多的小軍閥，完全由於在上的人自私自利的一念，不管國家存亡，所謂主義和國家更不消說了。所以民國十七年來結果這樣的糟，總結的斷語，就是被自私自利的念頭所致，不但害了國家，而且賣了他的部下，使得他部下亦同他一樣的消滅。
這樣講起來，無論中央政府的委員，無論軍長師長一直到團長營長連長……都要以國家為前提，做全體部下的表率；如有一點自私自利，就可以養成一般部下的壞習慣，使得革命失敗，國家滅亡。所以我們學生出去做官長，先要明白這道理。我們自己墮落和腐敗，不僅是消滅自己，並且賣了我們部下。因為我們個人領導不好，部下亦因之都要滅亡，做官長的責任是這樣大的。我們的舉動懷有一分私心，部下就是有十分。所以我們要時刻注意到，對部下要比對上官更嚴格，上星期已同你們講過這句話了。我們做官長，不是為上官，一方面固然是為完成自己的革命人格，他方面說卻完全是為部下。所以我們〔第354頁〕做官長先要對得起部下，方才能對得起自己的良心，所以不怕上官監督我們、處罰我們，最怕是部下看見我們的壞處，不敢告訴我們，而只是看輕我們，這才是我們最倒霉最可恥的事。大家要養成不怕上官處罰只怕部下看輕的習慣，保持自己的人格，革命才有希望。我們以後無論帶軍隊，無論在黨部在政府，都要賞罰嚴明；不僅對部下要嚴，對自己亦格外要嚴，才可以使得部下心悅誠服，才可以使得部下自強自立。所以最要緊的是一個嚴肅的嚴字。十七年來，北京政府對於部下跳梁跋扈，不敢處罰，就因為他們自己不嚴，自己做了壞事，所以不敢處置部下，大家明白這道理，自然不敢浪漫懶惰腐敗墮落了！所以我說待自己嚴肅，才可以對部下嚴肅。
大家要知道現在革命已到了很危險的地位，我們從廣東出來完成北伐的軍隊，可以說是本黨的基本軍隊，這基本軍隊現在站在中國最繁華的長江一帶尤其是滬寧路津浦路這一帶的地方。我們看古來歷史，以及民國十七年來的歷史，凡到了東南的軍隊，絕對不能久站的，怎麼好的軍隊都變壞了；最後的結果總是給人家消滅，尤其是南京這個地方，從六朝以來，是最腐敗的地點，到了這地點的軍隊沒有不腐敗消滅的。現在我們的軍隊差不多和從前的軍隊一樣了。從前的官長沒有注意到這一點，只想江浙富庶之區，可以爭權奪利，全不注意到他的部下腐敗墮落，等到他注意到的時候，軍隊已不可救藥了；他自己的號令也不能行了；最後的結果是上下同歸於盡。但是從前軍閥的軍隊，是各人幹各人的，沒有黨，沒有主義，對國家也沒有責任，完全自私自利的。我們呢？黨的生命，國家的存亡完全在我們肩上，我們要時時提防軍隊腐敗和本軍墮落，否則國家危亡，黨的生命斷絕，自己也消滅自己了。這樣想起來，〔第355頁〕更要時刻惕勵，不受惡環境的引誘。從前軍隊的腐敗，可以嫖、賭、貪錢，我們現在負了挽救國家實行三民主義的責任，卻萬不可以偷懶一點，浪漫一點。如果我們稍有苟且偷安的思想，不僅自己要滅亡自己，國家也要由我們手裏來滅亡，我們何以對一般死了的官長和同志呢？

全體黨務學校及軍官學校學生，尤其是軍官團的學生快要畢業了，要完全明白這個意思，我們的環境是時刻來引誘我們墮落腐敗的。我們的責任如此重大，要隨時隨地防止環境的誘惑，曉得腐敗墮落的危險，便要時刻記住，警心惕勵，自強自立，不做壞事，我們是有能力的革命，是能打破環境的。我們不怕它環境的繁華綺麗，只須抱?決心，什麼惡劣的環境都引誘不了我們，什麼事都可以戰勝的。即所謂「人定勝天」。社會中所有一切的環境完全可以打破的。我們革命者有這樣決心，才可以算是革命的軍隊，才可以算是革命的黨員，所以我們現在不怕環境的危險，祗要自立自治自強，我們要從死中求生，創造一個新的歷史出來，從前別的人來到滬寧一帶就要消滅，我們革命軍如能自強自立，來到這裏就可以負建國的責任，不僅不會給人家消滅而已。凡是我們　先總理的信徒，便要完成革命，建設國家，時刻想到責任的重大，前途的困難。我們軍隊如果敗下去，給人消滅，我們的國家也完全要給人消滅了。古人所謂立志換骨，如果我們立定了志，不隨?環境來腐化，那我們可使江南文弱的地方，變為壯烈的社會；腐化的習俗，可以變成功優良的風化。如果我們不能改革習慣；那還能想收回租界麼？我們一念可以興邦，一念可以亡國，我們現在的舉動、思想、態度，有這樣的重要，不可再犯從前的罪惡，要努力改正，共同來建設新的中國。
〔第356頁〕
我們現在不怕帝國主義者強橫，只怕自己不能自立自強！現在我們有了很好的機會，很好的基礎，足可以自立自強起來；但如果我們自己不爭氣，就可以使得革命完全失敗的。我們要走一百里路，現在已走了九十五里，還有五里路，只看我們努力不努力，如果我們再不努力，走了九十五里就退下來，那就是所謂「為山九仞，功虧一簣」，只差一簣土，就可以使前功盡棄了！現在我們機會很好， 總理所希望的新中國可以從我們大家手裏造出來的，我們要十分努力，才對得起我們 總理及已死的長官和已死的同志。

【下一篇】【回上層目錄】


對於關稅自主之感想

內容來源：卷十 演講
隸屬章節：演講＼中華民國十八年

版面原件： 第357頁，第358頁，第359頁，第360頁，第361頁

〔第357頁〕

——中華民國十八年二月一日在南京發表——

〔要旨〕
一、新稅則實施，吾國關稅自主，部分成功；完全獨立，已有確期。
二、關稅束縛甫有解除之機，商業金融已呈活潑發展之象。
三、政府農工政策之主旨，在提高農工生活，增長農工知識，增加生產技術與效率，與共黨之以抗租、罷工、怠工、減工、危害農工與國家利益者，完全不同。
四、本黨農工運動，應與政府農工政策方針相符。
五、關稅自主之主要目的在發展經濟，繁榮產業，然必須消滅人民公敵之共產黨，乃能收實際之效果。
〔本文〕
今日為新稅則實行之日，亦即差等稅率實施之日。吾國關稅至於今日，猶不能完全獨立，而行此不得已之過渡稅率，由關稅自主之真實意義言應引為遺憾！惟此次新稅則所根據之差等稅率，乃昔日列國所一再留難，而不肯承認者。至於今日已使最後阻礙我國關稅自主者，亦不能不承認，且不能不履行之，而此新稅則適用之期間，又經確定為一年期內之過渡辦法，過此一年期間，我國關稅即可完全獨立，亦即關稅自主，已有實現之確期。不至如昔年之漫無期限矣！此不啻預示中國之獨立自由，已屆成熟之時矣！故我人對稅則之宜施以改革，就精神言，雖不能認為滿足，但吾黨 總理所奮鬥之關稅自主的主張，已見一部分成功，亦當知此為吾黨革命諸先烈領導國民犧牲奮鬥之結果；惟有須十分注意者，即此局〔第358頁〕部成功之結果，已非短時期奮鬥所能致。可見國家獲得真實之獨立自由，殊非輕易平常之事，而須有重大之代價。自今以往，若非十倍努力於昔日，則一年期滿之後，關稅能否達到完全自主之目的，尚未可知。蓋大地之上，未有不能自強自主，而可望他人之予我以自主與獨立者。欲求關稅完全自主，惟在吾人之自強奮鬥，猛進不懈，信持此日團結一致之精神，而加倍努力之而已。
又有言者，關稅自主之目的，在解除國民經濟的束縛。中國農工商業之不發達，以關稅不自主為最大原因；片面的協定關稅之結果，使本國國產不能暢銷，洋貨充斥，輸入超過輸出，巨額資金外流，為經濟發展之大障礙，此人人所知者也。中國關稅自主之運動，既以發展國民經濟為主要目的，則吾人所應致力者，固不僅以爭得關稅自主之工具為限，更應多方努力，以期國民經濟之發達與繁榮。依去年年終之調查，即以上海一埠計之，所存現銀多至八千餘萬，金融界之贏利，為近年來未有之現象。足證關稅束縛甫有解除之動機，商業已有活潑發展之起點。新稅則實行以後，半年以後一年以內，商業必更發達；農工業亦必隨之而長足進步。一旦關稅完全自主，其結果良好，更可預期。惟由過去一年觀之，農工生產機關之情形，不能如商業之進展。本黨之產業政策，不能如商業政策之同樣奏效，固由國基甫定，天災迭乘；但其主要原因，實由各地所實施之農工運動，不能與政府所定農工政策之方針相符，以致農工生產不能如商業之同樣發達。我國民政府之農工政策，始終以補助農工為主旨，自 總理以來，未有變更。舉其要點，為提高農工生活，增長農工智識，增加農工生產技術與效率，如此始可謂保護農工之根本利益，絕非如共產黨所提倡之保護農工利益的手段，如抗租、罷工、怠工、減工，徒使農工生產〔第359頁〕不能發達，農工咸趨絕路，而國家受無窮之害。但現在一般從事於農工運動之工作者，固多出於愛黨愛國之赤誠，刻苦努力於基本工作，然其手段，不知不覺之間，仍不免沿襲共產黨妨害農工之謬誤政策，鼓吹抗租，獎勵罷工，保護惰工，主張減工。不僅使生產量逐漸減少，且使所出物品，日趨粗劣，無人過問。華絲被擯於美國市場，華茶販路日縮，瀕於斷絕。貿易上輸入超過超出之數額，日益增加，商業受無窮打擊，農工業亦趨於絕路。由此可知共黨之方法，為亡國滅種而斷給農工生計之方法，絕對不是保護農工。此吾人所應深切覺悟者也！今新稅則既已實施，一年以後，關稅可完全自主，此後發展國民經濟之方法，即在如何使輸出增加，輸入減少，由貿易平衡而達到輸出超過輸入之地位。關稅自主以後，國貸不患無出路，商業不患無補救，根本要義在如何增加本國生產之產量，並提高其品質。此即中國國民經濟能否達到獨立之問題；亦即中國國際地位能否達到平等之問題。進一步言之，亦即中國之國民革命能否徹底完成之問題。以予觀之，欲實現此層，非全國各階級共同一致，集中於發展中國經濟之一大目的下而刻苦努力不可！吾人應絕對取消共產黨階級鬥爭的抗租、罷工、怠工、減工之亡國滅種政策，而實行中國國民黨之以發展國民經濟為中心的農工政策與產業政策！故吾人主張於此國民革命未完成以前，政府當竭力提高農工生活，惟對於抗租、罷工、怠工、減工，應絕對禁止，而對於資主方面壓迫農工之舉動，則以法令嚴加防止；一方面喚起全國人民對於發展國民經濟之責任心，聯合各階級於同一目標之下，耐苦耐勞，以百折不回之精神圖自強，求自給，謀自立，如此則半年之後，一年之內，中國之農工商業，定有長足之進步，民生主義之實現，並非困難之事。吾人由此新稅則之實施，可信本黨政〔第360頁〕府所定之外交政策，與商業政策，並未錯誤，且有一部份之成功。由此亦堪信吾人所定之農工政策及產業政策，亦決無錯誤，且可證明共產黨所標榜之農工政策，為完全騙人，完全欲斷絕農工生命斷送國家民族的政策。國民黨同志之為農工運動者，即應幡然覺悟，勿再受共產黨悖謬理論所催眠；勿再用共產黨之方法；我全國產業界農工商各份子，尤須團結一致，交勉互助，相約不停廠，不罷工，不怠業，孜孜兀兀，日以繼夜，以求生產之增加，以抵抗經濟侵略之壓迫，以完成吾中國關稅自主之目的，以求得中國國民經濟之獨立與國際地位之平等，則國民革命之完成，亦在於此矣。
抑尤有進者，夫三民主義之革命，在剷不平而致於平，在本黨尚未出師北伐以前，革命之勢力猶未普及，土豪劣紳及不覺悟之地主資主，依附反革命之政權以生存。彼時農工各界所受壓迫之痛苦，確非鼓吹其自身而反抗，將難以解除。若在今日，革命之勢力既已普及，地主資主已不敢再肆摧殘與壓迫，即有非分之舉動，本黨亦得以政權法令以裁製之。故今日不患地主資主之壓迫農民，而反恐農民之轉而壓迫地主資主，此亦以造成社會之不平，為本黨主義所不許者也！時勢如不相同，政策亦宜有異，本黨同志之從事農工運動者，對於此義，切須認識，不可再以刻舟求劍之故智，無形之中，採取共產黨之方式。例如罷工怠工之類，在國民革命未成功以前，應絕對阻止或勸阻之。蓋今日妨礙三民主義，陷害人民幸福之公敵，無過於共產黨。本黨欲保護農工，共產黨則陷害農工，本黨欲建立生產秩序，共產黨則破壞生產秩序，而鼓勵抗租獎勵罷工怠工與減工，此則共產黨實現陰謀之武器也。從事農工運動之本黨同志，若不明政治力量，速決經濟之定義，而以鼓吹農工之直接行動為扶助農工，或提出超過目前生活〔第361頁〕狀況之要求，不啻以國民黨之黨員，代共產黨作工作；蓋鼓吹之目的若成，則生產秩序為之破壞，若要求不遂，則階級之仇恨益深，而反動之宣傳，得以乘間而入，無論為成為敗，均逃不出共黨之掌握，努力工作之結果，使共產黨徒安坐而收穫，共產黨何其巧，而吾同志何其愚乎？且各地之為農工運動者，苟離開本黨政府所定之農工政策，則其始雖抱定自矢為忠實黨員，而最後情勢牽迫，將不得不與共產黨同流而合汙，此中危險，願為青年同志所警告者也。本黨之政策，當然為保護農工，但必須提高農工生活，增加農工智識，增進農工技術能力，以謀農工利益之實現。苟各地同志於從事農工運動，是以實施農工教育，代加資減工之要求，以宣傳合作代罷工抗租之鼓吹，與政府之政策相符合相呼應，則農工實際幸福，得確實之保護。而產業繁榮之效果自然可收！本黨關稅自主之目的乃得完成。此為本黨積極建設之革命，與共產黨之消極破壞為目的者，迥然不同。吾所為不憚重言以申明之者。誠以當此關稅自主，已有完成希望之日，苟不從事增加生產，謀發達國民之經濟，臻中國於自由平等，則關稅自主以後，對於民眾將無若何積極之利益，而農工運動之合理與否？影響於增加生產者至大，吾人回憶， 總理力爭關稅自主之艱難，與革命先烈悲壯犧牲之往績，將如何使全國一致刻苦黽勉，利用關稅自主之時機，謀生產與輸出之增加，以收發展經濟最後的效果。如吾人只知享成而不一致努力，任罷工怠工之風氣日益蔓延不加制止，坐令生產減少，產業日敝，農工將盡被其禍，如此將何以對 總理在天之靈，亦何以慰諸先烈犧牲之魂，此種意義，願吾同志同胞熟思而深念之也。


革命和不革命

內容來源：卷十 演講
隸屬章節：演講＼中華民國十八年

版面原件： 第362頁，第363頁，第364頁，第365頁，第366頁，第367頁，第368頁

〔第362頁〕

——中華民國十八年二月三日在南京講——

〔要旨〕
一、北伐成功後所顯示的消沉狀態，其最大原因是由於同志之間不能堅確認定本黨革命的使命，不能體認革命的環境和實際。
二、革命的屬性、是判別革命與不革命的方法。凡是革命黨，一定是不妥協，不取巧，不投機，不欺騙；反之，便是不革命或反革命。
三、革命的發動，是起於極真實的事實的要求，所以革命的方略，也應該根據於事實和環境。
四、本黨近來的遭遇和一切反動勢力的猖獗，是每一個同志所應痛心疾首引為奇恥大辱。
五、希望大家不要受敵人的麻醉，起了幻覺，自居於第三者的地位來攻擊本黨，而自以為最革命。
〔本文〕
革命的成敗和進退，依於革命力量的消長。依常理講，一個國家既然發生了革命運動，革命力量是決不會消退或減少的。但是力量的價值寄於其所能發生的作用，不生作用的力量，等於沒有力量，因認錯了方向和途徑而誤用的力量，依兩力相消的原則，更其是有不如無了。國民革命在北伐成功後所顯示的消沉狀態，其最大原因就是由於同志之間不能堅確認定本黨革命的使命，不能體認革命的環境和實際，其結果不但不生出共同的力量，而革命同志各個的力量也就有許多地方耗於浪擲，消於無形，這是目前最可痛心的一點。

〔第363頁〕

  我常常考求這種現象發生的由來，知道大家沒有認清革命的意義，以至喪失了自信，輕易受共產黨的麻醉的緣故，共產黨最得意的手段，便是拿一個極簡單又極含混的口號來罩住他們所要打倒的敵人，便使得非常混淆，認識不清，然後他們可達搗亂革命陣線、摧殘革命力量的目的。他們最巧妙不過的方法，便是向一般民眾宣傳本黨是不革命的，而後用了「不革命即是反革命」的公式斷定本黨是要被人家來革命的。我們的同志中間，聽慣了他們的宣傳，愈是革命的情感豐富的同志，所受於這一個口號的感應愈烈。因為本黨是為國民革命而結合的，不革命三字就等於宣佈本黨的死刑，凡是愛黨愛護革命真切的青年同志，一聽到這一個口號，便恐懼起來，不安起來，遂不暇仔細思索而發生兩種的現象：一部份同志以為本黨既不是革命的黨，遲早總有一日被人家來革命，與其等待這一日到來，不如由黨內自來補救或改革。於是所有應該用於推進革命的力量，便悉數移用到應付黨內，不但不願服從中央的指導，還要處處非難中央；不但不能遵守本黨的方略與政策，還要攻擊和阻撓；這樣必然的結果，一定是不知不覺間離開了黨而站在本黨反對的方向去。這一類的同志不是不努力，可惜是錯用了努力，或者也可說是替人家努力。另外有一部分同志，因為有了錯覺，以為我們的加入本黨是要來革命的；黨既然不革命了，我們要黨何用，黨要我們何用，於是有悲憤激昂而流於浪漫頹廢的，也有咨嗟嘆息而袖手消極的；無論急性的或慢性的，都流於無形的自殺。這好比是本黨的好好一枝後備軍，突然之間中了敵人之計，喪失了全部的戰鬥力，對於革命的前途，是何等的損失呢？果真這些同志是對革命不忠實的，那也沒有惋惜的必要；果真本黨有不革命的趨向，那也難怪青年同志們的憤慨；但是實際上都不是的，所以我認為〔第364頁〕要加速革命的進行，要恢復革命的力量，首先應辨正這一個幻視和錯覺。
要辨明革命和不革命的分界，我們不必用兩番的手續，我們祇須明白認識了革命的屬性，再來看革命的黨是不是具備了這些屬性，便可以斷定是革命的或是不革命。所謂革命的屬性是什麼呢？便是：
一、不妥協；
二、不取巧；
三、不投機；
四、不欺騙。
倘使一個革命的黨員具備了這四個屬性，並且牢牢保持了這幾種態度；那末，他的革命的地位，斷不至動搖；他所負的革命的使命，必能實踐；世界上再也沒有一種勢力能夠推翻他或是阻撓他。

甚麼叫做不妥協呢？便是堅確不移的把定我們革命的目的和主義，是絕對不能放棄分毫的，是絕對不能用「執兩用中」的方法來折衷的，無論在怎樣的狀況下，是一些不能改變；一些不容放鬆的。固然革命不是演一套幻術，能在一個時期立刻實現全部的目的；固然我們須審慎而明晰地定下我們努力的次序以及各個時期的方略和步驟，可是每一個期內應取的方略步驟，是一絲也不能凌亂，一些也不容苟且的。而且在未曾達到整個的目的以前，無論在那一個時期內，一刻也不忘記我們最後的目的。政策上的表現容或有伸縮，但絕對的為顧全革命的目的而伸縮，決不肯將目的犧牲了分毫。這樣纔是不妥協。

什麼叫做不取巧呢？我們在進行革命時，始終抱定紮硬寨、打死仗的宗旨。革命黨唯有世界上認為〔第365頁〕最笨最拙的人纔能做，纔肯做，所以一些也不抄捷徑，不走近路。我們抱定宗旨，以我們的血，我們的力，創造我們的事業；有一分力量便做一分事業，多一分困難便加一倍犧牲，獨立不倚的，無畏無憂的，完全用自己的力量盡自己的職分。絕對不利用也不想利用他人已成的勢力和成績，更絕對不肯利用他人的弱點來用權謀弄手段，絕對不想不勞而獲，以卑劣的手段，享現成的果實。革命的人生觀應該是活一世，奮鬥一世，革命者的格言是所謂真劍之戰，絕對不偷營劫寨，吹法螺，布虛陣。這便是不取巧。
什麼叫做不投機呢？投機者的特徵是在於沒有固定的目的，一有固定的目的就做不成投機。所以投機者，總是趨利赴便，隨?情形的不同而可百變其目的。市場上的投機者倏忽變幻固然不必說，革命的投機家也是如此，今天可以聯絡農民排斥工人，明天又可利用工人來壓迫農民，他們所念念不忘的是奪取政權以為私有，祇要能夠滿足他們的欲望，什麼卑鄙殘忍的手段都是使得出，世界上所有的人和物都可以挪來做工具。真正的革命者決不如此，真正的革命者是有一定不變的目的和整套的方略的。應該不怕煩難，不怕挫折，繼續不斷的幹去，絕沒有觀風望色朝三暮四的可能。唯有是負責硬幹，所以不求速效；但也因為百折不變，始終如一，所以能得最後的成功。這便是不投機。
什麼叫做不欺騙呢？真正的革命者是始終負責的，說得出要做得到，同時要做得到方說得出；絕對不欺騙民眾，絕對不將做不到的事來誘引民眾。同時真正的革命者是以民眾為本位的，民眾的利益就是革命的利益，他不忍像不負責任的搗亂者向民眾說真方賣假藥，口裏說得天花亂墜，實際驅民眾上當。真正的革命者，做事要腳踏實地，宣傳要說一是一，說二是二，對於民眾不輕諾，不唱離開實際的高調〔第366頁〕。 凡是所許與於民眾的，無論一字一句都負責到底。這也是革命者必賦的條件。這便是不欺騙。

  以上四種革命的屬性，是最嚴正的判別革命不革命分界的方法。凡是革命的黨，一定是不妥協，不取巧，不投機，不欺騙；反之，凡是妥協的，取巧的，投機的，或是欺騙的，那纔是不革命。或是反革命。所以我們不必主觀的武斷本黨今日是革命或是不革命，我們祗要以極客觀的態度，拿這四種準尺，來評量本黨，檢查本黨，試問本黨有過妥協的傾向嗎？有過取巧的行為嗎？有過投機的事實嗎？有過欺騙的手段嗎？我想任何同志，到此必釋然解悟，對不忍跟?我們的敵人，誣指本黨為不革命的了。
也有一部分人，說本黨近來在政策上所表現，不免有類似不革命的傾向。這是由於不能理解革命的實際，革命不是恣玄談，逞空想；革命的發動，是起於極真實的事實的要求，所以革命的方略，也應該絕對根據於事實和環境；革命不是中國古時畫家作意匠畫，滿紙雲煙，可以任情驅使，信筆所之的寫到那裏是那裏，革命好像是規定行軍里程的詳圖，無論一丘一溪乃至一個小小的村落和堡壘，都不能離開實際的地形的。革命是最真實的人生，絕對不是小說，革命不是彈指立現的空中樓閣，乃是一針一縷辛苦織成的織物。所以革命雖少不了熱烈的感情，但是革命的進行卻不能憑革命者的情感而蔑視步驟和程序，我們不能鹵莽滅裂的無視環境，只求痛快的幹一下，而不問結果的成敗和好惡。戰爭中最忌的是憤兵，憤兵必遭受極嚴重的挫折。凡是經不起激惹，抑不住感情，徼倖求逞，結果必徒然犧牲而無補於事實。所以真正負責的革命者，要照?革命的環境是怎麼樣，胸中熱烈地燃熾?革命的目的，而行事要十分安詳十分仔細的按?時期和方略，一些不放鬆，一些不間斷的去幹。這固然是沈悶，但是革命者能避〔第367頁〕免這個沈悶的苦痛嗚？我們的黨是要以革命來完成我們的主義，始終要在革命的道路上，依照 總理所定的方針和策略進行的！ 總理一生最重視事實和環境，他在領導革命的時候，始終不肯用快意的方法，製造出可以避免的障礙，也不肯無因無故的增加革命的困難；所以他能夠為我們定下嚴密的程序和步驟，如就建國大綱來說，我們既負責以革命建國，似乎便應該一氣呵成立時把新中國建好；何以 總理要劃分為軍政、訓政、憲政的三個時期呢？我們能說 總理不是最偉大的革命指導者嗎？中國的實際社會和週圍的環境是非常複雜而特別的；我們的國民革命，正是在這個情形特別的國家社會中進行。我們倘使只顧手段，不顧目的；只求快意，不求貫徹；那便可以像共產黨一樣的不負責蠻幹。正惟我們要牢牢把定我們革命的目的。所以我們無論在對外關係上，在民眾和社會經濟的改革上，到處要分個輕重先後和緩急。應該利用政權的地方便用政權，應該利用感化的地方便用宣傳，應該摧陷廓清的地方便應盡力摧陷廓清，應該保存革命元氣的地方便應協力培養。我們工作最重要的所在便是要使革命的本身減少障礙，增加力量，並且要使民眾積極不斷的來參加。我們斷然不放過我們一切的敵人，但在一個時期內我們只能側重於對付最顯著最重大的敵人。我們並不是像共產黨的所謂退一步進兩步，但是我們要儘量鞏固我們革命的基礎，培養我們的革命實力。所以在對外關係上，除認清侵略我們最烈的帝國主義做主敵以外，我們要求國際關係的大體的安定。在對內，我們要求黨治下的政治安定，和經濟社會一切秩序的安定。這並不是要一勞永逸，就此不要革命，正是為以後進一步的準備。這彷彿是在劇戰以後新得到一塊佔領地時，我們要做搜索殘敵和鞏固陣地的工作，不能一切不顧的急遽進行。在過去數年間，共產〔第368頁〕黨把中國所有政治、社會、經濟、教育各方面的基礎都完全打破了；現在正是共產黨的餘毒未除，革命的元氣未恢復的時候。民眾又渾渾噩噩，不曾普遍的接受本黨的主義，很容易受共產黨的麻醉。所以我們第一要緊的是要使得社會健全安定，好像醫治大病後的病人一樣，我們要先恢復他的基本體力，使得病邪沒有再侵入的機會，而後可以?手進行根本的醫治。我敢信每個革命的同志，在這時候沒有不作這樣想的，也沒有不是為此後進行進一步的工作?想的。等到在一定時期內，把共產黨的一切理論方法和口號全數剷除了，中國社會穩定了，本黨基礎鞏固了，然後我們便要來實現三民主義最終的步驟，以求國民革命全部的完成。簡單說一句，本黨目前是一刻不放棄革命的目的，但也是一些不敢出之以輕忽和大意。所以要這樣兢兢業業忍辱含詬是為什麼呢？若使不是顧全革命的實際，要負責到底的完成革命，誰不想圖個簡易直捷，做個逞心快意呢？
青年同志是最富於革命的情緒的。本黨的主要基礎，完全築在青年同志的身上，實現主義完成革命的責任，也寄於青年同志的肩上。只要青年同志不放棄革命的目的，不動搖革命的自信，中國革命的根本是決不會有危險的。本黨近來的遭遇和一切反動勢力的猖獗，是每一個同志所應痛心切齒而認為奇恥大辱的。倘使同志們在這一個時候再不能固執 總理的遺訓，瞭解革命的實際，沉?而且刻苦的為革命而努力；反受了敵人的麻醉起了幻覺，以黨為不革命，而以放言高論居於第三者的地位來批駁攻擊為最革命；那麼國民革命的前途，我真不忍預言，而中國全體民眾，真要淪於萬劫不復的地位了。


今後軍隊的政治工作

內容來源：卷十 演講
隸屬章節：演講＼中華民國十八年

版面原件： 第369頁，第370頁，第371頁，第372頁，第373頁，第374頁，第375頁，第376頁

〔第369頁〕

——中華民國十八年二月七日在訓練總監部

政治訓練處對政治工作人員講——

〔要旨〕
一、政治工作人員要以身作則，做軍人的模範。
二、要以輔佐精神，幫助軍事長官處理軍隊事務。
三、選用人材積極整理政訓處。
四、考察部隊宣傳人材，幫同辦理宣傳事務。
〔本文〕
現在國民革命軍軍隊裏的黨務和政治工作，幾乎可以說是沒有了。黨的軍隊，雖然還掛上革命軍的名稱，但從前革命的精神和屬性差不多全失去了。官長的墮落，部隊的精神紀律的廢弛，到處發現腐敗的情形，這幾點對革命前途非常的危險，亦是以後做政治工作的人員應當切實注意去糾正的。
  軍隊的政治工作不能做，甚至黨務也有名無實，或竟無黨務可言，這是什麼道理呢？其中的原因：第一、從前做黨代表和政治工作的人員差不多都是共產黨，或受了共產黨理論和宣傳影響的人，後來共產黨對本黨的陰謀暴露之後，因為反對共產黨，就對政治和黨務工作人員也不信任了！第二、是軍隊裏帶兵官長，本來就對黨代表和政治工作人員懷有成見，只是沒有機會來反對，自從有了反共的機會，他們不僅是對於黨代表和政治工作人員要反對，連黨代表的制度以及政治工作的計畫也要全部取消了！但是最重要的原因：第一還是一般黨務政治工作人員對軍隊裏無論什麼事情都取管理和干涉的態度，使得〔第370頁〕軍事長官對所屬部隊失去處分的自由；因而造成目前不能相容的現象。第二，自從一般共產黨員由軍隊清出之後，留下來繼續工作的這般人員沒有受過黨的嚴密的訓練。他們本身缺乏自治、刻苦、耐勞的能力，又多自暴自棄的浪漫行動。黨裏也沒有一個政治工作的領袖擔負指導的責任。甚至各師政治工作人員的設施及一切情形，沒有人調查，沒有人考察，所以後來的政治工作沒有一點效力，並且在軍隊中發生不好的影響！過去的情形大致如此。現在我們要在軍隊中從新的振作起來，使得政治工作發生效力，這是非常之難的一件事情。大家都知道，一個制度從創辦出來時去試辦，這工作是比較容易做的；等到這個制度壞了一次之後，要再從新的恢復起來，是非常之困難的，所以政治工作人員，從今以後要想恢復從前的黨代表和政治工作的一樣的效力，除了努力、奮鬥、耐勞、刻苦，一定做不好的；而且我們要明白，以後縱使我們這樣謹慎做去，一定還要受許多牽制，許多挫折，許多阻礙的；如果我們便因而灰心，或工作做得不能徹底使得現在的一般情形不能改善，那末，我們這次特行召集政治工作人員的訓練，就是枉費心力了！我們明知做政治工作是最困難的一件事，又已曉得要恢復從前的政治工作效力更是一件難事，但為要使一般官長士兵不至於走到反革命的路上去！要使他們忠誠熱烈，擁護本黨及認識本黨的主義，我們只有負起責任不顧一切去做。
政治工作人員自己要以身作則，來做軍人的模範，使得軍隊上下都敬重我們的人格，信服我們的言行。無論什麼事情，都來取決於我們。官長士兵有什麼懷疑，我們要以至誠勤懇的態度去解釋它，這樣，我們的政治工作纔能發生效力！政治工作既有如許困難，責任又這樣重大，要是沒有十分毅力，十分〔第371頁〕的勇敢，十分決心的人，那是萬萬做不好的！到了後來，一定和那些腐敗官長沆瀣一氣，只圖大家來苟且偷安罷了！因此我們做政治工作的人員要曉得，我們佔的地位是很危險的，我們一方要顧慮我們工作的艱鉅，一方更要警心惕勵，不要陷於墮落的地位。我們國民革命軍的官長是更容易墮落的，為什麼呢？因為我們現在組織不完備，訓練不實在，平時又沒有人去監督，不能使工作人員精神上有一種修養，人格上有一種鍛鍊，成績好的也沒有人曉得，壞的也沒有人去處罰，這樣，好的人都變壞了，勤勞的人都變懶惰了。這一次特為召集政治工作人員來訓練的目的，是要大家明白過去工作的困難情形，重新加以規畫去從頭做起！以後派出去，如果能努力的，有成績的，這革命軍隊的精神仍舊可以恢復起來做一個真正的革命軍，來維持我們革命的力量和鞏固我們黨的基礎。如果派出去做得不好，或不自努力的時候，不僅是整個軍隊沒有希望，連政治工作制度也要完全消滅了！我們要留心注意自己。我們在軍隊裏不僅是不給腐化份子去腐化，而且要用我們的力量去感化腐化份子，這樣，我們就先要修養自己的精神，修養自己的品格和學問，不可偷懶調皮，講修飾，或在形式上用功夫，對於自己精神意志一點不修養，一點不注意。我們做工作不可想求一點利益，亦不可以想一點好處。我們要常常想到，我們吃的穿的，官長士兵統統要看我們的樣子。政治工作人員如果愛修飾愛好看，蓄著頭髮很長，或者修飾得很好，甚或擦香水擦頭油，這就不但不成一個政治工作的革命軍人，反成功一個都市上的下等流氓了！這樣的人不僅是不能做政治工作，並且一定不能革命的，而且是反革命的！
做政治工作人員，第一要勤勞，人家沒有起來，我們先起來，去考察各團、營、連裏連長營長的勤〔第 372頁〕勞。夜晚睡覺吹息燈號已經睡了，我們政治工作人員要擔負考察監督軍隊紀律的責任，我們夜晚的時候，自己去觀察，紀律嚴不嚴，警戒的、守衛的，夜晚是不是同我們軍隊內務所規定的一樣，如果有不對的，我們考察出來，隨時可以對他們官長陳述。他們如果不聽，我們報告政治訓練處。這樣才是我們政治工作人員所應當做的工作，並不是我們講幾句話，或集合士兵訓練訓練，講演講演就算了，那是沒有什麼效果！我們政治工作全在平時留心考察，各個長官士兵的政治智識，志向行動。這才是一種實在的工作。我們在各團營部隊集合演講，或者到紀念週的時候，集合全團的人講演，這種普遍的宣傳，是宣揚我們黨部和政府的命令，黨部和政府的意志的；是很重要的；然而若要挽回我們從前革命的精神，整頓我們內部的紀律，這就不是普遍講演便可以做得到，便可以收效力的，我們現在的工作分兩種方法；一種就是集合他們全團全營全連，作普遍的宣傳，講演我們黨的主義，政府的命令，和現在的時局情形。使他們明白黨的主義，革命的意義。這是普遍的宣傳，這是一種工作。第二種要從小的地方，各個人的地方考察、調查，在軍紀風紀守衛警戒的這些地方，看他有沒有進步，經理人員是不是廉潔，衛生方面是不是清潔，這樣逐步逐步的來考察調查，看他們各部份的官長是不是實事求是，是不是一心一意的在為職務努力。這是局部的一種工作。我們要使工作方法能收實效，就要分這兩部份去施行。我們無論做什麼事情，什麼工作，不外乎這兩件事：一件就是人，我們所用的人和我們同事的人；第二，就是事，事無大小，要辦得通，要辦得發生效力，我們就要定出條理來，一部份一部份的分開來辦理。但是我們辦理事情要辦得好，那就除了用人得當之外，再沒有第二方法！假使平時我們對於人材不留心，要用〔第373頁〕人時不管這個人的性質，對於所做的事情是否相宜，學問能力有沒有？只是隨便拉來就用，這樣隨你條理定得怎樣好，事情還是一定辦不好的！天下事都是由人做出來的，從前的人沒有科學知識，對於世界一切情形都不明白，如今科學一發明，從前幾千年所做不到的東西，辦不到的事業，都能辦到了，沒有一件事情辦不通了。從前的人知識不夠，經驗不夠，不懂科學的方法，所以各事都辦不好；現在科學發明，什麼事都容易辦，什麼東西都辦得到了，要是我們不利用這科學的方法，用人不當，考察不實在，我們也還是什麼事情都不能做的！在你部內，你若用到一個相當的人，那末這一師人完全不用你自己費心思，如若你用的人不得當，縱使天天研究整理的方法，一天到晚攪不停，結果，還要弄出去許多亂子，這樣的人，不僅不能幫助上官，並是妨害上官的。比方派下去的團指導員，如果派得不得當，今天同團長不對，明天又同營長不對，今天到師政治部來告發，師政治部主任聽他的話，便要派人去調查，明天又來告發，明天又得設法去掉換，弄得一天到晚亂忙這些案件，連白己的事情反不能做到了。所以我們做事首先要側重用人，用到一個得當的人，自己不用費什麼力，就可以使所做的事情，發生大的效力！把我自己來說，我自己做事就覺得很痛苦，苦在什麼地方？就是沒有得到人。我的側邊有許多人，為什麼說沒有得到人呢？這許多人中一定有很好的人，很有本事的人，很忠實的人，而且一定有很多人能夠真正革命的。為什麼說沒有人呢？我們的缺點就是平時對這許多人完全沒有注意去考察，等到做事情需要人材的時候，就沒有辦法了！要做的事情又多，便要考察也沒有時間去考察，亦無從去考察了，最多同他說一次話，但最多講五分鐘，已經是很久了，這能夠考察得什麼成績出來呢？至多你能夠看看這〔第374頁〕個人的言語清楚不清楚，樣子儉樸不儉僕，行為忠實不忠實罷了，平時的品格、性質、思想、能力，實在的情形，完全不是三五分鐘所可以考察得出來的，但因為有了事情，要人去辦，便把這些人全用進去了！要是照這樣情形下去，我們的事業，一定失敗的！你們現在派到各軍隊內去做政治工作，在沒有派出之前，實在是一個考察工作人員的好機會，你們知道事情不是一人做出來的，完全是所用的部下做出來的，一個領袖對他的事業，並不是他一個人做出來的，完全是領袖底下一般人給他辦出來的！你們現在這時候，不可有領袖慾望，但是要忠於你們職務，及忠於黨國的事業，便要考察所認識的人及能夠見面的人，在可能範圍內，而且要把有才能的人提拔出來，保舉出來，或在搜羅起來，來幫助你自己，為國家做事情，比方一團裏有一百多官長，一千多士兵，這許多官長，士兵中間，定有很好才能的人可以調查考察出來的。如一百人裏能夠考察一個人出來，一千人中間就可以考察十個人出來，兩千人中間就可以考察二十個人出來了！我們如果一團人裏面能夠得到這二十人幫同我們做政治工作，這個能力比什麼都大了！現在各級政治工作的範圍很小，要靠團指導員等少數人去做宣傳工作，一定沒有好結果的。國家又沒有這麼多經費，像從前去設連指導員，來幫助我們的忙的，只有使用這個方法去考察所屬部隊有能力的人了！再就師部來說：比方我們現在一師六團，師政治訓練主任能夠用一個好的秘書，叫秘書住在政治訓練處，他自己一個禮拜出去考察一團，六個禮拜就可以把全師考察完畢，兩個月中間，全師的人才高下好壞，就可以在我們了解之中，我們自己再能公道、高潔、儉樸、勤勞，不給他們看輕一點，講一句話，令得他們帶兵官長對於我們的話不能違反，不敢違反。這個時候，我們的工作，就發生效〔第375頁〕力了！這並不是困難的事情，只要我們嚴以律己，忠誠待人，便能做到了！我們在軍隊裏不能驕傲，看不起人，也不可以同人生一點意見，對官長士兵不要緊的地方可以遷就他們，但是要緊的地方卻不能遷就他們。正所謂外圓內方，便很融洽的，但我們如有主義和責任心；便上下都能信服，隨便什麼事情都能辦得好了！現在軍隊內是什麼情形呢？師長對於營長連長不曉得，營長連長對於排長班長士兵也都沒有一個賞罰考察，這樣所以軍隊都有腐敗的趨勢！政治訓練的主任也是這樣。科長科員那一個好不好，應該不應該賞罰？都沒有注意，弄到後來用人不公道，賞罰不公平，所以各事均做不通，以後我們政治訓練處的人員派下去，總要使得有材能的人個個能考察出來，在我們範圍中個個人能夠適得其用。我們對所屬官員，固應如是，就是士兵的性質、習慣、年齡、家族，也要考察出來，以三個月為期，團指導員對他一團的士兵，三個月以後，看見他的面孔一定可以叫出名字來。三月有九十天，如果團指導員勤勞一點，每星期考察兩排人，也不過是七十人左右，只要肯盡自己的責任，就可以考察完了，那一個兵不對，或品格行為不好，就可以報告我們官長，以後編遣的時候，和裁兵的時候，統統可以作為淘汰的根據。這樣我們政治工作才能有效力，他們官長自然不敢反對我們，排斥我們，軍隊的官長雖然有不好，我們待他仍舊要很客氣，態度要很和平，使得他不能不受我們指導和宣傳，這個樣子，效力才大！今天所講的意義，大部份是我們政治工作人員去考察所部人才。做革命事業，考察人才比什麼還要緊！現在我已經懊悔從前不明白，沒有做這番工夫，但現在已來不及了！大家以後派下去，師政治訓練處主任有一萬多人，給他們考察的最好機會，不要光是宣傳，分些宣傳品，召集來講話，同他們聯絡聯絡就算〔第376頁〕了。我們對官長的思想、主義、行動、要考察，對士兵的思想、行動也要考察。這樣子，我們的政治工作才能夠得到效力！
還有我們以後為便於推進政治訓練工作，每團總要組織一個俱樂部，要考察人才，在俱樂部裏更加容易，不管俱樂部好不好，總要能有一個樣子，有錢沒有錢辦，辦的好不好，那倒不要緊，總要使得他清潔，能有一個地方集合，來做正當的娛樂。還有辦消費合作社也很要緊，要趕緊設法去辦理。今天所講的就是這幾點。最要緊的是政治工作人員要儉樸、勤勞、刻苦，抱著百折不回的決心，去貫徹他的事業！其次對於官長士兵不要忘記「親愛精誠」這四個字！


中國國民黨第三次全國代表大會開幕詞

內容來源：卷十 演講
隸屬章節：演講＼中華民國十八年

版面原件： 第377頁，第378頁，第379頁，第380頁，第381頁，第382頁，第383頁，第384頁

〔第377頁〕

——中華民國十八年三月十五日講——

〔要旨〕
一、黨內的根本弱點，是思想不統一。
二、本黨所代表的民眾，決沒有階級之分。
三、三民主義的革命，不僅是民族革命，而且包含社會革命。
四、對於政治應該討論出一個切實的辦法，以消滅地方割據的形勢，而鞏固中央的地位。
五、希望一切同志，要以親愛精誠的精神，共同團結。
〔本文〕
今天是中國國民黨第三次全國代表大會開幕的第一天，是本黨的歷史上和中國革命的歷史上最值得紀念的一天，也是在中國革命的過程中要開一新紀元的一天。回憶自從十五年在廣州開過第二次全國代表大會以後，因為北伐和清黨的關係，全國代表大會已經有三年沒有開了。全國代表大會之所以不能早早開的種種事實上的障礙，各位同志大概都是很明白的，用不?多說。可是在北伐完成的現在，全國代表大會實在是不能延頓了。如再延頓下去，不獨本黨的基礎將要動搖，本黨的生命將要斷絕，而且為民眾謀福利，為民族求獨立的一切政治設施，都不能進行，所以一切忠實同志，都應該絕對的擁護這一次代表大會，不應該加以阻撓和破壞。阻撓和破壞這次大會，就不獨是動搖黨的基礎，斷絕黨的生命，而且是妨礙三民主義的實現，也就是給與帝國王義以破壞中國的口實和機會。從這一點看來，這一次的代〔第378頁〕表大會的重要，實不減於第一次代表大會。這一次代表大會的責任，實不輕於第一次代表大會。我們必須努力，使這一次代表大會的責任，能夠盡到，這一次代表大會的使命能夠完成。全體同志：全國代表大會已經有三年沒有開了，這三年之中，有許多黨務問題和政治問題，都要大會來解決。所以這一次的大會，對於黨務、政治，都要討論出一個切實的辦法，然後革命的進行，纔有一定的方向，黨員的努力，才有遵循的軌道。然而對於黨務和政治要謀切實的辦法，就要對於黨務和政治的現狀，確實的認識，和深刻的了解。如果認識不清，了解不確，一定找不出一個適當的辦法。全體同志對於黨務和政治自然認識的很清楚，用不?多說。我現在以個人的意見，據客觀的事實，把黨務和政治的現狀，擇要向大家報告。我們根據這些過去和現在的事實，就可討論出將來應取的方法，同時根據這些事實，也可說明個人對於本屆代表大會的希望。
先從黨務說起：黨內的根本弱點，是思想不統一，因為思想不統一，所以意志也就不能一致。因為意志不能一致，所以行動就不統一，團結就不堅固。因為行動不統一，團結不堅固，於是黨的糾紛，都是從黨員思想不統一而發生。在清黨以前，各忠實同志因為反對共產黨竊據本黨黨權，破壞中國革命，還能夠在統一的意志下做統一的行動。所以當時本黨內部糾紛，沒有現在這樣厲害。自從清黨以後，本黨內部的共同敵人已經肅清，於是同志之間，遂發生許多複雜的思想和矛盾的行動，致使整個的黨，無形中陷於分裂的狀態，這實在是我們最痛心的一件事。本來中國國民黨有 總理所手創的三民主義，所以照道理說，全黨同志應該以三民主義的真義，統一全部的思想；以三民主義的精神，統一全黨的行動〔第379頁〕。不幸許多同志，把 總理所手創的三民主義置之腦後，他們不根據三民主義去發揮本黨的革命理論，而離開三民主義，自己任意發揮個人主觀的見解，致使黨內理論分歧，思想複雜。一般同志陷於錯雜的思想之中，而不知何去何從。在一方面，有許多人大倡農工小資產階級為本黨應代表的民眾，而自命為革命的份子。在別一方面，有許多人竟否認三民主義為社會主義。這些思想，我們只要研究 總理的三民主義，敢說讀完 總理的遺教，始終找不出這些理論，就可知道這些左偏右傾的理論，都是錯誤的，我們當然不敢附和，亦不敢贊同。因為：
（一）本黨所代表的民眾，決沒有階級之分。既不排斥農工階級，也不限於農工階級。一切被帝國主義者所剝削，被封建勢力所蹂躪的民眾，都是本黨應該代表的民眾。難道中國除卻農工小資產階級以外，就沒有被壓迫的民眾麼？對於農工小資產階級以外的被壓迫民眾，尤其被帝國主義所壓迫的民眾，本黨就可以任其痛苦而不代表其利益嗎？我們只知本黨擁護農工利益政綱，絕對不承認有代表單一階級利益的理論，更不能有代表小資產階級利益的理想。他們這種理論在三民主義上就沒有根據，對於中國的實際情形也不相合。奈有些青年，對於三民主義既沒有正確的理解，對於社會實狀也沒有深刻的認識，以致為這種似是而非的理論所矇蔽，而拋棄三民主義的精義。這種引青年入歧途的理論，不僅貽誤青年，而且破壞本黨革命的理論，違背 總理的三民主義。他們因為這些理論的錯誤，所以發生錯誤的行動。例如當此內憂外患相逼而來之時，代表大會之不能不開，已為顯見的事實。而他們誤解民主集權的精神，徒慕民主的虛名，竟反對代表大會。這種立異鳴高不顧革命的言論和行動，實足以淆惑三民主義〔第380頁〕的真義，動搖本黨的基礎。
（二）三民主義之為社會主義， 總理在其遺著和演講中，已經反覆說明。因為三民主義的革命，不僅是民族革命，而且包含社會革命。平均地權和節制資本，就是實現社會革命的方法；社會革命，就是實現社會主義的手段。中國之不能採取階級鬥爭，固由 總理再四說明了，然而決不因為三民主義不贊成階級鬥爭，便說三民主義不是社會主義，而有些人竟把三民主義中間的社會革命性抹煞，這也是明白的違反 總理的三民主義。
總而言之，黨內一方面有好高騖遠不適國情的激烈理論，於別方面有株守成見不適近代社會的落後思想，致使最有高尚理想和切實辦法的三民主義混淆不清。思想上既有這種複雜的現象，黨內的派別，遂因而紛起。所以我說本黨的病根，實在是思想不統一。
再從政治方面觀察：本黨的革命是為民眾謀福利，只要認識政治的實狀，就可以知道國家之所以不能建設的理由。在這種形勢之下，中央雖有為民眾解除痛苦的決心，但革命既不能為民眾謀利益，勢必致使民眾對本黨失去信仰，對革命發生厭惡，黨若失了民眾的基礎，革命如沒有民眾的同情，黨那裏還能存在？革命那裏還能成功？所以希望這一次的大會，對於政治也應該討論出一個切實的辦法，以消滅地方割據的形勢，而鞏固中央的地位。
以上所說的，便是目前黨務和政治的實際狀況。總括起來，黨的病根就是黨內意見紛歧，思想複雜。政治的病源就是在地方割據，中央法令不行。在今日以前，民眾只受革命的犧牲，沒有享受絲毫革命〔第381頁〕的利益，這實在使本黨無以對民眾。但要實施為民眾謀利益的政治，一定要中國完全統一於國民政府之下，一定要地方絕對服從中央，進入軌道，然後纔能順利的進行。如果封建割據的實際，仍舊潛伏在形式的統一之下，那末中央的一切建設計畫，決沒有實施的可能。但是中國的實際情形怎樣？中國已真正統一了麼？我們只要看一看實際政治狀況，就可斷定中國實際上還沒有統一。北伐完成以後，形式上已經統一在國民政府之下，而且地方軍事領袖，也沒有不以服從中央相號召了，但是事實卻完全相反。地方把持財政，購買軍械，私增兵額，都聽地方為所欲為，中央絲毫不能加以干涉，而且不僅地方的行動中央不能干涉，甚至地方常以軍事的實力威脅中央，要挾中央，中央對於地方，如果有什麼要做的事，都以協商的方法去徵求同意，而地方對於中央，如果有什麼請求，就以命令式的方法來要挾，中央的法規，既然不能規範地方行動，中央的命令，也不能強制地方以服從。例如這一次的湖南事件，完全表現出地方反抗的態度，五中會議明白的規定政治分會不能任免他們所管轄區域內的人員，而武漢政治分會竟擅自任免湖南省政府主席和全部委員，編遣會議決議各地部隊未奉編委會命令不能擅自調動，而離編遣會議不到半月，武漢竟調動軍隊，擾亂湖南江西，湖南事件發生之後，政府即明令制止軍事行動，並且命令各軍各駐防區聽候查辦，而武漢竟置中央命令於不顧，仍舊進擊江西，至今有進無已，如此真是服從其名，反抗其實。這些現象，都是表現中國的政治到現在還沒有達到真正統一的狀態。中國的政治既然沒有達到統一，一切建設計畫，自然不能實現。黨內一部份同志常常攻擊中央當局，以為政府沒有為民眾圖謀利益。這雖然不敢說他們是出於惡意，至少也是昧於事實。事實上阻撓民眾利益的障礙還沒〔第382頁〕有剷除，民眾的利益那裏能夠實現。而阻撓民眾利益的障礙，便是地方各自為政，不能真正服從中央，完成統一。這種現狀如果仍舊延長下去，不但是將來革命前途將有莫大危險，而且過去的革命努力自將落空，過去的革命成績將墮地無遺。因為從黨的方面說，本黨主義是主張以黨建國，以黨治國。然而黨要完成建國治國的使命，一定要黨的本身能夠健全。如果黨的問題都不能解決，那裏能夠解決國的問題，黨的本身都不能統一，那裏能統一國家。所以黨內的糾紛如果不得到解決，那末，本黨在中國革命的過程中，實在有失去領導地位的危險，就是本黨的政治生命斷絕；本黨的政治生命斷絕，則中國革命的進行勢必至於終止。
所以這一次大會對於黨的問題，一定要有適當的辦法，然後纔能保障過去的成績，領導將來革命的進行。全國代表大會是本黨最高的權力機關，一切重要問題，大會都有力謀解決的權利和義務，如果大會對於黨的問題不能解決，則本黨無健全的希望。所以我希望這次大會能夠討論出適當的辦法，把本黨過去弊病完全消除，在黨的歷史上開一個新紀元，然後才不負手創本黨的 總理，才不負為黨犧牲的先烈。
此外我還誠懇的希望一切同志，要以親愛精誠的精神，共同團結。革命本來是沒有先例可循的創舉，世界革命的歷史，固然可以給我們許多教訓，然而因為時代不同，環境不同，歷史上革命的經驗，不能完全指示我們革命的進路。所以某一時代某一社會的革命運動，實有許多新發生的現象，要我們發明新的應付方法。因為這個原故，所以在革命的過程中間，難免有種種錯誤的舉動，應該善意的批評，不〔第383頁〕應該惡意的攻擊。應該以他們錯誤的行動作為失敗的教訓，而不應該拿來做攻擊個人的資料，本來無論什麼人都不能完全免去錯誤，尤其是革命這種艱難困苦的工作，更難免時常發生錯誤。我們應該以全力發現自己的錯誤，以謀糾正，不宜專求別人錯誤而從事攻擊。所以我很希望一切同志，對於別的同志一時錯誤，可不必再提；指摘別人的錯誤，不僅於革命進行沒有什麼好處，而且徒然引起許多糾紛。這一點我希望一切同志都要注意。古人說：「以前種種譬如昨日死，以後種種譬如今日生，」我們現在不要再算舊賬，以前各位同志之間，雖然主張難免稍有出入，然而我們要鞏固本黨建設國家，取消不平等條約，完成國民革命，除了泯除派別的思想，團結能為黨犧牲一切的忠實同志，大家集合一地，共同努力以外，還有什麼辦法？所以此次大會，不但集中本黨力量，而且要團結本黨精神。再換一句話說：就是在融貫本黨同志的意見，消弭本黨派別的糾紛。所以反對大會或彈劾個人的舉動，是使本黨分散力量，無異自戕其生命，決不是我們全體黨員所樂聞的，亦不是此次大會的宗旨。故不論第二屆中央執監委員或是此次被推進的代表，無論持有任何意見，或贊成或反對，均應該到會平心靜氣和衷共濟的來討論議案，得到一個圓滿的結果。我們黨員至此惟有各盡其職，不放棄責任，在大會中間來發表意見，貫徹主張，至於消極抵制或反對決議，這是從前議員對議會的辦法，決不是黨員對大會的態度。如果使本黨分裂或將來另行開會，這是適蹈西山會議的覆轍，皆不是忠實黨員的行動。時至今日，如果不能在團結方面?想，而在抵消一方面用意，是決不能成功的。所以我們黨員對於大會，應該極力犧牲成見以謀團結，大家不可還懷?入主出奴的思想。如此本黨的意志才有統一的希望，本黨的團結亦不至於有破裂的危〔第384頁〕險。全體同志：我們記得第一次代表大會開會的時候， 總理嘗十分沉痛的對我們說：「我現在已經老了，我的生命大約不久了，今後為要把中國國民黨這個孤兒付託於全體同志。」自從 總理逝世以後，已經四年了，這四年來，中國國民黨這個孤兒受的磨折已經不少，到了現在，這個孤兒沒有天殤，實是萬幸。一切同志，應該努力扶養這個孤兒，使他日益成長，才不負 總理的付托。


本黨國民革命和俄國共產革命的區別

內容來源：卷十 演講
隸屬章節：演講＼中華民國十八年

版面原件： 第385頁，第386頁，第387頁，第388頁，第389頁，第390頁，第391頁，第392頁，第393頁，第394頁

〔第385頁〕

——中華民國十八年四月二十五日出席長沙市民歡迎大會講——

〔要旨〕
一、為保障革命，實現民族獨立與人民利益，對青年錯誤思想，必須糾正。
二、革命的主義和方法，在解決問題，故必須以事實作基礎，根據國情與環境來決定。
三、從理論上剖明「共產革命」與「國民革命」之差別。
四、本人親赴俄國考察結果，確認「共產革命」失敗。
五、說明「共產革命」不適合於中國之理由。
六、揭舉「共產黨」為中國革命之死敵。
七、今後要臥薪嘗膽忍辱負重，以求中國革命之成功，更要嚴防共黨蠱惑，皈依三民主義，制裁反革命之背叛。
〔本文〕
中正與湖南人民暌違久了，今日到這個歡迎大會，與湖南人民握手言歡，中心欣悅，不可以言語形容。湖南人民最富有革命性，在中華民國國民革命歷史中具有無限光榮，這是值得我們佩慰的。今日特就此機會，將中國國民黨國民革命和俄國共產革命的區別，向湖南人民說一說。湖南人民受共產黨的殘殺壓迫和剝削，到現在想起來，恐怕還有餘怖。回憶十五六年之交，共產黨盤據湖南的時候，不僅是到處罷工罷市抗租，而且到處從事沒收土地，沒收工廠，沒收商店，結果使湖南農民，沒有田可耕，湖南〔第386頁〕工人，沒有工可作，湖南商人，沒有商業可以經營，民生凋敝，社會紛亂，使湖南人民，不僅不能安居樂業，而且單純的生存，也無時不在危險狀態之中。湖南共禍之所以這樣蔓延，考究其原因，就是因為一般青年，沒有認清共產革命的性質和方法，也沒有認清共產革命，是不是適合於中國的社會經濟和民族性，他們誤以為適合於俄國的共產革命，也可以適用於中國。他們誤認共產革命，可以解除中國人民的痛苦，可以解放中國民族的壓迫，思想上既有這種錯誤，所以行動就不免盲從。為完成國民革命計，為圖謀人民利益計，為促進民族獨立計，對於這種錯誤的思想，便不能不加以糾正。

  總理曾經告訴我們，解決問題，要以事實做基礎，這兩句話雖然簡單，但是乃是根據許多經驗，許多考察，而得的結論，這即是革命的最高原則。一切革命的行動，都要根據這個原則去決定去推行，然後才不會錯誤，才會成功。因為要解決一個問題，要先把這個問題的性質、內容和背景，看得清清楚楚，然後去尋適當的方法，這個問題，才能得到完滿的解決。俗語說得好，「對症下藥」，在下藥之前，先要把病看清楚才行，如果病源病象都沒有看清，就隨便下藥，不僅不能醫好，而且反要弄壞；這個道理也可以適於革命。革命要有主義，有方法，然而革命主義，和革命的方法，要根據特殊的環境來決定。一國所採取的革命主義和方法，不能完全適用於別國，因為適合甲國國情的革命主義和方法，不一定適合於乙國。因此，在甲國成功的革命主義和方法，在乙國難免失敗。明白了這個道理，就可知在中國行共產革命，不僅是無益而且有害。根據中國過去的歷史和社會的環境，根據中國國際的地位和民族的特性，只有中國國民黨的國民革命，是救民族，救人民的唯一出路。我現在先從理論上比較研究共產革〔第387頁〕命和國民革命的差別，再研究這兩種革命，那一種適合於中國國情。
先從革命的動機說，俄國共產革命和中國國民革命的動機根本不同，俄國共產黨革命的動機起於階級爭鬥，起於恨。中國國民革命的動機是在求民族獨立，就是求人類和平，是起於愛。所以民國十二年總理對蘇俄代表越飛說：「俄國革命是由於恨人，我之所以從事革命是由於愛人」。這一句話很可以說明蘇俄革命和中國革命動機上的差異。中國兩百多年來受了滿清的專制，人民痛苦已經是水深火熱，近八十多年來又加上一重帝國主義的束縛，人民的痛苦，更加利害。 總理滿眼充滿了中國人民受壓迫的事實，滿耳充滿了中國人民求生存的呼聲，所以毅然決然擔負起拯救民族的責任，領導人民實行革命。所以 總理所領導的國民革命，其目的是在拯救全體人民，整個民族，不是在求本身的利益，這是因為他的革命，是由於愛。俄國人民因為受專制帝王的壓迫和大地主的剝削，人民對於統治階級充滿了憤怒和怨恨，共產黨利用人民的這種心理，遂鼓動所謂無產階級為本身的利益打例其餘各階級，所以他們的革命是由於恨，以愛人為動機而實行的革命，在革命的過程中，既不許肆行屠殺，在革命的成功後，就可以實現和平。以恨人為動機而實行的革命，不僅在革命的過程中，會發揮殘狠的行為，就是在革命成功後，社會也不能消滅仇視嫉惡的現象，革命的動機不同，革命的結果也當然兩樣，這是中國國民革命和蘇俄共產革命不同的第一點。
次就革命的性質說，蘇俄的共產革命是階級革命，中國的國民革命是全民革命。所以蘇俄的共產革命在以所謂無產階級的利益為本位。在共產黨的眼中，除無產階級之外，沒有別的人民，除無產階級的〔第388頁〕利益之外，沒有別的社會利益。他們的主張，究竟是否能夠真正的實現無產階級的利益，現在姑且不論。然而以一般社會利益供犧牲，只圖無產階級的利益，卻是共產革命的特性。中國的國民革命則不然，國民革命是以全社會全民族為本位的，除卻軍閥官僚以及依附帝國主義者的買辦階級以外，一切被壓迫人民的利益，都要同時實現，既不犧牲某一階級的利益，也不只圖某單一階級的利益；至於無產階級的利益，當然毫不忽視。不過我們認為只有全民族得到解救，才能完成無產階級的利益，只有全社會利益得到實現，才能增進全民族的福祉。而且我們認為解救全民族，事實上就是解救無產階級，實現全社會的利益，事實上便是實現無產階級的利益。總而言之，共產革命是以單一階級為本位，國民革命是以全民族全社會為本位，這是中國國民革命和蘇俄共產革命不同的第二點。

最後就革命的方法來研究。蘇俄共產革命不外兩個方法：一個是階級鬥爭，一個是奪取民眾和武裝暴動。他們革命的性質，既然是以階級為本位，他們的革命方法，當然就是階級鬥爭，他們把整個社會，畫分做許多對立的階級，他們以為階級鬥爭，是社會進化的原動力，所以階級的意識，如不明顯，他們要使之明顯，階級的衝突，如不激烈，他們要使之激烈。他們以為只有無產階級打倒其餘一切階級，革命才能成功，這便是他們革命的一個方法。此外他們還要奪取民眾和武裝暴動。他們以為要發展革命勢力，非有偉大的民眾擁護不可，而要得到民眾擁護，非民眾服從共產黨指揮不可，所以他們常姦淫擄掠殺人放火，使得社會混亂，民不聊生，然後可用威迫利誘的方法，奪取民眾，來做他們的奴隸，民眾而可曰奪取，是其已不當民眾為人類了，其居心可知矣。一方徒唱高調，以最遠的將來的利益，引誘民〔第389頁〕眾，使之為共產黨效力，別方面又以政治力量，強迫民眾，聽其指揮。這便是共產革命的另一方法。中國的國民革命則不然，國民革命的性質，既然是以全民族全社會為本位，國民革命的方法，當然是聯絡全社會被壓迫的人民，統一全民族革命的力量。詳細說，就是只要服膺三民主義參加國民革命的人，不問他是屬於那一階級，都要統一在一個聯合戰線之下，在革命勢力的內部，既不許有任何的對立，更不許有任何的衝突，集中全社會被壓迫的人民，以充實革命的勢力，便是國民革命的方法。至於國民革命，當然是要民眾參加的，然而我們要民眾參加，不是採奪取的手段，而是用感化和訓練的方法。我們既不以各階級的特殊利益為餌，而引誘其為我們的工具，更不以甚麼勢力做威脅，強迫民眾服從。我們只在宣傳主義，使民眾了解實行三民主義，是我們的唯一出路。民眾了解了三民主義，自然會自動的參加革命，不須去奪取。總而言之，各有各的革命方法，便是中國國民革命和蘇俄共產革命的不同的第三點。
蘇俄共產革命和中國國民革命，我們已從動機、性質和方法三方面來比較研究了，究竟那一種革命適合中國的國情，這是我們研究的第二個問題。當一九一七年俄國革命之初，我個人是同情共產黨的革命的，我當時以為俄國革命，在近代革命歷史上，開闢了一個新紀元，當時如有人攻擊俄國革命，我必力與之爭，即此一點，就可證明，我對共產黨革命的態度，其始並無絲毫成見。所以俄國革命之初，我就決心親赴蘇俄實地考察；因為當時國內革命環境，不許我離開，所以沒有實行。十一年陳炯明叛變，我赴難到粵，後來在由粵到港的船中，和我們 總理深談了一夜。 總理當即准許我照預定計畫前往蘇〔第390頁〕俄，切實考察。後來陳逆雖然逃竄，廣州雖然克服，而楊希閔劉震寰飛揚跋扈，日益囂張。當時革命環境，惡劣萬分，我更覺得中國革命若不改弦更張，另闢新路，決不容易成功。於是擺脫一切，決心赴俄。那曉得到俄考察的結果，令我以前對於共產黨革命的一切希望，全歸泡影，就是考察以後覺得共產黨所號召的目的，以共產黨的方法，決不能達到。所以俄國共產革命，決不能算是成功；即使退一步說，他們的革命，可算成功，然而決不能適用於中國，所以回國以後，對於共產黨加入本黨的問題，曾對總理表示異議，這是很多同志所知道的。我對於蘇俄革命的感想，可分兩時期：從蘇俄革命時起，到我赴俄之時止，為第一時期；赴俄之後到了現在，為第二時期。第一時期的感想是同情的。第二時期的感想是失望的！是反對的！這種變遷，乃是實地考察的結果。現在許多青年，因為沒有實地考察，所以對於共產革命，不少盲從。我現在特本個人經驗，再強調說明共產革命不適合於中國的理由如下：
第一，以恨為動機的革命，決不適於中國的民族性，因為動機既然是恨，行動一定是殘酷和卑污，而且要損人利己的，這完全和中國的民族性相反。中國幾千年來倫理觀念，都是利他的，不是利己的，所以中國民族的固有特性，是和平的、寬厚的、和光明的；不願受別人的殘酷的待遇，也不願以殘酷的手段施諸別人。既不願以卑污的手段對待別人，也不願別人以卑污的手段對待自己，所以殘酷和卑污手段，在中國決不能行使，至少不會為大多數人所贊許。而且以殘酷的手段革命，沒有不失敗的。法國大革命之所以迭次失敗，使帝制復活，就是因為過於殘酷，使社會全體，發生反感。這種殘酷手段，適用於殘酷的民族，都遭失敗，那裏能適用於和平的中國民族。共產革命，既然採取殘酷的卑污手段，當然〔第391頁〕受中國全國人民，至少亦要被大多數人民所反對。革命的行動，既然得不到大多數人的同情，就絕對不能採用，這是蘇俄共產革命，決不適於中國的第一點。
再從革命的性質說。共產革命，是階級的，前面曾經說過；單一階級的革命，在產業十分發達；階級對立十分明顯的帝國主義的國家，或者可以實行，但是無論如何，決不能實行於中國。第一，中國近代產業，並沒有發達，階級的區別，並不明顯，如果勉強要說中國有階級也不過粗具階級的雛形，階級的對立，既不明顯，階級的利害，自然沒有甚麼衝突，階級的利害，既沒有多大的衝突，就沒有為某一階級的利益，打倒別階級的必要。而且更沒有為單一階級的利益，打倒許多階級的可能。所以我們應該以社會全體的利益為前提而消滅階級的區別，不應該以階級的利益為前提，促成社會的分化。這是從中國的社會狀況，說明共產黨的階級革命不適於中國。第二，在軍閥已經打倒的現在，國內實在沒有某一階級十分壓迫某一階級的現象，只有整個民族，受帝國主義者壓迫的事實。所以現在應該只有民族的利益，沒有階級的利益。如果以階級為本位去革命，不僅民族的利益不能實現，階級的利益也不能實現。因為整個的民族，都不能生存，棲息於民族內部的某一階級，那裏能夠得到利益。印度朝鮮的無產階級狀況，就是明證。但是如果以民族為本位去革命，不僅民族的利益可以達到，民族中各階級的利益，亦可以實現。因為整個民族，能夠發榮滋長，民族內部的各階級生活，當然可以增進。這是從中國民族的國際地位，說明共產黨的階級革命，不適於中國。總而言之，無論就中國的社會狀況或國際地位說，階級革命，都沒有在中國實行的餘地。這是俄國共產革命，決不適於中國的第二點。

〔第392頁〕

  最後從革命方法的研究。以階級為本位的革命，不能適用於中國，前面也已經說過。那末，中國革命不能以階級鬥爭為方法，乃是當然的結論。中國目前的唯一目標，在打倒帝國主義。然而要打倒帝國主義，一定要國家具有統一的實力，因此必使社會秩序安定，生產事業發達，則國家的實力，才能形成。階級鬥爭，和武裝暴動，足以擾亂社會秩序，破壞建設事業，乃是很明顯的事。我們即使把殺人放火的暴動，暫置不論，只就罷工、怠工和抗租等舉動而言，也會使社會秩序和生產事業發生莫大的影響，受莫大的障礙。所以為充實國家實力，以打倒帝國主義者計，不僅武裝暴動的階級鬥爭，絕對不能實行，就是罷工、怠工，和抗租等階級鬥爭的行為也不能輕舉妄動。如果我們一方面打倒帝國主義，別方面又用暴動、罷工、抗租等方法，破壞社會秩序和生產事業，不僅是帝國主義不能打倒，而且使帝國主義者，有益加侵略之機會，這不是明白的矛盾行動嗎？不待說，罷工是工人謀利益的武器，抗租是農人謀利益的手段。但是工人要知道，工人的利益，非到產業發達以後，不能實現。如果沒有工廠收容工人，工人的單純生活，都不能得到保障，那裏能夠改良。所以工人如果罷工、怠工，致妨礙產業的發展，乃是自殺。農民也要知道，如果地租過高，國民政府當然能以政治力量，加以制裁來減輕，不待農民的要求，更不須農民的運動。如果因抗租而擾亂社會秩序，致生產事業不能發展，也是自取滅亡。總而言之，無論就打倒帝國主義說，或解放農工說，中國都不能採取階級鬥爭。至於奪取民眾，乃是以民眾做工具，不是以民眾做本位。以民眾為工具，實在是殘酷和卑污的行為，不適於寬厚和平的中國民族，前面都曾經說過了。綜上所說，就是階級鬥爭武裝暴動和奪取民眾等方法，在中國都不能實行，這便是蘇俄〔第393頁〕共產革命不適於中國的第三點。
共產革命不適於中國，根據上述，大概可以明瞭了，只要知道共產革命和中國國情的人，大約不會再被共產黨的欺騙。所以我希望已經加入共產黨的青年，立即退出皈依三民主義，沒有加入的，要隨時留意，不要為他們所引誘，如果是執迷不悟，那本黨為保障革命計，對於反革命的人，自當予以最嚴厲的處分。
五月各種國恥紀念日，不久將到了，共產黨難免假借這個機會，又來實行煽動。所以一般青年，也不能不注意。總之，打倒帝國主義，是目前革命唯一目的，是本黨的根本政策。所以本黨必定領導全國人民，向著這個目標前進。不過我們要知道打倒帝國主義，不是徒呼口號所能成功，更非一紙標語所能濟事，一定要有計畫、有步驟，才有成功的可能。如果為一時的感情所激發，為一時的衝動所驅使，而出於輕躁的行動，以取快一時，不僅不能打倒帝國主義，而且徒然引起革命的障礙，或反增加了帝國主義許多壓迫的力量。我們今後唯一的出路，就是「臥薪嘗膽」「忍辱負重」八個字。勾踐滅吳，也要十年生聚，十年教訓，何況要打倒二十世紀科學時代的帝國主義，那裏是浮躁的舉動所能成功？所以各種國恥紀念的時候，我們應該沉默誌哀，痛定思痛，切實作實力的準備，以圖最後的決戰。遊行示威，呼號叫跳，一方面足以引起民眾的厭惡，同時也足以使敵人窺探我們的底蘊，這實在是最幼稚的行動。一切青年，要明白國民政府是革命的畋府，是負取消不平等條約的責任的政府，要打倒帝國主義，只有全國一致擁護中國國民黨和國民政府，使他能夠完成其使命，如果為共產黨所欺騙和誘惑，而反對本黨和〔第394頁〕破壞國民政府，便即是反對革命。反對革命的，自當予以嚴重的制裁。
最後我要說的就是現在已開始了訓政時期。訓政時期的工作，就在培養社會的元氣，訓練人民政治的能力。在這過渡時期內，本黨一面以保姆的資格，培養社會的元氣；一面以導師的資格，訓練人民政治的能力。中央受全黨的重託，執行保姆和導師的職權，所以我們要以全力盡保姆和導師的責任，以全力行保姆和導師的職權。凡有消耗社會元氣的行為，中央必以保姆資格，加以抑制，有不受訓練的舉動，中央必以導師的資格，加以約束。我們只知盡應盡的天職，為革命來努力奮鬥。共產黨是我們國民革命的敵人之一，自然要來破壞我們革命戰線，欺騙我們革命青年。因此我要敬告我們親愛的革命青年，要時時刻刻提防?共產黨的誘惑，使大家迷入歧途，重蹈永劫不復的慘境。並望大家毅然的加入國民黨，在三民主義旗幟之下，共同努力，而走向為民族努力，為民權奮鬥，為民生犧牲的光明大道。


誓雪五三國恥

內容來源：卷十 演講
隸屬章節：演講＼中華民國十八年

版面原件： 第395頁，第396頁，第397頁，第398頁，第399頁，第400頁，第401頁，第402頁，第403頁，第404頁，第405頁，第406頁，第407頁，第408頁

〔第395頁〕

——中華民國十八年五月三日在中央陸軍軍官學校講——

〔要旨〕
一、概述五三慘案之經過。
二、五三慘案對於革命前途的影響。
三、要雪恥復仇，必須團結一致，堅忍奮鬥。
〔本文〕
去年五月三日，日本帝國主義者，在濟南橫阻我們國軍北伐，殘殺我們同胞，霸佔我們土地，這是中華民族最恥辱的一個紀念日！臨到這個紀念日，凡是中國人，凡是我們黃帝子孫，對於這種恥辱，是永不能忘懷的，如果這種恥辱一天不洗雪，中華民國便沒有一天能夠獨立。本校長就是在濟南親身受了這個恥辱的。你們是我的學生，我所交給你們的任務，就是要你們洗雪這種國恥，務使國家能從帝國主義者侵略與殘殺之下解救出來，以求得中華民族真正的獨立自由和平等；我今日教育你們的責任，也就是在此。大家要知道：你們既為中華民國的國民，就都要自主自強，不許給外國人來欺侮，尤其是國家的恥辱，就是我們共同的恥辱，是必須要共同來洗雪的，所以今天特別要以去年五三慘案經過的情形，告訴你們，希望大家仔細考慮，我們的國家，我們的人民，現在是站在怎麼一種可悲可恥的地位，外國人對我們中國人，對我們國家的態度，又是怎樣一種情形？

〔第396頁〕

  去年五月三日上午八點鐘，駐濟南的日本總領事帶同他們的憲兵司令到總司令部來要拜會我，我就親自接見他們，他說我們中國革命軍進到濟南，據他們看，軍紀風紀都很好，並且都很嚴肅，很守秩序，所以他們已派到濟南來的日本軍隊和憲兵，今天就要撤回去，他們的憲兵司令今日是特來向我辭行的。日本領事還講了許多話，說我們中國革命軍怎樣好，張宗昌和他的部隊怎樣不好，又說他們日本人是怎麼樣幫助我們革命，講了半個鐘頭言不由衷的話，那裏知道，他們此次所謂辭行，所謂拜會的話，其實就是要偵知我本人究竟是否在城內總部。然後再來決定他們日軍對我們的態度及其預定計劃，開始行動的時間，這可說是對我一生最寶貴的經驗。後來他才辭行出去，不到十幾分鐘，我忽聽到遠處發生了機關槍聲音，很奇怪！為什麼現在這時候會有機關槍聲音呢！？敵人不是已狼狽的早已逃過德州，離此已有幾百里路程嗎？敵人是決不可能來反攻的，這機關槍聲從什麼地方來的呢？當時我便派侍從副官出去調查，等他走到城門口，已經不能出去，回來說我們革命軍已和日本軍隊戰鬥起來了，並且看見路上有我們兩個同胞，已被日本軍隊刺死了，當時我就命令各師長，各自約束部隊，無令不許外出，避免與日本軍隊衝突，一方面即派聯絡參謀去將此意通知日本福田司令官，並要求他同樣命令日本軍隊，免生衝突，現在雙方軍隊第一個緊急處置，就是各自撤回，不好再使衝突擴大起來。但我們派去的人，因為日軍在各路口各要隘地方，以及緊要交通道路，已經在十幾分鐘以內，統統把沙包鐵絲綱堆砌起來，交通完全斷絕了，沒有方法通過到日軍司令部那邊去，後來直至下午兩點鐘的時候，日軍方面才派他一個領事過來向我說，他們福田的意思，與我的意思差不多，先要撤退軍隊，不使衝突以後再行調查，另一方〔第397頁〕面同時接到外交部長黃郛電話，說他現在已在日本司令部，要我派汽車去接他，這時已下午五點鐘。我在當天十二點鐘以前已經告訴各師長，除了在城內軍隊之外，凡在城外的軍隊，在今天下午五點鐘以前，一律都要離開濟南附近，避免與日人衝突，我一方面通知日本福田司令官，說我已經命令我們所有濟南城外的軍隊於下午五點鐘以前，一律離開濟南，同時請他也約束日本軍隊，不要再亂放槍砲，傷害我們的人民，當時他就回了我一封信，說他很願意同我們開一個會議，來調查今天衝突的經過，這時已將近黃昏，但槍砲之聲仍沒有停息，這些槍砲，當然是日本軍隊故意發射的，而他卻說是我們軍隊發射的，當時我們在城外的軍隊已離開濟南郊區，而其所有槍聲，都在城外，至在城裏我們沒有任何一個官兵放槍，這自然是日本軍隊要想擴大事態，故意亂放槍砲，使得我們人民感受威脅恐慌，而他反說是我們放的槍砲，還假意的要求來開會議，我就答應他，要他趕緊派人到我們總司令部來開會議，到了晚上十二點鐘，他才回信，說他不能派人到我們總司令部來，要我們派員到日本司令部去，我就答復他說：「如果要我派員到日本軍司令部去會議，那就是日軍沒有誠意，亦就可認定今天不是為的小事衝突，而是日軍把我們當成了敵人，這樣，我就決不能派代表去到你司令部裏」。後來他回信說，他的參謀副官不敢到我們總司令部裏來開會，不過也不要我們派人到他們司令部去，而可另找一個中間地方，來會商事情，我就指定交涉署附近一個委員會，為開會地點，他們派人來了，我們也派了人去，當時我們派往參加開會的就是現任上海警備司令熊式輝。以上就是去年五月三日從上午十點鐘起到下午十二點鐘為止的經過情形，十二點鐘以後他的炸彈砲彈聲音，連續不斷地格外來得厲害，幾乎在城外四郊到處聞有炸彈〔第398頁〕爆炸聲，不絕於耳，當然，我曉得他這是恐嚇的慣技，不去理會他。
到了當夜四五點鐘時，黃外交部長從日軍司令部回來了——我現在先將我們當時問答的一段話，告訴你們。我問黃部長「你怎麼會到日本軍司令部裏去呢？」他說他原來是住在交涉署，當日本軍隊與我們革命軍開始衝突的時候，日本軍隊首先就把交涉署包圍起來，為什麼他要包圍交涉署呢？因為日本人一定與張宗昌訂有不能公開的密件藏在交涉署，恐怕我們革命軍把他們的密件得到了宣布出來，所以他先要把交涉署包圍起來，要將裏面所有一切的公文案件搶去，當時黃部長在交涉署對他們來包圍交涉署的一個排長說：「我是中國外交部長——黃郛，你們不可這樣無禮，你要去問你們的司令官，說是中國外交部長在交涉署，不能派兵到此，對我這樣橫加侮辱」。後來他們的排長到司令部去了，一會兒回說他們的司令官要請黃部長去和他講話，當時黃部長因為日本友人很多，他與福田司令官也是認識的，他以為福田既來請他，一定有方法可以與他調和，所以就與同來的排長一同去了，那裏知道到了日軍司令部以後，不僅福田司令官不見面，連什麼參謀副官都沒有看見，只給他坐在一間小房子裏面，但卻要他在一個文件上面簽字。文件上說今天中國革命軍與日本軍隊衝突，是中國革命軍來搶日本的東西，來打日本人，所以衝突起來的。他見此情形，知道日本人想淆混是非，設計來挾制他，當然不答應他。等他坐了一小時多的時候，有一個日本人進來，這人就是我們總司令部從前僱他在濟南做偵探的，也與黃部長認識，他對黃部長說，他們日本軍人簡直豈有此理，對於朋友一點不講道理信義了。後來黃部長有電話給我，要我派車去接他，這時，我才曉得黃部長在他司令部裏，所以就派車去接他，但他們因為黃部〔第399頁〕長不肯簽字，不許他出來。當時黃部長當然不肯簽字，不肯簽字怎麼樣呢？他看見黃部長不簽字，就叫一個班長，拿一枝手槍擺在桌上，說：「除非你不要命，如要命就要簽字！」黃部長回他說：「我是中國的外交部長，你不能這樣子無禮」。他說：「我不曉得你是什麼東西，那裏認識你是外交部長！」當時替我們做偵探的那位日本人亦在場，就對他說：「你這班長如此態度太不對了」，那班長罵他道：「你是否日本人？如果你是日本人，為什麼倒幫助中國人，敢為中國人講話，你知道今天是什麼日子？：今天就是我們日本人與中國人開戰的日子，你是日本人，為什麼還要講這一種話。」黃部長當時說：「即令你殺害我，我也是不能簽字的」。至此，他就沒有辦法。先是黃部長在交涉署時，派了一個中國人與日本人到街上去調查，並勸雙方不要衝突，這兩個人直到這個時候才回來，那日本人很凶狠地說：「我剛才看見一個日本兵被中國兵殺死，你們中國人也看見的」。他們就拿這一句話做藉口，迫黃部長簽字，並說：「你不能不簽字，這是中國人也看見的」，當時就強迫那個中國人，做一個報告給黃部長，黃部長說這個字我不能夠簽，不過我可批這報告我已看過就是了，所以他就批了一個「閱」字，才放他回來，回到總司令部，差不多已是清晨五點鐘了，當時我問他的情形，他說日本人沒有當我們中國人是人，這種恥辱與殘酷，不僅他自己從來沒有受過，恐怕自從有史以來，都不曾有過，這就是黃部長所講的當時情形。
再說熊式輝代表當時奉派去與日軍代表會議，當會議的時候，他先對日軍代表聲明，中國軍隊決不發射槍砲，希望日本軍隊也不許亂放槍砲，或投擲炸彈。但這時他們卻放得越厲害，兩分鐘投一次炸彈〔第400頁〕，放一次大砲，一晚上，就把我們的無線電臺交通機關，統統破壞了。至於當時會議的情形怎樣呢？日本軍要求，濟南商埠的幾條街，中國軍隊不能通過，膠濟鐵路和津浦鐵路不能運兵，我們的軍隊，要退離濟南城二十里以外，熊代表答以此事須請示我們總司令，才能答覆。日本人就向他說你可不是總司令的代表？熊說：我雖是代表，但總司令沒有給我這個全權，尤其是這種重大事情，我不能簽字！這時已是夜間三四點鐘，槍、砲、炸彈的聲音，越來越厲害，這是什麼道理呢？就是他想威嚇我們會議代表和一般官兵，壓迫我們軍隊向南撤退，以達到他們阻礙我們革命軍不能越過黃河北進的目的，使革命軍不能攻佔北京，完成北伐，而使北洋軍閥仍能割據河北，在日軍保護下坐大，並與我們革命軍為敵，這樣就可使華北永遠置於日人操縱之下，而使中國南北分立，不能統一。當熊代表會議回來的時候，他的報告比黃部長還要痛恨，還要憤慨！他說不要講日本人怎麼樣，他們簡直連禽獸都不如！熊代表是日本陸軍大學的學生，他同福田司令部的參謀長和許多參謀都是同學，他又懂日本話，日本派來會議的，就是熊代表的同學——福田的參謀長，可是會議的時候，不僅是同學的話講不到，當時這種橫蠻侮辱的情形，實非言語所能形容！熊代表對我肯定的說，照現在的情形看，日本一定要與我們開戰，我們現在還是決心與他決裂，對抗應戰？還是忍辱一時，避免衝突，將來再作計較，此時不作無謂的犧牲？除掉這兩條路之外，就沒有別的辦法！這時候天快亮了，已到了五月四日凌晨，日軍曉得張宗昌的軍隊還在德州，他們就打電報去，說濟南已打起來了，要張宗昌的軍隊趕緊回到濟南來，但張宗昌的軍隊已被我們完全打垮，至少要一個星期才能集合得起來，如當時他們果有一兩團兵力能夠集合，他一定是會打回來的〔第401頁〕，這樣日軍當然會掩護他來反擊我們濟南附近的革命軍的。但張宗昌沒有一個軍隊可派，所以日本人只好派飛機來向我總司令部轟炸，那天炸死了我們幾個衛士，並傷了幾個官長，當時我也正在總司令部辦公，但沒有被他炸中。那天早上我綜核黃部長熊代表二人的報告，我想我們現在還不能與日軍開仗，亦不必與他在濟南衝突，現時惟一目的，要在攻克北京，完成北伐，故只有忍辱負重，仍舊要與他們設法緩和，如果我們能夠攻克北京，完成北伐，不患沒有同日軍算賬的機會，於是我抱定了這個宗旨，所以還是派代表與日軍來往交涉。到了四日下午，他們日軍司令的態度，忽然變過來轉為和緩了。福田派了一個高級參謀到我總司令部來，說昨天的事情，是他們部下衝突，他們誤會了，只要你蔣總司令不誤會，我們以後一定不再擴大，一定可以設法調解。他又說福田對革命軍是很好的，而且很願意幫助中國革命軍的一套話。我就對他說，昨天的事情，是雙方部下衝突，不算一回事；不過你們福田司令官必須能拿定主意，不使衝突擴大，我當然十分贊成的，我又說，今天只看你們日軍士兵是不是再放槍砲擲炸彈了，我願以此來衡量你們日本軍有否誠意。他當即應允不再放槍砲了。但到五月四日夜晚，日軍仍在城外從西關到北關一帶連續不斷的放槍，放砲，投擲炸彈。我就在當夜下定決心命令我們軍隊，要連夜秘密渡過黃河，繼續北伐，不許在南岸停留，而我本人則仍舊留駐城內與日軍隨時交涉，使他們不致懷疑我本人離開濟南，或我們軍隊要渡過黃河，其時所有軍隊皆遵令前進，連夜渡過黃河了。只留幾個小部隊，仍在原地駐守，可使日軍安心不疑我軍業已渡河。為什麼我們軍隊必定要在夜間渡過黃河呢？因為他們日軍的偵探遍布在濟南城郊附近，而且他們還有幾架飛機可在空中偵察我軍行動。如果我們在白天〔第402頁〕或等到明日渡河，那他就曉得他的緩兵之計，已被我們識破了，這樣當然他就會對我軍立即動手，施行打擊，更要同我們拼命了。但他為什麼五月四日那一天的態度會好轉起來呢？他就是想緩和下來，使我們軍隊安心停住在濟南附近，不致渡越黃河，好等到他另一師團兵力到達濟南之後，就可以出我不意，來解決我們整個軍隊。後來他到了五日下午，才曉得我們主力軍隊已渡過黃河，而他的計劃已不成功，於是他就一不做，二不休，便對我軍亂打起來，又用飛機大砲來轟擊，使我已經渡河的部隊遭受很大的死傷，我於當夜又令將留在南岸少數部隊全部渡河，但預定留守在城內的部隊約四營兵力，還是固守不動。日軍起頭還只是在西關、北關之外警戒，逐漸形成包圍之勢，只使我守軍不能向北撤走而已。我知道了這種情形，乃就對東關南關特別戒備。到了六日早晨，接到我們留在南岸所有部隊都已經於昨夜渡過黃河的報告，我乃決心離開濟南城，移駐離城三十里的黨家莊，一方面我還是派人與日軍福田司令交涉，並寫信責備福田，說昨天我軍渡河，日軍為何要用大砲飛機來攻擊我們，你要趕緊阻止，以後有什麼事情可與我商量，我就在當日（六日）晨八時由南門出城，到十點鐘他的偵探就曉得我已離開了濟南城。其時我有一個參謀——現在做總司令部軍械司司長的陳韜，派他去做代表，五月五日夜晚給日軍關在司令部裡頭，到六日十點鐘，他還在那裡，他住的地方剛巧在福田辦公室間壁一間房子，他聽到福田一得到我已經出城的消息，就連聲說，糟了！並同他的參謀長說：以後事情很難辦了，而且簡直沒有事情可辦了！至於他為什麼不早一點包圍南關、東關呢？一則我們濟南城內部隊，如果要向南撤退，必須經過他日軍所佔的所謂商埠區；一則就是因為他還沒有得到日本參謀本部的命令，所以不敢馬上把我濟〔第403頁〕南城公然包圍起來，迫我來作城下之盟！等到我既已出城，他們這個迫為城下之盟的陰謀就被完全打破更對我無可如何了。
現在再要講到當時我離開濟南城以後的情形是怎樣的？在我離開濟南城時，東關與南關還是可以自由通行的。我仍舊留有李延年團一團步兵與蘇宗轍旅之一部（鄧團）留在城裡，當時劉總指揮對我說：我軍既已退出，這一二團兵何必留在城裡枉然犧牲，不如命令一同退出的好。我說：不能退！如果我們自動放棄濟南城，而在城內一個小部隊都不留，那將來日本人來佔領濟南時，他就可以藉口說，中國沒有軍隊在濟南城維持秩序，所以他們不能不派兵來維持秩序，這樣那就不能說他來武力侵略我們，而他反說是我們自己放棄了濟南。如果這樣那我們將來與他交涉，就更難說話了。所以我至少要留這小數兵力在城內，保衛自己的人民與土地，即使是完全犧牲了，也是為國家爭光榮，乃是最值得的犧牲！我並告訴李團長：你至少要固守兩天以上，並且一定要等到日軍真正向城內來強行進攻之後，你才可自動的與蘇部向泰安方面撤退，並且我留一架無線電報機給你，隨時與我直接通電，聽候命令，李團長就是現在已升任師長的李延年，他是山東人。他說我沒有總司令的命令，一定死守濟南城，只要有這一團兵，我儘可以固守，請你放心，我問他怕不怕，他說不怕，一定死守到底就是了！於是就以第二團兵力與蘇部衛戍部隊歸他指揮，保衛濟南。果然日軍到了五月六日夜間，就來拼命猛攻濟南城，槍砲的聲音，我在離城三十里的黨家莊，都聽得很清楚。我曉得濟南被攻了，我們的人民和軍隊固然有很多犧牲，十分痛心！但是我們為什麼一定要等他來攻，然後才命令撤退呢？這是如果我們不待他來攻而就自行退出，〔第404頁〕日軍那種野蠻橫暴的武力侵略行為，就不能暴露出來，不能使全世界都曉得，必要等到他向我軍正式攻擊，我們雖然犧牲了若干生命財產，但是我們對日軍武力侵略的真面目，及其對中國的陰謀野心，才能完全揭穿，而我們對他侵略的戰略，亦才能達到目的，因為只要他一來攻，就可把他侵略中國領土，殘殺中國人民的罪惡，給世界各國知道！所以當時我聽到他攻城的消息，就連夜打電報給李團長，應即自動撤退，不要死守了！但他們當時被敵軍重重包圍，退不出來，我們當時只有一個團加一個營的兵力，被日軍一師人，打了三天，他衝上城頭來幾回，但都被我們的機關槍和手榴彈擊退了！亦因為他這樣一師精兵，尚不能對付我們四個營，攻了三天還攻不下來，他眼見沒有辦法，最後才仍舊派人來要和我軍李團長交涉，答應我軍可以任選一路撤退，後來他並言明讓東關給我軍，保證向黨家莊方面安全撤退，李團長才於九日晚與蘇部由東門出城，可是不到城外三里路的處所，就被日軍的機關槍伏兵在兩側亂射，我軍到最後只剩得五百餘人回來，其餘的人統統死在這次撤退的路上！日本軍隊這樣殘忍背信的行為，凡是我們中華民國的國民，黃帝的子孫，應該永誌不忘，如果不謀報復，我們就不能算是中國人！
關於李團長與蘇部退出的情形，我只講到這裡為止，其他對於我們外交人員有關的情事，最緊要的就是我們外交特派員蔡公時在濟南的慘死！蔡特派員怎樣死的呢？他在徐州出發的時候，就對我說這一次出去，料想日本人一定要同我們搗亂，我們決不好再讓他，一定要有堅強不屈的精神和決心才行。我們如一退讓，他們就會更加兇橫，我們必要拿革命的精神同他們來周旋，我說你抱定這個宗旨，盡到你〔第405頁〕外交官的職責，必須如此，方能不辱使命，所以後來他為日軍被執以後，一點也不屈服，當時他在交涉署，日本司令官坐在中間，叫他跪下來，蔡特派員就至死不跪！他說「你殺我都可以，但決不能使我對你們這日本軍閥侵略者之前來跪的」！「你不跪嗎！不跪，我就做給你看」！日軍一面說?，一面就把與蔡同伴的一個人用手槍打死！再問蔡你跪不跪？他堅決不跪。他們又再打死了一個中國人，再問他跪不跪？待到那十幾個中國人，一個個都被日軍打死了，蔡特派員再也不跪，他們又叫兩個兵拿槍來敲他兩腿，要使他跪下來，把他的腳膀都敲斷了，倒了下來，蔡特派員仍舊大罵日本軍閥，日本兵就把他的舌頭剪掉，剪了之後，再用手槍來打死他！當時這種情形是那個看見作證的呢？就是當時蔡特派員有一個當差的，也在交涉署之內，因為他穿的是工人衣服，日本人不留心他，所以他就躲在這審問地方旁邊一個小房間裡，日本人就沒有找?他。他在蔡死之後偷逃出來報告這一件事，所以我們等到第二天才曉得蔡特派員這樣慘死的消息，要不然蔡特派員的屍首埋在那裡，也沒法知道，他們也就可以不承認這件事了。日本人那種野蠻行動，簡直就是禽獸，對於我們外交官，竟敢施行那樣的暴行，誰亦想不到的。本來各國外交官，在作戰的時候，照國際公法，誰也不能殺害的，他們明明曉得蔡公時是我們中國的外交特派員，他偏偏要這樣侮辱他！殺害他！並且還將我們外交部長關在一間房子裡，逼他簽字，這次日軍暴虐的行為，不僅凡是我們中國人都要痛心疾首永遠不能忘記這種仇恨，就是世界各國，也都曉得了他們是一種最野蠻的軍閥！當時經過的情形，大略就是這樣；其餘他們對我軍民怎樣陰狠侮辱，以及我們怎樣忍辱含垢，怎樣對抗處理，在今天這短時間內也報告不了。後來等到第三天我離開了黨家莊，他〔第406頁〕們在膠東半島的野心更加暴露，種種暴行，更是不忍卒述。
總之，凡是我們中國人，凡是我的學生與部下，大家如果忘了這次「五三」慘案的恥辱，而不想設法湔雪，那不僅是我們革命的人格就要喪失殆盡，就是中國的土地也將會被這野蠻的日閥所併吞，我國人民都要作他們的奴隸牛馬了，這樣如何對我們的 總理和先烈在天之靈？更如何還能算是一個革命軍人呢？但是這件慘案，對於我們中國人究竟是好還是不好呢？我相信最後對於我們革命事業是有助益的，而不是壞的，或許在我們革命過程中還是我們國家轉敗為勝轉弱為強的一個樞紐，為什麼？因為如果日本人不是對我們橫暴侮辱，侵略不法至此，我們國民或許仍在睡夢之中，不會這樣激發警覺起來，即使當時國民革命軍仍能克復北京，但東北易幟，中國統一恐怕還不能這樣快速罷！古人說：「無敵國外患者，國恆亡」。「兄弟鬩於牆外禦其侮」。又說：「殷憂啟聖，多難興邦」。這是對民族復興必然的千古不易的定理。我這句話不僅對本國同胞是如此講，而且今日對日本人亦可以這樣講，就是我們今日中國的統一，革命的成功，可以說一大半力量還是借助於你們日本軍閥的侵略來促成的，為什麼呢？因為他們日本人近三十年來直到去年濟南慘案為止，沒有這樣兇狠的來侵略我們，壓迫我們，那末我們的革命運動，或許沒有能夠這樣快的進展，我們祇怕外國人對中國，內懷侵略吞併的陰謀毒計，而在外面卻假仁假義的對我們甜言蜜語來和好欺詐，如同用鴉片嗎啡來麻醉我們的身心一樣，那就更壞了。所以我們不怕他們拿強暴武力來侵略壓迫，還可以說他們壓迫得越厲害，我們中國的革命就成功得越快當，這是我們可以自信的，當然我親自忍受了這個恥辱！我們對於帝國主義者是沒有那一天能忘掉這種恥辱〔第407頁〕的！也許日本現在還在要求我們政府來取締人民不買日貨，與取締反日運動，但我以為他們要國民政府取締反日運動，對我們要求越急，壓迫越甚，我相信這樣只有使我們國民反日的情緒越加高漲，無論如何，我們國民政府，我們革命軍隊和全國國民是絕不會因為他們的壓迫而對他們屈服的。
我們中國既然受了這一最大恥辱，我們本校的師生，大家只有持志養氣，雪恥圖強，務使中華民國真正能夠達到獨立自由的目的。現在只有全國軍民共同一致，來接受中國國民黨的領導指揮，國民黨要我們退，我們就退，國民黨要我們進，我們就進，惟有這樣同仇敵愾，團結奮鬥的精神，才可以來洗雪我們中華民族的奇恥，才可以來洗雪我們切身所受的大辱。我在漢口時，曾致電中央黨部，說我們以後每逢國恥紀念日，再不要多貼標語，空喊口號，更不要在街上示威遊行，亦不應該停課放假，而要鞭策我們自己，督率全國國民埋頭準備，堅苦奮進，我們在國恥紀念日無論學校、工廠，不僅不能放假，而且一定要在這天多增加兩點鐘工作，來紀念我們國恥。須知我們報仇雪恥的敵愾心，絕不能暴露出來，我們所有吞敵的氣概，非到最後關頭，是不能有一點流露的，因為那將徒然為敵人所忌，要來對我們再下毒手！所以我們要中國國民革命成功，要求得中國獨立自由平等，我們每個國民，每個學生、工人，都要勞筋苦志，蓄養實力，特別是在國恥紀念日那一天，格外要學校多教兩小時功課，工廠也要多做兩小時工作，必須要由各級黨部派人到各處講演指導，把他們仇恨敵愾的意志加強起來，堅忍到底，一點也不可暴露，給敵人看見，如果大家能夠這樣，「持其志毋暴其氣」，共同一致，謀報國仇，洗雪國恥，我相信我們中國一定不會給日本滅亡，而且相信在不久的將來，我們中國第二期國民革命就要得到成〔第408頁〕功，到了那時，亦就是我們報仇雪恥的志願完全達成的時候了。


找不到這個網頁
您所要找的網頁可能已經被移除了，可能是它的名稱已經變更，或暫時無法使用。

請嘗試執行下列動作：

  • 如果您是在 [網址] 列鍵入網址，請確認網址的拼字是否正確。
  • 開啟 首頁，然後查看您想尋找之資訊的連結。
  • 按一下上一頁按鈕，試試其他的連結。

HTTP 404 - 找不到檔案
Internet Information Services

技術資訊 (供技術支援人員使用)

  • 其他資訊：
    Microsoft Support


中國前途與軍人責任

內容來源：卷十 演講
隸屬章節：演講＼中華民國十八年

版面原件： 第415頁，第416頁，第417頁，第418頁，第419頁

〔第415頁〕

——中華民國十八年七月九日在北平陸軍大學講——

〔要旨〕
一、軍人是國民的前鋒，當國家多難之時，應捨身冒險，保國衛民。
二、陸大學員要有高深學問與健全精神，但望毋虛慕高遠，一切要從最平實最淺近之處作起。
三、「不戰而屈人之兵，戰之善者也。」對此最高戰略之研究，必須注意。
四、中國問題為國際衝突之焦點，國際大戰發生之日，即是中國存亡關鍵。
五、大家應及時警醒，團結一致，把握時機，全力準備，來爭取國家獨立和革命的成功。
〔本文〕
現在國家的軍隊，國家的軍人，都是在一個主義下的軍隊，一個主義下的軍人，大家精神應當團結，意志應當統一，國家才有強盛的希望，這是最重要的事，而特別期望於各位的。國家的軍隊，如果有了派別，內部即不統一，無論表面上如何粉飾，終不能作對外的大事。大家對於此點，尤須特別注意。本人二三日內，即將返京，不能與各位常常見面，茲略述本人希望，切盼各位能夠實行，作到精神團結，意志統一，精神意志完全寄託於三民主義之下，使中國達到真正獨立、平等之地位，是為最大之希望。各位在此時代，得以屏除一切，盡心學問，實至為難得、最可寶貴之時代，切勿錯過，應當知道國家能否獨立，其責任全在我軍人身上。前次已經說過，軍人是國民的代表，是國家的要素，是全國國民的前鋒。國家多難的時候，軍人應當捨身冒險，來保衛國家，保衛民族。軍人的責任重要如此，所以軍人〔第416頁〕不只應有學問，尤應有健全之精神。要使精神健全，尤當於體格特別注重。外國人看見我國軍人，所以輕視的道理，已經說過，就是中國的軍人，不會衣、食、住、行。我們軍人的衣、食、住、行，與外國不一樣，非軍人所當衣，非軍人所當食，非軍人所當住，非軍人所當行，以致體格日弱，精神日衰。外國人對於中國軍人的學問、膽略，果屬何似，還不能立刻判斷。惟獨對於中國軍人的體格精神，一見即加輕視，其輕視之念，且愈積愈深，我們軍人，應知覺悟。凡外國所能作到的事情，我們要先作到。事事都按規矩，誠於中者形於外，自能挽回已失的名譽。各位不可說表面可以不加講究，要知服裝整齊，精神才能暢旺，表裏劃一，腦筋心理，才能一致。中國軍人最大的疏漏，不在學問的好不好，而在於軍人基礎，衣食住行之忽略。要打算求學，國內、國外儘有各種軍事學校，不患無地研討，但欲期學問之有用，還須先從飲食起居作起。飲食起居得宜，而後精神才能煥發，學問才能適用。中國辦學向來不論是文學校，或是軍事學校，類皆盡力講求學課，於做人基本，衣食住行，反不注意，凌亂污穢毫無紀律，外國人看見，就知道這個學校，有沒有希望。所以我們要想學問能適用，必須先在衣食住行上注意。
  要想整頓軍隊，必須整理個人，個人能整理，然後整頓軍隊，甚屬容易。天下無論如何高尚的學問，都要先從低淺處作起，且無論如何高尚的學問，其道理亦極平實，而非若何玄妙。今各位在大學校內，求最高的學問，望毋虛慕高遠，而於最平實、最淺近之處作起，則高深學問，即在其中。其次，本人此次返京，年內不知能否再來，遲則明年始來。想同各位講的話很多，一時也說不盡，現在擇其最重要者說一說。中國要想獨立，固須大家精神團結、意志統一，但尤要有適當之機會，又能利用機會，則國家獨〔第417頁〕立，革命完成乃可事半功倍。要是不得機會，就是努力，恐怕事倍功半，或者還有反響。我們之所以革命，乃是革帝國主義者的命，所以革命的對象，即為外國帝國主義者，但外國帝國主義者，不只一個，乃是連帶的，勢不能一一將其打倒，更不能同時都打倒，必須利用機會，始能成功。孫子兵法上說，不戰而屈人之兵，戰之善者也。這句話於中國軍事學上最有價值。因為打勝仗，不是軍人的目的，不是軍人最好的成績，一戰得勝，生命的死亡，財產的消耗，不可勝計，為得為失，正未易辨，是以最高最上之軍事家，無不以孫子此言奉為圭臬，認為最高之軍事原則，至少須用於戰略，若能用於政略，效力尤大。將來如有一日，對外作戰，我們大學學員、教職員，對於此種緊要的戰略，是應竭力運用的。至於中國獨立的機會，果在何時？蓋即在國際戰爭再起之時。我們軍人應知世界形勢，以及潮流的改變、時代的遷易，並應知帝國主義者的衝突，在什麼時候，在什麼地點，我們學員、教職員，如不知此，就不能達到陸軍大學的目的。現在即須預備全副精神，以便運用於將來國際戰爭的時候，這實是我陸軍大學人員分內的事情。大家知道帝國主義者之在東方，或者在中國，其衝突均隨時可以發生。他們的利害，無一時不相衝突，英美之於日，日之於俄，其衝突尤覺顯然。衝突之焦點，必在中國。第二次大戰之起，亦必在中國！中國此時，若不努力奮鬥，團結一致，至第二次大戰一起，即為亡國之日，因國內毫無準備，既無獨立之能力，彼時當要聽人指揮，國家焉得不亡？我們此時，就應當詳察帝國主義衝突的地點與時期，在那個時期以前，國際戰爭尚未開始的時候，國防上須有確定之佈置，不致受人牽制，則國家不但不亡，並可乘此機會，完成獨立。所以第二次國際大戰的時候就是我國興亡的關鍵，關係極大，吾〔第418頁〕人打算擔負國家獨立，完成革命責任，如何可以不求學，如何可以不團結一致？至此機會之來，當在何時，亦屬易於觀察。蓋遠則不出十五年，近則隨時均可發生，不過目下彼等無準備無機會，亦皆不敢輕動，吾人正好乘此餘暇，充分準備以待機會之來。所以斷定彼等衝突之期，尚須十五年的原故，因為一九四四年，為英美日三國，五五三海軍比率完成之時，在其時之前後，國際戰爭，必將發現。一九四四年，距離現在正是十五年，吾人於此十五年期內，以全力從事準備，則國家獨立，定有把握，我們一般同學以及教職員官長，須知國家生命的緊要，和我們生活價值，全在此時，大家必須精神團結，意志統一，服從主義，盡心於黨，尊重國家，尊重民族，一遇機會，才能盡軍人的責任。當彼帝國主義者互相殘殺之時，即我中國獨立奮發之日。將來形勢如何，不能預定。或即行參加，或嚴守中立，不戰而屈人之兵，到了時候，要斟酌國家地位、國內經濟、國民程度，再為決定。不過無論參加與否，總須藉此時機，完成獨立。從前第一次國際戰爭，就是中國獨立的好機會，不幸錯過了，實在可惜。只得於將來第二次時，再圖補救。倘仍毫無覺察，自己不能爭氣，還是從前的故態，舊習不改，宿恥不洗，不知黨與主義，實為國家前途最大之危險，恐世界上將不復有中華民族存在之餘地了。望各位切實明瞭此點，對於國際形勢、國家地位，詳細研究。並知道以前的恥辱，現在的責任，將來的時機，努力奮鬥。不用說本校有三百人，就是幾十人，幾個人，果能共同一致，全國國民必皆聞風興起，群策群力。將來一旦有事，全國總動員，有了真實力量，自能與之並駕齊驅。並且自己拿定主張，或參加，或中立，儘可為有利的選擇，戰時果能獨立，則至戰後議和之際，可因彼等之利害，加以利用，而立於主人翁的地位，這〔第419頁〕實在是中國最有希望的一個時機。本人與各位學員教職員，即將分別，所以把這幾句最緊要的話，為各位鄭重言之，望各位千萬不可輕視為要。


青年底地位及其前途

內容來源：卷十 演講
隸屬章節：演講＼中華民國十八年

版面原件： 第420頁，第421頁，第422頁，第423頁，第424頁，第425頁，第426頁，第427頁，第428頁

〔第420頁〕

——中華民國十八年七月九日在北平發表——

〔要旨〕
一、革命只在求繼續不斷的進展，而不能使全部理想立時實現。
二、無論在黨內黨外，實行民主，非經長期訓練不行，必須知識能力有了相當程度，團體生活有了相當培養，紀律觀念有了堅定的基礎，然後民主精神才不致成了空名。
三、本黨若不是要培植民主勢力，那就根本的不必革命，也不必講民權主義，更不必做訓政工作。
四、養成民主勢力，為民眾謀利益，決不能倣照共產黨借民主的名義來離散團結，脅制黨國，使民眾更加痛苦。
五、我們應該以主義來範圍個人的行動，以革命大義來作糾彈的繩尺，但我們萬不能以私人意氣來破壞團體，因私人失望來阻撓革命。
六、小組織的離心力大於向心力，排他性勝於吸收性，只能分散革命勢力，不能集中革命勢力，只能妨害革命進展，不能助長革命成功，只能使黨內糾紛，不能使黨內統一。所以要一律解散，大家歸於整個中央領導之下。
七、青年是國家的主人，是民族的生命，也是革命的後備。國家和民族，一切艱難巨大的責任，都付託在青年同志的雙肩。
八、不要以呼號叫跳為努力，刻苦求學，纔是青年救國家、救民族、救人民以及救自己的唯一方法。
九、在革命前期，我們只是以破壞的方法，去闢建設的途徑；在後期，我們就得以革命精神來建設，而後我們才有同人家對抗的力量。
〔第421頁〕
十、建設事業，需要各種高深的專門知識，此乃青年所應努力研求，備為國用的！
〔本文〕
我關於黨務政治的意見，在北平先後所發表的言論中，已經反覆詳細說明，我的見解是否正確，各同志自可判斷，本用不?多說，不過為黨國前途計，為實現革命計，為解除人民痛苦計，為青年本身前途計，在將要離開北平的時候，還有幾句話，不得不為北方青年同志進一言。
這次在北方實際觀察的結果，覺得北方青年有兩個錯誤，一個就是為反動派空洞的口號所煽惑，甚至於被反動派利用作工具，而不察事實，不論是非，任意誣蔑本黨，攻擊中央；一個就是小團體的觀念，重於黨的觀念。換句話說，就是只知有小團體，不知有黨；深刻一點說，就是只供私人作工具，而不能為革命盡責任。這兩個錯誤，如不即時糾正，黨國前途，實有莫大的危險，革命進行，也將發生莫大的障礙。所以我特將個人的意見，為我青年同志說明，希望各位同志仔細的思量，切實改正。

中央的一切措施，在中央當局自己，決不認為完全滿意。不過我們要知道，革命是要顧及事實的，我們決不能抹煞一切事實，單憑主觀的理想，可以作好事情的。因為理想是要根據事實，按步就班的切實做去，才能實現，決不能一步登天，於轉瞬之間，就可以實現大同世界。所以革命只在求繼續不斷的進展，而不能於一朝一夕之間；就可以實現全部理想。現在本黨的中央，在十分艱難的狀況下，正在一步一步的完成他所負的革命使命，決沒有絲毫放棄他的革命天職。我們知道，革命期內，免不了種種的阻礙，而當革命距離成功愈近，反動勢力的妨害，也必愈烈，這是革命者不可逃避的命運。我們只能以加倍的努力來奮鬥。固然中央負責的同志，近來一天一天感覺到責任的繁重，但我們就整個的革命局勢〔第422頁〕觀察，總是向?有希望的方面進行。我們只要回顧十八年來中國革命發展的狀況，就可以知道。十八年來中國革命的進展，可以分做三個階段；自民國元年到十二年，可看做第一個階段；自十三年本黨改組，到十四年兩廣統一，可以看做第二個階段；從十五年誓師北伐到了十八年的現在統一完成，可以看做第三個階段。這三個階段，表明中國革命局勢是繼續不斷的在開展。第二個階段，比第一個階段不同，第三個階段，更比第二個階段不同。革命原來是前進的，不是停滯的。中央一方面要顧全革命環境和事實，但同時也十二分體驗到革命局勢的向前開展，所以更要以十分的努力，迅速完成 總理所定的程序。我們知道空言的時代已成過去，現在是要拿出具體的辦法來，方可以安慰民眾，做出實際的工作，才可以剷除舊時的惡勢力。中央這樣苦心孤詣的保持革命的立場，而北方許多青年反被一般反動派所煽惑，誣中央為落伍、為腐化，這不是昧於事實，就是別有用心。如果他能指出一個具體的腐化落伍的事實來，則中央沒有不接受他的忠告的。
現在還有些人提倡空洞的民主的口號；而誣蔑中央為不民主，這尤其是不知事實的經過和理論的基礎。他們以為本黨第三次全國代表大會代表的指定，是中央反民主的行動，殊不知第一第二兩次代表大會的代表，事實上也是指定的。第三次代表大會，除指定的代表外，大部份還是選舉的，這都是事實。為什麼抹煞這種事實，獨指第三次代表大會為不民主？而且本黨在第一、二、三次代表大會時期，正是革命環境險惡，我們要集中力量與軍閥叛逆苦鬥的時候，為適應事實需要，全黨同志信仰 總理信託中央，所以採用權宜指定的辦法。至於要實行真正的民主，則當中國的人民，事實上大都是知識缺乏、思〔第423頁〕想都是複雜不純的時候，無論在黨內或黨外實行民主，非經長期訓練不行。一定要人民受了相當的訓練，能夠運用四權，黨外才能實行民主，全黨同志也要都受了相當的訓練，知識能力有了相當的程度，團體生活有了相當的培養，紀律觀念有了堅定的基礎，然後民主精神才不致成了空名。如果不經這個訓練，徒騖民主之名，使破壞紀律，破壞秩序者，有所藉口，不獨真正的民主不能實現，而且社會將引起莫大的糾紛，革命將發生莫大的障礙。過去的事實，可為明證。當民國十五六年之交，兩湖民主的高調，高唱入雲，而且自命已經實行了所謂民主。但是事實的結果如何？他的結果就是使本黨失了領導權，社會失了秩序，使得工人不能工作，農人不能耕田，商人不能經商，青年不能讀書。一切人員不僅不能安居樂業，而且財產的損失，生命的犧牲，為數不能勝計，這便是共產黨在兩湖所謂實行民主的結果，如果在不經相當的訓練，只是拿民主的名義來號召，其結果一定要把當時兩湖的糾紛現象，擴張到全國，一定弄到全國民不聊生。民主的結果竟至弄到全國民不聊生，這是不是主張民主者的初意？如果不知這個原則，而主張即行民主，就是太無政治常識，如若明明知道辦不通，明明知道貽莫大的禍患，而故意借此以攻擊中央，束縛中央，使革命力量分離，革命系統破碎，則其居心之險，我們實不忍言了。所以我們不要只圖民主的空名，而要顧到民主的實，就是我們從今天起，要切實作民主的準備，訓練人民，訓練同志，以圖實現真正的民主。至於改組派誣中央為不民主，尤不足齒。第三次的代表大會，指定的代表，是由中央常會通過的，決不是一二人私派所能成事的。
總而言之，中央是不斷的在求進步，中央決不是放棄民主的原則，而正是審慎小心，為實行真正民〔第424頁〕主而努力，這是北方青年同志所應該認識的。我們切不宜以捏造的事實，和空洞的口號來攻擊中央，動搖中央。我們要曉得本黨目前這種局面，不是容易得到的，乃是犧牲數十萬將士，和無數先烈的生命，所得的結果。這種不容易得到的結果，決不容許輕易的推翻。如果要推翻現在的中央，另闢局面，那就等於自殺！所以我們誠懇的希望北方青年，對於中央不滿意的地方，儘可舉出具體事實，以黨員資格貢獻意見於中央，以圖逐步的改善，切不可依道聽塗說來誣蔑中央。我們深信在現在這種環境之下，任何人來主持中央，決不會有比現在更好的辦法。革命是責任，不是權利，如果有人有較好的辦法，能治理黨國，則現在中央負責諸同志，即可引退，請其主持，這是求之不得的事。
我們青年同志，知識當然比一般群眾高，應該有思考的能力，應該有辨別的能力，不能隨便聽受人家的麻醉。無論那一個問題，都應該加一番思考，下一個比較，然後再下判斷。譬如民主勢力一句話，我們第一應仔細思考，究竟民主勢力是什麼？我敢說一句，本黨若不是要培植民主勢力，那就根本的不必革命，也不必講民權主義，更不必千辛萬苦的做訓政工作。我們訓政的意義，就是要訓練民眾辨別革命與反革命之分，使得充分的行使革命的民權，不致被反動派所利用。因為我們所要培植的，是革命的民主勢力，我們要用這種真正的民主勢力來鞏固革命的政權，但不能放任虛偽的民主勢力來破壞革命的紀律，擾亂革命的秩序。換言之，我們要遵照 總理遺教，養成民主勢力，為民眾謀利益，決不能隨便倣照共產黨的方法，借民主的名義，來離散團結，脅制黨國，使民眾更加痛苦。經這麼仔細的一剖析，那我們自然不致被符咒式的口號麻醉了。我再舉一兩個例來證明，譬如「新軍閥」這三個字，在民國十〔第425頁〕五年的時候，共產黨就用這個名詞來為破壞本黨革命武力。而最近我們的同志中間，也有受共黨宣傳的影響隨聲附和這一個口號的，但我們青年同志，可不能這樣的簡單，隨便被人蠱惑，跟?人云亦云。要知道軍閥有軍閥的特質和軍閥的條件，我們不能說一當軍人便成軍閥，也不能說一帶兵就變成軍閥。世界上除非達到無政府的境界，那一國可以根本的廢除軍隊？並且世界上又有那一國在掃蕩了革命的障礙以後，不需要革命的武力來保障革命的基礎？所以我們反對封建的軍閥則可，敵視一切的軍人則不可。借新軍閥等等的名義來破壞革命的武力更不可。我們凡是批評一件事，批評一個人，總要拿出具體的事實來，那一處不對，那一件不當，要切切實實的指出。若是所提出的只是空洞的口號，混沌的推猜，那麼，我們青年是有思考能力的，不可以盲從?吶喊。再則我們同在革命立場上，無論一言一動，動機都要純潔，在團體之前，應犧牲個人。我們應該以主義來範圍個人的行動，以革命大義來作糾彈的繩尺，但我們萬不能以私人的意氣來破壞團體，因私人的失望來阻撓革命。我們應該公而忘私，絕不應以私害公。真偽虛實，公私義利，須要分別清楚才好。
小組織的離心力，大於向心力；排他性勝於吸收性，前次談話中曾經說過。小組織只能分散革命勢力，不能集中革命勢力；只能妨害革命進展，不能助長革命成功；只能使黨內糾紛，不能使黨內統一。北方黨務糾紛，最大的原因，就是小組織的互相猜忌，互相軋轢。北方青年同志，差不多都有小組織的關係，這實在是很可痛心的事。小組織不僅於黨有害，於革命無益，而且於加入小組織的個人，也喪失掉他革命黨員的人格。加入小組織，不過為小組織一二個人來做工具，別的還有什麼可得？我誠懇的希〔第426頁〕望北方一切小組織自行解散，加入小組織的青年自行脫離，全體的意志和行動，統一於整個中央的指導之下。如仍運用小組織陰謀操縱黨權，不僅是黨的罪人，革命的罪人，而且失去了革命者光明磊落的人格。最後我還希望青年認識自己地位的重要和使命的重大。青年是國家的主人，是民族的生命，也是革命的後備。國家和民族，一切艱難巨大的責任，都付託在青年同志的雙肩，青年同志應該如何努力準備，完成所負的使命。北方人民，因為天災人禍，已陷於求生不得，求死不能的境遇。拯救這些痛苦的人民，是我們的天職。帝國主義者對我們的壓迫不僅沒有減輕，而且將日益加劇。抵抗帝國主義者的侵略，也是我們的使命，但是人民的痛苦，決不是幾句口號所能解除，帝國主義者的侵略，也不是幾張標語所能抵抗。要解除人民的痛苦，要抵抗帝國主義的侵略，只有切實做建設的工作。不過建設卻需要高深的學問。所以青年今後宜努力於學問的研究，以備國用，切不可以虛浮衝動自誤，更不可以呼號叫囂為事，要知道現在只有專心致志，刻苦求學，乃是青年救國家、救民族、救人民以及救自己的惟一方法。中央決不是不要青年，中央以青年為民族之寶，必定盡力培養，盡力教誨，務使其能完成其使命。一切青年也要受中央的培養和指導，以圖救己救人。

我以為青年同志們，不論在學校，在社會，最要緊的是要辨別誰是指導你們者，誰是利用你們者。指導者的言語，或者你們認為逆耳之言，利用者則是處處迎合你們的脾胃。然而指導你們的人，是以你們青年為本位的，他要替你們設身處地的?想，計畫你們的前途，使你們能夠擔負應有的使命，踐履應走的道路。他是無我的，雖然遭你們一時的怨恨，但還是不肯放棄忠告的責任的。利用者便不然；利用〔第427頁〕你們的人，是完全以自己為本位的。有便於他的時候，拿你們做工具，工具的職分盡了之後，他便不惜犧牲你們，丟開你們，總而言之，只要達到他的目的，不惜陷你們於不義。所以青年們為自愛自重，免入歧途起見，對於指導者或利用者，實在有絕對分別清楚的必要。近來常聽得人說，本黨從前獎勵學生運動，要青年們革命，現在限制學生運動，要青年們求知，前後態度兩歧，甚不可解。其實這是很明白的。這個原因就是因為革命的階段不同，對象不同。在前期革命中，我們急切的對象是軍閥，我們周圍是黑暗沈沈的死環境，我們要打倒軍閥，首先要衝破這個環境，我們社會中間每一個人員，都要暫時拋棄了本身的地位和職分，一致進行破壞的工作，這也不止是青年學生要如此。但現在軍閥已經打倒了，環境情勢，已經變遷了，接?第二步我們就要和帝國主義者相接觸，來爭回我們中華民國的獨立自由，可是這就不是很簡單的工作，也不是一蹴可成的事情。軍閥當時已是惡貫滿盈，其力量原是很脆弱的，只要我們民眾發動起來從事破壞，他便倒了；帝國主義者則不然，他有根深蒂固的力量，既不是一下子所能推得倒，也不是輕易一擊便能把他趕走，所以我們要用打倒軍閥的方法來打倒帝國主義是不成的。打倒軍閥只要用破壞，打倒帝國主義卻不是單純的破壞所能濟事，還得要建設的努力。我們必須要拿出實實在在的力量來奮鬥，而後他們才肯屈服。所以打倒帝國主義，須要有極周密的準備，極刻苦的努力，那就少不了知識、學問和技能，我們沒有和他們相等的知識，我們就沒有能力作種種的準備，所以在前期，我們只是以破壞的方法，去闢建設的途徑；在後期，我們就得以革命精神來建設，而後我們才有同人家對抗的力量。建設事業，有各種高深的專門知識，而這些卻是青年們分內應盡的責任。青年們〔第428頁〕不努力求知，我們的先鋒後備都異常空虛，怎樣同人家對抗？由此可知前後兩期革命的形勢，完全不同，因而我們對於革命的方向也不同。在前期，青年們要暫時拋棄書本，離開教室，那本是不得已的事情；在後期，我們便要回到教室和書本上面，拿勇猛精進的精神，來修革命的戰備，這決不能算是不革命。況且我們決不能說讀書就是不能革命。我們也不能說研究工作和實際工作，不能並行，試看自我們總理以次，像朱執信、廖仲愷先生等，那一個不是有高深學問的學者，那一個不是在出生入死中還要努力求知，又何嘗妨礙其為最偉大的革命家。我們革命的方法隨?階段而不同，前期的方法，注重在破壞；後期的方法，則大破壞之前須注重大建設。前期革命，不能避免破壞秩序的工作；後期便要做恢復秩序，完成統一建設的工作。但是要恢復破壞以後的元氣，建立三民主義的新秩序，沒有知識學問，是不成的。青年們這時候最重大的責任，無過於完成革命，但最實際的革命方法，是要遵重革命的秩序，修養專門的知識。世界上那一個民族可以沒有知識而能立國？又有那一個革命不需要專精的學術？更何況橫在我們革命前路上的勁敵，是力量雄厚根深蒂固的帝國主義者！我即日要離開北平，以上的話，是我的臨別贈言。北平近年來，是中國許多最高學府的所在，也為全國優秀青年所匯聚，更是青年運動的發祥地，我對於北方青年同志，實懷?莫大的希望。很希望青年同志們，把我所說的話，仔細的體念，充分的接受。並且我本文所提到的幾點，也可以說是現在全國青年所有的通病，所以我這一節苦口誥誡的文字，也不啻為全國青年指示應循的道路。希望全國青年，為國家民族的將來，為革命的前途，接受我這一番的忠告，而急起努力，奮發自強。


對於中東路事件之感想

內容來源：卷十 演講
隸屬章節：演講＼中華民國十八年

版面原件： 第429頁，第430頁，第431頁，第432頁

〔第429頁〕

——中華民國十八年八月十九日在中央軍官學校講——

一、俄國侵略中國，不自今日始，其輕視中國人之心理，深值我們警惕猛省！
二、中東路事件，是她以政治力量與主義方法侵略中國不成而施行的武力恫嚇。
三、革命政府不為帝國主義者的暴力所屈服。
四、大家要團結一致，準備一切，誓必廢除不平等條約，驅逐帝國主義者的侵略暴力。
前一星期，外交上政治上所經過最大的事情，就是中東鐵路的中俄交涉，俄國欺侮我們中國，不是從今天起，外國帝國主義者壓迫我們中國人，看輕我們中國人，亦不是從這次中東鐵路問題起頭，他們早看我們中國沒有人的了。他們，尤其是俄國，對於我們中國的批評，是怎麼說？說我們中國人統統是烏托邦的人。什麼叫烏托邦的人呢？就是說這種國民通是空想的，要是我講國家民族思想，講政治或講團體生活，他們就以為不應該有這樣的人，這一句話，簡單的講，就是我們中國人沒有秩序、條理，不肯守紀律、受訓練；隨便的自由，毫無政治知識能力，不知國家民族為何物，所以隨便給外國人來欺侮了。今天失了一塊土地，他的國民是完全不曉得的。今天我們中國人被外國人打死，他們中國人還是同過路人一樣，沒有一點血性、志氣，一任外人的欺侮，還是莫名其妙。所以他們外國人就敢於這樣的來欺侮我國中國，尤其是中國幾百年來，養成功一個懦弱的習慣，駝了背、彎了腰、浪漫腐敗，衣服都穿〔第430頁〕不了！街上亂走，沒有一點紀律，毫無精神，如同沈痾病夫一般，差不多外國人都當作我們中國人是一個遠東病夫，不配同他們去打的，尤其是俄國人批評我們中國人是烏托邦，這話最毒。就是說天下沒有這種人，無論一個人要生在世界上，一個國家要立在世界上，一個民族要存在世界上，一定要守國家的法令，一定要守黨的紀律，有血性志氣，不許人家來壓迫一點，欺侮一點；大家精神團結起來，同心一志的來抵抗外國的侵略，這纔算得是在中國民族中的一個國民。現在幾百年來，這種精神衰頹了，便使得俄國人目無中國，他自己違反了條約，他自己來壓迫我們，來侵略我們中國，反還講是我們中國人不對，隨便的派兵到我們中國國境來，騷擾我們土地，打死我們同胞，是可忍，孰不可忍？大家要是承認自己是一個中國人，承認你是中國人的祖宗父母所生下來的子孫，我們就要保存祖宗父母遺下來的國土，保護我們四萬萬的同胞。我們對於外國人，尤其是俄國人這樣的橫暴欺凌，應該作何感想？如果我們大家是一個好男兒，愛國家、愛民族的，那末，應該如何磨練我們的志氣，如何團結我們的精神，誓達收回中東鐵路，廢除一切不平等條約，完成我們國民革命目的。我們已經到了現在這步田地，這等外侮臨頭，假使還不能爭口氣，洗淨我們的奇恥大辱，那就不能算得一個革命黨員，不能算是中國國民，也就不能算是人了。
上一個星期，俄國拿了軍隊來侵略我們煤窯一帶邊境，又來佔領了滿洲裡方面幾個村莊，一來騷擾之後，隨即便退了。我們明明白白曉得，俄國人的這種伎倆，也早已洞如觀火。前幾年他們俄國人到中國來的一種陰謀，要危害我們政府的情形，非口舌所能罄述的種種舉動，當時我們就曉得俄國人別有野〔第431頁〕心了！現在居然在軍事上暴露了出來，前天竟自打過來了！要是它不這樣現出猙獰面目，不免還有些人上它假面具的當，還以為它是幫我們中國的忙，不應同他絕交，那真是活葬在虎口裏都不知道了。各位學生同志們，要曉得俄國人起頭想來侵略我們中國，拿政治的力量，主義的方法，用盡種種鬼計陰謀，實行搗我們中國的亂。攪了好幾年都沒有辦法，所以最後只有拿武力來恫嚇我們，想這麼就屈服我們，現在我們革命的政府，怎麼能給人家嚇倒呢？絕對不會為那一個帝國主義者的武力所威脅的，他們還把我們當作革命前的中國看待，想以橫暴的方法劫奪我們，那簡直是做夢！設使我國而可給他隨便來欺侮，那他們從前的陰謀早已成功了，他們俄國人從前的種種陰謀，比現在何止大十倍、兇十倍，但終不能損及我們中國毫末，便證明它是早已破產了。現在猶復裝腔作勢，張牙舞爪，抬出他的紙老虎來嚇人，可見其不自量力罷了。我們革命政府是歷盡困難危險，從洪爐百煉出來，正如鐵打金剛一般，絕對不會為帝國主義者的武力所屈服，並且我們相信俄人也絕沒有這種力量可來侵略我們中國。所以它一侵進來，祇須我們一打就退了，不敢多逗留。只是到處的騷擾恐嚇，想這樣就嚇倒我們，此外就無所施其伎了！它挑釁至今，已經有一個月了，我們毫不為動，可還有什麼方法呢？所以我常常講，我們大家是中國的國民，要完成我們的國民革命，來打倒帝國主義，我們並不要用什麼多大的武力去打倒，只要我們自己能夠自強。體格、精神、行動、態度，時時刻刻均能強健，改過一切不良的習慣，做一個堂堂中華大國民，我們不自侮，還有誰敢欺侮我們，我們最要洗雪這個烏托邦的恥辱，不可各人只講個人自由了！這樣的自由就要亡國，就是烏托邦。就是不愛國家，不愛民族，就不是人，甘心給外國人來欺侮了！現〔第432頁〕在國家困難的情形，一天一天暴露出來了，無論赤色帝國主義者，白色帝國主義者，一起來環攻我們了。凡是我們中國國民黨黨員，中國的國民，有血性、有志氣的好男兒，應該從這次中東鐵路的問題起，時時互相勉勵，磨礪自己的志向，健全自己的體格，以後要取消不平等條約，還不曉得要比收回中東鐵路難過幾多倍，更不是駝了背彎了腰所可以收回來的。一定要充實我們的精神力量，同心一致的來為國家民族，也就是為我們自己來奮鬥。在我們國民黨領導之下，共同一個目標來對付帝國主義者。我們相信，前回同你們講過的，多則五年，少則三年之內，我們一定就可以取消不平等的條約，在我們心目中間，不廢除不平等條約，不驅逐帝國主義者在中國的這種橫暴勢力，誓不幹休。除非犧牲死了為止，我們一天還沒有死，還要準備犧牲我們的一切，來完成我們的國民革命。


勗勉中央政治學校學生

內容來源：卷十 演講
隸屬章節：演講＼中華民國十八年

版面原件： 第433頁，第434頁

〔第433頁〕

——中華民國十八年九月十四日講——

〔要旨〕
一、政治的現狀不好，力量不夠，乃因政治人材缺乏，政校即為造成黨的政治人材而設。
二、黨的政治人材要有健全人格，革命道德，與確定的思想和信仰。
三、各學生要寶貴光陰、努力求學，遵守校規和黨紀，鍛鍊身體，講求軍事學識。
〔本文〕
現在國民革命，還沒有成功，沒有成功的原因，是因為政治的現狀不好，政治的現狀不好，就是由於政治力量不夠。為什麼政治力量不夠呢？乃是因為政治人材的缺乏。我們曉得：過去幾年，犧牲了無數將士的頭顱，才能統一中國，在統一中國之後，我們最重要的革命工作，是要把中國建設起來，可是一講到建設，在這種貧乏的社會中，人材缺少，就是當前最難解決的問題。

革命的成功，不是容易的事業，法國大革命，經過七十多年，才能夠建設一個完全的共和國家，我們中國的革命，到現在，正是要切切實實地建設新中國，正是需要新的政治人材，所以這次把黨務學校改成政治學校，其意義即在於此。即是要造成黨的政治新人材。
過去一般黨務工作人員，只是空掛?一塊招牌，沒有做實際的工作，這種情形，現在是不應該再有的。黨的工作，就是政治的工作，黨員的責任，就是去做政治運動，決不是徒然掛著一塊招牌，就算了〔第434頁〕事的。我們要怎樣才能夠做一個黨的政治人材呢？首先要有健全的人格，和革命者的道德，要確定我們的思想和信仰。現在有許多一知半解的人，造出似是而非的理論，很容易使革命者走入歧途，走到反革
命的路上去。關於這一點，大家是要十分注意的。

其次，我們除了要有好道德之外，還要有好學問，有了學問，然後才有做事的能力，本校迭次改組，把肄業期間延長為四年，就是因為政治人材的養成，實非短期的訓練所能為力。希望大家在這期間，各自寶貴光陰，努力求學，遵守校規和黨紀，以期造成新的健全的政治人材。最後還有兩件事，望大家注意：第一、要鍛鍊你們的身體；第二、要講求軍事學識。因為強健的身體，是做革命工作的人必須條件；同時，軍事學識，也是革命者應有的知識。你們受了一年多的軍事訓練，有的還是精神不大振作，這是因為軍事訓練不嚴的原故，以後希望大家對於軍事訓練格外注意。


培植新政治人才與建設新中國

內容來源：卷十 演講
隸屬章節：演講＼中華民國十八年

版面原件： 第435頁，第436頁，第437頁，第438頁

〔第435頁〕

——中華民國十八年九月二十一日在中央政治學校講——

〔要旨〕
一、政治沒有辦法，革命也就沒有辦法。
二、要政治滿足大家的要求，便需要有政治的人材。
三、我們在學校裏，除第一個目的是求學問，還要留心政治上發生的事實，及養成一種革命意志。
四、我們要時刻體念「革命要先革心」的教訓。
〔本文〕
今天是本校開學的日子。前一星期曾同你們講過現在中國政治的情形和我們所需要的人材了。今天借這開學的機會。有幾句話和大家說說。這些話並不是兄弟自己想出來的，乃是 總理已經教訓過我們的。現在我們設立政治學校，其目的是培養革命的政治人材。前一個星期我曾說過，如果中國的政治方面不能進步，則無論什麼事情都不會成功，這是一定的道理。不管軍事上發展得如何迅速，政治沒有辦法，革命也就沒有辦法。所以現在不怕軍事上不能成功，而怕中國政治不能依照 總理所著的建國方略、建國大綱步步進行。中國的國家如此之大，而且也有數千年的歷史，我們如果希望中國國民黨拿到政權之後，於三五年之內，便依照 總理的教訓建設起來，乃是不可能的。不論在個人的學問上事業上都是這樣，我們要求迅速，只能在可能之中達到一個相當的程度。如果越過了可能範圍以外，則將絕對不能成功。古人說欲速則不達，便是這個意思。譬如現在以一百個人要做兩百個人的事，乃是可以的。教〔第436頁〕他做三百個人的事也是可以的，但已經有點勉強了。如果教他做一千個人的事，那便是不可能的。我們中國國民黨以前沒有一個專門訓練政治人材的機關，所以現在政治人材非常缺乏。要中國政治馬上合於總理的思想做去，當然是不可能的。自前年創辦這個學校，因為各種關係，時間不夠，設備不完全，因此未能把我們的理想達到。現在無論中外人士，尤其是外國政治家，他們向我說，你覺得現在中國什麼東西是最需要的呢？我總答覆他們，政治人材的缺乏，是最困難的事。這是我這幾年在政治上親自感覺到的。中國現在的政治，是不能使人滿意的，幾乎沒有一件事是可以合於我們理想的。這不僅反對我們的人批評如此，即我們自己也有這樣感覺。上星期我曾說過，這種現象是應該的，是必然的，因為我們在政治上還沒有成功，我們的中央政治學校還沒有辦得好，要政治滿足大家的要求，便需要有政治的人材。而政治的人材，是要待政治學校養成的。在從前我們偏重於軍事方面，因為一個革命的開始，總是一個軍事的行動。所以當時 總理因感覺軍事幹部的缺乏，便要我辦一個黃埔學校，黃埔學校開辦了一年，當時還沒有四百人，即同反革命派奮鬥而消滅了東江的敵人了。開辦了三年，把中國完全統一起來。現在軍官學校出來的學生雖然很多，然而真正能夠做軍隊基本人材，還是很少的數目，以這樣少數的幹部人材，我們即可以使軍事有辦法。現在軍事快要結束了，革命的工作，完全靠?政治人材，我們曉得政治人材不能東拉西扯了一批人來做這個工作，一定要有一個嚴格訓練，像黃埔一樣的學校，訓練出一批幹部的人材，才可以負起這個很困難的責任。政治和軍事比較，政治的工作更要困難些。要培養軍事的幹部人材，六個月或一年便可以成功。要培養政治人材，則不是六個月或一年可以辦到的。要造成〔第437頁〕一個軍隊的幹部，只要守紀律聽命令的軍事人材，就可辦到使舊的社會習慣不會帶進新的軍隊來而影響於軍事的。至於政治的幹部人材，則要鑽進腐敗而齷齪的社會裏面去改造這腐敗而齷齪的社會。他的工作比軍事要困難幾倍。往往有許多很好的同志去幹政治工作。起初是非常好的，過了幾個月，好的都變做壞的了。他們被社會同化了，於是什麼貪官污吏都願意去做。 總理說，革命先要革心，這句話是非常重要的，尤其是負政治責任的，要切切實實的做到。如果政治幹部人材，不能革去他在舊社會所得的一切舊習慣舊觀念，則根本不會成功一個我們所要求的人材，而政治亦將因此永遠不能進步，革命也不會有希望了。今天開學的日子有很好的機會同各位職員學生們說話。我們要知道我們在學校裏第一個目的是求學問，但是除了這個目的以外，我們還有兩件很要緊的事要注意的：第一是要隨時隨地留心政治上發生的事實。我們要精細的觀察現在的政治，而判斷將來政治的結果或趨勢。我們書本子上的學識，如不能應用到事實上，則等於無用。我們留心政治上的經驗，這是非常重要的一件事。其次比這項更重要的，乃是要大家都養成一種革命志向，養成一種要改革中國政治的決心。大家在政治學校裏面，並不是專為政治學而來，乃是為改革中國的政治而來的。政治比之於軍事還要困難。因為幹政治的要鑽進污穢齷齪的社會裏面去。我們要在污穢齷齪裏面鍛鍊出政治的人材來，去改革污穢齷齪的社會。我們四方八面都是敵人，你要廉潔勤勞，當然要受人家的攻擊排擠，當然要受人家妒忌怨恨。我們政治學校，就要造成能在污穢齷齪的社會裏，四方八面都被攻擊?排擠?，而還能把持堅定應付裕如的政治人材。所以我們要有一個使中國政治弄得好的決心，則一進萬惡社會，就不會同流合污了，關於這一點，大家在〔第438頁〕學校時代，就要修養，就要訓練。上面是本校長希望於本校各學生的。還希望各位教職員隨時隨地領導學生們，使能養成始終不變的革命志向，和革命者的人格。希望大家都成為廉潔剛毅的政治人材，擔負起改造中國政治的責任。我們應時時刻刻體念 總理革命要先革心的教訓。因為政治上不怕沒有具備政治經濟學問的人材，只怕沒有具備政治人格的人材，我們不能同流合污，我們要確定我們的革命立場，我們希望本校能造成廉潔勤勞的政治人材，無論何時何地不變本志的政治人材，繼續?總理的事業，遵循著 總理的遺教，以建設新的中國。這個責任在各位教職員各學生的肩膀上。希望大家互相勉勵，這是本校長在開學日所貢獻於各位的意見。

【上一篇】【回上層目錄】


中華民國十八年

    新中國要從我們手裏創造出來

    對於關稅自主之感想
    革命和不革命
    今後軍隊的政治工作
    中國國民黨第三次全國代表大會開幕詞
    本黨國民革命和俄國共產革命的區別
    誓雪五三國恥
    練成一支鋼軍來作全軍模範
    中國前途與軍人責任
    青年底地位及其前途
    對於中東路事件之感想
    勗勉中央政治學校學生
    培植新政治人才與建設新中國

【回上層目錄】


以整齊嚴肅的治軍精神治政

內容來源：卷十 演講
隸屬章節：演講＼中華民國十九年

版面原件： 第439頁，第440頁，第441頁，第442頁

〔第439頁〕

——中華民國十九年十一月二十五日在國民政府大禮堂講——

〔要旨〕
一、叛逆既已剷除，民治應上常軌。
二、剿匪之工作，軍事祗能治其標，政治方能清其本。
三、以整齊嚴肅之治軍的精神治政。
四、力矯為政積弊，肅正革命政府紀綱。
五、今後工作，即在確立施政之整個計劃，分工合作，以求進步。
六、如有違法失職，自必依法懲治。
〔本文〕
中正遵奉中央命令，兼任行政院院長，今當就職到院之始，謹將此次四中全會決議，改善制度，刷新政治之用意，與中正受命以後矢志盡瘁之決心，及其所期望於本院暨所屬各部會各省市政府諸同志者，撮要言之。
自國民政府奠都南京，以至今日，行政效率不佳，國事曠廢如故，事實公睹，無可諱言。顧在今日之前，我同志猶得執兩說以自解：一為反動頻起，軍事未定，百廢莫舉，此為總因。行政界雖思鼓其熱誠，而效率終小；一為制度未臻完備，權責不盡分明，本院各部會長官不出席國務會議，不直接對國府負責，遂至行政會議不能為系統之研究，各部間亦失卻密切之聯繫；即或有局部之振作，仍難救全盤之〔第440頁〕散漫。此二說者，固皆有一部份之理由，然真富於責任之同志，仍應各自檢查其本身之過失而不得悉諉過於外緣之障礙；何況今日以後，叛逆既已剷除，民治應上常軌，制度又復改善，權責悉可分明，更絕無諉卸躲避之餘地乎！此次四中全會對於過去政治之實際工作，為嚴密之考查，認為非改正制度，無以謀密切之聯結，非減少機關，無以期工作之緊張，尤非以整齊嚴肅之治軍的精神治政，無以振頹靡之風氣。爰就中央之制度系統，加以相當之修改。其最重要者即將以前之行政會議改為國務會議，俾本院各部會長官皆得對政府直接負責，而本院院長之人選，復以責之中正。諸同志於此，應知中央重視本院與厚望各位同志之切實，不能再蹈荒廢鬆懈之惡習。當此軍事善後，著手整理，且注全力於勦滅匪共，完成地方自治之時，倘行政部份，仍不免有泄沓因循紛歧凌亂之現象，則政治之革新，終不能與軍事之進步相應；匪共終不能肅清，地方自治，更無從推行。蓋剷共剿匪之工作，軍事祗能治其標，政治方能清其本；而地方自治之推進，尤必以中樞政治之修明為之基礎。行政效率低落，即不啻為匪共造機會。中樞政務廢弛，又何以為地方作楷模。不幸至此，我同志非特無以副中央期望之殷，直將為 總理及諸殉國先烈之罪人矣。中正德薄能鮮，所以受命而不辭者，深惟 總理革命尚未成功，同志仍須努力之遺訓，尤有鑒於數年以來，犧牲無數將士之生命，損害無數人民之財產；其最大原因，厥為未能舉革命政治之實，以與軍事之進步相應，實不敢稍自暇逸，放棄其革命之天職，而不能不於致力軍事之際，兼致力於行政。尤願以整齊嚴肅之治軍的精神，用於治政。此志能否達到，尚賴諸同志之劻勷督促，而本君子愛人以德之旨，中正對於諸同志之責勉，殊亦未敢稍寬也。今日以前，政治風習之宜矯正，設施之宜改〔第441頁〕善者，中正曾於四中全會提案中撮要列舉：一曰，權責未盡分明；二曰，任用寬嚴無準；三曰，不尊重系統；四曰，弛怠而不負責；五曰，貪污之風未能盡絕；六曰，不明政治體要，而跡近纖苛，與民爭利；七曰，因循顧忌，徇情而不能任怨。凡茲七者，諸同志以後應隨時切實審查，嚴密檢查，有則改之，無則加勉。諸同志應首先自知其為整個政府中之一體，對於其主管事項，固應恪恭將事，同時尤須顧及整個政府之施政方針，而不可專為各顧本身畸形之發展，而不顧全般情狀，甚至攘奪與侵佔他人權利。至對於財政出納，尤必確守中央頒布之試辦預算章程及審計辦法，其主管部分之收入，更不得視為其部之專有而別為保管，任意支配，縮小國計之收入，破壞會計之統一。諸同志尤須明瞭其自身為革命政府之一分子，任人必求公平，律己必求廉潔，勿稍有貪污之行為，商業化之趨向，而貽賤丈夫壟斷罔利之譏，貽革命政府以莫大之污點，勿以公帑為不足愛惜，而任意虛糜，諸同志稍一審思，必知儆惕。勿以市恩私室之故，而貽害國家，拘牽情面，袒庇貪污，禍國殃民，莫此為甚。中正所用以自勉，並勉諸同志者，厥在毋忘其自身為整個政府之一體，並為革命政府之一分子。今後本院第一重要工作，即在確立施政之整個的計劃。以後各部會皆須於此整個計劃之中，分工合作，以求進步。其次，為督率各部會切實造具預算。各部會所造預算，經本院核准者，本院必為負責籌撥，勿虞短欠，其預算所未具而非為確實需要，提經本院核准之臨時用款，各部會長官應負責清理。為嚴密考核各部會之用人有無偏私，施政有無弛怠，用款有無浮濫。各部會長官更當以此嚴密考核所屬各機關，果有溺職徇私舞弊罔利者，必當盡法懲處，不稍徇縱。各部會長官，更應視其所屬員司之失職，即為其自身之失職。必如此，而後政治〔第442頁〕有清明之望。自今日起，本院及各部會諸同志，本此方針，可各安心任事，果能無忝厥職，決不隨便更動。其或怠弛職守，侵越權限，浮報預算，蔑視法紀，甚或敢為舞弊營私之舉者，中正為奉行革命政府之職權，肅正革命政府之紀綱，無論何人，皆必破除情面，按照情節輕重，分別懲治，決不稍有寬假。對於在各省市政府工作之同志，今日未能集合一堂，相見談話，但亦望其共體此意。語云：為政不在多言，顧力行何如耳。但同志間之規勉，不敢不盡其意，甚願諸同志遵守四中全會議決各案實力奉行，並隨時督促中正共同努力，俾無愧對 總理及諸先烈在天之靈，實黨國前途之大幸也。

【回上層目錄】


中華民國十九年

    以整齊嚴肅的治軍精神治政

【回上層目錄】


為政與求學

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十年

版面原件： 第443頁，第444頁，第445頁，第446頁，第447頁，第448頁

〔第443頁〕

——中華民國二十年一月十二日在中央政治學校 總理紀念週講——

〔要旨〕
一、中央政治學校的學生要擔當建國的責任。
二、求學問，一定要有一個系統，最要緊的是黨的主義和歷史。
三、「由近至遠，由卑至高」，是做事求學最要緊的秘訣。
四、總理的學問是集古今中外的大成，學生要切實研究。
五、要懂 總理的民生哲學，並要講究格致誠正修齊的功夫。
六、政治上的事情，就是極平常的事情，政治絕不是難事。
〔本文〕
本校長不能常常到校裏來，同各位見面研究，自己負了這校長的名義，是非常抱愧的。我對於各學生沒有什麼貢獻，不過各位教職員，統是本黨很好且很有學問的同志，教授各學生，一定能將學校裏所定的計劃逐漸施行，並且在將來還能得到相當的結果，乃是自己相信的。從前曾打算時常來和你們見面，至少一星期想到學校來講一回話，與各學生見一回面。但總抽不出時間來，以後還是想每星期能夠來學校裏同各位講一回話，見一回面。然後對自己的心纔能相安。今天本擬八點到學校裏來，因為在軍官學校多講了半點鐘，耽誤了時間，到十點鐘，我又要到國民政府去做紀念週，時間抽不出來，今天仍是只能簡單的同各位講講：

〔第444頁〕

  我們現在辦這個學校，就是想將來國家的政治，由我們政治學校的學生出去整頓改良。簡單的一句話，就是要我們政治學校的學生，出來擔當建國的事業與責任。各位將來要擔負的，就是這樣大的一件事情。各學生要抱定這個志向，要知道這個責任的重大，不是隨便可以擔當這件事情的。換句話說，政治學校的學生，要擔當建國的責任，就是要在本黨中承上啟下，接受 總理的三民主義，擔承這樣大的責任，我們就更加要求學問，要講求革命的品行同革命的道德，剛才在軍官學校，曾同他們講過，關於我們 總理的學問、思想、道德，今天本來也想詳細的告訴各位，不過沒有時間，只能簡單的同各位講。
我們一個人求學問，一定要有一個系統，就是要求智識慾望的滿足，也一定要有一個系統，有一個次序，現在無論那一科的學問，那一類的科學，要是沒有一個系統去研究，東看一點，西看一點，那你就是學了四年五年，也一定得不到什麼結果，現在政治學校所學的功課，最要緊的就是本黨的主義和歷史。簡單的講，就是我們 總理所要實現的思想與計劃。在 總理的學問中間，有關於政治最要緊的一部份學問，各學生要切實的研究，政治學問要是學習起來，就是研究五年六年也不算多，或許五年六年工夫，還得不到一點什麼東西。中國人無論什麼事情，往往喜將自己所有的東西，眼面前的東西不去注重，而卻要到外面很遠的地方，很難的處所去注重去研究。這樣的求學問，是學不到什麼的，事業也不容易實現。無論什麼事業和學問，總要先從近的地方求，並且在本身上去求，本身所有的東西，近地方所有的東西，我們自己若放棄而不注意，但對外面很高深很艱難的東西，反覺得很要緊，很稀奇似的去〔第445頁〕追求，這樣下去，一定便會沒有好結果。所以無論什麼經驗學問，都不出「平常」這兩個字，大家無論想成功什麼事業，雖則你有高深遠大的學問，如果你不在近處淺處做起，祗想一步跳到天上，一步走到遠方，那是不可能的。所以中國古語所謂「由近至遠，由卑至高」，就是我們做事情求學問的最緊要的兩句秘訣。現在無論什麼事情，都要從平常與普通的地方做起，不要一味去求高深或遠大。

並且我們相信無論那一個學問家、政治家、革命家，都沒有高大得過總理，遠超得過 總理，我們 總理是集中外古今的大成，中外古今一切思想的精華與最要緊的東西， 總理統統集中起來了。我們要在中國講政治，學政治，做政治，就是要從 總理所已經教給我們，已經做出來的事情，首先講求起來。我們相信如果能把總理所有的書，所講的話通能真正切實的研究，那便是一生一世也用不盡的學問。 總理所講的話，如某一個人一天抽出兩點鐘來，快一點祇要一個月便可看完，至多也不過半年，即可全部看完。 總理所著的書就是三民主義，建國大綱，建國方略，五權憲法，第一次全國代表大會宣言，這都是有系統的幾部書。不過要我們曉得，如果想將中國真真實實的建設起來，或各位將來想做一個政治家，這幾部書如能真真實實研究到的時候，其他的學問，我們當然是要研究的，自然要由此將研究擴大。
各位學生要知道， 總理這幾部書，是研究學問的基礎，沒有這個基礎，便不能建立任何學問的根基。必要先研究 總理所做的這幾部書，然後我們的學問，纔可以得到一個系統與根基。這即是我告訴你們求學問的方法。再則，目前政治上須要明瞭的一件事情，你們將來要做一個政治家，要在政治上做〔第446頁〕事業，更格外要知道 總理的民生哲學。關於民生哲學，戴季陶先生著了一本書的。無論什麼事情，尤其是政治上的事情，非有一個政治哲學的觀念，立定一個中心思想，就不能夠成功事業，甚且還根本談不到完好的政治。所以無論求什麼學問，作什麼事業，都要有一個哲學的定念。我們 總理革命所最注重的，就是民生哲學。民生哲學就是我們 總理一切學問最中心最緊要的一部份學問。戴季陶先生所著的民生哲學，大家要看，很容易的，一看便可以明白，看了這個，便可立定我們政治上的基礎，做人的基礎，革命的基礎。我們政治學校的學生，將來要擔負政治上的事業，更要明瞭政治哲學。 總理常常同我們講，說我們中國的政治哲學最高尚，乃是各國所不及的，只有幾句話。 總理是古今中外的書統統看過的，許多的科學， 總理都研究過，其中最重要最高深的，便是大學上的幾句話：「物格而後知致，知致而後意誠，意誠而後心正，心正而後身修，身修而後家齊，家齊而後國治，國治而後天下平。」這幾句話，從來未有人發明過，這足證明中國的政治哲學，最深遠，最博大。無論那一個西洋政治家，統統講不出這幾句話來。這樣看起來，可知 總理的政治哲學觀念，完全是從自己精神上，從正心誠意這些地方做起來的。我們知道，一個人要做革命事業，就是要有品格，講究正心誠意修身，否則，這個人無論怎樣聰明，有多大的學問，也決不會成功事業的。我們將來要做國家的一個政治家，要成功一點事業的話，就一定要注意到 總理所親口教我們的最重要的這幾句話。就是物格而後知致，知致而後意誠，心正，身修，家齊，治國，平天下。 總理就是要平天下的人，不僅是治中國，還要進到世界大同，到世界大同即是平天下。我們要平天下，在政治上作點事業，我們就是要從致知格物去做起，致知〔第447頁〕格物用簡單的兩句話說，我自己曾用文字做出來， 總理給我寫成一幅對子，即「窮理於事物始生之處，研幾於心意初動之時」。下一回來的時候，我再同你們講，我們要做政治事業，就要從即物窮理做起，遇到一件事情，見到一件物件，都要研究裏頭的道理，從研究出來的道理做起。比方要做一件事業，要成就一種學問，要完成革命，就要研究事理究竟與我們的需要對不對，如果對的話，馬上就做起來，不對的，馬上就要改革起來。
一個人無論研究什麼事業，首先一定要講品格，如有品格，就無論怎麼大的事業，也可以去作，如果你品格不好，當然同學便將看你不起。每個人作事，都須群策群力，由一般志同道合的同志，集合起來，我們才可以做事情的。如果我們品格沒有，如何能將同學團結起來呢，同學怎能相信我們。所以無論大小事情，都一定要從自己心裏做起，自己的品行言語行動等小的地方做起來，然後才可以做治國平天下的事業。同時我們還要曉得，中國政治上不是沒有好的書， 總理學問最要緊的精華，多有是在中國的舊書上考究出來的。希望各位不僅是注意新的科學與學問，並且還要注重中國舊日的好學問。中國舊書裏，學問很淵博。尤其你們將來要擔當政治上的事業，更不能不講。現在中國已經完全腐敗了。現在中國人在政治上講，非拿大學中庸這兩本書研究，便不容易有一個根蒂，我們 總理的學問，許多是自大學中庸研究出來的。他的研究的基礎，完全在那兩本書上。
今天講的，就是告訴你們研究學問的方法，和我們應看的書籍，和一個人在政治上一定要知道政治哲學，革命的基礎。並且研究所有一切的學問，都須從平常的地方做起來，由近至遠，由卑至高，不要〔第448頁〕好高騖遠，難得求到的偏去追求，最近而切實的，卻放棄而不注意。
再簡單的講一句，政治上的事情，就是極平常的事情，政治絕不是難事，亦不是危險的事情，而是平常個個人所應該做所會做的事情，並且是個個人必要曉得的，由飲食起居，灑掃應對起，到治國平天下止，統統是政治。以後對於政治學方面，我還要將我的見解，貢獻給你們大，今天所講的完了。

【下一篇】【回上層目錄】


中國教育的思想問題

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十年

版面原件： 第449頁，第450頁，第451頁，第452頁，第453頁

〔第449頁〕

——中華民國二十年一月十九日在教育部講——

〔要旨〕
一、中國必須有一個中心思想纔能立足於世界。
二、中山先生的思想，是中國的正統思想，就是繼承堯舜以至孔孟而中絕的仁義道德的思想。
三、要照 總理所定下來的教育次序，教育系統，政治方針，一步步推行到各省。
四、從 總理的正統思想去研究，真正來實現我們 總理的三民主義。
〔本文〕
今天紀念週，兄弟是頭一次到教育部來，先向各位講講我們 總理的思想，和 總理主義。因為以後，我們中國要建立在世界上，中華民族能生存在世界上，不給人家消滅，一定有一種力量。這個力量，就是 總理所講由思想、信仰發生出來的力量，不是眼看得見的像槍砲武力的力量，而完全是由思想信仰發生出來的。要發生信仰，一定要有一個思想，先有思想，然後纔能發生信仰。大家以為這個思想正確，於是大家共同信仰這個思想，同時，中國要建立在今日的世界上，必要有這樣的一個思想，然後，中國纔可以立得穩，中華民族纔可以站得住。因為人人皆有這個思想，有了思想，便可發生信仰，有了信仰後大家纔能同心一致，發生很大的力量。所以中國要建立在世界上，中華民族要生存於世界上，就要有總理所創著的三民主義。三民主義從那裏發生出來呢？這一點，尤其是我們教育部的同人，要徹底的明白纔好。我想，有許多教育界的人，他有很好的學問，很能自愛的，還有許多教育界的老前輩〔第450頁〕，他們是有品格的，在教育界做了很多的事情，能夠真為國家做事情的人也不少。不過，他對於 總理的主義，總是隔膜或不了解。我們教育部同人，須知現在教育的事情，乃是邦國百年大計的基礎。現當軍事結束之後，如果百年大計的教育沒有一個正確的系統，正確的思想，不能使得全國國民瞭解，信仰三民主義，那末，中國即將真正沒有辦法，不僅國家要亡，種族也要滅的。因為他不曉得自己國家立國的基礎在什麼地方，正統思想在什麼地方，當然他就不能發生愛國思想。不曉得國家正確的正統思想，當然就沒有愛國的中心信仰，因而弄得現代教育，——民國二十年以來的教育，不僅是沒有進步，而且一天比一天退步，使得我們總理的主義，到如今還不能發展實現。這不要講旁的人，單祗講教育界有智識的人，以及我們教育部各同人，如能研究到底的話，這個思想所有最要緊的地方，都能研究到，那末，他一定要信仰總理的主義，一定要當作總理的主義即是他一個生命，不祗是不能反對，而且始終一致來擁護，來實現 總理的主義。教育部是全國教育的總機關，亦即是確定我們國家百年大計的總機關，我們教育部各位同志，都負有這樣重大的責任。我們立國的基礎，以後就在教育實施的方針，如果沒有一個正確的主義觀念，沒有一個中心的信仰，教育的效力是一定發生不出來的，那就無論你怎麼努力，無論用多少力量，也是沒有用的。國家還是不能存在，中華民族也要滅亡。所以我今天頭一次見到各位同志，沒有旁的話講，就是將我們 總理的思想發生在什麼地方？主義的最要點在什麼地方？告訴各位，各位明白之後，假使沒有入黨的人，當然要趕緊加入，來實行 總理的主義。 總理主義的中心及其發生的所在，戴季陶同志在他著的孫文主義之哲學的基礎上說：「中山先生的思想，完全是中國〔第451頁〕的正統思想，就是繼承堯舜以至孔孟而中絕的仁義道德思想。在這一點，我們可以承認 中山先生是二千年以來中絕的中國道德文化的復活，從前有一個俄國的革命家，去廣東問 先生：『你的革命思想，基礎是什麼？』 先生答覆他說：『中國有一個正統的道德思想，自堯、舜、禹、湯、文、武、周公至孔子而絕，我的思想，就是繼承這一個正統思想，來發揚光大的。』那人不明白，再又問先生， 先生仍舊把這句話來答覈。我們就這一段話，就看得出先生的抱負，同時也就可以認得清楚 先生的國民革命，是立腳在中國國民文化的復興上面，是中國國民創制力的復活，是要把中國文化之世界的價值，高調起來，為世界大同的基礎。」由這一段話看來，凡是真正研究過 總理主義的人，他一定要信仰總理主義，並來實現 總理主義。可惜不僅是我們教育部，就是各部職員也是一樣，僅祗看三民主義，沒有研究三民主義究竟是怎麼樣來的，對於主義祗是當作口頭禪，有口無心，因而使得主義，不能發生效力。今天到會的教育部各位同志，大家要知道 總理的思想和主義的中心。 總理在共產黨十分發展的時候，他就是明白的講，三民主義不是馬克思的共產主義。馬克思的共產主義， 總理是批評得他體無完膚。當?共產黨加入國民黨的時候，他曾明明白白的說，他對於馬克思共產主義不贊成。當時共產主義初期輸入中國，中國所有的文化道德均有受其打破的形勢， 總理在那時候，就明明白白講，他是繼承中國固有的道德文化的思想。這是 總理拿中國的文化，與中國國民自信力量，同世界的惡潮流惡思想來宣戰的。大家要知道 總理主義的中心思想，更要曉得沒有 總理的主義，中華民族就不能存在於今日的世界上，不能使國民發生愛國思想出來，不能成立國家，中國人更不能做個人。

〔第452頁〕

  再講一句話，我們要曉得 總理的思想，即是繼承堯、舜、禹、湯、文、武、周公、孔子以來的仁義道德思想，將之發揚光大，三民主義就是從仁義道德中發生出來。 總理講這句話是在廣西桂林，我當時也在桂林，那個俄國共產黨，問 總理的時候，我也在那裏。共產黨當時祗是宣傳，頭一次越飛還沒有來，那個俄國共產黨並不是俄國人，而是瑞士人，也是第三國際派來的。孫先生頭一句話答覆他的就是，中國有一個正統的道德思想，自堯、舜、禹、湯、文、武、周公、孔子而絕，我的思想就是繼承這一個正統思想來發揚光大的。由這一段話，大家可知 總理主義是怎麼一個思想，由這點研究下去，想必各位定能徹底明白，而且一定有許多的心得，今後即可拿 總理主義來宣傳。我們的教育部，要成為主義宣傳的中心機關，各教育同人要照到 總理所定下來的教育次序，教育系統，政治方針，一步步推行到各省。我相信大家如能拿 總理的精神思想做教育正統思想的時候，這種效力不僅可以事半功倍，而且可以早使革命成功。二十年以前教育部同人沒有的的確確拿 總理的主義宣傳，實為憾事。從二十年起，大家既都曉得 總理的中心思想，便要從這個地方做起來。如能拿 總理最中心最要緊的思想，來做教育系統，中國的教育從此一定更有一日千里的發展，並且可把一般舊的不相干的光是講尊孔，而不曉得孔子的道理在那裏，光是講舊道德，而不曉得舊道德究竟有什麼好處的頑固思想掃除。新的落後的共產黨，不曉得中國是怎麼一個國家，不曉得國民革命是怎麼革法，革命思想是怎麼一個思想。我們的民族怎樣能夠在世界上存在，也將由此而肅清。如果教育部同人都能照今天所講的話，從 總理的正統思想起頭去研究，那些新的舊的反動思想，統統可以打倒他，真正來實現我們 總理的三民主義。〔第453頁〕我們教育部負責任的人員，無論那一個，都要精研 總理的遺著，並要身體力行，貫徹到底，來發揮教育的功效，完成革命的使命。
編者按：蔣公曾於民國十九年十二月九日兼任教育部部長，迄二十年六月十九日辭去兼職。


處世與作人的要道

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十年

版面原件： 第454頁，第455頁，第456頁，第457頁，第458頁，第459頁，第460頁，第461頁，第462頁

〔第454頁〕

——中華民國二十年二月十二日對特別訓練班講——

〔要旨〕
一、處世接物的學問，是最要緊最基本的學問。處世與作人的要道
二、洞明世事，練達人情，乃處世與做人的要道。
三、潛移默化，是政治上最要緊的秘訣。
四、軍人耐勞耐苦，不是討好上官，乃是盡自己的責任。
五、政治宣傳人員要以身作則，耐苦，耐勞，不怕危險，不怕敵人。
六、打仗要懂戰鬥心理，經歷危險，穩紮穩打，明白事理。
〔本文〕
今天點名，看大家的精神體格，比前次好得多了，前次點名，差不多有十分之七八是很不好的，經過這一個月的訓練，看大家的精神體格，十有七八是很好的了，不僅是精神體格，其他方面，也比從前進步得多，這是很可歡喜的。今天先向你們講一些宣傳員應當注意的話。
這次你們到軍隊裏去，有許多宣傳的工作可做，並可以使你們得?練習各種事情的機會，增加你們指揮軍隊，組織民眾與指揮民眾的能力。所以我先要詳細的對你們說明處世接物的道理，我們生在世界上，處世接物的學問，是最要緊最基本的學問！很希望你們記住。我前次同你們講過紅樓夢裏面「世事洞明皆學問，人情練達即文章」的兩句話。胡林翼曾說紅樓夢是一部壞人心術養成官僚的書，凡是官僚〔第455頁〕政客，他們皆深識人情世故，能夠揣摩上官的心理，對於怎樣說話，怎樣聯絡朋友，都是非常高明。所以這兩句話，從壞的方面講，就是政客官僚的哲學。但是我們做革命工作的人，要能夠做出一些事業來，卻也應該明白這兩句話的道理。官僚政客照這兩句話去做，做出來的事一定更壞；我們革命青年，拿這兩句話做方法手段，就不會到處給人家排斥討厭，而會受到人家的歡迎，得到民眾的信仰。無論在軍隊裏，對官長士兵，在地方上，對民眾紳士，工人農民，把人情世故懂得透徹，結果沒有不好的事。一個人不懂人情世故，無論到什麼地方，都走不通，無論做什麼事，也辦不順手，所以你們無論做政治工作，或做旁的工作，最重要的一點，就是要懂人情世故，了解他人的環境，體諒人家的隱衷。
青年人多半犯著看不起人的幼稚病，一看見人家動作不對，就要譏笑他，聽見人家講錯了話，就要熱嘲冷笑，看見部隊裏的官長有點行動不對，或者有點腐敗現象，就要舉報，看見軍隊中的經濟不公開，軍需不整頓，服裝不整齊，營房不潔淨等等情形，就感到煩悶和懊喪。同時還厭惡他們官長。不曉得處在這種環境中間，看見這種壞習慣，應該可憐那些官長，可憐那些士兵，盡力教導他們，使他們漸漸接受我們的指導，直到感化改正才行，要是不這樣去做，一入部隊，便直接和人衝突，以後他們就不聽你的話了，到了這步田地，就無法做事，那怕你有天大的本領，也將無用。一般從學校出去的青年，辦事情不通，工作不能上進，大部分就因為喜歡同人家鬧意見的緣故，人家為什麼排斥你們，討厭你們？我常常反覆的想，你們自己沒有經驗閱歷，不懂人情世故，實在是一個最大的原因。所以你們這次出去，要想政治工作做得有效，就要體察軍隊的情形，體貼他們的缺點與困難，可憐那些官兵沒有勇氣，沒〔第456頁〕有精神，沒有能力，要想種種方法，使他們在無形中漸漸得著轉機，漸漸地改正一切壞的習慣。
中國政治學家常用「潛移默化」四個字，這四個字固然也有很大的毛病，但在政治上稍有手腕的人，無論對部下或上官，總是選擇機會，適用時機，可以講話的時候便講話，不可以講話的時候就不講，他這樣的行動和態度，卻可以使得上官和部下在無形中間，不用講話，不動聲色，而使他們的習慣改變過來。這樣，就無論你到軍隊裏，到社會上去做組織或訓練工作，都可以收到效果。你們將來在政治上如有遠大目的，想做比較大一點的事情，也要懂得這「潛移默化」四個字，這是我們中國政治家成功事業最要緊的祕訣，年青的人，往往不曉得世界上事情的繁複，不曉得有許多地方是不能直接去改革的，一定要走許多曲線的路，用間接的方法才能完成的。當然，「潛移默化」四個字給官僚政客利用了，可以成功一個大陰謀家，甚至於把國家民族出賣，但是陰謀家和賣國的人，結果沒有不失敗的；所以我們一方面不能利用這四個字去做陰謀家，同時卻應以革命的精神，對一般同學、同志、一般部下，用「潛移默化」的工夫，使得他們為革命的需要而活動。比方說出一般軍隊的官兵不能早起，我們自己就要早些起來，他們官長在夜晚十二點鐘以後不出去巡查，我們自己就要出去考察他們的步哨，不管是否在我們職務之內。我們既做了團裏的宣傳員，團裏有一點毛病出來，我們也要負一份責任。宣傳工作單靠講話是不中用的，必須實實在在的身體力行，做一個模範，才可收到效力。他們不努力與辦不到的事，我們要努力或辦到，他們不能耐勞耐苦，我們就要耐勞耐苦，做他們的模範。他們起初或者要討厭，不過，長久這樣做去，一定可以使他們改變習慣。你們要在夜晚，無論怎樣冷的天氣，自己出去巡查步哨，〔第457頁〕出去做偵探，沒有一點驕傲的態度，把勤務當作應該的而且很平常的事，要同他們和顏悅色的往來，講明這些都是軍人的本分，假使不這樣辦，萬一夜晚有土匪襲來，不僅國家的軍隊要犧牲，大家的生命都難保了，同時更要同他們講明，軍人耐勞耐苦，不是討好上官，乃是盡自己的責任。這是本總司令最希望你們的。我派你們做宣傳員，是要你們耐勞耐苦，為黨國盡責，並不是為大家謀地位。你們宣傳任務完畢，仍舊回到本校特別訓練班，畢業以後，仍舊要做普通政治或教育工作，明白的說，你們這次出去，並不是到軍隊裏想得一個連長營長的地位。你們如能「潛移默化」不亢不卑的做去，我相信少則一月多則兩三月，一定會有成效。大家要守本分，盡義務，不管上官是否曉得，有無上官監督，都要覺到這是自己職責所在，非耐勞耐苦努力去做不可。要是你們都能這樣，我相信你們在工作上都能發生很大的效力，三個月剿匪的工作完畢，到處都要請求留用你們，你們做實際工作的機會就更多了。但是你們要認定是到江西去做宣傳員，決不可妄想在江西做縣長；並且要和社會上一般人講明，三個月以後仍舊要回來受訓練。如果不把這些意義講明，或者有要求工作的表現，那末你作的事，你說的話，人家就都要以為你是欺詐別有作用的了。更有要注意的，你們千萬不可以誇獎或表白自己，假如你們誇講自己怎樣的勞苦，無論你作了多少的事情，人家也不會感激你，佩服你了。普通一般人的心理，都是這樣的。所以你如不懂人情世故，不曉得別人的心理，那你所擔任的事，一定便辦不通，縱使十分勞苦，也將心力白費了。上官要找好部下，一定要找自強不息，不驕不傲，按步就班去作事的人。所以我們不管上官是否知道，一定要照?自己的任務去做到。

〔第458頁〕

  從前曾國藩打太平天國的時候，在安徽祁門被圍，困守了很久的時候，他的幕僚統統垂頭喪氣，不能保持平時的態度，只有李鴻章是照常的工作，什麼時候起來，什麼時候睡覺，一點沒有改變，做事更沒有手忙腳亂，依舊很有條理，曾國藩看到這些情形，所以很重視他。曾國藩是湖南人，平素專練湘軍，李鴻章原是安徽人，他因看重李鴻章，就把他特別找出另練淮軍，後來，李鴻章果然作出許多大事，當時曾國藩看重他，就因他沉毅鎮靜，無論怎樣危險的時候，他都是照樣工作。在歷史上只有這種人纔能做大事業，希望你們這次出發，無論遇?怎麼危險，敵人怎麼多，一定要沉毅鎮靜立志和他們拼命。赤匪的宣傳是很利害的，甚至能動搖軍心，從前師部團部的人，多有手忙腳亂，甚或要想跑掉的；在這種情形之下，你們不管敵人怎樣利害，也要到處偵察那一個地方多少兵，那一條路走得通，種種軍情都要設法探出來。你們更要知道，買空賣空，是赤匪的拿手好戲！他們並沒有實在的力量，就是江西所有的赤黨和土匪，總合起來，我相信也決沒有二萬以上的槍枝，子彈更加缺乏。他們沒有特種兵器，也沒有大砲。縱或有幾門小砲，也缺乏砲彈。我們既然明白赤匪的伎倆和力量，沒有一點可怕之處。害怕的人，都是自己嚇自己的一批貪生怕死的人。敵人圍攻的時候，如果自己沉著一點，城市中的保衛團好好的組織起來，堅壁清野地防守?，土匪赤黨有什麼辦法可想呢？如果人心常是那樣浮躁、恐慌，剿匪成效，便要遲延下去？要是大家能夠沉著，不信人家的謊報，你想，赤匪能有多少力量？所以無論是打仗或剿辦赤匪，最要緊的是不要聽了人家謊報，就以為有了不得的危險。這件事情能否做到，就是我們將來能否做大事情的關鍵。據我個人的經驗可知，一個人如明白事理，什麼危險都不怕，不明白事理，不〔第459頁〕調查敵人實在有多少，人家一個謊報，你就會害怕起來，如果我們腦筋清楚，明白事理，敵人數目有多少，離開我們還有多遠，隔?幾條水，還有多少路程，究竟能不能馬上到來，縱使能到來，要拿多少糧秣，中途要不要補充接濟，他們沒有接濟，會怎麼辦，這些事情，如果研究清楚，便會不怕敵人，縱使敵人真正來了，也不會害怕，而且要向敵人攻擊，直到打敗了他為止。無論是帶兵或做縣長的人，都要知道一般人的心理，尤其是戰鬥心理，軍人不明白戰鬥心理，自己的心便不能安定，結果總不免失敗。我們考察一般的戰鬥心理，軍隊能固立在這個地方，敵人就不敢過來的。一連人站得穩，至少可當一團人用；否則只怕敵人到來，不知道敵人多少，聽見砲聲槍聲，就以為是不得了，無論一師兩師人只想逃走，結果總會全軍失敗。你們遇到危險，便要忍耐著，站住不走，不消多少時間危險便會過去的。困難不能延長到一兩天，最危險的時間至多不過六個鐘頭。所以大家要知道，我們能耐得危險，危險便可給我們戰勝，如不能忍耐，不敢冒險，便是幾個小毛賊小強盜，也會把我們大的軍隊打敗到乾淨。軍隊打仗，唯一的秘訣，便要自己不動搖，穩紮穩打，尤其是我們做宣傳員的人，到了危險時候，格外要鎮定，格外要拿出精神來宣傳。有好些人造我們的謠言，攻擊我們，給我們種種難堪的壓迫，要使我們不能存在？但是我們革命的人，志向堅定，要是革命不成功，便願意死守這個地方，我們既能屹立不動，反動派有什麼方法來推倒我們呢？政治心理，戰鬥心理統統是一樣的，忍耐兩個字，便是最要緊的一點。一個人沒有忍耐心，什麼事情都不會成功，作戰最危險的時候，不到六個鐘頭，如六個鐘頭忍耐下去，危險過去，勝利便是我們的了。我們能成事業與否，全看能否忍耐危險，遇?危險，仍能屹立不動，這〔第460頁〕樣的人，無論作怎樣大的事情，都可以得到成功。
你們這次出去，至少三個月不能回來，出去更要冒險，忍受勞苦。我們既然出去了，非到共產黨消滅之後，我們決不回來，有這樣的精神，這樣的自信力，這樣的冒險心，就是很危險的時間到來，也能忍耐得下去。必有冒險耐勞四個字，然後纔可以消滅赤匪，不然，不僅赤匪消滅不了，而且我們還要被他所消滅，生無立足之地，死無葬身之所。我們一團裏面，有三四個宣傳員，盡力宣傳，無形中間，便可使軍心穩定，而發生很大的效力，所以我希望你們，第一要立定志向，第二要知道各種心理，懂得人情世故，這樣纔可以做軍事工作，纔可以做政治工作。無論打大仗，打小仗，謊報的事情，總是不能免的。自從我們出師北伐以來，經過許多的危險，遭遇許多的敵人，要是聽到謊報，就想拔足逃跑，我們早就沒有了。有時官長想逃，我們總是拉住他，告訴他說：總司令不去的時候，什麼人都逃不了的，那一個要逃，我就槍斃那一個。革命軍人要同我一塊死，不能自由逃跑的。這樣大家都不去，一點鐘後，便可以接到報告，說是前面敵人沒有了。我做總司令的不去，決心死在那一個地方，還有什麼事情可怕？所以一轉眼間，敵人紛紛退卻，且被我們打得落花流水。這種危險困難的事，我們何止身經數十次，越是危險時期，越要忍耐下去。一個人最怕的是自己嚇自己，你們想想，如果忍耐?，就令自己死了，也可以挽救臨危的戰局，何況是你們不走，實際就等于沒有危險，敵人一定打不過來的。
以後，你們能照我的精神去宣傳，不給人家屈服，不受旁人恐嚇，遵照冒險耐勞四個字，勇敢的做〔第461頁〕去，我相信你們出去之後，一定可以消滅赤匪的。如果你們這一班人派出去，仍不得力，仍和從前一樣的不安定，怕赤匪，我們就永久不能打勝仗，不能再有更好的學生或宣傳隊，來幫助我們消滅赤匪了。所以你們此次出去，要切實的記住我所講的話。如果你們都能冒險，自己去做偵探，偵察敵情，給赤匪拿去做俘虜，我們努力的好機會便到了。你可以進匪巢區域內，對匪部士兵做宣傳工作，你做了俘虜之後，更要想法子回來，設法去騙赤匪，告訴他們，說回去探聽完畢再來報告軍情。甚至還可以裝著說要替他們運動軍隊。只要你們能夠隨機應變，到裏面一定可以有法子出來的。我們到裏面有機會，還可以運動赤匪的軍隊，或者想法子拿他們的手槍打他們的官長，誅他們的主要人物。我們要是精幹一些，他們高興或者相信我們的時候，我們就可以走到他們司令部裏去辦事情，不久總可收很大的成效。當我們軍隊打到那邊，你就可以出來報告一切情形，帶引道路，這樣工作，其效力比什麼都大些。有許多願到敵巢去的人，苦於沒有方法，我們祗有讓敵人俘虜去，我們願意做俘虜，然後纔可以想種種的方法。他們不會謀害我們，一定要我們在那邊當兵，或者做事；如果我們能在那邊當兵做事，這是多麼好的一個機會！一待機會到來，便隨時可以給他們一個打擊，或者中途倒戈，而致他們的死命。我希望你們到軍隊中去，一個人便要得一百人的效果，必須這樣，你們纔算有價值。如果你們有了決心，能夠冒險，縱使你們給敵人俘虜了去，也有許多方法可以使得你們建功立業的。我記得前次在河南打仗，馮玉祥想了種種方法利用我們俘虜，給他十塊二十塊錢，叫他回到我們軍隊裏來宣傳，搗亂。還有冒充軍隊裏面的勤務兵及挑夫的偵探，到我們司令部旁邊，拋擲手榴彈。這類事情，在戰鬥的技術上頗能收效。我們〔第462頁〕為達到消滅敵人的目的，也不妨倣照這個辦法做，鑽進赤匪裏頭去，你們要鎮定，進行黨所給予你們的使命和責任。你們只有盡自己的責任，盡革命的使命，纔不愧為這次派出去的學生，纔不愧為 總理三民主義的忠實信徒。
今天所講的話，你們要格外留心記住，這不是書本上可以找得出的，而是我自己口授的經驗之談，和敵人辦事的方法，這是你們這次出去，完成使命，最基本、最緊要的道理。你們這次派出去，我願意把自已腦筋中所有的東西交給你們，希望你們切切實實的接受，熱心去做事。


努力完成訓政大業

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十年

版面原件： 第463頁，第464頁，第465頁，第466頁，第467頁

〔第463頁〕

——中華民國二十年五月十七日在國民會議講——

〔要旨〕
一、國民會議之目的，在謀中國之統一與建設。
二、鞏固統一，當於民主與法治植其基礎，故須由國民會議制定約法以資遵守。
三、發展實業，增加生產，為實行三民主義之根本方案。
四、培養民族之毅力，恢復民族自信力，必能使三民主義成功。
五、今後教育設施，須依照國家教育宗旨及實施方針之規定。
六、完成地方自治，安定地方秩序，為今後重要工作。
  七、國民會議以後，革命成敗之責任，在於全國國民之本身，國民應盡力督促政府完成訓政之大業。
〔本文〕
國民會議，此次集會首都，先後十有二日，與會諸代表既以莊肅熱烈之誠意，表示全國國民一致接受 總理之遺教，復以周詳之討論，制定訓政時期之約法，議決關於經濟教育外交等各要案，而示今後建國圖治之方針，諸代表在會議期中之辛勞，不僅無負各地同胞之付託，亦且對於整個國家，克盡其應有之使命。茲當會議告終之頃，中正敢代表國民政府，再致鄭重之敬意。
國民會議之目的，在謀中國之統一與建設，其性質既與尋常集會不同，故其所議決者，條目至簡要，而成就之也則至為艱鉅。此等決議案之能否實現，不僅尋常毀譽榮辱之問題，而實為國家民族生死興〔第464頁〕亡之所繫。在鞏固統一，與完成建設之二大原則下，圖存救亡，政府與國民實有同等之職責，而不能別其孰為重輕。中國今日在政治推進之階段上曰訓政，而其實際之工作，則為建國，執斤運石，邪許同聲，非全體一致，各獻其長於工程之總計劃，則偉大閎實之建築，不能平地湧現，而吾人皆將無所庇風雨。故確認統一與建設之需要為一事，辨明統一與建設必由何道以求得之，又為一事。 總理之遺教固重要，接受而以全力奉行之尤為重要，於此中正又敢以十分之懇敬，對於行將言旋之吾全體代表，貢獻下列之各點，願懇切開陳於各地父老昆季之前，而蘄一致之努力。
一曰：鞏固統一與尊崇法治 欲求統一之鞏固，當於民主與法治植其基礎，必以民主之精神，為統一之精神，而後統一乃為徹底；必以法治之軌範，為統一之軌範，而後統一之效可久。統一之重要，不待煩言，苟以國家建設，譬之於建築工事，則統一者其基址也，無基址即無建築，非統一則不能建設。然統一云者，非僅削平反側之謂，亦非僅統一行政事權之謂，真正之統一，要當植基於全體之國民。誠以統一非單一之謂，必匯合眾流以歸趨於共同，而後統一之力量乃生，然欲就眾異以求其共同，則又必有共循之軌範，此中正之所以主張由國民會議制定約法以資共守也。 總理重要之遺教，其精神悉已包容於約法之中，今後全國同胞，祗須以全力維護約法之尊嚴，則統一之基礎自固。惟頒法為一事，行法又為一事，我國從來守法尊法之習慣，較為缺乏，民主與自由之意義常被誤解，致受一般散沙之譏，以貽國家危亂之禍，是則法治精神之培養，又為訓政工作之要件。必使法律有效，而後國家乃可久安，建設方得實現。在積極方面，凡法律之規定，其應為者，必須各盡其事，而不可放棄職責；在消極方面，〔第465頁〕凡法律所限制，其不應為者，必須絕對遵守而不可絲毫畔越。今後全國國民，以至政府官吏與軍人，必須皆知守法為立國立己立人之要則，不可再蹈放縱恣肆之錯誤，以陷國家於凌亂不安。無法律即無自由，皮之不存，毛將焉附，此為吾全國同胞所應共勉；而在教育方面，亦應以嚴格的規律生活之培養，造成國民崇法守紀之精神，則民權主義乃得以充分實現，而憲政亦克早見其完成。
二曰：確認民生為國民之首要 依照 總理之遺教，討論民生問題，為國民會議重要之任務，政府此次鄭重提出實業建設程序案，與教育設施趨向之注重生產化職業化，以及約法國民生計章之規定，皆以此旨為中心，中國今日陷於國貧民困之狀態，必須在經濟上有自給自足之能力，而後方可言實現民族之獨立；亦惟國家在經濟上有自給自足之能力，而後國民有均給均足之享受，故增加生產，實為實行三民主義之根本。代表諸君回歸之後，希望特別闡述此義於國民，農民能每年增加一斗之農產，工人能每日多作一小時之工作，即國家與民族，可少受一分外國經濟力之壓迫。故國民必以游惰為可恥，以勞動為可貴，而後可以自存，可以救國，民生主義方得實現，而民族亦始可遂其生存。
三曰：培養民族之毅力　不平等條約之束縛，國民既已加以一致之否認，中國在國際之完全平等與自由，政府自當本其固有職權，必期其實現，惟於此有更願吾國民痛切認識者，國家完全平等自由之獲得，必以實現民族的獨立為主要關鍵，苟民族之經濟力與自衛力，未能達到獨立與充實之地步，則國際的平等與自由，託基猶極縹渺，故吾國民必須力屏虛矯之惡習，恢復民族的自信，涵養剛毅忍苦之德性，日夕不忘於雪恥圖存之工作，中正敢言以吾四萬萬優秀之民族，果能一德一心，刻苦黽勉，實行三年〔第466頁〕生聚三年教訓之決心，則不惟國家與民族達到完全獨立與自由，決非難事，且必能以三民主義之成功，植世界大同之基礎，此中正所灼然自信，尤願吾全國同胞之同具此自信心也。
四曰：推進教育設施 教育為立國之基礎，訓政時期之教育，量的增進與質的改善，應同時並顧，關於教育普及，地方均當視為首要之急務，而尤當恢復三十年前學校初興時代之精神，由各地人士，引興辦教育為自身應盡之義務，而後經濟與師資之困難方有適當解決。一方面質的改善，同為重要，過去教育之不良，國家與人民已交受其弊，今後教育設施，務須依照中華民國教育宗旨及其實施方針之規定，與夫此次會議通過教育設施趨向案之原則，特別注意於固有德性之培養，強健體魄之鍛鍊，與夫近世科學之灌輸。蓋非培養吾民族固有優美之德性，不足以奠民族獨立之根基；非提倡體育以增進民族之健康，不足以保障民族之生存；非注重於科學之灌輸，則國民生產力與生活技能，無由增進，而違反科學精神之傳統惡習，亦將無由更革也。
五曰：安定地方秩序目前國家之大患，為地方秩序之不寧，政府對於剿除匪患之未盡，實深引為疚責，而當督率負責者以努力，惟地方秩序之安定，尤賴當地人士之協力自謀，更能事半而功倍，故興辦保甲，清查戶口，緝除匪類，充實人民自衛之能力與組織，改革人民不良之嗜好與習慣，各地人士均當效法前賢舉辦鄉約之精神，各有盡瘁鄉里之努力，而後社會之秩序必日見安寧，國家之元氣，乃可恢復其旺盛。近年可憂之現象，尤在各地優秀人士之群去其鄉，鄉村空虛之結果，必致庶事不攀而基礎日隳，此尤社會之隱憂，所當努力以挽回之者也。

〔第467頁〕

  六曰：完成地方自治 建國工作，以地方自治為根本，此為 總理特具之灼見，吾人既已接受總理遺教而努力奉行，則今後工作，即應以建國大綱為人人必備之課本，而於其第八條所規定之調查戶口，丈量土地，辦理警衛，修築道路四者，尤應以加倍之努力，盡量促成，蓋憲政開始時期之到達，依於省縣自治建設成績之如何，訓政六年，時限至促，吾人正須以團體競賽之精神，各自為奮迅之前進，甚望諸代表加緊倡導，與各地同胞相互策勵，省達於縣，縣達於鄉，父詔兄勉，一致為地方自治之促進，此為國家建設之最基礎的要件，三民主義之實現，將視此為關鍵，蓋必自治事業一一興辦，而後四種政權之使用，方得歸?於具體之事實，而不流於空虛。
救國建國，端緒繁多，所欲與代表諸君子言之，而希望由諸君子以達全體同胞者，右之數端，未為能盡；惟是此次國民會議之後，國家之政治，已入一新階段，總理昔日在北上宣言中說明國民會議之意義，諄諄以國民自決其命運自擇其需要為言，而歸結於國民之覺悟與奮鬥，自今以往，國家之建設復興，既已共定必循之步驟，揆諸知難行易之訓，唯在吾國民之艱苦力行。語有之，作始也簡，將畢也鉅，數載以來，國事之艱危至矣，而民族內在之生氣，則常蓬勃發露而不可掩，由磨礪而進光明，從奮鬥以求生路，此為今日國民共有之職責，而代表諸君所尤當珍重前修以期共勉者。蓋國民會議以前，革命成敗之責任，在于國民政府之能否領導國民，而指示其應循之道路，國民會議以後，革命成敗之責任，乃在全國國民之本身，全國國民能否盡其最後之努力，並督促政府完成訓政之大業，此國民革命成敗之所繫，亦中國興亡所由判也。


擁護公理與抗禦強權

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十年

版面原件： 第468頁，第469頁，第470頁，第471頁，第472頁

〔第468頁〕

——中華民國二十年十月十二日在國民政府 總理紀念週講——

〔要旨〕
一、日本侵我東北，為國際公理正義之考驗。
二、如和平破裂，我們堅決抗禦。
三、日本以甲午戰爭時代的眼光來看今天的中國，這就是他們失敗的徵兆。
四、今天的中國是全中國人的中國，日本侵略，必遭受全中國人抵抗，這就是我們禦侮的基本。
五、任何國家離開國際社會，都是自取滅亡，日本現已陷於此種境地。
六、擁護國際公法的尊嚴，維持非戰公約的效力。
〔本文〕
日本軍隊佔據我東北遼寧吉林各地方，迄今已逾三星期了，上月三十日，國際聯合會決議通知日本撤兵，希望他在兩星期內撤盡，期限也快要到了！國聯要日本撤兵，本希望此次兵禍，不再擴大，此案能和平解決；但是日本非但無撤兵的準備，其軍事行動，反更加積極，尤其本月八號，日軍用許多飛機，在錦州——我們遼寧臨時省政府所在的地方，拋擲許多炸彈，使我人民生命財產，損失很重。日軍此種舉動，完全欲憑藉其強大的武力達到他們侵略的目的，這不但是我國的莫大恥辱，難以忍受，即世界各國，也必視為公理人道之敵，不能長此容忍的。國聯行政院在上月未閉會的時候，本定本月十四日再行開會，如在十四日以前，日兵完全撤退，即不再開會。但照近日日兵行動，尤其是轟炸錦州，國聯認〔第469頁〕為形勢非常嚴重，已決定提前於十三日開會。我們相信這一次開會，一定能依照公道的主張，找得和平的路徑，使東亞和平，以至世界和平，不致被日本一國所破壞。
照最近數日的情形，侵入東北的日軍，不但未遵照國聯的通告，不使事件擴大，且更到處騷擾，日日擴展其軍事行動。不僅如此，即在我國南部沿海口岸及長江一帶，也紛紛派遣軍艦，運載陸戰隊，到處示威。且在上海僑居的日本人，昨天開居留民大會，也於散會後集合數千人列隊遊行，闖入中國商店，擊傷中國孩童，撕毀標語，肆意辱罵，其有意挑釁，更屬明顯；所幸我警察嚴密防範，民眾亦持沉著鎮靜的態度，所以他們雖有挑釁的決心，結果還是無釁可開。我們這種堅忍鎮靜的表示，並非即是屈服，乃是知識程度進步的表現。我們中國人的知識程度，現在已非三四十年前可比，外族武力決不能輕易威脅我們的。日本此次無故佔領我國土地，必自恃其強大的陸海空軍，以為中國必非其敵，我若稍與抵抗，彼即可藉口開戰，必使我割地賠款，方肯罷休。我國也有一部份人，也有此種心理，深怕得此結果，欲圖恢復，非數十年，或至百年不可。不知此種心理，在我國三四十年以前的情形，是可以適用的，現在卻完全不同了。我相信以國人現在知識程度的進步，到了萬不得已而至和平破裂，我們一定不會失敗的。我們現在固要盡力避免戰事，且在未至戰爭的時候，仍要鎮靜持重，無暴其氣。但我們國民知識程度的進步，實可以和強敵決一死戰，這不僅我們自己要認識，世界各國在這一回事中，都可認識的了。前清甲午庚子兩次戰事，中國有兩椿最可恥的事。第一在甲午年與日本開戰時，北洋艦隊已被日軍戰敗，南洋艦隊依然袖手旁觀，而且宣告中立，這顯然表示中國人無民族思想與國家觀念，使外人視我中〔第470頁〕國人無團結一致的精神。在此種情形之下，如何能不受人欺侮？如何可免失敗？第二庚子年的義和團，不辨國籍，不分恩怨，一味仇視，充分表示中國人民沒有知識，自然要給外國人輕蔑欺侮。不過這是三四十年以前國民知識程度的象徵，絕不是現在民族心理的表現。日本軍人不明此理，猶抱持其三四十年以前的目光，來看民國二十年的中國人，他們這種錯誤，可斷定就是他們失敗的先兆。現在我們人民已經都知道國家是人民共有的，不像以前視作皇帝一個人所有了。因為以前視國家為皇帝所有，所以與日本開戰時，便也看作皇帝一人的事，百姓是不必管的。到了今日我們已經把這個心理，完全更改了。知道國家是人民的國家，無論日本欺侮我們那一處人民，或者侵佔我們那一處地方，人民就立刻覺得這是欺侮我們全體人民，與侵佔我們整個國家。人民對國家觀念，不但十分熱烈，且在極熱烈之中，依然能保持很明白的理智，不作無意識的行動，不中敵人的狡計，這就是我們立國的基本，也就是禦侮的基本。日本此次出兵，佔領我遼吉兩省，全國同胞，立刻一致起來反抗。不僅長江一帶如此，即最南部的廣東人民的表示，也十分激昂。這種全國一致的精神，真是衛國的至寶，比什麼力量都大。照上述理論看來，現在我們的軍備武力，雖然不如日本，但因為我們人民知識程度提高，所增加的衛國的力量，實在足以保衛我們國家的存在。這種精神的表現，決不是軍國主義的國家所能壓倒的，所以此次事件，固希望能夠和平解決，但若萬不得已而須以武力自衛，就必定可以得到最後的勝利。我們必要為擁護國家民族的生存，維持公理人道的尊嚴，堅持到底，決不屈服。全國國民總力量的表現，不但不為敵人所畏嚇，而且要為世界公理國際公法，來盡其所應盡的責任。我們有堅忍的力量，無論異族用什麼陸海空軍的〔第471頁〕暴力，來壓迫我們，我們全國仍能以極悲痛沈?的精神，抵抗此莫大的凌侮。現在的國民，已與三四十年以前的國民，大不相同，日本人的眼光應當變更，我們自己更要認清此點，我們更要知道世界上任何國家或任何個人，都不能離開世界而獨立。就國家論，立國於世，必有與國，國與國間自必有其相安相助之道，決不能祗顧自己的權益而妨害甚至侵犯他國的權益，如果如此，則此祗知為自己的國家，決不能得與國的同情，而安然並存。我國是世界國家之一，即不能離開世界，同樣既是國際聯合會的一分子，即不能離開國際。任何國家，離開國際，都不免失敗，都要自取滅亡。現在日本即陷於此種境地，軍人只曉得自己的陸軍強大，只想一腳踢進我東三省腹地，即可踞為己有。殊不知世界還有公理，決不容許他這樣飛揚跋扈，來破壞世界的和平。世界非僅一日本，國際非僅恃強權，日本佔領東三省，就是破壞東亞和平，日本軍閥不明此理，無異自絕於世界。國際聯合會本希望日本侵入東省事件不要擴大，而日軍惟恐其不擴大，日本飛機轟炸錦州事件，遠在國聯訓令日軍撤兵之後，故其暴行，使全世界各國，都不能承認。政府當此大難，鑒於國民知識程度的提高，以及國際公道的猶存，所以決不存畏懼之心，無論日本武力怎樣強大，都不在我們眼中。我們只要自問有無眾志成城的意志？有無誓死革命的精神？是否遵依世界的公理？是否擁護國際公法的尊嚴？以及是否維持非戰公約的存在？我想我們是世界的一國，又是國際的一分子，無論如何，都有擁護公法與維持公約的責任。且不但我國有此責任，就是世界各國，也都有這個責任的。今日我們固甚願以和平的方式，來保全非戰公約的尊嚴，雖日本侵佔我們領土，我們仍不對他宣戰，是為了要維持公理，為公法公約而竭力忍耐，但到萬不得已時，公法與公約，〔第472頁〕都不能維持的時候，也決不惜任何犧牲，以盡我擁護國際公法維持非戰公約的責任，非戰固是神聖，但為維持公法公約而戰，無論犧牲怎樣重大，也是有價值的。全國同志同胞，我們知道現在已是文化日進的世界，決非那野蠻武力可以制勝一切的。中國民族已不是三四十年以前的情形，忍耐與奮鬥，都能依著時勢的必要，以表現我們的人格與決心。我們在精神上已有最大的勝算，無論敵軍怎樣強大，怎樣來威脅我們，我們總是處之坦然，不為屈服的。我們更應相信國際有公約，人類有公道，我們要以和平的心理去遵守，以犧牲的精神去擁護。橫暴不足畏，威武不足屈，我們要和平奮鬥，以捍禦此次的國難，以擁護國際的公法。


黨內團結是我們唯一的出路

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十年

版面原件： 第473頁，第474頁，第475頁，第476頁，第477頁，第478頁，第479頁，第480頁

〔第473頁〕

——中華民國二十年十一月十二日在中國國民黨

第四次全國代表大會講——

〔要旨〕
一、總理於一全大會時將革命事業交給全黨同志，要我們負起「改組本黨」「改造中國」兩大責任。
二、革命黨員必須犧牲自由，貢獻能力，為黨為國負起責任。
三、總理說：「我們如不能有團結的精神，則革命一定失敗」，此語為黨員立身處世、救黨救國的指針。
四、我們要實實在在的講團結，首須尊重革命紀律。
五、「革命事業，非敵人所能破壞，而是本黨自己破壞」，總理這句話，值得我們永久警惕。
六、此次大會，有兩個重大使命：（一）團結內部（二）抵禦外侮。
七、革命黨結合的精神，就是在同進退、共生死。
〔本文〕
今天是 總理誕辰，本黨第四次全國代表大會在今天開幕，際此內憂外患的時候，我們追念 總理遺訓，省察革命環境，真覺得有無窮的感想。我們中國國民黨，從民國十三年改組以來，到今年已經八年了，在此八年之中，舉行了四次的全國代表大會，當第一次全國代表大會時，有 總理親自在會場中指導我們，要本黨負擔起領導國民改造國家的責任，我曾記得，當時 總理說，自第一次全國代表大會開會以後，就要把黨交給我們黨員的全體。這句話因為 總理當時自己覺得年老為革命奮鬥犧牲，不能預知什麼時候離開我們而逝去，所以不能不望同志共同負責。在第一次全國代表大會以前，我們中國革〔第474頁〕命事業的責任，老實說是由 總理一個人負擔的。那時 總理看出本黨黨員有些不明白革命責任，一切祗靠領袖一個人，這種革命情形，覺得是很危險，所以 總理很慨嘆自己畢生革命，年已老了，而革命的前途還沒有得到光明，因而有這一段沈痛的話，以託孤的精神，把革命事業，交給全黨同志，使大家知道革命是全黨同志共同的責任。我們在今天回想這一句話，真覺得十分的痛心，非常的慚愧，我們在此八年之中，對於 總理所交給我們的黨，我們所盡力的有幾何，我們為國家為革命所已盡力的又有幾何，真是愈想愈覺得愧對 總理。在第一次全國代表大會開幕時， 總理親自指導我們，要本黨同志全體來負「改組本黨」「改造中國」的兩大責任，另外還指示我們一個要點，就是要有堅實團結的精神，革命纔不會失敗。 總理說：「從前本黨不能鞏固的地方，並不是有什麼敵人，用大力量來打破我們，完全是由於我們自己破壞自己，全黨的團結力非常渙散，革命常因此失敗。」想到這一段話，凡是我們忠實的黨員，心中真要起萬分的慚愧， 總理當時又說：「我們革命黨最要緊的是要有一種精神結合」，所謂精神結合，是要我們知道為黨為國來負革命的責任，第一要犧牲自由，第二要貢獻能力，我們個人能為黨而犧牲自由，全黨方能得自由，個人能貢獻所有的能力於黨，而後黨纔有能力。 總理指出我們革命黨到民國十三年，還不能成功，就是由於我們只顧個人的自由，個人的力量，使黨失去了自由與力量，以至於失敗，這實在是極精確的教訓，現在我們要反省是不是能夠像 總理所講的做到呢？自從第一次全國代表大會 總理領導我們改組本黨，直到第二次全國代表大會以後，幾年中間犧牲了無數同志無數將領無數人民的生命財產，纔能夠統一廣東，完成北伐，到第三次全國代表大會的時候，本黨已〔第475頁〕經統一全國了，國民政府奠都於南京，代表大會在首都開會， 總理交給我們的責任和使命，大體上覺得無愧於心，但是要使革命不受失敗和挫折，無論如何，是要保障 總理所苦心創造而遺留下來的中國國民黨，不但要保障，並且還要發揚光大，使日益鞏固，日益充實，這樣才不負 總理的遺命。現在我們試想一想，自從第三次全國代表大會以後，到今天第四次全國代表大會也開會了，我們究竟成了怎樣的情形，想到此處真使我們發生無窮的悲慨。 總理生時，有 總理領導我們，一般黨員，祗要跟了總理來做，總理去世，是要希望有歷史有經驗的先輩同志，秉?總理的教訓，以領導我們，精誠團結，來努力奮鬥，以完成革命的使命，這樣黨纔有基礎，革命纔有生路，但是在現在這種情形之下，不僅總理所期望於我們的不能達到，抑且在事實上本黨由三全大會以後，支離破碎，使國民革命的生機，幾乎斷絕，連已經統一了的局面，都不能保全，這樣我們如何對得起 總理，如何對得起為革命而犧牲的先烈，更如何對得起一般為革命犧牲而渴望本黨解救的民眾？尤其是在現在國難臨頭的時期，橫暴的日本，時時刻刻來壓迫我們，東三省的土地、主權和行政幾乎完全在日本軍力蹂躪之下，最近天津又發生暴動，背後的指使，是很明顯，這樣使全國人民天天在悲憤不安之中，一般國民責備本黨，責備政府，我們自己，一加反省，應該有怎樣的感想？ 總理所期望於我們的是不是現在這種情況？我們的先烈同志，為革命為國家民族犧牲，他們所期望於我們的，又是不是現在這種情形呢？我們自己省察一下，真覺得無以對 總理，無以對先烈，無以對全國國民。我們現在要急起直追，就應該知道怎樣改正我們的缺點，恢復本黨的生命，安慰民眾的失望，來領導國民，完成國民革命的使命。

〔第476頁〕

  代表大會是本黨的最高權力機關，第四次全國代表大會各位代表同志，都要在艱難困苦中，負起領導國民完成國民革命的責任，這是大會最重大的使命。我們既然負了這個使命，就不能不苦心研究，找出一條光明正當的道路來。我們要研究用什麼方法，去得到全國國民的信仰，使一般國民能夠信仰總理的遺教，實行 總理的三民主義，必先要省察自己過去的缺點，和尋求失敗的癥結所在。事實擺在面前，過去的種種，仍不外乎 總理所說，我們如不能有團結的精神，則革命一定失敗的那句話。總理諄諄告誡我們同志的這句話，就是我們立身處世，救黨救國，唯一無二的指南針。我們中國革命不是不能成功，祇要能夠團結，無論敵國外患，怎麼樣嚴重，斷不能與我們的革命精神相抵抗，所以最要緊的，是在打開一條出路，使本黨能確實團結，而後我們可以運用團結的力量去掃除一切的外患。「兄弟鬩牆，外禦其侮」這一句幾千年來的成語，是最確當不易的教訓，而在今日尤其覺得有深切的意義。我們現在要抵禦外侮，保障國家，就問自己有沒有兄弟鬩牆外禦其侮的精神，處在目前敵國外患壓迫包圍之中，我們來開第四次全國代表大會，要打破困難的重圍，開闢今後的生路，除開確確實實的恢復我們的團結精神，造成全黨一致的力量，別無其他的方法。為了實現團結，我們同志之間應該什麼都可以犧牲，什麼都可以忍受，大家以總理之心為心，以國家的利益和革命的利害為前提，相信沒有不可以達到團結的。不過我們負革命救國責任的本黨，要實實在在講團結，則還有一個不可忽略的要素，那就是尊重紀律，如果一個革命的團體拋棄了紀律，空洞的團結，不但是沒有用，其結果還是失敗，所以我們團結本黨，要在紀律之中來團結，否則不是團結本黨，而是敗壞本黨。〔第477頁〕本黨過去的事實，不但沒有團結的精神，並且不尊重紀律。總理在世的時候，已發生這種現象，當時就有多少同志，祗要個人有自由，不能為本黨爭自由，祗要個人有力量，不能為本黨增力量。而且隨便的反對 總理的意旨，甚至侮辱 總理領袖的人格，所以 總理到了晚年，時時將遵守紀律的話，訓誡我們一般同志，記得 總理當民國十三年離開廣東要到北平的前一日，對我們講說是他個人要單身到北京去，和軍閥奮鬥，希望一般青年學生，及一般黨員，最要緊的一句話，就是「要犧牲個人的自由，把各人的自由平等，都貢獻到革命黨內來；黨內的紀律都要遵守，黨內的命令，都要服從，只許黨有自由，個人不能自由，革命纔可以成功」。記得 總理又講中國國民革命自同盟會到民國十三年，為什麼還沒有成功，就是因為今天大家說得對，就可結成一個團體，明天如果遇到他個人的利害，與團體的利害發生衝突了，他就不惜破壞團體，攻擊領袖，分散力量，以徇其個人的私利。現在我們想起 總理這番遺教，大家同志必覺得非常痛心。自民國十五年以來，國內一切軍閥官僚的勢力，都被本黨次第削平，十七年以後黨國已經完全統一，而不意本黨內部糾紛，忽於此時發生，致統一事業垂成又敗。到了今年，竟成了內憂外患天災人禍一齊交迫的現象。追想 總理所說革命事業，非敵人所能破壞，而是本黨自己破壞自己的一句話，真使我們傷心之至。
總理每於一次革命失敗之後，每每訓示同志，要自己檢查錯誤，尋求失敗的癥結所在。今日四全代會在此開幕，中央同人，對於過去的成績，覺得非常慚愧，即使我們全國同志，不加責備，同人更何能自恕。但今日內憂外患，天災人禍，實為空前未有之國難，不僅中央同人有負職責，即合全黨同志之才〔第478頁〕力，共赴國難，亦恐力有不及之虞。故全體黨員，最近有一共同心理，就是大家都覺得非先團結內部，
解決本黨的糾紛，不能抵禦外侮。至於如何實現本黨的團結，那自然以親愛精誠為前提，而同時要不妨害本黨的基本組織。所以此次四次代表大會，諸同志所負的責任很大，大家要在不違反黨章與 總理遺教之下，以大會共同的公意，來研究出如何使同志團結的方法。我們如果不能想出一個真實團結的方法，不僅給日本侵略壓迫而已，整個中華民族的前途，將有不堪設想之危險。此次大會是黨的最高權力機關的會議，大家必能在不背本黨的紀律，與大會的尊嚴之下，促成本黨的精神團結，來一致抵禦外侮。簡括言之，此次大會兩個最重大的使命就是：
一、團結內部
二、抵禦外侮
這個使命實比第一次全國代表大會開會時負有：（一）改組本黨，（二）改造中國的兩大使命，尤為重大。我們要負起這種重大的責任，兄弟以為必須注意兩件事：一是革命的道德，二是革命的精神，什麼是革命的道德呢？在這個革命將有失敗的危險，全國對於本黨的信仰漸漸喪失的時候，又有空前的國難，來試驗我們革命的道德，我們就要犧牲個人自由，尊重本黨紀律，服從大會公意，發揮出革命黨最高的道德來。什麼是革命的精神呢？就是 總理所說的要有成仁取義的精神，為國家為民族而犧牲個人的一切幸福，乃至於生命。我們在這個時候，必須有領導民眾，為國家殉難的精神，纔可挽回我們的國運。換句話說，就是一絲不苟且，一毫不游移，義之所在，則以全力赴之，一切以革命大義為依歸。〔第479頁〕我們能恢復這個革命的道德，提起我們革命的精神，則一切抵禦外侮，團結內部的工作，必然可以實現。全體同志如果都能以黨國之利害為利害時，我相信黨內問題，沒有不可以解決的。一切的異同是非，沒有不可以我們的精誠去解決的。一致結合，固然無問題，而黨國前途也自然能得到光明而鞏固了。我們一致認定黨內的團結，是我們目前唯一的出路，因為客觀的事實，不能不使我們有這樣的結論。我們主張以往的糾紛，應以 總理所說的同志間結合的精神來求解決，祗要不背於黨章與 總理遺教，無論如何應以全力實現我們的團結，這並不是說中央不顧過去的一切，隨便毀壞本黨的統系。現在國難當前，我們全體代表同志，必定知道：（一）日本的橫暴侵略，一天天的擴大。（二）水災與匪患以後，已經民不堪命。最近內外交迫，不僅東三省民眾受了莫大的痛苦，即全國同胞，都是在十分的困苦之中。社會經濟，國民生計，已到破產的地步，這樣國危民困的情況，擺在我們面前，怎樣去解決這個困難，是我們大會應該研究的。照現在革命的環境，我們要救國，唯有團結內部，要救黨也唯有團結內部，要對外格外的要團結內部，革命是要講求方略的，國難在前，我們要研究還是解決對外要緊呢？還是解決對內要緊？我們要對外不屈服不妥協，惟有對內講求團結的方法。如果對內不肯退讓，那就對外不能進展；不但不能進展，而且對外與對內的效果，完全成一反比例。我相信對內如能退一步，那就是對外能進十步。假使對內要進一步，其結果必使對外完全失敗，這是必然的定律。這一點代表諸同志，必能審察我們黨國的環境，而加以適當的決定。 總理告訴我們，我們黨員，要整齊步驟，聽命於黨，進則同進，退則同退，我們革命黨結合的精神，就是在同進退共生死，黨與黨員的生命是一條的，黨的〔第480頁〕使命是革命救國，我們所以講團結講寬容，也是為革命救國。因此我們認為團結的實現，當以不惜犧牲一切來促成，但不可違背黨章和 總理遺教，更不能違反四全大會的公意，否則如果僅僅達到團結目的之一部，而毀損了全黨的精神和紀律，則於黨於國，都無益處的。總之，我誠懇希望大會的代表各同志，認清我們的環境和事實，在愛護本黨基礎，和不背本黨紀律之下，實現我們的團結，抵禦空前的外侮，以期不負我們的 總理和先烈，對得起全黨同志及我全國同胞，謹以十分誠意，祝大會的成功。


外交為無形之戰爭

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十年

版面原件： 第481頁，第482頁

〔第481頁〕

——中華民國二十年十一月三十日在外長顧維鈞宣誓就職時講——

〔要旨〕
一、有形戰爭只限於軍事，無形戰爭則包括一切，無時不在進行中。
二、外交上之無形戰爭，其勝負價值超於任何戰爭之上。
三、要使外交負責勇進，運籌決勝，端在任之專、信之篤。
四、外交方針，操之在我則存，操之在人則亡。
五、不論為戰為和，一定先要完成國內之統一。
〔本文〕
戰爭不僅限於有形之軍事，凡農工商業之戰，與乎科學經濟之戰，實較軍事武力之戰爭，其效更大；而外交上無形之戰爭，其成敗勝負之價值，則超於任何一切戰爭之上，而世人不之知也。

軍事之戰爭，有以攻為守者，有以進為退者，亦有以守為攻，以退為進者；其奇正虛實，運用之妙，固在乎為總領者之一心，而外交之折衝樽俎，其致力之遠，收效之大，有遠勝於軍事什百千倍者，亦在乎任之專，而信之篤，使外交當局，得以負責勇進，以收最後之勝利也。惜乎世人祗見有形之戰爭為戰爭，而不知無形之戰爭，甚於有形之戰爭；祗以目前之戰爭為戰爭，而不知今日之戰爭，乃在數十年以前無形中，早已開始戰爭，不過發現之於今日耳！且其勝負之數，亦早已決定於此數十年無形戰爭之〔第482頁〕中，更非自今日始也。然而過去勝負之數，雖已判定，而未來戰爭之勝負，則可定之於今日也。語云：失之東隅，收之桑榆，亡羊補牢，猶未為晚。今顧署部長就職於危難之秋，受命於存亡之交，深信其必能力肩艱鉅，不辱使命也。
惟軍旅之事，在於信任之專，故閫以外，將軍主之；而外交之關係，甚於軍事，尤在於信任之專也。攘外必先安內，統一方能禦侮，未有國不能統一而能取勝於外者。故今日之對外，無論用軍事方式解決，或用外交方式解決，皆非先求國內統一，不能為功。蓋主戰固須先求國內之統一，即主和亦非求國內之統一，決不能言和。是以不能戰，固不能言和，而不統一，更不能言和與言戰也。吾國當此內憂外患之來，軍事與外交之當局所恃者，惟有耿耿之一片愛國之赤忱，竭其愚忠，盡其職責，至於成敗利鈍，非所逆睹，毀譽榮辱，更非所計。必須政府與國民信任之專，共同一致，為國後盾。不求急功於一時，而策成效於來茲。 總理有云：「操之在我則存，操之在人則亡」，實為外交方針千古不易之遺教。特種外交委員會之外交方針乃為今日惟一至當之方針，顧署部長當深體此意，懍乎遺教，布展其抱負，發揮其長才，俾我國外交，得以轉敗為勝，轉危為安，庶不負政府與國民期望之殷也。

【上一篇】【回上層目錄】


中華民國二十年

    為政與求學

    中國教育的思想問題
    處世與作人的要道
    努力完成訓政大業
    擁護公理與抗禦強權
    黨內團結是我們唯一的出路
    外交為無形之戰爭

【回上層目錄】


整理軍隊、統一軍事

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十一年

版面原件： 第483頁，第484頁，第485頁

〔第483頁〕

——中華民國二十一年四月二日在高級軍事會議開會講——

〔要旨〕
一、注重組織和訓練，對日作戰定操勝算。
二、軍隊不整理，軍事不統一，革命必不成功。
三、日本的侵略，必然日益尖銳化，我們要以最大的努力，用最秘 密的方法，整理軍隊，統一軍事。
四、德國強盛的先例，就是我們的榜樣。
〔本文〕
自從上海戰事發生，直到現在為止，覺得我們軍隊的長處和短處，都有研究並求進步的必要。由於上海戰事的教訓，更加可以證明，我們軍隊平時組織的缺乏，訓練的不夠。要是今後我們能加意注重組織和訓練，相信中國軍隊與日本戰爭，必有操勝算的把握。但是從十三年起，因為中國軍隊不斷地忙於掃除革命障礙與努力革命統一的工作，以致沒有整理的時間，也沒有整個整理訓練的計劃，這在我個人，認為是應該引咎與抱歉的事情。
幾年以來，我作最高軍事長官，如果早能將軍隊整理得好，相信這次和日本作戰，不致弄成目前的狀況，至少可以減少對日戰事的困難。所以今後如果環境容我稍有整理的時間，必須克盡責任，盡我們所有的精力與才力，竭全付精神以整理我們的軍隊。
無論那一個國家的革命，都是要先整理軍隊，先求軍事的統一與進步。軍隊不能整理，軍事不能統〔第484頁〕一，革命必不能夠成功。
國家危難到今日這種地步，不論和平或戰爭，日本對於我國積極侵略的計劃，必更尖銳化。這個時候，我們若是不能抵抗日本，中國就沒有希望可以獨立起來。所以我們應當努力整理軍隊、統一軍事；而且還要想出秘密方法，來改進我們的軍備，充實我們的力量，使敵人不能意料，然後一旦作戰，我們才有操勝算的把握。若不能做到這一點，中國仍不能獨立，革命也不能成功。
從前的德國，正和中國現在的情形一樣，他們在未統一之前，法國奧國都是時常挾制他們，欺凌他們，後來德國用了很多方法，整理全國軍隊，統一國內軍事，而且還使用秘密的方法，比如秘密實行徵兵制，避免敵國的注意，出敵國所不備，一到戰爭的時候，德國便與奧法決了勝負，終於戰勝敵人。
比利時也是這樣，當他們國勢不振，時被強鄰壓迫的時候，全國都是臥薪嘗膽，力求軍備的擴充與進步，到戰事發生的時候，比國竟能發出出人意外的力量，卒使國家趨於興盛。
今後我們對於日本，一切進行都是非常困難，因為我們如果稍有整理，或者能使全國軍令統一，國防建設日趨鞏固，日本必會使用各種方法，來阻礙我們的進行，破壞我們的統一，這是我們可以料定的。
但不管日本如何阻礙破壞，我們的一切進行是不容稍緩的。本來想待上海戰事結束以後，召集大家來討論，因為在上海事件解決之前，還有幾天餘暇，所以便召集各位來會議。我們有一天時間，就應整頓一天軍隊，雖則時間不許可從長計議，但也得趕緊計劃。所以今天特召集在前方及預備動員的各將領〔第485頁〕，來此討論最近整理軍隊的方案，如果要東三省問題能夠得到相當的解決，當然必定要有相當時間與一整個的計劃來實行，故現在雖仍是戰事時期，也應討論整理方法，不必一定要等到戰事解決以後。
今天召集各軍長師長來此開會，須將各軍師本身的弱點或弊病報告出來，然後研究改良和整理的方法，亡羊補牢，正未為晚，這是召集此次會議的重要意義。

【下一篇】【回上層目錄】


精誠團結刻苦耐勞

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十一年

版面原件： 第486頁，第487頁，第488頁

〔第486頁〕

——中華民國二十一年四月四日對八十九師全體官兵講——

〔要旨〕
①1､不但要知道精誠團結，而且要做到精誠團結。
2､吃盡任何人所不能吃的苦，我們不能以為苦。
③3､受盡任何人所不能受的勞，我們不能以為勞。
〔本文〕
過去本師各部隊，因為分擔勤務的關係，沒有得到集中訓練的機會，所以教育上管理上，都不免有許多缺點。現在本師的大部份，都集合在一塊，這是我們集中訓練的一個頂好的機會。各位官長，務要在這個時期，趕緊把全部隊整理好，把士兵訓練好，使八十九師成為國家的勁旅；各位士兵，務要在這個時期，把全部隊精神都振作起來，準備做一番轟轟烈烈的事業，這才不辜負國家的培養。
今天是本師集中訓練第一次的講話，我所要講的可以分為兩點：第一，是精誠團結；第二，是刻苦耐勞。怎樣叫做精誠團結呢？就是大家相親相愛，有團結一致的精誠。我們大家，現在都是擔任實行三民主義的工作，而且都負有完成三民主義的責任，我們要為三民主義而生，也要為三民主義而死，這才配說是革命軍人。但是革命的事業，是有團體性的，絕對不是一個兩個人可以完成的！我們既然來做革命軍人，當然要想成功革命的事業；既想成功革命的事業，當然要團結許許多多的革命同志，才能增加我們革命的力量。並且軍隊的行動，完全是團體化，假使我們生活在團體當中，而不能相親相愛，沒有〔第487頁〕團結一致的精誠，這種人根本就是沒有人格，根本就是破壞團體的害群之馬，如何能希望他完成三民主義的責任？更如何能希望他成功革命的事業？進一步說，精誠團結這句話，本來是老生常談，似乎沒有什麼價值，惟其是老生常談，所以容易為一般人忽略過去；許多人雖然知道精誠團結，而不能做到精誠團結，我們今後務要把這種毛病糾正過來，不但要知道精誠團結，而且要做到精誠團結，然後大家才可以共患難，同生死，才可以完成三民主義的責任，才可以成功革命的事業。
其次，革命的事業，不是隨隨便便可以成功的；慢說事業，便是一個人也不是隨隨便便可以成功一個軍人的；而且是一個軍人，尤其不是隨隨便便可以成功一個革命軍人的。革命軍人的特質在那裏呢？除了上面所講的精誠團結以外，便是刻苦耐勞，本來革命軍人，無所謂苦，亦無所謂勞，吃盡任何人所不能吃的苦，在革命軍人不能以為苦；受盡任何人所不能受的勞，在革命軍人亦不能以為勞；這話不是我故唱高調，革命軍人的真實態度，本來就應該如此。總司令說過：「練兵就如同煉鐵煉鋼一樣，用火力燒了又燒，燒到九回才能成鋼。練兵也要這樣才能練成功一支鋼軍，無論太陽怎麼強烈不怕晒，無論天氣怎樣寒冷不怕凍，便是下雨下雪，一兩天不吃飯，不睡覺，自己還要屹然不動，這樣才能成功一個革命軍人。」現在本師的訓練剛才開始，若想練成功一支鋼軍的話，自然要在訓練的時期內，痛下一番苦功才行，假使在眼前的訓練初期，僅僅操課緊張一點，便以為勞苦，那還配做軍人嗎？總司令這段話，便是給我們革命軍人刻苦耐勞的好教訓。大家想想；強烈的太陽，寒冷的天氣，下雨下雪，不吃飯，不睡覺，這些這些，在平常人的眼光看來該當是勞而且苦了。總司令都叫我們「不怕」，並且叫我們「〔第488頁〕要屹然不動」，試問不能吃苦耐勞的人，在強烈的太陽和寒冷的天候之下，能夠不怕嗎？一兩天不吃飯，不睡覺，能夠屹然不動嗎？拿破崙說：「法國字典中沒有難字」，現在我們要說：「革命軍人的目中心中不應該有勞字和苦字」。大家都是革命軍人，希望各自檢閱各自的身心，努力去排除我們革命軍人不應該有的「勞」和「苦」。此外還有刻苦耐勞的意思，等下次再說。


復興中國之道

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十一年

版面原件： 第489頁

〔第489頁〕

——中華民國二十一年四月十一日於中央陸軍

軍官學校　總理紀念週講——

〔要旨〕
一、我們要以不喪權、不辱國為主旨。
二、加緊準備工作，以迎接第二次世界大戰的來臨。
三、復興民族完成革命之要道。
〔本文〕
上一星期，上海的會議，就是所謂中日停戰會議，議案的內容，我們以不喪權、不辱國為主旨。但我們今天所要研究的是中國在國際上的地位及日本對我們侵略和壓迫，與國內土匪共產黨及一切反動派乘機活動的情形，並我們在此內外夾攻之中，如何才可以復興民族完成革命的問題。我們要完成革命，使中國獨立自由成功一個新的國家，沒有相當準備期間是不可能的。但是現在敵人打來，不容許我們有這一個從容準備的期間，我們只能在抵抗的時期內加緊做準備的工作，如果沒有做準備的工作，抵抗就不能長久，反攻更不可能，這樣我們就沒有獨立的日子了。……然則我們將以幾年為準備時期？並依那一種計畫來準備呢？據我看來是西曆一九三六年，即中華民國二十五年，那時第二次世界大戰恐怕就要開始，所以我們可能的準備期間，從今天算起最多是五年。這次大戰起來的時候，就是我們中國生死存亡的關頭，如果我們中國一般國民在這五年中間能夠努力準備，到第二次世界大戰時候，就可以做一個奮勇無敵的戰鬥員，就可以從世界大戰中建立出一個新的中國，就可以在國際上得到獨立平等，就可以富強，就可以復興。


怎樣刻苦耐勞

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十一年

版面原件： 第490頁，第491頁

〔第490頁〕

——中華民國二十一年四月十一日對八十九師全體官兵講——

〔要旨〕
①1､把我們的一切，貢獻給革命事業。
②2､惡劣的環境，往往可以改造人生。
③3､驕妄的意志，可以消靡精神、墮落志氣。
〔本文〕
上一次同大家所講的話，第一點是精誠團結，第二點是刻苦耐勞，各位官長士兵，想必都已明白了，今天我再把刻苦耐勞的意思，同大家說一說。
我們的部隊，除少數人在外面擔任勤務以外，多數都在此集中訓練；在此地訓練的部隊，每天的操課，當然要比擔任勤務的時期為多，大家不要因為操課較多，便以為過於勞苦，尤其不要因為受不了勞苦，便想逃走，或幹出其他種種不名譽的事體。要曉得我們革命軍人，是不怕勞苦的，如果怕勞苦，就是沒有志氣，就不配做革命軍人，更不應該到這個地方來。既然來到這個地方，就應該立定志氣，什麼苦都要吃，什麼勞都要耐，要把我們身上的一切，都貢獻到革命的事業上去，這才配做革命的軍人。
這次我們十九路軍，在上海同日本人打仗，日本的隊伍，人數比十九路軍多，軍械比十九路軍好，然而十九路軍能夠同他抵抗一個多月之久，並且屢次打敗他，屢次殺得他片甲不回，這是什麼道理呢？就是因為十九路軍的官兵，個個都有革命的精神，個個都能夠立定志氣，他們在前線上，莫不視死如歸〔第491頁〕，這就是革命精神的表現。從一月底戰爭開始一直到三月初退守第二防線為止，這一個多月當中，他們無分晝夜，奮勇當先，這就是立定志氣的表現。
從前日本人同俄國人打仗，俄國的軍隊，人數比日本人多，軍械比日本好，結果，終於被日本人的精神和志氣克復了。我國現在的環境，比日俄戰爭時期的日本還要惡劣，而日本現在的態度，卻比日俄戰爭時期的俄國還要來得驕妄；我們要曉得，惡劣的環境，往往可以改造人生，迫?我們打起精神，立定志氣和環境奮鬥，去脫離惡劣的氛圍，日俄戰爭時代的日本，就是這個例。我們更要曉得驕妄的意志，祗有一天天的消靡精神，墮落志氣，結果沒有不失敗的。因此，我們可以斷言，假如我國的軍人，個個都能夠和十九路軍一樣，打起精神，立定志氣，去和驕妄的日本決戰到底的話，最後的勝利，終久是屬於我們的。不過，這裡有一點，我們須得認識認識，就是：精神要如何才能打得起？志氣要如何才能立得定？古人說過：「一番精神，一番事業」。又說：「有志者，事竟成」。這是說我們要想成就我們的事業，必須有精神，有志氣。說到精神這件東西，本來是愈用愈出，但是不經過刻苦耐勞的階段，決然是打不起。至於志氣呢？自然是人人都應該有的，但是不經過刻苦耐勞的階段，也決然是立不定的。進一步說，我們革命軍人，必得打起革命的精神，立定革命的志氣，才能成就革命的事業，而要打起革命的精神，立定革命的志氣，又非刻苦耐勞不為功。換言之，刻苦耐勞，就是成就事業唯一的出路，各位官兵，如果想做事業的話，首先要抱定刻苦耐勞的決心才是。


人格與革命

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十一年

版面原件： 第492頁，第493頁，第494頁，第495頁，第496頁，第497頁，第498頁，第499頁，第500頁

〔第492頁〕

——中華民國二十一年四月十九日對中央政治學校學生講——

〔要旨〕
一、我們革命到現在，自覺失敗，檢討其原因，是因為軍事發展太快，政治進步遲緩，二者步趨既異，失卻密切配合。
二、中央政治學校學生人人要學成為一個革命者，要在人格與道德上做工夫，拿主義做前提，以國家社會作前提，戒除一切壞習慣壞風俗，端正人心趨向，轉移社會風氣。
三、總理常講：「如果我手上有三百個人完全聽我指導，聽我的話，我們一定可以澄清中國，掃蕩一切。」我們現在也是一樣，如果每個同學能夠修養人格，為革命在政治上努力奮鬥，我相信成功革命
，建設新中華民國是很容易的！
四、要以「親愛精誠」四字造成真正的團結，更要以「禮義廉恥」四維，振奮民德人心。
五、希望本校師生人人成為一個革命的有人格的黨員，中國革命的成功便繫在你們的身上。
〔本文〕
我這次回到南京，沒有時間到學校來和各位教職員及學生相見。回想自去年十二月離京之後，有很多任務未了，即如你們幾百學生留在此地，我都未能親來指導訓練，即是我的責任未盡之一種。現在你們快要畢業了，你們畢業後，將來對國家前途的責任如何？對於本黨主義的責任如何？我從前已經講過；現在我覺得要講一講我對你們未來的希望。
我們革命到現在，自覺已失敗了！革命之所以失敗，就一般的批評，和我們自己的檢查，就是因為〔第493頁〕軍事發展太快，政治進行遲緩；兩者步趨既異，遂失卻密切的聯絡。本黨之政治的幹部人才，向無充分的預備和訓練，政府欲求百廢俱舉，在在需人，人才既不夠用，革命的過程和環境更不容許我們從容去建設。因此，軍事上發展越快，政治上進步越慢，所以失敗也就來得更快。從民國十三年到現在二十一年為止，八年之間，我們革命失敗的總因都在於此。革命失敗的別的原因我們應該用別的方法來補救。人才之有無與政治之興廢關係既是這樣密切，所以我們覺得本校的教授和學生，以後對於革命的責任格外重大；對於本校的希望，也格外的迫切。此後我們要挽回失敗，補救缺點，必須重整我們革命的陣線，恢復已往革命的基礎，這些工作的完成，全靠政治上有切切實實的人才出來，為本黨主義努力奮鬥，於事乃能有濟。我們不要失望，更要相信：現在革命雖然中挫，暫時失敗，但在最近的將來只要切實做下幾年工作，卻仍可以成功；只要各位教授及學生，知道自己責任的重大，不忘自己的使命，把這幾年來所教所學的東西，好自運用，來發展你們的能力和事業，那麼，革命的前途，一定是有希望的。更有一最要緊的條件，就是人格問題，不論學問能力怎樣，要成就一種事業，就要看你們有沒有人格，是否有革命的人格？中國有這樣大的疆域，這樣多的人民，革命已經四十多年，民國成立亦有二十一年，就是從國民政府成立起直到今天亦有八年了，為什麼我們革命事業還是失敗！而旁的國家革命比較在短期內即可成功？這蓋由於我們革命的精神和道德不及人家，本黨及黨員組織的能力，團結的力量，不如人家，歸根究底，就是缺少革命的人格！一個人缺少了人格，無論有怎樣大的能力學問，只是增加作惡的工具，一定不免於失敗。國家和團體，乃是個人之所積，個人既失敗，國家社會的大業，同受其影響，〔第494頁〕又怎能成功？
你們住在學校三四年之中，我每次會見學校裏教職員，總是問你們紀律怎樣？精神怎樣？能否恪守規矩？是否振作？有無朝氣？能否團結？那一個的成績好？那一個的成績不好？學問方面還在其次，教授領導學生，最要緊的是使學生成為一個革命者。中國土地雖大，人口雖多，但是實際用起來，可以說是中國沒有幾個人，始終在革命立場上奮鬥的。外國人說中國人沒有組織，尤其是日本人罵我們中國人，更加刻毒，他們說中國人不配在世界上立足，不配做現代的人。西洋人說中國人是走屍，是一個活的死人；這是說我們大多數人都只有一個軀殼，只具備五官四肢，思想和精神全沒有，只知自私自利，不把國家和社會做他作事的前提，到最後的結果，無論你有怎樣大的學問，怎樣大的能力的人，不只毫無用處，而反來憑藉為惡。尤其是現在，所有舊道德差不多完全毀壞了，新的道德又未建立起來，社會裏既沒有可以維繫我們身心的東西，所以國內人心浮動，黨內同志不能團結，遂演成今天的現象。我們現在要想革命成功，要想建設新的國家，學問能力還在其次，振作革命精神，恢復民族固有的道德卻是第一個要件，中央政治學校學生格外要注意這一點！若不在人格上道德上做功夫，任你學問能力如何，自己不能用良心規律自己，出去受了社會上的惡影響，就易成為貪官汙吏，本黨造出了這樣幾百個貪官汙吏，就可以敗壞政治，毀滅國家。要是大家能夠在人格上道德上做工夫，從根本袪除自私自利的觀念，拿主義做前提，拿國家社會做前提，那我們就可以成為幾百個在社會上政治上活動的良好份子，才可以將已死的人心轉變過來，因而革命才可以重建基礎，才可以完成。各學生要知道：你們畢業以後，如果做得〔第495頁〕好，就可以完成革命的使命，建設三民主義的國家；如果做得不好，就可產出幾百個貪官汙吏出來，使得革命失敗，國家滅亡。你們的學業，平日有一般先生訓導，有一般同學切磋，只要用功一點，自有相當成績；怕的是畢業以後，自己沒有自愛的品格，沒有自立自強的精，一入了萬惡的社會，便為一切壞習慣、壞風俗所轉變，一個人墮落下去，更沒有勇氣和精神去改造政治，完成革命了。所以在民國十三年共產黨最活躍的時候，一般學生學者，稍為時髦一點的，沒有不侈談馬克思，奉為青年導師，連我們中國固有的德性，中國幾千年來所留的信條，都根本動搖了。一般青年，以為講到仁義禮智，忠孝節義，便是封建思想，腐敗行為；但是我們 總理在那時候卻提倡忠孝兩字，他曉得我們中國如果不提倡忠孝兩字，就會像現在一樣，當時 總理將忠孝兩字解釋得很明白，致共產黨拿馬克思做導師的人亦不能反駁。我們要明白這些道理，可以看 總理遺教。我們要知道，一個民族生存的條件，最重要的是要有自信力，所以要復興我們的民族，完成我們的革命，要那一條路才能達到這使命呢？就是要恢復我們民族固有的德性。 總理平日教我們講忠孝，當我們創辦黃埔學校時候，他又教一般同學，講親愛精誠。當時我們中國人，只知自私自利，稍有權利衝突時，不管你是先生還是學生，甚至於同胞手足，一到爭權奪利，便不知有親愛，甚至兄弟骨肉間也自相殘殺，朋友更不消說。所有中國革命團體，沒有一個能成就一件事，今天甫組織團體，明天就發生裂痕，像這樣子一盤散沙的民族，不遵照 總理的方法來求精神的團結，就沒有真正的團結；沒有真正的團結，革命是一定不會成功，民族是一定不會復興的。尤其是我們革命黨黨員，無論在戰場上，社會上，生命都是整個的；成敗是整個的成敗，生死是整個的〔第496頁〕生死，更不能你爭我奪，自私自利，分散並減少我們整個的革命勢力。現在中國人大家只有爭奪欲，沒有創造欲；只是人家尊敬我，推重我，不許有人比我高，比我強，出我頭地做領袖。因為這樣，缺乏團體組織的條件，便失掉真正的團體精神，所以 總理革命四十年，仍舊不能成功，而俄國的列寧，都已經成了功。他奮鬥的歷史，沒有 總理這樣長；至於土耳其的凱末爾更加不如，他的歷史更是很短的，但在他自己手裏也能親自成功革命，這是什麼原因呢？這是因為中國人很少有人格！因此中國人很少配講革命！這個意思，我不僅是昨天在軍校講，屢次的講演都說過；我們中國人有幾個完全的人，使我們可以看得出來？想得出來？不僅是學問道德差，就是言語行動態度上，也配不上給外人看，無論外國一個政治家，一個軍人，一個商人，他都是像個樣子的，至少他表面上總像一個人；我們中國人就很少在態度行動上像一個人的！中國人教育不完備，所有一切飲食起居行動態度，完全比不上人家，也可以說是不配做現在世界上的人，不能算一個現在世界上的人！我們自己反省，是不是這樣？我們所受的教育，從父母生我們下來，已經二十幾年，我們的行動態度言語，如果同外國人一比較，一接觸，我們自己當然是很慚愧的。所以人家外國人不當作我們中國人是一個人，我們自己要反省，我們受人家這種批評、譏誚，我們是不是因為有這個毛病？我們有這個毛病，應該承認，承認之後，就該馬上要來改正！中國幾千年來的教有，統統是不講求態度和行動的，今天馬上要將一切壞風氣惡習慣改變過來，當然很難，但是我們自己要做一個人，要做一個現代人，必得具備了做人的條件，才配得上做現代的國民，配得上談革命。這幾年來，我居了一個校長名目，不能常常來訓練你們，我自己對於本校的同學，是很慚愧的〔第497頁〕，這全靠我們教職員諸同志盡力去指導，本校紀律上，精神上，比較首都任何學校都要好，不過這好的地方，還是不夠，不好的地方，還得要自動的或是他動的毅然改正過來。你們畢業以後，不要以為已經畢業，便算止境，必須要格外從精神上紀律上道德上痛下工夫，努力做一個現代人，一個有人格的人，才配得上做中華民國的良好國民，做三民主義的忠實信徒。有了革命的人格，革命就不怕不成功；如果你們二百多學生人人出去，能夠成為一個革命的學生，那麼，我們革命，不但可以成功，而且這革命一定就成功在你們二百多個學生身上。 總理常常講：「如果在我手上有三百個人，完全聽我指導，聽我的話，我們一定可以澄清中國，掃蕩一切」。我們現在也是一樣，如果個個同學於學問之外，能夠在人格上注重到，完成一個現代的人，完成一個革命的人，我們相信中國是沒有我們政治的敵人，沒有我們軍事的敵人的。中國現在可以講，沒有人，只問我們自己能夠做一個人不能？能夠照我們 總理為人的模範，做一個有人格的人不能？能夠繼續我們 總理革命的精神和事業不能？如其能夠，我們中國革命，決不是困難事情，而是非常之容易。我們曾經試驗過，也實行過，我們之失敗，不是那一個敵人來打我們的，也沒有那一個敵人打得倒我們。我們失敗，就是自己本身的失敗。如果我們有了人材，有了基礎，我們本身能夠健全，個個學生能夠為革命在政治上努力奮鬥，我相信這革命是很容易的事情，建設新的中華民國也是很容易的事情。希望各學生出去能夠實實在在做到我所說的話，養成功有革命人格的一個人，來做我們革命的基礎，完成我們 總理革命的事業。

  其次，剛才說過： 總理在民國十三年講忠孝，我在黃埔學校講「親愛精誠」。這幾個字，因為是看〔第498頁〕出當時的毛病和將來的隱患來，所以才用這對症發藥的方子。現在除了「親愛精誠」之外，還應該加上「禮義廉恥」四個字。大家不要以為這是陳腐的思想，要知民國十三年拿「親愛精誠」四個字做口號，用到今天的革命還不夠，我們非拿「禮義廉恥」加上，不能夠挽救墮落的民德和人心，不能夠改造革命的環境，不能夠確定我們革命的基礎。中國到現在這個地步，第一是由於我們中國人沒有廉恥，不懂禮義，不知禮義廉恥，所以演出國亡不要緊，種滅不要緊，給人家侮辱不要緊，被人家侵略不要緊的現象。為什麼沒有廉恥？就是因為大家自私自利，凡事以個人主義為出發點，沒有國家和民族的觀念，只有個人權利的觀念。只要權利所在，什麼犯上作亂，賣友辱親，背義失節的事都可以做，這些就是不知道廉恥的原故。禮義是什麼？各位不要看軍事教育是一個特別教育，也不要看這是封建教育，以為階級很嚴，禮節很嚴，這種東西現時便不應該有，這實在是中了一般講平等自由學說的毒。你們要知道，一個人沒有禮，心身上便沒有節制，所以他自己本份以外的事情，能力所不及的事情，往往猖狂妄行，不知檢束。現在貪贓枉法越軌好亂的行動遍天下，也是由於不知檢束的緣故。不知禮何以為人？更何以為國？講到義字，更加重要，中國現在已經弄到沒有人講道義，只見人講權利的地步。一遇利害衝突，什麼道義都沒有了。「一個人不講道義，便不能犧牲；不能犧牲，怎麼能夠講革命？因為革命完全是以犧牲小己圖謀人類社會福利為鵠的的」。所以「革命的基本條件，主義以外，即在道義的結合，要是不能志同道合，便不能夠同患難，共生死。故古今來凡是始終不變氣節凜然的人，都是重道義的人」。今日社會凌夷，紀綱紊亂，倫常敗壞，已達極點，試問我們中國革命的團體，中國的革命黨，從 總理興中會下來，〔第499頁〕一直到他改組中國國民黨，有幾個人不曾變節？有幾個人不背叛 總理？所以 總理革命一生而終於失敗蹉跎不能成功，原因就是在此。一個沒有義氣的人，一定不配做革命黨員，因為這種人不但不能過團體生活，而且還會出賣團體，敗壞團體，毀滅本黨，這都是由於不知義，不知義何以為人？又何以為國？再說到廉恥，現在更沒有這一回事。人之所以異於禽獸只在這一點，但是現在幾乎盡人都忘記了。所以我們可以說：要醫治現在中國人的毛病，恢復本黨和革命的精神，穩固革命的基礎，各學生和各位教職員，當這民族道德墮落的時候，我們除了用這一個藥方「禮義廉恥」，別的方子一定是藥不對症的。如果今天，一般的青年學生尤其是中央政治學校畢業的學生，再不注重這一點，還以禮義廉恥都是中國封建時代遺留下來的東西，不值得一顧，而一個個隨便盡量發展他個人的私慾，果真這樣下去，不到「四維不張，國乃滅亡」的境地不止！就是你們自己，也不一定能適應！不能生存！所以到了今天，已經感覺得單是用民國十三年「親愛精誠」的口號是不夠的，一定要加上「禮義廉恥」這個藥方。外國人批評我們不像一個人，為什麼？就是我們不知禮義，沒有廉恥！我們這一班同學畢業期限已經是很近了，沒有幾多時候就要出校了，出校之後，就要擔負起國家社會的職任來了，很希望在這兩月中間，沒有出校期內，對於今天我所說的話，格外注重！希望你們完成一個中國現代有禮有用的革命的人；更希望教職員先生們，也要在這個地方特別注重去造就他們成一個有學問能力兼有道德修養的學生。歸結來說：先要造就他是一個人，然後他的學問能力才有用。所以我希望我們師生各位同志，統統要在完成我們的人格這一點上，格外的注意！尤其希望我們一般學生能夠切實的照這方向做去，做成功自己是一個革命〔第500頁〕的有人格的人；要這樣才配做一個中國國民，才配做一個革命黨黨員。能夠這樣，我們相信中國革命不久一定可以成功，而且這個成功便繫在你們自己身上。


軍隊黨務工作的改進

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十一年

版面原件： 第501頁，第502頁，第503頁，第504頁，第505頁，第506頁，第507頁，第508頁，第509頁，第510頁，第511頁，第512頁，第513頁，第514頁，第515頁，第516頁，第517頁，第518頁

〔第501頁〕

——中華民國二十一年四月三十日於勵志社對各軍師

〔要旨〕
黨務工作人員會議講——

① 1､軍隊現狀及其對黨務工作的態度。
②2､改進軍隊黨務工作的重要。
③3､軍隊黨務工作人員應有的反省。
④4､今後軍隊黨部組織系統的改正。
⑤5､提高黨務工作的權限。
⑥6､工作綱要的說明。
⑦7､考核工作的重要及其方法。
⑧8､工作人員的言語行動。
⑨9､切實聯絡厲行懲獎。
⑩10､批評工作的重要。
11､黨務工作的要點。
12､軍隊黨務工作對中國前途的關係。
〔本文〕
這兩天聽見各位報告，有許多關於黨務改進的材料，可作很好的參考。現在報告完了，我特同大家講講軍隊最近的情形，及軍隊與黨務工作的關係。

〔第502頁〕

一、軍隊現狀及其對黨務工作的態度

現在有好些軍隊，差不多完全變成軍閥的軍隊，封建的軍隊，不成其為國民革命軍了！為什麼會成這種情形呢？就是軍隊的黨務工作太廢弛，太不注重的結果。如今軍隊黨務工作不僅沒有進步，而且已成為有名無實的東西。無論什麼事情，若已成為有名無實的東西，那就比沒有的還不好！大家要知道，現在軍隊中一般官長對我們黨務人員是怎樣的輕視、玩忽、同不高興的態度？黨務工作人員，是不是能夠自動的振作革命精神，灌輸三民主義於一般官兵腦筋中間去呢？我們從現在這種情形看，簡直可說是不可能，完全沒有進步！大家對於主義和革命，不能推動分毫，同本來的黨務工作，政治工作的原則，完全相反，現在大家到軍隊裏去，不被人家妒忌，就被看輕，不是看輕，就是看待如同上賓，大有敬鬼神而遠之的氣概。這種情形，各位在報告中已經說得很多，我也很明白。推本窮源，根本還是由於我們黨的權威立不起來，所以弄得軍人跋扈，輕視並且疑忌黨務工作人員；黨務工作，雖然有人在那裏做，精神卻是等於沒有。即使勉強能做，也不是依據黨的權威進行，而是拿個人的感情從事。感情是不能持久的，不是革命的黨務工作進行的正當道路，為什麼會到這步田地呢？不能祗怪軍隊不重視黨務，也不能全咎黨沒有威信，根本還是黨務工作人員工作不得法和不努力的結果！上級黨部——尤其是中央黨部，監督不嚴，指導不力，固然有關係；師黨部團黨部以及黨務工作人員，不能推動其工作，尤應負責！下級黨部呈送的報告，上級黨部沒有批評，不加指導，也不督率，任由下級自由懈怠，像這樣黨務就不〔第503頁〕能進行了。現在本黨徒然有一形式，沒有精神，黨務廢弛至此，是不為無因的。一個人不能自立自治，一定令人看不起，黨部工作不努力，黨務進行不緊張，當然令軍隊的官長看不起我們。如果我們黨部能努力，黨務工作人員也努力工作，我相信軍隊決不會不服從本黨，不怕他不接受我們黨部的命令。這一點，黨務工作人員應該深切注意。今後我們自應加倍努力，以求恢復我們的聲譽，挽回黨部的威信，確立本黨的權威，使軍隊真正為革命的軍隊！
大家統統明白，現在軍隊己到這樣地步，革命軍隊快要變成反革命、封建軍閥的軍隊；高級軍官只知有自己個人，不知有中央黨國。中央督促不嚴，當然要負責任；但是各軍各師的工作人員精神懈怠下去，也決不能辭其咎責！
二、改進軍隊黨務工作的重要

今後黨務工作要生效，端在工作人員能否努力將從前的毛病盪滌淨盡，使得黨部真能推進，軍隊真能改良，重新做一個革命軍！這個重大責任，就是要我們今天在座諸君去擔負！也就是說：軍隊今後能否變成革命軍隊，其權全操在我們黨務工作人員手上。軍隊革命，是黨務工作人員的功勞；軍隊反革命，是黨務工作人員的罪過。軍隊擁護中央，黨務工作人員當然與有功績；軍隊反抗中央，甘心叛逆，去做反革命事情，黨務工作人員也應該負責任。所以我們黨務工作人員責任的重大，關係之密切，乃有如此，黨國的存亡絕續，完全由於我們工作之成敗而決定！

〔第504頁〕

  這次特地召集大家來會議，是要整頓革命軍隊。但要整頓革命軍隊，先要整頓軍隊黨務工作；要整頓軍隊黨務工作，先要整頓黨務工作人員，和整頓黨務的組織與方法。如果大家會議後回去，能照現在會議的結果切實奉行，努力邁進，我相信軍隊是不難整頓好，一定可使我們的軍隊，把從前革命的精神恢復轉來！黨務工作人員必須下定最大的決心，實心實意做去，一定可使他們變成黨的軍隊，革命的軍隊！決不能放任他們，讓他們變成個人的封建的軍隊，反革命的軍隊！
三、軍隊黨務工作人員應有的反省
今天各位報告當中，有謂軍隊軍風紀不好的，剿匪不力的，軍官吸鴉片煙，姦淫擄掠，敲剝百姓的。發生這種情形，當然是軍隊不好，但卻不能說軍隊生成是如此的，我們黨務工作人員也應負責。剛纔有一位同志說：「我們黨務工作人員不肯努力，不能和士兵同甘苦，自己帶了勤務兵，啣?紙煙，如同紈褲子弟一樣，到處閒游。不想做基本工作，不去接近士兵，不知道自己責任所在，儘是責備人家。自己是幼稚可憐，腐敗不堪，全不自反，怎麼能責軍隊官長不腐敗」？現在我們黨務工作人員，自己也該反省了！如果我們能夠努力改進，軍隊沒有不好，沒有不為本黨革命的。就是因為黨務工作人員有許多給軍隊看輕的地方，致使軍官不當我們是黨務工作人員，甚且不當本黨黨務是一回事！這樣在軍隊裏做工作，不僅沒有效力，自己也沒有臉面，也不好意思住在軍隊裏！我們到一處地方工作，至少要取得人家的信賴，保有黨務工作人員的地位和威信，然後在那裏工作纔有意思！〔第505頁〕以後要使黨務工作的權威立起來，有許多缺點應該要竭力挽救。比方沒有規定的證章、階級等等，都是缺點之一。不過這些都屬小地方，不是黨務工作難做的主要原因，我相信，沒有那一師的官長，對黨務工作人員敢不敬重，敢於排斥，使黨務工作不能做。我曉得他們是不會這樣的，中央派下去的人，無論如何都會接受的；除非明目張膽，已經掛出反叛旗幟，顯然同中央對抗的軍隊，那纔不會看重，不接受我們黨務工作。但是為什麼我們派下去的人，他們儘是懷疑、猜忌、看輕呢？這仍舊歸到我們的本身，對於推進黨務工作，沒有切實的方法去指導，也沒有注意到我們黨的威信，俾黨務工作人員能夠實在的工作。黨的本身不健全，加以黨務工作人員不努力，因而軍隊纔有這種不好的態度。所以根本講起來，還是我們本身不好。我們務要力救此缺點，派一個人下去，要像一個人！能做一個人的工作！必須這樣，然後黨的權威方可確立起來，黨的工作纔能進行有效啊！綜上所說，已往軍隊黨務工作的利弊，和黨務工作人員對於本黨的關係影響之大，責任之重，各位都已曉得了。如果我們努力，就使軍隊變成革命軍；若是不努力，不能自反覺悟、自立自治，那麼本黨就要失敗於你們手裏！黨務工作的軍隊，也就可變成為反革命的軍隊！這是軍隊黨務工作改進的關鍵所在，大家不容忽視的。
關於經費及組織聯絡等，各種困難問題，從前軍隊黨務工作的事情，我沒有工夫貫注到。今後可有時間抽出來，料理這件事。我相信一切的困難，無論那一方面，統統有方法可以改進的。以後，中央黨部對軍隊黨務工作的連絡、監督等等，也可照這次規定，切實進行，如身使臂，如臂使指。我們黨務工作如果能夠這樣做到上下行動一致時，那麼就可以感及於軍隊，使他們黨部行動一致；軍隊本身的官兵〔第506頁〕上下，也能夠行動一致！
各位書記長、特派員、軍隊黨務工作的同志：大家統是有能力，有智識，有才幹，隨便到什麼地方，不愁沒有工作的，現在有些軍隊的長官自己薦用黨務工作人員，那是最不對的。我們黨務工作人員以後要確定一個方針，不要那一個師長軍長總指揮隨便來任用我們，我們一定要由中央來委派，要做中央的整個革命工作，不能為他軍人維持其個人的軍隊發展其封建的勢力而工作。倘若那一個官長，以為自己找一個黨務工作人員到來，就能聽他的話，這種弊端，是非常之大的。所以我們各黨務工作人員，要明白這一點意思，我們站在中央立場，絕對服從中央命令，不能仰軍人的鼻息，來損失革命人格；更不能倚靠那一個官長，來做封建勢力的工具，為人利用而不自覺；我們要有這樣的態度，立定這樣的志願，然後在軍隊裏工作，纔能為本黨，為國家，為民族，為士兵，發揮革命的效力！我相信大家一定不會做他人的工具，而損失自己的革命人格。並且由於這一次來這裏出席會議的經過，相信大家統統有獨立自治的能力，隨便什麼地方都可以做我們黨的工作。如果那一個總指揮軍師長不用我們，我們也有中央委派黨務工作人員的資格，不怕沒有地方工作！望大家瞭解這一點，中央對於黨務工作人員，是十分的尊敬，十分的重視，比重視一般軍官，及其他任何工作人員，都來得殷切！祇要我們努力奮鬥，是一定有保障的！
四、今後軍隊黨部組織系統的改正
〔第507頁〕
現在講到軍隊黨部的組織系統，急待改正的地方。從前軍隊黨部的組織太複雜，有許多黨部簡直成了一個衙門，專在表面文字上做工夫，卻不能到下級去實際的工作。如像師特別黨部裏面，分總務宣傳訓練組織四科，就先要設置四個科長，此外再添助理幹事若干人，這樣一來，就已用了大批人員；降而至於各團營的黨務，就沒有人好用，所以黨務，就不能發生效力。以後要工作發生效力，決不是擴大上級師黨部組織所能夠；我們一定要打牢下級的基礎，嚴密下層的工作，那纔有希望的。現在應將宣傳與訓練併為一科，組織和總務併為一科，於師黨部書記長之下，可用兩個總幹事，辦理這兩科的事情。同時在空間方面，按軍制區域，一師分為兩旅，兩個總幹事便可以每人兼管一旅。一旅有三團，於總幹事之下，各設三個團總幹事，管理三個團，再在團總幹事之下，各設三個幹事每一幹事管一營，如同團長底下的營長一樣，要把一營四連人的黨務，辦理得很好，祗要勤勞一點，也是可以管得了的。這樣的上下一共二十七人，再加以師黨部乾事二人，錄事二人，團黨部錄事各一人；每師的黨務工作人員，總共有三十七人，就可以使各營連的黨務，從上而下完全貫注到了。從前因為人數複雜，經費來源不確定，也沒有一定的預算，所以感到很棘手，事情越不容易做。現在這樣改正起來，人並不多，經費不大，並且可以注意下層士兵的實際工作，事情卻容易辦理，效力不可勝量！以後大家切實改正過來，最緊要認識他們各級的官長，尤其要認識下層的兵士，從事實際工作！不要祗顧填表格，發傳單，光做書面的工夫就算了！
關於認識他們官兵，注意下層工作的方法，可以定出一個步驟，分三期做去，特同各位提出來講一〔第508頁〕講。比方師黨部的書記長，第一期至少要把全師的師旅團營長認識明瞭，第二期就要認識各連連長，第三期就要認識各排排長。分作三步考察，要把各人的面孔和性質，統統認識，進而至於個人的家庭，和一切關係，也都認識。我們至少要做到這人事方面的工作，纔談得上其他的一切工作。師黨部的總幹事——也就是一旅的工作人員，亦須如此，他的工作程序，要能考察該旅旅長以下的團長營長，以至各連的連排長，尤其對連長要多談話，多認識。團總幹事也是先要認識團長以下的營長連長，然後再及於排長班長，他們的面孔和性質，統統要認識。團底下就是一營的幹事，不僅要和同階級的營長熟識，和四個連長，十二個排長，也要十分認識，而且對各連排的班長士兵和伙伕，也都要十分的認識，十分的明瞭。第一期認識了四個連長，十二個排長，同時就要認識班長的面孔；第二期考察班長性質時，各班士兵的面孔一定有相當的認識；第三期考察士兵的面孔和性質以後，接著就要考察勤務兵，看護兵，伙伕；使得軍隊裏沒有一個人不被我們認識明白。必須這樣，黨務工作纔能發生效力啊！所以要分成幾個步驟一步步去認識各級的人，第一步以兩個月為期，第二步以三個月或四個月為期，第三步以三個月至半年為期，總共不消一年工夫，便沒有一個官兵不認識的。
我們黨部不祗是叫人家來做紀念週，聽我們講演。集合講演雖是訓練方法之一，但真實的工作，不僅是要他們聽，亦不光是要他們兩眼認識我們，卻是要我們兩眼認識他們，並且要深切知道他們，然後纔能發生效力的。我們不但要黨員認識領袖，一定要領袖認識黨員；領袖不認識黨員，那黨就完全是空的，怎麼能夠發生效力呢？所以你們除了認識各級官長外，一定要認識下層的士兵，勤務兵，伙伕，衛〔第509頁〕生隊。要這樣做起來，我們軍隊黨務工作方能生效，黨纔有望，軍纔有救！

五、提高黨務工作人員的權限

其次，黨務工作人員的權限，也很緊要。過去黨務工作，因為權限沒有確定下來，以致一般官兵，對於我們黨的威信立不起來。又因黨務工作人員沒有階級的規定，甚至有些人員亂佩軍隊的階級符號，致使軍事長官，發生懷疑猜忌之心。我們有許多表面上的事情，偶一出入，影響甚大，必須十分注意纔好。大家二三十歲青年的人，一到師部工作，或者掛了中將的領章，一到旅部工作，也就掛同旅長一樣的領章，那是人家所最不高興的一回事。以為你們這般人都是小孩子，可懂得甚麼東西？一切的惡感就從這些地方發生了。所以大家有許多缺點，要在感情上，表面上去挽救轉來。對他們雖不能用怎樣呆板的態度，一定的方式，但是向來在軍隊中同階級的人，那種妒忌排斥的心理，定非避免不可。如果你的階級比他小一點，那就看你好一點，也就不會怎樣十分排斥你了。所以我們在軍隊裏工作，切莫要階級高，至少要比主官低一級，纔不為人所忌。書記長的階級，雖然規定是少將，如果你祗要戴上校符號，那麼他們就不敢看輕你們。設若我們祗有上校的待遇，卻要掛了少將階級，人家自然看不起你，因之更加鄙屑你。所以我們今後要改正過來，總幹事定了上校階級，祗戴中校的領章，幹事定了少校階級，祗戴上尉的領章，能這樣在形式上變通一下，就一定可以得到許多的方便，有?無限的益處！
我們穿了軍衣，掛了領章，就要行軍禮。除是開黨務會議時，在黨紀範圍外，隨時隨地統要守軍紀〔第510頁〕，看見師長旅長，一定要敬禮。當然你對他們敬禮時，他們一定要還禮；在客氣時，也會敬你們的禮，這纔可互相敬愛。
符號要戴兩種，一種是軍隊的符號，一種是中央黨部特發的徽章，鐵製磁製均可，或者用青天白日圓形的證章亦可；使人一見便曉得我們是黨務工作人員。雖然要戴軍隊符號，以便出入，但有中央特定的標記，也不致同軍隊的識別混雜起來。
黨務工作人員，要有監督軍紀風紀的責任。（不過這一條，是不是與直屬官長的衝突，還待研究）。
書記長的權限，至少可以檢查師旅團部經費的收支數目，並要按月報告中央黨部，中央黨部軍人科接到此項報告，也就按月同軍需署去對照，究竟發給那一師的經費幾多，與師部收到的數目對不對？並且要看收到的日子，和軍需署付出的日子，是否相符？這一項要格外的注意！旅團營各級幹事最要注意的事情，也是要官長把經理數目拿出來看。無論師黨部開會，旅團營黨部開會，在每月頭一次的時候，一定要把上一個月的收支數目，對眾報告。並且師黨部的書記長，一定要拿這報告向師部軍需處對過，那一團的收支，那一天的日子，統須綜名覈實，毫無苟且纔行！否則徒然報告出來，祗有一個形勢就算了，也是不中用的。必要這樣，纔能使得上下官兵，信服我們，曉得黨務工作人員是實在做事情，樂受我們嚴謹的督率！所謂恩威並濟，就是這個道理。

〔第511頁〕

六、工作綱要說明
軍隊特別黨部工作綱要，中央黨部已經規定很詳細；大凡做一件事情，總要把上面規定的綱要貼在辦事地方，時刻不忘。現在中央有許多規定的東西，大家儘是不看，不依中央整個的辦法來做，祗照自己想愛做的而做，因之工作不能推動，事情也弄壞；再不然，或者看過一遍就算了，沒有切實去做，所以臨到工作的時候，也祗有自己去想辦法；那種辦法，決沒有中央黨部定出來的詳細妥當，結果仍是一團糟。中央指導下來的條文，都是很重要，而且很簡單，祗要我們照樣進行就好了。請大家今天散會後，趕緊研究一番，決定施行。
中央從前規定的綱要，同我剛纔講的系統有點變更，即訓練與宣傳合併一科，總務與組織合併一科，是改正了一下，其餘各項都很好，用不著更動。組織項下，講工作要點，實施方法，工作方式，及關於考核工作人員的要點，調查工作人員的要點，和調查的方式等等，都是很切實可行的；訓練項下，關於指導方面，有集合的訓練，授課的訓練，個別的訓練，文字的訓練，工作的訓練，及其他的訓練，也是明確得體的很。即如現在軍隊黨務工作人員，有許多是很努力，很得法，並不是不行的。但是為什麼總沒有一師的工作，能夠推動呢？唯一的病根，就是因為沒有考核！上級機關不考核下級，下級工作就不能緊張起來，以致用力多而見效少。以後各書記長一定要每星期考核總幹事及各幹事一次，不僅考核部下，即對部隊官長的動作，經理衛生，飲食起居，及是否勤勞奉公，也必須切實的考核，纔有效力。〔第512頁〕現在一切工作之所以費力無效，就是師黨部不考核團，團黨部不考核連，彼此一篇書面報告就算了，報告上去，也不辦回文，使人不曉得有沒有收到。上級黨部如此蹣跚，下級黨部當然也不行了，所以無論怎樣的宣傳，有多少紙面上的辦法，實際上完全沒有效力，祗是一個空架子而已。以後，凡下級黨部送來的報告，上級一定要批覆，我們要腳踏實地的做！不一定要多少文字，沒有工夫時，就是僅批上那一天接到報告了，也就可以的。若是一次不批，二次不批，那麼，見得你上級如此懈怠，從此下級也懶得報告，可以不來了。最緊要上級監督得嚴密，下級能夠緊張起來，黨務工作纔能見效！這是大家應要注意的。
七、考核工作的重要及其方法
綜上所說，我們黨部工作人員，最緊要使下級工作緊張起來，上級要有考核，督率下級幹事，要多認識下層的士兵！可是考核的標準在那裏？他的成績要從什麼地方考出來呢？就是考察他所認識的士兵多不多！如果團總幹事或幹事，一天能夠認識三個兵，十天認識三十個，一月就認識九十個，多一點乃可認識一百個，我們多認識一個士兵，工作便多一分效力！不過祗憑他說今天已認識幾個兵，或這星期認識了二十個兵，那是不相干的。一定要做書記長總幹事的人，每週到營裏去問他，到底認識那幾個兵？能否喊得出名字來？如果喊得對，能認識，那就是好幹事。以後考核黨務工作人員，以此做標準，祗須問他認識多少士兵，就可以判斷他的工作有無效力。

〔第513頁〕

八、工作人員的言語行動

  黨務工作人員的言語行動，同黨務進行很有關係。剛纔講，我們黨務工作人員不肯耐苦耐勞，不能與士兵共甘苦，祇講演幾句話，形式上訓練一下就算，那不是工作的正當道理。從前革命為什麼能發生效力？就是所有師旅團營的工作人員都能同士兵共甘苦，甚至比士兵還辛苦，然後纔得到工作的效力，纔成功革命軍。現在卻不然，一方面是師旅團長不給黨務工作人員接近士兵，一方面我們工作人員也樂得不做下層工作，只講講話，貼貼標語就了事。軍隊為什麼會腐敗？就是由於標語貼得太多！口號喊得太響！但圖形式上的好看！以後若使不改正，軍隊一定不會好，祗有日趨日下，永不會有進步！希望大家以後要實地工作，多去認識士兵的面孔，同士兵共飲食甘苦；大家一定要過士兵一般的生活，纔能使得一般官長敬畏我們，一般士兵信服我們，不敢做反革命的行動。現在沒有連指導員，可以營為單位，從幹事至書記長，至少要以不用勤務兵為原則，不吸紙煙，頭髮不要留得長，不像一個軍人樣子！有許多黨務工作人員，沒有學過軍事學，不懂軍人的態度，隨便亂講話，全沒有一點儀容，還把頭髮留長起來，好一點說，文質彬彬的樣子，好像做一個政客，做一個書生；壞一點說，就是像個流氓一樣！當然軍隊裏的人就格外要看輕你，一般官長就越發看不起你。所以我們黨務工作人員一舉一動，一言一行大有關於黨務工作的進展；如果不拿自己的德行砥礪起來，刻苦耐勞，以身作則去做，黨務當然不能推進，革命也決不會成功。現在在座諸位或者沒有那種壞習慣，但是工作人員中也有人吸鴉片煙〔第514頁〕的，嫖的，賭的；尤其一般宣傳員，也有到人民家裏去，種種不規矩的，這教人怎麼能夠相信你呢！所以你們黨務工作人員，如有吸煙嫖賭的，一定要先拿來照軍法處辦，嚴厲裁制！並且要告訴師旅團長，倘若黨務工作人員有犯軍紀，不規矩的事情，應先拿辦，一點不阿私，不掩飾的，按律處罰他！不是這樣光明正大，開誠布公，那就不能指導軍隊，軍隊黨務就一定推不動，我們也就永遠要做附屬品，國家也就因此滅亡！我們的言語行動，是有這樣大的關係，各位要特別注意。
關於這一項的條例，中央黨部已規定得很詳細。
言語方面：
  一、以中央的意志為出發點，使所屬黨員對於中央一切設施，咸能充分了解，並堅決信仰。
  二、態度宜謹慎，和平，誠懇，切實。
  三、不得干預軍隊的行政。
  四、不得用文字對外發表任何主張。
  行動方面：
  一、無論駐軍行軍飲食起居，必須與軍隊一致，力避浪漫怠惰之習氣，以作全體黨務工作人員及黨員之模範。
  二、工作須努力謹慎，不得荒棄職守，擅離部隊。
  三、凡事必躬先操作，並深入群眾，不得妄自尊大，或言不顧行。
〔第515頁〕
  四、已經發表之言論或計劃，務須實踐，以堅外界信仰。
以後大家的言語行動，一定要照這樣做到；並且要勞苦操作，同士兵一樣的生活，使得接近我們，信仰我們，纔好。
九、切實聯絡、厲行懲獎
  以後黨部的系統，不論縱的橫的，各師同中央，各師同各師，統要切實的聯絡。如果上下沒有聯絡，互相不能聯絡，黨務就要和從前一樣，完全不能推進。黨務工作人員之任用和調動，統要由中央審定辦理；倘有那一個師旅長保薦到來，也一定要經中央的考核，不得隨便試用。否則隨便薦來的人，不受節制，書記長不能指揮總幹事，總幹事不能指揮幹事，於是事事都做不通。工作成績每月要報告一次，中央考查好的，予以獎勵，不好的，予以懲戒。並將獎懲事件，按月通告各師黨部，各師黨部通告各團營黨部，統可曉得那一師那一個工作人員最得力，那一師那一個工作人員最不好，可以彼此勉勵，互相監督，這種獎懲辦法，均由中央規定施行。
此外，通訊方法，力求切實，各師同中央來往的電碼密本，一定要有兩部，一是普通的，一是特種的。每人有一個代名字，到了特別緊急的時候，便要用代名字通訊；普通時候還是用真姓名，這也是很要注意的一點。

〔第516頁〕

十、批評工作的重要

我們要工作能夠推動，黨務能夠進步，除了剛纔講過的監督，考核，獎懲外，一定要互相批評；不過批評要實際，空洞批評是沒有用的。比方說那一營的軍紀風紀不好，他們的士兵和軍官，在人家裏出了事，那就一定要指出這士兵或軍官的姓名，和屬第幾連幾班，不確實指明白，批評就沒有效力。至於批評黨務工作，那一營連最熱心，那一營連最差，那一個營連長對於黨務最能接受，那一個營連長最不接受，都要明白的指出來，拿公正的態度，設法改正他。他們有了過犯，最好先用個人的感情去勸導他；如仍不改，祗好報告團長師長儆戒他；若再不改過，那就要公開批評了；終無悔意的人，便要報告中央黨部（祗要有正確的報告），可用軍事委員會委員長的名義去處罰他。要這樣，批評纔有效力，工作纔能夠推動，黨務才能夠促進的。
十一、黨務工作的要點
  現在講我們黨務工作著手的要點，先要剔除軍隊的積弊，改善士兵的生活。最可恨的弊病，就是一般官長吃空額，剋扣軍餉，士兵逃亡得越多，他就吃得越多！湖南幾師，設有截曠清理委員會，和經理審查委員會，那種辦法很對，成績亦甚好！各師團部以上，都要切實照辦。師部的截曠清理委員會，至少要有連排長參加；團部的截曠清理委員會，至少要有班長參加；經理審查委員會亦如此。要嚴密的監〔第517頁〕督著，絕不容許那一個在餉糈裏作弊，來崩潰我們的軍隊，敗壞我們的革命！至於這兩個委員會的章程，也要由中央黨部定下來，由黨務工作人員組織執行纔好。
此外還用方法，使得士兵同我們黨部切實聯絡起來。這方法就是在各團部裏組織消費合作社，儲蓄會，俱樂部，體育場，和農業等等。消費合作社辦起來，可以使他們得到便宜的好東西。儲蓄會設立起來，無論一元幾毫，都可以教他們存起來，再由儲蓄會存到銀行裏面，一月或三月，算息一次，還可生利。能如此在經濟上同士兵發生關係，這種效力比什麼都大！俱樂部組織起來，給他們備幾種樂器弄弄，或每星期放演一次影戲，和各種的游藝，都可以化幾個錢舉行。逢著慶典佳節，或者備些茶點，招待他們，一定要督率他們來。總之要想各種方法，使得士兵的精神能夠愉快，可切實團結起來，與我們黨務工作人員接近，接受我們的工作。中央有經費時，每團每月可津貼一百元，專作娛樂及體育的費用。同時，把體育場也設備起來，可以踢球，賽跑，撐高，跳遠，運動他們的身體。還有一種最要緊的事，如果軍隊在那地方可駐一年半年，盡管置幾畝地，給士兵耕種，來掉換掉換生活。他們在操科術科之外，換而從事農業工作，當然是很願意的。
徵收黨員的辦法，有兩種：一種是所有的官兵，統統做黨員，惟不發給黨證，並由中央編定字號空白黨證若干，發給各軍隊特別黨部，以備所屬黨員離隊時填發。一種是仍舊依照普通徵收黨員的辦法去做。究竟用那一種好？在沒有規定之前，我們仍舊要用普通徵收黨員的辦法。軍隊入黨手續，越簡單越好，官長可以照相，士兵祗須一個箕斗，打一指模印就行了。

〔第518頁〕

十二、軍隊黨務工作對中國前途的關係
根據你們這次的報告，最要改正的一點，就是黨部經費獨立，這是一定可以辦到的，以後可由中央直發，不必到軍隊去拿。希望大家努力把黨務改進，把你們在軍隊裏的任務，切實達到，使得真正成功一個革命的軍隊。同時自己萬不可以腐化，萬不可以放輕責任。
此次中國給日本帝國主義者這樣的侵略壓迫，我們要想雪恥，要想使國家獨立復興，第一緊要的事就是整理軍隊，使得軍隊真正能夠統一集中，切實聽中央的指揮！如果不做到這一點，那我們軍隊就沒有辦法，國家就更沒有辦法，如何還能抵抗日本？如果軍隊能夠統一，軍人真正明白黨義，共聽中央的指揮，那麼，國家一定能夠統一，統一之後，抵抗一切帝國主義，也就不成問題！所以整理軍隊，和統一軍隊的責任，完全在於我們黨務工作人員的肩膀上，我們一個得力的黨務工作人員，真是可以抵得兩千兵！如果我們黨務工作人員腐敗，也就可以使得全體的軍隊更腐敗，便成了黨國的罪人！從前種種，譬如昨日死，以後種種，譬如今日生；我們以後要重新再造，復興我們的國家，完成我們的革命，就要從改進軍隊黨務，整頓軍隊本身，統一軍隊做起！如果不能做到這一步，那麼，我們黨務工作人員就等於零！就完全對不起國家！對不起父母！對不起自己！
今天我所講的話，不過是一個原則，各位應盡量的研究和批評，也許對於組織系統，通訊方法，黨務著手諸要點，能有一個更好的修正，讓以後的工作人員，遵照這次會議實行，可得更大的效果！


黨員在危急存亡之中對於主義更應具堅定的信念對黨更應竭誠的擁護

黨員在危急存亡之中對於主義更應具
堅定的信念對黨更應竭誠的擁護

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十一年

版面原件： 第519頁，第520頁，第521頁，第522頁，第523頁，第524頁，第525頁

〔第519頁〕

——中華民國二十一年五月二日在軍校　總理紀念週講——

〔要旨〕
一、對第二次世界大戰之推測，指出中國已處於嚴重時期，我們愛護國家，保存民族，「一定要能操必勝之權，然後方可向敵國開戰」！——「決勝於廟堂之上」。
二、中國倘能統一自強，必可見重於國際。
三、中國革命之目標，首在求得國家真正獨立與統一，而其主要條件：第一主義——三民主義，第二建黨——中國國民黨。
四、國民革命事業艱鉅，凡革命黨員必須信仰主義，擁護本黨，為黨國奮鬥犧牲。
〔本文〕
上一星期，我特別提出「做人」兩個字來講，並詳細解釋「做人」的意義。人類的生活條件，就是衣食住行，我們要做人，就要在最粗淺的飲食起居上注意做起，以求穩定我們做人第一步的基礎。還講了第二次世界大戰時期的推測，和現在中國的情形，以及各國現在對他的敵國之所以忍耐，不同他開戰的原因。人家有組織有計劃的國家，無論英美法意，或其他國家，如果沒有準備好，無論他的敵國如何挑戰，他總是沉?忍耐，不輕易同敵國開戰的。歐美人說，現在太平洋上有一隻瘋狗，東咬一口，西咬一口，正怕人家不同他開戰，所以拼命的來挑戰；但是歐美各國看穿了這一點，因為沒有到準備完畢的〔第520頁〕時期，便忍氣吞聲，無論他如何咬法，總不同他開戰。因此我們知道，凡是有組織有計劃的國家，要愛護自己的國家，保存自己的民族，一定要能操必勝之權，然後纔可同敵國開戰。我們中國古人有句話，「決勝於廟堂之上」，就是說：「打仗不是決勝在戰場，而要在沒有對壘交鋒以前，就決定了勝負的。怎樣決定呢？就是先要把自己的力量，和敵人的力量，來比較估定，所謂知己知彼，便是決勝的原理」。我們觀察世界未來的趨勢，英美法俄各國，非到一千九百三十六年，似不會起來同他開戰的，如果這個推測不錯，那麼一千九百三十六年已經很近了，今年已是一千九百三十二年，最多祗有五年或四年，總共祗有一千幾百天，這樣短促的程期，我們可以看得見，算得出來，是當前多麼一個嚴重的程期呢？所以我們要愛護自己的國家，保存自己的民族，在第二次世界大戰中間，能否作一個戰鬥員，站穩起來，操一個必勝之權，現在就應該臥薪嘗膽，忍辱負重，在一千多天中間，以舉國一致的精神，刻苦奮鬥，沉?準備起來。能夠這樣，不但打倒仇敵，湔雪國恥，可以預期，而且相信到那時候，沒有人能夠做我們中國的敵人，一切不平等條約當然可以取消，　總理全部遺教一定可以完全實現，而　總理交給我們的革命使命，當然可以完成。我從前常常講，一個人必先自己欺侮自己，然後人家纔敢來欺侮他，所謂「人必自侮而後人侮之」；一個國家也是一樣，所謂「國必自伐而後人伐之」，這是一定的道理。所以我剛纔講中國如果真能統一，真能自強，中國就簡直可以無敵於天下。現在地球上具備有獨立資格的國家祗有三個，一個就是我們中國，另一個是美國，第三個是俄國，只這三個國家一切東西都可以不需要外國供給，具備獨立的條件，而這三個國家中人口最多的又是我們中國，所以我們中國要是自己真〔第521頁〕能統一起來，自強起來，就不僅沒有那一個國家敢來侵略中國，並且沒有那一個國家可以不尊敬中國。但是為什麼我們卻到了今天的樣子，一個小小的島國竟敢來欺侮我們；這就是由於我們自侮，由於自己國內一般軍閥政客，整天搗亂，破壞統一，使政府不能健全，國家無力對外，遂致敵人得以乘隙而入。中國有五千年的歷史，我們祖宗把這樣好的錦繡山河，遺傳給我們，如果到我們手裏斷送了，滅亡了，我們就要做五千年歷史的罪人。中國有這樣廣袤的幅員，這樣豐富的物產，這樣眾多的同胞，又有一切優美的道德文化等等，這樣高尚的立國精神，又有我們　總理遺留下來這樣很完善的主義，而我們這些黃帝子孫，乃如此自暴自棄，不僅不能夠發揚光大，努力自強，反而弄到將要滅亡的境地，這如何對得起我們　總理？如何對得起我們先人？但也不要灰心，不要失望。我們現在只怕自己不覺悟，自己不努力，自己不前進，如果我們從此覺悟努力，有這樣優厚的憑藉，相信中國的獨立與統一，是一定可以成功的；中國的革命，是一定可以完成的。但是我們立國要有甚麼條件呢？現時代最要緊的立國條件，就是主義，沒有主義，就不能夠建設一個國家出來；因為一個廣土眾民的國家，要是沒有一個中心思想來團結他的精神，國家是建立不起來的，團結精神的中心，就是主義，沒有主義，國民的思想便不能集中，一個國家便缺乏中心勢力，所以我們現在革命和立國的最要條件，就是主義。要實行主義，就要有一個黨，黨就是實行主義的工具，因為沒有黨，主義就無所附麗，就沒有人來負實行的責任。我們現在要完成革命，完全統一，就是要實行主義；要實行主義，就是要保護我們的黨。現在一般反動派，無論是黨外的，或是黨內的，都借著日本侵略中國的機會，來破壞我們的黨，反對我們的黨，以至用許多陰謀〔第522頁〕來消滅我們的黨；甚至黨內不肖之徒，竟因為想博得一般反動派的好感，買取一般反動派的歡心，遂不顧他自己的黨和他的黨的歷史與主義，而拚命幫助敵人張目，來毀滅自己的黨。這種賣黨的罪惡，與賣國何異？我們如果真正要革命，真正是　總理信徒，唯一條件，就是保護我們的黨，反黨毀黨的人，就是本黨的敵人，也就是　總理的叛徒。現在黨已經很危險了，我們一般同志，如果忠於　總理，忠於黨，忠於主義，忠於革命，就應該要澈底覺悟，澈底懺悔，決不可再和敵人妥協。革命到如今，失敗的原因，就是妥協，如果我們要完成革命的使命，在現在這時候，尤其黨的基礎動搖的時候，我們格外要有一個堅確的表示。古人說「家貧出孝子，國亂出忠臣」，在全國反動派正在破壞本黨的運動裏，在本黨內部搖動的空氣裏，該是黨亂出信徒的時候了。我們要看那一個是不是　總理的信徒，是不是三民主義的信徒，就是信徒與叛逆之分，要在這黨正在動搖的時候，看他是不是隨著便動搖他革命的思想和信仰，我們應不顧成敗利鈍，來擁護我們的黨，並且更要格外艱苦奮鬥，鞏固我們的黨，即使到死為止，我們都不能放棄我們的黨。我不是講過麼，中國如果真能統一自強的時候，就無論那一個國家，都不配做我們中國的敵人，在國內一個革命政黨的地位講，更無論那一黨那一派，都不能做我們國民黨的敵黨。現在一般在政治上失敗、落伍的政客們，所以要反對我們國民黨，破壞我們國民黨，就是要想恢復民國十三年以前的反革命勢力，那是不成的。你們大家都可以看見，現在所謂一般反對黨咀咒黨的人，在黨外的姑且不說，而在黨內的，他們的言論行動，在革命立場上，有什麼意義，都是完全坐享現成，靠黨吃飯，靠黨陞官，靠黨發財的人。一旦失意，便起來與敵為友，與黨為仇，這真是我們全體黨員的敵人〔第523頁〕，不配做我們　總理的信徒，更不配講革命。我們　總理手訂的建國大綱的原則，一般同志要深切認識，現在這時候，正在國亂出忠臣，黨亂出信徒的時候。要做信徒，就非對於自己的黨有堅確的信仰不行，沒有黨便不能實行主義，不能實行主義就不能完成革命救中國。反對本黨，就是反對我們的主義；破壞我們的革命，也就是破壞我們的國家；這樣，我們負革命救國責任的人們，如何可以隨便放任，隨便動搖，跟?人家亂走亂喊呢？所以黨國到了今日，我們要打破危險，戰勝困境，就非格外有信仰有決心不可。要這樣，纔可在這風雨飄搖的時候，立住腳跟，克盡革命的責任。大家要注意到，現在反對我們黨的空氣，已經甚是濃厚，黨的基礎也漸漸的動搖了，很多沒有認識的國民，統統給反對派籠罩起來，甚至公然給反對派利用做工具，來反對國民黨。我們須要決心堅持以黨治國的原則，如果國民黨所負訓政的責任，沒有完成，無論到什麼時候，都不能變動；如果有反對我們黨治，或借外交機會想推倒本黨的，無論是黨內或黨外，都是我們的敵人，都是帝國主義的奸細，國家和民族的罪人。國民革命是艱鉅的事業，我們要完成革命的使命，照今天革命的環境來看，至早須在五年十年之後，這樣的長時期內，非我們大家犧牲奮鬥，是不會成功的，而且要完成現在中國的革命，除了流血是不能有效的。我們要時常準備?奮鬥，時時準備流血。如果有反對本黨的，無論是青年是元老，或是什麼人，我們都要為革命為主義為國家為民族，把他們當作敵人看待；如果他擁護我們的黨，擁護我們的主義，或同情於我們的黨與主義及革命的，我們便當他為同志和朋友看待，誠意同他合作，共同來負革命的使命。還有，我們每星期做紀念週，讀　總理遺囑，在建國方略、建國大綱、三民主義、及第一次全國代表大會宣言裏，〔第524頁〕總理的政治主張很明白的告訴了我們，關於主義的解釋，在三民主義講演上面，也完全講得很明白，至於革命策略和程序，在建國大綱中，講得更明顯。所以我們如果是　總理的信徒，就用不?另外解釋總理所著的遺教，更不好公然違背　總理所著建國大綱的規定；因為這些完全是總理手著的，是囑付我們一般黨員照著去行的。建國大綱很簡單明瞭，如日月經天，江河行地，一目瞭然，用不著人家解釋，那一個人也配不上解釋。黨外的人懷疑　總理的遺教，批評本黨的主義，自是當然的事情，本黨的人則絕對不許如此。現在我們黨的毛病，就是懶惰腐敗，喜發議論，不肯實行，不實行就是違背我們總理的遺教。　總理哲學的基礎是知難行易，為什麼我們　總理要發明這哲學呢？就是因為中國人，那一個都不相信那一個，中國人只是懷疑妒忌懶惰虛偽空泛，不肯實做，只是口說，所以　總理在的時候常說：「你們一切不要講，不要想，你只要盲從我，就行。我所研究的東西，所講的東西，都已經解釋明白，研究明白，大家實行就是了，行得通就好了，如果你要解釋，便解釋一生也都不會明白」。所以總理革命的哲學基礎，即是要我們行，要我們做，不要我們空講，要實行，革命才可以成功。現在反動派的勢力很膨脹，我們黨內同志的心理也很動搖，在風雨飄搖的時候，也可說是黨快要滅亡的時候，我們必要做個中流的砥柱，建立頂天立地的事業。必要挽回我們黨的命運，挽回我們革命的命運，尤其是我們軍官學校的官長學生，更要擔負我們繼往開來，繼續　總理革命歷史和開創革命事業的使命。大家要有一個決心，不怕一切反動的毀謗與攻擊，我們願意犧牲，就是死了，我們也不能違反　總理的主義，須遵照著　總理的遺教去做，我們要完成革命，切莫忘記　總理所提示的知難行易的學說。反動派如〔第525頁〕果要來反對我們，陰謀推倒我們的黨，推倒我們的政府，我們就絕對不能與之妥協，而要和他奮鬥。同時更要知道，唯有健全強大的革命軍隊，纔可以擔負完成革命的使命，尤其在我們黨的基礎動搖的時候，凡是　總理忠實信徒，都要有一個堅確的意志，不要為一般反動見解所煽惑，喪失自己的革命精神。希望從今天起，大家都切切實實記住，切切實實照　總理所講的建國大綱、建國方略、三民主義去做，我相信在未來的一千幾百天中間，艱鉅的革命，我們一定可以完成。這是今天對於時局的意見，也就是對於軍官學校和各學校各機關軍人同一般同志們，貢獻我個人的見解，祗有國民黨纔可以擔負革命建國的使命，這是要各位同志時時刻刻記住的。


雪恥救國之道

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十一年

版面原件： 第527頁，第528頁，第529頁，第530頁，第531頁，第532頁，第533頁

〔第526頁〕

——中華民國二十一年五月九日在　總理紀念週講——

〔要旨〕
一、紀念五九，須知在帝國主義侵華史中，日本給與我們的恥辱為最大，人人要知恥奮鬥，洗雪國恥。
二、「不自由毋寧死」，在列強侵略壓迫之下，我們國家民族不自由，我們就應該一致起來，為國家民族爭自由。
三、我們要排除侵略，救國救民，必須恢復固有民族精神。
四、日本竊取王陽明哲學——致良知的精神，維新圖強，故敢肆其侵略，而我們卻遺棄固有的哲學精神，致遭侵侮之恥，能不痛切覺醒！
五、惟有致良知，纔可以復興中華，惟有實踐知難行易哲學，纔可以打敗日本！
〔本文〕
今天是五九國恥紀念日，同時也是　總理紀念週。我們的國恥，在中國一部被帝國主義侵略史中，以日本給與我們的國恥為最大！除五三，五九，五卅之外，在歷史上還給日本割了臺灣，佔了琉球，滅了朝鮮；而且割地之外，於甲午庚子兩役，還索取多額的賠款；在各通商口岸，甚至在我們內地，還設有多處的租界；從甲午以來，同胞們給日本人殺死的不知凡幾，無形的經濟和文化方面，中國生命財產直接間接被日本帝國主義侵略下的損害，更沒有數量可以計算！這些國恥，是從那裏來的呢？是不是日本的國土比中國大呢？人口比我們多呢？或者他們民族的精神比我們優良呢？不是的。日本是後開化的民族，三島的土地比不上我們四川一省大；人口更沒有我們這樣多。但是為什麼我們卻反來受他們這樣〔第527頁〕的欺凌呢？前恥尚未伸雪，到今天我們的東北和淞滬，又受了日本鐵蹄的蹂躪，更釀成這種空前的恥辱，這種原因究竟在什麼地方呢？中國有五千年文明的歷史，有這樣好的錦繡山河，和四萬萬優秀的民族，數十年來，竟遭這小小三島的倭寇壓迫、欺侮，使得中國的國家民族在世界上沒有一點地位，這不僅是對不起我們　總理和已經死了的一般先烈，而且反省起來，又那能對得起我們自己！天地父母生我們下來，是不是要我們受人家的欺侮與壓迫呢？我想一定不是的。一個人生下來，當然有一個人格，沒有人格的人，就不能算是一個人。有人格的人，第一件事就是要知恥，不知恥的人，就是沒有人格，不配做一個人。更說不上做一個革命黨員，我們今天既受了這空前的恥辱，如果甘於忍受，不認自己是一個人，這亦算了。否則，如認我們自己是父母所生的有人格的一個人，不甘忍受這種侵略與欺凌，那就應該負起責任，去湔雪這個恥辱。古人講：「不自由，毋寧死」，我們的國家不自由，民族不自由，我們就應該不顧一切，一致起來替國家民族爭自由！否則我們一個文明古國，黃帝的子孫，竟伈伈俔俔偷活苟安於今日世界之上，我們還有什麼面目見人呢！？要知國恥一天不雪，我們在現在世界上，便一天沒有地位，便一天沒有面目見人，尤其是我們一般負有保國衛民責任的軍人，比旁的國民的責任格外加重。並且要知道，這恥辱也可說是完全由我們不肖的軍人不爭氣造成的！因為我們少數軍人自己腐敗，懶惰，頹唐，浪漫，畏難苟安，祗顧個人權利，對於國家和民族的恥辱，以及黨的恥辱，完全如秦人視越人之肥瘠，漠然毫不關心，這樣的軍人，如何還能夠雪恥救國呢！所以我們要覺悟，要反省，別的不必責備，自問是否可以對得住自己。我們的國家民族既遭了這樣空前的恥辱，我們還不同越王勾踐一樣去臥〔第528頁〕薪嘗膽，求雪國恥，我們還算得是一個中國人嗎？必須每天二十四點鐘時時刻刻都要拿這國恥二字記在腦中，不要做過紀念週就算完事，甚至給人家笑罵也無所動於中。我們都是武裝同志，我們都是黨的軍隊，受過　總理遺教薰陶的人，如果我們尚不擔負這個責任，旁人那裏還能夠擔負呢？我們應該從今天起，尤其當著這個國恥紀念，更要刻骨銘心，如果國恥一天沒有湔雪，我們便沒有一天可以安樂自由。能夠這樣上下一心，全國刻苦，勾踐十年生聚，十年教訓，可以沼吳。我們少則三年，多則五年，也一定可以洗雪國恥，一定使國家和民族達到獨立平等的目的！到那時候，我們的責任，纔算是完成，纔對得起　總理，對得起一般死了的將士，以及我們自己的祖宗父母，纔不愧為中國的國民，不愧為國民黨的黨員。
雪恥要從什麼地方做起呢？就是要從我們本身做起。我們中國人沒有國家的思想，沒有民族的觀念，是最危險的一點。我們必須完全站在國家民族，同黨的立場上，團結一致來奮鬥。有了誠信剛毅忍耐果敢的精神，然後與敵人抵抗，纔能發生如　總理所講的以一當十以十當百的效力。纔能打破一切的敵人，完成我們革命的使命。中國人第一件最壞的性質是自私自利，所以成了苟且偷安麻木萎靡，不能奮發自強的民族；又因為自私自利，所以只講個人主義，爭權奪利，把自己的利害，完全置於國家利害、民族利害與黨的利害之上，這個毛病的總因，就是國民沒有國家與民族的觀念。將中華民族固有的民族精神，完全喪失殆盡，所以弄到今日這樣的衰弱，幾乎瀕於滅亡。中國國民如不能革去這個大毛病，就永遠救不轉來，就永遠要受日本人的侵略壓迫，沒有報仇雪恥的希望。但這毛病，是不是不容易革去的〔第529頁〕呢？是不是一定不能革去的呢？我相信如果我們大家都有一個救國家救民族救黨的志願，都知道我們固有的民族精神。是復興民族的唯一金丹，人人以恢復固有民族精神自任，我相信這毛病就立刻可以革除。我們就從今天起，應該以恢復固有的民族精神自任，我相信這毛病就立刻可以革除。我們就從今天起，應該以恢復固有民族精神自任，拿復興國家民族和本黨的責任，完全擱在我們自己的肩上，有了這樣的抱負，所有一切個人的私仇，與個人的成見，自然可以消除，一切個人的利害，自然會放在國家民族和黨的下面。無論官長學生士兵，那一個不耐勞耐苦，就是一個亡國奴！那一個要貪樂，懶惰，不能誠信剛毅，也就是一個亡國奴。我們要救國，就先要救我們國魂；要救民族，就先要救民族性。所以必要先從自治，自強，以恢復固有民族精神做起。日本人是一個什麼東西？這次在上海作戰的時候，我們軍隊安全撤退了一天之後，他還不敢前進，而且還不知道我們軍隊撤退的行動。這算是什麼軍隊！我常常說，敵人無論如何強大，我們都不怕的，祗怕是我們自己腐敗，自己懶惰，自己將民族精神喪失，沒有國家和民族的觀念。所以我們要救國，要雪恥，沒有旁的方法，就是要大家以復興民族精神自任，團結精神，統一意志，一致向前奮鬥。
古人有句話說：「攻心為上」，我們要打破敵國，就是先要打擊敵人的精神。如要打擊敵人的精神，就先要明白敵人精神的所在，所以我們要知道：日本人之所以能立國，而且能到今天這樣強橫的地位，竟然做了世界上五強之一，從前已是割我們的臺灣、琉球、朝鮮，今天且來侵略我們東三省，和侵略我們上海，不是別的，完全是拿我們中國的東西，來打擊我們中國。他拿了我們什麼東西呢？他除了新〔第530頁〕發明的潛水艇，飛機，新的科學，是從歐美學來之外，其他所有的東西，統統是學我們中國的。尤其是學我們中國的精神——哲學——就是竊取王陽明的「致良知」與「知行合一」的哲學之唾餘。日本自從所謂明治維新以來，無論海軍軍人，陸軍軍人，從他天皇起直到他的兵士，以及凡受過教育的國民，統統拿「致良知」三個字做他們的民族精神的哲學基礎，所以他能夠尚俠好義，忠君愛國，今天能夠在世界上稱雄，能夠侵略我們中國，壓迫我們中國。而我們中國人，自己有這樣好的寶貝，有這樣好的武器，卻完全視如糞土，棄之如遺，反讓他學了去，拿來打我們中國；這就是日本人拿了我們中國的民族精神，而反來消滅我們民族精神，這真是最傷心的一件慘事！
反轉來看我們中國人今日的腐敗，懶惰，麻木，頹唐，自私自利，偷生怕死，不肯犧牲，不愛國家，不知廉恥，就是不能「致良知」。就是不能「知行合一」，亦就是不能實行「知難行易」的哲學。日俄戰爭的時候，因為日本軍人能致良知，就不怕死，所以能戰勝帝俄，又因為日本的人民能致良知，能愛國家，能服從法令，能嚴守紀律，所以他的國家，便能夠強盛。良知是我們個個人都有的東西，天地父母生我們下來，是一個人，凡是一個人，一定都有良知。我們能夠知道善善，惡惡，能夠知道這個是好的，那個是不好，這個是可以做得的，那個是做不得的，這就是良知。個個人都知道什麼事可以去做，而偏不去做，什麼事不可以去做，而偏要去做，譬如腐敗，懶惰，自私自利，賣國叛黨這都是人人都知道是不好的事情，不應該做的事情，而偏要去做，這就是不能致良知。因為中國人不能致良知，所以國家民族便弄到這步田地！但是日本人到現在，所謂致良知三個字的精神，亦已經慢慢地墮落下去了。〔第531頁〕為什麼他這種精神已經墮落下去了，而我們還不能打敗他，他還能來侵略壓迫我們呢？這即是由於中國人太不能致良知的緣故。日本人知道愛國，而我們不知道愛國，這就是我們不能打敗日本人，而反要被日本人壓迫的緣故。所以我們要曉得，「惟有致良知纔可以復興我們的中國，惟有致良知纔可以打敗我們的敵人」。我們要復興中國，要湔雪恥辱，並不是很難的事，日本拿我們的武器——「致良知」的精神來打我們，我們祗要能夠恢復我們固有的精神，仍就可以拿我們的武器去打倒日本。下一星期，要對你們講致良知與我們總理知難行易的道理，今天我先提了頭，你們且先記住；我們惟有用致良知三字，纔可以雪恥，纔可以救國。
現在我們且把眼前關於公的方面的日常事物來說說；無論在學校裏，在軍事委員會裏，在各機關裏，一切主管長官，所用的職員，是不是個個人能夠克盡職責，能夠愛護公家物件，如同愛護自己的一樣。公共物件是什麼？就是我們國家的一切工具，我們如果不愛護公共物件，就是不愛護國家。就人的方面說，任用職員，不管他有沒有學問能力，他的態度行動，像不像一個軍人，也一切不管，甚至不能稱職，不能盡責，乃至影響一切公務不能推進，中國之所以降到今天這樣貧弱，一切人事不能整理，原因就是在此，這就由於不能致良知。以後各人自己要問一問，我們是不是有這毛病？如果我們知道我們的毛病太多了，我們便要本?我們的良知，立刻去改正纔好。
再把我們學校裏情形來看，大家學生的精神，在天晴時表面上還好一點，下雨、下雪時，就格外的不像樣子；穿了雨衣，不扣扣子，戴了雨帽，不戴軍帽，這完全不是個軍人的動作，不像受過教育的軍〔第532頁〕人，這完全是我們軍界的罪人。表示軍人最榮耀的是什麼？就是軍帽軍服，因為軍帽並不是任何人都可以戴的，所以你戴了軍帽，穿了軍服，不成樣子，就是我們軍隊的罪人，也就是喪失我們國家的體面。以後務要打起精神，改正過來纔好。
衛兵不是隨便的新兵可以做的，一定要有常識，很老練，懂紀律，要衛兵盡職，軍風紀纔能不壞。現在的衛兵，尤其是衛兵司令，完全沒有常識，不照規則，不肯勤勞，帽子可以隨便不戴，勤務兵隨便給他出去，鈕子都不扣，站隊也站不齊；職責在什麼地方，也不知道；你們要知道維持軍紀風紀的要點，必須要先從衛兵的教育嚴格下手，始能辦到；此後各機關學校，最緊要的就是整頓衛兵。尤其總值星官，格外要負責去整頓，衛兵關係軍隊的生命，無論官長學生，統統要守衛兵的規則，統統要尊重衛兵，不能說衛兵的階級比我小，就可以隨便輕視他，有許多人進來，衛兵向他敬禮，官長卻不還禮，這是絕對的錯誤，簡直失了官長的體統。
我們要整頓一個軍隊，不僅要在形式上去注意。我們要整頓軍隊，一定要在精神上，內容上，非戰鬥員中間去注意。這樣整頓軍隊纔可以整頓得好。如同掃地一樣，一定要從房子四角掃起，不要在地中間掃掃就算完了。整頓軍隊也是這個道理，一定要從軍佐伕役，如經理，軍需，看護，火伕，勤務兵，甚至在一切馬伕挑伕等伕役上整頓起來，然後再來整頓其他員兵，必須這樣，纔可以整頓得好。
以上所講的，大家不要以為是無關大體，不值得注意的事情。要知道灑掃應對，穿衣，吃飯的小節，無事不與軍紀風紀息息相通。中國人完全講表面，不講實在，講空話，不講實行，所以一切沒有精神〔第533頁〕，所以國家弄不好，我們要雪恥，要復仇，要救國，就要腳踏實地，從精神上，實際上，內容上做起。現在一般辦事人同主管長官，最大的毛病，就是祗做表面的工作，上層的工作。不能貫注到下層去，尤其不能貫注到身心去——致良知的工夫，實在是大家應該省悟為目前救國最重要的工作。
我們從前在學校裏，先生教我們祇知操課，祗知立正，開步走，射擊，祗知道在講堂聽典範令，從來沒有人教過我們將來出去一定要注意司務長，勤務兵，火伕，馬伕，或是從灑掃應對，衣食住行，身心上很小的地方去注意做人；所以今天特提出來對你們一般學生和官長講解這致良知的道理。我祇是從很粗淺的地方說起，但作事就是要從粗淺的地方做起，不從粗淺做起，就是不澈底，就是沒有根本。一般學生如果要做一個愛國者，做一個革命軍人，一定不要學只講表面形式，和一些好高鶩遠的習氣，這種習氣，完全是害己的，譬如掃地一定要從四角掃起，然後掃到中間；練軍隊，也一定要先從勤務兵，伙伕，馬伕，衛生隊馬匹練起，以至練到他們的身心。這種教育，旁的學校，旁的教師……沒有講過的，我相信惟有我才能夠注意於此，傳授於各學生。如果我們的軍隊不從這下層乃至從身心上注意起，那末，軍隊就永遠不能建立的；國家也永遠不會強盛，終久要給日本人滅亡的。總之，我們要雪恥，要救國，須要從根本上做起，從小而粗淺的容易的地方做起。雪恥與救國並不是難事，祗看我們有沒有這自強自立從身心做起的決心。


自述研究革命哲學經過的階段

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十一年

版面原件： 第534頁，第535頁，第536頁，第537頁，第538頁，第539頁，第540頁，第541頁，第542頁，第543頁，第544頁

〔第534頁〕

——中華民國二十一年五月十六日在南京中央軍官學校講——

〔要旨〕
一、日本所以致強的原因，不是得力於歐美的科學，而是得力於中國的哲學。
二、總理發明「知難行易」的原理，完全要我們注重「行」字。
三、「知行合一」的「致良知」的學說，是與　總理「知難行易」的學說，不惟不相反，而且是相輔而行的，亦惟有致「知難行易」的良知，纔能實現「知難行易」的學說。
四、「窮理於事物始生之處，研幾於心意初動之時」，這即可作為我的革命哲學。
五、我們不能承認唯物論者，亦不能承認唯心論者，古今來宇宙之間，只有一個「行」字纔能創造一切；所以我們的哲學，唯認「知難行易」為唯一的人生哲學。
六、「生活的目的在增進人類全體之生活」，「生命的意義在創造宇宙繼起之生命」，可以說是我的革命人生觀。
七、大學中庸之道，是中國很好的倫理哲學和很好的政治哲學。
八、總理在哲學上，不偏不倚，完全講的是中庸之道。
〔本文〕
上星期講演過，日本人除了現代科學同槍砲以外，他們國內所有的東西，完全是學中國的，尤其在精神方面，更是完全學我們中國的。並且是學了中國的東西，要來侵略中國，消滅中國。須知他們用來侵略中國消滅中國的最大武器，並不是有形的槍砲，而乃是槍砲以外無形的精神。
日本從明治維新到現在，經過中日戰爭，與日俄戰爭，兩個戰役之後，割我臺灣，佔我琉球，併我〔第535頁〕朝鮮；現在來侵佔我們東三省，居然在世界上稱為五強之一。要知道日本所以致強的原因，不是得力於歐美的科學，而是得力於中國的哲學。他們日本自立國以來，舉國上下，普遍學我們中國的是什麼？就是中國的儒道，而儒道中最得力的就是中國王陽明知行合一「致良知」的哲學。他們竊取「致良知」哲學的唾餘，便改造了衰弱萎靡的日本，統一了支離破碎的封建國家，竟成功了一個今日稱霸的民族。我們中國人自己忘了自己立國的精神，拋棄了自己固有最良的武器，反給日本人竊去，拿來壓迫中國，還要來滅亡中國，這是多麼可恥可痛的事情！以後我們要復興中國，抵抗日本，完成革命，凡是中國的國民，　總理的信徒，統統應有一個認識和決心，就是要把復興中國，抵抗日本的緊要武器，拿住在我們手裏，這纔可以成一個戰鬥員，纔可以成一個革命黨黨員，並且可以完成雪恥救國的重大使命。
今天要說明「知行合一」「致良知」的道理，來闡明我們　總理「知難行易」的學說，譬如我們要問怎麼叫「致良知」，那就先要從怎樣叫不致良知講起。現在就拿「愛國」來說：我們知道一個人都應該愛他的國家，應該為他的國家來犧牲。愛國家，為國家犧牲，都是個人良心上認為應該做的事情，這就是良知。但是有些人知道國家應該愛，而卻不能實在去愛，知道應該為國家犧牲，而卻不肯去犧牲，這就是不致良知。又如說：中國如果統一了，大家精神團結一致，日本人便不敢來侵略中國，這個理由，是今天稍有知識的中國人，沒有那一個不知道的，而且更是知道中國非急切統一不可，我們內部尤非趕緊團結不可，不團結，不統一，不但要給外國人欺侮，並且就要亡國！但是有許多人，儘管知道這個道理，而偏要只顧逞意氣、爭權利，就是在強敵壓境的時候，還要來乘機破壞統一，破壞團結，並且藉〔第536頁〕著這個機會來反對本黨，推倒政府，這就是不能致良知。所以我們今天要抵抗敵人，復興中國，完成革命，並沒有什麼困難，只是在我們的一念。只要人人自問這一件事是否應該以國家為前提，如果與國家有利，我們便應該犧牲去救國家：我們只要個個人照?自己良心上所認為應該做的事去做，則一切不好的動念，如個人的意見、私仇——都可以消除淨盡，這就是致良知。中國能夠個個人致良知，就可以消滅日本，拯救中國。
但我們看看，現在中國一般人，是怎樣呢？沒有知識的人也罷了，所有號稱知識階級的人，尤其是本黨內部有知識的，他們所謂愛國，所謂救國，其行動是不是無異賣國呢？他們口口聲聲喊禦侮，喊救國，但一切行動，只是破壞統一，破壞中央，試問沒有健全的中央政府，又怎能禦侮救國？豈是他們真沒有良知嗎？我想不然，他們只是不能「致」罷了。由此看來，要是中國人不能從各人的良知做致良知的工夫，國家一定是要被敵國來滅亡的！
今後救國的藥方，當然是我們　總理「知難行易」的哲學。而要闡明這個哲學，就是要用現在所講的「致良知」三個字。比方我們知道革命是好的，我們就要不怕任何困難危險，為革命去犧牲。我們知道愛國是好的，我們對於有利國家的事情，便要努力，對於妨害國家的行動，便要反對。所以古人說：「如惡惡臭，如好好色」，這個惡臭與好色的良知，是人人所有的，不過要實在去惡和去好，這就是叫致良知。如果好惡相反，那就是不能致良知。當此道德淪喪，人慾橫流的中國，要使四萬萬人統能做到致良知三個字很難。但是我們少數人，尤其是今天聽講的官長學生們，總應該有「知」就應該有「致」〔第537頁〕；因為祗有致「知難行易」的良知，乃可以救中國，只有能夠致「知難行易」的良知，纔能負起救國的責任。
王陽明「致良知」與「知行合一」的哲學，同我們　總理所講的「知難行易」的學說，是不是有出入呢？這是在講「致良知」之先，應該要深切了解的。　總理發明「知難行易」的原理，完全是要我們注重「行」字。因為　總理生在滿清末年，與王陽明生在明季一樣，同是看?中國人中了幾千年來「知易行難」學說的毒，一般士大夫，不是學漢儒解經，就是學宋儒講性，結果只是空疏迂闊，無補實用，所以王陽明便用「知行合一」的學說，來醫治當時中國的民族性，而我們　總理更進一步用「知難行易」的學說，要來啟發中國的民族精神，並用來實行他的革命主義。　總理的意思，就是說：你們既知道三民主義和國民革命是好的，那你就只要照我的「革命方略」去做，照我的三民主義去行，就一定能夠完成革命了。所以　總理常講：「你們一般黨員只要照我所講的話實在去行就好了，不要再去求另外的知」。他的意思即是：良知是我們大家所固有的，故不必另外再去求知，若說要求學問的知識完全，就要用許多時間更是不易，求「知」既是不易，即是很難，後知後覺，以及不知不覺的人們，祗是跟著先知先覺的人們去行，就可以節省時間，完成革命，因為跟?去「行」是很容易的。照這樣說，王陽明所講「良知」的知，是人的良心上的知覺，不待外求，而　總理所講「知難」的知，是一切學問的知識，是不易強求，而知識的「知」，不必人人去求，只在人人要「行」。我們理解了這點，便知　總理所講的「知難行易」的知，同王陽明所講的「致良知」與「知行合一」的知，其為知的本體雖有不同，而其〔第538頁〕作用是要人去行，就是注重行的哲學之意，完全是一致的。現在中國革命之所以不能成功，所以要受日本人侵略壓迫，主要原因在那裏？就是一般士大夫自己不能做、不敢做，反拿　總理的三民主義，總理的建國方略建國大綱來曲加解釋，弄得一般青年，無所適從，全國的人不能照　總理的哲學「行易」方面去做，祗是向?「知難」方面去求，這就是不能「致良知」，亦就是不能行，所以到了今日我們革命還不能成功。我們一般同志，要知道今天黨國弄到這樣地步，就是這一般曲解主義，坐而言不能起而行的人弄出來的。我們今天要救黨國，沒有旁的，就是要把自己的良知發現出來，本?我們自己的良知，照?我們　總理「知難行易」的學說去做，這樣纔可以完成革命。
如果我們祗聽信一般士大夫咬文嚼字片段的曲解，與一般一知半解的理論家的亂宣傳，把　總理最純粹、最良好的學說、主義，弄得支離滅裂，以致一般國民和青年無所信仰，無所適從；實際的革命工作，反而沒有人去做，使得　總理的主義，一點也不能實行；這樣便是革命的罪人，亦就是　總理的罪人。革命之失敗，即在我們不能力行，不能力行　總理的主義，不能照著　總理的哲學實事求是去做，歸根到底，就是病在只求致而不能「致」。我們既經曉得這毛病的因子，我們就應該迅速醫治，且要對症發藥來醫好我們這沉痛的病根。這藥不是別的，就是要實行　總理「知難行易」的學說，就是要致「知難行易」的良知。而且知道「知行合一」的「致良知」的學說，是與　總理「知難行易」的學說，不惟不相反，而且是相輔而行的。亦惟有能致「知難行易」的良知者，纔能實現「知難行易」的學說，纔可以挽救中國已死的人心；惟有重實行，纔可以醫治今日萎靡麻木，苟且推諉，革命失敗的毛病。如果〔第539頁〕是祗能坐而言，不能起而行的人，那是祗會亡國不能救國的。革命完全在實行，決不是在桌子上、書面上做工夫。所以今天要挽回中國的人心，就是要致「知難行易」的良知，如要補救革命的失敗，亦就是要重實行。
國家危亡到現在這步田地，上海停戰以後，一般人以至負有革命責任的長官、學生青年們，無形中把精神鬆懈下來，甚而酣嬉作樂，若無所事。要知今天的停戰，不過日本人準備還未完畢，不得不與我休戰，而他以後對我們侵略壓迫必定會格外來得厲害，這是了解日本帝國主義及中日關係的人們都知道的，他們在中國沿海及長江的砲艦兵船，隨時都可以向我們攻擊，所以我們今天要保護領土，保護國家，保護民族，只有把大家愛國的良知發揮出來，全國一致去努力實行禦侮救國的良知！除此以外，便沒有旁的方法可以抵抗日本，也再沒有方法可以來復興民族。
一般所謂唯物論者，贊成唯物史觀的人，聽見我這篇話，或許以為我是一個唯心論者，而不注重物質的；如果聽者真是這種想法，就沒有徹底了解「致良知」的哲學，亦就會誤解「知難行易」的哲學。因為講「致良知」如果僅是講「良知」而不講「致」，不注重在「致」字，那就是一個唯心論者，亦就是與知難行易的學說相反了。如果講「良知」而注重在「致」，論良知而注重實行，那就不能算是唯心論。陽明的學說所以與程朱專講心性者不同，　總理的學說，所以與陽明的學說作用一致，就是在此。我在從前，將我實驗所得，作成一對聯語，請教過　總理，那聯語就是這「窮理於事物始生之處，研幾於心意初動之時」兩句話。　總理當時稱許的話，我可以不必多說，但他就親筆寫了這對聯語送給我，〔第540頁〕表示他獎勵後進之意，我可以對各位說，這即可以作為我的革命哲學。一個人生在宇宙中間，終日因緣接觸，都離不了事與物。在心與物微妙的關係中間，我承認一切的一切都要從事實上、客觀上來決定，所以我們絕對不是講唯心論的，我們也決不承認是一個唯心論者；同時卻也不是機械的唯物論者。總之我們認定凡是從實際上把事業辦成，就要先從事物的方面注意，然後才生效用。不過我們要辦成功一件事情，要整理一種物件，決不能忘卻自己的心意；如果離開了意志，是一件事都做不成的。比方革命是一件事情，如果我們心理起一個叛亂念頭，就立刻可成為反革命。又如我們曉得，革命一定要照建國大綱所定的原則去做，但是為了權利一念的蔽惑，或為投機取巧之計，來迎合一般反動派的心理，放棄總理所定的原則，只爭個人權利，不管黨國存亡與革命的成敗，這就是由心意便牽累到事物。這即是一切事物不能離開心意的明證，也就可以明白：要革命，要救國，是不能不致良知。再舉例來說：我們本來人人曉得革命是好的，但在事實上，卻又不能照?革命的道理去做，那就是行動與心意不能一致，這就是不能知行合一，就是不能致良知。又如我們大家皆知道「知難行易」的哲學，是今日救人心、救民族最好的學說，這個知道的「知」，就是「良知」，我們能夠努力實行這個知難行易的學說，這就是致「知難行易」的良知。　總理常講，精神和物質是不能分離的，　總理還把精神的意義，解釋得很明白，他說凡不是物質的東西，統統叫精神，從古至今，沒有人能下精神的定義，像　總理這樣確切的。所以我們要承認宇宙除了物質之外還有一個精神的東西存在；承認精神的存在，便承認心意的存在，有心意便有「良知」，不過有良知要能「致」，即是行，即所謂實現良知，亦即是「知難行易」的實行者，如〔第541頁〕此所謂良知，纔不致於落空，纔不會做一個空疏的唯心論者，同時也不會做一機械的唯物論者。所以我們對於哲學的態度，不能承認唯物論者，亦不能承認唯心論者，古今來宇宙之間，只有一個「行」字纔能創造一切，所以我們的哲學，唯認知難行易為唯一的人生哲學。簡言之，唯認「行」的哲學，為唯一的人生哲學。所以我們要完成革命，要打倒日本帝國主義，只有實行　總理「知難行易」的學說，只有實行　總理三民主義，復興我們固有民族性。
關於革命哲學，和革命的人生觀，從前我們在日本亡命的時候，　總理就要我切實研究；後來經過一二年的工夫，纔歸納出上面所說的一對聯語，纔把所研究的簡單的結果提示出來。所以革命不是隨便的、衝動的事情，一定要有革命哲學做基礎。革命哲學的基礎，也不是隨便看幾本書，研究幾天，便可以得到的，一定要經過許多慎思、明辨、篤行的功夫，纔可以構成一個中心的思想。試問一般官長學生，你們革命哲學是什麼？你們革命的人生觀是如何？你們有沒有革命哲學的基礎？如果你答不出來，那麼你的革命思想一定是散漫的、游移的、動搖的，就隨時可以隨著環境變遷，甚至可以變成反革命！所以我們如要成功一個真正革命家，始終不屈不撓的忠於革命，就要問我們有沒有信仰的中心，就是有沒有革命哲學的基礎？如果沒有，見?講唯物論的人，就跟?唯物論走，見著講唯心論的人，就跟著唯心論走，那這種人，就不能成為革命家，而乃是最沒有用、最可恥的游移投機份子。所以我們革命黨員最要緊的一個問題，就是要有革命哲學的基礎。
今天集合全南京的各軍事機關官長和學生們，特來作擴大紀念週，把這個最緊要的問題提出來，要〔第542頁〕請你們注意，你們如果要革命，無論遇到什麼危險、失敗、困難、疑怨、毀謗的時候，要都不致於動搖的話，那就要確定你們革命的人生觀。而要確定革命的人生觀，就先要有革命哲學來做基礎。有革命哲學的基礎，才能心意安定，臨難不苟，至死不變的來革命。如果革命黨員沒有哲學的基礎，遇到危險困難失敗或疑謗叢集的時候，你就會隨時可以灰心，隨時變節，甚至朝秦暮楚，隨時可以使得革命人格墮落。所以我們不怕革命失敗，也不怕環境險惡，只怕自己把握不住，凡把握不住的人，就是沒有哲學基礎做我們思想和信仰的中心的緣故。
今天所講的「致良知」三個字，是我們現在實行革命主義最要緊的「心法」，不但不與　總理「知難行易」的學說相反，而且這兩個學說，是互相闡發，實有相得益彰之效。如果我們僅是講「良知」而不講「致」，那就像宋儒一樣，不免落於空虛。陽明所以要在「良知」上加一個「致」字，就是要從各人良知到事物上切實體驗。所以「致」就是「行」，致良知就是證明「行易」，就是要實實在在去做。這就是大學的道理，也就是　總理「知難行易」的道理。一般官長學生同志們，要知道我們不愧做一個革命者，要由我們手裏完成中國的革命，就得要站在革命的地位上，始終不渝，纔能承繼革命的歷史，亦就是一定要有一個革命哲學做基礎；所以我今天特別把他提出來，並不厭其重複申述。實則革命哲學的「體用」，幾句話就可以表示出來的，就是：一個人生在宇宙之間，自然有一種向上的，為他的活動； 這活動是起於心意，而著於事物，一天二十四點鐘，我們的心意沒有一時一刻不與事物接觸，我們要認識事物，就不能離開心意——就是精神。一個人離開心意，沒有精神，便成了一個死的軀殼，一個人〔第543頁〕成了一個死的軀殼，那還有什麼作用，更說不上有什麼革命。所以一個人有心意就有活動，而活動必須要是向上的為他的活動，從這向上的為他的活動，造成一種事業，就完成了一個人。所以我對於人生觀，有一對聯語說：「生活的目的在增進人類全體之生活」，「生命的意義在創造宇宙繼起之生命」；這兩句話，也可以說就是我的革命人生觀。我今天把我研究哲學和人生觀的經過說一說，我起初研究哲學的時候，很相信「弱肉強食，優勝劣敗」的道理，我有一次就將這兩句話請　總理寫一副對聯。殊不知總理擱了兩星期總不願寫，到兩星期以後，他把我叫去，卻寫了另八個字送給我，這八個宇，就是「大道之行，天下為公」，交給我之後，也不說什麼，但是幾個月之中，在無形有形之間，總給我許多暗示，要我自己覺悟。後來到了幾個月以後，他纔和我講這「天下為公」的道理，並講「大學」和「中庸」的道理。他說我們中國自有很好的倫理哲學，和很好的政治哲學，「弱肉強食優勝劣敗」的哲學，乃是現代西方人所崇尚的哲學，弄不好，就是很危險的思想。大學中庸之道，纔是中國很好的倫理哲學，和很好的政治哲學。我經過了　總理的指導，我的思想和信仰，纔完全的改變過來，但是　總理所講的哲學，雖則注重中國的中庸之道，然而他做事的主張和方法，卻是極端的，並沒有站在兩可之間的。舉個例來說，從前有一個朋友，就是邵元沖先生，有一次他想要到美國去，就問　總理到美國那一個地方好。　總理對他說：「你去須要到極東，否則就要在極西，切不可站在中間，到那不東不西的地方；如果只到不東不西的美國中部，是學不到好的東西的，美國好的東西，不是在極西，就是在極東。」就此一點，我們可以知道　總理革命的思想和他教人啟發的方法了。　總理做事情，向來是極端的，不妥協的〔第544頁〕，然而他在哲學上卻不偏不倚，完全講的是中庸之道。常說中國有很好的倫理哲學，政治哲學，中國不能用，所以中國國家如此衰弱，民族如此墜落，幾乎在世界中成了一個落伍者。如果我們把中國大學中庸之道整理提倡起來，世界上沒有那一個哲學能夠比得上我們的。　總理最後在日本一篇講演，便是講王道，那是說我們中國講王道，日本講霸道。王道就是中庸之道，不講侵略，不講強權，完全是講公理。我們中國立國的精神同基礎，都是從這個哲學得來的。大學中庸之道是什麼？是孔子之道。孔子之道，至漢儒而支離，至宋儒而空虛，至王陽明而復興，迨至我們　總理而集大成，可惜我們中國人，自己忽略了自己，反被日本竊了去，要用來侵略我們中國！但大家不要誤會，我們今天所講「致良知」的意思，並不是我們今天要革命，要抵抗日本，而不用武力，不要軍隊的話，須知我們要完成革命的最重要的工具，就是軍隊，不過我們有了革命的軍隊，還要我們致革命的「良知」來使用它。必使軍隊不腐敗，要完全站在革命的立場上； 必使槍砲不亂用，要完全用在革命的對象上； 總之我們無論在什麼時候，做什麼事情，尤其是現在中國民族精神這樣麻木頹唐，萎靡不振，而日本人已這樣來侵略我們中國的時候，如果我們能夠趕快把固有的民族精神「致良知」的哲學收回轉來，實行　總理「知難行易」的學說，致「知難行易」的良知，以「知難行易」為我們思想信仰的中心，那麼，革命是一定成功，中國是一定會復興的。


組織訓練為政治工作之要道

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十一年

版面原件： 第545頁，第546頁

〔第545頁〕

——中華民國二十一年五月十七日
在勵志社對各師政治工作人員會議開會講詞——

〔要旨〕
一、軍隊政治工作的任務，在於組織民眾，感化民眾。
二、政工人員要有傳教師的精神和品德，組訓民眾，事事要以身作則，為民表率。
三、社會調查與民眾組訓，都要迅速確實，講求實效。
〔本文〕
 在軍隊中做政治工作，全靠到達一個地方，就去組織當地的民眾；如果不能組織民眾，政治工作是難以成功的。無論是黨務工作人員，是政治工作人員，到了軍隊裏去工作時，就要如同牧師傳教師一樣，第一要品行好，第二要言語簡單明暢。日本軍隊到達一個地方，就有宣教師式的和尚來宣傳，士兵有死亡的，就為誦經超度。若是在歐洲，比如丹麥的牧師，他們還能做很多宣傳訓練及其他重要事項，第一是調查戶口，第二是關於社會人士的生育死亡的登記，第三是地方有爭訟時，做仲裁人。他們把人口調查得清楚，無須政府再去調查，致府只要設一個統計局以總其成就可以了。我們現在不能消滅赤匪，就是因為我們沒有組織民眾。組織先要調查，如能將當地情形調查清楚，既可以防止反動，更可以協助我們工作；所以以後做政治工作的人員，應當有宣教師的精神去幹，才能組織民眾，宣傳才有效力，有進步。在軍隊做工作，必須把工作效能擴大到社會中間去，工作人員要以身作則；須知外國的宣教師是〔第546頁〕不吸煙不嫖不賭的，所以人家都敬重他，因此發生信仰、發生效力，就容易了。我們政工人員所做工作，不僅在軍隊裏講講三民主義，談談軍紀風紀就夠了，一定要使官兵感化，感化是靠本身實行的，不是好講話就能做到的；比如我們不吸煙不嫖不賭，最少能夠得到「是個好青年」的批評，人家對你有這樣的好批評，自然會對你發生信仰。比如你能天天有恆的看書，也一定能夠得到人家的敬愛，既有人格的感化，而於講話時又能簡單扼要，明白暢達，講一句就發生一句效力，切勿多講話而不得要領，使人聽之厭倦；尤要限定時間，比如五分鐘為度，不得延宕，這經濟時間就是合乎科學方法的；要明白時間的寶貴，做一件事，如把預定的時間延長下去，就要影響第二件事了，所以講話要遵守時間的。至於組織以調查為基礎，調查又有兩種意義：第一是調查數目，第二是調查種類。調查明白了，就可組織；組織好了，開始訓練；訓練民眾，能夠發生效力，那纔是你們盡了政治工作的任務。


軍隊政治工作對革命失敗與復興的關係

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十一年

版面原件： 第547頁，第548頁，第549頁，第550頁，第551頁，第552頁，第553頁，第554頁，第555頁，第556頁，第557頁，第558頁，第559頁，第560頁，第561頁，第562頁，第563頁

〔第547頁〕

——中華民國二十一年五月十八日在勵志社對

各師政治工作人員會議講話——

〔要旨〕
一、過去軍隊政治宣傳工作，多數都能刻苦耐勞，克盡職責，恢弘了黃埔精神，殊覺欣慰。
二、十三年以後本黨革命勢力，是由黃埔所造成，國民政府統一中國也是黃埔力量所戰勝的，但國家現在還沒有脫離割據分裂狀態，反動份子對本黨政府與黃埔肆意詆毀攻擊，乃是我們黃埔莫大的恥辱，而黃埔師生只知對軍事有興趣，對於政治經濟和社會不知注重； 這是革命失敗最大原因。
三、黃埔學生要擔負復興革命的責任，凡屬學術能力品德好的學生，不僅要擔任軍隊政治黨務工作，而且要自動去作政治社會和經濟方面的工作，從事於政治社會的改革，纔能發揮革命軍為社會開路先鋒為政治堅強後盾的力量。
四、軍隊政工人員要有豐富常識，練達人情世故，使軍中政治宣傳工作，能夠發揮效力，此乃整軍建軍關鍵之所在。
五、政治工作應注重調查統計設計，此為一切事業成功的三種必要手續和技能。
六、貫通辦事系統主管忠勤職守，必須健全本身實行眼到、手到、口到、心到，以為部下表率，更要注重部屬之訓練，考核選拔人才，善用人才。
七、認識政治工作的對象及打倒敵人的方法。
八、軍人精神之寄託與安慰，軍人信仰之共同一致，萬眾一心，全在於認識服從一個中心領袖，信仰一個中心主義。
九、當前政治工作之最要任務：
〔第548頁〕
１·思想上要有一個主義——三民主義。
２·主義發生效力，組織上要有一個黨——中國國民黨。
３·全軍要有一個最高　領袖。
４·要把敵人認識清楚。
〔本文〕
一、過去政治宣傳工作的情形：此次連天會議，從各人的書面報告和口頭報告中，對大家的工作已很明白了，並且對各處處長的報告，大半都很滿意，書面報告中，雖有不全是事實的報告，有許多，似是勉強裝進去的，但是口頭報告和會議一般的情形，卻都比前次黨務工作人員會議來得好，這一點，我對各位政治訓練處總處和分處的處長，心裏覺得很是欣慰。希望今後能夠定出一個健全的組織，嚴密的系統，使工作格外發生效力，軍隊日益進步，以至恢復從前黃埔時代的革命精神，來挽救黨國當前的危險。去年剿匪派出去的宣傳員，就是現在政訓處的工作人員，當時因為時間不夠，我僅講過一兩次話沒有詳細的測驗與訓練，派出之後，心裏非常不安，恐怕少數人的品性不良，或者能力不夠，會給軍隊裏的官長看輕，致使中央派下去的黨務工作和政治工作人員的威信喪失。後來到了前方，我便在各處調查審察一般宣傳員的成績，比即知道有一大半的同志們，很努力，沒有同軍隊發生隔閡，並且能夠耐勞耐苦，克盡他們自己的職務，這更使我安慰不少。待到去年下半年，宣傳處改為現在的政訓處，上下的考察檢舉，比較也都很適當，所以今天各師政訓分處能夠發生效力；由這一點看來，可知黃埔學生及我們的軍隊，並不是沒有改良的希望，更不是不能恢復從前黃埔的精神。有許多人因為自己不爭氣，受著環〔第549頁〕境的影響，不免自然而然的腐化浪漫下去，給人家看不起，使得一般軍官看輕我們黃埔學生，甚至黃埔學生還要到處給人家侮辱，因為黃埔的關係，我們的黨和我們的軍隊我們的政府，也同受人家的污辱，甚至於動搖，這在我個人方面，實在是一件非常悲痛，非常憤慨的事。因為黨是我們　總理遺留下來的，自從　總理創辦黃埔軍官學校之後，黨纔能發展，纔能鞏固國民政府統一中國。
二、過去革命失敗的原因：現在國家已成為一種割據分裂的狀態，各方面反動派居然統統敢來對我們妄施反對攻擊破壞咀咒，這不是反對那一件事，或侮辱那一個人，簡直可以說，就是侮辱全體黃埔學生，就是要破壞黃埔的團體，摧毀黃埔的力量，使得黨和政府根本動搖，而那一般反動派遂可乘機劫取政權。人家咀咒我們的黨，一般黨員多是莫名其妙，全不覺得恥辱，但我們也無所用其慚愧，因為本黨的存在，既不是因為他們擁護，也不是由於他們出些力造成功的；我們黃埔學生要知道，除了黃埔力量，沒有那一個力量配得上使本黨發展，配得上擔負國民革命，如果沒有黃埔的力量，國民政府就不能夠統一中國。這樣看起來，人家咀咒本黨，攻擊國民政府，反對國民革命，當然就是攻擊我們黃埔學生，侮辱我們黃埔學生。這種恥辱可以說是整個的要我們黃埔學生自家起來洗刷，這種責任還是整個的要我們黃埔學生起來擔負，因為他們只知道站在局外咀咒，一切的一切，既不關他們的痛癢，死的不是他們的人，所有的犧牲，他們既沒有相干，所有的痛苦，他們也不曾嘗受。從民國十三年以來，為捍衛本黨致力革命而犧牲最大的，完全是我們黃埔學生，所以反動派侮辱本黨、咀咒本黨、懷疑本黨，一般人因為不關他們的痛癢，便不以為恥辱，因為與他們榮辱休戚毫不相干，而我們黃埔學生卻不是那樣。如果〔第550頁〕也是那個樣子，那我們就不是人，就不是革命黨員，因為十三年以後的本黨，是黃埔的力量所造成功的；革命因有黃埔的力量，纔能夠普遍的；現在他們要想另造成一個黨，不是想在黨外造黨毀黨，便是想在黨內造黨篡黨，因為要想摧殘革命力量，所以便盡情詆毀，弄得你體無完膚，不知他們咀咒本黨，攻擊本黨政府，並不單是反對本黨、反對政府，而簡直就是反對我們黃埔學生。從前他們要毀壞黃埔的名譽，用的是直接攻擊，現在他們以為黃埔的名譽，已經毀壞，不必直接攻擊，而又掉過正面來攻擊我們的黨和政府不好了。一般黃埔學生要知道，在這時候要恢復我們革命的精神，保全我們革命的力量，完成我們革命的使命，那一個都不能擔負起來，能夠擔負這責任的還是我們黃埔學生；所以黨受恥辱，國家受恥辱，那一個都不會承受，可是我們黃埔學生卻應承受這種恥辱，除了黃埔學生之外，也沒有人肯來承受這恥辱，敢來承受這恥辱。我們受到這樣一種無謂的恥辱，遇到這樣一種無謂的晦氣，而我們犧牲的同學至少有二千多人，殘廢的還不在內，我們這樣為革命辛苦奮鬥，反要天天受人家咀咒，沒有一時一刻的快樂，但是我們光明磊落的革命襟懷，純潔熱烈的革命情緒，總是對得起本黨　總理，對得起國家，更可以對得起自己的良心的。我們黃埔學生並沒有那一個人發了幾多財，那一個人陞了怎麼大的官，更沒有一個做部長、省主席、中央黨部的委員、國民政府的委員，我們黃埔學生既沒有升官，又沒有發財，要我們這樣大的犧牲，所得到的是什麼東西呢？所得到的東西，只養活一般官僚政客，他們仗了黨的資格，假?黨的歷史，冒著黨的名義，打了黨的招牌，大肆爭權奪利，陞官發財；官僚政客陞了官發了財，一切的罪名都統統是我們黃埔來負擔，但他們遇著要緊關頭，一到國難當前的時候，便各顧身〔第551頁〕家性命，不僅不負責任，並且馬上逃跑，還要來毀罵我們，分化我們，或者找?旁的軍隊，借著反動派的力量，來壓迫攻擊我們。這種情形，是多麼可恥多麼可恨呢！現在社會上黨內黨外都在講黃埔學生的不好，可說這種恥辱，我們已經受夠了！現在你們自己應該曉得，要認識這環境，打破這危險，戰勝這敵人，我們的國家，我們的黨，以及我們黨的內部，已是這樣一種情形，我們要怎樣洗雪這種恥辱，怎樣完成我們的責任和使命，這就是我們黃埔學生當前一個最重要而最值得考慮的問題。這問題中間最大的一個缺點，就是在過去我們黃埔的力量自己運用的錯誤，因為我們專門普遍在軍事上頭用功，對於軍事以外的一切政治經濟社會，卻完全沒有一點力量；軍事這東西，只是一個手段和工具，可以為掃除革命障礙的一時的力量，而還不能算是革命整個的力量，革命整個力量乃在社會經濟與政治，我們軍事的力量，已經擴充到全國，而我們政治的力量，社會的力量，以至經濟的力量，卻都一點沒有基礎，尤其是黃埔學生個個人腦筋中間，都以為軍事工作為有興趣，怎麼有興趣呢，可以耀武揚威，可以陞官立功得快，而視政治社會工作卻是倒霉而沒出息的事情。這種心理一來之後，以為上面不給我們做軍事工作，就是看輕我，現在沒有兵帶，叫我做政治工作，乃是不得已去做的，更因這樣心理，大家祗重視軍隊的力量，忽視一切政治經濟社會的力量，所以革命到今天就不免失敗了。失敗的原因雖然複雜，但黃埔學生統統只知道注重軍事，而不知道注重政治，統統只想去帶兵，而不想去做社會方面的工作，這種心理，就是使得黃埔失敗，使得革命失敗的一個最大原因。
三、黃埔學生要擔負復興革命的責任：這種失敗的原因，如果我們曉得而不改變，我們學生的精神〔第552頁〕與力量，就沒有方法可以救轉過來。現在如果要救政治這種毛病，要恢復從前的革命精神，保全從前的革命力量，更進一步而求發揚光大，以完成我們沒有成功的使命，就要現在沒有帶兵的黃埔學生們，覺悟到自己如有一分能力，有一分精神，有一分智識，不要再只注重軍隊和軍事工作，而要注重到政治與社會上去。我們有能力，有精神，有智識的人，完全要注重另一個方向去努力，我們學識經驗不夠的地方，應該迅速自動的準備，補充起來，誠能這樣，相信一定可以挽救過去失敗的毛病，發展我們固有的力量，且將原有的力量整頓起來，整頓之後，我們的力量，就一定可以很大的發展。這次召集政訓處各分處長會議，就是先要使得你們知道今後改變我們黃埔學生心理，要重新確定工作努力的方向，認識革命的需要在什麼地方，革命的環境是怎樣危險，今後我們的出路應該怎樣去尋求，然後我們纔能救黨，纔能救國，纔能救我們黃埔革命的團體，完成我們國民革命的使命。我認為凡是好的學生，好的同志，不僅是要做軍隊政治工作和黨務工作，而且要自動到社會上去活動，去做建築在社會上一切的基本工作。從前因為軍事基本的力量沒有穩定，所以叫一般好的人做軍官，用武力去革命；現在軍事力量的基礎已經穩定，以後最好最優秀的人，應從最需要方面去做政治黨務社會方面的工作，用政治去革命。如果我們仍然僅是注重軍事，而忽略了政治黨務社會方面的工作，那麼革命的基礎就永遠不會穩固，革命到最後也一定難免於失敗。不過現在對軍事工作也不能忽略，我們要完成革命，仍舊要拿軍隊來做開路先鋒，來掃除一切革命的障礙；必須掃除一切革命的障礙，然後國家乃能統一，政治上纔容易做工作。所以我們仍舊要拿軍隊的武器來做政治的後盾，軍隊要什麼方法纔能掃除一切革命障礙呢？就是軍隊要有〔第553頁〕革命的精神，要使軍隊有革命的精神，軍隊中的黨務和政治工作就要加緊。現在正因為軍隊沒有革命的精神，所以軍隊日漸腐化，到處給人家輕視誚罵，不但不知恥辱，自己還是想陞大官，想發大財，在軍隊內部爭權奪利，這樣當然不能掃除革命的障礙，穩定革命的基礎；我們要掃除革命障礙，穩定革命基礎，唯一要緊的就是整頓革命的軍隊，恢復從前革命的精神；要恢復革命精神，就要先從軍隊政治工作黨務工作方面?手，必須打好這基礎，且能發生效力，纔可在最短期間，把我們軍隊的精神紀律力量恢復轉來。如軍隊整頓好，其他政治上社會上的一切活動，也格外容易進行，一定可以發生事半功倍的效力。現在這時候，正是我們忍辱知恥耐勞耐苦負重任怨，趁人家不知不覺，而我們應該打起精神，很秘密的埋頭努力，準備雪恥自強的時候。必如是，始可整頓我們的軍隊，恢復從前的精神，完成我們的使命，你們要知道現在軍隊政治訓練工作人員的責任，比軍官的責任重要好多倍，我希望你們的心思之切，也要比希望他們師長旅長們迫切得多。
  四、軍隊能否整頓之關鍵，全在軍隊政治工作能否發生效力：以後軍隊能否整頓，全在你們各師政訓分處處長領導一般政治工作的同志們，分途努力的方向和前途如何，革命成敗也將由此決定；全靠你們自己努力，纔能保持你們革命的榮譽和生命，纔可保持我們黨國及團體的榮譽和生命。各師政訓處處長和處員的責任，既然是這樣重大，就要希望大家都能格外努力，又能格外想方法，使工作格外發生效力；懂得革命的方法，懂得宣傳的方法，設計得好，我們一點鐘的工作，一定可以發生四點鐘的效力，至少亦可發生兩點鐘的效力；如果設計不好，努力的程度太低，那麼我們雖則一天到晚做十六點鐘或十〔第554頁〕八點鐘的事情，也就不能得到一點鐘的效力，那就不僅不能事半功倍，甚且終於徒勞無功，或反而發生一種反響的和反動的效力。所以政治工作人員的工作方法手段以及種種設施，都要格外注重，如何能使所做的事情可以事半功倍呢？政治工作人員最不可少的是常識豐富，言語動作衣食住行統是常識的經驗和表現，尤其是我們遇人接物，一定要懂得人情世故，必須懂得別人的心理性情，環境苦處，然後同他講話，纔能在相互間發生親愛精誠的效用，在事實上發生事半功倍的效力。我們必須每一句話，都能激動人家，引導人家起好的感想，對我們發生好的興趣；如果不懂他的個性，不懂他的處境，而又昧於人情世故，應講的話不講，不應講的話偏講，這就要犯了從前古書所說「不可與言而與之言，失言；可與之言而不與之言，失人」的毛病。若是這樣做政治宣傳工作，革命的效力不僅等於零，並且一定會發生不良的反響出來。我昨天已講過，有些幼稚的宣傳員，以為多講幾句話，可使人家曉得我的學問好智識充分，而實在不知人家已不願意聽，講多了話，徒使人家討厭，即使你有怎麼好的學問，也不相干。政治工作人員之所以給人家官長看輕，就是不可與言而言，不知這一套東西，人家早已曉得，不願再聽了。又我們到贛東贛西贛南贛北去宣傳，因各處地方言語不同，在贛西的話，不能拿到贛北來講，在贛南的話，也不能到贛東來講；這就是說我們政治工作人員要想懂得常識和人情世故，要先隨時隨地細心調查，認清當前的環境，然後對人對地，纔能發言，纔好宣傳；環境認不清，人情世故不知道，東講一句，西講一句，說話好像「做旋盤」一樣，無論如何也不會引起人家的注意，反要惹起人家的厭煩。所以我們做政治工作的人們，必須要懂得宣傳的技術和方法，而後始能得到事半功倍的效果。

〔第555頁〕

  五、政治工作應注重調查統計與設計：不論做什麼事情，要把這件事情做好，一定要分三種手續；尤其是對於不好的事情，或者對於不好的機關，不良的軍隊，要使他改良起來，都一定少不了這三種手續，就是調查、統計與設計。譬如我們無論到贛東贛西贛南贛北，先一定要在調查上?手，這是第一種手續。調查軍隊或機關的毛病，從什麼地方發生，是從經理不好、制度不好而發生的嗎？或者是由於腐敗驕傲惰懶的官長發生的嗎？調查之後，就要統計，把全部調查的結果，分作幾個要點統計起來；比方一連兵中間，編制為一百二十二個戰鬥兵，這些兵員中間，是否缺少了戰鬥力，或者有殘弱太多的毛病，伙伕勤務有無訓練，連排長是否懶惰，都要根據調查，分別統計。若是一團人，則那一連比較好，那一連毛病最多，缺額最多，統計起來之後，我們就可以設計；設計是想一個改善的辦法出來，比方那一連差幾個戰鬥員，應該叫他們趕緊補足；這一連的伙食不好，也告訴他們改正，這些就是設計的工作。以上是關於軍隊方面所講的話，至於政治訓練分處也是一樣，比如規定每星期教士兵三遍，每遍一點鐘，處裏面的人員每星期去檢查，只去看他們訓話已有幾次，或開班以來，只有四次或五次，這種訓話方法對不對呢，完全不對的，如果這樣訓練，就不容易設計，沒有調查，統計自更談不到了。這樣普遍不落實際的訓練宣傳，是沒有用的。比方一團只有三四個訓練員，全團官兵至少有一千五百人，你三四個人怎麼能感動得這一千五百多人呢？如果沒有好的方法，那是一定不可能的。我們如定要掌握而且感動他們一千五百多人，第一件事情就是要本身組織健全，訓練得法，沒有一個懶情驕傲，個個都為他們信仰敬重；各師政治訓練分處散在各地方，不能集合起來，或者在幾十里路以外，那一個政治訓練分處發〔第556頁〕生什麼毛病，我們就應督察他，糾正他，總政治訓練處想使各分處發生相當的效力，至少先要自己的組織來得健全穩固，然後纔能使下級發生效力。若政治處只是一星期召集三五次勤務兵同雜役兵來訓練，或者對下級檢查兩次就算了，這樣，本身就一定不能健全，因而對外就絕對引不起信仰，不能發生效力。所以必須對內有組織，然後對外工作纔能得到效力。我們一個人如能感化三個人，再由這三個人輾轉感化，那一個人就可以說抵得三百人，發生三百人的力量。　總理從前講「以一當十，以十當百」的道理，並不是單對敵人講的話，對於社會及軍隊，統可以適用的。一個人出去至少要當一百人一千人，必須這樣，纔可發生莫大的效力，推進工作，完成革命。要發生大效力，第一就要我們本身健全，先要將本身切實整理好，一師政訓分處要使得全師人受到感化，能整頓得好，那麼，就先要從政訓分處及政訓分隊的本身健全做起，系統組織能力，都須力求簡明充實。時刻專心致志，以求軍隊的改良，使工作不散漫，使一般人信仰我們，不會討厭我們。再就上級機關來說，訓練總處對於政訓分處，政訓分處對於分隊，都要嚴格考察稽核監督，然後纔可使得本身整個健全，纔可施行感化，得到很好的影響，發生很大的力量。至於辦事手續，到社會民眾中間活動，或是組織民團，或守衛隊，都一定要先調查明白之後，再來統計男人幾多，女人幾多，農人幾多，工人幾多，農工中間性質良好的有多少；這樣統計之後，纔可?手組織守望隊或民團，如果沒有統計調查，組織起來，就不免良莠不齊，或且有一個兩個共產黨插進去。這即是說，無論作什麼事情，都少不了這三個手續，第一調查、第二統計、第三設計。
六、健全本身，注重用人：還有辦事的系統中間，下對上定要按期報告，上對下也要定期檢查與批〔第557頁〕覆，上面若是沒有批覆，下面報告呈上來了，就擱起來，一點不去過問，一回不批，兩回不批，三回不批的時候，第四回的報告就不會來了。上對下沒有獎勵與批評，下面人當然是求之不得，這就難免流於腐敗懶惰。所以政治訓練總處對於政治訓練分處，一定要按期接到報告之後，馬上就要檢查，給以批評，報告對或不對，以後注重那一點，我上面需要那一些材料，統可以指明出來；政訓分處對於分隊也是一樣，必須這樣，工作人員纔不會腐化，系統纔算能維持，纔成為一個革命機關。不僅是上面要監督下面，就是彼此同一機關，師政分處下面各分部之間，也要互通消息，互相報告，互相協助，必須上下左右，節節相制，彼此協助，然後纔算得是革命工作，纔成其為一個革命團體。所以工作要發生事半功倍的效力，第一就要本身健全，要本身健全，就要主管長官勤加訓練，分處長以下秘書幹事訓練員，都要召集訓練，或者規定一星期訓練幾回，會中討論一週內所發生的毛病，檢查過去的工作，決定下週的工作，分處處長都要顧到，所謂「眼到手到口到心到」，心口眼手完全注重於部下，那一個部下工作好，那一個不好，都要切實檢查，好的獎他，不好的罰他，這就是辦事最要緊的方法。革命事業的範圍很大，我們一個人要當作一百個人用，因為革命團體的範圍小，要領導的民眾很多，不過我們怎樣纔能以一個人當一百個人用，做一百個人的事情呢？就是要找到一百個有用的人同我們做事，比方找到十個有用的人協同工作，十個人中間，每個人再去找十個有用的人，合起來即是一百個有用的人，不過起初十個真有用的人，很不容易找，要有考察調查訓練，非經長久日子，不易曉得他的性質和能力，一個人找十個人，十個人找一百個人，一百個人也就可以找一千個人，那我們一個有用的人就可以當作一千個有用〔第558頁〕的人用，可做一千個人的事情了。所以現在我們革命黨黨員唯一要緊的就是造就人材，找尋幫手，如此便可以一當十以十當百，事半功倍；比方說，一個團只有三個訓練員，但是在連的官兵中間可以挑出十個或五個好人來，十連就可以挑出一百人或五十人，把他們訓練幾星期，至少有一半人可用，能夠幫忙，那種效力就很大了。
七、政治工作的對象及打倒敵人的方法：現在政治工作的對象有四個：一個對象是我們的敵人，可以說是土匪共產黨軍閥與反動派；一個對象是本身軍隊，比方我派到第一師去工作，那第一師的軍隊，就要切實去訓練；第三個對象可以說是地方社會民眾；第四個就是我們政訓處的本身。我們要使四個對象的工作作得好，就要從第四個對象作好起，即各人自己本身，應將分處的工作做一個對象，先把全處整頓起來，必須本身健全，然後其他一切對象的工作纔有辦法。關於第一第三兩個對象的工作，可以派遣宣傳員到社會民眾中間去宣傳，在社會民眾中去找好人來幫助，派人到共匪反動派裏面想方法去宣傳，看各種情形以決定各種工作，這兩種工作可進行，而我們本身又健全，則第二個對象，我們在這裏工作的軍隊，自然就會對我們信仰敬重，並且相信我們一切的話，並接受我們的訓練了。我們要打敗一個敵人，消滅一個敵人，不必拿自己的力量去打敗他，單靠自己的力量是不能完全打倒敵人的；因為自己的力量有限，且不易永久保存，所以我們要消滅敵人，一定要拿敵人的力量消滅敵人，這方法最要緊。比如我們要消滅土匪，要消滅共產黨，就要想方法派人或偵探到赤匪敵人裏面去，使敵人受到我們的宣傳，自己起分化，必須這樣，才可消滅敵人。拿敵人的力量去消滅敵人，並不用真正的力量，革命也是〔第559頁〕這樣；革命的對象很腐敗，一打就會倒下來，要是對象本身健全，沒有失敗的原因，那就無論你有怎麼大的力量，也打不倒他；無論那一種工作，政治工作或軍事工作，對付敵人與一切反動派，都是一樣。第一要緊是你本身要健全，第二是敵人已腐化，可以拿敵人的力量去消滅敵人的力量。比方現在一切反動派要來消滅黃埔革命的力量，打倒我蔣介石，我們就不怕他；相信除了我們本身自己打倒自己之外，沒有那一個反動派打得倒我們。所以祗要問我們本身是否健全，要是本身健全的話，就無論敵人有怎麼大的力量都不必怕，而最後的勝利還是屬於我們。
八、政治工作應重訓練與考察：還有一點，昨天已經講過，以後的工作，要注重調查，不僅是調查軍隊裏官長姓名履歷，定要考察軍隊的性質，全體官兵的品行能力。怎麼考察呢？就是在每一連中選擇優秀士兵五個人或三個人，用一個月或三星期，將他們訓練好，派回去就可以調查報告；一團之中，有人報告那一個排長好，自己就可找那排長來談話，考察報告的人對不對，如果一連找到了十個人，政訓處就可以拿得穩。由此漸進，不久全團官兵就可以掌握起來，一連有五個人到十個人做我們的耳目，這種力量還了得！以後政治人員的工作，必須這樣才行，至少從排長起到團長為止，他們的情形品格和精神，平日都應有切實的考察，記在小本子上，隨時可以拿出來唸。你們政治訓練分處處長，對於各團之中，那幾個連長最好，那幾個最不好，團長怎麼樣，統統都要記在自己腦筋裏才行；會議席上要有這樣的報告，才有效力，有價值，不要祗是憑空報告，出去講演了幾回，上了幾回講堂，那不算是有價值的工作報告。

〔第560頁〕

  九、中心思想與軍人精神寄託的重要：我們的工作，無論對於社會民眾軍隊，自視須如一個教師或牧師；教師牧師在各國軍隊裏都有，從前軍隊裏面的黨代表政治訓練人員，就是等於各國軍隊裏的牧師同和尚，他們的訓練和講話，是要絕對的秘密。記得從前我們在日本留學的時候，他們和尚在軍隊裏作精神講話，都不給我們中國學生聽。秘密就是精神所託的地方，秘密訓練發生的效力，非常之大；一師軍隊有這樣多的武器，要使個個人精神都有一個寄託，有一種安慰，有一致信仰，就有賴於訓練和宣傳。若是軍人拿了武器，莫明其妙，不曉得政治是什麼東西，革命是什麼東西，拿槍的人既不識字，又沒有智識，他高興就可以隨便放槍，配足一百顆子彈，隨時可以造反，什麼事都弄得出來。有些軍隊就有這樣的危險，以前常常聽到師旅長給人家打死的話，那樣沒有教育的士兵當然會打官長，因為他們的精神沒有寄託安慰的地方，他們對於官長和主義沒有相當的信仰，官長平時所講的話，所教的東西，和士兵的精神不相干，當然他遇?不如意的時候，就可拿了槍打你，變為你的敵人。不過軍人的精神如何可以使得他寄託與安慰呢？軍人信仰何以使他能夠一致呢？第一就要使得他認識佩服一個中心領袖和一個中心主義，使他的思想能夠貫注，這樣，纔可維繫有槍的士兵，纔可以使全國共同一致。如果精神寄託，思想信仰不能一致，當然軍隊的力量就易分散，以致沒有力量，不能打仗，而且會受別人利用，甚至反叛過來。所以從前國民革命軍要有一個總司令，本黨從前要有一個總理。自從共產黨想破壞本黨，想弄到中國四分五裂，他們惟一的策略，便是盡量挑撥，儘量誣衊，使得國民黨和國民革命軍及全中國國民，沒有一個領導國民革命的中心領袖，沒有一個中心思想可資寄託，甚而至於沒有一個人可以相信；〔第561頁〕然後共產黨方可以謀篡國民黨，奪取政權，而中國人偏又只知爭權奪利，陞官發財，都不願意有一個領袖，有一個總司令出來統一全國。中心勢力既經動搖，因而內亂延綿，全國破碎，統一之局，功敗垂成，共產黨乃得乘時躍起，到處橫行，帝國主義給予我們國家的恥辱，乃有這樣的程度。這樣大的國家，全國有四萬萬多人口，要使他一致抵抗敵人，沒有一個中心思想與信仰去領導他；百多萬的軍隊，沒有一個中心思想與信仰去統率他；有什麼方法可以一致對外？當然共產黨會來抬頭，日本要來侵犯。因為他已覷破我們的弱點，很曉得我們的精神沒有寄託，不僅是民眾，軍隊也沒有一個精神寄託的中心信仰。
十、今後政治工作人員應注意幾件事情：要軍隊集中力量，而沒有統一的思想，要統一思想，而沒有中心信仰的領袖，那種軍隊最後是祗有自殺的；而所依賴以生存的國家，也沒有不敗亡的。年來那一個叛變中央，就是那一個倒霉，那一個消滅，即是這個道理，而國家也同時受其禍殃。現在政治工作最要緊的所在，就是要告訴軍隊幾件事情：第一在思想上一定要有一個主義；第二軍隊要使主義發生效力，一定要有一個黨；第三軍隊要有一個最高領袖；第四要把敵人認識清楚。如果軍隊沒有這四件東西，或士兵不能認識清楚，就無論那一個也不能不打敗仗。以後政治工作人員不妨時常問他們，說是「你信仰什麼主義？」「你是什麼黨員？」「你的領袖是那一個？」「你的敵人是那一個？」如果不能使軍隊明白這四點，那麼，這軍隊就比土匪都不如，怎麼還能做國家的軍隊？無論俄國共產黨，日本帝國主義者，歐美各國的軍隊，統有一個中心思想以及為他們中心信仰的領袖，然後他們能對外作戰，對內維持〔第562頁〕治安；這一點，你們一般負政治責任的人員，要特別注意的。軍隊如果不能有一個中心信仰的領袖，與一個中心信仰的主義，這種軍人，就可亡國滅種，他的言論行動，全是爭權奪利，為自己而不為國家。從前發給各政治訓練同志的手槍，非常重要，每星期要檢查一回，尤其是政訓處處長，一定要他們訓練員擦槍，並按時切實檢查。如果那一個撤職了，就一定要他把手槍交出來，不能給他帶去。這次政治訓練處選擇的各分處處長，比較都很適當，能力成績，比較都是好的；不過分配人員時候，格外要注意北方的軍隊，南方人尤其是廣東的宣傳員，若是不能講普通話的，不要派到北方軍隊裏面去；宣傳訓練最緊要是言語，如果訓練員到軍隊裏去說話聽不懂，就無論你怎麼好，其效力也要減卻一半。以後派人一定要考察各人的性質、區域和言語，一定要選相宜的人，才好派到軍隊裏去。中國一句古話「人地相宜」，人地兩者實有選擇之必要，若是不相宜的時候，就是有最好本事的人，派下去也沒有用，不能發生效力；所以政訓分處處長對訓練員，務須嚴加考察，謹慎選擇，分配尤須注意人地相宜，不相宜不僅不能辦事，也就等於沒有效力。現在政治訓練處的人員及階級，差不多軍校六期的七期的學生，統統是做上尉，上尉以下的中尉少尉，差不多己完全不是同學，這是很大的毛病。黃埔學生不做上尉以下的工作，其不良影響很大，一個組織沒有基礎，那個事業是不能成功的；所以以後派人用人，要勸他們先從下層工作做起。比如失業的人，可以做中少尉的事情，無論如何，做錄事書記的本事總還有，不論大小事情，可以用同學的就用同學，並且勸同一期的學生，做你的書記；可同他說，一定不當作他是書記看待，以後我們做事情，不要論階級，更不要嫌階級低，階級低的事業，才是基本的事業，才是值得做的事業〔第563頁〕。現在上尉以下的人沒有我們同學，由此可以測知將來革命失敗，一定很快。因為現在己養成功種種不良的風氣，尤其是到一個機關裏去總是爭階級，那完全是官僚的行動，而且是反革命的行動，大家一定要除去這種毛病和心理，不要與人家爭階級，並且一定要比人家階級低，那纔問心無愧，不會倒霉；如果階級比人家高，人家問你什麼都不懂，可就倒霉萬分了。我們今後若要恢復革命精神，就一定要改革從前的不良心理，我們要爭階級低，階級越低越好；如果不爭階級低，就一定會爭階級高，爭階級高的人，一定沒有出息而且難免失敗。如果那一個學生是做一個排長，那麼我定看重他，比別個上校還要看重。
大家這兩天報告的情形，和我所見到的意思，今天己經大略講了。以後政治訓練處的名義組織和經費，要求統一，有了政治訓練處，就不要黨部書記長，也用不著黨務特派員；原有黨部如果系黨部書記長，而他又是本黨忠實幹練的同志，那麼，我們就可以改委黨務書記長做政治訓練處的分處長；如果他的能力太差，或與黨不相干，不能灌輸主義，不能實行我們的計劃，也可撤換；原有政治訓練分處的地方，就可將黨務工作的名稱改變，黨務的工作可由政治訓練處來做，沒有政治訓練分處的部隊，可拿黨的名義來做工作。所以政治訓練人員要同上一次規定的軍隊黨務工作人員的一樣，祗須更換一個名稱，從前第幾師特別黨部執行委員會書記長，現在可以改為政治訓練分處處長，處長下面，就有兩個總幹事，分管兩旅；下面團總幹事，相當於政治訓練分隊隊長；名稱雖有不同，組織和經費都要差不多。今天會議，我所講的意見，可以提出來討論，以求得到一個最後的結果。


軍隊政治工作方法的改善

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十一年

版面原件： 第564頁，第565頁，第566頁，第567頁，第568頁，第569頁，第570頁，第571頁，第572頁，第573頁，第574頁，第575頁，第576頁

〔第564頁〕

——中華民國二十一年五月十九日在勵志社對政治工作人員訓話——

〔要旨〕
 一、辦事要注重組織系統與範圍——組織要精密，系統要分明，範圍要確定。
二、訓練可分為集中訓練、分組訓練、或小組會議，調訓人員須經考察，慎重挑選。
三、一切工作須善於分配時間，養成遵守時間與愛惜時間之習慣，求得事半功倍之效。
四、朱執信所著：「兵的改造及其心理」一書，應精心研讀。
五、對駐軍地點之社會村莊，切實調查和組織應視為政工人員之基本工作：
１·駐地附近人口之清查認識，分別予以組織訓練。
２·要注重地方公正紳耆和教育界之聯絡。
六、今後的戰爭為科學的戰爭和組織的戰爭，故應加強軍隊的訓練，提高士兵知識程度，打破過去「愚兵政策」。
七、由日本政變說到中日戰爭，軍隊政工人員要格外警惕，加緊備戰，堅操勝算。
八、三民主義以民生為中心，民生又以土地為中心，政工人員要留心研究土地問題。
〔本文〕
凡是辦事的人，總先要講究組織，組織得好，可以事半功倍；組織不好，就很少發生效力，不僅是不能事半功倍而已。照科學的方法，最重要的就是組織，其次是系統，再其次便是範圍；任何事件，必須適用科學的方法，有整個的組織，有一定的系統，有明確的範圍。比方訓練處長下面有秘書有科長，〔第565頁〕再下面有第一分隊，第二分隊，即是系統的表現。系統之外，還有範圍，訓練處有訓練處的範圍，總務
處有總務處的範圍；必須組織系統範圍都定出來，而且非常明瞭，然後在辦事上，如身之使臂，臂之使指，才可以最少的工作獲得最高的效果。系統組織方法不好，那是一個很大的問題，所以組織嚴密，系統分明，範圍確定，乃是欲求增進辦事效能，必須先決的條件。比方訓練處的處長，如果善於運用科學的方法，那麼全處三十幾個工作人員，便統統可以受他的訓練，受他的指揮，各盡所能，以發生效力。當訓練處處長的人，不一定要把全處的人一個一個地來談話，才算是指揮他們，只要能指導秘書總務科長訓練科長，同時這三個人又很能支配適當，就不愁下面的科員以及各分隊的隊長，得不到很好的訓練了。假如沒有總務科長或訓練科長，僅由訓練處長秘書逕直管理第一第二第三第四第五第六各分隊，那就蹈了系統不分明的弊病，自然難免掛一漏萬，收不到良好的成績，所以組織一定要精密，要適當，最好的組織，同網一樣。現在辦交通的要作成交通網，作偵探的也要作成偵探網，這個網的好處，就是表面上看去，似乎千繩百結；而實際上則牽一線而全網皆動，無一處不發生關聯的作用。古人說「若網在網，有條不紊」，如果這個網組織得好，一個人在中間發號施令，命令一出，馬上傳到全部，效力多厲害，所以我們只要能運用科學的方法，懂得組織的要領，一個人指揮一千人一萬人，並不感覺困難。假如我們不曉得組織的重要，一個人整天到晚，忙忙碌碌，縱苦的累死，必屬徒然。革命的機關，革命的事業，更要注意效能，除組織之外，還得?重訓練。如果一個人能訓練出三十個人，那麼我們一個人就可以有三十個化身，同我們一樣地努力。訓練的方法有兩種：一是分組訓練，一是集中訓練。比方我們做〔第566頁〕團指導員，或分隊長，照昨天所講，每一連要挑五個或者十個聰明的士兵，集中起來，每天受我們的訓練，就是集中訓練的方法。按照每連挑出五人計算，一團有十二連，通共就有六十人，一個人要訓練六十人，似乎過於吃力，而不容易奏效，不妨再減下去，每連只挑三個人，一排挑選一個好的士兵出來，以十二連計算有三十六人，連特種部隊九人，合共不過四十五人，人數更少，訓練越能精到；但是要將這四十五人一個一個的考察測驗，也不是很容易的事體，所以在四十五人當中，又可施行小組訓練，在小組訓練中叫他們自己考察，我們綜合他們小組會議的成績，就曉得那一個是不良，那一個是進步。小組訓練比集中訓練更為重要，政治訓練分處內部的小組會議，萬不可忽略；當處長的人，絕沒有許多的時間，去天天訓練處員，可以命秘書、訓練科長、總務科長，在分處職員中，組織小組，或者每五人作成一個小組，每星期開一次小組會議，錯誤的檢查，缺點的改正，統統在小組會議中討論；小組會議得法時，對於辦事一定有很大的幫助。軍隊裏每天舉行的會報，即是小組織會議，不過從前不曾發明小組的名字而已。軍隊是沒有一天不會議的，因為沒有一天不發生毛病，一種會議以後，比如第一連發生了毛病，其餘各連便可以通通曉得，都可以防止改良了。所以分處最好是每天有會議，各分隊也要有小組會議；各處科長，就是科長以下的錄事書記，至少每星期也要集合一兩次，由科長自己主席。在小組會議中間，正是實施訓練的機會；革命的成功，最要緊的部份就是造就人才，而小組會議乃是訓練人才、造就人才最好不過的方法。各分隊隊長對於好的士兵要挑選出來訓練，格外要注重小組織，士兵之中，有能寫字或是很聰明的，就可以從小組會議中間看得出來。訓練的時間，要有規定，比方一連挑出三個人〔第567頁〕來，全團只有四十五人，規定兩個月為一期，在兩個月內切實施行訓練，我們至少每天都要考問他們的性質，察看他們的行動及態度，不到很久，四十五個人，便統統可以記在我們腦筋裏；我們要訓練他們都能成一個最有力最能幹的戰鬥員，再由他們去訓練旁的黨員士兵，第一期完畢，再挑第二期訓練；照兩個月為一期而論，一年至少有五期士兵可來受訓練，一期三個士兵，五期，就是十五個士兵，一連中間，有了十五個士兵，明瞭主義，了解鬥爭，完全和我們政治訓練處一致行動，這個力量，還可以輕視嗎？在訓練當中，必須認識時間的重要性，我們中國人一般的通病，就是不懂得寶貴時間，平常辦一件事，若果同外人比較，人家一點鐘可以辦完的，我們三點鐘還不見得辦了；人家一個人，就可以勝任的，我們三個人還不見得處理得適當。除此之外，我們也不知道空間之可貴，很多土地與場所不會去利用。時間空間，與人生最有密切的關係，一個人的生命有限，通常最多可以活得六七十歲，而每天最多只可以做十幾個鐘頭的工作；若果今天應辦的事情，隨便延到明天，一天一天的延擱下去，勢必一事無成。外國人重視時間，時時刻刻的努力創造；我們浪費時間，時時刻刻的敷衍苟安，我們當然成了落伍的民族。以後各處處長和辦事人員，無論何人都要注重時間，說幾點鐘開會，就得開會；幾點鐘完結，就宣告完結；大家把遵守時間，愛惜時間，當作金科玉律，一切事件，就不難獲得事半功倍的效果。當訓練分處處長的人，更要指導分隊隊長善於分配時間。外國的軍隊或是機關裏面，說辦六點鐘的事，就真有六點鐘的工作可做；我們中國的機關，十個人中，至少有九個人坐在一旁談天休息，這就是當處長科長的人，不善於分配時間，不懂得監督指導；果然指導得法，一定能使全部職員，不偏勞，不偷惰，如〔第568頁〕同機器一樣地平均運動。我們做事情，總要以敏捷為貴，不敏捷就容易失了時刻，縱然做得很好，也是沒有用處；越是敏捷，越能夠應付事機。此次會議的結果，可以整理起來，得到一個具體的方案，以後政治訓練的工作，就可以照這方案去做。今天會議的組織，和我所講的話，還有許多地方沒有周到，你們各分處的處長，最好下星期一以後纔回去，我在軍官學校紀念週，還有一次比較詳明的演講。末了，還有兩個問題，提出來請各位同志注意：第一關於朱執信先生所著「兵的改造及其心理」一書，其中內容有許多是我們政訓工作人員必須研究，而且可以逐漸實行的。他這篇文字的前半段，完全講從前軍閥們對於工人學生壓迫情形；第二章以後，才專講兵的心理與改造方法。以後要把這第二章完全印刷出來，以供你們的研讀。其次就是你們昨天所報告的一點，格外要注意，凡是軍隊所住的地方，我們政治訓練工作人員，應將軍隊所駐的社會村莊，切實的調查和組織，這是我們永久的基本工作；我們從附近三里五里，開始組織，乃至十里廿里卅里，逐漸的擴充，社會有了組織以後，自然發生力量，縱然軍隊移防，我們隨時還可以通信去指導他們。我們無形的力量，比軍隊的力量更大；所以我們一方面對於軍隊要組織宣傳，一方面對於社會也要組織宣傳，政訓工作人員須同時負起這兩方面的責任，尤其是要告訴各分隊的隊長，我們不可以只是訓練軍隊，而忽略了組織社會，訓練民眾。組訓社會民眾工作，應先從聯絡智識份子入手；譬如對於各地方學校的教員和學生，只要我們有工夫的時候，或是請他們來演講，或是我們去參加他們星期一的紀念週，先行聯絡感情，再想種種方法，大家組織起來。軍閥未除，內亂隨時可以爆發，目前很安定時，或者將來要變作戰場，也說不定；一旦成為戰場的時候，假如這個地方〔第569頁〕確有我們的組織，那麼敵人一到了我們這個勢力範圍之內，就得使他大大的吃虧，尤其是交通中心點，格外要緊；如徐州、鄭州，凡是交通發達交通便利地方，以及軍事最緊要的地點，格外的要組織得嚴密，格外的要用一番深切的功夫，這是我們政治訓練人員須要特別注意的。尤其是小學校裏的教員，處境至苦，而負責至重，我們應當不惜些小的費用，先和他們發生感情，再動以理智，叫他們加入我們的組織團體，加入我們的黨；要知道一個地區以內小學教員，對一班兒童，對社會民眾，其影響之大，不可以數量估計的。除此之外，對於公正紳耆以及商人，都必須相當的聯絡，更要注意工人，尤其交通發達，車站附近的工人，這一類的工人，一經組織起來，永遠是我們最大的助力；我們每一個月可以要他們報告，縱使軍隊離開此地，也得隨時派人和他們聯絡。能夠如此，政訓處纔算是盡了責任，否則專門躲在軍隊裏面，對於社會的事情，完全隔膜，也就失卻了政訓工作大部分的意義了。現在每團有一百元的經費，應該一半化在俱樂部，一半化在社會上，比方今天某某學校開一個聯歡會，頂多不過化三五元的茶點，就可以使鄉下人和我們發生很好的感情，這種感情不是貼標語能夠貼得出來的。從前辦曉莊師範的陶知行，他們每一個學生認識十個鄉下人，這種組織的辦法，又簡單，又有效；反動派或共產黨，都是這樣的在做。我們多認識一個人，就能多增加一分的力量，多認識人，多了解人，一定不會錯誤的；認識人不僅是認識他的面孔，一定要認識他的性質能力，當著一般分隊隊長幹事科員沒有事情最好叫他們到鄉下去，多相交多認識幾個人。現在遺族學校的學生，在附近鄉下五里十里之內，差不多都有了組織，幾十歲的老頭子老太婆，十幾歲的青年男女，都可以受他們學校的指揮，這統是現在才做的工作〔第570頁〕。我們要做革命基本的工作，就是從下層民眾的組織入手。從前急於希望有一個統一的國家，來對抗帝國主義，所以大部份的精神，完全用在軍事，想以軍隊的力量，掃除封建勢力，而忽略了組織民眾的基本工作；以致軍事越發展，而內容越空虛，終不免於現在的失敗。失敗的教訓，就是成功之母；我們現在還有機會，可以重新努力於組織民眾的工作，如果以後我們還不做基本工作，將來的失敗，便不可收拾了。歸納下來，第一要認識人，要訓練，要組織，尤須注意於交通發達以及鐵道附近的區域。第二要注重教育界的進步分子的聯絡，無論如何要辦到，我們要是離開了這個地方，在三五年之後，而此地依然有我們組織的力量，這才算是我們工作的成效。昨天曾經說過，我們現在政治訓練處的處長處員，最低限度，要有牧師教師和尚一樣的精神，拿這種精神去造成軍隊裏的中心思想；日本軍中，有一種和尚，專門負擔此種中心思想的教育，結果成功了日本軍隊的精神。若果我們軍隊裏沒有一個中心教育中心思想，不能夠使一般官兵有一個精神所寄託的地方，那麼這個軍隊便是沒有生命力的集團，沒有生命力的軍隊，絕不能禦侮圖存。我們要同一般官長講，日本的士兵，至少都是從小學校畢業的，我們如果準備同日本打仗，萬不要學從前軍閥那樣的愚兵政策。我們軍隊的訓練，首在提高士兵的智識程度，尤其是行伍出身的官長，要使得他們明白這個道理，可以對他們說：我們如果想為國家報仇雪恥，必須先了解敵人的內容。日本少尉以上的軍官，沒有不是學校出身的，他們的士官學校，不過一個中學的程度，但是比我們大學校的程度還高。「今後的戰爭，是科學的戰爭，是組織的戰爭，單靠血肉之軀，匹夫之勇，難操勝算」。要使他們都感覺到求學的重要。以後預備每三個月為一班，挑選行伍出身的輪流來學〔第571頁〕，要他們一般官長，從團長以下，都重視訓練人員，當作一個教師。我們要以黨的精神，去創造軍隊的靈魂，軍隊的新生命；軍隊有了靈魂，有了生命，才可以內除反動，外抗強敵。而其唯一的要訣，便是政治訓練員，要以身作則，以充分的學識，去指導他們；以高尚的人格，去感化他們；使他們發生信仰，發生一種純潔熱烈的信仰。今天所講的幾點，請各位注意到，現在各部隊的同學，毫無調查考覈和報告，如同散沙一般，說不上怎樣的組織。你們各分處處長，應該更負擔同學們組織考察調查的責任，所有調查考覈的表格，可以向調查科去領取，要同調查科切實的聯絡，以後全部同學，才能夠得到一個有力的組織。
至於軍隊政治工作，目前應注意的幾個重要問題。
一、政治訓練方法的選擇：這次會議的情形，及會議的成績，都是非常圓滿的。我對於這次政治訓練工作人員，抱有一種很大的希望，昨天和今天所講的話很多，其中最重要的是關於組織和訓練方面講得多一點。組織的重要，已經講了，訓練的方法，現在不妨大略的講一點。訓練方法，一時是講不完的，要是著作起書來，可成很大的一大本，不過著成書了，就沒效用。無論什麼事情，統統要在「因地制宜」「隨機應變」上?眼，若是不能因地制宜，隨機應變，就無論你有怎麼大的學問，看了多少書也沒有用。訓練的方法很多，不過要想出事半功倍的方法，則收效必大。昨天講，我們無論做一件什麼事情，先要從調查入手，調查之後則統計，統計之後，則設計。訓練也是一樣，一定要從調查統計著手，調查那十個人或三十個人中間，那一個人識字，那一個人不識字；那幾個比較聰明，比較有能力；調查之〔第572頁〕後，就要統計讀書、識字、聰明、才力、各有幾多人，統計之後，然後纔可以決定訓練的計劃。凡事總要有個範圍，比如住房子，照外國人的辦法，房間裏的畫景桌子墨盒書籍，放置都有一定的範圍。範圍是提綱挈領，井井有序；沒有範圍就會亂七八糟，什麼東西都堆在一起，沒有辦法可以清理。「組織必須注重系統，沒有系統，就不能分工，不能分工，就不能合作。」訓練方法，小組訓練集中訓練兩種。
二、造就基本人才，注重民眾訓練：最要緊對於社會組織和民眾訓練的工作，軍隊政工人員也應該兼顧到，隨時想方法去訓練。革命黨員要做基本工作，惟有從教育著手，教育可以發生最大的效能，我們派政治訓練工作人員到軍隊裏去，即是教育軍隊的官兵；不過僅僅在軍隊裏教育還不夠，一定要在地方上也施行教育，使軍隊四周的環境統受我們的感化，然後纔有實實在在的基礎。政治工作人員從分處長訓練員幹事書記錄事合起來不過是二三十人，怎樣能使附近幾十里以內的社會人士，統統受到我們教化呢？這是不可能的，所以先要找尋幫手，即所謂用一個人感化十個人，十個人感化一百個人，一百個人感化一千個人的方法；我們能照這方法就地去尋幫手，那我們一個人就可以作一百個人一千個人之用了。這就不僅四五里以內，可受我們教育，就是二十里三十里以內，也可以因為我們有幫忙教育的人，可以發生莫大的效力。我們要知道，造就基本人才最緊要，否則無論你怎麼能幹，也都沒有用，一定要去造就許多人才，纔能發生效力。政治訓練工作，最緊急的就是訓練，大家不要忘了訓練，訓練就是我們的職務。不只是訓練好一個人，使他自己能做事情；必須訓練這個人，使他自己好了之外，還要去訓練旁的人，然後訓練纔有價值，纔能發生效力。訓練民眾的方法，要利用地方上的教育機關，看各地實〔第573頁〕際情形環境而定。比方我們住的地方，大概都有小學校，剛才講要注重教育，自己有工夫的時候，就可到他們學校去授課，我們不要錢，一天教他們幾點鐘書，或者一星期教幾次；指派班長排長訓練員去做他們學校的體操教員，這樣在無形無聲中間，就可實施訓練與教育的工作，使他們在無形無聲中，受到我們的感化。所以訓練員如能在地方想法子，插足進於小學校裏去，不要他們的錢，因為普通學校最缺少是體操教員，沒有好的體操教員，我們盡義務去做體操教員，他們一定是願意來歡迎；或者把教員集合起來，訓練他們的教員，使他們受到感化更好。還有交通便利的地方，也可訓練當地的工人。比方到一個地方，就要得地方人心安定；要人心安定，當然就要訓練當地的工人。我們白天沒有工夫，開夜班也可以；在鐵路房或鐵路旁邊找一地方開一個夜班，不必個個人教他識字，只要每天晚上講演，世界大勢怎樣，中國情況怎樣，三民主義對於工人怎樣，盡可把這些題材作一種普遍訓練的講演，這樣訓練到一個月兩個月三個月，所有的工人，便統統是你的學生了，那就無論什麼人都不能利用，什麼反動派也不能來搖動了。必須這樣，我們革命纔有基礎，這不過是舉一端而言，其他須要工作的地方很多，要在我們隨機應變，適宜進行而已。政治訓練員不能忘記政治訓練四個字，不僅在軍隊實行政治訓練，要使社會以至一般工人，也通能受政治訓練。所謂政治，並不是做官纔叫政治，所有一切眾人之事，統統叫做政治，政治訓練人員，必須顧名思義去努力工作纔好。
三、由日本政變說到中日戰爭：現在不妨講講日本的情形，剛纔講日本犬養毅給他們軍人刺死，行刺的軍人已有十幾個人自首，說是受一個和尚所指揮，這句話可以說一定是真的；因為日本和尚在軍隊〔第574頁〕裏擔任教育感化軍人很厲害，從日本現在的情形看來，很可以明白，他們軍人想組一個法西斯蒂黨，推倒政黨政治，不要政友會等各政黨來組織內閣，他們自己卻要組織法西斯蒂黨。大家當然知道的，日本法西斯蒂黨能不能夠成功呢？一定不會成功的，因為日本的國家環境和現在世界的情形已不許可，意大利可以成功法西斯蒂，蘇俄可以成功共產獨裁專政，惟有日本不能獨裁；如果他拿法西斯蒂黨爭奪政權，他一定就要失敗，因為一個國家要組織法西斯蒂黨，至少要有兩個條件：第一、國內民族性不堅強，即民族性很散漫，然後法西斯蒂黨的組織纔可以成功，使散漫的民族性組織緊張起來。第二個條件是國民教育不普及，一般國民的智識程度不夠，所以他一個黨能夠專政，一個黨可以組織智識階級，強迫的要一般國民受教育。必須這兩個條件完備，纔可成功法西斯蒂。意大利之所以成功，就具備了這兩個條件；俄國共產黨之所以成功，也具備了這個條件。但是為什麼說日本一定失敗呢？因為日本國內現在的教育程度，早已完全普及，一般國民的智識，同旁的帝國主義國家一樣，識字的人已佔百分之九十以上，同時民族性的堅強厲害，更為旁的國家所不能比較。因為他沒有上述這兩個條件，所以無論怎樣做作，法西斯蒂黨也不能夠成功，不能夠成立。日本軍人想學意大利，在日本造成一個法西斯蒂黨，不顧其國家的環境，國民的程度，而儘想貫注他們軍人的組織，實行其強硬政策，侵略中國，到最後當然會失敗。不過現在我們軍隊政治工作人員，要格外緊張，我們要當作隨時可以同日本開戰，日本隨時可以來壓迫我們；到第二次中日戰爭的時候，我們不僅有抵抗的力量，且相信有操勝算的可能。
再其次說到現在革命的根本問題：在軍官學校作紀念週的時候，我巳講革命一定要有一個革命的哲〔第575頁〕學基礎，哲學基礎之外，更要有革命基本的目的。中國國民黨三民主義的革命，最要緊的政綱與目的，就是下面兩句話，即是「平均地權」「節制資本」；節制資本這句話很籠統，具體的乃是平均地權。我們取得政權，統一中國，已經五六年；在這五六年中間，要是能夠實現政綱同主義的話，到現在平均地權的人才，不知已造出多少了，至少平均地權的工作，可以進行幾分之幾。但是五六年來，我們做到了什麼事情呢？平均地權的工作還未開始，甚至談都沒有談到，這樣下去，革命當然要失敗。從前革命失敗的原因，多由僅是注重軍隊，革命目的卻完全沒有注意到；長此下去，就是這一次不全失敗，將來也始終難免於失敗。現在失敗之後，我們自應根本覺悟，檢查過去的革命工作，那一點沒有做到，可說最大的毛病，就是最緊要的政綱同主義，完全沒有作到一點，甚至沒有談到。不僅沒有實行　總理在三民主義上規定以民生為中心，民生又是以土地為中心；你們政治工作人員格外要留心，對於鄉村的土地問題，我們必須深刻留心纔好，如果革命真正要成功的話，我們就是要平均地權，平均地權的實行，就是土地改革，中國所有一切問題，統統集中於土地問題上。這一次訓練員回去工作，要以平均地權為目的，要有平均地權的智識，有平均地權的技術，在地方上纔有一般平均地權的人材出來，要能切實做平均地權的工作，革命纔有成功的勝算，纔可以說是革命的工作。土地問題要時常討論，在鄉村的土地情狀，各省不同，各縣各縣不同，若拿江西的土地制度，到浙江去用；拿浙江的土地制度，到江西去行，那是一定辦不通的。不過到一個地方，一定有一個地方現象，土地制度，要是能夠統統調查，記在心裏，並且設計各種方法分別制定方案出來，那一縣那一省的土地，要怎樣改良，都須仔細研究，這就是我們〔第576頁〕革命基本的學問，也是你們革命最大的工作。現在比較從前進步一些，從前提都沒有提，講都沒有講的根本問題，現在都要隨時隨地去找材料，切實研究，並求實行，必須全國土地問題解決，中國革命纔能算是最後完成，如果這個問題沒有解決，中國革命就不能說到完成，希望以後，大家要格外注意到土地問題。


革命哲學的重要

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十一年

版面原件： 第577頁，第578頁，第579頁，第580頁，第581頁，第582頁，第583頁，第584頁，第585頁，第586頁，第587頁，第588頁，第589頁

〔第577頁〕

——中華民國二十一年五月二十三日在南京中央軍官學校講——

〔要旨〕

一、立國的精神所在，就是「國魂」，國魂就是民族精神。
二、要恢復民族精神，就先要恢復中國固有的民族道德；尤其要實行總理知難行易的革命哲學。
三、「知行合一」與「知難行易」，就作用方面說，統是注重在行的哲學。
四、「知行合一」與「知難行易」，都淵源於「大學之道」。革命之學，大學也；革命之道，大學之道也。
五、「三民主義」就是「明德」「親民」的道理。信仰「三民主義」，實行「三民主義」，就是「止於至善」。
六、革命的目的，就是治國平天下。
〔本文〕
凡是一個民族，能夠立在世界上，到幾千年不被人家滅亡，這個民族一定有其立國精神的所在，就是所謂「國魂」。國家的生存與個人的生存是一樣的。一個人若是沒有靈魂，僅剩一個軀殼，這個人就是一個死人，甚至還不如死人呢！僅有軀殼是沒有用的。國家和民族也是這樣的，立國於世界之上，他一定有一個立國的精神，就是國家的靈魂所在。日本之所以能夠侵略中國，到今天居然成為世界上五大強國之一，他們的國魂，就是所謂「太和魂」，就是所謂「武士道」的精神。所謂太和民族，就是以武士道為其國家的靈魂；所謂武士道的精神，就是忠君愛國，尚俠好義之類。關於武士道的內容，下星期〔第578頁〕再詳細講。今天講的是：一個國家須有立國精神的必要，如果一個國家沒有立國精神，那是一定不能存在的。
國魂是什麼？就是民族的精神。凡一個國家總要有民族的精神，然後他的民族性纔能養成；沒有民族精神，他的民族性是無論如何不會養成功的。沒有民族性的國家，那國家一定是散漫、腐敗，沒有組織，沒有機能，遇了外敵侵入的時候，國內的敗類、漢奸，不但不能團結抵抗，而且還要投機取巧，做出種種賣國的行為來！這就是現在中國的景象。中國如果要立國在現在的世界，與列強競爭平等，如不趕快恢復我們的固有民族性，把我們中華民族數千年的立國精神復興起來，而僅是注重物質，那麼，在這人欲橫流外敵侵略的時代，由個人道德的墮落，影響到全民族道德的墮落，必然使國家社會所賴以生存的東西——民族精神——民族道德，完全崩壞，而致國家民族於滅亡。我們國家和民族今天受了人家的壓迫、侵略，不惟漠不關心，恬不知恥，卻還要在國內借?這機會，來做他們爭權奪利的把戲；不管各國侵略我們到什麼地步，不管日本人侵略是怎樣情形，國家是怎樣危險，一切都不問，唯一的目的，是在搗自己國家的亂，陰謀推翻國民政府，打倒國民黨。這是什麼道理？就是由於中國民族性的墮落。追源索委，就是因為從前滿清入主中夏，用盡方法把中華民族整個的民族性，完全摧毀；所以三百年來，一直到今天，中國民族性可以說是破碎無存！而全民族散漫懶惰，種種腐敗情形，都暴露無遺，使得中國的國家到了今天，陷於不可救的絕境！
我們現在要禦外侮，救中國，根本的問題，第一就要恢復我們固有的民族性。滿清時代不願中國民〔第579頁〕族有整個的民族性，現在我們就要把這已喪失的整個的民族性，恢復過來；不但要恢復，而且還要隨著時代的潮流，加以整理，以求發揚光大，養成功一個新時代的民族精神，纔能養成功一個新中國的民族性。
中國固有的民族性是什麼？從來立國的精神是什麼？現在需要的又是什麼？　總理已經寫得很明白，就是「三民主義」。三民主義是什麼呢？在倫理和政治方面講，就是「忠孝仁愛信義和平」來做基礎；在方法實行上講，就是「知難行易」的革命哲學。現在我們要恢復民族精神，要中國的國家民族復興，就先要恢復中國固有的忠孝仁愛信義和平的民族道德，尤其要實行　總理知難行易的革命哲學，來充實這個哲學的精神，推動這個哲學的效用。「知難行易」四字，　總理在他的心理建設的著作上講得很詳細。從前中國的哲學是講「知易行難」，所謂「知之匪艱，行之維艱」，支配了幾千年中國人的心理及行動，遂成民族積弱不振的一個重大原因。到了王陽明纔提倡「知行合一」，用能知即能行，能行即能知之說，以挽人心而救時弊，後來為滿清所壓制，竟至為日本島國所竊取，而仍無補於中國。直到我們總理纔更進一步發明「知難行易」的真理，把從前的哲學，完全推翻，成立了一個新中國的民族哲學。這就是　總理空前的發明，偉大的創造。　總理說：「我一生，無論那一個敵人，我都不怕，因為沒有那個可以做我的敵人。但我們真的敵人是那一個？就是中國從前「知易行難」的學說。因為這一個學說使人儘是求知，不肯去做，所以弄得一切事情都腐敗下來，致受外人侵略，亡國幾次，革命不能成功」。這即是說我們最大的勁敵，就是從前『知易行難』的哲學。所以總理又說：「人類有先知先覺，後〔第580頁〕知後覺，與不知不覺等分別。先知先覺的研究明白了，知道清楚了，只要大家信仰他，服從他，實實在在跟著去做，馬上去做就行了」。中國之所以積弱不振，就在多數人的腐敗懶惰，不肯去行，以致形成今日這樣墮落的境地！　總理為要打破革命的勁敵——「知易行難」，所以特創造「知難行易」的哲學補救他。知難行易的哲學，就是今天中國新民族哲學，有這新民族哲學的建立，纔可以恢復中國固有的民族精神，養成功整個的民族性，這纔能夠救中國！
日本就是以「武士道」為其立國的精神，以「致良知」為其民族的哲學；因為這樣，所以日本人能夠尚俠義，輕生死，能夠忠孝，能夠愛國家，保民族，能夠在東亞稱霸。中國自己本來有了這種好的精神和好的哲學，而不能保存，不能應用，反被人家竊去，拿來滅亡我們！這實在是我們民族最大的恥辱！
所以今後我們要抵抗外敵，洗雪國恥，完成革命，復興民族，非把我們固有的民族精神恢復轉來不可！要恢復我們固有的民族精神，就非把中國固有的民族哲學，整理起來，培植起來，照?　總理創造的「知難行易」的哲學實行起來不可！如果我們今天不講禦侮，不講救國，不講革命，那就可以任他人欲橫流，任全民族腐敗墮落，毀滅下去；否則我們就要珍重這個哲學，保存這個哲學，應用這個哲學。這不但是立國的基礎，也是做人的基礎。王陽明所講的是「知行合一」，　總理所講的是「知難行易」，統統是反對從前「知易行難」，祗知靜而不知動的哲學。這兩個哲學，就作用方面說，可說祗是一個，因為統是注重在動的方面，而且統是注重在行的哲學。

〔第581頁〕

  「知行合一」與「知難行易」這兩個學說，在中國哲學的源流上，究竟是怎樣的來由？要知道這點，我們就不能不講「大學之道」。大學說：「物格而後知致，知致而後意誠，意誠而後心正，心正而後身修，身修而後家齊，家齊而後國治，國治而後天下平」。中國幾千年來的倫理哲學，政治哲學，都是從這裏出來的。所以中國的政治哲學，與倫理哲學，實無二致，要治國平天下，必須從格致誠正修齊做起。即此可以知道，我們要完成革命，統一國家，平定世界，若非先從格物致知上努力，那是不會成功的；「格物」「致知」之間，最要緊的尤其是「致知」。我在第三期同學錄中，有一篇同學錄序，想大家都已看過，這篇序文完全是拿　總理遺教給我們的道理，演繹出來，沒有參加一點我個人的意思。這篇序文裏面，我有兩句話說：「革命之學，大學也，革命之道，大學之道也」。大家要知道，革命的學問，並不是外國來的學問，就是一個中國固有的學問。我們一定要把哲學的來源研究清楚，有了這哲學的基礎，然後我們的人生觀纔能確定；一切的榮辱，成敗，利害，生死，纔能看透。所以要「致知」，所以要明白大學之道，如果沒有哲學的基礎，在倫理上，政治上，就沒有確定的人生觀。一個人沒有確定的人生觀，臨到危險的時候，就難免於變節；臨到富貴貧賤轉變的時候，也難免於變節。這樣的人，是一定不能革命的！所以我們不要以為革命祗是隨便的一件事情。革命是要有革命的情緒，革命是要有革命的道德，質言之，就是革命的精神。革命的精神，是要有革命哲學來做基礎的，有哲學基礎的人，就一定是有肯定的思想，亦就一定有中心信仰的人。有了中心的思想和信仰，對於一種主義，至死不貳，這纔可以算是革命的信徒。大學之道是怎樣呢？大學之道，在「明明德」。「德」是一個人生下來就〔第582頁〕賦有的德性；「明明德」就是不要使這生來的德性汨沒，而自己要知道去淬礪它，光大它，可以說就是要確定我們的人生觀。至於「在親民」，可以說：就是要喚起民眾，復興民族，使民眾的生活能夠向上，民族地位能夠平等。「在止於至善」，這句話的意思是：一切行為，都一定要到最好的極點為止，即是要達到善的極端，纔是止於至善。再切近些說：我們一個人生在宇宙，最多活不到一百年。人本是一個爭生存的動物，但因為人類進化，生命就有一種向上的衝動。這一點向上利他的衝動，存之於心便是「德」，施之於物便是「善」。故「德」貴自覺，而「善」貴及人，自覺就是「明德」，及人就是「至善」。所以一個人有利他的傾向，便能由親親而仁民，由仁民而愛物。凡是一個人愛父母兄弟，愛人類，愛社會，愛國家，愛民族，都是一點利他性的擴充。不過人類每每蔽於私慾，汨其天性，所以要「明明德」，要「親民」，要「止於至善」。就是說：一個人雖然能自覺，能自強，能親親，仁民，愛物，但是還要不息，不息就是不做到最善的地方不止，即所謂「天行健，君子以自強不息」之意，這就是所謂大學之道。
現在再講「知止」的效用，並且把它譬喻解釋到我們所講的主義上來。這「知止」的「止」字，「止」就是止於至善。比方我們曉得三民主義，是我們中國唯一的救國主義，是最好最善的一個主義，我們就應該把其他一切思想、行動，統統集中在這三民主義上來，止在這主義上，無論其他什麼主義，什麼學說，統統不能動搖我們的信仰。我們知道三民主義是各種主義中最好的，我們便信仰它，這就是「知止」，就是「止於至善」。既信仰了，我們有了確信，無論什麼學說主義，都不能搖動，這就是「定〔第583頁〕」，所以說「知止而後有定」。信仰既定，從此心安理得，所以說「定而後能靜，靜而後能安」。必須心安之後，然後能夠考慮，想出種種的方法，所以說「安而後能慮」。把事情考慮妥當，設計周詳，自然能夠實行得到，自然能夠成功革命，所以說「慮而後能得」。所以我說革命之道，即是大學之道。
總理說：無論那一國的政治哲學，都不及中國大學的政治哲學好。亦可以說「　總理的政治哲學，就完全是體認大學，歸到時代的思想，而用現代科學方法，加以整理出來的」。「物有本末，事有終始，知所先後，則近道矣」，這更是現在的科學方法了。凡是一種事物，都是一個起頭與終點，這個自然的規律，即是現在的所謂物理。一件東西有一件東西的本末，一件事情有一件事情的起點，我們處理事物，能夠知道這個自然的規律，照著去做，這就叫合理，合理就是「近道」。所以我們要做好一件事情，就先要注重物的本末，事的始終。如要把這事情做好，一定要考察事物的起點在那一點，末端在那一點；還要知道，那一件事情應該先辦，那一件應該後辨，不要先辦的拿來後辦，應該後辦的反來先辦，這就是科學的方法。　總理學說就是用這科學方法完成的，所以便能合乎大學之道。中國事情做不好，中國的革命不成功，就是因為大家做事，不知道自然的規律，不順著合理的法則，一切公私行為，顛倒錯亂，不是本末倒置，便是有始無終，這就是不合現代科學方法，也就是不合大學之道。中國人無論做什麼事情，大都是不講本末終始，不知先後的。對於所有事物，既不研究，也不分析，遇?什麼辦什麼，辦到那裏算那裏，沒有計劃，沒有方法，這樣的辦事，那裏辦得通呢？就拿目前的事來說，比如今天有五千多人做紀念週，若是點名要一個個數起來，三點鐘也數不了，但是大家區分一下，政治學校的為〔第584頁〕一區分，遺族學校的為一區分，砲兵學校的為一區分，步兵學校的為一區分，各機關的為一區分，軍官學校的為一區分；區分之後，叫各區分的領導人自己分別去點名，不消十分鐘，就可以點好，一點也不會紊亂。這就是所謂條理，也就是所謂「物有本末，事有終始，知所先後，則近道矣」的道理；概括起來，就是說有組織。什麼東西都要一個組織，譬如我們要辦一個學校，或訓練一師軍隊，乃至辦其他的團體、機關以及一切政治的事情，統統都要有一個組織；這組織兩字，就可以把本末始終先後的意思，表現出來。現在我們都曉得組織的重要，可是幾千年前，我們中國人在先早已經發明這個重要的科學方法了。我們這一段話，就是要我們革命的人，知道革命的學問和方法。革命的學問方法，不是一個粗淺的，隨便的，必要有一個哲學基礎，這個最好的哲學基礎，就是現在的孫文學說，就是從前的所謂大學之道。知此，纔能夠配得上講革命，所以說：「革命之學，大學也」。我們要完成革命，就先要懂得格致誠正修齊治平的道理。我們要實現三民主義，就先要知道明明德，親民，止於至善的方法。而止於至善的方法，更須體會「知止而後有定，定而後能靜，靜而後能安，安而後能慮，慮而後能得」的效用。怎麼樣能夠把這個道理，方法，效用，應用到我們今天的革命事業呢？最緊要的就是要用現代的科學方法！如果我們革命沒有哲學的基礎，不照科學方法，那是一定不能成功的。
現在我再把　總理的主義學說與大學之道，參和對照的來講一講。大學之道，就「體」的方面言，是從「明明德」做起，其次在「親民」，而以「至善」為止。就用的方面言，是從「格物」「致知」「誠意」「正心」做起，其次在「修身」「齊家」，而以「治國」「平天下」為歸。　總理的「三民主義〔第585頁〕」與「知難行易」的學說，即是始於衣食住行之微，而極於大同之治。所以知難致其知，而以行易致其用。所以　總理的主義學說，除形式上富有時代的色彩外，其本質，方法，作用，完全與大學之道相符合的；所以可以說，「三民主義」就是「明德」「親民」的道理。要信仰「三民主義」，實行「三民主義」，就是「在止於善」的道理。　總理思想的來源，和他的哲學與主義的構成，的確是這樣的。就拿格致誠正修齊治平的道理講：我們要實現三民主義在今日的世界上，就一定要先從治其國入手，國家治好，然後纔講到世界。所以　總理說：「我們要發達世界主義，先要民族主義鞏固纔行。如果民族主義不能鞏固，世界主義也就不能發達」。就是這個道理。我們要想治國，就是先要治家，「家」不僅是說一個狹義的家庭，以社會組織來說，凡是一個團體，一個學校，一個機關，統統可以作一個大的家庭看；一定要使得這些「國」以下的組織——家庭，團體，學校，各機關，皆能夠整齊，能夠一致，「家」齊了，這才能夠講治國。這一個齊家的「齊」字，從前有許多解釋。就我簡單的解釋來說，「齊」就是「整齊」之齊。所謂整齊者，就是不要散漫零亂，無論對什麼人，對什麼事，統統要整齊劃一。要這樣，纔能夠說是齊家。所以說：「欲治其國者，先齊其家」。而齊家又一定先要修身，修身就是要使本身端正；一個人的身如不能修，就不能端正，那無論講什麼話，做什麼事，一定不能使人信服。所以己立立人，你要立人，一定要你自己先立得穩定。譬如我們要教學生，教部下，當教官官長的，必須持身端正，纔能夠指揮一般部屬。修身又要先「正心」，正心就是不要有壞的心思；如果我們心不能正，到處只想利己害人，譬如我們到這學校來，團體和公益的事情，不想去做，祗是想先討好官長，討好學生，自己爭〔第586頁〕取一點權利，個人發展一點勢力，對於國家民族，絲毫沒有觀念，完全自私自利，這樣心就不正，這就什麼事情都辦不成。我們中國革命不能成功，無論在學校，在軍隊，在機關，一切的事情辦不好，是什麼道理？就是負責任的人，自己心不正。要正心，就完全要拿自私自利的齷齪觀念，根本剷除，完全以國家民族做前提，這樣心纔可以正，纔可以正己正人。「欲正其心者，先誠其意」，要正我們的心，那就先要誠我們的意，所謂誠心誠意，就是沒有一點虛偽欺詐的意思。我們無論對黨，對國，對朋友，對同志，對人類，應事接物，都要有誠意；所謂「不誠無物」者是也。所以有誠意纔可以做事，纔可以革命。「欲誠其意者，先致其知」，這「知」不僅是指內在的「良知」之「知」，而是包括一切的知識；照現在的話說，就是一切科學知識之「知」。凡是平天下、治國、齊家、修身、正心、誠意，都是知，都是致知。「知」要怎樣「致」呢？「致」就是研究，就是實行，就是說要實現他的所知，這就是致知。怎樣叫格物呢？就現在的說話來講，「格」就是「分析」，「物」就是「事物」，「格物」就是分析事物之理。我們在「心」與「物」接觸的過程中，要用我們的知識把這物理一件一件分析起來，比如你問為什麼要革命？我們就分析所以要革命的內容，就是因為國家危急，民族衰弱，不革命就滅亡。還要進一步去研究，我們國家為什麼糟到這樣原因？我民族為什麼衰弱到這樣地步？這個衰弱的病源又在那裏？我們就把這個毛病一層一層分析出來，便知道由於整個的民族性的喪失；民族性的喪失，是由於民族精神的墮落；民族精神的墮落，又是由於構成民族份子的國民腐敗、懶惰、苟且偷安、自私自利、不肯努力。這毛病的根源尋?了，又再進一步去研究，怎樣纔可以完成革命？就是要實行三民主義。這樣〔第587頁〕一層層的分析，這分析就是「格物」。所以說：「致知在格物」。格物了，就是要一步一步的去做，所以說：「物有本末，事有始終」。第一步應該怎麼樣做？第二步應該怎麼樣做？目的是在什麼地方？好的壞的事物，應該先做或後做的，都把他分析出來，分頭去做，這樣纔合做人做事的原則，所以說：「知所先後，則近道矣」。這個近道的「道」，換現在的話來說，就是「主義」；「近道」的意義，就是說實行主義之期不遠的意思。這個道理在我們軍人，格外的要知道。無論是幹政治幹軍事，一天事情不曉得幾多，到打仗的時候，更不用說，如果辦事不分先後緩急，那什麼事情都辦不了。所以我們一天做事，應該本?我們的知識，再照?科學的方法，先後緩急，再分輕重，來決定先後，給他一層層分出來，然後一件件的做起來。能夠這樣，那麼，從格致誠正修齊治平，沒有一件不能做成功的。總之，總理之所謂行易者，就是要人去實行，不要人祗知而不能致，要致知。所謂知難者，就是要人首在易知之知處去求知，尤其要在內在之「良知」所知者，去求實行。革命決不是祗要人去行沒有目的的壞事，知道他的目的，是要人自始至終去實行他所定的目的，到於至善為止的田地。所以「物格而後知致，知致而後意誠，意誠而後心正，心正而後身修，身修而後家齊，家齊而後國治，國治而後天下平」，這完全是我們中國一個倫理的、政治的、徹上徹下的、有系統的道理！我們革命的目的，就是治國平天下，所以我們說：「革命之學，大學也，革命之道，大學之道也」。我們必須知道，並且要實行這個大學之道，纔能講做人，講革命，講救中國，救世界！
這一篇話，是　總理所親口傳授我們，教訓我們的。從　總理的遺教裏去尋求他的哲學思想，就可〔第588頁〕以完全看得出來，他的三民主義，他的革命哲學，可以說拿大學來做基礎的。所以我們要做一個革命家，要做　總理的信徒，不能不先要知道　總理的革命哲學基礎之所自來。我們一般的同事、同志、學生、官長，要做一個革命家，做一個三民主義實行家，做一個　總理的信徒，一定要能做到富貴不淫，貧賤不移，威武不屈，不怕困難，不避危險，不苟且，不偷安，信仰主義始終不變！非有一個確定人生觀不行！要確定人生觀，就要有哲學基礎。所以我們除了講　總理的哲學，講陽明的哲學，還要明白大學之道。現在國民黨員變節的不曉得幾多，口裏講革命，事實上行動上表現出來的，全是反革命的，也不曉得幾多，為什麼？就因為沒有革命的哲學做基礎，人生觀不確定，思想和信仰便容易動搖。所以沒有革命哲學做基礎的人來革命，是一定危險的。我們交朋友，覓同志，認識部下，認識上官，最要緊就是先要考察他的思想。如果沒有正確的認識，我們時時刻刻就要指導他，並且要使得他能知道革命哲學基礎的緊要。沒有革命哲學基礎的人，是不好與他們做朋友做同志，更是不可要他做革命黨黨員的。我今天特把總理所講授的，和我自己所研究有心得的，講給你們，希望大家能夠徹底的理解認識！我們做革命黨黨員，要自己問問，革命哲學基礎在那裏？我們還要向朋友、同志、同學問他，你的革命哲學基礎在那裏？大家這樣子，我們纔能夠在一個互信之下來切實團結，抵禦外侮，完成革命，復興我們的民族和國家。我們中國的民族、國家，所以衰弱到這個地步，就因為從前滿清摧殘我們民族性，不許我們有民族的哲學；所以我們今天要抵禦外侮，要民族生存，就是要趕快恢復我們的固有民族哲學！有了民族哲學，就有民族精神，恢復中華民族的精神，就是恢復我們幾千年來固有的民族性，亦就是恢復我們的〔第589頁〕國魂；有了國魂，纔可以抵禦外侮，完成革命。我們要想實現　總理的主義，完成我們的革命，不但今天要雪恥禦侮救中國，還要救世界，救人類，使中華民族能夠繼續我們五千年來光榮的歷史，而光大！而發揚！這是偉大的使命，也就是你們大家共同的責任！希望你們大家覺悟、體認、興奮、前進、努力！


中國的立國精神（要抵抗日本帝國主義先要抵抗日本武士道的精神）

中國的立國精神
（要抵抗日本帝國主義先要抵抗

日本武士道的精神）

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十一年

版面原件： 第590頁，第591頁，第592頁，第593頁，第594頁，第595頁，第596頁，第597頁

〔第590頁〕

——中華民國二十一年五月二十六日於勵志社對

政治訓練工作人員講話——

（二十八年五月校正）

〔要旨〕
一、革命事業要從健全本身入手，有諸己而後求諸人，無諸己而後非諸人。
二、革命不是為了個人，所以只有成功，絕無失敗。
三、要努力下層工作，側重實際行動，最高的教育方法，是潛移默化。
四、人的方面要注重伙伕病兵勤務看護軍需，事的方面要注意整齊清潔。
五、在日常生活中去愛護士兵，更應愛護革命的民眾。
六、不作反動派的工具肆行無忌，發揮鐵血精神，努力雪恥救國，保障以碧血換來的光榮歷史。
〔本文〕
這次召集各師政訓處分處處長開了幾天會，講的話已經不少，但是總覺得還有許多話沒有說完，本來錯綜複雜，千種萬態的事情，斷不是一個很簡短的時間，能夠完全說得了的。我們現在必需指示出來的，只是一個辦事的原則。至於臨機應變，處置裕如，那就全靠運用我們敏銳的眼光，冷靜的頭腦，從多方多式的經驗中去詳詳細細的體會。所謂辦事的原則就是一種方法，有了一定的方法才可以增加辦事的效能，纔容易得?事半功倍的效果。我們深深地相信，無論做一件什麼事情，必須要有一個方法，纔可以辦得通，纔有結果。現在一般青年尤其是軍官學校畢業的學生，對於辦事的方法非常欠缺，大都免不了意氣，和情感的支配；全憑意氣和情感的支配去擔當事業，尤其是革命的事業，不但不會成功，而且〔第591頁〕非常的危險。我們要知道，凡百事情成功的基礎，就是先要從健全本身入手，有諸己而後求諸人，無諸己而後非諸人。若果不先檢閱自己的缺點，專門去攻擊人家，最低限度，證明自己和他人恰是同樣的昏聵。窺察人家的短處易，看清自己的短處難；凡是不能夠檢點自己的缺點，不能夠改正自己的過失的人，也就不能夠去擔當革命事業。古人說：「目能視千里，而不能自見其睫」。這句話，顯示出中國人一般的通病。我們中國人，無論什麼事情，都是責人而不責己，所以事事都辦不好，辦不通。我們做事情，一定先檢查自己的缺點弱點，不要責備人家。等到我們自己，沒有弱點缺點的時候，纔可以去指導他人。而且指導的意義，與責備的意義又不同，責備人家，處了一個攻擊的態度，最容易發生反感。指導是以自己的言行，自己的人格，去喚起人家共鳴，導致人家的崇信，這是我們處世用人最緊要的道理。你們政治訓練處的人員，分發出去之後，拿從前的經驗，和現在所講的話，來互相印證，相信這兩星期中間，應該有很大的進步；今後負責辦事，至少比較更有方法，更有成績。所以這一次會議的益處很大，希望回去之後，不要忘了我們「以身作則」的這一個要領。目前軍隊腐化，官長驕傲，懶惰，嫖賭，奢侈，無所不為，尤以自私自利，輕視中央，輕視本黨，足以使革命前途，發生重大的危險！使國家民族行將走上崩潰沒落的道路！因此我們在軍隊裏做政治工作的人，責任異常重大！必須要挽救頹風，創造新的生命！我們自己有一分力量，盡一分力量，鞠躬盡瘁，死而後已！不管這事情能做到如何的程度，不管人家作如何的批評，以及對於我們有了如何蔑視的心理；但是我們自己是一定可以對得起自己，可以對得起自己良心！在我們責任範圍以內的事情，一點也不苟且，不懈怠，竭盡我們自己的心力，更〔第592頁〕不必斤斤於成功失敗的顧慮！我們相信從事革命的人，也許難免不有暫時忍辱失望的情形，而革命的主義卻一天一天的成功相與接近，斷無失敗的道理。如果革命的目的，不是為了個人，我們只有繼續不斷的奮鬥，絕無灰心消極，絕對不怕失敗！只要不做壞的事情，不懶惰，不腐化，不離開革命，沒有甚麼力量，可以使我們失敗的。近來我們最大的毛病，就是一般同學同志，多不肯做下層工作，在軍隊裏面，尚不肯做排長班長，其他的地方更不消說起。所有學生團體，工人團體，完全不見我們同學的蹤跡。我們下層工作的基礎，如此薄弱，自然不僅不能發展，而且隨時有飄搖顛覆的可能！所以現在要在下層做我們的基本工作，肯作下層工作的同志，才是值得令人佩服的同志！他對於國家民族的利益，必有很大的貢獻。

我們現在工作的方針，越發需要注重實際。今後的政治工作，不止在貼幾張標語，喊幾句口號而已，標語口號，已經引不起廣大的兵士們的興趣了。我們最好處處從實際上去努力，我們或者先把士兵中間聰明的人，選出一部份來訓練；或者在小組會議裏監督他們，訓練他們；或者是集合訓練；務必使受訓練的人民，得到滿足。擔任訓練的人，就是一個先生。他一舉一動，都要使得一般受訓練的人，於不知不覺之中，能夠受了他的陶融感化。所以我們現在並不十分需要多講，多寫，而需要在人格上行動上處處可以做別人的模範。最高等的教授方法，就是潛移默化的教授方法！使得一般受教的人，能夠在他不言不語中間，得到他真正的一種教訓，因此知道，我們的態度行動，是如何的重要！我們在日常生活當中，無論飲食起居，處處都得留心，處處都是教人的資料，不言而教的教育，纔算得一個真正的教育〔第593頁〕！
關於飲食起居，有一個側重的要點，就是「整齊，清潔」。「整齊，清潔」這四個字，假如運用在衣的方面，不是說要穿綾羅綢緞才算，就是粗布破衣，也可整齊清潔。祗要隨時將破壞的地方，自己修好；骯髒的地方，自己洗好；就算得是整齊，清潔，「整齊清潔」四字，與金錢的多寡，沒有多大的關係，完全看自己注意不注意，能不能夠振起自己的精神。
過去好一點的政治工作人員，也祗訓練連上戰鬥兵，對於勤務兵，衛生隊，看護隊，伙伕，馬伕，不僅是不訓練，簡直視他們為無足輕重，完全不加注意。這是很錯誤的。試問軍隊裏面如果沒有伙伕，那裏能夠得到飯吃呢？對伙伕如此，對於傷病兵更要格外的重視，為要使得一般士兵，對於政治工作人員能夠親近敬愛，惟有在病兵中宣傳，是最有效的方法。當一個士兵在傷病的時候，得到別人的愛慰，他將終身不忘你的慈惠，病好回連，必定給你宣傳。一傳十，十傳百，以後士兵對政治工作人員，自然是特別的敬愛，特別的信仰了。
我們政治工作人員，能夠如此做去，對於軍隊的改造，方能發生效力，纔能夠發揚革命的精神，完成黨化軍隊的使命。以上不過舉其一端，其他對人的宣傳很多。總之對於伙伕，病兵，勤務兵，衛生隊的看護兵，和對於軍需，經理等，我們應當格外的注意，來感召他們！今天不來，明天找他，明天不來，後天又去找他，慢慢地使得他們同我們接近，受我們的感化。這是在人的方面，必需重視的要點。至於在事的方面，最粗淺的講講，帶兵官，要把兵帶得好，第一件要注意的事情，就是廚房；第二件要注〔第594頁〕意的事情，就是廁所；這兩件事情是緊要不過的。外國的軍隊，每天值日官一定到士兵廁所裏去檢查；上午，下午，晚間，更一定要到廚房裏去調查。我每當教學生的時候，常常講過，凡是到一個地方，必須先行選擇一個可做廁所的地點，挖一個茅坑；挖好之後，告訴全連的官兵，不許在其他各地任意便溺。到了部隊要移動時，我們又要把這些茅坑，用土填平，好像沒有人住過一樣的清潔。這些事件，有時比我們練習射擊，還更緊要。這雖是一點小小的事情，便可以轉移一般社會對我們軍隊的心理，比貼上幾百幾千張標語，還有效得多。注重廁所之外，更要注重廚房。外國軍隊的廚房，都是中士，下士，有相當程度的人來管理，很是整齊清潔，井井有條，他們對於炊釁器具，隨時都在檢查，無論到什麼地方，不會損失，所以軍隊一到駐所，馬上可以煮飯，不會使士兵們挨饑受餓。關於這一類的事體，我們軍隊官長每每注意不到。這是政治訓練工作人員的責任。我們要在這日常生活當中，處處去愛護士兵，體恤士兵，使他減少痛苦，增加愉快。能如此，士兵逃亡的現象，一定可以減少。他們對政治訓練的興趣，纔會一天比一天的濃厚，而不致於無足輕重地蔑視我們。
此外還有要對各同志說明的，大家應明白目前革命環境的惡劣，已經達於極點！軍閥，官僚，共產黨，以及一切的反動派，或者混入我們的內部，或者利用少數的學生，工人，收買民眾，來壓迫我們這革命的集團，企圖消滅我們，我們到了這千鈞一髮的存亡關頭，環境愈惡劣，愈需要奮鬥！我們相信：只有三民主義可以救中國；只有堅決的執行黨治，纔可以實現三民主義。在此種信念之下，我們不能夠附和他人取消黨治的主張，更不能拋開　總理的遺教，為敵人張目。只要我們問心無愧於革命，不管敵〔第595頁〕人是如何的多，不管他們用怎樣的方法，絕不能使我們拋棄革命的信念！收買來的民眾，不是真正的民眾！我們軍隊政治工作人員，特別要看清楚這一點！祗問我們軍隊本身是不是革命？如果是革命的，那麼凡是攻擊我們革命軍隊的對象，不管他號稱是工人也好，學生也好，他總是反革命：祗有革命的民眾，才有民權，祗有忠實於　總理遺教，忠實於三民主義的人，纔是真正民眾的代表。反動派利用民眾的名字來破壞革命，是我們所不能容忍的，我們惟有堅定信念，檢閱自己的缺點，糾正自己的過失。我們愛護民眾，愛護真正的民眾！但是，我們不能因愛護民眾，而容許反動工具的活躍！從前反動派利用商團，借了商團民眾的名義，要來反對我們革命，我們就立刻消滅這反動的商團！反動派利用學生集團，要來反對本黨，反對革命，我們就立刻消滅這反動的學生團體！反動派利用工會，來攻擊革命，我們就立刻解散這個反動的工會！我們既然忠實於三民主義的革命，對於一切人，當然不能客氣！今後我們要恢復革命的精神，發揚革命的力量，有敵無我，有我無敵！民國十三年在廣東時候，我們的精神，就是「鐵」與「血」的精神！我們萬不能心灰氣沮，甘於放棄這樣的精神，讓敵人來消滅革命！假使一旦反動派奪得政權，以致亡國滅種，那麼我們就真正是民族的罪人！真正對不起全國的民眾！目前反動派最容易混亂我們陣線，減少我們勇氣的一個口號，就是假借民眾的名字，說「我們民眾，你們軍隊拿了槍打民眾麼」？我們政訓工作人員到此時此際，必須要同士兵講清楚：「我們革命的軍隊，一方面須要保護革命的民眾，一方面須要有權制裁反動的民眾！因為他們的形式上好像民眾，而實際上已經成為反動的工具，已是革命的敵人。他們既受了反動派的收買利用，來反對我們革命的軍隊，反對我們的黨，我〔第596頁〕們還能同他客氣，縱容他們作惡嗎」？所以我們一般同學，尤其是做政治工作人員，一定要明瞭環境的惡劣，要了解敵人的伎倆，然後堅決我們的信念，以「鐵」與「血」的精神，來同一切反動派作殊死戰！只要自己不離開革命，不離開三民主義，無論任何反動力量，絕不能使我們退卻，更不能使我們屈伏！同志們！人人要恢復革命的自信，纔可以救中國！我們想：自從革命以來，犧牲了多少的同志，犧牲了多少的同學？這樣重大的犧牲，以這樣無量數白骨和碧血換來的成績，我們能輕易讓那些買空賣空的官僚，無惡不作的軍閥，把它摧毀了嗎！我們能夠氣餒嗎？能夠罷手嗎？如果氣餒罷手，將何以對得起已死的同志？我們要為國家，為民族，為我們因革命而死了的一般先烈，爭一口氣！我們要保障這無量數碧血和白骨換來的功績和歷史，我們萬不能讓反動派起來污辱我們，消滅我們！要這樣的努力，我們纔算得是一個革命黨的黨員，纔配得上說是一個革命軍的軍隊！現在當著革命環境十分惡劣的時候，我們要忍辱負重；但我們不是對反動派表示屈服，我們永遠沒有屈服的一天！我們懲前毖後，應當檢閱自己弱點，整理革命的力量，等到反動派氣焰囂張到極點時，我們就可一舉而掃滅之！我們相信反動派的人跋扈飛揚，正是他們自己在挖掘自己的墳墓。
此外，我們政治訓練工作人員，無論對於官、兵，有一句最要緊的口號，就是：「我們現在的教育，乃是一個雪恥的教育」！雪恥的教育，也就是革命的教育，從前黃埔開學的時候，已定下這個革命的教育，現在卻要改變名稱，叫做雪恥的教育。誰要懶惰，誰要腐敗，無論他是官兵，是政訓處工作，就要問他：你是不是要雪恥？你是不是願意永遠蒙?這個重大的恥辱？我們要將這「雪恥」兩個字，寫在〔第597頁〕壁上，記在心裏，朝斯夕斯，時刻不忘！我們能夠雪恥，就可以完成革命！本來國家危弱到了現在，祗要是做了一個中國人，直接間接受日本帝國主義的欺侮，更受一切帝國主義的欺侮，已經誰都是奇恥在躬！尤其是做了我們國民黨的黨員，做了我們黃埔軍校的學生，國恥之外，更加一重黨恥！同學同志們！如果我們是一個革命者，是一個還有血性的男兒，我們怎能忍受這重重的恥辱，而不感覺得難過，不設法去洗滌嗎？我們今後在黨的立場，在三民主義革命的立場，除了自行檢閱而外，我們準備接受一切友好的批評。但我們絕對不讓離開本黨離開主義的人，來污損我們的光榮，阻礙我們的革命！希望大家立定腳跟，增加勇氣，努力做人！努力革命！努力雪恥救國！


中國的立國精神（要抵抗日本帝國主義先要抵抗日本武士道的精神）

中國的立國精神
（要抵抗日本帝國主義先要抵抗

日本武士道的精神）

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十一年

版面原件： 第598頁，第599頁，第600頁，第601頁，第602頁，第603頁，第604頁，第605頁，第606頁，第607頁，第608頁，第609頁，第610頁，第611頁，第612頁，第613頁，第614頁，第615頁，第616頁，第617頁，第618頁，第619頁

〔第598頁〕

——中華民國二十一年六月六日在中央軍官學校講——
（二十八年五月校正）

〔要旨〕
一、日本帝國主義的精神——是武士道。
二、武士道的精神是什麼？
三、中國要抵抗日本帝國主義，先要抵抗他武士道的精神。
四、我們抵抗武士道唯一的武器是什麼？
〔本文〕
戴季陶先生上週講演的民生哲學系統表，同孫文主義哲學基礎，是對於　總理遺教，最有體系的說明。這本哲學基礎的書，便是戴先生著的，這個民生哲學系統表，也是他自己立出來的，要是詳細的講個明白，那一點鐘的時間當然不夠，所以上星期僅講到倫理方面，還沒有講到政治方面；至於政治方面，若照這個系統表講下去的話，那就要講整個的三民主義了。三民主義就是我們中華民族精神的具體表現，非有更長的時間，不能講下去。我們要知道，孫文主義的哲學基礎，可以說是三民主義最中心、最基本的一個基礎。我們現在有很多關於黨義的書籍，　總理也有很多的遺教遺訓，雖然不能夠全部的給他一句句背出來，但無論那一種學問，歸納起來，一定可以「博學約思」，成功一個簡要的系統，可以〔第599頁〕隨時供給人人體察的。民生哲學系統表，就是從博大的三民主義中，把它約而精之，成為一個簡明的系統，這個表是很要緊的，我們不要忘了。祗要看過這表的大綱節目的人，大概就知道是不會錯的；而且無論政治方面，倫理方面，從　總理起以至於幾千幾萬年後，亦不能離開這個道理的。我相信古今最完美的哲學，莫過於此，所以要大家格外的努力研究與實行。
本來我上星期就是要動身到漢口去，後來因為有一點事情沒有辦完，尤其我答應在學校裏講日本武士道，還沒有講過，所以我特為延期到星期一演講以後，纔起程赴漢。
日本武士道的大略，已載在黨軍日報，和軍事雜誌上，你們大概總看過了。「武士道」的歷史，雖然是在我們宋代——即日本源賴朝的時候就有的，但是到了德川幕府之後，明治維新的時候，卻格外的興盛風行；他們是拿了武士道來提倡日本的民族精神，造成了他們的「大和魂」——日本的民族靈魂，所以武士道就是他們國家民族的真精神。你們看過這篇文字（見附錄），一定感覺到它很散漫的，沒有像我們的民生哲學的有系統，可以具體的立成一個系統表出來的；若是拿日本的武士道到中國來應用，更是完全用不?的！我今天所講的話，並不是說我們要學日本武士道，來復興中國；但是我們要立國，要抵抗敵人，就先要認識敵人的精神，和他們立國的基本。所以我們要抵抗敵人，不僅在乎槍砲軍械要比敵人一樣精良，而且必先要徹底明瞭敵人的立國精神的所在，要攻到敵人的心坎裏去。所謂知已知彼，百戰百勝，就是這個道理；　總理常常引用孫子「攻心為上」一句話的意思，也就是這個道理。我們要攻敵國，一定要先攻他的心，僅是得到他的城池，捕獲他的俘虜，都沒有用。無論那一個學生都要記住這句〔第600頁〕「攻心為上」的格言，尤其要知道日本侵略中國的精神在什麼地方？這是比研究什麼戰術兵器都重要！我們今天講日本武士道，就是講他立國的民族精神。我們現在要抵抗日本，戰勝日本，湔雪國恥，報復國仇，先決條件就是要能夠攻到他的心裏頭去；如果攻他的心，就先要研究他的心之所在，更要研究他的心的內容，也就是要研究他的民族精神寄託在什麼地方！今天所講，日本民族精神寄託的所在，就是武士道。式士道發生時期巳是很久，但它的發揚，卻在德川幕府時代，而昌盛於明治維新以後。在我們中國人看起來，這完全是封建遺物，不過是養成人們封建思想的東西，決不能造成一個現代新的民族國家的精神。我們並不承認武士道可以拿到中國來做一個立國的精神，我們中國自有建國的精神，用不著去模倣人家，更用不?去學日本截我國儒道之餘唾所成功的武士道。可是我們要知道他的武士道是從何處產生出來的？武士道的發源、起因，又從那裏來？這些，我們一定要弄個明白。他為什麼叫武士道？
為什麼士道上面加一個「武」字？因為從前日本原是我們中國的儒道，所以只有「士道」兩個字。後來因為他國內一般藩閥武人，儘量拿了他的武力，去做他割據分爭、禍國殃民之事，把他們從前在中國學去的所謂「士道」，就是讀書人的道理，都不講求，因此士道之上，特加一個「武」字，表明一般武人亦要統統懂得「士道」，所以纔於「士道」之外，有一個武士道。武士道這名詞的發生，就是他們恐怕武人不懂道理，所以特別提倡，不僅是文人要知道這士道，而武人更要知道，所以叫做「武士道」。簡單說，日本人之士道，就是中國的儒教兩個字，士就是講儒，道就是講教，士道就是一個儒教。所以我們曉得，武士道乃是儒教中殘餘的東西，片斷的被日本截取了去，做他們的霸道的民族精神！儒道本來〔第601頁〕是整個的我們中國王道的民族精神，卻被日本人片斷的拿去做他們的霸道的民族精神；而我們自己有民族整個精神所在的地方，我們自己卻毫不注意。人家只把我們儒道殘餘的東西拿了去，就可以當做寶貝，成為立國精神，到今天居然用這種精神來侵略我們中國，割臺灣，滅琉球，併朝鮮，侵佔我們的東三省！真是使人痛心之至！
上面是說武士道的來源，大家可以知道，武士道的道理，不過是這樣的一個東西，沒有什麼稀奇；也不是他們日本固有的寶貝，而是中國舊貨被他們偷去，成了他們的民族精神，居然敢用來侵略我們中國；而我們中國自己固有的東西，反自己來拋棄不要，給人家偷去，讓人家用他來壓迫我們，你看可慘不可慘！可恥不可恥！我們簡單的講，現在國家到了這樣衰弱的程度，社會、經濟，到了這種破產的地位，人心到了這麼麻木不仁的時候，這原因是什麼呢？就是因為我們自己把固有的美德，很完備的立國治國的精神，很好的主義，統統都拋棄不要，只會今天東拉一點，明天西扯一點，不僅是忘了自己固有良好的立國精神，而且忘了他自己是一個人，更忘了他自己是一個中國人！所以弄得我們的民族道德精神，喪失得一絲不留。如果一個人沒有精神，雖然活?，也如同死了一樣；國家失了他的靈魂——精神，名義上雖然存在，實質上也同亡了一樣。現在社會破產，人心麻木，紀律蕩然，秩序紛亂，毫無廉恥，不講信義，這原因在什麼地方？完全是因為我們的立國精神死了。如果我們再不想法子挽救，復興我們的民族精神，那麼滅亡就在目前！
所以我們知道，一個國家的精神——民族精神之重要如此。民族精神失了，國家就有若無，存若亡〔第602頁〕！如果有了這民族精神，即使國家滅亡，也可以復興起來！所以我們不怕日本人怎樣侵略，而只怕我們自己沒有民族精神。
我前幾星期講，王陽明「知行合一」的哲學，就是被日本人拿去做了他的武士道的精神。武士道的內容，沒有旁的，簡單說，明治維新以前，德川幕府時代，他們就拿中國程朱與陸王等學說來研究；有些士人是講程朱之學，有些士人是講陸王之學，結果就對於王陽明的「知行合一」學說有了所得，就是說士道不僅是知，還是要來行。他們得了致良知與知行合一的學說，做他們的立國精神，他們就拿這個動的哲學來侵略別人的國家，最初的第一步就是提倡征韓論，這就是王陽明政治哲學的唾餘，竟造成功日本為侵略的民族。實在說，王陽明哲學是非常之有價值的，他在儒教中間，誠是別開一個生面。他因為當時中國民族麻木、消沉、散漫、萎靡，只講玄學、玄教，儘是講，而不去行，這實在是亡國滅種的現象。他目睹當時中國人的民族思想那樣衰弱，精神那樣消沉、頹唐，將來一定要崩潰滅亡；他知道當時之所謂儒教，只注重靜的一方面，而不能提供動的哲學，僅僅向靜的方面發展，大家伏在桌子上翻死書本，而且互相標榜，弄得門戶之見，非常之深。所以到了明朝危亡，滿清己經侵入關中的時候，而一般儒者，還有很多黨派的對立，互不相讓；這樣讀書人，讀了幾句死書，只會空談理學，弄到自相殘殺，而對於敵國外患怎麼樣抵抗？民族精神怎麼樣復興？卻一些不問。王陽明的眼光，當然超過他同時代的一切讀書人，他雖未到明末時代，但他早己看見中國民族將來不得了，一定會給外族來侵略，所以他到後來專提倡動的哲學，而批評靜的哲學。但是中國陳腐理學，積重難反，王陽明的哲學仍舊不能風行〔第603頁〕到底，反被日本人看見，倒拿了王陽明「致良知」「知行合一」哲學的片段，馬上實行起來，到現在成功一個侵略的民族。可以說，日本民族之有今天，完全是從王陽明哲學片段中所得的教訓；也可以說，他們是截取了中國儒教中片段的一段，纔變成了一個侵略的民族。我們中國是怎樣？如果把王陽明「知行合一」的哲學，同我們　總理「知難行易」的哲學，成立一個立國的精神，是不是會變成一個侵略民族？我相信中國人若是拿幾千年遺留下來固有的民族道德，以陽明「知行合一」動的精神，再加上總理「知難行易」行的哲學來闡明，融會貫通為一種新的民族精神，我相信中國一定不會做侵略的民族，他一定是一個世界上的和平之主！而同時也至少可以保障我們國家、民族，不會給人家侵略！日本怎麼會成功一個侵略民族？因為日本沒有中國固有的國民性，他僅在智仁勇的勇字方面努力，而中國儒教精神道德，所謂信義和平的要素，完全不講；所以他只知道勇，而且只知道血氣之勇，而不知道義禮之勇；所以他雖學得了陽明動的哲學一片段，而其結果，充他的量，還是亂動盲動，陷入了一個動的大毛病，所以他就成了一個侵略的民族了。中國民族性現在仍站在靜的方面，無論倫理、政治，自秦漢以來的哲學思想，直到現在為止，儘是講究靜的，所以民族精神，就如此其積弱不振了。如果現在我們把道德方面的精神為基礎，而在動的方面盡量的發揮，這樣子，就可以造成我們固有整個的民族精神！王陽明的「知行合一」的基礎，是整個的，我們可以看明白，王陽明以前的儒者，大都是求諸靜的方面，而撇開了動的方面；不然，如果是動的行的時候，知行並重，那麼王陽明也不會發明這「知行合一」的哲學了。王陽明提倡知行合一的哲學之後，當時雖能風行一時，但到他死後，雖有他的幾個學生，傳授他〔第604頁〕的學說，可惜他們沒有他這樣大的魄力與精研深造，所以到後來不久，他們的精神仍舊偏陷於靜的方面，而動的方面卻完全振奮不起來。及到滿清入關，我們中國民族被滿清統治了二百多年，也就是由於王學未能充分發揚的原故。　總理看過王陽明的哲學，認為是中國存亡的大關鍵；但是單靠王陽明「知行合一」的學說，還不能喚醒我們中國民族的儒教迂腐之氣，所以他講得更加明顯，要我們中國人在行的方面進行，「知難行易」就是獎勵我們中國人極力去做，不要伏在桌子上讀死書，嚼虛文。我們中國人如果能夠應用從前中國固有的良好哲學，服膺　總理的學說，發揚光大起來，那麼我們一定可以做一個世界和平的柱石，而且決不會成功侵略的民族！
上面這一段，是講日本成功今天這樣的一個侵略民族，是因為祗行王學一部份片段的哲學；可惜他祗是將中國一部份的哲學抄襲去了，而沒有把中國全部份的哲學精神拿得去，所以他現在成功一個侵略的民族。日本這樣的民族，他只曉用武力侵略人家，而不顧國際道義，這樣的一個侵略民族，他在世界上，一定不能存在，不會有救的！所以我們今天要打破日本的侵略民族，而要保護我們自己民族和領土主權，要用什麼方法纔能成功呢？這種立國自衛的精神，決不單是拿武器可以造成的，日本今天要消滅我們國家，滅亡我們民族，他只是拿了幾百萬陸軍和幾十萬噸海軍，我們並不怕他；須知我們中國有我們立國的精神，這種精神幾千年來都不能拿武力消滅的。所以我們要復興我們固有的民族精神，方能打破日本的民族性——「武士道」，打破他拾?我們中國殘餘的哲學。我們在軍校講習兵器戰術，統統是很重要的，但還要知道，打破日本侵略的民族，在武器戰術外還有最重要的一個攻心為上的要素，用來〔第605頁〕攻破他的精神！這除了應用我們中國自己的固有民族道德外，是再無他法可取勝利的。如果能夠拿我們中國固有的民族精神，團結起來，振作起來，當然我們可以抵抗日本，可以抑制日本侵略的野心！你們一般軍人同志，今天聽了這段話，要知道我們自己的民族，的確是文明的，而且是有幾千年文明歷史的國家。我們的毛病是在什麼地方？就是在靜的方面消磨，而缺少動的方面的振奮。所以要補足我們的缺點，就要拿我們　總理「知難行易」的哲學，在行的方面提倡起來！這樣子，我們把「知行合一」「知難行易」的哲學，來打破日本殘缺不完的哲學！我們先要打破他這種精神，纔可以消滅他侵略的野心。這就是攻擊日本、抵抗日本，最緊要的一個武器，這纔是真正的武器！我們立國保種的武器，是在知難行易！我們要消滅日本的野心，也是在這個武器——知難行易！所以我們要注重　總理哲學基礎，是有這樣的重要，什麼兵器、戰術，都沒有這樣重要！
但是我們儘是知道，儘是研究，這與事實不相干，我們知道了一定要實行，要去做！如果知道不去做，我們有很好的可以打破日本的武器，而我們自己卻不去行，那麼，光是知道，拿從前「知之匪艱，行之維艱」的道理，因循自誤，那就仍蹈從前知易行難的覆轍，而中國國家民族的麻木、衰弱，決不容易挽救。我們怎能夠打破日本的侵略思想？就是要先能夠打擊他的精神——心。拿甚麼東西，纔能夠打擊他們的心？這就只有拿我們　總理知難行易的精神，纔可以打擊他們侵略精神；實現　總理三民主義，纔可以打倒他們侵略的帝國主義。怎樣能實行我們主義？就是要應用上星期所講的民生哲學基礎裏的智仁勇，這是我們中國最具體的一個整個的民族精神，亦是一個整個的立國精神。所以我們不僅是要勇〔第606頁〕，而且要智，更要仁！這智仁勇之表現，只在於行！所以要打倒日本帝國主義，就先要實行我們　總理「知難行易」的哲學。
從前古人所講的格致，就是現在所研究的科學。我們要格致誠正修齊治平，就是要研究科學如何能夠格致以至於治平？第一就是要修身，如果自己不能修身，一定不能致知；不能致知，也就一定不能革命的！所以大學內所講：「一是皆以修身為本，其本亂，而末治者否矣」。如此可知從致知格物到治國平天下，就是要以修身為本。你能修身，就是治國平天下的基礎，也就是致知格物的基礎！你不能修身，決不能治國平天下，也決不能致知格物！所以我們要打破日本消滅日本，抵抗日本的侵略野心，只有先恢復我們自己民族精神，這樣就要先在格致誠正修齊治平中一個最緊要的道理——修身上做去。如果自己不能修身，對於黨國不忠實，對於上官不精誠，對於部下不親愛，這樣的人，僅是想自私自利，就是不能修身的人；這樣的人，是絕對不能革命治國！所以大學裏講政治哲學基礎，講到後來，祗要修身，修就是行，修身就是由本身做起；無論何事，必要由自己個人起，方能普及於同志，普及於部下，然後才能普遍到全社會全世界！但是我們要從修身做到治國平天下完成革命，用什麼方法纔能做到，這就要有一個思想——就是要提倡立國精神，要恢復固有的民族性。中國現在立國的精神和中心思想，不能確立普及，即三民主義不能實行，民族性不能恢復，那是中華民族不會有救的。反轉來說，要救中華民族只有實行三民主義，復興中國民族性，確立中國的中心思想，乃是今日救國的唯一藥方。三民主義實行的基點，從什麼地方做起？三民主義實行的基點，就是「知難行易」，我們就是要實實在在去做。去〔第607頁〕做什麼？要去修身，要由我們自己個人本身做起來，例如從我們本身做起來，個個人能夠向上、愛國，個個人能夠知道廉恥，知道禮義，到這時候，當然國家會有秩序，政治會上軌道。如此，國家當然能夠成功現時代的新國家，然後能夠爭生存於現代的世界。
我們如果身不能修，無論怎樣叫、怎樣喊，雖有怎樣大的本事，也絕對不能抵抗日本。我們要抵抗日本，要保存我們自己國家，唯一要緊的條件，不僅在於武器戰術，而在我們自己能夠信奉中心思想，個個人能夠實行　總理的三民主義，普及知難行易的哲學，復興中國固有的民族性，纔可以救國救民！纔可以抵抗日本！纔能洗刷我們的恥辱！
所以無論是智、是仁、是勇，總是要實行。而尤其是智的內容，在民生哲學基礎系統表裏，更是要篤行——即是要篤實去做，不要假裝?去欺人。所以我們要救國，就要篤篤實實去做救國的事情，不要只講面子上的工夫。
篤行是什麼？怎麼樣能夠篤行？這在智仁勇上面，就是一個誠字。怎樣去篤行？篤行就是我們知道三民主義是好的，是可以救國的，無論如何，死心蹋地，任何犧牲任何痛苦危險都不顧，我們只是實實在在去實行　總理的三民主義；這樣纔能夠說是篤行，纔能叫做誠。現在一切反動派都想反動起來，他們居然主張廢止我們的黨治，廢止我們　總理的遺囑！在這種艱難危險時代，我們如果是一個革命者，是　總理的忠實信徒，就是人家無論如何來攻擊我們，我們更要實行我們的黨治。我們不能在反動派乘機來攻擊我們的黨，攻擊我們的主義，攻擊我們革命的時候，我們也自餒起來，自己害怕，隨時以反動〔第608頁〕派的論調，來做我們的論調！這種投機軟弱的人，實在不能做　總理的信徒，實在不配做革命黨黨員，這樣的人，實在是我們　總理的叛徒，實在沒有革命的人格！所以我們如果沒有誠意，就不能篤行，不能篤行的人，就不能革命。革命之失敗成功，不必預計，我們相信我們的主義是可行的，就是我們到了死，也還是要堅持我們的信仰！失敗、犧牲，也不要緊，我們為主義而死，至少是可以自慰的。為什麼？因為我們的死，是為?篤行三民主義，我死之後，可以求心之所安。這樣子，我們纔能夠篤行主義；亦必須如此，纔能算是誠。不然，一有危險，反動派一起來，就投降人家，或自己躲避，這種人真是叫投機份子，和賣國賊一樣！不配做革命黨黨員！
在今天，可以看出來，那一個是　總理的信徒，是實行三民主義的，到了危險失敗時候，決不會變節；那一個始終革命的，那一個是反革命的，我們從危險失敗的時候，格外容易看得出各人的人格。所以你們在危險失敗的時候，格外要堅定誠實！
現在歸結起來，我拿日本武士道的精神，和他的毛病，再講一遍。
日本武士道的精神，剛纔已經講了，我再拿智仁勇三字來演繹，即可知道日本的武士道的精神僅在於勇，最多帶上一點智。我們中國古人所謂勇的解說，有義禮之勇，與血氣之勇之別。而於我們中國智仁勇三個字中最緊要的仁字，日本卻絕對沒有；他不講信義、仁愛、和平，完全祗講侵略、強暴，所以日本武士道只講忠勇，而他的精神，亦完全是提倡血氣之勇，而中國儒道所最要緊的仁愛的仁字，與所謂義禮之勇，他完全不講。這樣子，我們相信日本現在這侵略民族的程度，已經到了極點，他沒有這仁〔第609頁〕字，補助這個勇字，他國家民族一定是不能存在的！所以我們不怕日本的武器、武力，我們對日本的缺點，統統看得出來，日本現在已經做了全世界眾矢之的！他的立國精神的基礎，完全只注重在血氣之勇，而毫無信義仁愛的精神。所以我們要保持民族精神，一定要將這智仁勇整個的民族性完全具備，國家民族纔可永立於世界上而沒有危險。如果我們僅是講勇，而不知道智與仁，如日本一樣，那就危險到萬分。所以要知道，我們中國民族性的內容，就是智仁勇整個而具體的一個固有的民族精神。如果能夠實實在在篤行的時候，我們相信，國家不僅可以保持永久，而且一定能夠發揚光大，絕對不會做日本式的侵略的民族，而且可以做世界和平的柱石。但是這件事情，是要我們中華民族個個人知道這個道理，個個人能夠實行這個主義，纔能達到這個目的。我們怎樣纔可以使得個個人能夠實行這個道理呢？沒有別的，無論那一個國家，怎麼大的民族不是說個個人皆可懂得這個道理，亦並不是說個個人都能督率人家革命；一定要我們少數人做起，就是　總理講的，要由先知先覺的人，先提倡起來。我們縱不能做先知先覺，至少亦要做一個後知後覺！我今天所講的，和這幾星期來所講的話，如果完全能夠實行，就不愧做一個　總理的信徒後知後覺者。只要由我們後知後覺的少數人，能夠首先實行這個道理，不久自然有許多人跟?來，乃至於全國風從，統統可以跟到我們來革命，實行我們的主義！所以我們不怕全國人不懂，也不怕全國人不做，只怕我們自己不能實行，不能從本身做起！我們可以找從前的例子來證明，本黨在民國十三年以前，和民國十三年以後，實在有個很大的階段。民國十三年黃埔出來的四百五十個學生，在未入校以前，並不是個個人都懂得主義的；就是幾個舊日老黨員，真正能奉行　總理主義的，也沒〔第610頁〕有多少。但是我們黃埔學生入校之後，皆自認為後知後覺者，都能一心一德努力去幹，所以沒有多久，不到一年就能平定支離破碎的廣東，不到三年就能統一中國。這個比喻很明顯，我們不須全國人人都懂，他們不懂我們也不去苛責他們，只要我們自己最少數的人能夠切實的去做起來！所以我們要做人，要做一個國民，要做一個革命黨員，自己就要首先復興我們中國固有的民族性，就是實行我們的三民主義。實行我們的主義，就先要實現　總理的知難行易的哲學。　總理已拿所有的知告訴我們了，我們現在就是要實實在在去行就罷了！我們不必盡是去求知，現在只要來行！我們的教習、官長，對於學生、部下，應該怎樣的誠懇，怎樣的敬愛，纔可以實踐我們知難行易的哲學？怎樣纔能復興我們中國固有的民族性？怎樣纔能做我們總理的革命信徒來做真正的一個革命黨員？我們自己的同學同事的人，用怎樣一種修身的工夫，纔可以使得一般同學信仰，樹立這革命的風氣，使得我們少數人的精神能夠先團結起來，來造成功革命的集團，然後使得一般國民統統都跟?我們實行主義來完成革命？這個責任，完全是我們少數後知後覺的人，應該切切實實負起來的，如果我們不擔負這樣責任，就永沒有人擔負這個責任，將來亡國滅種的罪惡，就應該由我們負責了！為什麼呢？我們身為革命黨員，而且明明白白懂得這個道理，而不能去做，這樣應該由我們負亡國的責任！所以一切懶惰、麻木、腐敗、頹唐、驕傲、奢侈、不能耐苦、不肯耐勞、不守紀律、不從法令、沒有廉恥、不知禮義等等毛病，應該切實除去，而來力行我們主義，復興我們民族固有的精神！今天拿日本武士道的弱點和優點，同我們　總理的三民主義，以及我們的中國的立國精神和固有的民族性，來比較研究，我們現在慢說拿武器武力同日本比較，我們務〔第611頁〕要先拿自己的民族性同日本來比較。諸位應該知道，這鐵製的武器的精進，不是一天可以造成功的，而我們立國的精神，我們的民族性，乃是固有的、內在的，如果我們要恢復，馬上就可以恢復，不要用甚麼工廠，和別的經費技師來製造的。所以我們要打倒日本侵略的野心，要打倒日本侵略的武力，先得打倒他日本侵略的精神；要打倒日本侵略的精神，先要完成自己應該具備的革命精神——固有的民族精神。我們的革命精神，就是智仁勇，而其基礎就是修身；要我們本身先做起來，先實行我們的主義，先求本身不腐敗、不驕傲、不懶惰，先要本身知廉恥、明禮義；如此，纔能挽回革命的頹風，纔能振起我們中國民族的革命精神！我們　總理所提倡恢復中國固有的忠孝仁愛信義和平的美德；日本武士道裏最多講忠勇兩字，即使他亦有提到信義的時候，但是他的精神只在於勇，而絕無仁的意義，所以這個國家民族，沒有不滅亡的。我們中國立國五千年來，無論那一個國家來侵略我們，總是被我們同化、消滅，這是什麼道理呢？完全是由於我們中國民族哲學文化的高深偉大，超過了一切侵略我們的民族的原故。但是我們民族現在的確到了極危險的時候了，為什麼？因為現在我們一般國民，皆麻木不仁，自私自利，以致人欲橫流，所謂固有的國民性，立國的精神，喪失殆盡，加以現在科學發達，帝國主義者，用科學方法，來滅別人的國家，那國家就不能夠倖存。這都是民族滅亡的最大危機！所以我們要成功一個革命者，要成功一番革命大事業，要做一個革命信徒，就先要由我們少數人自己學做一個完人，來風行全國，來做全國民的領導者！這樣纔可以完成我們革命的使命！所以我們沒有精良的槍砲，及不了日本人，是還在其次；而最重要的，還是復興中國固有的民族性——智仁勇三字整個的民族精神，非迅速的恢復〔第612頁〕轉來不可！所以我們先要修身、力行，提倡我們　總理知難行易的革命哲學。
現在唯物論者，僅是講「唯物」，完全排除了精神方面，這在東方民族一定是立不住的，就是西方的民族也不能離開了精神而獨講物質所能立住的。我們中國從前僅是講唯心，而不注重物質，所以不能夠獨立，不能夠發展。我們要成功一個新時代的國家，精神與物質決不能偏廢的，我們只知道「知難行易」的「行」字，為唯一的人生哲學，而不能承認唯心哲學，亦不能承認唯物哲學，我們只知道有一「行」的哲學！所以我們要抵抗日本，消滅敵人，一定要在實行，一定要拿固有的民族性和智仁勇的民族精神，這樣子整個的實行起來，我們革命纔能完成，國家纔能發展！纔是全部的、整個的、真的三民主義者，亦就是實行我們　總理知難行易哲學的信徒！
希望你們一般官長、學生，拿今天所講的，和前幾星期所講的話，細心研究。要知道，我們要打破日本，湔雪國恥和黨恥，不僅是靠武器武力，我們先將久已失傳的最要緊的國民性恢復轉來，纔可以抵抗日本，纔可以保全民族！所以「攻心為上」，我們抵抗日本，先要攻擊日本的侵略精神，如要攻擊日本的侵略精神，就是先要具備我們自己的立國精神。自己立國精神不具備，想去打破人家，這事情是不會成功的！今天我講的和上星期戴院長所講的話，拿日本武士道和我們中國三民主義比較。現在概括起來講：我們中國的立國精神，是三民主義；日本的立國精神，是在武士道，武士道是我們中國儒教哲學中間所偷去的一部份東西！我們要打破日本，先要打破他的武士道；要打破他的武士道，唯有拿我們的三民主義，纔可以打破他。我們不怕日本武力強橫，而只怕我們自己立國精神喪失，民族性消沉！所以我〔第613頁〕們先要恢復我們自己立國精神，恢復固有的民族性，纔可以挽救危亡，湔雪恥辱，抵抗日本，完成革命事業。

附 錄

日本武士道述略
一、日本武士道之淵源
日本忠君尚武之風，由來久矣。其國古時最重祭事，行祭政一致之政治，忠於君，即虔於神也。相傳神代天照大神以叢雲之劍，授其子素盞鳴尊，斬蛇出雲之國，此劍為日本傳國三種神器之一（三種神器為鏡盔劍），亦為武士道精神之所寄託。至天孫降臨，天神又命二十五部之眾，充其護衛，此二十五部糾糾武夫，皆為國家干城。此後日人均自信為此二十五部之後，始終遵循祖父之教訓。
大伴物部二氏之祖，乃隨天孫降臨者，世為武家，居守衛皇室之職，率士兵，掌兵刑，累代修武事，磨心志，教育子弟，勤勞王事，為子孫之教訓，而日本民族忠君愛國之觀念，亦肇于此。
二、日本武士道之興起

〔第614頁〕
佛教傳入日本以後，物部大伴二氏勢衰，藤原氏執政，頗為專橫，紀綱大亂。凡非藤原氏之徒黨，均受壓迫，散之四方，彼等與在郡縣之物部大伴等二十五部之後人，互相結合，在各地稱霸，因有大名小名之稱，各養家子郎黨為私兵團體，是為武家發生之始。其中最著名者，為源平二氏。
當藤原全盛時代，京師雖極奢華，而地方則盜賊橫行，政府因有追捕使之設。源平二氏為地方之豪族，藤原氏不得已而用之為爪牙，二氏漸以得勢。爾時，皇室及執政公卿之安危，均操其手中，威權高出公卿之上。
嗣後源平二氏又相爭權，各率武士，互相抵抗，結果平氏為源氏所滅。
源賴朝創立鐮倉幕府（南宋光宗紹熙年間），率部下武士，崇尚儒道，統治天下，政尚簡易，禮崇儉約，對於武士道之教育，特別注重。源賴朝以武家出身，極端注意武士之精神。其所謂武士之精神者，如盡忠孝，守信，慎獨，內明為人之道，外修武功等，武士以民之師表自命，所謂「為花當為櫻花，為人當為武士也」。武士在家庭所受之教育，尤為嚴格，守「死在刀劍裏，視死如歸，敵人武器刺及面部，為武士之大恥辱」等格言。
此種武士道教育，影響於當時日本士風至巨，而武士尊重之信條，逐漸為一般人共同遵守之德目。
此外敬神拜佛思想，亦為武士道之重要部份。日本以神威佛力與武運相提並論，不拘出征臨陣，均須禱告，此風傳至今日。
繼源氏執鐮倉幕府之大權者，為北條氏，對於武士道之精神，亦特別提倡。
〔第615頁〕
三、日本武士道之發達
北條氏末季，常以陪臣肆行廢立，志士兒島高德大聲疾呼曰：志士仁人，殺身成仁，見義不為無勇也。楠木正成等為其所動，競起勤王之師，成建武中興之局。至足利尊氏之亂，正成一門，相率切腹就義（自殺切腹之始），至今日稱為忠肝義膽，誇為武士道之結晶，國民之模範焉。
楠木正成之訓子辭曰：「予今日不知生死，如予死，則天下必歸足利氏；予令聚一族之眾，守千早城，以一命報天子。汝應始終忠孝，遄還河內，予轉生七世，亦必滅此叛徒云云」。
楠氏家訓
一、見利思義
一、勿諂上輕下
一、勿厚責於人
一、勿外道德而內邪心
一、為善為己，為己為善，雖善亦惡
一、勿道人之惡
一、勿報怨
一、日食珍羞亦必無味
〔第616頁〕
一、勿貴異物
楠氏壁書
一、立身勿忘君恩
一、忠臣不怕死
一、我之生命係君親所賜
一、學問一生無窮
日本民族受楠木正成言行影響極大。
其後戰國時代，（寶町幕府滅亡，中經織田氏豐臣氏執政，至德川家康立江戶幕府後即萬曆三十年約三十餘年間，稱戰國時代），武士多重正氣，其信條為：
一、對家主不可有逆意
二、對父母孝對兄弟篤
三、對朋友仁
四、出陣勿畏怯
五、專心勇武
六、愛護弓馬
七、身先士卒
〔第617頁〕
八、臨陣勿早退
九、勿怠忽武具
一○、要用利劍勿用鈍刀
一一、勿徒傷人命
一二、行動要謹慎
一三、勿虛言
一四、每事要忍耐
一五、勿忘忠節
一六、勿於人前食物及買賣
一七、慎禮節
一八、不可過事風流
一九、崇信神佛
二○、勤勞公事
二一、守軍法
二二、明君臣僧俗貴賤上下仁義禮信之理
二三、飲勿過量
〔第618頁〕
二四、勿淫他人妻女
二五、研究文學等
當時武士道受中國文學陶冶亦深，武將多長詩歌者，如信立臨死時歌「大抵還他屍骨好，不塗紅粉自風流」。
上杉謙信攻能登時歌「霜滿軍營秋氣清，數行過雁月三更，城山併得能州景，遮莫家鄉憶遠征」。
四、日本武士道之完書
豐臣秀吉死後，德川家康統一全國，立江戶幕府，執日本國政，達三百年，日本武士道更為可觀。家康一生，以尚節義，戒輕薄，愛士民，信賞必罰，為行政要領。而其精神皆得力於儒家。至第五代將軍德川綱吉，建孔廟，興學校，文教愈盛，一方面以儒術為治國平天下之大本，一方面以儒術陶冶武士之身心。至第八代將軍德川吉宗亦重用儒臣，政尚儉約。至第十代將軍德川家治更大修文武二政，世稱為寬政之治（清乾隆時）。總之自德川家康以來，歷代將軍，崇尚儒術，而儒教的武士道，因以成立。此儒教的武士道，比前期狹隘的武士道之範圍加大。當時武士之必修信條，分為二途：一為練武，一為學文。武士以實踐儒家之主張為其重。家康曰：武將雖長於武事，如拙於學，不明聖賢大道，則匹夫之剛而已，武將務必力學，方任可入德之門。
德川時代既重武士道之精神，儒術對於武士，自具特別之權威。所有武士，無不了解忠孝之大義者〔第619頁〕，由盡忠死難武俠忠君等道德，而完成幕府末世尊王之大業。


清剿匪共與修明政治之道

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十一年

版面原件： 第620頁，第621頁，第622頁，第623頁，第624頁，第625頁

〔第620頁〕

——中華民國二十一年六月十八日在廬山對

豫鄂皖湘贛五省清剿會議講——

〔要旨〕
一、江西剿匪是清除國家心腹之患，關係重大，任務艱鉅。
二、去年第一次圍剿，以軍隊為主，黨政為從，今後剿匪基本原則是，七分政治，三分軍事。
三、要剿滅赤匪，先要從根本上作起，就是要改變苟且偷安、畏縮不前的怕匪心理，造成嚴正清明、雷厲風行的新風氣。一切剿匪計畫，都要本硬幹快幹實幹的精神，貫澈到底，決不容許陽奉陰違。
四、省政雖採委員制，但要以主席指揮監督全責為之中心，其他委員廳長等各應守分盡職，貫澈政令，尤須注重督促考核，賞罰嚴明。
五、國家組織的要素，最主要的成分為「土地」與「人口」，故對土地的清丈與戶口的清查，必須切實作好，視之為剿滅赤匪之要務。
六、希望大家有決心有勇氣，負起責任全力貫澈，完成剿匪救國任務。
〔本文〕
在我這次出發之前，有幾位朋友同我說：「這回剿匪的成效如何，不祗是關係我們革命事業的成敗，實在是國家生死存亡的關鍵」。這話具有至理，因為長江一帶，中樞各省，遭此匪患，正是國家腹心之患，若是這次剿匪成功，除去國家腹心之患，則可按照　總理的主義與計畫，努力建設事業，國家前途自有無限的希望；萬一這次剿匪仍無效果，則國家腹心之患，勢將日益嚴重，而中國必將趨於滅亡之途，在帝國主義嚴重壓迫之下，中國內部仍無辦法整理，則中國何能繼續苟存！所以這次剿匪，必須努〔第621頁〕力奮鬥，以求得到最大的效果。此次召集各位來這裏會議，意義非常重大，決不是普通會議可比，必須決定很好的辦法與詳細的條規，始可期其有成。中國向來政治的通病，總是開會的時候，雖已討論決定了很多紙面上的條文，開會之後，卻又不能力求實行，以致一切決定，變為具文，與事實毫無裨益。這種弊病，就是「陽奉陰違」「苟且偷安」八個字可以包括，這八個字是中國幾百年來政治上的積弊，我們革命黨人，如不能革除這八個字的弊病，則我們必如前清一樣，處於被革命的地位，而整個國家也勢將被我們完全斷送。所以我們要救國家，要救自己，必須先做一番基本工作，革除這八個字的弊病，重新造成一種風氣，剿匪方可收效，國家才有希望。去年江西剿匪，是第一次大規模的清剿，但事實上祗做到一半工作，因為去年的剿匪方針，是想先打破赤匪的主力，然後再行整頓政治，仍是以軍隊為主，黨政為從。參照去年的經驗，現在我們知道在軍事行動之前，還須做一種基本的工作，就是改變積弊與養成風氣，現時全國充滿了怕匪的空氣，軍隊社會人民都存著怕匪的心理，儘說匪共如何厲害，如何可怕，事實上我們軍隊去年到江西的剿匪區裏，到處都是如入無人之境，絕無外間宣傳可怕的事實，所以剿匪第一先要改變大家的心理。怕匪的心理，就是苟且偷安的結果，完全是一般貪官汙吏與不良軍隊自己造成的恐怖，我們要剿匪，必須先要不怕匪，政府負責的人，更不應怕匪，才能得到剿匪的效果。至於風氣，更是一種大事業不可缺少的基礎。我們知道，在中國歷史上，每當更朝換代的時候，都有流寇土匪發生，而且流寇土匪的力量都是極其強大的；現在的共匪，就是乘國家政治未安定的時機來搗亂，這一點看來，正與歷代寇匪是同樣的現象。現在赤匪許多組織的方法，也不過是很粗淺的抄襲洪楊時代〔第622頁〕的方法罷了，可是太平天國雖有極嚴密的組織與紀律，終究被曾國藩胡林翼等打敗，曾胡之所以能敗洪楊，就是用?風氣的力量；現時的共匪朱毛，決比不上太平天國的洪楊，難道我們自己就連曾國藩胡林翼都比不上嗎？我們現在雖然知道匪共是不必怕的，但消滅匪患，卻不是單靠制度與軍隊所能成功，而最要緊的是要把從前苟且偷安的心理，畏縮不前的風氣根本革除，從新造成一種嚴正清明雷厲風行的風氣，然後才能轉變我們的觀感，消滅赤匪，以完成革命的事業。今日各位會議，對於剿匪計畫辦法，若祗就紙上條文去探討，而不去講求實際，那是不相干的，現在最要緊的是實行，是幹，是作，在現時祗有三種作法，方有成績可言；一是硬作，二是快作，三是實作。硬作就是不顧一切障礙的作法，我們不能因為遇到阻難，就退縮，我們必須排除一切障礙，猛力前進，凡是有妨剿匪進行的，我們即以匪共待之，決不寬恕，這就是鐵面無私，雷厲風行的作法。快作是節省時間，凡事皆要快速，目前中國正在內憂外患交迫之中，時間是最寶貴的，人家一天做的事，我們必須要半天做了，人家一小時做的事，我們必須要幾分鐘做了，這是快作的道理。實作是實實在在的去作，不是口上說，紙上寫了就算數的，發號施令的人，不要以為發了命令，教人家去作就算了事，發令之後，必須時時監督部屬去作，務到作好了為止，絲毫不能放鬆，這才是實作，否則就仍不免要陷于陽奉陰違的毛病。我們在此國家危急之時，只有硬幹快幹實幹，到死為止，才是出路。我們要養成這種風氣，方可革去從前的弊病，方可以滅匪患救國家，這是各省主席廳長當特別注意的。這回剿匪，最應當注意的是政治清明，如與軍事相較可以說要用七分政治，三分軍事，總要政治上有辦法，政治上軌道，剿匪才可以成功。政治上最重要的是求政治〔第623頁〕的清明，要清明政治，先要賞罰嚴明，關於賞的方面，現在姑且不必多說。關於罰的方面：現在只有用雷厲風行的方法，重重處罰，才能使各負責人員有所畏懼，不能不負責作事。我們自己尤其是先要有嚴格公正的精神，治己以嚴，方可治人以嚴。曾胡彭左之打敗洪楊，就是運用這種嚴正風氣的效果。我們現在要救國家，也祗有養成一種嚴正的風氣，這點很盼望各省主席廳長予以深切的注意，不好忘記。再者，現在中國一般人，已是完全沒有廉恥與職權責任的觀念，沒有廉恥的人，所以什麼貪污的事，都可以去做，任人家指罵，任人家侮辱，都不知羞恥，辱罵我們的　總理、我們的主義、我們的黨和我們的政府，都是漠不關心的。這是人心已死的現象，我們要挽救國家，一定要改變這種心理，使一般人都有廉恥、責任心，國家方有一線生機。在職權責任方面，現在是互相牽制，互相推諉的局面，不知道自己的職權，自己的責任，而只知牽制、推諉，以致政治完全不能推動，尤其在實行委員制的時候，這種毛病，為害最烈。中國革命的事業，受了誤解委員制的惡果，幾乎完全斷送完全失敗了。我們現在必須知道各人有各人的地位，各人有各人的責任，決不能牽制推諉，在委員制中總不能缺少中心推動的主席，總要有一個總其成且負責的人。譬如省政府是委員制，那麼省政府主席即是一個領袖，負全責的人，要一省的政治有辦法，自然要讓他能夠負起責任來做，能夠指導一切，貫澈他的主張纔好。否則誤解了委員制的意義，以為大家都是委員，互相牽制，弄到誰也不能負責任，誰也不能做事，政治還有什麼希望呢？各省主席與廳長，對於這層道理，應當澈底明白，方可革去已往牽制推諉的弊病。除了以上所說的種種政治弊病，此時必須澈底改革者外，我們又常常聽到外國人批評中國的話，他們最重要的一句話，〔第624頁〕就是說中國缺少組織，日本人罵我們中國人沒有組織，所以中國不能稱是一個國家，這是何等痛心的話！我們政府是有組織的，國家也是有組織的，何以日人譏刺我們無組織呢？實在說組織要在精神與能力，而不僅在乎形式，我們以後要想做組織的功夫，第一先要從自己做起，要造成嚴正與鐵面無私的風氣，纔能不受任何牽制，作成組織的基礎。中國國家不是沒有組織，實在是沒有組織國家的精神，也不知組織國家最重要的成分是土地與人民，各國之有組織者，就是土地有組織，人民有組織。組織土地的方法，是丈量土地；組織人民的方法，是清查戶口。就是我們　總理建國大綱中所說的最重要一點，我們中國對於土地與人口，向來不加註重，所以國家雖有組織，但沒有組織的基礎，例如與民食最有關係的耕地，以前中國就很少人注意，現據統計，中國的土地，可以耕種的有百分之二十七，在此百分之二十七的可能耕種的土地中，只有百分之七是已經耕種的，換言之，在中國土地的全數中只有百分之二三是耕種的；我們若不知道個統計，如何講得到農業建設計畫，如何能夠精確的改良田賦呢？所以要組織國家，現在中央與各省政府，必須首要注重土地與戶口的組織，土地必須丈量，戶口必須清查，方纔能說政治有組織，這二件事是政府的基本工作，各省政府務須以全副精神努力實行。在剿匪進行之中，就應著手辦理，經過匪患的地方，清查戶口是比較容易的事，處置土地也是比較無匪區域容易，所以要認真來辦，不可稍緩。至於如何處置土地，不一定要有呆板的方法，應當以補助剿匪進行為前提，因地制宜的去辦，耕者有其田，平均地權，或者地還原主，或者實行二五減租，都是可以的；只要與剿匪進行有利，都可以斟酌辦理。各省政府如能對此詳加研究，努力辦理，剿匪區域，就可以首先造成三民主義的〔第625頁〕模範區域。各位同志，這回我們如能依照會議的決心，與我所講的話去做，造成一種風氣與心理，腳踏實地的去做，剿匪的進行，就一定可以事半功倍，革命基礎也可以從此穩定。我這回親自出發督剿，決定要拿迅速確實的精神，來改造從前苟且偷安的風氣，凡是阻礙剿匪進行怕匪或造謠的一律以匪共待之，必加以嚴厲的處置。祗有如此，纔能造成嚴正無私，廉潔負責的風氣，然後政治纔有一條新生路。總結的說，在政治上，應當注重丈量土地與清查戶口；在法律上，關於官吏的罰則，應改為「降級」「監禁」「極刑」；實行的方法，是硬作快作實作；而最重要的是養成嚴正廉恥的風氣，革除從前苟且偷安，牽制推諉的積弊。各位要有決心，要有勇氣，大家負起責任來做，方可達到建國的任務，完成革命的使命。

﹒


清剿共匪與整飭部隊之要道

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十一年

版面原件： 第626頁

〔第626頁〕

——中華民國二十一年七月二日在漢口對各師營長以上官長講——

〔要旨〕
一、要愛護民眾，組織民眾，要有犧牲的決心，才能打勝仗。
二、要以身作則，注重品德。
三、要效法古代名將，慎獨治心，自強不息。
〔本文〕
（一）赤匪在長江流域這樣＠猖，弄到中國中心區域各地均不安靜，而倭寇的蠻橫，又依然如故；要是國民革命軍不能急求振作，把當前的赤匪趕緊肅清，中國前途的希望是沒有的。故這種扶危救傾的責任，全在各將士身上，希望各將士明瞭這種責任的艱重，加倍努力以赴之。（二）軍人不可驕惰，上海的日本軍隊雖已暫時退去，但以後的明攻暗襲，還是隨時可以再來，赤匪雖則已被大軍包圍，但能否把包圍的赤匪剿滅，卻還要看各師官兵是否有犧牲決心來打勝仗纔能定的。今後尤要愛護民眾，並組織民眾，以為本黨本軍革命的基礎。（三）官長要以身作則，管教要嚴，尤須注重品德。（四）要時常閱讀「增補曾胡治兵語錄」，效法古代名將，慎獨治心，修養鎮靜，並應自強不息。


聯絡參謀的責任和意義

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十一年

版面原件： 第627頁，第628頁，第629頁，第630頁，第631頁，第632頁，第633頁，第634頁，第635頁，第636頁

〔第627頁〕

——中華民國二十一年七月九日在漢口對各師聯絡參謀講——

〔要旨〕
一、湖北地居全國中心，鄂省赤匪消滅，國家心腹之患始告解除。
二、聯絡參謀要廉潔勤勞，盡忠職守，要能改革高級部隊長謊報、欺騙、冒功、瞞過之弊端。
三、聯絡參謀與調查人員對部隊長要有禮貌，要注意聯絡，要敬重其職權，對本身職責，要忠誠，不遷就，不退讓。
四、聯絡參謀，調查巡察人員所需經費由總部發給，手槍武器與裝備亦然，但用後仍應繳還。
〔本文〕
各位此次到各師部去做聯絡參謀，應當知道責任和意義的重大。聯絡參謀，從前也派過，但剿匪和打仗的時候，所派出的聯絡參謀，往往沒有效用，不能達到任務，雖有了聯絡參謀，比沒有一樣，或許比沒有聯絡參謀還不好。因為聯絡參謀，是高級總司令部派去的，他就是代表高級總司令部的精神和人格，所以人家以為是總司令部派來的，一定很尊敬而重視的；後來有許多聯絡參謀，不僅不能達到總司令所派的應有任務，並且發生了很多的毛病。總司令派聯絡參謀的意義，就是要明瞭各部隊作戰的情況，隨時有正確的報告，做總司令的耳目，免得各部隊隨便謊報、欺騙高級指揮部，這是聯絡參謀第一要緊的職務。但是他們對這任務，往往不能達到；因為有許多師長旅長，對聯絡參謀是很客氣的、尊敬的相待，或許還有懷疑的，以為聯絡參謀是監督他們的，所以經驗閱歷不夠的人，不明白自己環境和部隊的情〔第628頁〕形，就會有和部隊生意見傷感情的事，這是第一點。第二點呢？人家對我們尊敬一點，重視一點，我們就有許多自暴自棄，我們要知道，人家愈尊敬，我們格外要謙敬，小心自重，有許多人不明白這道理，以為我們是高級機關派去，可直接同總司令講話，就去招搖，或是借錢，甚至求差，以致令人討厭，瞧不起；非特是自己被人看不起，連總司令也給人看不起，以為這聯絡參謀是總司令派出的，竟如此卑污腐敗，可知總司令辦事不認真，派人不得力，所以連總司令的威信，也受了莫大的影響。以前幾次作戰，所派的聯絡參謀，都是失敗，比不派還要不好，我們這一次派聯絡參謀的成敗，真是國家存亡的一個關頭。我們須知道，剿匪完了，纔可以抵抗日本，纔可以力禦外侮；如果剿匪不能完成，不僅是革命事業不能成功，且給日本人以隨時侮辱侵略的機會，使我國家再沒有奠定之日，革命再沒有完成之時。不但如此，如果剿匪失敗，我相信我們沒有立足餘地，並且要給外國人和土匪來治理國家，我們還有何面目生存於現在的世界。尤其湖北為全國中心，最為重要，如同一個人的心腹一樣；一個人的心腹有毛病，不能治好，無論身體怎麼樣，都活不成的。湖北的剿匪，實比旁的地方，都覺得重要，能把湖北的匪剿除，才能除去中國心腹之患。各聯絡參謀應把總司令的意思，完全達到前方，使各部隊從此不再彼此推諉，不再觀望，不再有不聽命令的事，這是第二點。第三點呢？就是應當注意部隊的謊報戰況，沒有土匪時候，說是有土匪，說是土匪怎麼多，說是士兵死傷怎麼厲害；沒有打勝仗，說是怎麼樣打勝，怎麼樣奮勇；像這樣謊報，結果是軍隊怕土匪，長官怕軍隊，匪就越弄越猖獗。湖北為什麼弄成一個土匪世界，就是從前軍隊不能整軍經武，高級指揮官的威信，不能伸揚，和調查不明瞭切實，各部隊得隨意謊報〔第629頁〕，自由動作，無論他的報告，實在不實在，都是如此；有功不能賞，有過不能罰，都是一親待遇；當然沒有人願意剿匪，當然一天一天墮落下去。我們這一次剿匪，本不算什麼難事，我們曉得，有許多匪是散兵逃跑的，段德昌又算得什麼匪？他是從前在國民革命軍下站不住了，才逃跑的；可是現在他為什麼這樣的猖獗？就是我們剿匪軍隊不得力，剿匪軍隊怕匪。為什麼不得力和怕匪？就是我們高級司令的明察、調查、指揮、不能澈底貫注部下，所以剿匪不得力。現為發揚高級指揮官的威信，所以派你們做聯絡參謀，今後唯一底目的，是要樹起你們總司令的威信，使大家知道總司令派出的人，做事決不會失敗，也決不會腐化；你們一定要達到這任務，這目的，然後部隊纔不敢謊報、欺騙、冒功、瞞過，軍隊纔能夠整頓起來，精神纔能夠振作起來，纔可以剿匪。這一次聯絡參謀派到各部隊去，各位要知道「不進則退」這句話，如果不能得到好的影響，反是得到壞的影響，那麼，你們就是做了總司令部和國家的罪人，不僅是做了軍隊的罪人。剿匪沒有剿不成功的話，我們祗要努力，便能達到任務，達到目的，定要得到好的影響，再不能得到壞的影響，壞的結果，這就是我們聯絡參謀應該切實注意的。怎樣纔能得到好的影響，就是要注意自己的人格，公正廉潔，刻苦耐勞，這幾件事情，非齊全具備，不能樹起總司令部的威信，不能做聯絡參謀，如果你自己不公正，人家就不能敬重，且要看輕；自己不廉潔，或者借人家一毫錢，吃人家一支煙，這都要發生不好的影響，失了聯絡參謀的效果。你們要曉得，一草一木，都是百姓的東西，不可亂動；高級官長的東西，你們也不能隨便借用，這樣纔能夠得到聯絡參謀的效力，得到很好的結果。其次要勤勞，一天到晚不辭勞苦，如果不勤勞，在旅部師部裏，不注意他們的軍隊〔第630頁〕究竟怎樣，有沒有騷擾百姓，百姓對於軍隊究竟感情如何？這種種，我們不調查，就不曉得；若是派到旅部師部裏，就坐在那邊，外面事一點都不調查，全靠他們的報告，轉達上來，而實在的情況，我們一點都得不到，那麼，就完全失了效力了。從前所派的聯絡參謀，就是這樣，當派到旅部師部裏，師旅長給他一張好的行軍床，安頓之後，打麻雀、請客，晝以繼夜，一天到晚，幾不知自己的責任是甚麼，陪同了師長嫖賭，甚至希求得一差事，一點好處，這樣，人格完全沒有了。從前的聯絡參謀，也不能說個個是這樣，但是，這樣的人居多數，所以我們派一回聯絡參謀，失敗一回；再派一回，再失敗一回；但是當時沒有切實指導他們，沒有這種經驗，沒有戳破他們的弊病。現在對你們各位聯絡參謀，已明白的說出這幾點弊病，希望定要澈底的痛自改正，如果還是有像從前的弊病，我們不僅是問心有愧，對於自己職務也會懷羞！所以此次聯絡參謀，決定另設調查人員，巡迴調查，彼此可以聯絡、激勵，總要不給
人家看輕。總司令看各聯絡參謀報告確實，當然會看重他。你們對於師旅長還有什麼，就是要有禮貌、有儀容，當然對他們要敬重，使他對於士兵有威信；你們不要拿聯絡參謀的名義，威脅他們，當然要客氣和藹的聯絡他們，但是在我們職務上，老實說，一點也不讓步，不遷就！他們所下的命令，及其部下來的報告，我們馬上就要查看，不管師長旅長對於我們是怎樣一種情形；我們並且不要安居在師部旅部裏，要勤勞刻苦，跑到他連上戰鬥的地方，實實在在的實地察看。要知道有許多師長旅長謊報，並不是他們有心說謊，實在是師長旅長自己沒有到前線去看，只派一個連排長，如連排長謊報，他們也不加明察，便將報告轉上來了。我們聯絡參謀這一次應澈底觀察他們的部下行動，下級連排長究竟有沒有打仗，〔第631頁〕究竟有沒有勒索，對於部隊究竟有沒有縱容土匪？現在一般的弊病，幾十個土匪，就說幾百幾千，營長聽到連排長的報告，就轉上到團長，團長轉到師長，師長轉到總司令部，這樣剿匪，永遠不會成功的，反致軍隊怕匪，匪卻來進剿我們了，結果弄得國家滅亡為止。今後總司令派的聯絡參謀，如果得力，我們派一個人，就可以當得一師人，人家當作總司令部派來，從師長到排長，都不敢偷懶；如你為非作歹，給人家輕視，那不僅是一師人沒有效力，連得總司令部及全國軍隊，都要受不良的影響。所以這次派去的聯絡參謀，關係有這樣重大，請各位務必要達到總司令的意思，及各位自己的任務和目的，千萬不要忘了公正廉潔刻苦耐勞八個字。過去的弊病，想各位一定不會有的，過去的失敗，各位想亦一定知道引為鑑戒的。剛才所講，我們到這一部隊裏，不要專坐在師部或團旅部裏，我們一定要到前方去巡查，不僅是白天有工夫就巡查，夜晚十二點鐘一兩點鐘時，也要巡查；實在的察看軍隊究竟怎樣情形，這樣巡查，給他們師旅長認識，我們巡查是這樣真切，以後他們就不敢怠慢。所以你只要辛苦一兩個鐘點，我們全師的精神統統就可以勤奮振作起來；你如果懶惰一兩點鐘的時候，他全師的人，亦完全懶惰起來。所以我們是有這樣重大的關係，希望各位聯絡參謀，我們要為國為黨來服膺這勤務，來達到我們剿匪的目的。至於各位費用的問題，希望各位只要對於總司令部的威信，能發揚，總司令的人格、意志、精神、能貫澈，你應該用了幾多錢，決不會要你們自己賠負，是可以實報實銷的。凡是巡查的聯絡參謀，每星期到來，儘可以領錢，決不使你們為難，千萬不可以在任何困難中，向各師旅長借錢，這就是你們個人的人格；對於任務，也統統有密切關係，你們自己今後的出處關係，更是全在於此。你們這一次出〔第632頁〕發，要有犧牲的精神，大家抱定一個剿匪決心，所以我很想於各位去時，一人發給一支手槍，這手槍現在在南京，尚未寄到，寄到時由巡查聯絡參謀帶來交給你們，使你們有自衛能力；以後事務完了，把這手槍仍舊交還總司令部。從前發的手槍，有許多人沒有交還，留藏私用，如此現象，國家就不會有救了，我們要知道，有公事時，領這手槍，公事完畢，應該交還官長；自己已備了手槍的，不要再向總司令部請發，有許多人已經有的，又向總司令部多領一支，這種人完全不顧自己的良心和國家的內憂外患，只管自私，沒有一點國家民族的觀念，真使人要深感人心已死，國家將亡了。以後對於公家物品，可以減少一分，就要減少一分，自己可以犧牲一分，就要犧牲一分；這樣國家纔有救，人心才算不死！這幾點是這次出發時要請各位切實注意做到。我所講的話，不過一端，其他的很多。你們到部隊，定多感想，部隊很多弊病，從實際上看得出來的，要怎樣改良，你們就怎樣盡職的去做；改良的方法，我們應每天有日記和報告，總司令部拿你報告來審查，就可知道你們所聯絡的各部隊實在情形。再者聯絡參謀，以後應該注意自己的任務工作，隨時隨地研究，我們聯絡參謀的工作，要怎樣方可增長效力？我們中國人，中國軍隊，和外國人外國軍隊相差的是什麼東西，當然是武器；在武器之外，戰術戰略是沒有什麼分別的；能力所不及他們的，就是時間的愛惜。他們當作時間是很寶貴的東西，我們中國人卻不當作一回事，外國人得一報告，馬上送到總司令；我們中國人，今天睡覺，有明天，隔一天還不算事，甚至隔到兩三天一星期，等待時間過了，再寫這個報告，還有什麼用處？所以中國人趕不上外國人，就是我們中國人失了時間的效用。你們這一次，要把我今天所講的話，實實在在注重起來，怎樣使得我們的效力〔第633頁〕能夠增長，我們所做的工作，能夠達到目的，最重要是時間經濟。外國人今天八點鐘七點鐘接到報告，雖吃飯睡覺都拋掉，非將這報告寫完，他必不吃飯亦不睡覺。軍事變化，瞬息萬狀，那裏有半點鐘一點鐘猶豫時間可以延長呢！所以我們想種種方法一定使得總司令趕快見到這報告，你們如有價值的好的報告，不管一次兩次三次，當然總司令天天要等到這報告來看，希望你們各位對於經濟時間切實做到。現在中國人，尤其是軍人，再不注重時間，國家就要亡在自己手裏，沒有救藥了。這點，很希望各位能夠注重。你們這一次剿匪，不僅是我們國家生死存亡關頭，更是你們事業成敗關頭，要成功事業，一定要注重時間。還有，近來剿匪要注意的地方，你們到各部隊去，可以拿我的話，我的意思，告訴他們旅長師長營長團長，說是我總司令講的，有幾句要緊的話。第一點，就是我們要剿匪是一定要增加我們行軍的能力，我們每一天行一百二十里路，為最普通的力量，不算什麼東西，要是強行軍時，一天要走到一百六十里，要這樣，我們纔可以剿滅匪患；第二點，我們一定要夜間動作，練成夜間行軍夜間戰鬥，因為剿匪一定要夜間動作，若是白天動作，土匪的偵探，四面密佈，我們的行動，都被他偵察了，結果不但沒有效力，而且要失敗的。所以今後一定要有夜間動作的能力。第三點，要輕裝，不許帶著笨重物件，從師長到排長，不許坐轎子，帶行軍床，笨重箱子，如果一個官長要帶行軍床笨重行李，軍隊沒有出發，先雇伕子，因此我方軍情，早已被土匪的偵探曉得報告去了。第四點，行軍要極端秘密，如我們五點鐘出發，四點鐘還不要給部下曉得，一到時候，馬上就走。總之保守秘密，輕裝、夜間行動，增加行軍能力，這四點，如果我們能夠做到，然後纔能夠剿匪；如果做不到，不但不能剿匪，一定被匪來消滅〔第634頁〕我們，我們怎麼還能同他們抵抗？土匪的長處，沒有旁的，第一是利用土人做偵探，他的偵探多靈敏；第二是他的行軍力量快，輕裝的跑一天一晚，跑一兩百里路，不算一回事，所以我們正式軍隊沒有到，他就逃跑。土匪的兩點長處，便是偵探靈敏，行動快當；我們剿匪，如果先要破除他這兩點長處，除非我們自己行軍的力量能夠增加，我們自己能夠嚴守秘密，使他無從偵探我們的軍情，那麼，我們軍隊沒有動作之前，不給他們曉得，我們一動作，土匪偵探也不及報告，他的偵探沒有效用，這樣纔能夠剿匪滅匪。如果不是這樣，一定照正式軍隊的程序，一天走四五十里路，還要宿營，還要雇許多伕子，而土匪一天走一百幾十里路，我們要三天纔走完，怎麼能夠剿匪？現在湖北方面軍隊，不能夠剿匪，被匪消滅，就是自己不肯努力，動作不肯快，夜間不肯動作，不肯勤勞，平時剿匪軍隊往往住在一個地方，師部、旅部、團營部，統統住在鐵路車上，五里路以外，不敢前進。須知我們剿匪，是要找匪，不要匪來找我，這樣纔是一個剿匪成功的軍隊。所以剿匪軍隊一定要輕裝，活動靈敏，不要坐在一個地方，屯在一個地方，匪不來，我們應該找匪，今天五里路內的匪肅清之後，明天就要將十里路內，所過鄉村的民眾組織起來，戶口調查明白；我們十里路以內肅清了，再肅清二十里路以內；這樣，土匪纔不敢在軍隊附近屯住，人民纔信仰我們。如果軍隊不得力，不能夠剿匪，反給匪所剿，駐在那邊不動，天天怕匪來打我們，這樣，使民眾沒有法子看重我們軍隊，而且還要使他們勾匪通匪了。要同師旅團長講，把這怕匪的心理，改變過來，使一般官兵不怕匪，我們戰鬥心理，唯一是不怕敵人，尤其是高級長官的戰鬥心理，你不怕敵人，敵人才怕你，如果你怕敵人，敵人決不怕你，來找你消滅你，所以高級指揮官的心理〔第635頁〕，要告訴他，唯一是不要怕匪。要使得匪來怕你的方法是什麼，就是我們要找匪，找匪來打，這是唯一要緊的心理。從前軍隊的毛病，就是怕匪；現在你們要告訴他們一般官長說：「我們要消滅匪，除非給我們軍隊心理改變過來，把從前怕匪不敢找匪的心理，澈底的改變過來，我們現在要找匪，打到匪窩裏去，纔能夠消滅匪，完成我們的使命」。而且再可以同他們高級將領講：「現在軍隊已到生死存亡關頭，上頭既有命令給你，問你是否能夠達到命令，如果不能夠貫澈命令，那你就會給土匪消滅，即不給土匪消滅，總司令也要懲治你們」。我這次到湖北，抱定一個決心，一個生死存亡的決心，有匪就是沒有我們，有我們就是沒有匪；有匪就是沒有國家，有國家就是沒有匪。軍隊也是這樣，你不剿滅匪，匪就剿滅你。老老實實告訴你們，我有這個決心的！所以要他們旅長師長剿匪的時候，沒有旁的，穩紮穩打，不肯退！要他們高級將領，將機關槍屯在陣地後面，誰退一步，就打死誰！我們攻擊的時候，一定要有目標，一定要達到這個任務，如果防守時候，無論一團一營一連，一定要死守陣地。我們曉得，土匪決沒有能支持打到一兩天的力量，他們一遇到軍隊就逃跑，我們為什麼不死幹，土匪跑來，跟?給他消滅！這種事完全要高級將領召集士兵時常講話，使得士兵知道，匪是不足怕的，匪的戰鬥能力，決沒有支持可到三天戰鬥的。所以我們只要固守不退，他就沒有法子；否則我們如果不戰而退，給匪以消滅的機會，弄得聲名狼藉，一敗塗地，以後就要無面目見人了。所以各位要同師旅長講，有匪就沒有我們軍隊，有我們軍隊就沒有匪；你們若不將匪剿滅，將來能不能去投降土匪？匪會要你們軍官嗎？當然要殺你們的！所以為什麼不拿這個決心、血性，來消滅共產黨赤匪呢？這種情形，要切切實實的開誠布公的〔第636頁〕告訴他們，更要將我所講的話，叫他師旅長一定告訴連長營長。現在，如要剿滅赤匪，只有一個不退的方法，戰爭開始，機關槍擺在要緊路口，士兵只有前進，不能後退，不退纔可以消滅赤匪。今天所說，對於你們聯絡參謀職務最要緊的幾點，也就是今後我們軍隊剿匪最緊要的方法，我因為不能找他們各級官長普遍講話，所以要你們各師的聯絡參謀，拿我的話，慎重的轉達到各部隊將領，請各位遵守紀律，重視職責，達到你們這次重大的任務。


縣長是政治的基本力量

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十一年

版面原件： 第637頁，第638頁，第639頁，第640頁，第641頁，第642頁，第643頁，第644頁，第645頁，第646頁，第647頁，第648頁，第649頁，第650頁，第651頁

〔第637頁〕

——中華民國二十一年七月十二日在漢口三省

剿匪總部對湖北省各縣縣長講——

〔要旨〕
一、政治上最重要的問題，是在於縣長之是否得人和作縣長是否得 法。
二、作縣長的一定要真正的作到「親民」，身歷其境，切實考查，不可專聽報告。
三、消滅土匪不可專賴軍事，縣長如能治好縣政，則匪不剿而自滅。
四、剿匪的主力是人民，縣長應負責組織剿匪力量，以綏靖地方。
五、運用條例要講求方法，不可陽奉陰違，應付公事。
六、「十室之邑，必有忠信」，要任用好人，轉移風化。
〔本文〕
 各位在湖北這許多時候，對於地方紀律的維持，和土匪對抗，努力奮鬥的精神，很可欽佩。甚盼各位，對於湖北地方的政治設施，能為湖北造幸福，能夠貫徹政府的主張，消滅湖北的共匪。現在雖然是起頭剿匪的時候，但從前已經得到的成績，中央有許多地方，也能原諒。並且有許多縣長，自己實能努力奮鬥，那是最可佩服與欽敬的。
今天召集湖北的縣長，集合於一堂，就是希望湖北，最近能剿滅赤匪，並且今後要做一個模範省，所以希望於各位縣長的地方，非常之遠大。現在有幾句話，對各位貢獻，特請各位來行營談一談。
中國國民黨的政綱和政策、及訓政時期的設施，對於縣長的重要，你們各位，一定曉得，不必本席多講。我們要實現主義，完成訓政，最重要的責任，都在我們縣長的身上，而縣長職務之重要，卻比省〔第638頁〕政府主席、國民政府主席，都重要得多。在從前前清的時候，縣長是親民之官，人民之父母；從來在政治立場上，各縣縣長，都是很被人重視的。後來我們國民黨　總理規定下來，以縣為自治的單位，這條例定下之後，更把我們縣長的地位提高了，縣是我們政治上最基本的基礎，縣長在我們革命政府裏面，就是一個基本的幹部。所以縣長得力的時候，政務就能進行！主義就能實現；如果縣長不得力，那就無論你有怎麼好的法律條規同方法，也都沒有用處。不僅革命不能成功，主義不能實現，而且攪得人民痛苦流離，弄得國家將不成其為一個國家；要給日本人說我們是一個沒有組織的國家，並且要給外國人說我們中國是一個土匪國家，這種情形，凡是我們中國的政治上的負責人，必須引為恥辱的。尤其是縣境有土匪的各縣縣長，到縣裏有了很多時候，若縣裏還有土匪，那便是我們縣長職務上最大的恥辱；那一縣有土匪，就是那一縣縣長的責任未能盡到，那縣長就要認為是自己最大的缺憾，同最恥辱的事。

我近來看湖北的地方，詳細觀察的結果，見到一般軍政長官，對於地方有土匪，以為是很平常的事，並不算是倒霉的事，覺得很奇怪。地方縣境的人民，給土匪燒殺擄搶，縣城失了，縣長一個人便跑出來，似乎沒有一點恥辱，這種情形，實在是特殊的。所以大家對於自己的責任恥辱，以及做人的道理，如果不能明白的時候，革命當然不會成功，政治也永遠不會好，最後甚且要變成為一個土匪的國家。一省有了土匪，省政府視若平常無事；一縣有土匪，縣政府也以為是很平常的事情，這還不是奇怪的事嗎？軍隊所到的地方，也是一樣，以為到處有土匪，軍隊不敢出去剿土匪，祗要軍隊住的地方沒有匪就算了；駐地範圍附近有匪，以為很平常，完全置之不管。這是國家要亡的時候，革命快失敗的情形，從前〔第639頁〕清朝滅亡的時候，尚未至於這種地步；明朝宋朝亡的時候，卻差不多也是這樣的情形。個人沒有廉恥，社會沒有廉恥，國家沒有廉恥，政府沒有廉恥，都祗想保持自己個人，不管國家，不管民族，不管人民；不知沒有國家，沒有民族，沒有責任，個人也不能夠存在。
現在世界上地大物博的國家，那一個國家的民族，都沒有我們中國這樣多的人口，「有人斯有土，有土斯有財，有財斯有用」。我們中國有四萬萬以上的人民，有這樣大的土地，而我們政府卻不能運用，弄得國家至於這樣貧弱的田地，從中央政府，一直到縣政府為止，統統要負此責任，承受恥辱。尤其是縣政府，是政治上的一個基本，最重要的一個行政機關，如不能夠改善進步的話，那就全國都將沒有辦法，所以政治上最重要的問題，還是在於縣長。縣長奉公如果得法得人的時候，一縣的縣長，可以抵當一萬兵還不止；如果縣長不得力，就不僅一萬兵不夠治理那縣，即使十萬兵，也不易發生效力。大家要知道：如果一個縣長得力，有治理的方法，這個縣不要派一個兵，就可以達到治理的目的；如果縣長不得人，只看見有軍隊，而沒有看見人民的力量，只靠軍隊來防禦土匪，縣長不想方法，去治理地方，維持地方，消滅赤匪，是不容易的。這樣倚賴軍隊，而不在地方基礎上來求治理建設，這樣為政，這樣做縣長，就不能剿滅赤匪，就不能做一個自治單位的縣。各位要知道縣長的重要，建國大綱中，規定縣為自治單位，縣長的地位，比省政府主席的責任還重大；必須縣長有辦法，然後省政府才有辦法，如果縣長不得力，一省的行政，就無論如何計劃，也都沒有辦法可以弄好。所以各位縣長，要努力任事，要重視職守。從前洪楊時代的事實，你們各位，一定知道，現在中國這種赤匪，這種擾亂情形，同洪楊之亂〔第640頁〕，是相同的。而且洪楊之亂比現在的赤匪還厲害得多，就是湖北省城，當時也失陷了幾次，湖北地方的擾亂比現在的赤匪也厲害得多；當時洪楊的組織和宣傳，以及他們軍隊的力量比現在赤匪大過好幾倍，但是胡林翼到了湖北之役，他本是一個書生，從前沒有學過軍事，居然由於他的艱苦奮鬥，不僅把湖北克復轉來，而且把克服的區域，在最短的時期中，就整理到治平的現象。這樣看起來，我們要消滅赤匪，要地方安寧，不能僅僅倚賴兵力，必須組織地方的力量，然後才可以把土匪剿完，只要能照胡林翼治理湖北的道理去奮鬥。胡林翼治理湖北，全是他自己拿艱苦卓絕的精神血誠犧牲，來同洪楊對抗。他自己如此，而且拿犧牲精神，來督率湖北的軍隊人民，去恢復湖北全省，他自己雖沒有給洪楊打死，然而為?治匪，弄到精疲力盡，最後還是吐血死了。有他這樣一種精神，又有一般好縣長，聽他指揮，聽他調度，所以他能成功。現在我們只要依照他的方法，把近今一般縣長怯弱苟安的風氣，完全變更過來，使得縣長都有他一樣的血性，一樣的熱忱，知道廉恥，曉得現在的匪情，和當時洪楊的力量，還相差甚遠；我們只要有胡林翼對付洪楊的精神和方法，各縣長認定土匪，就是我們的一個對敵，如我們縣裏有一個土匪存在，那就是我們失了自己的職務；一個縣長守土內地方，如給土匪竄來騷擾，就是縣長和人民最大的恥辱。因為當時胡林翼能夠養成縣長廉潔的風氣，洗滌一般畏懦的積習，個個縣長，能夠督練地方的良民，把人民切實組織起來，人人協助縣長，去攻破洪楊，這樣沒有幾年工夫，洪楊就給他打下來了，湖北雖然失了三次，仍舊能夠恢復轉來。我們現在剿匪，也要有這樣的成效才好；個個縣長能聽政府命令，聽政府指揮，拿血性熱誠來貫注於事業，來盡我們自己的職務，誠能這樣，我們相信這次剿〔第641頁〕匪，一定是有把握的。
現在弄到湖北土匪遍地，是什麼道理呢？我們可以簡單的拿這番話，反過來講，現在我們要試問自己有沒有血性，有沒有犧牲的精神，有沒有認定赤匪是我們的仇敵？我們的仇敵，如能在縣境之內橫行，那就是我們最大的恥辱。各位縣長是不是有這樣的覺悟，有這樣的誠意，去消滅赤匪？赤匪是一個什麼東西，赤匪是無聊最沒有力量的東西，所以現在我們最緊要的就是要有赤誠熱心血性，其次我們自己要知道自己的職務，要知廉恥，不明乎此，不僅是一個國家、一個縣不能組織起來，就是做一個人的成分也都不完全了，怎樣做一個國家的官吏呢？如果一個人真有血性，當著國家危急存亡的時候，自己還有個職務，就應克盡自己的力量，努力奮鬥到死為止，有職務而不能盡職務的人，這個人就是沒有血性的人，就對生育我們的父母也要愧死，不僅是對不起國家。只有倣照曾國藩胡林翼打洪楊時候的精神，剿匪才有成功的希望。現在的赤匪，同從前洪楊比較沒有十分之一的力量，從前洪楊佔領了南京，立國十三年之久，現在赤匪卻連很重要的城市，經濟的中心，一個也不能佔領，赤匪有什麼了不得的神通呢？這是我們此次剿匪可操勝算的理由之一。
其次我們要知道赤匪的伎倆，不過是虛聲恐嚇，我們看見他宣傳的綱要和方法，就可曉得。他們宣傳說道：「我們（赤匪）軍隊在未到一個地方之前，先要派人去宣傳，並製造恐怖，使當地人民官吏警察，統統先發生恐慌的心理，我們（赤匪）一到的時候，那地方的警察縣長以及一般民眾，便統統可以屈服」。從這宣傳綱要上的幾句話看來，可知赤匪的伎倆，不過如是。所以各位縣長回去之後，再對公〔第642頁〕安局長和保衛團長們講明白赤匪的方法，祗是虛聲恫嚇，他們用這一種宣傳力量，來使我們官吏民眾恐慌，無主張的人，一見赤匪到來，就要投降，聽其宰割，這完全因為不明白赤匪宣傳用意的緣故。所以我前幾天同一般軍官講，並同一般政府人員講，也是這樣。我們現在最大的危險，不在赤匪真有什麼大的力量，能使遍地匪化，而在我們自己怕匪的心理不能改變。軍隊怕匪，所以沿鐵路的軍隊，均屯在車站上，車站五里以外，即不敢出去，只派幾個偵探查查，偵探報有多少土匪，亦即信以為真了。縣長警備民團統統也是這樣，自己並沒有親到鄉下匪區裏實實在在作偵探考察調查的工作，只聽到衙門裏幾個辦事人的報告而已；當然辦事人聽到土匪的謠言，就拿來宣傳到縣長方面，這就如同替土匪報告謠言一樣。所以無論做什麼事情，最重要的一句「百聞不如一見」，你最要自己跑去看，不要專聽人家講。像我們旅長團長多半只聽營連排長的報告，即相信有多少土匪，多少槍，如何厲害，他自己卻不去看，所以不能明白土匪的真像；我們縣長公安局長保衛團長，也是這樣。若是個個主官自己去看看實在的匪情，則知道匪的力量，決不如所傳之甚。比方一間房子有人告訴我這裏有鬼，如果房主不敢去看，只叫當差的人去看，當差的人沒有到房子裏去，只在門外面走一走，就回來報告說道這鬼非常厲害，第二個第三個都是這樣說，好了，那間房子內就真有鬼了。報告的人來說有鬼，你自己應該去看一看究竟有鬼沒有，若說真有鬼，也應該研究鬼究竟什麼形態，果如此切實考查，便證明一個鬼都沒有。現在許多報告匪區情形的差不多大半是這樣。所以我們對於匪情，一定要自己去看，不要聽人家的恐嚇，這是我們剿匪工作中最重要的一件事情。

〔第643頁〕

  土匪是一個什麼東西？土匪只有鬼蜮的伎倆，各位要知道他就是用鬼的方法恐嚇人，如果我們拿人的方法做人的道理去打鬼，那就什麼鬼都沒有了。土匪就是鬼，他們用鬼的方法嚇人。很希望各位明白這個秘訣，我們縣長不要坐在衙門裏聽報告，凡是有匪的地方，必親臨考察；如同從前有能有為的縣知事，常常自己穿便衣，不帶人到鄉下探訪事情一樣。有這樣的精神，我們方不怕匪，而匪才會怕我們，匪才可以消滅；否則赤匪就沒有肅清的一天，湖北亦將永遠淪為匪區，亡了湖北，就要亡我們中國了。所以這一段話，就是要大家明白現在土匪，並沒有多大力量，我們要改變自己怕土匪的心理。大家要知道如果我們怕匪，匪就不怕我們，匪就會來打我們；如果我們不怕匪，匪就怕我們，我們就可以消滅匪，這個道理最為重要。所以我們治理湖北的要圖，就是無論那一縣都好，要使得這縣沒有匪，首先須不要怕匪，從縣長起至公安局保衛團一直到一般民眾，統統要抱不怕匪的決心，這是很關重要的。如果我們怕匪的心理不改變，無論多少軍隊，都不會把匪剿滅的，匪所以多的原因，就在於此。希望各位縣長第一把自己怕匪的心理改變過來，不僅自己如此，更要使縣政府的人和一般民眾，都要不怕匪。必如此，我們才有消滅土匪的希望。
簡單的說，我們剿匪，不必要用我們怎樣大的力量，亦不必靠?什麼很大的兵力，更不必一定要有軍事學識的人做縣長，纔可以消滅土匪。試從中國幾千年的歷史來看，雖沒創辦一軍官學堂，但沒有那一次的土匪不為政府消滅；這可以證明消滅土匪，不必專賴軍事，我們祗要有做人的骨氣，就可以消滅土匪。什麼是做人的骨氣呢？就是要有血性和熱誠，有了血性和熱誠，不僅地方可以治安，而且政治可〔第644頁〕以清明。現在只問我們自己有血誠沒有，如果有血誠，我們相信，無論什麼縣都一定可以治好，希望各位不要自餒，要自信，凡屬縣長只要對土地人民政事都有辦法，則匪不剿而自滅；若專靠軍事力量去剿匪，那便是愈剿而匪愈多，湖北愈不可收拾了。那一朝代沒有匪患呢？但徒恃兵力而可收剿匪之效者甚鮮；因為軍隊多用之以禦外侮，備國防，這是無論那一朝代的歷史都可以證明的。剿匪的主力是人民，組織剿匪力量以綏靖地方的是縣長；縣長怎樣纔可掌握人民的力量呢，即是將有熱誠有血性的人民組織起來，一面導揚風化，一面剷除敗類，古語說：「十室之邑，必有忠信」。這句話現在更加要緊。到處聽得省政府的人說，地方沒有人，只有土匪，縣長到任的時候，什麼東西都沒有，像這種情形，完全是縣長的恥辱。為什麼民眾要降匪，要通匪，而不來投降我們縣長，不來通我們軍隊？這就是明明白白表示我們縣長不盡職守，沒有本事。各位縣長要知道，剿匪要靠縣長想辦法，不一定要用軍事力量；倘縣長能用地方力量，組織保衛團，調查戶口，實行保甲，按照省政府頒行的條規辦法，一一實際作去，譬如組織地方團練，團有團長，鄉有鄉長，保有保長，甲有甲長，這種組織，就是縣長剿匪的工具。無論匪區如何混亂，只要縣長能夠身入匪區，領導民眾，所謂十室之邑，必有忠信，總可以找出幾個人來幫忙的。除在地方民眾中造成剿匪的中堅力量之外，沒有其他剿匪更妙的方法。希望各位縣長因地取材，地方上的正紳都是消滅赤匪的中堅勢力，各位縣長在地方上，須時時刻刻要去訪察有能力的人，並要去監督地方上做領袖的人，不許他做出一分弊端，這就是我們現在最重要而唯一的法子，除此之外，再沒有好的方法了。

〔第645頁〕

看見湖北對於剿匪清鄉的條例，已經定得很明白，比方剿共義勇軍章程，和清鄉促進會章程，關於地方保衛團及保甲等等，已有了很多條例，不必再來講了。不過各位要知道，這種條例是死的，我們人是活的，完全要在用的人有適當的運用，所以這些條例，完全要各位去運用；尤其湖北在這個時候，格外要注重適當之運用，不要再犯從前的毛病，只照這條例、表格、填下來，不管調查得實在不實在，送到省政府即為了事，在實用一方面，毫不相干。若認真照這條例辦的時候，關於一切調查及組織等等，必由縣長實實在在親身去作，才有成效；不然，什麼條例都是空文，所以說條例是死的，用的人是活的。很希望各位不要呆板的專在條例上講求，條例以外，並不是沒有講求的東西，完全要用我們的腦筋力量，按照實際情形去運用條例；如果我們不用腦筋思索，單照條例，有一句做一句，而於實際上究有何補？譬如我們下去的命令，執行沒有執行，下面的報告，實在不實在，若完全不去考察，也不去監督，那麼，這條例就完全沒有用，等於廢紙。而湖北之所以弄成土匪遍地，就是省政府及一般縣長不去考查下面的實在情形，也不去監督下級工作的原因所致；我們相信倘若省政府及一般縣長，都能盡到他們考察與監督責任的時候，湖北決定不會到這樣的地步。今後剿匪有無成就，就是要看湖北省政府及縣長是不是各個都能實心實力的作工夫。嗣後關於部下的報告，須要切實調查有無欺騙行為，須知欺騙他人，就是欺騙自己；倘若欺騙上官，那就連自己的生命都騙掉了。如果對於命令陽奉陰違，命令下來就照命令上一個報告，報告上來，就照轉上去，至於是否實在，卻不去理會，這便是自欺欺人，結果必給土匪到你縣衙門來的機會。故為今之計，要「綜覈名實」，即是實心實力的考察下級的報告，在匪區內的報〔第646頁〕告，若不實心實力的考察；在匪區內的情形，若不實心實力的證實；就無異將我們自己的生命作孤注一擲，交給了土匪一樣的。無論那一個朝代，將要亡國的時候，定有土匪猖獗的事。我們試看曾國藩胡林翼的書，當胡在湖南沒有出來帶兵的時候，他們同朋友寫的信，和上朝廷的奏章，都表示當時上下互相欺騙風氣，一點沒有志氣，沒有廉恥，只知貪污，對上則納賄逢迎，對下不敢考察監督，因此腐敗情形，遂致土匪蜂起，國家紛亂，失去大半河山。無論拿那一個朝代歷史來看，當變更滅亡的時候，沒有不是自己騙自己的；你們縣長是政治的基本力量，切要實心實力的去做事，不要欺上罔下，以導國家滅亡之漸。一個人如果自己沒有血性志氣，不敢考察部下，對於地方，不敢調查，不敢督率，只以看報告照樣呈轉為能事，受了騙，一點不能察覺，甚至件件都受騙，亦不知道，這是何等危險！你們做縣長也是一樣，不僅對於地方保衛團隊、保甲、區鄉長的報告，要去確實的考察，並要對於這些人任事的久暫，辦事的勤惰，秉性的忠奸，一一考察清楚，纔可以放心放手作。我相信各位縣長都能努力，尤其是湖北人做湖北的縣長，沒有一個不想剿滅土匪的。然而在此土匪遍地的地方，那個願做縣長，受罪過呢？但是你們來做縣長，一定有志氣，有血性，為民族，為國家，為自己鄉閭來剿滅赤匪，以保護地方。當然，你們在這時候，自己願意來做縣長，是有這種決心的；但是你們要知道，做一件事要想各種方法，就可以得治理之要，如果沒有方法，那就得不到事半功倍的成效；要得到事半功倍成效，一定要各位縣長能在這匪區裏拿出血性赤忱的精神，來為自己鄉閭，為中華民族而奮鬥！有了這種血忱，再加以研究考察，更將我今天所講的各種方法，按照實際情形來運用，我們相信湖北的土匪，一定可以剿滅的。

〔第647頁〕

  各位以後對於職務上要實心實力的去幹，對於用人，要注重考察，這兩句重要的話，要請各位記住。第一句是「百聞不如一見」，第二句是「十室之邑，必有忠信」；現在要剿滅土匪，亦要訪察十室之邑的忠信人出來，在地方上一定有好的人不肯出來，縣長或政府如不能誠心誠意去訪察他，薦用他，他決不出來的。如果各位不能運用這兩種格言，那麼，無論怎樣大的兵力去剿匪，總不能得到事半功倍的成效。很希望各位縣長，要學最有效的方法來組織保衛團，調查戶口，辦理保甲，發展交通，若只照條例來做還不夠，還要加以精密的審查與計劃，最重要的是得人才；比方十戶人家，如果不能夠得到一個名實相稱的甲長，這保就沒有用，就是保長及保衛團的團長也是一樣。如果一個組織的首長，能夠實心實力，大公至正，不偏不私，使得頑廉懦立，這就是轉移風化的重要關鍵。所以我們用了一個好的人，就可當作一千一萬人用，發生一千一萬人的效力；如果用一個人不稱職，只管自己盡忠職務一天到晚做事情，也是無補時艱的。
這一段話，就是請各位要曉得歷代以來土匪猖獗，國家將亡的時候，都是上下相欺相騙；現在我們要使得國不滅亡，地方能治安，縣裏無土匪，我們先不要欺騙自己，不要欺騙上官和部下才行。現在一般不懂方法的人，就是欺騙自己，欺騙上官和部下，這樣子所以沒有一件事情辦得成功，至於剿匪更是談不到了。以後無論那一個報告，有欺騙行為的，一定要重辦；因為剿匪時期，就是軍事時期，無論何人有欺騙行為，就要以軍法從事！必如此纔能使得大家不敢欺騙部下，不敢欺騙上官，也不敢欺騙自己。我們發覺有多少赤匪，就報告多少赤匪；即上官處罰我們也是這樣！但是我真心實力的作工夫，不來〔第648頁〕欺騙你，你亦不來欺騙我，這就是我們剿匪最根本的原則。
再說到各縣縣長最應注意的就是一個用人問題，要找這地方的好人，來辦這地方的事情，縣長就能做得好。各位縣長固不是一生一世做了縣長就算了的，當然要做革命工作，要做其他政治上的事情，做縣長不過以一縣作試驗最初政治的能力而已。一縣如果都辦不好，還能夠辦兩縣的事情嗎？還能夠辦一省的事情嗎？一縣事情如果辦得好，當然可以辦一省一國的事情，所以我們辦事，要運用辦事的方法，不要陽奉陰違，單講條例，拿條例來做一個官樣文章，對於條例精神上怎麼樣運用的方法，不去研究，這就是徒勞無功。所以要運用條例的精神，去研究事實的適合，纔可得到事半功倍之成效。希望你們能夠在每個村莊找一個好人，普通的縣分為四鄉，每一鄉也找一個好人，即由一鄉一鎮一村一族的分下去，再每一個集團裏面亦找一個好人，各使其負一部分的責任。這樣子，已得了人來分擔事務，只要來了報告，考察調查處處通合，沒有欺騙，自己就可以得?無上的愉快，不然不能得人，什麼事情，都辦不好。很希望各位能夠照上面的方法，和定下來的條例，善為運用，為鄉閭、國家、民族而奮鬥，將來定有很好的成績，這點也要請各位縣長注意纔好。還要知道我們中國土匪，不是現在的事情，從前本來有的，現在的土匪，並不怎麼厲害；比從前張獻忠、黃巢，相差尚遠。所以剿匪之要，就是要我們拿從歷史上古人所有剿匪的方法來運用，才可以剿滅土匪，不是用新式的武器，用新式的軍隊，可以來剿滅土匪的。這一點，很希望各位注意。若說是我們縣裏沒有軍隊，我們就不能剿匪，這一句話，完全不通。我們守縣城，並不能拿城牆來抵禦敵人，就算是守，古人所謂有人斯有土，一個縣長帶著二十萬至三十〔第649頁〕萬人民，還不能保持土地，這縣長還有什麼用呢？二十萬至三十萬人民完全給縣長用，如何不能保護這縣城！可見以領率二三十萬人民的縣長，不能保護守土的原因，就是他只知以城牆禦敵，而不知以人民禦敵。如廣濟羅田的人民也有二三十萬，槍枝也有一兩萬，如果縣長平時組織得力，實心實力的組織一般保衛團，實心實力去訓練，考察民眾，不僅是土匪不能奪取縣城，更不能在縣境範圍之內有絲毫活動。所以我們有了這樣的人民，而再給土匪來蹂躪，反以沒有軍隊以致失了縣城自解，這句話怎麼能夠講得過去！很希望各位注意，以後不要注意到軍隊，完全注重人民，要拿地方的力量，人民的力量，來維持地方，剿滅赤匪；除了這個方法之外，就沒有第二個方法。縣為自治單位，縣長乃親民之官，所謂民之父母，縣裏有土匪來燒殺，就是為父母的不能夠愛惜子弟；我們一縣給土匪佔駐了，做縣長的自己逃跑，丟了人民不管，這就是放棄職責，是無上的恥辱，最大的罪惡。
今天所講的話，是我看到湖北地方的情形，有深刻的感觸，故對於我們省政府的各位同志，同各位縣長同志，貢獻一點意見。湖北是我們中國的中心，最重要的一個地點，我希望我們湖北政府剿滅赤匪之切，當然無可形容了，各位對於自己鄉閭之地，望治之心一定迫切，所以你們要拿出血性，下最大決心，來消滅赤匪！我今天所講的，不過舉一個大端，詳細的條目，還要請各位在這幾天，在省政府裏同黨政委員會各位委員，再用三天工夫，詳細研討，對於以後治理地方及剿滅赤匪的各種辦法，具體的討論，務要得到一個結果，方不負各位縣長遠道而來開會的熱忱，亦不負本席的希望。
今天所講的話，因為自己期望各縣長政績能夠優良的心思之迫切，所以對於所講的話，毫無客氣，〔第650頁〕很希望各位能夠照?這些話，實實在在做到。各位要知道，民國時代尤其是現在，縣長格外的沒有一種保障，任用縣長也沒有一定程序，一般人民也看不起縣長，有許多的人，也不把縣長當作是一個重要職務；所以就是省政府委任出去之後，也沒有一個縣長有責任心，治理方法更談不到。各位知道，從前前清時候，縣長之重要與夫得一縣缺之難，先到京城朝見，又到省城候補，經過了多少麻煩的關節，與撫道的查考，有了長期的監督和考察，才委做縣長，這是多少審慎鄭重啊！現在雖然任用縣長的手續簡單，易開倖進之門，然而現在政治組織，縣為單位，縣長比從前格外重要了。所以我們這一次剿匪，能夠消滅土匪與否？完全在你們縣長身上。同時省政府對於縣長之保障，縣長之責任，也要切實負責規劃，很希望政府對於各縣長的地位要重視，對於縣長的人選要審慎，因為在剿匪期間的一縣縣長，比一師的師長還重要。省政府從今天起，以三天工夫，會同已到各縣縣長，將各縣情形，及各縣剿匪所應該注重的各點，妥商辦法；各縣及省政府所定的辦法，那幾點要辦到的，統統要託付縣長努力去辦。這一次剿滅赤匪，不同旁的事情，要當作國家民族湖北人民生死存亡關頭，如果剿滅不了，湖北就為土匪世界；中華民國的前途，就不堪設想！希望各位從省政府主席起，直到各位縣長為止，要知道，這一次剿匪，是自身生死關頭，絕對不是隨便可以模糊過去的；苟再同從前一樣，苟且偷安，敷衍塞責，造成土匪世界的湖北，弄到人民痛苦，民族危亡，那是最大的罪過。

這一次日本欺負中國，拿湖北作證據，他們在日本，對調查團宣傳說中國的匪共如何了不得，後來調查團來到了上海、杭州、南京，天天調查，說是沒有甚麼，乃知道是日本人的反宣傳；後來日本人一〔第651頁〕定要調查團到湖北來看看，他想調查團到湖北來，一定可以塌湖北的臺，因而就可以塌我們全中國的臺。所以我們湖北人民，湖北政府，各縣縣長，要知道日本人看我們湖北這樣情形，要拿湖北來糟蹋我們的國家和民族；我們自己應該怎麼樣奮勇和努力，在最短期間，盡我們的力量，剿滅赤匪，為我們民族爭一口氣，為我湖北爭一個光榮！很希望我們湖北的同志，能夠知道，國內國外對於我們湖北這樣的注意，我們自己更應該振作起來，為湖北人爭一口氣，爭一個光榮，這是我對於各位所貢獻的幾句話，希望各位要切實的注意。


怎樣才是軍人

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十一年

版面原件： 第652頁，第653頁，第654頁

〔第652頁〕

——中華民國二十一年八月一日在牯嶺對八十八師全體官兵講——

〔要旨〕
要達到保國衛民的目的，才算完全的軍人。
要站在民眾的立場上，不踰越紀律的範圍。
軍人要戰死才有意義。
勿毀滅了自己的榮譽。
〔本文〕
 今天我提出「軍人」兩個字和大家講一講。談到「軍人」，他穿的軍服，戴的軍帽，顯然的表示，和普通一般人是有分別的。它為什麼要有這樣的分別呢？因為農人耕田，工人作工，商人經商，所謂農、工、商，這都是一種職業。至於軍人呢，便不是一種職業而是一種義務，這個義務，是對國家對民族盡的責任，換句話說，就是保國衛民是軍人的責任。就普通一般的人說，他們祗要能夠努力從事於其職業，便算一個好百姓，既不必有特別的表示，也不必穿特別衣服。惟有我們軍人，不光是盡了義務，便算了事，必得達到了最終的目的！保國衛民！才能算做完全的軍人。我們穿起軍服，就是表示對國家來盡義務，論理是應該非常的榮耀而且是應該得到民眾的尊敬的。然而事實上卻是不然，現在的老百姓，看見軍人就討厭，「軍衣是老虎皮」！「軍人的丘八」！像這些不堪入耳的話，時常從老百姓的口裡傳到我們耳朵裏來，至少可以證明老百姓確確實實存?一種鄙視軍人的心理，這是多麼不好的現像呵！不過老百姓為什麼會這樣討厭我們軍人？我們軍人有些什麼地方會這般惹人厭惡？這裡，我們就不得不反〔第653頁〕求諸己了。
軍隊本來是有組織而且有很嚴密的組織的團體，無論每一個軍人的行動乃至團體的行動，隨時隨地都有紀律在範圍他。但是現在的軍人，最大多數的行動，都超越這個範圍以外，因此便不免發生騷擾百姓的行為。譬如說我們到某地駐防，於是這個問老百姓借桌子，那個借凳子，不管老百姓同意不同意，拿起就走，這是一種很普通的事體，其實就是騷擾老百姓，換言之，就是違反軍紀。又如軍人到外邊去，感覺得天氣有些炎熱，便把軍衣解開甚至脫下軍衣，滿街亂跑，這就是違反風紀，此地不過簡單地舉兩個例，事實上現在的軍人，諸如此類的違反軍紀和風紀的行動，實在觸目皆是。我們軍人原來是衛民的，現在卻來擾民，這如何能引起民眾的尊敬？再說軍人是對國家盡義務，負責任，疆場殺敵，死都不怕，何能怕熱？假如我們處處能夠遵守紀律，那末老百姓將尊敬之不暇，何至於望而生厭？還有一個最明顯的事實，就是我們過江的時候，輪渡上的老百姓，看見軍人，往往遠遠站開，這是不是討厭軍人？想必各位都能明白。所以我今天特地提出這個問題來告訴各位，希望各位自己反省一下，同時希望各位要站在民眾的立場，一舉一動，都要在紀律的範圍以內，不可有絲毫踰越的行為，並且隨時隨地，都要自己尊重自己的人格，提高自己的地位，互相勉勵，互相督責，免得因為少數人不守紀律，影響全體的名譽。這是第一點。
其次，聽說八十八師最近很多逃兵，並且槍斃了好多，這是極不好的事件，剛才說過，我們軍人是對國家盡義務的，所以我們應該本?為國家盡義務的精神，抱定很大的志氣與決心，以達到保國衛民的〔第654頁〕目的，無論如何勞苦，都祗有堅持忍耐，勇往邁進，否則受些勞苦，就去逃跑，這不但是沒有志氣沒有人格，並且有玷於「軍人」了，這種玷辱軍人的不肖士兵，如果抓到，一定槍斃。我們軍人，惟有在火
線打死，才算最有意義，至於因逃跑而槍斃，那就太沒價值了。況且八十八師，是有很光榮的歷史的軍隊，八十八師的士兵，也都有榮譽，像這類逃跑的士兵，自己毀滅了自己的榮譽，雖不足惜，試問逃跑出來，還有幾多比較八十八師更光榮的軍隊，容許他們安身呢？希望各位，第一，要知道逃跑是有干法紀。第二，要保持自己的榮譽。因此，才能立定志氣，刻苦耐勞，才不至於中途逃跑，這是又一點。

現在八十八師二六四旅，已經出發前方，留下第二六五旅，及直屬部隊在此地集中訓練，這是很難得的機會。本來上面有命令要你們全師開出去，我因為看到各位的本領還沒有練好，所以才請求把各位集合訓練。我的意思，想把各位練成和總司令所說的同鐵漢一般後再開到前方去，希望各位在這個時候當中，努力學術，有一天盡一天的力，得一天的益處，有一刻盡一刻的力，得一刻的益處——這是第三點。
歸納起來，第一各位要站在民眾的立場上，一舉一動，都要紀律化。第二，要立定志氣不可逃跑。第三，要努力求學術科的進步，以上三點。希望各位切實做到。


教育與經濟為立國救國兩要素

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十一年

版面原件： 第655頁，第656頁，第657頁，第658頁，第659頁，第660頁，第661頁，第662頁，第663頁，第664頁，第665頁

〔第655頁〕

——中華民國二十一年十月三十一日在長沙黨政軍學擴

  總理大紀念週講——

〔要旨〕
一、本人已抱定復興民族挽救中國為唯一職志，此次來到長沙，就是要與湘省各界研究救國的方法。
二、現在中華民族已臨到國家危急存亡的關頭，是我們挽救危亡重大的時機，而湖南的民族性和光榮的歷史，更是一個很好的革命根據。
三、曾左彭胡先賢本著悠久文化的名教，打敗洪楊，功成中興，是令後世仰慕效法的中興楷模。
四、「楚雖三戶，亡秦必楚」這就是三湘志士，為國家收復東北失地驅除日寇侵略應有的志節和氣概！
五、立國的要素：第一是經濟，第二是教育文化——「十年生聚，十年教訓」，救亡之道，莫急於此。
六、救國的教育，是要以救國的精神和救國的方法來教導青年學生，使他們都知道做人的道理和立國的基本。
七、「禮義廉恥」是中國文化的精髓，也是當前救亡復興的法寶。
八、希望湖南同志同胞以四維施教，以四維立身，建設湖南為一個救國的模範省，為復興民族的中心。
〔本文〕
 湖南各界同志諸君：本人離開長沙已有很久的時候，常常想到湖南來，始絡沒有機會，直到今天才來。今天得與大家在中山紀念堂相見，覺得無限欣慰。藉此機會，很想把我年來對於湖南的希望向大家講一講。現在中華民族已到了十分危險的時候，所謂國家存亡的關頭，已經臨頭了。在這時候，國人當然應共謀挽救危亡的方法，下定復興民族的決心。本人是以抱定復興民族，挽救中國為唯一職志，所以很願與大家討論救國的道理。因為時機已是十分迫切，我們總應想出一個事半功倍的方法來才好。當然〔第656頁〕，各界人士在這時候都應各盡各的責任，並且各人都可以貢獻救國的方法。
我到湖南來即是為與大家研究救國的方法，想必各位亦都有救國的決心，和救國的志向。但我們總希望國家能夠快一點救轉來，能收事半功倍之效，在最短時間內，恢復我們民族和國家的地位。為達成這一救國事業，人人都應盡自己的責任。比方說學界，那末，學生要求學，教育界要教育；黨部同志要求黨務發展，主義實現；政界同志要使本黨政綱切實推行，政治進步；軍界更當負起責任，為國家為主義來犧牲。這就是說，無論那一個人，統統負有救國的責任，而救國的道理與方法，卻正是各人自己要研究了解的，我們要從什麼地方做起，才能事半功倍，克盡我們的責任，能夠把國家快一點救轉呢？這一點就是我們要研究的問題。這次兄弟到湖南長沙來，亦即為?此事。大凡做一件事情，總不好忘卻兩件事。一個人生在世，也離不了這兩件事。一件是時間，一件是空間。我們救國要趕快救，那就是救國的時間。我們救國要從什麼地方救起，那就是救國的空間。無論做一件甚麼事情，時間與空間都有很大的關係。如果時間空間都不適合，就不僅不能事半功倍，並且所用的力量，或等於無。因為我們要救國，到處可以救，時時可以救，不過要得到一個事半功倍的救國地方和救國時間，那末我們就不免有一種感想，尤其是兄弟個人，總想要得一個事半功倍的方法來救國家，關於救國的地點，我們看中國各省在民族精神與其革命歷史地位上來說，我想這個革命的地方，湖南算是一個很好的地方。大家都曉得湖南的歷史和民族性，在中國歷史上是多麼光榮，近百年內在前清時代，曾左能把洪楊打下去，使清朝中興起來，那就完全是你們湖南人的功績。清朝本已亡了三分之二，但卻由你們湖南把清朝中興起來了。現〔第657頁〕在一般人批評曾左彭胡，動不動便說他們是做清朝的走狗，說他們以中國人來打我們自己中國人，消滅自己的同胞來對滿洲稱奴。不過各位要知道，曾左諸人，當時並不僅是為清朝之功勞，也不是為清朝而打洪楊，卻是為了名教而打洪楊的。何以言之？各位可以看曾國藩討洪楊頭一篇檄文幾千字的中間，並沒有說恢復清朝，為清朝打洪楊的意思，他打洪楊完全是為了挽救中國數千年來相傳的名教。由此可知湖南人民族性質，完全是恢復中華民族精神，恢復我們國民性最努力的地方。所以現在東三省雖然被日本侵略去了，相信你們湖南人一定早存了一個決心，抱負一個氣魄，就是「楚雖三戶，亡秦必楚」這句名言。不僅是東三省給日本侵略我們可以全部收復轉來，就是中國全國被人侵略三分之二，湖南人亦不難收復轉來，現在我們要救國家，當著國家在這樣危急存亡的時候，如果單想拿物質的機械，趕造兵器，趕練海陸軍，來收回東三省。我相信這個效力，一定不能達到我們事半功倍的效力，因為日本已有立國五十年的基礎，他們所有一切的科學，陸軍海軍，都比我們早五十年。中國現在要復仇雪恥，要把已失的國土恢復轉來，如果僅是練海軍陸軍製造工廠，我們無論如何快法，已是來不及了。現在要恢復我們國家的地位，復興我們的民族，恢復我們的失地，我們自有復興之道，這個方法，並不是說不要槍砲海陸空軍，當然我們有一天的時間，就要練一天的軍隊，但在軍隊兵器之外，另外還有一個根本救國方法，無論那一個國家，要革命成功，立國在世界之上，除土地人民和政府之外，他至少還有兩個要素，如果沒有這兩個要素，那就無論他有怎樣強大的海軍陸軍都沒有用。立國的兩個要素是什麼？第一個是經濟的基礎，能使社會安寧，人民能夠生活。我們中國古人，也講「衣食足而後知禮義」，這即是明證〔第658頁〕，我們救國第一個要素就是經濟。第二個救國要素，不是海陸軍而是文化教育，我們中國近來實在沒有注重這兩層，僅是注重到軍隊和其他的物質，而且沒有步驟，沒有條理，所以沒有得到救國的要點，最重要的救國的方法沒有注意到。所以現在我們要救國，要復興民族，比一切都重要的東西，第一個就是經濟，要地方同國家經濟都能充裕。第二個就是教育，如果教育不能發展，沒有進步，那末，文化就要衰敗。如此沒有文化的民族，國家一定要被滅亡，民族也不能夠存在，所以各位黨政軍學界同志，要知道教育力量之大，大過任何力量，經濟力量之重要，要重過一切力量。
現在救國與復興民族的途徑，惟有第一注重教育，第二注重經濟。如果經濟不能夠繁榮恢復，教育不能夠發達進步的時候，那末，無論我們國家多少軍隊，物質無論怎樣豐富，國家也一定會要滅亡，不能存在的。關於經濟方面，下次兄弟有功夫時，再向各位貢獻，今天僅講教育的重要，教育救國的道理。現在國家雖然危急存亡的程度已是十二分迫切，但看我們中華民族的歷史，我們卻可以很安心，曉得日本人無論怎樣強橫，他也亡不了我們中國，我們中國的民族及其在世界上的地位，無論如何是不能滅亡的。在過去中國的歷史中，凡到危急存亡的時候，我們就有立國的道理出來，確定立國的方針和計劃。我們不要忘記兩句話，就是越王勾踐被吳國侵略，越國差不多滅亡的時候，他所定的兩句口號作為恢復國家的方針和計劃，這兩句口號一個就是經濟，一個就是教育，就是說「十年生聚，十年教訓」。生聚就是經濟，教人就是教育，現在要把我們國家在強鄰壓迫之下挽轉來，若是我們僅是軍隊中求發展，或祗是希望軍隊，那我們中國一定還是不中用的，或許我們中國還要受到最重大的打擊，亦未可知。不〔第659頁〕過這種打擊，我們決不怕，而且準備?再受打擊的，如果我們一面受打擊，一面仍舊在生聚和教訓上積極進行，那麼，無論如何，我們革命到了最後，一定還是得到勝利的。今日全國同胞，須知我國要復興民族，挽救國家，若不從生聚著手，不從教訓?手，那我們國家的前途，革命的前途，就更危險，不會有什麼希望。所以我們祗要根據「十年生聚，十年教訓」兩句話，切實加緊地去作，那就一定可以復興我們的國家，不僅日本不敢來欺侮我們中國，而我們中國一定在世界上可以成一個很強大的自由獨立的國家。現在先講教育，我以為救國的教育，須用救國方法來辦教育，不好用普通平常的方法來辦教育，如用普通平常的方法來辦教育，那是沒有實效的。目下的教育，就是不能救國的教育，而且適足以促成亡國的教育。現在要救國家，必須想出一個救國的教育的方法，不過我所說的救國教育，並不是怎麼高遠或玄妙的教育方法，而是極普通而粗淺的教育方法，現在教育的缺點，不能救國的道理，就是在黑板上，講堂上，書本上教學生，而不在救國做人的道理中間來教育學生，這種教育就是沒有用的。我對湖南的教育還沒有詳細考察，但是從各省教育考察的結果，可說都不是興國救國的教育，而是亡國的教育。中國東三省之所以給日本侵佔，國民革命所以弄到這樣危急存亡，原因雖有很多，但最重要的一個原因，即是教育之不注重。我說現在一般的教育，既不是革命救國的教育，也不是復興民族的教育，完全是亡國的教育。我們無論到一個什麼地方，如果是一個有心的人，無論他是政治家，哲學家，或歷史家，他到一個地方，總是觀風知治，看見那地方的風氣，即可曉得那個地方前途。現在外國人，或者我們自己中國人，看到我們中國各省的教育，這種教育實在是可以亡國的，不僅要亡國，而且是有滅種之憂〔第660頁〕；因為一般學校教出來的人，多是不能為國家社會來應用，甚至智識學問沒有一點，五年六年畢業後的學生，至多祗能做個識字的高等流氓，既沒有職業可做，亦沒有信用可以使社會和國家用他，他也不高興給社會和國家用之於正當道途，所以中國的學生從學校出來就是失業，成為高等流氓。學生既不曉得怎樣處世，也不曉得怎麼做人，生活是什麼東西，他對國家有怎麼的關係，統統不知道。我們中國有句緊要的古話，無論中外古今，要立國做人都不能夠離開的，就是管子所講的「禮義廉恥，國之四維，四維不張，國乃滅亡」。這就是做人立國最要緊的道理，也就是教育最重要的一點。所以學校不能僅教學生以物理化學算學外國文算了事，而先教他做人的道理，若是學生不明白做人最重要的道理，那末，無論有怎樣的高深學問，也只能做一個「書獃子」「亡國奴」，決不能夠救國的。現在救國教育的方法，第一要緊的是在使一般學生，知道做人的道理和立國的基本。這種禮義廉恥，即是我們救國最緊要的方法，中國人自己好說大話，常說我們中國國家亡了不要緊，在元朝的時候，我們國家亡了幾十年，在清朝的時候，我們國家也亡了幾百年，但是元朝清朝統統要給我們中國同化，所以我們中國是不會亡的。我們中國確有這種氣魄，我相信湖南人更有「楚雖三戶，亡秦必楚」的信念，別國儘管來亡中國，但我們總可以想法子來復興，什麼也不怕，不過要知道，外國之所以給我們同化，當時楚雖三戶亡秦必楚的原因是什麼？中國何以能同化外國人，大家要知道我們能把外國人同化，就是我們的文化高過他們的文化，所以元清雖強，但終久要為我們同化。
所謂我們的文化是什麼？中國最高的立國文化就是禮義廉恥。我們從前能夠恢復亡了幾百年的民族〔第661頁〕，就是因為禮義廉恥的文化沒有滅亡，所以元朝清朝雖然滅亡中國，卻仍舊可以恢復。共產黨看破了這一點，他所以要先消滅我文化，破壞中國固有民族性，禮義廉恥，希圖根本上來滅亡中國，所以我們中國教育破產，現在這樣的教育，完全不講禮義廉恥，不顧中國固有的文化，如果將這種復興民族的文化喪失的時候，就是喪失了同化的把握，而且是喪失了復興的精神，如此下去，中國就永遠的作外國人的奴隸牛馬，現在不僅是我們教育界的各位同志，無論是一個黨員一個軍人農人工人，統統應該知道，我們文化所在地方，我們要來復興民族的精神是根據什麼拿什麼來做？我們教育界各位同志，格外要注意到中國固有立國的精神禮、義、廉、恥；如果教學生僅教他在黑板上書本上，而不能使學生明白做人的道理，對於國家的責任，和挽救國家危亡的道理，那末，現在的教育等於零，何能得到事半功倍。如果現在教育能從我們最高的文化禮義廉恥?手，使一般學生知道做人的道理，愛國家的道理，救國家的道理，對國家及民族所負的責任，然後再教其他一切學問，那種學問纔有實用，纔能救國。所以我們要救國，就要使一般國民知道禮義廉恥，尤其是我們教育界，在一般青年中，格外要使得他們知禮義廉恥，是救國的法寶，我相信這一點如能做到，那末，我們國家就隨便什麼時候都可復興，失去的土地隨便甚麼時候都可以收復。因為「楚雖三戶，亡秦必楚」的意義，就是暴秦之強，我們尚能消滅他，所以我們不怕人家侵略，而怕喪失民族文化，只要恢復我們的民族文化，尤要全國青年重禮義廉恥，那麼，我們民族復興，革命完成，失地收復，皆可立而待。這是今天最重要的對我們湖南各界貢獻的一點，希望湖南做一個救國的模範省，使各省來參觀考察的人，曉得湖南是復興我們民族的中心，湖南人人要統統這〔第662頁〕樣黽勉從事，纔能發揚我們湖南光榮的歷史。湖南各界同胞統統有這個責任，尤其是教育界要格外擔負這救國的責任起來，要由我們湖南的教育來挽救民族國家。我們相信惟有湖南的同志同胞，乃有這種氣魄能力來做復興中華民族的模範，過去的歷史，已有證明，湖南人有挽救危亡和復興民族的力量，希望現在的湖南人，格外把這種責任負起來，先恢復我們民族固有的文化禮義廉恥，來救我們現在的中國。現在教育要怎樣纔能使一般人知道禮義廉恥，禮義廉恥四個字從什麼地方做起，且能使他馬上發生效力呢？最重要的一點，就是我們現在學校裏的教育，不能僅是教，而且是要育，一定要教育並用，現在之所謂教育，就是教而不育，不是完全的教育。我以為教育的成份，是教佔三分之一，育要佔到三分之二，我們中國的教育方法，卻沒有這種研究，所以到今天東北要被日本侵略，國家走到今天的危急存亡地界。亦就是這個道理。中國同日本比較，日本興辦教育，和中國興辦學校，差不多同是一個時候，日本發起學校的年代或者多一點，但我們中國學西法恰與日本同是一個時候，日本派留學生到歐美去，中國也派留學生到歐美去，都是同一個時候的事，我們中國辦了幾十年學校，中國只得到一個危亡的結果，而日本卻能侵略我們中國，壓迫我們同胞。世界上無論那一個國家，他們復興國家，皆是從教育著手，尤其是德國復興與日本稱霸，更是歸功在小學教員身上，日本人至今上上下下均承認這教育的效力。所以一個國家的復興，不是在於軍隊，而全在教育。我們中國的教育，同日本的教育比較，中國是和日本同時派學生到西洋去留學，但日本學生回到日本，就能為國家效力致用，我們中國學生回來，又是怎樣一種情形呢？日本能由小學教員之手把國家復興轉來。我們中國辦了學校幾十年，到如今卻還要受日本〔第663頁〕侵略壓迫。這一比較，差得多遠呢？為什麼日本教育可以使得他的國家強盛，中國倒要滅亡呢？你們到日本去過，或在日本留過學的，如果留心考察一下，就可知道教育的成敗是在什麼地方了。我們如果都是有國家觀念有政治智識的，就可知道我們國家的危險。日本國家的稱霸，全在學校的教育，日本教育是在科學之外，注重最重要的一個教育，在未教一切科學以前，先教他讀一本國民讀本，教訓學生做人的道理，先教他們明白自己對國家社會的責任和義務，與他們自己做國民的地位。
東方固有的文化最注重的地方還在教他們穿衣服怎樣穿，吃飯怎樣吃，住房子怎麼住，走路怎麼走，掃地怎樣掃，這就是說我們東方教育最緊要的精神，都保存得很好沒有忘了。東方教育最要緊的方法是什麼？就是從小學校起，最重要的是所謂「灑掃應對進退」，這亦就是現在所謂衣食住行實際的生活。現在我們中國人在學校裏的教育，卻絕對不注重這個道理。現在只就著衣服一點來講，這在湖南看得很好，個個學生都穿了制服，就是在公司裏的汽車夫也穿制服，這種風氣，就是可使國家民族復興的。大家要知道穿衣服戴帽子，雖很小很平常的事但是有很大的意義，自可測驗這個地方文化的高低與民族的盛衰。我們中國人看見他人戴的帽子不正，穿的衣服不齊，扣子不扣，就沒人過問。大家以為穿衣吃飯住房子行路，隨便那一個人都會，我們何必教他，而不知道這些地方，纔是真正的教育。日本之所以稱霸，所以能來侵略我們中國，就是因為他們的教育注重這些實際生活，而我們中國人的教育僅教而不育，日本人卻教育並重。中國人把教育中三分之二以上育的部份完全不講，這樣的教育，國家當然易於失敗，革命那能成功。你到一個地方，任你到那一個學校去考察，各位可以留心看，那一個學校寄宿舍〔第664頁〕，地板洗得乾乾淨淨的，書本被服疊得整整齊齊，上課時候靜默嚴肅，那一個學校的學生出去，衣服穿得正正直直，頭髮剪得端端齊齊，學生出外兩個人同走時腳步很齊，兩眼看前沒有屈腰垂頭吐痰揩唾的呢？而且還有吸食紙煙真是可痛！外國人看見我們教育出來的學生，是這個樣子，他就不會怕你，而且就此會來輕視你國家，壓迫你民族。各位要知道，國家的基本是人民不是軍隊，人民的基本乃是青年學生。看一個人的家庭有沒有希望，不能看他的老子和祖先，而要看他的子弟與後代，子弟好，如有禮義，有廉恥和希望，人家就不敢來欺侮他的家庭：看一個國家也是這樣，我們不能看他從前的歷史如何，而要看現在國內一般青年有無希望，像不像一個國民，如果青年不像一個人，帽子戴得歪斜，衣服扣子不扣，?也?不合，走也走不像樣，也不曉得什麼叫做國家，他與國家民族有什麼關係，那末，青年為國家的基礎，如果青年是這樣的時候，國家還有什麼希望呢，當然要瀕於滅亡了。單就這兩點比較起來，日本所以興國，我們的國家卻日就衰弱，並要受日本的侵略，最大的原因，就是我們教育的失敗。教育失敗的原因，是我們只注重教而不注重育，更不注重訓育，不曉得教學生做人的道理和實際的生活，以致學生不曉得敬師而且要辱師。這樣不知禮義廉恥的學生，還算是有教育嗎？本來教育最高的目的，就是在使受教的人能夠做國民做人。如果一個學生不曉得做人愛國，不曉得做人的道理，教育效力就等於零，所以現在我們救國第一要點，就是注重教育，更要注重訓育，注意使學生能知禮義廉恥，這是復興民族挽救國家最重要的一點。能夠做到這一點，那我們國家民族就不怕危險，隨便甚麼時候，也可復興轉來。我很希望湖南教育界諸君，黨務政府諸同志，統統能夠注重這一點。

〔第665頁〕

  我們要使學校機關黨部家庭及個人的衣食住行都整齊清潔，個個人都知道禮義廉恥是復興我們民族挽救我們國家最重要的工具，然後湖南才不愧為「楚雖三戶，亡秦必楚」復興民族的湖南。我尤其是希望湖南同志從速興起，來復興我們整個的民族與國家，這即是我今天對於湖南各界同胞所要求的一點，希望各位能夠接受，因為這是「楚雖三戶，亡秦必楚」的一個恢復民族的基本條件，切盼各界同胞切實注意。


整理土地是我們國計民生一個生死關鍵

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十一年

版面原件： 第666頁，第667頁，第668頁，第669頁，第670頁

〔第666頁〕

——中華民國二十一年十一月十五日對中央政治學校

地政研究所開學講——

〔要旨〕
一、土地為國脈民命之所繫，必賴良好的制度來管理支配。
二、說明地政研究所的創辦目的。
三、古今中外的土地制度，均應深刻研究，以作為改革土地問題的參考。
四、我國農產不能自給之原因。
五、改革土地制度，必先培養土地行政幹部。
六、清丈土地，為進行土地制度改革之首務。
七、地政幹部必須深入民間，因此，每一幹部均須具有純潔堅貞的人格，去感化民眾，去轉移頹風。
〔本文〕
 今天是地政研究所開學的日期，我因為三省的剿匪工作，雖已達到初步的成功，但是收復匪區一切善後事宜，還要積極的督促進行，所以不能夠親自回京訓話。因此把我平日對於土地問題的感想，寫點出來，以作諸君研究的參考資料。
本來土地這樣東西，是造成國家的基本所在，是一國人民生活的資源所在，如果沒有良好制度，來管理支配其間，那麼，大則釀成國家的紛亂，小則陷溺人民於貧困。現在中央政治學校開設地政研究所，其目的就是研究土地行政一切事宜，要如何組織辦理，才適合國民的生活，適應現代的環境；換句話〔第667頁〕說，我們急需研究的內容，一種是土地的制度，一種是改革土地制度的技術。
說到土地制度，我國本是世界最古的農業國家，在二千餘年以前，就有相當完備的土地制度。譬如孟子所說夏、商、周三代的井田制，和周禮上所記載的井田法，在當時國家對於土地的管理支配，都已經有了極完密的、極完整的方法。到商鞅廢井田，開阡陌，施行土地私有制，於是富者得逞兼併，貧者不贍衣食。故在漢時，自董仲舒以後學者，多數主張限田，以謀補救，很為後來談土地政策者所宗；後來北魏、北齊的計口授田，陳義尤高。我國這些土地制度，沿革歷史甚長，極應該下一番深刻的研究，拿來做我們改革當前土地問題的參考。
在歐洲各國的土地問題，雖然晚近漸趨解放，但各國所採取的制度和政策，也還是參差不齊，有若干國家封建遺傳的大地主，尚且存在。惟有蘇俄實行土地國有，東歐各小國又多採用一種均地政策，把大地主所有土地，加一種最高額的限制，超過限額的土地，即由國家代為賣給農民，付價方法，大半是把土地作擔保，發行土地公債，交與地主，更從買地的人徵收同租額一樣的農產物，分年攤還，有時比租額還要減輕。這許多辦法，大抵每一項都經過無數經濟學者同社會主義者長期不斷的研究，然後才產生出來的；他們各別施行的過程和結果，我們也應該認真體察，拿來做我們實行土地改革的前車之鑑。
最可注意的，就是我國現在情形，在表面上看雖然還是農業國家，但實際上連米、麥、砂糖、棉花、棉紗、菸草等等，純粹農產品或粗製品，近年竟完全仰仗國外供給，僅僅這幾種物品輸入的價值，每年已達五、六萬萬兩，幾抵入超全部數目。這種經濟的國難，是何等危險的現象，比較我國從前時代一〔第668頁〕切生活必要品的需要，可以閉關自給，真是天淵相隔。這決不是我國土地古腴而今瘠，或是農民昔勤而今怠。其中原因，固然一半是戰事不息，貽害農民，不能安居樂業所致；一半也是土地制度不良，和生產技術落後，不能適合現代的環境，以致一般農民遭受經濟侵略的壓迫，不唯沒有向上的發展機會，而且一切生產能力，反愈趨退化。所以我們要想從垂絕之地，打開一條生路，非參酌右今中外的成規，來創造一種新的土地制度不可；尤其我國幅員太廣，各地情形不同，更非因地制宜，統籌兼顧不可。
此次豫鄂皖三省剿匪總司令部，對於剿匪區內土地問題，曾經頒布三種法規：第一種叫農村土地處理條例，關於土地限額分配及業佃關係等項，都有相當規定；第二種叫屯田條例，關於荒廢地區及農村安全，都有切實的補救和永久的保障；第三種叫農村合作社條例，關於農村組織及生產促進，尤有精密的設計和實施的方法。除開第二種屯田條例係因特殊情形所制定，在極少的縣區分別試辦外，至於土地處理及合作社兩種條例之中，則一方根據國情，採取小農制的方法，逐漸推進到佃農變為自耕農，以期達到　總理耕者有其田的目的；一方又鑑於我國小農耕作之困苦而不合理化，更於合作條例中採用現代集產農場的精神，實行利用合作社制度，來擴張生產的效能。酌古準今，截長補短，自問對於我國紊亂的土地問題，差可得折衷適宜的解決。不過這些條例，大都成於倉卒之間，其中疏漏欠缺的地方，當然難免，我很希望諸君利用長久時間，集思廣益，更下一番深切研究，創造成功一種最精密、最完善的土地制度，以作國家將來解決整個土地問題的藍本，那纔是開辦本班最大的成功呢！
其次，世間任何制度的成功，必定先有一班技術人材的養成，纔能夠推行盡利。我們要想改革土地〔第669頁〕問題，也當然理無二致，需要的技術，就是土地法上所規定的地籍測量、地質探驗、土地登記三件事務，這都是整理土地田賦的不二法門。我國自宋、元、明、清以後，採用這些方法的也隨在可見，如王安石行的方田法，明洪武編的魚鱗冊，其目的都在整理賦稅，平均民眾負擔；可是因為測量探驗的技術不精，或者根本失敗，或者收效不宏，延及後來，官冊漸佚，轉讓愈繁，一切田賦土地實情，簡直無從稽考，全恃催科胥吏，一手遮天的以訛傳訛，以至有田無稅，有稅無田，或田多稅少，田少稅多種種弊端惡習，都相緣而生。到了今日，田賦一項，可算是全國最大的弊政，如果再不徹底整理，無論將來改革的土地制度如何精良，總是無法通行。
譬如沒有切實丈量探驗登記以前，一切畝數、土質、生產等項，根本不能準確，或竟無從知曉，對於實行限額分配等事，當然更是無從下手。所以本所的開辦，就是要造成一班人材，能用這新的科學技術，來實行整理土地的使命，來做改革土地制度的基本幹部，將全國土地廣袤、腴瘠、所有權等等，一一加以精密的測量，鑑辨登記，作整個而有系統的表冊薄籍，庶幾全國土地情況，莫不一覽無遺，不但貪官污吏，再不得營私舞弊，土豪劣紳，再不得隱匿取巧，那時我們就要推行新的土地制度，也就可以按圖索驥，處分恰當，不致再有暗中摸索的苦衷了。
而且常聞土地專家談論，我國土地如果實行清丈之後，田賦收入，比較現在可望多加二十倍，即每年可望收入二十萬萬元，豈不是於國家財政大有裨益，那時候一切政治、工商、建設事業，何患不能積極興辦。我們從種種方面觀察，都可以證明土地整理，是我們國計民生一個生死關鍵。如此看來，諸君〔第670頁〕所負的責任，又是何等的重大呀！
本所開辦的目的，和諸君前途所負的使命，已經說明一個大概了。最後我還有幾句話，就是學術的研究，固然要奮鬥努力，人格的修養，尤其要認真鍛鍊。我們最痛心的，是近年以來全國學風，日趨淫靡叫囂，照此下去，勢非使國家人才破產不止，政治前途，實是危險萬分。我希望諸位來到本校，接受訓練，除努力所學，以格物致知之外，最要緊的，應該痛下誠意、正心的工夫，來樹立各人自修的正氣。管子說：「禮義廉恥，國之四維，四維不張，國乃滅亡。」要知道禮、義、廉、恥四個字，就是要從誠意、正心才能得來，有了這種根據，然後做事才能刻苦精進，服官才能廉潔不苟。所以大學上從修身、齊家以推到治國、平天下那個程次，可謂絲毫不錯。這層理論，　總理在民族主義第六講中已有極精闢的發揮，不必再行多講。
不過此外還有一種涵義，即是諸君將來畢業之後，都是深入民間的先鋒，如果各人都具有純潔堅貞的人格，去和民眾接近，便能逐漸感化，轉移頹壞風氣，使一般民眾，皆能守禮尚義，勉廉明恥，造成一種普遍堅強的民族精神，那麼，對內便足確立民治的基礎，對外便是團結禦侮的力量。諸君如果悟到此層，知道今日鍛鍊自己的人格，便是為國家民族前途而奮鬥，自然會覺得責任重大，應該動心忍性地去努力了。
話已說得很多，甚願諸君舉一反三，逐處去體會，去實行，將來諸君學術、人格成功之時，也就是我們國家民族轉機向上之日。對於諸君期望的殷厚，真非等閒可比啦！


合作訓練之意義與目標

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十一年

版面原件： 第671頁，第672頁，第673頁，第674頁，第675頁，第676頁

〔第671頁〕

——中華民國二十一年十二月一日在漢口豫鄂皖贛四省

農村合作指導員訓練所講——

〔要旨〕
一、合作二字的意義。
二、合作是肅清匪的利器，合作社是國民革命的經濟基礎。
三、要救中國，就先要救農村，要養成刻苦耐勞的農村幹部。
四、一個國家的建設者，就要知道做人的道理，建國要從建設個人起。
五、「禮運篇」應奉為合作原則。
〔本文〕
今天是豫、鄂、皖、贛四省農村合作指導員訓練所舉行開學典禮的一天，本席乘此機會對全體職教員、學員，有點貢獻。
第一、現代的國家，合作事業異常發達，它的效用利益，有專家講述。我現在僅就合作二字意義來解釋。我們中國國家貧弱如此，毛病是不合作。因為沒有合作的精神，所以弄得國家如此的落後，民族如此的危殆，社會如此的衰頹，欲求挽救，非推行合作不可。合作不但生產消費等要推行，就是黨、政、軍以及社會國家一切事業，都要推行。我國黨、政、軍都不能合作，各機關、各個人也不能合作，省黨部與省政府是不合作的，縣黨部與縣政府是不合作的，教育廳與建設廳是不合作的，建設廳與財政廳是不合作的，就是同一機關以內，這部分與那部分也是不合作，各行私見，沒有整個的行動，和一致的〔第672頁〕目標，所以弄得權利衝突，一切事情都無進步。歐美科學這樣發達，都是分工合作的結果，譬如一部機器，必須分為好多部分來做，然後合成全體。像這一座鐘，就是許多人分工作成的，分工越細，效用越大。但分工就要合作，不能合作決不能分工，所以無論工藝、政治及一切事情，都能辦理完善，就是能分工的原故，也就是能合作的原故。我有一個朋友，曾到過大連金州考察日本人所辦的警署、學校和合作社，這幾種表面上雖能分立，內容都是連貫的，沒有的東西，就由合作社來經營，它能以最小的經費，收最大的效果，可是學校教科書內，完全沒有中國歷史上民族性的教材，都是一種奴隸教育。我的朋友，見他們在中國地方合作辦得如此的猛進，教育辦得如此毒辣，批評他是以養豬合種的法子來辦我們中國的教育。大連金州情形如此，中國內地如不趕快講究合作，恐怕都要成為金州，讓人家人養豬合種的法子來辦合作了。我們自己地方的事情，自己不能辦，反由外人來辦，任他們以奴隸教育來教我們民族，中國的地位，真是危險極了。須知不能合作，就不能成為現代的社會，現代的國家，現代的民族，現代的人。現在剿匪軍事結束之後，要造成新的社會，建設新的國家，方法雖多，但是合作是最重要的方法。從前本黨革命，只注意軍事與政治，沒有顧到社會方面，祗是上層的無基礎的工作。故現在如要改造國家，復興民族，完成革命，便要切實從社會下層做起，農村合作工作，才是基本的革命工作；合作制度不行，農村合作不發達，無論剿匪怎樣勝利，社會終難安定。合作是肅清匪的利器，合作社是國民革命的經濟基礎，因此合作指導員訓練所的學員，就是基本的革命的人才，革命的基礎全賴各學員來培成和鞏固。希望各位明瞭這個道理，不可為找生活而來，以為畢業之後，找個工作就算完事，亦不可〔第673頁〕當作是一種做官的事，藉作進身之階。要認為這是艱難困苦、犧牲奮鬥的一個救國的大事業。各位須知，從今以後，就是立志革命來改造社會。故以後個人的一切都要交給黨國，要以改造農村，移轉風氣，以造成新的社會，新的國家為職志。這是本席對各位最大的一個希望。總之，農村合作的成敗，不但是革命生死關頭，如能切實推行，現在的社會才能改良，國家民族才能復興，否則中國就要滅亡。這個救亡的工作，就是諸位的責任。
第二、本所名義，是叫農村合作指導員訓練所，大家要顧名思義，不要忘了農村二字。我國軍、政、黨務非常腐敗，是因為一般人不注重農村，過慣了都市生活，忘了他的做人出身基本之地。我國以農立國，基本是在農村，一般人完全離開農村，輕視農村，不知道沒有農村，便不成國家，我們現在要救中國，就要先救農村。各學員都是來自鄉間，將來仍要回到鄉間，指導農民，幫助農民，做農民的模範，不可輕視他們，甚至如現在一般青年羞與鄉人為伍。我們要鞏固革命基礎，要改變風氣，所以要提倡農村合作社，各學員要刻苦耐勞，才能夠配做一個真正的農村合作指導員，才是社會上所需要的人才。至於一切事情，如洗衣、掃地等事，都要自己去做，養成一種良好的習慣，才能負起建設國家，復興民族的重大責任。現在黨部和黨員，在鄉下多數成為一個衙門，成為特殊階級，這是重大的錯誤，我們指導合作，絕不可如此。我們是要指導農民，使他們成為一個現代的國民，現代的農村，這樣國家、社會才有希望，國民革命才能成功。本所職、教員要特別注意此點，教訓學生耐勞吃苦，成為一個負重致遠的學生。我看現在的教育，讓學生安坐而食，掃地要工人，傾痰盂要工人，拭桌子要工人，養成許多四〔第674頁〕體不動，五穀不分的寄生蟲，真是亡國的教育，奴隸的教育。我們現在所需要的是革命教育，我們現在要救中國，就要養成刻苦耐勞的勞動習慣，要養成功以農立國的風氣，如此才能做基本的革命工作。剿匪能否徹底成功，以合作事業能否實行為斷。土匪危害國家，危害社會，我們要用合作的方法，才能根本消滅他。合作指導所和合作社，不是普通的商店，更不是一個衙門，這是大家要根本認識，而不能不在訓練時間，刻苦自勵的。我們中國現在的教育，是離開了農村，去學洋八股，實際上外國的長處沒有學到，僅僅學了外國都市的生活，這種教育，就是我前面所說的亡國教育。各位學員來到此間求學，只有四個月的期間，我很希望全體職、教員，全體學員，切實注重生活教育，體驗鄉村實際生活。各位來自鄉間，仍然要回到鄉間，如果討厭鄉村的生活是不行的。我們的工作是要繁榮農村，復興農村，把農村的生活，從我們的手中改良好，因此，我們不能不刻苦耐勞，這是大家要知道的。本席現在四十五歲，回憶十五歲以前，完全是過的鄉村生活，洗衣、掃地、拭桌，及其他勞苦的事情，自己都能做，什麼髒的地方都不怕。我一生的事業，完全是以農村生活做基礎，假使我是生在都市，決沒有現在這樣。因為生於鄉村，對於農民的情形，人民的痛苦，都能知道，所以相信個人革命工作，決不會落後的。我最近因為要赴南京，一個月以後，纔能回來，將來有機會，再來把我的經驗教授你們，希望你們成一個真正的農村合作指導員。
總括的說，訓練所的教育方針是要刻苦耐勞、掃地、洗衣以及一切事情，都要自己去做。日本所以能侵略我們，他的長處，就在無論何種教育，他的生活習慣，是不離開鄉村實際生活的。我們現在要教〔第675頁〕出革命的學生，首先就要注意他們的生活習慣，設法鍛鍊成功一個刻苦耐勞的革命者，職、教員也要身體力行，為學員的表率。再者，除上述刻苦耐勞外，還要整齊清潔。我剛才聽見有學生吐痰這種習慣，是不好的，我們現在要養成整齊清潔的習慣。我們的社會、國家不如人家，是因為現代一般國民不如人家，人家整齊清潔，我們污穢骯髒，我們到農村工作，去改良社會，改良農村，我們先要自己改良，養成整齊清潔的習慣，能夠做農民的模範，纔配指導農民。衣服用具，不在華美，但求整潔。我們造成整齊清潔的農村，先要造成整齊清潔的學校，這是全體職、教員、學員要格外注意的。此雖小事，實在要緊。大凡人的思想行為習慣，都須受環境的支配，走到清潔的地方，腦筋就會清潔，走到齷齪的地方，腦筋就會齷齪。我們中國現在是齷齪的社會，齪齷的環境，許多人貪污，是環境使他貪污，我們要力求整齊清潔，造成良好的環境，改革一般人的習慣思想，使得成為現代的國民，現代的國家，這是立國最重要的一個條件。
今天我所講的話，學校教員是少有講過的，譬如吃飯、穿衣，大家都認為很平常的事，實在是很艱難的事，所以　總理說知難行易。現在學校不教做人的道理，所以教出來的學生，不知紀律，不守秩序，只會搗亂，不能做革命的工作，不能負建國的責任。我並不是誹謗他們，因為他們不懂這個道理。你們現在要造成一個國家建設者，就要知道做人的道理，建國要從建設個人起，有充分的知識技能，和建全的人格，才能負擔建國的責任。我自己因為受了現代的教育，知道做人的道理，所以就以此來教授你們，指導你們。我們從今天起，要下一個決心，把不合現代的思想、行動、習慣等等，力予矯正，以前〔第676頁〕種種譬如昨日死，以後種種譬如今日生，除了學習合作理論之外，立志做一個新人，鍛鍊成一個真正的農村合作指導員，要除掉士大夫的習慣，排除都市的生活；因為都市生活，是腐敗生活，加重一點說，就是野蠻生活。文明與野蠻如何分別，我時常想想，總不能出這個範圍。能尊重團體，嚴守紀律，每日八小時工作，起居有定時，作事有秩序，對人有禮節，吃飯、穿衣，都能整潔，並能吃苦耐勞，這就是文明。反之，生活散漫，無組織，無秩序，不知禮節，不識廉恥，這就是野蠻。我已是四十五歲以上的人，差不多任何境遇都受過了，自知沒有什麼長處，惟有今日知道昨日的錯誤，此刻知道前刻的錯誤，時時力求改過而已。前清曾國藩他自己取名曰滌生，他因為是覺悟了以前的錯誤，是不對的，表示要想根本來洗滌他從前的生活，重新來做一個人，所以後來，做一番偉大的事業。可見無論那一個人，都要有覺悟，能改過才行。我來教導你們，是因為自己有了覺悟，希望從今以後，你們要做一個新的人。今天所講的話，雖然淺近，確有重大的意義。現在把　總理親筆書的禮運篇，講給你們聽聽，希望你們奉為合作原則，做一個基本革命者，做一個真正農村合作指導者，以個人的人格，和合作的方法，來改造社會，建設新國家，復興中華民族，促進世界大同的責任，這就是全體職、教員和全體學員的責任。


修明內政與整飭吏治

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十一年

版面原件： 第677頁，第678頁，第679頁，第680頁，第681頁，第682頁，第683頁，第684頁，第685頁，第686頁

〔第677頁〕

——中華民國二十一年十二月十四日在南京第二次內政會議講——

〔要旨〕
一、刻刻未忘救國復興之事。
二、中國可以做世界和平之柱石，吾人亟當自強。
三、內政不整，外侮之源，攘外必先安內。
四、日本不足為敵，當前之敵仍為赤匪。
五、清剿赤匪，必須研究赤匪內部之組織與精神。
六、我們要注意解決土地問題。
七、法律貴能切合實際，政治貴能權責明確。
八、「寄內政於軍令」，為整理內政之原則：內政以外無軍令，軍令以外無內政——土地、戶口、保甲、交通四者，為今日內政上之要務。
九、移風易俗為修明內政之基本工作，亦即救國之最有效的辦法，大家應負此責，先自本身做起。
十、吾人應革除因循遲緩、陽奉陰違諸積弊，養成寶貴時間，實事求是之習慣——唯硬作、實作、快作可以救國。
〔本文〕
此次第二次內政會議開會，兄弟剛從湖北回來，能夠得到機會參加會議，是非常之榮幸的。我個人對這次會議有幾點意見，已經在電報裏提示出來，大概各位已經看見了。關於內政會議的重要和我個人〔第678頁〕的意見，現在也可以在這裏口頭上再陳述一下。
我們國家危急到了這個地步，怎樣才可以挽救過來，使中華民族成為一個平等、自由和獨立的民族呢？兄弟個人是時時刻刻記著這件事情。我曾經過很多的考慮，對於有經驗、有閱歷、有學識的全國人士，也問過他們很多，彼此研究討論的，總離不了這一個問題。
中國革命自民國元年以來，屢次失敗，到民國十三年有了一個轉機，到民國十六、七年的時候，國民黨才統一中國，國民革命在這期間算是告了一個段落。一般國民都希望能從此建設一個如我們　總理所期望的完全獨立自由的國家。不料九一八事件一來之後，從前一切的工作，都被根本打消了。我們若要研究九一八的禍患是怎樣起來的，當然在我們的內政方面有很大的關係，因為內政不能統一，往往是外侮之源。
我國的內政有兩大毛病：一種是黨及政府內部的分裂，一種是土匪、赤匪在各地方的擾亂。這使得我們國家分崩離析，國不成國。我們常常講，中國不會滅亡，如果自己能夠爭氣，就可以無敵於天下；不僅是國家可以獨立自由，而且還可以做世界和平之柱石。因為國內有上述的毛病，才給日本七千萬人民的國家來壓迫我們，欺凌我們。我們無論在領土方面講，或是在人口方面講，無論如何，我們一定有一天（並且近在眼前）可以恢復我們國家的自由與領土的完整。不過我們現在必須在很快的時間內，想出事半功倍的方法，才可以盡到我們自己的責任。我們這一次召集會議，用意即在乎此，內政會議的各位同志，想必一定也有這個意思。

〔第679頁〕

  「攘外必先安內」，是古來立國的一個信條，如果內部不能安定，不但不能抵抗外侮，而且是誘致外侮之媒。所以我們今天召集內政會議，意思是很重要的。攘外一定要先安內，安內一定要靠我們內政會議。這次會議集合全國有經驗、有學問的同志於一堂，就共同會議的結果，期共同一致的實行，則洗雪我們的國恥，恢復我們的失地，是可以在最近的將來作到的。我們要明白：「人必自侮而後人侮之，國必自伐而後人伐之。」反轉來講，我們自己不欺侮自己，無論那一個外國，都不能侮我國。所以我們要想攘外，必先安內，要求安內，必須看到我們內部最大的不安，是在什麼地方。第一、就是我們內部的政見不一致，第二、就是赤匪的紛擾。今天我們可以說，日本不配做我們的敵人，我們當前的敵人還是赤匪，如果我們在內部把赤匪的禍亂消除了，對日本是沒有問題的。希望大家共同一致，認定目標，對外是日寇，對內是赤匪。我以為如果赤匪的禍亂能夠消滅，我們國內就可以安定，如果國內安定，我們一致對外，那麼，日本就沒有問題了。
我們要打破赤匪，來完成我們的任務，必須研究赤匪內部的組織和精神。因為他是我們一個對象，如果我們不拿對象的內容研究明白，那我們就不能打倒他，消滅他。共產黨做了我們的對象，差不多已有八、九年了！在這八、九年中，我曾擺脫許多政治上的事情，專研究赤匪的真象，想出種種方法，搜羅他們組織內容及其精神所在的地方，後來拿各種報告和消息，整個的給他統計起來，才曉得他的組織內容，纔曉得赤匪的厲害，我們是不及他們的。因此我們格外相信，如果赤匪給我們消滅之後，我們對外更是沒有問題。

〔第680頁〕

  赤匪在中國的蘇維埃系統表，現在已經印刷出來，今天可以分給我們內政會議的同志做一個參考。赤匪的東西我們應該研究，事實上是很有參考的價值，而且對於我們工作的前途，是大有益處的。他們的組織，也是一個委員會，這可以不管他，我看最重要的，是他的組織系統，尤其是在內政範圍的系統。當然，內政範圍的系統，全部講起來，是包括軍事、交通、財政在內，但在這系統表上，包含的卻是一個土地，一個糧食，一個勞工，一個文化，還有一個衛生。其中最重要的當然是土地、糧食和文化。這三件事，在表面上看來，他不過就所有的政治、社會問題中，抓出三個核心來，沒有什麼稀奇。但是他能夠這樣很簡單，很扼要的抓到三個問題，並且很能實際努力求其解決，這是值得我們注意的。這些分析和認識，在對於赤匪擾亂的策略上是很要緊的。我們尤其要研究的，就是赤匪拿土地做他工作的對象，所做一切的事情，都集中在謀土地問題的解決上，不過他們也是犯了我們國民黨一樣的毛病。我們每每不管組織的好壞，也不管實際上用得著用不著，只要有了組織，有了法律，有了條例就算了事，不管中國社會環境需要不需要，適合不適合，人家怎麼樣就照著抄一套，結果一切有名無實，一切行不通。他們共產黨也是犯著這個毛病，他注重土地問題，拿土地問題做一個中心，這完全是抄襲俄國共產黨那一套，全不想到中國土地的歷史、現象，和現在環境與國情，以致事實上雖有土地分給貧民，但窮民並不感激他們，反而怨恨他們；他們的失敗，也就失敗在這些地方。但是他們雖則失敗，我們卻不能不研究，而且要想一個適當方法來解決土地問題；如果這問題不解決，一切政治、經濟問題就永遠解決不了。內政會議各位同志，須知土地問題非常之重要，並且土地問題的解決，不能祗用一個方法求解決。〔第681頁〕譬如從前立法院的土地法，要全國一律來行，結果就有很多地方行不通。這一點，我提出給內政會議各位同志參考，並不是根本反對現行的法律，不滿意中國現在的組織，不過八、九年來，所有一切法令規章，實行不易，這裏頭實在是有很多毛病的。
前天會議的決議案，兄弟已經看見，統統是關於內政的問題，並且決議都很適當。現在就要閉會的時候，對於組織和責任方面，我希望內政會議各位同志，要十分的注意纔好。現在中國政治行不通的毛病，就是責任不專，權限不明，各種立法，不管行得通行不通，總是定出一個條文，硬要全國推行。其實，現在的中國，不僅是外國的東西不能抄到中國用，東南的辦法也不能抄到西南用，西南的方法，更不能抄到西北用。中國這樣大一個地方，各地方的人情、習慣、氣候，統統不同，如果我們完全拿一頂帽子來，不管是大小，都要勉強戴在頭上，那是不成功的。
內政會議各省出席的同志，應該老老實實，開誠布公，很實在的來研究我們黨裏頭的情形，同我們現在所做的事情，所做的結果，能夠得到什麼效力，要怎樣改正，纔能得到一種較好的結果。這些，都希望內政會議能夠有一個深切的認識，得到一個相當的解決，務使責任能夠專，權限能夠明，不致再蹈已往政治的覆轍。要是權限不明，責任不專，有利大家爭，無利便大家推諉，而致弄得一個機關裏頭，沒有人辦事，沒有人負責，辦錯了事情仍然大家推諉，有一點權利便大家相爭，這樣的內政，就是永遠不能修明，永遠不上軌道的，希望內政會議各位同志，特別注意這一點。
我們在國家這樣危急存亡的時候，當然要想事半功倍的方法來救我們的國家，要救我們的國家，最〔第682頁〕要緊的，第一就是要「寄內政於軍令」。我這個主張並不是隨便講的。是我因為當前的國難，而想到明朝末年的情形，因此我拿顧亭林、黃梨洲、王船山諸先生的書一看，就覺得那些書非常之可寶貴。尤其是黃梨洲的「明夷待訪錄」這部書，從前看不覺得怎樣，現在重新來看，才知道是黃梨洲今天跑到東，明天跑到西，在各地方的各種現實社會當中，經過四、五十年的考察，做了四、五十年工作，然後才把這一部書寫出來。在這一部書裏，可以看出中國社會裏層的許多利弊情形，也就可以知道沒有那一個國家的制度、法令，能夠適合於我們中國的。尤其是他講內政的事情，從衙門裏吏胥的一切毛病，一直到朝廷裏太監的一切毛病，以至民政上關於兵制、財政、保甲、……一切兵刑錢榖的事情，他都處處看得到，講得精闢，到現在我們看來，還是很有意義。當明朝滅亡的時候，黃梨洲很想把明朝恢復轉來，幫助潞王、福王；因為中國人自己不爭氣，潞王、福王都失敗了。他自己於是跑到各處來研究中國滅亡的道理，他研究的結果，就作出這一部書，給後來恢復中國的人作參考，現在已有三百多年。我看這部書，什麼政治學、經濟學、法學的書，都沒有這樣有價值，他講的最重要的一點，就是「寄內政於軍令」，這一句話，即現在所謂「全國總動員」。那時他雖不懂科學，但他所講的卻完全和現在的科學的道理一樣。現在我們中國的政治，一切設施都沒有用，就是內政沒有一個方針，也就是不能寄內政於軍令。我們可以講，除了內政沒有軍令，也可以講，除了軍令沒有內政，更可以講，所有一切內政統統應該本著軍令來做。現在世界上強盛的國家，沒有不是寄內政於軍令的。共產黨所以厲害，他就是照俄國的方法，所有土地、糧食、文化等設施，統統軍事化，統統用寄內政於軍令的辦法。希望各位在這一次會議〔第683頁〕的時候注意到，我們現在如祗擴充軍隊，製造飛機、槍砲，那我們就再擴充、再製造到三十年後，也還比不上外國，不能夠同外國打仗；如果我們在這三年期間，自己內部的民團、保甲、警察，訓練成熟，土地調查清楚，交通辦得好，那麼，內部充實起來，國力加強起來，現在這個危急存亡的時候，想得到事半功倍的效力，就莫過於在移風易俗上下工夫，事事從我們自己本身做起來。因為救國的道理很簡單，我們自己須有一個確信，就是革命一定可以成功，民族一定不會滅亡。本此信念，再從移風易俗上來做救國的工作，一定可以救國的。我們要知道，救國最要緊的，不在方法而在我們本身，就是要能正我們自己的心，革我們自己的命。如果能夠從這一點做起來的時候，我相信或者起初效力很小，但是半年、一年以後，我們這個效力就可以抵抗一切，什麼敵國外患，任何大的武力，我們都不怕。
剛纔已經講過，我們內政會議中負各省內政責任的諸位同志，特別負有移風易俗的責任，要移風易俗，要由自己本身做起。此外兄弟還有一點意見，想向各位提出，就是我以為中國政治上最大的毛病，除剛纔已經提到的以外，還有公事上的因循遲緩，甚至擱下幾年沒有回答，就是回答，敷衍幾句也是陽奉陰違；風氣所至，個個人都講對付，上對下，下對上，都是人事的對付，事業的敷衍，這那能不使行政的效能減低！我們要知道，這個遲緩的毛病，是可以亡國的！現在世界有組織的國家，都是在爭快，爭時間，所謂「軍令」就是縮短時間，所謂「打仗」就是「打時間」，誰快誰就勝利！若是像現在一樣，人家事情一、二天辦了，我們一、兩年辦不了，這樣怎麼能同外國打仗呢？人家有機器，我們用人工，並且在公事上用手筆，馬上可以做，兩、三年都不做，這樣的國家怎麼能夠不亡，怎麼能夠不失敗！〔第684頁〕我們要移風易俗，在精神上講，就在正我們自己的心，革我們本身的命；在形式上講，更要把我們最大的一點遲緩的毛病革除，纔可以救我們的國家。無論什麼組織，總離不了時間，做什麼事情，也離不了時間，我們中國人偏不注重時間，這樣的國家怎能存在世界上呢？當然要給外國人看輕。他們外國人最寶貴的東西就是時間，我們中國人最不寶貴的也就是時間，因為是適得其反，所以我們就不能把國家興盛起來。現在要移風易俗，修明內政，就一定要注意時間。現在無論是中央政府、省政府、縣政府，所有各機關的毛病，安全是在不惜時間和貪污推諉。尤其是從這不惜時間中生出來的毛病最大，這不能怪下面的職員不盡職，祗能怪有智識、有責任的主管長官不能監督，不能以身作則，移風易俗。
我很希望各位同志回到各省時，使我們中國在最近即有一個新的氣象，要社會和政治有進步，就要從這些地方做起來，而且最重要的，是從寶貴時間這一點做起來。中國人不注意時間，儘是會客談話，若是在外國人看來，就不成為一個國家，不成為一個社會了。我們要革命，就要在這些地方革起來。就以見客而論，不講無謂的話，不講空應酬，我講幾分鐘的話就講幾分鐘，幾分鐘以外的話就不講，約你幾點鐘來，就得幾點鐘來，幾點鐘以前或以後就不能見。這事看去雖小，如果不能做到，國家可就會亡，能夠做到，那末救國的起點就在這裏。雖然人家要來會客，會不著就怨恨，並且說你的壞話，但現在是要救國的時候，時間這樣東西，是切不可當作一件兒戲，應該寶貴，不好如從前一樣，再隨便浪費了。對時間問題，內政會議裏可以列做一個議案。
這一次我在湖北的時候，就下了一個命令，叫各處將所有公事隨到就辦，不能過四十八點鐘—二十〔第685頁〕四點鐘辦不到的，四十八點鐘一定要辦到。各省民政廳與各縣負責人應知道，中國什麼事情一到衙門裏，就衙門化，什麼興革要案都是敷衍，遲緩沒有效能。我們看黃梨洲的書，他知道胥吏很緊要，他把我們中國衙門中最要緊的毛病完全看出。現在我們不僅是沒有注意到胥吏，並且連一切官吏貪污腐敗的毛病，都沒有注意到，所以縣政的毛病和民間痛苦，都是不堪設想。以後大家做事情定要實在，不僅是對上不能謊報，對下也一定要嚴厲監督，並且要如曾國藩所講，眼到，心到，口到，手到。因為這幾千年來，毛病太深，能夠做到這一點，政治上的效能一定就增加，政治上就一定進步得很快。現在因為時間不夠，我要貢獻的話雖多，也不便再講，不過自己個人要貢獻的意見，總想盡量的貢獻出來，不管對不對，統統貢獻於我們各位同志。以上所講的遲緩、推諉、虛偽、浮囂之處，還有一點最重要的毛病，就是陽奉陰違！我們可以說，不僅是軍隊如此，就是在政治上也是一樣，部下十個報告來，你實實在在去看，就有六、七件事沒有實做，或許十個就有十個是假的。我們看到中國政治毛病這樣大，真是可痛！中國一部分官員真是沒有良心！如果這個毛病不能改除，根本上就不能自立自強！希望各位注意這一層，我們要嚴厲的督率部下，我們自己也一定要以身作則的做起來，敏捷的看公事，看幕僚所做的公事，看他們所作的報告真實不真實，能用不能用。
現在政治的口號：什麼事情都要硬做！實做！快做！不硬做不能救國！不快做不能救國！不負責任，不實做更不能救國！祗有拿這硬、實、快三個字養成一種心理，養成一種風氣，時時刻刻記住，身體力行，只有這樣做，纔可以挽救我們國家的危亡，纔有達到我們國家獨立、自由的希望。這是兄弟今天〔第686頁〕對於我們內政會議各位同志貢獻的一點意見，很希望各位同志研究指導，得到一個更切實而有效力的整飭吏治，修明內政的辦法。

【上一篇】【回上層目錄】


中華民國二十一年

    整理軍隊、統一軍事
     精誠團結、刻苦耐勞
    復興中國之道
    怎樣刻苦耐勞
    人格與革命
    軍隊黨務工作的改進
    黨員在危急存亡之中對於主義更應具堅定的信念對黨更應竭誠的擁護
    雪恥救國之道
    自述研究革命哲學經過的階段
    組織訓練為政治工作之要道
    軍隊政治工作革命失敗與復興的關係
    軍隊政治工作方法的改善
    革命哲學的重要
    軍隊政治工作復興中的基本工作
    中國的立國精神
    清剿匪共與修明政治之道
    清剿共匪與整飭部隊之要道
    聯絡參謀的責任和意義
     縣長是政治的基本力量
     怎樣才是軍人
     教育與經濟為立國救國兩要素
     整理土地是我們國計民生一個生死關鍵
     合作訓練之意義與目標
     修明內政與整飭吏治

【回上層目錄】


剿匪要實幹

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第1頁，第2頁，第3頁，第4頁，第5頁，第6頁

〔第1頁〕

——中華民國二十二年一月三十日在南昌江西省黨部講——
〔要旨〕
一、能否根本消滅共匪，要看我們本身有無與匪作殊死戰的決心。
二、維持各地治安秩序，必須要有自治、自衛的能力。
三、要抵禦外侮，保衛民族，必須先把共匪消滅。
四、唯有「實踐」，才可以肅清共匪，完成革命。
五、實幹、硬幹、快幹，和提倡實踐禮義廉恥，是今天挽救中國的藥方，也是剿匪的基本要素。
〔本文〕
今天本席到南昌來，和各位同來清剿赤匪，要使江西的人民，能夠早些安居樂業，這個工作，非常重大，而且對於中國整個前途和存亡的關係，比什麼事都要嚴重密切。所以中正今天想藉這個機會，把最近的剿匪情形，和這回來贛督剿赤匪的決心，和大家應有的努力，同各位講一講。
關於最近剿匪情形，據今天早晨接到的報告，我們軍隊，昨天已經占領了金溪，來降的匪眾，以及他們的官長都很多，今天我們可以繼續進到黃渡。據來降的官兵說，上一次國軍在黃渡一帶與匪軍作戰〔第2頁〕，打死了他們三個師長，他們的士兵，每連至少要損失了三十個人以上。可見我們上次作戰，是很有價值，雖然受了一點挫折，但是敵人的損失，此我們還要大過幾倍。最近他們知道我軍將要全線開始出擊，所以匪軍自二十六日以後，向南潰退。至於打敗赤匪，本來是沒有多大的問題，不過能不能根本消滅他們，這就要看我們本身，尤其是江西各地方的民眾，以及地方政府和本黨同志，有沒有與赤匪作殊死戰的決心。如有這種決心，認清有赤匪就沒有我們，沒有國家；有我們，有國家就沒有赤匪，那麼，赤匪馬上就可以肅清。要知道，無論什麼事，其成敗存亡完全決於我們本身，不是決於敵人，最要緊的，就是我們本身有沒有決心。
各地方的民眾，尤其是本黨同志，第一個責任，是在維持各地秩序，因為必須有自治、自衛的能力，才不愧為革命的民眾和革命的黨員。如果在現在世界，尤其是在江西這個地方，而沒有自治、自衛的能力，使赤匪囂張坐大，不僅全省民眾不得安寧，就是整個國家也要受危害，那便是我們沒有能力的證明，亦就是我們不能盡到職責。做人不能自衛的話，那便是我們奇恥大辱。所以我希望的江西的一般同志和同胞，大家認定江西的赤匪沒有肅清，是江西人的惟一恥辱，亦是惟一的禍根。如果江西全省的同志和同胞，大家認定赤匪不清，贛人之恥，都有有我無匪，有匪無我的決心，那麼我們不僅可以湔雪江西一省的恥辱，把赤匪消滅，進一步，就可湔雪我們整個國家和民族的恥辱，來抵抗外侮，保衛我們的民族，完成革命大業，然後才不愧為現代的一個國民。我已經講過，凡事的成敗，決於我們本身，而不決於敵人。我們的敵人，決不只是赤匪，還有海陸軍力量比赤匪的力量強大得多的強鄰，但是只要我們〔第3頁〕本身健全，自己有決心，我們什麼都不怕；如果本身不健全，又無一定的決心，那連赤匪都不能平定，遑論抵抗外侮。所以這次能否剿滅江西的赤匪，以完成我們的任務，就可看作中華民國有沒有堅強的能力之試金石，所以剿匪是革命的初步工作，是禦侮唯一的基礎。我很希望江西所有的同志、同胞，大家共同一致來努力剿赤，尤其是一般負黨務、政治、軍事責任的人，應當密切聯絡，切實合作，領導一般民眾，來完成這個共同剿匪的使命。
其次，我想將過去剿赤的經驗向大家陳述，從而大家可以知道目前所應當共同努力的是什麼？實在說起來，赤匪並沒有什麼，就只憑著買空賣空、虛張聲勢的宣傳，鬼蜮伎倆而已。所以我說共產黨好像一個嚇人的鬼，我們如果不能實事求是，把這個鬼去著實看穿他究竟是一個什麼東西，那麼，一聽見鬼便怕，因此鬼也越怕越多，結果鬼的聲勢壓倒人的精神，活著實在的人反敵不過死的幻影的鬼。去年我在武漢督剿赤匪之初，即和一般同志說過這個道理。我說現在我們屋裏隔壁房子天天鬧鬼，鬼越鬧越多，人也越鬧越怕，我們何不打開隔壁一道門來看一看，到底鬼是什麼東西，究竟隔壁有沒有鬼，要是我們能膽大的不怕，去切實的研究，來打開門一看，一定什麼鬼也沒有。赤匪的實在情形就是如此。所以只要我們能實事求是，不苟且，不偷安，不存著得過且過的心理，來「實幹」，赤匪一定容易消滅。中國人最大的毛病，也可說亡國的毛病，就是虛偽，尤其可恨的，是一般負有實際責任的人，對於上官的命令，往往陽奉陰違；還有一般人的情形，總是犯著只會坐而言，不能起而行的毛病。我們的兵力，一向都大過赤匪若干倍，何以不能肅清赤匪呢？就是坐於這些毛病，不能實幹。以後無論什麼事，我們想〔第4頁〕到那裏，說到那裏，就要實實在在做到那裏；尤其是各機關陽奉陰違的通病，更要痛除。政治上一切的壞現象，都由一般公務員不能切實奉行國家的法令而起，即由於不能實實在在奮發有為而生，所以國家和民族弄到現在這樣一個危急存亡的局面。所以我們剿赤的同志，尤其是負黨務責任的同志，在這個和赤匪決鬥當中，格外要能挽轉頹風，實事求是。惟有「實踐」兩個字，才可以肅清赤匪，才可以完成革命。
我已經說過，我們因此知道，要消滅赤匪，第一全靠我們大家有決心要「實幹」，第二還要全靠我們能夠「硬幹」到底。根據我們過去的剿匪經驗，赤匪是空洞虛偽的東西，只要我們黨、政、軍三方面的人員能夠一齊有決心，能聯合起來硬幹下去，便馬上可以消滅赤匪，若是民眾再能起來與政府共同合作，更格外容易。所以我們要是有決心，能硬幹，消滅赤匪一定絕無問題，我們要是再不能一齊下決心，來肅清赤匪，大家統統存著「各人自掃門前雪」，或苟且偷安的觀望態度，那麼，赤匪坐大，國亡種滅，在現在這個科學時代，民族滅亡之後，就再也沒有翻身的時候了，我們還不決心來硬幹嗎？中國人看一件應該做的事，往往沒有勇氣來幹，只要稍稍受點挫折，遇到困難，或是聽到人家的毀謗，便畏縮規避，不敢幹下去。我們今後要矯正這種亡國的病根，認清我們的目標，見義勇為，堅毅不屈，無論遇到什麼困難，什麼挫折，什麼毀謗，不顧一切，總是硬幹到底。大家要知道，關於剿赤的工作，決不是兵力多少的問題，因為我們的兵力一向要比赤匪大幾倍，最大問題全在心理作用。
總理常常引到孫子兩句話：「攻心為上，攻城次之。」這就是說打仗占地是不相干，最要緊的，就〔第5頁〕是要壓倒敵人的精神。我們要攻敵人的心，首先就要把自己的心強固起來，不然則自己既無決心，一受到敵人的宣傳，自己的心——精神的壁壘，就會反被敵人打擊。所以我們深知剿匪的工作，不是單靠軍隊可以成功，必須要靠決心和精神，尤要先來攻自己的心，才能攻破敵人的心，才可以拿我們的精神，得到真正的勝利。所以攻自己的心，就是要有一種「從前種種譬如昨日死，以後種種譬如今日生」的日新又新、自強不息的精神，痛除以前一切腐敗、遲緩、虛偽、苟安、偷惰的積習，決心來硬幹到底。

我去年未到武漢以前，在廬山就和一般同志講過，我們要剿匪，要救國，就要「硬幹」、「實幹」、「快幹」，不能硬幹、實幹、快幹，就是中國人的通病，也就是不能消滅赤匪的原因。中國人精神的荒唐，做事的因循洩沓，不能快做、實做，只要看到普通政府機關辦事的情形就可知道。我們的工作，差不多完全是公文的往返，單講公文呈上轉下，說得好聽，敷衍得去就了事，講到實際的工作，他們是不知道做的，要是做也是慢得異常，不要說今天的事今天不能做好，本星期的事要延到下星期來辦，還有很多這個月的公事，要延到下個月，甚至今年的工作要遲到明年才做；就是這樣積擱公文一項而言，便可以延誤一切，苦死一般的小百姓，這就可使什麼事都做不成功。所以我們今後除實幹之外，還要快幹，那裏有等人做事的時間，只有人利用時間去快幹。我們不僅是今天的事今天一定要做完，而且人家要做兩天的事一天做完。現在剿匪僅僅軍隊多，有什麼用，必須黨、政負責人通力合作，力矯從前衙門的弊病，能去硬幹、實幹、快幹才可成功，這快幹乃是剿匪第三個的要素。
還有一點，赤匪最怕的是我們中國固有的美德——禮義廉恥，而禮義廉恥，亦就是攻敵人之心的最〔第6頁〕好武器；我們過去所以不能把赤匪消滅的原因，也坐於不能力行禮義廉恥。由於許多的官吏不知禮義，不講廉恥，所以苛捐雜稅層出不窮，貪污勒索的事情，行之若素，結果弄得政治腐敗，民不聊生，匪自然要一天比一天多。一般人看見匪日多，並且當匪也真能過活，於是毫不為怪，恬不知恥，甚至以為匪作盜為求生的正當法門，以殺人越貨為求生的光榮本領，這樣一來，匪徒不由得不更多，社會不由得不更亂。所以現在剿匪的根本辦法，就是要大家，尤其是一般公務員真知廉恥，以身作則的提倡禮義廉恥。
硬幹、實幹、快幹和提倡實踐禮義廉恥，這幾點是我對著中國一般通病所開的藥方，也就是由我過去剿匪的經驗所體認出的至當不移的道理。我希望我們江西全省的同胞，尤其是一般負黨務、政治、軍事責任的同志，個個下「有匪無我，有我無匪」的決心，認定剿匪不清即是贛人之恥，全省一齊總動員，上下一致合作，先攻自己的心，再攻敵人的心，這樣才能負起責任，完成剿匪的任務，才不愧做一個江西革命的青年民眾。這是兄弟今天對大家一點貢獻，希望能切實做到。

【下一篇】【回上層目錄】


進德修業與革命之途徑

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第7頁，第8頁，第9頁，第10頁，第11頁，第12頁，第13頁，第14頁

〔第7頁〕

〔要旨〕
——中華民國二十二年三月十六日在中央政治學校總理紀念週講——
一、政治學校師生的責任。
二、三民主義之思想淵源和根本精神，是中國的道統。
三、要做革命的信徒，就要繼承固有的民族精神，來挽救國家，復興民族。
四、政治最後之目的，在於治國、平天下。
五、歐美一切政治學說，都不及中國大學、中庸。
六、大學、中庸的第一篇，是政治學中最高深、最完備的學問。
七、我們要研究四書、五經精義，尤其是要讀大學、中庸。
八、要選擇作自己模範的人物，近世除總理外，以王陽明、王船山、黃梨洲、顧亭林諸氏最足崇敬。應注意各人著作，尤須注重各人所處之時代背景與人格。
〔本文〕
這期學生進校以後，本校長今天是第一回來到學校裏，在紀念週上和大家講話。半年工夫已過去了，光陰如矢，殊為可畏，學校裏有教育長及各教職員努力訓導，學校的規模、紀律和精神，都比旁的學校整齊嚴肅，這是本校長很引為快慰的。我不僅是精神上時時想望學校，就是對於我一般學生的德性與事業，更沒有一時一刻忘懷。我常常想應該怎樣纔可使學生進步，如何纔能使學生的學術增進效能。我今天要講的，是先要使你們明白本校的責任和主義的系統，以及本校的效育方針，一般學生所應用力的〔第8頁〕地方——就是學政治的學生之求學的門徑。
我們政治學校的學生，從進學校以後，無論在學校的時候，或畢業以後，直到死了為止，學生所學的，其目的是在學總理的三民主義，它的內容如何，精神如何，想各教員、各學生必有很多的講演和研究，我今天僅僅將最緊要的幾點，提出來講講。要知三民主義及總理學說的系統，就先須明白總理主義是怎麼發生出來的，這是我們第一要研究的。因為現在的教育，與我們的主義，和中國最迫切需要的教育方針，實在是相反的。現在普通一般學校的教育，我說是亡國的教育，不是建國的教育或革命的教育，因為他們不知道怎樣是會建國革命的，亦不知道中國民族固有德性、智能，和精神的內容是什麼東西，他們不務實際，專求時髦的學問，將許多外國的學說搬了進來。但我們對於外國的東西，並不是說不必學，我們也並不是說不要注重科學和物質，我們不僅是要去學外國的科學和物質文明，而且是要實實在在去運用實施的。我們要做現代的人，要樹立現代的國家，當然是要學科學的，當然是研究物質以求征服自然的，但是我們如果僅僅有了很好的科學和物質，譬如有了頂好的槍砲，而沒有運用科學支配物質的東西，不能顧到我國固有的能力和精神，這就會害了我們的國家和民族。所以我們一方面要研究科學支配物質，一方面尤其要發揚我們固有的優美的德性、智能和民族精神。
現在全國各大學，並不是不注重科學和物質，而且對科學、物質講求得非常厲害，為什麼仍不能立國？而且到了十分危難的關頭！我們從民國十三年到現在，已經是有八年工夫了，即從十七年算起，到如今亦有了五年工夫，時間不能不算多。我們革命五年當中，有什麼成績？我可說我們的革命雖不能說〔第9頁〕是完全失敗，但是確有極大的錯誤。錯誤的原因很多，最大的一點，就是在於一般教育的錯誤。但是各學校沒有不講究科學和物質的，並且都與外國所講求的是一樣，為什麼我們五年的努力還要失敗？這個失敗的原因，我們以為是我們東方人有東方人的歷史背景，有東方人的地理環境，尤其是有東方人特別的精神。如果我們忘了我們自己的精神，拋掉我們自己的歷史，完全去學他們外國人的東西，那任你對於物質、科學講求得如何的好法，總是不會成功的。現在中國到了這樣危急存亡的地步，我們要擔負革命成敗的責任。我承認過去革命之所以不能成功，多半是由於我國教育方針的錯誤；但我所講的，是一般的教育，而我個人的教育方針，並不認錯。我們看新興的國家，他們革命之所以完成，完全得力於教育，因為教育的方針與他們本國的精神，是切合的，故辦得很有效力，革命亦就能成功。我們的失敗，完全是失敗於教育，根本原因，就是將我們自己的歷史、地理的背景和固有的文化精神，完全置之不顧，所以有了科學，注意物質，也是不能應用，故弄到今日國家這樣危急的地步。
現在國家到了這樣危急的情況，我們用什麼方法可以把它挽救過來，完成我們的革命，使中華民族復興起來呢？我很簡單忠實的說，只有大家相信三民主義，而且要實行三民主義，就可挽救危亡。因此，我們要問：三民主義是怎樣發生出來的？它的思想之淵源以及它的根本精神是在什麼地方？簡單的講一句，它的思想淵源，就是繼承中國從古以來——堯、舜、禹、湯、文、武、周公、孔子一脈相承所流傳下來的道統，它的根本精神，就是要用中華民族固有的精神來領導革命，復興民族。關於這一點，在從前共產黨時代，共產黨必當這句話是一種封建思想，且以把總理為偶像化這點來批評我們，殊不知〔第10頁〕道共產黨別有鬼胎，所最怕的就在此點。我記得總理與蘇俄代表見面時，當時他第一句話，就問總理：「你的革命哲學的基礎是什麼？」總理回答說：「我們中國有一個傳統的精神，就是堯、舜、禹、湯、文、武、周公、孔子所遺傳下的固有道統，我就是繼承這堯、舜、禹、湯、文、武、周公、孔子以來的道統，這就是中國民族固有的精神。」我們政治學校的學生，是總理的信徒，是革命黨的正統，我們要明白這個道理，這就是三民主義所從而發源的——三民主義即堯、舜、禹、湯、文、武、周公、孔子所留傳的大道，亦就是中國政治、倫理、哲學的基礎，就是要以中國固有的精神來革命，來治國家，來平天下。這樣，國家一定可以治平，革命一定可以成功，中華民族也決不至於淪亡的。所以我們最緊要的，是將中國固有的德性，即從古遺傳給我們最緊要的東西，不要忘掉，我們就要繼承總理所告訴我們的固有的民族精神，來挽救國家，復興民族。我們政治學校的學生，要做革命的信徒，必定要知道這一點，因為這就是革命的門徑，也就是你們自己為學的緊要關頭。這段話，我再簡要的概括一句，就是要復興中華民族，挽救國家危亡，我們的教員和一般學生，都要擔負為整個民族繼往開來的責任，不可一刻忘了我們的責任，務要奮鬥努力，方不愧為總理的革命信徒。
第二點我要講的，我們在政治學校裏面，必須知道「政治」兩個字，我們要名實相符，進了政治學校，就不能不了解政治。政治是什麼？總理解釋很明白，不必我多講。而我們的革命政治之最大目的，和我們學政治最大目的，就是要治國、平天下，故我說治理眾人之事者，即治國、平天下之謂也。如果在學校裏，僅僅學點政治、法律、財政、外交的課程，則任何學校都可以，不必到政治學校裏來學，〔第11頁〕所以我們的使命，是要復興民族，我們的責任，在於治國、平天下；如果忘記了你們自己的責任和使命，就不能達到我們所要求的希望。因此，我們要知道治國、平天下的學問，現在學校裏的一切課程，都是為使你們得到治國、平天下的學問而設的，我今天不過舉其重要的一點來講。我們總理真是博古通今，凡屬中西重要書籍，他都看過，無論何國出版的新書，一經出版，不到三個月，就必在他的圖書室裏擺著，無論什麼新書，他一定是要買來研究的。可知總理對於歐美各種學說，並不是不注重的，他是很注重外國的東西。但他一講到大學、中庸的政治、倫理、哲學時，他就說，外國一切的政治學說，都不能超過我們固有的大學、中庸之道。現在一般學校裏，沒有教員會來講大學、中庸，也沒有那個學生肯用心去看，大家都以為這是古董，讀了是背時倒楣的。我們相信中國今日之失敗，及其所以受日本的壓迫，原因就是在於將我們最寶貴的東西丟開不講，把這種寶貝看作古董，忘掉了我們自己的做人立國的根本學問，這必定是亡國的。總理講：大學的第一篇，是政治學中最高深的、最完備的學問。但現在我國學校都將這種最寶貴的東西置之不問，反而搬進了許多外國的東西。所以中國現在一切的哲學和思想，都從外國搬了進來，一般求學的學生，只知道從外國翻譯而來的書籍是好的，而我國古代遺存的東西，都是無用的。殊不知總理的最高學問，即從大學、中庸中得來。今天我在這裏對你們講話，特別提出這一點，你們研究大學、中庸，只要看了第一篇，即可感覺到是很有道理，若再與外國的東西來對照，更可相信大學、中庸真是最深邃的學問，實是外國政治、倫理、哲學書中所找不到的。你們如不相信大學、中庸所講的大道理，非特不能學到治國、平天下，即國家危亡亦無法挽救了，所以我們的〔第12頁〕教員、學生，大家要相信，要努力研究大學、中庸之道。我認為今日革命之失敗，全由於已往一般教育的錯誤，我們的學校雖然沒有這種錯誤，但我很希望各教員、學生還要特別努力去研究，完滿的學到治國、天平下的道理。
總理研究學問，常常講求最新的智識，但是講到政治、倫理，卻常常勸我們去研究我國固有的東西，做溫故知新的工夫。總理對於中國的經史子集，都是很有研究的，他叫人對於古人經書每年總要看一遍才好，故我於每年之初必看經書，當然看得很熟。但是這種古書，不到相當的年齡，有相當的經驗程度，必不能感到它的真有價值，尤其不知道它對於我們的國家，以及對於我們個人德業的重要。我現在已經四十六歲了，我在五、六年前，即四十歲以後，才曉得經書對於我們革命和國家的重要；你們偶爾一讀，或亦感不到興趣，覺得沒有什麼意思。但是你們總不過二十多歲，我年長你們二十餘歲，我的革命經驗和學問，亦多你們二十多歲，我總不會來騙我的學生的。故我說是要緊的學問，你們就跟著來研究，久之必感興趣，必得益處，方知我言之不誣；如此學去，你們求學的效果，也就等於多增加二十多年的學問一樣。我們要常常去研究四書、五經，尤其是非讀大學、中庸不可。如果我們放棄不去研究這種固有的東西，則個人固不能修身立業，就是國家和民族亦必定是會滅亡的。所以我們學政治的學生最重要的基礎學問，還是在大學、中庸。因為這是真正做政治家所必讀的一部書，希望格外努力研究，這就是我所指示你們去求學的門徑。
你們中間，亦有曾在大學畢業的，有在大學肄業的，你們在旁的學校裏，受過了相當的教育，忽聽〔第13頁〕我今天的這番話，必以為我是背時的唯心論者，毫不知物質的重要；如果你們這樣，那就錯了，我不過認為沒有精神，則任你如何好的物質，統歸無用。我們自己應該反省，這幾年來，全國各學校太過於盲目的偏重物質，不知道物質和科學究竟是什麼東西，拼命的講物質，但學物質的，究竟得到物質的什麼？如果像過去幾年，注重物質可以革命救國，那麼今日國家就不應該受日本人侵略了，這是很顯明的一個例證。亦是我們一般教育者所應反省的，所應醒悟過來的。至於近來我們學校那規定的考試參考書，有曾國藩家書及書札，有胡林翼的讀史兵略，又有資治通鑑等等，這些書都很重要的，為任何政治家所必讀的。但是還有幾本重要的，不知學校裏已經開出來了沒有。我覺得我們在今日國家危急的時候，雖不能將古書完全都看完，但其中最要的，於中國從前政治學問最關緊要的書必要讀過才好。現在還有幾本比較簡易而最重要切於實踐的書，就是王陽明、王船山、黃梨洲以及顧亭林各人的全集。凡屬要講中國政治的人，都是非看不可的；如要看得快，可買許嘯天所註的，較為簡單而容易看些。這些書中，對於民族存亡以及革命的道理，與政治、社會之興革等等，所講的很好，其中許多道理，到如今還是用得著的。大凡古書，它的論理很多，並且有許多名詞，今日看之，不免帶有封建意味，但是其中關於政治、倫理一般的原則，是不會變的。這些書都是告訴我們許多修身、立業、治國、平天下的道理，到現在還是有大用處；可惜現在一般人都不去睬他，所以國家民族弄到如此地步。我以為今日國家危亡的由來，都是由於大多數人不知道做人的道理。你們去讀這些書時，一定看到君臣、父子、夫婦、朋友等名詞很多，一般唯物論者就專門從這些字面上來批評，殊不知道現在的書，許多名詞雖改，而其精神仍與從〔第14頁〕前一樣，所以天下之至理，可以放諸四海而皆準，垂諸百世而不變；這幾本書所講的，都是至理名言，你們必須要切實研究的。現在世界上、歷史上的人物，可以為我們模範的，當然以我們總理為最，其次，在近代中國史中如王陽明、王船山、黃梨洲及顧亭林等人，實亦可為中國革命的導師，我們也要去研究和崇拜。我們不僅只重視他們的書之價值，更須注重他們所處的時代，他們各人中，除王陽明較早外，其餘都是明末清初時代的人物，亦是處在民族危急的環境中，成就了他們偉大的精神和有價值的著述；他們都是講實踐之學，如黃梨洲的明夷待訪錄，其中講政治的利弊，實在是透徹極了，王船山則更用科學的方法，完成他研究學問的系統。所以我們講求學問的門徑，要做偉大的革命家和政治家，就要來學總理及王、王、黃、顧的學問和人格，如此方不至於錯過了一生；有了這種精神，方才可以救國，這又是告訴我們學生的一點。以後希望本校各教員、學生特別注意，照著我們的教育方針努力，講求我國固有的德性和精神，擔負復興民族精神，挽救國家危亡的責任。這是我今天貢獻大家的，希望切實做到。


剿匪要從精神、組織與紀律來奮鬥！

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第15頁，第16頁，第17頁，第18頁，第19頁，第20頁，第21頁，第22頁，第23頁，第24頁，第25頁，第26頁，第27頁，第28頁

〔第15頁〕

——中華民國二十二年四月二十四日於南昌講武堂擴大紀念週講——
〔要旨〕
一、倭寇侵凌赤匪猖獗之程度增高一分，即我們的責任少盡一份，我們恥辱增多一份！
二、「生而辱不如死而榮」！大家要有為抗日為剿匪而隨時隨地犧牲一切之決心！有決心能自強者，必能突破一切危難而無敵於天下！
三、軍事之勝敗操之後方，望大家戒除一切驕矜、腐敗、苟安、偷惰之惡習！各人盡各人之職責，一人做兩人的事情！
四、今日與匪爭者，乃精神組織與紀律，望大家惕勵奮發，整理機關，維持秩序，以鞏固後方！
五、整理機關以最整齊最嚴肅最潔淨為目標！維持秩序以雜役兵之整頓及傷兵病兵之安慰管理為首要。
六、要澈底剿清赤匪必須贛民起而負責！贛民能起而負責，必可收澈底清剿之功！保安處教導大隊要做領導贛民剿匪之幹部，亦即本省剿匪之基本力量。
七、望教導大隊官長員兵，特別注意禮義廉恥與紀律組織，一切尤貴以身作則，因地制宜，隨機應變。
〔本文〕
各位同志：
今天在紀念週中和我們在南昌各軍事機關各部隊及保安處教導大隊各同志見面，有幾句話想藉這個機會和大家講講。
現在我們大家統統是在江西，這個江西治和亂的責任就要我們在江西的一般同志共同來擔任，也就是〔第16頁〕說如果江西還有土匪猖獗，就是表示我們在江西一般同志的努力不夠，如果江西的赤匪猖獗的情形擾亂我們的地方，壓迫我們人民的程度，增高一點，就是表示我們江西一般軍隊、一般的同志，倒霉！可恥！就江西這方面的禍亂而言，再就是赤匪；就華北那方面而言就是倭寇！如果倭寇侵略程度增高一分，也就是表示我們中國一般的國民尤其是一般的官兵能力的薄弱一分，恥辱重大一分！我們大家多倒霉一分！古人「國家興亡，匹夫有責」這一句話是講一般普通的人民對於一國的內憂外患，都要負很大的責任，說現在我們做了國家的官吏，尤其是做了高級的官長，有領導一般軍隊和人民的職權，這個天下興亡的責任當然格外的負得重大！這個責任如果不能盡到，就是我們的失職，就是我們最大的恥辱！那末我們就不配負領導的責任，而且不配做現時代的國民，只好做一個亡國奴！大家要曉得，如果我們打不了土匪，就是我們所有的財力，大家的精神和志氣，統統比不上土匪，那末我們堂堂一個中華民國的國民，連土匪都不如，還在這里做什麼人呢？所以土匪的猖獗，是我們在江西一般官長的奇恥大辱，不僅是帶兵官，凡是在政府機關負了一點責任的，統統要知道引以為自己的奇恥大辱。我希望大家個個人能夠知道自己的責任，和這種大恥辱，大家認定我們不到江西來就算了，到了江西之後如果還不能盡自己的責任，消滅土匪，那就是我們到處不配做革命黨黨員！就是要給土匪來剮，給日本人的亡國奴！「生而辱不如死而榮」。國家又培養我們到了四五十歲，天地父母既生了我們，撫育我們，如果幾個土匪都平不了，那還做什麼人？當然土匪未能清剿，我個人要負責任，因為我自己沒有威德，沒有能力，否則在江西的官兵，不至於有這樣懦弱，這樣倒霉，不至於這樣腐敗，這樣苟且偷安。大家要知道，剿匪的工作，不是領〔第17頁〕袖一個人的事情，領袖一個人雖早有決心，無論是剿匪，或抗日，無論是什麼時候什麼地方，都可以為國家，為人民，為你們大家官兵，來犧牲一切！但是僅僅領袖有決心還不相干，現在最要緊的是，要問我們一般官兵有沒有同樣的決心，願意和領袖共同奮鬥，犧牲一切？今天的局面，已到了有我們就沒有土匪，有土匪就沒有我們，有土匪就沒有國家，有國家就沒有土匪，這樣一個存亡危急的關頭，如果我們在這個時候還不能猛省，還不能下定最大的決心來奮鬥，那末我們真是對不起我們的父母，對不起我們的總理，對不起我們的國家！所以從今天以後，如果我自己個人，沒有決心，有一點苟且偷安不努力不犧牲的地方，你們無論那一個官兵，都可以來問我。如果你們大家再沒有決心不能努力，不能犧牲，再是從前這樣偷生怕死，苟且偷安的時候，那就等於幫助土匪，也就等於混在我們隊伍里的土匪，當然我也就不能把這種人當作一個官長當作一個士兵來看待！我希望在南昌的各位同志，個個人要知道自己的職責和恥辱，不好以為土匪還在樂安一帶，隔南昌還有幾百里，現在前方有許多兵在那里打，與要知道大家的生死存亡，就決於目前，真不好再有一毫苟且再有一刻偷安！現在許多人昧於時勢，醉死夢生，不知道自己的責任職務也不知道，將要死在目前，在南昌還是安安樂樂的過日子甚至還要玩耍、打牌，像這樣苟且偷安，腐敗懶惰，那怕亡國滅種的禍患就在目前，也還是不覺悟。那末我們當然不能算是一個人，當然要給土匪來剮！其實無論什麼事情無論什麼敵人，我們都沒有看在我們的眼內，只要我們自己有決心，能夠奮鬥，能夠自強，那末這幾個小的土匪，當然不成什麼問題！如果我們本身依舊是腐敗、偷惰、驕傲，是苟且偷安，得過且過，那末就是小的土匪，也可以成功大的敵人，就可以滅亡我〔第18頁〕們江西，顛覆我們國家！所以不僅大家個個人應該有一個決心，從此不苟且偷安，並且應當積極地以最大而最善的努力來盡自己的責任。這就是說：我們一個人不但要努力工作，而且要想種種方法增進工作效能，至少做人家兩個人的事情。或是說人家一天只做八點鐘工作，我們一天至少要做十六點鐘工作，照我們現在的情形，不僅是一個人不能當作兩個人用，簡直一個人不能當作一個人用，即算我們每一天工作了八點鐘，但是我相信這一天八點鐘工作的效能一定比不上外國人，也比不上土匪四點鐘的工作，不然我們為什麼要被外國人來欺侮，來侵略，要讓土匪來猖獗來燒殺呢！反轉來說：我們個個人要消滅這土匪，要抵禦這外侮，並不是什麼艱難的事情，只要我們個個人能夠誠心誠意來盡自己的責任，天下根本就沒有什麼困難的事情！那末不但工作可以推進，而且工作效能也能自然而然地增高，現在我們所有的工作不能推進，工作效能不如人家的原因，就是我們不能誠心盡責，無論什麼事情僅僅講一個形式，沒有竭忠盡智，貫注自己的精神徹底的想把他做好，只求表面上能夠敷衍過去，過一天算一天，混過去就算了！這種敷衍塞責苟且偷安的毛病真是亡國的徵象！如果不能改變，照這樣一種情形下去，那末不一定要日本人，不一定要土匪，隨便那一個都可以壓迫我們，侵略我們，亡我們，剮我們！如果不能澈底改變現在這種亡國習氣，個個人此刻勵行實事求是以求盡到自己的責任，那便個個人馬上要做赤匪的、要做倭寇鞭笞之下的亡國奴！「生而辱不如死而榮」，如果你自己願意做俘虜做亡國奴，還不如你自己來殺死自己！我不願意看見部下做敵人的俘虜，做敵國的馬牛，倘有勇氣以求光榮一死，而要去受盡偷生的羞恥，所以各位同志到了今天，不可不有嚴切的反省！各人自己要問自己：我們現在做的工作是怎樣〔第19頁〕？我們自己的職務，有沒有盡到？我們怎麼樣才能一個人的工作當兩個人的工作用？增加工作的效能，使我們一個人可以做兩個人的工作，一個人可以當作兩個人用？至少纔可以來完成自己的責任，纔可以來消滅赤匪，要常常這樣反省、惕勵、奮發有為。
今天我們南昌各軍事機關的人員自總部職員各軍師辦事處人員軍醫院院長，以及運輸隊及其他各機關負責任的人統統來了。大家要知道，我們剿匪不是單靠前方的軍隊努力就可以打勝仗，就可以剿清這赤匪，一切戰事的勝敗，可以說前方部隊的關係還比較小，其最大部份完全是由我們後方的辦事處，運輸隊，衛生隊，醫院，尤其是高級司令部來決定。所以前方失敗，應該我們後方各機關負責任、前方勝利，也是我們後方各機關的光榮和功勞，我們能消滅赤匪不能消滅赤匪，不是在前方軍隊多寡、強弱如何，而完全是在我們後方的機關，能盡責，不能盡責，能整頓，不能整頓，有精神，沒有精神。如果說我們在後方，前方有什麼失敗，我們不負責任，這種人就不但是不懂軍事，簡直是沒有心肝，這種人就不配在南昌，現在有許多人以為消滅赤匪是前方軍隊的責任，與我們後方不相干，因為存?這種錯誤惡劣的心理，所以腐敗偷惰種種不規則、不守紀律的事情都做出來，無論到那一個機關，十九都是腐敗、齷齪、破碎、凌亂，沒有條理，沒有紀律！上不成上，下不成下，試問這樣一種沒有紀律，沒有精神的機關，怎麼能夠做前方的一種後盾，來消滅赤匪呢！還有現在南昌城里每每發現傷兵滋事，沒有人去約束，也沒有人去管理，士兵出來，戴了軍帽，穿了軍服，然而沒有一點軍人的精神和態度，文不像文，武不像武，說他是老百姓，不像老百姓，說他是軍人，也不像軍人，這種腐敗的情形，而一般的官長，不知整頓〔第20頁〕，熟視無睹，恬不知恥！諸如此類的情形，都充分的表現我們後方的機關無組織無紀律無精神，因而後方的社會秩序也凌亂不能維持好，即有了這種腐敗凌亂，毫無精神的樣子之後，我想如果土匪的偵探，或者是日本的偵探，只要他是稍有一點智識的，他們不準備來侵略也要來侵略了，他們不知來進攻，也敢來進攻了，如果現在要和共產黨，要和土匪奮鬥，總之，大家要曉得：我們紀律和工作超過土匪，超過共產黨，然後才有剿清他們的希望。我們各位同志現在自己問問並且要戰勝他們，剿滅他們，單是槍多砲多人多兵多概不相干，一定要我們的精神組織，我們的精神紀律，組織和工作有沒有像共產黨一樣的嚴密和緊張？我可以簡單的答復一句「沒有的」，人家死中求生，拼命犧牲努力！我們苟且偷安，得過且過，似乎是要從生中避死，實在是死中不知求生！因此精神組織紀律還不如赤匪！試問這樣一種情形，怎樣能夠來消滅赤匪？能夠盡到我們自己的責任以自救救國？所以，以後無論是什麼機關里，個個人應該自己負責，時時刻刻兢兢業業，時時刻刻負起自己的責任，並且要想種種方法來增加我們的工作效能。我們的醫院，輸送隊，司令部，辦事處，一切的精神、組織、紀律、和工作，統統要超過現在在贛南的赤匪，憑這一點，我們纔可以有希望來消滅赤匪，完成我們自己的責任。目前大家最應當努力做到的就是要把各個機關整理起來，並且大家要把社會秩序維持起來！要使一看了，就覺得我們很有希望，不要輕侮，土匪或是倭寇的偵探來，曉得我們後方的機關，是井井有條，不能有一點可以侵略的空隙，這樣一來倭寇準備要侵略也不來侵略了，土匪敢向我們進攻也不敢進攻了，這樣以精神壓倒敵人而消禍取勝於無形，就是所謂「先聲奪人」所謂「善戰者立於不敗之地」。現在不守軍風紀的，妨害社會秩序破壞軍譽〔第21頁〕的，以各機關各部隊的雜役兵為最多，所以我們要維持秩序，最重要的一點，就是各辦事處各機關的長官，自己要負這責任，把各該機關里的雜役兵特別整頓，天天要來檢查，並予以相當的教訓，個個人要他整肅，能夠守紀律，不敗壞我們的軍譽。要知道：戴了軍帽，穿了軍服，就要做一個負有保國衛民之重大責任的軍人，若是戴了軍帽，穿了軍服，不但不能盡軍人之積極的責任；還根本不成一個樣子，隨便敗壞我們的軍譽，那就不是軍人，而是我們國家的一個罪犯，這種人是我們不能寬恕的，還有勤務兵、伙伕、馬伕等類雜役兵，他們本來是沒有知識，沒有教訓，他們不守紀律，只能怪我們官長不能教訓，不能嚴厲考察監督，無論查出那一個勤務兵、伙伕犯了紀律，他的罪過就要由他那所屬機關的主管長官來擔承，我們要整頓一個機關，最要緊的就是要在精神和形式兩方面，都要做到整齊嚴肅和潔淨，大家要知道，軍人的特殊精神是什麼？軍人也是一個人為什麼要特別叫軍人？怎樣才叫做一個軍人，一個軍隊怎樣才可叫一個軍事機關？旁的普通機關很多，軍事機關也是一個機關為什麼要特別叫做軍事機關呢？軍人所表現的精神態度行動，都是最整齊最嚴肅，軍人所到地方最根本最簡單的道理就是因為最潔淨！因為軍人之特質如此，所以一定要是全體國民或整個社會中特別優秀特別整潔特別能夠守紀律，特別有精神的人，纔能算得是一個軍人。同樣，在一切機關中，一定要是最整齊最嚴肅最潔淨最有紀律最有精神的才能是一個軍事機關，我們如果是同旁的普通家庭一樣，離開了整齊嚴肅整潔，軍人便不成其為軍人，軍事機關也不成其為軍事機關！現在我們各軍事機關怎樣呢？其腐敗骯髒凌亂散漫的情形也用不?我再講，總之我可以斷定有許多軍事機關比普通一家人家的情形還不如，像這種機關的主管長官實在是嚴格地說起來〔第22頁〕簡直就應當拿來殺的，所以以後望大家要在精神和形式各方面，時時刻刻做到整齊嚴肅潔淨！然後才配叫做一個軍人，一個軍事機關！才能為前方軍隊後盾！不知道軍人的特質敗壞了整個軍事機關，犯了軍人的紀律，其實在現在這個戰時，我們要想爭得最後的勝利，就不但軍事機關要切實整頓，俾能名實相符，就是其他一切非軍事機關也統統要軍事化。怎麼叫軍事化呢？就是要有軍事機關那種特別整齊嚴肅潔淨的精神，能夠多多少少具備軍事機關的性能，直接或間接發生軍事上的效益。整頓迫切：由這一點我們更可以反證現在各軍事機關需要，即普通非軍事機關，我們都要極力使他軍事化，在事實上變成一個軍事機關，那麼我們軍事機關，若是再不能趕緊整頓好，成功一個真正的軍事機關，那我們安得不倒霉！還有關於機關的整理，特別是各軍醫院的主管長官，大家要格外注意到軍醫院就是軍事機關之一種，所以不好拿普通的醫院來比較，我們一定要比普通醫院還來得整齊清潔，有紀律有精神。現在的軍醫院，有許多的比普通醫院還不如，結果傷兵怎麼能夠不吵事，傷兵既不能安頓好，後方的秩序又怎麼能夠不壞！所以軍醫院的整理，直接與傷兵的管理，社會的秩序，間接與戰事的影響是很大的！所以各軍醫院的院長和一般職員，總要想種種法子，怎麼纔可以使得一般傷兵病兵不犯紀律，怎樣能使他們的精神得到安慰，怎樣能使他們聽我們的話，受我們的教訓，怎樣能使他們的病快一點好？這些事情都一概是我們院長和醫院的重要責任。大家決不好以為他遭什麼病受什麼傷，我們就給他吃點什麼藥施兩回什麼手術，盡到單純的生理方面診治責任，就算了！要知道吃藥開刀的工作雖然十分要緊，但不過是軍醫院最小的一部份工作，還有最大的一部份工作，就是要維持我們軍醫院的精神和紀律，使得一般病兵、傷兵〔第23頁〕，能夠在精神上得到一個安慰，在生活上得到一種合理的調節，使得他的病能夠快一點好，並且就診病醫傷的期間，增長衛生常識，培養更堅厚的敵愾心，出院以後格外可以增加他的戰鬥力。這些或者不是一下子都可以做得到，但是除診治以外，最低限度總要能想出最妥善的法子來維持軍醫院的紀律。普通一個軍醫院裏，當然常常可以發現野蠻橫暴的傷兵，但是只要我們軍醫院的院長和總司令部的軍醫司，大家能夠本著我剛才所已提示的幾個要點，從種種方面共同來想種種方法，我相信無論怎樣野蠻橫暴的傷兵，總可以使他遵守紀律！而現在大家對于這種工作，完全沒有做，甚至一般院長和醫生不敢同病兵傷兵見面。那麼你格外怕這些病兵傷兵的，病兵傷兵就格外不怕你，格外同你作對了！所以無論是軍隊軍官，各機關主管長官，大家應當知道：我們要掌握部下，最重要的一點就是天天要和部下見面，天天要嚴密的考察監督部下，如果我們自己偷懶、腐敗，不敢同部下見面講話的時候，那麼以後與部下一天一天隔閡，生疏起來，而猜疑、怨恨、跋扈、偷惰、敷衍種種的毛病便統統要發生，那還能夠掌握部下嗎！現在南昌的傷兵，隨便出來，隨便亂跑，到處吵事最大的原因，就是我們各部隊里的官長，自師的辦事處的各主任和各醫院的院長不常常和他見面、講話，不明瞭他們的一切情形而想種種方法來安慰他們、管理他們、訓導他們！現在我們各師的辦事處，不但不能幫助軍醫院安慰管理傷兵、病兵，維持軍風紀並增進戰鬥力，甚至對于本師的傷兵什麼時候進醫院，什麼時候出院，不能隨時查明，怎麼可以使士卒樂於用命，拼死作戰，又怎麼能夠，一般其他種種管理的事情，當然格外說不到，試問處理病兵傷兵這樣不周到，不妥善，傷兵病兵能夠怎樣遵守紀律？我們後方幫助前方，又怎麼幫法呢？難道就僅僅只要有彈〔第24頁〕藥運去，決不是的！糧餉彈藥只是特定方面的接濟，像安慰傷兵，鼓勵士氣，種種精神上援助，尤為要緊，所以以後各師辦事處對于傷兵的慰問和管理要特別協助軍醫院來辦好。如果再像過去那樣疏忽，對于傷兵病兵不好好管理，讓他鬧出什麼亂子來，那就是各辦事處人員的嚴重的責任！整理機關和維持秩序是我們目前的要圖，這兩點能夠切實做到，後方就可鞏固。大家要曉得：所以我們不怕土匪怎樣厲害，就是土匪現在打到我們南昌附近來了，也不要緊！第一緊要的就是要我們自己能夠整理我們南昌地方，整理我們的後方各機關，尤其是整理軍事機關，使得地方秩序真正安定，各機關真正整齊嚴肅潔淨，有紀律有精神，後方一切的事務辦得很有條理很周密而妥善，一切的機關，都能軍事化，而構成一個整個的堅強的力量，果能這樣後方鞏固起來，整理起來，那麼前方軍事一定「戰無不勝攻無不克」！什麼內憂外患都可一齊打平！我很希望我們各機關的主管長官，和各辦事處的主任，軍醫院的院長，個個人能夠照到我今天所講的話，來盡我們自己的責任！平常你們以為是盡到了自己的責任，其實你們所以盡到的責任不過三分之一的那一小部份，還有三分之二的一大部份沒有盡到，所以我今天特別告訴你們，從前沒有告訴過你們，很難怪！從今天告訴之後，希望你們格外要覺悟，格外要努力，盡到自己應盡的全部責任才好！以上是我要和在南昌一般同志講的話，現在再有幾句話想特別向我們保安處教導大隊一般青年說一說：我們教導大隊的隊員大家統統是江西的子弟，我們的父母伯叔兄弟姊妹以至於親戚朋友統統慘遭土匪的凌虐壓迫，強姦擄掠，我們的家鄉，我們的田舍、祖塋也統統給赤匪強奪破壞，我們這種恥辱應該要由我們自己來洗雪！這種仇恨，也應由我們來報復！我們並要知恥辱，一定要明責任，一〔第25頁〕定要以義勇的精神，來盡我們自己的責任，現在在江西剿匪的軍隊，不為不多，前後各次期間，也不為不久，但是因種種複雜的原因至今還沒有把匪肅清，從這個事實，我們江西一般同志，尤其是我們保安處教導大隊一般同志，就要覺悟到：只有我們江西人自己來努力盡到自救救國的責任，纔能夠澈底剿滅江西的赤匪！我這話並不是說沒有江西人就不能夠剿匪，就沒有剿匪的責任，當然凡是中國人，凡是中國的軍隊都有這個責任，都能夠協力來剿，但是你們江西人，自己來剿匪比旁的各省人來剿匪的效力至少要大三倍還不止，也就是說：你們江西人剿匪的力量，一個人絕對可以當作非江西的三個人用！或是說：你們江西人努力一天，就可以當作旁的人努力三天的功效。我們江西保安處教導大隊，既都是江西的子弟，又是熱血的一般優秀青年，實在是我們江西地方上消滅赤匪最偉大的一個力量，也就是最緊要的一個基礎！所以你們教導大隊里的官長士兵，個個人要格外的努力，格外的自己用功，格外要拿這剿匪的責任擱在自己肩膀上，來救我們江西的父老，救我們中華民國。我剛才說江西人剿匪一個可當三個來用，如果你們大家能夠努力得法，能夠為鄉閭為國家而犧牲，為我們自己的父母來報仇雪恥，為我們江西人爭一口氣！那麼你們決不只以一當三，至少可以以一當十，因為你們對于本省的人情風土地形交通等等都很熟悉，言語又完全一樣，無論什麼地方都可以走，隨時隨地都可以做剿匪的工作。若是旁的地方來的軍隊，一切都感生疏隔閡，障礙就格外多，方便的地方就格外少，歷年剿匪之所以沒有進步，這也是一個最大的原因。你們教導大隊的官兵，即就此一點看來也就要個個人知道自己所負的責任之重大，一定要我們教導大隊負起這個責任，江西的赤匪才有根本剿清的希望！這個責任，如何才能盡到呢？〔第26頁〕這就是我剛才說的，我們教導大隊要做成功一個偉大的剿匪的基本力量，換句話說，就是我們要能夠江西全省社會的幹部構成一個數十倍的偉大的社會的力量，纔能夠來澈底消滅我們江西的赤匪！我們既要能做社會上幹部，而構成一個社會力量來剿清赤匪，那末精神，紀律，能力，就不僅是要可以同赤匪比較，並且要超過土匪，我們現在要同赤匪鬥爭，不是在武器，不是在人數，不是在一切有形的力量，而要注重和他們鬥爭的要注重精神方面的質素，其中第一件東西，就是紀律，所以土匪的紀律好，我們的紀律比他還要好！一定要做到這樣我們纔可以以一當百，以百當千，才可以戰勝土匪消滅土匪！第二件東西就是組織，現在一切鬥爭的力量，都是由組織而來，一切鬥爭的勝敗，也都看雙方組織的能力如何來決定，赤匪黨和匪軍以及匪區民眾，都有比較嚴密的組織，這一點我們不及他，所以用這麼多軍隊剿了許多日子還不能剿滅他。今後要剿清他，一定先要能發揮我們組織的力量，要使我們的組織比赤匪嚴密普遍而完善，然後才可戰勝並剿清他！
現在我們和赤匪鬥爭的是紀律和組織，過去我們所以不能剿清赤匪的原因，就是因為我們的紀律和組織不能勝過他甚至不如他，現在保安處要特別訓練這個教導大隊的目的，也就是要造出一般紀律和組織的能力能夠超過赤匪的幹部來！所以教導大隊的官兵，對于紀律和組織應格外要注重，各官兵統統要知道，於學科術科原則與應用之外統統要以紀律特別重要，以後分配到各地方保安隊里去，從事組織民眾辦理保甲諸工作時，第一個就是要注重紀律，要普通民眾及保衛團能守紀律，自己就先要能嚴守紀律，我們自己有紀律之後，纔可以叫旁的人守紀律，我們這里所謂嚴守紀律，並不是單指狹義的軍風紀而言〔第27頁〕，凡是國家的法紀和社會生活的軌範，我們都要嚴格遵守，所以我們不好貪財，不好驕傲，不好懶惰，時時刻刻要遵守時間，節省時間，纔可以來發揮我們工作的效能。這種道理，要完全明白了，自己又能夠嚴守這紀律，再嚴格的教訓監督部下守紀律，大家都有了紀律之後，纔可以以一當十，以一當百，纔可以指揮如意，機能活潑，纔可以盡到剿匪的責任。
至於注重組織，最要緊的就是我們在訓練期間以內，各官長要想想方法，使得一般學員士兵統統知道怎麼樣來組織保甲，組織民眾，組織剷共義勇隊，組織游擊隊，以及其他各種各樣的地方民眾組織。單是組織還不相干，尤其使他們知道怎樣訓練各種組織不同任務不同的民眾。還有組織這個東西，因時制宜，因人制宜，因事制宜，換言之，一定要依據各地方當時之特殊情形，各地方民眾之特殊需要和任務來訂出最適當的組織和訓練的辦法。然後組織才不致落空，而實效格外可以增大，只要能夠組織得法的時候，你一個人，擺在一個地方，就可以當作一千一萬個人用呢。
其實我們現在剿匪，不僅要注重因地制宜隨機應變，就是其他一切的工作，這個原則還是格外重要，所以我們單靠在講堂上或操場上學習點普通的學科術科是不夠的，這些不過是個原則和門徑，應用的時候，還要靠大家肯隨時隨地來研究來變化活用。土匪怎麼來，我們一定要想一個制勝的法子來應付，土匪狡詐百出，神鬼莫測，我們更要因應咸宜，以機智克敵！
紀律和組織是我們剿匪的根本，這兩個東西要能臻於極致，要能發生最大的功效，除了他的本身能夠得法之外，還要靠一種精神的基礎，或是說紀律和組織之精神的效力來得堅固宏偉。這個基礎和這種〔第28頁〕效力是什麼呢？就是禮義廉恥。
如果你們個個人能知廉恥，講禮義，你們一定可以做江西剿匪的幹部，如果你們能夠想方法使江西各地方的民眾個個人能夠知道這四個字，江西的赤匪一定可以完全消滅！這樣能從精神的奮鬥來剿滅赤匪，簡直不要軍隊，我們就可以剿滅赤匪！
我這里一段話歸結起來講，就是我們教導大隊要到各地方去做剿匪的幹部，大家要知道，所謂幹部，就是派到一個地方就能夠將這個地方的民眾組織起來，領導起來，和我們大家共同來做事！現在在我們江西，就是要能領導民眾一齊來肅清赤匪！我們要達到這個任務，在形式上就要注重紀律，注重組織，在精神上，就要注重禮義，要注重廉恥！以禮義廉恥的精神，從紀律組織來努力！赤匪一定指日可以肅清！也只有禮義廉恥和紀律組織，纔能夠來消滅現在江西的赤匪。
至於在南昌各軍事機關，或部隊的長官，現在正負了剿匪全部責任，一定要以從前種種譬如昨日死，以後種種譬如今日生的精神，改過一切苟安偷惰的習氣，格外要知禮義廉恥，格外要注重紀律組織，目前格外要努力整頓各機關維持社會秩序以鞏固後方，以策進剿匪軍事的發展！而盡到各人所應盡之重大的責任。


情報工作與完成革命事業的關係

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第29頁，第30頁，第31頁，第32頁

〔第29頁〕

——中華民國二十二年四月二十四日在南昌對總部有關人員講——
〔要旨〕
一、列舉我國歷史上各時代情報活動的事實，今天須應用科學方法加以切實研究。
二、情報工作為革命工作中的主要部份，而在政治鬥爭中更為重要的武器。
三、情報工作為我們目前救亡圖存的一個先決條件，亦就是要以建立完善的情報事業為革命前提。
〔本文〕
中國的情報事業，在目前還是在一個十分幼稚與落後的境地。論情報工作這個名詞的出現，是近數年來的事，而把這工作當作整個革命工作的一部份，作為鬥爭中一個重要的工具來運用，更不過只有數年的歷史。現在談到情報事業，我們首先感覺困難的，就是材料的缺乏，這是比較研究任何科學都要費力的一件事。可是我們知道中國是一個有幾千年高尚文化的優秀民族，世界各國所有的發現，在中國都一一先見其端，即如關於人類文明與交通發展的利器指南針、印刷機，都是中國人發明的，又如戰國時的墨子製紙鳶，三國時孔明造木牛流馬，也都是那時候的一種自動的武器；可惜這些發明，後人不但不能繼續研究，精益求精，反而目為玩物喪志，以致後來湮沒無聞，這是很可痛惜的。情報事業在中國亦淵源很早，如戰國時孫子兵法所謂用間，三國演義所傳苦肉計、連環計、空城計、美人計等等，這些都不離乎情報工作的原則與範圍。其他小說中所載關於情報的事，更是不一而足。雖然事實多不可稽，但也畢竟脫不了當時社會生活的背景，可以窺見各個時代朝野江湖之情報活動，也可以知道中國過去情報〔第30頁〕工作之一斑。更從戲劇來看，如舊劇中之訪白袍、包公案這些戲劇，幾乎全是一種關於情報活動的表演；因為時間的關係，我不能將中國過去的情報活動遞嬗的情形，多舉例證。然只此也可知道中國的情報事業早就有雛形的組織，和相當的成績了，如果有人將中國有史以來各個時代情報活動的事實，用科學的方法，把他整理出來，我想這無異是一部很好的中國「切卡」工作，也就是一部中國的情報活動史，一定有很大的價值，很深的情味。可是過去中國的情報事業，實際上政府並沒把他當做特別的一部份獨立的事業看待，至多把他看作司法審判的一種附帶的工作，甚至視為一種不道德不高尚的工作，因此情報事業，始終不能有很大的發展，而從事此種工作的人，也流品日雜，腐惡叢生。我國清代稍大一些的衙門，有所謂捕馬快三班的設置，就是從事這種情報工作的，但是人品很雜，大為社會人士所不齒。所以近百年來中國的情報事業，總是黯然無光，直到最近情報事業的命運，才有由衰頹而轉為復興之象，由政治的附庸地位，而成為整個的革命工作中的主要部份，尤其為政治鬥爭中的主要武器。為什麼情報工作在今天會變成如此重要呢？這當然不是一件偶然的事，我以為其中第一個原因，是由於上述歷史中所得來的教訓。因為在歷史上無論那個時代，總離不了這個工作的活動，而在二十世紀世界資本帝國主義的交通與經濟脈絡勾通以後，全世界政治社會經濟文化等等關係，日益複雜，至於今日情報事業就不得不加重其作用，提高其地位，自是當然的趨勢；還有一個主要原因，就是由於各國情報事業的直接的刺激。當歐洲大戰的時候，我們與其說是軍事作戰，不如說他是情報作戰，因為當時德國的情報網已建立得很完備了，他能很深切而敏感的知道各國時刻變動的實際動態，所以能夠得到許多不甚費力的意外〔第31頁〕的勝利，又如一九一七年的俄國大革命，其布爾什維克黨組織之嚴密，紅軍軍事之健全，固為成功的主要原因，但是其情報工作的完善，因此發揮特殊的能力，實為成功最重要的條件。俄國的土地雖然遼闊，但他國內上下的一舉一動，莫不在其「切卡」的監視之下，所以有如此值得令人誇耀的成績。至於日本，他每年用於情報事業的經費，達二百萬萬日金，這數目已是驚人；而日本政府不僅花費很多的金錢來訓練有材乾有經驗的情報工作人員，他並且已經做到在國外的每一個僑民，都是他一個偵探，都能從事情報活動。我們中國說起來很慚愧，有許多情形許多問題，在自己國內還不容易知道，更談不到國外了，而日本人對於中國情形的了解，比我們自己還要深切得多，我們所忽視的所不知道的，日本人卻老早明瞭無遺了。譬如關於中國的東北四省以及山東福建等省，不僅一切的政治經濟教育實業人民風俗等項，他們早已用最新式的科學方法，把他製成統計或圖表，甚至瑣碎的事情，如理髮館洗衣店的數目工作等等，也都有正確的統計。此外如英法美各國的情報事業，也正在日益加緊與改進；可知中國情報事業提高到今日的地位，這外來的刺激和時代的需要，亦為主要因素之一。由於上面所述的事實，可以知道日本帝國主義之所以敢於放肆無忌的來侵佔中國，而且不斷地努力進行吞滅中國的企圖，而敢於對全世界橫蠻挑戰，不僅是由於他們海陸空軍之充實，實因他們了解中國內容與積弱的原因，以及世界列強各種相互矛盾的事實，所以敢利用此機會來宰制中國，不惜挑起世界大戰，實在是由於他的情報工作組織的完善，因之有恃無恐，為所欲為了。這一年來深深地感到國內外的危機四伏，險象環生，已到了國家民族生死存亡的時期，我認為情報工作便是我們目前救亡圖存的一種必要的武器！如果我們不於此時用〔第32頁〕最大的力量，把情報事業的基礎建立起來，那我可以斷定到了第二次世界大戰時，中國必被滅亡！但是我們在目前如能慘淡經營把情報事業當作雪恥圖強的先決條件來努力，而再注意於其他一切的準備，則將來世界大戰時，或許就是我們為復興國家民族建立了一個重要的基業。現在有許多人，對於東三省和
熱河的失陷，大家只抱著悲觀的情緒，不知道去研究所以失敗的原因，有些人徒然高唱?武力收回失地的高調。我以為這都是由於忽視情報工作，不明白敵我情形的結果，試問在國內政治問題得不到好的解決，在全國的土匪沒有肅清以前，如何能夠談到以武力收回失地？我以為要完全收復失地，必定要建立中國的革命基礎，而要建立中國的革命基礎，又必以建立完善的情報事業為前提。同志們：東北四省的失陷，固然是我們的恥辱，但在革命的觀點上說，這並不是可怕的事情，而可怕的是革命勢力的衰落崩潰！只要中國的革命基礎能夠確實建立成功，那收復我們的失地，湔雪我們的恥辱，一定沒有問題。古語說：「楚雖三戶，亡秦必楚」，何況我們還有這樣廣大的土地，眾多的人民呢！只要我們認定這個先決條件的情報工作來努力推進，革命就可完成，然後失地當可以恢復，恥辱也就可根本湔雪了。這是我所望於各位情報工作同志的。


平實堅毅為成功之母

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第33頁，第34頁，第35頁

〔第33頁〕

——中華民國二十二年四月二十四日對江西保安處教導大隊官長講——
〔要旨〕
一、望大家專心致志安於所事，必能從此成就一生之基本事業！
二、望大家本「敬恭桑梓」之心，為平實堅毅之努力，並儘力轉移風氣，則匪患必可肅清，省國皆能得救！
三、望大家特別注重禮義廉恥組織紀律，以此新的精神與力量，建立新的事業而盡到革命責任！
〔本文〕
各位同志：
剛纔我所講的話，你們統統聽到了沒有。（齊答聽到）大家以後一定要照看我所講的來訓練教導隊一般員兵，然後我們保安團的教育，纔能發生效力！此次大家還要知道：你們各位隊長以上的同志，無論是現在在隊里，或是將來派到各縣，統統是要負獨當一面的責任，帶領一般部下，來做消滅赤匪的工作，這種工作，實在比其他任何軍事工作都要重，都有意義；其對於社會和國家的貢獻，比較帶軍隊要大過幾倍。即就個人而言，以後能夠領導一個力量為地方上社會上來做事，也就是成功了個人一生的基本事業。所以你們不要以為這教導大隊是教育機關，將來的成就比不上軍隊，所以我希望你們大家安心從事，並且要把訓練社會幹部人才，這個最有意義的工作，做個人的終身事業！這樣教導大隊才能奏效，赤匪才能剿清，我們江西才可以整理起來復興起來！現在社會一般人，無論是做教員，或是做一個什〔第34頁〕麼機關的職員，很少能專心致志，將他現任的工作，當做一個終身事業來做的！今天做教官，明天想帶軍隊，或許後天又想法子要到政府機關做事！大家既不能安心所事，於是所以中國的事情，就沒有一件有人負責做得好！而各人也就不論大小事業都一無所成，再蹈這個覆轍。現在要成功事業，在教導大隊做事情，就不要想東想西，就要專心致志負責把這個事業做好，就要朝斯夕斯地來研究，我們怎麼樣才能增進考察學生的品格才智，怎樣才能來完成剿赤的工作，來復興我們江西，救我們江西全省的父老和子弟？若是你們能夠志向堅定、負責工作的時候，那麼，我相信什麼赤匪都不成問題！那麼你們自己事業的成功，更不待說了！
目下你們更知道：你們江西人對於江西這個地方的事情，實在是格外負有嚴重的責任，同時大家應該都懂得「敬恭桑梓」的道理。那末，對於江西的事情，一定格外的有興趣！因此應當格外能夠專心致志來做這培植剿匪力量的工作。我很希望由各位的覺悟和努力，可以成功一個風氣，使社會上一般人，大家都專心致志，做平實而有效的工作，不好高鶩遠，不沽名釣譽，各人不想升官發財，都腳踏實地，負各人的責任，幹各人的根本事業。這樣的時候，這個風氣一轉過來的時候，那麼，我們剿滅赤匪，以救省救國一點沒有問題，所以你們現在趕緊要轉移這風氣，即首先要能領導一般隊員，要知道使他們能夠平實堅樸守分盡責，這些隊員如果領導得法，一個人至少可以當作十個百個人用；三百多人就至少可以當作三萬人，三萬人能夠具此新風氣來協同努力，這個力量還了得嗎？
其次在現在這個世界要建立一個新的國家，就要有一個新的社會做基礎，要組織一個新的社會，就〔第35頁〕要有新的國民為基本，要成功新的國民，就要有新的精神，現時代新的國民精神，是什麼呢？就是我們剛才講的，個個人要能守紀律，個個人要有組織，要做到這一步，又要個個人知道禮義廉恥！我們現在不能清剿共產黨，不能抵抗日本人，就是差在這一點！日本人在他們國內，是很講禮義廉恥的！從前共產黨要我們打破禮義廉恥，這是他預先要破壞我們的精神和組織力量的一種毒計！我們現在要剿匪要抗日，就要格外注重禮義廉恥組織紀律！從這八個字中間，可以發生新的力量，可以轉變新的風氣！可以陶鑄新的人才，可以成功新的事業！
我很注重這個教導大隊，所以我很希望我們教導大隊里各位教官能夠照我所希望的來努力，以盡到革命的責任，這就是今天對於各位很誠懇的一點意思！


剿匪基本工作之研究

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第36頁，第37頁，第38頁，第39頁，第40頁，第41頁，第42頁，第43頁，第44頁，第45頁，第46頁，第47頁，第48頁，第49頁，第50頁

〔第36頁〕

——中華民國二十二年四月二十五日在南昌科學館

對各軍事長官與參謀人員講——

〔要旨〕
一、吾人今日與匪爭者：為組織、訓練、宣傳、紀律、戰術等項的質素。
二、關於組織者：１·民眾組織，用兵不如用民，今後必須努力組織各地民團，詳舉辦法六項（見全文）。２·軍隊組織，剿匪部隊應依剿匪新編制，使其單位增加運用靈活，又應輪流抽調官長至後方，加以特別訓練。
三、關於教育者：１·今後剿匪軍隊之教育，以簡易實用為原則，務須因地制宜。２·應就一切典範令刪繁摘要，並參酌剿匪一切經驗與需要，重編各種簡要之教程，其中尤以戰術交通通訊偵探四者為最重要。３·應派參謀數人，周流於各部隊，專負指導監督考核各該部隊官兵教育之責。４·各部隊排長以上之官長，每週至少須集會一次，研究關於教育人事衛生戰術一切問題，其上級官長，更應以此考察部下，須將其考察結果按月呈報備核。
四、關於戰術者：１·應確定以守為主、以攻為客，及縱深配備，梯隊序列之原則。２·應注重研究夜間攻守之戰術。３·應注重輕裝。４·應將各地清剿情形，分別劃為保甲清鄉防禦搜剿破壞進剿六種地帶。各部隊亦應按其系統，分為地方團隊省保安隊及國軍三類外，更依其性能與任務，分為清鄉守禦防堵游擊進剿技術諸種，然後依各地帶之性質及需要，配備適宜之軍隊。
五、關於宣傳者：１·宣傳應以主義為中心，一方面於政治社會及軍紀作種種事實的宣傳，一方面於新聞教育妥為運用，以增長軍民之敵愾心，而增加軍隊精神上之戰鬥力為主。２·最急要者為轉移匪區民眾之心理。
〔第37頁〕
六、關於軍紀者：１·應重申各種賞罰令與連坐法，並嚴厲執行。２·應規定處置被俘虜而又逃回之官兵的嚴厲辦法。３·各部隊補充兵員，應由總部統籌辦理。
七、關於參謀處者：應了解「地生度、度生量、量生數、數生稱、稱生勝」的解釋。
八、凡事須運用科學方法，即所謂實事求是、精益求精。
九、能體念古人之教訓，並運用科學之方法者，必可猛進，必成大功。
〔本文〕
今天各位的意見，都很不錯，很有研究的價值，最好大家都能寫出來，然後彙集成為整個有系統之意見，大家再加以精密討論，作個決定。我的意思，覺得現在我們要研究剿匪的戰術，普通一些空泛的道理不必談，最重要的，是要研究土匪的長處和短處，與我們自己的長處和短處，這些實際的特殊情況，先研究好了，就可從中想出種種法子，來補我之短，用我之長，再來破敵之長，攻敵之短。我們現在和土匪打仗，最要緊的，第一是組織，就是軍隊的編制和民眾的組織。第二是訓練，第三是宣傳，就是宣傳主義，來鼓勵軍民的精神。第四是紀律，就是使官兵用命，不怕死，不擾民。第五是戰術，就是如何運用原則，因地制宜，相機應變，知彼知己，取長補短，奪得最後的勝利。大概土匪在這幾點，還要比我們長，現在我們可以就這幾點，來研究我們今後剿匪的戰術和戰略。首先我們來研究組織，政治的組織和民眾的組織，都很嚴密，尤其是民眾的組織，我們最不及他。匪區的民眾，他們都儘量的組織並武裝起來，成為各種的別動隊，如赤衛隊、慰勞隊、童子團、少年先鋒隊等都是，他們因為組織比較來得普遍而嚴密，所以民眾生活能軍事化，一切行動能夠秘密靈敏。尤其是他的偵探來得很確實、很快速，通訊網遞步哨號砲以及其他種種偵探的標誌和手段，統統都能奏效。其實他的偵探和通訊聯絡的方法〔第38頁〕，譬如放幾個號砲，搖幾下紅旗子，都是極簡單的，但是因為得力於組織的嚴密，卻能格外迅速確實而發生很大的效用，使匪區民眾和他們偽政府匪軍，都能協同一致動作。反觀我們的情形，則遠不如土匪。政府自政府，人民自人民，軍隊自軍隊，各不相謀，甚至省政府和縣政府之間，也不能十分聯絡得好，所以土匪一個人能當十個人用，我們十個人不能當一個人用，我們三十萬兵，打不過他們三萬兵，以後我們要是不能補救這個缺乏組織的短處，剿匪決定不能成功。關於政府和軍隊方面，最近已經有所改進，今後我們最應努力的，就是民眾的組織，曾國藩說過，用兵不如用民，就我們現在剿匪的情形而論，這話實在很重要。以後我們剿匪，不要再專靠兵，在我們有把握能夠照正式計畫來進攻土匪的時候，當然要用正式的兵力，若在其他任何情形之下，最好能夠統統用民。用民就是要組織各地方的保衛團，要把各縣保甲辦好，使各地民眾都有組織，都能武裝起來，足以自衛，足以幫助剿匪。這個工作一時或因種種原因，不能普遍做好，但我們很可以就要緊的區內，選定幾個最重要地點，先行試辦，俟有成效，我們要儘快將他推廣，使全省民眾，能夠普遍組織起來，武裝起來，共同努力剿匪。我們可先就防禦地帶，選定十個重要的處所來試辦，這個地方就可以叫做試驗區，這些試驗區也就是我們戰爭的據點。大概從南豐到宜黃之間，至少要有兩三個據點，其距離一定要一天工夫可以來回，這一條路非常重要，如果早設定了據點，這次第五十二師和第五十九師就不會吃虧。再則從南豐到南城，從撫州到宜黃，從宜黃到樂安，從樂安到永豐各路，都要築兩三個據點，把這一條線先弄鞏固了，成功我們的防守地帶，無論如何，不許土匪侵入。其次，我們辦理團隊的方針，要改變從前那種空疏放任的態度。我們現在要直接〔第39頁〕管理，實在掌握起來，所以除規定各該試驗區團隊的最少限度經費，由政府設法補助外，我們還要設法發給槍枝。比方十個試驗區共發三千枝槍，仍舊可以將他分開來，一百枝槍作一中隊，三十幾枝槍作一分隊。各團隊有了這幾枝槍，就很厲害，隨時可以守禦，各地民眾那裏再會像現在這樣無自衛的力量，土匪一衝進來，就是幾十里，我們就沒有辦法對付他。若是已經把各地民眾都武裝了，幾十里路的地方，土匪要進來是不容易的。或者以為現在各地民眾很靠不住，我們若是發了槍，豈不貽害更大，這並不要緊，起初不放心的時候，我們可以派一兩團人駐防，將試驗區內什麼東西都組織好，並且把必要的交通道路也修好，碉樓堡壘圍牆等等守備，一概築好，同時把團隊也訓練好，我想政府這樣示以誠心，給以槍枝經費，又替他們修好守備，如能再加以教育，啟發一般民眾的知識，這樣民眾一定都可以聽命，能夠自衛。經過一個月，我們就將這個地方，完全交給他們，並且訂出軍民合力守禦的辦法，以及嚴格的賞罰章程出來，以後如果這地方發現有土匪時，或是土匪來攻，不拼死抵禦，或不迅速報告，就惟團隊保甲長是問，就要同縱匪通匪一樣連坐辦罪。還有關於團隊的訓練，以後再不要用普通訓練軍隊的方法，來教他們開步走站隊報數這些動作。團隊訓練總要簡單，總要適用，只要告訴他幾件緊要的技術和勤務就行。第一就是要教他偵探敵情的方法，第二就是要教他通訊聯絡的方法，第三就是要教他知道打槍能夠射擊就行了。射擊也不一定要講什麼嚴格的規矩，只要告訴他很簡單的瞄準的方法，怎麼運用標尺，怎麼可以命中目標就行了。我們要先就這幾項東西，編成一個最簡要而適用的教程，最多不要過三十條，使他們容易學習，而且能背誦得出來最好。凡關於試驗區的辦理保甲的人員和事權，我想這些事〔第40頁〕統統由省政府派保安團的官兵去負責。現在我們先要找十個忠貞幹線而的確可以辦理保甲的人，由各方另外自己去找幾個靠得住的助手，分發到各地去，先組織十個團隊，辦好十個保甲的試驗區，以後再逐漸普及到全省。現在我們馬上就要把試驗區的地點，團隊的經費，槍枝編制訓練和人才，以及駐防守備和賞罰的辦法，統統要精密計畫，確定辦法，趕緊努力去做。還有附帶的一點，就是各地方如果辦得很好，確有成績表現出來的保衛團，我們要好好的扶植他，並儘可能限度內加以擴充，最後總要使他力量充實，可以把這個地區的責任，完全交給他。以上是論我們今後組織民眾最緊要的事情，再論到軍隊編制，剿匪部隊都要重新確定改編才好。現在並不是兵怎麼不夠，實在是我們的兵，有種種缺點。就編制言，要使單位增多才好，土匪用這個辦法，我們現在每一個單位，比土匪每一個單位的人數超過三倍，乃至五倍，我看以後我們單位人數最多只可超過土匪的兵力三分之一。譬如土匪三團制，我們最多四團制，土匪三連當作一團（沒有營的組織），所以我們也不必要三連當作一營，三營當作一團，但是以後改正編制，總以三三制為原則。有許多六七團一師的，可以改為二師。我們改編以後，估計大約有十六個師以上，單位比較以前就多了，從前兵士心目中覺得只有三師一路，現在有五師一路，無形中士氣也可以增加起來。大家不要以為編制不要緊，實在關係作戰的影響最大。我從前自廣東出師北伐，終能消滅全國所有的軍閥，莫非得力於三件事：第一件是主義；第二件是餉額；第三件就是編制。從前軍閥軍隊的餉額，每人每月只有八塊錢，我們在廣東卻要比他們多兩元，這就是利用普通士兵的心理，餉額一多，自然樂於歸附。再則我們軍隊的單位，比軍閥的軍隊要多，士氣也比他們旺盛，作戰調度，也有許〔第41頁〕多地方便於運用，所以終能打敗一切軍閥。可知這剿匪編制，也是為重要，編制改正，辦法確定了，我們就要儘早實行改編。只要這一次將匪的主力驅逐到宜黃樂安以南之後，我們就可規定某幾師集中於某幾個據點來改編。改編之後，我們再輪流抽調三分之一的官長到後方，加以特別訓練。大概每個官長訓練半月至一月就行，在六七八這三個月之內，全部官長訓練好了，等到九月，我們就可以將這種新編練的十六、七個師，照正式計畫，來向匪區進剿。前面所講辦理民團保甲，以及剛才說的改訂編制，這些都是補救我們組織上的缺點，我們在組織方面不及土匪的地方還很多，不過要是能首先把這兩件事做好，其餘也就沒有多大困難了。現在論到教育軍隊的方面，土匪比我們的長處，就是他教士兵非常簡易，注重實用，僅是爬山射擊埋伏游擊夜間襲擊那些本事，其他什麼新的繁雜的戰術，完全不講。土匪就是以行軍迅速，爬山敏捷，慣於埋伏襲擊，和夜間作戰幾項很簡單的本事，來打我們繁瑣呆笨不適用的教育，結果我們一定打不過他們。所以我們以後剿匪軍隊的教育，不要再照普通很繁雜的典範令，呆板來訓練，總以簡易輕快適用為原則。各個兵種或各種勤務，我們只要選幾項最緊要最適用的東西來教練，使一般士兵熟練就行了。否則如現在的情形，土匪的兵士，訓練最多一個月就可完畢，我們的兵士，訓練三個月，還不能用，那怎麼行。所以我們以後教練部隊，要另外編出一些特別簡要適用的新教程出來，照著實施；改編的時候，須要參考舊有的教程操典，以及軍事方面種種法令規章，就剿匪作戰的需要，彙集編訂。凡是各種舊的典範令中一切不適用的麻煩的東西，都要刪除，再參酌我們各師長、軍長歷來由實際作戰所得的新經驗新戰術，以及匪區一切軍事情形，和我們所得到土匪的一切命令編制、戰術〔第42頁〕決議案之類，還有我們自己歷年以來研究之所得，也統統要拿出來比照參考，加以精刻的研究，然後編出各種簡要適用的新教程來。其中最應儘先編出來的，就是戰術的教程，交通的教程，偵探的教程，和通訊的教程。這些教程，越簡單越淺明越好，決不可抄襲舊有的教程；只擇其最重要的編成二三十條，印成薄薄的一本，裝訂得好一點，使他們高興攜帶翻閱，又要人人一看就懂，並且容易記得，此外最好能編成口訣，如從前曾國藩做的得勝歌、愛民歌、水軍歌、陸軍歌那些東西一樣，這種歌訣內容，包含許多戰術的原則，如游擊、山地戰、隘路戰、收容戰、伏兵、尖兵、後衛、側衛、衝鋒、偵探、搜索、警戒聯絡、觀察、掩護、宿營、築壘這種勤務，他們所講到的我們現在都還可以拿來參考。其他如曾胡治兵語錄中間，也有很多可以啟發我們的地方，編這些教程的時候，都應當拿來參考。新的教程編出之後，我們一定要一般官長熟習，以便隨時實用。以後我們可以派幾個參謀，輪流到各師去考察，隨便見到一個官長，就可以根據這些新教程考問他們，如果所問的都答不出來，就可用行營的名義處罰他。這些參謀，除考察監督部隊的教育以外，還可以暗中調查各官長的品學，這樣一來，我想各官長的精神及軍隊的教育，一定可以長足進步。我們為改正軍隊的教育，並挽回一般官長怠惰的習氣起見，我覺得馬上要下一個通令，叫他們各師各團的長官，一定每一星期要有一個定期的會議，無論關於部隊教育內務衛生經理戰術各項問題，統統可以在這一個定期的會議之中來研究。凡是排長以上的軍官，都要參加這個會議。會議之中，上中級官長，要種種考察一般下級幹部的程度，與其各部的軍風紀如何。各師長團長，每月要將研究及考察所得的結果，呈報一次，這些都是以後改進軍隊教育的最要注意的地方，務須〔第43頁〕切實做到。再講戰術方面，關於剿匪戰術，我以為現在要照從前曾胡剿滅洪楊的辦法，以守為主，以攻為客，這個攻勢防禦的戰術，一定要定下來，做我們剿匪的原則。這個原則，我前次致前方各將士的電訊中，已經講過，大家可以看一看。還有一個原則，我們也要確定下來，即所謂縱深配備，梯隊序列，再則土匪是慣於夜間行軍與黑夜襲擊埋伏及游擊戰，我們以後關於戰術的研究，也要注重這幾項，尤其是夜間戰鬥聯絡搜索警戒等項，格外要注意周到。還有我們以後無論行軍作戰，總要輕裝，總要竭力避免笨重遲滯的弊病，各高級司令部，總要不斷的研究，怎麼使得軍隊能夠輕裝，稍微笨重的行李，無論官兵，一律不許攜帶，這當然不待說，就是彈藥有時候也不宜多帶，只要我們不浪費，打匪並不在乎多用子彈。然而充饑的糧食，因為匪區作戰的特殊情形，倒要多帶才好，至少一個人要自己預備三天吃的東西，並且這東西，一方面要比較可以經久不壞，一方面要攜帶輕便，還要清潔。我們帶的乾糧，比較還是炒米這個東西相宜一點。但一個地方，每每有一個地方特殊的又很經濟很簡便適用的東西，我們總是要隨時調查，拿來運用，以利行軍或作戰，這一點，是大家應當研究的。至於各地方軍隊的配備，我們以後須要按照各個部隊的性能與各個地方的情形，訂出一個整個的比較固定的計畫來，就各地方的情形，分為各種各樣的地區。譬如治安很好保甲已經辦好的地方，我們可以劃為保甲地帶或稱自衛地帶。治安情形比較保甲地帶差一點，間有匪徒出沒，保甲還沒有辦好的地方，我們就叫他清鄉地帶。清鄉地帶前面的地方，治安時時可虞，土匪隨時有竄擾侵犯進來的可能，我們必須設堡防禦，這地方就叫防禦地帶。再到前面，匪徒較多，或飄忽不定，出沒無常的地方，需要我們的軍隊搜剿游擊，這種地方就可以〔第44頁〕叫搜剿地帶或游擊地帶。再前面就是土匪的防地，叫匪區，我們要想一切的方法來破壞他，這叫做破壞地帶。破壞地帶過去，為我們剿滅土匪所應爭取的地方，叫做進剿地帶。其次，我們再按軍隊的性能，予以不同的任務，而分為防堵部隊、清鄉部隊、游擊部隊、進剿部隊、守禦部隊；或者還特別派定技術部隊，專門從事建築碉堡，修繕守備，軍隊就性能和任務可分為這許多種。若就系統而分，現在江西剿匪部隊，大概不出三種，一個就是地方團隊，一個就是省保安隊，一個是國軍，地方團隊更包含各種部隊，如游擊部隊、壯丁隊、剷共義勇隊、消防隊等等。我們以後一定要就各地區的特殊情形和清剿的需要，來配備適當的部隊，這樣才是所謂因地制宜，因時制宜，才能格外收到清剿的功效。再次，講到宣傳，這是非常緊要的一種精神上的戰爭，也就是戰鬥精神之所由生，照現在的情形看來，在這宣傳一點，土匪實勝過我們。他們一方面既把他們那些獸化幼稚的共產主義思想，再裝上富於煽動性的東西，利用或製造種種情勢，想種種方法，甚至以很強暴的手段，來灌輸給一般士兵和民眾，使得他們在極悲慘的黑暗生活之中，憧憬著一種和神話一樣不可靠的騙人的幸福，竟能使他精神興奮，戰鬥勇敢。另一方面，他們又能利用一般士兵民眾的愚闇近視，和種種浮薄浪漫的劣根性，而做出種種假仁假義的行為，或詭稱自由平等，來迎合他們的心理，或故意施點小恩惠，讓點小便宜給一般民眾，使得士兵和民眾完全迷惑，說他們好，於是跟著他們來殺人放火，到處幫他們的忙。反顧我們自己的情形，宣傳工作何嘗沒有做，但是太空洞，實效太少，士兵對於主義，談不上什麼信仰，因此戰鬥的精神強不起來，而民眾也往往對於軍隊沒有好感，所以我們歷年的剿匪，往往要遭無謂的傷亡，受無謂的損失。以後對於宣傳〔第45頁〕上缺點的補救，真是刻不容緩！宣傳的方法，當然應以主義為中心，一方面應於新聞教育妥為運用，同時更應從軍紀社會政治各方面，作種種事實上之宣傳，以增長軍民普遍的敵愾心，而增加我們精神上的戰鬥力，這此都要我們詳細規畫實施。而目前最急要的是對匪區民眾的宣傳工作，一定要想種種方法，轉變他們的心理，不僅使他們不傾向匪化，而且要使他傾向我們，能夠幫助我們，積極參加剿匪的工作。而且我們也不妨參用土匪的方法，部隊裏可以特別組織販賣隊，使匪區的民眾和我們接近，知道我們的好處。這些實際上特殊的宣傳方法，我們大家簡直要當作戰術一樣注意來研究。若在軍紀的方面講，土匪因為監督的方法很嚴，除有計畫的暴動以外，無論官兵，紀律也很好，所以在戰場上能勇敢作戰，而對於匪區一般民眾，還不致十分騷擾。我們則對於民眾以國家的軍隊自驕，往往有侵擾的事，且作戰也常常不肯犧牲而有＠趄不前的現象，這因為監督的方法不如土匪來得嚴，而各種賞罰令或因事實的障礙，或為繁瑣不切實用，多半未能實行。所以現在要整頓軍紀，沒有旁的，最要緊的就是實行賞罰令，尤其重申實施連坐法。這次第五十二第五十九二師的師長死了，前師長以下一般官兵被俘虜過去，居然再有面目回來，可謂廉恥掃地，照連坐法馬上就要槍斃。所以第五十二師番號要取消，第五十九師也不能存在，並且要下令通告各師，以明恥辱，重賞罰。關於處置逃回的被俘官兵的辦法，現在已經成為一個嚴重的問題，大家要研究。我以為只有兩個辦法：一個是能夠帶槍回來的，這種仍舊是好的官兵，仍可以錄用；一個是如果他空手由匪放回，我們應當一律拿來槍斃。如果有收容這種官兵的部隊，不論是什麼官長，一定要嚴格的來處辦。這樣一來，固然有逼兵為匪的可能，但是不如此處辦，更將紀律敗壞〔第46頁〕，廉恥道喪了，我們只可兩害相權，取其輕。還有一點，也是與紀律大有關係，就是以後各部隊補充兵額的業務，應由行營統一來辦，不能由各部隊隨處擅自招兵補充。將來進剿，大概分為三路或四路，那麼現在至少要練三四個補充團，或叫補充大隊，現在先在南昌撫州樟樹這三個地方，各訓練一團，預備將來隨時補充前方各部隊，這樣補充的事權既統一，部隊的素質也就可以一天一天好起來。最後講到我們參謀處的工作，大家都知道，參謀處是我們各司令部一個最重要的首腦組織，也就是我們全軍一個神經中樞，軍隊的一切活動，都要靠這個神經中樞來研究計畫，然後再由高級司令官來決定，來實行。全般戰局的勝負，可以說最大部份，就是決於參謀處的能力如何，工作如何，所以我們參謀處工作人員，自處長以至科長科員，要特別勤勞奮勉。至於研究工作，現在有一個最緊要的工作，就是研究土匪過去和現在的情形，以推斷他將來的行動，這好像普通的商人一樣，他們常常要研究過去幾年以來商品的價格高下，和現在的行情，製成許多統計，從而明白將來的趨勢。我們現在對於這個工作，當然更要緊，而最當研究的是最近三年來的情形。比方說，他們從前打吉安以前，與其以後的行動怎樣，打長沙時的行動又是怎樣；退出長沙以後的行動趨向，有否改變；歷年來他們在贛省活動的情形，又是如何變化；還有三年以來，我們許多部隊打敗的情形怎樣，吃虧在什麼地方；許多部隊怎樣能打敗土匪，戰勝的原因是什麼；再如土匪第一個月在那裏，第二個月到了什麼地方；到了什麼地方之後，再竄往何處；這些情形研究出來之後，就可以推想他們以後的行動，不至於再受土匪的欺騙，並且可收知己知彼百戰百勝之功。這些工作，最為緊要，各級司令官參謀長及其以下的各參謀，皆應徹底研究。我們參謀處每天有〔第47頁〕日記，其用意就是天天把前後的各種情況記錄下來，以供研究計畫的資料，這些材料，在戰術上判斷決策是最有價值的。其次，參謀處還要繪印一個詳備的行軍路圖，圖中要將敵我能進戰退守的小道蹊徑，都畫出來，而且要將敵我兵力的配備，工事修築，和沿途的地形，以及其他一切與軍事有關的事物，敵情之種種可能的變化，統統都能以極簡明的符號，一一指示出來，這樣的圖，他們外國的參謀人員，統統都必備帶的，而且視之為至寶，我們在現在的時候，更是非常重要。這種地圖，如果能繪得適當，可以說全般戰況，瞭如指掌，那麼無論土匪怎樣變化莫測，我們就可預籌方法，看他怎樣變化，我們就可怎樣制伏。司令官只要看了這個圖，就可指揮若定，不須多費研究工作，希望參謀處於此點能切實做到。還有一件緊要的本能，就是現在科學時代一切學術所最要的數字，尤其是我們研究戰術，更為要緊。要知道關於敵我一切的數目字，土匪一向打來打去其主力始終只是第一第三第五的三個偽軍團，我們的人數，卻要超過土匪幾倍。所以過去要是各方面的軍隊稍微能夠協同動作，或是指揮處理稍微處理得當一點，我們早可將他消滅了，何至有今天這一個局面。他們的人數少，只能走一條路，只能顧及一方面
，我們對他各方面只要把相當的兵力來防堵他，使他不能活動發展，而將主力專選擇他最重要的匪巢深入，直搗他的心臟，並破壞他後方一切的組織，而加以確實的佔領，我想這樣進剿，無論如何，他總要被我們消滅的。所以無論戰況怎麼危險，我們要想到敵我的數目字，就可毫不顧慮。孫子說：「地生度，度生量，量生數，數生稱，稱生勝。」這幾句話，照舊的註釋，就是度德量力，數其軍實，權其利害，然後應敵制勝的意思。不過我們不一定這樣呆解，我們可以說，用兵第一件事情，就是要有地圖來詳〔第48頁〕細研究，然後可以算他地區的尺度大小，知道某地方多少大，某地方與某處多少距離，某地方到某地方要多少時間，這就是地生度的道理。有了這個度數之後，就可以計畫作戰，要分幾路，各路要配備多少兵力，於是一切分量多寡輕重都可知道了，這就是度生量的道理。敵我雙方的人數，既然知道了，就可以知道彼此實力的大小，地形的優劣，以及其他一切有形無形的數目，從而權衡一個高低強弱，這就是數生稱的道理。這個稱字就是權衡輕重的意思，既經明白了輕重比例之後，當然可以決定最後的勝負，此即稱生勝的道理。從這幾句話看來，就可以證明我剛纔說的那種地圖之重要，尤可以證明作戰沒有旁的，最重要的就是數目字，數目字弄得清楚，記得正確，就可得到最後的勝利。孫子這幾句話的道理，是我在平生最服膺的要訣。所以我們參謀人員，研究戰術的時候，特別要注意雙方一切的數目字，還有要使各個參謀處的人員有進步，並且整個參謀處的工作能夠增加效能起見，我們無論是科長參謀科員，統統要常有二分之一的人，輪流到前方去實地考察調查，研究一切，不好大家專是坐在後方司令部裏不做事，或憑一點書本子上的知識，和自己的腦筋，來空想一切計畫，閉門造車，這實在是關於軍事非常重要的事。我對於改進我們的組織、戰術、紀律、宣傳各項意見，和希望參謀處做到的幾件事，現在都說了一個大概，而昨天晚上各位所陳述的，也有很多可採行的意見，待我們共同的決定一個大綱之後，大家就可分工將他一件一件做到。而所要注意的，就是現在這個科學時代，我們無論做什麼事，總要有一個科學方法，所謂科學方法的基本，就是「實事求是，精益求精」這兩句話。大學首章說：「物有本末，事有終始，知所先後，則近道矣。」朱子闡其意曰：「人心之靈莫不有知，而天下之物莫不有理；〔第49頁〕惟於理有未窮，故其知有不盡也。是以大學始教必使學者即凡天下之物，莫不因其已知之理而益窮之，以求至乎其極。至於用力之久，而一旦豁然貫通焉，則眾物之表裏精粗無不到，而吾心之全體大用無不明矣。」這就是科學的方法，就是「實事求是，精益求精」的道理。所以吾人總不以表面上已見已聞已知的為滿足，必須就已知的更來窮究其所不知不識之理，以求至乎其極。現在我們來打土匪，很希望各位對於各人的職責工作，能夠「實事求是，精益求精」，如果我們一般參謀，不能夠做到這兩句話，軍隊就不能剿匪致勝。須知凡事都一定有個道理，有個實在的真理，我們如不去研究，就不會明白，若愈能研究，則必愈能透達。如今我們和土匪作戰的時候，他們鉤心鬥角的盡智竭慮，不斷的研究，如果我們不研究，或研究不如他們之精，那麼他們就比我們高明，他們能知我們，而我們不知他們，我們當然要失敗。所以我們只要肯研究，研究得比土匪精深，那麼無論土匪怎樣神奇莫測，詭計多端，我們可以前知，決沒有什麼玄妙不可測知的。所以中庸「莫見乎隱，莫顯乎微」這兩句話，可以拿到軍事方面來印證。無論什麼秘密隱蔽，我們如果悉心研究，都沒有不能顯示出來的，越微細的東西，越是容易看見：這並不講是什麼神學或預言家有先知之明，而是根據科學的道理，什麼事物，我們都可研究而得。回憶我從前做參謀時候的經過，如果我們精細研究敵人的行動，一定可以料到。總理常說我料敵如神，實在很慚愧，我自知並沒有什麼本能，就是只有將敵人前後行動，一絲一毫不放鬆的注意和研究罷了。所以我很希望你們各位，從事研究，能以細密的腦筋，事事仔細剖析，因其已知之理而益窮之，以求至乎其極，然後達到眾物之表裏精粗無不到，吾心之全體大用無不明的地步，而用功之處，尤在乎專心致〔第50頁〕志，巧運靈機。諸葛亮所謂「寧靜致遠」就是這個道理。後人說諸葛亮一生惟謹慎，也就是由於他專心致志去研究一切，做到戒慎恐懼的境地，由此可見他對於修身求知處事用兵都有精到的所在。可是現在中國一般青年軍人，對於古人所講的話，即使是軍事上都用得?的，也一概不去注意，同時對於外國人所講究的科學方法，也不肯精心學習，因此一切沒有進步，一切不能完成。我們大家以後一方面要研究古人的教訓，一方面要運用現代的科學方法，來求立身處世的道理，那麼大家的進步，一定很多，也必定有很大的事業可以成功。


統軍作戰制勝之道

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第51頁，第52頁，第53頁，第54頁，第55頁，第56頁，第57頁，第58頁，第59頁，第60頁，第61頁，第62頁，第63頁，第64頁，第65頁

〔第51頁〕

——中華民國二十二年五月八日在崇仁總指揮部

對各軍團長以上官長講——

〔要旨〕
一、對剿匪被俘而放回的官兵處置辦法應加研究：
１·根本辦法：養成軍隊的廉恥心和壯烈的氣節。
２·四句口號：
甲、受傷不退，被俘不屈。
乙、生而辱不如死而榮。
丙、不成功，即成仁。
丁、壯士一去兮不復還。
３·兩條規定：
甲、返回之被俘官兵，一律視同敵探，立即槍決，放縱隱瞞者同罪。
乙、被俘官兵，攜械或斬獲匪軍或探獲敵情對我軍作戰有貢獻者，無罪有獎。
二、通訊要絕對機密：
１·限制無線電與有線電之使用，養成官兵守機密的習慣。
２·戰陣失利或被俘，應先將電報密碼及武器槍砲銷毀，不以資敵。
３·無線電密碼，應每週一換，以保持通訊之絕對機密。
三、行軍作戰必備帳幕、雨衣、鍋灶等器具，且須輕便，易於攜帶。
四、用兵不如用民，教民要如教兵，以無窮的民力，為我軍所用，故對戰地民眾要注意組織與訓練。
〔第52頁〕
五、遵照剿匪手本：規定戰時，平時，行軍時，都要先開會議集思廣益，充分準備或交換經驗，檢討得失，以利改進。
六、高級軍官，要注意每日作息時間，師長以上，智力為重，師長以下體力為重，勞心勞力都要勤勞。舉拿破崙傳記所載作息時間為例，剴切說明高級將領作息時間之重要性與適當性。
七、軍隊作戰不僅在打物質力量的大小，而尤在打精神素質之強弱。故軍隊要特重精神，努力自強。
〔本文〕
現在有幾件重要的事情，要請大家注意研究，努力奉行。
第一件就是處置被俘官兵的辦法。大家都知道戰爭的勝敗，本來是一件可以有把握，而又是誰也不能有十分把握的事情。尤其是我們現在剿匪的戰爭，差不多一概是山地戰，誰也不能擔保自己絕對不會偶然失利，而被敵人所俘，這時我們如果有氣節，當然要本?生而辱不如死而榮的精神，以一死來報我黨國。但是現在我們大多數的官兵，不能做到這一點。歷次被俘官兵，只要土匪放了他們，他們便恬不知恥，欣然偷生跑回來，仍有臉到部隊裏來當官長當士兵，有時還要替土匪宣傳，說他們待俘虜如何寬大，這種人自己本人的氣節喪盡，廉恥掃地是不用說了，最可憂的，就是因為他這樣一來，弄得我們一般官兵，大家無形中漸漸養成一種不要廉恥，不重氣節，不以被俘為羞偷生為恥的壞風氣，因此革命軍全體的革命人格，和革命精神，就完全喪失了。我們剿匪軍隊的廉恥和敵愾心，就一天一天消沉了，所以作戰不勇敢，剿匪無決心，這是大可注意的。現在這種被俘而放回的官兵很多，這種惡影響已經很大，以後難免不再有放回的俘虜，我們對於這種人，若不趁早訂出一個適宜的處置辦法來補救，影響所至，必至不可收拾，所以這個問題，現在已經是十分嚴重。我們剿匪能不能成功，革命軍的成敗興亡，就要看這個嚴重的問題，能不能得到適當的解決。我們不可諱疾忌醫，須要公開地拿來討論，從速決定。〔第53頁〕我們大家如果有一天，萬一被俘，將如何自處，和革命軍對於被俘官兵，應如何賞罰，都要正式的定出辦法來。大家都知道，凡是善用兵的人，他不僅是要想法子打勝仗，而同時更能隨時有萬一失敗的準備。我們現在來討論這個處置被虜官兵的辦法，是有積極的實際意義的，這個問題根本的解決辦法，當然是要養成我們軍隊的廉恥心，和壯烈的氣節，就是我們想其他的處置辦法，也要拿這個來做目標，才是合理而有效的辦法。現在我拈出四句口號，望我們一般官兵，大家牢記：「一、受傷不退，被俘不屈。二、生而辱，不如死而榮。三、不成功即成仁，這是隨時應當記誦的。四、壯士一去兮不復還。果真被俘，更要切記這一句話。」所謂受傷不退，就是不怕死，要和土匪拚命，所謂被俘不屈，就是萬一被土匪捉住，無論他如何威迫利誘，我們總不屈伏；所謂生而辱，不如死而榮，就是被俘的時候，我們最好要先自殺，不要做土匪的俘虜，來玷辱我們革命軍人的人格，和我們的祖先；所謂不成功即成仁，這是總理告訴一般革命黨黨員，和革命軍的寶訓，意思就是說，成功而生固然好，失敗而死也一樣光榮，成功是生而成功，成仁是死而成功，生死雖殊，成功一也。我們如不能生而成功，就要能成仁而死；所謂壯士一去兮不復還，這是荊軻抱必死之心，去剌秦皇時所唱的一句最悲壯的歌詞，我們現在剿匪，也要有這樣一種悲壯的氣概，才能成功，成功而後，可以凱旋而歸，否則我們就無面目再見我們的父母戚友，和一般同袍同志，更不能上對我們的總理，和一般已死的將士。這四句口號，雖然字句不同，而主旨總歸一致，就是要有廉恥，講氣節。我們的軍隊，只要能養成這種風氣，精神一定振作，內部一定鞏固，而作戰就無不勇敢，無不勝利。根據這個中心目標，再斟酌實際的情況，我以為以後處置被俘官〔第54頁〕兵的辦法，就可簡單地規定兩條：返回之被俘官兵，一律視同敵探立即槍決，如有放縱隱瞞，或收容掩護者同罪；二、被俘官兵如能攜帶槍械或斬獲土匪，或真能探獲土匪秘密，對於剿匪軍事，有重大貢獻，而返回者，無罪而有獎。第一條是原則的規定，第二條是例外的規定，只要這簡單的兩條，以後能切實照著實行就夠了。所以大家要和一般官兵詳細講明，以後我們如果被俘，自處的辦法，只有兩個，一個就是自殺，還有一個就是受編。或以其他方法停在匪區內，如果沒有第二條所規定的條件，那就切不可回來，如果回來，我們就當作他是土匪的偵探，馬上槍斃，對於過去有多少功勞，以後能如何努力，都可不管。大家要曉得，我們現在不怕土匪收編我們被俘的官兵，只怕他放回來，因為他放回以後，就能使我們的軍隊風氣破壞，精神喪失，不能再剿匪作戰了。如果我有志氣有智謀的官兵，雖受匪方收編，而精神不屈，那末他一得到機會，一定會攜械而歸。譬如從前第十八師一個連長，他被俘收編後，已經在土匪那邊混了二三年，最近就攜械回來，這樣的官兵當然很好。還有我們一般被俘官兵，不論是收編不收編，只要他停住在匪區之內，土匪定不放心，他一天到晚，總要分心費力來監視，這樣一來，他們匪區後方，就不鞏固，無形中也就有助於剿匪軍事，所以我們不要怕土匪收編我們被俘官兵，甚至有時候還應當故意派些人給他去收編。總之被俘官兵如何處置，這個問題，現在已經十分嚴重，我們總要嚴厲處置，不許他們隨便回來，要回來必須具備一定的條件，使我們軍隊能崇尚廉恥，講究氣節，以後剿匪才可成功。過去回來的被俘官兵，我們可以不追究，以後一定要照我剛才所講的兩個辦法，切實施行。關於這個重要的問題，你們都要用心切實研究，如果有什麼意見，以後可以隨時報告上來。
〔第55頁〕
第二件就是以後通訊，要絕對保持機密，我們現在通訊最機密最迅速的利器，就是無線電，而無線電之能機密，又全靠密碼能夠機密，與不濫用無線電通訊，以防無意中走漏消息。我們現在對於這兩點沒有做到，所以每每最重要的軍機，自己的人還不知道，敵人卻竊獲我們的電報，完全知道了。前年剿匪，因為譚道源的第二十八師失利，將無線電密碼落到土匪手裏，以致我們無論什麼密碼，他都能譯出來，因為這個原因，我們的軍隊吃了不少的虧。後來我就親自把密碼統統重新改編，起初一兩個月，土匪摸不出頭腦，他就沒有辦法，他就不能打勝仗。以後經過好久，又因為少數部隊不小心，把一些新的代名詞讓敵人知道，所以又有走漏軍機的事情。以後我們的密碼，雖常常變換，經過相當的時間以後，總因為有些部隊不機警，不小心，將密碼洩漏。以後大家要注意，萬一我們失敗，甚至被俘，最要緊的第一件事，就是要把我們的密碼本，想法子毀掉。我們失敗的時候，什麼旁的東西都要設法保存，不可遺失，尤其是密碼更應保護，絕對不可疏失，如果把這個東西失掉，就可使我們全軍失利，比你自己投降土匪，反轉來打自己還更利害。還有總指揮部，和各軍各師，最好能於通用的密碼之外，更特別約定二三十個代名詞，這要有幾個最高級官長，親自來面約，親自抄下來，放在身邊，平時絕對保守秘密，到了危險的時候，就首先將它毀掉，萬一來不及，就拿來搓成紙團吃下去，決不留給敵人。再則我們所用的密碼，要想能永久秘密，總不易做到，所以一定要常常變換，最好一個星期換一次，使他絕無門徑可尋，然後才能秘密，這是關於密碼的注意。其次，現在我們一般官兵，尤其是在後方的機關，有一很不好的現象，就是無論什麼事，總是好用無線電來通消息，比方報告自己今天到了什麼地方，明天又預〔第56頁〕備到什麼地方，他自己以為這不過是報告他私人的行止，就是給敵人知道了，也不相干，何況是用密碼，敵人那裏會知道呢。殊不知敵人只要得到一點蛛絲馬跡，他就有線索可尋，他知道你私人行動，就可以推斷你軍隊的行動方向，像這樣無意中洩露軍機的，不曉得有多少。所以以後對後方不准用收發無線電，就是前方也是非萬不得已，不可用無線電通消息，應當一概用有線電，至於不重要的事，根本不要用電報通訊。必須如此，才可以保守機密，這是以後關於使用無線電所要注意的。再次，關於保持通訊的機密，還要特別注意的一點，就是我們的無線電機，要嚴密提防，絕對不可落到敵人手裏。現在我們軍隊教育不夠，沒有常識，沒有養成嚴密的習慣，所以過去每次失利的時候，我們自己所有槍砲彈藥，往往不知道趕快毀掉，因之無異把完好的武器送給敵人，來打我們自己，這是何等痛心的事，即如現在土匪所有的九百條很完好可用的機關槍，這都是我們軍隊過去失利的時候，不知道毀壞所致。無線電機，比槍械更是重要，所以我們以後對於無線電機，平時要加以保護，萬一失利，也要儘先毀壞，千萬不可資敵。總之，現在的戰爭，最要緊的就是交通與通信，而通訊尤為要緊；通訊最便利的工具，就是無線電，所以我們以後對於無線電的密碼、電機和使用，都要以最大的注意力，來保守機密。
第三件就是帳幕、雨衣、鍋灶、各種器具，都要想輕便的辦法，易於攜帶。現在我們的軍隊，轉戰山野，雨衣和帳幕如不齊備，那無論體魄怎樣好的人，冒雨露受風霜，也要為疾病所苦，所以這些器具，我一定要叫軍政部儘早發下來。不過為輕便起見，我想總要能夠想出一個辦法，可以利用幾個人的雨衣，聯起來做帳幕，這件事情，一方面我叫軍政部研究速辦，一方面最好你們自己能夠想出最適宜最簡〔第57頁〕便的辦法，由軍政部發錢給你們自己來辦，我想這樣或許還可辦得快一點。還有鍋灶的問題，現在我們軍隊裏所用實在太笨重，無論行軍作戰，都不方便，一定要加以改良。我希望大家能夠用心研究，最好以一排人為一個單位（不必一定），各製一套很簡單的鍋灶、這些事情，看起來雖小，實際上如果研究得出好的辦法，在軍事上就有很大的價值。
第四件就是大家以後，要注重組織和訓練民眾的工作。曾國藩說：「用兵不如用民」，我說現在再加上一句，「教民要如教兵」。前者是講用民的必要，後者是講用民的方法。你們要曉得兵的數目很少，民的人數極多。兵的力量有限，民的力量無窮。所以單是用兵，即算有十萬百萬兵，也不過是十萬百萬兵的力量而已。一定要這十萬百萬兵能得人民的幫助，能與人民打成一片，來共同奮鬥，那才可以發生最大的力量出來。如果人民為敵人所有，而不為我們所用，我們單是有十萬百萬兵的力量，最後一定只有失敗。尤其是現在我們剿匪抗日，更非得人民幫助不可，所以與其用兵，不如用民來得有效。而我們一般官長，不僅是要知道用兵，而更要知道用民，要想得人民幫助，就要我們軍隊一般官長，能夠用民。用民教民的方法，就是要能夠把民眾組織起來，並且訓練得很好。現在土匪分明是欺騙民眾，荼毒民眾，但是匪區的民眾，卻能為匪之助；而我們自問是誠心要來解除民眾痛苦；來拯救他們保護他們的，但是我們一走到匪區的時候，我們所要救護的民眾，都藏匿不敢見我們的面，這是什麼道理？民眾本來稚如赤子，我們不可怪他，我們要怪我們自己，不能組織訓練民眾，不會用民。土匪這一點上，比我們強，所以民眾為他所用。其實用民並不是土匪的發明，古來的名將，向來都注重用民，從前所謂部勒〔第58頁〕，就是指組織訓練民眾而言。這個工作，我們現在不能怪政府黨部沒有為我們預先做好，要曉得最大部份的責任，還是在我們自己，要想收效，也要靠我們自己努力。試看現在土匪，在匪區內組織和訓練民眾，如組織遞步哨，訓練偵探勤務，每一項，都是由匪軍和他們軍隊的政治部來負責。所以我們現在要想用民，也只有靠自己來努力。我想以後，我們每一連裏面要挑選三四個忠實精幹而有相當知識的士兵出來，加以政治的訓練，尤其要培養他們組織並訓練民眾的能力，以後軍隊每到一個地方，就要從宣傳和調查兩種工作努力做起。因為用民比用兵還要難，他們本身既沒有組織未受訓練，而我們又不可事事強迫他來幹，所以一定要靠口頭文字，尤其是拿事實來向他們宣傳，使他們了解我們，相信我們，然後可受我們教導，聽我們運用。還有我們要想使民眾了解我們，要想運用民眾，一定自己先要了解民眾，明白民眾一切的情形，他們的性情、心理、生活、信仰、痛苦、希望，以及地方的領袖是誰，背景怎樣，我們對於這些都要明白了，才可以用民。要達到這個目的就全靠宣傳調查兩種工作，宣傳得力，可使民眾信仰我們，調查得力，我們才能夠了解民眾。這兩項基本的工作做得好，才談得到組織民眾，訓練民眾，和運用民眾。組織民眾最要緊的，就是要能從一個地方的民眾中，找到比較有知識而最忠實的份子，一方面用來做我們的心腹或耳目，一方面用作那個地方民眾組織的核心，這種人只要我們想種種法子來尋找，來培植，一定很容易找到。我們一團軍隊，如果到一個地方駐了十天，還不能找出幾個這樣的人來，那就是自己沒有能力。我們找到了適當的人之後，我們首先要訓練他，使他絕對聽我們的指揮，這一步如果做到了，那就要進一步來組織一個地方的民眾，方才沒有困難。單是就形式上將民眾組織〔第59頁〕好了，還不相干，一定更要在實質上能夠訓練他們，訓練貴乎簡易實用。軍隊每到一個地方，一定要特別接近民眾，愛護民眾，無論生活上工作上，總要儘量做到軍民聯繫，共同一致，通力合作，尤其是到一個地方，要幫助民眾，把一切防禦工事，如圍子戰壕碉樓等等做好。還有我們軍隊裏多餘的或比較差一點的武器，要儘可能的限度，發給他們，並且訓練他們來使用，必要的時候，就是將我們戰鬥兵的槍抽幾枝發給他們，也無不可，萬一沒有辦法，就是發幾個手榴彈給他們都是好的。我們一定要給他們武器，他們才相信我們是誠心誠意要來組織訓練他們，使他們能夠自衛，訓練才能容易奏效。訓練如果到了相當的可用可靠的程度，我們就可以多給槍械，充實他們自衛的力量，把那個地方保衛的責任，完全交給他們，這時我們只要派定幾個絕對可靠的人，假以相當的權力，在那裏指揮監督一般民眾，使他們不得不永遠和我們一致剿匪。現在土匪運用民眾的辦法，就是如此，我們以後也要從以少馭眾運用自如這點來努力。
第五件就是以後軍隊中，要注重會議，以收集思廣益之效。剿匪手本中所規定的剿匪規條，就是專講這件事的，大家一定要照著實行。所定三個規條，分別規定戰時、平時和行軍時三種會議，是取法於咸同時湘軍所行的辦法。現在土匪也就是這樣，他們每次戰事前後，一定要召集會議來評論長短，研究以後戰守的方略。這樣所得的結果，我相信比什麼戰術書上所得的都好，所以我們以後再不好忽略，一定要勤於會議。會議的方法，現在在政治方面，雖發生很多的流弊，但這斷不能因噎廢食。軍隊裏更是愈多開會愈好，每次會議的時候，上級官長先不要講話，一個問題提出之後，一定要叫部下大家儘量報〔第60頁〕告討論與發表意見，然後上官再提出自己的意見，共同討論，來擇善決定。大家要知道，現在這個科學時代，無論什麼事，尤其是軍事方面的事，一定要天天研究，天天有進步才行，我們一個人的經驗學識是有限的。比方說軍隊裏關於行軍作戰最基本的實際的經驗，團長以上的人，就不容易得到，一定要營長以下的人，才能豐富，所以最有效最能求得進步的研究方法，莫過於召集部下會議。做上官的一定要能夠不恥下問，求得部下的經驗，以補充自己的學識，能集合眾人的意見，以增益自己的智慧，然後才格外有進步，格外能成功；絕對不好以為部下曉得，我不曉得就是我倒霉，只有部下曉得，我們不去請問他，以致永久不會長進，日日退步，那才是我們倒霉。大家還要知道，我們作戰，如果不預先有個會議，細心研究那就是沒有準備，不準備還能希望打勝仗嗎？再則每次戰爭，無論勝敗，都是拿我們許多性命，和國家一筆很大軍費拚來的，自然有許多很可寶貴的經驗，新的材料，值得詳細研究的。如果我們每一次作戰以後，沒有一個會議來檢討評論得失，那我們就是冤枉犧牲，無論打了一個勝仗或敗仗，都不值得，這就叫打糊塗仗，這樣太對不起國家和我們自己了。希望大家以後對於作戰會議總要切實實行。
第六件就是做高級軍官的，要特別注意自己每日作息的時間。大概做軍官的人，自師長以上，智力為重，即勞心的地方為多；師長以下，體力為重，即勞力的地方為多。當然無論是勞心或勞力，都應當勤勞，不過因為生理的關係，勤勞也要有一個限度，每天必要有一個休息的時間，以恢復疲倦。尤其是師長以上靠用智力的人，更要有相當充足的休息，使自己的腦力養得清靜，否則精神疲乏，頭腦昏倦，要來處理微密而應變的軍事，那沒有不僨事不失敗的，若是因為超過限度的勞倦而生起病來，那就比什〔第61頁〕麼都不好。我們軍人的身體和精神，除非在戰場上和敵人決戰，毫不顧惜以外，其餘在任何時候，都應當要時時保重。所以你們各位高級官長，對於自己每天休息的時間，要就任何一切客觀情狀，與本人力量，作一個精當的打算，要訂出一個常規來，除非有特別的情形，一定不要改變常態，必須持之有恆。這樣合理而經濟的利用時間，才是真叫愛惜時間，真能收勤勞的功效。現在我且舉拿破崙的作息時間為例，和大家講明，據他傳記中所說，他是每天下午八點就寢，晚上一點鐘起床，在他睡眠的時間，他就很安靜的睡，因為他體氣很好，每夜有了五點鐘的睡眠，就能將他精神完全恢復，腦筋也就非常清醒，因此起床以後，就能以最機敏的思考，決斷一切戰機，他之所以如此規定，便是為適應當日作戰的情況。當時歐洲一切戰況，和我們中國現在的情形差不多，拿破崙他是統帥，每天一切戰機，一定要待各方面作戰的報告彙齊之後，才能通盤考慮，隨機指揮；而各方面的報告，大概總要在半夜方得齊到。收到之後，還要由參謀人員，加以整理研究和擬辦，所以他從八點鐘到一點鐘不必做事，儘可安心睡覺。到一點鐘起來，一切的文件，都整理完備了，辦法命令等項，也都擬定了，這時他只靜心考慮一番，不過一小時，就可把一切事情判斷決定，隨時發出各項命令，迅赴戰機，以他的天才，以他的經驗，再加以他作息有時，精神充足，有這樣機敏的決斷，當然能百戰百勝，所向無敵。若不是最後深入到俄國莫斯科，被困於一種特殊的情勢，他真可立於不敗之地。我們現在作戰的情況與當時大概差不多，所以當軍長總指揮總司令的，很可以參酌拿氏這個辦法，夜間特別要早一點睡，午夜到一點鐘就要起來；至於師長以下的官長，這個辦法當然不能適用。比方師長他就一定要等本師各部隊當日作戰的報告，完全收集，〔第62頁〕
經核閱判斷並轉呈上官以後，他才能安心，所以至早要到十點鐘前後，他才可以就寢，而早晨大概至遲三點鐘，無論如何應當起來。因為總指揮一點鐘起來，二點鐘以後，就可以發出命令，這時師長就要起來等候命令，並即速轉達於直接的部下，否則，時刻一差，就會貽誤戎機，要打敗仗。至於師長以下旅長團長等，大概在四點鐘以前，亦必須起來指揮作戰；到於睡眠的時間，只要當日的報告已經發出，一切內外事務處理完畢，就可以儘早休息，不過總也要做到十一點鐘前後，才可安心去睡，所以師長以上的將領，每天最要緊的工作時間，總是在早晨一時至三時，師長以下的官長乃為三時至六時，這是我舉拿破崙當日作息的時間為例，拿來比照現在我們作戰的情形而說的，各位官長，都可以根據我的意思，來斟酌規定，以後總要有一定的作息時間才好。同時大家也還要知道，我們平常讀古人的傳記或戰史等，不好隨隨便便的看一遍，知道當日的情形就算了，一定要時時有個我，有個現在，放在心裏，時時要拿我和古人來比照，拿現在和當日來比照，如此讀史，方有心得。要知道前人的一舉一動，過去的一言一事，往往都可以做我們最好的表率，和最要的材料。剛才我已把大家每日作息時間的原則講過了，不過師長以上的人，還有一個辦事的原則很要緊，就是凡在作戰的時候，除了訓令，因為其內容不同，可以寬緩時間以外，其餘一切命令，一定要當天發出當天就做，一定要這樣，才能保持機密，才能使敵人莫測我之神奇。譬如總指揮一點鐘起來二點鐘發出命令，三點鐘到達師部，四點鐘到達團部，至遲五點鐘我們的部隊，就可照?命令開始動作。那怕就是消息走漏了，敵人在三點鐘知道我們的企圖，但是這時候他的命令亦已經發出，就要加以改變也來不及了。所以這個「當天命令當天實施」的原則，非常要〔第63頁〕緊，你們師長以上的官長，要格外注意。
最後第七件要和大家講的就是從今以後，我們要在精神方面特別努力自強。大家要曉得我們現在和赤匪打仗，不是打物質力量的大小，實在是打精神質素的強弱，簡言之，就是打精神，不是打物質。如果打物質，那我們甚麼東西，都強過土匪若干倍，為什麼至今不能剿滅他呢？所以土匪之能存在而且能猖獗，完全是憑他精神。因此我們以後如果要想剿滅他，也非從精神方面來努力不可。精神的質素是些什麼呢？擇其最要的講起來，第一就是紀律，第二就是組織，第三就是勇氣，第四就是智謀，第五就是勤勞。現在我們和土匪打仗，就是打這幾項東西。誰的紀律組織好，誰就勝利，誰的勇氣少智謀差，誰就失敗；誰勤勞，就誰勝，誰怠惰就誰敗；關於紀律，平常大家講得很多，今天也不再講；關於組織，我在前面已經把他的要義說過了，也用不著再說，關於勇氣，這是基於決心和敵愾心而來，而最基本尤在識大義，知廉恥。我從各方面聽說土匪和我們自己的士兵，現在都看不起我們一般官長，因為剿匪剿不了，並不是士兵怕死不勇敢，完全是一般官長怕死，不能督率一般部下奮勇作戰。這話雖不一定正確，但只要聽見這種批評，就要引為我們官長的恥辱，格外要自己能夠反省，以後切不可再存一點怕死的心理，不好給土匪看輕，尤其不好給自己的部下看輕。講到智謀，這真是再重要沒有了，我上午已和大家講過，現在我們和土匪打仗，完全不是鬥力而是鬥智，所以以後我們要格外注重智謀。古人說「臨事而懼，好謀而成」，我們要想剿匪成功，就一定要時時戒慎恐懼，處處講究智謀。最後論到勤勞，這真是立身處事治兵之本，所謂「身勤則強佚則病，家勤則興佚則衰，國勤則治佚則亂，軍勤則勝佚則〔第64頁〕敗，真是如響斯應，歷歷不爽」。所以我們以後無論什麼事，只要是自己所應做的，都要從事必躬親的精神，自己負起責任，刻苦耐勞來做，不好隨便派一個參謀副官之類，代替去辦。曾國藩從前講治兵要口到，眼到，心到，手到，我現在再加一項足到，就是無論什麼地方，什麼情況，總要自己能隨時親自到實地考察，然後事事才得實在。你們總不要怕勞苦，要曉得在可能限度之內精神愈用而愈出，智慧愈苦而愈明，適當勞苦，是很有益的。現在我們國家，科學沒有發達，一切物質方面的東西，都落人後，所以無論什麼事情，全靠我們能格外勤勞，以我們有餘的精神，來補我們物質的不足，然後國家才有希望。在軍隊裏當一個官長，尤其只有靠自己格外勤勞，以身作則來苦幹，才可以帶出好兵，所向克捷，大家以後一定要能從這一點切實努力做起才好。大家都要明白，無論就兵力的多寡，器械的精窳，經濟的貧富，主義的邪正，領袖的賢愚，人才的多少，以至於國民的向背，種種方面來看，土匪沒有一個可以存在的條件，而所以至今還能存在的原因，當然是我們剛才所指出的關於精神方面幾個質素。但是認真說起來，匪的精神，也沒有什麼了不得，不過我們自己精神太墮落，自己太不能自強罷了。古人講做人的道理說：「莫問收穫，但問耕耘」，我們作戰也是如此，不要問勝敗如何，但看自己的準備怎樣，只要我們自己平時能夠自強不息，在未戰之前，精神振奮，計劃周詳，準備充足，我想沒有不能制勝的。現在無論是講國內或講國外，革命的情勢，已經給予我們一個成功的大好機會，而利用這個機會完成大功的基礎，就是在於剿匪。現在的土匪，並不厲害，只要我們能自強，土匪簡直是不值一擊。所以現在我們在江西剿匪的一般將士，大家正置身於一切成功的最好機會之中。客觀的事實，雖然如此，而機〔第65頁〕會能不能利用，事業的最後成功和失敗，還是要我們自己的努力，自己的精神如何來決定。我做了全國軍事最高長官，不能把這小小的赤匪剿滅，不能把步步進逼的外寇驅除，自己心裏實在覺得無上的愧怍。而今日我的生命，就是大家的生命，我的歷史，就是大家的歷史，所以我的成敗，也就是大家的成敗。我今天在這個地方和各位聚首一堂，不覺有無窮的感慨，同時對於大家也有無窮的希望，總希望大家能照我今天所講的各項，切實去努力奮鬥，我一定可保證大家最後勝利和完滿成功。


革命軍的責任是安內與攘外

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第66頁，第67頁，第68頁，第69頁，第70頁，第71頁，第72頁，第73頁，第74頁，第75頁，第76頁，第77頁，第78頁

〔第66頁〕

——中華民國二十二年五月八日在崇仁總指揮部講——
〔要旨〕
一、只要剿匪成功，攘外就有把握。
二、日本的侵略，就是共匪所招致的。
三、目前的挫折愈多，將來的成功愈快。
四、大無畏的革命精神，能戰勝一切敵人。
五、其生也為革命而生，其死也為革命而死。
六、愈是非常的時期，越要小心謹慎，注重智謀，切實研究。
〔本文〕
各位官長，自從來到江西剿匪多半都在三年以上，至少也有一年多了，我們耐苦入險，流血拼命，來和土匪惡戰苦鬥，所犧牲的官兵自師長旅長以至一般士兵綜計已超過一萬。但是我們以這樣長久的時間，這樣艱苦的奮鬥，和這樣重大的犧牲，到今天土匪還沒有剿滅，國家仍舊不能統一，而日本帝國主義者又乘機侵略我們壓迫我們，釀成現在這樣一個危急存亡的局面，使我們國家和民族的生命，感受嚴重的威脅，處於波動搖撼的境地，這是什麼道理？我今天首先要把這個道理和各位官長來講明，然後大家可知道以後努力的道路，和成功的要點。現在我們國家正是內憂外患相逼之時，一方面國內有狂暴的土匪，天天拼命的殺人放火；一方面國外有日本帝國主義，天天向我們猛烈地侵略。日寇敢來侵略我們的土地，甚至公然要來滅亡我們整個國家，就是因為我們國內有土匪擾亂，不能統一。帝國主義一向是幸〔第67頁〕災樂禍兼弱攻昧取亂侮亡的，所以我們由內亂而招致外侮，是必然的；反轉來說，祗要能夠正本清源，先將這個心腹之患徹底消除，那末外面的皮膚小病，一定不成問題，現在剿匪就是要來治療心腹之患。祗要剿匪成功，攘外就有把握。再就我們主觀的戰略來看，現在我們國內沒有安定統一，並且有土匪拼命的搗亂，若是在這種情形之下，再謀攘外，那我們就是處於腹背受敵內外夾攻的境地了。各位官長都知道，無論我們有怎麼強大的武力，也不論是大戰小戰，若是遭到腹背受敵內外夾攻，前後方都告危急，那是沒有不失敗的。所以我們如果不先安內而要求攘外，在戰略上理論上說，都是居於必敗之地，決不能希望勝利，何能達到我們救國的目的，不僅是不能救國，而且適足以速國家之亡。總之我們就客觀的情形與主觀的戰略看來，今日救國的途徑，只有照著古人「攘外必先安內」這句話來力行；我們必須先把後方與內部安定起來，然後攘外才有辦法，才不致處於內外夾攻的危急。大家應當知道，日本全國的人口，一共算起來，不過六千萬，戰爭起來，最多只能有六百萬戰鬥員，那裏有我們四萬萬人潛勢力的雄厚。再論全國富源的多少，領土的大小，歷史的長短，文化的創造能力，日本人那一項比得上我們。本來在十七年以後，我們國家總算已經統一，但是土匪在江西以及其他各處猖獗起來，拼命的搗亂，因而牽制了中央，妨礙了統一，終至民生憔悴，國力消耗，予人以可乘的機會，因而外侮踵至。自九一八以後，日本既佔東北，又攻上海，取熱河，情勢一天天更加嚴重；同時在江西的土匪，也就在這個嚴重情勢之下，藉日本帝國主義砲火間接的掩護，竟得休養生息的機會，運用其進戰防守的狡謀。我們如從事實牽連的關係來說，日本的侵略，就是土匪所招致的。所以我們要抵抗日本，就先要消滅這個禍根的〔第68頁〕土匪。古人所謂攘外必先安內，意思就是先要戡定內亂，然後可以抵禦外侮，這話有至當不移顛撲不破的至理。依今日國難的客觀情勢來說，日本人侵略是外來的，好像是從皮膚上漸漸潰爛的瘡毒，土匪搗亂是內發的，如同內臟有了毛病，這實在是心腹之患；因為這個內疾不除，外來的毛病就不能醫好，而且即算醫好，也還是無濟於事，到了最後，病人還是要斷送在這個心腹內疾。所以我相信無論日人怎樣凶險，無論到什麼時候，只要我們國內能夠安定下來，日本人就再不敢來逞凶了，就是他實行武裝侵略，我們只要把國內這一點土匪消滅，馬上就可以用全部的革命力量來對付他了，我確信日本帝國主義終久一定會失敗在我們面前，一定可以由我們一般革命軍將士的手裏來將他們消滅。所以我們不怕現在不能攘外，只怕為我們心腹之患的土匪，不能消滅。我們應當堅確認定革命當前的責任，第一個乃是剿匪來安內，第二個才是抗日來攘外。要曉得剿匪的工作，實是抗日的前提，要抗日就先要剿匪，能剿匪就一定能夠抗日。大家總要記住我們革命的生死成敗，我們國家的絕續興亡，在目前完全係於剿匪，剿匪如果失敗，那就一切都要失敗，都不可挽救，你想匪都剿不了，那裏還能抗日，這不是自欺欺人之談嗎？我們既明白攘外必先內安的道理，那就不可徒慕抗日的虛名，以為剿匪沒有榮譽，沒有功績，亦沒有人知道；要曉得剿匪一旦成功，主義就可實現，這樣我們革命軍人才可以得到歷史上最大的光榮，也才可以求得國家民族永遠的生存。進一步來說，即使剿匪真是得不到什麼勛名，而我們革命軍人亦必須認識自己的責任；只要剿匪是為國家民族打開生路之惟一要圖，是革命現狀最迫切的要求，那麼我們就祗有勇往直前的來拼。我們既是革命黨員和革命軍人，就要痛下決心，做總理所講的無名英雄，只知〔第69頁〕道為國家為民族而奮鬥而犧牲，不求名不圖利，否則，就不配做革命黨員和革命軍人，就和一般投機取巧的政客以及一般貪官污吏，沒有分別。所以我們無論怎樣困苦，怎樣犧牲，祗要是真為人民的福利，真為國家的生存，真為主義的實現，我們就不求人知，不慕虛榮，更不想升官發財。否則，大家如毀棄革命的人格，妄想升官發財，那根本就不要到江西來擔任這個艱苦的剿匪的工作。所以我相信所有在江西剿匪的將士，是都有志向要做革命的無名英雄，都能本?總理遺教很純潔的為國為民來奮鬥，來犧牲，不愧為總理的忠實信徒。大家要知道這種做無名英雄的革命精神，就是我們革命黨無價之寶，也就是我們國家和民族的無價之寶。現在這種精神存在江西剿匪將士的身上，以後我們革命黨和革命軍全靠這一點革命精神來完成革命復興民族建設三民主義的國家。希望我們一般將士，個個人都能努力，都能立志做一個無名英雄。
其次，現在日本帝國主義者已經侵佔了我們的東三省和熱河，並且正在攻打我們長城各口，我們這樣大的一片國土，要被人家佔去，幾千萬人民，要做人家的奴隸，我們正在感受這種鉅創深痛，奇恥大辱。從這一點看來，我們革命黨和革命軍，好像是完全失敗了，但是大家應當知道，我們若在革命的立場，以歷史的眼光來看，這不僅不是表示我們的失敗，而且正是由於革命力量充實磅?，革命精神發揚光大，所引起的反響，同時也就是革命成功必須經過的最嚴重的過程。我們本黨自辛亥革命初步成功以來，現在已經二十二年了，在這二十二年之中，我們革命黨固然和帝國主義作不斷的鬥爭；但是九一八以前二十年中，我們和帝國主義的鬥爭，都是局部的衝突，沒有正式的作戰。我們歷年來直接的革命對象〔第70頁〕，始終是國內的軍閥，而帝國主義也始終沒有像九一八以來這樣正式出兵進攻我們，企圖消滅我國的決心；這就是因為當時我們革命的力量，還很弱小，革命軍的力量，還不充足，所以帝國主義不大注意，換句話說，就是他在當時看不起我們，但是到最近幾年以來，他們看到我們的革命力量，一天一天的發展擴張，快要把整個國家完全統一，就要實行打倒侵略中國的帝國主義了，因此遂嫉恨而且恐慌起來，所以不得不趁現在中國天災人禍相逼而來的時候，趕緊拿軍隊來壓迫我們，並且下最大的決心，要來消滅我們。九一八以來愈演愈烈的情勢，就是因為帝國主義者恨我們怕我們而企圖消滅我們的充分表現，也就是我們革命力量增長所引起之最嚴重的一個革命階段。還有一層，大家也應該明瞭，就是從前一般軍人的叛亂和內戰，許多人都只從表面觀察，認為是由於軍閥想割據地盤，只在於爭權奪利，與帝國主義沒有關係。其實九一八以前二十年中，任何軍閥的叛亂，無一不是由帝國主義站在他背後發蹤指跡，嗾使一般冥頑不靈的軍閥，做他的走狗，來搗亂自己的國家，破壞我們的革命。他們最怕我們革命力量充足，國家組織統一，所以不斷的要利用一些各地無知的軍閥來搗亂來破壞，他在此時，不直截了當用正式武力來打我們，就是他認定我們的力量不夠，用不著枉費他們自己的力量。而當時既有可供他們利用的軍閥，他們儘可利用中國的軍隊來打中國。但是這幾年以來，所有願受帝國主義指揮，可供帝國主義利用的一切軍閥，都次第被我們革命軍打倒了，他再不能找這些軍閥來和我們革命軍對抗，因此帝國主義恐慌起來，不得不運用他自己的兵力來壓迫我們，和我們直接開戰，由此可知九一八以來帝國主義積極侵略的原因：一則是由於他們嫉恨恐懼，一則是我們國內再無可供他們利用的軍閥，這是革命力量〔第71頁〕增長的結果，也就是我們革命的直接對象之轉變。我們革命的對象，從前僅是國內的軍閥，現在變為國內的土匪，和國外的帝國主義。以現在的對象之力量，較前增大的情形看來，就可以表現我們革命的力量，較前增大了。所以東北和熱河的淪陷，不是革命的失敗，亦不是革命力量的衰落，而倒是革命趨於成功的過程。現在我們革命勢力大大增高起來了，不僅可以掃蕩國內一切反革命勢力，而且可以抵抗日本帝國主義，消滅任何侵略中國強暴勢力，我們相信偉大的革命事業，一定可以由我們手裏來完成。東北四省向有特殊情形，不是革命軍勢力所能達到；我們現在看到東北和熱河被人家佔去，當然很悲痛很憤激，當然要想法子能趕快收回。但是如果要追問事前的責任，遠一點講，須由前清甲午前後腐敗的朝廷和一般儒弱的官吏負擔；因為他們不特不能整理充實這些地方，反而簽定一些喪權貽禍的條約。近一點說；特別要歸罪於袁世凱違反全國人民的意思，簽訂賣國二十一條，雖然這個條約至今我們沒有承認，可是總給了日本帝國主義做侵略的張本，今日東北四省的淪亡，可說就是當日袁世凱所種的惡因，不過到如今才結果。革命軍所負的責任，是要把前清腐敗的朝廷，和北洋賣國的軍閥，積年累月因循苟且所喪失的土地，在我們的手裏收了回來。我們革命軍人，決不會割一寸土地，簽一紙條約，送給日本帝國主義。並且無論國家喪失那一寸領土，不問其喪失原因如何，也無論其是否為革命黨的責任，我們應該毅然負起恢復的責任。不過我們不要空口講恢復，一定要奮發革命精神，實行革命的步驟，真能先肅清土匪，除掉我們心腹之患，才能充實革命的力量，鞏固革命的基礎，那時我們當然要來收復我們的失地，而且不僅是九一八以後所失的土地，凡是我們舊有的領土，一概都要收復回來。我們革命軍人，一〔第72頁〕定要恢復舊時的版圖，維持東亞的和平。我們須要以堅苦卓絕堅忍奮鬥的精神，來建設一個三民主義的新中國，做世界上最文明最進步最有精神的新國家，這樣才算達到我們革命軍的任務，盡到我們革命軍人的責任。要盡到這種責任，最要緊的基本條件，就是我們自己要有志氣有精神，能團結統一。而目前的根本工作，則在於殲滅土匪，消除心腹大患，使我們國家毫無後顧之憂，尤其我們革命軍人，人人能夠做一個革命的無名英雄，做一個總理的真實信徒，那末我們革命軍的責任，一定可以盡到，三民主義也可於最短時間內實行起來。這個道理本來我前次到江西來的時候，就想到前方來告訴各位官長，但是後來因為北方抗日的軍事緊急，本人不得不抽身到北平去；同時盜匪又乘機猖獗，不幸我們的軍隊受了一次重大的挫折，我沒有得到機會向大家指出這個道理，作為我們革命的方針。大家明白了這個道理以後，就要痛下決心，鼓起勇氣，運用智謀，完成剿匪的任務。現在我先講明我們要有決心和勇氣的道理，大家要知道，我們無論什麼事，總是禍福相依，成敗相因，失敗多半是成功之母，勝利未始非失敗之媒，古今中外的偉人，和一切偉大事業之成功，都是從困頓艱難中磨鍊奮鬥出來。古人所謂生於憂患而死於安樂，所謂動心忍性增益其所不能，所謂殷憂啟聖多難興邦，都是這個道理。所以我們立身處世革命救國，一定要意志堅定，刻苦奮鬥，不以小成而自滿，小勝而自驕，也不以小挫而灰心，小敗而氣餒。這一次我們剿匪受了挫折，必要認定這個挫折，就是我們成功的機會，從此更要努力奮鬥，絕不可遽爾灰心，自餒其氣。並且要知道這個挫折，還不算什麼，說不定以後第二次第三次還有更大的挫折，但是這都是革命過程中應有的階段，都是來磨鍊我們革命的意志，增進我們革命的力量，最後總是會「〔第73頁〕玉汝於成」的。所以我們不怕失敗，只怕自己灰心餒氣，只要不灰心不餒氣，我們目前的失敗愈大，將來的成功亦愈快，愈挫愈堅，再接再厲，這實在是我們革命黨成功的秘訣，也就是我們革命軍制勝的唯一法門。如果不能如此，那就不配做革命黨黨員，不能做革命軍軍人。我們現在既受這樣的挫折，以後當然要格外時時提防土匪種種的詐術和詭計，但是我們決不要有一點怕敵人的心理，時時要振作我們的革命精神和敵愾的勇氣！時時不要忘記剿匪安內抗日攘外來實行三民主義革命的責任！我剛才說過，以後更大的失敗，或許還要繼續地到臨，只看我們各位官長的精神，是否將被這些挫折來制服。如果大家的精神因此更加奮發，大家的敵愾心因此更加激昂，那末失敗之後，就是成功來臨之時。照現在的匪情和大勢來看，我們一定可以打勝仗，但是無論是勝利和失敗的前後，我們總不能有一點驕傲懈怠，總要兢兢業業謹慎小心，勤勞奮發，才可以立於不敗之地，才可以保持長期的勝利。同時也不能有一點氣餒，一毫灰心。你們應當知道，我們革命是如何起來的，我們的革命，最初不過總理一人赤手空拳倡導起來的！當時總理自己手下不僅沒有一連兵，就是一個兵也沒有，而且當時全國的人士，皆非笑詆毀，欲得之而甘心。但是總理憑?他大無畏的革命精神，宣傳革命主義，到處組織同志，訓練同志，在一般民眾裏面，倡導宣揚，卒能掀起革命的高潮，推翻數千年以來的君主專制，創造中華民國。講到他的失敗，亦不知道經過若干次，辛亥以前的九次失敗，以及倫敦蒙難還不必講，就是到臨終前幾年，也還有被圍於觀音山困戰於白鵝潭的痛史。但是只因總理有大無畏的革命精神，終能戰勝一切的敵人，把他生平無數次的失敗，都能一一化為成功的階梯。總理最初沒有一個軍隊，尚且能如此〔第74頁〕堅忍奮鬥，我們現在至少有五十萬革命軍，決沒有可怕的事情，也沒有不成的功業。我們應當立下堅強的決心，即使我們再遭更大的失敗，只剩了一個人，我們自信還可以繼承總理那種大無畏的精神，將革命復興起來，而且一定要有這種信念，然後才可以做總理的信徒，和革命軍人。現在我們對什麼敵人都不怕，而所怕的，就是我們自己因挫折而餒氣喪志，古人說：「破山中賊易，破心中賊難」，現在的土匪，就是山中之賊，如果你們有怕匪的心理，那就是心中之賊。所以不患土匪不能剿清，只患怕匪的心理不能打破，所以我們大家目前第一件要緊的事，就是要攻破自己心中之賊。把怕匪的心理完全打破，以後區區山賊，就可以指顧肅清。我們歷來無論在南方或北方所消滅的敵人和土匪，也不知多少。現在我們在北方和日本帝國主義者還在那邊惡戰苦鬥，毫不畏縮，這樣強大的敵人，我們尚且要同他周旋，而這種區區的土匪，難道我們不能將他掃清？現在土匪的主力，不過三個偽軍團，最多不過三萬枝槍，這個區區的革命障礙，我們一定可以掃除。過去這許多日子，所以清剿不了的原因，實在不是土匪有什麼了不得的力量，而是我們大家的心賊未除，心志不堅，勇氣不足的毛病。所以現在我們一定要先破除怕匪的心賊，專心致志，堅確不搖，來剿滅這個賣國殃民的盜匪，尤其是我們各位長官都是連長以上直接帶兵的人，格外要懂得「破山中賊易，破心中賊難」的道理。除自己心志堅定大勇無畏以外，還要時時刻刻把一般士兵的精神提起來，要常常和他們講明今日之我，其生也為革命而生，其死也為革命而死，我們心目中只知有革命有主義，不知有生死。如此，主義實現，革命成功，我們就可以流芳百世。如果革命失敗，我們就再無面目來見國民，尤其是無面目來對總理和一般陣亡將士先烈在天之靈。〔第75頁〕總理說「既為軍人，不宜畏死，畏死則勿為軍人」。須知軍人之為黨國與主義傚死，死重於泰山，我死則國生，我生則國死，生死之間，在於自擇。以吾人數十年必死之生命，立國家億萬年不死之根基，其價值之重可知矣。我們要做總理的信徒，就要不怕死，既不怕死，決不怕匪，如果我們怕匪，馬上就要為匪所敗，為匪所辱。古人說：「生而辱不如死而榮」，更何況以我們今日的情勢，雖忍辱而未必能生。總之我們一定要打破生死關頭，要以堅定不拔的決心，與大無畏的勇氣來剿匪，不成功即成仁，勝不驕敗不餒，受傷不退被俘不屈，果能如此，我們雖死，而主義一定可以成功，主義成功我們就光榮無限，雖死猶生，百世流芳，萬古不朽。官長是士兵的表率，古人說：「強將手下無弱兵」，意思是說士兵的強弱，完全隨他的將領為轉移，戰爭的勝負，亦全在將而不在兵。現在你們當連長以上的官長，便都是革命軍的幹部，都要負戰爭的勝負和革命的成敗整個的責任。如果人人有決心有勇氣，當然是兵無不強，戰無不勝，革命也無不成功，而且成功就在目前。
革命軍需要有決心和勇氣的道理，我剛才已再三講明了。現在再來講要重智謀的道理，大家要知道我們現在剿匪，當然要用死力來和他拼命；但是我要問問你們大家，你們勝仗和敗仗都打過，歷次打勝仗，究竟有幾回是用死力，打勝敵人的？又有幾回是因為計劃周到，用智謀來打勝的？再看土匪打勝我們，究竟又有幾回是用死力，幾回是用智謀？據我檢討的結果，我們打勝敵人，十回中有六七回是用智謀，只有三四回是用實力。而土匪打勝我們，無一回不是用策略用智謀。所以我們現在對匪的戰爭，實在說不要鬥力，只要鬥智，古人說：「將在謀而不在勇」，做將官的，當然要有勇氣，但是有勇無謀，〔第76頁〕便是所謂匹夫之勇，仍歸要失敗。尤其是我們現在剿匪，根本就不容易用實力和他來拼命，找到正式作戰的機會，所以我們格外要注重智謀，格外要努力研究。你們要曉得，當一個連長，就操了全連一百五十人的性命，如果不注重智謀，不隨時隨地切實研究，必至部下一百五十人的性命，都要因你戰敗而犧牲，那你做連長的，對於部下冤枉而無謂的犧牲，是要負全責的。所以各級長官，決不可拿部下的性命來當作兒戲。因此我們必須注重智謀，小心謹慎，無論怎麼熱怎麼冷怎麼危險的時候，我們都不可有一刻懈怠，有一點疏忽。而且愈是非常的時期，我們越要小心謹慎，注重智謀，切實研究。諸葛亮是歷史上最大的軍事家，人家稱頌他，就說諸葛一生惟謹慎，岳武穆說：「運用之妙，存乎一心。」胡文忠也說：「軍旅之事，謹慎為先，戰陣之事，講習為上，蓋兵機至精，非虛心求教，不能領會，矧可是己而非人，兵機至活，非隨時謹密，不能防人，矧可心粗而大意。」這些話都教我們注重智謀，教我們小心謹慎，隨時隨地要切實研究。就我自己來說，我認定你們各官長的生命，就是我的生命，你們的犧牲就是我的犧牲，所以我無論是在南方或在北方，我的心無時無刻不在你們剿匪的一般將士身上，無時無刻不為你們的失敗而悲痛，看你們的犧牲，實在比我自己的犧牲，還要難過，我寧願犧牲自己生命，而不願犧牲你們一個將士，因為我覺得你們的犧牲，決不只是你們各個人的身體和生命的犧牲，實在就是黨和國重大的損失！我希望大家都要堅持一種信念，我們應當死的時候，就毅然要死，若不應當死的時候，就不應該冤枉的送死。一方面時時要抱定犧牲的決心，一方面時時要小心謹慎保重生命，愛惜部下，避免一切無謂的犧牲；尤其是不要讓部下生病，或做壞事，要時時留心調護，和嚴密監察，使部下的身〔第77頁〕體強健，來保持軍隊的戰鬥力。要時時留心培養部下革命的人格，來發揚革命軍的事功。這就是我對於大家最懇切的一個希望。你們一般將士在江西，不避風霜，無間寒暑，艱難轉戰，前仆後繼，我不能消除你們這種種艱難，不能早一點想法子消滅土匪，自己心裏不僅是十分難過，而且夙夜憂惶，愧無面目以對總理和一般已死的將士在天之靈，所以我雖不能時時到前方來看你們，但是無時無刻不想法子來減少大家的痛苦，尤其是要想法如何可以減少一般將士的犧牲，最近就我研究的心得，著了一本剿匪手本，這回到前方來，就是要把這本小冊子送給大家，這本書就是剿滅土匪包打勝仗的心法。只要大家個個能誠心誠意來研究領悟，身體力行，我相信將士無謂的犧牲，一定可以減少，而且可以打敗一切的敵人，大家所負剿匪的任務，和整個革命的事業，也一定從此可以很快地完成。否則大家若是隨便看一下就算了事，不肯用心來切實研究，照?去做，那末以後大家無論犧牲怎麼多，也是枉然。所以大家要看重這本書，這本書只要大家最多費兩個鐘點，就可以看完。不過單是看一兩遍還不行，一定要帶在身邊，隨時拿出來研究，然後方能心領神會，運用無窮。還有這本書後面附有空白的篇幅，我的意思，預備大家隨時將戰鬥和訓練的經驗，以及各人隨時所研究的心得，筆記下來，以備將來的參考。此次我到前方來視察各位官兵，心裏實在有無限的痛苦，和無窮的感慨，一時要講也講不了。總希望大家能夠了解我的意思，領會我的心神，總要記?我們已經犧牲了這許多將士，而國家仍舊要受到這樣的奇恥大辱，處於危急存亡之中，現在所留下來的革命種子，就只有我們這些未死的將士，如果大家再不能振發革命的精神，再不能立定決心，鼓起勇氣，尚勤勞，重智謀，來消滅當前這個最大的敵人，強悍的土匪，那〔第78頁〕末國家立即就要滅亡了！我們也就不僅是生無立足之地，而且要死無葬身之所！現在生死都由我們自己來決定，如果不努力，便沒有生路，我們的生路，一定要靠我們奮鬥犧牲得來！希望各位官長，千萬要了解這個道理，來盡到國民的責任。


釋「得勝歌」

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第79頁，第80頁，第81頁，第82頁，第83頁，第84頁，第85頁，第86頁，第87頁，第88頁

〔第79頁〕

——中華民國二十二年五月八日在崇仁對各軍團長以上官長講——
〔要旨〕
一、導言
二、紮營
三、戰術
四、行軍
五、紀律
六、武器
七、教育
〔本文〕
（一）導言各位官長：今天我叫總司令部翻印一個「得勝歌」和「愛民歌」發給大家。這兩個歌原是曾國藩打洪楊時所著，令當時全體官兵歌誦的。這兩個歌，一個是講陸軍行軍作戰以及紀律教育各種事情，一個是講軍隊應當怎樣愛百姓。他這兩個歌是幾十年以前的作品，我為什麼現在要翻印給大家看呢？固然他的文字很好，可以當作平民文學來看；但是我當然不是要大家看他的文字。我之所以翻印，是因為這兩個歌所講的東西，到現在還是什九可以適用，尤其是現在在江西剿匪的軍隊用得?。說到現在軍隊裏一些教程和規條，實在病於繁瑣枯澀，不便閱讀和記誦，尤其不合一般士兵的脾胃。我早就想自己做幾個好歌給他們來唱，不過自己實在太忙，不能多動筆墨，所以現在將曾國藩這兩個歌，印出來〔第80頁〕給大家應用。你們不好看了其中的語句太粗俗，就以為沒有什麼價值，要曉得其中句句話，都講得很切實，很有道理，尤其是得勝歌中，還包含許多重要的戰術原則，格外值得注意。至於字句粗俗，那真是作者的苦心，要使個個士兵都高興唱，並且一唱就懂得，所以我不好笑他俚俗，要曉得這種歌之所以能生效，曾國藩之所以能成功，就在他的俚俗近情通達世故，能得兵心。愛民歌的主要意旨，就是「賊匪害了百姓們，全靠官兵來救人，愛民之軍處處喜，擾民之軍處處嫌。」和「軍事與民如一家，千記不可欺負他」這六句話。中間更就紮營行路號令三方面，說出愛民的方法。這個歌的意思，比較簡單，我今天不再加詳釋，現在只就得勝歌來說明。
（二）紮營原文「第一紮營要端詳，營盤選個好山崗。不要低窪潮濕地，不要一坦大平洋。後有退步前有進，一半見面一半藏。看定地方插標記，插起竹竿牽繩牆。繩子圍出三道圈，內圈略窄外圍寬。六尺牆腳八尺壕，壕要築堅牆要牢。正牆要高七尺滿，子牆只有一半高。爛泥碎石不堅固，雨後倒塌一缸糟。一營只開兩道門，門外驅逐閒雜人。周圍挖些好茅廁，免得熱天臭氣薰。三里以外把個卡，日日守卡夜夜巡。」這一段話是講宿營的要旨，首先是說宿營要選個適當的地點，不要太低濕，太開敞，要交通方便，可進可退，要有掩蔽，半見半藏。其次講牽繩牆，再講做工事，這是我們現在最為注意的事情。當日他們剿匪，也是極注重的。他們成功的基本戰略，就是所謂穩紮穩打。以後我們的進剿部隊，無論到什麼地方，也不管預備停多少日子，那怕第二天就要走，也要一到宿營地，馬上就要做工事，就要把戰壕挖好，要深要緊要堅牢。大家要知道，我們現在剿匪，多半是山地戰，游擊戰，而匪徒的出沒〔第81頁〕聚散，又極是無常。所以我們要想制勝，全靠碉堡修得好，壕溝挖得深，一切的防禦工事，隨時隨地做得好。總要無論什麼時候，什麼地方，都要能憑?堅固的工事防守，那麼土匪就無所施其技了。所以工事做得好，一定打勝仗，不努力做工事，一定會失敗。剛才羅軍長卓英說，做工事是要以我們最多的汗，換敵人最多的血，這是講得很對的，以後就望大家多出些汗來做工事。再講門外驅逐閒雜人，這是防人偵探我們的軍情，或勾引我們軍隊做壞事，不過普通老百姓通過，不好干涉他。下面「周圍挖些好茅廁」，這個是最要緊的，我最注重這句話。現在我們一般軍隊，毫不愛清潔，不講衛生，住的地方，髒得不堪，甚至住到一個地方，大小便也沒有一定的所在，這樣一來，微菌當然格外容易發生，而病兵也就格外要多起來。所以我們軍隊的戰鬥力，往往有一大半消失於疾病，而病死的官兵，每每比戰死的還要多，這是多麼可痛惜的一回事。所以我說，不講衛生而使微菌侵入，就無異增加最大的敵人。要曉得這東西雖小得不能看見，而其為害之大，卻甚於我們能見的有槍的敵人。總之「軍隊要健康，要不把戰鬥力作無謂的犧牲，第一件事情，就是要講衛生」。現在我們軍隊的衛生設備不全，管理衛生的人也不努力，尤其是一般官長，沒有衛生常識，所以關於衛生，無論什麼事，統統要靠軍官的平時能夠注意，能夠勤勞，常常教導自己的部下，並且嚴格的監督他們，不然你眼看?部下一個個病死，於心何忍。你們要曉得，部下的犧牲，上官是要負責的。「上官和部下的生命是整個的，如果你們少了一個部下，就是你少了一分生命，所以你愛護你自己的部下，也就是愛護你自己的生命。而你愛護部下的生命，一定要比愛護你自己的生命還周到，這樣你才盡了教育的責任，才可以得兵心，也才可以帶出好兵。」現在〔第82頁〕夏天來了，你們就要特別留心，不准士兵吃冷水，還要叫他們不可貪涼。還有最要緊的，就是曾國藩的歌中所講營盤周圍要挖些好茅廁，所謂好茅廁，第一茅坑一定要深，第二是周圍要有掩蔽，第三是地點要僻遠一點，而尤其不可與廚房接近。因為茅廁裏，免不了有蒼蠅，這個東西飛進廚房，那末便把微菌散在吃的飯菜裏，大家吃了都會病起來，所以曾國藩「周圍挖些好茅廁」這句話，以後大家宿營的時候，一定要做到才好。還有「三里之外把個卡，日日守卡夜夜巡」，這就是說要放步哨，官長要巡查得勤，這件事的重要，當然用不著我再說了。
（三）戰術原文「第二打仗要細思，出隊要分三大支；中間一支且紮住，左右兩支先出去，另把一支打接應，再要一支埋伏定。隊伍排在山坡上，營官四處好瞭望，看他那邊是來路，看他那邊是去向，看他那路有伏兵，看他那路有強將。那處來的真賊頭，那邊做的假模樣。件件看清件件說，說得人人都膽壯。他吶喊來我不喊，他放槍來我不放。他若撲來我不動，待他疲了再接仗。起首要陰後要陽，出隊要弱收隊強；初時交手如老鼠，越打越強如老虎。打散賊匪四山逃，迫賊專從兩邊抄，逢屋逢山搜埋伏，隊伍切莫亂分毫。」這一段就是講戰術，他用幾句很簡明粗淺的話，把剿匪戰術都扼要地講得恰到好處。大家以後只要能就這二十幾句話來仔細研究，巧為運用，就可以完成剿匪的任務。起頭幾句，就是講分兵進剿的方法。分中左右三路前進，這是通常的辦法，最要緊的，就是要有打接應的和埋伏的。他所謂打接應的一支兵，現在講起來，就是總預備隊，是相機加上前線，以作持久的決戰之用。至於「設伏，那是兵家所最注重的要務，也是預備抄襲，或截擊以制勝的最好法門。」尤其我們現在剿匪，多是〔第83頁〕山地戰，格外要注重運用伏兵，出奇制勝。如果我們各部隊，不能用伏兵制勝，而土匪有時卻能利用地形，出些詭計，真是我們的恥辱。所以以後大家對於伏兵的運用，要格外注意，進剿的時候，除中左右三路，及總預備隊之外，如果有適宜的地形，一定還要設一支伏兵。其次，他說營官四處好瞭望，意思就是營官（大約相當於現在的營團長）臨陣的時候，要選一個適當的位置，便於四面瞭望，和指揮部下作戰。再講瞭望的時候，要善觀敵情，重要的是要看清敵人的來路、退路、主力、疑兵、和伏兵，這是異常重要的事情。現在的匪軍，他實在沒有什麼了不得的力量，不過常常聲東擊西，神出鬼沒，使你弄得眩惑迷糊起來，因此他就可乘機來討便宜。所以敵人的情形，如果我們不知道，那當然不能用兵，但是這卻不是容易的事；一方面要長於觀察，一方面要平時有學識，還要隨時隨地格外注重研究才行，下面幾句從「他吶喊來我不喊」，到「越打越強如老虎」，就是叫我們要沉著應戰，不可躁進輕退，要節省子彈，不可亂放槍，心志要堅定不搖，氣力要越打越盛，所謂先陰後陽，出弱收強，就是要把精強的兵，都掩蔽或埋伏在後面，而在出隊和初接仗的時候，先用不規則或次要的部隊，對敵嘗試誘戰探察敵情，這樣敵人就會輕視我們，因此驕傲粗率起來，那我們自然就好乘機猛進，將他痛打，把他消滅——以下四句是講向前搜剿的要點，總要謹慎嚴整才好。
（四）行軍原文「第三行路要分班，各營隊伍莫亂參。四六隊伍走前後，鍋帳擔子走中間，不許落後太孤單，選個探馬向前探，要選明白真好漢，每日先走二十里，一步一步仔細看，遇?樹林探村莊，遇著河水探橋樑，遇著岔路探埋伏，左邊右邊都要防，遇?賊匪來迎敵，飛馬回報不要忙。看定地勢並〔第84頁〕虛實，遲到一刻也不妨。前有探馬走前站，後有將官押尾幫，過了尾幫落後邊，插他耳箭打一千。」這一段話是講行軍，首先他提出鍋帳擔子來講，因為這東西關係於行軍最大，他在行進中的位置，一定要有個適宜的規定。我們現在各部隊行軍的時候，關於鍋帳「伙食擔子」位置，往往沒有規定，隨便亂走，所以時常發生阻礙。這次第五十二師失利，就於此大有關係。所以大家要留心研究，以後行軍的時候，鍋帳擔子，究竟在什麼位置好，每次行軍的時候，團長一定要規定下來，至於不許爭先落後，這是不待說的。以後再講要注意派遣行軍偵探，這是行進中軍隊的耳目格外重要。偵探的任務，是什麼呢？凡與行軍作戰有關的一切東西，都是偵探的對象，都要仔細探明。偵探固然要「速」，而尤其是要「確」，所以無論遇?什麼非常的情況，不可?慌，不要性急，總要探得周到確實，就是稍微遲一刻來回報，也無妨的。又歌上面所講「每日先走二十里」，可知當日行軍很穩重，決不輕進。我從前和吳軍長奇偉研究戰術，咸同時打洪楊的部隊，每兩千人設一個統領，可見從前戰鬥單位，大概等於現在的一團人。而行軍也當然是以團為單位，每一團人每天走二十里，這個二十里的行軍速率，很有研究的價值。我看我們的部隊，以後除非有特殊的任務，每天也只走二十里便足。像這樣步步為營，一定不致於再有在路上吃虧的事情發生，這一點大家要注意研究一下子。我看最好，就規定這個步步為營的辦法，每日只走二十里。
（五）紀律原文「第四規矩要肅靜，有禮有法有號令。哨官管兵莫太寬，營官亦要嚴哨官。出營歸營要告假，朔日望日要請安。若有公事穿衣服，大家出來站個班。營門擺設杖和枷，閒人進來便鎖拿。不〔第85頁〕許吸煙並賭博，不許高聲大喧嘩；姦淫擄掠定要斬，巡更傳令都要查。起來各哨要安排，傳齊夫勇點名來。營官三夜點一次，哨官每夜點一回。任憑客到文書到，營門一閉總不開。衣服裝扮要料峭，莫穿紅綠惹人笑。哨官不許穿長衣，兵勇不許穿軟料，腳上草鞋緊緊穿，身上腰帶緊緊纏，頭上包巾緊緊紮，英雄樣子都齊全。」這二段是講紀律，後面幾句特別是講服裝。起頭幾句是講上下官兵都要嚴守紀律，下面「出營歸營要告假，朔日望日要請安」，這請安是從前軍隊的禮節，現在不適用，我們可以把他改做「出營休操要告假，每週每日要考查」。又「若有公事穿衣服」，到「閒人進來便鎖拿」，這個現在都不適用，我們可以把他刪去。不過有公事的時候，穿的衣服一定格外要穿得整齊，現在還是很要緊。其餘吃煙賭博喧嘩姦淫擄掠，當然一概不許。其下再講點名，這是軍隊裏最要緊的事，當時他們規定營官三晚點一次，哨官每晚點一次。我們現在可以照他的辦法規定營長三夜點一次，連長每夜點一次（營官相當於現在的營長，哨官相當於現在的連長），營長每晚抽點，一連三夜，就可點完全營，我們可以這樣定下來，以後照?實行。有云營門一閉總不開，現在我們沒有這個規定，他們在當時，因為要提防賊匪乘黑夜偷進營來襲擊，所以晚間緊閉營門，一定要到五更的時候再開，如果夜間有什麼緊要的公事，人或文書，都是從城上弔下來，我想這個辦法，平時當然用不?，但是將來若是進到山地作戰，為提防土匪夜襲起見，恐怕宿營的時候，也要規定一個類似的辦法才好。再下幾句專講服裝，雖然現在和從前不同，但是要整齊，要樸素，要緊峭，原則是一樣的，形式關係於精神很大，以後我們對於部下，一定要注意到才好。
〔第86頁〕
（六）武器原文「第五軍器要整齊，各人製件好東西。雜木桿子溜溜圓，又光又硬又發綿，常常在手摸得久，越摸越熟越值錢；錨頭只要六寸長，點出楊家梨花槍，大刀要輕腰刀重，快如閃電白如霜；槍砲鑽洗要乾淨，鉛子個個要合膛。生漆皮桶盛火藥，勤翻勤晒見太陽。鋤鍬钁子要粗大，斧頭要嵌三分鋼，火毬都要親手製，六分淨硝四分磺。旂幟三月換一次，紅的印心白的鑲；統領八面營官四，隊長一面哨官雙，樹樹搖出如龍虎，對對來去似鴛鴦。」這一段是講武器旗幟，古人說：「工欲善其事，必先利其器」，軍人當然要重視武器，武器就是軍人的第二生命。我們以後總要特別教誡一般部下，各人要將自己的武器弄得很精銳整齊，尤其是槍要常常擦刷；至於各人隨身的，或是大刀，或是其他什麼，總要另製一件好的東西。還有無論是彈藥被服糧秣等等，必要常常洗晒，嚴密保存。最重要的是旗幟，總要鮮明，這東西直接關係觀瞻，間接影響士氣，而古人更是以甲仗鮮明，為威敵之要務，可見其重要。所以以後我們軍隊裏的旗幟，也要想法子常常換新的。現在我們不避風雨，在山野作戰，旗幟很容易減色，以後我們可以規定旗幟三個月換一次。下句改為「青的印心白的鑲」，再下統領二句刪去，末二句保留。
（七）教育原文「第六兵勇要演操，清清靜靜莫號嘈。早習大刀並錨子，晚習扒牆並跳壕，壕溝要跳八尺寬，牆子要扒七尺高，樹個靶子十丈遠，火毬石子手中拋。閒時尋個寬地方，又演砲隊又演槍，鳥槍手勁習個穩，抬槍眼力習個準，灌起鉛子習打靶，翻山過水習跑馬。事事操習事事精，百戰百勝有名聲。這個大條句句好，人人唱熟是秘寶；兵勇甘苦我盡知，生怕你們吃了虧，仔細唱我得勝歌，保你〔第87頁〕福多又壽多。」這段講操演，就是軍隊教育的事情。當時一般士兵，早晚都要操演，期其純熟，大刀梭標現在還用得?，其他扒牆跳壕，就是現在所謂跳高跳遠，這些運動，當時他們軍隊裏非常注重，都把他作為正式的功課來操演的，我們以後不可不注重運動，須要使一般官兵的身體，和運動的技術，天天都有進步。還有所謂習跑馬，就是練習馬術。而操演中最要緊的，則是瞄準，歌中所謂「鳥槍手勁習個穩，抬槍眼力習個準」，這兩句話說得很中肯。練習瞄準的直接目標，就是在這手勁穩眼力準兩件事上，大家要曉得，軍隊裏的操演的目的，除了一、練耳（如各種勤務）；二、練目（如測量瞭望瞄準）；三、練手（如刀法）；四、練足（如跑步行軍）；這幾項以外，還有一項最重要的，就是五、「練心，須要使得受訓練者的心神，非常鎮定堅凝，非常精明機敏」。「帶兵的人，一定要能得兵心，要得兵心，就一定先要練兵心，使能堅定，兵心如能堅定，其他什麼技術，什麼學問，就都容易訓練了，這正所謂君子務本，本立而道生。」然則軍隊的基本訓練練心的方法是什麼呢？不是旁的，就是要多瞄準，瞄準的時候，心神必須集中，必須凝聚緊張，安靜堅定，所以這個動作，於練習耳目手腳以外，最大的作用，是能夠練心。現在我們軍隊裏，莫說一般士兵，不會瞄準，就是一般下級軍官，也多半不會，甚至還沒有懂得瞄準的要領，悟到瞞準的道理。所以「我們以後訓練士兵，一定要格外注重睹準，每天總要費些時間，專來操演瞄準才好；這樣一來，大家的心神，才得堅定寧靜，不會隨便動盪搖惑，隨便放肆散漫。」不知不覺中，就把自己的心養好，可以做到古人所謂誠意正心的工夫，從而心性日堅，德慧日長，凡是古人所謂臨財不苟得，臨難不苟免，見義勇為，見危授受，一切驚天動地的事業，都可由此做〔第88頁〕出來，這是由我們練習瞄準一項，所能間接收到的精神上的宏效，也就是瞄準和練心重要的道理。希望你們以後教育部下的時候，能夠特別注意，而尤其是自己要注重練心，曾胡治兵語錄，我在其最後特別列入治心一章，就是告訴大家練心為練兵之本，治心為治兵之本，希望大家能夠從根本上努力。這個得勝歌，現在已經解釋完了，不過其中所講的，僅僅包含幾個要緊的原則而已，實際的應用，還要大家能夠心領神會舉一反三，尤其要能因實際的客觀環境巧為活用，才有成功。


政治工作人員的責任與今後應有之努力（上）

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第89頁，第90頁，第91頁，第92頁，第93頁，第94頁，第95頁，第96頁，第97頁，第98頁，第99頁，第100頁，第101頁，第102頁，第103頁，第104頁，第105頁

〔第89頁〕

——中華民國二十二年五月十三日在南昌政治訓練會議開幕講——
〔要旨〕
一、赤匪不滅，黨員軍人最大恥辱。
二、軍隊裏擔任黨務或政訓工作人員，就是軍隊官兵的靈魂。
三、無論剿匪或抗日，最後的勝敗完全是決於我們的精神。
四、一個革命者而被惡劣環境所同化的人，不僅是自喪其革命精神，而且是出賣自己的人格。
五、為事擇人，纔能因人成事！為人找事，必至以事殉人！
六、人格教育，是要在不言不語之中，而收潛移默化之效。
七、精神愈用而愈出，智慧愈苦而愈明。
八、政治工作人員，要以革命的人格與精神，努力軍隊革命工作。
九、犧牲自己一切的快樂和自由，來為國家為民族而努力。
〔本文〕
現在我們國家內憂外患已到了這樣一種萬分嚴重的情形，尤其是江西赤匪至今還是很猖獗，不能剿清，這實在是我們全體黨員和全體軍人最大的恥辱！尤其是我們在江西負剿匪責任的部隊，我們打不過土匪，不能將土匪及早消滅，格外自己要承受這個恥辱，格外要想方法，來洗滌這個恥辱！我們在軍隊裏負擔黨務或政訓工作的人員，就是軍隊的靈魂，就是軍隊精神之培養者，軍隊的不行，我們就格外要知恥！我們要雪恥，我們更加要想辦法！這次召集各位來開會，就是這個原因。今天第一次開會，我想〔第90頁〕和你們講的話，現在特分別說出來：
軍隊特別黨部書記長，及政治訓練處長，以及其他所有軍隊裏擔任黨務或政訓工作的人，就是軍隊裏官兵的靈魂或精神，軍隊的進步和軍隊的腐敗，或者是軍隊的成功，和軍隊的失敗，其最大的關鍵，統統不在軍隊的軀殼——即一般官兵的本身；而在軍隊的靈魂——即我們一般政訓工作人員，和黨務工作人員。靈魂如果健全，精神自然充足，而軀殼也自然活躍！因此現在無論那一國的軍隊，不僅是蘇俄和日本，他們沒有不注重軍隊之精神訓練的，也就是說沒有不注重軍隊裏的政治工作的。而且各國軍隊精神質素之高下，完全是看軍隊裏的政治工作、政治訓練，做得怎麼樣，而軍隊的力量，根本即是從精神中發生出來的，所以現在可以講任何國家軍隊的優劣、勝負和成敗，都是決於官兵的精神，而官兵的精神，又決於軍隊的政治訓練。那一個軍隊的政治訓練優勝，那一個就可以得到最後的勝利！各國普通的情形既已如此，我們眼前的敵人——赤匪更是這樣。我們看到赤匪政治工作緊張的情形，我們格外就知道自己的不行！我們之所以不行，不僅是一般官長的不行；他們不行還只是軀殼上形式上的事情；而我們最不行的，就是精神上不行；精神上不行，就是整個根本的不行，就要打不過他們——赤匪！
現在我們無論和日本帝國主義者鬥爭，無論同土匪、同共產黨鬥爭，我們可以很明確的認識，這個鬥爭不是拿什麼有形的武力能夠決定最後的勝負，這種武力，不過是一種供人們來運用的工具，也就是必須加以無形的精神然後才能發生偉大的力量的東西。現在的鬥爭，簡單的講，就是精神的鬥爭，如果沒有精神，有形的武力是不能發生效用的。比方我們說打不過日本是由於我們的武器不如他，倒還可以〔第91頁〕說；但是為什麼我們武器比較土匪好，而又打不過土匪呢？由這一點觀察起來，就可以知道有形的武力實在不足以決定戰爭的勝敗，無論剿匪或抗日最後的勝敗完全是決於我們的精神！換句話說，就是現在的鬥爭，完全是精神的鬥爭！
軍隊的力量在乎精神，戰爭的勝敗也決於精神，而軍隊精神之優劣，又全視我們一般政訓工作人員的努力如何以為斷。所以我說政訓工作人員就是軍隊精神的保姆。我們要想軍隊有旺盛的精神以壓倒一切敵人，就要靠這個保姆本身能健全，工作能努力！現在我們眼前的敵人——赤匪的政治工作人員如何呢？你們統統進到匪區裏看過的，看到匪區裏軍隊一切的工作是不是有像我們現在的軍隊這樣懈怠、散漫的情形？沒有的；他們無論對於社會一般民眾，無論對他們軍隊內部，統統緊張極了；大家知道這是一些什麼人緊張起來的？完全是他們軍隊裏一般政治工作人員，黨務工作人員，在那邊緊張起來的！我們這一方面的情形又怎樣呢？大家只要稍微反省一下，我想一定要覺得非常慚愧，我們一般政訓工作人員比不上土匪，那不待說了，就是拿來和我們軍隊裏普通一般官長來比，無論精神上，體格上，工作上，我相信你們一定也不及他們的，為什麼呢？我且講一件極顯明的事實來證明：我每次到前方去巡視，或是前方部隊的官長到後方來，我看他們的面孔統統是黑的或紅的，帽簷上面與帽簷下面兩個顏色，判然不同。但是你們政治訓練處長和黨部書記長以及你們下面一般工作人員，是不是如此？額上有沒有兩個顏色？我看最多也不過一二個人有，其餘的都還是一個文質彬彬的白面書生。因此可以曉得你們政治訓練人員，並不是在那邊不避苦難，努力奮鬥！仍舊是不能夠勤勞耐苦，克盡厥職，最多做做呆板的宣〔第92頁〕傳工作，講講話、作作文章而已。試問你們這樣不能腳踏實地做事，這樣不能與士兵共困苦，你的信仰怎麼能立得起？！文質彬彬的一個人，那個會當你是軍隊裏的一個人！根本人家就輕視你，那你怎麼還能夠指導他們？！你若是將來抓住土匪那邊的政治工作人員，加以考察，他們一定不是如此的。所以政訓機關，在共產黨那邊設立了，就能夠發生很大的作用，因而雖然物質的力量不夠，器械很壞，仍舊能夠持久和我們鬥爭，甚至我們還要失敗！我們雖然物質上的力量比較充實，無論武器、經濟方面，統統比土匪優勝得多，但是，結果還是失敗！這很明顯地顯示出我們的失敗並不是由於武器不好，軍隊不多，經濟不足；而是我們做事情的人，有責任的人，不努力做事情，不實在負責任！組織不健全，精神不振奮，紀律不嚴厲，因此我們紀律鬥爭不過他！組織鬥爭不過他！精神鬥爭不過他！結果當然要被他們——土匪以少勝多了！所以大家總要切記現在的戰爭，除了有形的武力以外，還有最重要的無形的武力：分言之第一就是一個精神，即由篤信主義所發生之毅力；第二就是紀律，即共同奮鬥所必循之軌範！第三就是組織，即集體行動所必須之配備。如果我們做黨務或政訓工作的人員，不明瞭這個道理，不注意到這幾個東西而僅是注意軍隊內一些有形的質素，那麼一定得不到最後的勝利，一定要失敗的！
還有一個很重要的道理，大家要知道，即為什麼各部隊每一個團裏要派一個政治工作人員去呢？又為什麼要派一個黨部書記去呢？講人數我們黨務和政訓工作人員比起普通的官兵來還不到千分之一，論常理何能發生效力？但是事實未必如此，只要這一個人能夠盡職，能夠盡責，他所能發生的作用是很大的。譬如土匪那邊，他們一團派一個人就能操縱一團的人，使一團人都聽他的命令，聽他的指導，使全〔第93頁〕團人的精神統統奮發。大家要知道：風氣的轉移，精神的振作並不必由於多數人，而古今中外每每都是由於極少數的人能夠忠誠刻厲，以身作則，而鼓舞群倫，使得大眾能夠信仰他模倣他，而同趨乎善。所以拿少數一二個人實在就可以變化一般的氣質、習慣，轉移軍隊的風氣，陶鑄軍隊的精神，把散漫的軍隊整理起來，把腐敗的軍隊刷新起來，把頹唐的軍隊振作起來！所以我們黨務和政訓工作人員，其工作的好壞，不關人數的多寡，只在乎軍隊精神的發揚！也正是因為要以少數人來負擔這種重大的工作，我們才派黨務和政工人員，才成立黨部和政治訓練處。所以你們要知道，政訓工作人員和黨部工作人員是軍隊的靈魂，是軍隊精神的保姆，尤其是要做一般官兵的模範！要能以身作則，使得全部官兵，能夠統統轉變從前壞的風氣，能夠振作起精神！軍隊裏要有黨部和政訓處的目的如此，大家所負的最大責任也是如此？可是現在一般政治訓練處或黨部的工作人員，卻根本失了這個責任，不明瞭這個責任，以為是個政治工作人員，或黨務工作人員，也不過是個平常人，也只要隨便敷衍混過，也只有一天吃幾頓飯，一月拿點薪水，最多宣傳宣傳就算了。而不知道這樣一來的時候，這個工作的效能就是等於零了！把我們的目的完全失了，把自己的責任也完全忘了！所以以後無論政治工作人員，黨務工作人員，大家總要時時刻刻記得：你們一個人，至少要能當作一千個人，一個人到一個部隊或到一個地方，就要能夠使軍隊或民眾精神振作，並且要能以自己為核心，使他們傾向於我，而團結起來，受我們指導！

現在黨務和政訓工作人員不能真正做軍隊裏的一個模範以盡其靈魂的責任，固然不好專怪黨務和政訓工作人員本身，旁的方面關係很大，尤其是現在一般軍隊太不爭氣、太腐敗、懶惰，我們幾個政訓工〔第94頁〕作人員簡直沒有法子來改良。但是大家要曉得：情形雖然是困難一點，如果因為情形困難，我們便灰心墮志不努力做事，那麼政訓工作人員就儘可不要！不要或許還好些！要曉得正因為他們懶惰，放恣，腐敗不堪，才格外需要派各位去使他們精神能夠振作，風氣能夠轉變，把整個軍隊從精神上根本來整頓、改良，現在許多黨務或政訓工作人員，不僅是不能夠整頓改良軍隊，而且進到一個軍隊以後，沒有幾天工夫，就是同人家同流合污，就把自己的工作視為進身之階，專門努力同他們軍隊主管官講應酬，大家聯絡聯絡，想在他們下面做一個官來帶帶兵。同時許多壞軍隊的長官，因為你們是軍事委員會或總司令部派下來的人，恐怕你們把他那軍隊裏腐敗的情形報告，也就特別給幾個錢並以嫖賭煙酒等種種方法來引誘，弄得烏煙瘴氣，同流合污。結果不僅是軍隊更要壞事，這些人也就從此墮落了。所以每每有許多部隊，明明白白是很壞的，不愛民不革命的，但是在那裏做政治工作的人報告起來，卻說怎麼怎麼好。這種報告，一看就可看出，是胡說亂道，是自欺欺人的謊話！不曉得一個革命者，無論怎麼講話，自己良心最要緊！如果我們沒有良心，就不必革命！做土匪強盜都可以，何必要來藉?黨務和政訓工作人員的招牌來做喪盡天良敗壞軍隊的反革命勾當！還有向部隊長官借錢的事情也是常常有的，本來為著維持伙食或其他最必需的用途，臨時要稍微通融，在事實上很難怪，在情理上也不是完全講不通，但是你若是一次要借幾千塊錢，那不是敲竹槓或受賄還是甚麼？普通一個師特別黨部和政訓處，最多不過三十人，就是要維持一個星期的伙食，最多也不過幾百元，就可以了，你一下子借幾千塊錢，有什麼用處？要知道你借到幾個錢始終是沒有好處的，無論你明明白白有借有還，無論你是納賄敲竹槓，到後來人家主〔第95頁〕管長官總會要來報告，說是某人借我們錢不還，敲竹槓，所以敗壞人格，敗壞自己事業之最大毛病，最要不得的就是借錢說謊兩件事情！因此我們革命軍自從由廣東出來的時候起一向就拿「不借錢，不說謊」做我們的信條！現在我們如果要保持自己的革命精神與革命人格，也就是要首先做到這兩個信條。
現在，還有少數的黨政工作人員，他們簡直就把自己革命的人格和身分完全喪失，把自己的職責也根本忘掉，每天只是在軍隊裏高級長官面前奉承奉承，伺候?他們的顏色來做一個小政客，只想由此發點小財或博得一個小官做。這種人真是良心死盡，人格掃地！只為貪求一點不正當的金錢或地位，就什麼不要臉的事情和不純正的手段都可以幹得出來，不曉得我們政治訓練處和黨部人員是黨的人格的代表，所以你們人格敗壞，就是黨的人格完全喪失！我們自己要自暴自棄還可以，但是我們黨的人格，不好因我們而犧牲，由我們來敗壞，所以以後大家要記住，如果我們個人敗壞事情，一概不是敗壞了自己事情，就完全是敗壞了黨的人格，黨的事情！既然是這樣，我們自己人格、精神，那裏可以一時一刻自己不檢點，不注重呢？像我剛才講的這種人，那裏還要得！所以你們各人自己也要想想，我們還是切切實實用心的訓練部下，與士兵接近，切實做下層的工作，以改造一般腐敗的軍隊而完成自己革命的責任呢？還是做一個小政客，或大流氓，在軍隊長官跟前拍拍馬打打牌來喪失自己和黨的革命人格呢？各位當中如果有喪失革命人格的小政客，我希望你們自己要趕緊改變過來！我已經常常有周密的調查，已得到很多報告，你們如果事實上表現清楚把人格失了，那我一定不能放鬆的！在現在一個艱難困苦卑污齷齪的環境裏，大家要能夠始終保持自己那種白璧無瑕的革命人格，來竭忠盡智做自己的革命工作。這個事情〔第96頁〕當然很困難！沒有錢的時候，肚子要餓，沒有衣穿的時候，身子要凍，人家可以酣歌恆舞，宴安逸樂，我們卻是一定要勤奮刻苦受盡折磨，而在這種情形之下，人家可以拿名拿利擺在我們目前，我們又要毫不動心。這個東西，當然困難！但是我們中國古人，所以能夠稱為有人格的大丈夫，有志氣的奇男子，是怎麼樣做出來的？統統是受苦，受難，受出來的！所謂「富貴不能淫，貧賤不能移，威武不能屈」，所謂「天之將降大任於斯人也；必先苦其心志，勞其筋骨，餓其體膚，空乏其身，行拂亂其所為，所以動心忍性，增益其所不能」。一定要這樣的人，才能叫做大丈夫，才可以做黨的人格一個代表！如果是有一點饑餓的時候，就要向人家借錢，有一點勞苦的時候，就要向人家討功，看見一點錢或地位，就要動心來攘奪，甚至同流合污亦所不惜，這樣的人，無論他怎麼本事好，能夠升官發財，到了最後，一定是要根本失敗，而黨國的事情，也就要失敗！如果要做這樣一個害黨害國的人，那麼我們還不如早一點死了，以免敗壞大家的事業，並玷辱生我們自己的父母和祖宗，還好得多！
所以我們黨務工作人員和政訓工作人員，總要記得我們是軍隊的一個靈魂，黨的一個代表，我們要做軍隊精神的保姆，要來改造一般的軍隊！所以時時刻刻要保全我們自己革命的人格，這是最重要的事！現在一般政治訓練處長和黨部書記長比較從前已經進步很多了！但是仍有少數不爭氣敗壞他自己的人格的！派他去做了處長的時候，就變成一個官僚。這種人要曉得，你們自己人格喪失，就是做了反革命，現在若不猛醒回頭，到了處罰時候就來不及了！這種人雖少數，但是只要有少數的人名譽惡劣人格沒有，就可使其餘的多數人，統統名譽人格喪失！所以以後我們大家要互相監督勸勉，要使全體的黨務和〔第97頁〕政訓工作人員中沒有一個敗類！個個人要堅確地認識：我們到軍隊裏，是來做革命工作，絕不好拿軍隊黨務和政訓工作的名義，掩護我們來爭權奪利做一個政客、流氓！所以我們至少至少要能在惡劣腐敗的環境中卓然自拔，絕對不好同流合污，必做到所謂「出污泥而不染」與「君子和而不同」。當然我們無論做什麼工作，無論和什麼人相處，要知道人情世故，不要使人家發生無謂的反感！但是我們絕對不好以油滑軟化，阿諛取容，遷就人家，奉承人家，和人家同流合污，就可以叫做懂人情世故；一個革命者而被惡劣環境所同化的人，不僅是自己革命精神沒有了，簡直我們自己人格都根本出賣了，把父母生出很清白的身子都完全糟蹋了！所以以後我們對自己的人格，革命的人格，時時刻刻要加以注重。
從前我們北伐軍從廣東出來的時候，政治部的責任非常之重大，不僅是對軍隊的訓練、指導，與民眾之組織、訓練，而且各地方政府機關的人員如縣長之類的人臨時都是由政治訓練部來委任的。可見我們政治訓練處的人員，我們如果做得好，就是革命的一個中堅；反言之，如果我們自己精神墮落，不能努力來切實的工作，整個革命也就可以由我們來敗壞！所以希望你們永遠要顧住自己革命的人格！常常要提起自己革命的精神！總要時時想法子怎麼可以對於軍隊，對於社會，對於政治有所貢獻！目前尤其是對於剿匪的工作，怎麼樣可以有所補助！我們黨務和政訓工作人員所負使命之重大，與乎工作之艱鉅，以及對於革命對於黨國的關係我都說過了！但是怎麼才可以負起我們的使命盡到自己的責任呢？今後我們應從什麼地方來特別努力呢？我以為最要緊的是要對於我們這個組織的本身時時要檢查，天天要求進步，總要先使得本身能夠健全，然後才可以說到其他；要使本身能健全，又要從什麼地方注意呢？其〔第98頁〕根本在一般工作的人員。本來古人就說過：「徒法不足以自行」，無論法律制度如何好，若是沒有健全的人來辦事，便都是無用。尤其是在現在這個革命時代，整個的社會和國家正從事徹底的改造，時時都在劇轉突變之中，一切法制，當然難期完美，所以照我們革命環境的要求，不祗是「有治法」，還需「有治人」；實在是「無治法」而特別最要「有治人」。就是因為在這種「無治法，有治人」的革命情勢之下，我們對於一個組織的人員，不可不特別想法子求其健全。
我剛才已經講過，黨務政訓工作人員，是軍隊的靈魂，黨的人格的代表，要做軍隊一般官兵的模範。所以我們任用人員的時候，不可不十分慎重，一定要有足以為一般官兵模範的資格的人，才可用來擔任這種工作！絕對不好亂派人，只要自己下面可以用幾個秘書、幹事、書記，就把自己親戚朋友，找來充數，學識經驗夠不夠，資格夠不夠，可以做模範不可，什麼都不管，所以釀成現在的情形，不成一個什麼機關！比普通一個衙門還不如。以後最重要是為事擇人，不要為人找事。為事擇人，才能因人成事！為人找事，必至以事殉人！還要知道，天下任何事情，十人成之不足，一人毀之有餘，所以我們一個組織，如果用錯一個人，每每就可以使全體的工作失敗，因此我們做主管長官的人，無論什麼事情，若是找不到相當的人來做，寧使不委派人，由自己辛苦一點來做！
其次，現在我們一般黨部和政訓處有一個普遍的毛病，就是主管長官的對下面的屬員，不注意監督考察和訓練，即算名義上有這些事情，也總是不周密，不實在，不得法！而普通總是有一個位置擺一個人去，隨便敷衍一個場面就是了。你要知道這個人擺下去，若是弄得不好，一千一萬軍隊的人的性命都〔第99頁〕可以送掉！也不僅是一千一萬軍隊的性命可以被他送掉，就是整個黨國的性命都可以間接被他送掉！現在一般黨部或政治訓練處的名譽不好，當然有很多是主管長官自己敗壞的，但是由於自己不知道監督考察並訓練部下，隨便放任他們，因而壞事的，實在更多！下面的人不好的時候，上面一般政治訓練處人員，必然要受了很大的影響，甚至一個勤務兵、伙伕做了壞事，總是你黨部或政訓處的人壞了事，人家總要叫上面的人負責，所以以後政訓工作人員和黨部工作人員最重要的一點，就是對於自己的部屬自秘書、幹事、書記、事務長、宣傳員以至一般勤務兵、伙伕，我們自己都要十分留意指揮、監督、考察和訓練。以往我們僅僅指揮他們做點事情，以後我們主管長官要以一大半精力放在這四件事情上，同時並重！要把這四件事情當作主管長官最重要的工作才好！
現在普通一個政訓處，自秘書幹事以至勤務兵伙伕最多不過十幾人，只要做主管長官的能夠監督、考察，訓練得法，當然很容易使他們好起來！不管是有階級沒有階級，就是勤務兵伙伕，我們自己都要誠心誠意來教，總要使得我們下面所有的人，行動起來有一種特別好的精神，固然只要我們勤勞一點，這件事很容易做到，但是做起來也並不是一二個星期就可以統統訓練好，尤其不是一次就訓練好了，以後就可以不管。我們總要使他們無論什麼時候，都在訓練之中。做工作的時候，當然在訓練中，隨時考察的時候，也時在訓練中，總要隨時隨地不斷的監督、考察，不斷的訓練，然後收效才宏，獲益才大！總之：做一個主管長官他大半的時間和精力統統要用在監督、考察、訓練他的部屬上，其他一切事情不過指揮部下的人去做就行。這一段話，是要大家以後要為事擇人，特別注意監督考察和訓練自己的部〔第100頁〕屬。
其次，現在大家在軍隊裏做黨務或政訓工作，槍是不可少的，以後每個人應該發一枝；但是過去所發的槍，往往發下去之後，沒有人負責檢查保管，人事一有變動，大家往往就隨便帶走。現在我們一定要趕緊查明去年前年發下的槍，現在究竟有幾多交代下來？並且以後要規定那一個去沒有交代清楚，繼任的人就要負責任，不然只是把槍發下去，沒有保管查明和交代，那裏要得！像這樣只有發出，不能拿回來，那自然是不行的！一條槍至少可以值百多塊錢，無論什麼人只要一個不耐煩或其他的原因走動時，他至少可以把一條槍拐了逃走。這樣就是做了騙子，喪盡我們黨務和政訓工作人員的人格，所以以後各師政訓處處長要負責任，三個月普遍的檢查一回，槍枝幾多，子彈用了幾多，買了幾多，各項情形都要切實調查報告上來。關於這點，現在你們可以報告得出來嗎？從前發下幾多槍？我們有沒有一個總數目？我們各師各處存的幾多？我相信平時都沒有檢查。這最重要的東西都沒有檢查，那麼我們組織之不嚴密，也就可想而知，這樣散漫的組織當然不會發生什麼效用！以後我們除每三個月定期檢查一次外，若是遇到前任交代後任接收的時候，更要把實在情形詳細報告。其實前任同後任移交與接收的時候，不僅要槍的數目，金錢的數目，就是其他宣傳品，宣傳用具，以及所用的公物，統統要交代清楚，報告明白。譬如日本人，無論什麼機關，他每一個房間內有幾張桌子凳子和種種公物，統統有一個表詳細開計貼在牆壁上，隨時可以查點，交代時候，一看便可以明白。我們各機關有時也有這個東西，甚至還做出一些五顏六色的統計表點綴得很好，但是這些東西是不是確實有用？能不能使交代的手續格外辦得清楚〔第101頁〕？我恐怕都不見得。所以以後我們無論辦什麼交代，一定要隨時查點清楚，再不要做做表面文章照例彼此馬虎敷衍過去就算了事，這是我感於各師政訓處槍枝不檢查，要大家今後注意辦理交代一點意見。
再次，我們做黨務或政訓工作的人員，如果要想工作能發生效果，要能以少數人來振起多數人的精神改造一般官兵的心理，最要緊的就是事事要能以身作則，一定要做到這一步，然後才無忝於自己的職責，才能推進工作。所謂以身作則，就是古人所謂「不言而教」，也就是古人所謂「身教」，現在所謂「人格教育」。這種教育的感化作用最大，他是要在不言不語之中，而收潛移默化之效；申言之，即教者從自己一切作為、飲食、起居態度、言語、儀容等實際生活中，給與受教的人以種種好的典型與善的啟示（明示或暗示），以喚起一般受教者之同情與景仰，更自動地由模倣而日趨於善。我們現在在軍隊裏做政治工作，要曉得政治工作就是軍隊的精神教育；人格教育既是最高尚最有效的教育，而軍隊的精神教育，更非此不能成功。尤其我們要以一個人指導一千多個人，如果什麼事都要用口來教，那末你一天到晚講也講不了，怎麼好的口才，也沒有用，也無論有怎麼好的學問，講得怎麼透徹，人家也不會聽，所以大家一定要懂得人格教育（身教）的原理，很巧妙的運用「不言而教」的方法才行。譬如你要軍人不吸紙煙，這時你不好天天去和他們講，你越講他越覺得討厭，越不會聽；比較有效的辦法，只有你自己不吸，那末，一般官兵自然會察覺你不吸煙的種種好處而生敬慕之心，同時，他也一定會感到自己吸煙的種種不好，會漸漸生出悔悟之心。因此不待你說，他們會自動地戒起來了。其他如戒酒戒嫖戒賭種種事情，你們要是先能以身作則，都很容易收到「不言而教」的宏效。總之身教的根本要則，就是一〔第102頁〕切的壞事，人家可以做，我們決不可以做，一切的好事，人家做不到，我們先要做到。還有一件最要緊的事情，也是與以身作則的意思一個樣的，就是我們在軍隊裏工作的人，無論是官長，無論是做政治工作的，一定要能夠刻苦耐勞與士兵共甘苦。這一次在我到前方巡視，聽說有許多部隊的長官，帶了很多火腿和大包香煙，我就要他們師長下命令，不要這樣子，他們覺得這件事太苛刻，做不到。我以為如果在現在這個時代，處於國家這樣的危急存亡的情形之下，我們做師長，做參謀、副官的一般人，如果自己再要貪快活的話，那我們不必帶兵來打仗，現在不僅是師長參謀要刻苦耐勞與一般士兵共甘苦，就是我委員長到了前方，如果不是絕對與士兵共甘苦的時候，我就不能夠下這個命令！我下這個命令，我是一定可以做得到這件事情。或者有人以為我做過主席、總司令，現在做委員長，一定不容易做到這件事情，但是我今天不僅是紙煙、火腿可以不吃，也不僅是可以與士兵共甘苦，如果我革命失敗，一定還要做一個兵，來為革命犧牲！我可以告訴大家：我自己心裏並不知道我已經做主席、總司令、做過委員長；如果我這話是假的，是我自己誇口，那麼，我就不是蔣某人，我腦筋中從來就絕對的沒有什麼主席、總司令、委員長這些東西，我們在現在這個軍事的時期，革命的時代，最要緊的就是自己要勞苦，勞苦的人一定格外能夠做事，格外可以成功事業！這就是所謂「精神愈用而愈出，智慧愈苦而愈明」；所謂「憂勞興國」。我們大家要耐勞耐苦，從勞苦中間奮鬥，才可以建立起一種深固的信仰，才可以成功一個普遍的風氣，使得軍隊頹敗的心理變移起來，而革命的精神能夠振作起來！我們在軍隊裏也必須能刻苦耐勞與士兵同甘苦，然後士兵才能於平時接受我們的訓練，於患難時和我們共生死！如果不能勤勞刻苦〔第103頁〕，那末，不僅我們立不起信用，軍隊的精神振不起，而且我們反要累贅了軍隊，敗壞了軍隊精神，使得一般人尤其是軍隊裏的官兵討厭我們，看輕我們！從前我們革命軍從廣東出來的時候，你們統統知道：那一個政治訓練處長，那一個宣傳員，那一個軍隊的黨代表，不是同士兵共苦呢？不是同士兵一樣睡在草堆上？！現在土匪那方面的辦法就是如此；我們唯其是黨代表，政治宣傳員，所以特別要睡在草堆上！要挨餓受凍！如果我們不保持原有的這種革命精神，那我們現在的革命只有失敗！那末軍隊裏的黨部和政治訓練處就完全可以不要！還不如早點取消！現在我們所以要黨部要政治訓練處是為什麼？為的是想使得軍隊的革命精神和戰鬥精神，能夠格外振奮！戰鬥力可以格外增加！如果我們不能做到這點，而反使一般士兵生出不好的印象，以為黨部工作人員政治工作人員吃得好，住的快活，一天就只講講話寫寫標語，對於我們軍隊沒有一點什麼效用，沒有一點什麼補助，那麼我們一定是失敗的。所以我們政治工作人員同黨部工作人員，各人自己一定要以革命的人格，革命的精神，來努力軍隊的革命工作才好！
以上是關於我們本身及對軍隊內部工作的話。我們黨務和政訓工作人員的工作，本來是分對內對外兩大部份：對內的工作就是對自己軍隊裏士兵來宣傳、訓練；對外的工作就是向民眾宣傳及組織、訓練一般民眾。關於對我們本身應如何健全及對內工作如何做法，我剛才已講過很多了。但是對外的工作比對內的工作實在還更要緊。我們以後到匪區去，必須拿三分之一的時間精力來對內，而以其餘三分之二對外，換句話說就是對外工作要增加，對內工作要減少，但是對內工作雖減少，一定要比現在還要進步！
〔第104頁〕
土匪共產黨他們有了民眾組織，就可以生相當的效力，而我們雖已有民眾組織，但是很少效力！這是什麼道理？就是我們僅僅是有組織，而沒有訓練，尤其是不能訓練出指導民眾組織的人才，因而所有的組織，都沒有一個核心，都無人可以掌握，也沒有一個維護的東西，所以組織既形散漫，運用尤談不上！結果是徒有組織！我們以後要想加緊對外的工作，並且使民眾組織能夠發生效能，就一定要加緊訓練民眾的工作，而尤其要先以最簡捷的方法訓練出一批訓練民眾的人才來。我以為以後最好每連挑出三個精幹而有知識的士兵，交各團幹事切實的訓練好，一方面用作我們在部隊裏的耳目手足，可以幫助我們在部隊裏的政治工作，另一方面我們將來進到匪區的時候，這每連三個人，仍舊可以幫助我們宣傳及組織民眾，訓練民眾。一個地方只要民眾組織訓練好了，那末軍隊前進的時候，後面只要留幾個政治工作人員再加上幾個士兵幫忙。就是拿這幾個幫忙的有槍的兵士，一方面可以我們少數人掌握住多數民眾，一方面可以保護民眾的組織，使得民眾都能夠就厥範圍。關於這個對外工作如何推進的問題，我希望你們注意研究一下。
此後關於黨部政訓處的經費，應當要夠用，並且為應特殊的需要起見，準備金也應該有，不過以後究竟規定多少？手續如何？種種詳細的辦法究竟應當怎樣？還有關於黨務和政訓工作人員的職責問題，究竟要如何一個規定？又如何可以使我們黨和政訓處的本身健全起來？怎麼可以增加我們工作的效能？以推進對內對外一切工作，這些問題統統在這一次會議中，大家要切實討論，詳細研究，決定一個妥善的辦法。
〔第105頁〕
現在革命的情勢已非常險惡，如果我們不犧牲自己一切的快樂，不犧牲自己的自由來為國家為民族而努力，那末再沒有旁人肯犧牲一切來救我們國家和民族，來完成我們的革命，以為國家民族爭一口氣了！目前剿匪剿得了剿不了，以後革命能成功不能成功，此時都已逼到最後關頭，而我們更是目前奮鬥的中堅革命隊伍，所以若是革命從此失敗，我們決不好怨天，不好尤人，祗有怪我們自己！怪我們一般政治工作人員、黨務工作人員不爭氣！同時，我們自己也馬上不僅要做赤匪的俘虜，而且隨即要做日本人的牛馬奴隸，這樣我們怎麼對得起自己父母和一般同志，以及我們的　總理？！所以在這個危急時期，我們不管這時期的長或短，一定要以我們最大的決心作最大的努力，首先健全我們本身，然後憑我們革命人格和革命精神，來推進軍隊內部及一般民眾的革命工作，以復興我們的革命，打破一切的艱危！這就是我今天所要向大家說的一點意思。


政治工作人員的責任與今後應有之努力（下）

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第106頁，第107頁，第108頁，第109頁，第110頁，第111頁，第112頁，第113頁，第114頁，第115頁，第116頁，第117頁，第118頁，第119頁，第120頁，第121頁，第122頁，第123頁，第124頁

〔第106頁〕

——中華民國二十二年五月十七日政治訓練會議閉幕講——
〔要旨〕
一、我們不但要坐而言，一定要能夠起而行。
二、只要革命軍駐在的土地，決不能隨便退守，讓別人便宜佔取。
三、我們是中華民國國民，又是革命黨黨員，國民當然要救國，革命更是為著救國。
四、我們革命就是要拿少數人來影響多數人、指導多數人，使他們共進於「善」。
五、革命失敗後，要想復興，第一件要緊的事，就是鍛鍊我們革命精神和修養自己的革命人格。
六、政治工作人員應具備電氣學、衛生學和偵探學三種常識。
七、要多讀有益修養人格的書，並隨時督促一般官兵看書。
八、宣傳的方法，以後要注意研究，以謀改進。
〔本文〕
我們國家現在危急的情形，就和宋朝先後被逼於金元的時候一樣。所以現在決不是會議可以救國，那怕各種各樣的會議都開得很好，若僅是努力於築室道謀，勢必統統無關實際，莫補時艱。正所謂：「議論未定，兵己渡河。」所以我們要知道容許我們從容會議的時機，現在已經很不容易找到！此次既在這樣內憂外患危急的情形之下，花了幾天功夫，開了這個會議，並且決定今後幾個月甚至幾年的工作，那我們就一定要認識這個會議機會之難得與一切計畫及決議案之應珍重，就一定要遵照實施！這樣我們才不枉這一次的會議，才可使以後的工作有新的進步！你們此次會議各種議決案，大體上都很不錯，不〔第107頁〕過大家要曉得：會議和一切議決案，都不過是一個形式，能不能發生實效，完全要看各位出席會議的人在會議以後能否遵照決議努力實行！所以我們今後一定要本?實事求是的精神來做事，我們不好再只知道坐而言，一定要能夠起而行。
現在的日本帝國主義既挾其橫暴的武力要來和我們拼，我們革命黨革命軍當然也一定要和他拼，至少一個人要拼他一個人！我們革命黨革命軍向來就是以大無畏的精神來和任何強敵拼的！只要是革命軍駐在的土地，決不能隨便退守，讓旁人便宜佔取的。民國十七年在濟南打，雖然我們力量不夠，但是我們至少派一兩團人在那邊死守犧牲，表示我們不能讓日本帝國主義者隨便奪取我們任何一塊土地的決心！雖然到最後我們不能守住，但是我們為國犧牲的革命精神，至少也可以表示出來！也就是因為在任何艱險的環境中我們能夠奮鬥，我們的革命力量才能發展到現在！並且我相信無論那一個革命的力量，他的環境越危險！敵人壓迫越厲害！他的事業也越要偉大！所以我們一般革命黨黨員，自己要知道：我們現在雖不得不採取防守的策略，但這並不是失敗，而我們的革命力量正在增加，以後只要我們能夠百折不回的從艱危困頓之中努力奮鬥，成功一定格外迅速而偉大！但是今後一切問題都是在我們本身，如果本身仍舊是從前一樣不努力，苟且偷安，自私自利，敷衍塞責，如從前普通一般的國民毛病一樣，那我們就是要自己失敗。
此次我們召集這個會議，就是在這如何除舊佈新一點上有重大的劃階段的意義，在這次會議以前是一個階段，從這次會議以後也是一個階段。這會議以後的階段，就是在我們運用防守的策略，而縮〔第108頁〕短戰線之中，我們自己格外要提起我們的革命精神，來充實我們革命的力量，鞏固我們革命的區域！要在最短期間，能夠成功這幾個任務，我們才可以再取進攻的策略，向侵略我們的帝國主義者，作猛烈有效的反攻！所以現在我們不能不比從前格外的努力，格外的緊張，格外的肯犧牲！格外的能奮鬥！
大家總要記住：我們是中華民國的國民，又是革命黨黨員。國民當然要救國，革命更是為著救國，所以自東北四省的失地，以至我們國家其他任何的失地，我們都要負收復的責任！不過要盡到這個責任，決不是容易的事情，決不是和從前北伐一樣，幾個月幾年工夫就可以完成的，要完成一定要我們的革命黨員各人能徹底振奮，埋頭做一個無名英雄，百折不回，無聲無息地加倍努力工作！目前最要緊的事情，就是徹底改變過去一般壞的心理，壞的習氣，和種種壞的行為，以保持並勵進自己革命的精神和革命的人格。我前次已講過：我們政治工作人員是軍隊中的靈魂！要拿這個好的靈魂來維護軍隊的革命精神，改造一切腐敗的軍隊！我們要盡到這個重大的責任，一定要先使我們自己能夠健全；要使我們自己能夠健全，就要先使我們的精神健全，人格高尚，先要自己有一個純潔的「心」。　總理說：「人者，心之器也。」只要我們有了純潔的心、飽滿的精神和健全人格，那麼任何腐敗的軍隊之改造，其成功之易，必有如影之隨形，風之偃草。所以我們要做靈魂，要做嚮導，就要時時刻刻提起自己革命的精神，保持自己革命的人格，再不好被現在社會上或軍隊裏一般自私自利、升官發財的習慣心理所傳染，再不好有我前次所已講到的和軍隊長官勾結想做一個軍官或想借一點錢的行為！要知道我們若是想階級高、〔第109頁〕薪水多，有一點升官發財的勾當，結果必至為一點小地位貪一點小便宜，而將自己整個的革命人格完全出賣了！不僅是自己人格出賣了，而使你自己一生就此完結，而且連黨的人格，委員長的人格，都被你一概賣了，這樣你就是成功一個假革命、反革命，就是我們黨國一個罪人！我們革命所不容的一個叛徒！無論你從前受過傷，有什麼大的功勞，也都從此一概付之流水！所以你要是貪一點財，借一點錢，你就要知道：你這錢是什麼錢？賣命的錢都不如，所以以後千萬的不要向部隊長官借錢，不要想法子要做軍隊裏一個軍官。要曉得這兩件事情，一個是想升官，一個是想發財，完全是反革命的行動！其結果必至使自己的革命人格完全破產，弄到身敗名裂，把我們　總理和一般已死的許多將士所有的心血所造成的現在這個革命基礎，由我們自己的手裏來敗壞，更是把我們民族五千年以來一切艱難締造的事業與全部的歷史由我們一手敗壞！所以以後，要來救國家，要來完成我們革命的責任，就要把我們從前所犯普通社會上一切升官發財、自私自利的反革命心理和習氣徹底剷除，從頭再做一個嶄新的真正無名的革命英雄！
我們革命就是要拿少數人來影響多數人，指導多數人，使他們共進於「善」，所以我們自己的精神，不可不有特殊的鍛鍊，我們的人格也不可不有特殊的修養。我們鍛鍊精神和修養人格要到一個什麼境地呢？簡單的講，就是要「富貴不能淫，貧賤不能移，威武不能屈。」如果我們的人格能夠修養至此，那自然能做到「臨難毋苟免」「臨財毋苟得」；「見義勇為」，「見危授命」。否則一到危險的時候，就要軟化變節；一受困難的時候，就要灰心墮志，一見利就要忘義，那我們革命一定不會成功！所以我〔第110頁〕可以講，若是我們沒有革命的精神和人格，那我們個人無論怎麼能升官發財，也無論革命怎樣順利，始終是要失敗！反之，只要我們能有革命的精神和人格，那麼我們無論怎麼失敗，仍舊可以復興轉來，決不會失敗到底！所以我們要在革命失敗後，要預備復興我們的革命，復興我們的民族，第一件要緊的事，就是鍛鍊我們的革命精神和修養自己的革命人格。
古人說：「人必自侮，而後人侮之。」我覺得現在一般人尤其是軍隊裏的人之所以看不起我們政治工作人員，也就是由於這個道理，就是由於我們自己先看不起自己，不曉得政工人員是領導一般軍官士兵的，是軍隊的靈魂和革命的精神柱石，是最高尚的一個地位，最高尚的一種身分！自己以為政治工作沒有出息，總是要想帶兵，要帶兵才可以升官，升官才升得快！由此可見你們是因為沒有路走，才來做政治工作！這是何等自暴自棄？！這樣自暴自棄，自己欺侮自己，看輕自己，人家如何會敬重？！所以這種心理，完全是一種奴隸的心理，反革命的心理！我們以後一定要趕緊將他轉移過來，我們以後決不要想那什麼軍官，我們自己要決定下來，終身為主義為黨為革命而犧牲自己一切名位、權利、安樂、自由，而死心塌地來做一個真正革命的無名英雄！一定要有這樣從心理改革，然後我們政治工作才可以發生效力，不僅是你們自己要是這樣，而且還要以這種精神憑自己的人格來教好自己的部下屬員，使他統統有同樣的精神和人格，然後才能完成自己革命的任務！無論在什麼情形之下我相信沒有什麼人不能感化的，更沒有什麼部下屬員不可以教好的。其所以部下不好，屬員不對，都是我們主管長官不好，完全是我們自己應該負責任。所以這幾年來，革命不能有大的進展，甚至要弄到今天這個樣子，我自己沒有一時一〔第111頁〕刻不是拿自己的良心來責備我自己！我希望你們各位從此也要能夠常常檢查自己的過失，自己時時刻刻要拿自己的良心來責備自己！像這樣不斷的反省與良心上的自責，就是一個人成功的最大保證！古人說：「行有弗得，反求諸己。」就是這個意思。
以上所講的是關於我們政治工作人員對於當前的革命局勢所應有之認識，與今後各人應負的責任，與應有之覺悟和志願。現在再想將今後推進實際工作之要則，尤其是關於訓練我們自己使我們本身健全所應注意的地方和大家講講：
這幾天以來大家的報告，和會議的議案，我統統看過一遍。有許多是我自己寫出來指導大家的，凡是我所指導的東西，統統是很重要的事情，希望大家要特別注意。現在你們幾天會議下來已經決定了一個訓練處工作計畫大綱，這個大綱的規定雖屬簡單，但是要照?做起來，事情卻是很多，不是一下子都做得了！所以大綱雖如此規定，實行的時候，還是要分別本末斟酌輕重緩急來辦。我平日教人辦事的方法，首要的原則就是在此。簡單說起來，就是我們無論做件甚麼事，總要找到一個重心點，就這個重心點再格外集中自己的精力來做。也好像我們無論拿一件甚麼東西要握住他的重心，然後才可以最少的力量舉起來一樣。比方大綱中所規定的平時對內的工作，分訓練、經理、衛生、管理、這四方面。當然這四件事中間都要顧到，但是這四項中那一項格外重要，我們不可不知道。又如其中經理方面的事情，規定是對經費收支，薪餉關放，給養供給，被服彈藥裝具之保管使用幾件事情，要指導或監察他們，這幾項事情當然都要注意，但是這四五項當中，那一件最重要，我們也要看得清楚，格外注意來做才好。總〔第112頁〕之所有的議案，我們都要一層層找到他的重心點，然後才好逐漸將他一件一件實行！大學所謂：「物有本末，事有終始，知所先後，則近道矣。」這一點希望你們格外注意。
其次講到以後對於政工人員本身的訓練，工作大綱中規定：「研究偵探學，俾充軍隊中之偵探長；研究夜間戰鬥與游擊戰術，俾充軍隊中之游擊參謀；研究交通學，俾充部隊中之運輸隊長；練習各部隊及各地方之方言，每季——四個月考試一次，並保薦一人至總處試驗。同時還要鍛鍊身體；加強各處橫的聯絡法；並熟知情報之偵探及轉報之方法」。這個規定，很有弊端，譬如開頭幾句，說研究一件什麼，俾充一個什麼，這樣一種規定，顯然可以引起一種做官的思想，再則其中規定的事情很多，很麻煩，我們訓練政工人員決不能件件都訓練到。如果要件件從事訓練，一定不能訓練好，因為力分則功不就，兼眾長者無一長。並且我們訓練部屬，不一定夜間戰鬥、游擊；即練作文、寫字、語言，同時統統都要做，也不一定每個人都要做。當然夜間戰鬥，游擊戰術，偵探常識，尤其是我最近發下的最近剿匪戰術的研究，這幾本小冊子，大家個個人都要用心看，都要懂得。但是一個人要樣樣研究到，那是不可能的。所以我們最好能按照各人特性選定與其性趣相近的東西來學習來研究，以成功一種專長。比如幾個幹事中，某人研究夜間戰鬥，某人專門研究偵探學。某人長於文字，就應該給他多注重文字；長於繪圖，就該使他多注重繪圖，無論那一個人，只要有一件事能夠專，能夠長，那人就是行了。這是講今後訓練部屬，應當注重專精。
其次我們政治工作人員，除了各人應就性之所近求得一種專長以外，無論在政治訓練總處或分處，〔第113頁〕無論在匪區不在匪區，有三種常識我們是必備的：一、是電汽學；二、是衛生學；還有一種是偵探學。大學都曉得廿世紀是電汽時代，一切的機械用電，一天一天都在電汽化了。凡是最進步的機械，差不多沒有不是用電的，譬如現代的戰爭，最要緊的是交通，交通中最要緊的是通訊，通訊最便利的就是電報。所以無論是關於有線電或無線電的常識，我們一定要知道。泛言之，電汽學常識，我們必須具備，而目前我們比較要緊的當然是有線電及無線電。首先要把這兩件東西的常識準備好！其實這也很容易，只要我們找一兩本電汽學的書籍來看一下，並輪流到交通兵隊去實習就行了。這樣一來，如果無線電員跑了的時候，我們自己可以來代替！再如有線電發生了什麼小的毛病，他們官長甚至因為沒有學問而毫無辦法，這時我們要是能將電線接好，把一個什麼小毛病整好，那麼他們官長一定覺得我們本領很大，很了不得。這雖是很小的事情，卻每每可以發生很大的效益。所以對於這個簡單的普通電汽常識，要研究注重。
至於衛生醫藥的常識，那我們更要知道。現在我們衛生的設備很不完備，而軍隊裏的疾病傷痛又特別容易發生，我們政工人員若是有衛生醫藥的常識，不僅平時可以指導一般官兵預防疾病，而且隨時可以襄助救護衛生事宜，無形中不知道可以多保存幾多戰鬥力。同時又可以使一般官兵對於我們感激、親愛，間接對於我們政治工作有極大的裨益。以後我們要隨時將藥棉、紗布、痧藥、碘酒等最常用的小東西帶在身邊，遇?有受傷或發生毛病的官兵，如果沒有衛生隊救護隊的時候，我們就隨時很簡捷地替他初步料理一下，以救其急。
〔第114頁〕
還有偵探常識，其重要更不待言。無論是我們自己要補助行軍作戰，無論是我們要訓練士兵，尤其是要訓練民眾，使他有偵探知識，都一定要我們懂得這個東西。大家要知道，我們政工人員最要緊的工作是要組織並訓練民眾，而訓練民眾最重要的，就是這個東西。所以電氣、衛生、偵探這幾種學問的普通常識，我們一定要懂得，否則就不能夠做政治工作人員，這幾項東西當然都是極高深學問，我們不能完全懂得，但是祗求一點普通常識，那就極其粗淺了。只要我們稍微肯用心買幾本書看看，不懂的地方問問人家，再自己實地練習練習，就一點也沒有問題。
還有，我們現在這社會環境和人心風氣統統太壞，要找一個乾淨地方，要交一個清高朋友，很不容易，而在這種情況之下，我們自己要卓絕自拔於流俗污穢之中，而由特立獨行以做個中流砥柱，而達成「兼善天下」的事業，就全靠我們自己來訓練自己！自己來修養鍛鍊自己！除自己以外，實在再不容易找到良師益友；有之，則必為書本，所以我們要成就自己，要找良師益友，來教導自己，就只有多看有益於鍛鍊精神、修養人格的書。我前次所指定的王陽明集，黃黎洲集，王船山集，統統是鍛鍊精神，修養人格最好的書。單是這幾個全集，已經很多，當然我們不能一下子看完，但是我們總要能擇其重要的部份，將他一本一本看完才好。至於曾胡治兵語錄，全部當然都要注重，而最後「治心」一篇，對於鍛鍊精神修養人格之重要，又在其他各篇之上，這本書內容很簡單，大家必須一字一句過細體玩才有益處。還有，總理所講的「軍人精神教育」，這本書實在是我們革命軍鍛鍊精神修養人格的寶典，當然大家要常常拿來多讀。此外我最近著的「剿匪手本」、「軍人救國與自救之路」。對於各省保安處的希望〔第115頁〕，這幾本書除可以補助大家鍛鍊精神和修養人格之外，更有助於時代責任與奮鬥路線的認識，格外要用心多看，身體力行才好。其中軍人救國與自救之路，這本東西是我前次在軍隊整理會議對一般高級將領講的，你們到各師去，也要拿書中的大意漸漸對一般官長來講的，使得他們知道，要做一個現代的軍人，以造成現代的軍隊，以建立一個現代的國家，不要做一個時代落伍的軍人，如同從前禍國殃民的軍閥一樣！對各省保安處的希望，是我最近和各省保安處長講的話，其中關於組織訓練民眾許多道理，和軍隊的政治工作密切相關！所以大家應當過細把這本書看一看。昨天我還修正了一篇點驗團隊的意義與責任，是我對總部所派豫鄂皖三省團隊點驗委員所講的話。這篇東西，說了很多宣傳及訓練民眾的工作要點，將來印出以後，大家也要看看。我近來在百忙中還能著出這幾本書，並不是我自己有什麼過人的聰明，也是由於平時自己能夠看古人的書，並且能照朱子所謂：「虛心涵泳，切己體察」的道理來用功，所以能夠有些心得，我希望我們大家以後無論怎麼忙，總要能抽點工夫，尤其是要利用閑暇來多看書。並且單是看書還不相干，一定要能夠把書中的道理，和自己的心得；應用於我們言語、行動、精神、態度和一切工作中，一定要能如此實行，才能得到看書的實益。
還有，我們一方面自己要多看書，並且自己能夠獲取實益，另一方面我們在軍隊還要隨時督促一般官兵看書，如果他們有不懂或不得法的地方，我們要竭誠的指導。不過有一點要格外注意的，無論是什麼時候，什麼事情，無論是對什麼人，也無論我們自己怎麼學問好，本領高，總不好賣弄聰明，擺出架子！要曉得：如果能謙誠接物，那末，只要你有一點聰明才智，一般官兵當然非常佩服信仰你的！否則〔第116頁〕那怕學問再好，本領再高，他也還是不高興你，看你不起！賣弄才智已屬要不得，若是自作聰明當然更壞事！所以以後大家切不可以一知半解沒有研究明白的東西來和人家講，切不可什麼事以不知為知，或以一知半解為知，如果這樣，人家一看就可以看得出來，世間上並沒有一個人可以欺騙，最欺人的人，就是最笨的人！真聰明的人一定不幹欺人的事情！古人說：「惟有稍有聰明，故不自作聰明，」我還要補一句：「惟其不太拙陋，故能自知拙陋。」我希望大家以後一方面要努力自己訓練自己，並指導官兵，一方面要時時記?這兩句話，謙誠接物才好！
我們黨務及政治工作人員本身的訓練，除了我剛才已經講到的關於精神人格和智識許多東西以外，對於體格也應當加意鍛鍊。這個東西非常重要，體格不好是人生最倒霉的事情！尤其是在軍隊裏做黨務或政訓工作的人，若是因為身體不好，被一般官兵看做個文人——即是不配在軍隊裏做事的人，那我們就不僅是倒了自己的黴，而且倒了我們父母祖宗的霉！大家總要曉得：體格實在是我們一生事業的基礎，體格不好的人，不僅不能革命，而且任何事業也都做不出來！即在你們當中有些身體太不好的在軍隊工作的時候，一般官兵一定以為你自己身體還不行，講話講不響，站也站不穩，你還想教我們，還想革命嗎？一般官兵對你既根本存?輕視的心理，那就無論你怎樣努力工作，也恐怕還得不到「事倍功半」的效果咯！所以我們如果要做一個革命黨員，尤其是要做政治工作來指導軍隊，最重要最基本的條件，就是先要有強健的體格。強健的體格，並不一定要靠先天的秉賦，而是可由後天的鍛鍊成功的。只要我們能鍛鍊，也沒有不能煉好的。粗雜無用的礦石，可以鍊成鐵，更可鍊成鋼。久鍊自然成鋼，精金必須〔第117頁〕百鍊！我們身體固然如此，推而至於精神、人格、學問也莫不如此。講到鍛鍊身體的方法，當然很多，也在乎斟酌各人的體質來採用適宜的方法，譬如用冷水來洗面和擦身，就是我所見到的一個有效的方法。不過最容易做到的最普通的方法，就是體操。以後凡是我們黨部或政訓處的人員，自處長書記長以至勤務兵伙伕，每天至少要有一點鐘以上的體操，旁的軍佐如軍需軍醫以及和他們一處的職員，當然我們不能勉強他們，但是最好我們能引導他們一同來體操。其次與體育有密切關係而為我們政工人員所必具的一種技能，就是射擊。現在我們每人有手槍，以後每天一定要練習瞄準，每一個月一定要實彈射擊一回，每回三顆子彈。我們練習瞄準、射擊的時候，不僅是我們自己政治訓練人員統統要來，而且衛生隊醫生和各軍需處官佐，也要他們大家一起來。這樣一來不僅大家練習興趣可以增加，並且感情上也格外容易聯絡起來！練習的時候，以瞄準為最要緊，如果平時不能把眼法和膽量練好，那麼，到臨時射擊的時候，一定心慌手亂，有槍在手裏還是完全沒有用！
關於訓練我們本身的重要事情，我們已經從各方面講得很多了。不過還要請大家注意的，你們做處長書記長的人，格外要知道，對於我們的部屬，單是盡心訓練還不相干，於訓練之外還要嚴密的考察試驗，單是注重訓練考察和試驗還不成功，一定更要進一步知道用人的方法，和保舉的必要。我們以後對於自己的部下一定要天天注意考察，常常舉行試驗。一個星期更要有一個星期的考試，一個月要有一個月的考察。一定要這樣然後一切的訓練，確能實在；才可以收到實效，各人的長短勤惰，以及觀念、品性、學術、口才、體格、精神等等也才有分曉。這個考察試驗的事情，看起來似乎很麻煩，但是一個政〔第118頁〕訓處，最多也不過一二十人，我們一個政訓處長只要考試這幾個人，有什麼繁難呢？！只要自己肯留心做做，有一兩個月下來，什麼情形都可以考試好，初期的考驗已做好，以後只要隨時注意，考試的事情更容易做到精密詳切了。只要我們部屬統統訓練考察好，那末，什麼人長於做什麼事，什麼人的缺點是什麼，統統在我們心裏，那末我們就可以捨短就長，因才授事，那裏會再有不能做好的事情？再有不稱職的人員呢？還有為事擇人，用人唯才，是我們應有的基本信條，所以如果部屬中有不盡職的，一定不能用，如果有特別好或特別忠勤的人才，我們一定要將他升擢，將他保薦出來。保薦人才這一個任務，是我們主管長官最重要的一件事。從前講「以人事君」是忠臣第一件要緊的事，現在我們要講能「為國求才」的，就是國家最賢能的長官。所以以後要評定各政治訓練處長的成績，第一個標準，就是看能不能為國家、為主義、為我們職務來考察選舉人才。能夠選人才就是好的，能夠考選多的人才出來的，他的成就愈好，功勞也愈大！並且這種功勞比其他什麼功勞格外來得大！我想我們政治工作人員，全部有一千多人，如果一千多人中間，能考選出三十個人來真正能夠做政訓工作的中堅，那麼就可以使三十師軍隊的精神弄好，紀律弄好，一切都整頓起來，這三十師人我們就可以和日本帝國主義者倭寇拼命！所以我們以後要認識清楚，無論是我們要推進政訓處或黨部對內對外一切工作，無論是改良軍隊，無論是要復興革命，挽救國家，統統不是我們幾個主管長官所能單獨為力的，統統不是我們自己所能得到的！一定要靠能為國求才，尤其是要能殫精竭力來訓練、考試、選拔任用自己的部屬！簡單的說，就是要能夠為國家造人，就自己一方面來講，也就是為我們自己造人！也就是創造自己的新生命！古人說：「己欲〔第119頁〕立而立人，己欲達而達人。」現在一般提倡合作的人講「人人為我，我為人人。」都是這個意思！
其次關於你們以後工作上，還有幾項事情，大家要特別注意的：第一就是以後政訓工作人員在戰時或前進的時候，一定要和偵探隊接近，在戰後或平時，一定要和衛生隊接近，或同他們住在一處。這是什麼用意呢？就是要在作戰或行軍的時候，可以補助軍探的工作，如果他們不周到的地方，我們要告訴他。還有如何利用民眾做我們的軍探，如何教授民眾的偵探以及如何使偵探隊的精神強固，工作緊張，這些事情，都是我們在平時尤其是戰時或行軍時所應當特列注意的！至於平時或者是我們之所以必要接近衛生隊或同住在一處，為的是一方面便於監察衛生隊的工作，一方面和傷病兵接近，隨時隨地想種種方法安慰他們，並找最好的機會於無意中來訓練他們！凡我們力量所能幫助他們的事情，也要儘量來做。譬如替他們寫信，又如他們所缺少很小的東西，我們也不妨買一點送給他，諸如此類，雖是很小的幫助，或很小的東西，但是他們因為感激你，而對你的敬佩和信仰，一定比你講演幾十次所能獲得的還要大得多！因此我們又可以得到一個工作要則：即越是小的下層的事物，軍隊裏一般官長不注意的東西，我們越要注意到，越要來研究，來用心做。關於衛生隊、傷兵、病兵、擔架兵、伙伕、輸送隊、挑伕等一切小的事情，我們應當注意來做得格外多，譬如挑伕是不是有相當的給養？是不是被軍官士兵們來虐待，如何可以鼓勵擔架隊向前在前線來運送傷兵？這種種事情，完全是我們政治工作人員要注意到的事情！還有軍隊開拔的時候，原來住的地方，每每門板窗戶，什麼東西都弄壞，滿地更是骯髒得了不得！這種種事情完全是我們政治工作人員平時要訓練一般士兵不可如此。開拔的時候，也先要注意到，和他〔第120頁〕們營連長商量，留幾個人，由我們來監督他，把原駐的地方，整理清潔之後，然後才走。這種事情，我們先注意到，並想法子來做，一次兩交三次之後，一定可以養成軍隊一個習慣，以後他們一定能夠不待你們注意到也這樣了。還有借了百姓的東西，一定要按時歸還，萬一損壞或失掉了，一定賠他們幾個錢，這也是我們平時要注意，隨時想法子辦到的小事情。
還有關於宣傳的方法，以後要注意研究，以謀改進。處處總要做到能發生實效才好！比方我們寫這標語，我從前已講過多少次，標語一定要選擇很要緊的路口或其他重要的地方來貼；譬如在鄉下，一個鄉莊店舖廟宇可以多貼幾張，但是人家私人住宅的牆壁上就不宜貼了。總之不要隨便在一個人家看不見的地方統統亂貼起來，因為一張標語至少要有幾百人看才不冤枉。還有貼的方法，不可一排連貼十幾張，因為標語這東西總要人家一望去覺得清爽，一看就知道，你如今貼那一排，誰再願看？所以一排連貼，不僅是不經濟，而且還要使標語的作用根本喪失！再關於標語的製作，一定要就字的筆數、字的數目和文字內容三方面力求簡明。從前我已經規定，對於做標語每一個字，一定要用很簡明的筆數，最好不超過十畫，如果超過十筆，看的人就少些，文字宣傳的效力也就減少，如果超過十二三筆，這文字便很麻煩，一定沒有人願看！關於字的數目，從前我規定一張標語最多八個字，如果上了十個字，效力也要遞減。現在我們一張標語，普通常有十幾個字，甚至二十幾字也有，這簡直就不好算標語，只能算告示。試問我們這一種告示，人家怎麼會樂意來看？還有字句的意義，當然要極力求其簡明而有力，這是人人都注意到的，不必我再講。總之一個標語，他的筆畫愈簡單，字數愈少，意義愈淺明，貼的地方愈適〔第121頁〕當，他所發生的效力一定越大。若是照現在我們普通所看見的這樣一些標語，那如何可以發生效力，以達到我們宣傳的任務！這一點以後各政訓處一定要研究，儘力的改進才好！
其次，凡事我們總要隨時隨地來體察，並因時因地而製宜，譬如剛才我所講製貼標語許多道理，這東西並沒有先生教我，不過我留神看了各位制貼標語的情形，心裏略加思索而得。簡單說，就是我對於貼標語這件事能加以體察，所以才知道要如何才能增加標語的功效。總之我們目之所見、耳之所聞，沒有一件事不是我們學問的範圍、不是我們研究體察的對象，也沒有一件事不是時時刻刻等待我們來改進。我們不要只知道看書，是求學問，工作可以增加一點經驗，以為其餘再沒有什麼，那裏曉得沒有一時一刻一事一物不是我們的學問。　總理所謂：「宇宙的範圍，就是知的範圍。」早已充分地把他這個意思告訴我們，只可惜我們不能照?努力，所以以後大家無論何時何地，尤其關於工作上何事何物，總要能體察肯研究，能這樣然後能夠因時因地制宜，否則就會處處感到柄鑿不入，隔閡不通，一切工作都會完全失效。好像在俄國和他們講中國話，他們當然不懂，也好像在人家失意的時候，你偏要談得意的事，他一定不能入耳。所以我們到一個地方，一定要找那一個地方相宜的事情來做，遇?一個什麼時候，一定要找那個時候相宜的東西來談。譬如在軍隊裏我們要懂得他們官兵心裏習慣等等，然後想出適宜的方法才能夠轉移過來，這種事不是用呆板的方法可以成功的，完全靠我們自己的臨機應變。所以我們革命最要的一個原則，就是因時制宜，因地制宜，我們一切工作的方法、法則、制度，都要遵循這個原則，尤其是我們做了政治工作機關的主管長官，如果不能夠運用這個原則，勢必一切工作都是空的，〔第122頁〕不能發生實效。現在我們一般的毛病，也就是在此，到了一個地方，自己在這個桌子上做做文章，最多找一個地方宣傳宣傳就算盡了責任，其餘再不能因時因地來說相當的話做相當的事，試問這樣又怎麼求到進步？怎能夠得到人家信仰？所以我希望以後大家一定要注意隨時隨地來體察，因時因地而制宜。
最後，還有一點，就是我們政治工作人員，一定要能夠實實在在和一般士兵共甘苦，尤其是我們做主管長官的，事事要以身作則。你們要想盡到自己的職責，要能夠復興中國革命，要表現政治工作人員卓越的革命人格以為一般模範，都要從這點做起，也就是最容易成功。這一件事如果不能做到的時候，你們所有一切工作也就完全是空的，絕無效果的。我曾聽到許多人講：在他們軍隊的官長，在行軍作戰時候每每不帶行軍床，不帶舖蓋，而我們自己政治工作人員或聯絡參謀，至少須帶兩包東西，單是行軍床舖蓋就是一挑！你們要知道這樣當更使人家看不起了！以後一定不但要和他們長官一樣不帶舖蓋，而且真要做到和士兵共甘苦。如果你們這一點苦都不能吃的時候，那麼，我們就不要做政治工作，反使一般官兵受到不良的影響。現在軍隊裏一般官兵對於政治人員的感想大概有兩種，一種是覺得這種東西是專來講大話，專來講演做表面文章的，他們這般人是一般文弱不能吃苦耐勞的，不好當我們軍隊裏一個軍人看待，這一種印象不過輕視而已；還有一種更不好的，簡直就是厭惡，以為這東西牽累我們軍隊的行動，並且破壞我們軍隊的習慣、軍紀、風紀，因此處處對我們政工人員表示討厭，事事掣肘。他們這兩種感想，雖屬不對，而我們不可不加以糾正。但是「止謗莫如自修，責人不如責己」。如果我們真正〔第123頁〕好，人家決不會說我們壞，決不致輕視我們，厭惡我們。基于這個理由，我以為除了我們一齊與士兵同甘苦、共生死以外，再沒有第二個辦法，可以恢復我們政治和黨務工作人員的信用！大家總要知道，信用是一切工作的基本和一切效能的源泉，我們現在到軍隊裏工作，宣傳、組織這些事情還在其次，最要緊的是以我們的革命精神來恢復我們政治訓練處和黨務工作人員的信用！信用先能恢復，然後才能談到其他。剛才我已經講了，我們要恢復自己的信用，唯一辦法，就是要能和一般士兵共甘苦，推而言之，就是要事事以身作則，做出一個模範來，譬如許多的腐敗軍隊，他們團長、營長、連長，或者是帶行軍床，但是我們絕對不好這樣。我們做政治工作人員就是要能以身作則，在精神上給他們一個指導訓練，這也就是我前面所講的「不言而教」的道理。這個身教的實施，就其目標而言，就是說要與士兵共甘苦做起；就其範圍而言，就是要從衣食住行幾件事上實行！無論是要訓練士兵，或是要訓練我們自己屬員，都是一個道理。一定先要做到我們吃飯、穿衣、住宿、行動、態度、精神、言語都可以做屬員及士兵的模範，然後才可以造出好的屬員，教出好的士兵來！大學所謂「一是皆以修身為本」，所以以後一切事情，統統要先由我們自己做起，先求本身的健全，先努力鍛鍊自己的精神，修養自己的人格！要由確立自己「為革命而生、為革命而死」的革命人生觀，而痛下「克己復禮」修身務本的工夫，以造成復興革命、挽救國家危亡之時代使命！現在我們已到存亡之最後關頭，我們雖能在這裏開幾天會，但是我們真不好忘記歷史上所謂「議論未定，兵已渡河」那種築室道謀無補實際的教訓。會議以後，大家必須以「從前種種譬如昨日死，以後種種譬如今日生」的精神來努力實際的工作！如果我們再不努力奮鬥，亡〔第124頁〕國就在眼前！那時我們不但是生無立足之地，亦且死無葬身之所！而尤其是我們革命黨黨員和一般學生更格外沒有面子可以見全國的同胞，和我們已死的同志！更無以慰我們　總理在天之靈！這就是我今天所要和大家講的幾句最懇切的話，請大家用心體會，猛醒奮發！


以自強的精神剿必亡的赤匪

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第125頁，第126頁，第127頁，第128頁，第129頁，第130頁，第131頁，第132頁

〔第125頁〕

——中華民國二十二年五月十五日出席江西省黨部擴大紀念週講——
〔要旨〕
一、抗日的戰事愈緊急，剿匪的責任愈加重！剿匪的工作愈要趕緊完成！
二、現在赤匪已至最後崩潰滅亡之時期，其所以尚能苟延殘喘實由於吾人不能自強！
三、吾人今日與土匪鬥爭者不在物質而在精神！但能精神振奮一切可以壓倒！
四、剿匪不可專恃軍隊，必須人人盡其職責，實行「硬幹！快幹！實幹！」的信條！
五、大家既須以身作則，更要嚴格督察部屬，風氣轉變，一切便可成功！
〔本文〕
各位同志：
這幾天，大家在報紙上想已看到長城一帶，尤其是古北口、南天門，這幾個地方，抗日戰事劇烈的情形，甚至倭寇的飛機，有時竟飛到我們北平來示威，來偵察。總之從十號以來，到現在為止，前方的戰事沒有一個時間，不是在劇烈危險當中。所以我們在江西的一般同志，雖然大家正做剿匪的工作，還是要兼顧到北方的苦戰。尤其要知道：我們國家受倭寇這樣的侵略、壓迫、欺侮，非趕緊肅清國內的土匪來以全力抵抗他不可！因此北方的抗日戰事愈是劇烈危險，我們在江西的一般同志，愈是加重剿匪的責任，愈是要加緊剿匪的工作！所以現在大家應該格外的努力！格外的奮鬥才好！
此外想將我最近到崇仁、撫州一帶視察所得之感想，和我們以後應該努力的地方，再向各位簡單的〔第126頁〕報告幾句。
現在我們江西的問題，就是我們革命的成敗，和我們國家的存亡一個根本的問題。如果這一個問題，我們能澈底解決，告一個結束，即我們剿匪能夠完全成功，我們國家一定可以得到一個起死回生的轉機！這一個道理從前已經講過很多了，各位想必都很明白，不必再講。今天所要講的，首先就是我們的敵人即土匪那一方面實在的力量和情況。據我們詳細的考察研究的結果，現在土匪實在沒有什麼力量！比方就土地來講，他現在所盤據的土地，完全的縣只有六個，其餘的都是零零碎碎佔些地方沒有那一縣被他完全匪化，所以現在匪化的區域還是很少的；再就匪區內的人口來講：我們雖不能說有精確的調查，但是大概的情形很容易計算得出來，計算人口最要緊的就是壯丁，我們普通一縣的壯丁大概總是五萬人上下，所以完全匪化的六縣所有的壯丁最多不過三十萬人。而從民國十九年到現在每一回和我們作戰他們死傷的人數總是幾百幾千，最大的劇烈戰爭還每每要死傷到一萬以上，所以以四年的工夫打下來，他們死傷的人數至少總有十萬。又匪區裏面因為經濟恐慌、糧食恐慌、種種的衛生不講究，一切的生活沒有正軌，而尤其是赤色恐怖和社會騷亂、饑餓、瘟疫、敲詐、燒殺等等人禍而死傷的壯丁，至少有六七萬。再則因避匪禍而逃出匪區的壯丁，也至少有五六萬。所以現在他們做土匪在前線和我們作戰的同他們蘇維埃偽機關工作的，以及前後方一切伕子工人等等，合共算起來也不過五六萬壯丁。所以我們不僅在土地方面，經濟方面，武器方面，軍隊方面的力量，統統超過他們幾倍，乃至幾十倍幾百倍，就是專就壯丁的人數講，可以說我們的補充無窮，而他們除了現存的這五六萬人以外簡直就再也沒有了！所以從〔第127頁〕這些地方看來，我們可以說土匪早已到了一個勢窮力竭，就要總崩潰總滅亡的時期！一定不能維持！但現在他竟尚能苟延殘喘維持下去；不僅能夠維持下去，還要乘機猖獗圖謀發展，這是什麼道理？這就要看他們的敵人即我們這一方面的情形如何，就是我們這一方面的組織，健全不健全，我們的精神振作不振作，我們的力量充實不充實。如果他這個敵人即我們本身一切的組織，和精神力量，統統不及他們的時候，那麼他當然可以維持下去，而且可以求發展！所以各位要知道，現在江西的剿匪問題，並不是赤匪怎麼多，怎麼厲害，他的本領也不過一般土匪的伎倆，他們的人數更屬寥寥無幾，我們簡直可以用手指頭計算得出來！而我們現在的不能夠消滅赤匪，就是在我們自己本身各機關組織不健全，大家的精神不振奮，就是苟且偷安，敷衍塞責！我為針砭這種毛病所提出「硬幹快幹實幹！」的口號，我想今天在座的一定有許多同志自己能夠受到相當的影響，能夠硬幹，快幹，實幹！但是各人的部屬，仍舊可以從許多方面看得出，沒有一件事情不是苟且偷安，敷衍塞責！這是為什麼呢？就是大家不能嚴格監督自己下面的人一同硬幹！快幹！實幹！也就是由於大家的精神不能灌注到一般部下，使部下能和主管長官共同努力奮鬥！因此我們有這麼多的機關，有這麼多的人，而機關完全是空的，辦事的人統統是苟且偷安敷衍塞責的！照這樣弄下去，我看永遠消滅不了赤匪！大家要知道：只要我們本身能健全，世界上根本就沒有我們的敵人！因為「人必自侮而後人侮之，國必自伐，而後人伐之」，我們自己不偷惰腐敗，誰能欺侮我們！我們能夠自立自強，有什麼敵人不能被我們壓下去！莫說是小小的土匪，就是日本帝國主義和其他任何帝國主義，我們都沒有不能戰勝的！如果我們自己始終不努力不健全，同從前一樣的〔第128頁〕事事敷衍塞責，大家只做一個官樣文章，那末我們剿匪無論剿多少時候還是不能剿清！而整個國家因為受江西一省的影響，也就可以滅亡！所以我總希望各位同志，看清當前的危局，明瞭自己的職責！努力硬幹、快幹、實幹！普通一般公務員得到一個命令，就是做做官樣文章敷衍過去就算了，自己既陽奉陰違不悉力奉行以承上，又不能啟下，不肯實實在在監督部屬去做，這就是不肯實幹。再則無論一件什麼公事非萬不得已總是將他擱下來遲延不辦！從不知今日事今日畢，也從不檢查每天的事情辦得怎麼樣。所以我們中國人辦事格外要遲鈍紆緩，人家一點鐘可以辦好的事情，我們一個月還是擱起來，沒有理他！這就是不能快幹。再則凡事沒有決心，沒有勇氣，沒有毅力，不能貫澈始終，那更是中國人做事不能硬幹的通病。我們如拿這種不能硬幹快幹實幹的組織，和辦事的精神與土匪來比較，和土匪來戰爭的時候，我看當然要失敗的！什麼道理呢？我剛才已講過我們同土匪戰爭，並不是武器的戰爭，武器我們好得多！也不是人數的戰爭，人數我們超過他幾倍！總之不是一切有形的物質的力量的戰爭，有形的物質力量我們勝過他若干倍！現在我們同他戰爭的，簡直的講是一個組織的戰爭、精神的戰爭！那一個組織健全，那一個精神優越，那一個就可以戰勝！那一個就可以得到最後的勝利！如果組織不善，精神不強，那就無論你怎麼大的兵力，設怎麼多的機關，花怎麼多的經費都是空文章，沒有用！今天出席的各位同志都是黨政軍各機關的主管長官或重要職員，都是處長、委員、科長之類，大家要曉得這個道理，加緊精神的奮鬥才好！不僅要大家自己本身能振作精神來幹，而且自己所有的屬員，一定要督率他實實在在來努力！土匪共產黨裏就是這樣，他們無論匪區一切黨務、政治、軍事，上面的人，無不嚴格地督促他〔第129頁〕下面的人一齊努力奮鬥，如果發覺部下有一件假事情，騙人不實在的東西，一定要很嚴厲的處罰！他們上面主管的人能夠負責領導，對下面的人一定慎用嚴繩，絕不像我們現在普通的情形一樣；有一個機關，就糊糊塗塗用一筆經費，有一個差事就馬馬虎虎擺一個人，不管這個機關對不對，應設不應設，有成績沒有成績，也不管所用的人稱職不稱職，做事不做事！所以一切機關就是一個腐敗的衙門，裏面的人就是一般無用的老爺！這種衙門和老爺，都是反革命的，也沒有不被革命的！這種情形一定要改變才好！以後所有的機關一定都要很迅速地辦事！凡事不能經過四十八小時還不辦好！無論廳長、科長、科員，如果一個命令下去以後，四十八點鐘以內不能照命令辦好事情的時候，這個人就是沒有革命精神，就是腐敗！去年我在湖北剿匪的時候就是這樣，現在我們江西一般老同志也更要做到這一件事情，每個人要盡每個人的責任，一天要做完一天的公事！我相信只有這樣，剿匪才能很容易地成功，我們江西才能很迅速的建設起來！所以大家不好再和從前一樣苟且偷安，敷衍塞責！甚至陽奉陰違，自欺欺人！比方我早幾天叫省政府於四十八點鐘以內將南昌城裏所有的香煙廣告扯掉，到了今天只見原來貼的一些美女牌的廣告扯去，而仍舊給旁的香煙廣告貼上！這是什麼道理？我相信一定是辦事的人有毛病！是不是陽奉陰違，敷衍塞責？是不是貪污納賄？這個我都不能斷定。無論如何這種人總是沒有革命的精神！不能做革命的工作！即舉此一端而言，就可以知道，我們辦事的精神，的確不能同土匪共產黨來比較！這樣下去，一定不能消滅江西的赤匪！所以以後大家一定要努力實行「硬幹快幹實幹」的信條！無論是什麼公事，必須在四十八點鐘以內，切實做好！如果限廿四小時，或者太快做不了，但是通常無論怎麼困難的事〔第130頁〕情，四十八點鐘一定可以做好，如果再不能照此種規定來辦事，再不能變過現在這種苟且偷安，敷衍塞責的風氣，那麼，我們不必剿匪，我們儘可坐了看?土匪猖獗起來，準備給土匪來消滅我們！使得我們國家和民族危亡至於不可救藥！
凡是知道匪區的情形或是從匪區出來的人，大家都曉得土匪無論是教育、經濟、土地、保衛種種事情，統統都是很緊張很努力的來幹！而我們現在怎麼樣？我們自己可以想想各地方有那幾個縣長、科長、處長、屬員能夠真心實力，以剿匪安民的事情，當作本身的責任！而來想種種法子努力盡這個本身職務責任？我們有沒有考察？有沒有懲不肖而獎有能？即如講教育，匪區裏面最緊張的，就是教育！最有紀律的，就是教育，最有精神的，也就是教育？而我們現在各地方的情形卻不然，比方崇仁地方，所有的高小學校就完全停下來了，土匪他們什麼經費可以少，教育經費一定要籌到，我們卻反而要常常拿教育經費來做旁的用。結果有智識的人，不能受主義的薰陶，無知識的人更不知不覺，當然很容易被土匪煽惑，對於政府、軍隊，不能幫助。在前方看到這一點自己很覺得可憂慮，希望我們各位無論對於教育事業，負有直接的責任的，或是與有間接的關係的，格外要能注重教育，使得教育能間接或直接對於我們剿匪的工作與國家的前途，統統有很大的補助！
現在前方的將士的確是很辛苦、很耐勞，實實在在能夠以犧牲的精神，百折不回地想種種方法和土匪在那邊努力奮鬥！如今氣候又熱起來，毛病也將格外多起來！我們自己在後方各位同志，無論文的武的人，總要能體念前方將士的艱難苦戰，格外努力負起自己個人的職責！然後才能夠對得起國家，對得起前〔第131頁〕方軍隊，和自己的朋友！如果能夠這樣拿良心來盡責做事，無論為公為私為國為家都好！自己也就心無愧怍，這一點如果做不到，自己的職責不能盡了，那末無論為國、為家、為公、為私，都是自己良心對不起自己！請各位從此以後，要格外的努力加緊工作才好！無論是在黨政軍那一部份工作的同志，無論是教育界諸君，尤其是做學校校長、教職員諸君對於教育格外要想法子，維持並改進，以開發民智宣揚主義！以我們精神的力量來克服敵人！大家要知道，現在剿匪不能單靠軍隊了！完全是要我們的精神好組織健全，才可以剿得成功！如果要專等軍隊來剿，後方各位同志不能一齊振奮大家努力！那麼，你們個個人就會做俘虜！個個人將給土匪來烹，給共產黨來宰！自己的身家性命要一齊送掉！但是現在在南昌各機關尤其是軍政機關工作的一般人，還有很多的飲酒作樂的、賭的、嫖的，以及做其他種種不規則的事情，說起來可真痛心！前兩星期我已經講過，不管是文的武的，凡有職務的人，尤其是在後方辦事處負有主要責任的人，也不僅是他自己個人要好，一定還要管束他辦事處裏一切的人員直到勤務兵、伙伕為止，個個不好有一點敗壞軍紀風紀的事情，使得前方將士灰心，不能夠精神緊張，奮勇前進！以後如果那一個再有一點壞事情做出來的時候，不僅是不能當作一個革命者看待，簡直就要當他是反革命！是幫助赤匪來消滅我們革命力量和革命軍一個人看待！前次我還再三說：我們要剿滅這赤匪，後方的工作要佔三分之二，前方的工作只佔三分之一。可是現在一般情形的表現剛剛倒轉來，表面上後方的工作只佔三分之一，而按諸事實則可說十分之一都沒有做到！許多人都以為前方剿匪，後方沒有關係，那裏曉得後方的精神振奮，工作緊張，其影響到前方，不僅是在輸送、衛生、給養，各種物質上的補助要充裕〔第132頁〕而靈敏；而精神上的補助更要大！所以後方的人若是嫖、賭，或作其他一切不規則的事，前方的官長士兵除物質上的補助要吃虧以外，精神上的影響真不曉得多少大！他們一定覺得你們在後方的這樣快樂，我們在前方的卻要拼命來犧牲！這種心理一發生，試問還有那一個能夠奮鬥，再願意來犧牲！所以現在你們各位，自己要反省一下，有沒有做不規則的事？如果有這個毛病那我們就不僅是對不起我們已經死的一般將士同志，並且對不起我們自己本身！就是作了一個反革命，幫助赤匪來消滅我們自己國家一樣的！
總之，我們現在剿匪實在沒有什麼問題，無論從那一方面看來，他們都到了必然崩潰滅亡的時期！不過一定要我們的精神能夠勝過他們，才不致給他以苟延殘喘甚至乘機發展的機會！所以只要我們本身習慣，風氣，心理，精神，能夠統統想方法，變更過來振作起來！我們一定可以很快地，在今年一年之內，消滅赤匪！請大家從此領導在南昌各機關的同志從此奮發努力！這就是我這次從前方巡視回來要向大家報告的，就是這幾句話，請各位注意並照著實行。


對五十二師全體官兵的希望

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第133頁，第134頁，第135頁，第136頁，第137頁，第138頁，第139頁，第140頁，第141頁，第142頁

〔第133頁〕

——中華民國二十二年五月十九日在科學館對五十二師各官長講——
〔要旨〕
一、「勝敗乃兵家之常」，失敗正成功之母！吾人應愈挫愈志氣激揚，精神奮發！
二、軍人之病亡及軍隊之挫敗與國家民族之前途關係重大，故除應犧牲時必須勇敢犧牲以外，務須時時保重！
三、以革命軍人而為土匪俘虜，乃此次受挫所留全體革命軍之最大污點！必努力以雪此奇恥！
四、時時應以被俘之恥激勵一般官兵！今後務須有「被俘不屈」之氣節與「一去不還」之決心！
五、「有勇無謀雖強必敗！」是此次受挫所得之寶訓！「臨事而懼、好謀而成」為今後克敵致勝之要則。
六、訓練部隊必須注重考察，並認識部下之工作、始能收到實效；考選人才，又為一般官長首要之任務。
七、望大家痛下革心工夫、改變普通一般軍人自私自利升官發財之一切壞的思想與習氣，而造成模範的革命軍隊！
〔本文〕
各位官長：
你們這一次派往洛陽去，剛才陳總指揮已和你們講了許多話，本委員長現在還有幾句要緊的話想再向大家講一講：
你們這個五十二師，是我們國家一個基本隊伍，也是革命軍的中堅部隊，不幸這一次在樂安以南的地區一時失慎，受了一個打擊，遭到一個挫折。不過軍事正如古人所講：「勝敗乃兵家之常」，沒有一〔第134頁〕個人帶兵未曾失敗過的，也沒有一個能於失敗後格外淬勵奮發的人而不打勝仗的！所以你們這次的失敗，就你們本身來講，並不要緊，但是你們要知道：「兵可挫而氣不可挫，氣可偶挫而志不可挫」。你們這次兵雖受挫，自己的志氣應當要格外激揚！自己的精神應當格外振奮！一定要愈挫愈堅，從忍辱含羞之中加倍奮鬥！那末失敗便是成功之母，勝利一定就在不遠的將來！今天我雖然沒有去看這個部隊，但前次在撫州沿途看見你們一般官兵的精神，並不萎靡！我們在受挫之後精神能夠如常，沒有什麼損失，這是大家一個很大的好處。不過我們在失敗之後僅能維持原來的精神還不夠，一定要如剛才所講，格外的振奮激揚，格外的緊張努力才好！所以以後我們不論受到怎麼一種失敗，陷於怎麼一種危險，自己總要時時刻刻保持我們軍隊一種革命的精神！並且越危險的時候，我們精神要格外的緊張！越失敗的時候，我們的志氣要格外的奮發！這樣才可以盡我們革命軍的天職！才可以成功革命！我們也才成為一個光榮的革命軍人！尤其是你們這一次失敗，曾有許多的官兵，做了土匪的俘虜，這不僅是你們全體官兵的一個非常恥辱，而實在是我們革命軍全體的一個非常的恥辱！所以你們無論是自己做了俘虜的或未做俘虜的，一定要立一個志願，來洗雪這個恥辱！從此格外的要精神緊張、加倍努力，我們五十二師以後要比其他那一師都奮發堅強、勇敢！然後我們才有洗雪這個奇恥大辱的一天！也才有一天實現我們偉大的抱負，盡到革命軍責任的一天！這一次所以特別把你們從匪區中抽出來，單獨到洛陽那邊去整理訓練就是這個意思！希望你們到了洛陽之後，格外能奮發有為，格外的緊張努力！尤其要格外守紀律以保持你們的榮譽，並進而發揚你們本軍的光榮歷史！
〔第135頁〕
其次我們這次失敗，就軍隊的本身來講，固然可以因此更能奮發有為，並不要緊！但是我們國家卻已因我們的失敗而受到了一個非常之大的損失！當然，我們官兵的傷亡，物質的毀棄，乃至士氣的挫頓，是我們這次失敗使國家受到的直接損失，單是這個直接的損失還很有限，所可痛的，就是因這個直接損失牽連影響之所至，使我們整個剿匪的軍事至少要遷延一年工夫，在這一年中間，剿得了剿不了，還是一個問題。你看由我們受挫而使國家受到的間接損失多大！所以我們自己本身，軍隊的失敗，和自己本身受了挫折，還在其次，而我們的挫失對於國計民生與革命前途的關係實在太大了！所以以後，我們一定要曉得，軍人同國家民族的前途關係之重大！知道無論是我們自己個人的疾病傷亡，無論是我們整個軍隊的失敗、受挫，統統是予我們國家民族前途，以一個最大的損失或不好的影響。因此我們無論自己個人，無論軍隊，除了應該犧牲的時候，就要不怕死，不怕犧牲，自己很勇敢的來為國為黨，盡我們自己的責任以外，我們每個軍人，每一個部隊都時時刻刻要自己謹慎保重我們自己的身體，保重我們自己的軍隊！不好讓自己有一點疾病傷亡失敗受挫，而使得國家、民族和革命的前途受了一個很大的打擊，甚至因而根本失敗以陷於萬劫不復的慘境！若因我們不能謹慎而至於如此，那我們就是做了一個革命的叛徒！做了國家和民族千古的一個罪人！這一點是要我們大家有所警惕的！
復次我剛才已經講過：勝敗是兵家常事，本來沒有什麼稀奇！但是我們五十二師這一次失敗，留下了一點大污點！就是我們官兵，有許多做了土匪的俘虜。這實在是我們每一個革命軍人一生的大污點大恥辱！我們已既做了俘虜，再回來做革命軍軍人，不僅是我們自己的精神、歷史，要遭到一個污點，就〔第136頁〕是連到我們總司令部的聲名，我們整個革命軍的精神，和光榮的歷史，也都受到一個很大的損失！留下了一個最大的污點！你們要知道：你們自己的恥辱，不是你們一個人的恥辱！你們自己的犧牲，不是你們一個人的犧牲！因為我們革命軍上自總司令下至全體士兵，都是同源一命的，整個不可分的生命！所以你們每一個人的恥辱，就是全體革命軍的恥辱！尤其是我的恥辱！所以你們這次失敗是我們最難過的一件事情！就是不談這個義理而專就事實來講：你們這次失敗，人家並不曉得你排連長，乃至師長的姓名，只知道是五十二師失敗，許多官兵被俘，只知道五十二師是那一個總指揮所指揮的，那一個總司令所統率的。露骨點說：他們只知道五十二師是蔣某人的部下，是蔣某人的官兵！所以我蔣某人，我總司令和你們的總指揮在事實上就完全代表你們承受了這次失敗被俘的奇恥大辱！而在全體革命軍光榮的歷史中留下一個最大的污點！所以你們總要記得：自己倒霉，就是使得上官倒霉！使得全體的革命軍倒霉！從此以後時時刻刻要格外奮勵，要想法子怎麼可以使得上官那種難過的心理和非常的恥辱，由我們自己手裡來消除來洗雪！以革命的軍人而做土匪的俘虜，這就是我們五十二師最可恥的事情，最倒黴的事情！唯其是最倒霉，最可恥，所以我們時時刻刻最不好忘記，最不好忌諱！時時刻刻要以此激勵我們的志氣，時時刻刻要努力來洗刷我們的恥辱！我們以後一定要比任何沒有受過挫敗的部隊還要好還要強！ 建功立業比那一師都要多都要大！這樣的時候，才可以表白你們的心跡，伸張你們的志氣！恢復你們的名譽，而發揚我們整個革命軍的光榮！
一個人有錯處，自己有缺點的時候，最要緊的就是不要忌諱。我們做過俘虜，雖然聽見俘虜兩個字〔第137頁〕心裏就難過，但是決不好因此就把俘虜兩個字忌諱不講，正因為我們做過俘虜倒格外要拿聽了就難過的俘虜兩個字，時時刻刻記住在我們腦筋裡頭！並且要常常和一般士兵講：我們這一次做土匪的俘虜是如何可恥的情形！並且要老實不客氣地告訴他們講：我們以後如果再做了俘虜，一定不好再屈服，我們一定再沒有面孔回到是一個革命軍人，就一定要有「被俘不屈」的氣節！如果不幸為敵人為土匪所俘，不是我們自己先自殺，就是讓土匪殺死我們！這樣求仁得仁，雖死猶生！決不好以屈服於敵人土匪的面孔回到原隊來，再見我們自己的官兵！晌來凡是有氣節的人，若是已經拿他的身體，許了朋友，許了國家，他以後如果不成功，一定要成仁！荊軻出發去刺秦王時所講「壯士一去兮不復還」這一句話，就是這種不成功即成仁的決心之悲壯的高響！以後，五十二師的官兵也應該個個人要有這樣的決心和犧牲的精神，才可以洗刷你們已有的恥辱，才可以爭取你們未來的光榮！
我自帶兵以來，一向沒有帶過俘虜兵：也不許有一個俘虜兵隨便逃回來，自己沒有一點恥辱，沒有一點整頓！你們這一次的被俘，是一種特殊的情形，你們不是打仗失敗，不是不如土匪而失敗！不過一時失慎，上了土匪的當，中了他們的伏兵以致被俘，所以現在可以原諒。但是失敗總是倒黴，被俘總是可恥！我們一般官兵決不好忘記雪恥！尤其是不好忘記這次失敗所得的最有價值的教訓。即有勇無謀，雖強必敗！以後我們自己做了官長的人，個個人應該知道「將在謀而不在勇，兵貴精而不貴多。」這一句話。古人又說：「臨事而懼，好謀而成」。上一句就是教我們能夠消極的謹慎以免上敵人的當，下一句就是教我們周密的計慮以積極的克敵以智！過去我們各位做官長的就是沒做到這兩句話，致使一般官兵〔第138頁〕同做俘虜，受此奇恥，我們官長自己要格外知道自己不對的地方！以後更要特別的了解，我們僅是有「暴虎馮河」的血氣之勇還是沒有用！一定要於勇敢之外，再能注重智謀，然後可以克敵致果！　總理在軍人精神教育中講「智仁勇」勇不過佔最後三分之一的一部份，所以我們以後還要注重「智」與「仁」，徒有「勇」一定沒有用！如果單是有暴虎馮河的匹夫之勇，就是死了沒有價值。古人講：「死有重於泰山，有輕於鴻毛。」如果我們有勇無謀，中了土匪的詭計，死得莫名其妙，那就是死得輕於鴻毛，毫無價值；若能有勇有智以一己之成仁換取大家之成功，那就是死得重於泰山，有無上的價值！
再次，現在我們五十二師到了洛陽之後，一定有一個時間來好好的整理訓練，訓練得法不得法，有效力沒有效力，是差得很遠的！關於訓練部隊的方法，過去我在學校裏常常講，在部隊裏講得不多，你們或許不曾得其要領。今天我想趁此機會扼要地告訴你們幾句：你們無論那一個官長自排長一直到師長都是一樣，自己的部屬，一定要能個個認識清楚。不僅看見一個人就可把他的名字，叫得出來，就是部屬的個性、品行、能力……等也統統要知道。能夠如此，然後訓練才能夠收到實效。如果你做一個團長，將這一團人訓練了相當的時期而全團一百幾十個班長你不能認識清楚，你這個團長就不能夠算得是一個好團長，無論你怎麼樣訓練努力也是沒有用的！同樣，你如果做了一個營長，而不能把全營的排長、班長、上等兵，以至一等兵，完全認識清楚，那這個營長本人無論怎麼好，也一定不能訓練出好的軍隊出來，到作戰的時候，一定不能指揮如意。至於做連長的，那就不僅是全連的排長、班長、一等兵、二等兵，要認識，連到勤務兵伙伕等雜役兵無論那一個，都要叫得名字出來，都要曉得他們每一個人的性〔第139頁〕質、品行、能力，以及家庭的情形。一連的士兵不過一百五十人，再加上勤務兵、伙伕，最多二百人，這二百人如果你兩三個月帶下去，還不能個個認識，那還做什麼官長！所以我們做官長的人，訓練士兵之最大部份的基本工作，就是要考察和認識我們自己的部屬。從前一般官兵就是不大注意到這一點，所以帶不出好兵來！我們以後要把軍隊訓練好，一定要先從注重考察認識部屬做起！以後我們要評定一個官長的能力和成績，也就首先要拿他考察的勤惰和認識部屬的程度來做標準。譬如你做團長的檢查到各連的時候，一定要隨便找出一個兵來，叫連長把他的姓名長處短處，家庭情況等等一項一項說出來，如果你問他他答不出，那個連長就不能算是好的連長。所以當一個連長全連一百幾十個的姓名一定要叫得出來。其他的東西，即或不能完全記在心裏，也一定隨身要有一個本子記載好，隨時可以查看。人家問的時候，至少你平時要有考察，有記錄，打開本子就可以答得出來。那末，你雖不能完全記得清也可以饒恕。其他師長考察團長，或是營長考察連長，首先都不必問他的學問多好，能力多好，道德多好，只看這個人是不是勤於考察他自己部下，和考察的是不是周密而正確，是不是實在！除做上官的要隨時隨地考察之外，以後各部隊或者更要普遍地規定一種定期正式考試的辦法：即每一團在一週一定要輪流召集一部份官長加以考試，每一個月一定都要考完一遍。同樣每一師也一定要在一年之中，以同樣的方法將全師的官長輪流召集考完三遍。而在中央方面，訓練總監部和軍事委員會，每一年需將各部隊考試的成績普遍審核一次，每年全國無論那一個官長都要經過一次檢定。這個規定，簡單說起來，就是團部辦理本團的月考，師部辦理本師的季考，軍委會及訓練總監部辦理各師各軍的年考。以後，我們或許會有一個這樣〔第140頁〕一個普遍的規定，我想你們這次到洛陽以後，就可以先照這個辦法試辦，使以後訓練的效率有所增進。還有我們之所以要注重訓練和考察部下，為的是要使我們的部下，能夠多出人才！所以我們做上官的一定要於訓練考察之餘，更能隨時以公平之標準保舉自己的部下，使好的人才可以個個提陞起來。「選賢與能」以人事國的工作，就是我們現在一般官長首要的任務。那個官長保舉好的部下越多，那個就是越能幹越有勁！也就是那個越光榮！那怕他本人的能力差一點，只要他能保舉能力好的人，他自己就能力好！但是要注意的，保舉部下一定要絕對的依據公平的客觀的標準，不好隨主觀的個人的好惡感情用事，如果亂保，那就根本失掉保舉的意義與作用。所謂信賞必罰或賞罰嚴明，就根本談不到了。實罰既不嚴明，那就只有偏私和怨妒，無所謂恩與威，並談不到所謂「恩威並濟」了。帶兵不能賞罰嚴明，恩威並濟，那當然帶不出好兵來！自己一切也當然要失敗！這一點也是希望大家要注意的！
最後，要和大家講的，就是希望大家不要爭階級高。這個東西，可以說就是革命軍人的基本道德。現在我們國家要蒙受奇恥大辱要陷於危急存亡以至於如斯之極，是誰之咎呢？我以為就是由於我們一般軍人要爭階級高。因為現在保衛國家維護人民的東西，就是軍隊，就是國家的興亡我們一般軍人要負全責！軍人的好壞直接就關係國家的存亡。現在我們國家一般軍人，最大多數都是天天想階級高，天天想要薪水多，不好的人，還要剋扣部下的薪餉，還要欺騙壓迫一般老百姓，一般軍事學校的學生，畢業後當了排長馬上就要升連長，連長還沒有做幾天，就要想升營長，一下子升不到就要跑東跑西來找路子。至於營長以上的團長想旅長，旅長想師長，升官發財的慾望更是有加無已。因此我們的軍隊就沒有一個〔第141頁〕好軍官，我們國家就沒有一個好軍隊！因此國家要弄成現在這個既貧且弱而又亂以至於危急存亡的局面！試看外國的軍人是怎麼樣？比如日本，他們學校裏畢業的學生，一定先要在軍隊裏好好的做三年少尉，才能升到一個中尉，再要想由中尉升到上尉，必經多少時候是沒有一定的，但無論你怎麼好的本領至少也要六年，普通總是十年。而事實上能夠由中尉升至上尉的平均只有五分之一，其餘五分之四，就是一生一世升不到上尉，而我們的學生畢業後不到幾天就是上尉。所以我們軍官的程度比起日本的軍官至少要差十年。人家階級那麼嚴程度那麼高，所以能夠造成他們好的軍隊，能夠發揚國威。而我們的階級如此輕濫，軍官的程度如此低下，而大家又都不安心盡職天天只想升官，天天只知道搗亂，所以軍隊不成一個軍隊，國家不成功一個國家，要受人家的侵略欺侮壓迫。所以凡是革命的軍人，今後一定要根本覺悟起來！要曉得我們個人的階級高起來，我們國家的階級就會降下去。如果我們大家都爭高的階級，我們國家就要根本在世界上沒有地位！所以我們五十二師各官長現在如果要想造成模範的革命軍隊，要想自救救國，一定要把普通一般軍人自私自利，爭階級高求薪水多的壞習氣澈底改變過來！我們只要找到革命的工作來做，不好再計較階級的高低，我們革命軍人是有主義的，是為黨為國的，所以我們要犧牲自己一切利益名位來實現我們的主義，達成我們黨的目的，提高我們國家的地位！一個盡職盡責的排長比較一個不稱職的師長軍長要有價值得多，他的革命人格要高尚得多！光榮得多！所以我們只怕自己沒有本事，不能為主義來奮鬥不怕階級不高！並且自己要立定志向，不到相當的年齡沒有相當的學識經歷，無論如何不顧升遷！本來現在軍隊裏的升遷實在太濫太沒有標準，我們以後一定一方面要有依據，〔第142頁〕拿這樣平時考察所得的為標準；一方面要嚴格規定升遷停年令，然後才能改良軍官的品質，而造成功一個現代的節制之師，即特別有紀律有組織有精神的一個革命軍！今天我所以要在你們出發之前特別召集你們來告訴你們這一番道理，就是希望你們五十二師全體官兵能夠趁現在這個機會於整理訓練之外，更格外能痛下革心的工夫，先從心理和精神上先改革過來，造成功一個最好的模範的革命軍隊！將來可以為革命為國家立最大的功勞！以洗雪你們一切的恥辱，而完成重大的革命責任！希望你們能將我今天所講的話過細體察，並切實照著努力！


訓練軍隊與修養本身之道

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第143頁，第144頁，第145頁，第146頁，第147頁，第148頁，第149頁，第150頁，第151頁

〔第143頁〕

——中華民國二十二年五月十九日對各軍事長官會議講——
〔要旨〕
一、此次參加會議的官長，經過一次考試以後，即將派赴各部隊，擔任訓練工作。
二、軍隊是一個最有系統的組織，要不斷促成其勁銳精練，全靠有計劃有效能的嚴格訓練。
三、訓練的功效要達到全軍有統一的信仰、統一的思想，貫澈嚴守紀律、服從命令之精神，使全軍上下萬眾一心，能夠同生死共患難。
四、部隊訓練要能發生效果，必須從認識部下著手，而認識所部官兵，又須從親自考察做起。
五、認識與考察部屬最簡易最有效的辦法有二：
１·定期分批個別召見談話，務須認清了解每一官兵的姓名面貌身材，品性，能力，精神家庭環境等。
２·定期正式檢驗：如每周有一次正式檢查，每月要有一次月考，以評定其成績，分別優劣予以賞罰。
六、訓練考察的目的，在甄拔人才，保舉人才，使凡部隊官兵有聰明才智者，有優秀品格學術者，都經由慎重考選而給予適當工作，蓋部下的生命，就是我們的生命，部下的才能智識也就是我們的才能智識，部下能完成事業，也就是我們自己成功立業一樣。
七、革命軍人要打破一切升官發財的思想，要努力修養革命的人格。
八、希望大家要有高尚的人格，以為成功的保證，要有強建的體格，以為奮鬥的基本。
〔本文〕
這一次特別調集各官長會議的意思，是想派你們到部隊裏去訓練部隊，要你們拿平日所學習的東西〔第144頁〕和教練所得的經驗，帶到部隊裏去訓練一部份官兵。在未分發以前，為明瞭你們的學識起見，還得要考試一次，考試的內容，大概除了普通的典範令之外，還有今天所發的幾本書。這次考試雖然非常簡單，但是含有一個非常重大的意義，希望大家以後去訓練部隊的時候，一方面要注意訓練，一方面還要能注意考察一般官兵的成績和進度如何。大家應該知道：我們軍隊裏自排而連而營以至於軍，是一個最有系統的組織，一定要加以嚴格的訓練，而訓練不單是每天出操上課便了，一定要在出操上課之外，更要注意考察，一方面教練他們增進部下的學術能力體格等，一方面隨時隨地要用種種方法，將他們的履歷環境——尤其是家庭狀況——他們的學術、能力、性質、品行、思想等等，都要親自考察明白。要知道我們做官長的最重要的任務，就是訓練部下，訓練部下要能收到實效，首先就要認識部下。所謂認識，一定要將我剛才所舉出的幾項重要的事情，都能考察清楚，然後才可叫能認識部下，所以我們可以說官長大部份的工作，是在乎訓練部下，訓練部下之大部份工作，就是在考察部下。如能注意考察，則訓練才得實在，優劣才得分別，人才才能培養選拔出來，軍隊才可以一天天進步，革命事業才可以一天天成功。現在一般軍隊之所以沒有進步，只有落後，只見腐敗，這沒有其他緣故，就是部隊裏一般官長不能綜覈名實和不能信賞必罰的緣故。而此二者，都是由於不注重考察而來；因為不注重考察，所以無論你怎麼努力訓練部下，亦終不能收到實效，始終是假模樣，空文章，結果士兵還是原來的士兵，官長還是原來的官長，軍隊還是原來的軍隊，不僅毫無進步而且只有退步；這是不能綜覈名實的結果。再者因為不注重考察，所以部下的智愚賢不肖，甚至連姓名面孔都不知道，根本就無從施其賞罰，結果當然要流為〔第145頁〕感情用事，憑自己個人的好惡，以定去取升降和一切賞罰，這樣一來，一般部下看到你上面的官長只是徇私，於是好的人就要灰心，壞的人當然格外要壞下去了！這就是由於不能信賞必罰的結果。要做到綜覈名實和信賞必罰這二點，就要注重考察。所以你們無論是在學校裏，除了修養自己的人格，鍛鍊自己的體力，增進自己的學術這幾件事情之外，最重要的就是要為國家來訓練人才，尤其是考選人才。還要知道：我們現在帶兵，如果平時僅是在講堂上操場上來講話教練，而不能真正認識一般部下，到了有事的時候，我們一定不能指揮如意，他們也一定不能同我們共患難同生死。因為你不注意考察部下之品性能力，長短優劣統統不知道，而同時又因為不考察，賞罰就不能嚴明，風氣日見腐敗，這樣一來，當然談不到指揮如意，運用得法，更如何可希望部下能和你共患難同生死呢？你帶兵而不能得兵心，又不能用兵，怎麼會有成績，怎麼能成功革命事業呢？所以你們總要曉得，無論是要訓練優良的部隊，無論是要成功革命事業，無論你本領怎麼大，單獨一個人總是不能做出什麼事的。要做事全靠我們能夠用人，尤其是要注意訓練考選我們自己部下的人才出來。我們一個人的生命，並不單是寄託在這一個身體，活幾十年就完結，我們一定要把他寄託在一般同志一般學生和一般部下的身上，做出事業來永遠流傳下去。所以部下的生命，應當看作就是我們自己的生命，而我們所有的一切智識學問，統統要拿來傳授給一般學生與部下，來灌溉滋長他們的生命。我們若是能訓練考選出一個好的學生或部下，就是我們多了一個身體，增加一條生命一樣，或許這個部下，比我們的才力還要大，那末增加我們的力量就更大。所以我們一個人，如果能訓練考選一個人出來，至少就可以當作兩個人用，如果我們一個人訓練考選三個人〔第146頁〕四個人出來，那我們一個人至少可以當作三四個人用。所以我們能訓練考選出一連一營人，至少可以加多一連一營人的力量，亦就是增多一連一營人的生命。能訓練考選出好的部下越是多的時候，我們的力量就越大，生命就越堅，我們事業的成功，就越快越多。這個道理，大家要懂得並努力去行才好。
至於如何去考察部下，只要大家能勤勞一點，隨時隨地肯留心研究，就很容易做到。我們現在可以隨便指示大家一個很簡易而最有效的辦法，就是分期個別談話。比方我們做連長的，當然不能夠一小時就將一連之內一百幾十個官兵統統考察完成。所以第一期只要注重考察三個排長一個司務長，這四個人差不多的時時和連長在一塊的，考察的機會格外多，也格外容易。不過最重要的還是每天找他們一個一個來談話，談話的時候，不僅是談學術研究問題，尤其要注重詢問他的業務與辦法如何；對於他的性情品行，更要注重。至於他的家庭的環境經濟的狀況怎麼樣？家裏有些什麼人？還有他在社會上和各方面的關係如何？一方面這樣由談話中來審查，一方面更隨時隨地於他的行動，態度，生活，工作上來考察，互相比照，我想有半個月的工夫，這四個人整個的品性能力和其他的一切就可判斷其大概了。第二期再就十幾個班長以同樣的方法來考察，大約有一二個星期，也可以把他們每一個人的各種情景徹底認識清楚。以下再就全連的士兵來考察。或是按士兵的等級，或是按編配的名次，或是按區域籍貫，每天規定一二個小時，一個一個來召見，和他們談話，每天只要能用心詢察五個人，這樣不過一個月工夫，一定可以把全連的士兵認識，不僅是姓名面貌，記得清楚，而且各人的品性、能力、精神、家庭情形等等，也都可以知道。能夠這樣，無論把部下擺在那邊，無論什麼時候，都可掌握得住，運用自如，一定都〔第147頁〕可以和我們共生死同患難。這個分期個別談話的考察方法，可以常常實行，尤其是對於直屬部下的士兵，若能不斷的接近，收效格外顯著。考察部下，除了分期個別談話的方法以外，當然還要有定期的正式檢驗，我想以後我們的軍隊裏官兵的勤惰和學術優劣等的進退，每一個星期要有一次正式的檢查，每一個月要有一次月考，以各種檢查的結果，來評定各個官兵的成績，分別優劣，加以賞罰，然後才能盡我們官長訓練和考察部下的能事，而使我們整個的軍隊一天比一天有進步。還有一件附帶的小事情，要告訴你們的，就是我們做官長的，隨身要預備一本小本子，部下各個官兵的長處短處，品性能力，以及其他一切，由個別談話正式檢查或隨時隨地考察所得的東西，除已有其他的正式記錄或不必記錄的以外，我們都要用極簡明而特別的方式，隨時將他秘密記入這本小冊子內，平時沒有事的時候，可以拿來隨便翻閱，要查考的時候，更屬方便。所以這雖是小事情，關係卻很重大，你們一定要能注意實行。
其次，我還要告訴你們考察部下最大的目的，是要能把部下的人才甄拔出來，保舉他來做事，所以如果僅有考察而不保舉，那就是沒有意義，也就是不公道。我剛才和大家講過，部下的生命，就是我們的生命，所以部下的才能智識也就是我們的才能智識，他們能完成事業也就是我們自己成功立業一樣，所以絕對不好有一點忌刻，凡屬自己的部下同事，無論他有一技之長或各種本事統統比我好，我一定要成就他，保舉他，現在許多人每每忌才嫉能，部下有一才幹的，他非特不知道成就保舉，而且還要猜忌他，埋沒他，總不許他能夠升遷，這種情形，普通同學同志間，也往往發見。因此有一點力量大家就都抵消了。所以社會道德就更一天一天墮落，人心就更愈趨愈下，國家亦格外一天天衰弱乃至不可收拾！〔第148頁〕我們既是革命軍人，一定不會犯這種惡劣的習氣，並且更要積極地由我們把這風氣改變過來，對於同志同事，尤其是以後到部隊裏去，對於自己的部下一定要愛護唯恐其不力，訓練監督考察唯恐其不周，保舉提拔，唯恐其不盡。
還有現在學校裏出來的一般學生最要不得的第一件事情就是驕傲，到處看他人不起，不聽上官的教訓。須知凡是驕傲的人，都是沒有真學問真本領的人。因此部下也必看不起他，更不聽他的話了。結果正所謂既不能令，又不受命，無論到什麼地方，不能做事情。無論和什麼人也都格格不入，不能共事，而一生一世，勢必一無所成。所以你們以後到了部隊裏，絕對不好有一點驕傲，有一點看人不起，不僅不可驕傲，而且還要以很謙虛的態度來待人接物，學習一切。時時刻刻要想，我們統統是二十幾歲的人，自己一切的經驗閱歷都不夠，人情世故還不懂，而社會的事物，又是千變萬化，到老還學不盡的，必須我們能夠隨時隨地留心研究，每事每物體察學習，方能隨?時代邁進，而不致落伍。
最後要和大家講的就是希望你們能夠打破一切升官發財的思想，努力修養自己革命的人格。大家要知道：現在我們軍隊一天天的腐敗，我們的國家一天天受到恥辱是什麼道理呢？根本的原因，就是現在一般青年沒有道德的觀念，沒有革命的人格，一天到晚，只想如何升官發財，絕不想到國家已到危急存亡的時候，我們怎麼樣去挽救。只是自私自利，拿國家的利益來為個人而犧牲。只要自己能夠階級升得高，薪水拿得多，國家前途的危險，好像不關他的事，這種人真是甘心要做亡國奴。至於講到我們軍隊裏階級的升遷，實在太容易。譬如在黃埔畢業的學生，無論那一個，最多不過是三十多歲的人，現在已〔第149頁〕很多升到少將中將甚至上將階級的。試看旁的國家，無論任何國家都沒有這種情形的。他們從軍官學校畢業出來，到老還不能得到一個將官和校官的很多。他們畢業以後，在隊裏見習完畢才可以當一個少尉。再由少尉升到中尉至少要經過三年工夫，如要想升到上尉，至少還要在部隊裏當五年中尉才行。甚至一生一世都升不到上尉，也是常有的事情，而現在我們一般學生，畢業以後，不但做一個少尉不耐煩；甚至非上尉不可。一旦當了上尉，馬上就想升少校，所以從學校裏出來的學生，做了排長，就想做連長，連長沒有做到幾時，就想當營長。結果排連長就很少由我們學校出來的學生充當。就是充當排連長的學生，也是存?不耐煩的心思，來勉強敷衍，不知排連長是下層的基幹，是最重要的職務。現在我們軍隊的下層基幹，既都由一些行伍出身的軍官來擔任，不然也是一些不耐煩隨便敷衍的學生，那麼我們的軍隊怎會有強固的基礎？怎麼能合乎現代化呢？又怎麼能夠不打敗仗呢？軍隊是保護國家唯一的實力，如果軍隊能力低落，國家又安得不衰弱而被人侵略欺侮呢？你們在學校裏已經受教育很久，同時聽我平時所講的話也特別的多。現在又在這樣一個危難之際，調你們出來去訓練部隊，所以希望你們格外要明白這道理。以後自己無論到那一個部隊，那一個地方，要時時刻刻維護自己的革命人格，切不可有一點自私自利升官發財的思想，不好像普通一般人做了排長想升連長，做了連長想升營長，更不斷地想做旅長師長。不問經驗如何，資歷夠不夠，只一味想升遷。如果是這樣，那末自己個人事業固然不會成功，而國家也恐怕就要在你們手裏滅亡了。所以你們自己如果要來救黨救國，就一定要痛下革心的工夫，矯正普通一般人的風氣。我們須要爭人格，不要爭階級。只要有革命工作可做，不論階級的高低。要知道〔第150頁〕階級的高低，完全不是我們革命黨黨員和革命軍人所應當計較的。我們個人的階級越高，國家的地位就會越低。現在我們國家在世界上的地位，為什麼要低落到這樣？就是一般軍人大家都要階級高，大家只想搶階級，而不想救國家建軍隊，所以我們國家的基礎，都被軍人敗壞了，如果你們要救國，就一定要犧牲自己的階級，鞏固軍隊的基礎。這樣才能夠算得是革命黨員，才能夠算得是　總理的信徒，才能夠對得起已經死了的同學同志，完成他們革命的遺志。你們大家現在都是二十幾歲的人，至少還有三十年事情可做，我們如果能夠按部就班的努力，不怕事業不成功，不怕階級不提高，只怕你們志氣不高，智識不夠，人格墮落，一天天的落後。所以只要你們完全剷除自私自利的思想，埋頭立志來為國家為主義而奮鬥，一定能有成就，一定能夠上進。現在無論人家怎樣毀謗怎樣譏笑我們，我們只要自己問良心，在革命的立場上憑我們革命的人格來奮鬥，就可無愧於心，就可以得到最後的勝利。
從前　總理常說，我們革命黨員要做一個無名英雄，所謂無名英雄就是不想升官發財，不要自私自利，一定要本?公爾忘私，國爾忘家，和「人不知而不慍」的精神來自勉。把現在一般自私自利只想升官發財的風氣轉移過來。我們要轉移這樣風氣，當然不是十分容易的事，然而只要我們真能下最大的決心，肯做一個無名英雄，修養出富貴不能淫，貧賤不能移，威武不能屈的革命人格，特立獨行的來幹，我相信決不是難事。總之，現在的軍隊腐敗不堪，而我們國家又萬分危險，全靠你們一般新的學生，放在無論那一個部隊裏之後，能夠改變現在軍隊的風氣，刷新軍隊的精神，並鞏固我們軍隊的基礎，來救我們的國家。現在你們派到補充團去，就一定要將補充團訓練成一個最精強的部隊。因為現在普通的軍〔第151頁〕隊太不行了，所以要編練新的補充團，預備來充實各部隊的生機。這次你們下去，大家要認定自己一生一世的事業的基礎就在這裏。我們既派到一個什麼部隊，或什麼機關，至少要埋頭在那裏努力三年再說。不要管自己階級的升降，也不問上官知道不知道，如果大家真能本?這種做無名英雄的志氣，和不求名、不求利的革命人格來做事，那就是我們黨和國家的寶貝，也就是革命軍人的模範。最後還有一點意見，就是現在我們中國人的體格一天天衰弱下去，一天天不如外國人，譬如日本人，他們的身材原來非常矮小，現在卻一天天高大起來，強壯起來。所以單拿體格一項，就可以測量一個國家國力的盛衰。我們要想強國，也就首先要強身，尤其是我們軍人，要做國民的模範，要負保國衛民的責任，格外要把體格鍛鍊強健才行。而我們當軍官的，負了訓練軍隊的重責，更要以身作則。不僅是我們的學術人格要比部下好，我們的體格精神也都要足以為部下的模範才好，大家要知道：如果一個人的體格不好，什麼事也不能做，那就是最恥辱最倒霉。所以我們要時時刻刻鍛鍊自己的體格。一個人要成功事業，當然要有相當的學問才行；但是除此以外，第一還要有高尚的人格，以為成功的保證。第二，要有強健的體格，以為奮鬥的基本。今天特別將這個重要的道理告訴你們，希望你們能用心體念，切實做到。


帶兵要領

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第152頁，第153頁，第154頁，第155頁，第156頁，第157頁，第158頁，第159頁

〔第152頁〕

——中華民國二十二年五月二十八日在科學館傳見剿匪部隊軍官講——
〔要旨〕
一、剿匪軍事尚未結束，抗日戰爭已經開始，團長以上高級將領，對 於帶兵與用兵的方法，必須特別講求。
二、帶兵用兵之道：
１·勇敢之外，更要注重智謀。
２·用兵之道，全軍為上。
３·勤研學問，精讀指定書籍，一年兩考以定升遷。
４·竭盡心力，防止逃兵與病兵，講求指揮訓練，注重經理衛生。
５·加強管訓各種雜役兵。
６·要得兵心，各級部隊長要親切認識所部每一個官兵。
〔本文〕
各位官長：我們革命軍人根本的責任，就是要本?革命的主義來革命，尤其要就自己本身先來改革，總理所謂革命必先革心，意思就是說我們要擔當大事，救民救國，一定要先救本身，要救本身，如何救起，就先要把自己一切壞的習氣，統統革除淨盡，而救出我們原有的靈明澈照的良心來，現在國危民辱，已至如此，我們做軍人的，如果再不激發自己的良心，再不拿革命精神來澈底下個決心，拯救國家，那麼從前所有革命的犧牲，和我們　總理遺留下來的革命事業，完全要由我們手裏來喪失！整個革命也〔第153頁〕要從此完全失敗！現在革命的環境，已經萬分險惡，一方面國內剿匪的軍事還不能十分結束，一方面和日本帝國主義者正式戰爭已開始，形勢一天一天嚴重，所以我們一般革命軍人，尤其做軍官的，這時不僅要激發天良，憑良心血性來做革命工作，而且要在這種純潔的精神之外，更能格外努力研究學問，增進能力，修養自己的人格，必須自己的人格，能夠立得住，那麼我們才可以對下能得部下的信仰，對上能得上官的信任，對一般同志、同胞，也纔可以使大家確立互信和共信，一致在革命旗幟之下，向前奮鬥。你們現在都是中級以上的官長，對於帶兵和用兵的方法，不可不格外講究，尤其現在一般零亂不堪的部下，隨時需要有好的官長銳意整頓，所以我今天想把你們應當注意的幾件要緊的事情，特別提出來講明；第一、你們以後一定要在勇敢之外，更能注重智謀。大家要曉得，你們做了營長以上團長旅長的人，不比從前做營長以下的連排長，或下級幹部，因為從前你在上官指揮之下，只要平時勤於訓練部下，戰時不怕死，勇敢殺敵就是了，現在你做了中級以上的官長，一切的責任，就比較以前重大得多，譬如普通一個團就是戰鬥單位，那末你做了團長，就要擔當一方面的責任，古人說：「將在謀而不在勇」，就是說做將領的，不是單憑血氣之勇，匹夫之勇，所可濟事，一定要能夠講究智謀纔好。還有一句話說，「運用之妙，存乎一心」，意思就是說我們要運用軍隊，指揮部下，完全在平時修養身心，講究智謀，到臨時纔能隨機應變，指揮若定，運用自如，拿我們周密的計劃，巧妙的謀略與靈活的兵力，來制勝敵人。我們這幾次剿匪失敗的原因，就完全是由於一般高級官長，勇有餘而謀不足，對於至精至活的兵機隨便疏忽，各種報告，也沒有研究，對於友軍，也不切實的聯絡，行軍的時候，也不加意搜索警戒〔第154頁〕，僅是仗?自己暴虎憑河的血氣之勇，來前進作戰，所以要中土匪的詭計，團長旅長師長都會被土匪捉去，成為俘虜。若是稍微有一點謀略，決不會這樣失敗的，這完全是一般高級將領，平時不講學問，沒有修養，臨時只仗自己一股勇氣的結果。我們由歷次失敗的教訓，格外應當知道智謀的重要了。第二、「用兵的人，一定要懂對『全軍為上』的道理，這是與重智謀有連帶關係的，所謂全軍為上，並不是要怕犧牲的意思，而是要避免一切無謂的犧牲，具體地說就是有智謀，有計劃，能得極大的代價，如此的犧牲，就愈大愈好，若因為不謹慎，無智謀，而致中伏上當的犧牲，須要絕對避免。」譬如一團有兩千人，你如果單憑血氣之勇，和敵人拼了之後，這兩千人完全犧牲，而不能得到相當的代價，那末這種損失多可惜，所以我們完全在乎有智謀。一方面要以智謀打敗敵人，一方面要以智謀來保全我們部下，這樣纔可以增長我們的戰鬥力，獲得真正的最後勝利。「古人所謂用兵之道，全軍為上，得土地次之，就是這個意思。」大家總要時時記住：應當犧牲的時候，當然不惜犧牲，應當勇敢的地方，當然要勇往直進。不過無論何時何地，如果你沒有智謀，徒然能勇敢肯犧牲，那末勇敢不足成功，犧牲沒有價值，不僅是沒有功，並且要有罪了。所以我們現在所要注重的，在謀而不在勇，至於注重謀的時候，第一要懂得運用之妙，存乎一心，特別修養我們自己的心身，我增補曾胡治兵語錄最後一章治心的道理，實在就是智謀之所由生，希望大家格外注意。第三、就是時時刻刻要研究學問，尤其要在研究之外，注重考驗，以後每一年一定要考試兩次，無論那一個官長一定要考驗之後，才能升遷，我從前所指定的許多書，如王陽明、王船山、顧亭林、黃梨洲諸集，都是對於自己的學問、人格、精神、事業最有益處的，應當〔第155頁〕擇要細看，還有軍人精神教育，及曾胡治兵語錄兩書，當然更要常常玩讀，此外我最近所手寫或整理出來的幾本書，都是大家最必需的學問，一定也要仔細研究纔好。至於考驗，這是要使研究能夠有實在心得所必要的手段，也是考察部下最要緊的工作，等一回再講。第四、以後我們做官長的，一定要盡力防止逃兵病兵的發生，中國的軍隊，本來比外國的軍隊格外難帶，做官長的格外要勤勞，格外要能綜理密微，外國的兵，因為是徵兵制度，他不容易逃跑，並且他們軍隊裏一切物質的條件，都好過我們，而官兵又都有充分的智識，普通的教育及衛生，官長可以不要負責處理。現在我們中國的士兵，一般都缺乏智識，軍隊的生活，也不容易滿意，還有，我們國家，不是採徵兵制，所以他隨時可以逃跑，也隨時可以發生毛病，現在我們要怎樣纔可以防止他逃跑或生病呢？大家都曉得：「軍隊裏三個要素，一個是訓練指揮，一個是經理，還有一個就是衛生。我們做官長的人，對於這三件事，都要負責顧到才好。」普通軍隊裏之所以逃兵多，就是經理不得法，或者伙食被服等太不注意，使他們感覺生活上深切的痛苦，或是餉項的短少遲緩，甚至上面剋扣不發下去，使他們灰心，這樣逃兵當然要多起來。第一件事情，就是要注重經理，尤其是伙食或餉項更要留心，譬如講伙食，每一兩星期，總要考察經手人的帳目，食的菜米，究竟有沒有滋養料，一般士兵吃得飽或吃不飽，只要伙食能夠改良，營養不缺，這樣兵士的精神快活，就不會逃跑了。其次講到衛生，首要的事情，就是悉心監察衛生隊，對於醫官、看護、擔架兵，平時的訓練，比列兵戰鬥兵更要注重才好，每週必要到衛生隊裏，去檢查監察醫藥看護諸事，這樣士兵雖已病的，也一定可以最快治癒，不過這還是事後的救濟，根本的辦法，還是要防止疾病的發生，要〔第156頁〕做到這一點，當然要從各方面來注意，使處處都能合於衛生，而軍隊中目前所最要注意的，就是廁所和廚房，無論是駐紮一個固定的地方，或是行軍宿營的時候，一定先要把廁所挖深，這是衛生第一件的事情，現在各師行軍宿營，每每沒有注意到這件事，只要一兩天住下來，那個地方就臭不可當，還有廚房，內部既不清潔，而地點又往往在極齷齪的所在，甚至就是廁所的鄰近，這樣怎麼不生疾病，若是一個人得了傳染病的時候，就會普遍傳染起來，試問這樣還有戰鬥力麼？所以我常常講：我們軍隊有兩個敵人，一個是普通所謂敵人，即正式的有槍有砲的敵人，這種有形的敵人，我們既有槍砲，又不怕死，當然就不會怕他。第二個敵人是微生蟲，這個東西，我們眼睛看不見的，手亦捉不?的，槍也打不中的，所以比什麼有形的有槍砲的敵人都厲害，你一下子不小心，被他侵害，往往會把你活活的病死，並且死得比槍砲打的還要痛苦，這樣死了，真是毫不值得，所以衛生不注意，病兵就會多起來，經理不注意，逃兵更要多起來，防止病兵逃兵，一定要靠我們官長，能夠勤勞，能在訓練指揮之外，而在經理、衛生兩方面綜理密微，即普通人最不留心的地方，我們最要留心，最要檢查，並要想法子時時整理，在很細密很微小而關係最大的地方，先能整理起來，然後纔可以談得上整理軍隊。以後我們定賞罰，要評定那一個官長成績如何，就要拿這兩件事情來作判斷的標準，第一、看他所帶的部隊裏逃兵多不多。第二、看他病兵多不多。譬如就一團來講，如果他團裏病兵或逃兵多的，一定是團長懶惰，不能盡心管理一切。再不然，就是他自己根本不行，或是根本平時對部下不好，團長的優劣，如此評定，其他上而旅長、師長下而營長連長，也莫不如是。第五、你們以後要想做一個好的官長，整理出好的部隊，一定要加意〔第157頁〕訓練部隊中各種雜役兵，現在各高級官長對於列兵，還常常去看看操，上上講堂，訓練訓練，軍紀風紀，也還能注意整飭，但是對於一般雜役兵，如勤務兵、看護兵、擔架兵、馬伕、夥伕之類，則絕少注意，以為這些人，既不是正式的列兵，不必費神去訓練他，那裏曉得軍隊所以壞事，弄得軍譽掃地，每每不在列兵而在一般雜役兵在那裏敗壞風紀，胡作亂為，所以我說要整理軍隊，一定不可不特別注意到雜役兵的訓練。雜役兵能夠訓練好的時候，一般知識和原來教育都高過雜役兵的正式的戰鬥兵，當然更容易整理了，並且大家要知道，雜役兵至少要佔軍隊人數三分之一，這三分之一的人，你不去管他，只是管三分之二的部下，那末普通一團裏只要有兩三個人嫖起來賭起來，就可以將一團軍紀統統敗壞，如果有三分之一的人，不能嚴守軍紀風紀，那當然更要弄糟了，所以你們整理軍隊，最要緊的事情，就是要訓練雜役兵，這比訓練列兵、戰鬥兵，還格外要緊，至於訓練的辦法，當然不是一下子可以講得了，不過有一個秘訣，我可以告訴你們，即無論訓練列兵或雜役兵，最要緊的，就是一天到晚，總不許他有一點空閒的時候，這樣把正經工作弄得他日不暇給，自然再沒有心思，也沒有時間，可以做壞的事情了。否則，他們一有空閒時候，嫖的賭的什麼都做，正所謂小人閒居為不善，無所不至，所以要使他們不賭不嫖，不敗壞軍紀風紀，就要使得一團裏兵伕，無論那一個人，沒有一點空閒，若不是出操上課，就是整理內務，或公共娛樂，時時刻刻要使他有事做，規定什麼時間，一定要做什麼工作，這樣我們軍隊，才可以整理起來。第六、你們帶兵的人，第一件事情，就是要得兵心，要得兵心，就是先要認識自己的部下，就一團言，最多兩千人，無論兵伕，如果找出來，不能叫出他的名字，那就不能算是好團長，你〔第158頁〕們不要以為認識營長連長排長就行了，班長以下的上等兵、一等兵、二等兵、尤其是伙伕勤務兵，衛生隊的看護兵擔架兵，格外要注意認識，你要曉得，團長是要與他們同生死共甘苦的，如果你連他們的面孔都不認識，名字也叫不出來，那還能使他們聽你的命令，一同犧牲嗎？上官之於部下，本來就如父兄之於子弟，世間上沒有不認識自己子弟的父兄，上官那可不認識自己的部下呢？講到認識還不僅是面孔名氏要認識，他的性質技術思想能力，以及其家庭狀況等等，都要詳細認識才行。一團中單是排長以上的官長，就有一百幾十人，當然不是幾天統統可以認識，所以做團長的，一定要分期來注意考察，先看直轄的幾個營長，品格如何、學問如何、性質如何、能力如何、能否與我同生死共患難，營長考察明白了，再考察連長，這十幾個連長如果在分防的時候，自然沒有法子直接考察，但是只要有一天駐在一處，就一定要同他們見面，要指導他研究的工作，帶兵的方法，並且到各連巡查，如果發現了什麼錯處，馬上就要加以指正，比方說那一連行動不對，訓練不得法，那一連兵士犯了規則，或者衛生不良，經理不好，都要詳細指點出來，並指導他們改良的方法，指導的時候，不僅是只教那一個連長，並且要集合各連連長，統統一同來聽話，藉此可以互相觀摩，彼此競進。大家要曉得，我們團長以上的官長，最重要的，就是訓練所部各官長，如要訓練就要多考察，一定要有多接觸的機會，外國部隊裏，有所謂將校集合室，每次吃飯必要在此集合，飯畢就可研討各種問題，由團長做主席，自排長以上，每天在這個集合室至少見二次面，我們現在雖然不容易照此辦理，但是每天團長和各連長，只要不是分防，至少一定要見一次面，訓練他，考察他，更要常常親自到各連去檢查，看他們平時所做的事情，實在不實在，對〔第159頁〕於命令，能否澈底的做到，還有除了定期的考察之外，每次見面的時候，隨時要問他帶兵有什麼進步，研究有什麼心得。我們做官長的，一大半功夫，就要用在考察部下認識部下的地方，你如果當一個團長，經過三個月，還不能認識本團班長以上這兩三百幹部，那你就不能算是一個好團長，打仗一定沒有把握，其實只要能勤加考察，認識所有的部下，並不是難事，譬如一天找五個人來談話，加以考察，一個月一百五十人，三個月就可考察四百五十人，那麼班長以上的所有官長，不消三個月，就都可認識了。還有你們當團長的人，考察營連長，也就可以拿他能否勤於考察他們各人的部下，作一個標準，比如到那一連去檢閱，你可以隨便叫一個伙伕或列兵出來，問連長這個人是誰，他的性質如何，有什麼長處，家裏的情形如何，幾時到連上來，連長如果答得出來，那就是好連長，否則就是平時沒有注意考察，就不能算是一個好連長。這一段話就是要大家能勤於考察，切實認識部下，你能認識清楚，懂得他們各個人的心理，當然就容易得兵心了。今天所講的，就是要注重智謀，愛護部下，研究學問，防止逃兵病兵，注重訓練雜役兵和得兵心這幾點，希望你們切實做到。


後死者的責任

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第160頁，第161頁，第162頁

〔第160頁〕

——中華民國二十二年六月六日在撫州追悼陣亡將士大會講——
〔要旨〕
一、追悼陣亡將士必須繼續完成剿匪的功業。
二、追悼陣亡將士必須盡心撫慰他們的遺族。
三、追悼陣亡將士必須竭力做到軍民的合作。
四、追悼陣亡將士必須努力爭取民族的生存。
各位將士！各位同胞、同志們！今天我們追悼剿匪中路軍的陣亡將士，大家應當知道，我們沒有死的一般將士和民眾，對於已經死了的陣亡將士，一定要做到兩件事情，即一定要盡我們未死者的兩個責任：
〔本文〕
第一個責任：就是要繼續完成一般陣亡將士剿匪的功業，我們一定要剿滅赤匪，才能夠使得我們陣亡將士的靈魂得到安慰，也纔能夠使我們　總理在天之靈得到安慰。所以赤匪一天沒有剿滅，我們對一般陣亡將士的責任，就一天沒有盡到！也就是使我們　總理和一般陣亡將士的靈魂一天不得安慰！我們一般未死的武裝同志，和已死的一切陣亡將士，多年以來，無不是共生死，同患難的！現在他們已經先我們而犧牲，先我們而盡到他們自己最後的責任了，我們後死的人責任就格外的重大！一方面要盡到我們自己的責任，一方面還要來安慰我們陣亡將士的靈魂！所以我們以後，要加倍的努力，加倍的奮鬥，來〔第161頁〕消滅這個赤匪！
第二個責任：就是一般陣亡將士的遺族，他們家裡的老父老母，和他們家裡的孤兒寡婦，我們沒有死的一般將士，應該要替已經死了的同胞同志來撫養他們！我們所有的後死將士，一定要時時刻刻記住：他們陣亡將士的父母，就是我們後死將士的父母！陣亡將士的兒女，就是我們後死將士的兒女！所以我們一定要安慰他們的遺族，一定要撫恤他們的遺族！這樣纔可以來安慰死者的靈魂，纔可以說是盡到我們的責任！所以我們陣亡將士的遺族，如果還有未得到撫恤的，你們無論是同鄉，或者是同事，只要知道他們遺族的真實情形，統統可以報告你們師長、軍長、總指揮，以便查明一體撫恤，使得每一個陣亡將士統統能夠得到一個安慰！同時這樣也纔可稍盡我們後死將士的責任！
這兩件事情：我們後死的將士應該個個人要記住。我們後死的人，不是偷生，不是怕死。要曉得，我們後死的人，責任是格外重大，要繼續我們陣亡將士的責任，來消滅這個赤匪，來消滅陣亡將士的仇敵！我們每一個後死者，個個人要知道這個道理，盡到自己的責任！纔對得起我們一般陣亡將士！
還有，我們江西的民眾要知道：我們革命軍的將士，是為江西民眾來努力，來犧牲的！幾年以來，不要說傷，就是死的也已經一萬多人，這個犧牲是何等的重大！我們所有的犧牲，都是為要剿匪，為要救江西的同胞，也就是要求我們整個民族的生存。因為目前要求民族生存，最迫急的，就是要救我們江西的民眾！我們陣亡的將士是為救江西的民眾而犧牲了！我們江西的一般民眾，無論是農工商學，統統應當要知道，陣亡將士的精神和毅力，應當要知道，陣亡將士的血性和良心！尤其是要知道陣亡將士的〔第162頁〕悲慘和壯烈！一定要在陣亡將士之偉大的精神和功業的感召激發之下，憑自己的良心和熱血，來幫助剿匪的軍隊，共同一致的來剿滅赤匪！這樣子才可以使得我們陣亡將士的靈魂，得到一個安慰，纔可以來盡我們江西民眾的心，也纔可以保護你們自己的家鄉！所以以後，我們江西的民眾，尤其是在撫州各屬的民眾，格外的要同我們剿匪的軍隊，共同的來合作，共同的努力，來完成我們剿匪的責任！來安定你們江西的地方！這就是我們今天在追悼陣亡將士大會當中，對於我們江西省民眾誠懇的希望！
最後，我要再和我們一般後死將士講，希望大家時時刻刻記住的，就是一般陣亡將士的父母，就是我的父母，也就是你們大家的父母！一般陣亡將士的兒女，就是我的兒女，也就是你們大家的兒女！所以你們不要忘了這個責任，大家共同擔負這個責任起來！
這就是我今天在追悼會中，對我們一般民眾，一般將士，所提示的責任，希望你們每個人統統能夠盡到自己的責任，來完成我們陣亡將士的遺志，並撫慰他們的遺族，以安慰死者的英靈——而完成大家的使命！


五省剿匪軍事會議的使命

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第163頁，第164頁，第165頁

〔第163頁〕

——中華民國二十二年六月八日在南昌五省剿匪軍事會議開幕講——
〔要旨〕
一、打破內憂外患的難關。
二、從艱危中建立新國家。
三、根據過去失敗的教訓，研究最後勝利的原則。
〔本文〕
這一次召集我們各位將領和各部隊參謀長等到南昌來開這個參謀長的會議，我們在這種內憂外患交迫的時候，一定有一個計劃來打破這內憂外患的難關，來完成我們革命的使命。因為我們國家有了五千年的歷史，有四萬萬的人口，並且有四百萬方英里的土地，無論那一個國家沒有這樣多的人口，這樣久的歷史，我們既有這樣悠久的歷史，廣大的土地和眾多的人口，而到了我們手裡不僅不能夠把我們歷史的光榮，和我們土地的版圖，我們民眾的能力來發揚光大，反而到了現在已經成了危急存亡快要到滅亡的時候！如果照這樣的過去，我們父母生我們，尊長教我們，一般社會所希望我們不都是空的嗎？我們做了一個革命黨的黨員！革命軍的軍人，而不能夠來打破這個難關，為民族為國家謀幸福，那麼我們生在天地之間，簡直是愧為人子，無顏立在這天地之間了。
我們現在的國家既是危險，我們就要想法子來挽救，無論那一個國家在世界上從他有歷史以來沒有不是從危險中間打出來的，沒有那一個歷史上的事業，不是從九死一生的很困苦艱難危急存亡中間來轉〔第164頁〕敗為勝轉弱為強轉危為安做出來的，古人所講的「立國在危」，我們一個國家要建立起來應在什麼時候，就是在危險時候國家纔建立得起來，所以無論一件甚麼大小事情，不經過困苦艱難不經過這種惡戰苦鬥，一定不能成功的，現在我們雖然遇到這個內憂外患，這樣危急存亡的時候，實在就是我們最好的一個成功立業的機會，只要我們大家能夠堅定意志，集中力量，同心一德的來研究、來實行，沒有什麼事情辦不了的，不僅是這一點赤匪，這一點倭寇，無論什麼難關，都可以由我們心力來打破的。
現在這樣小小的土匪一天天給他猖獗起來，這是我們莫大的恥辱，我們一般的將士受了這莫大的犧牲，我們自己清夜捫心，我們有責任的人，從我起頭到我們一般總指揮、軍長、師長、一直到參謀長，個個人應該要負這個責任，要擔負這個罪惡起來，如果我們大家果能真心實力來研究實施，那是不難解決一切的，為什麼呢？無論天下那一件事情總有一個道理在這裡頭，只要我們能夠專心一志，實事求是來研究澈底的時候，統統可以研究得出來，果能研究澈底，沒有一件事情辦不通的。過去之所以剿匪不能成功，我們犧牲了這許多的將士同志，致令土匪天天猖獗起來，弄得國家受了這樣的內憂外患交迫而來，都是我們負責任的人對于各種事情沒有澈底的來根本研究，輕輕的隨便過去。所以現在到了這樣一種程度，但是能夠亡羊補牢猶未為晚，如果我們現在從新趕緊來研究把我們自己的責任，我們自己的罪惡擔負起來澈底的來研究，我們一定可以研究一個很好的道理出來挽救這危亡，纔能夠完成我們剿匪的任務，纔不愧為我們革命軍軍人。所以這一次在預備的清剿時期中間，還有一個工夫抽出來，我們可以來討論來研究，要希望各位將領和各位參謀長大家共同一致的來澈底討論一個消滅赤匪的很中肯的很〔第165頁〕懇切的一個計劃，所以這一次請各位來開這一個會，不是平常普通的一個會，就是我們生死存亡，我們全軍的生死存亡，我們國家的生死存亡，統統在這會關頭。凡是我們從前經過所有的失敗，我們自己所有的錯誤，個個人應該拿這一種很好材料自己赤裸裸的報告貢獻大家來研究，因為失敗是成功之母，如果不失敗決不會成功的。但是我們失敗的教訓這樣多，而我們不拿這個教訓來當作一個材料，所謂「前事不忘後事之師」，我們不拿這個材料來研究當作後來很好的教訓，那麼我們死了的這一班將士都是冤枉，都不瞑目的，並且這一般死了的將士本是替代我們來當作剿匪發軔的頂要緊的一個材料，如果我們將這失敗錯誤自己來瞞住怕醜，不報告，那就是我們自欺欺人，自己欺騙自己不算，還要欺騙我們已經死了的一般將士和沒有死的一般全軍將士，那我們這個心更不堪問了。所以我們不怕失敗，我們這次失敗也不怕醜，無論那一個人統統有失敗的時候，越失敗經驗越多成功越大，所以這次我們召集這個會議，就是拿從前經過的這一種經驗教訓，拿各個人經過的經歷閱歷所心得的，統統貢獻於我們各軍各師的將領和參謀長，能夠歸納起來得到一個很好的決議，到這時候我們纔算是能夠達到這一次開會的目的，最好請各位將各所見得的各所知道的，尤其是從前經過的挫折，經過的失敗，自己覺悟到的錯誤和不對的地方，統統自己寫出來講出來，不厭其詳澈底的報告，作一種莫大的最好的教訓，得到一個很好的會議結果，這就是今天開會的一個意思。


剿匪戰機述要

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第166頁，第167頁，第168頁，第169頁，第170頁，第171頁

〔第166頁〕

——中華民國二十二年六月八日在南昌五省剿匪軍事會議講——
〔要旨〕
一、第一特別注重聯絡。
二、瞄準之重要。
三、必看之書。
四、各級指揮部與其官長所在地之目標必須減小。
五、防禦的要訣。
六、奇襲可奏大功。
七、搜索務須縝密。
八、警戒務須周密。
九、有勇更須有謀。
十、偵探機關重要。
十一、採用縱深配備。
十二、分合要應機宜。
十三、制勝莫如伏兵。
十四、用兵要按性能。
十五、命令必須研究。
〔第167頁〕
〔笨文〕
（一）第一特別注重聯絡
前年十八師張師長與今年五十二師李師長之慘敗與犧牲者，皆在前後左右各部隊不派聯絡哨兵，不講聯絡方法與手段之所致。以後各部隊間各部隊與司令部間，無論其行軍與作戰，或駐防各友軍間，各級官長務竭盡其各種手段，時時保持確實之聯絡，目下各下級幹部因缺乏聯絡之訓練未易做到，故高級司令部更應負責預備派員分赴各部切實聯絡，並令其高級指揮部之聯絡員有督促其所派部隊之聯絡方法。
（二）瞄準之重要
以後各部隊必須注重技術之訓練，尤以瞄準為最要，蓋多習瞄準，不僅手勁、足力、與眼法，同時增進，並因技術精嫻而氣壯膽大，臨陣可有把握，且能凝聚心神，增長德慧，為益無窮。故以後各部隊應常常比試射擊，兩月後每師須擇優選撥一百至三百人特為射擊手，作戰時專找最重要目標射擊；再於考試並訓練一般士兵之先，應考驗並教導一般下級幹部。又訓練時應指示在山地戰應瞄準敵人之足，蓋與其失於高寧失之於低也。
（三）必看之書
〔第168頁〕
剿匪手本及剿匪要訣歌，包括一切剿匪戰術之原則，必須隨身攜帶熟讀精研，融會貫通，巧為運用。要訣歌中之行軍、宿營、戰術三歌，尤為重要。
（四）各級指揮部與其官長所在地之目標必須減小
作戰時司令部所在地，必須力求秘密，指揮官之位置必求適當，而一般官長又均須於服裝及位置上注意目標之減小，以避免一切無謂之犧牲。
（五）防禦的要訣
以後凡陣地大小，應與兵力之多寡相適合，必要時寧使陣地縮小兵力有餘，俾能因應咸宜，堅持固守。又一切防禦工事之構築不可採一線式，以免一點突破全局皆壞之流弊，應取多層連繫之據點式（如梅花形，心字形，品字形），互為犄角相與策應。（即如用堡壘群即應以小堡鞏術巨碉，以巨碉掩護小堡）
（六）奇襲可奏大功
現在剿匪非施用普通軍隊依照普通戰術所能成大功，必須於平時訓練縋越官兵（每師約三百人）以備臨時縋兵扳藤入險出奇，出其不意攻其不備，方可以獲奇勝而成大功。即如此次川北二十八軍剿徐匪〔第169頁〕，縋越八廟坪襲擊徐匪司令部，徐匪等與各高級政訓委員幾全被一網打盡，竟奏奇功，此鄧艾之縋兵蜀中，拿翁之高越阿爾卑斯山者之特種戰術之所以成大功也。
（七）搜索務須縝密
當得勝之時，及進至無匪之地，愈要謹慎小心，是以無論行軍作戰與駐防，其搜索不可不縝密，防備不可不周至。無論前後方側方於二、三十里，半日行程以外，均須配布偵探密行搜索，自無意外。
（八）警戒務須周密
匪區行軍左右側衛，無論何時不可缺少，即在駐軍前哨線之外，亦須遠派探哨，且於重要之地構成工事。
（九）有勇更須有謀
今日剿匪之事，並非鬥力而實為鬥智，即爭計劃之高下機謀之巧拙也。故各高級軍官應知「將在謀而不在勇」，格外講求智謀。智謀之始，在能隨時隨地勤研敵情，精究諜報，如或發現疑點之處，無論其疑點大小，皆不可輕於放過，總須處處能按戰術原則做好，先立於不敗之地。所謂「先為不可勝而後為可勝」，所謂「知機其神」「運用之妙」皆基於此。至參謀人員則又專以用智設謀為職事，更當集中〔第170頁〕精力規定各種問題分途研究，一刻不懈。
（十）偵探最關重要
今日剿匪最重偵探戰，以後無論行軍作戰或駐守，皆須善用偵探。至於行軍之偵探隊，最遲當於開拔前二小時派出，且須走於前衛以前二十里為原則。
（十一）採用縱深配備
以後我軍應注重縱深配備與梯次序列，前衛遇敵不可輕易進戰，務須會齊其本隊司令官應即在現地附近選定適當陣地，如其現地無良好適合地形，則可後退若干里，於經過之地選定陣地，再令其前後各部隊集中陣地附近併力乃可大勝，又先頭部隊，如聞後隊遇匪，應即停止前進，必要時退回若干里，靠緊後續部隊與之共同應戰。
（十二）分合要應機宜
未接近敵人主力以前，兵力不妨分散，而從多方面作廣範圍之游擊與作工，既與敵人主力接近之後，應即於一日或一晝夜之內，集結兵力，並就現駐陣地以內或附近，選定完固之陣地，以便合力迎擊，而免為敵人各個擊破。
〔第171頁〕
（十三）制勝莫如伏兵
進剿於完全匪化之區，以時時留心謹防敵人設伏為要，用兵於半匪化或未匪化地區，則務須利用地形，推測敵情，以設伏制勝。
（十四）用兵要按性能
必按各部隊機動性之強弱，或其他種種不同的性能，妥為配備運用。
（十五）命令必須研究
凡接到上官命令，絕對不可看錯，且應悉心研究，實力奉行，平時試驗部下，亦應以此為首要之標準，否則如上次五十二師之慘敗，即起於其團長看錯命令，致亂行軍序列之所致也。


參謀業務與剿匪要訣

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第172頁，第173頁，第174頁，第175頁，第176頁，第177頁，第178頁，第179頁，第180頁，第181頁，第182頁，第183頁，第184頁，第185頁

〔第172頁〕

——中華民國二十二年六月九日在南昌五省剿匪軍事會議講——
〔要旨〕
一、參謀業務重在隨時研究，尤要切己體察注重實際。
二、參謀長的地位及其責任。
三、參謀人員與主管長官之關係及其應有之修養。
四、參謀工作全在於平時之研究與戰前之準備。
五、參謀長之主要業務。
六、訓練軍隊應特別注重射擊技術及冒險精神。
七、剿匪的要訣。
八、結論。
〔本文〕
一、參謀業務重在隨時研究尤要切己體察注重實際
參謀業務，各位一定是學過，並且一定是平時已得到很多經驗的，不過這些事情很容易疏忽，如果不隨時講究，不但不能即物窮理，而且會將從前所學過很多的東西，與所獲得的經驗教訓都忘了，又因囿於環境，困於積習，知而不行，行而不實的毛病，大家更是往往不免，所以我們常拿日常接觸的各種事物來研究，更要能切己體察。因為不研究，或研究而不切實際，則無論怎樣多的學問，好的經驗，怎〔第173頁〕麼大的犧牲，都將沒有價值。
二、參謀長的地位及其責任
大家要知道，我們參謀地位的重要，和責任的重大，一切戰事，尤其是現在剿匪之戰，可以說全軍勝敗生殺之權，統統在我們參謀手裏，如果得到一個很好的參謀長，那就主管長官稍為差一些，也可以打勝仗，如果參謀不得其人，則無論主管長官本身能力怎樣大，也因為輔助無人，不能有多大成功，所以最後還是失敗。我以為參謀是軍隊裏的靈魂，軍隊靠有這個靈魂，才能運用靈活，所以凡是獲得一種大的勝利，可以說完全是參謀人員計劃成功。軍隊本來不過是給我們運用的一種工具，如何運用這個工具以戰勝敵人的計劃，是在我們的參謀，作戰的勝敗，當然要看我們參謀的能力如何。但是單有能力，還是沒有效，更要看他能不能認識自己重大的責任，而對職務的責任心如何。這就是說，參謀要知他是操全軍生殺之權的，第一科，第二科，第三科，第四科，無論作戰、情報、衛生、運輸、後方勤務等，只要稍一疏忽，那怕是很小的事情，也可以影響全軍的成敗。所以我常常講，軍隊戰鬥的勝敗，前方的官長不過負三分之一的責任，而我們司令部及後方人員，尤其是各參謀要負的責任，實在三分之二以上。所以我們參謀人員的志趣，格外要高尚，計劃格外要精到，心思格外要周密。
三、參謀人員與主管長官之關係及其應有之修養
〔第174頁〕
參謀人員最緊要的業務，就是要來幫助主管長官成功立業，有這樣一種志向與精神，才可以盡我們自己的責任，並且可以成功一種非常的事業。為使大家明瞭參謀和主管長官的關係，與其應盡的職責起見，我姑且把從前李鴻章當曾國藩幕僚的事，來說一說，聽說有一次打仗，打得最劇烈最危險的時候，一般幕僚都很恐慌，大家都在想法子逃命，只有李鴻章他到夜晚四五更，仍舊在那邊辦公事，做計劃，曾國藩查見了這樣忠勤職責，臨難不苟的幕僚，於是從此特別賞識他，格外用心指導他，後來更保薦他編練淮軍，成就他戡亂定國的功業。我們由此可以知道參謀長和參謀，對於我們主管長官是有怎樣一種責任，是有怎樣一種關係。惟其參謀的地位，如此重要，所以格外要有修養，有道德，一切事情腦筋格外要周密，生活格外要勤勞，現在我們一般參謀，未必都能如此，這是要極力自求進步的。同時我們一般總指揮、軍長、師長，也要知道，參謀長與參謀怎樣才能得力呢？就是要我們運用得法，否則他雖熱心誠意，有學識，有能力，你主管長官不相信他，不看重他，或者用得不得法，那麼他就再有多大的本事，都沒有用。所以我們主管長官，既然用了一個人，就應切實的相信他，使他能發揮他的才力，盡他的責任，而一般參謀長參謀，既然受了主管長官的信任，當然一定要想法子充分盡到自己的職務，不好有一些忽略，別的人雖有時可以隨便一些，唯有參謀人員，絕對不能忽略和偷惰，就是到了深夜二三點鐘，有時還須要辦事情，所以參謀要特別勤勞刻苦。無論那一個軍隊，獲勝以後，來論功行賞，一定首先要推參謀長，因為事先出主意的人，比較以後出力做事的人，實在更苦，更有功。所謂焦頭爛額，何如曲突徙薪，也是這個意思。
〔第175頁〕
四、參謀工作全在於平時之所究與戰前之準備（參謀最要注重的是圖表）
參謀人員必須在平時能專心研究，在戰前能充分準備一切，現在各軍各師的參謀長參謀，能隨身攜帶各種書籍法令來研究的恐怕很少，就是將各種作戰報告情報，加以綜合整理研究的，也沒有幾個人能切實做到，一天只是擬幾條命令，輾轉報告，就算了，這樣實在是不能成為一個參謀！真正的參謀決不是這樣的，他們都是在平時努力研究，戰前就已準備一切，古人所謂「勝於未戰之前者」，就是這個意思。有一個德國的將軍曾對我說，你們中國做主管長官的人，要這樣勤苦，實在是很不容易，我們德國做主管長官的人，實在是清閒得多了，舉一個例子來說，一八七○年普法戰爭中，有一次當戰事危急的時候，統帥只叫他參謀照第五號計劃施行，這樣說一句話就行了，由此可見他們一切作戰計劃，並不是戰時臨時來定的，而是平時早已擬就各種想定，詳細研究準備好第一第二第三等等許多完善的計劃，到戰時只看敵人是那種情況，就拿那一號計劃來用，再用不著臨時起草。你看人家統帥機關，參謀本部，參謀長和一般參謀人員，平時的準備，是如何周到。所以我們要知道參謀的責任，非常重大，軍隊的成敗，和國家的存亡，全在參謀所訂的計劃，而此種計劃又全靠平時能研究，有準備，所以他們外國人有一句話：「平時要作戰時看，戰時要作平時看」，孫子也說：「未戰而廟算勝者，得算多也」，這就是說勝敗不是決於疆場接戰之後，而是定於未經接戰之前。我們看當年的普魯士，他就是一切計劃早已決定〔第176頁〕準備好，這樣才能夠打勝仗，才能夠建立一個強盛的國家。現在我們的參謀怎樣，只看看當天來的報告研究一下子，或者不研究擱起來明天再看，這樣散漫苟且，怎麼能不倒霉呢？講到這裏，我又要提醒大家，現在我們一般人，以為參謀處的人，只是擬擬作戰計劃，部署軍隊就算了，其他關於衛生、經理、交通、通信都不關我事，不去理他，那裏曉得這些事沒有一件不是我們參謀所應顧到的，也沒有一件是出於我們參謀任務之外的，但是現在一般主管長官，就不知道這個道理，也以為參謀計劃作戰的事情，做做起草命令的工作就行了，其他的事情，可以不必管，而我們做參謀的人，因為不知道這個道理，或者怕主管長官厭惡多事，所以除極小範圍的一部分事情以外，其餘便一概不去理他，殊不知軍隊裏無論那一部分的事情，如果稍有差池，便會影響全部，使得參謀的計劃，完全打消，何況交通、通信、經理、衛生、運輸都是直接與作戰息息相關，統統應包含在作戰計劃之內，所以參謀處計劃作戰，不過占到作戰事宜五分之一，我們如果專就這五分之一注意到，而不注意其餘五分之四的事情，那末其他各部分事宜，差了一些，就可以完全使你作戰計劃失敗。所以我們以後參謀的業務，統統要特別想法子改良，趕緊的做起來，格外要知道我們參謀不止是管作戰計劃一事，凡與作戰有關的一般業務，我們一定要同樣的管到，更要有精密的研究，和詳細的計劃，並且更要由我們去督促實行。希望各位參謀長以後特別要記住德國「第五號方案拿出來應用」這一句話，不好再蹈平時不燒香，急時抱佛腳的覆轍。再說到作戰計劃的研究和準備，其間最要緊的工作，就是要將千變萬化的敵情，加以假定和推測，然後判斷處置，分別詳細畫在圖上，遇有情況變化，自可按圖索驥，從容應付，不可隨隨便便調製一張圖，畫幾個地〔第177頁〕名和幾條大路來表示敵人怎麼來，我們怎樣應付，就以為盡其能事了。在外國的參謀，無論是行軍作戰，一定要在沒有出發以前，將我剛才所講的那種作戰計劃地圖，依照諜報，和研究所得種種情況，詳細畫出，呈由主管閱覽，那麼任何敵情，也不致窮於應付了。我前次在崇仁，和中路軍各官長講過此種作戰計劃圖，其實只要細心推究，分別種種敵情，用適當的符號，將敵我的道路、陣地、兵力、隊號、及一切地形交通等，在地圖上詳細畫出，並將處置方法標明出來就行了，畫的時候，不可專注意大的道路或地點，要知道越是很小的道路，越是我們當參謀的人，要特別探查詳考。譬如說，敵人在甲地方，我們向甲地推進時，應預想敵人進退流竄的行動，可以發生種種意想不到，匪夷所思的不同情形，和意料不及的方向與道路，那就要用地圖畫出來，表明敵人如何走，如何來，我們又怎麼進，怎麼守，怎麼截擊攔阻它，並且要將地圖上所無的道路，預想其所竄或所伏的方向，找出山徑鳥道來堵截它，皆用地圖表現出來，才不會臨時失措。所以我們的目標，雖然只有一個，而其他各種情況，都要預定在圖上，使主管長官看了地圖，就可明如指掌，遇有什麼變化發生，得到報告，馬上就可以決定適當的處置。這種作戰計劃詳圖，尤其是現在剿匪時候，格外要注意調製，調製的時候，四方八面的目標，各處報告的情況，統統要畫出來，不是像在學校做答案那麼簡單，凡是四方八面可能發生的敵情，平時所想不到的情況，所不注意的地方，我們也統統要拿紅藍鉛筆記出來，而且凡是敵人行動的目的地，我軍可以進擊的道
路，及所企圖進攻的地點，一定要標誌出來，種種要依據已知的一切，運用我們的智慧，來推斷各種情況，來決定處置。所以主管長官無論遇到什麼，只要看了地圖，就能應付裕如，指揮若定。大家要知道〔第178頁〕，我們現在無論做什麼事，一定要用科學的方法，尤其是我們參謀，非用這科學的方法來研究一切計劃不可，要用科學的方法辦事，就要運用兩個工具，一個就是圖，一個就是表，各種很繁瑣很複雜的事情，只要拿圖表記載出來，就很簡單明瞭，我所以要大家畫作戰計劃詳圖，也就是這個意思。大家要格外注意研究這件事，才可以講得到制勝土匪的對策。
五、參謀長之主要業務（提振士氣與養成官兵敵愾心為首務）
參謀長的業務有兩項，格外重要，第一、就是輔助我們主管長官，做主管長官的腦筋和靈魂，因為有許多主管長官自己身當要衝，軍書旁午，或者有許多顧慮不到，或利害不明的地方，參謀長旁觀者清，所以在危急存亡的時候，要提醒主管長官，下適當的決心，並且隨時要想辦法，使主管長官明白當前的環境，和一切情況，無論關於戰時什麼處置，關於平時如何訓練軍隊，都要參謀長定出計劃，並且要繼續不斷地督促受令者來實施決定的計劃，到完畢為止，平時訓練軍隊所要預先決定的計劃很多，譬如說，將來預備這部隊擔任什麼任務，或者我們部隊現在剿匪時候最要緊的技術與勤務是什麼，諸如此類的大小事情，主管長官多容易疏忽，或不經意，參謀長一定要時時留心籌劃注意到，既定的方案，一定要督促實施，乃至實施完結為止，這樣方能無愧於參謀的職務。我們中國人，最趕不上外國人的地方，就是凡事不能持久奮鬥，繼續不斷的努力來幹，所謂虎頭蛇尾，只有五分鐘熱度，什麼事高興的時候幹一下，過了些時，隨即懈怠下去，乃至根本毀棄，毫無結果，這是由於不懂科學方法的毛病，在軍隊裏〔第179頁〕部下對於上官的命令，不能尊重，對於一切法規方案，不能實力奉行，也就是這種惡劣的根性所致。這個風氣，全靠我們參謀長能夠以身作則，兢兢業業，造成持久有恆徹底切實的風氣，將他轉變過來，然後軍事才有進步。比方以後部隊的訓練，第一個科目，就是要瞄準射擊，如果定下來之後，旅團營連長不遵方案來做，我們參謀長和參謀，就一定要去監視他，督促他，實實在在做到。第二、我們參謀長參謀人員，有一個最大的任務，就是提振士氣，時時刻刻總要防我們士氣萎靡頹喪，時時刻刻總是想種種方法，將士氣提振起來，因為我們要打敵人，一方面固然要使一般官兵相信有戰勝的把握，氣壯膽大，一方面更要使得他有敵愾心，對於敵人真能有深惡痛絕的氣概。要知道我們參謀不僅是定定計劃，畫畫地圖，就算了，我們要操必勝之權，還要能在定計決策之外，想出種種辦法提振士氣，養成白熱的敵愾心，才能收穫豐碩的戰果。
六、訓練軍隊應特別注重射擊技術及冒險精神
以後關於軍隊的訓練，有兩件事，希望各位能夠特別注意：第一、就是剛才已經提到的現在剿匪最重要的第一種科目，就是要射擊瞄準，這個道理昨天我已經詳細講過，今天不必再講。第二、在匪區戰爭都是山地戰，所以訓練軍隊的時候，一定要使得一般官兵，能夠有一種冒險犯難的精神，如同鄧艾之縋兵陰平道，與拿破侖之越阿爾卑斯山，最近川北田督辦在八廟場的剿匪戰術，也就是走人家所不能走的道路，攻人家所不及防的地形，所以能立人家所不能立的偉績，這種事業，是人人能做的，但是要他〔第180頁〕官長有決心，並且要平時先有這樣一種精神上的訓練和素養，使得他們愛榮譽，能冒險，然後，臨時才能夠以很小的力量，得到最大的成功。
七、剿匪的要訣（時時要研究敵我雙方的實力，相差的時間和距離，戰術要取守勢，以守為攻，而戰略則要立在主動地位，時時要取攻勢，以攻為守，使土匪處處被動，則必操勝算）
我們一般參謀人員，對於剿匪軍事，所最重要的，應該有一種新認識，現在一般官兵，普遍的有一種怕匪的心理，第一、就是以為匪區民眾組織的厲害，不容易進去，其次，就是他們匪軍飄忽無常，覺得他們忽東忽西，時進時退，神出鬼沒，不可摸捉，我們出兵時偶一不慎，就要受很大的犧牲。因此不敢出兵，用大部分兵力，守在一個地方不敢動，這種怕匪的心理，現在一般官兵，已經根深柢固，實在是剿匪軍事莫大的障礙，也是革命軍莫大的恥辱，其實他們只知道敵人行蹤飄忽，匪區組織嚴密，卻沒有想到敵人的力量，究竟有幾何，匪區的經濟，究竟如何狀況，匪區內部究竟如何情形。大家要知道，匪軍的主力，就是第一、第三、第五、三個軍團，其餘零碎的第十一、第十二軍，或者其他新編師、獨立師、這些最多也不過抵我們一團人的實力，就是前面的三個軍團，最多也不過抵我們三師至四師人，我們曉得現在在圍剿的時候，就是土匪有所企圖的時候，他三個軍團，一定是集中一個地區，並力來突擊我軍，否則，就毫無力量，這是土匪根本上的弱點。我們既曉得了他的弱點，拆穿了土匪的西洋鏡，〔第181頁〕大家就可以勇敢積極的來打他了。譬如他們的主力，已經由贛南北犯，軍團已到了樂安、宜黃以北地區，而我們的部隊，在南豐有第八師，永豐有第二十七師，宜黃有獨立第三十三旅，他的主力，現在既統統在樂安宜黃以北，西從南豐到黃陂不過一百四十里，從黃陂到宜黃十八里，到東陂二十里，我們軍隊如果由南豐到黃陂游擊，一天一晚可以來回，而他的主力，都在宜黃以北，隔黃陂一百多裏，等他得訊的時候，已經一天工夫，再回頭必須一天一晚，所以我們到了黃陂以後，還可以耽擱一天，停下來破壞他們一切的組織、儲備、工事等等。至於藤田、水南街、富田這些地方，離他們的主力更遠了，吉安部隊到達後，儘管住下來，從容把他後方的一切破壞，使他不能不分兵回頭來防這些地方，他的兵力一分，當然就再沒有方法能夠安全北進，可惜當時於這些地方，沒有想到，如果我們能拿敵人的情形兵力，和敵人的地位，同我們軍隊配備的地位，再拿兩方實力和時間空間的關係，略加比較，我們全軍的戰略，在這個時候，就應該可以大膽的襲擊土匪的後方，使得土匪首尾不能兼顧，正可乘他主力北犯的機會，消滅它，為什麼會讓它進到宜黃樂安以北的地方來呢？沒有其他原因，完全是由於我們自己的部隊不顧事實，瞎怕土匪，不敢去打他的後方，不知道戰略要取攻勢的特點，所以被他僥倖得逞了。如果乘它的主力既進到宜黃樂安的時候，我們能向他後面無論怎樣進兵，都沒有什麼危險，也絲毫沒有困難，在這種大有可為的良機，我們在吉安的第二十三師，為什麼不大膽出動到水田街、富田這些地方去游擊呢？為什麼我們在南豐的第八師不到黃陂去游擊呢？如果我們再能這樣乘機猛幹，至少我們可以打擊他主力的側背，使他不得不回頭過來，那麼我們前方主力部隊，既能在前方取守勢頂住他，等到他後方動搖〔第182頁〕，我們主力立刻可以轉取攻勢，他們怎麼站得住？我以為現在讓敵人在樂安宜黃以北地區，大膽的來往，實在是我們在江西一般軍人最可恥的歷史。所以我們決不要怕它軍隊怎麼厲害，也不要管它的行動怎樣飄忽無常，只要將時間和距離計算一下，看我們的目的地距敵人主力多遠，他來回要幾多時間，我們自己來回，又只要幾多時間，這樣計算確實，我們一定可以隨時勇猛出擊，使土匪毫無辦法，而我們卻可以居於主動的地位，獨來獨往，而且謀定後動，一些也不會受到損失，所以你們各軍長師旅長參謀長回去的時候，一定要拿這種時間距離，和彼此兵力的關係，詳細和一般官兵講明，要他們將怕匪的心理打破，而將攻擊土匪的新戰略，運用起來。總之，要能搗亂他的後方，就可使匪居於被動地位，如果守舊的怕匪心理不能打破，只知道守?一個地方不敢出擊，那麼我們將要始終立於被動的地位，來挨土匪的打了。所以我前次打電報給前方各軍長師長，叫他們相機出擊，就是要由被動轉為主動，由以守為攻，而進於以攻為守的戰略。凡我所下命令，與決定計劃，我是一定要將實際現狀就是時間空間，經過再三考慮，決不是隨便叫你們冒險糊幹的。你們相信我的話，奉行我的命令，一定可以打勝仗，成大功。所以以後不僅你們各位高級司令官和參謀長自己要轉變這種錯誤的怕匪心理，並且要使得下面旅長團長，以至全體官兵，統統打破他從前的心理，大家鼓起勇氣，活動起來，總要始終居於主動的地位，只要我們各處的部隊，都這樣活動起來，土匪便無路可走，一定可以在半年之內，被我們完全消滅。現在它的主力，已到宜樂以北，我們很可以先從兩側及後方來消滅它，以前它出到新淦來，我們沒有一個軍隊敢去設法乘機消滅它，那真是我們各軍參謀人員的不行，現在土匪除主力北犯以外，它留在後方的兵力，〔第183頁〕名目雖多，實在它的單位，最多只抵我們一團，所以我們只要能抽三團人進攻它們，就可以如入無人之境，至少也可以使它的後方搖動，如此前後方各軍活躍起來，戰略上立在主動地位，我們就可以全線反攻，轉敗為勝了。所以我們以為這時在吉安南豐一帶的部隊，要下一個決心，應在他後方很積極的活動起來，擾亂它們，我想除非如此，方能振作前方的士氣，否則全盤戰局，就不容易挽救過來，所以很希望你們大家尤其是我們帶兵的長官，或者是參謀長，最重要的一點，就是我們時時要記得時間和距離，能常常將敵人的時間距離，和我們的時間距離比較，我們一定可以時時立於不敗之地，百戰百勝，沒有什麼可怕的。所以剛才賀廳長和大家講，如果敵人的主力不在我們旁邊的時候，各地方主力，應該馬上出去游擊，雖不一定可以奪取或毀壞它後方的糧食子彈，總要使得它的後方不安，一切組織隨時被我們破壞，這不僅是在贛中南豐和吉安的部隊，凡是各處部隊，無論你在贛西贛東或撫州附近，統統要能夠明白這個道理，才不會立在被動的地位。總之，我們現在一定要來轉變怕匪的舊心理，而隨時向土匪進攻，以取得主動的地位，才可以把這個局面挽回轉來，這一點希望切實的記住，並且努力的做到。

八、結論
得人與勤勞為治事成功之本，今天所講的幾件事情，現在歸納起來講一講：第一點我們要認識參謀地位之重要，與其職責之重大，故對於精神、學問、品格各方面的修養，尤為緊要。現在土匪並沒有什麼多大本事，就只有比我們能夠吃苦耐勞，所以它們偵探組織嚴密，行動快當神秘，但是這一點，無非〔第184頁〕是它們因為現在死中求生，所以不能不勤勞刻苦。反轉來說，我們許多事情之所以不如它們，也就是懶惰苟且，不能如它們一樣的勤勞，這種苟且偷安的習慣，換言之，就是生中求死，也就是等待土匪來剿，坐以待斃而已。不然，我們就要勤勞刻若，和土匪來決鬥，方能戰勝一切。第二點、我們參謀要在平日時時研究敵情，處處準備籌劃，須知參謀的職責，凡與作戰有關的如通信、輸送、交通、衛生、經理、尤其是各種訓練等等，都要悉心規畫，切實注意到，至於士氣的提振，更為參謀要務。又參謀人員為要研究一切，故要格外看書，牢記各種原則，不使處置錯誤，各種軍事書籍，我們參謀人員，尤其要帶?隨時來參考研究，官兵如有不曉得的我們可以告訴他，或借書給他看。有一部書叫孫吳兵略問答，這書在剿匪的時候，很用得著，最好時時刻刻帶在身邊，打仗的時候，隨時隨地可以採用，在處置困難不能安定之時，這本書中總可以直接找得最好的方法，所以我今天特別提出來，要大家注意研究這本孫吳兵略問答。第三點，我們以後不要怕匪區民眾組織嚴密，和匪之飄忽無常，總要計算到目標的距離和時間，及彼我的實力，就這幾項拿來比較，窺破土匪根本的弱點，以有勇知方的精神，隨時向土匪猛攻，尤其注意擾亂它的後方，破壞它組織，務於戰略上，爭取主動的地位，處處要使土匪陷於被動。第四點，關於訓練方面，以後第一要特別注意瞄準射擊，第二就是要養成一般官兵特別有勇敢犧牲冒險犯難的精神和能力。以上四點，歸納起來，都屬於勤勞的範圍。最後還有一點要在這裏補充說明的，就是得人的道理，大家要知道參謀長是全部幕僚之長，凡屬司令部一切幕僚，無論參謀副官以及各處科人員，都要由參謀長來監督指導與訓練，並選拔司令部裏一切人才，要曉得我們自己無論本事怎麼好，能力怎麼〔第185頁〕大，一個人總是沒有用，一定要使得我們部下，其能力智慧，都能夠一天一天上進，幫助我們做事，然後我們事業才可以得到一個成功。所以參謀長平時要指導他們看什麼書，研究什麼問題，並且隨時考察他們，定期試驗他們，然後才能造出人才來，如此則一個人可以發生十人百人，以至千人萬人的效力，這一點很希望各位參謀長能格外注意到。以上就是今天特別提出來和大家討論幾件要緊的事情，很希望能夠切實記住做到。


健全組織與寶貴時間

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第186頁，第187頁，第188頁，第189頁，第190頁，第191頁，第192頁，第193頁，第194頁，第195頁，第196頁

〔第186頁〕

——中華民國二十二年六月十日在南昌五省剿匪軍事會議講——
〔要旨〕
一、剿匪非武力的鬥爭而為組織的鬥爭，吾人今後必須努力從組織上戰勝赤匪。
二、欲求組織之健全，首在得人，得人之道有五：
①１、用人唯才——必使無不見用之才，無不稱職之人。
②２、各盡所長——必舍其所短用其所長。
③３、注重考察——以分別賢愚評定優劣。
④４、竭力訓練——世間無隨便可得之才，亦無不可訓練之人。
⑤５、閒員利用——人皆可作相當之用，必使機關內無一閒人。
三、健全之組織必須科學化，其辦事必有科學方法，即：
①１、就手續而言——不斷解析，不斷歸納。
②２、就條理而言——一面經分，一面綸合。
③３、就工具而言——利用圖表，化簡晦為簡明。
４、今後吾人必須刷新頭腦，使能科學化，方可做一個現代的人。
四、現代的戰爭即時間戰爭，吾人必須寶貴時間，其根本要點即：
①１、起居作息必有規律。
②２、今日事今日畢。
③３、組織健全權責分明，則辦事迅速。
〔第187頁〕
五、偵探戰為戰爭之核心，過去剿匪未能成功，即坐於偵探戰之失敗；故今後不可不特別注重諜報之組織、訓練與運用，其要點：
①１、人才之挑選與訓練以靈魂、忠實、勤勞、勇敢為主眼。
②２、偵探隊員除一部份自部隊中挑選外，其他一部份更應自地方民眾中挑選。
③３、派遣偵探必須無孔不入，故最要養成冒險犯難之精神。
六、吾人欲滅此江西山中之賊，必先破除吾人怕匪怕死之心中賊，望大家刷新頭腦，提起精神。
〔本文〕
 一、剿匪非武力的鬥爭而為組織的鬥爭必須努力從組織上戰勝赤匪
今天第二廳廳長所報告的，是諜報的組織，圖表的方式，和宣傳的要領，這幾點對於剿匪的工作，當然都是很重要的，不過一切工作的推進，根本上統統要靠組織健全。各位要知道，我們同土匪鬥爭的方式，與其說我們要拿兵力來同他鬥，還不如說我們要拿組織來和他爭為是，因為現在就兵力來講，土匪無論如何比不了我們，他們的武器、人數、糧餉種種，那一件都比不了我們，我們都要強過他幾十倍，但是現在我們剿了這許多時候，為什麼還不能剿清？從前我們革命軍只用五年工夫，國內一切軍閥都被我們打倒，許多反動的封建武力，亦統統掃除了，為什麼到如今要讓這個土匪存在，而且一天天猖獗起來呢？他們起初不過幾百條槍，現在竟已發展到這樣大的一個力量，但是我們現在的力量，還是超過他幾倍，何以我們不能消滅他呢？這並不是武力比不過他，而實在是我們組織能力不如他，一切的組織〔第188頁〕缺乏或不健全！所以以後，在組織方面，不可不格外注重，現在我們剿匪與其說是拿武力鬥爭，還不如說是拿組織鬥爭，就是這個意思，但是現在我們所缺少的就是組織。一個機關如果真正有組織的時候，一個人就可以發生十個人的效力。如果這個機關沒有組織，那就一百人也不能當作一個人用，而且機關越大人越多辦事亦越亂，以往我們不注重組織，太不努力從組織的健全中求效能的增進，所以在組織方面處處不如土匪，因而剿匪也不能如期成功。大家都曉得，現在土匪強過我們的，就是它們匪區無論黨員軍隊及民眾統統有相當的訓練和組織，尤其是在偵探交通和情報方面，它們的組織格外顯出效能，比方它們要就某一地區「封鎖消息」，馬上就可以封鎖，要各地方報告消息，馬上就能報告，他所以能這樣運用有效，就是因為有組織，可以拿一條小的線索，掌握各種大的力量，由一個小的活動，發生大的效能。我們就是沒有做到這一步，所以打不過它。所以我們以後和土匪鬥爭，不要單注意槍砲子彈那些作戰的物質，一定先要注重我們的組織，要使我們的組織比土匪更健全，從組織上打敗赤匪。若是我們組織仍和過去一樣，專拿兵力來對比鬥爭，那是一定不能收效的。所以從現在起我們無論在宣傳方面，諜報方面，通信方面，交通輸送方面，以及其他與作戰有關的種種方面，統統要有健全的組織，認真的監察，嚴厲的實施。
二、欲求組織健全首在得人
要使組織能夠健全，除制度之外，完全要靠得人，要想得人，第一點就是要用人唯才，這就是說凡〔第189頁〕屬有才幹的人，我們一定要想法子延攬，使他為我們機關為我們國家革命來用，凡是我們所有的人，不但要有才幹，而且一定要能稱職。尤其是有專門學識或技能的人才，我們格外要注意收羅。現在我們各機關各部隊用人都很多，但是要找一個諜報的人才，能代替他主官審查各方面來的電報，而能判斷是非虛實的就找不到，外國的司令官，譬如講一個師長，他就是找個陸大畢業的諜報專門人才，凡關於諜報的事情，就可以很放心地交給他，不必要他每天費許多時間來披閱幾十幾百個報告，只要拿這個管諜報的根據各方面的報告所作成的圖表一看就行了。我們現在就是缺少這類人才，所以諜報的組織就不能健全。
要想得人，第二點的就要使我們所用的人，能夠各盡其才各稱其職，無論那一個人，總是有所長，也有所短，如果我們能舍短用長，適得其當，他的本事就用得出來，如果用不適當，假如使不會辦參謀業務的人來叫他做參謀，不會做副官的人，派他當副官，或者使長於副官的擔任參謀；適於參謀的派充副官，那一定不能辦事稱職，發揮效能的，所以主管長官平時對於部內人員，一定要隨時隨地考察與訓練。考察這個人長於什麼，然後派他做什麼，並且仍要不斷的訓練，這樣子各盡其才，一定能夠發生很大的效能，成功很大的事業。即如就我自己的經驗來看，我覺得我並沒有旁的什麼多大本事，不過我每到一個機關或部隊，就是注重考察那個機關或部隊裡面的人，並從人事的改進以求那個機關組織的健全。組織能夠健全，自然一個人可以當十人百人之用，當然就可成就很大的事業。
第三點就是要竭力訓練自己的部下，因為一個人生而知之的，實在是極少數，所以無論什麼人應該〔第190頁〕皆要想法訓練他，使他能夠成才，所以凡是一個機關或部隊裡那一處、那一科、那一件事情、那一個人，我們當主管長官的總要直接或間接注意來訓練，譬如在一個師部裡面，我們師長參謀長一定要竭力自己來教育一般部下，雖然起初不見得就可看見多大的效力，但是一週兩週一月兩月，日積月累的下去，我想最多三個月，整個司令部一定可以精神一新，成功一個最健全的組織。
關於改進人事，健全組織，還有一點要特別注意的，就是現在無論那一個機關，總不免一些無所事事的閑散冗員在裡面，這個不但不能得其用，反要受其累，以後各機關各部隊總要儘量的淘汰改革才好！萬一不能完全裁汰時，也要加以考察訓練利用他就相當的工作，不好使司令部裡有一個吃閒飯不做事的來牽累革命的精神。我以為凡是一個人總有一點聰明才力，只要我們能使用得法，那怕是才力短淺的人，也可以使盡其所能而為國家所用，這一點是當主管長官的人最重要的一種本事，你們參謀長師長要知道我們要做事情，這一點用才的本事是最要注重的！
三、健全之組織必須科學化辦事手續要有條不紊亦必須用科學方法
以上就人事方面來講怎樣才能健全組織，現在再就辦事的方法亦來說一說：大家都曉得，現在是科學時代，一切的組織和辦事的方法，一定要科學化，所謂科學化，最重要的就是諸般事物，要系統井然〔第191頁〕，條理分明，而且要有一定的範圍，並不斷地來研究改進，用他最經濟的手段，來達成最有效的業務。但是科學的組織和科學的方法，並不是怎麼深微巧妙的東西，實是大家所應有的一種常識。並且只要我們能即事即物一層一層把他解析起來，將他一條一條理清，一段一段歸納，一定可以得到其中的至理，就是大學中所說的：「物有本末，事有終始，知所先後，則近道矣」，這就是應用科學的方法，曾國藩從前所說「治事不外四端，曰經分綸合，詳思約守」亦就是這個意思。由此我們更可以曉得所謂科學的方法，就其手續而言，是先分後合，就其條理而言，就是一縱一橫，或者說一經一緯，比方今天第二廳所報告的一個關於諜報的表冊，其格式就是一橫一縱的（以下就該表冊之格式講）你們可以看得出來，上面「區分」一欄就是橫的，下面「情況報告」一欄就是直的，再在「情況報告，」欄是分開那一個部隊報告，那一個空軍報告，那一個地方長官報告，那一個間諜報告，而下面「判斷」欄又是將這些分的東西合起來。所以我們只要就這一個表拿來過細看一下，就可知道科學方法的基本原則，也不過如此。同時，我們又可以看到圖和表這個東西，實在可以把繁瑣複雜的事物，用很簡單明瞭的方式記載並顯示出來。實在是現在科學時代辦事或研究的一種最緊要的手段和工具。試看剛才所講的這張表，他把各方面所報告的情況分別記載於第三欄，上面又把各個報告的「來由」和「到達日期」並列，使人一看就一目瞭然，這科學方法，是多麼便利呢？所以我們以後辦事必要科學化，即首先就要注重利用圖表，現在我們一般軍官每每看圖表的要領都不甚了解，這怎麼能做現在科學時代的人呢？外國人打仗，其一切諜報都用圖表，一切戰術都從圖表上來研究，所以我們可以講他們簡直是在圖上打仗，表上打仗！所以他們一〔第192頁〕般高級軍官作戰的時候，並不要帶多量書籍供其研究，只要帶一捲圖表就無所不備，你們試想何等簡便！我們以後也要能夠這樣才好！關於圖表的製作，有一點以後要特別注意的，就是無論一個什麼圖表，你們不要忘了記載出精確的時間，現在有許多的圖表，總是不寫明日子，殊不知不寫明時間，無論是怎樣精確詳備的圖表也沒有用，因為看的人不明瞭時間，就不能據以判斷事情，若勉強來判斷，也往往要陷於重大的錯誤。有如俗話所謂「去年的日曆，拿到今年來用」。就講看地圖，若是一張早年的地圖不標明時間而看作今年的地圖，而今年所新開的道路，圖上沒有，所建築地物，圖上沒有，就是這一點影響於我們行軍作戰多大。如果瞎用起來，不是要誤事嗎？所以今後無論什麼人，無論製作什麼圖表，一定要把時間標明，年月日之外，甚至連時刻都要記好才行！這一點大家要特別注意。
四、現在的戰爭為時間戰爭吾人必須寶貴時間

現在我們各機關各司令部，組織都很龐大，所用的人員也非常之多，但是辦事的效能則低得不可言狀，人家以少數的人只要五、六點鐘可以辦完的事，我們以多幾倍的人數辦五、六天都辦不了的，這種情形很多。這是什麼道理？就是因為我們過去所受的教育不行，可以說中國人一般地沒有受到科學的洗禮，一點不懂科學的原理和方法，所以我覺得現在一般中國人，都沒有現代的頭腦，更缺少科學的素養。現在我們如果不能轉變這種舊的頭腦，自求進步，仍舊要想以過去幾百年的頭腦來和現代化的敵人鬥爭，那我們一定失敗，一定鬥不了人家。我們過去所受的教育，很陳舊腐敗，這一點我們大家尤其是各〔第193頁〕位主管長官和參謀長，格外要有自知之明，格外要努力刷新自己的頭腦，尋求新的方法，新的進步，做一個現時代的人，所謂新的方法，最要緊的有兩件事情，除了剛才已經講過的從用人和辦事兩方面求組織之健全以外，還有一項就是能夠寶貴時間，節省時間，我們只要能從這裡努力做去，做成一個現時代的人，決不是什麼難事。尤其是現在戰爭，沒有旁的東西，那一個會利用時間，那一個能夠節省時間，比方那一個走路快，一切動作敏捷，那一個就能打勝仗，我們中國人現在不把時間當作一回事情，自己一天到晚起居作息絲毫沒有規律，亦不講求最寶貴的時間，如何能得到最經濟的效果。所以我們辦事沒有效能，什麼東西都弄不好，不能同外國人比較。外國人一點鐘可以做好的事情，我們中國人一天都辦不完，或者一個月都辦不起來，普通隨便一件小事情，中國人辦起來只知道承上啟下，轉來轉去，轉一個星期都轉不好。所以人家一點鐘辦完一件事，我們一百點鐘一千點鐘時間，都辦不好，這樣怎麼能趕上人家，戰勝人家？所以今後大家一定要節省時間來辦事，每天的工作，每天一定要辦完，大家要曉得，現在軍隊作戰，尤其是同倭寇打仗，同土匪戰爭，一方面是組織的鬥爭，另一方面也可以說就是時間的鬥爭，如果一件事情到手之後，不馬上不把他做好，擱起來的時候，過兩天三天一週兩週便要忘了，就是不忘掉也會要延誤，乃至於失敗。
講到節省時間的問題，又與組織有密切的關係，如果組織健全，事務的權限分明，系統整齊，當然可以節省時間，由此可見節省時間與組織健全又正是互相為用的，我們應當要雙管齊下地從兩方面下手，一切才可成功！
〔第194頁〕
五、偵探戰為剿匪戰之核心戰術今後對諜報之組織訓練運用須特別注重
組織和時間的重要，我們已經講過了。現在想就各種組織中特別提出諜報的組織，再來和大家講講，大家要知道，現在土匪之所以能用很少的兵力來抵抗我們很大的力量，就是在我們諜報偵探太差，比它不過，就是我在剿匪手本中所講的偵探戰，我們不能戰勝它。現在軍事上一切發號施令，都要依據諜報，所以偵探戰實在是中心的戰爭，亦可說是一個基本的鬥爭；可以說以後剿匪戰爭的勝敗就決於此！所以這個諜報的業務，各參謀長格外要注意到，我們如果要一切有健全的組織，首先就要司令部能有組織，要司令部能有組織首先就要參謀處有組織，而參謀的組織又特別要注重諜報的組織。以後我們一定要想方法，將最好的人選擇起來，這種人一定要最靈敏的腦筋，最忠實的信仰，最高尚的精神，尤其是要能無間晝夜川流不息地勤勞任事；此外各種偵探組織如偵探網、通信網、交通網，統統要想出切實有效的辦法，然後才可以收到戰爭最大的成效。
關於偵探戰和諜報組織，今天有幾個案子，很可以參考，比方二十七師所提對於諜報消息七項辦法，很可採行，尤其是第三條：「各連酌量募補本地士兵若干名，優其餉糈，專備戰時充任偵探及嚮導之用」，各連不易辦，而且太多，最好以後各團要有偵探隊，還有將來偵探隊的人應該包含兩種：一種是〔第195頁〕從我們自己部隊中挑選出來最聰明最勇敢的人；另一種要從地方團隊裏或從其他地方組織中選擇出來的，若單是從軍隊中挑選出來，在匪區作戰，因為人地不相宜，或是不能發生效力，這一點要格外注意到。從本地民眾組織中挑出來的人，如同僱長伕一樣，多加他一點錢，使他家族多安慰一點，就可以使得他能夠格外的努力，格外的見效！還有第八師的提案第一條，也是提議由各司令部組織諜報班，一方面從士兵中選擇靈敏勇敢，而願意充當諜報的人，一方面選擇當地人覓取正當保證，一同嚴密訓練，我看這個提議很好，以後我們各師各軍就要本?這個方法特別注意訓練諜報人才！總之我們各師各軍對於諜報的組織，要格外的健全，對於諜報的人才，亦要格外的訓練。
還有一點，土匪所派偵探是無孔不入，隨便找到我們一點小的縫隙，它偵探就會鑽進來，我們現在要打土匪，也就要用這個無孔不入的方法，無論它們匪區怎麼組織嚴密，我們一定也可以派偵探鑽進去！如果走大路村莊不能進去，凡土匪所不及防範的高山和羊腸鳥道，冒險潛進，總是可能的，它有一點縫隙，我們一定要派人鑽進去！尤其是要從最崎嶇沒有人走的道路鑽進去！派偵探如此，打仗也是這樣，愈危險的地方，就是我們成功愈大的地方。「所謂英雄行險道」就是這個意思。照我自己過去的經驗，可以說沒有一次打勝仗成功的時候，不是在危險困難的地方，人家所想不到的地方，我們想出來，人家所走不了的道路，我們要走過去，這樣我們才能成就人家所不能成功的事業！你們已經做了旅長、師長、參謀長的人，一定要有這種非常的決心，這種特別的膽量，才能成功非常的事業。
最後要和大家講的，就是希望大家要徹底打破怕匪的舊心理，提高戰鬥新的精神起來。我在剿匪手〔第196頁〕本中曾引到古人兩句話「破山中賊易，破心中賊難」。所以我們如果要破此江西山中之盜賊，必須先要打破我們自己怕死之心賊！我們要問問為什麼心中之賊不容易破？因為自己沒有把握，為什麼沒有把握，因為沒有徹底研究清楚，究竟我們這一次所做的事情，是成功還是失敗，如果我們能徹底研究一下，我相信大家一定可以見到我們這一次一定可以成功的真理所在，一定有消滅這個赤匪的道理，這樣絕對不會再怕匪了！只要不怕匪，本?大無畏的精神幹去，什麼東西都可以成功。必須我們一般將士將怕匪的心理，轉變過來，我們剿匪才能夠生效，倘若不能轉變這個心理，那麼無論我們軍隊怎樣多，也沒有用，決不能發生效力。打仗完全在精神，臨陣的時候若能夠一鼓作氣，戰無不勝，如果自己心裡動搖，志氣頹喪，作戰無把握，就無論我們有多大的力量，亦必要打敗仗！所以你們對於剿匪手本首篇緒言和第二篇氣節，這兩篇要特別注重。我們必須先要提起各官兵的精神來，才可以恢復從前以一當十的精神，才可以克敵致果。否則剿匪如不成功，則我們自己忝立於天地之間，能不慚愧於心！父母既生我們，我們一定要為人民造福，方不愧為父母之子。目前最重要的，就是要刷新我們的頭腦，健全我們的組織，鼓勵我們的精神，這次所發的剿匪手本雖然很簡單，但是你們如果帶在身邊，無論得間尤其在危險的時候，拿來研究，一定可以打破危險，解除困難，而能得到最後的勝利。所以這書不是你們自己看過一遍就算了，還要督促一般部下大家常常來研究考試，實實在在照著去做，我相信以後的成功就在於此。


參謀業務及其應有修養

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第197頁，第198頁，第199頁，第200頁，第201頁，第202頁，第203頁，第204頁

〔第197頁〕

——中華民國二十二年六月十一日在五省剿匪軍事會議講——
〔要旨〕
一、參謀長是主管長官之靈魂，必須忠實負責。
二、不可有虛榮心，切莫爭功矜誇。
三、參謀長應有處理幕僚以內一切事宜之全權。
四、要從遠大處來愛護主管長官。
五、要根據事理提出負責之主張。
六、做參謀長的人一定要能格外勤勞，要有事必躬親的精神。
七、任勞之外，更要能任怨。
〔本文〕
現在我想再就我自己以前當參謀長經驗與參謀的業務切實的說明一下，這也可說完全是把自己的經驗，告訴大家，作各位一個重要參考。我今天所報告的經驗，多半是除在　總理大本營任參謀長時代以外，就其他的主管長官而言，我並不是講自己從前的主管長官怎麼情形，我今天所講的只就我當時自己本身實際的經驗而已。據我的經驗看來，一個主管長官，做了師長、軍長或總司令的人，他一定政治上的事情來得多，腦筋不免紛繁複雜，顧東慮西。所以他關於軍事上的情形，那怕他原來是學過軍事學的，大半也會忘了。若是沒有學過，那當然格外不要說了！尤其是到危險困難的時候，格外容易慌亂，沒有主張，普通的主管官可能大都如此。
〔第198頁〕
一、參謀長是主管長官之靈魂必須忠實負責
所以我們做參謀長的人，遇到這種場合就要完全負起責任來！更要當作參謀長是主管長官的靈魂，他沒有我就不得了。所以我們做參謀、參謀長的人，不僅是操全軍勝敗生殺之權，尤其是自己主管長官的成敗比自己本身的成敗更要關切。所以做參謀的對主管官一定要有一種極忠實的責任心，尤其是到了危險困難的時候，格外要能負起責任，輔助主管長官解除這個危難達於成功！依著普通情形，凡到危難並且當?主管長官心裏搖動的時候，其他的幕僚如秘書、副官、參議、顧問之類，即平日主管長官很親厚的一般親戚朋友，他們更沒有主意了，有的捲舖蓋，有的捆行李，找船的找船，找轎的找轎，差不多都是各人只顧各人。這時你如果是個參謀所謂幕僚之長，那你就要打定主意，心裏不應有些慌亂，一定要格外看清局勢，抱定決心負起責任來！首先就要拿敵情來仔細研究判斷，並將本軍的現狀與參謀長自己的決心和處置辦法很堅定的來向主管長官報告，請他安定靜慮，先來安他的心。如此只要你參謀長高明，能與之共患難，有決心，大概主管長官總是顧住大局不願意搖動。主管長官既經鎮定下來之後，你再想辦法，鼓勵一般官兵的勇氣，那末危難的局面，每每一轉移間，就很容易轉敗為勝。否則，如果你參謀長不能負責主持沈著應付，那就要失敗到不可收拾。如果作戰失敗了，就是我們當參謀長的人計劃失敗，完全要參謀長來負責的！所以你要不負這個失敗的責任，就是在任何危險的時候，能夠設法安定，以打破當前的困難！昨天熊主席說，軍隊就好像一把刀，參謀長就是運用這把刀的一隻手，如果手法〔第199頁〕不行，刀口怎麼快都沒有用，這話一點沒有錯。所以你們現在做參謀長的，第一要對主管長官和全軍有責任心！
二、不可有虛榮心切莫爭功矜誇
其次我們做參謀長的人，不應有一點虛榮心，更不應露鋒芒。大家要曉得：參謀長本來不容易做的，你稍微有一點才幹的人，就要遭忌，排擠你，弄得你雖想負責做事也不容易。這種情形或許你們現在沒有遇到，或者你們現在做參謀長的容易找到好的主管長官，辦理一切事情容易得多。但是有才幹肯負責的參謀長之受人嫉忌，總是常見的事。那麼我們當參謀長的，將何以自處呢？就是待人要謙和、誠實，自己要器識遠大，修養有素。這些道理我不必講，今天想要特別提醒你們的，就是要避免人家嫉忌，最要緊的就是不要和人家矜誇爭功。換句話說，就是做參謀長的不應有一點虛榮心。比方說，一個很危急的戰局，事實上完全是由我參謀長挽救過來的，但是你要知道這是參謀應盡的職責，並沒有什麼稀奇，不應對人家誇口稱功。你若說一次戰局，幸虧是由我挽救過來的話，那就是沒有本事，沒有出息！因為你如果真有本事，真有功勞，即是主管長官埋沒了你，人家遲早總是會知道的。所謂「公道自在人心」何必自己要求表白，以貪慕一時的虛譽呢？所以我們要做一死心踏地幫助主管長官成功的無聲無臭的參謀長！一定要有這樣的德性和修養，才能算是諸葛亮，而且才能成功他自己的事業！
〔第200頁〕
三、參謀長應有處理幕僚以內一切事宜之全權
固然做參謀長不能有一點虛榮心，不應當和人家爭一點功，但是要參謀長能做實事，盡職責，一定要有相當的實權給他。參謀長就是幕僚之長，所有的幕僚，差不多統統要聽他指揮，凡幕僚以內的事情，無論關於經理、衛生、交通、運輸那一部分，參謀長都要能夠指揮。在我們中國各部隊的現狀之下，參謀長要能負責做事，非如此不可！所以我從前做參謀長的時候，不管主管長官對於我怎樣，我既擔任這個職務的時候，我一定要有這個職權，一定要負這個責任。比方情勢危急要派我做參謀的人出去指揮的時候，我就先要和主管長官講明，請他把全權交給我，要發幾多子彈，就要發給幾多，軍械處不可短發一顆，我要賞那一個有功的人，就要賞他，經理處就要付他錢，不必再問主管長官答應不答應，諸如此類，只要我們誠心為公，忠於職責，一定要有權才能做事！你主管長官，如果要你當參謀長，就一定要給以相當的權力，不然就不能做了！不過有一點要注意：我們參謀長要權只是為要達成自己的職務盡到自己的職責，絕不是夾雜了一點自私自利的心思來爭權！參謀長對於主管長官要忠實有責任心；同時主管長官對於參謀長也要尊敬，要有信任心。我前面講過，一個主管長官，每每當局者昏，全靠有旁觀者清的參謀長輔助他，代替他處置一切。所以只要參謀用心公正，腦筋靈敏，判斷正確，我們主管長官就一定要信任他。請他來的時候，就要把幕僚以內的一切事完全交給他。不然的話，幕僚內很瑣碎的事情，都要自己來做，那麼參謀長還有什麼用處，有什麼事情好做！幕僚的事權既交給參謀長了，幕僚內〔第201頁〕一切事情只要專聽參謀長的報告和處置。這樣一來，主管長官就可以集中自己的時間和精力於大的地方。
總之，一個主管長官無論自己怎麼行，一個人總是不能將各方面的事情都會辦好的，一定要能善用其人，尤其是要能用到一個好的參謀長，然後在事業上才有所成功。這一點是我講到參謀長的業務，附帶要希望一般主管長官特別注意。
四、要從遠大處來愛護主管長官
參謀長本來是要輔助主管長官成功的。但是現在有許多參謀長是怎樣的呢？可以說他並不是輔助主管長官成功，反而是阻礙他成功，使他陷於失敗，甚至消滅！比方說剿匪的時候，他就勸主管長官保存實力，不要冒險出去，結果使主管長官的實力，越要保存，越不能保存，弄到最後主管長官失敗，也可說就失敗在他參謀長參謀手裏！這並不是我講憤慨的話，實在是這種事實已經數見不鮮。一般鼠目寸光，不識大體，不知真實利害，不明瞭自己所負責任的參謀長，真不知害了幾多主管長官！所以當參謀長的，一定要負責任，尤其要忠愛自己的主管長官能得其道。這就是說「君子愛人以德」，也就是說愛護主管長官要從遠大處，不要從近者小者來愛護，剛才所講的要主管長官保全實力，處處要慢一步動或退後一點，這就完全不是參謀長的材料！更加不是輔助主管長官成功之道，這完全是所謂「名為愛之其實害之」了！總之，參謀長一定要能愛人以德，要能於遠大方面來愛護來輔助主管長官成功；做主管長官〔第202頁〕的也要能引用「見深識遠」有「雄才大略」的人做自己的參謀長！才可以成功自己偉大的事業！古人說「大將以顧全大局為主」，這在今日剿匪的戰爭中尤其是各位將領最必要的修養。希望各位輔助各位主管長官的參謀長特別注意。
五、要根據事理提出負責之主張
還有一點，很重要的就是做參謀長的人，一定要根據事理，自己有自己負責的主張，不應專拿主管長官的意思，來做我們參謀長的意思。他的意思如果對的，當然可以贊同；但是如果不對，那就一定要詳細解說，竭力解正。你主管長官不請我當參謀長就算了，既要請我，那末你一切對策就要尊重我的意見，就要由我貢獻意見決定辦法。這樣我們纔能夠算是參謀長。如果事事順水流舟，主管長官怎麼辦，我也怎麼辨，主管長官東，我也東，主管長官西，我也西，那要你這個參謀長做什麼？
六、要格外勤勞
最後做參謀長的人，一定要能格外勤勞，要有「事必躬親」的精神。昨天我已講過參謀要在平時研究準備一切，所以要格外勤勞。現在以我們軍隊之需要整理，我們的環境之複雜與險惡，以及剿匪工作之急迫，與頭緒紛繁，當然需要研究與準備的東西格外多；並且我們一切必要準備，在最近三個月內一定統統要準備好。因此我們不能不想種種方法，怎樣能夠實施上官所頒的一切命令計劃，以達到我們參〔第203頁〕謀的業務！這是說總要我們自己來親身監督指導檢驗才行！當我做參謀長的時候，大家統統曉得的，我無不是本著事必躬親的精神來做的；凡是檢查內務、巡查步哨、檢查倉庫，都是我自己來的；所以大家要知道參謀長的工作，並不是坐在室內看幾個報告，擬幾個命令就算了。一定要將全軍各方面的事情無論訓練、經理、衛生、交通，以及一般官兵的知識、心理、思想、精神，各方面都要時時兼顧到才行！一個軍隊全靠有一個精明嚴正的人，能夠東檢西查監督指揮，才能使得他們接到一個命令馬上就照著去做，一點不敢馬虎！這樣一個軍隊的精神才能真正充實起來！力量才能真正充實起來。所以我很希望各位參謀以後都能有這種勤勞的精神負責來幹。
七、任勞之外更要能任怨
不過還有一點大家要注意：即照現在一般的情形看來，你若是不負責任，個個人講你好；不錯，這時你若肯敷衍應酬釣名沽譽這些事，就行了！你如果要負責做事，那就沒有一個人不來排斥你，毀謗你，不是說你把持，就是說你包辦，所以這時全靠我們自己有一種內在的熱誠和責任心，要將一切毀譽置之度外，我只知道盡我自己的責任！你講我包辦我就包辦！所以做參謀長的不僅是要能任勞，實在是更要任怨！
今天我在會議快要完畢的時候，特別將兵的意義、軍隊的意義、振作士氣的方法告訴大家，並且就我自己當參謀長的經驗，把參謀的業務和應有修養向大家詳細講明，作大家有益的參考；我相信以後只〔第204頁〕要大家本?我的經驗和我的精神照?我的話努力去實行，我們必可得到最後的勝利與最大的成功！今天所講的就是這些話，其餘的話明天再講。


軍人必讀此次會議之心得與今後應有之努力

軍人必讀
此次會議之心得與今後應有之努力

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第205頁，第206頁，第207頁，第208頁，第209頁，第210頁，第211頁，第212頁，第213頁，第214頁，第215頁，第216頁，第217頁，第218頁

〔第205頁〕

——中華民國二十二年六月十一日在五省剿匪軍事會議講——
〔要旨〕
一、剿清赤匪完成革命就在力行此次決議各案。
二、兵的意義——軍人與常人之別。
三、軍隊的要素：
１·統帥（指揮訓練）
２·經理
３·衛生
理論上三者應並重，事實上更應注重經理與衛生。
四、軍隊與政治、經濟、社會之關連：
１·軍隊為政治的工具，經濟教育又為政治的基礎，故軍隊與社會、經濟、教育及政治無不息息相關不可分離。
２·軍隊之存立與改進必須兼顧社會、政治、經濟、教育之環境，不可專就軍隊而言軍隊。
五、振作士氣：
１·軍隊之勝敗決於士氣之振靡，故官長應時時鼓勵土氣提高所部精神。
２·現在士氣之餒，由於高級官長不明土匪情形不懂戰鬥心理，盲目畏匪。
〔第206頁〕
３·戰鬥心理——怯者雖強亦弱，不怯者雖弱亦強，故振作士氣必先戒怯。
４·兵力比較——敵寡我眾，我可隨時乘虛搗入匪區橫行一切。
５·匪區內容：
Ａ、匪部官兵，來投誠者日眾，可見其內部組織之崩潰；
Ｂ、彼匪地方組織雖嚴，如我偵探得法，必仍有隙可入；
Ｃ、糧秣、食鹽、槍彈及一切物質，甚至壯丁，無不告乏。
吾人要有殲匪的自信心，至任何危險時期，要知敵人內情，必比我更險，故能堅持最後五分鐘者必勝。
６·堅決信仰，並絕對服從統帥，為振作士氣，克敵致果最有效之方法：
Ａ、統帥為全軍之首腦，不信仰統帥即等於自殺；
Ｂ、爭領袖固屬自取滅亡，即對領袖陽奉陰違，亦必失敗；
Ｃ、望大家遵照一切計劃與命令一致努力。
Ｄ、望大家本?我的攻擊進取的精神努力奮鬥。
〔本文〕
（一）只要力行決議案剿匪必能成功
我們這次會議已繼續四天工夫，每天整整是八小時，合算起來，是三十二小時，在這很短的會議中，我們以剿匪為核心，已經就軍事、政治、黨務、各方面將各種問題詳細剖說並共同作澈底的研究，我相信各位一定都已經十分了解，所以會議的時間，雖不過三十二小時，而大家在精神上和見地上的增進之大，獲益之多，一定勝過十年的教育。同時我很相信，這次會議之後，大家一定可以提振一種新的〔第207頁〕精神、氣象，發生出無限的新的力量，這不僅是有利於剿匪的前途，實在可以從此奠定革命建國的基礎。不過要曉得，這次會議的精神雖然極好，所議的事情也都有妥切的辦法，但是如果會議完了之後，如同普通會議一樣，僅是印出一本很好的會議錄來，此外再不去理他，再不想方法努力實行，那麼赤匪一定不能剿清，而我們不僅是枉費這幾天工夫，並且以後的事業、生命，我們整個的革命軍和我們國家也就再沒有希望了！如此我們各個人就可以見到：無論那一個人都要生無立足之地，死無葬身之所的慘狀了！那我們還有什麼面目立在世界上做人呢？更還有什麼面目可以對我們的祖先、父母和一般已死的將士以及我們總理呢？我們剿匪的成敗，黨國的存亡，以及自己各人與將來子孫的生死榮辱，統統決於此次會議的議決案和研究的心得能不能夠實行，所以我很希望大家認識這個關係，是如此的重大！我們在會議之後，一定要從力行中來完成我們的革命的責任！

今天本來準備閉會的，不過因大家這樣聚首一堂，是很難得機會，所以想明天上半天再開一次會和各位多講幾句話。今天想先把要緊的幾點意思和大家說一說：
（二）兵的意義
第一，我們做一個軍人，或者說當一個兵，一定要知道軍人的特質。就是說怎樣方可叫做一個兵？這個道理，在外國的軍事學校或軍隊中對於他們的學生或士兵最初就要講明的，但是我們中國因為大家不注意，所以一般的士兵甚至有些官長都不明白。所以我今天要特別提出來講一講。我們曉得：普通老百姓〔第208頁〕是人，我們官兵也是一個人，既同是一個人，為什麼有兵，與非兵之分呢？這因為有幾件東西是兵所特別具備而為普通人所沒有的。第一是兵有武器的，從前我們古人所謂兵，就是武器的意思。直到現在兵和兵器，也是有連帶不可分離的意義。所以我們一定要使得一般士兵知道兵一定是有武器的，如果失掉了武器，兵就不成其為兵，因此武器就是兵的第二生命，我們看重武器也要如同看重我們的生命一樣。其次單是有了武器的人，還不能稱為兵，除武器之外一定要著國家所制定的正式的武裝軍服，全身的服裝、符號，都有兵的特殊的裝備。就是從軍服上，表示我們是國家一個正式的兵，與一般老百姓或其他的人不同。第三種，我們單是有武器和軍服還不能稱為一個兵，做一個兵他一定要屬於一個武裝的組織（即軍隊），這就是說，他一定是國家所編制的軍隊中之一份子，他一定在組織中有一定的地位。就組織的全體而言，一定有所謂上官、部下，和其他種種階級與職位的區分，有各種的命令、報告、指揮服從等種種特殊方式。總之：兵之所以為兵的特質或是說兵和一般老百姓不同的地位，就是因為他備有武器和武裝，還有一個絕對服從紀律最嚴密的組織。不過以上三者還是專就形質上來講；若再就精神上來講，那末所謂兵一定還要具備一個最重要最基本的特質，就是一個兵一定要知道自己負了保國衛民的責任和實行主義的神聖天職！不然的話我們拿了一條槍，不曉得我們是做什麼的？便要格外地恃著自己有武器而胡作亂為，橫行霸道了！我們戴了軍帽，穿了軍服，也不曉得我們是為什麼的？進到軍隊裡也不曉得我們的軍隊的組織是為什麼的？這樣一來，一般軍紀風紀當然統統要敗壞了。譬如說他拿了武器不去打土匪而反來勒索欺壓一般老百姓，他穿了軍服，而隨便在路上吐痰吸煙，甚至隨便到窯子裡，或賭博場中去逛，或〔第209頁〕嫖賭吹著無所不為，那就不能算是兵，就是有槍的土匪強盜了。總之一個兵如果不知道保國衛民的天職，便將無所不為，而武器適以增其作惡為害的能力，軍服適以加重其羞恥汙辱的罪惡，而所謂組織也就要根本崩潰而化為烏有了！所以以後我們必須使一般士兵，知道什麼叫做兵，知道槍是用來保護國家，愛護人民，我們軍服最高尚，最能為國家、為主義犧牲的人，纔能夠配得穿得！所以格外要穿得整齊、清潔！總之我們要使他知道兵是一個最整齊清潔、最高尚、勇敢，最能服從國家命令，最肯為國家犧牲的一種優秀國民，要由此引起他們極高度的責任心，和榮譽心起來！
（三）軍隊的意義
軍人的特質我們已講過了，其次我們要講軍隊的要素，專就軍隊本身扼要地說起來，可以說一個軍隊，必需具備三個要素，第一個就是統帥（指揮），第二一個就是經理，第三個就是衛生。這三部分的東西完備了，纔可以算是一個軍隊；反之，如果缺少其中之一部分，或者有一部分差池，就不能算是軍隊。現在我們因為部隊裡一般官長，看到幾個兵，以為只要能指揮兵的就是一個軍官，對於經理既不甚注意，對於衛生更以為不關自己的事，讓軍醫們弄弄就算，因此我們的軍隊，格外不成一個軍隊！所以以後大家一定要知道，這三個要素軍隊裡是並重的，毫不能有所軒輊的，更不能有所偏廢的。如果就我們軍隊的現狀要來分出輕重的話，那末與其講要偏重指揮，與訓練，那還不如講更要注重經理和衛生。所以以後不僅是軍長、師長、參謀長、旅長、團長，要知道，就是一般連長、排長也統統要知道，單是能〔第210頁〕努力訓練，並且能夠指揮部下還不相干，一定要注重經理和衛生，纔能夠算得是一個好軍官，才能帶得出一個好軍隊！
（四）軍隊與政治經濟社會之關連
以上三個要素是就軍隊的本身而言，其實，在高度有機體化的現代社會與國家中，沒有一個東西是可以獨立存在與進展的，特別是要想成功一個完善的現代軍隊，格外不可忽略與軍隊密切相關的軍隊本身以外的許多東西。所以我們若是單就軍隊本身而言軍隊，那個軍隊一定立不住，就是一時立得住，也一定無法改進而可成為一個現代軍隊的！比方僅僅在形質上成功一個軍隊，也沒有一個主義的信仰，也沒有一個國家的觀念，那麼，這個軍隊就沒有精神，一定是要崩潰的！再如軍隊的餉從什麼地方來？軍隊種種物質的資源如何供給？如果沒有打算，那又如何可以成功一個軍隊，所以軍隊這個東西與政治、經濟、和社會各方面是密切相關不能單獨存在的。軍隊本來就是政治的工具，就是因為有政治，所以要有軍隊。同時經濟又是政治的基礎，所以軍隊與社會、經濟的關係，也不亞於軍隊與政治的關係之密切。所以我們不好僅就軍隊而謀改進軍隊。如果這樣一定是永遠弄不好的，一定要就政治、經濟、社會各方面而言軍隊，兼顧到各方面的情況並於各方面的情況，改進之中來求軍隊的改進與發展，然後才能成為一個軍隊，真能成為現代化正式的軍隊。所以我們做軍官的，尤其是當上級官長和參謀長的，不好兩個眼睛專門看到部下有幾個兵，幾個兵帶?幾條槍，每月發幾個錢的餉，此外還對於衛生、經理〔第211頁〕的事務，更要注重，但是僅僅注重到這幾個地方，還不相干，一定要兼顧到軍隊的整個環境。無論政治、經濟、社會那一方面，如果你不注意到，不設法改進的時候，你這軍隊一定不能成功！所以我們講軍事一定要不脫離政治、經濟、社會，各種環境來講才算得體，一定要把這些東西打成一片，從一貫的事實中尋求正確的致力的途徑，然後才能成為現代的軍人！尤其是現在剿匪的時候，格外不好看軍隊僅是軍隊，格外要把軍隊所駐地區以內的政治、經濟、社會、教育，一切環境，顧慮到並設法改進，然後軍隊纔能夠打勝仗，成大功！現在我們自己應該澈底明瞭我們軍隊為什麼不能剿滅赤匪？為什麼不能打敗日本？就是我們軍隊單知道兵是軍隊，而不曉得真正的軍隊一定要從好的政治、經濟、社會、環境中培養改進並互相輔助而來！因此我們可以得到一個軍隊與土匪的定義；就是軍隊為護衛國家與社會之工具，為實行主義與發展政治之動力。故其武力，必能護衛國家與社會，實行主義與發展政治，為人民造幸福者，方得謂之軍隊。否則違犯國家紀律、擾亂社會秩序、破壞主義之實現，障礙政治發展，而為害於
民族者，這種武力，乃即謂之土匪。簡言之，軍隊乃保國愛民之武力，土匪乃禍國害民之武力而已。因此以後，我們各位官長，尤其是參謀長，要注意到這一個軍隊根本的原理。以後我們僅是顧到軍隊的整理，這不相干，還要政治、經濟、社會、各方面的環境之改進。譬如說地方上的團防、保甲、土地、產業、民情、風俗、種種，我們每到一個地方，一定要澈底研究，輔助並督促改進，即如剛才所已舉的這幾件事，我們就不好當作與軍事不相關的東西，可以說國家的事沒有一件不是在我們軍事所應計慮的範圍之內，要時時刻刻留心，要想種種方法求進步！成功一個完善的軍隊。我們的缺點，我們之所以不能〔第212頁〕消滅赤匪，就是我們沒有注意這個道理。我相信只要我們能夠補足這一點缺陷，我們的力量，一定格外要超過他們，格外容易消滅他們！
（五）如何振作士氣
復次，我想再和大家講講如何振作士氣的問題，現在大家都可以感覺到，我們軍隊的士氣很沉悶，這是最不好的現象。我常常講，軍隊的勝敗，全看士氣如何，若是士氣不振，無論怎麼多的軍隊，也沒有用！所以無論是勝利或失敗的時候，都要鼓勵士氣，提起軍隊的精神，鼓勵士氣的責任，當然每個長官都要負起來，但是負最大的責任的是什麼人？就是我們參謀長和高級將領！我們每一個高級將領和參謀長，一定要有這個學問，也要有這個本事，能時時把我們軍隊士氣振作起來！這是外國帶兵官最要的秘訣，你們萬不可忽略。現在我們軍隊的士氣，為什麼不能振作呢？我以為最大的原因就是我們一般的官長，參謀長，參謀，只看到我們自己軍隊範圍以內的事情，沒有看到我們自己軍隊範圍以外的東西，更加沒有研究敵人內部的真象。換言之，就是只知道研究本身的弱點，而不肯研究環境尤其是不注意敵人的缺點。結果只看見我們一師的人數不足，糧餉欠缺種種，尤其是軍隊的素質不好，訓練不精，軍紀風紀難以維持，這樣專就自己種種不好的情形想起來的時候，結果當然是要心悸膽怯，以為如果我們勇猛衝出和土匪打起來，一定沒有什麼把握。既然如此，那我們還不如守在這里保全實力，將來再講。官長既生出這種心理，那末上行下效，結果，一般士兵自然格外的怕土匪，格外沒有勇氣，格外不能打仗！所〔第213頁〕以古人所講的「只有不可戰之將，而無不可戰之兵。」所以我們做參謀長、高級將領的各級官長知道這句話的意義，現在我們帶了這許多兵而不能消滅這一個區區的赤匪！甚至使士氣還要一天天消沉下去，我們不能不負責！不能不十分慚愧！現在我們應當很坦白地承認：我們之所以不能剿滅赤匪並不是兵不打仗，也不是軍隊沒有力量，而實在是我們一般官長自己膽怯、氣餒，天天怕自己沒有力量不敢和土匪來打！殊不知你越怕土匪的時候，土匪越囂張起來，越要欺侮你！講到這裏我可以把我自己親身看見的一個故事告訴大家：我從前由廣東出師北伐，到了湖南的郴州與耒陽之間，有一天看見一條牛和一隻狗在路邊對住?，狗起頭來的時候，非常之兇，在牛的前後左右圍繞著亂咬不休，這牛就有點怕它，向後略退，但是它越退的時候，而這狗越是向它凶起來，咬的越厲害。後來牛立停了，把頭再轉過來，張著兩個眼睛望著狗，再向狗進幾步，那只狗馬上就不敢亂咬了，而且反要怕起牛來，向後逃退，我當時留神看了，覺得牛與狗的鬥爭，和人與人的戰鬥並沒有什麼兩樣，因此我就研究一個戰鬥心理出來，知道我們作戰的時候，如果怕敵人而向後退卻的時候，那麼就是力量比我們小幾倍的敵人他都要格外來咬你，這時如果你不向後退，只要向他前進，敵人那就不敢兇了！這就是實地體察出來的戰鬥心理。現在
我們和土匪力量大小，也正和牛與狗一樣的，我們力量，大過他幾倍，相差很遠，我們只要能掉轉頭向前進不怕他，那麼，土匪也就馬上要消沉下去，若是我們再追他幾步，那土匪沒有不逃跑的！但是，如果我們倒要怕他，那末，你越怕土匪，土匪便越更猖獗起來了！所以我們現在要振作士氣，就要從這個戰鬥心理?手，把怕匪的心理挽救過來！這是第一點。
〔第214頁〕
其次若再就兵力來看，我們格外不應當怕土匪。昨天已經講過：無論土匪怎麼厲害，他的主力總不過一三五軍團，並且只能集結在一個地方然後才能維持其搗亂的力量，所以我們只要拿一個實力相等的部隊堵住他，其餘的部隊從別處向他們匪區四方八面的進攻，便如入無人之境，要進去就進去，要回來就回來。比方現在土匪主力集結於樂安、宜黃以北一帶地方，我們在吉安、南豐、南城的各部隊，便儘管進到匪區搗亂他的老巢。總之，他們的主力到東，我們各方面的部隊就進到他西南北方，他到西，到南到北，我們西北東三方面的部隊亦都向他弱點進去。我們這樣避實擊虛，神入鬼出，一定可以使他們首尾不顧救援不及。我昨天已經就時間及距離來算過，一點危險也沒有，而土匪卻要被我們擾得一點辦法也沒有，如果不是這樣去剿，只是怕土匪守?不動，那末，土匪這個狗，就要格外向我們四周咬得凶了！我們也會要弄得沒有辦法！所以我們只要對於匪的兵力研究一下，就可以知道：我們絕對用不著怕他，以我們現在的兵力，實在可以到匪區橫行一切！
大家或許以為我這番話是專就彼此的兵力講的，事實上土匪的組織太嚴密，偵探太厲害，什麼事都不得了，這些當然土匪也有有勝過我們的地方，為我們所應趕緊努力戰勝他們的，但是你如果說土匪的內容真是怎麼了不得，怎麼可怕，卻不見得，單就在我們打敗仗的時期，而土匪向我們來投誠的官兵卻一天天多起來，這一點來看，我們就可以知到土匪的內容是如何的不健全，如何地崩潰了！因為如果他們內部安穩強固的話，為什麼還會有官兵逃跑過來投降我們呢？所以我們只能稍稍研究土匪的弱點，各官兵怕匪的心理就可完全轉過來，士氣也可普遍地振作起來！現在大家沒有研究敵人弱點，只研究他的優〔第215頁〕點，只知道他們組織嚴密，以為偵探進去，一定走不得。殊不知無論他組織得如何嚴密，他這樣大的一個匪區，難道鑽進一個偵探的空隙都沒有嗎？譬如現在這樣大的一間房子，無論你門戶如何緊閉，難道一個蚊子飛不進來嗎？所以現在並不是土匪真是組織怎麼嚴密，而實在是我們自己不能用心研究，根本是自己氣餒，不去努力，只等到滅亡了事！還有現在土匪那方面，不僅是糧食缺乏，食鹽恐慌，槍彈不足，一切物質的資源缺乏，而且壯丁也直接間接死傷大半，連到補充兵也沒有了！所以現在他們不能不崩潰，最大的一個證據就是一般士兵官長有一個機會，就逃過來投降我們！大家想想以這樣一個明顯的重大事實，我們自己還不能利用、研究，那麼，我們還做什麼將領、參謀長！如果我們稍稍留意，看清土匪崩潰的情形，那裏還會怕土匪！那裏會讓使我們的士氣這樣消沉！可見我們之所以膽小，士氣之所以消沉，都是由於我們不能研究敵人的情形，只知道自己的弱點，和敵人的狠處，而沒有滅匪的自信心所致！因此我們又可以知道：我們無論到了什麼最危險的時候，最沒有辦法的時候，最緊急的，就是要想想敵人的危險是不是比我們更大，他的辦法是不是比我們更少！這個道理，普通戰術上也講到的，大意是說，你到死傷最厲害最不得了的最後五分鐘，不要害怕，要想到敵人的死傷，比我們還大，敵人的危險比我們還要更大！所以我們只要穩定下去，耳中不要聽到槍砲聲，心思完全要想到敵人方面慘傷的情形，那末堅持過最後五分鐘，就可以完全戰勝！如果沒有這個精神的修養，不能在最危險的時候，想到敵人比我們更危險，那你們一定沒出息，要被敵人來消滅！所以我們高級將領、參謀長，時時刻刻要記住這個道理，越是情形危困，士氣不振的時候，越要拿敵人更危難的情形告訴一般士兵，使得他〔第216頁〕們自然而然振作起來，自然而然不怕！這樣，我們的軍隊，就是要退卻也不會退卻，要失敗也不得失敗！這就是做高級將領和參謀長的特殊本領，希望大家注意並且做到！
我們要振作士氣，要打勝仗，一方面當然要知己知彼，尤其是要窺破敵人的弱點，以養成一般官兵的自信心，而另一方面，還要養成他們一種信仰心。具體的說，就是每一個官兵，對於自己的上官，尤其是最高的統帥，一定要能堅決的信仰，絕對的服從。今天我蔣委員長，可以告訴大家：我對於任何一個部隊因勇於剿匪而受的損失，一定負責補充，我一定考慮再三有必勝的把握，纔下一個作戰進攻的命令，絕對不會有一點使得部下冤枉去犧牲，使得部下得冒無謂的危險！我希望不僅是你們自己要能信仰我是如此，並且要使得一般官兵統統和你們一樣的信仰我！有了這樣一種普遍的信仰領袖的心理軍隊，纔能夠打勝仗！就各個部隊而言，做師長的一定要使得一師的官兵能信仰他，一師的官兵也應當信仰他；就全部革命軍而言，我蔣委員長就是一個頭腦，如果你們不信仰我使得全軍頭腦沒有，那麼無論手足怎麼有用也不能作用！若是你們能信仰領袖，使得頭腦的效能可以發揮，那末手足的效能便格外可以發揮，士氣亦振作了！從前就是用一面令旗，來代表統帥，無論那一個官兵，看見令旗一到就大家一致服從，現在我們雖不用令旗，但是就人而言，軍隊對於統帥要特別信仰，就事而言，對於統帥權要特別的尊敬，就精神而言，對於主義要特別的忠誠，也是鼓勵士氣和打勝仗最要的一個條件！如果缺乏這個要件，你對統帥沒有信仰心的時候，那一定是要打敗仗的。各位還要知道：信仰領袖既不是為領袖個人，亦不是為自己的利益，而乃是要為整個國家和整個革命的利益！從前有許多錯誤的人以為信仰領袖是為領袖〔第217頁〕個人，所以自己要來爭做領袖，殊不知領袖是不可以爭的，爭的時候自己一定失敗！再確切一點來講：如果這個領袖是假的，你或許還可以和他爭，但是真的領袖，那絕對不能爭的，一定只有絕對地服從他！莫說存一點爭領袖的心思，就是自取滅亡！就是對領袖稍微陽奉陰違一點，也一定會要失敗！所以我們要想振作士氣，克敵致果，要想自己成功偉大的事業，最要緊的就是要信仰領袖服從統帥！如果有一點信仰不真服從不實，那就無異自殺！無異於戕賊自己個人以至軍隊全體的腦袋！這一點是最重要的意思，也是維持軍心振作士氣最重要的方法，大家不可不切實記住！
總之現在我們挽救危局，戡定大亂，所最必要的事情，就是首先要振作我們軍隊的士氣！要振作士氣，第一就是要懂得戰鬥心理，不好再怕土匪，讓狗格外咬得厲害起來！高級將領不知道戰鬥心理，那一定要失敗！其次我們一定要注意研究敵人內部的情況，知道土匪現在正在加緊崩潰，而我們的力量比土匪要大過若干倍，我們的環境要比土匪好過若干倍，因此確立必能滅匪的自信心。再次就是要信仰領袖服從統帥，由這種信仰心而強固我們的精神發揮全軍的效能。再歸結起來說，就是今後一定要把怕匪的心理完全剷除，把軍隊的士氣從新振作，以大無畏的革命精神，照著我的一切計劃命令大家共同一致來和土匪拼命！再不好有一點畏縮不前的情形或保全實力的念頭！你要曉得：軍隊這個東西，越奮鬥越有用，越犧牲越厲害！越要保全越無法保全！這個道理已有眼前的事實充分顯示出來，如果再不能明白，就不能做我的部下！凡是我的部下，一定肯來犧牲和敵人拚命的！只要大家拿我的精神聽我的命令來和土匪拚命，那末剿滅土匪絕對沒有問題！還有一個道理，可以告訴大家，我一點不是講大話，我凡是〔第218頁〕每次出發到那裡去督戰的時候，譬如說「這次我由南京出發那一天，我就計算好，什麼時候可以達到我們消滅敵人最後的目的地」，從今天以後我希望無論那一個將領，都要有我這樣的一種自信心，才不愧為我們總理的信徒，纔不愧為一個革命軍軍人，纔能夠消滅土匪，建立一個新的國家起來！


信仰統帥及戰鬥心理之重要

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第219頁，第220頁，第221頁，第222頁，第223頁，第224頁，第225頁，第226頁，第227頁，第228頁，第229頁，第230頁，第231頁，第232頁

〔第219頁〕

——中華民國二十二年六月十二日在剿匪軍事會議講——
〔要旨〕
一、戰爭的勝負，決於雙方戰鬥的心理，大家應體察環境，樹立必勝的信心。
二、信仰統帥是決定勝負的要素。統帥欲獲得部下的信仰：（１）自己必須信仰一救國救民的主義；（２）須格外嚴明勤勞。部下表現對統帥的信仰，在於服從並徹底執行上官的命令。
三、軍隊教育所應特別注意的要點：（１）注重瞄準和射擊的訓練。（２）注重鑽隙縋兵的訓練。（３）注重偵察搜索警戒的動作。（４）注重夜間行軍及夜間戰鬥的練習。（５）注重構築工事的訓練。（６）注重聯絡動作的訓練。（７）注重分合動作的演習。（８）注重寧死不屈、毋資敵用的教育。（９）注重下級幹部教育。（１０）注重方法和要訣。
〔本文〕
昨天關於振作士氣所講的戰鬥心理與信仰統帥兩點，今天特再補述所未盡的意思。還有關於參謀業務及其應有的修養，昨天也有許多地方沒有講到，今天也要補充說明。此外再想以湘鄂剿匪的前事，證明土匪必須剿滅。然後根據此次會議已討論到的議案，及我們已想到的許多事情，就關於軍隊教育者、關於整理軍隊者、關於推進剿匪的政治工作者、以及關於剿匪戰術者各項，作一個結論。
現在首先講到戰鬥心理。這可說是決定士氣盛衰戰鬥勝負最重要的一點。現在剿匪軍事還沒有成功，其根本關鍵，差不多完全在此。昨天我已就自己親見的一個事實，說明怯者雖大必弱，不怯者雖小必強的戰鬥心理，並把那個事實作譬喻來說明我們現在剿匪的形勢，提醒大家要徹底打破怕匪的心理。這〔第220頁〕個譬喻非常重要！為使各位不忘起見，我要再講一遍。我在民國十五年夏季，北伐開始，行經湘南，在途中，看見一頭牛和一只狗相爭的事實，起初狗咬得很兇，對牛四週環繞旋轉，打圈不休，牛不理他，就向後退走，這時狗緊逼?咬得更兇了，牛因此討厭起來，回轉頭來望著狗，狗看見牛的頭回轉來了，他就馬上停止不敢再咬，後來牛再前進兩步的時候，狗反就向後逃跑了。現在我們剿匪的情形，也就像牛和狗鬥爭，所以只要我們懂得戰鬥心理，便可無往不勝。否則，軍官帶著軍隊作戰，就犧牲也都是冤枉！大家不要看到和狗的鬥爭，是件無關的事情，要曉得鬥爭心理的原理，就可在這些地方證明出來的。可見凡我們所見所聞的一切事物，那怕是微末平凡，極不要緊的，如果我們能夠用心去體察研究的話，什麼困難的原理，都可以研究出來。牛頓看見一個蘋果落下來，就可以發明萬有引力的道理；這就是一個最好的例子。本來人類的智能才力，天賦的不過是一個基礎、一個發展的可能性，而其成就，無不需要後天的培養，隨時隨地就自已環境中攝取一切材料，加以體察研究，就是培養智能增進才力的最好方法。所以我要趁此特別提一提，希望大家對於一切事物，都要隨時考察研究，不可輕易看過。
其次，我們再要講到信仰統帥的重要。昨天我已說過，統帥是軍隊的司命，而信仰統帥，又是振作士氣維繫軍心唯一的動力，同時使他統帥的權力充分發揮，又是制勝唯一的要素。今天想再補充說明的，就是統帥及一般將領如何能使部下信仰，以及其部下從什麼地方發揮其信仰統帥的精神這兩點：現在首先講統帥如何能得部下的信仰。第一、就是做統帥或將領的人，自己必須要有一個救國救民的主義。因為一個人，尤其是一個統帥，如果沒有主義，你自己的主意就往往容易為環境所動搖，結果必致朝三〔第221頁〕暮四，使得部下無可適從，這樣就無論如何也不能夠使得部下信仰。做統帥的如果不得部下的信仰，無論有多大的本領，也沒有用。所以做統帥一定要擇善固執，堅決信仰一個救國救民的主義，至死不變，來為主義奮鬥。絕對不為富貴所淫，貧賤所移，更不可為威武所屈。如果能有這種偉大的人格和精神，來感化一般部下，並以忠誠為天下倡，那末一般部下那裏還會不信仰你，而不願與你同生死共患難，為主義而犧牲呢？
第二、就是做統帥或上官的人，一定要格外嚴明勤勞，譬如我們做師長的人，一定要知道我是個主將，一定要知道得軍心，使得部下信仰，所以自己要在精神上品格上和一切行動上，都要嚴正自持，凡事不容苟且，而為了自己重大的使命，更要格外勤勞。我們要知道：一個人做統帥或將領的時候，就要操幾千幾萬人生死之權，甚至為一國存亡的司命。如果我們有一點苟且偷惰的時候，幾千萬人生命都要送了，甚至國家要亡了！所以我們不做軍人則已，既做了軍人，就要為國家犧牲、為主義犧牲，那裏還可以存一點苟且偷安的心呢？！
其次，我們做部下的人，對於上面統帥或上官，從什麼地方表現自己的信仰呢？最要緊的，就是對於上官的命令，要尊敬服從，並且要徹底的執行。各位要知道：軍隊這個東西，為什麼能夠有力量？為什麼可以打勝仗？這就是由於軍隊全體能夠構成一個緊密的組織體，發生出整個偉大的力量所致。由此可知軍隊生命，應當是整個的，軍隊的成敗休戚，也當然是整個的，如果一個軍隊的生死力量和成敗休戚不是整個的，那個軍隊一定不能叫做軍隊，乃是烏合之眾，當然要失敗消滅的。那末軍隊的生命和成〔第222頁〕敗休戚的整個性，如何可以維繫呢？簡單一句話，就是服從命令。好像一個人要靠他的頭腦來統制他的全身一樣，一個軍隊總要有一個統帥來指揮一切，統帥的命令一下，無論那一個部分，都要照?他指導活動起來，由他作整個運用，這是最重要的一點。如果這種作用沒有了，就等於一個人失了腦筋一樣。譬如這次第五十二師的失敗，最主要的原因，就是團長看錯了師長的命令，也就是由於他的軍長師長，平時沒有注意訓練部下徹底遵行命令，所以遵行命令就是關係我們自己生死成敗最重要的地方，只要能遵行統帥與上官的命令，失敗也可轉為成功，即算失敗，也還是成功。如果不能遵行命令，對統帥或上官有一點陽奉陰違的時候，即算你有怎麼大的功績，到最後還是要根本失敗。所以今後無論軍長師長務必要使得一般部下，都能信仰你上官與統帥，對上官與統帥所下的命令，能夠切實遵循，然後可以萬眾一心，三軍齊力，團結整個的生命，發生整個的力量。現在我們軍隊的情形，無論軍長師長旅長團長，每每對統帥和上官的命令，不只不去切實研究奉行，而且延擱不理。因之下而營連排長對你軍師團長的命令，也是這樣，上行下效，很少能切實奉行。這種頹風，若不轉變過來，怎能成為軍隊，土匪都消滅不了，那還能和日本帝國主義戰爭嗎？所以以後做上官的，不僅是指揮部下，一定要勤勞，而且要能時時刻刻注意監督指揮部下實施命令。否則，命令等於具文，指揮終歸無效。所以曾國藩治軍之道，以勤為先，胡林翼也說軍旅之事，非以身先勞之，事必無補。當我做參謀的時候，有許多事情，本來不必要我去看，但是，我常常下了命令之後，總不放心，總要親自實地去看，督率他們實行。因為中國人沒有一種奉行命令的習慣，非上官勤於督導不可。所以凡是自己所能到的地方，最好是親自去監督指揮。這樣治軍〔第223頁〕，纔能有把握，也只有如此，方能將現在惡劣腐敗的風氣轉移過來，使部下能信仰你上官和遵奉統帥的命令，來徹底執行。現在一般上官或參謀長，大都習於怠惰，以為一個命令下去，就完了事，再不去問接受命令的人，曾否執行你的命令，因此命令往往不能發生效力。所以軍隊最要找到一個好將領，由他一個人勤勞，全軍上下都勤勞，國家就可以增加幾千萬人的力量。我們如果要判斷這個將領將來成功和失敗的大小，只看他勤勞到什麼程度與奉行命令力與不力。這一點希望各位師旅團長各參謀長格外注意。
現在要和大家講一講今後軍隊教育所應特別注意的要點：
第一、以後我們軍隊訓練技術最重要的，就是瞄準和射擊。我已講過多次，用不?再講。不過有一點最要緊的就是練習瞄準，一定要實在，不好僅是裝裝樣子，甚至敷衍了事。練習的時候，各級長官自己要將表尺各個檢查和監督。還有前次張師長講，各部隊要常常舉行射擊比賽，來比較訓練的成績。這件事也極關重要，我前次所講各營各連要挑選射擊手，也就是要常常比賽，把技術精良成績優異的挑選出來。以後希望大家要照這個要旨實行。
第二、以後我們軍隊要注重鑽隙縋兵的訓練，要養成冒險犯難的精神。現在在江西剿匪，大概都是山地戰，而土匪的慣技，又極飄忽無常，不正式和我們決戰，同時他又利用民眾的人數，慣於鑽隙乘虛，搖旗吶喊，所以我們要想剿滅他，行軍作戰，也必須神妙莫測，爬山越嶺，扱岩攀藤，視為常事，尤其要注重秘密迅速，也要同他們一樣的鑽隙乘虛，無孔不入，務須要像川北田軍這次攀藤扱岩，乘虛攻入八廟場一樣。越是人家不及料和不及防的地方，我們平時越是要注重研究，凡是很大的高山，最險要〔第224頁〕的鳥道，凡土匪所不防備的道路，我們平時越要偵察清楚，想法子來鑽進去。尤其要練習夜間動作，乘夜深入，照這個方法去訓練軍隊，清剿土匪，一定可以發生奇效，建立奇功，只要有極少數人能冒險犯難，我們幾千萬人，就可一同獲得很大的成功。據我屢次的經驗，凡是打勝仗，總是由冒險犯難而來，兵法所謂「出其不意，攻其不備」，要能這樣，纔能成大功，這我可以說已經屢試不爽。昨天熊主席講，我們目前即算不能做大生意，也僅要先做小生意，先做了小生意，然後纔能夠做大生意。這意思是說我們現在要先將各地小股的土匪肅清，然後再想法子剿滅土匪的主力，這個意思當然是不會錯的。不過我剛才所講的這種縋兵鑽隙的方法，卻是做一本萬利的生意。我們只要派一連或一營最多一團人，冒險犯難乘虛鑽隙，有時就可使敵人全局崩潰，費力小而成功大。為什麼這種一本萬利的小生意我們不做呢？所以以後我們一定要注重養成一般官兵冒險犯難的精神，注重鑽隙縋兵的訓練。大家要認清我們這乘虛鑽隙，扱岩攀藤，不但沒有危險，而且比什麼都安全。因為我們已經算好，那些地方敵人一定不提防，沒有準備，我們挾疾雷閃電之勢，突擊敵人兵力空虛的地方，是最有勝算的。這個道理，你們在派軍隊出發襲擊的時候，一定要先和他們講明，使他們格外勇敢。總之，鑽隙縋兵冒險犯難，是以後我們軍隊最緊要的教育，也是剿匪戡亂最有效的戰術。你們各位主管長官和參謀長，以後一定要特別注意。
第三、以後軍隊教育一定要注重偵察搜索警戒的動作。故偵探訓練，尤為重要！僅是訓練還不夠，各種動作一定要實施演習，每星期最少演習一二次，此外對於偵探的人選，與偵探的組織問題，不能不格外注意。我想以後大部份偵探固然要向我們自己官兵中選出，另一部份還是要在本地老百姓中挑出忠〔第225頁〕實靈敏的來訓練。要知道偵探是軍隊的耳目，關係行軍作戰最為重要，你們上下各級官長和參謀長，以後一定要負起責任來。對於偵探的教育，偵探的組織，要格外注意。
第四、夜間行軍和夜間戰鬥，要格外注意訓練，夜間行軍最要緊的就是靜肅，不僅是人馬要沒有聲音，就是火光和電光，也要一點都沒有，至少要不容易使敵人發覺。總之，夜間行軍終要無聲無息，使人家不知不覺，這是演習夜間行軍的要點。其實我們普通辦事，也都要這樣。曾國藩有幾句話，教訓他的老弟國荃說得最好：「打仗不慌不忙，先求穩當，次求變化，辦事無聲無息，既要精到，又要敏捷。」前一聯是講打仗的要訣，與他在得勝歌中所說打仗要細思，是一個意思。後一聯是講辦事的原則，他所提示的第一就是無聲無臭，即戒浮誇、杜虛聲的意思。再則辦事一定要精細周到，簡明迅速，這幾點的確是辦事的要訣，個個人所應當知道的，尤其是我們參謀長要格外注意。以後大家練習夜間行軍的時候，一定要照此原則做去，來做到靜肅的要旨。還有夜間戰鬥，即夜間襲擊敵人和夜間防禦敵人襲擊的時候，也都要牢記這個原則。這是剿匪最重要的本領，平時能夠練習，到臨時應用纔能有效。
第五、關於構築工事的訓練，以後亦要注重。第一就是工事與兵力必須合度，普通寧使兵力多一點，工事範圍小一點，以留有餘不盡之地。還有以後做工事的時候，不僅是要注重地形，尤其要注重副防禦，還要構築許多堡壘，在適宜地點，如星羅棋布，務使與其他主要工事，互相連絡策應，總之，以副防禦加強他的工事，憑母堡壘以掩護其子堡壘。這樣構築適宜，運用得法，然後工事的效能，纔可以格外增大。
〔第226頁〕
第六、聯絡動作的重要。根據我們剿匪屢次失敗的經驗，尤其是張師長與李師長先後所遭兩次悲慘犧牲的教訓，我們軍隊對於偵探搜索和警戒的動作，實在太無訓練，對於聯絡的方法也太缺乏。以後對於這一個最大的弱點，一定要能從軍隊教育中謀根本的補救！所以以後無論演習行軍及作戰的時候，無論是駐防的地方，隨時隨地都要注重聯絡的方法，並且要實地加以練習。越是很便利的地方，很接近的友軍，越不可忽略，總要使每一個官兵統統熟練，並養成一種重視聯絡互助的習慣；然後可以挽救現在的弱點，而有戰勝的把握。
第七、軍隊分合的動作要迅速，要到匪區裏面去演習。本來全部戰術教育，簡括講起來，不外兩個字：一個是分，即分散；二個是合，即集合。除這兩個字之外，並沒有幾多花樣。現在我們要訓練軍隊，也就是這兩個字重要。我們總要想種種方法，來訓練我們軍隊，怎樣能使他們分散迅速，集合敏捷。這種演習，是非常重要的。不過大家要曉得，這個動作，要在匪區去實地演習，才格外有效，若單在自己防地以內來演習，是顯不出功效來的。這就是說我們要一方面演習，一方面剿匪，亦就是說分派部隊到匪區裏去游擊，當作我們的演習。總而言之，就是要把剿匪來做野外演習，以後各師各旅，每星期要抽派一團或一營分隊鑽進到匪區裏去游擊，一下子分派出去，一下子調集回來，今天到東，明天到西。這樣一來我們的軍隊，纔能真有進步，土匪主力的行動，也一定被我們牽制妨礙，使得他進退維谷，立於被動的地位。比方現在土匪的主力，都在樂安宜黃以北，那末我們在南豐吉安各處，以及匪區各方面的軍隊，就儘管大膽前進，到匪區裏面去演習，拿土匪的方法，來制服土匪，是最好的事。如果我們軍〔第227頁〕隊不是這樣行動，決不能剿滅土匪，惟有坐而待斃而已。
第八、寧死不屈，毋資敵用的教育。江西的土匪，本來沒有什麼難剿的，但是後來我們第十八師等失利的時候，有幾架無線電機被土匪拿去，這實在是可恨的事。我們只要他消息不靈，就可以想方法從容佈置，只要能嚴密封鎖，就可制匪死命。因為他們內部消息不靈，對於一切情勢的推斷，和一切戰略的運用，也就不能適宜，因此土匪自己必會內訌起來。那時我們要消滅他，格外容易。但是他們現在有了無線電，消息靈通，還可常常竊聽我們軍事消息。因此封鎖很難嚴密，而我們一切設施，亦格外要費力了。這都是我們過去少數部隊撤退的時候不慎重，沒有注意到失敗的不利。這是平時教育的欠缺。當危急時，不先毀滅自己的器械，乃把很好的無線電送給敵人來用，此誠所謂資敵械，濟盜糧，殊堪痛心，我們懲前毖後，以後一定要告訴部下，萬一失利的時候，我們一定要將所有的槍砲彈藥糧食，尤其是交通器材，一概要自己負責來毀壞，不好留給敵人利用。這種教育雖是消極的，但也是使官兵與武器共存亡的意思。這種教育和智識，凡普通官兵，無論那一個都應當有的，我們要格外注意。到現在我們革命軍一般士兵，甚至官長，連得這個智識都沒有。所以失敗的時候，完整的無線電機，很多的槍砲、糧食、彈藥，統統不知毀滅，反以資敵，這真是革命軍最大的恥辱。我們以後要想不發現這種恥辱，就一定要訓練官兵，使他在萬一失敗時，知道毀滅一切軍實，乃為革命軍人對其本軍最大的責任。至於寧死不屈，這個教育精神，當然非常重要。從前黃埔學校編練教導團，第一次實施精神教育的時候，我首先就是和各官兵講明這個道理。我教訓他們：我們有一顆子彈，一定打死一個敵人，就是打得一顆子彈都〔第228頁〕沒有的時候，我們還是要同敵人來打，你們以為子彈沒有怎麼能夠同敵人打呢？須知子彈雖沒有了，但是還有槍桿，還有剌刀，如果槍桿和剌刀也打壞了，我們還可以用拳來打他，用腳來踢他，他如果手與腳都沒有時，那末我們還有嘴，嘴裏有牙齒，本來是我們天生的戰鬥利器，我們還是要利用牙齒來咬他。總之，我們與敵人一定要拼到死了為止，絕對不向敵人屈辱，這就是寧死不屈，乃是我們的精神教育，是軍人個個所應有的精神。如果你訓練軍隊不能夠使得每個官兵有這種精神，不知道被俘受屈，是軍人的奇恥大辱，那麼你們所帶的軍隊，不能算是軍隊，你們長官不過成為一個俘虜的頭子而已，這是何等恥辱。所以我從前在黃埔教育一般學生及官兵的時候，我講精神教育第一課就告訴他們，只要我們自己有一口氣，就一定要和敵人來拼到底，不好把子彈放完就算了事。現在我們一般部隊太缺乏這種教育，所以我說土匪雖不見得有什麼力量，有什麼本事，但是我們打敗，也決不是偶然，而最大的原因，即是一般官長苟且偷惰，不去教育部下，不去鼓勵他們的勇氣，激發他們的敵愾心，所以精神萎靡不振，一天不如一天了。如果本著寧死不屈的精神，一定不至如此，要少也能做到被俘不屈。現在我們在匪區山地裏作戰，誰也不能擔保不偶然被土匪包圍，以致被俘，但是我們要知道：我們被敵人俘虜了的時候，一定要不屈服，這一點氣節，父母天地生了我們，萬不可不保存，以期無忝所生。如果這一點不能保存，那就無廉恥、無血性，與禽獸無所分別了。譬如像過去一般士兵，今天被敵人俘虜去之後，明天拿了匪的幾元錢回來，嘻嘻哈哈的笑?，行所無事。你們要知道：赤匪這種小惠，是懷有絕大的侮辱性的，不覺得慚愧，反而嘻笑，你們做官長的，對此真是比被罵被打還倒霉，我來做這個總司令，也就是最〔第229頁〕倒霉的總司令，如何對得起人呢？有何面目立於天地之間呢？所以以後希望各位官長，要特別注重提起一般官兵的氣節，要激發他們的良心，發揮被俘不屈的教育精神，使得我們一般官兵個個人都有一種氣節。我最近所著的「剿匪手本」第二篇就是講氣節，做一個人全靠有人格。要怎樣才算有人格？最要緊的，就是要有氣節。如果這個人沒有人格，沒有氣節，根本就不配做一個人。現在一般人，很少人注重這點，太沒有氣節，所以人格掃地，這種頹風，若是不能轉變過來，國家一定要被我們滅亡了，我們革命軍之所以異於旁的軍隊，就是講人格、有氣節，我們是要為國家為民族為我們祖宗父母爭一口氣，爭一個人格，所以要來當兵革命。我們做主管長官或參謀長的人，格外自己要注重人格，保存氣節，忠於主義，以身作則，盡忠職守，所以對於部下的精神教育要格外注重，使得一般官兵都能夠精神奮發，敦尚氣節，然後纔能挽救頹風，古人說：「強將手下無弱兵，」這話不是假的。天下只有不可戰之將，而無不可戰之兵。兵士本來隨長官的強弱而轉移，你當將領的如果有人格、重氣節、有主義、有精神，那麼部下幾千幾萬人便隨?你能夠振作精神，崇尚氣節，戰無不勝，攻無不克。反之，你自己要是苟且偷安，敷衍塞責，對於上官的命令，陽奉陰違，毫無氣節，沒有勇氣，那末你的部下，一定格外偷惰，格外怯懦，結果就要滅亡。所以現在要使國家轉危為安，使我們的軍隊轉弱為強，一定先要把士氣挽救轉來，而又必須由我們各位將領以身作則，先自振作。
第九、注意下級幹部教育，對於班長和上等兵的教育，更要格外注意，並牢記「平時多流一點汗，戰時少流一點血」這兩句話。現在我們每天打仗，總是團營長陣亡幾多，連排長死傷幾多，甚至旅長也〔第230頁〕一仗可以傷亡幾個，從好的方面看，乃是我們的官長勇敢，有犧牲的精神，但是從另一方面看，這種犧牲，實在是最可痛心的，乃是我們軍隊下級幹部不中用，沒有教育的一個顯著的表徵，你們要曉得一團人如果團長傷了，營長連長死了幾個，這一團人，就完全失掉戰鬥力，國家的損失多大，這樣犧牲還了得嗎？這不能怪旁的那一個，完全是做官長的平時自己懶惰，對於下面的班長上等兵的教育，沒有做工夫。所以一到作戰的時候，做官長的，不得不拿自己的生命去拼，那裏曉得如果單是這樣來拼，官長的死傷還是其次要的問題，軍隊元氣的損失，尤其重大，我相信如果官長平時肯研究，能用心教育一般下級幹部的話，一定可以減少像現在這樣許多官長的犧牲。試看去年倭寇在上海打仗，和這一次古北口戰事，他的情形是怎樣呢？他們連長以上，都是依照作戰的原則來做，其在最前線督率作戰的，差不多都是班長和上等兵，連排長一概是在陣線二三百米突的後方，照著原則，算定他適當的位置，來指揮部隊。除非到了最後的時候，才上火線來率領衝鋒。所以要打死他一個連排長，簡直是很不容易，他們為什麼能如此呢？就是他們對於班長和上等兵的教育非常注意，用不?連以上的官長來親自拼命。我們現在一個排長的教育程度，還不如倭寇一個普通的二等兵，平時既不研究，又不教育，所以打起仗來，官長犧牲格外重大，戰鬥力卻比不了人家。此後我們要想打勝仗，要想減少官長生命的犧牲，就要平時極力注重下級幹部教育，尤其是班長和上等兵的教育，格外要注意。我這次所定出規則來，每連至少要挑出六個至九個射擊手，也就是注意班長與上等兵教育之一法，只要官長平時能夠勤勞一些，把下級的班長上等兵統統教好，那麼作戰的時候，我們團長儘可在相當的地點，選擇一個適當的地位〔第231頁〕來指揮就行了。這並不是說官長貪生怕死，而正是增加戰鬥力，發揮能力，報答黨國。前次我在前方，聽羅軍長說過一句話，他說：我們平時多流一點汗，戰時就可少流一點血。這話他當時是指軍隊要多做工事而言，現在若拿來指示多用於下級幹部教育，就更見重要了，這句話很有道理，以後大家都要記住，簡直就可以作為我們一個格言，如要戰時犧牲減少就要平時多用力、多流汗，對部下的教育須要格外勤勞。
第十、教育方法和要訣。剿匪就是練兵，打仗就是演習，講到軍隊的要務，即練兵的方法，這個方法，我另外有一本專書，今天不能詳細來說，預備只提示幾個要訣，希望大家以後能夠注意。這種要訣，沒有旁的，一個就是秘密，一個就是迅速，一個就是實在，這三件要則，練兵的時候，一舉一動，隨時隨地，都不能忽略。譬如我剛纔所講的射擊瞄準，練習的時候，就不好祇講一個形式，我們官長自己一定要去切實的檢查表尺和照星，使部下實實在在照射擊教範所規定的動作來作到，然後求他精熟迅速，才有用處。至於秘密，那是軍事成功第一要件。練兵的時候，一定要養成他秘密的習性，這是用不?講的，秘密迅速和實在，這也可以說是我們訓練軍隊最高尚的目的。要達到這個目的，除了普通操場上講堂上的練習以外，我們更有三種最緊要的實際手段，一個就是演習，一個就是比賽，還有一個就是考試。關於演習，我想以後各部隊，一定每週每月都要訂下一個課程表來，如夜間行軍、瞄準射擊、偵察、搜索、警戒、聯絡各種方法、各種工事實習，每星期至少要演習一次至三次，演習的時候，最好能集合全體；不能夠集合一團，也要能集合一營會同演習才好，因為這樣纔可以增加大家的興趣，與協同〔第232頁〕動作的精神。還有我剛纔講過；以後各師各旅每星期一定要輪流抽派一團或一營一連分路鑽進到匪區裏去演習，這是練兵的一個最重要的方法。你們要知道：剿匪就是練兵，所以演習和練兵，也要當作真的剿匪打仗看法，我並不是要你們去特別冒險，實在在離土匪的主力很遠的匪區去演習，是很安全的，並且是很有實效的。至於比賽，這是就各種技術而言，尤其是瞄準射擊，以後要特別注重比賽，使大家有一種競爭心，更可激起大家向上和進取的志向。於是由比賽而競爭，由競爭而共進，我們教育的目的就達到了。最後講到考試，軍隊的考試，是分別勤惰，品評優劣，乃是選拔人才的一個最要緊的方法。當然無論學科術科都要考試才容易收到實效。但是我以為目前講考試，還不必考他旁的事情，最要緊的，先要考他對於我統帥與其他上級機關所發下去的訓練信條，和其他重要的規章書籍，有沒有去實習，有沒有去研究。可以使一般官兵，對於上面發下去的東西不能不研究，對於命令，不能不實行。我想各級長官，能如此實行考驗，以後必有很大的進步。所以一定要想法子切實規定下來，各營各連，每星期要考試一次，各團各師每一個月一定要考試一次，大家不要以為這是麻煩的事情，要曉得這考試製度，就是我們軍隊一個起死回生的辦法，千萬不好再忽略輕視了。


推進剿匪區域政治工作的要點

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第233頁，第234頁，第235頁，第236頁，第237頁，第238頁，第239頁，第240頁，第241頁

〔第233頁〕

——中華民國二十二年六月十二日在五省剿匪軍事會議講——
〔要旨〕
一、剿匪必須用「三分軍事，七分政治」。
二、黨政軍必須相輔而行，通力合作，一切工作尤須集中。
三、剿匪區域的黨部必須秘密。
四、利用投誠匪共宣傳。
五、督促並輔導辦理保甲及團隊：
１·監督並輔助縣政府辦理。
２·自己派人指導訓練。
３·獎勵熱心辦理之地方人士。
４·供給槍械子彈。
六、注重發展剿匪區域的教育：
１·用兵不如用民，用民必先教民教民要如教兵。
２·教民之前還須親民，「如保赤子」庶幾近之。
３·要運用民眾必先運用學校。
４·除運用舊有學校之外並須開辦成年義務教育。
七、總結——望大家負責實行，前途必然光明無限！
〔本文〕
我前次已經講過：軍隊與政治、社會、經濟是密切相關，而不容分割的，所以我們帶軍隊的人，不〔第234頁〕好只就軍隊本身而言軍隊，一定同時兼顧到政治、經濟、社會種種環境，然後纔可談到軍隊的整理與改進，也纔能真正推進軍隊的力量並永遠保持其勝利。尤其是現在我們的軍隊，要向匪區推進，這一點格外重要。即在軍事向匪區發展的時候，必須同時加緊推進剿匪區域的政治工作。所以我去年剿匪的時候，曾定下一個口號，作為剿匪的基本原則，即所謂「三分軍事，七分政治」；具體點說；就是我們一方面要發揮軍事的力量，來摧毀土匪的武力，一方面更要加倍地運用種種方法，消極地來摧毀土匪所有的組織，及在民眾中一切潛勢力，尤其是匪化的心理，更應設法更變，故須積極地組織並武裝民眾，以樹立我們在民眾中實質的基礎，尤其是要教化一般民眾，使能傾向我們的主義，以鞏固我們在民眾中精神的壁壘。這個問題，講起來當然一時講不盡，今天為時間所限，我只就目前推進政治工作的幾個緊要原則與特別應當努力的事情講一講；雖然有許多東西不能講完，但也可「舉一反三」了。
第一、我們推進政治工作，要有一個中心的目標。就是要使我們軍隊所到的地方，其政治、社會、教育、甚至產業，統統要軍事化。即統統要以軍隊的精神來辦理一切，要受軍事計劃的支配；隨時隨地一事一物；都可以直接間接，有形或無形助進軍事發展。這就是推進政治工作的一個中心目標，大家一定要牢牢記住。
第二、我們要推進匪區的政治工作，黨政軍一定要整個相輔為用，通力合作，一切工作尤其要集中，所以現在我們黨政軍一定要有個統一的機關。一定要有了統一機關，然後工作可以集中，能以共同一致的關係集中工作，然後纔有力量，纔能格外增加工作效能，纔可以推進一切工作，這一點也是很重要〔第235頁〕的原則，大家都要了解。
第三、就是在剿匪區域的黨部一定要秘密化。這一點是剛纔西路總司令部已經提出來的意思，我看這一點很有必要，以後我們在匪區所有的黨部，都要秘密工作。
第四、要推進匪區政治工作，宣傳當然非常要緊。現在對匪區的宣傳，我們有許多宣傳的方法，但是我看利用一般投誠的匪共官兵來宣傳，效力或者格外要大。就是對於我們自己的士兵，也不妨叫他們來講明匪部的內情。譬如各團舉行紀念週的時候，就可叫他們去講演匪部崩潰的實情。這一點是關於宣傳工作一件要緊的事，也就是推進政治工作一個很有效的方法，希望大家能照著實行！
第五、辦理保甲和團隊，是匪區最要緊的政治工作。以後我們軍隊，一方面要監督地方長官努力舉辦，而同時自己更要負起責任來切實進行。你們不好以為這些關於保衛的事情，完全是地方行政長官的責任，要知道最大部份的責任完全在我們軍隊自己身上，不好諉責於縣長。「我們現在每到一個地方，每每責備那一個地方的長官不行，保甲一點沒有辦法，土匪來的時候，也一點沒有報告」，這樣想，我們便完全弄錯了！以後我們不好再如此諉責於縣長，專來靠縣長辦保甲，我們一定要知道這完全要我們自己努力來幹，纔有辦法！當然許多事情要委託縣長來辦，但是雖委託了，我們還是要時時刻刻幫助、監督他來辦。尤其是要能想種種法子幫助他，使他很順利可以辦好。試看匪區裏面他們辦的赤衛隊，他可以防止我們偵探進去，有時還要搗亂我們，這個東西是用什麼法子辦起來的？可以說完全是土匪的軍隊一手造成的，而決不是匪區的縣長所能辦的。每一個赤衛隊都由他軍隊裏派出一個政治員，或者一個〔第236頁〕排長，來監督指導一切。因此他們赤衛隊纔辦得有成績，能發生效能。我們以後辦剷共義勇隊、壯丁隊，或其他地方團隊，也一定要自己軍隊裏派人來監督指導。尤其你們師長副師長參謀長旅長團長有工夫的時候，應該特別努力提倡這地方自衛武力；並且要今天到東，明天到西，與民眾接近，隨時隨地鼓勵他們，指導他們，組織剷共義勇隊與其他自衛隊的力量。如果熱心來辦保衛的地方人士，或是保衛事宜辦得好的地方，或是比較有成效的自衛組織，我們一定要想法子去獎勵他。比方你們高級長官寫幾個字送給他來獎勵，也就是惠而不費的有效辦法之一；如果再有功，可轉請總司令頒給獎章或者匾額之類，這不過是舉一個例而言，此外我們總要想種種方法，使得民眾活動起來，能夠自衛。所以我們軍官對地方人民，要隨時隨地盡到監督輔助的責任。還有大家要曉得，地方自衛的實力，不是他自己生成功的，而是需要有人將他培養起來纔能形成的。並且單是靠政府機關培養還不濟事，一定更要我們軍隊能夠予以培養才行的。所以如何培養地方自衛的實力，乃是我們軍隊最緊要的責任。要盡到這個責任，有一件事情一定首先要做的，就是要供給槍彈或其他武器，赤匪之於赤衛隊，就是這樣辦的，他們不僅派人去監督指導，而且由軍隊發給槍彈。但是我們現在卻不是這樣，有時雖有多餘的槍彈，也寧使廢棄不用，或失給土匪，不肯發給人民，充實他自衛的實力。以後再不好這樣了，我們一定要改變舊的心理，要知道以民眾的力量剿匪，至少要比較用軍隊的力量好過十倍！我們如果能夠掌握住的，百姓一技槍，就可以當作一班兵用，就等於增加一班兵。所以以後我們軍隊或有舊一點的槍，或者有多餘的好槍，應該要隨時供給民眾，並且發給他們相當數目的子彈。如果我們能夠到處將人民自衛的力量充實起來，我相信〔第237頁〕剿匪就沒有問題了！總之，對於地方保衛事宜，以後我們軍隊一方面要切實負起監督輔導的責任，一方面要供給槍彈，前者是人力的問題，後者是物質的問題，我們一定要從這兩方面雙管齊下的努力，以造成並掌握各地民眾健全的自衛武力；這就是推進匪區政治工作一件最要緊的事情。
第六、最重要的一項，就是要注意發展匪區的教育。我們曉得：在經過赤匪蹂躪的區域，最緊要只有兩件事；一件就是經濟的復興，一件就是教育的發展；前者是要安定人民的生活，以救活他們的身體，後者是要感化人民的心理，並增加其緊要的常識，以救轉他們的精神。關於經濟的復興，講起來當然有很多的問題，如土地問題的解決，合作的提倡，農村金融的救濟等等。但是認真講起這些還是次要，而根本的前提，還是地方治安。即必須先恢復地方的秩序，予人民以休養生息的機會，使他能安居樂業後，然後一切復興經濟的工作才可以推進，復興經濟才有成功的可能。要求治安，最有效的方法，莫過於組織民眾，使他們自衛。所以舉辦保衛，是匪區一個最主要的政治工作，關於這一個工作，我們軍隊今後所應盡力之各點，我剛才已講明了。茲將關於發展教育的問題，繼續再來講明。
我們所以要發展匪區教育的目的，就是要使得我們軍隊所到的地方，一般百姓，統統能夠受到我們的教育，被我們所感化。我們何以一定要教他們一般民眾呢？因為民眾數目比軍隊多，民眾自動剿匪的效力要勝過軍隊剿匪，同時，如果軍隊少得一個民眾幫助，就等於增加一個有力的土匪，若多得一個民眾幫助，就無異增加一種新的力量。比方一個團長，最多兩千人，但是如果他駐到一個地方，能使那個地方有三五千人民受他的教育，被他感化，那他就是多了三五千人的生命一樣。還不要講有這樣多的民〔第238頁〕眾受他的教化，我相信只要每縣能教好三五百個人使他真能協助我們，那個力量還了得！我們軍隊在各縣一二百里地區以內，如有三百個熟悉地方情形的偵探，什麼土匪都可以肅清了！大家不要以為這是什麼難事，其實無論什麼窮鄉僻壤，都可以找到很好老百姓，何況現在土匪這樣壓迫凌虐，人人深惡痛絕於匪的情勢之下呢？孔夫子所講：「十室之邑，必有忠信」，現在只要我們自己真能愛民，真能和民眾接近，並且誠心去教導，精心去察訪，不獨是可靠的老百姓隨處有，而且很好的人才都可以找得出。只要能聯絡民眾，教化民眾，那我們剿匪真是指日可以成功。曾文正公從前教訓一般部屬就說：剿匪要「用兵不如用民」，所以每到一個地方，總要接見紳士，他就是同現在要聯絡民眾一樣，由聯絡而教導，想就地取材來就地辦事；這樣是何等輕而易舉！我們現在要剿滅赤匪，這個方法，還是最要緊，若是不能就地取材來就地辦事，組織本地民眾來保衛本地方，那就很不容易來制伏土匪了。以上是講「用兵不如用民」的道理。但是大家一定要知道：我們要用民，一定先要教民，我們先不去教他，他一定不能為我們所用。你想天下那裏有一個隨便找來就可以聽你的話，就可以給我們用的人？所以我們不僅要懂得「用兵不如用民」的道理，而且要知道用民必先苦心孤詣地教民，好像我們訓練軍隊一樣。因此，我要就曾國藩的話，加以補充：「用兵不如用民，教民要如教兵」。昨天熊主席講用民有三個階段：第一要親民，其次要教民，最後才是用民。朱廳長也講過，用民要「如保赤子」，庶幾近之的道理。所以於用民教民之前，親民更是基本的要?。所謂親民，若再分析起來講：第一是要自己的精神和實際的行為，真能愛民；第二是要時時處處和民眾接近；第三是要與民眾發生親密的感情。有了相當的感情，然後才易〔第239頁〕於教，更便於用。講到親民，有一點大家是要當心的，即我們親民一定要親近醇厚可用的真正的民眾，尤其是一般真正的民眾的領袖，決不好親近一般土豪劣紳。現在我們一般官長所親近的，往往只是一般土豪劣紳，一般真正可用的民眾，反而刻薄他，不去用他；所謂民眾，只是幾個土豪劣紳這般東西，貌雖謙恭，心實貪狠，並不能幫一點什麼忙。叫他派幾個偵探；或雇幾個挑伕，他腰包裏還要落幾個錢，實在派去沒有，還是不的確。所以以後我們不好再來用土豪劣紳，一定要採訪一般正紳，要能運用民眾，當然首先要能親民，但親民只是一個前提，最要緊的還是要能教民。所以以後我們要特別注重教育，每到一個地方，不僅不好摧殘教育，一定想法子，我們親自來監督教育，使教育能夠發展，這是我們剿匪第一要緊的事情。但是現在情形，我們軍隊無論到一個什麼地方，首先就把地方好點的教育機關學校佔來做司令部；還有，一個地方只要軍隊一到，教育經費就沒有了，所有的教育機關都要停頓起來，一般學生因而失學，他們的父母，即城鄉一般農工商人，看到我們軍隊如此摧殘教育，表面上雖然不敢公然與我們為敵，心裏卻已經當作我們是他們的仇敵了！這樣一來，那裏還能夠運用民眾來幫助我們剿匪呢？以後凡與教育有礙的一切行為，再不許發生了！不僅如此，我們還要積極的想方法使我們軍隊所到的地方，教育發展起來，以收教民的功效。這個目的如何才可以達到呢？第一就是要運用各地舊有的學校。我想我們要運用一個地方的民眾，最好先想法子來運用學校。比方土匪，他到一個地方，就拿到那個地方所有的學校，並且他還要開一些臨時的講習班來教民，即用他學生間接的來宣傳其家庭，今天做這件事，明天做那件事，使得民眾為他匪軍所利用。我們現在雖不一定呆仿土匪的辦法，但是運用學生〔第240頁〕，的確是很必要，並且是很有效力的事情。所以我前幾天規定了一個辦法：即以後匪區附近各縣各地舊有學校，責成各該地最高軍事長官負責督辦，由政訓人員主持，師旅團部服務人員輔教之。我想實施這個辦法時，最好我們高級長官師長參謀長等，能親自到學校裏去做職教員，以補政訓人員之所不及，即算自己不能去教書，也要常常到學校裏去講演，使得一般學生，和當地教育界人士統統認識我們，我們也可以藉此認識他們。但是我們要發展剿匪區域的教育，單是運用舊有的學校還是不夠，尤其是到了沒有學校而已關門的地方，特別要想法子。所以我們於運用舊有學校之外，還要因地制宜，舉辦義務教育，開辦夜學班之類，總要使得學生以外的中年和青年農工商人，統統可以受到我們的教育。起初他們或許不敢來，這時我們不要強迫他，只想法子和他們接近，向他們宣傳就是。起初總是要慢慢地想法子，不要完全來強迫他。還有，起初我們不要和他講什麼做偵探，放步哨，怎麼剿匪，這一些軍事方面的東西，也不就教他來認呆字讀死書，而只要將民眾心裏所願見願聞的科目，如先教他來看射擊，看體操，看各種武藝比較，如跑步爬山之類，他看得有些興趣了，再教他來報名學習，然後再加些勉強的工夫，那就容易了。至於教課的地方，亦不必用什麼教科書儀器之類，亦不必用一定的地方，只要選擇可以集合的場所，就應用各種材料，如用木炭在牆壁上畫地圖用荻桿在沙土上寫字之類，總要來辦活的教育，不要辦像現在呆板的死教育。但是使他來聽的科目，初期的教材，大概說起來，就是要將中國禮義廉恥，孝悌忠信的倫理，衣食住行四項最粗淺基本生活的條件，特別是整齊清潔，和衛生常識，這幾項要多注意。如此辦法，他們看了所教的，並不是教他們當兵打仗的東西，而且教他們的知識武藝，他們當然〔第241頁〕也就格外高興來受教了。這樣經過相當時期以後，彼此已很相信，這時我們就可以拿我們的三民主義和保甲保衛及偵探組織方法，與必需的技術，來扼要地教他們。並且要拿他們自己實在的情況，與他們各方面的利害關係，詳細告訴他們，指示他們努力自救的途徑。我想如果能照這樣的方法與步驟來教他們，只要有兩三個月，就可以使他們對我們心悅誠服，惟命是聽。那時我們也就儘可放心運用，收到奇效了。這種義務教育，辦起來並不要化多少經費，最多一個月幾百元，就很夠了。因為普通一個學校用錢最多的就是教職員的薪水，現在我們大家來做教職員，薪水可以不要，只買幾本必要的書，就很容易了。以後這一點錢如果沒有，你們主管長官可以據實報上來，行營一定發給你們。總之，發展教育，並且要使教育軍事化，是我們推進剿匪區域政治工作最重要的一項，也就是用民的必要手段與剿匪最有效的方法，我們一定要努力來做。


剿匪區縣長及黨政人員的職責與行政的辦法

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第242頁，第243頁，第244頁，第245頁，第246頁，第247頁，第248頁，第249頁，第250頁，第251頁，第252頁，第253頁

〔第242頁〕

——中華民國二十二年六月十九日在南昌召集江西全省縣長會議講——
〔要旨〕
一、要堅定撥亂的志向；
二、要修養成仁的精神；
三、要養成力行的習慣；
四、要具備應變的才幹；
五、要認清行政的重點；
六、力行的精義在於「嚴」、「敏」、「勤」。
七、推動政治的起點在「教民」；
八、「寄軍令於內政」之意義；
九、提倡整潔的風尚，從食衣住行中作到整齊與清潔。
十、希望大家以硬幹、實幹、快幹的精神，完成戡亂建國的使命。
這次會議本來是我發起召集的，因為這幾天自己身體抱病，所以不能到會。今天臨閉會的時候，特地把幾點意思，來向我們出席各專員縣長貢獻。
〔本文〕
一、堅定撥亂之志　現在的江西，大家都知道是一個匪禍滔天的區域，是一個土匪最猖獗的區域。簡單說起來，就是一個亂的地方。這地方既是亂的，我們一般負責辦事的公務員要與亂為敵，與亂拚命，即所謂撥亂反正。各專員各縣長是各縣政治的首腦，也是政府的基幹，現在在江西這個亂的區域負責〔第243頁〕，就格外要抱定這種撥亂反正的志願，也一定要以此為自己責無旁貸的最要任務。
二、修養成仁的精神　我們這種志願和任務，如何可以達到呢？最要緊的就是要有一種特殊的犧牲的精神。因為現在江西匪禍滔天，糜爛至此，這不僅是一省的痛苦，而是關係全國的存亡，我們在這樣一個區域和這樣一種時勢中，做一個專員或縣長，就不好和其他太平無事的地方的縣長或專員來比。在普通的安全的區域裏作縣長的，只要蹈常就軌，講究吏治，財政和教育等等，按部就班的做去就行了。但是我們現在卻不容這樣平庸地乾。一定要針對此時此地的亂象，拿出特殊的辦法來治理，才能達到我們革命的目的。講到辦法：歷來所已定下來的和已討論的都很多。但事實的表現，辦法越多，事情越無成效，可見徒有特殊的辦法是不夠的，一定更要有一種特別的精神來作實施辦法，推進政治的原動力。否則，無論怎麼好的辦法，怎麼高的理想，都不中用，都沒有效力。現在這一次開會的結果，各種問題，已統統有了很好的決議，只要能夠照?實行，各縣縣政，一定能夠加速進步，增高效能。只是要看一般負責的人有沒有一種特殊的精神，來實行一切辦法。而客觀事實的要求，也必須我們有一種特殊的精神，才能治理江西這個特殊的區域。那麼，要治理這土匪猖獗的江西，所最需要的特殊精神是什麼呢？就是捨己救人，就是殺身成仁的那種犧牲精神。隨時隨地，要準備犧牲我們自己來救我們的鄉閭，來救我們的國家，來救我們一般痛苦的民眾。所以我們格外要能夠受苦受難，任勞任怨，必須如此，然後我們纔能盡到職責，達成志願。
三、力行的精神我們既有撥亂反正的志願與殺身成仁的精神，又有種種法令、規章、計畫、決議〔第244頁〕案等一切辦法以後，我們就要講到實行。如果不注重實行，那末，撥亂的志願當然達不到，成仁的精神
也是無效，一切的辦法也等於沒有。「所謂辦法，一定要注重『辦』。能『辦』然後纔有辦法，能『辦』然後纔成其為辦法，辦得通的才是辦法，辦不通的不算辦法」，「講政治就要講辦法，講辦法就要能辦，能實行。所以申公說：『為政不在多言，顧力行如何耳』。」我們現在「無論對於任何事情，如果要成功的話，就必須有一種力行的精神，隨時想法子來作，是沒有作不好的」。就是偶然有辦不通的地方，也只要能力行不懈，盤根錯節地作去，到頭終能辦得通。「天下古今事業，沒有旁的，只要能作，有決心，肯想辦法，能力行，就沒有什麼難事」。中國古語所謂「有志者事竟成」。　總理常常昭示我們「知難行易」。都是這個道理，「無論什麼事情我們總要能力行，纔有辦法」。
四、應變的才幹　「要使所有的辦法，一定都能辦得通，這就要於力行之外，更注重應變。」古人所謂徒法不足以自行，這意思就是說有治法還要有治人。因為單有呆板的法令規章計劃之類，不能自主效力。一定要有靈活的人拿來實際運用，才能因應變動不居的客觀環境，而收到良好的效果。我所謂「應變」，也就是要於實行一切法令規章的時候，能針對事實而在不違法的範圍以內，通權達變。尤其是在亂世幹政治，格外要有應變的才幹。若是單抱?幾條法令，幾個規程，來咬文嚼字的研究，那於國計民生，實際上是不能有所裨益的。一個人辦事辦得通辦不通，本來沒有根本差異，只看他能不能因地制宜，因時制宜。無論怎麼好的法律或方案，如果拿到一個環境與他完全不相合的地方去用，那就無論如何都辦不通。就是在同一個地方，在某一個時期所最適宜的法律，如果勉強用於另一個情形不同的時期〔第245頁〕，也勢必扦格不通，乖謬百出，所以這因地制宜，因時制宜，實在是運用一切法規，實施一切計劃的應變的主要方針。現在我為使大家能夠因時制宜，因地制宜起見，預備給你們一個應變的權。即與去年在湖北剿匪的時候，一樣的辦法。給各專員及各縣長一個行營軍法官頭銜，以便你們在各地方遇到普通縣長所不能辦的事情時，可以用行營軍法官的名義，權宜應變。將那些辦不通的事情辦通。現在是一個軍事時期，尤其是我們江西，在土匪沒有剿清以前，更是純粹的一個軍事時期。所以一切的事情，差不多統統不能照通常的辦法來作。一定要拿軍事的精神和軍事的規律來辦理。然後纔可以辦得通，才可以辦得快而且好。但自給了你們這個軍法官的權以後，你們就格外要有責任心。無論一件什麼事，只要是可由你們負責辦的，你們就要負起責任來辦。並且你還要想法子辦得快，辦得好。那怕辦法與法令規章有一點出入的時候，只要是你忠實考量的結果，覺得為國計民生?想，應當怎樣辦，就可怎樣辦。只求動機純善，實效可期，辦的方法能顧到，因地制宜，因時制宜，即使出了什麼事情，有人控告你，一切的責任，我可以完全擔負起來。不過你們各位也要謹慎將事，如果拿這軍法官的權柄，隨時濫用，那就不行。一定要在應急應變的時候，而在法令規章上辦不通的場合，才拿這個權來處置。權和責本來是相連的，多給你們一個權，你們就得要多負一些責任。以後希望大家能用此特權，負責做事，發揮應變的能力，增進地方行政的效能。
五、行政的重點　現在我們所有的人才物力，統統要集中用於剿匪。一切的問題都要依剿匪的問題來裁量。這剿匪問題是目前江西黨政軍一切行政的重點。剿匪有效力，一切行政才有效力，一切問題才〔第246頁〕能解決。以往各黨部的工作人員及一般黨員努力於剿匪工作的固很多，而在匪區裏犧牲，給土匪殺死的也不少，黨原是領導民眾的，黨員原是民眾的先鋒，努力來推進剿匪的工作，當然是應該的。但事實不盡如此；有許多黨部或黨員很是幼稚，甚至於與剿匪視若無關。因此，我現在要和你們各縣長講，如果有這種不努力於剿匪工作，對於剿匪毫無效用的黨部，其經費儘可變動處理，因為現在我們一切人才物力，應集中起來，以最經濟的方法，用於剿匪，各地的民眾，只要他能努力於剿匪工作，並且確有成效的，他們雖然不是黨員，我們縣政府也要想法子補助他們，使他們更加努力，幫助我們剿匪。現在這個時候，江西人民的痛苦流離，已經不堪言狀，土匪的殘暴凶惡，還是有加無已，我們無論那一個人，應當有錢的出錢，有力的出力，來趕緊完成剿匪的工作，才可以救省救國，黨部和黨員本身，自己格外要努力，肯犧牲，不能只知向縣政府來要黨費，如同平時一樣，這時候，凡屬黨員，個個要拿精力財力出來，再不好和從前一樣，一定要幾多黨費，然後來辦這件事情。說來慚愧，現在許多黨部和黨員，不僅不能做到這點，而且領了經費，還不能努力剿匪工作，以增加我們剿匪的效能。那麼只成就了一個純粹的黨的衙門，完全是一個假門面，失卻了我們黨員和黨的資格。以後各黨部，凡不努力剿匪工作的，再不能向縣長要經費，尤其不好拿黨的資格來要挾。省黨部也要通令給各縣黨部，各縣黨部和黨員，應該體念時艱，深明己責，格外努力幫助剿匪工作。同時各縣長，也要注意，不好聽了我今天這番話，就連努力剿匪的黨部經費，或其他應該發的經費，也扣?不發，要曉得我們現在的目的是剿匪，一切經費的支配和用途，必須斟酌那一個工作要緊，那一個不要緊，那一個有效力，那一個沒有效力來決定，如果〔第247頁〕是要緊的有效的，不僅是黨部，任何組織，我們也要拿錢來補助他。總之，我們不必對黨部和黨員存一個特別的成見，來特別看待，一定要拿很公道的心思，以剿匪為唯一目標，來斟酌先後緩急，這樣分配經費才可以適當。以上是關於黨部經費的事情，大家以後就可以照我今天所說的幾點，去切實理會實行。此外還要補充一點就是我們縣長不好對於黨員，特懷成見，有所隔閡，政府和黨部，總要能打成一片，共同努力。尤其一般青年黨員，我們縣長，更要以循循善誘的誠懇態度來領導他們，使他們一同努力剿匪的工作。如此，一定能夠在政治上與剿匪工作上發生很大的實效，這一點希望大家格外注意做到。
六、力行的素養　我剛才已經講過，凡事總要力行才有辦法，但是怎麼樣幹呢？我去年到湖北去剿匪的時候，已經講過：就是要硬幹、快幹、實幹，這三種幹的精神，要是再換幾個字來講，所謂硬幹就是要嚴（嚴正），所謂快幹就是要敏（敏捷），所謂實幹就是要勤（勤勞）。這嚴、敏、勤三個字，就是我們現在辦事的要訣。也就是力行所必要的素養。現在我們先來講嚴字，大家要曉得，要治亂世只是這一個嚴字。沒有寬的。我們這一次交給你們一個軍法官的權，也就是要你們能嚴厲辦事。胡林翼說得好：「居今日而為政，非用霹靂手段，不能顯菩薩心腸。」只要我們大公無私，一切憑國利民福的標的，來嚴厲處斷，一定不會做錯事，不會殺錯人的。所以第一件就是要嚴，對上要嚴，對己要嚴，對部下也要嚴，立身要嚴，從政要嚴，治事也要嚴，怎樣纔可以嚴呢？我說要嚴，就是要對自己先嚴起來。若是我們自律不嚴，或者操守不廉正或是用人不公道，那無論你是怎麼聰明的人，也無論你有怎麼辦法都是不行。所以我們最重要的就是要嚴，「先嚴以律己，然後嚴以治人」。總之，只要我們自己能嚴，其〔第248頁〕餘一切都可嚴，不好只對待一般百姓嚴，隨便打他殺他，而於自己卻放過，這樣是不對的。嚴正之外，當然更要能敏捷勤勞，但是如果是「嚴正的人，一定能夠勤勞，也一定能夠敏捷。所以先要拿一個嚴字做前提來硬幹，然後纔能快幹實幹」，現在一般行政人員，隨便什麼重要的命令，緊要的事情，每每把他擱起來不辦理，尤其是一經涉訟，經年累月，遷延不決，弄到人民破家蕩產，甚至連生命都要被官吏來犧牲。所以我去年在湖北時，曾下令規定兼理司法各縣政府，無論那一件官司，最遲不能過一個月，一定要了結，凡從前擱下來的案子，三個月之內，一定要理清。你們江西各縣，今後也要照此辦法。不如此，就是不敏捷，便不是好縣長。這不過是辦事要勤敏的一個例；其餘什麼事，都要依此辦理。總之，一切公事，總要幹纔行，而幹一定要硬幹、快幹、又要實幹，譬如現在各縣辦理保甲，差不多無論那一縣都不好，其實這件事情，是我們中國歷代所舉辦而都能收到相當成效的，但是現在到我們手裏，為什麼會辦不好呢？這並不能拿旁的理由來辯護，完全只能怪我們不能實實在在去辦！或者說現在保長多不識字，甲長都沒有知識，或者說地方經費不充裕，這雖是事實，但如果說民智未開經費困難，保甲就無法辦好，這就完全是自欺欺人。保甲辦不好，我們只能怪縣長不勤勞，不想方法，沒有去實幹，凡是一縣的行政沒有成績，都不能怪別的，只怪縣長有了地位，有了權力，沒有盡到職責。試看古來多少有為的人，都是由縣長而成就戡亂定國的偉大事業。即如胡林翼，他是從黎平知府兢兢業業做起，成就一番轟轟烈烈的事業。曾國藩也不過一個文人，和我們沒有怎麼兩樣，他不過自己有一個戡亂的志願，用他平日學養經濟，苦心實幹硬幹快幹，不推諉，不苟且，能犧牲，所以能成大功。以當時太平軍的人才〔第249頁〕和勢力，與現在江西的土匪來比較，當然是太平軍的力量大，他們如李秀成石達開這些人，都很有才幹，講到方法，也當然是太平軍厲害，至於現在的土匪，只是比較有組織的殺人放火而已，比不上太平軍。再看當時曾胡，他們處境之困難，實力之薄弱，財政之困窮，那一樣不是甚於我們，但是只因他們幾個書生，能硬幹快幹實幹，所以終能把太平軍剿滅，我們現在卻要讓土匪這樣猖獗，這並不是土匪怎樣厲害，也不是一切事情難辦，而完全是我們自己沒有能力，尤其是不能硬幹快幹實幹，若能有這種力行的素養，我相信什麼事業，都可以成功。這是要大家格外奮勉的。
七、教民的重要　剛才講的保甲辦不好，大家都怪人民的知識不夠，地方的財政困難，這當然都是事實。但是大家要知道：財政困難，是由於民窮，民窮的最大原因，就是人民沒有生活技能，不能謀生，更談不到治產，所以要地方財政能有轉機，必須教民。再則保衛的事，在江西處處要與土匪鬥爭，若政府不能教民，而責民以自衛，那與所謂「不教而使之戰，是為棄之」，相去有幾何？所以自辦保甲以至推進其他種種地方政治，都必注重教民。至於說人民知識不夠，那更是由於我們沒有教他，所以一切的問題，都要從教民下手，來謀解決。要教民，當然先要教好一般民眾的中堅份子，譬如保甲長之類。那末我們怎麼教呢？普遍教成一個人才，至少十年，我們教民，當然不是隨便講幾句話，設法教幾天，就算了事，我們一定要想法子，先以兩三個月，使所有不識字的保甲長，至少認識三百字，這個廣泛而持恆的識字運動，當然須要很多人共同來盡力，或者調用衙門裏科長料員等親自來教，或者找到地方上〔第250頁〕的教員學生來幫忙，我相信只要我們自己組織得好，無論如何，使每一個保甲長於三個月內認識三百字，是很容易的事。但是我們如不想辦，或有辦法而不實在去做，那不僅兩三個月沒有效驗，就是兩三年也白白過去，人民還是沒有知識的人民，地方還是毫無進步的地方。所以以後一定要從教民的工作著手，以推進地方一切事業。有了教的方法，努力去實施，我相信什麼都教得好，什麼事情都教得會。試看招來的新兵，每每有數到二十四之後，二十五就不會數的，這可說是笨極了。但是一兩個月之後，數目可不要說，就是步兵操典也會念，一切動作也都會了。這就是得力於教，是當歸功一般班長排長連長營長來漸漸教好的。現在我們要教保甲長，也只要自己選擇十個好幫手，每個幫手再叫他找十個人，那就有一百個人，用這一百個人做識字運動，保甲運動，三個月之後，還不是可以發生很大的效力嗎？所以你們凡事總要辦，辦了才會有效果。辦政治上的事，要和辦軍隊的事一樣，教民也要和教兵一樣，你可當作一鄉是一排，一區是一連，軍隊裏一排要找到一個好排長，一連要找到一個好連長，同樣你一鄉要找到一個好鄉長，一區要找到一個好區長，或是就地取材，或是設法委調，都是好辦的，只要我們去辦，自然能有辦法。還有一點，所謂教，不僅是要教民，尤其是要教你自己的屬下。教的時候，處處要分別輕重緩急，時時要按部就班的推進，一個月要有一個月的進步，兩個月要有兩個月的成功，自己的屬下能先教好，其他的人，自有辦法。
八、寄軍令於內政　現在是個亂世，更是內憂外患交相逼迫的多事之秋，我們每一個國民，都有執干戈以衛社稷的責任，尤其是我們在江西這個剿匪區域的地方官吏，更要負戡亂定國的責任。管子所謂〔第251頁〕：「寄軍令於內政」，這是今日各專員各縣長所應奉為行政之基本原則的。一切事情，必須以治軍的精神來處辦，必須向有裨於剿匪的軍事目標去做。我這一次給你們一個軍法官的頭銜，也就是寄軍令於內政的意思。要做到這一點，大家一定要有軍事知識，我知道你們大家懂得軍事的很多，政治是不要說了。不過你們要知道：「軍事學問就在政治裏面，若不懂軍事，無論如何，不能算懂政治。所以軍事學是你們個個人應該懂的。要懂軍事，並不一定要進軍事學校去學，而且單是學是學不會的，須要自己能研究。」從前胡林翼曾國藩他們一班中興名將，那個進過什麼軍事學校，來先學會軍事，但是他們一掌兵權，居然能打平天下，所以天下事在人為，完全要我們有精神，堅持不懈去幹，一定可以成就一番事業。
九、提倡整潔的風氣　現在我們一般親民之官，無論軍事上社會上，格外要提倡禮義廉恥的風氣。在實踐方面首先就要我們自己能在食衣住行幾項基本生活中做到整齊與清潔。從前做縣長的人，他一定要穿朝衣朝帽，很整齊而嚴肅，這是很有意義的。所謂「正其衣冠，儼然人望而畏之」。就是居敬最要緊的一端，我們現在雖不必如從前那樣講究繁文縟節，但是正其衣冠，始終是要緊的事，如果衣冠不正，人家一看，這個縣長不成個樣子，便毫無敬重之心，那裏還會聽你的話呢？我們中國人穿衣沒有幾個人穿得像樣，所謂上流社會的一般文人，往往第一個紐扣總是不扣的，這樣衣服還能端正嗎？並且如果第一個紐扣可以不扣，那這個紐扣有什麼用處，「我們以後教一般百姓學生，要先教他們飲食起居，使他們能安詳正直，清潔整齊，比方講服裝，質料無論怎樣粗劣都可穿，只是一定要注重整潔，我們要養成一種整齊清潔的風氣」，首先就要我們各縣政府人員來做個模範。我去年在湖北的時候，曾看過幾個〔第252頁〕縣衙門，差不多無不是污穢不堪，絲毫不注意清潔，衙門內的路都不平，殘磚斷瓦，頹牆敗垣，隨處可以看到，衙門糟到這樣子，老百姓一看到，對於官廳的敬信，自然就去了大半，這樣你還能教民用民，還能剿滅土匪保護人民嗎？至於吃的東西，不嫌粗糙，住的房屋，也不嫌簡陋，但清潔整齊四個字，總要隨時注意，道路有不平把他砌平，陰溝有不通把他疏通，這些基本生活，是不容有一毫苟且忽略的，我們要建設廉潔政府，一定各人內心要廉潔，要心地清潔，就先要從本身環境的清潔做起，如果你衙門的環境不清潔，一天到晚，耳濡目染，都是些污穢東西，那如何涵養潔淨的內心呢？所以我提倡衣食居行要清潔整齊，要正直安詳，這與我們立國有很大的關係，尤其是在亂世匪區裏格外要注重。你們這次回去以後，首先就要將衙門內特別整潔，來作社會的模範。縣公署外，對於一切公共場所，也都要弄得整齊清潔，這些並不要什麼經費的，只要主管長官勤勞一點，整理得法，馬上就可以做到的。總希望你們各位，能從本身起，逐步擴充，腳踏實地做去。現在我們的經費，當然困難，但普通的整潔，並不要經費，我們就要從這些事儘先做去，譬如疏通陰溝，收拾殘磚，各處打掃清潔，以免微菌的繁殖，減少疾病的發生，這些都是很容易辦的。同時這些最粗淺的衛生的道理，一定要告訴一般百姓，他們只要懂得事，自己也當然樂意這麼做的。「我們所謂衛生運動，並不是要怎麼開會宣傳，只要隨時隨地向民眾灌輸衛生常識，設法教他們要把陰溝疏通，要將地掃乾淨，諸如此類，實實在在無聲無息地去做就是」。曾國藩所講的辦事無聲無息，既要精到，又要簡捷。我們縣長，無論那一個人，在政治上辦事，也要這樣，於人家不知不覺中間，做到很多的事情，發生很大的效力，那末纔可以完成我們江西剿匪工作，纔〔第253頁〕可以達成各位救鄉救國的志願。
總之，我們總要想辦法去做，才有辦法，越是困難艱苦危險的時候，我們越要想辦法。你們看他們匪區裏面，凡有一個偽政府的地方，他一定想法子闢運動場，修道路，開辦夜學講演會之類，試問他們有什麼經費，不是比我們要窮得多麼？為什麼他們會做這些事情，而我們反不能做到？這就是我們自己不行，所以以後我們一定要有硬幹快幹實幹的精神，無論怎麼變亂怎麼危險的時候，總要顧到整齊清潔，提倡體育，發展教育，現在許多人以為這個匪還沒有剿清，我們講什麼教育、讀書、衛生？這個心理完全錯誤，因為我們匪沒有剿清，更要努力修鍊我們的體格，增進我們的智識，磨礪我們的德性。我今天所講的話很粗淺，只是就自己所想到幾點最要緊的意思，向大家貢獻，請各位要體會這幾點意思去努力，那末我相信對於剿匪，一定可以事半功倍，有一日千里的進步，最後祝各位康健努力。


剿匪必具的精神與當務之急

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第254頁，第255頁，第256頁，第257頁，第258頁

〔第254頁〕

——中華民國二十二年六月二十七日在撫州對第八十師全體官長講——
〔要旨〕
一、「強兵在將」，望各官長勤奮努力！
二、來贛剿匪，必須有特殊之精神，用特殊之戰術。
三、謹慎小心與刻苦耐勞為剿匪之要訣。
四、精練射擊為節省子彈振作士氣以克敵致果之唯一要務！
五、受傷不退！被俘不屈！不成功，便成仁！
六、土匪已成強弩之末，吾人應速除此腹心之患！
〔本文〕
各位官長：
今天將你們八十師四團人，集合在這裏，就你們各官兵的精神、儀容、態度和身體看起來，陳、馬（志超）兩團最不好！一般士兵都是皮黃骨瘦，好像好久沒有吃飯的樣子，可知你們這兩團的官長，平時一定不勤勞努力，不嚴格訓練管理部下，不知道你們是怎麼一個辦法！我真料不到你們會弄到這樣一種情形！從今以後，希望你們要特別努力，補救已往的缺點才好！要知道軍隊要好，全靠帶兵的人能夠努力，古人所謂：「強兵在將」、「天下無不可戰之兵，惟有不可戰之將」，都是這個道理。所以官長如果不努力，不愛體面，不重榮譽，就是有再好的軍隊，也沒有用！希望你們各官長統統注意！
其次，江西的土匪是我們國家一個腹心之患，剿匪問題，乃我國家存亡與我們整個國民革命軍的光〔第255頁〕榮歷史能不能保持的問題。這次特別將我們八十師調來這裏，就是要格外增加剿匪的實力，俾能於最近期間將匪肅清。希望自八十師來到以後一定要能予土匪以最大的打擊，使我們整個革命的局勢，可以從此轉危為安，轉弱為強！所以你們八十師，要想建奇功，立大業，獲得最大的光榮，就在這一次的努力！尤其是你們一般官長，在這個難得的機會與緊要的關頭，務必格外地振作精神，格外的勤奮努力！

我們在江西剿匪，一定要有特殊的精神，並運用特殊的戰術。關於最要緊的精神和戰術，我在剿匪手本中已經說了。現在不妨再扼要地說一說：大家要曉得過去河南的土匪，他每每和我們硬打，所以比較很容易消滅，而現在江西的土匪，則狡猾得多，因為他一點實在的戰鬥力也沒有，所以總不和我們的主力真面目作戰，但用偵探，造謠，伏兵……種種詭計來對付我們，我們要是稍一不慎，防範不嚴，便要吃虧。所以我們無論行軍宿營或作戰，也無論在匪區或非匪區，一定要隨時隨地，格外謹慎小心，嚴密防範，搜索，警戒，偵探，連絡，和做防禦工事，這幾件事情，不可一刻懈怠，尤其是行軍的時候，如果兩旁有高山，必須預先派人搜索占領，然後本隊才好前進。如此則土匪若有伏兵即可發現，即未發現也可使他不敢出動，完全失掉作用。再則每到一個地方宿營的時候，不論時間的久暫，一定先要做好工事，然後才去休息。遇?土匪主力的時候，只要我們的工事堅固，一天兩天定下來的時候，土匪一定被我們擊退，並且可以想方法消滅他！土匪並沒有什麼真實的戰鬥力，就是他集中力量來打我們一個地方，也最多打不過三天，所以我們只要能做到謹慎堅固兩點，便可以打敗一切的土匪，最後將他完全消滅！
〔第256頁〕

還有，進剿的時候，對於民眾，一方面要格外注意軍風紀，愛護民眾，一方面也要隨時隨地提防他們通匪或為其他不利於我們的行動。要知道來到江西以後，不比在河南，可以稍稍隨便。在這裏如果有一點小處不當心，便要上土匪的大當。反之，只要能謹慎，便很容易成功立業，獲得很大的光榮！
剿滅土匪，除謹慎小心之外，最要緊的，就是要刻苦耐勞。這就是說我們官長，一方面對於軍隊裏的事要綜理密微；尤其是關於經理衛生方面，格外要努力改進。一方面要能與士兵共甘苦，使官兵均有固結不解的情感；只要上下官兵的精神能團結一致，共患難，同生死，絕無問題；戰必勝，攻必克，自屬當然的結果。
再講以後關於訓練方面應注意的事情；大概第一要注重練習爬山跑步及夜行軍。匪的機動性比我們長的地方，就是這幾項；所以我們一定要這幾項本事勝過他們，然後才能根本消滅他們！過去湖南的軍隊之所以能夠剿匪成功，就是得力於爬山跑步夜行軍的練習。現在你們從河南初到江西來剿匪，格外要注重這幾件事情才好！其次要注意的就是瞄準射擊，須加緊訓練，現在我們軍隊就是射擊太不行，所以作戰時，一則浪費子彈，一則心虛膽怯，若是射擊的本事好，一顆子彈可以打死一個敵人，決不會感覺子彈不夠，打仗既有把握，也就格外會氣壯膽大，士氣當然格外旺盛！所以練習射擊，是節省子彈，振作士氣，以克敵致果的第一法門。以後我們的軍隊無論行軍宿營，只要有一個時間，就要利用他來練習瞄準射擊。現在有許多下級官長，自己對於瞄準射擊的要領，還懂得不清楚，不能實實在在做得好。所以我們要使一般士兵練習好，就先要檢查所有的下級幹部，並且指導他們，使個個人都能做好。還有練〔第257頁〕習的時候，「一定要實事求是，精益求精」。不好像現在軍隊裏一般的情形，只是設一個靶子，裝裝樣子，做做表面的形式就算事！我們以後一方面要實實在在加緊練習，一方面還要常常比賽，每連至少要選出六個至九個優等射擊手出來，作戰的時候，跟隨指揮官作預備隊或指導列兵射擊，專找最重要的目標，如敵人的指揮官，旗幟，密集隊伍，司令部，緊要工事等來打！土匪的辦法就是這樣，我們一方面要以土匪的方法來消滅土匪，一方面自己要防備土匪的射擊，最要緊的，就是要減小目標，非要利用地形地物來掩蔽，並想種種方法，因地制宜，隨機應變，要知道這並不是不勇敢，而正是要避免無謂的犧牲，俾能與敵人作最有價值的惡戰苦鬥！以爭取最後的最大勝利！
還有你們這次由河南調來剿匪，應當要時時刻刻格外努力，研究土匪的情形和打土匪的方法以及過去失敗的經驗。關於剿匪的方法與準備，我最近著有剿匪手本和剿匪部隊訓練要旨，這兩本書已包含了剿匪戰術一切重要的原則，大家首先要拿來過細研究才好。以後考察官長研究的勤惰，也將以研究這兩本書的心得之多少為標準，希望大家要注意。
最後，剿匪手本中有兩句口號，希望大家要切實記住遵照實行的：一句就是「受傷不退」，一句就是「被俘不屈」，所謂受傷不退，就是我們只要是沒有死的話，一定要和敵人死戰到底！這件事，尤其是要我們一般官長能夠以身作則，才能做得到！至云「被俘不屈」，這是因為我們現在和土匪在山地作戰，小的部隊，難免其間有被敵人包圍的情事發生，萬一我們不幸遇到這種情勢而被俘虜的時候，一定要有一種「被俘不屈」的氣節。這時我們可以和敵人講：你要殺我就殺！降是無論如何不肯降！因為你〔第258頁〕殺了我，我是為國家為主義而犧牲，有無上的光榮！我如果降了你，或是拿了你幾個錢回去，那是我自己的廉恥氣節掃地，自己不能再叫做一個人，而且侮辱了我們的祖宗父母，對不起我們的　總理和已死的一般革命將士！總之：我們看清了「生而辱不如死而榮」，所以「寧死不屈」，所以既經被俘，就甘願自殺，或被殺而不欲投降，來玷辱我們自己和祖宗父母，以及我們的　總理！　總理平生遺留給我們的精神，就是「至死不變」、「不成功即成仁！」我們一定要本此精神來保持我們革命軍人的人格，發展革命軍光榮的歷史，繼續來完成　總理的革命事業！現在土匪已成強弩之末，內部一切物質無不恐慌，就連補充兵也找不到，一般官兵苦得不得了，紛紛找機會來投降我們！我們只要能敦尚氣節，刻苦耐勞，謹慎小心做去，一定可於最近期間將土匪完全肅清，以完成剿匪的任務，剪除國家心腹之患，而向復興的路上邁進！這就是本委員長今天向大家所說的幾句要緊的話，希望大家切實注意！


正大光明之路

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第259頁，第260頁，第261頁，第262頁

〔第259頁〕

——中華民國二十二年六月三十日於撫州第八中學

向投誠官兵感化隊講——

〔要旨〕
一、大家找到光明正大之出路以後，應努力做一番救國救民的革命事業！
二、剿匪的目的是要剿滅少數無天良無人性賣國家賣祖宗的匪首，而解救一般被脅迫被愚惑的匪部官兵與匪區民眾，使大家能真正做人，使國家能真正自由獨立！
三、望大家在三民主義的革命旗幟與國民黨領導之下，努力於剿滅匪首解救匪眾與匪區一般民眾的工作，以盡自己之責任。
各位投誠官兵：
〔本文〕
你們過去在匪區受盡了種種的壓迫飽嘗了無窮的痛苦，現在有機會轉變到我們青天白日的革命旗幟之下來，可算是已經找到了一條光明正大的出路！不過大家不好僅是自己找到出路就算了，應當在找到這條出路以後，再努力做點事業，然後才不致辜負這次轉變的機會，而現在找到的這條出路，也才是真的出路！
你們以後要做點什麼事業呢？簡單說起來，就是要做救國救民的真正革命的工作。要怎樣才能救國救民呢？就是先要努力剿匪。何以要救國救民就先要剿匪呢？這個道理極其明顯，你們都是從匪區出來的，從身受的種種痛苦與目擊的種種匪情當中格外可以知道：赤匪是不要國家不要民族不要祖宗父母的〔第260頁〕！是喪盡天良沒有人性的。我們是一個中華民國的國民，就應當要愛我們中華民國，尤其應當要擁護我們中華民國，但是共產黨要聽蘇俄的指揮，要擁護蘇俄，蘇俄不是外國嗎？為什麼中國人要不愛中國而愛蘇俄，不擁護本國而擁護外國？！你們要曉得：中華民國是我們整個中華民族幾千年以來，艱難締造的基業，也是我們祖宗父母骸骨廬墓之所在，如果要把這個國家出賣，那還不是出賣我們整個民族，賣了我們的祖宗父母嗎？！我們革命就是要來救國家，救民族，要保持我們祖先的光榮，要求中華民國的自由獨立！現在共產黨先就要賣國家賣祖宗，那還能革命嗎？！普通的賣國賊不要國家，還要父母？許多共產黨卻自己要把自己的父母殺掉，絲毫不想到自己是從那裏來的！這還有點天良沒有？！有點人性沒有？！我們中國向來是講對國家要忠，對父母要孝，兄弟要友愛，夫婦要和睦，朋友要講信義的，這是人類社會生活的極軌，也是我們中國數千年以來最高的倫理，但是現在共產黨卻根本不要國家不要父母，不要夫婦的制度，當然格外不要兄弟和朋友。大家要曉得：「人之所以異於禽獸者幾希」，現在共產黨連這些人之所以為人的基本倫理，卻要澈底打破，那不是喪盡天良滅絕人性嗎？！那不就是不做一個人而要做禽獸嗎？！一般赤匪根本上就不像一個人，那裏還談得上革命呢！我們為要救國家，救民族，救祖宗，那還能夠讓他們存在嗎？！當然是要來剿滅這一般禽獸的！當然要來剿滅這一般無天良，無人性，賣國家賣祖宗的赤匪！必須剿滅他們，然後才可以使我們全體國民個個能真正地做一個中國人！才可以大家一同來革命，來救中華民國！這樣革命才可以成功，國家才可以真正由統一而自由獨立起來！
但是我們很知道：現在赤匪裏面還不是全部都喪盡天良沒有人性，尤其是一般匪軍的官兵，決不會〔第261頁〕甘心要賣國家賣祖宗。只是少數生成惡性而又惑於邪說的匪首，自己不要國家不要祖宗父母，而又以邪說來麻醉欺騙其他大部份的官兵和一般民眾，再以種種方法來壓迫他們，使他們一同做土匪，不許他們能做「人」，而要逼迫他們做禽獸！這些被脅迫或被愚惑的官兵和一般民眾，當然還是有天良有人性的，還是要國家要祖宗父母的，也當然個個人是要愛國家孝父母，要想回家鄉使家庭的骨肉能夠團圓的！所以我們國民革命軍現在剿匪的目的，只是要剿減少數的匪首來救一般被脅迫或被愚惑的匪部官兵和一般民眾！要使他們能夠從禽獸當中解放出來真正做一個人！真正來為國家為祖宗做一番革命的事業！所以我們剿匪乃為救匪！就是要剿減少數匪首來救大多數被脅迫的匪徒和匪區一般民眾！也就是要救國救民！要殺掉少數人面獸心的匪首，而使全體國民個個人能真正做一個「人」！真正做一個中華民國的「國民」！
你們過去曾受過少數匪首種種的壓迫，現在已找到機會轉變過來，可以重新做一個「人」了！但是你們不好自己跳出火坑能找到一條出路就算了，要想到還有過去和你們在一起的許多弟兄和匪區一般民眾，現在依舊受少數匪首的壓迫，不能做人！你們應當想法子要將他們救轉來！使他們也能找到正大光明的出路，共同站到國家民族的立場，在真正革命的三民主義旗幟之下，受中國國民黨的領導來努力求國家的統一、自由與獨立之實現！使整個中華民族真正解救起來！要知道這就是你們現在最重大的責任，也就是你們真正的出路！所以你們現在總要時時刻刻想法子如何可以達到救國救民的目的如何才可以剿滅少數無天良無人性賣國家賣祖宗的匪首，以救轉匪區一般弟兄和民眾出來？如何才可以盡到你們自〔第262頁〕己的責任，求得你們自己真正的出路？這是我今天要特別告訴大家的要緊的一點意思。希望你們各官兵自己要格外能夠體察研究，總要在找到光明正大的出路以後，要能為我們自己、為我們父母祖宗、國家民族做一番剿匪救匪愛國愛民的驚天動地的事業出來！才不愧為我們父母所生一個好子孫！才不愧為中華民國一個好國民！
大家既轉變過來了，從今以後，就是在我的領導之下來努力革命的工作，我很愛惜你們這一般官兵，尤其希望你們能努力，能奮鬥，能成功！現在你們大家想一想，今天我和你們所講的話對不對？（齊聲答對！）你們既認為是對的，那就要牢牢記住，切實去討論如何才可以剿滅土匪救轉一般被脅迫的弟兄和民眾出來？如何去努力盡到你們的責任？如何做出一番驚天動地的事業來？總之，這幾點意思，希望你們切實做到！


今日帶兵之要務

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第263頁，第264頁，第265頁，第266頁，第267頁

〔第263頁〕

——中華民國二十二年七月四日在撫州對第三師團長以上官長講——
〔要旨〕
一、官長必與士兵共甘苦；
二、要注重軍佐之監督與雜役兵的教育；
三、要極力改進經理衛生以減少逃兵病兵；
四、今日訓練軍隊，應以瞄準射擊為首要；
五、平時多流一點汗，戰時少流一點血！
〔本文〕
今天上午，已經和大家講了許多話；不過：還有許多未盡之意，現在想分幾點簡單地加以補述：
第一、你們當官長的，一定要和士兵共甘苦。這一點：在剿匪的時候，比較平時尤其要緊。當中級以上官長的，比下級官長尤其要以身作則，我們絕對不好做一個特殊階級的模樣。除自己以身作則之外，總要督促一般下級官長，務必與士兵過同樣的生活；無論食的東西，住的地方，都不好有點差異；否則一定不能得兵心，當然帶不出好兵，剿不了土匪。
其次，對於軍佐和雜役兵，應當格外注意監督訓練。軍佐：如軍醫，軍需，通訊員等；雜役兵：如擔架兵，看護兵，勤務兵，馬伕，伙伕等。就人數而言，他們要佔到全軍三分之一，就職務而言，他們的工作無一不是直接間接影響官兵的生命，和軍隊的成敗。尤其是現在軍隊的軍風紀的敗壞，大多由於〔第264頁〕官長不注重官佐與對雜役兵管訓不嚴所致。這三分之一的人如果壞，其餘正式軍官與戰鬥列兵，無論怎麼訓練得法，監督嚴厲，也不容易好。反之如果能將這一部份最容易敗壞軍風紀的人先整理好，那末，其餘一般官兵，是很容易就範的；所以就現狀而言，軍佐和雜役兵，可以說比正式軍官和戰鬥列兵還要重要。換句話說於軍佐和雜役兵的精神，一定比一般官兵格外要好；因此你們高級長官，對於軍佐和雜役兵，也要比普通一般官兵還要看得重要；格外要勤於訓練、嚴加監督。今天上午，我所看到的軍佐，可以說最不行了，以後一定要注意改進才好。
第二、以後帶軍隊最要緊的一件事，就是要極力減少逃兵和病兵。我們以後自己檢查自己，上官考核部下；也要以逃兵病兵的多少，作一個最重要的標準。如果我們對各部隊，每三個月一定要將各部隊逃病兵總查考一次；如果逃病兵多的，一定是那個官長懶惰，帶兵不行，如果能一天一天減少，一定是那個官長勤勞，帶兵有進步。我們要減少逃兵，消極的辦法，就是要嚴密防範；積極的辦法，就是要改進經理。至於減少病兵的方法，就是要講究衛生；關於講究衛生要注意的事情；第一就是要監督指導一般官兵平常穿的衣，吃的東西，和住的房子，一定要力求整潔；衣服要洗乾淨，隨便到什麼地方，要打掃清潔；廚房和廁所，格外要注意衛生；陰溝一定要使他通暢，使微菌和蚊蚋儘量減少。這些事情，只要上下官兵，大家勤勞一點，就做得到；並不一定要花多少錢的！所以大家能勤勞一點，便可於無形中保持多少官兵的健康。從消極方面，增加軍隊多少的戰鬥力！至於改進經理；那是減少逃兵最有效的唯一方法。果能經理得法，一定可得兵心；上下官兵，一定可以發生相當的感情；得到兵心，大家有很好〔第265頁〕的感情，那他還會逃走嗎？關於改進經理的辦法，第一要注意改良伙食，一定常常檢查士兵吃些什麼東西？滋養料好不好？吃得飽不飽？伙食費有沒有短扣？採購有沒有毛病？只要伙食一項，能經理得法的時候，逃兵就一定可以減少許多。其次我們軍隊裏，最好能組織消費合作社；所有日常的消費，都可由合作社來經理，一切便可經濟得多。不過合作社因為人才方法等的關係，不是一下子容易辦得好；起初不好大規模地舉辦，應由小而大，逐漸擴充、改進；才是穩妥的辦法。再次，關於餉項，當然絕對不可剋扣；同時，存餉（即強迫儲蓄）也是關於經理方面所應設法舉辦的一件事。我想普通士兵，每月至少要能存儲五角，能增多當然更好；這樣儲到三五元的時候，便再也不想逃了。士兵的存款，我們一定要想法子使他能得利息，格外有好處；如中央銀行，中國銀行，農民銀行等，統統可以和他交涉；商定比較優待的條件，辦理儲蓄負託。每三個月要把各人存儲的本利總數，公佈一次；在規定最低數目以外的儲款，如果要取，可以聽他取去；不取可以累積起來。這樣辦理得法，信用昭著，則每一個士兵，和我們司令部，除普通的關係以外，更發生了密切的經濟關係；精神格外可以團結起來。總之，改進經理衛生，是減少病兵逃兵的必要途徑；做官長的至少要以三分之一的時間與精力，用在這兩件事情。總要待士兵如自己的子弟，隨時隨地，想種種方法來教導他，愛護他；尤其是中國的兵，因國家財政困難，一切設備不完善，人民的智識太淺，軍隊歷來的風氣太壞，格外難帶；格外要我們官長能自己想出種種好的方法來；不是照?什麼成規，因襲一些呆板的辦法，每每只在講堂上操場中用用工夫，就可以帶得出好兵來的。
〔第266頁〕
以上是講防止逃兵病兵的方法。現在想再將訓練軍隊的要旨說一說：關於訓練軍隊，我最近已寫了一本剿匪部隊訓練要旨，將來大家一定要依照來訓練自己的部下。其中最要緊的，就是要練習瞄準射擊。現在我們的軍隊，就是因為射擊太不行，放一百顆子禪，不容易命中幾顆；所以作戰時，一則浪費子彈，一則心虛膽怯。雖有子彈，不能打死數人；雖有槍，也等於無槍；自己既無把握，當然要氣餒心怯，打敗仗。所以我們現在訓練軍隊，格外要注重這件事情；有一點時間，就要練習，到一處地方，就要操練，各部隊每個星期，一定要實彈射擊一次；這一點子彈，我們儘可不必節省。　總理曾經說過：我們有一百顆子彈，一定要拿七十顆來練習，以其餘三十顆來打敵人！意思就是要我們平時多多練習，臨時才能作用；正式作戰時，才能彈無虛發；放一個子彈，打死一個敵人。還有：我們現在軍隊裏，如何一般士兵不懂瞄準射擊？就是一般下級官長，也有許多馬馬虎虎，莫明其妙的，所以我們要想訓練一般士兵，就先要檢查一般連排長行不行。如果有不合的，就先要指導他們，使能澈底明瞭射擊的要領，並能切實做到。連排長統統行了，再考驗指導一般班長；然後上等兵，頭等兵，……依次使個個人統統練習好。一方面練習，一方面還要常常比賽。每連至少要選出九個優等射擊手出來；作戰的時候，跟隨營連排或團長，專找最重要的目標來打。或是指導改正一般士兵射擊的方式。再則大家要注意練習瞄準射擊，一定要本?「實事求是」、「精益求精」兩句話去做，不好像現在部隊一樣，只是裝裝樣子，做做形式而已！這種陽奉陰違有名無實的把戲，絕對的要不得！若是如此做去，那末，練習一年兩年射擊的要領，還是「知而不行，等於不知」的東西，一切毫不相干！好像普通一些陸軍學堂的學生，馬馬虎虎〔第267頁〕混過一兩年，還是不會射擊。我們的軍隊，現在也就是這樣，所以作戰的時候，士兵膽怯，不敢向前，單靠官長自己向前去拼；結果：官長的死傷，要比士兵的比例還高；而因為官長死傷之重，往往竟至失敗。所以我們要重視自己的生命，要求取全軍的勝利；只有平時勤於訓練部下。我們平時愈能勤勞，愈能出汗出得多，戰時就愈能安全，愈能流血流得少！這就是今天要向大家補充說明的幾件要緊的事。希望大家注意！


如何發揚歷史的光榮

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第268頁，第269頁，第270頁，第271頁，第272頁，第273頁

〔第268頁〕

——中華民國二十二年七月四日在撫州對第三師全體官長講——
〔要旨〕
一、望共同保持並發揚第三師歷史的光榮！
二、望隨時隨地能表現革命軍之特殊精神！其方法：
１·強身體
２·重名譽（守紀律）
３·能犧牲
４·尚整潔
三、土匪正在自行崩潰，吾人只須一切依戰術原則做去，必能將匪剿滅！
四、受傷不退！被俘不屈！生而辱不如死而榮！
〔本文〕
各位官長：
第三師是革命軍中最有光榮歷史的部隊，也就是我們國家一個基本軍隊，所以無論到什麼地方，無論在什麼時候，一定要能表現革命軍的特殊精神，格外能愛惜、維護這個國家的中堅部隊之歷史的榮譽！無論那一個官兵凡有一點敗壞這個榮譽的，便都是革命軍的罪人！便都是第三師的仇敵！所以你們官兵，隨時隨地應當要互相監督，互相勸勉，共同來保持併發揚你們第三師歷史的光榮！
如何才可以將你們的光榮歷史保持，並發揚光大起來呢？就是如我剛才所講，隨時隨地要能表現出〔第269頁〕革命軍的特殊精神！大家要曉得：軍隊裡最要緊的就是這個精神，如果沒有精神，就無論有怎麼光榮的歷史，無論有怎麼精良的器械，都不能打勝仗，都不好叫做革命軍！革命軍的特殊精神，從什麼地方可以表現出來哩？
第一就是要強身體——每個人的精神，都寄託於他的身體，有健全的身體，然後有健全的精神，有特殊的體格，然後才能有特殊的能耐。這是很淺顯的道理，用不?我多講，只希望你們個個官兵都能努
力強健自己的身體。
第二、就是要重名譽（守紀律）——名譽本是人之第二生命，不重名譽不要人格的人，就不成一個人，格外不成一個革命軍人，做一軍人，穿了軍服，戴了軍帽，第一要緊的就是要愛名譽重人格，總要無論到什麼地方，都要為一般人所尊重，為民眾所愛戴，要做到這一點，首要之?，就是要守紀律，必須時時能格外注意軍紀風紀，然後才能維護軍隊的名譽，保持軍人的人格！能常常保持軍風紀，愛重名譽，就能表現革命軍的精神了！你們還要知道：現在剿匪要能早日成功，全靠能得民眾的協助，一定先要我們軍隊軍風紀格外的好，到處能得民眾的愛戴，然後，敵人不敢來襲，民眾也能為我們所用！勝利才有充分的把握。
第三、就是要能犧牲——軍人的天職是保國衛民，所以軍人應當只知有國家的命令，只知有人民的利益，不知有自己的生命，總之，軍人一定要能為國利民福而犧牲一切，有了這種犧牲的精神，然後才成一個革命的軍人，才足以表現出革命軍的特殊精神！
〔第270頁〕
   第四、就是要尚整潔——整潔的意義，擴而充之，可以無限；體而會之，應用無窮，以最淺簡的意義來講，整潔就是要整齊，潔就是要清潔，無論什麼東西絕對不好零亂散漫，更不好齷齪，我們軍隊裏，無論是槍械，服裝，器具，如果不整潔，不僅不足以表現特殊的精神，而且反要表現軍隊的懶惰、腐敗和散漫的情形，不成一個軍隊，所以同一樣的服裝器械，如果整潔便可以表現特殊的精神，如果不整潔，便要表示腐敗的情形，譬如第三師的服裝器械都是一樣，而第十六團因為不整潔，其精神便比較其他各團要差了。這完全是第十六團一般官兵平時不注重整潔，不振作精神之所致，這樣是不行的！如果以後再如此沒有精神，你們的體面和光榮，都要喪失了！如果不要體面，不愛光榮，那還做什麼革命軍人！大家原曉得軍人是最高尚，尤其最整潔的國民，所以無論食、衣、住、行，一定要隨時隨地講究整齊清潔，這是軍隊第一個要件，如果這一點也做不到，那就不成一個軍隊，如此懶惰腐敗的軍隊，未有不失敗的！所以你們各官長，一方面要以身作則，一方面要和一般士兵講明這個道理；尤其要嚴厲監督指揮他們，不許他們有一點惰敗，不整潔的樣子才好！
講到整潔，衛生隊和通訊隊，實在格外必要，軍醫和軍隊一切醫藥衛生事務，乃軍隊命脈之所繫，如果有一點差池，傷病官兵便格外要痛苦，官兵的生命就直接間接要犧牲許多。軍隊如果有好的醫官，一般官兵作戰，一定格外勇敢，所以軍醫要格外有精神，比較一般軍官還要好。一切藥品衛生材料，醫治用具，一定要格外清潔，不好有一點污壞紊亂。被服之類，一定要常常洗晒，擔架兵看護兵一定要勤加訓練，嚴密監督，使能盡職。至於通訊隊那與軍隊的成敗休戚，關係極大，如果通訊隊不整齊不清潔〔第271頁〕，可以使得消息不靈通，整個軍隊發生意外的障礙，所以我們官長對於衛生隊通信隊的人員，格外要注意檢查監督，格外要重視他們保護他們，要使他們一切格外整齊清潔，能很順利的盡到他們的職務，不好以為他們是軍佐而不管他，要知道唯其是軍佐，格外關係重大，格外要重視管好！
總之，凡是革命軍，就要有特殊的精神，尤其是現在是剿匪的時候，一定要我們的精神，能勝過土匪，然後才可以消滅他，所以我們的身體要格外的強健，紀律要格外好，也格外要能為國犧牲，隨時隨地一切要格外整潔。
其次，我們這次到江西來剿匪對於土匪內部的情形，一定要知道一點，簡單說出來，土匪最近以來，打東也打不下，衝西也衝不出，內部已在自行崩潰，一切物質，無論是糧秣、食鹽、武器、彈藥，統統恐慌，財政更拮据不堪，不待說了；他們的士兵，看不到一個錢，匪軍普通一般官兵，因為苦得不得了，所以現在一找到機會統統向我們投誠，由此可見，要消滅土匪，實在沒有問題，只要我們革命軍人有精神有紀律，能勇敢，又能謹慎小心，不與土匪以可乘之機，能將本身常常立於不敗之地，那末我們一定可以消滅赤匪，獲得最後的勝利！
現在剿匪軍事的局勢，大概就是如此，只要我們努力，勝利是沒有問題的。不過以後無論宿營，行軍，作戰，一切都要隨時隨地按照戰術的原則去做，最要緊的就是：搜索要周到，警戒要嚴密，偵探要迅確，連絡要切實，因為土匪並沒有旁的本事，更沒有實在的力量，和我們真面目作戰，他只是乘我們不謹慎的時候，特別是在行軍，警戒不嚴，連絡不實的時候，集結他的主力，中途突襲，他們是靠這樣〔第272頁〕用點小小的詭計，避實擊虛，攻我不備，我們過去吃虧的地方，差不多都在這裡，即如上次五十二師五十九師便都是失敗於連絡不切實，中途被土匪施以很小的襲擊而受到很大的損失，這都是我們的軍官太疏忽，不遵照戰術原則做事，以致處置失當的結果，如果事事按原則做的話，土匪無論怎樣，也不能找到我們的岔子！無論如何，總是我們勝利的！過去我們的戰備行軍每每好像旅次行軍一樣，土匪當然要來襲擊，我們也當然要失敗，我想，要是我們的軍隊，自己不稍懈怠，搜索警戒，能嚴密，一二十里以外都有偵探，各部隊都連絡切實的話，土匪一定不敢來，我們也無論如何不會吃虧。所以大家總要記住，消滅土匪，絕無問題，只要我們第三師一到，大家能注意這幾件事，處處照原則，膽大心細地努力幹去，一定可以很快的成功，最近我所著的剿匪手本，和剿匪要訣歌，包含了剿匪戰術各種緊要的原則，大家一定要悉心研究，以後照?書中所講各種原則去做，如此必可成功，否則一定失敗。
最後，剿匪手本中有兩句口號，大家一定要牢記實行的，一句就是「受傷不退」，一句就是「被俘不屈」，依我們過去的經驗，知道土匪並無實在的力量，無論他集結多少兵力來攻，只要我們能在一個陣地，固守二三天，匪一定不能支持，要潰退下去。所以我們在任何危急傷創的情形之下，終要想到，只要我們不退，敵人的危急，傷創一定要比我們更大，支持一二天，一定可以將他擊潰，最後將他消滅！所以我們遇到敵人主力時，先要取攻勢防禦，而以受傷不退的精神，拼命堅守下來。只待他疲勞的時候，再予以猛烈的逆襲！總之：「受傷不退」就是我們最堅固的精神的壁壘，有此即可以戰勝任何強悍刁狡的土匪！
〔第273頁〕
再則我們現在在山地作戰，小的部隊有時難免不被地情熟悉的土匪所包圍，這時我們當然要死力衝禦，如果被俘，那就是我們革命軍人莫大的恥辱！萬一不幸被俘的時候，我們每一個官兵一定要知道：做俘虜猶或難免，投降則絕對不可以！因為做俘虜已經蒙了極大的恥辱，如再投降土匪，那不是完全沒有人格了嗎？那還做什麼人嗎？所以我們萬一做了俘虜，一定能不屈服，寧肯教他殺，死於敵人之手，終不失為死得光榮，我們上下官兵一定要記住這句話，「生而辱不如死而榮」。我們既做了一個革命軍人，就一定要愛榮譽，把榮譽看得比我們自己的生命還重要。這樣才不愧為一個革命的軍人，也才不愧為一個　總理的信徒，而我們全體革命軍的榮譽，以及死了的一般官兵的榮譽也才能永固千秋，並且發揚光大！
你們第三師乃　總理所遺留下來的最有歷史的軍隊，也就是革命的一個中堅隊伍，所以大家要格外想法子保持本師歷史的光榮，並且上下官兵必須共同一致地奮發有為，來發揚這種光榮，並盡到各人革命的責任，完成大家所負重大的革命使命，這就是本委員長所深切期望於大家的。


廬山軍官團訓練的要旨和訓練的方法

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第274頁，第275頁，第276頁，第277頁，第278頁，第279頁，第280頁，第281頁，第282頁

〔第274頁〕

——中華民國二十二年七月十一日於

對廬山軍官訓練團教官 顧問講——

〔要旨〕
一、消滅赤匪為訓練軍官唯一目的，故一切訓練方式與戰術，均應適應剿匪戰爭之需要，針對匪情及其地形來設計實施、但求實際應用的學術和技能、勿必高談新奇的學理。
二、土匪武器是舊式的，贛南地形多山地，故此次訓練教育應側重於此。
三、剿匪戰術的原則：
１·要以守為攻以攻為守。
２·隊形應注重密集——隊形不可過於疏散。
３·配備方式以縱深配備為原則不用橫廣配備。
四、無論在何時何地行軍作戰，必須注意偵探、搜索、警戒、聯絡、掩護、觀測六大要則。
五、開始訓練以前，務精研治兵語錄、訓練要旨諸書。
六、此次訓練欲以最短時間求最大效果之方法：
１·設計必須完備。
２·注重實地指導。
３·增多會議時間。
４·勤於公開講評。
七、望大家和衷共濟服務，虛心靜氣研究。
〔本文〕
各位來參加剿匪軍官團訓練的工作，對於土匪的情形與此次訓練所應特別注意各點，自當有詳確的〔第275頁〕研究。關於前者，剛才陳總指揮已經向大家詳細報告，現在我想就後者再向大家扼要地講一講：
第一、此次訓練唯一的目的，就是要消滅赤匪，所以一切的設施，皆要以赤匪為對象。因此，在這個訓練期間，一切訓練的方式，動作以及各種戰術，統統要適合剿匪戰術的需要，統統要針對土匪的實際情形與匪區的實地的地形來作想定並實施訓練，使得受訓練的一般軍官，不是僅僅了解戰術上幾個名詞，知道一些空疏的理論而已。所以我們這次訓練，並不在乎學理高深，戰術新奇，而是專要就現時實地剿匪戰事所最適用的東西，拿來實地演習熟練，並於實地演習之中來講評證明。總之，我們這次訓練的方式是要從勤苦的演習中，研究實用的動作，訓練必需用的技能。這就是此次軍官訓練一個要旨，希望大家格外注意。
第二、剿匪戰術的原則，與普通戰術的原則本來沒有什麼兩樣，而且是完全相同的，但是因為敵情和地形有特殊的地方，所以決不好拿普通戰術一成不變地來應用，有許多地方，一定要因應特殊的敵情和地形，來變通運用。所以我在未講剿匪戰術的基本原則以前，要將敵情和匪區地形先說幾句：關於敵情，今天也不暇詳細來講，現在提出實際上和戰術關係最大的武器一項來說，請大家特別注意。在武器方面，他們現在所最多的就是步槍和機關槍；其餘輕機關槍雖有，但數目很少；迫擊砲也沒有砲彈。總之：土匪最厲害的武器，就是機關槍，其次就是步槍，此外並沒有什麼。至於匪區的地形，可以一言以蔽之，即贛南作戰的地區，多為山地：所以剿匪的戰爭，也可以說是山地戰。因此，我們此次訓練，對於山地戰術格外要注意。山地戰術在普通戰術中都已講過，現在應用於剿匪，也並沒有什麼不同，只要〔第276頁〕我們能使一般軍官徹底了解運用熟練就行。在訓練期間，你們一定要能根據山地戰的原則，隨時隨地向他們講明，格外用心來指導他們，總要使剿匪軍各部隊過去所有的缺點和錯誤的地方，統統能在這次演習的時候，由我們指點明白並且改正過來！關於山地戰的原則，大家當然都很有研究，但是為增進此次訓練的效能起見，最好在開始訓練以前重新研究一遍。
第三、剿匪戰術的基本原則。大家都知道：戰術這個東西，是隨時代環境和武器而天天在演變進化之中的，原則上我們打仗當然要能運用最新式最進步的戰術；但是現在剿匪卻有許多場合不能如此。簡直可以說：我們現在剿匪與其用新式的戰術還不如用舊式的戰術！與其用進步的戰術，還不如用過去的戰術！具體的說：歐戰以後的新戰術固有許多地方用不著，即日俄戰後所規定的戰術，現在剿匪，也不適用。甚至一千六百七十一年，普法戰爭以後的戰術，都不能用。而我們現在以剿匪所最用得著的，乃是十八世紀末與十九世紀初期拿破崙戰爭時代所用的戰術。就中國而言，就是咸同時代湘軍淮軍打長毛剿捻匪所用的戰術。這並不是我們自己要落後，而實在是剿匪軍事之客觀環境所決定的事實，我們不好不顧客觀事實而只知道要用最新的戰術，一定要能因應客觀情勢而找出最適宜的戰術來運用。所以大家以後指導一般軍官的時候，凡講到戰術時，一定要分別和他們講明：現在最新的戰術是怎麼樣？而他們現在剿匪所適用的戰術又是怎樣的？如此才可以使他們了解明白而能運用得宜。
第四、我要提出現代的戰術和舊時的戰術幾個根本不同之點，並且說明剿匪戰術應當如何運用舊式的戰術。簡單地說：舊的戰術主取守勢，而新的戰術主取攻勢；舊的戰術多用密集隊形，而新的戰術側〔第277頁〕重疏散隊形；舊的戰術多用縱深配備，而新的戰術主重正面配備。但是我們現在剿匪，就要攻守兼重，如果說要以攻為主，還不如說以守為主。關於攻守的運用，我近來研究出兩句話，即戰術上要取守勢即以守為攻，戰略上要取攻勢即以攻為守。這個剿匪的基本原則，我想決不會錯的。詳細說起來，就是各部隊與土匪主力接戰時，大都都取守勢，即攻勢防禦，初始要穩紮穩打暫取守勢，一俟土匪攻擊不下，或發見土匪的弱點破綻時，便要猛力反攻；而全般部隊的運用，則除有力的一部分防備土匪的主力以外，其餘的統統要四出活動，向土匪側後方盡力積極的進擾。因為現在土匪的兵力最大的只有一、三、五軍團，其實力最多抵得我軍六團制的三個師，他這三個軍團因為武器和訓練不良的關係，合則有相當的力量，分則不堪一擊，所以他們向例總是集結於一處來用的。這種以全力突破一點的戰術，可以說是土匪向來的慣技。所以我們的部隊如果遇到赤匪主力時，起初一定要取攻勢防禦，集結兵力，構築工事，利用地形，堅持固守。只要我們能這樣固守一個城池堡壘，土匪因為攻擊的武器沒有，彈藥缺乏，一定攻不下的。待他久攻不克，師老無功的時候，或是發見了他們有什麼其他破綻，我們就可以猛力反攻，予以最猛烈的逆襲，這一點很重要，所謂攻勢防禦與專取守勢不同的地方就在此，而我們所謂戰術上的以守為攻的要旨也在此。以往我們各部隊的毛病，就是不注意這一點，只知道死守一個地方，聽土匪來攻，並沒有俟其疲憊，乘機出擊的時候，這種打呆仗的辦法，是最要不得的！所以以後剿匪的動作，我們一方面固然要能固守，但是一方面尤其要準備猛攻。所以各位在這個訓練期間，一定要把構築工事與攻勢防禦的要點，特別和他們講明。大家都知道以攻勢為原則的戰術，乃是日俄戰爭以後才發生的。在〔第278頁〕日俄戰爭以前，中外一切的戰爭，差不多都是研究取守勢的，都是主張先守後攻的。可見取攻勢防禦並不是什麼壞的戰術，也不是什麼弱勢。曉得了這個道理，便格外可以懂得以守為攻的作用。這一點你們在訓練指導的時候，要特別注意。至於所謂以攻為守，就是凡非土匪主力所在的地方，我們要積極活動去進攻，大則剷除巢穴，小則破壞其組織和擾亂其後方，這樣然後可以使他被動，使他自救不遑，於是我們的地區，才不會被土匪游擊隊來擾亂，也才可以安全固守，否則既不能攻，便不能守，所以胡林翼說：「軍旅之事，與其守於境內，不如戰於境外」，也就是這個道理。總之：我們剿匪的戰術，以守為主，以攻為客。而戰略是以攻為主，以守為客，攻與守既相輔而行，戰略戰術亦得交互運用。
其次，講到隊形，大概在許多場合，我們還是要用密集隊形，要這樣，才可以防禦土匪的集團突擊，而我們此時也才可以作有效的突擊。再講配備的方式，大概現在剿匪，總要以縱深配備為原則，過去我們吃虧的地方，都是由於違反這個原則，正面展開大寬，所以只被土匪突破一點，乃致全線動搖。這次訓練的時候，各位一定要注意這點。
第五、這次訓練與今後無論何時何地行軍作戰，最要注意的有六件事情：（一）偵探（二）搜索，（三）警戒，（四）掩護，（五）觀測，（六）聯絡。關於這些我已在剿匪部隊訓練要旨中扼要講明，今天也不必多講。但是搜索警戒要來得嚴密，對於偵探的組織和運用就要格外講究，此次軍官團裏面將特別組織偵探隊，大家要格外注意這件事情，關於偵探隊的一切動作和運用的方法，一定要詳細指導。講到聯絡，就是要特別注意通訊的方法，如信號、標誌、旗語、電報、電話、遞步哨……等等，總〔第279頁〕要想種種方法以求通訊的簡捷、確實和秘密。通訊的方法，愈多愈好，愈用得熟練愈好。聯絡這個東西，實在關係於全軍的生死太大了，這次演習的時候，一定要做好。再講掩護，這就是說我們各部隊無論縱橫進退，前後左右總要彼此互相掩護，互相協助。至於觀測尤其是射擊觀測，可說是要緊中之最要緊的，現在土匪每人只有五十顆子彈，而我們各軍的子彈，比他多過幾倍，但是用起來，還要說不夠，這種浪費子彈的不良習慣，完全是我們一般軍官，平時只知道憑空地說要節省子彈，而不能注意到瞄準射擊及射擊觀測等實際方法的訓練所致。所以我們以後除普遍地注意瞄準射擊的訓練以外，更要特別訓練射擊觀測手，隨時觀測射擊之目標，檢查並指導一般士兵射擊的方法，總要使得我們軍隊再不像從前一樣的無的放矢，一定要放一顆子彈，能打死一個敵人！所以在演習射擊的時候，大家一定要照?射擊教範切實指導。總之：偵探、搜索、警戒、掩護、觀測、聯絡，是今後無論何時何地行軍作戰的六個要點，此次受訓練的自師長以至連排長，一定要個個人懂得清，記得熟，隨時隨地要做好這六件事。每次行軍作戰在未開動之前，一定要先檢查這六件事齊備沒有，統統準備齊全妥當，然後可以安心前進，這一點也是大家這一次訓練要特別注意的。
第六、大家這次要指導詳切，一定自己先要研究看書。我這次到南昌督剿，單是關於剿匪戰術先後就寫了幾本書，這幾本書籍，就要發給你們，都是很薄的小本子，而且很容易看的。其內容一半是根據現實的敵情和過去失敗的教訓寫的，一半是從前人的著述尤其是曾胡的著述中抄下來的，希望大家都能研究研究。如果在這幾天以內恐怕看不完，那末，曾胡治兵語錄一定要看，其中「兵機」和「戰守」兩〔第280頁〕章，格外要用心研究一番才好。還有，我最近寫的剿匪部隊訓練要旨這一本薄薄的小冊子，就是此次訓練的原則，當然要格外詳細研究才好。
第七、這次軍官訓練每期只有兩個星期。以這樣短促的時間，要想收到最大的效果，實在不是一件容易的事情。所以我們一定要從種種方面來增進訓練工作的效能，以補救時間之短促，據我所想到的，大概有四件事最要緊：（一）設計務須完備；（二）注重實地指導；（三）增多會議時間；（四）多用公開的講評。古人說：「凡事豫則立，不豫則廢，」就是說什麼事情總要事先設計完備才做得好，我們此次訓練能否成效，也就全看我們能否事先設計完備，所以這一點格外要緊。整個訓練的設計，在未開始訓練以前要準備週到，每一個星期的訓練，也要在前一個星期六日準備完妥，同樣，第二天要作什麼事，也要先一天準備好。關於設計最要緊的是地形的利用，什麼地方適於什麼演習，我們一定要在這幾天內設計出來，並實地去觀測，如果有不妥當的地方隨即改正，以免以後實地演習時再費周折。其次，講到實地指導：現在我們的編制已經訂好，即全團分三營：每營三連，每連的人數約計總在二百以上，各連除連長和顧問以外，附一個教官，連教官更帶三個教官分配於各排，所有訓練的事情，各位教官都要輔助連排長來實施。在實施訓練的期間，一定要和受訓練的人一樣辛苦，每次演習，必須一樣穿草鞋跟上前敵隨時隨地詳細確實的指導，將所有的錯誤一一改正過來，這樣辛苦幾星期下來，我相信受訓練的人固然能得到實益之外，就是各位大家自己的精神和體格，也一定有很大的進步。再則除各教官要實地指導之外，每天演習完畢，每營的教官要集合起來報告演習的經過，評論各連各排演習的優點缺點，然後〔第281頁〕召集全營的軍官，公開講評一次。同樣，全團的教官也將組織一個教官團，最好每天晚飯後召集全體教官，首先各營報告本營當日演習的情形，共同評論各營的優點和缺點，然後再召集全團的軍官公開作一次總講評，使每一個軍官對於當日全團演習的情形和優劣，以及改正之處，統統可以知道。這樣我相信所收到的效益，一定將比普通在講堂上講講，在操場上操操所得到的要大得多。所以我們以後一定要多用公開講評，同時為注重講評與設計完備起見，一定要增加會議的時間。一連一營有一連一營的會議，全團有全團的會議，一天有一天的會議，一週也有一週的會議。以後各位派到那一營那一連，統統由楊校長分配，分配以後，希望大家就能振作精神照這個辦法來實行。
我所見到的，大概就是這幾件事情最要緊，希望大家能本此數點想出切實妥當的具體辦法來注意做到。這一次要各位來是要大家辛苦幾個星期，預備第一期訓練兩週，休息一星期；再來訓練第二期，兩週以後再休息一個星期；然後再訓練第三期，也是兩週完畢，在訓練的期間，大家一定要和一般受教育的軍官一樣吃苦，然後這次訓練才不致落空，各位自己的身心也才可以獲益無量，否則我們太不上算了！由南京調來各位顧問和教官，統統由楊校長指導進行一切工作。各教官將來要組織一個教官團，大家必須和衷共濟來做事，虛心靜氣來研究！如此共同努力做事，我相信這次訓練，一定可以收到很大的效果！


廬山訓練之意義與革命前途

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第282頁，第283頁，第284頁，第285頁，第286頁，第287頁，第288頁，第289頁，第290頁，第291頁，第292頁，第293頁，第294頁

〔第282頁〕

——中華民國二十二年七月十八日對廬山軍官訓練團

第一期開學典禮講——

〔要旨〕
一、此次訓練，關係革命之成敗、黨國之存亡以及各人之生死，大家必須認清其意義之重大，格外奮發努力，由此剿滅赤匪，奠定革命的基礎，而建立一個三民主義的新國家！
二、希望大家抱定作新兵與初入校的學生之新觀念，來受此次特殊的訓練。
三、國旗黨旗與黨歌的意義：
１·國旗乃代表整個國家，故見旗即見國，敬愛國旗當如敬愛國家！黨歌乃代表整個的黨，軍旗乃代表整個軍隊，其應敬愛之理亦同。
２·國旗之紅色係表示國家乃由吾輩軍人的血所染成，青色白色，乃表示青天之所覆、白日之所照皆吾國家，又表示凡我國民尤其是軍人，其人格之光明正大，有如青天白日。
３·國旗為國家之顏色，國歌即國家之聲音，而今日吾黨黨歌即為國歌，故聞黨歌必肅然起敬，唱黨歌必莊嚴敬重、整齊合一。
４·望大家養成敬愛國旗黨旗及國歌之心理與習慣。
四、自信信任與信仰：
１·欲戰勝敵人成功事業，必須有力量，力量乃由信仰而生。
２·軍隊欲有戰鬥力、必須有寧死不屈之戰鬥精神與萬眾一心的共同意志，而二者亦均由信仰而生。
３·信仰有三種：
（一）自信——相信自己必能戰勝敵人，完成革命；增進官兵之本領，為培養自信之方法。
〔第283頁〕
（二）信任——切實訓練部下，使人人能達到任務，克盡厥責。訓練務須實在。
（三）信仰：
①１、對主義之信仰——三民主義為中國唯一最高革命原則。
2、對上官尤其是統帥之信仰——必如耳目手足之聽命於首腦。
４·信仰即力量，故自信即自信力，信任即信任力，信仰即信仰力，三者又為克敵致勝之最要條件。
５·土匪勢在必亡，現在自行崩潰，只要吾人致勝之條件完備，即可消滅土匪。
五、結論——希望大家能努力達到此次訓練之目的，及早完成剿匪及整個三民主義的革命事業！
〔本文〕
今天在廬山召集我們剿匪各軍各師的官長開始訓練，我們要從此奠定一個新的偉大的基礎，來完成剿匪的工作，並盡到大家革命的責任。我們以後能不能剿清赤匪，與整個革命的成敗，黨國的存亡，以至各個人的生死，統統都看這次訓練能不能發生效力。所以我們希望各位教官和學員認清這次訓練的重大意義，曉得這一次訓練，不是通常所辦的什麼訓練班或軍官團，而實在是我們自己個人的生死關頭，也是我們的黨和國家以及整個民族的生死關頭，因此我們大家要奮發努力，為我們國家我們民族和我們總理的三民主義而奮鬥！由剿清赤匪而建立一個三民主義的新國家起來，因為這次召集大家來訓練有如此重大的意義，所以今天開學的時候，我特親自來參加，並有幾句要緊的話告訴各位。
首先要告訴你們的，就是我們此次所召集來受訓練的學員，都是各軍各師的官長；但是既來到這個軍官團受訓練，就不好再把自己當作一個官長，這個觀念，一定要改變！要把自己當作一個初入伍的新兵或一個初進學校的學生，要抱定這個當兵或入學的新觀念來進這個軍官團，來受這次特殊的訓練！
〔第284頁〕
因為大家這次來受訓練，應當作自己是個新兵或初進學校的學生，所以我現在想把一件全國國民尤其是每一個學生、軍人所應該懂得的道理和大家講一講。這個道理是什麼呢？就是國旗黨旗和黨歌的意義，以及尊敬愛護國旗黨旗的必要。大家曉得：我們每逢集會或做總理紀念周的時候，除正中懸掛總理遺像外，一定要掛國旗黨旗，並且要向國旗敬禮，此外還要唱黨歌，這是為什麼？究竟這個國黨旗和黨歌有什麼意義？表示什麼的？這個道理，凡屬我們軍人都應該徹底懂得；如果不懂的話，那就一定不能愛國家，愛黨，更加不能為我們國家與黨為我們的三民主義而犧牲奮鬥！這種軍人雖拿了槍，也不能發生一點力量，這種人剿匪當然不會成功，革命事業更加談不到。現在我們軍隊裏一般士兵甚至一部份官長不明瞭這個道理，以致軍隊的力量不能盡量發揮，所以我今天要特別把這個道理和你們各位官長講明。在這次訓練中。大家一定要格外注意到這一點，並且將來回到部隊之後，一定要以此意向各士兵講明。
在現在這個世界上，無論那一個人都要有自己所屬的一個國家！如果他的國家沒有了，那就不能叫一個國民，而是一個亡國奴！但是我們要問：國家在那裏？國家是怎樣一個東西？國家由什麼地方表現出來？普通講國家的要素有三個：一個是土地，一個是人民，還有一個就是主權。主權的作用我們雖看得很明顯，但是主權本身是抽象的東西，我們看不到也摸不著。再講人民就是我們一個一個的人，這一個一個的人，雖是國家的要素，但國家是由許多許多人才構成的，比方我們中華民國就有四萬萬之眾，我們四萬萬人就是構成國家的要素，不過這許多人我們那裏能一眼看遍呢？再講土地，即所謂國家的領〔第285頁〕土，這是構成國家最要緊的東西，整個的領土就是一個國家，但是一個國家的領土，是非常遼闊的，尤其是我們國家的領土，東至臺灣，南至瓊州，北鄰西伯利亞，西至蔥嶺西藏，廣至一千一百餘萬方公里。這麼大的領土，那裏是我們一眼所能望到？所以就國家構成的要素看起來，主權固看不見，人民土地也看不盡，因此我們要看見整個的國家，就要有表現整個國家之國旗！所以國旗就是整個國家的記號，我們無論何時何地看到國旗，就同看到整個國家一樣，敬重國旗，也就是敬重我們的國家！我們做一個現代的人，就一定要有國家，不然，就是亡國奴！所以對於代表國家的國旗，一定要如同對國家一樣來敬重來愛護！如果不尊敬國旗，就是不尊敬不愛護我們的國家，在現在這個時代就不好算做一個人！
國旗的根本意義與作用，就是代表國家，同樣，黨旗是代表我們整個的黨，軍旗是代表我們整個的軍隊，我們是一個黨員，是一個軍人，就一定要格外尊敬愛護我們的黨旗和軍旗，如同尊敬愛護我們國旗一樣！國旗黨旗和軍旗就是我們全體上下官兵精神的標幟，也就是各個人生命之所寄託，大家作戰的時候。望見我們的國黨旗和軍旗，我們就要提起勇氣，為此旗而犧牲。所以國旗黨旗和軍旗不僅是國家、黨和軍隊的代表，而且是大家共同的生命之標幟！我們要尊敬這個共同生命的標幟，更要憑我們大家的生命來愛護他！看我們這個共同生命的標幟，要比看我們自己的生命重大得多！所以自己的生命儘可以犧牲，而我們的國旗黨旗和軍旗絕對不好被人家拿去或侮辱！
其次，青天白日滿地紅的國旗包含三種顏色：一個是紅色，一個是青色。一個是白色。這三種顏色表示什麼意義呢？就其最重要的意義說起來，紅色就是表示國家是由我們軍人鮮紅的血所染成的！也就〔第286頁〕是說凡屬革命軍人都應有犧牲的決心，拿鮮紅的血來奠定國家的基礎！革命軍人的血，是多麼寶貴的東西，所以革命軍人看到國旗不可不格外的敬重！至於青色和白色，是表示什麼意思呢？大家都知道表示青天白日。青天白日又是什麼意思呢？拿整個國家來講，就是凡青天之所覆，白日之所照，都是我們的國家！都是我們國家的精神——三民主義之所及！我們要使三民主義發揚光大，無遠弗屆，要使整個的世界即全人類都在光天化日之下，享文明進步之福！再就個人而言，青天白日就是表示我們整個國民和軍人的心地是純潔高遠的！是光明磊落的！是正大坦白的！只知道為國家為黨為主義而奮鬥犧牲！一點沒有自私自利的心理！也不知道有自己個人的生命！必須如此，然後才可以做一個革命軍人，才能建造一個青天白日的新國家起來！國旗黨旗的意義既如此重大。而我們現在一般官兵卻很少能徹底了解，所以在這次訓練中，我們一定要特別注重這種教育，每天早晨一定要向國旗黨旗敬禮，唱代表黨和國家的黨歌，以養成敬愛國家和黨的心理與習慣，也就是我們對國家、黨和主義一種誠敬的精神之表示！
國旗是以三種顏色來表現我們的國家，換句話說，看到國旗就是看到了國家的顏色，也就是看到了我們的國家；但是國家不僅可以由顏色方面看到，還可以從聲音方面聽得到。國家的聲音是什麼？用什麼聲音可以表現國家？這就是要用國歌。現在我們以黨歌代國歌，我們聽到唱黨歌的聲音就是聽見了黨和國家的聲音，也就是聽到了黨和國家。所以我們聽到了唱黨歌，就要肅然起敬；而自己唱黨歌的時候，一定要莊嚴敬重，整齊合一。像今天大家唱黨歌，就唱得不十分整齊，可見大家平時對於黨歌沒有注意練習，人家聽了，定覺得我們連國歌都唱不好，如何能愛國，譬如在場的德顧問他們一定就會有這樣〔第287頁〕的感想。所以我們以後不好不特別重視黨歌。注意練習，一定要唱得整齊合一，才可以便大家的精神，鼓舞起來，團結起來！才可以使我們士氣振作，共同一致勇往直前地奮鬥！所以在這個訓練期間，一定每天早晚都要唱黨歌，將來回到各部隊，也要特別練習！總之，一個國旗，一個黨旗，一定要特別尊敬愛護，還有剛纔所講的黨歌，也要特別練習！
其次，我們這次召集大家到這裏來訓練，其目的是要練習打赤匪的本領來消滅赤匪，並建立一個三民主義的新國家。但是無論什麼事，如果自己沒有力量，必不能成功；尤其是戰鬥，無論是和一個人打，和敵軍全部打或是和敵國來打，我們要想戰勝敵人，一定要自己有力量！所以現在要想消滅赤匪，建立新的國家，完全要靠自己有力量。這個力量由什麼地方發生出來呢？是不是有了多少槍，多少砲，多少子彈就算是有了力量？大家要曉得：這並不算是有力量，因為如果人不能拿槍砲來打敵人，沒有本事使一顆子彈打死一個敵人，即沒有精神與能力來運用武器，那末，無論你有什麼武器，怎麼好的武器，都不能使用，都不能發生一點力量！現在我們一般官兵每每不明白這個道理，以為有槍彈就有力量，就可以打死敵人，沒有槍彈，就沒有力量，就不能和敵人打，這實在是最大的錯誤！　總理曾經說過：我們打仗的時候，不要專靠後方接濟子彈，要從前線來補充。這就很明白的告訴我們，子彈缺乏的時候，格外要勇敢去打死敵人，奪得他們的子彈！像現在我們一般官兵，一到子彈缺乏的時候就要退下來，以為子彈沒有，教我們如何能打！這種軍人絕對不能算是一個革命軍人，更加不好算是　總理的信徒！簡直和從前反革命的軍閥的軍隊沒有兩樣！一定要被人消滅的！還有，我從前在廣東也和一般軍官講過：〔第288頁〕我們做一個軍人，就要有「寧死不屈」的戰鬥精神，和敵人拼命到底！我們每個人有一條槍，槍本來是用子彈打死敵人，但是如果我們沒有子彈的時候，是不是就不能打呢？不然！我們子彈打完了，槍上還有剌刀，我們可以用刺刀來刺死敵人；刺刀用壞了的時候，我們還有槍桿可以打敵人，槍桿也打斷了的時候，我們還有兩個手，兩個足，可以用拳來打敵人，用腳來踢敵人。這都是天地父母為我們生來打敵人的！但是我們如果兩個手兩個足都斷了，或不能用了，那我們就可以投降敵人嗎？不行！如果就此投降了，那我們不僅不是革命軍，而且不能算是一個父母所生的有志氣的兒子！要曉得，四肢雖不能用了，我們還有一個口，口裏有牙齒，可以咬敵人，有舌頭，可以罵敵人！牙齒也是天生給我們來咬敵人的！所以我們既要做一個革命軍人，一定要把這些天生的武器用盡，牙齒掉了，舌頭斷了，然後才可以去死，才可以成功一個真正的革命軍人和　總理的信徒！所以我們革命軍人不是將敵人完全殲滅（成功），就是我們自己奮鬥到死（成仁），絕對沒有投降的道理！我們一定要有這樣一種革命的精神才可以如總理所說「以一當百，以一當千」，來消滅土匪，奠定一個成功革命事業的新基礎。這就是說：我們要成功革命事業，要有力量，就不能恃武器之優劣與多寡，而全要看我們的精神與本領如何，即人力如何，一定先要有人力才能發揮一切武器的效能。所謂人力，就是指我們本身的智力毅力和目力手力足力等等而言。這個東西，從那裏發生出來的呢？其精神的來源何在呢？　總理已經告訴我們，「力量」是由信仰而生，信仰又是由「思想」而來；這個道理是至當不移的。比方我們愛國家，知道沒有國家就是可恥的亡國奴，一個人決不可做亡國奴，這就是要有一種愛國的思想；因有此思想，我就信仰救國救民的三〔第289頁〕民主義，並相信本?三民主義來奮鬥，一定可以消滅一切的敵人，而復興我們的國家：既有此信仰，我就能百折不回地來努力實現三民主義，當然就可以發生很大的力量。可見思想雖是力量的源泉，而思想之所以能發生力量，全靠我們能有堅確的信仰。尤其是軍隊要想有力量，信仰格外要緊；所以軍隊要發生力量，全靠上下官兵能萬眾一心，同心協力，共患難，同生死！如此則能以一當百，以一當千，向著共同的目的努力，對準一般敵人來打！如此，就無論什麼敵人都可以消滅！否則，各行其是，不相顧愛
，進的進，退的退，要逃走的逃走，要升官發財的只顧自己升官發財，當然不會有一點力量，結果無論你一個人有怎樣大的本領，也沒有用，最後一定也統統都被敵人各個擊破！這種不能萬眾一心的軍隊莫說一師沒有用，就是十師也不能發生什麼力量！所以軍隊唯一要緊的致勝條件，就是要能萬眾一心。如何能使軍隊萬眾一心呢？就是要有共同的信仰！有此共同的信仰，才能發生共同的力量！惟其是共同的力量，這個力量才來得最大！因此我們可以知道：當官長的最要緊的本領就是要使所部能精誠團結，萬眾一心，共患難，同生死！一個軍長一定要能使全軍的官兵萬眾一心，一個師長要使全師官兵萬眾一心，推而至是一個連長，一定要使自己部下一百多人共同一致，一個排長也一定要使全排的士兵同心協力。要如何才可以達到這個目的呢？惟一的方法，就是要使所有的部下能有共同的信仰；不僅我們自己要有堅確的信仰，而且更要使部下個個都有信仰，這是當官長的人最要緊的本領和學問，比其他什麼重要的本領如射擊等更重要！希望大家以後要特別注重才好！現在我們的軍隊，就是因為缺乏信仰，所以幾年以來，用了四五倍的兵力還不能如期肅清這個區區赤匪，到今天還要召集你們這許多官長，在此地來〔第290頁〕開辦這個軍官訓練團。這實在是我們一般官長最大的恥辱！尤其是我做統帥的最大的恥辱！從此次訓練以後，我們若再不能剿滅土匪，湔雪這個大的恥辱，那我們還叫做什麼革命軍，還做什麼人！
我剛才講過，現在我們的軍隊，就是因為缺乏共同一致的信仰，不能發生出大的力量，所以剿不了這區區赤匪。由此可以知道：以後我們要想剿滅土匪，湔雪大家的恥辱，惟一要緊的事情，就是要培養全軍的信仰。所謂信仰，即我們做一個革命軍人，一定對自己要能自信，對部下要能信任，對主義和上官尤其統帥格外要能信仰。自信和信仰，通常雖不叫信仰，其實也都是信仰：自信即對我們自己的信仰，信任即對我們部下的信仰，現在我再將這三種信仰分別向大家講明：
第一、所謂自信，就是要相信我們自己一定可以戰勝敵人，革命事業一定可以由我們手裏完成！比方現在剿匪，就要相信我們自己一定可以消滅赤匪！但是現在的情形怎樣呢？不僅沒有必能滅匪的自信，甚至有許多官兵在精神上被土匪制伏了，還要怕匪！因此我們雖然兵多。雖然一切物質的條件好過赤匪，還是要打敗仗，不能如期消滅這區區赤匪！為什麼會沒有自信呢？為什麼有這許多軍隊還不能消滅土匪呢？講起來當然原因很多，但是重要的原因，就是我們自己沒有本領。比方因為射擊的本領不到家，所以雖然有槍有彈，也打不死敵人；因此一般士兵覺得作戰沒有把握，他們既覺得作戰沒有把握，自然就不免膽怯，沒有勇氣，知道敵人多幾個，或自己子彈差不多要打完的時候，就撤退下來！結果當然不能消滅土匪！由此可見自信關係軍事成敗之大，而我們以後要培養軍隊的自信，就先要我們上下官兵有高強本領，我們有一顆子彈，一定要打死一個敵人，我們有兩個腿，就要跑路比敵人跑得快，爬山比〔第291頁〕敵人爬得高，什麼勞苦也能耐住，什麼艱險的地方也能鑽進去；如果能這樣，當然作戰有充分把握，什麼頑強的敵人也不怕！區區赤匪，當然格外容易消滅了！我們這次訓練，直接是要增進大家的本領，學會消滅土匪的特殊技能：但是最要緊的，就是要使大家學好自己的本領以後，將來回到各部隊裏同樣地教好一般士兵，以養成全體官兵必能滅匪的自信！現在我們首先要自己相信自己；此次訓練以後，一定可以剿滅赤匪，湔洗以往一切恥辱，建設一個三民主義的新國家起來！這一點希望大家格外注意，尤其是各位官長，在實施訓練的時候，一定要時時刻刻留心培養自信，這是一件重要的事情。

第二、講到信任，我這裏所謂信任，不僅是說我們自己要能誠坦馭下，用人不疑；而尤其是要我們能使所有的部下個個人都有本領，都可達到他的任務，盡到他的責任，派他做什麼工作，一定不至於誤事！換句話說；就是剛才所講的，要使他們人人有自信，人人有戰勝的把握！我們這次訓練，並不是只要使你們一般官長有本領能自信而已，而是要先教好你們，再由你們回到各部隊，勤勤懇懇刻苦耐勞地去教好一般士兵！使他們個個人有本領，能自信！可以信任！所以你們以後教士兵的時候，一定要格外勤勞，格外求實在！不好把兩手臂舉起來就算是練習瞄準，槍機的響聲齊整，就算是射擊的訓練成熟！自師長以至排長，總要時時指導檢查一般士兵，一定要使他實實在在會瞄準，實實在在會搜索，會偵探，一點也不是裝樣子，一點也不騙人！如此則無論那一個官兵，都有自信，無論那一個部下都可信任，當然也就能格外同心協力的作戰，發揮你們的戰鬥力而達到勝利的目的！總之，大家一定要記住：這次訓練的結果，至少每一個人要能回到各部隊去教好五十個士兵，發生五十個人的效力！大家個個人依此〔第292頁〕努力做起，結果一定能以一當百以一當千！
第三、講到信仰，信仰可以分幾種來說；首先就是對主義的信仰，這就是我們一定要能「擇善固執」，堅決的信仰一種革命的主義，以忠貞不二的志節，為此主義來奮鬥，以求其完全實現！現在我們所以認定　總理的三民主義是唯一至善的救國救民的革命主義，惟有在青天白日的旗幟之下，本著三民主義來奮鬥，才可以使我們國家復興起來，民族強盛起來！也才可以成功大家的革命事業！獲得歷史上最大的光榮！現在我們一般官兵，就是因為對於三民主義，不能個個人徹底了解，且有堅確的信仰，所以剿匪不能成功！殊不知我們既做了一個人，尤其是做了一個革命軍人，就要盡力來完成愛國家愛人民報國家報人民的革命事業，以獲得歷史上最大的光榮！然後不愧人子，無忝所生！若是像現在這樣一個革命軍人而連區區赤匪都滅不清，做一個革命黨員而不能篤信革命主義，那不是冤枉了自己一生還不夠，更要來玷辱我們的　總理嗎？所以大家以後除自己要先對三民主義有堅確的信仰之外，一定更要徹底引導一般部下個個人相信三民主義是唯一的最高革命原則，只有依?三民主義在　總理正統之下來奮鬥，才可以剿滅赤匪，打敗倭寇，洗雪一切的恥辱，建立一個光華燦爛的新國家！這是講對主義的信仰。
其次，要講信仰上官，尤其是全軍的統帥。在我們一般官兵，很少人真能懂得這個道理，不知道軍隊之所以能發生力量，完全要靠指揮統一，也就是完全要靠統帥發揮他的能力。統帥就是全軍的首腦，從前軍隊裏的班長叫「頭目」，很明顯地表現是一班首腦的意思，各級官長是各該所部的首腦，各個官兵就是所屬上官的耳目手足，而全軍又是概屬統帥的耳目。耳目手足要由首腦來自由指揮運用靈活，否〔第293頁〕則，一個人就不能生活；這即是說士兵以及各級官長對於上官尤其是全軍的最高統帥，一定要絕對信仰、敬重，除違反革命的命令以外，一定要絕對服從，否則，軍隊必不能發生力量，而大家的生命也不能維持。總之，上官和統帥就是我們的頭目，如果不信仰上官，尤其是對統帥有一點不信仰，就等於自己砍自己的頭！不要自己的頭！因為信仰統帥有如此之重要，所以外國的軍隊初入伍的時候，就要他知道信仰統帥；現在我們軍隊裏各級官長就是太不注意這種教育，太不能引起部下對自己，尤其是對統帥的信仰，所以要失敗！我們要問：部下從什麼地方可以表示信仰上官和統帥呢？就是要服從上官尤其是統帥命令。現在我們各級官長對於上官命令甚至最高統帥所下的命令，差不多一概不注意，擱在一邊不去研究；因為自己對統帥的命令不能詳細研究明白，切實奉行，所以一般部下尤而效之？格外不尊重你上官的命令了。這實在是我們軍隊一個致命傷！以往的失敗和犧牲都是由此發生！可見看錯或不服從命令就等於送掉自己的命！所以我們這一次訓練，對於這一點不可不格外注意。從這次訓練以後，各級官長和全體士兵對於上官尤其是統帥所發的命令，一定要特別尊重，詳細研究，切實奉行。那怕是犧牲自己這一部分官兵，全軍必因此可以獲勝！總之，大家必須絕對信仰上官尤其是統帥，而服從上官所下的一切命令，才可以獲得勝利，成功偉大的革命事業！
以上就是我們所謂自信、信任，信仰三種信。這三個東西，是革命軍人人所應有的，也是全軍力量之所由生。　總理所謂「忠孝仁愛，信義和平」之「信」，以及岳武穆所講「智信仁勇嚴」之「信」，都可以拿這三種信來詮釋。有信仰必生力量。因此可以講信仰即力量，自信就可叫自信力，信任就可叫〔第294頁〕信任力，信仰就可叫信仰力；有這三種精神方面的力，才可發揮一切實質的力，來戰勝一切敵人，達到革命的目的！現在我們的軍隊剿不了土匪，就是我們本身缺乏這一種信力的緣故，並不是土匪怎麼凶，真有幾多力量。要知道反革命的土匪共產黨未有不被消滅的！而現在土匪已至山窮水盡土崩瓦解的時期，正等待我們來消滅他！只要我們勝利的條件一具備，馬上就可以將他消滅，絕無問題！可痛心的就是我們許多勝利的條件都已具備，獨獨缺了自信力，信任力和信仰力，以致正在勢在必亡而已自行崩潰的區區土匪，我們都剿不了！甚至反要被土匪打敗，給土匪來譏笑侮辱！不僅我們自己要蒙受最大的恥辱，而且使得已死的　總理和一般革命將士的靈魂不得安慰，痛哭於九泉！普通一個人生在世界上最多也只能活到六七十年，何以要來蒙受這種恥辱，苟且圖存？更何以要使我們　總理和已死一般將士在地下痛哭呢？所以大家要一定以最大的決心，來為已死的將士報仇，為我們大家雪恥，為　總理和我們的父母爭一口氣！一定要剿滅這個赤匪來奠定革命的新基礎，進而完成三民主義整個的革命事業！如此才可以真正做一個　總理的信徒，和革命軍軍人，也可以安慰　總理和一般已死的將士之靈魂，這次訓練的目的，也就在此，所以這次訓練期間一定要注意恢復並培養大家的自信力，信任力，與信仰力！

這就是今天開學的時候先要向大家講的幾點意思，希望大家身體力行，達到這次訓練的目的，及早完成剿匪和整個的革命事業！


革命軍官須知

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第295頁，第296頁，第297頁，第298頁，第299頁，第300頁，第301頁，第302頁，第303頁，第304頁，第305頁，第306頁，第307頁

〔第295頁〕

——中華民國二十二年七月十八日對軍官訓練團全體教官講——
〔要旨〕
一、國旗的歷史。
二、注重基本動作——以「確實」「迅速」「肅靜」「秘密」四者為軍人要素。
三、注重基本生活之訓練——食、衣、住、行務求整齊與清潔、然後能生效率，養成整齊的習慣，清潔的習慣、然後可保衛生。
四、注重養成敬重命令之習慣——非此不足以引一般官兵對命令之服從，俾能切實奉行！
五、此次訓練之目的在使各學員於技術進步之外，更能使其精神耳目為之一新——即自信、信任與信仰之增進。
六、今後必須打破怕匪之心理而養成不怕匪、找匪與拼匪之戰鬥精神，使我們軍隊時時居於主動地位：
１·自信力之增進
２·敵愾心之造成（製造敵愾心的實例）
３·主動地位之重要（主動與被動的解說）
七、各部隊官長必須儘可能限度與士兵共甘苦，務使官兵精誠團結，能共患難同生死！
八、軍隊信仰必須集中：
１·要使全軍信仰主義。
２·要使全軍信仰統帥——軍隊致勝唯一的條件。
〔本文〕
今天和大家說國旗的意義，和尊敬國旗愛護國旗的必要，還有未盡之意，或許大家不甚明白，現在〔第296頁〕再說明一下。一般人只知道國旗是代表國家的東西，所以要特別尊敬，不知道我們青天白日滿地紅的國旗，更有其格外值得尊敬愛護的光榮歷史。大家要知道：青天白日滿地紅的國旗是　總理所手製的，也是我們革命黨所產生的。一般革命的同志帶?這個旗幟，跑東跑西，凡是這個旗幟所到的地方，就表示我們革命黨所到的地方，所以現在的國旗就是我們革命黨整個的生命一樣，辛亥革命成功以後，本來我們革命黨所產生的國旗，就可以正式採用的，但是因為當時反革命的勢力浩大，有許多人主張用龍旗，另外有更多的人如袁世凱、章炳麟、岑春?等則主張用五色旗，所以我們革命黨雖流了無數同志的鮮血，費了多少氣力來爭，還未能達到目的，故於十六年國民革命軍北伐未完成以前，仍採用五色旗為國旗。因為我們革命黨在　總理領導之下，百折不回，始終擁護現在的國旗，而一般反革命份子，亦始終集在五色旗之下，來破壞本黨的革命，因此革命與反革命的鬥爭，就成為青天白日滿地紅的國旗與過去五色旗的鬥爭！為此國旗之爭，我們革命黨不曉得犧牲了多少黨員和將士的生命，不曉得流了幾多先烈的鮮血！譬如袁世凱就是藉五色旗來向本黨進攻的一個代表，當時的中華革命黨為反對袁世凱而發動二次革命，就不知死了多少人，譬如陳英士就是為要爭青天白日滿地紅的國旗而犧牲的一個人！袁世凱死了以後，岑春?想要爭領袖，又想拿五色旗來和我們革命黨講和，他說「只要你們革命黨能承認五色旗，就可以妥協」。但是我們革命黨是本著革命的主義而爭青天白日滿地紅的國旗，那裏好遷就反革命的勢力，來放棄自己革命的主張，而隨便與之妥協呢？所以當時　總理的態度異常堅決，始終認定什麼事情都可以在相當的範圍以內遷就，但是革命黨唯一的生命產物——青天白日滿地紅的國旗，決不能隨便放棄〔第297頁〕，一定要擁護到底！以後我們革命黨在　總理領導之下，就始終本著這個革命精神來奮鬥，來爭現在的國旗！直到十七年我們革命軍打到北平以後，纔算是將青天白日滿地紅的國旗，插遍了全國的東西南北，而為全國個個人所公認的國旗了！但是為爭此國旗，所流的血真不曉得有多少！因此知道這可敬可愛寶貴的國旗，的確是我們革命黨和革命軍的鮮血所染成的！我們尊敬國旗，就是尊敬無數先烈之血！國旗歷史的光榮，與其價值的重大，既然如此，我們每一個革命軍人，所以格外要知道尊敬愛護這個青天白日滿地紅的國旗！現在，一般官兵不明白這個道理，把國旗當作普通一面旗子一樣，不表示特殊尊貴的敬意，以為與我們軍隊沒有什麼特殊重大的關係，因而把升降國旗，不當作一回什麼重要的事，這實在是我們革命軍人一種絕大的錯誤！外國的情形，就絕對不是這樣了，他們不僅是軍隊，就是一般人民，也無論老幼男女，統統知道國旗是最尊貴的東西，是國家生命與國民精神之所寄託的處所，所以知道特別尊敬國旗！每天早晨七點一定要準時將國旗升起。下午六點又一定準時降下，無論升降都極尊敬。總之，他們全國國民都知道國旗是代表國家一種神聖不可侵犯的東西！尤其是他們軍隊，更把國旗尊敬到無以復加，認定國旗是全國和全軍的生命！所以戰事到了最慘的時候，拿國旗的人那怕是右手斷了，一定仍舊用左手拿著前進！一般官兵也只要一看見國旗，無不精神振奮，隨國旗之所至，勇往向前！為國旗而效死！我們從前的軍隊，是用統帥的令旗令箭來作全軍精神的中心目標，作戰的時候，無論遇到怎樣艱危的場合，只要令旗令箭一到，個個官兵的精神就都百倍奮勇向前殺敵！現在我們不用令旗令箭，而為官兵生命精神所寄的處所，惟有國旗和軍旗。所以專就維繫軍心、振作士氣這一點來講，我們軍〔第298頁〕隊裏也格外要於平時養成一種極端尊敬國旗的心理和習慣，格外要使得一般官兵個個人明瞭國旗與我們革命軍人之關係，以及其光榮的歷史。這是要補充上半天關於國旗中所說的一點意義。
其次，現在我們軍隊一般官兵的基本動作太差了，這一回訓練雖然沒有多大的時間可以一個一個動作來矯正，但是你們各位長官一定要隨時隨地注意補救這一點，即一方面要能以身作則，一方面要留心各學員的各種動作，如果發見有不對的地方，馬上就要改正。所以今後對於基本動作的教育，應該特別注重。這個教育如何注重來實施呢？軍隊一切的動作，有四個基本要素：第一就是要確實，第二就是要迅速，第三就是要肅靜，第四就是要秘密。確實就是要使受教的人，對於每一個動作，一定能照著要領實實在在做到一點沒有錯誤或虛浮的地方。迅速就是一切的動作要快當，有精神。肅靜就是要整齊嚴肅，萬幕無譁。一定要先能做到實在，然後才能求迅速；一切動作能迅速，然後纔能肅靜。秘密為軍中惟一要求，但必須先做到以上三種要求，而後纔能真正的秘密。如果不由實在而求迅速，由迅速而求肅靜，那麼，一切的動作無論你教練怎麼樣努力，都教不好，無論你有怎麼大的本領，也沒有用。尤其是現在軍隊裏許多人，只求迅速，不求實在，那麼，這種迅速是沒有用的，一定要迅速而又能實在，纔算是達到我們軍隊的要求。所以軍隊一切的動作，總要先做到「實在」。要做到實在有什麼方法呢？最要緊的就是我們官長喊口令的時候，一定要實在，一個口令喊出去之後，一定要兩個眼睛看到全部受令的人，必須他們個個人聽到我們的口令按照要領確實做完以後，方得再下第二個口令。教官每天講評或精神講話的時候，一定要把求確實、迅速和肅靜的道理，向一般學員講明白；尤其要自己能夠以身作則，作〔第299頁〕一般學員有所取法。總之，這一次訓練，在特別技能方面，不希望有什麼大的進步，這因為時間不夠，是難怪的，然而一切基本動作，必須要能隨時糾正以往一切毛病，從此能使全體官兵統統能由確實而迅速，由迅速而肅靜，由肅靜而能達到秘密的習慣，那這次訓練的功效就非常之大了。
第三、這次訓練期間，一定要注重基本生活條件的訓練。因為現在我們在此地的生活，以後要拿來做革命生活的一個模範，將來要使我們所有的軍隊，統統照現在這個樣子。所以我們對於一般學員的基本生活，務必要切實訓練。所謂基本生活就是我常常和大家講的食、衣、住、行四件事。這四件事，無論那一個國民，尤其是軍人，一定要先學會，就是吃飯、穿衣、居住、行動都要成一個樣子。換句話說，就是無論食、衣、住、行，統統要有一個一定的規矩，現在我們一般中國人，旁的知識學問暫不要講，就是這幾項做人必不可缺的基本生活，都是不會。譬如講吃飯，就站的站，蹲的蹲，或是拿一個碗倚?了門框吃，或是站在外面，靠牆壁來吃，吃的時候，弄得滿桌滿地統統是羹湯飯屑，使人家走都走不過去，這那裏好說是算得會吃飯呢？其他如穿衣，不要說是污穢不堪，連得五個扣子有三四個不扣，或者一個都不扣的。所住的房屋不要說是地都不掃乾淨，還要到處隨便吐痰、撒溺。走路則彎腰駝背，更是沒有一點精神。從前的軍隊對於這幾項基本生活本來是十分注意的，若說現代的軍隊，要來做普通國民的模範，要來和世界各國的軍隊比較，那就不可不格外注意基本生活的訓練了。關於這一點，我平常講得很多，現在也不必再要我多講，不過希望大家要記住，無論食、衣、住、行，最重要的條件有兩個：一個就是清潔，一個就是整齊。譬如吃東西，什麼粗劣的物品都可以吃，但是一定要弄得清潔，吃的〔第300頁〕時候，食具一定要擺得整齊。又如穿的衣服，什麼粗布縫的都好，就是已經破了的也儘可以穿，但是你一定要洗得乾淨，穿得整齊，破的就要拿來補好。再講住的房子，無論怎麼的簡陋地方，都可以住的，甚至沒有房子，就像你們現在一樣住在山地上也好，但是住的地方一定要洒掃乾淨，不好隨便吐痰，隨便丟煙渣兒；無論什麼東西一定要擺得整整齊齊，那怕是一張壞了不能坐人的椅子，也不好隨便丟在一邊，一定要將他整理好，擺在適當的場所。總之，起居飲食，總要隨時隨地，留心「整齊」「清潔」兩件事。尤其是我們軍隊裏，更非格外注意整潔不可！因為許多人在一處共同生活，如果不講整齊，馬上就要亂七八糟，如果像這樣沒有一點組織，當然不會發生什麼力量。如果不講清潔，這一個人隨便吐痰，那一個人隨便撒溺，那個地方馬上就髒得不堪，還能住人嗎？因此一切細菌微生蟲，格外要繁殖起來；公共的衛生無法維持，而大家的性命也難保了！我常常講，軍隊裏有兩個敵人：一個是有槍有砲的敵人，一個就是小到看不見的微生蟲，但是這種無形的敵人，其危害軍隊之大，比較前一種有形的敵人還要厲害！而我們要防禦它消滅它，就只有講究整齊清潔，注重衛生。這是講我們注重基本生活條件，就是整齊清潔的訓練，養成我們軍人的習慣。
第四、此次訓練期間，對於敬重命令和服從命令習慣，必須要格外注意養成。下命令的時候，授令者與受令者的儀式與動作，必須按照正式的制式規矩來做，不好有一點隨便。命令如果口授，受令人一定要復誦，並須舉手敬禮，待復誦完畢而後，手纔放下。在外國軍隊裏他們授受命令的時候，其儀式之嚴重，旁邊看起來真好像做戲一樣，我們起初看了，以為這樣嚴重的儀式。實在沒有多大的意義，那裏〔第301頁〕曉得非如此不足以引起一般官兵對命令的敬重，俾能切實奉行。
第五、此次訓練所應注意的課程，已經有了正式的規定，當然大家要特別注意來做到，並且大家要知道：這次訓練的目的，不是僅僅要大家學好幾種技能，如射擊爬山比較有點進步就行，還有比這些東西更重要的，就是大家必須因此次的訓練而能夠得到精神和耳目為之一新！所以大家一方面要注意練習特殊的技能，一方面更要培養學員的新精神！這種新精神是什麼呢？就是我今天上午所講的要有自信、信任、和信仰。這三種信仰力，就是所謂新精神，我們有了這種新精神，就可以發揮軍隊的新力量，剿滅土匪，打敗倭寇，將三民主義的新中國建設起來！所以在這次訓練期間，無論是講評的時候，教練的時候，統統要拿自信、信任、和信仰的道理，和他們一般學員確切講明。
第六、現在有許多官兵在精神上已經被土匪征服了，只知道死的呆的守著一個地方，連動都不敢動，不僅不能積極去進攻土匪，甚至怕和土匪見面！這種卑怯的怕匪的心理影響到戰局，就使我們的軍隊處處陷於被動的地位：這是我們軍人最恥辱要不得的事！我們以後一定要想種種方法，來根本改革，就是要打破他怕匪的心理，而養成他不怕匪、恨匪、仇匪、找匪打、與匪拚的戰爭精神，使我們的軍隊在戰鬥中、時時能站在主動的地位。如何纔能達到這個目的呢？我想最基本的要領不外三種：第一就是要使一般官兵的武藝精強本領高尚，能增進他的自信力！這一點，我今天上午已經講過了，現在不必重複的再講，第二就是要製造我們軍隊對土匪和敵人的敵愾心。常常要和一般官兵講明；因為土匪不滅，不僅民不聊生，而且國內有此腹心之禍，我們政府和黨受到最大的牽制，使得不能抗日禦侮！現在東北四省〔第302頁〕已經失掉，若不及早除此內憂，無法可以抵禦外侮，而整個國家和民族的前途，勢將更不堪設想了。此外，更要拿赤匪種種欺騙和屠殺民眾的罪惡，種種殘酷卑劣的手段，尤其是他破壞中國倫理和社會的組織，使國民皆變成為禽獸之不如，赤匪這種罪惡，不僅要亡國，而且要滅種，比賣國賊、亡國奴的行動還要卑劣，向他們指明，使他們知道赤匪就是我們中國民族的洪水猛獸，如果不將他消滅淨盡，各人的身家性命，和一切事業都沒有保障。還有更重要的，就是要將赤匪歷年殘殺虐待與侮辱我們一般剿匪將士的情形，和他們講明，使他們知道要為已死的一般將士報仇，為我們自己雪恥，非剿滅赤匪不可！必須隨時隨地從種種方面能使一般官兵對土匪深惡痛疾！若不滅絕赤匪禍亂，死不瞑目！必與土匪拚個你死我活，方肯罷手！如果能如此同仇敵愾，萬眾一心，那就能無戰不勝，無敵不摧。這種激勵部下的敵愾心，乃是振作士氣最要緊的一種手段，也是當官長的一種特別的本領和最重要的任務，必須有此本領，然後才算是一個將領。如果當一個將領而沒有這種特殊的學問和本領，那一定不能算一個好官長，就是帶了怎麼好的軍隊，也不會發生力量，決不能打勝敵人！現在我們一般官長，以為這個製造敵愾心的職務，由政訓處來做就行了，這是絕大的錯誤。因為政訓處雖然對於此等事項，當然是有重大的責任，然而激勵敵愾心的主要責任，始終還是在一般軍官的身上！比如赤匪軍隊中，他們不僅是政委黨委如此，尤其是一般軍官，沒有一個人不是注重他部下敵愾心的！軍隊裏所謂精神教育與宣傳，其最要的目標就是在製造敵愾心。土匪固注重製造敵愾心，而外國一般軍官尤其注重，他們的方法尤其來得巧妙！他們平時整個的軍隊精神教育，甚至普通一般的教育，都有假想的敵人，並以此假想敵為目標，而長期的努〔第303頁〕力製造全軍甚至全民的敵愾心，這是不待說的。到了戰時，敵愾心的製造，當然格外來得厲害。我只舉一個例子來講一講，大家就可以十分明白，即十七年北伐時代，我們革命軍進佔濟南的時候，日本出兵來打我們。依他們軍隊的教育、武器、和他們的國力看來，似乎不必再要怎樣想法子激起士兵的敵愾心，一般士兵就能作戰了。但是當時日本一般軍官，並不作如是觀，他們對於激勵敵愾心的工作，反而比什麼事情都看得重要，其手段的毒劣，尤其是無所不用其極！當時我曾派現在的熊主席當軍使去通報，據熊主席說：他往日本軍司令部去的時候，曾在路上看見一個日本的女尸，就在死尸旁邊的牆上，貼著一張紙條，上面寫幾個字，意思是說：「這倭婦是我『田德心』殺死的」。他當時看了這件事，覺得有點懷疑，又看這張條子的紙頭是日本紙，他紙上的字也是像日本人的字，於是他恍然大悟，知道這一定是日本軍隊為製造他們一般士兵的敵愾心所弄的鬼！隨後他過此還沒有幾步，果然看見一個日本軍官帶?一隊士兵來到這個地方，軍官就馬上停下來，指?被殺的女尸和牆上的紙條大罵中國人，表示異常悲痛憤慨的樣子！這時一般士兵當然要格外痛恨中國人的野蠻殘暴，就是原來不願殺中國人的士兵，他也從此見到中國人痛恨切齒就非殺不可了！還有前年九一八事件以前，他們日本人，就宣傳說我們「東北軍在黑龍江殺了他們一個大尉」，你們要知道他們的居心，不僅借此對著中國藉口開釁，而乃是借此製造他們軍隊敵愾心的材料。由此可見打仗製造敵愾心的重要了，現在我們一般官兵之所以不勇於剿匪，就是缺乏敵愾心，對土匪並不痛恨，連勝敗都看得無所謂，那還能希望他進攻土匪，剿滅土匪嗎？這種軍隊，不僅不能剿滅土匪，而且一定要被土匪打敗，如此當然要怕匪，不敢和土匪見面了。所以我們現〔第304頁〕在要打破一般官兵怕匪的心理，和轉變被動的戰局，而立於處處主動地位，第一要緊的事，就是要激勵一般官兵的敵愾心！敵愾心愈濃厚，士氣當然愈旺盛，而戰鬥精神也當然提高起來了！
再講振作士氣，爭取主動地位的第三個方法，就是要使一般官兵知道在戰略和戰術和一切動作上，無論攻守，我們一定要能佔到主動的地位，作戰纔有把握，纔可以獲得勝利。又要能居於主動地位，雖然兵力單薄，也可以少勝眾；否則，雖有優勝的兵力，也終歸失敗！怎樣纔叫主動呢？簡單由一句話來講，就是要敵人跟隨我們的計劃來動，而我們的行動，則絕不為敵人所左右。這就是說：我們要他到東，他不能到西；我們要他西，他就不能到東；我們要他攻，他就不得不攻；我們要他守，他就不得不守。而我們的軍隊，則能按照自己的計劃，一步一步來推動，攻守進退，悉由自主，忽東忽西，縱橫自如，這樣纔算是主動。果能如此主動，就毫無疑義地可操勝算了！由此可以知道：軍旅之事，不是攻勢與守勢的戰略關係，而是主動與被動的地位尤為重要。只要是居於主動地位，則因時制宜，攻守均可得勝！若是陷於被動，則應接不暇，就要攻守兩難了！許多人只講攻守，而不注重主動與被動，固然是根本的錯誤；即一般人以為攻就是主動，守就是被動，也是根本的錯誤。總之，現在我們不想剿滅土匪則已，如果要想剿滅的話，一定先要想法子完全爭取主動的地位！所以在這次訓練期間，大家無論是教練的時候，演習或實地指揮的時候，尤其是講評的時候，一切大動作總要本?這個「爭取主動地位」的基本原則，來實施講評，總要使得一般學員徹底明瞭：如何是主動，如何叫被動？如何纔可以避免陷於被動？如何纔可以由被動的地位，轉為主動？每次講評，總要歸結於主動的地位，和激勵敵愾心的兩點。
〔第305頁〕
第七、此次訓練團內的官長和學員的生活，當然是共同的，不過大家一定要和一般學員講明，以後我們各部隊官兵的生活，也要儘量做到「共甘苦」三個字，雖是高級將領與一般士兵的生活，事實上不能完全一致，而且也不必矯枉過正，絕對要求一致，但無論如何，總不好相差太遠。稍微高一點是可以的，但是過於高了，是絕對不可以的！因為必須官長能與士兵「共甘苦」，士兵纔肯與長官「同生死」。尤其是我們軍隊現在要負起剿匪禦侮，安內攘外的重大責任，這一點格外要緊，這是很明顯的道理。從前的軍隊，比如打長毛的和十三年時代以前那般軍隊，其中就有許多很野蠻的悍將，他們不講究和士兵共甘苦的，往往攻克一個地方，就要三天大放假，放縱一般士兵，亂搶亂奪，濫嫖濫賭，這種野蠻的軍隊，在現代是絕對不能存在的！尤其是我們要想剿滅土匪，抵抗倭寇，就格外要成為「平時共甘苦」，「戰時同生死」，紀律嚴明，組織完善的現代式的軍隊纔行。從前軍閥的軍隊裏一般官長，不僅是吃好的，穿好的，自己的生活與一般士兵有天淵之隔，而且還要嫖要賭，所以我們革命軍從廣東北伐，就所向無敵，如同摧枯拉朽一般，將所有全國的軍閥一個一個統統消滅。我們一定要懂得其中的道理，要以軍閥被我們消滅的前事，引為鑑戒，切實做到與士兵「共甘苦」纔好！團長以上的官長，雖然事實上不能餐餐和士兵一同吃飯，但必須督促團長以下的各官長能做到這一點，那你團長以上各官長的生活，就絕對不可以與連排長隔得太遠，比方你天天吃火腿，吃雞鴨，而要下級官長與士兵同餐吃麤，那他們當然不會心服！總之，要成功一種現代式的軍隊，就要官兵能同甘苦，而要做到「同甘苦」，特別是要一般高級官長在可能限度以內，儘量以身作則，同時，一般下級官長也要能格外認識這件事情的重要，〔第306頁〕而自動地來儘量做到。
第八、軍隊的信仰一定要能集中，就是要「萬眾一心」。所謂集中信仰，第一就是要使全軍信仰惟一的主義，第二就是要使全軍能信仰惟一的最高統帥。現在我們軍隊，對於主義和統帥，尤其是對於信仰統帥一點，可以說完全沒有注意到，甚至絕對不提起，以致一般官兵的精神沒有共同寄託的處所，因此軍隊就好像一盤散沙，就不能發生什麼力量！就是再能努力，再肯犧牲，也得不到什麼效果。如此下去，無論有多少軍隊，也因為無中心信仰而致消滅的！大家要知道，今天並不是因為我做了統帥，就要大家信仰我，就是政府叫任何人來做統帥，大家也要一樣的信仰他！總之，我們全體士兵與各級官長，對於自己的上官，尤其是統帥必須絕對的服從！只要他是我的上官，對於他所發的一切命令，除根本是反革命者以外，都要絕對的服從，不能有一點懷疑或陽奉陰違！比方最近我曾下命令不許前方的將官攜帶火腿，有人以為這命令太苛刻，殊不知現在一般士兵有時鹽都吃得不夠，飯也不能吃飽，如果你高級長官要吃火腿，那如何能得兵心！我以為這個命令，絕對是不苛刻的！並且我自己到了前方，我也決不吃火腿，如果我自己做不到，不能做的事，我決不來下命令的！所以懷疑這個命令太苛刻的人，實在是犯了重大的錯誤！要知道能不能絕對信仰上官尤其是統帥，與能不能絕對服從上官的命令，就是軍隊生死成敗的關頭，而能夠絕對信仰與服從又是致勝惟一的條件！否則無論你有多大的本領，最後一定會失敗的！因為你懷疑上官，就是使你自己的部下懷疑你！你不服從上官命令，就是使你自己的部下不服從你的命令！所以在這一次訓練期間，大家一定要將絕對信仰統帥和絕對服從命令兩點，時時向一般學員〔第307頁〕講明：並且能夠以身作則，想種種方法來達到這個任務。如此，則兩個星期以後，即算各學員在技能方面，不能有什麼大的進步，而精神方面，必可從此一新！我們軍隊也就在無形中得到了一個最大的進步！
以上就是希望你們各位教官在此次訓練期中，所應特別注意的幾件事情，其餘的話，以後再講。


生命的真義

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第308頁，第309頁，第310頁

〔第308頁〕

——中華民國二十二年七月二十二日在廬山軍官團講——
〔要旨〕
一、生命的真正意義，就是要保持整個民族永恆的生命和歷史的光榮。
二、我們要把個人短促的生命，貢獻給國家民族，盡到人生承先啟後，繼往開來的責任。
三、中華民族的生命，寄託在我們革命黨和革命軍身上，我們要發揚光大民族光榮的歷史，個人的生命，纔能繼續不斷，永生不死！
〔本文〕
生命的真義是什麼？大家都知道：我們每一個人自從天地父母生我們下來，撫養我，鞠育我，長大以後，進到學校裏或部隊裏，再由先生或上官教育我，培植我，使我成一個人，有相當的智識和能力。但是我們這個人，這個軀體，普通最多只能活到八十歲，這八十年的壽命若計算起來，並沒有多少時間：一年不過三百六十五天，八十年合計也不過二萬九千二百日，這個短短的期間，很快就過去了！若拿我們自己這八十年的壽命，來和我們民族五千年有記載的歷史來比，那不是僅僅佔到極短極短的一段嗎？而我們自己一個人，在整個偉大的民族生命中，豈不更是渺小如滄海之一粟嗎？！同時，我們這個生命，乃是整個民族幾千年所遺留下來的，乃是整個民族生命的一份子，乃是開拓整個民族未來無窮的生命的！所以我們講生命，決不能就自己這個小的軀殼之存亡來講！決不能就自己這個極短的壽命之終始來講！我們要講生命，一定要講整個中華民族的生命！要講我們民族整個歷史的生命！總之，我們不好把〔第309頁〕自己個人的生存看作是生命，我們要把整個民族之歷史的生命當作自己的生命！所以我們對於整個民族，整個歷史，要負起承前啟後繼往開來的大責任！這就是講：我們要繼續保持整個民族的生命與歷史的光榮，更要努力將這個生命與光榮發揚光大而開拓於無窮！我們中華民族已有了五千年光榮的歷史，但是到了現在，整個民族已經遇到最大的危機，全部歷史已蒙受重大的恥辱，我們生當此時，就要負起責任來打破這個危機，洗雪這些恥辱！決不可使整個民族的生命到我們手裏而衰微，整個歷史的光榮到我們手裏而減色！我們一定要繼續保持我們民族就是我們祖宗父母遺下來的五千年光榮的歷史，並努力開拓我們部下與子孫未來光榮的歷史，不僅五千年，而且要再繼續五萬年，五萬萬年於無窮盡的，這就是使我們自己的生命不僅活過七八十年就算了事，而且能繼續不斷的活到五萬年五萬萬年可以永久的存在！我們自己個人的壽命與軀殼，不是真的生命，我們一定要知道整個民族之歷史的生命，纔是我們的真生命！民族的生命和歷史的生命，是繼續不斷的，是永久不死的！我們的生命，也就是繼續不斷的，永久不死的！我們的軀殼既不是我們的生命，所以軀殼雖然死了，而真的生命並不是隨軀殼而斷絕的！如果以自己的生命隨軀體而死，那這種生命就不是人類的生命，而是禽獸的生命！禽獸的生命就不是歷史的生命！我們做一個人，就要創造人類生命，即繼續不斷，永久不死，前繼祖宗父母，後開部下子孫的歷史的生命！
現在中華民族之歷史的生命，就完全寄託在我們革命黨和革命軍上面，只要我們革命黨和革命軍的生命能繼續不斷，我們整個民族光榮的歷史，一定可以發揚光大起來！也就是我們各個人的生命能夠繼〔第310頁〕續不斷，永生不死了！所以我們要把自己這個渺小的短促的生命，貢獻給我們革命黨和革命軍，來求得我們整個民族最偉大最光榮最久遠的歷史的生命！


現代軍人須知

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第311頁，第312頁，第313頁，第314頁，第315頁，第316頁，第317頁，第318頁，第319頁，第320頁，第321頁，第322頁，第323頁，第324頁

〔第311頁〕

——中華民國二十二年七月二十三日

出席軍官訓練團　總理紀念週講——

〔要旨〕
一、紀念　總理必須篤信三民主義，並努力實現，欲實現主義必須首先消滅赤匪，此次訓練之目的即在於此。
二、前次訓話最要兩點：
１·必須尊敬愛護國旗黨旗與軍旗
２·必須增進信仰、信任與自信三種信心
三、得兵心，為軍官首要之本能，其要旨有四：
１·賞罰嚴明、恩威並濟
２·使部下明瞭軍人最大之目的在為三民主義為國家為民族而死
３·使部下明瞭生命的真義，即個人之生命應與整個民族之歷史的生命交流合一，而繼續發揚於無窮！「生活的目的在增進全體人類之生活；生命的意義在創造宇宙繼起的生命」
４·使部下明瞭軍人的責任在保護國家、發揚民族、實現主義、消滅敵人——目前最近最大的敵人即江西的赤匪
四、大家應做一個現代的革命軍人——要在與自然界（日光、空氣、水）鬥爭的基本生活中，鍛鍊出強健的體魄，堅忍的意志，勇敢奮鬥的精神，與刻苦耐勞的習慣來！
五、「勞動！創造！武力！」是我們今後努力的目標，亦即完成革命復興民族之必要途徑！三者互相關聯，交互運用，不可分離，不可缺一！
〔第312頁〕
〔本文〕
今天是我們軍官訓練團在廬山開始訓練以後的第一次總理紀念周，我們為什麼要有這一次訓練？為什麼在此來舉行　總理紀念週呢？就是為?要消滅赤匪，來實行我們　總理的三民主義。如果我們不向這目標來努力，那麼，這次特殊的訓練就可以不要，而每週舉行　總理紀念週也不過徒有一種儀式，毫無意義，那我們豈不是不知革命是什麼一回事，而枉為一個革命軍軍人嗎？所以大家一定要曉得：這次訓練的目的，就是要消滅土匪，而紀念　總理的意義，是要大家能篤信三民主義並要來努力實現，完成國民革命！尤其是我們一般未死的革命軍將士，更加應該人人擔負這個責任起來！而要盡到革命的責任，實現革命的主義，目前最要緊的就是要消滅赤匪！這一點，不僅你們各位官長各學員應該知道，你們將來回到部隊裏去，必須使一般士兵統統知道。
上個星期，我和大家說過國旗黨旗和軍旗的意義，並且告訴大家，我們必須尊敬愛護這三種旗幟，以表示敬愛我們的國家，敬愛我們的黨與軍隊的誠意和熱心。我還和大家講過：我們軍隊要想戰勝敵人，完成革命，對上官尤其是統帥，必須有信仰，對於部下一般官兵，必須能信任，對自己也要能自信，有這三種信心，纔可以發生出最大的力量，來消滅赤匪，完成革命事業！現在我們軍隊裏，就是缺乏這三種信心，沒有具備這個致勝的條件，所以連這區區的赤匪也剿不了，無論怎麼犧牲，迄未成功，從此以後，必須從根本上來努力增進這三種信心，補足這個條件，纔可以戰勝敵人，實現主義，成功我們的革命事業！前次所講的這兩點意思，都是極重要的道理。今天想要和大家講的，就是如何纔可以做一個官長？現在我們軍官團的學員，統統是中級和下級官長，要曉得當一個官長，第一要緊的事，就是要懂〔第313頁〕得如何纔可以當一個好官長。具體說起來，就是當官長的，必須要有當官長的本能，然後纔可以當部下的官長，帶自己的士兵！如果沒有本能，只是隨便做一個軍官，不僅自己心裏會覺得非常慚愧，而且部下也一定不會信仰服從！如此，則軍隊當然不能打勝仗；而我們當官長的也就愧為一個革命軍人了！

軍官最要緊的本能是什麼？講起來可以說個個人都應知道，但是無論那一個學校，那一個部隊，統統沒有徹底研究清楚。這個本能是什麼？就是帶兵的必須要能得兵心，得兵心就是軍官最重要的一個本能。如果能得兵心，就是部下任何人，對我們做上官的必能心悅誠服，惟命是聽，能使全軍官兵在我帶兵官掌握之下，精誠團結。不論處在任何環境之中，和任何情況之下，都能共同一致，視死如歸，共患難，同生死！
怎樣纔能得兵心呢？第一就是做官長的人，一定要賞罰嚴明，恩威並濟——這是我常常和一般軍官講的兩句話。所謂賞罰嚴明，第一就是要做到信賞必罰，無論何人只要他是有功，必須給予應得的獎賞，若是違犯軍紀有罪，那怕是我們自己的親兄弟，一定要照規條來懲罰。還有關於人員的升遷，必須格外公平慎重，絕對不好因為他是自己的親戚朋友，或故舊同鄉的關係，雖無功無才，也將他任意升遷，而一般有功勞，有才德的人，反而丟在一邊，使他們灰心挫志。總之，當一個軍官，對於軍隊裏的賞罰，既要嚴明，又要公正。至於所謂恩威並濟，這是與賞罰嚴明連帶而來的，如要恩威並濟，必先要做到賞罰嚴明；果能做到賞罰嚴明，則必可恩威並濟。因為有功則賞，而又賞稱其功，則受賞者固感激知恩，未受賞的人也覺得長官公平正直，曉得部下的好歹，因而無不奮發立功！再則有罪必罰，而又罰當其〔第314頁〕罪，則受罰者固覺罪有應得，能思所以改過自新，而一般未受罰的更覺長官執法惟嚴，毫不姑息，能夠愛人以德，因此相戒不敢犯法！能這樣消極的使部下統統不敢犯法，積極的使他們個個能奮發立功，不就是恩威並濟嗎？能做到賞罰嚴明恩威並濟，自然可以團結整個軍隊的精神，這就是叫得兵心！

第二、我們要得兵心，一定要使一般部下個個人能夠徹底明瞭我們軍人最大的目的是什麼？要使部下個個人能夠知道：軍人最大的目的就是要犧牲本身，要為國家，為民族，為革命，為主義，且為他的上官和部下而死！如此而死，乃有最大的價值，有無上的光榮！即所謂「死有重於泰山」！纔不愧為父母所生一個肖子，纔不愧為總理的一個信徒！所以無論何人，那一天他戴上軍帽，穿上軍服，做一個軍人，就是從那一天起，已將他的生命、身體，整個地貢獻於國家民族，以及其所屬的軍隊，準備為革命為主義而犧牲了一切了！這個道理，凡屬軍人尤其是長官，必須徹底明白，明乎此，則大家必人人以死為職志，無人不以貪生怕死為奇恥！也當然沒有人再貪生怕死！因此無論在怎樣艱難危險的時候，也能使全軍都以必死的決心共同一致來奮鬥！決不會再有散漫畏縮的心理，更加不會發現投降敵人的事情！帶兵官能做到這一步，真是可以說能得兵心了。
第三、我們要得兵心，不僅是要告訴一般部下，使知死為軍人最大的目的，更要將生命的意義與價值和他們講明，使他們確立一種革命的人生觀，懂得如何纔可以將我們生命發揚光大起來的道理，然後我們才可以成功一個百戰百勝的軍隊！大家都知道死的反面就是「生」即所謂「生命」，但是生與死究竟如何分別？生死究竟是一個什麼東西？這個道理，如果不向部下一般官兵講明，一定難將他們怕死的〔第315頁〕心理根本剷除，亦不容易將生死的觀念來根本打破！反轉來講，只要我們能使部下懂得生命的真意，一定可以徹底打破他們怕死的心理，而且可以增加勇氣，格外能奮鬥，能犧牲！所以要使軍隊特別精強，要使革命盡早完成，必須使一般官兵統統明瞭生命的真義！生命的真義是什麼？大家都知道：我們每一個人自從天地父母生我們下來，撫養我，鞠育我，長大以後，進到學校或部隊裏，再由先生或上官教育我，培植我，使我成一個人，有相當的知識和能力。但是我們這個人，這個軀體，普通最多只能活到八十歲，這八十歲的壽命若計算起來，並沒有多少時間：一年不過三百六十五天，八十年合計也不過二萬九千二百日，這個短短的時間，很快就過去了！若拿我們自己這八十年的壽命，來和我們民族五千年有記載的歷史來比，那不是僅僅佔到極短極短的一段嗎？而我們自己一個人，在整個偉大的民族生命中，豈不更是渺小如滄海之一粟嗎？同時，我們這個生命，乃是整個民族幾千年所遺留下來的，乃是整個民族生命的一分子，乃是開拓整個民族未來無窮的生命的！所以我們講生命，決不能就自己這個極小的軀殼之存亡來講，決不能就自己這個極短的壽命之終始來講。我們要講生命，一定要講整個中華民族的生命，要講我們民族整個歷史的生命。總之，我們不好把自己個人的生命看作是生命，我們要把整個民族之歷史的生命當作自己的生命。所以我們對於整個民族，整個歷史，要負起承前啟後繼往開來的大責任，這就是講：我們要繼續保持整個民族的生命與歷史的光榮，更要努力將這個生命與光榮發揚光大而開拓於無窮。我們中華民族已有了五千年光榮的歷史，但是到了現在，整個民族已經遇到最大的危機，全部歷史已經蒙受重大的恥辱，我們生當此時，就要負起責任來打破這個危機，洗雪這些恥辱，決不可使〔第316頁〕整個民族的生命到我們手裏而衰微，整個歷史的光榮，到我們手裏而減色。我們一定要繼續保持我們民族就是我們祖宗父母遺下來的五千年光榮的歷史，並努力開拓我們部下與子孫未來光榮的歷史，不僅五千年，而且要再繼續五萬年五萬萬年以至於無窮，這就是使我們自己的生命不僅活過七八十年就算了事，而且能繼續不斷的活到五萬年五萬萬年，可以永久的存在。我們自己個人的壽命與軀殼，不是真的生命，我們一定要知道整個民族之歷史的生命，纔是我們的真生命！民族的生命和歷史的生命，是繼續不斷的，是永久不死的！我們的生命，也就是繼續不斷的，永久不死的！我們的軀殼既不是我們的生命，所以軀殼雖然死了，而真的生命並不是隨軀殼而絕的！如果以自己的生命隨軀體而死，那這種生命，就不是人類的生命，而是禽獸的生命！禽獸的生命就不是歷史的生命！我們做一人，就要創造個人生命，即繼續不斷，永久不死，前繼祖宗父母，後開部下子孫的歷史的生命！
現在中華民族之歷史的生命，就完全寄託在我們革命黨和革命軍上面，只要我們革命黨和革命軍的生命能繼續不斷，我們整個民族光榮的歷史，一定可以發揚光大起來！也就是我們各個人的生命能夠繼續不斷，永生不死了！所以我們要把自己這個渺小的短促的生命，貢獻給我們革命黨和革命軍，來求得我們整個民族最偉大最光榮最久遠的歷史的生命！現在我們既做了一個革命軍軍人，我們的生命就在整個的革命軍中！整個革命軍的生命就是我們的生命，我們的生命也就是整個革命軍的生命，只要整個革命軍的生命繼續存在，就是我們自己的生命永久不死！因為我們的軀殼雖然死了，我們有好的上官來照料我們身後的一切，有好的部下能繼續完成我們的事業，這不是我們自己的生命沒有死嗎？所以部下的〔第317頁〕生命就是我們的生命，我們上官的生命，就是我們部下的生命！因此，我們對於上官一定要信仰，對於部下一定要信任，信仰上官，就是絕對服從上官，尤其是服從統帥的命令！要知道命令的命字與生命的命字相同，就是表示服從命令即繼續發揚自己的生命，不服從命令即不要自己的生命，毀滅自己的生命。要知道自己的生命，就是上官的生命，全軍的生命就是統帥的生命，所以上官尤其是統帥他發一命令要部下去犧牲，就等於將他自己生命去犧牲。那一個肯無謂地犧牲他自己的生命？所以統帥下一個命令要我們去犧牲，一定是我們犧牲之後，可以得到一個比我們各個的生命更偉大更有價值的生命！這時我們的身體雖然犧牲了，我們的生命卻更能繼續發揚光大！所以命令中實在含有我們最大的生命。服從命令就可以成功事業，獲得這個最大的生命，否則就是等於自己毀滅自己的生命！這是講我們想使自己生命繼續不斷，而且發揚光大，就要服從上官尤其是統帥的一切命令。再講信任部下，就要能盡心盡力勤勤懇懇教好自己的部下，使他能繼續完成我們的事業，使我們的生命能繼續不斷！還有最要緊的，一定要我們已做上官的講氣節，有人格，能以忠誠為天下倡，能與一般部下共甘苦，對部下身後種種，能盡心照拂。總之，必須我們上官有此種精精和人格，然後纔能使部下信仰你，為你效死，即算犧牲了，在地下也能安心瞑目！必須這樣纔能得兵心，纔不愧當一個官長！大家總要記得：當人家的官長一定要能以特殊的精精和人格使部下甘於為我效死！我們要問士兵：你為什麼要去死？如其士兵答道：我是為統帥為上官而死！再問他為什麼要為統帥為上官去死呢？如他答道：統帥是我們整個民族國家和革命軍的生命寄託的處所，上官是奉行統帥命令而來指揮我們革命的，因此，我要為我的統帥而死，為上官而死〔第318頁〕！我們當官長的，必須能使士兵做到這一步，纔不愧為一個官長，我們革命軍也纔可以建立一個新時代國家的生命起來！
以上講生命的真意，已經講得很多了，現在再將已講的意思歸結起來講幾句，就是：我們做一個人，就要創造人類不斷的生命，人類的生命，決不是軀殼死了便沒有了，乃是與整個民族之歷史的生命交流合一，而永遠不斷的生命！就我們現在的地位來講：我們的生命是與整個革命黨革命軍人共同一致的！我們整個的革命軍，自最高統帥以至全體士兵，其生命都是整個的，我們要繼續發揚這個共同的生命，就要部下能信仰上官，尤其是統帥，而絕對服從其命令！而上官也要十分用心訓練部下愛護部下！我們大家都要為革命為主義為國家為民族而死，以發揚光大自己的生命，這樣纔算是實現了生命的真義，獲得生命的最高的價值！也纔算是一個人！我曾經做了一聯語：「生活的目的，在增進人類全體之生活；生命的意義，在創造宇宙繼起之生命。」這就是我們的人生觀，對於生命的一個結論，也就是我們革命軍人個個人應有的一種人生觀。如果我們懂得這個生命的真義，確立了這種革命人生觀，當然再不會怕死！更加不會怕土匪和一切的敵人！我們做軍官的，一定要徹底明瞭這個意義，並且要將這個生命的真義向一般士兵講明，然後乃能打破生死關頭。
第四、我們要得兵心，除將上項所說軍人的目的，和生命的真義，告訴他們以外，更要將軍人的責任剴切的說明，使其知責任所在，雖赴湯蹈火義不容辭！軍人的責任是什麼呢？就是保護國家，發揚民族，安定社會，實行主義。如果我們三民主義沒有實現，我們國家被敵人侵略，我們民族被赤匪摧殘，〔第319頁〕那就是我們革命軍人未能盡到責任，也就是我們所最倒楣最可恥的一回事！要如何纔可盡到我們的責任呢？最要緊的，就是首先消滅這破壞我們三民主義，摧毀我們民族，擾亂我們社會的敵人！我們的敵人是誰呢？目前最近最大的敵人就是江西的赤匪！就是赤匪妨礙我們主義，使得我們國家被敵國侵略，使得我們民族一天一天衰微！所以我們現在要盡到軍人的責任，第一步就是要消滅這個赤匪，也可以說，我們軍人目前唯一的責任，就是要消滅赤匪！必須先消滅這個赤匪，我們的主義纔可以實現，我們的國家和民族才有出路！如果不消滅赤匪，不僅生者將無立足之地，而死者亦將無葬身之所？你們的祖宗父母的墳墓也將被這無禮無義無國無家的赤匪來毀棄了！試看赤匪所到的地方，那一個可得平安？那一處不是盡遭殘殺焚燬？大家還要知道：赤匪是要毀棄人倫，不要祖宗父母，不要國家民族的敗類！他是要使整個人類，變成一個無國家，無倫理，無上下，不要上下，不要廉恥的東西！就是要把人類的世界，變成禽獸的世界！所以赤匪的行為，就是禽獸的行為，赤匪本身就是禽獸，我們剿匪，就是和禽獸鬥爭，亦就是要消滅禽獸，來救我們中華民國的國民，使他們個個人能做一個人，不被赤匪壓迫淪陷變成一個禽獸！我們要保持整個人類的世界，不讓他變成一個禽獸的世界，這就是我們革命軍人目前最重大最緊要的一個責任！定要能盡到這個責任，使中華民國的國民個個人能做一個人，不變成禽獸，然後才算是真能救民，真能救國！否則我們的國家變成一個禽獸的國家，當然要被侵略，以至於滅亡，那我們那裏還配做一個革命軍人？那裏對得起我們的祖宗父母，和教育我們的　總理及一般先生與長官？更有何面目在這個世界上來做一個人？所以剿滅赤匪是我們目前唯一重大的使命！我們個個人要為此拼命，為〔第320頁〕剿匪來死！如果是為要救我們全民族人民而死，是死得最有意義最有價值！這個道理，不僅大家要徹底明瞭，而且更要詳細和一般士兵講明，然後我們上下官兵纔能共同一致，努力奮鬥，視死如歸，犧牲的也能夠安心瞑目，我們整個軍隊，纔可以成為一個最強健的軍隊！
以上四點，是講得兵心之要道，特別是注意生命的真義。現在再要繼續和大家講的，就是我們做一個現時代的軍人，就應當曉得：現時代的人應該怎樣生？否則就不能做一個現時代的人，更不能消滅這個赤匪，建立一個現時代的國家！而我們個個人以至整個國家，便都不能適合現代的生存！所以現在最要緊的，就是我們各個人，自己要做一個現代的人！現代的人，尤其是現代的軍人，要從什麼地方做起呢？我前天寄來一個手諭，告訴大家，現時代的生命，決不是躲在房子裏而來養尊處優的！一定要時時刻刻到野外或山上來多與自然界接觸，並堅忍刻苦來與自然界鬥爭的！我以為要做一個現代的軍人，就首先要從這一點做起！因為我們一個現代的人，必須能革命，能戰勝一切反革命的敵人！就是說，要能和一切反革命的敵人鬥爭！而要能勝過敵人，就先要鬥爭過自然界！能鬥爭過自然界的，當然可以鬥爭過敵人！若是連自然界也鬥爭不過，那還能希望戰勝敵人，尤其是消滅赤匪嗎？怎麼叫與自然界鬥爭呢？這就是普通所謂「征服自然」。或叫「人事勝天」的意思，就是我們人類要來支配或利用自然界。更顯明的講，我們的生活，就是「日光、空氣、水」！這話怎麼講呢？本來這三件東西是個個人每天甚至每一秒鐘所不可少的，但是這三件東西，每每又是一般人所怕的！譬如日光晒得凶一點，人們就要躲避：空氣（氣候）熱起來，人們就要找陰涼地方來歇息，空氣冷起來，人們就穿起很多的衣服，躲在屋子〔第321頁〕裏不敢出來；再則天空的雨和海洋的水，人們也要害怕，避之惟恐不及！現在我們要做一個現代的人，就不好這樣了，因為現代的人是要和自然界鬥爭，特別是不好怕那幾件東西，並且要在這裏討生活！太陽晒得凶，我偏要在太陽下來運動！氣候愈是冷得厲害，或熱得厲害，我們越是要到野外最冷或最熱的地方來做事！如果下雨下雪那更不躲避了，天上掉幾點水下來，我們也怕他嗎？如果既怕日光，又怕寒暑，那麼遇到敵人就格外要怕了，我們雖有槍刀，有何用處？在世界上做一個人，只是做一個「怕不了」的人，那還可以叫做一個人嗎？所以現時代的人，尤其是現時代的軍人，一定要以「日光、空氣、水」三者為基本生活，要從這種基本生活之中鍛鍊出強健的體魄，堅忍的意志，勇敢奮鬥的精神，與刻苦耐勞的習慣來！總須在與自然界鬥爭的過程中先將自己鍛鍊成功一個堅強勇敢所謂九鍊成鋼的勇士！如此，然後可以做一個現代的軍人，然後纔可以消滅赤匪！打例侵略我們的帝國主義——倭寇！纔可以實現主義，完成革命！保護我們國家，發揚我們民族，以盡到革命軍人的責任！所以大家總要記住：現在不是坐在屋子裏養尊處優怕東怕西的時代！而是要個個人刻苦耐勞，先是不怕日光空氣水，出來和自然界鬥爭，然後再能戰勝一切反革命的敵人，保護國家發揚民族的時代，我們一定要照著這個道理，先來做一個現代的人，不好做一個過去的落伍的人。這些道理，不僅你們大家要知道，而且以後要來教訓一般部下，使他們統統能努力來和自然界鬥爭，做一個現代的人，來過現代的生活！
最後，要和大家講的，就是現在世界上一般新興國家，如意大利，如德國，如土耳其，他們有一個共同的口號，就是：「勞動！創造！武力！」所謂勞動，就是說全國的國民，自國家的元首，以至普通〔第322頁〕隨便那一個老百姓，就軍隊來講，自最高統帥，以至隨便那一個士兵伕役，個個人都要刻苦耐勞，一刻不停地工作！剛纔我所講和自然界鬥爭的道理，也就是要能刻苦耐勞的意思！所謂創造，就是要積極的建設一切新的事物與整理新的社會新的國家起來！簡單說，創造就是要實現我們革命的主義，建設新的國家！所謂武力就是我們要有一種實質的力量，來作革命的工具，以掃除一切革命的障礙，保護我們國家，發揚我們民族！這三個東西，是互相關聯，不可或缺的。因為我們要能創造，即要消滅革命的敵人；而實現主義，建設新的國家，一定要有武力；而武力從那裏來的呢？就是要靠勞動，靠我們辛苦勤勞孜孜不息地工作！同時，我們的武力是為要實現我們革命的主義來使用的，不是只要摧毀敵人和一切革命的障礙就算了。我們要在革命的障礙掃除之後，更能積極的發揚我們創造和建設的能力，來實現三民主義！一定要有這個創造建設的意向，我們的武力纔得到一個精神上的動力，我們一個革命軍人纔能有很充足的自動能力，然後有了槍彈，纔可以一顆子彈打死一個敵人！武器的效力纔能發揮，革命的武力纔能形成！這樣的武力，纔算是真正革命武力！總括起來講：就是我們要創造，要實現主義，就必須消滅一切革命的障礙，目前尤其是要消滅這個反對三民主義，危害整個民族和國家永久生存的赤匪！但是我們要有武力，要能創造，一定要能勞動！所以勞動、創造、武力這三個東西，交互運用，不可分離，不可缺少的！我們一定要拿這個來當我們的三大目標，朝此努力實行。
現在我們的國家可以說倒楣極了！偌大的東三省和熱河已經被倭寇佔去，而我們不能即刻驅逐外寇，收回失地，保護我國國家的領土主權，還有江西這個區域的赤匪，到今天還不能剿清，使國家的腹心〔第323頁〕之患不能拔除，國家格外增加危險！試問我們的武力有什麼用？所以凡屬我們革命軍人，對於這種奇恥大辱，一定要刻骨銘心的記住！從此要循?勞動、創造、武力這三個途徑，格外的奮發努力！大家要曉得，無論是德國等各國，他們在歐戰以後，都有很多的國土被旁的國家佔去，或正式割給人家，都曾經遇到一個最危險困難的時期，但是因為他們能努力勞動創造，注重武力，能本此三個口號，從艱難困苦之中奮鬥出來，所以不到幾年工夫，都能夠復興起來，都能夠建立一個新的國家！現在我們有一千一百餘萬方公里的國土，四萬萬的人民，再加以歷史文化的悠久，與民族知識的卓越，若是能和德國土耳其各國的人民一樣，能照?勞動創造和武力三個口號來努力，那還不能復興我們民族嗎？還不能實現三民主義，建設一個新的國家嗎？尤其是目前我們小小的赤匪，還不能在最近期間把他完全消滅嗎？要知道赤匪是遲早必滅，而且正在等我們來消滅他！現在就是我們本身滅匪的條件還沒有完全具備，所以他能夠苟延殘喘，只要我們一旦能勞動，能創造，以發揚我們的武力的話，赤匪馬上就可以一鼓蕩平！絕無問題！赤匪消滅以後，我們再一步一步繼續不斷推進我們革命的工作，以來建設我們國家，發揚我們民族，實現三民主義，而完成革命的責任！如此纔不愧為一個　總理的信徒，與革命軍人！也纔不愧為父母所生的一個兒子！總之，我們現在的口號是「勞動！創造！武力！」我們努力的目標在此，我們最要緊的本能亦在此！這次到這裏來受訓練，就是要學勞動，要增進創造的能力，要發揚我們武力的效能，而迅速剿滅赤匪，進而完成整個革命的事業！這個道理，希望你們身體力行！將來回到各部隊去，還要拿來詳細教育一般士兵！使得我們軍隊個個人能做一個現時代的革命軍人。我們軍隊能成功一個真正革〔第324頁〕命的武力！能夠繼承民族的生命，歷史的生命，和我們　總理已死將士的生命，而發揮光大於無窮！這就是今日第一次舉行　總理紀念週的時候，我所要向大家講的幾句話，希望大家切實照此去做，來完成革命的使命！


軍隊教育的要點

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第325頁，第326頁，第327頁，第328頁，第329頁，第330頁，第331頁，第332頁

〔第325頁〕

——中華民國二十二年七月二十三日對軍官訓練團講——
〔要旨〕
一、此次訓練必使一般學員能明瞭軍隊一切基本教育；各教官必要有「學而不厭、教而不倦」的精神！
二、應注重基本生活的訓練——食、衣、住、行，凡事凡物要有整齊清潔的習慣。
三、一切教育務求實在——心到、口到、目到、手到之四到，為求實在之要訣。
四、特別注重練心——務求「惟精惟一」，練習瞄準，為練心最有效之方法。
五、注重固有道德的訓練——軍隊教育之精神，在使一般官兵皆有「禮義廉恥」。
六、注重軍佐與雜役兵的教育——須較一般軍官與戰鬥列兵的教育，更為重視。
七、注重寶貴時間的訓練——動作迅速，與能忍耐至最後五分鐘者必勝。
八、指揮官最重要之綱領有二：
１·未戰之前，一切補充須準備周到。
２·時時能提振士氣：
（１）增進士兵之自信力與敵愾心；
（２）天下無不可為的事情；
（３）任何時要能「站住腳跟」。
〔本文〕
這一次軍官團的教育，在技術上，當然因為時間短促，不能普遍的得到一個成效；不過一切的基本教育，總要使得一般學員能夠統統知道個大概，使得他們得到軍事實際的門徑，以後可以去自修研究，〔第326頁〕從前沒有受過正式教練的人，要能使他知道軍隊的教育是怎樣的一個東西，就是自己已經由軍事學校甚至陸軍大學畢業的人，也要使他知道，我們現在實際的訓練，不單是像從前只講學理的那一套。因此我們無論是教官或學員，個個人都要有俗語所謂「做到老，學到老」的精神，不斷的學，不斷的教，不斷的求進步。尤其你們做教官的人，格外要有「教而不倦，學而不厭」的修養，一方面教人家，一方面學人家，正所謂「教學相長」！這一點是首先要希望大家身體力行！此外還有關於軍隊教育所應當特別注意的幾件事情，要和大家講講。
第一、現在我們軍隊最要注意的教育，就是食衣住行各種基本生活條件的訓練；因為我們軍隊的一切教育，都是由基本生活的教育做起。現在我們中國人可以說大多數連基本生活都不會，吃飯不像吃飯的樣子，坐也不像坐，站也不像站，穿衣服也沒有穿衣服的樣子，住房子更不知道如何住法。烏煙瘴氣，污穢不堪。如此基本生活，既沒有一點規則，而民族固有的一切道德和知能，當然無法保存，完全失掉了，這就是我們民族根本的危機！所以我們軍隊裏的教育，一定要注重基本生活的訓練，普通個個人所必須具備的東西，一定要使得一般的官兵普遍的知道。最要緊的，就是無論食衣住行，一事一物，都要能達到整齊和清潔兩個條件。從前一般官長教我們，沒有徹底講明白：為什麼穿衣，一定要先扣風紀扣？為什麼吃飯先站隊？一切物品為什麼要保存得清潔，安置得很整齊？現在我們教大家，一定要講清楚，無論大小事物，一舉一動，統統要照整齊清潔兩個條件來切實做到。
第二、軍隊一切教育，必須注重確實，在此次訓練當中，各位一定要格外注意這一點。現在中國人〔第327頁〕和整個社會最大的毛病就是虛偽，不僅是他心裏虛偽，做事虛偽，就是一切舉止動作，也無不虛偽浮泛。試問一個人，表現於外面的各種動作，即在形式態度上都不能實在，那他蘊藏於內心的思想主義，還能實在嗎？所以我們軍隊的教育，一定要求實在，僅是口裏講講或隨便寫寫，那是一點也沒有用的。無論什麼動作一定要能夠照正式的要領實實在在做到才行！大家總要記得：國家全靠軍隊來保護，現在我們國家已由虛浮而至敝弱，如果我們軍隊再不能事事力求實在，那國家就沒有救了。軍隊的教育如何才可做到實在呢？最要緊的，就是我們當官長的無論什麼事，一定四到。所謂四到，第一就是要心到，即無論做什麼事總要心來想，時時要專心注意來做，不可潦草塞責，漫不經心，否則正所謂「心不在焉」，什麼事都做不好。第二是口到，即凡是要說的事情，一定要解析清楚，說得週到，譬如教一個動作，一定先要把要領詳細講明，和所以要怎麼做的道理徹底的說明。做的時候，如果受教的人做得不實在，又要詳細和他講明錯處，並告訴他改進的方法，諸如此類，就是口到。第三就是眼到，即軍隊裏一事一物，總要我們親自檢查，教一個動作喊一個口令，一定要兩個眼睛看到受令者是不是已經實實在在的做好。要知道單是喊口令，不看受令人的動作，那麼你眼不到，就是心到口到都不相干，比方點名，你口裏喊出名字，兩隻眼睛，就要看他被點到的人，同時也要切實的注目，這才算是實在點到了名，不然，點了名也和沒有點名一樣。第四就是手到，這是說，許多事情單是心到口到眼到還不夠，一定要能自己親手做到才行，譬如教練部下的時候，一定先要自己去做出一個榜樣來，部下做的時候，如不對的地方，又一定要實實在在親手來糾正他們。古人講辦事的要訣，就是這個四到，現在我們要使軍隊裏所有的〔第328頁〕教育，能夠實在發生效果，也要講四到。一定要我們教官能隨時隨地心到、口到、眼到、手到，受教的人也能同樣的四到，一切的動作，才能實在。這四個到的道理，是前人傳下來辦事的寶訓，也是我們訓練軍隊的要訣，外國訓練軍隊，雖沒有講四到的道理，但是事實上也是照此實實在在來做的。我們現在也一定要時時刻刻照此做去，事事總要做到實在。我近來所提出的三個口號：「硬幹、實幹、快幹」，其中所謂「實幹」也就是這個四到的意思。
第三、軍隊一切教練，直接的目的無非要增進受教育者的耳力、目力、心力、手力。譬如刺槍，就是要增加手力，目測就是要訓練目力，瞄準是要眼睛看得中，更是練目力了。再如在野外作戰或夜間行軍或總測敵人飛機電報的時候，許多場合，就要他能力精強，但是一切訓練之中，最要緊的，還是要練心，要使所有部下的官兵，個個人定能心志穩定，堅持到底，無論遇到什以變亂危險的情況也能心凝神定，有一個堅強的眼力。軍隊教育關於練心的工夫，能做到如此，才算是達到教育的主要目的。練心最有效力的方法，就是多練瞄準射擊，因為我們瞄準的時候，一定必要凝聚心神，集中於目標內中心一點，所以練習瞄準的效果除增進手力眼力之外，格外可以練心，可以增加心的定力。古人所謂「惟精惟一」，也可就瞄準射擊的動作，體會一個道理來漸漸做到。因此我們訓練的時候，對於瞄準射擊必須格外注意。
第四、我們以後訓練軍隊，尤其是這次訓練一般學員，在技術之外一定要注重固有道德的訓練。所謂固有道德，就是　總理所講「忠孝仁愛信義和平」，也就是管子所講「禮義廉恥」。這個東西是我們〔第329頁〕中華民族幾千年遺留下來固有的道德精神，有了這道德性，才可以算是一個人，才可以創立一個國家，軍隊必須有這個精神，才可以打勝仗。所以軍隊教育的精神，就是要使一般官兵統統有「禮義廉恥」。過去軍隊一般長官，不懂這個道理，不能以此道理來教育部下，一般士兵當然更加不懂，所以教育不能發生效力，軍隊一切，也等於零，沒有一點力量可言。我們一定要懲前毖後，必須注意這精神和道德的訓練才好。
第五、此次訓練必須使一般學員知道：我們軍隊的教育，必須徹底，就現實的情況說起來，就是格外注重軍佐和一般雜役兵的教育。我們當官長的不可只注意在幾個帶了槍的戰鬥兵，而對軍醫、軍需、副之類的軍佐，以及勤務兵、擔架兵、看護兵、以至伙伕、馬伕、挑伕之類的雜役兵完全不教他。你要知道，教軍佐和雜役兵要比較一般軍官和列兵，更要注意，然後整理軍隊纔能完全，就是教育，亦才能發生效力。因為軍佐和雜役兵的人數，差不多要佔軍隊全體十分之六，即最大多數，如果這十分之六的人，你不理會他，只用力於其餘十分之四的官兵，那麼縱然你對軍官和列兵的教育能夠收效，其結果也只能有十分之四的部下能用。比方你帶了一連人，就只有一排兵能用，豈不是很大的損失？所以訓練軍隊，對於軍佐雜役兵的教育，要格外注意。
第六、我常常和一般官兵講：我們打仗就是打時間！誰的動作迅速，誰有忍耐力，誰能支持到最後五分鐘，就是誰得勝！所以要講軍隊的教育，首先就要能注重時間，寶貴時間！不僅是軍隊應該如此，只要是一個現代的人，沒有不注重時間，否則無論你本領怎麼好，也是要落伍，要失敗，不能成就什麼〔第330頁〕事業的！所以我最近寫的關於軍隊教育的幾條重要的事項中，對於時間一項，特別注意，就是這個道理。
第七、我們做將領的做指揮官的要領，最重要的兩件只有，第一就是在沒有打仗以前，所有部隊的補充，我們指揮官一定預先準備周到，無論軍醫軍需，器材物品，以至死傷士兵的補充等等，無論什麼東西，指揮官統統要留心預備好，所謂「凡事豫則立，不豫則廢」，就是這個道理。當將領的第二件最要緊的要領就是：無論什麼時候尤其是在失敗的時候，總要能振作士氣，不使他稍微有一點怯餒頹喪消沉渙散的現象！上自統帥下至連長排長士兵為止，無論失敗到什麼田地，而士氣一定是要旺盛，不怕敵人，如果指揮官不能夠有這個本事，就不能算高明的好手！各國在參謀部，陸軍大學，教他們本國將領，全是教他這種本領，許多秘訣他們是不肯教外國學生的，由這一點看，就可見提振士氣的重要了。

講到提振士氣的方法，最重要的不外隨時隨地要增進一般官兵的自信心和敵愾心，使他痛恨土匪，不怕土匪，並且相信他自己一定可以消滅土匪！而當戰事失敗或最危險的時候，尤其要我們做指揮官的人能夠鎮定奮發，不好有一點消沉頹喪的現象，然後才能使部下一般官兵，也能穩定堅忍，不致士氣消沉。此次訓練一般學員的時候，一定要使他們知道：此後萬一遇到失敗，絕對不好如同從前那樣垂頭喪氣手忙腳亂，東來報告敵人厲害，西來要求子彈接濟，以為不得了的樣子。你們要知道天下的事，沒有不得了的！只要指揮官的不頹喪、不怯畏，無論怎樣危險、失敗，而士氣必可以提振起來！而且必可以轉敗為勝的！胡林翼有一句話：「天下事只在人力作為，到山窮水盡之時自有路走」，也就是講天下沒〔第331頁〕有不得了的事情！所以你們要告訴一般學員，你做我蔣介石部下，就要學我的志與氣，就是孟子說的「「志，氣之帥也；氣，體之充也」兩句話，而且要知道天下沒有不得了的事！否則就不能算是我的部下！天下是沒有不得了的事，只要我們自己堅定，部下當然是會跟?來穩定的。還有你們無論到了什麼失敗或危險的時候，要知道除死之外，再沒有什麼旁的大不了的事！所謂「千古艱難惟一死」「除死無大病」，就是這個意思。大家想想：除了死還有什麼病？還有什麼艱難危險？所以我們無論什麼時候，我們做指揮官的人，到最後只要抱定為自己的志願，為自己的主義而犧牲的決心，志氣一定不會消沉的，就是到了死時，也是心安理得不會有一點動搖的！所以古人說：「兵可挫而氣不可挫，氣可偶挫而志不可挫。」所以要在危險失敗之中能提振士氣，就要我們當指揮官的自己有精神的修養，任憑山崩地裂的聲威，千軍萬馬的紛囂，我們心志總是穩定的，然後才能站得住腳，才能克敵致果。大學所謂「知止而後能定，定而後能靜，靜而後能安，安而後能慮，慮而後能得」，無論什麼時候，只要我們能定；古人所謂「神欲其定，心欲其定，氣欲其定，體欲其定」，如果心神能堅定不搖，那一切智慧當然可以發生出來，因此就能考慮現在我們本軍的情形怎麼樣，敵人的情形怎麼樣，自然而然不會怕敵人，那末你能知己知彼，就能百戰百勝。這時不僅自己不要怕敵人，並且要隨時提醒一般部下，叫他們亦不要只看到我們自己不行，我們軍隊子彈沒有，死傷太多，而要知道敵人的死傷恐怖，要比我們更加大，敵人的子彈武器，比我們更缺乏，敵人的破綻弱點比我們更多，敵人的處境，比我們更加危險！我們指揮官如果能像這樣將敵人的弱點盡量告訴部下，並且拿來和我們相比較，使部下知道敵人更不如我們，這樣我們〔第332頁〕士氣，當然可以提振起來，現在一般指揮官一遇失敗，只看本軍自己的不行，而再沒有心思，回頭去看看敵情究竟如何，甚至連頭也不旋轉來看一看，只顧往後逃跑，如此，真所謂自己嚇自己，當然越跑越緊，越緊越怕了。如果你能不跑，定住下來向敵對抗，那敵人還要怕你了！所以我們打仗，就是要爭最後五分鐘，我們必須打到敵人潰退消滅，然後才能罷手！打戰沒有什麼旁的秘訣，戚繼光所講，只有「站住腳跟」四個字，我們當指揮官的一定要記住這一個最基本最要緊的原則！這就是我們做指揮官的要提振士氣，克敵致勝所需要而不可缺的精神本領！
以上就是關於軍隊教育和指揮官的修養最要緊的幾點，希望你們切實去身體力行，並且拿來訓練一般學員士兵，使他們都要實實在在做到，這樣才可以做帶兵的一個好手！才可以盡到你們當官長的責任，而成功你們的革命事業！


現代軍人的要素

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第333頁，第334頁，第335頁，第336頁，第337頁，第338頁，第339頁，第340頁，第341頁，第342頁，第343頁

〔第333頁〕

——中華民國二十二年七月二十四日對軍官訓練團全體人員訓詞——
〔要旨〕
一、自信，信任與信仰三種信心乃軍隊力量之泉源。
二、帶兵必須向部下講明生命的真義。使部下能確立人生觀，打破生死關頭。
三、官長必須能使部下同生死，然後犧牲才有價值！
四、軍隊中最重要的精神教育，就是使人人講廉恥，重氣節，而激勵敵愾心，又為官長惟一的本領！
五、此次訓練之兩大目的：
１·國民革命軍官長從此要能「親愛精誠」「共同一致」成為整個的生命——服從命令——遵命者得生命，不遵命者失生命。
２·國民革命軍官長，從此要人人立志做現代的軍人，並知道做現代軍人一切的要件。
六、現代軍事教育之基本要件：
秘密——靜肅與確實、迅速，為秘密之要素。
七、希望大家特別振作精神，切實達到共同一致的目的。
〔本文〕
今天先拿前兩回所講過的話，再概括的和各位講一講：
上一次講軍隊要能發生力量，全靠我們一般官兵有信仰。即個個人對於自己要能自信，對於部下要能信任，對於上官要能信仰。這三種信心，就是使軍隊發生力量的要素。必須具備這個要素，然後軍隊纔有力量，才能消滅敵人，完成革命！我們有這許多軍隊，到了現在還不能統一國家，是什麼道理呢？〔第334頁〕就是我們軍隊一般官兵沒有自信，信任，和信仰的力量！因此知道，我們如果要統一國家，要洗雪恥辱，要完成革命，那末對於上官就要信仰，對於部下就要格外用心訓練，使得他有自信的力量，然後才能切實的信任他！這個信仰的力量，比什麼力量都大！有了信仰的力量，不僅可以以一當百，且能以一當千！所以軍隊惟一致勝的要素，就是要有信心！而信心之中，最要緊的是信仰心尤為重要，這是我們軍隊要完成革命的最要緊的道理，如果我們做軍官的人，不知道這個道理，那就不成其為一個軍官！
昨天所講的，是說要使部下信仰我們，使他和我們能一同成功立業，就先要問他：為什麼來當兵？當兵的目的是什麼？當兵的責任何在？再要告訴他：怎麼樣叫死？怎麼樣叫活？生命是什麼意義？然後再告訴他：做現時代的軍人，應當要怎麼樣？要怎樣生活，纔可以做現代時代的一個人，纔可以來消滅敵人，完成革命？這幾點中最要緊的一點，就是要向一般部下澈底講明生命的意義。而使他確立一種革命的人生觀，我們要教部下勇敢，教部下忠實，教部下有能力，能成功他的事業，惟一緊要的事情，就是要對部下講明怎樣纔算是一個人？人的生命是什麼？人生在世如何纔是有意義與有價值？一個人，生在世界上做人究竟要怎樣做法？這種種問題，統統歸納於人生觀之中，統統是由於我們對人類生命的認識而來：所以我們要部下立定志向，和我們共患難，同生死，一定要把我們的人生觀告訴部下，使得部下的人生觀和我們的人生觀完全一致，然後一般部下纔能信仰上官，服從命令，纔可以發生力量，成功他們的事業。現在許多軍隊的官兵，不守紀律，不聽命令，是什麼原因呢？就是由於我們做上官的人，沒有澈底使部下確立一種與我們一致的人生觀。他不知道做人應當怎麼做法？生命的真義在那裏？當然〔第335頁〕不免偷生怕死，當然會怕敵人，只想自己逃命，打敗仗也恬不知恥。如果我們告訴他，使他明白我昨天所講的這些道理，當然他不會偷生怕死，更不會怕敵人，如此他當然會聽上官的命令，和我們上官共患難，同生死！決不會離棄逃跑！所以如果要軍隊有力量，要士兵能聽命，最要緊的就是要將我昨天所講的這些道理，詳細和一般部下講明，尤其是要自己以身作則，來切實做到，這就是我們官長個個人所應該要知道的最要緊的帶兵的方法。
還有一句話，要繼續講明白，就是我們做了軍人，當然以死為目的，我們為革命主義而死，為救國救民而死，雖死猶生！但是你身為官長，而不能指揮部下，共同犧牲，而僅僅個人奮?匹夫之勇去犧牲，那麼，這種犧牲就沒有價值，因為你雖已達到個人當軍人達到死的目的，卻沒有盡到你當官長的責任。所以一定要使你部下個個人聽你的指揮，與你同死同生，這樣死了的時候，纔算當軍人的目的與當官長的責任同時完成，死且不朽！你們一定要記住：我們做官長的人，不是當士兵，士兵個人死了，就算盡了他的責任；我們做官長的，卻沒有這樣容易，一定要除自己決死之外，更能使士兵都與我共生死，盡職責，一定要使部下能興起奮發，跟到我們一同來為國犧牲！這樣的死，纔有價值，纔不愧為一個官長！
因此，你們應該時常研究，怎樣纔能使一般部下能和我們共生死？這就是我們官長平常對於部下要時刻教育他們，如同父母教育兒子一樣；要使他知廉恥尚氣節，不能離開我們官長，並要使他曉得離開官長偷跑或繳槍降敵，他就是沒有廉恥，沒有氣節，如此雖生猶死，就是沒有真的生命，沒有革命的路〔第336頁〕走！總之，「軍隊裏最重要的精神教育，就是隨時要提倡廉恥，和注重氣節。」現在一般士兵就是不要廉恥，沒有氣節，所以隨時離開官長逃跑，不能與官長共生死，一個排長打死了之後，他下面的班長士兵，心裏一點沒有什麼悲痛，也不知道上官打死是做部下最倒霉最可恥的事！這樣就是廉恥道喪，氣節掃地了！尚何能克敵致勝呢？你要知道：官長就是部下的頭腦，部下就是上官的耳目手足，所以上官打死了的時候，就是砍了我們做部下的頭一樣，我們部下只有同敵拚命，休想再活了！但是現在情形，比如連長打死了，他做排長班長和士兵的卻以為是漠不相關，沒有什麼廉恥不廉恥，那種人簡直是涼血動物，不但不配做一個革命軍人，根本就不好算是人，但是這種排長，這種班長士兵，決不是生性如此的，只因我們做上官的平時不能以忠誠感動，不能以氣節教他所致。凡是做上官的人對部下，一定要同父母教兒子一般的去教，使得部下深切知道，上官死了，不是旁的原因，就是由於我們部下不努力。不奮鬥，所以上官纔替代我們去先死了！這時我們如果不與上官同死，就是我們不知禮義，不懂廉恥，乃是做人的最大恥辱，非但不能叫做一個軍人，簡直不能算是一個人。因為人之所以異於禽獸者，以其有禮義廉恥也，如不知禮義廉恥，那就與禽獸無異，豈不玷辱了你自己的父母嗎？如果不拿這個道理使部下明白，使他能和我們共生死，那麼，我們做官長的，就是死了，也是冤枉的！
如果不使部下明白這個道理，不僅部下不能和我們共生死，而且因為不講氣節的原故，一點敵愾心也沒有了。比方過去許多士兵給敵人拿去，做了俘虜，拿了三塊錢回來，不僅不知道羞恥，心裏還很快活，暗地裏還嘻嘻哈哈的笑！這種軍隊簡直就是一個俘虜的軍隊！那裏還是革命的軍隊，我們帶了這種〔第337頁〕軍隊就是一種最大的恥辱！所以我們要使軍隊有力量，要洗雪以往的恥辱，就要使部下個個人重廉恥，講氣節，要認清敵人，要使他有敵愾心！認定有敵無我，有我無敵！如不是我們先將敵人消滅，敵人就要來消滅我們了！我們不僅不能做敵人的俘虜，和受敵人的金錢，而且對敵人痛恨切齒，連話也不能和他講一句！見到面就要和他拚命。我們做官長的人必須使士兵對敵人有這樣一種非消滅敵不可的敵愾心！然後軍隊纔能發生力量！所以激勵部下的敵愾心！是我們官長最緊要的本事！只要有敵愾心！他當然會有廉恥和氣節了！我這一段話的意思，概括起來講，就是我們做官長的，個個人要負責使部下做一個人，不要使部下做沒有廉恥沒有氣節的東西！怎麼纔能叫做一個人呢？人就是要有廉恥，有氣節，對部下能愛護，對上官能信仰，能為國家、為民族、為革命、為我們的軍隊，而與我們上官共生死！倘若國家危亡，主義摧殘，不知道恥辱；被敵俘虜也不知道羞恥；上官和部下死傷，也不知道悲憤；打了敗仗，也不知道丟臉：那這種人就不能叫做人！不是人就叫做禽獸！父母生我下來做一個人，就要為父母為上官來爭一口氣，為國家為民族來爭一口氣，講廉恥，重氣節，堂堂正正，轟轟烈烈，來做一個人，而不做一個禽獸！這樣才算是一個能爭氣的人，纔不愧為父母的肖子，　總理的信徒，纔算是一個人！

昨天我說：我們事業和生命，都在我們的部下身上，只要有部下能繼續我們的事業，我們軀殼雖死，而精神常在，生命還是可以繼續，事業仍舊可以成功！因此我們一定要教部下知道做人的道理就是要做有禮義廉恥的人，不要做沒有氣節的禽獸！使他真能愛護國家，愛護民族，真能實行　總理的主義！知道信仰他的上官，就是愛護自己的生命，實行他的主義，就是愛護他自己的國家！我相信，如果你們〔第338頁〕官長教部下是這樣教法，一定沒有一個部下不聽你的話，不聽你的命令！沒有一個部下不願殺身成仁，盡忠效死，豈敢再會貪生怕死？各官長知道這個道理以後，將來回到各部隊，就先要使得部下個個都能爭氣做人，而且能發奮自強，重新來做一個現代的軍人！凡是一個人尤其是現代的軍人，全靠重氣節，知廉恥，若要使部下重氣節知廉恥，必要使部下能確立一種與我們上官共同一致的革命的人生觀。
以上就是上一次和昨天所講的話，扼要地和大家重述一遍，並就廉恥氣節的重要，詳細補充說明。此外還有幾句緊要的話，要和大家講的，就是這次召集我們各師的官長在這裏訓練，這一星期下來，進步已經很多，但是這次訓練的期間，只有兩個星期，要想把做軍人一切的技能，統統學好，是不可能的；不過我們從這一次訓練以後，有兩件事情一定要獲到圓滿的效果：
第一件，就是我們國民革命軍全軍的各級官長，從此以後，都要能彼此深切認識，就是大家都要相親相愛，要能以　總理所講「親愛精誠」的精神，團結一致，知道我們國民革命軍上自統帥，下至士兵的生命，是整個一條生命！我們的生死，我們的勝敗和榮辱，是全軍不分，共同一致的！要知道，我們平亂的軍隊，是聽一個最高統帥的命令的，我們的歷史和榮辱也是整個的！所以大家無論那一個軍隊要求友軍增援的時候，他的友軍，就要不分彼此，無間晝夜的全力去盡救援的責任，不好彼此推諉，像現在那樣坐觀成敗。要曉得我們打仗，不論那一師打了敗仗，就是我們全軍的失敗，全軍的恥辱！所以我們在這個很難得聚會一處的訓練期間，大家彼此要多談話，多認識，格外的要相親相愛！以後作戰的時候，亦要格外的密切聯絡，互相策應，共同奮鬥，這樣下去的時候，我們一定可以統一國家！不僅是統〔第339頁〕一國家，而且可以消滅倭寇，來建設一個新的國家！從前難怪你們，因為不能個個人知道這個道理，往往彼此互相推諉，袖手旁觀，以致小小的內患，到現在還不能平定。今後我們軍隊，只要團結起來，共同一致的服從統帥的命令，信仰三民主義，我們這個軍隊就是怎麼少的人數，也可消滅多數的敵人！何況這種區區山大王的土匪呢？如果我們信仰不能一致，命令不能貫澈，行動不能協同，那麼，就有二百萬的軍隊，也一定是要失敗，不能打勝仗了！總之！從此次訓練之後，我們全軍官兵要親愛精誠，共同一致，結成一條整個的生命，就是我們此次訓練第一個最大的目的，大家一定要深體此意，切實做到。
昨天我說：我們革命軍全軍的生命，是整個的，你們大家的生命，就是我統帥的生命！我統帥的生命，也就是你們一般官兵整個的生命結晶！全軍官兵的生命，完全是寄託在我統帥的身上，我對於你們部下，負有這樣重大的責任！豈能對於你們部下懈怠放肆，使得你們不能成功立業，成仁取義嗎？同時，你們更應該明白：你們的生命，已經不是你們自己所有的了，而乃是屬於國民革命軍的生命了。所以即使上官下命令，要你們去犧牲，你的上官不僅是單一方面的，要發揚革命全體的生命，而另一方面也就是犧牲他自己的生命，這命令性質有如此重要的意義！所以你們對於命令，從此就要絕對服從，這就是打勝仗與成功的惟一要訣！大家要知道：「生命的『命』字和『命』令的『命』字是一樣的，這就是表示命令的意義，是有生命關係的號令，而與別的通令訓令不同的所在，亦就是說大敵當前，生路斷絕，只有照到這個命令乃是指導你一條活命的道路，遵命做到就是生路，不照此遵行去做，就是死路。」所以大家做部下的，要知道只有服從命令，纔有生命！如果你不聽命令，貪生怕死，或想個人自找出路〔第340頁〕，那就是你自己不要生命！所以命令就是生命的保障，服從命令就是發揚我們生命的惟一要道，於此，我們對於命令應該要怎麼樣的尊重？這一點意思，大家要澈底明白，並且回去的時候，定要告訴一般士兵。
剛纔是講我們此次訓練第一個最大的目的，就是要使我們全軍官兵，從此次訓練以後，能夠相親相愛，共同一致。至於第二個目的是什麼呢？第二個目的就是要使我們全軍的官兵，從此以後，個個人能知道立志做現代的軍人。當然做現代軍人的各種技術，學問，在這兩個星期之內，是不能統統學會的。但是做一個現代軍人的道理，和應有的精神，我們全要知道纔好！我第一次和你們講話的時候，就是要你們當作自己是新進學校的一個學生，或初入伍的一個新兵。這個意思，就是要使得你們明白：從前在部隊裏做軍官的時代，你們並不知道現代軍人是怎麼做法：不知要怎樣叫現代的軍人，所以一切的動作，思想，習慣，統統不合現代軍人的要求，統統是做過去的人，換句話說，就是像過去死掉的幾百年前的人一樣。自這次新受訓練以後，就統統要知道現代軍人是怎麼樣的？現代的軍官，要怎樣做法子的？一切不好再像從前一樣陳舊腐敗，陽奉陰違，苟且偷安，貪生怕死了。一定要實實在在澈底的做一個現代的新軍人！不僅是你們各人自己要做一個新時代的軍官，並且要你們回到部隊之後，更要使一般部下，也統統能做新時代的士兵，造成一個新時代的軍隊，這段話就是古人所說的，「從前種種譬如昨日死，以後種種譬如今日生」，亦就是　總理所說的「革命先要革心」的道理，這就是我們這次軍官訓練團第二個要緊的目的！
〔第341頁〕

要做一個現代的軍人，一定要受現代的軍事教育。現代的軍事教育是什麼呢？我們軍官有許多是從陸軍學校裏出身的，亦有許多是從行伍出身的，但是不論從什麼地方出身的，而其為國家，為民族，為革命而犧牲的責任，是一個樣的。個個人都要知道從前在軍隊，在學校，所見所聞和所教的東西，都已不是現在所需要的東西了，現代的軍事教育，在精神上說，就是要雪恥，要復仇，要發奮，要自強。在學術上說，就是要生產，要建設，要組織，要紀律，簡單說就是要科學化，這就是我們這兩星期所聽的話與所學的東西，大家必須時時注意，纔能算是一個現代的軍官，纔不愧為一個新的軍人！纔能夠建立一個現時代新的國家！總之：你們這次到軍官團來受訓練，最大的目的就是來受現代軍人的教育，做一個現代的軍人，目前可以統一國家，將來可以打倒日本！來完成你們革命的使命。
但是現代的軍事教育之中，還有一個最基本的技能：就是要保守秘密。但是，秘密是要由上次所說的三個要素而生的，這三個要素，就是確實迅速和靜肅。所以我們無論什麼時候，到什麼地方，無論做什麼事情，和什麼動作，都要實實在在做到，不好有一點虛偽，有一點苟且，比方過去一般人對於上官的命令，十九都是陽奉陰違，只知道承上轉下，在表面上敷衍了事，自己不研究，尤其是不去實做；同時自己的命令下去以後，究竟下面的人有沒有做到，也不去檢查他，監督他，只要自己命令下去就算了事。這些都是虛偽，不實在，都不合現代軍人的要素。現代的軍事教官，是要教育我們做一個現代的軍人，所以隨時隨地要「實事求是」一切都要講實在。但是僅僅實在，還不夠事，還不能達到保守秘密的目的。所以確實之外，還要迅速和靜肅。凡事不能確實，不能靜肅和迅速的人或軍隊，這個軍隊必打敗〔第342頁〕仗，這個軍人一定要被消滅！我們一切的行動，如果不能確實靜肅和敏捷，那一切計劃命令，一定容易被敵人偵探得到，這樣就不能保守秘密。譬如有一個計劃，規定你今晚幾點鐘秘密到達某處地方，如果你行軍的時候不準確，不靜肅，當然要被敵人發覺，如果你不能照規定的時間趕到，那時間一遲誤，當然要被敵人偵探明白，那樣軍隊還可以打勝仗嗎？所以軍隊致勝要道，就是要秘密，如要秘密，一定要能確實，要靜肅，要迅速，所謂「兵貴神速」，就是這個意思。若不神速，那就是自取滅亡之道，亦就失了現代軍人的資格了！剛纔所講要迅速，若是換一句話，更確切的說，就是要遵守時間，無論什麼事，上官的命令，如規定我們幾點鐘要達到，就要幾點鐘以前做完！這就是我們在現代做軍人一個最緊要的條件！我們無論什麼事情，總要能於確實之外，更能靜肅和迅速！剛纔已講到：如果不迅速，就不能夠秘密：比方今天下的命令，今天不去做完，要遲到明天後天，那就糟了！敵人一定可以偵探得明明白白。這樣命令和計劃都被敵人探得，那樣還能打仗嗎？軍隊打仗，全靠秘密，如果軍人不能守秘密，一定要打敗仗！這時間和秘密四字，希望你們做現代軍人的人特別注意！
最後要告訴你們的，就是：昨天戴院長和幾位朋友來到此地看我們軍官團的精神。他們看起來，覺得我們軍官團的精神不一致，不振作，還不及在南京的軍隊好。你們大家要知道：外面來的人，看到我們精神不好，給人家這一種觀感，我們就很不好意思！所以我們以後要特別注意到！剛纔我所講的：我們這次訓練第一個目的，就是要使得大家的精神「共同一致」，「親愛精誠」。大家的精神要格外振作奮發！無論在動作上，態度上，精神上，統統要在一個命令之下，一個主義之下，澈底做到「共同一致〔第343頁〕」四個字！必須達到這個目的纔能統一國家，實行三民主義！才能不愧為總理真實信徒。這就是今天所要講的話，希望你們切實的記住做到！


軍官自勉之道「仁民愛物」「命令的意義」「戰鬥心理」

軍官自勉之道
「仁民愛物」「命令的意義」「戰鬥心理」

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第344頁，第345頁，第346頁，第347頁，第348頁，第349頁，第350頁，第351頁，第352頁

〔第344頁〕

——中華民國二十二年七月三十一日對軍官團全體人員講——
〔要旨〕
一、「仁民愛物」為軍人唯一的宗旨，必須人人徹底明瞭，切實做到！
二、命令之意義與其授受之重要（故下令者必須十分敬重審慎，受令者必須絕對服從）
三、戰鬥心理之重要——必使一般部下不怕死的心理轉為不怕敵人的心理；怕敵人的心理轉為奮鬥求生之心理。
四、軍官如何能確實掌握部下。
五、各軍官自勉之道，要做不愧為上官一個部下，亦不愧為部下一個上官，各人盡責，全軍一致！

〔本文〕
時間過得非常之快，這一個星期的訓練，又快要完了，本來在這兩個星期當中，有很多的話，要向大家講的，凡關於做人的道理，做軍人的人格，特別是打勝仗的要訣，統統想要傳授給你們，可惜因為時間太短，不能完全如願。但是只要你們能夠照?這兩週中所聽的話，和所學的東西去做的話，不僅是可以消滅赤匪，而且一定可以奠定你們以後成功立業一個深厚的革命基礎。由此繼續努力，就可以成大功立大業，做一個革命的軍人，毫無愧色！這就是我對大家最深切的一個希望！
這兩星期當中，你們各官長和學員，都能夠忍苦耐勞，勤於教學，因此曉得大家統統是能向上的，〔第345頁〕向前的，想戰勝一切的，統統是想要做一個革命軍人的！由這兩週中所表現的精神看來，我們的軍隊和國家，還大有可為，我們革命事業必可完成！這一點是本人心裏感覺非常快慰！不過關於做軍人最要緊的道理，有一點前次沒有教育到，自己覺得很慚愧的地方，今天先和大家簡單的講一講。
前幾次講過：我們之所以要來做軍人，其目的是要犧牲個人來救國家，救人民，由此可見我們軍人的人格，是為國捐軀，殺身成仁，人類中最高尚的人格，心地是最光明的！總之，軍人是最愛國家愛人民的！所以我們要做一個革命軍人，對於古人所講的「仁民愛物」這一句話，個個人都應當能了解，能實行。所謂「仁民愛物」就是對於人民，要愛他們，對於一切的物品，除非是有害的東西，如毒蛇病菌之類，必須撲滅他之外，其他一切也要加意愛護。因為我們能愛人們，所以能推「仁民」之心而「愛物」，因為能愛物，當然更能愛民！所以愛民與愛物，道理是一貫的，意義亦是相同的，所以古人把「仁民愛物」兩件事連帶來講，並且視為做人最緊要的一句話，無論那一個人，尤其是我們軍人都應該徹底明瞭這個道理，從而身體力行，切實做到纔好！否則就不配做一個中國人？尤其不配做我們　總理的信徒革命軍的軍人！「仁民愛物」可說是軍人唯一的宗旨，亦就是軍人至高無上的基本道德，也就是軍人的本分。要是做軍人的連這一點也不能做到，那麼，這種軍隊一定打敗仗。這一次我們在這裏開辦軍官團，訓練全軍的官長，對於人民方面，因為沒有多的接觸，現在還講不到怎樣的愛護。若講到愛物方面，現在已有事實證明，我們絕對沒有做到，這實在是我們軍官團全體最大的一個恥辱！尤其是我個人自己最慚愧，最難過的一件事情！因為愛物與愛民是相連的，不能愛物，一定不能愛民，不能愛民愛物，〔第346頁〕就是表示我們不配做一個革命軍人，亦不配做一個建設國家的國民！
大家要曉得：物是什麼？物就是我們的國家！國家，是由一切物件所積而成的。比如進到一到國裏，只見他一片荒野，滿目乾燥，連得一株樹木都沒有，這個國家，就是野蠻倒楣的國家，就是表示這國家的人民一點沒有知識，建設的能力一點也沒有，所以我們愛護物品，就是愛護國家，不愛護物品的人，就和賣國一樣！凡是國家所缺乏的物品，或已經毀壞的地方，我們革命軍人，還要努力的建設起來，何況國家已有的好東西，我們還不盡心保護嗎？所以以後我們無論到那個地方，這一點愛物的責任，務須做到。比方就樹木來講，我們看見一定要保護他，不要隨便砍下來；如果拿人家家裏的門板，一見就拆下來當柴燒，這更是不愛物了，絕對的要不得，這樣不愛物的軍隊，就不是軍隊，簡直等於土匪了。
這一次有幾位朋友來參觀我們的軍官團，覺得我們中國軍隊的程度，與外國軍隊比較，實在差得遠了。何以會有此觀感？他們並不是看我們操演不好，射擊不良。而他們所看的，就是在我們軍隊隨便砍伐樹木，不知愛護物品，不能保全風景，沒有知識，而且砍樹，只砍腰，不從樹根砍起，好像一個人被腰斬一樣，這就是表示我們軍隊沒有程度，不能愛物的證據。我們軍人做事，總要先從根本做起，何況樹的用處最好的還是下面近根株的一段是最有用的呢！所以我們軍隊的程度，連得破壞的知識也沒有，真是可恥！今天我親自看見工兵營將白鹿洞後山最好的樹砍掉許多，並且只砍了半截，真是痛心之極！因為白鹿洞是最有名的古蹟，是古人講學論道不可多得的所在，凡是一草一木，皆值得後人特別愛護！而白鹿洞的樹木，更不知經幾多時候，纔培植起來的，我們正愛護之不暇，那裏還好砍伐？即真是需要材〔第347頁〕料，儘可以到別處去買，萬一來不及買的話，也儘可在近旁的地方去找，為什麼偏偏要到白鹿洞後山來砍呢？而且砍的時候，何以還要腰斬呢？這種絲毫不愛古蹟，不愛惜物品的人，絕對不會有愛國的思想，這種人就絕對不配做我們革命軍人！這一次在白鹿洞砍樹的人，如果查出來，是教官的命令或是工兵營連長自己所做的，無論如何，要照法律來嚴辦的！大家要曉得；這一次在白鹿洞砍了樹木，破壞了當地風景古蹟，實在是我們軍官團最大的恥辱！要是大家從此個個人不能切實做到「仁民愛物」四個字，那麼，這一次我們軍官團無論訓練得怎麼好，都不足以洗此羞恥！所以「仁民愛物」這四個字大家一定要緊緊記住，必須由仁民做到愛物，由愛物而更能仁民，纔可希望做一個真正的革命軍人！否則那怕你有怎麼多的軍隊，表面上有怎麼大的力量，也一定要由失敗而被消滅。所以我們以後，除自己當然要「仁民愛物」以外，教士兵的時候，必須把這個道理詳細講明，務求切實做到。你們以後自己軍隊好與不好，就要先切實考察「仁民愛物」的教育收效如何？如果個個官兵都能夠知道愛物，每到一個地方，能夠不加破壞，且能想方法將那個殘破的地方建設起來，那麼，我們便不愧為愛國愛民的革命軍，於此一端，就可以消滅赤匪，打倒日本帝國主義！以上是講軍人必須「仁民愛物」，這段話格外要緊。你們切不可當作隨便講的話，一定要聽明白這個道理之後來切實做到。
其次，上一回已經講過：上官的命令，與我們的生命是相關連的。今天想就這個道理，再說明幾句。軍隊所用的軍語，越簡單越好，如果四個字的軍語，能縮成三個字，那三個字一定比原來的四個字還要好；兩個字能夠縮成一個字，這一個字，比原來兩個字更要好了。我們知道「命令」兩個字，普通意〔第348頁〕義是一個樣子的，比方，命與令兩個字，分開來縮成一個字，無論是命字，或令字，其意思大同小異並無區別。這樣看來，我們為軍語的簡便起見，儘可用個令字就行。比方通令、訓令就只用一個「令」字。但是現在為什麼「令」字上一字要加一個「命」字呢？為什麼要講命令兩個字而不只講一個令字？要知道，這個地方，古人有深意存在：他是要我們下命令的人與接命令的人，知道「命令」兩個字，依普通的意義來講，沒有什麼分別，但因為這兩個字連起來用，這個命令的意義就不是命令的命字意義了，而是指生命的命字之意了。就是我們所下的號令，是與我們自己我們部下生命皆有關係，而且與國家的生命更有關係的一個號令！不是一件普通的什麼通令或訓令可比的了。這個意思，除你們自己懂得之外，以後更要向部下講個明白。要和他們講：我們做上官的人，下一個命令，就是給部下的一條生命的道路，亦就是部下生路的指南針，告訴部下一個保存生命的方法，如能皆照命令去做，那我們自己的生命一定可以保存，上官的生命，部下的生命，和國家的生命，也一定可以保存！如果我們不去照命令做到，或不照命令所規定的「時間」「地點」達到命令所規定的任務，那麼，無異不愛你自己生命，就把自己的生命先斷絕了一樣！所以我國的生命完全寄託於命令之中，我們要想保存生命，發揚生命，只有服從命令！你們以後，對於命令的授受，就要知道是自己個人乃至全體隊與整個國家的生死關頭，要十分敬重審慎。受令的人尤其要絕對服從，接受一個命令要比自己的生命還要重視！即算我們聽了命令，就將自己個人小生命犧牲了，但是我們這個小生命以外，還有我們大的生命，這「大生命」即是我們國家和全軍的生命，一定可以由我的犧牲而來保全發揚這個大生命了。
〔第349頁〕
現在再將我們軍人最重要的一個學問。即「戰鬥心理」，再和大家講一講。關於戰鬥心理，我平常已講得很多，我這次發下來的剿匪要領裏面，就有一段舉自己親眼看見的一個事實為例，來說明戰鬥心理，大家一看就可以知道。我們帶兵，一定要得兵心；要得兵心，就要懂兵的心理；要懂兵的心理，就要懂戰鬥心理。如果我們一個人做一個軍官而不懂戰鬥的心理，那一定是不會成功的。比方前次講我們要使部下不怕敵人，不怕死，這就完全要懂得兵的心理及戰鬥心理的人，纔做得到，你們要知道，「死」和「敵人」，是兩件不同的事物，所以不怕死和不怕敵人，也是兩件事。現在一般人以為不怕死就是不怕敵人，把這兩件不同的事情混為一談，實在是講不通的。何以見得呢？明代有個打倭寇最努力的大將戚繼光，他是最懂得兵的心理和戰鬥心理的，他講怕敵和怕死不同的道理亦講得最徹底。關於兵的戰鬥心理，他曾經說過：一般士兵作戰的時候，往往「只怕敵人不怕死」。這一句話，照現在一般人講，怕敵人就是怕死，為什麼會只怕敵人不怕死呢？戚繼光舉了一個事實來證明，他說：打敗仗的時候，一般官兵見了敵人就跑，跑到沒有路走的時候，不管怎麼高的山，也要滾下去，不管怎麼深的谷，也要跳下去，試問他這樣高的山滾下去，不是要滾死嗎？他這樣深的谷跳下去，不是要浸死嗎？但是他全不管，這豈不是「不怕死」而「只怕敵人」！我們做軍官的人，既懂得這個兵的心理，以後就要對症下藥，因勢利導，要使一般部下不怕死的心理，轉為不怕敵人的心理，而使怕敵人的心理，轉為奮鬥求生的心理！你們和一般部下講：你如果不怕土匪，不怕敵人，兩隻眼睛朝?土匪，向前打的時候，你可以打死土匪，如果土匪打死了，那時候就沒有人來打我們了，我們可以打勝仗，獲得生路！但是你若怕土匪〔第350頁〕，轉過身子向後跑，那就是專門讓土匪兩個眼睛，瞄準你的背脊來打，無論你跑得怎麼快，也比不上子彈的速率，總不如子彈飛得快，而且你向後跑，一定要遇到種種不規則的地形，要到無路可走的時候，還是要死，如能不向後跑，而能和敵人對打，那就可打死敵人，保存自己的生命。
即說你向後跑能夠安全逃回去，保全生命，但是你的後面，還有一個軍法——連坐法，未奉命令退卻的，終久難逃軍法的制裁，結果還是一個死！我們這樣打算起來，當然誰也能看得清楚，如果因為怕敵人而向後轉來求生，終不免於死！我們既有了槍彈，有了手腳，有了眼睛，還是和敵人來打，向前拚命的生路較多！這個道理，我們以後訓練軍隊的時候，尤其是現在剿匪的時候，務須特別注重。總要使得個個官兵都知道一向後轉就只有死路沒有生望！要打勝仗，要保存自己的生命，國家的生命，除要向前打土匪之外，沒有第二條路！這就是我們做官長最要緊的本能，能夠做到的，才可以算做一個好軍官。
還有一件事情是我們軍官個個人應該知道的，就是現在一般軍官，尤其是剿匪部隊裏一般軍官，有一種最不好的心理，比怕死怕土匪還要可恥，還要喪失自己人格！這是什麼呢？就是怕士兵，怕自己的部下！現在的軍隊不能剿滅赤匪甚至怕士兵，是什麼原因？大概都是由於我們官長自己沒有特殊的精神和人格，不能以身作則來做士兵的模範，或是平日不能與士兵共甘苦，或是打仗時不勇敢，早就被部下看輕，甚至怨恨，不僅不當作你是一個官長，而且不當作你是一個人了！一旦作戰，你當然要怕士兵，怕部下，格外怕敵人了！大家要曉得：你如果怕部下，怕士兵，部下就格外不怕你，那末，你的威信沒有了，一切命令就沒有用，不能發生效力，那這個軍隊還能打仗嗎？所以我們要完成革命，要做有人格〔第351頁〕能盡職的軍官，第一要緊的事就是不要怕部下，要能很確實的掌握部下，如果我們怕部下，怕士兵，那我們何必帶兵！所以「如何才能掌握部下」這一點，你們個個人自己要奮鬥、努力！要徹底補救以往的缺憾！我們「如何能夠不怕部下」？「如何能夠不怕士兵」？「如何能使士兵個個人來服從我的命令」？這是每個軍官與整個軍隊一個起死回生的要務，希望你們各人要徹底的做到！大概說起來，不外我們自己要有高尚的人格，與特殊的精神，要我們自己能勇敢、廉潔、光明、公道。你如果能如此，那一個部下不敬服你、怕你？你還倒會怕部下嗎？但是我們固然不怕部下，而卻是要怕我們自己。怕我們自己的什麼？就是只怕自己的良心，自己良心不正，對不起部下，對不起上官，那就對不起自己了。這樣不但要怕部下，因為心懷鬼胎你看見什麼都要怕了。所以我們第一要無論什麼事情能公道，光明磊落，於心無愧，特別是在人事方面，對於升降賞罰必須公道；第二、一切經濟情形，統統要公開；第三、打仗的時候，一定要能身先士卒，以身作則。總之：我們上官必須拿我們自己的人格和精神表現給部下看，做部下的模範，然後我們才能不怕士兵，才能不怕土匪，不怕土匪才可以消滅土匪！反轉來講，如果你怕部下，怕士兵，就會格外怕土匪，你越怕土匪，土匪就越不怕你！那末，你精神上早就屈服於土匪，還能消滅嗎？所以不怕部下掌握部下是滅匪最要緊的條件！還有我前次所講：天下沒有不得了的事情，只要我們能以「艱苦卓絕」的精神切實去幹，只要我們自己能服從上官的命令去幹，什麼困難都可以打破，什麼敵人都可以消滅！
最後，還有幾句要緊的話：這兩個星期快要過了，我教你們不過幾點鐘，只能擇最重要的道理告訴〔第352頁〕你們，希望你們從此能做一個三民主義的真實信徒，為三民主義而犧牲！希望你們從此能做一個現代的軍人，使我們軍隊能成為現代化的整個革命軍！希望你們能實在來做我的一個部下，今後大家才不愧為上官的一個部下，也不愧為部下的一個上官！你們可以相信我做統帥的，我一定能負起責任來，不愧為你們的統帥！如此各人盡責，全軍一致，我們革命一定可以成功！區區土匪當然更不成問題！今天所講的就是這幾點，這幾點是做軍人當軍官最重要的一個學問，像今天這樣集合起來講話是很不容易的，希望你們聽過話以後，能就我所講的，切實研究實行，以成功你們的事業，盡到你們的責任！


時間為一切事業與生命之母

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第353頁，第354頁，第355頁，第356頁，第357頁，第358頁，第359頁，第360頁，第361頁，第362頁，第363頁

〔第353頁〕

——中華民國二十二年八月三日對軍官訓練團訓詞——
〔要旨〕
一、廬山軍官訓練團第一期兩週的訓練，各學員的精神，思想和儀容舉止，都有了進步，發生了功效。
二、將本團一切精神與訓練，貫注到全國的部隊，是畢業學員最大的責任。
三、訓練幹部教導士兵，要以「昨死今生」的精神，從新作起，使人人能成為現代的新軍人。
四、各學員畢業後回到各部隊，應即作到以下三點：
１·告訴你們的部下這次受訓帶回的是現代軍人的精神。
２·所規定各部隊的經費薪餉伙食等，一定按期發清，決不遲延，決不短少。
３·切實執行「連坐法」，發揮戰力，削平匪患。
五、行軍作戰的六項原則：「搜索、連絡、偵探、警戒、掩護、觀測」，隨時隨地都要周詳作到。
六、要革命事業成功，最要注重部下的訓練和考察，尤須注重其實施的方法。
七、尊重命令，研究學問，要持之以恆，自強不息。
八、時間為一切事業生命之母。
〔本文〕
各官長、各學員！
兩星期的光陰過得很快，你們的訓練今天已經完結，明天就要舉行畢業典禮了。在這兩個星期之中，我們學到了什麼？成績如何？我們沒有到軍官團以前，是怎樣一種感想，現在在軍官團畢業之後，又是如何感想？以後自己對於統一，抗日，有什麼責任與自信心？這一點，你們上至團長下至學員，個個〔第354頁〕人應該要切己省察。
由這兩星期的結果，我相信你們雖然因為「時間」過於短匆，對於學術科沒有多大的進步。但是各人的精神，思想，和所表現的儀容，態度，動作，比兩星期以前，完全不同了。就這一方面講，我相信這兩個星期的功效，至少可以抵到普通學校裏紙上談兵的兩年工夫！因為我所有的精神，和一般官長所有的精神，你們各學員已完全接受得到了。從前國家統一不了，亦不是我們武力不夠，而是我們精神不良，所差的是我們精神的力量。所以這一次我們軍官團實施訓練，所注重的東西，技術還在其次，最要緊的就是精神！現在各位在精神上已有極大的進步，也就是軍官團訓練的成功；而以後統一的工作，一定能事半功倍！不過各位要知道：我們此次來到軍官團受訓練，不是僅僅自己能得新的精神而已，一定更要將自己所得的這個新精神，帶回各團各營各連各排，交給你們一般的士兵，交給你們所有的部下。如此則你們一個人至少可以當作十個人用，而我們這一次軍官訓練完畢以後，至少可以增加十倍的兵力！此次訓練的效力，既可發揮至如此之大，你們就千萬不好輕易看過，如同從前在普通學校學習一樣，畢業就算了！你們各學員自己要相信：受完了這兩個星期的訓練以後，自己的精神，思想，態度，動作，統統有了新的進步；從此我們纔曉得要做一個現代的軍人是怎麼做法？打勝仗的條件是那幾項？帶兵的要訣是什麼？你們既懂得了這些道理以後，當然能夠做一個為國家，為人民，為主義來犧牲奮鬥以盡到職責的一個軍人！當然能盡到我們的責任，一定再不會打敗仗，再不會被敵人所困，而增加我們的恥辱！這種自信的新精神，我相信你們都已經很飽滿了，尤其是統一國家，已有十分的把握！
〔第355頁〕
但是我們要使這種新精神能夠發生出最大的力量，就全靠大家能從此以後永久能保持這種精神，並且全部帶回交給我們部下的士兵！這是最緊要的一點，務必要大家做到！大家要曉得：把軍官團一切的精神和訓練貫注到整個的部隊，這就是你們第一期學員，畢業以後一個最大的責任。因為我們現在是分開三期來訓練，所以第二期的學員，最快要等到本月底纔能夠回去，至第三期的學員，格外的要遲了，最快要下月二十一號纔能畢業，他們回去的時候，已經快要出發，沒有工夫再來訓練一般士兵了，只有你們第一期學員回去以後，有一個月到四十天的工夫，可以完全用來教兵。所以軍官團一切的精神和訓練，全靠你們第一期學員能夠在最近一個月以內，統統拿去交給一般士兵！你們在這邊受訓練的期間只有十五天，而回去教兵的時間卻有一個月，所以在這邊一天所學的，回去可以有兩天工夫來教部下。時間如此充裕，只要你們真能以軍官團的精神去教，一定可以將所有的部隊統統教好！總之：教好一般士兵的任務，完全要你們第一期各學員擔負；也就是這一次統一國家，全看你們第一期各學員努力如何，將來成功，就是你們第一期學員的功勞！如果失敗，也是你們第一期學員倒霉！恥辱！所以我看重的就是看重你們第一期各學員！希望你們回去以後，對於訓練部下，自己有一個週密的計劃，有一個相當的成效，如同軍官團一樣來實施訓練。總要將軍官團半個月的訓練能運用加倍的時間實實在在要貫注到全軍士兵的身上。
我們訓練部下應當用什麼方法呢？怎麼樣才可以使得這一個月中間將我們一連一營或一團的人，完全教會我們在軍官團所學的功課呢？最要緊的，就是要注重幹部的教育，首先要拿軍官團所教的種種東〔第356頁〕西和訓練的方式以及你們自己所訂的訓練計劃和一般沒有來此受過訓練的官長詳細講明，然後再來教我們部下一般班長和上等兵。講到班長和上等兵的教育，我們帶兵的人不可不十分注重，因為他們的經驗閱歷比較一般的士兵多，聰明，才力亦比較一般士兵好，同時又是與一般普通士兵朝夕相處，我們教好一個班長就等於間接教好一班人，教好一個上等兵也等於間接教好十個兵。連排長特別是班長和上等兵都教會了，然後我們就可以最短的時間，很實在的把軍官團一切的教育普及於所有的士兵，這就是我們回去訓練的一個方法，必須如此做去才能夠事半功倍，不致於徒勞無功。所以你們今天畢業後，明天回去在路上就應該想，怎麼訓練部下，找那幾個連排長先同他們講明一切？如何去訓練班長和上等兵？再如何使此次的教育普及到所有的士兵？總之，一切計劃和實施的辦法，在路上就要預先想好，一回到部隊馬上就要開始推行！因為一個月的工夫，很容易過去，我們必須及時努力，預籌一切，迅速實施，才不會辜負軍官團與自己兩星期很辛苦的訓練，同時也才可盡到自己的責任，洗滌從前不能統一國家的恥辱！
最近和大家所講的話，大概關於精神上的比較多，其中最要緊的一點，就是希望我們這一般受教育的官長，統統要知道：「從前種種譬如昨日死，以後種種譬如今日生」，這兩句話怎麼講呢？就是各人自己要知道：我們從前所學的所做的種種都不對，都落伍了，都不適合於現代軍人的要求，也就是說：我們生在現代卻做過去的人了，精神上好像已經死了！現在我們受到了軍官團新的訓練，就要把從前一切陳腐的東西，統統剷除，要把從前種種不良的精神和習慣譬如昨日統統死了，不再管他！只要我們從〔第357頁〕此以後種種事情能從新做起來，好像今日新生的一樣，無論是在精神上，思想上，行動態度學問以及種種事情上，我們都要做一個現代的新軍官！不做落伍的過去的如同死了一樣的軍官！不做一個被人家看輕的軍官！這一點你們要特別的注意到。
你們這次回去的時候，或者有那個官兵問你們：這一次我們上官到軍官團受訓練回來，有什麼東西帶回來呢？即算他們口頭不問你，心裏也一定有這個問題；所以他們來問的時候，你固然要答覆他，他不來問的時候，你也一定要和他們詳切地說明：說這一次我在軍官團受訓練回來，第一就是帶了一個寶貝，這個寶貝並不是金錢，也不是書本，而是—委員長所親自傳授給我們的現代軍人的精神，這個東西，就是我們軍人最緊要的一個寶貝！我們拿了這個精神的寶貝，從此就可以做一個新時代的軍人，做出一番新的事業，建立一個新的國家！所以這個精神的寶貝，我們很相信，比任何東西都要寶貝！第二就是現在—委員長在南昌行營裏新設了一個撫卹處。凡屬打死的官、兵，行營裏立即照章撫卹，只要你拿了撫卹單子到行營來，一定隨到隨發，絕不會有短發一文或遲延片刻！你說這是我—委員長，自己親口講的，我自己對於所有的部下都要負責的！第三就是：從此以後，各部隊所有規定的經費，無論薪餉伙食，一定按期發清，絕對的不會短少一點，遲誤一天，如果到了期還沒有發清，你可以問你們的師長，也可以問我—委員長。第四就是：帶回了我們革命軍最緊要的一個生命，即連坐法。你們官長個個人知道：為什麼我們革命軍民國十五年從廣東出師北伐不到三年的工夫，就能夠將全國所有軍閥統統打倒；而現在卻連這小小的內亂，都削平不了呢？一言以蔽之，就是我們自己的生命自己不要了！失掉了！就〔第358頁〕是我們一般官長不僅不能夠嚴格執行連坐法，甚至連自己這個生命都忘了，試問你自己生命都沒有，怎麼還能夠削平內患呢？所以我這一次特別重新和大家講明白：以後經費不欠缺，撫卹不延遲，連坐法一定要實行！從此個個人要以「昨死今生」的精神來做一個現代新的軍人，這四件大事，希望你們要帶回去，並且要想盡方法，使得部下個個人能夠明白，上下一齊努力實行！這一次平亂的成敗利鈍，完全就在這四點，今天我只講一個大概，如何澈底做到，你們各官長自己用心研究，好好運用。一定先要做到這四點，我們這一次軍官團的訓練纔能夠收到十分的成效。纔可以完成我們新的革命軍人的責任！
明天舉行畢業典禮的時候，恐怕沒有時間和大家多講話，所以今天特別在清風明月之下先告訴你們這幾件最重要的事情，你們各學員畢業以後，無論本事怎樣好，一定還要加上這四樣寶貝，才可以百戰百勝！我們要做一個現代的革命軍人，就一定要有百戰百勝的革命精神！所以你們回去，就可以同他們講，說是—委員長從來沒有打過敗仗，這一次—委員長已將他百戰百勝的革命精神，完全交給我們帶回來，以後—委員長更將親自來指揮，我們一定可以本?—委員長這種精神完成這次統一的事業！完成整個革命的事業！我們做現在的中國一個軍人，在物質方面，可以說什麼東西都不能和外國的軍人來比：我們全靠運用和發揮一種革命的精神，才可以補物質之不足，而戰勝一切的敵人！
還有，這兩個星期從團長以下，各位教官，各位官長，所講的話，尤其是今天的講評，都很有價值。比方今天顧問所講的搜索，連絡，偵探，警戒，掩護，觀測，這六樣事情，無論行軍作戰，都非常要緊，如果缺少一件，或是一件沒有檢點到，一定要失敗！我們從前之所以失敗，就是由於這六樣事情，〔第359頁〕不僅是一兩樣沒有檢點週到，簡直全部份都付闕如，這樣當然不失敗也要失敗了，我們懲前毖後，覺得這六樣事情，是以後行軍作戰隨時隨地所不可稍忽的原則。因此我們就可以名之曰「六項原則」。以後無論何時何地，都要緊緊記住，一樣一樣檢點周到。如果六項原則，件件齊備，沒有差錯，我們一定可以打勝仗！否則難免不失敗，所以這六項原則，從此可以定為打仗的一個口號。我們全體官兵，個個人都要知道：這六項原則如果缺少一樣，我們自己的生命便送掉了！所以要保重我們的生命，亦就要注意六項原則！這就是說：這六項原則，我們僅是知道不行，我們自己會了也不行，我們一定要想出事半功倍的方法，來教好所有部下的官兵。
前次我曾告訴你們一句最要緊的話：就是，我們自己的功業和生命，不是在我們自己本身，而完全是在我們的部下。所以你們要成功你們自己的事業，使自己的生命，能夠繼續的發揚，就要勤勤懇懇的教部下。部下要如何教法呢？過去我告訴大家的方法，已經很多，最要緊的，就是要能將各個部下的天資人格能力和經驗，分別得清清楚楚，然後一等人用一種教法，比方說頭等人如何教，二等人如何教，三等人又怎麼教？如果你是一個排長的話，你就要分別班長怎麼教？上等兵怎麼教，下面一等二等兵又怎麼教？不過這是就普通的教育而言，若是要訓練部下使他有專精的技術，可以擔任特殊的任務，那就要先能按照適當的標準將個性才智最相宜的部下挑選出來，然後因材施教，使他們能各盡其才。講到挑選部下來因材施教，這一點可以說最重要了！所以剛才顧問也要大家注意這一點。比方講觀測，如果一排三十幾個人個個要教他觀測，結果恐怕個個人都不會。所以我們必須就一排中考察那一個班長或上等〔第360頁〕兵，他的目力特別強，心思特別細密，就挑選出來加以專門的訓練來做本排的觀察手。同樣，那一個人做事情最做得實在，最做得迅速，膽量最大，心思最聰明，我們就可以挑選出來專門教他做偵探。那幾個人射擊最好，我們就可以挑選出來加以專門的訓練來做射擊手。若想普遍地訓練使個個人都一樣能百發百中，在短期間是決做不到的，再如我們一師或一團中那一個團長或營長，最勇敢而細密，打前衛最好，搜索最好，就多教他搜索的本領，派他打前衛或擔任搜索的勤務。總之：我們教部下一定要如此分門別類來因其材質而施以專門的教練，不要普遍的來教，才可以使部下能各盡其才，也才可以收到事半功倍的效果。大家要記住：我們做官長的人，最要緊的責任就是要使部下人人能「各盡其才」，這個人有什麼才幹，就是教他學什麼派他做什麼。比方這個人射擊最好，我就格外挑選出來專門教他射擊，派他充當射擊手。那個人做事情最實在最迅速，我們就是格外訓練他做偵探的方法，隨時充當軍探。有許多人帶了一營或一團兵，能夠將部下訓練得很好，能夠打勝仗，也有許多人同是帶了一營或一團兵而不得其用，這是什麼道理？就是不會挑選部下，不能因材施教，他的教育既不得法，當然部下不能訓練好。不能發生效用。所以你們以後要想部下能發生效用，就是要注意挑選部下來因材施教，使部下能「各盡其才」。這就是我們官長教育部下最緊要的一個方法。而挑選部下就是我們官長最大的一種學問！如果你沒有這個學問，無論你其他的本領怎麼好都沒有用，都不會成功。我們要怎樣才能挑選得人呢？根本的條件，就是要認識人。所謂認識人並不祗是認識他的面孔、姓名而已，一定更要能認識他的人格，個性，思想，智識，能力等等，纔能夠算是真正認識。因此我們對於部下，單是訓練不相干，一定要注〔第361頁〕重考察。訓練固要勤勞！考察更加要勤勞！能勤於考察，纔能認識部下，挑選部下，也才能訓練部下！考察部下的方法和機會都很多，只要我們能注意，隨時隨地都可以考察，比方射擊比賽，就是一種最精確最有效的考察。又如野外演習，我們派部下擔任什麼勤務，如果這個人一次兩次三次，都能盡到他的責任，一點不偷懶不欺騙上官，我們以後就可以挑選他來做事，你考察明白了，就可以信任他。這也就是信任的道理。否則「人心之不同各如其面」，你當個排長帶幾十個人，怎麼能夠曉得部下各個人的心智和本領？！更怎麼可以掌握運用？！所以我們做上官的人，要成功事業，必須考察部下，這是最要緊的本事！如果你們不能學到這一點，就是冤枉當一個官長！
以上是講訓練部下的方法和考察部下的重要，現在還有一種最要緊的習慣，希望大家以後要特別養成的就是要「尊重命令」！如果這一次大家不能將這四個字學到，並且以後不能養成這個習慣，那末，你們仍舊沒有革命的精神帶回去，你們以後仍舊要失敗！我已經講過幾次：命令是什麼？命令就是指導受令人一條生路的指南針，你受令人聽這個命令，就一定能打勝仗！得生路！要是不聽命令，一定打敗仗！走死路！所以我們這兩個星期的訓練，最注重尊重命令這件事。但是兩星期的時間很短，當然不能養成一種好習慣。一定要靠以後能夠永遠如這兩星期一樣尊重命令，才能夠漸漸養成一個好習慣。不僅是這一項要靠以後能繼續的努力實行，才能成功；就是軍官團一切的訓練推而至於一切的事業，都要靠我們能「持之以恆」「繼續不斷」的努力，才可以得到最大的成功。古人所講：「君子自強不息」，就是這個道理。我們曉得：中國人比外國人開化要早，實在是聰明得多，但是到現在何以連日本人也可以欺侮〔第362頁〕中國侵略中國呢？沒有旁的，他們日本以及歐美各強國的人比我們厲害的地方就是自強不息。他們無論拿到一個什麼事物，今天研究，明天也研究，今年研究，明年還是研究，十年八年以至於終身總是繼續研究，實事求是，精益求精。一件艱難的工作，自己一個人終身不能完成，旁的人或他的學生與自己的子子孫孫也能繼續來研究來完成！他們就是因為能如此繼續不斷的努力，所以才能有繼續不斷的進步，才能完成一切可大可久的事業！國家也才能既富且強！所以自個人以至整個國家，要強必須能「自強」，尤其是要能自強而不息！「我們中國人一般的毛病，就是缺乏「自強不息」的精神，無論什麼事，做了一節丟去一節，今天做了，明天就忘記。」比方講研究學問，每每以為在學校裏畢業就完了，再不能繼續努力研究。接到上官的命令隨便看一看就丟在一邊不去研究。所以什麼事沒有人實實在在繼續的去努力做，結果國家當然不能富強，反要受人家的欺侮壓迫。現在我們要做一個新的革命軍人，擔負建立新國家的責任，尤其目前要來統一國家，就不可不改過從前的缺點，不好再將學的東西一畢業就隨便丟了；以後接到一個命令，一定要澈底研究，切實奉行，總之，以往那種有始無終的壞習慣與片斷的生命，一定要轉變為貫徹始終的好習慣，與繼續不斷的生命。比方講平亂，你吃飯要想平亂，睡覺也要想平亂，走路也還想平亂，必須到亂平為止。無論對士兵講，對官長，或是對百姓講，是時時刻刻總要不離開平亂。能如此盡心悉力，繼續不斷的幹下去，何事不成？所以古人說：「精誠所至，金石為開。」我們從前所以能不出三年而消滅所有全國軍閥幾百萬的軍隊，就是因為我們有自強不息的革命精神。但一般軍人以為打了勝仗，可以享福，快活，不能將這種精神繼續保持下來，所以到現在連區區的小患也平不〔第363頁〕了，從前以為可以享福，那裏曉得日本人就在後面侵略進來！從前以為革命完成，中國統一，可以休息一下，那裏曉得懈怠一下就不得了，從前所有的功勞差不多完全一筆勾消，沒有了。這樣我們怎麼對得起我們　總理，和已死的一般上官和部下呢？所以我們沒有死的人，要對起一般先烈，要使他們能安心瞑目，只有自強不息！只有及時努力！
大家要明白：我們這一次兩星期的訓練，不是在這兩期訓練就完了，我們將來的學問，本領，事業，和生命，統統是這兩個星期學完以後的事情，統統要靠我們回到部隊裏去以後能夠愛惜光陰，注重時間，努力不懈，自強不息，這兩個星期的訓練不過種一個因子而已，各位都要知道，我們既做了中華民國的新國民，和新軍人，就要為我們國家為我們　總理和已死的一般上官和部下爭一口氣！「時間，為一切事業生命之母」，故時時要發奮努力，自強不息；若是我們自己只想休息，圖快活，那末我們國家亡了，做了亡國奴，還有什麼面目立在世界見人？！我現在做你們上官，我一定不辜負你們，決不使得你們倒霉，一定不愧你們的上官！同時，你們一般受教育的學員，也不要辜負你們的上官，使得上官倒霉！我們要做不愧為上官的一個部下！總要記得我們上下官兵的生命完全是整個的，沒有說是你死了，我可以活，你要打仗，我可以袖手旁觀保存實力的！從此我們大家要自強不息，大家要精誠團結，互相勉勵規勸，我們要循此新的道路，來完成新的事業！開展我們共同的新生命！


革命軍人成功立業之道——向最危險道路急進

革命軍人成功立業之道
——向最危險道路急進

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第364頁，第365頁，第366頁，第367頁，第368頁，第369頁，第370頁，第371頁，第372頁，第373頁，第374頁，第375頁，第376頁，第377頁，第378頁

〔第364頁〕

——中華民國二十二年八月四日對軍官訓練團講——
〔要旨〕
一、革命軍從此更要以「親愛精誠」的精神團結一致。
二、以後大家更須學得第二三期學員所得的一切課程，才能算是在軍官團畢業。
三、赤匪有必滅之理，吾人應抓住此最大成功之良機，努力奮進。
四、致勝之要訣：一切戰略戰術之核心，無論何時何地，必須立於主動地位，不可陷於被動地位。
五、得兵心的要訣：要不怕士兵，必須得兵心，得兵心之道在乎正大光明忠勇廉潔信賞必罰，事事以身作則，時時與士兵同甘苦！
六、整理部隊的要訣：望大家注重下級幹部尤其是班長與上等兵之教育——「平時多流一點汗，戰時少流一點血。」
七、民眾教育之重要——「用兵不如用民，教民要如教兵！」
八、關於學術科訓練要目之總論：
１·六項原則——偵察、搜索、警戒、聯絡、掩護、觀測。
２·四大要素——確實、迅速、肅靜、秘密。
３·三句口號——受傷不退、被俘不屈、受命不辱。
４·二個要旨——分散、集合。
〔第365頁〕
５·一個要訣——服從命令。
九、成功的要訣：凡是我的學生與部下，必須接受我的精神，學到我的本能——以大無畏的精神向著最危險的道路前進！「不成功，即成仁！」
十、「惜物」與「廢物利用」之重要——「我戰則克，慎也」——「慎於物」、「慎於儀」、「慎於心」。
十一、無論何時，各種旗幟必須妥慎保存，敬重愛護！
十二、臨別贈言（人生最樂的兩件。）：
１·保重身體——吾人之身體總要為國犧牲，死在戰場，但不可生病，來冤枉糟蹋。
  ２·軍人第二生命——永遠維持軍官團的精神與榮譽。
十三、自強不息者必能戰勝一切！此二週之所學，為各官長成功立業之基礎，望大家繼續研究力行。
〔本文〕
今天我們軍官訓練團第一期學員畢業了，此次各部隊的官長能夠集合在一個地方，團聚有兩星期之久，這樣的機會，真是所謂千載難得；惟其大家聚集的機會可貴，所以這一次學科術科的教練還在其次，而在精神上，一定要做到　總理所教的「親愛精誠」的遺訓，將我們的精神團結一致，把我們的生命，結為整個的一條；一切思想、行動、習慣，都要共同一致，從新來奠定我們革命的基礎。以後無論是消滅赤匪，無論是要抵抗倭寇，都可以此強固的精神基礎為憑藉，國民革命必能由我們手裏成功；這是此次訓練最要緊的一個目的，所以在今天大家畢業的時候，特別首先提一提，希望大家能格外認識訓練的意義！
現在你們各學員快要到各原部隊去了，我所想對各位講的話，沒有講到二分之一，但第二期第三期〔第366頁〕你們同師同團的官長，還有許多要來，所以沒有講完的一大半話，將來再和他們講。當他們回去的時候，你們可以再問他們，將我和他們所講的話，以及他們所聽所學的一切，補充第一期未學的功課，然後大家纔算是受到了軍官團全部的訓練。
此外還有幾點要在今天和大家講明，以補足我前幾次所講不足的地方；其中有許多話或許是已經講過的，不過因為是最要緊的，所以要重述一遍，你們以後要時時刻刻能夠記住。
第一點：大家知道我們這一次剿匪，是一定會成功的！區區赤匪，當然要被我們消滅！這個道理，前幾次我已講得很多了，各官長也都講了很多，前次戴院長尤其講得很明白。我們看得很清楚；赤匪的主義和行動，絕對違反中國的倫理，不合中國的社會，他們是要中國人來拜外國人做祖宗，——列寧、馬克斯之流——就是要中國人來做外國人的奴隸；簡直要教中國人來賣國賣祖宗，做亡國奴，將他們自己的祖宗父母，自己的國家民族，統統都可不要的，連到他自己是一個什麼人，是在什麼地方生長，是什麼人生養他的，也都不明白！這種土匪，共產黨，做亡國滅種的勾當，連到禽獸都不如了，怎樣還能說革命呢！所以我們可以肯定的說，無論如何，赤匪是必然要消滅的！因此，我們剿匪格外要自信，要有剿匪的決心！要十分努力來消滅他，來救我們的國家，救我們的人民，來盡我們最急要的革命責任！關於赤匪的內容，及其最近正在崩潰的種種情形，想必各官長已經講得很多，你們大家已統統都明白，現在土匪正等待我們去消滅他們，一切的問題全在我們本身。只要我們本身健全，奮勇前進的話，消滅土匪就易如反掌！以這樣難得的機會，容易成功的剿匪事業。如果我們不能夠急起直追，努力完成，那〔第367頁〕麼我們真是對不起我們的　總理，與已死的一般官長和部下！對不起我們自己的祖宗父母！總之，赤匪絕對沒有存在的理由，一定要被我們消滅！這一點，不僅我們官長要自信，而且回去之後，對一般士兵統統要講個明白，使得上下官兵都能一致奮起圖立功勳，切勿錯過眼前這個最大最好的成功機會！
第二點：我們這一次訓練，所教的東西雖然不多，但是無論我們現在是當一個連長排長或營長團長，將來要做參謀師旅長等高級官長，都要曉得一個要訣，就是無論戰術或戰略，我們總要時時主動，而不要陷在被動的地位！所以我們這一次所教的東西，所學的戰術方式，雖然很多，結束起來，可以說不外「主動」兩個字！就是打戰要主動，而不要陷於被動的地位！這就是我們戰術上最緊要最簡單的一個秘訣！我們做軍人的要立功，要打勝仗，就務必要時時記住主動兩個字，若一旦陷於被動的地位，就會失敗！所謂主動者，就是要使得敵人和土匪照著我們的計劃來走。更具體的說：就是我們定下一個計劃，來擺佈土匪，我們要土匪到東，土匪就不能不到東；要土匪到西，土匪就不能不到西；如要土匪來攻，土匪就不得退守；如要土匪退守，土匪就不得進攻。而我們自己的一切行動來往自如，縱橫隨意。要能如此，我們纔可以打勝仗，纔可以在最短期間把土匪完全消滅！所以我們自己時時要審度當時的戰局，預防陷於被動的地位；如果已陷於被動的時候，馬上要盡一切的方法，挽回過來，仍立於主動的地位！這就是我們戰術上與戰略上最要緊的一點，也是我們官長一個最重大的責任！無論是現在剿土匪，或以後打敵國，要想克敵致果，成功立業，其根本要訣即在於此。
這個道理，不僅你們下級和中級官長要知道，一般高級官長，更要個個人明瞭。這一次各部隊的軍〔第368頁〕長師長旅長有許多沒有來的，所以你們回去的時候，一定要把這個道理向一般上官報告，說是這一次委員長特別交代我們，要我們和一般高級將領報告明白；我們無論什麼時候，總要使得我們軍隊立在主動地位，不要陷於被動地位，勿使我們吃土匪的虧，蒙受莫大的恥辱！若是某一個時候上官猶豫不決，或怯懦彷徨，不敢遠出進剿，將要陷在被動地位時，做團長的應該告訴旅長師長，做連長的應該報告營長團長，大家要趕緊想法子挽救戰局，使我們反轉過來立在主動地位！部下若能這樣很忠誠的忠告上官，上官也很注意爭取主動，我相信我們的部隊一定到處得勝，並可以獲得最大的光榮！現在有許多高級官長不十分明瞭爭取主動的重要，每每陷於被動，不求自拔，以致一切的努力徒勞無功，區區土匪不能消滅！過去的錯誤和吃虧的根本原因，都是在此，我們以後就一定要牢牢記住爭取主動的重要，並且隨時隨地研究爭取主動地位的方法。這樣努力做去，你們將來一定能夠做一個用兵的好手，亦不愧為軍官團學員，無論何時何地，必可立於很穩定很優勝的地位。
第三點：前次也講過，我們做官長最要緊的本能，就是要不怕部下，不怕士兵！這句話看來很粗淺，似乎容易做到；但是事實上卻不如是，而我們現在一般官長最大的毛病，與軍隊所以陷在被動地位之主要原因，就是怕兵！官長不敢指揮士兵，甚至不敢與士兵見面談話！這真是我們一般官長最恥辱的一件事情！所以大家要記得我這次所講的一句話，我們官長要不怕土匪，不怕敵人，就先要不怕士兵！要如何纔可確實掌握部下與不怕士兵呢？這個道理說起來很簡單，前次已經講過：就是我們自己要正大光明，忠勇廉潔，處處能信賞必罰，事事能以身作則，有苦要我們官長先嘗，有危險的地方要我們官長自〔第369頁〕己先進，不貪財，不怕死，這樣部下對於我們當然心悅誠服，當然敬愛我們，我們那裏還會怕士兵呢？無奈我們現在一般官長反其道而行之，平時既不能和士卒共甘苦，稍有危險的時候，自己要先想法躲避，無論用人或賞罰，都不能公道，經濟更不能公開，因此自己心裏早有許多不可告人的事情，同時士兵也早已不把你看作是一個官長，當然他不怕你，反而自己看見一般士兵要怕了！你越怕士兵，士兵當然格外不怕你！如果我們長官能忠勇廉潔，賞罰嚴明，經濟公開，那就不會怕士兵，而士兵當然要怕我們上官了！這是普通的心理學，也是戰鬥心理的定律，所以我們做官長的，要懂心理學，尤其要懂戰鬥心理學，要如剛纔所講的無論做人或打仗，要時時立在主動地位，這個心理可以說是最重要！

還有，所謂不怕兵，乃是針對現在一般官長的毛病，只從消極方面的來說而已，若從積極方面來講，就是我們前次已說過的，我們官長最要緊的本領，就是要得兵心，如果能得兵心，當然不會怕兵，要真能不怕兵，必須從得兵心的要道來努力。就是剛纔所講的，我們要正大光明，忠勇廉潔，處處要以身作則，兵士沒有苦，我們自己先要苦，危險的地方，我們自己要先前進。絕對不好到一個地方，士兵宿營的地方還沒有弄好，自己就佔了很好的房子住起來，或者士兵有時飯都不容易吃飽，而我們官長偏要吃很好的罐頭、火腿，這樣就不能得兵心。所以我們一定要與士兵共甘苦，然後士兵纔能同我們共生死，纔算是能得兵心，纔能使部下在我們官長的掌握中，拿我們做官長的來作中心！此次訓練的精神，在此一點尤為重要，望各官長在　總理「親愛精誠」的教訓之下，將全體官兵的精神團結起來！如此，一般部下不僅不會逃跑，且必畏懼我們官長，而且必能如同兒女親愛他的父母一樣，一步也不肯離開我們〔第370頁〕官長了，我們一定要做到這個地步，纔可以算得是一個官長，亦纔能百戰百勝！
第四點：整理部隊的要訣。我們訓練軍隊，要儘快整理得好，馬上能發生最大的效用，最要緊的就是要注重下級幹部的訓練，特別是班長、上等兵的特別教育，要格外注重。因為軍隊的機動，全靠有好的幹部能指揮運用，作戰時如果有好的班長，在最前線指揮，那上面各級官長，就可以避免許多無謂的犧牲。比方我們這一次和倭寇在長城一帶打仗，他們的連排長差不多都在陣線的後面，選定適當的位置來指揮部隊，而最前面指揮的人，統統是靠班長，所以要打死他們倭寇一個官長如連排長，亦不很容易。而我們革命軍一開火，就很有許多連排長營長團長死傷。這當然是我們革命軍官長精神勇敢的表現，但是軍隊與國家的犧牲實在太大了！尤其是我做統帥的悲哀與精神打擊，加倍的痛苦。推厥原因，就是我們平時對於班長和上等兵的幹部教育不勤勞，也就是我們做官長的懶惰，所以一到戰時，只好拿我們官長自己的生命來拚，結果使國家應該可以節省的實力和生命不能節省！若是我們平時能多注意下級幹部的教育，決然不致如此。我聽見羅軍長講過兩句話，就是說：「平時多流一點汗，戰時少流一點血」，所以平時要注重下級幹部的教育。亦就是這個道理。只要我們平時能勤勞，不怕苦，多出一點汗，來教好我們的下級幹部，那一到戰時，當然格外有制勝的把握了。還有昨天和你們所講的；做官長的人，要注重考察部下，先認識部下的能力、品格，然後分門別類的來挑選部下，因才施教，使他們能各儘其才，這亦是事半功倍的重要的教育方法，你們不要忘記。
第五點：我們以後除注重幹部教育之外，無論到一個什麼地方，還要注重民眾教育。這一點，對於〔第371頁〕我們剿匪成敗的關係，我在剿匪要領裏已講得很詳明了，今天不再多講。不過有兩句最緊要的話，你們剿匪必須要記住的，就是：「用兵不如用民，教民要如教兵」。尤其是在剿匪期間，這兩句話格外重要！怎麼說「用兵不如用民」呢？沒有旁的理由，如人民最熟悉本地情形，人民最恨赤匪等各種關係，暫且不提；只拿數量來說，我們更可以明瞭這個民眾教育重要的道理。現在普通一個村莊總有幾十家至幾百家，每家可以直接為軍隊之助者，平均以五人計算，就有幾百乃至幾千人！所以隨便一個村莊的民眾，只要我們能教育得法，為我們所用，就可以當作一營一團的力量。如果以一縣為單位，每縣至少以二三十萬人口來說，那格外大了。所以百姓的數量，要比軍隊多過若干倍，一定要百姓能為我們所用，纔能夠增大軍隊的力量！若單單是軍隊的力量，畢竟有限，所以我說「用兵不如用民」。至於第二句，「教民要如教兵」又怎麼講呢？這就是我們要運用民眾，就先要組織民眾；僅使他們有組織還不相干，一定還要同教兵一樣，勤勤懇懇來教育他們。先使他們能和我們發生感情，再使他們識時勢明利害，曉得自救救國家的方法，然後他們精神才能夠和我們團結起來，個個人民如同我們士兵一樣，能夠聽我們的命令，由我們運用。這件事，當然不是一兩天可以做到，全靠我們各官長領導一般部下，到處注重民眾教育，雖在困苦勞頓之中，想盡一切方法，要始終不懈的，來愛護人民，教導人民。

第六點：這一次軍官團所有學科術科的訓練，簡括起來，只有幾句話。這幾句話，無論學員、官長、教官，統統要牢記！第一句話，就是昨晚講的「六項原則」。無論行軍作戰，我們剿匪「六項原則」，即偵探、搜索、警戒、聯絡、掩護、觀測，必須時時刻刻記在心裏，時時刻刻預備齊全，檢查清楚，〔第372頁〕纔可以相信自己的軍隊有戰勝的把握！第二句話就是「四大要素」。一個要素是「確實」，無論命令、動作、言語舉止，一切都要實在，不可有一點虛偽浮薄的弱點。怎樣纔能做到確實呢？前次我已講過：無論什麼事，我們一定要心到、口到、眼到、手到、足到纔能夠確實。同時，確實又是一切的根本，無論什麼事，不管你做得多麼快，做得多麼好法，如果不能確實，總是無用的。所以大家必須記著我這句話，「確實為一切的基本」。第二點要素是「迅速」，第三點要素是「肅靜」。能做到以上三項，然後纔能具備第四個最重大的要素，就是「秘密」。我們現在不能打勝仗，不能消滅土匪，就是因為許多事情不能秘密，自己的計劃、行動，往往還沒有實行，就洩露消息，被敵人知道了，這樣當然不會打勝仗！所以我們鑑於以往的失敗，個個人應該格外知道秘密的重要。我們要求秘密，除一切事情要機密之外，迅速和肅靜又是其中必要的因素。這個道理上一回已講得很詳細，今天不再講。總之：「確實」、「迅速」、「整肅」、「秘密」是我們軍隊教育及一切活動的四個要素，必須一齊做到，纔算是軍隊的教育成功，纔算是一個好軍隊。
第三句話就是我們作戰有「三個口號」。第一個口號即「受傷不退」！我們雖受了傷，還是要奮勇殺賊，尤其是我們一般做官長的更要以身作則。第二個口號就是「被俘不屈」！我們萬一不幸被圍做了俘虜，無論如何不為敵人所屈服，寧可犧牲生命，如李明師長效忠自戕，萬不可受敵人一個錢，飲敵人一口水！這樣子，纔能夠保持我們革命軍人的人格，纔能夠對得起我們的　總理，和已死的一般官兵！這一次五十二師許多官兵被俘虜，蒙受一種最大的恥辱，所以我不許他們再參加我們剿匪的序列，你們〔第373頁〕以後向部下精神講詁的時候，對於這個被俘不屈的教育精神，更要特別注重！總要使得我們全軍上下個個人都注意保持革命軍的氣節和精神！第三個口號就是「受命不辱」！我們對於命令，一定要當作我們自己的生命一樣敬重！所以受命人受了這個命令，一定要實實在在做到，而能不辱使命！古人所謂「使不辱命」，就是這個意思。這三個口號：一個是「受傷不退」，一個是「被俘不屈」，一個是「受命不辱」，不僅是我們各官長定要切實做到，並且要使得我們自己的部下，個個士兵都能夠做到。
還有第四句話就是戰術的「兩項要旨」。大家要知道，戰術的內容雖然極其複雜巧妙，但可用兩個要旨來包括一切了：一個就是分散，一個就是集合。你們學了這許多時候，打了許多大仗，應該要知道，一切戰術不外乎分合二字。所以以後回去教練士兵，就是要注意這兩件事情：所以對於分散與集合動作，格外要做得多，尤其做得快，要集合馬上集合，要分散馬上分散！愈迅速愈好！但是僅僅做到迅速還不夠，一定要實在，要肅靜。不然，雖迅速也還是沒有用！總之：以後我們各部隊，必須對於分散集合兩項，多多練習，務求同時做到實在、迅速，與肅靜，如此，戰術之基本，方得稱完備。
最後一句話，就是「服從命令」是我們做軍人打勝仗最緊要的「一個秘訣」，除此以外，沒有可以打勝仗的道理。從前我們就是因為對於命令不尊重，不切實奉行，所以不能打勝仗，要被小小土匪來擾亂，使自己蒙受重大的恥辱！所以從此以後，無論那一個官長，一定要如我昨天所講的，養成「服從命令」的習慣，自己以身作則，來教我們的部下，使得個個官兵都知道自己的生命就在命令裏面！要保存並發揚我們的生命，只有絕對「服從命令」，能服從命令，就可操必勝之權。
〔第374頁〕
總之，我們可以用幾句話來概括此次一切學術科的訓練，即所謂：
六項原則——偵探、搜索、警戒、聯絡、掩護、觀測
四個要素——確實、迅速、肅靜、秘密
三句口號——受傷不退、被俘不屈、受命不辱
二項要旨——分散、集合
一個要訣——服從命令
如果你們能夠做到這五句話的時候，你們將來一定能做一個很好的軍官，不僅是可以剿匪，而且將來可以消滅倭寇，湔雪我們國家的恥辱，來實現我們　總理的主義，建設一個獨立自由平等的新中國。
第七點：無論關於戰術與戰略，或做人的道理，你們既做了我的部下，做了我的學生，就個個人應該認識我，我也應該要把自己的本能，自己的精神，統統傳授給你們。講到我平生的精神和本能，我實在一無所有，不過只知道「向著最危險的方面前進而已」！凡是我的學生，我的部下，個個人應該接受我這種精神，也統統向最危險的道路前進！這「大無畏的精神」，就是　總理訓練我的，傳授我的，這也就是成功的要訣，要曉得過去你們何以怕士兵，怕土匪，怕敵人？就是你們沒有接受我的精神，不知道這個成功的要訣，心裏懷著鬼胎，自己怕自己，自己嚇自己，稍微有一點危險的地方，就不敢進去。這樣一怕百怕，無處不怕，當然在戰局中要陷於被動的地位，而吃土匪的大虧！所以你們個個人以後不要單是口裏稱我為委員長，而應該要實實在在接受我委員長的精神，「向?最危險的道路前進」，惟有〔第375頁〕向著最危險的道路前進，纔可以獲得最大的成功！這就是我們軍人最緊要的一種革命精神，一種成功的秘訣，和一種非常的人格！今天我親口傳授給你們，你們一定要做到這一點，才可以做我委員長的部下！更剴切的講，就是做我的部下，一定要冒險，不怕死！我們　總理講過：「不成功，即成仁」，我們最快活的就是兩件事情：一件就是我們打了勝仗，土匪被我們消滅了，我們主義能夠實現，這就是成功，我們當然快活；第二件就是我們自己在陣中犧牲了，這就是成仁，成仁即成功，我們已盡到革命軍人的責任，可以對總理，對上官，對部下，對父母了，也是最快活的！我們要向最危險的道路前進，就是要達到「不成功，即成仁」的目的！必須如此，纔不愧為我的一個部下，纔可以真正做我們　總理的一個信徒！
現在我們國家這樣危險的時候，正是我們軍人成功立業的大好機會！大家既得到這樣的機會，如果自己還不努力，不能接受我所交給你們的成功要訣，那就等於自暴自棄，忝爾所生！所以你們個個人要時時記住，我們做一個人，就是要為國家，為民族，為我們自己祖宗父母，和我們自己的上官部下，爭一口氣！
第八點：凡做一個人，無論到一個什麼地方，要能惜物——即愛物，尤其是我們軍人，不僅是好好的物件要愛惜他，不可毀壞他，而且要將已經敗壞的廢物，或人家以為無用的東西，我們亦要拿來利用。我前次所講的「仁民愛物」也就是這個道理。朱子曾經說過兩句話：「一粥一飯，當思來處不易，半絲半縷，恆念物力為艱。」我們做官長的人，一方面要身體力行，一方面更要使得士兵統統明白這道理〔第376頁〕。我們對於一粒榖米，如果不糟蹋，肚子餓的時候，就可以積起來生飯。這還是單講惜物，若講廢物利用，即物盡其用，那更能得到因時制宜，因地制宜，因事制宜的妙用。比方普通一根粗劣的樹枝，平時看看沒有什麼用處，但是如果好好保存起來，到了爬山的時候，就可以當手棒用，可以節省你一半勞力。又如我們把預先攜帶的旗面，或者臨時就用自己的手巾繫在這棍子上，就可以臨時當通信的旗用。諸如此類，你們當官長的，總要想方法，如何可以使部下省力，如何可以使廢物利用，有裨於軍事，所以我們軍人沒有一件事物不應當注意，不應當愛惜的！古人說：「我戰則克，慎也」。慎什麼呢？第一就是「慎於物」，即對於物件能謹慎愛惜，不破壞，不疏忽，不浪費。比方說，我們有多少子彈糧秣，我們要檢點清楚，妥慎保存，用的時候要分配妥當，使物盡其用。這固然是緊要，不必說了。只說子彈打出之後，將銅殼子拾將起來，或再製子彈，這個用處那就更大了，這就是廢物利用。第二就是「慎於儀」，即對於一切禮儀節度，必須妥慎小心，不可稍有紊亂疏忽。比方說，對上官有對上官的禮節，對部下有對部下的禮節，奏樂一定有奏樂的規矩、調子，鞠躬一定有鞠躬的法度，如稍差異一點，就不能說「慎於儀」，如不「慎於儀」，那軍隊就要亂了。第三是「慎於心」，即我們心裏時刻要謹慎，要細密，要警戒惕厲！古人所講克敵致勝的要件，就是這三項；第一件他就是講要「慎於物」，與我剛纔所講要惜物，要「廢物利用」，意思完全一樣，這就是我們做軍人最要緊的道理，希望大家千萬記住做到！
第九點：我前兩次已經向你們講過：我們作戰的時候，對於由一般先烈之血所染成的國旗黨旗，應當視為自己的生命一樣，要異常敬重；今天再要告訴你們的，就是我們的軍旗也不可不格外敬重。當然〔第377頁〕我們不必如土匪一樣，拿了紅旗子來衝鋒；但是我們到一個地方，這一個軍旗一定要插起來，表示我們革命軍已經佔領此地了，我們的精神和力量已經到達了，一般友軍看見也可曉得。除軍旗之外，還有供聯絡用的旗子也很重要，不可忘卻。總之，無論行軍作戰，我們對於各種旗子，務必妥慎保存，敬重愛護。比方派一個搜索的部隊，或者是派一個緊要的聯絡哨，出發之前，你就應該要檢查旗子他有沒有帶著。再則每到一個地方，除非有秘密的必要外，凡我們兵力所到之地，一定要將我們革命的旗幟高舉起來為要。你們還要知道，指揮軍隊要件，只有兩樣，就是聲音與顏色；現在指揮的聲音，只有號音，而指揮的顏色，也只有旗幟。要知軍中之旗幟，如此重要，如果沒有旗幟，就不能指揮軍隊，可不慎乎？

第十點：就是現在各位馬上要回去了，在這分別的時候，我有兩句話要告訴你們，當作臨別贈言：第一句話就是大家以後要保重自己的身體，不好讓他發生一點毛病；我們的身體，只有為國家為革命而犧牲，才對得起生我們的天地父母！絕對不好讓他發生一點毛病，來冤枉糟蹋！古人所謂「為國珍重」，也就是這個意思，我今天就把這句話當作臨別第一句贈言。第二句話就是我們軍官團各官長學員，以後要永遠維持軍官團的精神和榮譽！我們能不能做到這一點，就看這次大家回去在路上能不能守軍風紀，有沒有精神，就在這次可以試驗出來。我輩軍人除服從命令之外，保重名譽，嚴守紀律，乃為軍人第二生命，這要希望大家格外自重，以後無論何時何地，總要維持我們軍官團的精神和榮譽，不好給人家笑！給人家看輕！這就是臨別的時候，特別告訴你們的兩句話，希望你們各同志無論如何要記住，實實在在做到。
〔第378頁〕

以上十點，就是今天大家在軍官團畢業的時候，特別交給你們的贈品禮物，你們如果能一一做到，就不愧我們　總理一個真實信徒，不愧為中華民國一個革命軍人！我們深信以後成功立業，實現三民主義和建設新國家的基礎，就是在這兩星期中所講和所學的東西，希望你們千萬繼續不斷的研究力行！從自強不息之中，來獲得我們革命的勝利！


剿匪的意義與做人的道理

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第379頁，第380頁，第381頁，第382頁，第383頁，第384頁，第385頁，第386頁，第387頁

〔第379頁〕

——中華民國二十二年八月十三日軍官訓練團第二期開學訓詞——
〔要旨〕
一、「從前種種譬如昨日死，以後種種譬如今日生！」
二、強兵在將！
三、赤匪不滅之根本原因，是軍官喪失革命精神，無良心血性所 致。此次訓練之最大目的，乃為恢復以往那種奮發向上猛勇精進之革命精神！
四、革命精神，乃由做人的道理而生。赤匪為「人面獸心」之「衣冠禽獸」，故剿匪即所以消滅禽獸，拯救人民，不使淪為禽獸！
五、吾人既以剿匪為當前之職志，則本身必須先能徹底明瞭做人的道理，並能從「即知即行」「自強不息」之中，做一個真正完全的人！
六、「忠孝、仁愛、信義、和平」即三民主義的中心原則，吾人必須循此力行，始能做總理的真實信徒，來消滅赤匪，造成一個三民主義的新國家！
七、各學員來受訓練，應自視如新兵，從基本生活（食、衣、住、行）學起——軍人必須自重自愛自強自立，不可絲毫苟且，玷辱國家！
八、「禮義廉恥」之道——軍隊有禮節，然後可成節制之師，講義氣，知廉恥，然後能精神團結，無往不勝！
九、希望大家能特別奮發努力，刻苦耐勞，注重軍風紀，一切能照我所講的道理切實做到。

〔本文〕
陳副團長、各官長、各學員：
〔第380頁〕
今天軍官訓練團第二期開學，也就是我們第二期學員重新努力革命開始的第一天！我們以後，剿匪的事業，禦侮的事業，一切革命的事業，統統從今天發軔！所以今天是大家個個人生命過程中劃階段的一天，過去的腐敗、浪漫、驕惰、零亂……種種錯誤，那些做落伍軍人種種不對的地方，從今天起，我們要一掃而光！要以「從前種種譬如昨日死」的決心，將從前種種不好的地方，滌除盡淨！而我們以後整個革命的精神，革命的事業，要以「以後種種譬如今日生」的決心，復興起來，發揚光大起來！總之，大家必須認識此次訓練意義之重大而有這樣一種「昨死今生」的精神，然後這次訓練，才能收效，才能成功！
大家要曉得：我們現在的軍隊，從前的革命精神因為消失了，所以紀律廢弛，訓練懶惰，團結不固，各個人的習慣行動也一天不如一天，所以軍隊的力量不能充分發揮，甚至連這一點小小土匪，也剿不了。這實在是我們擔任剿匪工作的革命軍人最大的恥辱！尤其是我們一般首長最大的恥辱！為什麼呢！因為「天下沒有不可以打勝仗的士兵，而兵士好不好，能不能打勝仗，完全看我們官長如何，完全隨我們官長為轉移！」所以我們兵士的精神紀律不好，不能克敵致勝，就是我們自己官長不行的表現！現在剿匪不能成功，就是我們官長最大的恥辱！現在我們為了要恢復以往的革命精神，洗刷過去剿匪不能成功的奇恥大辱，來保持我們革命軍人的光榮歷史，並求整個民族的復興，所以要辦這個軍官訓練團。大家要到這裏來受訓練；本委員長也就是為此來訓練你們，教育你們！所以大家一定要明白這個道理：我們進到軍官團來，不是學習一點剿匪的本領和戰術而已，這還是次要的目的；最要緊的是要知道我們過〔第381頁〕去剿匪不能成功的根本原因，就是一般官長自己喪失了革命的精神，是我們官長自己不爭氣，沒有廉恥！做了土匪的俘虜，或者被土匪打敗，或是上官與部下被土匪殺害了，自己還一點不覺得倒楣，一點不引為恥辱！當官長的既如此恬不知恥，一般部下當然格外不要人格，我們的軍隊當然不能克敵成功！所以我認為我們不能消滅赤匪，其根本原因就是一般官長自己沒有廉恥，沒有血性，沒有良心，不講禮義，不明廉恥！這一次要大家到軍官訓練團來訓練，最要緊的就是要恢復我們的革命精神，具體的說，就是要恢復我們民國十三年時那種奮發向上，猛勇精進的革命精神！這種革命的精神，從何而來呢？一言以蔽之，就是革命的精神是由做人的道理，即革命的人生觀，發生出來的。我們一切的一切，都是為著要做一個堂堂正正的「人」，轟轟烈烈的來幹一番做「人」的事業，為我們的國家，民族，為我們的祖宗父母，爭一口氣！現在我們要剿滅赤匪，統一國家，抵禦倭寇，也就是為此。因為土匪不僅到一個地方，殺人放火，姦淫擄掠，使得一般人民，不能安居樂業，而且弄得一般人民不敬祖宗，不孝父母，不愛兄弟，不要國家、民族，不講禮義廉恥，毀滅中國固有的道德倫理和歷史！總之，共產黨要教我們中國人都變成一個不忠不孝，無禮無義的禽獸！就是不許我們做一個人！要中國人都做禽獸的行為！不許我們過人的生活，幹人的事業！所以赤匪就是禽獸，我們剿匪就是要剿滅這個禽獸，要將匪區裏面的人民，統統救轉過來做一個人，不讓他們始終陷在匪區淪為禽獸！所以我們剿匪就是打禽獸！打禽獸的目的，一方面是要消滅禽獸，一方面是要救濟我們的人民，不讓再被禽獸來壓迫，一天一天禽獸化，要使他們趕快獲得一條光明大道，從新來做一個人！這就是剿匪的目的和我們軍官團的要旨與精神！我們革〔第382頁〕命軍人的使命，既是要求拯救一般的人民使他能做人，我們自己就不可不先能徹底明瞭做人的道理。我們從前不能消滅赤匪，不能打倒這個禽獸，是什麼原因呢？就是我們自己連得做人的道理都不知道了！因此我們這一次軍官訓練團的教育，對於做人的道理要格外注重！我們從此以後必須知道做人是怎麼做的？我們為什麼要來打這個土匪？土匪不消滅，為什麼我們國家要滅亡？為什麼我們中國要做一個禽獸的國家呢？不僅要明白這些道理，而且要能隨時隨地切己體察，從「即知即行」，「自強不息」之中實現我們最有意義與價值的人生！必須我們自己的精神煥然一新朝此努力，然後我們纔能以身作則去教一般的部下，才可以去救匪區的人民。因此我們要集合全軍的官兵在這一個地方，先教導你們做人的道理，使你們個個人能先做一個真正完全的人！
現在再要講明白：怎樣才算叫做一個人？怎樣就叫做禽獸？同是一個人，為什麼我們要說土匪已變成一個禽獸呢？大家曉得：我們中國有句古話：「人面獸心」。即具備人類的面目，而包藏禽獸的禍心，其心思、精神、以及一切的行動，完全和禽獸一樣。這種人就是所謂「衣冠禽獸」！絕對不好叫做一個人！現在的土匪，就是人面獸心的東西，雖然他面孔是人的一個面孔，而他的思想，他的行動，無一不是禽獸的思想，禽獸的行為！何以見得呢？因為我們中國人五千年以來歷代聖哲和我們　總理所講做人的道理有八個字，即所謂：「忠孝、仁愛、信義、和平，」必須這八個字統統完備，然後才能夠算是一個人，是一個完全的真正的中國人！這就是說：對於國家，對於朋友，對於上官，對於部下，統統要忠實，對於祖宗，對於父母，必須孝敬，對於百姓要仁愛，對於一切的朋友，乃至所有的人類，我們統〔第383頁〕統要有信義，還有一切人與人的關係，我們都要求其調整協和，公平合理，最後實現全人類的和平共進！現在共產黨怎樣呢？我剛才已經說過：土匪不僅不忠於他自己的中華民國和中華民族，並且不忠於他自己的上官，不忠於他自己的部下。隨便有罪無罪，拿來馬上就亂殺，亂剮，或施行種種拷打敲剝的酷刑，慘無人道，毫無半點信義！還有赤匪不僅不要父母，而且常常要打父母，殺父母！更要出賣自己的祖宗，去拜外國的祖宗！即拜列寧、馬克斯等外國人為祖宗！這種土匪行為真是不忠、不孝、不仁、不義，如同禽獸一樣，還能算是人嗎？還能算是一個中國人嗎？赤匪一切的行動，既完全是禽獸的行為，我們就可斷定他，一定要被我們以做人的道理，來消滅禽獸！「天下沒有一個人說是敬拜外國祖宗，不孝他的父母，不愛他的國家而能夠成功的！歷史上也從來沒有一種殺人放火賣國忘宗的土匪可以成功的！我們現在是要做　總理的信徒，做我們三民主義的信徒，要建設一個真正自由平等的中華民國！也就是要造成一個三民主義的做人的國家！要造成功一個做人的國家，就要消滅這個要造成禽獸世界的赤匪！如果土匪不消滅，不僅是我們大家生無立足之地，死無葬身之所，就是我們祖宗墳墓也不能保存！而且子子孫孫將來都要做亡國奴，做人家奴隸牛馬！現在必須早早剿滅這個赤匪，以造成一個三民主義的做人的國家，使得個個人能夠知道做人的道理，能夠做個真正的中國人，這就是我們剿匪的目的，也就是這一次軍官訓練的目的！由此，你們格外要知道，剿匪的任務與此次來受訓練的意義之重大！格外要用心學習做人的道理！簡單說起來，做一個人在家庭要孝父母，對國家要盡忠天職，在軍隊裏服從上官的命令，愛護部下，在社會上要講信義，要能仁民愛物，人與人相處，應當要求和平共進！這就是我們〔第384頁〕做人的道理，也就是我們三民主義的一個最中心的基本原則！這一段話，再歸結起來講，就是我們來受軍官訓練團的訓練，是要學成一個　總理的真實信徒！來努力打倒禽獸，造成一個三民主義的做人的新國家！我們從前不能消滅赤匪，革命不能成功，就是我們不知道這個道理，所以我們徒勞而無功！現在我們曉得這個道理之後，只要能夠切實照此做去，一定可以事半功倍，很快的剿滅赤匪，來完成我們革命的事業！以上是講剿滅赤匪與做一個真正完全的人——　總理的真實信徒的道理，現在再要將做人的基本生活條件和大家講一講。
第一期學員開學的時候，我告訴他們：你們進到這個軍官團裏，各人要如初進隊伍的一個新兵或初進學校的一個學生，不好以為你們已經當了官長，擺起軍官的架子，以為軍官團所教這一些東西不必再學了。你們要當作自己什麼東西都不懂，無論生活、行動、態度、精神統統從新學過，如此虛心，然後學習的時候才能夠獲得最大的益處。所以我們要曉得，自己從前的本事不好，自己的行動不對，我們從前敬禮的姿勢立正的姿勢，統統不對，從前的吃飯穿衣都不成樣子，所以從敬禮起，到吃飯，穿衣，住房子，以及一切的行動為止，統統要自己刻刻留心，重新學好。要知道：無論吃飯、穿衣、住房子，無論行動態度，統統有至當不移的道理，我們不知道這個道理，就不能算是知道做人，就不能做一個真正完全的人！或者你們現在還是不明白，以為我們穿衣、吃飯、走路、敬禮、立正，早已知道，而且已經教導士兵很久。為什麼這一些東西還要教？為什麼我們開學的時候委員長還要講這些東西？其實不然，要曉得你們過去一切的生活，不是軍人生活，一切的行動，不像軍人的行動，所以剿滅不了赤匪，來〔第385頁〕蒙受這樣大的恥辱！現在我們要想雪恥，要想救國救民，完成革命，必須從自己的基本生活——衣、食、住、行四項重新學好！無論一舉一動，一事一物，都要適合現代軍人的要求，做一個真正完全的人！比方，我們走路的時候，兩眼一定要看前面，胸膛一定要挺出來，綁腿一定要紮緊，帽子一定要戴正，衣服一定要穿得整潔。這些事情，我們每一個人都要隨時隨地留神檢點。切不好再有彎腰駝背那些腐敗的樣子，如同生了病一樣。否則，無論你有什麼大的本領，人家看起來總不成一個人，更不成一個軍人！我們軍人，就是代表國家的，我們軍人倒楣！就是中華民國倒楣！就是塌我們國家的臺！所以我們軍人，如果像普通人民，那就可以自由隨便一點，若戴了軍帽，穿了軍服，做了軍人之後，就無論一舉一動，一事一物，統統要守紀律，合法度，不能有一點苟且，隨便！如果隨便，苟且一點，就是塌我們國家的臺，使我們國家倒楣，和賣國一個樣子！所以以後，軍人如果失了體態的時候，就是要當作他是賣國賊亡國奴一樣看待！所以我們軍人總要曉得自重、自愛、自強、自立，不好自暴自棄，給人家看輕！使國家倒楣！你們從前一切的行動不對，要是和外國人比較起來，就不能算是一個軍人！從今以後，我們要成為可以和外國人並駕齊驅的一個現代的文明的軍人！不好再存一點偷惰腐敗的現象！必須將過去一切落伍的樣子剷除盡淨，來做一個嶄新的現代軍人！這個道理不僅是我們一般官長和學員要知道實行，兩個星期以後回到你們各人部隊的時候，還要使得你們部下所有的士兵，統統要知道實行。
還有要補充說明的，就是：我在前面已由恢復革命精神講到做人的道理，最後告訴你們：　總理的三民主義之中心的革命原則就是「忠孝、仁愛、信義、和平」八個字，我們若將這八個字，再歸納起來〔第386頁〕，就是本委員長所講的「禮義廉恥」四個字。如果「軍隊不講禮節，即不能成為節制之師，也就不成一個軍隊；要使軍隊有禮節，就是要使上下官兵人人能知道這個禮字的重要。」「我們做一個軍人，就無論何時何地，都要講禮節」。「所謂講禮節，就狹義而言，就是要有相見的儀節，不僅是部下見了上官要敬禮，上官對部下也一定要恭敬還禮，就廣義來講，禮節就是紀律，一切舉止，都有一定的法度、規律，不可紊亂一點！」其次，我們如果「要使得軍隊裏能精神團結，大家共死生同患難，就要講義氣，尚廉恥。」過去我們軍隊裏的習氣，官長給土匪打傷或打死了，許多官兵給土匪俘擄了，都恬不知恥，一點不覺得倒楣、難過，這就是沒有義氣不知廉恥的事實，這種軍隊一定不能打勝仗，這種官兵，一定不能做人，也當然不能消滅赤匪這個禽獸！今後我們要想剿匪成功，完成革命，真正做一個 總理的信徒與革命軍人，必須徹底本?三民主義之中心的革命原則來實行！也就是要尚禮義，知廉恥，然後我們革命精神才能夠復興起來！不僅目前可以消滅這區區赤匪，而且將來一定可以打倒日本帝國主義者，來復興我們中華民國，完成我們的國民革命。

最後，這兩星期的訓練期間，是很容易過去，所以你們以後要能成功，能立業，要真正做我們總理的一個信徒，和國民革命軍的官長，我們就要全靠在這兩個星期中，能特別的奮發努力，特別的刻苦耐勞，特別的注重軍紀風紀！能照著本委員長今天所告訴你們的許多道理，切實做到，來成功這個真正完全的人，做一個　總理的真實信徒與真正革命的人！不使得我們　總理和已經死了的一般官長士兵，在地下痛哭流涕！你們總要為他們爭一口氣！為我們國家、民族、祖宗、父母爭一口氣！這就是本委〔第387頁〕員長對於大家最深切的期望。


黨政工作人員須知（一）

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第388頁，第389頁，第390頁，第391頁，第392頁，第393頁，第394頁，第395頁，第396頁，第397頁

〔第388頁〕

——中華民國二十二年八月十四日在星子縣黨政人員訓練所講——
〔要旨〕
一、此次訓練意義之重大。
二、黨政工作人員必須：
１·注重常識之充備（舉國旗黨旗黨歌之意義及尊敬愛護之必要為例）
２·注重基本生活之革新——一切態度、精神、體格、行動應為一般官兵之模範。
３·同時負責教出良兵以為良民之模範，教出良民以為良兵之基礎。
４·因地制宜，因時制宜，因事制宜，因財制宜（廢物利用）。
５·竭力使軍隊生產化——推進兵工政策及軍隊中職業教育之實施。
三、望大家切實做到上述五點，成功一個現代的黨政工作人員！
本文
現在我們在星子縣集合各師黨部和政訓處一般同志來訓練，大家要曉得這一次的訓練，可以說是我們各個人，和我們整個革命軍、革命黨，及國家一個成敗生死的關頭！如果這次訓練能夠發生效力，能夠得到民國十三年在黃埔一樣的成績，我們的革命就可以復興起來！若是和普通什麼訓練班一樣，仍舊有名無實，不能復興革命，那麼以後亡國滅種的責任，就要由大家擔負了！這一次的訓練，關係黨國的前途既如此重大，所以你們務必特別奮發努力！特別的能夠照?訓練的計劃，切實做到！
其次，關於此次訓練所應特別注意的幾個要點，今天想提出來和大家講一講：
〔第389頁〕
第一、我們要曉得：這次黨政訓練班，和軍官訓練團所教的學科術科以及訓練的方式，雖然不同，但是訓練的性質和目的，卻毫無二致；不過有一點，我們黨政訓練班一般學員應當比軍官訓練團一般學員要格外注重的，就是常識。因為我們一般黨政人員在軍隊裏是負有訓練指導一般官兵的責任，他們所不懂的我們統統要能告訴他。所以我們的知識，即各種常識，一定要高過他們，才能夠盡到黨政人員的責任！所以我們訓練的時候，格外的要注重常識，並且個個人自己要知道：如果我們在軍隊裏擔任黨政的工作，而沒有軍隊的常識，沒有社會的常識，甚至沒有做人和革命的常識，那末無論另有怎麼多的學問，更怎麼樣的努力，都不能發生效力！現在我們自己的常識還不夠，所以不能使一般官兵佩服我們，信仰我們，實實在在的聽我們的指導！所以此次要集合大家在這裏訓練，而訓練的時候，格外要注重常識。
常識是些什麼東西呢？說起來當然範圍極廣，凡屬現代國民所應具備的一切知識，統統叫常識。現在我想和大家講我們國民尤其是黨政工作人員第一件要緊的常識，即國旗黨旗和國歌必須格外敬重，今天我們舉行　總理紀念週，除　總理遺像以外，更掛了國旗和黨旗，宣告開會以後，首先要唱歌，即現在代用的國歌，繼而向　總理遺像及國旗黨旗敬禮，但是我們這個國旗黨旗黨歌產生的歷史如何？其深遠的意義何在？國旗為什麼有三樣顏色？黨旗為什麼要繪青天白日，和白日的十二道光芒？我們為什麼要有一個黨歌？國家從什麼地方表現出來是一個國家？國旗黨旗繪製、懸掛、升降的規矩怎樣？黨歌的唱法如何才一點沒有錯？這些道理，個個人應該曉得。總之，我們對於國旗黨旗為什麼要格外敬愛，以〔第390頁〕及如何表示我們的敬愛，這些道理，一定要徹底明瞭，並教會一般的官兵，如果我們軍隊裏的黨政工作人員，不能先教導一般官兵學會這一套，那麼，其他一切學術科的教育，統統沒有效力！由此可見常識對於我們黨政工作人員以及軍隊教育關係之重大，實在超過一切！凡屬現代進步的國家的國民，沒有不是常識很完備的。試看外國人無論男女老少，誰不知道國家的標幟，一看見國旗覺得異常光榮興奮，表示無限的敬愛！他們國民足跡所至，定要高舉國旗，而國旗的升降，也有一定的時間，一定的儀式。
大家要曉得：所謂國家，其整個高超的生命，本來是個摸不著看不見，也聽不到的東西，我們拿什麼來表現他呢——一種是用顏色來表示，即國旗；一種是用聲音來表示，即國歌。所以我們看見國旗，就是看見了國家；聽見國歌，就是聽到了國家；因而我們的心思，不由得不肅然起敬；我們的精神，不由得不勃然奮發！若是這個道理不懂，看了國旗或聽了國歌而不知敬愛奮發，那就根本不會知道愛國，更不能救國！以後我們一定要都負責利用一切的機會，尤其是舉行紀念週這個最要緊的機會，將這些道理詳細解釋給他們聽，然後才能夠啟發他們愛黨愛國的心思與為黨為國而犧牲奮鬥的精神！
這一次軍官訓練團開始訓練的時候，我就要他們每天早上五點鐘起來，升旗的時候，必集合全團官長學員唱升旗歌，舉行升旗儀式；下午七點鐘，降旗的時候，也一定要集合全體的人員，唱黨歌，舉行降旗的儀式。這個東西，在外國很普通，無論是軍隊和學校，都一定如此辦法，而我們中國人因為向來不注重，也沒有規定這個辦法，所以以為這是一個創舉，這就是缺乏常識所致。所以我們要使得一般官兵，統統能有常識，尤其是先要在升旗的時候，有一個儀式，表現我們敬愛國家，從而於不知不覺之中〔第391頁〕養成一種愛黨愛國的心理和習慣。這是舉敬愛國旗黨旗和國歌這一事情來說明常識的重要。現在再講我們在軍隊裏工作，如果對於任何一件事物，都能講得出一個道理來，一般官兵一定佩服你，格外要接受你的訓練和指導。比方立正這一動作，如果不講明其中所包含的道理，當然他們不明白，以為兩腳立起來，兩手垂下去就行了；但是你如果去研究，自然能夠明白「立正」的意義、要領和作用，前人費多少時候，多少的研究，然後才能成功現在這個「立正」！曉得這「立正」是我們一切動作的根本，如果立正的方法不對，姿勢不對，即不能照立正的要領來做，其他一切動作一定都不行！這些道理，你們如果能拿來源源本本和一般官兵講明，那末，他們立正的時候，當然能按?各種要領做好，也當然佩服你，信從你，能接受你一切的指導！所以現在在軍隊裏做黨政工作人員，並不要研究怎樣高深的學問，最要緊就是各種常識必須具備，就將這些常識來教導一般官兵。這是舉立正為例，來說明黨政工作人員應當特別注意常識。我最近在海會寺和軍官訓練團講過十幾次話，我所講的都是很粗淺的常識，比方剛才所講到的國旗黨旗的意義和尊敬愛護的必要這些道理，便講得非常詳細。這些東西，唯其是很粗淺的常識，所以格外要緊，大家格外應當統統懂得，因此你們一定要將那方面陸續印出來的二十幾次訓詞，仔細來研究，以求切實了解，並且身體力行！否則，你們就不能在軍隊做黨政工作，自己也不能做一個現代的國民！以上都是講要大家格外注重常識。
第二點、我們此次訓練，一定要注重基本生活的改進。本來無論是家庭教育、學校教育、社會教育，統統要從基本生活教起才能收效。如果基本生活不能先教好的話，其他一切的學問或軍隊教育，都教〔第392頁〕不好，一切教育，都完全沒有用！現在一般的教育，最多只講講學理給受教的人聽，從不在實際的基本的生活上來教他應該怎樣做人，做人的基本生活條件，不僅受教的人不懂，而一般教的人也不懂，今後我們要救國，一定要有一種新的救國教育，救國教育第一要注意的，就要使一般受教的人，能從實際的基本生活即食衣住行幾項起，實踐禮義廉恥，做一個完全的人！尤其是要改良軍隊的教育，使軍隊能有一個新的精神，新的生活，必須先使一般官兵先有新的生活，這個責任就是我們黨政工作人員所要負的！
所謂基本生活，就是古人所謂「灑掃、應對、進退」，現在講就是「食衣住行」這些事情，是我個個人所必需要的生活。這幾項生活如果不會，不能成功一個好樣子，那末這種人就根本不知道生活，也不配做一個現代的人！我們現在要來革命，要使我們的民族文化能夠復興起來，要造成一個最進步的新國家，而最實際最基本的努力，就是先要我們中國人，尤其是革命軍，有新的生活，先要講革命軍的官兵，個個人能夠懂得衛生的道理，懂得整齊清潔的必要，我們黨政工作人員，既有教導一般官兵的責任，這些事情，一定自己要先做起來；我們的生活、行動、精神、態度，一切都要能以身作則，不僅要能做一般官兵的模範，而且要能做社會上一般人民的模範，使得軍隊裏的官兵，和社會上一般人民能夠效法我們，造成一種新的風氣，大家做一個適合於現代生存的新人物、新軍隊、與新社會！大家要知道我們要完成革命，靠自己個人無論如何是不夠的，必須能以自己的修養、學問、人格、知識等造成一個：新風氣，使社會上成千成萬的人能跟?我們共同努力，然後革命才可成功！我們現在在軍隊裏做黨政工作，必須能如此做去，才能盡到自己的職責，比方說，一團最多只有四個黨政工作人員，而全體的官〔第393頁〕兵共有兩千多人，你的職責，至少要能將這兩千多人都感化好，即每個人至少要當作幾百個人，能發生幾百倍的力量！如果我們國家二百萬軍隊個個官兵都能教導好，都能從事適合於現代生活的條件，那末，這二百萬軍隊就可推動整個的社會，建立一個新國家！所以你們對於自己基本生活的革新，不好不格外注意！你們如要工作能發生最大的效果，一定先要使自己的生活、儀容、態度、行動、精神，統統能徹底革新！這些事情，講是講不了的，單靠教也教不會的，必須你們自己先有向善的決心，再隨時自己檢點改進，才易於收效。以後我們走路的時候，兩個眼睛一定要向前看，頭一定要抬起來，腰一定要伸直，不講話的時候嘴一定要閉起來，態度一定要莊重，使人家看起來覺得有威可畏，不致被人家看輕。所以我們的精神態度，行動體格，比什麼知識，什麼技能都重要，從這些地方可以表現我們個人的精神，也就是表現我們國家的精神！所以我們體格不好精神不好，不僅是自己最倒楣的事，而且是國家的恥辱！因此，我們對於自己的體格，要特別鍛鍊和保重，不好讓他生病。我們革命黨員最光榮的就是為國犧牲，與敵人奮鬥而死！所以只有戰死沙場，絕對不好死於病榻！這個道理，不僅你們黨政工作人員要知道，格外要使一般官兵，統統能夠明白，然後大家平時才能夠注意講究衛生，保重身體，到非常時期為國效力！
以上所講二點，即注意常識的增進，與基本生活的修養，就是我們做人的一個基本！大學中所講人生一切事業的發展，自修身齊家以至於治國平天下，最後仍歸結於「一是皆以修身為本」，我今天講的，就是修身所最必要的工夫，講到修身本來是要德、體、智、群、美五育並進，不過健全的身體，為健〔第394頁〕全的精神所由生，實為一切修身之基本，如果身體不好，精神不健全，其餘，智既不能長，德也不能立，群也無由合，美育更談不上，所以我們由注重常識與基本生活歸結於修身，而特別提出體育的重要。希望大家能切實注意。
第三點、我們黨政工作人員，同時要負兩種相關聯的責任，即一方面要教成良兵來做一般人民的模範，另一方面更要教出良民來做軍隊的基礎。大家都知道：有兩句話很可簡切的說明軍民密切的關係，即：「良兵是良民的模範，良民是良兵的基礎。」第一句話的意思就是說我們軍隊，必須做一般國民的先生，軍隊的一切要能為國民的表率，使他們由景慕而效法，學成良民。必能如此，然後才能夠建設好的社會和國家起來！如果我們軍隊一切骯髒，不清潔，不整齊，精神萎靡，紀律廢弛，當然一般人民要看輕軍隊，厭惡軍隊，雖願學做良民，也無從效法了，因而不會好了！所以我們黨政人員，在軍隊裏，格外要負起教導一般官兵的責任，教出良兵來做良民的標本，使得一般人民統統敬重軍隊，景慕軍隊，自然而然的效法軍隊，不知不覺的變成良民！至於第二句話的意思，就是說我們要想造成一個質素優良百勝的軍隊，必須隨時隨地教出良民來補充我們的軍隊，來幫助我們的軍隊，換句話說，即必有良民為後備軍與別動隊的軍隊，才是好的軍隊，即所謂「良兵」。要以良民補充軍隊，這道理很簡明，用不著講；要有良民為軍隊所運用，這一點比較複雜，而在現在剿匪的時候又格外要緊，現在要和大家再說明一下。我近有兩句話常常告訴一般軍官和地方行政人員：「用兵不如用民，教民要如教兵。」上一句話，是曾國藩所講的，意思是說如果我們僅僅能夠用兵，不能夠用百姓，那麼，無論你軍隊怎麼多都沒有〔第395頁〕用。反轉來說，若是百姓能夠為我們所用，我們的軍隊一定可以增加十倍百倍的力量！但是我們用百姓，不是隨便拉來就可以用，即如現在有不守紀律的軍隊隨便拉夫，拉到半途他還是要逃走的！所以我們要用民，絕對不昃拉來就行，一定要先能教導他感化他，使他心悅誠服，甘心為我們努力，然後才能確實運用。這就是說我們用民必先教民，教民要如同教兵一樣，勤懇精到，先增加他們的常識，教導做人的道理，使他們對我們發生深厚的感情，然後再授以相當的軍事技能與知識，如此方能使他永遠幫助軍隊，我們才能運用自如而收到最大的效果，講到教民的方法，當然很多，而最要緊的一點，就是我們教的人要能隨時隨地想活用的辦法，不可拘守成法，格外不能教民一定要辦一個什麼學校，開一個什麼講習班。因為我們軍隊是流動的，要想到一處地方，就能設立一個什麼教育機關，設備什麼東西，這是不可能的，即算可能，也不經濟。所以我們黨政人員隨便到什麼地方，要教育民眾，無論物質設備如何不夠，我們也要想辦法，比方我們沒有黑板、粉筆、教科書，就用木炭在牆壁上寫字或畫圖也是一樣，或者用棍子在地下寫字畫圖也可以。比方我們到了一個地方，就可以畫幾個簡明的地圖，和民眾講明世界的形勢如何，中國的版圖多大，日本人佔去了我們一些什麼地方，赤匪被我們包圍的情形，諸如此類，一方面寫字畫圖，一方面口講指畫，什麼教育都可以實施！民眾一定很感興趣，比較開一個學校在講堂上用黑板粉筆教科書來呆呆板板的教，收效還要大得多！
第四點、我們無論做什麼事，要能因地制宜，因時制宜，因事制宜，因材制宜。所謂因材制宜就是要物盡其用，隨便到什麼地方，一切的物件，我們都要能運用，好的東西不必講，就是不好的，我們也〔第396頁〕要整理起來應用！即算人家已經廢棄不用或普通以為無用的東西，我們也要想方法廢物利用，如此革命才能成功。
尤其是要能將這一個道理和一般官兵講明，使他們個個人能夠懂得，並且能身體力行，要知道外國人尤其是日本人，他們之所以能國富兵強，可以說得力於這種教育很大！比方日本的小學教科書中就有「廢物利用」這一課，無論那一個小學都要讀，所以他們全國的國民，無論男女老幼都知道這個道理。所以他們國家沒有一件東西廢棄的，因此，他們的國家能夠很快的富強起來！我們現在要能革命成功，要能建設新的國家，也就要先做到這一點。「廢物利用」這四個字，要當作我們做事的一個重要原則，尤其是我們軍隊裏，個個人要知道，沒有一草一木不可以為我們軍隊所利用。也不僅是我們軍隊應當如此，以後我們全國的國民，統統要養成這個風氣和習慣；不過我們軍隊應做國民的模範，必須先做起來！
第五點、我們的軍隊，以後要能儘量的生產化。所謂軍隊生產化，有兩個意義：一即軍隊要從事生產的工作，如屯田、墾荒、築路之類；一即一般的官兵要使他們有一種生產的技能，即須實施相當的職業教育，使他將來退伍以後，能夠自謀生產，不靠當兵吃飯。大家都知道：我們軍隊原來純屬一種消費的組織，不會生產的，但是只要我們能教育有方，運用得法，也未嘗不可生產。比方現在德國的軍隊，便已經能生產。他們軍隊裏一般官兵，一方面做官兵，一方面到工廠作相當的工作，他們差不多個個人都有一種專門的生產技能或學識。現在我們中國也要以德國為模範，照我剛才所講的兩方面去努力，而〔第397頁〕在目前最要緊而為軍隊生產化最基本的事情，就是剛才所講過的，要能廢物利用以達到物盡其用的目的，這件事也都是我們黨政工作人員最重要的一種責任。今天所講的就是這幾件事：
一、我們要注重常識的充備。
二、我們要注重基本生活的革新。
三、我們要負責造成良兵和良民。
四、我們要能因地制宜，因時制宜，因事制宜，尤其要能廢物利用。
   五、我們要極力使軍隊能生產化。
這幾項都是我們黨政工作人員目前最緊要的事情，必須照此切實做到，才不愧為一個黨政工作人員。若單是貼貼標語，喊喊口號，這些東西早已過去了，不能算是現代的黨政工作，我們單做這些事就不配做現代的一個黨政工作人員！所以今天所講的這幾件事情，雖然很粗淺，大家必須格外努力切實做到！將來成大功立大業，都可由此得到很好的基礎。這就是今天第一次和大家見面所要講的幾句話，旁的話以後有機會再講。


勵志力行救國雪恥

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第398頁，第399頁，第400頁，第401頁，第402頁，第403頁，第404頁

〔第398頁〕

——中華民國二十二年八月十四日出席軍官訓練團懇親會講詞——

〔要旨〕
一、勵志社之宗旨與作用：
１·砥礪革命軍人之革命志向；
２·提倡革命軍人正當而高尚的娛樂。
二、昨日開學訓話之要點：
１·赤匪為國家腹心之患，如不消滅，則全民將淪為禽獸；
２·吾人要滅匪，必先要懂做人的道理，來做一個真正完全的人，
三、赤匪必為吾人所滅：
１·歷史上那有殺人放火的土匪而能成功？
２·事實上赤匪已自崩潰！
四、吾人應恢復原有之革命精神，及對自己之「自信」對上官之「信仰」與對部下之「信任」三種精神的力量。
五、欲整理軍隊，增進戰鬥實力，必須注重雜役兵教育。
六、望大家格外努力學習特別刻苦耐勞——要與空氣（寒暑）日光、水來奮鬥，從嚴寒酷暑水深火熱之中鍛鍊出最強健的百鍊金身與堅毅的革命精神！
七、國難如此，吾人不奮鬥、不自強，便將亡國滅種！望大家深思熟察徹悟力行！
〔本文〕
陳團長，各官長，各學員：
〔第399頁〕
今晚勵志社為我們剿匪軍軍官訓練團來開懇親會，我現在要把勵志社的宗旨和作用，先向大家講一講。
大家都曉得：我們革命軍軍人，一定要有一個革命的志向，再本此志向百折不撓的努力，才能夠成功我們的革命事業。勵志社就是為砥礪我們革命軍軍人的志向而組織的一個機關。曾文正公嘗說：「方今天下大亂，人懷苟且之心，出範圍之外，無過而問焉者。吾輩當自立準繩，自為守之，並約同志共守之，無使吾心之賊破吾心之牆子。」勵志社的組織，也就是要為我們革命軍人立定準繩，各自遵守，並約同志共守。這是勵志社的宗旨和作用之一。
其次，一個人在業餘的時候，總是需要娛樂的。但是從前一般軍人，無論打完仗，或是例假，去找娛樂的時候，只知道嫖賭，或做其他敗壞軍風紀的事情，沒有一點正當的高尚的娛樂，結果當然一天天腐敗墮落下去，不僅不能成功立業，甚至最後要弄得身敗名裂，不可收拾！反之，如果我們能得到正當而高尚的娛樂，一定可使身心健暢，精神百倍，志趣高遠，無形中對於我們事業上的增益，必然無窮！什麼是正當而高尚的娛樂呢？大概就是武藝、游泳、音樂、各種球術和運動、戲劇、影片……等項。我們在空閒的時候，就可找這些高尚的娛樂，來砥礪我們的志向，鍛鍊我們的身體，振作我們的精神，準備隨時為國家為民族來效力！勵志社就是因應革命軍人對於正當而高尚的娛樂之需要而組織的。這是勵志社的宗旨和作用之二。
這次勵志社聽到我們剿匪全軍的官長，在這軍官訓練團裏很辛苦的來受訓練，所以特別來組織分社〔第400頁〕，儘量供給大家各種正當娛樂的設備，並指導關於奏樂的一切事情，所以以後我們在廬山的軍官訓練團，不患沒有娛樂的地方，無論是關於音樂、技藝、球術、運動的東西，大概都預備了，大家得閒的時候，可以來共同娛樂。大家還要知道，不僅在軍官團這兩個星期要尋正當的娛樂，以後回到自己部隊的時候，要使我們部下一般士兵，也都能將他們那種腐敗野蠻的娛樂，一概戒除，而代以新的正當的娛樂，使他們能夠培養一種向上發揚的高尚的精神！不再去嫖賭，或做其他敗壞軍紀風紀的事情。我們官長對於士兵，要看作是自己的子弟一樣，總要想盡方法使他們能夠上軌道，做好人，一天比一天有進步！剛纔所講引導高尚娛樂，使他們的志向、思想、精神、都能高潔健暢，能夠保持他們高尚的人格，發揚革命的精神，也就是這個意思。
關於正當娛樂的重要，以及勵志社的宗旨和作用，大概的意思已講完了，不過還有許多話昨天開學的時候沒有講到的，今天想趁這個機會，就其最要緊的順便和各位講一講。
昨天在開學時所講的話，大概是說：我們現在為要建立一個獨立平等的新國家，為要復興我們中華民族，繼續發揚我們祖先的光榮歷史，總之為要盡到革命軍軍人的責任，首先就要剿滅赤匪：因為這赤匪是我們中國最大的心腹之患，若不趕早拔除，勢將不可救藥，並且赤匪一切的行動，思想，統統是一個禽獸的行為，禽獸的思想！如果這赤匪不剿滅，我們國家就要變為一個禽獸的國家！從此以後，不僅將更受帝國主義者的壓迫侵略，要做外國人的奴隸牛馬，而且我們中國人自己先就變成禽獸！如此中國不單要亡國，而且要滅種了！這樣我們如何對得起生我們的天地父母？如何對得起教導我們的　總理？〔第401頁〕如何對得起我們已死的一般上官和部下？我們既做一個人，就要為國家民族，為我們的父母，為我們總理和已死的一般上官部下爭一口氣！就是我們自己先要懂得做人的道理，並且照?實行，來做一做真正完全的人，然後才能消滅赤匪這個禽獸，然後我們中華民族纔能夠存在，三民主義的人的新國家纔能夠建立起來！如果赤匪不能消滅，不僅國家不能保全，就是我們祖宗的墳墓也都要剷盡，將來子子孫孫也無立足餘地——就要滅種！這個社會，就要變成一個禽獸世界！那麼，我們革命軍軍人尚有何面目見人呢？所以無論如何，我們這一次一定要將赤匪這個禽獸剿滅，纔能夠繼續完成我們革命的責任，維持我們革命的人格！這是昨天所講的大意。
其次，我們要知道，從我們中國五千年的歷史看起來，匪亂是常常有的，但是無論那一個朝代，沒有說是殺人放火的土匪成了功的！尤其是現在在江西的土匪，所謂共產黨，比從前一般的土匪，如赤眉，黃巾，黃巢，李闖之類，格外還要殘暴，還要下流，還要禽獸化。舉個例說，就是說歷代的土匪，尚且認他的祖宗為祖宗的，如今赤匪所拜的祖宗卻是馬克思、列寧一般外國人，並且還正式喊出「不要祖國」「擁護蘇俄」等口號，這不是明明出賣自己的國家，不要自己的祖宗嗎？這種土匪，根本就不知道有自己的國家和祖宗，那還能救國嗎？還能夠成功什麼事業嗎？由這一點，我們就可以斷定赤匪無論如何是要失敗，要被我們消滅的！再就現在土匪實際的內容來觀察，可以說他種種的弱點，都已暴露出來，一天比一天加緊崩潰！只要我們革命軍自己能夠健全，有一個決心來消滅他，立刻就可消滅！赤匪並沒有一點本事，什麼本事也不及我們，一切器械更不及我們！我們為什麼消滅他不了呢？我們為什麼這〔第402頁〕幾年工夫要失敗呢？就是我們自己喪失了革命的精神，自己不知道自己力量的強大與責任之重要！各人自己不相信自己部下也不信上官，上官也不信任部下！因此全軍精神渙散，力量減少，連這區區赤匪也剿滅不了！現在我們軍官訓練團，集合我們全軍的官長，就是要和我們全軍的官長講明白這個道理，要我們自己相信自己的力量，是非常之強大！我們從前由廣東出來，還不到兩萬人，三年之內就消滅了全國一切軍閥的軍隊，打倒全國一切的軍閥，這個力量，何等強大！現在我們集合了三十萬的軍隊，難道連這區區土匪都消滅不了嗎？現在赤匪正是等?我們來消滅他，只要我們一到，一定立即消滅！這一點自信心，我們一定要恢復轉來。同時，上官對於部下也要盡心教導，使他們有自信心，對於上官有信仰，可以充分信任！我們軍人與軍隊，只要有這三種信心——三種精神的力量，就一定可以消滅土匪！這一次來集合我們訓練，最重要的一點，就是要恢復我們的革命精神，恢復我們對自己，對上官，對部下的信心，我相信拿這兩點一定可以消滅赤匪，進而完成革命的事業！關於革命軍人的精神，特別是自信，信仰，和信任三種精神的力量，訓練第一期學員的時候，我和一般官長，陳團長，統統講得很多，所以第一期所教的東西，所講的話，你們自己有工夫的時候，一定要詳細研究。這樣以我們第二期所受新的精神教育和學科術科，再加上第一期所教過的學術科和其他新的學問，我們纔能夠完成軍官團的訓練，然後纔能夠在軍官團畢業。
還有一件事，是我們訓練部下與整理軍隊最要緊的，就是注重雜役兵的教育。大家要知道：如果你們僅僅訓練列兵，丟開各種雜役不管，那麼，無論你如何努力，也不能將軍隊完全整理好，不能增加我〔第403頁〕們革命的力量。這是什麼道理呢？旁的不講，只就人數來說，大家估計一下，便可知道：在一團中有槍的兵有幾多？沒有帶槍的兵如馬伕，伙伕，勤務兵，看護兵，擔架兵等，又有幾多？我想這些雜役兵與帶槍的列兵比較至少有一半。若就全師而言，沒有帶槍的雜役兵，至少有五分之三。若是官長不能注重雜役兵的教育，軍隊的力量就要減少一半以上，這個損失多大？所以我們一定要在列兵之外，對於所有的雜役兵統統如同列兵一樣的注重訓練，使這五分之三沒有帶槍的雜兵如同列兵一樣統統能夠射擊服務，守軍紀風紀，然後纔可以增加我們軍隊的力量。這樣的軍隊纔能夠成為百戰百勝的節制之師！
這一次我們軍官團第二期的訓練，各學員的精神當然要比第一期學員格外的緊張，格外的努力向上，同時，第二期一切的準備，也比較完備，所以只要大家能照?我和各位教官所教的東西用心學習，我們這兩個星期的訓練，一定可以當作普通軍事學校兩年的工夫。希望你們認識這一點，在這兩個星期中，加倍的努力學習，格外的刻苦耐勞！自己總要時時記住：我們在這兩個星期工夫，必須收到普通學校裏受教育兩年的成效，然後纔不辜負你們這一次很辛苦的來受訓練，也才可以對得起一般教你們的上官！你們要曉得：「刻苦耐勞是我們革命軍人的本色！」我們總要做一個現代的軍人，不要做過去的軍人。過去的軍官養尊處優，自私自利，不能刻苦耐勞，捨己救人，這種軍官已經過去了，消滅了！我們現在到這軍官訓練團來受訓練，就是要做成一個新的軍官，這種新的軍官必須掃除從前一切腐敗齷齪的思想行動，而在生活方面尤其要能刻苦耐勞！我和第一期學員講過：「現在各新興的國家，無論軍人或普通國民。無不是與空氣（寒暑）日光水分三項東西奮鬥，而在這個奮鬥之中來過生活的！」我們一般國〔第404頁〕民，尤其是軍人，如果要復興國家，也必須如此！所以不要怕太陽晒，不要怕熱，不要怕冷，更不好怕帶水分的雨雪！我們一定要軍人從嚴寒酷暑水深火熱之中鍛鍊出一個最強健精神和體魄，成功一個鐵打的好漢！如古人所謂「九鍊成鋼」就是這個道理。須知古時鍊鋼的時候，先將生鐵放到火裏煨紅，拿出來打熟了，送到水裏冷下去，冷下去之後，再拿到火裏煨紅，如此者九次，然後成為純粹堅韌的精鋼，才能夠作種種的大用！比方造槍造砲，造各種機器，無不用鋼。現在我們國家外有帝國主義者尤其是倭寇，這樣的侵略壓迫，內有萬惡的赤匪，這樣的擾亂，由內憂外患的交逼，國家已到了一個危急存亡的時候，我們如果不奮鬥，不自強，便要亡國滅種，生無立足之地，死無葬身之所！我們要能自強，能奮鬥，就要先從鍛鍊我們自己的身體和精神做起！也就是要刻苦耐勞，與空氣（寒暑）日光水來奮鬥，在奮鬥中來過生活！從嚴寒酷暑水深火熱之中鍛鍊出最強健的百鍊金身與最堅毅的革命精神！然後才夠擔當國家大事，纔能夠成功一個真正的革命軍人！不僅目前可以很快的消滅赤匪，而且在最近的將來必能消滅倭寇，建立一個完全獨立平等的三民主義的新國家！因為這一次召集各位來受訓練的責任如此重大，所以本委員長自己親來訓練我們一般官長，希望一般學員能夠在最短的期間，作最大最善的努力，使自己成為一個真正的革命軍人，繼續完成我們總理以及一般先烈的革命事業，使他們能安心瞑目，含笑九泉！這個意思，希望你們深思熟察，從而徹悟力行！這就是今天在懇親會中所要向大家講的幾句話，望大家從此奮鬥努力，以完成我們的革命事業！


革命軍人首當崇尚氣節

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第405頁，第406頁，第407頁，第408頁，第409頁，第410頁，第411頁，第412頁，第413頁，第414頁

〔第405頁〕

——中華民國二十二年八月十五日在軍官訓練團講——
〔要旨〕
一、做人做事必有穩確的基礎，才有成功的把握；三民主義即吾人革命之基礎，剿匪手本乃剿滅土匪之憑證。
二、現代軍人必須隨身攜帶手本、鉛筆、地圖三件東西。
三、剿匪是要消滅禽獸，救我國民，使人人能發揮固有道德知能，以復興民族文化，建立完全自由獨立的新國家。
四、革命軍人頭可斷、骨可碎，而剿滅赤匪之志不可奪。
五、天下強兵在將，將領必須有「至大至剛」的「浩然之氣」，即須重禮義，知廉恥，明生死，尚氣節，力行實踐，以身作則。
六、革命軍人最大之樂事：「不成功，便成仁。」
七、「苟安偷生，得餉謀生」即今日一般官兵之積弊，必須痛加針砭，返於「禮義廉恥」之道。
八、「打破生死關頭」為成功之要訣；「受傷不退，被俘不屈」，為有氣節之具體表現。
九、現在軍隊必須具備「確實」、「迅速」、「肅靜」、「秘密」四個要素，又須具備基本生活（食、衣、住、行）的兩個要素——整齊，清潔。
〔本文〕
現在做一個軍人，或是要成一種事業，必定要有一個穩確可以憑藉的基礎，才有成功的把握。比方我們革命，拿什麼來做憑藉，拿什麼來做基礎，才可以相信我們革命一定可以成功呢？我們革命的基礎〔第406頁〕，就是總理的三民主義，我們相信總理的三民主義一定可以成功的。所以我們對於革命，雖經千磨萬折，始終努力奮鬥，不敢懈怠！抱著「不成功即成仁」的決心，來盡革命的責任！這就是三民主義是我們革命的一個基礎。
其次再要問：現在剿匪必勝，有什麼憑藉和證據？我們根據什麼東西可以相信一定剿滅土匪？我們的剿匪手本就是我們剿滅土匪的證據，我們如果能夠照?剿匪手本做到的時候，不僅土匪可以消滅，什麼敵人，什麼帝國主義者，來壓迫我們，侵略我們的，我們都可以打倒他，消滅他。剿匪手本，對於我們現在一般軍人之重要既如此，所以隨便在什麼時候，無論作戰的時候，行軍的時候，或者危險艱難的時候，就拿這剿匪手本出來看看，一定可以有方法來解決我們當前的危險和困難。所以你們要記住剿匪手本就是我們剿匪成功的一個基本，隨時隨地要用心研究！
這本書我所以命名手本，也有一個道理：因為現在武器進步了，戰術也進步複雜了，要做一個現代的軍人，單靠自己的腦筋來記憶，總是不夠的！有很多要事，會遺忘的，無論長官的命令或其他一切的事情，一定不能記憶完備，隨時忘掉！所以我們每個軍人，一定要隨身有一個手本，一支鉛筆，隨時將所要做的事情尤其是上官要我們做的任務，或自己所得的經驗和研究所得的心得寫下來，這是說做一個現代的軍人，手本和鉛筆是不可以離身的，此外地圖也是現代軍人所不可離身的。如果這三件東西——手本、鉛筆、地圖，隨身缺少了一樣，這個人就不配做現代的軍人！就是過去了，已經死了的軍人！所以剿匪手本不可片刻離身。手本後面有十五頁空白的紙，就是預備給你們隨時筆記的；無論什麼要做的〔第407頁〕事情，特別是官長的教訓和命令，自己作戰的經驗和研究的心得，統統要寫下來，可作將來戰史重要的材料。
以上是講剿匪手本及現代軍人隨身所必帶的三件東西，現在要和大家講剿匪手本第二篇，就是講「氣節」。首先將這氣節的文字分段念一遍，再來逐段解釋：
「禮義廉恥，國之四維，四維不張，國乃滅亡。今日赤匪，邪說充塞，故人欲橫流，廉恥道喪，若不急起挽救，則國固不國，而人民且將淪為禽獸矣」。
這個道理昨天前天已經講過很多了，如果我們不把土匪打完，我們的國家，要變成功一個禽獸世界了！所以我們非剿滅赤匪，不能維持從前祖宗遺下來的固有的道德，固有的知能，和繼續發揚我們固有的歷史文化！大家都知道：我們是世界上開化最早，也就是最優秀的民族，我們的祖先，不知道幹了幾多光榮而偉大的事業，如果我們做子孫的，不能發揚祖先的光榮，不能保持國家的地位，使五千年流傳下來的倫理道德和民族文化不僅不能發揚光大，反要退化衰落，因此變成一個禽獸世界，那麼我們就不配做一個祖宗父母的子孫，更加對不起我們總理和已死了的一般上官和部下！這樣就是沒有氣節的人，就不能算是人，就與禽獸無異了！我們現在要剿赤匪，就是要來消滅這個禽獸，救轉一般人民，做我們中華民國的國民，個個都能成一個人，都能發揮他祖先固有的道德知能，復興我們的民族文化，建立一個完全獨立自由平等的新國家！
「吾輩軍人，救國必先救人，救人則須先重禮義，知廉恥。古人云『頭可斷，骨可碎，而志不〔第408頁〕可奪。』胡文忠云：『天下強兵在將，上將之道，嚴明果斷，一片肫誠，以浩氣舉事。』又云『將以氣為主，以志為帥。』孟子云：『威武不能屈，貧賤不能移。』如此，方得謂之捨身救國之革命軍人也。」
這段話就是講我們軍人頭可斷，骨可碎，而我們的志向必須堅定，至死不變。就現在來講，就是剿滅赤匪。這個志向，無論如何，是不可以奪的！至於「強兵在將」的道理，前次我也講過：天下沒有不可以打勝戰的士兵，而其強弱勝敗，完全隨我們一般將領為轉移。將領不僅指師長旅長團長，就是營長連長排長，也統統是將領。如果我們軍隊裏一般將領德行很良好，很有氣節，皆能以身作則，來做部下的模範，那末，部下一般官兵一定沒有不跟?他，服從他的命令，來為他效死的！再講所謂「上將之道，嚴明果斷，一片肫誠，以浩氣舉事。」這是說做將領的人，必須有孟子所講的那種「至大至剛」的「浩然之氣」。簡單的講，也就是要有氣節，我們中國從古以來因有氣節而成大功立大業的軍人不曉得有幾多！就是他當時自己犧牲了，事業雖未成功，但要因為他能尚氣節，要留正氣在天地之間，到如今幾千百年以後，愈覺光芒萬丈！雖村婦幼童都曉得他是中華民族的模範，是中華民族的靈魂！這種人在歷史上很多，舉個例來說，三國時的關羽，宋朝的岳飛，明朝的史可法等諸先烈，這些人都是講氣節，為維持中華民族的人格而死！一般的部下，都甘心與他們同死，都跟著他們來為國效忠！因而幾千百年以後，個個人能曉得他們，都崇拜他們！所以我們要能流芳百世，要能成功立業，要能維持國家與民族的人格，首要的條件就是要有氣節，因為氣節之重要如此，所以古人頭可斷，骨可碎，而此志不可奪！所〔第409頁〕以胡文忠講：「將以氣為主，以志為帥」，即將領要以氣節為主，而以志向來帥領一切的行動！這些道理，不僅各官長要知道，就是一般士兵也要知道，所以你們以後應該同他們講：軍人第一要緊的事情，就是要有氣節，沒有氣節的人，就不是人，而是禽獸！
「被俘而不能死者，與被俘而為匪釋放生還者，皆無廉恥之人也。上官傷亡，而不知救護，與友軍危急，而不知赴援，臨難而求苟免，遇險而不肯犧牲者，怕死也，是無禮無義之人也。我革命軍人之所以異於禽獸與赤匪者，以其重禮義知廉恥也。主義不行，黨員之恥，赤匪不滅，軍人之羞。故革命軍人欲消滅赤匪，完成主義，必須自重禮義，知廉恥始也。重禮義，則知尚氣節；尚氣節，則能團結精神，上下一致。知廉恥，則知明生死；明生死，則任何犧牲無所惜。古人云：『成仁取義』。　總理云：『不成功，便成仁。』今剿匪失敗，外侮日亟，吾輩身為軍人者，正如曾文正所謂『獨賴此耿耿精忠之寸衷，與斯民相對於骨嶽血淵之中，以救國為目的，以犧牲為志事，志之所向，義無反顧，方能於事有濟』。」
這一段話中，大家要格外注意的，就是軍人要重禮義，知廉恥。一個人如果能重禮義知廉恥，一定能敦尚氣節，一定能團結精神，上下一致。還有能知廉恥尚氣節的人，一定能明生死，即懂得「生而辱，不如死而榮」的道理。比方現在我們活?而被土匪打敗，甚至身為俘虜，蒙受這種奇恥大辱，那末，活?在世界上有什麼意思？還不如在戰場上打死之後，有人來紀念他，光榮得多！所以一個人，一旦明白了生死的道理，就可以不顧一切來為國家犧牲，如我們總理所講，以求得一死所為快活！從前一般〔第410頁〕士兵常常要離開官長逃跑，打仗的時候，怕危險，怕土匪，不服從命令的原因，就是我們做官長的，平時對於部下太不注意重禮義知廉恥的教育，不能使他們尚氣節明生死，因此戰時乃視長官如路人，不僅隨便離開上官，甚至要去投降敵人，所以我們以後對於重禮義知廉恥的精神教育，不可不格外注重。從前不能剿滅赤匪，就是差這一點，所以我們以後要做好將領，要掌握部下，使部下能夠聽命令，與我們共患難，同生死，以共同一致的精神剿滅苟延殘喘的赤匪，就要使部下個個人重禮義，知廉恥，明生死。這就是我們做將領最要緊的一種學問和本領！如何才可使一般好部下實實在在能重禮義，知廉恥，明生死呢？這要靠我們自己研究了。因為書上寫不了許多，只能扼要說幾句，要我們一般長官，自己用心領悟研究，舉一反三，聞一知十，然後才能洞悉其詳。但是這祇是知的工夫，知還是不相干，一定要能力行實踐，以身作則，所以大家自態度行動，以至精神思想，一切都要照著做現代軍人的條件，即軍官團所教的種種來切實做到。大家現在來軍官團受訓練，無論什麼事情，講過一遍，就要能牢牢記住，切實做到。不可同普通士兵一樣，講過一回還不夠，還要講第二回，甚至還要講第三回。你們都已經做了官長，如果再和普通士兵一樣，就是表示自己知識不夠，能力薄弱，就是自己倒楣，不能做現代的軍人，不能做革命軍官！
其次「不成功，便成仁」，這兩句話，是我們總理給一般革命黨員尤其是革命軍人最要緊的一個遺訓。大家曉得：我們軍人只有兩件事情是最快活的：第一件事情就是打了勝仗，敵人完全被我們消滅，這就是所謂「成功」，我們當然最快活！還有第二件快活的事情是什麼呢？就是我們戰死在陣線上，〔第411頁〕盡到了軍人的職責，如此死得其所，犧牲於最適當，最光榮的一個地方；即所謂「成仁」。由我們的「成仁」，不僅可以表現我們的革命精神，保持國家和民族之光榮，無窮的人格，而且可以使我們上官或部下後死的人成功，所以成仁也是我們軍人最快活的一件事情，你們要做一個真正革命軍人，要做我的部下，就要接受我這個教訓，認定只有兩件事是我們軍人最快樂的。否則真是慚愧做一個革命軍人！這一個道理，不僅你們自己要時常體念，而且要常常拿來教訓部下！
「不然，若其為官長者，以苟安偷生為志，而其為士兵者，以得餉謀生為事，則復有何面目以見國人？且將何以對總理與陣亡將士在天之靈也？凡我將士，要知治軍以治心為本，其本亂而末治者否矣。故禮義廉恥，乃為剿匪立國之本，望身體而力行之，以完成我革命軍之使命也。」
這段話的意思，就是我剛纔所講：要使部下能信仰我們上官，就要我們能以身作則，自己要重禮義，知廉恥，明生死，絕對不好苟安偷生，給部下看輕！現在一般官長最壞的毛病，就是苟安偷生。平時就是苟且偷安，只想快活，不肯努力的來整頓，訓練部下，打仗的時候，自己又偷生怕死，不肯上前，給部下看不起！所以不能成功，不能立業，不能剿滅赤匪。官長既只知苟安偷生，士兵當然只曉得拿餉謀生，如同做生意一般，這樣我們的軍隊就糟了！連這區區赤匪也不能剿滅了！所以大家要認清「苟安偷生，得餉謀生」這八個字，就是我們一般官兵最大的毛病，這八個字剛剛是「禮義廉恥」的反面！現在我們要剿滅赤匪，建設新的國家，就一定不好再苟安偷生，更加不好使部下再以得餉謀生為當軍人的目的！要使他們知道，當軍人是為國家為人民來犧牲的！是為革命為主義來犧牲的！是為我們自己的祖〔第412頁〕宗父母和子孫來犧牲的！總之，我們當軍人的目的，就是犧牲以求得最後的快樂！我們是要來保護國家愛護人民的，來實現革命主義的！我們是因為看到國家多難，萑苻遍野，再不挽救，國固不國，而人民亦將為禽獸，所以來當兵的，並不是為了得幾個錢餉，自己能夠謀生來當兵！總之，我們要知道：一個人的成敗榮辱，決不是在一時的，而是在幾百幾千年以後的事情，而其根本關鍵，完全要看有沒有氣節！所以我們總要做一個有氣節的軍人，不要做一個苟安偷生得餉謀生，沒有禮義，不知廉恥的軍人。如此，纔能消滅赤匪，建立新的國家，完成革命的使命！
這氣節篇的正文現在已經講完，後面附加幾句格言都非常重要，你們應當格外注意！比方我們遇著什麼危險困難的時候，我們只要打開剿匪手本找?這些格言先看，一定可以解除我們的危險和困難。現在將本篇所附的幾句格言和大家講一講。第一個格言：「討寇之志，不以一眚而自撓；而滅寇之功，必須萬全而自立。」無論是國外的寇仇，或者國內的土匪，凡是反對革命障礙國家統一的，就是我們的仇敵，也就是所謂「寇仇」。我們既是革命軍人，就要立定討寇的志向，百折不撓，至死不變；絕對不好因為受到一點挫折，遇?一點困難，就怕敵人，就動搖自己的志向。就現在的情形來講，就是我們個個人要立定志氣，無論千挫萬折，我們一定不怕土匪，一定要消滅他！這就是所謂「不以一眚而自撓」。其次，我們要成消滅仇敵的功，一定要在沒有打戰以前，先求萬全立於不敗之地；一定要先能自立，不希望他人援助。如何方是萬全自立之道呢？簡單說起來，只要能照?軍官訓練團裏所教的剿匪戰術，尤其現在所講的剿匪手本來做，我們一定可以得到不慌不忙，萬全自立之道。
〔第413頁〕
第二個格言：「天下事只在人力作為，到山窮水盡時，自有路走，只要切實去辦。」這就是我們革命軍人，個個應該知道：天下的事情，只要我們能真心實力去辦，沒有辦不了的！沒有什麼困難危險的！即算到了山窮水盡的時候，我們還是有辦法！你們打過仗的人，應當統統知道這個道理，應當不怕危險，不怕敵人！現在一般官兵的毛病是什麼？就是沒有打仗，自己就先怕敵人，沒有遇?一點危險，自己就先怕危險。這就是我們軍隊的致命傷，也就是不能剿滅赤匪的根本原因。所以我們以後要起死回生，要成功立業，一定要記住這句格言，凡事切實去辦！
第三個格言就是：「生死關頭，義當生自生，義當死自死。眼前祗見一義，不見有生死在，只從義理辨得清，認得真，有何生死可言。」這就是要我們打破生死關頭，我們做一軍人，必須有氣節，要有氣節，首先要打破生死關頭！如果我們打破了生死關頭，知道生死全以一「義」字為標準，因為只辨義理不分生死，當然只知取義為榮與偷生為辱，自然能勇於取義，樂於成仁，做一個真正的革命軍人！
第四個格言：「生而辱，不如死而榮。」這就是我剛纔所講革命軍人應以偷生為辱。還有：「受傷不退，被俘不屈。」這就是我們有氣節的具體表現。如果土匪沒有打退和消滅，如果受了一點傷就要退後就醫，那就是沒有氣節的，有氣節的一定受傷不退！同樣萬一做俘虜，土匪要殺就給他殺，無論如何，我們決不可以投降！屈服！決不好拿土匪一個錢受辱生還！如此才算是有氣節的革命軍人。

現在第二篇「氣節」已經講完了，最後要將軍隊四個要素，和大家重講一遍，以免遺忘。第一個要素就是確實，這就是說一切的動作，都要實在，即以在軍官團的訓練論，一定也要從這個地方做起。比〔第414頁〕方喊口令，第一個口令的動作沒有做完以前，就決不要喊第二個口令。做到實在之後，再要力求迅速、肅靜的兩個要素。這兩個要素也具備了，然後才能具備第四個要素——秘密。現時代軍人，最要緊的要素，就是這四個。
此外還有兩個基本生活——食、衣、住、行的要件，一個就是整齊，一個就是清潔。這個道理我平常講得很多，今天不必再講了。不過大家要曉得，現在我們的軍隊不成其為軍隊，外國人看起來，簡直認為是野蠻的軍隊！這是什麼原因？最大的原因就是不整齊，不清潔！要知道軍隊應當做社會上一般人民的模範，無論什麼事物，都要最整齊最清潔才好！現在一般軍人隨地吐痰，甚至大小便也沒有一定的地方，這就是表示我們軍人沒有知識，不知道愛清潔，講衛生。還有身上穿的衣服，房裏擺的東西，以及其他無論什麼地方，可以說是亂七八糟，全談不上整齊！外國人就是從這些地方，說我們軍隊教育不夠，是野蠻的軍隊——是烏合之眾！所以我們要洗刷這種恥辱，要造成勝過外國軍隊的革命軍，就要先從整齊清潔這兩件做起！


軍事教育的宗旨和方法

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第415頁，第416頁，第417頁，第418頁，第419頁，第420頁，第421頁，第422頁，第423頁

〔第415頁〕

  ——中華民國二十二年八月二十日對軍官訓練團全體人員訓詞——
〔要旨〕
  一、軍官團教育之主要目的在使大家恢復革命的精神，做總理一個真實信徒，望大家以「存誠慎獨」的工夫自動、自立、自治、自強。
  二、做軍人之基本姿勢與動作，必須學好：——如頭必正直，眼必平視，口必常閉，胸必挺出等。
  三、武器即軍人之生命，故注重武器與檢查武器，為軍人第一要務！
  四、革命的目的：
  １·愛民為革命軍最重要之特點——愛民即愛己，害民即害己！
  ２·愛物乃求「物盡其用」；求「物盡其用」必須能「廢物利用」；「廢物利用」最普通最基本的方法即是「整齊」「清潔」。
  五、教育部下與整理軍隊之基本要訣：
  １·先教做人的道理——官長必須先做到，以身作則；
  ２·明恥教戰——使部下人人能重禮義，知廉恥，嫻戰術，精技能。
〔本文〕
  我們軍官訓練團第二期的訓練已經過了一個星期，今天是第二個星期的開始，我們在過去這一週中，學到了一些什麼東西？我們自己覺得有些什麼心得？比較未進軍官訓練團以前有什麼進步？以後剿匪作戰有什麼特殊的把握？這是首先要大家自己檢查的。
  上一次我已經和大家講過：我們這次軍官訓練教育的目的，在增進各位學科術科之外，最重要的還〔第416頁〕是在乎恢復我們革命的精神，明達做人的道理，做一個真正完全的人與真正的革命軍軍人！以免被部下看輕，被一般人譏笑怒罵，說我們軍人沒有紀律，沒有精神，不知道做人，不成一個樣子！我們做了一般部下的上官，而不能表率群倫，反要被人家看輕或笑罵，那就是我們軍官最大的恥辱！所以大家以後一定要就現代一個革命軍軍官所應有的精神和修養，時時自加檢點，看我們所做的事情，有幾件可以做我們部下士兵的模範，不會給部下來看輕我們？再看我們所講的話，有幾句自己心裏覺得慚愧，覺得自己不對？反省之後，自己覺得有什麼不對的地方，就要想方法來改正，力求進步，總要使得我們一般的部下，能夠佩服我們，敬重我們，信仰我們，大家要曉得：現在我們的軍隊，不成一個樣子，剿匪剿不了，抗日也抗不了，統統是我們軍官的罪惡！我們做軍官的把革命的精神失掉了！革命的人格沒有了！所以以後我們做軍官的個個人要恢復我們革命軍的精神，使我們革命軍軍官的人格能夠提高起來！
  我們要如何纔可恢復革命的精神，提高軍官的人格，來盡到軍官的職責，完成革命的事業呢？簡單的根本的一點，就是要誠心做一個總理的信徒！現在我們每週要舉行紀念週，其意義也就在此！所以我們應當時時問我們自己的良心，可以對得起總理麼？我們有沒有實現總理主義的決心？有沒有來實現總理主義的資格？推而言之，我們一切的行為思想，是不是可以對得起上官和部下？是不是一切都能「仰不愧於天，俯不怍於人」？這就是一種反省的工夫，也就是古人所謂「慎獨存誠」的工夫。怎樣叫「慎獨存誠」呢？古人有一句簡單的話，即：「毋自欺也。」我們要想做一個有人格的人，就是從自己不欺騙自己做起，能夠不自欺騙，一定可以不欺騙上官，不欺騙部下！怎麼樣叫「毋自欺」？就〔第417頁〕是我們要能自動、自治、自強、自立。上官看見的時候，固然是要好；上官不看見的時候，我們自己也是要格外的好！做上官的必如此自動自治自強自立，來為部下的表率；做部下的也要能時時刻刻自動自治自強自立，不必上官來監督、處罰，自己能使自己一天天的進步！官長而不能在這些地方以身作則，那麼，無論你有怎樣大的本領，一定不能教出好的部下來，一般部下也一定不會敬重你，服從你，反而要輕視你！現在你們能不能自動自治自強自立呢？就今天站隊、看齊、立正的情景看來，有幾個人，當官長沒有看見的時候，就隨便了，可見你們自動自治自強自立的工夫，還沒有完全做到，這種人如何可以教部下做長官呢？所以以後大家無論何時何地一舉一動，統統要自己檢查自己。比方看齊的時候，我們究竟看齊沒有？立正的時候，我們確實立正沒有？如果有未做好或不合法度的地方，不待官長來糾正，自己就要做好，即使上官沒有在的時候，絕對不好就隨便偷懶、苟且！要知道惟有真能自動自治自強自立的人，纔能夠做現代獨立國家的一個國民，也纔能夠做一個革命軍軍人！
  其次，這兩個星期的訓練，關於學科術科，只可扼要的教一個綱要，不能樣樣教到，但是關於我們軍人各種基本的姿勢和動作，一定都要教好，各學員自己尤其要注意學好。比方說我們無論到什麼地方，頭一定要平直，兩個眼一定要平看，這就是做人的一個基本姿勢，如果連這個姿勢都不會，那麼，其他一切動作都不會好，一切教育也不能成功。所以我們軍官訓練團，如果那一個人走路的時候，頭不正直抬高，兩眼不向前平看，這個人就沒有出息，不能做革命軍軍官，也不能做現代的一個人！大家要曉得：走路的時候頭部低垂，兩眼下看的，就是像禽獸一樣，像那些四隻腳走路的東西，統統是頭低的，〔第418頁〕所以腦筋笨，所以要被人制服。天地父母既生了我們，就要做一個人，不好做禽獸！「做人第一件事就要將頭部抬起來，使腦筋平定，眼睛遠看，然後才能聰明！才能做事！」否則種種智慧不會發達，一切動作也不會學好，甚至不成一個人了！所以兩個眼睛一定要向前看，腦袋一定不要低下來的原因，除姿勢之外，還有這樣一個重要的道理。我們軍人不可不格外明白，除自己能學好之外，並且要將這個道理教一般部下，使他們統統知道，統統能學這個基本姿勢！
  還有我們無論到什麼地方，無論坐下的時候，起立或走路的時候，胸部一定要挺出來！現在一般官兵平時不能確實做到這一點不必講，就是立正的時候，許多人也仍舊是背駝的腰歪的，這樣就不叫立正。如果立正的基本動作都做不好的，那就不成一個軍人了！此外不講話的時候，口一定要閉起來；看見官長一定要敬禮，敬禮的時候一定要注目。諸如此類種種基本姿勢和動作，必須各人自己時時刻刻留心檢點，大家也要互相監督、規勸，使我們全團的人統統都能學好一切的基本姿勢和動作！以後回到各部隊的時候，有一個新的氣象，新的態度，可以做一般士兵的模範！來養成革命的新精神！

  現在我們革命軍還有一個最大的毛病，也就是過去失敗最大的原因，就是對於物件不曉得保重、愛惜。旁的物件不必講，就是保護我們自由和保護我們國家的武器，確實保存的也很少！比方你們一般學員的手槍，是很多人就沒有確實擦乾淨，你們要曉得：武器就是軍人的生命，如果不保重武器，就如同隨便送掉我們自己的性命和自己的國家一樣！因為你平時不知保重，不能擦得乾淨，檢查周到，用時一定槍都打不響，彈也打不中，有了武器不能殺敵！結果當然要送掉自己生命，不能盡到軍人所負保國衛〔第419頁〕民的天職！所以保重武器，檢查武器，就是我們做軍人最要緊的一件事情。做排長的人，一定當作一排人的武器，就是一排士兵的生命，也就是我排長自己的生命，如果武器保護不好，檢查不周，就是將我們自己和全排士兵的生命隨便送掉，也就是出賣我們總理和一般先烈所艱難締造的中華民國！所以我們要保護國家，要保護自己，要完成革命的事業，最緊要的就是要能確實保重武器，隨時檢查武器！你們畢業以後，回到原部隊的時候，一定要將這個道理告訴一般部下，到一個地方，不僅能夠把自己的武器保存得很好，並且能夠保護愛惜人民一切物件。如此秋毫無犯，一塵不驚，使得老百姓都能安居樂業，當然他們要敬愛我們歡迎我們，處處地方要來幫助我們，結果我們到處都可得到意外的好處！但是如果你到一個地方，就將百姓住的房子佔住，甚至門板窗戶都拆下來做柴燒，百姓所吃的東西，拿來吃了還不夠，還要丟掉：總之，軍隊所經過的地方，騷亂不堪：那麼，人民當然嫌惡我們，怨恨我們，甚至要暗中幫助敵人來危害我們！如此，試問我們軍隊前進的時候，後方怎麼能安全？這就是害百姓就是害我們自己的一個證據！這個道理在我們現在剿匪的軍事中，格外明顯，格外要緊，大家如果明白了這個道理，以後「仁民愛物」這四個字一定要切實做到！
關於仁民愛物，還有一點重要的意思，要和你們講明白。所謂「愛物」，其目的就是在能用物，就是要能做到　總理所謂「物盡其用」的道理。要能做到物盡其用，對於好的東西，當然要愛護，好好使用；就是對於已經破敗的東西，普通以為沒有用的東西，我們也要能將他整理起來，好好的來利用，這就是普通所講「廢物利用」的道理。古人利用竹頭木屑，這是大家應當都知道的廢物利用的例子，由〔第420頁〕此可見我們古人向來是講究「廢物利用」的。今天我再告訴你們：你們知道日本為什麼能夠在最短期間富強到現在這個地步？為什麼能以區區三島的土地，人口不滿三千萬的國家，而能壓迫侵略我們人口多至四萬萬，領土廣至四百萬萬方哩的中國？大家只知道因為他們的國家比我們要富要強，但是他們何以能如此富強呢？最大的一個原因，就是他們的國民，無論男女老幼，都能養成廢物利用的習慣，無論是破的玻璃瓶，不要的舊報紙，普通丟掉的木屑，以及一切普通認為無用的廢物，他們都整理保存想方法來利用！所以我說他們就是拿「廢物利用」的四個字強起來的！他們士兵並且首先要認真檢查武器！
保重武器固然是我們軍人第一要務，但是除武器之外，一般的物件，也一定要愛惜。這就是說，除特別要保重武器之外，更要知道仁民愛物的道理，而且要身體力行。我對第一期一般學員講過：我們革命軍人最要緊的一個精神，就是仁民愛物。仁民就是愛百姓，愛物就是現在所講的要保重愛惜一般物件。比方我們吃的米，你若是不愛惜，隨便就可糟蹋許多；這些米，你若真是有多，拿來周濟難民，百姓當然感激；否則，我們自己也應當好好保存下來。又如普通一根棍子，你們如果能夠愛惜，不隨便丟了，到爬山的時候，就可以當作手杖，就助力很大。所以我們做軍人的沒有一草一木，一粥一飯，可以不愛惜的！我們為什麼要革命？就是要將這個已經殘破黑暗的社會，和腐敗紛亂的國家，重新整理起來，建設起來，改造出一個文明進步的新社會和光華燦爛的新國家，將一般迭遭天災人禍內憂外患痛苦不堪的人民，從水深火熱中拯救出來，使能同登衽席，共享安樂！這就是所謂仁民愛物。我們革命的目的既如此，所以我們如果不知道仁民愛物的道理，不能去身體力行，那就不配做革命軍軍人！因此，我〔第421頁〕們一般革命軍的軍官，必須以身作則，來教好一般士兵，使他們個個人能夠仁民愛物！無論到什麼地方，不要拆毀人家的房子，砍斷人家的樹木，破壞人家的東西，否則就不是革命軍，而和土匪沒有分別！那麼何必要我們革命軍呢？革命軍的特點，就是要能愛國愛民，如果將人家的東西毀壞，那就不叫愛民，而是害民了！大家要知道，害民是害了那一個？害民不是害了那一個，就是害我們自己！反轉來講，你如果愛民，也就是愛你自己！為什麼害民就是害自己，愛民就是愛自己？這個道理最明顯也最要緊！就是曾國藩在他的愛民歌中所講的「愛民之軍個個喜，擾民之軍處處嫌」。比方日本小學校教科書裏面，最要緊的一課，就是講廢物利用，由此也可看出他們是如何的重視這種教育。我們現在最缺乏的就是這一點，今後要想富國強兵，也就要從這一點先來努力！講到廢物利用的方法，當然隨時隨地因事物而不同，不過最基本最通常的方法，就是我常常所講的「整齊」和「清潔」。因為許多東西之所以不能利用，或不能充分發揮其效用，都是由于不整齊不清潔所致。比方原來很好的槍砲，如果不擦乾淨，或機件沒有收拾整齊，就打不響，打不中，變成廢物；又如一張桌子，如果斷了一隻腳，不整理起來，就不能用；一間好的房子，如果塵土滿地，髒得不堪，也就變成無用的廢物。即如我們現在的這個廣場
，如果不是我們斬荊披棘，剷平填整，也始終不能如現在這樣利用。所以無論什麼地方，什麼東西，如果我們任他骯髒污穢，不整不齊，就是很好的也要變成廢物；反之，無論什麼地方，什麼東西，如果我們將他打掃或洗刷得很清潔，修理配置得很整齊，就是再無用的廢物，也一定可以利用！這個道理，大家一定要能領悟，並且隨時隨地要照?做到。以上所講「仁民愛民」「廢物利用」這八個字，就是〔第422頁〕我們軍人打勝仗，救國家，最重要的一種精神和習慣！希望大家切實注意！
時間過得很快，兩個星期馬上就要完結了，所以本委員長顧慮你們雖在軍官團畢業，仍舊得不到什麼東西，回去以後，依然不能整頓軍隊。同時，我相信你們自己也一定同樣的疑慮到我們回去以後，究竟要怎樣才能夠教好士兵，使得士兵個個人能夠信從我們？因此，我今天先簡單的將如何使部下信從我們的要訣，告訴你們幾句。
我們要使得士兵信仰我們，服從我們，要使得我們軍隊能夠整理起來，成為一個有精神，有紀律的節制之師，而能百戰百勝。最要緊最簡單的方法，大概有兩個：第一就是先教一般部下，使他們澈底的明白做人的道理。比方今天所講的仁民愛物，廢物利用，就是做人的道理；還有忠孝仁愛信義和平的德性，以及基本生活的要件（整齊、清潔），確實正直的習慣，都是做人的道理。我們教部下，能夠從這些地方教來，一定可以使他感激你，佩服你，聽你的命令，有如子弟對於父兄一樣：也一定可以團結精神，克敵致勝。我們從前軍隊上不像上，下不像下，士兵不服從上官，上官反怕部下，是什麼原因？就是一般官長沒有將做人的道理告訴部下，而且自己也不知道做人的道理，尤其是不能夠以身作則，實施人格的教育。以後我們要想改正過去的錯誤，使我們的軍隊能成為有精神，有紀律的一個百戰百勝的節制之師，必須首先注重教部下，使他們個個人要懂得做人的道理，尤其是我們官長要能以身作則，先能照?做人的道理做起來！過去有許多士兵不是不知道做人的道理，但是不能夠實行，其原因就是我們官長不能夠先實行。所以我們軍官單是心裏懂得，口裏會講，總不相干，一定要身體力行以身作則，來教〔第423頁〕導一般部下，然後纔能夠使他成功一個人！使我們的軍隊成功一個軍隊！也纔能使我們國家成功一個現代的國家！這就是我們軍官教育部下，整理軍隊，成功事業的第一要訣。
其次，我們要使得一般士兵信仰上官，勇敢善戰，除先要教他做一個人之外，更要照?古人所說「明恥教戰」這四個字來做。這就是說，我們一定要使得一般部下識禮義，知廉恥，然後教他們戰略戰術，和其他一切作戰的本領。因為我們現在一般軍隊對於這廉恥兩個字，完全的不注重了，所以一般官兵打了敗仗，也不知道倒楣，給敵人做了俘虜，受了敵人的錢，吃了敵人的飯，他還偷生活著，不知道可恥。因為禮義掃地，廉恥道喪，所以沒有敵愾心，士氣也不能振作起來，精神也不能團結起來。這一點如果不能改轉來，無論我們怎樣教戰，也不能收到剿滅赤匪的效果！所以我在開學的時候，特別提出「禮義廉恥」和大家講，告訴你們這就是我們做人，尤其是做革命軍人，成大功立大業最緊要的道理。我們要打勝仗，滅赤匪，禦外侮，建設國家，完成革命，完全就在「禮義廉恥」這四個字！所以我們這一次軍官團最基本的精神訓練，也就在此！希望你們個個知道禮義廉恥的重要，身體而力行之！並且要本著「明恥教戰」的原則，使自己的部下個個人都能重禮義，知廉恥，嫻戰術，精技能，然後才能剿滅赤匪，完成革命！
今天所講的大概就是這幾點意思，最要緊的就是希望大家能自動自治自強自立，做一個　總理的真實信徒，盡到革命軍軍官的責任！


剿匪最重要的技能是什麼—冒險犯難縋兵鑽隙軍人最快樂的事情是什麼—成功與成仁

剿匪最重要的技能是什麼—冒險犯難縋兵鑽隙
軍人最快樂的事情是什麼—成功與成仁

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第424頁，第425頁，第426頁，第427頁，第428頁，第429頁，第430頁，第431頁

〔第424頁〕

〔要旨〕
——中華民國二十二年八月二十二日對軍官團第二期全體人員講——
一、兵事貴奇正並用——將材必須智勇兼全！
二、冒險犯難與縋兵鑽隙——活的人與靈的腦筋，不可為死的地形和呆板的道路來支配！
三、「不成功，便成仁」為革命軍之基本精神——「立功異域，以馬革裹屍還葬」為軍人之寶訓。
四、各部隊「協同動作」之重要——應特別注重抄襲土匪的後方與側背。
〔本文〕
今天講剿匪手本第四篇「智勇」：
「胡文忠云：『兵事不外奇正二字，而將材不外智勇二字。有正無奇，遇險而覆；有奇無正，勢極即阻。智多勇少，實力難言，勇多智少，大事難成』」。胡文忠就是胡林翼，他與曾國藩同一個時代，但是他的本領比曾國藩還要高強。我以為曾國藩能夠打平太平天國，得成大功，差不多是得益於胡林翼的計劃，尤其是他慘淡經營在湖北所奠定的那個軍事政治的基礎，更為可佩。不過因為他死得太早，未得及身完成大功，所以現在一般人只曉得曾國藩，而不曉得胡林翼：實在打太平天國的功勞最大的要算胡林翼。當時胡林翼講戰術，說打仗不外奇正二字，就是說戰勝敵人的方法，不外用奇兵和正兵。一切的戰術，都可用這奇正兩個字來包括。同時，我們打仗的〔第425頁〕時候，不單是有正兵，更要有奇兵，不是專在正面展開前進就算了。如果僅用正兵，而不用奇兵，就不僅不能打勝仗，而且會遭到意外的失敗，即所謂「遇險而覆」。比方遇?險要地方，被土匪包圍、抄襲，或中敵人的伏兵，就有全軍覆沒的可能，這就是有正無奇的毛病。反之，如果僅用奇兵，不用正兵，不能集結兵力和敵人真面目作戰，尤其是局勢緊張，到最後實力決戰的時候，非敗不可！所以一定要有奇兵正兵，相機應變，然後才能夠操勝算。至於怎麼樣用奇，怎麼樣用正，這完全因時因地因戰爭的諸般情況而定，運用之妙，在乎一心，全靠我們將領有智謀，有勇氣，精明果敢，智勇兼全，方能得到最後的勝利！所以胡林翼說：將才不外智勇二字。所謂將領，不一定專指高級長官，無論師團長一直到營連排長，凡屬官長都可以叫將領。做官長的人，一定要兼備智謀和勇氣。如果只有勇敢，而沒有智謀，只有暴虎憑河的血氣之勇，有時雖然可立小功，終久還要失敗，決不能成功大事的。反之，如果僅有智謀而無勇氣，能善謀而不能善斷，能斷而不能行，就無實力可言。打仗而無勇氣，無實力，專想用巧計僥倖成功，那當然不會打勝仗。所以做官長的人，一定要智勇兼全，奇正並用；才是全材，才不愧為一個將領，也才能成大功，立大業？總之「智勇奇正」四字，就可以包括我們一般將領克敵致勝，成功立業的一切要訣！大家一定要懸為鵠的，努力做到！
「陳幾亭云：『殲渠非專恃勇，藉於善謀。』今日赤匪梟張，我軍失利者，皆非鬥力而敗，實在我謀之不精，智之不足也。故以後本軍剿匪，尚勇之外，必須重謀。若對於殲戮渠醜，使之內潰，則尤貴運用偵諜，精於智謀也。以迂為直，以實為虛者，智謀也。出其不意，攻其無備者，智謀也。此即赤匪上次〔第426頁〕在霍源東陂之役，對我第一縱隊預伏邀擊，不戰而屈之智謀也。以靜制動，以逸待勞者，智謀也。避實擊虛，蹈瑕抵隙者，智而勇者也。此赤匪三年以來，忽東忽西，無孔不入，困我革命之慣技也。」
陳幾亭是明朝一個鴻儒，也是一個名將，這一段文章就是他所講「殲渠非專恃勇，藉於善謀」的意思，印證到當前的事實，加以發揮來說明智的重要，並提示最普通最要緊的智謀是那幾種。大家要曉得：我們過去剿匪失敗，每次都是因為受到土匪的暗算，敗於他小小的一點詭計，並不是拿實力，和他正式的用正正之旗，堂堂之鼓，決戰而失敗的。比方前次五十二師和五十九師失敗，就是我們謀不精，智不足，防備不周，應變失當，以致被土匪預伏邀擊，還未決戰就吃了大虧，這就是最近一個例。其他過去的失敗，有時是土匪以靜制動，有時是土匪以逸待勞，他總是以迂為直，攻我不備，避實擊虛，蹈瑕抵隙，他只要曉得我們那一點力量單弱，那一處防備不周，不管有幾遠距離，也不管是如何艱險的道路，就是集結主力來突破一點，或先派小的部隊鑽進來到處擾亂我們，以牽制我們主力作戰，這就是他們的智謀，而「超巔越絕，不畏險阻，耐飢忍渴，不避艱難」就是土匪唯一的慣技。比方最險峻的山巔，或無路可走的地方，我們以為土匪不能來，但是他早已在那裏埋伏，偏偏從險阻的高山，或沒有路的蹊徑，偷來襲擊我們。大家要曉得：這樣冒險犯難的精神，就是打勝仗最要緊的本領。比方遇到五老峰漢陽峰這樣的高山，我們以為危難不可前進的地方，我們一定要設法爬上去，打破一切險阻艱難，然後才能打勝仗！赤匪三年以來，所以能忽東忽西，無孔不入，使我們革命軍疲於奔命，剿他不了，就是靠這一點慣技。此外無論是武器、兵力、學問那一方面來講，赤匪都比我們不上，就是再有十倍的土匪，也〔第427頁〕不能抵抗我們！只因為我們一般官兵缺乏「冒險犯難」的精神，沒有這種「超巔越絕，不畏險阻」的智而且勇的本領就是了！所以我們一般官長，尤其是一般中下級官長，格外要做到這「冒險犯難，超巔越絕」兩句話，否則無論你有多大的兵力也沒有用。我最近有兩句話，屢次告訴你們各官長的：第一句就是剛才所已提到的「冒險犯難」，即「超巔越絕，不避險阻」的意思。第二句就是「縋兵鑽隙」，這四個字的意義，與上一句冒險犯難是相關聯的，我在剿匪要領裏已經講得很詳細，今天只舉一個例來說一說。你們大概都看過三國誌的，一定知道鄧艾打四川，經過陰平道的時候，他就是由沒有路走，普通人不敢上，也不能下的高山絕壁，攀藤懸岩來通過的；最後到了最險的地方，紮起很厚的棉被滾下來，與懸起很長的繩索垂下來的：這就是所謂「縋兵」。至於「鑽隙」就是無論敵人在什麼地方，有一點小小的孔隙、漏洞，我們馬上鑽進去，總要能有隙必鑽，無孔不入，才可以剿滅赤匪。
剛才講的「冒險犯難，縋兵鑽隙」，就是剿匪手本中所講「超巔越絕，不畏險阻」的意思，你們要知道；超巔越絕，就是要通過懸崖絕壁，人家斷不能通過的地形，要走人家所不能走的道路。再簡單講一句，就是我們以後打土匪，再不要為地形道路所支配限制，我們要依據戰術上的需要，本著我們的革命精神來克制利用一切的地形道路！必如此然後可以算是一個革命軍人！再不要說某處太危險，某處沒有路不能走。我們打土匪之所以失敗，就是這個原因。我已經和你們講過：我平生作戰唯一的本領，與成功的秘訣，就是「向最危險的道路前進」！也就是所謂「冒險犯難」，所謂「超巔越絕」！你們如果認識自己是我委員長一個部下，就要接受我這種精神和本領！尤其是我們一般中下級官長，格外不要忘〔第428頁〕記我委員長所講的這一句話——我們活的人和靈敏的腦筋，絕對不要為死的地形和呆板的道路所支配限制！總要來支配地形，和利用一切的道路！否則就不成其為革命軍人，就是一個最沒有出息的東西！所以你們此次到三疊泉、鐵船峰一帶演習，就要時時刻刻檢點自己是不是為地形道路所支配限制，會不會受敵人的預伏邀擊，或土匪用超巔越絕的本能，來襲擊我們，我們都不可不防。總之，從此以後，我們一切的戰術和行動，絕對不要為任何地形道路所支配限制，而要用我們靈活的腦筋，和旺盛的精神，來支配利用一切的道路地形！這是講冒險犯難，超巔越絕的本領。
其次，你們還要曉得：如要具備這種本能，必須先有一種犧牲的精神！　總理告訴我們的：「不成功，便成仁。」我上一次告訴大家，我生平只有兩件最快活的事情：一件就是我們打了勝仗，敵人完全被我們消滅了，我們可以推進革命，實現主義，這當然是我們最快活的事情！第二件，就是打不了敵人，我們在陣地上死亡，盡了革命的責任，使我們上官或部下後死的人，可以踏著我們的血跡，繼續奮鬥，來成我未成之功，竟我未竟之志，這也是我們最快活的一件事情！大家要曉得：天地父母，既生了我們，我們即算不能成功一番轟轟烈烈的革命事業，也必須戰死沙場，絕對不好使病死在床上！病死在床上的人，就是最沒有出息的人，天地父母也就冤枉生他了！馬伏波說得好：「男兒當立功異域，以馬革裹屍還葬，安能病臥床上，死於兒女子手中耶！」這就是說，我們要戰死在陣地上，為國犧牲。臨時找不到棺材，就用馬鞍皮子，包?我們的屍，送回來安葬。伏波將軍以這種精神成大功，立大業，到現在已經千餘年了，還是人人崇拜，這就是我們軍人最好的一個模範！而「馬革裹屍」這四個字，就是我們〔第429頁〕軍人最要緊的一個教訓！所以我從來看見生病的兵，一方面雖然非常之苦痛，一方面更覺得這是我們軍人最倒楣的一件事！我希望從今以後，我們革命軍個個人都能講究衛生，保重身體，都以病死床上為最恥辱，以戰死沙場為最光榮！有這種馬革裹屍的精神，然後才可以做　總理的信徒，與本委員長的部下，也才能夠盡我們革命的責任，擔當國家大事！
以上是從智謀的重要，講到冒險犯難，縋兵鑽隙，超巔越絕，不畏險阻的道理，再講到「不成功，便成仁」的精神。現在再繼續講：
「反觀我軍行動，一路失敗，則各路畏懾，或一軍受攻，而他軍不應，致令匪部長驅直入，肆無忌憚！此次土匪攻南豐與永豐之役，而我臨川與吉安部隊，不能設法應援，又如此次匪部深入新淦與永樂以北地區，而我南豐與吉安部隊，正在其空虛之側背，乃竟不能設法牽制，稍加威脅，以斷絕其由寧都廣昌與新豐街三百餘里運糧之長徑。倘我南豐或樂安部隊，果能努力游擊，抄襲其新豐東陂與牛田等處之後方輜重糧秣所在之地，則其轉輸不靈，三軍困餒，未有不為我所制也！此我革命軍人，無智無勇，不謀不力之奇恥，所以結果非疲於奔命，即束手待困，乃為區區小醜弄於股掌之上，而不自醜也！」
這一段話，是講我們以後各部隊要能協同動作，尤其要注重抄襲土匪的後方與側背，現在有許多人以為土匪沒有後方，他是隨時流竄衝打的，因此我們不必抄襲他，這完全是廢話！要知道，我們抄襲他後方的目的，不僅是要毀滅他的糧秣械彈，斷絕他的接濟，最重要的是要從後方來威脅他，使他首尾不〔第430頁〕應。過去每每讓土匪長驅直入，奔突幾百里，如入無人之境，而我們靠近他的後方或側面各部隊，不能截斷他，予以最大的威脅，這實在是我們革命軍最大的恥辱！不過以前的可以不講，以後再不好有這種苟且偷安，坐觀成敗，無智無勇，不謀不力的事情發生！你們中下級官長如遇到這種場合，也要隨時忠告上官：怎麼前方和土匪打得正兇的時候，我們在土匪的後方或側背的部隊不乘機前進，援應友軍來消滅赤匪呢？如果還是旁觀，不是要被土匪各個擊破嗎？這樣，我們還能存在嗎？還有什麼好處呢？
「胡文忠云：『軍旅之事，謹慎為先；戰陣之事，講習為上。蓋兵機至精，非虛心求教，不能領會，矧可是己而非人？兵機至活，非隨時謹密，不能防人，矧可粗心而大意？』其所謂謹慎者，智謀也；講習者，亦智謀也。又曰：『統將須坐定，能勇敢不算本領，必須智勇足以知兵，器識足以服眾，乃可勝任。總須智勇二字相兼，有智無勇，能說而不能行；有勇無智，則兵弱亦敗，兵強亦敗！』吾人於此，若欲剿此狡獪奸詐之赤匪，豈可徒恃勇猛而不講智謀乎？古云：『戰陣之事，恃強者是敗機，敬戒者是勝機』。又云：『哀者勝也』。望諸將士於此三注意焉！則清匪之道，不難心得矣」。
這一段話，總結全篇的精義，講我們軍人要能智勇兼全，尤其要能機密謹慎，虛心研究。所謂統將，並不是專指高級將領而言，凡中級官營團長等統統可以說是統將。做統將的單憑血氣之勇，不怕犧牲，還不算有本領，而且這樣犧牲了是不值得的！必須鎮定沉著，足智足勇，而自己的器識，即思想、見識、風度、體格、行動等等，統統要使一般部下佩服我們，信從我們！下面再接著講：統將必須智勇兼〔第431頁〕全，如果只有智謀計劃，沒有勇敢，結果一定只能夠講得好聽，而不能夠實力做到。如果只有勇敢，而沒有智謀，結果無論是兵弱兵強，都要失敗！所以一般中下級官長格外要知道：我們僅是有勇氣不相干，若無智謀，總難免於失敗！我們隨時隨地，要照戰術的原則和革命的精神來做，然後勇敢纔有用處。我們從前的失敗，並不是兵力不夠，打不過土匪，乃是我們自己不照戰術的原則來做，尤其是我們一般官兵的行動，完全為地形道路所限制支配，而不能按照戰術原則支配利用一切的道路地形，這一點，我剛纔已講得很清楚了，你們以後一定要痛改這個毛病！此次從五老峰到鐵船峰一帶演習，你們就要預先將五萬分之一的地圖，仔細研究一番，演習的時候再實地觀察，利用種種的地形道路，尤其是要注意兩旁大規模的搜索，以後剿匪這樣來實施，必能得到勝利。
今天所講的，就是這幾點。其中最要緊的，就是要大家冒險犯難的大勇，與慎密靈敏的深智，接受總理的教訓，與本委員長的精神，做一個「不成功，便成仁」的革命軍人。


革命軍官必具的要素

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第432頁，第433頁，第434頁，第435頁，第436頁，第437頁，第438頁，第439頁，第440頁，第441頁，第442頁，第443頁，第444頁，第445頁，第446頁，第447頁，第448頁

〔第432頁〕

——中華民國二十二年八月二十七日對軍官訓練團第二期學員畢業講——

〔要旨〕
 一、畢業就是以後一切新事業開始。
二、此次訓練是要傳授全部的革命精神和事業——「從前種種譬如昨日死，以後種種譬如今日生。」
三、希望傳授精神與傳達意旨於各官兵：
１·軍人的革命精神——禮義廉恥。
２·撫恤的規章。
３·各部隊經費必依時發清。
４·連坐法必須嚴明執行。
四、解釋剿匪手本第三篇：
１·紀律為革命軍之生命。
２·紀律之執行無分上下——階級愈高者愈要守紀律。
３·紀律不僅用以維繫紀綱，亦且藉以團結精神。
４·軍隊有紀律則為節制之師，無紀律即成烏合之眾。
５·過則相承，功則相讓，罰自上先，賞由下起。
五、總括歷次訓話九大要點：
１·革命軍人必須有「不成功便成仁」之決心與精神。
２·冒險犯難是我們最要緊的一種戰術——不可為任何地形與道路所限制。
〔第433頁〕
３·以後剿匪在戰術上要取守勢戰略上要取攻勢。
４·「堅持最後五分鐘！」「命令就是生命的指南！」「打仗就是打時間！」。
５·必須學好一切基本姿勢與動作。
６·治軍以勤勞為第一義——心到、口到、眼到、手到、腳到。
７·減少逃兵病兵為軍官最重要的一個責任和本領。
８·革命軍之生命和精神是整個的，故無論生死、成敗、榮辱都是整個的。
９·望特別保重並鍛鍊身體不可糟蹋。
六、望大家自重自治，自強自立，做一個新的革命軍人。
〔本文〕
今天我們舉行第二期學員畢業典禮，這畢業兩個字怎麼解釋呢？你們大家要知道：畢業，就是以後一切的事業從此開始的意義！並不是說畢業就是我們已經學得夠了，以後不要再學了！而是說我們「學然後知不足」，學了以後更繼續不斷的學，而且自此以後，更要由知而行，拿我們所學的東西來應用，以開展我們新的事業！所以畢業的意義，簡單的講，就是「開步走」，我們那一天畢業，就是我們的新事業那一天開始！我們今天畢業，就是從今天起，要應用我們在軍官訓練團所教所學的新精神和一切學科術科，來剿滅赤匪，來實行我們的主義，來盡到我們革命的責任！
兩個星期光陰過得很快，今天在畢業的時後，我自己感覺所傳授給你們各學員的東西不夠，而且有少數學員，還不能拿這兩個星期所講的，所學的東西，真能切實做到。因此，我自己心裏覺得非常難過，非常慚愧！此次我自己個人，以及各位官長，拿這樣一種精神，這樣一番心血，要將革命的精神，革〔第434頁〕命的事業，交給付託你們，有許多學員還不能知道這個意思，還是隨隨便便，這一點，我自己覺得是自己的精神不到的緣故，誠是對不起你們各位教官，對不起你們各位學員，不過在今天畢業的時候，希望你們各學員個個人自己要反省！格外要知道，我們到軍官訓練團來受訓練，是來接受本委員長和各位官長的革命精神和革命事業的！從此以後，一定要能夠自強，能夠自立，首先尤其要能夠自治！必須如此，然後才能夠做一個革命軍軍人和　總理信徒！你們如果能認清這一點，曉得我們從此以後已經接受了一種革命的新精神，擔負了全部革命的事業，那麼，一定能夠知道我們從前的態度、行動、思想以及所做的事情，統統不對！統統不是做人的道理！從這一次在軍官團受了新的訓練畢業以後，我們一定要從新做一個新的人，就是要照古人所謂「從前種種譬如昨日死，以後種種譬如今日生」這兩句話來做，將從前種種壞的行動，不好的思想，不良的態度，一概掃除淨盡，使那個陳舊的我如同昨天死了一樣！同時，我們在軍官團受訓練所獲得的新精神、思想、新的態度、行動，這種種都要從今天起，切實做到，使一個嶄新的我如同在今天生出來！過去種種的事情已經過去，不必去管他；只要我們以後真正能夠照著這一次軍官訓練團所訓練的學科術科實實在在做到，以盡我們軍人的責任，這樣就不愧做一個革命軍軍人！不愧為　總理的一個信徒！
其次，上一期學員畢業的時候，我告訴他們有幾句要緊的話，現在你們第二期的學員畢業，也要將那幾句要緊的話，同樣的告訴你們。你們這一次回到原來部隊裏去，你們的上官和部下士兵，一定要問你們：你這一次在軍官訓練團學〔第435頁〕了兩星期，你學得些什麼東西帶回來呢？就是他們不問的時候，你們自己心裏也一定要明白，要向你們的上官報告，向一般部下講明。這一次你們帶回去的東西，見得到的實物不能算，比方今天所發的文憑，將來還有一把寶劍，這兩件東西，雖然各有重大的意義，但還不能夠算是你們此次帶回去最要緊的東西。然則什麼纔能夠算是真正帶回去的東西呢？我今天特別告訴你們這四件事情，要你們帶回去給官兵來做禮物。
第一件事情，就是我們要把軍人的革命精神帶回去。這個精神就是我歷次和你們所講的做人的道理，軍人的責任，和生命的意義等項。從此以後，我們再不會有腐敗偷惰，苟且偷安，貪生怕死這一類的事情，而且能夠奮發有為，自強不息，真正做一個人，做一個革命的信徒！再簡括的說：這種革命的精神就是「禮義廉恥」四個字。我們無論對上對下，統統要有禮節，如果沒有禮節，我們就不能成功一個軍人，更不能成功一個革命的團體了！有禮之外，我們還要講義氣和廉恥，知道「生而辱不如死而榮」的道理！然後纔能夠團結精神，共患難，同生死！我們做人一定要為我國家民族，為我們祖宗父母爭一口氣，爭一個光榮！這就是我們軍人的革命精神，也就是這一次軍官訓練團精神教育的基本。你們從前不知道這個東西重要，現在知道了，這是有無上的意義與價值的一個心得，你們一定要帶回去教訓一般的部下，使我們軍隊上下官兵，沒有一個人不知道禮義廉恥，然後纔能夠剿滅赤匪，建立三民主義的一個新國家，完成我們的革命事業。
第二件事情，就是關於我們剿匪軍隊的撫卹事宜，以後一定我自己來監督，辦得最認真。現在南昌〔第436頁〕行營裏設了一個撫卹處，專門來辦理這件事，凡是死的傷的，無論是官長或士兵，行營撫卹處一定立即照章撫卹。
第三件事情，就是我們以後各師各軍的經費，一定依照規定的數目，按時發給清楚，不會遲誤一天。

第四件事情，就是我們革命軍的連坐法，一定要嚴厲執行。大家要曉得：我們自十五年由廣東出發以來，其所以能夠戰無不勝，就是得力於此。但是最近大家不但不能嚴格執行，甚至有許多人好像已經根本忘了，所以我們軍隊不能打勝仗，不能消滅赤匪！從今以後，我們為恢復革命的力量起見，為要保持革命軍的榮譽起見，一定要嚴格實行這個連坐法！
你們一定要將這四件要緊的事情，也可以說是四件要緊的寶貝帶回去告訴一般部下，教他們講究禮義廉恥，振起革命精神！並且告訴他們以後經費不會欠，撫卹不會遲，而連坐法一定要實行！

大家都曉得：剛纔所講的連坐法是我們革命軍最緊要的紀律。剿匪手本第三篇，就是專講紀律，因為紀律就是我們革命軍人的生命，所以我們現在應當將這一篇東西講一講：
「紀律為軍隊命脈，故遵守紀律，與服從命令，乃為軍人惟一之天職。惟紀律者，不分上下，更無厚薄，凡自統帥以至士兵，人人皆須以此為準繩也。故階級愈高者，紀律應愈嚴。」紀律為軍隊的命脈，遵守紀律服從命令為軍人惟一之天職，這個道理，我已經講過多次。這篇所講的內容，也無非是這個意思。在這一般中，大家應當特別注意的就是紀律的執行，從我統帥起頭，到一〔第437頁〕般士兵勤務兵伙伕為止，是沒有上下之分，更沒有厚薄之別的！我統帥如果紀律不守，犯了罪，也要同士兵一樣重罰，這纔能夠算是紀律！所以你們一般官長和一般學員，大家要知道：紀律決不好僅僅拿來制裁一般士兵：要制裁不守紀律的士兵，也就要先制裁不守紀律的官長！不好士兵犯了軍紀，我們就罰他，我們官長犯了軍紀，就沒有什麼事情。倘若如此，就不算是紀律。所以愈是階級高的，愈要能遵守紀律以為部下的表率。
「凡紀律嚴明者，其對民間，則能秋毫無犯，一塵不染；其對匪部，則能上下一致，同仇敵愾。故紀律者，不但以維繫紀綱，而且藉之團結精神」。
大家要知道：我們軍隊裏之所以要紀律，並不單是消極的拿來處罰犯罪的人以維繫紀綱；而是更要積極的藉紀律以團結精神！因為軍隊有紀律就能行動一致，萬眾一心，團結不懈，強而有力！如果紀律廢弛，則必精神渙散，離心離德，紛亂潰敗，莫不由此。
「古人所謂節制之師乃可克敵致勝者，因其有紀律，而後能有節制；有節制，而後能共生死。然共生死之道，首在為上者，能與士卒共甘苦也。」
這是繼續說明軍隊有紀律然後可成節制之師。怎麼叫節制之師呢？就是全軍官兵團結一致，而自上至下，節節相制，絲毫不亂。因其精神團結，所以全軍官兵可共患難同生死。因其節節相制，故能運用靈活，如身之使臂，臂之使指。如此，當然能克敵致勝。反之，如果軍隊沒有紀律，那就無論如何，成為與節制之師一一相反的烏合之眾。烏合之眾在戰時固不堪一擊，而在平時也一定不能愛民，一切的壞〔第438頁〕事都要做出來。所以烏合之眾不算是保國衛民的軍隊，只能算是禍國害民的土匪！土匪當然是要被軍隊消滅的！
剛纔講有節制而後能共生死，但是要真能做到共生死，還有一個必要的條件，就是我們官長要同士兵共甘苦。所以我們這次訓練有一個最要緊的口號，就是要「官長士兵化」！這一點，大家以後格外要注意做到！
「故必先在上者，以身作則，嚴守紀律。此本軍之連坐法，所以罰自上先，賞由下起，則紀綱立而法令行，賞罰公而功罪明矣。」
這幾句話，就是歸結紀律必由我們官長先能遵守的意思，提出「罰自上先，賞由下起」兩句話，作為執行紀律的原則，就是說部下犯了軍紀，我們上官要負責任，處罰要先從我們上官開始。反之，如果有什麼功勞，我們上官應該要推給部下，先賞他們！總之，有要罰的事情，我們自己要擔當；有要賞的事情，我們要推給朋友，推給部下；這就是我們革命軍人一個最高尚最要緊的道德。從前漢光武論功行賞時，許多人都爭功，獨有名將馮異退避到一株大樹下面，當時一般人都欽敬他這種「讓功」的精神，而稱他為「大樹將軍」。這件事至今傳為美談，為天下後世所景仰！本委員長也向來是本?這種精神來做事的，有什麼責任，我總是自己擔當起來，不怕人家罵，不怕人家罰！有功勞我總歸之於一般朋友，未嘗自居。你們要學我，就要先學我這種「過則歸己，功則讓人」的精神與能耐！切實做到「罰自上始，賞由下起」！如此則沒有一個部下，沒有一個友軍不愛戴你，你當然就可以成大功，立大業！
〔第439頁〕
「如此，全軍畏威，法立令行，軍事方能日起而有功，庶幾同心一德，併力向敵，而謂匪之不滅者，未之有也」。
這還是接續上面的意思來講的，要我們有「過則相承，功則相讓」的精神和能耐，因為必須如此，然後才能夠精誠團結，上下官兵共同一致來剿滅這個赤匪，完成革命的事業。
現在因為你們快要各回原部隊去了，所以想將前幾次所講過的要緊的話，再抽幾點扼要的重複講一遍，以免大家忘記。
第一點、　總理教訓我們：做革命軍人必須有「不成功，便成仁」的決心。我上次也和你們講過：我們革命軍人所最快活的事情只有兩件！第一件就是打了勝仗，敵人被我們滅了，這當然是我們軍人最快樂的一件事情！第二件就是我打不了勝仗，戰死在陣地上，盡了我們自己革命的責任，免得我們的父母，我們的師長，以及我們自己的一切的朋友，為我來受恥辱！並且可以因我們的犧牲，而為一般後死的人開拓了一條成功的大道，所以也是我們最快樂的一件事情！我平生所要找的，就是這兩件最快樂的事情！我可以說平生沒有打過敗仗，每次都得到最後的勝利，這是你們所知道的，但是決心犧牲的精神，決心死的事實，你們知道不知道呢？過去歷次打仗，我和一般士兵在最前線出生入死於槍林彈雨之中，你們很多人一定看見過的，就是你們沒有親眼看見，也只要看我的歷史，就可以知道我是有死的決心的。比方民國十一年陳炯明叛變的時候，我遠從上海赴難到粵，和　總理一起住在「永豐」一個孤艦上，被困於白鵝潭中，四面統統是敵人的砲位，敵人的軍隊，那時我們還有什麼生路？那一個還想再活？〔第440頁〕早已置身死地決心犧牲了！並且　總理與我們大家都以求得當時那個死所，為最光榮最快樂的事！其他，我們在前清秘密革命的時代，差不多沒有一個地方不是冒險犯難出生入死來幹！甚至到了民國五年在江陰舉事的時候，一般同我去的革命黨員，到了最危險的關頭，都紛紛逃跑了，只留我自己一個人在江陰砲臺上，其他諸如此類的場合很多，為什麼我們能始終不懈的幹呢？沒有旁的，就是不怕死！我們每到最危險的時候，想到自己是為革命而犧牲，便覺得心安理得，死得其所，所以不僅不怕，而且非常快樂！你們現在要做　總理的信徒，要學我的精神，就要學我努力找這最快樂的兩件事情；一件就是成功，就是消滅敵人！一件就是成仁，就是決心給敵人打死！簡單講，就是　總理所教訓我們的「不成功，便成仁」這兩句話，希望大家刻刻不忘，並且時時努力，以求做到！
第二點、我們把「不成功，便成仁」的精神應用到戰術上，就可以得到最緊要的一個克敵致勝的要訣——「冒險犯難」。上一次我和你們講過，我平生的戰術就是這四個字！我每次打仗，常常置身於最危險之中，並且慣於向最危險的道路前進，就是仗這「冒險犯難」四個字衝破一切的危險與困難，乃能每次得到最後的勝利！所以「冒險犯難」就是我平生在戰術上最緊要的一個心得！凡屬我的部下，統統應該領會！這一次我自己親自傳授給你們，你們畢業回去以後，就格外要能做到！從此我們心目中不再有所謂危險困難！胡文忠講：「天下事只在人力作為，到山窮水盡之時，自有路走，只要切實去辦」。這話是很有道理的，我們作戰也是一樣，只要我們誠心研究，精心計劃，充分準備，再以「不成功，便成仁」的決心來冒奇險，犯大難，一定可以打破任何危難，獲得最後的勝利，成功非常的事業。
〔第441頁〕
怎麼叫冒險犯難呢？我想再把這四個字實際的意義和大家講一講，簡單的一句話，就是我們活的人靈敏的腦筋，絕對不要被死的地形所限制，不要為呆板的道路所支配！所以我們以後接到一個命令，絕對不能說這個地方太高，那個地方沒有道路，不能前進，因而不能切實達到命令中所指定的任務！尤其是我們現在在贛南剿匪，所遇的地形，既沒有深的水，又沒有大的河，應該什麼地方都可以前進！如果有大的河，深的水，或許可以講我們因為不能游泳而走不通，但是在贛南無論何處找不出深的水大的河，所以我們只要奉到命令，無論什麼地方都要前進！無論什麼任務，絕對不能因受地形道路的限制而達不到！達不到的就是蠢材，就是傻子！就不能做革命軍軍人！總之，我們在贛南剿匪，沒有走不通的道路，沒有因地形限制而達不到的任務！這話不僅是你們聽了就算事，你們回去的時候，一定要轉告自己部下一般士兵和沒有來到這邊受訓練的官長，說是這話是我委員長特別交代的，要他們一般官兵都做到。
第三點、我們以後剿匪戰術上要取守勢，而戰略上要取攻勢。這話，你們回去格外要和你們一般部下講明！所謂戰術上取守勢，並不是一年到頭守在那邊不動，而是要先為萬全自立之計，然後相機出擊，易守為攻。曾國藩所講的兩句話：「打仗不慌不忙，先求穩當，次求變化」，這就是取守勢最要緊的一個秘訣。我們不好聽到土匪的槍聲，或是得一個報告，知道什麼地方有了土匪，我們不加計慮，就先去衝。比方有一連人就帶?一連人去衝，有一排人就帶一排人去衝，這就是沒有先求穩當。要怎樣纔是先求穩當呢？最緊要的就是要沈著應戰。比方聽到報告，前方已經發見敵人，一定要將軍隊停住集結起來，將地形徹底偵察明白，布置周妥，自己已經立於堅固不拔的地位，就是土匪竭全力來攻也不要緊，這〔第442頁〕就是先求穩當。穩當之後，我們再嚴密注意戰局的推展，想方法來變化，以謀出奇制勝，或抄其後路，或攻其側，避實擊虛，蹈瑕抵隙，都能隨機應變，謀定後動，以獲取勝利！昨天顧問講：我們攻擊以前，一定派官長偵察地形，一定要配備相當的掩護部隊，種種佈置完畢，這也是「先求穩當，次求變化」的道理，我們過去剿匪失敗，不僅是由於不能運用智謀來進攻土匪，實在更是由於不能先求穩當。遇到敵人，還不知道他究竟有多少，也不知道當地的地形如何，自己有幾多部隊，也不曉得集結起來，只憑一股血氣之勇，帶了自己部下幾個士兵，馬上就去攻擊，這種軍官既不能求穩當，當然更不能求變化。因為他聽見槍聲或得到報告，就是驚慌起來，忙亂起來！所以我們作戰最要緊的就是要不慌不忙！依軍語說，就是沈著應戰！「沈著」兩個字，是我們作戰取守勢最要緊的一個原則，自己腳跟沒有踏穩，部隊沒有集結，防禦工事未曾做好，四境地形未偵察明白，決不好就帶著一部份部下去衝！
要曉得，你們這兩個星期的學科術科的精義，就可以用「打仗不慌不忙，先求穩當，次求變化」這十幾個字總括，如果你們能夠循此線索精益求精的去徹底研究，相信你們一定可以成功立業，一定可以完成我們這一次剿匪的責任！這是戰術上取守勢的意思及其要訣。再講所謂戰略上要取攻勢，就是說：我們全般部隊的運用，以及整個戰局的部署，是取攻勢，是要造成一切可能的機會，向匪區一步一步推進，將土匪一天一天壓迫下去，最後被我們完全殲滅！
總之，對於各個局部的戰鬥，尤其是與土匪主力接近的地方，我們先要取守勢，然後相機出擊，易守為攻；對於整個戰局的推展，尤其是在匪軍的後方側背或其其匪軍力量單薄的地方，我們必須儘量活〔第443頁〕動起來，向他們進攻！至少達到以攻為守的目的！這樣攻守互用，穩紮穩打，一定可以消滅土匪！
第四點、我們軍官訓練團有三個口號，大家要緊記的：第一句就是我們打仗要「堅持最後五分鐘」！這也是我們打勝仗最要緊的一個秘訣！因為我們和敵人決戰的時候，勝仗就是決於最後五分鐘，如果我們能堅持這五分鐘不退下來，敵人一定要潰退或被我們消滅！這時我們就是獲得最後的勝利，和最大的快樂了！這種成功，就是從一種堅忍力而來。我們做人要有堅忍力，無論什麼危難，我們不要怕，要堅忍下去！什麼苦痛，我們也要堅忍下去！能堅忍的人，無論對於什麼事，都能耐到最後五分鐘，都能獲得勝利！
再講第二個口號：「命令就是生命的指南針！」這就是說：上官交給我們一個命令，就是指示我們一條保存與發揮生命的光明大道，如果我們照?命令去做，就可以打勝仗，得生路，成功立業！如果不照?命令去做，就如航行大海失掉指南針，方向錯亂，轉播於狂風駭浪之中而莫知所措，結果必至覆亡！所以不照到命令做的時候就走入死路，自取滅亡！所以從此你們個個人一定要知道命令的重要，接到命令馬上就要照?來實行！絕對不可陽奉陰違，或延誤一刻，以送掉你們自己的生命，以及一般上官和部下的生命！要怎樣纔算是照命令做到了呢？我們曉得：普通作戰命令中有兩件事情最要緊，一件就是時間的規定，一件就是任務的規定。任務當然要竭力達到，不待說；但是雖達到任務而延誤時間，還是不行，還是不能算真正照命令做到。所以要實行命令，必須尊重命令所規定的時間，在這個時間以內達到任務！比方命令中規定你在幾點鐘達到什麼地方，你就一定要於幾點鐘達到，不好遲延一刻。否則你〔第444頁〕雖已達到，而因時間的延誤，和沒有達到一樣，甚至比沒有達到還要不好！由此可見時間之重要。所以我們一定要節省時間、寶貴時間、利用時間。你們要和一般部下講明，時間為吾人一切事業與生命之母，務須格外寶貴！尤其是現在「戰爭就是時間」。那一個善於利用時間，可以節省時間，一切動作來得快，當就打勝仗！這就是我親口傳授給你們戰術戰略上面最要緊的一句話，也就是我們軍官團第三句口號，你們一定要緊緊記住，照此原則力求進步！
第五點、我們這一次受訓練以後，即算因為時間過於短促，在學科術科方面不能有很大的進步，但是至少對於軍人的一切基本姿勢和動作，一定要學好，一切不好的態度錯誤的動作，一定要改正。比方說：我們不講的時候，嘴一定要閉起，不好露出牙齒來。這一點，我們現在教兵的時候，一定要他們做到。一定要如此，然後心纔能夠定，氣纔能夠足！這個教兵的要點，看來很小，關係實大，從前沒有人講到，乃是我自己發明的，所以今天要特別告訴你們。還有我們走路的時候，兩個眼睛一定要向前平視，頭一定要抬平，胸部一定要挺出來，但腹部不要挺出來。這幾個要點，還不過是最基本的姿勢，其他種種基本動作，如立正、敬禮之類，你們一定都要按照要領實實在在做到，尤其你們當官長的，格外要先做到，來做一般士兵的模範！
第六點、古人講：「治軍之道，以勤為先。」所以我們做官長的，一定自己先要勤勞。從什麼地方做起纔能做到勤勞呢？這個道理，我和第一期學員講得很多，最要緊的就是無論做什麼事情，一定要心到、口到、眼到、手到，現在我們革命軍還要腳到。心到就是要隨時精心籌慮一切，用心注意一切。口〔第445頁〕到就是要說的事情，一定要講得很清楚，親口吩咐明白，隨時要把一切事理和部下詳細剖析，使他們明理向善。眼到就是要勤於視察，尤其教練部下的時候，一定要兩眼睛盯住受教的人，喊一個口令之後，一定要實實在在做好，然後再喊第二個口令。手到就是許多事情，必須我們自己動手來做，比方教練部下，講明要領之後，還要我們動手示範，部下做得不對，就要動手改正他！這四到之外，現在我們革命軍還要加上一個腳到，即無論什麼事，一定要我們劍及履及、腳踏實地的來做。現在我們的軍隊帶不好，就是因為我們一般官長偷懶，事事不能實事求是，由這五到做到勤勞。所以我今天特別要把這個勤勞的道理教訓你們，你們一定要能照這五點做到，纔可以做我們　總理一個信徒，纔可以做個革命軍軍人，也纔配得上講革命！
第七點、要簡單的提示我們軍官最重要的一個責任和本領，就是要儘力減少逃兵病兵，最好能做到一個逃兵病兵也沒有，至於如何纔能使病兵逃兵減少，我從前和第一期學員已經講過，現在沒有時間再詳細講，你們只要將已印出的講演詞用心研究一番，就可得其要旨。最要緊的就是我們要減少病兵必須注重軍隊的衛生，要減少逃兵必須整頓部隊的紀律！還有以後我們要考察某一個官長的成績，就看他所帶的部隊裏逃兵病兵多不多，逃兵病兵越多，就是表示這個官長越不爭氣，越懶惰、腐敗，越不自愛！反之，越是逃兵病兵少的，也就是表示這個官長能勤勞，有能力！這一點，今天特別告訴你們，希望你們以後知所努力！
〔第446頁〕
第八點、這一次我們軍官訓練團，是集合我剿匪軍隊全軍的官長來訓練，最後最大的一個目的就是要求從今以後我們全軍能共同一致，消滅赤匪！所以大家要知道，我們革命軍，尤其是現在在江西剿匪的各部隊，生命是整個的，精神是整個的，成敗、榮辱和生死，也統統是整個的！所以友軍危急的時候，我們無論如何困難，一定要趕緊援救他們，一定要同心協力，互相策應！決不可有此進彼退，或坐觀成敗的事情！要知道友軍的失敗就是我們自己的失敗！那一個部隊吃虧，就是我們全軍吃虧！我們從前剿匪失敗，差不多都是由於一般軍長師長自己想保全實力，因而坐觀成敗，不顧大局，結果要保全實力反不能保全！看人家的成敗，到底還是自己要格外吃虧！所以你們從此次在軍官團受訓練以後，格外要曉得我們全軍的生命是整個的，成敗也是整個的，絕對不好坐觀成敗，絕對不能單獨想保全實力！一定要親愛精誠，共患難同生死，全軍協同一致，來消滅赤匪，完成革命！必須如此，纔能對得起我們總理，對得起我們已死的一般上官和部下，纔不愧為一個光明磊落的革命軍軍人！
第九點、兩個星期以來，我們集合在這樣一個地方過這樣一種共同生活，真是所謂千載一時很難得的一種機會！現在兩個星期已經完畢了，你們各學員、各官長，一定有很多的感想，一定想到這個機會之難得，與此次訓練的意義之重要，因而特別努力求達此次訓練之目的！
現在我們就要分別了，在這個分別的時候，有一件事情很緊要，我要特別囑咐你們，作為臨別贈言：就是請你們格外保重並鍛鍊自己的體格。此次我點全團的名，看到你們的身體實在不好，講到好一點〔第447頁〕，最多有一半人的體格夠得上做軍官，其餘一半，如果嚴格的加以檢查，一定夠不上做軍人！你們要曉得：身體羼弱這一點，不僅是關乎我們軍隊的成敗，而且是我們民族存亡的一個根本問題！所以我們國家眼前無論怎樣危險，帝國主義者無論怎樣壓迫，我一概不怕，惟有看見我們中國人，尤其是要做人民的模範之一般軍人，大多數都是面黃肌瘦，如同吃鴉片煙的人一樣，心裏覺得比什麼都要難過，都更倒楣！所以你們各官長回去以後，特別要鍛鍊身體，特別要研究軍隊的衛生，要想種種方法使我們軍隊裏沒有一官一兵生病，而且體格能天天好起來，能和外國的軍人一樣好，纔能夠和外國人打仗，來維護我們的民族，建立我們新的國家！你們還要曉得，中國人的體格怎樣會得像現在這樣不好呢？固然是由於我們不努力鍛鍊，不注重衛生，但是還有比這一點更要不得的，就是我們自己不知道愛惜自己的身體，把我們天地父母所生的很寶貴的身體，來隨便糟蹋，或是去嫖，或是去賭，或者做其他種種不好的事情；這真是不孝父母，不忠於國家和民族之極了！所以今天快要走的時候，本委員長特別要提醒你們，要你們注意保重，並鍛鍊身體！特別不好做嫖賭這一類敗壞軍紀，斲喪身體的事情！我們總要時時刻刻自己注意到，不好把父母劬勞生育的身體，國家艱難培養的身體，不用於民族，不用於國家，而私自來糟蹋！
現在已經講得很多了，還有許多話要講的，一時也講不完，不過只要大家能將這幾次親自聽講的話和以前我對第一期學員所講的話，過細領會，切實做到，一定可以做一個新的革命軍人，即所謂：「從〔第448頁〕前種種譬如昨日死，以後種種譬如今日生」，從畢業以後，我們一定個個人能夠自重自治，自強自立，做一個真正的革命軍軍人，成功一番新的革命事業！


國旗與軍樂之意義

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第449頁，第450頁，第451頁，第452頁，第453頁，第454頁，第455頁，第456頁，第457頁，第458頁

〔第449頁〕

——中華民國二十二年九月三日對軍官訓練團第三期學員訓話——
〔要旨〕
一、望大家以新兵或小學生自居，一切都要虛心誠意受教求學。
二、唱黨歌時務須耳到目到口到，格外莊嚴肅穆，整齊合一。
三、國旗乃代表國家之神聖的標幟，亦為先烈靈魂寄託之所與吾儕精神歸宿之地。
四、青天白日是象徵我們革命黨員人格之高尚與國家之偉大，滿地紅是表示我們為國犧牲的精神，十二道光芒是表示發揚民族與自強不息的意思。
五、軍樂可使全軍於枯燥無味艱危困頓之中發生一種沉雄悠暢的興會，與奮發激揚的精神。
六、望大家自強自立，開拓新事業，發揚新生命？
〔本文〕各官長，各學員：
今天我們舉行第一次降旗禮，這降旗禮是本委員長責令各位舉行的。今天特別親自參加，並且想和大家講明白：為什麼每天國旗升降的時候，我們這樣尊敬、莊嚴的來舉行這種典禮？換句話說：我們何以對於國旗要特別尊敬愛護？還有我們舉行降旗禮的時候，所唱的黨歌，即現在代用的國歌，我們何以也要特別敬重？
上午我已經講過：你們進到軍官訓練團要當作自己是一個初入伍的新兵，與剛進學校的一個小學生，一切都要虛心誠意的來受教求學。如此，然後軍官團各種訓練，才能發生效力，各位來受訓練也才能〔第450頁〕夠得到實益。我這話並不是憑空講的，就在這個降旗典禮當中，可以證實你們是一個新兵，是一個新學生，或許比新兵新學生還不如！一切都要從頭學起！這是怎樣一回事呢？就是我剛才聽到各位唱黨歌，非常不整齊，不僅是相差幾秒鐘，甚至差到兩三分鐘，前排已唱完許久，後面還是在那邊唱。而且我們今天唱歌的時候還有軍樂隊，軍樂隊的隊長在那邊做手勢，指揮抑揚緩急和節奏，領導大家來唱。這件事情，在外國即算六七歲的小孩子，只要他進了學校，一定懂的，一定知道唱歌的時候，眼睛要看著做手勢領導唱歌的人；同時耳朵要聽到音樂，跟隨音樂來唱。試問現在我們一般軍官知道不知道？如果知道的話，一定會不像現在這樣唱得亂七八糟！所以你們一般軍官就要知道自己的學問太不夠，有許多地方還比不上外國六七歲的學生，所以現在要死心塌地將自己當作一個剛剛入校的小學生，一切都要重新學起來！你們要曉得：軍隊裏一切的事情，都要整齊劃一，協同一致；今天在這裏不過兩三千人，就連唱黨歌也不能同調，試問幾萬人或幾十萬人打仗還能夠共同一致嗎？今天如果外國有一個人聽到我們唱黨歌，真要給他笑死！他一定會目中無人，當作我們幾十萬革命軍如沒有一個人一樣。所以大家以後唱黨歌的時候，格外要莊敬整齊。我常常講：「我們訓練士兵，一定要有幾個到，就是要『口到』、『目到』、『心到』、『手到』、『腳到』。」現在我們唱歌，至少也要「口到」、「目到」、「耳到」，決不是自己隨便唱唱就算事。你一面唱的時候，一面注意軍樂隊隊長指揮節奏的手勢，兩個耳朵更要聽到軍樂隊所奏的音樂，隨?樂聲來唱，不要先唱起來，使軍樂隊倒來跟你們，那就糟了！這是講我們唱黨歌的時候，應當莊嚴肅穆，整齊合一。
〔第451頁〕
其次，講到國旗，大家要曉得：現在世界這樣多的國家，每一個國家，有很多的人民，每一個國民自出生以後，無論到那一個地方，總有他的國籍，比方說我們的國籍是屬於中華民國。同時，凡是一個現代的國民，對於他自己生長的地方，自己祖宗遺下來的地方，一定是極端的寶重、愛護，一定個個人都知道愛國，不知道愛國的就是已往無國籍的一般猶太人，就是要亡國滅種的人！如果是有國籍的人，他就一定是愛國的。但是國家的本身是個超然的偉大的而又看不見摸不?的東西，我們從什麼地方來愛護他，拿一個什麼具體的東西表現出來給我們愛護呢？這就是國家的標幟——國旗。我們要愛國家，就要從敬重愛護國旗開始。所以現在各文明國家的國民，那怕是三五歲的小孩，他一定知道愛護他的國旗，尊敬他的國旗！但是我們中國現在不僅是普通一般國民不知道，甚至我們做革命軍軍官的，都不知道這個道理。自然知道做紀念的時候，要對國旗黨旗　總理遺像行最敬禮，但是這國旗黨旗有什麼意義？何以我們要向他行最敬禮？差不多大家都莫名其妙，也沒有人告訴他，為什麼我們對於國旗要敬重，對於黨旗要愛護？所以我們一般的軍官，一般的國民，簡直連做現代一個國民的資格都沒有，所以要給外國人來欺侮，要受日本的壓迫！因為他們不僅是曉得我們中國一般國民沒有普通常識，連得我們一般軍官都沒有普通常識，那麼，他當然看我們中國人不是一個人，看我們中國軍隊更加不是一個軍隊了！因此，我們這次軍官訓練團，不僅是要訓練各種技術，而且更要訓練我們做一個現代國民，尤其是革命軍軍官所必須具備的基本常識，要使大家從此不愧為現代的一個國民和軍官！不再給外國人來輕視、欺侮！要大家就記得：敬愛國旗是愛國的基本習慣，國旗的意義也就是國民的基本常識。因此，我特別規定〔第452頁〕我們軍官團每天升旗降旗的時候，要舉行隆重的典禮，而在今天第一次降旗典禮中，我要特別的和你們講一講國旗的意義。
你們大家總都聽見過：外國人常常說是我們中國人侮辱了他們的國旗，要我們中國人、中國政府去謝罪，去陪禮。這是什麼道理？就是外國人能尊重國旗，曉得國旗是代表國家的一個最神聖的標幟，如果有人對國旗表示不敬，或是撕破國旗，就是侮辱了國家！所以他看了我們中國侮辱他的國旗，就認為我們是野蠻民族，國旗的道理都不懂，不僅是自己不愛護自己的國旗，不曉得自己的國旗是什麼意思，而且要對於外國的國旗來侮辱，來欺侮，因此特別要來警告我們中國人，特別的要來欺侮我們中國！你們看人家對於國旗是何等的敬重！你稍微動他一動的時候，他就說你侮辱他的國家。而我們對於國旗怎樣呢？一般國民根本不杷國旗當作一件要緊的東西不必說，就是各政府機關各軍隊各學校也每每視為普通一面旗子，新的國旗升起來之後，等到他破到不堪的時候，再去換一面就是了，從來也不曉得早晨升旗黃昏降旗這麼一回事！試問如此沒有常識，不知道敬愛國旗的國民、軍隊，怎麼能夠愛護國家，保護國家呢？如此的學校，更如何能教育出一般愛護國家的國民來呢？所以對於國旗不能夠敬重，對於黨歌不能夠唱得齊一，就是表示我們沒有現代國民的普通常識，也就是我們國家最倒楣的一件事情！尤其是你們大家做軍官的，應做一般國民的模範，負有教導他們的責任。比方剿匪，進到匪區裏開會的時候，要去領導一般民眾、對於國旗黨旗　總理遺像行三鞠躬禮，要領導他們唱黨歌。如果連自己也沒有普通常識，不知道愛國，那怎麼能夠做國民的模範呢？怎麼能夠使一般國民信仰你們，佩服你們呢？普通有〔第453頁〕兩句話，想必你們都聽見過的，就是：「良民為良兵的基礎，良兵為良民的模範。」下句的意思，就是說我們做軍官的要負責教訓出一般好的士兵出來，做一般國民的模範，做他們的先生。我們要能教訓出良兵來做良民的模範，就必須自己先做一個良官能做良兵的模範！格外能做國民的模範！因此格外要具備現代國家一般國民的普通常識！所以在軍官訓練團裏第一個要緊的科目，就是升旗降旗典禮，就是要養成大家敬愛國旗的習慣，並且知道敬重這個國旗，就是敬重我們的黨和我們的國家！愛護國旗，就是愛護我們的黨和我們的國家！我們早晨起來，要知道愛黨愛國，夜晚休息，也要知道愛黨愛國！
關於青天白日的黨旗，和青天白日滿地紅的國旗，究竟是一種什麼意義？有如何的一種價值？這我在剿匪軍官須知一篇演詞內已講得很明白，你們可以去看。不過你們或許還有許多人不懂的，並且我那次講演也還有未盡之意，所以我現在再可以講幾句。
首先我們說國旗的三個顏色是表示什麼意義。簡單的講，青的顏色就是表示高大的青天，白的顏色就是表示光明的白日，用以象徵我們革命軍人和革命黨黨員高尚偉大的人格，光明磊落的胸懷，與冰清玉潔的修養。同時，又是表示我們國家之偉大，凡青天之所覆，白日之所照，都是我們國勢之所及。還有紅色是表示我們的國家乃由無數革命黨員革命軍人的血所染成功的，用以表示我們為國犧牲的精神。國旗的青白紅三色既有如此偉大的一種意義與價值，我們每天看到國旗的時候，就是有些自私自利的心思也不會自私自利了！因為看了國旗，便想到我們一般的先烈，已經犧牲了的一般官兵，他們是如何的為國犧牲！如何的光明磊落！有如何一種高尚偉大的人格與榮譽！如果我們有一個自私自利偷生怕死〔第454頁〕的時候，那麼，我們就不配做他們的一個繼承者，就不配做革命軍軍人，不配做革命黨黨員，不配做總理的信徒！
其次，我們再講到這白日為什麼要繪十二道光芒。就其光輝四射的形象而言，就是表示我們的國家和民族一天一天要能發揚光大！將宇宙照成一個光明的宇宙！就其十二道的數而言，就是表示一天的十二個時辰與一年的十二個月！我們曉得：在一天之中雖因地球的自轉而分晝夜，但太陽是永遠不會真正下山的，地球是不停的轉的，我們一般國民，尤其是革命黨員的光榮事業，也一定要和太陽一樣永遠不下山，和地球一樣不停的向前轉！這就是古人所謂「天行健，君子以自強不息」的道理。也就是表示我們一天到晚，一晚到天光，從正月到十二月，自出生以至於死亡，必須繼續不斷的努力奮鬥前進！向上發揚！以實現人生的真義而爭其最大的價值！並使我們的國家和民族，永遠如青天之不老！如白日之輝煌！由此可見我們的國旗，其意義與價值實在異常重大！我們從民國元年到民國十五年與一切反革命者所爭的，可以說就是一面青天白日滿地紅的國旗。我們相信，只要這個旗子永遠豎立?，我們已死了的一般同志官兵，他們的精神，就有一個寄託的地方，我們的精神就永遠不死！雖然他們的身體死了，但死了之後，一定能夠安心瞑目！這個意思你們知道了之後，當然自己的精神也能無間死生而有一個寄託的地方！你們自己的精神有所寄託還不夠，一定更要使一般的部下統統能知道我剛才講的道理，統統有一個精神的最後歸宿之處！大家要曉得：我們軍隊精神之所由興奮激揚與夫寄託歸宿者，除統帥以外，就是國旗與軍樂。從古以來，用以指揮軍隊的東西有兩個：一個是聲音，一個是顏色。聲音是什麼〔第455頁〕？不是口音，因為幾千幾萬人若拿口音發號令就聽不到；古人就打鑼打鼓，一聽到打鑼或打鼓的聲音，一般部下就曉得應該進或應該退，或應該停止，這鑼鼓的聲音，就是過去所用的軍樂。至於指揮軍隊的顏色，就是我們目所看見的東西，如從前是用令旗號旗，一般官兵看到令旗一到，便如統帥親臨，精神格外嚴肅奮發；看到那一面號旗就知道那一位將官到了，他的旗子朝那一個方向走，大家就可以跟著前進。總之，自古以來藉以指揮軍隊的東西，不外旗幟與軍樂二者。因此我們做軍人的人，對於軍樂，對於旗幟，是要格外的注意，要格外的寶貴，特別的看重！我們一個人一切的智力都出於腦筋，而腦筋要能發揮高度的效力又靠兩件最要緊的東西，一個就是耳，一個就是目，如果先天沒有這個東西或雖有而不健全，那麼無論你有怎麼好的腦筋都沒有用！所以古人說：「聽斯聰，視斯明，」會看會聽便自然既聰且明。我們整個的軍隊也好像一個人，要能耳目聰明，行動靈敏，必須重視軍樂與旗幟。同樣，我們全國的國民，要能耳聰目明，精神整飭，亦須敬重國旗與國樂。因此我們要知道一個軍隊訓練的程度，要分出一個國家的文明與野蠻，就可由這一方面來視察。古人到一個國家，祗要聽他的音樂便可知其興衰。因為如果是文明的國家，文明的國民，文明的軍隊，一定有很高尚的音樂，特別是軍樂，使得人聽了之後，會激動這愛國的思想，勇壯的氣魄，高美的情趣，和勇猛精進，向上發揚的精神！我們軍隊裏官兵的生活，是很勞苦而易流於枯燥無味，全靠我們一般官長能夠教導一般士兵能夠唱軍歌，聽軍樂，能夠在枯燥無味之中發生出一種沉雄悠暢的興會與奮發激揚的精神出來！現在我們軍隊裏一般官長不知道這個道理，一天到晚，一年到頭，祗知道教他們一般士兵瞄準、開步走，由於這種死板的教育，結果〔第456頁〕使他們感覺一個枯燥無味，沒有一點生趣！而英銳的勇氣也無形之中慢慢消磨下去！所以我們要鼓勵士兵的勇氣，必須注重軍樂！外國的軍隊，就非常注意於此，他們或者是在訓練演習很辛苦的時候，或者是很艱難困苦的時候，或是平時行進出動之間，無不奏起軍樂唱起國歌軍歌來，以引起他們愛國的思想，從軍的興味！與乎協同一致奮發有為的精神！如此便可以增加軍隊無數倍精神的力量！
以上是講軍樂對於振作我們軍隊精神的重要，若再講到旗幟，尤其是國旗，那關係士氣之振靡，更加緊要了。平時，我們沒有講明國旗的意義的時候，看見國旗黨旗也不過如此：如果一旦講明，那我們的精神就格外能得到慰藉和歸宿，而能時時奮發！比方我們將來或許到一很荒涼的地方甚至沙漠中去作戰，滿眼所見都是一片黃沙，在這時我們祗要看到了青天白日滿地紅的國旗，眼中有了幾個高尚莊嚴的顏色與形象，精神上將如何的興奮！又如我們在打仗打得非常之艱苦危險的時候，非常之慘烈殘酷的時候，一般的官兵，在這種槍林彈雨殘酷慘淡之中，難免不消沉其勇氣，這時我們一定要運用我們的國旗與剛才所講過的軍樂來振奮他們的精神，增強他們的勇氣。比方說，由我們指揮官長自己拿了旗子先向前衝，使得一般的部下官兵，看到這個旗子就鼓起勇氣一齊躍進，以爭取最後的勝利！左傳中所講穎考叔挾旗先登的故事就是如此；中外戰史上勇壯的戰士打斷一個手其他一個手還是拿?旗子向前進的事實也很多！
總之，無論國旗黨旗軍旗，都是一種莊嚴神聖的標幟，為集團的精神之所寄，對於我們軍隊的精神與作戰的勝敗關係非常重大！我們務必敬重愛護，如此則可以增加我們軍隊精神的力量無數倍！所以以〔第457頁〕後要知道，我們不僅是我們自己要愛護我們國旗黨旗和軍旗，而且更要使我們一般士兵，所有的部下，統統能夠知道這個道理，能愛護這個國旗黨旗軍旗，尤其要隨時隨地，能養成他們一種神聖的尊信，來增加我們軍隊精神的力量。比方一個兵打傷了，或者快要死亡的時候，你就要和他講，說是我們國旗已經到什麼地方了，我們軍旗已經到什麼地方了，使他一切的愁苦，可以無形消除，自己的心靈可得一種神奇的安慰，以為我們國家軍隊的力量已經達到什麼地方，我們的國旗軍旗已經插到什麼地方，我就是死了也可以安心瞑目！外國軍隊就是這樣的，他們的軍官在戰地上看見部下打傷很痛苦，或者是快死的時候，就特別指示他說：這就是我們的國旗！或是告訴他我們的國旗前進插在何處。如此則他們可以精神鼓舞，減去很多的愁苦，要死的人，曉得我們死得不冤枉，有價值，我們國旗還在——而且已插到何處！自己很可以閉眼了！現在我們一般的軍官，個個人要知道這個辦法和意義，用以自慰自勵，並作興部下。我們自己打傷或快要死的時候，只要頭抬起來，兩隻眼睛看到我們國旗軍旗高高舉起在我們頭上，臨風招展在我們眼中，我們就很可以安心瞑目！就可以曉得我們的國家和軍隊，仍舊還在發揚！有幾多的同志在陣地上來繼承我們未竟之志，來完成我們未竟之功！也就是我們自己的心魂，與所有為國犧牲的官兵之靈魂，都有了光榮寄託之所在與永遠繼續的生命！
今天我們講明國旗和軍樂的神聖意義，和對於我們軍人的成敗榮辱關係之重大。我們相信只要明瞭這個道理，我們的精神勇氣，一定可以增加百倍，一切的志氣和事業都有了根基。所以我們沒有到軍官訓練團不知道這個道理以前，我們做一個軍官，真是冤枉，真是慚愧，許多地方都是莫名其妙，實在是〔第458頁〕可憐！我們到軍官訓練團以後，才曉得做一個現代國民尤其是革命軍軍官應當如何的。關於國旗與軍樂的意義與價值之解釋，我今天所說的雖然還很淺近，但是這種解釋很寶貴，很切要，沒有一個人可以不知道的。所以我們拿這個意思先教你們，希望你們能夠切實記住！從今天起，我們一天一天可以充備國民的常識，再加以軍官的技能，我們便無論走到什麼地方，無論什麼時候，都不會塌臺。而且從此自強自立，一切的新事業和新生命都可以由今天生出，並且開拓發揚於不盡！


廬山軍官團與黃埔軍校之前後兩大使命

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第459頁，第460頁，第461頁，第462頁，第463頁，第464頁

〔第459頁〕

——中華民國二十二年九月三日對軍官訓練團第三期開學訓詞——

〔要旨〕
一、此次在廬山創辦軍官訓練團與　總理在黃埔創辦軍校之意義，完全相同。
二、為革命而已犧牲的長官，已盡到他們第一期革命的責任；吾人應繼往開來，完成第二期革命的使命！
三、我們要復活已死的革命精神，復興中斷的革命事業！
四、此次來受訓練的軍官應有的決心與態度——「從前種種譬如昨日死，以後種種譬如今日生！」「革命要先革心！」
五、親愛精誠與禮義廉恥的效用。
〔本文〕
我們軍官團這一次在廬山訓練，和民國十三年　總理在廣東創辨黃埔軍官學校訓練一般學生的意義，完全是一樣的；不過黃埔的使命，是完成第一期革命的責任，而今日廬山的使命，是要完成第二期的革命責任而已。黃埔軍官學校以　總理的革命精神和三民主義，來訓練五百個學生，不到一年，就將廣東所有的叛逆，所有反革命的軍隊，完全消滅；到了民國十五年，中正帶了我們黨軍北伐，不到三年，又消滅了全國一切的軍閥，統一了中國，完成了我們北伐的使命。這個固然是我們革命軍絕大的勝利，與革命力量空前的展開，但是大家要記得：從十五年北伐以來，我們革命軍已死的將士，合計在二十萬人以上！而我們一般人民的生命財產的損失，為我們革命軍而犧牲的，更不可以量計！然而我們軍民的〔第460頁〕犧牲雖如此之大，但是我們的革命離成功之路，還是非常之遠！而且到了現在，我們東北四省要被倭寇侵佔去了；尤其是贛南的赤匪，我們剿了五年，還沒有剿清！試想從前我們　總理領導我們，訓練我們，我們是拿了如何的一種革命精神來完成我們統一中國的事業？到了如今不但是喪失了偌大的國土，而且區區的赤匪，也不能消滅，任他小醜跳梁，我們清夜捫心自問：還配做一個革命的軍官嗎？我們當年革命的精神安在？是不是我們對得起我們　總理，和已死的一般將士？總之，這點赤匪都消滅不了，我們還有什麼面目在世界上來稱為革命軍的軍官？這次我們軍官團來訓練軍官，就是要負起繼往開來的革命責任，重新來振作革命的精神，整頓革命的陣容，完成新的革命事業！這就是說：我們從前在黃埔訓練了一般軍官學生，已完成了我們革命北伐的使命，實現了初步的統一，就是完成了第一期革命的責任；我們現在在廬山訓練革命軍軍官，是先要消滅赤匪，先掃除我們國民革命的障礙，再來收復失地，完成安內攘外之大業，盡到我們第二期革命的責任！必須如此才能達到我們此次創辦這個軍官訓練團的目的，也才不辜負你們這次到廬山來受訓練！我以大家必須認清這革命的時期和責任，換句話說：在黃埔訓練軍官，原來是第一期的革命開始；現在第二期的革命正在開始之時，所有的責任，都要由我們在廬山受訓練的革命軍官擔負起來！因此我們在受訓練的期間以內，一定要將　總理整個的三民主義，和總理全部的革命精神，完全接受下來；從今以後，更要格外的奮鬥努力，自勉為　總理的一個信徒！不愧為我們革命軍官團的一個軍官！亦不愧為我們父母的一個肖子！
所以我們這一次到廬山來受軍官團的訓練，剿匪的新戰術和新技能，當然要盡心學習；但是這還是〔第461頁〕次要的目的，最緊要的還是要將我們已經死了的革命精神，復活起來！把已經失敗的革命事業，復興起來！使得我們革命的生命，得到起死回生的一個新的階段！簡單的說：就是要到軍官訓練團來接受我們革命軍新的革命精神，我們要知道，從前　總理所傳統下來，授給我們的革命精神！我們已漸漸的喪失完了，因此要蒙受了現在喪師失地，分崩離析這樣莫大的恥辱，使得我們　總理和已經死了的一般上官和部下，在地下痛哭流涕，不能安慰他們在天之靈！如果我們大家自認是一個革命軍人，那就要對於一般死者，更要特別負起革命責任，不僅使革命精神復活，而且要使中華民族，要由我們廬山軍官團復興起來。
如何才能復活我們的革命精神呢？最要緊的一個基本原則，就是我們要有一種改過自新的最大決心，要能將自己過去的錯誤和過去的恥辱，以及過去的腐敗、驕惰、浪漫、自私自利、不團結、不統一的種種罪惡，統統檢查出來，就從今天開始，一概要掃除乾淨！這就是　總理訓示我們的「革命必先革心」的道理，亦就是古人所說的「從前種種譬如昨日死，以後種種譬如今日生」的格言。我們今天開學的時候，一方面要將過去種種不良的習慣，錯誤的思想，和不對的行為，一掃而光；一方面就要產生我們新的精神，新的行動，以新的努力，來擔負我們的責任！所以各位沒有到軍官團以前，許多事或許還可以隨便一點，今天既進了軍官團，而且開了學以後，那就沒有你個人了，你們個人所有的一切，自個人的權利乃至個人的生命，什麼東西，都要交給我們這個軍官團了。無論那一個人，絕對不能再有一點自由，有一點隨便的餘地！都要遵守革命軍的紀律，接受軍官團的訓練，來做一個新的革命軍軍人，我曾〔第462頁〕告訴第一期第二期各學員說：我們進到軍官團以後，要當自己是一個初入伍的新兵，與剛進學校的一個小學生，認定自己是不知不覺的革命黨員，一切都要很虛心誠意死心塌地的來受教求學；不可以為自己已做了幾多年的軍官，擺起軍官的架子，覺得什麼東西都容易，什麼學問都已夠了。如果這樣，那更錯了！不單是從前種種的腐敗、驕惰、齷齪、浪漫、升官發財，偷生怕死的思想行動，一點不能改變，而且永遠不會有進步，再也沒有成功的希望了！至於以後革命的新的精神和新的事業，更無從發生了！所以我們從今以後，要知道「學無止境」，和「學然後知不足」的道理，尤其是古人所說「做到老，要學到老，學到老，且學不好」的道理；更應知道我們革命軍人，要完成革命大業，尤當時刻不忘學問，才能進步成功。故各位無論在學校，軍隊，無論在什麼時候，統統要接受長官的教訓，服從長官的命令，什麼東西要重新學起來！有這種精神和這個覺悟，我們才能夠恢復黃埔革命精神，擔負第二期革命的責任！
古人云「金丹換骨」，這革命的精神，就是金丹，我們立志革命，這革命之志，亦就是金丹！我們一定要服下這粒金丹，不僅將一切外表的形式、態度、動作等要一概換過，而且要將我們內在的筋絡、骨髓——思想、心理、以及一切的精神，統統都要革新！我們現在要消滅赤匪，抵抗倭寇，統一中國，收復失地，必先要立定遠大的志願，下最大的決心，來換過我們從前偷生怕死，自私自利，這些老骨頭，懶骨頭，賤骨頭！不僅我們自己要能如此，而且畢業以後將在軍官團訓練所獲得的新精神和新技能，帶回到各原部隊去，交給一般士兵，使他們統統亦能換過一副新的骨頭，使我們的軍隊，都能改為〔第463頁〕新的革命軍！總之，我們一定要從自己起到所有部下為止，徹裏徹外做成一個新的軍人，才可以擔當光榮偉大的第二期的革命事業！
如何謂之革命的精神呢？這就要將　總理「革命軍人精神教育」的遺訓來對照，就可以知道軍人的精神就是「智」、「仁」、「勇」、三個字，而智仁勇之中，最重要的就是中間一個「仁」字。如何謂「仁」？就是我所說的「禮義廉恥」，乃為仁之內容，這禮義廉恥，就是我們革命精神，亦就是革命的金丹，但是要服飲這粒金丹，必要從自立自強做起；如要自立自強，必要嚴以自持；所以我們對部下教育固要「嚴」，而我們律己自治更要「嚴」。所以革命軍人，要得?新的精神，換過新的骨頭，無論在團體，在個人，都要實行這「嚴守紀律，服從命令」八個字，才能達成金丹換骨的志願。所以此次各位到軍官團來受訓練，就是為要吃金丹，換筋骨而來的！也就是為要養成嚴守紀律，服從命令的習慣，準備做一個重禮義，明廉恥，新的革命軍人，接受新的革命精神，來擔當我們第二期新的革命責任。但是各位要記得我們黃埔訓練軍官的精神，是「親愛精誠」四個字；我們今日在廬山訓練軍官，為什麼要加上這「禮義廉恥」四個字？你們要知道第一期革命的任務，是在格致誠正，只要強固團體犧牲個人，來做國民的模範；而現在第二期革命的任務，是在修齊治平，就是要從修身齊家起，乃至治國平天下為止，是比第一期革命責任加重，範圍加廣，不是僅僅以革命團體，親愛精誠，就可成事的。所以必定要提倡「禮義廉恥」，乃可領導民眾，風動全國，完成這二期革命使命了。所以從今天開學以後，我們一切的思想、行動、態度、習慣，無論在什麼時候，統統要以「禮義廉恥」為準繩，以修齊治平〔第464頁〕為己任，處處都要受各官長，各教官的指導，統統要服從團體的紀律　要時時記住：我們這一次到軍官團來受訓練，就是自己決心來犧牲一切，盡我們革命軍軍人的責任，來安慰我們已經死了的上官和部下一般將士的靈魂！希望你們各學員認識這一點，從此能夠奮發效力，自治自立，不要再待一般官長來督責、懲罰，自暴自棄；我們自己要能夠實實在在接受　總理的革命精神和各位長官的革命教訓，以「昨死今生」的決心，努力向上，養成我們革命軍人的人格。尤其是在這很短的兩星期之中，格外不好有一時一刻懈怠！一分一秒錯過！務必勤勉奮發，刻苦耐勞，「自強不息」，來接受軍官團一切精神和技能的訓練，奠定一個成功立業的新基礎，完成大家所擔負的第二期革命重大的使命。


黨政工作人員須知（二）

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第465頁，第466頁，第467頁，第468頁，第469頁，第470頁，第471頁，第472頁，第473頁，第474頁，第475頁，第476頁，第477頁，第478頁，第479頁

〔第465頁〕

——中華民國二十二年九月八日在星子縣對黨政訓練所學員講——

〔要旨〕
一、此次訓練應已獲得新的進步，能發生新的精神，表現新的力量，創造新的事業！
二、黨政人員在軍隊中居教師之地位，應負整個教育之責任。
三、禮義廉恥為軍隊精神教育之中心原則，智德體群四育為軍隊教育之內容。
四、「教」與「育」應同時並重，「教」以人格感化為主，「育」即基本生活之維護與改進。
五、黨政人員應負責改進經理衛生以減少逃兵病兵。
六、「協同一致」、「服從命令」、「向最危險的方向急進」與「堅持最後五分鐘」乃成功之要訣。
七、時代艱難，責任重大，望大家自重、自治、自強、自立！
〔本文〕
今天各學員已經畢業了，這一次訓練的期間，剛剛和廬山軍官訓練團同時，所以本委員長不能常常到這邊來講話。今天是最後的一個機會，所以來到這裏想將要緊的話和各位講一講。
這一次軍官訓練團在廬山實施訓練，我相信剿匪部隊全體軍官從此一定能夠得到一種新的進步，發生一種新的精神，表現出一種新的力量，創造出一種新的事業和生命！因為他們統統已經知道做現代的一個新國民和革命軍人的道理。同樣，我們黨政訓練所這一次在星子訓練各位學員，一定也能得到一個很大的進步，明白做人的道理和革命的道理，從此以後一定能夠開拓新的革命事業，得到一個新的生命！這一點從什麼地方可以看得出呢？最簡切的一點就看大家能不能知道以往的種種不對的地方，越是曉〔第466頁〕得以往不對的地方，就越是證明現在已得到大的進步！試問我們各位學員是不是有此認識？能不能發覺並改正以往一切的錯誤？如果能夠有這個程度，那麼，我們就可以斷定這一次你們已得到最大的進步，這次黨政訓練所的訓練，已獲得最大的成功！古人說：「學然後知不足」，又說：「從前種種譬如昨日死，以後種種譬如今日生。」惟其學問有進步，才能發覺自己不足的地方；惟其知道自己過去的不對，才能本昨死今生的精神而自強不息，猛勇精進！這一點我今天首先要告訴大家的。

其次，我們在軍隊裏做黨務工作或政治工作人員，自己一定要知道自己所居的地位與所負的責任。簡單的講：我們所居的地位就是軍隊裏一般官兵的教師，我們所負的責任，就是軍隊裏一般官兵整個教育的責任！專就教的一方來講，第一要緊的就是要使我們軍隊裏一般官兵能夠知道做人的道理和革命的道理，能夠使他們確立一種革命的人生觀，知道如何去盡到革命軍軍人的責任。單講要做到這一點，就不是僅僅講一講主義，解釋解釋黨義，並不是貼貼標語，叫他們喊喊口號，就可了事的。如果只知道這樣做的時候，那就只是一個形式，沒有一點精神，正如過去一般黨政工作人員的毛病一樣，只做些形式的表面上的工作，而精神上實際的工作都沒有做到。因此黨政工作人員在軍隊裏的信用，一天天的喪失，地位一天天的低落，軍隊裏一般官兵不再當作我們是一般官長，是一個先生，我們自己在軍隊裏也沒有意思；於是軍隊的黨政工作全沒有效果，而軍隊的精神也就一天不如一天，到現在已經墮落得不堪了！我們這次所以要集合大家到這邊來訓練，就是要使大家知道自己在軍隊裏是居於什麼地位？負什麼一種責任？要如何才能夠負得起自己的責任，要在軍隊中發生怎樣的一種效果，我們才算是盡到自己的責〔第467頁〕任，才不愧為一個黨政人員，才不愧做他們一個先生，一個教師？
教師是什麼？就是要做他們的模範，要教他們盡責任，做好人，所以一舉一動，一言一行，沒有一時一刻可以苟且，給他們看輕，給他們譏笑，給他們欺侮。做一個人如果要給人家看輕的時候，這個人就最倒楣，最沒有意思，最不爭氣了！我們做一個人，就要做一個爭氣的人！我們之所以要抵抗日本帝國主義，要剿滅土匪，就是要為國家，為民族，為我們的黨和主義，為生我們的父母與教我們的長官來爭一口氣！我們不是蠢才！不是一個傻子！不是一個亡國奴！我們要做一個爭氣有作為的革命黨員！如此，才配得上做革命軍的一個黨政工作人員，才能夠使得一般人來尊敬我們，信仰我們！這就是說：要做一般官兵的模範，就先要我們自己能認清自己的地位和所負的責任，而真能自重、自治、自強、自立！必須如此，我們才可以在軍隊裏來擔任黨政工作，這個工作才能夠發生效力。今後我們必須循此途徑，加倍努力，才能恢復我們黨政人員固有的地位和既失的信仰，才可以使革命軍的真精神恢復轉來，而成功一個真正的革命軍！有了真正的革命軍才可以完成革命的事業，建設出一個三民主義的新中國！大家要知道：建國首要的條件無他，就是要有一種真正的革命軍。軍隊能夠有精神、有紀律，能夠勇敢善戰，為國犧牲，理想的國家就可以建設起來！現在我們國家為什麼這樣亂、這樣弱？為什麼要受日本人壓迫，被土匪擾亂？我們這樣多的軍隊，這樣大的力量，何以不能如期剿滅土匪？根本的原因，就是我們軍隊沒有革命精神和沒有革命紀律。軍隊為什麼沒有革命精神和紀律？雖然原因還很多，但是我們黨政工作人員之不得力，也是重要原因之一。所以這個軍隊不好，我們黨政人員應該負很大的責任，應該〔第468頁〕十分慚愧！大家要知道：有一個兵士犯軍風紀的，就是我們黨政人員自己未盡責任，自己倒楣，應該慚愧！或許有人要問：我們黨政工作人員很少，而軍隊的官兵無不是多至幾千幾萬，我們有什麼法子使他們個個都教得好，有精神，有紀律呢？各位要知道，這並不是難事，只要我們教育得法，一定可以做到的。
講到教育的方法，最緊要的要拿我們自己的人格來感化。因為幾千幾萬的人，如果你要一個一個人去教，那你教了幾年，教到死了為止，也不容易個個教得好。要以幾個人教好幾千幾萬人，只要拿自己人格，以身作則去感化他們！這種人格的感化力量，在無形之中，為力至大！古人說：「一日克己復禮，天下歸仁焉，」又說：「君子之德風，小人之德草，草上之風必偃，」都是說人格感化力的偉大！所以我們要能做軍隊的教師，要盡到黨政人員的職責，一切都要從本身修養成功！一切都要憑人格來感化！
我們黨政人員人格修養的準則與用以感化人家的是什麼呢？具體的指出來，就是管子所謂「四維」，即我常常講的，一般的國民尤其是革命軍人和革命黨員，個個人應該要有禮義廉恥。現在你們在軍隊裏做黨政工作的人，本身的修養和對於一般官兵的教育，也就是要拿禮義廉恥作為一個中心原則，以便一般官兵能明禮義，知廉恥，為第一要務。現在軍隊之無紀律，現在軍隊之無勇氣，做了俘虜還受了土匪的錢跑回來，官長死了或是受辱了部下不以為恥，這簡直是毫無禮義，喪盡廉恥！我們人之所以為萬物之靈，人之所以為人，原來就是因為有禮義廉恥，禮義廉恥就是所謂人性，如果喪失了這個人性不能〔第469頁〕在在做到實實禮義廉恥，那就是所謂衣冠禽獸，與一般禽獸沒有分別。孟子說：「人之所以異於禽獸者幾希」，就是這個意思。所以我們要真正做一個人，尤其是做一個革命黨員，和軍隊裏的先生，最重要的東西就是禮義廉恥。以後大家一定要以禮義廉恥自勉，以禮義廉恥教人。現在一般人說這禮義廉恥是幾千年前所講的東西，現在我們革命青年，何必還要這種古董？殊不知這是絕大的一種錯誤，也就是從前共產黨要攪得我們亡國滅種的一個方法。因為正如管子所說：「禮義廉恥，國之四維，四維不張，國乃滅亡。」時無論古今，地不論中外，做人和立國的根本大道只是這一個。如果說是「禮」這個東西可以不要，講禮的人就是頑固，就是腐敗，試問如果一個部下，一個士兵，看見你官長而可以不敬禮，那你這個軍隊還成功一個什麼軍隊？由此一點就可以斷言，你這個軍隊已沒有禮節，不分上下，沒有節制，漫無組織，不能成功一個節制之師，就是一個烏合之眾。烏合之眾是什麼？烏就是天上的烏鴉，烏鴉就是禽獸，烏合之眾就是如同天空忽聚忽散亂飛亂噪的禽獸之群一樣，那裏配叫軍隊，更那裏可以稱節制之師，期能克敵致勝？現在軍隊，不僅是一般士兵看見官長不敬禮，連到一般官長看見士兵倒要怕！其無禮義、無節制、無組織的情形，簡直比烏合之眾還不如！溯厥原因，就是軍隊的官長不知道禮節的重要，不能以身作則來教士兵，官長自己不能夠自重自治。一般的官長如此，而我們黨政工作人員，也犯了同樣的毛病，不能起而矯正，所以弄得軍隊腐敗到這個樣子。這一次我們到廬山訓練軍官，同時又在此地召集你們一般黨政人員來加以訓練，從此以後一方面希望一般軍官都有禮義廉恥，另一方面尤其希望你們黨政人員能拿禮義廉恥四個字來做我們軍隊教育的中心，加緊軍隊的教育以盡你們的職責。〔第470頁〕大家還要曉得，這禮義廉恥四字，古人安排的前後次序，不是隨便的，其所以要講禮，就是因為一個人如果沒有禮節，決不會有義氣；沒有義氣的人，更不會有廉恥。因此我們軍隊裏最重要的就是要「有禮」，所以我們軍隊的教育，新兵第一天進營，就要教他立正、敬禮，使他知禮。以後我們黨政工作人員格外要懂這個道理，照此去實施軍隊的精神教育，而自己格外要能明禮義廉恥。今天我來的時候，看見有幾位立正行禮的時候，不是立正行禮的姿勢，希望你們以後要改正。大家要曉得：立正、敬禮，是我們的基本動作，如果基本動作不能做好，其他一切的動作，一切的態度、姿勢，都不會好，外面的基本動作之態度姿勢都不會好，內心的精神修養禮義廉恥等一定談不到。所以關於一切基本動作的態度、姿勢，希望你們特別的注重才好。你們現在軍隊要真能做教師，這就是第一件要自己先做好的事情。所以以後無論何時何地，身子一定要端正，腰一定豎直，頭一定要抬平，眼睛一定向前看，胸部一定要挺出來，不說話的時候，嘴一定要閉起，尤其是敬禮的時候，一定要姿勢正確，態度莊敬，不可喪失了自己的威儀。我們自己能從一舉一動一言一行上實踐禮義廉恥，就很容易感化一般的官兵，以收到精神教育的奇效，造出真正的最好的革命軍來做一般國民的模範。這就是我上次所講的「良民是良兵的基礎，良兵是良民的模範」的意思。從這一點我們可以知道軍隊這個東西，不好只看作是一個軍隊，應更將軍隊當作一個師範學校，將一般士兵當作師範學校裏的學生，我們黨政人員就是學校裏的教師，我們一定要竭忠盡智來教好他們，來做國民的模範，社會的導師。我們能教好一般軍人來領導人民，就可以握掌整個的社會，建設起一個有組織的國家！譬如現在的日本，事實上他們就是拿一般在鄉軍人做各地方民眾〔第471頁〕組織的中堅，他們的政府，事實上也是藉在鄉軍人組織的力量來控制社會！所以你們要知道，我們軍隊裏的教育，不僅是現在軍隊裏教他們打敵人就算了，一定更要使一般受教的人將來退伍之後，仍舊有本事領導社會，做社會的一個基礎。
以上所講你們黨政人員的地位和責任，和人格教育的重要，與乎軍隊教育的中心原則，即所謂禮義廉恥。現在再要和大家講一講實施教育的目標，或者說軍隊教育的內容，即體智德群四育，這體智德群四育中最要緊的就是體育，因為一個人成功事業最要緊的條件也就是要有健全的體格和精神。現在你們一般黨政人員，有許多固然體格很好，但是有許多還是面黃骨瘦，體格不好。希望你們一般人尤其是體格不好的人，格外應該知道體格的重要，格外要加緊鍛鍊。你們每個人都要在軍隊裏做一個先生，做先生必須以身作則來施行教育；現在軍隊裏最重要的教育，就是體育。你們看不僅是一般士兵，有十分之八九都是臉黃骨瘦，如同生病一樣，連得我們這一次召集到廬山來受訓練的一般軍官，至少十個人中也有四五個人的體格沒有做軍官的資格，這一點不僅是表示軍隊不精強善戰，而且表示我們中華民國的民族一天一天衰弱，而趨於滅亡！如此，我們黨政人員在軍隊中那裏能做一個教師，盡到教育的責任呢？所以我們以後一定要格外注意體育，使得一般官兵有健全的身體和精神；最重要的就是你們自己的體格先要鍛鍊好，否則你們所講一切的話，都不會生效。所以你們黨政人員訓練畢業以後，要愛護父母的遺體，要為國家做一個革命軍人的模範！身體要鍛鍊好，有什麼方法呢？簡單扼要的說，就是要能以堅強的意志勉力刻苦耐勞，不怕冷，不怕熱，不怕勞，不怕苦，一切我們自己要刻苦耐勞，自己鍛鍊自己，〔第472頁〕我從前在黃埔第一期實施訓練的時候，最緊要的一點就是要將我們革命軍人訓練成一個鐵打的金剛！諺云：「久鍊成鋼」，我們要有一個堅強如鋼鐵的身體，必須經過刻苦的鍛鍊。成功了百鍊精金，然後能百折不撓，強過一切，不怕冷，不怕熱，天不怕，地不怕，什麼東西都不怕！要有這種大無畏的精神，就是先要有足以蓄養此種精神的體魄！這種體魄，人人皆可由刻苦鍛鍊而成！現在德國、意大利、土耳其，各國有一個鍛鍊體格的共同口號，就是「空氣、日光、水。」意思就是說我們要時時與自然環境相接觸，和一切自然的壓力抗爭，以鍛鍊成功我們鋼鐵般的身體和精神！所以我們一般黨政人員，以後不管怎樣冷，怎樣熱，不管雨怎麼大，風怎樣兇，我們一定要鍛鍊出極強健的體格來戰勝他！除積極的鍛鍊以外，當然消極方面的衛生之道，也同樣的重要。尤其是你們青年三十歲左右的人，格外要曉得保重自己的身體，以後身體好不好，就在這三十歲左右會不會保養。如果生活浪漫，不知節制，隨便糟蹋，那以後一定只能做一個無用的病夫，一切完結；如果好好的保養得強健，那以後就可以擔當國家大事，成功一番革命的事業！這都是論體育的重要。此外還有「智育」，即知識才能的增進，「德育」，即道德人格的修養，和「群育」，即團體生活之改善。關於前兩項，平時大家一定知道很多。我今天不必多講，獨於最後「群育」一項，不可不再提幾句。「群」是什麼？凡是多數人依某種共同意識而結合的都叫「群」。所謂「群育」，則指改善多數人相處之道，亦即謀群的共同生活之改進，與集體意志的實現與發揚之謂。大家要曉得：世界上任何鬥爭，比方講國內革命與反革命的鬥爭，國際間一個或若干個國家與另外一個或若干國家的鬥爭，其勝敗皆決於「群」的總力之比量。所謂群育即所以就人與人之關係〔第473頁〕而極力改進，以求增進此群的合力，使群的生存得以永遠並且進步無已，所以群育的目的就是要發揮組織的力量，如何才能發揮出組織的力量呢？第一要有一個領袖，做全群信仰的中心。第二就是要有一個紀律，做全群行動的規範。所以信仰領袖遵守紀律，就是群育主旨。以後我們回到軍隊裏去教一般官兵，在群育方面，就是要從這兩點著手。
大家要曉得：我們在軍隊裏，無論做黨務工作，政治工作，不是講演解釋，聯絡聯絡，認識認識就算事。我們黨政人員在軍隊裏應負整個教育的責任，即一方面苦心教，一方面盡力育；一方面要做教師，一方面要做保姆。現在一般學校的教職員，和軍隊裏的官長，統統僅求知道教，育的事情完全忘掉了。所以無論文武的教育，都不能發生效力，從來很少見完善的學校與軍隊，因此社會沒有進步，文化日益低落，而國家民族，也就有益加衰弱危險！我們懲前毖後，凡負教育責任的人，今天再不好只知道教，不知道育，育一定格外要注重。育是什麼？主要的意思就是基本生活的愛護與改進，具體的說：就可以食衣住行四字來包括。比方講：饑，使得他們能夠飽，冷，使得他們能夠暖，這就是育，不清潔，想方法使他清潔，不整齊，想方法使他整齊，這也是叫育。剛才所講注重體育的道理，也就是育的要務。如果你們對於一般士兵的體格和食衣住行這些事都能夠注意到的話，那麼，他們就會親敬你們如同親敬他的父母。兒女對於父母當然親愛，絕對不會離開，當然能親愛精誠。你看父母對於兒女無論怎樣打得厲害，怎樣教的嚴格，兒子總是愛父母，總不肯離開。這是什麼道理？其主要的原因，並不是由於先天的關係，實在是兒女自生出以後，一切保育的事情，無論食衣住行，無論體育衛生等等，無不是父母負〔第474頁〕責，無不是靠父母，他知道父母愛護他無微不至，不要父母就不能做一個人，所以無論什麼責罰，不僅可以忍受，而且非常感激！我們黨政人員以及軍隊裏的長官，要使教育能收效，必須先得受教者之心；要使得一般士兵對我們如同父母一樣親敬，就要從食衣住行上幾項基本生活注意做起。所以我們黨政人員要隨時調查地方上的糧食，要調查一切食物價錢，要想種種方法使軍隊的伙食能夠改良，要便宜而又吃得飽。再如軍隊穿的衣服、鞋子、襪子，以及其他必須的經常品，我們應當想方法，如創辦合作社，使他們能夠得到便宜。事事總要「如保赤子」，愛護周到，然後才能使人如對父母親愛不止。這個道理不僅你們自己要知道做到，而且要使一般官長也統統知道做到。
現在我們軍隊裏就是因為一般官兵和黨政人員，不注重保育，即不注重與一般士兵的食衣住行密切相關的經理衛生方面的事情，所以軍隊的教育完全無效，而逃兵和病兵格外多起來！或許有人以為關於經理衛生的事情，一團有團長負責，一連有連長辦理，和我們黨政人員有什麼關係？殊不知減少逃兵病兵的責任，形式上固然要歸帶兵官負責，而事實上尤其是精神上的責任，我們黨政人員是責無旁貸的。所以我們黨政人員，無論師、旅、團，一直到連裏，逃兵病兵如果能夠減少，就是我們黨政人員成績的表現。怎麼樣能夠使得減少？第一、我們要減少病兵，特別要注重改進軍隊的衛生。剛才所講，我們對一般的官兵，要教他們群育，冷的時候，熱的時候，我們要照顧他們，指揮他們，這些保育的基本要務，我們一定要切實注意做，自不待說。而我們這裏所講改進衛生，第一就是要注重監督衛生隊和醫院。因為現在我們的衛生隊、醫院，人才設備不夠，辦理又非常腐敗，不僅不能預先防止醫治病兵，而且可〔第475頁〕以說有時反而要危害一般病兵。在這種情形之下，一切的缺陷，全靠我們一般官長和黨政人員注重監督，力求整頓，要以特殊的精神來求補救改進的辦法，我們雖然不一定懂醫道，但是衛生的常識，整齊清潔的道理，總是懂得的。比方用過的器械，或者病人喝過的杯子，往往不洗滌、不消毒，這就是不對的。我們監督醫院或衛生隊，就要從這些似乎極輕微而其實關係重大的事物起，以至於經濟的開支，人事的改進等一切重大的事情為止。我們黨政人員一定要天天去看，如果不能夠，至少一星期去看三五回。看的時候，一方面慰勞他們傷兵，一方面要檢查器械、藥品，清潔不清潔，整齊不整齊，醫院或衛生隊的人盡責不盡責，辦事得法不得法，這是講監督醫院、衛生隊。
其次，一定要注重清潔，不許官兵亂吐痰。亂吐痰的人，就是無教育最野蠻的人，你要做文明的現代人，就絕對不好亂吐痰。還有骯髒的東西不要堆積在營房邊，住的地方處處要打掃乾淨，住的地方一定要挖陰溝，或就原有陰溝加以疏通，使得一切污水能暢流出去，不致停積。再有茅廁一定要設置起來，而且一定同廚房和旁的地方離開得很遠。能切實做到這幾點，軍隊的病兵一定可以減少，而軍隊就可以強起來！
其次，我們對於減少逃兵也和減少病兵一樣，不能認為專是帶兵官事情，應當視為自己最重要的一種責任。減少逃兵有什麼方法呢？積極方面唯一主要的方法，就是改進軍隊的經理。而經理的改進，一則為消極的免除弊病，一則為積極的臻於合理。就舉伙食一例來說，若是那個官長，有剋扣伙食的事情，或者那一個副官買東西，以少報多，或是有許多不能用，不能吃的東西買了來，這就是經理有弊。經〔第476頁〕理方面的弊病不除，則士兵必感受很大的痛苦，發生很多的怨望，結果自然要想方法逃跑，也當然容易給旁的人引誘。所以我們要使得逃兵減少，只有改良經理；要改良經理，首先就要絕對的杜弊。我們雖不能直接嚴厲的監督他們，但是總要留心調查考察，從各方面想種種方法，來補助勸導他們改良才好！比方一團裏面黨政人員，每星期今天一連，明天二連，後天三連，至少每一團各連的經理得法不得法，有毛病沒有，要考察明白，一定要調查他們吃些什麼東西，用了幾多錢，他們的帳目，我們要看看，你說這是委員長交代的話一定要如此做。再則按月儲餉的辦法，也很可以推行，比方講每一個兵一個月發餉的時候，教他們存一兩塊錢，由我們團部或師部負責為他妥為保管，設法代存銀行獲得較優的待遇。他有正當用途的時候，可以取出；如要寄回家裏去，我們可以代為匯寄。總之，我們要以極妥當的方法使他們得到種種附帶的利益和方便。如此則官兵的經濟與整個軍隊的經濟發生了密切的關係，他當然不會逃，於是逃兵就可以減少。不過這件事情，不是容易辦的，最要官長廉潔，不失信用。而我們黨政人員，應該要特別能從中贊襄指導，實力提倡。
以上是講減少逃兵病兵的重要和最有效的方法，現在再要告訴你們的，就是我們作戰最重要的一個精神和致勝必具的一個條件，就是所謂協同一致，所以你們隨時隨地要使一般的官兵養成此種精神和習慣，尤其是要勸導一般高級將領，要他們不要坐觀成敗！要他們知道；你坐觀成敗，以致友軍失敗，結果你自己也絕對要被敵人各個擊破，無法倖存。而且這一次進剿一定要嚴格實行連坐法，無論軍長師長，如果沒有我的命令不顧大局退下來，我一定照連坐法槍斃！要曉得我們剿匪要勝利，就要靠全軍一致〔第477頁〕共同推進，同時軍隊一切教育的目的，也就要能達到協同一致的目的，以發揮軍隊整個的最大力量！
軍隊要真能協同一致，最要緊的一個前提就是要養成絕對服從命令的習慣。凡能服從命令的，一定打勝仗；那怕一時失敗，也還是勝利！因為終久可獲得最後的勝利！如果不能服從命令，一定要打敗仗，雖一時僥倖獲勝，也還是失敗！因為不服從命令的人終究要歸於失敗！因此我有一句口號「命令是生命的指南針！」上官發下一個命令，就是告訴我們可以打勝仗的方法，指示我們一條發揚全軍生命的道路。我們依此南針勇往邁進，便可得一生路，否則不僅自己個人的生命要冤枉犧牲，而且上官和部下的生命都要喪失！所以不服從命令，就是自取滅亡；服從命令，就是成功之路！怎樣才算是真真能服從命令呢？最要緊的有兩點，一個就是嚴格遵守命令中所規定的時間，一個就是要圓滿達成命令中所指定的任務。比方我要那一團在幾點鐘到達這個地方，就一定要在幾點鐘到達，不能有片刻的遲誤。若是時刻遲誤，那麼你雖然到達，也不算是服從命令，還是要誤事，打敗仗！這是講服從命令的必要及其要旨。你們以後一定要將這些道理灌注於一般官兵，使他們個個人都徹底懂得努力做到，這是第二點。
第三點、要講自己平生的一個成功的秘訣也就是革命者必具的一種精神，即所謂「向?最危險的方向急進！」意思就是說：你想成功，就要向?危險的方向前進，並且要急進！越是危險的方向，我們越不怕！越是危險的地方，我們就要去！如果沒有這個精神，你就是不配做　總理的信徒，不配做革命黨黨員！如有此大無畏革命的精神，就可戰勝一切！現在有許多官兵，一聽到那個地方有槍聲，發見了敵人，就不敢前進，這就是怕危險，不是革命而是反革命！我們既是一個革命黨黨員，革命軍軍人，就個〔第478頁〕個人要有這種「向最危險方向急進」的革命精神！
第四點、我們黨政人員要做官兵的模範，要使軍隊能成一個真正革命的軍隊，最重要的一點就是要富於堅忍的能耐，具體的講，就是要堅持到最後五分鐘！一個人沒有堅忍的能耐，一定反覆無常，或者是貪生怕死，有一點危險的時候，就想逃避；有一點困難，就要灰心；這種人就不能做革命黨黨員，將來就要做亡國奴！所以我們軍人、黨政工作人員，時時刻刻要記住：我們軍隊打勝仗，最要緊的一個秘訣就是要堅持最後五分鐘！在危險的時候，我們黨政人員就向前！在戰爭極慘烈的時候，如果一般官兵要退下來，你說委員長講過：我們要堅持到最後五分鐘，勝利就在我們目前！若是退的時候，就要失敗！我們打仗並沒有什麼奇怪，多大的本事，或特別的能力，就是那一個能夠堅持到最後五分鐘，那一個就能夠得到最後的勝利！我們有兩句最重要的口號，也是根於堅忍的精神而來，第一句就是：「受傷不退！」第二句就是：「被俘不屈！」我們受了傷仍舊不退走，仍舊要能奮鬥支持，奮創前進！我們萬一不幸為敵所俘，不向他屈服，寧使我自己找一個機會自殺！如果不自殺，就給他槍斃！絕對不要拿他一文錢，吃他一點飯，喝他一口水！如果官兵被俘虜去而能夠有這樣的精神，就可以使敵人敬佩畏懾！無形中增加我們無限的精神力量！這種「受傷不退，被俘不屈」的精神教育，就是我們黨政人員最大的責任。我們要拿「受傷不退，被俘不屈」這種精神訓練一般官兵，首先我們黨政工作人員在軍隊中自己要有這種精神和決心，你們要做我的部下，今天要在這裏聽我的訓話，你一定要切實做到這兩句話！這兩句話若是做不到，你就對不起上官，對不起父母，對不起我們　總理，和已死的一般同志！
〔第479頁〕
以上所講的幾點要緊的道理，我在軍官團都曾詳細講過，而且有許多已經印刷出來；此外還有許多道理，我在軍官團已經講過，而今天一次不能都講到的，都可以陸續印刷出來，分給你們，我在軍官團所講的話統統是我們黨政人員所必具的常識，所以希望你們要將我的講演詞仔細的看，你們都是有知識、有學問的，所以我在這一邊雖然講演不多，而且我這一向全部精神注重在軍官團，只要你們能細看我的書，相信也能和軍官團一般學員一樣，能得到很大的進步！從此我們這個軍隊就可造成一個真正革命的軍隊！
總之，我們黨政人員要能領導一般官兵，使我們的軍隊在各方面尤其是精神方面一天一天有進步，我們要真能做軍隊的一個教師，並且要盡到保姆的責任。時代如此艱難，責任如此重大，我們自己一定要自重、自治、自強、自立！絕對不好有一點貪污，有一點偷惰，有一點驕傲，格外不好借人家一個錢！一舉一動，一言一行，時時刻刻，無論到什麼地方，我們要能保持自己的地位！做官兵的模範！如此，我們一定很容易使得一般官兵受我們感化，進步無已！這就是今天在各位畢業時所講的幾句話，希望各位能夠實實在在做到。


帶兵練兵教兵用兵和成功立業的要訣

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第480頁，第481頁，第482頁，第483頁，第484頁，第485頁，第486頁，第487頁，第488頁，第489頁，第490頁，第491頁，第492頁，第493頁

〔第480頁〕

——中華民國二十二年九月十日對軍官訓練團第三期學員講——

〔要旨〕
  一、軍官團教育的要旨——求全軍之親愛精誠，協同一致。
  二、打仗的要訣——立在主動地位——先求穩當，次求變化。
  三、作戰四個「不」字——「受命不辱」！「臨難不苟」！「受傷不退」！「被俘不屈」！
  四、剿匪六項要務——搜索、聯結、警戒、偵察、掩護、觀測。
  五、練兵的方法——以五個「到」字求達四個目的：
  １·五個到字——心到、目到、口到、手到、腳到
  ２·四個目的——確實、迅速、靜肅、秘密
  六、軍隊教育的要義——教與育並重：
  １·教（教訓）——以禮義謙恥為中心求體、德、智、群四育並進
  ２·育（保育）——以食衣住行為基本求體、德、智、群四育並進
  七、帶兵的方法——賞罰嚴明，恩威並濟。
  八、成功的要件：
  １·三個信心——對上信仰，對下信任，對己自信
  ２·兩項習慣——服從命令，遵守時間
  ３·一種能耐——堅持到最後五分鐘
  九、望大家努力達成此次訓練之目的。
〔第481頁〕
〔本文〕
  今天是我們第三期的學員，在廬山第一次的　總理紀念週，再過一星期，我們就要回到各原部隊去了。大家要知道：此次我們將全軍的官長集合在這個地方來訓練，這種機會是如何的難得，更要知道光陰易逝，我們應當如何的寶貴！而在未來的一個星期中，要格外的努力，格外的耐勞，來達到這一次軍官訓練團教育的目的！
  今天所預備和大家講的，就是要將我們軍官訓練團教育的目的以及今後帶兵與剿匪的要訣歸納起來，扼要的和大家講一講：

  我們這次開辦軍官訓練團的惟一目的，就是要剿滅赤匪。剿滅赤匪最緊要的條件，最主要的一點就是要使我們剿匪部隊全軍的官兵，大家親愛精誠同心同德，確確實實做到「協同一致」四個字。從前我們剿匪剿不了，就是差這一點，大家不明白我們在一個統帥指揮之下擔負剿匪任務的革命軍，生命、精神和事業都是整個的！生死、成敗、榮辱也是整個的！絕對沒有你的軍隊失敗，我這個軍隊還可以存在的！過去大家不明白這個道理，所以不能協同一致，一個在那邊打，一個旁邊看，甚至一個正向前進，一個卻已經向後退，因此土匪得到一個各個擊破的機會。所以我們懲前毖後，看清楚此後剿匪最緊要的一點，就是要協同一致。現在我們剿匪，是用封鎖圍進，聯合迫進的戰略，即所謂「圍剿」，圍剿要能成功，全靠全軍能「協同一致」。要能協同一致，首先就要能同心同德，即所謂「萬眾一心」。即我們全軍上下官兵，幾千幾萬以至幾十萬人，要有共同的信仰，統一的意志，要絕對聽從一個統帥的命令，使全軍統一的指揮。如此才能達到協同一致的目的，完成剿匪的任務。這次特別要召集我們全軍的官長〔第482頁〕來訓練，就是這個道理。
  這一段話格外重要，所以我再歸結起來講幾句：我們軍官團教育的要旨，就是「團結精神」這四個字，要以軍官團的訓練，先使全軍官長的精神團結起來；以後再由各官長回原隊訓練自己的部下，使全軍兵士的精神也能團結起來；如此才能夠同心同德萬眾一心，萬眾一心才能夠達到協同一致的目的，協同一致才能夠完成我們剿匪的任務！所以你們各學員以後時時刻刻要記得：我們的生命是整個的，沒有你死了，我還活?，你失敗了，我能成功的。我們大家的感情要格外的融洽，精神要格外的團結，隨時隨地要彼此互相援助，共同奮鬥！這是今天所要和大家講明的第一點。
  第二點要講我們打仗的要訣。戰術原則本來很多，我們現在從許多的原則中找出最重要的一個中心原則，就是基本原則，用幾個字表示出來，這是我們所謂「要訣」。古人講：無論研究什麼學問，總要能「博而約」。如今我們研究軍事學也是一樣：一方面先要將我們各種典範令統統研究清楚，將所有戰略戰術的原則統統能夠理會；一方面再要能運用自己的心思，理解的才能，將這些東西歸納起來，簡約起來，抓到幾個要訣。如此得之於心，便可以斟己酌彼，隨時運用。現在我們所謂打仗的要訣是什麼呢？就是「立在主動地位」六個字。這六個字無論是在戰術上戰略上，都是一樣的重要，從排長起，一直到統帥為止，時時刻刻都不可忘記。總要能隨時隨地都立在主動地位，不好陷於被動地位！這是我們打仗最緊要的一個秘訣。我們要徹底懂得這個秘訣，最緊要的就是先要辨別「主動」和「被動」的意義。關於這一點我向第一期學員訓話的時候，已經解釋得很明白了，向第二期學員我也曾經講過，今天不必〔第483頁〕再重複的多講；你們將我對第一二期學員的講演看一看就可以明白。其次，大家曉得：我們屢次剿匪失敗是什麼道理？就是我們處處跟土匪來跑，陷於被動地位的緣故。我們以後剿滅土匪，必須時時立在主動地位，使土匪順?我們計劃來走！這「立在主動地位」六個字，確是我平生用兵最緊要的秘訣，如果立在主動地位，決不會打敗仗，最後的勝利，一定是我們的！
  如何才能立於主動呢？這當然要靠我們能運用自己一切的知能，隨時隨地來研究；同時，一切戰略戰術的研究，其中心目的也就是如此。所以立於主動的方法，是不能一下子講得盡的。不過今天我可以舉出一個立於主動最要緊的方法來告訴大家，就是：打仗要先能使自己立於不敗的地位，然後再去找機會想方法來打敗敵人。曾國藩所講的兩句話：「打仗不慌不忙，先求穩當，次求變化，」這就是達到立在主動一個最要緊的方法，尤其是我們現在剿匪最要緊的一個戰術原則。過去我們有許多軍隊，非但不能剿匪，反被匪打敗，是什麼道理呢？就是我們一般官長，自下級官長以至高級將領，都犯了打仗慌忙，既不穩當，又無變化的毛病。每每聽見槍聲，或得到報告說前方有土匪的時候，官長自己心裏就先慌忙。因而軍隊也不知集結起來，陣地也無心選擇，只知道慌腳慌手，眼前有幾多軍隊，就拿了幾多軍隊馬上去應付。這就不是站在主動的地位，卻是讓土匪來做一個主動者，而要我們自己跟?土匪來動了。這就是說，我們陷在被動的地位了，所以我們以後打仗，要不慌不忙，聽見土匪的槍聲，得到前方的報告，自己先一定的要穩定，一定自己要沉?；尤其是做司令官的人，已經發見前方的槍聲，得到前方報告的時候，無論一個連長排長，團官營長，應該立即估計先頭部隊有多少？還有幾多兵力在後面？距離前〔第484頁〕線還有幾多里路？現在現地的地形如何？軍隊應該如何配備？後面的部隊，應該如何的調度集結起來？已到前線去的部隊，應該怎麼處置？或令停止，或令退後，或者叫他在那一個方向集結？一面看我們現在所在的地方，地形如何？可不可以構築穩固的陣地？如果現地地形不好，而後面有好地方，我們退後幾裏，來構築陣地。這種事情，我們都要在未與土匪接戰以前趕緊處置調度妥當，準備齊全，然後方可以站穩腳跟。就是土匪傾全力來攻的時候，我們也不要緊，並且這時我們還希望土匪來攻我們，我們站在主動地位，等他來攻，攻不下來的時候，我們就可以想法子求變化，伺瑕抵隙，予以猛烈的逆襲，自然可以出奇制勝！如果我們的陣地已佈置好，腳跟站穩了，等土匪來攻而土匪不來攻，我們也就可以想法子使他不得不來攻，或者想法子運用我們自己的軍隊來攻敵人，或用包抄，或用埋伏，或用正面突破的戰術來消滅他！
  你們無論是做連排長、營團長的人，尤其是做前衛司令官的人，格外要知道這個「先求穩當，次求變化」的主動的秘訣，切記不好有一點慌張，有一點忙亂。尤其不好得到一個報告，聽見發槍聲，前衛司令官對地形敵情皆沒有偵察明白，手下有幾連人，就拿幾連人向前去衝。如果這樣，你就是陷於被動了！我們過去的剿匪，就是犯?這個毛病，所以常常被土匪暗算，被土匪以少勝多！比方說你帶了一團人擔任前衛，兩連在前，七連較後，而前面一見土匪，你就慌忙起來，馬上拿手下兩連衝，忘了後面還有七連，這樣棄多用少，就是給土匪以少勝多的機會！這樣你當然要給土匪暗算！要失敗！
  所以我們以後一定要記住：無論什麼時候，我們要使自己手下所有的兵力統統能用之於決戰的一點〔第485頁〕！這就是說，要決戰，一定要先集結我們所有的兵，不好使有一個兵丟了，沒有用上的！過去我們剿匪的軍隊怎麼樣呢？不僅是不能將所有的兵力，用在決戰的一點，而且每每十分之七八的兵力，丟了不用，祗用十分之一二來和敵人作戰，因此我們要失敗。所以你們以後緊緊記住，我們手下所有的兵力，沒有集結站穩以前，絕對不好向土匪去衝，總要想方法遷延時間，把兵力集結起來，自己先能夠站穩，使得在我指揮下的軍隊，沒有一個兵不聽我的號令，隨時可以用在決戰的一點！這樣，無論到什麼地方，我們一定可以打勝仗的！從前你們沒有到軍官訓練團以前，許多人都不知道這「全力決戰」的原則，不知道這個立於主動的秘密，現在既已到了軍官訓練團和你們講明這個道理之後，就要時時刻刻記?這個秘密，如此你們一定可以打勝仗，一定可以消滅赤匪！
  我剛才所講「全力決戰」的原則，就是「先求穩當，次求變化」的道理，也就是孫子十三篇中所講的，「先為不可勝，以待敵之可勝。」所謂「先為不可勝」就是要我們自己站穩腳跟，使得敵人無論如何不能打勝我們。所謂「以待敵之可勝」，就是我們站穩腳跟之後，便可精心窺測敵人的破綻，隨時偵察他的弱點，只要發見了他的破綻，抓到可勝的機會，我們就可以去打他！孫子的「先為不可勝，以待敵之可勝」這兩句話，與曾國藩的「先求穩當，次求變化」的意思剛剛相合，都是主動打勝仗的要訣，你們一般官長尤其是擔任前衛司令官的人，一定要切記莫忘。這就是今天本委員長傳授給我的部下我的學生，最要緊的一個打仗的秘訣，你們懂得這個秘訣，有了這個法寶，纔能永遠不會打敗仗。不僅是現在和土匪打仗，就是將來和外國人打仗，也一定能夠克敵致勝，成功立業！
〔第486頁〕
  第三點：我們無論在什麼時候，尤其是在陣地上打仗的時候，或是危急存亡的時候，要記住四個不字。就是要「受命不辱！臨難不苟！受傷不退！被俘不屈」！這四個不字不僅你們官長個個人要緊記住，並且要使你們自己部下的士兵，統統都應知道。所謂「受命不辱」就是說我們接到上官一個命令，一定要能照?命令切實做到。否則就是辱命，也就是我們的恥辱，所以我們受了命令，一定要達到命令中所交給我們的任務！如此可以說是受命不辱。所謂「臨難不苟」，就是說我們軍人有軍人的天職，有軍人的人格，我們是抱定宗旨而犧牲自己來救國救民的！所以無論遇到什麼艱難和危險，我們絕對不逃避、不畏縮，絕對不苟且一點！只是誠心誠意來勇敢奮鬥，為國犧牲，不成功，便成仁！再講所謂「受傷不退，被俘不屈」，這我已經講得很多了，你們一定都知道。總之，我們軍人無論何時要記住這四個不字，以後你們無論遇到什麼危險困難，或者自己受傷的時候，甚至被俘擄的時候，一定要想到我們在廬山軍官訓練團委員長所教我們的是什麼話！一定要照?這四個不字做到，才能算是一個革命軍人！
  第四點：要講關於我們剿匪的戰術最重要的六件事情，就是戰術之中所謂「偵探」「警戒」「搜索」「聯絡」「掩護」「觀測」。這六件事情，是我們作戰的基本要務，我們每一個官長，無論在什麼地方，無論是什麼時候，都要將此六項檢點周到，才有守則穩健、攻則必勝的基礎。我們偵探派得得法不得法？我們搜索周到不周到？警戒嚴密不嚴密？本軍各部分以及前後左右各友軍的聯絡切實不切實？我們宿營的時候、前進的時候、攻擊的時候，是不是已經將各方面的地形地物等觀察清楚？瞭望哨觀測手有沒有派好？還有最要緊的就是我們前進攻擊的時候，掩護的部隊有沒有派定？掩護的方法是不是已經〔第487頁〕準備周到？這些事情，無論巨細，我們各官長時時刻刻都要檢點，沒有一樣事情可以差池一點！我們以前剿匪剿不了，就是由於這六件事情，不僅沒有完全做到，而且一件也沒有真實注意到。從此大家一定要改過來，只要這六件事情，時時不忘，樣樣做到，剿匪一定可以迅速成功！
第五點：要講練兵的方法，這就是說我們要如何才能將軍隊練得好？我今天告訴你們，練兵有四樣要旨，也可以說練兵的四個目的，就是使受教的人一切能做到「確實」、「迅速」、「靜肅」、和「秘密」。這四個要旨，我在第一、二期的時候，早已講得很清楚，今天不必詳細多講。但是要能達到這四種教育的目的，完全要靠你們做教練官的人，能夠勤勞，能夠有五個到字。就是第一要「心到」；我們教練這個人，心就要在這個人身上，做這件事情，心就要注在這件事情上！心到之後，更要「目到」，就是兩個眼要隨時隨地注意受教的人，觀察部隊一切的動作。目到之後，還要「口到」，即一切的道理要苦口婆心的和一般受教的人講明。口到之後，還要「手到」，即許多事情，一定要我們親自動手來做，親自做出一個模範來給他們看。手到之後，還有一個最重要的，就是要「腳到」，無論看地形、查步哨，無論一切檢查與訓練各種事情，我們兩隻腳決不好偷懶，一定要親自到場，然後一切才可放心。這五個到字歸結起來就是要勤勞，勤勞就是達成前述四項要旨的方法，也就是我們練兵最緊要的一個基本條件。如果不勤勞，不能具備這五到個字，那末，訓練一定不能實在，結果一定虛有其表，不能發生實際的效果，練來練去，還是和沒有練一樣。這一點希望大家要特別注意，特別要注重這五到，來努力教練部下！
〔第488頁〕
第六點：剛才所講的，是對各官長練兵的要旨，現在要講教兵的要義是什麼？即軍隊的教育應該注重些什麼？關於這一點，各位首先應該要知道：這「教育」兩個字，普通一般人只知道是一件事情，結果不是「教而不育」，便是「育而不教」。不曉得這「教」和「育」兩個字，完全是兩件事情，要兩件事情同樣注意，都能做到，才能算是所謂「教育」。怎麼樣叫做「教」呢？教就是要教我們的部下或學生，使他知道做人的道理，和成功立業的方法，使他能夠成功一個人。做人的道理是什麼呢？怎麼樣才能夠教他成功一個人呢？做人的道理，精神上最重要的就是我所講的「禮義廉恥」，「禮義廉恥」就是我們教的一個精神。我們一定要使得受教的人明瞭禮節，崇尚廉恥，注重清廉，知道恥辱，才算是知道做人的道理，才能實實在在做一個人！所以我們講「教」就是要教他們禮義廉恥，使他們知道做人的道理，實在成功他一個人。至於所謂「育」是什麼呢？育就是養，養的意義，就是保育。具體的講，就是要給他生活必需的東西，要教他基本生活的方式，即所謂食衣住行四件大事。我們教育一個士兵，如果僅僅教他禮義廉恥的道理，而他肚子餓的時候，不給他吃；天冷的時候，也不給他穿；這樣無論你如何苦心教育，也一定不會發生效力。所以我們除教之外，一定要有育。而育的意思，不僅是要使士兵餓的時候有飯吃，冷的時候有衣穿而已；更要教他如何吃飯？如何穿衣？住的地方應當怎樣？自走路以至坐立起臥一切的行動應當怎麼樣？比方他衣冠不整，一定要指正他；比方今天要下雨了，而一般士兵或是偷懶而不帶雨衣和銅箍帽，我們官長一定要叫他攜帶；尤其是他病的時候更要盡心醫治他，安慰他；這就是所謂育。再透徹一點講？育是什麼？「育」就是從前我們小的時候在家裏母親所教我們的一切事情〔第489頁〕。母親對於我們做兒子的人，飲食起居，時時刻刻總是留心照料，總是叫我們學好樣，不做壞事，要使兒子身體好、行為好，這就是所謂育。我們現在如果能拿母親養育我們那樣的精神來養育我們一般士兵和學生的時候，那末，這般士兵學生一定可以將我們當作一個母親。你看那一個兒子願意離開他的慈母，無論在什麼危難的時候也不會的！
我們現在講軍隊教育，要教好一般士兵，一定要教之外更注重育，然後才能使得士兵不肯離開我們，如同兒子不願離開他的慈母一樣！簡單的講，就是先要有如同母子的關係，然後才能發生如同母子的感情！所以大家以後一定要在育的方面注意，才能使我們官和兵的精神團結起來；無論遇到怎樣緊急危難的時候，兵才不會逃跑，能聽你的命令，與你共患難，同生死。現在一般官長只知道教他部下開步走、射擊、體操，最好的也只能再教他禮義廉恥的道理，而於育的方面絕不注重，那裏曉得這個保育的責任，保姆的職務，完全在我們一般官長身上！那一連的士兵生了病，或是逃走了，就是那一連的連長要負責任，就是那一連的連長不好！所以以後你們一定要特別注意育字。最重要的一點，就是注重他們的衛生，使他們不生疾病，體格強健。要做到這一點，除要講究一些普通衛生的方法以外，特別要注意到軍隊的伙食和被服等經理方面的事情。
以上已經講明白，我們軍隊教的精神就是禮義廉恥，育的條件就是食衣住行。現在再要繼續講明育的項目，也可以說是教的目的是那幾項？這就是智育、德育、體育和群育，就是要怎麼樣使得受教者的知識能夠一天天進步？怎麼樣能夠使得他有道理，能夠重禮義，知廉恥，實踐「忠孝、仁愛、信義、和〔第490頁〕平」諸德？怎樣使他們能夠體格好，精神好？怎麼樣使他能夠知道合群，知道團結，知道保持並發揚團體的精神和光榮，能夠知道公共的道德，遵守團體生活的紀律？比方說，隨便吐痰，就是妨礙公共衛生，有犯公德的事，所以要他能養成不亂吐痰的習慣。又如兩個人可以坐的地方，你一個人佔住，妨害人家坐的時候，就是不講公德，不能合群；應該休息睡覺的時候，你還在那邊亂七八糟，大聲講話，妨害公共安寧，這也是不講公德，不能合群。我們軍隊的教育，就是要從這些小地方教育起，使他能夠智、德、體、群四育並進。尤其是要從一種極嚴肅整齊的共同生活中，使一般官兵能夠萬眾一心，群策群力，來達成群育。總之，智德體群四育，就是軍隊保育的項目，也就是整個軍隊教育的目的，大家一定要知道。至於如何可以使這四育能夠並進，達到最完滿的成功，其一切詳細的辦法，今天講不完，你們自己以後還得要隨時隨地多多研究才好！
第七點：剛才我們已將練兵和教兵的要旨講明了，現在再講帶兵的方法。帶兵的方法，只有八個字的秘訣，就是要「賞罰嚴明，恩威並濟」。如果賞罰不能嚴明，恩威不能並濟，那末你一定帶兵帶不了。比方說你僅是有賞而沒有罰，只知道用恩，討好部下，而沒有威嚴，使部下敬畏；那麼，雖用盡恩惠，而部下不僅不知感奮，而且你愈用恩他愈驕矜，愈貪恩邀賞，最後因為不能滿足他的貪慾，反來怨恨你上官。如此，試問你怎麼可以帶好兵呢！所以我們一定要賞罰嚴明，恩威並濟，應賞的賞，應罰的罰。部下生了疾病，或他的家中有了災禍，或者打傷打死了，或是有功勞的時候，我們應該立刻要有恤賞，這就是要用恩；如果他敗壞風紀軍紀的時候，或不忠職務，不遵命令，我們一定要處罰他，這就是要〔第491頁〕用威。如此信賞必罰，定能使部下感恩畏威，而奮勉向上！當然軍隊就可以帶好了！所以你們要帶兵，一定要時時刻刻照?這「賞罰嚴明，恩威並濟」八個字來努力！
最後一點，要和大家講的，就是我們各個軍人和整個軍隊，要能克敵致勝，最重要的，必須有三個信心和一種能耐。那三種信心呢？就是無論那一個軍人，對於上官一定要真誠信仰，絕對服從；對於部下一定要十分信任，使他能負責專行，建功立業；還有對於我們自己，一定要堅確自信，一方面凡事不要自己騙自己，一方面要相信我自己一定可以成功！這三種信心的有無，特別是在命令的授受與實行中，表現得最清楚。同時，我們要能養成這三種致勝成功的信心，也必須自重視命令、服從命令與奉行命令做起。這就是說：我們要絕對服從上官的命令。要曉得上官的命令，就是我們自己生命的指南針，如果照?命令去做，我們一定是可以致勝成功，發揚我們的生命！同時上官下去的命令，一定要有確信，我這個命令下去之後，部下一定能夠不懷疑，切實做到，不會偷懶，不會陽奉陰違；並且相信我這個命令下去之後，一定有十分的把握，可以打勝仗！
關於服從命令，我還要補充一點意見，就是所謂服從命令，最要緊的一點，就在乎能遵守命令中所規定的時間，來達到命令中所指定的任務。比方說命令中間叫我們幾點鐘到什麼地方，叫我們那一天做完什麼任務，我們一定要幾點鐘趕到那個地方，那一天做完那件事情，決不可稍有延誤！否則因為不遵守時間，而事情延誤了，那就是不服從命令、不遵守命令的人，一定會要失敗！你要成功、勝利，只有做到遵守時間，服從命令這兩句話！我們從前不能滅剿赤匪，就是由於不能做到這兩句話！往往將上官〔第492頁〕的命令隨便擱起來，不實行，對於命令中所規定的時間尤其不注重，不能嚴確遵守！今天要做的事情，今天不去實行，明天後天還是不做，這樣安得不失敗！所以我們以後要剿匪勝利，最重要的就是要信仰上官，服從命令，特別是要遵守時間！
以上是講成功的三個信心；現在再講成功的一種能耐，也可以說是決勝的要素，就是我們官兵，應該要有一種堅忍性。你們貼在那邊的標語講作戰要「堅持到最後五分鐘」，就是這個意思。我們不可以小勝而自驕，更不可以小挫而自餒！格外不好遇到危險痛苦一點，子彈糧秣缺乏一點，就不能忍耐；敵人沒有打退的時候，我們就先自退；一定要將一切危險、困難和痛苦忍耐下去，堅持到最後五分鐘！如果敵人沒有打退，我們必要堅持，決不甘休！你要知道：決勝是決什麼？就是決這最後五分鐘的能耐！誰能堅持過這最後五分鐘，誰就獲得最後的勝利，從前我們不能致勝成功，就是由於我們缺乏堅忍性，因而敵人未退，我們先退；敵人未敗，我們先敗！現在我們要打勝仗，只有記住本委員長所講這個決勝的要素：堅持到最後五分鐘！
今天我們在廬山做　總理紀念週，本委員長已將軍官訓練團教育的精神，和今後我們練兵教兵帶兵的要旨，以及剿匪作戰的要訣，概括起來，告訴大家了，希望你們以後能照?我今天所講的話，實實在在去做！我相信大家的成功，就在目前！我們一定要能剿滅赤匪，保衛國家，然後才可以對得起我們總理，才可以對得起我們已經死了的一般官長士兵，使他們能夠安心瞑目！所以我們這一次召集全軍的官長到這裏來訓練的目的，一方面是要為我們的　總理和一般已死的將士爭一口氣！一方面也就是為我〔第493頁〕們自己爭一口氣！不要讓人家笑我們剿匪的軍隊，某人的部下，這一點匪都剿不了，還能夠抗日嗎？還能夠完成革命嗎？不要使得人家來欺侮我們，看輕我們，再不要使得人家來講這些侮辱看輕的話！我們必須能夠為我們　總理和已死的先烈，以及我們自己爭回這一口氣，才不愧為我們　總理的一個信徒，不愧為我們已經死了的官長和士兵的一個同袍！也才不愧為我們父母所生的一個兒子！
這一點就是我們軍官團訓練的重大意義，大家個個人都應當知道，都應當格外努力，來達成此次訓練的目的，盡到你們自己革命的責任！


軍人精神教育之精義（一）——「仁者無敵」

軍人精神教育之精義（一）
——「仁者無敵」

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第494頁，第495頁，第496頁，第497頁，第498頁，第499頁，第500頁，第501頁，第502頁，第503頁，第504頁，第505頁，第506頁，第507頁，第508頁

〔第494頁〕

——中華民國二十二年九月十二日對軍官訓練團第三期學員講——

〔要旨〕
一、「靜肅」之重要及練兵與帶兵之要訣。
二、剿匪必勝之理：
１·精神方面——剿匪即所以行仁，仁者無敵於天下！
２·物質方面——土匪一無所有；吾人無所不備。
三、目前剿匪之要務：
１·勤築工事——多流汗，少流血！
２·嚴密封鎖——通匪者是我們最毒的敵人！
３·發展交通——修後方的道路，要同築前方的堡壘一樣！
四、以自信、信仰與信任三種精神的力量必可於最近期間，剿滅赤匪！
〔本文〕
今天我在這氣候稍有變異的場合來觀察我們軍官團的精神，覺得第二營與第三營最不好，我在很遠的地方，就聽到你們很嘈雜的聲音，試問下這一點雨，就嘈雜起來，那還成功一個軍隊嗎？我不是再三和你們說：軍隊最緊要的一個要素，就是靜肅。怎麼才叫是靜肅呢？平時站隊的時候，或者是天氣好的時候，雖十分靜肅也不稀奇的；一定在發大風下大雨或大雪的時候，或在槍林彈雨砲火張天很危險的〔第495頁〕時候，或飢凍交迫精神最疲倦的時候，而能夠與平時一樣的守秩序，一樣的靜肅，這種靜肅，才算是真的靜肅，這樣軍隊，才能算是真有訓練的軍隊。此次我們軍官團的訓練，就是要做到這靜肅的一步。像今天下一點雨，聲音就要嘈雜起來了，這個軍官團的教育，還能有效嗎？還算是有教育嗎？大家要曉得：我們看一個軍隊好不好，並不是在平時，平時看不的確的，只有在非常的時期，非常的場合來看，才最容易看得明確，比方說在下大雨的時候，在極冷極餓或在夜晚行軍的時候，或在很疲倦很危險的時候，看他軍隊的行動態度，是不是能夠靜肅、整齊？是不是能夠守秩序？如果到這種時候，還能夠守紀律，有秩序，不嘈雜，不散漫，這樣的軍隊，才能夠算得是真正的軍隊，今天這樣下一點小雨，算得什麼事！但是你們就不守秩序，這樣嘈雜，好像青蛙一樣，亂叫起來，那裏還成一個軍隊！要曉得軍隊如不能靜肅，就無論怎麼好的軍隊都沒有用！我們今天這樣嘈雜的聲音如果給敵人聽到了，他雖然平時怕我們的也就不怕了，要當?我們這許多兵士，如同一個人沒有的一樣，就敢大膽來侵略擾亂我們了！所以這一次訓練你們的是什麼？都是要你們成功的要訣，所以你們受教的各學員要知道：如果軍官團所教的東西，有一句話，有一件事情，你們不能徹底做到，就等於將你們自己的生命斷送了！不僅是送了你們自己的生命，而且把你們的上官和部下的生命都送了！把我們國家的生命都斷送了！這一次我們訓練的目標，最重要的就是要能守紀律，有秩序，簡單說就是要靜肅，這「靜肅」與「確實」「迅速」「秘密」同為我們訓練軍隊最緊要的要素，這話我已經講過多次了。所以以後你們在部隊的時候，無論何時何地你自己要去考察，如果我們自己所帶的這個軍隊能夠守秩序，很靜肅，那我這軍隊出去，一定可以〔第496頁〕打勝仗，否則一定打敗仗。所以軍隊的勝敗只要從這一點就可以預先測驗出來。這一次大家到軍官團來受訓練，最緊要就是要靜肅。如果我們軍官自己還不能靜肅，怎麼還能夠教士兵呢？更如何可以打仗呢？比方說你講話或下命令的時候，如果士兵不立正靜聽，只管嘈雜，他們都不聽見，這樣不要說軍風紀要掃地無餘，試問你的話和命令從何發生效力？所以靜肅這一件事情，你們要是辦不到，那麼你所學的其餘種種東西統統沒有用。所以你們從此格外要知道，靜肅的重要，而且在平時能靜肅還不算，一定要下大雨、下大雪、最冷，最熱、最危險、最痛苦的時候，能夠靜肅，如此才能夠打勝仗，成大功，立大業。所以我們練兵的要訣，最緊要的就是在非常的時候，最冷最熱或在半夜裏大家正酣睡的時候，緊急集合起來，來實施這種特別的訓練。我們軍官勤勞，也就是要在這種時候，特別認真查營查哨。這時全靠我們做官長的人，精神要格外奮發，事事要貫注到，如此才能掌握部下，才能將部下訓練得好。所以絕對不好天一冷的時候，我們官長就先躲?起來，夜間或下雨下雪的時候便沒有人巡查，那麼一般士兵曉得你上面長官如此怠惰，他們便有機可乘，大膽作惡，什麼離奇的壞事情，驕奢淫佚，都可以做得出來了，結果軍隊就要不成一個軍隊。所以我們帶兵官一定要勤勞，特別是要在非常的時候，人家所不及料的小地方，我們統統能夠精神貫注到，這樣才能訓練出好的部下，帶出好的軍隊來！
以上是講軍隊中靜肅的重要，並附帶說到練兵和帶兵的一個要訣，即勤勞的道理。現在再要和大家講的，就是我們軍隊和土匪的比較，要說明土匪的長處在什麼地方？我們的長處在什麼地方？土匪的短處在什麼地方？我們的短處在什麼地方？最後歸結到我們一定可以剿滅赤匪，要大家恢復固有的革命精〔第497頁〕神，養成自信必勝的心理。從前我們剿不了匪，就是我們不明白這些長處短處和必勝的道理，所以看見土匪就怕，以為土匪真是了不得，我們的軍隊真是怎麼不行，自己沒有一點自信力，所以無論有多少軍隊，有多大的力量，都不能運用如意，充分發揮大力量出來！現在大家一定要曉得，我們這個軍隊無論在那一方面都比土匪優勝，然而過去我們不能剿滅土匪，就是由於我們一般官長不懂必勝的道理，沒有自信的信心，就是由於我們一般官長自己的精神被土匪壓倒，沒有必勝的精神。大家固有革命精神既被土匪壓倒，當然原來的革命軍隊也不成功一個革命軍了，所以雖有大的力量，自己也不知道運用，雖有必勝的條件，剿匪到現在還不能成功！因此我今天要特別就我們軍隊的情形和土匪來比，說明我們必勝的道理。
你們要知道：打仗最重要的要素是什麼？打仗時決定勝敗的有兩個東西：一個就是精神，一個就是物質。如果這兩個要素缺了一樣，打仗一定不容易成功；如果這兩個要素一樣都沒有，那你這個軍隊一定要被消滅。雖然這兩項東西都非常重要，但是就此二者比較，精神比較物質更為緊要，更為獲得最後勝利必要的條件。軍隊的精神是什麼？　總理在軍人精神教育中已經講得很明白：軍人的精神，一個就是智識學問的「智」；一個就是仁義道德的「仁」；還有一個就是見義勇為的勇」。簡單說：軍人的精神就是兼全一貫的「智」「仁」「勇」。但是我們現在更要進一步研究，究竟軍人精神中這三個要素那一個最重要？我以為最重要是中間一個「仁」字。因為軍人一切決心和努力都是以「仁」為出發點，一切智慧勇氣和道德也都由「仁」而發生。比方我們現在剿匪，為什麼要犧牲我們自己的生命，要犧牲〔第498頁〕自己的一切來殺敵呢？為的是要救我們國家和人民，我們必須將赤匪剿滅之後，一般百姓才能安居樂業，做一個人，過人的生活，不致於流離慘死，或淪為禽獸，才可以保持國家和民族的生存，發揚我們歷史的光榮和優美的文化。這種保國家救百姓復興民族文化的革命事業是什麼？就是叫「仁」，就是要行「仁」。古人說：「仁者人也。」張子說：「民吾同胞，物吾與也。」意思都是說「仁」就是「為人」，就是不要專顧自己而犧牲自己來為他人造福，這就是「仁」字最簡要的注釋。我們之所以要革命，要打仗，要剿匪，完全是為要救國家，救人民，完全是要行「仁」，即以「仁」為心，行「仁」之道，求「仁」之普遍圓滿的實現。「仁」之普遍圓滿的實現即革命的「成功」；為達此目的而犧牲我們自己，就是個人的「成仁」。革命軍人能個個成仁，革命事業必能整個的「成功」，也必須有許許多多革命黨員能「成仁」，然後艱難偉大的革命事業才能「成功」。所以「成仁」與「成功」可以說就是一件事情。我們當軍人的犧牲一切，效命疆場，就是要達「成功」或「成仁」的目的：就是要「行仁」！就其是現在剿匪，更屬救國救民最急切的任務，也就是我們當前行仁的惟一工作！大家明瞭這個道理以後，當然有決心來犧牲，有勇氣去剿匪了；當然各人也會拚命想法子怎麼樣才能夠剿滅土匪；而於困心衡慮之中，我們的智識也當然能夠格外增進！過去為什麼不能打勝仗剿不了土匪呢？就是我們自己沒有認清軍人之天職與剿匪的意義，沒有誠意來行仁。所以決心不堅，勇氣不足，智慮日損，精神日衰。總由仁心不足，所以不愛人，不愛國家，只顧自己個人目前很小的一時的利害得失。結果當然要貪生怕死，沒有勇氣，沒有智識，不知禮義，喪盡廉恥，甚至隨便可以做最可恥的土匪的俘虜，給人家四五歲的小孩子〔第499頁〕來欺侮，恥辱！所以我們當軍人打土匪最緊要的一個前提和根本的精神，與我們做人最緊要的一個基本要件，就是一個「仁」字。關於「仁」字的意義，我剛才已扼要的提過了，現在想再將「仁」的內容來講一講。講到「仁」字的內容，照歷來的說法，實在廣狹不一，近人有主張依儒家的思想，「仁」字可以說是「統攝諸德」的一種德性。我以為這種廣義的說法是很有道理的，所以「仁」的內容，若分析起來，就是　總理所講的「忠孝仁愛，信義和平」。「忠孝」就是要忠於黨國，忠於朋友，忠於上官和部下；孝敬我們的父母，敬重我們的祖先，擴而充之，就是要敬愛我們的民族和歷史文化。「仁愛」就是前面所講的「仁」即仁民愛物，亦即「愛國家，愛百姓」的道理。「信義」就是要講信實，要講道義，要有氣節，不要上官打死了，或者我們的官兵做了人家的俘虜，我們做部下或上官的，漠不關心，恬不知恥。至於「和平」的意義，就是我們要為求人類普遍的和平共進而努力，而目前更要努力求我們國內能實現真正的和平統一，於和平安定之中求社會的進步，經濟的繁榮，與國家的建設，如此才能達到我們民族獨立自存的目的，實現全體人類和平共進的理想，普遍的即行仁於天下。這就是「仁」字所包含的內容，也就是三民主義的中心要點，這「忠孝仁愛信義和平」八個字，更可約為「禮義廉恥」四個字，如此不僅更能收「博而約之」的效果，而且更易找到實際用功的要點，即明禮、尚義、勉廉、知恥，乃為做人，尤其是做軍人切要的工夫，與根本的精神修養。所以這個仁字講得多一點，就是「忠孝仁愛信義和平」八個字，講得簡單一點，就是「禮義廉恥」。所以我們要知道：我們自己各個軍人以及我們的軍隊，如果講禮義廉恥就是「仁人」，「仁義之師」，就一定可以到處打勝仗，即古人所謂〔第500頁〕：「仁者無敵於天下。」反轉來說，不仁者便無可容於天地之間，無論一時如何兇暴，終必為仁者所敗，被仁者消滅。而且大家要曉得：「仁者人也」，這個「人」字，一方面是為人的意思，另一方面又可當作「做人」解釋，意思就是說，仁便是做人的道理，所以能夠行仁的便是人，不仁者便不是人，不是人就是禽獸，當然禽獸是沒有不消滅的。一個人做人，一定要知道這個「仁」字就是禮義廉恥的結晶。

現在再將這一段話的意思概括起來講幾句：我們軍隊作戰決定勝負的要素就是精神和物質，二者之中精神又比物質重要，軍人的精神就是「智」「仁」「勇」三者，而三者之中，又以「仁」為最重要，所謂「仁」者，就其目的而言即仁民愛物，「仁者為人」；就其內容而言，「仁」即統攝諸德之「做人的道理」，即　總理所講「忠孝仁愛信義和平」。總而言之，就是「禮義廉恥」。有「禮義廉恥」能行仁的才能算是人，否則就是禽獸！仁者必無敵於天下；禽獸必無所容於天地之間。我們現在剿匪，就是要行仁，要救國救民，亦即以做人的道理來消滅禽獸，用「仁」字為中心的三民主義來打倒共匪不仁的邪說異端，使所有的中國人都能做一個人，不致淪為禽獸。我們是以「不成功便成仁」的仁者，來打必然為人消滅的禽獸，所以一定可得到勝利，一定可以成功！從前我們自己統統不明白這個必勝的道理，自己打仗也不知道是為什麼打仗，因此決心也動搖，勇氣也沒有，智識聰明也一天天泯塞。所以到最後，以為土匪這個東西，真是怎樣厲害，相驚伯有，自己嚇自己，以致一般官兵精神，差不多統統被土匪所打倒制服！不知道自己有這樣大的一種力量，和剿匪救民仁者無敵的道理，完全失掉了革命的精神和自信的能力！現在你們應該已經明白：我們是為實現總理的三民主義，為要救國救民而剿匪，所以剿〔第501頁〕匪就是行仁。我們為行仁而犧牲，比什麼都更有價值！而且我們這種犧牲，一定不會落空，不會失敗，因為從古以來只有禽獸給人消滅，沒有人類被禽獸來消滅的，因此我們要絕對的自信：仁者定然無敵，剿匪必可成功！有此必勝的信念，和自信的能力，然後我們決心必堅，勇氣也足，一切卓越的智慧和旺盛的精神必然都可以生出來了！這樣，剿匪還有不立即成功的道理嗎？
這一段話，我們革命軍來剿匪，就是要來救國家救人民，是為愛國家，愛人民，來實現我們 總理的三民主義，也就是為要實現充溢於 總理主義中的「仁」。我們是要決心犧牲自己個人的一切，來成仁和成功！這個剿匪的道理，大家明白了嗎！（齊答：明白了！）大家既已明白了這個道理，我們從此就要振起革命的精神，恢復自信的能力，曉得仁者無敵於天下，無論剿匪，無論抗日，我們絕對沒有失敗的道理，一定是成功的！
於此，我要附帶告訴你們：　總理所講的軍人精神教育這本書，實在是軍人最緊要的一部寶典，凡我們革命軍人，個個都應當熟請精研身體力行才好！這一次軍官訓練團沒有時間來講，只將這部書印發給你們，你們帶回去，自己一定要用心研究，才能夠知道我們如何做革命的軍官，做　總理的信徒，來行我們 總理的三民主義，就是行這個仁字，來做一個救國救民的人。怎麼樣叫仁？怎麼樣叫智？怎麼樣叫勇？這一本書，統統講明白了，我們只要懂得透徹，行得確實，便有了最高尚最完滿的軍人的精神，便可以所向無敵！
我剛才已經講明白我們剿匪就是行仁，所以我們在精神上實在有一種無敵於天下的大力量。現在我〔第502頁〕們再來看看土匪的精神怎麼樣？他是不是能仁？是不是在精神上如我們一樣有必勝的把握？事實表現得非常明白，他們完全是與此相反的？他們是絕對的不仁，一定要失敗，要被我們消滅的！你們大家都知道；我們軍人最緊要的仁的實際表現，就是愛國家，愛百姓兩件事情。現在土匪所謂世界主義，所謂共產主義，卻偏不要國家，不顧人民，他不僅是不愛國家不愛人民，而且根本沒有國家，沒有人民！他們不曉得有中華民國，都去敬奉外國人來做祖國；他們只認識他們共產黨和一般土匪，其餘的統統當作他的奴隸牛馬！用盡殘暴刻毒的手段來欺壓！你們大家想一想：若是一個人連到所謂「歌於斯，哭於斯，聚國族於斯」的國土也忘記了，連到生於斯，長於斯，食息教養於斯的國家也不要了，對於自己的同胞即一般人民都不以人待遇他們，要用盡一切慘酷的手段來欺壓，使他們欲生不能，求死不得，終日呻吟輾轉於水深火熱之中，這還算是人，還算是有仁心的人嗎？這種慘無人道的行為，還能成功嗎？其次，現在的赤匪，他們不要祖宗，不要父母，不要弟兄和朋友，要毀棄中國一切歷史文化，尤其是倫理！你們試想無論什麼人，如果要想成功立業，是不是可以不孝父母，不愛弟兄？是不是可以對自己的同事，無論官長對部下，部下對官長，彼此毫無誠信的關係，道義的維繫？在赤匪那邊，都是此猜彼忌，沒有一個人對另外一個人能講誠信道義的。他要是懷疑你們的時候，就無論你有沒有做某一件事情，只要他有力量，馬上就可以指鹿為馬，將你拿來殺，拿來剜；這樣不忠不孝不仁不義的土匪，還能夠叫做一個人嗎？還可以成功，有不被消滅的道理嗎？我們軍隊作戰，最緊要的一個精神要素，就是這個智仁勇的仁字，土匪絕對沒有這一點，所以我們可以斷定土匪一定失敗，絕對不能再存在的！他們所做的一切行〔第503頁〕為，都是要使得我們中國亡國滅種的行為，亡國滅種的行為，絕對是違反人道不能成功的！所以我們決定土匪一定要被我們救國救民的行仁革命軍消滅！所以我們現在應該要知道：我們作戰最緊要的勝利的條件，就是精神，軍人的基本精神就是智仁勇的「仁」字，我們是行仁的，行仁的一定可以成功！ 我們應當有這樣一種必勝的信念與自信的信心！我們以仁之心，行仁之道，而且有這種革命的精神，有這種必勝的信心，我們一定無敵於天下！這就是我們打仗致勝的一個要訣。無論是目前剿匪，將來和敵國作戰，只要記住這個要訣，切實做到，最後的勝利，一定歸於我們！
大家或者還有人以為土匪雖然不仁，談不到什麼精神，但是他們的組織來得嚴密，紀律來得厲害，因此團結力很強，作戰也很勇敢，這不能不說他是有點精神。這話完全不對！要曉得即算土匪有紀律有組織，也不能算是精神。因為他們當作一般部下如同犯人一樣；一般人民，如同奴隸一樣；用盡一切詭秘的方法來監督他們，用盡一切殘暴的手段來欺壓他們，然後才能維繫於一時，好像有組織有紀律。其實人人處於積威之下，無不離心離德，只要找到一個機會，馬上就要離叛，那裏談得上組織和紀律！格外無所謂團結了！所以我說現在土匪的組織和紀律，統統是假的，統統不能算是精神，完全是恐怖的手段所造成的反人道的東西！這個假東西不僅不是精神，而且不能算是真有組織有紀律！所以我們一點不要怕他！無論他外表上紀律怎麼嚴，組織怎麼好，總是沒有真的精神！一定要崩潰失敗而歸於消滅的！你們看，棠陰河口這些地方，過去差不多已經半匪化，這一次我們部隊進到棠陰河口等地之後，我問他們一般官長，現在匪區人民怎麼樣？他們說：現在和從前不同，從前我們軍隊到的時候，一般人民一定〔第504頁〕被土匪威脅去；現在我們這一次到了棠陰，一般人民卻希望土匪早一些趕走，我們軍隊一到，他們就出來，可見赤匪的手段無論怎麼毒辣巧妙，無論對於部下對於人民監督怎麼嚴密，在最短期間或可稍微發生效力，但用了一年半載以後，一概無用，而且還要發生反結果。所以現在不僅匪區的民眾望我們革命軍去解除他們的痛苦有如望歲；就是匪軍一般士兵，也絕對的對於他們官長沒有信仰，覺得早一天脫離匪軍脫離匪區，就早好一天！這是實在的事情，實在的現狀，想必你們大家統統知道，所以現在這個土匪絕對沒有一點精神，正在自行崩潰，等待我們去消滅他！
我在前面已講明，打仗最要緊的要素，或者說克敵致勝的要件有兩個：一個是精神，一個是物質，二者比較起來，精神又勝過物質，繼而我又說明軍人的基本精神是智仁勇的「仁」字，我們剿匪完全是要「行仁」，土匪的行為，絕對的「不仁」，歸結土匪一定要被我們消滅，現在要再就物質方面將土匪的情形和我們的情形來比較，使大家統統可以知道彼我的情勢和勝敗之數。我們所謂物質是什麼？簡單的講，一種就是經濟的資源，即糧秣、被服、器材、餉項這一類東西；一種就是武器，如槍砲、彈藥、飛機、坦克車這一些東西。你看這一些東西，土匪那一件比得過我們？不要說多少之差，他們不足來和我們比，而且許多東西我們有而他們沒有，根本就不能比！他們不僅是沒有高射砲、大砲、飛機、坦克車這一些東西，連得彈藥、糧秣、被服，也一概沒有辦法補充。而且匪區的壯丁現在已經所餘無幾，所以他們連補充兵都沒有！你們大家知道：「打仗最要緊的就是後方的接濟；必須有了後方源源不斷的接濟，打仗才能夠持久，才能夠得到最後的勝利，」現在土匪的情形怎樣呢？他們不僅是後方不能源源接〔第505頁〕濟，而且根本就絕對的沒有後方；也就是走到那裏，搶到那裏，吃到那裏，因此他們作戰絕對不能持久，就是竭全力來圍攻一個地方，如果一兩天打不下來的時候，他馬上就要逃跑，絕對不能持久，土匪既是物質缺乏，沒有後方的接濟，不能持久作戰，為什麼我們剿了這許多時候還不能剿清呢？在物質方面講起來，最明顯、最痛心的一個原因，就是土匪沒有後方，而我們一般不爭氣的軍隊要做他的後方！要失敗去接濟他一切的物質，將土匪救活！由過去慘痛的經驗，我們現在應該知道這個道理，只要我們自己不失敗在他們手裏，不繳槍給土匪，就可以致土匪的死命，土匪就沒有存在的餘地，所以我們現在一定要時時刻刻想方法怎樣才不會失敗，不會做他的後方，不會有一粒子彈，一點鹽米糧秣落在土匪手裏！目前我們只要首先做到這點，就已經可以取得勝利了。
其次，我剛才已經提到的，就是土匪因為物質缺乏，沒有後方的接濟，所以作戰不能持久。依普通的情形講起來，可以說真實作戰的時候，土匪沒有超過四十八個鐘頭以上的戰鬥力！如果我們忍耐穩定四十八個鐘頭以上，堅持到最後五分鐘，土匪就無可奈何，沒有不失敗的。所以你們無論到什麼地方打仗的時候，要記得這三句話：即土匪沒有後方接濟，沒有持久的能力，只要我們能夠忍耐到最後五分鐘，我們一定可以取得最後的勝利！我們無論打怎樣的大仗，無論戰鬥如何慘烈，堅持四十八個鐘頭，並不是什麼困難的事情！即使我們兩三天沒有吃飯，這樣短時期的捱餓捱凍，什麼痛苦都應當可以忍耐下去的！只要做到這一點，我們剿匪就可以無往不勝了！總之：土匪的物質條件絕對不夠，我們自己則無所不備，所以在物質方面看起來，土匪沒有一個時候不是等待我們去消滅他！我們若從物質方面來比較〔第506頁〕，自己格外要知道必勝的道理，格外要有必勝的信念和自信的心理了！
以上已將我們軍隊與土匪的兩方就精神和物質各方面詳細比較了。歸結起來講：打仗的要素，即戰勝的條件，不外精神和物質，現在土匪既沒有精神，又沒有物質。而我們的剿匪就是行仁，仁者在精神上永遠是勝利的；而現在我們剿匪，物質條件的完備與後方一切準備的充裕，接濟的靈便，大家一定知道的：所以我們無論在精神方面物質方面，都勝過土匪萬倍，都有滅匪的把握！以如此必勝的情勢，以如此成功立業的良機，如果我們這一次再不能消滅土匪，我們就是不行，不能再做人，不能再站在世界上，不僅對不起我們國家，對不起我們總理，對不起我們一般已死的官長士兵，連得我們自己都對不起自己！我們還做什麼人？還有何面目生存在這個世界上？所以大家聽了我的話以後，一定要振起革命的精神，確立必勝的自信，以「不成功，便成仁」的決心來奮鬥；我相信剿滅赤匪立即可以成功！
我剛才講到土匪物質缺乏的時候，已經順便提到我們目前致土匪死命的方法，現在想就這一項再扼要地補充說明幾句，可使大家都知道目前制服土匪最緊要之處而來共同努力。
第一、現在我們要致土匪的死命，有一個最穩實而不費犧牲的方法，就是勤築工事，堅壁清野。我們只要是到了與匪區接近的地方，無論是準備駐一天兩天，一月兩月，軍隊一到，立即將防禦工事做好，並且只要有餘暇，還要督促指導並幫助一般老百姓修築碉堡，設寨圍牆，與我們軍隊打成一片，共同堅壁清野，對付土匪！我們只要有了據點，就有了憑藉，便可站得穩，無論土匪怎樣襲擊，我們總可以抵得住，決不致於吃土匪的虧，有一彈一粟落於敵人之手。如此土匪一定沒有辦法進來，匪既攻我們不下〔第507頁〕，後面又無絲毫的接濟，結果一定非潰敗不可！工事對於剿匪作戰之重要既如此，所以我們軍隊，無論到什麼地方，不僅是工兵，就是我們步兵個個人也要知道勤做工事，堅壁清野，是我們現在可以致土匪死命的剿匪最緊要的一個戰術。因此我們到處要做工事，以減少剿匪的犧牲，亦即是多出汗，少流血的道理！
第二、我們現在要致土匪的死命，最有效的方法，就是嚴密封鎖，簡單的講就是要做到「使敵無粒米勺水之接濟，無蚍蜉蚊蟻之通報」。現在我們有所謂封鎖地帶，其中堡壘星羅，巡探密佈，就是要斷絕匪區一切交通，使糧秣食鹽等一切經濟資源不得絲毫進到匪區，但是事實上有許多地方還沒有做到，所以封鎖沒有充分見效。你們各官長這一次到各部隊去，要知道封鎖的重要，要按照一切封鎖的辦法，嚴密實施，對於檢查巡視的工作，尤要認真，如果那一個官兵，有放縱或偷運食鹽接濟土匪，或是有那個老百姓奸商和土匪勾通賣東西給土匪的，這種人比土匪還要可惡；我們一定要當作是我們最毒的敵人，比對土匪還要嚴重來處置他！這一點關係剿匪軍事異常重大，大家回去以後，必須三令五申，時時刻刻告誡部下，而對勾通土匪的人民，要格外注意，調查防範！在大小路口街道搜索巡查，特別嚴密，尤其是夜晚時候，特別的要勤於巡查。總之，封鎖的工作，一定要我們各官長負責任，能特別勤勞切實來做，只要真能盡到封鎖的能事，不要幾多時候，土匪一定內潰，要被我們消滅！
第三、我們要致土匪的死命，一定要注意發展交通。我剛才講要厲行封鎖政策，以斷絕匪區的一切交通，現在反轉來講，就是要多量發展我們自己的交通，使我們的一切運輸和通訊要格外靈便敏捷，實行交通剿匪的政策。講到交通剿匪的方法，第一就是要修路，我們到一處地方，一定要軍隊政府與人民〔第508頁〕合作，修好公路線，打通與後方的交通。我們剿匪軍事的推進，一定要靠後方交通機關健全，能夠接濟靈便，而交通首以道路為最重要，所以我們修後方的道路，便如同築前方的堡壘一樣重要！其次我們要發展交通，就是要將電報電話等交通利器裝設完備，管理得法；還有輸送糧秣彈械的伕子，傳遞文書和傳令的傳令兵，以及其他交通兵，要他能工作順利，克盡厥職，平時要訓練有素，臨時要毫無故障，才容易達到他們的緊要任務，使我們接濟完備，消息靈通。總之，無論道路、電報、電話、輸送、通訊、傳令等一切交通設備和交通人員及其工作，都是我們軍隊的命脈，操我們軍隊勝敗生死之權，所以凡是後方工作人員，尤其是交通工作人員，無論是修路的工人，架電話的工人，以及其他交通兵、輸送隊，我們一定要很尊重他們，並且很周密的保護他們，絕對不可稍微妨礙他們的工作！如或稍有妨礙，就等於危害我們整個軍隊的生命，也就是我們軍隊共同的敵人！一定要嚴重處罰！這一點，希望你們格外注意，並且回去以後，一定要報告上官，告誡部下說：這是我們畢業的時候，委員長再三叮囑的要緊的話！
今天我已將我們軍隊和土匪比較，說明我們的必勝的道理，又以土匪的現在情況為對象，告訴我們目前致土匪死命的幾個簡要易行的方法，希望你們從此能明確的認定：我們這一次剿匪，一定勝利，以此必勝的信念增進我們的自信，同時對上官，尤其是統帥，要絕對信仰，要相信你們自己的統帥確有戰無不勝的能力和精神，一定可以剿滅赤匪！而我現在對你們一般部下，自這次在廬山訓練以後，也絕對的相信你們有剿匪的能力和決心，所以我絕對信任你們。以我們上自統帥，下至一般士兵的三種信心，即自信、信仰、信任三種精神的力量，我可以十分的堅確的說，一定可以於最近期間剿滅赤匪！望大家努力！


軍人精神教育之精義（二）解釋剿匪手本緒言及說明步兵操典綱要的重要性

軍人精神教育之精義（二）
解釋剿匪手本緒言及說明步兵操典
綱要的重要性

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第509頁，第510頁，第511頁，第512頁，第513頁，第514頁，第515頁，第516頁，第517頁，第518頁，第519頁，第520頁，第521頁

〔第509頁〕

——中華民國二十二年九月十七日對軍官團第三期學員講——

〔要旨〕
一、先要懂得做人的道理，充實革命的精神，則一切學問技能才有效用，一切事業才可成功！
二、革命所必需的技能：禮、樂、射、御、書、數。
三、要認識三民主義的重要和為主義而死的意義與價值。
四、我們要效法曾國藩「忠誠樸拙」的精神。
五、「道高一尺，魔高一丈」但誠偽不同，最後勝利，必歸於精誠之人。
〔本文〕
今天軍官團第三期學員，在廬山第二次舉行 總理紀念週。兩個星期的訓練，剛剛在今天完畢，明天就要正式畢業各歸原隊了！這一次兩個星期訓練下來，已經得到很好的效果。你們自己一定知道：你們初到廬山來的時候，一切的精神、態度、行動，思想和今天比較起來有否異同？有否進步！據我所看到的，第一最可使我安慰的就是全部學員的態度、儀容、完全變過了，簡直前後判若兩人！何以見得呢？最明顯的就是你們無論那一個人走路的時候，眼睛都能向前遠望了，頭部亦統統抬高正直起來了，由此可以推知旁的學問、思想、行動，一定在根本上有很大的進步！
你們要曉得：抬了頭這件事雖然是小事，但關於我們革命的精神，和革命軍人的態度，卻非常之重〔第510頁〕要。你們現在可以叫一個這樣的口號：「我們低了頭進來，抬了頭出去！」我們為什麼革命，其目的就是要訓練出一般抬頭的軍官，來做一般士兵和全國國民的模範，使我們整個革命軍能夠抬頭，所有的國民亦能夠抬頭！大家共同努力來使我們國家抬起頭來！唯其如此，所以我們此次訓練所注重的，一切的技能，還在其次，最重要的還是要使個個人知道做人的道理，充實革命軍人的精神。懂得做人的道理，有了豐富的革命精神，其他一切的學術技能才有用，一切的事業才可成功。由現在你們所表現的態度和精神看起來，我相信你們雖然在這很短的兩週當中，沒有學到多大的本領；但是已經大體懂得做人的道理，有了相當的革命精神，而所學的一切東西，一定統統能有效驗了。
其次，大家應當都知道的，我們中國自古以來無論是講修養，求學問，無論是治國家，平天下，有六件不可少的東西：第一件就是禮，第二件就是樂，第三件就是射，第四件就是御，第五件是書，第六件是數，從前孔夫子就是以這六件東西教人，謂之「六藝」。關於六藝的內容，雖然因為時間的不同，和社會演進而有精粗新舊之別，但是這六項東西的重要，始終不變。在二千多年以前孔子以六藝教人，到現在我們也還是要一樣的重視六藝。你們學員要不愧為士兵和國民的一個教師，要不愧為部下的一個上官。要真能做一個革命軍人，最要緊的就是要知道這禮樂射御書數六種要技。否則就是枉為一個革命軍的官長，軍隊既不能治好，部下也不能聽你的話，打仗亦一定會失敗！如果你禮樂不能領悟，射擊也不能命中，不能騎馬駕車，不會讀書寫字，不懂數理，不明計算，那末，你就是個沒有開化的野蠻人了！就連做一個國民的資格也不夠，如何配當一個革命軍人呢？所以我希望你們從此一定要格外注意〔第511頁〕這六件事情，用功學會這六種要藝！
孔門設教，禮居「六藝」之首；管子論治，禮為「四維」之先；可見「禮」實在比什麼東西都重要。所以我們要做部下的一個模範，社會的一個導師，能整理軍隊改造社會，最重要是一個禮。現在我們中國軍隊之不良，社會之腐敗，國家之紛亂，就是我們一般國民尤其是一般知識分子不講禮的緣故。
禮者節也，節者節制也，軍隊無禮節，便無上下，更無紀律，就不能成為節制之師。社會國家無禮，便要成為無秩序無組織的腐敗的社會和紛亂的國家。而改造社會整頓國家最必要的手段，就是首先要能維持社會秩序，振作國家的綱紀，而軍隊就是維持秩序振作綱況最有效的工具。如果軍隊沒有禮節，不成節制之師，而為烏合之眾，那末，社會和國家還有何希望？所以我們要整理軍隊，要改造社會，要整頓國家，首先就要從禮字?手，每個人一定要知禮。比方士兵看見官長，一定要敬禮，這是我們軍人所「誠於中而形於外」的精神的表現，也就是我們軍隊尚禮的一個起點。所以你們除自己明白這個道理以外，還要告訴一般士兵使他們統統知道，以後上下官兵，無論何時何地，都要記得敬禮的重要，不得隨便放過。看見上官，一定敬禮；看見自己的部下，也一定要他敬禮，如果看見部下敬禮，也隨便放過去不埋他，這就是我們當官長的人自暴自棄，不當作自己是一個人！也就任意敗壞軍隊的禮節和紀律而自取滅亡！除敬禮以外，其他如對於國旗黨旗和軍旗的尊敬愛護，對國歌的莊敬，這些都與禮有極大的關係，個個人應當特別注意到。
以上是講禮的重要；其次再說到「樂」。樂對於社會國家的關係之重大，你們應當大體明白，今天〔第512頁〕無暇詳細來講。軍樂的功用，在破除軍人的苦悶，振作軍人的精神，陶冶軍人的性情，養成軍人高尚
的情趣！所以我們在煩悶懈怠或疲倦的時候，聽到和愛激揚的軍樂，精神就可以振作起來！在躁急紛亂的時候，聽到幽美雅逸的軍樂，也就可以安靜整肅起來！而平時多聽軍樂，多唱軍歌，一定可以使自己的氣概很雄壯，情趣很高尚，志氣很激揚向上！從前法國革命的時候，一般國民，尤其是軍隊的精神，就因為普遍的高唱「馬賽革命歌」而異常興奮振作，個個人都能勇敢前進！拿破崙之所以能於內亂外侮相逼而來國危民困的革命時代，帶了法國軍隊保衛祖國，而且差不多征服全歐，未嘗不得力於此。軍樂的功用既如此之重大，所以我們絕對不可把他看得隨便。現在軍隊差不多都把軍樂不當作一件事，因此軍隊的精神無論如何鍛鍊不好，以後一定要改轉過來才好！
其次我們再講到「射」。古人從七歲起，入了學校，就要練習射箭，可見其重視的程度。古人所謂「射」，是指射箭，在現在講，就是打槍，即所謂瞄準射擊，我們要注重射擊，不是說是軍人才教他打槍，實在教民要如教兵，無論那一個國民，都要教他打槍。不過軍人一定要特別的練習，特別的會打才好！
再講到第四件——「御」。所謂御，照現在講起來，乃包括騎馬的馬術，與駕乘各種車輛乃至於駕駛飛機的技術。這些東西，雖然因為技術的進步，有許多不是普通人所能夠會的，但是凡屬普通所應當會的技能，我們一定要具備！
再講第五件事情——「書」。任何人都應當唸書、寫字，這是大家都知道的，不必多講。
〔第513頁〕
最後講到「數」，這就是要懂得數學，對於普通的統計和測量知識的技能，亦在數藝之中，這件事的重要，想你們亦必知道。
以上這六件事情，是我們每個國民，尤其是每個軍人所必須注重必須具備的。現在中國外受強敵的侵略，內有土匪的的擾亂，弄至如此衰弱、貧困、紛亂，原因就是全國一般國民，尤其是我們自己不能個個人懂禮、樂，個個人不知道射、御和書、數。因此以後我們要做人，要救國，第一要緊的事情就是要尚禮節，第二件要緊的事情就是要重歌樂，第三就是習射擊，從此講下去，一直到第六件數藝為止，沒有一技可以不練習不精良的。
現在要和大家講剿匪手本的「緒言」。緒言就是本書起頭最緊要的話頭：這剿匪手本緒言以下還有六篇，這六篇都很重要，統統都要明白，但是全書最基本重要的東西，還是最前面這一篇緒言，我相信你們各官長學員如果真能澈底了解這一篇緒言，常常拿來看，無論遇到什麼危險困難的時候，憑你們自己革命的精神和能力，一定能夠打破一切！所以我相信這篇緒言中所講的東西，無論古今中外，凡做軍人的一定不能不知道，而且不可須臾離開的！否則，他不僅不能成功立業，而且根本就不好叫做一個軍人！但是因為今天時間不夠，這篇東西不能詳細來解釋，只能先讀下去，將特別要緊的地方，簡單的解釋一下：
「國家興亡，軍人之責，盜匪不滅，軍人之恥。我革命軍自入贛剿匪以來，至今已時逾三載，官兵死亡者萬餘人，自師長陣亡殉難者且及四人之多。其犧牲之多如此，而所得結果，不惟於匪無〔第514頁〕損，而且其梟張猖獗，有加無已者，何哉？主義不明而心志不堅之所致也。」
我們剿匪四年，不僅於匪沒有損夫，而且犧牲了許多官長士兵，匪勢一天天猖獗起來，其根本原因，就是我們一般革命軍人「主義不明」，「心志不堅」，如果能夠明白主義，能夠心志堅定，抱?有我無匪，有匪無我的決心，本?「不成功便成仁」的精神來共同奮鬥，匪一定早已剿滅了。所以今後要剿滅土匪，一定要我們一般官長能增進自己對於主義的真認識，從而發生出真信仰，如此則必能心志堅定，百折不撓，則剿匪之功，可立而待。
「吾革命軍人所以不計成敗，不顧利害，而能前仆後繼，視死如歸者，以其為主義而犧牲也。故主義不明，則敵愾心無由而生；心志不堅，則同仇之義亦無由而興，甚至袍澤陣亡，而不能復仇，被俘生還，而不能雪恥，官長無必死之心，士卒有偷生之樂，氣節掃地，廉恥道喪；以此而期望其清匪滅寇，則黨國焉得不危殆乎！」
這是說我們革命軍人之所以能挺身奪鬥，犧牲一切，其目的完全是為要實現我們救國救民的革命主義，故必對主義有真的認識和信仰，然後才肯犧牲，才能做一個軍人；如果主義不明，心志就不能堅定，是非也不能分明，而所謂「殺身成仁」和「同仇敵愾」的志氣，當然統統沒有。於是自己的官長士兵為土匪打死也漠不相關，也不知道為他們報仇；甚至自己被俘虜過去再偷生而回，也不知道恥辱！一般官長既如此不講氣節，沒有廉恥，一般士兵當然格外要偷生怕死，廉恥掃地了！試問這樣的軍隊，怎麼能夠剿匪？怎麼能夠革命？我們的黨和國家，怎麼能夠不日趨危殆？所以大家要曉得：過去一切的失敗〔第515頁〕，統統要由我們負責，完全是我們革命軍一般官長的罪惡！我們的國家和人民，已經到了現在這樣艱危的地步，我們的官長士兵已經犧牲了這件多，可是許多做官長的人，到如今還不能知道自己的責任和罪惡，還不能徹底覺悟加倍努力，這是多麼可痛心的事情！
「總理有言：『既為軍人，不宜畏死，畏死勿為軍人。須知軍人之為黨國與主義效死，死重於泰山我死則國生，我生則國死，生死之間在於自擇。以吾人數十年必死之生命，立國家億萬年不死之根基，其價值之重可知矣。』」
這一段話，是我們　總理講的，意思就是我們軍人不要怕死，我們已經來做軍人，就要為黨國犧牲，為主義犧牲；如果我們為革命而死了，我們的國家就可以生存，我們的子孫我們的民族，就可以繼續生存發展！如此而死，即古人所謂「死有重於泰山」。反之，如果要苟且偷生，結果不僅我們本身要被滅亡，即我們後代的子孫也沒有立足的餘地，生死之間其意義與關係之重大如此，我們還要偷生以亡國呢？還是應拼命來救國呢？我們應當知所自擇，一個人最多活到七八十歲，結果還是死，所以　總理講：「以吾人數十年必死之生命，立國家億萬年不死之根基。」我們決意犧牲，以堅定國家億萬年不死之根基，以保留我們子子孫孫世世代代生存發展的基礎，這就是所謂「死有重於泰山」的死，也就是總理的軍人精神教育的精髓！
「今日者，我軍剿匪之成敗，間不容髮，生死存亡，皆在自求，祗問吾將士之決心果為何如耳？古人云：『破山中之盜易，破心中之賊難。』吾人如果欲破此江西山中之盜賊，必須先破吾人怕〔第516頁〕 死怕匪之心賊，苟吾人而能具必死之決心以剿，則士卒必能以勿生還之勇氣而盡忠。」
我們官長個個人要知道，古人有句話：「破山中之盜易，破心中之賊難。」所以我們如能打破怕匪、怕死的心中之賊，赤匪一定可以消滅！也必須能先破除心賊，然後才可以根本消滅這贛南山中的赤匪。我們做官長的人，個個要有哲學思想和精神的修養，認清生命的意義，打破生死關頭，翦除心中之賊，使心地磊落光明，一塵不染，如白璧之無瑕，如秋陽之皎潔，只充溢著一股清明的正氣，這樣才能夠做我們革命軍的一個軍官。如果我們官長有此修養，剿匪作戰，能具必死的決心，那末，我們的部下，一定能興起奮發，勿願生還；如果人人有「不成功，即成仁」的志節，以此剿匪，何患匪禍之不能立平？
「曾文正云：『君子之道，莫大乎以忠誠為天下倡。世之亂也，上下縱於亡等之欲，畏難避害，變詐相角，自圖其安，而予人以至危，畏難避害，曾不肯捐絲粟之力以拯天下；得忠誠者起而矯之，克己而愛人，去偽而崇拙，躬履諸艱，而不責人以同患，浩然捐生，如遠遊之還鄉，而無所顧悸；由是眾人效其所為，亦皆以苟活為羞，以避事為恥。嗚呼！吾鄉數君子，所以鼓舞群倫，歷九載而戡大亂，非拙且誠者之效歟？』如此，則吾人不患所部之不能忠勇，而患在本身之無犧牲決心耳。況乎必死者未必死，且多見其成；而怕死者，決無倖存之理乎？」
這一段話是很要緊的。大家要知道：天下為什麼亂起來？為什麼有土匪？為什麼有共產黨？為什麼東北四省要給倭寇侵佔？根本的原因就是現在國人沒有忠誠，只講虛偽變詐。我們革命軍的軍官，如果能夠忠誠自勉，將虛偽的惡習克除淨盡，做實在的事情：人家怕死，我們不怕死，人家取巧，我們偏要〔第517頁〕守拙；人家畏難避險，我們反來勇於負責；人家苟且偷安，而我們卻要刻忍耐勞：這就是所謀「起而矯之」，即力矯時弊，而「以忠誠為天下倡」。現在一般官兵，往往自己打敗仗，卻怪那一個不來救，自己不努力，倒怪人家怕死：這就是不能忠誠沒有志氣的表現。曾文正生平躬履諸艱，都是以「打脫牙齒和血吞」的堅忍沉毅的精神處之，從不責備人家，這是曾氏的偉大，也是他成功的要訣，我們應該知所效法！尤其是帶兵的人，一定平時要和部下同甘苦，戰時要和部下共患難，絕對不好自己存苟活之心而責人以同死。曾國藩打長毛，是以忠誠樸拙的精神，歷盡艱辛，用九年工夫，才戡定大亂。我們如今打土匪，也要拿出這種忠誠樸拙的精神，鼓舞群倫，堅忍奮鬥！任何大事業本來都不是容易成功的，如今我們剿匪，非以堅忍的毅力，做到成功不止！如果今年不消滅赤匪，明年再打；明年不消滅，後年再打，一直打到消滅他為止！　總理自己說他所以能「鼓動風潮造成時勢」，領導並開展中國的革命，也就是很得力於「愈拙愈堅，再接再厲」的革命的精神！所以我們以後剿匪，萬一不能夠制勝，也決不可以氣餒。要知道我們革命軍尤其是這一次軍官團教育的精神，就是要不餒氣！就是要能繼續發揚 總理「愈挫愈堅，再接再厲」，的革命精神！
中國從古以來，歷代均有匪患，肅清匪患，往往少則數年多則數十年。我們現在出動大軍來打土匪，尚不到三年工夫，固然這種野蠻的禽獸——土匪，遲早一定要被我們消滅，但中國有句話：「道高一尺，魔高一丈。」即是說我們用公道正理來打土匪的力量，多加一尺，而魔鬼的抵抗的法力，也會增高，換句話說，惡勢力的增長，比我們革命的力量或許還要快些！然而為什麼魔鬼法門，終究敵不過革命〔第518頁〕的真理——主義？革命的力量為何終能摧毀一切惡勢力呢？因為做魔鬼的法門是假的，只能欺騙炫耀於一時，而我們做人的公道正理是真的，至當不移，千古不滅的。所以我們相信革命的三民主義，一定可以得到最後的勝利。我們既是三民主義的革命軍軍人，必須有此信心，有此志節，不恢心，不氣餒，無論何時何地，不怕他道高一尺魔高一丈！現在土匪東竄西鑽，這就是一個魔鬼的法門，你們張貼那個「以實破虛」的標語是很對的，以實在的努力，以真實的力量，一定可以打破虛偽的共產黨土匪一切虛偽的詭計，消滅赤匪一切空虛的組織。
「總理對軍人精神教育之決心曰：一軍人生在今日，有完成革命，改造國家之責任，負此責任者，全在吾人之決心。決心於何見之？在乎精神。精神者，革命之證券及擔保也。軍人精神，第一之要素為智，能別是非，明利害，識時勢，知彼己，然後左右逢源，無不如志。第二之要素為仁，而所以行仁之方法，則在實行三民主義，此三民主義與美國林肯所言民有、民治、民享之說相通。第三之要素為勇，軍人須具有技能，始足應敵；而又須明於死生之辨，乃不至臨事依違，有所顧忌。此三者，為軍人精神之要素，欲使之發揚光大，非有決心，不能實現。因此決心所生之結果有二，一曰『成功』，二曰『成仁』。所謂成功成仁者，乃為驚天動地之革命事業也。」
總理在此段中以最精警簡透的幾句話，提示軍人精神的要素就是智仁勇三者，這就是我們軍人的精神最要緊的所在了。你們能了解這段話，就如讀了全部軍人精神教育。這智仁勇三種要素所合成之軍人精神，要能實現，要能發揚光大起來，就全靠我們有決心。如果沒有決心，就不能實現智，亦不能實現〔第519頁〕仁，更加不能實現勇！最後 總理又告訴我們所謂決心的結果，就是「不成功，便成仁。」而此二者，實相互貫串，結晶所在，乃即為驚天動地的革命事業。
「吾人何為而革命？務在造成三民主義安樂之世界，期其成功。不成功，毋寧死，死，即成仁之謂也。成功，則造出莊嚴華麗之國家共享幸福。不成功，則同拼一死，以殉吾黨之光輝主義，自不失為殺身成仁之志士。雖然，均一死也，有泰山鴻毛之別。若因革命而死，因主義而死，則為死重於泰山，其價值乃無量之價值！其光榮乃無量之光榮！」
我們為什麼要革命？就是要造成一個三民主義的安樂世界，所以現在土匪的世界，是禽獸的世界，絕對不容其存在，我們一定要拼死改造，使成文明安樂的世界。此志如果不成，即應決心效死，就是不成功，毋寧死！如此而死，即所謂殺身成仁。成仁雖不過如普通之一死，但是其價值與光榮，均屬無量！與普通一死，其輕重有泰山鴻毛之別！這一段話，在我們 總理革命精神，軍人精神教育裏是最要緊的一點！你們各人隨時細看這篇東西，就可以得到我們　總理的革命精神，繼續完成 總理所遺留下來的革命事業！
「吾人今日，如果欲為實行三民主義之革命軍人，則必先打破此赤化禽獸世界之匪區，以建立新國家萬世不拔之基，而後乃能改造莊嚴燦爛之新世界也。」

我們要革命，能實現三民主義，一定要打破現在的赤化的禽獸世界，才能夠造成現代的新國家。
「胡文忠云：『吾人任事，與正人同死，死亦附於正氣之列，是為正命，附非其人，而得不死〔第520頁〕，亦為千古之玷；況又不能無死耶？處世無遠慮，必有危機，一期失足，則將以薰蕕為同臭，而無解於正人之評議。』此言也，實為吾軍人惟一之寶鑑也。今日附於 總理三民主義之下而死者，則為救國救民成仁之信徒，若其附於赤匪共產主義而生者，即為害國害民無恥之禽獸。語云：『不為禽獸，便為信徒』，此匪方官兵所以自新來歸之人，日多一日。可見人心之靈，莫不有知，匪計雖毒，而禽獸無良，終不能敵我三民主義之信徒也。」
這一段話，大概你們統統明白了，我們在　總理三民主義之下死的，就是救國救民成仁取義的一個總理信徒，我們的靈魂就附屬在　總理的主義裏。現在的赤匪，假借共產主義來禍國殃民，這就是害國害民的禽獸，我們為消滅禽獸，為實民 總理的三民主義而死，當然我們的精神要附在正氣之列。你們都應該讀文天祥的正氣歌。一個人生下來，一定有一股正氣，我們要保持這股正氣，不做不正的事情，來塌父母的臺，不要使我們 總理及己死的官兵在地下不安、痛哭！這才是天地間一個奇男子，亦不愧為我們中華民族祖宗父母的好子孫！
我相信無論赤匪的計劃如何毒法，但沒有天良的人，一定不能持久，所以他們一定不能抵敵我們三民主義的信徒。我們以後只要自己問自己是不是三民主義的信徒，如果知道自己是三民主義的信徒，我們相信一定可以得到最後的勝利！
今天因為時間不夠，緒言就講到此地為止，明天有功夫再繼續講完。今天所講的這一段中，最要緊的，就是 總理說的：「我死則國生，我生則國死。」「生死之間，在於自擇。」這幾句話，你們個個〔第521頁〕人應該徹底明悉這個道理。知道我們為什麼來革命？為什麼來死的？我們死的意義和價值是怎麼樣？是如何的一種光榮？只要你們能夠繼續 總理的革命精神和事業，能夠做 總理的忠實信徒，為三民主義而死，則本委員長個人，無論在什麼時候為革命而犧牲了，都可以安心瞑目。我希望你們都要抱此的犧牲決心，來實現三民主義，完成革命。


軍人精神教育之精義（三）續解釋剿匪手本緒言及知恥誠意與決心

軍人精神教育之精義（三）
續解釋剿匪手本緒言及知恥誠意與決心

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第522頁，第523頁，第524頁，第525頁，第526頁，第527頁，第528頁，第529頁，第530頁，第531頁

〔第522頁〕

－－中華民國二十二年九月十八日對廬山軍官團第三期畢業講－－

〔要旨〕
一、我人要做三民主義的真實信徒，為三民主義而死！
二、「誠」為克敵致勝，促進社會，完成革命，復興國家之本。
三、步兵操典綱領乃一切學科最緊要的基本原則，望特別用心研究。
四、向最危險的方向急進！一切要有決心！
〔本文〕
你們軍官團第三期各學員今天畢業了。從今天以後，你們就要開始應用你們在這兩個星期當中所學的各種知識技能，和所得的革命精神，開展我們新的革命事業——剿匪事業，復仇事業。
我們軍人應當如何效力黨國，以完成我們革命的使命。此時以先烈之血染得鮮紅的國旗，正在我們頭上高舉，我們應當特別追念?領導革命艱難締造中華民國的　總理，與獻身革命為國捐軀的一般官長士兵，以及為抗日而犧牲的一般將士，在　總理和一般先烈在天之靈感召之下，我們應當繼續　總理的精神，踏?先烈的血路，一致奮起，來盡到我們軍人的責任，完成我們革命的使命。如此纔對得起我們的　總理和已死的一般將士，也才對得起我們的父母祖先，和整個中華民族綿延五千年的光榮歷史，希望我們全團的官長學員，就在今天個個人能立定這樣偉大的志願，做一個三民主義的真實信徒，來為主〔第523頁〕義、為黨國、為民族而奮鬥犧牲，以消滅赤匪，湔雪恥辱，建設三民主義的一個新中華民國！現在繼續再將昨天所未講完的剿匪手本「緒言」來闡明。我在剿匪手本緒言中說：
「胡文忠云：『吾人任事，與正人同死，死亦附於正氣之列，是為正命。附非其人而得不死，亦為千古之玷，況又不能無死耶？』此言也，實為吾軍人惟一之寶鑑也。今日附於 總理三民主義之下而死者，即為救國救民成仁之信徒。若其附於赤匪共產主義而生者，即為害國害民無恥之禽獸。語云：『不為禽獸，便為信徒』，此匪方官兵所以自新來歸之人，日多一日。可以見人心之靈，莫不有知，匪計雖毒，而禽獸無良，終不能敵我三民主義之信徒也。本軍如有被俘而生還者，或者附匪而偷生者，其將何顏以見世人，與我　總理及陣亡將士在天之靈乎？望吾將士，別其是非，明其生死，皆能以良心血性為前提，奮發其『受傷不退，被俘屈』之精神，保持吾革命軍人神聖之人格，則雖死猶榮也。故今日剿匪之成敗，不在兵力之多寡，不在槍械之新陳，而在吾軍人對其主義之決心，有否誠信耳」。
這一段話，就是講我們要做一個三民主義的信徒，為三民主義而死！如此而死，則死猶榮！其中最主要的兩句話為大家所應特別牢記的，即「今日附於　總理三民主義之下而死者，則為救國救民成仁之信徒。」這就是我們為剿匪、為抗日、為救國救民實行三民主義而犧牲，我們的靈魂，就附託在我們總理的系統之下。楚辭云：「身既死兮神以靈，魂魄毅兮為鬼雄。」只要我們能篤信三民主義為革命而生為革命而死，我們便可以「生為人傑，死為鬼雄。」決不會像那些無榮無辱的人死得平庸而無價值，〔第524頁〕甚或附匪而自甘為禽獸！我相信我們的　總理，和一般陣亡將士的英靈，一定永久不死，一定時時刻刻照臨在我們的頭上，默佑我們成功！所以我們應當時時刻刻惕厲奮發，忠實勇敢，不畏犧牲，精誠團結，以完成我們的革命！我們有了這樣一種精神的歸宿，然後無論處何困境、遇何危險，內心總能平安暢快，毫無掛念，視死如歸，奮鬥不懈！因為我們能繼續 總理的革命精神，雖然死了，我們的部下、學生，也一定能繼續我們的精神，來完成革命的事業！我們上下官兵，都要明白這個道理，然後無論到什麼地方，無論幹何種革命工作，都不會畏縮不前！格外能不怕死，不怕匪！然後才能算是　總理的真實信徒！才足以安慰一般己死的將士！
這一段話的意思就是所謂「望吾將士，別其是非，明其生死，而皆以良心血性為前提。」我們一般的軍人要辨別，何者為是？何者為非？何等人為禽獸？何等人為 總理的信徒？如何叫生？如何叫死？如何為榮？如何為辱？我們做長官的人，要使得士兵勇敢，不愧為一個革命軍軍人，就一定要拿這些道理先和他們講明白。這樣基本的精神教育比較什麼東西都緊要，比較什麼學問的效力都要大！我們為什麼要死？為什麼不投降土匪？為什麼我們受傷不退？一言以蔽之：就是要保持我們革命軍人的人性和人格。也就是要實現我們的三民主義來為我們的　總理與一般陣亡將士爭一口氣！使他們能安心瞑目！我相信只要我們大家有此決心，有此精神，任何艱難的事業都可以成就！任何強暴的敵人都可以消滅！所以說：「今日剿匪之成敗，不在兵力之多寡，亦不在槍械之新陳，而在吾軍人對其主義之決心，有否誠信耳。」
〔第525頁〕
「蔡松坡之論會胡尚志篇云：『今日時局之危殆，禍亂之劇烈，殆十倍於咸同之世，吾儕自膺軍職，非大發志願，以救國為目的，以死為歸宿，不足救同胞於苦海，置國家於坦途。復以耿耿精忠之寸衷，獻之骨嶽血淵之間，毫不返顧，始能有濟，果能拿定主見，百折不磨，則千災百難不難迎刃而解。』」
我們讀了蔡松坡這一段話，可見他早已看到我們中國必有一天內憂外患之劇十倍於咸同之世，有如吾人今日所遭遇者。然則他講什麼方法可以救國呢？他的方法，就是軍人要立定志願，以救國為目的，以死為歸宿，只有我們軍人以耿耿精忠之寸衷，將我們的白骨與鮮血，貢獻於國家、人民，國家與人民才能得救！果能如此，則雖有千災百艱，我們都不難迎刃而解！所以我們不怕什麼千災百難，只怕我們軍人沒有這一個決心。現在剿匪剿不了，抗日抗不了，原因就是我們軍人沒有這個決心，凡事畏怯，這畏縮便是我們心中的賊！我們必先破心中的賊，然後我們纔能解脫一切的困難與危險！
「又論曾胡之誠實篇云：『吾國人民，斷送於偽之一字。吾國人心之偽，足以斷送國家及其種族而有餘。上以偽驅下，下以偽事上，同輩以偽交，馴至習慣於偽，只知偽之利而不知偽之害矣。軍隊之為用，全恃萬眾一心，同袍無間，不容有絲毫芥蒂，此尤在有一誠字，為之貫串，為之維繫，否則如一盤散沙，必將不戢自焚。社會以偽為尚，其禍猶伏而緩；如軍隊以偽相尚，則其禍彰必速且烈。吾輩既充軍人，則須將偽之一字，排斥之不遺餘力，將此種性根，拔除淨盡，不使稍留萌孽，乃可以言治兵，乃可以為將，乃可以當兵。惟誠可以破天下之偽，惟實可以破天下之虛。李廣〔第526頁〕疑石為虎，射之沒羽；荊軻赴秦刺暴，長虹貫日，精誠之所致也。』」
中國之所以如現在這樣衰敗，乃由於人心之陷溺，而人心之陷溺，實滿清政府三百年來所積下的禍根所致；這種禍根便是虛偽，蔡松坡看穿了這一點，所以他非常歎惜痛恨。虛偽的表現是什麼呢？簡言之：就是做假，欺騙；下騙上，上騙下。比如在軍隊中，高級長官給他的中級長官一道命令，限他於某時到達某地；雖然他實在沒有達到那個地方，但是他卻先來電報說是已經到了。如此自欺欺人，便可證明沒有一點為國家、為主義的誠意，這種軍人既無誠心，必無實力，更不肯犧牲，結果，一定是要打敗仗的。若要軍隊能打勝仗，社會能夠進步，革命能夠成功，國家能夠復興，最要緊的就是與偽字相對的一個誠心誠意的「誠」字，如果我們大家都能凡事講求實在，相見以誠，則精神必能團結，實力必能增加。就軍隊作戰而言，就可以一當百，以百當千；戰無不勝，攻無不克。現在之所以我們打仗，小小的土匪剿滅不了，就是因為我們自己不明白自己的主義，不明白自己國家民族的危險，因而不能覺悟，沒有誠意，缺少決心，到處自己欺騙自己！自己危害自己！我最近擬了一個標語：「剿匪不努力就是自殺！」實在是有所慨而言之，因為我們如果一天剿匪不努力，匪就能夠多存在一天，多一天的時間來養成其攻打我們的力量。匪能攻打你，而你不能攻打匪，非自取滅亡而何？大家還要曉得，自取滅亡的結果，不僅是你本身滅亡，而且我們的部下，我們中華民族統統要因我們剿匪的不努力而滅亡！甚至我們祖宗墳墓，後代子孫的生存，都要因我們剿匪的不努力而毀滅！這種利害關係，希望你們從今以後，要能徹底明瞭，不僅你們自己要明瞭，而且要使你們部下的士兵，統統透達。從而決志奮發，誠心誠意來做〔第527頁〕總理的一個信徒！國家的一個良民！父母的一個肖子！並且個個人要時時刻刻記?：我們軍官團所有學員的生命是整個的，成敗是整個的，榮辱也是整個的！所以大家必須精誠團結，共同奮鬥！不要塌我們軍官團的臺！要知道塌我們軍官團的臺就是塌全體革命軍的臺，塌我們　總理和國家的臺！所以你們務必矢勤矢勇必信必忠來為我們革命軍、為我們國家和民族爭一口氣！以後絕不可再留半點虛偽的習氣，再做半點騙人的事情！即要把虛偽劣根性剷除淨盡，歸於純誠。蔡松坡說得好：「惟誠可以破天下之偽，惟實可以破天下之虛。」我們要剿滅赤匪，驅除倭寇，惟一的方法，就是「誠」，只要我們能誠心誠意來救國家，來革命，我相信一定能夠達到我們的目的，完成我們的事業！
現在有些人以為土匪的方法、詭計有許多地方高過我們，似乎非常厲害，我們不容易肅清他，其實這完全是錯誤的觀念。現在土匪的法門不過是演戲的玩意兒。你們大家都看過戲，演戲也在舞臺上表演，一會兒有兩個包龍圖，一會兒有兩個唐憎，一會兒有兩個孫行者；這兩個中有一個是假的，一個是真的，即是有一個扮真的孫行者，有一個扮假的孫行者，有一個扮真的唐僧，有一個扮假的唐僧，當真唐僧變法時，假唐僧已先變了，這就是我們昨天所講的「道高一尺，魔高一丈」的道理。但是到最後，真的唐僧，假的唐僧，一定要辨別出來，假的唐僧終竟要歸於消滅。現在我們對土匪正可作如是觀，我們是真的信仰　總理的主義，是一個真正的包龍圖，真的唐僧，真的孫行者。而他們卻是冒?不合中國國情的共產主義的假招牌來做殺人放火的強盜！無論他是如何會變法，最多不過是假的包龍圖，假的唐僧，假的孫行者，最後必然歸於消滅。然則我們何必怕他呢？剿匪那裏還有不成功的道理呢？你們這次回〔第528頁〕到部隊裏去教練士兵，不要和他講得太深了，就拿這個比喻說給他們聽，他們一定可以瞭然於心。總之，我們以後無論對上、對下、對朋友，無論要剿匪、要抗日，都要從一個誠字做起。「精誠所至，金石為開」，我們只要能誠，必能打破一切的困難，消滅任何強敵！
「觀此，今日剿匪諸將士，乃可自反其剿匪之不成與革命失敗之所由來矣。如吾軍上下，果能與誠信相孚，以禮義相尚，而以廉恥相勉，專心一致，實行主義，則精誠所至，金石為開，何患匪寇之不滅哉？諸將士其將以吾計為剿匪操勝之左券乎？」
過去我們剿匪不成功，革命失敗，就是由於我們虛偽，沒有精誠。倘若我們能同心同德，親愛精誠，什麼事業都能成功！所以大家要接受精誠兩個字，從而身體力行，這就是我們革命的心法和成功的保障。所以我們以後對於部下，尤其是對於士兵一定要時時刻刻不忘精誠，一定要如父兄對待子弟一樣。如果上官能精誠對待部下，部下一定能和上官共患難同生死的，絕不會再有離開上官逃跑的，你們以後要想成功立業，完全要靠你們部下能夠得力！你們的部下有功勞，就是你們有功勞，你們部下的成功，就是你們的成功！現在國家的危亡，革命的失敗，其挽救的責任完全擔在我們革命軍人的肩膀上！我們要時時刻刻知道這個責任重大，時時刻刻不忘精誠兩個字！任重致遠，成功立業，都基於此。
以上已將剿匪手本緒言中所講的道理說明了，現在再將關於我最近手訂的步兵操典草案綱領，有幾句話要和大家講一講。我們曉得：軍事書籍中最要緊的，就是「典」「範」「令」。典就是指各種操典，步兵有步兵操典，砲兵有砲兵操典，工兵有工兵操典。「範」就是指各種教範，如射擊教範之類。「〔第529頁〕令」就是指各種規則命令，如陣中要務令，這些基本的規範，綜合起來就簡稱為「典範令」，為什麼叫做「典」「範」「令」呢？意思就是說：關於軍隊教練制式和方法等統統包括在這裏面，其中有可做典型的，有可以做模範的，有可以做命令的，所以合稱典範令。我們當一個軍人，當然要格外用心研究各種典範令，而研究的時候，一定要從綱領和總則研究起。因為每一本典範令最前面的綱領和總則，是全書內容的結晶，體系的提示，與精神之所在，可以說是原則的原則，要緊的東西中之最要緊的。但是過去甚至現在還有許多人研究典範令的時候，往往犯了一個大毛病，就是把最要緊的綱領總則丟開不看，專拿其餘的東西來研究。比方研究步兵操典，就只從各個教練看起。學生不曉得前面的綱領和總則之特別緊要，猶有可說：最難恕的就是許多教典範令的人也不知道這個東西要緊，丟開不講，或隨便念過就算了事。我從前就遇過這種教師，對於這種教師，當然我今天不好罵他，但是無論如何，總是有虧職責，愧對學生，現在你們各學員都是做過部隊裏的官長的，此次回到原部隊，馬上就要教你們的士兵，所以我今天特別告訴你們這個研究典範令的要訣。其實也不僅研究典範令應當如此，我們無論看一部什麼書，一定要從起頭的一篇序文緒言看起，其次目錄，然後再看正文：因為一本書的序文緒言和目錄是全書的大意和綱領所在，我們先看了便能知道全書的要義和體系。這一點希望你們以後自己看書，或教人的時候，要特別注意。
其次，步兵操典是一部最主要的典則，其綱領之重要，當然格外不言可喻；因此我於百忙中，特別親自聚精會神，寫出十五條東西來，雖然很簡單，但是我在軍官團幾個星期以來所講的話，其精義都已〔第530頁〕概述於此。所以一定要特別細細研究體會，而且以後無論是對士兵精神講話時，或在戰場遇到什麼危難時，只要將這一本步兵操典綱領，和剿匪手本帶在身邊，就可以供你參考，為你們打破一切的危險困難，解脫任何的痛苦！且能堅決你們的意志，奮發你們的精神，使你們獲得最後的勝利！這本綱領有許多應該改正的地方，都已改正，所以我特別在你們畢業以前，發給你們，你們在路上，就可以研究。我們做軍官，尤其是剿匪的軍官，最要注重精神，這一本步操典綱領，就是我的一切學科術科最緊要的基本精神之結晶，所以你們務必格外能夠加以研究。而對於剛才告訴你們的要訣，即注重綱領和總則，格外不要忘記，以後對於考試部下或學生的時候，一定要從綱領考起；如果一個部下領會了綱領，這個部下一定是好的部下，這個學生一定是好的學生。這一點，你們要切實實行。
現在你們已經在軍官團畢了業，但是個個人要知道「學無止境」和「學然後知不足」的道理，終身能繼續不斷的學習研究，而無論研究什麼事的時候，最要能得到其要領，明其要訣。即如剿匪的方法，打仗的方法，研究起來當然很多，但要訣卻只有我前次告訴你們的幾個，如果你們能夠領會並告訴一般部下，切實運用得法，就可以剿滅赤匪而有餘，終身受用之不盡。在我們所講的幾個剿匪和作戰的要訣中，最要緊的就是我們要向最危險的方向前進，這就是我致勝成功的秘訣！也就是 總理的革命的情神——「大無畏」的精神！凡是我的部下、學生，統統要接受這種精神，領會我這個秘訣。怕危險，不前進的，就不是革命軍人！就不配做我的部下！我們要能向危險的方向前進！還有一個條件，就是事事要有決心。從前我在廣東無論研究戰術，討論作戰計劃。以及精神演講或講評時，我常常講凡事要有決心〔第531頁〕，革命要有決心，作戰也要有決心，下命令，定計劃，以及一切的企圖，一切的作為，都要有一個決心；因此當時廣東許多人常常譏笑我，說我「決心來了」。但是直到如今，我依然注意決心，無論辦什麼事情，都有一個決心；可是不知道當日在廣東譏笑我的一般無決心的軍官現在到那裏去了！所以你們要做我的部下、學生，就得要了解決心的重要！有決心才有決斷，有決斷乃能實行，能實行然後才能打破危難底於成功。如果沒有決心，勢必優柔寡斷，什麼事情都不成功，所以決心可以說就是一切成功之母。這就是我在今天你們畢業的時候可特別告訴你們的幾句話，希望你們常常能夠記住，切實做到！


愛民的精義與教民的宗旨

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第532頁，第533頁，第534頁，第535頁，第536頁，第537頁，第538頁，第539頁

〔第532頁〕

——中華民國二十二年九月十八日在廬山對軍官團第三期學員講——

〔要旨〕
一、安內為攘外的前提。
二、軍人責在救民，救民必自不擾民始。
三、用兵不如用民，教民要如教兵。
四、帶兵必如父兄之待子弟，盡教師與保姆之職責。
五、剿匪為救國救民之急務。
〔本文〕
今天講剿匪手本第一篇「救民」。
「孫總理曰：『三民主義即救國主義也。』國以民為本，故三民主義，亦即救民主義也。今赤匪亂國害民，致招敵寇外侮之侵略，吾革命軍人責在救國，惟救國必先救民，救民必先清匪，匪清則民安，民安則國強，國強則外侮自息，倭寇不足平矣！」
目前我們中國已經到了危急存亡的時候了，如果不能抵抗帝國主義，我們的國家，就沒有獨立生存的餘地。但是如果國家的內亂不能平息，土匪不能剿滅，我們國力就無法集中，而政府的行動必為匪所牽制，不能抵抗外侮。因此，我們要抗日，必先消滅赤匪，安定國本，然後才可以集中我們全國的力量，一致的來抵抗外寇，以挽救國之危亡。所以剿匪是抗日的基本，安內是攘外的前提，而剿赤匪即所以〔第533頁〕安內，安內即所以攘外，亦即所以救國也。
我們革命軍人的責任，就是救國，而國家的基本要素，就是人民，所以我們要救國，就先要救民，救民亦就是救國！目前擾亂國家，殘民以逞，最凶險最大的惡魔，就是赤匪，我們必須剿滅了赤匪，才能夠拯救水深火熱的人民，也才能挽救這危急存亡的國家，匪清了之後，我們的人民，就可以安居樂業，得到生聚教養的機會，便可以足衣足食，知道禮義廉恥的德性，政府也可以從事各種建設，來富國強兵！如此國力自然可以天天充實起來，國家當然可以漸漸復興起來！那麼，以我四萬萬人一心一德去抵禦外侮，有何外侮不平？
大家還應當知道：「怎麼叫做一個國家？國家是那幾項要素構成的？簡單的說，國家就是某一個或某幾個民族（人民），佔居於一定的地方（領土），而有獨立的政治組織（政府與主權）之一種團體。所以凡是一個國家，必須具備三個要素：第一就是要有土地，即所謂領土；第二土地內要有居住的人民；第三這些人民要有組織，就是要有一個政府來擔任政事，這個政府，必須有對外獨立，對內最高的統治權，即所謂主權。有了這三種東西，才成一個完全的國家。」我們做軍人的，一定要懂得這個道理，愛護我們的人民，保守我們的領土，維護國家的主權，並擁護行使政權的中國國民黨和總攬治權的國民政府。我們中國因為有少數軍閥和許多的土匪，違抗中央的命令，來擾亂國家，危害人民，以致國家不能統一，不能建立強有力的政府，實施有效的統治，來鞏固國基，充實國力，如此當然外國人要來欺侮我們，侵略我們。我們首先要消滅赤匪，也就是這個道理。我們祗要消滅了反抗政府，擾亂國家，危害〔第534頁〕人民的匪人敗類，這個國家才能爭取生存，漸圖發展！旁的不必講，我們只要問東北四省被日本佔領去了，這種外患是那個招來的，是什麼人牽制了我們中央政府，使我們不能抵抗呢？第一是赤匪，第二就是一般反抗中央的軍閥。古人說：「兄弟鬩於牆，外禦其侮。」赤匪固然絕對無此意識；而可痛心的，還是一般割據自雄，擁兵自衛的軍閥，與自私自利，良心喪盡的政客，始終不能有此覺悟，試問我們國內不能安定，有什麼辦法，拿什麼力量，去抵禦外侮，禦侮攘外，絕對不是空談高論，所能濟事，一定要有實在的力量才行！因此，我們首先要消滅赤匪，同時也要消滅一般違抗中央的叛逆軍閥，以建設求統一，以統一求和平，然後中央才能健全，國家基礎才鞏固。所以消滅萬惡赤匪，打倒叛逆軍閥，鞏固中央，抵抗外寇，是我們救國救民的主要工作。
「曾文正曰：『行軍以不擾民為本。』不擾民者，即救民也，蔡松坡曰：『兵者民之所出，餉亦出之自民，溯本窮源，何能加以擾害？師行地方，仰給於民者，豈止一端？休養軍隊，採辦糧秣，徵發伕役，探訪敵情，帶行道路，何一非借重民力？若修怨於民，而招其反抗，是自困也。』」

這就是講怎麼叫做救民？軍隊與人民是如何的一種關係？我們軍隊行軍作戰，最緊要的是什麼？這幾件事曾蔡二氏說得非常透徹。我們軍隊無論何時，尤其是行軍作戰的時候，最要緊的就是不擾民，擾民就是土匪，不擾民就是愛民之始，也就是救民。尤其是蔡松坡解釋兵與人民關係的一段話，最緊要，最精警。你們大家要知道，兵是從那裏來的？是從百姓中徵調或招募而來的；所以兵就是民，軍民原屬一體。再問我們的軍餉從那裏來的？全是從百姓的捐稅中拿來的，所以說：「餉亦出之自民。」既然兵〔第535頁〕是出之自民，餉也是仰給於民，那麼，我們應當記得：我們自己的父母兄弟妻子親戚朋友，統統是人民，如果我們擾害百姓，擾害人家的父母兄弟妻子，旁人不也是要擾害我們自己家裏的父母兄弟妻子，和自己的親戚朋友嗎？所以軍隊如果擾民，就是擾害了軍人自己的骨肉親友！何況我們的軍餉仰給於人民，人民就是我們軍隊的衣食父母，古人一飯尚且不忘，我們就連衣食父母也要擾害嗎？所以說：「溯本窮源，何能加以擾害？」我們明白了這個道理，當然不會擾民，不敢擾民了。再退一步專就我們本身利害來講，也萬不可擾民，因為：「師行地方，仰給於民者，豈止一端？休養軍隊，採辦糧秣，徵發伕役，探訪敵情，帶行道路，何一非借重民力？」你們看我們行軍打仗這些重要的事，統統要借重人民的力量，如果你擾害人民，人民就要怨恨我們反抗我們，那我們就是自己危害自己，自己消滅自己！你們不僅要深切的懂得這個道理，而且回到各部隊，一定要對士兵講明這個道理，常常要告訴他們：我們為什麼要愛民？如果不愛民的時候，我們軍隊自己將受到如何的困難危險？只要一些士兵統統懂得這道理之後，一定能夠全軍相戒不擾民，便能愛護百姓，也就救民了！
「我們革命之口號：曰不怕死！曰不貪財！曰愛國家！曰愛百姓！既欲愛國愛民，自當以亂國害民之赤匪，為我革命軍唯一之對象，而消滅赤匪之要道，必自不擾民始也。」
我們革命軍歷來的口號，也就是我們軍官團現在所喊的口號，就是「不怕死，不貪財，愛國家，愛百姓」。如果我們真是要愛國家愛百姓的時候，當然要拿亂國害民最兇暴最殘毒的赤匪做我們最大的敵人，唯一的對象！我們只有拿赤匪來做敵人而儘早將他消滅，才可以表示我們愛國愛民的決心和能力。〔第536頁〕而消滅赤匪的最緊要的事情，就是要不擾民；所以我們當前應有的努力，就是要從不擾民做起。
「拉伕者，擾民也；姦淫者，擾民也；搶奪者，擾民也；索錢者，擾民也。凡有一於此者，必殺無赦，以實行我革命軍救國救民之三民主義也。」
我們既已講明行軍作戰，尤其是現在要消滅赤匪，最緊要的事情，就是不擾民，現在更要舉出幾件具體的擾民事情來，來叫大家絕對不做。拉伕就是擾民，姦淫搶奪就是擾民，索錢捐款也是一樣擾民。這幾種就是情節重大而為擾民之尤者，如果那個犯了一項，一定要以軍法從事必殺無赦！為什麼呢？為的是要實行我革命軍救國救民的主義！我們的三民主義是愛國愛民的主義，是救國救民的主義，我們要實現三民主義，所以我們一定要真能愛國愛民，真能救國救民！如果擾害百姓的時候，那就違反了三民主義，成了我們革命軍的敵人，我們也一定拿來要像對土匪一樣的懲辦，然後才能樹立我們三民主義的革命軍的紀律，來完成我們革命的使命！
以上本篇的正文，已經解釋完畢，下面有幾句格言，特別要緊，現在再繼續講一講。第一句格言就是：「愛民為治兵第一要義。」所謂治兵就是帶兵，帶兵最要緊的道理，就是要愛民，從消極方面來講，就是首先要做到剛才所講的不擾民。
我已和第一二期學員講過：現在我們一般軍官，必須知道一個用兵和教民的秘訣，就是「用兵不如用民，教民要如教兵。」何以「用兵不如用民」呢？因為兵的人數是有限的，比方講一團只有兩千人，一師也不過一萬多人。而人民的數目則其量無限，假如我們能夠用民，必如長江大海之水，取之不盡，〔第537頁〕用之不竭，而且用民如果得法，隨處可用。他們道路熟悉，情況明瞭，而我們每到一個新的地方，雖有地圖，雖能搜探，但總不如土著之熟悉。尤其是初到的時候，真如瞎子一般。這時如能用民，使他自動的為我們帶領道路，採購糧食，偵探敵情，則一個百姓至少可抵十個士兵，而我們一團人也就可當作十團人用了！所以說「用兵不如用民」。而如何去用人，如何使人民心悅誠服，為我們所用，這就是帶兵官最緊要的本領，應該切實領悟的。
至於「教民要如教兵」，又怎樣講？這就是我們要想用民，不好勉強拉來就用，比方我們隨便強拉一個百姓，要叫他為我們帶路，如果他不肯帶路的時候，我們就打他。如果這樣，他們無論如何，不會心悅誠服，給我們來用，無論如何不會真能出力幫助我們！所以用民要必先教民：如同我們教士兵一樣！只要有一點時間，有一個機會，總要想盡一切方法，使他們知道禮義廉恥，知道食衣住行各種基本生活的方式。總之：教民正如教兵一樣，必須我們能以父兄對待子弟的態度和心腸，隨時隨地先將他們指示教導，然後他們才能信服我們，到臨時才能指揮如意，運用自如。
大家更應該知道：我們現在剿匪，完全是為百姓而剿匪，同時必須百姓幫助我們軍隊一齊來剿匪，然後剿匪才容易成功。要能如此，全靠我們軍隊能隨時隨地教他們各種知識，尤其是要教他們怎樣愛國家，怎樣愛他們自己的鄉土，怎樣愛他們自己的父母兄弟親戚朋友。總括一句，就是剛才已經提到的，要教他們孝悌忠信禮義廉恥的道理。因為土匪不講禮義廉恥，他們已經不是人，而變為禽獸了，我們要剿匪，就是要使一般百姓不致淪為禽獸，而能夠做人。首先就要教他們明白做人的基本原理：禮義廉恥〔第538頁〕！我們一方面要拿這個方針，去努力教民，另一方面使人民能明白這一點，而更要使他們認識剿匪，是為他們的利益，為要使他們能夠做人，如此，他們必能格外努力，幫助我們軍隊剿匪了。
如何去努力做教民的工作呢？這就要在行軍或駐軍的時候，不管住幾個月也好，住一個月也好，甚至住三天五天都好，我們每到一個地方，必須好好聯絡附近的人民，隨時要設法招集攏來，每天教他們三點鐘或兩點鐘。起初教他們孝悌忠信禮義廉恥和食衣住行的道理，使他們敬愛我們，信仰我們；然後再授以通訊、偵探、射擊、以及自衛的種種知識和技能，只要我們誠心來教，實在去做，我相信沒有一個百姓，不願意接近軍隊我們的教育，也沒有一個百姓不願意幫助軍隊的。現在一般人民看見軍隊就怕，看見軍隊就恨，最大原因，就是我們不能親民，不能愛民，尤其是不能教民。所以「用兵不如用民」，「教民要如教兵」這兩句話，大家以後一定要切實記住，身體力行才好！
第二句格言就是：「吾輩帶兵，如父兄之帶子弟一般，無銀錢，無保舉，尚是小事，切不可使之因擾民而壞品行，因嫖賭吃洋煙，而壞身體。」
這個要緊的道理，我已經屢次講過。我們練兵，不僅是教他能射擊能打仗而已，最要緊的，還是要教他們孝悌忠信，禮義廉恥，愛國家，愛人民的道理，不敢去做姦淫擄掠勒索敲詐這些擾民亂紀的事情，而壞了他們的品行；也不會去做嫖賭或吃鴉片墮落犯法的事情，而於敗壞品行之外，更斲喪自己的身體。能如此，則雖不能格外體恤他們，給錢他或設法保舉他，他們也一定能體諒我們上官，敬愛我們官長，我們自己也算能盡到教育管理的責任，可以問心無愧了。
〔第539頁〕
軍人最緊要是體格好，要體格強健，一方面固然要積極的刻苦鍛鍊，而實在更要緊的，還是要消極的講衛生。現在我們一般官長，僅是教士兵的操練和射擊，對於他們的體格和衛生，毫不注意到，這就是沒有把士兵當作自己的子弟看待，不能盡保育的職責。我們要使一般士兵親愛我們，不肯離開我們，一定要把一般士兵看做自己的子弟，以父兄的心腸，盡教師命保姆的職責，使他們講究衛生，體格強健，嚴守紀律，不壞品行，這是教兵的第一要義，你們務須切實做到！
今天所講的是我們革命軍人救國愛民的道理，我們之所以要剿匪是為了救國愛民。赤匪是不要國家，不要父母，沒有禮義，不知廉恥，不講信義，不懂忠孝的洪水猛獸，如不剿滅，我們國家和民族，必然沈淪溺陷於萬劫不復之域而歸於消滅，而眼前一般國民便要變為野蠻的禽獸，從此但見野蠻的禽獸的黑暗地獄，再不能保存中國五千年固有的優秀而高尚的文化，亦不能再有燦爛光明的人類世界了。那麼我們還有什麼救國愛民的革命事業可講呢？所以我們要保存人的世界，要使國家民族有一線生存發展的希望，要使一般人民，連我們自己的父母兄弟妻子親戚朋友在內，有一個安居樂業的機會，也非先消滅土匪不可！所以消滅土匪是完成革命，實現三民主義的第一步工作！也就是救國救民之急務！望大家一齊努力！趕快完成！


主動的精義與方法

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第540頁，第541頁，第542頁，第543頁，第544頁，第545頁，第546頁，第547頁，第548頁，第549頁

〔第540頁〕

——中華民國二十二年九月十七日在廬山對軍官團第三期學員講——

〔要旨〕
一、軍事立在主動地位，就可無往而不勝利。
二、主動的意義，就是使敵人一切行動，跟我們的計劃來走！
三、爭取主動的方法：
１·戰略上——攻其所必救。取其所必爭。
１·戰術上——先求穩當，次求變化。
四、扇形配備之精義及其運用：
１·行軍時搜索愈寬愈好，作戰時陣地正面則愈小愈強。
２·軍隊之展開與集結的動作，要愈快愈好。
五、以靜制動，以拙制巧，以實擊虛，以迂為直。
六、要根本消滅土匪，獲得最後勝利，唯有「固守猛追」。
七、「輕裝急進，夜行曉襲」是剿匪清匪的要訣。
〔本文〕
剛才聽到了這次講評，覺得還有幾點很緊要的意思大家統統應該知道 的，現在我再補充一下：
剛才楊校長講：我們和土匪在山地作戰，要正面突破，或者包圍，或者埋伏，用各種方法消滅他們！你們聽了之後，或許有很多人要懷疑，以為土匪根本就避實擊虛，不同我們真面作戰，我們怎樣能夠正面突破他呢？再則土匪飄忽無常，他從什麼地方來，往什麼地方去，我們都不知道，怎麼樣好設埋〔第541頁〕伏呢？還有，我們進到匪區裏面，往往人都找不到，不知道他集結在什麼地方，我們如何能去包圍他呢？這種懷疑，依通常的道理想起來，是不錯的。但是你們要知道，從前你們可以這樣的懷疑，此次進了軍官團之後，就萬不能再作如是想了！你們要知道，我們作戰最要緊的一個要訣，做上官的必須傳之於部下，做先生的必須傳之於學生的一個秘訣，就是：無論大戰小戰，我們一定要立在主動地位，你們如果懷疑楊校長的話，就是因為你們不注重「主動」。從前作戰之所以失敗，也正是由於這一點。我們自己既不能夠主動，處處要跟?土匪去走，所以土匪在那裏，土匪將從何處來，將往那裏去，我們都不知道；因此我們要正面突破則無可突破，要迂回無從迂回，要設伏也不曉得怎樣設伏。總之，只知道被動的應付土匪，其餘就沒有方法，所以結果是失敗！但是你們從今以後，如果能記住作戰站在主動地位這個要訣，那麼，我相信你們對於今天楊校長所講的話，一定什麼懷疑都可以沒有。怎麼樣叫立於主動地位呢？簡切的說，就是我們定下一個計劃逐步實施，使敵人跟?我們的計劃來走，我們要他到什麼地方來，他就不得不到什麼地方來；我們要他往什麼地方去，他也不得不往什麼地方去。我們要敵人從這一條路來，敵人一定不能不走這條路，我們要敵人往那一條路去，敵人不得不走那條路！總之，敵人的一切行動，都要能使他照?我們的計劃來做，如此就是所謂主動。主動既是要使敵人隨我們的計劃而活動，那麼，無論在戰術上，在戰略上，若我們是處於主動的地位，當然要埋伏就可以埋伏，要迂回就可以迂回，更加不怕正面不能突破！所以你們從連長起，一直到師長軍長，統統要知道「主動」兩個字的緊要。關於主動的意義，我再可以舉一個實例來解釋：比方現在土匪的主力是向閩北移動了，我們現在如果〔第542頁〕也跟到福建去找他來打，這樣就是我們跟了土匪走，而陷於被動了！然則要如何才是立於主動呢？比方土匪現在在福建攻延平，攻了半個月還攻不下來，當然他向東不能發展了。如果我們現在有一個部隊收復了建寧，或者是到——廣昌，那末，在福建的土匪，就斷絕了後路，失掉根據地，不得不回來找我們打了！如果他再不回來的時候，我們再派一個部隊到石城瑞金直搗土匪的老巢，這時的還不回頭來找我們嗎？用這樣「攻其所必救」的辦法，而使土匪跟?我們走，就是主動。我們做官長的人，一舉一動，無不操部下生死之權，那怕你是一個排長，也要負三四十人的生死的責任。所以你們要時時刻刻記住我委員長所告訴你們的這番話，無論在什麼時候，總要想方法站在主動地位。只要站在主動地位，我們要包圍敵人，就可包圍他！要設埋伏，就要他中埋伏！要正面突破，也就能正面突破！總之主動的行動是無往而不勝利的。
剛才所舉的那個例子，是就戰略上來說明主動的意義與求立於主動的方法，現在再戰術上來說一個求立於主動的原則。你們在此地聽講戰術是聽得很多了，我雖沒有聽見一般教官所講的話，但是我相信所教的東西，統統是要使我們一般官長知道主動的動作。我現在要告訴你們戰術上立於主動的要訣，就是曾國藩所講的：「打仗不慌不忙，先求穩當，次求變化。」我們無論帶了一排人在前方搜索，或警戒，無論帶了一團人做前衛或側術，我自己要能知道，無論到什麼地方，在與土匪接戰以前，總要先把手下的軍隊集結掌握起來，陣地鞏固起來，完妥一切佈置，站穩自己的腳跟，所謂先立於不敗之地。如此，即使土匪來攻，就不是土匪來攻我們，乃是我們等?土匪來攻，這樣以逸待勞，以主待客，以靜制動〔第543頁〕，就是立主動地位了！我們站穩了腳之後，如果土匪不來攻的時候，那麼我們就可以再求變化了，或包抄，或迂回、埋伏，利用一切可乘的機會，想種種方法來攻敵人，即所謂「次求變化」，亦就是「而後為敵之可勝」的道理，這樣也就是我們立於主動地位！不過我們在運用「先求穩當，次求變化」即先取守勢，然後易守為攻的戰術時，有一點非常緊要，就是兵力大小，要和你所擇的陣地的地形合度，一定要配備適當！如果你部隊少，而陣地太大，或配備不當，這樣仍是要失敗的，一定不能立於主動地位。所以你一定要依兵力的多少，察定良好的地形，配置於合度的陣地。如果在前進行軍的時候，我們搜索的地面是越寬越好，即使一連人，正面盡管可以疏開幾里路搜索前進；但是如果遇到土匪，要作戰的時候，我們的軍隊馬上要集結起來，正面一定要狹，因為我們的陣地愈小愈固。這「搜索愈寬愈好，陣地愈小愈強」的兩句話，就是我們行軍作戰站在主動的一個要訣，你們一定要記住，以後照此做去，一定處處站得住，一定永遠不會失敗。我們過去屢次失敗，每每都是由於一般官長不懂這個要訣，而以很少的兵力，佈置很大的陣地，擺開很寬的正面。以後大家要知道，「作戰正面愈狹愈好，愈小愈好；只要我們的陣地鞏固，不怕他包圍過來，我們四面可以打他，他來得愈多，我們勝利的結果，一定愈大。」
我剛才講過的兩句話，所謂「搜索愈寬愈好，陣地愈小愈強」，意思就是我們休息或行軍的時候總要用扇形配備。即我們兵力的配備，要同扇子一樣形式，後面很小很狹，前面逐漸疏散寬廣起來。但是你們要知道，所謂扇形配備，除兵力的配備要如扇形一點之外，還有一個要緊的道理，即兵力的運用也要能如扇子的運動一樣才好！你看一把扇子展開來固是很快，收縮起來也是很快。軍隊的動作，也就是〔第544頁〕展開要快，集結也要快！我最初所舉的一個例子，即收取建寧廣昌以斷絕侵閩北的土匪之歸路，乃是說明我們爭取主動的主要戰略，就是要攻打敵人所必顧全的地方，佔領土匪所必爭取的要害，使土匪不得不跟我們來走，即兵法所謂「攻其所必救」，也可以說是取其所必爭。剛才所講的是我們要以扇形配備，運用「先求穩當，次求變化」，即「以靜制動」的戰術，來爭立於主動地位。你們要曉得，這「以靜制動」四個字，不僅是在戰略戰術上非常重要，而且自個人待人接物以至運用政治，要來治國平天下，這個以靜制動的道理，也極其緊要，差不多可以說是我們中國歷來政治軍事家，成功的一個秘訣。我們訓練軍隊之所以最重要注重「靜肅」，現在講戰略戰術之所以要來特別講明這一句話，就是這個道理。現在赤匪惟一的本領，就是到處活動、亂鑽，要想找一條出路，我們要消滅他有什麼方法呢？只有穩定、安靜！他鑽來鑽去總不外鑽這幾個地方，絕對鑽不出於我們的手掌之外。只要我們能固守，能穩定，他鑽了兩鑽，子彈完全沒有了，糧秣完全沒有了，一切的詭計也窮了，那時不必要我們來打他，他也不能不來就範。所以你們無論何時，特別是剿匪作戰的時候，一定要記得這個「以靜制動」的方法，凡是我的部下，我的學生，個個人都應該知道這個方法是我們中國從古以來成功的要訣。所以我們現在剿匪，無論何時何地一定要很穩定，很安靜。土匪無論怎麼猖獗，我們不要慌忙，在沒有布置好以前，絕對不可輕動，一定要等到我們布置好，然後才來找機會打他，出奇制勝，能照「以靜制動」的秘訣來對付土匪。我相信你們以後無論守一個地方或攻一個地方，一定時時都能立於主動地位，可無往而不勝了！「以靜制動」的精義和方法是什麼呢？就是你們貼在那邊的兩句標語：「以拙制巧，以實擊虛。」土匪〔第545頁〕用種種巧妙的方法來騷擾我們，我們只有先集結兵力，堅築工事，用一個呆笨方法自己固守起來！以後再找好的機會來消滅他！土匪用聲東擊西，搖旗吶喊，以及及種種虛聲恫嚇裝模作樣的巧妙方法來擾亂我們耳目，打擊我們的精神，從而討取便宜，我們只有一概不管，自己實實在在準備自己的實力，強固自己的工事，拿我們一切實在的東西，來對付土匪一切虛偽的花樣，這就是所謂「以拙制巧，以實擊虛」，亦即所謂以靜制動的方法。胡林翼說：「惟誠可以破天下之偽，惟實可以破天下之虛」，所以我們無論在軍事上、政治上，以及自己修養上，一切總要從體會得「以靜制動」的精義。從「誠實」「樸拙」上用工夫！今天我告訴你們這個秘訣，以後你們就要照?實行，成功你們一切的事業。但是有一點，你們還要知道：我所講的「以靜制動」的道理，絕對不是呆板不動的「靜」，而實在更含有「勇猛精進」之「動」的意義。就拿打仗來講吧，我們要真想「以靜制動」的戰略戰術以爭取最後的勝利，一定還要有一個必要的條件，即必須勇於追擊。或許有許多人以為現在土匪很狡猾，慣於設伏，我一追擊的時候，一定很容易中伏或被他包抄，以致失敗。但是你們要知道：我們先一切布置好準備好了，敵人不來攻我們，我們當然去攻敵人。如果敵人被我們攻擊打了一個大敗仗，死傷很多，這時我們當然猛力追擊！所謂「猛力追擊」也不是怎麼盲進，不顧一切的直衝；追擊自有追擊的方法，我在剿匪要訣歌裏面說：「打敗賊匪四散逃，追賊專從兩邊抄，逢屋逢山搜埋伏，隊伍切莫亂分毫」，這就是講追擊的要訣。你們大家要細細去體會，切實運用。如果能夠照歌訣所講的方法去追擊，你們一定不會夫敗。你們總要記得：要獲得真正的最後的勝利，就全靠在追擊奏效，如果不敢追擊，或追擊不能到底的時候，無論敵〔第546頁〕人死傷得怎麼多，我們在接戰時得了怎麼大的勝仗，都不能得到真正的最後勝利；因為讓他殘餘的土匪安全退卻，就無異留了一條生路和一個休養整理的機會給他，將來反要來消滅我們了！所以以後剿匪，雖然偏重在防禦的，取守勢的戰術，但是我們時時刻刻要知道「乘機出擊」「猛力窮追」的重要，時時刻刻要企圖將土匪整個的殲滅，以爭得真正的最後勝利！總之，我們一定要立於主動地位，一方面取守勢，等土匪來攻；一方面得到一個機會，馬上就要出擊，打敗了土匪，立即要照剿匪歌所講的要領，猛力窮追，不讓敵人稍紓喘息，一定要乘勝將他徹底消滅！
昨天有兩個官長從永豐來見我，我問他，這一次土匪攻烏江的時候，八十師的情形怎麼樣？據他說，這一次因為烏江的佈置不好，所以又吃土匪一個小虧：但是我們雖是吃了土匪的小虧，很多匪兵仍舊過來投降我們。據投誠的匪兵說：他們做匪兵的人，每次作戰，總希望國軍能夠固守在一個地方，只要能固守兩天，赤匪一定不能持久，就要退走的，他們土匪退走的時候，我們國軍官兵的心理，每每怕土匪的埋伏，所以追擊到四五里路之後，就不敢再追，他說這真是認識錯誤了，上了土匪的大當！其實土匪如果被我們打敗了的時候，紛亂不堪，毫無秩序，他那裏還有什麼埋伏呢？而一般匪兵的心理，只希望我們國軍趕緊去追擊，一追擊?的時候，他們就準備繳槍，投降過來！只可惜現在我們的軍隊，每每不敢追擊，而他們匪軍裏面監視得非常之嚴，以致他們找不到機會，沒有方法落伍來投降！同時，他們匪軍一般官長，每次打了敗仗以後，知道我們國軍至多追擊四五里，所以他們一退到四五里路的地方，就可以開始收容殘部，放膽的整頓了，息了一口氣，重新整理起來，又來反攻。所以我們以後要知道土〔第547頁〕匪的弱點，尤其是一般匪兵希望我們「固守猛追」的心理，除堅持固守以外，更要注重追擊。現在匪軍的精神與從前完全不同；據投誠的土匪說：他們監視軍隊的政委，也不比從前那樣認真了！從前匪內一般政委，的確自己能夠上前督率，自己能夠身先士卒，不怕死。但是這一般政委，到現在大半都打死了，而新來的一般政委，精神和能力都不夠，稍微遇到一點危難的時候，他自己就恐慌的了不得。所以只要土匪稍一敗退，我們就要努力去追擊，要知道這是根本剿滅赤匪最好的機會！也就是最後成功的惟一的方法！總之，現在土匪所希望我們的，就是「固守猛追」四個字，他來攻的時候，只要我們能固守，他們不久，一定要潰退，他們潰退的時候，只要我們能猛進，他們一定自動的來繳槍！這是講我們採「以靜制動」的戰術，來爭立主動的時候，於「以拙制巧，以實擊虛」「堅守穩打」之外，一定還要注重猛追！
此外還有一個「以靜制動」的要訣，而為我們行軍作戰以及追擊的時候，所不可不特別注意的，就是孫子所謂「以迂為直」。怎樣叫做以迂為直呢？比方我們要攻擊土匪現在的根據地——福建的建寧，我們如果照普通的道路走，一定先進黎川，由黎川去進攻建寧，如此照?常規的道路來走，就是以直為直，而不是「以迂為直」。要如何才是「以迂為直」呢？就是不從黎川去進攻，我們要取「曲線行動」，先佔取廣昌，或者是先攻寧都，到了石城，再轉去打建寧。我們這樣迂回曲折，或東或西的作戰，那土匪就沒有設伏邀擊的可能，而我們卻隨時可以出其不意，攻其無備，達到我們作戰的目的，獲得最後的勝利！所以我們剿匪軍隊，要不怕勞苦，不避路遠，這是最緊要的方法。我們現在的失敗，一般的原〔第548頁〕因就是怕苦偷懶。行軍作戰，只擇近路直徑來走，不願意採「曲線行動」，出敵人所不料的遠路。如此，所以土匪曉得我們一定要走那一條路，由那一條路去，可來暗算我們！所以我們今後一定要不怕吃苦，常常要以迂為直，多走曲線的遠路，使我們犧牲少而成功大！這就是「多出汗，少流血」的道理，也就是「以靜制動」的主要的方法。
以上已經從戰略戰術各方面說明立於主動地位的意義和妙用，以及爭立於主動的方法。你們從此應當曉得：只要是我們能夠立於主動地位，就不怕土匪不跟?我們來走，亦就不怕找不到土匪，不怕無法埋伏，無法迂回，更不怕沒有機會突破他的正面，根本殲滅土匪了！只怕你們不聽從上官的命令，照?我的方法來做！只要你們能絕對聽從我統帥的命令，一定可以時時立於主動的地位；只要能時時立於主動的地位，就可以處處打勝仗！
最後，還有一個行軍作戰的要訣，無論進剿的部陳，清鄉的部隊，統統要注意的，就是我早已寫給你們的游擊戰術的四句話中的「輕裝急進，夜行曉襲」兩句話。我們剿匪就是裝具要輕，行動要快，前進要急！而我們行軍最好能在夜裏，預先算好路程，拂曉一到達的時候就向匪巢開始襲擊！這兩句話，就是我們剿匪清匪，從古以來的一個最精警的要訣，大家如能仿此實行，我相信江西土匪，幾個月之內就完全可以肅清！
這就是今天對於我們剿匪作戰的所補充的幾點意思，最要緊的，就是無論在戰術或戰略上，無論是攻或是守，總要站在主動地位，不要跟土匪計劃去走，而要敵人照我們的計劃來走！你們個個人只要能〔第549頁〕夠知道這一點，將來一定可以做一個最好的長官，不僅是現在剿匪，將來無論在什麼地方，無論和什麼強大的敵人作戰，一定可以得到最後的勝利，與最大成功！


合作人員的革命責任

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第550頁，第551頁，第552頁，第553頁，第554頁，第555頁，第556頁，第557頁，第558頁，第559頁

〔第550頁〕

——中華民國二十二年九月二十日在星子縣對合作人員訓練班講——

〔要旨〕
一、合作人員負有救亡圖存、復興民族、完成革命之重任！
二、禮、樂、射、御、書、數，為革命者必要的修養。
三、合作人員要堅忍弘毅，以身作則，來作民眾的導師，社會的核 心。
四、禮義廉恥為國家社會、尤其是合作事業之基礎！
五、革命者必須尚整齊，愛清濟，講究衛生，注意鍛鍊身體。
六、「廢物利用」為興家立國之要道。
七、望大家注重普通做人的道理而身體力行！
〔本文〕
軍官團第三期的畢業典禮，各位學員都曾參加，這一天所講的話，各位一定是已經聽得很明白。那天的話不僅是一般做軍官的人應該要知道，實在我們合作人員格外要知道。我們中國之所以不成一個國家，外國人之所以不當作我們中國人是一個人，就是因為一般中國人不能如我那天所講的道理實實在在去做到。完全是因為我們中國人自己如此不爭氣，外國人才不當作我們中國人是一個人，看作一個野蠻落伍的民族！亦不當作我們中國是一個國家，隨便來欺侮我們，侵略我們！我們一般國民，尤其是我們一般有知識的青年，既生在這個時代，處於這個環境，而且到了現在這個危急存亡之秋，一定要能奮發努力來負起救亡圖存，復興民族，完成革命的重任。如果到此時大家還不能負起這個責任，再不能為國〔第551頁〕家民族而奮鬥，使我們的國家和民族在世界上成功一個獨立自由的國家和民族。那麼，我們這一個人，外國人既不當作我們是一個人，我們自己也就對不起我們自己的租宗父母，生在這天地之間，我們就沒有面目！不僅是不能做一個國家的國民，將來自己要做一個亡國奴！而且要連得我們祖宗墳墓也不能安全，以後的子孫都沒有立足的地方！所以我們如不及時努力，眼見將要做亡國奴，而生無立足之地，死無葬身之所！因此，我們要有一個革命運動，要來救國家，救人民，就是要有一般有覺悟有志氣有本領的新人才來做革命的幹部，以身作則堅苦卓絕的來為國家，為人民奮鬥犧牲！亦即照我前次在軍官團所講的道理切實去幹！我們一般有知識的青年，務必如此，然後才不愧為我們中華民族一般國民的模範，配得上做現代的一個國民，和我們一個革命黨黨員！這是講我們一般合作人員自己認識自己所負偉大的革命責任。
其次，我在軍官團畢業時講過，我們中國從前的教育，有六件最重要的事，就是禮、樂、射、御、書、數，無論那一個人，從小到老，沒有不是在這「六藝」上用功，以求精進。現在我們要做一個革命的幹部，要做一個現代的國民，我以為還是要注重這六件事情。所謂禮就是禮節；樂就是音樂；射就是射擊；御是騎馬，拖車；書是讀書，寫字；數是數理，算學，這禮樂射御書數六藝是有先後次序的。禮不懂的人，不能教他樂；樂不懂的人，不能教他射；射不懂的人，不能教他御；御不懂的人，格外不能教他書；念書不會念的人，那麼教他數理格外不能發生效用。所以我們最要緊的就是要使得一般人統統能夠懂得禮節，這就是做人第一步工夫。因此我們所講的「禮義廉恥」，就是這個「禮」字起頭的；古〔第552頁〕人講「禮樂射御書數」，也就是這個「禮」居第一個字。一個人要怎麼才成功一個人？最要緊的就是要愛國家，孝父母，信朋友，敬長上……即要做到　總理所歸納出來的「忠孝仁愛信義和平」八個字。但這八個字統統要從禮節做起，才能實踐力行。所以古人自進德修業，以至齊家治國平天下，統統講一個「禮」字，一個人如果沒有禮，無論他書、數怎樣好，都是一個禽獸！積這種不知禮的人所組成的社會和國家，也當然不是文明進步的社會和國家！現在敵人罵我們中國不成一個國家，國民也不好叫做國民，就是因為一般人都沒有禮義廉恥，都喪失了忠孝仁愛信義和平諸固有的德性。現在我們要革命，就是要救這國家，就是要使得現在做禽獸的一般人，個個能變成功一個人，使現在這個紛亂野蠻的社會和國家，變成文明人的社會和國家。要能如此，我們做革命黨黨員的就自己先要做一個模範，要教導社會上一般國民，使得他們統統能夠成一個人，對國家能夠忠，對父母能夠孝，對長上能夠敬，對自己的同輩能夠信。你們一般合作人員，將來一切工作最接近一般民眾，尤其是要與窮鄉僻壤乃至深山巖穴裏一般不識字的無知識的民眾接近，更加要能拿這些做人的道理來指導他，才能使我們國家社會，成功一個人的國家，人的社會，不是成功一個禽獸的社會。同時使這個國家，成功一個現代的國家，不是同赤匪在贛南這樣造成一種禽獸的世界。所以我們合作人員，最要緊的本領，就是要能做民眾的領導者，能做民眾的模範。我們將來派到各地工作，要能如同前清時候，每一縣派去的一個塾老師一樣。塾老師擔任講書論道，勤學興教的重責，但是薪水極其微薄，雖然到後來忘其職責，屍位素餐，但以前實在是最廉潔、最清高、學問道德最好的人所做的事情，他到一個地方，就要負責教化一個地方。我們一般合作人員〔第553頁〕，以後派到各地方去不僅是要教書，一定要實實在在來盡到從前塾老師的重大職責。從前的塾老師有時僅是住在明倫堂裏講講經，說說書，現在我們不好空談，一定要實實在在做給社會上一般人看，因為你單靠口教，教不會，必須以身作則，實實在在能夠實踐禮義來現身說法才行。
以上是講禮的重要，除禮以外就是樂，然後射御書數，一共六件，都是人人所應當懂，應當會的。這個道理我前次在軍官團已講得很詳細，今天不過將六藝的重要提一提，希望你們個個人知道注意，個個人能夠學會，來深入民眾去實心教導，以恢復我們民族固有德性知能，奠定民族復興的基礎，從前共產黨教我們不要禮，因而毀棄一切道德，音樂這一些東西格外不講究，教我們中國統統不要這些東西，凡是有關藝術、倫理及民族文化的東西，完全要毀棄。所以日本人侵略我們東四省，固然是我們最大的一個敵人；而破壞我們國家、民族，毀棄我們國有的德性、知能的共產黨，也是我們最大而且最近的一個敵人！日本人侵略東四省，是外來的壓迫，只要我們自己有力量，當然可以抵抗，當然我們可以強起來。唯有赤匪，這幾年來，把我們民族固有的倫理、道德、精神、文化，剷除唯恐不盡，使中國民族從精神上陷於絕境，乃為民族莫大之危機！因為我們要建設一個國家，就先要建設我們自己的文化；要建設自己的文化，在中國還不必一下子怎樣建設，只要能真正恢復我們固有的民族文化，而以新時代之精神來運用就行。要恢復固有的民族文化，首先就是恢復我們民族固有德性。所以現在一般學員，革命黨員，要懂這個道理，現在我們要成功革命，惟有自己首先恢復忠孝仁愛信義和平這些德性，注重禮樂射御書數六種修養，刻苦耐勞，堅忍不拔的幹！我相信只要三五年，一定有一個成效顯出來！到這個時候〔第554頁〕我們才可完成建設國家復興民族的使命！所以你們各位出去無論到什麼僻陋的鄉下，最要自己能立定志向，到地獄裏去救國救民！我們合作人員畢業，並不是造好一個資格，找到一個門徑來升官發財，我們畢業是要開始到地獄裏去救國家救百姓！要犧牲我們自己的一切，來爭取百姓的幸福！同時，還有一點大家格外注意的，就是要能堅忍弘毅，不要求急功近利。要曉得不再有一二十年，我們的革命事業，是不會成功的；即算能成功，也靠不住，因為這樣的成功沒有基礎，什麼都是假的。所以你們一定要能忍苦耐勞，堅苦卓絕的工作，不好一到鄉間，看了鄉間荒涼，淒慘，窮陋和一般百姓的愚弱的情形，就灰了心，以為無論如何教，如何努力，都不能發生效力。如果這樣，那便無論如何，不能有一點成功。中國一般青年惟其是這樣，所以我們中國快要亡了。我們革命的人最重要的精神是什麼？就是要堅忍！我們要知道：任何大的事業，非十年廿年不能成功！要教好一般國民，復興一個國家，當然更要能長期奮鬥！古人講：「十年樹木，百年樹人。」一棵樹要長起來，至少十年工夫，這樹才能作用；你如果要教好一般國民，當然更需要多的時間。普通一個人最多八十歲，怎麼一百年才能夠教好？所以「百年樹人」的意義，不能照字面呆板的講，只能說表示教育無論是要教成一個人，尤其是要教好一般國民，總非一朝一夕之功，不可用揠苗助長的辦法；是要循序漸進，努力不懈；也就是要一般負有教導責任，應作國民模範的人，要堅忍，要有毅力，不要看輕百姓，欺侮百姓，或粗心浮躁，求急功近利。所以我們不好不耐煩，不可到這個地方看了幾個月，什麼東西都沒有成效，就以為沒有希望，因而見異思遷，喜新厭故；這樣的時候，國家便沒有一件事情能夠有條理，能夠做出一個基礎來。所以你們各位要立志救國〔第555頁〕救民，要立志將來到很荒涼很悲慘和人所不到的地方去革命！我們到這個地方的時候，自己格外要能堅定意志，刻苦奮鬥！你們若是聽了我的訓話，做了我的學生的人，統統應該要知道，我們是來入地獄的，是來犧牲我們本身，來救國家，救人民的！「我不入地獄，誰入地獄？」我們還不來救國救民，誰來救國救民；必須如此，才配得上做我們 總理的一個信徒，才配得上做一個革命黨黨員！所以現在我們召集一般的合作社的人員開班訓練，並不是隨便找得來訓練幾個月，教他做什麼青年運動社會運動這一些事情，說起來可以講得天花亂墜，如果做得不好，每每無益而有害。我們現在這個時間，就是要腳踏實地去做救民救國的實際工作。你們一般合作人員能不能如此努力，至少非三年五年試驗得出，所以你們至少要三年五年幹下去，上面一定有考察，一定知道你忍耐的能力夠不夠。現在我們要救國家，要革命，絕對不是倚仗一點聰明，以為什麼東西一看就會，一看就做得好。不要講這話是自誇自誤，即算果能此，也不算稀奇，這種聰明人多得很，而從來倚仗聰明的人，可以說無一個不失敗！所以我們以後考察一個人能不能成功，就看他能不能很實在的努力，看他在某一個職務上時間久不久，時間越久的人，他就是有本事，相信他一定能夠成功。如果他今天到這個地方沒有幾個月，就要求升調，不升調他自己就要找路子，這種人無足顧惜，一定要被淘汰的。我們要使我們國家有組織，一切能漸上軌道，就要在農村里，在鄉下最苦的地方，建立健全的社會基礎。有此基礎，然後我們國家才能夠真正的有希望，才能夠真正建設起來！這件事要能成功，就要你們一般青年能堅忍奮鬥。我常常寫「堅苦卓絕」，和「堅忍不拔」，因為這兩句話是我們革命黨成功立業最要緊的精神！
〔第556頁〕
你們將來派到一個地方，就要負那個地方整個教育的責任，即要做民眾的導師，社會的核心，不僅是辦辦各種合作事業而已。若是僅僅辦辦合作事業，那末，最多也不過對一般人民的經濟生活稍有裨益，但因為育而不教，終久還是不能達到救國救民的目的，所以僅是「育」不行，一定要「教」，而且「教」要在「育」之先。教的科目，就是我剛纔已經講過的禮、樂、射、御、書、數，教的基本要素，就是禮義廉恥。如果我們僅是養他、育他，沒有使他明禮義，知廉恥，那麼，你合作社的東西，隨時可以被他們搶光，你供給他們的錢，他會不理你！所以你們一定要知道：一個人必須有禮義廉恥，才能夠成功一個人；一個社會或國家必須有禮義廉恥才有基礎，成功一個人的社會或國家。而我們合作社，也必須能教禮義廉恥，才有真實的基礎，無論什麼合作事業要能維持和發展，就是要有信用，如果我們沒有禮義廉恥，這個信用無論如何立不起來，我不會相信他，他也不會相信我，所以禮義廉恥就是我們合作社最要緊的一個基礎！不但合作事業要以禮義廉恥的教育為基礎，就是整個社會和國家一切的事業，也都要靠負教育責任的人能注重禮義廉恥的倫理教育，然後才能健全的發展。但是現在我們中國普通一般負教育責任的人，不知道這個道理，所以一個學生從在學校裏畢業出來，不僅是養成功一個無業遊民，而且養成一個完全不知道禮義廉恥的禽獸，所以敵人侵略進來的時候，做漢奸的也有，做間諜的也有。現在我們革命黨員個個人自己要負起教育的責任，將過去那種無禮義廉恥的亡國的教育改造為重禮義廉恥的救國的教育，然後教育才能趨於正軌，革命才有基礎。
還有，我們要做人家的模範，人家的導師，第一件最重要的事情就是要自己體格強健，精神充足，〔第557頁〕儀容態度整肅。如果自己體格不講究，一年到頭，一天到晚生病，自己不知道衛生，也不能吃苦耐勞，那末，無論你怎樣用心，怎樣聰明，有怎樣大的本事，人家看見你要死不活，萎靡不振的樣子，就連你講的話也不願意聽，都不能相信你，不論你怎樣講得好，他說你自己不能做到，怎樣配教我們做？尤其是你們合作社人員，將來要到很悲慘，很荒涼，很窮苦的一種境地去做事，要擔負這種堅苦卓絕、危險、困窮的一種革命責任，如果我們這個體格不好，你怎樣大的志向，怎樣決心犧牲，也不能達到目的，所以我們革命黨員最重要的事，就是首先要注重鍛鍊我們自己的體格。體格好不好，並不是生成的，稟賦的厚薄雖有不同，但只要能鍛鍊，都可以臻於強健！各學員普通是三十歲左右的人，格外是一生體格好不好交乘的時候，如果三十歲前後，能講究衛生，注重鍛鍊，不好的體格可以好起來，如果你不能注重體育，不講究衛生，那末，你好的體格也很容易糟蹋！我少年時的體格就不好，到二十歲以後，到日本學陸軍，在高田連隊入伍的時候，自己才加意鍛鍊，在雪很厚的地方，我自己用雪滿身洗擦，或是用冷水，這樣洗澡臨苦鍛鍊，後來這身體才能夠慢慢強健起來，身體強健，精神亦當然好起來，我根據自己的經驗就可以斷言，好的身體天生成的只有三分，其餘七分全靠鍛鍊，不鍛鍊，身體就不會好，無論有多大的才力也不能顯出來，不但是被人輕視，事業不能成功，而且還要使得父母倒楣！所以以後我們個個人一定要注重體育，時時要講究衛生，並想法子鍛鍊，使得我們體魄格外能夠強健。現在一般人的體格壞，你們要知道，就是在我們自己不僅不注重鍛鍊，而且不講究衛生，沒有整齊清潔的習慣。

我們一般同志，既負有救國救民的責任，就要特別注重整齊清潔，講究衛生，使自己的體格好起來〔第558頁〕！並且要以身作則來教育一般國民注重整齊清潔！我們無論是吃飯，穿衣，住的房子，或走的道路，怎樣粗劣，怎樣不好都可以，但是必求整齊清潔，我們到一個地方，事事物物都要整齊清潔，做一個模範。尤其是與公共衛生有關的一切普通最必要的衛生規律，務必教導一般人民能夠嚴格遵守，即如隨地吐痰，就是絕對不可以的最壞的習慣！總之，我們整齊清潔是我們生活的基本要件，不可須臾忽略，而注重衛生乃為保持健康的唯一要道，凡是有知識的人，都要以身作則來教導社會上一般人。

還有一件事，是我們應當竭力做到的，就是所謂「廢物利用」。我們知道：日本原來是很小很窮的國家，人口不及我們，力量不及我們，財富更加不及我們，但是何以在很短的時間而能有今日之富強呢？最重要的一個原因，就是他們一般國民無論男女老幼都有「廢物利用」的習慣。日本人小學教科書中特別有一課就是講「廢物利用」，所以日本人無論那一個，統統有這四個字在腦筋裏，一件東西壞了，他們隨時隨地還能想法子利用，所以他們的國家能夠一天天富強起來。你們辦合作事業，目的就是要使國民經濟問題能夠解決，對於廢物利用這一點，不可不格外注重，格外設法，教導一般國民！

日本人拿廢物利用的本領，把我們臺灣琉球東四省都可以侵佔去，而我們中國人還睡在鼓裏，不知道什麼道理！他們那樣小那樣窮的國家，因為能利用廢物，只有五十年工夫就能如今日之富強；如果我們中國個個人能夠做到這一點，那麼，我相信只要十年工夫一定可以比今日的日本還要富強！所以能夠刻苦忍耐，能夠在廢物利用四個字上用功，我們就可以興家、立國！
以上所講都是普通做人的道理，也就是現在我們革命的要務，說來都是很平常、粗淺，如同家常便〔第559頁〕飯的話，但都是救國救民建國復興最緊要的道理，你們學生將來要做一個聖賢，做一番大事業，都要從這些地方做起。我對一般學生，並不傳授怎麼高深的學問，專注意這些做人的道理，革命的要訣。我們合作人員知道這些道理之後，再去考察研究一切學問，自有非常的成就。今天所講的話雖不多，但是只要大家能照我所講的實實在在做到，就是一個好的革命的幹部，民眾的導師，和社會的核心，也就是父母的一個肖子，總理的一個信徒，一定可以完成你們偉大的事業！這就是今天簡單的對於各位所希望，所貢獻的話。


如何做革命黨員「實在」為革命黨員第一要義

如何做革命黨員
「實在」為革命黨員第一要義

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第560頁，第561頁，第562頁，第563頁，第564頁，第565頁，第566頁，第567頁

〔第560頁〕

——中華民國二十二年九月二十日在星子縣愛蓮池對幹部同志講——

〔要旨〕
一、有名無實乃為團體與革命最大的危機，今後一般同志，應知環境險惡與責任重大，一切總要實事求是，精益求精。
二、以他人之譏評作你自己的良藥；看透中國人「虛偽」的弱點，痛下革命黨「實在」的工夫！
三、革命黨員一切事物要求「堅實」，「確實」，「樸實」，「忠實」——以誠破偽，以實擊虛，以拙制巧！
四、團體與革命之發展，全靠我們能以身作則，感化一般國民，使其心悅誠服，接受指導，共同革命。
五、各國法西斯蒂之共同的基本精神有三：民族的自信，一切軍事化，與絕對信仰一個領袖。
〔本文〕
我們既做了革命黨黨員，就要有革命的精神，來過革命的生活。所謂革命的精神和生活，最要緊的就是實在。自各個黨員的一言一行以至整個團體的精神和一切動作，都要切實。不好有一點如外面一般人所批評的：說是我們中國人只講一個形式，實際上什麼事情不能同外國人一樣的實在來做。比方講俄國有共產黨，我們中國也有共產黨，俄國共產黨可以革命成功，中國共產黨則反變為純粹的土匪。外國有「以黨治國」，我們中國也有「以黨治國」，外國「以黨治國」可以成功，我們中國「以黨治國」，〔第561頁〕學得三不像，反要失敗；同樣的，外國有法西斯蒂，現在我們中國也有法西斯蒂，但是中國的法西斯蒂有其名，無其實，人家說一定不會像外國的一樣成功的。
還有一般人講：現在我們中國的國際環境如此險惡，內部如此複雜紛亂，而一般人民的程度，又這樣淺薄，我們民族的精神和革命的精神，而且是這樣不振，在這種情形之下，任你有怎麼大本領的人，無論用什麼方法，都不能為國家的權力集中，完成革命事業。中國既不能如俄國有一個史達林，又不能如意大利的莫索利尼，德國的希特拉，甚至以議會為政治中心的，如英國的麥克唐納，以民主為政治基調的，如美國獨斷專行的羅斯福，都不能產生，所以一般人看起來，以為中國無論你們變什麼花樣，他們料到你們這個花樣總變不成功，最後不過學得一個三不像，必到失敗為止。他們所謂法西斯蒂當然是指我們這一般人，所以他們種種的譏評，統是譏評我們，他們一方面固然對法西斯蒂如此譏評，但是另一方面，以為這東西如果出來了之後，一定很厲害，不得了。要將整個社會來根本改造，絕對不能由他們隨便存在的。從前他們所有一切腐敗，貪污，偷惰，散漫，頹唐的習氣，再沒有存留的餘地，尤其是他們一切自私自利的企圖，再亦不能實現了。因此他們對法西斯蒂這種組織和運動，非常重視。我聽到許多人講：從前有些人不是共產黨，但是他覺得共產黨很光榮，很新奇，因此冒充共產黨，和人家講：「我是共產黨」。現在冒充共產黨的人沒有了，但是要冒充法西斯蒂了，亦是如同冒充共產黨一樣的，說「我是法西斯蒂」，居然一般人就會怕他。因此，現在無論我們自己的同志，或不是我們自己的同志，每每有人拿這個名義來招謠撞騙。同時，各處的報館，以及社會上一般人，也肯定的說我們中國固已〔第562頁〕有法西斯蒂。並且常常討論到中國的法西斯蒂會不會成功。這種情形，統統可以表示一般人對於法西斯蒂的重視。所以我們一般同志自己要知道，現在社會上的輿論，一般人對我們的態度，我們自己所處的環境，是這樣一種險惡的情形，以後應該怎樣整頓我們自己的隊伍——黨員的隊伍，鍛鍊我們自己的精神——革命的精神，來「實事求是，精益求精」的「實幹」！不好做一個虛偽的，求虛榮的，投機取巧的假革命黨員！剛才所講人家對我們種種的評論，雖然大半都是惡意的譏評，但是我們一般同志仍舊應該拿人家的話，來做自己的良藥，當作自己的警鐘，時時刻刻要藉以作他山之石，來警策自己。我們一定要真真實實來做革命黨員，建設一個真真實實的三民主義的國家。我們要堅確自信我們的民族悠久的歷史，文化悠美的光榮，現在世界上那一個國家都不如我們！無論蘇俄，意大利，英國，美國，他們的歷史，文化都沒有我們中國這樣悠久，這樣優美。——日本人更不足和我們比較。我們祖宗所造成的歷史文化，既如此偉大，現在到了我們子孫手裏，不僅沒有繼續發揚，反要衰落，倒霉，給人家來欺侮壓迫，甚至要亡國滅種，我們自己捫心自問，應該如何慚愧！應該如何知恥奮發！我們相信自己的民族，是一個最優秀的民族，我們都是歷代聖祖神宗的化身，所以我們民族，固有的智能，現在雖然一時否塞，但仍舊可以由我們手裏恢復轉來，並且要發揚光大！須知古人所做得到的一切事業，我們也無不可做到的！可惜現在一般國民就是喪失了這種民族的自信力，所以大家頹唐，腐敗，將一切固有的道德智能，統統消沉下去，以致到處給人家譏笑欺侮，把中國人簡直不當作是一個人來看待，我們革命黨就是要洗雪這種奇恥大辱，擔負復興民族，建設新國家的重大責任！我們如果要實實在在負起這個責任來革命〔第563頁〕，那就要死心塌地的如剛才所講的拿人家痛罵我們譏笑我們的話來做自己的警鐘。不要被人家料?，只講一個形式，切不可再有一點虛榮心，格外不要再拿這個團體，這種革命運動做招牌，來招謠撞騙！現在我們的革命不容許再有一次失敗了？如果再失敗，那我們就是革命千古的罪人！所以無論那個，若是不在團體裏就算了，如果在團體裏，就一定要實事求是，精益求精，一定要硬幹實幹快幹。如果他不能硬幹實幹快幹，而要像一般過去的老黨員樣子，藉革命的招牌來招謠撞騙，自私自利，只求升官發財，那麼這種反革命份子，就應該處以極刑！否則，我們的革命只有失敗，永遠不會成功，我們國家民族也永遠不會復興起來！
這幾年來，外面一般人議論「法西斯蒂」的很多，尤其是現在，外面的聲氣張揚得非常之大，而我們自問有什麼？我們那一個人真正能為團體犧牲，真正能為團體做了一件重大的工作，可以表現給全國國民看呢？我們自己如果測驗自己的內容，乃知毫無實際的成績，而外面的虛聲，卻這樣張大，那末將來革命若是失敗的話，其根本原因就是種在這個有名無實的同人身上。同時我們也可以知道。中國什麼事情並不難做，甚至可以說中國事，是最容易做，只要我們能腳踏實地的幹，有一點實在的精神實在的成績和實在的力量，誰都會佩服我們，信仰我們。我們現在沒有一點事情做出來，而外面一般人就已經非常之恐慌，驚奇，如果我們有點腳踏實地實事求是的精神，一般黨員能夠為團體為領袖犧牲，稍微有一點力量能做出一點實際的事業來，這當然能風動一時，很容易使得全國響應，如此我們的團體，我們的革命不患不能成功！我常常講，中國可謂沒有我們的敵人，因為一般中國人都習於虛偽，無論一個什〔第564頁〕麼團體，無論做一件什麼事情，都是自欺欺人，國家如此，社會如此，各個人也莫不如此。虛偽到極點的時候，各個人他自己也不知道自己做什麼事情，他無論何時何地，沒有一件事情不虛不偽。這樣一種虛偽的個人，虛偽的團體，社會，當然不堪實在的力量與實在的團體之一擊！所以只要我們「實在」一點，中國實在沒有我們的敵人！還要曉得：我們看透了現在中國人一切都是虛偽，就沒有我們的敵人；但是你如果轉眼來看外國的革命團體，便可以知道他們實在是在硬幹實幹，他們的確有實在的精神實在的本領和力量。我們要想戰勝他們，必須比他們更實在，比他們更要有實在的力量方行！所以現在只有一個「實」字方可挽救國家的危亡！所謂要實在，就是事事物物隨時隨地要做到「堅實」，「確實」「樸實」「充實」。絕對不好有一點畏難苟安，浮華，躐等，投機取巧的心思！革命本來就是很危險很艱苦的事情，我們要做革命黨，就要做呆人，笨人，古人所謂守拙，又所謂「以拙制巧」，「以實擊虛」。只有呆人笨人才會實幹！以實事求是的精神，作百折不撓的苦鬥，我們對現在狡詐虛偽的社會只有用以誠破偽，以實擊虛，以拙制巧的道理來幹，然後一切事情，才有成功的希望。
我們在各地方做事情，要同社會上一般人接近，並且要領導人家，統統要知道，我中國人的弱點，中國社會的病根，就是虛偽，我們看透了這個弱點，就要格外以誠實自勉，格外注重實在，如此，人家當然比不過我們，當然會佩服我們，信從我們。我們的團體當然不斷的很快的得以發展起來！我們的革命也當然一天一天可以推進發展；所以我們現在最要緊的就是要能力求實在，以身作則，來教導感化一般國民，使他們對我們心悅誠服，願意在我們領導之下來共同致力革命！所以團體的發展，革命的發展〔第565頁〕，全靠有實在的精神，否則雖有許多人也是無用的。我今天看這報告，有幾個分會最近沒有介紹一個會員進來。沒有人當然不要隨便介紹，若隨便介紹來充數，到反是不好。像這樣選擇必精，寧缺勿濫，還是一個好處。不過若是我們自己能實事求是，努力工作，一天到晚總有幾個朋友好遇見，如果我們有實在事情做給人家看，一定會有人佩服我們，被我們感化，我們亦可到處留心考察人才來預備收羅，這樣，我們就不怕沒有人可以網羅介紹了。天下的人除上智下愚以外，大多數的人沒有什麼真好的，也沒有什麼真不好的，只是看我們本身能夠發生多大的影響，能不能感化人家，我們一切的事業。不一定成功，也不一定失敗，就是看我們能不能感化一般國民使他們樂於受我們的領導，而來共同努力！總之，我們切不要亂去拉人，祗要去感化人，我們最要緊的事情，就是要以身作則，要現身說法，使人家能心悅誠服，只要我們能如此做去，我相信一切的人都可以被我們感化，都可以做一個好的革命黨黨員！我們的團體，一定可以很快的發展，革命也一定可以在最短期間完成。
以上是講我們要實實在在做一個革命黨，個個人能以身作則感化別人，就是古人所說「精神一到，金石為開」，又說「誠者物之終始，不誠無物」，所以我們革命黨員必要「崇實去偽」方才可以做一個革命黨黨員。現在再將各國的法西斯蒂共同的基本精神來講一講：
第一是民族的自信，凡是一個法西斯蒂一定相信自己的民族是一個最優秀的民族，認識自己民族過去的歷史是最光榮的歷史，自己民族的文化，是最優秀的文化，所以我們認識「格致誠正修齊治平」為我們民族最高的文化，忠孝仁愛信義和平——就是「禮義廉恥」，為我們民族固有的道德，智仁勇三者〔第566頁〕為我們民族傳統的精神，三民主義為我們民族革命惟一的原則，而歸納之於「誠」。因此我們要做革命黨員必先要以精誠來保持固有的道德和傳統的精神，才能復興民族最高的文化。恢復民族在世界上他特殊的地位，為人類來創造燦爛光輝的世界，完成救人救世的高尚遠大事業！
第二是要一切軍事化，凡是法西斯蒂，其組織，其精神，其活動，一定統統能夠軍事化。所有的黨員。雖然不是普通的所謂軍隊，雖然不在軍隊裏面當兵，但是無論在家庭裏，工廠裏，政府機關裏，總之無論在什麼地方，什麼時候，無論做什麼事情，統統是在軍隊裏一樣過生活。就是要有軍人的習慣和精神，軍隊的組織和紀律，換句話說，統統要服從，犧牲，嚴肅，整齊，清潔，確實，敏捷，勤勞，秘密，質素樸實，共同一致，堅強勇敢，能為團體，為黨為國來犧牲一切。
第三是領柚的信仰。法西斯蒂最重要的一點，就是絕對信仰一個賢能的領袖。除他之外，再沒是什麼第二個領袖或第二個主義，就是完全相信一個人！所以無論是其團體內的組織，有幹部委員，幹事，都不相干，就是只相信他領袖一個人！一切事情要他領袖來最後決定，我們現在就要認定中國非有一個領袖，非大家絕對信仰這一個領袖，不能改造國家，不能完成革命。所以以後你們要知道：法西斯蒂的特質，就是只有領袖一個人，除這一個人之外沒有第二個。所以一切的權力和責任也都集中於他領袖一個人，當然領袖自己要有偉大的人格，和革命的精神，來作一切黨員的楷模！而每個黨員，也務必能直接為領袖，為團體，間接則為社會為國家，為革命主義而來犧牲一切！我們那一天入了這個革命的團體，亦就自那一天起將我自己的一切權利，生命，和自由幸福都完全交給團體交給領袖了！決沒有第二個〔第567頁〕思想和第二個精神，只有這一點，我們才可以真正叫做一個法西斯蒂！
這一點是最要緊的，大家回去要拿這個意思切實告訴一般同志：現在革命不能如從前一樣散漫，第一就是要問你有這個對領袖絕對的信仰沒有？能不能將自己的一切統統交給領袖？既做了這個革命團體的一份子，這一點一定要先做到，然後我們這個團體和中國的革命，才有希望。
一方面黨員要將自己的一切交給領袖，另一方面領袖不僅對於革命和整個團體要負責任，就是對各個黨員所有一切的事情，也要負責任。不僅對黨員本身的事情要負責任，就是對黨員家庭的事情，也都要負責任。不僅是對黨員生前的職責要負責任，而對於他身後的一切善後撫恤，尤其要負責任。總之，只要你真能信仰領袖，盡忠團體，努力革命職務，其他所有公私一切，都會由領袖來負責，團體來負責！大家明白了這個道理以後，就再不要患得患失，戀家惜眷，愁窮歎苦，或是怕自己犧牲了以後，家眷兒女沒有人照顧，身後一切的事情，沒有人辦理。總之，黨員個人的一切，無論他生前與死後，自有團體和領袖來為他負責，自己不要再為自己個人來打算，要完全為團體，為主義，為革命，為領袖而努力！如此方不愧為一個現代的革命黨，才可以完成我們的革命事業！大概要緊的話就是這幾句，希望大家照這意思切實做去！


射擊手的認識和修養

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第568頁，第569頁，第570頁，第571頁，第572頁，第573頁，第574頁

〔第568頁〕

——中華民國二十二年九月二十一日在廬山校閱各師射擊手講——

〔要旨〕
一、剿匪為吾人成敗、榮辱、與生死之關頭，射擊手要作消滅赤匪之急先鋒！
二、剿匪乃以我節制之師，擊彼烏合之眾；以我做人的道理，戰勝彼禽獸的行為！
三、此次為第一次的射擊校閱，從此望各官兵繼續熟練，精益求精。
四、射擊的要訣。
五、平時要謙和接物，勤苦自勉；戰時要技精膽壯，手穩腳定。
六、好男兒當戰死沙場，不可病死床上！
〔本文〕

各官長、士兵：
這次我們在進剿赤匪以前，特別調集各師最好的射擊手，到廬山來校閱，大家要曉得：我們這一次剿匪，不僅是我們革命全體官兵的榮譽和恥辱，成功和失敗所關，而且是我們國家我們民族，生死存亡的關頭！現在的赤匪，完全就是禽獸，他們不要國家，不要民族，不孝父母，不愛兄弟，不信朋友，因此，凡他們所到的地方，一般百姓，都被裹脅為匪，變成禽獸，父母沒有人養，兒女沒有人教，一切社會倫理的組織，統統掃地無餘，完全變成了一個禽獸的世界，所以如果我們不能剿滅赤匪，全國國民便都將淪為禽獸，而亡國滅種的奇禍，立即就在目前！父母生下我們來，歷盡艱辛，才養育教訓我們成人，是為的什麼呢？最要緊的就是要我們能實實在在做一個人，能為我們父母，為國家，為人類，來爭一〔第569頁〕口氣！要使我們的國家不為人家所欺侮、侵略！要使我們的同胞，能做世界上一個光榮的獨立國家的國民！必能如此，才不致辜負生養教訓我們的父母！所以現在我們要做人，就是要我們的國家，我們的父母，來爭這一口氣！只要是稍有血性不願做亡國奴，不願當土匪的俘虜的人，一定要及時奮發，先將這禽獸土匪消滅，然後才能夠挽救國家的危亡，才能夠去打外國帝國主義者，完成我們中國的革命！如果土匪不先剿清，不僅是我們的國家從此沒有希望，就是我們自己，也要生無立足之地，死無葬身之所，如此，父母生了我們，簡直是冤枉了！我們如何對得起我們的父母，對得起我們的　總理，和我們的國家呢？
因為剿匪的意義有如此之重大，所以我們在這一次進剿以前，特為抽出各師技術最好的射擊手，來來消滅赤匪的急先鋒。我們相信大家要知道了做人的真理——即革命的道理，一定能如我們 總理所講的，我們官兵至少能夠以一當百！我們從前之所以不能剿滅赤匪，是什麼原因呢？只就軍隊的技能來講，就是我們以前軍隊，對於官兵技術的好壞，不注重到試驗考察，優劣上下沒有分別。因為好壞不分，所以就沒有功過；功過不明，所以沒有賞罰了。軍隊既無賞罰，或是賞罰不明，則壞的官兵固自甘墮落，好的官兵也無意向上，於是軍隊不會有進步，所以不能消滅赤匪。現在我們已補救這個缺點，時時注意測驗考試，你們技術好的一定記功，一定有賞，使得功過攸分，賞罰嚴明，劣者不容墮落，優者更能奮勉，如此便可成為真正的革命軍，成為一個節制之師。拿我們節制之師，去打土匪烏合之眾，以我們做人的道理，去剿土匪禽獸的行為，我相信一定可以勝利而消滅他了！
〔第570頁〕
你們懂得了這個必勝的道理之後，一定要能憑你們優越的本領猛勇精進！這一次剿匪的成敗，可以說你們射擊手要負很大的責任。如果能剿滅赤匪，就是你們的功勞，就是你們本領表現出來了！反之，如果剿匪失敗，也是你們射擊手沒有用，就是你們射擊手的本領不及那些土匪！所以你們這一次校閱之後，自己格外要知道你們自己剿匪責任的重大，你們射擊的得法不得法，能夠生效不能生效，就完全關乎我們這一次剿匪的勝敗，關乎我們國家的存亡，關乎你們祖宗父母和自己的榮辱！所以你們一定要繼續不斷的努力練習，精益求精！因為技能這樣東西，天天要求進步，如果一天不學，一天沒有進步，就要退步。我們軍人是天天有進步的，如果沒有進步，就不是軍人了，你們這一次受校閱的人，明年再來參加校閱的時候，成績要格外好；不要是這一回成績優良，而明年不如今年的成績，那就不對了。我到明年三月的時候，仍舊要召集你們各師的射擊手來校閱。以後一年至少有兩次比賽，選優校閱。所以你們這一次射擊，只能算是第一次練習，使你們個個人知道基本的射擊是怎樣做的，戰鬥的射擊是怎樣做的，而且所教的不過教你們一個方法，使你們懂得這個道理而已。以後我們還要第二次，第三次，以至繼續無數次的校閱，使我們全軍官兵都成為射擊的好手！你們今天第一次參加校閱的射擊手，自己格外要負起這種責任，回到各師，統統要幫助官長特別的來教練那些比你們不好的一般弟兄，要使他們將來也能統統參加射擊比賽的校閱。以後那一師射擊手愈多而且愈好的，這一師就愈光榮！不僅是你們個人有光榮，你們全師的人都有光榮，將來擴而充之，甚至可以為國增光！你們這一次受校閱的射擊手，一營或一團只挑一兩個人，所以你們每個人要做一營一團的教師。你們回去，努力教練全營全團的人，將〔第571頁〕來那一師那一團那一營射擊手成績最好，就是那一師那一團那一營此次挑選的先進的射擊手得到最大的光榮。所以你們要特別記?你們所負最大的責任。這是你們今後特別要負的一種責任，我今天特別告訴你們，希望你們能切實做到。
剛才我已提到，這回第一次的教育，不過是教你們一個射擊的基礎知識，我們有了這基礎之後，要格外用功的學習，來精益求精，你們時時刻刻要記得此次校閱完了之後，責任格外重大，不好以這一次校閱完了，我們就認為教育完成，可以算了。現在學習的方法，你們已經曉得了，往後你們就要依這方法，時時不斷的學習。尤其是剿匪的時候，你們時時刻刻要知道：只要我們有很好的射擊技術，什麼東西都不怕！如果我一個子彈能夠打死一個土匪，那麼，任他幾多土匪來，我有五顆子彈可以打死五個土匪，有一百顆子彈可以打死一百個土匪；那麼我們一團有一千人，至少有一千桿步搶，那還了得嗎？那怕他十萬土匪來圍攻，我們也只要每個人打出一百顆子彈，這就可叫他死傷完盡，一個也不能生存！所以我們各部隊的射擊技術如果練好，來戰的時候，各個人必定格外的能夠氣壯膽大精神旺盛！
因此你們今天校閱完了之後，要格外擔負起剿匪勝敗的責任，保持各師各團的榮譽！要為我們中國人來爭一口氣，來消滅這赤匪！然後可以建立我們自己的國家，才可以完成我們的革命事業！也才可以把你們射擊的本領和功勞顯出來！否則我們有這許多軍際，有這樣好的射擊手，而這種小小的土匪都消滅不了，那還能做革命軍人麼？所以在你們各師的射擊手，要格外知道：無論怎麼危險的時候，或者是土匪衝上來的時候，你們射擊手自己要能夠心神安靜，手腳穩定！從前曾文正所謂「神欲其定，氣欲其〔第572頁〕定，心欲其定，體欲其定」，這就是我們射擊手最大的要訣。如果我們有這樣的本事，土匪儘管來攻，只要我有一條槍，他越來得近，我越瞄得準！他越來得多，我越打得有勁！這時你儘可以拍拍胸膛，對一般官兵講：「有我在，我這射擊百發百中，我手裏有條槍，身邊還有很多子彈，任他有多少土匪來，都不必害怕！」同時，你要真能顯出本領，沉?準確的來殺匪人，使一般官兵都佩服你的本領精強，以後無論到了什麼危險的時候，有你在，他們都格外膽壯！如果我們射擊手能夠有這樣膽氣和本領，那就可以做我們中國軍人的模範！不僅是可以消滅這個土匪，並且將來可以去打倒帝國主義。這次所以特為召集你們各師各團的射擊手來校閱的目的，就是在此！你們不好以為這一次射擊，是比比武，給我們委員長看看，並不是如此的。今天校閱以後，那一個成績好，那一個成績不好，還在其次；因為你們初次來，每人只打五發子彈，當然槍桿子，靶子，種種關係，不一定好的打得好，不好的打得不好，而且，這一次有許多事情，不曾準備；所以這一次校閱的主要目的，就是要你們來見我的面，來聽我的話，使大家知道做人的道理，尤其是做革命軍人的道理，從此能格外奮發努力來為我們 總理，為我們國家，為我們自己的父母爭一口氣！來消滅這萬惡的赤匪，消滅禽獸！使得我們中國的國家，成功一個新的國家，中國的社會，成功一個人的社會！使得社會！使得敵人，不敢侮辱侵略！
還有，你們自己要能夠自重，要能夠謙虛，要能夠勤勞，不要以為我有了本事，那一個人都不及我，自己就驕傲起來；如果這樣，那便是自己不知自重，和自己侮辱自己，自己不愛自己一個樣！所以自己隨時隨地總要很虛心來求長進，很謙和來待朋友，很勤勞來盡職責，如此方能真正做一團一營裏的一〔第573頁〕個中堅，做革命軍中最好的模範。對於一般射擊不好的弟兄，我們一定要好好的教他，使他練好射擊，能夠幫我們來多殺敵人。如果你一個人能夠教出兩個人，一個人就可以當兩個人用，如能教出四個人，那就可以當四個人用，你如果能夠教十個人，那麼，你就有十個的化身，一個可以當十幾個人用了。所以我們不要驕傲，我們必須教弟兄，把弟兄教會，乃是我們的真本事！所以你們本事好的人，對於一般弟兄，格外要親愛，謙和，不好有一點驕慢！
這一次來的選手，我看每個人的體格，大多數都很好；但是有些人還有咳嗽的毛病。大家曉得，我們中國人現在最不及外國人的一點，就是體格孱弱，容易生病，平時不知道注意衛生，不講究鍛鍊身體，所以不能耐勞吃苦，不能有特殊的精神。當然做不出非常的事業！過去我們的軍隊，不能消滅赤匪，這一點關係很大。所以你們今後無論到什麼地方，無論什麼時候，總要注意保重自己的身體；要知道父母生我們下來，養大我們，是很不容易的。為什麼父母要如此劬勞來養育我們呢？就是希望我們能為父母爭一口氣，爭一個光榮，為國家出力，來保護我們百姓。如果我們自己的身體不知道保重，隨便病死了，那不是辜負了父母養育之恩，使父母冤枉的養育了我們嗎？一個人既不能上為國家效力，來經世安民，下為父母爭榮，來光前裕後，卻來病死了，那麼，這還算是一個國家的良民，家庭的肖子嗎？！所以我們做人，最要緊的事情，就是父母既然生了我們，養大我們之後，我們自己一定要保重自己的身體，絕對不好隨便病死！我們是英雄，是好漢，就是打死在陣頭上，將自己的一條命要換了敵人無數的命，才算盡到了自己的責任！這樣死了有無量之價值和光榮！我們可以對得起國家，也對得起父母，也對得〔第574頁〕起官長，也對得起已經死了的官兵！所以你們一方面要不斷的求技術精進，一方面要時時刻刻保重自己的身體，如此自然可做我們父母的一個肖子，做國家一個最好的革命軍人！
今天能夠和你們各師的射擊手，在此地見面，這是很難得的機會，所以本委員長將所望於你們的，要緊的幾點意思告訴你們，希望你們今天見到我的面，聽到我的話以後，能夠照我所講的話切實做到，做一個真正的革命軍軍人！這才是此次校閱的最大成功。


革命的心法——誠

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第575頁，第576頁，第577頁，第578頁，第579頁，第580頁，第581頁，第582頁

〔第575頁〕

——中華民國二十二年九月二十一日在廬山軍官團講——

〔要旨〕
一、新的覺悟與新的努力，就是要「存誠去偽」；以「誠實」打破一切的「虛偽」，以「實在」的革命黨，來打破「虛偽」的假革命！
二、無論個人或團體，總要以「誠」為主。古人講「精誠所至，金石為開」，只要我們能真誠，何患革命不成功！
三、唯有「誠實」兩字，才可以來醫革命，才可以醫國家！誠實為革命成功國家復興的不二法門！
四、個個人要為團體，為主義，為革命來奮鬥，來犧牲，成功就是大家的成功，失敗亦是大家的失敗；光榮是共同的光榮，恥辱是共同的恥辱！
五、現在我們革命的技術，組織，紀律，要徹底的團體化，組織化，現代化！絕對不許有個人的自由，個人自私自利的行動！同時也絕對不必有家庭和身後任何顧慮！
六、訓練就是作革命的準備，要鍛鍊我們的革命精神和本領，希望大家誠心誠意來接受，格外的要養成刻苦耐勞的習慣，堅苦卓絕的操守！
〔本文〕
偉大的中國第二期革命，現在已經臨到我們頭上，擱在我們肩上！絕對的責無旁貸！同時，我們的成功，也就在目前！你們自己身為革命黨黨員與革命軍軍人，為什麼還在歧路徬徨，徘徊猶豫，甚至在懶惰腐敗夢睡沉沉之中過生活呢？土匪和一切反動派尤其是帝國主義者已經用全力將我們擁向革命道路，使我們不得不朝此猛勇精進！而我們革命的機會已經十分成熟了，已經到了最大成功的關頭。所以就〔第576頁〕客觀環境來講，我們革命是不怕不成功！但是現在為什麼不能成功呢？唯一的原因就是我們主觀的條件不完備，缺少真正的革命黨黨員，缺少真正的革命軍軍人！現在一般人自稱為革命黨黨員，與老革命同志的是什麼？是假的！是冒充革命的！這般人完全是自私自利的！他們所謂革命，是為自己升官發財的！不是要真正做革命黨黨員，肯為國家民族來犧牲的！所以我在軍官訓練團第三期學員畢業時曾說：我們中國的革命到如今一天不如一天，其根本原因，就是一個「偽」字。現在我們中國一般人從人與人的關係起，到各人所做的事情為止，可以說大多數皆是虛偽！說的是假話，做的是假事，所以弄得整個國家都是有形無神有空殼無實力的東西，因而帝國主義隨時來侵略我們土地，土匪隨時來擾亂我們社會！整個的革命也當然要江河日下一天不如一天！過去的毛病我們既已看透了，當前的時代環境我們也認清了，以後我們一定要順應時勢的要求與革命的需要，由一種新的覺悟作一度新的努力，趁這個成功革命的良機，來完成我們的革命事業！這新的覺悟與新的努力是什麼？就是要「存誠去偽」。要拿我們的「誠實」打破現在的一切「虛偽」！拿我們「實在」的革命黨，來打破一切「虛偽」的革命黨！要將虛偽的假的中國，來造一個實在的真的中國！要能做到這一步，當然我們一般做革命幹部的，自己先要實在，先要誠實，無論大小事情，都要誠心誠意的，實實在在的來幹！有一句話，講一句，做一件事，算一件！不要將沒有做的事情說已做了，不會做的事情說已會了！否則所做的都是假的，不僅毫無用處，而且反多害處。要做這些去偽崇實的工夫，就是根本上要能「革心」，也就是實踐，即大學上所謂「誠意」。古云：「誠者物之終始，不誠無物」，這意思就是說一切事物，都要靠我們心坎中有一個「誠」字〔第577頁〕，然後事物才能發生，才能成功；否則必至一切皆屬空虛，萬物化為烏有。因此古人說：「天地之所以不息，國之所以立，聖賢之德業所以可大可久，皆誠為之也。」現在我們革命就是要從個人本身先革起來。總理所講：「革命必先革心」，乃是更精透的指出我們革命要從自己的心理，自己的精神革起來。現在我再告訴大家：要革心首先就要「存誠去偽」。如果我們真能做到「誠」，那末，一方面有如大學所講：「誠則明」，我們必先要能誠，然後才能高明，才能精明。另一方面，所謂「誠於中，形於外」，「至誠而不動者，未之有也」。我們革命的幹部，能夠做到誠的時候，不僅黨內一切同志，而且全國一切國民，統統可以受我們感化，統統聽我們的命令，如此革命當然可以成功了！無奈現在大多數革命黨黨員，完全習於虛偽，毫無誠意來革命的，有權利就拚命爭奪，有義務就拚命推諉。稍有一點危險的地方，他們就怕犧牲不肯去。這樣一種假革命，那裏會成功呢？所以我們從今以後，應當很簡單很深切的認識：我們革命的精神，革命的心法，就是要「誠實」！我們無論一舉一動，一言一行，都要實在；我們「知之為知之，不知為不知」。能做的事情，就講能，不能做的事情，就講不能，我們應該要做的事情就來做，不應該做的事情就不要做。舉個最淺顯的例子來說，就是我們每天身上?的衣服，穿的鞋子，打的裹腿，戴的帽子，繫的皮帶，統統都要實在，統統要穿戴得端整合式，包紮得緊密合法，不好鬆散得如同草靶人一樣。如果我們一個軍人，戴了軍帽，穿了軍服，還是同草靶人一樣，什麼東西都不實在，穿的衣服不端整，繫的皮帶不緊束，打的裹腿不紮實，沒有走幾步就散了，這樣與草靶人有什麼兩樣？這種和草靶人一個樣子的軍人，就是假革命軍人，假革命黨員。我們現在一般革命軍人和革命〔第578頁〕黨員，是假革命黨，假革命軍，都是虛偽的草靶子，我們如果要做真正的革命軍，革命黨員，就要樣樣實在。在軍官團第三期畢業時候，我已經講過，我們現在真的革命黨和假的革命黨比武，那一個是實在的，那一個就可得到勝利！那一個是假的，那一個就一定要失敗！所以我們無論個人無論團體，大家總要以「誠」為主。古人講「精誠所至，金石為開」，只要我們能真誠，何患革命不成功；真誠是什麼？就是實在。我們如果事事真誠，處處實在，是沒有一件事情做不好的。朋友如果以真誠相見，就無論一時有怎麼不爽快的地方，隨後彼此必可諒解。做部下的如果能真誠，就是上官一時不諒解你，不知道你的苦衷，但到最後他一定能夠知道，能夠諒解你，信任你！所以我們絕對不可陽奉陰違。你要曉得：天下沒有可以欺騙的人，你騙人家，人家更要騙你！所以騙人家就等於騙自己，騙自己就是害了自己！所以我們從今以後，要能做到實在，做到真誠，就要從不騙人做起！也可以說就是先要做到「不自欺」三字。「不自欺」便能「誠」了！「精誠所至，金石為開」，我們既然能「誠」，還有什麼敵人打不倒？還有什麼國家治不好？總之，虛偽就是我們現在一般國民衰弱頹唐的病根，也就是我們一般革命黨員的病根；所以我們要革命成功，要復興國家，一定要對症下藥，要以「誠實」來破除「虛偽」。我相信唯有「誠實」兩字，才可以來醫革命，才可以來醫國家！誠實為成功革命復興國家的不二法門！你們現在要做革命的幹部，一方面要認識自己所負責任之重大，一方面格外要知道這個革命的心法。能本誠實二字做去，我們一定可以盡到自己的責任，不愧為一個革命黨黨員，不愧為我們　總理的信徒！一定要為我們 總理，為我們已經死去的一般同志官兵來爭一口氣！否則我們終將逃不了是一個假革命，到東要〔第579頁〕被人家譏笑，到西也被人家怒罵。那末，我們做人還有什麼意思？自己還有什麼面目見人？所以誠偽就是成敗的分水嶺，不誠不實，必然失敗！反之，只要我們能以誠實自律，以誠實待人，以誠實做事，就是我所謂「實幹」兩字，革命沒有不成功的事！
現在第二期的革命正開始了，在這個非常時期，你們各人自己要認識：所謂第二期革命開始，對於我們一般革命黨員的意義，就是大家要做繼往開來的革命黨黨員，來做第二期革命的先鋒，個個人要有志做第二期一個革命的先烈！具體說起來，就是我們個個人要冒險犯難，立志犧牲！個個人要以「我不入地獄誰入地獄」的精神來做「不成功便成仁」的革命事業！尤其要知道：我們的革命團體，是以革命的認識與共同的信仰為基礎，用嚴密的組織與鐵的紀律將所有的革命黨員結為整個的一條生命！我們個個人要為團體，為主義，為革命來奮鬥，來犧牲！成功就是大家的成功，失敗亦是大家的失敗，光榮是共同的光榮，恥辱是共同的恥辱！從前的革命團體因為組織鬆懈，紀律廢弛，調查不實，尤其是我們一般中國人缺乏組織的習慣，沒有團體的訓練，所以雖然有革命團體，依然缺少堅韌團結的力量，而不能推動革命，依時成功。而且革命團體的本身，也表現一種無組織的狀態，比如革命的先烈為革命而犧牲了，往往因為查考不周，他的家屬既不能得到撫慰，先烈本身也不能有所表彰。我們以後革命團體，一定要免除這個缺點，我們一定要真能組織嚴密，紀律森嚴，調查周確，注意撫恤，並表彰為革命而犧牲的一般革命黨員。尤其是革命團體的一切，都要集中於領袖。黨員的精神，黨員的信仰要集中，黨員權力以及黨員的責任，也要集中。黨員所有的一切都要交給黨，交給領袖；領袖對於黨的一切，黨員的一〔第580頁〕切，也要一肩負起來！所以每個黨員的精神和生命，完全是與領袖須臾不可分離的。因此，所有的黨員和領袖當然要同患難，共生死！領袖的生命就是全體革命黨員的生命，全體革命黨員的生命就是領袖的生命！每個革命黨員的家族，就是領袖的家族！所以如果那一個革命黨員犧牲了，領袖和黨對於那一個黨員的表彰和他家族的撫養，完全是一種義務！所以從前的革命，只可說是少數人的革命！無組織的革命！非團體的革命！現在我們革命的技術，革命的組織，革命的紀律，要澈底的團體化！組織化！現代化！絕對不許有個人的自由，個人自私自利的行動！同時也絕對不必有家庭和身後的任何顧慮！現在我們一般革命黨員，尤其是你們別動隊的學員，就在最近要以反革命的土匪來做對象，作猛烈的革命鬥爭，馬上就可試驗出我們是不是有這個第二期革命的新精神？格外要知道革命是只有團體，絕無個人！只有革命，不得自私！
我剛才已經講過：我們的革命團體自領袖以至一切黨員，生命是整個的，成敗榮辱也是整個的。現在你們許多學員，這許多革命黨員，有這樣很好的一個機會集合在一個地方來受革命的訓練，這真是所謂「千載一時」很難得的機會。所以自我今天將革命團體特殊精神之所在告訴你們以後，大家要真能從此共患難，同生死，如手如足，親愛精誠！總要記得：我們革命黨員的一切都是整個的，決沒有說是你死了，我可以偷生，再沒有說是你成功了而我會失敗，或者說你失敗而我可以成功的！大家明白了這個道理，一定可以做到「親愛精誠」。而親愛精誠的實踐，歸根還是從我前面所講的「誠」字做起。所以你們既然自己認定是一個革命黨員，要負擔第二期的革命責任，從今以後就再不能學從前那種自私自利〔第581頁〕的假革命黨，掛了革命黨的招牌，來招搖撞騙，達到他個人升官發財的目的。這種假革命，現在再不能容許他存在了！從今以後，一定要有真誠的革命黨出來！當然我做領袖，要首先以身作則，忠於主義，忠於革命，忠於全體的黨員，誠心誠意的為國家為民族負起革命的責任來！你們也要以我的精神來做一個模範，誠心誠意的來學來做！你們對領袖能不能誠心誠意的信仰服從，以領袖的精神為精神，以領袖的意志為意志，也就可以試驗出你們自己對於第二期革命的責任，是不是能夠誠心誠意的負得起來，你們各人自己的成功和失敗，也統統由這一點可以試驗出來！這是我們革命黨員本身的一種試驗。我們這一般幹部能不能冒險犯難，不顧一切的來為革命奮鬥而犧牲，我們是不是有真誠的革命志願和革命精神？是不是有實在的革命能力？總之，第二期的革命是不是可以由我們手裏來完成，就在這一次作戰，我們可以充分的試驗出來！現在在這個地方受訓練，就是作革命的準備，要鍛鍊我們的革命精神和本領，希望大家格外的誠心誠意來接受訓練，格外的要養成刻苦耐勞的習慣，堅苦卓絕的操守。尤其是在精神方面，我們先要準備做第二期革命的先烈！我們有這個準備，才可以擔當目前這種艱鉅的事業！不再好像從前一般假的革命黨員，雖進了許多特別訓練班，但是你訓練自訓練，特別自特別，訓練出來，他仍舊只曉得幹自私自利的勾當！結果仍舊弄到失業，腐敗，浪漫，仍舊來塌我們革命黨的臺，來倒一般已死先烈的霉！所以我希望你們各學員，格外要自覺自強，發奮努力！個個人要為自己的前途，團體的前途，革命的前途，民族國家的前途，來爭一口氣！以盡到自己所負重大的革命責任！因為我過幾天就要回南昌去，不能常常和大家講話。所以今天在降旗禮的時候，拿我滿腔熱忱，來告訴你們幾句話，希望〔第582頁〕大家能互相勉勵，身體力行！如此一定可以完成我們革命的使命！


射擊手的光榮

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第583頁，第584頁，第585頁

〔第583頁〕
——中華民國二十二年九月二十二日在廬山對各師射擊手臨別講——

〔要旨〕
一、射擊手乃最聰明強健，最有志向，與最守紀律者。
二、以後大家要保持既得的榮譽，為一般官兵的模範。
三、望謙和接物，勤苦自持，熟習技能，鍛鍊身體。
四、射擊手不只是單講射擊的技能，還要先選他品性優良。
〔本文〕
你們此次參加廬山射擊校閱，這是最光榮最難得的一個機會。你們要知道：射擊這件事，不是目力最好，手力最穩的人，不能精練的；不是腦筋最聰明，心神最安定，膽大魄雄，和志專氣靜的人，也不會學好的。所以我們這一次挑選各師的射擊手到這邊來，完全是以腦筋最聰明的，目力手力最良好的，心志最堅定，最有志氣的，最能夠懂規矩守紀律的，最知道軍紀風紀的人為標準來精選的。因為只有這樣的人，才能夠做一個射擊的好手。「我們射擊的時候，第一個要素，是射擊的軍紀。」「射擊軍紀是什麼？就是我們射擊時，要守規矩，守紀律。必須如此，他的心氣才能夠和平，意志才能夠堅定，然後射擊才能夠命中，才能夠發生效力。」這一次各師挑選你們出來做射擊手，你們一定是最守紀律的，最聰明的，最有目力的，最守規矩的，差不多在一千人中間，挑選你們一個人出來，參加這一次射擊的校閱，因此，你們應該知道，這是最光榮的，最有價值的。從這一次校閱以後，你們自己要格外保守你們〔第584頁〕自己的光榮。從委員長以下，一直到你們團長營長連長排長為止，統統看到你們的本事了，統統知道你們的品性了，所以你們以後要特別的忠實，特別的勇敢，特別的守軍紀風紀，來做你們全團或全營官兵的模範，不要辜負了你們長官的選拔，不要枉費了這一次難得的機會。這是你們這一次來參加射擊手校閱的一般官兵要知道的一點。
其次，你們要知道，你們是從一千人中間挑出來的一個人，就是千中選一的一個好手，這是多麼的光榮，所以本委員長特別的看重你們，一般官長也特別的愛護你們，但是你們自己絕對不好因此便志得意滿，自尊自大，驕傲懶慢，不守規矩，來敗壞你們本師的榮譽。否則，那你們就不配再來參加下次的校閱。我們這次校閱的目的，是要校閱一般最能懂規矩守紀律，目力最穩，手力最穩，心思最堅定的人，來做一般人的模範，並不單是只挑選射擊的技能而已。此後無論何時何地，一舉一動，總要記?「守軍紀」三個字，不要給人家看輕你們。這一次你們做了射擊手，在廬山參加了校閱的人，今後倘做出不名譽的事來，那不僅是你們自己不名譽，就是你們的排長連長以至師長軍長甚至我委員長的名譽，那被你們牽累了。
昨天所講的是要你們對於射擊的技術精益求精，對於自己的身體要特別保重，努力鍛鍊，還要你們謙和接物，勤苦自持。今天所講的，是要你們特別知道既得的光榮，從此更能守紀律，懂規矩，來保全我們革命軍人的名譽，並洗雪我們從前不能消滅赤匪的恥辱，我們要洗掉這種恥辱，全靠你們一般射擊手能夠發揮自己的技能和勇氣，在平時要鍛鍊體格，遵守紀律，心平氣和，到了戰時射擊自得百發百中〔第585頁〕，一粒子彈必能打死一個敵人。必須如此，才能夠消滅赤匪，打敗敵人，使我們已經死了的一般官長和弟兄們，在地下能夠安心暝目，我們必須為他們來爭這一口氣，來消滅赤匪，達到革命成功的目的。
這番話是我委員長所講的，所希望於你們的，吩咐你們的，你們自己時時刻刻要牢記在心，回去的時候，還要告訴你們一般弟兄及長官知道。


紀念國慶要提倡禮義廉恥

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第586頁，第587頁，第588頁，第589頁，第590頁，第591頁，第592頁，第593頁，第594頁

〔第586頁〕

——中華民國二十二年十月十日國慶日出席江西省黨部紀念典禮講——

〔要旨〕
一、國難中之國慶，令人緬懷今昔，感慨無窮！
二、紀念國慶，應努力建設光華燦爛的中國！
三、建國必發揚三民主義的國魂！以固國基！
四、提倡禮義廉恥為救國建國之唯一法門。
五、「禮」必有理，無理非禮；禮必合義，反義非「禮」！
六、國旗黨旗之意義與必須尊敬愛護之理。
七、禮義廉恥為根本剿滅土匪之最良武器！
八、吾人應立志躬行禮義廉恥以為天下倡。
〔本文〕
今天是我們中華民國二十二年的國慶紀念日，我們曉得：國慶日就是一個國家的誕辰，也就是整個民族新生的日子，世界上無論那一個國家的國民，每逢他們的國慶日，無不是歡欣鼓舞如醉如狂，很隆重的來紀念！極熱烈的來慶祝！然而我們今天的情形怎樣呢？雖然也在此舉行莊嚴隆重的紀念典禮，但是我們從那裏好談到慶祝呢？不僅不能慶祝，而且在今天有特別無窮的感慨！我們想起自開始革命到推翻滿清創建民國，一直到現在，為了革命和主義而流血，為了國家和民族而犧牲的革命黨員和革命將士，不知道有幾多！人民的生命財產直接間接為革命為國家而犧牲的不可估量！但是自民國成立直到今天〔第587頁〕，這二十二年以來，我們國家和人民的情形怎樣呢？我們國家和人民所得的是什麼呢？大家都知道：民國雖已誕生了二十二年，如同一個人已經有了二十二歲，以這樣長的歲月，依普通一個人的情形來講，應當已經長大成人，智能充備，可以在社會上獨立生活而且大有作為了！但是現在我們中華民國是不是已經能夠如此呢？說起來真是痛心！我們國家雖已有了二十二歲，然而除在十三年至二十年這一個短的期間中曾有相當的進步以外，就整個的過程看來，總不免歲月虛過，不但沒有奠定一個完固的基礎，建立起一個強盛的國家；而且因為內亂頻仍，外侮踵至，國家的命運，無日不在風雨飄搖危急存亡之中！同時人民的痛苦，亦隨之而有增無已！直到現在，內有赤匪狂暴的擾亂，外遭帝國主義猛烈的侵略，國家的命運，已有岌岌不可終日之勢，整個民族的前途，日益陷於悲慘！一般國民尤其是遭赤匪荼毒最兇的江西一般民眾的痛苦，已經達於極點！就是因為在這樣一種內憂外患交迫而來，國危民困兩臻極致的當中，所以我們雖逢此光榮偉大的雙十節，然而精神上實在感覺異常的興奮！我們更可以想像到：已經為國家為革命而犧牲的一般先烈和我們 總理在天之靈，此日此時也一定異常興奮！因此我們每一個國民尤其是我們一般有知識而且負了國家特殊的責任——無論是黨務政治軍事教育各方面一切在職的人員，應當在今天特別覺悟起來，從此要格外奮發努力，繼續 總理的革命精神，踏?一般先烈的血跡，來挽救國家的危亡，奠定國家的基礎，建立起一個光華燦爛的三民主義的真正的中華民國！使我們民族得以生存發展永遠適存於世界，使得我們　總理開創遺留下來的革命事業，能夠發揚光大於無窮！如此才不愧為一個革命黨黨員和革命軍軍人，也才可以安慰我們　總理和一般先烈在天之靈！
〔第588頁〕
其次我們要如何才可以建立一個光華燦爛的新國家呢？最要緊的，就是先要以一個崇高偉大，堅強卓越的國魂，來奠定國家之精神的基礎！現在我們的國魂就是三民主義！我們要奠定國家的精神的基礎，就是要將三民主義的精神，灌注於全體國民，滲透於一切事物，從而不斷的充實之，發揚之，俾能光大無極！
我們已曉得三民主義就是我們中華民國的國魂，但是三民主義的基本精神何在呢？我今天告訴大家：三民主義的基本精神就是　總理所講的「忠孝仁愛信義和平」這幾種民族固有的美德。所以我們要立國必有國魂，要有國魂必須恢復這幾種固有道德而充分發揚光大！我最近將　總理所講的「忠孝仁愛信義和平」八個字，約為「禮義廉恥」四個字，積極提倡，要大家身體力行造成重禮義知廉恥的風氣，其目的也就是根據三民主義，要來喚醒民眾，發揚國魂！大家要曉得：我們的國家何以弄到如此紛亂衰弱？何以東北四省要被人家佔去？何以江西的土匪會這樣猖獗；根本的原因，就是由於一般人，尤其是許多智識份子，在職人員，禮義無存，廉恥道喪，人心幾已盡死，國魂遂以淪亡，國家既無靈魂，當然失所主宰，而紛亂衰弱，內憂外患，有由來矣。因此我們現在要想從根本上來救國，一定要各個人從自己起頭，以身作則，來提倡禮義廉恥！
什麼叫做禮義廉恥呢？如何才算是有禮義廉恥呢？今天沒有時間來詳細和各位講明，不過我們今天紀念國慶，剛才已舉行了隆重的典禮，我想就趁此機會將禮義廉恥的「禮」字和大家講一講：
所謂「禮」，簡單的解釋就是「禮節」，亦即所謂「禮貌」「儀節」，我們剛才一齊向　總理的遺〔第589頁〕像和國旗黨旗行三鞠躬，這就是一種「禮」。這個「禮」字，非常重要，古人說：「不知禮無以為人」，管子四維，以「禮」為首；意思就是說一個人若不知禮，便不成一個人；一個國家若沒有禮，便要滅亡！因為所謂國家，不過是「人之積也」，一國的國民如果不知禮便不能算是人，人之不存，國於何有？「禮」對我們做人立國的關係，既如此重大，我們要做一個人，要建立一個國家，豈可不重「禮」，不知「禮」！
如何才算是重禮知禮呢？大家要曉得：所謂「重禮」「知禮」的真義並不是籠統的講在形式上很有禮貌很重儀節，而是說我們要很澈底的懂得「禮」的道理，並且用很適當的態度行動，即所謂禮貌儀節，從形式上表示出來！前者是『知』，後者是『行』，知而不行，或行而不知，都不算重禮知禮！比方說我們今天向　總理遺像和國旗黨旗行三鞠躬禮，如果不能澈底明瞭我們何以要如此敬禮的道理，那我們今天行禮，就完全沒有意義，我們也就不能算是重禮知禮。古人說：『禮者理也』，如果我們今天單是向 總理遺像和國旗黨旗行三鞠躬禮，而不懂這樣敬禮是為什麼？國旗黨旗有什麼意義？為什麼我們要如此尊敬？那末，我們雖在此行了三鞠躬禮，不能算真是知禮！因為我們不明行禮的道理而行禮，便是隨便行禮，而毫無意義！那末，我們不講究什麼道理，東也三鞠躬，西也三鞠躬，這樣如何可以叫做禮！所以禮一定要有理，禮而無理，就不成禮！換句話說，就是：禮一定要合乎義，（義者宜也）不合義，則非禮！
禮必有理，禮必合義的道理我們已經講明了，現在我們立刻要問道：今天我們向 總理遺像和國旗〔第590頁〕黨旗行三鞠躬，為什麼道理，有什麼意義呢？　總理是中國革命導師，是中華民國的國父，曾經領導一般同志，艱難奮鬥，締造中華民國，所以我們今天紀念國慶的時候，格外要紀念 總理，向 總理表示敬意，這個道理想必大家個個人都明瞭了，用不?我多說，但是國旗和黨旗有什麼意義和價值，我們何以要格外表示敬意呢？這個最緊要的道理，恐怕我們一般國民，甚至一般同志都很少能夠懂得清楚的，所以我今天想特別和大家講幾句：第一，普通都曉得：國旗是代表我們國家，黨旗是代表我們革命黨的唯一標誌。我們整個的國家，和整個的黨之一切實體的東西，和抽象的精神，就是各用一面一定形色的旗幟來作代表，所以我們看了國旗或黨旗，就如同看到我們的國家或者是黨，國旗或黨旗所到的地方，就是表示我們國家或黨的力量或精神之所及。我們每天每刻看見國旗和黨旗在我們頭上，我們就可以每天每刻不忘記國家和黨！世界上無論那一個文明國家的國民，一定無論老幼男女個個人懂得這一層意義，個個人知道尊敬愛護他們的國旗，如同敬愛他們的祖國一樣！並且也正藉敬愛國旗來表示他們的愛國心，培養他們的愛國心！如果有人對於他們的國旗稍有不恭敬的表示，他們一定要責難！若是公然奪取或撕毀了他們的國旗，那他們簡直就認為這是對於他們國家一種極重大的侮辱！甚至即因此遣兵艦開大砲，向他國大興問罪之師。試問現在我們中國一般國民有此認識沒有？有此國家觀念沒有？對國旗能不能如此敬愛？據我看不僅一般國民絕對談不到，就是號稱智識份子服務於黨務政治軍事或教育的一般人，也不見得普遍的有此知識和素養。差不多大家都將國旗看作不相干的沒有用的東西，普通一個機關或學校，往往一面國旗今天升上去以後，就再沒有人理他，讓他風吹雨打，直到旗破色毀，然後降下來丟〔第591頁〕了！對國旗絕對沒有一點尊敬愛護的意思。因此我們中國人，無論是普通老百姓，無論是機關裏辦事的人，無論是學校裏的先生和學生，都一概根本沒有一點國家的觀念，絲毫沒有愛國心！這樣一種不愛國的國民，不要講沒有普通國民的常識，不配做一個現代的國民；嚴格的說起來，簡直就是一般亡國奴！試問以這樣一般國未亡而已做了亡國奴的國民，如何可以建造出新的現代的國家來！所以以後我們不要救國，不要革命，不要建國則已，否則對於培養國家觀念和愛國思想的國民教育，一定要格外的努力！而第一件事就是要使全國國民，人人知道國旗的意義，養成尊敬愛護國旗的心思和習慣！尤其是各學校的教師，在學生入校的第一天，一定就要將國旗的意義和應當尊敬愛護的道理，向他們講明白。
其次，國旗不僅是代表國家，實在還特別是我們 總理和一般先烈的靈魂之所寄託。我們應當曉得：為革命，為主義，為國家，而犧牲的先烈，無論是為推翻滿清，為維護民國，為討逆，為剿匪，為抗日，而死在陣頭上的，無論是為敵人所暗殺，或其他種種因革命而犧牲的，他們的志願都是為國家造福，他們的熱血都是為國民而流！所以他們的靈魂與國家的生命已經交流合一，而永遠寄託在國旗上！他們的熱血，已將國旗染得鮮紅！永遠留?莊嚴榮耀的血跡在國旗上！因此我們看了國旗，就如同看到了一般先烈，我們敬愛國旗，就是崇敬先烈！
再次，我們還要曉得：國旗不僅是代表國家而為一般先烈靈魂之所寄託，而且還表示我們整個國家，亦即全體國民，尤其是我們革命黨員和革命軍人偉大的人格，高尚的精神，和遠大的希望！大家知道我們的國旗何以要用青天白日滿地紅三種顏色？何以白日要繪十二道光芒？這個東西實包含了無窮的意〔第592頁〕義，今天祗能最簡單扼要的說一下：我們先講滿地紅的紅色是什麼意義？我剛才已經提到了，這國旗上的紅色就是一般先烈的血所染成，就是他們的血跡！這種血的鮮紅就是表示我們全體國民，尤其是我們革命黨員革命軍人，個個有一種為國犧牲的精神！個個人都能隨時將他自己的鮮血貢獻給國家，只要是國家需要的時候！至於青天白日是什麼意義呢？這就是表示我們全體國民，尤其是我們革命黨員和革命軍人的人格和精神，是最光明正大的！最高尚純潔的！青天是至高無上，我們的志節也是最高無上！白日是最光明皎潔，我們的心地也最光明皎潔，白璧無瑕！總之，我們的志氣和心地，絕對沒有一點卑污，自私！我們的心目中，只看到高大的青天，光明的白日與我們燦爛的國旗交相輝映，絕對看不到我們自己，也沒有其他的一切！我們祗想到青天之大無所不覆，而萬古長存！白日之明，無所不照，而光焰不朽！我們各人精神和生命所構成的整個國家的大精神和大生命也將如此！
再講白日十二道光芒的意義：就其光芒四射的形態而言，是表現我們國家的精神和生命繼續不斷的發揚光大的意思。就其十二道的數目而言，是表示每年的十二個月與每日的十二個時辰，意思就是我們的國民，要從每年的一月到十二月，每天的子時到亥時，天天不忘國家，有如時間之繼續不斷；刻刻自強不息，有如地球之轉動不停！由此可見國旗的意義和價值是如何的重大！我們如何可以不特別尊重，特別愛護！這就是我們今天紀念國慶的時候，以及平時每次集會的時候一定要向國旗行三鞠躬禮的道理，我們那裏可以不知道！
同時，我們由這一件事，也可以確知（禮）的道理之深遠，（禮）的意義與作用之重大。再則禮必〔第593頁〕與義合才能成禮，禮義必以知恥為始基，故必先有廉恥。由此可見禮義廉恥實為立國的要素。如果一般國民都知道禮義廉恥，則社會必有秩序，人民必能安定，文化必然進步，國家自然強盛，而每一個國民於國則為良民，在家則為肖子！那裏還會發生禽獸無良的土匪！即或發生，那裏有不立即絕滅的道理！所以我常常講：禮義廉恥不但是救國建國的唯一精神，而且目前尤其是剿滅土匪的最良武器！我們現在剿匪，不好專靠軍隊用槍砲來剿，一定更要提倡禮義廉恥，拿禮義廉恥這個精神的武器來剿，然後才容易將土匪根本肅清，永遠絕滅！反轉來講：如果我們一方面努力剿匪，一方面卻又加緊做違反禮義廉恥的事情，那末，其結果不僅是土匪剿不清，而且到最後還要亡國更要滅種！禮義廉恥關係於剿匪的成敗國家和民族的存亡既如此重大，我們一般革命黨員和革命軍人，我們一般智識份子和在職人員，豈可有一時一刻的懈怠，而不以身作則來提倡禮義廉恥！豈可有一事一物的差錯，而明知故犯的違反禮義廉恥！語云：「天下興亡，匹夫有責！」又曰：「風俗之厚薄奚自乎？自乎一二人之心之所嚮而已」今日為挽救危亡復興民族而提倡禮義廉恥，我們個個人都有此責！個個人都應當從自己起，身體力行！凡合乎禮義廉恥的事情，就要見義勇為，力行不懈！凡違反禮義廉恥的事情，就要避之惟恐不及，戒之惟恐不絕！只要我們如此本?這一點禮義廉恥的良心做去，漸漸普及於我們的家人，我們的親友，從而相習成風，一定可於最短的期間普及於全社會！現在我們就要先從江西一省做起，只要江西一省能做到這一步，則即可將江西土匪絕滅，復為文明禮義之邦。江西一省能成為文明禮義之邦，則我們就可以拿江西來奠定整個國家的基礎，從而復興我們的國家！所以最後我希望大家現在就在　總理遺像和國旗黨旗〔第594頁〕面前，做一個重禮義知廉恥的革命黨員和中華民國的國民，開始挽救危亡復興中華民國的工作！互相勉勵，共同努力來完成我們革命的使命，以安慰 總理和一般先烈在天之靈！這就是本人在今天國慶紀念當中，向大家所貢獻的幾句很要緊很誠懇的話。


糧食問題之重要

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第595頁，第596頁，第597頁，第598頁，第599頁

〔第595頁〕

——中華民國二十二年十月二十三日在南昌八省糧食會議閉幕講——

〔要旨〕
一、糧食問題為國計民生首要之問題，解決糧食問題為救國救民之基本前提。
二、我們要在解決糧食問題當中奠定國防上最必要之物質基礎。
三、此次會議所議決各案簡明扼要，切實可行！
四、望大家通力合作協同一致以努力實行此次會議一切決議案！
〔本文〕
各位同志：
此次特別請各位到南昌來開這個糧食會議，專門討論糧食問題。我們曉得：糧食問題是國計民生的首要問題，雖然政府和一般人都注意到，但是正式召開專門的會議，集各省政府負責當局與對糧食問題特別有研究的人士於一堂，來討論這個問題，本?大家豐富的經驗與特殊的學識，共謀解決此問題最妥切的方法，我們這次實屬創舉！
本來國家政事，正所謂經緯萬端，頭緒紛繁，但是在一切政事中，最要緊的，莫過於解決糧食問題。古人說：「國以民為本，民以食為天」，就是說糧食問題是一切國計民生的基本問題。　總理的三民主義就是救國主義，我們要實行三民主義來救國，一定要先能本?三民主義來救民，要本?三民主義來救民，就首先要能解決這個糧食問題。所以　總理在民生主義中第一就是講「食」，他說：「民生主義〔第596頁〕的第一個問題便是喫飯問題。……現在我們講民生主義，就是要四萬萬人都有飯喫」。在建國大綱中又說：「建設之首要在民生，故對於全國人民之衣食住行四大需要，政府當與人民協力，共謀農業之發展，以足民食……。」可見要實行三民主義來救國救民，必須從解決糧食問題做起。糧食問題不能解決，其他一切問題，都無從解決！即因糧食問題對於國計民生有如此重大的關係，所以古今中外凡是有見識的政治家凡是健全的政府，莫不苦心致力以求解決。推而言之，古今中外各國政府一切的努力，最後都是要想解決糧食問題。即如現在世界鬧經濟恐慌，就是由於資本主義之畸形發展與國際經濟之不調融，致使各國一般人民不能普遍的解決「食」的問題；而各國的政府要想挽轉經濟恐慌的狂瀾，其最後目的也就是要使他們的人民統統可以有飯吃，而且能夠一天比一天更喫得好。我們這次召集會議來討論糧食問題，也就是本?這個意義。
不過此外還有一層意義，要請大家特別注意的，就是：我們此次集會的直接目的，固然是謀糧食問題的解決，而間接的作用，卻注重於國防的準備，在解決糧食問題的時候，不可忘了國防的設計，一定要處處從國防的需要?眼，我們總要在解決糧食問題當中，能奠定國防上最必要的物質基礎。反轉來講，我們要奠定國防上最必要的物質基礎，就是要解決糧食問題。　總理對於這一點在民生主義的講演中曾引歐戰中德國失敗於糧食缺乏的史實來教訓我們。所以我們應當知道：如果糧食問題不得解決，一旦和外國開戰，甚至就在絕交而猶未開戰的時候，為敵國所封鎖，那末，我們馬上就要發生最嚴重的糧食恐慌，這時，我們不僅不足以戰勝敵人，而且勢必不能支持戰爭！不僅國家的軍隊無法作戰，而且四萬〔第597頁〕萬人大家都會要關起門來活活的餓死！所以我們不要國防，不準備在即將暴發的第二次世界大戰中爭取我們民族光榮的勝利與永久的生存則已，否則就一定要趕緊先謀解決糧食問題！古人說：「足食足兵」，一定要先能「足食」然後才能「足兵」。所以自國防的準備?想，解決糧食問題亦為最首要之急務。
我們中國素來以農立國，糧食本來應當不成問題的，但是因為人口之眾多，科學之落伍，社會之紛亂，政治之寡效，以及交通之不便，和外洋糧食之傾銷；總之，因為人謀之不臧，地利之不盡，貨流之不暢，以致國食恐慌，外糧充斥，多少年以來，已經成為國家日益嚴重之問題。單說食米一項來講，去年我們全國各處，大半豐收，而輸入的洋米，據海關統計，還多至二千多萬擔，價值一萬萬幾千萬元，這是國家如何可憂可痛的一筆鉅大的漏卮！更是整個國家如何嚴重的一個危機！現在這個糧食問題，正一天比一天嚴重，我們能不能趕緊想辦法來解決，關係於國家民族之生死存亡非常重大！而此問題之解決，實為救國救民之基本前提。所以我們這一次所召集的糧食會議實負有救國救民之重大使命！
這次我們本?上述的意義來召集這個會議，一方面是要在中央沒有召開全國糧食會議以前，我們好像是先來召集一個預備會，研究出解決糧食問題的妥當辦法貢獻給中央，以備採擇施行。一方面是要在全國糧食問題沒有訂出整個的解決方案以前我們先集合八省的代表，來研究出一個切實妥當的方案，彼此貫通協同一致的來謀糧食問題的解決，以求盡到我們各地方政府救國救民的職責。以如此意義重大福國利民的會議，可惜我因為要在前方指揮軍事，這幾天沒有參加，直到今天閉會的時候，才能來到此地和各位見面，自己覺非常抱歉！但是大家經過這幾天會議所議決的方案，很完備，並且很簡明扼要，切實〔第598頁〕可行！因此本人雖然未能出席，也很覺得快慰，不過會議以後，有一件最要緊的事情，也就是本人對於大家最深切的一種希望，想在今天閉會的時候，持別提出來和大家講一講：就是要共同一致力行此次會議所得的各種決議案。大家要曉得：現在中國人一般的毛病，就是能說不能行；大家只知道坐而言，不能起而行！所以儘管召集許多會議，所得到很完備妥善的議案，或者添設許多新的機關，訂出許多詳細妥切的辦法，但是一般人總是不去實行，尤其是不能照到既決的方案與既定的辦法切實去做！議案自議案，機關自機關，始終是一般辦事的人共談一頓，敷衍了事！對於國計民生，始終無所補益。結果中國無論什麼事情辦不好，無論什麼東西沒有進步！國家至今還要受外國人的侵略壓迫，而且日益陷於危亡！所以這種能說不能行的亡國的習氣，我們一定要改過來！旁的事情稍微馬虎一點，或許關係還不十分大，但對於這個國計民生的問題亦即國家生死存亡所關的嚴重問題——糧食問題，非以實事求是力行不懈的精神來趕緊求其解決不可！因此此次會議所議決各種很完備妥善的議案，大家回去以後，一定要協同一致通力合作切切實實一件一件照?努力實行！大家要曉得：現在要解決糧食問題，固然不是普通很容易的事情，但也不見得是怎麼特別艱難的事情，只要大家都能認清這個問題是我們國家和一般人民以及我們自己的生死關頭從而負起責任依照此次會議各種決議案切實去做，還是很容易成功的！事在人為，只要我們切實去辦，一定可以收到很大的效果，無論對於國計民生，一定裨益甚多！如此然後各位才可以說不是隨便勞駕到此，才可以說是不虛此行！所以我最後要請大家特別注意：我們此次開的八省糧食會議，決不是普通隨便開的一個什麼會，而是要來解決糧食問題以救國救民的！今後如果糧食問題不〔第599頁〕能解決，那末，不僅這個會是白開了，而且一切的問題都無從解決，一切的國計民生，都不能談到！現在要怎樣才能解決糧食問題呢？唯一的要件，就是要我們各地方政府負責的人，能夠將此次會議所有的決議案一件一件努力實行！


完成安內攘外的使命

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第600頁

〔第600頁〕

——中華民國二十二年十一月九日對第六師三十四團

中央頒授榮譽旗儀式講——

〔要旨〕
一、保持軍隊榮譽，應當格外的發奮精神。
二、要不辜負中央的期望，達到安內攘外的目的。
〔本文〕
今天中央黨部派張委員賚送本黨最光榮的旗幟給第六師三十四團，我們全軍上下對中央黨部的意思和剛才張委員的訓話，一方面非常感激，一方面更加奮勉！這一次三十四團在松口作戰，危困至五日之久，卒能以寡擊眾，打退土匪，安全回到黎川，使我們全體剿匪軍隊的精神為之一振！這個功績實在非常的偉大！因此中央特別授以最榮譽的旗子！我們曉得：民國十四年我們教導第一團打惠州之後，中央曾授過這種榮譽旗，那是第一次；此次中央授旗給卅四團，就是第二次。我們受到中央所給的這種最大的榮譽以後，大家應當格外的發奮精神，更加努力剿匪的工作！以求不辜負中央的期望，達到安內攘外的目的！
今天張委員奉中央的命令來授旗給三十四團，並且有很懇切的訓話，我們全軍的官兵都很感謝！一定要接受張委員的訓話，完成安內攘外的使命！


革命成敗的機勢和建設工作的方法

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第601頁，第602頁，第603頁，第604頁，第605頁，第606頁，第607頁，第608頁，第609頁，第610頁，第611頁，第612頁，第613頁，第614頁，第615頁

〔第601頁〕

——中華民國二十二年十一月十四日
對南昌行營黨政軍調查設計委員會全體會議講——

〔要旨〕
一、調查設計委員會成立的目的，是要改進各省的黨務政治軍事，以儘早完成剿匪及收復區的建設工作。
二、將要憑現代的科學知識，用現代的科學方法，來辦理一切黨政軍方面的工作。
三、上級同志要以身作則，領導下級，下級應當服從上級的領導。
四、要注意研究一切眼前的實際問題，完全針對客觀的事實，一件一件從實地調查來擬訂具體能行的辦法。
五、大家要精誠團結，和衷共濟，共同努力於協助剿匪的一切實際工作。
六、我們要完成一個革命事業，不必怕其徹底破壞，而是要有建設的能力和決心，乘勢來改造一切。
七、要本自強不息的精神，將新的政治設施向最容易改造的地方來推進。
八、全國的新人才集中起來！都到新收復區裏來建設我們三民主義的新社會。
〔本文〕
今天行營黨政軍調查設計委員會第一次全體大會，我們這個會，是行營最近的一個新組織，所以我特別要將本會的性質及其使命，和大家講明。大家要曉得，我們調查設計委員會，就是今後剿匪各省一切黨務政治和軍事的參謀部，所有各省無論是關於黨務、政治或軍事方面的事情，將來統統要我們調查設計會來研究設計，準備在各省收復區內實施。我們的目的，一方面是要使剿匪各省的黨務政治和軍事〔第602頁〕，能夠依分工的方法，分途並進，一方面更要使其由一個機關主持其事，而能互相連繫，在通力合作的原則之下，共同發展。總之，我們的目的，就是要想方法改進各省的黨務政治軍事，以儘早完成剿匪及匪區收復以後一切應有的建設工作。
本會組織規程第一條說：「本行營為力謀黨政軍諸般改革，以助剿匪之進行，及為善後起見，特設黨政軍調查設計會」，就是這個意思。我們這個會，既在這個意義下設立，以後凡關於各省黨務政治軍事的事情，不論其是由委員長或常務委員交下來的一個問題請大家研究，要求一個完備的具體計劃，或者是由你們各委員依據自己調查研究的所得，報告委員長，再由委員長交下來共同研究，二者的目的，雖然都是要集思廣益，但就其發動的方式而言，前者是由上向下徵求意見，後者是由下對上陳述意見，前者是諮詢，後者是建議，因此我們曉得調查設計會是行營裏面黨政軍的一個參謀部，亦即委員長一個幕僚機關，而依其被諮詢的工作而言，就可以說是委員長的顧問團，依其自動調查研究的工作而言，就可以說是委員長的情報處，即秘密調查機關，而各位委員，即是行營的高級參謀。因為本會是委員長一個幕僚機關，即僅屬內部的一個組織，所以不能對外。本會會議規則第四條規定：「本會遇有接洽調查事件，須委託其他機關團體代辦者，應呈明委員長，用行營名義行之」，就是這個意思。還有因為本會是行營內部一個設計機關，而且還要做調查工作，負有情報的責任，所以一切事情，大家都要對外守秘密，即除特別許可向外宣佈的事情以外，一切都要嚴守秘密，調查設計委員會的性質，大概就是如此。其次，我們要講到調查設計會的組織和工作，扼要的說，我們這個會的組織要求簡單而內容必須充實，工〔第603頁〕作不拘範圍，但一切務須實事求是，我們曉得，現在一般的毛病，就是多一個什麼機關，就多一個組織龐大的衙門，安插許多人員，用去許多經費，結果則是空談一頓，或是做做文章，並不能辦出什麼事情，若是考察他們的內容，差不多都是閒逸迂緩、敷衍塞責、沒有一些積極辦事精神，更不注重一點科學的方法，因此無論辦什麼事都沒有條理，不得要領，他們這些人，因為其環境的關係，其頭腦和一切習慣，都已經是頑梗不化，積重難返了。然而這些實在也難怪他們，也不能要求他們一下子完全改過來，因此普通一般機關，我們要在短期內整理得怎樣好，實在不容易做到。所以我們要特別設這個調查設計會，集中各方面優秀有為的人才，來完成一個現代化的新組織，將要憑現代的科學知識，用現代的科學方法，來辦理一切黨務政治軍事方面的工作，希望能夠發生一個小型初試的示範作用，一方面要設法來改革一切的機關，一方面要做出一個模範來給他們看，使他們有所取法，漸漸的都能改革進步，而成為現代合理化的有效組織，因為我們這個機關之設立，既有如此的意義與作用，所以我希望大家，自個人的言論行動精神工作，以至整個機關一般人與普通一般機關所犯的毛病，我們都要剷除淨盡，一掃而光，這就是剛才我所講的旁的機關組織龐大複雜，而實際的內容，很空疏迂緩。我們這個機關的組織，不要求範圍擴大，特別要注重充實內容，旁的機關辦事敷衍，沒有實際的成績，我們這個機關一定要工作緊張，實事求是，發揮最高的效率，表現最好的成績來。根據我們的經驗，一個機關的組織愈龐大複雜，愈不能做事，所以組織要求簡單，以簡單的組織來發揮高度的效能，表現優良的成績，就全要在能夠注重充實組織的內容。所謂充實內容，除了具備材料，集中人才使組織內各部份都能通力合作以外，還〔第604頁〕要在組織的制度和辦事的方法，以及空間時間的配合上力求完善，並能不斷的改進，一切配備手續和方法等等都要妥切適當，而臻於合理化。今天所訂的本會組織規程，和會議規則十條，我看都很切實，就是先照這樣實行好了。
至於其他各種規程和工作綱領之類，大家可以再加斟酌決定實施，還有充實內容所最要緊最根本的一點，就是我們個個人要積極工作，而且要實事求是，如何才算是實事求是呢？第一、就是要能抓住工作的重心和扼要之處的要點，集中精力，?實來做。我剛才已經講過，我們調查設計會的工作，是沒有一定範圍的，因為一方面剿匪各省一切黨務政治軍事都在我們調查設計之列，同時委員長或常務委員無論有什麼問題，都可以交給會裏面來研究，要求一個具體的對策或工作設計。雖然我們的工作不拘於一定的範圍，不過在另一方面亦自有其重點所在，現在我們這個會分黨務、政治、軍事三組，除軍事組尚未成立，今天暫時不提外，其餘政治組織的工作，大概應當?重的有三件事情：第一件事情就是外交情勢，即研究各國的外交現實情況，與今後演變的趨勢，以及我們所應注意的事情。第二件事情就是剿匪各省的經濟設施，經濟設施是救民養民的前提，也是政治的基本要務，今後剿匪各省就力之所及，使國計民生整個打算，如何作有效的合理的經濟設施，我們應當注意研究。第三件事情是中國文化的改進，這是要從教育學術和一切文化事業上，將國民心理和社會風氣，以至民族的氣質性能，使之革新變化，以謀根本的挽救危亡，復興民族，這件事當然最為重大，尤其是剿匪各省，我們應當如何致力於此，以消滅匪禍於無形，並於匪禍消滅以後，乘機以我們的新文化新教育新精神來陶鑄出一般新國民，以為建〔第605頁〕設新中國的基礎，可以說這是當前嚴重而迫切的問題，希望大家研究這三件事情。當中第一件各國外交情勢，希望負責調查的同志，格外注意研究，每一個星期一定要將最要緊的事情，如各國外交路線的轉變，國際局勢之推演，以及種種縱橫捭闔波詭雲譎的緊要跡象，和今後的趨勢，尤其是我們所應當注意之點，扼要的提出來，請委員長注意，每次只要解說半點鐘就行了。外交情勢一項如此，其他關於經濟的設施，文化的改進，以及一切關於政治方面的重要問題都是一樣。我已經規定以後除星期日以外，每天上午十一點到十二點，各委員可以輪流推定一個或幾個人來和我見面，將他調查所得的事情，或自已想到的意見，向我報告，我也可藉此集合各人的意見，來作判斷的重要資料。
其次黨務組織的工作，所應特別?重的，就是人事的調整和工作的改革，對於各級黨部人事的實狀，比方說江西省黨部和各縣黨部的人事，省黨部在人事方面與中央的關係，看他們上級的精神是不是能貫注到下級，下級的工作同志，是不是能受上級工作同志的領導，尤其是各級黨部工作同志，彼此之間，是不是能本?親愛精誠的信條，通力合作？有沒有分派別，鬧意見？一切工作因互相牽制而無法推進，一切的力量，因暗地衝突，而歸於對消，這些實際的情況，我們最要注意調查清楚，而儘先予以有力的調整和切實的改革，總要使他們無派別之紛歧，無私見之衝突，大家精誠團結，和衷共濟，不將時間精力耗費於無謂的人事問題，或私人的利害之爭。在上級的要能以身作則，來領導一般下級工作同志，在下級的，應當要服從在上級工作同志的領導；而一切黨員，都要本?黨的意志，與遵守黨的紀律，來推動於黨於國有利的工作，尤其是現在剿匪各省，要使個個黨員都能在黨的中央領導之下，有組織、有計〔第606頁〕劃的能發揮其力量，增強其工作效率，來協助剿匪。總之現在黨的破碎，黨的無能，黨的失信用，大都由於人事的糾紛，我們要想改革，要使他有進步，便要先從調整人事?手，尤其是黨務組諸位同志，請特別注意這一點，以後各省黨務工作同志，如果有人事不協調的，你們就要本?委員長的意思和行營的辦法，來作徹底的調整，不許再分派別，鬧意見，失掉黨的領導力量，和搖動社會對黨的信仰。從此以後都一定要使之精誠團結，和衷共濟，共同努力於協助剿匪的一切實際工作。黨務和政治組織的重心，大概是這幾點，大家如能把握這幾個重心切實去做，必定能夠做出實際的成績來了。其次我們工作如要能實事求是，還要鄙棄高談任何空疏的理論，要注重研究實際問題，我們曉得，現在無論是黨政機關人員，無論是社會上一般人士，其最大的通病，就是只能坐而空談，不能起而實行，只高談各種高遠奇妙的不切實用的空疏理論，不注重研究嚴重的急切的實際問題，因此大家都只抱?些不能實現的玄想，而擬訂不出一點切實可行的辦法，結果什麼事也不能辦，即使勉強來做，也沒有實際的效果。比方普通設一個什麼研究和設計的機關，請了許多人來討論，但是只能紙上談兵，對於實際問題，並不留心去徹底考察，切實調查，只憑書本上的知識，與自己腦子裏所想像的東西，擬訂出一些大而無當的方案，發表許多不切實際的議論。一講到土地問題，就要說如何照土匪的辦法一樣分田，來實現新的經濟制度；一
談到經濟設施，開口便說要如何統制，這些都是不切實際的理想，亦就是沒有用的理論，都不是目前我們所需要的，我們現在最需要的，就是要注意研究一切眼前的實際問題，完全針對客觀的事實，一件一件從實地調查考察來擬訂具體能行的解決辦法。我們現在更不可憧憬於什麼高遠的理想，亦不必發表新〔第607頁〕奇的理論，我們只是竭忠盡智為國計民生來打算，就事實來求解決，從現實的工作中來求進步，我們所有的只是卑之無甚高的意見，與行而有實益的辦法，無論是關於黨務、政治、軍事的事情，我們看到一件，就研究一件，尋求改進的妥切辦法，而努力見諸實行；我們看到一件不妥的事，就要切實研究來改進這一件事；?手做一件，就要確確實實的做好這一件事。現在明明白白擺在我們眼前，正待改進的事實已經多得不得了，如果我們能夠將這些事情，一件一件的改進，將大大小小的事實問題，一個一個的解決，已經夠了。我們救國的事業，革命的主義，亦就可以由此逐漸實現，自然而然的會達到成功的目的，正不必好高鶩遠，炫奇立異，來作懸空的幻想，和躐等的追求。我們這個調查設計機關最應該注意防制的毛病，就是好高鶩遠，只談空疏的理論，不注重具體的事實，只有理想，沒有辦法，所以我今天特別提出要鄙棄各種空疏理論，而注重研究實際的問題這一點來和大家說明。我們只要看本會的名稱，要在設計之上冠以調查，也就可以曉得本會今後一切工作注重實際的意義了。還有我們既然要實事求是做事，當然不要對外有所宣傳，以蹈現在一般人浮誇虛炫的習氣。不僅如此，而且我們一切的工作，還要如我在前面所已提到的對外保守相當的秘密。具體的說，就是不僅我們所未做的事情不要先講，而且雖已做了許多事，還要不讓人家知道。
再則我們的工作，是注重考察和研究設計，這些事情，只要大家分頭努力去做就行，用不?多開會議，大概全體會議，每星期一日舉行一次，由各位委員或各組發表意見，報告調查研究的結果，大家決定辦法，呈候採擇就行了。總之，我們以後總要：一、把握工作的重心，切實來做；二、鄙棄空疏的理〔第608頁〕論，注重研究實際的問題；三、少開口講空話，多埋頭做實事。少開會議，以免荒廢時間，多用時間來做調查設計工作。能做到這幾項，就算是實事求是，必然有很多很好的成績可以做出來。本會緣起的性質、組織，和工作的重心，大概都已講過了；現在再要將本會的使命提出來說一說，簡單的說，本會的使命，就是要將剿匪各省不適合於現代國家所需要的黨務、政治、軍事，切實調查設計來謀改革，使其成為適合於現實的需要，和合理的組織，藉以推進剿匪及剿匪善後工作，從而奠定建設現代中國的基礎，尤其要乘匪區新收復過來的機會，發揮我們黨和政府的力量，去將匪區建設成功一個現代化的新社會，於以保障剿匪的真實勝利，表現本黨的政治力量，奠定國民革命的新基礎。現在誰也認識得很清楚，我們無論是黨務、政治、軍事，實在太不行了，我們如果要想迅速完成剿匪的工作，建立起一個現代的社會和現代的國家，就非急起直追，切實改革不可。就黨務而言，比方現在江西各縣的黨務，我看就太幼稚太不行了，不僅是不能做什麼實際工作，協助剿匪，就是連貼標語的工作也都不會。中央頒發下來的標語，印寫起來，都連貼在一個壁上，使得人家看不清楚，這種張貼技術不好，還姑且不論，無奈我們常常要自作聰明，貼些毫無意義的標語，惹人笑話，例如我最近看到臨川縣黨部有一塊布制很大的標語，上面寫?「王孫公子滾開去，吃苦耐勞站攏來」，這種曖眛不清，離奇古怪的標語，還要用大塊的布條特製起來，豈不是徒然惹人笑話，使人家看了之後，對於黨部豈不要完全失掉信仰嗎？如此的標語，我都看見了，你們省黨部工作同志，也諒已看見了罷，為何不糾正呢？所以我看現在江西各縣的一般黨員，因為一方面極其幼稚，一方面又領導無方，不僅是不能實際協助剿匪，正如現在各地方的警察一〔第609頁〕樣，不僅不能盡到職責，以維持公共的安寧，增進社會的福利，而且反要為非作歹，包煙色賭，做出種種壞事，不僅不足以為一般國民的模範，來指導並感化一般的人民，且本身就立不像立，行不像行，沒有一點精神，好像幾天沒有吃飯，沒有睡覺，如吸了鴉片煙的人一樣，大家須知這關係不僅在警察個人，無形中就可使一般國民的精神，一天一天的墮落下去，這樣警察，對國家人民只見其害，不見其利，豈不是等於無麼？或比沒有還要不好？警察的情形如此，現在我們各地一般黨員如果亦和警察一樣，那革命前途如何得了。所以我們為革命前途和革命使命起見，黨務的改革，實為當前最嚴重的急務，我們總要使各地黨部能夠一天天健全，能夠領導起一般黨員，統統能從事於對國家對社會對剿匪有利益的實際工作，至於改革黨務的先?，從現狀之下，只有從調整人事?手，一下子談不到什麼高遠的理想，更用不?幾多高深的理論，我們就事實問題一件一件來先求解決，這一點我剛才已說過了，只希望大家照?切實去做就行。
其次講到現在的軍隊，其需要徹底改革，更不待言，這件事我平常已經講得很多，而今天本會的軍事組又未組織成立，所以亦不多講，現在只就政治方面所應趕緊努力的一個目標說一說。大家要曉得，現在剿匪的勝敗，不是決於軍事而是決於黨務與政治，黨務乃是一個領導和調查督導的工作，一切實際的設施，還要在政治。所以我們在軍事進剿的時候，固然需要黨的力量，才能推進，而在軍事剿匪取得勝利後，即在撲滅了土匪收復了匪區以後，尤其要靠加緊政治的設施，發揮本黨政治力量，然後才可以保障剿匪軍事的真正永遠的勝利，證以去年湖北剿匪軍事的勝利，因為沒有充分的政治力量來保障，始〔第610頁〕終沒有得到最後成功的事實，尤為明顯，這是就剿匪的觀點來說明改革政治的必要。若再就整個革命的局勢來講，改革政治，更是起死回生救亡復興的惟一良方。我們要曉得，所謂革命，就是順應時代社會需要，以革命的力量造成一種非常的新時勢，而乘此非常之時，藉此非常之勢，對整個不適合時代環境需要的舊社會，予以徹底改革，使成為一個適合時代環境的嶄新的社會。所以革命之成功，一面須有堅苦卓絕的鬥爭，以摧毀一切革命的障礙，而造出一個非常的新時勢出來；一方面要有因勢利導的精神，以實現一切革命主張。前一個鬥爭的階段，比較固要注重軍事的破壞，從一個改革的階段，比較就更要注重政治的建設。但徹底的建設，還是要在徹底破壞之後最易實行，不過徹底的破壞之後，必要用真心實力繼續猛進，方能完成真正的建設。總之，我們要完成一個革命事業，不必怕其徹底破壞，而是要有建設的能力和決心，亦就是要順應時勢，來造成時勢，更能乘勢以改造一切。若是僅能順應時勢來造成時勢，而不能在新時勢造成的時候，立即乘勢改造一切，那便是坐失良機；而新的時勢，一定要為社會的惰性所征服，而重返於舊的狀態，結果革命中斷，功敗垂成，而社會因為受到人為的非常逆轉，勢必較前更加紛亂腐敗，頹唐衰弱，而至滅亡。所謂不進則退，凡事皆然，所以革命能循合理的程序完成，則社會必獲非常進步，否則革命即可轉勝為敗，以致國家的危害至不可救藥。所以任何時代，只要是他適合社會需要，革命行動一經發生，必然是可以成功的，如果不能成功，那除非就是不合時代的需要之故，同時在另一方面，無論任何革命工作，如果快到成功而尚未成功的時候，也是隨時有失敗的危險，要避免這種失敗，必須革命者能夠循?時代和社會的需要，以合理的程序拿出百折不回的精神〔第611頁〕，向前邁進，貫徹始終。我們本黨自 總理組織興中會領導革命，到辛亥武昌起義成功，滿清推倒，民國誕生，可說已造成一種新的時勢，但是因為當時一般同志不明革命的主義，不能服從 總理之命令，一切以妥協出之，致使良機坐失，無論黨內黨外皆無法改革，而新的革命的時勢隨即為社會的惰性，一般舊勢力所摧敗，乃至革命完全流產，徹底失敗。後來 總理再接再厲不斷的領導孤軍奮鬥了十年，到了民國十三年改組本黨，並創辦黃埔軍校以後，才能奠定一個革命新的基礎。到了民國十五年北伐。隨?軍事勝利，我們己在國內又造成一種革命的新時勢，可是我們仍舊蹈了辛亥革命的覆轍，接?軍事勝利，而無政治的改革，即不能乘時乘勢將舊的社會，改造成為一個新的社會以繼之。所以幾年來，我們革命的成績，只有破壞，沒有建設，而政治上不進則退的惡影響，己將過去一切軍事勝利，消蝕無餘，整個社會的惰性或舊勢力，己早將十五年北伐所造成的革命新時勢，完全拉轉來倒退了，剩下的只是一個比較更支離破碎更腐敗黑暗更紛亂貧弱的社會。因此內憂外患相逼而來，到今天己顯然證實我們幾年以來的革命又失敗了！至少也只能說是正在存亡絕續之秋。在這種情勢之下，我們要使革命不再失敗，要使革命能復興成功，有什麼方法呢？這就要回到我剛才所講的一句話，改革政治，是目前起死回生救亡復興的唯一良方。所以就整個革命局勢看來，我們現在格外的要趕緊努力改革政治，革命的成敗，國家的存亡，就在乎此，國際的環境，已不容許我們革命再失敗一次，我們的革命和國家的情勢，現在已走到最後的分路口，前途上有兩條路：一條就是成功的生路，一條就是失敗的死路。我們要起死回生，免於滅亡，那只有改革政治，趕緊發揮我們本黨的革命力量，將不適於現代生存的舊社會，徹底改造出〔第612頁〕一個嶄新的現代社會來，我們當前要改革政治，要發揮我們的革命力量，建設一個新的社會，應當從那裏做起呢？或者說從什麼地方做起最容易成功呢？當然就是在我們革命武力所達到的地方——新收復區應當先盡我們一切力量，從各方面努力對準這個中心目標來做，但是我們因為早幾年的好機會已經失掉，過去新的革命時勢，不能利用，到現在整個的局勢形成積重難返的痼疾。因為對於改造社會一點而言，革命的力量，一失時機便將漸漸成為強弩之末，乃至造成不可收拾的局面，所以現在我們一方面仍要本?自強不息的精神，作亡羊補牢之計，再接再厲的奮鬥；一方面要利用我們奮鬥成效即將到來新的形勢，將新的政治設施向最容易推進、最容易改造的地方來努力。
這個地方除了我們現在已經收復，以及最近的將來必然可以收復過來的一切匪區之外，再無其他這樣容易建設的地方了。因為在匪區以內整個的社會已被土匪破壞無餘，成為荒涼廢墟人間地獄，我們革命軍一到，一般民眾就等於重見天日，同時一切的一切都要從頭做起，而且亦必須從新做起，這樣一種情形，就是最利於我們革命建設的一個新時勢和新環境，我們就應該不失時機，要怎樣幹就怎樣幹，要建設什麼，就可以建設什麼。總之，新收復的匪區，我們要如何建設就可以如何建設，我們如果要建設一個三民主義的新社會，只要我們肯幹，就可以如法泡製的建設起來。所以這一次剿滅赤匪以後，就是我們改革政治千載一時的良機，亦是稍縱即逝的危機。所以對今後收復過來的匪區，必須全力一致積極努力，實在是發揮我們本黨政治力量，建設新的社會最好的地方，這種好的機會和好的環境，我們再不可隨便錯過了，要記得此事此地，乃以我無數同胞同志之無量數的犧牲，即無量數的汗血與生命為代價〔第613頁〕所換來的；乃為我中興革命，復興民族唯一的好地方，我們務必要萬分寶貴，萬分努力，來乘此時機在新收復的匪區幹出一番新的革命事業，即發揮我們本黨的政治力量，建設一個三民主義的新社會出來，以奠定我們革命的新基礎；所以我們以後要將收復的匪區定為我們的政治試驗區，我們要在試驗區內，用最新式最經濟的方法，建設出最合理最進步的政績來。無論是交通、經濟、土地、衛生、教育、文化，以及國民體有，男女習性，倫理道德等等一切的設施，統統要用最新的最進步的方式，照? 總理的三民主義，切切實實的做起來。比方就教育而言，我們以後一定要實施一種救國的新教育，尤其是農村教育，一切要能普及於各縣，擔任教育的人員必要挑選一般有能力有志氣的黨員來盡義務，或是想其他的辦法，受教的成人，使他能半工半讀，造成我們掃除文盲的目的。關於經濟的設施，如發展交通，開發富源，如整理土地，管理糧食，救濟難民種種事情，都要及時積極準備努力，一件一件來做，只要我們現在一般同志能刻苦去幹，更不必一定需要怎麼多的錢，至於必需的經費當然政府會極力籌劃，同時我們在匪區工作的每一個同志，格外要能刻苦，每件事情總要格外的求其經濟，務必要兩人吃一人飯，一人做兩人事，總要一個錢能作兩個錢來用，兩件事只用一件事的錢就能辦成，只要我們有這樣精神，能依照這樣革命的辦法去做，所有工作必可事半功倍，那末新社會建設，在財力方面是沒有多大問題的。
至於人才方面，我們現有的當然感覺不夠，但是這個新的革命事業，只要我們能夠以身作則，實事求是，刻苦耐勞來做，那無論這裏如何艱苦，我相信全國一切真正有志救國之士，人人都必願意來參加〔第614頁〕我們復興工作，而凡是有新學問新技術和新思想的人才，都可集中起來，在新社會的建設工作中共同努力，來完成這個時代的使命，所以我們現在要定下一個號召的口號：「全國新的人才集中起來！都到新收復區裏來建設我們三民主義的新社會」。只要大家抱此純潔高尚的志願與熱情，集中力量，發揮各人的長處，振作精神來幹，我相信所有新收復的匪區，一定可以在最近的將來，建設成為最新的社會。現在江西的匪區，共有十餘縣，只要我們收復過來能將各縣建設成為最新的社會。則革命的新基礎就可奠定，本黨革命的政治力量也就可以表現出來，今後整個的革命，就循序推進，決不會再有停頓中斷，以至於失敗，而整個國家，也就可以從此一天一天建設起來了。
天下事往往要在山窮水盡的絕處，才會發現光明美麗的新景象，我們革命事業，亦必要在亂草荒涼的廢墟之中，來重建莊嚴燦爛的新社會，這是中外偉大歷史的成就必然的道理，何況我們中國這樣空前絕後的革命復興事業，更要有此信念和決心，我們這個調查設計會，雖然規模很小，一切工作還在發軔的時期，但是剛才所講的這種偉大的革命建設準備工作，第一就要我們各位委員首先能夠負起責任來實行，因為行營就是這個工作的大本營，調查設計會就是這個工作的參謀部，希望大家認清本會所負重大的革命使命，一齊來盡到大家的革命責任。關於本會一切工作推進的方法，以及一切設計的方針，以後大家隨時都可以共同研究，今天我所講的不過是個努力的路線，和共同的目標而已，至於如何循此路線以達到我們的目標，一切實際的方案，或具體的設計就是大家所應努力研究的。大概去年漢口總部和今年南昌行營，關於黨政軍各方面的事情，都曾訂過很好的規條，還有我自己先後也下過許多的手令，這〔第615頁〕些東西都是費了很多心力研究然後定下來的，而且大半都是行之而有效，所以要請大家切實注意研究，以後就可拿來做調查設計的張本，這是我附帶要請大家注意的一點。今天我已就自己所見到的將本會性質組織和所負的革命使命，以及今後工作的路線，統統的向大家扼要的講過了，希望各位從今天以後，就照我的意思，加緊工作，使我們剿匪各省的黨務、政治、軍事，從此一天一天能改革有進步，尤其是要使我們的新收復區，能在本會設計與事實上的指導之下，建設成為一個最新最進步的社會，以表現本黨革命的政治建設力量，奠定復興革命和復興民族的新基礎。


國民革命軍人的立足點和責任心國民革命軍人的立足點和責任心

國民革命軍人的立足點和責任心
為閩變問叛軍——第十九路軍幾句話

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第616頁，第617頁，第618頁，第619頁

〔第616頁〕

——中華民國二十二年十一月三十日於南城檢閱第三師及

第九師對全體官長講——

〔要旨〕
一、此次第三師與第九師奉命開赴福建之任務，一方面剿匪，一方面討逆。
二、說明第十九路軍已經為幾個叛逆將領陳、李、蔡、等所利用，在福建叛黨叛國，竟要勾結日本，引為外援，又要投降赤匪，狼狽為奸的各種罪行，特聲罪討伐。
三、第三第九兩師全體官兵為「師出有名」，和「仁者無敵」的仁義之師，此次出發討逆剿匪，必可很快的削平叛逆，肅清赤匪，獲得最大的成功！
四、現在大家就要出發，要知道此戰責任重大，務必要團結一致，嚴守紀律，愛護百姓，儘早完成討逆剿匪的使命！
〔本文〕
此次我們第三第九兩師要開到福建去，一面剿匪，一面討逆。我們兩師的官兵，在國民革命中，乃是歷史最悠久的部隊，有許多官兵早在打惠州的時候，就立了不少的功勞，獲很大的光榮，最近來到江西剿匪，上一次又在大雄關打了一個最大的勝仗，當然這種光榮的歷史，是我們革命軍人所應有的努力，毫不足以自滿，但是我們應當認識一點，我們要實現 總理的三民主義，要完成我們的革命事業，就全靠我們國民革命軍全體官兵，尤其是歷史最悠久的一般官兵，能夠矢勤矢勇，奮鬥到底，必須等到獲〔第617頁〕得了最後的勝利，方能算是克盡我們革命的使命。這一次我們就是本此意義到福建去剿匪，同時還要擔負討逆的使命。此次叛逆第十九路軍在福州組織了一個所謂生產黨，成立了一個所謂人民政府，並且撕毀了 總理的遺像遺囑，禁用青天白日的國旗和黨徽，不僅背棄中國國民黨和三民主義，而且連中華民國的國號也要根本推翻，偽稱一個什麼「中華共和國」，這真是倒行逆施，喪心病狂的反動，實為我們革命歷史最大的污點，和中華民國最不幸的一回事。所以我們第三第九兩師這一次開到福建去，一方面是負了剿匪討逆雙重使命，一方面也就是你們官兵忠黨愛國，成功立業的機會。大家曉得，我們國民革命軍是中國國民黨和中華民國的國軍，這個黨，這個國，就是我們國民革命軍軍人的立足點，如果我們沒有黨國，那就沒有立足的餘地，亦就沒有生存的餘地了。我們之所以要做一個革命軍人，拚頭顱，流熱血，來犧牲一切，為的就是要擁護中國國民黨，實現　總理的三民主義，建設一個獨立自由光華燦爛的中華民國。這也就是我們革命軍人的責任。現在第十九路軍已經為幾個叛逆的將領陳銘樞、李濟琛、蔡廷楷等所利用，要來反叛中央，反叛中國國民黨，毀棄三民主義，推翻中華民國，所以我們非以最大的決心趕快把他撲滅不可。在過去，這十九路軍本來也是國民革命軍，並且去年在上海抗日的時候，大家都知道他投了一個機，曾博得不小的虛名，但是他們並沒有什麼犧牲，犧牲大的是我們中央第八十七和第八十八兩師，可是我們一切的榮譽，都被他們盜竊去了。當時我們以為十九路軍既和我們同屬國民革命軍的同袍，我們儘可以將一切的榮譽，一切的權利，統統讓給他們，不願將他們的壞心思和惡習氣，以及種種自私自利不忠不實的行為暴露出來，希望他們能自覺自重，奮勉圖功，以報黨國；那裏曉得〔第618頁〕他們良心掃地，廉恥道喪，到現在不僅忘掉中央，而且要背叛中央，不僅背叛中央，而且要根本推翻中華民國；從前他們號稱抗日，現在竟要勾結日本，引為外援，認賊作父，拿了日人三百萬塊錢來出賣黨國，從前他們號稱剿匪，現在卻要投降赤匪，和赤匪狼狽為奸，相依為命了！這些叛將如此造反作亂，我相信第十九路軍過去為剿匪為抗日而犧牲的一般官兵，一定要在地下痛哭流涕，而 總理在天之靈，也決不容許他們這樣來害國殃民。因此這種叛軍，必然可以很快的被我們打敗消滅。我們此次出師討逆，乃為要實行　總理的三民主義，乃為要擁護中國國民黨和中華民國而出師討逆，乃為抗日、為剿匪，為安慰一般先烈的靈魂，為拯救福建民眾出於水深火熱之中而出師討逆，古人所講的「師出有名」，和「仁者無敵於天下」，我們現在討逆剿匪之師，乃是理直氣壯的仁者之師，所以我們相信這一次到福建出師討逆，一定能很快的將這些叛軍削平，並可將赤匪同時肅清，獲得根本解決與最大的成功。是非順逆和成敗利鈍之數，已如此明顯，我相信第十九路軍一般下級官兵，一定也很清楚，不過一時為少數幾個叛將所劫持欺騙而已。所以我們這一次到了福建和他們接戰的時候，只要問他們，你們的領袖是誰？你們現在還能看到你們　總理的遺像？再問他們，你們現在所信仰的主義是什麼？你們官兵豈不是都是國民黨員麼？現在你們黨在那裏？你們現在所插的旗幟是什麼旗幟？再進一步的問他們，你們豈不是中華民國的國民？現在你們所稱的國號是什麼？是不是還稱中華民國？你們真正的敵人，到底是那一個？究竟是日本和共匪呢？還是你們國民革命軍自己的同袍呢？你們這樣造反作亂，你們第十九路軍全體將士過去光榮的歷史，還能保存麼？你們為什麼要讓陳銘樞李濟琛幾個人自私自利的叛逆，拿了日本人三〔第619頁〕百萬塊錢，將你們黨國歷史和光榮就這樣統統出賣呢？我相信十九路軍一般官兵，只要聽到我們問他這幾句話，他們精神上一定會受到最大的感動和打擊，再沒有勇氣可來抵抗我們中央軍了。而且他們由於良心的責備，一定能翻然覺悟，很快的來投誠歸服我們，仍舊和我們一起來剿匪，來抗日，來完成革命。現在大家就要出發了，要知討逆剿匪責任重大，務必格外要團結一致，奮發努力，格外要守紀律，愛百姓，切不可拉民伕、住民房、騷擾百姓，一定要隨時隨地愛護他們，獲得他們的同情和協助，以期儘早完成討逆和剿匪的使命，發揚我們第三第九兩師革命歷史的光榮。全體將士！你們革命前途遠大，預
祝你們的成功即在目前，只要我們能夠同心一德，努力奮鬥，自然很快的能夠完成你們討逆的責任。


為閩變對第三十六師官兵訓話

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第620頁，第621頁，第622頁，第623頁

〔第620頁〕

——中華民國二十二年十二月一日在撫州軍次檢閱第三十六師講——

〔要旨〕
一、第三十六師是由淞滬抗日戰役的前第八十七和八十八師抽編而成，為我們國民革命軍最精強最有紀律和最光榮的部隊。
二、第十九路軍之叛變，乃一最痛心最可恥之事，我第三十六師對此「外結倭寇」「內聯赤匪」之叛逆，莫不痛心切齒，義憤慎膺，抱定非消滅它不可之決心。
三、我們國民革命軍是奉 總理為永遠的領袖，以三民主義為永遠的信仰，以青天白日為永遠的旗幟的軍隊，而以倭寇、赤匪、軍閥、叛逆為我們的仇敵。
四、第三十六師從前擔任抗日剿匪的責任，現在更要擔任並完成討伐叛逆的責任。切盼大家奮發努力，來救國救民，為中華民國一個基本武力，發揚歷史的光榮，完成革命的事業！
〔本文〕
本委員長今天到此地來檢閱我們第卅六師。大家曉得，第卅六師是由從前的第八十七和八十八師中抽編而成的。在我們國民革命軍當中要算最精強最有紀律和最光榮的部隊。今天在撫州看到各位官兵的精神很好，可見大家能夠愛護自己的榮譽，本?我們國民革命軍的精神，矢勤矢勇來訓練，今後只要能如此繼續努力，共同奮鬥，我相信一定可以發揚我們第卅六師光榮的歷史，盡到各官兵革命的責任。現在我們國家內憂外患，相逼而來，就革命環境的險惡而論，我們革命軍軍人正過?一個最不幸的時代，現在在一切內憂外患之中，又發生一件最痛心的事情，就是與我們第卅六師各官兵同在上海打日本軍的〔第621頁〕第十九路軍，最近已被少數叛將所利用，公然在福建來作最澈底的叛黨叛國的反革命勾當了。大家想必都記得，去年在上海抗日的時候，第十九路軍不過乘倭寇兵力極為單簿的時候，偶一投一個機，因而僥倖博得莫大的虛名，而且獲得許多不義的錢財，實際他們並沒有什麼犧牲。而正式和倭寇惡戰苦鬥，受到最大的犧牲的，卻是現在我們第卅六師一般官兵。我們一般官兵，雖然受如許的犧牲，仍然能深明大義，只知道以悲壯的犧牲，來完成我們最光榮的革命事業，不和他們第十九路軍爭權利，爭虛榮，甘心做一個無名英雄，把所有的名，所有的利，都讓給他們第十九路軍。在這種情形之下，他們自己應當如何的慚愧？對我們應當如何感激？應當如何的奮勉圖功，報效黨國？但是事實並不如此，他們自己不僅不覺得慚愧，而且非常驕傲，不僅不知感激，反而將我們視為仇讎，不僅不奮勉圖功，報效黨國，反而外結倭寇，內聯赤匪，拿了日本人三百萬塊錢，和赤匪打成一片在福建公然造反，插起叛逆的旗幟，組織自欺欺人的所謂「人民政府」，不三不四的所謂「生產黨」，將我們 總理的遺像遺囑，青天白日的國旗，統統毀掉，並將　總理的三民主義，完全丟開，中國國民黨和中華民國也根本背棄不要了！這種叛逆，真是最澈底的反革命，也是革命歷史中最痛心最可恥的一回事。我相信我們第卅六師各官兵對於這種投機取巧忘恩負義的叛逆，一定會格外的痛心切齒，義憤填膺，抱定非消滅他不可的決心。的確，我們也必須認定：非消滅這個叛逆不能抗日；非消滅這個叛逆，不能剿匪；非消滅這個叛逆，不能湔洗革命軍的恥辱；非消滅這個叛逆，不能發揚我們光榮的歷史，克盡我們所負的革命責任；尤其是非消滅這個叛逆，不能安慰我們 總理在天之靈，與在上海抗日犧牲的一般將士的英魂。所以我們第卅六師從〔第622頁〕前只有抗日的責任，和剿匪的責任，現在更加上一個討逆的責任。我們必須格外的鍛鍊身體，淬勵精神，格外的努力奮鬥，來完成我們更重更大的責任，實現我們 總理的三民主義，建設一個白由平等的新中國，才不愧為一個革命軍人，和革命黨員，才不愧為　總理的真實信徒，才可以安慰一般先烈的靈魂。大家還要曉得，我們這次討逆一定可以師到成功，絕無問題。因為我們曉得，第十九路軍原來是國民
革命軍，國民革命軍乃是　總理的信徒，中國國民黨的黨軍，亦就是中華民國的國軍，國民革命軍是奉總理為永遠的領袖，以三民主義為永遠的信仰，以青天白日為永遠的旗幟的軍隊；同時國民革命軍的仇敵是倭寇，是赤匪，是軍閥。但是十九路軍已為陳銘樞李濟琛等幾個叛逆的將領所利用，已經撤毀 總理的遺像，禁用青天白日旗，不要三民主義，取消中國國民黨，另外組織所謂生產黨，更不要中華民國，而另立所謂中華共和國，這種種冥頑卑鄙可恥的行為，都無非自毀其過去的歷史，都無非他們為自己掘墳墓，要來將自己的生命整個的埋葬。試問不要 總理，不要三民主義，軍隊還有什麼信仰，還有什麼靈魂，無信仰無精神的軍隊，還能成為一個革命軍？黨也不要了，國也不要了，那末軍隊根本就無所依託，還能夠繼續生存嗎？何況第十九路軍在福建橫行霸道，剝削搜括，枉法自私，殘民以逞，早已使一般民眾痛恨切齒，更何況第十九路軍內部因為爭權奪利而派別紛歧，內訌正烈，如今既公然反叛，那裡還能有苟延殘喘的可能，我相信十九路軍下級的一般官兵，一定能深明大義，熟察利害，只要我們的軍隊一到，一定能找機會逃過來投降我們，歸服正義，保持其革命軍歷史的榮譽。所以我們的官兵將來和第十九路接觸的時候，不必要費多少力量來打他，我們只要問他幾句話，就可以使他們來歸誠投降。〔第623頁〕我們可以問他：你們十九路軍現在是信仰什麼主義？是不是信仰三民主義？他們說不是的，我們就問他：為什麼你們背叛三民主義？再問他，你們十九路軍現在所掛的是什麼旗子？何以不用光明正大的青天白日旗？再問他，你們現在是屬於什麼黨的黨員？你們現在是屬於那個國家的國民？是不是中國國民黨黨員？是不是中華民國國民？如果是的，那末你們為什麼要叛黨賣國？只要我們問他這幾句話，我相信十九路軍一般官兵，一定可以憬然覺悟，毅然反正。我們國家正是多難，內憂外患一天緊逼一天，我們革命軍人遇此不幸的時代，只有特別的奮發努力，來救國救民，尤其是我們第卅六師，我剛才已講過，乃國民革命軍當中最精強最光榮的一個部隊，也就是我們中國國民黨和中華民國一個基本武力，所負的時代使命，與革命責任，實在是特別重大，所以我希望一般官兵，務必要格外的愛國家愛百姓，格外的能努力奮鬥，擁護中國國民黨，保衛中華民國，實現三民主義，發揚歷史的光榮，完成革命的事業。


為閩變對討逆軍訓話說明討逆剿匪致勝的要訣

為閩變對討逆軍訓話
說明討逆剿匪致勝的要訣

內容來源：卷十一 演講

隸屬章節：演講 ＼中華民國二十二年

版面原件： 第624頁，第625頁，第626頁，第627頁，第628頁，第629頁，第630頁，第631頁，第632頁，第633頁，第634頁，第635頁，第636頁，第637頁，第638頁，第639頁

〔第624頁〕

——中華民國二十二年十二月十日於撫州檢閱第十師與

第八十三師對全體官長講——
〔要旨〕
一、此次閩變發生特派遣第十師和第八十三師會同第四師和第七十九師赴閩討逆，希望四師官兵結為整個一體，共同一致努力，完成討逆剿匪的任務。
二、此次討逆之戰，無論從精神、主義、將帥、地形、兵力、法紀、經濟各方面觀察，在未戰之前，我軍早占了最大的優勢。
三、凡百戰爭，雖操必勝之數，挾必勝之勢，還要特別勤勞謹慎，勇而有謀，更要敬慎哀肅，不可歡逸驕盈，乃能克敵致果。
四、討逆剿匪的六大要務：
１·聯絡，
２·警戒，
３·搜索，
４·偵探，
５·掩護，
６·觀測。
並指出第七十九師之失敗，與第四師在滸灣之勝利等實例，對此六大要務作詳盡剴切之訓示戒勉。
〔第625頁〕
五、我軍剿匪的戰術原則：
１·以拙制巧，
２·以靜制動，
３·以實擊虛，
４·以守為攻。
六、要運用上述四項戰術原則，收到勝利成功的效果，又必須注重工事之構築，以為堅不可拔之計。當守而固，更當不忽略攻擊，以收追擊退敗之敵澈底的勝利。
七、對於治軍作戰的要務和實際作戰的經驗，應有詳細的記載，視之為國家最重要的史料，亦為我們研究改進最寶貴的資料和教訓。所以高級將領要指定參謀作陣中日記或親自詳確審閱，親自研擬，作為寶貴的戰史。
〔本文〕

現在派你們第十師和第八十三師到福建去討逆，大家要曉得，現在福建的叛逆已經與赤匪聯絡一氣，叛逆所竊據的地方，已開始匪化，所以我們此次討逆，名義雖不叫剿匪，實際上完全與剿匪一樣，尤其是我們要根本剿滅贛南的土匪，非同時剿滅這福建方面接濟土匪的叛逆不可。你們第十四軍這兩師人此次同走一路出發，力量非常雄厚，而這一路兵又是土匪和叛逆所料不到的，敵人一定想不到我們能夠有這樣一個實力雄厚的部隊，由我們所決定的這個路線出去，你們這兩師人的目的是要占取此後戰爭的中心要道，這一點對於剿匪討逆戰爭最後的勝利，實有最大的關係，所以大家務必知道你們所負的責任之重大，而要格外的團結謹慎，努力奮鬥，以求造成非常的任務，發揚你們歷年轉戰，為國犧牲的革命〔第626頁〕精神。這一次與你們同在一方面作戰的，還有第四師，和七十九師，希望你們四師官兵大家能連結為整個的一條生命，共同一致的努力，達到我所指定的目的，完成討逆剿匪的使命。其次，我們這一次討逆，一定可以很快的成功，因為無論就那一方面來講，我們現在都已佔了絕對的優勢，福建的叛逆，即從前的十九路軍，沒有一件事配得上和我們作戰，孫子第一篇所講「一曰道，二曰天，三曰地，四曰將，五曰法」，現在的叛逆，不要主義，不要國家，媚敵降匪，禍國殃民，早為全國同胞尤其是福建的人民所切齒痛恨，還有什麼道，至於天時和地利，他們更談不上了，試問當此全國厭亂之時，他們可以隨便在福建一隅之地造反成功嗎？再講到將，叛逆有什麼將領，大家都曉得的，十九路軍的官長，沒有幾個人是由正式學校出身的，甚至蔡廷楷等原來就是土匪，有什麼智識可言。最後講到法令制度紀綱，叛逆尤其說不到，他們這樣造反，就是沒有國家，沒有中央，沒有長官。總之，就是紀綱陵夷，法度蕩然了。最近所做種種匪化的行為，更是無所不用其極，所以孫子所講五事——道天地將法，叛逆一無所有，那裏有不很快被我們消滅的道理。而且我們的部隊比他多，器械比他好，彈藥餉糈比他足，交通運輸比他靈便，尤其是除陸軍之外，更有海軍空軍，故就兵力和經濟而言，更顯然在未戰之前，我們早占了最大的優勢。總之，無論是從精神、主義、將帥、地形、兵力、法紀、經濟各方面觀察，絕對的是我們勝利」。不過凡百戰爭不到最後終不能判定勝利，不是大家看了可以勝利就必然勝利的。甚至正因為大家看了可以勝利，而驕惰輕敵，以致最後竟遭到失敗，也不一定。所以我們此次討逆，雖操必勝之數，挾必勝之勢，還是要特別的勤勞慎謹，勇而有謀，自古以來，兵皆不得已而用之，只有敬慎悲戚者，可以〔第627頁〕獲勝，老子嘗說：「兩兵相接，哀者勝矣」，曾國藩有一段更說得詳切，「兵者陰事也，哀戚之意，如臨親喪，肅敬之心，如臨大祭，故軍中不宜有歡欣之象。有歡欣之象者，無論或為和悅，或為驕盈，終歸於敗而已矣。田單之在即墨，將軍有必死之心，士卒無生還之氣，此其所以破燕也；及其攻狄也，黃金橫帶，有生之樂，無死之心，魯仲連策其必不勝，兵事之宜哀戚，不宜歡欣，亦明矣」。總之，「無論形勢如何，自己務須敬慎哀肅，不可歡逸驕盈，此乃古今中外克敵致果之要道」，尤其是現在我們討逆，大家要曉得這次叛逆的發生，實在是我們國民革命軍最不幸最可痛的一回事，不僅我做統帥的，格外悲痛慚愧，凡是革命軍人，應該都是一樣，所以我們應該上下官兵共同一致，以哀戚之意，抱必死之心，極其勤勞謹慎，來完成剿匪討逆的任務。過去我們剿匪之所以不能如期成功，最大的原因，就是驕惰和疏忽，尤其是團長以上一般高級官長，不能遵照上面所頒發的各種典則命令切實訓練部下，接到上面的命令，轉下去就算了事，自己既不留心研究，切實奉行，也不管下面的人看不看，更不能實事求是去監督他們，遵照命令去做，檢查他們做到何種程度。對於上面的命令，尚且如此輕忽，其他的事情，更不待言。你們團長以上的將領如此懶惰，下面一般官長，格外要偷懶了。所以結果弄得軍隊的精神墮落，紀律廢弛，於是隨便嫖妓賭錢，放步哨的隨便睡覺，營房裏或戰濠中到處賭錢，總之，官長一懶惰，軍隊的學術科一定不行，軍風紀一定敗壞，而搜索警戒也統統疏忽，因此土匪有隙可乘，時常要來襲擊我們，我們就很容易中了土匪的詭計被他打敗。所以我們以後無論是剿匪或是討逆，第一要緊的就是要謹慎，要勤勞。「勤勞的要訣，就是古人所講的四到——「心到」「口到」「手到」「目到」，還有我〔第628頁〕近來所講的「腳到」。」至於「勤勞的要務，目前最要緊的，就是要從嚴格監督部下遵守命令，貫澈到底，這件事情做起。」一個命令下去以後，做師長的人，就要親到各團去督察施行，就是自己真不能分身，也要派參謀長或是其他重要人員去切實監督指導，非如此不足以使部下澈底奉行，所以今後一定要各師長團長能夠嚴正率下，特別注意監督指導命令的實施，以補救從前的過失，還要勤於巡查，尤其是要注意巡查步哨線，早晨人家未起來或是夜晚大家都睡了的時候，我們做主官的，一定要去巡查一趟，不好怕冷怕風，清早不願起來，夜晚不敢出去，每次巡查，不一定全師全團都查到，都查到當然有時在事實上是做不到的，但是我們每天一定要輪流分別到各部隊去巡查，巡查的時間地點都不要預定，到那一營或那一連也不一定，如此部下一般官兵自然沒有一個敢偷懶了，這一點你們當團長以上的官長格外要注重，現在剿匪作戰，要想勝利，全靠我們當主官的能夠實地勤勞，要知道現在剿匪，戰略戰術諸大處還在其次，最要緊的，就是要先注意一切小動作，要特別勤勞刻苦，一刻不懈，絲毫不苟，無論封鎖，步哨線或宿營的地方，都要使他嚴密整飭，無隙可乘。因為土匪好像是老鼠，惟一的本領就是到處摸索，只要找到你龐大的軍隊有一個孔隙，他就乘隙而入，所以我們剿匪第一要務，就是要軍隊本身和我們自己的陣地，能完整嚴密無隙可乘，我既無隙可乘，彼雖有無孔不入的本領，也無用處。所以我們當師長的，關於戰略戰術方面的事情，儘可多交給參謀長研討，而實地監督指揮，巡查步哨，這些事，倒要特別多用力才好。我剛才講過，此次討逆即是剿匪，尤其是現在你們一路到福建去討逆，沿途隨時可以遭遇土匪，要打土匪，所以對於打土匪的方法不可忘記，無論行軍宿營，時時要根據剿匪手本和剿匪〔第629頁〕部隊訓練要旨及其附錄來訓練部下。打土匪的方法很多，其中最要緊的就是我從前所謂「六樣原則」，現在或者可以改稱「六大要務」，即「連絡」「警戒」「搜索」「偵探」「掩護」「觀測」。這六大要務，無論是剿匪討逆，或是將來和帝國主義作戰，統統同樣的重要，無論是行軍作戰，或是宿營的時候，時時不可稍有忽略，務必用心檢點切實做好，才可以守則必固，攻則必取。平時訓練部下，研究軍務，尤其是野外演習後講評的時候，都要根據這六大要務，然後所訓練研究或講評的東西，才能切合實際，確有效用。所謂六大要務，第一就是「連絡」，我們過去剿匪失敗，每每都是由於連絡不確實，比方講一師人行軍，不僅不能和同一路的友軍左右密切連絡，而且本師各團各營各連前後連絡也不實在，因此一遇到土匪襲擊，便如孫子所講「前不能救後，後不能救前，左不能救右，右不能救左」，甚至後隊遇匪，前隊不知，左側發現敵人，右側依然前進，所以結果每每整個的一師人要被土匪截成幾段，集結他們的主力來包圍我們一團或一營要被他很快的消滅，這樣當然我們要吃虧，比方最近七十九師在硝石吃虧，就完全如此，這樣吃虧實在太冤枉。我們有一師兵力，如果能連絡確實以整個的力量來和土匪正式決戰，無論土匪來幾多萬，我們也不怕拚他不過，就是拚到最後，我統統犧牲完了，也是值得的。因為土匪如果要硬拚完我們一師，那他自己也一定會整個的拚完消滅。所以我們要消滅土匪，一定要格外注重連絡，無論行車或作戰，不僅本軍各團各營各連之間要前後右左密切連絡，就是本隊與前後左右的友軍也要連絡確實，不僅後面的部隊要派人向前面的連絡，前面的部隊也要派人到後面的連絡，不僅各部隊要逐級派人與所屬高級司令部連絡，高級司令部也要派人與所屬各部隊連絡，必使前後左右上下〔第630頁〕及本軍與友軍之間如此多方設計，互謀連絡，不憚其煩，務求其實，然後能盡聯絡之能事，收最大的效果，才可以避免一切無謂的犧牲，得到預期的勝利，這就是所謂「多出一點汗，少流一點血」的道理。我們做官長的，總要勤勞，時時刻刻心裏要想法子，而且一面想一面就要做，尤其要自己去實地監督指導，如此一切才有辦法，對於連絡的一事，也是要如此才得確實，才能收效，我們從前因為連絡不確實，所以一師人只能當一團人用。現在若連絡確實，一師人就至少可以發揮三師人的效力，連絡的重要，有如此者。至於連絡的方法，當然極多，全靠大家能依據典範令所指示的各種方法，再加以因時因地而斟酌應用，不過有一件事是關係最要緊而為現在所特別應當注意的，就是行軍的長徑和距離一定要照?我所規定的原則做到，（其詳細規定見剿匪部隊訓練要旨附圖第二）如果不如此，則隊伍必然隔絕，前後訊息不靈，連絡不確，根本就要失掉連絡，如果能照我所規定的原則去做，例如連與連間相距只有八米，營與營間只有十五米，就是團與團間也不過二十米，即或距離再大一倍，相距亦不致太遠，以如此短的距離，眼睛可以望見，聲音可以聽到，無論如何，也不會失掉連絡，連絡既能確實，那裏還會予敵人以可乘之機，而受他的襲擊，被他截斷，所以凡是照原則做的，無論如何不會因連絡不確的而吃匪的虧，凡因連絡不確而吃土匪的虧的，每每都是由於沒有照?訓練要旨所規定的長徑與距離的原則去做，比方最近第七十九師在硝石洪門之間，後面一營被土匪截擊，就是這個原故，他營與營間的距離就隔上了幾里遠，當然要前後聲氣不通，連絡不確，敵人隨時可以將他截斷消滅。所以這次第七十九師吃虧，並不是土匪有什麼了不得的動作，完全是我們自己太不注意連絡，特別是忽略了行軍長徑和行軍距離，〔第631頁〕這一點希望你們要格外的注意，以後不僅平時要按照規定的原則去告誡訓練部下，而且每次行軍的時候，師長或是參謀長一定要去實地視察和指揮，大概主官位置總要在前衛本隊後面前進，到了相當的適於視察的地點，就停下來四處瞭望，特別注意看本隊前進時各團各營各連的行軍長徑與距離，是不是已照?原則做到，一到夜晚宿營的時候，就要召集全師官長，將當日行軍的情形，及自己視察的結果，根據規定的原則，詳細講評一次，如此，部下一般官長才曉得自己的錯誤，以後就會不敢隨便，第二天就會注意改正過來，常常如此嚴厲監督，就不怕不能照原則做到，不怕不能連絡確實，外國的軍隊，就是如此辦法，他們的軍隊訓練比我們好得多，尚且要官長勤勞嚴厲監督，中國的軍隊，特別是在山地行軍，當然格外非如此不可。這一段話是講連絡的要則。其次，講到「搜索」和「警戒」，這也是行軍的時候，不可稍有疏忽的兩件事情。搜索警戒如果能周密的話，無論如何不致中敵人的埋伏，受土匪的突擊，現在我們打土匪，真面目的陣地戰很少，而隨時遭遇的游擊戰特別多，而贛南與福建又因為多山而地形異常複雜，所以搜索和警戒格外要注重。搜索警戒不僅是行進道路，即所向之攻擊方面，都很要緊，而且行進路之左右兩側地區，也絕對不可忽略，這就是說搜索警戒的正面要廣，而且愈廣愈好。至於警戒搜索部隊之派遣，及其區分，我在訓練要旨附錄中已經講明，即「在擔任警戒之部隊，更應向前方派出搜索部隊，其兵力區分由連而排而班，必要依次向前分別派出，」後面附圖第二，就是圖示搜索與警戒部隊之區分，大家參照來看，就可以一目了然，還有關於警戒搜索部隊派遣的時候，一定要早，我在訓練要旨附錄中規定「此項警戒部隊出發前進，總須在行軍縱隊主力之先頭，至少亦要有半日以上之路〔第632頁〕程，俾得警戒確實」。又云，「搜索連之躍進，總須在警戒部隊之先頭，至少亦要有三小時至半日行程為度，俾獲從容搜索」。大家參看幾個附圖中所表示的情況，照這原則去做，一定不會錯的。大概警戒搜索的部隊，最好先一兩天就要派好，因為我們在匪區行軍有時間的限制，（即下午兩點鐘以後不能行軍，這一點等一下就要講的）如果當日派遣，時間一定來不及。此外關于搜索的方法，我現在已研究出一個最要緊的原則，以後凡在匪區行軍，大家一定要嚴格遵照實行，這個原則就是搜索部隊要繼續沿稜線向前進方向之山頂躍進，即前進道路左右兩側高山必須派隊搜索，擔負搜索任務的部隊，一定要格外的勤勞，不僅不可擇兩側山麓的道路來走，也不能沿山腹前進，不管有路無路，必沿稜線躍進，訓練要旨附錄中附圖第三所繪藍色的虛線，就是表示這個意思，凡擔任搜索的部隊，都要如此繼續躍進，不好說是前面搜索連，沿稜線搜索，而後面的部隊就可以躲懶，一定要繼續跟進才對。我們過去的毛病，就是只曉得要占山頭而不肯沿稜線躍進，所以搜索不能確實，山腹或山嶺隨處可以埋伏土匪，往往就因此吃虧。以後只要我們的搜索部隊，能繼續前頭部隊沿稜線躍進，則居高臨下，不斷搜索，敵人一定無法埋伏，即算是山深林密地形複雜，偶然搜索不到，則敵人埋伏在山腹或山麓，也不能有所作為，我們決不致於受到不及防禦的襲擊，而吃他的虧，所以這個原則，可算是匪區行軍最安全的一個辦法，我所研究的結果，一定是不會錯的，你們以後能照?去做，一定可以打勝仗，不過照這個原則做，當然非常辛苦，一定要我們當師長團長的人，平時能訓練並挑選出精強耐勞的部下，臨時才好派他擔任此種最重要的搜索任務，而且派遣出發的時候，一定要沿稜線繼續向前躍進，不可偷一點懶，你說這是委員長曾鄭〔第633頁〕重告誡，非如此實行不可，你如能照?委員長所告誡的去做，那辛苦了你少數幾個人，便可以保障全師官兵的安全，這就是「多流汗，少流血」。他們出發以後，你做主官的人還要自己或是派人隨時向前去視察監督，然後他們才不敢偷懶。總之，要想照這個原則確實做到，全靠我們團長以上的將領能夠不怕勞苦，來嚴格訓練監督，我們官長如能多流一點汗，那末部下就願多流十點汗，這樣我們上下官兵如能多流一點汗，全軍將士就可以少流一點血。這是講搜索的原則。其次，與搜索警戒密切相關而為匪區行軍所必遵守的，還有兩個原則，也可在此地附帶告訴你們，第一，因為我們規定要照剛才所講的原則很周密很困難的搜索，所以在匪區行軍一定不能太快，同時，又因為我們在匪區行軍有時間的限制，一定要趕早宿營，所以我們每天行軍的路程，不能太遠，我現在規定下來，以後在匪區行軍，每日以三十里至四十里為原則，比方一師人行三十里，每團平均約行七里至十五里，當然一切連絡搜索警戒可以確實而周密，不致再中土匪的埋伏，受到突來的襲擊。這個原則是講空間。還有規定時間的第二個原則，即以後在匪區行軍必須是下午二時以前全部到達預定的宿營地點，迅即集結宿營，二時以後，不得繼續行軍，這是穩紮穩打一個要訣，也是我根據打土匪的經驗研究出來的。你們應當都知道，土匪來襲擊我們，差不多每次都是下午，尤其是下午六點鐘以後，他就照?孫子上所講「擊其惰歸」這句話來做，怎麼叫「擊其惰歸」呢？這就是到了中午以後尤其黃昏，敵人行軍就很疲倦，精神很懶散，一切行動很紛亂，毫無防備的心思，我們就找機會去襲擊他，現在的土匪就完全是這個辦法。我們對付他最穩當的辦法，就是儘早到達宿營地切實準備，使他無隙可乘，不敢來犯。所以我們以後在匪區行軍，一定要在下午〔第634頁〕二時以前，最好能在正午以前將所有的隊伍，輜重行李等統統集結預定的地點，開始宿營，如果那天要多走些道路，寧使提早一點出發，終使到達時間不可遲過下午二時。總之，出發和達到的時間，愈早愈好。我們趕早到達之後，立刻就要儘快來偵察地形，構築工事，特別注意配備步哨，由兩點到六點鐘的時間足有四個鐘頭之久，我們很可以構成很完整很堅實的抵抗線，作種種周密的警戒和防備，無論土匪在什麼時候，怎麼猛烈襲擊，我們也不怕他，我們就可以逸待勞，以靜制動，以主待客，無論他有多大的兵力，我們只要有一師兵力，必可以將他打退，這一次第四師在滸灣就是如此。他們進軍向吳家崗進發，土匪的第三軍團就跟隨從後面趕來，而吳家崗前面，也有土匪的陣地，他們都不知道，但是他們到吳家崗時候還早，而且一到馬上就構築工事，集結兵力來宿營，不到兩三個鐘頭，正是天黑的時候，前面就發現大股土匪，後面土匪的第三軍團也跟到，以五倍以上的兵力，將他們圍在吳家崗，這時第四師只有三團人，依常情而論，土匪無論如何可以吃得下的，所以彭德懷當時下命令，「如果你們放走了吳家崗一個兵出去，就要殺完你們」，在這種最危急的情勢之下，我們第四軍三團人，和他頑強抵抗，使土匪在前面的攻擊不能奏效，繼而我們集結兵力退守到兩小時以前所構成的抵抗線以內，憑藉工事對土匪三七兩軍團將近兩萬人打了一天一晚，他們始終攻不破我們的工事線，到第二天拂曉的時候，最後就被我們打退，遍地都是匪的死屍，但是我們自己不過死傷了兩三百人，如此真面目的大規模的陣地戰，而且我們以少勝眾，實為歷年剿匪所少有。其所以能得此勝利，完全是因為第四軍那天到達宿營地點很早，而且能儘快完成工事，這就以證明我規定匪區行軍在下午二時以前務必集結完畢，過時不得繼續行〔第635頁〕軍的原則，是不會錯的。以上是講搜索警戒的要則，並附帶提示匪區行軍的時間和空間的限制兩個原則，當然這兩個原則，不過是一個普通的標準而已，如果有特殊情形和特別任務，當然又一天走一百多里或是到晚間也要行軍，這個又當別論。現在仍回過來繼續講六大要務，前面已講過連絡搜索和警戒三項，現在再要將其餘的三項偵探掩護和觀測亦講幾句，使大家注意。「偵探」的重要，大家想必都知道，現在剿匪戰的要務，就是偵探戰，我在剿匪手本特別講到偵探戰，我說，「偵探為軍隊之耳目，如無偵探，或偵探不確不速，則行軍作戰，無異聾盲，……盲者與明者相爭，聾者與聰者相較，安得而不敗耶」。現在土匪他無論行軍作戰尤其是要攻下我們一個地方，一定早在一月或半個月就派人來偵探完畢，如果偵探沒有清楚，他是不敢隨便行動或來攻打的，而我們一般軍隊，則從來很少人能如此注重偵探的，往往都是臨時隨便派幾個人向前搜索一下就算了事，結果前面的道路或是兩側的山地，是怎樣一種地形與究竟有匪沒有匪，都不知道，因此我們行軍作戰，處處都好像聾子瞎子，這樣當然容易中土匪的詭計，所以以後大家要特別注重派偵探，無論是要通過一個道路，攻取一個地方，雖不易如土匪一樣早半個月或一月就派人切實偵探完成，但至少總要先幾天派出便衣化裝偵探去預先偵察一切，不僅前進的道路村莊森林重要地形地物要派人偵探，就是前進道路的左右兩側，二三十里以內的地區，也要派人偵探，決不好和從前一樣，掉以輕心，臨時遣派就算了。偵探的派遣，愈早愈好，總之，偵探必須派得多，派得遠，如果能探到種種敵情來隨時回報，當然更好，就是被敵人抓去沒有人來回報，我們也從此知某方已有了敵人。還有偵探派出的時候，有一點要注意的，就是我軍自己的企圖和行動，切不可告訴被派〔第636頁〕的偵探，如要告訴他亦要就是要作用，使他被俘招供時候於我軍作戰有益，而使敵人處置錯亂，這是派探的要訣。這是講偵探」，至論「掩護」，這也是過去我們各軍所忽略的，所以行軍作戰的時候，因為兩旁沒有掩護的部隊，往往一面前進，一面土匪很容易從兩側抄襲，使我們左右翼威脅，不能安全通過，尤其是進攻的時候，因為缺少掩護的部隊，不能減少敵人的火力，難奏最大的效果。以後大家無論行軍作戰，一定要注意派定得力掩護部隊才好。再講「觀測」，我們自己一切動作要有進步，尤其是在作戰的時候，要想能奏最大的效果，一定要注意觀測，所謂觀測，不僅觀測射擊而已，所有戰場的地形，和敵人的活動，及其指揮官所在處所，以及本軍各部的運動隊形和行進方向，都隨時隨地要注重觀測，以求改進本軍不利的動作和迅速達成我們戰鬥目的，所以高級司令指揮官和參謀長，每當行軍作戰的時候，一定要擇定最適宜於瞭望的地點來切實觀測一切行動，至於各部隊陣地本身，當然也要選定他適宜地點，配置觀測哨，專司觀測。大概行軍作戰，最要緊的事情，就是這六大要務——連絡、搜索、警戒、偵探、掩護、觀測。你們此去無論是打匪，無論是討逆，隨時隨地都要留心做到，才可成為一個優秀的將領，成功你們的革命事業。除了前面講的六大要務之外，大家還要曉得，我們現在剿匪的戰術原則，是以拙制巧，以靜制動，以實擊虛，以守為攻，要能運用這幾項原則，而獲得最大的勝利，第一要緊的事，就是要注重工事，我們的軍隊到一處地方，不管是準備住好久，總要一到就趕緊做好工事，正如曾國落所講，「雖僅一宿，亦須為堅不可拔之計」，這不僅可保障部隊本身的安全，而且可使後面繼續到來的部隊都能非常安全，絕對不致為土匪擾亂，因而我們向前推進的時候，後方的接濟和交通輸送等〔第637頁〕業務部能非常靈便，如此，我們向前進戰，一定可獲絕對的勝利。所以隨地構築工事，無論對自己對友軍，都有最大的利益。還有一點，大家做工事的時候，不要只構成整個的一條抵抗線就算了，要知道甚至在你所構築的抵抗線以內，就在司令部近側，也可發現土匪，他一暴動，首先就是要來攻襲你的司令部，所以我們做工事的時候，一定要特別注意司令部的安全，要在司令部的四週築成最強固的防禦工事，以備應付非常之用，這是講要注重工事。此次你們還要知道，我們一方面固然要注重工事來固守，但是另一方面遇到敵人被我們打敗的時候，一定更要乘機窮追猛進，澈底消滅敵人，爭取最後的勝利。過去我們各軍往往因為只注重防守，便忽略了攻擊，甚至土匪已被我們打敗，還不敢追擊，所以雖打勝仗，仍然勞而無功，土匪退後到十里廿里的地方，隨便就能收集隊伍，捲土重來，所以不追擊，就等於容縱敵人重整隊伍，反攻我們自己。這一次第四師在滸灣打敗了土匪，當然得了很大的勝利，但是大勝之後，不予猛追，甚至許多槍仍舊被土匪從他們的死屍中從容取去，這就表示我們國民革命軍沒有攻擊的精神，已經被我們打死了兩三千敵人，這些壘壘的屍首都擺在我們眼前，還不能勇猛追擊，所以這一點是我們自己放棄了一個消滅敵人的最好機會，也是這次滸灣之役，美中不足的地方。大家曉得，現在土匪的士氣極其沮喪，精神大不如前，據俘過來的土匪說，每次打仗土匪打敗的時候，我們為什麼不追，只要猛力一追，土匪沒有一個不願繳槍的。還有一點，土匪都是未經正式訓練的烏合之眾，前進的時候，尚可一同搖旗吶喊，一經挫敗，即潰亂不可收拾，這是敵人最大的弱點，我們何以偏偏不知利用，所以你們一定要曉得，以後只要土匪稍一挫敗，我們就要乘機出擊，痛打猛追，務必使之根本消滅，以獲〔第638頁〕得真正的勝利。以上統統是講行軍作戰特別要注意的事情，至於平時治軍，一切都要自己從勤勞嚴正和秘密確實這幾件事做起，要能賞罰嚴明，恩威並濟，要能注重經理衛生，減少逃兵病兵，要待士兵如自己的子弟，特別注重他們的品行體格，無論風雨寒熱，要處處照顧到。比方現在天冷，在山地作戰易受風寒，此去要多帶一點生姜黃糖，每週給他們吃點糖湯，藉以散寒。總之，治軍和作戰的要務，講是講不盡的，總要將領勤勞負責，隨時體察，隨地研究，實力做事，尤其是一切實際作戰的經驗，是我們最寶貴的研究資料，和最難得的教訓，也是自己個人乃至整個國家最重要的史料，你們一定要特別的保存才好。所以陣中日記，一定要指定一個參謀負責，每天詳確記載，當天一切經過的事情，不僅是戰鬥的經過，凡是當日經過道路，戰場的地形，戰術的運用，以及當地與軍事有關的一切風土人情經濟狀況等等，統統都要有詳確的記載才好，參謀記好之後，師長自己一定要仔細批閱，要和看上官的命令一樣重視。過去一般官長不知注重這一點，所以一般將領，在贛南剿匪，這幾年來在寧都寧岡廣昌石城這一帶地方，亦不知道打過多少苦仗，但是現在一點記載也沒有，今天到這些地方行軍，道路的遠近，地方的情形，還要找老百姓調查做嚮導，這不是使過去無數次的作戰，很多袍澤的流血犧牲，都毫無代價嗎？我想若是有一個官長能將這幾年來在江西作戰經過的一切情形，詳確記載下來，自己再加以研究，一定可以成一個偉大的軍事家，同時如果大家都有這種記載，集合起來，加以整理，亦就是革命軍一部最寶貴的戰史，所以一般將領過去不重視陣中日記，無異是拋棄自己經驗，亦等於不要自己和革命的歷史，徒使過去無數死傷將士，冤枉的犧牲，得不到一些代價，如此真是對不起國家，對不起部下，豈不是你〔第639頁〕辜負了自己嗎？你要曉得，我們經常有十幾萬至幾十萬人在江西剿匪幾年，這件事是中國歷史上尤其是革命歷史上一件最大的事情，我們身與其事，實際參加戰爭，每天所身經目擊的，那一件事，不是寶貴的史料，那一件事，不是我們血的教訓，然則那裏好有一點輕視忽略，不詳確記載，用心研究呢？這一點我今天特別告訴你們，希望你們以後要切實注意，大概在出發之前，所要向你們講的，就是今天這許多話，希望你們聽過之後，能夠記住，一件一件照?去做，相信你們此次一定可以完成討逆的使命。

【上一篇】【回上層目錄】


中華民國二十二年

    剿匪要實幹
    進德修業與革命之途徑
    剿匪要從精神、組織與紀律來奮鬥
    情報工作與完成革命事業的關係
    平實堅毅為成功之母
    剿匪基本工作之研究
    統軍作戰制勝之道
    革命軍的責任是安內與攘外
    釋「得勝歌」
    政治工作人員的責任與今後應有之努力（上）
    政治工作人員的責任與今後應有之努力（下）
    以自強的精神剿必亡的赤匪
    對五十二師全體官兵的希望
    訓練軍隊與修養本身之道
    帶兵要領
    後死者的責任
    五省剿匪軍事會議的使命
    剿匪戰機述要
    參謀業務與剿匪要訣
    健全組織與寶貴時間
    參謀業務及其應有修養
    軍人必讀——此次會議之心得與今後應有之努力
    信仰統帥及戰鬥心理之重要
    推進剿匪區域政治工作的要點
    剿匪區縣長及黨政人員的職責與行政的辦法
    剿匪必具的精神與當務之急
    正大光明之路
    今日帶兵之要務
    如何發揚歷史的光榮
    廬山軍官團訓練的要旨和訓練的方法
    廬山訓練之意義與革命前途
    革命軍官須知
    生命的真義
    現代軍人須知
    軍隊教育的要點
    現代軍人的要素
    軍官自勉之道——「仁民愛物」「命令的意義」「戰鬥心理」
    時間為一切事業與生命之母
    革命軍人成功立業之道
    剿匪的意義與做人的道理
    黨政工作人員須知（一）
    勵志力行救國雪恥
    革命軍人首當崇尚氣節
    軍事教育的宗旨和方法
    剿匪最重要的技能是什麼——冒險犯難縋兵鑽隙，軍人最快樂的事情是什麼——成功與成仁
    革命軍官必具的要素
    國旗與軍樂之意義
    廬山軍官團與黃埔軍校之前後兩大使命
    黨政工作人員須知（二）
    帶兵練兵教兵用兵和成功立業的要訣
    軍人精神教育之精義（一）
    軍人精神教育之精義（二）
    軍人精神教育之精義（三）
    愛民的精義與教民的宗旨
    主動的精義與方法
    合作人員的革命責任
    如何做革命黨員
    射擊手的認識和修養
    革命的心法——誠
    射擊手的光榮
    紀念國慶要提倡禮義廉恥
    糧食問題之重要
    完成安內攘外的使命
    革命成敗的機勢和建設工作的方法
    國民革命軍人的立足點和責任心
    為閩變對三十六師官兵訓話
    為閩變對討逆軍訓話

【回上層目錄】


做人革命與建國之大道（中）

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第1頁，第2頁，第3頁，第4頁，第5頁，第6頁，第7頁，第8頁，第9頁，第10頁

〔第1頁〕

——中華民國二十五年一月六日在中央　總理紀念週講——

〔要旨〕
  一、革命黨員應互相勸勉，親切琢磨，勤於反省，勇於改過。
  二、革命黨員一切必須表裏如一，實事求是。
  三、「禮」之真義——即「紀律化」，「科學化」，與「軍事化。」
  四、大學之道為做人革命與建國之基本要道。
〔本文〕
  今天我們舉行新年第一次　總理紀念週，兄弟在前次紀念週中，已講明我們本黨同志應盡的責任，特別是五全大會以後，大家應有的覺悟和努力。在前次紀念週中，又將我們做人和革命建國的大道，扼要的向大家報告，主要的意思是說：我們要做人，一定有做人的道理；我們要革命，一定有革命的道理；我們要治理國家，建設國家，也一定有治國建國的道理。而且這些道理，是關連一貫的，是一定不移的，我們必須遵循這個道理來努力，然後才能成功。我們到現在做人還沒有做成現代國民，革命還不能成功，新的國家還沒有建立，都是因為不得其道，即所謂人事未盡，絕對不可以歸之於天數命運。所以〔第2頁〕我們如果不明白這個做人革命和建國的道理，並且照著這個道理來努力，只是懵懵懂懂混過去，那末，一定到最後失敗了，甚至弄到國家亡了，還不知道是什麼原因。所以我們不可不明此大道，隨時省察，而自強不息，日新其德。無論我們個人，或是一個黨，一個國家，都要有「日新又新」的精神，能繼續不斷的進步，然後才能生存發展，完成一切新的事業，開拓新的生命。

  我們要能使自己個人和社會國家能夠日新又新，最要緊的一件事，就是要勤於反省與勇於改過，並且要大家互相勸勉，親切琢磨。如果我們一般同志，見到別人有錯誤，而不以親愛精誠的態度來規勸他，視同志如路人，以為他的錯誤無干己事，漠不關心，那就失了革命黨員的本分；其結果無論黨員和黨一定都無進步，我們自己也就對不起黨，對不起自己的同志了。因此我現在有一件事情不得不先提出來和各位說一說：今天各位同志出席紀念週，我看到大家的精神都很好，一切都很整飭，很有秩序；心裏覺得很快慰。如果有一兩位同志衣服雖然穿得整齊，而鞋子卻沒有檢查，隨便穿?平常在寢室裏穿的鞋子走進大禮堂來，出席　總理紀念週，這實在是有些失檢。大家要曉得，我們一切事業要從本身的修養做起，而本身的修養最基本最實際最容易表現出來的事物，就是衣食住行四項。至於服裝又是時時穿著緊隨此身的東西，其重要更可想而知，所以一定要求由裏而外，從上至下，真正整齊清潔。我剛才所舉的一個穿睡鞋的例，雖然衣冠卻很整潔、但是隨便穿了限於室著用的鞋子進到大禮堂，便是顧上不顧下，不合規矩了。大家不要以為這是一件小事，要知道我們革命黨做事，最要緊的一種精神、就是要澈底實在，無論什麼事物，一定要從上到下，澈裏澈外，實實在在完完全全的做好。絕不好見上遺下，有〔第3頁〕名無實，只講一個表面的形式，而無內在真實的精神。過去我們一般人和一切機關作事的毛病，就是在此。本黨自國民政府成立擔負治國的責任以來，已經有八年之久，其所以到現在還不能治好國家的原因也是在此。從此以後，我們必須改過這種毛病，一切要實事求是，澈底做好。例如服裝一項，我們一定要從頭到腳，從裏衣到外衣，都能整潔，尤其是辦事和參加集會的時候，更要格外整齊。我們一切生活行動，要如此澈底實在，和整齊劃一，若用現代的話來講，就是所謂「軍事化」，「紀律化」，也就是我們所提倡的「禮義廉恥」之「禮」。古人講，「禮者即事之治也，……若無禮，則手足無所措，耳目無所加，進退揖讓無所制，……田獵戎事失其策，軍旅武功失所制，……官失其體，政事失其施，加於身而錯於前，凡眾之動失其宜，如此則無以祖洽於眾也。」已經講明「禮」就是指一切事物的「秩序」，就是講一切要紀律化。所以我們可以很簡明確切的解釋，「禮」就是「軍事化」。我們一個人如果不明禮——不是軍事化，便不能成為一個現代的國民，更不能做一個現代的革命黨員。同樣一個社會或一個國家如果無禮——不是軍事化，便不成其為現代的社會，現代的國家，便不能生存於現世界。所以我們如果要作現代的國民，要建立自由平等與世界各國並駕齊驅的現代國家，就非極力「尚武」，切實並澈底「軍事化」不可。所謂「尚武」和「軍事化」，並不是個個人要帶槍帶砲，而是要個個人能夠修養「智信仁勇嚴」之武德，能夠「明禮義、知廉恥、負責任、守紀律」，從我們食衣住行等日常實際生活做起，一切要紀律化、軍事化，也就是所謂「科學化」、「現代化」。這一段話的意思指明兄弟所看到一兩位同志的缺點，同時希望我們大家要互相勉勵。實行真正「整齊劃一」，合乎「禮義廉恥」之「軍〔第4頁〕事化」的新生活。

  其次，兄弟前回在紀念週席上已講明大學之道，就是我們做人革命和建國最基本重要的道理，並且將大學之道的三個綱領，所謂「在明明德」「在親民」「在止於至善」，向大家解釋明白。今天再要繼續前次所講的意思，將大學之道的八項節目，和各位講一講。

  大學原文「古之欲明明德於天下者，先治其國，欲治其國者，先齊其家，欲齊其家者，先修其身，欲修其身者，先正其心，欲正其心者，先誠其意，欲誠其意者，先致其知，致知在格物」。接?再說，「物格而后知致，知致而后意誠，意誠而后心正，心正而后身修，身修而后家齊，家齊而后國治，國治而后天下平」。
  這兩段話就是由終而始，再由始而終的，反復指明我們由做人以至平天下，八個緊要的節目，與合理的階段。　總理對於這一段由本而末，由內而外，由小而大，由近而遠之精微開展的政治哲學，極端贊佩。他說：「大學中庸所說的格物，致知、誠意、正心、修身、齊家、治國、平天下那一段話，把一個人從內發揚到外，由一個人的內部做起，推到天下為止。像這樣精微開展的理論………就是我們政治哲學的知識中獨有的寶貝」。我們革命最後最大的目的，就是要做到「世界大同」，就是要「平天下」，也就是要「明明德於天下」。所謂「明明德於天下」者，就是要使天下一切的人，都能發揮其固有光明純正靈明美善之德性；換言之，就是要使世界人類、都能臻於文明康樂之境。
  世界人類要如何才可以臻於文明康樂之境呢？這就要實現我們　總理的三民主義。所以「明明德於〔第5頁〕天下」這一句話之現實的政治的真義，就是要使全世界人類，個個人信仰並奉行三民主義，使三民主義的光輝，普遍照耀於全世界，使全人類都能革除過去一切不光明正大不合乎公理正義之心理和事物，而造成和平康樂光華燦爛的新世界新文明。但是這個理想很高，這個目的很遠；我們要達到這個平天下的目的，一定要「先治其國」，就是先要將我們自己的國家治理好，先要使我們全國國民一切思想行動生活習慣能夠澈底革新，實實在在篤信並力行三民主義，建設一個文明強盛之三民主義的新國家出來。必須先做到了這一步，然後才能使世界人類都信仰並力行三民主義，日新其固有之道德，共同來建立一個和平康樂的大同世界。如果我們自己的國民仍舊污穢、偷惰、萎靡不振，做了一種落伍的野蠻的人，我們的社會國家始終是紛亂、黑暗、脆弱、貧困，不像一個現代的社會和現代的國家，那末，不論三民主義如何博大高明，不論我們的理想如何高尚美滿，人家無論如何不會佩服，不會相信，無論如何三民主義不會普遍實行於全世界，所以說，「古之欲明明德於天下者，先治其國」。

  但是國家是很大的，國民是很多的，國事是很繁難的。我們要治好一個國家當然也不是隨便可以做到，必須先由一部分做起，所以說「欲治其國者，先齊其家」。所謂「家」，照字義呆板的解釋就是「家庭」，不過我們應推廣家庭的意思，泛指全國的家家戶戶，或國家以內一切團體機關和社會，例如我們的革命黨，就是一個家庭，我們一個學校也可以說是一個家庭。所謂「齊家」，就是要從我們各人所屬的家庭、學校、機關，團體和所在的社會做起，利用政治和教育上一切方法，使全國家家戶戶之事物都能整整齊齊，有條有理，社會上個個人都能有理守法，秩序井然。尤其是在經濟方面，要照孔子所謂〔第6頁〕「均無貧，和無寡，安無傾」的理想，藉調查、統計、調整、合作等一切有效的手段來求得合理的分配，使人民的生活和社會的生存得到平衡普遍的發展。大家食衣住行等一切物質生活，絕無過分的懸殊與很大的不平。然後社會才能根本上求其安定和平，整齊劃一。
  我們要使一個家庭，一個團體，一個黨或一個社會能夠整齊劃一，有條有理，又要從什麼地方做起呢？大學上說：「欲齊其家者，先修其身」，一切由我們本身的修養做起。講到修身的重要，兄弟實在非常慚愧懺悔。我想如果自己個人早能遵守　總理的教訓，照著我們固有的最寶貴的政治哲學來努力修身的話，我們國家社會應當不至如現在這樣危險紛亂，一般青年也一定不至如現在這樣痛苦。現在國家社會一切之所以不能治好，就是因為我們一般革命黨員，過去沒有注意修身，不能事事以身作則，不能使民眾相信我們革命黨員說什麼就能做到什麼。像過去那樣只知道貼標語，喊口號，發宣言，而不能身體力行，實事求是，那裏有不失敗的道理？古人說，「為政不在多言，顧力行如何耳」；又說「其身正，不令而行，其身不正，雖令不從」；可見我們今後要領導民眾，要改造社會，治好國家，只有實實在在從修身做起。修身的第一工夫，就是要革新自己的生活習慣，實行整齊、清潔、簡樸、勤勞，迅速、確實的新生活。

  不過「身者心之器」，我們一切習慣的革新，還只是發露於外部修養；其真實的根本工夫，還在乎包藏於內體之心意，必須心正意誠，然後真能言行端美而毫無虛偽，所以說：「欲修其身者，先正其心，欲正其心者，先誠其意」。所以我們無論何時何地，必須克制邪念，平息意氣，凝聚心神，端正意向〔第7頁〕，並且所講的話，所作的事，隨時要自己省察，一切要「仰不愧於天，俯不怍於人」，「裁之吾心而安，揆之天理而順」。我們要每一思想，每一言行，必須根於善念，發於誠心，慎所獨處，造次勿離；要知道天下萬事萬物，都由此誠心所生，都靠此誠心維繫，如果一念不誠，則萬物皆假，一切皆歸於虛無，所謂「誠者物之終始，不誠無物」，我們一定要體認得這個至理，並且以戒慎恐懼之心，時刻身體力行，然後才是正心誠意的道理，才可以完成修身的工夫。

  所謂「誠意」的工夫，最要緊的是「擇善固執」；所以我們在誠意之先，必須對於事事物物之是非善惡，能加以明確的辨別，例如我們必先確切認識並相信三民主義是救國救世唯一盡善盡美的革命主義；然後可以赴湯蹈火，犧牲自己的一切來實現主義。反之，如果不能十分明白三民主義是盡善盡美的革命主義，便不能篤信力行，到處要怕危險怕犧牲。所以說「欲誠其意者，先致其知」。　總理對我們一般革命軍人——也就是我們一般革命黨員的教訓，首先就是講「軍人之智」。第一要「別是非」，第二要「明利害」，第三要「識時勢」，第四要「知彼己」。此外　總理還說過：「革命的基礎，在高深的學問」。這些寶貴的遺教，就是要我們勉力致知。必須致知，然後能誠心誠意來奉行主義完成革命。至於「致知」的方法，就是要「格物」。格物的意思，就是講我們隨時隨地要注意體察分析研究一切事事物物，以求明白其中的道理。程子解釋這個道理最為明白，他說：「所謂致知在格物者，言欲致吾之知，在即物而窮其理也。蓋人心之靈，莫不有知，而天下之物，莫不有理，惟於理有未窮，故其知有不盡也。是以大學始教，必使學者即凡天下之物，莫不因其已知之理，而益窮之，以求至乎其極，至於用力〔第8頁〕之久，而一旦豁然貫通焉，則萬物之表裏精粗無不到，而吾心之全體大用無不明矣。此謂物格，此謂知之至也」。我們讀了他這幾句話，便可知所謂「致知在格物」者，就是要「即物窮理」。比方我今天到中央黨部來，沿途到處可以看到很多應當改進的事物。我們要做一個革命家——就是要做一個政治家，要治理好眾人和國家的事，最要緊的根本修養，就是要隨時隨地留心考察研究一切事物，尤其是一切社會現象。否則你根本就不會懂社會國家的事，更如何可以談得上治理好社會國家，完成革命呢？所以「格物」又是我們一切修養與事業之始。物格而后知致，知致而后意誠，意誠而后心正，心正而后身修，身修而后家齊，家齊而后國治，國治而後天下平。

  以上就是大學的八項節目，其中最要緊的一項就是修身。因為修身居八目之中，是本末相連，內外相關的樞紐；是心物交織，德業交成的關鍵；而且是一切人生修養與事業之基本，所以孔子說：「自天子以至於庶人，壹是皆以修身為本，其本亂而末治者否矣」，所謂「天子」，從前是講皇帝，現在我們應該推廣其意，泛指「領袖」。我們一個家庭有家長，一個軍隊有長官，一個團體有領袖，一個國家有元首，從國家的最高元首以至全國國民，都是以修身為本。身不能修，不僅不能做齊家治國平天下的革命事業，亦不能算是達到了格物致知誠意正心的目的，所以不能修身，不僅不能做事，根本就不能做人。
  大學之道的內容，就是「明德」，「親民」，「止於至善」之三個綱領，和以上「格，致，誠，正，修，齊，治，平」八個節目。我們要做人，必知做人的道理，做人的道理就是如此。我們要革命，要治國平天下，必知革命和治國平天下的道理，革命治國平天下的道理也就在此。這個精微開展完整一貫〔第9頁〕的道理，不僅是我們中國政治哲學中獨有的寶貝，而且是我們做人和辦事業之基本的科學方法論。所以我說大學之道完全是科學的，完全是科學的大學，我們照大學之道做去，什麼事業都可以成功；不照大學之道去做，不僅一切徒勞無功，而且一定要做到失敗為止。過去我們一般同志革命，未嘗不努力，而且非常肯犧牲，但是何以到現在革命五十年還沒有成功，甚至國家還弄到如此危急存亡呢？這個道理，我們一定要切實反省，澈底覺悟，否則國家亡了，我們都不知道是什麼道理。如果我們大家能反省覺悟，及時努力，從此以後，大家同心一德照?革命的道理去做，我們還來得及，國家一定可救，革命一定可以完成。兄弟從前在十八歲的時候，大學中庸不知道唸過多少遍，但是並不知道其中道理的重要；甚至因為革命思想發達，以為這些陳腐的東西，完全無用。後來直到了二十八歲的時候，聽到　總理告訴我，大學中庸的重要，自己還不甚注意。直到三十八歲的時候，自己一切經驗閱歷增加了，再拿這部書來研究，才覺得真是重要，差不多一切做人和做事業的道理統統都在此。以後再每年至少看一遍，愈看愈覺得其中有無限的道理，無窮的奧蘊。直到現在四十八歲，一方面由於不斷的研究，一方面又不斷的反省過去革命不成功的道理，與懺悔過去沒有早照著大學之道來完成革命，自己深覺有得於心，可以自信；所以今天在新年每一次　總理紀念週中，敢將這一番意思貢獻給各位同志。如果我不說，那就對不起　總理和各位同志，對不起自己的良心，既說了，就希望各位同志要照著這個中國固有至當不移的大道理來行。否則，革命便不能成功，國家也就要亡了，那時我們悔悟不及，真對不住　總理，對不住全國四萬萬同胞，對不起我們民族五千年以來之列祖列宗。所以從今以後，我們全黨同志務必互相勸勉，〔第10頁〕並以身作則，遵奉　總理的遺教，照著這個革命的道理來做，然後才可以為民眾的模範，不愧為　總理的信徒，也才能使我們黨的生命日新又新，完成救國救民的使命。我們一切做人和革命，治國平天下的道理都在此。希望大家努力實行，並祝各位新年健康！

【下一篇】【回上層目錄】


做人革命與建國之大道（下）

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第11頁，第12頁，第13頁，第14頁，第15頁

〔第11頁〕

——中華民國二十五年一月十三日

出席中央黨部　總理紀念週講——

〔要旨〕
  一、「禮」所以維特秩序，彰明紀律，團結精神，集中力量。
  二、希望大家振刷精神，切實力行大學之道！
〔本文〕
主席，各位同志：
  兄弟最近在　總理紀念週席上已經和各位講過三次話：第一次是講增進工作效能和注重禮樂的必要。第二次是講大學之道的三個綱領。第三次是講大學之道的八項節目。今天在主席報告以後，想藉此機會將以前三次講演的意義再簡括的加以申述，作為終結。

  關於禮樂的重要，前次我已講過了；想必大家都很明白。不過還要請大家特別注意：「禮」是我們做人，革命和建國的根本要件。我們無論要修養自己的德業，要完成革命的事業，務必隨時隨地特別注重「禮」。就禮這一點來說，要算在軍隊中最注重，最普遍而嚴格。軍人無論行動態度，到處都有一定的禮節；而在普通一般團體機關和社會上便差不多看不到禮節的表現，這是什麼原因呢？因為軍隊知道：「禮」是為維持秩序，彰明紀律，團結精神，集中力量最重要的條件。所以特別注重禮節，軍隊的生活和行動，處處離不了禮節，由於不斷的習練，自然成為特別守秩序，守紀律，有精神，有力量的團體〔第12頁〕！凡是做了一個軍人，遇見任何一個軍人，無論認識或不認識他，只要是他的階級比我高，我就要首先向他敬禮。而受禮的人也一定要認真答禮。這就是彼此親愛的表示，可以增進團結的精神。還有一層，就是不管任何人，無論是你的上官，同志，同事或部下，只要他是穿著國家所定的制服和徽章，他就可以說是國家的一個代表。所以我們尊敬他，除了尊敬他個人的意義之外，同時實在是尊敬國家。就公的關係而言，國家是我們大家的；就私的關係而言：「敬人者人恆敬之」；所以我們無論尊敬上官，同事，朋友或部下，即所以尊敬自己！如果我們不尊敬人家，人家當然不會尊敬我們。所以我們無論對什麼人都要有禮有節。尤其是對於自己的長官，以及一切年紀比我們長，資望比我們高的人，當然更加要有禮節。現在我們黨部裏的情形怎樣呢？我在這幾週中常常到黨部來，覺得大家對於禮節太不注重。不僅一般同志同事彼此相見的時候，彼此視同陌路，沒有表示什麼禮節，顯出彼此尊敬的意思和親愛的精神；就是見到統屬上的上級人員，或年齡資望很高的人，也隨隨便便沒有表示絲毫的禮敬。大家相互之間在形式上既如此疏散，當然精神不能團結，力量不能集中；一切工作，不會有效。這樣的團體和機關，一定不能有良好的成就，甚至可以說，不能存在於現在這個時代！
  大家要知道：我們革命黨是要和一切反革命者奮鬥的團體，每個黨員，都是革命的戰鬥員，所以我們革命黨部和黨員一定要澈底軍事化，否則，不成其為革命黨的黨部和黨員，而且不成其為現代的國民。所謂「軍事化」的起點，就是要重禮節，而禮之真義與極致，就是要「軍事化」。所以我們全體黨員尤其是在中央黨部辦事的一般同志，從我們各位委員起，以後無論對於同志同事和朋友，都要有禮有節〔第13頁〕，互相敬愛，對於年高望重的前輩，格外要尊敬如禮。大家都有禮有節，然後整個黨部有秩序有紀律，能夠團結精神，集中力量，然後可以推動一切工作，完成革命事業！

  兄弟上一次曾經提出，大學所講的三個綱領——「在明明德，在親民，在止於至善」，其最切要的意思實在就是要我們修德立品，健全本身，先做成一個完完全全的「人」，然後以身作則，推己及人，使一般民眾都能實行新生活，發揚新生命，做成現代的新國民！並且要使我們自己和一般民眾都能夠自強不息，日新又新，以達於至善至美之境。
  我們要照這三個綱領切實做到，必須遵循八個階段，即大學上的八項節目——「格物，致知，誠意，正心，修身，齊家，治國，平天下」這一貫的道理。其中尤其是以修身為最重要。我剛才所講的「禮」，可就是我們修身最基本的工夫。如果我們革命黨員不注重禮節，換句話說，不能紀律化，軍事化，來做民眾的模範，我們現在就不能責備社會一般人沒有軍事化，不守紀律！因為我們領導民眾的黨部本身就沒有軍事化，無紀律！他們何所取法呢？！大家以後如再不注重禮節，社會上一般民眾無論如何不能紀律化軍事化，社會沒有秩序紀律，當然要紊亂不安！語云：「禮之所興，眾之所治也；禮之所廢，眾之所亂也！」我們要使社會紀律化軍事化，使全國民眾能夠團結精神，集中力量，一定先要由我們革命黨員以身作則，注意禮節，造成紀律化軍事化的風氣。這還不過就修身的一端而言，此外無論思想行動以及日常生活的精神和習慣，都要有新的修養，來做民眾的模範；民眾有了好的模範，社會才能改造，新的國家才可以建立起來。反轉過來說：我們要建立國家，必先改造社會；要改造社會，必先改造我們〔第14頁〕黨部！要改造黨部，必須我們革命黨尤其在中央黨部工作各位同志的精神和生活能夠革新！就是要照大學三綱八目的道理身體力行。如果我們不能照大學三綱八目的道理來實行，就不能做一個現代的國民和革命黨員，更不能改革人心，轉移風氣。人心風習不能改革，社會便不能改造，那末，我們的國家不僅不能重新建立，而且就會被人家滅亡！

  以前我們革命失敗，和我們國家弄到現在這樣危急存亡的地步之惡因，都是由於我們自己造成的，我們對於以前種種惡因，惟有深切反省，澈底改正！語云：「事在人為」，今後一切事業的成敗，都取決於我們本身。我們如果聽任國家滅亡，國家就會滅亡！我們如果立志要國家復興，國家就可復興！國家的興亡就在我們大家一轉念之間！　總理曾經說過：「我手下只要有三百個真正革命的黨員，就可在中國完成革命」！現在我們中央黨部工作同志的人數有一千左右，如果大家真能一心一德，照著　總理的遺教，共同努力，切實做去，我們革命工作那有不能完成的道理？！還有什麼外國人來譏笑我們的黨不行嗎？！國內一般人還會來詆毀我們的黨，說我們的黨貽誤國家嗎？！我們過去革命之所以不能成功，與國家之所以不能轉危為安轉弱為強，完全由於我們一般革命黨員，不能一心一德切切實實照　總理的遺教去做！　總理在民族主義既已指示我們：大學之道，是革命的大道理，我們大家以後一定要自強自立，自尊自重，遵循　總理所指示，力行大學的三綱八目的道理，務必「明禮義，知廉恥，負責任，守紀律」，奠定我們革命的基礎，改造新的社會，建立新的國家，完成我們革命黨的使命！
  最後，我們黨部為求工作增進效能起見，各部各科於每月每季每年終了的時候，對於所屬工作人員〔第15頁〕都應該舉行考績。各位同志要知道：考績最重要的意義，就是檢查過去的工作而謀發現並改正一切缺點，發揮各人的長處！藉考績的方法，就可以直接間接訓練人才，拔選人才，以免好的人才隨便腐化或被埋沒。其實不僅上級人員對部屬要隨時注意考績，就是我們自己對於自己的品德學問和事業，是進步還是退步，以及一切優點缺點之所在，也應該隨時檢查。若是有上級人員來考查我們，改正我們，當然更是我們求進步的機會。各位同志個個人能有進步，我們的黨也可隨之有進步。革命的工作，既可以步步推進，新的國家也就可以建立起來。所以考績這一件事情，對於我們個人和黨國的前途關係很大，不可不切實施行。希望各位工作同志今後要特別振作精神，切實修養品德，盡忠職責。在自己職責範圍以內的工作辦完以後，更要輔助旁的同志同事大家辦好事情，更要充分運用自己的聰明才力，研究增進工作效能的方法，以及黨務，政治，經濟，社會各方面種種實際的問題，總要設法使我們的革命事業能夠迅速推進。
  今天只就兄弟最近和各位所講的話，簡略的作一個綜結的報告，希望各位對我最近幾次所講的要點，完全接受，努力實行，我敢信各位同志的德業一定有很大的進步，我們的革命也一定可以很快的完成！


將官訓練的意義和目的

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第16頁，第17頁，第18頁，第19頁，第20頁

〔第16頁〕

——中華民國二十五年一月十八日出席

  陸大將官講習班開學典禮講——

〔要旨〕

  一、現在為吾人成功立業最大之良機！
  二、各將官應運用經驗，發揮智力，使本班訓練能收事一功百之效。
  三、大家要切實聯絡，精誠團結，互相切磋勸勉，永遠互助合作。
  四、各人應就防區本「因地制宜」之原則，準備隨時抗戰。
  五、希望奮發革命之精神、確立必勝的信念。
〔本文〕
  今天我們將官講習班舉行開學典禮，本委員長特來參加，想將此次召集各位將官到陸大來受短期訓練的意義和目的對各位說一說：
  現在外侮日益緊迫，國家日益危急，我們革命軍人所負捍衛國家復興民族的責任也日益加重！在此國難嚴重，形勢險惡的時候，就是我們革命軍人成功立業千載一時的好機會！我們既生於此時，適逢其會，如果不能把握時代與認清責任，及時奮發來做一番為國家民族爭生存的大事業，不僅對不起國家和民族，而且愧對自己，忝爾所生！所以此次特別召集各位來受訓的目的，第一就是要使各位能認識自己的責任並把握現在這個難得的機會，儘量發揮自己的聰明才力來完成　總理所遺留給我們的重大使命！——就是要挽救國家，復興民族！

〔第17頁〕

  其次，各位來此受訓，期間雖然很短，但是一定可以而且必須發生很大的效果。將來受訓完畢，各返原防，一定要能運用所學，達成使命，不負國家的期望。這次受訓因為期間太短，當然在學術技能上都不能學到什麼高深的新東西；但是在精神修養和戰術上必須有最大的進步，我們在此一小時的工夫，至少將來要能發生普通學習一百小時的效果。反轉來講：就是說普通學校要教一百小時才可以學會的東西，我們將官班一小時就要學成。否則失了短期訓練的意義和價值。我說一小時要發生一百小時的效果，這話是不是做得到呢？我以為只要大家能夠奮發努力，一定可以做得到。因為各位自從在學校畢業以後，到現在已經帶兵十多年，帶了很多的部下，打了很多仗，做了很多事業。無論在軍事上，社會上，無論對於人事，對於戰術，對於軍隊的指揮訓練，都有了很多的經驗閱歷。如果在這個短期訓練的期間，各人都能運用自己的經驗閱歷，發揮自己的聰明才力來學習研究，將來回到部隊裏再實地運用，當然可以發生事一功百的效果。由此大家可以知道：我們此次受訓，不僅要將教官所教的功課詳細研究澈底領悟，就是教官所沒有教到的，甚至教官所不知道的東西，你們也要根據自己的經驗閱歷盡量的提出來，互相交換，大家研究，總要使每一個問題，每一件事物，都能研究透澈，圓滿解決，使大家的學問見識共同增進。所以此次召集各位受訓，不必完全要教官來教導，你們一般同學自己要教自己！個個人要能做教官！不好如同普通什麼講習班一樣，一般學生只聽聽教官的講授而已。你們都是將官，不是普通的學生，應當自己運用自己的經驗閱歷發揮自己的聰明才力，互相切磋，互相教導！將自己一切的經驗，學術，能力貢獻於全班同學！如此才可以達到此次短期訓練的目的。

〔第18頁〕

  復次，你們平時各有任務，散處四方，不必說大家聚首一堂，就是兩個人彼此見面的機會也不多，現在既有此特殊的機會，大家同在一處，朝夕不離，而且今後時事的變化莫測，各人的責任加重，更將會少離多；大家怎麼好不利用這個受訓的短期間，發揮親愛精誠的精神，更加連絡，確實團結一致，永遠互助合作！從現在起，總要時刻彼此切磋，互相規勸，想種種方法，使各人的長處都能儘量發揮；各人的短處，都能完全補救，並且永遠的精誠團結，互助合作，向一個救亡復興的總目標共同奮鬥！
  再次，各位所帶的部隊，現在大半已經駐定一個地方，就是有移動的也即時可以駐定。我們一個部隊能夠駐定一個地方，全體官兵生活和心理都安定，當地一般民眾和整個社會也安定。這就是整理訓練以及充實力量準備一切最好的機會；何況現在你們各師所駐的地方，就是最近的將來要和敵人作戰為國家效命的處所，何能不趁此難得的時間竭盡所能來準備一切！關于部隊的整理和訓練，我過去已經講得很多，各位想必都明瞭，只要照著我所講的原則以及各種規定切實去做就是。至於其他一切作戰的準備以及將來戰術的運用，今天只告訴你們一個最要緊的原則，就是一切要「因地制宜」！正如我們訓練部下和一般民眾要「因材施教」；我們戰勝敵人，必須「因地制宜」！各位要知道：我們從前在學校裏以及現在在講習班所學習的東西，大半都只是基本知識和普通的原則，無論如何，是不夠用的；我們要能運用得當，收到克敵致勝的效果，必須有實際的經驗，尤其要能隨時對于自己所在的地區尤其是準備作戰的處所，一切氣候，地形，道路，交通，糧食，物產，器材，民情，風俗，習慣……等等，加以詳確的調查與精密的研究，再根據「因地制宜」的原則來準備一切，預先想定敵人如何進攻，我們便如何抵禦〔第19頁〕，必須儘量運用自己的經驗，學識和能力，想盡任何可能的情況，準備好一切制勝的方法，無論什麼時候，我們都可以從容應戰，無論什麼強大的敵人，無論他走那一方面來攻擊我們，都可以被我們打敗！尤其是在我們防區以內一般民眾，更要照我屢次所說「用兵不如用民，教民要如教兵」的道理切實加以組織訓練，使能和我們自己的軍隊一樣運用自如，達到軍民合一相維相助的目的。如此，我們的力量就格外大了！例如我們駐在徐州的一師軍隊不過一萬多人，但是單講徐州城內就有十萬民眾，如果我們能組織得法，訓練成功，真正能軍民合一，那我們就如同增加了十萬軍隊一樣！還怕什麼敵人！什麼敵人也不怕！總之，我們現在軍隊既駐定一個地方，不僅一切教育天天可以照?預定的程序實施，一切經理衛生的事情，也可以按步就班加以整理；而且一定更要以所駐整個地區為範圍，在數十里數百里以內作隨時就地與強敵抗戰的準備！如果我們的準備，稍差一點，有了一個漏洞，敵人一定會乘隙而入，我們就要失敗！反之，如果我們真是準備周密，至少就可以增加十倍的力量，不怕敵人怎樣強大，也攻我們不下！因此，什麼敵人我們都不怕！但是一定要有準備！依通常的情形，我們就是在行進的時候遇著敵人，從事遭遇戰也要取勝；如果一個地方我們先到並且加緊準備了一個星期，雖有強大的敵人，也一定費一個月還打不下；如果我們加緊準備了一個月乃至兩三個月，一切防禦阻塞，掩蔽防毒防空的準備都做好了，所有的民眾都組織訓練好了，那末無論怎樣強大的敵人，不怕他有多少飛機大砲，我們當然可以從容應戰固守不移，獲得最後的勝利！這一段話是講今後大家要竭盡智能各就防區加緊準備一切！
  最後，我要告訴大家：你們要能研究學術，增進智能；要能帶好部隊，成功事業；要能抵禦外侮，〔第20頁〕復興民族，一切都要靠自己能奮發精神勤勞刻苦，努力不懈。時時刻刻要以軍隊為念，以革命為念，以國家民族為念！時時刻刻不要忘記我們的敵人，不要忘記當前的危難！不要忘記我們的責任！對于我們的部隊，一定要以我們從前在黃埔訓練學生以及訓練教導團一樣的精神和方法，刻苦耐勞朝夕無間的來加緊訓練！做主官的必須以「事必躬親」的精神，綜理密微；無論何時，要到處巡查視察！監督指導部下，準備一切！切不可如同過去一般軍官的模樣，壞的不必說，就是好的，一天到晚也只知道坐在辦公室看公事，下命令，承上啟下，奉行故事；最多再到操場上看看操而已。如果你們也是如此，那就不配做現代的軍官，尤其不配做革命的軍官！要做現代革命的軍官，就一定要立定志願，效忠國家，刻苦耐勞，自強不息！一天到晚要運用自己的聰明才力，勞動自己的耳目手足，來求新的進步，做新的事業！對于所駐防的區域，必須因地制宜，準備一切！對于自己的部下，必須因材施教，量材器使；一個人至少要能發生十個人的效用！否則，我們就不配為人家的長官！大家要曉得：天下並無難事，一切盡在人為！只要我們自己有志氣，有決心，有精神，絕不自暴自棄，得過且過，而能精勤刻苦，奮發努力；無論什麼強敵外患，都可以抵禦；無論什麼危險困難，都可以突破！這次召集各位到此受短期訓練最大的目的，就是要使大家能本著救國的志氣，奮發革命的精神，確立必勝的信念，加緊準備的工作，完成當前的使命！大家必須如此，才不負此次的訓練，才不愧為　總理的信徒和革命的將官！


禦侮與復興之基本要道

六內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第21頁，第22頁，第23頁，第24頁，第25頁，第26頁，第27頁，第28頁，第29頁，第30頁，第31頁，第32頁，第33頁，第34頁，第35頁，第36頁，第37頁，第38頁，第39頁

〔第21頁〕

——中華民國二十五年一月二十四日對陸大將官班精神講話——

〔要旨〕
  一、大學（即抵禦外侮與復興民族）為禦侮復興之基本精神與制勝之要訣。
  二、四書——為倫理政治與軍事之基本哲學。——四書之要義。
  三、紀效新書與練兵實紀——為訓練軍隊與抵抗外患之有效的成規。
  四、自衛新知——為教民自衛，鞏固後防，與增進軍隊抗戰力量之要籍。
  五、康濟錄——為防救災荒，治理民事，鞏固軍事基礎之政書。——「準備」為一切事業成功之要務。
  六、現代國家的生命力與全國總動員，廬山訓練集與國防之本義及其強化之提倡等書的內容，皆為現代革命軍人所應具備的基本知識。
〔本文〕
  以上各書，如能精研力行，必可完成禦侮復興之大業。
  今天我發給各位幾種重要的書籍，現在將各書的要義簡略的和你們說一說，使大家先得了一個概念以後再去詳細研究：

  第一、大學：這本書就是前年在廬山訓練時所講的「抵禦外侮與復興民族」三篇講演詞。其全部內容，我們絕對要保守秘密，不能給外國人尤其日本人看見。否則，將使他們更加妒恨，因而加緊的來壓迫我們；而且他們從此可以明白他自己的弱點和我們作戰的戰術；從而補救其缺點，預防我們的計策，更可以為所欲為的侵略我們！所以你們每個人領了這部書，務必妥慎保存。如果有失落或洩露給人家的〔第22頁〕，便要以洩漏軍機論罪！這一點我首先希望你們特別注意！其次，講到這部書的內容，大概上篇是分析敵我兩方的國情，並且講明我們禦侮圖強的重要原則和基本要務。中篇是講明訓練軍隊的要點和抗日應用的戰術。下篇是講抗日必勝之道和禦侮救國之根本方針。總之，今後一切禦侮救國的基本要道，在這部書中已經扼要的講到；你們一般做將官的人必須精細研究而且要身體力行。要曉得：日本除武器比我們好，其餘並沒有什麼了不得的巧妙，如果你們一般師旅團長以及一般下級幹部都能明白這部書所說的道理，並且實實在在做到，我相信：對日作戰，一定可操必勝之權。所以我們要完成救亡復興的大業，決不能離了這部書，希望大家要慎密保藏，細心研究，澈底領悟，認真實行。
  第二，四書：就是大學中庸論語孟子四種。我們做了革命軍人尤其做了革命軍的將官，都負有救國救民的責任。要能負起這個責任，必須自己先有救國救民的道德精神和學問來做基本。關於基本學問，當然軍事，政治，經濟，教育，社會各種新的基本知識，都很要緊。由外國傳入的當然最多，但是我們中國自古以來，關于這類的書也很不少。其中尤以四書所講的最為精要，可說已將倫理，政治，經濟，教育以及軍事各方面所有最緊要的基本原理原則都已講到。而且大半都是軍事上必須領悟遵循的道理。所以我說：四書的內容大半都是講軍事，其他一小半是講倫理，政治，經濟，教育等等。這部書從我們個人求知起講到治國平天下，這種本末兼顧，體用一貫的道理，真是精微廣大，萬古如新！我們要做成功一個人，更要做一個現代的革命軍人，負起救國救民的重大責任，就不可不研究這種基本的學問，從而修養我們的精神道德，增進我們的智識能力。各位都是將官，帶了幾千幾萬人，自己必須具備這種基〔第23頁〕本的精神道德和學問，統統能訓練部下，感化部下，練成精強的軍隊。何況我們的責任還不只要教好軍隊，對於駐在地的一般民眾，無論男女老少，不僅要治理他們，並且要教育他們，尤須以自己的精神道德和學問來感化他們，使他們都明白做人的道理，使不成材的人都能夠成材，這就是我們成功革命事業的根本方法。否則，任你有怎樣多的民眾和部下，都不能成功。所以我們對於四書，一定要精心研究，來修養我們的道德精神，增進我們的基本學問。雖然大家工作很多，但不怕沒有時間，只怕沒有恆心。如果有恆心，每天不必看多，早晚只抽出十分鐘看一章或一篇，最多兩三個月就可以看完。當然愈能多看愈好，如果有事不能多看，只要繼續不斷的精研實體，不僅自己的道德學問一定有很大的進步，而且以此領導部下，感化部下，一定可以使部下也有很大的進步。我們平時訓練部下，往往講了兩三點鐘的長篇大論，還不如就四書上摘出一二句話來提示部下較為簡明切要，使部下容易體認得多。所以我們不好以為只有研究典範令和操演檢閱這些事情要緊，而對於這種軍事政治的基本學問不注意。要曉得：如果我們不看這部書，不僅不能做將官，並且不能做人！因為做人一定要明白做人的道理，做將官一定要有倫理政治哲學等的基本學問，我們又不能再進政治學校讀書，所以只有自己來研究這些必要的學問。尤其是四書，如果我們真能澈底研究，努力實踐，一定可以使自己的道德精神和學問，同時得到非常的進步，將來成功一個大軍事家和大政治家！
  講到學庸這兩部書，最緊要的就是第一章。第一章是正文，以下各章都是解釋和發揮這一章的意義。所以第一章就是全書的綱領和要義之所在。大學所講的東西，把由內在之精神的修養到外發之事業的〔第24頁〕完成這一貫的道理，都已發揮盡致！實在是有本有末有始有終精微開展切實易行放諸四海而皆準，歷諸萬世而不磨之科學的理論。在年輕的人看來，或許以為陳腐的老生常談，引不起什麼興趣，我從前在二十歲的時候，雖然讀得爛熟，但是毫無興趣。後來　總理教我看，也還是不覺得重要。後來到三十幾歲的時候，自己再拿來研究，才覺得很有道理，很有興趣。我想：如果我們大家在二三十歲的時候都能認識這部書的重要，看得很有興趣，從而躬行實踐，我們中國早已治好了。從前因為我們不知道研究大學，所以至今還沒有完成革命將國家好好的建立起來，真是莫大的罪過！現在各位姑無論看得有興趣與否，先要記住這部書是我們做人，革命，成功，立業的大道，天天手不釋卷的去看他，久而久之，吮味體察，自然而然可以引起興趣，多所進益。現在我將大學第一章正文唸給各位聽聽：
  「大學之道，在明明德，在親民，在止於至善。知止而后有定，定而后能靜，靜而后能安，安而后能慮，慮而后能得。物有本末，事有終始，知所先後，則近道矣。古之欲明明德於天下者，先治其國；欲治其國者，先齊其家；欲齊其家者，先修其身；欲修其身者，先正其心；欲正其心者，先誠其意；欲誠其意者，先致其知；致知在格物。物格而后知至，知至而后意誠，意誠而后心正，心正而后身修，身修而后家齊，家齊而后國治，國治而后天下平。自天子以至於庶人，壹是皆以修身為本，其本亂而末治者否矣。其所厚者薄，而其所薄者厚，未之有也。」
  這一章就是大學全書的綱要，在這章中，提示了又分為三個綱領和八個節目。所謂「在明明德，在親民，在止於至善」，就是三個綱領，所謂「格物，致知，誠意，正心，修身，齊家，治國，平天下」就是〔第25頁〕八個節目。這三綱八目對於修己治人明體達用的道理，就是所謂「大學之道」，我在前年廬山訓練集裏已經講解很明白，各位可以拿來作為研究大學的參考，今天不必多說。不過有一點還應該注意的，就是「齊家」的「家」字的意義，應該作廣義的解釋，不要看得太呆笨，只當作「家庭」解，而應該當作「社會」解。譬如我們在軍隊裏，軍隊就是我們的家；在學校，學校就是我們的家；我們駐在那裏，那裏就是我們的家。所謂「齊家」，就是要使家家戶戶以及各機關，學校，軍隊，團體個個人的精神道德都能普遍的提高，生活幸福，都能和勻的滿足。必須能夠達到這個目的，然後可以治國平天下。要能達此目的，就在於大家能夠修身。如果社會上一般革命黨員尤其是我們負有治國家平天下之責任的一般將官還不能修身，一切思想行動，卑鄙齷齪，自私自利，對于社會國家，不負責任，不明本分，不盡義務，那麼，無論在學校想要辦好學校，在軍隊要想練好軍隊，在機關或團體裏要想辦好事情，一定都不可能！所以大學明明白白的指示我們：「自天子以至於庶人，壹是皆以修身為本！」這個道理，我們做軍官的人，格外要注意。如果我們不能修身，無論思想行動，一有愧于人，就要自餒，怕部下，對于部下尚且要怕，對于敵人，當然格外要怕了！如果我們真能敦品勵行，克己愛人，明本分，盡責任，就不致有「行有不慊于心則餒」之時，古人所謂「內省不疚，夫何憂何懼！」我們對于部下，便沒有可怕的地方，而且可以感化部下，使部下都能明禮義，知廉恥，負責任，守紀律，養成大無畏的精神，團結一致，共同奮鬥，不僅不怕敵人，而且必能制服敵人！所以修身是我們軍人第一緊要的條件。修身這一項，在大學之道的整個體系中或者說整個程序中，是內外相維，心物相成的中心關鍵，修身以上為明明德的工〔第26頁〕夫，修身以下為新民的工夫，無論明德新民，都要以達於至善之極致，然後可以做成一個「人」和完成革命建國的事業！
  在這裏還有一點要告訴各位的，大學第一章的前面，有一篇序文，序文第一句為「子程子曰」，再看中庸前面的序文。亦復如此。大家知道為什麼在「程子」上面還要加一個「子」字呢？因為這兩篇序文是朱子做的，程子講理學，朱子集理學的大成，所以程子亦就是朱子的前輩先生，朱子不敢直稱他的姓氏，而在上面再加一個「子」字，表示尊敬的意思。即此小事，亦可見古人「重禮義」的精神，所以我附帶和各位提一提。
  其次，中庸一書，也是以第一章為正文，中庸的精義和全部學理的性質與價值，朱子在前面一段序文中說得非常簡明扼要。他說：「不偏之謂中，不易之謂庸，中者天下之正道，庸者天下之定理，此篇乃孔門傳授心法」。所以各位要知道：中庸之道，是孔子所傳於門人最精微切要的基本道理。朱子的序文說：「其書始言為一理，中散為萬事，末複合為一理，放之則彌六合，卷之則退藏于密，其味無窮，皆實學也。善學者玩索而有得焉，則終身用之，有不能盡者矣」。可見中庸是由篤躬修己的本原，推到治國平天下的至理大道。就其體而言之：即「卷之則退藏于密」，意思就是說，以此道存諸于己心，則可修德立品，成為完善的個人；就其用而言之：即「放之則彌六合」，意思就是說，以此道推行于世則無往不合而見治平之效。所以中庸之道，完全為一種明禮達用，正大切實的學問。我們無論信仰孔夫子與否，但是總要認識孔夫子是我們中國唯一正統的大哲學家，他所傳的哲理，我們都有深刻體察與固執〔第27頁〕力行的必要。中庸上所講的心法，實在是我們做人做事治民立國的根本學問，如果我們隨便忽略不加研究，那還成其為中國人嗎？還能繼往開來，做祖宗的子孫，發揚固有道德文化來建立文明昌盛的國家嗎？各位做將官的人帶了幾千幾萬軍隊，如果對于這些重要的根本道理還不懂，不僅帶不好軍隊，並且連做人也不曉得做，我們革命當然不會成功！所以我們對於中庸這部書，也不可不特別注意研究。如果真能玩索而有得，則終身受用不盡了！
  中庸的正文說：
  「天命之謂性，率性之謂道，修道之謂教。道也者，不可須臾離也。可離非道也。是故君子，戒慎乎其所不睹，恐懼乎其所不聞。莫見乎隱，莫顯乎微，故君子慎其獨也。喜怒哀樂之未發，謂之中，發而皆中節謂之和。中也者，天下之大本也；和也者，天下之達道也。致中和，天地位焉，萬物育焉。」
  據朱子分析這章的意思，可分為三大部：「首明道之本原出於天而不可易（首三句），其實體備于己而不可離（道也者三句）」，所謂「天」是什麼呢？並不是指普通所謂天地的天，而是指「自然」與「先天」的意思。我們一個人，自父母生下來，無不賦有一種自然的天性，即所謂「仁義禮智信」。這種自然的德性，就是所謂「天命」。也就是所謂「天性」「天良」和「天德」。所以天之體就在我們體內。這種天性如能存養發揮，便表現為「忠孝，仁愛，信義，和平」之八德。這些天性都不待外求而自然具備於各人自己身心之中，我們如能于日常思想行動之間，遵循天性之自然，換句話說，就是凡事能求於〔第28頁〕良心無愧，便算是得道。所以說道之本原出于天。而且天性是不可改易的，如果改易天性，則一切思想行為，便離了正道，一切私欲邪念，必紛然而起，種種惡習敗行，必相與俱生。所以我們必須摒絕物欲，排除邢念，不沾惡習，不為敗行，才不致被環境所誘惑而改易我們固有的天性，一切思想行為，才不致違背人生的正道，我們個人的事業才能夠得到合理的發展與美滿的成功。整個社會和國家，亦必可收治平昌盛之效。尤其我們軍人，格外要根據「仁義禮智信」的天性，與「禮義廉恥」的精神養成「忠孝，仁愛，信義，和平」八德，才可以發揮革命的力量，突破一切危難，制勝一切敵人！如果你一旦離了固有天性的本體，那麼你滿懷的鬼胎便要顯露出來，所言所行，便無一而不背乎正道，所謂「行有不慊於心則餒」，看見任何人無論是上官，同事，朋友或部下都不免要害怕，弄得身心不得安，手足無所措，看見敵人便更要害怕了。到了這種地步，還有什麼事情不失敗呢？我們做了一個軍人尤其做了一個將官帶了幾千幾萬軍隊，最緊要的一個條件，就是要有大無畏的革命精神。而這種精神又完全取備於己，就是根之於「仁義禮智信」等天生之德性而發，所以要能發揮大無畏的革命精神，必先存心養性，來發揮天賦之良知良能。可見中庸之道不僅是人生的哲理，完全是軍事的哲學。如果我們做軍人尤其做帶兵的將官不懂這種哲學，任你將操典等一切技術上的東西教部下教得怎樣好，也練不成好軍隊，不能造就智勇兼全的部下，來擔負重大的責任，完成艱難危險的革命事業！要練好軍隊，使成為真正的革命的軍隊，一定先要發揮革命的精神，要發揮革命的精神，惟有根據這種哲理來教導感發一般部下固有的德性。

  所謂「存養省察之要」的意思，就是說：要保存良心，涵養天性，隨時隨地要反省體察以求進步，〔第29頁〕使我們的精神德業，日新又新，達於「真」「善」「美」之境界。存養省察的工夫，最緊要的就是「慎獨」。「內而整齊思慮，外而敬慎威儀」，一切思想言行，總求其「裁之吾心而安，揆之天理而順」。無論在人家見聞所及的地方與否，都要如此。大凡一個人的邪念敗行，在人家目所不見耳所不聞的場合，最容易發生，所以我們要存心養性，在人家不見不聞的時候和地方，格外不可隨便疏忽，而要「戒慎乎其所不睹，恐懼乎其所不聞」。無論如何，自己心坎中一思一念，其動機之或善或惡，雖然人家一時不知道，自己一定很明白，如果自己明白動機是違背良心的，就是壞的，就要毅然遏於未萌，不使潛滋暗長，著於行事。如果動機是根于天性，本於良心的，就是好的，就可盡量發揮出來。所謂「清明在躬」，必使己心常能清明如神，一有幾微之動，就以此清明之心加以省察克治，「以去夫外誘之私，而充其本然之善」，一個人如能固守自然的天良，充實本然的善性，則一切自私自利之心卑鄙齷齪之念，當然不能發生。一切思想行為，便無所偏倚而循乎天體大中至正之道，這就是存心養性慎獨存誠的工夫。如果我們不能省察，時時存養此心，則一切私情物欲如所謂「酒色財氣」之類，必相襲而來，掩蔽我們的天體，消蝕固有良心德性，因而人格掃地，一切事業都非失敗不可。所以我們必須時時刻刻養正氣存良心。凡事警心惕勵，絲毫不苟，然後內省不疚，天君泰然，誠中形外，一切光明磊落。當然「人非聖賢，孰能無過」，只要自己隨時檢查反省，勤求過失，「過則勿憚改」，於道德和事業，仍無所損。所謂「惟聖罔念作狂，惟狂克念作聖」，為聖為狂，都是在一轉念之間，所爭祗在幾微。所以我們要成功一個大政治家大軍事家的要訣，全在存心養性，而存養之要，又在於切己省察。我們現在不能天天有先〔第30頁〕生來指導監督，又不能常常有朋友在一處切磋琢磨，所以格外要靠自己能夠存養省察，改過遷善，才能夠建立高尚的人格，感化幾千幾萬的部屬，而且「自反而縮，則雖千萬人吾往矣」，所以必須存養省察，然後才能發揮大無畏的革命精神，來完成艱難險阻的革命事業！
  再講所謂「聖神功化之極」：中庸首章最後三句「致中和，天地位焉，萬物育焉」，就是說明率性修道存養省察的效用。意思是說：如果我們能夠存心養性，便不會存惡念做壞事，所想所做的一切事情，皆無所偏倚而合乎正當的道理，因此我們的一般朋友部下，自然信仰我們，為我們所感化，如此我們來訓練部下，必可「不言而喻，不肅而成」，他們能相信你的時候，你要他們死他們就死，要他們活他們就活。推而至於整個社會的一般民眾，亦無不可為我們的精神道德所感化，使社會風氣煥然一新，大家因此能夠一心一德團結精神，和衷共濟，臻於康樂和平繁榮昌盛的境域，各遂其生，各得其所！而達到我們治國平天下之目的。這就是所謂「聖神功化之極」。如果我們能照中庸的道理做去，就可以收到這樣偉大的效果。反之，我們不能存心養性，不能慎獨修身，又怎麼可以感化人家，使人家信仰我們，聽我們的話，來一致努力於革命事業呢？要曉得我們的部下，就是民眾，一般民眾，也就是我們的部下，部下和民眾，是沒有什麼大的分別的。我們不僅對於部下要感化，對於一般民眾也要感化，可以說我們革命的工作，就是感化民眾的工作。必須感化一般民眾，才能發揮偉大的革命力量，才容易完成革命的事業。總之：中庸之道，是孔子傳授門弟子的心法，無論他的弟子要做政治家經濟家軍事家哲學家或道德家，都要明白這個心法。現在我們無論要做成一個大軍事家或大政治家，也非研究中庸，澈底瞭解〔第31頁〕這個「精一執中」的道理不可。以後希望你們不僅自己要努力於此以保持光明純善的天性，養成崇高偉大的人格；並且要以身作則，根據這種做人的基本哲理，設施人格的教育，使一般部下個個人都能「去夫外誘之私，充其本然之善」，做成健全的軍人，才可以建立現代的軍隊，擔負革命建國的重大使命！
  本來中庸的道理，非常精深，然而又是日用常行明白切要之理，對於軍事，尤其有密切的關係。今天因為時間不夠，不能詳細和各位講。不過可以舉「莫見乎隱，莫顯乎微」這兩句話為例，略加說明。各位都知道：軍事上最緊要的一個條件是「秘密」。但是「秘密」兩個字的意義，從來沒有人解釋明白，只有孔子所說這兩句話把「秘密」兩字之正反兩面的意義完全解釋出來了。所謂「秘」就是「隱」的意思，「密」就是「微」的意思。「隱微」就是「秘密」。本來宇宙間一切事物，無一而非秘密，但是又無一而不顯著，而且普通一般人愈以為隱微的就愈是顯著，任何人都目所習見，耳所習聞，身所習行，只因我們疏忽不注意體察，於是最淺顯的事物，倒變成最大的秘密了。譬如學庸這部書，我想各位從前無論在家裏或私塾裏到處都可以看見的，但是不留心去研究，於是對于其中的道理，便莫明其妙。又如外國陸大學生入學考試，除學科外，還有口試，每每就問他這一類問題，例如：「剛才你從學校門口到這裏來總共走了多少步路」？這當然是一個極粗淺的問題，但是由這一件事情，就可以測驗你能否隨時隨地留心觀察和研究。只要我們能夠留心，這個問題就可以立即答出，如果不留心，就覺得是一件無法知道的大秘密了。由此類推，可知宇宙間一切秘密的事物無不如此。所以宇宙間可以說根本就無所謂秘密，反轉來說，亦無一而非秘密。如果我們隨時隨地，即事即物，都能認真體察，切實研究，就無所〔第32頁〕謂秘密，否則，儘管事物的本身非常昭明顯著，都要覺得秘密了。由此我們便可明白保守自己的一切秘密和探求敵人的一切秘密的要訣。我們將一件東西藏在抽屜裏不使人家看見或是心中想定一種策略而不宣布出來，這當然是秘密，但這不過是一種小的秘密，而且這種秘密的事物，也很有限。我們即事即物尤其對于日用常行的事物注意體察研究，則對于自己的一切事物，可以保守秘密，對于敵人的一切事物，可以發現秘密。這樣所得之秘密的事物就無限量了。各位將官，都操有幾千幾萬人生死的大權，如有一事一物漫不經心，偶一疏忽，就足以使全軍失敗，致全軍于死地。所以最緊要的一件事情，就是要隨時隨地即事即物保存自己的秘密，探求宇宙一切的秘密。所以對于「莫見乎隱，莫顯乎微」這兩句話的意思，要特別領會。由此可知孔子學問之高深，不能不令我們佩服！只就這兩句話來看，就可知中庸這部書的價值多大！希望各位要特別注意研究，認真實行，來奠定我們做人做事救國救民的根本基礎！

  至于論語孟子兩本書，可說都是學庸的註釋。都是近以修身遠以治國平天下之至理要道。尤其孟子一書具體的講到關于軍事的要點很多，可說全書只有小半是講政治的，大半是講軍事的。所講的東西都很切實，我們都非精研熟讀不可。
  第三，紀效新書和練兵實紀：這兩部書是戚繼光著的。雖然現代科學進步，軍事技術日新，但是練兵和戰術上的基本原則是不變的。原書所講的各種原則，到現在我們還可以適用。就是書裏所講的各種兵器以及各種具體的戰術和各種防禦工事作業的辦法，雖然到現在看來已經很陳舊，但是在我們科學落後物質缺劣的國家，有許多方法在許多地方還是一樣可以用得?。所需的一切材料雖在窮鄉僻壤，都可〔第33頁〕以辦得到。與其一切新的技術不行和新的器材辦不到，例如雖然架設電線而不能通電，拿了一個炸彈而不會放，仍舊不能發生作用，倒不如利用一切舊有的方法和當地原有的材料來做戰爭的準備。當然，一切新的技術方法和器材我們要盡量學到辦到，才可發揮最大的功能，達到現代戰爭的任務。我也並不是說不要學新的方法，辦新的東西，不過在新的學不好辦不及的時候，實在有利用舊的一切方法來做我們軍事上的副防禦之必要。所以在今日的中國，這兩部書的價值，不會減少。尤其練兵實紀裏面所講關于選將練兵練膽氣練耳目手足的各種辦法，特別緊要。我們要訓練部下，掌握部下，除制式教練以外，一切要道仍不出此書，所以不僅是做師旅團長或參謀長的人都要懂，就是一般做營連排長的人也應該明白。如果連這些基本道理都弄不清楚，那就不配帶軍隊，帶了軍隊，也一定不會發揮力量，而要歸于失敗。一定要我們能夠用人得法，訓練有方，然後軍隊才能健全起來，可以充分發揮力量，到臨時才可以運用有效。而且平時我們對于部下的精神技術和能力，不僅要盡量鍛鍊和培養，更要隨時親自考查，做連排長的人，一定要訓練和考查到各個士兵伕役；團營長至少要訓練和考查到各連長排長以至各個班長，師旅長至少要訓練和考查到各連排長。總要對于自己各個部下有多少本領，有什麼能力，能夠適于做些什麼事情，都能確實明白，然後可以因材施教，和量才器使，纔不致埋沒人才，亦不致敗壞事情。對于個人如此，就是對整個一團一營或一連都要因其所負任務的性質，隨時加以特殊的訓練和嚴密的考查，然後在臨時運用上，確有把握。所以我們一般高級將官平時帶兵不是訓練就夠了，一定還要隨時注意選拔人材，考查部下。然後能做到「知人善任」，「長於將將」，然後可以發揮工作的效能。如果平常對〔第34頁〕部下沒有考查，臨時隨便使用，當然非敗事不可！其實考查並不是一件難事，我們做將官的人，每日只要抽出半少時至一小時的工夫就儘可以做好。考查的方法也很多，召見談話，當然是一種好方法，每日輪流召見兩三個官長，並不是一件困苦的事情。此外，我們也可以親自到他們駐紮的地方去看看他們飲食起居日常生活的情形；在演習時看看一般官長教練指揮的能力，一切事情，得法不得法。由此種種方法，就可以考察出各級官長的精神之振靡，品德之高下和學問能力的長短。至於用人之道，當然要唯才是用，不過一個人的才能總有長短，如要求備于一人，自不易得，所謂「人無求備」，只要他有一種長處就可以用，對于他不好的地方，我們當然要設法改正和補救，使成為完善有用的人才。必須如此，才算盡到我們做上官的責任，才可以建立精強的軍隊。

  第四，自衛新知：這部書原名為洴澼百金方，經我改為自衛新知，也是很要緊的一部軍事書籍。其中所講許多辦法，我們如能參照現代的新方法稍加改良，都可以用得?。尤其在各縣各鄉訓練保安隊義勇隊辦理保甲的地方，格外適用。這部書完全是講求自衛之道，非常精密明細，切實易行。並且對於一切事情，都舉列先例，為我們效法。我想以此教練軍隊，訓練民眾，比教什麼典範令都容易收效得多。所以我們趕緊要拿來仔細研究，教練一般部下和民眾。教還不相干，一定先要從我們軍隊自己實實在在做起來給他們一個模範，然後他們知所效法。現在我們無論在師部旅部團部以至連部的駐在地，首先要由我們軍隊照這部書的辦法，因時地之宜，斟酌損益，加以改良，來構築各種防空防毒等一切防禦工事，並作其他種種抗戰的準備。叫縣長科長科員和各區區長以及所有辦理自治自衛的人員來實地參觀學習〔第35頁〕，使能在城區以及各鄉各村都照這樣做釗。這些事情，並不要多少錢，完全就地取材，因民集事，而且都是為捍衛地方，保護民眾本身而用，只要我們說以利害，導以良法，一般民眾未有不樂從的。現在我們外患如此緊迫，各地都毫無防禦的準備，真是危險已極！試問各位所駐防的區域，不必講各營連部，就你們的師旅團部已經駐紮幾個月的地方來看，又做了一點什麼防禦的工事沒有？部隊尚且不努力做，地方政府和民眾當然更不會做了。以後如果那一個部隊駐定一個地方經過三天以後，對于防空防毒各種重要的工事再不加緊做起來，就是不盡職責，一定要處罰他！希望各位特別注意這一點。要曉得：我們做了革命軍人，唯一的責任，就在捍衛國家，保護人民。我們軍隊的力量有限，所以一定還要設法使民眾軍事化，才能夠以民眾自身的力量來保護他們自己，更可幫助我們軍隊來捍衛國家。大家要常常記住我所常講的兩句話：「用兵不如用民，教民要如教兵。」因為民眾的人數很多，到處都有，如果我們能夠使他們軍事化，大家都能有組織守紀律，都有自衛的知識技能，都能刻苦耐勞共同一致來做自衛衛國的工作，這種力量還了得！還怕什麼敵人！還怕不能復興國家和民族嗎？！反之：如果軍隊自軍隊，民眾自民眾，我們不能將民眾當作部下一樣看待一樣教練他們，使軍民聯合一致，共同奮鬥，那任你軍隊怎樣多，還是要失敗，國家還是不可救。所以我們平時一定將民眾看作自己部下，一樣的愛護他們，教練他們，使他們平時都能講求各種防禦的方法，努力于自衛的準備。臨時才不致驚擾慌亂，化為敵人的砲灰。如果平時沒有訓練，毫無準備，那麼一到戰時，你軍隊在前面打戰，後方民眾就驚慌起來，喧擾紛亂，逃的逃，哭的哭，一點秩序沒有，不僅不能幫助軍隊，反而要擾亂軍心，阻礙一切，使軍隊無法應〔第36頁〕戰。例如從前上海抗戰的時候，後方民眾亂得一團糟，致使前方戰事，受了很大的影響。所以我們平時不可不盡心竭力來組織和訓練民眾，使其軍事化，同時領導一般民眾講求防空防毒阻塞爆破和坑道等一切抗戰的方法。例如敵人的飛機來轟炸我們這個地方，婦孺老弱應該躲避到那個蔭蔽的處所，少壯的人又應該怎樣參加抗戰和救護的工作。敵人放毒氣的時候，大家應該怎樣防避。如果每月演習一兩次，一般民眾就可以增加自衛的能力和把握，養成守紀律守秩序的習慣，到了臨時，後方不僅不會擾亂，而且可以幫助軍隊，抵禦敵人，使軍隊獲得最後的勝利。只要我們平時能如此多盡一分心力，戰時一定可以多收一分效果，也就是多了一分勝利的把握，這是一定的道理。自衛新知這部書，不僅是練兵的要務，可說完全是教練民眾講求自衛切實有效的方法。如果我們能夠使民眾照這樣做到，再因時因地加以改良，我們抵禦外侮的力量，不知要增加多少倍！所以大家對于這部書不可不注意研究。
  第五，康濟錄：這部書原名救荒譜，是一部關於民政方面的書籍，其要旨是在講求防救災荒以及治理民眾的辦法。這在表面上看似乎不關軍事，但是要曉得；軍事與政治息息相關，可說軍事就是政治的一部分，政治就是軍事的基礎。所以我們軍人尤其做高級將領的人不可不懂政治。我常常講：文人要習武藝，才能成為真正的文人；武人要懂文事，才能成為真正的武人。我們革命軍人，一定要文武兼全，才可以負起救國救民的重大責任。如果我們離開政治只談軍事，一定不能成功；要使軍事能夠成功，決不能離開政治。所以我們對于康濟錄這種重要的政書，不可不研究。這部書的內容，各位自己可以看得明白。不過大家要注意到這部書的根本精神所在，這部書的根本精神就是在「準備」兩字。語云：「凡〔第37頁〕事豫則立，不豫則廢」。又云：「有備無患」。可見平時準備之重要。準備實為一切事業成功的第一要訣。如果凡事平時沒有準備，或是準備不完全，不確實，到臨時一定要失敗。無論什麼事都是如此。尤其要達成軍事的目的，非先在社會和政治方面充分準備來做基礎不可。必須社會有準備，然後成功現代軍事化的社會，政治有準備，然後成功現代軍事化的政治。否則便是麻木野蠻的社會和腐敗落伍的政治。在這種社會和政治的基礎之上，軍事絕對沒有成功的可能，國家也就無法挽救。所以我們做將官的人必須充分發揮自己的政治能力，無論駐防那一個地方，必須竭盡智能使自己駐防範圍以內的社會和政治軍事化。軍事化最緊要的條件就是一切要有準備。準備的條件，就是要有組織有訓練。現代的戰爭沒有別的巧訣，完全是組織的戰爭，只看那個有比較完善的組織和充分的準備，那個就操必勝之權。所謂組織和準備，不僅限于軍隊，無論社會，政治，經濟，教育，文化各方面，都要有組織和準備。無論人事物質，在平時統統要有調查，統計和組織，並且要加以訓練和培養，使能健全和充實，到戰時才可充分運用發揮總動員的效能，而取得最後的勝利。如果我們做將官的人不能切實懂得這個道理，不能努力做到，只知個人，至多軍隊本身，那就還是幾十年以前的舊式軍官，不是現代的革命軍官，就不能完成險阻艱鉅的革命事業。將來政府準備規劃成立軍管區制度，師有師管區，團有團管區，以軍隊為中心來促進管區內一切社會政治的建設。在這種制度未成立以前，我們現在所有各部隊都應該自動的各就駐防區域在無形中照管區的精神來做。就是要每個師部要分配那一團管那一縣、那一營管那一區，那一連管那一鄉。各位自己先將我今天所發給的書研究清楚，再叫參謀看，並且由各師各團指定各營各連人員來專〔第38頁〕門研究這些書，如剛才所說的關於各種自衛的技能，由我們軍隊自己先練習好，各種防禦的工事先做起來，叫當地一般行政官吏以及鄉長村長這般人來參觀學習，再來組織和訓練一般民眾，使他們都養成守紀律重秩序的習慣，嫻習各種自衛的技能，領導他們做成各種防禦的工事，使他們知道到了臨時如何集合，如何避難，如何參加抗戰幫助軍隊。對于一切物產器具，概要詳細調查，精確統計，嚴密統制。例如區內牛羊馬匹等牲畜以及一切農產品農業副產品，或供運輸之用，或為日用所需，無論一人一物，一草一木，無不為戰爭所當利用，即無不為平時所當準備。惟能平時組織，統制，訓練，培養而準備一切，然後到了臨時有所利用，收到以一當十的效果，然後我們一切有所恃而無恐，可以從容應戰，獲得最後的勝利。所以我們研究康濟錄這部書，特別注意他的根本要旨是在「準備」兩字。一切事業能否成功，其緊要關鍵，就是在此。
  最後，還有現代國家的生命力與全國總動員一書，是我去年在峨眉軍訓團所講的。可說已將當前革命建國救亡復興的要道，都扼要的講到了，大家不可不看。還有我平時的許多講演尤其是廬山訓練集格外重要，大家要特別多研究才好。此外更有日本陸軍省出的國防之本義及其強化之提倡一書，將現代國防的要義，方針和計劃，說得非常顯明扼要，是我們現代軍人不可不具備的基本常識，大家也要特別注意研究。再有多田所著的小冊子名日本對華基礎的觀念，也可以分給大家看看，藉此可知敵人對於我們的觀察譏評和陰謀的險惡。
  今天所發給各位的幾種書籍的要義，大概就是如此。我相信：如果大家都能認真研究切實照著做去〔第39頁〕，無論敵人有多少飛機砲等新式武器來進攻我們，我們都有辦法來抵禦他，並且一定可操最後必勝之權，什麼都有把握，絕對不怕！所以這些書對于我們革命之成敗和國家的存亡，關係非常重大！我們又何能不加緊研究，努力實行！我們今後一定要本此自信，領導部下和一般民眾，刻苦奮鬥，來完成我們的革命事業！


公務人員訓練的意義

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第40頁，第41頁，第42頁，第43頁，第44頁

〔第40頁〕

——中華民國二十五年一月二十七日在

    南京中央黨部　總理紀念週講——

〔要旨〕

  一、公務人員組織與訓練之意義及其重要。
  二、革命之真義在犧牲個人，為社會國家服務。
  三、政府現在決心貫徹財政計畫，實現經濟政策。
  四、「勞動」與「廉潔」為革命建國之根本要件。
〔本文〕
主席，各位同志：
  剛才兄弟聽過主席的報告以後，有很多的感想，因為時間的限制，現在只能簡單的說一說。

  現在政府有一個計劃，要將首都所有的公務人員，施以訓練，這本來是現代各國最普通的一件事情，不過在我們中國還是開始創辦而已，在外國無論平時，戰時，全國的國民，尤其是全國的公務人員，一定都有詳確的統計和嚴密的組織與動員的訓練，必須如此，才可以算是現代的國家。我們現在要使全國國民都有組織，有訓練，因為種種條件的缺乏，當然在短期間以內不容易做到，所以我們想先從首都開始，我們先要從有智識負了教導民眾治理國家之責任的一般公務人員，尤其是在首都的公務人員做起；公務人員先組織訓練好了，一般民眾便有所取法，然後我們纔能以公務人員為基本，推而廣之，使全國國民都能組織起來，加以訓練，然後可以發揮政治上最大的效能，增加整個國家無限的力量。

〔第41頁〕

  我們所謂公務人員，是廣泛的概括黨政軍學警各界一切人員而言。黨的方面，從中央委員到全體辦事的人員，政的方面，從機關主管長官到所有的屬員，軍界包括各軍事機關各部隊上下官兵，學界包括各學校全體教職員學生，警界包括全體憲警官丁，所有首都的黨政軍學警，一切公務人員，我們都要有一個確實的統計，加以有效的組織和訓練。語云：平時應作戰時準備，戰時應如平時安定，意思就是說，我們平時要視同戰時，振作精神，刻苦耐勞，準備一切，然後到了戰時，才可以從容沉著，一點不改常態，才能以最少的犧牲，得到最大的勝利，即所謂「平時多流汗，戰時少流血」。一個國家，如果不能做到這兩句話，便不成其為現代的國家；所以最要緊的，就是全國民眾，尤其是要來教導民眾治理國家的一般公務人員之組織和訓練，這件事，比什麼軍事武備都更重要，如果連公務人員也沒有組織訓練，那末，一到戰時，後方的公務人員，大家都慌忙零亂，甚至逃的逃，散的散，無論你有多少軍隊，多少槍砲，在前方作戰，也要失敗。反之，只要我們所有的公務人員，都有組織，有訓練，平時能準備一切，到戰時，必能不慌不忙，堅定不拔，各人都能在適當的處所，做一定的工作，盡到自己的責任，那末，我們無論到什麼時候，遇到什麼敵人，都可以堅忍自立，公務人員訓練的意義和性質之重要，既如上述，我們各界公務人員，尤其是黨部各位同志，應當以熱誠的態度，踴躍參加，切實做到，然後才可以做現代的公務人員，才可以建立現代的國家。

  各位還要知道公務人員的訓練，與我所提倡的「勞動服務」的制度，是相關連的，在精神上講，都是要儘量貢獻各人的能力，來為社會為國家服務，以增進群眾的福利，在事實上講，公務人員的組織和〔第42頁〕訓練，也就是實行勞動服務，最必要而且最有效的方法；其目的，是要使全國國民，無論平時戰時，能夠很有組織有秩序的繼續不斷的為社會國家而勞動服務。我們所謂革命，就是要自己勤勞刻苦，來為社會國家服務，以消極的解除人民的痛苦困難，積極的增進全體人民的福利，我們一般革命黨員，如果能照著這個意思，來為社會國家勞動服務，做到童子軍「日行一善」的信條，一般民眾，對於我們當然敬愛，對於我們革命黨，當然一天一天信仰增加。現在就是一般同志，不能如此，不知道革命的真義，是要犧牲自己一切的利益，來為國為民而勞動服務，只知自私自利，因此成了一個自私自利的人。無論個人或團體，黨員與黨，如果自私自利，一定不能生存在現在這個時代。我所以提倡勞動服務，以及現在政府要試行公務人員訓練的目的，都是要養成我們一般公務人員，尤其是一般黨員勞動服務的習性，成功一個現代的國民，完成我們建立現代國家的責任。其次，我們今後除人人要勞動服務以外，更要人人以「廉潔」自矢，必須人人能奉公守法做到「廉潔」兩個字，確確實實成功廉潔的政府，然後才可以建立新的社會和新的國家。所以「廉潔」的操守，是我們革命建國第一基本要件，從今以後，我們全國上下，都要共同一致以此自勵。自從去年江西的殘匪西竄，被國軍追剿合擊以後，雖然到現在還沒有肅清，但是這些殘匪，兄弟確信以後不成問題；所以就整個國家的大勢而論，可說國內軍事到去年年底為止，已告一相當的段落，以後只要做肅清的工作而已。
  從今年起，我們在政治經濟教育軍事各方面，政府都可悉心規劃，按步就班，正式的開始作國計民生的建設，尤其對于經濟方面，政府定有確乎不拔的決心，要本著獨立自強的精神，從內外各種舊有勢〔第43頁〕力重重壓迫之下，奮鬥解放出來，使整個國家和全體民眾，能儘早解除經濟的痛苦，得到一條生路。現在我們已開始實行政府的計劃，貫澈政府的政策，凡與我們國家和民眾利害衝突的人，他們當然要反對政府，要阻礙政府政策的實施，要想退回到中國從前的財政經濟狀態，將致國家與民眾陷於不生不死萬劫不復的黑獄之中；所以他們不擇手段的不說政府貪污，即說官吏投機，造謠污衊，無所不用其極，希圖破壞財政信用，來謀顛覆政府；而不明這個內容和他有作用的少數黨員，甚至於黨報，也隨聲附和，帶有這種反動的論調，要使政府的財政與金融仍操在舊日少數人手中，要使國家與政府永久仰他們的鼻息，來阻礙政府國計民生的設施。所謂從前的財政狀態是什麼？我可以老實說，從前財政情形，就是內外資本的舊有勢力直接的操縱政府的財政，間接的控制國民的生計，使政府一切措施，皆要聽他們的命令；但是經過這兩年來財政當局奮鬥的結果，現在政府已經有了自立的經濟政策和財政計劃，並且已經有了獨立自強的決心和能力，不能再受任何人的牽制與操縱，要和一切阻礙我們實行新政策和新計劃的一切反動勢力來鬥爭。我今日可率直的報告，各位同志，現在我們國家的財政和經濟基礎，可說已經穩定，如果能依此繼續努力，共同一致的刻苦奮鬥下去，無論什麼人，不能再來搖動我們中國政府革命的基礎，現在這般自私的人，想要回復從前財政經濟的原狀，這無異於弄巧成拙，自走絕路。不過最要緊的一點，就是我們既有了現在自立的基礎，要來實行新的計劃，貫澈新的政策。
  我們黨政軍人，皆要格外奉公守法，絕對廉潔，然後才可以戰勝一切自私自利的黑暗勢力，完成我們建國的事業。在政府方面，其他部分我不能隨便干與，至於行政院和一切軍事機關，我一定可以負責〔第44頁〕做到「廉潔」兩個字，我敢深信，凡在我統屬之下的辦事人員，決沒有貪污的可能，亦不容有貪污官吏存在政府之中，如果官吏中有投機貪污的罪惡，就是我行政院長的罪惡，我決不諉卸掩飾，以後政府人員，若有一絲一毫營私舞弊貪贓枉法的情弊，不必要完全的證據，只要有人向我密告，只要他能夠負責作證（告發人的姓名我亦可以負責嚴守秘密），我一定立即將貪污的人，無論文的武的，皆以軍法懲治，並且將他直接上官治以同科之罪，若不如此，不能振作國家的紀綱，森嚴革命的紀律，建設廉潔的政府和現代的國家。
  今天戴委員已經將　總理關於革命建國的中心遺教，和本黨歷次代表大會決議案的根本精神，向大家報告，歸結的意思，就是說，我們革命的目的，就是要復興中國，要復興國家，必須先建立不「因循苟且」不「紛飾虛張」的政府；換言之，就是要建設有能力負責任的革命政府，這種新的政府，要怎樣才能建設起來呢？惟一的要務，就是要一般同志能夠勤勞刻苦，廉潔無私，為國盡忠，為民造福，兄弟自己當然首先要以「勤勞」和「廉潔」自矢，以身作則，同時希望各位同志，都要以勤勞廉潔，自勉勉人，大家共同一致努力奮勉，來發揮政府革命的力量，建立國家堅實的基礎，完成我們復興民族的重大使命。


禁煙總會之使命

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第45頁，第46頁，第47頁，第48頁

〔第45頁〕

——中華民國二十五年二月一日在禁煙總會講——

〔要旨〕
  一、為挽救國家民族之危亡，必先禁絕煙毒。
  二、政府決心掃除煙毒，定為最要工作之一。
  三、希望上下一致共同努力，樹立國家高尚之人格，以為復興民族之張本。
〔本文〕

  剛才聽到李秘書長報告最近幾年以來禁煙的經過，雖然一年比一年進步，但是始終沒有照原定的計劃達到預期的成效，這是自己實在覺得很慚愧、很對不起國家的地方，今天全國各界領袖當此國家民族興亡的緊要關頭，為討論禁煙事情，集會於此，中正藉便將個人的意見約略貢獻幾句。

  決心徹底禁絕鴉片，必須打破錯誤觀念，盡人皆知，禁政之繼續推行，為時亦久，但是因為歷來禁煙不能徹底做到，一般人視為習以為常，一方面總是講鴉片要禁絕，一方面總以為要禁絕鴉片是很難，甚至說不可能的事。就是因為有這種矛盾的心理和事實，所以辦理禁煙事務的人，往往起初很熱心，很有決心和勇氣，到後來漸漸消極灰心，甚至全無結果。所以我們今後要禁絕鴉片，第一就要打破這種舊有錯誤的觀念，要認定鴉片一定可以禁絕，並且要由我們下決心來徹底禁絕。
  鴉片貽害國家危險甚於外侮其次，一般人還有一種錯誤的觀念，以為國家當前的危機，第一是外侮，其次才是鴉片，殊不知外侮是外來的侵略和壓迫，鴉片是本身的墮落與自殺，所以從事態的性質上講〔第46頁〕，鴉片比外侮不知道要危險若干倍；而且外侮之來，本由於我們本身的紛亂腐敗和衰弱，如果我們能立志養氣，振作精神，修明內政，增強國力，當然有許多積極的建設事業要做。但是我們目前因為人才物力的限制，積極的建設事業，往往不容易舉辦，所以要在消極方面將除弊的工作儘先做好，我們從事政治建設，除弊即所以興利，亦是事半功倍之道。講到消極除弊的事情，當然最急要最重大的，就是禁煙，禁煙如果不能收效，其他一切政治建設的工作，無論我們如何努力，都不能收效。所以我們大家要看鴉片之危險，勝於外侮，要認定禁絕鴉片，為修明內政復興國家的第一要務。
  成立禁煙總會可謂最後試驗禁煙之重要，雖然如此，但是過去主辦禁煙的機關，往往有名無實，或是始嚴終懈，起初辦事比較認真，禁政比較嚴厲，以後漸漸廢弛，最後完全等於不禁，這種普通的情弊，直到最近，我們不能說完全沒有。此次我們禁煙總會成立，可以說就是中國禁煙能否成功之最後的試驗，也就是我們國家民族的人格能否屹立於國際社會中之最後的試驗。因為國際間要看人家所能做得到的事，我們能否做到，要看我們自己講的話，自己能否實行。總而言之，要看我們國家民族究竟有沒有獨立自強的高尚人格，只要看我們能否從此禁絕鴉片；所以我們為國家民族爭人格，必須儘速禁煙，各位先生向來都是犧牲自己的一切來謀國利民福的，對於禁煙當然特具熱誠。就是政府方面，我敢負責表示，政府亦絕無絲毫寓禁於徵，想延長稅收期間，以圖財政上任何便利的意思。政府的意思，絕對的是要想一個完善的有效辦法，儘早達到禁絕鴉片，掃除煙毒的目的。
  政府力所不逮，須靠社會協助，不過因為中國各方面的情形，比較特殊，禁煙的事情如果單靠政府〔第47頁〕的努力，的確不容易徹底做到，因為有許多地方（尤其是上海、漢口、天津各處的租界），以及許多情弊（尤其是外國人在中國境內販賣毒物），是政府的力量所不能完全達到的。所以有許多場合，與其單靠政府的力量來禁煙，還不如靠社會的力量，更加有效。如果社會上各界領袖先生們，大家對於禁煙的事情能負起責任，共同努力，這個力量比政府要大十倍，例如今天到會的有二十幾位先生，如果各人無論在國內國外，無論對政府對民眾，都能直接間接盡到宣傳、勸導、以及監督和執行的責任。這個力量一定比普通二十萬人還厲害。所以兄弟很希望此次在集會的時候，大家能悉心研討一個完善的計劃，以後大家要協助政府，共同一致，擴大宣傳，以期達到禁絕的目的。
  對邊省與租界希望特別注意。再次，我們最近禁煙，每年都有進步，除江、浙兩省特?成效之外，所有長江中游以及西北各省種煙區，亦已銳減，就是過去產煙極多之四川，現在准許種煙的區域，亦由四十幾縣減為十縣了，但是我們要知道這些成績要能保持，尤其是要達到全國徹底禁煙的目的，必須政府和社會各界領袖，繼續加緊努力，尤其是許多地方最高長官，我們相信他決不是貪圖稅收。但事實上畢竟缺少積極的決心，不能以實事求是的精神來禁鴉片，尤其邊遠各省，他們不知道內地已經實在嚴禁，難免如此。如果這種情形不能改變，我們禁煙總會無論如何努力，恐怕大半工作都會等於紙上空談，難收實效。今天在座各位先生，都是在各地方各界夙負聲望的，希望特別注意到這一點，隨時直接間接或公或私來鼓勵並協助各省主席，尤其是邊遠省區各地方長官，使他們以後對於禁煙的事情，能夠增加積極的精神，特別熱心，加緊努力。至於禁煙督察處，是受本會監督主辦禁煙的機關，我們當然要格外〔第48頁〕嚴密監督，務使杜絕情弊，克盡職責。此外對於國際方面，尤其是上海、漢口、天津等處租界，外國人直接間接製販毒品的事情，為我國政府權力之所不及，我們惟有盡力引起國際輿論的同情，藉社會的與道義的力量來防制，使販毒謀利的外國人，亦不敢明目張膽來做犯罪的行為。

  若禁煙無成績政治建設無效，最後，在政府方面，兄弟以行政院長而兼禁煙總監，當然責任最為重大。剛才已經講過，禁煙是我們修明內政之第一要務，如果禁煙無成績，可以說其他政治建設都是假的，都不能生效。所以今後禁煙能否收效，也就可以試驗我們政治力量之強弱，可以測定我們政治建設之成敗，一方面兄弟以此自勵，一方面還希望各位先生特別督促，並協助政府，上下一致，共同努力，照預定的限期，達成預期的效果。
  總之，現在我們為要完成革命的政治建設，為要挽救國家民族的危亡，為要樹立國家民族高尚的人格，為要提高國家民族的地位，非儘速禁絕鴉片不可。我們要禁絕鴉片，一方面政府當然要負最大的責任，盡最大的努力，一方面更要增加全國各地負責當局積極的決心，鼓動一切友邦熱烈的同情，更要喚起全國民眾普遍的覺悟，然後中外同心，上下同德，以最大的決心和勇氣，依照完善有效的方案，全體動員，共同努力，完成禁煙的工作，樹立我們國家最高的人格，來作我們民族復興之張本。這就是我們今天開會的重大意義。中正以此自勉，並勉我各位先生，希望大家盡到責任，完成本會的使命。


青年為學與立業之道

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第49頁，第50頁，第51頁，第52頁，第53頁，第54頁，第55頁，第56頁，第57頁，第58頁

〔第49頁〕

——中華民國二十五年二月十四日在中央政治學校講——

〔要旨〕
  一、科學方法的重要與科學的大學之意義。
  二、大學中庸為中國倫理和政治哲學之寶典。
  三、本校應樹立文武合一的教育之模範，步兵操典綱領之重要　性。
  四、本校學生為政治建設幹部人才，應研求救國的實學，並造成「明禮義知廉恥負責任守紀律」之風氣。
  五、立定大志自治自強改移痼習變化氣質乃為學立業之本，改變人生必先確立革命的人生觀。
〔本文〕
各位教職員先生、官長、各學生：
  今天是本校長今年開學後第一次到學校講話。記得去年也是春季開學的時候，和本校全體師生，以及各位高級將領講話。在這整整一年當中，國家的危險雖然加重，同時國家的進步，也很迅速。即就本校而論，今天我看見無論是學校的規模，教育的成績，以及大家的精神體格，比去年已經大不相同，進步很多。由此可知，我們的社會國家各方面，也一天比一天，一年比一年進步，這是自己心裏覺得很快慰的一件事。去年開學的時候，我和大家講的是「為學辦事與做人的基本要道」，因為這篇講話很重要，同時還有一般新考入本校的學生，沒有親耳聽到，所以今天先要就去年所講的意思，扼要的再和大家說一說，大概去年所講最主要的意思，是說我們做了現在這個科學時代的一個人，無論求學辦事，立功〔第50頁〕立業，要希望有遠大的成就，必須了解科學的原理，發揮科學的精神，運用科學的方法。尤其是我們擔任軍事政治教育各種職務的一般同志，以及將來要為國家做事業的一般學生。大家所應負的責任，就是「治國平天下」的大責任，大家所應做的事業，就是「治國平天下」的大事業。所以各學生到這個學校裏來求學，決不是為一身謀溫飽，為一家謀福利，而是為國家為民族創造光明遠大的前途。就目前而論，就是要將救國救民的責任，整個的放在自己的肩上，由我們大家擔負起來。我們所負的責任，既如此重大，如果不特別注重研究科學的原理和方法，怎麼可以擔當這個艱難偉大的事業，盡到我們所負「治國平天下」的責任呢！不但不能負這個治事的責任，恐怕一件事也不能做，根本就不能成一個現代的人。　關於科學的原理和方法，現在中外都有很新的書籍，闡述精宏，不勝枚舉，但是各位要曉得，現代所謂科學，這一個名詞，所包含的意義和知識，並不是外國人所發明，更不是只有外國人纔知道。我們中國的古人，早在數千年以前就很注重，不僅在實際方面有很多偉大的發明，就是在理論方面，也有最精微最廣大的闡述。其中最基本最精要的一部書，就是大學。我常說大學這一部書，可稱為「科學的大學」。就是說大學的內容，完全是講科學的原理和方法。可以說大學就是基本的科學暨理論，我們要做人做事非澈底領悟大學所講的道理，並且身體力行不可。尤其是我們一般同志和學生負了「治國平天下」之重大責任，將來要教導國民，舉化民成俗之功；要治理國事，立繼往開來之業，不可不拿「大學之道」這種治國平天下的基本學問做根據。這種基本的學問，用俗話來講，就是我們成功立業的「法寶」〔第51頁〕。我們要立志做一番大事業，如果沒有一個「法寶」在手裏，心中便沒有把握。遇事沒有主意。如此不僅不能治國，連到自己一身一家也治不了。所以我們在學校裏求學。如果不懂做人和做事的基本方法，沒有一個安心立命之學來做根據，無論各門科學和技能，學得怎麼好，都沒有用，到最後都不能成功。這是我去年首先用科學方面說明大學之道的崇高偉大，要大家特別注重研究的一段意思。
  其次再就哲學方面來講，去年我也同時提示了一個大意。哲學是我們人人必有的基本知識，不懂哲學的人，一定不懂人是什麼東西，亦不懂人生的目的和做人的道理，根本就不知道做人。既不知道做人，無論是怎麼博的博士有怎麼大的學問，也不能致用。所以我們政治學校的學生，務必要注意哲學的修養。古今中外講哲學的書籍浩如煙海，我們當然不能一一研讀。但是我們既做了一個中國人，對於中國的哲學，不可不研究明白，尤其大學中庸兩部書實為中國正統的倫理和政治哲學之經典，格外非精研澈悟，身體力行不可。古今中外講哲學的書籍，每每不是偏於唯心（精神），便是偏於唯物（物質）。其實精神與物質，原屬一體之二面，同物之異象，相因而生，相需而成。在本質上既不可分離，在學理上自不容偏重。尤其是我們一切學問是為人生而學問。如果偏於唯心，必至於鑿空蹈虛，漫無歸著。偏於唯物，必至毀情滅性，由冷酷而流於枯槁，都是違反人生的真諦。所以我們中國的哲學，特別是大學中庸所講的倫理和政治的正統哲學，由「格物致知，誠意正心」，講到治國平天下。由「率性」「修道」講到「天地位萬物育」。實為心物並重，本末兼資，精微開展，明體達用之最高尚，最完美，最正確的哲學。或者有人以為學庸所講，偏於精神的修養，似為唯心的理論。其實不然，大學始言「格物」，中〔第52頁〕庸重在「時中」，就是注重客觀環境與一切客觀事物的意思。不過我們要成功立業，要運用萬物與合理的適應和改造環境，當然要以精神的修養為根本。所以學庸在精神這一方面，特別注重。　總理在軍人精神教育第一篇，在說明精神與物質不可分離，應當並重的道理之後，又說「我既為『人』，則當發揮我之精神，亦即所以發揮為『人』之精神。故革命在乎精神，革命精神者，革命事業之所由產出也」。這一段話與學庸的宗旨完全一致。　總理在三民主義中，也曾提及到大學中庸所說的格物致知，誠意正心，修身齊家，治國平天下那一段話，把一個人從內發揚到外，由一個人的內部做起，推到平天下止。像這樣精微開展的理論，外國什麼哲學家都沒有見到，都沒有說出，這就是我們政治哲學的智識中獨有的寶貝。由此可見　總理的基本思想，完全是淵源於中國正統的倫理與政治哲學，即大學與中庸所講一貫的道理。這個道理就是我們修己治人，革命建國所萬不可少的基本學問。所以我希望本校全體師生，無論教師施教，學生求學，必須首先注重大學中庸之道，和　總理的遺教，以及戴季陶先生所著孫文主義之理論的基礎中所講的民生哲學。我們務必先立定這個根本的基礎，然後其他一切學術，才能實實在在為國家為民族而應用，一切革命的事業，也才有成功的基點。
  現在國內外大學畢業的學生，不為不多；其中真有學問和技術的也不少。但是何以大多數不能用其所學，發生救國的實效呢？依我的觀察，根本的原因，還是因為沒有注意中國的倫理和政治哲學，以及做人立業真正的道理。我們政治學校的學生，將來都要造成為政治建設和領導的幹部人才。今後要完成革命建設新的國家，這個責任就是在我們政治學校一般學生身上。如果我們也犯著過去很多大學生所犯〔第53頁〕同樣的毛病，只學一點學術技能，只為個人謀衣食。求富貴，而沒有學得做人立業的大道，和基本學問，因而所學的東西，不能為國家為民族致用，那就不配做政治學校的學生。我們既做了革命的政治學校裏一個學生，就要懂革命的政治哲學。既進了政治大學做了大學生，就不可不精研大學之道，就不可不力行大學之道。
  以上已就我去年所講的意思，再加闡述。除此以外，今天還有兩點要緊的意思，想和大家說的：第一、本校教育的目的，是要造就革命的政治幹部人才。各學生除分別授以行政、法律、外交、財政、經濟、教育、地政、計政和合作各種必要的社會科學之外，同時並授以軍事學術，實施嚴格的軍事管理。像這樣文武並重的大學，在中國算是獨一無二。因此我們學校的教育，應當要樹立一個文武合一的教育之模範。這是本校全體師生所應當共同認識，一致努力，同時也很容易做到的一件事。今天我就是根據這個意思，再向大家介紹一部書，就是步兵操典，特別是最前面一篇步兵操典綱領。我們如果說大學中庸是政治的典範，同時也就可以說步兵操典是軍事的大學，尤其是最前一篇綱領，就等於大學第一章經。所以各位軍事教官，要教授軍事學術，首先就要將步兵操典綱領所講的精義，傳授給一般學生，各學生要研究軍事學術，也一定先要將這篇綱領澈底研究明白。如若不然，我們教官所教，與學生所學的一切軍事學術，完全無用。而我們一般學生，如果不能澈底領悟步兵操典綱領，正如不了解大學第一篇；無論如何，不能成一個文武兼全的革命幹部人才。大家要曉得步兵操典綱領，並不是專講軍事，而是整個的講軍事政治和社會所由推動，與一切事業所賴以完成的精神。就是軍事政治和社會的原動力，我們〔第54頁〕一定要澈底領悟步兵操典綱領的內容，然後才可以認識軍事與政治共通的原動力之所在。然後才可以造成文武兼全的革命人才。所以我今天特別介紹這部書，要大家視此與大學中庸並重，同樣注意研究。

  其次大家要曉得我剛才所講的許多話，不過是說明大家亦應負的革命責任，並指示一條做人立業的正確途徑而已。至於要負起我們的責任，循?合理的途徑努力前進，達到我們理想的目的，還要靠各人能夠刻苦力行，始終實踐。就是要立定救國救民的大志，自強自治的精神，不斷的剷除一切舊染之惡習邪念，從而改變氣質，提高品德，完成人格的修養。現在各位在學校裏求學，一切學問知識的修養，當然要取法於師長，要誠懇接受師長的教訓。但是一個人的學問道德，要有真正的成就，要樹立卓犖的人格，完全要靠自己。雖有賢明父兄與良師益友，都只能從旁督促指導而已。而且這種教導督促的力量，也很有限，可以說一個人要真正能夠成功立業，完全要靠自己能夠立志，能夠自治自強。古人所說「學先立志」，所謂「自強不息」，所謂「慎獨存誠」「克己復禮」、都是這個意思。我們教育能不能發生效果，就是看能不能使學生養成這種自強自治的人格。各學生要知道自己一切學問事業將來能不能成功，也只看現在有沒有自強的精神和自治的能力，就可以斷定。所以我們學校的教育，雖採嚴格的軍事管理的辦法，但是精神上特別要注重人格教育，要養成學生自動自治自強自立的精神和能力，造成真正的革命人格。我們一般學生個個要不管而自理，不教而自善，不助而自立，不勉而自成。如果我們的教育到了這個地步，學生的修養到了這種程度，那末這種精神和人格的力量，就比什麼力量都大。我們有了這種力量，雖然沒有槍砲，外國人不僅不敢隨便來侵略壓迫，而且不敢不敬重我們。現在我們之所以被〔第55頁〕人家隨便侵侮壓迫，就是因為自己不能自強自立，這就是古人所謂「人必自侮，然後人侮之」的道理。現在普通一般學生，無論上學下課，或是在外面遇見師長，都不曉得敬禮。這樣視師長如路人，不是直接輕謾師長，間接侮辱自己嗎？你中國人自己要侮辱自己，怎能叫外國人不來輕視你侮辱你。所以我們對一般部下，和一般學生，所希望的，第一件事，並不是有多大的學問才幹，而是要他做一個自重自治自強自立的人，尤其是要他做一個中國人。要他知道做中國人的道理，就是首先要有中國倫理的修養，就是做父母的要慈愛子女，做子女的要孝敬父母，做師長的要愛護學生，做學生的要尊敬師長，總之無論何時何地，要明禮義，知廉恥，重倫理，守紀律。就是要我們政治學校的學生，先來恢復我們中國固有的美德，「忠、孝、仁、愛、信、義、和、平」，定要如此，才算是一個真正的中國人，然後一切的聰明才智，纔能為國家為民族而用。現在我們政治學校，雖然有了這樣好的精神和紀律，但是我們切不可自滿自足，一定要發揮自強不息的精神，再求進步。而且不僅我們一個學校要好而已，更要由我們造成一個明禮義，知廉恥，負責任，守紀律的風氣，使全國各大學的風氣都能轉移過來，才可以達到建立一個現代的新中國之目的。
  最後再要講到我們自治自強之實踐的工夫。簡單的講，就是要從我們日常生活習慣做起。見善則遷，有過則改，先能將我們舊染一切頹唐腐敗浪漫自私的生活習慣以及種種惡劣的思想行動，一件一件剷除淨盡。如此日新漸進的結果，自然可以改變氣質，成功一個品德高尚，志業遠大的人。無論那個人，天性本來都是善的，但是環境不良的習染，物慾惡劣的引誘，也是人人所不能免的。所貴乎教育與修養〔第56頁〕者，就是要剷除一切不良的習染與慾念，而發揮他先天固有的德性。所以過失是人人皆有的，只要能改過遷善，人人都可以為聖賢，古人說：「凡人不患有過，而患文過，不貴無過：而貴改過」。這兩句話可說是我們自強自治做人立業最好的格言，一切修養省察的工夫，都要由此做起。此外還有古人所講最要緊的一句話，所謂「為學第一在變化氣質」（薛瑄語），古今中外一切偉大的人物都是由此做起。我剛才所講要自治自強，其目的也就是要「變化氣質」。具體的工夫就是要革新我們的生活習慣思想行動，最後要將一切壞的氣質都澈底的改變為善的氣質。必須能自治自強改變氣質，然後可以做成一個非常的人，建立一番大的事業。我們真能克制自己，改移痼習，變化氣質，便沒有什麼敵人不能克制，沒有什麼事業不能完成。這「變化氣質」的意思，照現在的新名詞，就是說「改變人生」，我們要改變人生，就先要改變生活，要改變生活，就先要確定革命的人生觀。革命的人生觀是什麼？我所體認與篤行的真理，就是說生活的目的，在增進人類全體的生活，生命的意義，在創造宇宙繼起的生命。申言之，人生真義和目的，不是為自己個人的而是為全體民眾的；不是為過去的，也不是僅為保守現在一時的，而是為創造將來永久的。本校長從前少年的時候，亦有不良的環境，並不是沒有過失，甚至在二十歲左右，連自己的身體都不很好；但是到後來自己立志奮發，刻苦鍛鍊種種健身立性的生活，時時勉強力行。例如我在日本高田做入伍生的時候，那個最冷的地方，無論雪怎麼大，天怎麼冷，我每晚就寢以前，一定用冷水擦身，早晨起身後，一定用冷水洗面。習慣養成之後，長期不曾間斷。至今每天早晨第一次還是〔第57頁〕用冷水洗臉，有此持久不斷的精神，纔能夠改移痼習，變化氣質。所以自己身體和精神，今年快到五十歲還是很好，能吃得起辛苦，無論做什麼事，都可以和你們青年比賽。至於事功成敗，則吾不敢知，若說德行修養則吾敢自信；繼此以往，多少必有成就。各位要知道要改移痼習，變化氣質，並不是一件容易的事，但是只要你能立定意志，持之以恆，必可以達到目的。例如曾國藩從前嗜好吸潮煙，屢次想戒，都戒不成功，因此他感覺戒煙，比打仗還要艱難。但是到後來立定志向，持之以恆，就能完全戒除。其事雖小，可以見大。曾國藩所說「古稱金丹換骨，余謂立志即金丹」。我們要改移痼習，變化氣質，總非立志不可。你們一般學生能夠升到大學，一定都是來自溫飽之家，過中等以上的生活，如果你們以後仍舊安於溫飽，不能立定救國救民的大志，來刻苦奮鬥，那就是溫飽的家庭葬送了你們。你們進到本校，如果不立志奮發，以為畢業後，可以升官發財，那就你們斷送了革命黨，也可以說革命黨斷送了你們。大家總要記得，我們革命黨，是一個很窮很苦的大家庭。我們的　總理，和一般先烈，不知道犧牲了多少心血，經過了千萬回的艱難奮鬥，才有今天。我們政治學校全體師生，就是這個大家庭裏所遺下的孤兒弱女，全靠你們為這個家庭擔負起承先啟後的責任。今後必須立定救國救民的大志，發揮自強自治的精神，養成革命的人格，增進實用的學問，大家親愛精誠，刻苦耐勞，共同一致為國家為民族來奮鬥犧牲，以造福人類，創造世界，然後可以完成本校學生所負的使命。今天集合我們全校師生，和各位高級將領，在此處講話，機會很難得。尤其是蒙藏的學生，你們志在四方，將來可以為國家做的事業格〔第58頁〕外遠大。希望大家記?我今天和去年開學的時候所講的話，切實努力。


增進工作效能的方法

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第59頁，第60頁，第61頁，第62頁

〔第59頁〕

  ——中華民國二十五年二月十七日在中央　總理紀念週講——
〔要旨〕
  一、要增進辦事效能必須注重訓練部屬培養人才。
  二、多立方案為訓練與考核部屬以及推進工作之要務。
〔本文〕
各位同志：
  剛才葉先生（楚傖）關於最近黨務的報告，最後特別?重「管理」與「考績」兩點，兄弟覺得這兩點能否切實做好，對於我們黨部和一般黨員今後工作的效能與事業的發展，關係非常重要，所以在葉先生報告之後，再將個人的意見，簡單的向各位報告幾句。
  大家常常感覺到我們的黨沒有精神，只存了一個軀殼，不成其為理想的革命黨；因此一切工作，不能照我們的計劃推進，為什麼會有這樣的現象呢？中國人是人，外國人也是人，為什麼外國人組織了一個黨，能夠精神奮發，始終不懈，而我們的黨，起初精神雖好，到後來卻不免鬆懈散漫呢？兄弟以為最大的原因，就是我們一般為人長上，負有領導責任的同志，自委員部長以至處長科長等，自己沒有盡到責任，對於部屬，沒有注意訓練，或是訓練不得其法。我們要知道，無論黨務政治軍事，要能順利推進，全靠我們一般主管長官不僅要能知人善任，尤其要能隨時訓練部屬，培養人才。所以上官對於部屬，〔第60頁〕一面要指揮他辦事，一面更要訓練他們，使他們的學識才能精神品德，能夠不斷的進步；尤其要使他們關於人事管理，即監督指揮與教導部屬，以及一般民眾的經驗和能力，能夠增進，使一切工作，不僅可以逐步推進，而且總有適當的人才可以繼續負責來辦；現在一般的情形，對於這一點，完全沒有做到，所以我們的黨，不能精神奮發，迅速推進種種革命的工作。

負主管責任的同志特別注重訓練部屬

  我們懲前毖後，希望一般負主管責任的同志，今後特別要注重訓練部屬才好。當然，我們要訓練人家，先要訓練自己，也必須我們先能監督自己，才能監督人家，我們要盡到長官訓練部屬的責任，先就要自己一切能以身作則；同時，一般辦事的同志，自己也要覺悟，自動的振作精神，力求進步才好。大家要認識我們辦事的機關，就是一個學校，長官就是這個學校裏的先生，一般部屬，就是學生，我們一定要上上下下，都本?「機關學校化」，「工作教育化」的原則，一致奮勉，共同努力，然後辦事的效能才可以大大的增進，而剛才葉先生所講「管理這一件事，才算是做到了盡善盡美的地步」。
  其次，剛才葉先生已經講到「考績」是增進工作效能，以及訓練部屬最重要的一件事，但是考績要能收到完滿的效果，一定要能運用合理而切實的方法，這種方法，當然要依照各機關以及各人工作情形來研究決定，不可一概而論，不過有一點意思，兄弟以為很關重要。

〔第61頁〕

  各就職責範圍以內多草擬不同的方案

  我們無論要訓練與考核部屬，最好叫他們各人就自己職責範圍以內的工作，或是與他們的職責直接有關的實際問題，多多草擬推進工作或解決問題的方案；而且對於每一件事情，或每一個問題，不一定只立一個方案，最好依據種種可能的情況，預定多種不同的方案。如此，第一可使一般部屬時常能發揮他的聰明才智，來計劃他自己的工作，處理當前的問題，以養成其周密的思慮，自動的精神，與創造的能力，而達成我們訓練部屬培養人才的目的。第二，我們審核他們所擬的方案，就可以知道各個部屬的聰明才智經驗學力如何，也可以認識他們的思想精神乃至品性如何，這就是考績最合理最切實的一個辦法。第三，尤其是我們要辦好事情，一定要多立方案，因為現代科學發達，文明進步的結果，社會各方面，一切事物情狀，都異常複雜，時刻變化，可以說，沒有一件事或一個問題，只假定一種固定的情況，預備一個呆板的方案，就可以做得好的；所以現在要能辦好事情，必須先就所辦的事情與各方面一切事物的關係，研究詳明，再預測多種可能的情況，擬定多種實際的方案，然後隨時可以因應實際的情況，運用最適當的方案來做。比方說，這件事如果遇到第一種情況，我們就用第一個方案，如果是第二種情況，就用第二個方案，這也可以說，我們要辦這件事，第一個方案不行，便改用第二個方案，第二個方案不行，再拿出第三個方案，如此類推，總須運用最適當的方案，才可以收到最大的效果，獲得最大的成功。

〔第62頁〕

  以上所講的意思，第一點，是講要注重訓練部屬；第二點，是講辦事要能多立方案。這兩點，兄弟認為是我們今後要增進工作效能發揮革命力量最重要的方法，所以今天特別提出來向各位報告。


新生活運動第二期目的和工作要旨

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第63頁，第64頁，第65頁，第66頁，第67頁，第68頁，第69頁，第70頁，第71頁

〔第63頁〕

——中華民國二十五年二月十九日在

        首都新生活運動二週年紀念會講——

〔要旨〕
  一、推行新生活運動之要件：
      １·「昨死今生」的覺悟；
      ２·「實事求是」的精神；
      ３·「以身作則」的教化；
      ４·「互助合作」的誠意。
  二、新生活運動之意義：
      １·為復興民族的運動——「事在人為」；
      ２·為改造社會的運動——「博愛樂群」。
〔本文〕
  今天是新生活運動二週年紀念日，兄弟臨此紀念的典禮時候，自己心裏甚覺慚愧，因為兩年以來，「新生活運動」的聲名已經遍傳中外，現在無論那個地方那個國家，都知道中國在推行一種「新生活運動」，但是新生活運動的實效，究竟有多少呢？我們自己檢查的結果，知道我們的進步很少，雖經兩年之久，並沒有達到我們預期的目的。兄弟是新生活運動發起的一個人，平時很多地方沒有盡到個人的力量，或許也是不能以身作則來風動感化改造社會，以致新生活運動推行不能迅速，成效也不如預期，有負內外期望之殷切，自己實在慚愧。但是過去的時候，已經過去，最要緊的是希望新生活運動從今天二〔第64頁〕週年紀念以後，能夠有特殊的進步，很快的得到最後的成功。要怎樣才能達到這個目的呢？當然要靠我們各界負領導責任的領袖，以及一切智識份子大家能夠負起責任；共同一致來努力推行。所以兄弟今天想藉此機會，首先將推行新生活運動的要件，向各位說一說；第一、要有「昨死今生」的決心。大家知道所謂「新生活運動」的「新」字，反面就是「舊」字，「生」字的反面，就是「死」字，「新生活運動」顧名思義，就是「除舊布新」，和「起死回生」的生活革命運動，中國有兩句古話，就是「從前種種譬如昨日死，以後種種譬如今日生」，我們必須將各個人以至整個社會國家一切不良的腐敗的，換言之就是舊的思想行動習慣風氣，一概革除，造成一個良好的文明的思想行動，就是新的習慣和風氣，然後我們纔可以成功一個現代的人，如此我們的國家纔可以建立一個現代的國家。現在人家批評我們的國家，為落後的國家，或說是非現代的國家，怎麼叫「非現代的」呢？說得好聽一點，就是「落後」，就是不能和人家並駕齊驅，說得不好聽一點就是「腐敗」，就是「野蠻」，換言之，就是說過去的生活。這過去的生活，如果要說得更明白，就是「死」的生活與「非人」的生活，怎麼說死的生活呢？我再進一步說，凡是不藝術的和不生產的生活，就是死的生活，我老實說我們中國一般的生活，就是「非人」的生活，亦就是「死」的生活，亦非現代的生活，我們現在新生活的目的，就是要將不知禮義不明廉恥，非人的生活，變為明禮義知廉恥的「人」的生活，要將嫖賭鴉片等腐敗污穢死的生活，變成功為現代「生」的生活，如此才可以做現代的人，和現代的各國並駕齊驅。我們要做到這一步最根本的一點，就是各人先要有一個決心，「從前種種譬如昨日死，以後種種譬如今日生」，必須有了這種覺悟，纔可實〔第65頁〕行新生活，纔可以推行新生活運動。本來無論那個人，每天都有錯誤的事情，亦難免有不好的習慣，個人如此，整個社會國家也是如此。所以我們必須時時刻刻痛下反省的工夫，檢查自己的過失，發現自己的缺點，時時刻刻努力來改正一切的過失，補救所有的缺點，繼續不斷的求進步，如此才可以「日新又新」，成功一個新的人，建立一個新社會和新國家，才算是真正實行新生活，推行新生活運動。

  今天到會的各位同志，都是各界的領袖，主管一部份的事情，大家可以反省我們對於本身和自己所主管的機關學校團體，以及我們的家庭，能否時刻加以檢點，是否已經本著「昨死今生」的精神來努力改進，據我看來恐怕做到的還是很少，就是因為我們自己不嚴格檢點和反省，所以自己種種的過失，種種腐敗野蠻的生活，都不能發覺，一個人既不知道自己的壞處，當然更不知道社會和國家的弱點了，自然不會有「昨死今生」的精神來痛切改過，如此就永遠沒有進步，這樣人民這樣的國家民族，當然要受人家的侵侮壓迫，乃至於亡國。今天兄弟首先要將這種危險的現象，告訴各位，各位只要是不想做亡國奴，就應當要痛切反省，徹底覺悟，以「昨死今生」的決心來實行新生活，推行新生活運動。第二、我們要推行新生活運動，必須有實事求是的精神。新生活運動，直言之，就是要使全國國民的精神和行動現代化，我們知道現代是「科學的時代」，所謂「現代化」者，就是要「科學化」「組織化」和「紀律化」，概括的說，就是「軍事化」。科學的基本精神，就是要「實事求是，精益求精」，分別來講，就是要「真實」不許有一點虛偽欺騙，要「精確」不許有一點苟且含糊，最後更要「徹底」，不容許有一點因循苟且或半途而廢的惡習，由此可知我們的生活要「科學化」「軍事化」的意思，就是要徹底剷除過〔第66頁〕去一切虛偽自私含糊，因循苟且等一切不適合現代的積習，實實在在力行「整齊清潔簡樸勤勞迅速確實」的新生活。我們一定要有這種「實事求是」的精神，才可以真正推行新生活運動。第三、我們推行新生活運動必須具有「以身作則」的精神來教化群眾。我們要推行新生活運動，當然要自己本身先能確實做到，才可以逐漸感化教導我們的部屬學生子弟，推而至於社會上一般民眾。所以我們要使社會上個個同胞都能實行新生活，必須從我們自己心裏做起，如果我們自己先能革心，切切實實檢查並改良自己的生活習慣，達到了新生活的要求，那末一般部屬學生子弟和社會上所有的民眾，一看到我們就自然被我們感化，用不?我們一個一個去督責，一家一家去勸導。古人所說：「不令而行」，「不言而教」，就是這個道理；我們一定要懂得「不言而教」的效果如此之大，努力實施「以身作則」的教化，然後才可以推行新生活運動。今天到會的各位同志，至少每個人都負了幾十幾百乃至幾千人教導的責任，而首都這個地方，又是中外觀瞻所繫，要作全國模範的地方，如果各位都能以身作則，將自己的家庭以及自己所主管的機關學校或團體徹底改造，使我們的子弟部屬和學生都能實行新生活，我想一定可以做出一個模範，使新生活運動實實在在推行到全國。第四、我們推行新生活運動，一定要具「互助合作」的誠意。古人說：「天下興亡，匹夫有責」，又說：「己欲立而立人，己欲達而達人」。推行新生活運動，既屬關係國家興亡的事情，就是人人所應盡的責任，既屬立己立人的工作，就是人人所應努力的要務，尤其是我們革命黨員，要改造社會建設國家，就先要改造人心，革新社會的風氣習慣，所負推行新生活的運動的責任，格外重大，無論何時何地，只要想到，或看到，有一事一物，不合新生活的要求，不合現〔第67頁〕代的生活習慣，立刻就要負起責任，盡力改革，不好有一點推諉，一刻遲誤。如果我們一般智識份子，個個人真以矯正人心，改造社會為己任，我相信我們社會國家，不必說已經經過二十五年之久，就只說自倡導新生活運動這兩年以來，其進步亦決不致如此之慢。過去的情形，就是各個人沒有盡到甚至根本不知道自己的責任，最好的也不過自己能實行新生活而已，別人如何，社會如何，再不去管，做教員的只知道上課教書，各機關的職員，只知道每天上辦公廳，在到學校進機關的路上，無論看見什麼事情，也都漠不關心，這實在是不應該的。例如這兩天首都下了雨雪，一般車夫的雨衣和行動，這就是生活，就不成一個生活的樣子，外國人到我們首都來看，不必看其他的東西，只要看見一般車夫的生活樣子，就可以看透我們人民愚昧，社會的落後和政府的缺乏能力，就可以間接推斷到我們國家，決不能久存於現在世界。現在我們要叫一般車夫，都能自動的做到整齊清潔當然不容易，而且以他們境遇的窮苦，和智識的缺乏，許多事情，實在難怪，但是我們一般有責任的人，尤其是市政府和警察廳一般負主管責任的人，到那裏去了呢？這些情形，為什麼漠不關心，會不想法子來改正他們，救濟他們，使他們稍微像一個樣子呢？只要我們主管機關，稍微負一些責任，用一點心思，這件事一定可以做得了的，無奈大家都視為與己無關，甚至連主管機關也彼此推諉，不知責任所在，所以始終無人來設法改良，如此還能推行新生活嗎？大家要曉得新生活運動，固然要首先由我們自己實行起，但是決不是自己做到了，就算了事。如果認為只要我們自己能實行新生活，或是只以為個人的衣食住行都合乎禮義廉恥就夠了，這是只可對於普通一般國民可以如此的說，但是我們一般負有領導責任的智識份子，就萬不可以此為滿足，中〔第68頁〕國人普通最大毛病，就是所謂「各人自掃門前雪」，只知道有自己，不知道有別人，因此雖然是一個好人，因為他不管人家的好歹，只知「獨善其身」，而不知負起「兼善天下」的責任，對於社會國家，毫無補益，這種人就不能算是一個現代的人，當然不配做推行新生活運動。要推行新生活運動，使全國國民的生活，都能革新，使整個新的國家，能夠建立起來，必須我們個個人能負起「兼善天下」的責任，發揮「互助合作」的精神，每一個人，每一個機關團體，應依其縱的和橫的關係，與一切的個人機關或團體密切連絡起來，彼此互助合作，來努力推行整個社會的新生活運動。換句話說，我們個人僅僅自己能實行新生活還不夠，一定要以身作則來勸導感化我們的朋友，我們的子弟部屬學生，以及與我們接近的一般民眾，使他們都能夠實行新生活，就是對於我們的長上，如果他有不對的地方，不好的習慣，我們能夠誠心誠意向他貢獻意見，他也一定可以接受的。總之，必須個個人個個機關團體大家能發揮「互助合作」的精神，才可以使新生活運動真實推行。
  以上所講的四點，是我們今後推行新生活運動的要件，也可以說就是推行新生活運動的方法。此外今天想將新生活運動重要的意義，再和各位作一個補充的說明：
  在兩年以前的今日，我已經舉德國為例，就國家與民族的復興，不在武力之強大，而在國民智識道德之高超的道理，講明新生活運動是當前救國建國與復興民族最有效的革命運動。簡單的講，新生活運動，就是復興民族的運動。雖然這兩年以來，我們從事這個運動，沒有收到很大的實效，但是只能歸咎於我們一般領導的人未能盡力。天下無論什麼艱鉅的事業，只要有人做，沒有做不好的，無論什麼危〔第69頁〕險的國家，只要有人來救，亦沒有挽救不轉的，那怕是亡了幾十年幾百年，只要有人，沒有不可以重行建立後興起來的。古人說：「事在人為」；又說：「人定勝天」。新生活運動，是復興民族最有效的運動，只要我們能共同一致，實實在在來努力做，就不怕不能做成功，不怕不能挽救我們的國家，復興我們的民族。如果我們只會口說而不去實做，或是只有形式而無實際，那是永遠不會成功的。現在我們推行新生活運動，宣傳當然很重要，但總不可虛張聲勢，有名無實，我們中國人做事，每每起初做得聲勢浩大，有聲有色，到後來精神懈怠，一無所成，這種「虎頭蛇尾」的毛病，就是一切事業失敗的原因，我們一般同志，務必預防這種毛病，真心實力繼續不斷的來努力推行新生活運動，如此我相信一切的艱難危險，都可由此打破，要建設一個現代的新國家，實在是很容易的事情。最後，大家特別要認識新生活運動，就是博愛樂群的運動，剛才我講推行新生活運動必須發揮互助合作的精神，已經提到我們中國最大的毛病，就是只知有己，不知有人，只知自私自利，不能互助合作，也就是不知道合群樂群，不知道愛自己的同胞，從修養方面講，就是缺乏「群育」的訓練，從心性方面講，就是缺乏了「同情心」，失掉了博愛與互助精神，一般人只要自己能夠穿暖吃飽就算了事，再不想到社會上一般同胞如何，更不想到國家民族百年千年以後如何，一般人普通的思想既如此，再看一般人普通的行為又怎樣呢？中國人每每看了人家落下水，他只在岸上望?，看見人家起了火，他只站在遠處好看，遇?路上有人病倒在地下，他可以看了一看，掉頭而去，決不想方法來援救，還有很多人，看到人家有不幸的事情，他不但不同情不援救，還要幸災樂禍，看見人家做好的事情，他不但不鼓勵不協助，而且還要從旁阻難譏笑忌妒〔第70頁〕，諸如此類，卑劣自私冷酷無情的思想行為，幾乎隨處可見，今後我們如果不能切實改革這個惡劣根性，恢復中國人固有尚仁愛講信義的群德，發揮「汎愛眾而親仁」的固有精神，使全國同胞隨時隨地都能彼此明禮義，知廉恥，親愛互助，我想無論我們國家如何廣大，歷史如何悠久，也難逃於滅亡之例。大家要曉得，從來世界上，就沒有一個孤立而可以生活的人，所以從社會生活的整個連帶關係來講，事實上根本就沒有所謂「個人」，只有「社會國家的一份子」，我們做人既不能逃於天地之間，自外生存，只要是一個「人」，一定是社會的人，一定是過互助合作的社會生活，一定是規過勸善的團體生活，既是社會的人，過社會的生活，就要有愛群的德性，合群的能力，與利群樂群的思想，必須如此，然後才可以叫做一個「人」，才可以生存於此科學發達，社會進步，人與人更加利害與共休戚相關的現代。所以必須是博愛樂群的人，才是現代的人，才可以建立現代的國家，因此我們大家以後凡是發見社會絲毫的缺點，或看出政府各種弊端，就應該不分彼此直率的報告他主管機關，期其改正。因為要使政治和社會有進步，能改良得快，必須要有社會的領導者，尤其是智識階級，特別要負責貢獻，方能達到革故鼎新的目的。因為改造國家與社會，決不是只靠政府的力量所能成功的，必須依賴社會的群策群力，方能得到完滿的結果。所以現代的教育，除「德育」「智育」「體育」之外，還要特別注意群育，現在我所倡導的新生活運動，也是要特別注意到群性的培養，使一般國民，能發揮博愛的精神，增進樂群的美德，養成互助合作的習慣，增加同心協力的效能，所以新生活就是愛群的合群的生活，就是全國同胞彼此親愛互助合作的生活，這互助合作的樂群生活，纔是我們所說真正的新生活。如果我們一般同胞，能夠〔第71頁〕改革過去一切自私自利的生活，大家能實行這種博愛樂群的新生活，我相信要建立一個現代的新國家，實在非常容易。所以新生活運動，果能普遍推行，確實做到，就可以挽救國家，復興民族。關於新生活運動的意義和推行的方法，兄弟過去已經講得很明白，今天趁此二週年紀念日的集會，特別再將以上幾點意思，尤其是群性訓練的重要，告訴各位，要請各位照此切實努力，然後新生活運動，才能得到實效，各位的辛苦，才不致枉費。到新生活運動最後成功的時候，我們新的國家，就可以建設起來，今天這個日子，就可以成為民族復興一個重大紀念日，希望大家共同一致，努力完成新生活運動的使命。


今後軍隊教育之要義

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第72頁，第73頁，第74頁，第75頁，第76頁，第77頁，第78頁，第79頁，第80頁，第81頁，第82頁，第83頁，第84頁，第85頁，第86頁，第87頁，第88頁

〔第72頁〕

——中華民國二十五年二月二十一日出席陸大

      將官班第一期畢業、第二期開學典禮講——

〔要旨〕
  一、此次將官訓練之目的：
      １·加強官長指揮能力。
      ２·增進部隊戰鬥紀律。
  二、軍官指揮訓練之要點：
      １·後方準備——加緊平時準備強化戰時機能。
      ２·前方指揮——審度地形，運用適宜戰術。
      ３·注重時間——務求「迅速」「準確」。
      ４·注重組織——「系統」「條理」「範圍」為組織之要件，「事權集中」「責任分明」為運用組織之原則。
  四、士兵教育之要點：
      １·技術訓練——「以簡勝繁」，「以拙制巧」，以獎勵求精進。
      ２·養成愛護武器之習性——武器即軍人之生命。
  五、官兵精神教育之新義：
      １·養成必勝之信念。
      ２·提高軍人之品德。

〔第73頁〕

      ３·確立革命的人生觀，
      ４·激勵敵愾心。
〔本文〕
  今天將官訓練班第一期修業完畢，第二期訓練開始；在第一期修學期內，因為時間短促，沒有將應該要學的學問，盡量講授，這是本校長心裏覺得非常欠缺的。不過在已往三個星期當中，想必各位已經得了一個成功立業的基礎。今後將自己已有的基本學問，運用起來，一定可以增加我們的戰鬥力量。古人說：「學以致用」，各位在學校裏所得的學問，必須善於實用，不好以為在校內學得一點學問就算了，一定要在出校以後就所學的東西照古人所說「切己體察，虛心涵泳」兩句話來用一番切實的工夫，一件一件拿來實用，纔能得到好的效果，這是今天首先要告訴大家的一點意思。此外再要將以前沒有講到的話扼要的補充說一說：
  此次我們開辦短期將官訓練班，訓練的目的，第一就是要加強官長的指揮能力，第二就是要增進部隊的戰鬥紀律。前者的意思，就是要大家能運用現在所學的學問技能來指揮部隊，並且先要教訓我們自己部下一般官長，使他們都能夠發揮指揮能力；至於部隊戰鬥紀律，全在平時訓練有素，養成習慣，到戰時纔可以紀律嚴明，如果平時教育不嚴，軍紀風紀不好，一到戰時，要一般部隊恪守戰鬥紀律，那是不可能的。戰鬥時如果沒有戰鬥紀律，這種軍隊，決不能擔負作戰的任務。這是講我們此次在將官班所學得的東西——官長指揮訓練和部隊戰鬥紀律兩項，大家要繼續研究並且要身體力行，儳可以達到此次訓練的目的。

〔第74頁〕

  其次，要講到官長指揮訓練的要點。關於官長指揮教育，先分兩層來講：

  第一，後方的準備——無論一師一旅或任何大小的部隊，一切後方勤務如交通，衛生，經理等等，必須注重準備。當官長的，一方面對於種種事物，都要有精密的準備計劃，督促各部份負責的人員去辦理。一方面對於各種準備工作，要親自去巡查檢驗，切實考察，凡是應該準備好的，究竟已否準備完畢或準備到了什麼程度都要實地認真查驗，是否周到實在一無遺憾。不可僅在書面報告上或表面形式上隨便看一下就完事，這是我們高級將領治軍最重要的工夫。我們用兵，當然要有準備纔能進攻；也必須有準備纔可以堅守。實在說起來，軍事並沒有多的巧妙，全在準備。能夠準備充足的部隊，一定以攻則取，以守則固。尤其是取守勢的部隊，如果有準備，能運用得法，較之攻擊的一方，力量可以大過十倍。譬如守方萬人，攻方就非有十萬人一定攻不下，孫子兵法上說過：「用兵之法，十則圍之，五則攻之，倍則分之」，就是這個道理。所以我們的部隊，如果負了守的任務而不能充分準備，堅守卻敵，那不但不能帶兵作戰，簡直不能做人！因為在守的一方，一切的防禦工事都可以預先作充分的準備，料想到敵人有那幾種攻擊的可能，就有那幾種足夠的準備，無論敵人如何頑強狡詐，也逃不出我們的計算，只等敵人一動，就可以主待客，以靜制動，以逸待勞，迎頭痛擊！何況攻擊的人，對於天候地形，民情交通種種都不熟悉，要想攻下一個種種防禦準備充足的地方，自然非有十倍於守方以上的兵力，不能做到。所以守的一方，一個人至少可以有攻的一方十個人的力量，只要我們有了準備，無論敵人使用怎麼精銳的武器，特殊的技巧，我們都有把握殺敵致果，使他不敢侵犯。敵人用飛機來轟炸，我們有防空的準備〔第75頁〕，敵人用毒瓦斯來攻擊，我們也有防毒的準備；他們無論怎樣進攻，我們都可以預先想到，預先準備抵禦的辦法。成功失敗，全要看我們準備的功夫如何。如果我們有充裕的時間，而不努力完成一切必要的準備，不要說敵人以十倍於我的兵力來進攻，就是以相等於我甚至少於我的兵力來進攻，都有被他打敗的可能。所以我們當將官的必須知道指揮部隊最要緊的一件事就是事先準備，平時有一分的準備；戰時即多十分力量，平時少一分的準備，戰時就少十分的力量！有了準備，纔能指揮若定，攻無不克，戰無不勝！現在敵人來壓迫我們，欺侮我們，這並不是他們的兵力怎樣比我們強盛，更不是他們國力如何比我們雄厚，而是病在我們本身，既無準備，又無決心，以致敵人兵不血刃就佔去了我們幾省的土地，今後我們要決心保衛國家，雪恥圖強，就要從現在起加緊準備。有充分的準備，纔有堅強的決心，既有禦侮的決心，更當加緊作血戰的準備！此次將官指揮訓練，就是要大家下定決心，趕快準備！在外國無論農工商學各界民眾都知道：「準備」是一切事業成功的基本要件，而且無論要做任何大小事情，必先準備。他們有一種普通習慣，凡是要做一件事，第一句話便問：「你準備好了沒有？」？中國古代聖賢也早有「凡事預則立」，「有備無患」，「未雨綢繆」這一些注重準備的寶訓。從前因為沒有準備，以致遭遇?空前的國難；以後若再不下定決心，趕快準備，就會要亡國滅種！大家此次畢業回去，對於這個道理，要特別告訴部下全體官兵，努力戰時準備的教育。我常說的：「平時當如戰時一樣的緊張，戰時當如平時一樣的寧靜」。意思就是說在平時，要時刻以作戰的精神從事戰爭的準備，一到戰時就要有平時一般的安定鎮靜。須知日本侵略我們，並不始於現在，可以說日本與我國已戰了三四十年，國家民族〔第76頁〕被欺侮壓迫到了今日這個地步，我們早就不是在平時！早就處在戰時！而且在我們軍人腦筋當中，根本無所謂平時，平時就是戰時！也可以說無所謂戰時，戰時就是平時！戰爭就是我們的家常便飯！我們做一個軍人，時時刻刻所準備的是戰爭！時時刻刻所處心積慮念念不忘的就是如何為國家而戰，為民族而戰！
  第二，前方的指揮。——官長指揮訓練的內容，除掉後方準備以外，當然要注重前方指揮的學問和能力。其中最重要的就是要審察地形來配備適當的兵力，運用特別相宜的戰術，在山地有山地戰術，河川有河川戰術，平原有平原戰術，例如在江南一帶地方河川縱橫，就要有適應這種地形的戰術；在華北平原地方，廣野荒茫，就要用平原的戰術，這些前方指揮的知識，各位回到自己部隊以後，必須和部下一般官長切實講求一番。須知戰陣之事，並無其他妙訣，最要緊的就是審度地形，孫子兵法上說過：「地生度，度生量，量生數，數生稱，稱生勝」，所謂「地生度」，地就是土地，度就是測度，測量的意思，無論那種地形，測量之後，就可以知道他的分度；知道他的分度，就可以測知其縱橫距離之遠近，山邱河川的高深，從而知道某處須設防，某處宜列陣，某處須架橋，某處須築路，某處要配備何種部隊，某處要駐防多少兵力，這就是「度生量，量生數」的意思；至於「數生稱」，「稱」字就是衡量估量之意，斟酌地形地度，探知敵情敵勢，應設砲兵的地方設砲兵，應設步兵的地方設步兵，其他空軍海軍應如何妥為配備，切取連絡，各處部隊或成犄角之勢，互相策應；或取包圍之勢，待敵而殲；或為掩護，或設伏兵，或固守以死禦，或出奇而制勝，都要完全衡量清楚。這樣，不管敵人如何進攻總有打勝仗的〔第77頁〕把握，即所謂「稱生勝」的道理。
  要使前方指揮得法，除審度地形利用地物之外，還要各兵種各部隊間，有密切的聯絡，海軍與空軍應如何聯絡，步兵與砲兵應如何聯絡，與友軍之間應取如何的聯絡，一個陣線前後左右應該如何互相策應，都是官長指揮訓練最要特別注意的。說到前後左右的聯絡，就是「縱橫」兩個字的道理，將官指揮部隊善於縱橫聯絡，便是第一戰術。前後謂之「縱」，左右謂之「橫」，各個部隊縱橫的聯絡，都要確實而靈便，擔任指揮的人，如果不能切實做到這一點，便不能打勝仗！要打勝仗，必須同時「顧前顧後，顧左顧右」，顧前後就是縱的配備與聯絡，顧左右就是橫的配備與聊絡。必須縱橫配備適當，聯絡確實，上下如指臂之使，彼此如手足之依，愈打愈緊，死打不散，纔能夠各盡其職，合湊其功。
  第三，要注重時間。——關於官長指揮訓練，還有一個要點應當特別注意的，就是要注重時間。我剛纔說過：講究戰術，要從縱橫兩字研究起·這是就「地」來說的，用現代的新名詞，「地」就是「空間」，我們整個人生與一切事業，本來都離不了「空間」與「時間」；所以軍事上除注重「空間」之外，更要注重時間。所謂「注重時間」，就是說我們一定要愛惜時間，利用時間，遵守時間。更可以歸納為兩個要點，一個是「迅速」，一個是「準確」。兩軍作戰的勝敗，可以說不是爭其他的東西，就是爭時間！往往早一分鐘的就打勝仗，遲一分鐘的，就要全軍覆滅。所以我們軍隊裏作報告，第一就要注意時地之準確。下命令也是一樣，在什麼時候，什麼地點發的命令，限什麼時刻到什麼地點作好應辦的事情，都要嚴格執行，纔能夠收迅速準確的效果。如果這種習慣不能養成，命令與報告，關於時間地點和〔第78頁〕任務有一點不實在，一切指揮調度，就不能完全如意；就難免失敗。所以注重時間，是官長指揮訓練最重要的一點，以後大家訓練部下的時候，對於這一點，絲毫不可放鬆，如果在平時大家能養成守時的習慣，一切動作能夠迅速，時間能夠準確，以往虛偽遲誤種種毛病，可以滌除，以後部隊的指揮調度必然特別機敏有效，戰時當然是無往不利，無敵不摧。官長指揮訓練，沒有其他秘訣，秘訣就在此。各位要成功為一個良將，要造成自己光榮的歷史，必須完全革除以往虛偽遲誤的弊病，不使有一絲一毫的差移，不使有一分一秒的遲誤，並且以身作則去感化一般部下，使大家都能絕對遵守時間。能夠這樣時，要戰勝敵人，成功立業，都有充分的把握。
  第四，注重組織。——官長指揮訓練除掉以上兩個要點之外，還要注重組織。這裏所謂組織，不是僅講軍隊的編制系統如師旅團營連等。而是泛指軍隊，社會，一切的組織而言；也不是僅指形式上的體制，乃是在體制之外更包括組織的實際運用而言。我們軍隊的組織很嚴密，所以力量很大；一個軍人，可以制服十個亂民，可以保護幾百幾千的老百姓。就是因為軍人有組織，而亂民無組織；在軍隊裏面，士兵要服從班長的指揮，班長要聽排長的統率，排長要聽連長的命令，如此由上而下層層節制，由下而上節節連貫，纔可以成為勁旅。反之，一個軍隊若是沒有嚴密的組織，就不成其為軍隊，一定會被人消滅！不過說到組織，有組織體，尤其要有組織力，在一個部隊裏面，士兵要盡恪守紀律服從命令的本分；官長要有指揮部屬，統帶部隊的能力，更要能夠辨別部下的長短優劣。某也才，某也愚，某也勇，某也智，都能有成竹在胸，然後量才器使，使人盡其才，才盡其用，用得其當；一切纔算是有組織。所以〔第79頁〕我們在教育學生和部屬的時候，除教以學科術科之外，更要培養他的組織能力。我在三十年以前當學生的時候，從沒有聽見師長傳授組織的學問，所以那時候的軍官教育，是不完善的，現在的軍事教育，無論是官長學生，都要教他們知道組織，知道管理，不懂得管理，就沒有組織能力，一旦從學校畢業出來，論年齡都不過二十多歲，如何能夠管理年在三十四十以上的一般部屬和士兵呢？！所以必定要在他受教育的時候，教導他管理的方法，能夠使部下絕對服從，纔是最有效力的訓練。其實所謂管理的方法，也並不是怎麼高深的學問，不過一定要我們自己隨時留心去學習，遇事用心去體察，纔能慢慢的學會。我常與人說：「我的組織和管理的能力，是由家庭教育得來的，在我幼時，父親已經去世，我和我的母親就是孤兒寡婦，家裏一切事情，都由我的母親管理得非常嚴密，井井有條。例如每天在就寢以前，我的母親一定親自要到每間房子裏去巡視，門窗關好了沒有？燈火熄滅了沒有？柴草拿開了沒有？家裏的用人，是不是有隨便外出或賭博的行為？諸如此類的事情，他都要察看檢點一遍，自己纔能安心就寢。又如我年少的時候，每天上學，我母親必叫我在他面前，看看衣服穿得整齊不整齊，全身清潔不清潔，衣袋裏有沒有不正當的東西，再吩咐好了，纔上學去，現在我們軍隊請假出外要檢查服裝，就是同一道理。我少年時代，受了母親這樣的教育，雖然他沒有特別講給我聽，我已經留心體會，懂得了如何去管理人事」。這一段是我在家庭教育上所得到的有價值的經驗，我的組織和管理能力，就是這樣養成的。我們一般官長對於部隊的管理如果能和我的母親管理家庭一樣，必定可以練成精銳的軍隊。因為管理家庭和管理軍隊，在原則上並沒有什麼兩樣，所以能夠治好一家的人，必能夠治軍，能夠治國。大學所謂「〔第80頁〕欲治其國者，先齊其家，欲齊其家者，先修其身」。就是這個道理。我們對於學生部下，必定要教他管理的方法，為什麼要整理內務？為什麼要檢查服裝？為什麼要注重禮節？為什麼要到處巡查？為什麼要悉心考驗所有的部屬？一切管理知識和方法，都學會了，畢業後，雖然年輕也可以統帶一般年紀大的部屬和士兵。所以官長指揮教育，首先要知道組織，有了組織，纔便於管理，能夠管理，就能夠統馭和指揮。
  講到組織，先要懂得組織的要件：第一是「系統」，有系統纔成組織，是系統的組織才是合理的組織。第二是「範圍」，無論何種組織，如果沒有一定範圍，不是空泛不?實際，便是凌亂而無頭緒，所以無系統無範圍便不成組織。因此，我們在一個部隊裏面，不好去作混亂系統的事，不好去做越出範圍的事。沒有「系統」，則上下凌亂，無「範圍」則彼此侵越；上下凌亂則失節制指揮之功，而將成為烏合之眾；彼此侵越，則無分工合作之效，而時有衝突之虞。有一於此，都不成其為完善的組織。第三是「條理」。在一個組織裏面，各部分以至各個人，處理事務必須要有一定的條理。那一種的事務應歸經理處辦，那種事務應歸參謀處辦，都要分別清楚。應歸副官處辦的事不好交由參謀處辦；應歸參謀處辦的，不好交由副官處辦。至於事務之輕重緩急，本末先後，一概要權衡酌量，按步就班去作，才算是有條理；也就是所謂「科學化」。能如此運用科學的方法來辦事，才算是合乎科學的組織，以科學的組織用科學的方法來辦事，無論如何困難煩雜的事情，都可以辦好。中國人素來缺乏科學的訓練，公事來了，堆積案頭，不曉得從何辦起，甚至一件事，稽延又稽延，積壓到一年半載還辦不好，其原因一方面固〔第81頁〕然是懶惰，一方面也是因為沒有科學頭腦，以致不循系統，不守範圍，沒有條理的緣故。我們現在一切都要求軍事化，軍事化的特點就在嚴整，迅速，精確與有效能，而這些特質全是科學訓練的結果。所以離開科學化無所謂「軍事化」！軍事化就是要「科學化」，也就是「現代化」！各位將官來此訓練，雖然期間很短，但對於這些基本的道理，必須澈底明白了，才好回去告訴自己的部下，切實奉行，以增進各級官長指揮的能力。
  此外關於組織還有一點要注意的，就是：要使一個組織能運用靈敏，效能增高，必須事權集中，責任分明。例如就軍隊來講：一團的事務，定要集中在團長手裏，一旅的事務，定要集中在旅長手裏；推而至於一師一軍的事，都要由師長軍長集權辦理，必須如此事權集中，才可以指揮統一。至於在部下職責範圍以內的事，上官不好去干涉，在與我平行部隊職掌範圍以內的事務，只能勸勉互助，決不好越俎代庖！事權既然集中，各人的責任，自然分明；責任既然分明，無論官長士兵，當然不能不循分盡職。我們做長官的人，只要一般部屬能夠盡職守負責任去辦事，就要信任他，凡屬在他職權範圍以內的一切事情，要叫他放手去辦。就是做錯了事，只要不是故意而能負責任，上官應該要原諒。必須如此，以養成負責任的風氣，才可以教出能負責任的部隊。如果權責不明，養成推諉怠惰因循敷衍的頹風，那末，無論一般部屬的學識如何好，技能如何精明，都沒有用處。惟有能負責任的人才能盡忠職守，才能與上官共患難，同生死！我們一定要帶出這樣的部隊，才能盡量發揮指揮的效能，克服一切敵人！
  其次再要講到士兵教育的要點，關於這一方面，我從前講過很多，書本子上也規定得很詳細，今天〔第82頁〕不必多講。只就目前特別應該注重的兩點，提出來告訴各位：
  第一要注重士兵技能的訓練，——我們對於士兵教育，首先要注重他的技能訓練，有了嫻熟的技能，就可以勝過敵人精良的武器，所以施行士兵技能教育的時候，我們不好教得太繁複，更不好好高鶩遠，來求巧妙，繁複巧妙的技能，不容易教好，而且在許多場合，都用不?。我們所需要的，是簡單易學的技能，是切實有效的技能，是熟練實用的技能，在現代科學戰爭國力戰爭時代，種種新式武器和技能如坦克車，大砲毒瓦斯等等，我們固然應該盡量的學習應用，然而在我們科學落伍，物質缺劣的國家，一切比較舊的武器，舊的技能，也還是要注重。尤其士兵技能的訓練，總要簡單實在，惟其簡單才容易學習，惟其容易學習，才能夠使士兵普遍的學得純熟的技能，敵人有的是精良的武器，但是運用的技術，總是性質繁複不易學會的，敵人方面要十天半月才能學會他的技能，我們只要一兩天就可學好我們的本領，有一年半載就可學好各種簡易實用的技術，運用嫻熟。雖然武器技術的精粗不相侔，但我們也正可以簡易破繁難，關鍵全在我們的作戰精神與運用如何。總而言之，與其費很多時間還學不會少數繁難奇巧的戰術，不如以極短的時間教好幾件簡單而特別有用的技能。古人說：「以拙制巧」，我常常說：「精良的武器不如嫻熟的技能」，就是這個意思。大家懂得了這個道理，並且照?切實努力，無論敵人如何厲害，我們最後總可以挫敗敵人。至於如何使士兵技術能夠純熟，除種種實練苦幹的方法以外，還要由上官提倡一種獎勵實學，尊重武技的風氣，一個部隊有了純熟精良的武技，各軍都要敬重他，效法他，使他能夠精益求精，運用起來，有絕對的把握。譬如射擊，總要使各個官兵都有百發百中的技術，不〔第83頁〕射則已，射則必中；不擊則已，擊則必破，自然友軍敬服，相率效法，敵人看了，也要膽戰心驚。如果我們沒有精良的武器又沒有嫻熟的技能，十個人還打不過一個敵人，那末，敵人當然要來隨便侵侮壓迫，為所欲為！反之，如果我們的官兵有了嫻熟的技能，一粒子彈可以打死一個敵人，一個人一定可以拼他一個人，那末，無論怎樣頑強的敵人，他要來侵侮我們，就先得自己將得失成敗算清一下，他如果拼不過我們，就要退卻。所以我們各個官長，一定要獎勵士兵，切實學習。軍政部的射擊技能榮譽勳章，快要頒佈，以作政府提倡獎勵射擊術的先聲。我們還得要想其他獎勵的辦法，譬如將來那一師一團有某種技能最長，對於這一師一團就給予以某種特別的名稱，使他們對於自己擅長的技術有一種榮譽和自信，能夠繼續不斷的研習，精益求精，在外國軍隊命名，多半含有這種獎勵的意義，無非是拿無上的光榮來鼓勵個人或團體上進之心，養成他們尊重特有的榮譽，常懷凜然不可侵犯的信心，這樣他們自然要時刻精進，不致于一暴十寒，時輟時習，來貶損自己的信譽。這是技能訓練最要緊的方法。總之，士兵技術教育的要訣，是簡單，不是繁複；是拙實，不是巧妙；是獎勵其榮譽與自信心，不是放任他們，長其怯懦虛矯之氣。這是我們各個官長定要特別注意的第一點。
  第二，要特別注重愛護武器的教育。——大家要知道：作一個軍人，武器就是自己的生命，不愛護武器，就是不愛護自己的生命；這樣的人，就不配作一個軍人。我們軍人在戰場上，要去衝鋒陷陣，奮勇殺敵，當然不知道怕死！也無暇愛惜自己的生命！但是要知道我們軍人的身體和生命是國家所有的，是最寶重的，我們一定要為國珍重！絕對不好因為不注重衛生或不愛護武器，而冤枉犧牲了！我們如果〔第84頁〕不戰死而病死，或是自己冤枉戰死而沒有以一對一的把敵方一個人拼死，那我們就愧對國家，愧對父母！所以愛護武器，是我們軍人保重生命，發揮作戰的效能以盡忠國家所必要的習性，尤其在我們科學落後物質貧乏的國家，一定要特別注重。以後如發現那一個士兵，不愛護武器，一定要嚴辦。而且格外要辦他直屬的長官！
  以上關於官長指揮訓練，和士兵教育特別應該注重的要點，大概已說明白了，除此之外，無論官長士兵，都要特別注重精神教育。現在我們軍隊的武器不如敵人，一切物質力量都不如敵人，所可靠的，全在精神。但是精神的力量如何可以發揮呢？這就要靠精神教育實施有效，使得全體官兵都有革命的精神，才能達到精神戰勝物質的目的。我們的民族，已經有了五千年的歷史，從祖先以來，東夷西戎，南蠻北狄，都是受我們的支配和統治，為什麼到了現在，衰弱到這個地步，反要受盡人家的侵侮壓迫呢？主要的原因，就是我們喪失了固有的民族精神，不能繼續發揚先民的聲威和榮譽。甚至連一切固有的道德智能都遺棄不顧，總之，我們喪失了做人立國的精神，才弄到現在這樣衰微的地步，今日要恢復我們民族固有的光榮，就要發揚我們民族固有的精神道德，就軍隊而言，就是要注重精神教育，要使我們部下一般官兵個個人都能做一個堂堂正正的中國革命軍人。

  至於精神教育的要旨，第一就是要講培養全般官兵必勝的自信心。現在有一種最要不得的論調，一般人常說：「我們和敵人打仗，是要敗的；但是不管失敗，打了仗再說！」或是說：「明知戰敗，還是要戰，戰敗總比不戰好！」這就充分表現了沒有自信心，這樣的打法，就叫做打「糊塗戰」，糊塗戰是〔第85頁〕萬萬打不得的，我們要打「算定戰」，料算精確，準備充足，不攻則已，攻則必取；不戰則已，戰則必勝。我們訓練一個部隊，首先要養成他們堅定的自信，和勇敢的精神，當長官的務必以自己的人格精神學問去感化部下，使他們相信：有了我這樣一個上官來統帶全軍，指揮全軍，作戰的時候，一定勝利。我在「抵禦外侮與復興民族」的演詞中，曾經剴切的說明這個道理。這種自信必勝的精神，如果不能樹立起來，無論他的學問技能如何好，也不能有勝利的把握！所以大家回到部隊以後，對於部下要剴切教訓，堅定他們的必勝的自信心，使他們以後再不會受到一點危險，就心灰意冷；遇到一點挫折，就畏縮不前；要知道無論大小戰爭，大小事業，在成功以前，總是要經過危險困難的，經過小的危險，就能獲得小的勝利；愈能經過大的危險，愈能得到大的成功！不管前面如何荊棘滿途，重重困難，是如何的危險，有多少的敵人，只要我們抱定必勝的信念，作持久的苦戰，一定可以轉危為安，轉敗為勝！勝利從危難而生，失敗乃成功之母！所以任何艱難危險，都不足以動搖我們的自信，反而可以加強我們奮鬥的勇氣，增加我們成功的機會！這種精神就是革命軍成功立業的基礎。試看阿比西尼亞與意大利的戰爭，論武器和物質力量，阿比西尼亞當然遠不及意大利。然而薩拉西及其部屬能抱定「寧為玉碎，不肯瓦全」的犧牲精神和「天時不如地利，地利不如人和」之必勝的信念，來和意大利惡戰苦鬥！到現在將近半年，意大利竭全國之力，用盡一切精銳的武器，也打他不下！從開戰到現在，意大利雖然不斷的宣傳勝利，實際上意軍死傷很多，損失很大，並沒有奪得多少土地，沒有得到最後的勝利！如果以我們中國與阿比西尼亞比較，我們自己的力量，物質條件，文化程度，以及固有的民族精神，當不止超過阿國百倍〔第86頁〕，我們只要有必勝的自信心，能夠充分準備，處處設防，敵人來侵，隨時隨地予以頑強的抵抗；人人抱必死之決心來和他決戰，我相信最後的勝利一定是屬於我們的！這一段話是講精神教育第一要養成必勝的自信心。
  其次，官兵精神教育，要能提高軍人的志趣和節操。要提高軍人的氣節，必須先養成軍人重視人格的觀念。凡喪失人格的事，我們軍人絕對不做。要砍了我的頭可以，要我粉身碎骨也可以，要我低頭降服絕對不可以，當此對外作戰時候，我們要統率部下為國家民族的生存而戰，第一就是要有高尚的人格！我們當將官的一言一行，一舉一動，都要能夠作部屬的模範，使他們有所效法，都能養成高尚的品德，忠貞的節操，革命的精神與正大光明的人格。如此，一定可以勝過一切的敵人。中國有句格言說：「強將之下無弱兵」，所謂強將的條件，除學識能力之外，最要緊的還是他的人格精神和品德。如果作官長的品德精神不堅強，他的部下，一定是無信仰，無道德，無節操，就都是些弱兵，那就是弱將之下無強兵了。軍人的品德要堅強，從何處做起呢？我以為沒有別的，就在「光明正大，問心無愧」八個字，一個人平時沒有做過喪失人格的事，沒有做過對人不起的事，也沒有因私害公陽奉陰違的思想，自然是心地光明，品德正大，天君泰然了。這是我們精神修養最重要的一點，我們要時常反省，對上做過什麼愧對上官的事沒有？對下做過什麼愧對部下的事情沒有？對於親友和同事做過什麼愧對人家的事情沒有？如果沒有絲毫對不起上官部下以及親友和同事的地方，那才是古人所說的「仰不愧於天，俯不怍於人」了，有了這種品德節操，任何大事件都可以辦得通，任何敵人，都可以不怕！

〔第87頁〕

  第三，軍人精神教育，要能確立軍人革命的人生觀。人生有什麼意義？有什麼目的？生命的價值在那裏？試問我們做一個現代的軍人，我們的任務和目的在那裏？我們好不好像通常的人一樣，只要能豐衣足食就夠了？總之，我們的人生觀究竟應當怎樣？我們知道：革命軍人是以殺敵致果犧牲我們自己來救國救民為職志，能夠盡了我們的天職才算不是枉生。我們生活的目的，是要增進全體人民的生活，我們生命的意義，是要創造將來無窮的生命。我們必須確立了這種人生觀，才配做現代的革命軍人。我們為要確立這種革命的人生觀，必須研究哲學。哲學是什麼？從西文的語源來研究，就是：「愛智」的意義，引伸起來說，就是研究宇宙與人生一切事物之統攝的基本的原理原則之學問，就中國字的意義講，哲就是「賢明」的意思，如書經上所謂「濬哲文明」，以此與西文比照，可知哲學是使人認識宇宙與人生的真諦而進於賢明的基本學問，我們要做人，尤其是要確立革命的人生觀，做一個現代的革命軍人，非研究哲學不可。
  最後，官兵精神教育須特別做到的一件事，就是要激勵官兵的敵愾心。我們生在現代的中國而且做了一個革命軍人，看到國家民族受人侵侮壓迫到了這步田地，只有一個決心：——有我無敵，有敵無我！我們只有殺了敵人，來盡到我們救國救民的天職！我們要訓練我們的部隊養成這種敵愾心。使得各個官兵都能奮勇殺敵，有進無退！即令不幸被俘，亦決不屈服！就是在前線受傷，也決不退下來，以免拖累我們的戰友！我們沒有槍可以殺敵，也要用刀去殺敵，沒有刀槍還可用手足去殺敵，斷了我的手足，用牙齒也要咬死敵人，除非自己死了就罷，如果一息尚存，總要設法來殺掉我們當前的敵人。這種敵愾〔第88頁〕心，無論戰時平時，都要隨時隨地注意激發起來，勇猛堅貞的敵愾心，就是殺敵致果禦侮圖存最重要的一種精神的力量。
  今天因為時間不夠，還有許多的話，一時也說不盡，好在有許多道理在「黃埔訓練集」與「廬山訓練集」中都已剴切的講明白了。大家要拿來詳細研究，特別是廬山訓練集中的剿匪手本，大家要特別用心研究。你們做了將官，不可以一天不看書；每早起床之後或是每晚就寢以前，總要有一點鐘至少半點鐘的時間讀書，只要每天能看一篇書，日積月累，也可以增長很多的學問，得到很大的進步！

  處在這個危急存亡的關頭，各位將官每個人不僅直接負了幾千人或幾萬人生死成敗的責任，而且國家興滅，民族存亡，一切的責任，也都放在我們肩上，大家要認識自己所負革命責任的重大，覺悟到當前時代環境之險惡，把握著當前成功立業的大好機會，切實照?本校長今天所講的話，來修養自身，教育部下，準備一切！我相信一定可以達到此次將官訓練的目的，完成挽救國家復興民族的使命！


為 將 之 道

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第89頁，第90頁，第91頁，第92頁，第93頁，第94頁

〔第89頁〕

——中華民國二十五年二月二十一日陸大將

        官班第一、二期學員在勵志社聚餐時講——

〔要旨〕
  一、學問德業貴能精進不已，日新又新。
  二、應以科學的方法辦事，尤須注重互助合作。
  三、授受命令必須集合部隊，莊嚴朗誦。
  四、訓練部屬，以考驗為第一要務。
  五、高級將領，應注重研究攻心的學問。
〔本文〕

  今天我們將官班第一期畢業，第二期開學，大家都在首都相會，機會實在難得，所以本校長特別邀集在此地聚餐。順便還有幾點要緊的意思要對各位說明：
  第一，我們一切學問修養和事業，必須「精益求精」的改良「日新又新」的進步。——大家要曉得：大凡一個人的學問和德業，不進則退！這是一定的道理。所以無論是對於我們各個人，或是對於我們所在的機關所辦的事業，務必隨時反省檢查，儘量的發現自己的缺點和錯誤，本?「日新又新」和「精益求精」的精神來不斷的改正補足，然後纔能夠一天比一天好，每天都有新的進步！就此次我們將官班第一期訓練的經過看來，無論教官或學員方面一定都有很多缺點，我們應當切實反省，檢查出來，在第二〔第90頁〕期的時候，盡力改正或補足。總要求一期比一期進步，第二期比第一期好，至三期比第二期更好，我們必須有此日新又新精益求精的精神，纔能使我們的部屬，學生，以及我們所辦的學校，所帶的軍隊能夠繼續不斷的進步！我們中國人最大的毛病，最是老守舊法，不求改進。即如自辦學校練新軍以來，到現在已經三四十年之久，雖然形式上確有許多的更新，但是從一切實際的內容以及一般辦事的精神來看，可以說進步很少很少，從前教些什麼課程，用什麼教材；現在還是教些老的課程，用老的教材；從前有些什麼設備，現在還是這一些舊的設備；從前一般辦教育的人不負責任，講敷衍應付，現在一般負教育責任的人也不過盡到日常職務，到學校上課而已。一切事情，可以說並沒有什麼改良和進步的地方。外國人就不是這樣：他們無論一事一物，無不是精益求精，隨時改良，不斷進步！我們一切新的事業所以趕不上外國人的原因，就是在缺乏這種精神。我很希望我們將官班各教官學員特別要注意做到這一點。
  第二，以後大家要努力研究並採用現代科學的方法辦事，尤其要注意互助合作互相切磋。——我們既做了一個現代的軍人，要完成現代的革命事業，一定要能運用現代的方法——科學的方法來辦事。關於科學的方法，我過去講得很多，上午和各位講話的時候也扼要的提示，各位以後可以根據我所講的原則去研究。現在所再要特別告訴各位的一點，就是：科學的方法一方面注意分工，一方面尤其要注重互助合作。所謂互助合作，第一就是要注重智識經驗與技術的交換，從互相切磋之中，求得全體共同的進步。所以今後凡是那一個帶兵官本身以及他所帶的部隊，發現任何缺點，或是特殊的心得以及知識技能上新的進步，應當隨時用種種便利而適當的方式彼此通知，使大家的長處短處互相補益。一方面應當取〔第91頁〕人之長補我之短，不可自甘暴棄；一方面應當以我有所能濟人之不足，不好獨善其身。大家如此互助合作，自然可以增加辦事的效能，獲得非常的進步。因此我們將官班各學員在受訓的時間，不好僅僅聽講看書和參觀而已，必須在規定的功課以外再規定一個時間，各人將自己的經驗，閱歷，心得，以及所帶部隊的特殊情形向大家報告，大概在三個星期當中，每個至少要輪流報告三十分鐘，如此互相交換，我相信一定可以得到最大的進步。在外國無論學校和社會，都很注重實際問題的講演，也就是這個意思，希望大家今後也能照這個意思切實努力。
  第三，今後一切命令之傳達，必須儘可能集合部屬，莊嚴朗誦，——我常常告訴大家，軍隊命令的「命」字和生命的「命」字是一個意思，軍隊的命令，就是我們上下官兵生命的南針。我們能夠恪遵命令，就可以保持生命發揚生命；否則就要喪失生命，消滅生命！命令之重要既屬如此，我們全體官兵怎麼好不特別敬重，嚴格遵守呢？！要使大家能恪遵命令，首先就要對於命令傳達的方式特別嚴重周密。像現在的情形：——上面發一個命令，最多只能傳達到下面兩級，不能貫澈到底，這是絕對不行的！一切命令不能實行，軍隊不能進步，這不能不算是一個最大的原因。所以今後軍政部就要規定一個傳達命令的方式，大家要切實遵行，大概最要緊的一點，就是接到上官尤其是中央的命令的時候，一定要儘可能的限度集合所屬三級的全體官長最後到全體士兵為止，莊嚴朗誦，並詳切講明。（至於無時間性的命令，為節省時間起見，當然可以利用舉行　總理紀念週的機會來朗誦傳授。）如此，不但命令可以傳達周到，易於貫澈，而且無形之中，就可以養成一般官兵敬服上官恪遵命令的心理和習慣，間接加強官長的指〔第92頁〕揮能力，即可發揮整個部隊作戰的力量！這一點關係非常重大，大家務必切實注意做到。
  第四，訓練部屬應以考驗為第一要務。——上午我已經和各位講明：我們訓練部屬，要注重增進其指揮的能力，要增進指揮的能力，就要增進平時領導管理的能力；要增進平時領導管理的能力，就先要增進組織的能力，注重組織的「系統」，事業的「範圍」，工作的「條理」，因此一切組織，一切工作，必須「事權集中」，「責任分明」，而我們作主官的人?手努力之處，就是要注重考驗。所謂「考驗」，決不只限於普通的學術技能，最要從他日常生活態度與實際工作事物之中，去考察他的經歷，品德，個性，習慣，精神，魄力和組織的才能，管理的方法，辦事的條理和領導的效果。知道他的長處短處是什麼，優點劣點在那裏。能夠如此考驗部屬，然後纔可以拔識人才，也纔可以指揮如意，任用得當，纔可以成功立業。大家要曉得：我們一個人只有一副腦筋，一雙手，一切聰明才力是很有限的，無論要做成一件大小事業，全靠尋求與造就有能力的人來幫助！所以我們做主管的人，第一個重要的本領就是知人善任，第一件重要的事情是考驗部屬。每天每週每月都要有一個考驗，做主官的人，至少要有三分之一的時間專門用來考驗部屬。一個主官如果能將他下面三級的部屬個個人的長短優劣，個性才能考察清楚，這個人一定了不得！一定可以成功一番事業！從前聽到有人講吳佩孚練兵的時候，整天都在操場上，其精神確有過人之處！其實我們做高級將領的人，雖然應當要時常親到講堂上操場上去監督指導一切，但是除此之外，一定更要注意隨時隨地考察一般部屬的工作如何，個性才能如何，以及其日常生活如何。惟有勤於考察，多多拔識人才，找到助手，纔是成大功立大業的法門。我們要認識一個人，單〔第93頁〕是從書本上口頭上操場上去考察是不夠的，一定要隨時隨地即事即物去注意他的精神，生活，行動，習性，工作等等，纔能完全考察明白。尤其是看他處理一切普通事物有無條理，是否嚴整，問他所管的事物的時候是否能作確實的記載和明白的答覆，最容易看出他有沒有管理指揮的能力。大家以後要照這個意思從實際上去體察研究出好的方法，勤於考察部屬，訓練人才，這是最要緊的一點。
  第五，高級將領應注重研究攻心的學問。——此次大家進到陸軍大學來修業，要知道在陸軍大學所學的，不祗是戰術，戰史，軍政與後方勤務這些課程而已，如果只學這些東西，不一定要進陸大，進陸大一定要學到特別的學問，以後出去纔能做高級指揮官或幕僚之長。這個特殊的學問是什麼呢？就是古人所謂「攻心」的學問。本來軍事的學問可以分為兩部分：一種是形而下的「攻城」的學問，一種是形而上的「攻心」的學問。「攻城」的學問是比較粗淺易學；「攻心」的學問，則比較高深難知。我們進到陸軍大學，最要緊的就是要學會這種攻心的學問。項羽學武，說要學「萬人敵」，就是要學攻心的學問。古人說：「兵法以攻心為上，攻城次之」。可知我們一定要學會攻心的學問，纔能成為一個高明的將官！成功歷史上一個名將！所謂「攻心」的學問是什麼呢？這種學問，並無一定的範疇與專門的學程，正所謂「運用之妙，存乎一心」，「神而明之，存乎其人」。雖然也可以講出一些原則，但是要口講是講不盡的，而且許多道理根本上要說也說不出，——「只可以意會，而不可以言傳」。不過我可以告訴大家：「攻心」之學有一個基本，就是哲學。就是我們中國大學中庸兩篇書當中所講的道理。大學講「誠意，正心」，中庸講「率性，修道」，更反覆闡明「中庸之道」，就是這個攻心之學的基本。因為〔第94頁〕我們要能攻敵人之心，必先能誠己之意正己之心；必先根據本然之善性而修明根本的大道。使此心光明正大，有一個主意。然後可以智周萬象，仁育萬物。然後可以自立，可以攻心，可以成化。程子介紹中庸的話說：「中者天下之正道，庸者天下之定理，此篇乃孔門傳授心法，子思恐其久而差也，故筆之於書以授孟子。其書始言一理，中散為萬事，末復合為一理。放之則彌六合，卷之則退藏于密，其味無窮，皆實學也。善讀者玩索而有得焉。則終身用之有不能盡者矣」。這個孔門傳授的心法，就是所謂「人心惟危，道心惟微，惟精惟一，允執厥中」。古人所講出這幾句話，已經很不容易，大家能精讀學庸，悉心體會，一定能有所得，將來成功立業，都要由此用功。今天在聚餐完畢的時候，特別提出以上幾點沒有講到而最關緊要的意思告訴大家，希望大家照此努力，完成我們大家革命的使命！


首都講演會的意義

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第95頁，第96頁，第97頁

〔第95頁〕

——中華民國二十五年二月二十二日在南京——

〔要旨〕

  一、此次舉辦演講會的主旨，要將今後中國學術、教育、政治、經濟、社會等問題，藉此討論得到結論，以指導全國國民的思想。
  二、提出兩個基本的中心問題：
      １、民族復興問題。
      ２、人生問題。
  三、使沉寂煩悶的社會轉為熱誠興奮的社會，使一般消極頹廢的人生轉為積極奮鬥的人生，大家共同一致為國家民族前途的光明而努力。
〔本文〕

  今天本席前來參加首都講演會，和首都教育學術界各位先生以及各學校的文武學生聚首一堂，非常愉快！我們知道：講演會是交換公眾意見，提高智識水準，啟導國民思想最有效的一件事。現在世界各國，凡在智識分子較多的地方，常常有種種公開的講演會，藉以普及知識，指導民眾，研究學術，改良社會。在我們中國，過去也未嘗沒有這一類的集會，但是以範圍之普及與意義之重大而論，我們此次首都講演會要算是空前的第一次！
  首都講演會的主旨，是要將今後中國學術、教育、政治、經濟、社會以及各個人的人生問題與整個〔第96頁〕民族問題，都希望能藉此教育學術界大規模的真誠的公開討論而得到一個確當的結論，以指導全國國民的思想。同時，希望由首都講演會作一個開始，使同樣的講演會能夠普及到全國各地，全國無論是教育學術界各位先生，無論是一般青年學生，大家都能盡自己的責任來公開的合理的指導一般國民，使我們全國由現在這種沉悶的狀態中開展一種蓬勃新興的氣象！　總理說：「現在一般國民睡了！中國人固有的道德也睡了」。這個睡了的國民和睡了的固有的民族精神和道德，要什麼人去喚醒呢？就是要靠我們一般智識分子！此次我們舉行首都講演會，可以說就是我們全國智識分子努力喚醒民眾一個熱誠而正大的發端！
  我剛才說過：當前種種重要的問題，在此次講演會中都應當有一度公開的討論。但是在各種問題當中，本席覺得有兩個基本的中心問題，尤其應該喚起大家的注意。

  第一就是民族復興問題。——現在國難嚴重，一般國民尤其是一般智識分子，非常煩悶！大家的心目中都想到這個民族復興的問題，都希望得到一個確切的解答。因此本席以為在此次講演會當中，大家第一應當集中到這個問題來認真討論。究竟我們的民族是一個怎樣的民族？究竟我們的民族能不能復興？以及要用什方法來復興？我們一定要藉此次的講演會，使全國國民得到一個明確的認識。
  第二就是人生問題。——我們既做了一個人，尤其是做了現代中國的一個國民，我們現在的地位是怎樣？我們的責任是什麼？我們的人生，究竟有什麼意義和價值？以及我們今後應當怎樣來做一個中國人？因為對于這些問題，沒有正確的認識，所以一般國民，不能尋得一個安身立命的方向，不能踏上正〔第97頁〕當的奮鬥的道途，整個的人生好像暗中摸索，全無?落。為解除現代中國國民的徬徨苦悶，發動全國國民的意氣和努力，非將人生真諦加以正確詳盡的闡明不可。所以本席希望在此次講演會中，大家對此問題切實闡發，公開的給全國國民一個良好的指導。

  關于這兩個緊要的問題，希望經此次講演會公開的討論以後，全國智識份子都能夠得到一個真確的共同的見解，進而使全國國民對于這兩個問題，都能豁然開悟，發現光明的前路，共循一致的方向，使現在沉寂煩悶的社會轉為熱誠興奮的社會；使一般消極頹廢的人生轉為積極奮鬥的人生！大家共同一致為國家民族前途的光明努力！
  首都講演會的意義既如此重大，以後每星期得此機會，希望我們首都各位先生和文武同志，大家儘量參加，認真討論，誠心誠意，有始有終！本席以後只要是有時間，一定到會和大家共同研究。今天第一次和大家見面，先將講演會之重大意義作簡單的說明。並祝此次講演會成功！


政工人員應有的修養

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第98頁，第99頁，第100頁，第101頁，第102頁，第103頁，第104頁，第105頁

〔第98頁〕

——中華民國二十五年二月二十四日

    在勵志社對政訓班畢業生講——

〔要旨〕
  一、充備豐富的常識。
  二、保持至誠的心意。
  三、努力哲學的研究。
  四、涵養謙謹的態度。
  五、注重人才的訓練。
  六、完成恆毅的修養。
〔本文〕
  今天政治訓練班的學員畢業，各位畢業以後，就要去擔任政治工作。今後政治工作究竟能否收到實際的效果，達到預期的目的，這一回你們派出去，就是最後一次的試驗。大家要知道所負使命的重大，可以說今後軍隊的優劣，國家的存亡，民族的興衰，你們都負有最大的責任。本委員長今天乘這個機會，特將政治工作人員應有的修養扼要的告訴各位：
  各位以後出去服務，無論擔任何種工作——無論是軍事工作，政治工作，或黨務工作，最要緊的是要努力修養品格，做到所謂「少年老成的地步」。少年人到社會服務，要知道自己年紀輕，無論學識、經驗、閱歷都不夠，決不可遇到了挫折，就心灰意懶而趨于消沉頹廢；或是偶有小成，便志得意滿而流〔第99頁〕于放肆驕傲。這樣都是要失敗的。大家在畢業以後，務必時刻留心，時刻學習，繼續充實自己的經驗與閱歷，纔能夠進步，纔能夠發揮工作的效能。久而久之，就可以與成年人一樣的幹練，得到同樣的成功。要達到這個目的，大家對於自身的修養，就要下一番切實的功夫。

  第一、要充備豐富的常識——　總理說過：「政治就是管理眾人之事」。各位既是政治工作人員，顧名思義，是要擔任管理眾人之事的工作。管理眾人之事，就要有豐富的常識。常識是什麼呢？常識不僅限於書本上所有的或是講堂上所講的東西，固然看書和聽講也是各種常識一個很大的來源。但是這種書本上的學問，究竟是有限的，最重要的是要能夠求得書本上所沒有的，課堂上所未曾講的甚至口頭上說不出來的學問，這種學問，就是最重要最可寶貴的常識，我們隨時隨地可以發現，隨時隨地可以體察得到的，憑這種常識處理一切事務，一定不會發生錯誤。一般的人往往不注意常識，以為常識是很膚淺很容易的東西，用不?學習，用不著留心去體察，因而處處疏忽，事事馬虎，我們從事政治工作的人，絕對不好如此。我們每到一個地方，每作一椿事情，凡與我接觸的人，凡與我發生過關係的事，以及日常耳聞目見，直接間接所得到的東西，都要用銳敏的感覺，明快的判斷，發見其中的常情常理。再進一步領悟其中極曲折極繁雜的情態。如此體察既久，便可以洞達人情世故，與種種事物不變之常情常理。這樣纔算是有了豐富的常識，然後可以遂行我們的職務，使旁人接受我的辦法和主張，使自己的工作，能夠發生預期的影響，纔有可能。古人說過：「王道本乎人情」，又說：「天理人情」，又說：「練達世情皆學問」，以及西洋所謂「自然的法則」，這些都是常識，而且是最基本最要緊最有用的常識。這〔第100頁〕種常識就是萬事萬物之常情常理。我們無論是立身處世，待人接物，如果有了豐富的常識，暢曉事理，通達人情，任何困難的事都能夠從容應付，迎刃而解，否則常識缺乏，不諳情理，必將動輒得咎，如果遇到什麼事變，因為心無主宰，便將倉皇無措。所以常識是我們做人做事的基本要件，不可以不充實。
  剛纔我說天理人情，就是常識，究竟天理人情是什麼東西？這是一時說不盡的，譬如從家庭來說，做兒女的要孝，做父母的要慈，兄要友，弟要恭，推而至於夫妻朋友親族等等都要按照一定的禮義和情理相待。又如就學校來說，當教師的要愛護學生，使他能夠成為有用的人才。當學生的要知道尊敬師長，接受教導。這些就是天理人情，一個人能夠知道對上要尊敬，對下要愛護，對老人應如何？對幼年人應該如何？對殘廢疾病的人應該如何？對窮苦的人應該如何？懂得這種種道理，作自己內心判斷一切的根據，就沒有作不好的事。所謂常識，就是萬事萬物必然而當然的常情常理。而與普通尋常的道理相反的，就是「特別」「異樣」。一個人不好裝作特別樣子，說特別的話，穿奇怪的衣服，使人家望而生厭。我們無論到什麼地方，所有自己的儀表、服裝、舉止、談吐，一定要正正當當，大大方方，合乎常規，不討人厭。現在一般的學生，每到一個地方，與人格格不入，最大的原因，就是不懂這個道理。例如人家都是光頭，他卻要蓄長髮，人家都著普通衣服，他卻要穿顏色式樣都很奇特的服裝，甚至言語粗妄，態度輕浮，舉止傲慢，種種惡習慣，隨時隨地表現出來，使人家看不過眼；自己弄到不如意的時候，還要以為人家在排擠他，就要另設法子，另找工作。不知道自己缺乏常識，不懂人情世故，是一個言論幼稚，行為荒誕的人。一個青年，如果真正有了豐富的常識，將極普通極尋常的道理。切實體察奉行，有了〔第101頁〕實實在在的修養，沒有那一個地方不能住，沒有那一個環境不能處，沒有那一個人不可以作朋友，也沒有那一件事辦不通的。即令作事遇到困難，自己先要反省一番，有沒有特別異樣的地方使人討厭，有沒有極平常而要注意到的地方而自己沒有顧慮周到。凡是能夠時刻反省，有過能改的人，將來定可成功事業。因為天下的事情，本來就沒有什麼難易，只要循規蹈矩，內方外圓，應付周到，不使人討厭，不與人為難，則情通理達，一定可以使人佩服，受我的感化，因而達到工作的目的。這是我希望各位從事政治工作的人員，定要切實修養到的。

  第二、要保持至誠的心意——我剛纔說我們無論作什麼事情，要合乎天理人情，我們的言論行動，要怎樣纔是合乎天理人情？如何纔能使人受我的感化呢？最根本的一點，就是中國古代聖哲所教人的一個「誠」字。中庸上說：「唯天下至誠為能盡其性；能盡其性，則能盡人之性，能盡人之性，則能盡物之性，能盡物之性，則可以贊天地之化育，可以贊天地之化育，則可以與天地參矣」。這一段話所講的道理，就是告訴我們做人做事要從誠心誠意作起，不論遇到任何困難的事體，只要能夠誠心誠意去做，沒有做不好的。譬如醫病，一個人害了疾病，必有病因，醫生診視，能夠斷知病根所在，就可以對症下藥，藥到病除。要辦一件困難的事，也是一樣，事情發生困難，其中必有一個道理。我們能夠誠心誠意求得這個道理，依理去辦，就可以排除困難，達到成功的目的。中庸又說：「誠者，物之終始，不誠無物」，無誠意的人，不論他有怎麼大的學問和本領，也不能成功一樣事業。因為心中不誠，就不免虛偽欺詐，一句話對這個人是如此說，對另一人就那樣講，鬼鬼祟祟，玩弄手段，終究要被人發覺的。我們〔第102頁〕如果確具誠心，有了精誠的修養，自然使人敬重，即令遇著萬分難辦的事，萬分難處的人，一時不易以誠去感動他，久而久之，仍舊可以得人的諒解，使他被我們感化，從而貫澈我們的主張。這就是以誠服人的功夫。否則，人心不同各如其面，如果時時刻刻要去應付人，終歸心勞日拙，無法應付，即令應付得過，那裏還有精力時間來辦事，所以我們只有以至誠去待人接物，凡出於至誠的事情，沒有不合天理人情的，即使偶有不合乎情理的地方，人家也還是可以原諒。所以我們要辦事，就要時常反省，去偽存誠，一件事只要是發於誠心，合乎天理人情，就是有意外的阻礙，仍舊可以繼續作下去，不要管人家一時能否諒解，最後一定可以成功，可以得人諒解的。我們從前派出許多政治工作人員，不能完成任務，就是缺乏常識，尤其是欠缺誠心，自己驕傲、懶惰、虛偽、浪漫，不知道自身無經驗，無學識，有種種的不良習慣，遇事取巧，對人要用手段，一個青年如此，不要說他的長官同事看不起他，就是有經驗有本領的部下，也不樂與他共事。所以各位此次畢業以後出發工作，定要以過去政訓工作人員的失敗為前車之鑑，永遠抱定精誠無間的決心，不做浪漫的事，不做荒唐的事，不懶惰，不欺詐，一切言行要合乎情理，出於至誠。這就是大家努力完成任務，以謀挽救國家，復興民族的起點。
  第三、注重哲學的研究——上面所講的，是要我們修養一個誠字，能夠誠心誠意，就可以從容中節，應付任何困難的事物，這就是古人所說：「誠則明」的道理。至於誠的工夫，可以由明理而致。所謂「明則誠矣」。就是說我們如果能夠明察萬事萬物，知道其中當然的道理，那我們的心境一定是光明無蔽，而自然歸於至誠。因此，我們要發揮我們的天性與良心，使與萬事萬理密合而無間，作到像中庸上〔第103頁〕所說的「不勉而中，不思而得」的至誠境地，就要研究哲學，參透哲理。哲是什麼？就是明白的意思，可以說哲學就是使人明白宇宙萬事萬物的學問，有了哲學的修養，就能夠知道一切的道理，能夠判斷一切的是非，就能夠處理一切的事物。尤其我們生為一個中國人，在中國的社會環境之內，辦理中國的事，對於中國的哲學，不能不有一番切實的研究，相當的了解。中國的哲學是什麼呢？最重要的是我們總理的民生哲學，就是中國的正統哲學。與大學中庸所講的道理是一貫的。我們從事政治工作人員，對於這個正統哲學，必定要天天去研究，溫習，還要能夠切己體察，虛心涵泳，應用到食衣住行等日常生活方面，然後由近及遠，由小及大，推己及人。所以我們想達到治國平天下的目的，先要有哲學的修養，對於民生哲學及學庸等書，要切實研究，纔可以洞明事理，精誠無間，以完成我們的任務。

  第四、要涵養謙謹的態度——一個人的言論行動，就是他一切思想學識品格等的具體表現，就是一個人成敗之所關，不可不持以謹慎，出以謙和。無論什麼事物，沒有研究透澈，就不好亂說亂做，現在社會上一般人，總是以耳代目，道聽塗說，遇事無主張，無把握，人云亦云，這種人毫無價值，最為可憐。我們過去許多參與革命的政治工作人員之不能成功事業，其原因就在犯了這種胡言亂作的毛病。結果不但不能達到工作的目的，完成自己的任務，而且有時無形中受人利用，作了人家的工具，所以我們以後無論辦事求學處世，要運用我們冷靜的頭腦，思考一切，更要慎言謹行，謙和有禮。尤其一切要有主意，有把握，纔是成功的道理。
  第五、要注重人才的訓練——我們具備了以上幾個要件，可以說已經做到獨善其身的工夫，處事應〔第104頁〕變，一定不會發生錯誤。但是我們擔任政治工作的人，僅此還不夠，更要進一步能兼善天下。怎麼可以兼善天下呢？我以為最可靠最必要的事情，莫過於注重人才的訓練。我們自己有了完善的品德，有了優越的才識，受了良好的教育，就要拿自己的人格學問修養去感化他人，風動社會，尤其對於自己的學生部屬，要以身作則剴切訓導，使他們成為有用的人才，能夠服膺主義，擔任挽救國家，復興民族的工作。這樣，我們一片心血，纔不致空耗了。大家要知道：我們要成功革命事業，不能專靠自己個人，必須我們能以身作則，以誠教人；得多數人之助，纔可以完成我們的事業。所以我們的事業成敗關鍵，可以說完全在我們的部屬，在我們的學生，然而這種效果，全由注重人才訓練得來的。

  第六、要有恆毅的修養——我們從事政治工作的人，對於自己所擔任的職務，必須耐苦耐勞，耐煩惱，耐寂寞，持之以恆，繼續不斷的做去，才能夠獲得最後的成功。易經上說：「天行健君子以自強不息」，我們作一件事，必須自強不息，長期奮鬥下去，纔有成功的希望。我們作事的要訣，就在有恆心有忍耐心，如果見異思遷，半途而廢，一定到老無一事可成。所以你們今後出發作事，能否成功，就要看你們能否忍耐，能否持久，到一個地方，務必站住腳跟，埋頭苦幹，如果一事能作二年三年，自己能夠站住腳跟，即使旁人看不起你們，我一定看得起你們！上官不獎勵你們，我一定獎勵你們！只要我們自己和我們學生部下都能夠精誠無間，自強不息，那末，天下的事，還有不能成功的嗎？！
  今天所說的話，都是我自己作事經驗閱歷之談，你們今天畢業出去，一生的事業就從此開始，藉此機會特別提出來告訴你們，只要大家能夠按照上述六點誠心誠意去作，一定可以完成你們的革命使命，〔第105頁〕做出一番救國救民的革命大事業！


生活與戰爭（上）

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第106頁，第107頁，第108頁，第109頁

〔第106頁〕

——中華民國二十五年二月二十九日

      在金陵大學出席首都講演會講——

〔要旨〕
  一、現代國民必須過戰爭的生活，作戰爭的準備，成為健全的戰鬥員。
  二、廣義的戰爭，包括全國一切人在一切事業上之奮鬥，各界同胞應各就本業刻苦努力，隨時戰勝敵人！
  三、現代的生活即「整齊、清潔、簡樸、勤勞、迅速、確實、靜肅、秘密」之「戰爭的生活」！
〔本文〕
  今天我們首都講演會敦請戴季陶先生講演。在戴先生未講以前，兄弟有幾句話要對大家說。
  大家都知道：首都是全國的中心，首都的一切，對內要作全國的模範，為國民之視聽所集；對外實為國家的代表，為國際之觀瞻所繫。尤其是我們首都一般教職員先生和學生要作全國智識分子的嚮導，和青年學生的表率，格外要曉得我們自己一切言行態度，雖然是極小的事情，也是中外之觀瞻所繫；而對於國家前途有莫大的影響。因此，大家不可不格外注意，格外要好。

  你們各學校學生，要能作全國學生和全國同胞的模範，首先必須做成一個健全的現代國民。明白的說，就是要能作現時代一個健全的戰鬥員！要能作健全的戰鬥員，先就要有戰爭的精神，過戰爭的生活，作戰爭的準備！大家要曉得：所謂戰爭，並不是專講開砲開槍決勝疆場等事，平時無論起居作息，一切行動工作，都是戰爭！尤其當此內憂未已外患日深的國難嚴重時期，我們全國國民，無一時一刻不是〔第107頁〕在戰爭的當中，無一事一物不應作戰時的準備；簡單的講，我們的生活，就是戰爭！
  現在我們中國人為什麼要被外國人輕視？就是因為一般人，甚至一般受了高等教育的青年學生都不知道「生活即戰爭」，和「現在的生活即戰爭的生活」的道理；不知道如何來做成一個現代的國民！建立一個現代的國家！所以他們要譏笑我們國民和國家是「非現代的」。所謂「非現代的」是什麼意思呢？就是「落後的」，「野蠻的」，再明白的說，就是「不能生存」，「應該滅亡」的意思！
  從前交通不發達，沒有外國人侵略進來，我們以先進的農業國家，有獨特的民族文明，儘可以雄踞東亞，閉關自守，和平寧靜，樂業安居，大家靠?天然的厚賜，和祖先的餘蔭，儘可以馬馬虎虎，安安閑閑過日子，如同睡覺一般。但是到了現代，整個世界已變成各個國家各個民族奮鬥爭存的場所，特別是我們中國，已經成了一切帝國主義者逐鹿的中心，我們現在同時受到他們政治、經濟、武力以及思想文化各方面種種嚴重的侵略壓迫，我們如果再不能提起戰鬥的精神來拼命奮鬥，時時過戰爭的生活，刻刻作戰爭的準備，仍舊如同過去一樣，馬馬虎虎糊糊塗塗過睡覺的日子，那末，我們就真是不配作一個現代的中國國民，不能建立現代的中華民國！就是要作亡國奴，作人家的奴隸牛馬！
  現在我們和人家鬥爭的，不祗是武力，武力不過是次要的一部分而已；除武力之外，政治、經濟、學術、文化、思想、道德，都是和人家鬥爭的主要條件。所以我們和人家戰爭，不是說到了開槍開砲和敵人在戰場上拼命才算是戰爭，在這種狹義的有形的戰爭之前，我們無論何時何地，不拘食、衣、住、行、思想、言語、工作，都是戰爭！所以在無形之中，我們時時刻刻都是在作戰，如果我們有一絲一毫〔第108頁〕的苟且，一刻一分的懈怠，就要戰敗！反之，如果我們真能振作精神，努力奮鬥，就是隨時隨地戰勝了敵人！敵人自然要敬畏我們，再不敢來侵侮壓迫我們！所以現在我們首都的國民，尤其是首都一般青年學生，大家務必蹈勵奮發，刻苦自強，成為現代的國民，現代的學生，將我們首都造成現代的首都，更進而感化全國的國民，便可以建立現代的中國！
  我們要做一個現代的國民，不愧為健全的戰鬥員，當然要有現代戰鬥員的智識、能力，德性和精神紀律。這些應從何處做起，何處最容易表現呢？就是日常的生活行動，舉止態度。必須我們的日常生活一切能合乎「整齊」、「清潔」、「簡樸」、「勤勞」、「迅速」、「確實」、「靜肅」、「秘密」八個原則，然後才能達到「軍事化」的要求，才算是「戰爭的生活」，才成功一個現代國民。現在我們首都一般學生的情形怎樣呢？雖然有很多已經很好，但是就一般的情形而論，還是隨處可以看到精神散漫、萎靡；紀律鬆懈、廢弛；生活行動隨隨便便的情形。即如服裝，還是和從前一樣不整齊，甚至很多連穿便衣也不照正式的樣子穿好，至於態度、姿勢，缺點更多；無論坐立行動，能夠挺胸直背，昂頭正目一切行動迅速而穩重，像一個戰鬥員的，真是百難一見！現在南京的天氣並不冷，一般青年學生，穿了很多的衣服，表現很衰弱很笨重的樣子還不夠；很多人再要圍起很厚的圍巾，走路的時候將兩肩聳起，兩手插在衣袋裏面，完全表現一種病夫的樣子，那裏還像一個青年！更不必講要作戰鬥員！戰鬥員是隨時隨地要準備和敵人作戰的，你的手插在衣袋裏，敵人一拳打來，你就招架不及！你的衣服圍巾捆得那麼厚，行動呆笨，打不過人家，恐怕被人家打翻了，倒在地下，爬也爬不起來！所以大家不要以為這些〔第109頁〕是小事，我們拿這些小事和外國人比，比不過他們，就是打了敗仗！而且是根本失敗，是在未打以前就失敗，比在戰場上打敗了還要可怕，可痛！
  大家總要曉得：無論個人或國家，要能戰勝人家，全靠平時的修養，鍛鍊和準備，！所以一切戰爭的勝敗，是決於未戰爭以前。換言之，普通人人看見的戰爭不過是決定勝負的一個最後鬥爭的形式而已，其實平時每一刻都是戰爭，無一事不為鬥爭！我們就是要過這種戰爭的生活，時時刻刻從每件事情都要戰勝我們的敵人！如此，敵人就要敬畏我們！不敢來侵侮壓迫我們！不待疆場上的拼命，我們就可以得到最後的勝利！
  今天兄弟特別將「現代的國民即健全的戰鬥員」與「現代國民的生活即戰爭的生活」的道理告訴大家，希望我們首都各位教職員先生和一般青年學生，大家一齊奮發精神實行新生活，造成剛健整飭蓬勃奮興的新風氣，來做全國國民的模範，使全國國民的精神和生活煥然一新！然後可以建設一個現代的新國家，完成我們革命的責任。


現代公務人員之要件

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第110頁，第111頁，第112頁，第113頁，第114頁，第115頁，第116頁，第117頁，第118頁，第119頁，第120頁，第121頁

〔第110頁〕

——中華民國二十五年三月一日出席

    縣市行政講習所開學典禮講——

〔要旨〕
  一、現代公務人員必須文武兼備，表率群倫。
  二、生活軍事化之八項標準：——「整齊」、「清潔」、「簡樸」，「勤勞」、「迅速」、「確實」、「靜肅」，與「秘密」。
  三、注重實踐精神，增進實用學問之必要。
  四、為政以訓練人才為本，訓練人才必須考核精實，賞罰嚴明。
  五、「知人善任」，「綜覈名實」，乃為政之根本要則。
〔本文〕
  今天南京各軍政機關的高級長官，乘縣市行政講習所舉行開學典禮的機會，集合於此。我要先將軍政的關係，說明一下：
  我們知道：一個國家要建設起來，只有兩件事：一件是「文事」，一件是「武備」。本來二者不可偏廢。但是照現在中國積弱危亡的現狀看來，與其說建國要重文，還不如說國家之建立，非尚武不可！古今中外立國的事實，可以證明。尤其是到了現在，無論那一個國家，在官職的名稱上，雖有文武的分別，但是一切政府工作的性能及工作的精神和目的，都是文武一致的。所以必須全國上下官民，都能文武兼備，一切事業的推進和精神所在，能夠文武合一，纔能夠組織成功現代的政府，建立現代的國家。〔第111頁〕今天縣市行政講習所開學，各位縣長雖然都要算文官，但在這個國難嚴重時期，就各位所負挽救危亡的職責看起來，大家不好存一個自己是文人的心理，要將過去一般文人所有懦怯、頹唐、因循、推諉、虛偽、浮誇，能說不能做等等不良的習慣，一概剷除！要鍛鍊自己的體魄，振作自己的精神，增進軍事的技能，做到文武兼備的境地，以為現代一般國民的模範。如此，纔能發揚文武合一的精神，充實國家的力量，達到復興民族的目的。現在社會上一般人以為凡善於說話，長於寫字作文章的人，就是文人，軍人就是武人。因而認文人總是文弱之士，武人總是粗野的人；這種觀念，絕對錯誤！如果不改正過來，要建立健全的政府創立一個現代的國家，是不可能的。中國現在受人家的侵略壓迫，其原因，就在我們文武的界限分得太清，因此文人看不起武人，說武人不過武人而已；武人亦輕視文人，稱他們為長衫同志。彼此相輕，不能通工易事，互助合作。以致各不相謀，各自為政，文武不能合一，政治上社會上建國治國的力量，遂不能產生出來，到如今要受敵人的侵侮壓迫，國家民族也逼到了危急存亡的關頭。所以今後我們要建立一個現代化的政府，發揮軍事政治的效力，來打破國難復興民族，必須文武合一，並重兼修，武人要習文事能夠懂得政治、經濟種種學問：文人也要習武藝，要有軍事常識，具備武人的體魄和精神。而在中國一般人習於文弱怯懦萎靡散漫的情況之下，特別是在國人重文輕武的積習之下，要求文武合一並重兼修，我們不怕武不知文，只怕文不知武。這是今天講習所各位縣長應該特別注意的。大家要知道：我們不作國家的官吏，不作縣長則已，如果要做國家官吏要作縣長，特別是在國難這樣嚴重的時候，就非各個人都能做國家一個戰鬥員不可。否則，不但不能作一個現代國家的官吏，而且不〔第112頁〕成其為一個現代的國民。然則我們如何纔可以作一個戰鬥員呢？最要緊的一件事，最基本的一個起點，就是生活要軍事化。所謂生活軍事化，簡單的講，就是要過軍人的生活，要有軍人的常識，軍人的體魄和軍人的精神。也就是要一切生活習慣行動態度等等能夠合乎「整齊」、「清潔」、「簡樸」、「勤勞」、「迅速」、「確實」與「靜肅」、「秘密」這八個標準。其中最容易表現最關緊要的還是精神方面，軍人的精神如何表現呢？就是從服裝表現出來。比方這次各縣長到講習所以後，改穿制服，精神便很振作。同時在這個禮堂裏面，有穿軍服的，有穿青色中山裝的，也有穿長袍馬褂和其他顏色不同形樣不一的便服的，這三種人穿的三種服裝，各人所表現的精神如何？一望而知。各軍官所表現的精神如何？講習所各學員所表現的精神如何？著長衫的人所表現的精神又是怎樣？大家都看得很清楚的，用不著我來講，所以要服裝整齊一致，纔能夠使團體各個分子，都有整齊嚴肅的精神。換句話說：要服裝一致，纔可以養成合群與樂群的意識，表現團結的精神。比方在這許多聽眾當中，我們要分別出那些人是陸軍軍官，那些人是海軍軍官，那些人是空軍軍官，那些人是縣市行政講習所的學員，因為他們都穿了制服，很容易認出來，就是他們剛從各地來到南京的各縣長，彼此雖然素昧平生，也能夠互認為同學。惟有在穿長衫馬褂或其他雜色便衣的人，我們要辨別那些人是行政院的，那些人是內政部的，就不容易；就是他們彼此之間，也無法分辨出來。這樣，還能表現樂群的精神和團結的力量嗎？！我們要知道：服裝的整齊，看起來似乎不算是一件很大的事，其實與辦事的精神和效能以及一切生活習慣關係很大。即如此刻有何緊急的事情要大家集合起來，陸軍大學，海軍部，縣市行政講習所的官長或學員，因為制服整齊一致〔第113頁〕；在三分鐘內，就可以作到。各位穿長衫馬褂的官吏，因為服裝不整齊，彼此不能識別，就是費十五分鐘，也不能一部分一部分確實集合好。如此，還能做現代國家的行政人員嗎？！所以要求文武合一，服裝的整齊，是非常重要的。希望行政院各院部會的長官首先注意做到。以後長衫馬褂只好在辦公的時間以外穿?；到了機關裏面辦事，一定要?短的制服。照從前的制度，對于服裝也規定的很嚴格，例如一個縣長坐堂或出衙門，一定要穿官服，帶禮帽，人家一看就知道他是縣長，都要尊敬他。現在的縣長，穿了普通衣服，人各一樣，毫無規定，別人就識別不出來，叫一般人民如何知道尊重他呢？雖然現在是中華民國，過去那些帶封建色彩的制度要廢除，但是由服裝表示整齊嚴肅的意思，還是要注意。所以縣市行政講習所的各縣長畢業回任以後，第一件事要辦的，就是要規定所屬一縣一局的職員，都穿制服。材料宜用布質，不必如何好看，只要顏色和式樣能夠整齊一致，像各縣長今天所穿的服裝就很好了。如果大家能夠服裝一致，精神自然振作起來，辦事的效能自然可以增加，這就是我們文官軍事化的起點。總之，從此以後，我們文人要澈底軍事化，軍人更要努力充實自己的智識。大家都作到文武兼備，文武合一的境地，以為全國國民的倡導。一洗以前一切頹廢散漫，凌亂粗暴的習氣。這種責任，在中央各部會的長官，固然應負擔起來，而各地方文武官吏尤其縣長，是親民之官，特別要實實在在的作到而以身作則來感化一般民眾。
  大家要曉得：此次中央調集各縣長來京訓練，其目的就是希望各縣長能夠將中央所定的挽救國難，復興民族的整個計劃和實行的精神帶回各地方去，作最下層的實際功夫，以奠定革命建國的堅定基礎。〔第114頁〕而不在研究什麼高深的理論，也不在講求空洞的法規計劃，各位縣長，都有相當的學問經驗，對於一切理論和書面工作用不?再來專事研究，因為我們現在所需要的不是更多的法規計劃和方法論，而是要如何拿出勇敢堅毅的精神去實行我們已有的很多法規，很多計劃，和許多很好的方案，這些法規計劃方案，如果不能實行，只是由中央機關頒發到省市機關，省府再轉發到縣、市府，轉發到局，僅僅是承上啟下，輾轉傳遞，不能使法規計劃的實效實益，及於最下層的一般民眾，那末，無論法規計劃的內容如何精確周詳，也是沒有用的。所以各位縣長在此受訓的期間，應該特別注重精神的修養和研究實行的辦法，就以前令而不行，行而不實，推諉敷衍，因循遲誤種種的惡習慣，各人加一番反省，有則改之，無則加勉。此外大家應切實交換意見，將各縣的實在情形，互相報告研究，究竟縣政不能改進，許多法規命令沒有貫澈的原因在那裏？各縣司法有什麼毛病？田賦征收有什麼毛病？教育有什麼毛病？治安上有什麼扞格難辦的地方？警察要怎樣纔可以整頓好？土豪劣紳應當如何對付？如果這些弊病都已經改過了。那末，縣政的積極工作，究竟已做到了什麼程度？各縣保甲應該如何組織訓練，纔能收到實際的效果？各地倉庫應該如何充實保管，纔能夠預備飢荒？中央年來對於地方一切的設施，應該如何纔能夠切實做到？這些事務沒有那一件不是需要主管長官富有魄力能夠身體力行纔可以辦到的，大家都要先作一番實際的考究。大概各省各縣的情形雖然不能完全相同，總是大同小異，經過一番交換討論之後，便可以得到一些切實可行的具體辦法，帶回地方切實施行。我們這次集合各省縣長局長受短期的訓練，目的就在講求一切政令不能實行的原因，研究今後實行的辦法，以及提起大家實行的精神，使大家能夠快幹硬幹〔第115頁〕實幹，以達到完成地方自治，修明內政的目的。古人說：「為政不在多言，顧力行如何耳」，我們要改進縣政達到救國的目的，必須全國負軍政責任的人能夠實事求是的做！
  以上是講我們此次召集各地縣長集中講習的目的和今後改進政治重在力行的道理。這是就我們一般主官自己辦事所應有的精神。其次再要講到「人」的問題，我們在政治上要做出實際的成績，決不能專靠自己一個人努力，必須找到一般得力的部屬相助為理，纔能成功。所以識拔人才與任用人才，乃為政之根本要務。但是人才並非天生，乃由訓練而來。所以我們要引用人才，總要注重訓練人才；訓練人才從什麼地方做起呢？是要從訓練部下做起，而訓練部下，又要從考核?手。最近有位中央負責的長官告訴我：普通一個機關之內，真正努力作事的人，只有三分之一；其餘三分之二的職員，並沒有幾多事做。這些人既不做事，就要消極的壞事，所以一個機關辦事人員愈少，工作效能反而增加。這話是很有道理的，無論是中央或地方一般主管長官對於這種情形，應當要加以考究，何以會有三分之二以上的人員因無事可作而成為無用的人，在一個機關裏面，有了三分之二的人不作事，這個機關還有什麼工作效能可言，不但不能發生工作效能，而且政治上種種壞的習慣和流弊，自然要發生出來。我以為造成這種現象的原因，最主要的是各機關的主管長官對于職員的考核指揮監督，沒有實心實力作到，一件事情來了，由上面遞交下來，或由下面轉達上去，究竟要如何辦，當長官的，事先沒有明確的判斷和決定，而各科長股長也只好奉行故事，逐層轉遞上去，就算完事。究竟要辦的事是否實在辦到，也無人去考核。所以會有三分之二的人員成為無用。其實這些人並不是沒有用處，不過因為辦事不認真，不得法，雖辦事〔第116頁〕等於不辦而已。天生下一個人來，總是有用的，無論是中央各部裏面任何一個科員錄事，或是各縣各局所有的辦事人員，都是有用之才，其所以辦事不能生效，一般當主管長官的要負責任。為什麼呢？因為主管長官有指揮監督與考核部下的職權和責任。每個職員的經歷如何？能力如何？學識如何？個性如何？工作的勤惰如何等等，平時都要由主管長官切實考核清楚，然後量才器使，使他能夠發揮工作的效能；這樣，自然可以事事有人辦，人人有事做了。如果當了主管長官，對于自己的部下，不加以考核訓練，凡事因循敷衍，使得本來是可以造就的部下，因為上官的放任而流於頹唐腐化；本來是可以負責作事的，因為上官不知識拔獎進而日即於荒廢，其結果，所有的部下，一個人都不能成才，一件事都辦不好；這種罪責，難道不應該由當主官的人負起來嗎？固然，一個部長，要訓練考核三五百個部屬職員，是不容易的，但是從中央各院部會到省縣地方政府的組織，都是有系統有層次的，凡是當主管長官的，只要能夠切實訓練自己所直屬的幹部，就可以一層一層的考核訓練下去，譬如一部之中，只有五六個司長，就可以由部長親加考核訓練。各個司長再可以同樣的考核訓練他自己所屬的幾個科長，如此一層一層的盡其考核訓練的責任，當然可以收到人無棄才，政無廢事的實效。一個縣政府也是一樣，即使一縣的公務人員很多，縣長不能完全直接負責考核訓練，總可以親自考核訓練他直屬的秘書科長區長等幹部人員，秘書科長等又可以秉承縣長的命令和意旨直接訓練一般科員錄事，區長又可以根據長官的命令和規定去訓練一般鄉鎮長，再由鄉鎮長去考核訓練所屬的保甲長，所以只要主管長官能夠切實負起責任來，再多的部屬，也可以考核詳明並且訓練成才。如此，就能夠使整個機關的職員和所有公務人員時刻在竭力〔第117頁〕向上，政府整個的事業，時刻在向前推進，那裏再會發生有事無人去做，有人無事可做的矛盾現象呢？！
  至於要如何考核訓練纔能夠得到實際的效果？這一點也很重要。向來一般主管長官考核部屬的方法，離不了填表，看報告，辦公事，幾種例行的辦法，上官所要求的，既然不出乎這幾樣東西，當部屬的，也就奉行故事，無論表冊報告文字，儘可設法敷衍。主官隨便看過，再不去實事求是，如此，不但不能得到真實的結果，反而增長欺上瞞下的風氣，是絕對有害無益的！我們以後考核部下，訓練部下，不應當再自欺欺人，只在書面上，形式上作工夫，而應該實事求是，親身實地去查核部下所辦的事，是否確實做到。成績優良的要予獎勵，如果發現有錯誤的地方，就要詳加批評，嚴格糾正，一次不能改進，下次再教，二次不能改進，三次再教，如果不是故意的錯誤，要原諒他，真有不可原諒的情形，就要處罰他，總要恩威並濟，使他能改進成功為止。有許多人勸我不必管小事，節省精神。殊不知我們國家，現在尚在草創時期，我們的政府還是革命時期的政府，不能與歐美上了軌道有了組織的先進國家來比較；要使得全國的政府機關能夠健全起來，以革命的精神負責辦事，就全靠一般當主管長官的人一方面以自己的學問人格道德能力貢獻給國家，一方面更要特別勤苦，將自己的精神貫注到底，親自監督指揮，考核訓練一般部屬，纔能夠得到效果。我們過去當主官的，不能夠有賢能的部屬辦事，就是因為對于部下沒有認真考核訓練，甚至一個主管長官，和他部下的科員兩三年都不能見面，如此顢頇的長官，如何能夠盡到考核部屬訓練部屬的責任？做科員的，在幾年當中，既不能得見長官之面，如何能夠使他對於直屬長官的人格學識道德發生信仰？上下的情感又如何能夠增進？下對上沒有信仰，上對下又不信任，〔第118頁〕而且彼此之間連聯絡認識的機會都不曾有過，那末，上官與部屬便如同路人，無論什麼事務彼此敷衍，互相欺飾；而種種弊病遂由此發生出來。所以我們要建設有效能的政府，第一要緊的就是做主管長官的要能夠實心實力的考核部屬，訓練部屬，能夠將全體職員訓練成功有用的人才，我相信無論遇到如何困難的事，都可以辦好，無論什麼大的計劃，都可以按步就班來完成。

  關於考核與訓練部屬的重要，還有一點意思在此處可以附帶提一提：就是用人不好完全拘於資格。只有我們做長官的能訓練有方，沒有資格的人當中也時常可以訓練出非常的人才。現在各機關用人，專憑學校畢業的資格來定才能的高低，必須是國內外大學的畢業生，纔可以在政府機關佔一個地位，這是不合理的。在外國便不是如此。譬如日本內閣的部長，有許多都不是大學的畢業生，當然到了現代，日本的大學教育已很發達，開辦大學的歷史已經是很久了，畢業生也多起來了，入府組閣的大概都是大學畢業生，但是在二三十年前，當我在日本求學的時候，日本的交通大臣實業大臣等，都不是大學畢業出身。他們在年少的時候，當家主的書生，所謂書生，並不是現在我們所稱書記，其地位和現在的勤務兵好不了多少。但是他們能夠從洒掃應對進退等等小事受訓練起，以後慢慢發揮他的才能，取得家主的信任，就由家主一步一步提拔出來，再經過政府機關各長官的訓練識拔，就做到內閣大臣。他們有家主的訓練有政府的訓練，經過各種的訓練，拔選，最後竟能擔任一個部長的職務，由此一端也可見日本這個國家之所以能夠強盛，尤其是他們之所以能夠有一個健全的政府，並不是偶然的，實在是他們上上下下都能刻苦淬勵，一點一滴做起來的。特別是因為作政府主官的能夠切實考核部下訓練部下，使得人能盡〔第119頁〕其才，才能盡其用的緣故，我們以後要造成健全的政府，建立現代的國家，也要從訓練人才這一點用苦工。
  以上是講考核與訓練部屬之重要，現在再要講到訓練的方法，本來訓練部屬，並沒有一定的方法。更沒有一定的時間和範圍。凡是上官對於部下，不論指揮監督或考詢，都是訓練，就是平時個別的談話，集合的會議以及一切應對進退之間，也都是訓練部屬的好機會。尤其是主管長官如能與部屬朝夕相處，共同生活，那就無時無刻不可以考核，隨時隨地都可以訓練。發現那一個部下有了錯誤，就要認真批評，嚴格糾正，務必使他能夠改正過來，纔肯罷休。如果一天不能改正，希望他兩三天能夠改正；兩三天還不能改進，一個禮拜總可以改正，必定監督他指導他能夠澈底改正錯誤，纔算盡了自己的責任。所以訓練部下，並不拘一定方法，也不好只注重辦公事與辦公的時候。要知道我們主管長官，無論何時何地，都有考核與訓練部屬的責任。今後由中央各部部長至地方各縣縣長，大家都要將訓練部屬看作自己職務範圍以內最重大的工作。無論如何繁忙，每天至少要抽出一部份的時間來察看所屬各部份人員的工作情形，而且要親自實地考核，分別獎懲。總之：我們當主管長官的人，對於自己的部屬，以後如果不能使他們各個人都有實際的事情可作，不能督促他們澈底的完成他所負的任務，那就是自己未盡職責，自己應覺慚愧！我們所用的人，如果不稱其職，不能切實去辦事，那就是我們當主管長官的人對國家不起，我們要認定機關就是學校，主官就是教師，部屬就是學生，所辦的事務就是教材。主官對於部下，隨時隨地應當考察，隨時隨地都可以訓練，如果我們不能按照這個道理，負責盡職去作到，那我們就愧〔第120頁〕對國家！愧對部下，愧對自己！

  復次，我們要推進任何事業，必須有一個健全的組織。現在中國各種事業不能發展的原因，就是因為我們各級政府只是具備了一個形式，沒有內容。換言之：就只有軀殼，而沒有精神，沒有推進各種事業的能力，所以我們雖然和外國一樣設立了各級政府，各種機關，法規制度，應有盡有，還是不能運用組織，做出什麼實際的成績。各機關的工作報告，在文字上，形式上未嘗不是講得天花亂墜，但是認真考察起來，書上所記載的與事實根本是兩樣，照報告書看，似乎什麼事都辦好了，其實，一件事也沒有確實做到。這種名不符實的毛病，是中國政府不能改進，國家不能建設的最大原因。所以我們今後要推進政治，建設國家，必須革除這種浮偽的積習，樹立誠實的風氣，更要將各級政府與一切機關的組織，根本改善。這件事應當從何做起呢？最重要的就是要訓練大批健全的幹部人才，來改善組織，運用組織。剛纔所講主官要注意考核與訓練部屬，就是辦法之一。總之，一切事業之推進，賴有組織。而組織之運用，須賴有人才；人才之產生，由於訓練。所以訓練人才，是我們今後推進政治挽救國家復興民族最根本的工作。
  上面所講的訓練部下，改善組織兩項，想必大家已經統統明白了。最後，再綜括上面所講的意思來說一說：我們現在要辦好政治上的事情，並沒有其他的巧妙，只要真能做到「知人善任」與「綜覈名實一兩句話。這兩句話可以說是為政的根本要則。如果不能作到這兩句話，一切組織與訓練，都是空虛，不能發生實際效果的。中國古來的大政治家或大軍事家，所以能夠成功事業的道理，可以說就在能夠「〔第121頁〕選賢任能」「知人善任」，「綜覈名實」，「信賞必罰」。古人說：「為政在人」，「無競惟人」，又說：「事在人為」，就是說明「知人善任」的重要。至於「綜覈名實」的原則，就是講一切事情要做的實在。無論考核與訓練部屬，無論用人辦事，總要表裏如一，實事求是。中國歷史上講究辦事方法，及如何訓練人才的學者和政治家很多，其中我以為明朝的張居正，講求得最精到最切實。他所說的辦事妙訣就是「綜覈名實」四個字。我們現在要改進政治，只有照著「綜覈名實」的辦法努力做去。尤其在國難嚴重的今日，政府一切救亡圖存的工作，必須在綜覈名實的原則之下快幹硬幹實幹，纔能夠適應國家的需要。因此大家對於張居正的著作，要特別留心閱讀。最近我發給講習所各學員的張居正評傳，不但取材精要，而且編得很有系統，希望大家要詳細研究，深切體悟。此外，還有 總理所著的建國大綱，地方自治開始實行法及　總理致李鴻章書，都是地方行政人員所必須切實研究的遺教。大家總要能夠以即知即行的精神將應作的事統統做到以實際的成績表現出來，纔算是不虛此行，達到了此次來京受訓的目的！


今後改進政治之途徑

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第122頁，第123頁，第124頁，第125頁，第126頁，第127頁，第128頁，第129頁，第130頁，第131頁，第132頁，第133頁

〔第122頁〕

——中華民國二十五年三月八日出席縣市

          行政講習所開學典禮軍校擴大紀念週講——

〔要旨〕
  一、公務人員訓練之意義：
      1.要盡忠職責，時時以國計民生為念；
      2.要隨時準備一切，以適合現代國家之要求；
      3.人人要奮發自強，刻苦鍛鍊。
  二、今後改進政治之要道：
      4.改進縣政以樹立政治軍事之基礎。
      5.綜覈名實，信賞必罰，養成分公誠實之風氣。
      6.注重訓練人才——「為政在人」，「無競惟人」。
      7.一切政治設施應著重民生、注意經濟條件。
〔本文〕
  今天集中首都各軍事機關各學校各部隊的高級官長和公務人員訓練所，縣市行政講習所，新生活視察團全體人員在此舉行擴大 總理紀念週，同時，縣市行政講習所也就在今天開學。本人想藉此機會將公務人員訓練的意義和今後改進政治所應當注意的道理，對大家說一說。這些道理，不僅是公務人員應當澈底明白，一般軍官和一般軍校學生也應當充分了解。不僅負地方行政責任的專員縣長等要能身體力行，在中央各行政機關辦事人，更要切實做到。所以今天趁此文武各同志聚首一堂的機會，將這些道〔第123頁〕理特別加以說明。
  首先要講公務人員訓練的意義，現在我們首都黨政軍學各機關的公務人員，已經開始訓練，許多人因為不明瞭公務人員訓練究竟是什麼一回事，以為這是很新奇很特別的一件事。其實就現代各國的情形來講，公務人員的訓練，實在是最普通最平常的一件事，絲毫沒有特別和新奇之處。一個人做了公務人員，自己負了什麼責任，有什麼職務，應當要如何來盡他的職責？尤其是如何隨時準備處變處常，都能從容應付，辦好一切事情，不愧為一個公務人員？這就是公務人員訓練所要訓練的內容，也可說是公務人員要盡到職責所必不可少的普通教育，這種教育，世界上無論那個國家都是有的，有什麼新奇和特別之處呢？！不過我們中國自從前清以來，一切公務人員最大多數都是做官而不是做事，也可以說不是做人。連做人也不知道，當然做事更不知道！怎麼叫做官呢？如部長、主席、專員、縣長、處長、科長……等等，皆所謂官也。大家只知道補上了一個缺得到了一個任命，按時辦公，做官就是。此外對于國家設官分職的道理，和他自己所負的職責，以及所有關于國計民生的事情，一概都不知，從來也不問！本來關于做官應當如何盡忠職責的許多道理，在國家種種法令規程之中，都有明確的規定。尤其是從古今中外許許多多賢哲的著述和傳記當中，我們可以得到無數寶貴的教訓和實際的模範，應當很容易學好的，但是現在事實上真正能盡到職責的公務人員，卻如鳳毛麟角，極少極少，就是因為做官的人太多，做事的人太少，大家都只知升遷轉調，不顧國計民主，所以我們的政治，被人家視為落伍的政治，我們的國家也被人家視為落伍的國家。落伍的政治，落伍的國家是什麼？說得明白一點，就是野蠻的政治，野蠻〔第124頁〕的國家！我們一般公務人員，就是不夠現代資格的公務人員！以如此的公務人員，如此的政治，如此的國家，如果不能自新自強，即使沒有別人的侵略，也會自趨於滅亡！此次我們公務人員訓練最大的一個目的，就是要使大家知道現在所處的時代和所負的職責，從此以後，要打破自私自利的思想，立定救國救民的志願，時時刻刻要以「盡忠職責」為心，以「國計民生」為念。要知道我們公務人員的職責，雖然各人有所不同，總而言之，不外「國計民生」而已。所謂國計係包括國家生存發展的一切計劃而言，其中最要緊的中心要務，就是國防。所以我們就可以說國計就是國防，所謂民生即 總理所謂「人民的生活，社會的生存，國家的生計，群眾的生命」。具體的說，就是要使人民足食足衣。所謂以「國計民生」為念者，就是說隨時隨地要盡心盡力來求政治、經濟、教育、社會、軍事各方面的進步，以期國家之鞏固安全，人民之安居樂業。必須如此，然後能盡到我們公務人員的職責。

  其次，大家要曉得：現在是一個民族鬥爭很劇烈的時代，我們既生在這個時代，就不可不知道戰鬥的道理，不可不習戰鬥的生活，不可不具備戰鬥的能力。否則決不能做一個現代的人，生存在現在這個世界上！要知道現代國家與國家相競，是整個國力的比量，是全國國民的奮鬥。所以現代講到國防，決不僅限於軍隊，而是包括全國士農工商各界民眾尤其是一切公務人員，以及全國政治、經濟、教育、文化等等一切精神和物質的力量！必須全國國民及國家一切的力量，有充實的儲備，能迅速的集中來使用，而後這個國家纔有存在的資格。公務人員受了國家的任命，尤其應該作一般國民的表率，時刻準備，時刻修練，務使國家需要我們做什麼的時候，我們立刻有以應國家之需要。現在我們實施公務人員訓練〔第125頁〕的目的，扼要的說：就是要先以非常時期應有的生活態度精神行動與工作方法等等來訓練一般公務人員，使大家在任何非常事變的時候，能做到各人所應做的工作，盡到各人所能盡的責任。這種訓練，在外國無論是政府、軍隊、機關、學校、工廠以及家庭，都是有的。我們不必到外國，只要到上海去看項康元所開的一個罐頭工廠就可以知道。他們廠裏幾百職工，每週或每月都有幾次緊急事變的演習。譬如假設起了火，遇了匪，他們各個職工應該作什麼事，例如賬房如何保存簿據，工人如何救火，門房如何開房，都有預定的計劃，按?細密的條理去做。如此纔算是現代的工廠！一個小小的工廠尚且如此，我們整個國家和我們全國的國民，尤其是一般公務人員，怎麼好不有這種訓練和準備呢？我所以說公務員訓練是最普通、最平常的一件事，大家看了康元製罐廠的實例，就不難明白了。

  首都公務人員的訓練，在上月廿五號已經開始，但是有許多機關並沒有切實照計劃來做。殊不知這件事一方面是國家存亡所繫，一方面也就是個人安危之所關，現在一般中國人總是只圖此時此地的苟安，不顧隨時隨地的危險！對權利則一點一滴都要爭，對義務則一絲一毫不肯盡；這樣的民族，這樣的國家，如果不能趕緊覺悟根本改造，一定是要滅亡的！你們一般當主管長官的人，一定要以身作則來改革這個惡劣的心理的習慣，所有的部屬，一定要訓練成為現代國民，現代的公務人員！不好聽他們吃飯拿薪水，而不做事不盡義務，大家要曉得：現在外國人看我們就是看做寄生蟲，那裏還當作是人！可是我們一般公務人員大家還是懵懵懂懂，毫不覺悟！現在我們實施公務人員的訓練，就是要使大家覺悟起來，從此以後，要洗雪寄生蟲的惡名，來過人的生活，做人的事業來為國家爭生存！所以從此以後，我們〔第126頁〕除非甘心為寄生蟲，為亡國奴則已，否則應當要如何的發奮自強，來做一個現代的人！不必說政府來訓練我們，就是政府不訓練，我們各人自己也應當要刻苦訓練自己！來自救救國！尤其是我們一般為人師長的人，如果自己不能以身作則來訓練好自己的部屬，試問如何可以訓練一般學生和一般民眾，來盡到自己救國救民的職責？！現在的毛病，還是我們一般主管長官沒有覺悟，不下決心。如果大家真正覺悟到當前的艱難，知道公務人員的訓練，就是大家的生死與國家的存亡所關，一齊振作精神嚴守紀律，決心要來做好，我相信沒有做不好的事情！希望大家聽過我今天的話以後，格外要奮發努力，來達到公務人員訓練的目的。
  現在再要講到今後改進政治的要道。今天關於這一方面所講的話雖是側重縣政而言，但是所講的道理，無論中央和省縣，無論各軍事機關學校和各部隊，都應當同樣的注意普遍的做好，我們知道：縣政不僅是政治的基礎，而且是軍事的基礎。一個國家無論政治、軍事、教育、經濟一切的設施，都是以縣為最基本最重要的機關。即如就軍事而言，如果縣政不能改進，軍隊亦不能澈底改進！為什麼呢？我常常說：「良兵為良民的模範，良民為良兵的基礎。」縣政的中心工作，就是要教導一般民眾，使地方風醇俗美，人人努力工作，社會上沒有游民、乞丐、匪盜發生。如此，然後民無不良！有良民然後有良兵！即此一點，可見軍事與政治之息息相關，不可分離。而且政治即為軍事之基本。我們要改進軍事，同時也就要改進政治。
  講到改進政治，我們先就要找到現在政治上根本的毛病，再來對症下藥，然後可以收效成功。現在〔第127頁〕我們政治上根本的毛病是什麼呢？有人說：現在的法令規程太繁複，制度組織太雜亂，因此一切工作到處發生互相牽制，彼此衝突，事權不一，責任不明，因而有權利則相爭奪，有責任則互相推諉的種種毛病。這話當然是對的。不過一切法令規程制度組織，我們要使他簡明切用，避免上述種種弊害，都是容易的事，並沒有根本的困難！而且一切法令制度，都是由人來運用，雖有良法善政，如果不得其人，也還是不能推進政治！所以法制的缺劣，不是政治上根本的毛病，政治上根本的毛病，與我們國家真正的致命傷，還是在一般人心的墮落和一般習氣的腐敗。所以我們現在要改進政治，一定先要改正人心，轉移習氣！這個責任，完全就要我們各機關，各學校，各部隊一般主管長官的身上！就中央來說，無論一科、一處、一司、一部；就地方來說，無論主席、廳長、專員、縣長，必須各級主官自己能公明廉正，整齊嚴肅，刻苦耐勞，盡忠職責，然後可以教導感化自己的部屬，使他們都能改過遷善，盡忠職責！攘利不先，赴義恐後！
  現在人心最墮落，習氣最腐敗的一點，或者說現在政治上最大的毛病是什麼？就是虛偽和自私。無論上對下，下對上，同事對同事，可以說都是虛偽！大家因循苟且敷衍塞責，只要應付過去，欺騙得了就算事！一切的工作，幾乎都是虛偽，都是在那邊騙人！你看現在無論那一個地方，那一個機關，差不多都是一樣：自己應作的事情還沒有做，卻先有一本很厚的報告，看起來什麼事都做好了，其實什麼事都沒有做好！這不是騙人是做什麼？！即此可見現在政治上的事情都是假的！極其所至，非到亡國不止！至於自私的情形，也是和虛偽的毛病一樣普遍，現在從中央到各省各縣各鄉，都是有權利則大家爭奪，〔第128頁〕有義務則互相推諉；最大多數的人，都是只知道個人的權利，再不曾顧到民生國計！要找一個攘利不先赴義恐後，公爾忘私，國爾忘家的人，真是極不容易！像這樣自私的人充滿全國，自私的風氣瀰漫全國，如果我們大家不能刻勵奮發以身作則來澈底改革一番，試問政治怎麼能夠進步，新的國家又如何可以建設起來！
  現在我們有什麼方法可以改正虛偽自私的人心，和這種惡劣的習氣呢？最有效的一個方法，就是要「信賞必罰」。凡有辦事勤勞的，能力優越的，成績良好的，或是品德高尚的人，我們一定要極力獎賞！多方鼓勵！凡有虛偽、自私、怠惰、苟且、貪污、惡劣的人，我們一定要嚴格處罰，依法懲辦！如此賞罰嚴明自然風紀整肅，人心改正，習氣革新！不過所謂「信賞必罰」，一定要十分公正，一定要使受罰的人與沒有受賞的人大家心悅誠服。因而賞一人而眾人皆勸，罰一人而眾人俱誡。纔能確實收到信賞必罰的效果。決不是隨便聽說某人好就賞，某人不好就罰，若是如此，那便不叫信賞必罰，而是亂賞亂罰，亂賞亂罰，不獨不能收勸善警惡之效，亦且敗法壞紀而有餘。所以信賞必罰是以公正為必要的條件，而要求賞罰公正，必須綜覈名實。我們做主官的人，無論什麼事，決不可以聽了人家的話，或看了下級送來的書面的報告就算事，一定要實事求是，實實在在親自考察明白，纔可以放心。在教育已經普及政治上了軌道的國家，做主官的或許可偷閒，只要注意書面上指導監督與考察的工作就可以，依現在我們中國的情形，那就絕對不能如此！我們一定要以「事必躬親」與「實事求是」的精神，勤勞刻苦來指揮監督並考察一般部屬。然後纔可以革除政治上種種虛偽自私的弊病，政府纔能廉潔，工作纔能緊張，〔第129頁〕人心纔能振奮，政治纔能改進！
  關于綜覈名實信賞必罰的事情，當然很多，我以為現在最要緊的一點，就是經費。現在一般人都說：若是政府如果真能剔除積弊，再稍微節約，至少可以省下三分一至二分一的經費。我想這句話雖不免估計過多，但是只要我們一般主官能夠勤勞，處處能綜覈名實，至少十分之一的經費總可以節省出來。如此，不必說全國每年所用的經費多少萬萬，只就軍費一項而言，每年三萬萬當中就可以節省三千萬出來。這每年三千萬的經費，有多少事業就可以此做出來，我們國家每年就可得到一個很大的進步！又如修公路，我看到處都有弊病。我們做主官的人，在每一條公路可以通車的時候，一定要親自去視察一番，看一切工程是否照我們所訂的計劃做好，每次看過之後，要加以批評。如果真有舞弊的事情，立刻就要加以處罰。如此，經過幾次之後，公路的工程既可以實在，築路的員司亦可以弊絕風清了！現在我們修一條公路，最少要費十萬元，每十萬元省出一萬，便可以做許多事了！總之，我們不怕國家貧，不怕國家弱，只怕一般主官不能任勞任怨，至公至誠，切實負責來監督指揮部屬做事！從此以後，我希望中央與地方一切文武官吏，大家要特別注意這一點，一切務必實事求是！做主官的人，凡事一定要自始至終，誠心誠意，實實在在來做好。就是我所常說的，辦事要「心到、口到、手到、目到、腳到」。特別要注重實地考察的工作。我在江西的時候曾告訴一般主管長官：我們辦事決不好只在辦公室注意書面上的工作，每天每週每月一定要抽出二分之一至少三分之一的時間，親自到各處去實地巡查考察，無論保甲、建設、財政、教育、水利……一切都要如此，纔能確實推進，纔能去掉現在政治上一切虛偽和自私的〔第130頁〕毛病。收到綜覈名實，信賞必罰的實效。大家總要記得：使部屬不作偽與自私，就是我們主管長官最重要本領。要能做到這一點，先就要我們自己能夠誠實公正。凡事必由公忠體國大公無私誠心誠意實實在在的做好。纔可以希望一般部屬都不自私不虛偽！各位不好以為我們自己沒有私心，沒有虛偽，我可以說無論何人，都不能說絕對沒有一點虛偽的地方，就是我自己有時也不能絕對避免！不過最要緊的是自己既發覺了，就要立刻改正！要曉得：我們自己如果有了一點私心，存了一點虛偽，就愧對國家，愧對總理！愧對天地父母！我們的事業就不能成功，國家民族也就會送在我們手裏！所以我們大家都應當承認自己不免自私自利虛偽，時時刻刻要注意反省，檢查出自己的毛病，而澈底改革！以上是講我們要改進政治必須先能以身作則來造成公忠誠實的風氣！
  此外還有一點，也是今後改進政治最要的事情，就是要注重訓練人才。古人說：「為政在人」，又說：「無競惟人」，我們做主官的要想改進政治，要成功事業，要建設國家完成革命，第一要緊的就是訓練人才。我們自己一個人無論有怎麼大的學問能力，總只能做一個人的事業，就是一生努力做到老，對于國家亦貢獻不多。何況國家的事業，決不是那一個人可以做成的，所以我們只有多多訓練人才，纔是成功事業的道理，纔可以貢獻于國家最大！講到訓練人才的方法，當然很多，並且一定要因時因地因事因材而施以適當的教育。不過有幾點我以為是一般應當注意的：
  第一、訓練人才，不好只限于講堂，操場，施以普通的教育。必須除此以外，隨時隨地就其日常生活與實地工作之中予以實際的訓練。要知道讀書、聽講、上操固然是教育，食、衣、住、行、做事、辦〔第131頁〕公也都是教育。而且教、學、做，一定要始終一貫，教育就是工作，工作就是教育。機關、部隊，工廠要學校化，學校也要當作是機關，部隊與工廠！學校教育不好只教書本上所講呆板的知識和動作，一定更要就實際的情況教他辦事的方法，尤其要教他做人的道理和人事管理訓練的方法，養成學生辦事和管理指揮訓練考察的能力。今後軍官學校的教育，如果對于這一點完全做到，我相信決不會有一個畢業的學生不能稱職，帶不好部下的情形。這是講學校要社會化的意思，反轉來講，各機關各部隊各工廠更要學校化！就是要特別注重研究訓練的工作。例如上海項康元罐頭廠就是如此，聽說他們全廠的職工，每天都是同餐吃飯的時候，總經理要講幾句話，比方講中國經濟衰落的道理，最後問他們工友要怎樣挽救，工友都答：「我們只有埋頭作工，纔可以自救救國」！此外他們要為工人的福利有種種的設備，例如工人病了，即刻有很好的醫院可住，廠主還要慰問，這些都是實際生活中的訓練。我們一切機關、部隊，都要本此宗旨，隨時隨地切實去訓練一般工作的人員纔好！

  以上是講訓練部下的一個基本原則，至於具體的辦法，我也可以舉幾種告訴大家：第一、訓練人才最要緊的事情，當然是要勤于考驗。一個人的長短優劣勤惰，我們能隨時隨地就實事加以考驗，然後用長補短，因材施教最足以訓練人才！這個道理在張居正評傳中講得很透闢，我以為張居正講政治的方法可算最精要，我們現在辦事，只要能照他所講的原則，再以現代的科學方法來補充運用，一定可以成為辦事的能手。第二、除口授面命之外，公文的批答和函牘的教導，也是訓練人才一個最有效的辦法。古人訓練人才，不必面授，雖相隔很遠，也可由書面上來訓練，私的就是函牘往還，循循勸導，勉勵，使〔第132頁〕之成才。公的就是就他來的公文，扼要詳細批答，分別高下，指正謬誤。軍隊的實地講評，也是這個作用。不過都要主官自己有人格有學問有經驗才能收效。第三、規定一般部屬作日記，並且隨時調閱，藉以考核其生活、行動、工作、思想、修養等等，同時朋友之間，更可以交換日記，藉以彼此窺見道德思想等等而互相觀摩砥礪，也是訓練人才之一法。第四、我們一切的學問，事業和修養，常常因競爭而可以特別進步。所以無論關于交通，保甲、教育……一切事業，都要利用種種的機會來舉行公開的競爭，獎勵特殊的成績，也是訓練人才一個最好的方法。總之，訓練人才是推進政治的根本要務之一，以後大家要特別注意。
  最後，關于今後推進政治還有一個最緊要的道理，就是要特別從民生?眼，注重經濟的關係。我在前面說過，政治的內容不外乎「國計民生」，國計就是國防，而民生就是經濟。所以政治、經濟、軍事三者，實在是連通一貫互相為用而不可分的。其中比較最切實最基本的還是經濟。古人說：「政在養民」，「既庶加富」，又說：「使民養生送死無憾，王道之始也」。 總理也說：「建設之首要在民生」。可見我們一切政治的設施，一定要注意經濟的關係由民生?眼然後纔能貫澈到底，纔能收得實效。例如今後各地的警衛、保甲的事情，要能辦好，一方面自然各地的駐軍（團管區，師管區即可劃定）要極力協助地方政府，一方面我以為更要採取古人寓警衛保甲於經濟制度之中的遺意，從新來研究根本的方法。中國的保甲制度，在歷史上如管仲「作內政以寄軍令」，規定「軌、里、連、鄉」的制度，如王安石新法所定保甲之法，這是大家所知道的。其實遠在管仲以前，中國老早就有很好的保甲制度，就是「〔第133頁〕井田制度」。井田制度本是一種土地制度、經濟制度；但是我們古代的保甲制度，就是寓于其中。孟子說：「鄉田同井，出入相友，守望相助，疾病相扶持，則百姓親睦。方里而井，井九百畝，其中為公田，八家皆百畝，同養公田。公事畢，然後敢治私事」。由此可見古時行井田制，使百姓互相親睦，先公後私的精神和互相保安的情形。當時的警衛保甲，寓於經濟制度之中，與經濟發生密切的關係，著眼于民生的發展，所以能夠貫澈到底，收效極大。現在我們辦保甲，應當要取其遺意，參考現代最新的方法如集體經營農場之類，來研究一個切合實情的根本辦法。現在各地到處都有荒土荒山，我們應當設法開墾利用，將此種新的經濟事業與保甲制度打成一片，使保甲長有經濟的利益，保甲制度與經濟改良融合運用。如此，我想保甲一定可以收到最大的成效。保甲如此，他事亦然。我們今後一切政治的設施，總要?眼於民生，考慮其經濟的關係，然後設計推行。如此，纔可以收到實效，得到最後的成功！今天所要和大家講的意思，大概就是以上幾點，以後我們無論要推進政治或軍事的工作，都不可不注重這幾個要旨。希望大家聽過之後，切實體察研究，努力實行，推進一切政治軍事的工作，完成革命建國的使命！


今後推進黨務之要領

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第134頁，第135頁，第136頁，第137頁，第138頁，第139頁，第140頁，第141頁，第142頁，第143頁，第144頁，第145頁，第146頁，第147頁

〔第134頁〕

——中華民國二十五年三月十日在中央黨部

  對各省市各鐵路黨部工作人員講——

〔要旨〕
  一、革命必須有堅忍不拔之決心與毅力，奮鬥到底。
  二、勤於自反，嚴於自責，勇於自新，乃修身立業之根本要道。
  三、因地制宜，因時制宜，因人制宜，因事制宜，為辦事之基本原則。
  四、要以謙和忍讓之態度，克己愛人，方能取信於人推進工作。
  五、考察部下，訓練人才，與實事求是之重要。
  六、革命黨不能為經濟環境所困，應以特殊之精神與本身之勞力推進一切革命工作。
〔本文〕
  此次中央召集各省市及各鐵路特別黨部工作同志，在此聚會，這是一個很難得的機會。關於以後各地黨務應該如何推進，和以後辦理黨務應該注意之點，中央各負責同志，大概已經向各位講明白了。今天兄弟所要說的，是關於一般工作的要領，再補充幾點意思，貢獻給各位。

  我們知道：無論什麼事情，都要有人來做；所謂「事在人為」，有了能做事的人，就沒有什麼事不能辦，而且都可以辦好。現在許多事情，每每發生阻礙，不能辦好，並不在法規條例定得完善不完善，也不在計劃方案定得詳確不詳確？這些關係，還在其次；最要緊的，就是一般辦事的黨員尤其是各省市各特別黨部負領導責任的同志，是否真能依照法規計劃切實去做以及做的時候所用的方法和採取的步驟〔第135頁〕妥當不妥當？可以說一切事情能不能辦通，其關鍵完全在此。現在一般辦事的人，往往只有計劃，而沒有貫澈計劃的辦法和準備，雖然能夠依照法令計劃去做，但是不得其法，甚至本末不分，步驟凌亂，以致無論辦一件什麼事，都不免遇到許多障礙，障礙既經發生，事情當然不容易辦通。因此自己不免心灰意懶，態度消極；甚至半途而廢，有始無終，到後來任何事都沒有結果。我想各位同志近年在各地從事黨務工作，一定很多人都有這種情形。我們一般在地方黨部負責的同志，因為在社會上尤其是在黨裏面，有了相當的地位和名望的關係，每到一個地方去服務，總難免有一部分人嫉妒我們，甚至公然誹謗我們排擠我們，遇事總要來阻擾牽制，使得黨務無法進行。這種困難，本來是負責作事的人所難免的，特別是從事革命工作的同志，隨時隨地都可以遇得著；因此現在從事黨務工作的人，很容易趨於消極，人在遇到困難重疊阻礙橫生的時候，往往容易灰心，這是不足怪的，但我們既是革命黨的黨員，就應該有過人的堅忍和勇氣。今天在座的各位同志，大家從事黨務工作的時間很久，經驗閱歷都很多，一定知道這是在革命未成功以前所必不能免的現象，即使已往不免偶然趨於消極，今後一定能夠抱定堅忍圖成的決心，持以百折不回的毅力，再想因應咸宜的辦法，始終不懈的努力奮鬥。如此，我相信最後一定可以貫澈我們革命主張達到成功的目的。所謂「貞固足以幹事」也。
  其次，一般人辦事，最普遍最大的毛病，就是無條理不確實。平時既不曾受過實際的訓練，沒有養成辦事應有的精神和習慣；到了做事的時候，長官也不將這些道理告訴他，他自己更不知道隨時留心體察。所以辦起事來，無條理，無準備，事前既沒有預定的綱領，臨到事情到手，就祇有各人臨時憑自己〔第136頁〕的天才去應付，如此，當然時常要發生錯誤，以致事情辦不圓滿；就是成功，也是出於僥倖。像這樣辦事，可以說永遠不會有進步，許多事情都辦不好，許多機會都要錯過。這種情形，各地的工作同志，恐怕都所不免；各位負領導責任的同志，務必要切實檢查，並且以身作則來補救他們的缺點，這是健全本身最重要的一點。同時對于外來阻力的預防，也要特別注意。我們辦理各地方的黨務，最好是能夠盡量減少各方面可能發生的阻力，以求節省精力時間。如果遇到了障礙，我們也不好全怪人家，首先還要自己反省，檢查自己的一切言論行動，有沒有不妥當的地方？作事的方法和步驟，有沒有錯誤的地方。要知道無論那個人總有長處，也總有短處；而一切事物，有其果必有其因。所以我們遇到一件事情辦不通的時候，第一要緊的就是自省。如果發現了自己的短處和缺點，立刻就要改正和補救。能夠誠心反省勇於遷善，不但是事情可以辦好，而且可以使人心悅誠服！古人說：「躬自厚而薄責於人」。又說：「行有不得，反求諸己」，這就是我們修身立業最要緊最根本的一個道理。我們一般負責任的同志，在各地方擔任黨的工作，以後無論遇到什麼阻力或者有什麼困難，決不好責人太苛，而自責太薄，要知道：能夠隨時檢出自己的短處和缺點，而加以改進，使得一般人不但無所藉口，不敢來加以阻難，而且能夠使得一般原來反對我的人也要來敬服我，協助我。這實在是成功事業的第一個要訣。　復次，我們辦理黨務特別是要指導地方黨務，最要緊的一件事，就是對于一個地方的實際環境和特殊情況先要認識清楚。然後因地制宜，因時制宜，因人制宜，因事制宜，按步就班來推進自己的工作。要知道一個計劃，一個方案，無論定得如何詳密，總不能到處通行而毫無阻滯的。尤其是中國幅員遼闊〔第137頁〕，交通不便，不但邊遠省份與內地的情形，大不相同，就是本部各省之間也有很大的差別；即在同一省區內的各縣，無論社會情況，地理文化、經濟以及人事關係那裏又能夠完全一樣。如此，同一件事情，同一個方案，到各地實行的時候，在方法和步驟上，不能不有多少斟酌變通的地方。我們一般負地方黨務領導責任的同志，要想推進所轄區域內黨務，也就不能死守?一個呆板的計劃去做，必須因地制宜，因時制宜，因人制宜，因事制宜，發揮自己的聰明才力，在各種不同的環境中，運用不同的方法和步驟來貫澈黨的主張，實行我們的主義。如果我們各省市各特別黨部負責同志以及各地下級幹部都能夠一方面守正不阿，一方面通權達變，全國的黨務，一定可以由各同志的努力，得到一個新的進展。
  再次，大家知道：民國是由本黨所創立的，在訓政時期，黨員就是民國的主人。我們既作了主人，就要負起做主人的責任，盡主人應盡的義務，能負責任盡義務，纔是我們做主人的道理。但是到現在民國不僅沒有完全建立起來，而且還在艱難危險之中，我們做主人的，實在有忝厥職，愧對國家。所以革命沒有成功，主義沒有實現，國家沒有完全建立；我們一般黨員大家要引為愧疚！決不好再以主人的地位自居，只要求享支配的權利而不盡為民前鋒的義務。一定要反轉來，一方面不憚艱辛，不畏挫折，竭盡主人的義務，負起建國的責任，同時反躬自責，抑己下人，決不好在表面上露出以主人自居的態度，以引起一般的反感！這與我們革命者的人格並沒有衝突，我們在責任上還是當仁不讓，而在態度上則必須平易謙和。各位負責的同志回到各地以後，要將這一點意思轉告一般黨員，使他們都知道現在「革命尚未成功，同志仍須努力」，我們雖然在名義上已做了國家的主人，事實上並不能完全行使主〔第138頁〕人的權力。如果辦事要顯然拿出支配者的態度去辦，一定是辦不通的。我們要懂得中國國民的心理，對於伐善矜功的人總是非議他，對于驕傲自大的人總是討厭他；而對于謙和禮讓的人，總是表示尊重和愛戴，古人所說：「滿招損，謙受益」，又說：「雖有周公之才之美，使驕且吝，其餘不足觀矣」。就是這個道理。我們要順應一般國民的心理，得到他們充分的同情來推行黨的主義和一切政綱政策，就要自己能夠虛懷若谷，謙和有禮，使一般民眾都知道本黨是誠心誠意犧牲自己為國為民來謀利益的革命黨，然後纔不會批評我們一般黨員是只享權利而不盡義務的特殊階級。即使存心反對革命的人，看了我們這樣的情形，也就找不到中傷詆毀的口實來離間本黨與一般人民之感情。現在一般黨員之所以失掉國民的同情，最主要的一個原因，就是因為犯了浮躁幼稚的毛病，流露出誇大驕矜的態度，而自外於普通的民眾，只知道站在主人的地位隨便來批評人家，干涉人家，而一方面甚至免不了和人家爭權奪利。各地方許多黨政糾紛，未嘗不由此而起。不知道我們革命黨員，如果不能多負責任，多盡義務，而要處處以主人的地位自居，想來支配一切，其結果不但各地政府方面易起反感，就是民眾看了，也不會以我們黨員的行動為然。何況我們的革命事業，離成功尚遠，外侮的壓迫，一天一天的加緊，中國革命的環境，和任何外國都不相同，如蘇俄可以關起門來革命，外國的勢力，不能到他們國內去干涉；德國雖曾受協約國不平等條約的束縛，畢竟基礎較好，疆域也不大，現在已經由全國上下一致的努力，而解除了壓迫，得到了自由平等。在中國，不必說國土廣漠，人民失教，國內情形異常複雜，外力的牽制，以及百年來種種不平條約的束縛，也使我們不能自由行使主人的職權，而且反動的勢力，隨時可以破壞革命，危及〔第139頁〕國家。因為有這種特殊的情形，我們作主人的如果要求革命成功，民族復興，就非想一種特別的方法，取一種適當的態度來應付這種非常的局面不可。俗語說：「喧賓奪主」，現在我們國家所處的地位，事實正是如此。我們自己是主人，要行使主人的職權，領導革命運動來爭取民族的獨立和國家的自由。我們的敵人卻事事要來干涉，處處加以阻擾，始終不許我們做主人。反之，處在客位的帝國主義者，憑著他強大的武力和優越的經濟力量，無時無刻不來壓迫我們，侵略我們，可以說已經奪去了我們主人的地位。即如在我們自己的國土之內，凡是外國勢力所達到的地方如租界之類，有許多我們主人所應作的事情，都不能辦，就是最明顯的一個例子。我們處在這樣內外複雜，情勢險惡的環境當中，要想進行一切革命工作，就要格外小心，不但不好只在名義上和權利上，力爭主人的地位，而且要以忍辱負重的精神與「委曲求全」的態度來適應這個反主為客的特殊環境。於埋頭苦幹之中，打出一條生路。尤其是我們現在對外既不能用強力取消一切不平等條約，打倒侵略我們的帝國主義者，則對內大家應該格外要相忍為國，和衷共濟。能夠遷就的，只有儘量遷就，能夠犧牲的，只有儘量犧牲。只求國民能夠諒解我們，能夠相信我們，共同一致來努力復興民族的工作，以完成本黨革命的使命。如此，我們雖然不以主人自居，一般國民仍然認我們是國家的主人，我們也就格外容易盡到我們作主人的職責。所以我們革命黨員尤其是各地黨部負責的幹部同志，今後推進一切革命工作時，應該確定一個根本態度：就是我們一般黨員無論對政府對民眾，是以服務為目的，不以奪取為目的。如果大家能夠發揚服務的精神，不要權利，只盡義務，我想沒有人不能被我們感化。一定全國四萬萬同胞，都可以信仰本黨的主義，服從我們的領〔第140頁〕導。 總理說過：「政是眾人之事」，我們無論從政辦黨，都是治理眾人之事而為眾人服務。要能治理眾人之事，就要能得眾人之心，要能得眾人之心，沒有旁的要訣，就在自己多盡義務，多負責任，不爭權利不爭地位。人家看了我們的確是為公不是為私，當然表同情，一切事情，乃可以順利進行。我們看外國的革命黨，他們之所以能成功，都是由於一般黨員刻苦耐勞，犧牲一切的權利，來盡最大的義務。往往忍人家所不能忍的艱苦，冒人家所不敢冒的危險；寧願自己受盡饑寒，務使民眾得到溫飽；寧願自己置身危難，務使民眾獲得安全。所謂「禹思天下有溺者，由己溺之也；稷思天下有饑者，由己饑之也。是以如是其急也」。正是這種精神的寫照。我們要得人心，要推行主義，就非有這種克己愛人捨身救世的志節不可。
  以上是講辦事應有的精神和態度，現在再要講到辦事的方法。我們要使辦事方法臻於完善，先要對於過去辦事的情形加一番檢討，我以為過去辦事最不好的一點，就是不能照科學的方法來辦事，尤其是一切計劃不精確，不適用。大家知道：精確適用的計劃，不是容易決定的，而我們一般同志要定一個計劃或法規，往往臨時急就，最快的不到幾點鐘的光景，就可以擬好，究竟一切實際情形如何？計劃頒發下去，是否行得通？下級黨部接到了計劃，是否能夠真實奉行？這些情形，一概不暇理會，只要計劃脫稿發出就算盡了責任，這種毛病，地方黨部如此，中央黨部亦復如此，所以上上下下大家雖然很努力，終於徒勞無功。比方一個人學作文章，在十幾歲的時候，先生命題之後，執筆就寫，不假思索的很快就可寫成，從天上說到地下，什麼文章都做得出。到了二十幾歲，要想寫出一篇文章來，倒不及幼〔第141頁〕年初學作文時來得便捷，這就因為他到了這個時期，纔知道寫文章不是那麼容易的一件事，想到自己學力不足，識解不夠，就不敢輕易下筆，我們辦事定計劃也是一樣，若是含含混混，不求甚解，一切實際情形置之不聞不問，專憑空想，在書面上做工夫，什麼偉大的計劃也可以很快的定出來，但是到了實施的時候，便一無是處，全不適用。我們過去辦事不通，這也是原因之一。外國人辦事，就沒有這種毛病，他們想要定一個計劃，必定按照科學的方法，按步就班去作。一定要切實考察過去的情形，當前的事實研究，可能發生的困難，求得了至當不移的道理，然後纔訂出一個精確適用的計劃。我們一定也要如此運用科學的方法和步驟來辦事纔好。科學的方法和步驟是什麼呢？第一要確定事業的範圍，預定工作的對象，再實地去調查一切實際的情形，對於各方面錯綜複雜的關係，與種種事物表裏精粗的道理，都要澈底認識清楚。其次，再要注意到實行計劃的人，那就要估量自己的力量，再要顧到部下辦事的能力，以及一般同志或民眾奉行的決心和志願。這些都詳細考量清楚之後，纔能定出一個真正精確適用的計劃來。計劃定好，照?計劃來實施的時候，更要能夠刻苦耐勞，精神貫注到底，對于各部份工作的情形，隨時要巡查考驗，發現缺陷；立刻就要設法補救，如此繼續不斷，實事求是，精益求精的做去，就沒有什麼事辦不成功。我們一般負責同志，今後必須本?這種精神運用科學的方法來努力。總要多考察，多研究；事必躬親，絲毫不苟！將過去一切因循敷衍鑿空蹈虛的積習，一概滌除淨盡。從此以後，我們不定計劃則已，如果要定計劃，必定要精確適用，不下命令則已，既下命令，一定要做到！至於負責執行計劃的工作人員，各人能力如何？宜於擔任那一部份工作，都要分配得當，使能各盡所長。對于能力〔第142頁〕不夠的，要特別指導他，或隨時派人協助；各位同志服務各地很久，有了很多的經驗，如能事事以身作則，時時精神貫注，領導一般同志，運用科學的方法去努力工作，我相信一定可以表現成績出來。
  上面所講的是要用科學的方法來辦事。無論什麼事要想辦好，除方法之外，最根本的還是要能得人。尤其我們一般負領導責任的同志，格外要注意人才。怎樣纔能得到人才呢？最重要的方法就在訓練。我們負一省一市或全路黨務責任的同志，要成功事業，惟有訓練良好的助手。我們能多教好一個人，就多得一個人的力量；能多教好十個人，就多得十個人的力量。不但辦理黨務如此，一切事業都要注重訓練人才纔可以成功。講到訓練人才，方式當然很多，最要緊的就是我們負主管責任的人能夠精神貫注，隨時隨地留意考察，誠心教導。無論關于他的飲食起居，言論行動，以及待人接物處事等等，無一時一事不是我們考察指導的範圍，也無一不是實施訓練的機會。我們從考察當中去認識各人的個性，分析各人的專長，發現各人的缺陷，就可以因材施教而加以獎勵或教導，就可以分配適當的工作而加以試驗，也就可以識拔特殊的人才而試以特殊的任務，如果自己在人格上真能以身作則，再如此誠心誠意勤勞周到的去教人，無論何人都可以被我們感化，都能為黨效力！現在一般人辦事的毛病，就在教人沒有誠意，或者自己根本沒有事業心，不把訓練部屬當作一件事，只求敷衍過去，相安無事就算了，如果存了這種心理，處處只求敷衍，事事得過且過，不但是教不出好的人才，增加黨的力量；而且與他同事的人，對之也不會有敬佩的心思，以上官看待他。如果上下相處，祇存了一個名義上的統屬關係，而不能誠心誠意，相助相長，那還成為一個健全的組織嗎？還能辦事嗎？所以我們一般幹部同志，要將教人看作自〔第143頁〕己職分以內最重要的工作，只有善於訓練人才的人，纔能得人相助為理，纔能增進辦事的效能，完成革命的事業。
  我們所要訓練的人，大概可以分三類：第一、要訓練一般有天才的人，也就是領導人才。通常的觀念，以為有天才的人，就用不著訓練。殊不知憑天才作事，最不可靠，必須經過一番鍛鍊和陶鑄，聰明纔不致於誤用，做事纔能夠確實有效。中國從前的主官訓練幕僚，或是一般幕友訓練後進，都是識拔一些有天才的人，置之左右，事事講論品評，朝朝切磋琢磨，當主官的，不惜苦心孤詣去教他，設種種方法規勸激勵，于長官師友扶持砥礪之中，久而久之，便可以成就人才。譬如在前清咸同年間，曾國藩的部下何以能夠產生許多特殊的人物，就是由於曾國藩能識別人才，能訓練人才，平時招致他們在幕內，凡是他們辦的事情，作的文章都要拿來詳細批改，懇切講評，每教一次，必使他們有一個切實的心得，這種訓練方法，收效最宏。各位同志負一省一市或全路黨務的責任，在自己的部下或一般黨員當中，一定也有天才卓越的人，只要我們能夠留心考察，就可以識拔出來，就可以設法訓練他。如果一個黨部能得到幾個有能力的人，我們辦事，就可以增加最大的效力。如果全省市具有天才的黨員，都能培養成功有能力有經驗人才，這個力量夠多麼大！不要說一個地方的黨務進行，從此沒有困難，而且我們無論要做什麼事都可以成功。所以我們遇到了有天才的部下同志，不好以為他有了天才，就不必再去教導，要知道：越是具有天才的人越需要訓練，越能訓練有天才的人，我們的訓練就格外有效果，革命力量纔格外能夠雄厚。

〔第144頁〕

  第二、要訓練幹部，即所謂組織人才。我們黨有各級的組織，要能夠運用靈活，就要有一般善於組織的幹部人才。如果沒有一批幹部人才，各地的黨務工作，如何能夠推進？組織的力量如何能夠產生？組織的運用如何能夠靈活，我們現在各地黨部的組織，大都是有名無實，有形式無精神，有組織無工作；黨辦不好，事作不成，唯一的原因，就是平時沒有訓練好一般幹部人才，在各地方，負起革命的責任。所以人家有黨的組織和黨員訓練，就能夠發生大的力量，我們也有黨的組織和黨員訓練，而一點效力，都不能發生；人家的小組組長，能訓練組員，切實負責辦事；我們的小組訓練，不是有名無實，就是有始無終；這個原因在那裏？就在我們沒有精明幹練能負責辦事的組長。今後我們要刷新黨務，完成革命，一定要能夠努力訓練各級幹部人才，健全黨的組織，發揮黨的機能。至於訓練幹部人才的方法，不能呆守一定的格式。而其要訣，總在多考核，多批評，少作書面上的文字工夫，多講求實際辦事的方法。使得一般受我領導的幹部同志，對於主義的信仰日益堅定；處事的方法，日益精到；工作的興趣，日益提高；工作的效能，日益加大。而且能夠刻苦耐勞，作持久的奮鬥，有了這種成就，纔算是盡了我們訓練幹部的責任。
  第三、要訓練一般的黨員和民眾，我們如果有了能夠獨當一面的領導人才，又有各級健全的幹部，再去訓練一般黨員和民眾，就有了把握，尤其是本黨黨員，負有宣揚黨義，奉行黨的命令以領導民眾的責任，首先要加以嚴格的訓練，使他能夠具備本黨黨員所應有的德性和才幹，能夠盡到他本分以內所應盡的職責。否則不配做本黨的黨員。我們黨內如果有一個這種不合格的黨員，就是我們負領導責任的同〔第145頁〕志，沒有盡到自己訓練的職責。黨員尚且不能訓練好，試問如何可以訓練一般民眾？現在國難嚴重，本黨革命所遭遇的阻力，更千百倍於往時，我們更應當努力訓練一般民眾，使他們都能信仰三民主義並且有奉行三民主義的知識和能力；團結一致，共同奮鬥，以渡過當前的大難。現在我們有沒有這種準備？能不能達到這個目的？這是值得我們深切反省的。所以我們今後對於黨員和民眾，一定要用「實幹，硬幹，快幹」的精神以身作則來加緊訓練，總要使得各個黨員各個民眾能夠人盡其才，才盡其用，用得其當，然後各地的黨務纔有實效，本黨革命的基礎纔能鞏固。

  總之，我們無論要做好什麼事情，一定要兼顧到四項基本要件：第一是辦事的時間，第二是辦事的地點，（空間）第三是辦事的人才，第四是所辦的事情。關于「人」和「事」兩項，剛纔我已經講了很多，現在再要將「時」「地」兩項約略補充說明：
  我們曉得：宇宙間一切事物都離不了時間和空間，所以我們無論要做好什麼事情，首先就要決定最適當的時間和地點。所謂科學方法，最基本的一點也就在此。現在一般人不懂科學方法，辦事不注重時間空間的選擇和利用，所以什麼事都辦不好，外國人知道運用科學方法，首先就講究運用時間與空間之準確適當！所以在同一時間同一空間之內，我們只能辦好一件事的，他們能夠辦好十件事，我們現在事事落人之後，總趕不上人家，原因雖然很多，但時間荒廢機會錯過，不能不說是一個主要的原因。我常常講：時間是一切事業與生命之母，不但時間浪費機會錯過，一切的事業，便沒有成功的希望，而且我們辦事，如不能根據環境，選擇最適當的時間來充分利用，所辦的事業還是不能得到完滿的效率。所以〔第146頁〕我們以後辦事，對於時間空間的支配和運用，要特別注意研究，總要以最確當最經濟的時間，辦好最重要最有益的事情。
  今後我們要推進黨務工作，完成革命事業，一定要兼顧辦事的四個要件：時、地、人、事，再發揮自己的才能，因時制宜，因地制宜，因人制宜，因事制宜。希望各位負責任的同志，能夠本此要旨再詳細去研究，身體力行。現在軍隊裏辦事的方法，可以說比較合乎科學的方法。即如普通無論作一個報告，下一個命令，一定將時、地、人、事四項說明白。各位不要以為軍隊的辦事方法，黨部就不適用，要曉得現代無論做任何事業都要科學化。就精神而言，就是要軍事化，今後一切的組織訓練以及辦事的方法，惟有實行軍事化纔有效能可言，也必須如此，革命事業纔有成功的希望。
  最後，兄弟還有一點緊要的意思，貢獻給各位的，就是：我們辦事，除掉依照上面所講的切實做到以外，還要顧到經濟條件。照常理講，經濟是推進一切事業的基本。要做事立業，非有相當的經濟力量不可。但是我們中國是一個經濟落後，物質缺乏的窮國家，我們要革命，要建設三民主義的新中國，但是經濟缺乏，無可為諱，如此難道我們就諉為不可能嗎？我可以說決不是的！革命是非常的事業；非常的事業，就要有非常的辦法。我們暫時雖不能如同蘇俄一樣，定出整個國家大規模的建設計劃來做，我們的革命依然要進行。在蘇俄，自從革命成功以來，國家已經上了軌道，每年有一定的收入，有一定的預算，所以就不難按照預定的計劃實行。無論政治上經濟上，都沒有什麼困難。但現在我們的國家，還沒有具備這些條件，所以我們現在還是要用非常的辦法來做事，處處地方都要顧及到經濟的條件。一切〔第147頁〕不十分急要的事情，或是雖然急要而經濟力量做不到的事情，寧可從緩計劃。一切的事情，如果可以節省經費的，務必要儘量節省。譬如一個機關的事務費，如果使用管理得法，就可以大量的撙節，即令是奉公出差能夠不坐車就不要坐車；能夠少用一個錢，就應當少花一個錢，我們革命黨總要以非常的精神和勞力來補一切物質與經費之不足。人家雖好逸惡勞，多耗經費；我們革命黨一定要刻苦耐勞，節省經費，人家以鉅額的經費，只能作很少的事業；我們革命黨一定要能以極少的金錢，來創作很多的事業。人家是多取于民，少用于民；我們革命黨就要不取于民而以刻苦耐勞的精神來為民眾服務為國家造福。這樣，纔是革命黨應有的本色。德國的國社黨就是如此，他們雖窮，卻窮有窮的打算，凡事認為與民眾有利益的，即令赤手空拳，也要勞其筋骨，餓其體膚替民眾作到。他們的黨員具有這種非常的精神，所以國社黨就能夠在艱難困苦的環境當中，復興德國！我們要復興民族，也要如此。如果還是像普通機關或一般人一樣，以為凡辦一事，非錢不行，那就不能算是革命黨。革命黨一定是窮困的，是沒有經費的。如要說有資本，勞力就是經費！經費不自天生，也不是永遠可以向中央或各省市政府臨時要得來的；所以全靠我們自己以勞力精神刻苦奮鬥來推進本黨一切應作的事業，完成救國救民的任務，以實現革命的主義。各位同志如果能夠按照這個要旨去做，以身作則來感化一般黨員，使得全體同志都能夠刻苦耐勞，以愈用愈出之革命的精神和勞力來克服物質的貧困，完成非常的事業。如此，我們全黨的工作效能，一定不止增加百倍，本黨挽救國家復興民族的大業，一定可以很快的成功。


植樹造林增進國家財富

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第148頁，第149頁

〔第148頁〕

——中華民國二十五年三月十二日於

    南京金子崗植樹節紀念會講——

〔要旨〕
  一、要利用國家廣大的土地，天然的寶藏，非努力植樹，到處造林不可。
  二、造林不僅可以調節氣候，預防水旱，還可以增美風景，促進社會的文明。
〔本文〕
  今天是　總理逝世紀念，同時又舉行植樹來紀念 總理，我們國家有廣大的土地，天然的富力不但地下有無盡的寶藏，就是在地上，也有無窮的富源。所以我們的國家，只就天然的條件來說，已經是非常富足了！現在之所以如此貧困，就是因為我們沒有把地上地下無限量的富源開發出來。即如森林一項，古人說：「十年樹木」，我們全國國民如果能從今年起每年每人植樹一株，十年以後，到了民國三十五年，國家的財富只就直接的木料收入來說至少要增加四十萬萬元。因為每年每人種一株樹，四萬萬人就可以種四萬萬株，一年長大一年，積至十年，合計起來，至少可以增加四十萬萬株，平均每株以價值一元計算，全國不是至少要增加四十萬萬元的財富嗎？！何況不僅林木有價值，而且種種副產物也有價值；不僅造林的直接利益累增，而且各種間接的利益也得累增。如防水災、旱災，以及土質因之改良，氣候亦因之可以調轉，其他間接的利益實在不計其數，如此繼續不斷的培植森林，十年之後，國家就可增加非常的財富！所以我們為利用廣大的土地，增加國家的富力，非努力植樹到處造林不可！
〔第149頁〕

  其次造林不僅可以調節氣候，預防水旱，還可以增美風景，使我們的生活藝術化；即間接促進社會的文明，更可以使空氣新鮮，寒暖適度，間接保障一般人民的健康！植樹造林，既然是這樣的需要，有這樣大的利益，所以我們全國的同胞，從今以後，每年人人要種樹，家家都要造林，只要大家能夠切實努力，並不要費資本，就可以使國家富強起來！這是兄弟今天要貢獻給各位的一點簡要的意思。


推進縣政與政治建設

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第150頁，第151頁，第152頁，第153頁，第154頁，第155頁，第156頁，第157頁，第158頁，第159頁，第160頁，第161頁，第162頁，第163頁，第164頁，第165頁

〔第150頁〕

——中華民國二十五年三月十三日在

內政部對縣市行政講習所學員講——

〔要旨〕
  一、行政人員必須研讀左列各書，以充備基本知識。
      1.總理全部遺著——如建國大綱，地方自治開始實行法，上李鴻章書等，尤為扼要。
      2.中國古代大政治家之著述——管子，商君書，王臨川全集，張江陵全集，胡文忠全集等。
      3.本人最近之演詞——今後改進政治的路線，現代國家的生命力，及政治建設之要義等。
      4.中國政治典範——四書，五經。
  二、經濟為政治的基礎，故「建設之首要在民生」。
  三、總理遺教：「人盡其才，地盡其利，物盡其用，貨暢其流」之闡釋。
  四、「教」「養」「衛」「管」，為推進縣政之四大要務。
〔本文〕

  今天行政院各部長官，各高級將領及縣市行政講習所各學員大家聚會於此，我想將改進縣政與政治建設這一個問題，和大家講一講。大家知道，軍事是政治的一部份，而一切政治又是以縣政作基礎。所以對於這一個問題，無論是從事政治或軍事工作的人，無論是中央各部會高級官長或地方行政人員，都要有一番深刻的研究和切實的認識。

  我們現在要改進政治以建立現代國家的基礎，其責任就在我們一般負軍事政治責任的人，尤其是在〔第151頁〕各地方負行政責任的縣長，大家要能負起這個責任，必須具備充分的基本知識。因此，我今天先介紹幾種政治方面最重要的書籍，希望大家悉心研究。

  第一、就是 總理全部遺教尤其是與地方行政關係特別重大的幾種遺教，即建國大綱，地方自治開始實行法和 總理在少年時代所著上李鴻章書。建國大綱規定「在訓政時期，……各縣籌備自治，其程度以全縣人口調查清楚，全縣土地測量完竣，全縣警衛辦理妥善，四境縱橫之道路，修築成功，而其人民曾受四權使用之訓練」。我們現在正當訓政時期，過去雖然訂有許多關於地方自治的條例法規，但是我們實行的成績在那裏？是否真正盡了我們應盡的責任，遵照 總理的遺教切實施行？不要說大家沒有實在的訓政成績表現，就是對於 總理這些重要的遺教，能夠切實研究，有一種確切的心得的人，恐怕也不多；以後我們要奉行主義，完成訓政，對於建國大綱這一部遺教非首先加以精深的研究不可。

  其次講到地方自治開始實行法， 總理在本書裏面，詳細的指示我們實行地方自治的初步辦法，也可以說是完成地方自治的基本要務。他首先指示地方自治區劃，應該如何決定，其次確立地方自治的目的在實行民權主義和民生主義，並規定以「清戶口、立機關、定地價、修道路、墾荒地、設學校，」六件事為推行自治的初步工作，這六件事辦理如有成績，再逐漸推廣到合作事業，使得地方自治組織，不但能夠完成其政治的使命，又能發揮經濟的效能。至於 總理上李鴻章書，是講「富強之大經，治國之大本」， 總理分別指示我們：「人盡其才，地盡其利，物盡其用，貨暢其流」四大要則。可以說政治上的基本原則，就是在此。我們負政治建設責任的人，不可不用心研讀。關於「人盡其才，地盡其利，〔第152頁〕物盡其用，貨暢其流」的意義，準備等一刻再和各位詳細說明。
  第二、除了 總理遺著之外，還有中國歷史上許多大政治家，他們在政治上都有過特殊的建樹，其精實之遺著，可以說都是我們今日謀改進政治建設國家最可寶貴的典範，不過歷史上大政治家很多，他們的遺著，更是浩繁，要普遍的來研讀，事實上恐怕做不到，因此我今天只選出最高明最實在並且最切合時代需要的幾位先哲向大家介紹，希望對於他們的著作，要特別詳細的研究。
  一、管仲——中國歷史上的大政治家可以為後世取法的，在秦漢以前，就是管仲，他治理齊國，特別注重經濟，他的政治主張，在管子這一部書裏面，講得很透闢；其中有許多道理到現在還可以適用；大家應當特別注意研究。
  二、商鞅——商鞅也是主張政治應以經濟作基礎，他治理秦國，一方面厲行法治，使民為什伍，以相收司連坐；一方面注重民生，教民耕種織帛，秦國當時能夠統一天下，就是商鞅治理的結果。所著商君書，對革新政治，富國強兵的道理，講得很多，很可以供我們參考。
  三、諸葛亮——秦漢以後三國時有一個諸葛亮，他是一個有名的政治家兼軍事家。當時的四川風氣閉塞，紛亂不已；經他苦心治理，卒使政治修明，民生樂利，他的書奏，散見在史書中的都可以看，大家應當加以研究。
  四、王安石——宋朝的王安石，也是主張政治須以經濟作基礎的。他主張變法，如農田、水利、青苗、均輸、免役、保甲、市易、保馬、方田等新法，大半都是著眼於經濟。他的維新事業，雖然沒有成〔第153頁〕功、但是他的著作，極有道理，雖然經過了幾百年，直到現在，還是很有價值。大家如果能夠切實研究王臨川全集，一定可以有許多心得。大概取其立法的精神，加以現代的辦法，就可以推進現代中國政治建設的工作。
  五、張居正——王安石以後最大的政治家，就是明朝的張居正。他的主張法治，其「綜覈名實信賞必罰」的精神和辦法，尤其可以作後世的模範。在明朝末年，士氣頹靡，人心陷溺，國家處在烏煙瘴氣危疑震撼之中，他能夠輔導幼主，獨肩大任，矢忠矢勇，任勞任怨，以完成安內攘外的工作。他那種政治家的風格和非常的事業，是我們所應景仰效法的。他的著作有張江陵全集，最近中華書局出版一本張居正評傳、簡明切要，大家應當儘先研讀。
  六、胡林翼——清咸同年間，曾國藩、左宗棠、李鴻章都是政治家而兼為軍事家。這是大家所知道的。但當時政治的才幹最高，所做的事業最艱，最足效法的就是胡林翼。他是從州縣出身，深悉民生疾苦，社會實情，對於育才、察吏、理財、剿匪等等辦理都有最好的成績。他的學識宏通，才能精實，經驗又豐富，可算近百年以來幹政治的第一好手。他的著作有胡文忠公全集。因為當時他所處的環境和我們現在所處的很少差別，所以他的一切辦法，到現在可以適用的特別多。希望各位對於他的著作用心研究，倣效去辦，一定可以得到最多成功的要訣。
  以上所舉幾位大政治家的著作都很要緊；如果大家每天能利用餘暇的時間研讀一二小時，有了半年至多一年，就可以讀完，一方面研究，一方面就要做法實行。我們知道：行政工作最有興趣最切實際的〔第154頁〕就是縣政。一縣的政事如果真正能夠徹底辦好，以後只要繼續努力就可以在政治上成功一番很大的事業。我們要造成真正有經驗有才識的大政治家，也非一步一步的從縣長做起不可。
  關於地方行政人員所要的書籍，除掉上面所舉出來的幾種 總理遺教和先哲典範以外，還有本人前年在南昌召集十省高級行政人員和保安處長，曾就自己經驗與研究之所得，向他們講過幾次話，講演詞已經印發給各位，就是：今後改進政治的路線與地方長官保衛人員須知這兩本書。在這兩本書裏面，對於現在中國行政的弊病和改進原則以及應當注意的要點，都已詳細說明，而且有許多事已經行之而確有實效。現在各地的情形，和兩年以前，大體上沒有什麼差別；希望大家仍舊要照我前年所講的話，繼續努力實行。此外，去年四川的軍、政、警、教、團、學各部份在峨媚軍訓團還有幾篇與政治關係最重大的講演；已經印發各位的有一本小冊子叫現代國家的生命力，說明「教育」、「經濟」、與「武力」的重要，及其相互之關係和充實的方法。附印的一篇全國總動員之要義，也很重要，這一本書，無論文武，無論中央或地方負責幹部，都要認真去看，並切實照?去做。除這兩篇之外，還有一篇很長的講演，題目叫政治建設之要義，將來也可以印發給大家去參考。我們如果將以上各書都能研讀完畢，都能夠切己體察，則立身、為政，便都有了實在的根基。此外關於中國固有的政治哲學的基本典籍，大家更不可不注意研究。中國固有政治哲學的典籍是什麼呢？就是四書五經。四書五經是中國的政治學，其中所講的三綱、八目、九經，可說就是為政的基本要道。三綱就是大學中所講的「明明德、親民、止於至善」，八目就是「格物、致知、誠意、正心、修身、齊家、治國、平天下」。關於三綱八目的意義及其重要，〔第155頁〕我已屢次闡明，今天不必再說。至於「九經」就是中庸第二十章所說的，「修身、尊賢、親親、敬大臣、體群臣、子庶民、來百工、柔遠人、懷諸侯」，中庸上說：「脩身則道立，尊賢則不惑，親親則諸父昆弟不怨，敬大臣則不眩，體群臣則士之報禮重，子庶民則百姓勸，來百工則財用足，柔遠人則四方歸之，懷諸侯則天下畏之。」這些道理，都是永久不變的原則；今天限於時間，不能多講，希望大家在講習所的期間尤其是回去以後要特別用一番功夫，將這個政治上簡要的基本道理，徹底研究明白，立定一個堅決不移的志向，運用中國固有的政治原理，來治好中國。今後我們事業的成功失敗，全看我們經驗學識，能力修養以及努力程度如何，要知道中國古來的大政治家之所以能夠成功，就是能夠依照為政的基本要道來做。
  我剛才所說的中國歷史上的大政治家如管仲、商鞅、諸葛亮、王安石等都是注重經濟，以經濟為政治建設的基礎。這個原則，可以說無論古今中外，都不能變更的。管仲為什麼能使齊國富強？不是因為他能夠煮海為鹽，鑿山冶鐵，於是通貨積財，使一般人民實倉廩，足衣食嗎！商鞅為甚麼能夠強秦？不是因為他能夠開阡陌，獎勵耕織，使民家給人足，勇於為公嗎！諸葛亮治蜀，首先講求「工械技巧」「足食足兵」。王安石變法，他在新法中，一大半是主張改革舊的經濟制度，建設新的經濟制度。他的新法未行，後世人總是說他任用小人不能信任人才，以致失敗，而沒有人能夠否認他的新法的價值的。就是到了現在，他的主張還是可供參考。古人說：「足食足兵，民信之矣」，又說：「倉廩實則知禮節，衣食足則知榮辱」，都是說明化民成俗，建設國家，要從解決人民經濟問題做起，離開經濟，一切政治〔第156頁〕設施都是空的，都是徒勞無功。 總理也曾告訴我們：「建設之首要在民生。故對於全國人民之食衣住行四大需要，政府當與人民協力共謀農業之發展，以足民食；共謀織造之發展，以裕民衣；建設大計劃之各式屋舍，以樂民居；修治道路運河，以利民行。」又說：「土地之歲收，地價之增益，公地之生產，山林川澤之息，礦產水力之利，皆為地方政府之所有，而用以經營地方人民之事業，及育幼、養老、濟貧、救災、醫病與夫種種公共之需。」又說：「地方自治，不止為一政治組織，亦並為一種經濟組織，近日文明各國政府之職務，已漸由政治兼及經濟矣。……中國古之治理教養兼施」，都是告訴我們在政治建設中，經濟的重要。我們各縣縣長如能按照這個原則去做，使一縣之中，各個人的食衣住行等經濟問題都能相當的解決，那末，遊民乞丐，囚犯盜匪，就無從產生，農村治安，就沒有問題，公私經濟也要日趨發達，就是克盡了政府對於人民教養的責任。一縣如此，推而至於縣縣如此，國家經濟的基礎，便可以鞏固，政治也就可推進，政治與經濟如此交互推進，無論遇著怎麼危險的國難，無論我們的敵人如何處心積慮來侵略我們，我們都不怕！我們一定可以打破難關，使敵人不敢再來欺侮我們！所以國難愈嚴重，政治上遇到的困難愈大，我們愈要埋頭苦幹，改進各縣的經濟，充實國家的富力，如此，我們要復興民族，一定可以成功的。

  其次，現在我們的政治，要用什麼辦法纔能增加效能，達到預期的目的？簡言之，政治的要領何在？ 總理曾經告訴我們：富強之大經，治國之大本，就是「人盡其才，地盡其利，物盡其用，貨暢其流」這四句話，其中最要緊的就是人盡其才。我們如果能使各個人都能竭盡其才能做到職分以內所應作的〔第157頁〕事，那末，政治上一切困難就可以克服；一切建設，都可以成功。至於地應盡其利，物應盡其用，貨應暢其流，這些事，只要有了人，都可以因地制宜，因時制宜，用最適當最有效的辦法，逐步辦到，今天我想將 總理這四句遺教扼要的講一講：
  一、人盡其才——如何使人盡其才，這個問題，可以分作幾層來說：第一要從積極方面講，就是要注意訓練人才，拔識賢能，做到　總理所謂：「教養有道，則天無枉生之材；鼓勵以方，則野無抑鬱之士；任使得法，則朝無倖進之徒」這幾句話。大家要知道：天地父母生了一個人，總有他的用處，能否使他盡其才能來作事，就要看我們能否施以相當的教育，能否知人善任，量才器使。從前曾國藩講：「人才有轉移之道，有培養之方，有考察之法。」又說：「得人不外四事：曰廣收慎用，勤教嚴繩。」這些都是訓練人才，任用人才，達到「人盡其才」的要訣。總之：「人盡其才」之積極的意義，就是要「知人善任」。能否做到知人善任，就是政治上成敗第一個根本關鍵。譬如一個縣政府有四科，四個科長如果不能得人，那末，當縣長的無論他有多麼大的本領，也是徒勞無功。科長之下有科員辦事員，有一個不得力，就有許多的事情辦不好。就要影響到整個縣政府工作的效能，縣長之下有若干區，一區的地方很寬，必須找到一個有才能的人來當區長，纔可以治理好。區之下有鄉鎮，鄉鎮之內又有保甲，每一個單位地區裏面的政治，要想切實改進，貫徹我們的主張，其關鍵全在能夠任用好的鄉鎮長保甲長。這些幹部人才，如果找不到，要想辦好一縣的事，就非常困難；而要找得這許多人才，全靠我們當行政長官的人，能夠知人善任，對於特殊才能和特殊志節的人，我們當然要禮賢下士，設法羅致，使他有一個〔第158頁〕機會，盡量發展他的才能來為國家效力，為人民造福。就是對於普通一般的人，只要他有一項長處，就要用其所長，增加我們工作的效能，所以我們要實現人盡其才，才盡其用的理想，達到增進行政的效率的目的，首先要注意的就是知人善任。
  剛纔我說到改進一縣的政治，一定要找到各級幹部人才。有人以為這件事很不容易，或許各位縣長也曾遇到這種困難，但是大家要知道：辦一個地方的事特別是一鄉一鎮的事，並不需要怎麼特殊的人才，只要是忠於職守，得人信仰，辦事可靠，就是適用的人才。孔子說：「十室之邑，必有忠信」，我們只要找得這種忠誠篤實的人，好好指導扶持，就可以辦好一區或一鄉一鎮的事情。所以我們一般行政長官要能「就地取材」。每到一個地方，必須留心觀察當地的人物，凡是有道德，有才識，孚眾望的人，必須識拔出來，量才任用。如是，不但可以得到許多真正辦事的人才，以助理一縣的政事，並且任用好人為鄉村的模範，就可以轉移風氣。現在各地風俗澆薄，大多數的人都習於欺詐虛浮，在這樣的環境當中，我們惟有以身作則，運用政治的力量，選賢任能扶植好人，來振刷人心，改變習氣。如果一縣之中，風氣不好，一切虛浮奢侈頹靡放蕩的惡習慣，不能轉變過來，不僅是社會不能進步，政治改造，也不能收到實際的效果。所以要人盡其才，就要「野無遺賢」，要「野無遺賢」，就要就地取材。

  以上是從積極方面講「人盡其才」之積極的意思。現在再要就消極方面補充一點意思。就是：要做到人盡其才，先要做到國無游民，人無廢力，一切游民、乞丐、囚犯等，都要設法利用。現在我們在政治上要立刻有多少積極的新建設，是不容易的；但消極革除一切弊端，是最必要而最有效力之辦法。只〔第159頁〕要能夠消極的除弊，就可以積極的興利。所以我們政治上一切事情，先要從消極方面的工作做起。即如要使人盡其才，先就要注重囚犯等各種無用之人，使成為有用。現在游民乞丐，遍地皆是。各地政府，從來沒有人注意到，如何設法來安置他們；任其顛沛流離，苟延殘喘。所有的囚犯，只知道叫他坐牢吃飯，不把他們當作人來看待。這些都是中國政治上最大的毛病。各縣長局長此次在京講習完畢，回縣之後，對於這些弊政，必須設法革除。要知道：所謂人盡其才，不僅是要使有才幹的人及一般良民，能夠盡其才能，幹有益的事情，而且要使一般愚蠢墮落的人也能夠盡他的勞力發揮一技之長，譬如游民乞丐，我們就要設法調查登記，使他集中到一個或數個處所，教給他們各種的手藝，如設立貧民教養院，貧民習藝所，使他有專門的職業，能夠自食其力，和乞丐收容所一類的機關來利用他們作事。所有的游民乞丐既然都收容安置妥當了，社會上就沒有為非作惡的人，就可以減少犯罪的人，犯罪的人減少，也就可以政簡刑清治成民樂了。所以從此以後，各位對於已有的囚犯，一方面要改良監獄，講求清潔衛生，使他們從非人生活當中解放出來。一方面更要施以感化教育，強制勤勞，使他能改過自新。只要我們能用心研究，想出適當的辦法來處置，一定可以作到這種除弊興利的事，總要使得社會上人人能勞動，自食其力，纔能夠漸漸作到「人盡其才」。
  與處置囚犯有關的，還有一件事要特別注意，就是處理訴訟，要迅速明決，這是與民生休戚政治隆污最有關係的一件事。從前做州縣官的因為辦訟案能夠快結又能夠公平正直，一般人民就稱他做「青天」。所以要做一個父母之官，並不在直接給人民以多少衣食，只要清明廉洁，公平迅速，替人民了結訟〔第160頁〕案，免得為詞訟拖累，而致敗家蕩產，就可以得到人民的信仰。要知道：人民發生爭訟，除極少數好訟的人以外，大部份總是出於不得已纔訴之法律，以求政府的保護，政府的官吏就要能夠體卹民情，根據法理和事實，公平迅速了結訟案。否則，人民盡其精力時間金錢來應付詞訟，積壓愈久，損失愈大，一人一天不能工作，社會就受一天的損失；十天不能工作，就要受十天的損失，積案愈多，人力財力耗散得愈大，社會所受的損失也愈大，雖有聰明才智，而耗之於無益的訟事，甚至因訟案拖累，奪其農時，罄其精力，以至於破產亡身，這就是人盡其才一個最大的障礙。所以我前年在贛鄂兩省，限令各縣各司法機關，凡訟案至多在一個月內要了結，不許積壓，我以為這些為達到人盡其才的目的最要緊的一件事情。希望各位縣長特別注意。有些縣份，至今還是由縣長兼理司法，對於理訟迅速這一點更加要切實做到纔好。
  還有，調查戶口也是使人盡其才最重要的準備工作，這裏應當附帶提一提，在一縣之內，戶口總數若干？一區一鄉又各有若干？都要調查清楚。並且要嚴密舉辦人事登記，纔可以隨時知道一個地方戶口的確數。有了精密的戶口調查，與人事登記，一個地方的人才就可以統計出來。譬如大學畢業生有多少？中小學畢業生有多少？年高德劭的正紳與身強力健的壯丁有多少？種田的，作匠人的又有多少？如此分門別類都可以精確的統計出來，知道得清清楚楚，以為「人盡其才」的準備。凡屬是現代的國家，對於這種工作，沒有不注意辦好的。
  二、地盡其利——土地是一切財富的根源，廣大的土地，就是國家主要的富源，我們中國夙稱地大〔第161頁〕物博，何以現在國家如此貧困呢？最重要的原因就是有了土地而未能盡量利用。凡是現代的國家，那怕一尺一寸的地方，都要用科學的方法，開墾種植，盡量的利用，以增加生產。而我們中國雖有廣大的土地，荒廢的不知有多少。就是已耕的土地，也不講究改良耕種的辦法，生產力也日漸減低。今後我們要使地能盡其利，在積極方面就是要開發富源，增加生產，使土地為最經濟的利用，所謂開發富源，增加生產，包括開採礦產，利用水力，發展農林漁業等等，其中最普遍最重要的一點就是農業的改良。就是要講求最合理化的耕種方法。使各種農產品能夠量多質好。這件事是我們中國當前救國救民的基本工作，凡屬負政治責任的人，都應當特別注意，竭力推行。
  我們要求地盡其利，在積極方面，就是要開發富源，增加生產。而在消極方面更要努力開墾荒地。我國的荒地幾乎到處都有，一方面政府與人民，大家都鬧窮；一方面無數土地，沒有人去利用。甚至已經墾殖的地方，也聽其荒廢，這種矛盾的現象，真是危險！古人說：「有土此有財，有財此有用」，如果國家的荒地，政府與人民能協力大量開闢墾殖，國家不知道要增加多少財用。絕對不致患貧！政治上一切事業，都不怕沒有經費。例如現在各縣要辦保甲，因為沒有經費，就難得徹底辦好。如果能將一縣公有的荒地，設法開墾，就可以從生產所獲的利益當中劃出一部份作保甲經費。像這樣一舉兩得的事情，全在當地方長官的能夠盡心盡力來做，總可以想出許多法子辦成功的。現在一般公務員總以為沒有相當的經費，就不能辦事，各地方政府，也藉口經費支絀，擱置許多要政不辦。譬如要他開墾荒地，就說非錢不行。殊不知勞力和土地就是我們一切事業的經費，我們只要能利用當地的勞力，開墾當地的土地〔第162頁〕，什麼經費都可以生產出來。剛纔我引過古人的話：「有土此有財，有財此有用」，全在有心人來慘淡經營，纔可以富國裕民。現在一般辦縣政的人，最初未嘗沒有替地方成事創業的志向，只是一入了仕途，便染了因循苟且，敷衍塞責的惡劣風氣，以「經費支絀」四個字，輕輕地把自己一切應盡的責任，全部推卸，不知道經費不是憑空可以獲得的，只有地盡其利，纔可以充實經濟。而要地盡其利，非由地方政府主管長官拿出大的魄力，督促部屬，倡導人民一齊協力來改良土地的利用墾殖所有荒地不可。要曉得：縣長與各科科長的職責，不僅在辦理例行公文案牘或只顧本人主管科的例行事務辦好而已，務必就整個的縣政改進上大家同心同德，切實研究好的辦法來推進一切政治。大家此次受訓回去以後，就要本此意旨切實督率部屬領導民眾來推進全縣的政治建設纔好。
  三、物盡其用——關於物盡其用的道理，　總理在上李鴻章書中已經告訴我們三大綱領，就是：（一）窮理日精則物用足，（二）機器日巧則成物多，（三）不作無益則物力節。這是我們負行政責任的人所必須明瞭的，這三個綱領的含義很明顯，不必我多加解釋。不過有一點意思今天想補充說明的，就是惜物善用和廢物利用的道理。我們知道：　總理所說的窮理日精，機器日巧，是從積極方面說明「增加生產的道理」。所謂不作無益以害有益，是從消極方面說明節制浪費的道理。我們要物盡其用，就要一方面能夠增加生產，所謂開源是也；一方面更要節省消費，所謂節流是也。現在我所要補充的也是消極方面節省消費的道理。現在各機關最普通最大的毛病，就是濫用公物，每年物料浪費不知有多少，公家財力的損失，也不知道有多少。我們對於物材統制和管理，完全沒有注意。一般公務人員，用起公物〔第163頁〕來，自房舍設備以至日常用品，都很奢侈浪費，無論什麼公物，都不知道如何保管，使用起來，更毫不愛惜，任意毀損，這種不愛惜公物和濫用公物的習氣，就是亡國的現象，上次行政院已經嚴切通令各部會各省市要剷除侵佔公物濫用公物的惡習，各機關主管長官一定要以身作則嚴格奉行纔好。至於惜物善用的具體方法，就是切實做到三理，第一是「整理」，凡屬公共的東西，按?物材處理的程序無論是在購置機關供應機關或到使用機關，都要汪意整理。先要分別門類編列號碼，造具清冊，依其性質作用分量等整理得有條有理，不好有一點雜亂零散。第二是「管理」，一切公用物材，既然整理好了，就要存放一定地方，交付專人保管，以免遺失破損，使用的時候，尤其要主管或負有管理責任的人，隨時查察，有沒有濫用的情形，有沒有遺失破壞的情形，是否利用得當，是否已盡其用，都要實實在在管理起來，外國政府機關對於物材的統制管理，運用科學方法，辦理得極為周密。這是我們應當效法的。第三是「修理」，現在一般公務人員對於公物，稍微破舊的東西，就拋棄不用，負保管責任的人也不去管他，視同廢物，要用的時候就買新的，這就是一般公務人員濫用公物的惡習。今後我們要求物盡其用，就要注重修理。一件東西，使用久了，當然免不了破損，如果我們隨時修理，仍舊可以使用。總要用到不能再用，修到不能再修纔好另買新的，現在政府機關一切的用物，如果能夠依照三理的辦法做到惜物善用，我相信國家每年就可以節省一筆很大的經費。政治的效能，也不知要增加多少。其次我們要物盡其用，還要使天下沒有廢物，就是要注重廢物利用。本來宇宙間沒有那一種物質沒有用處，一件東西雖然十二分的破廢不堪，他原來的效用雖失去，仍舊有他的用途，我們總可以想法子來利用他，如果我們全國〔第164頁〕的公務人員，大家能夠養成利用廢物的習慣，就可以教導一般民眾，轉移社會的風氣，使得一切的廢物都能夠利用。如此，纔算是實現了物盡其用的理想。
  四、貨暢其流——我已將「人盡其才，地盡其利，物盡其用」講明白了。現在再要說明「貨暢其流」的道理，我們知道：在一個國家裏面，如果不能辦到貨暢其流，那末，要想徹底做到人盡其才，地盡其利和物盡其用，一定不能達到目的。譬如土地所生產的東西，除供給本地需用外，其餘的貨物，若不能運銷出去，那土地的生產，勢必停滯或減少生產量。所以貨暢其流與人盡其才，地盡其利，物盡其用彼此有連帶的關係。我們要使貨暢其流，最根本的辦法就是發展交通。凡是大規模的水陸空交通事業，都要由政府盡財力人力之可能，努力開闢。交通發達之後，國家的文化就可以提高，教育易於普及，金融流通活潑，國民的生活，就可以改善，購買力增強，間接地無一不是可以助成貨物的流通和生產，即如一縣之內，若是縱橫之道路修築完成，四境之交通暢行無阻，就可以使農村所生產的貨物，容易運銷，一縣的工商事業就可以發展。近年以來中央方面正努力於鐵道公路航空線的完成，希望各地方行政長官特別是各縣縣長要盡地方的人力財力，努力開發交通，上下一心，共同努力來達到貨暢其流的目的，關於實現貨暢其流的辦法，在積極方面當然是要發展交通，除此以外，依中國現實的情況，還要徹底廢除一切關卡之阻難。國民政府早已通令裁釐減稅，用意就是在此。不過自裁釐完成之後，各地貨物的運輸銷售，是否完全暢行無阻，稅務機關員司，有無任意阻難勒索情事，都要我們當主管的人隨時注意巡查檢驗，我們發展交通是除去貨暢其流的障礙。而剷除一切不合法不合理的關卡苛稅，就是除掉貨暢其〔第165頁〕流之人為的障礙。這兩種阻滯障礙都除掉，然後一切貨物生產纔能暢流全國！
  總之，我們要改進政治，總要遵奉　總理的遺教，斟酌當前的實況想出切實可行的辦法，而　總理所告訴我們的人盡其才、地盡其利、物盡其用、貸暢其流的遺教，就是一切政治建設的四大綱領，各位都是負政治建設主要責任的人，對於我剛纔所講的　總理四句遺教，必須就各地的實際情形，加以切實的研究實驗，更如照我過去所說的教養衛的辦法，身體力行，以求貫徹我們的主張。
  至於講到教養衛的道理，我前年在江西的時候，曾經有詳細的講演，這篇講詞，大家可以參看，除教養衛之外，現在還要加一個「管」字。教養衛管，可以說就是縣政的四大要務。一縣的政事，無論是如何繁雜，概括講起來，總出不了教民養民衛民三件大事。這三件大事是否能夠收效，又全靠我們當主管的能否精神貫注，厲行管理。必須以嚴格的紀律勤密的考察去監督部屬，辦理一切事務。並且要持之以恆，始終不懈，那末，一切的教養衛的事務，纔能收到實際的效果，纔是可大可久的事業！
  今天我所講的都是政治上應作的實際事業。各位既是一縣的縣長，必須將以上所講的事情，在講習期內，切實研究，彼此交換所得，將來畢業回去之後，第一要精神貫注，始終不懈，第二要因時制宜，因地制宜，斟酌盡善，第三要由小而大，由近而遠，圖難於易。如果大家能夠照此切切實實的做去，我相信一定可以改進縣政，完成政治建設，實現一個現代的新國家。


生活與戰爭（下）

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第166頁，第167頁，第168頁，第169頁

〔第166頁〕

——中華民國二十五年三月十四日在

    金陵大學出席首都講演會講——

〔要旨〕

  一、救亡復興，國民之責；人人應時時作戰爭之準備，為政府禦侮之後盾。
  二、吾人日常生活，必須合乎「整齊，清潔，簡樸，勤勞，迅速，確實，靜肅，秘密」八項標準，養成適於戰爭的生活習慣。
  三、現在亟應確定非常時期的教育方案，授與青年學生以各種戰時所需之知識技能。
  四、青年學生應作健全的戰鬥員，領導全體國民，完成復興民族之使命！
〔本文〕
  兩個星期以前，兄弟曾經將戰爭與生活不可分離的關係以及個人日常食衣住行的生活就是戰爭的道理，大略的和各位說了一遍。今天再要就「生活與戰爭」這個題目和大家講一講。
  在現在這個民族競爭非常劇烈的時代，特別是當我們的國家民族被帝國主義者欺侮壓迫到如此危急的時候，我相信凡是黃帝的子孫有國家觀念，有民族意識的人，一定都感覺到要打破當前的國難，挽救民族的厄運，必須人人加緊作戰爭的準備，隨時和我們的敵人作殊死戰！尤其是我們一般受高等教育的知識份子，應該領導一般愛國的民眾從事這種救亡圖存的準備工作。現在一般人總以為國家危險到如此地步，要抵禦外侮，挽救危亡，全靠政府有充實的軍事準備，纔能夠以武力保障國家，進而收復已失的土地。這個意思當然是對的，但是只望政府有準備，而將各個人對於國家所應盡的義務和國民自衛衛國〔第167頁〕的責任完全忘卻，這是完全錯誤的。要知道：國家是由人民組合而成，國家到了危險的時候，要禦侮圖存，絕對不是單靠政府的力量而一般國民都袖手旁觀把兩眼望?政府所能濟事的。必須國民各個人都覺悟國家存亡，民族興滅，與自己身家性命的密切關係，從而大發救國自救之宏願，作全國一致之準備，拼我一死，與敵爭存，然後政府纔能集中全國一切的力量，來捍衛國家，復興民族！所以在國難嚴重的今日，我們各個人都要從精神生活和物質生活各方面來武裝自己，人人都要作戰鬥員，時時都要作戰爭準備。政府要準備，個人尤其要準備，各個人都從事準備，政府纔能貫澈整個的準備計劃。如此纔能夠發揮偉大的力量，達到克敵制勝，復興民族的目的。
  說到個人的準備，最緊要的就是要使自己的生活軍事化。個人一切食衣住行等日常生活必須合乎「整齊，清潔，簡樸，勤勞，迅速，確實，靜肅，秘密」八項標準。如此，就可以使我們平時的生活，有戰時的準備，養成戰爭的習憤，將來纔可以擔當各種戰時的工作。大家不要以為戰爭是軍人之事，我們學文科法科理科等一般文學生，可以不管，這種見解，完全是一種落伍的思想。要知道：在現代的世界，國家一旦對外作戰，就是整個國家與整個國家之爭，整個民族與整個民族之爭，所以無論男女老少文武，如果要求自救，都要就其本職盡其最大與最善的努力，直接間接在前方或在後方，來分擔戰爭的工作，以盡國民應盡的義務。因此我們平時在日常生活中，時刻要作戰爭的準備。換句話說，就要使自己的生活與戰爭打成一片，可以說，生活就是戰爭，戰爭就是生活。軍人固然是如此，除軍人以外的一般國民無論士農工商那一界都應該如此。尤其是我們教育界和受有教育的學生應該切實本著「生活即戰爭〔第168頁〕、戰爭即生活」的要旨，改進自己的生活。當教師的以身作則來教導一般青年；做學生的為民前鋒來感化一般民眾，使全國國民都能覺悟，人人抱定禦侮的決心，家家都有應戰的準備，如此，什麼敵人我們都不怕，怎麼嚴重的國難，都可以打破。如果還像從前一樣，大家偷生怕死，文武各不相謀，國家的實力當然無由產生。現在我們中國以四萬萬之眾，要受人家六千萬人的欺侮和壓迫，其原因就是在此。他們全體國民無論男女老少都有尚武的精神，都能勇敢果決，直接間接擔任國家戰爭的工作。而在我國則女子向來怕戰爭，又缺乏一般工作的知識和能力，戰時很少能夠代替男子擔任後方的軍事工作。如是，四萬萬同胞當中就去了二萬萬。那些老弱幼小疾病殘廢、不堪工作的，又要占一萬萬，所餘一萬萬人之中，實際學了武藝，懂得軍事的，恐怕最多不過二百萬人。如此我們以二百萬人與人家六千萬有組織有紀律有準備的人來相爭，如何能戰勝他？他如何不來侵略我們？！現在大家已目擊敵人侵占我國的土地，蹂躪我們的同胞，侵奪國家的主權，如果我們還不下決心，還不作戰爭的準備，不但收復失土，將永無希望，而且亡國滅種的慘禍就在目前！我們首都各學校教職員以及教育界各領袖懍於當前國難的嚴重，民族的危險，就應該從新確定非常時期教育的宗旨和內容，以戰時所需要的知識和技能教給一般青年學生，使他們都知道在這國家危急存亡之秋，我們求學的目的與生活的目標是什麼？戰爭的意義是什麼？
  生活與戰爭有什麼關係？我們應該如何準備？將來對外作戰，我們應該擔負一些什麼有效的工作？務必使他們知道這些道理，能夠就各人所學的為戰爭作充分的準備。如此我們的教育，纔能夠適合國家目前的需要。如果我們今後再不注意到生活的改進，和戰爭的準備，則國亡種滅，我們就要作人家的奴隸，〔第169頁〕為國家民族千秋萬世的罪人！

  就現在一般學生的情形看來，女學生的身體和精神，比從前已有相當進步，男學生還有許多壞習慣。我上次已經說過，現在的天氣並不寒冷，大家還要披上一條長的圍巾，縮頭聳肩，兩手籠在袖裏，表現一種極無精神極頹唐虛弱的樣子，給人家看了，如何不輕視；敵人看了這個樣子，不必說要用軍隊來打我們，就是他們一個人在外面走看到你，一拳打來，你都不能抵抗！一個國家受了教育的青年尚且如此，這樣的國家，人家如何會敬畏？大家兩手插在袋裏，兩眼望地下，彎腰駝背，如何配作一個戰鬥員。這種腐敗頹廢的生活習慣，是與現代化的生活軍事化的生活絕不相容的，我們一般教職員非特別指導督促他們澈底改造不可。要知道：國家現在既然如此貧弱，我們不能再讓一般青年一代一代的衰弱下去，必須從日常生活當中鍛鍊他們的體格，培養戰鬥知識能力和尚武的精神，要憑我們的腦力，憑我們的兩手兩足，來勞動創造，增加國家的力量，強固國家的基礎。更要用我們特殊的革命精神戰勝敵人優越的物質，爭取最後的勝利！我昨天曾諭令教育部，切實設法，改進全國學生的生活，將「戰爭即生活，生活即戰爭」的道理剴切詳明的告訴全國學生青年。但這件事，僅靠法令文告是不濟事的，必須大家一齊覺悟，共同奮勉，以起死回生的決心，改革舊習慣，創造新風氣。一般教職員必須以身作則來教導學生感化學生，要從學生實際生活當中去灌輸戰爭所需的一切知識和精神，教授他們各種直接間接有助戰爭的技能，務使個個學生都能作國軍一個下級幹部，為將來戰陣上的一個健全的戰鬥員，再由他們喚醒並領導全國國民，共同負起救亡圖存的責任，必須如此，我們纔能完成復興民族的大業！


訓練人才之要領

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第170頁，第171頁，第172頁，第173頁，第174頁，第175頁，第176頁，第177頁，第178頁

〔第170頁〕

——中華民國二十五年三月十五日出席

      中央軍校擴大　總理紀念週講詞——

〔要旨〕

  一、報告上週所發現之四項缺點，希望大家本「禮義廉恥」與「著誠去偽」的道理，切實改進。
  二、黨政軍學各機關主官，應注意訓練其部屬和學生使人盡其才，才盡其用。
  三、訓練人才須從改進其日常生活以增加精神與體力做起。
  四、精神訓練之要點：
      1.堅定三民主義的信仰；
      2.喚起國家觀念與民族意識；
      3.強固民族自信心。
  五、體力訓練最要注重勞動操作與利用自然——日光、空氣、水，鍛鍊體魄。
  六、吾人應以「五到」——心到，口到，目到，手到，足到，貫澈訓練的精神，使人人崇尚勞動，努力創作，以發揚民族創造力，達到復興的目的！
〔本文〕
  今天先要將上週所發現的幾個缺點說一說：第一、上週發現最不好的一個現象，就是本校隊長學生中間有穿紅綠絨襯衫的，奇形怪狀，如同浪漫輕薄的少年一樣，失掉了軍人的身分。關於這件事已經下過好幾次命令，口頭更不知講過多少次，要大家改變過來，以整肅軍人的儀容，但至今還發現此種現象。像這樣關係重要而輕微易舉的事情，尚且不能依照規定作到，還能夠當一個正正堂堂的軍人嗎？！還配〔第171頁〕作人家的上官嗎？！以後不好再有這種腐敗的現象發生，否則一定要嚴厲處罰，不許在軍隊中敗壞風氣，在我們學校裏帶壞榜樣！本校教育精神這樣不貫注，一般官長要特別警惕，力加改進纔好！

  第二、上週舉行 總理逝世紀念謁陵的時候，黨政軍各機關公務人員參加的，極不整齊嚴肅。尤其謁陵時，隨便嬉笑，亂說話，毫無一點敬意。禮成退出陵堂，大家一窩蜂似的往下面亂跑，秩序紛亂。這種情形出之於我們黨政軍各機關的公務人員，甚是慚愧！我們拜謁陵寢，原是崇念 總理；大家既不能虔誠肅靜，何足以表示景仰的敬意！不誠不敬，又何必來謁陵！我從前在南昌武昌等處提倡新生活運動——「禮義廉恥」的運動，一般國民每能遵依實行，都知道禮節，知道走路靠左，不亂吐痰，不亂講話，一切照規矩做；現在我們南京的公務人員，雖參加莊嚴肅穆的典禮，還不守紀律，不重秩序，真是愧煞！我們一般主管官長，平時不能感化一般部屬，更加要知道慚愧！這種情形，如果給各地方的人員知道了，就要看輕中央；外國人看了，更要譏笑！我們現在要整飭國家的綱紀，轉移社會的風氣，就要從一般公務人員做起，希望各機關主官今後特別要以遵重秩序嚴守紀律來訓練部屬！
  第三件事就是敬禮。現在各機關公務人員，見了長官同事，都不敬禮；大家習以為常，毫無禮節的修養。殊不知禮節是我們應事接物立身處世所必不可少的要件。不僅是軍隊要有軍禮，就是家庭社會黨政機關，公私團體，一切都要有禮節。人人都要按照禮節去作。尤其我們作主官的，看了部屬見我不行禮，如果當作不見，就讓他過去，這不僅是部屬的錯，而且是我們自己的大錯。因為我們明知部下錯了，失了禮貌，而不去糾正他，指導他，就馬虎過去，實在是有忝職責！今後各機關公務人員對於「明禮〔第172頁〕義，知廉恥」要特別注重，無論長官部屬，同事朋友之間，都要以禮義廉恥相勉，切實作到，纔能夠作現代的公務人員，作現代的國民！
  第四、我對于南京市和江寧縣的情形，隨時都注意考察；發現不好的地方，隨時有手令通知注意改正。近來無論市縣，各方面都有相當的進步。但有一點，大家要特別注意，就是辦事要實在，絕對不好專講敷衍外表的形式。例如中山門至麒麟門一帶，機關公所店鋪民房，外牆都洗刷粉白，內部則骯髒污穢，這就叫做「粉飾舊污以為新治」，是革命政府所應痛切戒除的一種壞習氣。我們做人做事，一切必須著誠去偽，無論黨政軍各機關人員，要以破除虛偽為第一要義，所辦的事務，都要重實際，求實效，然後一切工作，纔能真實推進，國家建設，纔能夠逐漸完成！
  以上四項是上週所發現的缺點，特先提出報告，希望今天參加紀念週的黨政軍各機關公務人員和本校官生，切實改正，更要根據「禮義廉恥」和「著誠去偽」的道理，對于自身的工作隨時加以嚴密的檢討，能夠舉一反三，澈底革新纔好！

  上次擴大紀念週，我已將人盡其才的道理說明白了，今天再要補充一點意思，將訓練人才的方法告訴各位：
  我們現在要革新政治，建設國家，洗雪國恥，復興民族；最根本的一個問題，就是人的改造。換句話說，就是怎麼樣使人能盡其才，才能盡其用。我們雖然不能使四萬萬同胞藉短期的訓練，各人都能盡量貢獻其才力給國家，但我們一般智識分子，特別是實際負領導責任的各機關主管長官，必須以身作則〔第173頁〕督率一般公務人員竭其智慮，盡其才能為國家服務。我相信：只要自中央以至地方全體公務人員都能竭其才智盡忠本職，辦好各人所應辦的事情，國家就沒有什麼不能克復的困難！也沒有不能成功的事業！現在我們以四萬萬同胞的堂堂大國，要受六千萬人之小國的壓迫欺侮，可以說並不是人家真有什麼特殊的本領能夠來侵略我們；實在是我們自己不行，一切咎由自取！所以人的改造這一個問題不解決，什麼事情都無希望。我們要解決人的改造問題，就要以身作則，從訓練我們的部屬學生做起。今天在場的一般官長學生，現在或將來都要管理幾十幾百乃至幾千幾萬的部屬，如果能使自己的部屬，人人盡其才智，盡其職責，辦好他所應辦的事情，就是我們當主官的一個人能夠增加幾十幾百乃至幾千幾萬倍的力量，任何大的事業都可以成功。現在黨政軍各機關和各部隊裏面，人數雖多，可以說並沒有人盡其才，人盡其職。試看各機關部隊，在一年之中很少執行賞罰，這並不是絕無才智特出成績優異，應當獎勵的人，更不是人人都已盡心力於職守，毫無錯誤或可訾議的地方，而完全是大家敷衍情面，得過且過，不加考核，不加訓練，以致功過不分，賞罰不行。不知道我們要為國家盡忠，一定要先盡己職，以身作則，來督率部下以全副精力辦好應辦的一切事情。只要主管官能夠精神貫注，認真盡職，又能任勞任怨，勤加考核，嚴明賞罰，則一年之中，一定能夠發現許多錯誤的事情，和許多不盡職不長進的職員，也一定可以發現許多熱心上進辦事很有成績的人，因此就不能沒有賞罰。反之，如果主官不能任勞任怨，缺乏責任心，一般部屬也就以不負責為得計，以不盡職為當然。如此，一年到底，不知要耽誤多少事情，不知要害了多少人！幾十年來國家民族日益衰微，奇恥大辱，日益加多；其最大原因就是在此！所以今後〔第174頁〕我們不僅自己要盡職，更要勤於訓練和考察，嚴明賞罰，做到人盡其才，才盡其用，然後我們纔算是真正盡了自己的職責，對得起自己的部屬，對得起社會國家！
  要人盡其才，除掉負責盡職嚴明賞罰之外，還要講求訓練的方法。一個人辦事的基本要素，一為精神，一為體力。我們要訓練人，就要從增加精神與體力做起。要增加一個人辦事的精力，沒有旁的妙訣，就要從日常生活當中去訓練他，使他生活有秩序，有條理，事事能夠精神貫注，一刻不懈，只要生活合乎規律，精力使用得當，就可以增加多少倍的力量。現在一般人辦事最大的毛病，就是頹唐敷衍，處處地方都是沒有精神，比方一個人見了上官，不知敬禮，遇見朋友，也不知敬禮，這個樣子，不但是沒有精神，而且體力也表現不出來。連一舉手或鞠躬之勞都懶得不願做，其他事情，就不必問了。所以我們要訓練人增加精力，盡其才智，不可專從課堂上書本上用功夫，要從他的起居飲食，言行作息之中，隨時隨地注意其精神體力之運用，務求實在，合理，精勤奮發。譬如敬禮不敬禮，就與一個人的精神體力有很大的關係。如能使人人都做到盡禮盡敬，則推其敬上官敬朋友的精神於一切事業上去，就沒有什麼事情作不好，也沒有什麼事業不能成功的！
  現在先講精神訓練的方法。一個人精神的力量，從何處培養？從何處最容易表現呢？可以說有三個要點：一個就是主義的信仰，一個就是國家意識和民族意識，再有一個就是自信的觀念，即自信力。我們要訓練人的精神，加強精神力量，必須注重這三點。所謂主義的信仰，就是要信仰　總理的三民主義。要以三民主義作中國革命唯一的最高指導原則。根據主義來確立我們思想的中心，和行動的標準，然〔第175頁〕後精神可以集中，力量可以發揮。有了主義的信仰，就可喚起國家觀念和民族意識。使人人都知道自己是中華民國的國民，是中華民族的同胞，是要與整個中華民國共存亡，與中華民族同休戚的。因此不僅不會作出禍國殃民的壞事，而且全國同胞感於外患之嚴重與國家之危險，必能親愛精誠，團結一致，共同努力來求國家的自由平等和民族的生存發展。現在國家衰弱危殆到如此地步，就是一般國民沒有濃厚的國家觀念，缺乏堅強的民族意識，還沒有覺悟到個人的生命完全寄托在整個國家民族的大生命之內。如果國家滅亡，民族不能獨立，決不會再有自由平等安樂富貴的個人。所以生為現代中華民國的國民，必須念念不忘國家，事事要為民族。個人的權利可以犧牲，國家的威信，不可有絲毫損失；個人的生死，可以不顧；民族的生存，必須維持。各個人都要知道為國家民族來犧牲奮鬥，則國家強盛，民族復興，個人的事業，也就發展無限，永垂不朽！我們有了主義的信仰，知道自己的國家和民族處境的危險，更要發奮為雄，自強不息，自信本? 總理精深博大的三民主義，一致向前邁進，一定可以挽救國家，復興民族。大家時刻鼓舞精神，絲毫不懈，辦一件事就要收一件事的效果；有一天準備的時間，就要增加國家一分的力量。軍人應該如此自信，一般黨政機關公務人員和青年學生，人人都應該有此自信。不好還像從前一樣，以為國家民族如此衰弱，恐怕終要滅亡，因而醉生夢死，玩喝度日，過一天算一天，坐待亡國慘禍的來臨。或者以為我們說打是一定打不過人家，不過敵人一步一步的加緊來壓迫，我們也只有和他拼一戰再說。這種缺乏自信，徼倖苟且的心理，必須打破！要知道：中華民族是世界上歷史最悠久和文化最高尚而擁有廣大的沃土和眾多的人口之優秀民族，不但不怕敵人來消滅我們，而且我們只〔第176頁〕要全國一致，有了準備，下了決心，一定能夠戰勝人家！一定能夠洗雪以往的國恥，恢復民族固有的光榮！今後我們必須拿這個道理教導一般部下，黨員，學生，以及一般國民，只要大家發憤自強，人人覺悟，無論敵人如何進攻，我們一定操最後必勝之權！如果這個自信心，不能先確立起來，則一切教育工作皆無用處；一切的事業都無希望！至於我們要使部屬學生人人堅定必勝的自信，就先要反問自己有沒有堅確的自信；必須自己以身作則，纔能夠收訓練的實效！我可以老實說：現在黨政軍各機關一般公務人員辦事有自信心，對國家建設和民族復興運動，抱必勝的信念的，恐怕是極少數。大多數人都失了自信，以致萎靡頹唐，畏難苟安，暮氣沉沉，一切都如同昏睡的狀態！不知道自己有腦筋，有兩手兩足，什麼困難的事情，都可以做成功，天下事全在人為。如果大家能夠堅定自信，振作精神，從昏睡狀態中醒覺過來，肯用自己的腦筋，肯用自己的耳目手足去推動一切事業，什麼事情都有辦法，什麼大事都可以成就！現在敵人加緊壓迫我們，我們並不怕，空前的國難向我們頭上壓來，我們都不必怕；所怕的就在一般國民尤其是黨政軍各界公務人員以及一般知識分子自信力喪失了，人心死了！這一點如果不能挽救，則國家的滅亡將無法倖免！所以喚醒民族的自信心，是目前挽救國家復興民族的根本要務。也就是我們對于部屬黨員和一般學生最緊要的精神教育。各位當了幾百幾千人的上官，辦理國家一部份重要的事情，要達成本身的任務，不僅是坐守辦公室，埋頭伏案批答公文所能收效的，一定要先振刷自己的精神，坐而言，起而行，找出各機關各部隊一般廢弛敷衍頹唐散漫的毛病，痛切革除，以你主官堅定不移的主義的信仰，去覺醒一般部屬，必使人人能夠發揚民族固有的精神、盡心盡力，盡其才智，自動的為〔第177頁〕國家服務，自動的為民族犧牲，推而至於使四萬萬人之心合為一心，四萬萬人的精神集中於復興民族這一件事。就可以發生偉大無敵的精神力量，有了這種力量，怎麼強大的敵人也要消滅他，怎麼嚴重的國難，也要打破他！只看我們有不有這種精神訓練，能不能收到訓練的實效罷了！

  其次講到體力的訓練。關于體力的鍛鍊，如體操軍事訓練當然是一種重要的方法；如果對於體操能不斷練習，軍訓能認真參加，一定可以增強體魄。但除此之外，最重要的還在注重日常生活。如敬禮，大家以為這是小事，與體力訓練無關；殊不知我們敬禮，如能按照規矩，切實作到，沒有一點不合的地方，就可以無形中增強體力。曾國藩說過：「主敬則身強」，意思就是說一個人如能對人必敬，對事必敬；注重禮節，動作確實，精神貫注，就可以修養身心，增進體力。所以我們在鞠躬立正或行舉手禮時，必須按照正式的規定，確實作到。至于其他日常生活當中，都要自己多勞動，多操作，多作室外的活動，不怕熱，不怕冷，要克復自然，要利用日光，空氣，水，來鍛鍊我們的體魄。這些事情，當主官的，如能以身作則，在上提倡，儘可能的使一般部屬學生返于天然的生活，能夠過一種合乎規律的生活，身體自然日趨強健，體力也就增進了！
  總之，無論精神訓練或體力訓練，最重要的原則是「作」，要腳踏實地去「作」，要勇往直前去「作」！要依照　總理知難行易的哲理，精思力行，努力去作！各位或是軍政長官，統率下許多部屬，或是幹部同志，要領導一般黨員；或是本校的學生，正在受軍官教育，以後務必拿「勞作」「力行」的原則去訓練部屬黨員和學生，使他們個個人都有為國家為民族堅苦奮鬥勇敢進取的精神，有強壯堅實而能〔第178頁〕耐勞耐苦的體力。只要我們所統率所教導的一般部屬黨員和學生，人人都能勞動，都有創造力，就可以鞏固國家民族的基礎。勞動是一個人的生命力——精神和體力的具體表現，而精神和體力，乃是一切創造力的泉源。一個民族有了他特具的創造力，一定可以發揮最大的力量，以確保民族的獨立生存，並進而發揚光大整個民族的偉大生命！現在我們的民族之所以衰弱到這個地步，主要的原因，就是缺乏民族創造力；民族創造力之所以缺乏，就是人人「好逸惡勞」，不知道憑自己天賦的智能努力勞動創作，以致全國四萬萬人巨大的勞力，大半聽其閒散，歸于無用；許多事業任其廢弛，不能發展。因此要受六千萬人敵國的侵略和壓迫。今後我們要使整個民族轉弱為強，轉貧為富，洗雪以往的國恥，完成復興的大業；根本的辦法就在我們一般文武官長和智識分子，先培養自身勞動創作的精神和能力，再以身作則，去訓練一般國民，如一縣有百數十萬人，一個部隊或機關有幾千幾百人，各人都崇尚勞動，都能夠創作，使他們增加精神的力量和體力，這就是國家無形的無限的武力，這種武力，比數千數萬槍砲的力量不知大多少倍！如果還像以前一樣，不拿合理的有計劃的嚴格的訓練來增進一般人的精神和體力，則雖有一百萬黨員，兩百萬軍隊，四萬萬國民，亦不能作用；一縣之中雖有數十萬人，不僅外寇入侵，不能抗禦，就是股匪強盜來了，也無辦法應付。由此可知人的訓練的重要。訓練的方法雖然很多，但最要的就是上面所說的幾點，特別是「勞動」這一件事。以後我們一定要根據上面各種訓練的方法，一方面訓練，一方面就以「五到」——心到，口到，目到，手到，足到——來貫澈我們訓練的精神，如此，就沒有訓練不好的國民，就可以培養並發揚全民族的創造力，來完成革命的使命，達到復興的目的！


黨員守則與軍人讀訓之要義

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第179頁，第180頁，第181頁，第182頁，第183頁，第184頁，第185頁，第186頁，第187頁

〔第179頁〕

——中華民國二十五年三月三十日出席

中央軍校校官班第二期畢業典禮講——

〔要旨〕
  一、軍人應有堅守不渝之中心信條，以確立軍人精神之基礎。
  二、黨員守則與軍人讀訓為立身治軍革命建國之基本要則。
  三、黨員守則與軍人讀訓之要義。
  四、訓練軍隊必須日省月試，日積月累，尤應實事求是，精益求精。
  五、訓練部隊應注重特殊的技術教育。
〔本文〕
  今天校官班第二期畢業，光陰過得真快，各位幾個星期的求學期間，轉眼就過去了；當此畢業的時候，大家應當自己檢查：在未入校以前，自己的精神、學問、技能是如何？入校以後受過訓練，畢了業，自己的精神學問技能又有怎樣的進步沒有？更要想到：這次畢業回去，對於國家民族，加重了些什麼責任？如何運用在校所學的東西，達成我們的使命；這些都是我們畢業學員所應該切實知道的，趁今天這個機會，我要和大家說明一下：
  在最近期間，中央頒布了兩道訓條——軍事上兩道最重要的命令。一是黨員守則十二條，一是軍人讀訓十條。這兩個訓條，是我們立身治軍革命建國的基本要則，也可以說就是軍人的生命，國家之基礎。我們當軍官帶軍隊的人，不可不熟讀精研，而拳拳服膺，切實力行。根據這個基本要則，對於我們自〔第180頁〕己的一切言行作為，時時刻刻加以反省，究竟有一點違反了沒有？每一件事每一個行動，都完全依照訓條所示的貫澈了沒有？能夠這樣隨時省察，奮發自強，然後可以志定神凝，心安理得，知道我們作了軍官帶了軍隊，究竟所為何事？我們的部下也要受到我們的感化，知道自己為什麼要來當軍人？為什麼要來當兵？我們中國從前清練新軍以來，已有下四五十年的歷史，在這個期間，國家不知耗散了多少經費？人民不知加重了多少負擔；結果不但沒有練成真正健全的軍隊，而且內憂外患，紛乘迭至，以致國家一天一天的衰弱，事事趕不上人家。外國人常說：中國這個老大國家，只有軀殼，沒有精神；中國的軍人都等於行尸走肉！不把我們當作是軍人，不把中國當作是一個國家！我們自己應該如何的慚愧，恥痛！這個原因在那裏？就是一般當軍人的，不知道做軍人的道理，沒有當現代軍人的根基。不知道既作了軍人，對於國家民族的興亡，要負起全部的責任。一切自己毫無把握，所以遇到威迫利誘就要變節；聽到敵人要來，心就害怕！這種沒有操守，沒有志氣的軍人，不但不能做軍人，而且根本不夠做人！因為自己腐敗，所以外國人纔敢來欺侮我們；不把我們當軍人看待。這種恥辱，我們當軍人的，今後如果不能洗刷乾淨，不但是對不起父母師長，對不起自己，而且是國家民族的一個罪人，我們要湔雪前恥，作一個堂堂正正的革命軍人，能夠愛護人民，捍衛國家，收回已失的領土和主權，延續民族的光榮歷史，就必須有共同信守堅固不移的中心信條，來確立軍人精神的基礎。有了這個精神的基礎，我們當軍人的，纔有了靈魂；纔有了真實的生命。然後能發揮軍人的威力，克盡厥責！最近政府特別頒布黨員守則和軍人讀訓，其用意就是在此。

〔第181頁〕

  黨員守則十二條名義上雖專為黨員而定，但是這十二條守則，實在是全國國民立身救國的標準。而且我們國民革命軍軍人，都是信仰三民主義的黨員，所以黨員的守則，就是軍人的守則。我們當軍人的對此十二守則，必須透澈瞭解，身體力行，並須於每天早晚點名的時候，對部隊朗誦一遍。每次舉行總理紀念週的時候，要利用機會向大家詳細講解。告訴一般的部屬，這就是作人的基本要道，各個人都要實實在在做到。如果能夠作一個好人，就能夠當一個好軍人；能夠做一個好軍人，纔能夠盡到我們的責任。現在將黨員十二守則唸一遍：（全體立正）

中國國民黨黨員守則

  一、忠勇為愛國之本。
  二、孝順為齊家之本。
  三、仁愛為接物之本。
  四、信義為立業之本。
  五、和平為處世之本。
  六、禮節為治事之本。
  七、服從為負責之本。
  八、勤儉為服務之本。

〔第182頁〕

  九、整潔為強身之本。
  十、助人為快樂之本。
  十一、學問為濟世之本。
  十二、有恒為成功之本。
  以上這十二條守則包括做人做事帶兵救國一切的道理。各條條文的意義，都很容易明白，你們自己可以用心體察領會。我現在僅舉幾條作例來說明：譬如守則第六條：「禮節為治事之本」，就指示我們為什麼要注重禮節的道理。一般人以為講求禮節，事屬虛文，無關宏旨，這是由於對「禮節」兩字沒有透澈瞭解而發生的錯誤觀念。所謂「禮」，不僅是指狹義的禮節如鞠躬立正等而言，而是泛指人們全部生活的軌範，秩序，條理和節度而言，我們待人應事接物，處處地方都要遵守禮節，事事物物都要有條有理，纔能夠處理完善。古人說：「禮者，事之治也」。我們如果不守禮法，不但一切事情辦不通，而且根本不能做一個堂堂正正的人。所以說「禮節為治事之本」。又如第七倏：「服從為負責之本」，就指示我們為什麼教部下要服從，同時我們自己也要服從長官的真意。你們服從上官命令，不僅為了階級的限制，為的是好負責任。因為我們無論辦一件什麼公事，如果不服從上官的命令，就要失掉體統，辦事不通，其結果就無法盡到我們的職責。中國人最普通最大的毛病，就是辦事不負責任，不知服從。一般人往往都是「既不能令又不受命」。所以沒有幾個人真能負責辦好事情的。要知道：所謂服從，並不是服從那一個私人，我們服從上官也不是服從上官私人，而是服從上官依據國家意志所發的命令去履行〔第183頁〕我們應盡的任務，換句話說：就是要盡到我對於國家所負的責任，當了軍人之所以要絕對服從命令，就是要絕對負起軍人的責任。所以我們領會了「服從為負責之本」這一條守則的意思，就曉得為什麼要服從的道理以及盡忠職責的方法。軍人如果都明白這個道理，一定格外能夠服從長官的命令達成各人的任務。再講到學問，學問有什麼用處？我們為什麼要求學問？守則第十一條說：「學問為濟世之本」，就替我們解答了這些問題，指示了我們一條求學的光明大道。我們所求得的學問，並不是為自私自利來濟奸作惡的，而是在充實我們的才智，以盡職服務濟世救民的。譬如我們軍人所研習的是殺人的學問，我們有了這種學問，是否可以隨便用來殺人呢？我們學了高明的戰術和種種精良的技能有什麼用？究竟是為什麼？只要看了這條守則，就可以明白了。軍人的天職是保國衛民，是救國救民；軍人所求得的殺人的學問和技能，是要用來殺盡一切禍國殃民以及危害我們國家生存的敵人，而盡到我們救人濟世的責任。所以我們穿了軍服，戴了軍帽，拿了槍砲，求得了高深的學問，養成了殺敵的本領，就要努力來救國救民，匡時濟世！決不好借軍人的地位來擅作威福，欺壓百姓。否則不但不能盡到濟世的職責，而人民受到蹂躪，國家蒙了危難，自己就作了叛國殃民的罪人，為國民的公敵！這樣的軍人，無論他有怎麼大的本領，怎麼好的學問，也要為眾所共棄的！由此我們知道：我們軍人的學問和本領是濟世救人，保國衛民的，不是濟奸作惡，自私自利的。我們是為此而求學問本領，為此而用學問和本領。我舉了這三條守則作例子來說明此次所頒黨員十二守則的意義及其重要，其餘各條守則，大家都要深切研究，澈底了解。我們當了軍官，每個人都帶了幾百幾千的部屬和士兵，即負了救國救民的重大責任，要能夠盡到責〔第184頁〕任，就要從自己做起，切實奉行黨員十二守則，確立一個做軍人的精神的根基。然後以身作則來感化所有的部屬士兵，使得全軍個個人都切實遵守這共同一致的中心信條，成功一個健全的現代軍人，造成真正的現代軍隊，然後可以發生大的力量來完成我們復興民族的使命！

  其次，要講一講軍人讀訓十條，首先唸一遍給大家聽：（全體立正）
  第一條　實行三民主義、捍衛國家，不容有違背怠忽之行為。
  第二條　擁護國民政府，服從長官，不容有虛偽背離之行為。
  第三條　敬愛袍澤，保護人民，不容有倨傲粗暴之行為。
  第四條　盡忠職守，奉行命令，不容有延誤怯懦之行為。
  第五條　嚴守紀律，勇敢果決，不容有廢弛敷衍之行為。
  第六條　團結精神，協同一致，不容有散漫推諉之行為。
  第七條　負責知恥，崇尚武德，不容有污辱貪鄙之行為。
  第八條　刻苦耐勞，節儉樸實，不容有奢侈浮滑之行為。
  第九條　注重禮節，整肅儀容，不容有褻蕩浪漫之行為。
  第十條　誠心修身，篤守信義，不容有卑劣詐偽之行為。
  軍人讀訓十條，就是軍人成功立業的基本守則。從前我們當軍人的因為沒有精神教育和中心守則，所以事事腐敗，軍譽掃地，人家譏笑過去的軍人為「營混子」，意思就是說我們作了軍人，不但不能負〔第185頁〕責盡職；而且習於驕傲浪漫，煙酒嫖賭，無所不為，成為糊塗混世的寄生蟲，於國家社會沒有絲毫貢獻，反為敗壞風俗殘賊民眾的害群之馬。現在政府既頒布了這十條讀訓，大家務必領會其中的道理，切實奉行，將自己的身心，澈裏澈外，從新改造，好做一個正正堂堂高尚純潔的革命軍官。然後以身作則去感化部下，使他們都知道要做現代的軍人，一定要捍衛國家，保護人民，不好有一點驕奢淫佚，有忝職守。要做現代的軍人，一定要勇敢果決，奉行命令，不好有一點延誤怯懦廢弛敷衍。要做現代的軍人，一定要負責知恥，崇尚武德，不好有一點污辱貪鄙苟安因循。他如刻苦耐勞，節儉樸實，注重禮節，整肅儀容，誠心修身，篤守信義等美德，都要即知即行，日求進步，纔可以免除奢侈浮滑，褻蕩浪漫卑劣詐偽等惡習慣。只要大家能夠遵照這十條讀訓去做，一定可以培植軍人精神的根基，成為真正健全的革命軍人，以發揚革命的力量，盡到軍人的職責。
  以上所講兩道訓條，為我們今後軍隊精神教育之基本，各位在校，學了很多的東西，一定有很多的心得拿回去教育部下，但必不可忘了這兩種基本訓條，必須照訓條所示，忠誠信守，努力自修，而且要隨時隨地，教導部下一致遵行。同時更須注意兩點：第一要有恆；第二要確實。所謂有恆，就是要日積月累，努力不懈，貫澈始終。現在一般部隊的訓練，最普遍的毛病就是無恆；上官發下一個命令，叫他如何訓練，受命的人初則尚能奉行，久之就要懈怠下去。以後遇有檢閱考察的時候，臨時緊張一會；事過境遷，故態復萌，如此無恆，當然教不出好的部隊；以後大家回去教育部下，不好在起初什麼都教，一遇挫折，就什麼都不教，必須有持久的毅力，循循善誘，使能不斷進步，日新又新。無論精神訓練，〔第186頁〕學科術科或其他特種武技的訓練，總要勤考察，嚴督責，如果部下人數甚多，亦宜每日考查三人或五人。每到月杪，必有試驗，將一月中所教的，加一個總檢查，看他在精神上改進了多少；在修養與技術上，增進了多少；各種學術科實在心得有多少？整個部隊是否都有了進步？都要在事先定下考試計劃和具體而簡要易行的辦法，規定成績等第，嚴格考驗，更憑成績的優劣，分別賞罰，以資懲勸。如此教人，多教一天即多有一天的進益；多教一月，即多有一月的長進。持久不懈，就沒有教不好的部屬。說到「確實」，就是要實事求是，精益求精的意思。我們自身和一般部下的精神修養，學問技術的鍛鍊，都要能夠一天有一天的進步。作一事須有一事的實效，一椿事沒有辦成，必須切切實實努力辦成。一切都要腳踏實地，絲毫不苟，確實做到了纔肯罷手；這就是實事求是的工夫。學問是無止境的，一切技術的進步，也是無止境的；而且天下一切事業，學問，不進步就要退步；因此，我們無論求學辦事與修德，必須精益求精，日新月異。無論那一種學問，研究好了，還要研究；無論那一種武技，操練好了，還要操練；必須如此教人，纔能夠教出真正好的部隊，纔可以報效國家，成功立業。中國過去許多事業歸於失敗，最大的一個原因就是辦事的人無恆與不實，凡事只有五分鐘的熱度，時過即忘。至於虛浮欺騙的習氣，更是普遍；總是下騙上，上欺下，上下欺蒙，彼此騙詐，積習既久，無一事能夠實在辦成，國家就衰弱到這個地步。今後要挽救國難，復興民族，非首先著誠去偽挽此頹風不可。各位都是校官階級，負有統帶和訓練一團或一營的責任，如何實實在在教好一團一營，使其成為國家健全的部隊，就是我們目前急要的工作。必須根據此次所頒兩種訓條，以身作則，嚴格訓練，要以實事求是，精益求精的精神與〔第187頁〕日省月試，日積月累的方法，使得部下的身體，品德，學問，技術能夠日新又新，與時俱進。纔可以收到訓練的大效。
  最後，還有一點重要的意思告訴大家：就是今後訓練部隊，要注重各種特殊的技術教育。部隊當中一般士兵的知識程度與個性雖不一律，然而一個人總有一個人的長處，無論他如何天資低劣，一定要選擇與他個性相近的特種技術，想種種方法耐煩的教他，以發揮他一技之長，使各個官兵都有相當本領；如此，與敵人作戰的時候，纔有取勝成功的把握。例如過去我們剿匪，除正當的軍隊教育以外，更有別動隊便衣隊，偵探隊以及登峰，爬山，射擊等特種訓練，作戰的時候，就收效不少。要對外作戰，我們尤其要有各種特殊的技能，方能出奇制勝，克敵致果。如果專靠普通的戰術，只有普通的技能，一定是不夠的；因為普通的技能和戰術，敵人都比我們好，所以你們今後訓練部下，一定要特別注重各種特殊的技能和戰術，而為敵人所意料不到的東西，我們先能勤操苦練，將來運用起來，就有十分的把握，一定可以殲滅敵人，得到非常的勝利！各位當了軍官，帶兵很久，已有了相當的經驗學識和技能，如果再精心研究，時時刻刻都準備大危險大惡戰的來臨，抱定戰則必勝的自信心，奮勉努力。將來一定可以殺敵致果，救國救民，克盡軍人的天職，完成我們革命的使命。


軍人精神教育之根基

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第188頁，第189頁，第190頁，第191頁，第192頁，第193頁，第194頁

〔第188頁〕

——中華民國二十五年四月五日

  出席中央軍校　總理紀念週講——

〔要旨〕
  一、軍人讀訓為軍人精神教育之中心準則。
  二、軍人應力行新生活，為國民之模範。
  三、勤勞儉樸，謙和克己，為立身治軍之基本修養。
〔本文〕
  今天本校舉行 總理紀念週。特召集各師政訓工作人員來此參加，因為各位此次在首都開會，本人無暇參加，所以今天就藉此機會，將我的意思告訴大家：
  我們每次舉行紀念週，要誦讀 總理遺囑，其目的在使大家對於所負的革命任務，有一個深切的反省；同時紀念 總理偉大的革命精神，使一般參與紀念週的人員，時刻在 總理革命精神感召之下，遵循三民主義的光明大道前進！這樣莊嚴重大的一種紀念儀式，我們應該如何敬謹舉行才好。剛才「靜默」的時候，咳嗽的人很多，禮堂裏很不肅靜；這就是失禮！關於這一點，我已經講過許多次，要大家務必做到；尤其在軍官學校舉行紀念週的時候，格外不好有一點失敬的地方。即令因為感冒，偶有咳嗽的毛病，亦要忍耐一下，不可破壞全場的秩序，失了紀念的禮節。以後大家在校內參加紀念週時，固然要整齊嚴肅，就是出了學校，在旁的機關或部隊裏，也要像在校時一樣，領導一般人誠心誠意必敬必恭的〔第189頁〕來舉行儀式。會場中如果有一個人不肅靜，就不能引起大家誠敬之心。即失了紀念週的意義。要知道：
  我們紀念　總理，決不好只有形式，一定要有至誠至敬的心思，由此發生革命的精神和力量，來實現三民主義。如此，然後可以紀念 總理。這一點希望各位首先注意。
  最近政府頒布了軍人讀訓十條，這是我們軍人精神教育最重要的準則。我們知道：中國的陸海空軍至今還沒有真正建立起來，過去雖然費了許多人財物力，成立了各種軍隊，但是都不健全，都是只有形式而無精神，以致我們的國家雖號稱地大、物博、人眾、軍隊多，然不能抵禦外侮，不能建立一個現代的國家，還要受人家的欺侮壓迫，弄到現在這樣危急存亡的地步。其原因在那裏？就是職司捍衛國家保護人民的軍隊，沒有精神的根基。軍隊如果沒有精神，不論人數怎麼多，一切裝備怎樣好，也是沒有用處，決不能盡到保國衛民的職責。為什麼從前中國的軍隊，只有形式而沒有軍人的精神呢？就是因為過去軍人的教育不完善。尤其是軍人的精神教育的缺劣。例如過去如果問軍人精神教育的根基究竟在那裏？就說不出來。外國人來考察我們的軍隊，首先就要問我們精神教育之根基，如果他們知道沒有這種精神教育之根基，無論軍事學校規模如何大，軍隊數量怎樣多，也要看輕我們。好比做一個人，如果缺乏哲學的修養，沒有做人的基礎，不知道人生的真正意義和目的所在，雖然一生溫飽，苟活百歲，也是枉生一世，沒有什麼價值。所以我們做人就要有人生觀，要確立一個中心思想，養成獨立人格，才能夠發揮自己的才能，成功大的事業。做一個軍人，組織一個軍隊，也是如此，必須有一定的中心思想和信條來做精神的根基，尤其是一個軍隊的力量大小，形式上的編制和裝備等關係猶小，最要緊的最根本的就〔第190頁〕是看精神如何。而精神的根基之確立，又全靠有完善的精神教育，如果精神教育不完善，只學得一點技能武術，而無主義的信仰，無犧牲奮鬥以救國救民的決心，只知任性妄為，自私自利，試問如何可以成為現代的軍人，發生真正的武力？！我國自前清練新軍以來，到現在已有四十餘年，並沒有練出好的部隊，反使國家積弱至今，處到危急存亡百鈞一髮的境地。其主要的原因，就是過去的軍人未受完善的精神教育，沒有精神的根基。現在我們要建設革命軍隊，就要將過去的失敗，作為前車之鑑，以這次所頒布的軍人讀訓十條為準則來實施軍人精神教育，建立中國軍人精神的根基。各軍各師的政訓人員和本校的官長學生，以後自修或訓練部屬，都要根據這十條來實行，以培植現代軍人應有的精神。有了精神，軍隊才有靈魂；學了各種學術科和武藝，有了很多的軍隊和槍砲，才能夠發生大的力量。軍人讀訓對於我們軍隊能否建立與國家民族能否復興的關係，既如此重大，倘若大家再像過去一樣糊糊塗塗，馬馬虎虎，將這次所頒軍人讀訓十條，也視為具文，一看就了事，甚至束之高閣。仍舊和過去一般軍人一樣怠忽，虛偽，倨傲，怯懦，頹廢，散漫，貪鄙，奢侈，浮滑，褻蕩，浪漫，一切惡習頹風，不能澈底矯正過來；那末，真正的軍隊，便不能建立起來了。軍隊既不成其為軍隊，國家也就不成其為國家；最後就要遭亡國滅種的慘禍！所以今後訓練軍人，必須拿軍人讀訓十條作精神教育的準則來樹立軍人中心思想，提高軍人的品德，我們軍人個人事業的成敗關鍵在此，國家存亡的關鍵也是在此。這個東西，可以說「操之則存，舍之則亡」，絲毫都放鬆不得。無論每天早晚集合點名，或每次舉行紀念週的時候，必須將這十條讀訓的意義，三番四復詳細教導一般部下，並要就他們日常學習操練以及一切實際生活所發現出〔第191頁〕來的缺點，根據這十條所訓示的，嚴格糾正，教他切實改正過來。我們當軍官的以及擔任軍隊政訓工作的人，總要時刻留心，督促部屬。務必照這十條讀訓所講的切實做到，行之既久，我相信各個部隊的精神定可煥然一新，一定能夠成最進步的現代軍人。這是今天所要講的第一點重要的意思。

  其次，自從我前年提倡的新生活運動，要全國同胞將禮義廉恥的精神和德性表現於食衣住行等日常生活之中；一般國民尤其是一般青年學生，已漸漸能夠實行，日有進步，比方在娛樂場所或公共汽車上，一般青年已經知道讓位於老年人，男子知道讓位於婦孺，無論上下公共汽車，或是在馬路上行走，大多數人都能夠遵守秩序，這些事外國人最注意，見了我就講到，我想只要一般國民能夠如此繼續進步，真正自強不息，不僅一般外國人自然會敬畏我們，改變他們以前對中國輕視欺侮的心理，而且任何強敵，都不能不對我們心悅誠服。所以大家不好將新生活運動，看作一件平常的事，以為沒有什麼重要；而不去注意倡導推行。要曉得：外國人看見我們國民明禮義，社會有秩序，國家有朝氣，他們就非常佩服，驚異！所以我們救國最容易而有效的方法，就是實行新生活！並以身作則去感化自己的家庭族戚友朋，教導自己的部下，使他們都能夠身體力行，再去感化或教導與他們有關係的人和部屬，如此以一而十，十而百，以至千千萬萬的人，那末，軍隊既改良，社會更進步，整個國家所發生的大力量還了得！——這種力量比什麼力量還大！我們要訓練軍隊，其目的不僅在培植有形的和有限的武力。最要緊的還在以軍隊作模範，領導一般國民大家都力行新生活，實踐禮義廉恥，成為有組織，有精神，有生命的整體，以發揮國家無形的無限的武力！我們當軍官的尤其是負訓練軍隊重大責任的政訓人員，所負的任務〔第192頁〕是如此重大，以後必須時刻警惕，勵行新生活須知和此次所頒軍人讀訓十條所規定的一切事項。尤其是遇?人家有困難的事情，或遭遇危險，必須捨身拼死去救濟，寧肯犧牲自己，必須盡到保護人民的職責，以發揮古人所謂：「見危授命，見義勇為」的精神。如此，才能使得一般民眾佩服我們，敬畏我們，大家都相信我們，跟?我們來共同努力救亡圖存的工作，完成復興民族的使命。
  第三，現在一般官兵和青年學生，最缺乏勤儉奮勉的精神。就是有少數官長，自己能夠勤勞節儉，往往只能獨善其身，而不能感化一般的人，教導自己的部下。我們要知道：一個人要成功事業，第一就是要勤勞，節儉。只要能夠勤勞節儉，自強不息，雖然處境艱難，稟資稍差，也可以成功立業。如果只是好逸惡勞，奢侈成性，任憑他有如何好的聰明才智，終要失敗。我們要國家建立起來，是何等艱鉅的事業，必須我們大家特別是政訓人員格外勤儉奮勉，以身作則去教育一般軍人，感化一般青年，使全國軍人和有為的青年都能夠刻苦耐勞，勤勉節儉，就各人所作的事業，盡量發展，得到圓滿的成功，才可以一點一滴的聚積起來，充實整個國家的力量，來完成建國復興的革命事業。我曾經講過：當我少年時候，在家裏，家境並不是不好，但是我們母親督教極嚴，什麼事都要我們親自去做，不但疊被，洗衣，灑掃都要按時做好，挑水，煮飯，洗碗筷等等要自己動作，就是其他種種普通人家由僕役來作的事情，我當時都要親自來做。所以在這個時候，我就養成了勤儉刻苦的習慣。後來到日本求學，看見日本人用冷水洗臉，沐浴，什麼事都是自己操作，都注重利用自然來鍛鍊自己的思想和身體，我看見了他們官兵這種勤勞奮勉的情形，更受了感動；更加堅定我的志氣。在校時，不僅洗衣縫補等等本身的事情都是自〔第193頁〕己作，就是刷馬管馬鞍等一切兵士應該做的事情，都是自己操作。尤其是在聯隊一年，簡直等於當了一年的馬伕或勤務兵，每天早上五點要刷馬，喂馬，整理馬具，還有砲身和一切機件都要自己經管，不能稍有污損，事事都有官長監督，都要檢查，無論馬身馬蹄砲身，有一點疏忽不整潔之處，就要被很嚴厲的處罰。在這一年當中，我的實際心得最多，得益最大。由此也可知人家創設軍隊，建立國家，是何等精神！現在我們的軍事教育又究竟如何，一般教育機關，不但不能如外國軍事學校一樣，造成勤勞儉樸精神奮發的軍人；而且許多惡的習慣，特別是怠忽，虛浮，奢侈，浪漫等，都成了風氣，如果我們的官長和政訓人員，不能以身作則，使部隊痛切改革，國家民族的前途，實在是危險萬分。所以今後本校全體官生以及各個部隊裏的政訓人員，必須有深切的覺悟，大家養成勤勞儉樸的良好習慣，總要奮發有為，尤其要有自動自治的精神，以最大的努力來修養自己的身心，一般學生和部屬，就是沒有上官來監督勸導，也要自動改進，無論求學做人辦事，在修養方面，都嚴以自律，自求進步。我們要做一個現代軍人，能夠成功立業，無時無刻不要發揮自動向上的精神，一方面要律己以嚴，勤儉治身，一方面對社會一般人要謙和有禮，克己愛人，以取得他們的信仰，使一般人都受我們的感化。易經上說：「勞謙君子」，就是告訴我們以勤勞謙讓的修養來造成有獨立自強人格的人。我們精勤勞苦的目的，不是為自己，而是要為朋友為社會為國家來勤勞！凡是自己應作的事，無論如何困難，必須作好！所謂「一息尚存，此念不懈」，「鞠躬盡瘁，死而後已」，如此，才能夠感化一般學生和部隊，使大家能不斷的勤勞來成功革命事業。

〔第194頁〕

  以上所講的三點意思，想必大家都明白了，軍人讀訓十條，是今後軍隊精神教育之根基，以禮義廉恥為基本的新生活運動，是國民教育基本的內容，我們負有訓練軍隊與一般民眾之重大責任的政訓人員和本校的員生，必須以勤勞奮勉的精神，刻苦自勵。並以身作則教導全國的軍人，實行三民主義，達到復興民族的目的！


國民精神建設之要旨

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第195頁，第196頁，第197頁，第198頁，第199頁，第200頁，第201頁，第202頁

〔第195頁〕

——中華民國二十五年四月六日出席

  縣市行政講習所第二期開學典禮講——

〔要旨〕

  一、今後一切教育，應注重精神之訓練與道德之修養。
  二、訓練人才與互助合作，為增加工作效能與推進一切事業之基本要道。
  三、黨員守則與軍人讀訓，即為國民精神教育之中心要旨。
〔本文〕
  今天縣市行政講習所第二期舉行開學典禮，各保安處長，軍訓主任，和政工人員以及童子軍幹部齊集於此，有幾點重要的意思要向大家說明：

  第一、今後我們無論訓練部屬，學生與一般民眾，無論是普通教育，社會教育，都要特別注重基本精神教育。現在我們國家的教育事業，在數量上可說一年比一年增多，在範圍上也一年比一年普及，除常設的各種各級學校之外，政府還臨時開辦各種短期訓練班，召集各種臨時的會議，以及實施一般民眾的訓練。教育事業既天天發展，依理國家的力量應當天天增加。但是事實上不但沒有增加，或許反而減少，這是甚麼道理呢？我以為最大的一個原因就是過去各種教育，只知道灌輸一些呆板的知識技能，對於陶鎔品性修養人格的精神教育沒有注意做到。所以教出來的人，即使有學問有能力，也不能努力正當的工作，報效於國家民族，甚至一切學問技能徒為濟奸作惡之工具，以遂其自私自利之企圖，因此國家〔第196頁〕社會一切事業敗壞到現在這個地步！我們懲前毖後，應當知道，今後要想起衰振敝，救亡復興，一定要使一切教育都注重精神之訓練，道德之修養，與健全人格之完成。不好只注意形式的鋪張，物質的設備，與學術技能之傳授。尤其是我們一般負有教育責任的行政、軍訓、政訓、童訓幹部人員，特別要注重精紳道德人格的修養，以身作則，來教導感化自己的部屬學生與一般民眾！才可以收教育的實效，才可以成功救國救民的革命事業。

  第二、訓練人才互助合作為增加工作效能推進一切事業之基本要道。大家要曉得：天下事，盡在人為，只怕沒有好的人才，決沒有辦不好的事情。所以我們負領導責任的一般幹部，要想增加工作效能，推進自己所作的事業，第一件要緊的事就是訓練自己的部屬學生，以及與我們有關係的一般人。要知道我們辦事的機關就是學校，我們的部屬，就是學生；我們做人家的長官，就要盡教師的責任，隨時隨地都要考查、督促、指導、訓練，使一般部屬或學生都能成為實際有用能夠救國救民的人才。如此，我們的部屬多一個人，便可以增加一個人的效能；我們有若干的部屬，便可以增加若干倍的力量，還有甚麼事業不能迅速推進，達到成功的目的呢？！這是講訓練人才的重要。至於互助合作的道理，格外緊要。現在你們或是擔任地方行政的工作，或是擔任保安團隊的工作，或是擔任軍訓政訓與童軍訓練的工作，正如一個學校分院分系分科一樣。各有各的專門學術，各有各的特殊任務；但是大家必須知道：我們各人所負的任務和所做的工作盡管不同；但是大家救國的目的和基本的精神卻完全一致。而且就工作的性質與事業的需要來講，無論政治、軍事、教育、社會各方面，無論那一項工作，與其他一切工作都有密切〔第197頁〕的連帶關係。或好或壞，其敗其成，都是互相影響的。一個社會與一個國家正如無數小環連結而成之整個而不容分解的大連環。或由多種器官配合而成的完備而不容缺損的生命體；人與人事與事之間，都是連帶的。我們既已明白大家的精神和目的相同，大家的工作又有連帶的關係，就可以知道我們大家一方面雖然是分工專任，一方面尤其要能互助合作。無論民眾與政府，無論文事與武備，無論政治與軍事，軍事與教育，無論文的武的，上上下下，大家要認識縱橫連帶的關係與共同一致的目的，團結精神，統一意志，整齊步調，協同工作！隨時隨地要以親愛精誠的精神互相幫助，互相勸勉，互相砥礪切磋，互相補偏救敝。一定要有這種誠摯和愛的精神，作緊張持久的努力，然後大家的事業才可以繼續不斷的推進，達到我們救國救民的目的。此次大家到首都來或是作臨時的集會，或是受短期的訓練；最要緊的一點，就是要趁此難得的機會，將各人所發現關於個人或團體的一切缺點和錯處，儘量的坦白的貢獻出來，然後大家可以對症下藥，研究一個改良的方法和進步的道路。使我們的集會和訓練，得到最大的效果和最好的成績。決不好再如過去許多集會只照例討論幾個議案，作好幾件決議；或是大家馬馬虎虎混過幾個星期的訓練期間：一切有名無實，隨便敷衍了事。要曉得國家興亡的重大責任，就在我們大家的身上，不可以不照我剛才所講的意思特別奮發努力！
  以上所講注重精神教育和訓練人才，以及互助合作的道理，歸結起來不外自立立人的意思。我們要自立立人，當然有自立立人的道理，這個道理就是我們各人修養道德人格，訓練部屬民眾與推進一切事業所必守之準則與必由之要道，這個準則和要道是甚麼呢？就是去年本黨五全大會所訂的黨員守則十二〔第198頁〕條和最近政府所頒陸海空軍軍人讀訓十條。這兩篇訓條名義上雖屬特為黨員與軍人而訂，實在凡屬中華民國的國民都應當誠心體驗普遍奉行。不過因為黨員和軍人所負救國救民的責任特別重大，必須特別注意儘先做到。現在我先將黨員守則十二條朗誦一遍，大家要立正靜聽。
  一、忠勇為愛國之本。
  二、孝順為齊家之本。
  三、仁愛為接物之本。
  四、信義為立業之本。
  五、和平為處世之本。
  六、禮節為治事之本。
  七、服從為負責之本。
  八、勤儉為服務之本。
  九、整潔為強身之本。
  十、助人為快樂之本。
  十一、學問為濟世之本。
  十二、有恆為成功之本。
  我們做人的道理就是以上這十二條。因為一個人從生到死，不外愛國、齊家、接物、立業、處世、〔第199頁〕治事、負責、服務、治身、求樂、濟世與成功這十二件事。我們要如何做到這十二件事呢？守則中告訴我們：「忠勇為愛國之本」，以後我們訓練部下就可告訴他們：我們要愛國，就先要忠實勇敢。必須忠於國家，忠於職務，勇於任事，勇於報國。也必須如此，公爾忘私，國爾忘身才是真正的忠勇。以下講齊家以孝順父母為本，接物以仁民愛物為本。立業以守信尚義為本，處世以和愛公平為本。就是　總理所教導我們的「忠、孝、仁、愛、信、義、和、平」八德。第六條所謂「禮節為治事之本」，就是說我們要辦事必須有禮節。禮節是甚麼？簡截的說，就是行為的規矩，辦事的條理和社會的秩序。所謂「禮者，事之治也」就是這個意思。第七條說：「服從為負責之本」，就是說明我們要負責任，就先要能遵守國家的法令，服從長官的命令。我們之所以要遵守法令，服從命令，也就是為要對自己的職務，對長官與對國家負責任。第八條「勤儉為服務之本」，就是說我們要能為眾服務，先要勤勞儉樸，因為必須勤勞儉樸，才有餘力可以服務人群，才能不計較物質的報酬而努力工作。同時亦必須以服務為唯一的目的，才是真正的勤儉。第九條「整潔為強身之本」，就是說我們要修身，必需內心與外表都能整齊純潔。養成整齊純一的心志，光明磊落的人格與整飭純正的生活。第十條「助人為快樂之本」，就是講我們要求快樂，不可求之於聲色貨利這些物質之享樂，這些事情，不但不能使我們快樂，實在適足以增加我們的痛苦。如果縱慾逾度，必致身敗名裂，喪家亡國！只有助人才可以得到真正的無上的快樂。助人不但可以使自己心安理得。天君泰然，精神上得到莫大的快樂；而且我們愈能夠幫助人，就愈能得到人家的幫助，愈容易成功我們的種種事業，實現我們的一切理想！古人說：「既以為人己愈有，既以與人己〔第200頁〕愈多」，又說：「己欲立而立人，己欲達而達人」，惟有助人，才可以得到最偉大最高尚的真樂！童子軍有一個信條說：「日行一善」，例如拯溺、救火、扶老、卹貧、禮讓婦孺，這些事無論大小都是善事，都是助人；所以我們可以知道凡助人便是善。古人說：「心廣體胖」，又說：「為善最樂」，與我們所謂「助人為快樂之本」的意思是相近的。講到助人，意思本是積極的去做有益於人的事；而實行的時候，一定要由不害人做起。至少先要宅心仁厚，凡事公正，養成光明正大的人格，確實做到不害人，才可以說得上助人。第十一條「學問為濟世之本」，這句話一方面說明我們要濟世安民，必須充實我們的智能；一方面也就是說明我們為學的目的，是為著濟世，為著要救國救民。最後一條：「有恆為成功之本」，就是說我們的生活要有規律，工作要有計劃，意志要能堅定。凡事要繼續不斷，貫徹始終。以上十二條就是我們做人的道理，不僅是我們黨員的守則，實在是全國國民的守則。如果我們能使四萬萬同胞都能照這十二條守則做到，則國家之富強民族之復興，可立而致。孟子說：「壯者以暇日，修其孝悌忠信，入以事其父兄，出以事其長上，可使制挺以撻秦楚之堅甲利兵矣。」就是這個道理。我們現在要推行新生活運動，其目的也就是要使我們一般國民能夠「明禮義、知廉恥、負責任、守紀律」，提高國民精神道德的水準，以與現代各民族並存於世界！因為我們新生活運動是如此和平而有效的根本救亡復興之道，所以全世界的人都很注意，尤其是在中國的外國人，特別重視。今後我們全國一般黨員、軍人、各界幹部，務必確守黨員守則十二條，力行新生活，以身作則來感化全國國民！
  其次，再要講到軍人讀訓十條，現在我先朗誦給大家聽：

〔第201頁〕

  第一條　實行三民主義，捍衛國家，不容有違背怠忽之行為。
  第二條　擁護國民政府，服從長官，不容有虛偽背離之行為。
  第三條　敬愛袍澤，保護人民，不容有倨傲粗暴之行為。
  第四條　盡忠職守，奉行命令，不容有延誤怯懦之行為。
  第五條　嚴守紀律，勇敢果決，不容有廢弛敷衍之行為。
  第六條　團結精神，協同一致，不容有散漫推諉之行為。
  第七條　負責知恥，崇尚武德，不容有污辱貪鄙之行為。
  第八條　刻苦耐勞，節儉樸實，不容有奢侈浮滑之行為。
  第九條　注重禮節，整肅儀容，不容有褻蕩浪漫之行為。
  第十條　誠心修身，篤守信義，不容有卑劣詐偽之行為。
  以上十條雖名為「軍人讀訓」，其實今後普通一切國民軍訓，童子軍訓練，以及壯丁訓練等都要以以上十條為中心要旨。無論何種軍訓，一定先要講明這十條讀訓的要義，使受訓的人都能明白了解，然後授以其他的學術技能，才能有用。現在一般人最大的毛病，不外虛偽、苟且、怠惰、敷衍、怯懦、散漫、貪鄙、奢侈、浪漫、驕傲、粗暴這幾種，軍人讀訓就是針對這些毛病所定下的藥方。我們要教出現代的國民，建立現代的國家，尤其是要養成現代的軍人，建立現代的軍隊；非照這十條讀訓認真做到不可。以後我們實施一切訓練，從事一切工作都要照這十條讀訓的精神來做。例如我們訓練一般部下與學〔第202頁〕生，一定要嚴格，絕對不許有一點因循怠惰玩忽職守，違背法令的情事。因為我們要使一般部下和學生都能成功一個人，能夠實行三民主義，捍衛國家。如果我們不如此嚴格，就是不要部下和學生去做人，不希望他們實行主義，捍衛國家！這種道理，我們一方面要時時刻刻身體力行，拿我們的精神人格，來感化一般部下和學生；一方面更要詳細告訴他們，使他們能夠明白，從而自覺自治，自強自立！如此，才可以真正盡到我們官長與幹部的責任，收到教育的實效，達到救國救民的目的。


工兵學校學生之責任與修養

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第203頁，第204頁，第205頁，第206頁，第207頁，第208頁，第209頁，第210頁

〔第203頁〕

——中華民國二十五年四月七日

      出席工兵學校開學典禮講——

〔要旨〕
  一、本校教育之目的，在造成健全的工兵將校，以改造工兵，強化國防，復興民族！
  二、工兵學生必須體魄強健，品德高尚，好學立志，捨身救國。
  三、愛護器材，精練技能，訓練民眾，運用民力，為工兵成功之要件。
  四、命令之授受必須敬重嚴明，命令之內容必須貫徹到底。
  五、軍人讀訓為軍人精神教育之基本，望共同恪守力行。
〔本文〕
  今天本校舉行開學典禮，本校長有幾點極重要的意思告訴大家。
  我們中國的軍隊，尤其是陸軍，要想建立起來，首先應注重的就是工兵的建設，因為現代的戰爭完全進步到科學的機械化的戰爭，武器之精銳，火力之猛烈，都是空前未有。世界各國的武器，無不隨科學的進步而日新月異，精益求精，務使敵人在我的砲火之前，沒有絲毫抵抗的可能。同時，設盡種種方法，運用種種技巧，構築堅固的防禦工事，必求能防止任何猛烈的攻擊；所以攻擊的戰具愈精良，防禦的工事也愈進步，由是工兵的重要，也愈為世界研究軍事講求戰陣的人所注意，而各國當局，沒有不竭其全力注重工兵教育，以圖應付國際當前的危機。我國受了帝國主義者的侵略和壓迫，已經九十餘年，到現在更加危急，再不容我們苟且偷安下去了，我們不想求國家的獨立自由和民族的復興則已，否則必〔第204頁〕須拿我們所有一切的力量來和侵略我們的敵人奮鬥，以求自衛。但是以我們軍隊的落後，機器的缺劣，如何能抵抗外國精銳的部隊和最新的武器呢？這就全靠我們學工兵的人，能夠負起責任，奮發精神，研究種種防禦的辦法，整備種種堅固的國防工事，來抵擋敵人猛烈的砲火，以補救我們軍隊的缺點，所以我們工兵就是全軍的命脈，必須工兵健全，然後攻則能穿山越水，迅赴事機，勇往邁進，所向克捷；守則能深溝高壘，無隙可尋，固守堅持，牢不可破，這樣，我們軍隊纔能盡到保國衛民的天職。也必須如此，纔能叫做國防軍。我國自前清創練新軍以來，一般對於步騎砲兵比較注重，而忽視工兵與輜重兵；尤其在人的方面，凡是工兵或輜重兵，隨便找些老弱不堪或不懂軍事的人來充當，既沒有學術技能，又沒有精神品德，結果當然不能達成任務，而且使整個國軍無從健全，國家的基礎，也就始終不會鞏固。所以我們現在要建立健全的國軍，來擔當復興民族的責任，就要以本校作基礎，先造成健全的工兵。這就是我全校師生所應負的重大責任。
  我們工兵對於國防上所負的責任，既然如此重大，大家就要格外自重自強，勇猛精進，來增進自己的學術技能，修養自己的精神品德；先能使本身健全，然後可以報效國家。為達成此項目的起見，首先要注重兩點：第一，從前中國一般的軍事學校裏面，雖設有工兵和輜重兵的科目，但是負教育責任的人，並沒有十分重視。以為這兩個兵種在戰陣上既不是戰鬥的主力，從他教育的內容看起來，也是很簡單容易，因此對於工兵教育，無論學生的考選，設備的置辦，教材的編制等，都不注意，不過聊備一格，敷衍門面而已，現在政府在這樣艱難的時候，要花很多的經費開辦這個專門學校，可見國家對於工兵教〔第205頁〕育的重視。但是僅僅政府注意還不相干，一定要本校全體師生能認識自己所負責任之重大，秉著迎頭趕上的精神，力求工兵教育之完善。其次，從前各軍事學校的工兵科學生，每每選一些體力虛弱，精神缺乏的學生來充數；而學生自身，也以為工兵科不是正式的兵科，將來畢業出校，派往各個部隊服務，並不要上前線，只擔任後方交通勤務，最多在前線做做工事。因而覺得自己的地位和成功立業的機會都不及其他兵科的學生，無形中懷一種自暴自棄的心理，於是志氣消沉，工作懈怠，毫無一點上進的精神。這種毛病，凡是本校的師生，決不好沾染一點，不好存絲毫妄自菲薄的心理，必須有一種蓬勃向上，日新又新的精神，一切的學識和技能纔能夠與時俱進。總之，我們全校的官長和學生，要記住本校是目前全國工兵教育最高的學府，即擔負了建設新工兵以鞏固國防的重大使命。要完成這個使命，就要使本校的教育能與時俱進，而日臻完善。在設備和教育內容方面，當然求其完備充實；在學生的考選，更須定下一個原則，必須體格強壯，精神飽滿，品行端正，而且有相當的常識和科學知識的人，纔能學工兵；也必須立志救國，努力自強，能自動奮發，切實研究學問的人，纔能學成良好的工兵。大家必須改革過去漠視工兵的心理，重視自身的職責，奮發努力，纔能發揮本校教育的效能，造就一般健全的工兵將校。各學生尤其要刻苦耐勞，勤勉奮發，對於所習各科，務必盡心盡力，以求切實的心得，各種必具的技能，一定要操練純熟，將來纔可以運用自如；特別是對於體格的鍛鍊，應時刻注意，以後學校應規定每天要有一小時的體育功課，並且要嚴格督教，使各個學生都有非常健全的體魄。我相信只要本校的教育成功，理想中的新工兵，就可以由我們手裏建設起來，打破一般人向來輕視工兵的心理，使大家知道工〔第206頁〕兵的地位，並不比其他各兵種為低，而且因為他能夠樹立國軍建設的基礎，達成其對於現代戰爭所負的任務，使一般人對工兵格外重視，如此，我們纔不愧為一個工兵專校的學生！
  我們要建立中國的新工兵，除掉健全工兵本身以外，還要注重訓練民眾，運用民力，大家要知道，將來對外作戰的時候，在戰場上，不一定要我們工兵學校畢業的學生，或者由我們畢業生所訓練的工兵部隊的官兵，纔能擔任建築種種工事的任務；凡是我們駐在地一般的老百姓，都要在平時注意組織和訓練，一方面與他們發生密切的聯絡，取得他們的信仰；一方面要利用種種機會，告訴他們各種修路築堤挖壕架橋等技能，到了戰時就可以運用他們的勞力和技能幫助我們迅速完成工兵的任務，尤其是鄉下一般農夫、鐵匠、銅匠、木匠、泥水匠、工廠的各種有特殊技能的工人，以及社會上各種各樣有一技之長的人，都是好的工兵，平時要注意調查統計和組織訓練，注意改良他們的技能，使他們精益求精。如有他們所擅長的好的方法和技巧而為我們工兵所不及的，我們也要虛心去學習。這樣，不但是可以增長我們的技術和見識，而且格外容易取得民眾的同情和幫助。這一段話是講大家以後回到各地部隊裏去，對於訓練民眾，運用民眾，必須特別注意。

  在工兵教育當中，還有一件極應注重的事，就是愛護器材。現在一般公共團體或機關尤其是軍隊裏，濫用器物，浪費器物的惡習，還是很普遍；國家每年的損失，不知道有多少。我們學工兵的，要想盡到自己的任務，當然要靠良好的工具和充足的器材。如果也和普通一般無知識的人一樣，對於各種器材，隨便浪費濫用，國家的損失就更不堪設想，所以大家無論在校受訓，或出校教人，必須以愛護器材為〔第207頁〕我們首要的基本修養。總要時刻留心，養成習慣，視器材如我們的生命，而後我們纔不虞匱乏，我們的工作效能，就自然可以增加。至於如何纔算是盡了愛護器材的能事，關於這一點，大概可以分作兩方面來講，在消極的方面，我們有了工具有了器材，必須周密保管，妥慎使用，不使讓他有一點損傷或腐蝕破壞，如果有了損壞，就要檢查出來，立刻修好，總求物盡其用，用得其當。外國人對於這一點，非常注意，每每一件東西他們可用兩三年；到中國人手裏，兩三個月甚至兩三週就耗損完了，而我們的工作成效，反不及他們。中國本是一個窮國家，許多新式的工具，不能盡量購置，但是往往公家費了許多金錢，經過許多的困難，買來一批東西，究竟要如何保管，如何使用，大家都不研究，到手就隨便亂用，一用即壞，壞了就丟，丟了又要再買；買不到，只好空手閑坐，無法工作。如此，不要說健全的工兵，不能建立起來，而且工兵愈多，浪費愈大，國家沒有得到養兵的功效，反因養兵而愈弄愈窮了。所以以後大家要杷愛護器材，好比愛護自己的身體一樣，我們如有一個手斷了，或一隻腳跛了，就要受痛吃苦，變為一個殘廢的人；我們的工具如果壞了，器材如果浪費了，也是與手斷腳跛一樣痛苦，無法工作，還不是等於一個無用的廢兵，損失國家的公物，其罪固大，破壞自己的德性，放棄自己的職守，辜負國家的教養，那更是我們軍人最大的恥辱，所謂愛護器材，必須從不浪費器材，不毀損器材做起，這不僅是惜物，而且是養德，不僅是要無忝職責，而且是要求心之所安。這是從消極方面講「物必盡其用」的意思。現在再進一步從積極方面，講技能與用物關係。就是說要有精練純熟的技能，善於使用器材，這是愛護器材的根本辦法。古人說：「工欲善其事，必先利其器。」有了堅利的工具，我們就容易作好一〔第208頁〕件工事，這是當然的道理。但是如果我們沒有熟練精巧的技能，雖有了利器，也是無用，所以嫻熟的技能較利器還重要，而且你的技能如果實實在在到了工夫，就是差一點的工具，還是可以使用，收到同樣的成效。我們中國是一個物質缺劣的國家，為要發揮工作效能，完成國防建設，當然要儘可能準備種種應用的器材，但是我們決不能專在器材的購置上和外國競爭，而忽略於求技術的增進。我常說：「精良的武器，不如嫻熟的技能」，這句話用之於戰陣的攻擊是如此，用之於防禦工事，其功效尤為顯著，各位既學工兵，對於這句話，要特別記住，努力學習各種特別技能；有了專門的技能，便可以做到器材的消耗少，而工事的成效大，有了利器，固能善其事；就是器具缺劣，也可以作有效的使用。總之，技能愈精巧，對於器材不必要的耗損愈減少，甚至可全免一切無益的毀損，而工作效能因之可大大的增加。這就是愛護器材最根本最可靠的有效辦法。
  以上所說的是我們學工兵的應特別注意的幾點，此外中央政府最近發布一道極重要的命令——即軍人讀訓十條，大家務必精細研究，切實奉行。在沒有讀這十條條文以前，先要將軍隊授受命令這件事和大家說一說，命令是我們軍隊的生命，做長官的固然不可輕易頒下命令，而部下既接到命令，就要絕對服從，不得有絲毫延誤敷衍，就要絕對的以實心實力來奉行。要知道上級發下命令，不僅是抄存一份，就算了事，必須召集全部官兵，整齊肅立，宣令官以最莊嚴敬重的態度，雙手捧令，對部下恭誦朗讀；使全體官兵都知道命令的內容。倘有不明白的，宣讀之後，還要詳加講解。部下看了上官對命令的授受如此敬重、嚴明，也就知道命令的鄭重緊要；然後一個命令發布下去，纔能夠貫徹到底，收得實效。我〔第209頁〕們當了軍人，最要緊的事就在服從命令，所謂服從，就是要實實在在遵照命令，達成任務，所以命令的授受，是軍隊裏第一件要緊的事情。現在一般的軍隊，對於授受命令，敬謹莊嚴的固然有；而視為形式，掉以輕心者亦復不少。接到上級一道命令，往往看過就擱起，最多也只轉發下去就算了。一般部下，既不明命令的內容，如何叫他服從？關於命令的頒發和傳達，在中國因還沒有規定一個格式，所以發生這種輕慢敷衍的毛病，今後我們為增進命令的效果，發揮軍隊的力量起見，關於命令的授受，必須特別嚴重。凡接到命令之後，應儘速召集全體部下莊嚴朗讀。務使命令的意思，貫徹到最下一層的士兵。長官更須以身作則，切實奉行。此次政府所頒發的軍人讀訓十條，是我們軍隊精神教育的標準，我們全校官生，以後務必依照讀訓所規定的各項，切切實實做到。現在要將讀訓十條鄭重宣讀給大家聽聽。
        （全體肅立）

軍人讀訓十條

  第一條　實行三民主義，捍衛國家，不容有違背怠忽之行為。
  第二條　擁護國民政府，服從長官，不容有虛偽背離之行為。
  第三條　敬愛袍澤，保護人民，不容有倨傲粗暴之行為。
  第四條　盡忠職守，奉行命令，不容有延誤怯懦之行為。
  第五條　嚴守紀律，勇敢果決，不容有廢弛敷衍之行為。
〔第210頁〕

  第六條　團結精神，協同一致，不容有散漫推諉之行為。
  第七條　負責知恥，崇尚武德，不容有污辱貪鄙之行為。
  第八條　刻苦耐勞，節儉樸實，不容有奢侈浮滑之行為。
  第九條　注重禮節，整肅儀容，不容有褻蕩浪漫之行為。
  第十條　誠心修身，篤守信義，不容有卑劣詐偽之行為。
  這十條　讀訓的意義，簡明扼要，想必大家都明白，用不?多講。最要緊的是在明瞭他的意義以後，必須念念不忘，時時力行，期能收修養的實效。要知道，中國的軍隊之所以趕不上外國，就在沒有精神。一般當軍人的，也不曉得什麼是軍人的精神？軍人精神應該從何處產生？如此，當然要成為腐敗的軍隊，要受敵人的欺侮和壓迫。現在政府頒布了這十條讀訓，就是要我全體軍人培養精神，充實力量，知道自己為什麼要做軍人？軍人的職責在那裏？軍人的精神從何而來？以及我們軍人一切生活行動的標準是什麼？明白了這些道理之後，就可以找到安心立命的處所，以及成功立業的道路。能夠隨時為主義奮鬥，為國家犧牲，而發揮革命軍以一當十，以一當百的力量，盡到自己的責任。

  今天趁這個開學的機會，將工兵教育應注重的各點，和如何進德修業，如何建設新工兵以強化國防，復興民族的道理告訴大家，各位應知自己所負責任的重大，在求學期間，務必注意修養品德，鍛鍊體魄，增進學識，精練技能，養成負責、守法、惜物、勤事的習慣，勉為精明強幹德備才全的工兵將校，來建設新的工兵，鞏固國防基礎，完成我們復興民族的使命！


學生集中軍訓之要旨

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第211頁，第212頁，第213頁，第214頁，第215頁，第216頁，第217頁，第218頁，第219頁，第220頁，第221頁

〔第211頁〕

——中華民國二十五年四月十二日在

漢口對湖北學生集中軍訓總隊講——

〔要旨〕
  一、學生軍訓首要之目的在加強一般青年的民族意識與愛國精神，並使具備「武德」之修養。
  二、「武德」之內容及其要義：
      1.「智」——別是非，知彼己，明利害，精學術；
      2.「信」——確立共信，堅定自信，強固互信；
      3.「仁」——「博愛之謂仁」，軍人必須「仁民愛物」；
      4.「勇」——「克己復禮」，「見義勇為」，「不成功，便成仁」；
      「嚴」——嚴以律己，嚴以教人。
  三、軍人讀訓和黨員守則為軍人精神教育之標準，切望身體力行。
〔本文〕
  今天集合湖北集中軍訓總隊全體學生在此地舉行　總理紀念週。要將學生軍訓之意義與應當注意的要點告訴各位。
  普通以為學生集中軍訓，就是教武藝，使一般青年學生知道放槍開砲，學會殺敵的本領。其實這祗是軍事技能教育，當然不足以概括學生軍訓的全部。又有些人以為學生軍訓在增加各個學生自衛的能力，使能自己保衛自己；但是個人講自衛，力量有限，而且僅知保衛自己，不知愛護團體社會和國家，其〔第212頁〕結果個人一定不能自衛。所以學生軍訓除教授武藝與增強各人自衛的能力之外，別有重要的含義，就是要加強一般青年的民族意識和國家觀念，培養合群的德性與愛國的精神。大家知道：一個人自父母生了下來，他就是某一個民族的子孫，和某一個國家的國民；他就是構成這個民族和國家的一分子。同時，就與整個國家民族休戚相關，惟有整個國家民族能夠生存發展，個人才有光榮的生存，與永久的生命！特別是在這個民族鬥爭劇烈的現代，必須整個國家和民族能夠團結自衛，確保群體之生存，個人的自衛，才有可能，個人的生存才有保障！學生受了軍事訓練，學了自衛的武藝，其目的全在發揮合群尚武的精神，能犧牲個人來捍衛國家保護同胞。並且要以我們合群的德性，尚武的風氣，愛國的精神，風動全國，領導全體國民共同一致來發奮圖強！如果大家能做到這一步，以中國四萬萬人之多，所發生的力量該有多少！不必說四萬萬人，就是今天所集合的千四百人，如果官長愛護學生，學生服從官長，大家精誠團結，有精練的武藝，抱救國的決心，於整齊一致的步調之下，所發生的自衛力量，實在是無敵！因為我們一千四百人如果能夠團結一致，那一個人就可增加一千三百九十九倍的力量；反轉來說，如果你一個人與全隊不相合，則全隊固然要減少一分的力量；一個人更要失掉一千三百九十九倍的力量，如此，決不能自存。所以我們學了武藝，要保衛自己，就先要保衛同學與同胞，集合全體同學的力量才能夠實現同學共同的志願；集中全體同胞的力量，才能夠確保民族的生存，建設強盛的國家。由此，可以曉得：加強一般青年的民族意識與國家觀念，提倡尚武合群，為團體，為社會，為國家民族而犧牲的精神，就是學生軍訓首要的目的。亦是學生集中軍訓真意之所在！

〔第213頁〕

  其次，學生集中軍訓，是實行文武合一的教育。所謂「軍」，中國一般人的見解，向來以為文武是相異的兩途，文人習文事，可不講武藝；武人習武藝，也可以不學習文事，結果，武人不懂政治，文人不知戰守，互相輕視，各不相謀。以致軍事政治，都不能進步，國家也就弄到今天這樣積弱危亡的情形。我們看外國的情形就不是如此，他們個個人都有強壯的體魄，尚武的精神。他們從小學生時代起，就由教師教給他們各種的武藝和武德。他們的教育，澈始澈終是文武合一的。但是現在我們一般青年學生，只曉得呆板的學點國文、數學、英文與史地、理化等科，對於保護自身捍衛國家的武藝武德，大多數全不知道。這樣畢業出校的學生，仍和以前一般智識分子一樣，無論身體和精神，都是虛弱怯懦，衰頹得不堪！到了國家危急的時候，不但不能執干戈以保國衛民，而且要累國累民！我們現在要復興民族，挽救國難，第一要緊的必須有健全的國民，而要使一般國民健全，必須先以文武合一的教育，訓練一般青年學生，使他們個個人都是體魄強壯，精神飽滿，既擅文事，復知武藝，能做社會的模範，作國民的先鋒，領導全國國民，來強化民族的戰鬥力，才能夠抗禦外侮，恢復中華民族固有的地位，建設現代的國家。所以大家此次集中軍訓，其目的不僅在武裝你們各個人本身，而且要以你們所學得的武藝和軍人的精神去教導一般民眾，負起武裝全體國民的責任！
  軍事訓練最重要的目的，還是在使一般青年學生，具備軍人的精神。大家知道：軍人之所以受人敬重，不在他有各種嫻熟的武技，而在他具有高尚的精神。亦必須有了高尚精神的軍人，才可以練出精強的軍隊。普通人以為所謂軍隊者，即由許多官長士兵配備了槍砲編制成立的集團。殊不知這些不過是軍〔第214頁〕隊的形式，僅有形式，還不能算為真正的軍隊。否則，像中國有二百萬軍隊，多於世界任何國家，何以到了現在，國家仍然如此衰弱，而且軍隊愈多，國愈亂而愈趨於貧困，以致要受外國無理的侵略，蒙受了空前未有的奇恥大辱？唯一的原因，就是我國雖有了這許多軍隊，只有形式，而無精神；只有外表，而無內容。好像木偶草靶子，雖有好的武器也不知運用。雖有這麼多的部隊，還是不能打敵人！所以是正式的軍人，必有軍人的精神；是健全的部隊，亦必紀律嚴明，精神充溢，士氣旺盛。所謂軍人的精神以及軍隊的精神之基礎是什麼？就是我所講的「智、信、仁、勇、嚴」之武德。武德就是軍人的真精神。必須具備武德的軍人，才是真正的軍人。其實，不祗是軍人必須具備武德；凡屬現代的國民，都一樣要具備武德。不過軍人必須將自己的精神德性修養發展到最高的標準以為一般國民的模範，所以格外要崇尚武德。軍人而沒有武德，不僅不能做一個軍人，而且不能做人；甚至與土匪一般，比禽獸還不如！因為禽獸，有許多具備了銳利的爪牙，對於同類，還能本於先天的合群性，而不危害其同類。如果一個軍人僅學會了武藝，拿了槍砲，就任情使性，縱欲逞兇，只知求自己的安樂，不知孝父母，敬尊長，服從上官，愛護同胞，捍衛國家，對於社會國家民族所應盡的職責，一概置之不顧；這個樣子，不是連禽獸都不如嗎？！而且像這樣的軍人，有了武藝，給與槍砲，反足增加他作惡的力量！所以武德是軍人第一個要件；而一切軍事教育乃至國民教育都要以培養武德，發揚軍人之真精神為第一要義。
  軍人的武德，首要為「智」。 總理曾說：智就是「聰明，見識」。一個人有了聰明，有了見識，對於一切事物，能夠明白當中的道理，決定應付的辦法。軍人是國家的衛士，是人民的保護者，國家授〔第215頁〕以武藝和武器並賦以種種的職權，他的一舉一動，動關人民的禍福，和國家民族的安危，所以軍人應該有大的聰明和遠的見識，能夠判別一切是非利害，知時審勢，度德量力，才能負責盡職。假如一個軍人缺乏了「智」，就不知自重自愛，而要恣睢暴戾自暴自棄，變成野人蠻子，作出許多悖理的事情以自絕於民眾！如此，不但自己要身敗名裂，而且要危害國家，禍及同胞。所以當了軍人，便要具備軍人之智，知道保國衛民是自己一刻不容稍懈的唯一天職。學了武藝，更要有運用武藝的智識，纔能完成軍人正當的任務。並不是學了本領，拿了武器，就可以爭權奪利，犧牲人家來滿足自己，如此，必至喪失了軍人的信譽，動搖國家的基礎，馴至國破家亡，到最後同歸於盡。個人的一切還能保得住嗎？！所謂：「皮之不存，毛將焉附」，又說：「覆巢之下無完卵」，就是這個道理！而且凡是有武力無武德隨便作惡的軍人，不待國家覆亡，未有不先自殄滅的。遠者且不必說，只看民國以來，許多帶了數萬以至數十萬軍隊，發了數千數百萬錢財，如同你們湖北的蕭耀南這一類人，雖然一時之驕奢淫佚，但是現在蕭耀南何在？！他們這般人，個人失敗原不足惜；但是國家和一般人民所受的禍害，至今猶有餘痛。所以說中國過去的軍閥，都是禍國殃民的強盜，都是中了自私自利的毒！現在各位受了訓練，學為軍人，要能成功，首先就要屏除一切自私自利的意念，立定為國為民，來奮鬥犧牲的志向，和不成功便成仁的決心，發揚武德，勇往邁進！
  其次為「信」。信就是「信實」與「信義」的意思。這是做一個人所應具備的基本德性，要做一個軍人，更要事事講求信實，時時不忘信義，纔能夠成為一個正正堂堂的軍人。軍人的信，大概可以分作〔第216頁〕三項來講，第一要有自信，就是我們既受了訓練，當了軍人，自信決不致有一點虛偽畏怯的心思，或敗德失職的行為，而能夠確確實實學習武藝武德，成為一個完完全全的革命軍人，知道滌除過去一切浪漫，頹廢，怠惰，畏難，苟安等惡習氣，我們的的確確是以純潔真誠的心意接受長官的教導，來鍛鍊我們的體魄，發揚我們的精神，改革我們的生活，增進我們的德業，大家有了這種志向和熱誠，就可以自信一定能做一個最高尚最健全的現代軍人。一定都能隨時聽從政府的命令，盡到救國救民的責任。第二是「互信」，互信與自信有連帶的關係，有自信的人，一定可以取得人家的信賴，也一定能相信別人。中國人以往最大的毛病，就是無自信，而又不能相信別人，上官不相信部下，部下不相信上官；同學同事之間彼此也不相信。既不相信，便說不到團結。大家便如一盤散沙，毫無力量，人家就隨便敢來欺侮壓迫！今後我們要團結禦侮，務必大家增進互信，要相信我們的上官和師長，相信我們的同學和朋友，信任我們一般同志和全國同胞。大家互相信賴，結為一體。第三為「共信」。共信即是堅定自信增進互信的根基。沒有中心信仰的人，無論對人對事都沒有主張，所謂中心信仰，就是要我們大家共同信仰一個主張，一個政府，和一個領袖。一個國家要建立起來，全靠國民有中心信仰；一個民族要復興起來，也全靠整個民族中之各個分子有中心信仰。尤其是負有保國衛民之重大責任的軍人，無論對主義對統帥，都要絕對的信仰。惟有信仰，纔能發生力量；有了力量，纔能達到救國救民成功立業的目的！
  武德之中心德目即為「仁」。仁就是「博愛」的意思。大家受了軍事訓練，當了軍人，最緊要的目的，就是要「知仁」「行仁」。古人說：「民吾同胞物吾與也」。所謂「知仁」，就是要知此「民胞物〔第217頁〕與」的道理；所謂「行仁」，就是要行我「仁民愛物」之德性。尤其是要盡我軍人「保國衛民」之天職！仁民，就是要愛人救人，對於他人的患難疾苦，應表深切的同情，盡力所及的加以援助。當然，軍人之仁，在除暴安良，弔民伐罪，禦侮興邦。但事無巨細，凡足以利民者，均須盡力而為之，務必隨時隨地不違仁心，不忘救民。如看見了貧苦有急難的人，老弱殘疾的人，都要以一片仁心，盡力愛護。當了軍人有沒有仁民愛物的精神，在這些地方就可以看出，如果戴了軍帽，穿了軍服，當了軍人，受了軍事訓練，學了軍人的本領而一些沒有愛人助人的心思，譬如看見老人走不動，置之不顧；看見病的人倒了，漠不相關；見人饑寒無所告，也不動心，如此，便是枉受了軍事訓練，就不能作軍人。軍人必須以「仁民愛物」為中心主旨，立志犧牲自己，以求得主義的實現，國家的強盛，和民生的樂利。又如你們在隊部受訓或在校求學的時候，對於一切公私物件，都要愛惜；槍枝武器，尤其要妥善保管，這種惜物愛物的習慣，也是大仁的起點，軍人能仁民愛物，纔能夠發揚他的大智大仁大勇，達到成功立業的目的。
  「勇」是軍人達成任務最重要的一種武德。無勇，即不能做軍人；所謂勇就是「不怕」，就是要有「大無畏」的精神。軍人有了智信仁的修養，還要有大勇，纔能夠達成任務，行其仁義。大勇之養成，對本身的修養而言，即為「克己復禮」；對外界的事物而言，即為「見義勇為」。此二者發用雖有可分，工夫原是一貫。孔子所謂「知恥近乎勇」，「勇者不懼」與孟子所謂「富貴不能淫，貪賤不能移，威武不屈」，所謂「自反而縮，雖千萬人吾往矣」。這些都是我們做人尤其是做一個軍人所必有的基本修養。有此修養，充吾仁愛，必能「殺身成仁」。這就是軍人救國救民的大勇。

〔第218頁〕

  「嚴」是軍人修己治人的根本精神，我們不受軍事訓練，不想革命不要挽救國家復興民族則已，否則必須人人力行一個「嚴」字。官長要嚴格的訓練學生，學生也要嚴格的遵守紀律，人人都要嚴以自律，奮發自強。各位現在都在學生時代，平時在學校裏，或者因為過慣了放任自由的生活，一切都難免散漫，弛懈，無精神，無朝氣；現在來受軍事訓練，就要戒除以往種種浪漫，頹廢，奢侈，浮滑，輕薄等毛病，嚴守紀律，嚴束身心，時時刻刻注意養成謹嚴的生活習慣，然後我們所受的訓練，和所學的軍事技能，纔能收得實在的效果！
  軍人的武德，——「智、信、仁、勇、嚴」的意思，已經和大家分別說明白了，這是軍人的精神，也就是軍人的生命。做了一個軍人，如果無智，無信，不仁，不勇或不能嚴以律己，這種人，決無成功的可能。現在國家衰弱到了極點，外人隨便敢來欺侮壓迫我們，原因雖然很多，最主要的一個就是一般軍人和國民拋棄了武德，失掉了精神。所以不能發揮偉大的力量來捍衛國家保障民族！如果再不能刻苦努力，以文武合一的教育，來培養國民的武德，發揚尚武的精神，不但要亡國，更將滅種！希望一般官長和學生，今後要以嚴的精神來從事軍事訓練，大家臥薪嘗膽，猛勇精進。官長要將學生當作自己的子弟；學生要當官長是自己的父兄，大家信仰主義，崇尚武德，團結一致，向前猛進！
  最後還有一點重要的意思，要和大家說的，就是最近政府頒布了兩道訓條：軍人讀訓十條，和黨員守則十二條。這兩道訓條，就是我們軍人精神教育的標準。大家在受訓期間，早晚點名的時候，要由值星官率領朗誦，各位官長要常向學生詳細講解，並要以身作則教導一般學生切實做到。須知：軍事訓練〔第219頁〕之宗旨，第一步在造就一般青年，做一個正正堂堂的人，做一個健全的國民；有了這個基礎，第二步纔能夠教導成功現代的軍人。要完成這兩種教育，即須以軍人讀訓十條，和黨員守則十二條作標準，大家身體力行！現在將這兩道訓條唸給大家聽。（全體立正）

軍人讀訓十條

  第一條　實行三民主義，捍衛國家，不容有違背怠忽之行為。
  第二條　擁護國民政府，服從長官，不容有虛偽背離之行為。
  第三條　敬愛袍澤，保護人民，不容有倨傲粗暴之行為。
  第四條　盡忠職守，奉行命令，不容有延誤怯懦之行為。
  第五條　嚴守紀律，勇敢果決，不容有廢弛敷衍之行為。
  第六條　團結精神，協同一致，不容有散漫推諉之行為。
  第七條　負責知恥，崇尚武德，不容有污辱貪鄙之行為。
  第八條　刻苦耐勞，節儉樸實，不容有奢侈浮滑之行為。
  第九條　注重禮節，整肅儀容，不容有褻蕩浪漫之行為。
  第十條　誠心修身，篤守信義，不容有卑劣詐偽之行為。

〔第220頁〕

黨員守則十二條

  一、忠勇為愛國之本。
  二、孝順為齊家之本。
  三、仁愛為接物之本。
  四、信義為立業之本。
  五、和平為處世之本。
  六、禮節為治事之本。
  七、服從為負責之本。
  八、勤儉為服務之本。
  九、整潔為治身之本。
  十、助人為快樂之本。
  十一、學問為濟世之本。
  十二、有恆為成功之本。
  今天本委員長已將此次集中軍訓的意義和目的，以及我們要做一個現代的軍人應修養「智信仁勇嚴」之武德，和力行黨員守則軍人讀訓的道理，分別告訴大家。現在國家已經到了危急存亡千鈞一髮之秋〔第221頁〕，今後我們要救國家，先要救國民，要救國民，就要健全國民的人格，而要健全國民的人格，全在我們一般有為的青年，能夠按照我今天所講的話切實做到，進而教導一般國民共同奮鬥！書曰：「民為邦本，本固邦寧」，我們要完成革命，復興民族，必須從自救救民做起！


對四川紳耆與教育界之期望

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第222頁，第223頁，第224頁

〔第222頁〕

——中華民國二十五年四月十六日在成都講——

〔要旨〕
  一、願我四川同胞能憑其優識，洞矚時艱，上則竭盡忠言，以協助政府之補偏救弊，下則宣傳正理，以啟導人民之自救自強。
  二、古今中外，固無有游惰而可致富之人民，更無其人民無「為國犧牲」之精神而可以強國者。
  三、中央必盡其可能以救四川同胞，所望四川官民，亦能上下一心，努力自救。
〔本文〕

  本人因負中樞行政之責，不能分身各省；尤以四川交通較為不便，更難常來。睽別諸君忽已半年有餘，此次到蓉，特邀請聚敘於此，機會非可多得，適承諸君就川省當前之民生疾苦以及政府應補救之缺點與應興辦之急務，坦切指陳，足徵望治之心，上下一體，本人聆悉之餘，實深欣慰！
  關於四川之前途與川省同胞對於政府之期望，不僅諸君身在蜀中，不能漠視；即本人遠在省外，亦時刻關心。良以四川之問題，不祗關係四川一省，實乃關係全國，故四川之問題，即中國之問題；四川之前途即國家之前途也。茲就本人邇來所深切關念與諸君今日所開誠指明各點，略舉以告：
  第一、今後本人既不能常來四川，則解決四川問題，端賴四川政府，而四川政府之順利成功，又在乎諸君之竭誠協助，蓋四川當革故鼎新之時，承大亂奇禍之後，人民之苦痛猶深；喁望綦切；政府之旋〔第223頁〕轉乏力，措置為難；是以凡百設施，於緩急輕重之見，容有差異；而政令之真意與推行之實情，或不盡同，所賴我民眾領袖與智識分子諸君能憑其優識，洞矚時艱，上則竭盡忠言以協助政府之補偏救弊；下則宣傳正理，以啟導人民之自救自強。如此疏通上下，使人民與政府完全一致，真實合作，凝為完固之整體，發為堅強之力量，以推進政治，救民水火，我一般民眾領袖與智識分子應盡此水泥般之功能職責也。對於四川省府，本人既負全責，即可視為本人所組織。各種措施，在辦法上縱有未能盡善之處，然本人深信其求治之心，異常殷切，深盼諸君能本上下共同望治之心，加重信任，盡力協助。庶幾川政可以逐漸修明，而川民之福利亦可日益增進！此點關係川省之前途最鉅，故本人之期望最深，請諸君特加意焉！
  第二、過去四川教育最大之弊病在派別歧異，人事紛擾，辦學者既不能安心盡職，教育自不能有確定之方針與久遠之規劃，於是教育毫無效果。中央有鑒及此，此次特派籍隸外省無私意無成見之廳長，期以大公無私不偏不黨之精神，謀四川教育之正規發展。今後教育界之人事，亦必求得應有之保障。想四川教育界諸君必能深體此意也。至於一般青年學生之失業，中央正統籌整個補救辦法，數月後當有具體之計劃耳。
  第三、關於徵工一事，有時因辦理不得其人，推行多不盡善，人民不無怨聲，但此乃辦法問題，決非制度不良，且凡新制度推行之始，人民狃於積習，多不稱便，因不便，即難樂從。於日常整潔輕微之事且然，何況徵工本為勞苦之事？要在政府能改善辦法，使民以時；一般智識份子能盡力勸導民眾耳。〔第224頁〕管子之言曰：「以勞教民富，以死教民強。」古今中外，固無有游惰而可致富之人民，更無其人民無「為國犧牲」之精神而可以強國者。此種義理，非一般國民所易共喻，所望我民眾領袖與智識份子能協助政府多所啟導耳。
  第四、關於川省災情，中央異常關切，曾撥鉅款，以資急賑；今後更當調派於賑務信譽最隆，經驗最多之人士，來川負輔導之責。總之，中央必盡其可能以救四川同胞，所望四川官民，亦能上下一心，努力自救也。
  總之，本人深信四川必能建設為中國之模範省。因四川不但土地廣沃，物產豐饒，一切自然基礎，十分優厚，尤以人民本質優秀，思想活潑，富於進取之心，只須領導得人，最易向善從風，故民心之改造，風氣之轉移，於四川為獨易，今川民已漸推動，風氣漸成，所望諸君與政府共懍國家之危機與川民責任之重大，善盡啟導培養之責，風氣既成，無所不達，四川前途之光明，寧可限量！中央與全國同胞，正拭目而待也。願四川當局與諸君共同努力！


四川民眾的光明之路

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第225頁，第226頁，第227頁，第228頁，第229頁，第230頁，第231頁，第232頁，第233頁，第234頁，第235頁，第236頁，第237頁

〔第225頁〕

——中華民國二十五年四月二十日出席

    四川省黨部擴大 總理紀念週講——

〔要旨〕
  一、四川一年來進步，證明一分努力，必有一分成功。
  二、四川同胞得天獨厚，對國家亦應特別負起責任。
  三、三民主義為革命建國之共同目標；增進國民道德，為救亡復興之根本要道。
  四、黨員守則十二條，即國民精神道德之標準，全國同胞應身體力行。
  五、希望四川同胞發揚祖先導江濬川犧牲之精神，恢復往日勞動服務偉大之魄力，為民族子孫創造無疆之幸福。
〔本文〕
各位同志、各位同胞：
  很久沒有和各位相見，所以今天特約各位在省黨部舉行 總理紀念週，藉此機會和大家會晤，順便將自己的感想向各位貢獻。
  在過去一年當中，無論是社會、政治、軍事，尤其是教育方面，比較都有秩序，有條理，能夠漸上正軌，得到極大的進步。各位同志在本地，或許不覺得你們自己進步之大；但外面來的人士，尤其是兄弟從去春到川，此次隔了半年重到四川，將前後的情形比較起來，格外看得明白。我們一個人往往對於本身的事，看不明白；而旁人卻十分清楚，四川最近的情形，亦就是如此。現在四川各方面都有很大的〔第226頁〕進步，得到相當的效果，即如社會的秩序，軍隊的紀律，一般教師和學生的精神體魄，都比以前有很大的進步，這是兄弟所最快慰的一點，同時亦可以告慰於一般同志的。由此我們可以知道：我們過去一年的努力，不是沒有價值！我們有一分努力，就有一分成功；有一分精神，就有一分事業！只要我們能夠振作精神，努力奮鬥，一定可以達到革命建國的目的。我們不進步就要退步，如有進步必可成功！四川這一年的進步，當然是四川政府當局自劉主席以下各位同志努力的成績；同時教育界各位先生和一般黨員的努力也有很大的關係。因為教育界和黨部各位同志是政府和人民之間的連絡者，如果黨部和教育界各位同志不努力，政府與人民便很難精誠團結，共同奮鬥，便不能得到現在這樣大的進步。由此我們更可以認識：無論是個人、社會，尤其是整個國家的事業，惟有大家同心同德，群策群力來做，纔可以成功！同時，負領導責任的人，更要知道，只須我們自己真能振作精神，努力奮鬥，我們的子弟部屬或學生，以及社會上一般民眾，一定可以跟著奮發努力！由此不但各個人都可以成功事業，而且全家全校全社會以至全國的幸福，都可以由我們手裏造成！所以我們不好以為個人的力量很小，雖努力也不相干，要知道道之流行，速於置郵；德風所播，無遠弗屆！所以個人的力量雖小，其影響實在非常之大！極其所至，可以一人奮發而天下為雄！所以過去一年我們大家努力的功績，現在自己雖不覺得，將來一天一天繼續下去，便可以發揚光大，必有一日千里之勢。這是大家應當黽勉奮發，自強不息，繼續努力，始終一貫，完成各位的責任。
  其次關於兄弟對於四川的希望和四川同胞應盡的責任，去年已經屢次向大家講明，今天不用多說。〔第227頁〕大概各位都已經知道：四川這個地方，天然是我們復興民族惟一的根據地！四川同胞重大的責任，就是在此。四川同胞將來永遠的光榮，也就是在此？我們的民族如此衰弱，國家如此危險，今後果能由我們四川領導起來，使得國家能整個的統一團結，使我們民族能夠很快的轉危為安，轉弱為強，將來四川人的功績和光榮，何等偉大？這種挽救國家，復興民族的責任，本來全國四萬萬同胞，都要負擔，不過以四川一切之得天獨厚，尤其是以四川人之勤儉、聰明、有魄力、有精神，所以特別要為國家民族多負責任，纔不負天地父母和國家政府希望之殷，亦不愧為現代的國民？
  我們要怎樣纔可以負起救亡復興的責任，達到最後成功的目的，造成永久光榮的歷史呢？最要緊的就是要有一個共同的目標，然後大家向此目標，共同努力，纔能團結精神，集中力量，達到成功的目的。現在我們全國國民努力的共同目標是什麼呢？當然是　總理的三民主義。我們要造成富庶的國家，堅強的民族，要恢復我們固有的疆土，發揚歷史的光榮，惟有全國上下一心，共同努力，來實現三民主義？但是三民主義只是一個共同努力的目標，還是抽象的？我們如要達到這個目標，還要有一個明確的途徑；就是我們要完成革命，必須有一個進行的方針，和成功的基礎，然後我們一切的努力，纔能事半功倍，救亡復興的工作，纔能加速進展，儘早完成。我們四川過去一年中革命的工作，是要剿滅赤匪，安定社會，今後更要進一步修明政治，努力建設，事業更做得偉大，工作更要增加效率；所以不可不特別知道事業的基礎，努力的標準，和實現主義的途徑。這個基礎是什麼？就是我們民族固有的道德。大家要認識：我們如要明白國家致富圖強的道理，就必先要知道國家紛亂貧弱的原因。這個原因在那裏？從〔第228頁〕根本上講起來，就是由於國民道德的墮落。一般人因為道德墮落，所以沒有精神；既沒有精神，便成了無靈魂的軀殼，無生命的木偶，甚至為匪為盜，為漢奸、為煙鬼，成為無禮義鮮廉恥的禽獸！這種國民根本不能做人，那裏還能救國！所以一個國家的國民道德既然墮落，國家便紛亂貧弱，什麼外國人都要來侵略！現在外國人侵侮壓迫我們，並不是因為我們沒有槍砲，沒有軍隊，我們的槍砲和軍隊，實在太多！所以他們決不是欺我們沒有槍砲軍隊，而是欺侮我們沒有使用槍砲的精神和道德！因為我們沒有精神道德，所以軍隊和槍砲愈多他們侵略愈易？外國有了軍隊和槍砲，可以保國衛民；我們有了軍隊和槍砲，卻反轉來禍國殃民，這是為什麼？就是我們中國一般軍人，不知道自己的職責！沒有精神和道德？只知道自私自利，不顧國家的危亡，同胞的痛苦。各位要知道我們中國在歷史上何以從前我們祖先能夠立國到五千年而且當時強盛偉大，有加無已？就是因為我們中國人有一種最高尚最偉大的精神和道德。就是大公無私，損己利人。自個人的交際以至國家的往來，都是講仁愛存忠厚，克己以愛人，薄來而厚往，尤其是在國家危難、同胞困苦的時候，一般人都能視死如歸，犧牲自己的一切，來救國救民，全不顧惜？惟其如此，所以我們的國家民族，能夠綿延發達，有如此廣袤的疆土，絕大的民眾，與最高的道德文化，長久的光榮歷史？由此可知國家民族之興衰，全在精神道德之消長，道德精神的力量，實在強大無比！我們要救亡復興，惟有首先恢復我們固有的精神道德！而要恢復精神道德，就在我們大家一轉念之間！只要我們的固有道德，真能振興恢復轉來，使全國四萬萬同胞，皆能相互親愛，團結一致，必能自立自存，外國人而且不敢不來敬愛我們，不久的將來，必可成功一個世界上頭等的強國！

〔第229頁〕

  剛纔兄弟已經說明：我們救亡復興的根本要務在恢復固有的精神道德，但是「道德」兩個字是很廣泛的，所以去年本黨五全大會特別訂下黨員守則十二條，很具體很明確的指示出道德的標準和內容，叫我們全黨黨員首先來身體力行。其實這十二條守則，都是普通做人所應有的基本修養，不祗是黨員應當遵守，凡是中華民國的國民，無論屬於軍事政治教育……那一界，都應當篤守力行。所以兄弟今天特將黨員守則原文先唸一遍；然後逐條再來解釋。（全體立正。）

中國國民黨黨員守則

  一、忠勇為愛國之本。
  二、孝順為齊家之本。
  三、仁愛為接物之本。
  四、信義為立業之本。
  五、和平為處世之本。
  六、禮節為治事之本。
  七、服從為負責之本。
  八、勤儉為服務之本。
  九、整潔為強身之本。
〔第230頁〕

  十、助人為快樂之本。
  十一、學問為濟世之本。
  十二、有恆為成功之本。
  第一、「忠勇為愛國之本」。就是說：忠實勇敢的精神道德，是我們愛國的根本要件；我們要愛國救國，首先要養成忠勇的精神和德性，同時，我們的忠心和勇氣，必須用之於愛國家，必須用之於救國家救同胞，必須為公，而不為私！為人而不為己？如一般盜匪殺人越貨，冥不畏死，亦是一種勇氣，然而這種勇氣全是為私為己，所以成為罪惡而不能算為忠勇。所以忠勇的真義，就是古人所謂「盡忠報國」所謂「殺身成仁」，所謂「公爾忘私，國爾忘家」，所謂「勇於公戰，怯於私鬥。」

  第二、「孝順為齊家之本。」就是說：我們要使家庭能夠雍容和睦，上下有條有理，整齊一致，造成安樂美滿的家庭，一定先要從孝順父母做起。因為必須盡孝道，然後尊卑有別，長幼有序，纔能使家庭的頭頭有道，事事有理，乃可以發揚光大。
  第三、「仁愛為接物之本。」所謂接物，是包括對人的交際與對事物的處理而言，我們接物的標準，就是要仁愛，即古人所謂「仁民愛物」，我們要愛同胞，愛朋友，以至愛人類，愛宇宙萬物！所謂「民吾同胞，物吾同與也」，「天地與我並生，萬物與我為一」，就是仁愛的精神！我們本?這種偉大的精神來接人處事用物，一定可以處處得人之愛，獲人之助，盡物之用，如此，自己一分的努力，至少可以發生十分的效果，所有受我們所愛者一切的力量，都可以變成我們的力量，——我們更可以增加無數〔第231頁〕倍的力量。
  第四、「信義為立業之本。」我們要想做出一番事業，一定要得到人家的信仰和幫助，要得到人家的信仰和幫助，一定要自己先有信義，與人交接，先要從事實上表現我信仰和道義，使人家相信我們，決不是寡信忘義，自私自利，偷生怕死的人，可以做到的，我們必先有了義氣與信仰，然後人家才會相信我們，我們纔可以成功事業。
  第五、「和平為處世之本。」所謂和平，是就人與人的關係而言，「和」就是要互相親愛，不可有忌妒，猜疑，相罵相打甚至自相殘殺的事情。「平」就是要彼此公正，不可有侵越，爭奪，欺侮，偏私，損人利己的事情。必須公平，纔能親愛，必須和平，方可處世！個人在社會，要以和平待人，凡是我們的同胞，都要相親相愛，凡事寧肯自己吃虧，不可占人家的便宜！要曉得主張公道，保持和平的人，一定可以得到最後的成功。眼前吃小虧的人，到最後一定能占到便宜！眼前占小便宜的人，最後一定要吃大虧！凡是我們的同胞，一定要明白這個道理，和平相處。我們第一步要實現整個國家永遠的和平，成功一個最和平的國家！第二步更要以我們中國的和平貢獻於世界，實現全世界普遍的和平！和平是我們中國固有的美德，我們是永遠主張和平的，但是我們為保持國家的生命，和民族的生存，當然要有自衛的能力和決心。如果有外國人，要來侵略我們，壓迫我們，這是他來破壞和平，擾亂和平，我們要為保持公道正義，不得不與周旋抵抗，以努力求得最後之和平，所以對外在一切和平手段用盡，和平已經絕望的時候，也只能而且必須於和平手段之外，更求獨立自存與鞏固和平之道。

〔第232頁〕

  第六、「禮節為治事之本。」這就是說：我們要辦好事情，一定先要注重禮節。因為沒有禮節，無論社會與人事便沒有秩序，亦不能安定，人與人的關係，更要紛亂。一切事情都無從做起。例如今天在座有千多人，如果沒有禮節，何能動靜齊一，井然不亂，不必說是多數的群眾和團體紀律，即使個人的生活和工作也是一樣。古人說：「禮者理也」，意思就是說我們做人做事要有條理，要有節制，要有正當合理的態度和規矩。我們要做人做事，便隨時隨地要注重禮節。否則不能做人，更不能辦事，所以說：「不知禮，無以立」，「禮者，事之治也。……君子有其事，必有其治，……無禮則手足無所措，耳目無所加，進退揖讓無所制，田獵戎事失其策，軍旅武功失其制。」本條守則所謂「禮節為治事之本」，也就是這個意思。
  第七、「服從為負責之本。」我們要使國家富強，必須國民人人能負起責任，共同努力。這個責任如何負得起來，大家的工作如何纔能事半功倍呢？最要緊的，就橫的關係而言，就是要彼此分工，大家合作，就縱的關係來講，就要層層節制，級級服從。例如政府的組織，有中央政府，有省政府，縣政府，以至區公所，各級軍隊的人員，有總司令，軍長，師長，以至於士兵各級，都是要由上而下，層層節制，由下而上，級級服從！下級機關或人員，必須服從上級機關或長官的命令，纔可以辦好事情，盡到職責！現在我們國家一切事情不能做好，國家弄到如此危急存亡的地步，就是因為一般人只知爭權奪利，不能負責盡職！個個人都要講自由，講平等，不知服從與負責的道理。不曉得人人隨便講自由平等，結果國家民族便要滅亡！不曉得現代國民應當犧牲自己的自由平等來求整個國家的自由平等！今後我們〔第233頁〕要救國，必須大家負責；負責的根本前提，就是人人要犧牲自己的自由平等，服從國家，服從政府，服從法令，服從長官，來盡到自己的職責！政府是國家的機關，法令是國家的意志，長官是政府的代表，所以我們服從長官，不是服從個人，乃是服從他根據國家法律所發的命令！總之，我們的服從，是服從國家，是服從職務，就是服從我自己的責任。因為國家是我自己的，職務也是我自己的，這樣服從亦就是服從我自己本身，如果我能服從我自己，這就叫克己，凡能克己的人，無不成功的，所以我們為國家來服從而不是服從那一個人，不是服從私人，所以這種服從是光榮，而不是恥辱！必須如此，纔是真正的服從！纔是真正負責？纔不愧為現代的一個國民？
  第八、「勤儉為服務之本。」天地父母生育我們，社會國家教養我們成一個人，我們一定要為社會國家服務；我們自己是社會國家一份子，所以為社會國家服務，即為自己服務，我為人人，即人人為我。這是自助樂群的第一要務。必須如此，人生纔有意義和價值。我們為社會國家服務，應從何處做起呢？就是要勤勞儉樸，必須勤勞，然後能有貢獻；必須儉樸，然後有所節制，能免消耗。在第一方面，我們克勤克儉的目的，必須是為人群服務；所以勤儉如果是為私而不為公，所謂：「雞鳴而起，孜孜為利」的那一等人的樣式，這種勤儉，於國於民，無所裨益，實非真正之勤儉。我們要曉得：生在現代，只有整個的社會，整個的民族，和整個的國家，決沒有一般人饑寒，自己一個人可以飽暖，一般人困苦，自己一個人可以安樂的事情！所以必須立定「先憂後樂」的志氣，發揮勞動服務的精神，立人即所以立己，救人亦所以自救！

〔第234頁〕

  第九、「整潔為強身之本。」所謂強身，係兼指內心與身體的修養而言。我們要強身，就要從整潔做起。務必內而專靜一，清明在躬；外而整齊嚴肅，潔淨光明。推而至於週遭之事物，生活之環境，都要使能如此。然後能身體強健，品性高尚，智慮精明。一般人不知道整潔的重要，甚至如過去一般名士派，以不整潔自命疏狂，謬稱風雅，這種惡習和恥辱，我們應當剷除洗刷！但是我所謂整潔，是要澹泊樸素，而與奢侈華麗是絕對不同的，不是要大家穿顏色的綢緞，尤不是要大家來用外國貨，這種便是奢侈，奢侈就會要亡國，而且要滅種！所以整潔與儉樸相近，而與奢侈完全相反，這是附帶的補充一點意思。
  第十、「助人為快樂之本。」我們做人當然都要求快樂，但是求快樂不得其道，便要求得痛苦，造成罪惡。例如現在一般人以為閒散頑耍，嫖賭逍遙是快樂，不知道這些事，不但不是快樂，而且正是浪費精神，摧殘自己的生命！增加自己的罪惡和痛苦！不知道人生真正的最大快樂，莫如助人。古人說：「既已為人己愈有，既已與人己愈多」，又說：「為善最樂！」就是說我們愈能助人，愈有好處，愈加快樂！現在童子軍有一個信條：「日行一善」，也就是要助人。例如援溺救火，扶老保幼，救助貧寒饑苦傷病疲苦等類，事無大小，都是行善，行善便可以獲得真正的快樂！凡是中華民國的同胞，大家都要如此求樂，互相親愛，彼此互助，只要有一分力量，一定要盡一分力量來援助我們的同胞，這是最大的快樂。
  第十一、「學問為濟世之本。」這句話的意思，一方面是說我們要濟世救民，必須有學問有能力。〔第235頁〕即 總理所說：「革命的基礎在高深的學問」的意思。另一方是說：我們研求一切學問技能的目的，是要濟世，是要救人。不是無目的無意義的，不是求個人的溫飽和安樂的，更不是假學問技能來損人利己，濟奸作惡的！這個濟世必有學問，學問乃為濟世的道理，大家應該早已明白，尤其是教育界各位先生，一定要向一般青年學生澈底闡明。
  第十二、「有恆為成功之本。」我們大家當然個個人都希望自己能夠成功立業。成功立業最要緊的條件是什麼？就是要有恆，無論作什麼事，一定要繼續不斷的努力，不好半途而廢或見異思遷。一定要有始有終，貫澈到底。尤其是我們要成功終身的事業，一定要擇一條光明正大的道路，努力前進，至死不變？做到總理遺訓最後兩句：「一心一德，貫澈始終。」譬如修公路，不修則已，既修便要從起點到終點，全線修通。無論中途有多大的障礙，一定要打破！到最後全線貫通為止！不好如同過去四川修公路的情形，東修一段，西築一段，甲線未通，又修乙線，結果，雖修了許多段，卻沒有一條路貫通。如此修法，雖修了一千段，一萬里都沒有用，所以我們無論修路，無論做任何大小事業，總要有恆，終要澈底。終要貫通，就是要自強不息貫澈始終，纔能得到真正的成功？
  以上所講這十二條守則，就是我們做人做事成功立業的基本要道，也就是我們革命建國的寶筏，今天兄弟特別貢獻於四川各位同志同胞，希望大家以後要父兄以此教其子弟，長官以此教其僚屬，政府以此教其民眾，使四川全省的同胞，都能照此十二條身體力行！如此，兄弟相信今後四川和整個國家的進步，必能一日千里，突飛猛進，乃至不可限量！

〔第236頁〕

  最後關於義務徵工這件事，還有幾句話，要附帶報告。現在一般人對於勞動服務的辦法，已經知道對於國民的身心，社會的秩序各方面益處很多，大概沒有疑問。但是對於義務徵工的辦法，特別是在四川，卻有很多人誤會和怨言。本來一個國家或一個地方在撥亂反正之後，與艱難締造之中，要普遍推動民眾來興辦任何一件新的事業，雖然是於國計民生裨益很大關係最切的事業，起初的時候，人民總是感覺不便，難免不有怨言。不必說義務徵工這種勞苦的事情，就是關於公共衛生整潔這些普通輕微的事情，政府要干涉的時候，起初人民也要感覺不便。不免懷怨。尤其一件新制度推行的時候，因為計劃不周，人事不齊，經驗不足等等原因，自然也不免發生流弊，格外難怪人民感覺苦痛，發生怨言。這全靠政府當局以及一般負有教導責任的人，能夠一方面斟酌情形，一方面啟導得法。即如義務徵工這一件事，本來應在農作之暇，使民以時。特別在春季農忙的時候，應當顧全人民的生計，體恤他們的苦痛！所以兄弟決定下命令：除川湘公路因情形特殊不得已仍須繼續徵工修築以外，其餘各路義務徵工，一概停止一個月。
  不過四川同胞應當知道：義務徵工不限於修路，將來濬河，造林，修堤等項關於國計民生有益的事業，都要徵工的。我們被徵工作，決不會冤枉辛苦，我們為國家社會來勞動服務，就是為自己為子孫造福！例如公路修通之後，不但盜匪可肅清，人民可以永遠安居樂業，而且在經濟，文化，教育各方面，都能得到進步發展，有莫大的利益。這些道理，希望我們一般智識分子，大家要負責向民眾多方開導。使他們明瞭，樂於勞動服務，助人濟世！兄弟此次由湖北乘輪船入川，有一點特殊的觀感，就是看到三〔第237頁〕峽那樣重重險峻的高山，大禹在幾千年以前，居然能夠以人力鑿通，當時真不知道你們四川的祖先，被徵了幾多工人！流盡了多少汗血！我想這種艱鉅水利工程，在從前機器未發明的時代，而要成功這樣偉大的功業，一般被徵的民工，不單餓死凍死的無可數量，就是被水淹死的也不少，為此濬川導江而犧牲的人數，亦不知道有幾千幾萬人的生命，就此可見你們四川人，不單是有絕大勞動建設的能力！而且有損己利人，為公忘私，至高無上的犧牲精神，能夠為千秋萬世的子孫造此無疆的福利！大家試想：若不是四川人的祖先能夠發揮勞動服務的能力與犧牲一切的精神，鑿通三峽，濬川入江，恐怕到現在四川還是一個洪水猛獸的世界，我們現在那裏還能夠如此安居樂業！你們四川的祖先既能鑿通三峽那樣重重的高山，為我們後世子孫造福；難道現在的四川人要修幾條公路，就沒有這種能力嗎？這種修路的小事，有何稀奇！值得怨聲載道嗎？如果我們不能恢復祖先固有的精神，發憤自強，便不配做中華民族的子孫，更不配做現代的國民亦就是愧為四川人了！兄弟很希望四川同胞，以後必要發揚祖先勞動服務的偉大精神，為國家為同胞為千秋萬世的子孫造無疆的幸福！要憑你們四川人偉大的精神和魄力來完成革命建國的基本事業，造成四川人永久光榮的歷史！


軍訓之目的與救國的基礎

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第238頁，第239頁，第240頁，第241頁，第242頁，第243頁，第244頁

〔第238頁〕

——中華民國二十五年四月二十八日

      在湖南長沙對學生軍訓總隊講——

〔要旨〕
  一、救國必先救民，救民必先以身作則，剷除自私自利之病根。
  二、軍人讀訓十條即軍人救國之精神基礎。
  三、希望湘人發揚曾胡輩「忠誠樸拙」之精神，作革命之中流砥柱，完成復興民族之使命。
〔本文〕
何主席、各位同志：
  今天本委員長到軍訓總隊來巡視，藉此機會，要將我們軍訓的目的與救國的道理，對各位說一說：
  大家都知道：現在我們國家，已經到了危急存亡的地步；各學生要到軍訓總隊來受訓練的目的，就是要救國。我們要救轉國家，達到軍訓的目的，就先要知道國家是什麼以及我們的國家為什麼要被人家侵略壓迫弄到現在這樣危急存亡的地步？正如一個人要醫病，一定先要知道病源，否則頭病醫頭，腳病醫腳，甚至病急亂投醫，必然吃藥愈多，見效愈難，乃至最後要喪失生命！所以我們要救國，一定要知道國家的病根所在，然後能對症下藥，起死回生！大家要知道：國家是什麼？國家的根本要素，就是人民。國家就是有人民共同的精神和意志的積體。古人說：「民為邦本。」 總理說：「國者，人之積也。」就是說國家就是由人民集結而成，人民就是國家的根本。因此我們要救國就先要救民，要醫國家的〔第239頁〕病根，就先要醫好人民的病很。所謂人民的病根，並不是指普通身體方面的病痛，也不是指少數人特殊的精神病，而是指一般國民，在精神和人格方面，為整個國家民族興亡所關之根本的毛病。這個毛病是什麼？簡單的說，就是中國人從前最大的老毛病「自私自利」。現在一般人都是存?「各人自掃門前雪」的態度，只知有個人，只求自己的飽暖，安樂；最不顧到旁的人的福利，和一般同胞的痛苦，更不知道有國家的恥辱，因此對於別人，對於一般的同胞，都不知道相親相愛，互助合作。甚至看見自己的同胞受苦遭難，也毫無同情惻隱之心，不知道自己應當要竭盡所能去援救他。譬如在路上看見人家挑擔挑不起，推車推不動，甚或沉溺在水裏，或病倒在地上，他都是袖手旁觀，漠不關心；不知道同胞之間有互助與援救的義務。不知道凡是中華民國的國民，都是黃帝的子孫，都是我們自己的同胞手足，見人有任何苦難的時候，我們有一分力量，就要盡一分力量去援助他，總要視人饑溺，如己饑溺；救人危難，如救己危難；而且要更進一步，本著克己愛人的精神，做到古人所說：「公爾忘私，國爾忘家」這兩句話，才算是一個真正的現代國民！我們的祖先，就是因為能夠發揚這種美德，所以國家民族能夠臻於文明強盛，歷久不衰；到現在因為一般人失掉這種固有的美德，不能親愛互助，所以不能團結精神，集中力量，所以雖有四萬萬同胞，而人各自私自利，不相顧愛，便如一般散沙。大家試想：我們四萬萬人，如果真是同心同德，團結一致，如同一個大鐵球，這個力量多大？國家那裏還有不能救轉的道理！反之：如果仍舊各人自私自利，始終不能團結愛國，如同一般散沙，那有什麼力量？這樣一盤散沙的國家？安得不一天比一天貧弱，安得不被外國人來侵略壓迫，最後到滅亡為止！所以大家要知道：我們雖有廣〔第240頁〕沃的土地，豐富的物產，優眾的人民，雖有悠久光榮的歷史文化，如果大家仍舊自私自利，沒有國家民族的觀念與互助合群的精神，國家終不可救。現在我們國家到了如此危急存亡，我們的同胞受到如此的慘傷痛苦，如果我們再不能剷除一切自私自利的心理和習慣，而及時奮發，努力圖強，那麼將來國家亡了，我們自己和子子孫孫，都要做人家的奴隸牛馬，如此，我們可以上對祖先父母，下對一般同胞和我們後代的子孫！這一段話是我們從此以後要救國必先要剷除自私，希望各位要切實了解這個道理。其次，各位更要曉得：現在這個時候，正是我們大家發奮有為，成功立業最好的機會。古人說：「時勢造英雄」，現在的中國，正是造英雄的時勢！如此貧弱危難的國家，如此恥深痛極的民族，將來由我們手裏挽救過來，復興起來，這是何等光榮偉大的事業！尤其是湖南各位同志，要特別以此救亡復興之大責，毅然引為己任。古人說：「楚雖三戶，亡秦必楚」，我相信湖南人的確有此精神和魄力！遠的且不必說，即就最近百年以來的事實講：如同曾國藩、胡林翼一般人，因為他們所處的時代環境不同，且不必對於他們因衛道護教而效忠清室一點，有何評論。單說當時國家的情形以及他所表現的精神和所作的事業而論，是值得我們欽佩的！尤其是可以為我們湖南各位同志效法的，當時一方面有太平天國的內憂，揚子江流域各省，幾乎完全失陷；一方面又有英法諸國的外患，壓迫侵略時時危急。當時如此紛亂危險的國家，就是因為你們湖南曾國藩、胡林翼、左宗棠這幾位豪傑——幾位先賢，能夠乘時奮起，發奮為雄，就將大局挽救起來，使一般同胞的痛苦能夠解除，當時珠江和長江流域各省，差不多都已失陷，只有你們湖南獨能保全，並且以湖南為中堅，作根據，卒能挽救大局，使國家轉危為安！這幾位先賢，就是我〔第241頁〕們救國的模範！今天本委員長對各位同志講話，心裏就是期望大家要以曾胡的精神為法，負起當前挽救國家復興民族的重責大任！要以你們湖南為中流之砥柱，要你們一般青年學生作復興民族的賢豪，我們可以相信：只要大家能夠立定大志，明德修身，發奮圖強，沒有什麼危難不能打破，沒有什麼國家不能救轉！曾胡幾位先生能在當時那樣艱難的環境做出一番事業，依時代進化的道理來講，我們將來的功業，不僅不讓於曾胡，而且比他們的成功，更要偉大幾倍不止！

  關於國家民族的危難和病根所在以及我們所應負救國的責任，我已經講明。但是我們如果僅僅明白這個道理，而沒有真實的精神來做救國的基礎，無論有怎樣的大本領，仍舊不能救國。即如曾胡一般先賢，他們當時救國的基本精神，就是要提倡中國固有的道德——就是孔孟之道，其所倡導的就是一種「忠誠樸拙」的人格。大家知道：曾胡都不過一介書生，一切都很平凡，原來沒有多大的本領，就是道德文章，當時與他們相埒的人也很多，何以曾胡幾位先生能夠出來矯正人心，轉移風氣，而成就撥亂反正，救國救民的一番功業呢？最要緊的一點，就是他們能以忠信，誠實，樸拙（即實在）的精神，以身作則的來倡導天下，以此教其學生，教其子弟，教出來共同一致努力救國，所以能將這樣危亡的國家還能救轉來！因此可知救國不難，只要恢復我們中華祖先固有的道德，無論什麼國難，皆可使之轉危為安，而且使之轉弱為強。現在我們有兩千多個學生集合在此受訓，大家志同道合，互相勉勵，時代之進步與機會之良好，比曾胡當時的情形，至少要好過幾十倍；只要我們真能發揚我們 總理革命的精神，提高我們固有道德，一定可以挽救國家，一定可以復興民族！
〔第242頁〕

  我們現在救國的基礎是什麼？我剛才已經說明：現在使我們國家危難至此的病根，就是自私自利。因此可知我們救國的精神，就是在自私自利的反面，古人所說的「損己利人」一句格言。這話的意思，就是說我們要革命，就要犧牲自己，來為國為民。最近中央所頒布的軍人讀訓十條，就是基於這個救國精神所訂的訓條。就是我們軍人學生和一般同志救國救民的基礎。現在我先將讀訓十條朗讀給大家聽：（全體立正）
  第一條　實行三民主義，捍衛國家，不容有違背怠忽之行為。
  第二條　擁護國民政府，服從長官，不容有虛偽背離之行為。
  第三條　敬愛袍澤，保護人民，不容有倨傲粗暴之行為。
  第四條　盡忠職守，奉行命令，不容有延誤怯懦之行為。
  第五條　嚴守紀律，勇敢果決，不容有廢弛敷衍之行為。
  第六條　團結精神，協同一致，不容有散漫推諉之行為。
  第七條　負責知恥，崇尚武德，不容有污辱貪鄙之行為。
  第八條　刻苦耐勞，節儉樸實，不容有奢侈浮滑之行為。
  第九條　注重禮節，整肅儀容，不容有褻蕩浪漫之行為。
  第十條　誠心修身，篤守信義，不容有卑劣詐偽之行為。
  剛才我已說明中國人一般的病根是自私自利，惟其自私自利，只知自己，不顧別人；所以做出種種〔第243頁〕卑劣欺詐虛偽的行為。因為自私自利，不顧社會的風紀，所以有褻蕩浪漫的行為，雖喪身亡國而不自悟。惟其自私自利，所以奢侈，怠惰，貪鄙，怯懦，推諉，散漫，不負責任，不明禮義，不知廉恥，不守紀律，不學武藝，因此不能團結精神，集中力量；不能刻苦耐勞，節儉樸實；不能盡忠職守，奉行命令；不能敬愛袍澤，保護人民；不能實行主義，捍衛國家。這些就是從前一般軍人的毛病，軍人是現在的國民，現在的青年；所以軍人的毛病，也可以說就是一般國民，一般青年的毛病。我們一般青年既要立志救國，就要先從本身起切實剷除軍人讀訓中所不容許的一切不良的行為，從此以後要實行你本身的三民主義，要擁護你自己的國民政府，服從你長官，敬愛你袍澤，保護你民眾，要嚴守紀律，要勇敢果決；要盡忠職守，要奉行命令；要團結精神，協同一致；要負責知恥，崇尚武德；要刻苦耐勞，節儉樸實；要注重禮節，整肅儀容。總之，要誠心修身，篤守信義，要統一意志團結精神，實行三民主義來達到救國救民的目的！我們必須以此自勉勉人，切實做到，才能做現代的國民，才能發揚曾胡諸先賢精神，如此以我們所處時代環境之優異，將來所成就的功業，一定比曾胡更要偉大，更要光榮！今天到場的各位同志，今後如果能照曾胡的精神做去，那麼，你們湖南從前只有一個曾文正！現在有了幾千的曾文正，如此你們的力量，何等強大，什麼困難，都可以由你們打破！什麼國家，亦可以由你們救轉！如此，才不愧為黃帝的子孫，不愧為中華民國的國民，亦不愧為我們軍訓團的學生！
  今天本委員長，以此勉勵我們軍訓各青年學生，並以此勉勵湖南各位同志同胞，希望大家在何主席領導之下，團結精神，協同一致，相親相愛，奮勉努力！大家更要立定志向，保重身體，鍛鍊精神，自〔第244頁〕強不息！造成救國的基礎，完成革命的使命！


非常時期之地方軍政要務

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第245頁，第246頁，第247頁，第248頁，第249頁，第250頁，第251頁，第252頁，第253頁，第254頁，第255頁，第256頁，第257頁，第258頁

〔第245頁〕

——中華民國二十五年五月六日在軍校對

    縣市行政兵役實施講習所學員講——

〔要旨〕
  一、實施兵役以奠定國防基礎，是軍政人員當前所應共同努力的急要工作。
  二、各地軍事政治與教育各部分工作人員，為達成救國任務，必須團結精神統一意志，密切連繫，互助合作。
  三、兵役實施人員務須特別矢勤矢慎，盡智竭忠，以完成徵兵之創舉。
  四、行政人員必須文武兼修，並儘早完成戰時動員一切準備。
  五、後方勤務之內容與工作要點：
      1.善於利用「時」「地」；
      2.嚴密「人」的管理；
      3.充實「物」的準備——以關於「食衣住行」一切必需品為最要。
〔本文〕
    今天是縣市行政講習所舉行第二期畢業，第三期開學典禮，同時兵役實施講習所的學員亦將於明日畢業。因為兩部分人員大家所擔任的職務，都是目前國家最緊要而整個不可分的工作，所以今天同時集合在此講話。
現在各地方的政治要迅速的改進，真實的建設起來，首先就要解決治安問題。所以社會秩序的安定〔第246頁〕，一方面是軍事方面的責任；一方面尤其是一切政治設施首要的工作。即此一點，可見無論何處，軍事與政治完全是不可分的。尤其是今後我們要分區實施兵役，逐漸推行徵兵制度，以鞏固國防基礎。這件重大繁難的軍政，與各地方行政機關的關係格外密切而重要。現在中央政府明令實施兵役法，並且製定了各種補充法規條例，和種種具體辦法，今後一切實施的責任，全在我們地方行政長官和兵役實施人員的身上。大家必須基於同一的認識，來協力進行，以求得到完滿的效果。大家要知道：就軍事方面來講：實施兵役就是最基本最重要的後方勤務。而就政治方面來看，這件事又完全是最基本最重要的地方行政工作。其目的就是要使全國國民人人有訓練，有組織，有濃厚的國家觀念，知道自己對於國家應盡保護的職責，而且都有「執干戈以衛社稷」的尚武精神和軍事技能。這件事是我們整個國家民族救亡圖存當務之急，必須全國上下同心協力，軍政各方通力合作來推行。尤其是此次兵役實施講習所畢業的學員與各地方行政人員應該竭盡所能，奉行法令，完成實施兵役的任務。本來在這個非常的國難時期，各地方政府所辦的事務，無論交通教育財政及其他各種自治事業，其唯一中心的目的都是為充實國力以鞏固國防的基礎。使將來戰時軍隊上了前線，隨時可以從後方取得種種人力和一切資源之迅速與滿足的補充。現在雖然沒有正式開戰，但是大家要將平時當作戰時，以作戰的精神來充分的作戰時一切必要的準備。一旦有事，纔能把戰時當作平時，而有沉?制勝的把握。兵役實施的重要意義就是在此。

我們要使兵役法能夠迅速確實的實施起來，得到良好成績，第一要緊的，就是各地方政治軍事，教育各部份工作人員，必須團結精神，集合力量，縱橫連絡，發揮分工合作的效能，來慎密完成這個當前〔第247頁〕最重大的任務。我剛纔已經提到：實施兵役，當然是由軍事機關負主管的責任，各級軍事機關應盡心盡力來辦好；但是就政治上以及實施徵募的對象與辦理時應有的種種準備和幫助看起來，都與地方行政有極密切的關係。簡直可以說實施兵役就是地方行政範圍以內的事情。所以將來無論專員與師管區也好，縣長與團管區也好，總要各級軍政人員，一方面就各人職務範圍內所應辦的事，切切實實的辦好，絕無因循，敷衍，觀望、推諉，延誤的毛病；一方面更要隨時注意到整個工作的推行，彼此照顧，互相幫助，以求得到適當的調整，和親密的合作，來迅速完成這個共同的任務。必須如此分工而能合作，纔有成功的希望。如果分工而不合作，甚至彼此推諉責任，牽掣工作，抵消力量，那就沒有不失敗的道理。中國過去一切的事情，無論什麼法規計劃，實施起來，總辦不好，主要的病根，就是辦事的人尤其是下級政府機關的軍政人員自分畛域，彼此歧視，沒有團結一致的精神，未盡互助合作的能事。以致國家什麼新興事業，辦理起來，都沒有效果，如今要衰弱到這樣危亡的地步！試想我國開辦學校，編練軍隊，創設工廠，以及籌辦地方自治等，種種新的設施和事業，那一件事不是與日本同時開始著手，而且有若干事項還要比日本發動的早一些，為什麼日本到了現在，事事都辦有成效，能夠成為一個富強的國家，稱霸於東亞，橫行於世界；而國際上一時無可奈何他，而我們中國事事失敗，反要受人家的欺侮和壓迫？根本的原因就在我國近幾十年來一般負軍政責任的人，太缺乏現代政治道德與科學方法的訓練，不知道分工合作實事求是的道理，以致任何事業都沒有實在的內容，不能發生預期的效果。一向以來，軍人只曉得管軍事，政治人員就只管政事，並且辦理政治的，講到了軍事，就以為非我本分，一概置之不顧，〔第248頁〕甚至對軍人還要抱一種輕視的心理。在另一方面，當軍人的，穿了軍服，拿了刀槍，只知道出操打仗，此外一切學問，不去研究；一切政事，都不明瞭，甚至隨便耀武揚威，驕橫恣肆；不但不能取得地方行政官吏的合作，反而常常發生權限的爭執，大家不能和衷共濟，分工合作，所以要敗壞國家的事情。因為軍事不與政治密切的連繫，軍事就永遠辦不好；政治離開了軍事，政治亦就永遠不能推進。中國人因為缺乏互助合作的精神，不僅國家大事辦不好；就是辦一件普通的小事，也辦不成。照現在普通的情形，可以說：一個人倒可以辦出多少成績，兩個人在一處，便發生困難；有三個人以上情形就更糟，往往勾心鬥角，糾葛橫生，彼此的力量，互相抵消；大家的精神，耗於無用。最後，時間過去，人力財力消耗不少，而一件事情不能辦成，一點效果不能得到。這種情形，差不多到處可以看到。其原因就是缺乏互助合作的精神，不能照現代科學方法分工合作的原則來辦事！更不知道合作而不分工，必致雜亂無章；分工而不合作，便將割裂紛爭！最後都是要失敗的。我們懂得了這個道理，便應該深切的覺悟，澈底改革過去一切分工而不合作的毛病。尤其是你們在各地方分負行政與軍政責任，格外要密切聯繫，互助合作。發揮分工合作的精神為國家民族奠定復興的基礎！今後師團管區兵役實施人員，既不好以為我是軍人，負了兵役實施的重大使命，地方上一切事務，都要受我支配；同時，無論專員縣長也不好以為我是本區域內地方政府最高的長官，中央所派人員，既來到地方作事，就事事要聽我指揮，否則，我就袖手旁觀或處處暗中阻難，使你中央派來的人辦事不通。這種不識大體，不盡職責，不能公忠體國互助合作的毛病，足以亡國而有餘，大家今後共事一處，必須痛切戒除此弊纔好。

〔第249頁〕

  至於此次實施兵役法，劃分師團管區來辦理所有徵募編組訓練管理等事，在中國還是第一次的試驗。將來辦理的結果，是好是壞，其成其敗，關係國家前途，非常重大！所以兵役實施講習所畢業學員，將來派往各地擔任此項重要工作，應該特別審慎，必須與區內各機關各團體尤其是各學校密切聯絡。要知道：實施兵役，比那一件事還要複雜繁難，真正辦起來，決不是看了幾本書，聽了幾回講，僅是懂得法令條規，憑你幾個師團管區兵役實施人員的力量所能辦有成效的。世界上各國，舉辦兵役，當初都經過許多困難，有許多甚至到現在還沒有完全辦好，即如日本行之已三十年，至今還沒有圓滿成功。所以各位到各地方去，千萬不好以為自己在中央講習所畢了業，便以為什麼事都懂得了，自高自大，事事抱一種成見，不去虛心考查訪問，細心體察研究，也不能接受各地政府或社會上有經驗學問的人的意見，而一切剛愎自用，逞臆孤行。要曉得：我們無論做什麼事，如果不能以古人所謂「戒慎恐懼」的心思作「好謀而成」的努力，一有驕傲怠慢粗疏忽略的毛病，便要僨事。那時個人的成敗關係還小；國家所受的損失，就非常重大！試想國家如今已處在這樣風雨飄搖的情況之下，如果再不能一年有一年的進步，辦一事有一事的實效，還能夠像過去一樣苟且偷安三五年嗎？！我可以告訴大家：決不可能！再要苟安，只有亡國！所以大家對于目前軍事上最基本的工作——實施兵役以充實國防，非矢忠矢勤來辦好不可！更要曉得：這是初次試辦的事，一切人事處理，不易得法；法規的推行，計劃的實施，更不容易使理想與事實相切合。總要自己抱定決心，任勞任怨，刻苦奮發，凡事要考察清楚，顧慮周到，研究明白，然後審慎處理，還要實事求是，精益求精，纔不致為複雜困難的環境所阻擾，而能得到預期的效果。大家〔第250頁〕要曉得：實施兵役法這件事，工作的範圍很廣，牽涉的方面太多，所以辦理起來，幾乎要運用全部政治組織，社會團體以及教育交通各種機關，和自治保安諸組織。從縱橫兩方面，隨時取得密切的聯繫，以便得到各方的協助，免致顧此失彼或阻礙橫生。尤其是各地學校，必須設法多多聯絡，於可能範圍內，好請一般教職員和學生幫助我們作調查統計勸導宣傳，以及訓練等工作，只要我們主持這件事的人，隨時打算清楚，聯絡得法，社會上一切有知識能力而辦事可靠的人和各種相關的事業，無一不可以運用。社會環境是如此複雜，事業本身又如此繁難，如果我們縱橫兩方面都失了聯絡，靠少數人來辦，一定很難成功！希望大家對于這一點，要認識清楚，按照上面所講的意思，來切實作到。
  其次，今天縣市行政講習所有許多學員畢業，又有許多各地新到的專員縣長入所開始受訓，對于剛纔我所講的目前正在開始實行的兵役法，關係國家前途的重大與各位所任地方行政工作關係的密切，想必都能夠認識清楚。要知道：現在正是國家處在非常時代，各位來到中央受訓，就是受一種非常的訓練。受此非常訓練的目的，就是要能夠擔任非常的任務。我們目前的非常任務是什麼？就是要儘早完成戰時總動員的一切準備。大家不好以為自己是文人，不懂軍事；而戰時動員與我們行政沒有什麼大的關係，或者以為要參加動員工作，就非再從新學習軍事不可。如果這樣看法，那就根本錯誤了！我們曉得：全國總動員，當然不限於軍事，一切政治經濟，文化，教育，社會各方面種種事物都包括在內。而且單就軍事來講，亦必須有健全的政治作基礎，纔可說得上現代的軍事。如果政治不健全，要想軍備完善，簡直是不可能的！所以必須政治與軍事打成一片，相互為用，相輔而行，纔能合力同功，收到確實的效〔第251頁〕果，所以嚴格的說起來，天下並沒有單純的所謂「軍事」，政治就是軍事，一切公私經濟事業如食衣住行等都是軍事。同樣，也沒有什麼單純的「政治」、軍事就是政治；一切軍事上必要的準備，都是政治。政治和軍事，就其對於國家的性能和管理運用的精神與相互間不可分的密切關係看起來，實在是彼此合一，並沒有什麼不同的地方。不過在實際的任務和特殊的技能上略有差別以及工作的方面需要分擔而已。由此可知一個人如果真是懂軍事，一定可以懂政治；真是懂政治也一定可以懂軍事。各位此次來中央受訓練，一方面是學政治的道理，一方面也就是研究軍事的學術。所謂研究軍事的學術，當然不是講只研究幾種典範令，只學一點軍事的技能而已，最要緊的，是要學得軍事的精神，和真正軍人的生活習慣與道德修養。最基本的要點，就是要達到「整齊，清潔，簡樸，勤勞，迅速，確實」，以及「嚴肅」，「秘密」八項要求。這些基本精神和修養，無論政治或軍事都有同樣的需要，都是一貫的道理，沒有什麼區別。中國從前並沒有軍事學校，自古的名將，多半是由書生出身。即如近代曾國藩、胡林翼、左宗棠一般人，原來都是書生，未嘗習武，但是居然戰無不勝，成就非常的武功。可見真正有政治本領的人，沒有不知道軍事的。因為文武本是一事，軍政實同一理。真正洞達軍事的人，就可以深明治理；真正精於治理的人，也總是暢曉軍機。各位雖是文人，只要領會這個道理，研究古來許多儒將成功立業所特具的精神和修養以及做一個現代軍人所應有的要件，切己體察，刻苦磨鍊，就能夠文武兼備，擔任非常時期重大的任務，成功一番偉大的事業。
  以上是說明我們今後要實施兵役和推進政治，以達成充實國力鞏固國防的目的，全在兩所畢業肄業〔第252頁〕的學員兼習文武，健全自身；更要打成一片，互助合作，此外再有一點重要的意思，要和大家講的：就是你們此次在中央受過訓練以後，所應完成的中心任務。簡括的講：就是要將後方的一切預先準備充分，將來有事的時候，前方可以隨時得到種種的補充。我們知道：現代的戰爭是整個國家全體國民與一切力量的鬥爭，這個總力量的構成，武力只是其中主要因素之一，此外還有政治、經濟、教育……各種不同的力量，都是要我們全國國民在未戰之前從各方面慘淡經營刻苦努力來培養積蓄，充分準備。尤其在秩序方面，事前必須予民眾以嚴密的組織和訓練，一到戰時，纔能以最少數的團警來維持，這就是你們要達成鞏固後方充實國力的任務所應首先做到的一件事情。此不過舉其一端而言，此外我們所應做好的關于後方勤務的事情還很多很多，不是今天所能說盡，但是我可以拿「時」，「地」，「人」，「物」四個字來包括一切，簡單的將後方勤務的內容以及工作的要點，告訴你們：
  第一，「時」與「地」要善於利用。我常說：「時間為一切事業與生命之母」，一個人如果不知道寶貴時間和利用時間，就不配做一個現代的國民，更不配做一個現代的公務人員。我們一般學員，在這國家非常時期，想要替國家盡到非常的職責，首先就要以非常的精神，唯日不足的來盡量利用時間。無論平時戰時，無論是求學或辦事，我們有一天的光陰，就要努力做一天的事，使國家多有一天的準備。外國人辦事，講究科學方法，最善於利用時間。他們無論辦公或有何約會，無不絕對遵守時間，惟恐耽誤。此外他們更能不斷的發明並改進各種機器，來代替人力節省時間，可以說因為科學的進步，機器之發達，他們對于時間的利用，已達到發生最高效力的地步。所以外國一個人往往就可以辦我們一百人〔第253頁〕一千人的事情。以上是講我們要寶貴時間，遵守時間，節省時間並想種種方法增加工作效能以盡利用時間之能事。然後一切後方勤務，纔可以儘早準備完成。至於說到「地」的利用，縣市行政講習所各學員尤其要特別注意，凡是在我所管的這一個行政區域以內，無論已耕未耕的土地，先要調查清楚，已經墾殖的，要使他為最經濟的使用；未使用的荒地，更要想法開墾種植，以盡闢地利而增加各種生產。所謂「地」的利用，除地力的利用以外，更要注意「地形」與「地勢」的利用。這就是說凡有山川險要的地方，交通頻繁人口稠密的處所，必須特別留心防禦的工事。本來國家整個的國防，有專設的機關來籌辦經管，不是各地方政府所能負責辦好的；但是我們當地方行政長官的，無論專員縣長，個個都負有守土的責任，將來一旦國家有事，都要城存與存，城亡與亡；不好再像過去那般苟且偷生，卑賤無恥的官吏，敵人尚未到來，便已棄城遠逃，如果我們在平時能夠利用地形地勢步步為營，處處設防，戰時就有抗敵的把握，何致倉皇失措，坐失成功立業的機會。總之，「時」「地」的利用是完成後方勤務充實國防基礎的根本要務。如果許多動員的準備工作，不在這最難的最易消逝的短時期之內就各地適當的情況，趕快辦好，預備充分，那末，時機一過，後悔無及，國家因此受了損失，大家就成了國家民族的罪人，將何以對天地父母？！要知道：外國之所以能夠富強，能夠大膽的來欺侮侵略我們，並沒有其他的特長，就是能盡量利用時間和土地，他們全國上下都孜孜不息從事于各種生產建設的工作以充實國力，沒有一時一刻的怠惰，沒有一尺一寸的荒地，所以國家雖小，也能夠發生大的力量，回頭看我們中國的情形又是怎樣？一般人民怠惰，散漫，昏庸，愚昧，做事無精神，生活無規律，寶貴的光陰，都是在懵懵懂懂〔第254頁〕，糊糊塗塗的生活當中虛擲了。雖然地大、物博、人眾，但是莫大的勞力，閑散無用，廣沃的土地聽其荒廢；國家安得不窮，安得不被人家侵略！今後我們要復興民族，就要效法外國人用科學方法，對于時間土地，總要為最經濟的使用，使發生最大的效率，纔能夠將一切後方勤務及早準備好！
  第二、後方勤務當中最主要的是「人」的管理。管理人事要從調查著手，在一個行政區域以內，或者是一個師團管區以內，戶口有多少？男女老少壯丁各有多少？統統要調查清楚，就他們的年齡性別職業技能等分門別類加以精確的統計。使一區之內全體人民的情形，能夠看了統計，便一目了然。除普遍的調查統計之外，更要組織與訓練一般民眾，隨時隨地注意考察，識拔忠信，引用賢能。人才的訓練，貴能因材施教；而普通民眾的訓練，則以國民常識與公共道德的訓練為最要。總要使一般民眾，懂得自己對于國家，無論在平時戰時，應該負一種怎麼樣的責任，以及要如何來盡到這個責任。關于人事的管理，如果能按調查統計，分類登記，考察，訓練等步驟，在平時切切實實的準備好，一到前方需要補充的時候，就可以按名調遣，因才選派，令下即行，事無不舉，不致於貽誤事機。這些就是各專員縣長與師管區團管區兵役實施人員所應盡的職責，各位畢業派出以後，就要開始辦理兵役實施的事務，一切都要按上面的道理去作，不好再像過去一般人辦事的情形，空設一個機關，擺成一個衙門，當主官的每天只知道看報告，批公文，忙些無益的應酬，什麼事都敷敷衍衍，得過且過。如果現在我們實施兵役也是如此做法，那末，中國的兵役制度，不要說最近不能實施，就是再辦一百年一千年也辦不好！大家一定要特別注意由「人」的管理，實實在在做起，然後纔有成功的希望。要知道：辦理後方勤務，是以人事〔第255頁〕為主體，對于人事的處理，如果能夠調節適宜，運用得法，就是頂大的本領！舉例來說：現在游民乞丐，到處都有，囚犯也充滿了各處牢獄，這一般人如果任其流離道路或困處囹圄，過那種非人的生活，不僅是社會國家每年直接間接空費了一筆大的經費養活他們，置大量的勞力於閒散；並且直接間接還要使社會不得安寧，政治多所阻滯，民族無由健康，國家日趨貧弱。所以今後對于這兩種人，必須設法收容安置，總要使得各個人都能運用他的勞力為社會國家作一些有益的事情，同時解決他自己的生活問題。尤其各地的囚犯，不好任令關閉在牢裏不去過問，必須強制勞動，並施以相當的感化教育，一方面要改變他們犯罪的惡性，一方面使他能改過遷善成為社會上一個有用之人。只要他們身體強壯，五官健全，那有不可教不能用的道理！我們軍事家政治家最大的一個本領就是一切無用的人與物，都要化為有用！即令是殘廢疾病的人，也要有一個安置和運用的辦法。還有各地的貧民教養所，養老院，孤兒院，救濟院，這一類社會救濟事業和慈善機關，都是安置一般孤殘老弱顛連無告的處所，我們地方政府應當要盡力補助，嚴密監督，使能辦理完善。對于拘禁囚犯的監獄，更要注意整頓，澈底改良。第一要嚴於監督考察管獄看牢的人，剔除一切敲詐，勒索，虐待，剋扣囚糧等積弊，如果這幾種事業辦理有成績，就可以使得社會上沒有流離失所的乞丐，沒有專吃不做的囚犯，那末，在社會秩序上地方治安上，就沒有內顧之憂，而且國家可以增加許多生產的人力。關于人事的調整和運用，這不過舉一個例來說明，大家總要在平時多用腦筋，多多考察研究，隨時想辦法來解決一切問題！
  第三、就物來講，辦理後方勤務的人，要充分準備的是那些東西？對于前方的補充，如何纔能夠源〔第256頁〕源接濟？這些是我們要研究的主要事項。簡要的說起來，除彈藥武器和整個國家軍備計劃之外，各地方政府所應竭全力來充分準備的就是食、衣、住、行四大生活要件。關於食衣住行種種必需品，要能夠補充前方的需要，維持後方人民的生活，必須運用種種妥善周密的辦法，使這四種要件漸漸能由政府斟酌各地的情形，適應時勢的需要，來作整個合理的統制。所謂統制，並非由政府包辦之謂，不過是要由政府全盤統籌加以必要的監督管理而已。至於食衣住行所應有的準備，再可分舉其要點如下：
  首先講「食」，——食的範圍很廣，最基本而最需要的，當然是米、麥、油、鹽、燃料、糖等，我們無論到那一區辦事，對于這些日常生活的必需品，要特別注意，先要就一般的生產量，消費量，出口入口的數額，分配消費的情形，派定專管人員，詳細調查清楚。第二步，再根據實地的情形，設法增加生產，調節消費，講求屯集，儲藏，運輸種種方法，使一區之內，不但豐年有多餘的糧食，就是遇著荒年，也有多餘的準備。禮記上說：「國無九年之蓄，曰不足；無六年之蓄，曰急；無三年之蓄，曰國非其國也。三年耕而有一年之食；九年耕而有三年之食；以三十年之通，雖有凶旱水溢，民無菜色。」就是這個意思。除糧食以外，其他關于食的各種必需品如油、鹽、燃料，也應該按需要的情形多方設法充分準備，除普通各種農產品外，如植物油、家畜、魚類、蔬菜、果類等等，都是重要的資料，各地政府也要斟酌地方情形，竭力提倡，並加以指導，逐漸改良其品質，增加其產量，作持久的打算。古人說：「無三年之蓄，則國非其國」，可見一個國家，無論什麼時候，一切生活必需品尤其是糧食至少要有三年的儲蓄，纔可以有備無患，算是一個國家。我們國家現在當此危急存亡之秋，應該如何在最短期間完〔第257頁〕成最充分的準備，這就是我們大家的責任。
  其次講到「衣」，——衣服的原料很多，需要的數量也是極大。現在中國每年絲棉毛織品入口的數量，已形成鉅額的入超，我們為謀「衣」的自給，為挽回利權，尤其是為準備戰時的需要，必須努力設法，一方面增加棉、麻、絲、皮、毛的產量，一方面更要發展紡織工業。這件事就全國而論，當然中央政府要負重要的責任。但是關于各地現在生產狀況，需要情形，和其他特殊情況的調查統計，以及如何實驗，如何提倡，如何統制，監督以及如何指導，宣傳等推行新產業計劃的工作，各地方行政長官，都應當盡最大的努力。
  再次說「住」，——各地方一切公共機關，軍隊營房，寺觀廟宇，都要以最小的費用，利用當地的勞力，或責成其管理者或現住者，儘力修治堅固整潔，以為平時與戰時之用。如有建築在形勢險要的地方的，更要預事籌劃，到了必要的時機，還要酌加適當的防禦工事，準備將來就可以作軍事上一個據點。這些是一般人注意不到的，我們就最要留心利用。
  最後講到「行」，——「行」就是交通事業。如鐵道、公路、以及普通道路的修築與管理，航運開闢與整理，郵政、電報、航空等等交通事業之發展，以及各地方一切交通工具與交通狀況之調查統計，這些事情，或是要地方政府主辦，或是要地方政府監督，或是要地方政府協助，都是後方勤務國防準備最基本的工作，也就是各地方政府最急要的職責。我們一般軍政人員凡到一個地方，首先就要盡力來辦。尤其交通情況與交通工具之調查統計，以及道路之興築，不容稍緩。必須一區以內的交通情形和交通〔第258頁〕工具都調查清楚之後，才可以進一步講求整個合理統制的辦法，決定非常時期集中的計劃，設計今後繼續改進的方案。講到這裏，有一點最要緊的意思，應當附帶提示的，就是這裏所說的「交通統制」，並不是由政府將人民的牲口、車輛、船舶等等隨便拿來，不許人民使用，不過要有一個詳確的調查，與普通的管理，隨時可以集中而已。平時不僅不好妨礙人民的交通事業，而且要竭盡政府之所能，盡量提倡保護，以增加車輛船舶的數額，促進交通的發展。一到國家有事的時候，才可以集中起來，供應非常時的需要。這種統制交通的計劃，實行起來，稍有不慎即容易發生困難和阻礙，各位回到各地方去，必須本「無害於民，有利於國」的原則審慎辦理。對于現有各地方交通事業的經營，要盡量提倡，保護，並須指導改善其經營方法，促成其現代化與合理化。如此，就可以充分發揮以民治民，以民用民的效能。此外，如旅行的保護，客商的檢查，交通秩序的維持，都要有嚴密而妥慎的辦法。當地政府既然妥善的盡了扶持保護的職責，就可以養成人民服從命令，遵守秩序，服務社會，愛護國家的健全思想和良好習慣。交通的統制與改進，是後方勤務中最重大的一件事，大家要特別注意辦好！
  以上是我今天要特別告訴你們畢業肄業學員幾點最重要的意思，其他的事情，各位教官已經向大家講得很多，各人也一定有許多的心得。不過在講習所所學的，只算是有了一個門徑，要想真正完成兵役實施與推進地方行政，全靠你們自己能夠繼續不斷的努力研究，精思力行。尤其要團結精神，統一意志，發揮分工合作的效能，纔可以實現預期的目的！


地方行政會議之宗旨與要點

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第259頁，第260頁，第261頁，第262頁，第263頁，第264頁

〔第259頁〕

          ——中華民國二十五年五月十日在南京

              召集十省高級行政人員會議開幕講——
〔要旨〕
  一、會議之宗旨在檢討地方行政實況，以改革弊害，增進效能。
  二、會議之要點：
      1.各人應儘量貢獻研究之材料；
      2.現行各種行政法規制度之斟酌損益；（特別注意經費使用之合理化。）
      3.地方政府各部門之密切連繫；
      4.教育應注重充實師資與訓練失業青年；
      5.民政方面最切要工作——⑴改良警政；⑵舉辦地政。
  三、希望互相觀摩研討，使本會議得最圓滿之效果。
〔本文〕
各位同志：
  前年三月在南昌召集各省高級行政人員會議，討論改進地方行政事宜，當時曾約定此種會議，可每年舉行一次，既可聽取各地的報告，亦藉以討論改進的途徑，但去年本席駐在四川，交通不便，未克召集。現在由行政院召集各省廳長專員在此舉行第二次地方行政會議。在今天開會的時候，想先將召集會議的宗旨和討論的要點，簡略的向大家報告。

〔第260頁〕

  大概我們每次會議最主要的目的，就是要就過去一年以來各地方行政，——特別是民政，教育兩項為內政的基本，我們要就其實施情況與各人所得的實際經驗，藉此會議的機會，大家報告出來，相互觀摩，共同研討。以期改進過去的缺點，解決當前的困難，使今後的地方行政能夠加速的推進。這就是我們會議的宗旨。至於會議的要點，概括的說起來約有以下幾項：
  第一、我們會議最大的目的，既是要拿我們各地方施政的實況和各人的經驗做材料來研究，以求增加地方行政的效率。那末，我們大家參加會議最要緊的一項基本任務，當然就是要將各地施政的實況和自己的經驗，尤其是自己最近特殊的心得，以及所遇到的困難和所發現的缺點，儘量貢獻于大會。使大家得到很好的材料來研究。
  第二、關於現行各種行政法規制度，無論是關於組織，人事，經費那一方面的法規或制度，在各地究竟能否實行，有無窒礙，以及實施的情形如何，利害如何？希望大家在此次會議的時候，要加以客觀的檢討，和切實的研究，然後可以斟酌損益，以期盡善。因為現在我們的國家，一切還在艱難創造之中；尤其是各地的情形很多差別；所以一種法規一個制度要想全國各地普遍適用是很困難的。所以一切法規制度，必須在中央所訂的原則之下，適應各地特殊的情況，斟酌損益，多方調整救濟，然後可以運用靈活，措施得當。這件事情，就是要我們參加會議的各位同志盡心討論。尤其是經費一項，現在無論在中央與地方，都成了一個很困難的問題。我們要解決這個問題，不外開源和節流兩個途徑。但是除將來交通農礦及其有關各種經濟事業能夠發達以後，可以充裕財源之外，照現在各方面的情形看起來，可以〔第261頁〕說都是無源可開。至於節流的辦法，最近中央與各地方都很注重，值此困難時期，大家當然應該盡量節約，以一文錢當十文用。不過就目前的情況而論，恐怕各地所能節省出來的經費，也很有限。我們既不能開源，又很難節流，然則今後各種經費的問題如何解決呢？本席以為最要緊的而且比較易於做到的辦法，就是就現有的經費，通盤籌算，分別事業之本末輕重，先後緩急，與所能發生效益之大小，斟酌增減，予以合理的調劑，總須移緩就急，移輕就重，化無用為有用。我想現在各地的經費雖然困難，如果照這個原則詳細統籌，適當支配，政治上一定可以增進很大的效能。例如保安團隊的經費，從前是縣自為政，無可統計，現在各省已經全區或全省統一了，比以前便要減少很多濫收與浪用的經費。以後我們如果再設法整理，我相信一定再可節省經費；現在各地花費很大一筆經費養了保安團，有些腐敗的既不像國防軍，也不像地方的軍隊，這種不三不四的軍隊，對國家既無效益，對地方尤多擾害，實在應該裁汰！其節餘的經費，拿來辦理保甲，或改良警察，其效用一定要比現在增多。這不過舉其一例而言，其他各方面可以裁減緊縮，化無用為有用的經費很多，只要各位能以「公忠謀國」的心思切實討論，一定可以想出辦法，得到相當的效果。
  第三、近來各地行政效率不能十分增進的原因，當然很多；而民，財，教，建各廳之間，缺乏橫的連絡，每每各廳只顧各廳的事情，不能真正打成一片，也是重要原因之一。我們要曉得：一個省政府原來是整個的，所以要分設四廳，不過為工作的便利，使各負專責以便推動而已，在精神與事業上，原來是整個不可分的；尤其是各廳一切工作之推進，事業之發展，無不是成敗得失息息相關，祗有大家通力〔第262頁〕合作，決不好各自為政！所以民政一定要兼顧到財政、教育和建設，教育一定要兼顧到民政、財政，與建設。任何一廳必須兼顧到其餘三廳。尤其是民政與教育關係格外密切，彼此更要確實連絡。必須如此，然後可以彼此相得益彰，無論民、財、教、建那一廳的事情，都可以事半功倍，兼程並進！所以此次會議，雖然各省的財政和建設廳長沒有出席，各位民政和教育廳長，對於各省財政和建設方面的事情，也應當注意討論。同時，討論民政和教育方面的事情，也務必兼顧財政和建設方面的情形。所有各廳之間如何互助合作打成一片以期增進行政效能的辦法，也希望大家在此次會議時注意討論。

  第四、我們今後要發展教育，一方面固然要設法普及以求數量的增加，但一方面尤其要力求質的改良，以期進步。就我們現在的力量與事實上的需要而論，目前對於教育應當先謀質的改進，而數量的擴充還在其次。因為現在我們國家社會最嚴重的問題，還不是能識字的國民或已受教育者數目太少，而是這些在國民總數中僅佔極少數的已受教育的分子知識能力多不健全，大多數沒有適當的職業！負學校教育與社會教育的責任的又不能好好的教導一般缺乏知識的普通國民與學齡兒童！所以我們要發展教育，一定先要改良教育；要改良教育，一定先要改良師資。尤其是要訓練出一大批中小學教師。如果中小學教師不能健全，不明教育的目的和教師的責任，我們的教育無論如何普及也沒有用；而且不良的教育愈推廣，在不良的教育之下所教出來的識字的人愈多，我們的社會國家愈不能受益！所以今後無論是中央和各地方，一定要先注意培養健全的師資以改進教育；先在質的方面能夠改進；然後再在量的方面，逐漸推廣；如此，教育纔能健全的發展，國家纔有堅實的基礎。現在大學畢業的青年學生，很多失業，這〔第263頁〕些青年學生都是受過社會國家長期教養的人，但是他們都沒有機會為社會國家服務，這實在是最矛盾的一個現象與國家社會最大的一個損失。今後我們要想補救，最好由中央或地方設法召集這一般失業的大學畢業生，加以必要的訓練，使能成為健全的中小學師資與民眾的導師，擔負各地方民政與教育各方面的基本工作。這件事無論就青年本身與社會國家各方面，都有無窮的利益；而且並不難做到。現在郵政局要招收郵務生，普通機關考錄事，每月薪金不過一二十元。往往只有兩三名缺額，而有幾百人來應試，其中總有不少的大學畢業生；即此可見一般生活之艱難，與失業學生之眾多！所以我們雖然沒有大量的經費，也不難訓練大批健全的師資。在明年度以內，我們的中小學教育在量的方面預期增多四分之一，我們現在就應該趕緊訓練好四分之一的中小學師資，準備補充！以後再逐年訓練師資，便可以逐年減少失業的大學生，或中等學校的畢業生，而且可以逐年改良並普及我們的教育！這件事要如何纔能實施有效，推行盡利，要請大家注意研究。
  第五、本席以為在民政方面最急要的事情有兩件：在消極方面要改良警政；在積極方面要舉辦地政。我們曉得：天下無論什麼事物，凡是沒有益處的便有害處！例如警察本來是用以維護公共安寧，增進社會福利的，當然很重要，很有益。但是現在我們中國的警察，便是無益而有害，我們如果到各地鄉區去實地考查一下，便知道現在許多地方的警察，不僅不能維護公安，增進福利，而且包煙，包賭，包娼，貪污索詐，甚至串通匪賊，欺壓良民，無惡不作！不僅偏僻地方的警察每每如此，就是通都大邑的警察，也不能盡免。各地的警察，一方面積習如此之壞，一方面又往往經費太少；所以要改良警察，很不〔第264頁〕容易。所以我一向認為各地方經費不足的警察，對於人民，既絕對的無益而有害，最好能一律裁撤，而用保甲或團隊來代替。各位從事地方行政工作很久，一定知道各地方團隊有團隊的毛病，保甲有保甲的毛病，土豪劣紳有土豪劣紳的毛病，而在各種病態當中，特別是警察的毛病格外多，今後究竟應當如何裁汰，訓練，如何改革，刷新，使能克盡警察的職責，希望大家要特別注意研究。這是民政工作在消極方面最要緊的一件事。呈於積極方面，就是要舉辦地政。以謀解決土地問題。大家要曉得：土地問題是政治上一個根本問題，土地行政是政治上一種基本工作；如果土地行政不能舉辦完善，土地問題不得相當解決，政治建設不但不能成功，而且無法推進！大家不好以為舉辦地政，一定要先籌好幾多經費，然後可以進行。如果這樣，我們的地政一定什麼事都不能進行，永遠也不會辦好！所以務必以此為根本要政，籌集一部分最必要的經費來竭力舉辦。此次會議的時候，大家要將各省籌辦地政的情形報告，互相參考，並且要作一個共同的決議，以為今後推進的張本。
  以上就是本席今天在開會的時候，向各位提出的幾點簡要的意思，希望大家就此數點，精心討論。此次十省高級行政人員聚首一堂，實在是很難得的機會。希望大家要利用這個機會，儘量將各人的經驗和意見，貢獻出來，大家互相觀摩，互相研討，使本屆會議，能得到最圓滿的效果；今後各地方的行政，能夠得到最大的進步！即已盡到各位的職責，完成我們救國救民的使命！


地方行政人員應努力之途徑與方法

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第265頁，第266頁，第267頁，第268頁，第269頁，第270頁，第271頁，第272頁，第273頁，第274頁，第275頁，第276頁，第277頁

〔第265頁〕

——中華民國二十五年五月十四日在

          南京召集十省高級行政人員會議講——

〔要旨〕
  第一、總述
  第二、主要綱領與努力方法
      （一）嚴格考驗——甲、委任專責　乙、定期考驗　丙、隨事考成　丁、實地按驗
      （二）綜覈名實——甲、明系統 乙、公銓選 丙、專責成 丁、行久任 戊、嚴考核 己、一賞罰庚、稽查報告 辛、面獎廉能
      （三）密切連繫——工作的連繫　鄰區鄰省間之連繫
      （四）政治與教育打成一片
      （五）管理與統制——教養衛之外必須再加一管字
  第三、今後應改進或注意之要點
        （一）各省規定之中心工作太多應擇最急要者之一二種規定實行
      （二）國民經濟建設應竭力實行
      （三）獎勵儲蓄與生產——甲、蓄物尤要於蓄錢 乙、就地獎勵生產
      （四）組織民眾應注重由經濟入手方法——辦理保甲即同時推行合作社
        （五）在區保安團隊應賦予本區司令或專員以調遣分配之權
        （六）保甲注意事項：甲、採用連坐法 乙、慎選保甲長 丙、訓練
      （七）各省區宜盡力協助實施兵役法

〔第266頁〕

      （八）澈底清除散匪——勿使有一個匪類存留
      （九）清剿匪患於軍事以外應研究各種實行之方法——保甲、偵探、交通、訓練。
      （十）壯丁訓練應注重國民常識與公德
      （十一）辦理保甲與訓練壯丁均應注重幹部之訓練——應注重偵探工作，偵探人員宜特別訓練。
      （十二）與縣黨部區黨部密切連絡——注意青年學生與黨員用於適當之工作
      （十三）注重國民體育與公共衛生——掩埋棺木與籌建公墓
      （十四）囚犯之處置與訓練——檢查監獄，管理游民乞丐注意傷兵管理。
      （十五）修河應以整個河流為單位不應以區域為單位
      （十六）推廣苗圃與加緊造林——明年會議時應有詳細報告
      （十七）修路應將橋樑涵洞完成——修路不築橋，不能算為完成
      （十八）土地行政宜先完成土地之整理——一面注重改良土地
      （十九）各行政督察區名稱宜歸劃一——一律以數字名之
  第四、改良教育與提高師資為關係國家興亡之大事
  第五、結論
〔本文〕
  本會議此次開會四天，大家對於地方行政上施政要項，都有精詳的討論，對於各人本身的工作狀況，也都有詳盡的報告，使中央對各位工作情況，有更深切的認識，今後更能收到指臂相使之效果。會議以後，對於各位的建議和報告，都可以分別整理出來，作為改進地方行政的重要參考，所有討論的各案，核定以後，當分別令知，在今天閉會期間，不再複述。現在大家散會以後就要各回本職服務，本席今〔第267頁〕天特將各位今後努力之途徑與方法，以及此次聽到各位工作報告後覺得應改進或注意的要點，扼要的向大家說一說：
  首先應向各位提出的，就是我們今後要實際推動一切的政治，必須要確實求得督促推進與努力的方法，而後可以收到加倍的效果。這就是我們的主要工作綱領，可以分下列幾項來說明：
  第一、嚴格考驗　我們要求政治之迅速推進，並且效果確實，無論省府廳長對於下級，或專員對於轄區各縣，以及一般主管對於屬員，必須勤於考察，實地按驗，考察公務人員的主要方法，不外乎下列幾項：（甲）委任專責，必須將特定工作分配於特定人員，限定程序與期限以為考成之標準。（乙）定期考驗，關於各級人員擔任工作，規定期限或半月一次或一月一次，驗其進退，定其功過，加以督促糾正，並即厲行賞罰。（丙）隨事考成，除定期考驗以外，還須按個別事項逐事考成，看工作是否確實迅速達到要求。（丁）實地按驗，對於下級報告，不可僅憑書面，必須實際覆查，躬親按驗，始可確知成效，遇有不確實不努力或未完備之處，並加誥誡。尤其對於所屬縣長及區長，必須隨時考驗，尤應賞罰得當，各省主席對於縣長委任之先，至少要親自接見考察一次，對於其精神體格之外，尤應注重其五官之正直與其態度之大方，言語之有條理。即縣長對於保甲長人選與訓練，除賞罰之外，更應注重於此。行政長官要辦好一件事情，得到良好成績，無他特技，只在其能否信賞必罰而已，要做到信賞必罰，尤須綜覈名實，所以考成必須實事求是；關於此點，望多研究張江陵評傳及管子與子產評傳諸書。
  第二、綜覈名實，綜覈名實可以矯正虛偽敷衍遲緩之積弊，其主要節目為下列各點：（甲）明系統〔第268頁〕，必須確定上下縱橫之明晰的系統，使辦事有一定的準則，考驗有一定的程序，而後責任分明，無可諉卸。（乙）公銓選，要選擇適當的人才使能盡職稱職，不但甄用之際應絕對無偏無私，而且應以實際事功與能力為，勿專拘泥於資格。（丙）專責成，既擇定任用，以後就要假以事權，使得盡量展布，還須遇事指導，俾有成就。（丁）行久任，上官篤於信任，所屬人員乃能發揮長處，奮勉圖功，所以既任之後如人事相當，即不宜更調太頻，務使久於所任。（戊）嚴考核，對所任工作，必須考核周詳，勿使遺漏。（己）一賞罰，信賞必罰，均須本於一定的標準，不可厚彼薄此。略有歧異。（庚）稽查報告，對於屬員所呈送之報告，必須實事求是，加以考查按驗，明定功過隨時考成。（辛）面獎廉能，對於屬員之廉明有為者，並須面加獎許，激發其向上之心，以收貫澈始終之效。
  第三、密切連繫，我們行政上一切工作，最忌散漫分歧，各自為政，如此不僅力量分散，而且往往妨礙其他部分的工作，不能收整個之成效。以事項而言，無論民政、教育、建設、治安各項均屬一體相關，休戚與共，今後必須本協同一致的精神更進一步的達到密切的連繫。以地域而言，鄰接地區，尤屬痛癢相關，更應密切合作，所以今後各行政督察專員對於鄰區或鄰省之專員應切實連絡，各種政治工作之與鄰區或鄰省有關者，務必化除界限，不分畛域，通力合作，一致進行，省與省間亦應如此，至各省各區之間更應互相參觀，互相師法，聽到某項工作在某省某區辦得最有成效時，各廳長專員即應親往參觀考察研究，如此相互觀摩共同改進，必能收到很大的效果。不但對鄰省鄰區應如此，而且就工作上可能的狀況下，還可以到國外作實地考察，以增進自己的智識及辦事經驗。

〔第269頁〕

  第四、政治與教育打成一片，我們現在無論舉辦何事，每感到人力不敷，補救之道，第一要留意人才，第二要轉移風氣，所以無論省縣各區行政長官必須使所在地之大中小學校教職員與行政機關人員打成一片，不僅可就地取才，協助政治之推動，即於改革社會振作人心，確立風氣，亦必以政教合作為樞紐。中國古時本以留心人才為地方官首要之職務，我們對當地教育界人士，不僅應切實連絡留心考察其學識品格與才能，以相助為理，而且對於品格高尚之教育界人士必須優禮有加，養成學生與社會尊師崇道之風氣，各地教育廳長，一方面應敦崇品格自覺其居一省師表之地位，同時對於養成師資，更須以品格高尚與任事熱心為重，尤須多方設法，激勵教育界為國家社會服務犧牲之精神。如此我們必能收到轉移風氣推動政治之效果。而對於公民訓練與學生訓練，亦應注重於此。
  第五、管理與統制，現在我們地方政治，對教養衛三者以外，尤須特別注重於管理，換言之，即應注重於紀律與秩序。故「教」「養」「衛」三項要目以外，更須加上一「管」字，所謂「管」「教」「養」「衛」，乃為完全，如徒知教養衛而不知管理，則所有教養衛之工作，基礎必不能確實，辦理必不能一貫，結果所有工作皆不能持久。而且現代政治，如欲切實收效，無論對人對事，均不能聽其散漫分歧，如果紀律不嚴，秩序不守，決不能使教養衛三者發生實際之效果而適合現代之要求。所謂「管」者，簡單言之即執行法紀，納民軌物之謂，唯有法度完密，部勒整齊，則地方百務，乃始一切就理。以上是就人事方面說明管理之必要。人事而外，還須管理生產，管理土地，管理交通，尤其是糧食與勞力，必須首先注意。管理二字實為今日行政人員唯一重要之業務，管理之方法，應從調查統計入手，必須確〔第270頁〕知區內土地、戶口、人力、物產、事業種種方面之確數與實況，加以全盤的整理與運用，而後真能做到「人盡其才，地盡其利，物盡其用，貨暢其流」的地步；為政之道，可說不外乎此。至其最終之目的則為「統制」，所謂統制者，並非收歸統轄或包攬辦理之意，乃對於管區內所有公私事物，無論官營民營，皆須使在主管人員統籌監督之下，預計其一定之功用與相互關係，從而斟酌損益，善為調劑，妥為支配，統盤籌劃，以輔助其發展而發揮其最高之效用。我敢說今日行政人員如對人對地對物對事，不知統制之理且不得統制之道，則此種政治決不能成為現代政治，此等行政人員亦不能成為現代之行政人員，政治之成敗，國家之興亡，其關鍵完全在此。其實此種方法，在我國古代政治組織完密時，早已有此規模，有此制度，所謂「以民治民，以民用民」，即是此意，而「民有、民治、民享」最終目的之完成，亦必以此為途徑。
  以上是指示各地行政人員主要工作綱領，亦可說是今後努力之途徑和方法。此外於聽到各地行政人員報告以後，覺得今後各地有應改進和注意之要點甚多，現在擇要列舉如下：
  （一）各省所規定之中心工作，不免事項太繁，結果下級人員不能件件辦好，唯有逐項點綴以應付上級之功令。此後宜斟酌各省各區之特殊情形，減少中心工作之項目，擇其最緊要者一二項規定下來，集中力量，限期作成，以期收確實之效果，此項中心工作之擇定，可以下列三者為標準：（甲）就本省本區已進行有相當基礎而亟待完成者；（乙）為本省所最缺乏而需要者；（丙）在地域環境上特感迫切之需要者。例如西北各省宜推廣造林，豫蘇諸省宜注重開河與治水，舊有匪區，宜注重土地與生產，濱海沿〔第271頁〕江各省宜特別注重於民眾教育與民族意識之訓練等，總須因地制宜，無綸其直接間接，總使與國防最有關係者，精密擇定切實推行。
  （二）各地行政人員必須明知「與之為取」之道理，管子有言，「知與之為取者，得為治之道」，我們現在苦於經濟枯竭，籌費困難，即應獎勵生產，推廣合作，為民興利，使民力民富，培養充足之後，而一切事業，自有確實基礎，更切不可以興辦新政，徒為稅收計算。各省區及各縣必須依此宗旨竭力實行國民經濟建設。

  （三）今日最大要務，一為貯蓄，二為生產，所謂貯蓄，不僅獎勵錢的貯蓄，應使地方人民知蓄錢不如蓄物，而且蓄物尤要於蓄錢，但各地貯蓄之風應積極提倡與設法發展。至於積物，不僅積榖一項，就是一針一線之微，均須盡量節用，多多貯積，乃至廢銅破鐵，亦不可隨意拋棄，均須積藏以濟國家之貧乏。至於獎進生產，各縣應切實調查，當地原有之生產與工業，就地獎勵或補助，應知少量的生產愈於不生產，即或品質不甚優良，亦較之無生產終勝一籌。
  （四）吾人組織民眾，與訓練民眾，最善之方法莫如從經濟方面入手，誘發人民切己之利害，使能踴躍樂從，例如辦理保甲，最好即寓經濟意味於其間，同時提倡各種之合作社，聽說福建長樂縣為購辦菜餅肥料，曾集資二萬元墊借民間，到期以後人民不但如數歸還，而且以後對於縣府政令，自動服從，增進政府之信仰，實非淺鮮，保甲工作亦因此遂能切實推進，此即最好之實例，各地可以取法。
  （五）各地保安團隊，自集中省府指揮調遣之後，本區團隊，不能留在本區，地方防務每受影響，今後〔第272頁〕對於保安團隊，其經費與訓練，固仍須集中於省，但同時應本本區團隊仍歸還本區，並賦予區司令或專員以調遣分配之權。
  （六）辦理保甲，欲求澈底收效，必須採用連坐法之精神，進一步嚴格規定並實行連帶責任制度，對於保甲長之人選，應慎重選擇，委任之後，須隨時考驗，加以黜陟，尤須注意訓練，使能逐漸進步，訓練保甲長時，應授以自衛新知一書內所載之要項及余所摘輯戚繼光語錄。
  （七）現在中央指定地區實施兵役法，各省廳長專員縣長對實施兵役與徵兵務須按照中央規定之原則與辦法，盡量協助視為己事，不可以此為中央之事，推諉於師管區或團管區而忽視之，務必協同督促辦理，視為本省本區最重要之基本工作。
  （八）現在各地散匪雖已逐漸肅清，但仍不可有絲毫忽略，總須澈底清除，斬草除根，勿使有一個土匪存留於本區之內，須知如存留一個匪類，即可逐漸蔓延，為後來之大患，星火燎原，江西匪患，可為殷鑒。
  （九）清剿匪患，當在社會與政治之得力，而不宜專恃兵力，進剿與清剿之程度完全不同，進剿之方法，可應用七分政治三分軍事之原則，而清剿之時只可用一分軍事而賴九分政治之力也。望切實研究各種之方法，凡保甲，偵探、交通、訓練，均須按照實際情形，研究種種方法，而於自衛新知一書內所舉之各項，以及其言準備一門，尤須切實注意，以充實自衛之力量與防匪禦匪之設備，總之必須在人口極少交通極不便利之地方，乃始應用少數兵力，其他地區，應注力於軍事以外之工作，以輔軍事剿匪之完〔第273頁〕成。
  （十）關於訓練壯丁之科目，軍事還在其次，第一應授以現代國民應有之常識，使明瞭現代世界大勢國家地位國民責任等等。第二應訓練其公德心，使知公共秩序之宜尊重，公共利益之宜保持，公共衛生之宜遵守，並啟發其勞動服務互助合作為公犧牲之精神，將來中央並宜編發一種公民訓練常識課本以為各地訓練之依據。
  （十一）無論辦理保甲，訓練壯丁民眾，必須先從訓練幹部入手，幹部如果健全，便能發生以一人教好百人千人之力量，所以訓練之時，還須注意選擇，任用之後，並須隨時考察。此外對於清匪察奸，均應注重偵探之工作，對偵探人員，宜有特殊訓練，組成偵探網、通信綱以及各種通信瞭望方法，並應隨時監察，勿使發生有名無實，與陽奉陰違之弊。
  （十二）各地行政人員應與縣黨部及區黨部密切連絡，注意青年有為之黨員，召集訓練，用其專長，使分任編組保甲訓練民眾並偵探等工作，獎勵黨員與一般青年奮鬥積極之精神，使為各地基本工作而服務，於推動政治，必有莫大效果，此外對於當地學校亦須設法打成一片以收共同推進之效。
  （十三）各地今後對於國民體育及社會之公共衛生事項，均應特別注重獎勵推進，視為行政要務，以增進國民之健康與體格，對於公共衛生，首宜厲行清潔與預防疾病，無論城區鄉村，如有未埋之棺木，即宜掩埋入地，並獎勵各地籌建公墓。
  （十四）關於維持秩序與減少游惰事項，首宜注意者三事，一必須注意囚犯之處置與訓練，所有囚犯，勿〔第274頁〕使集中於大城市以內，亦不可任令閉置囚所，不加管理，宜分少年、壯年、老弱各類，分別施以訓練並授與工作，特別注重其生活與衛生，各專員巡視各縣，必先檢查監獄。對本縣之監獄每月必須親自檢查二次，且須臨時定期前往查視，勿使管獄人員得有掩飾欺蒙之機會。二必須注意於游民乞丐之管理與感化，妥籌安置之方法。三必須注意各地傷兵之狀況與處置，尤不可使傷兵久居於省城及都市附近各地，除中央已經安置之傷兵以外，其他未盡之處務由地方長官妥為安置於適當地點，並與各師團管區司令共同設法訓練切實管理之。
  （十五）各地修治河川，大體上均能努力進行，河南省各區修河甚多，但惜無統一計劃，結果發生此段已修而彼段未修之弊病。例如河流經過甲乙丙三個行政督察區域，如上流之一段浚治甚深，而中間之一段屬於另一區者，依然淤淺，則必致發生更嚴重之水患。所以此後濬河工作，應以整個河流為單位，由省府建設廳訂定整個修治之工作計劃發交各區實行，勿任各地以地區為單位，乃可以興水利而免流弊。
  （十六）各地造林工作，首宜注意推廣苗圃，尤以豫魯陝三省，必須盡量推廣苗圃，每省至少每年推廣數十畝，培養苗木，添植森林，下年度各專員來京會議時，對於推廣苗圃及添植森林之面積數量及木材種類必須有詳細的報告。
  （十七）各地修路往往有僅路基，即以修築完成報告，而並未將橋樑或涵洞一律建成者，如此雖有公路而依然不能使用，今後修路務須將橋樑工作計算在內，無論計劃施工或報告工作，均不能將橋樑忽略。
  （十八）關於土地行政，此次會議已有討論，無論辦理測量，或土地陳報，各省均應視為目前最要之政務〔第275頁〕，切實舉辦，尤須明瞭吾人之目的不在於增加稅收，而實在於以整理土地與改良土地以為實行平均地權之張本。蓋必先完成整理土地與改良之工作，確知土地之實況，而後可談到土地之處分，所以現階段之整理土地的工作，各省必須排除萬難，加緊完成。

  （十九）現在各省對於行政督察專員之轄區，有以第一第二等數目字名區者，亦有以地域命名者，名稱上殊不一律，此後宜劃一名稱，一律以數目字標明之。

  上面所說各點，都是就實際工作中指出應行改進或注意之處，今天限於時間，還不及一一列舉，以後可隨時指示，總之大家在各地擔任行政工作，欲求切實收效，必須隨處留心，遇事省察，發現錯誤，立即改正以求進步，對於奉行政令必須瞭解精義，講求方法，竭力避免形式上敷衍之弊病，減輕書面填寫報告等工作，多作實地考察的工夫，更應力求時間人力與財力之經濟謀一切支配之合理，通力合作，化除界限，互相輔助，互相調劑，更能獎進才能，考察部屬，嚴明賞罰，則事無不舉，必能以少數的時間與人才，辦好很多的事業。
  此外更有一點，本席感覺得與國家興亡有特別重大的關係的，就是教育，我們今後若不能將教育澈底改善，將擔負教育責任者之地位與品格盡量提高，則一切救國工作，皆將無從?手，勞而無功。本會議對於推行義務教育民眾教育等等，已經決定很多的辦法，祗待大家分別推行。不過本席覺得教育上根本急要之問題，還不在於制度辦法與經費，而實在於師資。欲提高師資，必須特別注重於人格，凡有教人之責之學校教師等，無論大之在一國一省，小之在一鄉一鎮，均不僅為一個學校內之先生，而實在是〔第276頁〕全社會所仰望尊敬之師長，中國從前之所謂經師人師，如書院山長以及鄉邑塾師，大都負一時之重望，為一般所敬畏，司轉移風氣振作人心之責任，所以必須具有清正高尚之風格，有自強不息之修養，剛毅不屈之精神，守道崇義，不避危害，凡遇非常橫逆之來，或事受不測之際，尤必堅忍強毅，不屈不阿，足為後生之楷模，社會之效法。當此風氣偷薄人心浮蕩，禮義不明，廉恥道喪的時候，我們要挽救國難，必先挽回人心，轉移風氣，欲達此目的，尤賴學校教師修德勵行，以挽回世運自任。尤其各省之教育廳長及各縣之教育科長等，在從前時代，都是為士林表率的學官，更應該以品格節操刻自砥礪。須知教育行政實為奮鬥救國之基本工作，負教育行政之責任者必須具有守正不撓與不避危難犧牲一切之精神方足以率導群倫；廉頑立懦，而克盡教育之職責。所以對於各地教育，必須負起責任，不辭勞怨，貫澈國家教育之政策，改革教育界因循苟且與散漫凌亂之風氣，對於教育之整頓與管理，必須善善惡惡，激濁揚清，為國家為青年負起全部之責任。現在各地教員自強自重不愧青年師表者固然很多，但因循敷衍或遷就學生迎合青年只求保持個人地位不惜喪失師道尊嚴者，亦所在多有；此種放棄責任自私自利之教師，不但自貶人格，實足貽神聖的教育事業以污點。更有甚者，竟至利用青年之弱點，視為把持搗亂之工具，以謀個人之出路，此種誤人子弟之行為，實與出賣民族永久之利益無異。其罪惡實尤甚於賣國之漢奸！充其禍害，足以斷送吾次代國民而陷中華民族於萬劫不復之境！本席認為復興國家，完全以教育為基本，如教育不良，則一切政治上之努力，均將等於虛擲，所以特別提出來，希望負有教育責任者，切實負責，加以改正，一方面挽救頹風，一方面整頓師資，然後教育方足以救國而不至於以教育亡國，這〔第277頁〕一段話，不僅希望各教育廳長切實注意，也希望到會的各級行政人員加以充分的注意。
  總之，今日國家的艱危，不是言語所能罄述，大家既然抱定為國奮鬥的決心，致力於政治工作，務必認清國家所處的環境與自身所負的時代使命，全體一致下定決心，為打破非常的難關而努力，吾人最大之目的在完成現代的國家之建設，今後一切政治設施，均應切合於此要求，方足以達到復興民族之使命，希望各位本此努力，益求進步，庶明年再行集會時咸能表現更大更佳的成績，這是本席深切的期望。


建國的行政

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第278頁，第279頁，第280頁，第281頁，第282頁，第283頁，第284頁，第285頁，第286頁，第287頁，第288頁，第289頁，第290頁，第291頁，第292頁，第293頁，第294頁，第295頁，第296頁，第297頁，第298頁，第299頁，第300頁，第301頁，第302頁，第303頁，第304頁，第305頁，第306頁，第307頁，第308頁

〔第278頁〕

——中華民國二十五年五月十六日在

      南京高級行政人員會議閉幕講——

〔要旨〕
  一、今日國家內外情勢之剖述——吾人必須作最大與最善之努力，突破非常的難關。
  二、建國之基本要務：
      1.「養」（經濟）
        甲、力求收支平衡，提高法幣信用；
        乙、發揮苦幹精神，努力生產建設。
      2.「教」（教育）
        甲、先求質的改良，再謀量的發展；
        乙、尊師重道，端養士氣，以轉移風氣，振作人心。
      3.「衛」（保衛）
        甲、應建設最低生存基礎的國防；
        乙、保甲與壯丁訓練實施之要點；
        丙、裁撤團隊，與改良和充實警察之必要；
        丁、注重國民體育與公共衛生。
      4.著「管」（管理）
        甲、法度完密，部勒整齊；
        乙、管理一切，統治一切。

〔第279頁〕

  總目的：在使人盡其才，地盡其利，物盡其用，事盡其功。
  三、推進政治之要領：
      1.一切人力物力，應集中於最急要之基本工作；
      2.一切事業應先求質的改進，再謀量的發展；
      3.一切事業之發展，應兼顧國家之需要與國家之財力；
      4.綜覈名實與嚴明賞罰之重要及其方法；
      5.各地區各機關與各事業，必須密切連繫，通力合作；
      6.政治應與教育打成一片，樹立專門化科學化之現代政治。
  四、吾人一切努力之目的，在完成現代國家之建設，達到復興民族之使命！
〔本文〕
  本會議前後開會四天，到今天閉幕。在開會期間，本席無暇每日出席，與各位聚首一堂，詳細研討一切，自己實在非常抱歉！不過有副院長和各部部長次長按時到會，大家對於地方行政上施政要項，都有精詳的討論；對於各人本身的工作狀況，也都有詳盡的報告，使中央對於各地行政的實況有更深切的認識；關於今後改進的辦法，尤其可以作更切實的規劃。從此以後，中央與地方，更能上下貫通，收到指臂相使之效果。這是本席所最引為快慰的一件事。會議以後，對於各位的建議和報告，都可以分別整理出來，作為改進地方行政的重要參考。所以討論的各案，大都切實可行，俟核定以後，再分別令知，在今天閉會期間，不再複述。現在大家散會以後就要各回本職服務，本席今天特將各位今後努力的方針和改進地方政治的途徑與方法，以及此次聽到各位工作報告後覺得應改進或注意的要點，向大家說一〔第280頁〕說：
  回憶前年在南昌十省高級行政人員會議的時候，國家內外的情勢，都異常危急。記得本席曾向大家分析國際大勢演變的趨向，根據（一）英美日海軍協定之滿期；（二）日本對國聯一切權利義務之終止；（三）美國造艦計畫之初步完成；（四）英國新加坡築港之完成；（五）蘇俄第二次五年計畫之加速完成；（六）日本一切戰備之更加充實等種種情況，說明第二次世界大戰在西曆一九三六至一九三七爆發的必然性。繼而說明所謂第二次世界大戰唯一的主要意義，就是要解決中國問題，所以第二次世界大戰是我們亡國的時候，也就是我們復興的機會！我們國家或興或亡，就在這三年之內決定。我們如果不能發奮圖強，就等於坐以待斃！接著我更引「事在人為」的話，和大家共同勉勵。說明政治的腐敗清明，國家的盛衰強弱，民族的存亡興替，完全繫于國家靈魂所寄託的我們！只要我們能刻苦奮鬥，發奮為雄，國家一定可以轉危為安，轉弱為強！天下無論甚麼事都在乎人，成功也是由人，失敗也是由人！亡國固然由人，建國尤其靠人！所以我們如任令國家滅亡，國家當然滅亡！我們要國家復興，國家必能復興！本席當時所講的這一篇話，今天在座的有很多人都親耳聽到，想必還可以記得。今天再在此和大家講話，中間整整經過了兩年，在這兩年當中，由於中央和地方各位同志大家努力奮鬥，各方面都有進步，而且進步很快。當我們在南昌集會的時候，土匪就在我們四週，同時外侮步步侵入，無論華北與長江一帶，都是朝不保夕，我們在那種內憂外患嚴重萬分的情勢之下集會南昌，研討救國的基本要政，大家的精神非常奮發，以後回到各地，更能共同一致努力奮鬥，所以兩年以來，政治上能夠得到相當的進步〔第281頁〕：國家的難關，因而漸漸打破。但是直到今天，我們的進步還是不夠；我們最後的難關，還沒有打破！而且今後國家的情勢，愈益緊急！復興的工作，更加艱鉅！這最後的難關，我們必須以最大與最善的努力纔可以真正打破！我前年所說國家之興亡在三年之內決定，現在已經過了兩年，所以我們國家的興亡，就在今後這一年，最多一年半當中決定。這就是說：我們在這一年半當中，必須將國家的生命救轉來！我們要使國家能夠轉危為安，轉弱為強，就全靠我們在這一年半當中的努力！所以我說現在國家的情勢實在比兩年以前更加緊急。不過情勢的緊急雖比前更甚，而危險的程度，已經減輕，成功的把握，較前增多。因為在兩年以前，我們國家一切毫無準備，敵人要什麼時候來滅亡我們，就可以在什麼時候滅亡我們！國家的生命，真所謂朝不保夕！現在經大家兩年努力奮鬥的結果，國家已經有了初步的基礎，和現實可能的準備。國家如有危險，我們以現有的力量，至少可以支持半年，但是大家要曉得：現在的基礎，仍舊太薄弱，太虛浮，從今以後，我們必須更加淬礪精神，努力奮鬥；總要講求事半功倍的方法，充分利用這一年半最後救亡圖存的時間，盡心盡力腳踏實地來為國家打好一個堅實的基礎，開闢一條光明的生路；纔可以真正突破難關，救出我們的國家，復興我們的民族！
  以上是關於國家現勢的概說。因為各位平時不常來京，尤其難得如此集會一堂；所以本席今天再要藉此機會，將我們國家內外的情勢，分析說明；使大家對於今後努力的方針，更能透悉。

  首先就國際方面來講：可以說現在我們國家的危險，比兩年以前要減少許多。這並不是因為我們自己增加了幾多力量，更不是在國際上找到了什麼特殊的機會。而最大的一個原因，就是由大家這兩年以〔第282頁〕來，努力的結果，我們國家在四周狂濤駭浪之中，已經自己能夠立住。我們只要能夠努力自強，穩實立住，就是勝利！所以這兩年當中沒有亡國，就是得到了最大的一個復興的機會！除我們本身能夠立住之外，再有一個使我們國家減少危險的重要原因，就是敵人的破綻與世界的糾紛一天比一天顯露與深刻化。間接使我們國家的地位比以前重要，遠的且不必說，就在這半年中，大家都看到國際間有幾件最重大的事情：第一、就是日本的東京事變，充分的顯露了他們內訌的情形，這是兩年以前所沒有的。第二、就是蘇俄與蒙古軍事同盟決定發表以後，日本與蘇俄的衝突更加尖銳化，日俄的戰爭，可以說再已無法避免，這也是過去所沒有的情況。第三、遠自「九一八」事變，近從去年中央軍由平津撤退以來，國際間縱橫捭闔的情形，雖如波譎雲詭，變化莫測；但是無言相喻之中卻有一個中心的基本問題，暗中普遍地支配?國際風雲轉變之最後趨勢。這個問題並非其他，就是遠東的問題，就是日本，尤其是我們中國的問題！現在無論歐美任何強國，他們的目光，都是直射到遠東，時刻注意中日情勢的演變，時刻要想來解決遠東問題。第一步當然是要解決日本，第二步就是要解決中國！他們歐美各國，一方面因為暗中都有此共同的目的，一方面又悚於前次世界大戰尤其是想到今後世界大戰之慘烈，所以他們極不願在歐洲互有戰爭，總是用盡心思，想求得歐洲的協調與和平，大家來解決遠東問題！所以他們儘管以最大的努力為?各國的利益而天天在那邊明爭暗鬥，各不相下；同時，也就以最大的努力，為?遠東的問題而天天在那邊儘量遷就共謀協調。這個普遍一貫的趨勢，特別是在去年中央軍由華北撤退以後，格外顯明。無論羲大利併吞阿比西尼亞，德國進兵萊因，一切重大的糾紛，都不能引起歐洲的戰爭！而且在相反〔第283頁〕的方面，他們各國之間，正隨糾紛之叢起而加緊其協調的工作，造成均衡的局面，而轉向共同的目標！不必說英德與俄法之間有妥協，就是英羲、英美、美俄之間，也未嘗沒有隨時協同動作之可能的趨勢。總之，他們都是想來解決遠東問題，解決日本與中國！問題只看我們中國在被解決以前，能否自立自強；如果能自立自強，趁此最後的機會打定穩實的基礎，就可以藉此國際情勢非常變化的時機復興！中國能夠復興，不僅是救中國，而且是救亞洲，救全世界！以我們中國之地大、物博、人眾，而且文化高尚，歷史悠久，民族優秀，當然在亞洲事事要立于主動的地位，而且要作中流砥柱，挽回全人類相侵相殺之狂瀾，為全世界和平之主；以盡中國人責任！我們大家一方面根據最近兩年來奮鬥的成績，可以充分自信；一方面看到當前國際情勢之險惡與我們自己責任之艱鉅，格外要自強！我們惟有絕對不自暴自棄，而能堅確的自信，穩實的自強，纔可以復興國家，並盡到中國對於全世界全人類永遠和平的責任！
  關於我們現在的國際環境，各位大概已經明瞭，現在再要在報告國際情勢之後，附帶說到我們中國在國際間救亡圖存的惟一的要道，也就是我們大家所應當抱定的努力的方針。這個方針是什麼？一言以蔽之，就是要以「信義和平」為主旨，本著誠實的態度，努力自強！現在有許多人講我們要聯合甲國來打倒乙國；或是說我們應該挑起國際戰爭，於中覓取復興的機會；這種簡單幼稚的思想和投機取巧的心理，不但是錯誤，而且根本要不得！我們要知道：無論就國際的環境和我們本身的情況來講，世界戰爭最好不要在東方來爆發；即使必在東方爆發的話，能夠遲一天爆發，中國就多一分準備，多一分幸福！我們弱的國家，在這樣險惡複雜的國際環境當中，決不好存一點幸災樂禍、投機取巧的心思，只要本著〔第284頁〕總理所講我們民族固有「信義和平」的德性，誠誠實實來自立自強！無論對於那一個國家，我們都不好有一點驕傲誇張、不誠不實的態度。我們總是要以信義的態度待人，以和平的宗旨處世。惟有抱定這個方針來自立自強，我們的國家纔能夠立住，而且可以相信，將來一定可以臻於強盛的地位，對世界和平有絕大的貢獻！由此表現我們中國的偉大！這就是當前國際的情勢和我們努力的方針。
  其次，再要講到國內的情勢。兩年以前我們在江西開會的時候，不僅土匪就在四周，外敵不斷侵侮；而且國內經濟之凋零，社會人心之浮動，與乎一般情況之紛亂，在在予人以極度的不安，各人都不知道國家什麼時候就會亡！拿現在的情形和當時比較，可以說前後完全不同。第一、關於剿匪：現在雖然還沒有完全剿滅，但是殘餘的土匪僅得逃竄於西康和陝北幾處，地方都很跼促很窮苦，決不能再危害到我們整個的國計民生。而且我們可以料定，赤匪一定會被我們完全消滅！不但匪的內部日益分裂，（如朱德徐向前與毛澤東彭德懷之分裂）力量日形微弱，我們很容易將他們各個破滅；而且他們現在都已被困於不毛之地，我們只要四面圍緊，就可以困死他！所以剿匪的工作，雖然還沒有完成，總可算告一段落。現在大部分剿匪的軍隊都已經抽調出來，而且正在加緊整理，日有進境。因此我們的國防再不像過去那樣空虛，於是在外交上也稍稍增強國家的力量，提高國家的地位。
  其次，由於大家努力的結果，各地的政治，跟?剿匪的成功，在各方面都有相當的進步。因此社會人心已趨安定，民眾信仰也日益增加；整個國家的統一以及國內種種問題，都漸漸得到解決。

  第三、關於經濟。近年以來因為國家經濟的衰弱，民生日益痛苦，財政很感困難。甚至前年剿匪，〔第285頁〕也因此沒有十分的把握。現在的情形，雖然整個國民經濟的情形，沒有多大的進步；但是因為社會秩序的安定，交通事業的發展，金融的整理，尤其是最近幣制的改革，我們的經濟和財政，比以前要穩定得多！這一點無論對內對外，無論對軍事、政治、教育、建設各方面，都有極大的影響，實在是我們國家最大的一個進步。
  最後，關於教育方面。這幾年我們大家一方面注意剿匪的工作，一方面也注意政治的改革。同時，對於教育，大家也都在極力研究，並逐漸實施改革的辦法。雖然到現在為止，還沒有達到圓滿的地步，距離我們的期望還很遠，但是有許多事情，已經見到相當的成效，例如教育經費之整理，畢業會考之實施，各地均已普遍?手，尤其是軍事管理與集中軍訓之實行，青年思想之漸趨純正，以及在社會教育方面新生活運動之普遍推行，勞動服務的風氣與民族意識之逐漸普遍的養成，於復興工作有很大的貢獻，這都是近年教育方面顯著的進步。
  總之，我們國內的情勢，因為中央與地方各位同志大家能夠共同一致努力奮鬥，尤是是剿匪能告一段落，無論對內對外，無論在軍事、政治、經濟、教育、社會各方面，都已得到很大的進步。可以說就在這以剿匪為中心工作的過去三年當中，奠定了我們國家復興的一個初步根基。由此可見我們大家的努力，很有價值！今後只要能繼續加緊奮鬥，可以相信我們整個國家，必更有一日千里的進步。

  國家內外的情勢既已報告明白。再要講到我們今後建國的基本要務。現在分「養」、「教」、「衛」、「管」四項，扼要的加以說明：

〔第286頁〕

第一、關於「養」的方面

  孔子論政曰：「既庶加富。」 總理也說：「建設之首要在民生。」可見經濟建設——「養民」是建國最急要的事情。所以本席今天首先要講關於「養」的方面的基本要務。本席以為現在我們要發展國民經濟，解決民生問題，最急要的事情有兩項：第一項就是要力謀收支適合，提高法幣信用；第二項就是要發揮苦幹精神，努力生產建設。現在我們國家的經濟情形，雖然比以前穩定，但是國民經濟的基礎，實在沒有鞏固。我們要鞏固這個基礎，並且進一步再謀全般經濟的發展，在現狀之下，實在不能而且不應採取任何投機取巧的辦法，或希望外國任何特殊有效的援助；只有先由我們中央與地方政府做起，自己老老實實照?「涓滴歸公」，「量入為出」與「最小費用，最大效果」諸原則，剔除中飽，杜絕浪費，厲行節約；尤其要先本後末，移緩就急，化無用為有用，以謀收支適合，預算平衡；從而鞏固財政基礎，提高法幣信用。法幣信用能夠提高，則全國金融穩定，交易暢旺，無論農工商業，都可以欣欣向榮。無論政治、經濟、社會，以及軍事上一切事業，都有穩定的基礎，能夠加速的發展。不但民生的問題，可以儘早解決，就是整個建國工作，也不難迅速完成。所以無論中央與地方各位同志，大家務必認識現在我們國家經濟的命脈，就是在於法幣。一定要竭盡所能，想種種方法來提高法幣的信用！大家總要節衣縮食，刻苦耐勞，咬緊牙關，努力奮鬥！今後不但現辦的事業，要極力節省經費，不得超過預算的範圍；就是舉辦新的事業，也不好在預算之外增加經費。總要在今年以內，絕對做到收支適合，預算〔第287頁〕平衡，達到第一步的要求。明年以後，我們財政便可以寬裕，再開始各種大規模生產建設的事業！大家都知道：蘇俄原來也是很窮的國家，何以到現在能夠如此富——預算一年可以增加一百萬萬，單是國防經費，一年就可以增加幾十萬萬？他們既不會從外國借到什麼鉅款，也沒有什麼其他巧妙的方法；完全就是由於他們過去十餘年間無論中央地方，無論官吏、人民，全國上上下下，都能夠共同一致的節衣縮食，刻苦耐勞，完成第一次五年計畫，再完成第二次五年計畫，然後纔有今日之富強！大家要曉得：一切事業的發展，原是由小而大；財富的積累，更是積少成多！我們全國上下，如果各人隨便奢侈浪費一點，大家以為小數的經費沒有關係，殊不知積少成多，國家就要虧累很大，國力就要損失很多，極其所至，就要弄到國亡種滅！反之，如果全國上下大家能夠同心一致，勵行節約；一切經費的運用，都能夠合理化；那末，我們每年每個人、每個機關、每個地區，都省出一筆小款，多做一點小的生產事業；整個國家每年就至少可以節省幾千萬，乃至幾萬萬；多做幾千萬乃至幾萬萬的生產事業！這樣遞增累進而且加速度的發展下去，試問國家還有不富不強的道理嗎，現在一般人無論做什麼事，總先要有充足的經費；經費不充足，他就說不能做事，其實只有庸愚無能的人，纔講這樣的話；有天才有能力、有革命精神的人，決不如此！因為有才能的革命者之最大的本領，就是不要經費而可以做事！也就是能以最小的經費，做最大的事業；何以能夠如此呢？因為經費這個東西，本身並沒有用，全靠人來運用。能夠運用合理，調劑得法，一個錢就可以發生十個錢的效果；否則，十個錢還不能作一個錢的用途！而且經費不必專指金錢，我們人的努力、人的智能、人的精神就是事業的經費？從根本上講起來，一切經費，都是〔第288頁〕由我們的精神勞力所生出來的。所以只要能發揮我們的聰明才力，沒有經費一樣的可以做事；運用小量的經費，也可以做成大的事業！我們現在所要做的許多基本事業，除了少數特殊的事業如重工業之建設之外，一般的都不必需要多量的經費！外國的例子且不必說，現在我們國內就有些省區本來很窮苦，也沒有中央的補助費，可是因為當地負政治軍事責任的人肯勞心用力，一切人事調理得法，經費運用合理，因此種種新的事業，都能辦得頭頭是道，井井有條。同樣的中國人，同時在中國，一個地方的人，以很少的經費可以辦很多的事業，為什麼旁的地方的人做不到呢？惟一的原因，就是精神和勞力沒有十分用到。一切人員的調理、經費的運用沒有完全合理化！總之，以後大家總要記住：我們窮的國家，就要作窮的打算，只有窮幹，纔有辦法！只有儘量發揮我們的聰明才智，充分運用我們的精神勞力，以補經費之不足，纔可以完成一切生產建設的基本工作。只要能努力一切生產建設的基本工作，如發展交通、改良農業、興治水利、開墾荒地、推廣合作、獎進土產、……來為民興利，使民力民富培養充實之後，一切事業，自有確實的基礎，不患無發展一切事業的經費。但是我們興辦一切新政，切不可徒為稅收計算，而以財政的目的重於國民經濟的目的。管子說：「以勞教民富」，又說：「知與之為取者，得為治之道。」希望各省區與各縣行政人員，都要本此要旨，竭力從事國民經濟建設，以發展國民經濟，解決民生問題，建立現代國家物質的基礎。
  關於國民經濟建設實施的要項，非一時所能說盡。我在去年所發表的「國民經濟建設運動之意義及其實施」一文中已經扼要列舉。各位平時想必也有很詳細的研究，今天不必多說。但是有四件事情希望〔第289頁〕大家以後要特別注意的。
  一、繼續發展交通——開發交通為推進一切政治、經濟、軍事與教育、文化各種事業之根本要務，其重要自不待言。我們這幾年來，一方面注意剿匪，一方面竭力發展交通，到現在為止，我們全國各種建設事業中進步最快的就是交通，交通事業中最大的成績，就是公路。照我們初定的計畫，只預備在三年之內完成蘇、浙、皖、豫、湘、鄂、贛七省的公路網。但是經大家努力的結果，連閩、陝、甘、川、滇、黔六省的公路也一概修通，連成一氣。並且其他本部各省的公路也同時發展，現在本部十八省的省會，都有公路可通，整個的結成一個公路網，這實在是我們預計以外的成功。但是大家要曉得：我們已成的公路，在數量上還不夠全國需要量的百分之一，在質量上也還有許多公路的工程亟待充實與改良。而且除公路之外，如村道的修治，鐵道的興築，航空的發展，郵電以及航空事業的普及，在在都要各級地方政府能夠盡到一切應盡的職責。所以對於發展交通工作，希望大家以後要本過去兩年刻苦奮鬥的精神，繼續加緊努力！本席相信今後全國交通的進步，必更有一日千里之勢！
  二、特別加緊造林——現在中國各地除了極少數的地區以外，到處都缺少森林，滿眼所見，不是童山濯濯，便是荒野茫茫，這實在是實不好的一種現象，也就是我們國家貧弱的表徵，也可以說就是貧弱的一個重大原因，從此以後，希望各省各區各縣都要注意及此，首先盡量推廣苗圃，加緊造林。尤其豫、魯、陝三省，每縣每年至少要推廣數十畝，培養苗木，添植森林。下年度各專員來京會議時，對於推廣苗圃及添植森林的面積、數量以及木材種類，必須有詳細的報告。大家要曉得：森林不僅因為有預防〔第290頁〕水旱，調節氣候，改良土壤，出產木材及其他副產物等作用，而有莫大的經濟價值；也不僅因為有防避空襲、阻塞敵人、隱伏奇兵等作用，而有莫大的國防價值；而且凡森林繁茂之處，必然風景優美，生趣蓬勃，空氣新鮮；其所以調暢人們之精神，提高人們的志趣，涵養人們的德性，啟發人們的智慧者，實在有無窮的作用與無上的價值！據研究森林與人生關係的專家說：森林的最大功用就在於使人心安定，凡是樹木繁蔚的地方，人們看了樹木，心志就自然而然的寧定下來，有久遠的打算，和寧靜的意趣。反之，如一望磽瘠，滿目枯燥，便自然而然的起一種煩燥不安之感。所以造林一事，小之與一地之風俗民情，大之與一國之安危治亂，直接間接都有莫大的關係。無論古今中外那一個國家，沒有不注重造林的。尤其現代新興諸國，決無一山或一隙地而無樹木。不必說普通的土地，就是石岩山峰也都要植樹，我們今後務必以此為法，加緊植林！不僅植林，而且要有管理與保護的辦法。

  三、積極舉辦地政——關於這件事，本席在開會的時候，已經提到。在會議的時候，各位也有很細密的討論。以後無論辦測量與土地陳報，各省均應視為目前最重要之政務，切實舉辦。更要知道：我們舉辦地政的目的不是要增加稅收，而是要整理土地與改良土地，以為實行平均地權的張本。我們必首先完成土地整理與改良的工作，確知土地之實況，並能充分的利用土地，然後才可以談到土地之處分，和土地問題之根本解決。所以現階段之整理土地的工作，各省必須排除萬難，加緊完成。
  四、獎勵生產與貯蓄——這兩件事也是當前關於經濟建設之最大要務。所謂貯蓄，不僅要獎勵錢的儲蓄，更應使一般人民知道蓄錢不如蓄物，而且蓄物尤要於蓄錢。所以除各地方一般人民固有貯蓄之風〔第291頁〕，應積極提倡與設法發展之外，特別要提倡積物。積物不僅積榖一項，就是一針一線之微，均須盡量節用，多多儲積；乃至廢銅破鐵，也不好隨意拋棄，都要儲積起來，以濟國家之貧乏。至於獎勵生產，各縣應切實調查當地原有之各種生產事業，就地多方設法加以獎勵或補助，務須盡量扶持，俾其逐漸發展，以補充國家物質的缺乏，亦所以充裕民生。應知少量的生產愈於不生產，就是品質不甚優良，亦較之無生產終勝一籌。

第二、關於「教」的方面

  我們建國的第二種基本要務，就是教育。教育乃國家民族與精神文化亦即永久的生命根基之所託。所以教育之優劣成敗，即國家民族興亡盛衰最大的關鍵。近今中國教育之無精神、無內容、無效果，以及種種根本失敗，亟待改革挽救的情形，毋庸再說。現在唯一的問題，就是我們要如何負起責任來改良教育和發展教育。在本會議開會的時候，本席也曾特別提到這個問題，並且認定：我們要救國，非根本上從發展教育?手不可！而發展教育，數量的增多與普及，以掃除文盲，提高國民程度，當然很必要。但是就中國現實的情形而論，一定先要注重「質」的改良與充實，然後再謀「量」的發展與普及。因為我們國家當前嚴重的問題，還不是受過教育能夠識字的人太少，而是極少數受過教育能夠識字的人還不能成為健全的人才，盡到救國的責任，並且以現在這樣不健全的教育，實在不能希望教出健全的國民。所以我們國家當前的迫切需要，不是要識字讀書的人多，而是要凡識字讀書的人都有高尚的人格和救國〔第292頁〕的熱情與能力，我們教出這樣一個識字讀書而能愛國救國的人才，比教出一百個識字讀書但是不能愛國救國的亡國大夫好得多。我們只要教出一個健全的知識分子，就可以領導其餘九十九個不知不覺的人來一同救國，這就是我們發展教育事業先要注重質的改良的根本原因。再則我們國家現在正當艱難締造之中，一切基礎未固，無論人才物力，都很缺乏。在各種基本事業必須平流並進的情況之下，要使教育事業，在「量」的方面有非常的發展，簡直是不可能；即或可能，也是無益處與不合理的辦法，而且我們要曉得：因為政治、經濟、交通各種事業的發展，教育之量的發展是自然的趨勢，只要我們能真正改良教育，使今後的教育能不斷的造出健全的人才，教育一定很容易很自然的可以發展與普及。這是今後發展教育應重質不重量的根本原則。
  其次，本席認定：我們要改良教育必先充實與提高師資。必須尊師重道，端養士氣，以轉移風氣，振作人心。我們今後若不能將擔負教育責任者之地位與品格盡量提高，將教育徹底改善，則一切救國工作，皆將無從?手，勞而無功。本會議對於推行義務教育民眾教育等等，已經決定很多的辦法，祗待大家分別推行。不過本席覺得教育上根本急要之問題，還不在於制度辦法與經費，而實在於師資。要提高師資，必須特別注重於人格。凡有教人之責之學校教師等，無論大之在一國一省，小之在一鄉一鎮，都不僅是一個學校內的先生，實在是全社會所仰望尊敬的師長。中國從前之所謂「經師」「人師」，如書院山長以及鄉邑塾師，大都負一時之重望，為一般所敬畏，司轉移風氣振作人心之責任。所以必須具有清正高尚之風格，有自強不息之修養，剛毅不屈之精神，守道崇義，不避危害，凡遇非常橫逆之來，或〔第293頁〕事變不測之際，更要堅忍強毅，不屈不阿，足為後生之楷模，社會所效法。當此風氣偷薄、人心浮蕩、禮義不明、廉恥道喪的時候，我們要挽救國難，必先挽回人心，轉移風氣。欲達此目的，尤賴學校教師修德勵行，以挽回世運自任。尤其各省教育廳長及各縣教育科長等，在從前時代，都是為士林表率的學官，更應該以品格節操刻自砥礪！須知教育行政實為奮鬥救國的基本工作，負責教育行政責任的人，必須具有守正不撓與不避危難犧牲一切之精神，方足以率導群倫，廉頑立懦而克盡教育之職責。所以對於各地教育，必須負起責任，不辭勞怨，貫徹國家教育之政策，改革教育界因循苟且與散漫凌亂之風氣。對於教育之整頓與管理，必須善善惡惡，激濁揚清，為國家為青年負起整個的責任。現在各地教員自強自重不愧青年師表者固然很多，但因循敷衍或遷就學生迎合青年，只求保持個人地位，不惜喪失師道尊嚴者，亦所在多有；此種放棄責任自私自利之教師，不但是自貶其人格，實在玷辱了神聖的教育事業！更有甚者，竟至利用青年虛矯浮動的弱點，視為把持搗亂之工具，以謀自己個人的出路，這種誤人子弟，貽害青年，破壞教育之行為，實與出賣民族永久之利益無異，其罪惡實尤甚於賣國的漢奸！充其禍害，真足以斷送吾次代國民而陷中華民族於萬劫不復之境！本席認為復興國家，完全以教育為基本，如教育不良，則一切政治上之努力均將等於虛擲；所以特別提出來，希望負有教育責任者，切實負責，加以改正。一方面挽救頹風，一方整頓師資，然後教育方足以救國，而不至於以教育亡國。這一段話，不僅希望各教育廳長切實注意，也希望到會的各級行政人員加以充分的注意。

〔第294頁〕

第三、關於「衛」的方面

  無論個人，尤其是一個國家，要能生存在世界上，一定要有自衛的能力。所以從來講建國和治國的道理，無不是「足食」與「足兵」同舉，即「養育」（經濟）與「保衛」（武力）並重。所謂「保衛」，又分為兩方面：一方面是對於外來侵略的防禦，一方面是對於內發擾亂的平服。前者即所謂「國防」，後者即所謂「治安」。本席今天所講的「衛」字；就是包括對外的「鞏固國防」與對內的「維持治安」這兩種意義而言。關於「國防」建設的問題，範圍非常廣泛，內容也極複雜。各位平時一定都十分注意，時刻研究，今天本席無暇多說。不過有一點可以告訴各位，就是：今後無論中央與地方，大家務必竭忠盡智刻苦奮鬥，想種種方法，從種種方面來建設我們精神的國防與物質的國防，打穩我們國家最低生存的基礎。不過我們一方面拿這個標準來建設國防，一方面必須顧到國家的財力。這就是說：我們建設國防，不好靠國家與各地方籌出鉅額的經費，總要想出各種妥善的方法，來運用並發揮國民的力量。我們要曉得：一切的力量都是在人，有人就有力量！我們現在有這樣多的國民，實在有無限潛伏的力量；我們有這樣大的力量，而不能運用、發揮出來，就是我們自己沒有能力或沒有辦法；今後我們要建設國防，一定自己先要發揮我們自己的聰明才力，想辦法來充分發揮國民的力量！即如現在中央指定地區實施兵役法，就是發揮國民力量最重要的根本辦法之一，各省廳長專員縣長對實施兵役與征兵，務須按照中央規定之原則與辦法，盡量協助。絕對不好以此為中央的事情，視為與己無關，而推諉於師管區或〔第295頁〕團管區的辦事人員，務必協同督促辦理，視為本省本區以及本縣最重要之基本工作。
  至於國家安寧秩序的維持，更是一切建設事業的根本前提。現在將剿匪、保甲及壯丁訓練，和團警三項扼要的和大家講一講：
  一、剿匪——我們現在要達到「安內」的任務，以挽救國家復興民族，當然首先要根本肅清殺人放火賣國殘種的赤匪。除大股殘匪正由大軍追剿之外，現在各地還有零星散匪沒有完全肅清，大家不可有絲毫忽略，總須徹底清除，斬草除根，勿使有一個土匪存留於本區之內。須知如存留一個匪類，即可逐漸蔓延，為後來之大患！「星星之火，足以燎原」，過去江西的匪患，可為殷鑒。大概清剿匪患，當在社會與政府之得力，而不宜專恃兵力。進剿與清剿的方法完全不同，進剿之法，可運用「七分政治、三分軍事」之原則；而清剿之時，只可用一分軍事而須賴九分政治之力也。希望各位以後要本此要旨，切實研究各種有效的方法來完成政治清匪的任務。除保甲、偵探、交通、壯丁訓練、特種教育等項，均須按照實際情形，研究種種方法，特別加緊推進之外，尤其偵探人員必須特別訓練，組成偵探網，通訊網，研究並實施各種通訊、瞭望和連絡的方法。此外所有「自衛新知」一書特別是論「準備」一章內所舉之各項，尤須切實注意，以充實自衛的力量與防匪禦匪的設備。總之：除在人口極少交通極不便利之地方，不得不應用少數兵力實施清剿以外，其他地區，應注全力於軍事以外之工作。唯有運用種種的政治的方法，充分發揮民眾的力量，纔可以徹底肅清一切匪類。
  二、保甲及壯丁訓練——這兩件事是組織民眾訓練民眾以保持地方行治久安的基本要政，也就是各〔第296頁〕地方政府當前的中心工作。大家務必切實研究，盡力辦好。現在各地對這兩件事，都能積極推進，這是很好的情形，不過一般的弊病。還是不實在，可以說十之八九都是有名無實。據本席研究其最大的原因，就是各地政府無論辦理保甲與訓練壯丁，可以說都「重量不重質」。從此以後，我們要改過來，無論辦理保甲與訓練壯丁，總要實實在在嚴密組織，認真訓練。大概無論辦理保甲、訓練壯丁，必須先從訓練幹部入手。幹部如果健全，一人便可教好百人千人。所以訓練之時，還須注意選擇；尤其對於保甲長之人選，應慎重選擇；委任之後須隨時考察，加以黜陟。更要隨時注意訓練，使能不斷的進步。訓練保甲長時，應授以「自衛新知」一書內所載之要項及余所摘輯戚繼光語錄。關於訓練壯丁之科目，軍事還在其次：第一、應授以現代國民應有之常識，使明瞭現代世界大勢國家地位國民責任等等。第二、應訓練其公德心，使知公共秩序之宜遵重，公共利益之宜保持，公共衛生之宜遵守，並啟發其勞動服務互助合作為公犧牲之精神，將來中央並宜編發一種公民訓練常識課本，以為各地訓練之依據。

  又辦理保甲，要想徹底收效，必須採用連坐法之精神，進一步嚴格規定並實行連帶責任制度。再則吾人組織民眾與訓練民眾，最善之方法莫如從經濟方面入手，誘發人民切己之利害，使能踴躍樂從。例如辦理保甲，最好寓經濟意味於其間，同時提倡各種之合作社。聽說福建長樂縣為購辦菜餅、肥料，曾集資二萬元墊借民間，到期以後人民不但如數歸還，而且以後對於縣府政令，自動服從。增進政府之信仰，實非淺鮮，保甲工作，也因此遂能切實推進。此即最好之實例，各地可以取法。
  三、團警——我們知道：現代各國對內維持秩序確保安寧，對外防禦外侮、維護國權的軍事力量，〔第297頁〕只有三種：第一就是警察，是專為對內的；第二就是普通軍隊（即國防軍）；是專為對外的；第三就是憲兵，是兼負警察與軍政兩種職責之特種軍隊。各國正常的武裝的組織，就只有這三種。此外如學生軍，不過是軍訓的集團，黨軍不過表明是由黨所精練的國防軍而已，不管名目如何，本質上總不外乎國防軍、警察、憲兵三種。但是現在我們中國的情形則不然，在這三種力量之外，更有與此三者的性質都不同，而且帶?濃厚的封建色彩之一種畸形的武力，——就是各地的保安團隊。現在我們各省養這種大量畸形的部隊，每年要化幾十萬乃至幾百萬。因此弄得民窮財盡，再沒有多餘的財力可以用來改良並充實各地的警察或積極完成保甲。由於保衛組織沒有完成，特別是由於警察的腐敗和缺劣，所以地方治安，社會秩序，人民程度，以及一切公共福利，都無法增進。警察既不成其為警察，於是人民不成其為人民，社會不成其為社會，國家也就不像一個國家！所以我多年有根本裁減各地警察的數量、從新徹底整頓的主張。前次在開會的時候，也曾提出這個意思請大家討論。不過我們要曉得：各地的警察固然有很多情形非常腐敗，不僅不能盡到職責，而且包庇罪犯，敲剝人民，做出種種的壞事，但是各地的團隊，亦復如此。而且因為有刀有槍，作惡或許更多。所以警察固然要想根本整頓的辦法，保安團隊尤其要根本解決。此次會議的時候，大家對於這個問題已經有詳細的討論。現在行政院已經決定：以後各省保安團隊要分三年逐漸裁完，即以原有的經費移作辦理保甲與改良充實警察之用。或許有人懷疑，以為團隊裁了以後，難免土匪要多起來，治安又發生問題了，其實這一點勿庸顧慮，因為一方面團隊裁了，一方面保甲辦起來，警察也改良充實，盡可以維持治安，何況團隊是分年逐漸裁去，更無可慮。總之：這個辦〔第298頁〕法，可說是中央既定的一個救國救民的重要政策，一定要貫徹的。此次各位回去之後，就要本此意旨，斟酌各地的情形，研究一個妥善的全盤計畫。在本年八月底以前呈行政院核定施行。這件事無論於國家於地方，都有莫大的好處，本席自信是不錯的。希望大家要上下一心，儘早辦到。

  關於「衛」的方面的基本要務，除以上所講幾項之外，還有一點補充的，就是各地政府今後對於國民體育及社會之公共衛生事項，均應特別注重，獎勵推進，以增進國民之健康，健強其體魄。對於公共衛生，首當厲行清潔與預防疾病。還有一件對於公共衛生與國民精神很有關係的事情，即無論城區鄉村如果有未埋的棺木，務必督令掩埋入地，又為埋葬的便利和經濟起見，各地要獎勵籌建公墓。

第四、關於「管」的方面

  我們推進地方自治，建立現代國家的基本要務，除「教」「養」「衛」三者以外，尤須特別注重於管理。就工作的精神而言，就是要注重於紀律與秩序。故「教」「養」「衛」三項要目以外，更須加上一項曰「管」。所謂「教」「養」「衛」，乃為完全。如果我們只知道教養衛而不知道管理與統制，則所有教養衛的工作，基礎必不能確實，辦理必不能完善，推進必不能迅速，而且一切事業，決不能擴大而持久。何況現代政治，如欲切實收效，無論對人對事，都不能聽其散漫分歧。如果紀律不嚴，秩序不良，決不能使教養衛三者發生實際的效果，而適合現代的要求。所謂「管」者，簡而言之即執行法紀，納民軌物之謂。惟有法度完密，部勒整齊，然後凡百事物，可以釐然就理。現代所謂「法治」以及中國〔第299頁〕歷史上「法家」所主張的「綜覈名實，信賞必罰」，就是這個道理。以上是就人事方面說明管理的必要除人事以外，還須管理生產，管理土地，管理交通，尤其是糧食與勞力，必須首先注意。 總理說：「政治就是管理眾人之事」，可見「管理」實為今日行政人員唯一重要之業務。至於管理的方法，西洋有所謂「科學管理」的專門學問，我們應根據「科學管理」的原則斟酌實地的情況來實施管理。凡事總要從調查統計入手，必須確知區內土地、戶口、人力、物產、事業種種方面之確數與實況，加以全盤的整理與運用，以期做「人盡其才，地盡其利，物盡其用，貨暢其流」的地步，為政之道，可說不外乎此。至於管理之終極的手段則為「統制」。所謂統制者，並非收歸政府或由政府包攬辦理的意思，不過對於管區內某種或多種事業與物品，無論官營民營，皆須使在主管人員統籌監督之下，預計其一定的功用與相互關係，從而斟酌損益，統盤籌劃，善為調劑，妥為支配，以補救其缺點，加速其發展，而發揮其最高的效用。我敢說今日行政人員如對人對地對物對事，不知統制之理，不得統制之道，則此種政治決不能成為現代政治，此等行政人員亦不能成為現代之行政人員！政治之成敗，國家之興亡，關鍵完全在此。其實此種方法，在我國古代政治組織完密時，早已有此規模、有此制度，所謂「以民治民，以民用民」，就是這個意思。而現代所謂「民有、民治、民享」之理想國家的建立，亦必以此為途徑。

  本席剛纔講：我們行政人員唯一的重要的業務，就是管理。這個意思如果換一句話說：就是凡在我們轄區以內一切人、地、事、物，都要我們來管理。例如對於轄區以內的人，不僅自己的部屬和一般普通民眾，要注意管理；對於當地的游民、乞丐、囚犯，以及易於滋事的傷兵，格外要注意管理。所有的〔第300頁〕囚犯，勿使集中於大城市以內；也不可死呆的囚在監獄裏面。要分別幼年、壯年、老弱，施以相當的訓練，並令從事適宜的工作。對於他們的生活與衛生狀況必須特別注意。以後各專員巡視各縣，必先檢查監獄；對本縣之監獄，每月必須親自檢查兩次，且須臨時前往視察，勿使管獄人員事前得有掩飾欺矇之機會。其次，對於游民乞丐，務必妥籌收容與管教的方法。至於各地傷兵，切不可聽其久居於省城及都市附近各地。除中央已經安置之傷兵以外，所有未盡之處，各地方長官要想法妥為安置於適當地點，並且要各師團管區司令共同設法，切實管理、訓練。各地如能將這三種人先行管理得法，訓練有方，運用得當，不但社會秩序必然安定，而且可以漸漸做到「國無游民」的地步。此不過就「人」的管理舉其一端而言。其他關於「地」「事」「物」各方面，亦無不需要運用科學的方法來嚴密管制，充分運用。總之：凡在我們管區以內，如有尺土之荒蕪而不使生產，一事之腐敗而不能改良，一物之廢棄而不能利用，尤其是如有一游惰頹蕩之人而不能教導成才，有一老弱殘廢之人而不能宜置得所，有一賢能忠信之士人而不能拔識以盡所能，便都是我們治國救民者莫大的恥辱！必須竭忠盡智，做到人盡其才、地盡其利、物盡其用、事盡其功，完成「管」「教」「養」「衛」四大建國的基本要務。然後才算是盡到現代政治人員的本務，纔可以真正建立一個現代的國家！
  在講明建國的基本要務以後，本席再要繼續將我們推進政治以達成這些基本要務的工作要領，扼要的分條提示如左：
  第一、今後各地方一切人力財力，應集中並合理的使用於幾件基本的中心工作。記得前年在南昌開〔第301頁〕會的時候，本席特別說明政治上一切工作必須由小而大，由近而遠，馭繁以簡，圖難於易，尤其是先本後末，實事求是的道理。當時我有一段摘發時弊的話說：「現行我們政治上一般的毛病，就是政令紛繁而工作範圍廣泛，以致緩急輕重失其權衡，本末先後亂其次序；專在高深遠大處來空想，不從平易近小處來實做。結果我們的工作包羅萬象，百廢俱舉；而實際上手忙腳亂，一事無成！一切的事情只有一個表面，沒有一點內容；只有一個起頭，沒有一個結果。所以只見用錢，不見做事；因此只知錢不夠用，不知人浮於事。……我們今後一定要從根本上改正過來，政治上一切工作，要由小而大，實事求是。尤其是現在我們國家的人才物力都不夠，絕對的只能選擇幾件最根本最要緊的小事先做。做一件算一件，做完第一件，再做第二件！如此實幹下去，我相信政治的改進，國家的復興，並不是什麼難事」！我這段話所指摘的弊病，雖然在這兩年當中，一般的已經改革很多，但是至今還不能盡免。以後無論中央與地方，大家還要以「有則改之，無則加勉」的態度，照我所講原則繼續努力奮鬥！要曉得，無論什麼事業，起初雖然很小，只要我們腳踏實地繼續不斷的做下去，日子愈久，一定發展愈快，到後來就可以得到很大的成功。即如近年公路發展的情形，就是最明顯的一個例子。所謂「作始也簡，將畢也鉅」，一切都是如此。從前大家無論在中央與各地方做事，未嘗不努力，所用的經費尤其不少，何以不能做出什麼成績呢？就是因為我們沒有從小的地方著手做起，將基本的工作先踏實做好；一味的好高鶩遠，貪多務得，所以什麼事都辦不起來，什麼事都不實在，什麼事都沒有基礎。結果經費用完，一事無成！這種情形，到最近兩三年纔略有轉變，所以我們的工作比較有成績。不過現在各地方所規定的中心工作，還〔第302頁〕是不免事項太繁，結果下級人員不能件件辦好，惟有逐項點綴以應付上級之功令。今後應當斟酌各省各區的特殊情形，減少中心工作的項目，每一時期只擇定一兩項最急要的基本工作，集中力量，限時作成，以期收確實之效果，此項中心工作之擇定，可以下列三者為標準：（甲）就本省本區已進行有相當基礎而亟待完成者；（乙）為本省所最缺乏而需要者；（丙）在地域環境上特感迫切需要者。例如西北各省應當推廣造林，豫蘇諸省應當注重開河與治水，舊有匪區，應當注重土地與生產，濱海沿江各省應當特別注重於民眾教育與民族意識之訓練等。總須因地制宜，擇定直接或間接與國防最有關係的工作與事業，切實推行。
  第二、一切事業應先求質的改進，再謀量的發展。——現在我們不但因為人力財力都很有限，一切事業不能希望在數量上得到大的發展，而且就一切事業本身的成敗而論，如果不先就現有較小的規模，切實整理改良，而只顧數量的發展，其結果一定是愈努力愈要敗壞，愈發展愈要失敗！甚至弄到誤國害民不可收拾的境地；所以我們以後無論辦教育也好，辦保甲也好，一切事業都要先重質量，切實辦好，然後按步就班穩健發展！無論何時，總要質量與數量確實相稱，不好有一事好高鶩遠，也不好有一點虛浮不實！
  第三、一切事業之發展，必須兼顧國家之需要與國家之財力。——這是本席在前面講國防建設的時候所已經提到的一點意思。現在就國家的需要而言，我們所要做的事業不知道有若干，而且每每各種事業所需要的數量，也都很大。但是以我們國家的經濟力量如此薄弱，財政的情形如此困難，如果什麼事〔第303頁〕都不顧國家的財力，單憑一時的理想辦起來，不但是辦不成功，即是一時可以辦得初具規模，也因為根基薄弱，難免有名無實，半途而廢。所以一切事業，總要一方面顧到國家最低限度的需要，一方面考慮國家最大可能的財力，於二者之間權衡其得失輕重，斟酌一個最恰當的辦法。庶幾一切事業都合乎「以最小勞費獲得最大效益」的經濟原則而可以穩健推進，繼續發展。
  第四、要修明政治，必須綜覈名實與信賞必罰。——無論古今中外，要能修明政治，「人治」與「法治」不可有所偏廢，即孟子所謂：「徒善不足以為政，徒法不足以自行。」然則我們要怎樣纔能一方面使賢能在職以善用法制，一方面求法制完美以造就賢能，真正達到人治與法治相輔而行，相得益彰的目的呢？本席以為唯一根本的前提，就是要我們中央與地方各高級長官能夠綜覈名實，信賞必罰。其主要的節目為以下各點：
  一、明系統——必須確定上下縱橫之明晰的系統，使辦事有一定的準則，考驗有一定的程序，然後責任分明，無可諉卸。
  二、公銓選——要選擇適當的人才使能稱職盡職，不但甄用的時候應當絕對無偏無私，而且應以實際事功與能力為重，不好十分拘泥於資格。各省主席對於縣長委任之先，至少要親自接見考察一次，對於其精神體格之外，尤應注重其五官之端正與其態度之大方，言語之有條理。即縣長對於保甲長人選與訓練，除賞罰之外，也應當注意及此。
  三、專責成——既擇定任用以後，就要假以事權，使得盡量展佈；還須遇事指導，俾有成就。

〔第304頁〕

  四、行久任——上官篤於信任，所屬人員乃能發揮長處，奮勉圖功。所以既任之後，如人事相當，即不宜輕易更調，務使久於所任。
  五、嚴考核——對所任工作，必須考核周詳，毫釐不爽！至於考核的主要方法，不外乎下列幾項：
  （甲）委任專責，必須將特定工作分配於特定人員，限定程序與限期以為考成之標準。（乙）定期考驗，關於各級人員擔任工作，規定期限或半月一次或一月一次，驗其勤惰，定其功過，加以督促糾正，並即厲行賞罰。（丙）隨事考成，除定期考驗以外，還須按個別事項逐事考成，看工作是否確實迅速達到要求。（丁）實地按驗，對於下級報告，不可僅憑書面，必須實際覆查，躬親按驗，始可確知成效，遇有不確實不努力或未完備之處，並須於訪察勘查之時，面加誥戒。尤其對於所屬縣長及區長，必須隨時考驗，賞罰得當。
  六、明賞罰——不僅有功必賞，有過必罰。而且一切賞罰都要本於一定的標準，絕無厚彼薄此畸輕畸重的情形。總之，行政長官要辦好一切事情，得到良好成績，並沒有其他特別的技巧，只看能否真正做到信賞必罰；而要做到信賞必罰，必先徹底做到綜覈名實。關於這一點，希望大家多多研究管子和子產評傳以及張居正評傳諸書，必能更有所得。
  第五、各地區、各機關與各事業之間，必須密切聯繫，通力合作。——現在各地行政人員，每每感覺系統不明政令複雜，有彼此衝突無所適從之苦。一部分的原因當然是法制的問題，今後我們應當極力改善。但是最主要的一個根本原因，還是各級政府機關，在橫的方面未能密切聯繫，真實合作。從今以〔第305頁〕後，大家務必徹底改正這一點纔好。要曉得：我們行政上一切工作，最忌散漫紛歧，各自為政，如此不僅力量分散，而且往往妨礙其他部分的工作，不能收整個之成效。以事業而言，無論民政、教育、建設、治安各項，均屬一體相關，休戚與共，今後必須本協同一致的精神，更進一步的密切聯繫，通力合作。以地域而言，鄰接地區，更屬痛癢相關，安危相仗，更應密切合作。所以今後各行政督察專員對於鄰區或鄰省之專員應切實聯絡，各種政治工作之與鄰區鄰省有關者，務必化除界限，不分畛域，通力合作，一致進行，省與省間也應當如此。關於一切工作之推進，更當互相參觀，互相師法，聽到某項工作在某省某區辦得最有成效時，各廳長專員即應親往參觀，悉心考察研究，如此互相觀摩，共同改進，必能收到很大的效果。不但對鄰省鄰區應如此，而且就工作上可能的狀況下，還可以到外國作實地考察，以增進自己的智識及辦事經驗。此外各地行政人員應與各地黨部密切聯絡，注意青年有為之黨員，召集訓練，用其專長，使分任普及教育，改進農業，推廣合作，編組保甲，訓練民眾，及偵探聯絡等工作。總要儘量獎勵黨員與一般青年積極奮鬥之精神，並加以訓練，使為各地基本工作而服務。
  第六、政治應與教育打成一片，一切工作之推進，應物色專家協助。政治應與教育打成一片的第一個理由，就是要拔識人才與轉移風氣。我們現在無論辦什麼事，每每感到人力不夠。補救之道，第一要留意人才，第二要轉移風氣。所以無論省縣各區行政長官，必須使所在地之大中小學校教職員與行政機關人員密切聯絡，不僅由此可以就地取才，協助一切政治工作；即如轉移風氣，振作人心，改良社會，亦必因政教之合作而收事半功倍之效。中國向以留心人才為地方官首要的職責，我們對當地教育人士，〔第306頁〕不僅應切實聯絡，留心考察其學識品格與才能，以相助為理；而且對於品格高尚之教育界人士必須優禮有加，養成學生與社會尊師重道的風氣。各地教育行政長官，特別要敦崇品格，自覺其居一方師表之地位；同時對於養成師資，更須以品格高尚與任事熱心為重，尤須多方設法，激勵教育界為國家社會服務犧牲之精神，如此我們必能收到轉移風氣推動政治之效果。政治要與教育打成一片的第二個理由，就是要使政治專門化、科學化。我們知道：由於現代文明的進步，政治上一切工作，日益繁難；一切問題也日趨專門。所以對於科學知識與專門技術的需要，也就日益迫功。所以現代的政治必須專門化與科學化。也必須科學化與專門化，纔算是現代的政治，纔能解決現代政治的問題，適合現代國家的需要，因此一個現代的行政人員，就是他只負一縣的責任，如果單憑自己的天才與個人的經驗，要想辦好一切事情，可以說是不可能。他差不多每辦一件事都必須得到專家的襄助，請專家代為設計，然後纔能夠真正辦好。各位聽了這話，一定要問：專家設計，固然很需要，但是以我們各地方都很窮，有什麼方法可以請到許多專家呢？？本席可以告訴大家：現在我們全國各地學校教師當中；實在有不少的專門家。只要我們行政人員能夠和他們密切聯絡，無論對於什麼事，他們一定樂於貢獻意見，我們不必花錢就可以請到很多的專家，就可以漸漸使我們的政治一天一天科學化、專門化，從而得到莫大的進步和成功。
  關於推進政治的要領，本非短時間所能詳說，今天本席不過扼要約略提示而已。現在再將有關於地方行政的幾項事情，應請大家注意改進的具體事項，附帶報告如下：
  一、現在各地修治河川，大體上均能努力進行，河南省各區修河甚多。但是因為事先沒有整個的計〔第307頁〕劃，不能貫通一致，結果往往發生此段已修彼段未修的弊病。例如河流經過甲乙丙三個行政督察區域，如上述之一段浚治甚深，而中間之一段屬於另一區者依然淤淺，如此，必致發生更嚴重之水患。所以此後濬河工作，應以整個河流為單位，由省府建設廳訂定整個修治之工作計劃發交各區實行，勿任各地以地區為單位，各自為政，然後可以興水利而免流弊。
  二、各地修路往往有僅築路基，往往有橋樑涵洞並未修築完成即以修築完成報告者。如此，雖有公路而依然不能使用，雖築公路，等於不築！而欺騙長官貽誤要政之罪，更屬無可原諒。今後各地方長官修築公路務須將橋樑全部工程計算在內，使與路基一氣完成，暢通車輛。以後無論計劃施工或報告工作，對於這一點絕對不可忽略。
  三、各地保安團隊，自從集中省府指揮調遣之後，本區團隊，不能留在本區，地方防務每受影響。
  今後關於保安團隊，其經費與訓練，固然仍舊要集中於省，但同時應使本區團隊仍歸還本區，並賦予區司令或專員以調遣分配之權。
  四、現在各省對於行政督察專員的轄區，有以第一第二等數目字名區者，也有以地域命名者，名稱上殊不一律。此後宜劃一名稱，一律以數目字標明之。
  以上關於建國的基本要務和推進政治的要領與應當注意改正的事項，都只扼要的說明。所要說的話還很多，今天限於時間，不及一一列舉，以後還可以隨時指示。總之，大家在各地擔任工作，欲求切實收效，必須隨處留心，遇事省察，發現錯誤，立即改正，以求進步。對於奉行政令，必須瞭解精義，講〔第308頁〕求方法，竭力避免形式上敷衍之弊病，減輕書面填寫報告等工作，多作實地考察的工夫。更應力求時間人力與財力之經濟，謀一切支配之合理。尤其要團結精神，統一意志，不分畛域，通力合作，互相輔助，互相調劑。更要獎進賢能，訓練部屬，綜覈名實，嚴明賞罰。如此，必能以少數的人才物力，辦好很多的事業。為整個國家民族奠定復興的基礎！今日國家的艱危，不是言語所能罄述，大家既然抱定為國奮鬥的決心，致力於政治工作，務必認清國家所處的環境與自身所負的時代使命，全體一致下定決心，為打破非常的難關而努力！吾人最大之目的在完成現代國家之建設，今後一切政治設施，均應切合於此要求，方足以達到復興民族之使命。希望各位本此努力，益求進步，庶明年再行集會時，咸能表現更大更佳的成績，這是本席深切的期望。


強化軍隊之要道

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第309頁，第310頁，第311頁，第312頁，第313頁，第314頁，第315頁，第316頁，第317頁，第318頁

〔第309頁〕

——中華民國二十五年五月十六日對

      步兵學校校官班射擊班學員講——

〔要旨〕
  一、軍官必須重操守，求實學，精技能，教好部屬，盡其職責。
  二、步兵為各兵種的主幹，應格外充實軍人精神為一般軍隊之模範。
  三、平時訓練應注重鼓舞強盛的士氣，充備作戰知識和技能，以培養部隊戰鬥精神。
  四、要以「迅速」「確實」兩原則教練部屬，尤須事事站住腳跟，常立於不敗之地。
  五、軍隊要社會化，社會要軍隊化，軍民合一，以造成真正革命武力！
  六、「用兵不如用民，教民要如教兵」。教民之要點：
      1.教以作人和作軍人的道理，即四維八德和「智信仁勇嚴」之武德；
      2.教以各種自衛的技能和衛生的常識；
      3.教以經濟的常識，指導辦理合作事業。
  七、改善軍隊經理，提倡軍人生產和節約，厲行軍人儲蓄，以增進部隊組織之經濟關係。
〔本文〕
校官班和射擊班各學員：
  現在各位已作了中下級官長，帶了許多部下，大家應當自問對自身對部下有些什麼責任？要知道今後國家存亡，民族興滅的全責都在我們一般軍人身上。也可以說現在這個時候，正是我們軍人刻苦奮發，成功立業千載一時的好機會。各位作了人家的上官，就要將自己部下的官兵和學生教好，使他們人人〔第310頁〕能夠精勤奮勉，努力向上，成功一個良好的國民，和健全的軍人，都能夠擔當救國的任務，盡到自己的職責。如此，各位纔無忝職守，不愧為人長官！如果當了長官而不能以身作則，教練部下使有所貢獻於國家，即不配作人家的上官！所以當軍官的最緊要的就是盡責教人。各位要如何纔能夠教好部屬呢？首先就要自己有學問有技能，有精神有品德；纔可以事事以身作則，使部屬對你發生信仰，心悅誠服的來敬愛你，服從你，使一切訓練發生效果。如果自己沒有本領，沒有修養，就不足以為人之師，無論如何也教不出好的部下，他總不會誠心誠意來接受你的訓練指揮；如此，你什麼責任也負不了，而且所帶的軍隊也不成其為軍隊，結果就要貽害國家！甚至作出叛黨禍國的事，當官長的，就更是罪大惡極了！所以我們要做一個好軍官，不可以不重操守，求實學，精技能。

  大家更要知道：步兵是各兵種中的主幹，我們作了步兵官長，不僅在各方面應有很好的成績來作一般部下的表率，而且要使我所帶的軍隊，事事能作各兵種的模範。其中最根本的一點就是精神。一個軍人如果缺乏精神，就如同失掉了靈魂，什麼責任也負不起來，什麼事也作不成功。至於他有沒有精神，從他的飲食起居作息以及言語態度儀容等，隨時隨地可以觀察出來。大家要知道：我們訓練部下，不是專憑講堂上或操場上口頭講說所能收效的。必須你自己充滿一種發揚蹈勵，精勤向上的精神，無論食衣住行的日常生活以及言語舉止儀態等任何方面，沒有一刻懈怠絲毫疏忽的地方，則「有諸內必形諸外」，事事都表現得有精神，一般部屬看了當然要受感動，知道效法上官。那末，你上官的精神，就可以從日常生活方面，無形中貫注到一般部下；你要指揮訓練他們，沒有不能收事半功倍之效的。尤其是上〔第311頁〕了戰場，指揮官如果在平日對部下已樹立下威信，取得了信仰，就格外能夠發揮功效，人人都有見危授命奮勇無前的精神。反過來說：如果長官自己的生活腐化，飲食起居作息不合規矩，語言態度舉止都表現頹廢散漫輕浮，一切私生活，概不注意檢點，那末，不但不能為部下的模範，而且要被部下輕視，最後沒有不失敗的。從前一般軍事教育因為沒有主義作中心，沒有把軍人對國家和民族所負的責任看清楚，官長就不知道以軍人應有之精神來教導部下。只告訴他們學術科，而沒有運用學問和技能的真正精神，因此教出來的學生或部隊，沒有中心的信仰，沒有精神的基礎，不管國家的存亡，不顧種族的榮辱，終日渾渾噩噩，如同行尸走肉，給外國人看了，不但不怕我們兵多，而且認定我國兵愈多社會愈糟，國家愈沒有力量，他們愈有機會來侵略壓迫！由此可見軍人精神之重要，我們以後訓練軍隊，一定要繼續我當年在黃埔教學生的一貫精神，以三民主義作軍人精神之根基而以軍人精神教育為訓練官兵之重要科目。要使部下各個人都信仰主義，都有精神，更要使部屬人人能夠本著主義所昭示的，從思想言行事功各方面表現出來，人人能夠拿自己的精神先從飲食起居儀態舉止一切日常生活中表現出來，而且絲毫不懈，歷久彌堅！這樣，纔能夠將軍閥時代所遺留在中國軍隊裏面的腐敗餘毒，洗滌乾淨，從新培植軍人的新生命。各位既當了幾百人的上官，就要本此要旨以身作則苦口婆心去教練自己的部屬，我相信只要你們當官長的精神能夠貫注，決沒有教不好的士兵，將來亦決沒有消滅不了的敵人！古人所說：「精誠所至，金石為開」就是這個道理。
  我們要發揚軍人的精神，最緊要的是先要提高軍人戰鬥的精神。戰鬥的精神如何充實呢？大彼得有〔第312頁〕兩句名言：「平時要作戰時準備，戰時要如平時鎮靜」。意思就是說戰鬥的精神，不是等到上了戰場，彼此開火的時候纔發生，必須在平時振作精神，刻苦磨鍊，努力充實戰鬥的知識和技能，作種種戰爭的準備，養成勇於奮鬥，樂於犧牲，不怕強敵的心理和習慣。視戰爭為家常便飯，以殺敵為第一快事，依此時刻培養，纔能夠發揮一般部屬的戰鬥精神，練成國防的勁旅。國家有事的時候，人人都勇敢善戰，爭先效力，然後可以獲得最大的勝利。現在中國一般軍人，大半都缺乏了這種精神，大家都是過一天算一天，只要國家沒有戰爭，敵人沒有打來，以為就可隨隨便便，盡情放蕩，肆意游惰，一旦要打仗了，大家就要倉惶恐懼起來，甚至垂頭喪氣，毫無主意，像這樣沒有戰鬥精神的軍人，如何能夠叫他去擔當戰鬥的任務以盡到軍人保國衛民的天職呢？各位既來本校受訓，就要充實戰鬥精神，不要上官來督促，各人要自動的勤勉奮發，苦心磨鍊，須知我們軍人每天廿四小時的生活，無論坐臥行立，上課出操與服勤務，隨時隨地要以作戰的精神來對付，做到生活就是戰爭，戰爭就是生活的境地。當此國難嚴重關頭，更要人人心目中時刻有一個敵人在，就時刻在與敵人拼，一定使得我們一般部隊的精神和士氣，在未戰之先就勝過敵人，纔有操勝算的把握。古人所謂：「善勝者不懼」，所謂「智者先勝而後求戰」，就是這個道理。

  上面是說現代的軍人應該有堅強的戰鬥精神，但是所謂戰鬥精神有什麼特質呢？戰鬥精神的特質可以說就是「迅速」與「確實」。必須勇敢果決，迅赴事機，纔能從時間上戰勝敵人。必須事事確實，處處堅穩可靠。纔能夠從實力上戰勝敵人！我們軍人要發揚戰鬥精神，全靠平時作事能夠「迅速」「確實〔第313頁〕」。無論一個什麼動作或辦一樁什麼事情，既要迅速，又要確實。確實而不迅速，固然每每因遲誤而「徒勞無功」；迅速而不確實，尤其易犯輕浮的毛病而得到欲速不達之結果。所以凡事既要迅速，又要確實。但就工夫而言，則須先求確實，再求迅速，從前戚繼光練兵有一句最重要的話，就是說：「站住腳跟」！意思就是要求確實，求穩定。他拿這句話來教他的部屬，無論修養品學，操練武技，構築工事，臨陣殺敵，都要能夠站住腳跟，毫無可以受人攻擊而隨便動搖的地方。我們現在練兵務必師法這個意思；事事要實實在在，能夠站住腳跟。尤其射擊班的學員，要特別懂得這個道理，在射擊的時候如果有一個動作不確實，或者腳跟站不穩，心神不安定，就不能夠射擊；總要動作確實，精神貫注，然後纔能「彈無虛發」。我們校官班的學員將來回去教練部隊或訓練一般民眾，都要拿「迅速」「確實」這兩個原則教練他們。現在一般官兵一切飲食起居儀容服裝言語舉止，既不實在，又不敏捷，如內務不整潔，服裝不整齊，皮帶任意歪束，綁腿隨便鬆散，言語舉止更多輕率浮躁的情形，這些都是教育缺乏，紀律廢弛的結果；大家以後一定都要拿出全副的精神，從新改正過來；否則，簡直不能算是軍隊，還說得上充實戰鬥精神嗎？這是目前整頓軍隊最緊要的一點，希望大家特別注意做到。
  其次，我們要建立真正能夠抵禦外侮解除國難的現代軍隊，不僅軍隊本身要強化，而且要強化整個的社會。強化軍隊本身，不過增加軍隊有形的力量，這種力量還是有限的，軍隊雖然健全，一個兵只有一個兵的用處，一團人只有一團人的實力，再不能憑空加多。而強化社會則足以增強軍隊無形的無限的力量。如果我們軍人真能犧牲自己愛護人民，無時無地不是以一腔真摯的熱情盡心盡力來扶助民眾，領〔第314頁〕導民眾，使全國國民都有組織有訓練，能夠與軍隊齊心合力打成一片，這個力量，那還了得！所以今後無論一連一排或一班，在一個地方無論駐紮多少天，我們的連長排長，或班長必須使附近至少五里以內所有的民眾，都能與我們軍隊發生親切關係，來接受我們的指導。一般民眾雖然沒有軍人的知識和技能，沒有軍隊一般的組織，只要他們在精神上與軍隊打成一片，彼此能夠切實聯絡，通力合作，無形之中，我們就增加了若干倍的力量。我常說：「用兵不如用民」，就是這個道理。我們要用民，必先教民，教民的方法要如教兵。要按照一定的計劃，誠心誠意切切實實去訓練他們，不要像以前的軍隊一樣，每到一個地方，只知聯絡幾個紳士，甚至有意無意之間與一般豪劣勾結，惹起人民的嫉視怨恨。現代化的軍隊就是要以教兵的精神和方法教全社會的人民。先就社會上一般孚眾望有本領的人，由我們長官去聯絡他指導他，再要他們協助軍隊去組織訓練社會上一般的人。就可以慢慢的使全社會的民眾軍隊化。如此，一般民眾纔能夠發生力量，隨著軍隊共同一致來擔任救國的工作。這樣的軍隊，就可以無敵於天下！反之，當了軍官，如果不懂得這個道理，不知道軍民合一，強化社會，即軍隊不能社會化，民眾也不能軍隊化，則軍隊隔絕了民眾，成為民眾以外的另一種組織；結果，一定要失敗。所以這次各位受了訓練回去以後，除教兵之外還要特別注重教民。
  我們要教民，不僅在教他們識字和各種常識，最緊要的在教以做人和做軍人的道理。告訴他們：要做人，就要做國家一個健全的國民，明瞭個人與國家不可分離的關係。個人的生命財產和自由，因為有國家，纔能夠得到保障，所以國民各個人都應該負責任保護國家。做一個軍人尤其要將自己的一切貢獻〔第315頁〕給國家，隨時為國家為人民來犧牲。必須軍民一致，都能夠盡到各人的職責，國家纔能夠強盛，外人纔不敢來欺侮我們。做人和做軍人最要緊的道理，就是 總理所講「忠孝、仁愛、信義、和平」之八德，亦即「智、信、仁、勇、嚴」之武德與「禮義廉恥」四維。一個人如要做一個堂堂正正的國民，就一定要有八德的修養，對國家要盡忠，對父母要盡孝，對朋友之間要講信義，對處世待人要和平，更要有「民胞物與」的精神，發揮仁愛的德性，纔能夠成為現代的國民！至於軍人的武德，可以說就是軍人的生命。軍人有了槍砲，一定還要有武德，纔知道如何使用武器以達成軍人之任務。所以我們以軍人的武技教一般老百姓，同時就要將使用武技的武德教他們，然後教出來的人民，纔能真正和我們共同一致來完成救國的使命。
  其次，要教他們各種自衛的技能和衛生的常識。現在一般老百姓最缺乏是團結自衛的能力。往往一村一鄉聚處幾十或幾百家，幾個土匪來了也沒有辦法應付，聽他橫行，這樣懦弱的民眾，如果一旦遇有外侮，一定束手無策，坐以待斃！如此，國民人數雖多，卻如一盤散沙，一些也不能發生力量，試問如何能夠自衛，如何能夠保護國家？今後我們軍隊每到一個地方，就要教導當地的民眾，使他們組織起來，能夠同心同德團結一致，隨時作安內攘外的準備。更要告訴他們如何組織保甲，如何維持治安，以及防空防毒，偵探，通訊，構築工事等等軍事常識和技能。並須指導他們實地演習，必使各個人都有了實在的技能和常識，一到緊急時候，就可以運用自衛的組織，發揮禦侮的力量。至於講到衛生常識，尤其要以身作則，以軍示範，來教導一般民眾，以減少疾病死亡，增進人民的健康。現在無論在鄉村或都市〔第316頁〕裏，身體高大健全的民眾有幾個？從前中國人的體格多半是強壯的，近幾十年來，顯然退步了。無論士農工商各界的同胞，大半是瘦弱短小，一千人當中選不出幾個身材高大，體魄強健的人堪與外國人比擬的；身體和精神既不及人，一切事業當然要落人之後。中國人身體衰弱的原因，一方面固然是由於經濟破產，發生窮困，以致許多人都是營養不良，有疾病不能醫治；但其主要的原因，還是不講究衛生，以致疾病流行，死亡率大。要知道：一個國家沒有強健的人民，就沒有強壯的軍隊；要建立健全的軍隊，就要竭力提倡衛生，培養健全的國民。所以今後我們無論行軍駐營到那一個地方，必須指導當地民眾整齊清潔防疫卻病等一切衛生知識，無論飲食起居作息，都要告訴他們如何纔合乎衛生的道理。一定要使我們軍隊和整個社會都能整齊清潔講求衛生，人人體格健全，精神飽滿，纔可以奠定國防的基礎。
  復次，我們要使一般民眾有經濟的常識並且要以經濟的關係來培養人民互助合作的能力，和親愛團結的精神。如指導民眾組織運輸、消費、生產、信用等各種合作社，這些事情，開始作的時候，雖然不容易辦好，但是只要大家耐煩負責去作，必能獲得相當的成效！久之，自可得到民眾的信服，以後努力設法提倡，勸導民眾普遍的組設，我們軍隊可以從旁指導協助，發展起來一定很快。各個民眾彼此之間有了經濟的聯繫，更容易組織訓練起來，增加自衛的力量。
  最後，還有一點重要的意思要告訴大家的，就是關於軍隊經理的事情。我們帶了軍隊，要訓練他指揮他，如果官兵之間，沒有一種經濟關係，必不能共甘苦，同休戚，進而共患難，同生死；精誠團結，融合一體。大家要曉得：若是一般士兵吃不飽，你教他什麼學術科也無用。如果部屬的父母妻子啼飢號〔第317頁〕寒，長官不能體恤拯救，無論如何訓練，也不能使官兵之間發生親切誠摯的關係。當然我們不能對每個部屬時常餽贈，最要緊的還是要將軍隊經理澈底改良，注意生產和節約兩件事，督促一般部屬切實力行。軍人本來是消費的，今後我們教兵一定要教以生產的技能，如築路，造林，浚河，墾荒耕種，以及打草鞋縫衣服，築營房等等都要斟酌情形督率部下去作。凡平時軍隊日常生活所需的東西如果能夠自己生產，軍隊的開支，就可以縮減，就可以移平時消耗之費作種種有利于全體官兵的生產事業。由此，各官兵之間，無形中結成一個最緊密的經濟集團，自然軍心固，信仰堅，遇有外侮，沒有不齊心合力奮鬥到底以求克敵制勝的。我們要增強全軍官兵的經濟關係，還有一件要緊的事情，就是儲蓄。儲蓄是由節用而來，不知道節用的人，必不能儲蓄。我們要使部下能夠成德立品，安心職守，隨時可以盡忠報國，就要在平時教他們節儉。凡是不當用的錢，不準亂用，應當用的錢，也要用得其當，合乎經濟的原則。切不可有絲毫奢侈浪費的惡習，一定使部屬知道「由儉入奢易，由奢入儉難」的道理。更要知道：軍人的餉糈都是民脂民膏，非僅物力艱難，尤其來處不易；而且為顧到自己父母妻子的生活，更非極力節儉，儲蓄，以接濟家庭的用度不可。如能作長久的儲蓄，一定可以使全家的生活安定，我們何時為國犧牲，都可以心安理得，了無遺憾。所以儲蓄是軍人要特別注意的一件事，尤其是當官長，要有教導部屬的全責，必須一切經理事項，絕對公開，十分清明。先樹立堅固的信仰；然後能夠使部屬儘力儲蓄。否則有了錢連長排長司務長捲款而逃，使全軍失信，精神墮落，則士兵儲蓄的習慣亦無法養成。所以這種違法犯罪的事，一定要切實預防；然後對于儲蓄一事纔可以嚴厲實行。我們如果能從生產與儲蓄兩方面做得〔第318頁〕有成效，自然全體官兵能精誠團結，造成精強的部隊，完成一切艱鉅的革命事業。


總理遺訓之意義

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第319頁，第320頁，第321頁，第322頁，第323頁，第324頁，第325頁

〔第319頁〕

——中華民國二十五年五月二十四日

    京滬江蘇軍訓學生謁陵時講——

〔要旨〕

  一、解釋黨歌歌詞的意義：
      1、要實現世界大同的遠大理想。
      2、喚醒全體同胞，來為國家民族爭生存和幸福。
      3、要忠於主義，忠於國家，忠於同胞，做到必信必忠。
      4、一切行動能夠共同一致，就是無敵的革命力量。
      5、一心一德，群策群力，親愛精誠，向?光明之路前進。
  二、認清當前國家的危機，共同奮鬥，復興民族，完成革命的目的。
〔本文〕
各位官長、學生：
  今天是民國二十五年五月二十三日，特地集合我們京滬兩市和江蘇省學生軍訓團全體官長學生瞻謁總理陵墓。我們來到這莊嚴偉大的 總理陵寢之前，想必大家都有發揚蹈厲的感想和悲壯肅穆的追憶！我們回想到距今十二年以前，　總理為了中國革命，開辦黃埔軍校，要訓練一班革命的青年幹部，服從總理的命令，實行 總理的主義，來挽救九十年來輾轉呻吟於帝國主義者與軍閥的鐵蹄之下的中國國民，爭得國家的自由平等；所以在黃埔軍校誕生的那一天——舉行開學典禮的時候， 總理親臨訓話，將他一生的革命救國的心事和建設國家復興民族進而求世界大同的革命原理，告訴了我們；並以那次訓話〔第320頁〕的精義親擬十二句訓詞——就是我們現在所唱的黨歌歌詞——來教育黃埔軍校一般青年學生，要使衰弱危急的國家，在我們手裏挽救轉來；要使被列強重重束縛住了的中華民族，由我們手裏解放出來；並且要以 總理傳給我們的偉大之革命精神和精深博大的三民主義，來建設一個能夠獨立自由文明強大的中華民國，進而促進世界大同。 總理這次的訓詞，是對於黃埔軍校全體官長學生的教訓，也就是對於全體革命黨員以及青年學生的教訓。各位今天唱了黨歌，就要澈底領會這一首歌詞的意義，立定志向，來作一個革命青年，擔當挽救國家復興民族的重大責任。所以今天要將黨歌最緊要的意思，告訴全體官長和學生。
  黨歌的前四句說：「三民主義，吾黨所宗，以建民國，以進大同。」這四句話最重要的意思，第一點就是指示我們：如要成為一個革命青年，能夠擔當建設國家的革命責任，實現世界大同的遠大理想，就要確乎不拔，堅定不移的信仰三民主義。如果不懂三民主義，沒有主義的信仰，就如航海沒有南鍼，夜行沒有光亮，決不能產生真正的革命力量，也無從進行革命事業。第二點就是告訴我們：三民主義的目的，第一步是要先來建立中華民國；第二步方能實現世界大同。只要我們有了三民主義的信仰，照著革命的道理去作，就可以由信仰與力行而生出革命的力量，來實現我們青年遠大的志向，建設新的中華民國，進而解放全世界被壓迫的弱小民族，求得世界永久的和平，以達成世界大同的目的。但是必要先建造了中華民國，使我民族地位強固了，然後方能發揚光大，造成大同世界，所以我們必先要實行民族主義，而不空談世界主義。
〔第321頁〕

  其次的四句訓詞就是：「咨爾多士，為民前鋒，夙夜匪懈，主義是從，」我們在這國家危殆民族衰敝的時候，做了中華民國的一個有知識的青年，決不好像普通人一般，懵懵懂懂，自暴自棄；必須負起革命責任，作一般國民的前導，做革命民眾的先鋒，喚醒全體同胞，萬眾一心，來為國家民族爭生存，為世世子孫造幸福！所以不但我們自己要能「夙夜匪懈，主義是從，」而且必須以我們的熱誠和努力感化一般民眾，使他們都能依照 總理所指示的革命大道勇往邁進！如此，纔能夠達到救亡復興的目的，完成我們青年的責任。
  其次，大家應該知道：我們要領導一般民眾來完成革命的事業，要使中國能夠獨立自由，將國家已失去的領土主權，由帝國主義者手裏收回來，決不是隨便叫口號，貼標語，浮動叫囂，虛張聲勢所能成功的！世界上無論那一個國家的建立，決沒有僥倖成功的前例，我們要建立國家，使中華民族從帝國主義者重重壓迫之下解放出來，使近百年被敵人所侵佔去的土地，所奪去了的一切權利，統統收復轉來，唯一的辦法，就是要預備我們銅筋鐵骨的身軀，沸騰潮湧的熱血和為國犧牲的精神，將我們四萬萬同胞的頭顱熱血與帝國主義者作最後的一戰！纔能夠洗雪我們的奇恥大辱，維護國家和民族的生命！所以我們除了夙夜匪懈，奉行主義之外，還要依照 總理所講的「矢勤矢勇」這一句訓詞，培養我們刻苦耐勞，奮勇前進的精神。在這危急存亡，千鈞一髮的時候，加速的作充實的準備，準備我們的頭顱，準備我們的熱血，準備我們的生命，準備我們所應準備的一切，來作最大的努力，摧毀妨礙我國家生存的一切障礙物，使中華民族能獨立自由，永遠適存於世界！

〔第322頁〕

  總理在訓詞中又繼續說：「必信必忠，」這一句話的意思，就是告訴我們，僅能「矢勤矢勇」還不夠，必須於勤勞勇敢之外能「必信必忠，」就是要共矢忠心，互相信賴，精誠團結，共同奮鬥！為國家，為同胞，為我們的上官師友，盡自己應盡的職責。只要有了不失信於人的自信，就可以得到他人的信任，大家彼此信任便能夠團結精神，產生大的力量。「信」之外，更要「忠」，我們要忠於主義，忠於國家，忠於同胞，忠於同學，對自己的上官和部下，更要忠實，這樣纔能夠俯仰無怍，加強彼此的共信互信，大家如此必信必忠，矢勤矢勇，纔有真實的道義，纔能發生實際的力量！只要大家能共同一致，團結精神，什麼帝國主義者的強權，我們都要摧毀他？所以大家於「矢勤矢勇」之外，還要「必信必忠，」纔算完全得到了革命的秘訣。如果祗有勤勇而無忠信，就不能算是完全繼續了 總理的精神，就不是 總理的忠實信徒，不能作革命黨員，更不能作青年的幹部，來參加革命的隊伍，為國家民族效忠！因此，忠信就是革命青年成功立業的基本要件。比方說：我對你們一般學生，一定相信你們能為國家民族爭生存而犧牲，不會騙我；不騙我，我就愈要相信你們，就可以充分的信任你們，來完成你們的革命責任。你們一般官長學生之間也要如此，纔能夠萬眾一心，達成任務。如果大家沒有共信，不能互信，就要彼此懷疑，不僅是同學與同學之間，同床異夢，就是部下與上官也是疑障橫生，如此，即不能團結精神，不能發生力量，革命當然要失敗！中國的國民之所以像一般散沙，不能互助，不能合作，以致一百年來受了帝國主義者無窮的壓迫，侵略，到今天更要受到空前的奇恥大辱，就是大家不信不忠，沒有群策群力的精神，不能發揮互助合作的效能，往往一個人在前方督軍作戰，旁的人卻在後方徘徊觀望；〔第323頁〕一人勤奮努力，旁的人更要造謠生事，不顧國家的生死存亡，只顧他個人的自私自利，這樣的國民，如何能保國家的獨立與生存；這樣沒有保障的國家，又如何不受人壓迫；被人滅亡？！大家要知道：革命的力量是什麼？革命的力量，就是從民族固有的精神產生的，固有的精神是什麼，就是民族固有的道德，固有道德是什麼？就是忠孝仁愛信義和平的八德，而忠信尤為革命之本。我們大家果能統一意志，團結精神，進則在一個命令之下共同一致向前奮鬥，退也在一個命令之下共同一致向後退卻；一切行動能夠共同一致，就是無敵的革命力量；做一個革命黨，最要緊的是要別是非，明利害，識時勢，知彼己，如果是非利害，已經辨別清楚，敵人的形勢，和自己的情況以及國際的環境，也觀察明白，權衡熟悉了，就要服從命令，嚴守紀律，作持久的有計劃的奮鬥。本來革命的事業，是無前例的，在奮鬥的過程中，一定要受許多挫折與危險，要受極大的痛苦，但失敗是成功之母，只要有百折不回的毅力，就沒有不能成功的事業！試看我們的國家三年以前，如果不忍辱退卻，今天我們京滬江蘇學生軍訓團，就不能在南京　總理陵前來謁陵聽訓，整個的國家也不能有今天這樣可以努力的機會！由此可以知道：我們三年以前的退卻，就是要在三年以後得到一個共同一致勇往前進的機會！只要大家能服從命令，嚴守紀律，進則同進，退則同退，相信我們一定可以得到最後的勝利！我全國的革命青年應該知道：國家雖受人壓迫欺侮到無以復加，只要大家能別是非，明利害，識時勢，知彼己，矢勤矢勇，必信必忠，負起責任，作最大的努力，以我們的頭顱，與我們的熱血，準備與敵人作最後的一併，一定能夠復興中華民族，為子孫求得千秋萬世的生存，以完成我們最大的使命！

〔第324頁〕

  總理訓詞中最緊要的就是最後的兩句話：「一心一德，貫澈始終。」這兩句訓詞，是我們革命青年將來要擔當國家大事，挽救民族危亡，完成革命任務最不可缺的教訓。我們知道：現在中國貧弱的原因，並不是因為沒有人，中國同胞總數有四萬萬，不僅多過日本好幾倍，即在全世界人口總數當中，中國人口也佔了四分之一，如果大家能一心一德發揮整個民族的力量，這個力量還了得！中國現在之受人侵略壓迫，並不是為了沒有人，而是有了四萬萬同胞，大家只知自私自利，不能一心一德，各人只顧各人的得失利害，不管國家民族的生死存亡。只知道爭權奪利，滿足個人的私慾，不惜犧牲國家的一切，還有許多毫無心肝的人，甚至要利用我們青年學生，來作他們禍國殃民的勾當，因此，我們雖然有了四萬萬同胞，而實際上沒有一點力量，所以外人要隨便欺侮，任意侵略如入無人之境！弄到現在這樣危急存亡的情形。今後我們要記住這一個失敗的教訓，——不能一心一德和只知自私自利的教訓，從此就要一心一德，群策群力，親愛精誠，發奮圖強，使中國成為世界上第一等文明強盛之邦，纔不愧為黃帝的子孫！我們要達到這個目的，除一心一德之外，還要「貫澈始終。」無論作什麼事，必不免遭遇困難，必不免中途受到挫折，尤其是革命，決不是輕易可以成功的，我們　總理革命四十年，失敗了多少次，但是越失敗，革命精神越振作，革命勢力越伸張，革命主義越深入人心！自始至終，盡瘁革命，來貫澈他的主張，這是何等偉大強毅的精神！我們要作 總理的忠實信徒，就要繼承 總理偉大的革命精神，凡事一心一德貫澈始終，作到最後死了為止。革命者有了這種精神，便什麼都不怕；不怕敵人！不怕任何困苦艱難，不怕任何危險與挫折！只知抱定我們革命的主義，自始至終向著光明之路前進，來完成我們〔第325頁〕的使命！現在我們 總理雖然死了，但是還有你們這許多有為的青年，如果大家都能作 總理的忠實信徒，不愧為中華民族的子孫，那末， 總理雖死猶生， 總理一生慘淡經營的革命事業，還有我們繼續來完成！今後我們要師法 總理大無畏的精神，不怕危險，不怕敵人，不怕犧牲！我們失敗了，死了，還有我們的學生和我們的子孫來繼續我們的遺志，一定可以貫澈到底，完成革命！
  今天集合大家在此謁陵，並非舉行一個儀式就算完事，必須認清我們的國家當前的危險，外來帝國主義者的壓迫與蹂躪，國內一般自私自利的反動派，反要假借名義，大唱高調，來破壞統一，敗壞國家，千方百計要使中央政府的命令無效，使國家永遠沒有一個中心，處此危殆紛亂的環境當中，我們今天謁陵的九千六百餘親愛的青年學生，總須「矢勤矢勇，必信必忠，一心一德，貫澈始終。」在中央政府統一的命令之下，共同一致，向前奮鬥！使敵人不敢再來壓迫我們，纔能夠進而達到復興民族，完成革命的目的！


軍訓的目的與青年學生之責任

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第326頁，第327頁，第328頁，第329頁，第330頁，第331頁，第332頁，第333頁，第334頁

〔第326頁〕

——中華民國二十五年五月二十四日在

      軍校對京滬江蘇軍訓學生開學講——

〔要旨〕
  一、青年學生應為救國的先鋒和復興的柱石，負國家民族興亡之全責。
  二、京、滬、江蘇的學生，格外要篤信主義，淬勵精神，嚴守紀律，刻苦奮鬥，作全國青年的模範。
  三、青年學生，必須確立革命的人生觀，養成「富貴不能淫，貧賤不能移，威武不能屈」的革命人格。
  四、自強自立刻苦耐勞為做人的基本精神，與成功立業的基本要件。（雙手萬能）
  五、我們要以臥薪嘗膽的精神，犧牲個人一切自由平等與權利生命，來求整個國家民族之自由平等與獨立。
  六、青年應以「昨死今生」之決心，改革過去一切散漫虛浮，頹廢浪漫與怠惰之積習。
  七、恢復民族固有之道德知能，以為恢復民族固有地位之張本，期成復興民族之大業。
  八、中國歷史悠久，文化高尚，民族優秀，尤其地大物博人眾，大家團結一致，刻苦奮鬥，必能於十年以內，成為頭等文明強大的國家。
〔本文〕
各位官長、學生：
  今天我們首都、上海和江蘇學生集中軍訓團在中央軍校舉行開學典禮。本委員長特將我們軍訓團的目的與各位此次入團來受訓的意義以及今後我們青年與國家的出路，在開學的時候，先向大家說明。

〔第327頁〕

  現在我們國家到了如此貧弱危急的地步，受了如此的奇恥大辱，全國的同胞尤其是我們青年學生，應當切實認識國家民族當前的危險，立定志向，來雪恥圖強，作復興民族的柱石。要知道：我們學生，年力正在壯盛的時候，又受了國家的教育，有相當的知識，實在是中華民族的中堅，應該負起國家興亡的責任，為全國民眾的先鋒，領導全體同胞來作救亡圖存的事業。將來中華民族能轉危為安，轉弱為強，巍然獨立於世界之上，盡到他維護世界和平的責任，就是我們青年學生無上的光榮！如果在此存亡絕續，間不容髮的時機，我們一般青年再不能發奮自強，切實準備，一任敵人欺侮壓迫，將來國家民族由衰弱而歸於滅亡，不但我們自己要做外國人的奴隸牛馬，而且以後我們世世代代的子孫都要作人家的奴隸牛馬，那就是我們青年永不能贖的罪過，所以今後國家之強弱，革命之成敗，民族之存亡，全看我們青年能不能澈底覺悟，切實奮發，我們一般有知識的青年學生，對國家興亡實在負有完全的責任！如果大家能夠鍛鍊強壯的體魄，養成革命的精神，信仰三民主義，照著革命的方針和目的，勇往邁進，我敢說在此十年之內中國一定可以在我們手裏建設成功世界上頭一個強國！反之！如果大家不能依照革命的主義來努力，缺乏革命精神，蔑視革命紀律，那末我們的國家在三年之內，就要被人家滅亡，四萬萬同胞，就要過卑賤慘痛的亡國奴生活！我們一般青年，當前只有兩條路可走，不走復興的生路，便要陷入滅亡的死路？此次集合我們一般學生實施軍事訓練，就是要指示各位以自強自立復興民族的一條光明大路！大家入團受訓以後，必須認清當前的責任和努力的途徑，立定復興民族的志願，努力奮鬥！尤其是首都、上海和江蘇三處的學生，格外要照此目標發奮自強，努力猛進！勉為真正革命的青年，來作全國〔第328頁〕學生的模範，為全體國民的先鋒！在受訓期間，必須刻苦淬勵，勤勉奮發，恪守革命紀律，確立三民主義的信仰，鍛鍊自己堅強的體魄，充實自己的革命精神，修養自己的革命人格，增進自己的革命能力，準備來達成我們救亡復興的使命。如此，我們來受軍訓，纔有真正的意義。同時，我們當官長的，更要知道：軍訓團的教育方針，是在指導全國青年實行革命軍人的生活，使他們愛國家，愛民族，有精神，有道德，有紀律，有組織，所以大家要時刻貫注精神，事事以身作則來達成這個任務，必須努力教誨，盡心的訓導，使本國每一個青年在德智體各方面都有顯著的進步，能決心為實行革命的三民主義而奮鬥！我們軍訓的目的，就是要使受訓學生，成為全國青年的模範，為全體民眾的先鋒，領導一般國民為整個中華民國爭獨立、爭生存，為整個中華民族爭自由、爭平等！以完成國民的責任！
  大家來此受訓的意義和軍訓團教育的目的，上面已經說明。我們如何可以達成這個目的呢？最緊要的，就是要使一般青年學生知道做人的道理和青年的責任，明瞭國家的地位，民族的歷史，和現在世界的大勢，從而確定我們革命的人生觀。知道我們「生活的目的，在增進全體人類之生活；生命的意義，在創造宇宙繼起之生命。」然後遵照 總理所創造的三民主義，及我們革命的方針，向前奮鬥！做到如古人所說的「富貴不能淫，貧賤不能移，威武不能屈，」纔能養成最高尚的革命人格。至於說到我們國家的歷史，世界上沒有那一國可以比得上我們，現在全世界有五千年最悠久的歷史的國家，就是我們獨一無二的中華民國！而且全世界有最優秀的文化的民族，也就是我們獨一無二的中華民族！我們祖宗所艱難創造世代累積之光榮的歷史和高尚的文化一直延續到今天，這是何等偉大珍貴的遺產！我曾聽見日本〔第329頁〕一個大政治家對於他日本建國有殊勳的大隈重信說：「日本維新以來，努力接受歐洲文化——科學；學了三十年，已將歐洲文化全部接受過來了，並沒有什麼稀奇！但是日本是一個東方的國家，必須要東方文化來做基礎。」他們自己也承認，所謂東方文化，就是中國文化。日本學歐洲文化，只要三十年就可以學會；但是要學中國真正東方的文化，恐怕再學三百年還不夠！他又說到「日本僅接受歐洲文化，學會西洋科學，還不能免除其國家民族將來的危險，必須要以東方文化即中國文化來做基礎，纔能夠鞏固他國家永久的基礎，免除他民族前途的危機？」這些話是在廿年以前所講的，他們日本的大政治家那時已經知道日本缺乏東方文化的精神，看到今日危險的情勢？我們聽了大隈這一段話，作何感想？所以我們中國的國民，再不好自暴自棄，妄自菲薄了！要知道：中國文化乃世界上最高尚最優秀的文化，中華民族是世界上最偉大最優秀的民族？我們有了如此悠久的歷史，如此高尚的文化，更有如此廣沃的領土，與眾多的人口，只要大家能夠堅定我們的自信，發揚我們五千年來立國的精神，奉行革命的主義，嚴守革命的紀律，一心一德，共同奮鬥，在十年之內，中華民國還不能成為世界上第一個強國嗎？！當然是可以的！只要我們能負起各人應盡的責任及時奮發，自強不息，一定能達到這個目的！現在我們的國家之所以衰弱危殆到這個地步，要受人家的侵略壓迫，就是一般的國民喪失了我們祖宗立國的精神，甚至忘了我們自己的歷史，忘了我們自己的德性，拋棄了自己的文化，因此國民雖多，而無精神無紀律，糊糊塗塗，聽天由命，於是受到今日的奇恥大辱，人家不當中國是一個國家，看不起我們的國民，更看不起我們一般的青年！我們青年如果還像以前一樣，不能篤信革命的主義，嚴守革命的紀律，奮發革命的精〔第330頁〕神，養成革命的人格，共同一致來負起救國的責任。那末，我們的國家，不只是沒有復興的希望，而且再要想苟延殘喘也不可能了！各位來到軍訓團受訓，就是要將以前種種散漫，凌亂，頹廢，浪漫，怠惰等一切的毛病，洗刷乾淨，從新作一個有志氣，有主義，有精神，有紀律的正正堂堂的國民，來領導全國的青年全國的同胞共同一致向復興之路前進！將過去和現在重重的舊恥新仇，完全洗雪，將國家已失的一切領土主權，由我們手裏全部收回！大家必須達成這種遠大的任務，纔算是盡了青年學生的責任！
  要養成我們有主義有紀律，有精神有志氣的革命青年，從何作起呢？我們無論作一件什麼事，先要確定努力的方向和基礎，纔能達到預期的目的。革命青年的基礎是什麼？就是刻苦耐勞的生活和自立自強的精神。一個人必須自立自強，纔能作一個有獨立人格的大丈夫；要能自立自強，又必先養成刻苦耐勞的精神，腳踏實地，埋頭苦幹！我們國家現在雖遭遇空前未有的國難，到了危急存亡之秋，但是我們如果有這種刻苦耐勞，自立自強的精神，什麼危難都可以打破！像我昨天所說的：大家要不怕敵人，不怕艱苦，不怕危險，堅定主義的信仰，戰勝一切的困難，向?預定的目標前進，到成功為止，到成仁為止！古人所謂「自強不息，」「士當弘毅，」所謂「鞠躬盡瘁，死而後已」就是一種刻苦耐勞堅苦卓絕的精神。我們要養成這種刻苦耐勞自強自立的精神，一方面固然先要立志；一方面尤其要有強壯的體魄。大家的體魄，若是本質生而強健的，固然要更求堅強；至於先天稍微柔弱一點的，尤其要振作精神，刻苦鍛鍊，使能轉弱為強！有了強健的體魄，纔可以不避艱險報效國家！無論何時，我們能夠耐饑，耐熱，耐冷，耐痛，作一個健全的戰鬥員，作中華民國一個大無畏的堂堂正正的國民！如此，纔可以成功〔第331頁〕一番頂天立地的革命事業！所以我們一般青年，要持別知道：刻苦耐勞就是做人成功立業的基本精神，亦就是恢復我們民族固有地位的基本要件。刻苦耐勞的生活，就是我們人生最高尚的正常生活，一切學問事業的成功，全由刻苦耐勞做出來的！古今中外一切聖賢豪傑都是由刻苦耐勞中產生出來的！我們的古聖先賢，自黃帝，堯，舜，禹，湯，文，武，周公，孔子一直到我們 總理，都是用「夜以繼日，坐以待旦，」「摩頂放踵，」「己饑己溺」之勞動萬能的精神，來完成他救國保種的偉大事業。易曰：「勞謙君子。」孟子說：「天將降大任於斯人也，必先苦其心志，勞其筋骨，餓其體膚，空乏其身，行拂亂其所為。所以動心忍性，增益其所不能。……然後知生於憂患，而死於安樂也。」就是說明「憂勞興國，逸豫亡身；」和「殷憂啟聖，多難興邦」的道理。一言以蔽之，就是說成功之道在於「刻苦耐勞！」我們不能刻苦耐勞，就無由自立自強，不能自立自強，就不能恢復我們民族固有地位，亦無以生存在今日世界之上！即使苟活一時，亦是喪失了獨立的人格，成為普通說的「寄生蟲。」外國人之所以輕視我們國家，就是因為我們一般國民最近幾十年來，萎靡懶惰，完全喪失了祖宗艱難創業的精神。所以我們人口雖多，外國人看了只當作一群蟲子，敢於任意欺侮侵略！今後我們要雪此奇恥大辱，爭回國家獨立的人格，就要先挽回全國國民的人格；而要挽回國民的人格，就先要改造國民的生活；要改造國民的生活，必須由我們一般青年首先發揮「自強自立」之精神，實行刻苦耐勞的生活！而且要繼續不斷，使他成為一種刻苦耐勞的風氣，然後可以風動全國，使全國國民都來效法我們，一樣的能夠刻苦耐勞，自立自強！將以前一切腐敗的生活，污穢的習慣，和倚賴的奴隸性根，掃除乾淨！而以我們愈用愈出的精〔第332頁〕力，來完成我們應負應盡的責任。古人說：「人定勝天，」 總理也說：「雙手萬能，」意思都是告訴我們，只要我們能刻苦耐勞努力奮鬥，什麼艱鉅的事業，都可以做成！憑我們人人所有的雙手，就可以建立三民主義的新國家，創造中華民族的新生命！可惜以前我們四萬萬同胞有了八萬萬個手，四萬萬對拳頭，而不知用他，任他荒廢，有創造的工具而不知創造，有努力的機會，而不去努力，以致事事要依靠人家，所以事事落人後塵；弄到如今就要任人宰割。今後我們既知道了這個雙手萬能的道理，務必要個個人刻苦耐勞，大家要憑我們的雙手來建設國家，復興民族！這樣纔不愧為天地父母所生的一個人，不愧為黃帝的子孫和我們中華民國的國民！

  我剛纔說到刻苦耐勞的生活是我們最高尚的正常生活。我們要過這種合理的正常生活，還要將以往放任自由的惡習，根本拔除。否則，你要振作精神，堅定志氣，刻勞耐苦來從事一種革命事業是不可能的。試看中國現在一般國民尤其是知識份子好談自由，以不守紀律為榮，就是因為他過慣了那種浪漫，虛浮，頹廢，怠惰，投機取巧的生活，只知道享受，不知道工作，只知道權利，不知道義務，所以養成功了偷生怕死，好逸惡勞的習慣，全體國民就很少能刻苦耐勞，埋頭苦幹！因此，你要他犧牲自由，嚴守紀律，來做革命犧牲的工作，過一種艱難困苦的生活，簡直是不可能。唯其如此，他們也就不惜犧牲國家的綱紀，來圖謀他個人的自由。殊不知個人如要講自由，國家就永不會自由；國家如不能自由，就要時刻被人壓迫欺侮，如果國家不能自由被人壓迫，那你個人的自由，還能保得住麼？這樣國家就要滅亡，試問做了亡國奴，做了人家的奴隸牛馬，還許你講自由享權利麼？中國自由的學說原來是從外國傳〔第333頁〕進來的，但是外國人講自由，最要緊的還是講國家的自由，其目的，就在使國家強盛，能獨立生存於世界上，不致受人家的壓迫和欺侮。所以他們的國民，能夠遵守國家的法律，服從政府的命令，犧牲個人的自由，來爭國家的自由。中國人學西洋好講自由，而沒有得其真髓，只管個人的自由，不顧國家的自由；但求個人的方便舒適，不顧民族的利害生死，到了今天，國家的自由，處處要受人家的限制，蒙受空前未有的奇恥大辱。現在我們知道了這個病根，就要痛改前非，犧牲個人一切的自由，而且要將我們的生命貢獻給國家，絕對遵守國家的紀律，服從政府的命令，以臥薪嘗膽的精神來求整個國家的自由；國家有了自由，得到平等，然後我們一般國民，纔能得到真正的自由和平等。所以大家要記住：我們軍訓團要養成革命的青年為國民的先鋒，作全國青年的模範，我們全體受訓學生，必先要犧牲個人的自由，恪守革命的紀律，服從國家的命令，刻苦耐勞為社會服務，為國家犧牲，以完成救國救民的任務。我們一般青年，以後就要以努力求國家自由為目的，而以犧牲個人自由為光榮。這就是我們國家的出路，亦就是我們個人的出路。
  上面一段話，是講我們要犧牲個人的自由來爭取國家的自由，以完成革命事業的道理，我們明白了這個革命的道理，懂得了今後努力革命的方針，就要依照我今天所講的，共同一致，向前奮鬥！要完成革命事業，是很容易的；民族復興，就在目前！大家如此堅信革命的主義，有了革命的修養，嚴守紀律，服行命令，一心一德，群策群力，本著大無畏的革命精神，向前邁進，我可以保證到了民國三十五年，國家完全可以獨立自由，民族復興，亦就在此了。在這十年之內，大家只要按照我的方針，和計劃作〔第334頁〕去，我敢說一定可以達成我們國民革命的目的，我們中華民國一定可以在世界上，作第一個強國？不但是不致再受人家的欺侮壓迫，而且要以我們三民主義的革命力量，來維護全世界的和平！使我們三民主義的新中國，成為世界和平之主！如此，纔可以上對祖宗，下對子孫，眼前亦可以對得起我們一般的國民！
  今天在此集合首都附近全體的青年，指示你們對國家民族所負的責任，和國家民族以及你們自己當前唯一的出路，以及如何盡到責任求得出路的方法。我們復興民族的時機，已不在遠，我們不怕預期的計劃不能實現，只怕我們自己不爭氣，不能刻苦耐勞，自強自立！我們國家有悠久光榮的歷史，有最高尚的文化，又擁有廣大的土地，眾多的人民，如果不能一心一德，群策群力來建設一個世界上頭等的強國，如何對得起我們的祖宗父母，如何對得起我們的　總理！所以我們要從今天開學起，必須以「從前種種譬如昨日死，以後種種譬如今日生」的決心，使以前種種腐敗，虛浮，頹唐，浪漫，不守紀律，不聽命令的舊生活，完全剷除，譬如昨日死去了。以後種種新生命，就要從今日產生出來。總要以這種「澈底更始」的精神，將自己的生活完全改造，從此立定志向，刻苦耐勞，踐履篤實，鍛鍊我們身體，修養我們精神，深造我們學問，實現我們合乎禮義廉恥的民族固有的生活，以為恢復我們中華民族固有地位的張本。大家就要從今天起頭，要做一個新的人，為 總理的信徒，為國民的模範，為革命的先鋒，纔不愧為我們軍訓團的學生，纔能夠達到軍訓團教育的目的！


民族復興之路

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第335頁，第336頁，第337頁，第338頁，第339頁，第340頁，第341頁，第342頁

〔第335頁〕

——中華民國二十五年五月二十五日在軍校

京滬江蘇學生軍訓總隊　總理紀念週講——

〔要旨〕
  一、革命青年必須刻苦耐勞，自強自立，矢勤矢勇，必信必　忠！
  二、民族主義第六講所示復興民族之途徑：
      1.恢復中國固有的道德——「忠孝，仁愛，信義，和平」；
      2.恢復民族固有的智能；
      3.「迎頭趕上」西洋的科學。
  三、民族主義之真精神，在復興中華民族，確保世界和平。
〔本文〕
各位官長、學生：
  今天集合首都、上海和江蘇各學生在中央軍官學校舉行 總理紀念週。藉此難得的機會，想將本委員長兩天以來所沒有對各位講完的話，補充說明。使大家格外明瞭復興中華民族完成國民革命應有的努力和途徑。
前天謁陵的時候，我對大家講的，就是 總理遺訓——即黨歌歌詞的要義。那篇訓詞是民國十三年總理對黃埔軍官學校全體員生最重要的教訓。雖僅寥寥四十八個字，但是已經明明白白指示了我們青年學生一條革命的光明大道。黃埔軍官學校一般官長和學生遵照　總理的主義和訓詞來實行，不到五年，〔第336頁〕便完成北伐；打倒國內一切軍閥，剷除了革命的障礙，統一了中國，完成國民革命第一階段的工作。現在我們革命的工作，已經進入第二個階段，就是要對外向帝國主義者奮鬥，擺脫一切不平等條約，收復一切已失的領土主權，使國家能夠躋於獨立自由平等的地位。在過去十二年當中，黃埔軍官學校一般學生，不顧一切的犧牲奮鬥，已經盡到第一個階段革命的責任；現在第二個階段革命的責任，必須我們全國的革命青年尤其是今天在場的各位學生，能夠誠心誠意接受　總理的主義和遺訓共同一致的擔負起來！我前昨兩天向各位講的話，就是擔負這個重大責任來完成國民革命的方法。
  前天所講我們革命成功的要訣就是「矢勤矢勇，必信必忠，一心一德，貫澈始終。」昨天開學的時候所講我們立身和立業的基本修養，就是要刻苦耐勞。所謂「刻苦耐勞」，就其精神而言，就是要「矢勤矢勇」；就其工夫而言，就是要「勞動」，所以兩次講話的要旨，可以歸結到「勞動」兩個字。我們要做一個革命的青年，要能立身立業，救國救民，一切要由勞動做起！　總理說：「雙手萬能」，就是說只要我們能夠勞動，什麼事業都可以做成？反之，如果不能勞動，什麼事業都談不到？過去我們中國人因為不注重勞動，有手有足有腦不肯運用，等於廢人，所以雖有四萬萬國民，國家還是無人來救！不但國家無人來救，而且一般人因為不肯勞動，不能生產，連自己的生活都要靠別人，過一種卑賤的寄生生活，而沒有獨立人格之可言。一般國民既如此，試問由這種國民聚積而成的國家，還能發生什麼力量？！還成一個什麼國家？！——這種國家，何能不受人家的侵侮壓迫？！你們一般學生，現在能夠進到高中或大學讀書，家境都是比較寬裕，能夠豐衣足食。但是要知道：如果我們成年以後，不能刻苦耐勞，自強〔第337頁〕自立，而要倚賴父兄，靠家產來生活，那就是作了一個寄生的人，沒有獨立的人格和能力。不僅不能救國，而且也不能保家；因為根本自己就不能立身！所以我們要養成高尚獨立的人格，成為一個健全的現代國民，克盡國民對於國家民族的責任，一切都要由「勞動」作起！天地父母生了我們，我們就要刻苦耐勞在世界上做一個高尚的人，尤其要做一個光榮的中國人！決不好游手好閒，做一個沒有獨立人格的寄生蟲！從此以後，無論什麼事，都要我們自己來做好；任何的困難，都要我們自已來打破！一切的東西，都要我們自己來創造！我們全國的國民尤其是一般青年學生，如果人人能抱定這個宗旨來勞動，我們國民的體魄精神，道德，人格和整個國家的地位，都可以提高起來！ 總理說：「雙手萬能」，只要我們能夠勞動，再能互助合作，一定可以很快的把國家建設起來，使我們的民族復興起來！希望大家從今以後，總要格外的勤勉奮發，刻苦耐勞，自強自立，自重自愛，做一個光榮的現代國民！以上就是我前兩次講話最主要的意思。今天再提出來特別囑咐各位。
  現在為使大家能夠整個的了解對於修身、革命、和建國正確的方針與成功的要道起見，再要將總理民族主義第六講全文朗讀一遍給各位聽。大家用心聽到就可以明白 總理所講的道理。以後再照著總理所教訓我們的道理力行不懈，我可以保證各位一定可以成就一番轟轟烈烈的革命事業；再過十年，一定可以使我們中華民國成為一個最富強的國家！
  民族主義第六講原文：
  「諸君！今天所講的問題，是怎麼樣可以恢復我們民族的地位。……我們便可以進一步，去研〔第338頁〕究怎樣纔可以恢復我們民族的地位。」
  這一段話，首先說明我們中國從前是世界上第一個強國，而現在已處於「次殖民地」之最危險的地位。其次指示我們要恢復民族固有的地位，便先要喚醒民眾，恢復民族固有的精神。
  「中國從前能夠達到很強盛的地位，不是一個原因做成的。……有了固有的道德，然後固有的民族地位，纔可以圖恢復。」
  這一段話就是講一個國家要能文明強盛，長治久安，除武力以外，必須更有高尚的文化道德。所以我們現在要恢復民族固有的地位，必先恢復民族固有的道德。大家要曉得：現在人家欺侮我們，並不是欺侮我們槍砲不好，武力不強；而是欺侮我們國民的精神和道德不夠，不能團結一致，為國犧牲！現在歐美有許多國家根本就沒有軍隊，為什麼人家不去侵略欺侮他們呢？就是因為他們一般國民都有國家思想，和民族精神，能夠團結一致。由此可知只要一般國民有精神有道德，雖然很小的國家也可獨立生存；否則，雖為大國也不能自保。我們中國不但地廣民眾，甲於世界，而且歷史的悠久，文化根柢的深厚，也為其他民族所不及，只要我們四萬萬同胞能夠恢復固有的精神道德，還怕不能恢復民族固有的地位，作世界上頭等的強國嗎？！
  「講到中國固有的道德，中國人至今不能忘記的，首是忠孝次是仁愛，……要能夠把忠孝二字講到極點，國家纔自然可以強盛。」
  總理指示我們：所謂中國固有的道德，就是：「忠孝，仁愛，信義，和平」八德。這一段話，先說〔第339頁〕明忠孝的重要。「忠」的意義尤其闡述詳盡，大家要特別注意。

  「仁愛也是中國的好道德，古時最講愛字的莫過於墨子。……中國所講的信義，比外國要進步的多。」
  這一段話是說明中國人素來講仁愛重信義，我們一定要將這種固有的美德發揚光大！
  「中國更有一種極好的道德，是愛和平。……不但是要保存，並且要發揚光大，然後我們民族的地位纔可以恢復。」
  這一段話是說明我們中國人的天性，向來酷愛和平。幾千年來我們都是用道德文化去感化四鄰，對內則努力自強，對外則保持正義與和平，向來不以武力侵略外國。當然，為確保國家的領土和民族的生存，歷史上也不知有幾多戰爭，然而都是為抗強敵而戰，為爭生存而戰！總是為求和平而戰！我們要永遠保持這種酷愛和平的精神與不辭一切以求世界和平的志氣，繼續我民族祖先的優點發揚光大，為世界和平之主，以盡到我中華民族偉大的使命！
  「我們舊有的道德，應該恢復以外，還有固有的智能，……然後我們民族的精神和民族的地位，纔都可以恢復。」
  這一段話先說明大學之道是我們固有的政治哲學的智識中獨有的寶貝。繼而特別講修身的重要。我們聽了這段話，就可以知道個人修養的工夫對於國家民族興衰榮辱的關係是何等重大！所以今後我們要想恢復民族的地位，必先努力修身。具體的講，就是要真能實行我所提倡的新生活。我們能夠實行新生〔第340頁〕活，一切對己對人心理行為的修養，便都有了確實的基礎，我們所負的革命建國以及達到世界大同的任務便可以按步就班的做到！
  「我們除了智識之外，還有固有的能力。現在中國人看見了外國的機器發達，科學昌明；……便先要把我們固有的能力一齊都恢復起來。」
  這一段話繼續講明我們祖先智能之高超。我們現在要復興民族和國家，一定先要恢復民族固有的智能。
  「但是恢復了我們固有的道德智識和能力以外，在今日的時代，……不知道恢復國家的地位，從此以後，便要亡國滅種。」
  這一段話，大概有幾點主要的意思：第一點是說我們除恢復固有道德智能之外，更要學西洋的科學。第二點是說我們中國人有了很好的文化基礎，要學會西洋的科學，非常容易。我昨天引日本大政治家大隈重信所說：「日本人學會西洋文化，只要三十年；但是要學會中國文化，非再學三百年不可」的話，也就是這個意思。 總理說：「中國人飛上天都可以學到，其餘還有什麼難事！」我們要自信自強，不好自暴自棄！第三點 總理再告訴我們學西洋科學的方法，即所謂「迎頭趕上。」我們中國人只要大家照? 總理這一段遺教發奮努力，我相信只要十年工夫，一定可以恢復固有的地位，成為世界上第一個強國！
  「現在我們知道了跟上世界的潮流去學外國之所長，……只要用一國便變成了十個強國的力量〔第341頁〕那樣大，到了那個時候，中國便可以恢復到頭一個強國的地位。」
  這段話是說日本學歐美不過幾十年便成世界列強之一，我們中國的人口比日本多十倍，領土比日本大過三十倍，富源更是比日本多，如果中國學到日本，就要變成日本一樣的十個列強的力量那樣大了！大家要知道；這是完全憑著事實與數目字來說明的，決不是泛泛的理想空論，而是實實在在可以做得到的。要知「事在人為」與「雙手萬能」的原理，我們大家如果共同一致，努力奮進，我相信 總理遺教，必可由我們手裏，在此十年之內實現，決非難事。
  「但是中國到了頭一個強國的地位，是怎麼做法呢？……都應該擔負這個責任，便是我們民族主義的真精神。」
  這是民族主義第六講最後一段。 總理告訴我們：民族主義的真精神是要以強大的中華民國為基本來濟弱扶傾；民族主義的最後目的是要用我們固有的道德和平做基礎，去統一世界，成一個大同之治。這也就是我們中華民族所負最重大的責任。我們要盡到這個重大的責任，首先就要恢復我們民族固有的精神，道德與智能，並學會西洋的科學，來振衰起頹以恢復我們民族固有最強盛最文明的地位。而要達到這個目的，一切要由修身做起！具體的講，就是要力行新生活，要刻苦耐勞，自強不息；要「矢勤矢勇，必信必忠」，尤其要「一心一德，貫澈始終」。總之：一切要以國家民族的利益為前提，犧牲我們自己的一切自由，一切權利，和自己的生命來求中國之獨立自由平等！希望各位以後永遠不要忘記中國民族固有的精神道德，歷史，文化，和地位，照我這三次所講的話，共同一致努力奮鬥，以達到軍訓的〔第342頁〕目的，完成各位革命的責任。


整備國防的要點

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第343頁，第344頁，第345頁，第346頁，第347頁，第348頁

〔第343頁〕

——中華民國二十五年六月五日

      在勵志社對各高級將領講——

〔要旨〕
  一、國防工作應注意下列各點：
      1、一切工事應視同要塞，其保養與管理，必須分別指定當地政府機關，或保安團隊永久負責。
      2、要確保公路交通安全之種種設備。
      3、防阻戰車及防空防毒三項要務。
      4、一切國防工作，務必絕對秘密。
      5、各部隊應加緊習練種種戰術與技能，以備出奇制勝之用。
      6、提前完成工事，以應國家危急之用。
  二、附：何部長所講國防準備應注意各點。
〔本文〕
  今日各高級將領聚會於此，特將國防工作應注意之要點分述如左：
  第一、一切工事應視同要塞，其保養與管理，必須分別指定當地政府機關或保安團隊永久負責。政府應即規定工事驗收與交代辦法。每一工事完成，應依一定之手續慎重驗收。並交代於負責之地方機關或團隊。因各地駐軍，原則上雖屬分區駐定，必要時仍須相機調動，如無一定之機關或部隊負管理與保養之責，各種工事，不僅無由鞏固加強，而且極易完全毀壞。如十七、八年武漢方面所作工事，耗費一、二百萬，迄今不過數年，而已蕩然無存，即無人負責保管之所致，今後決不可再有此有始無終之情形〔第344頁〕，然後一切工作，不致徒勞無功也。
  第二、現在公路雖四通八達，但戰時欲充分利用，便利交通，必須預為確保公路交通安全之種種設備。尤其對於橋梁，應特別注意。為使公路運輸不致因橋梁破壞而斷絕起見，應於每一橋梁附近河道，斟酌河道之廣狹，預備渡船兩艘至六艘，平時派人保管利用，戰時補救交通。此係必要之設備，不可忽略，應即斟酌各地情形與各省建設廳公路局等機關會商辦理。
  第三、防阻戰車及防空防毒三項，乃國防之基本要務。各將領務必特別苦心研究，竭力準備。並須盡量將此類知識技能教練部屬。故不僅關於防空防毒防戰車各種簡明切要之書籍，應即印發全體官長，而且必使部下無論官兵皆能確實做到。為主官者，務必本實事求是，精益求精之精神，多方教練，時刻考查，不憚勤勞，無間朝夕。惟恐部屬之朦昧無知，或雖知之矣而不詳確；或確知矣而不實行；或實行矣而不精密，以致不能克敵致果，達成任務。須知部屬之無能，即我主官之失敗，亦即國家莫大之損失。故為長官者，務必時時刻刻持「臨深履薄」之心，堅「臥薪嘗膽」之志，本「事必躬親」之「心到，口到，目到，手到，足到。」之要旨，殫精竭慮，勤勞苦幹，然後可以禦侮救國，克盡軍人之職責。今日我國難非常嚴緊，國家如此窮困，凡我軍人，惟有奮堅苦卓絕之精神與精勤無懈之工作，乃可以增加軍隊數十百倍之力量，而補救武器與一切物質之缺劣。夫戰爭之事，精神實勝於物質；而欲增進軍隊精神之力量，在求一般官兵之體魄，精神品德與學術技能之進步，此即主官之職責，亦惟主官之勤勞是賴。如主官不能精勤篤實，平時教育不良，防備不周，則戰時乖錯百出，補救不及，其結果不僅浪費一切〔第345頁〕時間精力，無所成就，且將虛擲全軍之生命而危害國家，可不慎乎！
  第四、一切國防工作，務必絕對秘密。訓練部屬，亦應特別注意保守秘密之教育。現在各處建築國防工事，未免太不秘密。如構築工事之圖標，竟交由工頭保管，是不啻隨便出賣於敵人。須知不僅最大秘密如工事圖標者為敵人所欲以探取，即普通有關國防之片紙隻字，彼亦欲覓得以為研究之資料。又如武漢因材料運輸不密，而使敵人知工事所在，試問何不繞道以稍避敵人之耳目？此貪小便宜而壞國家大事也。再如各處每每或未作工事而先搭草棚，正所謂「欲蓋彌彰，弄巧反拙」；或既成掩體而顯露形色，使敵人一望盡知，暗中輕笑。此皆不密之過！殊不知軍事以秘密為成功第一要件。軍人以嚴守秘密為最要之修養，與生命唯一之保障，故捨秘密，無可言軍事，不足為軍人！不守秘密，不僅無以克敵制勝，保國衛民，而且必不能自保其生命！或謂現在各種國防工事，敵人儘可以種種方法偵察明白，無論如何，不能秘密。此種心理，尤為錯誤之極！吾人應知：天下一切事物，自其客觀的存在而言，固皆可以研究而得，根本無所謂秘密；但自我主觀的妙用而言，則皆可以隱藏莫見，無不可以秘密。不但以千里之遙，敵我之別，凡事極易秘密，即朋友相晤一室，彼此所懷何物，亦皆不得而知。由此可知天下一切事物，絕無不可秘密之理。而國防工作，尤為無不應絕對秘密亦無不可絕對秘密！凡以秘密為不可能者，皆愚惰而賣國之人也！
  第五、現在各部隊已駐定地區，應即詳細偵察地形，努力研究並加緊習練種種因地制宜因時制宜之特種戰術，與特種技能，以備出奇制勝之用。蓋以我們兵器與各種物質之缺劣，若不能因時地之宜以運〔第346頁〕用特種之戰術與技能，而僅守普通戰術之呆板原則以與敵人抗戰，其不失敗難矣！如此次意亞戰爭，亞國實占有天時地利，並有強國援助與世界同情，本可禦侮圖存，何竟一敗塗地？擬余研究之結果，認為亞國失敗最大之原因，即無適當之戰略與戰術以利用其特殊之地利與天時。彼等但守普通戰術之呆板原則以與新銳之意大利爭勝負，何能不敗！吾人以亞國為鑒，更可知特種戰術與技能之重要矣。關於如何發揮我短距離的舊武器之效能而制勝敵人長距離的新武器之威力，以及如何以我非現代的劣勢兵力戰勝敵人最新的優勢兵力等等原則，余在「抵禦外侮與復興民族」之講演中言之已詳，各將領宜深切體會繼續研究。此外，「自衛新知」一書中所載種種簡易有效之方法，亦宜注意研究，試驗，隨時加以改進，儘量採用。總須預想敵人必駐之地點，必由之道路，必用之戰術，而預先設計，予以種種為難。此外最重要者，即對於駐區以內之民眾，務必特別愛護，並加以組織訓練，使能軍民一體，互助合作。將來戰時，必能受益無窮也。
  第六、據各將領報告，全部工事，須至十月底方可完成。但以國家危急之情勢，實迫不及待。諸將領務必格外勤勞，儘量設法加緊工作，以期儘速完成一切準備。此事如須我高級將領精神貫注勤加督察，當能親到各地，自可解決任何困難，而使全部工作加速推進。故一切事業之根本，在乎主官之勤勞。吾人多用一分精神，部下即多十分工作，事業即多十分效果！吾人之精神能愈用而愈出，吾人之事業，即愈做而愈大！語云：「艱難困苦，玉汝於成」，又曰：「天下無難事，只怕有心人」，凡人但須堅其志，苦其心，勤其力，任何困難，無不可以打破也！故天下無論何事，皆有辦法！所謂「無辦法」者，〔第347頁〕實為懦弱無能者最可憐之語！各高級將領，要能負國家重任，惟有自勤勞始！果能勤勞，何事不成！即如駐區一切工事，便當親自一一查驗，並根據自己之學識經驗與觀察所得，逐一研究改良。如此，不僅自己關於構築工事之知識可以日新月異，而全部工事，亦可以愈做愈精。反之，如主官隨便聽部屬苟且敷衍，則工事必愈做愈劣，必無可為！故自個人之成敗全軍之勝負以至國家之興亡，皆決於能否勤勞。書曰：「憂勞可以興國；逸豫足以亡身」，余故不憚再三以此勗勉諸將領也。

附：何部長所講國防準備應注意各點

  一、各地鐵道與公路，以及道路以外戰車可以活動之地區，應速即完成阻塞戰車之設備，並研究種種臨時可以實施有效之方法。
  二、各地工事，每多透露易見，極為不妥。應即設種種方法完密掩蔽，以避免敵人陸空之偵察。
  三、各處掩體之圖標，常交工頭保管，隨時有為敵人偵購之可能，應即改良方法，以期保守秘密。
  四、對於所屬各官兵，應特別注重戰時應用各種學術技能之教育，士兵教育應特別注意射擊，劈刺，步哨守則，戰場守則等項；官長教育應特別注意防禦戰車及防空防毒等項。「戰車防禦法」，「防空教範草案」等書，應即印發各部隊全體官兵研習。又現在一面作工，一面仍須利用時間，多多演習。且營演習團演習皆不可少。
  五、對於各種武器，應特別愛護，妥為保管。各級官長應規定時間，細密檢查。須知武器即軍人之〔第348頁〕生命，萬不可隨意污損減少效用，以自誤誤國為要。


對於時局的意見

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第349頁，第350頁，第351頁，第352頁

〔第349頁〕

——中華民國二十五年六月八日在中央　總理紀念週講——

〔要旨〕
  一、希望兩廣同志體察胡展堂先生的遺志，共同一致，團結奮鬥，來完成救國的志願。
  二、深信兩廣同志與中央其步驟必然是一致的，其行動必須是整個的，外界的謠言，是可一概置之不信的。
  三、和平未到完全絕望時期，決不放棄和平，犧牲未到最後關頭，亦決不輕言犧牲。
  四、只要大家一心一德，堅定不移，必能解除國難，復興民族，完成救國救民的使命。
〔本文〕
主席、各位同志：
  剛纔聽到居先生報告此次赴粵致祭胡先生並唁慰胡先生家屬的經過，大家心裏一定覺得很傷感。胡先生的逝世，實在是本黨失去一位領導者。本來兩粵與中央並沒有多少隔閡，中央數年以來，始終秉集中國力的方針，苦心以謀團結之增進。在胡先生逝世以後，中央認定格外要體會胡先生救國苦心，對於在兩廣各位同志的意見，和政治主張，必須儘量的容納，也相信在兩廣的同志，必能夠體察胡先生的遺志，進一步的實現團結，以增加我們一致的力量，完成我們救國的志願，這是中央最近對於兩廣至誠的態度。不過胡先生剛剛逝世，大家心裏都非常哀痛，決沒有心情再來商量喪祭以外的別的問題。所以此次居先生和幾位同志赴粵的時候，中央就決定單純為弔祭及唁慰家屬而往，並商量胡先生國葬的辦法，〔第350頁〕在胡先生喪事未辦理完妥以前，不談黨務上與政治上的許多事情。這不但在情理上應如此，在我們中國的禮儀精神上來說，喪禮祭禮必須至誠專一，盡哀盡敬，實在也不應該在胡先生新喪之際大家正在辦理喪祭的時候來談這些事。何況國難已到這般地步，以後只要可以團結救國，大家一切的意見無不可以化除，任何事情，都可以開誠商討，擇善而從，也不急於求得解決。所以此次中央推派八位委員到粵致祭，公私宴會一概謝絕，更沒有商談黨政問題。不料外面猜測紛紛，竟有什麼中央向兩廣提出五項條件等等謠言，這種謠言全無根據，說這種話或是聽信這種話的人，根本就沒有常識。我還可以斷定，這種話完全不是中國人所說，只有不明中國的人情、歷史、和中國民族的禮教精神的外國人，纔會隨便造這種謠言來作挑撥離間的材料。
  最近一週以來，各方面的謠言格外多，尤其是日本同盟社所發的消息，格外離奇。說兩廣要單獨抗日救國，組織軍政府出兵北上，並且現在已經出兵到了鄰省的某某地方，而其他外國的新聞電訊社，也輾轉傳播不一其詞。甚至還有推測兩廣出兵不過是假抗日的名義，事實上是聯日，其目的在推翻中央，諸如此類的謠言，很多很多。現在兩廣的情形究竟是怎樣，我們還不十分明瞭。但我們相信中央和兩廣救國的精神是一致的，兩廣同志對於救國必先團結以及分歧不能救國的認識，必與中央的看法相同的。不但外文報紙種種誣蔑他們的話，我們決不能輕信。就是說他們已準備單獨出動，我們根據常理來判斷也認為絕不可信。無論那一個國家，在決定對外關係的時候，其步驟必然是舉國一致的，其行動必須是整個的，只能聽一個中央政府的命令。尤其和戰的問題是關係整個國家民族生死存亡的大事，必須由中〔第351頁〕央斟酌實際的情形來決定，而且要中央全體同志來決定。決不是那一個地方政府或那幾個軍人單獨主張，就可以單獨出動，這樣不但不是為國家謀福利，而且還會喪失國家的人格，減少國家的力量以加重國難的程度。兩廣的同志，同是中華民國的國民，而且都是本黨很有歷史的黨員，一定不會如此。所以我們對於最近的種種謠言，都一概置之不信。
  自從去年五全大會以後，中央的外交方針，已經明白決定宣示全國。中央這半年以來，一切外交內政完全是遵照五全大會的決議案來做。決議案最主要的話就是「和平未到完全絕望時期，決不放棄和平，犧牲未到最後關頭，亦決不輕言犧牲」，現在外交的情形，究竟已到了什麼階段，是不是和平已經絕望，國家已至非放棄和平不可的情勢，究竟應該採取何種方法來應付當前的事勢，這些問題決不是一兩個人可以隨便判斷的，更不是少數人憑主觀的見解所能輕易決定的。一個國家根本大計的決定，絕不是倉卒草率的事，不但我們任何個人不敢將國家民族生死存亡的大事，隨便決定，就是中央常會所有負責的同志也不敢隨便來斷定。所以我們根據常識來推理，兩廣方面此時表示迫切的意見則有之，若說已經有如何行動，我認為都不可信。
  以上是說明外間謠諑紛紜都不可信的理由。在中央所正式接到的祗有從兩廣發出的兩個電報，中央對於他們的意見當然很重視。本來我們中央全體會議照規定每半年應該舉行一次，國家一切施政方針及實施情況，都應該在全會中有報告和討論，現在中央同人準備就在常會提議召開中央第二次全體會議，使大家對現在國家的情勢加一番精詳的審察，對政府半年來的設施，有一番切實的考查，對以後的方針〔第352頁〕，有一個決定和指示。在此困難嚴重的時期，這個會議關係國家前途甚為重要，兩廣一般同志關心國家安危，異常殷切，一定能踴躍參加，共決大計。總之我相信兩廣決不會脫離中央單獨對外，亦決不會假外交之名義，作內爭之口實，在這個艱難困苦的時期，每一個有良心的國民怎樣想，我相信兩廣的同志一定也怎樣想。現在謠諑紛紜，兄弟可以告訴大家，並告訴一般國民的，我們革命的過程中，也不知經過多少次內外夾攻中的苦鬥，現在一般國民對於革命救國的認識日趨於普遍一致，我們革命的基礎，已經穩固，中央無論如何，必能秉一貫的信心和方針，提挈全國國民來保障民族的生存，只要全國人民對國家當前情勢，有正確的認識，不為浮言與謠諑所惑，一心一德，堅定不移，必能解除國難，復興民族，這是兄弟今天要向各位同志報告，並且可以安慰我們全國同胞的一點意思。


革命建國之根基

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第353頁，第354頁，第355頁，第356頁，第357頁，第358頁

〔第353頁〕

——中華民國二十五年六月十六日在中央軍官學校請——

〔要旨〕
  一、三民主義與 總理之革命精神，即吾人革命建國之根基。
  二、必須按步就班，腳踏實地，艱苦奮鬥，纔可成功偉大事　業。
  三、必有特殊之精神品德學術修養，纔能擔負第二期革命之艱鉅責任。
  四、「黨員守則」與「軍人讀訓」，為修養精神品德之標準與成功立業之左券。
〔本文〕
  今天本校高等教育班第四期學員及第十期第一總隊以及德文譯述班各學生，在　總理蒙難十四週年與本校成立十二週年之重大紀念日，舉行畢業典禮。同時因為我們所有的文武同志，原是整個一體，要共同一致的擔負革命建國的使命。所以縣市行政講習所第四期也集合在此地舉行開學典禮。在這個莊嚴盛大的典禮當中，大家一定有無窮的感想。現在本委員長要藉此機會，將我們成功立業革命建國的根基告訴大家：
  今天畢業的學生，隨即就要離開學校，到社會上到各機關或部隊中服務，來盡你們革命的職責——就是要為人長上，教導部下來完成他們革命的事業，達成救國的使命。你們要負起這個重大責任，必須確認並永遠牢記我們成功立業革命建國的根基，即古人所謂「知本」。一個人如果不知本，無論文的武的，無論有怎麼大的學問本領，都不能成功。我們革命建國的根基是什麼？就是我們 總理救國救民的〔第354頁〕三民主義與 總理和一般先烈奮鬥犧牲的革命精神。我們曉得：自從本黨同志，為實現 總理的主義，在黃花岡舉事，犧牲了最精粹最忠勇的七十二位烈士以後，不到半年，就將滿清推翻，建立了中華民國。 總理領導我們一般革命黨員和革命軍人將中華民族從沉淪黑暗之中救轉來了！但是自從民國元年以後，一般軍閥竊據國權，殘民以逞，中華民國弄到只有民國的空名，而無民國的實質。全靠我們　總理領導一般革命黨員來和一切反革命勢力繼續不斷的惡戰苦鬥，整個革命事業和我們的國家纔能保持一線的光明！回想十四年前的今日，——即民國十一年六月十六日，正是叛逆陳炯明的軍隊圍攻觀音山，以大砲機關槍轟擊總統府，要危害 總理的生命，根本摧毀革命的基礎！當時 總理雖然脫險，但是總理的住所完全被毀，並且死了很多的忠勇同志。以後 總理在兵艦上和叛逆孤軍奮鬥將近兩個月，直待由江西調回平亂的軍隊失敗了，纔離開廣州，回到上海。自經此次悲壯的犧牲和艱苦的奮鬥，整個革命建國的大業，又得到非常的發展。就是 總理打倒陳炯明回到廣東以後，於民國十三年改組中國國民黨，同年六月十六日又在黃埔創辦本校。從此革命的勢力，一天一天發展，直到今天，纔有我們各學生在此地畢業！由這一段歷史，大家可以曉得：革命不是可以僥倖成功的事情，我們中華民國，不是隨便建立起來的；我們軍官學校，也不是輕易開辦得起來的，這一切都是過去一般革命先烈能夠信仰三民主義，在 總理領導之下矢忠矢勇以至死不變的革命精神，艱苦奮鬥之結果。所以今天我們能在國民政府之下有這樣一個造成革命軍人的軍官學校，大家能夠受到革命的軍事教育在此畢業，我們飲水思源正不知道 總理過去費了幾許心血，受了多少危難；一般革命先烈犧牲了幾許頭顱，流了多少鮮血纔能有此〔第355頁〕，！大家總不要忘了前人創業的艱難！現在我們革命尚未成功， 總理和一般同志同學所遺留下來的革命事業，還沒有做了；而帝國主義者侵略更加猛烈，國家的情勢一天天的愈趨於危險；同胞的痛苦，一天天的加重；我們軍人的恥辱，一天天的增加！我們既做了一個革命軍人和革命黨員，既是　總理的信徒，就應當如何效法 總理和一般先烈大無畏的革命精神，為主義，為本黨，為國家和民族來奮鬥犧牲，以完成 總理和一般先烈未竟之遺志，克盡我後死革命同志的責任！這是我們一般學生在今天畢業的時候，所應當誠心省察特別奮勉的事情。
  其次，大家今天畢業以後，就要離開學校到各地去服務。這時最應當認識清楚的，就是要如何纔能為人之長，如何纔能成功立業，不愧為 總理的信徒和革命軍人。大家必須記?：我們畢業以後，決不是有了一個見習官的名義，便可以隨便做士兵的官長；更不是畢了業便可以拿了文憑，想種種方法鑽營活動以圖升官發財，因為個人的自私自利而將學校和革命軍人的精神，名譽，紀律破壞無餘！大家更要曉得：一個人的事業，決不能僥倖成功，更不能一步登天，只有按步就班，腳踏實地，從艱難困苦之中不斷努力奮鬥，纔可以盡到自己的職責，做成一番偉大事業。過去許多軍人，因為要想投機取巧，僥倖成功，所以不安本分，不守紀律，喪失軍人的精神，不守軍人的道德，今天到東，明天到西，結果東既不成，西亦不就；誰都不相信他，不需要他；最後弄到自己完全失敗！個人的失敗還在其次，連到學校和全體軍人乃至整個國家，都要受到很大的損害！這種學生，這種軍人真是不但可惜，而且可恥！不但可恥，而且可痛！希望今天畢業的全體學生要引為鑑戒，出校以後，務必各守本分，各盡本職，嚴守紀〔第356頁〕律，埋頭苦幹！大家還要知道：前期的一般同學同志，他們過去在十二年當中不斷的艱苦奮鬥，已經盡到了第一期國民革命的責任；你們今天畢業以後，務必趕上來負起第二期國民革命的使命！就是要打倒侵略我們壓迫我們的帝國主義，廢除一切不平等條約，澈底實現三民主義，完成國民革命！這個第二期國民革命的責任，不知道比以前更加要艱鉅若干倍，你們一定要有特殊的革命本領和特殊的革命精神，纔可以擔當大任，完成革命！一方面你們的責任是如此的艱鉅，一方面你們現在的學問，能力，年齡，修養，實在太不夠；所以不但一般師長，就是你們各人家裏的父母，一定時時刻刻為你們擔憂，惟恐你們盡不到自己的職責，有負於家庭，學校和國家！你們務必要知道自己責任之艱鉅和前途的危險，從而格外奮發特別努力，增進自己的學術，修養自己革命的精神道德！否則國家便將滅亡，不但我們各人生無立足之地，死無葬身之所，而且連我們祖先的墳墓也不能保存，後代子子孫孫都要做人家的奴隸牛馬！如此，我們不配做 總理信徒，和革命軍人，而且簡直是做了　總理的叛徒，亡國的罪人了！這是講大家畢業以後，特別要注重學術，精神，道德的修養。
  我們要怎樣修養自己的精神品德，纔可以成功立業完成各人所負艱鉅的革命責任呢？具體的講，就是要照黨員守則和軍人讀訓所規定的各條切切實實做到。這個守則和讀訓，就是我們成功立業的左券和革命建國的根本。今天在大家畢業的時候，我特地為你們鄭重讀一遍，大家同時隨聲朗讀：

黨員守則

〔第357頁〕

  一、忠勇為愛國之本；　　二、孝順為齊家之本；
  三、仁愛為接物之本；　　四、信義為立業之本；
  五、和平為處世之本；　　六、禮節為治事之本；
  七、服從為負責之本；　　八、勤儉為服務之本；
  九、整潔為強身之本；　　十、助人為快樂之本；
  十一、學問為濟世之本；　十二、有恆為成功之本。

軍人讀訓

  第一條　實行三民主義，捍衛國家，不容有違背怠忽之行為。
  第二條　擁護國民政府，服從長官，不容有虛偽背離之行為。
  第三條　敬愛袍澤，保護人民，不容有倨傲粗暴之行為。
  第四條　盡忠職守，奉行命令，不容有延誤怯懦之行為。
  第五條　嚴守紀律，勇敢果決，不容有廢弛敷衍之行為。
  第六條　團結精神，協同一致，不容有散漫推諉之行為。
  第七條　負責知恥，崇尚武德，不容有污辱貪鄙之行為。
  第八條　刻苦耐勞，節儉樸實，不容有奢侈浮滑之行為。

〔第358頁〕

  第九條　注重禮節，整肅儀容，不容有褻蕩浪漫之行為。
  第十條　誠心修身，篤守信義，不容有卑劣詐偽之行為。
  以後大家只要照著這十條讀訓和十二條守則切實努力，一定可以成功立業，完成所負第二期國民革命的重大責任。從前我們中國的軍隊之所以不能發揮力量來救國救民，就是因為只有形式而無精神，只有槍砲而無道德。只教練學術，不修養人格。因此無論有怎麼好的武器，怎麼多的軍隊都沒有用！而且軍隊愈多，亡國愈快！現在我們有了黨員守則，和軍人讀訓來做精神修養的標準，只要大家真能照此力行不懈，我相信中國軍人的精神道德，必有一日千里的進步，而中國軍隊的力量，至少可以比從前增加十倍；第二期國民革命的責任，一定可以由我們一般學生擔負起來，再過十年，到了民國三十五年的時候，中華民國一定可以成為世界上第一個強國！現在我們的國難一天比一天更加嚴重，帝國主義的壓迫，一天比一天更加兇狠，這種危難的時代與險惡的環境就是我們成功立業的大好機會！成功的機會就在我們目前，如果我們不能及時奮發，錯過機會，便冤枉做了一個中國人，格外不配做一個 總理的信徒、革命的軍人！所以從此以後，大家務必記住我今天所講的話，以黨員守則軍人讀訓所規定的各項，自勉勉人，自強強國，完成大家所負第二期國民革命的責任！


建立國軍之要旨

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第359頁，第360頁，第361頁，第362頁，第363頁，第364頁，第365頁，第366頁，第367頁

〔第359頁〕

——中華民國二十五年六月十九日出席

    陸大將官班第三期畢業典禮講——

〔要旨〕
  一、我們要建立新國軍，必須好學深思，心領神會，求得精實而能活用的學問。
  二、為學，辦事要以「人一己百，人十己千」之精神，勤勞奮勉，踏實苦幹。
  三、目前各部隊亟應改進事項：
      1.注意武器之保管與愛護武器之教育；
      2.注重馬匹之調養與一切器材之整理；
      3.須改進經理衛生防止逃兵病兵。
  四、今後建立國軍之要旨：
      1.崇尚實際，務求實效，不可空談理論；
      2.破除成見，銳意革新，並須先擇一國為模範；
      3.力行黨員守則與軍人讀訓，以發揚軍人精神。
  五、要以教兵之法教民，造成軍民合一的新國軍！
〔本文〕
  今天將官班第三期學員舉行畢業典禮。在各位修業期間，本人因公務稍忙，沒有常來和大家講話；今天趁此機會，有幾點極重要的意思，對各位畢業學員以及陸大學生說一說。
  各位要知道：陸軍大學是我國陸軍最高學府，負有造就陸軍高級幹部來建立新的國軍之重大使命。所以凡是本校的官長或學生尤其是此次畢業各將官，對於建立國軍，都負有極重大的責任！各位畢業出〔第360頁〕校，一定要拿自己的知識能力和經驗，貢獻給國家，殫精竭慮，刻苦耐勞，來盡到自己的職責。要達此遠大目的，第一要緊的就是要有精實而能活用的學問。這種學問，固然也是由博學而來；但必須更用精究深思的工夫，然後可以心領神悟，融會貫通；然後可以得心應手，盡其運用之妙；決不是像普通的學生一樣，聽了講，唸了書，就可以輕易獲得的。各位是陸軍大學的學生，尤其是將官班的學員，所研習的是大學的學問，是做高級將領所必備的學問。這種學問不是專憑教官口講所可傳授的，也不是專靠聽講讀書所能獲得的，必須發揮自動研究的精神，博學審問，慎思明辨，並心領神會其精義所在，奧理所通，纔算是有了真實的心得。大家帶兵已久，並已由中下級軍官作到高級將領，對於一般軍隊的實況以及種種毛病，已經明瞭，自己的經驗學識，也比一般中下級青年軍官好得多，此次入學講習，對於學術各科，那些是應該切實補充的，那些是應該極力改進的，那些是應該共同研究，以期有所發明的，都要就各教官所講授和同學所交換的，切己體察，心領神會，務必獲得精確實用的真學問，纔能夠同心協力來擔負建設國軍的重大責任。如果以為僅憑這三週來在講堂上所聽的，與書本上所讀的就夠用了，那就是絕對的錯誤！要知道：無論何種有用的實學，都是由經驗與學理相印證，而心領神悟，融會貫通得來的。所謂心領神會，就是「舉一反三」的意思。譬如一個方桌有四個角，只要講明一個角，就可以知道其他三個角。同樣，只要講明一件事情，或一個道理，其他許多有關係的事情或道理，就可類推，連想，精研而得。換言之：所謂心領神會，就是能就一件特殊的具體的事物中獲得一個普遍的抽象的原理原則。宇宙間萬事萬物和種種修齊治平的高深道理，既不是口說所能說盡，也不是言傳所能透達，全靠我〔第361頁〕們自己能「好學深思」，心領神會，久而久之，自然可以達到「豁然貫通」的境地。然後纔是有了精實的可以活用的學問。我們當高級將官的，各人都操幾千幾萬人成敗生死之權，如果對於修己治人，用兵作戰，沒有實在的學問和修養，就不配作人家的長官，更不能做幾千幾萬人的將官！所以好學深思，心領神會，是各位將官和一般學生所應有的修養和能力。
  其次，各位還要知道：現在中國的科學，一切都落人之後，一般知識程度比外國差得很遠！所以我們不好以為當了將官又在陸大將官班畢了業，就自足自滿，不再求進步。我們應該「知己」，知道自己的學識技能都遠不及人家，中國現在許多軍事學術，還是人家在一二十年前所有的老套頭，並沒有多少進步！所以我們一個團長，還不如外國一個連長，我們一個下級軍官，每每不如外國一個士兵，在這種情形之下，我們要趕上人家，非以「人一己百，人十己千」的精神，特別勤勞奮勉，苦心學習不可！所以就進程與效果而言，人家兩點鐘做好的事情，我們最多一點鐘要能作好；但是就精神與毅力而言，一件事人家一小時可以學好的，我們要去學習一百小時；人家十天可以做完的，我們要不憚一千日之勞苦，務必實實在在做好。如此，纔能夠和人家來較短長，爭勝負。如果不能如此以特殊的精神苦學實幹，一定不能成功！所以今後大家無論求學，辦事或教人，都要以「人一己百，人十己千」的精神，以勤補拙，蹈實苦幹，纔能夠後來居上，勝過人家！
  以上是說明我們陸大學員無論畢業肄業，要以心領神會的方法來求實學，要以「人一己百，人十己千」的精神來趕上外國的道理。至於各位將官畢業以後，回到部隊，首先應該做到的，還有最重要的幾〔第362頁〕件事，希望大家特別注意。
  第一、就是注意武器之保管。現在一般軍隊最普通的毛病，就是不知道愛護武器，往往一個部隊，換過新的槍枝，幾個月就弄壞了，壞了也不知修理，隨便擱置！殊不知武器無異軍人的生命，不知保管武器，就等於不要生命喪失生命，這樣的軍人，即不成其為軍人，如此的軍隊，格外不成軍隊！這種毛病，並不能專怪士兵，實在是由於一般官長尤其是高級將官平時不注意武器的檢查，以及愛護武器的教育，以致形成這種惡習！以後各人回到自己部隊，第一要以嚴格督教部下保管武器為自己最重大的職務，除定期飭屬檢查以外，還要隨時親自抽查，必使武器精利，軍容嚴肅，然後纔可以叫做一個軍隊。
  第二、注重馬匹之調養，與一切器材之整理。現在一般軍人對於馬匹的調養，和器材的管理，實在太不注意！一般軍事學校的教官，對于這些事情都不注重，所以教出來的一般軍官，以為這些事完全是副官司務長和馬伕的事，我們當軍官尤其是當將官的人，不屑去管他。這樣的將官，如何能統帶軍隊，如何能建立國軍？！大家既知道了這個毛病，就要引為鑑戒，以後務必注意督飭部屬，切實注意到軍隊裏一切瑣屑的事情！要知道：建立一個軍隊，最緊要的事就是最瑣屑最看不出而最容易疏忽的事，如一切馬匹裝具，器材之經管，以及廚房廁所之清潔衛生等等，當主管官的，必須精神貫注，督率部屬切實去作，並須隨時親自去巡查，遇有不整齊，不清潔的地方，或破損殘缺的東西，以及其他種種毛病，即時就要詳細記載，當罰的，就要處罰，應當改良的，就要立即改良，總要時刻找事出題，叫部下去作，並且要隨時教導考查，事無巨細，都要親加督責辦理；如此日省月試，日積月累，纔可以使軍隊不斷的進〔第363頁〕步，成功精強的陸軍。

  第三、須改進經理衛生，防止病兵逃兵。一個部隊健全不健全，只要看他病兵與逃兵的多少，就可以知道。病兵之多是由於不講衛生；衛生事宜辦理得當的，不但是病兵可以很快的醫好，而且根本不會有病兵。所以軍中若有病兵，就是我們當主官的沒有盡心盡力注意軍隊衛生之所致！至於逃兵，更沒有不可以防止的。現在各部隊都有逃兵，這完全是由於當官長的一方面既不能與士兵同甘苦，多教訓，使他們對你主將發生信仰，固結感情；一方面軍隊的經理又很多腐化，使士兵的生活過於艱苦，加之對于逃兵的防範又不嚴密，因此天天有逃兵。以後要防止逃兵，第一就是要整頓經理，改良士兵生活，同時更要勤加考詢，要以你主官的人格精神去感化他，並要督飭部屬嚴密防範。以後每次考績的時候，即以此作為最重要的一個標準。那一個部隊逃兵病兵多，就是那一個部隊經理不得法，衛生辦得壞，也就是他那個部隊成績最壞。然後依成績的優劣，厲行獎懲！如果能切實作到這幾點，我相信逃兵病兵的現象完全可以免除。
  以上三點是大家回去整理部隊首先應該做到的，希望各位嚴督部屬，切實改正過來。現在再要講到今後我們建立國軍的要旨：
  第一、今後我們無論研究軍事學術，訓練部隊，或從事任何軍事建設，必須崇尚實際，不要專講理論。軍事最重要的特質，就在講求實效，不論那一種軍事學或何種戰術戰略，如果不能施諸實事，或施行而無實效，都是沒有價值！我們在學校求學的時候，雖比較偏於理論的學習，但要求得實學，務必研〔第364頁〕究現實一切情況，認識國家當前的實際需要，以後畢業出校，纔能用其所學，發生實效。現在大家做了將官，要訓練部隊，尤其要坐言起行，實事求是，以身作則，來教導部下。然後一般部下纔會佩服你，相信你。如果一個人專講理論，不務實際，辦事毫無成效，無論他學問怎麼好，不過是一個書獃子，有什麼用處呢！所以崇尚實際不談理論，是我們今後建立軍隊第一個要旨。現在一般軍官，少數還沒有注意到這一點，如各地構築防禦工事，負責人員，並不實地察看，專憑地圖設想，何處應築堡壘，何處應挖壕溝，一切都憑空擬定，聽憑工頭指揮工人去作，這樣的工事如何可靠，所以外國武官或顧問見了我就談到，認為中國一般軍官不懂戰術，這不是他們惡意的譏笑，而是他們善意的忠告。其實不待他們說，我久已知道，如果我親自到各地視察一次，一定可以發現許多與實際情況不符的地方。這種事情，外國人尤其是日本人看了就要輕視我們，更要隨便來欺侮我們了！大家此次回去，對於這種紙上談兵，不重實際的毛病，要澈底戒除，一切必須實事求是，纔不媿為現代軍人！要建立近代國家的軍隊，纔有希望！
  第二、建立國軍，必須破除成見，銳意革新並須先擇定一國為基準。現在一般軍人對於他自己從前所學的，總囿於成見，不願改進，養成一種固步自封，不求進步的習氣。這個習氣不打破，新的國軍永遠不會建立起來！固然我們建軍的基本原則，既經確定，就不能時常改移，但是一切現實情況，和應付這實況的戰術戰略，不是一成不變的。尤其是在國際軍備競爭劇烈的現代，世界各國陸海軍尤其是空軍的進步，一日千里！中國是個軍備落後的國家，在軍事上要想趕上人家，就非銳意改進不可。如果一意〔第365頁〕固守舊習，將外國一切新的軍事學術技能，因為與自己脾胃不合，就一概認為不適合於中國國情，不去睬他！如此，而想建軍強國，不是緣木求魚嗎？！從前 總理寫信給我，說我練軍隊總固守舊習，不求革新。當時我也不免囿於成見，覺得 總理許多革新軍隊教育的辦法，非常偏重理論，不切實際，其實各國所出最新的重要軍事書籍， 總理都先看過，而且時常與外國軍事學家討論一切。他所教我們要打破固守舊習的心理，極力革新，完全是對的。我們當時以為惟有在士官所學的，纔適合中國的國情，其實日本自甲午打敗中國之後，一切編制裝備戰略戰術，都是以俄國作假想敵，以滿蒙作假想戰場來決定的。到現在空軍進步，各種新式武器發明以後，他那些戰術戰略，都不適用了。就以我們的國情而論，中國幅員遼闊，不必說滿蒙的地形與關內不相同，全國東西南北各方的地形都不相同，我們現在如何可以再將日本從前那一套專以滿蒙為對象的東西，整個的拿來應用！固然我們不能好高鶩遠，喜新厭舊，但是大家要知道：日本現在自鳴得意的那一套戰術戰略和種種軍事設施，較之歐美各強國，已經比較落後。我們要戰勝人家，就不能再跟?人家後面走，老是抄襲他們所有的東西！我們應該根據本國的國情，和既定的軍事目標，取長補短，來改良我們的戰術戰略，使一切軍事學術和技能，超過敵國，纔有戰勝他的把握！如果常跟?人家走，就永遠落人之後，永遠不能勝過人家！所以我們今後要建立軍隊，鞏固國防，必須打破一切的成見，竭力學人家最新最進步的學術，以求進步，纔能夠達到成功的目的！

  我們要學人之長，當然不祗是學一國之長，但是我們要迅速建成新的國軍，必先擇定一個強國，他的國情地形都與我國相近，而其戰略戰術以及軍隊之編制，訓練，裝備都比敵國好，我們要選定這樣的〔第366頁〕一個國家，作為模範，以他為主，先竭力倣效；以後如果發現毛病，再精心獨運，博採眾長，斟酌國情，逐漸改進。決不好再和從前一樣，同時日本的學一點，德國的學一點，英美俄法各國的東西都學一點，最後毫無成就！日本從前建設軍隊，也是如此，他們的陸軍，有一個時候學法國，後來又學俄國、德國，學來學去，毫無成績，以後他們決心一切專學德國，一直學了廿年，並且不斷的研究改進，纔獲得最後的成功！現在日本軍隊之進步，武力之強盛，就是這樣來的！我們中華民國建立已廿五年，就是國民政府成立到現在，也有了十幾年，在這個期間，不要說整個的國軍，沒有建立起來，甚至幾種基本的典範令，到現在還沒有編定，一般軍人，都是囿於故習，溺於所聞，在那一國留學過，就說那國好，各懷成見，各有主張，以致一般的軍隊，都是雜湊成功的！如此，國家如何不亂，如何不受外國的輕視和敵人的欺侮！以後我們要打破各人的成見，戒除盲學亂學的毛病，就要先選擇一國作模範，由訓練總監部搜集大家的意見，共同研究，儘速將各種基本的典範令規定出來，以確立軍隊的標準。將來新的典範令頒佈之後，大家必須一律依照實行，尤其要親自拿來訓練部隊，纔能夠獲得整齊劃一的實效，發揮整個國軍的力量！
  第三、要注重軍人精神的培養。軍人要有精神，沒有精神無論武器裝具怎樣好，也不能發生力量，無論戰術戰略講求得怎樣高明，運用起來，也不能發生實效。軍人讀訓和黨員守則，就是培養軍人精神的基本信條。我們要根據這個信條來訓練軍隊，先要找出一般部隊的毛病，然後對症下藥，嚴督勤教，使他改變過來。譬如部下如有卑劣詐偽的行為，就要以誠心修身篤守信義的道理去糾正他；如果他有褻〔第367頁〕蕩浪漫的惡習，就要以注重禮節整肅儀容的道理去教訓他；如果他有奢侈浮滑的習氣，就要教他刻苦耐勞，節儉樸實；如果他是污辱貪鄙；就要教他負責知恥，崇尚武德；其他如散漫推諉，倨傲粗暴等毛病，都是一般軍人所常犯的，必須拿重團體，尚協作，敬袍澤，愛百姓的道理，諄諄教導他們，養成風氣，來振作士氣，轉移人心。我們當高級將領的不僅要將自己所統帶的軍隊練好，還要拿教兵的方法去教民，凡是我們軍隊駐在地附近的老百姓，都要看作自己的部下，根據黨員守則所規定的十二條，告訴他們做人做事齊家愛國種種道理，事事以身作則，以軍示範，去感化他們，愛護他們，使他們能夠服從我們的命令，接受我們的指揮，以達到軍民合一的目的。這樣纔能夠培養有精神根基、有社會基礎之民眾的武力，和革命的武力，纔能建立真正健全的國軍，完成挽救國家復興民族的使命！


對世運選手講話

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第368頁

〔第368頁〕

——中華民國二十五年六月二十三日在

      勵志社對出席世運中國代表團講——

  諸君此次赴德參加世運，實為新中國之代表，諸君之成敗，乃國家榮辱所關，望特別努力，為祖國爭光榮，茲者諸君首途之時，特以數言相贈勉，望各特別留意。
  諸君應知世運會之中心要旨，在提倡真正之尚武精神，即新生活運動所倡導之「禮義廉恥」，具體言之，即崇道義、尚公德、守紀律、重秩序、有勇知方，而爭之以禮是也，西洋所稱「運動家之精神」，蓋取其能以誠實親愛之精神，共守嚴格之紀律，而作和平公正之競賽，義亦同此。諸君此次參與世運，競技之勝敗，無關宏旨，最要者即在表現我國家民族固有禮義廉恥之精神於世界人類，蓋若道義有虧，精神墮落，則競技雖勝，仍為恥辱，為失敗，道義無損，精神高尚，則競技雖敗，畢竟為光榮，為勝利。故諸君此次參與世運，在道義，精神與紀律上，必須為我國家爭光榮，一切態度行動，務當悉依道義，恪守規律，勇而知禮，惟德是爭，隨時隨地，當表現我東亞具有五千年光榮與崇高文化之堂堂大國民的風度，夫然後可以得世界各國人民之敬愛，諸君勉之，並祝健康與凱旋。


防空人員須知

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第369頁，第370頁，第371頁

〔第369頁〕

——中華民國二十五年六月二十四日出席

  防空學校高射砲隊畢業典禮講——

〔要旨〕
  一、防空為現代國防之本，防空人員之責任異常重大。望特別自重自強！
  二、防空人員應有高深學問與精良技術，尤應力行軍人讀訓與黨員守則以養成軍人高尚的品德與革命的精神。
  三、防空人員無論研習學術，實施工作，必須「實事求是，精益求精」，方能達成防空任務！
〔本文〕
黃校長，各位官長員生士兵：
  今天防空學校高射砲隊第二期學員畢業。藉此機會，要將防空與空軍在國防上的地位以及我們防空人員與空軍人員的責任之重大，先向各位說明。

  大家都知道：現代國家的國防，無論是軍隊社會，無空防即無國防；無空軍亦無國防。所以防空和空軍是同樣重要的。我們防空與空軍在軍事上既然有這樣重要，那末，我們空軍與防空的長官員生士兵，一定是要最聰明，最有道德，最守紀律，體格最好，絕不自私自利，能夠為國為民的人，纔能做一個空軍和防空的官兵。不惟要有聰明有武德有體力，並且要有高深的學識，優良的技能纔行。你看今天所陳列的各種機械武器，無論步騎砲工輜各兵種都無此種精妙的機械，和高深的學理；因此在防空學校做一個士兵，以後便可在各部隊做一個官長。我們防空的士兵學生，既然與其他普通的兵種不同，所以我〔第370頁〕們要自己爭氣，要提高空軍與防空人員的人格。不要以為自己是士兵，階級很低，就可隨隨便便。我對於防空學校的員生士兵，都一概看作自己的子弟，一定十分看重，非常愛護。因為你們負擔的責任很重，你們能夠為國為民來受苦，來奮鬥犧牲。我們的國民政府也特別看重一般士兵，尤其是防空學校的士兵，比一切軍隊幹部還重要，希望在場各位官長特別要將這話轉告他們，國家是不以普通官兵看待他們的，凡是有學問技術及勞績的人，國家一定不埋沒他，將來可做部隊裏的幹部，就是在社會上也可做模範的國民！
  關於軍人應有的修養和必具的精神，在軍人讀訓和黨員守則中已經規定得很明白。今後大家一定要照著規定的各項，切實身體力行，纔可以提高軍人的道德，纔可以做國民的模範，來領導民眾！就是各官兵尤其是今天畢業的學員所要特別注意的。現在先讀軍人讀訓原文（讀條文時全體循聲朗誦），再讀黨員守則（讀條文時全體循聲朗誦），剛纔所讀的這十條讀訓，和十二守則，就是我們軍人的精神，軍人的靈魂，——軍人必須具備的條件。如果這些條件沒有具備，決不配做革命軍人。我相信大家一定不願意如此。從此以後，一定都能照讀訓和守則身體力行，來擔當挽救國家復興民族的大業！
  最後再要特別囑咐大家的，還是學術技能的研究練習，決不可懈！要知道：防空的學術是無止境的，是日新月異的，所以各官兵都要特別用功研究，「實事求是，精益求精」，假若有一點不精到，或者是器材不能使用，則不惟個人的生命不保，連全軍和一般民眾都難免在敵人猛烈的空襲之下犧牲！學術技能對於我們個人和整個國家成敗生死的關係既如此重大，所以各員生士兵，尤其是今天畢業的各學員〔第371頁〕，以後更要用功研究，精進無已。一切學問技能不進步便要退步，外國人常以畢業的那一天為學問開始研究的一天，因學問有了基礎，便好繼續研究，否則趕不上人家便會落伍。總之，畢業的學員要記?「實事求是，精益求精」兩句話，努力去做，以完成我防空軍人的使命和事業。


學生應利用暑假服務社會

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第372頁，第373頁，第374頁

〔第372頁〕

——中華民國二十五年七月一日出席首都講演會講——

〔要旨〕
  一、要利用暑假之機會，貢獻各人之才能學識，努力為社會服務。
  二、一切學問，貴能實用，求學方法，亦重在實習，尤應從事實際之社會工作。
  三、教育之目的，在造就有用之人才，不可教出有學問而無用途之學生。
  四、學生失業大多數由於缺乏實際工作之經驗能力所致。
  五、勗勉大家養成勞動服務之精神，與實際工作之能力，來造就人才，完成救國救民的責任。
〔本文〕
  今天本人藉首都講演會之機會，得與各校校長教員先生以及學生諸君，相聚一堂，至為愉快；茲因暑假轉瞬屆至，特將本人關於暑假中各校學生如何修養本身，及服務社會之意見，藉此散會前數分鐘之時間，扼要提出，請各位注意。
  據本人所見，各中等以上學校學生，無論本期畢業或尚在肄業期間者，均應利用暑假，從事服務社會之實際工作；務望各校當局，與新運總會，社會服務團體，密切聯絡，就適當之社會服務工作，商定各種切實可行之具體辦法；在放假前，依各學生之志趣，每人選定一二種，在學校與新運會指導之下，利用暑假之機會，貢獻各人之才能學識，努力為社會服務；並規定各人於秋季始業時，應將暑假工作情形及心得，作一詳實報告。各校校長教職員，應即詳細披閱。如此，本人相信，不僅整個社會與一般民〔第373頁〕眾受益不淺，亦不僅各學生進步甚大，即我一般教職員先生，亦可增長許多實際的學問。
  語云：「學以致用」意指吾人為學之目的，在為社會為國家為同胞而應用，故一切學問，貴能實用。而求學方法，亦重在實習，如學工者，必至工廠實習；學農者必赴農場試驗；而法科學生尤必從事實際之社會工作。蓋必如此，然後可以獲得業務上之實際經驗，了解社會上之實際情況，並養成其精神上之必要修養，使與書本上之純理智識互相印證，而融會貫通；亦必如此，然後一切學問，能得心應手，運用自如，乃能報效社會國家，而有所成就。故外國無論何種教育，其實驗與實習之工作時間，較課堂講授理論時間，每多過一倍以上，故學生畢業後，就職服務，俱能卓有餘裕，不致生疏困難。現在我國各學校，因習慣與制度關係，對社會各方面種種事實，未能遽使一般學生得有充分校內實驗與校外實習之機會，此種缺憾，政府與學校當局，允宜速謀補救之道。須知教育之目的，在造就有實用之人才，不可教出有學問而無用途之學生。現在高中或大學畢業學生失業之數，實駭人聽聞，考其失業緣故，其一半固在社會國家未能充分運用，而其他一半，實在於學生本身，其中最普通之一點，即缺乏實際工作之經驗能力，不明社會之現實情況，與民眾心理，以及農村之窮苦狀況，與一般人情風俗，甚至根本不知其個人對於團體和社會之關係如何？是以雖有工作，而不能善盡其職，因而失業者，亦所在多有。現在吾人利用暑假，從事社會服務工作，即為補救此種缺憾之一有效辦法；望各校校長教員與各校學生，特別留意，勿失此實習之最良機會。
  以上僅就教育之立場，與青年本身之修養，而論暑期服務社會之意義，若就改進社會建設國家與復〔第374頁〕興民族之革命事業而言，此種服務工作，實尤為必要。蓋社會之範圍甚為廣泛，社會之情形至為複雜，欲於最短期間，加以改造，實非政府少數官吏與幾紙命令所能為力，必須一般智識份子，本其愛國救民之熱誠，奮其犧牲刻苦之精神，自動投身最窮困之社會，深入最痛苦之民間，以實地觀察調查研究一切，並即實地指導一切，隨時改良。例如公共衛生，民眾教育，和生產常識，合作意義等等，皆可詳為解說，使能澈底明瞭。如此，再進一步，即能增進其智識品德，以及新生活之精神所在，就可改進其實際生活，而使社會革新，民生樂利，期舉復興民族之大功。兩年前，本人在江西，曾派十個中學生，利用暑假，在全國最不良的南潯鐵路服務，未及兩月，竟能使全路情況煥然一新，無論整齊清潔，迅速確實，與一切規矩秩序，皆在一般鐵路之上，青年學生服務社會收效之宏，於此可見。 總理云：「雙手萬能」，各學校，如能本此意旨，利用今年暑假，為社會而勞動服務；本人相信，對於社會國家之貢獻，必然不可計量，而在學生時代，即能養成其勞動服務之精神，與實際工作之能力，他日畢業出校服務工作，必更有非常之成就，建設國家，與復興民族之大業非異人任，惟我青年學生諸君勉之。至於服務方法與工作科目，新生活總會已定有具體辦法，我已派人與各校接洽，並望各校校長學生，亦與新運總會切實連繫，期舉互助合作之實，尤為切盼。


完成國民經濟建設的基本工作

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第375頁，第376頁

〔第375頁〕

——中華民國二十五年七月四日對

          國民經濟建設運動總會成立時講——

〔要旨〕
  一、發起國民經濟建設運動，實為復興民族當務之急。
  二、望本會全體同志與全國同胞，分工合作，各盡所能，努力推進，完成建國的基本工作和富強康樂之國家。
〔本文〕
  自去年三月，本人在貴州發起國民經濟建設運動以來，全國人士，皆以挽救中國經濟之危機，非喚起國民共同的自覺為一致的努力不可，咸認此種運動，實為復興民族當務之急，共抱熱烈之同情，繼起倡導，或努力於理論與方法之研究，或從事口頭與文字之宣傳，全國之學術界與經濟實業界，各方面亦均重視，此舉願共同致力，以促其成；是此種運動之儘速推進，已成為今日全國上下一致熱烈之要求，今日總會成立於首都，薈萃黨政機關與社會人士，經濟專家於一堂，藉此政府民眾連結一體之最高機構，策劃並推動全國國民努力經濟建設之實際工作，實為中國國民經濟建設廣大推行之起點，亦即吾人真切奉行 總理三民主義中民生主義之始。關於此運動之意義及其實施條目，去年雙十節余曾發表專論，詳加闡述，今於總會成立之時，特再將原文朗讀一遍，以喚起本會全體同志與全國人士之注意。
  國民經濟建設運動之全部要旨，已概括於此次宣言之中，不待申述，中國為物資缺乏之國家，欲使地無遺利，必先人盡其力；國民之職業地位智識能力，容有不同，而對於此項運動，每個人均可有若干〔第376頁〕之貢獻。故如何規劃支配？如何調查設計？如何訓練人才？如何喚起一致之熱忱，而使人力物力有適當之連貫，以發展吾國民經濟，尤為總會及分會所宜首先致力者。自今以後，惟望本會全體同志，與全國國民，本此要旨，分工合作，各盡所能，努力推進，務期於最短期間，完成此種建國的基本工作，而躋於我國家民族於富強康樂之域，願與諸同志共勉之。


對北伐誓師十週年紀念致詞

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第377頁，第378頁，第379頁

〔第377頁〕

——中華民國二十五年七月九日

      北伐誓師十週年紀念日講——

〔要旨〕
  一、共同實現三民主義，完成我們 總理和已死的一般將士之遺志。
  二、恢復中國固有道德，發揚革命精神，充實革命武力，達成建設國家、復興民族的目的。
〔本文〕
  各將士、各學生：十年以前的今天，就是民國十五年七月九日，我們在廣州舉行北伐誓師典禮，我們所有在北方在西南和在兩廣的全體武裝同志，大家承受黨命，共同一致為實現 總理的三民主義而努力，奮鬥犧牲；同時黨裏面各位前輩和一般同志，也共同一致的來指導奮鬥。由於這共同一致的努力，終於完成北伐的使命，實現國家的統一，奠定革命的基礎；到今天我們能夠在總理陵墓所在的首都，舉行這個莊嚴隆重的北伐誓師十週年紀念典禮，各位須知這不是等閒的事。今天這個日子，實在是我全體將士全黨同志和全國同胞一個最光榮的紀念日，也就是國民革命一個最重要的紀念日；我們臨到今天這個偉大的紀念日，一方面覺得很光榮，一方面更要想到領導我們革命的 總理，已經逝世了，與我們共患難同生死的一般將士，先先後後死的傷的已經卅餘萬，其他為革命而死傷的同志同胞，更屬不可計量。我們想到這十年以來，我們一般將士和同志同胞，不知為革命為主義為國家流了多少的血汗，犧牲了多少的生命，今天在場的和沒有在場的全國武裝同志，不能不格外努力奮鬥，來實現三民主義，完成我們 總理與已死的一般將士之遺志。今年是民國二十五年，到了民國三十五年，我們一定要舉行一個〔第378頁〕完成第二期國民革命的盛大典禮。希望全體武裝同志以及全黨同志全國同胞大家抱定此志，精誠團結，共同一致的加緊努力，完成今後十年偉大的革命事業。
  今天受檢閱的全體將士和全體學生都要知道，我們要完成國民革命，建設中華民國，當然要有健全的革命武力；所謂健全的革命武力，不僅要有精良的武器，尤其要有能運用武器之健全的革命軍人；換句話說，就是我們全體將士必須人人有高尚的精神和道德，也就是要遵照 總理所指示的恢復中國固有道德來發揚革命精神，纔能夠充實革命武力，達到建設國家復興民族的目的。現在趁分列式檢閱完畢之後，特將中國固有道德精神所在之陸海空軍軍人讀訓十條，宣讀一遍，大家循聲朗誦之後，要永遠切實遵行。

中華民國陸海空軍軍人讀訓十條

  第一條　實行三民主義，捍衛國家，不容有違背怠忽之行為。
  第二條　擁護國民政府，服從長官，不容有虛偽背離之行為。
  第三條　敬愛袍澤，保護人民，不容有倨傲粗暴之行為。
  第四條　盡忠職守，奉行命令，不容有延誤怯懦之行為。
  第五條　嚴守紀律，勇敢果決，不容有廢弛敷衍之行為。
  第六條　團結精神，協同一致，不容有散漫推諉之行為。

〔第379頁〕

  第七條　負責知恥，崇尚武德，不容有污辱貪鄙之行為。
  第八條　刻苦耐勞，節儉樸實，不容有奢侈浮滑之行為。
  第九條　注重禮節，整肅儀容，不容有褻蕩浪漫之行為。
  第十條　誠心修身，篤守信義，不容有卑劣詐偽之行為。


救亡禦侮之步驟與限度

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第380頁，第381頁，第382頁

〔第380頁〕

——中華民國二十五年七月十日在五屆二中全會講——

〔要旨〕
  一、中央對外交所抱的最低限度是「絕對不訂侵害領土主權的協定，並絕不容忍任何侵害領土主權的事實」。
  二、組織國防會議之要義，是望地方軍事當局來中央參加討論，共同負責，抗禦外侮。

禦侮是中央一貫政策　我們決不怕做阿比西尼亞

〔本文〕
  今天大會所討論幾個提案，都很重要，尤其是西南方面。蕭同志佛成等所提的「目前抗日救亡最低限度之方策」一案，格外重要。因為審查會經鄭重考慮，認為無庸另有決議，現在議程已畢，兄弟代表主席團，對本案報告幾句話。
  駐留兩廣諸同志的提案，其內容所舉各點，可以說很重要，我們全會對這案，也十分重視。不過中央自從去年舉行第五次全國代表大會以來，差不多沒有一時一刻，不在救亡工作上用心，也沒有一時一刻不在救亡工作上用力。今天大會對這案說毋庸另有決議之決議；一方面固然由於提案本身的手續沒有完備；一方面也因為這幾年來西南同志與中央太隔膜，完全不明白中央的情形，所以纔有這個提案，現在乘這個機會來盡情說明一下。我們臨到這個國難嚴重關頭，應當不惜犧牲來禦侮救亡，這不僅是我們中央委員抱這種心理，就是全國的小學生也都念念不忘這一句話，可以說凡是中國人，誰都知道要救亡〔第381頁〕，誰都知道要禦侮。但是禦侮救亡，應採取怎樣的步驟，最重要在定一個明白的限度，以為決定國策的標準。這個最低限度，就是去年全國代表大會內決定的「和平未到完全絕望時期，決不放棄和平，犧牲未到最後關頭，亦不輕言犧牲」這句話。這幾句話，或者兩廣方面還沒有明白，以為怎樣才算是非放棄和平不可的最低限度，怎樣才算是最後的關頭。這是我們許多不來中央的同志們不明白中央方針的所在。現在我再把這幾句決議的意思，就是所謂最低限度的解釋，明白說明一下，希望各位同志，尤其是兩廣來的各位同志，特別注意；以便回去之後，承中央意思，傳達中央對外交所抱的最低限度，就是保持領土主權的完整，任何國家要來侵擾我們領土主權，我們絕對不能容忍，我們絕對不訂立任何侵害我們領土主權的協定，並絕對不容忍任何侵害我們領土主權的事實。再明白些說，假如有人強迫我們欲訂承認偽國等損害領土主權的時候，就是我們不能容忍的時候，就是我們最後犧牲的時候，這是一點。其次，從去年十一月全國代表大會以後，我們如遇有領土主權再被人侵害，如果用盡政治外交方法而仍不能排除這個侵害，就是要危害到我們國家民族之根本的生存，這就是為我們不能容忍的時候。到這時候，我們一定作最後之犧牲，所謂我們的最低限度，就是如此。但是這半年來，外交的形勢，大家相信並未到達和平絕望時期，與其說是和平絕望，反不如說是這半年來較之以前的形勢，還有一線的希望，我敢說最近外交途徑，並未達到最後關頭，這是可為各位同志明白報告的。現在外交上的情勢，更加複雜，記得在去年第五次全國代表大會開幕的時候，意阿戰爭，剛才發生，勝負未能懸斷，世人當然同情於阿比西尼亞，不幸的結果，現在阿比西尼亞已經失敗了！但是我們也不能說因為阿比西尼亞是失敗了，我〔第382頁〕們不能做第二個阿比西尼亞。我們要挽救國家的危亡，維護民族的生存，我們決不怕做阿比西尼亞，我們雖則不怕做阿比西尼亞，我們也不是願意做阿比西尼亞。假使全國同胞，全黨同志，能夠一律服從中央指揮，中國決不會做阿比西尼亞；我們在國家民族生死存亡的關頭，一切處置決斷，不能不特加慎重，我們決不能輕舉妄動，致陷國家民族於萬劫不復之地。現在阿比西尼亞是亡國了，我們一方面看到阿國的精神，固然很同情，但同時想到阿比西尼亞的人民，在空虛的國際評判之下，所受的侮辱，所受的痛苦，實在不堪聞問了。現在我們中國生死存亡的大權，可以說操在我們本黨手上，尤其是全體中央委員，更要擔負這個責任，我們是不是在此和平未到絕望之路，而自己偏要來走絕路呢？國家可以不致滅亡的時候，而偏要使他滅亡呢？我們是不是為了一時的意氣，或希望個人的榮名隨隨便便的孤注一擲，把國家民族的前途，完全去葬送呢？在這個時候，如果我們本黨同志，真是公忠謀國的人，我想決不出此的。我們很知道在兩廣的同志，尤其是兩廣的武裝同志，因為不明瞭外交和軍事的關係，更沒有了解中央的方針和準備，致有過去種種隔膜誤解和錯誤的行動發生出來。今天主席團提出組織國防會議一案，主要的意義，就是希望各地方的軍事當局，能夠共同一致，來中央參加討論，對於各項決議辦法，大家可以徹底明瞭。一旦發生事變，也可以團結一致，共同負責來抵禦外侮。所以現留兩廣各同志的提案，雖手續不完備及事實隔閡未能成立，而要是主席團的提案，已夠對其提案有相當表示，能夠大家一致地去推行，也就可貫徹全國同胞同志的希望。這是本席在今天會議完畢時，對於主席團提案，及到會諸同志的苦心的一些說明。希望各位同志，尤其是兩廣來的各位同志，予以注意，並轉達未到會的同志，一致瞭解。


統　一　救　亡

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第383頁，第384頁，第385頁，第386頁，第387頁

〔第383頁〕

——中華民國二十五年七月十三日

  在中央　總理紀念週講——

〔要旨〕

  一、外交之根本全在內政，故「攘外必先安內」。
  二、中央對兩廣異動始終以寬宏大度之精神與和平的政治方法解決。
  三、政令軍令之統一，為對外之根本要件。
  四、中央決不能因外患之嚴重而放棄內亂之肅清。
  五、解決內政問題，歷史感情，不能不顧，是非順逆，尤不可不分。
  六、革命軍自始至終，決心在內外夾攻之中奮鬥到底。
〔本文〕

  各位同志：今天中央舉行 總理紀念週，兄弟被推出席報告，藉此特將個人對於最近國事的意見與感想，向各位貢獻。現在二中全會正在開會，本黨全體同志和全國一般民眾，以及全世界各國人士，都很注意此次會議的結果。本來我們會議最要緊的議題，不外內政和外交為會議的中心，至於內政和外交的方針，去年第五次全國代表大會已經有明確的決定。半年以來，中央同人也都是根據大會所決定的方針來努力；今後當然也只有秉承五全大會既定的方針來進行。不過我們要曉得所謂內政和外交，名稱上雖然是不同的兩種問題，而實際上完全是整個連帶的一件事情。就事實來說，無所謂外交與內政之分，可以說外交問題，就是內政問題。如果內政問題不能得到妥善的解決，國家不能完成真實的統一，奠定〔第384頁〕堅固的基礎，就簡直沒有外交可言。所以我們要解決外交問題，先就要解決內政問題。自從「九一八」以來，中央一貫的方針，就是「安內攘外」四個字，認定內不能安，不僅外不能攘，而且連「外交」二字也談不起來。由此可知此次全體會議所討論的要案，雖然包含內政外交兩方面的問題，實際上只是一個內政問題。兄弟向來就認定外交的根本全在內政，只要內政問題能夠得到妥善的解決，外交問題自然可以得到圓滿的結果。大家要曉得果真我們的內政能夠統一，國基能夠穩定，世界上無論那一個強大的國家，都要對我們發生敬畏；我們只要真正統一，就沒有那個敢做我們中國的敵人。所以此次會議所討論的事情，應該特別?重於解決內政問題，來穩定國家的基礎，實現我們三民主義，以期完成革命建國的工作。講到內政，現在無論中央與地方都是由本黨的同志負責任，所以一切內政上的不安定不統一，都是本黨同志不能團結一致，甚至鬧起糾紛的結果；決不能歸咎於一般愛國家的全體國民！現在我們要使內政能夠統一安定，必先要解決黨內的糾紛，要解決這個糾紛，當然應該照黨紀國法來處理一切。不過本黨的革命精神，是以「忠、孝、仁、愛、信、義、和、平」八德為基礎，無論對內對外任何問題，向來都是以「信義和平」的精神，來謀妥善的解決，而對內尤為緊要。從前陳炯明雖然在廣州叛變，以大砲機關槍圍攻總統府，要制 總理的死命，然而 總理當時仍舊用仁愛的精神寬容他，最後只要陳炯明能悔過自新，即可不咎既往。 總理這種偉大的精神實在是我們全黨同志革命的模範，現在大家都很關心兩廣異動的問題，這件事如果純就國家的法律紀綱而言，當然沒有放任容忍的餘地！但是中央方面始終盡量寬容，以信義和平為基礎，始終不放棄政治的途徑與和平的方法來解決，也就是以 總理寬大〔第385頁〕為懷的精神做我們處理異動的基礎。現在兩廣幾位負軍事責任的同志，有一個口號說「在抗日的旗幟之下，方能統一軍令。」這是他們舉一千八百七十一年普法戰後德意志的統一來作例子，說是先要打勝了外國，然後方能完成統一，這個口號和這種說法，他們自己當然以為很有理由，那裏曉得事實上是大錯特錯。我們祗就普法戰爭前後德意志統一的經過事實而論，也可以知道德國是以一八三四年十七邦的關稅同盟為契機，由於工業革命與俾斯麥辛苦努力結果；雖然在國家的構成上，為許多的聯邦，而實際上在對法作戰之先，早已逐步完成政令，尤其是軍令的統一，惟其先能統一政令軍令，所以纔能戰勝法國，並不是戰勝法國而後來統一政令軍令。由此可知軍令政令統一，是對外抗爭的根本要件。軍令政令不統一，絕對不能對外。兩廣幾位軍事當局，因為不懂這個道理，同時對於國家現實的環境，世界的形勢，完全沒有澈底研究明白，對於我們革命的立場，也沒有深切瞭解，所以做了很多錯誤的舉措，造出現在這個亂子。他們不自顧惜革命的歷史，固屬很可痛心，可是本黨和國家因此受了很大的影響，而我們革命策源地的兩廣幾千萬同胞，尤其身受無限的痛苦。現在他們異動還不到兩個月，兩廣已經民不聊生，地方軍人，如此輕舉妄動，貽患國家，這是我們全黨同志，尤其是我個人在中央主持軍事的，更不能不負責任自咎，兄弟自己誠信未孚，使國家和民眾在憂患悲痛之中，又加上一層的危疑震蕩，撫躬自問，實在覺得非常歉仄和悲痛。現在事實既已演至如此，我們一方面當然要始終以信義和平為基礎，本著總理寬大為懷的精神，用盡和平的政治的手段，希望兩廣軍事當局，能改過自新，能夠使時局重見安定，國家有力量可以對外。但是另一方面，我們也要有整飭紀綱，維持統一的決心和勇氣，負起責任來弭〔第386頁〕亂定變，決不能因外患之嚴重，而放棄平定內亂之工作；決不可因為顧慮外患之壓迫，就聽少數地方軍人破壞紀律，自由行動，什麼事都馬馬虎虎遷就了事。大家要曉得，就革命的方略來說，正唯有外敵的壓迫，中央更不得不先澈底肅清內亂，否則一般漢奸匪徒，更要挾寇自重，國家更無安定復興之期。當此外患嚴重的時候，如果有挾寇自重的漢奸匪徒，中央更應該不顧一切，澈底澄清，以竟安內之全功，而固攘外之根本。如果瞻前顧後，畏首畏尾，顧忌外力之牽制與干涉，因而不敢整理內政，則我們決沒有方法完成建國禦侮的工作，我們也就再不能講革命。我們要革命，就不能怕外患，如我們革命黨怕帝國主義者的壓迫，那就根本不能革命，例如十五年，在我們廣州肘腋之下，到處都有帝國主義者的力量，如果我們要瞻前顧後，還能出師北伐嗎？我們革命軍自誓師北伐以來，就決心在內外夾攻之中，與一切軍閥與挾寇自重之赤匪漢奸，一切沒有國家觀念的反革命分子奮鬥到底。這種革命的精神，無論何時何地，都是一貫的有充分的表現。現在我們對於內政問題之所以要用和平的政治的方法來解決，絕對不是因為顧忌外患怕受內外夾攻的危險，而完全是為?同志間歷史感情的關係，與團結精神集中力量的關係。換一句話說，就是為著愛惜國家的力量，保持內部的完整，要求整個的覺悟和團結，使將來大家從此以後能和衷共濟，共同一致來完成抵禦外侮復興國家的遠大事業起見，所以不能不以 總理包容一切的精神為精神，儘量的用和平方法來解決，以告慰我們 總理與已死同志在天之靈。最近中央各同志，大家對於解決內政問題的方法，當然人同此心，心同此理，都是始終要本信義和平包容一切的精神，用和平的政治方法來處理一切紛亂。但大家要知道，凡是一個國家要獨立存在於世界，必須保持精神上立國〔第387頁〕的要件，和統一國內力量的紀綱。如果精神不整肅，紀律不確立，國家便成為無組織無生命的狀態。簡言之，不能成為一個國家，不拘什麼時候，不拘什麼國家，都會要來侵略壓迫我們。更不當我們中國人是一個有獨立人格的國民，都要當我們中國人是個亡國奴。如果我們只怕外患，不顧紀綱，使立國失其精神，那末無論國家怎麼大，人民怎麼多，最後一定要亡國。所以我們處理內政問題，情與理當然要兼顧，而國法紀綱，也不能完全放棄，所以情理之中，一定同時要辨是非，明順逆，如果是非不辨，順逆不明，則紀綱不振，國家亦必隨之而亡；所以現在我們解決內政問題，歷史感情不能不顧，是非順逆尤不可不明；希望中央各位同志，在全體會議中，本信義和平的精神，與情理兼顧之原則，研究一個解決內政問題的妥善辦法。總要使我們國家永絕背離分裂的根株，達到真實澈底的統一，來救國家的危亡。這就是兄弟對於國事的一點意見和感想，特地向中央同志傾誠貢獻，藉作各位在開會時共同討論的參考。


服從命令與嚴守紀律

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第388頁，第389頁，第390頁

〔第388頁〕

——中華民國二十五年七月二十五日在

        牯嶺圖書館晚餐對廣東空軍人員講——

〔要旨〕
  一、保持已有的功績與發揚對於國家的貢獻，全視乎今後的行動。
  二、軍人力量不僅在於學問技術，而尤在於精神與紀律。
  三、服從命令與嚴守紀律為真正革命軍人成功立業之基本。
  四、信仰統帥，信任部下，並確立為空軍模範的自信，以完成革命的使命。
〔本文〕
  上午和各位見面，已將你們此次來歸對於國家前途的關係，扼要的說明了。現在趁聚餐的機會，再把上半天所沒有講到的一點很重要的意思，和大家說一說。

  你們全體空軍同志，冒險犯難，歸到中央，革命精神，已經是全部的表現了！空軍人格，已經充分的提高了！乃至全國軍人的人格和我們國家的地位，也因你們這一次的舉動而無形中提高了！全國乃至全世界的人，沒有不重視這一回空軍來歸的事實的！沒有不贊揚我們空軍同志為國家為民族為主義而奮鬥的精神的！但是有一點，也是全國乃至全世界所密切注意的，這就是要看你們全體空軍同志，如何保持這一次偉大的功績，如何繼續發揚你們的已得的榮譽，如何開展你們遠大的前程和事業。簡言之，你們已經做了一件已往軍人所從來未有的一件偉大的事蹟了，現在所要注意的，就是以後你們對於國家的貢獻如何，你們的成績和行動如何？

〔第389頁〕

  大家都要知道，軍人力量不全在於學問和技術，學問技術當然是事業成功所不可少的要素，但真正成功的要素還在於精神和紀律。如果缺乏了真正軍人的精神和紀律，無論技術學問怎麼樣的高超，也不能保障最後的成功的。請你們特別注意！要保持既得的光榮，發揚已有的功績，你們必須特別注重精神和紀律！什麼是真正軍人的精神呢？就是明是非，輕生死，生命可以犧牲，地位可以拋棄，而軍人的精神不能絲毫喪失！像你們這一次共同一致不顧生死一起的飛到中央，這就是軍人最難得的精神，必須永遠具備了這種犧牲奮鬥一往無前的精神，而後學問技術和武器纔能發揮最高的效用！其次說到紀律，像這次中央命令黃司令帶你們全體到中央來，你們就全體一致的立刻奉命而來，這就是現代軍隊必具的紀律！具備了這種紀律，不僅增加我們軍人的人格，也增加了國家實際的力量！外國人以後一定要另眼相看，知道我們中國軍人能絕對的服從中央，絕對的尊重國家的命令，絕對的遵守國家的紀律，再不能和以往自私散漫的落伍軍人相提並論了。必須如此纔能使外國人對我們發生敬畏！必須如此我們國家纔有對外的力量！
  本委員長已經說過，你們這次歸到中央以後，你們事業的前程比以前至少要遠大幾十倍，你們今後要為國家增加力量，為自己發揚光大你們的事業，就必須牢牢記住下面的兩句話，也就要永遠實行下面的兩句話，這就是「服從命令，嚴守紀律」在本委員長指揮之下的不論陸軍海軍和空軍，學問技術高一些差一些還在其次，最要緊的就是服從命令和嚴守紀律。如果不能做到這兩句話，那就不是中華民國成功立業的真正革命軍人。所以你們大家必須知道這八個字的重要，自身和國家的成功都和這八個字有密〔第390頁〕切的關係。大家既然是立志為國家為民族為完成革命而奮鬥，就必須絕對的服從命令，絕對的遵守紀律，來達到國民革命與民族復興的目的！
  你們從今以後是中華民國興亡榮辱所寄託的革命空軍軍人了！也是本委員長所統率的同生死共患難的部屬！希望大家知道你們的成敗就是國家的成敗，你們的生死休戚也就是本委員長的生死休戚！以後不論何時，不論何地，都要本著此次一律服從而全部來歸的精神，絕對的信任統帥服從命令！命令你們進就進，命令你們退就退，命令你們來就來，命令你們調動就依著調動，命令你們什麼時候來就什麼時候來！總之，軍人成功的要訣，不外乎對上官對政府要信仰，對同事對部下要信任，同時對自己更要自信為空軍的模範，自信有報國的力量和成功的把握，絕對的共同一致來完成革命的使命！這是本委員長對你們全體空軍同志最深切的期望。


空軍軍人應特別注重人格修養

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第391頁，第392頁

〔第391頁〕

——中華民國二十五年七月二十七日

  召見廣東空軍各隊長講話——

〔要旨〕
  一、建立現代國家必先建設空軍，建設空軍必先注重人格修　養。
  二、軍人當為國家犧牲一切，絕無自私自由之餘地！
  三、空軍軍人務必修養品德，崇尚氣節，嚴守紀律，團結精神，以完成革命。
〔本文〕
  明天各位就要下山到杭州去，所以今天再召集你們說幾句話：大家必要記得：我們做軍人最要緊的一件事是注重人格。就是要修養品德，崇尚氣節，奮發精神，嚴守紀律，服從長官，敬愛袍澤。無論什麼時候，什麼地方，都要保持軍人的儀態，表現軍人的精神，愛重軍人的人格，使自己不愧為一個堂堂正正的中華民國的軍人；使任何人看見我們，都不能不發生敬愛。從前的空軍教育，只注重技能的訓練，不注重品德的陶鎔與精神的教育，所以教出來的一般學生，很多都只是一個駕駛員，不能算是健全的空軍軍人。雖然穿了軍服帶了軍帽，但是不知道軍風紀和軍人應守的本分，一切的生活行動，大都是萎靡，疏懈，浪漫，浮華，不循正當的軌道，不守一定的規矩來做。所以我們的空軍不能早早建立起來，國家因此沒有實力，以召致外國的侵侮！今後我們要挽救危亡，建立新的國家，就先要建設新的空軍；要建設新的空軍，就先要提高空軍軍人的精神和品德，養成高尚的革命人格！

〔第392頁〕

  大家要記得：我們做了軍人，穿了軍服，帶了軍帽，就表示兩種最重大的意義：一方面就是表示我們願意犧牲個人的自由和一切權利，連自己的身體生命都貢獻於國家；因此，自己再不能存一點自私自利的心思，有一點自由浪漫的行為，一切要以國家的行動為行動，以政府的意志為意志。必須如此，然後可以表現軍人最高貴的人格。在另一方面更表示每個軍人都是國家的代表，我們一舉一動的好壞，就是整個國家的榮辱乃至於存亡之所關。所以我們不論在旅途，在學校，或是在隊上，所有起居飲食，言動作息，都要循規蹈矩，明禮守法。如此，無論何時何地，人家都要敬愛我們！中華民國現代空軍的基礎，就可以由此穩定，國家也就可以轉弱為強，再不會有人敢來侵侮我們，敢來占去我們的領土，甚至要想滅亡我們整個國家！
  軍人的品德，精神和人格對於國家興亡的關係既如此之重大，大家以後一定要特別注重，切實修養。尤其是各位此次來到廬山見了本委員長，並且聽過訓之後，格外要明白這個道理，永久身體力行，做一個中華民國堂堂正正的空軍軍人！尤其要服從長官，敬愛袍澤，自上至下，大家要相親相愛，和衷共濟，互相勉勵，共同努力來建立中國的新空軍，完成我們挽救國家復興民族的使命！


革命成功在實現三民主義

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第393頁，第394頁，第395頁，第396頁，第397頁，第398頁，第399頁，第400頁，第401頁，第402頁，第403頁

〔第393頁〕

——中華民國二十五年八月十七日在廣州

        中山堂對廣東黨政軍長官就職典禮講——

〔要旨〕
  一、這次廣東同志撥亂反正的革命行動，不僅恢復了革命策源地的光榮，也恢復了本黨從來的革命精神。
  二、黨政軍今日首先急要做到的三件事：
  １、除貪污　３、禁煙賭 　４、勿與民爭利。
  三、革命成功在實現三民主義，主義的精神在中國固有道德；黨政軍都要從禮義廉恥的四維與八德做起。
  四、大家都要以嚴正律己，以嚴正治事，竭盡職責，規過勸善，有始有終。
  五、赦免李濟深陳銘樞及其以下人員而自請處分。
  六、廣東與中央之關係是不能分不可分的。
  七、願一致努力修養偉大人格，轉移風氣振作人心，建立三民主義的模範省區與健全黨部，鞏固革命基礎，恢復光榮歷史！
〔本文〕
各位同志：
  今天我們廣東黨務政治軍事各委員同志，在中山紀念堂聯合宣誓就職，中正奉中央之命，親來監誓，得以參加這個盛大的典禮，和許多闊別十年的各位同志見面，想到十年以前的種種，正像遊子重歸家庭，有說不出的感慨。各位都知道今天這一個盛會，是革命策源地從新回復到本黨真正領導的一個紀念〔第394頁〕，是余總司令率領陸空海軍各位將士，和各位同志，從千辛萬苦中，撥亂反正，奮鬥出來的結果，也就是我們以後努力開創統一中國的起點，實在是非常難得的一個盛會。中正趁這個機會，要將自己的感想，和我們黨政軍各方面以後的希望，以及怎麼樣努力的途徑，向大家說一說。
  首先我可以說，廣東不僅是中國的廣東，實在是中國國民黨的廣東，廣東與中國國民革命，有不可分的關係，我們 總理畢生革命四十年，始終以廣東為唯一根據地，在民國成立以前，和滿清政府奮鬥，民元以後和叛逆及割據軍閥苦鬥，其間不知道經過多少艱難危險和痛苦，不幸在十三年本黨改組以後，到民國十四年， 總理就棄我們而長逝了。在 總理臨逝世以前的幾年間，廣東的現狀，是割據分裂到不成樣子，無數的軍閥把持了財政和省政，各省軍隊，拿廣東當一個恣意割據的地盤，簡直弄到民不聊生，廣東的民眾，簡直辨不出這是革命呢？還是軍閥呢？這些叛逆和軍閥，完全不聽 總理的命令，只向　總理要餉要械，多方要挾，甚至無理取鬧，圖謀不軌， 總理始終以寬大為懷，苦心的維持這個革命根據地，但是內心的痛苦日深，不久便去世了？中正當時認定「廣東的局面不統一，革命便將無法進展，如果廣東統一了，中國的統一便不成問題」。自從十四年奉本黨之命，便與一般同志，尤其率領武裝同志，用兩年的苦工，始將盤據廣東的叛逆與軍閥肅清，把四分五裂的廣東，統一起來，以廣東的利益還給廣東的民眾，以整個革命策源地交給了本黨的中央，而後革命有了基礎，才一意進行北伐。自從離開廣東，匆匆不覺十年，因為中正當時匆匆出師北伐，沒有把軍事和黨務根本整理好，沒有把革命基礎奠立穩固，也沒有將革命的光明大道，和基本精神，完全灌輸給後繼者，亦沒有將實行主義的方法〔第395頁〕，傳授於留守同志，使他能夠照著革命精神做到底，以至十年之間，紛亂迭起，全國革命的進展雖益速，而革命策源地的痛苦亦於是加深，黨務糾紛，政有苛虐，不但人民痛苦，黨員痛苦，尤其使得許多僑胞，受盡了種種痛苦。在這十年中間，我們真正革命黨員，連來到廣東都不可能，革命成績，幾乎是全隳了；整個的革命基礎，幾乎是傾覆了。這固然由於後繼者的不知自處，連續走向錯誤的道路，但中正反躬自問，總由自己道義與信用不夠，實在是媿對 總理，媿對袍澤，尤其對不起贊助革命，犧牲最大的廣東的民眾。現在余總司令及各位將士，深明大義，撥亂反正，共同一致的把革命策源地恢復了過來，把廣東在歷史上的光榮地位，恢復過來，回想過去十年的苦痛，到今天我們革命的將士和同志，得能大家團聚在一堂，將真革命者假革命者分清楚了，自己撫今思昔，真是悲痛慚愧，不可以言語形容。
  各位同志，要知道這一次撥亂反正的事業，是不容易的，是余總司令及陸海空軍各位將士，尤其是空軍同志，在極惡劣的環境之中，秉持革命的信心，認識國家民族的立場，擁護正義，分別公私，千辛萬苦中奮鬥出來的，這一種大仁大勇，至公至忠的精神，把十年來的障翳，一筆掃清；大家須知道這是十分艱難的事，唯有祗知有國，不知有己，祗知有革命，不知有權利的人，才能做得到；尤其是余總司令以次各位將士，都能公忠體國犧牲地位，實在可做革命軍人的表率。這一次我們能夠將廣東這一個革命根據地，恢復過來，統一于中央命令之下，固然由于很多同志與將領的決心奮鬥，而余總司令對黨國忠誠的精神，尤其是值得我們感慰，即如這一次他在南京沒有回廣東之先，中央曾經開誠的問他：「〔第396頁〕中央完全知道你是革命的，為使你能澈底負起整理廣東的責任，要將軍事政治完全交給你，使你能放心負責辦事，希望你把軍民兩政整個的擔任起來，遵照中央的命令和紀律去做成一個模範省區。」余總司令當時就說「軍事我可以勉力擔負，和各位同袍，共同努力，政治的事情，實在力才不勝，必須由中央另簡賢能，擔任省府的職務」。他這種虛心克己光明正大的精神，實在不愧為現代革命軍人的模範。於此更可以知道我們廣東官兵這一次反正，完全是出于革命的立場，余總司令他是澈底的要求統一，希望中央能將廣東這一個重要革命根據地改造起來，鞏固起來，以完成復興民族的大業，有他這種精神，更加之以廣東所有的革命將士，能夠自動拋棄軍長師長旅長的地位，開民國以來革命軍人以來未有的新紀元，這種偉大而值得紀念的事蹟實在為國家增加了無限的希望和力量。我更希望輔助余總司令的文武同志，大家都體念他這個光明磊落，大公無我的懷抱，助成其美德，貫澈其事業。吾人如真正革命，總要以主義成敗與民族禍福為前提，而不可以個人利害與得失為中心，不要只顧目前的利害，而要為國家立定千秋萬世不拔之基礎，務使狹隘自私或是分別門戶畛域的舊時落伍觀念，完全絕跡于統一後的新廣東。
  我們黨政軍各方面同志，要知道這時候全國同胞怎樣注意廣東以後的設施與發展，廣東同胞又是怎樣期待我們實行主義與新政治的出現，我們在這個千載一時的機會，要安慰全國同胞，和廣東同胞的期望，最緊要的必須黨政軍完全一致，同心協力的來努力，不好再像從前一樣，現在必須黨部政府與軍隊各盡權責，共同推動，為社會民眾造福，纔不愧為革命的策源地。軍隊黨部與政府皆須如此，三者之間〔第397頁〕要有整個密切的聯繫，向一個目標進行，而且必須與社會實際利害和民眾發生密切關係，大家必須在這個時候合力打定一個很堅實完好的基礎，造成了實現三民主義的模範省區，安慰痛苦的民眾，刷新廣東的政治，挽回過去的頹風，完成偉大的事業。

  我們現在對廣東政治和社會，先就最急要改革的來說，務必首先辦到下列三件事：第一要剷除貪污，第二要禁絕煙賭，第三要解除與民爭利。先就第一點說，廣東過去政治的貪污是大家所痛心疾首的，苛捐什稅，重重疊疊，公家所得有限，人民受苦無窮，以後必須在人格上獎勵廉潔，在政治上減輕負擔，用嚴格的法令，來懲治貪污，一定要使弊絕風清，苞苴絕跡，走入光明進步的政治。關于這一點，和用人有很大的關係，貪污之所以不能剷除，多半由於各機關用人不能自由，在革命的政治上有所謂肥缺、瘠缺，本來是一件可恥的事，而這種肥缺，每每由黨部和軍隊有力者提人保薦，如此不但主管廳處各機關，不能執行整頓，而且腐敗的政治也由此而起，以後不但各級軍官不可向黨政機關隨便薦人，就是黨政負責同志，也要確守權限，不可以向同級或下級機關隨便薦人，總要使主管的人能夠完全負責，而後上級才可切實監督，使政治日上軌道。

  譬如中正現在擔任行政院長，除了我職權所在照例委派以外，就不曾向各部推薦一個人，完全信托各部會長官，依照銓選規程負責任用。但對於失職的人即加以監督制裁，總使所屬各機關長官能完全負責，不加以牽制干涉，此為做上官者所必須遵守之原則，亦即政治上成功之要訣。總之我們要各自認清權限與責任，絕不去侵犯上官同級或部下的權限，纔可使政治清明，要知道親戚朋友如真有學問經驗資〔第398頁〕格的，即不保薦也當然有服務的機會，這是造成廉潔政治的根本。其次便要執法無私，遇有貪贓舞弊的，一定要盡情懲辦。這一次中央派來的軍事財政黨務負責人員，尤其應該為一般表率，如其有營私舞弊的情事，中正一定負責從嚴懲處，一概以軍法從事。現在就要由行營設一告密箱，如中央人員有營私舞弊，在人民均可投遞報告，但告發人必須有確實姓名住址，並且要有確實的事實和證明，總之必使廣東軍政與黨務成為全國的模範，決不許有絲毫之徇情。第二點我們竭全力來禁絕煙賭，煙賭是革命政治上一個必須去掉的污點，廣東今日還有煙館賭館存在，真是本黨的恥辱，中央已抱定最大決心，不管財政困難何如，決不在這種害國害民的惡習上謀一文的稅收，一定要嚴格的禁絕，因為煙賭不除，不但社會有害，弄得萎靡游惰，敗德喪身，而且軍風紀也沒法整頓，所以今後無論政治上的專員，或者軍區官吏之考成，一定要視其禁絕煙賭是否切實澈底，為懲獎之標準，社會上也均應視為大敵，努力剷除，黨政軍全體一致應以此為大事；要知吾人今日即不能為民興利，亦必須消極的為民除害。第三點我們須力戒與民爭利，廣東過去借統制為名，把許多產業都用官營的名目來圖少數人的私利，這是絕對要不得。我們革命政治，要為人民造產，不是向人民奪產，不是借官廳的威權來和人民爭利，所謂統制，也應當限於國防和經濟自衛，以及發展基本產業上之必要，並非像過去這種掠奪式的辦法所可稱為統制。所以今後我們必須切實審查所有產業，一定要使人民利益不被侵犯，必須使國家社會人民均得到利益，絕不能剝奪人民的利益以自肥；凡是違反此項原則的事業，均應取消。關於此層有連帶關係的，就是我們要注意吏治，慎選親民的官吏而加以考核，必須使專員縣長真能負責解除人民的痛苦。以上三點，都是目前〔第399頁〕最急要而必須首先做到的事，其他政治上應興應革的事情，黃主席賢明公正，一定能領導我們所有同志，使黨政軍呼應一起，切實做去，以期不負廣東民眾的期望。
  以上說明我們目前在消極方面要努力的三件要事，除此以外，我們必須注意的。須知革命就是在實行三民主義，而主義的精神所在，就是 總理從前諄諄告誡我們的，必須復興民族的固有精神和道德纔可恢復民族的固有地位，所以我們必須遵奉 總理遺教忠孝仁愛信義和平的八德，而在實行方面，無論黨政軍都要從禮義廉恥的精神做起。古人說「禮義廉恥，國之四維，四維不張，國乃滅亡」雖是舊話，實在是革命治國之至理。所謂「禮」實在就是秩序和紀律，禮不僅在形式，實際就是紀律，中國所以弄到散漫貧弱，沒有力量，受盡外國的欺侮侵略，便因為不知紀律的重要，沒有奉法守紀的精神，所以國家民族成為無組織的狀態，我們要勉為現代的國民，就不可不恪守黨國的紀律，一方面能服從，一方面能負責，相維相勉，不侵不背，這就是禮的極致。所謂「義」就是要大公無私，義之所在，生死以之，我們在黨有主義，在社會有正義，不推諉，不苟且，唯正義是歸，不畏強禦，不圖私利，像這一次余總司令及空軍將士的歸命中央，就是發揮義的精神。所謂廉，不但說是要廉潔，同時也就是要責任分明權限清楚的意思，我們自己內分的事，必須澈底做好，但必須認識自己的地位，不侵入人家的權限，古人說砥礪廉隅就是確守嚴正界限的意思。所謂恥，就是一種極深刻的覺悟，拿廣東來說，鴉片貪污嫖賭，就是有形的恥辱，古人謂恥莫大于不知恥，因為有恥而不知恥，就是因循玩忽，熟視無睹，最後必貽莫大的恥辱，推而廣之，我們革命為什麼到今天還未成功，國家為什麼弄到這樣屈辱痛苦的境地，都是我〔第400頁〕們黨員官吏軍人不可湔滌的恥辱，能知恥便能力行，能知恥必不卸責。所以我們黨軍政同志要湔雪以往的污點，光大以後的事業，必須以身作則，以禮義廉恥之四維自勉，凡是合乎禮義廉恥的事，要不顧利害的去力行，違反乎禮義廉恥的事，無論刀鋸在前，利祿在後，也必須避之若浼。這一次廣東革命將士，已把革命精神恢復起來了，今後的問題，在于如何把握這個有希望的時機，發揚已有的光榮，完成革命的事業。要達到此目的，必須先建立有主義有責任有紀律之黨政軍機關，而首先要我們黨政軍各同志掃除驕奢淫佚浪漫貪污的頹風，發揚刻苦耐勞樸實剛毅之正氣。簡言之，要樹立起獨立不移，完美無疵的人格，以身作則來改造風氣，振作人心，不但我們自己要澈底改革過去不良的習慣思想和行動，而且必須使我們的革命軍隊成為人民的模範，使我們的黨部成為革命的中心，使我們的政府成為廉潔有能的政府，不論上下機關人員，一致養成嚴而且正的風尚，不唯待下以嚴，而且要治己更嚴，不但律人以正，尤其要律己以正，必須這樣，才能擔負革命的重任，完成我人共同的使命；希望大家共同勉勵，互相監督；如果中正律己果有不正不嚴的行動，任何同志皆應以黨紀國法先來懲處；如果中正有違反革命主義，任何同胞與部下皆可以叛逆相待。我們為甚麼一再以紀律和嚴正兩個字勉勵我們的同志呢？要知道我們的國家正在臨到空前未有的國難，我們革命正在成敗的關頭，大家決不可有絲毫隨便放鬆一些，否則民族永不能復興，國家必不能存在了。臨到今天的盛會，我們不由得想到過去種種，過去的廣東種種變亂，其實也並非作亂者本性如此。我上面說過，我個人實不能不任其咎，最大原因，即由於吾當時未曾以革命大義和正道很嚴正的告訴他們，也不能以嚴格的態度監督他們，所以有人說廣東連年紛亂，實〔第401頁〕由於中央過度放任，因為放任慣了，久而久之，漸漸養成惡習，最後幾不可救，不但害地方害國家，而且實際也害了部下。我想到從前在廣東負責的如李任潮陳真如乃至陳伯南，如果恪守黨國紀律，一一遵循正規，何嘗不可以為國家為革命立很大的功績，祗因中正誠信不孚，中央放任太過，以致他們誤國以自誤，實在是痛心；這不僅是他們的過錯，亦是中正的過失，今日回到廣州，推今思昔，痛定思痛，實在是慚愧負疚之至；所以我今日呈請中央赦免李陳及其附從的部下，而要自請處分。我們以後要使同志成功立業，不可不愛人以德，以嚴正相期；要知道嚴正與苛刻有分別，干涉行動與束縛行動亦有分別，限制自由和剝奪自由更有分別，我們遇有同志不正當的地方，干涉他規正他，乃正是成全他，關於黨國最高利害的所在，以及紀律規則上之所不許，我們限制他，實在乃是保障他。軍人官吏黨員無自由，祗有國家有自由， 總理這一個寶訓，實在是千古不易的定理，一日不限制，日日放縱，最後即走上危險之路而失了保障，一處不干涉，則處處越規，必至不克全其始終，越軌與放縱，久而久之即可為造亂作惡之階。所以我們黨政軍的同志們，為要保持上下終始一貫之歷史與事業，對自身不可不嚴守紀律，時時戒懼，對同志同事，亦必須竭盡職責，不可有過而不規，有善而不相勸，尤其是在上官左右，有扶持事業成敗之責的負責同志，更應當澈底了解這個意思。君子愛人以德，故對上對下皆應以主義與道德為標準，不可急於近功與小利，以搖惑上下，失了革命的立場，我們既然是死生休戚共同一體的，就應該榮辱譭譽也視為一體，在此基礎重奠之際，為期望革命和大家事業的成功，所以特別提出來剴切相告，相信我們在場的文武同志，必定能接納這一番的苦心忠言，特別的慎終於始。

〔第402頁〕

  於此還有一點很重要的意思要說一說，就是廣東與中央的關係，無論何時，是不能分不可分的，中國的革命肇始於廣東，中興於廣東，將來也必因廣東之力量而達到最後的成功，這是廣東特有的責任，也是廣東特有的榮譽，廣東民眾對國家革命的貢獻，是照耀萬古的。也因為這一點，所以廣東和中央決不能有分別，要知道無廣東即無今日之中央，如無中央亦不能有今日之廣東，所以中央如果有力而穩固，就是廣東的福利，反之中央如失敗，亦即是廣東失敗，就是整個革命的失敗，廣東與中央的榮辱利害得失，是完全一體的。今日的中央政府雖然在南京，而精神完全在廣東，以黨務而論，廣東的黨員數量超過於任何一省份，所以廣東的同志任務特別重大，格外要自重自愛，繼續 總理遺留的精神，完成革命最後的任務。中央不能沒有廣東，廣東如離開了中央，亦必然陷於失敗和痛苦，中央成功了，廣東也成功，從前廣東當局不知此義，如李任潮陳真如陳伯南等，以為沒有中央，廣東也能存在，沒有中央來統率，廣東的軍隊也能獨立存在，這是很大的錯誤。須知革命全在基礎鞏固，中央就是鞏固革命的基礎，若是祗有手足而沒有首腦，則他的精神便無所寄託，試問如何能存在，所以中央與廣東是不能分的。而中正與余主任黃主席以及在粵陸海空軍的同志，關係亦是一樣，亦是不能分的，今後萬萬不能有彼此分別之見，廣東的一般同胞同志以及軍人，都要知道這個意義。廣東統一了，當然是中央的力量增加了，但須知道這就是革命基本穩固，實在就是廣東的福利增加了。無論對人對事對經濟關係，今後決不可有中央與地方之分，在他省或者可以看作中央與地方是有區別的，而在廣東則中央與地方完全是一體，大家能澈底認識這一點，廣東前途的光榮必無限量，中國革命前途也無限量。總之這一次可說不僅恢復〔第403頁〕了革命根據地，也恢復了本黨從來革命的精神，由此更想到在過去割據痛苦的環境中，許多革命同志受盡壓迫，飽嘗犧牲，維持了一線的正氣，也更是值得我們追思的，這一次忽然有這樣光榮偉大的成績，大家都要知道這種成績得之甚難，失之則易，必定要戒慎恐懼，竭力保持，一反從前的行動思想習慣，澈底了解廣東的地位怎麼樣？責任怎麼樣？尤其是廣東軍人，格外要認識自己的責任和地位。要知道創造新局的艱難，共同一致，保持現有的事業，並且努力發揚光大，使廣東在以後革命歷史上盡到最大的責任。希望我們黨政負責各同志，從今日起，特別要精誠團結和衷共濟耐苦耐勞共同一致的來努力，對自身則修養革命者偉大的人格，為廣東建設成一個模範省區，造成健全黨部，樹立廉潔政治，以鞏固我們的根據地，恢復本黨革命歷史的光榮；這樣纔對得起廣東全省的同胞，不辜負全國人士的期望，也所以告慰我們 總理在天之靈。


廖仲凱先烈的功績及自己的感想

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第404頁，第405頁

〔第404頁〕

——中華民國二十五年八月二十日廖仲凱

    先生逝世十一週年紀念大會中講——

〔要旨〕
  一、紀念廖仲凱先生的豐功偉績，大家要繼續效法其為主義，為黨國而犧牲奮鬥的精神。
  二、希望全黨同志共同一致，實現三民主義，完成救國救民、復興民族的目的。
〔本文〕
各位同志：
  今天是廖仲凱先生為國犧牲的紀念日。在座的各位同志，很多都見過廖先生，親身受過廖先生的教導。對於廖先生的人格學問，奮鬥的歷史，犧牲的精神，和生平對於黨國偉大的功績，大家都很明白，不必兄弟多說。兄弟以為今天我們紀念廖先生，最要認識的一點就是：我們無論那一個人總有一天要死；無論如何死法，總要如同廖先生的死一樣，是為主義為革命，為黨國為民族為全人類而死，然後纔算是死得其所，死得有意義。這樣死了，纔算是天地父母不枉生了我自己這一個人！
  其次，廖先生最大的一個功績，就是在民國十三年輔助 總理改組本黨，創造本黨和中國革命的新生命！當時如果沒有廖先生以最大的決心和熱誠來輔助 總理，恐怕十三年本黨的改組，難得有那樣澈底的精神和偉大的結果。本黨因為有十三年的改組，成功了一個嶄新的組織，孕育出一種新生的力量，所以能夠在十五年出師北伐，十七年統一中國。這種革命的進展，廖先生就是最初慘淡經營領導我們一〔第405頁〕般同志刻苦奮鬥的人。到現在廖先生為黨國犧牲已經死了十一年，兄弟回到廣東來，並且臨到今天這個紀念日，回想到當初和廖先生艱難共勉的情形，自己的感想格外深切、悲痛！因為在十三年以前，直到廖先生逝世為止，兄弟和他，共同奮鬥的歷史最久，相知亦最深，無論辦理黨務，處理軍事，尤其是致力黃埔軍校的教育事業——他當黨代表，我當校長——時時刻刻都是共患難，同生死！沒有一刻不是在相攜相勉艱難奮鬥之中！因為當時在廣東的一般軍閥和一切反動派都是以本黨為仇敵，攻擊壓迫，無所不用其極。黨內少數同志，堅苦自持，種種艱難痛苦的情形，真非言語所能形容， 總理就是為此而逝世的，廖先生也是為此犧牲了！所幸有我們一般後死的同志存在，能夠死中求生的奮鬥出來，造成現在這個革命的基礎，但廖先生已不及見了，我們在此革命重要關頭，得不到廖先生的指導，撫今追昔，真是何等可感傷的事！
  我們臨到今天這個廖先生逝世的紀念日，想起 總理和一般先烈奮鬥犧牲，艱難創造的歷史，更想起現在革命環境之依然惡劣，國家民族之非常危難，兄弟有一句要緊的話交給我們一般後死的同志，願與大家互相勉勵。是什麼話呢？就是：我們要繼續廖先生的革命精神，為黨國的前途為民眾的利益而努力奮鬥，不怕任何危險，不顧一切犧牲！希望我們全黨同志，與全體革命的民眾，大家都要繼續廖先生的遺志，復興本黨十三年改組的革命精神，來共同奮鬥，實現三民主義，完成 總理和廖先生以及一般先烈所沒有完成的革命事業！達到我們挽救國家，復興民族的目的。如此我們纔無媿於 總理和一般先烈！纔真是紀念廖先生！


如何健全空軍

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第406頁，第407頁，第408頁，第409頁，第410頁

〔第406頁〕

——中華民國二十五年八月二十三日出席

    駐廣州空軍司令部總理紀念週講——

〔要旨〕
  一、此次空軍撥亂反正，完成統一，實有很大功績，今後應確認救國救民的目標，繼續努力，貫澈始終！
  二、強化空軍應充實空軍精神，並應先從健全機械人員做起。
  三、機械人員應注意工廠的規矩秩序和工作精神，尤應講求條理，精細周到，絲毫不苟！
  四、駐粵空軍同志應自強不息，勇猛精進，保持已成的功績和既有的光榮，作全國軍人之模範。
  五、大家應以「明禮義，知廉恥，負責任，守紀律，」之信條互勉，建立高尚偉大之人格，發揚大無畏的精神，練成精銳的空軍，完成救國的使命！
〔本文〕
各位同志：
  今天駐粵空軍司令部舉行第一次 總理紀念週，本委員長要將空軍已有之榮譽與今後應盡之責任和各位同志說一說。
  我們國家此次的統一，空軍實在與有很大的力量；尤其是廣東空軍同志，無論是飛航員或機械師，都有很大的功績和光榮。記得從前在杭州開始訓練空軍的時候，我們就決定以救國家救民族為空軍教育之中心，要訓練真正為國家為民族的革命空軍，確立中華民國新空軍的基礎。經這幾年的努力，到現在果然能夠以中央空軍作中心，來統一全國的空軍。這個空軍教育的要旨，今天首先要告訴各位，使大家〔第407頁〕知道為什麼這次空軍能夠堅守整個國家和民族的立場，撥亂反正，完成統一！大家懂得了這個道理，今後特別要依照從前所定的教育方針，加倍努力，貫澈始終，我相信將來空軍的成功，一定能繼續光大，無可限量，一定能夠完成我們革命空軍救國的神聖責任！
  我們要強化空軍，最緊要的就是要充實空軍的精神。精神所表現的是什麼？就是紀律；紀律是要從行動上表現出來。軍人的行動，一定要嚴守紀律，恪循正軌。如果沒有紀律就沒有精神；沒有精神，即不成其為軍隊，亦必不能擔當保國衛民的責任。所以我們當初建設中央空軍的時候，定要拿革命紀律和軍人精神來教練一般空軍同志。特別是先從一般機械人員訓練起。因為健全的空軍除有優良飛行技術的飛航人員以外，必須要有健全的機械人員，使飛機能夠精良堅實，否則機械不好，飛航員雖有良好的技術，也不能發揮他的長處，這個道理一般空軍同志當然懂得，尤其是機械廠廠長和工程師要特別注意。
  我們要養成健全的機械人員，當然要使他們有好的學問和技術，但除此之外，最緊要的一件事，就是要注意工廠的規矩秩序和工作精神。中央空軍在杭州創立的時候，設了一個飛機修理工廠，當時我們就注意到工廠的規矩秩序和工作精神。最初廠內的情形，與普通的工廠一樣，有些地方甚至還不及普通的工廠。譬如上午上工的時候，職員和工人是否都按時到，都沒有認真清查；工作時，也沒有嚴正的規律和整齊的精神，尤其是下午散工的時間一到，大家就一哄而散。所有機械器材，任意拋置，不知道用後須知加以整理，存放在一定處所。一切東西，都是雜亂無章，沒有調查沒有統計；秩序之亂，精神之渙散，比較民間普通的工廠，更有甚焉！我當時看了這種情形，就知道這樣的空軍，將來一定會蹈中國〔第408頁〕海軍的覆轍，沒有希望！因為以這樣亂七八糟的工廠，必不能負責盡職，使空軍常有良好的機械，機械不好，飛行員雖有怎麼樣好的技術，也要隨時發生危險，如此，就影響到整個的空軍，永遠不能進步！所以我視察之後，知道要奠立中國空軍的基礎，必須從整頓修理廠做起，而整頓修理廠，必須繩以嚴格的紀律，建立嚴整的秩序，注重工作的精神，使工廠內事事物物有條有理，井然不亂。工作有定時有規則，人人都要善用機械，愛惜器材，一天工作完畢，必須由廠長和工場主管人員檢查，各人所使用的材料和工具，統統整理好，歸還一定地點，室內整齊清潔，無絲毫苟且敷衍的地方，才准許散工離廠。以後我們的廠長和一般機械人員，都能遵照我所規定的辦法去作，到現在已養成了守秩序重紀律的習慣。我們的工廠規模雖小，但精神很好，工作效能亦日有進步。以後我們更將這種守秩序重紀律的精神，從小的地方做起，漸漸的推行於全體空軍，經過這幾年的努力，才有現在這樣的成績。我們駐廣州的修理廠和在韶關的工廠，有許多機械師的學問和技能，超過杭州南昌兩廠的機械人員，大家如果要將這兩個工廠健全起來，加速的推進一切工作，也一定要和杭州修理廠一樣，依照我的辦法，從「條理」「秩序」做起。廠內無論一桌一椅，小至一針一線，都要有紀錄，有秩序，保管周到，愈是細微容易忽略的東西，愈要收拾得整整齊齊，潔潔淨淨，置於一定的處所。必須先能澈底作到「整齊」「清潔」兩點，然後纔能事事物物有條理有秩序，從而養成軍人精細的習慣，能夠鉅細不遺，思周慮密，毫無差錯。我們軍人要膽大心細，就是從這些地方修養起來的！一般的觀念以為軍人是最粗心浮躁的人，殊不知軍人作事最要精細實在，非精明細心的人，不能作軍人，尤其不能作空軍軍人。我們空軍辦事打仗成功立業的要〔第409頁〕訣，就是機敏精細，小心謹慎。譬如起飛之前檢查飛機，就要以非常精細的態度留心察看摩托，其中一塊鋼片，一個螺絲釘，都要精心察看到有無不整潔不穩當的地方，必須機械裝配健全堅實，一無舛誤，然後可以保護自身，進而發揮空軍的力量。他如製造飛機或修理飛機，以及駕駛飛行等等都要謹慎精細，絲毫不苟！這種精神，就是從注重秩序嚴守紀律中訓練出來的。希望在粵各空軍同志特別注意精神的修養，恪守工廠秩序，和革命紀律。我今天看了工廠裏面還有許多地方不整潔，無條理，希望大家依照我剛才所講的切實改進！
  其次，現在駐粵的一般空軍同志，無論是原來在廣東或新由中央調來的，今天聚會一堂，有一點大家要特別明瞭的就是各位此次有了一番很大的功績，雖沒有得到什麼物質的獎賞，也沒有增高的什麼權位，更沒有給予大家什麼利益，但是我們在精神上實在有一種很大的安慰，在人格上已經得到一種最大的成功。就是從各位投入空軍以來，我平素教導你們做國民的道理與當了空軍所應負的責任，大家已經澈底的瞭解了，確實的做到了，能夠拿父母所生下來的身體和生命，貢獻給國家，而以中央空軍作中心將全國的空軍統一了。我幾年來所教導的「明禮義，知廉恥，負責任，守紀律」的教育，可說已收到了相當的效果，大家有此成績，不媿為中華民國的空軍，上可以安慰 總理在天之靈，下可以作全國軍人的模範。憑此精神感化，必能使全國軍人都成為「明禮義，知廉恥，負責任，守紀律」的革命軍人，能夠統一意志，集中力量，來建設國家，復興民族！以後各位駐在廣東，要特別注意保持我們空軍已成的功績和既有的光榮，各個人都要格外能夠守紀律負責任，不但是要作全國空軍的模範，而且要作全國陸〔第410頁〕軍海軍軍人的模範！更要確立遠大的志趣，自強不息，勇猛精進，與世界列強的空軍並駕齊驅，然後纔能夠盡到我們空軍最大的責任，完成救國的使命！

  我常常說：要建設國家，先要建設空軍，要建設空軍先要建立空軍的人格。這次全國的空軍大家都知道以國家的是非，以民族的利害為利害，完成光榮的統一，就已建立了中國空軍獨立高尚的人格！以後大家時刻要認清國家的環境和世界的大勢，特別要知道列強空軍精神之所在，借助他山，取長補短，努力培養我國空軍的精神，提高空軍的人格，使日臻於高尚、偉大。有了高尚偉大的人格，就有大無畏的精神，有了獨立不拔的人格，就具備了戰勝敵人的第一要件。如此，不但是敵人不敢隨便來欺侮侵略我們，而且以我中華民國文化之高尚，歷史之悠久，以四萬萬同胞據有四千萬方里的沃土，大家本著救國救民的熱誠，團結一致，共同努力，我相信不到幾多時候，我們的空軍一定可以勝過日本和其他強國，由我們空軍手裏，來洗雪國恥，復興民族！所以今後我們空軍之成敗，關係於國家民族之存亡甚大。父母生了我們，國家社會培養我們，我們自己辛苦操練學習，為的是什麼呢？為的就是要練成精銳的空軍，發揚空軍的威力，為國家建立千秋萬世富強之基礎，為民族確保世代綿延無疆之福利，人人要立定這個遠大的志向，以「明禮義，知廉恥，負責任，守紀律」的信條相互勉勵，從日常生活和思想行動上養成中華空軍凜不可犯的獨立人格，絕不沾染絲毫自私自利的惡習，個人的一切，都貢獻給國家，生為國家民族而生，死為國家民族而死！大家一心一德，共同奮鬥，來完成我們革命的使命。這不僅是本委員長深切的期望，也是全國四萬萬同胞一致的期望！


建設廣東為三民主義模範省的要務

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第411頁，第412頁，第413頁，第414頁，第415頁，第416頁，第417頁

〔第411頁〕

        ——中華民國二十五年八月二十四日出

            席廣東黨政軍聯合　總理紀念週講——
〔要旨〕
  一、要建設三民主義的模範省，必先建設新的社會秩序，以轉移風氣，振作人心！
  二、建設社會秩序須從日常生活做起！
  三、新生活之六項標準——整齊、清潔、簡樸、勤勞、迅速、確實。
  四、公務人員必須養成迅速、確實、負責任，守紀律之風氣，為民眾之表率。
  五、新社會秩序是什麼——明禮義，知廉恥，負責任，守紀律。
  六、救國之道，在各本熱誠，實幹與身體力行！
〔本文〕
各位同志：
  今天藉此紀念週的機會將對於「建設廣東為三民主義模範省」的意見，向各位扼要的報告。
  現在我們要怎樣努力來改進廣東現實的情況，建設出一個三民主義的模範省呢？當然我們黨政軍學各界同志，大家要努力使黨務能夠健全，政治能夠清明，軍事能夠整理，教育與經濟能夠發展；尤其是要將中正上星期所說的：（一）剷除貪污；（二）禁絕煙賭；（三）毋奪民利，這三項首要的急務先能認真做到；但是這些事情，我相信大家已經十分注重而且正在努力去做，不待重複的再說。今天中正所要說的，是：我們黨政軍學各界同志，今後建設三民主義的模範省所應當共同努力的一個積極的基本要務是什麼？換〔第412頁〕句話說建設之初從何處做起？我以為最要的急務在千頭萬緒之中，莫過於建設新的社會秩序，造成新的社會風氣，就是轉移風氣振作人心。自中正到廣東以後，覺得這兩個星期以來，由於黨政軍各界同志共同的努力；已經將廣東整個社會的秩序恢復起來，一切比較有條理了。但是大家要曉得：我們現在所已經做到的，只是恢復了原有的舊秩序而已，並沒有進一步將現代社會的新秩序建設起來。現在所已恢復的這個舊秩序和二三十年前滿清時代的情形差不多，這並不是我所說的現代社會的秩序；所以我們今後一定要更進一步，將現代社會的新秩序，很迅速的在廣東建設起來。具體的說，就是要大家改革過去一切不好的風氣習慣，思想行動，將舊秩序改為新秩序，將舊風氣轉為新風氣；將舊生活變為新生活。必須這件事先做到了，然後各方面一切的建設工作纔可以迅速推進，三民主義的模範省，也纔可以儘快的建設成功。
  大家要曉得：我們要建立一個現代國家，並不一定要怎樣精良的武器與強大的軍備，最要緊的還是要一般國民有高尚的道德，整個國家有高尚的人格。只要我們一般國民和整個國家的人格能夠提高，雖然沒有精良的武器和強大的軍備，外國人就不敢來輕侮我們，更不敢來侵略我們！我們一定可以建設一個獨立自由的三民主義現代國家！即如歐洲有許多小國，他們都沒有強大的武力，甚至國內沒有軍隊，只有警察，但是因為他們一般國民的道德非常充實，整個國家的人格也就因此提高，受人尊視，鄰近的帝國主義者想輕侮他也不能輕侮，要侵略他也不能侵略，這就是最顯明的例證。古人說：「人必自侮而後人侮之。」我們現在之所以如此受人家的輕侮侵略，從根本上講起來，並不是由於軍隊不多，武器不〔第413頁〕好，實在是因為我們一般國民智識落後，尤其是道德墮落，在生活習慣思想行動各方面的弱點太多，因自侮而招致外侮。所以我們要抵禦外侮，建設現代國家，必須正本清源，提高一般國民的道德人格，就是要建設現代社會秩序，將我們國家地位從根本上提高起來，這是我們要建立國家所必須遵循的途徑，也就是我們今後努力建設三民主義的模範省之?手的要點。大家或許覺得我所講的這個道理不免太粗淺空洞，要充實國力避免侵略，似乎沒有那麼簡單容易。但是我要告訴各位：我們要想建立一個現代國家，非先提高一般國民的道德人格就無從做起。尤其是要廣東建立一個三民主義的模範省，據我兩個星期以來研究的結果，認為目前第一件重要的事，就是要趕緊建設一個新的廣州，就是要改造廣州社會秩序，以轉移廣州風氣來振作全國人心。除此之外，再沒有其他的辦法。
  我們要建設新的社會秩序以轉移風氣振作人心，應當從什麼地方做起呢？就是要首先從我們食衣住行等日常生活習慣做起；大家總要隨時隨地就各個人的私人生活和整個社會的公共生活加以省察，並且照?「整齊」、「清潔」、「簡樸」、「勤勞」、「迅速」、「確實」六項新生活的標準，不斷的改進。尤是我們黨政軍各機關負領導責任的一般同志，一定要首先改革自己，然後能以身作則來改革社會！使社會上一般民眾都有新的生活習慣，新的思想行動，造成一種新興的氣象。孔子說：「大學之道，在明明德，在親民，在止於至善，」 總理也說：「革命必先革心。」意思就是說我們一定先要「革心」「克己」，做好「明德」「修身」的工夫，然後可以教導民眾，改造社會，成就一番「新民」「治國」「平天下」的事業。今天在座的各位，無論在黨政軍那個機關，無論擔任主管責任或是科長處長等職務〔第414頁〕，都是負了領導的責任，希望大家今後一切生活習慣思想行動，務必以「日新又新」的精神，時時省察，不斷改進，來做部屬和一般民眾的模範。只要我們真能以身作則，下面的人決沒有一個敢不跟著我們來做的，最初雖然不能見到什麼速效，但是只要我們能持之以恆，繼續不斷的做下去，一定不要幾多時候，就可以造成風氣，風動全國，乃至勢不可遏！社會的新秩序，就可以從此建立，一切新的革命事業，亦可從此順利推進！現在大家都有志要將廣東建成一個三民主義的模範省，我想這是一件很容易的事情，只要各人從自己本身認真做起，一定可以很快的成功！

  講到這裏，中正因為愛我們廣東同志，希望廣東造成三民主義的模範省和國民革命的根據地；希望廣東一般同志個個人能夠奉行主義，成為 總理的忠實信徒的心思尤為迫切，所以要將現在廣東一般人辦事最大的毛病指點出來，以盡我勸善規過的責任。大概現在辦事最大的通病，第一就是遲緩，第二就是疏懈。我調查各機關許多公事積壓到三五天不辦的固然是習以為常，還有積壓三五個月甚至去年的公事，到今年還沒有處理的也不少。就是日常隨便辦一件很小的事，一切行動都很遲緩，甚至交通機關也是如此。不知交通最要緊的就是靈敏，如果交通機關辦事遲緩，何必再說什麼交通？而且所謂現代的一切，與過去的一切所最不同的一個特質，就是：凡是現代的一定是迅速的，所以不迅速就不是現代的。無論一件器物，一項工作，一個人，一個機關以至一個社會一個國家，都是如此！——最要緊就是迅速！希望各位以後辦事，一定要改革遲緩的毛病，養成迅速的習慣！過去各機關辦事不迅速，實在不是下面一般人不能跟上來，而是上面一般人自己辦事遲緩疏懈，不肯認真督促，實事求是，以及沒有教導部〔第415頁〕下辦事迅速的方法！以後大家一方面自己辦事要迅速，一方面更要對於部下的工作按時加以檢查，督促，使其迅速。
  我們辦事除迅速之外，更要求「確實」。就是凡事要絲毫不苟，實事求是。現在廣東一般辦事的情形，既不迅速，又不確實，就是疏懈。其原因就是大家因循苟且，敷衍塞責，互相推諉，不負責任。大家既然只知爭權利，貪便宜；就不肯負責任，守紀律，這個國家當然要亂！外國人當然要輕侮我們，侵略我們！整個社會上當然要鬧得烏煙瘴氣，腐敗不堪！所以我們今後要想建設三民主義的模範省，一定先要改革「遲緩」的毛病，養成「迅速」的習慣；改革「疏懈」和「虛浮」的風氣，養成「確實」的精神。必須大家辦事都能迅速確實，人人負責任，守紀律；那末三民主義的模範省一定可以建設起來！
  剛纔是講辦事一定要養成迅速確實，負責任守紀律的新風氣。至於社會秩序的建設，更屬當前的要務。現在無論中外人士都很注意我們廣東在此次撥亂反正之後，能否真正造成一個三民主義的模範省與我們革命的根據地，而他們最注意的，就是看我們第一步能不能建設新的社會秩序。現在廣州的社會秩序究竟比外國各都市如何？在座的同志，很多都到過外國，一定知道差得很遠。此次我來廣州之後，曾到長堤一帶，及四郊皆去視察一週，我看廣州街道比十年以前稍稍寬廣，開闢得很多，進步亦很快，但是社會秩序，反不如前，來往的車輛行人，仍舊是亂叫亂撞，毫無秩序！這種情形給外國人看了，怎麼不會輕侮我們！罵我們是「劣等」的民族，「非現代」的國家，不要來肆意侵略壓迫！？所以社會秩序，看來似乎是小事，其實對於國家的精神，和民族的人格，實在是有極大的關係。這些事當然政府機關和〔第416頁〕警察要負最大的責任，今後我們要極力提高警察的程度，使能盡到警察的職責；但是一切國民尤其是我們黨政軍學各界負領導責任的一般同志，也都是責無旁貸，應當各人盡心盡力來設法改進，來建設新的社會秩序！我們中國人的聰明才力尤其是固有的德性都不比外國人差，外國人的社會秩序能夠怎麼好，我們至少也可以做到他一樣的好！這並不是難事，我去年初到四川，重慶和成都兩處的秩序也是很亂，外國人批評四川，看輕四川，真是不可言語形容，後來我到了之後，就勸令黨政軍學各界負責的同志，先要注重建設新的社會秩序；不到兩三個星期，便完全改觀，到了一個月之後，就井然不亂，可以說現在成都，重慶的社會秩序，比我們革命的廣東還要好得多！其他如南京、南昌、武漢各處，更不必說。所以只要負領導責任的一般人真能立志革命，同心建國，以身作則，快幹實幹，建設秩序，轉移風氣，振作人心，建設國家，都是很容易的，例如我們穿西裝穿長衫的一般人走路能靠左邊，其他一般民眾，一定都會跟?靠左走！走路如此，吐痰如此，推之一切，何莫不然。我們先能做到不隨地吐痰，其他一般民眾，亦都會不亂吐痰。大家要知道這走路吐痰，雖是一件平常的事，但是關乎我們國民的程度與人格實非淺鮮。我再明白些說，我們要建設一個新的社會秩序，究竟是怎麼樣纔可說是新社會和新秩序呢？簡單說，就是要造成一個「明禮義、知廉恥、負責任、守紀律」的社會。這就是現代新社會的秩序。反之，例如走路不照規則，就是不知禮義不守紀律的社會。隨便吐痰，就是不講廉恥不負責任的國民。我們中國人，尤其是革命根據地的廣東人，向來是最重禮義，講廉恥的。若是我們社會的領導者，尤其是我們黨政軍學各界同志，能夠以身作則，努力提倡，我想一定可以造成廣東為禮義廉恥最新的社會，〔第417頁〕這樣不僅可以作為三民主義的模範省區，而且廣東的民眾亦可以成為中國的模範國民。這樣真正可稱為革命的根據地，而三民主義之實現，亦即在此。
  因此知道我們革命要轉移風氣，振作人心，改造社會，建設國家，並不需要怎麼大的學問，怎麼高的理論，只要各人本?救國的熱誠，就自己所見到與所能做到的事情，盡心盡力實實在在來做好。如此，就不媿為我們革命的信徒了。所以中正今天特別提出建設社會秩序以轉移風氣振作人心這一件很平凡的事情，和這一番很粗淺的道理貢獻於各位，希望大家從改革各人的日常生活做起，以身作則，養成風氣，來建設三民主義的新廣東和新中國，完成我們大家的革命責任，方不愧為　總理的信徒。


恢復革命精神

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第418頁，第419頁，第420頁，第421頁，第422頁，第423頁，第424頁，第425頁，第426頁，第427頁，第428頁

〔第418頁〕

——中華民國二十五年八月二十九日在廣州

空軍司令部對來粵各部隊團長以上官長講——

〔要旨〕
  一、主義的力量勝過一切武力，必須發揮主義的力量，纔可完成真正的統一。
  二、要發揮主義的力量，必須恢復革命的精神。
  三、恢復革命精神為吾人當前第一要務，亦即今後完成革命之惟一要件。
  四、革命精神的內容：
      １·刻苦耐勞，奮鬥犧牲，——與士兵同甘苦共患難。
      ２·克己復禮，親愛精誠，——祗盡義務不爭權利，自甘吃虧不討便宜。上下一致精誠團結。
      ３·勞心勞力，自強不息，——「精神愈用而愈出，智慧愈苦而愈明。」苦心焦慮，強勉篤行。
  五、吾人所負革命責任異常重大，必須發揚革命精神，乃克完成使命！
〔本文〕
各位官長：
  此次大家來到廣東這個革命的策源地，今天本委員長在此和大家聚首一堂來講話，這實在是最難得的一件事。大家要知道：廣東是 總理的家鄉，是革命的根據；我們要實現主義，首先就要愛護這個革命的根據地；要建設中華民國，首先就要建設根據地的廣東。當此國家危急存亡之秋，我們來到這個對於革命成敗與國家興亡關係最重大的廣東，一方面固然是我們最光榮的一件事，一方面更要特別認識這〔第419頁〕個時候也就是我們任務最艱鉅，職責最重大的時候，因此今天要將我們此次來到廣東的意義和當前應盡的重大責任，特別向大家說明。
  各位此次奉命率領部隊，調來廣東，雖然是準備到廣西執迷不悟的時候，執行國家的命令來掃除國家統一最後的障礙；但是大家要知道：我們革命黨要統一國家，不是靠武力，用軍隊來統一的；而是完全要靠革命的主義，要用革命的精神來統一的；必須如此，纔能完成真正的統一。所以大家必須知道主義的力量勝過一切的武力，我們革命軍，除技術以外，必須篤信革命主義，發揚革命精神，然後纔能發揮真正的力量，完成革命事業。尤其此次解決廣西問題，是我們國家完成統一最後的一回事，格外要顯出我們主義的力量，和革命的精神，不好以為我們軍隊多，武力大，便存一些驕惰的心理，以為可以不顧一切的橫行。大家此次到廣東來，最大的意義，是要發揮我們主義的力量與革命的精神來消滅廣西割據封建的形態，完成中國真正的統一。
  我們要完成國家的統一，必須發揮主義的力量；要表現主義的力量，必須發揮革命的精神。革命的精神是什麼呢？簡單的說，就是犧牲的精神。就是要犧牲我們個人的一切，來實現主義，挽救國家，復興民族，完成革命！ 總理在黃埔軍校開學的時候，曾經剴切的訓勉我們：要有和革命黨同樣奮鬥的軍隊纔算是革命軍。革命軍一定要有革命的基礎，就是要有革命先烈那樣不要身家性命，一心一意為國家為人民而奮鬥的行為和犧牲的精神。我們當時就是秉承 總理這番教訓來教育一般學生，後來平定東江，統一廣東以及出師北伐，大家的口號就是：「不怕死，不怕饑，不怕渴，不怕苦，不怕熱，不怕凍。〔第420頁〕」也就是說我們一般當官長的，必須與部下一般士兵同甘苦，共患難，同生死。而且要身先士卒，刻苦耐勞，犧牲奮鬥，事事能以身作則。更要想盡一切方法，並用盡一切力量來愛護一般士兵和民眾，使他們能儘量減少痛苦，減少疾病，減少犧牲。這就是我們官長尤其是一般高級將領最重要的職責。必須盡到這種職責，纔可以發揮革命的精神和主義的力量。
  現在大家的精神怎麼樣？是不是和以前打東江或北伐的時候一樣的與士兵同甘苦，共患難？一樣的吃粗，露營，一樣的跑路，受苦？更是不是一樣的嚴守紀律，廉潔勇敢，事事能以身作則？當然，我們的將領中間，仍舊能保持以前那種革命精神的，並不是絕對沒有；但是很多都是不知不覺的怠弛下去，差不多是做官不做事，雖有革命軍人的形式，已經失掉了革命軍人的精神。每每以為自己當了高級將領，不能不擺起官架子，於是行軍的時候有馬不騎，要乘四名轎；吃飯要另外帶個小廚房特別做餐；到達一處地方，先將自己一切東西安排舒適；士兵的生活和精神如何？部隊的任務和缺點何在？這種種他都不管。這種情形，還不是和從前北洋的軍官乃至前清的「標統」「協統」之類一個樣的做官不做事，腐敗不堪嗎？！這種軍人，不僅不能打仗，革命；而且一定不能帶領部下，連自己的性命也不能保！這種軍人不僅不能叫做革命軍人；簡直就是做了反革命！軍人的精神如此，試問國家怎麼不被人家侵侮壓迫？！國家已經危急存亡到這個樣子了，從今以後，我們再不能容許有一個革命軍人如此墮落，腐敗，一定要恢復過去的革命精神。首先就是要一般官長，尤其我們一般高級將領能夠刻苦耐勞，與一般士兵共甘苦，同患難。現在各位的年歲都在四十歲以下，要過士兵的生活，毫無困難；就是我今年五十歲了，也可〔第421頁〕以和士兵一樣的吃飯，走路，住宿，過士兵一樣的生活。我們要發揮革命精神，表現主義的力量，一定要由此做起；只要我們一般高級將領能夠過士兵的生活，與士兵同甘共苦，做一個士兵化的將領，全軍的革命精神，一定立即可以振作起來！軍隊的力量，不知道增加若干倍，不僅廣西不要打就可以服從命令，歸於統一；而且就可以抵禦外侮，捍衛國家，戰勝任何強大的敵人！
  此次第四路軍自余總司令以下一般官長，能夠在危疑震撼之中，毅然反正；已經將廣東這個革命的根據地奉還中央。大家要曉得：恢復這個革命的根據地，不是一件容易的事，不僅要恢復有形的革命根據地，而且同時要恢復無形的革命精神！必須恢復了革命根據地原有的革命精神，然後纔算是真正恢復了革命的根據地！如果恢復了革命根據地，而不能恢復革命精神，那就等於沒有恢復革命根據地。大家要知道：無論什麼事業的成功，都是得之甚難，毀之極易！尤其此次革命根據地之恢復，真是托庇　總理和一般先烈在天之靈，由余總司令率領全體官兵反正，大家纔得避免一切的犧牲和痛苦，恢復這個革命根據地。今後我們最緊要的一件事，就是要恢復我們的革命精神。我們既避免了很大的犧牲，很多的痛苦，如果恢復革命精神這個責任不能盡到，仍舊如同過去幾年一樣，只做官不做事，有形式而無精神，那就是敗壞廣東，敗壞革命，敗壞 總理的革命事業！媿對國家，媿對父母，尤其媿對 總理和一般先烈！
  這一回大家來到此地，很奮勇的要統一廣西，其實對廣西是一件很小的事情，並且不能算什麼事。我們到廣東最大的一件事，是要回來看看十年以前革命軍勢力出發的地點，使各人的腦筋當中，喚起深〔第422頁〕刻的回憶，個個人都能追想到我們革命幾十年來 總理和一般先烈，艱難困苦奮鬥犧牲的情形。我們在十年以前當連排長，到了現在已經很多做了團長旅長師長軍長了，我們所有的地位榮譽和事業是那裏來的？——都是 總理和一般已經犧牲的先烈造成的！都是本黨和國家不斷培養，教育而來的！我們要飲水思源，時刻想到我們的黨和國家，一刻不可忘記我們的總理和一般先烈！現在 總理和一般先烈已經死了，我們必須負起責任，繼續為黨國而犧牲，完成革命的事業，使他們安心瞑目！如果徒然居高官享厚祿，而不能奮發革命的精神，盡到自己革命的責任；那就是沒有良心！沒有良心的人，不僅不能帶部下，而且根本不能做人，一定沒有好結果！所以大家此次到了廣東，特別要記得 總理和廖黨代表等一般先烈過去在廣東是如何辛苦艱難。十年以前我們黃埔學校及革命黨軍困苦的歷史，常常要今天晚上借到明天的伙食錢，我們革命軍人就是這樣艱難困苦出身的。現在做了高級將領，一切享受非常優裕，天天任意呼喚叫罵，自己不知不覺的莫明其妙，不想到十年以前在廣東是什麼情形？且不必說十年以前，只講兩個月以前的情形怎樣？試問大家如果不犧牲，能不能來到廣東？！大家只要想到過去這種情形，便可以知道：現在非特別振作革命精神不可！否則不僅不能完成艱鉅的革命事業，而且連我們自己手裏所做的許多事業也將煙消雲散，化為烏有！國家費了無數的金錢，部屬和民眾流了多少的血汗，纔做成現在這一點事業；如果再要在我們手裏失敗，一切付之東流，這是何等慘痛的事情！總之：現在我們只要能振作革命精神，努力奮鬥，完成革命並非難事。反之，如果精神長此墮落，不能刻苦奮鬥，無論多大的事業，也要敗壞！今後我們如果失敗，就不只失敗而已；人家失敗了可以住租界逃外國，我們如果〔第423頁〕失敗了，就要亡國，大家都要做亡國奴。凡是知恥辱的人，便什麼地方都不能去，真所謂「無地自容！」其實我們要恢復革命精神，並非難事，只要我們一般高級將領能夠下定決心，刻苦耐勞，事事以身作則，時時刻刻盡心盡力來愛護一般部屬和民眾，下面一般官兵，便都可以恢復革命精神，各盡職責。例如我們做團長的真能勤勞，下面三個營長一定跟著也勤勞；營長勤勞了，下面的連長當然更勤勞，於是全團的官長，便能勤勞，都可以振作革命精神，一團人真有了革命精神，便可以發揮很大的力量。我們最初在黃埔只有兩個教導團與廣東的各友軍，便要打到全國，成功現在這樣大的事業；現在我們有這樣多師的兵，如果各級官長士兵都有革命精神，這個力量還了得嗎？！天下還有我們的敵人嗎？！

  大家要曉得：從前在廣東不但有陳炯明的軍隊，還有滇軍桂軍……等，比現在廣西的軍隊更要多過幾倍；但是我們只有教導團兩團人做中心，便可以收拾廣東，廣東統一之後，廣西便自動的服從命令。而現在我們除在湘滇黔三省以外的部隊之外，在廣東的就有二十一師之多。我們用這樣多的部隊來對付廣西，這真是非常慚愧的一件事！我們有這樣多的軍隊，並且在全國統一的形勢之下，廣西幾個軍人仍舊不服從中央政府的命令，敢來負隅頑抗，這簡直是我們革命軍最大的恥辱！大家要曉得：從前廣西是李白幾個人，現在還是李白幾個人，為什麼我們從前只有少數軍隊，他們要來服從；到現在我們有了幾十萬兵，他們倒不聽中央政府的命令呢？——他就是輕視大家沒有革命精神，所以公然的說他們一師人至少可以打中央三師！他就是完全看輕大家，認定大家不配做他的敵人，不堪一擊！大家看這是何等的難受！何等的恥辱！如果大家還有一點革命精神，有一點廉恥，要想發揚既有的光榮，完成革命的事業〔第424頁〕，就要人人激發天良，振作革命精神，勤勞刻苦，奮鬥犧牲！果然如此，我相信廣西不必打就可以服從命令，歸於統一。所以現在打廣西的事情在次，最要緊的是大家要將革命的精神恢復起來！
  我們要恢復革命精神，除了上面所述的首先要恢復刻苦耐勞，奮鬥犧牲的精神之外；其次，更要恢復克己復禮，親愛精誠的精神。此次大家到了廣東之後，便有人造出許多謠言，尤其廣西方面拼命宣傳說中央軍到了廣東，廣東便亡了省，什麼權利都被中央軍搶去了；又說廣東的人民如何如何痛苦。雖然是人家故為反宣傳，有意中傷；但是我們自己一定要隨時反省，特別檢點。對廣東一般民眾，當然要特別愛護；對於第四路軍，尤其要有謙和克己，親愛精誠的精神。第一，以後不許再有「粵軍」與「中央軍」的分別，而且以後應當照新式的番號來稱呼，不許再分別叫什麼「廣東軍」與「中央軍」。本來第四路軍是由從前粵軍第一師擴充而來，粵軍第一師向來就是在我指揮之下，聽本黨和中央的命令來革命的中央軍。同時，現在調來廣東各部隊的官兵，很多都是廣東軍人，並且從前多在廣東駐過的，大家都是在我的指揮之下自廣東帶領出去的，現在再由我帶回來的，然則誰是中央軍，誰不是中央軍？所以廣東軍與中央軍不僅不應當分別，而且根本上就不能分別。其次，大家對於第四路軍一般官長，務必特別敬重。因為四路軍可說是你們的長輩，他們一般官長的年齡經歷資格都比你們高深，你們此次來到廣東，在他們的地位來講，固然要盡地主之誼；但是你們大家對他們一定要更加客氣。所以以後大家見到第四路軍一般官長，不管他的階級比我們低，也要先向他敬禮。我們要能相親相愛，使上下官兵都能精誠團結，敬禮就是最要緊的一件事。此外無論何時何地，對人總要謙和禮讓，克己愛人；凡事不好爭先，〔第425頁〕不可占上風，不可貪便宜。有權利，有便宜，有功勞總要讓給人家；有義務，有責任，以及一切吃虧受苦危險困難的事情，我們要來擔任。不僅對四路軍要如此，對一切友軍都要如此。這不僅是治軍和打仗最要緊的道理，而且是我們立身處世待人接物的根本要道。古人所謂「不知禮，無以立。」所謂「克己復禮。」所謂「夫惟不爭，天下莫能與之爭。」都是教我們謙和禮讓，克己愛人的格言，我們應當時刻體悟力行，然後可以成就大事。尤其是帶兵，一定要謙慎，要和睦。所謂「師克在和。」就是這個道理。當然我們要做人，要成事，必須自重自強；但是自重自強與自尊自大絕對不同。自重自強完全是克己復禮，在行為表現出來，便是自愛自治的工夫；自尊自大則是驕人驕物，結果必墮入於自暴自棄的惡行。所以內制的自重自強是十分必要的，外發的自尊自大是絕對不應該的。我們無論對上對下，對朋友，對友軍，絕對不可以失禮，不可以占別人的便宜。例如做了人家的上官，絕對不好沾部下一文錢的光，這就是上下官兵與一切友軍大家精誠團結的基本要件。因為謙和禮讓，克己愛人，是做人的基礎，所以大家以後不僅要自己身體力行，而且一定要向部下一般官兵三翻四複的講解明白，一定要使他們個個都能切實做到，然後纔可以造成真正的革命軍，來完成革命的事業。第三，我們要發揚革命精神完成革命事業，必須勞心勞力，自強不息。世界上無論什麼東西，什麼事業，都是不進則退的。我們要做好一件事物，成功一個事業，必須以自強不息的精神，不斷的研究改進，精益求精。我們要帶好軍隊，發揚革命精神，完成革命事業，這一點尤其重要。因為軍隊的毛病，時時都會發生；軍隊的力量，生於日新又新。全靠做主官的，尤其是我們一般高級將領能夠隨時隨地用心觀察，發現種種的毛病，再苦心研究，〔第426頁〕求得補救與改良的方法而切實實行；然後軍隊可以進步，可以發揮力量。做主官即所謂「頭腦」，我們做了軍隊的頭腦，如果不能用腦，那就不配做頭腦！不但治軍，無論做什麼事，都不是隨便學點書本子上呆板的知識，僅僅照?規定的幾條呆板的法令所能做得好的。一定要自己隨時隨地觀察，研究，苦心苦力不斷的改進發明，然後一切學問和事業纔可以成功。例如我們的軍隊從前在江西剿匪，每每吃虧都是在下午四五點鐘的時候。我因此發現土匪慣用孫子上「擊其惰歸」的戰術之事實，規定剿匪各部隊必須在下午二時以前到達宿營地點，二時以後便不得行軍。從此土匪便無所施其技，我們的軍隊就再沒有吃虧的。這並不是什麼特別的新戰術，不過是我用我的腦筋，就事實研究出來的一個辦法而已。關於這些全般改進的事項，當然我做統帥的和各高級司令部的人要苦心研究。但是各個部隊所有種種特殊的毛病，尤其是關於違犯軍風紀的事情，就全靠你們做師旅團長的人，隨時隨地能考察出來，研究改進的辦法，不好有一刻的懈怠，一事苟且，否則軍隊便要腐敗了！此次大家帶了部隊一到廣東，沿途所發生的毛病，不勝枚舉，最普遍的就是一般官兵拿大洋買東西，或是因為一般小販與商店一時找不出錢來，或是因為大小洋折合的比率不定，往往官兵為了語言隔閡，或是性情暴躁，隨時和商民發生齟齬，甚至要占他們的便宜，最不好的還有強迫買賣的事情，結果當然弄得怨聲載道。這類的事到我聽到了的時候，已經不知道發現幾多，軍風紀已不知敗壞了幾許，但是你們一般師旅團長為什麼不早想方法補救呢？！現在我已經下命令每團湊集一千元組織一個消費合作社，全體官兵要買東西，都由合作社經理。但是這些關於整頓軍風紀和改進官兵日常生活的事情，你們各位帶兵官早就要注意到，為什麼一定要等我來想辦〔第427頁〕法下命令呢？大家要曉得：天下無論什麼缺點，都可以補救；無論什麼危險，困難，都可以打破？無論什麼強的敵人都可以戰勝他！所以天下無難事，無敵人，只要我們肯苦心研究，總可得到一個至當不移適中確切的道理；我們只要照這個正當的道理做去，一定可以成功！惟一重要的條件，就是要我們能苦心研究，竭力實行，一面勞心，一面勞力！遇一件事情，便澈底研究明白，得到了至當至精的道理，立刻就決心實行。我現在已經五十歲了，雖然事情很多很煩，但是一天到晚總是不肯放棄研究的機會，研究有得，立刻就寫出來，並且實實在在去做。所以不僅時時勞心，而且也天天勞力。大家既做我的部下，一定要知道天下無難事，天下無敵人，只要我們能照?古人所說：「精神愈用而愈出，智慧愈苦而愈明，」這個成功立業最要緊的道理來苦思焦慮，強勉篤行。如此，不僅帶兵帶得好，打仗打得勝，而且治國也可以治得了；什麼艱鉅的事業，都可以成功！
  總之，大家現在已經做了高級將領，今後對於軍隊的好壞，革命的成敗，國家的興亡，都要負起完全的責任！從此以後，格外要克勤克儉，耐苦耐勞，對一切友軍更要親愛精誠，克己復禮。一方面要自重自強，一方面不可自尊自大。現在四路軍一般官兵已經將廣東這個革命的根據地恢復轉來，今後我們最要緊的責任，就是要恢復革命精神，完成革命事業。如果這一點做不到，就不是革命軍人，媿對天地父母，愧對 總理和一般先烈，也就是媿對四路軍一般官兵！而且我們現在如果失敗，便要作亡國的千古罪人，生無立足之地，死無葬身之所！大家今天聽過我的話之後，一定要特別認清自己所負革命責任之重大，特別的刻苦耐勞，奮鬥犧牲，恢復從前的革命精神，完成艱鉅的革命事業，以告慰 總理和一〔第428頁〕般先烈在天之靈！


現代軍人之精神與第四路軍的責任

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第429頁，第430頁，第431頁，第432頁，第433頁，第434頁，第435頁，第436頁，第437頁

〔第429頁〕

——中華民國二十五年八月三十日在

  黃埔軍校俱樂部對上校以上官長講——

〔要旨〕

  一、我們恢復革命根據地之後，更應恢復當年 總理和一般先烈革命的精神！
  二、革命軍人的一切皆為整個的，大家要精誠團結，為整個國家民族奮鬥！
  三、本人之職責，乃在教導全國軍人使皆成為真正的現代軍人！

  四、高級將領應以身作則教導部屬，使能具備現代國民之模範人格。
  五、現代軍人首當刻苦耐勞，節儉樸實，革除驕奢淫佚的惡習。
  六、第四路軍務須發揚革命精神，實行三民主義，成為模範的革命軍。
  七、「黨員守則」與「軍人讀訓」，為現代軍人修養革命人格完成革命事業之至德要道。
  八、「忠」「誠」兩字為吾人立身處世成功立業之根基。
〔本文〕
余總司令、各位同志：
  今天我們集合全國的高級將領，來到革命策源地的黃埔舉行　總理紀念週，這是最難得的一個機會也是最偉大的一個紀念。本委員長要趁此機會將我們軍人應該知道的革命建國的道理和大家說一說：
  這一次我們第四路軍官兵將 總理所遺下來的革命根據地恢復轉來，實在是革命過程中最重大的一件事，也是我們革命歷史上最光榮的一頁！我們恢復了革命根據地以後，更要恢復當年 總理和一般先烈革命的精神，纔不致辜負第四路軍辛苦造成的功績。如果祗是恢復了革命根據地而不能恢復革命的精〔第430頁〕神，就不能使革命根據地的廣東，建設起來，鞏固起來，連此次四路軍全體官兵同心協力撥亂反正的革命行動之意義，也就失掉了。所以我們今天在場的全體官兵，尤其是一般高級將領一定要將我們的革命精神恢復轉來，纔可以鞏固革命基礎，完成革命事業，使此次恢復革命根據地的光榮歷史，發揚光大，永垂不朽！
  本委員長此次來到廣東，全國的高級將領，也先後都來到廣東，更有許多軍隊調來廣東。大家此番來到廣東，究竟是為?什麼？有什麼意義？大家都知道：就是此次廣西將領要反抗中央，要作統一的障礙，中央為貫澈和平統一的主張，一方面儘量設法開誠勸導，希望這少數軍人的覺悟；一方面也不得不在雲南貴州湖南廣東等省配備相當的兵力，作最後的準備，以便在和平統一最後絕望的時候，執行國家紀律，來掃除革命的障礙，求得國家真正的統一，增加對外禦侮圖存的力量。固然我們大家來到廣東是要來解決廣西問題，但是我們來到廣東最大的意義決不在此。因為我們要掃除統一最後的障礙，並不必要這許多軍隊，更不需要本委員長親自來此。所以我們如果是為要解決廣西問題，而派這許多軍隊來此，實在太無意義；尤其是本委員長如果是為廣西問題而親自來到廣東，那就真是把廣西問題看得太難了！老實說我們要解決廣西問題，值不得我們派這許多軍隊來，更毋庸我自己來到廣東。我們這回來到廣東，並派這許多部隊來粵，第一個意思就是要使全國高級將領及官兵親自來到廣東，提起對於過去悲壯的回憶，振作以後奮鬥的精神，使大家親切觀察，知道我們這個革命根據地，已經恢復轉來了，從此以後我們革命已有了很好的基礎，已經增加了禦侮圖存不少的力量；從今以後大家格外要共同一致，安心〔第431頁〕對外！第二個意義，就是我們第四路軍的官兵，許久沒有到外省去，如果與全國的軍人，始終不見面，對於彼此的情形，難免隔閡；將來對外作戰，又恐難於團結感情，發揮親愛精誠的精神，提高禦侮抗戰的力量。所以大家此次來到廣東，最緊要的意義就在彼此切實聯絡，增進感情，以後永遠要團結一致，共患難，同生死！從此以後，我們全國的軍人，人人都要知道：國家是整個的，軍隊也是整個的；國家的生命和軍隊的生命，全是整個的，將來對外作戰，大家的成敗利鈍，生死榮辱與國家之存亡，民族之盛衰，都是整個的。我們當此革命根據地剛剛恢復轉來的時候，無論原來在廣東的或新由他處調來廣東的官兵，大家格外要懂得這個道理，和衷共濟，團結精神，將整個國家的軍隊，從心志和情感方面切切實實團結起來，將過去分彼此，講派別的毛病，完全剷除乾淨。要知道在廣東沒有恢復以前，就是籍隸廣東的許多軍官都不能回廣東，對於我們在廣東的一般同袍同志，大家心裏雖十分親愛，但是彼此常想要見面，亦不得見，想講話亦都不能講。從前受了這樣的痛苦，到現在大家纔能夠相聚一處，切磋觀摩，趁此極難得的機會，人人應當儘量增進感情和道義關係，以團結精神，不好和平常的人別後相逢一樣，彼此僅僅空泛應酬一番便算了，以辜負這個最難得的機會。
  至於本委員長此次來到廣東，並召集全國各高級將領來此，最大的目的就是要告訴大家如何做革命軍人，如何建立革命軍隊，以及如何建立現代國家的道理。使我們全國的軍人，個個都能成為真正的現代軍人，能夠與外國的軍人並駕齊驅，不致永受人家的欺侮壓迫。本委員長就是要藉這一次我們全國高級將領會集於廣東的機會，將這些做現代軍人和革命建國的道理，親自來傳授給大家。使大家從此以後〔第432頁〕，個個人都能成為真正現代國家的軍官，將全國的軍隊，訓練成為真正能夠禦侮復興的國防軍。我必須使全國的將領，和一般官兵都明瞭這些道理，造成真正健全的現代軍人和軍隊，然後我做統帥的才算是盡到了職責，對得起你們全體部下。反轉來說，如果你們中間有一個人不能了解革命的道理，不認識革命的光明大道，因而自暴自棄，那就是我做統帥的有虧職守。所以我此次來到廣東，不是要來打廣西，此來最重要的意義，就是藉此革命根據地重新恢復的時機，集合我十年來所念念不忘的全國將領集合一堂，將這些做現代軍人，以及革命建國的道理，親自告訴各位，並督促大家切實力行，庶幾可以盡我的心願，盡我的職責；使大家真正能成為健全的現代軍官，建立真正現代國家的武力，能夠擔負革命建國的責任，完成復興民族的大業。如此，纔可以安慰 總理在天之靈！安慰一般殉革命殉主義的先烈！
  關於做真正現代軍人和革命建國的道理，希望我們原來在廣東的各將領格外要注意做到。我們在外省的人常常聽到一般由兩廣參觀回去的人說廣西軍隊如何勇敢，如何廉潔，如何整齊，如何能夠刻苦耐勞。而對於廣東的軍隊，就妄加惡意的批評。大家要曉得：他們到兩廣來參觀之後，只說廣西怎麼廉潔，怎麼耐苦，怎麼整齊，不就是說我們廣東的軍隊不廉潔，不耐苦，不整齊嗎？！我們駐在廣東的各部隊，從前雖然是完全由陳伯南負責，但是我在外聽到人家批評廣東的部隊如何不良，心理如同聽到人家罵我們 總理一樣的難過。但是我們要將批評我們不良的這些反宣傳，仍舊要資為藥石，痛自反省，勤加檢點，對於他們所批評的種種，應當有則改之，無則加勉。不僅要使反動派對我們軍隊無法攻擊，而且要以我們正大光明的態度，整齊嚴肅的精神和一切生活行動上種種革命的表現，去感化全國的軍人，特〔第433頁〕別是要感化被一二野心軍人所劫持壓服的革命袍澤，使他們也脫離苦海歸到革命的光明之路。時至今日，我全國的軍人，一定要認清，惟有在中央國民政府統治之下的軍隊，纔算是真正的　總理正統之下的革命軍，纔算是　總理真正的革命信徒。尤其是我們第四路軍，更不能不做我們國民政府和我們　總理正統之下的革命軍基本部隊。現在大家在本委員長統率之下，既已作了總理正統之下的革命軍，就要為我們 總理爭氣，為一般已死的官兵爭氣，為自己爭氣！無論第四路軍或由各處調來的軍隊，大家此次見面，要把國家當前的危險和我們風雨同舟的情形，以及整個民族的前途和我們各個軍人對祖宗對子孫所負的責任，深切認識。從今以後，我們大家無論成敗利鈍，榮辱生死，都是整個的。再不能只顧個人，再不能分別彼此，無論那一個軍人的恥辱，就是全體軍人的恥辱；無論那一個袍澤的損失，就是整個國軍的損失！所以我們每個軍人的腦筋裏應該只有整個的國軍，整個的國家民族，再不能有個人的成敗生死，或其一個部隊之利害得失的觀念。必須全國軍人都能明白這個道理，統一意志，團結精神，在一個命令之下來共同奮鬥，然後可以發揮我們整個革命軍的力量，隨時對外作戰，盡到我們軍人保國衛民的責任，纔不媿為現代國家真正的革命軍人！
  其次，我們不僅是自己要照上面所講的道理做一個真正的現代軍人，而且要以身作則來教導部下一般官兵，使他們個個人都成功現代軍人。無論在軍或退伍，始終能作一般國民的模範。我們要達到這個目的，必須首先養成一般部屬作現代國民的高尚人格。這一個精神的教條，無論行軍打仗雖在造次顛沛之間，亦要拿出全副精力，教育成功。要知道：訓練軍隊的能事，決不是只教練一般士兵能夠打槍開砲，〔第434頁〕具備軍事學術能夠殺人打仗而已。必須從軍人的生活行動以及道德思想上養成其革命的人格，造成一種風氣，來轉移人心，改革社會，事事要在未戰之先，無形之中，能夠戰勝敵人。這樣纔算是完善的軍事教育，不媿為現代的軍官。反轉來說，我們作了軍官，帶了部隊，如不能修養自己的人格，不能以自己的生活行動來感化部屬，並以軍示範，教化民眾，那末，無論軍隊戰術如何優良，操練如何整齊，也還是落伍的部隊。甚至有了一些本領和力量，便割據地盤，自私自利，不守紀律，不奉法令，胡作亂為，成為野蠻的軍隊！當此我四路軍官兵協力同心，已經恢復了革命根據地的時候，大家要更進一步努力恢復革命精神，樹立我們革命軍人最高尚的人格，使一般人民受我們人格的感化，相信我們真正是民眾的武力，能夠為民眾解除痛苦，為民眾來謀利益。由我們廣東革命根據地，來推行普及到全國，使全國民眾的思想行動生活習慣和精神人格都能夠隨我們軍隊來改進，軍民同心協力，來拯救我們國家的危亡！不僅要使反動派以後無法來毀壞我們的軍譽，而且我們駐在廣東的第四路軍，務必成為我們革命軍的基礎。不僅要比廣西軍隊好，而且要恢復我們出師北伐時的革命軍精神，成為革命根據地全國模範的軍隊，如此方可永久保存我們此次撥亂反正的光榮！使我們革命基礎，日臻鞏固，三民主義普及全國，這就是我們第四路軍所應負的責任。我們一般軍官尤其是一般高級將領，一定要負起這的責任，以身作則來訓練好自己所有的部下，使我們的軍隊能做一般國民的模範，造成現代的國民，進而建設現代的國家！
  現在我們一般軍隊，在精神教育和人格教育上還沒有盡力作到。我們所發現的毛病很多，概括的說起來，就是一般所批評的「驕、奢、淫、佚」四個字。他人所宣傳的種種，固然很多都是故意誣蔑，但〔第435頁〕是我們一般官兵自己定要反躬自問，究竟人家所指摘的毛病，我們有沒有犯?？如果確實犯了「驕奢淫佚」的毛病，就要痛自改正過來。驕奢淫佚的結果，必使個人身敗名裂，必使軍隊由腐化而歸於消滅；這個道理，大家當然懂得。今後全靠我們一般軍官特別是一般高級將領，能夠以身作則，從自己的日常生活習慣和思想行動來力行刻苦耐勞節儉樸實的美德，澈底剷除過去一切驕奢淫佚的惡習。使一般部屬受到長官的感化和薰陶，一樣的做到刻苦耐勞，節儉樸實的境地。現在我們高級將領往往請一次客要花幾十元乃至百餘元，擺上一大桌菜，怎麼吃也吃不完。吃一頓飯，每每從下午四五點鐘要吃至十一二點鐘還沒有吃完，如此浪費金錢與時間，如何配作現代的軍人，如何能訓練出良好的軍隊！就這一件普通的事，即可以看到我們一般高級將領至今還是沒有改革驕奢淫佚的舊習氣。今後希望大家一定要將這種惡習改變過來，嚴以律己，嚴以治軍，從刻苦耐勞，節儉樸實做起，來造成現代軍人的人格，確立現代軍隊的基礎！

  現在再要將如何培養革命軍人與革命黨員的精神的道理和大家說一說：我們要作革命軍人和革命黨員，必須有革命軍和革命黨的精神，這個精神是什麼呢？應當從何處培養起來呢？去年本黨全國代表大會所通過的黨員十二守則和幾個月以前國民政府所頒布的軍人讀訓十條，就是本黨黨員和革命軍人整個精神之所在。現在本委員長再和大家宣讀一遍，讀序文的時候，請大家靜聽，讀條文的時候，請各位同時循聲朗讀。
（全體立正、循聲朗誦）
〔第436頁〕

  黨員守則和軍人讀訓既是我們革命黨員和革命軍人修養革命精神完成革命事業的至德要道，大家就應該實心實力去奉行。以後各部隊在每次紀念週或精神講話之後，主管長官應將守則和讀訓逐條宣讀，叫一般部下隨聲朗誦。並且要告訴一般部下，我們不好只是誦讀而已，務使人人能夠一字一句切實作到，如此，就可做一個頂天立地的革命軍人，造成天下無敵的現代軍隊！至於守則和讀訓中各條的意義，很容易明白，我過去已講得很多，大家看我的講演集便可以明白。剛纔我所說的要大家剷除驕奢淫佚的惡習，就是在軍人讀訓第三條所講「敬愛袍澤，保護人民，」以及第八條所講「刻苦耐勞，節儉樸實」的道理。大家如果能夠依照這兩條所規定的做到，就可以將現在一般軍人所犯的驕奢淫佚的毛病，完全改變過來。尤其是第八條格外要緊，可以說我們要養成功現代的軍官，練成現代的軍隊，首先要從「刻苦耐勞，節儉樸實」做起。我在日本看他們一般高級將領，他們的頭額只有帽簷所覆的部分是白的，而其帽簷所不能遮掩部分的面部全是黑而赤的；由此可見他們勤於教練，苦於操作的精神，他們的身體都很強壯，精神都很旺盛，一舉一動亦無不是很實在。例如束皮帶，紮綁腿，打包裹，都是必求緊密堅實，絲毫不苟。所謂節儉樸實的「實」字與確實的「實」字同一樣的意義，他們的軍人不但能刻苦耐勞，而且能節儉樸實。他們一般高級將領，有了這種刻苦耐勞節儉樸實的精神，所以能夠練成精強的現代軍隊。試看我們一般高級將領，大家面部全是白色，即可知平時怕晒太陽，懶於操作，不能刻苦耐勞，平時很少親自教練部下，行軍的時候，不乘汽車，就坐大轎。出發到一個地方，先要派人準備自己的飲食住處，大家只知道圖個人的安樂，這樣，如何能夠趕得上日本一般高級將領，更如何能夠練成足以抵禦〔第437頁〕外侮，復興民族的革命軍隊？所以今後大家要想復興民族，不好只在口頭上講講，而要從自己日常的思想行動生活習慣上，依照黨員守則和軍人讀訓所規定的切切實實去做到。使自己的生活變為現代的新生活，自己的一切行動，合乎現代軍人的要求。人人能夠注重實行，埋頭苦幹，就不怕國難不能打破，民族不能復興，三民主義的實行，亦就在於此！
  最後還有一句要緊的話告訴大家，就是我們無論做人，治軍，革命建國，最要緊就是「忠誠」兩字。無論什麼事，你們是否能夠實心實力去作，一看就可以知道。因為一個人無論作什麼事，有諸內必形諸外，騙不了上官，更騙不了部下。所以我們的生活行動不要裝假，不要虛偽。我們每一個人都不能無過錯，也不怕有過錯。只要能始終誠心誠意，知過則改，見善則遷，就是真正的革命軍人，不愧為部屬的模範！我們做一個人，負一種責任，只要問我們自己是否誠心為善，盡忠職責，不必想到上官對我們信任不信任。凡為上官的沒有不相信自己的部下，如果不相信他的部下，就等於不相信他自己！所以現在大家只要能誠心誠意，盡忠職責，使自己所有的部屬能夠信仰我們，根據我一生的經驗，確切認定我們一個人成功立業惟一的要訣，就在對上對下以及對所有的朋友一切要以「誠」為本。我們不怕上官不相信我們，而只怕要被部下看輕我們；亦不怕部下看輕我們，而只怕我們自己對部下有一點不誠的地方。如果事事能夠貫澈「忠誠」兩個字，就可以頂天立地，俯仰無媿，就可以養成高尚的革命人格，來感化一般部屬，完成革命的事業！


從頭收拾舊山河

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第438頁，第439頁，第440頁，第441頁，第442頁，第443頁，第444頁，第445頁

〔第438頁〕

——中華民國二十五年八月三十日在

    黃埔行轅對師長以上官長講——

〔要旨〕
  一、入粵部隊應注意之事項：
      １·須注重官兵之體格和精神的訓練，與伕役的選募和編配，以增強軍隊之機動性；
      ２·高級將領應做事而不做官，勤勞篤實，事必躬親；
      ３·注意整飭軍風紀；隨時考察，有過則改，見善即遷；
      ４·行軍作戰須注意後方的檢查和清理；
      ５·注重軍隊衛生。
  二、此次入粵，為發揚革命精神，實行三民主義之最好機會，盼本過去失敗之教訓，從新開創新事業！
  三、切實奉行軍人讀訓，培養新的革命精神，「待從頭收拾舊山河」！
〔本文〕
  現在我們的部隊，發現一個最大的缺點，就是軍隊的機動性太缺乏。一個健全的部隊最緊要的當然是要有高明的指揮官能夠審機度勢，調度有方；但是如果軍隊的行動遲緩，往往要誤事，不能依計達成一定的任務。故必須養成並充實部隊的機動性，無論行軍作戰，都能夠迅赴事機，一切能照預定的計劃，盡到職責，纔算是真正現代的軍隊！軍隊的機動性如何纔能夠培養充實呢？首先要做到的就是我們一般官兵，要有強壯堅實的身體，和刻苦耐勞的精神，不但是能夠爬山過水，負重跑路，而且要耐飢耐渴耐熱耐凍，不怕險阻，不辭勞瘁，行動輕快機敏，無絲毫之延誤。除此之外，最根本的條件，就是要注〔第439頁〕重運輸問題，對於挑夫的選募訓練編配管理等都要特別研究，求其妥善。我們為增加部隊的機動性起見，有時寧願減少列兵的人數和部隊的單位，而運輸兵伕，決不能缺少。如果一個部隊缺乏了運輸兵伕，或有此編制而人數不足力量不夠，則一切糧秣彈械等，必致運送遲緩，甚至無法源源接濟，如此，兵雖多雖精，也不能發生力量！若要臨時拉伕擾民，就會敗壞軍紀，損失軍譽。故在此全國軍隊，未能機械化以前，一切運輸，不能不依靠人力的時候，對於伕役編配，今後應訂定妥善的具體辦法，斟酌實行。希望大家對於這個問題，特別加以研究，求得一個完善的辦法，以增進軍隊的機動性，建立健全的現代國軍！
  其次，我們要練成現代的部隊，全靠我們一般主管長官格外勤勞奮發，熱心做事，不要做官。師長為一師之長，全師官兵的成敗利鈍，都在師長手裏，如果師長不專心致志於部屬的教管，辦事不勤勞，下面雖有如何好的幹部，也不能發揮其才智，加強部隊的實力。現在有許多部隊，不能及時改進，就是因為一般師長參謀長不負責任。即如駐紮一個地方，不注意調查當地的民情風俗，也不注重考察軍隊的軍風紀律；即令調查，也不過是聽人家說說，究竟實在情況如何？自己並不清楚！如此，你做主官的當然要被旁人或部下蒙蔽，要整飭也無從整飭起，軍隊就要日趨於腐化。所以我們當主管官一定要專心致志，以勤補拙，纔能將一個部隊練好。各位要知道：中國現在一個師長，無論在軍事學識技能體力上都不及外國一個營長；我們要趕上人家就非以「人一己百」的精神埋頭苦幹不可。當師長的一定要虛心求進步，要自視如營長，親自督察訓練，時刻注意找出部屬的毛病來切實改進，要將你上官的精神貫注到〔第440頁〕最下層的士兵，與士兵一樣吃苦耐勞，然後部隊纔可以進步。如果只知道做官而不能作事，這個部隊還有不壞下去的嗎？各位現在年紀很輕，已當了師長，外國的軍官要到四十五歲以上纔可以當師長，四十歲能夠做到團長，已經是很少有的了。大家現在不過三四十歲，既當了師長以上的高級將領，有了這個好的機會，又正是年富力強的時候，怎麼可以不特別勤勞奮發勇猛精進？一切總要如當營長時一樣勤勞一樣吃苦，練成現代的勁旅，好及時成功立業！這個道理，大家定要明瞭，否則當下師長的就只知道作師長，當了旅長團長者就只知道當旅長團長，專門做官擺架子，不知道自己所負責任的重大，不能夠刻苦自勵勤勞治軍，那末，無論你有多大的本領和聰明才智，一定要歸於失敗，錯過這千載一時的好機會！我現在當了全國軍人的統帥，但在我的腦筋裏面，並沒有這個統帥的觀念，無論師長團長營長軍需的事，必要的時候，我都可以不厭瑣細不憚煩勞的去做。現在國家的軍隊還沒有上軌道，如果我們一般高級將領不能勤勞做事，只知做官，不僅個人要歸失敗，而且國家的前途，也不堪設想！希望各位根據這個道理，深切反省，並且要告訴一般旅團長，切實改進，必須發揚勤勞治事的精神，纔可以帶好自己的部隊！
  大家今後既要以新的革命精神發憤來改造自己的部隊，首先要作到的就是要整飭軍風紀。現在一般部隊，一切軍風紀不好，但我們如果能夠隨時檢察，設法改正，則名譽還是挽回得轉來。最怕自己部隊的軍風紀壞了，還不知道，自己做錯了事，上官問到還不承認，如此，就會永遠錯下去，部隊也將長此敗壞下去，非到完全失敗不止！所以我剛纔所說的大家時刻要躬親管教，時刻找出部隊的毛病，即時嚴〔第441頁〕令改進，這是治軍的一個根本要訣。尤其我們自己的過錯，一經人家指出之後，必須虛心省察，誠心改正。要將一切對我們勸善規過的人，都看作教導自己的師長，然後隨時隨地可得良師益友；一個人有了良師益友的輔導夾持，不知不覺就能日進於善，自己所帶的部隊，有長官同事的指揮監督，也必不致於腐敗。天下最可怕最憂心的事，就是一個人或一個軍隊既不能沒有過錯，而又沒有教導督責勸善規過的上官或朋友，因而迷途不返，自趨敗亡！大家現在做了師長以上的軍官，所轄有一萬或幾萬人，當然免不了有做錯事情的人，一切軍風紀，也不免有違犯的，但此並不足憂，最可憂慮的就是自己錯了，沒有人知道，還要怕人家知道，這纔是的大錯大過，錯得無可救藥！古人說：「君子之過如日月之蝕」，我們治身治軍，總要光明正大，有過勿憚改，纔不致故步自封，而能與時俱進，成功立業！
  一個部隊的軍風紀之敗壞，最容易就是在行軍或作戰的時候。這個時候，因為生活的轉變和情緒的緊張，以及行止不定，隨時有忽略秩序破壞紀律的可能，此際我們當主官的，必須拿全部精力和時間，用在部隊上面。須知行軍作戰有行軍作戰時的軍紀風紀，必須上下恪守，整齊嚴肅，纔能夠在生死成敗最緊急的關頭，發揚我們革命軍勇往無前的威力。要達到這個目的，無論出發宿營一切經理衛生雜務等，都要自己親自督察，尤其要注意後衛，要派定得力的參謀副官在最後檢查清理一切。對於傷病兵要派人看護，伕子要好好管理，所遺留的東西，有價值的要收拾帶走；一切未了的事務，都要逐一檢點清楚。尤其每到一個地方，於行軍作戰有什麼特殊便利或障礙的事物，如一地方所容易採購的物品，容易發生的疾病和預防的方法，以及當地特殊的民情風俗等等都要調查清楚，連到我們部隊所發現的缺點都要〔第442頁〕記錄下來，通令全軍官兵，促其注意。以後每師與每團，在行軍的時候，必責成一個參謀或一個副官在後督察一切，照我剛纔所講的去作。即如二十八師從前是一個比較差的部隊，我以為北方隊伍來到南方，一切風土人情或不適合，調到江西亦不甚好，但現在派在雲南，進步很快，軍譽很好。這是因為二十八師新任師長，升遷未久，事事有求好的熱誠，肯耐勞吃苦，凡出發宿營，必先派人偵察安排，對於後衛又能注意派人檢查清理。馬匹裝具以及柴草雜物等，都準備完妥，辦理得很好，因此能夠不擾民。借用民間的東西，有損失即估價賠償。給老百姓一點小便宜，由這些小事就得到很好的名譽。可知我們要治好軍隊，並不是難事，只要我們能以「五到」的精神，去觀察研究，隨時改進，便沒有什麼治理不好的事情。大家不要以為我們治軍只要能夠依照典範令所規定的作到就夠了。要知道：治軍之事在典範令中沒有規定或無法以文字詳盡訂明的還很多，尤其是中國的軍隊，一切毛病多，積弊深，不能夠在典範令上一條一條的規定出來，全靠我們一般高級將領勞心勞力隨時觀察研究，自動改正，纔能盡到自己的職責。

  此次各位率領部隊來到廣東，要知道兩廣的氣候，暑熱的時期特長，而且地多濕氣，容易發生疾病，因此，對於我剛纔所提到的軍隊的衛生，要格外注意。對於軍醫處的人員，自處長以至士兵，都要特別嚴格監督，除促其勤謹治療減少染病官兵的痛苦以外，還要吩咐他們多作預防疾病的工作。如對於一般官兵伕役講解那些病是本地容易傳染流行的，應該如何謹慎飲食，講求衛生，事先預防，以及隨時抽查部隊衛生實施情形，發現有妨礙全軍衛生的地方，應立即報告，通令改正。在每一師只要由師長嚴督全體軍醫人員格外負責盡職，隨時隨地注意一般官兵的衛生，就可以減少許多疾病。現在一般軍隊極普〔第443頁〕遍的缺點，就是不注意衛生，不僅一般士兵對於飲食起居許多缺乏衛生常識，而且軍醫人員亦多敷衍怠惰，不盡職責。這樣，如何能夠練成健全的軍隊！今後各位對於各師部隊的衛生事宜，要依照我在廬山訓練時的規定，切實做到。現在各師雖在行軍期間，但行軍亦即訓練，宿營作戰都是訓練，隨時隨地都要一面作，一面訓練。關於軍隊衛生，第一要注意廁所，要依照從前在黃埔的規定，每連要挖一個毛坑，每天要打掃洗刷。第二為廚房，首先要訓練伙夫，作飯煮菜，要注意清潔，飲水更要由軍醫留心檢驗，以防意外。第三要注意內務，軍隊的內務，必須整齊清潔，不可一刻懈怠。如此，一方面可以養成軍人有準備有條理的習慣，另一方面，即可以使一般官兵注重公共與個人的衛生。這三件事做好了，一個部隊的衛生，纔算是辦完善了；就可以使官兵的身體強壯，練成無敵的國軍！
  以上關於治軍應注意的幾點，現在再歸納的和各位提一提。第一、要培養並增強軍隊的機動性。第二、主官要勤勞篤實，無論治事教人，一定精神貫注，實幹快幹。第三、要注意整飭軍風紀，尤須有過則改，見善即遷。第四、行軍作戰要注意後方的檢查和清理。第五、要注重軍隊衛生。如果能夠將這些最平常最容易作到的事情，切實辦好，持久不懈貫澈到底，就可以建立真正的現代軍隊，無論遇到什麼頑強的敵人，一定能夠戰無不勝，攻無不克！
  最後還有一點極重要的意思，要剴切和大家說明白。此次各位督率部隊來到兩廣，是真正發揚革命軍的革命精神以實行三民主義最好的機會。回憶十年以前，我們遵奉 總理的三民主義，秉承　總理的革命精神，從廣東出師北伐，經過十年的犧牲奮鬥，到現在雖然已使革命軍的人數增多，革命勢力擴大〔第444頁〕，造成現在這個統一的形勢，但就這十年的革命事蹟來檢討，與外國革命作比較，我們不能不承認過去的成績並不好，而且不能不認識過去的革命是失敗了。因為我們既有了 總理博大精深的三民主義，又以十年長久的時間，犧牲了數十萬同志同胞的生命，還不曾實現 總理遺囑，求得中國之自由平等；而且到現在國內還要有負嵎割據的野心軍人，來反抗中央，破壞統一，使國力不能集中以抵禦外侮，要蒙受敵人不斷的侵略和壓迫；我們想起來，實在慚愧萬分！對不起 總理！對不起一般先烈！這次大家來到廣東，一定要本?過去失敗的教訓，以「從前種種譬如昨日死，以後種種譬如今日生」的精神，依照岳武穆滿江紅詞最後一句所說的「待從頭收拾舊山河」來從新做起。改革過去所犯的一切毛病，樹立起一種新的精神，再從這個革命策源地，從新來開創一番更偉大的新事業！以後我們革命軍每到一處地方，必定拿這種新的精神和決心，去感動民眾，使新的革命勢力比民國十五年北伐時候還要能深入民間，發生更大的影響！過去大家宣傳如何為民眾的武力，如何為民眾謀利益，如何實行主義完成革命；老實說，都不過是宣傳而已，不但不曾實行，而且國家民族和全體同胞一般的情況反而愈弄愈槽。到了現在這樣危急存亡的時候，還要發生什麼廣西問題，還要派這多軍隊裝備來解決這個廣西問題。真是我們最大的恥辱！大家要曉得：雖然我們已將江西貴州四川的匪追剿了，要想禦侮圖存，困難還很多；我們以現有的力量和良好的機會，如果再不能夠安內攘外，完成復興民族的大業，那末，過去十年的犧牲奮鬥便毫無意義！大家奔馳東西南北，打了這十年的仗，都是徒勞無功！所以我們這次藉此重返革命策源地的機會，大家必須誠心懺悔，以後務必恢復 總理和一般先烈的革命精神，不要錢，不怕死，愛百姓，〔第445頁〕愛國家，軍隊每到一個地方，都要取得人民熱烈的歡迎和誠意的愛戴，軍民要打成一片，同心協力來儘快完成並永遠維護國家真正的統一，盡到我們軍人的責任。例如第二師第廿五師去年在華北與地方民眾能密切聯合，便發生很多的影響，國家無形之中便增加了很大的力量，禦侮救國的前途也增加了不少的希望。大家都要以此為模範，抱定最大的決心，發揚新的革命精神來建設兩廣，鞏固統一，完成國民革命的偉業！
  我們此次來到兩廣，既然要以新的革命精神來從新收拾舊山河，這種新的革命精神從何產生呢？就是要依照軍人讀訓十條，時刻自省自修，努力奉行。一般官長尤其是各位高級將領要以身作則來教導所有的部屬一致做到，務必養成風氣，來風動一般民眾，使他們心悅誠服的接受我們革命軍的領導。大家要知道：凡事主官能做到，部下沒有不跟著做到的，軍隊能做到，民眾沒有不效法的。從前我們革命軍因為沒有頒布這簡切明白的讀訓十條，以致一切日常生活習慣言語態度，思想行動，都沒有共同的標準，要發揚革命精神，不知從何做起；大多數的人只知道感情用事，有一時的衝動，而無貫澈始終的真精神。結果革命失敗了。現在我們有了十條讀訓，為作人與作現代軍人的標準，大家就要身體而力行之，無論平時戰時，行軍駐防，都要念念不忘，奉行不懈。然後可以發揚新的革命精神來實行三民主義，為全國軍人的模範！這一個治軍革命的要義，我今天特別詳細告訴大家，希望千萬記住，千萬作到。再貫澈「五到」的精神督率部屬切切實實奉行，能夠做到十條讀訓，就能夠實行三民主義；能夠實行三民主義，就一定能夠「從頭收拾舊山河」，達到我們革命的目的！


如何造成現代的新軍人

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第446頁，第447頁，第448頁，第449頁，第450頁

〔第446頁〕

——中華民國二十五年八月三十日在

    黃埔行轅宴團長以上官長講——

〔要旨〕
  一、篤行主義，要從個人日常生活的食衣住行和思想行動上做起。
  二、以「食」為例，說明現代軍人應養成現代國民的生活行動之必要。
  三、軍人生活須澈裏澈外主義化，始克奉行三民主義，成為真正現代的新軍人！
〔本文〕
  今天大家集合於黃埔，在一堂聚餐，這個機會是很難得的！大家久別重逢，彼此見面暢談，心裏一定有很多的感想！這幾年來，本委員長對於各位同志同袍，念念不忘，期望最迫切的就是希望大家既當了高級將領都要成為 總理的真實信徒，能夠親愛精誠，團結一致，為實現三民主義而犧牲奮鬥！所以關於各位的品德、智識、思想、行動、精神、態度等之修養，總想利用一切機會，儘量多告訴大家幾句，使各位格外明白如何實行主義的道理。今天要利用飯後幾分鐘的時間，再將作現代新軍人的道理和大家說一說。
  上午我對大家講過：要造成真正現代的新軍人，必須篤行主義；要篤行主義，就要從個人日常生活的食衣住行和思想行動上做起。這個道理，雖極平凡，但對於我們革命之成敗，和主義之能否實現，關系異常重大，大家不好隨便聽過就了事；以後務須按照這個要旨，時刻警惕，切實做到。從前我們軍人〔第447頁〕，無論在校求學或到部隊作事，雖然知道要奉行三民主義，要作三民主義的信徒，但是三民主義如何實行法，從何處著手做起，一般教師和上官，並沒有確切的指出一個方法來，更不曾將實行主義要從日常生活的食衣住行和思想行動上做起的道理，以身作則來教導一般學生和部屬；總以為食衣住行的小事與實行三民主義並沒有什麼關係；所以大家的日常生活，都是隨隨便便，一切食衣住行，概不注意。如此，既不能夠將主義的精神，貫澈到個人的實際生活中去；於是一切思想行動，不知不覺的漸漸離開了三民主義，甚至要走到違反三民主義的路上去！回憶過去十幾年以來，我們費了很大的犧牲，錯過了很好的機會，而革命沒有成功，主義沒有實現，實在太可惜了！其原因雖不祗一端，但最要緊的一點，就是大家只知道三民主義是革命治國的要道，而不知總理遺教的三民主義中間包含了許多修身立心的基礎的要項。大家只知道三民主義是達到人類進化世界大同一切公生活上的規範，不知道改進個人食衣住行等日常生活，就是奉行主義，建立國家的根本起點。大家當下團長，帶了一千多人，當了師長軍長，各帶了萬人或幾萬人，自己既不知食衣住行的要領與個人日常生活關係革命成敗的重大，亦不知拿這個道理來教練部屬，於是部下官兵的生活，一天一天的腐敗，不僅不能夠奉行主義，而且很多都違背了三民主義，弄得軍人愈多，國家的力量愈見減損，這種情形，想來是何等的痛心！何等的危險！今後我們要帶好部隊，要練成真實的三民主義的革命軍，就要特別注意一般官兵日常生活的主義化，從食衣住行等一切生活行動上切實改進，纔有希望！
  上面一段話是說明實行主義最簡便最切實際的方法，就在從改進日常生活的食衣住行做起。現在再〔第448頁〕舉「食」為例，加以說明。今天我們在一處吃飯，如果像普通聚餐一樣，吃一頓飯費了兩小時，大家隨便嬉笑閒談，吃完就各散去，那便毫無意義。一定要大家懂規矩，重禮節，守時間，守秩序，能夠表現整齊嚴肅的精神纔好。講到吃飯的規矩，首先要注意坐位和坐的姿勢。各人的服裝儀容都要整潔，胸要挺出，上身要正直，兩肘不可橫伸，兩足也要放在適當的地點，總要嚴守自己的地位和範圍，絕不好侵越到鄰坐的位子上去。要知道：我們革命軍，大家是同志，精神上是平等的。坐下來，決不好隨便蹺起腳，妨礙旁人，失卻儀容；一個人有一個人的地位，即要保持他一定的態度。如態度不正當，超出自己的地位，越出範圍，就是失禮。俗話說：「地位要站穩」，都是從這些地方作起的！能夠明白自己的地位，和恪守自己的範圍的人，必定能夠作事，否則無不失敗！
  其次，吃飯時，如果是西餐，刀叉杯盤，都有一定的秩序。吃魚要用吃魚的刀叉，吃肉是吃肉的刀叉，不可錯亂。大概用刀叉，總是由外向內順序拿起。至於吃面色，則不必用刀叉，以手撕開即可。他如殘骨菜屑，果皮果核等，都要放在原來的菜盤中，不可隨便拋置。尤其吃東西的時候，切不可吹喝或咀嚼有聲，亦不可動作魯莽，致失常態。此類規矩很多，全靠各人平時留心體察，倣效好樣，養成習慣，就不會錯！當此國際交接頻繁的時候，我們團長以上的軍官，各個人都免不了要與外人交際應酬，如吃西餐的規矩和禮節都不懂，無論你有好大的本事，帶了怎麼精強的軍隊，人家一見就瞧你不起！因為你連這種普通的規矩和禮節都不知道，其他一切的知識和精神，人家就以為可想而知了。這些事我們決不可以為無關宏旨的小事，要知道中國之所以不競，就在於一般國民缺乏現代國民的修養和精神。如果〔第449頁〕我們要避免人家的欺侮，要戰勝侵略我們的敵人，不僅武器要求精良，技術要求高明，平時一切生活行動和精神都很關重要。外國人觀察我們的國家，第一觀察一般國民的精神如何？第二就看我們一般軍人的精神如何？如果全國的軍人不能夠拿 總理三民主義所講的道理，從日常生活的食衣住行各方面表現出來，因而振作軍人的精神，提高軍人的修養，使中華民國每一個軍人都能夠與外國軍人並駕齊驅，那末，三民主義就永遠不能實現，中國軍人就會永遠落伍下去，一般國民和整個國家，都要永遠落人之後，受人家的侵略和壓迫！所以我們要造成現代的新軍人，必須根據三民主義的精神，養成現代國民的生活行動，具備了作現代新國民的條件，纔能夠改造社會，建設國家！
  於此，我可以引一個故事來證明注重日常生活行動的重要。當一九○四年日俄戰爭還沒有爆發的時候，日本就決定國策，要對俄開戰。當時俄國一切要塞，建築鞏固，各種軍備，非常強大，無論海軍陸軍，都要勝過日本好幾倍。何以日本政府當時敢於對俄作戰？而且後來居然能夠打敗俄國？據說在未開戰以前，日本海軍大將東鄉曾往俄艦去拜訪，他看見俄國海軍驕奢淫佚的情形，心裏就輕視俄國。東鄉登艦的時候，又看見艦上的大砲，似乎有塵垢，但是不便走近細看。直到辭出的時候，彼此舉手敬禮，東鄉才順便將手在砲上輕輕一摸。回來再將白手套取下細看，不僅有塵垢，而且發現鐵鏽，因此，他就知道俄國海軍內容腐敗，並不足畏，就回去報告；從此日本就決心要打俄國，後來俄國在遠東的艦隊，果然一敗塗地！由於這一件事，就可以知道：一個國家的軍隊，無論如何強大，如果他的一般官兵的日常生活——一切食衣住行和思想行動態度等，稍涉腐化，失了檢點，一旦被人家看出破綻，就要惹人輕〔第450頁〕視欺侮！各位都是團長以上的軍官，負有實行主義，挽救國家，復興民族的重大責任，今後要想盡到軍人的天職，達到成功立業的目的，不僅要精研戰術戰略，加強指揮作戰的能力，而且要將個人的生活澈裏澈外的三民主義化，以發揚革命的精神，建立救國的武力。
  以上所說作現代新軍人要從注意改進日常生活的食衣住行作起的話，道理是很平常淺顯，而關係極為重要！特藉此聚餐的機會，很懇切的告訴大家，希望以後千萬注意做到。不僅各位本人應該身體力行，絲毫不懈；而且要拿這個道理來教導所有的部屬，督促切實奉行，要使人人能成為真正現代的新軍人，纔能夠復興民族，求得中國之自由平等！


對廣東教育界之希望

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第451頁

〔第451頁〕

——中華民國二十五年九月五日在黃埔

    行轅茶會款待各大學校長時講——

〔要旨〕
  一、切盼教育界諸先生能及時奮發，務使學生「德智體群」四育，同時並進，方能成為完善 之教育。
   二、要特別注重訓育，使學生養成有規模之生活，守紀律之習慣，與好學之精神，造成現代 國民之健全 人格。
〔本文〕
   社會與政治之革新，端賴教育先能改進，乃見正本清源之效；蓋教育進步，則學風純而士習正，化 民成俗，其事甚易。近年余周歷各地，對於一切改革，必先喚起教育界諸先生及一般青年學生共同為社 會服務，莫不功效立見。此次粵局更新，余甚望今後粵省無論在政治、軍事、經濟、教育各方面，均能 成為全國之模範。故切盼本省教育界諸先生能及時奮發，共謀改進，務使學生「德智體群」四育，同時 並進，方為完善之教育。第一步尤須特別注重訓育，以嚴格之訓練，使學生養成有規模之生活，守紀律 之習慣，與好學之精神，愛國之思想，而造成其現代國民之健全人格。惟欲達此目的，必須一般負教育 責任者，嚴以自律，以身作則。故師資之注重與改進，乃為當務之急，必有良好之師資，然後有良好之 學生，有良好之學生，然後有良好之國民，有良好之社會與政治，最後乃可以造成文明強盛之現代國家也。


復　興　中　華 ！

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第452頁，第453頁，第454頁，第455頁，第456頁

〔第452頁〕

——中華民國二十五年九月九日在廣州

    出席　總理首次革命紀念會講——

〔要旨〕
  一、總理倡導革命之時代背景，——外患之嚴重與清廷之腐敗。
  二、「興中會宣言」即中國革命根本大義之所在。
  三、紀念首次革命應發揚 總理與諸先烈之革命精神，精誠團結，共赴國難！
  四、今日為革命成敗國家興亡最大之關鍵，希望全國同志同胞，克盡革命建國之責任。
〔本文〕
主席、各位同志：
  今天是　總理首次革命紀念日，剛才主席已將紀念的意義報告得很詳明。現在兄弟再要就 總理之所以要發動革命的時代背景，加以闡明。
  在四十一年前的今天——即乙未年九月九日，　總理帶了陸皓東程奎光等一般先烈在廣州起義，發動本黨第一次的武裝革命運動。這次的革命是如何發生的呢？當時 總理為什麼要發動革命運動呢？我們要解答這個問題，必須明瞭當時革命的時代背景。大家知道：在乙未起義的前一年，即甲午年有中日戰爭，中國一敗塗地，受了莫大的損失，中華民族更蒙了空前未有的奇恥大辱。至此，滿清政府之昏庸腐敗，和當時一般地方官吏之貪婪愚昧，都完全暴露無遺！尤其是一般人民在黑暗而惡劣的異族統治之下的痛苦，更到了忍無可忍的地步！本來 總理自乙酉中法戰爭之後，早已決志革命；並且在乙未前三〔第453頁〕年即壬辰年，已經糾合許多同志，組織了「興中會」。到了甲午戰敗，目睹國家危急存亡的情形和一般國民所受剝削摧殘的痛苦，格外感覺到非盡早實行武裝革命，以推翻滿清，恢復中華不可！又看到當時國內一般有志之士，莫不憤恨滿清政府的惡劣腐敗，痛感國家民族之恥辱，危險；而一般革命同志，在奇恥深憂之中，一種憤發激昂的革命情緒，已經沸騰！於是 總理所倡導的革命運動，乃因時勢之激盪，由宣傳組織而進為武裝行動。當時 總理率領了一般同志，人人抱?「不成功即成仁」的決心，於乙未年的今天，在廣州發動轟轟烈烈的第一次義舉，開本黨革命歷史偉大光榮的第一頁！我們讀了興中會宣言中所說的幾句話：「堂堂華國，不齒於列邦；濟濟衣冠，被輕於異族，有志之士，能不痛心？！」就可以知道當時發動革命最大的原因了。這次的革命運動，雖因事機不密，歸於失敗；但當時 總理和一般先烈為國犧牲臨難不苟的最高人格和革命精神，實足以鼓舞群倫，造成時勢，為後來辛亥革命成功立下一個最初的精神基礎！更為本黨革命同志留下一個奮鬥犧牲之永遠的典型。這就是 總理第一次革命最大的一種成功！
  現在為使大家對於當時革命的背景宗旨和革命團體的組織，以及 總理對於一般同志的希望能夠深切了解起見，特藉此機會將「興中會宣言」向大家朗讀一遍：
  「中國積弱非一日矣。上則因循苟且，粉飾虛張；下則蒙昧無知，鮮能遠慮。近之辱國喪師，強藩壓境；堂堂華夏，不齒於鄰邦。文物冠裳，被輕於異族；有志之士，能無撫膺！夫以四百兆蒼生之眾，數萬里土地之饒，固可發憤為雄，無敵於天下。乃以庸奴誤國，荼毒蒼生，一厥不興，如斯之極。方今〔第454頁〕強鄰環列，虎視鷹瞵，久垂涎於中華五金之富，物產之饒，蠶食鯨吞，已效尤於接踵，瓜分豆剖，實堪慮於目前。有心人不禁大聲疾呼，亟拯斯民於水火，切扶大廈之將傾。用特集會眾以興中，協賢豪而共濟，抒此時艱，奠我中夏，仰諸同志，盍自勉旃。」
  我們讀了興中會的宣言和十條章程，就可以知道當時 總理帶了一般先烈不顧一切犧牲，發動革命以謀推翻滿清，就是要拯救全國四萬萬同胞於水深大熱之中，復興民族於奴辱危亡之際。為達此目的，所以要集合一般有志之士，確立共同一致的信念，和相約共守的紀律，成功一個堅強的革命組織；使一般同志能夠統一意志，團結精神，集中力量，服從命令，在　總理親自指揮之下來犧牲奮鬥，以恢復中華，建立民國；實行主義，完成革命！因為有了這個組織，所以到乙未年，大家能發揮「同生死共患難」「不成功即成仁」的精神，在廣州發動第一次革命。 總理和一般先烈這種慘淡經營艱難奮鬥的事業，我們後死的同志，特別是在陸（皓東）程（奎光）朱（貴全）丘（四）諸先烈就義之地的廣東的一般同志，應當如何努力，繼往開來，發揚光大！尤其是為國家為民族為主義而犧牲的第一人——陸皓東先烈，當他被捕下獄的時候，無論清吏如何嚴刑苦逼，始終不肯供出一個同志或一個機關來。在從容就義之前所寫的一篇供詞，專是很壯烈的闡揚革命之大義，其中有幾句話，到現在還是我們一般同志所應堅信的，就是說：「非推翻滿清，不能恢復中華；非剷除漢奸，不能消滅滿清」。當時的情形，實在是如此：要復興中華，就要推翻滿清；要消滅滿清就要剷除漢奸！現在我們的國家，一方面遭遇了空前未有的國難，一方面國內政治經濟種種之建設，基礎還沒有穩定；同時一般國民還是缺乏國家觀念和民族意〔第455頁〕識，甚至還有人甘心作漢奸，來為虎作倀！不知現在我們所處的環境，還是和從前一樣惡劣；而所遇的危難，卻要嚴重過無數倍！我們黨政軍學各界同志和全國同胞，處在這個危急存亡的時候，如果不能繼承 總理和諸先烈的革命精神，大家不分畛域，和衷共濟，一心一德精誠團結來共同奮鬥，以建設國家，復興民族；那就不但愧對 總理和一般先烈，而且將來國亡種滅，我們的子子孫孫都要做人家的奴隸牛馬！如此，我們便是做了國家民族千古的罪人！所以我們今天在紀念 總理首次革命的時候，特別要記得當時 總理和一般先烈為國家為民族慘淡經營艱難奮鬥的情形，大家精誠團結，為整個國家民族來奮鬥犧牲，以盡到我們後輩同志的責任！
  大家這要知道從 總理最初倡導革命以來，我們 總理不知道經過多少艱難困苦，費了多少心血；我們的一般先烈更不知犧牲了多少頭顱和熱血，始能推翻滿清，建立民國，掃除革命的障礙，造成現在這個革命的基礎。我們現在有了這個基礎，並有了鞏固的革命政權，能夠自由決定一切救國建國的計劃，能夠自由行使職權，推進種種的工作。這就是我們革命建國最難得的好機會。我們既有下這個機會，如果還不能乘時奮發，從黨務政治軍事經濟教育各方面澈底改進，努力建設，以實現主義，完成革命；那末，錯過了這個機會，國家被人滅亡了，後代的子孫，將永遠得不到一個翻身的機會。大家更要知道：總理當時之所以決心革命，要推翻滿清，就是因為清廷政治腐敗，有如香港興中會宣言上所說的：「政治不修，綱維敗壞，朝廷則鬻爵賣官，公行賄賂；官府則剝民刮地，暴過虎狼；盜賊橫行饑饉交集，哀鴻遍野，民不聊生！」我們現在既負起治國建國的整個職責，就要秉承 總理和諸先烈的革命精神，〔第456頁〕將目前政治上一切貪污賄賂，因循苟且，粉飾虛張，以及蒙昧無知，見小忘大等惡劣的習氣和腐敗的現象，澈底剷除，竭力修明政治，建設廉潔有能的政府，推進一切政治經濟軍事教育文化的建設；務須化民成俗，富國強兵，完成革命建國之大業！纔能夠實現 總理和一般先烈的遺志，以安慰 總理和一般先烈在天之靈！如果還不能及時奮發革命精神，努力完成革命事業，還像前清政府一樣腐敗，一樣昏庸，還要弄得「哀鴻遍野，民不聊生」，人家就要起來革我們的命，我們就要為亡清之續！所以現在就是革命成敗，國家興亡最大關鍵，希望黨政軍各界同志尤其在革命策源地的廣東的一般同志和同胞，格外要知道先烈創業的艱難，和我們現在所負責任之重大，大家要同心協力，努力奮鬥，建設廣東為三民主義的模範省，以鞏固革命基礎，完成復興民族的偉業！


提倡節約興辦地方建設

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第457頁，第458頁，第459頁，第460頁

〔第457頁〕

——中華民國二十五年九月十五日在廣州對國民

經濟建設運動委員會廣東省分會成立典禮講——

〔要旨〕
  一、運動宜求其普遍，聯合農、工、商、學各界民眾之全力，分工合作，一致進行。
  二、提倡節約，並養成人民勤勞生產之習慣。
  三、歡迎華僑投資，以興辦地方建設事業。
  四、保障投資安全，協助人民經營，以促進產業之發展。
〔本文〕
  中正深維中國今日根本之危機，即在國民經濟之凋敝，人不能盡其力，地不能闢其利，工商不能盡其供給流通之用，坐令國力日痿，國勢日殆，民族生存，無所資以保障，若非集中全國上下之人力心思急起直追，以謀挽救，則革命將託空言，民困無由救濟，爰於去年八月電告各省當局倡導國民經濟建設運動，十月復詳述其旨趣，以喚起邦人之注意。一年以來，由於政府與人民之一致努力，此一運動，已由宣傳討論之階段進而為全國各級組織之完成，而粵省分會，亦於革命根據地重奠基礎之今日，宣告成立，從此政府與人民，同心合力，以求全省經濟之發展，與國民生活之改善，三民主義的模範省區新廣東之建立，必將以是為始基。唯任何運動，有其普遍之目標，亦必有其因時因地適合事實之特殊的先務，茲就粵省目前之情勢與需要，略舉今後工作進行之要點，願全省之同胞同志特加註意焉！

〔第458頁〕

  一曰運動宜求其普遍。國民經濟建設之實施項目，範圍甚廣，內容繁複，工作尤極艱鉅，自非僅憑政府主持推動之力所能竟其全功；必須先之以深入民間之宣傳，喚起一般人民廣大之自覺，舉凡改變人民漠視生產之習慣，掃除迷信守舊之觀念，闡明各種地方經濟建設及協助政府實施經濟建設政策之必要，以及生產方法與經營方法之改進，皆須使民眾有深切之瞭解，導之為普遍積極之參加，始能推行盡利。粵省同胞，過去備受壓制欺騙之苦痛，更非以誠墾之勸導與普遍之宣傳，破除其疑慮之心理，促成其自動之覺悟不可。此種工作，端賴分會今後能領導全省知識份子熱心勸導，廣為宣傳，尤其全省黨政軍各級機關公務人員應以身作則，隨時隨地負起宣傳指導之責，始可集結全省人民之熱誠，聯合農工商學各界民眾之全力，於政府法令政策範圍之內，分工合作，一致進行，以收事半功倍之效！
  二曰提倡節約，並養成人民勤勞生產之習慣。此乃國民經濟建設運動中首要之工作。今日我國國民經濟生活之最大危機，即在生產落後，一切都不如人，而於消費用品，則務求華美，漫無節制，以致金錢外溢，膏血日枯，國弱民貧，胥由於此！故奢侈浪費之習不改，將永受敲骨吸髓之痛，而莫由自拔。欲求改進，首要之計，必須提倡節約，鼓勵儲蓄。無論生產消費，均應求符於經濟合理之原則，以最小之消耗，獲最大之效果，務使物盡其用，用得其當，省一分浪費，即多一分儲蓄。個人能力行節約，即個人能增進其生產之活動，一家能勵行節約，即一家能增加其生產之能力，如全省各縣，人人能勵行節約，一方減少不必要之消費，一方澈底戒除奢侈浪費遊惰浮靡之惡習，則全社會生產力之增加，其數量當不可以測計！且此所謂生產力者，若就廣義言之，尤不僅限於物質與金錢，而且包括人之勞力與可能〔第459頁〕勞動之時間。凡真能節約者，其生活必刻苦，其精神必振奮，不僅可使生產所需之金錢物質，因消費之減少而無形增多，而且更知節省其精力與時間，以從事各種生產之建設；此於吾粵省同胞尤為緊要。粵省民情習於奢侈浪費，較之他省為特甚，他不具論，僅就瀰漫全省之煙賭娼等惡習而言，所耗之人力財力，已不知多少，而都會中人日用飲食之豪侈，尤超越乎尋常合理之限度，足以駭人聽聞。如能痛下決心，革除舊習，勵行節約，提倡勤勞，移有用之金錢，供生產之需要，節浪費之時間，為生產而努力，則以粵省天產地利之富，人力物力之雄，直可凌駕外邦，奚啻冠絕全國。故本省國民經濟建設運動之首要急務，在消極方面必須剷除游惰，屏絕奢靡，在積極方面必須提倡勞苦，勵行節約，勤則不匱，儉以養廉，民俗之敦厚，民生之充實，胥以此事為其始基。
  三曰歡迎華僑投資，以興辦地方建設事業。粵省地處南疆，與外洋交通便利，一般民性，富於冒險進取之精神，往往弱冠離國，遠適南洋及歐美各地，辛勤勞作，積成巨貲，每歲轉匯回國之資金，實為彌補貿易入超之重要成分。僑胞遠處異邦，不忘祖國，連年在僑居各地鬱鬱思歸者，大有其人，以桑梓政治黑暗，遂令裹足不前，今國內生產建設，正苦缺乏資金與人才，粵省庶政整飭以後，苟能廣為倡導，設法勞徠，優其待遇，厚其保障，動之以鄉土之情，感之以誠摯之意，將見一倡百和，無不踴躍風從。愛鄉愛國，理無二致，而恆人之情，尤樂於經營其邑里，粵省有此多數之僑胞，必不憂經濟建設資力人力之缺乏，是在主持粵省國民經濟建設運動者善用本省獨有優異之點，加以深切之注意與實際之努力而已。

〔第460頁〕

  四曰保障投資安全，協助人民經營，以促進產業之發展。粵省經濟根底之深厚，與私人富力之優越，冠於全國各省，而一切公私產業，尚未能健全發展者，乃由於過去地方政府缺乏正當良善之政策，對於私人投資，不僅不予以保障，甚且苛征橫歛，壓迫摧殘。今後應力矯斯弊，恪遵 總理民生主義之主張，一面人民須協助政府努力發展國家資本，以推行大規模之物質建設；一面政府須保障獎勵私人投資事業之進行，以促進國民經濟建設之發展。尤其對於人民之投資生產事業者，應為周詳之指導，並予以種種之協助。何種事業宜於大量之投資，如何經營方能獲得健全之發展，皆應根據專家之研究設計，予以詳盡周密之指導與協助。此固須政府主持於上，尤賴知識分子一般專家之熱誠贊助，乃可有成，至於幣制之整理與統一，捐稅之改良與整頓，皆所以直接間接鼓勵人民之投資，促進產業之發展，亦不可不集中心力以圖之。
  以上四端乃斟酌於粵省當前之需要，舉為首先致力之要項。其他關於推行國民經濟建設運動之一般的實施辦法及工作步驟等，余於過去所發之文電演詞中言之已詳；總會方面並有裒輯。本省推行伊始，切望負責主持人員，詳細參閱，多加研究，以為宣傳指導之根據，至分會及各地支會之工作，尤望依照已有之規定，切實施行，期收一致進行之效。總之，吾人今欲建設廣東為三民主義之模範省，以鞏固革命基礎，完成復興大業，必須本省國民經濟建設盡量推行，能獲圓滿之成功；以教以富，義無後先，民生國計，皆所利賴。願吾粵省當局及全體同胞共勉之！


中國之統一與建設

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第461頁，第462頁，第463頁

〔第461頁〕

——中華民國二十五年國慶紀念日在南京發表——

〔要旨〕
  一、中國改建共和初期，國家內外處境之困難。
  二、國家之建設，必先求國內之統一。
  三、國府奠都南京，統一之完成與秩序之恢復。
  四、近八年來國家建設之具體政績。
  五、中國確有自力更生之能力，亟求獲致自衛發展之機會，中國一旦富強，必成為世界最大之安定勢力。
〔本文〕
  自蒸氣無線電空中航行發達以後，國際間之關係，即起一鉅大之變化！任何一國發生任何一事，瞬息乃即傳遍於全球。中國處此時代，已非往昔閉關自守無聞於世可比，然關於中國之傳聞愈多，則所招致之誤解亦愈甚。自中國改建共和以來，舉國上下一致之努力，對內厥惟求國家之統一，對外求國際間之自由平等，推翻帝制，建立共和。在此新舊制度交替之過渡時代，包含政治社會家庭等問題，甚且影響及於外僑之利益，國內情形既若是其複雜，而欲局外人持平觀察，予以坦率之判斷，自甚困難；故對於今日之中國，尚有認為無組織之國家者；此等誤解，致使中國不能博取世間充分之同情。中國近年來日夕努力之建設工作，遂陷於事倍功半之境地。茲值民國成立二十五週年紀念，願向國內外各界讀者發表若干觀感，在此普天同慶舉世歡騰之日，余意除以「中國之統一與建設」為主題外，再無其他適當之〔第462頁〕題目，足以符合消除國際誤會之期望。第一點友邦人士所應注意者，今日之中國已非往日分崩離析可比，在一九一二建立共和以前之五十年，中央威信日益低落，地方跋扈日益加甚，由此種趨勢，而構成軍閥割據，引起循環不息之內亂，人民蒙其殃害，不可勝言。一九二七年國民政府建都南京，而糾紛之起，無時或已，軍閥之割據固未盡除，而內戰之外，又有土匪之滋擾，人民痛苦，水深火熱，通都大邑，化為灰燼，農民離村，田野荒蕪，除劫奪燒殺以外，幾無工作可言。此種恐怖狀態，足使一國統治者束手無策。但中國政府，深知欲謀國家之建設，必先求國內之統一。故國民政府奠都南京以來，即無日不努力於統一完成及秩序之恢復；數年來，政府以堅毅不拔犧牲邁往之決心，按部就班，實現剿匪及其他一切反動勢力之計劃。故一九三三年土匪巢穴之江西收復以後，兩湖川黔各地之匪黨，亦相繼肅清，其散在邊陲地帶之少數餘孽，亦不難一鼓蕩平。故土匪與軍閥之勢力，已不足為中國之患，且也閩變敉平，兩廣就範，中國統一之局，已達於垂成之域矣。第二點須注意者：中國於萬分危難之中，已實行復興與建設之計劃，戡平匪亂固難，而整理擾亂後各區域之治安經濟尤難！應付此種困難，自更需要勇往與創制之精神，人民苦於禍亂，久失秩序與團結，爰援引中國昔日之保甲制度，而運用新方法，以促進村里人民互助互衛及互相監督之責，使不肖份子無隙可乘。中國人民百分之八十以上為農民，欲求建設，非先復興農村不可。一九三四年政府遂下令不再增加田賦附捐，以後並迭令取消苛雜，截至今日，已取消者有五千餘種，每年減輕人民負擔達五千萬元之鉅！近年來國民政府支出鉅款，用於水利及造堤工作，在去年一年之短時期中，即支出三千五百萬元。自今以後，繼續不斷，則旱潦之災，亦可避免。合作〔第463頁〕事業，今日亦甚發達，總數為二六、二二四，其中一二、五一七為去年所組成；實業部最近又增設合作司，推行全國之合作事業。此外又成立農本局，資本六千萬，官民各半，其目的在傾政府與社會之全力，推行農本貸款，及農產物之運銷；關於交通方面之進步，最好以數字表明：鐵道由一九二五年之八、○○○公里，增至一三、○○○公里；公路已完成者凡九六、五四五公里，在建設中者，有一六、○○○公里。往日自南京至廣州或南寧，舟楫車馬，費時數月，今藉汽車，數日可達；空中航行，十年前不聞於中國，而今日由上海可達漢口、成都、北平、廣州諸大城市，而遠及於新疆邊省。由乘客數量言，即以中國航空公司一家為例，一九二九年祗有三五四人，去年一年已一○、四○四人。中國之建設，並不止於經濟，而對於行政效率之促進，公共衛生之推廣，義務教育之實施，及財政之改良，均經努力，而獲得顯著之成效。以上所指出者，僅為大端。此雖云大端，余敢言在此八年之短時期中，有此成績，在中國歷史上可說從來未有之現象。茲值紀念建國萬眾鼓舞之日，余本不宜向友邦誇示國民政府已往之成績，正當集中目光於今後未完成之工作。然余所以略示過去情形者，乃期表明中國確有自力更生之能力；既已剿除軍閥匪共，又不斷為人民幸福而建設。所不足者，為不受干涉，不遭阻礙之自衛的發展機會。此機會吾人昕夕以求，志在必得，能予中國以此機會，不特間接幫助中國，實亦為世界和平之始基。蓋中國四萬萬愛好和平之人民，及無盡蘊藏之富源，中國而一旦富強，則必為全世界最大之安定勢力無疑也。


鞏固統一與復興民族

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第464頁，第465頁，第466頁，第467頁

〔第464頁〕

——中華民國二十五年十月十日

      在南京檢閱全國童子軍講——

〔要旨〕
  一、今日之統一，實為吾人建設國家，收回主權，復興民族最重要之基礎。
  二、今日之統一，實為我四萬萬同胞無量苦汗與鮮血之結晶，必須特別愛護，永遠鞏固！
  三、此次童子軍集中檢閱，精神整肅，實為全國青年服從命令，嚴守紀律，擁護政府之表現。
  四、希望全國國民，力行「黨員守則」，恢復固有道德；精誠團結，努力復興！
〔本文〕
全國各位親愛的童子軍：
  今天是我們中華民國二十五年雙十節——就是我們 總理和一般先烈艱難奮鬥來推翻滿清專制，創造中華民國，最光榮最偉大的國慶紀念日。在二十五年前，由於全國的同胞——就是你們的父兄師長能夠信仰三民主義，擁護中國國民黨，所以在 總理手裏創造了中華民國。到現在已經二十五年了，國家經過了不少的艱難，因為全國國民，尤其是你們一般親愛的青年童子軍能夠信仰三民主義，擁護國民政府，服從國家的命令，遵守革命的紀律，所以纔澈底實現了今天全國的統一。大家要曉得：從前我們為什麼會被人家看作不成為一個國家，受種種的輕侮？為什麼到現在我們的三民主義還沒有完全實現？我們的同胞到現在還不得救？就是因為我們的國家沒有統一。不統一便沒有力量，沒有力量便要受人家的輕蔑！所以我們要挽救國家，要復興民族，要收回主權，求得中國之自由平等，首先就要將中華民國整〔第465頁〕個的統一起來！要使全國四萬萬同胞，大家永遠堅固的團結起來！今天我們全國的童子軍，大家從各省來到首都，不憚跋涉，來參加全國童子軍的大露營大檢閱，全體一致的能夠服從命令，遵守紀律；一切整整齊齊，有條有理；這就是表示全國的青年，能夠同心一德來擁護國民政府，服從國家命令；能夠親愛精誠，團結一致，來負起復興民族的使命。本會長就是全國童子軍的總司令，今天特別要鄭重的將你們的地位和責任告訴大家：你們的地位，就是中華民國最高尚的國民！你們當前的責任，就是要挽救國家，收回主權，復興民族！不僅你們自己要認清這個責任，而且大家此次回到各地方，各學校，和各人的家裏，更要告訴你們的父兄師長和一般親戚朋友：現在我們的國家已經統一了，統一之後，就要及時努力，挽救國家，復興民族！怎麼可以挽救國家，復興民族呢？就是要全國上下男女老幼，大家共同一致，擁護政府，服從命令，共患難，同生死！

  現在國家已經整個的統一了，這個統一的局面，就是我們今後建設國家，收回主權，復興民族最要緊的基礎。今後我們全國的同胞，大家要知道這個救亡復興的基礎，是我們四萬萬同胞前前後後無數的苦汗和鮮血的結晶，不可以不格外的保重，愛護，格外的努力使其永遠鞏固！如何纔可以永遠鞏固統一的基礎，達到復興民族的目的呢？就是要從根本上恢復我們中華民族固有的精神道德。過去因為一般人忘了民族固有的精神道德，所以大家不能同心一德，國家不能統一安固；今後我們要永遠鞏固統一，進而達成復興民族的目的，首先要將我們民族固有的精神和我們祖先固有的道德——即 總理所講「忠孝、仁愛、信義、和平」八德，同心一致的恢復轉來！國家民族果能如此，我相信我們的民族，就一定可〔第466頁〕以復興，我們的國家，就可以得到自由平等！而且以後我們的民族，永遠可以在世界上做第一等的民族！我們的國家也永遠可以做第一等的國家！
  剛才我說要恢復我們民族固有的精神和祖先固有的道德，究竟要怎樣努力來做到這件事呢？就是大家要照去年中國國民黨五次全國代表大會所通過的「黨員十二守則」來身體力行！這十二條守則，定名為「黨員守則」，其實原來是「童子軍守則」，而且是本會長在陣地作戰時親自訂定的。今天各位童子軍遠道來京，本會長沒有好的禮物贈給大家，就將這十二條守則親口授與。現在本會長先將「黨員十二守則」宣讀一遍，大家再逐條循聲朗誦。
  一、忠勇為愛國之本
  二、孝順為齊家之本
  三、仁愛為接物之本
  四、信義為立業之本
  五、和平為處世之本
  六、禮節為治事之本
  七、服從為負責之本
  八、勤儉為服務之本
  九、整潔為強身之本

〔第467頁〕

  十、助人為快樂之本
  十一、學問為濟世之本
  十二、有恆為成功之本
  大家要注意：這十二條守則，就是我們今後建設國家，收回主權，復興民族最要緊的一種武器。只要我們大家能夠實行這十二及守則，已失的主權一定可以收回；垂危的民族，一定可以復興！所以我們不怕主權不能收回，民族不能復興，只怕大家不能實行「黨員十二守則」！從此以後，大家對於這十二守則，不僅自己要敬謹遵行，而且要帶回各地方，各學校和各人的家裏，轉告你們的父母師長和所有的親戚朋友，使大家一齊覺悟，將我們民族固有的精神和祖先固有的道德，統統重新恢復，並且發揚光大起來！如此，纔可以永遠鞏固統一的基礎，儘早完成復興的大業！也纔可以盡到我們童子軍的責任。

  此次大家遠道來此，集中在一處大露營大檢閱，希望藉此機會，互相觀摩，共求進步；嚴守紀律，團結精神！同時，大家要特別注重衛生，鍛鍊身體，務必準備強健的體魄，以為報效國家，復興民族之用！


革新鐵道業務之要旨

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第468頁，第469頁，第470頁，第471頁，第472頁，第473頁，第474頁，第475頁，第476頁，第477頁，第478頁

〔第468頁〕

——中華民國二十五年十一月三日對

    洛陽分校鐵道訓練班學員講——

〔要旨〕
  一、訓練現代的鐵路人員，為改進路務發展交通之根本要務。
  二、改進中國鐵路業務之要項：
      １·要力求時間準確——行車時間能否準確，乃國家興亡所關。
      ２·要特別注重「預備」——平時要如戰時之緊張以預備一切；戰時纔能如平時之安定而戰勝一切。
      ３·要注重統計與管理——詳確的統計與嚴密之管理，為治理一切事務之基本。
      ４·要力求行旅便利並注重發展文化——飲食，衛生，及書報郵電等項之設備與便利。
      ５·要勵行新生活運動以訓練民眾——鐵路為訓練民眾最普遍最有效之場所。
  三、希望鐵路人員奉公守法，勤慎忠勇，親愛精誠，達成「鐵路救國」之目的。
〔本文〕
各位官長、各學員：
  此次各位入學受訓，今天已訓練期滿。經過此次訓練以後，大家對於現代鐵路人員應有的專門知識和服務精神的修養，一定有更深一層的體驗與很多的心得；大家畢業回去，本?所學去努力改良路政，相信中國鐵路交通從此一定有一番很大的進步！不過各位從前在校與此次受訓期間所學的，多半偏重於鐵路交通的學識和技能，本委員長今天所要和大家講的是關於鐵路人員的職責與今後改進鐵路業務和一般情況的要務。這些多半是各位長官平時沒有和大家講到的，希望特別留心聽著。

〔第469頁〕

  此次我們挑選全國各路的站長車長等來此受訓，其目的不祗是訓練好你們這一班學員而已；最主要的用意，就是要使你們受了特殊的訓練之後，畢業回去，將受訓期間所得到的新的知識與新的精神，傳播到各路，訓練你們管轄範圍以內的一切鐵路人員，使他們統統要像你們一樣，具備現代路政人員所應有的基本常識和革命精神，達到我們改進鐵路交通的目的。所以你們畢業回去，如果只是各人自己懂得如何刷新路政還不相干；因為你們的部屬如果沒有普通知識，對於一切應革新的事情，不知道如何去做，甚至固守舊習，陽奉陰違，直接間接都會阻礙你一切改進工作的進行。那末，無論你有怎麼好的學識，怎麼大的本領，也要處處發生障礙，不能盡量拿你們所學的來實行。你們如要達到澈底改進路政的目的，必須將你們在此所受的訓練，同樣的，拿來訓練你部下所有的人員，使他們各個人都有現代路政人員必備的常識，有豐富的革命精神，然後能夠上下一心，共謀改進！所以大家回到各路各站，第一個任務就是要拿你們在本班所學的一切，特別是革命的精神，去訓練所有的部屬。上自職員，下至夫役，統統要隨時注意訓練。對於一般職員要注重教導他們辦事的方法，訓練他們組織管理的能力，灌輸他們熱誠服務盡忠報國的精神，以掃除從前因循敷衍，散漫凌亂，營私舞弊的種種惡習。尤其對於一般招待生行李夫，清潔夫等一切服役人員要特別注意管教，要教給他們對待旅客應有的態度和常識，作事要迅速確實，不許浮滑敷衍，狡詐欺騙，無論對待那一個客人，都要慇懃和藹，有禮貌，守規矩，特別對於老弱婦孺與一般窮苦的鄉下人，格外要照顧周到，儘力幫助。我們如果能夠訓練好各路各站一般職工夫役，使他們都能有禮守法，熱心服務，就可以消極的滌除鐵路上不少的積弊，積極的增進旅客們許多的便〔第470頁〕利。大家要知道：從前我們的鐵路交通辦不好，主要的原因，就是一般鐵路人員腐化，凡事因循敷衍，苟且自私，很少人注意到路政的改進。現在我們要改進鐵路交通，第一件根本要務，就是要改造一般鐵路人員的精神。——要使個個人提起朝氣，剷除積弊，一本熱誠，盡忠職責。就是要由你們這一班受過特殊訓練的站長車長等來作刷新路政的幹部，為國家訓練出忠勤純正的現代鐵路人員。有了這種健全的人員，纔能夠迅速而確實的改進鐵路業務，發展鐵路交通。要知道：我們現有的一萬多里鐵路，實在太少；將來至少要加造到十萬里，才可以應國家的需要。如果沒有一般真正健全的服務人員，來改良路政發展業務，不必說鐵路要發展到十萬裏，很不容易；就是再增修到十萬里，也不能發揮鐵道交通的機能，滿足國家各方面的需要。所以今後要真正發展鐵路交通，根本上全靠訓練現代的鐵路人才；必有現代化的鐵路人才，才可以發展現代化的鐵路交通。有了現代化的鐵路交通，纔能夠建立現代化的文明國家。而如何使現有的一般鐵路人員有現代的常識，現代的精神，現代的辦事方法和能力，以達到鐵路救國的目的，就是你們一般鐵路幹部人員最重大的責任！
  鐵路交通的完善與否，關係於國家的盛衰強弱，以及經濟文化的進退，非常密切而重大。我們的國家之所以貧弱到現在這個地步，原因當然不只一端，但最主要的一項，就是中國鐵路太不發達；就是僅有的這一萬多里鐵路，也是腐敗黑暗，不能及時改進，發揮效能！不僅不能與外國的鐵路來比較，而且使外國人看了我們鐵路腐敗的情形，就要輕視我們，說我們不是現代的國家，敢來隨便侵侮壓迫我們！大家要知道：外國人要來考察我們國家組織完善不完善，政府健全不健全，以及人民有知識沒有知識，〔第471頁〕他從旁的地方還不容易考察明白，只要到我們鐵路上一看，就可以立刻明確的判斷。他們隨時隨地看我們在鐵路上服務的人員，自站長，車長，售票員以至路警差役辦事有無精神，有無條理，常識是否充實，言行態度是否正當，售票驗票有沒有秩序，以及車站上有沒有叫囂紛亂，侮弱凌貧，以至詐欺偷竊等野蠻的現象；再看站上車上一切設置是否整齊清潔，各種物料器材的使用，是否經濟合理；他就可以將我們國家的一切，都看明白。可以說一條鐵路乃至一個車站，就是整個國家的縮影，看了鐵路上車站上種種的情形是如何，他就可以斷定你這個國家有沒有進步，有沒有希望！尤其是車上的廁所，是一般辦事人員最容易疏忽而最要注重的地方，人家什麼都不必看，只要看我們站上和車上的廁所是否整齊清潔，就可斷知你這個國家文明的程度如何。總之，鐵路交通是否完善，有無進步，關係國家盛衰文野，非常重大，各位當站長車長直接負有主要責任的人，豈可不時刻警惕，奉公守法，盡忠職守，努力改進路務，以期報效國家！
  關於現在我國鐵路交通，亟應改進的事項很多，舉其最重要的來講：
  第一、要力求時間準確。大家如道：鐵路交通的最大效用，就是任重致遠，縮地省時。要達此目的，必須行車迅速。換言之，就是要照規定的時間，準確行駛，不好有一分一秒之差！我們要改進鐵路的業務，發揮鐵路的功能，這就是第一件要緊的事情。凡是現代的國家其火車的行駛，無不是時間十分準確，規定幾點幾分到站，一定就是幾點幾分到達。現在我們各鐵路行車的情形怎樣？不必說有許多長距離的鐵路與普通的列車時常要遲誤幾個鐘頭，就是京滬路上的特別快車，也常常不免誤點。殊不知嚴守〔第472頁〕時間為建立一切秩序的基本要件，而時間準確，尤為鐵路交通之第一要務。所以行車時間準確不準確，不但表示鐵路業務的良窳，簡直就是表示我們國家有秩序沒有秩序，和國民有精神沒有精神，而我們國家力量之強弱，國家地位之高低，即可由此測定。所以行車時間的規定，就無異於國家的法律，或者可說比法律還要嚴密固定，大家一定要比司法官對於法律還要嚴格遵守，確切執行，不好有絲毫的差誤！否則不但要敗壞鐵道的業務，而且降低了國家的人格，說得嚴重一些，就如同危害國家的生命一樣！大家要知道：在現代，一個國家有沒有實力，不僅是單獨決之於軍事之優劣，武力之強弱；而交通是否靈便和運輸力的大小，實在是更重要的一個決定的因素。所以我們平時行車，就如同打仗。作戰時如果差了一分一秒的時間，就要失敗，大家平時以為行車時間差了幾分鐘，無關緊要，殊不知在平時如果沒有寶貴時間，嚴守時間的習慣，到了戰時，全國要總動員，運輸格外繁忙，交通秩序，也轉入非常況態之下，試問如何能夠迅速確實完成我們鐵路運輸的任務？運輸不能靈便，時間不能準確，雖有數百萬大軍，不能隨意調遣，依時補充，有何用處？所以行車時間能否準確，隨時都關係全軍勝敗，國家興亡！大家務必明白這個道理，特別的重視時間，嚴守時間，務求時間的準確。以後各路的路政和各鐵路人員工作成績之優劣，就可依行車時間準確的程度來測量，希望從中央鐵道部和各路局負責長官以至各站一切服務人員，對於這一點，都要特別注重。
  第二、要特別注重「預備」。我們一個人無論要想辦好什麼事。最緊要的就是「預備」。尤其是我們交通人員辦事，「預備」就是第一個成功的要訣。無論關於員司路警夫役等「人」的配備，關於器材〔第473頁〕物料車輛等「物」的補充、都要用盡心思，準備周到，即如就「物」而言，不僅要準備煤米，水，油等一切日常重要的必需品，就是臨時萬一需要的小件物品，例如機車上的零件，甚至最小的螺絲釘，如果不能隨時預備，到了臨時需要，無法補充，豈不誤事！總要件件準備，時時準備，今天要準備明天的事，本週要準備下週的事，今年要準備明年的事，尤其平時要準備戰時的事。惟其平時如同戰時一樣精神緊張，工作努力，一切準備周到，到戰時纔能如同平時一樣心安氣定，一切照常進行，絲毫沒有驚惶紛亂的情形。這就是軍事上制勝的要訣，也就是我們鐵路人員所必具的修養。古人說：「凡事預則立，不預則廢」這個道理，我們一般鐵路人員，格外要明瞭，要依此切實做到。現在一般鐵路交通人員最普遍的毛病，就是不知預備的重要、大家在今天就只想到如何應付今天的事情，混過了今天，便一切不管。這樣「得過且過」的混下去，不必說到了戰爭時期，什麼事情都要因為缺乏準備而歸於失敗，就是平時鐵路運輸的效能，也無由發揮。所以我們要發展鐵路業務，改進鐵路交通，一切都要從注重預備做起！我們個人能夠做到事事有準備，個人就可以事事圓滿達成任務，整個路局對於一切「人」「事」「物」樣樣都有準備，全路的業務，也當然能夠蒸蒸日上。現在一般鐵路人員和鐵道業務的腐敗，大半都是由於不注重預備的緣故。即如我此次由臨潼來到洛陽，在潼關下車時順便問潼關站長由潼關行車到洛陽，需要多少時間，他平時既不能留心記住，身邊也不攜帶行車時間表以備檢查，所以始終不能答覆。你看一個頭等站長，連問他由自己所管轄的一站到最鄰近的一個大站，行車所需的時間都回答不出來，豈不是咄咄怪事！這種人還能作現在時代的一個站長嗎？我們的站長無常識無準備如此，我們的鐵路交通，〔第474頁〕還能夠維持還能夠發展嗎？在外國不僅各路的站長對於全國火車行駛的時間都知道，就是他們一般下級夫役如搬運夫等也至少對於他所服務的一條鐵路之行車時間能夠記得明白。你如有所詢問，他都可以告訴你，或者檢查他所隨身攜帶著的行車時間表，便可以回答。即此一端，可見他們一般服務鐵路的人員，自上至下都有相當的常識，尤其注重「預備」。凡是與業務有關的一切，色色都準備到，平時不因無人查詢而忽略，而後不致臨時失措而張皇，所以個人的辦事效能大，而整個的交通事業能夠及時發展！我們各鐵路人員的情形便很少人能如此。像我剛才所說的潼關站長，如果他平時知道注重準備，他的常識也不至於如此缺乏，即令一時記憶不清，口答不出，也可以拿出行車時間表來，一看便知！大家要知道：做一個現代的國民，尤其是當一個現代的鐵路交通人員必須事事養成有準備的習慣，特別是關於自己業務上一切的常識，必須具備。此外還有幾件東西是一切現代國民所必需隨身攜帶一刻不離的，第一件是鉛筆，第二件是記事冊，第三件是地圖，第四件就是各人業務上隨時需要查考的東西。如鐵路人員必帶的行車時間表。此不過舉其最小之一端而言。各位當中有到過外國的，試看外國國民尤其是一般公務人員那一個不是隨身帶?日常必需的東西，那一個人不是隨時預備一切的事情。我們要做一個現代國民，尤其是要做一個現代的鐵路人員，務必養成注重預備的習慣。
  第三、要注重統計與管理。剛才我已說明「預備」的重要。我們要盡到預備之能事必須對於鐵路上一切人員物料器材以及交通需給的狀況等，隨時要作精確的統計，有嚴密的管理。尤其是對物的統計與管理是我們當站長車長一般下級幹部人員所必不可忽略的一件事。你們這次來此受了訓練，主要的用意〔第475頁〕，可以說第一就是在學得如何組織人事，訓練部屬，第二就在如何整理器材，管理物料。關於物材的管理，要能夠辦理完善，首先就要有精密的統計，無論那一種東西，庫存多少？每日要消耗多少補充多少？已壞的多少？待修的多少？每種每項都要分別登記統計，隨時可以檢查，使部下無法蒙蔽我們。統計精詳，再能管理得法，就可以消極的剷除過去浮報浪費營私舞弊的毛病。我們能為國家減少一分開支，即可使國家少受一分損失，就是我們在消極方面多盡一分報國的心思。所以大家以後特別要注意統計與管理，至少要盡忠路務如同治理家事，愛惜公物如同愛惜私產。人人都廉潔自愛，奉公守法，盡忠職責，絲毫不苟，就可以革新全國的路政，很迅速的來發展全國的鐵路交通。鐵路交通能夠發展，其他一切交通文化，經濟事業，都能夠連帶的迅速發展起來，國家就可以轉貧為富，轉弱為強了！

  第四、要力求行旅便利，並注重發展文化。一條鐵路的業務，決不祗是運輸與交通而已。必須竭力求行旅的種種便利。所以無論各種與各等車上與各個大小車站上，對於便利旅客的各種設施，務必力求完備。大概一般人在旅途中最感覺需要的，就是關於飲食和衛生以及書報郵電等項之設備與便利。我們各路的站長車長總要隨時為便利旅客著想，對於車上的衛生，務必特別注意，一切飲食物品，總要做到經濟而便利。沿途各站必須設法招致商人開設商店，以便供給旅客隨時的需要。尤其對於一般坐三四等車的窮苦民眾，要特別儘力優待，妥為照護。隨時要注意他們的衛生，天寒的時候，要設法使不受凍，天熱的時候，要為他們預備茶水及救急解暑的藥品，遇有疾病或有什麼急難，都要盡力設法救助，這些都不必費多少錢，只要我們各路服務人員能夠發揮替社會服務的精神，人人以助人為至樂之事，就可以〔第476頁〕便利旅客，嘉惠窮民不少。至於書報的傳遞販賣與各大站郵電的設置，也極關重要。一切交通事業最大的一個使命，就是發展文化。而文化發展又是國家富強的根本。我們從事鐵路交通事業主要的目的，即在傳播和交換各地的文化。如果我們火車到一處地方，沒有書報可買，寄信發電亦不便利，如何能完成他發展文化的使命？在外國，往往一個地方的報紙，每天出版之後，在幾個鐘頭以內，全國各鐵路車站各地方，就有發賣，一般國民都可以隨時購閱。各段各站，每天不知要收發多少電報。所以火車通到那一個地方，文化就可以發展到那一個地方。鐵路交通發達一分，文化便可以進步十分！中國一切文化不發展，固然是因為交通不發展。但是有許多交通已經很便利的地方，而文化依然落後，是什麼道理呢？其原因雖不祗一端，但交通機關服務人員之敷衍懈怠，不能盡力於發展文化的工作，不能不算是最重要的一個原因。以後希望大家關於沿路各站書報的販賣，郵電的設置，以及飲食衛生等設備，都要隨時力求完善，並不斷的求其改進。須知這些設施之有無，不僅關係於行旅之便利與否，而且是一個國家文明和野蠻所由分別之標準。我們要考察一個國家文明程度之高下，就可以從他的交通事業——特別是鐵路業務的良窳及其促進文化發展的能力之大小來判定。外國人要考察我們的國家也是如此。我們現在僅有的這一點交通事業，還不能好好改良，盡量發揮他促進文化的功能，所以文化落後，要受外國的欺侮壓迫！今後我們要實現「交通救國」的目的，必須利用交通來發展文化！
  第五、要勵行新生活運動，以訓練民眾。鐵路交通是中外觀瞻所繫，其管理之優劣與秩序之好壞，關係於社會風氣，國民精神，民族道德，與國家地位都很重大。這個道理，剛才我已經向大家提到。所〔第477頁〕以今後我們務必有一種新的精神來改良交通，刷新路政，以復興國家。這種新的精神從何而來，並由何處表現呢？首先要從勵行新生活運動做起。對於新生活運動所要求的「整齊」、「清潔」、「簡樸」、「勤勞」、「迅速」、「確實」六項標準，我們鐵路交通人員必須首先做到，以身作則來教導一般民眾。我相信只要我們全國的鐵路人員都能實行新生活，就可以使全國國民都實行新生活，達到救國的目的。因為鐵路與車站上就是訓練民眾實行新生活最好的場所。現在我國的鐵路交通，雖不如外國發達，然全國每天乘坐火車以及到我們鐵路管轄範圍以內來的國民，至少在一百萬以上，對於這些人我們應該隨時隨地想種種方法，來訓練他們實行新生活。如此，不是在極短期間，就可以訓練最多的人數嗎？而且在鐵路上訓練，完全是就他們的實際生活行動來訓練，比一切宣傳與勸導的工作要切實有效得多。譬如在車站買票，我們的路警必須指導一般旅客依次序購買，一定要魚貫而入，魚貫而出，這就是一種最好的訓練。我們天天如此訓練一般人民，久而久之，全國國民守規矩重秩序的習慣就可以養成。大家要知道：一個國家的強弱，不僅在軍事之優劣，尤在乎一般國民智識程度的高低，如能提高國民智識程度雖是弱國，也一定可以強盛起來。我們現在要提高一般國民的智識程度，最有效的方法，就是要由我們鐵路交通人員推行新生活運動，訓練一般國民。唯有鐵路是訓練國民最普遍最有實效的場所。如果我們自己能夠真正力行新生活，並不憚煩勞去指導感化一切的旅客，就可以使全國國民都力行新生活，增加國家無限的力量。
  以上所說的五項：第一要力求時間準確；第二要特別注重「預備」；第三要注重統計與管理；第四〔第478頁〕要力求行旅便利，並注重發展文化；第五要勵行新生活運動以訓練民眾，是我們今後改進鐵路業務的基本要務，各位今天聽了我的話，回到各路各站以後，必須剴切詳明的轉告一般未到此受訓的鐵路交通人員，彼此勸勉，切實作到。大家一定要有奉公守法，勤慎忠勇的修養，與造福民眾效忠國家的熱忱，並須養成和平周到的辦事態度與親愛精誠的團結精神，革除以前怠惰遲誤，因循苟且，無準備，無紀律的風氣，一掃傾軋排擠，營私舞弊，以及恃強凌弱，欺壓鄉民等一切惡習和積弊，無論待人接物，處世辦事，都要本?「親愛精誠，迅速確實」八個字的教訓，身體力行。希望大家照此意旨，時刻省勉，勇猛精進；以完成本身的修養來革新鐵路的業務，從而發展交通，達到「鐵路救國」的目的！


西安事變對張楊訓詞

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十五年

版面原件： 第479頁，第480頁，第481頁，第482頁

〔第479頁〕

——中華民國二十五年十二月二十五日在西安講——

〔要旨〕

  一、西安事變為中華民國存亡極大關鍵。
  二、國家必須生存，個人不足計較，人格必須保全，民族乃有基礎。
  三、中央之政策，唯在和平統一，培養國力，團結人心。
  四、生平作事，唯以國家之存亡與革命之成敗為前提，絕不計及個人之恩怨。
〔本文〕
  此次西安事變，實為中國五千年來歷史絕續之所關，亦為中華民族人格高下之分野，不僅有關中國之存亡而已。今日爾等既以國家大局為重，決心送余回京，亦不再強勉我有任何簽字與下令之非分舉動，且並無任何特殊之要求，此不僅我中華民國轉危為安之良機，實為中華民族人格與文化高尚之表現。中國自來以知過必改為君子。此次事變，得此結果，實由於爾等勇於改過，足為我民族前途增進無限之光明。以爾等之人格與精神，能受余此次精神之感召，尚不愧為我之部下。爾等所受之感應，尚能如此迅速，則其他之人更可知矢。爾等過去受反動派之煽惑，以為余待人不公或對革命不誠。現在余一年以來之日記，約有六萬餘言，兩月來之公私文電及手擬稿件，亦不下四五萬言，此外余手草之各種建國計劃及內政、外交、軍事、財政、教育等各種政策與方案，總共不下十餘萬言，爾等均已寓目；在此十餘萬言中，爾等必已詳細檢閱；其中是否有一言一字不為國家而為自私？是否有一絲一毫不誠不實自欺欺〔第480頁〕人之事？余自興學帶兵以來，對部下與學生訓話時：嘗以二語教人，爾等亦必聞知。此二語者：即（一）余如有絲毫自私自利而不為國家與民眾之心，則無論何人可視我為國家之罪人，即人人可得而殺我；（二）如余之言行稍有不誠不實虛偽欺妄而不為革命與主義?想，則任何部下，皆可視我為敵人，即無論何時可以殺余。此二語為余平時所以教部下者。今余之日記及文電等，均在爾等手中，是否其中可覓取一言一字足為余革命罪狀者？如果有之，則余此刻尚在西安，爾等仍舊可以照余所訓示之言，將余槍決。余於今益信平日之所以教人者，自己能實踐篤行，無論對上對下，覺無絲毫愧怍也。

  以言此次事變之責任，當然爾等二人應負其責；但論究其原因，余自己亦應當負責。余平日一心為國，一心以為精誠與教令可以貫徹於部下，絕不重視個人之安全，防範太不周密，起居行動太簡單，太輕便，太疏忽，遂以引起反動派煽動軍隊乘機搆害之禍心。天下事一切均有造因，此次事變之造因，即由我自己疏忽而起，以致發生如此毀法蕩紀之事，使中樞憂勞，人民不安，國家受其損失。余撫躬自問，實無以對黨國，無以對人民，不能不向中央與國民引咎請罪。須知國家不能沒有法律與綱紀，爾等二人是直接帶兵之將官，當然應負責任，應聽中央之裁處；但余已明瞭爾等實係中反動派之宣傳，誤以余之誠意為惡意，而作此非常之變亂。爾等在事變之始，即已自認為鹵莽滅裂貽禍國家之舉動，深表懺悔；現在爾等已自知受反動派之宣傳，知我對爾等不僅無惡意而且時加愛護，業已確實覺悟，而願送余回京。余平日教誨部隊，常謂部下不好，即係上官不好，要罰部下，應先罰上官。余身為統帥，教育不良，使部下有此蔑法壞紀之事，余當然應先負責，向中央引咎請罪，並以爾等悔悟之意，呈於中央。爾等〔第481頁〕此次覺悟尚早，事變得免延長擴大，中央當能逾格寬大也。爾等對於部下應告以此次事變受反動派煽惑之經過，以及余祗知有國不知其他之態度，切實安慰彼等，使彼等不因中央處置而有所恐慌。余平日教人以「明禮義、知廉恥、負責任、守紀律」之四語；上官對部下教率無方，即應負責。故此次事變，余願以上官資格負責，爾等應聽中央之裁處，而爾等之部下則不必恐慌也。
  吾人無論何時應視國家之生存高於一切；應認定國家必須生存，個人不足計較；尤須知人格必須保全，民族乃有基礎。故吾人之生命可以犧牲，而國家之法律綱紀不能遷就；身體可以受束縛，而精神之自由絕不能受束縛。余對中央與國家之責任，余一息尚存，決不敢絲毫推諉或放棄。爾等屢次要求余簽字與下令，余始終拒絕。以人格事大，生死事小也。余之言行，不僅要留垂於後世，且欲以事實示爾等，使爾等亦知人格之重要甚於一切。余當時屢言：如余在西安允許爾等，簽署隻字於爾等之要求，則國家等於滅亡；蓋余為代表中華民國四萬萬人之人格，如余為部下威力所屈，臨難求免，則余之人格掃地，即等於中華民族之人格掃地以盡。無論個人與國家民族，如人格喪失，則雖生猶死，雖存必亡。余平時既以「明禮義、知廉恥、負責任、守紀律」之四語宣告國民，視為救國唯一之要道，當然應不惜任何犧牲，而維持人格與發揚正氣；對不能行不顧言，使我部下與民眾無所適從，而陷國家於滅亡。自經此次事變，爾等應得到一確實之教訓，爾等必須知人格重於一切，國家利益重於一切。錯誤應坦白承認，過失應切實悔改，責任應明白擔負，並應以此意告知部下也。 總理昔日訓示吾人，必須恢復民族道德，方可以挽回民族；所謂信義和平，均係民族至要道德。余十餘年來所致力者，全為團結精神，統一國〔第482頁〕家以救國，而尤重於信義。余向來所自勉者，即「言必信，行必果」二語。凡與國家民族有利益者，余決不有絲毫自私之心，且無不可以採納，亦無不可以實行。中央數年以來之政策方針，亦唯在和平統一、培養國力、團結人心，不忍毀損民族之力量。故此次事變，爾等將余留居西安，則引起戰事之責任，即應由爾等毀壞綱紀之舉動負之。現在爾等既表示悔悟，則余可請求中央；中央必仍本愛惜國力之精神，自有妥善處置，以挽救國家之危機也。
  總之，現在國家形勢及余救國苦心，爾等均已明瞭；余生平作事，惟以國家之存亡與革命之成敗為前提，絕不計及個人之恩怨，更無任何生死利害得失之心，且余親受 總理寬大仁恕之教訓，全以親愛精誠為處世之道，絕不為過分之追求。此次爾等悔悟之速，足見尚知以國家為重。如此，即應絕對服從中央命令，一切唯中央之決定是從，而共同挽救我垂危之國運，此即所謂轉禍為福之道也。

【上一篇】【回上層目錄】


中華民國二十五年

    做人革命與建國之大道（中）

    做人革命與建國之大道（下）
    將官訓練的意義和目的
    禦侮與復興之基本要道
    公務人員訓練的意義
    禁煙總會之使命
    青年為學與立業之道
    增進工作效能的方法
    新生活運動第二期目的和工作要旨
    今後軍隊教育之要義
    為將之道
    首都講演會的意義
    政工人員應有的修養
    生活與戰爭（上）
    現代公務人員之要件
    今後改進政治之途徑
    今後推進黨務之要領
    植樹造林增進國家財富
    推進縣政與政治建設
    生活與戰爭（下）
    訓練人才之要領
    黨員守則與軍人讀訓之要義
    軍人精神教育之根基
    國民精神建設之要旨
    工兵學校學生之責任與修養
    學生集中軍訓之要旨
    對四川紳耆與教育界之期望
    四川民眾的光明之路
    軍訓之目的與救國的基礎
    非常時期之地方軍政要務
    地方行政會議之宗旨與要點
    地方行政人員應努力之途徑與方法
    建國的行政
    強化軍隊之要道
    總理遺訓之意義
    軍訓的目的與青年學生之責任
    民族復興之路
    整備國防的要點
    對於時局的意見
    革命建國之根基
    建立國軍之要旨
    對世運選手講話
    防空人員須知
    學生應利用暑假服務社會
    完成國民經濟建設的基本工作
    對北伐誓師十週年紀念致詞
    救亡禦侮之步驟與限度
    統一救亡
    服從命令與嚴守紀律
    空軍軍人應特別注重人格修養
    革命成功在實現三民主義
    廖仲愷先烈的功績及自己的感想
    如何健全空軍
    建設廣東為三民主義模範省的要務

    恢復革命精神

    現代軍人之精神與第四路軍的責任
    從頭收拾舊山河
    如何造成現代的新軍人
    對廣東教育界之希望
    復興中華
    提倡節約興辦地方建設
    中國之統一與建設
    鞏固統一與復興民族
    革新鐵道業務之要旨
    西安事變對張楊訓詞

【回上層目錄】


推行合作制度之要義

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十六年

版面原件： 第483頁，第484頁

〔第483頁〕

——中華民國二十六年一月二十八日對

      中央政治學校合作學院畢業生講——

〔要旨〕
  一、本院之設所以培植高級合作指導人才。
  二、挽救中國今日之經濟危機。
  三、擔任戰時之經濟國防及平時流通調節之任務。
  四、與新生活運動互為表裏發揮教育功能。
〔本文〕
  本校合作學院學生首屆畢業，本校長特以平日殷殷屬望於諸生者，與夫今後諸生服務社會從事實際工作所當注意之點，擇要提示，望身體而力行之。
  其一、本院之設，所以培植高級合作指導人才。諸生出校就業，實為政府對社會正式供給合作幹部人才之創始，亦即各人事業前途之發軔。萬事難於圖始，諸生今日之責任，固在深入農村，指導各地合作事業推行之正向；而此後如何考查實際情狀，充實學識，研究方法，日新又新，領導繼起人才共同致力，以培成勤勞切實之風氣，尤屬責無旁貸。

  其二、欲挽救中國今日經濟上之最大危機，舍推行合作制度，以增進農業生產，發展國民經濟，此外實無他道。故當認定本事業，乃為推進國民經濟建設運動之主力，亦即奠定民生主義真實基礎之坦途。中央今方致力於經濟建設，期集中全國上下之心力，以完成現代國家進一步之規模，而使民生國計並〔第484頁〕有適宜之解決，諸凡政策之進行，胥賴社會人民之協贊，則各地人力資力之儲蓄運用，生產運輸各種合作事業之推廣，尤為今後必要之圖，亦即諸生最大之任務。審酌時、地、人、事之宜，示以實效而宣揚其意義，合力一致以黽勉於整個計劃之完成，此尤不可不察者也。
  其三、國際風雲日惡，中國處境阽危，事豫則立，古訓昭然。蓋一遇戰時，則凡國防重要資源之收集，人民日用品之分配，以及市場物價之統制，交易運輸之輔助，在在均有賴乎合作組織之健全嚴密，庶能脈絡靈活，運用敏捷，以應付猝然之事變。其在平時，所以發揮其流通調節之種種功能，亦無非構成地方經濟之橫的聯繫，以為非常時期厚集力量之準備，此雖不必宣之於口舌，而諸生則不可不心知其意。
  其四、合作制度之本身，其性質不限於經濟與物質，而兼涵有教育上重大之意義，此於新生活運動之推行，實可相為表裏。近來各地比較成功之合作團體，多藉助於社會教育機關之協作，亦為明證。蓋合作之精神為互助，而其具體之運用，貴在系統與條理之分明貫晰，倫理精神與科學方法必須交互為用，方能適應於中國社會之現況，而推進得以順利。故負有指導之責者，不惟在能力及技術上應力求充實，尤必品德完美，行動高尚，乃能植至堅固之信仰，使四方風動，以臻真正之成功。
  以上四端，舉其要者，未盡之義，可於本校長平日一般訓示中求之，望共勉焉。

【下一篇】【回上層目錄】


青年學生雪恥救國之道

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十六年

版面原件： 第485頁，第486頁，第487頁，第488頁，第489頁，第490頁

〔第485頁〕

——中華民國二十六年二月二十二日在中央

  軍校大禮堂對北平學生獻旗獻劍代表團講——

〔要旨〕
  （一）學生獻旗獻劍的意義，在擁護革命政府奉行三民主義以達雪恥圖強的目的。
  （二）吾人欲復興民族、完成革命，應確守下列三義。
      （１）須堅定志向，始終如一。
      （２）須自強不息，日新又新。
      （３）須嚴守紀律，培養人格。
  （三）希望諸生返平，互相勉勵，勤苦力學，以完成所負時代的使命。
〔本文〕
  今天諸位代表北平各校學生來京獻旗獻劍，兄弟受了，非常感謝。各位遠道來此，適逢三中全會開會，沒有時間及早和各位見面，使各位耽擱了許多光陰，心裏很覺抱歉。現在趁此獻旗獻劍的機會，簡單的和各位說幾句話。
  各位此次從北平來，大家都知道北平是我國文化的中心區域，是我們祖宗曾經建都的地方，自從近年國難日趨嚴重，現在平津一帶，已成了我們國防的最前線，我們國家的主權，在這些地方，不能充分自由的行使，時時感受外力的威脅，事事要受人家的妨礙，使得平津一帶的同胞，不能安居樂業，幾如〔第486頁〕失掉了政府的保障；我全國國民也因此感受很深的痛苦，尤其我們一般知識份子——一般青年學生同志，看了我們的領土主權被侵犯蹂躪，到這個樣子，格外感覺悲痛憤恨；我自己做了軍事委員會委員長，受了全國國民的付託，還不能盡到洗雪國恥的責任，心裏更是何等的難過，何等的悲痛！處在國難這樣危急嚴重的時候，惟願我全國同胞，尤其一般青年同志，人人要抱定雪恥圖強的決心，發揚犧牲奮鬥的精神，堅忍苦幹，埋頭準備好，隨時遵從政府的命令，來保衛我們國家的領土主權，以洗過去一切的恥辱。各位今天來京獻旗獻劍，最重大的意義，就是在此。更明白點說，諸位代表北平全體學生，對我獻旗獻劍，就是要我負起全國所希望於我的責任來，救國雪恥，我自己久已以身許國，當然要隨時為救國救民來犧牲，惟願大家共同一致，認清國家民族當前處境的險惡和各人自身所負責任之重大，從而同心協力，一致奉行 總理的三民主義來作堅苦持久的奮鬥，纔能夠達到雪恥圖強復興民族的目的。
  講到雪恥復仇，復興民族的事業，這決不僅憑喊口號，貼標語所能做到的。必須我全國國民，尤其是一般青年同志，能夠忍辱負重堅苦奮鬥，切實做到下列三點。
  第一要堅定志向，始終如一　革命救國的事業，是人定勝天的事業，故決心革命的人，首先要立定志向，始終如一，生死不渝。我們現在所遭遇的國難，雖然如此緊逼，幾十年所積下來的奇恥大辱，雖然如此深重，然而只要我們一般作國民中堅的青年知識份子，人人能立定革命救國的大志，臥薪嘗膽，共同一致來從事於十年生聚十年教訓的復興事業，我想不久的將來，一定能夠打破國難，完成我們所負雪恥圖強的時代使命，中國有句成語說，「天下無難事，只怕有心人。」所謂有心人，就是能立志而又〔第487頁〕能矢志不渝的志士。一個人只要確定了終身的志向，而又有堅強不拔的志節，鍥而不舍，生死以之，無論他從事於那一種事業，遲早必能成功，斷無失敗的道理。救國復興的事業，也是如此，各位現在正當青年時期，年齡不過二十歲左右，現在既已深切感覺了國難發生以來所身受的種種恥辱和痛苦，又知道救國復興是極艱鉅的事業，不是一朝一夕之事，也不是僅憑一時感情衝動所可成功，就應當下定決心，確定遠大的志向，先從充實自身做起，造就高深的學問，學習精熟的技能，樹立革命的修養，效法越王勾踐十年生聚，十年教訓的精神，由我們自身以推及于全國四萬萬同胞，使人人能立志，知道雪恥復仇，能夠雪恥復仇，則二十年後，各位還只有四十多歲左右，正當年富力強的時候，那時拿我們博大雄偉得天獨厚的國力，不要說國難可以解除，國恥可以湔雪，我們中華民族固有的光榮，可以恢復過來，就是人類的正義，和世界永久的和平，都可以由我們一國來保障。歷史上一切艱難偉大的事業，都是人創造出來的，成敗興亡全在志向之立不立，與立志之堅不堅而已。中國從前教育學生只知道教他做官享福，就無異乎教他自私自利，而對於如何革命如何愛國救國的道理，沒有切實注意到，因此教出來的學生，多半是頹唐腐化，萎靡不振，毫無志氣，以致國家到了現在，要受人家的欺侮和壓迫，今後我們要不再蹈以前的覆轍，要迅速的解除國難，復興民族，我全國的青年學生，首先要切實覺悟起來，立定革命救國的志向，竭全力以赴。尤其我們今天在場的一百多個青年，如果人人真能立志，奉行三民主義，共同一致，努力革命，在危疑震撼之際而不為所動，雖赴湯蹈火亦在所不辭，則舉國傍徨萎靡之風氣，就可以由我們少數青年轉移過來，就可以發揮我們的革命力量，達到建國復興的目的，中國所謂精誠一到〔第488頁〕金石為開，就是這個道理。

  第二須自強不息，日新又新 我們確定了革命救國的大志，還要有自強不息，日新又新的精神，因為立志不過是確定一個遠大的目標，而如何達到此目標，就必須腳蹈實地從一點一滴做起，一步一步的往前進，換言之就是要自立，自強，日新又新，無一刻之間斷，作持久的努力，纔能夠達到成功立業的目的。各位試想一個人在校，無論學習任何一種科學，如果不是朝斯夕斯，孜孜不倦，習之以勤，持之以恆，就決不能學成一門科學，何況雪恥圖強，革命救國的大事，在艱難困苦的環境中，在千磨百折的途程裏，更須人人具備自強不息，日新又新的精神，完成一般的建設，克服一切的危難，纔能夠實現我們的理想。我們祖先自從黃帝堯舜禹湯文武周公孔子以至我們的　總理，歷代開疆闢土，興國創業，莫不以自強不息，日新又新為成功的唯一秘訣。而日新又新這一句話，也就是成湯終生所服膺的名言，商湯以夏桀無道，起而革命，後來的人說他是順乎天而應乎人。為什麼說他是順乎天而應乎人呢？因為當時夏桀荒淫暴虐，而商湯以「苟日新，又日新，日日新」為之盤銘，置諸左右，時時自己警惕，從而自強不息，日新又新，故能獲得一般人民的擁護，由自助而得到天助，作了我國五千年來歷史上一個很好的榜樣。我們的祖先既然能夠以自強不息，日新又新的精神，來革命建國，我們作後代子孫的，就應該效法商湯，人人以自強不息自勉，以日新又新求進，當然也可以達到雪恥圖強復興民族的目的。我們革命了幾十年，到現在之所以還沒有成功，最主要的原因，就是因為從前滿清專制的時候，一般國民喪失了民族意識，毫無國家觀念，將祖先自強不息，日新又新的教訓忘記了，以致滿清倒了，還要受強鄰的〔第489頁〕侵略壓迫，今後大家如果能夠澈底戒除過去萎靡不振，徼倖投機，倚外懼外的劣根性，明瞭我所講的自強不息，日新又新的道理，依照我的計劃切實作到，我敢對各位同志說，在三五年以內，就可以雪恥，就可以復興，希望各位明瞭我這個意旨，服從我的命令，共同一致來作雪恥復仇的準備。
  第三要嚴守紀律，培養人格 雪恥復仇革命救國的事業，必須全國上下精誠團結，在一個統帥，一個命令之下，統一指揮，齊一步驟，纔能夠獲得最後最大的勝利。各位有救國的大志，能夠在我的計劃策動之下，服從我的命令，來作自強不息，始終不懈的奮鬥，我一定帶了你們同生死，共患難，共同擔負雪恥復興的責任，決不辜負各位同志熱烈的期望。但是各位要本著「救國不忘讀書，讀書不忘救國」的道理，嚴守紀律，服從命令，一方面依據政府所定一貫的國策，努力宣傳，以喚醒民眾；一方面要埋頭求學，充實自身，努力做實際的準備功夫，普遍的養成全國國民重團體，守秩序，負責任，守紀律，知廉恥的革命人格，將來纔可以臨難不苟，從容沉著，以忠勇壯烈的犧牲，來挽救不絕如縷的國運。如果一般國民平時沒有紀律的訓練，缺乏革命人格的修養，就經不起外力的威迫利誘，這樣如何能夠救國，我們一般青年學生平時在校如果不知尊重師長，嚴守校規，一旦國家有事，需要我們以生命保衛國家的時候，又如何能夠服從長官的命令，不服從長官的命令又如何能殺敵致果。所以我們不欲雪恥復興則已，如欲雪恥復興，則富貴不能淫，貧賤不能移，威武不能屈的革命人格，是首要的條件。而這種金剛不壞的革命，就從服從命令，嚴守紀律中培養得來，希望各位對於這一點，要有深刻的認識，和真誠的努力。

〔第490頁〕

  此次各位遠道從北平來獻旗獻劍，充分表示了北方青年愛護國家，擁護革命的熱誠，對於兄弟尤其懷著極殷切的期望，故不得不以上述三點重要的意思，貢獻給各位，希望各位帶了我這幾點誠懇意見回去，轉告平津一般師長同學，以及一般青年同志，大家和衷共濟，互相激勉，努力求學，來感化全國的青年與民眾，共同一致，堅忍奮鬥，完成我們復興民族的使命。


軍人精神教育之要訣

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十六年

版面原件： 第491頁，第492頁，第493頁，第494頁，第495頁，第496頁

〔第491頁〕

——中華民國二十六年三月二日出席

      陸大將官班第四期畢業典禮講——

〔要旨〕
  （一）一般將領求學陸大之最大目的，在充實革命精神增進哲學涵養。
  （二）精神為事業之母，而正心誠意為修養精神之起點。
  （三）軍人精神修養之兩方面。
      （１）要力求整齊嚴肅——由各個官兵內心之專靜純一，作到整個部隊精神上之共同一致。
      （２） 要能定靜安慮——由內心之澄澈光明，靈敏機妙，來運用各人一切學識技能，以發揮其最大之功效。
  （四）「運用之妙，存乎一心」、「神而明之，存乎其人」望大家互勉之。
〔本文〕
  今天將官班第四期學員舉行畢業典禮，恰好我的身體略已復原，特趁此機會，簡單的和各位說幾句話。
  我常說陸軍大學的學生尤其是將官班的學員，來此求學的目的，一方面在對各種知識和技能，作精深的研究，以增進自己的學力，並將各人平日治軍辦事的實際心得和經驗，盡量交換，以收集思廣益，相互參證的效果，另一方面其最大的目的，還是在充實一般高級將領所必須的精神修養，和具備哲學的認識，大家要知道，我們一個官長，帶了幾千幾萬或幾十萬人，散駐在幾十幾百甚至幾千里以外，要能夠使每一個部屬，隨時都在我們掌握之中，在我們精神統攝之下，奉行命令，達成任務，這不祗是憑著〔第492頁〕一己有限的聰明才力和知識技能所能做到的，除此之外，還要用我們的革命人格來感化一般部屬，使我們至大至剛，堅貞不拔的革命精神，貫注到部下每個官兵，纔能夠使一般部屬絕對服從我們的調遣和指揮。大家還要知道，我們一般高級將領，即使有了很大的聰明才智，和很好的學問技術，我們要拿來運用到一切事物上去，能夠曲盡微妙，湊合機宜，發揮最大的功效，必須還有一種為一切學問之根本的哲學素養，纔能夠實現我們的理想。古人所說：「運用之妙存乎一心」，又說「神而明之存乎其人」。這幾句話的意思，就是說我們要有上面所說的精神的根基，知道了一切學問技術如何在根本原理下，妥善運用的道理，然後處理一切事物，應付種種環境，纔能夠心神靈明機妙，肆應咸宜，這種神明化物運用機妙的學問，就是我們一般高級將領要成功立業所必不可少的。現在我們陸大的一般學員，有沒有注意研究這種運用機妙的學問，如果缺乏這種基本的學力，將來無論治軍辦事，必不能成功，反之，我們一般學員特別是本期畢業的各將官，如能透澈瞭解古人所說的「運用之妙，存乎一心」這一句話的意義，充實了各人運用機妙的真實的學問，更能堅定我們革命軍人最高尚的革命精神，那末在此國難嚴重時期，無論你們所擔任的事業如何艱鉅，都可以達到成功的目的。
  這種高尚的精神和真實的學問，如何修養得來呢，最基本的要件，就是要正心誠意，一個人能夠心正意誠，則心境光明磊落，不致為物慾所蔽，由是清明在躬，志氣如神，無論學習那一種學術科，必能有所成就，無論治事察物，統軍作戰，也一定能得其奧妙，洞燭隱微，以至於情通意達心志和同得到最後的成功。反過來說，如心不正，意不誠，慣於自欺欺人，根本既壞，做什麼事情也必不能得到好的結〔第493頁〕果。大家都知道，中國從前沒有現代科學化的軍事學術，也沒有陸軍大學一類的軍事教育機關，但是歷代許多名將，都能夠戡變定亂，成功立業，如曾國藩、胡林翼一般先哲，都是文人出身，沒有學過軍事學，更無從學習像現代極進步的軍事學術科，他們只是暢曉中國固有的學問而已。但是一旦出來練兵作戰，即能夠指揮若定，得到最大的成功。這是什麼緣故呢？就是他們熟讀了中國古聖賢的書籍，認識最高的綱領，窮究事理的本末，並且注重精神修養。一切融會貫通，躬行默化，所以能夠感動一時的人心，轉移社會的風氣，激勵部屬的精神，達到成功的目的，由此可知，精神修養的重要，可以說一切學問事功都是從精神修養得來的。
  我們一般高級將領今後要講求精神的修養，應該從兩方面來努力。
  第一要力求整齊嚴肅，一個人自身的精神修養，是否澈裏澈外始終如一，只要看他平時的起居飲食，儀容舉止，是否整齊嚴肅，就可以知道，一個部隊的精神教育，是否貫注到每一個官兵，也只要看那一個部隊的裝具、設備、及其進退分合，行軍臨陣，是否整齊嚴肅，就可以判定。可以說從我們各將領個人本身，以推及於全體部屬，要求全軍的精神一貫，萬眾一心，以收指揮若定，無堅不摧的效果，最要的秘訣，就在表裏一致的做到整齊嚴肅四個字。因為任何一個人如能從他日常的起居飲食，言動舉止，儀容態度上，做到整齊嚴肅，就可以養成專靜純一的心境，所謂外而整齊嚴肅，內而專靜純一，原來是互為因果一貫相連的道理，治理一個部隊也是一樣，必須要形式上做到整齊嚴肅，然後纔能夠促進精神上的共同一致，我們帶了幾千幾萬部隊，要統一信仰，集中意志，充實力量，發揚軍威，都要從整齊〔第494頁〕嚴肅四字做起。整齊嚴肅就是我們訓練部隊一個最重要的教育方法，我們要利用這個方法來教育部隊，練成勁旅，全靠我們自己先能以身作則，使自己的日常生活沒有一絲一毫違反整齊嚴肅的地方，以養成自己獨立的人格，然後纔能夠感化部屬，使他們翕然從風，所以大家在校的時候，同學之間，應互相勸勉，彼此挾持，以整齊嚴肅四字為日常生活基本的規律，為修養精神不二的法門。我們一般教職員如見了學生有不整齊嚴肅的地方，應即嚴切改正，我們一般高級將領，將來回到部隊，訓練部屬，尤其應該注意此點。不使一事一物，一兵一卒，違反整齊嚴肅的規定。要知道在我們所訓練的學生或部隊中間，如果有一人一物不整齊，不嚴肅，我們整個的教育就有趨於失敗的危險。故應立即設法補救，不好聽他懈怠下去，以致積久不可收拾，我今天點名的時候，觀察各位的精神儀態，就覺得大家對於整齊嚴肅平時的修養尚不夠。臨時裝作整肅的樣子，一見便知為表面的，暫時的，這是極不好的毛病。大家既知「整齊嚴肅」四字對於修己治人，關係如此重要，即應時刻注意修養，使成為習慣纔好。你看外國軍官和他們所帶的部隊，有一點不整齊不嚴肅的地方沒有，我們要與人家爭勝負，不必待兩軍交戰，只要看一般軍人平時的精神和身體如何，就可以判定，我們學校聘請幾位外國教官，其用意不僅是要他教給一般學生以書本上的呆知識，而是要我們能自動去效法他的精神，如果我們在精神上身體上能夠修養鍛鍊到與列強軍官一樣整齊嚴肅，強健精壯，堪任高級將領而無媿色，我們就不怕不能建立精銳的國軍，也不怕人家的侵侮壓迫，如此纔算是完成了軍事教育的責任。
  第二要能定靜安慮，我剛纔所說一個人修養精神應由形式的整齊嚴肅，做到心神的專靜純一，然而〔第495頁〕心神的專靜純一，還要有一種定靜安慮的工夫。我們有了優良的學問，嫻熟的技術，如果沒有定靜安慮的內心涵養，臨事必至倉皇失措，任你怎樣好的本領，也運用不出來，尤其當千軍萬馬縱橫馳聘之時，或槍彈雨集千鈞一髮之際，缺乏定靜安慮修養的人，一定會傍徨迷亂無所措手足，結果終要歸於失敗。所以定靜安慮，是我們高級將領行軍作戰出奇制勝的基本要訣。這四字的要訣，是大學上來的，大學上說，「知止而後能定，定而後能靜，靜而後能安，安而後能慮，慮而後能得」，他這幾句話的意思，我從前對大家說得很多，可以參看我所講的科學的學庸一書，現在再簡單的提一提，他的意思就是說「我們無論作什麼事業，先要認定一個正確不移的目標，所謂知止，就是這個意思。確定了止所當止的目標，然後遇事即知有不易之理，於心自有不易之趨，這樣心纔能安定下來，心能安定，然後一切外來的驚擾誘惑不為所動，一切內心的疑懼障翳，也無從發生，自然澄澈光明，虛靈燭照，就得到了靜的工夫。心能靜，則神志超然，無入而不自得，這就到了安的境地。能安，則外界一切事物，社會上種種人情，便能深思遠慮，切己體察，從而周旋肆應，悉得其宜，即在軍書旁午戎馬倉皇之中，也能夠鎮靜自如，從容謀劃，相機進退，以收戰勝制敵之效。這就是安而后能慮，慮而后能得的意思」。這一段大學的古訓，是我們一般高級將領無論做人治軍成功立業最基本的學問，希望大家時刻拿來體認玩味，以增進自己的學力和本領。
  以上所說「整齊嚴肅是我們修己治軍的外修要訣，定靜安慮是我們治心應事的內部工夫」。我們以後要整頓部隊，訓練部屬，建立國軍，充實國防，就要努力實行這個革命心法，至於他的深遠含義和如〔第496頁〕何施於事功的道理，要講也講不盡，並且也不全是用口號言傳所能表達得出來的。總要各人自己能切實體認，虛心領悟，所謂「運用之妙，存乎一心」、「神而明之，存乎其人」而已，希望大家依此努力，來完成我們所負的革命使命。


仁　親　為　寶

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十六年

版面原件： 第497頁，第498頁，第499頁

〔第497頁〕

——中華民國二十六年三月十六日招待

日本經濟考察團團長兒玉謙次等講——

〔要旨〕
  一、我們東方人應該尊重東方的傳統文化。
  二、惟其有「仁」與「親」纔是人類維繫感情與推動文明進步的原動力
〔本文〕
兒玉會長、各位先生：
  今天得有機會招待諸君，實在不勝厚幸，自從聽到諸位將要聯翩惠臨的消息，敝國朝野都是熱切期盼著嘉賓之蒞止，對於經驗豐富德望隆重的實業界名宿諸位先生，敝國朝野是特別歡迎，諸位先生對於中國各方面，不論直接間接都有友誼關係，我們與其說是歡迎經濟考察團，不如說是歡迎多年的老友。

  各位都是從日本維新以來盡瘁於日本經濟建設的老輩，關於建國開始時的艱難，都是親身經歷過來的，也深深知道建國過程中的甘苦，相信對於正在建設期中的敝國，一定有特別深切的同情，我們總理孫中山先生曾說過中國之有國民革命，猶如日本之有維新運動，或者可以說在中國所遭遇到的，還要特殊困難一些，中國政府與民間經濟界實業界，正在以日本維新建國時代同樣的精神，努力邁進，所企望於友邦的互助和前輩的指導，是特別深切，希望各位先生就其豐富的經驗，對於中國一切建設及經濟產業諸般事項，盡量的批評，多多的指教，我們中國的實業界一定是熱誠接受，使中日兩國在文化經〔第498頁〕濟上都能夠並駕齊驅，為東亞和平與幸福的保障。

  我們東方人應該尊重東方的文化，這一點想各位一定是同情的，東方人始終不能離開東方的文化，猶如鄰邦永遠是鄰邦一樣，地理和歷史都是不可移易的。東方民族如果沒有東方文化作基礎，則永遠不能和其他民族相維而共存。東方文化的特點，在仁義與道德，東方國家皆重禮義，所以稱為禮義之邦，本人少年時代在日本留學即十分企慕日本國民尊崇禮義與親睦敦讓之風尚，認為日本建國之成功即在此一點。以後立志革命，也就是要恢復敝國的固有精神和地位，為發揚東方文化來努力。還記得兄弟在民國十七年旅居日本時，會見了日本實業界泰斗，澀澤子爵，子爵親自送給我一部他自己精心校印的論語，特別提出「己所不欲勿施於人」的兩句話，說他生平最服膺這兩句格言，並且時常提示給日本的青年，認為這是我們東方精神的特點。同時很親切的告訴兄弟，希望以努力發揚東方文化相共勉。可惜澀澤子爵今日已經去世了，但他的話使我們留?很深的感謝與回憶，直到如今都不能忘卻，今天見到各位實業界先輩，正如見到澀澤子爵一樣，所以又把舊話重提了一次，現在請大家起立，對故澀澤子爵默念致敬。（賓主全體起立，默念一分鐘）
  今天招待各位，一切都很簡單，形式上沒有表示到隆重的禮儀，而且也沒有很多的意思向各位貢獻，祗是本於同為東方人的親愛的感情，對於各位德望甚高的鄰邦實業界先輩，奉贈很簡單的一句話，就是「仁親以為寶」。蓋惟其有仁與親，纔是人類維繫感情與推動文明進步的原動力。我們東方民族尤其是重要，希望中日兩國經濟實業界以及兩國國民，大家都在親仁善鄰，這一點上共同努力，敬祝兒玉會〔第499頁〕長和各位的健康。
  編者按：日本經濟考察團一行二十人由日華貿易協會會長兒玉謙次領導，來華參加中日貿易協會第一次大會，並考察中國經濟情況，於二十六年三月十五日抵京，　公於十六日下午四時在勵志社茶會招待，並致詞歡迎。事後　公慨然曰：「對其已故澀澤子爵幽靈默念致敬，彼邦人士聞此，如其尚有禮義之心，則必知感也。」


革命黨員應惕勵精進

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十六年

版面原件： 第500頁，第501頁，第502頁，第503頁，第504頁

〔第500頁〕

——中華民國二十六年三月二十一日在

        南京出席軍校擴大　總理紀念週講——

〔要旨〕
  一、大家的精神和辦事效能已無形退步，希望本日新又新的精神，力求改進。
  二、補過即所以求新，盼隨時注意檢省自身和所屬機關之錯誤與缺點，切實改正。
  三、主管長官不推諉責任，始能督率部屬，盡忠職責。
  四、今後學術科須注重典範令之學習與操練，不可好高鶩遠，務須實事求是。
  五、黨員守則與軍人讀訓為精神教育之根本，人人須以最大熱誠和毅力，一致實行，貫澈始終。
  六、希望大家時刻警惕，發奮前進，完成建國的使命。勿媿為 總理信徒。
〔本文〕
  今天陸大將官班第五期開學，與首都各軍事機關各軍警學校擴大紀念週，同時在軍校舉行，趁此機會，要和各位說幾句話。
  第一件事要告訴大家的，就是我們首都以及附近各軍警機關學校，一般長官員生與士兵，無論在形式上與精神上以及行動態度辦事效能各方面都遠不如去年，不僅我個人近來所觀察得的是如此，即一般外國人以及各省各地方來到首都的人所批評的也是如此，首都是中外觀瞻所繫，我們在首都的各機關學校應為全國的模範，而為全國人所注意，如果大家稍微懈怠一點，一天沒有進步，甚至要腐敗廢弛下去，我們自己或未察覺，人家一見便知，影響我們的國家和我們的事業實在非常重大，現在大家的精神，〔第501頁〕一般都不如去年，可見我們一般軍警人員不論辦事與求學，都是缺乏毅力沒有恆心，大家一暴十寒只圖得過且過，如此不僅不能造就學問，成功事業，而且根本不能作現代的軍人和國民。大家要知道，我們要做一個名副其實的現代革命軍人或其他公務人員，要為國家訓練人才，達成一定任務，必須有及時求進，持久不懈的精神一貫下去，纔能夠達到預期的目標，所以在我們自己的任務上，總要一時有一時的成績，一天有一天的進步，隨時體察自己的缺點，隨時補充改正，不好因循苟且，敷衍廢弛，以致小錯不改，累積起來鑄成大錯，有虧自己的職責，就是國家的罪人。
  這種及時求進持之以恆的精神，無論個人家庭，機關學校部隊推而至於社會國家，都是不可須臾離的，「天下事都如逆水行舟，不進則退」，何況我們現在所擔負的救亡圖存，復興民族的工作，實是萬分艱鉅，只能有進無退，不能一刻懈怠，否則就要歸於失敗。古人所說：「為善如登，為惡如崩」，就是這個道理。我們的國家近百年來一切事情都辦不好，以致積弱衰微，要受人家的欺侮壓迫，是什麼原故呢？就是從前政府官吏和一般軍人，無論辦事教人缺乏持久的毅力和求進的精神，凡事但講應付，過一天算一天，每遇上官視察檢查，臨時強勉振作，迄事過境遷，依然敷衍塞責，全國機關、學校、部隊，以及國民個人大都如此，如何能夠造成現代化的新機關新學校和新的部隊，以一新國民的精神轉移社會的風氣，從而建設現代化的新國家。我所謂新就是持久求進的意思，我們無論辦一件什麼事，如能持久努力，及時進步，就能夠常有新的發展，新的創造，中國有句古話說，苟日新、日日新、又日新、這是我們為人處世成功立業的基本精神。這幾句話的意思，就是說一個人總是不願意日就污下，但精神每〔第502頁〕易懈怠，往往難於振始，如果能夠一旦澈底悔悟，誠切發奮，就可以自新，一天能夠自新還不夠，必須天天努力持久不斷，就已新的東西而又新之，功夫務求接續，精神始終貫注，就可以得到日新又新的效果，再簡要一點說：我們要日新又新，日求進步，就是要時刻發現缺點，繼續不斷的補正缺點，一個人不能無過，即不免常有缺點，一個機關學校部隊都是如此，但發現了缺點，立刻就要改正，今天所發現的缺點，今天要改正，每天省察出缺點來，繼續不斷的去改正，這就是日新又新的精神。我們每一個機關每一個學校每一個部隊都有幾十幾百幾千人，如果人人能本此精神天天覺察自己的錯誤，發現事物的缺點，隨時研究改良，糾正補充，必能一天有一天的進步，一月有一月的進步，一年有一年的進步，如此日新又新，精益求精，就沒有什麼事業不能成功，新的國家也沒有不能建設起來的。
  上面所說省察錯過，補正缺點而以日新又新的精神不斷求進步的道理，希望大家特別注意做到，尤其一般負有指揮訓練幾百幾千人的各機關學校的主管長官，應該切實身體力行纔好，其次我們作主管的，凡責任不可推諉部下，要知道，我們作了一個機關學校或部隊的主管長官，那一個機關學校或部隊全部的責任，就付託在我們肩上，就應該切實負擔起來，無論一人一物一事稍有過失缺陷，都是我們作主管的責任未盡，而要深自悔悟，切實改善過來的。至於主管長官本分應盡的職責，更不可以隨便推之部屬，不好以為有部下替我負責，主管長官就可以隨便遇事不管，辦公不到，不必說在我們國家許多要政還沒有建設，復興基礎尚未鞏固以前，我們不能犯此毛病，就是歐美一般根基深固，國勢強盛的先進國家，他們一般軍事政治教育的幹部人員都是事必躬親，切實負責，纔能推進一切新的事業，我們一般主〔第503頁〕管長官如能凡事切實負責，我們的部屬亦必能受到感化一樣能盡忠職守，如此無論那一個機關學校或部隊，就不會腐化下去，今後我們一切教育和事業要求進步發展，這是最要注意做到的一點。
  關於學校教育和部隊訓練方面，我還有一點極重要的意思告訴大家的，就是我們要實事求是，不好好高鶩遠，大家要知道，我們在校所學，和在部隊裏所操演的，都是些基本的學問和技能，我們一般員生士兵所要努力學得的，也就是這些基本學識技能為最重要，必須基礎好然後纔能夠進而研究高深的學問，學習精巧的技能，即如就軍事教育而言，在學科術科方面，必須從典範令起始，將各個局部動作，基本姿勢，反覆學習操演，務求精確純熟，必須每個學校或部隊所有學生、士兵都能一致整齊作到，我們的教育，纔算有了基礎。現在一般軍事教育，最大的毛病，就是教學不實在，不知精習熟練局部的基本知識和動作如典範令所規定的，而要好高鶩遠，喜歡高談戰術戰略，其實他們對於許多局部動作基本知識還未學好，這樣教學只是害了學生和士兵，害了自己，常此下去，現代式的國軍必不能建立起來，大家要知道，戰略戰術全由天才和經驗領悟體認得來，只要有了天才和豐富的經驗，人人都知道講求，都知道如何妙用，不必人教，教亦不會。反之，如果基本的知識和技能沒有充實精練，天才即無由發展，經驗亦無從取得，學術科還沒有入門，就根本說不上戰術戰略。故以後我們一般教學，必力除好高鶩遠的毛病，依照典範令所規定的按步就班實事求是將各個局部動作基本知識，切切實實學好，不論一般學生有無天才，這些都是容易學習的，而尤其有天才的人，學習起來要特別認真，一定要懂得確實操得純熟，纔不致於聰明自誤，否則雖天才亦無用處，我們一般青年軍官學生個個人都要知道我們現在所需〔第504頁〕具備的本能，就是這些基本的應用知識和技能，我們要充實自身本能，加強部隊新的力量，全靠從此做起，尤其是現代機械化的部隊，對於局部動作和基本知識，必須操練運用得絕對精確純熟，纔能夠發生力量，遂行任務，否則雖有精銳機械，臨陣亦徒以資敵而已，希望大家以後千萬戒除好高鶩遠的毛病，力求實學，增進實力。
  最後在精神教育方面，我們所要切記力行的，就是我時常和大家所說的黨員守則和軍人讀訓，今後無論各機關學校部隊一般長官部屬和學生，均應人人隨時攜帶一份，務必拿出毅力和熱誠，一致努力實行，始終求其貫澈以培養我們高尚的人格，和革命的精神，大家要知道，我們各機關學校部隊現在一般的精神和辦事效能都不如去年，就是因為精神修養的功夫尚不夠，特別是缺乏毅力與熱誠，以致我們的事業不僅沒有進步，反而今不如昔，這是值得大家深切反省的。
  本人身體現在尚未全好，近來因為看到各機關學校部隊一般退步的情形，心裏非常憂慮，不得不扶病出席，告訴大家以上一番意思，希望大家警惕奮起，努力盡到各人的職務和責任，不要使我們數年來苦心孤詣慘淡經營所造成的一點基礎，一旦敗壞下去，如果我們還不就現有的這一點基礎上加倍努力，充實國本，則我們積弱的國家將永遠不能翻身轉來，希望各位同志本臨深履薄之義，時時警惕，始終不懈，大家協力同心，勇往邁進，來盡到我們建國的責任，完成我們革命的使命，纔不媿為　總理的忠實信徒。


革命空軍的新精神

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十六年

版面原件： 第505頁，第506頁，第507頁，第508頁，第509頁

〔第505頁〕

——中華民國二十六年五月二日對中央

航空學校第六期乙班飛行生畢業講——

〔要旨〕
  一、革命空軍應有的新精神：
      １·負責盡職，嚴守紀律　發揮親愛精誠的精神為整個空軍而努力，打破地域派系學籍年期等分別之落伍觀念，團結是成功的基礎，紀律是軍隊的生命，戒除凌越職權以下犯上相互猜忌攻訐的惡習。
      ２·加緊研究日新又新 畢業是事業的開始，方是正式踏上研究的途徑，故學問技術應日增月益，精益求精，增強個人的本能，就是增強國家的力量。
      ３·發揚精神鍛鍊身體 新的空軍應有新的精神方能成功新的事業，故空軍應過謹嚴刻苦的生活，革除浮華浪漫的惡習，尤須鍛鍊金剛不壞的身體，克盡革命救國的責任。
  二、今日畢業的學生為中國空軍之基礎，對空軍將來之成敗，負有完全責任，故應特別自愛自重，自立自強，勉為　總理的信徒，國家的干城。

〔本文〕
  今天本校第六期乙班飛行生畢業典禮，本校長因為牙疾沒有全愈，不能親自致訓，現在將我們空軍官生所應該鄭重注意的最緊要的幾點，特地提出來向各位諄囑一番，對於本屆畢業的各學員，就作為臨別的訓詞，同時也希望我全體空軍人員特別的留意聽取，遵守實行。

  第一件最緊要的事，就是要負責盡職嚴守紀律，決不能有凌越職權，以下犯上，或是互相猜忌，互相攻訐的情事。因為這些都是過去落伍軍人的惡習氣，我們要建立健全的空軍，來達到革命救國的目的〔第506頁〕，就不許這種不良的舊習慣，絲毫存在於我們嶄新的空軍之內。我常常說：「空軍的生命是整個的」。我們革命成功的要訣，就在於「親愛精誠」四個字。如果真正懂得這四個字的意義，能以精誠為出發點，而做到了絕對的相親相愛，那裏還有什麼彼此你我之分呢？我們的心目中祗有整個的空軍和整個的國家。絕對不能講什麼個人親疏利害。也絕對不應該分出什麼地域派系，以至於學籍年期等種種分別，現代的軍人和過去落伍的軍人，其不同點就在此。革命與不革命，其分歧點也在此。大家都要知道，我們中國過去的軍人中，並不是完全沒有人才，就因為從前軍閥時代的陸海軍，心目中祗知有私，不知有公，祗知有個人或同鄉同學等之小派別，而不知嚴守整個的紀律，造成整個的國軍，以致雖有才具，也不能為整個國家來效用。結果互相猜忌，互相傾軋互相妨害，竟使國家軍隊愈多，而國家地位愈低落。至於今日革命的陸海軍，就和從前不同，所以這幾年來我國軍隊的名譽能夠逐漸提高。我們空軍建立的歷史還不長久，全國都期望我們能夠養成為嶄新的國防惟一的武力，大家就應該嚴格警惕，防微杜漸，絕對不可沾染一絲一毫從前的壞習氣，來蹈過去的覆轍，我們每一個人要多盡義務，少享權利，要重視責任，薄視名位，要親愛精誠，互信互助，在職分上要首先盡其在我，不要輕易議論他人懷疑他人，尤其不好隨便攻擊他人，要知道「團結是成功的基礎，紀律是軍隊的生命」，如果紀律廢弛，團結鬆懈，無論你技術本領怎麼樣的高強，都發揮不出絲毫的效率來，而且還要敗壞空軍的名譽，招致他人的輕視，甚至耽誤國家的大計，成為千古的罪人，所以這一點實在是比什麼都重要，希望大家特別記取，有則改之，無則加勉，纔不負國家建立空軍的苦心。

〔第507頁〕

  第二件要緊的事就是要加緊研究，日新又新。我們學校或部隊要能夠不斷的進步，就要特別注重於研究，我近來總覺得我們一般空軍人員缺乏極緊張的研究精神，我們在科學與物質上，本來已經落人之後，但是別的國家在學問技術和發明方面，都是晝夜兼程的在那裏力求進步，我們如果不是加倍努力，就萬萬趕不上時代，如何還可以一得自矜，隨便耽誤。我常常對大家說明畢業不是學業的完畢，而是事業的開始，與責任的開始。我們在學校時期，還祗是探索門徑，或是準備的時期，畢業以後纔是正式踏上研究的途徑，所以大家務必矯正「畢業即完事」的錯誤觀念。出校以後，必須對於所習學科，隨時隨地注意探討，不斷研究，總要日增月益，精益求精。增強自身的學術技能，就是增強國家的力量，不但每一部隊要有集合的研究，每一個人也要有個別的研究，我們祗怕沒有志願，決不會沒有研究的材料或機會，無論在部隊裏，在學校裏，祗要留心探索，隨時隨地都可以做研究的工作。我們國家恥辱到這樣地步，雪恥圖強的責任，一大半在我們空軍的身上，我們虛度一分一秒的光陰，就等於戕賊國家的生命，我們總要以日新又新的精神，來達到迎頭趕上的目的，這是第二點。
  第三件緊要的事就是要發揚精神，鍛鍊身體。空軍最緊要的是精神，如果沒有新的精神，就不能成就新的事業。凡是一切腐敗怠惰的惡習慣，必須視為大敵，努力剷除，時時刻刻振作起發揚蹈厲的革命精神，纔不媿為革命的空軍，不但舊的惡習慣要澈底排除，而新的惡習慣也必須嚴格防止，所謂新的惡習慣，是什麼呢，就是一般人所指摘的浮華浪漫的惡習，常聽到人說，空軍因為是新起的部隊，所以生活上難免表現出浮華和奢侈，也有人說空軍人員因為時刻飛翔奮鬥於天空，感到生命飄忽，所以在工作〔第508頁〕餘暇，就難免放佚無度，其實這種說法，完全是沒有理由的。一個軍人的生活，應當以嚴謹刻苦為目標，絕對不能夠有例外。你看外國的空軍紀律如何嚴明，修養如何認真，比陸海軍人的訓練，格外來得嚴肅，毫無此種輕浮的風氣，何況我們更要學人家的長處，切不可摹倣人家的短處，而且我們是革命未成的國家，想到國家的貧困和艱難，我們何忍有一些奢侈或浪費，想到國家重重恥辱的情形，我們臥薪嘗膽之不暇，還有何心來放縱佚樂。更有最重要的一點，就是我們要特別鍛鍊我們的身體，準備在風霜雨雪最惡劣的空中，最危險的環境，來作苦戰惡鬥的，如果平時浮華浪漫，養尊處優的把身體蹧蹋了，有事的時候，如何能擔負重大的責任，如何能對得起國家，對得起我們的父母。現代的戰爭，尤其是空軍作戰，完全是爭時間，誰能持久就誰得勝利，誰能全神貫注的苦鬥，就誰有制勝的把握，其間一些也假借不得的。所以我們每一個空軍人員，要深刻認識自己的身體和國家的安危有重大關係，要特別愛惜珍重，振作精神，刻苦鍛鍊，使成為金剛不壞之軀，纔能擔當起革命救國的使命。
  本校長今天要向各位叮嚀囑咐的，當然不止這三點，可是這三點是特別的緊要，和我們整個空軍的成敗與國家的榮辱有很重大的關係。所以詳細的說一說。其餘的話，詳見于本校長平日曆屆的訓詞，各位必能體會實行，不再重述，最後要希望各位注意的，對于空軍人員訓條務必要逐條逐字的遵照實行，沒有一條可以忽略，也沒有一刻可以忽略，否則便不能成為中國的革命空軍，大家必須知道，我們現在已編成正式空軍了，今天畢業的學生，實為中國空軍之基礎。將來空軍之好壞與成敗，皆由于今日畢業學生負其責任，各位應知空軍之成敗，攸關我們國家民族之存亡，這個關係，是何等重大呢！世界的目〔第509頁〕光和國民的期望，都注目于我們空軍的將來，我們應該怎樣的自愛自重，自立自強，纔無媿為　總理的信徒，國家的干城，這是每一個空軍人員所應該時刻記取與反省的。


空軍之新組織與新精神

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十六年

版面原件： 第510頁，第511頁，第512頁，第513頁，第514頁

〔第510頁〕

——中華民國二十六年五月四日在

      杭州澄廬對空軍高級將領講——

〔要旨〕
  一、空軍高級將領應負起建立中國新空軍之全責。
  二、我國空軍創立伊始，歷史尚淺，大家應誠心反省，猛勇精進。
  三、空軍的生命是整個的，空軍人員的責任亦是整個的，大家應公開坦白，一心一德，善盡共同之職責。
  四、以科學精神，運用科學方法，共同研究，協力創造。
  五、對顧問應絕對信仰，虛心請益，尤貴學得其辦事精神和方法。
  六、大家應戒慎恐懼，任勞任怨，尤須犧牲個人，精忠圖報，以創立堅強的空軍，完成雪恥圖強，復興民族之使命。
〔本文〕
  今天集合大家於一堂，我有幾句簡單而最緊要的話要和各位說，現在航空委員會已經改組完成，此次改組以後，我們的空軍事業已經確立了一個基礎，從此可以按步就班發展起來。今後大家要認清各人所負的重大的責任，就是要創造中國新空軍，趕速建立中國的新空軍，這個責任，全在你們幾個高級的空軍將領身上，大家負了這個使命，一定要確實盡到這個責任，纔能有所貢獻於國家。
  現在改組伊始，各位應該注意得第一件最緊要的事，就是要誠心反省，力求改進，要知道我們空軍歷史很淺，基礎薄弱，過去的成績，無多進步，就我們一般空軍人員的程度嚴格的檢討一下，和外國最〔第511頁〕進步的空軍比較起來，我們的學問、技術、經驗，都相差得很遠。我們自身的缺點和短處，自己應該時刻反省，知道了就要切實加以改進。凡事要實事求是，精益求精，一天要有一天的進程，一月要有一月的實效，一年纔有一年的進步。要知道我們空軍是國家成敗興亡所關的國防唯一武力，只能前進，不能後退，更要迎頭趕上與外國最新空軍並駕齊軀，然後一旦國家有事，纔能夠操得勝利的把握。
  其次，凡是一件初創的事業，負責主辦的人員，必須精誠相示，一心一德，生死成敗禍福是整個的，責任亦是整個的，一切事業都是如此，空軍尤其不能例外。所以大家事事要坦白公開，共同負責，我們自身沒有什麼事情可以使人懷疑的，對於人家也決不能隨便猜疑，彼此要一本精誠，互相合作，同心協力來建設整個空軍。即令事情作壞了，也是連帶的責任。尤其要知道，我們個人自身與有責任，不好只埋怨他人，寬容自己，要知道在整個空軍事業之中，我們個人的一切，都要公開，是好是壞，是長是短，使大家都知道，彼此都認識，就可以互相攻錯，互相勗勉，來發展各人之所長，補正各人的缺點，如此，我們的空軍事業才有進步。
  復次，一切事情公開之後，要共同負責，就要共同研究，更要運用科學的方法，求得最大的效能。我國前清創辦陸海軍，何以在幾十年之中，都辦不好呢？最大的一個原因，就是缺乏共同研究的精神，尤其是一般負責的人不虛心，沒有共同研究的熱忱，因此常常成見用事，各懷偏私，有權利互相爭奪，責任彼此推諉，對於科學的辦事方法，完全不懂，更不知盡心講求，我們現在要來建設國家的新空軍，這種事業，完全是現代科學化的事業，所以從事空軍的人，就必須有一種科學精神，運用科學方法，辦〔第512頁〕理一切事情，關於科學的辦事方法，我在我的講演集科學的學庸這本書裏，說得很詳細，各位可以拿來參看，懂得了這個道理之後，就要事事以科學精神共同研究，隨時找出了毛病，就隨時共同設法補救。要使得空軍一天一天的有進步纔好。
  此次空軍改組，其主要的意義就是上面所講的使一切事情公開，使大家共同負責，共同研究，要藉新的組織來一新空軍精神，重新來建立我國新的空軍。這是希望大家深切注意到的，此外我還有兩件重要告訴大家，各位務必確切明白我的意思，遵照去作。
  第一要絕對信仰顧問——聘請顧問是要借外國的人才，來指導我們建設空軍事業，既要獲得外人的指導，一切就要虛心誠意，公開請教，尤其在辦事方面，要學他們的科學精神和科學方法。你們服務於航空委員會各廳處的最主要的任務，不僅在研究航空學術和技能，而是在研究辦事方法。要知道我們現在辦理空軍事業，往往與外國耗費同樣多的財力和時間，何以人家事業的功效特別大，而我們沒有多大的進步？根本的原因，就是我們不知道運用科學辦事方法，以致人力財力時間不知要浪費虛擲了多少。日本創立陸海軍，可以說與我國在同一個時期，他們化錢很少，在短期內已經使國家強盛了，而我國耗費了許多的金錢，經過了五六十年的時間，毫無進步，毫無成就，這就是因為中國從前辦理海陸軍的人員，不懂科學方法，更無科學精神，又不知借用外國先進的人才，請教他們，以增益自國之所不能。日本認清了西歐各國科學的長處，知道了這個利害關係，所以事事虛心誠意，請教外人，並且能使外國顧問盡其所知，竭其所能，來幫助日本，指導日本的軍事建設，甚至當時德國顧問為了忠於日本，而忘了〔第513頁〕祖國，後來雖然遭受祖國的排斥，而日本特別以優禮看待，他死了就安葬在日本，日本政府並為他立紀念碑，作永久的紀念。中國當時就不知道這個道理，軍事上一般負責的人，不是愚而自用，就是夜郎自大，明明不知道的事情，自己以為都知道。明明趕不上人家，而不虛心去請教人家，以致陸軍海軍，徒具形式而無實力，使外國獨抒其長，自己無形落伍，國家纔弄到如此衰弱危亡的地步。我們現在要來建立新的空軍，鑑往知來，應痛除夜郎自大，愚而好自用的毛病，一切事務，要拿出真心實力來辦，絕對信仰顧問，事事要虛心坦白，接受他們的指導，使他們誠心誠意盡量將他們的學問本領，教給我們。自己的缺點，或作錯了事情，不要怕醜，怕人知道，並要盡量使他知道，好請他們指示改正。一般顧問看了我們能虛心好學，誠懇待人，就沒有不樂於竭盡才智來幫助我們的。如此我們才能真正學得外國的長處，達到迎頭趕上的目的。
  第二對周主任努力空軍的歷史和他所處的地位，大家應該尊重。周主任在最近三年以來，一直就在航空委員會負責，此次改組，並不是我對於他不信任，我相信他現在和從前一樣，他的軍事學問很有根柢，他的人格很值得佩服，老實說，他一切都比你們好，此次改組，在使大家對一切都開誠布公，各部份的事務，大家共同負責，但對周主任的地位與資望，你們都要尊重，這件事並不是含有什麼爭權奪利的意思，實在是為整個空軍著想。更有最緊要的一點，大家必須認清楚的，就是空軍高級將領，現在就是你們這幾個人，將來中國空軍能否建立起來，能否與日本作戰，以達到雪恥圖強復興民族的目的，這個責任，全在你們這幾個人身上。所以大家要時刻戒慎恐懼，精忠圖報。除了對於學問技術應不斷研究〔第514頁〕力求進步以外，最緊要的，還在修養人格。你們犧牲個人的一切，貢獻給整個空軍，心目中只能有整個空軍的成敗利鈍，不能有絲毫自私自利的心思。只要空軍有進步，能成功，不論個人如何辛苦，如何勞瘁，都在所不辭。人人要能任勞任怨，事事要求開誠布公。拿最少的人力財力，收獲最大的事業功效，在最短的期間，創造中國後來居上的最新的空軍。這是我們一般高級空軍人員所必須達成的目標，並要使全體空軍人員，共喻斯旨，切實做到，中國空軍能夠進步，將來能夠完成他所負救國的使命。我們就是國家的功臣。反之，空軍失敗，國家滅亡，大家就如像從前海軍一樣，要受後人的辱罵，為國家民族千古的罪人。希望大家深體這一層意思，同心合力來發展空軍，克盡革命救國的責任。
  今天我本有許多話要和各位講，因為牙疾沒有全癒，多講話恐有妨礙，所以僅就上面幾點最緊要的意思，扶病告訴大家，大家一定要明白我這番意旨，依照去作，努力來完成我們空軍的使命，纔不負國民的期望。


科學精神與科學方法為革命建國之基礎

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十六年

版面原件： 第515頁，第516頁，第517頁，第518頁，第519頁，第520頁，第521頁

〔第515頁〕

——中華民國二十六年五月二十日出席

      中央政治學校十週年紀念大會講——

〔要旨〕
  一、政校師生之特殊使命，在以科學方法和科學精神，奉行　總理全部遺教，完成革命事業。
  二、科學方法和科學精神是成功革命事業的根本要道。
  三、一切事業應求科學化，即應本科學精神，運用科學方法，以發揮事業之最大功能。
  四、科學精神與科學方法之特質：
      １·注重研究，尤貴作終身繼續不斷的研究，以求知識之日新又新，和事業之精進無己。
      ２·須即物窮理，與學求實用，使理論與事實打成一片，學問與經驗相得益彰。
  五、其他關于科學的精神與科學方法之要義，已詳學庸與科學一書，大家應精心研讀，本此力行，以完成革命事業，勿媿為　總理信徒。
〔本文〕
  今天是本校成立十週年紀念，同時舉行大學部、地政學院、計政學院、合作學院，以及蒙藏學校，各期學生畢業典禮，回溯中央於十六年創設本校，忽忽遂已十年，本校長不能常來學校親自指導，幸賴中央的扶植，和各位校務委員各位教職員先生的盡瘁，使得我們學校，能夠不斷發展，樹立相當的聲譽。並且我們許多畢業學生，為國家社會服務，也多有相當的成績，這是本校長覺得很安慰的一件事情，在今天紀念的時候，各位教職員先生和一般同學，大家都要知道，我們這個學校，和普通學校不同，凡是　總理遺教當中所計劃應該實現的革命事業，都要由本校全體師生繼承遺志一致努力逐漸求其實現。〔第516頁〕所以本校所負擔的責任非常重大。我們要切實盡到這個職責，當然不是一件容易的事。但是天下無論什麼事業，都有一個成功的道理，就是要懂得作事的方法，充備應有的精神和遵循必守的紀律，纔可以達到我們理想的目的。本校長察往瞻前，在今天本校成立十週年紀念的時候，特別要將這個成功立業的精神方法和紀律告訴大家，希望各位同志同學特別注意。
  大家知道世界上有許多革命先進的國家，他們的革命事業，往往不到幾年就很快的成功。而我們革命建國已經二十六年了，到現在三民主義還沒有實現。革命事業還沒有成功，這實在是我們一般黨員很大的恥辱。為什麼人家的革命事業成功如此之快，而中國革命成功，如是之慢呢？其中一定有一個根本的原因。我們要找出了這個根本的原因，知道癥結之所在，來取長補短，翻然改圖，纔可以轉敗為勝，轉弱為強。我常常說，中國人一般的聰明智慧，並不比外國人差，但是一切事業，總不能趕上人家，到現在弄得國弱民貧，還要受人家的欺侮壓迫，其中最大的一個病根，就是我們一般國民尤其是一般為國民領袖的知識份子，不知道運用科學方法，和科學精神來辦事。更缺乏實際的常識和紀律的訓練，以致一切事業，都不合乎時代，趕不上人家。而人家之所以能及時進步，革命容易成功，其唯一的秘訣，也就是他們富有科學精神，知道運用科學方法，所以科學方法和科學精神，可以說是成功革命事業的根本要道。要實現　總理遺教，完成建國任務，就一定要發揚科學精神，運用科學方法，來求學辦事，纔能夠增益我們革命的本領，提高工作的效率，達到預期的目的。我近來對於全國國民尤其是我們一般同志同學，念念不忘的一件事，就是我們既生而為現在時代的中國人，立國於現代國際環境之中，而不懂得〔第517頁〕現代科學的辦事方法，沒有現代的科學精神，以致事事落人之後，國家民族要受人家的欺侮壓迫，衰弱到幾乎不能生存於現在的時代，所以今天本校長雖在病中，亦不辭勞苦，要來對參加紀念典禮的新舊畢業同學，特別將這個道理剴切詳明的諄囑一番，大家不要以為這是老生常談，聽過就算完事，要知道，這件事實在是今後革命成敗之所繫，國家民族生死存亡之所關。我們一定要做到一切都科學化，就是一切事業要以科學精神貫澈到底，用科學方法來發揮他最大的效能，然後我們所擔當的艱鉅事業，纔有成功的希望。反之，無論求學辦事，如果離棄了科學精神和科學方法，就事事都要失敗，整個革命亦要流產，國家民族終究無法挽救過來。本校長常反省過去興學教人，沒有嚴格的切實灌輸一般學生部屬以科學的精神，運用科學方法，以致革命不能儘早完成，自己非常覺得慚愧。可是今後我們一般師生，無論教人求學辦事，一定要懂得這個成功立業的基本要道，依照本校長今天所告訴大家的，切己體察，終身力行，使我們的學問能力，能夠及時進步，使我們所作的事業能夠趕上時代，凡是革命幹部一定要以身作則，將過去蕪雜散漫、虛偽空洞、因循泄沓、敷衍廢弛、以及本末顛倒、次第紛亂等等違反科學精神，不合科學方法的毛病，盡量改革，而以新的精神，來風動社會，使全國國民，都知道運用科學方法，增高辦事效能，那末以我國歷史文化之悠久，我們民族天賦聰明之卓越，更加之以如此廣大肥美的土地，如此眾多優秀的人民，我們一定可以迅速完成建設國家，復興民族的革命大業。
  我們要發揚科學的精神，善用科學的方法，首要的條件就是要注重研究，要作終身繼續不斷的研究，大家知道，科學的特質，是在以觀察分析測量統計實驗等方法，來組成有系統的知識，去求宇宙萬有〔第518頁〕的實在。而觀察分析測量統計實驗等等，無一不是研究的歷程。換言之，就是我們要明白宇宙萬事萬物的實在道理，就離不了研究，大學所謂「天下之物，莫不有理，惟於理有未窮，故其知有不盡。」這個叫人窮理盡知的工夫，就是研究的工夫，也就是科學的精神和科學方法的運用。大家在學校肄業的時候，對于各門學科，已有了相當的研究，現在畢了業，就要去到社會服務，要來將職責範圍以內所遇到的具體而實際的問題，一個一個的來解決，因此尤其要本?科學精神善用科學方法隨時隨地注意研究，纔能夠破除一切的困難，盡到自己的職責，你們不要以為一旦畢了業，就什麼道理都懂得，對于什麼事理都不再去研究，這個毛病，就是中國人辦事不能成功最大的原因，大家要知道「畢業不是學問的完成，而是一切事業與責任的開始，更不是研究工作的結束，而是正式踏入實際研究的途徑。」外國一般大學畢業生就是如此，不但是在校肄業期間，注重學習，尤其在畢業之後，格外注重研究。他們因為能夠天天研究，所以天天有進步，天天有成就。我以前在日本看見日本各學校、軍隊、機關，在每個禮拜六的下午，學校必集合全校師生，軍隊必集合全隊官長，機關必集合全體辦事人員，開會研究，以求改進各個機關團體以及機關團體中各個分子的一切應改進的事宜，當時一般中國留東同學，大家都覺得奇怪，以為他們既當了校長教職員和各部隊各機關的長官，都是已由學校畢業出來，又作了很久的事情，何以還要來按週開會研究。那裏知道人家立國的根本精神，就是如此。他們一般國民無論男女老少，都養成了好研究的優良風氣，每當各處舉行學術講演會，或時事討論會的時候，常見許多六七十歲以上的老年人，都來聽講或參加討論，就是開會時遇著很大的雨雪，都不能阻止一般聽眾的踴躍赴會，現在日本許〔第519頁〕多軍政要人如參謀總長閑院宮等，都是喜歡研究，勤於研究的，不管年紀如何老，總是在生一天，必有一天的研究，所以天天有新的心得，增進新的智識，他們年紀愈老，知識愈進步，精神愈新，能夠領導一般新進青年使他們心悅誠服，效法老輩好學的精神，在他們指導之下共同為國家造福，可見日本之所以由維新建國，以至成為世界強大國家之一，未始不是由於這種好學精進的精神所造成的。我們一般教職員先生和畢業同學，既受了黨的付托，擔負政治建設和復興民族的重大責任，也要有一種好學精進的精神，要明白既做了現代一個革命青年，就不好再和二十年或三十年以前的青年一樣。以為畢了業就算完事，將在校所學的，一起丟了不去繼續研究，以致連已探索得的一點門徑，都要閉塞起來，如果大家還要沾染舊時的惡習，仍和三十年前的學生一樣，那末，以如此國民，如此國家，當然要落人之後，非到國亡種滅不止，希望各位教職員和同學不論男女老少，都要認清這個利害關係，我們一天不求學不研究，不找出毛病來改正，即是墮落一天，個人的墮落，害了個人，其罪過還小，貽害於整個國家，罪過實大，所以我們要以科學精神和科學方法來治學辦事，來革命建國，首先要注重繼續不斷的研究，湯之盤銘說：「苟日新，又日新，日日新」，就是我們古人遺示給我們的不斷研究的科學精神，是值得我們繼續努力來發揚光大的。
  其次，科學的精神和科學的方法最緊要的一個特質，就是要即物窮理，學求實用。在現在科學昌明的時代，無論什麼困難的事情，都可以由我們人類的聰明才智，辦理成功。因為天下一切事物都有一個至當不移的道理，只要我們能夠即物窮理，以盡知我們所想知道的東西，就可以按照　總理所講的「從〔第520頁〕知識以構成意像，從意像而生出條理，本條理而籌備計劃，按計劃而用工夫」，無論什麼精微奧妙的事物，如何浩大艱難的工程，沒有不是指日可以辦成功的。這種即物窮理的精神，就是一種最重要的科學精神。這種科學精神和科學的頭腦，我們民族先天就賦有了，並非限於外國人纔有，大學上說：「大學始教，必使學者即凡天下之物莫不因其已知之理而益窮之，以求至乎其極，至於用力之久，而一旦豁然貫通焉，則眾物之表裏精粗無不到，而吾心之全體大用無不明矣」。就是我們祖先注重即物窮理的科學精神一段至理名言。我們是有四五千年歷史的文明大國，不是偶然形成的，就是我們古聖先哲能夠本著這種科學精神，創造一切文物制作，發明厚生利用的各種器物，和各種博大精深的學問，以開物成務，建立文明。可惜到了現在，一般國民都沉睡在夢中去了，不知道即物窮理，不注意研究發明，以致國家弄到如此危亡的地步，大家都將先天的聰明才智，浪費誤用，譬如好賭博、好打牌，幾乎全國國民家家戶戶都有這種惡習，國家因此所無益消耗的人力財力和時間不知道有多少，如果一般人都能夠以耗於賭博的時間精力，來從事研究發明，作有益於國家，有補于國難的事業，那末復興民族的運動，那有不成功的道理，所以今後要挽救危亡，打破國難，必須由我們負有革新政治改造社會之責任的本校師生，發揮即物窮理的科學精神，凡事實事求是，精益求精，使全國國民，聞風興起，一致來努力革命建設的事業。至於學求實用一點，格外重要，我們無論教人求學辦事，我們一切學問知識必求實在，必須從實際經驗當中求得一貫的理論，必須以精確適用的理論來作處世辦事的標準，如此，理論與事實打成一片，學問與經驗相得益彰，纔是有用的學問，有這種科學的學問來革命建國，纔有成功的把握。

〔第521頁〕

  以上所講關於科學的精神和科學的方法，記得從前本校長曾經詳細對大家說過，其演詞已經彙集，即成科學的學庸一書，就這本書的內容看起來，本來不能稱為科學的學庸，而要稱為科學與學庸，才是適當，但是我以前為什麼要稱為科學的學庸呢？意思就是說為我國政治哲學之寶典的大學中庸這兩部書，不是非科學的，而是我們為學辦事成功立業的基本科學原理。為使得大家特別注意於科學精神，本來為我國所固有，所以特別標示名稱為科學的學庸。在科學的學庸裏面，關于科學精神與科學方法，已作極詳盡的說明，大家要精心研讀。今天趁本校成立十週年紀念的機會，又當與各位畢業同學匆聚匆別的時候，特別將這個革命的辦事精神和方法，重新提出，親自傳授給大家。希望各位本此努力，以盡到本校師生對黨國所負的重大職責，來完成革命事業，纔不媿為　總理的信徒，這就是中正今天要貢獻給本校全體師生一點極誠懇的意思。


暑假期間對於救國最有效的工作是什麼？

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十六年

版面原件： 第522頁，第523頁，第524頁，第525頁，第526頁，第527頁

〔第522頁〕

——中華民國二十六年六月十五日在

      廬山對徵集暑期農村服務生講——

〔要旨〕

  一、救亡復興必先提倡精神建設，恢復民族固有道德。
  二、青年學生要確立正確的人生觀，參加改造社會，建設農村的服務工作。
  三、新運總會所組織的學生暑期農村服務團，去年服務成績優良，今年希望更多大中學生參加，服務工作更多進步更有績效。
〔本文〕
  我們要救國要復興民族，必先要提倡精神建設，恢復我們民族固有的道德，來改革過去一切自私怯懦虛偽紛亂的習慣，而成為一個互助團結忠勇整齊的民族。這樣重大的工作，決非一朝一夕所能做到的，必須要有長時期的努力和百折不撓的精神，才能達到我們的目的。這樣的工作，到底應當由誰負擔起來呢？我認為這是全民族的責任，就是每一個國民都先要有這個覺悟，才能夠群策群力來完成復興民族的工作。但是要使全體國民有這樣澈底的覺悟，必須要有一班人以身作則的來做發瞶振聾的領導工作。這種領導群眾的事業，是一班青年人——尤其是一班青年學生的使命，這樣重大的責任，青年們是義不容辭，而且是無可推諉的工作。

  總理說：「人生以服務為目的，不以奪取為目的。」青年在學校裏讀書的時候，是分利的時期，如果他們祗知道分利，而不知道如何準備將來生產，那簡直是養成社會的蠹蟲。所以今日中國的大中學生〔第523頁〕，在求學時代，第一、必須建立一個正確的人生觀，第二、必須認識中國社會實際生活及其病態與缺點，來盡心盡力的研究，第三、必須利用餘暇來學習生產技能，和改造社會建設農村的工作。
  新生活運動總會所提倡的「學生暑期農村服務」的意義，就是要使我們全國學生們共同振奮起來，負擔這個復興民族的責任，我們當然很明瞭學生們在暑期中所能做的服務工作不多，但這是學生們精神建設的濫觴，偉大前進的發軔，猶如久經嚴霜後春機的發動。青年人的人生觀，漸漸呈現著積極的趨向，知道社會的實況，民間的痛苦，物力的艱難，明瞭服務為人生的天職，這又是多麼可貴的消息呢？
  談到建設事業，中國到處都有迫切的需要。我們因物質文明非常落伍，所以必須要迎頭趕上，才能與列強各國並駕齊驅。看到近年來我們各種建設事業，也有相當的成績，但是如果走到農村去看一看，我們就可以明瞭農村經濟是怎樣破產，農民生活是怎樣困苦。我們的農村和農民生活，如果一天不改善，我們的革命，我們復興民族的工作，便一天不能算完成。所以農村的建設，是各種建設事業中之最重要的基礎，我們應當認識農村服務，是做建設事業的出發點。有人如果認為青年在求學時代，除讀書外無法可以救國，這是一種極大的錯誤。要知道救國有各種方法，最緊要的是各人能盡各人的本分，各人能利用各人的時間，不使虛度一分，各人能認清各人的目標，向前直上。換一句話說，各人能把各人的才能，盡量的貢獻於社會和民眾，這就是救國的要義。譬如學生們，如果肯利用餘暇，到農村去服務，埋頭苦幹，那才是真正的救國工作。況且現在國際風雲日惡，人民的生計日促，我們如果再要像從前那樣因循下去，失掉時機，恐怕要後悔莫及了。復興工作是要從大處著眼，小處著手，各位不要認為農村〔第524頁〕服務的工作，事情很細小，很困難，但是我們實施服務的意義和所生的效果是很深長而偉大的。
  我相信青年都是最有志氣和血性的人，到了相當的時期，一定能夠及時奮發。凡是能夠到鄉下去服務的人，一定是有志氣的青年，凡是能夠犧牲個人的安樂而去助人的人，必定是最有血心的第一等人格。他們並不是為名或是為利，他們是為要做復興民族的基本工作。這種經過實地練習的學生，將來畢業以後到社會上去，一定認識社會上實際情形，得到無數經驗，能夠和惡勢力爭鬥，不會隨波逐流的腐敗下去。中國要多產生這種學生，才能有辦法，教育當局要能教養出這種學生，才能算在教育上沒有失敗。這是我們提倡學生到農村去服務的意義。
  去年新運總會組織大學生暑期農村服務團，目的是要使現在在校的學生，利用他們的假期，去認識農村，和體驗現在農村崩潰實在的情形，鼓勵他們下鄉服務的精神，調查現在破產的農村和農民，使能設法救濟。當時參加的除中央政治學校全體學生不計外，另有其他的十四個學校，六十六位同學。參加的人數雖然不多，可是他們在酷熱天氣苦幹的精神，已經博得農民不少的信仰，引起袖手旁觀的智識分子莫大的慚愧。就是在實際上，他們對於農村衛生，社會調查，平民教育等等方面，也有相當的收獲。他們做完了工作，都詳詳細細的把經過的情形向總會報告，我們看見所有報告，也感覺到很大的興奮。有許多醫學校的學生，帶?藥箱和宣傳品到農村去做了不少實際衛生的工作，有許多學經濟政治的學生，去年不但做了服務的工作，並且得到了許多書本上所得不到的學問。此外學習各種不同科學的學生，都感覺到農村是他們最好的試驗室。我們深信我們中國的農村，是有辦法救濟的，雖然目前有許多困難〔第525頁〕，可是我們深深的感覺到如果大家都肯盡自己的本分，不管困難是怎麼多，不管困難是怎麼大，困難總有被我們志氣克復的一天。去年暑期農村服務團工作的結果，真是增加我們不少的勇氣，不少的希望。今年暑假又快到了，新運總會早就積極的籌備第二次大中學生暑期農村服務工作，憑去年的經驗，這次籌備一定更為進步，計劃亦一定更週密了。各位如果感覺到農村服務的重要，應該馬上毫無遲疑地參加這個工作，一定不會徒然白費了一暑假四五十天寶貴的光陰，到結果的時候，精神上會得到很大的愉快。各位祗要看看去年農村服務的報告，就可以知道我所說的是千真萬確了。
  也許有些學生離開農村太久，或是完全沒有到過農村，不知道農村的情形是怎樣，有點不敢參加服務的工作。我們中國農村總要佔了十分之九，所以我們要知道中國真實的情形，正要乘機去看看農村到底是怎麼的樣子，而且農民的忠實可愛，很能夠引起我們服務的精神。農村也許骯髒一點，可是農民內心的清潔，會令我們忘卻一切外表的不如意。去年的農村服務人員，都和農民發生很好的感情，臨別的時候，大家還都依戀不捨，所以你們祗管到農村去，到了那裏，你們就會覺得好像回到家裏一樣的歡樂。並且新運總會已經編好一本農村服務辦法，一本暑假農村服務手冊，你們就可以此為根據去做。這兩本書裏面，不但寫了許多方案，並且把許多疑難問難，都替你們一件件的想出了解決的辦法。還有去年的暑期學生農村服務報告，也已經印了出來，你們大可以拿來參考。如果再有什麼不明白的地方，不論關於那一面，你們還可以隨時寫信詢問南京新運總會，自然有專門負責人回答你們。新運總會並且可以給你們介紹與當地的政府和社會各界的負責人員認識，他們會給你們很大的幫助。現在你們祗回到自〔第526頁〕己生長農村裏，或是到附近的農村去，並且祗幹一兩個月簡單的工作，難道也怕什麼辛苦嗎？
  暑天的確悶熱難受，農村的環境的確是粗鄙簡陋，一般人認為在暑假的時候，正是納涼休息的時候，你如果叫他在那麼悶熱難受的天氣，到那麼粗鄙簡陋的農村服務，實在有點不願意。不過我們中國的農村破產到這樣的田地，如果我們在閒暇的時候，還不盡心盡力去救濟他們，那末帝國主義者真不用費一顆子彈我們中國就會亡了。我們要認清服務農村，就是救國。古語說：「國家興亡，匹夫有責。」我們做學生的時候，就是在準備的時候，雖然還不能以全部時間到社會裏去做事，但是我們大可以乘暑假的時候，出來幫助人民和國家。大家須知這個工作才叫之真正救國救民的基本工作，而且是救人救己的惟一途徑。老實說，一個學生除非有特殊的情形，如果在空暇的暑假也不肯去做那麼重要而又簡便的農村服務，那也就很難希望他將來為國家出力了。
  農村服務的利益，直接可以救濟農村，間接可以鍛鍊本人身體，養成刻苦耐勞的精神。無論那一個國家，要想強盛一定先要有刻苦耐勞的人民。外國大中學生，有許多在課餘的時候去做工、去演說、去掃街、去賣報、去洗衣、去做服務社會的各種工作，他們都認為這些都是很平常很安適的事情。我們中國的大中學生，大半是要求生活舒服，對衣食住行固然要滿懷奢望，並且還要去跳舞、去賭博、去做種種不合理而無益的墮落勾當，毫不知勤儉上進，所以畢業就是失業。殊不知大學生是國家最具希望的知識份子，是國家的基本人物，中國有這樣多的大學生，如果真能刻苦耐勞為社會服務，怎會不強盛呢？所以只要每個大學生人人都能參加農村服務，鍛鍊出一種刻苦耐勞的精神，體認拯救危亡復興民族的重〔第527頁〕要，將來方能擔任起更重大的責任，所以有許多青年問我：現在暑假餘暇，做什麼工作最有益於救國？我很簡單的答復說：「救國的工作莫過於救民，救民的工作莫過於到農村去服務了。」
  去年的農村服務已經有相當的成績，希望今年有更好的效果。最後我希望全國大中學生總動員，皆能乘暇到農村去服務。


建國訓練的要點和實際的目標

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十六年

版面原件： 第528頁，第529頁，第530頁，第531頁，第532頁，第533頁，第534頁，第535頁，第536頁，第537頁，第538頁，第539頁，第540頁

〔第528頁〕

——中華民國二十六年六月二十七日對

        廬山暑期訓練團大隊長以上官長講——

〔要旨〕
  一、本團訓練之基本精神在奮發學員之建國熱忱，激勵其責任心，使人人能自動奮鬥，隨時準備為復興民族而犧牲。
  二、自動發于內心自覺，內心自覺由於精誠感動，故本團教育，注重以身作則。
  三、要使一般學員在受訓期中，深切領悟建國訓練之精義，以確立其堅毅著實勇往邁進的建國精神。
  四、要使受訓人員自視如入伍新兵或入學新生，而以新的精神接受此次訓練。
  五、此次訓練須從改進學員之實際生活作起。
  由日常生活之軍事化紀律化以堅定其革命信念，充實其革命精神。
  六、此次訓練之實際目標，在造就建國復興之中堅幹部。
  七、造成健全中堅幹部之要件。
      １·要教以組織的能力——以本團組織為例，教以一般組織之基本知識和運用組織的方法，以充實其組織能力。
      ２·要增進其管理的能力——須使學員明瞭我國一般機關部隊不注重管理之流弊，以及一切事物必須管理之重要，灌輸其管理知識，增進其管理能力。
  八、今後要以嚴格的管理，防止一切生命土地器材金錢和時間的浪費，以增加建國的力量。
  九、中國人五大浪費為救國建國的最大致命傷，今後尤應痛切改正。
  十、希望大家教導一般學員辦事的方法和規模，強固其建設的精神和毅力，團結一致，共同奮鬥，完成現〔第529頁〕代國家的建設。
〔本文〕
  今天趁著本屆訓練還沒有開始以前，要將此次舉辦廬山暑期訓練應該注意的幾點，先和各位官長說一說。
  本屆廬山暑期訓練團訓練的宗旨，已經在訓練綱要中明白的規定了，此地不必再說，今天所要鄭重的來告訴大家的，就是要如何貫澈這個訓練宗旨，來達到我們所預期的目的，其中最要緊的就是要藉這一次的訓練，來奠定我們全國受訓的各界文武同志救國與建國基本精神，在　總理博大精深的三民主義詔示之下，在中央統一禦侮，救亡圖存的一貫政策之下，人人奮發建國的熱忱，激勵其救國的責任心，向?共同的目標，能夠自動努力，自動奮鬥，盡忠於其本職，隨時準備為復興民族而犧牲，就是要人人盡忠於各人的職務，要人人知恥明義，犧牲奮鬥，自立自強，自動的發揮其愛國的精誠，這是我們此次廬山暑期訓練的精神，也是本團教育唯一的目標。我們要將這個建國救國與愛國的基本精神，在此次本團各期訓練當中，切實的培植起來，將來受訓人員入學以後，無論在日常生活的食衣住行，起居作息以及學術指導各方面，都能夠自動的振作奮起，精勤研究，服從命令，嚴守紀律，在精神上、智能上、技術上，樹立革命建國的根基。要知道，我們中國無論文武教育，最大的缺陷，就是呆板，只有被動的學課，毫無自動創造的指導，所以教出來的學生，無論是大學畢業或專科畢業，如果叫他運用所學的來辦事，就不能自動的達成任務，譬如軍官學校剛畢業出來的學生，叫他當排長或班長，如何統帶部下，如何訓練指揮，如何管理事物，在學的時期，並不注意，亦沒有人教他這種實用的學問，所以他所學的東〔第530頁〕西都不能應用到他實際工作上去，這就是中國教育呆板和被動的明證。此次本團的教育，就要對症下藥，處處地方要注意激發一般受訓人員自動奮發的精神，不必要上官來監督約束，而他都能夠自動的盡到本職，達成一定任務，因為此次來受訓的學員，已有相當經驗與學力了，也並非是一個茫無所知的學生，所以我們應該先要啟發他自動的知能，這樣纔可達到兩個星期短時間訓練的目的。大家還要知道，自動是發於內心的自覺，而內心自覺是由于精誠的感動，所以我們各位擔任訓練的高級官長，尤其要隨時切己省察，有沒有不能自動盡職的毛病，和隨時準備為革命犧牲的精神，總要事事以身作則，自己的一切儀容態度思想行動言論作為，確能為一般學員的表率，纔能夠收到不言而教不教而化的效果。孟子所謂「教者必以正」，西儒所謂「教育之道，以言教不如以身教」，就是這個道理。以上關于本團訓練的基本精神，要求我們各位官長努力貫澈的最緊要的第一點。
  其次，我們這次舉辦廬山暑期訓練一切辦法規章課程設備等，都經籌備妥當，開學以後，我們全團教職員官長必須按照各項規定嚴格做到，大家要一致奮發，認真管教，澈始澈終，一刻不懈，使一般受訓人員，深切感悟救國的奮鬥與建國的工作，應該要如此，就是先給他們一個救國與建國工作的榜樣與標準，如此訓練，纔有實益，使他們從而察覺到他們過去所受的訓練以及他們過去訓練人家的，都不免錯誤缺陷，而能夠以「昨死今生」的決心，受到本團革命教育的洗禮，從新樹立為實行三民主義復興民族而自動奮鬥勇於犧牲的建國精神。我們要做到這個地步，首先就要使一般學員知道此次入學受訓，不要還當自己是一個官長或教員，要使他們把自己當作初入伍的新兵或初進校的學生，誠心誠意的來從頭〔第531頁〕學起，要教他們從個人日常生活的吃飯穿衣走路說話以及禮節儀容等澈裏澈外改進過來，再推而廣之，教他們如何用其所學，獻其所能，為國家為民族為革命來奮鬥犧牲的道理，凡屬這些革命的學問，和組織規模條理，在兩週的短時期中，都要使一般受訓人員懂得一個要領，有確實的心得，使得他們回去，能夠自動的去工作，而且使得他們各種工作，皆能事半功倍，至於我們擔任訓練的人，對於一切操練作為，一定要說明他的真確意義，換句話說，就是要使一般學員知其當然，更知其所以然，然後他們纔知道這種訓練的真價值，感到學習的興趣，否則他們只知道規矩嚴格，被動強從，便要索然寡味毫無實益。外國人教人就知道運用這個妙訣，每當一個新兵入伍，或學生入校的時候，第一天就叫他們換衣服，換了的衣服，將包袱包起來，逐件登記，存入倉庫，其次理髮、剪指甲、洗澡、穿衣、吃飯、疊床、掃地，和集合、站隊、點名、上課、出操，以及飯後桌上碗筷等都要洗滌乾淨，擺放整齊等等。凡屬這些事情，都要確切做到，而其所以要如此做到的道理，都由官長或教師剴切說明，因此他們的教育功效特別大，我們現在要教育出一般人才，將來能夠成功大事業，也要傚法外國人教人的精神，首先從一個人的食衣住行教起，使他從日常生活平常細微的地方做起，管得嚴還要教得明，作得到更能知得透，這些道理我在廬山峨嵋等訓練集中，已大略的講過，大家要拿來閱讀一遍，尤其我們各位官長將來要與一般受訓人員共起居同飲食，對于這些道理，要澈底明瞭，要隨時隨地以簡單明了的言詞，告訴他們生活改造的真意，貫輸他們革命建國的精神，譬如吃飯、穿衣、住房子，走路，坐車都有一定規矩，都要按照一定規矩去作，我們為什麼要這樣辦呢，他的深意就是要求整齊嚴肅，合乎軍事化，又如軍隊的整理內〔第532頁〕務，無論鞋襪衣帽皮帶綁腿等等，都要整整齊齊，放在一定的地方，不準隨便移動分毫的地位，這是為的什麼，就是要求合乎軍人節省時間，和時時要有準備的意思，因為軍隊的內務，如果不清潔整齊，東西放置沒有定所，一到火警或敵襲等警急時機，或黑夜無燈的時候，如此許多人員，住在一間房子裏面，豈不要先自相紛亂麼，若果遇有敵人來襲擊的時候，要臨時來尋找各項需用的東西，在黑暗忙亂之中，東西沒有找得，敵人已近前了，你的生命就不能保了，所以軍事不能差一絲一毫，愈是人多，愈要有組織、有規律，軍人要有整齊嚴肅的生活，不能放鬆一時一刻，簡單的說，就是為「要有準備」，有了準備就隨時可以消滅侵犯我們的敵人，不單可以保障我們自己的生命，而且可以保障國家獨立自由的發展，我們如果將每一個軍事教育上的要求的真義，如此簡明扼要的對受訓人員說明，他們自然樂意軍事化，紀律化了。

  上面所講的，是說明本團訓練的基本精神，和教學雙方所應取的態度和方法，現在再要將本團訓練的實際目標，和應該注重的兩件大事，逐層說明。
  我們這次廬山暑期訓練，一般教育的實際目標，就是要造就此次來受訓的全國公務人員為革命建國復興民族的中堅幹部。過去中國一切事情不進步，不上軌道，就是缺乏為事業中堅的中級幹部，以致上層人才雖多，因為沒有好的幫手，個人的精力時間有限，不能盡量推動廣大的群眾，成功真正可大可久的事業，低級人才雖多，因為他沒有健全的幹部，去指揮領導他，所以他雖有上進的熱忱，也無從受到正確的領導和適當的訓練。因此各級人才，彼此不相銜接，全盤組織鬆懈，不但革命的效能，無形減低〔第533頁〕，而且人才與事業常有脫節的危險。為要補救這個缺憾，所以此次本團各期訓練，要針對?這個實際目標。造就一般革命建國中堅幹部，對于上官能夠運用他的真實本領，自動奮發，精勤實幹，不致有負他的職務。對于部屬，能夠誠信孚洽，恩威並用，指揮提挈，收得如臂使指的效果。如此纔能夠推進一切事業，革命建國纔有成功的希望。
  這種革命中堅幹部，如何纔能夠造就成功呢？第一、要教以組織的知能。先要拿本團全盤的組織和訓練綱要，告訴他們，自團長教育長團附以至于學員兵伕，其中縱的組織如何，橫的組織如何，縱橫組織綜核起來相維繫關連的精神和一般關係如何，彼此職務範圍與權責分際如何。如何謂之分工合作，如何乃可增加辦事效率，如何可使事半功倍，如何可以節省時間和經費等等，這些內容，每一個隊長都要詳細告訴本隊所有的受訓人員，尤其人的認識，為觀察一個組織體的首要條件，最關緊要，我們不僅要使本隊隊員在兩週受訓的短時期中，彼此都相認識，而且本團的所有官長學員，最好都能多得接觸機會，注重小組會議，公開討論，然後纔能真正明瞭本團整個組織的內容，和整個組織運用的方法與精神。總之，關于人事組織方面，最要緊的是系統，有橫的系統，和縱的系統，橫的系統是平行的，縱系統是階層的，其中平行的要合作，階級的要服從的道理和精義，都要詳切告訴一般受訓人員，這是指示組織知能的最好實例。除人事以外，其餘時間的支配，空間的配備，都是在組織範圍以內的事，譬如就此次本團的訓練來講，全體官長學員的飲食起居，上課出操以及入學畢業的時間支配，都要有整個一致的合理規定，各部辦公地點，各隊營房課堂，以及廚房廁所浴室晒場倉庫等等，都要有全盤設計布置，甚至〔第534頁〕第一第二第三……等講堂在那裏，各人上課出操吃飯睡眠的席次如何規定，痰盂如何安置，垃圾桶擺在何處，掃帚抹布等應放在什麼地方，都有一定的意義，這些都要告訴他們，都要遵照規定的去作，不可任意紛亂，尤其要注重秩序，對于時間的支配，務要準確，空間的配備，必須整潔，就是最細微隱蔽的地方，都要精神貫注，照顧周到。關于這些組織的知能，對於我們這次要養成中堅幹部辦事能力的訓練，更為重要，但是我們從前無論在學校或部隊裏受訓練，一般先生或是官長從來沒有拿這些重要的技能來教過我們，所以現在無論那一個機關團體裏面，不但人事組織，系統紛亂，上官部下同事之間，不是任意凌越，就是彼此衝突，弄得不成體統，而且對于起居作息，可以隨便不守定時，一切房舍器物，毫無秩序，污穢骯髒遍地皆然，馴至可以隨地吐痰，隨處倒水，隨處大小便，整個國家直同亂麻一般，全國民眾毫無訓練組織，弄到現在如此衰弱危亡的地步，不成其為一個現代的國家。今後我們要訓練一般革命的中堅幹部出來，首先就要告訴他們這種現代國民所必備的現代知識與能力。就是組織的知能，使他知道任何機關事業，組織要求嚴密，沒有旁的妙訣，就是對于我上面所講的「一切事情，要求系統分明，秩序井然，責任清楚，分際有定，時位準確，越是細微的事情越要注意，越是隱蔽的地方越要留心，並要使人人透澈瞭解，這些原理原則，能夠嚴格遵守，不得絲毫違背，我們有了這樣有組織能力的幹部人才，來作建國的中堅，整個國家建設事業，纔能夠按照預定的計劃，逐步切實推進，收到事半功倍的效果。」

  第二要增進管理的能力。我們中國無論那一個機關部隊學校，一切人事、土地、物品，都缺乏合理〔第535頁〕的管理，不像外國無論什麼地方，政府與人民，對於一切人事，戶口土地財產物品等，以及家庭個人日用各種東西，都有詳確的登記和統計，隨時注重合理的管理。此所以外國人敢於隨便壓迫欺侮我們，而我們國家所以要受人家的欺侮壓迫。我們現在要養成一般能夠肩負救亡圖存的重大責任的中堅幹部，必須教他們有管理的知識，而且要增進他們管理的能力，尤其先要使他們知道全國各機關部隊學校一般主管公務人員，大家都不知管理，以致事物零亂損失，人力財力，無益消耗，空間時間浪費的實在情形，因而知所警惕力求改進。譬如就軍事機關來講，從前部隊裏當團長的，只知道帶兵，是指揮隊伍打仗，只要部隊能夠如何僥倖打得勝戰，就算盡了帶兵的能事，而不知道在平時要如何管理他的人事經理器材，在精神物質各方面來統攝全軍，以發揚他四維八德真正的武力，有時他們雖然也注意管理部下，但只知道管理到士兵為止，對於一切勤務兵、馬伕、火夫、挑伕、雜役等，從來不去注意整頓，殊不知管理這些雜役兵伕，比較管理列兵還要重要，現在一般部隊往往找些幼年無識的人來當勤務兵，找些身體衰弱的人來當火夫，又不注意訓練管理，隨時都可以發生毛病，甚至弄到全隊官兵沒有飯吃，想來真是危險，外國軍隊，對於雜役兵伕特別慎重選擇，要在部隊充當兩年正式士兵而且要體格強健常識充足，技術頂好的纔挑選來當勤務兵或看護兵，到差之後，尤其注意嚴格訓練管理，務使敬謹克盡厥職，這種精神是值得我們效法的。又如一般機關倉庫裏面，往往在幾十年前買來的東西，隨便擱在一個地方，迄今還沒有人知道清理的。五十年或四十年前所買的東西，現在如果把他清理出來，有許多還可以應用，即令不能合用，也還可以加工改造，廢物利用，那曉得一般負責人員，都不知道注意，不要說普通一般的〔第536頁〕機關部隊如此，連到現在新設的各種機關，也都不知道注重管理，一般機械工程人員雖然在外國學得一點新式技能，能夠使用各種新式武器，但對於外國發揚技能，運用武器的基本學問，即管理事物的知識和能力，卻不知道要格外注重。對於外國人最重管理的方法和最善管理的精神，卻一些不曾學得回來。譬如外國人施行檢查時，首先注重廚房廁所，而且其最隱蔽微細最不令人注意的地方，如屋角、窗隅等都仔細的察看到，都要弄得乾乾淨淨，他們要是檢查倉庫的時候，主管官往往親自脫了衣服，跑到倉庫裏面，將儲藏的東西，逐件查點，打掃清楚，分別登記核對，這是何等綜理密微的工夫。中國一般辦事人員，從來不講究檢查工作，亦不知道檢查真正的作用是什麼，即令檢查起來，也是走馬看花，大致整潔就算完事，其他登記統計核對管理，更少有人注意了。
  我常常用心研究，也常和外國人討論中國人通常不注重管理的技能，以致一切事物，皆歸無用的浪費，研究這些毛病的緣因在那裏，他們外國人曾對我說，中國人有很好的腦筋不來用他，所以對一切事物，皆不想研究，因此什麼都沒有進步，不但不肯用腦筋研究，而且很健全的雙手和雙足，乃至於耳目五官，都要偷懶。因此，知道我們不會管理的毛病，是在「懶惰」二字。所以　總理說我們中國人不單智識睡了覺，就是道德亦睡覺了。這些話真是值得我們反省。我老實對大家說，在我的同事中間，十分之九的人員，都不知自動負責，盡心盡力來管理一切事物，替他的上官盡到最大的助力。一件公事來了，科員隨便轉呈科長，處員隨便轉呈處長，科長處長也不知加一點研究思索，隨隨便便看一下，再轉呈上去，就算了事，殊不知公事到了我的手裏，就是我的責任，就要負責盡職，竭盡我所有的智能來辦好〔第537頁〕他，必要辦到盡善盡美，了無遺憾，如此纔不愧為一個中堅幹部。否則一切公文如果都要我們最高的主管長官自己動手來批改，一個人的時間精力，那裏支配得來，因此可以證明現在一般公務人員懶惰苟且，就是俗話所說的吃飯、睡覺、混時間、不管事，再簡單說一句總括的話，就是不肯負責任，這些不肯負責任的人，就是沒有膽量，不敢擔當革命的人，這些不敢擔當革命的人，就是沒有出息，不中用的人，亦就是不知廉恥之徒，我們現在訓練人才，就是要訓練一般明禮義知廉恥，尤其是要訓練他們有膽識敢擔當的幹部。所以我們此次訓練，要特別注意養成他們負責任守紀律的精神和習慣。這樣纔是訓練的真正目的。我們一般上級幹部現在所苦的，就是苦於沒有健全的中堅幹部來作幫手，許多事情，都不能如我們理想一樣，能夠盡量迅速推進，所以這次本團訓練，特別要注重到這一點，造就一般精明強幹敢擔當能負責的中堅幹部人才出來。來健全各級政府機構，使各機關如同一架效能最大的機器，各個公務人員就如同這架機器當中一個輪盤或螺絲，一旦發動機發動，各部份都能自動的盡到他的職能，一切公務管理，公文處置分配等，都能隨時研究出最有效率的辦法，並能就各人知能之所長，分配工作，不拘泥於呆板的規定，而要收得運用之妙。如此我們有了一個工作計劃，纔可以如計按期實現，這種自動的負責的訓練，總使他們能夠對於自己職務範圍以內的公事公物，盡其最善的組織和管理之能事。這是我們要貫注到一般將來受訓的人員的，要使他們都能充分的具備這種精神，纔能夠當一個健全的幹部人才。
  還有中國人一種最大的毛病，就是浪費。我們現在要訓練一般中堅幹部人才，最要緊的就是要使他〔第538頁〕們具有組織和管理事務的能力，來剷除過去機關部隊學校普遍的浪費毛病。即如現在我們廬山傳習學舍這所房子，所用的建築經費當中，至少浪費了三分之一，就是由於一般辦事人員缺乏組織和管理能力的緣故。你要他建築一所可以容納一千五百人坐位的房子，他就只照此容量來設計，對於這一千五百人所需要的大講堂廚房廁所澡堂會客室等，他就不知道自動考慮，合理的設計，一般工人固然不知道，不能去怪他，就連這個工程師也不加研究，也懶得問這房子是做什麼用的，只建築這一千五百個人的床位就算了事，這就是沒有組織能力，沒有管理能力，所以要發生這許多浪費，不知中國是如此窮的國家，使用一切財力物力，都要有嚴密的管理，作經濟的打算，纔能夠於窮幹苦幹當中，打出一條出路，否則貧弱到這步田地的國家，永遠不能翻過身來，俗話說：「吃不窮，穿不窮，沒有打算一世窮」。就是這個意思，我們現在要訓練能為國家為公務打算的一般幹部出來，方能完成我們建國救國的責任。
  中國浪費的毛病，還可以從下面幾件事觀察出來，第一就是土地的浪費，許多肥美的土地，因為使用不得其法，以致不能「地盡其利」，這不必說了，還有許多好的土地，無人耕種墾植，簡直讓他荒蕪，置之不顧。這不是由於一般公務人員及各地民眾，懶於打算和管理之所致嗎。第二就是生命的浪費，全國每年枉死的人不知多少，社會上一般貧窮無告，無衣無食，饑寒疾病而死的固不計其數，就是軍隊當中，因為長官管理不善，以致冤枉死亡的，也不知道有多少。第三就是武器的浪費，格外可怕。外國軍隊對於武器的重視管理，直如重視個人的生命一樣，那怕是一個零件，一根針線，都要登記保管起來，他們一枝槍往往可以用十年二十年，到我們軍隊手裏，一年或半載，就用壞了，這不是槍枝不好，實〔第539頁〕在是因為一般官兵不檢查，不擦拭，隨便亂丟所弄壞的。這就是管理不良的大毛病。第四就是金錢的浪費，這種現象尤其是普遍易犯的毛病。往往人家一千元可以作好的事情，我們用了兩千元還作不好，人家費一百元可以買來的東西，我們費了兩百元還買不來。或是買來了亦不能用，至於一年中間浪費的糧食、被服、驢馬和一切器材，那更不計其數了。還有第五個最可惜最可怕的就是時間的浪費，外國人一點鐘可以做完的事，我們要做一天，甚至耽擱了一年兩年，還沒有完結。外國人用力做工一點鐘可以做得很好，我們要做一天，還不如人家做得好。這就是懶惰懈怠，一切事工，都不肯用心，也不肯使勁，亦就是不負責任，這樣浪費時間，就是虛度光陰，不單是國家不得了，就是個人活了一生，還不如外國人活了一年的功效來得大。因此中國人雖有四萬萬人，而由外國人的眼光看來，我們中國人沒有幾個像現代的人，這五大浪費實在是我們救國建國工作最大的致命傷。所以我們此次要訓練一般肯用心，肯使勁，不錯過，不閑過，並養成他知道愛惜寸陰，寶貴時間，能夠切實苦幹負責到底的幹部，纔能達到我們這次訓練最大的要求。總之諸如上面所述種種浪費的事情，真是舉不勝舉，其唯一的根本病因，就是一般人缺乏管理的能力，又不知管理的重要，來盡心講求，以致積習日久，懶惰成性，成為普遍衰敗的風氣，今後我們要打破浪費的惡習，養成勤儉的美德，發揮建設的效能，就要使人人能注重組織，厲行管理。這完全要由我們官長以身作則來教導一般受訓的人員，使他們個個人都有健全的管理的能力，和組織的技能，然後再由他們將來回去，改革各級機關，以為全國各地政府人民的倡導，養成社會廉儉之風，則全國由於免除浪費，增加效能所發生的力量，就可以拿來建設一個富強的現代國家。

〔第540頁〕

  以上所講關于本團訓練的基本精神和實際目標，以及要教導學員以組織的知識，增進其管理的能力，如何來養成健全的中堅幹部的道理，都已說明白了。希望大家本此訓練要旨，以身作則來教導一般學員，要知道，我們這次的訓練，不僅在教導受訓人員各種學術科而只限于上課出操爬山呼口號而已。最主要的是要告訴他們辦事的方法，組織的規模，作事的態度，和建設的精神，以及培養其堅苦卓絕埋頭實幹的熱情和毅力。大家精誠團結，共同一致，來建設一個現代的國家，如此，纔不愧為建國的訓練，纔不負本團長深切的期望。


建設現代工兵的基本精神

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十六年

版面原件： 第541頁，第542頁，第543頁，第544頁，第545頁，第546頁

〔第541頁〕

——中華民國二十六年六月三十日對工兵

      學校工兵訓練班第三期畢業學員講——

〔要旨〕
  一、本校為全國工兵最高學府，本校畢業學員應負起創立革命工兵，完成現代國軍建設的重大責任！
  二、建設現代工兵的基本精神：
      １·要有繼續加緊研究，和實地練習的精神——工兵的學問要日新又新；工兵的技術，要精益求精。打破向來輕視工兵的惡習，滌除因襲敷衍固步自封的毛病。注重個別自動的研究，和集合的探討。
      ２·要有強固的體魄，和精敏的頭腦。——工兵官兵須選擇體格強壯，精神飽滿，常識充足，智力發達之人充任，尤要提倡體育衛生，注意鍛鍊修養，使能負重致遠精思巧構。
      ３·要有善於使用器材和慎密保管器材的精神。——工兵的器材和工兵的五官四肢同樣重要，應該嚴格實行管理整理修理，不許隨便浪費破損，更要精練使用技能，以較少的物力，發生最大的效果。
  三、大家要力行軍人讀訓黨員守則以修養軍人精神；要訓練民眾利用民力，以充實軍隊力量，尤須體會本校長千里致訓的一片心思，親愛精誠，共同努力來建設現代革命工兵！
〔本文〕
  今天是本校工兵訓練班第三期學員舉行畢業典禮。本校長因公不能親來主持，特將大家畢業以後如何建設現代工兵的道理，遙寄講詞，以代面訓，希望大家悉心記取，切實做到！
  本校是中國工兵最高學府，本校畢業的學生，就要以革命幹部自任，負起創立革命工兵完成現代國〔第542頁〕軍建設的重大責任。本校長雖然不能常來學校，指導大家，但是無時無刻不以此深切期望於各位學生。大家自從入學以來，經各官長各位教職員的熱心訓導，同學彼此交換研究，一定學得了許多新的知識和新的技能，尤其得到了許多新的方法和新的精神，今天畢業以後，就要拿在校所學的一切本領，奮發革命熱忱，運用科學方法，來訓練所屬的部隊，改造現有的工兵，使中國嶄新的現代工兵能夠趕快建立起來，我們整個的國防軍隊，纔算有了真正強國的基礎！不過學問沒有止境，技術貴在精練，尤其工兵事業，最重實學長技，既要各個官兵都能精實健全，又要整個部隊成為工作機體，無論攻擊防守，都能發揮他的最大效能。為要達成這個任務，實現預期的目的，我們就要切實做到下面三件事情：
  第一，要有繼續加緊研究，實地練習，使我們的學問技術，能夠日新又新，精益求精。這是我們從事工兵建設的人所一刻不能放鬆的成功秘訣。也是我們終身行之不能間斷的事業精神。大家要知道：我們中國的軍隊尤其是工兵，自從前清開創以來，經過幾十年的工夫還不能建設起來，弄到現在，一般軍人還不能改變輕視工兵的惡習！其最大的病根在那裏？就是一般帶領工兵部隊的人，懷?自暴自棄的心理，缺乏真實研究繼續研究的精神，只是敷敷衍衍，苟且度日，不過在各個兵種當中，設此一門，聊備一格，隨便找些老弱官兵，濫竽充數罷了。以致積習日久，相沿成風，不但工兵本身不成其為工兵；就是整個陸軍，亦不成其為陸軍！到了現在，國際戰爭，已完全進步到科學機械化的地步，像這樣的軍隊，那裏能夠抵得住精銳的武器，和猛烈的砲火，與敵人周旋于戰場？！這種因襲敷衍固步自封的毛病，如不澈底改變過來，中國的工兵，就永遠沒有建立成功的希望！所以大家在今天畢業的時候，要深切明瞭〔第543頁〕這一層意思，不好再踏以前的覆轍，以為畢業即算完事，不去繼續研究，或者以為工兵事簡技粗，不再認真講求，必須認清現代各國重視工兵教育，對于一切工兵學術技能，無不竭力考求，實事求是，精益求精，日新而月不同的情形，我們鍥而不捨迎頭趕上，還怕不能追及人家，那裏還容許我們畏難苟安，或一得自滿，無形的自趨落伍呢？今後大家回到部隊，一方面固然要自己多看書，多學習，注重個別自動的研究，以充實本身的學力；一方面尤其要將這種繼續不斷的學習精神，貫注到全體官兵，要多作事實的實驗，提倡集合的研討，彼此交換切磋，盡力貢獻各人的聰明才智，集思廣益，群策群力，以求學問日有長進，技術上有不斷的發明。譬如架橋修路，挖濠築壘，不好官長下了命令，派了幾個官佐兵夫辦完就算事，你們當主管長官的，必須親自實地視察考查，遇有比較重要繁難的工程，還要親身督同工作，隨時研究有效的辦法，指導部下辦理，看如何纔算做得確當堅實？如何纔是事半功倍，如何纔算便捷迅速，如何纔是機密牢固？如此精心研究，實心任事，作好一件工程就多一些經驗，經過一番考究，就有一分進步。現代工兵事業，不進則退，決無自足自滿駐足不前，不加緊研究不實地習作所能僥倖成功的！這是大家應該注意的第一點。
  第二，要有強固的體魄，和精敏的頭腦。我剛纔說過工兵的最重要的特質就是要有真實的學問和精熟的技能。這種真實學問和嫻熟的技能，憑著什麼纔能夠得來呢？最要緊的就是要有強固的體魄和精敏的頭腦。這個要件，一半由於先天的秉賦；一半是由於後天的鍛鍊和修養。惟其因為各人的先天秉賦之不同，所以我們要組織健全的工兵，首先就要選擇體格強壯，精神飽滿，常識充足，智力發達的人來充〔第544頁〕當官兵，再不好和從前一樣，隨便找些無用的人來充數；又因為先天的各種本性需要後天的修養纔能夠發展，我們就要特別注意鍛鍊自己的體魄，磨礪自己的智慧，使各個官兵的身體由於完滿的發育臻於銅筋鐵骨一般的堅實，各人的頭腦，本著固有的智能，發達到精敏強毅的頂點，如此，纔能夠刻苦耐煩，耐勞耐饑，耐寒耐熱，叫他擔任粗的工作，就能夠築高掘深，負重致遠；講到細的工作，又能夠精思巧構，製作迅實。所以一個人的體魄和腦筋，是工兵一切工具之根本工具，大家今天畢業以後，不好離了學校官長和教師的指導約束，就放棄自動的保衛鍛鍊和修養而和普通一般學校畢業生一樣，一旦出了學校，沾染社會惡習，斫喪自己的身體，戕賊自己的心靈，根本既壞，一切就此了結，個人的失敗事小，整個國軍由於我們敗壞罪大！今後大家一定要特別提倡官兵的體育，講求個人和公共的衛生，尤其要集中體力心力於學問技能和工兵事業，則身體愈練愈強，精神愈用愈出，怎麼樣精細巧妙的發明，我們都可以學會，怎麼樣艱鉅繁雜的事業，我們都可以成功！必須如此，纔能夠和外國最新式的工兵並駕齊驅，纔配稱為健全的現代國軍！
  第三，要注重保管器材，善於使用器材。中國軍人由於忽視工兵的可恥心理，和一般工兵甘於自暴自棄的不良影響，不但對於工兵所應有的學問技術不講求，身體不鍛鍊，精神不修養，而且因平時習於自私自利不愛惜公物不注重公德的緣故，一般官兵對于所有的器材，全不知愛惜保管，不懂得如何使用，各種需用的工具和材料，但知要多要新，一旦買了來，能不諳器材的特性，又不知講求合理的保管，尤其使用起來，隨便浪費破損，絲毫都不顧惜，壞了就丟，丟了再買，等到財力有限採購不來，只好大〔第545頁〕家束手坐待，一籌莫展，什麼知識技能精神事業，就都無從說起！這種亡國敗家的惡魔，如果不從每個官兵的心理，澈底清除出去，不管我們的工兵有怎樣大的本領，國家有怎樣大的財力，到最後沒有不自趨於敗亡的！我感到了這個憂危，所以迭次將如何保管器材使用器材的道理，對我們一般負有建國救國之責的文武同志，不憚煩勞剴切詳盡的說明，尤其對於我們一刻離不了器材的工兵官兵，說得最多，期望最切。要知道：工兵的器材，和工兵的五官百骸，同樣重要，我們眼睛壞了不能看，耳朵聾了不能聽，四肢斷了不能操作行動，試問我們工兵沒有器材，或者器材隨便損壞浪費，還能夠作工事盡職責嗎？！一般工兵既不能構築工事，盡其職責，其餘的步兵騎兵砲兵輜重兵還能夠自由戰守，減少傷亡以達到捍衛國家保護人民麼？由於我們器材工具的損壞缺乏，不能工作，而影響到全軍的崩潰，國家的敗亡，試問我們的罪過，能擔當得起麼？！還能配作一個軍人麼？！所以大家畢業以後，回到部隊服務，對于這一點要特別用心講求，嚴厲監督，自己以身作則來教導一般部屬官兵，對于一切器材，都要實行「三理」，東西買了來，就要派定專人負責管理，如果數量質量不符或因管理不善而致損壞，就要追究責任所在，惟他是問。其次還要將一切器材分類編號登記，作有條有理的整理，作成統計，以便過了些時，用了幾多，還存幾多，壞了幾多，隨時查考，一覽便知。如果東西壞了，立刻就要修理，總要用到不能再用，修到不能再修，然後視同廢物，另外設法利用。如此，才算是我們盡到保管器材的能事。至于使用器材，根本須要技術精熟，使用得法，纔可以減少消耗，增多效能，浪費固所不許，任意毀壞破損，尤要嚴禁。總而言之，我國物質如此缺劣，國難如此嚴重的時候，我們有一分物力，須作一分的用處，有十分〔第546頁〕物力，須發生十分的效果，尤其要以我們慎密保管器材，善於使用器材的精神，和我們精練嫻熟的技能，來勝過外國優良的物質，這是我們要建立現代工兵最基本的精神和唯一成功的要訣！
  在今天大家畢業，即要離開學校的時候，本校長要向大家叮囑的話，當然不止上面這三點，不過這三件事情是關係於我們今後能否建立，以及建立之後，能否發揚光大的生死成敗關頭，所以特別提出來和大家剴切講明。其餘如軍人讀訓黨員守則之於我們軍人的精神修養，訓練民眾利用民力之於我們軍隊力量的無限增大等道理，記得我從前已向大家講得很多，此地不必再說，這些都是非常重要，皆須澈底了解，切記力行。大家總要體會本校長今天千里致訓的一番心思，發揚蹈勵勇往邁進，親愛精誠，同心同德，共同一致來樹立健全堅實的嶄新工兵，建設天下無敵的現代國軍，纔不負政府和全國國民對于我們的殷切期望！


救　國　教　育

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十六年

版面原件： 第547頁，第548頁，第549頁，第550頁，第551頁，第552頁，第553頁，第554頁，第555頁，第556頁，第557頁，第558頁，第559頁，第560頁，第561頁

〔第547頁〕

——中華民國二十六年七月五日在廬山暑期訓練團講——

〔要旨〕
  一、總理所著的軍人精神教育，為救國教育的基本課本。
  二、教育人員應負教育救國的全責。
  三、此次訓練就是實施救國教育，亦就是建國教育。
  四、救國教育的根本要件，在建立共同的信仰。
  五、要建立共同信仰，必先確立中心思想——三民主義。
  六、教師要知道自立、自尊，以建立學生與民眾對教師的信　仰，養成尊師重道的風尚。
  七、教育是實際，不是理論。要以教育的力量，實行三民主義，建設國家。
  八、教育人員應對救國事業有堅定的信仰。
  九、救國教育應以恢復民族自信力為實施起點。而以培養新的教育精神，產生新的教育力量為目標，達成救國建國的目的。
  十、救國教育的五種基本課本，應精心研究，徹底做到，完成教育建國救國的使命。
〔本文〕
  今天是本團在廬山舉行第一次　總理紀念週。本團長不能親到開會，特在牯嶺親自和第二總隊教育組各同志講話，並向開會第一總隊各同志同時廣播。現在所要和大家說的就是怎樣實施教育救國的問題。換一句話說，就是現在國難時期，要如何纔能使教育達到救國建國的任務的問題。我所說的這個問題，不只是教育組各官長學員要注意，無論文武各機關以及全國農工商各界凡是負有教育責任的同志同胞〔第548頁〕都應注重留心。不過對於今天開始接受本團教育的全體學員，尤其是今天在場直接負有教育責任的教育組各同志，特別重要。所以本團長趁此紀念週的機會，特先在此地提出來和大家講明。
  在未講本題以前，先要介紹一本為救國教育之基本課本的書籍，就是我們　總理所著的軍人精神教育。這本書雖然叫做軍人精神教育，但不祗一般軍人要精心研讀，凡是要發揚救國的精神來救國家民族的全國有志之士，都要奉為教育經典，來虛心研究，實心修養，實力奉行。尤其在這國難時期，我們一般負教育責任的同志，特別要依此精神教育來施教與求學，要使一般受我教導的部下和學生，大家真能夠依此精神來學習，如此，我們的教育必有效果，也纔能夠適合救國的需要。反之，如果大家不能精研此書，不能夠確切了解和實際接受　總理這一部重要的遺教，那末，無論我們學校的數量分佈得怎麼廣，學生的人數怎麼多，教授的方法和形式怎麼樣講究，決不能增進各人的救國知能，培養共同一致的救國精神，而且會根本違反國家設教的目的。我們的教育事業，也會根本失敗！我們今後的教育如果再失敗，則國家民族，將永遠受外國的壓迫欺侮，非至國亡種滅不止！試看今日東北四省的同胞，就失掉了教育的自由，今天他們就不能有自由來聽本團長的講話，要在外國帝國主義者束縛壓迫之下，受奴化教育的痛苦！大家要知道東北的淪亡，原因固然很多，但我們平心靜氣的回想起來，最主要的一個根本原因，不能不說是由於過去中國教育的失敗，不肯以救國的三民主義，來做教育的中心思想所致。這是我們不得不懺悔痛改的。我們　總理到晚年，很痛心的說：「中國革命不成功，就是一般同志，不能接受我的三民主義。」如今國難至此，我們還不能徹底悔悟認識嗎？如果今後我們再不奉行　總理精神教育〔第549頁〕的宗旨，確立教育救國的基本信念，來徹底改進中國的教育，不僅東北四省同胞所受的束縛壓迫宰割欺侮的痛苦不能解脫，而且其他各省以及全國的國民，都免不了要蹈東北四省同胞的覆轍，受東北同胞所受的同樣的亡國痛苦，由此可知教育關係國家的存亡、民族的盛衰，何等重要，何等密切！大家此次到廬山來受訓，而且都是直接間接負有教育的任務，今後就要將國家興亡民族盛衰的全部責任，切實擔負起來！尤其是直接辦理教育的同志，要負起教育救國的全責。要知道：在現代，教育失敗的亡國較之軍事戰敗的亡國，痛苦更深重，情形更悽慘！一個國家軍隊打了敗仗，武力被人消滅，結果到了亡國為止；只要人心不死，國魂不亡，還可以乘機復興。譬如土耳其的敗亡，戰後德國的衰弱，武力雖然失敗，人心反而振奮，最後還是能夠復興起來，若是一國的教育根本失敗了，國家喪失了靈魂，則不僅亡國而已，而且一定要滅種！種族滅了，就是國脈斷絕了，生命死亡了。大家要知道：國亡尚可復興，而種滅人死則不可復生，這樣還有翻身復甦的可能嗎？教育關係國家民族如此重大，我們一般直接負國家教育責任的人，還好因循坐誤，苟且敷衍而不知急起直追來改進嗎？還好將　總理遺留下來的救國教育的寶典，不拿出真心實力來共同一致真切領受奉行嗎？這是希望大家今天首先要注意到的一件事。

  其次，講到救國建國教育的本題，各位首先就要明白本團教育的真義。本團此次召集全國黨政軍警教育童軍政訓等各界文武同志集合匡廬，來受訓練，就是要施行救國的教育，就是要將救國的教育先從本團做起，使本團全體官長學員懂得救國教育是什麼？如何運用教育的工具，發揮教育的力量，來挽救垂危的國家！要使凡在本團受過訓練的同志，將來都能夠作救國教育的中堅幹部，來推進一切教育事業〔第550頁〕！達到挽救危亡的目的！我們要負起這個使命，完成救國的任務，大家就必須明白我們國家民族現在所處的危急存亡的境地，外國帝國主義者無時無刻不是從經濟政治各方面利用種種方法來壓迫我們，侵略我們，隨時可以滅亡我們，所以我們現在所處的時代是極危險的時代，也可以說就是戰爭的時代。大家要知道：戰爭兩個字，不僅是指兩軍對壘實行打仗纔叫做戰爭，如果我們處在這危急的時候，以為敵人飛機大砲還沒有打來，就不認作戰時，不去準備，大家還是隨隨便便，苟且偷安，那末敵人不打我們，我們也要自取滅亡，敵人一旦打了進來，我們就只好束手待斃，亡得更快！所以各位一定要認識，現在就是戰時，我們所在的地方無論何處就是戰場；我們無論吃飯穿衣、睡覺走路、上課出操，無時無事不是在戰爭，無時無刻不是在和敵人拼命！我們在受訓的時候，就無異於作戰的時候；我們來受訓練，就是來受戰鬥的訓練，我們要在日常生活上戰勝敵人，我們要在知識能力上戰勝敵人，我們要在團體紀律上戰勝敵人，我們要在愛國家愛民族的修養上戰勝敵人，我們尤其要在為國家爭自由、為民族爭生存的犧牲奮鬥的精神上來戰勝敵人！這種「教育即生活」「生活即戰爭」「平時要如戰時的緊張」「戰時要如平時的鎮靜」的道理、是本團全體官長學員所應深切體認、鼓舞興起、奮發努力以求貫徹的！

  大家來到本團受訓，既是要受一種戰鬥的訓練，則對於各人過去放任自由的生活習慣，和一切不正確的思想行動，都要徹底加以改進。大家一入本團，就要受本團紀律的約束和制裁，只有團體的自由，不能再有個人的自由，而且什麼東西都要從頭學起——無論吃飯穿衣走路講話、整內務、疊被服、修指甲，以及一切禮儀態度等都要從新學習，徹裏徹外來受一番革命教育的洗禮！不好以為這些粗淺的事情〔第551頁〕，我們都已知道，用不?再來學習，大家如果存此錯誤心理，就不能有什麼真正的心得，則千里跋涉，兩週辛苦，完全是枉費了！所以大家今天來到這個地方，趁此一生難得的求學機會，要當自己是一個初入伍的新兵或初入校的新生，要以新兵的地位來服從教師和官長的指導，要有新入校的小學生的純潔心境來接受本團一切的訓練，我們要從日常生活的食衣住行以至於學術科當中，來確立一致的救國的趨向，來堅定共同的革命信念，尤其要體認建國救國所需的堅苦卓絕拼死苦鬥的精神，如此受訓，纔有真正心得，如此訓練，纔有實際裨益！不但我們此次來受訓練，應抱定這種新的精神和新的觀念，來虛心學習，就是大家將來畢業回去教學生教部下，都要告訴他們這個道理，使能一切從根本之處誠心學習，我們的教育纔不致徒勞無功！這種教學生的真實精神和正確的態度，從前一般學校教師很少有人注意，一般的說起來，沒有幾個教育家懂得這個教育的真義的，或是雖然懂得，而不能拿出真心實力貫注精神來教學生，大都只知講課本，寫黑板，對於一切知識技術只有呆板的灌注，為循環的抄襲販賣，而沒有自動的創作，也不能夠熟審現在國家所處環境和需要與教育理論融會貫通，使一切教材合於實際，這種教育，說得好聽些，最多也不過是洋八股，究於救國何用，只可以說是「識字教育」而已，這樣的教育，如何不失敗！如何不亡國！本團的官長學員既來此受訓，雖然大家過去所學的有許多是實用的學問，但對本團一切精神教育，必須虛心研究，切己體察，以求得一個運用一切學問技能的基礎，將從前一切舍本逐末的「識字教育」和呆板被動的洋八股教育，以及一切放任散漫、矛盾衝突的失敗教育，徹底刷洗乾淨，來創立一種新的救國教育，來培養革命救國的動力，這是我們此次利用暑期在廬山訓練一般教育〔第552頁〕人員的真義！
  以上所講的是說明我們對於此次訓練所應有的認識和努力，現在再要講到救國教育的特質。本來教育是立國的根本，我們中國積弱衰微到這步田地，最根本的原因也就是我剛纔所說的由於教育的失敗。

  現在我們要起衰振弱，扶危救亡，來恢復中國固有的偉大光榮的歷史，就要針對病根所在，建立一種救國的教育，要藉教育的力量，達到救國的目的。所謂救國的教育，有什麼特質呢？要具備怎樣特質的教育，纔有救國的力量呢？最根本的一個大前提，就是要有共同的信仰。如果一國的教育沒有中心信仰，就不能造成一個立國的中心力量；國家缺乏了一個所賴以獨立生存的力量，就不成其為一個國家。其結果，必然要受國際競爭的淘汰！所以我們簡明扼要的說起來，一國的教育問題，不只是如何增進一國國民的知識能力道德健康的問題，最主要的，還是如何建立一國國民的共同信仰的問題。具體言之，就是要如何使全國國民有共同一致的思想，有共同一致的感情，有共同一致的操守，在一個主義一個國策之下努力完成建國救國的神聖使命的問題！全國國民有了這共同一致的信仰，纔有共同努力的目標，有了共同的目標，纔能產生凝結磅?的建國救國的偉大力量！　總理所說：「有了信仰就產生力量，……有了力量，便可以救國」，就是這個道理。大家就要明白教育的究竟是什麼？教育的究竟就是一種國力，而且是國力之中的原動力，所以我們要建立一種救國教育，首先就要確立一個共同的信仰。而如何建立這一個教育上的共同信仰，並將這一個中心信仰深植於全國教育者與學者的心坎之中而確立不移，貫徹到底，這是我們直接間接負有國家教育責任的人，今後應特別努力做到的一件事。

〔第553頁〕

    我們要樹立教育共同的信仰，第一、就要確立一個中心思想，有了中心的思想，纔能夠發生共同的信仰。但是講到要樹立中心思想，有許多被個人自由主義所支配的學者們，就不免懷疑憂懼，以為思想會因此受到束縛，會發生如何不利的影響，其實這種觀念是絕對的錯誤的，在自然科學中的許多原理原則，已經統一了我們對於許多自然現象所發生的思想，這不必說了！就是在近代社會思想中，有許多生活鐵則和革命原理，無形中在支配我們的思想，指導我們的行動，是我們無法否認的。這是什麼？這就是實際。大家應該知道：一切問題的解決，都不能越出實際範圍以外的。即如我們現在要挽救國家的危亡，就先要確認一個建國的最高原則，建立一個鞏固統一的中央政府，來擔當領導救亡的全責；又要全國國民信仰主義，遵守紀律，團結人心，統一意志，集中力量，整齊步伐，纔能夠達到救國的目的。換言之，就是全國國民要真心誠意信仰三民主義，要團結一致來奉行三民主義，這就是我們全國國民所應有的統一救亡的中心思想，也是我們現在要救亡圖存所必由的不二法門，試問我們的教育離了這個中心思想，我們救亡工作離開了這個不二法門，還能夠發生什麼效力，還能夠達到救國的目的嗎？現在一般教育界的人士，第一可怕的就是不明瞭三民主義，更加沒有了解　總理所說三民主義就是救國主義的一句最重要的遺教。大家口裏說要救國，而行動與言論，卻反對救國主義，漠視救國主義，這種救國如何不亡國呢？唯其大家都沒有一個足為指導原則的基本信仰，因此就不能具備確切不移的中心思想，對於自己的思想，沒有自信，以致對於什麼事情都沒有定見，人家怎樣說，我也怎樣說，人家怎樣做，我也跟?怎樣做，這是對於自己所學的所教的東西，犯了食而不化的毛病，以致要作人家的傀儡，做了書本〔第554頁〕的奴隸，完全是成了一個書獃子！還有一個最可怕的現象，就是雖然瞭解三民主義，心中有了一個有統系的中心思想，而不能精神一貫意志堅定生死不移的信仰到底，譬如我們現在常聽得人說要實行三民主義，但是這句口號喊了這許多年，現在真正能夠信仰三民主義而以三民主義來作思想的尺度，將世間一切知識學問統攝於這一個中國革命救國最高指導原則之下，來為救國建國而用的能有幾人呢？老實說起來，許多人從前入了黨，發誓信仰三民主義，完全是假的，沒有誠意的，他自己的思想、行動，因為沒有真正認識三民主義，所以常常違背了三民主義，到了成敗利害關頭，就動搖自己的信念，忘記了自己的立場，這種沒有真切信仰的黨員，還不是如同不入黨一樣嗎？這種沒有深切的信仰的思想，就不能叫他是一種思想，只能叫他是一種胡思亂想罷了！我們這次來到廬山受訓，就是剷除上面這兩種毛病，正心誠意來認識三民主義，樹立以三民主義為中心的思想系統，要知得真、信得堅、說得明白，就要做得確實，要生死不渝，信仰到底；越是國家或個人在危急存亡的時候，越能堅定對於主義的信仰，就越能夠發揮信仰的力量，來克服一切困難。我們一般負教育責任的同志，必須有了這樣一貫到底的思想，和堅定不移的信仰，纔能夠教學生教部下，指示他們一條革命救國的生路，不致誤入害人害己的迷途！

  第二、說到教育要有信仰，還有最緊要最切近的一點，就是要使受教育的人無論是學生是部屬，對於教師或上官，要有全人格的信仰，這是救國教育唯一的要素，也是救國教育的先決條件。如果先生不能使學生信仰或上官不能使部屬信服，那這種教育的效果就等於零！不僅不能發生救國的力量，而且要生出許多的流弊，反而增加國家意外的困難，阻礙建國救國的進行。所以我們一般官長學員，無論擔負〔第555頁〕黨務政治軍事教育那一種任務，既然都有教人的責任，就都要注意如何方能作人師表的道理。我們固然要在知識技能上能夠拿出真實的本領來教人，但是就教育的真義講起來，知識技能的傳授，學問思想的表現，無論如何高深淵博，總沒有像精神品德的修養來得重要，特別是在這人心陷溺，積重難返，而外侮緊逼，國難嚴重的時期，教育的非常任務，就是要使一般學生與部屬知道中國積弱的癥結在私、在偽、在愚懦、在貪鄙，如果真要洗心革面，挽救危亡，就必須知道愛國家愛民族，守法令重紀律，能夠在政府一個命令之下，隨時拿出所有的學問技能和生命自由，全部貢獻給國家，為救國救種來犧牲奮鬥！我們要達成這樣一種神聖的任務，如果施教者本身的一言一動，不能取得一般受教的信仰，是沒有成功的可能的！所以我們不講救國的教育則已，如果要拿教育來救國，首先就要從健全施教者本身做起。凡是負有教人責任的人，不但要有高深的學問和精熟的技能，而且要有純正的人格和高尚的修養，尤其要有自立自尊的信心，和精忠報國的熱誠，時刻反省，時刻修養，事事以身作則，要使此身完全不愧為學生部下的師表，如此，纔能夠使一般學生與部屬知道尊敬師長，服從上官，從而敬謹接受我們的教導和指揮，然後我們的教育，纔有實際的效果！可惜這個道理雖極淺顯平凡，但是一般負教育責任的人很少能夠注意做到，遂致「師資不立」「師道不尊」，形成教育界弛懈散漫輕浮凌亂矛盾衝突種種毛病，為民族復興前途最堪焦慮的一個隱憂！大家試捫心反省，我們過去無論在學校、在機關、在部隊裏教人的時候，一般受教的人對我們的態度怎樣？我們現在隨時隨地可以看到學生見了先生不敬禮，轉過來背地裏還要譏評謾罵，可以說一點尊師重道的心理都沒有！這種教育不良的結果，我們不能專責一般青年學〔第556頁〕生，而是我們一般教職員先生大家應該負大部份的責任！總是由於我們「師資未立」所以纔弄到「師道不尊」！過去的事且不必說了；就是在現在國家處境如此險惡危急的時候，在全國國民感於亡國滅種的痛苦而迫切要求統一救亡的時候，我們負有教育責任的知識份子當中，還有不少的人專憑意氣感情用事，不重實際的方法，而徒尚空洞的理論，他口頭所說的是科學的原理，而他所做的完全違反科學的實際，懷?偏私成見，鼓其聳人聽聞的言詞，來利用一般缺乏經驗與沒有判斷能力的青年學生，以遂他個人的私圖，甚至喪盡師道尊嚴，曲意迎合腦筋未成熟的青年心理，這一類人，一方面不顧自己的人格，同時又視學生為他個人的工具，完全蔑視了學生的人格，既不顧他的學生將來前途的生死禍福，更不計及國家民族的盛衰興亡，儘管他對學生所教的，也說國家利益超於一切，而他的行動，則視個人地位之重要甚於國家的一切，不願為國家犧牲一點。換言之，個人的地位不能為國家的地位來犧牲，而國家的紀律，要為他個人的自由來犧牲，試問你教師不能尊重國家的地位，如何能使你所教的學生尊重你的地位？你教師不肯遵守國家的紀律，如何能使你的學生遵守學校的紀律？這樣當教師的人，就根本不能取得受教者的信仰尊重，其他教育的任務，還說得上麼？我們看清楚了教育界這一個大毛病，今後就要徹底改變過來，要由本團全體官長的本身作起，我們今後只知有國家，不知有個人，只可有國家的自由，要使我們國民對國家的觀念，和民族的意識，強調到最高潮，這就是由我們負教育責任的各位同志來肅正自身，從肅正教育來改革人心，從改革人心來樹立風氣，培養建國救國的真正革命生力。從此以後，我們教師人人要知道自立，自立什麼？就是自立師資！教一人能作一人之師而無愧！教十百人就要能夠作〔第557頁〕十百人之師而無愧！教千萬人就要作千萬人之師而無愧色！更要人人知道自尊，自尊什麼？就是自尊我所信仰的主義，自尊我所傳授的道藝，自尊我所受命於國家而應盡的神聖職務！能夠自立自尊，才能夠使人尊師重道，人人能尊師重道，纔能夠創立社會秩序；能夠創立社會秩序，纔能夠鞏固國家綱紀。社會有了秩序，國家有了綱紀，我們一切建國救國的事業，纔能夠順利進行，纔有成功的確切把握！
  第三、我們要建立一種救國的教育，除上面所說的要有共同的思想，以樹立共同的信仰，要自立健全的師資，以發揚神聖的師道以外，我們從事教育的人，對於事業還要有堅決的信仰。換言之，就是要有熱烈強毅的事業心。有了這種熱烈強毅的事業心，我們無論做一件什麼事情，就不怕困難，不怕艱險，能夠鼓舞興奮，持久努力，相信一定可以達到成功的目的。即我們日常教學，如果缺乏教學的熱誠，沒有堅持的自信，則興味不能引起，精神不能貫注，就會要言之泛泛，聽者藐藐，或一曝十寒，種瓜得荳，這樣的教學，沒有絲毫意義，也不能發生絲毫效果！所以我們現在要以教育來救國，不是憑口空說可以辦到的，必須先確定自己教育救國的事業信仰，要以全副精力貫徹下去，不好存絲毫自暴自棄或見異思遷的心理，更不好有絲毫頹唐敷衍、苟且因循的惡習。要知道我們作教師的，地位非常清高，而所負的救國使命，實在非常重大，國家一切政治之隆污，風俗之厚薄，人心之振靡，人才之盛衰。這個責任，完全在我們教師的肩上。我們做教師的責任和地位最重要的一點，就在於變化氣質轉移風氣。改革習俗，無論頹風惡習怎樣的積重難返，也要由我們挽救過來！自古以來，無論那一個國家的建立，那一個民族的復興，沒有不是從確立師教作起，也沒有不是以教師來作建國先鋒。古人所說：「建國必以教〔第558頁〕學為先」，又說：「作之君，作之師」，這是一定不移的道理。我們中國歷代的盛衰興亡，沒有不是由於師道的隆替，而其建國首功或亡國大罪也沒有不是要歸之於一般為教師的！有人說宋代之亡，起於洛蜀派人之爭，明代之亡，實亡於東林意氣之爭，這個舊日士大夫對於國家滅亡可以不問而個人意見不肯消除的惡劣根性，我們一般教師學者，更應該引為殷鑑，徹底排除。千萬不可以重蹈覆轍，拿國家利益來殉私人的意氣，作千秋萬世歷史上的罪人！我們再看鄰邦甲午年戰勝滿清以及其後之戰勝帝俄，與一八七○年普法戰爭，德國的打敗法國，都是由於他們教育的力量，而要以一般教職員特別是中小學教員來居第一功！為什麼他們的教育能發生這樣的效果？大家要知道教育是一種實際的需要，而不是什麼高妙的理論。他們教育能應乎國家實際的需要，所以能發生效力，使他們的國家能轉弱為強。我們現在的教育，祗以標榜理論，自炫新奇，甚至好高鶩遠，完全忽略了實際，所以要加重國難。教育關係國家民族既然如此重要，我們如果真能夠認清地位，負起責任，那麼轉危為安，轉弱為強，實在易如反掌，祗要看近世新興諸國之所以勃然興起，就可以曉得教育力量的偉大和我們教育人員事業前程之無限量！大家今後務必要把握住這個建國救國的大好時機，堅定事業的信仰，貫之以精誠，持之以恆毅，勤勞奮發，沈?苦幹！我們主持一個學校，就將這個學校辦好，我們主持一縣的教育，就要將一縣的教育辦理完備，然後再由一縣以推及於一省，由一省以推及於全國，使三民主義的救國教育，能夠迅速確實的建立起來！我們人人要有此自信，人人要盡到最大最善的努力，纔能夠以教育的力量，來實現主義，建設國家，完成我們教育人員所負的時代使命！

〔第559頁〕

  關於救國教育要有共同的信仰，以及如何樹立這個信仰的道理，上面幾段話已經說明白了。此外，還有一點重要的意思要告訴大家的，就是我們今後一切教育，如果要能夠發生真正的救國力量，還要具備一個根本的要素，來推動這救國的力量，那就是先要恢復民族的自信力。大家要知道：一個國家有一個國家的固有文化，一個民族有一個民族的歷史本源，我們如果忘了民族的歷史本源，拋棄本國的固有文化來談教育，這種教育根本已失掉了獨立存在的立場。現代中國的教育之所以不能夠健全的發展，所教育出來的人才之所以不能夠如我們的預期，不能夠發揮建國救國的效能，最大的一個原因，就是沒有拿恢復民族自信力來作教育的基礎。由於教出來的學生，以為什麼東西都是外國的好，中國的不行，對外國人思想學說奉為金科玉律，將本國所固有的學術文化，鄙棄如同敝屣！甚至一種學說，一個道理，外國人所說的，實際上我們中國人早已自己發明了，他們寧願盲目的相信外國，對於自家的學說則以為卑不足道。我們知識界學術界，這種忘本的敗德，喪失民族自信的毛病，是最要不得的心理。老實說：現在有許多知識份子，大學教授，說起來實可痛心，好多負有重望的所謂學者專家，儘有許多迷信外國主義，對馬克斯、列寧、不惜崇拜叩頭，而對我們開國的國父　總理，反不肯鞠躬盡禮。這樣崇拜外國而輕視本國，真是忘了歷史，忘了國家，忘了民族，忘了他自己的祖宗，實在他就是忘了自己的一個妄人！這種人根本沒有獨立自尊的人格，要他們負教育的責任，如何不誤了青年！斷送祖國！我曾經看見一位翻譯外國人某種著作的中國學者，他的學問不能算壞，譯述著作的能力也不能說不高，他在譯著中間所譯過來的基本理論，其實我們　總理廿幾年前在民族主義中早已具體的發明了，但是這位學者對外〔第560頁〕國人的著作知道鄭重介紹，而對　總理的著作和三民主義反抱著敵視的態度。像這樣忘了代表我國偉大尊嚴的　總理，喪失民族自信的學者教師如何能夠教導學生，擔負救國教育的神聖使命？幾十年來，這種崇外忘本的遺毒，到現在還深中於一般知識份子的心裏，在外國學了一點東西回來，就要分門戶，樹派別，爭意氣，鬧意見，這種卑劣習性，如果不連根拔除，徹底洗刷，中國的教育，便永遠沒有希望！
  我們的國家，永遠不能翻身！中華民族也永遠無法生存發展！固然，我們對外國人的長處，尤其是外國人的科學知識和技能，特別是他們辦事所用的科學精神和科學方法，我們應該誠心誠意去學習，盡量的接受吸收過來，但是我們怎麼好因此忘了國家，忘了民族，忘了自己所固有的道德和文化！要知道，我們有五千年悠久光榮的歷史，有歷代創作積累而來的高尚優美的文化，而且是如此廣土眾民的大國，我們只要推行救國的教育，喚醒我們國魂——固有道德精神，恢復我們民族的自信力，來完成現代國家的建設，那一個國家都要尊敬我們，非但是不敢侵略我們；那一個國家都比不上我們，不但是我們的民族可以復興而已！所以我們要使教育發生效果，就要切實奉行　總理的主義，要以　總理遺教中所說的最重要的一句話，即「恢復民族的自信力」來作教育的原動力，有了這個原動力，纔能夠培養新的教育精神；有了新的教育精神，纔能夠產生新的教育力量！教育能夠產生力量，纔可以解除國難，達到建國救國的目的！這是我們廬山受訓學員所要努力完成的一個重大使命！
  今天本團長要對大家講的話，意思還沒有盡，下次有機會繼續再講。最後還要介紹大家幾種重要參考的讀物，第一就是軍人精神教育，這本書特別重要，剛才已經和大家說明了；第二就是步兵操典綱領〔第561頁〕；第三就是陸海空軍軍人讀訓；第四就是黨員守則；第五就是黨歌亦就是國歌歌詞。這幾種讀物是救國教育的基本課本，也就是廬山訓練精神教育的最高原則，希望大家逐字逐句，精心記誦，時刻切己體察，務必徹底做到，成為習慣，然後修己治人，立身行事，纔算有了根底，大家來受訓練，纔能獲得實益！


建國要素精神和必成的信心

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十六年

版面原件： 第562頁，第563頁，第564頁，第565頁，第566頁，第567頁，第568頁，第569頁，第570頁，第571頁，第572頁，第573頁，第574頁，第575頁，第576頁，第577頁，第578頁，第579頁，第580頁，第581頁

〔第562頁〕

——中華民國二十六年七月九日出席

    廬山暑期訓練團開學典禮講——

〔要旨〕
  一、此次廬山暑期訓練，就是革命建國的訓練。
  二、大家應該作建國的戰鬥員，以戰鬥的精神，來建設國家。
  三、建國的戰鬥員，應鍛鍊強固的體魄和健全的精神。
  四、民生建設是革命建國的中心工作：
      （一）民生建設應以仁愛為原則。
      （二）民生建設之要件，在建設人民之食衣住行育樂。
  五、建國之三大要素：
      （一）精神——要力行新生活運動。
      （二）物質——要厲行國民經濟建設運動。
      （三）勞力——要普及勞動服務運動。
  六、建國工具為管、教、養、衛，即以訓練地方自治、扶植民權為要著。
  七、至誠為建國的原動力：
      （一）要誠於內以養成智信仁勇的德性。
      （二）要誠於外以確守禮義廉恥的規範。
  八、建國幹部應以嚴的精神修己治人：
      （一）「實」為嚴的法則——要實事求是，實幹到底。

〔第563頁〕

      （二）「公」為嚴的準繩——要公忠體國，公爾忘私。
  九、此次訓練在傳授革命心得和建國秘訣，希望大家要力行不倦，堅持不惑，以求貫澈。
  十、現在正值建國救國復興民族的緊急關頭，大家務必鼓舞精神，埋頭實幹，以完成建國使命。
〔本文〕
陳教育長、各位團附、各官長、各學員：
  今天我們廬山暑期訓練團舉行開學典禮，適逢國民革命軍北伐誓師紀念日，本團長在沒有對大家訓話以前，先要率領全團官長學員對國民革命軍陣亡將士各同志以及歷年為革命而犧牲的各同胞，俯首默念三分鐘，謹誌追思崇念的敬意。
  此次我們舉辦廬山暑期訓練團，召集全國各界文武同志，來此受訓，其意義是在繼全國統一之後，當外患緊迫之時，來發動一個舉國一致救亡復興的建國運動，是要訓練一般忠勇堅實，刻苦耐勞，精勤邁進，奮勵無前的革命中堅幹部，來健全政治機構，推動廣大群眾，要發揮全民族的精力，在最短的期間，來完成建國救國的非常事業。所以我們這一次的訓練，就是革命建國的訓練。也就是繼　總理黃埔訓練和過去幾屆廬山訓練的革命使命，而肩負劃時代的統一建國之非常任務的訓練。大家要知道，我們國家經過了已往幾年的苦鬥，從艱難險阻中掙扎出來，到今天雖然敵人的砲火還要在我們故都附近，隨便轟擊，但是我們已經有了一個建國的基礎，已經造成了一個不可動搖的自力復興的機會，無論敵人如何逞其兇暴，橫加阻擾，我們都不必怕了，我們要藉這一次廬山訓練，來造就一般革命建國的幹部，憑藉這以無數先烈頭顱和血汗所奠定了的基礎，乘?這千載一時艱難創造而來的機會，從黨務、軍事、政〔第564頁〕治、經濟、教育等各方面，來澈底改革，努力刷新，迅速完成各項建設，切實培植國家實力，以達到救亡復興的目的。所以我們這一次廬山訓練，對於我們革命歷史之能否發揚光大，和國家民族之能否真正建設復興起來，關係非常密切重大。我們全團官長學員，人人要以建國幹部自任，來負起革命成敗國家興亡的全部責任。
  我們這一次廬山訓練既是建國的訓練，然則所謂建國訓練是什麼呢？簡言之，就是要訓練我們如何盡量貢獻我們的聰明才智和生命自由給國家，如何用我們的血汗來培養並充實救國的力量，以突破帝國主義者所加於我們的一切不平等條約的束縛，洗刷國家近百年來所蒙受的一切奇恥大辱，使我們的國家能夠真正自由獨立強盛起來，再扼要的說一句，這一次訓練，就是國家爭自由、民族爭生存的最後戰鬥的訓練。凡是本團的官長學員，人人要立志做一個建國的戰鬥員。在兩週的受訓期間，要充實各人的戰鬥精神，堅定共同一致的戰鬥的信念，將來畢業回去，纔能夠以戰鬥精神，抱定必勝信念來從事各種國力建設，以達成我們所負的建國使命。本團長今天看了陳教育長帶了我們第二總隊的官長學員一早從牯嶺跑了下來，經過崎嶇的山道，在烈日酷炙之下，能夠按時趕到目的地來舉行這個開學典禮，這就是表示我全體學員無論文的武的，只要有決心，能力行，就都能夠作建國的戰鬥員，都有刻苦耐勞克服困難的精神。充此精神，就不難從窮苦困危的環境當中來推進國家各項建設，在強鄰虎視憑凌之下，更能充實禦侮復興的力量，希望大家從今天起，務必瞭解如何以戰鬥精神來建國的道理，在建國救國的過程中，我們的生活就是戰爭，戰爭就是生活。我們無時無刻不在戰爭，即無時無地不要發揮我們的戰鬥精神〔第565頁〕來培養國力，保護國脈，以造成真正自由平等獨立強盛的中華民國。
  我們要以戰鬥精神來建設國家，這個戰鬥精神從何產生呢？唯一的要件：就是要有堅強的體格和健全的精神。我們要有強健的體格和精神，就要注意刻苦鍛鍊，要鍛鍊我們能夠負荷建國艱鉅的體魄和精神，纔能夠做一個真正的建國的戰鬥員。大家要知道：一個國家的建立，國民精神的建設，和體力的建設，是不可少的兩個先決條件。一定要全國國民，人人有強健的身體和飽滿的精神，然後立國的根本，纔算鞏固。古人所謂「民為邦本，本固邦寧」，就是這個道理。所以我們這一次的訓練，最基本的課目，第一就是鍛鍊精神，第二就是鍛鍊身體。要使全團官長學員，人人身體強固，精神充足，纔能夠拿出一種非常的魄力和非常的精神，來擔負非常的建國工作。然則我們要訓練怎樣一種體格和精神方能勝任這個艱鉅的工作呢？我們既要作建國的戰鬥員，就必須鍛鍊我們的身體，雖在冰天雪地或烈日火炙之下，也能夠進行自己的工作，盡到應盡的職責，雖在槍林彈雨戎馬倥傯之中，也能夠鎮靜自如，達成一定的任務。要使我們的身體能夠耐熱耐凍，耐飢耐渴，耐勞苦，耐煩劇，更要有不怕難，不怕死，富貴不能淫，貧賤不能移，威武不能屈的精神，如此纔配得上作一個革命建國的戰鬥員。纔能夠在現在這樣艱難窮困的環境之下來建設三民主義的新國家，所以建國不是什麼玄妙高深的事情，也沒有什麼新奇巧妙的秘訣，其唯一的把柄，是操在我們各個富有建國熱誠的革命志士的手裏。其唯一的起點，也就在我們自己的本身。我們能夠運用這七尺昂藏奮發愈用愈出的精神，來增進工作效能，就是國家有了新的生力。我們能夠以堅實強固的體魄和精神，克服工作環境一切自然與人為的困難，來按步就班盡到各人的本〔第566頁〕職，也就是國家有了繼續不斷的進步。反轉來說，如果我們國民個人的身體病了，就是國家病了，我們國民個人的精神頹廢了，也就是國家的靈魂衰歇了，在目前國難如此嚴重，外侮如此緊逼的時候，國家民族所賴以奮鬥掙扎死裏求生的唯一工具，就是我們國民個人的身體和精神，只要我們國民各個人的身體強壯，精神常新，則國家無論遭遇了怎麼樣的困難挫折，都可以打破，從新復興起來。反之，如果國民的身體精神壞了，則「物已先腐，蟲必生焉」，必定要趨於自侮自伐自滅的一途。中國從前之所以要受人家的欺侮壓迫，就是我們一般國民的身體太壞，精神太不振作，更沒有以身許國來為國家保養鍛鍊的認識和覺悟，以致人家輕視我們比輕視亡國奴還不如，現在我們要利用這個千載一時，千鈞一髮的時機來建國救國，必須從根本?手，加緊鍛鍊我們的身體和精神，剔除過去一切自賤自殺的腐敗惡習，不好再和從前一樣，弄得一身殘敗凋敝，萎靡不振，成為一個半死半活不生不死的人，我們在兩周的受訓期間，要以金丹換骨的決心和精神，來鍛鍊各人的身心，原來體質衰弱容易害病的，固然要痛下功夫，認真鍛鍊，使自己的身體經此次訓練以後，能夠轉弱為強，不再生病，就是原來體質強健沒有害過病的人，也要格外珍重已有的健康來努力鍛鍊使他能夠永不生病，總要如古人所說的「久鍊成鋼」，將各人的身體練成銅筋鐵骨一般的強固，將來纔能夠做一個頂天立地的人。才能夠忍受一切風霜雨雪，嚴寒酷暑和一切艱苦困厄，來作出一翻頂天立地的建國事業，所以我們在這兩個星期當中，知識技能的訓練還在其次，最緊要的，就是要鍛鍊各人的精神和體魄，這是建國的基礎，也是建國訓練的基本訓練。

〔第567頁〕

  以上是說明建國所需的基本精神和建國所必備的基本要件，現在再來講到建國運動的方式，關於建國運動的方式步驟、內容、以及建國的原則等，　總理在他所著的建國大綱和建國方略兩部書裏面規劃說明得很詳盡，大家要仔細加以研究，此地不必多說，今天本團長要和大家說的建國的道理，可以分作兩大部份來講。

  第一就是建國的中心工作，我們現在所要從事的工作，本來可以說不出國計民生的範圍，國計也可以說就是國防，國防的內容，依廣義狹義的解釋而有不同，狹義的國防，就是指國家的軍備而言，至於廣義的國防除軍備之外，還包括內政、外交、財政、金融、文化、教育、以及一切鐵道、交通實業等等，這些國防建設當然是建國工作的最重要的一部份，但就建國的根本精神和終極目的來講，這些還不是建國的中心所在，建國的中心工作是什麼呢？就是民生，建設民生纔是建設國家的核心。　總理說：「建設之首要在民生」。就明白確切的指示了我們，今後建國工作中心目標之所在。我們今後要使國家真正建設起來，成為一個現代文明繁盛富強康樂的國家，先要設法建設民生，如果民生建設完成，則國防當然也隨之而鞏固了。

  我們要建設民生，要有一個什麼原則呢？民生建設的根本原則，就是「仁愛」，我們　總理創造三民主義，領導國民革命，完全是以「愛人」為根本精神，所以我們民生主義的民生建設，也應該以仁愛為出發點，我們是為了愛護同胞，保育同胞，要使四萬萬五千萬的同胞，人人有滿足的生活，有發育健全的身體和活潑進取的精神，纔來實行民生革命，亦唯有人民生活需要能夠滿足，身體精神能夠健全發〔第568頁〕展，然後百工各安其居，百業能夠繁榮，百工能夠安居樂業，百業能夠發達繁榮，然後軍事政治纔有基礎，社會經濟纔能夠發展，軍事政治有了基礎，社會經濟能夠發展，然後建設纔能夠完成，國力纔能夠充實。所以我們可以說，不僅民生建設之成功，是發於人心惻隱之微，以成其博愛之大，就是整個革命事業，和整個國家建設，都要有一種深厚的愛貫注其中，纔能夠形成一種大仁大勇的力量。獲得可大可久的成功。總理所創為民生建設之最高指導原則之三民主義的民生主義，就是根據這種仁愛的精神所規劃出來的。這一層意思，凡屬精心研究過民生主義的人，一定都能夠深切領悟到。今後我們要奉行民生主義，來建設民生，以建設國家，不但不好違背仁愛的精神，而且要將這種精神施之實事，來發揚光大，一定要啟發我們的天良，深切體認我們一般同胞的貧窮疾苦，要以「人溺己溺，人飢己飢」為懷，抱定犧牲自我，服務人群的精神，設法來解脫他們的痛苦。我們一切的建設都是為人民，為國家，為整個民族而發動的，只要大多數人民的生活能夠充裕，整個社會的生存能夠繁榮，整個國民的生計能夠解決，整個民族的生命能夠發展，還怕我們個人的生活發生問題嗎，還怕我們一人一家的生計不能維持充裕嗎。我們個人的生活與生存，實在是包括在整個國家民族和整個社會的生存之中，沒有國家民族，就沒有個人，離開國家民族的生存，就沒有個人生存的餘地，我常常說：「生活的目的在增進人類全體的生活，生命的意義是創造將來繼續之生命」，就是這一個道理。我們立志擔負民生建設和建國責任的人，一定要有這一種哲學的修養，有大慈大悲普渡眾生的宗教熱誠，有磨頂放踵以利天下的精神，有悲天憫人的血性，有深仁厚愛的至德，然後施之實政，從事建設，對於人民的實際生活，纔能夠有真實的裨〔第569頁〕益。不致再和過去一般官僚酷吏一樣，只知剝削民眾，以肥一己，欺騙民眾，以圖私便，像這種官吏，不但不配談民生建設，而且根本不能做人，是我們革命志士所深惡痛絕，應為人民來努力清除的。大家要知道，像我剛纔所說的　總理的民生主義是以仁愛為根本精神，所以民生建設的結果，是人人能夠滿足他生活的需要，人人能充實並發揚他生命的意義，做到幼有所長，壯有所用，老有所終，矜寡孤獨廢疾者皆有所養，人人不獨親其親，不獨子其子，貨力不必為己的天下為公的大同之治，不致蹈私人資本主義的覆轍，榨取他人的血汗，來填一己的慾壑，也不致釀成階級鬥爭的慘劇，犧牲其他階級的利益，來謀一階級的利益。　總理所創的主義，既然先天的已具備了仁愛的至德，我們奉行主義來建設的人，就要在事實上表現出來，使這種仁愛的精神，能夠發布於人間，充塞于宇宙。

  民生建設的根本原則既是仁愛，這種仁愛的精神從什麼地方表現出來呢？換言之，就是談民生建設的具體內容是什麼呢？根據　總理三民主義所指示的「民生建設的內容，就是民生的六大要件，——即食、衣、住、行、育、樂」，關於食、衣、住、行如何建設的道理，　總理在民生主義講演中已說得很明白，大家想必都已知道，以後還要切實依照　總理所講的加以研究，努力實行，要使人民能夠足衣，足食、安居、利行，豐歲固然能獲溫飽，凶年也得免於死亡，然後我們一般公務人員，纔算是盡到了職責，能夠食祿無媿，反之，如果一般國民沒有飯吃，沒有衣穿，沒有房子住，沒有路可以走，那不僅我們革命黨愛人救人的宏願不能實現，而且連自己的職責也沒有盡到，就要弄到亡國絕種的絕境，所以使人民足衣足食安居利行，是我們革命建設的首要目標。也是我們成功革命的唯一條件。至於育樂兩件事〔第570頁〕，民生主義裏面雖沒有講到，但其關係民生的榮枯，實在與食衣住行四個條件同等重要。我們建設民生，除從食衣住行各方面來滿足他們的物質生活以外，還要使他們能享受相當的教育和正當的娛樂，纔能夠增進並提高他們的精神生活，當然在中國農村經濟破產，物質條件缺劣的現況之下，我們要建設民生，一定要以滿足人民物質生活為第一個目標，但是如果只知道物質生活的追求和滿足，不知道促進人民的精神生活，則一般國民終年勞動辛苦，毫無一點精神快樂，這種生活，是要發生種種流弊的。即如我們訓練團，除食衣住行以及一切教育設備之外，為什麼要有俱樂部，運動場，游泳池，和公共園地的設備，這就是要以正當的娛樂，來調劑我們的生活，陶冶我們的性情，恢復我們的疲勞，增進我們的精神，這些就是民生娛樂的好標準，我們要使一般國民和我們一樣在食衣住行的物質享受之外，還要有相當育樂的精神享受，纔能夠增進他們生活的興趣，鼓舞他們積極進取的精神。使人人能盡到本職，來革命創造，所以我們要充裕民生，施行仁政，就要對於人民的物質生活和精神生活兩方面都要顧到，也就是要從人民的食衣住行育樂六大生活要件一齊來建設。要建設國民的食，要建設國民的衣，要建設國民的住，要建設國民的行，要建設國民的育，要建設國民的樂，這些要件都具備了，然後纔算是真正現代的民生建設，真正現代的民生建設能夠建設起來，然後國家纔有力量，國防纔有基礎，現代的國家纔能夠鞏固的建設起來。
  第二要講到建國的要素，我剛纔說建設民生，要從人民的食衣住行育樂各方面來努力，使一般國民的物質生活和精神生活都能夠得到相當的滿足，此不過就國民個人的生活需要?眼，說明我們革命建設〔第571頁〕之具體的中心目標而已。我們如果要從建設民生，來建設國家，還要有一種為全體國民所共同努力的建國要素，這種建國要素是什麼呢，第一就是勞力，亦就是勞動服務運動，第二就是精神，也就是新生活運動。第三就是物質，亦就是國民經濟建設運動。現在再分別和大家說明。
  我在上面已經說過，國民的體力是建國的基本要件，我們現在無論那一項建設工作，沒有不是需要運用全國國民的巨大勞力來推動的，也沒有不是要盡量利用我們國民的巨大勞力纔能完成的，過去我們國家沒有進步，一切事業不能建設起來，就是我們不能夠有計劃有組織的來運用四萬萬人的勞力，以致一切凋敝，百廢莫舉，還要養成一般人民散漫怠惰浪費腐化種種惡習，為改革這種不良習尚，厲行革命建設起見，所以我在幾年以前，特別提倡一種勞動服務運動，將我們全國急需建設的交通、水利等重要事業，用有計劃有組織的徵工方法，使全國的公職人員，和一般國民，利用公餘或農閒時間，來實行勞動服務，逐漸的來完成。這幾年以來，已有了相當的成績，但是還沒有達到普遍的目的，還沒有喚起全國人民自動努力的精神。今後我們要在最短期間，來完成救國最急要的建國工作，必須由我們此次受訓人員以身作則來推行普遍的勞動服務運動，我們所要求的是普遍，是自動，要使全體國民，有一分勞力，即應為國家作一分事情，有十分勞力就要為國家作十分事情，無論架橋、修路、築堤、挖河、濬湖、開墾，甚至構築國防工事等等，都要因時因地制宜，由我們全體建國中堅幹部督率一般部屬和各地人民，以我們自己的勞力，來逐步推行，我們知道，過去許多華工被募出國，在美洲，在南洋群島，替人家開礦墾荒，建設了新的大陸，開拓大洋洲，為什麼我們不能自動的厲行勞動服務，使我們自己的勞力為〔第572頁〕建設自己的祖國而用呢，這是值得猛省而急起直追的。其次講到為建國要素的精神一項，就要實行我所提倡的新生活運動，關於新生活運動所有的含義和原則，以及實行新生活的步驟和方法，在我過去的講演集裡面，已說得很明白，今天限於時間不必再講，大家一定要切實拿來研究，務須融會貫通澈底瞭解，身體力行，成為習慣，然後裡可以教部下，教學生，教導一般國民，使大家都能實行新生活，以新的精神來產生新的力量，而迅速確實的來推動一切建國的非常工作，否則，如果國民的生活不能改進，精神不能建設起來，什麼事業都沒有辦法，我們這個扶危救亡的非常建國工作，就不能夠完成，所以大家今後一定要拿出一種昨死今生的精神和求生救死的決心來實行新生活運動，以奠定我們建國救國的精神基礎。

  再次，說到建國的物質要素，就是要推行國民經濟建設運動，國民經濟建設運動的最根本要義，就是要使全體國民在政府提倡指導協助之下，自己設法來推進各種經濟建設，就農業、工業、商業，以及交通、金融、各方面來增加生產、調節消費、流暢貨運、平均需求，以充裕國民一般的經濟生活，只要人人的經濟豐裕，物力充實，則國家的富力，就無形增加，國家的富力增加，則立國的物質要件就具備了。大家不要以為現代的建國工作關於物質建設，只有靠政府運用大的力量來修築鐵路公路，建設各種大的工廠，開採礦產富源，而忘記了國民經濟建設一方面，要知道，如果國民經濟不能建設起來，人民日常生活需要，尚且不能自給，還能夠建設國家經濟嗎？所以建國要素之物質的條件要求完備，必須國家經濟與國民經濟並籌兼顧相輔而行。只有國民經濟建設，而沒有國家大規模的有持久力的經濟事業為〔第573頁〕之領導扶助，固然不能充實發展國家的富力，但是如果只偏重少數的國家經濟事業，而忽略了基本的國民經濟建設，則即此有限的國家經濟事業，也不能夠維持發展，所以國民經濟建設運動，是建國運動中充實建國物力的基本工作。
  我們要建設國家，除了上面所說的要具備建國所需的勞力、精神、物質，三件要素以外，還要運用一種什麼工具來運用勞力、建設精神、發展物質呢，換言之，就是建國的工具是什麼呢？如果沒有一種工具，則國家不能建設起來，古人所說，「工欲善其事，必先利其器」，這是一定不移的道理，然則我們用來建國的利器是什麼呢？我們建國的利器就是管、教、養、衛四個字。我們對於一切人事物地時間，都要管理，人的管理，要以人能盡其才為終極目標，無論農工商學以及一切自由職業界的人，都要在我們政府統率保護之下，各人有一門職業，各人能盡其職分，尤其在我們機關學校部隊裡面：凡是我們的部屬學生士兵，特別要注意管理，不使他們有一點懶散頹唐浪漫傲矜等惡習慣，要從外表生活的規律化，做到內在精神的整肅嚴謹，精勤奮發，更要使他們能自覺的注重內心修養，以培養各人自動創作的能力，能夠發揮最大的工作效能。至於事物時地的管理尤其重要，可以說天下一切事業的成功、失敗，全看我們對於一切事物時地能管理不能管理，管理得法不得法，中國以前各種事業失敗多而成功少，就是由於沒有管理，或者有了管理而不得其法，以致什麼事情沒有計劃，什麼東西無人經管，好的土地任他荒蕪，寶貴時間等閒虛度，形成國家普遍的荒廢浪費的大毛病，什麼東西到了我們手裡，就容易損壞，什麼事情我們辦起來總是事倍功半，甚至毫無成績，這樣對於什麼事物無組織無管理的國家，如何不〔第574頁〕要受人家的欺侮壓迫，要弄到現在這樣危急存亡的地步。今後我們要建設國家，最要緊的就是要拿「管」字來作第一個革命建設的工具。首先要對於我們自己的生活，要嚴格管理，然後以身作則，來管理部下學生和一般人民，使全國人民在國家法令團體紀律和一切合理的規矩之下，來過正常的生活，要使人人都有管理的知識和能力，能夠管理一切事物地時，以增進人力物力，來充實生活的內容，發展生活的意義。
  我們建國所需的第二個工具就是「教」，所謂教就是以先知覺後知，以已知覺不知，也就是以先覺覺後覺，以已覺覺不覺的意思。中國從前的政治，只要人民納糧完餉能盡當兵義務就算完事，對於人民不知道要普遍教育，所以古人說：「民可使由之，不可使知之」，這完全是一種愚民的政策。這種愚民政策，過去君主專制時代是難怪的，但是到了現在，特別是在這外患深重時機迫切，我們要以三民主義來救國的時候，必須澈底掃除這種專制時代的遺毒，要拿「教」字這個工具，依照　總理的遺囑，來喚起民眾，要教他們以國家的知識，培養他們民族的感情，使他們知道如何團結民族，如何運用民權，如何發展民生，來救國家救民族，以圖自救，這個革命建國的道理，如果不使他們知道，那末他們對主義就不知信仰，對主義沒有信仰，就不能發生革命的力量，革命力量不能產生，那我們現在要在最短期間，以非常的努力來完成建國工作，如何可能呢。所以我們現在一般公務人員要想盡到建國的責任，就先要負起教民的責任，都要善於使用教字這個工具，或以言教，或以身教，或以政教，或以文字來教，一定要使我們全國國民都有了建國救國的自覺，都能自動參加我們建國救國的運動，然後我們一切的建國〔第575頁〕工作，纔能夠順利推行，得到事半功倍的效果，也必須如此，纔能夠發揮全民族的力量，達到救亡復興的目的，這是我們廬山暑期訓練團一般官長學員要特別注意的一點。如果大家真正要做到我上面所說的，要藉此次訓練，來發動舉國一致的建國運動，除掉管的工具以外，就是教字最要緊，管是組織的要訣，教是訓練的工夫，我們無論對民眾對部屬對學生，不可沒有組織沒有訓練，也就是不可沒有管教了。

  建國其他兩個工具就是養衛。養民，是培植民力，以充實國力；衛是要使人民自衛衛國，或衛國以自衛。我們一切黨務政治軍事教育等工作，如果不能發揮養衛的效能，就不能發生建國的力量，一定要使我們所有的工作，集中到養民、衛民，這一個目標上來，同時還要使人民能夠自養、自衛，然後纔能夠培養整個國家的力量，完成衛國的任務。
  以上管教養衛四件事，就是我們今後建國的基本工具。今後我們無論在那一個機關部隊或那一個地區以內服務，就要知道運用這四個工具來為國家求建設，為人民謀幸福，此外還有一點特別要提出來，促起大家注意的，就是剛纔我所講的管教養衛這四件建國工具，不只是我們負有黨務、軍事、政治、教育等責任的人，應該善於運用他來管人教人養人衛人。尤其要能使一般受我們領導的人，無論是我們的部屬學員和國民，都能夠自動的來運用這四個建國工具，而能夠自管、自教、自養、自衛，如此纔能夠發揮管教養衛的真實效力，從而產生建國救國的偉大力量，所以我們一切管教養衛的設施，要以培植一般人民自動自治的精神為成功秘訣，而實施的最好場合，就是地方自治的組織，我們要從地方自治的訓練當中，來灌輸一般人民如何管理一切人事物地以及時間空間的常識和能力，如何拿個人自己所有的知〔第576頁〕識技能來教人，以及如何來自養養人，如何自衛衛國的道理。　總理遺示我們的所謂地方自治，就是要我們拿管教養衛四件工具來訓練人民，使全國國民都知道在他所居處作息的一定地區之內，不待政府的干涉約束，也能夠使用這四個工具來辦理那一個地方一切事情，這是民權訓練的最好實課，也是實行民權的基本工作，我們現在要運用政府機構，來施行一切建國救國的根本大計，我們政府每定下一個計劃，每發布一個命令，要想貫澈到最下一層的民眾，必須有健全的地方自治組織，必須人民能夠正確的實行民權，換句話說，就是各地人民一定要有管教養衛的知識能力，纔知道如何奉行政府的法令，來盡到他對國家民族所應盡的義務，和享受國家法律上所應享的權利。如此我們一切建國工作，纔有成功的把握。這一點希望我們一般官長學員特別是縣政組的學員格外注意做到。
  我們有了管教養衛的建國工具，還要有一個運用工具的原動力，纔能夠發生工作效能，好比一架機器，一定要有一個發動機，來運動他，纔能夠工作一樣，運用管教養衛這個工具的原動力是什麼呢，就是誠心誠意的誠字。古人所謂，「誠者物之始終不誠無物」，也就是告訴我們要創立一切事物，必須以誠字來作原動力的意思。我們試反省我們革命了這許多年，為什麼三民主義還沒有實現，為什麼政府所定各種建國救國的政策方略還沒有完全實行，為什麼管教養衛的制度，提倡了三四年，還沒有發生多大的效果，國家一切人民土地物財事業，還是散漫凌亂如故，還是浪費荒蕪如故，根本的一個原因，就是我們一般負責的文武官吏，沒有誠心誠意來負責盡職，也就是缺乏事業的原動力。以致知而不行，行而不實，或有始無終，半途而廢，殊不知我們各種建設計劃無論規定得如何詳細完備，如何切合實際需要〔第577頁〕，如果執行的人員沒有決心，沒有誠意，不能拿出真正實力來施行，也是枉然。我們一切建國原則建國綱領以及建國計劃方案等，　總理在三民主義，建國大綱建國方略裡面，已規定得很詳細明白了，而一切建國要素和建國工具如何創造、運用的道理，我過去也反覆詳明的告訴過大家了，過去不能獲得好的成效，就是由於我們不誠，今後我們要切實奉行，真正建設起來，就要打破過去因循敷衍，輕浮虛偽以及一切自欺欺人的毛病，來貫澈一個誠字，我們知要知得真，行要行得實，知得不真切，不透澈，就要繼續不斷的求知，做得不確實，不完善，就要加緊努力的實行，總要即知即行，真知力行，精誠無間，使勁到底，纔是我們革命黨員辦事應有的精神，纔能夠發生事業的原動力，來推進一切的建國工作。
  我們要貫澈一個誠字，來培養事業的原動力，從什麼地方?手呢？第一要注重內在的精神的修養，就是要做到誠於中的境地，要內心光明澄澈，無絲毫欺假，無絲毫隱蔽，澈底做到智信仁勇四個字。第二就是要注意外形的具體表現，那就是要使我們的日常生活的食衣住行以及個人的儀容態度，言語行動等，都要合乎禮、義、廉、恥的要求，沒有絲毫失檢，或不當的地方，我們內心能夠涵養智信仁勇的德性，則我們外面的具體表現，也一定能夠符合禮、義、廉、恥的節度，因為「智者必循禮，信者必遵義，仁者必能廉，勇者必知恥」，反過來說，「能夠知禮守分的人，沒有不智，能夠行義制宜的人，也沒有不信，能夠廉潔自持的人，沒有不仁，能夠知恥奮發的人，也沒有不勇」。誠於中而潛修於內心的就叫做智信仁勇，發於外而充塞於實事的就叫做禮義廉恥，修養的方法是兩面，實際的工夫是一個。古人所謂，「有諸內必形諸外」，就是這個道理，我所說「能誠則能發生一種建國的原動力，也就是說我們〔第578頁〕可以由此發揚大智、大信、大仁、大勇的精神，堅決不移的來實行主義，苦心孤詣的來建設國家，我們要有負責任守紀律的精神，這種精神從那裡產生出來呢？就是從智信仁勇的偉大涵養中發生出來。我們要有明禮義知廉恥的血性，這種血性從那裡培養得來呢，也就是要從至誠無欺的真實功夫中得來。我們要由一片精誠以養成智、信、仁、勇、禮、義、廉、恥的至德至性大道大力，有了這個至德至性大道大力，就可以貫日月而行江河，動天地而泣鬼神，天下還有什麼難關不能打破，還有什麼事業不能成功的呢。
  我們要有至誠的涵養，具備智信仁勇與禮義廉恥的至德，還要?力於「嚴」的功夫，纔能夠光大充實，以臻於至善至美的境界。因為我們如果內修不嚴，則恐不能盡去情慾之蔽，內心為情慾所蔽，就是要益智堅信存仁養勇，也不可能。我們外形如果不嚴，也一定要為外界的聲色貨利所動，以致違禮背義，傷廉害恥，所以「嚴」這一個字，是我們修養至誠培養精神動力的唯一秘訣。我們要修養到內而專靜純一，外而整齊嚴肅，毫無一點懈怠疏忽苟且輕慢的地方，無論對人對事對物，都能圓滿周洽，左右逢源，就是厲行這一個嚴字。但是具體明白的說起來，我們立身行事待人接物，如何纔算是嚴呢？嚴有嚴的法則和準繩，嚴的法則，就是是一個實字。我們治事要嚴，就是要實事求是，我們治身要嚴，就是要用實心實力，一切事情都能夠實事求是的辦好，一切修養都能夠實心實力作到，這就是嚴。更進一步講，我們就可以知道，天下一切的事物都有規矩、有法則，我們能夠切切實實找得事物當中一定的規矩和法則，嚴格的依照這種法則規矩去作，實幹到底，就沒有什麼修養不能到功，沒有什麼事業不能成就的〔第579頁〕。所以凡屬能夠守拙崇實謹嚴莊敬的人，就有一種無畏無難的精神。其次，嚴的準繩就是「公」，公就是公平，也就是　總理所說天下為公的意思。我們革命黨一切行事都要光明正大，公爾忘私，國爾忘家，來扶持正義，伸張公道，只要我們一切事都是為公，不是為私，就可以嚴格的貫澈下去，任何阻擾障礙，我們都可以打破他。所以這個「公」字與剛纔所說的「實」字就是嚴的功夫實在?力的地方。大家這次來廬山受訓最要緊的，就是要學得這個嚴的修養，人人自律要嚴，無論何時何地都要整齊嚴肅，公正實在，不好苟且一點。官長對學員要嚴，嚴於指揮管理，就是真心愛護學員。同學對同學要嚴，嚴於勸善規過，交換切磋，就是志同道合的益友。學員對官長亦要嚴，要嚴於服從，纔是尊師敬上的道理。
  我們全團的官長學員，都要力行這個「嚴」字，以嚴格的紀律，實行嚴格的訓練，以嚴格的訓練，來完成我們謹嚴的修養，學員犯了本團的紀律，固要嚴格處罰，官長如違反服務規則，也要依法懲戒，總要上下一心，全團一致，澈裡澈外做到一個嚴字，然後大家受了訓練畢業回去，纔能夠同樣的拿嚴格的精神來帶部屬，教學生，治理人民，使各個人都能夠自動的實心任事，嚴格的盡到本職，使什麼事情都能夠實實在在嚴格做到，這樣纔是建國成功的唯一要道。
  總括上面所講的，我們今後要建設國家，第一就是充備建國的要素，那就是要奠定建國的精神，發揮建國的體力，以創造建國的物質。第二就要有建國工具，那就是要確立管教養衛的制度，利用管教養衛來充實地方自治的內容，確立民權的基礎，第三就要恢復中華民族固有道德文化之精神，澈裡澈外貫澈始終的來做到一個「誠」字，以發揚內在的智信仁勇的德胜，確立外表的禮義廉恥的規範，來培養建〔第580頁〕國的原動力，更要從勵行公正確實兩個要則，來樹立「嚴」的精神，拿嚴的精神來陶鑄智信仁勇和禮義廉恥的德行，使我們這個無人不具，無所不在，無時或息的革命原動力，能夠愈用愈充實，愈久愈光大，如此，我們個個人就都能夠立誠，要誠心誠意來信仰三民主義，要誠心誠意為救國家救民族來犧牲奮鬥，而立身行事又要嚴謹，一切紀律和命令都要嚴格的遵守，一切大小事情都要切實做到，凡是主義所指示的，要能夠力行不懈，要能夠始終一貫，生死不渝，這樣纔能夠做一個金剛不壞的建國的戰鬥員，大家這一回來到廬山受訓，其真實的意義就是在學習本團長今天所親自傳授給大家的這個革命心得和建國秘訣。在兩週的受訓期間，要充分準備各人的精神體力，確定革命犧牲的決心，來奉行　總理遺教，擔負起建國救國的非常任務，你們要認定今天在此受訓，是完全為國家為民族，是為了替祖宗爭光榮，來受辛苦，是為了替子孫爭生存來受辛苦，不是上課出操就算完事，也不是徒講形式而無精神，更不是身到而心不到，總要大澈大悟，洗心革面，來接受這一次革命建國的訓練，切切實實依照本團長今天所告訴大家革命真理和建國大道，竭智盡忠來做到，從健全自身，來健全民眾，從建設民生，來建設國家，我們終身只有一個主義，就是三民主義，我們終身只有一個中心，就是決心來為建國救國犧牲，我們終身只有一個目標，就是要完成建國救國的責任，我們終身是有一貫的精神，就是鞠躬盡瘁，死而後已。如此行之不倦，持之不惑，愈困愈奮，愈奮愈進的力行下去，天下就沒有什麼事業不能成功的。
  我們在十年以前，國民革命軍剛成立不久的時候，大家都不知道革命事業的前途，將發生如何的演變，許多人都以為我們革命要失敗，以為如此小的力量，如何可以革命，如何可以統一中國，來實行救〔第581頁〕國主義，我在民國十四年曾對一般同志說，只要當時我們能夠統一廣東，就可以統一中國，後來廣東統一了，到民國十五年的今天，我們帶了國民革命軍，從廣東誓師出發，在十一年前誓師的這一天，我就相信北伐一定可以成功，後來北伐也成功了。三年以前赤匪坐大，盤踞了江西湖北河南安徽湖南各省，大家都以為剿不了，但是我公開的對大家說，我們一定可以將共匪肅清，到現在這個問題也告了一個結束了。我們察往知來，瞻前顧後，只要有決心，有誠意，能力行，能犧牲，拿了我們　總理的主義，奮發我們革命的精神，踏著革命先烈，和陣亡將士成功成仁的光明大道前進，就從今天起頭，在五年之內，如果我們不能建立國家，轉回國運，就不配作黃帝的子孫，不配作天地父母的男兒，反過來說。如果大家能夠誠心誠意聽我的話，依照建國大綱建國方略嚴格的去作到，我相信中華民國的強盛，中華民族的復興，一定可以實現。大家不要以為這件事如何的困難，恐怕沒有成功的把握，只要大家真正能夠依照我今天所告訴大家的這一番話，切切實實的作到，那末五年以後，再到廬山來看我們國旗的飄揚，來看我們國家的偉大，來看我們民族的光榮，希望大家從今天起，鼓舞精神，奮發努力，堅苦卓絕，埋頭實幹，來達成我們五年救國的任務，完成我們此次廬山訓練所負的建國使命。


對於蘆溝橋事件之嚴正表示

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十六年

版面原件： 第582頁，第583頁，第584頁，第585頁

〔第582頁〕

——中華民國二十六年七月十七日

    出席廬山第二次談話會講——

〔要旨〕
  一、盧溝橋事件不僅是中國存亡問題，亦且為世界人類禍福之所繫。
  二、中國外交政策，原在求和平共存，但到最後關頭，只有全力抗戰。
  三、盧溝橋事件，實為對方一貫之陰謀，能否結束，即是最後關頭境界。
  四、萬一逼到最後關頭，我們是應戰而非求戰，戰端一開，必須拼全民族生命，以求最後勝利。
  五、說明政府對於解決盧溝橋事件之基本立場。
  六、當此安危絕續之交，惟賴舉國一致，服從紀律，嚴守秩序，以達成吾人守土抗戰之責任。
〔本文〕
  中國正在外求和平，內求統一的時候，突然發生了盧溝橋事變，不但我舉國民眾悲憤不置，世界輿論也都異常震驚。此事發展結果，不僅是中國存亡的問題，而將是世界人類禍福之所繫。諸位關心國難，對此事件，當然是特別關切，茲將關於此事件之幾點要義，為諸君坦白說明之。

  第一、中國民族本是酷愛和平，國民政府的外交政策，向來主張對內求自存，對外求共存。本年二月三中全會宣言，於此更有明確的宣示。近兩年來的對日外交，一秉此旨，向前努力，希望把過去各種軌外的亂態，統統納入外交的正軌，去謀正當解決，這種苦心與事實，國內都可共見。我常覺得，我們要應付國難，首先要認識自己國家的地位。我們是弱國，對自己國家力量要有忠實估計，國家為進行建〔第583頁〕設，絕對的需要和平，過去數年中，不惜委曲忍痛，對外保持和平，即是此理。前年五全大會，本人外交報告所謂：「和平未到根本絕望時期，決不放棄和平，犧牲未到最後關頭，決不輕言犧牲」，跟著今年二月三中全會對於「最後關頭」的解釋，充分表示我們對於和平的愛護。我們既是一個弱國，如果臨到最後關頭，便只有拼全民族的生命，以求國家生存；那時節再不容許我們中途妥協，須知中途妥協的條件，便是整個投降，整個滅亡的條件。全國國民最要認清，所謂最後關頭的意義，最後關頭一到，我們只有犧牲到底，抗戰到底，唯有「犧牲到底」的決心，纔能博得最後的勝利。若是徬徨不定，妄想苟安，便會陷民族於萬劫不復之地！
  第二、這次盧溝橋事件發生以後，或有人以為是偶然突發的，但一月來對方輿論，或外交上直接間接的表示，都使我們覺到事變發生的徵兆。而且在事變發生的前後，還傳播?種種的新聞，說是什麼要擴大塘沽協定的範圍，要擴大冀東偽組織，要驅逐第二十九軍，要逼迫宋哲元離開，諸如此類的傳聞，不勝枚舉。可想見這一次事件，並不是偶然。從這次事變的經過，知道人家虛心積慮的謀我之亟，和平已非輕易可以求得；眼前如果要求平安無事，祗有讓人家軍隊無限制的出入於我們的國土，而我們本國軍隊反要忍受限制，不能在本國土地內自由駐在，或是人家向中國軍隊開槍，而我們不能還槍。換言之，就是人為刀俎，我為魚肉！我們已快要臨到這極人世悲慘之境地。這在世界上稍有人格的民族，都無法忍受的。我們的東四省失陷，已有了六年之久，繼之以塘沽協定，現在衝突地點已到了北平門口的盧溝橋。如果盧溝橋可以受人壓迫強佔，那末我們百年故都，北方政治文化的中心與軍事重鎮的北平，就〔第584頁〕要變成瀋陽第二！今日的北平，若果變成昔日的瀋陽，今日的冀察，亦將成為昔日的東四省。北平若可變成瀋陽，南京又何嘗不可變成北平！所以盧溝橋事變的推演，是關係中國國家整個的問題，此事能否結束，就是最後關頭的境界。
  第三、萬一真到了無可避免的最後關頭，我們當然只有犧牲，只有抗戰！但我們的態度祗是應戰，而不是求戰；應戰，是應付最後關頭，必不得已的辦法。我們全國國民必能信任政府已在整個準備中，因為我們是弱國，又因為擁護和平是我們的國策，所以不可求戰；我們固然是一個弱國，但不能不保持我們民族的生命，不能不負起祖宗先民所遺留給我們歷史上的責任，所以到了必不得已時，我們不能不應戰。至於戰爭既開之後，則因為我們是弱國，再沒有妥協的機會，如果放棄尺寸土地與主權，便是中華民族的千古罪人！那時便祗有拼民族的生命，求我們最後的勝利。
  第四、盧溝橋事件能否不擴大為中日戰爭，全繫於日本政府的態度，和平希望絕續之關鍵，全系於日本軍隊之行動，在和平根本絕望之前一秒鐘，我們還是希望和平的，希望由和平的外交方法，求得盧事的解決。但是我們的立場有極明顯的四點：（一）任何解決，不得侵害中國主權與領土之完整；（二）冀察行政組織，不容任何不合法之改變；（三）中央政府所派地方官吏，如冀察政務委員會委員長宋哲元等，不能任人要求撤換；（四）第二十九軍現在所駐地區，不能受任何的約束。這四點立場，是弱國外交最低限度，如果對方猶能設身處地為東方民族作一個遠大的打算，不想促成兩國關係達於最後關頭，不願造成中日兩國世代永遠的仇恨，對於我們這最低限度之立場，應該不致於漠視。

〔第585頁〕

  總之，政府對於盧溝橋事件，已確定始終一貫的方針和立場，且必以全力固守這個立場。我們希望和平，而不求苟安；準備應戰，而決不求戰。我們知道全國應戰以後之局勢，就祗有犧牲到底，無絲毫僥倖求免之理。如果戰端一開，那就是地無分南北，年無分老幼，無論何人，皆有守土抗戰之責任，皆應抱定犧牲一切之決心。所以政府必特別謹慎，以臨此大事；全國國民亦必須嚴肅沈著，準備自衛。在此安危絕續之交，唯賴舉國一致，服從紀律，嚴守秩序。希望各位回到各地，將此意轉達於社會，俾咸能明瞭局勢，效忠國家，這是兄弟所懇切期望的。


建　國　運　動

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十六年

版面原件： 第586頁，第587頁，第588頁，第589頁，第590頁，第591頁，第592頁，第593頁，第594頁，第595頁，第596頁

〔第586頁〕

——中華民國二十六年七月十八日在廬山暑期訓練團講——

〔要旨〕
  一、建國的目的是要建設三民主義的新中國，實現民族獨立，民權平等，民生自由；而欲達此目的，必須恢復民族的自信力、自治力、創造力。
  二、建設之首要在民生，民生之首要在日常生活問題的解決。解決民生的方法，是要以生產為主，同時注意到分配的平均，且必先實行下列幾件事：
      （一）實行平均地權；
      （二）防止資本操縱，實施累進稅率；
      （三）促進勞資合作，實施勞資仲裁；
      （四）發達國家資本，保障私人企業；
      （五）政府與人民協力解決生產及分配問題。
  三、建國的三要素——精神、物質、行動，必須從推進新生活（精神）、國民經濟建設（物質）及勞動服務（行動）的三種社會運動著手，而後三個要素才能相結合聯繫，發生巨大的功用，來完成建國的事業。
  四、建國工作的入手方法，可分兩方面：
      （一）推行地方自治，依照建國大綱規定，舉辦地方事業，奠定自治基礎。
      （二）培養國民能力，要應用教育的方法，管、教、養、衛同時並進。
  五、建國的原動力，就是八德，尤以仁愛為中心。在固有道德之下，誠為一切行動之最高基準，而表現〔第587頁〕於行為與態度的就是嚴；再由嚴推行起來，便可以做到「實」與「公」；若再負責力行，即可達成建國目的。
〔本文〕
  今天在畢業典禮時候，特將建國運動，作一個系統的總括的講述；使大家明瞭建國的目的，建國的究竟，建國步驟與入手方法，以及建國的原動力所在。我們明瞭了建國的目的和究竟，才有正確的方向；明瞭了建國的主要工作與入手方法，纔不會本末顛倒；我們尤其要明瞭建國原動力，發揮應有的德性而奉為行動的準則，我們的建國工作纔能夠迅速推進而收很大的效果。
  我們要建設三民主義的新中國，這是我們建國運動的總目標。三民主義是我們　總理為中國定下的革命救國的最高原則，要促進中國的國際地位平等、政治地位平等、經濟地位平等，使中國永久適存於世界。我們要建國，就要實現民族主義、民權主義和民生主義，將中國建設成三民主義的新國家。

一、建國目的

  （一）要實現民族獨立：集中全民族各階層的力量，把國家和民族的地位扶植起來，排除一切的侵略壓迫，造成完全自由獨立的國家。
  （二）要實現民權平等：要使中國國民都能夠享受充分的民權，先要由國民全體解決民生需要和民族的問題，來奠定民權基礎，才能得到真正的平等。
  （三）要實現民生自由：人民一切的生活需要，都能得到均等普遍的滿足，不受何任的限制，不感〔第588頁〕到任何的缺陷。
  （一）要恢復民族自信力：我們必須使全國國民認識本國歷史文化之偉大，在教育上要特別注重於史地課程，使大家尊重本國五千年悠久的歷史以及我們中華民族固有的疆域，而有發揚光大的信心，一方面提高一般國民的國家觀念，知國家利益高於一切，我們要有堅確的自信，勿盲目崇拜外國而唾棄本國的文化，我們要自信革命必能成功，民族必能復興。
  （二）要恢復民族自治力：中國古代無論地方與個人自治力本來是很發達的，人民守望相助的習慣很普遍，地方自治的組織規律很嚴明，對於個人自治工夫尤為注重，我們必須把我們民族固有的自治力恢復起來，纔能實現民權的平等，所以我們必須提高人民的知識和經濟地位，培養國民的政治能力，從實際上訓練人民有管理地方事務和行使四權的能力，而後民權才有堅實的基礎。

  （三）要恢復民族創造力：我們祖先一切創作和文化，都要比同時期的其他國家高尚而偉大，現在的貧弱的現象，是喪失了創造力的緣故。我們要促進物質建設以解決國計民生的需要，就必須一方面發展我們固有的知能，一方面儘量灌輸近代科學的知識和技術。

二、建設之首要在民生

  建設之首要在民生：這是　總理在建國大綱中特別提示的一句話。　總理在民生主義演講中說明民生為歷史的中心，而　總理的三民主義，實在也是以民生主義為中心。民族主義要扶植國家與民族的獨〔第589頁〕立，就要排除民生的障礙；民權主義要建設人民的權力，就是要使人民自身能解決民生問題。依照總理的定義「民生就是人民的生活，社會的生存，國民的生計（也可以說是國家的生計），群眾（民眾）的生命」，民生問題實佔建國工作上最主要的中心地位。

  民生首要在日常生活問題：如上所說，民生的範圍是非常廣大，但實際上民生之主要問題，還在於全體人民的日常生活，即食、衣、住、行之四大需要，人類一切的經濟活動，可以說都為要解決此日常的實際生活問題。
  解決民生方法：民生主義的目的，既在於使衣食住行各種生活需要得到普遍均等的滿足，而物質條件是有限制的，我們充分供給需要，就不能不注意於生產，我們為要使人民得到均等的享受，就不能不解決分配問題，所以解決民生的方法，是要以生產為主，而同時注意到分配的平均。根據　總理民生主義與建國大綱所指示，和目前國家事實之需要，我主張以為要解決民生方法必先實行下列幾件事：
  （一）實行平均地權：我們要測量土地，釐定經界，實施土地法規，實行報價徵稅。土地問題是民生問題中最主要的問題，土地問題有適當解決，社會階級中便沒有兼併侵削的不平均現象，達到耕者有其田的目的。
  （二）防止資本操縱，實施累進稅率：　總理節制資本的主張是一方面允許私人的企業，而同時要限制私人資本，不許其操縱國民生計。我們為防止私人資本的過分膨脹，最有效的方法莫如施行累進稅率，不但遺產稅所得稅應累進，其他足以增殖資本的稅源，也應採取累進的稅率。但日常生活需用品，〔第590頁〕則應在例外，然亦必須有一定的限度。

  （三）促進勞資合作，實施勞資仲裁：在中國生產落後的狀況之下，萬不能允許勞資衝突來妨礙生產，我們一方面要使資本勞動雙方面均在國家民族最高利益之下密切合作，來加緊生產，同時對於勞資糾紛還要實施強制仲裁，使不致影響到生產的低落。
  （四）發達國家資本，保障私人企業：我們為救濟貧弱，必須積極生產，所以一方面要發達國家資本，使凡有獨佔性或私人能力不能舉辦，以及與國計有關事業，都由國家來經營，同時一方面還要保障私人的企業，以扶持國家整個產業之發達。
  （五）政府人民協力解決生產與分配問題：這是目前最切的需要，不但建國大綱中所示衣食住行四項的事業而已。

三、建國三要素

  我們分析人類一切活動，大概都包含有精神、物質、行動三方面，而我們艱難巨大的建國工作，更要從這三個要素上面加以推進，我們要同時提高精神的力量，要增進物質的利用，要促進行動的普遍與積極，而後三個要素纔能相結合連繫，以發揮巨大的功用，來完成建國的事業。所以我們哲學的基礎，不偏於物質亦不偏於精神，而要認識精神與物質並重而不能偏廢的，但是沒有行動的表現，雖有物質與精神，亦不能見其效用的。故我們的哲學，更應注重知難行易的行字，所以我主張行的哲學，就是這個〔第591頁〕道理。
  （一）精神方面——要推行新生活運動：其主要目的，在轉移風氣，發展德性，掃除社會上腐敗的惡習，培養社會上活潑的生機，以禮義廉恥的規律，行之於日常生活之中，一切行動，都合乎整齊、清潔、簡單、樸素、迅速、確實之標準，實在是一種精神革新的運動。我們民族精神，喪失已久，建國要件一切缺乏，唯有推行新生活運動，恢復我們民族固有德性，改革習慣，風動社會，才能振作積極的精神。
  （二）物質方面——要推行國民經濟建設運動：我們在建國進程中所感到最痛苦者，為物質的缺乏，因物質的缺乏，影響到國民生活的困窮，物窮而弱，同時更影響到國力的不振。國民經濟建設運動之主旨，在使各種人力與生產要素為全體適當之配置而使為有效之發揮，其目標為「盡人力，闢地利，均供求，暢流通，以謀國民經濟之健全發展。」我們知道中國不是沒有土地和物產，而是地不盡其利，物不盡其用，唯有推行國民經濟建設運動，使社會一致起來努力，才能解決物質缺乏問題。

  （三）行動方面——要推行勞動服務運動：我們如祗知道革新精神和增加物質，而沒有普遍積極的行動，還不能使精神與物質連結起來，還是不能改革中國散漫頹廢根深蒂固的惡習慣，而促使建國工作的迅速完成。所以我們必須提倡行動，必須使全體人民相勉以勤勞，使人人都以服務為可貴，因此我們必須積極推行勞動服務運動，不論學校機關和部隊，不論是普通的社會和家庭，都要繼續不斷，倡導督促，使成為普遍的行動。以上都是在社會方面著手的工作。
〔第592頁〕

四、建國入手方法

  我們在上段所說的三種運動，乃是由三個方面來推進建國要素的社會運動，現在要講明建國工作的入手方法，因為建國是一件十分浩大的工作，所以我們必須從最扼要之處認定其入手之方法，才不致勞而無功。這入手法可分為兩方面來說：（一）就國家所由組成之地區單位上說，我們要推行地方自治。（二）就國家所由組成之人民方面而言，我們就要用教育與訓練的方法來培養國民能力。
  （一）推行地方自治：依照建國大綱所規定，在訓政時期，應該由政府協助人民籌備自治，這協助籌備的意義，就要先舉辦地方的事業，奠定自治的基礎，這些事項，　總理在建國大綱及地方自治開始實行法早有詳明的規定，現在斟酌事實之需要，再為補充幾項如下：
  甲、調查戶口。乙、測量土地。丙、辦理警衛（包括推行保甲）。丁、開闢交通。戊、普及教育。己、墾荒造林。庚、修治水利（築堤開渠掘井濬河均屬之）。辛、推行合作（盡力推行生產、消費、信用、運輸等各種合作事業）。
  （二）培養國民能力：我們要完成建國工作，必須使大多數以至全體人民成為健全的國民，都有相當的能力來貢獻於國家的建設，所以我們這二個入手方法，就要應用教育的方法來增進國民能力，關於此點應分管、教、養、衛四方面同時並進。這管、教、養、衛，本來是行政方面的工作，但我們要造成完全的公民，亦必須在此四方面施行訓練：

〔第593頁〕

  甲、關於「管」者——管理的訓練：我們中國過去最忽略管理，其實管理乃是一種最重要的學問，我們對人、對物、對地、對事，都需要嚴密的管理，就人事關係而言，所謂監督、指導、分配、調遣、考核，都是管理的要項。至於對事對地對物，亦無不需要嚴密的管理，而後事無頹弛，地無曠廢，物無遺棄。在西洋有科學管理的專門學問，我們中國因為沒有這種的素養，一般不知管理的重要，所以一切不能確實，一切不能嚴密，一切不能作合理支配和運用，所以一切無謂的浪費消耗，不知國家一年要花費了多少的財物與土地等等。我們要培養國民能力，就要實施管理的訓練，使從各種實際事項或實際工作中，領略管理的重要，具備管理的能力。
  乙、關於「教」者——常識的訓練：「教」就是教育，我們救國建國都少不了教育的力量，而關於培養國民能力，在各級的教育中間應一致注重常識的訓練。我們過去教育上的缺點就在於好高鶩遠，不切實際，不知世界上最實用的事物，一定是最平凡的部份，我們受過高等教育的人，儘有許多連普通極粗淺的常識都不知道，所以國家得不到專家的助力。所以我們認為在國民教育上應以常識的訓練為基礎，常識充足的國民，必然是能擔負實務的國民。
  丙、關於「養」者——生產的訓練：養是發展經濟，充裕民生的意思，在國家與地方來說，就要發達公共的產業，就個人說，就是增加生產的能力。我們國家貧弱到此地步，建國運動中所需要的國民，必須是具備生產能力的國民，所以我們要就各種情況之下，對一般國民施以各種職業生產的訓練，養成勞動的習慣，革除倚賴游懶的惡習，至少限度，也要使農業和工業生產達到本國自給的程度。

〔第594頁〕

  丁、關於「衛」者——國防的訓練：衛就是自衛，我們國家要達完全獨立，必須人民完全具備自衛的能力，小之則保衛鄉里，大之則保衛國家，所以自衛能力的養成，應以國防的訓練為主，而尤要者在提高其對於國家民族的觀念，犧牲奮鬥的精神，並養成其服從紀律的習慣。
  由於上面一種運動與推行地方自治及培養國民能力各種要目之實現，我們必定能達到人盡其才，地盡其利，物盡其用（貨暢其流包含在內）與事盡其功的四大目標，則建國工作即已達到第一步的完成。

五、建國原動力

  我們知道無論任何事業之進行，必須有一個原動力在他的裏面發動，方能成功。今日建國運動既是這樣一個艱鉅遠大的工作，而其要目與方法又如此繁多，再加以我們國家所處環境如此艱難，和過去基礎如此薄弱，我們要想急起直追的來完成這一個使命，斷不是尋常的努力所能濟事，所以最後要講述「什麼是原動力」。認識了這一個原動力的體系，我們就要奉為鍛鍊精神的基準，共同一致的來達成我們的任務。
  建國的原動力沒有別的，就是我們中華民族固有的德性。即忠孝仁愛信義和平之八德，而尤以仁愛為中心。這是中國幾千年來世代相傳的道統，深入於一般的人心，幾乎成了每一個黃帝子孫的天性，只要把他恢復過來，就是建國的原動力所在。
  在固有道德之下，足為一切行動之最高基準的就是誠字。誠就是誠意，也可以說是決心，具備了這〔第595頁〕個決心，便是徹始徹終，永不退轉，全力貫注，自強不息。未知的時候，一心不亂的去求知，既知之後，一心不亂的行其所知，所以古人說「精誠所至，金石為開」。由於這個誠字，再表現之於行為與態度方面的就是嚴正的「嚴」字。嚴是嚴以自律，嚴於處事，一絲不肯假借，一些不肯放鬆的意思，而且有整個完滿的意義。與這個嚴字相關聯的，在內在品格上有智仁勇，在行為的法則上有禮義廉恥，具備了智仁勇，便能夠不惑不懼，自立自強；具備了禮義廉恥，便可做到了不屈不撓，自愛自重。再由嚴字推行起來，凡人能嚴正，則必能做到實事求是的「實」字，人能確認了真實，便能埋頭做去，既不見有可畏，亦不見有所謂艱難。人能嚴肅自主，就能正大光明，便可做到「公」忠體國的公字，不但不雜一絲一毫自私之心，還可做到大公無我而服從公共的理法。人能無畏無難，則必能竭盡責任，自立自強，人能無私無我，則必能確守紀律，互助合作。如果一方面能自強自立，一方面能互助合作，若再能認識總理知難行易的哲學，人人以唯公唯實的態度而負責力行，則所謂有志竟成，當然可克服一切當前的障礙，而達到主義實現，建國完成的目的。

〔第596頁〕

  〔圖片〕


準備全國應戰

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十六年

版面原件： 第597頁，第598頁，第599頁，第600頁，第601頁，第602頁，第603頁，第604頁

〔第597頁〕

——中華民國二十六年八月一日在

          南京出席中央軍校擴大紀念週講——

〔要旨〕
  一、現在國家已臨到最後關頭，我們要鎮靜自持，加倍努力，準備全國應戰。
  二、此次廿九軍各官長在平津抗戰殉國，忠勇壯烈，足資矜式，但我們不可忘其失敗的教訓。
  三、今後我們要全國一致與倭寇拼戰到底，來爭取最後的勝利。
  四、我們要獲得最後勝利，必須注意下列三點：
      １·要有作戰的決心——我們國家民族今惟有抗戰一條生路，人人須抱定有敵無我，有我無敵的決心，實行人人抗戰家家抗戰。
      ２·要有充分的準備——凡事預則立，不預則廢，有準備則戰勝，無準備則戰敗，故吾人須加緊準備，求戰勝於事先。
      ３·要有整個計劃——未奉命令須死守不退，既奉命令必勇往直前，強者不可燥進，弱者不致後退。
  五、希望大家根據此次平津失陷的教訓，切實猛省，人人激發自動奮戰的精神，迅速完成各種必要的準備。
  六、我們要以一當十，以十當百，來消滅貪得無厭侵略不已的敵人，以收復失士，洗雪國恥。
  八、我政府和人民，過去數年忍辱負重，埋頭苦幹，已充實了禦侮圖存的最低準備；今後全國上下須共同一致，持久奮戰，必能獲得最後的勝利，完成復興的大業。
〔本文〕
各位同志：
〔第598頁〕

  上週我們國家遭受了非常之大的恥辱，我們民族已到了生死存亡的最後關頭，我們要拿上週蒙恥受辱的經過，作為今後奮鬥犧牲的教訓，所以今天特別要將這個道理，當這戰爭的時候，提出來和大家說一說。
  我常常和大家說：「平時要作戰時準備，戰時要如平時鎮靜。」「我們人生在世一天，就是戰爭一天，我們無時無刻不要生存，即無時無刻不在戰爭。」大家不好以為敵人飛機大砲打了進來，纔是戰爭，在敵人沒有打進來的時候，早就要作戰時的準備。現在平津失陷，敵人侵略不已，國家已臨到了戰爭時候，我們就要和平時一樣鎮靜，格外加緊工作，並且人人要知道我們以往的準備不夠，甚至有許多事情還沒有準備好，現在最後關頭已到，更要特別加倍努力，來補充過去準備的不足。
  此次平津戰爭，我們佟副軍長和趙師長督戰陣亡，其餘旅長團長以及下級官兵戰死的，到現在為止，雖然還沒有統計，但至少總在三千以上。似此戰爭不到兩天，我們廿九軍及各保安隊官兵殉國的有這樣多，實在是忠勇壯烈，但戰爭的結果不能不說是失敗，這失敗的原因在那裏呢？最大的一個原因，就是日本人不講信義，我們平津一般將領受了敵人的欺騙，以致缺乏準備，沒有作戰決心。明明敵人遣兵調將，要來佔領我們的城池，驅逐我們的軍隊，卻一再要和我們講和，我們還以為他是有誠意的，遂不加緊防禦堅築工事，一旦敵人準備好了，打了進來，我軍就不能持久應戰，固守陣地，平津就是這樣失掉的。這是我們最可痛心的一個教訓。到了今天，大家一定要覺悟，不是日本滅亡我們，就是我們滅亡日本，我們再不能受敵人的欺騙，再不能以企求和平的苦心反而招致敵人的欺侮。今後我們只有全國一〔第599頁〕致，發動整個應戰的計劃，拼全民族的力量，來爭取最後的勝利，以保障國家民族的生存。

  我們要獲得最後的勝利，第一、要有作戰的決心。大家要知道這次戰爭，就是我們黃帝的子孫人人要救國自救死裏求生的唯一最後的戰爭，我全國上下，無論男女老幼，官長士兵和全體民眾，都要抱定犧牲決心，同仇敵愾，抗戰到底。到了這個時候，我們只有共同一致與敵人拼命，再沒有第二條路可走，只要我們抱定作戰決心，人人應戰，處處抗戰，不要說他們派一二十師的兵力，我們要消滅他，就是他再派多些軍隊來，我們都可以打敗他。大家不要以為我們的武器不如人，就只有挨打而不能打敗敵人，要知道銳利的武器，不過是現代戰爭要素之一，而正義與決心，纔是最後戰勝的精神要件。即如此次宛平城的一戰，敵人以兩營兵力來攻我不及本校地區一半大小的城池，打了兩週還打不下，而北平天津兩大重鎮，敵人僅以兩天的攻擊，就陷落了，就可證明不是因為我們的武器不及人而致失敗，而是我守宛平和守天津的指揮官，一有準備，一無準備，一有作戰決心，一無作戰決心緣故。我們知道了這個教訓，從今以後就要人人抱定有敵無我，有我無敵的決心，隨時隨地與敵人併戰，我們要有不成功即成仁的犧牲決心，才能夠獲得最後無上光榮的勝利。

  第二、要有充分的準備。古人所謂「凡事預則立，不預則廢」，我們戰爭有準備則勝，無準備則敗。現在敵人侵略我們，如果我們政府人民都有了充分的準備，敵人必不得逞。反之，如我們準備不夠，甚至毫無準備，則戰爭必歸失敗。我們在平時要有準備，到了非常時期，尤其要有準備，全國軍民以及一般公務人員，人人要負責盡職，盡量準備，在這國家民族生死存亡的關頭，我們一切工作要快當要緊〔第600頁〕張，一天要當作兩天用，一分精力要有十分精力的效果，才能夠充實抗戰的力量，獲得最後的勝利。大家要知道這次平津失敗，就是由於我們的準備不充足，如果我們負責守土的軍事將領，事先稍有準備，也不致失敗如此之快。即如當初盧溝橋的戰事，因為我們的指揮官，事先有了準備，無論敵人如何用大砲飛機來攻擊轟炸，我們都能夠堅守相當時期，使敵人攻不下來，由此可見準備的重要。又如此次平津戰爭，外邊一般民眾，不免懷疑到中央空軍和陸軍為什麼不增加上去，這件事對外我們不必辯白，但我們政府機關學校一般官兵學生各同志，大家應該知道，所謂空軍不是說能夠飛行就夠了，空軍要有空軍的組織訓練和設備，這些都不是一朝一夕可以成功的。我們在黃河以南的基本飛機場，已經盡了三年努力的準備，敵機纔不敢成隊飛到我們的領空上來，黃河以北，不僅地方政府平時毫無防空設備，就是中央要去訓練空軍，按地設防，也感受許許多多的困難，譬如敵人的破壞，使我們要準備也無從下手，就是一個證明。我們在黃河以北既無堅固適用的飛機場，中央空軍要想北上作戰，也不是萬全必勝之策，為什麼緣故呢？因為我們的飛機只有六小時的油量，即從徐州鄭州加油起飛到平津一帶，亦有四小時的航程，來往已趕不及，如何還能作戰？並且空軍作戰，不是有一二架或十數架就可以濟事的，至少要有五十架以上纔能夠發揚威力，所需汽油也不是幾十桶或百餘桶而能應急的，凡此機械化武力的設備，必須平時有充分可靠的準備，才能夠收到衝鋒陷陣克奏膚功的效果。當時平津的戰事如果能夠堅持到一二週的時間，我們的空軍就可以出發前線來驅逐敵人的飛機，無奈平津的抗戰不到兩日即告退卻，時間如此急促，如何能趕得及？由此大家就可以知道，戰爭的勝敗不是決之於戰爭的當時，而是決定於未戰之〔第601頁〕先，即在平時要有充分準備，我們這次平津的失陷，就是我們平時準備不夠的結果。

  說到陸軍增援，我們在盧案發生的當時，就派了二十六路等各部隊北上，這些部隊到達河北以後，我們北方一般負責將領，以為此事還有和解希望，不僅不願中央軍隊前進，而且希望後退，等到敵人通牒進攻，我們在保定的部隊要想運輸到平津前線，至少亦需三天，但不到兩天，平津又告陷落，救援亦來不及，這也足以證明我們平時太缺乏準備。這些話我們不好為外人說，但我們一般同志應該痛記於心，切實反省，作為我們今後抗戰救亡的教訓。
  第三、要有整個計劃。這次平津戰爭失敗，還有一個重要的原因，就是負責將領，沒有整個作戰計劃，人家以整個計劃，發動整個部隊來攻擊我們，我們卻以一旅一團去零零散散的對付他，因此我們要遭敵人各個擊破，歸于失敗。如果我們當時駐冀察的軍隊，事先有整個計劃，沒有奉到命令，就堅守不動，一旦奉了命令，就勇往邁進，在戰鬥的時候，強者不燥進，弱者不後退，如此我準備十師兵力，就不難抵禦二十師的倭寇，無論敵人如何進攻，我們都不怕他。可惜我們事前沒有這個計劃，卒使北方重鎮的平津陷落到敵人手裏，這個失敗的教訓，是大家要永記不忘的。
  以上是說明這次平津失陷我們所得到的慘痛的教訓，第一是無作戰決心，第二是無充分準備，第三是無整個計劃。今後我們要在政府一個命令之下，發動整個一致的抗戰，必須牢記這些教訓。全國上下，人人要有抗戰的決心和準備，人人要在政府整個計劃之中盡到各人的職責，達成一定的任務。尤其我們一般軍政高級官長，特別要忠勇沉毅，淬勵奮發，領導全體軍民一致奮起，為生存而戰，要與敵人持〔第602頁〕久周旋於疆場，來爭取最後的勝利但是我講了上面一段話之後，各位現在試反躬自問，究竟大家有無抗戰到底的決心和計劃。特別是有沒有充分抗戰的準備？敵人來了我們怎樣辦？敵人飛機大砲轟炸起來，如何使秩序不亂？敵人刀槍殺了過來，我們如何從容應戰？我們如何指揮一般民眾，來實行人人抗戰，處處抗戰？我們如何協同軍隊，整齊進退？我們一切有沒有準備？我們如何能夠使敵終究盡數殲滅於我們陣地之前？我可以代答一句，對于這些問題，大家恐怕都還沒有十分把握，如此則戰爭必敗，國家必亡。從今天起，希望大家一致興起，切實猛省，根據過去失敗的教訓，激發自動奮戰的精神，迅速充實各種必要的準備，將來在敵人飛機大砲轟炸之下，槍林彈雨射擊之中，我們官吏學生和人民，都能夠服從命令，嚴守秩序，從容赴敵，鎮靜應戰，使戰時一如平時安定，這就是我們全民族應戰的精神，也就是取勝的最大力量。我們不要以為此次平津失陷而氣餒，要知道一時一地的勝敗進退，原是兵家常事，何況平津兩地幾年以來，久已在日本威脅侵蝕控制之下，敵人這次不顧信義，而盡詐偽欺騙的手段，來對付我們北方一部份的將領，這種不義之戰，不僅沒有光榮，而且雖勝猶辱，在此一戰，我們雖然犧牲了三千忠勇戰士，但敵人亦至少戰死二千以上，那就是我們死一人也得拼死他一人，如果我們今後真正決心與倭寇戰爭，我們一定可以以一當十，以十當百，使敵人於正義人道之前，制止他們貪得無厭的侵略野心。
  這一回平津失陷，我們一般無辜的同胞，受到敵人慘酷無情的踐殺，田稼房舍，受到敵人的蹂躪燒燬，我們五百年故都，北方政治文化的中心，與軍事重鎮的北平，竟被敵人奪去，我擁有四十年歷史之〔第603頁〕文化機關的南開學校，亦被敵機炸成焦土，這些充分表示日本野蠻殘忍的獸行，我們受了這樣的奇恥大辱，將何以洗刷乾淨？將何以復此仇讎？將何以盡到後死的責任？凡屬黃帝子孫，具有國家觀念和民族意識的人，是必不能忘記，必能夠為人類正義滅此朝食的。
  我們廿九軍這一次雖然失敗退卻，但他們在平津一戰所表現的壯烈犧牲的精神，和衛國抗戰的忠勇，實在不媿為中華民國的軍人，他們雖然處在敵人重重包圍之中，知道不免失敗，但仍要勇敢的與倭寇拼一拼，他們忠勇愛國的精神，充分表現出來了。大家要知道，平津能夠守到今天，已很難得，在兩三年以前，以敵人謀我之亟，敵軍已入幽燕之後，今日的平津，早應失陷於敵人之手，然而竟能在重重艱困挫折之中，保持我們的領土主權，作我們這幾年後方建設的屏障，和國防準備的掩護，這實在是我們政府和人民共同一致埋頭苦幹的結果，尤其是當日廿九軍自宋哲元軍長以下，全體官兵忍辱含垢，苦心應付的功勞，是不可抹殺的。我們這一次的失敗，是受了日本人的欺騙，但敵人詐偽欺騙的手段，以後再不能得逞。我們從今以後，要認定不是我們失敗，就是他們滅亡，只要全國同胞大家照?我的一貫方針和精神，作繼續不斷的奮鬥，日本人必不能滅亡中國，反轉過來說，我們必定能夠打敗日本。在民國二十年的時候，我曾在此地對大家說過，我們一定要堅忍苦幹，到民國廿五年，就是西曆一九三六年，我們國家民族纔有出路，所以在民國廿五年以前，無論敵人如何侮辱壓迫我們，我們都要忍受。現在過了民國廿五年，到了廿六年的今天，國家已經有了整整五年的準備，我們的平津不但不能讓敵人隨便佔去，而且要排去敵人的威脅挾持。現在敵人既然無故佔去我們的平津，我們還不下最後的決心嗎？還怕〔第604頁〕與他來拼戰嗎？我們現在的準備，當然不算充實，但是較之五年以前，我們的國力已超過二十倍還不止，只要大家從此下決心，拿平津失敗作教訓，在一個命令之下，共同一致，沉著應戰，愈挫愈奮，愈奮愈進，持久不懈，拼戰到底，我相信最後的勝利終屬於我們的。


敵人戰略政略的實況和我軍抗戰獲勝的要道

敵人戰略政略的實況和我軍

抗 戰 獲 勝 的 要 道

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十六年

版面原件： 第605頁，第606頁，第607頁，第608頁，第609頁，第610頁，第611頁，第612頁，第613頁，第614頁，第615頁，第616頁

〔第605頁〕

附：「抗敵戰術彙錄」

        ——中華民國二十六年八月十八日在南京講——
〔要旨〕
  一、寇逼平津，想不戰屈我，我大軍北上，戰而不屈，是其戰略之失敗。
  二、平津為北方重鎮，敵得之不能不重兵駐守，然決不能久佔，是其政略之失敗。
  三、頓兵危城不得速戰，是其戰術之失敗。
  四、倭寇虛驕詐偽，外強中乾，處處惹敵，處處慌亂，為我軍備戰固守殺敵致果之最好機會。
  五、我軍應敵戰術原則：
      1、要以持久戰、消耗戰，打破敵人速戰速決之企圖
      2、要站住主動，鎮靜防護，陷敵人於被動。
      3、要固守陣地，堅忍不退，以深溝高壘厚壁，粉碎敵人之進攻。
      4、要利用民力地物，處處設阱設防，人人抗戰殺敵。
      5、要講求防制敵機大砲戰車毒氣之戰術，使其攻擊無效。
  六、手頒抗倭戰術十二條，希望全體將士精密研究，加緊習練，發揚革命軍百戰百勝之威力，達成禦侮救亡的任務！
〔本文〕
  自從七月七日，倭寇無端在盧溝橋生事，藉此橫逞其武力侵略的野心，竊據我平津，蹂躪我同胞，〔第606頁〕更遣軍調將，大舉入寇，眼見敵人無止境的侵略，就要陷我國家於滅亡；敵人轟炸燒殺奴辱屠戮的獸行，如不加以正當的制裁，就快要臨到我們全國同胞的身上來了！我們為痛懲侵略者的野心，為確保國家的生存，為爭取民族的自由，這一次決心要發動全國一致的抗戰，要與倭寇拼戰到底，直到我們獲得最後勝利為止！我全體抗戰將士，對於倭寇之不斷欺侮壓迫，久已義憤填膺，悲懷欲裂，要求與敵拼個死活。現在大計既決，殺敵報國，雪恥復興的時機已經到來。在這一次戰爭當中，大家一定要萬眾一心，團結一致，堅毅沈?，忠勇奮發，發揮我們革命軍至大無敵的威力，來消滅殘暴野蠻的倭寇，以收復我已失的國土，救出我被難的同胞，洗刷我重重的國恥！當此大戰爆發，各位正要開始拼戰的時候，本委員長除已發表第一書，將抗戰最初要義列舉詳告以外，再要將敵人戰略政略的現實情況和我們決戰獲勝的至道要術，剴切詳明的告訴大家。希望大家鼓舞興起，絕對一致做到！
  大凡一個國家要對外作戰，戰爭的成敗利鈍，首先決定於其用的戰略政略戰術等之能否確定，能否貫徹！如果戰略不能確定，政略不能貫徹，戰術陷於被動，雖有怎樣強大的武力，也要歸於失敗，現在倭寇佔據平津，他這個戰略的唯一目的，就是在攫取平津作根據地，俾其主力於長城一帶，來對付其另一強敵的蘇俄。對於我國，他的初意就想運用不戰而屈的政略，唱出什麼「平津局部化」，「地方事件」，要求「就地解決」等「外交原則」，想繼續因襲其佔我東北四省侵我冀東察北的故技，恫嚇威逼，詐偽欺騙，來安然佔有平津。但是平津是列強勢力範圍，是各國共同勢力所在地，關係各國，決不會讓倭寇獨佔！並且北平是我五百年的故都，是北方政治軍事文化的中心，天津是我華北的咽喉，是北方工商〔第607頁〕經濟交通的重鎮，我全國軍民，誰肯以之拱手讓人！現在我們既到了生死存亡的最後關頭，就只有決心全國起而抗戰。自從我大軍向北方佈置以來，倭寇雖佔了平津，其預定之戰略政略，已完全動搖，而全部陷於被動地位！因為我們已有抗戰準備，他對俄的主力，作戰的正面，就不得不移到平津以南，對蘇俄西北利亞的主戰場，不得不分散實力，甚至要完全放棄，但亦決不能一刻放棄，這是他戰略的失敗！
  其次，平津既是我北方政治軍事經濟文化的中心，就是我整個國家命脈之所關，決不容許局部化，讓倭寇隨便奪去，我們決心要拼全力把他收復轉來！因此敵人就不得不向南壓迫我們，至少不得不用許多的兵力去駐守平津，但亦決不能壓服我們，決不能久佔平津，這是他政略的失敗！
  再次在戰術方面，他現在調運大批陸空軍隊，分佈平津一帶，想用速戰速決方式，一直南下，攻佔冀南，來統一河北，謀造成冀察偽組織的局面，以達到他一步一步蠶食鯨吞的目的。但是自我十三軍及其他多數部隊，到達南口，集結實力，堅築工事以後，倭寇就不敢南下，就頓兵危城，不得速戰；而且他南下的兵力，又不得不逐漸向察綏移動，而留向冀南部隊，亦不能如計運用。在戰術上他又完全陷於被動，這是他戰術的失敗。
  所以在現實情況之下，倭寇自竊佔平津，其戰略政略戰術，無一不是失敗的！現在他表面上西攻南口，東打靜海，南向平漢路威脅，北向察綏增兵，全是虛張聲勢，充分表現他手忙腳亂而已。他舉國現在已陷於進退維谷的地位。敵人的戰略政略和戰術既多失敗，就是我們戰略政略戰術無形勝利，這個失敗，就是他整個侵略計劃最後失敗的起點。我們這個勝利，就是全國抗戰圖存最後的根據！

〔第608頁〕

  各位將士要知道：局勢發展到現在，倭寇的主力，和其作戰的正面，已不得不對我察綏展開，但他對察綏進攻愈急，對北方蘇俄主戰場愈不能放棄，並且在他所有的兵力當中，必須選擇其一大部份較好的部隊，配備於北滿東蒙及國內各重要地點，以備萬一。因此，無論他有多少陸海空軍，無論他有多大的兵力，決不能全部用來對付我國；不僅不能以全力來對付我們，而且他一定只是用一部份劣勢的部隊，向我們來驕橫恣肆，要求速決速戰，以遂其侵略的野心。我們看清楚了倭寇這種虛驕詐偽，外強中乾，處處惹敵，處處慌亂的情形，大家就要抓住這千載一時的好機會，嚴守紀律，服從命令，集中心智，來對付我們唯一的死敵！更要熟練技能，精求戰術，加強工事，固守陣地，好隨時奉命出擊，來一鼓消滅侵我國境的強寇！我們革命軍人，不怕敵，也不輕敵！此次的戰爭，是我國家民族生死存亡之所繫，歷史絕續之所關，大家一定要以必死的決心，和抗戰到底的沈毅精神，出死力來消滅倭寇。我們國家民族與我們個人，纔有光明的生路！
  觀察倭寇此次的企圖，在傾其全國可能對華的兵力，運用飛機大砲戰車的威嚇，要求速戰速決，先解決冀察，壓服我國，來對付蘇俄。他們的陰謀詭計既是如此，我們就要抉擇一定的戰術來打破他，我們的應敵戰術是什麼？
  第一、倭寇要求速戰速決，我們就要持久戰消耗戰。因為倭寇所恃的，是他的強橫兵力，我們就要以逸待勞，以拙制巧，以堅毅持久的抗戰，來消滅他的力量；倭寇所有的，是他侵略的驕氣，我們就要以實擊虛，以靜制動，抵死拼戰，來挫折他的士氣，他不能實現速戰速決的企圖，他就是失敗，也就是〔第609頁〕我們的勝利！
  第二、倭寇已陷於被動，我們就要站在主動的地位。如何站在主動的地位呢？就是曾文正公所說的，守的為主，攻的為客。我們每守住一個地方或一個據點，無論敵人如何猛烈轟炸，衝鋒射擊，我只是鎮靜防護，敵來即殺，使他無一倖免。如此，他一挫再竭，則氣落志衰，士怨力疲，我們就可以乘機出擊，得到最後的勝利！曾文正公所謂：「以主待客，主氣常靜，客氣常動；客氣先盛而後衰，主氣先微而後壯。」就是這一個道理！
  第三、我們要固守陣地，堅忍不退。這是我們抗倭勝利唯一要訣。只要我軍能夠立定陣腳，始終堅持，屹立不動，抗戰到底，以如此大無畏的精神，來消耗敵人的實力，一定可以得到最後的勝利。但是我們的陣地，如何纔能堅守不破呢？就要切實注意縱深的配備，要多築工事，層層布防，處處據守。據守一天，就要加強並擴充工事一天。更一面講求戰術，一面熟練戰技，使倭寇不敢深入我地帶之內，他的武器不能發生效果。敵人的利器是飛機、大砲、戰車；我們的利器是深溝、高壘、厚壁！敵人蠻衝突攻，我們鎮靜固守。到最後他的氣勢和力量，就一天一天消滅，我們的心志和精神，就一天一天的堅強，我們就沒有不能殺敵致果，光榮凱旋的！
  第四、我們要利用民力與地物。這一次我們與倭寇作戰，敵人深入我們國境，凡戰場上的地物與人民，都是我們所固有的，我們就要充分利用。對於人民，要普遍宣傳訓練，嚴密組織起來；對於地物，就要調查統計，時刻安排利用。要知道敵人到我們國裏作戰，不僅地形不熟，行動滯鈍，而且一入冀南〔第610頁〕或其他戰地，立即陷於四面皆敵之境，真有草木皆兵之懼！只要我們能充分利用民力與地物，發揚自動作戰的精神，堅守陣地，乘虛出擊，處處設阱設防，人人殺敵抗戰，無論倭寇如何厲害，一定迅速為我消滅！這是我們抗倭勝利最根本最重要的一個秘訣。凡我將士，必須實心實力作到！
  第五、要請求防避敵機大砲戰車毒氣等的戰術和方法。防避敵機大砲的方法，就是要隱伏，不但是我們人身要隱伏；就是我們一切防禦工事，武器裝備，都要機密隱伏，使敵人找不到目標，攻擊無效！捉捕戰車的方法，就是要陷阱壕溝築得深，築得寬；防毒的方法，就是要增進防毒的常識，熟練防毒工具的使用等。這些防空防毒防備大砲戰車的積極和消極的戰術，都是我們目前趕緊要熟練精研的！
  我們這次決心抗戰，最要講求精確實在的戰術，上面所舉五項，不過略示原則而已。茲更手擬簡要抗倭戰術十二條，特為頒佈，希望我全體將士精密研究，加緊習練，確切實施，一致做到，來發揚我們革命軍百戰百勝強大無敵的威力，達到抗戰禦侮救亡復興的目的。

附：抗敵戰術彙錄

  一、初戰時期的注意：我們開始與倭寇作戰的時候，敵人一定要用他的飛機戰車大砲，向我們陣地作最猛烈的轟炸，射擊；以電閃雷震般的恫嚇來動搖我們的精神，眩暈我們的耳目，威脅我們退卻，避免他實戰的損傷。如果我們在這個時候，能夠上下一心，鎮定自如，固守陣地，屹立不動；並且能奮勇挺戰，再接再厲，就可使敵人受到極大的挫折，終至氣餒，志消，無法得逞。這樣，我們纔能夠轉危為〔第611頁〕安，將最後勝利的基礎，由此最初一戰來奠定。
  二、抗倭戰術之一：抗倭勝利之最要戰術，就是先要堅築足資防守的最低標準工事，然後趕緊逐次加強，並要依照工兵教範規定各種工事方式，重重構築。至於便衣別動隊的組織，戰地民眾的訓練，防空防毒簡易方法的講述，都要到處熟練，朝夕研討，力求精詳，以免臨時倉皇。尤其對於民眾的愛護，老幼的扶持，要特別注意，以收到軍民合力抗敵的效果。
  三、抗倭戰術之二： 就是要持久不退，消耗敵力，來確立勝利的基礎。敵人的缺點很多，他最大的缺點，就是「怕死」，「持重」，「遲鈍」，「無勇氣」，「不敢急進」，所以即令我陣地為敵人所衝破或炸毀，我上下官兵也不必慌亂，仍舊要從容修補搶築，我們觀察倭寇過去各次戰鬥的情形，往往在前方敵情還沒有確實探明以前，他一定是不敢輕舉猛進。所以我們如果能夠沈?應戰，雖然稍微遭遇挫折，或者陣地被敵人毀壞，還是可以在原地趕速補修，力圖恢復；決不要怕他急進猛攻，而徘徊躊躇，自亂陣線！要知道：我們每到一個陣地，一定要堅持固守，決無後退的餘地，凡屬沒有奉到本委員長的命令，擅自後退的，不僅要照連坐法處治，而且要以漢奸賣國論罪，無論大小官兵，必殺無赦！大家還要知道：此次戰爭如果各個部隊隨便退卻一步，就要陷國家民族於死地！我們就作了歷史上千古的罪人！何況敵人已逼迫我們，萬無退後餘地？否則我退一步，敵進百里，如果我們步行退走，敵人用飛機戰車來追擊，試問如何能夠退避倖免？所以只有固守不退，誓死不屈，和敵人對戰堅拒，使他無法前進，來消耗他的戰鬥力量。這樣，鏖戰愈久，敵人的兵力愈弱，敵人的膽量愈寒。然後我們纔能夠乘機出〔第612頁〕擊，得到最後的勝利！
  四、抗倭戰術之三： 就在請求夜間戰鬥和夜間襲擊的戰術。這種戰術，我全體官長士兵都要加緊訓練講習，務求精確嫻熟，能夠作有效的運用。戰時官長應該換著士兵衣服，切不可背掛皮帶，以免目標顯明，為敵人所射擊！
  五、抗倭戰術之四： 就是出擊準備和捕捉戰車的方法。對於敵人，何時出擊，如何出擊，這種訓練，極關重要；而如何纔能夠出擊得法，克奏膚功，就全靠我們指揮官能審機度勢，當機立斷。如果我們一意固守，永不出擊，這決不是應戰的道理，也不是防禦的根本辦法。要知道：我們之所以要採取守勢的戰術，就是在最後出擊的充分準備。無準備固不能出擊；時機到來有了準備而不出擊，就必不能得到最後的勝利，達成戰爭的任務！所以我們此次抗戰，要特別著重縱深配備，重重布置，處處設防，要以守勢為主。但於防戰的時候，一面就要積極準備兵力，運用多量預備隊，等到時機成熟，就要努力出擊，不必稍涉猶豫！尤其對於敵人的步兵，開始衝進我們陣地的時候，正是我們出擊的最好機會！只要我們平時對於出擊方向與地形，使上下官兵練習嫻熟，審察精確，臨事就一定能夠處置得當，獲得最大的勝利！至於出擊的具體事項，最要注重的就是伏兵和多設陷阱兩件事，尤其陷阱要掘得寬，掘得深，使敵人的戰車一陷入於我偽裝的陷阱之中，無法衝出，我們隨即可以用手溜彈迫擊砲來轟擊，乘機捉捕。這種捉捕戰車的方法，大家要特別準備講究。
  六、抗倭戰術之五： 就是要多設偽裝，固守據點，堅築陣地。凡屬本陣地線前後要多築偽裝工事〔第613頁〕，務使敵人誤認此為本陣地。偽裝工事裏面，並應多製偽裝草人，和偽裝砲兵等，我們部隊就掩蔽於這種偽裝地帶前後各據點。這種據點，不僅在陣地前方要多多構築。就是陣地後方也應該多多設置，作預備陣地。總要計策萬全，可進可退，設種種方法來使敵人飛機偵察與砲兵瞄準，都誤認目標，攻擊無效，以消耗他的槍彈與實力，這是抗倭勝戰最重要的戰術！
  七、抗倭戰術之六： 要就據點方式來說明，據點方式，原無一定，但決不可單獨孤立，一定要有大小據點相連，形成俗話所說的梅花陣。拿一個中間主據點作中心，與其附近四周的子據點，構築交通濠，彼此連繫。至於彼此間的距離，應該隨當地地形與敵人重炸彈砲彈效能的長徑，而決定他的長度。又大城的外周，特別要構築各種據點，作為外圍，防禦敵人，使他不能直逼城下。總之，據點和工事的效用是在阻礙敵軍戰車的活動；多設偽裝，是在使敵人飛機大砲誤認目標，而使步兵不敢深入我軍陣地帶，萬一敵人侵入，則我軍各據點內的守兵，可以四周包圍，一齊射擊，來捉捕他，使他進來就不能再出去。惟一字式的工事，容易被敵突破，不必過於重視，但仍要與據點並重，如果能夠作為偽裝工事，使敵人誤認以為我軍本陣地之所在，亦可以收「設奇制勝」的功效！
  八、抗倭戰術之七： 要注重「防空與防毒」。防空的方法，就是凡屬遇見敵人飛機向我陣地作波浪式掃射的時候，我們官兵就要全身隱伏在壕溝裏面，身體和頭部要貼近內牆。譬如敵由前面向我襲擊，我們就全身隱靠在前內牆；如果他由後方襲來，我們就要隱靠於後內牆；總要使我們的身體隱伏在壕溝的死角範圍以內，使他無法射中。所以壕溝越深越寬，就越能夠避免飛機和戰車的襲擊，減少我們的〔第614頁〕損傷。至於防毒戰術，除另有專書詳細規定之外，此刻應立即通令各師，飭令講述毒氣的性能，並趕緊練習防毒面具的戴法。每個官兵都要輪流演戴三小時乃至六小時，並且要明令各部隊，凡不帶防毒面具的官兵，都是預備部隊，預備部隊離前線之距離，應該由化學兵隊規定。至各師機關槍連官兵，都要先?帶防毒面具，因為在毒瓦斯戰爭的時候，只有機關槍隊仍要在掩體以內，來掃射敵兵，使他不敢進入我軍陣地。
  九、抗倭戰術之八： 抗倭戰術中還有一項最要緊的，就是關於防禦唐克車的方法，和敵人用飛機炸彈重砲轟擊炸毀我們陣地後的搶修，以及敵軍步兵接近時的逆襲等各種戰術。這些都要由各師旅團長，先就各種攻擊利器的性能，加以詳盡的說明，再告訴他們防禦的方法，並要就地講究，精熟習練。至於對敵軍的後方，應多組別動隊，便衣隊，散伏各地，對於敵人後方社會壯丁青年要預先加以宣傳訓練，嚴密組織，利用他們在敵軍後方地區造謠宣傳，或設法妨礙敵人的行動，欺騙敵人的方向，破壞敵人的交通通訊，如剪斷電線拆毀鐵路破壞車輛等。他如燒燬敵人各種倉庫輜重物品，破壞敵人飛機和飛機場，都要放膽盡量去做！還可以使他們假充敵軍的差役，窺探敵情，通報我軍，總以動搖敵軍心理，使他兵心恐怖，不得安寧為唯一要訣。
  十、抗倭戰術之九： 在請求如何截獲敵軍游擊偵探，和防制敵探與漢奸的活動的方法。這種戰術亦極關重要，我上下官兵，應悉心研求。至對於敵人的輸送監護隊等，務必隨時隨地注意，來設法破壞敵人接濟斷絕，就可以不戰而擒！

〔第615頁〕

  十一、抗倭戰術之十： 對於陣線被敵人突破一點，或據點被敵軍炸燬的時候，我們要如何處置？這種處置的技術和方法，應該特別注意！當陣線被敵人突破的時候，我們可暫時進入後方預備陣地，繼續抗戰，一方面趕緊與左右鄰接友軍，取得連繫，併力突擊，來恢復原有陣地。或者趕築連續陣地，在趕築的時候，突破點左右各部隊，一方面要固守原陣地，向衝入的敵人從左右面側射與逆襲，一方面要派預備隊，協助友軍，向突破點出擊，來恢復陣地，趕築工事。如果陣地被敵軍連續炸燬的時候，可以暫時移入沒有受轟炸的地方，即刻準備材料，如事先預備的沙包等，靜待敵人轟炸或砲擊停止，趕快向前堆疊沙袋，搶修工事，先成功掩體射擊，再逐漸加強工事，更求堅固。總要使敵人不能乘機搶入我陣地纔好！
  十二、陣地的準備： 陣地的準備，最根本的要訣，就是要利用民力，和加強民眾自衛的信心。這是目前抗倭救國的唯一要道。能夠依照這個要訣作到的，必定勝利，否則一定要失敗！關於這一點，目前各省應該從速實施的有下列三點。
  甲、各省政府應立即轉令所屬各縣長趕速召集各縣村長，予以三日短期訓練。就按照中正所撰的這本抗敵戰術彙錄與自衛新知，康濟錄等書，和他們扼要講述，告訴他們組織民眾，嚴查保甲，指導自衛，防止間諜漢奸的活動以及防空防毒等方法。務求簡單明瞭，能夠迅速確實做到！還要教他們事先應有那幾種的準備，如何準備，以及戰時如何維持秩序等，使他們受訓回鄉，切實依照進行，各縣長亦要多派幹員下鄉，認真巡查監察！

〔第616頁〕

  乙、趕速派軍隊官長幹部到各鄉各村指導民眾，構築工事，和組織訓練等事項。
  丙、嚴令各縣長限各鄉村星夜構築其本村四圍的壕溝工事。第一步限他們在五天或七天以內築成寬一丈二尺，深六尺的壕溝；第二步再限他們在五天或七天以內繼續擴展其壕溝深寬各一丈二尺；第三步要限令他們對於鄰村重要的聯絡線構成相逢的交通溝。總要不計時日，盡量增固加強，有一天就要作一天的工事，有一夜就要趕掘一夜的壕溝。如此，無論倭寇戰車如何厲害，都不能在我們陣地之內橫行，他的利器就無所施其技！並且我們有了這樣深而且寬的壕溝，一般民眾，遇到敵機來襲擊的時候，就隱伏壕溝裏面，又可以得到防空的便利！望大家將這番意思，切實曉諭一般民眾，一致奉行，努力趕築。最好能夠訂定幾條簡單工事辦法，並選擇各團有能力的幹部，由公家酌給夥食，派往各村，負責督促，盡心指導，但要告誡他們服從命令、嚴守紀律，不得騷擾人民，必須切實完成任務！


最近軍事與外交

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十六年

版面原件： 第617頁，第618頁，第619頁，第620頁，第621頁，第622頁，第623頁，第624頁，第625頁，第626頁

〔第617頁〕

——中華民國二十六年九月一日在

      鐵道部出席國防最高會議講——

〔要旨〕
  一、報告最近的軍事與外交。
  二、軍事方面：
      1.華北方面察哈爾、張北與南口之戰況。
      2.上海方面敵軍增兵羅店、張華濱等地三師團，我軍與之奮戰予以重創。
      3.綜觀十天以來的戰事，我軍已予倭寇意外大的打擊，其損失慘重，已達到我消耗戰之目的，而我整個陣地線進展甚大，其進入河北省內的我軍部隊，至少有三十萬人。
      4.在年底以前，我在粵、桂、黔、川的部隊可陸續增援前線，穩固原有陣地，以達持久戰之目的。
      5.惟自作戰以來，我們還有不少缺點，如地方政府與軍事不能密切配合，民眾組織不確實不穩固，政治工作效能太差，亟須改進。
  三、外交方面：
      1.報告本年八月廿一日中蘇兩國簽訂中蘇互不侵犯條約之原委與經過及其意義。
      2.簽約後中蘇友好合作關係之說明及我方所持革命外交之原則與精神。
      3.中蘇互不侵犯條約主要目的在制服並打破日本的侵略政策。
〔本文〕
  今天本席要將最近的軍事外交，以及戰時應注意的事項，和各位報告。
  這十天以來，關於軍事，可分兩方面來說明：第一就是華北方面的戰況，第二就是上海方面的戰〔第618頁〕況。
  在華北方面，察哈爾的戰事，因為察北重鎮的張北，為偽蒙匪軍所盤據，我軍沒有如計佔領，以致久失屏障的張家口，於八月二十七日被倭寇攻陷，張家口既告失陷，南口陣地亦無法固守，前方部隊就退回懷來。現在大部份仍在察哈爾省境平綏鐵路以南，與敵人抵抗作戰。敵人方面，以為佔領了我們的張家口和南口，察省戰事就可以了結，但是我們既抱定抗戰到底的決心，仍要整飭部隊，繼續反攻，已令衛立煌等部，扼守南口附近和北平近郊的門頭溝一帶，隨時要攻擊前進，以牽制倭寇。
  此次察省戰事，晉綏軍的損失較大，傅作義以三師部隊來援張家口，官兵都勇敢力戰，不惜作壯烈的犧牲，迭予敵人以重大的打擊。但因劉汝明部與之聯絡不實在，指揮不統一，缺乏協同一致的精神，所以終不免失敗，現在他的餘部，尚在盡力支持，已可穩住。至劉汝明的隊伍，現集結在晉綏交界處的蔚縣，並沒有什麼損失。
  在這種情況之下，我們決定一方面在冀察交界的地方，使南口退下來的部隊，仍據守適當的陣地與敵人抗戰，一方面令晉綏部隊仍按照預定計劃，先立定陣線，牢固守住，然後會同湯恩伯、衛立煌等部，再向察哈爾進攻，所以察省戰事，還不能算了結，我軍正在準備反攻挺進之中。
  在河北省境的戰況，可分平漢、津浦兩路來說。敵人以為攻下了我們的南口，就可以調集大兵，移向平漢、津浦兩路。所以在廿八、廿九兩天，兩路前線，都遭敵人的攻擊。但我方陣地，並沒有什麼變動，亦沒有什麼損失。大概敵人對正面主力作戰，還沒有開始，因為察綏戰事未了，我們的部隊還在牽〔第619頁〕制他，使他不得不有所顧慮，不敢輕易向平漢、津浦兩路南侵。
  至於上海方面，近十天以來的戰況，各位大都已經知道，敵人自從增援軍隊，由獅子林、小川沙上陸以後，本想由羅店前進，攻取嘉定，但進到羅店，即受我軍幾次重大的打擊，羅店鎮雖曾兩次被敵人侵入。仍兩次由我軍驅出，使他無法前進。敵上陸部隊經此重創，損失很大，我軍捉了許多俘虜，得了許多戰利品。敵人現在在羅店方面的，至少還有一師團，在張華濱的有一師團，此外後援部隊，今天還可到一師團，他們以三師團人，侷促於上海附廓的小小地方，實在沒有多大的發展，我們軍隊，仍要按照原定計劃作戰，倭寇妄想在兩週以內，掃蕩我上海的部隊，撲滅我們的空軍，這種狂妄的企圖，已被我們打破了。
  我們現在可就這十天以來的戰事作一個總評。此次南口、張家口雖然失守，但現在我們的陣勢和所守的地區，較之七月二十九日平津失陷以前，並無多大差異。為什麼緣故呢？因為此次察北的抗戰，並不是就我原定陣地作戰。南口原只駐有廿九軍少數部隊，原駐綏遠之湯恩伯部及其他北上部隊，都是臨時奉命趕至南口，既無堅固工事，亦無構築工事餘暇，竟能與敵拼戰兩星期，予倭寇以意外大的打擊，使敵人受很大損失，可以說已達到我消耗戰的目的。至於我們原定的作戰計劃，是在山西、河南、山東、直到青島的一條陣地線。但現在我們的部隊，因南口抗戰，已進佔保定、良鄉、和滄州、靜海，較之原有陣地線，進展甚大。我們現在開進河北省內的部隊至少有三十萬人，這是我軍進展的一個明證。
〔第620頁〕

  過去這十天，是我們最危險的時期，因為當時我們一切準備沒有完成，最緊要的如部隊的調動，交通通訊的調整，運輸的安排等，都沒有十分確切準備，但在這很困難的十天之內，我們仍然沉著應戰，仍然維持陣線，予敵人以重大的打擊。經此十天以後，我們廣東、廣西、貴州、四川的部隊，可以陸續增加到前線，直到今年十二月為止，可以陸續增援不斷，來穩固原定的陣線，達到持久戰的目的。敵人狂妄誇言，要想在一兩個月之內，消滅我們，他這個夢想，我們現在已將他完全打破了。依這十天作戰的經驗，敵人的力量，我們已經知道得清楚，以我現有的部隊，至少可以維持半年。再繼續招練新兵，陸續補充，就可以持久下去，毫無危險。

  但自作戰以來，我們也發現自身還有不少的缺點。最主要的缺點，就是地方政府與軍事不能密切配合，各地民眾組織不確實、不穩固，政治工作效能太差，未能予前方戰爭以確切有益的協助，關於這一點，希望國防會議各同志，加以精密的研究，設法來補救改正。使地方政府能督同各地人民，切實發動起來，嚴密組織，健全機構，發揮民力，一致抗戰，如果這一點能夠做到，那末以後戰爭就格外有把握。

  其次，說到外交方面的情形，自從前星期發表中蘇互不侵犯條約以後，外交部已有詳細報告，各位都已明瞭。今天中正不必詳說。但對於中蘇互不侵犯條約之性質以及今後我國外交方針，本席應趁此機會，向各位簡單說明。
  此次我國與蘇俄訂立互不侵犯條約，並非突然發生。此事兩國早有談判，不過當時未曾具體決定而〔第621頁〕已。蘇俄早已要求我國召集太平洋和平會議，來訂立一個國際共認共守之確保遠東和平的新約，以制止野心國的侵略，當時蘇俄表示此項會議發起之後，無論各國態度如何，俄方願意首先贊同，並決定如果日本出而反對，英美竟不參加，各國亦不響應，則太平洋和會不成，中蘇兩國即可訂立一個互助協定。以東亞兩大國的地位來共負維持東亞和平的責任。當時蘇俄為什麼要求我國召集太平洋和平會議呢？因為中蘇兩國，雖然想協力維持遠東的和平，但是兩國如果單獨訂約，而不以和平會議的方式，將這個意旨關照太平洋有關的各個國家，使他們都有參加的機會，則此項條約，雖然秘密進行成功，必遭有關各國的誤會，所以一定先要用太平洋和平會議的形式，促使有關各國來共同努力，如果這一個會議能順利成功，那當然是東亞和平一很重大的保障。否則如果其他各國放棄責任，致會議不成，中蘇兩國，自可仿法俄協定辦法，訂立中蘇互助協定。當時我國對於蘇俄這個要求，認為可以考慮。但因鑒於太平洋各國態度未必一致，會議前途，無多把握。且恐發動以後，會議不成，轉對我國地位不利。故將此項動議，暫予擱置，這可以說是中蘇兩國訂立不侵犯條約的濫觴。
  到了前年（一九三五）下期，兩國就正式提議訂立互不侵犯條約，雙方幾經談判，因外蒙古問題，意見未能接近，故無具體決定，訂約之議，也就無形擱置。此次蘇俄駐華大使鮑格莫洛夫舊事重提，要求訂立中蘇互不侵犯條約，我國當即表示贊同，但要求俄方先擬一草案，給我方考慮，並聲明對於外蒙古問題和不宣傳共產問題，應特別注意。蘇俄答復謂我方所聲明的兩項，現已不成問題。只要在新約當中明白規定「中蘇以前所訂條約仍然有效」一項，則一九二四年——民國十三年中俄協定第五條「蘇聯〔第622頁〕政府承認外蒙為完全中華民國之一部分及尊重在該領土內中國之主權」和第六條「兩締約國政府互相擔任在各該國境內不準有為圖謀以暴力反對對方政府而成立之各種機關或團體之存在及舉動，並允諾彼此不為與對方國公共秩序社會組織相反對之宣傳。」等規定，不致因此次簽訂互不侵犯條約而發生影響或變更，如此即於蘇俄甚便，於中國無損，雙方幾經談判，對於條約內容，意見相同。遂於八月二十一日，兩國委任全權正式簽字，本約當中對於外蒙古問題，並有一層極明顯的規定，也是本約與他國所訂互不侵犯條約不同的地方。即中蘇互不侵犯條約當中，並不規定蘇俄與第三國所訂條約，凡有關中國者皆為有效，換言之，凡蘇俄與第三國所定條約之有妨害中國利益者，我國概不能承認。如蘇俄與外蒙所訂條約我不承認，即為無效。而只規定新約對於中蘇已經簽訂之任何雙面或多邊條約，對於兩締約國所發生之權利與義務，不生任何影響或變更而已。因此對外蒙古的主權，我們仍得此約的保障。

  更有一層須說明的，我國既與蘇俄訂立互不侵犯條約，大家或者以為我國又實行聯俄。難免蹈過去聯俄政策的覆轍。一切要受蘇俄的操縱，其實此項條約絕無此種危險。因為蘇俄現在所處的國際環境和他國家內部的情形，他要想把持中國、操縱中國，不惟不可能，而且與他有很大的危險。日本今日外交為什麼失敗？就是他要逞其野心，想單獨霸佔中國，以致遭受世界列強的嫉忌。蘇俄是很機警的國家，看了日本這種失敗的教訓，就決不會再存心操縱中國，強迫中國服從他的支配，而排斥其他關係國家在華的利益。前天我和蘇俄大使談話，談到我國聘有德、意、英、美等國的顧問，詢問他對於此事的態度，他說最好多使意德兩國參加中國的工作，中國也可多買意德東西，與他們兩國密切聯絡，使他們不致〔第623頁〕因中蘇訂立互不侵犯條約而發生懷疑。他這種態度甚好。實在講起來，我們這一次與蘇俄訂立互不侵犯條約，外交上完全是站在獨立自主的立場，絕無牽就，絕不勉強，現在蘇俄雖然已經與我國訂立條約，並願幫助我們的軍火，但我曾嚴正聲明，訂約與援助，完全是兩件事。不必混為一談。我們與他訂約，是我們國家的政策。而他對我國戰爭的幫助，是蘇俄對中國的友誼。當然兩國訂立互不侵犯條約以後，國交上比前要增進一層。但這種訂約行為，與友誼幫助行為，不必互相牽涉，而且我們與他訂約以後，他幫助我軍火與否，我們絕不勉強。雙方要完全是平等互惠，自主自動的纔好。我們外交上這種獨立自主的精神，以後無論對英、對美、對法、或其他國家辦理外交，必須堅守勿失。我們 總理說，「操之在我則存，操之在人則亡」。這是我們革命外交的根本原則。我們十三年聯俄，和以後之對俄絕交，以及今日之重與訂立互不侵犯條約，都是根據 總理所定的這個革命外交根本原則而來的。各位要知道，我們這次為什麼要與蘇俄訂立互不侵犯條約，而不與日本訂立共同防共協定呢。就是因為我們對蘇俄是在完全自主的立場上雙方平等互商的，而日本則是用威脅方法，壓迫我們與他訂立共同防共協定，其目的在滅亡中國。我們如果墜其計中，與之訂約，就失了自主的立場。結果就要自趨滅亡，因此我們斷然拒絕他的要求。他要用武力來壓迫我們，我們就不惜拼全民族的力量，與他抗戰到底。反之，我們對蘇俄既然有完全自主的力量，訂約以後，蘇俄決不能藉此來強迫我，壓制我，使我國蒙受任何不利，這是我可以斷言的。
  總之，中蘇所訂互不侵犯條約，不僅與我國沒有危險，而且蘇俄已從此決定要幫助我們國民政府來〔第624頁〕統一中國，抵抗日本。蘇俄這一個國策，不僅是幫助中國，實也是幫助他自己。因為遠東今日的局勢，蘇俄已經觀察明白，如果中國失敗，他也不得安寧。但是他現在既誠心協助我們，我們以後的外交，無論與那一個國家正式或非正式的交涉，無論政府官員或社會個人一切言論行動，凡涉及中蘇兩國的利害時，在顧到我國自身的利益之外，還要顧到蘇俄的政策，不要使他為難。不要使他的這個政策，中途發生轉變，我們這個大國風度能夠維持下去，他必更能誠心誠意來尊敬我、同情我、協助我。到相當時間，他自然要參加我們這一次為正義，為自由，而發動的神聖戰爭，不僅蘇俄終要參加，他現在還在運用他的外交，使各國都不能旁觀，這一點是我們要深切注意到的。
  我們要和蘇俄訂立不侵犯條約的主要目的，當然是在制服日本的侵略，是要打破日本的侵略政策。日本現在對中國所用的侵略政策是什麼呢，第一個就是要脅迫中國共同防共，第二個就是逼我承認滿洲國，第三就是華北獨立化，我們看清楚了他這個陰謀詭計，決不受他的欺騙愚弄。他現在用武力來壓迫我們，我們就與他全面作戰，在軍事上我們時時刻刻要作持久戰的準備，以便抗戰到底，在政治上我們時時刻刻要注意打破他的政策，制服他的野心，我們這一個一貫的革命精神，自從九一八以來，就是如此。現在我們已經與蘇俄成立不侵犯條約，就已經打破他的第一個侵略政策，——共同防共的政策。他的精神上已受到了絕大的打擊。他這第一個政策被打破以後，他在遠東的侵略野心，就無法得逞。第二個逼我承認滿洲的政策，他也已知道不能成功，至於他第三個政策、要求華北獨立化，我們更不能承認。我們與其使華北作日本的傀儡，成為偽滿的第二，毋寧事實上認作失土，使日本侵略我們領土的野心〔第625頁〕和其非法侵佔的罪責無所逃於天地之間。

  總之，我們政府對於日本的侵略政策，是始終要打破他，以後他只有和我們作戰，只有拿出實力來消耗，他在山東，將來必用兵，現在他在青島如不惹事，我們也不必打他，上海他打不下，對浙江他必用兵，但我們不怕他擴大戰事，我們已決心準備與他抗戰到底。除非他在上海依照英美的提議，撤退陸海空軍，否則他即打到南京，我們仍要和他拼戰，我們對日本必須操最後必勝之權。如何操得最後之必勝呢？就是我們要始終堅持，抗戰到底；即不必說打到南京，就是打到武漢，我們仍要和他拼戰，我相信我們政府如果發布一項消息，決定將首都遷到四川，這項消息較之中蘇互不侵犯條約，還要使日本吃驚，無論日本用多大的武力，來侵略我們，他在現在所處的國際情況之下，我們一定有方法制服他，一定能獲得最後的勝利。
  以上是大略報告旬日以來前方的戰況，和後方辦理外交的情形，現在再要講到我們戰時應有的準備和辦事的精神，我們這一次抗戰，一切戰爭條件，——政治之效能，社會之組織，國民之動員等，太不具備了。自開戰以來，已一個月，對於糧食燃料的統籌，交通通訊的增設，服務人員的登記等等，還都沒有確定機關專司其事。也沒有詳確的數字統計，可供參考。尤其社會組織，兵員的補充準備，戰時各項人才的訓練預備，都還沒有頭緒。一般辦事的人，都把他視同平常，隨便應付，過一天算一天，實在可慮。現在我們要爭得最後的勝利，必須設法使戰勝必需具備的要件，——即全國軍民的戰鬥準備，和戰時必需的物質條件，逐漸充實調整起來，儘可能的迅速準備妥當。則一年的戰爭，一定可以維持下去〔第626頁〕，現在統籌戰時一切事務的大本營各部已經開始辦公，大家應以前方將士抵死拼戰的精神來辦理後方的一切事情，尤其各位長官應以身作則，精勤奮發，負責實幹，一方面要分工合作，一方面要任勞任怨，拿出非常的精神，督率部屬，黽勉從公。凡在我們職責範圍以內的事務，一定要迅速確實辦好，不推諉，不延誤，耐勞苦，耐煩怨，將過去中國人辦事畏勞避怨，因循敷衍的老毛病，澈底剷除。要嚴守紀律，服從命令，自動盡職，自動負責，事來即辦，即辦即了，如此纔不愧為民族戰鬥員，纔有裨益於前方的戰事。希望各位對於這種辦事的方法和精神，工作的速率和效能，特別用心講求，努力加以改進，來增加戰爭的實力，獲得抗戰的勝利。
  最後關於大元帥的名義和大本營的組織，經中正再三考慮，在日本未正式宣戰以前，不必發表。仍以軍事委員會委員長的名義和已成立各部的組織，執行一切職權。我們是弱國，是被侵略國，此次抗戰是敵人迫我到了最後關頭，不得已而戰爭。故我們作事，一切寧願有實無名，不願有名無實，或名不副實，這一點也是要附帶報告各位的。


以光榮的犧牲求最後的勝利

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十六年

版面原件： 第627頁，第628頁，第629頁，第630頁，第631頁，第632頁，第633頁，第634頁，第635頁，第636頁，第637頁，第638頁

〔第627頁〕

——中華民國二十六年十月二十八日在蘇州

淞滬前線召集第三戰區師長以上官長講——

〔要旨〕
  一、此次淞滬戰事已給倭寇以絕大的打擊，充分表示了我們軍人為國家為主義決死抗敵的精神！
  二、我們要紀念光榮戰死的官兵，就要繼續他們犧牲的精神，完成他們的遺志！
  三、高級將領應加倍勤勞，認真研究，改進部隊的缺點，講求有效的戰術，以減少官兵的傷亡，增大戰鬥的力量！
  四、今後作戰應注意下列六個要點：
      1.要嚴密縱深配備，強固陣地工事——以一營擔任五百米突平方面積陣地為原則，使部隊疏散，工事密布。
      2.各級官長應身先士卒，與部屬共患難同生死——軍長師長等必須常在火線陣地巡視。
      3.對於部隊經理衛生應注意改良——薪餉儘早發給，乾糧充分準備，嚴格限制每日食用數量，並須講求衛生，預防疾病，強健官兵的體魄和精神。
      4.對於傷兵管理與死傷撫恤應設法改進——陣亡官兵之忠骸必須掩埋安葬，遺族酌給撫恤，以慰英靈；受傷官兵必須盡力救護，分別輕重，集中醫治，並須促其傷癒歸隊。
      5.應絕對服從命令，並應盡心研究，務求貫徹——高級將領以養成部下服從命令之習慣，為統馭部隊克敵制勝的唯一要訣。

〔第628頁〕

      6.要不怕陣地毀滅，不怕犧牲一切，時時須存最後必勝之心，時時須作轉敗為勝之計，要以精神勝過物質，堅持到底，至死不屈，使敵人雖勝亦敗，則我軍最後必勝。
  五、此次轉移陣地，我們已移至滬戰最後一線，大家應抱定犧牲的決心，抵死固守，誓與上海共存亡！

  六、我們過去光榮壯烈的犧牲，已提高軍人的榮譽和國家的地位，因而引起國際的同情和正義的共鳴，今後更應堅毅沉著，持久抗戰，促起國際共同制裁日本！
  七、希望大家發揚過去拼死決戰的精神，團結一致，同心協力，在一個命令之下同進退、共生死，保持已得的光榮，爭取最後的勝利！
      附錄　外報對我上海變換陣地之各種評論
〔本文〕

  此次淞滬陣地轉移，本委員長特來前方巡視，和各位相見，趁此機會要將今後作戰應該注意的幾件事情，和各位說明。
  上海的戰事，自開始迄今，將近三月，各位統率所部，努力抵抗，不惜以壯烈的犧牲，給倭寇以絕大的打擊，此種為主義為國家拼死抗戰的精神，已經充分的表現出來了！一般外人看見中國軍隊裝備欠缺，武器不良，以為一旦對日作戰，必不能抵禦侵略，這一回我們淞滬各軍經兩月半的抗戰，左翼仍能維持原有陣地，右翼陣地亦按照計劃祗作戰略上的移動，這種奮勇超絕的戰績表現出來，無論中外人士，對於中國軍隊，不僅改變了從來輕視的心理，而且都不能不表示非常的贊歎和敬佩！英美各報且讚揚我軍隊已因滬戰之英勇，與此次有秩序之轉移陣地，安全退卻，證明中國軍隊已建築其國軍基礎於從來所未有的歷史之上云。兩個半月以來，我們雖然沒有得到大的勝仗，但在我們預定的消耗戰和持久戰的〔第629頁〕策略之下，已使敵人受到意外大的打擊，在精神上我們實在已打敗了舉世共棄的倭寇！
  但是我們一想到前方犧牲了的許多官兵，都是各位親自培養訓練出來的，無異各位親愛的子弟，對於他們的犧牲，大家一定感覺十分悲痛，全國同胞亦莫不一致表示哀悼！但是他們已為救國而死，死有無上的光榮和價值！故他們一定安心瞑目。我們高級將領要安慰已死部屬的英靈，就要繼續他們的精神，不怕失敗，不怕犧牲，死傷越多，越能振作士氣，犧牲越大，越要堅定志向，就越能夠發揮我們的抗戰力量，來提高國家的地位，增加軍人的榮譽，完成死者的遺志！不好以為傷亡很多，就覺氣餒，或貪生怕死，保全實力，不顧國家民族的存亡，和友軍的生死；如此愈怕死的軍隊，必愈無生路，越要保存實力的，就越要被敵人消滅！當此國家民族生死存亡的關頭，我們軍人有一分力量，就應為國家作一分的犧牲，以一分犧牲，就要挽回一分國運，再接再厲，堅持到底，就是我所說的，流盡最後一滴血，射盡最後一顆彈，準備最後的犧牲，直到消滅倭寇的侵略，獲得最後的勝利為止，纔算盡到了我們後死者的責任！我們高級將領更要抱定決心，認定目標，凡屬被敵人所佔領的土地，必要灑遍我們自己及部下的鮮血，方能對得起我們國家祖先，使我未死的部下或後世子孫，仍能踏著我們血跡，繼起奮鬥，以為將來收復一切失地的基本和規範。
  各位都是高級將領，各人都帶了幾千幾萬的部下，為了爭取民族的生存，我們固應不惜任何犧牲，但並不是不愛惜部下的生命，而是要使一兵一卒都要作最有效果最有代價的犧牲！要達到這個目的，就全靠各位高級將領能夠操心慮危，加倍勤勞，本?過去幾個月以來所得的作戰經驗和教訓，努力改進自〔第630頁〕己的缺點，以增加部隊的戰鬥力量，尤其要多用腦筋，苦心研究，設種種方法來打破敵人的慣技，以減少官兵的死傷！如此，即可使已死者的價值，格外提高起來！現在我們各個部隊各方面的缺點，隨時都可發現，但大家總是輕易放過，沒有認真考察出來，或是考查明白了而沒有切實督促部屬嚴格改進，以致各師官兵，並不曾因參戰時期的久長和戰鬥經驗的增加而減少死傷，我們各軍長師長，對於這一點，實在應該特別注意，不好以為部下的傷亡，事屬平常，就輕輕看過，總要時刻用心，精神貫注，凡屬發現那一團或那一營戰術戰略上錯誤或缺點，和衛生勤務等各方面的毛病，就要剴切詳明的告誡他們，嚴厲督促，立刻改進。現在敵人的弱點已完全暴露出來了，敵人的慣技，我們一般官兵也都知道了，如果我們能隨時改正自身的缺陷，請求有效的戰術，就一定可以打破敵人的慣技，發揮我們革命軍的威力，殲滅倭寇！現在各師犧牲如此重大，兩月半之中，每次無論新舊部隊，一上火線，即傷亡很多，這完全是我們高級指揮官平時對於減少傷亡的戰術，沒有用心研究，或是明明知道缺點所在，而不去切實改進！這個毛病，大家今後要徹底改變過來纔好！不但如此，各位並要將改進自己部隊的心得和克敵制勝的經驗，隨時報告上級指揮部，和鄰近新到的部隊和友軍，使全軍都能夠避免由於同樣毛病或缺陷所發生的損失和死傷，如此，纔能夠使我們的戰鬥力愈戰愈持久，愈戰愈能取得最後的勝利！

  現在各個部隊最要改進的毛病，就是不注重縱深配備，與兵力疏散的二點，工事構築亦不甚著力。大家又不曾切實用心研究，以致陣地常易被敵人突破，許多官兵在敵人飛機、炸彈、大砲、戰車攻擊之下犧牲了，如果我們在未戰之前，有十分周密的縱深與疏散配備，敵人無論如何兇猛，也不能打破我們〔第631頁〕的陣地；如果工事能盡量加強，掩蔽確實，無論敵人飛機大砲如何厲害，也可減少我們官兵的傷害。所謂「平時多流一點汗，戰時少流一點血」，這是一定不易的道理。現在我們右翼既轉移到新陣地，乘敵人精力疲敝陣腳未穩之際，要趕快嚴密縱深配備，多築強固工事，凡百重要據點工事，我們都要親自去檢查督促，利用當地軍民，日夜趕築，務求堅不可拔！又現在每營作戰正面為五百米突，縱深也要有五百米突，構成一五百米突平方面的陣地，多築如鱗式及斜交陣地等各種不規則的工事，使官兵疏散，層層據守，尤其要多築交通溝，如此，敵人每一個砲彈或一個炸彈，頂多只能損害我們一二人。故一營人擔任五百米突平方面積的陣地，就是戰術上一個原則。我們無論到什麼地方，都要酌量地形地勢，善用這個原則。至於敵人以大砲攻擊和飛機轟炸，我們可以倣用瀏河劉和鼎軍長、良鄉孫連仲總司令應戰的經驗，就是敵人以飛機大砲轟擊的時候，前陣官兵可以暫時退避到兩側或後方交通壕內，一俟轟擊停止，敵人步兵將要衝上來的時候，立刻將全線官兵由交通溝前進，攜帶麻袋沙包搶補原有陣地，乘勢出擊，以消滅敵方衝來的步兵。這是躲避大砲炸彈固守陣地一個最好的方法。我們前線官兵無論日夜鏖戰，如何辛苦，對於這種減少死傷，固守陣地的戰術，應盡量研究習練，運用嫻熟，決不好存絲毫苟且偷惰的心理，坐令部屬徒然犧牲！這是今後作戰亟應改進的第一點；第二、各級官長應身先士卒，發揮與士兵共患難同生死的精神。現在前線有許多傷兵下來，常對人說，他們在前線不僅從未見到師長旅長，即團長的面目，亦很少看到，認為高級官長都不在前方，表示不滿！各位當然是不會如此，但一般傷兵對於中外人士既有此傳說，我們就不得不特別注意，嚴格檢查〔第632頁〕一下，如果在戰事緊急關頭，我們高級官長，不親臨前線指揮督戰，試問如何能夠使部下不退而來達成任務呢？我們軍長師長應該每天或夜間都要到前線巡視陣地，旅長團長尤其要常在前線指揮督戰，如此，一方面可將我們高級將領的精神貫注到最下一層的士兵；一方面前線官兵得到高級將領的鼓勵指導，人人感奮，就格外能夠衝鋒陷陣，殺敵致果！
  第三、對於前方部隊的經理衛生應特別注重。現在前線官兵，有幾月未曾發餉，幾天沒有飲食，甚至受到飢寒疾病，種種的痛苦，似此身心感覺疲乏，士氧何能盛旺？士氣不能維持，戰鬥力量何能發生？這是頂可擔憂的一件事情，我們高級指揮官，除掉指揮作戰之外，更要以改良部隊經理衛生為最主要的任務。官兵薪餉應按期儘早發給，乾糧要充分預備，並要分配得當，限制食用。其餘服裝的換補，戰地的衛生，戰場的清掃，疾病的預防治療等，都要我們高級將領隨時檢查，督促改良，使官兵常能保持飽滿的精神，俾得發揮強大的戰鬥力量！
  第四、對於傷兵管理與死傷的撫恤應從速設法改進。本來對於傷兵管理與死傷官兵撫恤的事務，在軍政部設有傷兵管理與撫恤委員會等機關來辦理；但是各軍師長官對於自己部屬的死傷，不好置之不顧，要知道我們要保持士氣，增加戰鬥力量，第一個要件就是對於死傷官兵的撫恤，慰問，應有迅速妥善的處置，尤其對於陣亡官兵的忠骸，應負責尋找，抬回安葬，即使就地掩埋，亦要設法標明。他們的家屬應酌給救濟金，派員慰問。總要盡到我們長官的心事，使「存歿俱感」纔好！至於傷兵管理最要緊的就是要分別輕傷重傷，各師自己設法，指定地點來集中醫治，重傷者可以送往較遠的後方醫院，輕傷者〔第633頁〕不可任其流轉後方，應就戰地附近臨時醫院收容調治，以便傷癒歸隊。現在各部隊的傷兵散在後方，無人管理，難免不發生滋擾情事，各軍師長官亟應派員到各地醫院調查，慰勞，重傷的應該酌量發給慰問金，輕傷治癒，即應召集歸隊，總要使他們百折不回，跟隨我們官長共同生死，始終不渝纔好。要知道：我們能多得一個有作戰經驗和戰鬥能力的傷兵回來，較之補充十個新兵，力量還大，並且傷癒的士兵，都願歸隊，重上戰場，格外能夠強固全軍士氣，增加戰鬥力量！所以對於傷兵照料管理，實是我們高級官長一個最重要的任務，我們為達成這個任務，不妨多費點金錢，多派專員，竭誠辦理。我所發給各位的特別費，其用意就是在此。
  第五、對於上級命令應敬謹奉行，絕對服從，並須盡心研究，務求貫徹到底。要知道：上級官長對我們下一個命令，就是指示我們全部官兵一條生命的道路，我們如能遵照命令去作，並能確實達成命令所規定的任務，就能夠保存我們上官部下和自己的生命，從而延續光大國家民族的生命。反之，若將命令當作具文，敷衍塞責，就是違反命令，違犯命令，就是毀滅自己的生命，不止毀滅自己的生命，而且要累害上官與部下和整個國家民族的生命！這個道理在平時是如此，在這空前大戰的時候，更屬顯而易見！所以大家無論對於軍事委員會，戰區司令長官，或各集團軍總司令所頒發的命令，一定要當作一件關係全軍生死，全戰勝敗，全國存亡的大事，敬謹接受奉行，絕對服從，尤其軍事委員會所下的命令，都是有關整個的戰略大計，與全部的戰術改正等事，而且綜合各方的經驗報告，切實研究的結果所編成的，不是一件普通的什麼通令或訓令可比，可以隨便看過就算完事的，大家接到命令之後，就要研究實〔第634頁〕施的辦法，不但要立刻奉行，而且要督促部下，力求貫徹！要知道：我們高級將領唯一統馭部隊的方法，和戰勝倭寇的道理，就在如何使命令貫徹到底。我們要使命令貫徹到底，就要我們自己能絕對服從上官命令，我們自己要有此人格和精神，使部下對我們的信仰，不致動搖，然後纔能夠以身作則，使全體部屬都養成服從命令的習慣，來完成抗戰的任務！

  第六、我在上面已經說過，我們要持久抗戰，就要不怕陣地毀滅，不怕犧牲一切，要以精神勝過物質，爭取最後的勝利。現在我們陣地雖被敵人突破，但我們第一道陣地失了，還有第二道陣地可以抵抗，第二道陣地再失掉了，還要在第三第四道陣地與敵抵抗，我們時時要存最後必勝之心，時時要作轉敗為勝之計，處處設防，步步抵抗，有一個據點，就要出死力固守，有一點工事，就要盡全力守住，雖剩一兵一卒，未奉命令，至死不退，總要如我前面所說，凡是我們失卻的陣地，或萬不得己而被敵人所佔領的地方，無論寸土尺地，總要洒遍我們自己與敵人的血跡，方能對得起我們國家與已死的先烈。如此，敵人雖佔領我們國土，亦永不能得到結果，使倭寇雖勝，亦所得不償所失。我們的武器不及他，但我們這種抗戰圖存的精神已勝過他，他的精神早已受了打擊，最後必至崩潰！
  我們這次抗戰，許多的官兵已作了壯烈的犧牲，而前途還有十百倍於今日的艱難和困苦，更待我們去克服，只要大家能按照我上面所講的幾點，切實做到，我們忠勇奮發的士氣，必可長久維持，來達到持久抗戰的目的！現在我們右翼陣地已移到蘇州河的南岸，這是我們滬戰最後的一線，也是我們保護上海最後一條生命線，我們要保有上海，以保持東南唯一的門戶，就要抱定最後犧牲的決心，死守這一線〔第635頁〕陣地，我們至少要能支持三四個月，始可轉敗為勝，轉危為安，操最後必勝之權！
  最後要告訴大家的：就是我們這次與敵人作戰，如果單靠我們一國現有的軍事力量，與他對抗，那麼，我們建設未成，準備不足，當然不容易打敗他，但是我們是被侵略的國家，我們是為國家生存而戰，是為擁護國際正義而戰，這種神聖偉大的民族抗戰，世界各國除了倭寇之外，都要同情我們贊助我們，我們就可以國際形勢壓迫敵人。但是我們要獲得國際的同情和贊助，必須我們自己先要有抗戰的精神和決心，能夠持久不懈，拼戰到底！如果我們在這次上海戰爭發生以後，到雙十節為止，不能以壯烈的犧牲，予倭寇以最大的打擊，來支持陣地，制止敵人的進犯，則本月五日美國羅斯福總統的正義演說，不會發表，國聯譴責日本暴行的議案，也不會通過。現在各國之同情我們，贊助我們，這就是我們官兵兩月半以來抗戰犧牲的結果。目前九國公約會議即將召集，倭寇顯已成為舉世所共棄的國家了！如果我們再能維持三四個月，則我們軍民的精神愈益發揚，我們國家的地位愈益提高，國際對我們的同情，愈益深切，而倭寇武力的破綻和其野蠻殘酷的暴行愈益表露於世，則國際形勢的轉變，將更不利於敵人！何況他們國內的矛盾太多，此次侵略我國，師出無名，勞師遠戰，他們一般軍民都不知為什麼要戰爭，都不願意因侵略中國而來送死異域！他們被迫到上海華北各地與我軍作戰，如果沒有優越的大砲飛機轟擊掩護，他們就不敢前進一步。他們全國軍民實在都已懷著厭戰反戰的心理，不久內部必要解體，所謂多行不義必自斃，這是必然的道理！你們看各國的輿論，就可知道倭寇地位之危險如何了！
  我們過去悲壯的犧牲，誠足以驚天地而泣鬼神！但由此犧牲而換得來的光榮勝利，軍人榮譽和國家〔第636頁〕前途的光明，實在是無限量！敵人以為動員他們的陸海空軍就可以威脅我們，但我們決不為他的威脅所動搖；他們以為飛機轟炸，大砲轟擊就可以使我們屈服，但我們決不為他的暴力所屈服！雖然自開戰以來，僅就上海方面而言，我們死傷的官兵已不在少；但我們官兵的軀殼可死，而其忠勇壯烈的精神是決不會死的！由這壯烈犧牲所喚醒的國魂，更將如日月經天江河行地，萬古長存！何況我們擁有四萬萬五千萬的優秀同胞，人人都有保衛國家，收復失地，洗雪國恥為這死亡官兵繼續報仇的準備和決心，我相信我們就再犧牲十倍百倍，也不能被人征服的！我相信我們如過去的一樣犧牲，持久抗戰下去，國際正義必然伸張，最後勝利終屬於我們！這次我們大場江灣閘北的部隊，依照計畫作有秩序的撤退，我為什麼還要留第八十八師五二四團一團人死守閘北？外國軍人看見我們這一團人孤立死守，危急萬分，發出人類的同情，就力勸我們官兵由租界安全退出，但是我們官兵以未奉命令，謝絕友軍的勸告，寧願死守不退！這就是表示我們中華革命軍人的精神，有了一個根據地，非得命令，就該效死勿去！與敵人死拼到底，使各國人士知道我們中國軍人已有為主義而戰為衛國而死的程度和精神，決不是區區倭寇的全部陸海空軍所能威脅得到的。我們死守閘北一團人這種精神的表現，就足以使貪得無厭偷生怕死的倭寇為之喪膽！只要我們全國軍人都有了這種為國家為主義而犧牲的精神，團結一致，同心協力，在一個命令之下同進退，共生死，必可永久的保持已有的光榮，奪得最後的勝利，打倒日本帝國主義，復興中華民族！
〔第637頁〕

附錄：外報對我上海變換陣地之各種評論

一

  倫敦二十八日海通電　此間各報，本日對上海前線華軍於猛烈抗戰之後，始按照預定計畫，作最有秩序之撤退至業經布置妥當之新防線，一致表示欽佩，泰晤士報發表社論，特別提出華軍之英勇抵抗，並稱日軍尚未獲得其摧毀中國軍隊主要目的，即此次兩軍作戰，華方傷亡固極慘重，但十週之英勇抵抗，已足造成中國堪稱軍事國家之榮譽，此乃前所未聞者，須知若干華軍器械，猶未充分，但一般所認為不能保持一日之陣地，彼等竟守至十週之久，此種奇蹟，自屬難能可貴，上海一隅之抵抗，對於整個中國均有極大影響云。

二

  倫敦二十八日路透電 泰晤士報二十八日社論，對淞滬戰事之最近一幕，有所評論，先謂本報對於此次上海作戰中國軍隊之英勇智謀表示最大敬意，繼謂日軍欲使滬華軍局部而有計畫退卻變為總潰散，殆將感力盡精疲之苦，日軍之最大與唯一目的，在摧毀中國陸軍，使之不復有堅強有效之戰鬥力，苟無以達此目的，則土地縱有所得，亦無大關係，以目前所知，日軍殊未有達此目的之可能，日軍縱謂殺〔第638頁〕死華兵甚多，縱謂上海戰事此後不再延長，然實則未必如是，上海十週血戰，將有一日證明中國已安置從來未有的兵力之基礎矣，華軍現已從滑稽故事之迷霧中，脫穎而出，此為近世史中之第一次，雖華軍大部係現猶訓練未充足，武裝未齊備，並因無力置備雨衣，猶攜傘與俱，然外人所認為不能支持一周之陣地，竟至十週之久，而其退卻也在任何新式陸軍不能抵抗的猛烈砲火轟炸之下，仍能有秩序作整齊之退卻，吾人於此見滬華軍之抵抗，將在中國各處發生精神上影響，不獨今日如是，即將來亦然云。

三

  倫敦二十八日路透電 新聞紀事報二十八日社論稱，華軍在滬抵抗日軍攻擊之戰績，實為歷史中最英勇光榮的一頁，滬地華軍之忠勇抗戰，當可感動參加九國公約會議之諸代表，為維護國際法起見，同取均等之堅決立場，各國有較中國所有更強之武器，力能發起對日之國際抵制，此舉可使日本早日屈膝，而迫令放棄侵略之狂暴行動。


對左翼軍各將領訓話

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十六年

版面原件： 第639頁，第640頁，第641頁，第642頁，第643頁，第644頁，第645頁

〔第639頁〕

——中華民國二十六年十月二十九日晚在蘇州崑山公園講——
〔要旨〕
  一、這次左翼之戰，仍維持原有陣地，表現大家努力奮戰的精神，實為難得的戰績，心裏非常愉快！但我官兵傷亡很重，又感到非常悲痛！
  二、戰爭展開，犧牲在所難免，但這一戰，贏得了國家的光榮，發揚軍人的精神，這種偉大的犧牲，對得起已死的將士，於悲痛之中，更感覺十分的欣慰！
  三、軍隊保國衛民，原應準備犧牲，犧牲是我們的責任，切不可因部下傷亡，而害怕犧牲，我們只有憑著犧牲爭取國家民族的自由，恢復已失的領土和提高國際的地位，使我軍士氣愈加發揚，則犧牲雖大，收穫也愈大！
  四、各將領應盡力愛護戰地傷病官兵，注意衛生防止疾病，食糧服裝的補給，解除士兵的痛苦，乾糧的限制使用，以應緊急需要，於對受傷官兵的處理，尤須格外注重，輕傷者送戰地附近治療，治癒須重復員，重傷官兵，須送後方醫治。
  五、關於戰術方面，大家已增加許多經驗和心得，仍須注意以下各點：
      1.要有與敵作持久陣地戰的心理，以精神勝利壓制敵人。
      2.我軍配置，應注意疏散，要以正面與縱深所成立五百米突平方形陣地面積散開，前後均有堅固嚴密工事與配備為原則。
      3.對敵人飛機大砲，戰車集中攻擊之防衛與進攻戰術，應研究練習，以減少傷亡，更求收穫戰果。

〔第640頁〕

  六、我軍經過兩個多月對抗日本侵略的苦戰惡鬥，充分表現國家觀念和偉大的民族精神，國際上對我國的態度與觀感，已為之一新，我們國軍地位提高，國家的地位提高，我們已贏得國際上各國的同情與幫助。
  七、美國羅斯福總統為我發表重要演說，國務院奉旨正式宣言，召開九國公約會議，旨在揭露日本違反九國公約，支援中國在會議上促成與會各國共同干涉日本侵華暴行。
  八、暴日倭寇日益陷於國際孤立成為世界公敵，且其內部的矛盾弱點，亦日益暴露，內遭輿論譴責，青年民眾反軍閥反戰爭情緒高漲，我們相信，我軍必能戰勝日本。
  九、希望我軍部隊彼此聯絡互助，應求確實，全軍上對下要信任，下對上要信仰，上下都要謹言慎行樹立模範，建立互信，努力研究作戰原則與敵軍心理，和上級的命令切實做到，來達成最後勝利的目的。
各位官長：
〔本文〕
  這次變換陣地，左翼仍舊維持原陣線，未稍變動，雖然官兵傷亡很多，但已表現出大家努力奮鬥的精神，這是很難得的戰績由此可以證明我們全體將士對國家對主義，已有充分的認識與愛護的熱忱，今日與各位官長見面，當然心裏非常愉快！同時因為這次官兵傷亡很重，又感覺到非常的悲痛。不過我們的犧牲代價，已在這一戰之中，把我們國家的光榮，軍人的精神，由此得到表現和發揚，這種偉大的犧牲，是對得起我們已死傷的將士。從悲痛之中，又感覺到欣慰！我們以後祗有繼續的犧牲，以完成未竟的工作，對過去已建立的成績，不但不能隨便毀棄，而且應該保持並發揚光大，我們祗有堅決的不惜犧牲，繼續拼戰，我們也祗有加緊的努力，持久的奮鬥才能達到最後的成功。

〔第641頁〕

  你們要知道，在戰爭展開的時候，犧牲是事實上所不能避免的，我們不但不能怕犧牲，而且我們有領導他們去為國犧牲的責任。我們不能存著一絲一毫怕犧牲的心理，致影響到我們的士氣，要知軍隊是準備犧牲的，犧牲是我們的責任，切不可因部下傷亡很大，而產生一種怕犧牲的觀念，要知部下的傷亡，是為國為黨，是為革命為主義而犧牲，是死得其所，如果是偷生怕死，以保存實力，則影響到其他方面的犧牲更大，我們祗有從這一個偉大的犧牲中，爭取我們國家民族的自由，收復我們的失地，我們目前傷亡一個士兵，我們國際地位的增高不知多少，同時我們的士氣也越發發揚，可見犧牲愈大，我們收穫也愈大。
  現在各將領，應該特別注意的，就是對於戰地傷兵的處理，與戰地士兵痛苦的解除及服裝的補給，以增進我們的士氣。我們為要保持我們的戰鬥力，就應該保存我們的士氣，這件事各部隊的副師長、參謀長，應該多多的注意。其次為受傷官兵處理問題，我們在戰地上，應該盡力愛護傷病官兵，因為這次是空前的戰爭，對戰地的衛生設備，沒有充分週密，如果傷病官兵在戰地上發現，這是最傷士氣的。我們要特別的注意，把重輕傷的分別處理，重傷的設法送到後方，輕傷的可在京滬線附近設法調治，使其傷愈後，即可復員。同時也可減少後方的騷擾，與運輸上的困難，因為在後方不守紀律的，都是一般輕傷的士兵。此外對於後方傷病官兵的糧餉，無論如何困難，應該設法先發，使其不怨恨長官。要知道我們處理傷病官兵，是我們的本份，是我們的責任。希望各位以後也要特別注意。其次為乾糧處理問題。後方勤務部，已分發各部隊的乾糧，各部隊應予以限制，或每一天用一次，或留作最後食糧不接之需，〔第642頁〕不能任部下隨便使用，致有妨礙於身體營養。關於官兵指揮問題，你們也要留意，高級指揮官固然要留意指揮上地位的安全，但在必要時，要把全副精神，貫注官兵身上，使他們因此不顧一切，向前猛進。

  關於戰術，我相信這次作戰，大家一定增加許多經驗與心得，用不著詳細地說。惟持久戰最應注意的，是要有與敵作持久陣地戰的心理，我們有了這個信念，自然能固守陣地，自然能儘量運用陣地戰術，我們決不要怕陣地被敵人突破，如果害怕起來，則陣地失掉事小而精神上損失更大。要知我們縱令失了一二個陣地，我們決不能失了持久抗戰的心理。我們抗戰的心理，應久而益固。使敵人的戰術心理變壞，這才有利於我們的持久戰。對後方各線的工事，應該極端的重視，不怕前方陣地毀了，後方還有許多陣地，依然可以對抗。我們要以自己的戰術心理轉變敵人的戰術心理，如像馮副委員長所說，過去北伐時候，我在各大小村莊皆有工作，失卻了一個村莊，在第二個村莊與之對抗，失卻了第二個村莊，在第三個村莊與之對抗，使敵軍心理動搖，以為不知戰到何時為止？自己發生疑問。現在我們要以最大的經驗為武器，即能以精神勝利壓制敵人，使敵人精神上失敗，所以我們為要維持長久，對這種精神上之戰術心理，應該重視。我們只要有一兵一卒，守住一個陣地亦必與之堅持戰鬥，死守不動，沒有命令決不退卻。我們高級將領能在精神上勝過敵人，這就是我們武器勝過他的地方。如果有良好物質，沒有精神去運用，仍是等於無用。我們要想精神勝過物質，使敵人潰滅，而到最後的失敗，那末我們必須做好堅固的陣地，預備適用於將來，使自己減少犧牲，使敵人戰術心理動搖。

  其次我軍的配置，應注意疏散。各將領對於所屬，應該隨時監督他，指教他，我們要以正面與縱深〔第643頁〕所成立五百米突平方形陣地面積散開，前後均有堅固嚴密的工事與配備以為原則，當然可以持久，望各位對此多多留心。至於對付敵方之炸彈與大砲集中射擊，我們第一線守兵，可利用掩蔽部，與交通壕疏散或隱蔽，以減少損害，並隨時預備麻袋沙包，陣地如被破壞時，我們馬上可以構築。當敵人聯合飛機大砲集中火力來破壞佔領陣地，我們可以在敵攻擊停頓或聯合不切實時，馬上奪回來。北戰場孫總指揮與左翼軍的一部，就是運用這個方法，以減少死傷，以達到持久戰，這種良好的辦法，你們要參照運用。
  現在再就國際上對我國的態度與感想，及對敵方的情形，略為說一說，我們一國單獨對日作戰，當然是很艱苦，很危險的，但為什要與之抗戰，又為什麼曉得我們必可得到最後的勝利？這是因為中國已經贏得國際上的幫助，尤其是各國的國民都同情於我們；相繼起來督促他們的國家，阻止暴日的侵略。我們已在過去二個多月苦戰惡鬥之中，使國際上對我國的視聽觀感為之一變，知道我們的軍隊是有國家觀念的，知道我們確有偉大的民族精神，我們軍人地位提高，國家在國際上的地位，也因此而提高。這次九國公約會議，就是最大的一個關鍵。我們相信各國對我國同情，不管是成份多少，總是於我們是有利的。這就是證明我們反抗暴日的侵略，已經達到了一半以上的勝利。要知道：美國因為我們堅決的抗戰，所以羅斯福纔有重要演講，國務院也奉旨發表宣言，然後纔有九國公約的重要會議。我們希望由此促成各國共同干涉日本的侵略暴行，使敵人處境日益孤立，成為世界的公敵。所以我們為要達到此一目的，我們祗有繼續的犧牲、死守陣地、繼續過去精神，陣地絕不輕易失去，能如此，才對得起我們的先〔第644頁〕烈，能如此，才對得起我們的國家！
  現在敵人的弱點日益加多的暴露出來，陸軍海軍的衝突，日益尖銳，同時他的海軍已經動員全部力量，二十四生的大砲，亦已移置於陸上，他預備與蘇俄作戰的精良武器，皆已使用，我們目前傷亡官兵如此之多，固然心痛難過，要知敵人在三個月來的犧牲慘重其難過情形，尤必超過我們百倍。原來一個國家對外侵略作戰，是一個最危險的事情，此次日本若是戰敗，則不堪收拾，其政體必由此改變。我們相信我軍必能戰勝日本。日本必敗於我們之手。不過我們要達到此目的，未來還有更艱苦更困難的工作，我們必定要克服這種艱難困苦。希望大家共同一致，努力奮鬥。總之，日本內在的矛盾太多，非短時間可以說完。各位在報上都可以看見，如大阪西京等地火藥庫一次再次的爆發，及其輿論界質問軍部為什麼要與中國作戰，使青年子弟去犧牲，日本民眾反軍閥反戰爭的情緒，由此充分暴露，我們為要爭取國家民族的自由，不怕一切的犧牲，我們祗有以犧牲戰勝他們，日本的步兵配?飛機炸彈大砲，尚不能發揮威力，其本身的戰鬥力之強弱，當然可以估計，像我們這次為戰略上的退卻，能把部隊得到有秩序的變換陣地，外國軍事家視察，都認為日本極大的失敗，中國已得到相當的勝利。這次在閘北之一團，而且現在是在敵方陣線以內，我們尚能孤軍奮鬥，不但不願意逃入租界，同時不願意接受外人之茶水餅干，這種偉大精神，是勝過敵人幾十倍，而且我們這一團達到相當成績以後，我們或可再使他們奮戰安全出來。
  現在我們友軍與友軍的聯絡、互助，應該確實，上對下要信任，下對上要信仰，大家要得到部下對〔第645頁〕上官的信仰服從，自己的言行，要隨時檢點，給他們做模範，建立了互信，才能達到勝利的目的，同時我們與敵作戰，對軍人的心理，與上級長官的希望，及國軍作戰最高的原則，尤須特別研究運用，對於上級命令絕對服從，還要切實研究，不能等因奉此的轉達所屬，就算了事，要知命令就是我們的生命，部下的生命，不能看作等閑。所以你們無論何時何地，應該遵守命令，並須有研究命令的習慣，這也是我們可以得到勝利的要素。今天因為時間短促，不能多說，以後所見可在訓令中時時指示，望各位切實地做到。


出席最高國防會議致詞

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十六年

版面原件： 第646頁，第647頁，第648頁，第649頁，第650頁，第651頁

〔第646頁〕

——中華民國二十六年十一月五日

在南京主持國防最高會議講——

〔要旨〕
  一、現在九國公約會議已在北京舉行，我國應付此次會議的宗旨與方針亟應確定，大家態度應趨一致，來共同努力，爭取外交的勝利。
  二、此次會議，乃是我國運用國際力量，根據九國公約的精神，來解決日本侵略中國的問題，也可說是自九一八事件以來我國在國際外交上艱難奮鬥的結果。
  三、與會各國利害關係，雖甚複雜，會議前途，未可樂觀，但我們亟應協同友邦盡力促其成功。

  四、政府已規定三個要點通知我國出席會議代表團，遵照進行：
      中國對於日本，絕無妥協餘地。
      中國對與會各國態度，力持謙和，決不故意為難。
      如九國公約會議失敗，中國不能負責，反之，會議破壞的責任，應歸諸日本。
  五、我國參加北京會議的目的，在將日本侵略中國破壞九國公約的事實和中國抵抗侵略維護條約尊嚴的決心，向與會各國宣布，以促起各國共同來制裁日本。
  六、當此舉國持久抗戰以爭取民族生存的時候。全國上下，要一致鞏固並擁護中央政府，求得抗戰的勝利，大家要對共黨和反動派的宣傳，糾正其錯誤的舉動與言論。
〔本文〕
  今天最高國防會議開會，藉此機會，本席要將最近幾件要緊事情，提出報告。

  第一件是外交，就是關於九國公約會議，我國所應取的態度，現在九國公約會議，已在北京舉行，〔第647頁〕我們應付這個國際會議的宗旨和方針，亟應確定，使我們內部尤其我們中央同人有一個共同的認識，使大家的態度趨於一致，不致為環境所動搖，為各種議論所紛擾，然後纔能夠領導部屬，和全國國民，上下一心共同努力，來爭取外交的勝利。所以本席今天特先提出這一件事情，向各位說明。
  自從九國公約會議消息傳出以後，政府的同事，各方的朋友，提出了許多意見，有人主張政府此際，應發表一個宣言，表示我國強硬的態度，以免外受英美的欺騙，犧牲了國家的權利，內可以喚起輿論的同情，以維持國民對政府的信用，這種見解，我們亟應加以辯正。
  近幾年以來，國民政府的外交，無時不是根據 總理所遺示的，操之在我的獨立自主的精神來辦理的，我們此次參加九國公約會議，也是依照這種外交根本原則去進行，在今後的外交上，只要我們能夠把這種精神貫澈下去，任何國家都不能欺騙我們。至於國民輿論，無論平時戰時都應該受黨和政府的指導，尤其在這對外作戰的時候，我們負黨政責任的，應該積極領導輿論，使適合國際情勢與國家現況，便利國策的實施，纔能夠使國際時局的發展，有利於我國，現在九國公約會議，正在開始進行，結果如何，尚難逆料。但這次會議，乃是我國運用國際力量，根據九國公約的精神來解決中日問題一個最難得的機會。自從九一八以來，我們屢次設法促開這個會議，都沒有成功，現在能夠開會，實在是我們在國際外交上艱難奮鬥的結果。雖然與會各國間利害關係，非常複雜，會議前途，未可樂觀，但根據我國的立場，無論大會環境如何困難，我們應該協同各友邦，盡力促其成功，使九國公約能夠發生實效。即令日本抗然不顧，要破壞這個公約，使會議沒有結果，我們更要促使各國為維持條約的尊嚴，來共同制裁〔第648頁〕日本。這纔符合我國在國際外交上一貫的立場，纔是我們對九國公約會議所應取的態度。

  我們這次對日作戰，是抱有全國一致，抗戰到底，根本排除倭寇侵略的決心，一切軍事外交，都應該朝著這個目標努力邁進，尤其是在外交上，將來無論戰爭演變至何程度，我們國家既定的一貫政策，不好改變。我們一貫的外交政策，是什麼呢？就是中日問題的解決，應該使各國參加，以打破日本侵略中國，獨霸遠東，排斥第三國干涉的陰謀。要知道，目前的中日糾紛，如得各國參加，來謀解決，即令我國不能無所牽就，仍是於我有利。反之如墜日本計中，實行兩國直接交涉，雖然成功，亦是失敗。何況在倭寇既已動員大批陸海空軍，深入我國領土之後，除非我們甘願投降，否則兩國便無直接外交談判之可能。這種利害關係，我們應該認識明白。因此對於此次九國公約會議，由遠東有關各國共謀設法來解決中日問題，這正是日本所不願意，所必然拒絕的。而為我們所應贊同，所應努力促其成功的。我們對於這個辛苦得來的機會，怎麼好憑一時感情與意氣用事，使他錯過呢。現在我們國家民族已到生死存亡關頭，其存其亡，或興或滅，我全國同胞，尤其我們黨政軍中樞同人，人人都負有不可諉卸的責任。對於此次中日戰爭，我們只有自力抗戰到底，與尋獲與遠東有關各國的援助和參戰，來解決日本，這一條路可走。即令國民政府倒了，則繼國民政府而起來的中國任何政府，只要是中國人所組織的中國政府，則在日本侵略政策之下，亦必不能與日本直接交涉。亦只有一方面自力抗戰，堅持到底，一方面循國際和平路線，使世界凡與遠東有關各國，曉然於日本之侵略中國，獨霸東亞，關係於其本身利害之深切，大家協力主持正義，保障國際條約的尊嚴，維持世界的和平。故對中日問題之解決，無論現在將來，〔第649頁〕如有第三國參加，終是於我有利，則此次九國公約會議，我們不可不審慎應付，盡力促其成功，這個道理自不待言了。
  我們根據上述理由，已規定下面幾個要點，通告布魯塞爾我國出席會議的三個代表，依照政府這個意旨去進行。
  第一、中國對於日本，絕無妥協餘地。
  第二、中國對與會各國態度，力持謙和，決不故意為難。
  第三、如九國公約會議失敗，中國不能負責，反之會議破壞的責任，應歸諸日本。
  總之，我們參加此次九國公約會議的目的，在將日本侵略中國，破壞九國公約的事實，和中國抵抗侵略，維護條約尊嚴的決心。向與會各國宣布，以促起各國對我國的同情心，和對日本的敵愾心。如日本拒不出席會議，則日本破壞會議，撕毀條約，棄信背義的侵略行為，愈益暴露出來。我們更應乘此機會促成各國對日實施制裁。最好使英美贊助或默認，蘇俄參加遠東戰爭，與中國共同努力，來打倒日本帝國主義。
  第二件要說到國內的情形，現在有一班人，他們從前常發表不負責的言論，以不抗日來攻擊政府，自從中央發動對日抗戰之後，他們並不努力於其所應盡的任務，還是不滿意政府，要攻擊政府，往往遇?一件很小的事體，就散布很大的謠言，即如徵兵，這本是一件極難辦的事情，要想國民大家都自動樂意的應徵，不要說國民知識程度極不整齊的中國，一時不能辦到，就是歐美各先進國家，都還不能辦好〔第650頁〕。現在各省辦理徵兵，容或不免隨便拉人的情弊，但這只是辦事人員的不好，或在辦事方法上應改進的一件事，即不能因噎廢食，主張不應徵兵，更不好藉此攻擊中央，全認為是中央政府的罪狀。使一般反動派，更有所藉口，來擴大其反政府的宣傳。要知道我們現在要全面抗戰，要持久抗戰，要由抗戰中求得民族的生存，全靠有一個鞏固的中央政府，來推動指揮，如果對於中央政府，可以隨便造謠中傷，肆意攻擊，貶損他的威信，試問如何能夠抗日，更如何能夠持久抗戰來爭取最後的勝利呢？所以在此抗戰期間，我們個人的言論行動，格外要小心謹慎，不好失了一致抗戰的立場。
  說到此地最堪注意的，就是近來共產黨的宣傳，我們應特別留心。在此次抗戰沒有發生以前，他們對本黨有很坦白誠懇的表示，並約定陝北特區的行政人員，由中央委派，各軍的參謀長政訓人員，應由中央選任。如果國民黨能容納他們，他們甚至表示願意取銷共產黨，諸如此類的事情，都說好了，並且有文書的記載。自從抗戰發生以後到現在，他們不惟不守諾言，而且提出許多新的要求，如此不講信義，如何能夠團結抗日呢？現在一般人——本黨的同志當然除外，還要為共產黨捧場，為共產黨作宣傳，這種盲目的舉動和錯誤的宣傳，如不及早糾正，影響所及，將使日本更有所藉口，來加緊侵略。我們國際上再將發生不良的反響，我們國家的前途，將更陷於危險的境地。現在由共產黨所改編過來的軍隊，他們固然善于游擊戰，能夠擾亂敵軍的後方，但一般盲目捧共的人，即藉此一點，毫不加思索的為他們作過分狂大的宣傳，似乎只有這一部份軍隊，纔能夠抗日、纔是抗日的功臣，有意揚此抑彼，自分畛域。這種荒謬誖理的宣傳，如不及早糾正，只有一天一天的助長共產黨的囂張，足以煽惑世界人心，動搖〔第651頁〕抗日軍心，一般將士聽了，都要為之寒心，危害國家的前途，真不堪設想。
  尤其是看到現在社會上流行著的這一種宣傳，並非全由共產黨故意張揚出來的，而是由一般無常識的非共產黨員，盲從附和，以訛傳訛，從語言文字上下意識的，為共產黨鼓吹，這實在是我們要嚴正的指導其改正過來的。


國府遷渝與抗戰前途

內容來源：卷十四　 演講

隸屬章節： 演講＼中華民國二十六年

版面原件： 第652頁，第653頁，第654頁，第655頁，第656頁，第657頁，第658頁

〔第652頁〕

            ——中華民國二十六年十一月十

                九日在南京國防最高會議講——
〔要旨〕
  一、說明三月餘以來國軍抗戰前方將士勇氣日增，全國同胞感動奮發，暴敵日寇，今始知中國力量之不可侮！
  二、目前淞滬蘇常戰事雖緊，北方太原失守，形勢不利，然此並非意外，亦不影響全局。
  三、此次抗日戰爭根本大計和妥善方案，早已決定於廿四年入川勦匪之時。
  四、中國抗日戰爭最後必勝的三項根據：
      1.二十四年開始已建設四川為抗日根據地，作為國民政府的基礎。
      2.國民政府安固，國際地位穩定，我軍決戰，能夠持久，日寇到處樹敵，決難歷久不敗。
      3.昔日阿比西尼亞可亡於意大利，中國地大物博人眾精神力量深厚，今之日本決不能亡我中國。
  五、中國三個多月的獨力英勇抗戰，三十萬忠勇將士壯烈死傷，已造成國際新形勢，促成國際對抗侵略的聯合陣線。
  六、國民政府遷移重慶，為三年前預定計畫之實現，切願黨政軍全體同志於遷渝以後更要積極振作，力求革新精進，造成蓬勃氣象，一新國際觀感，以安慰前方將士，激勵全國國民，共同一致，克盡本職，來爭取抗戰最後勝利。
〔本文〕
  抗戰開始至今已三個月以上，賴中樞各同志同心一德，堅苦維持，使前方部隊，勇氣日增，全國同胞，感動奮發，暴日到了今天，應已知道中國的力量不可侮了，關於軍事情形，剛纔副參謀總長已有說〔第653頁〕明，外交財政亦均有各別報告，不待贅說。目前淞滬外圍以至蘇常一帶的戰事，日益緊張，暴敵陸續增援，似乎我們的軍事應付處於更艱難的地位，北戰場自敵人佔領太原後，亦形不利，但就全局來觀，我們並未失敗，要知道此等情形，原來並非意外，而是為我方開戰時所預期的。軍事上最重要之點，不但勝利要有預定計劃，即挫折亦要有預定的打算；不但勝利要立於主動地位，就是退卻也要立於主動地位。然後一時的挫折，不致有全盤潰敗之憂。而可以把握最後的勝利。今天我們主動而退，將來即可以主動而進，大體上說來，是不足慮的，依照預先想定的抗日計劃，步步實現，並無錯誤，更不能說是失敗。這是應當首先向各位報告的。
  自從九一八經過一二八以至於長城戰役，中正苦心焦慮，都不能定出一個妥當的方案來執行抗日之戰。關於如何使國家轉敗為勝轉危為安，我個人總想不出一個比較可行的辦法，祗有忍辱待時，鞏固後方，埋頭苦幹。但後來終於定下了抗日戰爭的根本計劃。這個根本計畫，到什麼時候，纔定了下來呢？我今天明白告訴各位，就是決定於二十四年入川剿匪之時。到川以後，我纔覺得我們抗日之戰，一定有辦法。因為對外作戰，首先要有後方根據地。如果沒有像四川那樣地大物博人力眾庶的區域作基礎，那我們對抗暴日，祗能如一二八時候將中樞退至洛陽為止，而政府所在地，仍不能算作安全。所以自民國二十一年至二十四年入川剿匪之前為止。那時候是絕無對日抗戰的把握，一切誹謗，只好暫時忍受，決不能漫無計畫的將國家犧牲，真正為國家負責者，斷不應該如此。到了二十四年進入四川，這纔找到了真正可以持久抗戰的後方。所以從那時起，就致力於實行抗戰的準備。

〔第654頁〕

  現在我們自八一三淞滬開戰以來，將士們英勇抗戰到了今天，雖然犧牲慘重，已使敵人膽寒，這都因為抗戰已有了預定計劃，所以前方殺敵，格外安心，如果在四川根據地沒有建立以前，那不僅上海不能作戰，就是在南京在漢口亦不能和敵人抵抗。回想民國二十四年夏間，敵人是如何的凌逼我們，那時我們忍辱負重，將黨部遷移，命中央軍隊退出，這種空前的侮辱，不是常情所能忍受的。那時節，後方沒有確實的基礎，軍事還沒有完成必要的設備，又值夏間水漲之時，敵人的海軍溯江而上，一直可以到宜昌，甚至小軍艦可以到重慶，如果輕易開釁，國家不堪設想。因之無論如何，祗好忍痛下去。如果在九一八當時，一二八當時，以及民國二十四年敵人在平津橫暴侵逼的當時，我們祗要有十分之一的把握，在戰局上稍有運用的機會，老實說我們亦毫不遲疑的起而抗戰了。但彼時一切均無把握，徒然將國家民族犧牲，於心實有所不忍。這幾年來，我們埋頭苦幹，積極準備，同心一德，完成統一，到這次盧溝橋事變發生為止，我們的國內形勢和軍事準備，比之以前，當然有更多的把握。可以說較之民國二十四年已增加了一倍，而較之一二八與九一八當時，增加了二三倍還不止。我們國防上已經有初步的準備，如果尚有和平可能，當然要遲延二三年，再過三年，我們的國防力量，當然格外不同，但敵人不能等待，時機不能許可，情勢已至最後關頭，自然要和他抵抗，不過我們今天並不是無計畫，也更不是冒險，可以說，敵人在事實上已立於失敗地位，而我們是有一定的目標的。

  這一次戰鬥，決不是半載一年可了，一經開戰，一定要分個最後的勝敗，現在如單就軍隊力量比較，當然我們不及敵人，就拿軍事以外兩國實際國力來較量，也殊少勝利把握。但為什麼我們這次毅然決〔第655頁〕然與之正式作戰，而毫不猶豫呢！這並非如一般所想，日本經濟力不能維持長久，或是說我們的兵力和自然條件可以維持到多少久，我們的著想點，並不在此，我們決心抗戰，且有最後勝利的自信，是由於下面三個根據。
  第一、自從二十四年開始將四川建設成後方根據地以後，就預先想定以四川作為國民政府的基礎。
  日本如要以兵力進入四川來消滅國民政府，至少也要三年的時間，以如此久長的時間來用兵，這在敵人的內部是事實上所不許，他一定要失敗的。我軍節節抵抗，不惜犧牲，就希望吸引他的兵力到內地來，愈深入內地，就於我們抗戰愈有利。
  第二、祗要我們國民政府不被消滅，我們在國際上一定站得住，而敵人驕橫暴戾，到處樹敵，他在二三年以內，一定站不住，決不能持久下去的，所以我們決不怕消滅，一時一地的得失，無害於我們的根本，我們的唯一方針，就是要「持久」。
  第三、鑒於阿比西尼亞的事例，有若干人不免對國際正義失望，阿比西尼亞為國聯會員國，最後國家滅亡了。而國際無法援助，這固然是一個很大的教訓，但我們中國決不做阿比西尼亞，要知道阿比西尼亞在地理上和軍事上的條件，與我們中國有很大的不同，我們不獨幅員廣大，而且有極堅強的抗敵意識，越到內地，這種意識、越普遍，所以日本決不能亡我，就是再多幾個日本，亦不能亡我，日本如果以意大利來比擬自己，他就一定要失敗。
  因此我可以斷言，我們的國家決沒有滅亡的危險。我們的後方有鞏固的根據地，雖然前方軍事或有〔第656頁〕局部的失利，祗要國府存在，必與之抵抗到底，這是對日抗戰最主要的條件。軍事上即或失敗，而我們的政府，我們的黨和我們三民主義，決不會消滅。越抵抗就越有精神，所以此刻決不能因軍事失利而希望停戰和妥協。這是萬萬要不得的，日本的心理，最好就是趁華北在手上海得利的時候，與我言和，但是如此妥協，不知道要多少年以後，纔能翻身，或許是永遠不能翻身。所以我們今天決不能與之言和。如此他目的不達，就站於被動的地位，而陷於極大的不利。因為第一層，他這次並沒有想到中國會和他抗戰，倉卒調兵，陸續增援，他第一步已陷於被動了。第二步他以為華北和上海失利以後，我們就要內部動搖，不得不同他講和，但現在又出其不意，拒絕與之言和，他第二步又陷於被動的地位了。如此敵為被動，我為主動。客主之間，軍心士氣的高下，全般戰局的利害也就於此可見了。
  我要鄭重告訴各位同志，抗戰開始以來的戰局，其失利的程度，並不曾超過我們預想以外，我們早就依預想失利的形勢而定下了一貫的計畫。所以就軍事言，用不著憂慮。而就一般形勢來說，則我們中國已經獲得成功。三個月的抗戰，三十萬將士的死傷，已經造成了國際新形勢。如果沒有中國這三個月的抗戰，不會有德意日協定。不會有比京九國公約國會議。亦不會促成對抗侵略陣線的聯合陣線。現在侵略國家的對面，一定會產生一個英、美、法、蘇、的聯合陣線來，可以說國際形勢，已被我英勇抗戰所改造了。如果我們繼續努力抗戰下去，一定可以達到各國在遠東敵視日本，包圍日本的目的。一定使日本陷於絕對的孤立。這個目的是不遠的。是很容易達到的。日本佔領上海以後的氣燄，各國是受不住的。尤其英國是決不能忍受的。如沒有這三個月的抗戰，日本的排英不會如此劇烈。英日不會交惡到如〔第657頁〕此地步。英國的海軍軍備，雖然要到明年年底纔能完成，但日本佔領上海以後，他的氣燄，簡直如同瘋狂，日本必將逼得英國迫不及待了。我說這句話，不是說外交已經好轉到絕對靠得住，不過我們所預想和預期的形勢，確實已一步一步的實現。而且九國公約國的發動，和英日交惡的形勢，是出乎意外的提早實現了。固然我們抗戰不能觀望外交的形勢，不可依賴國際的演變，我們為國家為民族爭生存，應該有獨立自主的打算，但對於敵人所處的地位，不能不有詳細觀察，來決定我們的作戰方案。
  單從軍事來說，敵人的危險比我們更大。日本國內矛盾太多了，老少不一致，海陸不一致，財閥不一致，軍閥本身也不一致，至於一般人民，對於侵略戰事，更是莫名其故，他侵略中國，已將六年，東三省的治安，至今尚且維持不了，如果他深入華北和內蒙，佔地愈大，派兵愈多，曠日持久，師老民怨，斷不是他先天不足的國力，所能應付的。而且中國抗戰一天不停，他就欲罷不能，而要跟著作被動的冒險，現在他要侵入長江以南，這種計畫，決不是他事前所想到的。他現在如冒險前進，想要進攻南京，那就是他失敗的開始，不必到四川，他就一定要失敗。試想以六七十年來積儲的國力，不照預定計畫，而行險徼倖的陸續送到中國戰場上來消耗，這是不是於他有利的國策，所以敵人非失敗不可。我這一段話，都是實在情形，祗要我們國內共同一致，含辛忍苦，不惜犧牲，持久抗戰下去，定可轉敗為勝，轉危為安，打倒了侵略的暴敵、以達成我們民族的復興。
  現在中央已經決議，將國民政府遷移到重慶了。國府遷渝並非此時纔決定的。而是三年以前奠定四川根據地時所早已預定的，不過今天實現而已，今天主席以次均將陸續出發，希望政府和黨部同人遷渝〔第658頁〕以後，秉承主席教導，對於一切職務，不但要照常努力，而且要積極整頓，格外振作，在艱苦之中，力求革新和精進，總要使有一番新氣象，來安慰前方的將士，激勉後方的軍民。切不可因為距離戰場遼遠了，而精神意志懈怠下來，無形中造成如南宋時代苟安的局面。今後國家存亡，民族安危，還在各位同人是否真能表現革命的精神，實行革命的職責，總要痛念國家艱危，將士犧牲，和人民痛苦，自勉自強，善盡責任，到處表示我們長期抗戰的決心，和最後必勝的信心，無論到什麼地方，必須要革除惰習，造成蓬蓬勃勃的新氣象，使國民有所激勸，國際上也得到良好的觀感，以配合我前方的浴血戰鬥，達成抗戰最後的勝利，這是本席今天衷誠懇切的期望。

【上一篇】【回上層目錄】


中華民國二十六年

    推行合作制度之要義

    青年學生雪恥救國之道
    軍人精神教育之要訣
    仁親為寶
    革命黨員應惕勵精進
    革命空軍的新精神
    空軍之新組織與新精神
    科學精神與科學方法為革命建國之基礎
    暑假期間對於救國最有效的工作是什麼
    建國訓練的要點和實際的目標
    建設現代工兵的基本精神
    救國救育
    建國要素精神和必成的信心
    對於盧溝橋事件之嚴正表示
    建國運動
    準備全國應戰
    敵人戰略政略的實況和我軍抗戰獲勝的要道
    最近軍事與外交
    以光榮的犧牲求最後的勝利
    對左翼軍各將領訓話
    出席國防最高會議致詞
    國府遷渝與抗戰前途

【回上層目錄】


對於中央政治學校的訓勉與期望

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第1頁，第2頁，第3頁，第4頁，第5頁，第6頁，第7頁

〔第1頁〕

——中華民國二十八年一月三日對中央治學政校教職員學生講——

〔要旨〕
 一、本校遷渝歷經艱苦，足以增進吾人的經驗與學問，但芷江風潮，實為本校之大恥！
二、前事不忘後事之師，今後大家要刻苦耐勞、嚴守紀律，造成踐履篤實的學風，恢弘革命教育的功效！
三、為學做人革命立業之基礎在困知勉行，實踐八德。
四、希望大家研究三民主義之哲學理論，提高精神道德的修養，為本黨革命的幹部，毋負本校長的期望！
陳教育長、各位教職員、各學生：
〔本文〕
 今天是本校遷到重慶以來新校舍落成以後，本校長第一次來到學校和各位教職員學生見面，這是抗戰期中師生團聚很難得的一個機會，臨此聚會一堂，心中有很多的感想，現在要將我所想到的幾點最緊要的意思，告訴各位，勉勵各位。
本校於前年秋季從南京遷出以後，曾經在廬山、在芷江各停住了半年，去年夏纔由芷江遷到重慶，〔第2頁〕在過去這一年多中間，大家隨校遷徙，跋涉長途，經過幾千里路程，親歷了種種艱苦，尤其你們在旅途中間，親自看到一般同胞流離苦痛的情形，和社會民生種種艱難困苦的實況，一定增加了許多見識和閱歷。這些就是你們平時極不容易獲得的經驗與學問，而實在是我們一切學問經驗當中最難得最重要的部
份，在平時就是怎麼大的學問家也不容易體驗想像得到的，而我們現在不僅耳聞目擊，並且親身經歷過來。於此情形之下，各位教職員官長尤其是我們一般青年學生，對於親身經歷所得的這種最可寶貴的經驗與學問，如果不知注重，不能深切體察，期為國家民族效用，來發展我們的革命事業和平生抱負，那就是辜負了這番長途奔波，錯過了教學的大好機會，對不起學校，也對不起自己！大家要知道：我們在現在這樣艱危困難的時代環境之中所得的一切經驗學問，就是我們將來要改造政治社會濟世救民最大的學問和本能，因此，我們無論在何時何地遭遇怎樣的艱難困苦，要認定這就是我們自動學習自動鍛鍊最好的機會和場所，一定要人人奮發勉勵，嚴守紀律，視刻苦耐勞為當然，以艱苦創造為學風。這樣，纔能造就我們自己為革命政治的幹部。但是我聽到你們在芷江的時候，不僅對國家民族處境如此艱難危險和一般將士同胞如此犧牲痛苦，以及我們自己目擊身受的一切困難情形，不拿來反省體察，刻苦自勵，來提高我們的精神修養，增進我們的學問能力，使我們學校格外能夠精誠團結，健全發展，使我們革命力量格外能夠基礎穩固，充實強大，這些都不想到，而要藉端生事，在學校鬧風潮，敗壞本校的紀律，
這是本校最不幸的一件事，也是最可恥的一件事情！大家試想一想：我們國家處境如此危急，一般民眾如此痛苦，尤其在敵人佔領的區域以內我們一般同胞無論男女老少，甚至有許多你們的父母兄弟姊妹和〔第3頁〕親戚朋友，他們現在不僅沒有安身的地方，求學的機會，而且受盡痛苦，歷盡艱難，不是被敵人欺凌奴辱，就是逃走各方，流離失所，他們慘痛疾苦是如何的情景，而我們現在進了本校受黨國的培養，能夠在後方安全求學，就是過去在遷移途中，每到一個地方，一切交通居處生活需要，也都由公家為我們準備好，在此情形之下，我們反躬自省，應該怎樣的刻苦上進，格外黽勉，期於將來能為民眾服務，為國家報效，如果這些都漠然無動於中，那就不能作革命黨黨員，也不配作現代的國民！所以芷江的風潮，實在是我們學校最大的不幸，實在是當時本校學生最大的恥辱，這就表示我們缺乏時代的鍛練，沒有愛國的精神。要曉得我們國家民族已經危急到此地步，我們二、三十歲的青年，本來都應當執干戈上前線，冒?槍林彈雨為救國而犧牲，纔不媿為中華男女，黃帝子孫！而我們現在因為在求學期間沒有上前線殺敵為國犧牲，這就應該切實鍛鍊自身，修養自身，準備救國的本領，以答前線將士的辛勞，至少我們也應該比平時特別勤奮、特別刻苦，但是我們在後方過?安樂的學校生活，反而敗壞紀律，發動風潮，這就是對國家危難同胞痛苦，以及淪陷於敵手的父母兄弟的慘痛生活，視若無睹。這樣冷酷不仁，如何能夠革命救國？！而這樣的學生教養出來，又如何能夠不辜負本黨及國家深切的期望！這真是你們從今以後要徹底悔悟痛切改革的一件事！
大家要知道：我們國家民族現在之所以受敵人這樣欺侮壓迫，一般同胞之所以受此凌辱苦痛，原因在那裏？追根究底說起來，就是由於過去幾十年來教育的失敗，一般缺乏精神，蔑視道德，不知有國家，不知有民族，更不知紀律是什麼？主義是什麼？大家只講自私自利，只求個人的自由和享受，以致學〔第4頁〕校無紀律，社會無秩序，國家亦沒有紀綱，一切都敗壞廢弛，這樣的國家社會如何不招致敵人的侵略壓
迫？！如何不自趨失敗？！本黨有鑑於此，所以要創辦政治學校，以為本黨實施革命教育，造就政治幹部唯一的學府，所以本校是黨的學校，亦就是革命的學校，本黨有主義，有精神，我們所終身服膺是　總理的三民主義，我們所應該繼承效法的是本黨一貫相傳犧牲奮鬥的革命精神，我們作了黨的學校革命的學校的一份子，就要能修養並發揚本黨固有的革命精神，實行救國救民的三民主義，而其努力的起點，和革命的根本所在，就是要能忍苦忍痛，克服艱難，有為國家民族犧牲個人享受犧牲個人一切的自覺與決心，必有這樣的精神和魄力，纔能擔當改革政治，建設國家的重任，才不愧為三民主義的信徒，和本校的學生！我們來到本校求學的態度目的和責任是應該如此，怎麼好因為我們不能忍受個人日常生活的艱苦，就藉口說吃的不好，穿的不好，住的不好而破壞校紀，煽動風潮，如此，還能作革命黨員嗎？還能夠奮鬥犧牲為黨國報效嗎？！古人說：「士志於道，而恥惡衣惡食者，未足與議也」，我們為學做人是要能真知力行的。所以芷江的風潮，實在是已經在本校校史上留?莫大的恥辱！現在雖然事成過去，但「前事不忘，後事之師」，我們今後一定要借鑑前失，痛自責備，刻苦耐勞，發奮自強，造成踐履篤實尊師守紀的學風，恢弘本校革命教育的功效！大家總要記住：本校既是本黨造就革命幹部的學校，就不同於普通一般的大學，而實為革命政治的中心學府，本校的學生亦不同於普通一般的大學生，而是要犧牲一己獻身革命來救國救民。換一句話說：本校是負有建設三民主義政治與復興國家民族的責任，我們的使命，是要建立我們擁有四萬萬五千萬人民和一千二百餘萬平方公里土地的大國，使成為獨立自由平等的〔第5頁〕富強國家，是要延續並發揚我們祖先所遺傳下來的五千年悠久光榮的歷史，使我們民族永久適存於世界造成世界上大同之治，我們所負的責任如此重大，怎麼可以有一時一刻鬆弛懈怠，更如何可以有一絲一
毫自暴自棄。我們今後要成功立業，要不負本校的使命，就非自覺自動嚴守紀律不可，就非實行本校長所講的「明禮義，知廉恥，負責任，守紀律」的訓條不可，凡是一個能守紀律的人，一定能夠負責任，也一定能夠明禮義，知廉恥，反之，如不守紀律，必不能負責任，必不能發揮禮義廉恥的德性，根本一壞，就什麼事業都不能成功！如此就是害了自己，害了國家，就要作亡國滅種的罪人！所以一個人的學問稍微差次一點不要緊，而紀律與精神則必須人人一致，共同遵守，不容有絲毫違犯，一定要發揚我們祖先父母先天所賦予的良知，養成知禮明義恪守紀律的精神和習慣，纔能夠擔當革命建國艱難繁重的責任，這是本校長今天要剴切提示給大家希望大家切實作到的一點。
我今天再要告訴大家的，就是我們為學做人革命立業一定要有一個精神的基礎，這個精神的基礎，就是　總理遺教所說的「忠孝仁愛信義和平」的八德。我們要講求一切學問技能，就要從講求這八德做起。且要以守紀自律的精神貫澈其間，以達到古人所說的「困知勉行」、「止於至善」的境地。否則我們如不守紀律，必不能忠孝，不守紀律，必不能仁愛，不守紀律，亦必不能做到信義與和平，即如眼見國家民族危急存亡，有如千鈞一髮，一般被難同胞，流離疾苦，過著慘痛生活，如我們絲毫無所動心，反不惜違犯紀律要求個人的安樂與幸福，這就是沒有仁心，也可以說就是不忠不孝無信無義，充其影響所及，一切公共道德革命信條都要隨著紀律廢弛而敗壞無餘！所以我們今後要以刻苦自勵的粉神嚴守紀律〔第6頁〕來提高八德的修養，要實踐八德，無間須臾，來確立我們為學做人革命立業的根基，要知道：我們中華民族五千年來歷史上無論遭遇怎樣強暴的外敵侵略壓迫，不僅不致滅亡，而且能不屈不撓，獨立生存發展到現在，中間且幾度使原來侵略壓迫中國的人，受了我們中華民族的同化，使國境以外的鄰近民族，懷德畏威，安於和平，這就是因為我們中華民族能發揚光大「忠孝仁愛信義和平」固有的八德，而能以此作為立國的根基。我們現在對日抗戰抵禦強暴，亦就是要維護並發揚我們民族固有的德性，以求得國家的獨立生存，保障世界的和平，我們戰爭的基礎和終極的目的，還是在保障道德正義與和平。所以我們一般青年學生，對於政治經濟等普通一般的學科固然要特別注重研究，而最重要的就是要研究為一切學問之根本的學問，就是道德的培養和精神的樹立，亦就是要研究三民主義的哲學基礎，明瞭他的理論體系。有了這個基本的哲學，纔能夠運用其他一切的學問和技能，如此，纔不媿為革命黨黨員和　總理的信徒！這是本校教職員官長和學生應特別注重的一點，而為本校長今天要特別傳授給大家的！從此以後，各位無論求學做人辦事立業，一定要堅定這個基礎，鞏固這個基礎，人人要修養革命的道德，嚴守公共的紀律，只要我們有了這種革命精神和道德的根基，我相信無論國家民族處境如何艱難危險，不要說我們今天在場的有五百餘師生，就是只要有我們幾個人，大家有紀律有精神，團結一致，奮鬥犧牲，也一定能夠轉危為安轉敗為勝，使國家民族復興起來！革命本來就是由少數人作起來的，只要少數人能刻苦領導，鼓舞激發，造成風氣，就可以感動大多數人使與我共同奮鬥，克底於成！我們一般青年學生，要自知我們現在是要作革命的先鋒和全國國民的領導，我們必先要不媿為本校一個健全的學生，充分〔第7頁〕具備作現代國民的資格和修養，否則不能作國民的模範，就不能作革命的領導，亦就媿為父母的兒子，和黃帝的子孫！現在抗戰已入興亡關頭的第二期，我們的責任格外重大，希望大家努力增進自己的學問知識與技能，更要特別提高精神和道德的修養，以造成自身為本黨健全的革命幹部，毋負本校長殷切的期望！

【下一篇】【回上層目錄】


以事實證明敵國必敗及我國必勝

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第8頁，第9頁，第10頁，第11頁，第12頁，第13頁，第14頁，第15頁，第16頁，第17頁，第18頁，第19頁，第20頁，第21頁，第22頁，第23頁

〔第8頁〕

——中華民國二十八年一月二十一日對中央五屆五中全會開會講——

〔要旨〕

一、本屆全會的任務和我們抗戰革命應有的堅持貫徹的精神。
二、目前我們第一要務在認識抗戰目的和敵我情勢，堅定決心與信心。
三、敵國有必敗之理，其事例：
（１）違反其大陸政策之既定步驟；
（２）其「不戰而屈」、「速戰速決」與「速和速結」之企圖，皆不能得逞；
（３）戰略上失敗——（一）不知彼己，（二）一味取巧僥倖，違背「拙速」原則，（三）頓兵深入，陷于挂形；
（４）政略上失敗——（一）製造傀儡利用敗類，加深軍人腐化，（二）外交方策支離矛盾日益孤危；
（５）不認識中國歷史與民族力量，更不曾認識現在的時代和中國革命發展的特質。
四、敵之必敗，即我之必勝——吾人應強化精神力量，堅持抗戰，全力決戰；而決不能中途妥協投降。
五、從我國自身檢討，在歷史地理文化「民族精神」和經濟上，都有使敵必不可勝的基礎。
六、國際形勢發展的方面，必趨於維護信義與和平，各民治國家亦日加強其遏止侵略的準備和決心。吾人更應循此公理正義發展的道路，貫徹抗戰到底的國策！
七、中國的抗戰是哀兵，是義戰，是要救中國，以求有所貢獻於東亞與世界。
八、認識自身，認識敵人，認識環境與事物發展之必然性，即可曉然於成敗勝負之數。
九、今後我們要作為毫無憑藉的從頭做起，針對?敵人的情形來努力：
〔第9頁〕
（１）以我們的統一團結，對付敵人的驕妄凌亂，以下克上；
（２）發揮我們農業國家之特長，節約堅持；加深敵人工業國家的弱點；
（３）利用我們天時地利的優點，加緊戰時一切建設，促起敵國社會崩潰與危機；
（４）真實力行三民主義，打倒敵人黷武主義。
十、我們要認清黨和自身所負的革命責任，確立負責盡職奮鬥到底的誓願，一致快幹、硬幹、苦幹、實幹來爭取抗戰的勝利，完成革命的大業！
〔本文〕
 這一次全體會議舉行于第二期抗戰開始的時候，意義是非常重大，任務也特別艱鉅。我最近屢次指出，我們抗戰，應該分為兩大階段，自從廣州失守武漢退出以前，是第一期，武漢退出以後是第二期。第一期的任務，在於盡量消耗敵人的力量，掩護我們後方的準備工作，確立長期抗戰的基礎，完成我們第二期抗戰戰略與政略上的一切布置。第二期的任務，就要承接前期奮鬥的成績，實施我們第一期中所布置的一切計畫，與發揮我們抗戰的力量，以達到抗戰勝利與建國成功的目的。所以這次全會是我們轉守為攻，轉敗為勝，以我們的努力，來決定興衰存亡的一大關鍵，臨到這個存亡興衰的大關鍵，我們到會同志，就應該檢討過去的事實，確定今後的方案，提高奮鬥的勇氣，以從頭做起的精神，腳踏實地來貫徹到底。近來抗戰形勢，一方面我們軍心民心，比前格外堅強，內外情勢亦是日趨有利，全國同胞皆認為我們國家危險已經過去，對國家前途，非常樂觀，必勝的心理，亦更加堅強。可是我們本黨的使命，也就日益艱鉅，因此全體同志必更關心於黨國的前途，研究有沒有更好的策略和計畫。本席的意見，〔第10頁〕認為我們革命黨的精神，是祗問我們做不做，就是問我們本身革命不革命。換言之：就是說我們抗戰不抗戰，如果我們能做，能抗戰到底，那就不怕沒有計畫，也不怕沒有辦法。要知道：我們革命真正的辦法，就是「以拙制巧」、「以寡克眾」，本著我們三民主義向前邁進。我們如果能像第一期抗戰的精神一樣的犧牲奮鬥，而且能更進一步實事求是的做去，那麼抗戰必勝，建國成功，就毫無疑問，如其不然，或知而不行，或行而不力，或一時努力而不能持久，或開始積極而半途消極，或祗講形式而不求實際
，或徒有志願而沒有確切實行的方案，或有了方案而不能勇猛的執行，那麼有利的時機，也就會輕易放過，好轉的形勢，也將無補於事實。所以一切存敗興亡的根本，全在我們有沒有革命的精神，和有沒有必達目的的決心和信心。我們有了這個決心，纔可以根據決心來定出有效的方案，我們對革命救國，和抗戰必勝，有了堅強的信心，纔能夠不怕艱難，不畏危險，來切實執行所定的方案，以底於成功。所以我要求我們同志第一件事，就是要確立決心和信心。
決心和信心，從什麼地方生出來呢？就是要對我們抗戰目的和抗戰局勢有正確的認識。有了正確的認識以後，決心纔不是血氣之勇，纔可以持久奮鬥，到底不懈；有了正確的認識以後，我們的信心纔是有確實根據的信心，纔能夠堅忍不拔。我們為什麼要抗戰？為的是我們要求國家民族的生存自由，要遵奉三民主義來革命救國，而敵人根本不許我們生存，更不許我們自由，我們此時如果不能抗戰，妄想中途妥協，這就是半途而廢。這樣，我們民族就要整個滅亡，世世子孫，就要永為奴隸牛馬，萬劫不復。我們若不能抗戰到底，我們國家就要淪為敵國的奴屬國與殖民地，而且從此國際正義根本推翻，世界和〔第11頁〕平永無保障，我們　總理一生倡導革命救國救世的抱負，都要付之東流！自從敵國政府和他首相近衛先後發表聲明以來，他這一個併吞中國，以獨霸太平洋侵略全世界的陰謀，已是舉世共曉，不待再說。我現在所要向各位同志講明的，就是敵國目前已經失敗，且有種種理由，證明他最後一定要遭受最大的失敗，敵國有種種必敗之理，我們祗要奮鬥下去，就有必然勝利的把握。
先就敵人方面來說：且不提這十八個月以來，他在中國南北各戰場上死傷了七十萬以上的官兵，消耗了九十萬萬的戰費，弄到他國內羅掘俱窮，農工停滯，社會墮落，釀成政治上的騷亂不安，這些還都是有形的跡象，就是從他發動侵略到現在，一切戰略政略上的運用，以及對我們中國的觀測、預計，和他對時代的認識來講，實在是處處違反了原理，步步陷入於錯誤，當此成敗利鈍、存亡繼續之交，我要根據真切的事實，為全會列舉敵人必然失敗的事例，對各位同志提出詳盡的分析報告：第一、敵國這次發動侵略，人人知道是實行他的大陸政策，所謂大陸政策，依照他們內定機密的傳統政策和他們公開的田中奏摺，是要先佔滿蒙，再圖侵略我們中國的全部，乃至獨霸亞洲，統一全球，但他在佔領東北尚未穩定之前，而就要來侵佔華北，他的力量達到華北以後，又由慢性的侵蝕，變為急性的鯨吞，於是公然來佔我們平津，這已經和他所謂大陸政策與既定的國策與戰略，完全是背道而馳了。不單如此，他還要再進而至於華中，甚至侵入華南，佔我廣州，這是他更進一步的來破壞他們自己的傳統政策了，他進入了華中華南以後，不但戰略上陷入進退不能的地步，就是政略上也迫令他不能不倒行逆施，與世界列強
為敵，陷入於四面楚歌的絕地了，這是他第一件必敗之道。第二、他對我們中國最初的企圖，是要不戰〔第12頁〕而屈，但我們終於戰而不屈，已經非其意料所及了，既戰之後，也就想速戰速決，但自南口、淞滬、忻口、南京一直到了魯南會戰，以及鄱陽湖邊、大別山脈之戰，一步步深入，終於不能速戰速決，於是反轉來又渴望速和速結。在我們未退出武漢以前，他的雜誌報章上，就竭力鼓吹中止戰爭，或設法停戰，
一面用種種狡計詭謀，想誘我們入彀，欺騙世界，圖取便宜，但是不久他又圖窮匕見，拿出他所謂「興亞院」「東亞協同體」一套狠毒計畫出來。現在不但我們全國民眾洞悉其陰謀，就是世界上也灼見其野心所在，他這個企圖又明明失敗了。這是他戰略企圖上的第二失敗。第三、從戰略上來看，他不單違反三個軍事上的原則，而且更犯了軍事上三個大忌：（一）不知己、不知彼，他始終沒有夢想到我國抗戰到十八個月之久，不但不為所屈，而且愈戰愈強，他也沒有知道他自己的兵力，使用到某一程度之後，要疲竭到以他五個人來拼我們一個人的地步（在第二戰區有我方死一人而敵軍死十四人半的統計）。（二）他一味希圖取巧僥倖，妄想以輕巧取勝，而結果適得其反，完全違背了孫子「兵貴拙速」的原則，弄到政潮迭起，反戰空氣日濃，他們所自誇為唯一戰時內閣的近衛文＠乃不得不因此下臺。又證實了孫子所謂「兵久而國不利」的名言。（三）古人所謂「頓兵深入」的大忌，原為對強者而說的，現在他從東海邊頭，深入到幾千里外我國的內地，使得他已佔領的地區，都變成了我們正規軍和游擊隊活動的勢力所在，處處要受我們的控制，時時遭到我們的打擊，欲進則愈陷愈深，要退則到處荊棘，這真是走到
了孫子所謂「鈍兵挫銳屈力殫貨」的地步，已經陷入了孫子所說的「諸侯乘其斃而起」的危機，簡單說來，目前形勢，敵人確已自陷於孫子所稱的「挂形」的境地，真所謂上不著天，下不工著地，到了「出而〔第13頁〕不勝，難以返，不利」的地步了！這是他戰略上最顯著的失敗。第四、就政略上來說：他對於中國，祗能拉攏若干形體不全，聲名狼藉的敗類做傀儡，利用流氓土匪做爪牙，一方面加深他軍人的腐化，他方
面更暴露出他種種罪惡與愚蠢，供舉世的嘲謔，而且不自量度，妄想以他東扯西湊倣效模擬而得的文化，來併吞我們中國悠久獨立的文化，以武力和政治侵略，來掠奪我們的經濟，結果不但弄到他束手無策，一事無成，而且反加深了他國內以下克上的現象。至於在外交方面，他本來企圖緩和蘇俄，結果祗自形其卑怯，妄想交歡美國，更引起其反感，存心拆散英法美的陣線，而結果又適得其反，步步支離，處處矛盾，這就是所謂根本既錯，枝節就一無是處了。第五、講到他對於我們中國的認識，他既不認識我們中國自來民族潛在抵抗力的雄厚，也不認識現在是民族主義發達膨脹而不可遏制的時代，又不認識我們中國歷史的真相，他一味以遼金元清自待，終以中國民族為可欺可亡，不成問題，而不知道中國當年挫敗的主因，在於當年朝廷內極少數人，不明敵情，不辨利害，受敵脅制，終於被敵欺誘降服，並非我們全民族的滅亡。現在敵人竟妄想在「建立東亞新秩序」的口號之下，於短期內遂行統治我們中國的夢想。他全不想想他侵略我們東北，費了四十年以上的光陰，用了很大的兵力，耗了不少的經費，至今依然不能控制我們的東北，更無論乎統治，這種眼前的事實教訓，他還不知省悟，反而要變本加厲，併吞我們中國的全部，甘蹈最近失敗的覆轍，這就是由於他根本不認識我們中國民族，不認識我們三民主義的力量，不認識我們國民政府的特性，更不認識今日的時代，以及今日中國的革命戰術。老實說從前拿破崙侵略帝俄，那時節全面攻擊和長期抗戰的戰略戰術，還沒有發明，拿破崙以如此雄才，擁有如此〔第14頁〕大軍，尚且不免於覆敗，何況今天我們是一個民國，民族精神普遍發展，舉國民眾敵愾同仇，在國民政府命令之下，實行現代革命的戰略和戰術，任何武力，也決不能僥倖求逞。孫子地形篇有「知敵之不可擊，知吾卒之不可以擊，知地形之不可以戰」之三原則。我今再為孫子續一原則曰「知敵之可擊，知吾卒之可擊，知地形之可擊，而不知時代之不可以擊者，則無勝之道也。」敵人不知對方之情勢，尤其不認識時代，更不待煩言而可證明。祗就上面所說的五點，已可斷定敵人有必敗之理，現在敵我相持，勝敗異勢，敵之必敗，就證明我有可必勝之道，單就軍事來說：在第一期作戰的時候，是在交通便利的地帶作戰，他的陸海空軍與機械化部隊，可以進出運用，縱橫自如，在這樣的戰場上，作戰到了十八個月之久，他不但不能使我們失敗，而且我還愈戰愈精，愈戰愈強。此後第二期作戰，進入了地形複雜，山岳沙漠交錯無際，交通給養，皆極不便的戰場，他的伎倆，更將無所施展。何況他全國兵力已使用到百分之八十五以上了。大家都知道：敵國的軍備，本來以百分之三十，準備用于中國，而其他百分之七十，全為備俄之用。今日他在我中國，不僅使用的兵力，已超過了他預期的一倍以上，而且在中國死傷的人數已經到了他全兵力百分之三十五以上了。至於敵軍詳細的數字，等到軍事報告時，再對各位同志說明，各位看敵軍的兵力使用與死傷，已經到了這樣程度，這就可證明他侵略的失敗已經是確定了，而且以後的戰場，彼我難易相較的話，我們一個子彈，至少可當作三個子彈來用，我們一個士兵，至少可抵敵人三個士兵的力量，而敵人方面，適得其反，以後作戰，由我這一年半過去的事實和經驗來說，敵人至少要以三個人當我軍一個人，要以三個子彈，當我軍一個子彈來用，或許還要加多幾倍，亦未可知，〔第15頁〕所以今日問題，祗要我國不授敵以可乘之隙，就是最後勝利，確有保障。什麼是授敵以隙呢？我若精神受其威脅，意志為所動搖，自甘屈服，急求安協，那就是敵人所大欲，惟有這樣，敵人就可以解脫他無法自拔的苦境，補救他無可挽回的弱點，而我們國家民族亦就要自此永遠沈淪萬劫不復了！總之，我們能持久抵抗，必能得到勝利，如不能堅決抵抗，而與敵妥協，訂什麼和約，那敵人就可根據?屈服條約上他所享有的地位，更無止境的深入，到了這個地步，我們中國就要在敵國所稱「東亞新秩序」「日滿支不可分」「東亞協同體」等等新造名詞煙霧籠罩之下，停止了呼吸，蔽塞了耳目，受盡磨難，歷盡犧牲，全部中國無論何人，都要受敵人的宰割蹂躪，萬無倖免之理，精神一被脅制，局勢立即變遷，而且屈辱條件一經簽訂，主奴身分隨之確立，這樣就無異於犧牲我們中國自己世世子孫未來的生命，反而去救了敵國的危亡了！
明白了我上面所列舉敵人方面自造失敗自作罪孽的各種事例以後，各位同志就可以知道：這一次中日戰爭如果日本能獲得勝利，那就是世界上一切戰略戰術和所有軍事學說都要根本推翻，甚至一切事物的原則原理，都可證明為無用了，明白了今日敵人多方脅制誘降的意義以後，各位同志，就更可以明瞭我們所應該竭力堅持的是什麼？明白說一句，就是要立定決心，不屈不撓，也就是說我們的精神，絕對不要被敵人所脅制，我們更絕對不能受敵人的欺騙，我們一定要持久抗戰，奮鬥到底，不但使敵人過去「速戰速決」的目的不能達到，而且要使他現在「速和速結」的狡謀，成為粉碎，這就是我們今日惟一的方略，這就是敵之失敗，也就是我國勝利的基礎。我鄭重告訴各位同志，這是我以受全國安危重託的〔第16頁〕統帥地位，就十八個月來深切體念而得的結論，特別提出來貢獻我們全會同志的。諸位同志，更應該使全國同胞明瞭我們今天務必要以宋明歷史為前車之鑑，要知道宋明的滅亡，並不是敵人外族，有如何優勢的力量，而完全由於當時政府少數將吏，以及社會士流，意志精神的動搖畏怯，乃至全國人民，受他影響，弄到全局敗壞，不可收拾，我們今天有如此良好的國民精神，有如此深厚的革命基礎，又有我們本黨適合時代的三民主義，祗要不自暴自棄，任何力量也不能滅亡我國，今天的事勢很明顯擺在我們面前的，就是敵人必然將更凶橫的憑藉其武器兵力，來作孤注一擲的掙扎，我們的方針，卻是很簡單，很明瞭，我們從第二期抗戰開始以來，就要用我們革命的戰略戰術，以更奮勇堅決的抗戰，根本打擊敵人已動搖的意志，已疲竭的力量，很迅速地促起敵人的總崩潰和最後失敗，來完成我們革命的任務。我再告訴我們同志一句話：我們目前如果妄想妥協，希求僥倖的和平，就無異自投羅網，自取滅亡，須知敵國前相近衛上月廿二日發表的所謂調整國交的談話，實在是誘降的文告，而不是講和的條件，如果依此而講和平，老實說就是降服，我們中國國民有志節，有廉恥，有前途，抗戰一年有半，犧牲盡管重大，力量愈戰愈強，凡是我們中華民族黃帝的子孫，為要對得起我們的祖宗父母，對得起後代，對得起自身，對得起無數為抗戰犧牲的先烈，就決無甘心降服之人。
我們今天唯有全力決戰，以必死之心來抗戰，戰到達成目的之日為止。要知道降是生中求死，決無倖生之望，戰則死中求生，且有必生之道。
我現在再就我們中國抗戰自身作一檢討，我可以說不但敵人有必敗之道，而且我國有必勝之理，孫〔第17頁〕子說：「先為不可勝，以待敵之可勝」，要做到不可勝，當然要我們流血流汗來奮鬥，但我們從歷史、地理、文化、經濟，以及民族精神，各方面來看，拿已往事實來說，我們先天條件上實在有使敵必不可勝的基礎，只要配合上我們人為的努力，必可以戰勝敵人而絕無疑義。
甲、就歷史來說：我曾經說過宋明之亡，是一姓一家朝代的敗亡，不是我們中華民族的滅亡，我們中華民族五千年以來，是永沒有被人屈服的，不僅是沒有被人滅亡而已，而且宋明當時朝代的覆亡，也只由於極少數的將吏無膽識，無氣節，只知個人苟且偷安，自私自利，而不顧民族的禍福，以致數百年朝代，整個覆亡，但是那時是君主專制時代，朝廷和民間隔成兩橛，痛癢既不甚關切，人民抵抗力量也一時不能發揮，實際上當時整個民族的精神，是並未受制於外族的，而且是始終與外族侵略者，抵抗到底的，待到民族普遍覺醒以後，雖時隔二三百年，終能夠攘除夷狄，光復河山。何況現在是以民為主的民國時代，現在國民政府是革命的政府，亦就是國民的政府，革命的政府為民族利益而奮鬥的，亦是為人民利益而存在的，是認識我們自己的責任而不能受人的威脅，是要完成國民革命實行三民主義，而絕對不怕武力侵略的。我們今日的抗戰，是政府人民意志精神與力量，交互密合的一致行動，孫子所說「道者，令民與上同意也。故可與之死，可與之生，而民不畏危。」這是戰爭取勝開宗明義的第一個大原則，我們這一次對日抗戰，確實能做到這一原則，我們全國一心，上下一志，在國民政府號令之下，老
弱婦孺，皆知殺敵自衛，全國軍民皆聽約束指揮，真是所謂「死而無怨」，更無人願出賣祖國世代的生命，而甘作日奴，我國幾千年來所謂「可殺不可辱」的志氣，已經由敵寇的獸行，普遍喚起，所以就歷〔第18頁〕史來說，中國決無可亡之理，從以往歷史來看今日，由民族意識及時代精神來測驗這次的抗戰，中國更無被人戰勝征服的可能。
乙、就地理來說：我國本有天然足禦外侮的地利，從前長城的建築，就是我先民利用地勢以作禦敵設備的一個偉大的工程，我國面積廣大，東西經度跨有六十五度以上，自南至北兼有寒溫熱三帶的氣候，所以我國論述軍事的成敗，就以天時和地利並舉，內地及西部，湖沼縱橫，山岳錯雜，平原沙漠，無所不備，所以就面積言，過去無論任何外族，皆只能占我一部分一時期而不能永久佔我之全部，就是元清兵最盛時代，也只能佔到幾個據地，而我們民間反抗的勢力，依舊存在普及於全國，今日敵人僅以七千萬人口，要來吞我人口比他六倍以上的廣大眾庶的國家，要來消滅我具有悠久文化歷史的民族，豈非夢想？至於從現在抗戰地勢言，我國地形複雜，已如前段所說，再配上堅強的民氣和人力，任何武器，皆有窮於使用的時候，所以就地理言，我國又必無被敵戰勝征服的可能。
丙、就文化來說：自有歷史以來，亞洲國家，就只中國有獨立的文化，亦只有中國以文化沾被外族，乃至使進入中國的外族，都受了同化，決沒有任何外來文化，能消滅我國固有文化，至於現代科學，則是世界共有共享的文明成果，但中國文化自然有其獨特的精神，這不必廣為徵引，只看現在我國內地鄉僻民眾，無分男女，遇到敵人，每每有忠義節烈可歌可泣的行為，就可見中國文化力量植基的深厚，敵人要想以不東不西的模擬文化，來消滅我們民族精神，他在許多淪陷區內已經受了不少失敗的教訓，只要我們齊心一志，堅決奮鬥，抗戰愈久，民族正氣，必愈發揚，而且在抗戰期間，將要錘鍊出我們文〔第19頁〕化更光輝篤實的力量。所以就文化及民族精神言，中國又決無被敵滅亡的可能。
丁、就經濟來說：現在戰爭，起因往往在經濟的掠奪，而成敗勝負，也往往以經濟能否持久，為決定的因素。我國是農業國家，正在建設期中，突受暴力侵略，當初原是深可顧慮的一種危機，但是自從開戰至今十八個月中間，不但我們財政基礎沒有受到如何重大影響，而且金融是始終穩定的，後方民眾的生活，更沒有受到戰時的影響，而且大多數省份由於去年農產豐收，消費節約，民間反而顯出充裕的現象，這就是因為我們是農業國家，富有強韌的持久力，不比工業國家容易受到戰爭影響。我們現在進入了第二期抗戰以後，深信戰時經濟，決無問題，我們在抗戰根據地的西南西北諸省，積極的開發國防工業，中小工業，和礦產林木，以全國的技術人才資本，集中力量來做，必可為國家經濟建設，確立永久的基礎，就是軍需民生，也可不虞匱乏，我們農業國家，戰時經濟持久力的堅韌，這更是敵人所未曾計及的一點，又是敵人一個最大的失敗。所以就經濟言，中國是足可長期抗戰，而沒有被敵屈服的可能！
現代戰爭，不僅應知彼知己，尤需要知道國際形勢發展的方向，敵人不但不認識自己，不認識敵人——我們中國，簡直也不認識時代環境，當然要步步趨於失敗，這一年來的國際形勢，大體說來，表面上雖然是動盪不安，而其潛伏的主流，總是朝著維護信義和平的方向前進，尤其是歐美幾個民治大國，應付變局，非常謹慎，在民眾方面，排斥侵略，主張公道，一天天的有力，就是他們的政治家，一方面苦心孤詣的想穩定現有的局勢，同時也決不放鬆充實自身力量的準備，從種種方面，我們都可以看得出〔第20頁〕他們在遏止侵略，維護世界和平的決心。最近這種形勢，更是日趨明顯，我們自九一八事變以來，早已看定世上唯有公理正義的道路，纔是人類共循的道路，凡是能自強自立的國家，即使一時困苦犧牲，也是義所當然，久而久之，自然可以得到正義方面的共鳴，就最近國際演變的跡象來印證我們六七年來的觀察，實在是絲毫不爽，這不是我們有什麼先知預覺的本領，我們就是守定　總理救國救世革命的立場，所以一切都發乎良知和正覺。同志們必須明白，我們　總理畢生革命，救中國亦所以救世界，我們抗戰不屈的國策，就是遵奉這個寶貴的遺教，這是三民主義的革命信徒所應該一致堅決信守到底的。
我們　總理嘗言，中國恢復了民族地位以後，還要對世界負一個大責任，　總理在民族主義及各種遺教中又嘗一再訓示「中國是東亞的支柱，是亞洲的大邦，當中國強盛的時候，四鄰安服，衷心歸向，環繞我國周圍的民族，都能保持獨立，和樂共存。」　總理更從歷史事實，指出「我們向來未有以經濟力去壓迫他族……中國的和平思想，到漢朝時已經是很充分」，我們不侮鰥寡，不畏強禦，講互助，求自強，崇尚信義，反對侵略，所以　總理又說：「中國強盛了幾千年，而高麗猶存在，日本強了不過二十年，便把高麗滅了」。這就是中國向來以濟弱扶傾為政策，自存共存為極則，我們國民革命，就是要發揚我們這個信義和平的道德，促成世界人類共同永久的安寧與幸福。在歐洲戰爭終了的時節，　總理起草了一部建國方略，目的是要促成中國產業的近代化，亦就是要為世界資本技術，尋一個極好的出路，免得世界人類，再因爭奪資源市場，而發生慘酷的戰禍，中間最緊要的一句話，就是以「操之自我則存」的原則，來利用外國的資本和機器，可惜這個悲天憫人，救國救世的主張，沒有具體實現。反而日〔第21頁〕本利用歐戰後的時機，步步向我國侵略，九一八以來，我國始終委曲忍痛，尊重和平，敵人繼續擴大侵略，漫無止境，他全不知道現在是「民族自決」和「民族主義」思潮澎湃的時代，小民族尚且要求崛起獨立，世界列強，也都改變過去政治侵略的方式，在這樣的時代，我們敵人，還妄想以七千萬人口的國家，要來吞滅我四萬萬五千萬人民的中國，塘沽協定以後，我國立國生存，已到了最低的限度，到了這個地步，日本還要破壞中國生命所繫的一線生機，無端起釁，佔我平津，這一個最低限度，尚且不許我
們保存，那是生不如死，存不如亡了。與其雖存猶亡，就祗有拼命奮鬥，古語說：「兩軍相遇，哀者勝矣」，我們那時節萬無再不抗戰之理。我們的士氣民心，完全是悲哀憤激，有死無他，這是世上有史以
來從未有過的「哀兵」，而我們的抗戰，也就不僅為捍衛本國的獨立生存，同時更為維護世界和平與國際信義，所以我們這一戰，又是堂堂正正的「義戰」」。而敵人無故的侵略中國，乃是師出無名的自殺自殘的「暴戰」。我們在開始抗戰的時候，早已算定今天的一切艱難困苦，甚至比今天還要加深十倍百倍的艱難困苦，但是這一個神聖義務，既然加到我們民族的肩頭，我們就必然要排除萬難，以無上的犧牲來達成我們國民革命的任務，我們一定要打擊侵略，要國際條約恢復效力，要公理正義伸張，尤其要以我們的堅決抗戰，證明暴力橫行之必敗，改移世界全體人類的視聽，永保國際的和平。同志們！必須知道抗戰以前，世上視我國為三等國家之不如，現在我們與一等強國的日本，戰鬥到一年半以上，尚且不為敵人所戰勝，我們當然不必再畏敵人的暴力，我們的前途誠然還不免有很多的困難，但是抗戰進入了第二期以後，我們確信戰局必然是一天天順利，一天天接近光明，問題全在我們有沒有不屈不撓長期〔第22頁〕持久的精神，有沒有舉國一致，愈戰愈奮的努力！
由於上面的敘述，各位同志，可以確實認識我國自身支持奮鬥的實力，認識敵國的戰略政策，認識其他方面各種實際情勢與演變的過程，由此體悟到世界一切事物發展的必然性，即可曉然於成敗勝負之數之所在，自古大勇生於大智，我們對於抗戰之使命和前途，既有這樣顛撲不破的正覺，就必能自然而然的生出勇往無比的決心和信心。
現在我們抗戰是已經進入了第二時期，無庸諱言的，我們已損失了不少的土地和大部份的交通線，犧牲了同胞不少的生命和財產，被攫奪了無數的產業和資源，可是我們要知道：革命的工作，多半是從平地做起的，我們今後就要以現有的土地、人力、軍力、財力作打算，恢復我們同盟會以前革命先烈，手無寸鐵，毫無憑藉而舉起義旗反抗外族統治的精神，從小處低處極艱難困苦處，腳踏實地，定下具體行動的方案和計畫，定出了方案計畫以後，就要竭我們的心血時力，一條、一字、一句都要切實做到，敵人「宣稱戰爭要百年化」，我們認為抗戰建國的工作，是沒有時限可定的，五年不成則十年，十年不成則百年，一天不達到目的，我們就一天不停息。我們怎麼樣來努力呢？我們要針對?敵人的情形來努力，今日的敵人，正如孫子所謂「大吏怒而不服，遏敵懟而自戰，將不知其能，曰崩」。我們知道了這一點，就要以我們的統一團結，來對付敵人的驕妄凌亂，以下克上的敗象，我們知道敵人在戰爭期中工業停頓，經濟破綻，日益顯露，我們就要發揮我們農業國家的特長，刻苦節約，堅忍支持，來加深敵人工業國家的弱點，我們知道敵國大欲所在，是要根本毀滅我民族經濟基礎，我們就要加緊充實我們戰時
〔第23頁〕一切的建設，培養持久抵抗的力量，以促起敵國社會崩潰的危機。我們知道敵國去年以來，天災流行，風災水災，加以繼續發生不斷的大地震，使他們國內被迫作戰的民眾，格外受到痛苦和損失，我們就應該利用我們天時地利的優點，加緊農業生產，以對抗天災人禍，不可終日的島國的缺點，我們知道敵國人民痛苦日深，敵國政府，統御無力，他的朝野上下，反戰意識日濃一日，我們就要真實力行我們的三
民主義，來打擊敵人殘民以逞，害人自害的黷武主義。總之，我們今天的要務，是要精神勝物質，以勤儉補缺乏，以加倍努力，補已往的蹉跎，以犧牲的決心，和必勝的信心，來補我們武器和近代軍備的不足。
同志們更必須認識本黨對於國家的責任，和黨員對於革命的責任，我們在抗戰緊張中，這樣的集會，不是一件容易的事情，我們要使這一屆全會，為抗戰第二期定下了確實具體，貫徹到底的方針和計畫，我們自身，也必須在　總理遺像之前，確立自身負責盡職，奮鬥到底的誓願，實行黨的決議，尊重黨的紀律，鞏固黨的基業，竭盡黨的使命，我們不必理會抗戰期中有多少枝節或困難，我們應該時刻撫衷自問，有沒有盡到我們的責任。世界上決沒有一個自強自立的革命黨而不能領導革命以底於成功的，也決沒有一個有悠久歷史，廣土眾民，基礎深厚的民族，而不能求得完全的獨立平等和自由的。同志們請記?「知難行易」是我們的信條，「自力更生」是我們的座右銘，我們只要能行、能幹、能快幹硬幹、苦幹實幹，沒有不成功的道理。我今天以最熱烈最真摯的精誠，期望本屆全會的成功，祝我們抗戰建國革命大業的成功！


喚醒黨魂發揚黨德與鞏固黨基

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第24頁，第25頁，第26頁，第27頁，第28頁，第29頁，第30頁，第31頁，第32頁，第33頁，第34頁，第35頁，第36頁

〔第24頁〕

——中華民國二十八年一月二十三日出席中央黨部　總理紀念週講——

〔要旨〕
 一、本黨黨員要認識革命的責任和使命所在。
二、復興黨務之基本要務在於鞏固黨基。
三、何謂黨魂。
四、「智」「仁」「勇」是本黨的黨德。
五、黨紀的本源和特質。
六、我們要愛護黨史，發揚黨史。
七、對於本黨現狀的檢討和目前應有的努力。
八、本黨一切缺點所由發生之四大病根：
１·懶惰；２·虛偽；３·散漫；４·遲滯。
九、我們要本著　總理和先烈大無畏的革命精神，提起朝氣，鼓舞熱情，來改革缺點，湔雪恥辱！
十、希望各位中央委員和各地負責同志，實踐力行，重整黨務，領導全國國民共同奮鬥，來達到抗戰建國的任務，完成國民革命的使命！
〔本文〕
主席，各位同志：
今天我們在五中全會會期之中，舉行　總理紀念週，各位中央委員和各省市負責同志遠道而來，齊〔第25頁〕集一堂，為的是要盡到大家對於本黨和國家民族所負的重大責任，使本屆全會能切實決定抗戰建國的具體方針和計劃，同時使全會決議能夠貫澈到每個黨員負責力行，我知道在場同志，一定個個人都有這樣的熱誠和抱負。我們凡是作了本黨黨員，首先就要認識我們作黨員的責任所在，尤其我們中央委員和各省市負責同志要領導黨員，要為黨員的模範，格外要知道黨員的責任是什麼？我們要知道我們作黨員的責任，就要認清黨的責任和使命。本黨的責任和使命是要實行三民主義，復興中華民族，建立一個自由平等的獨立國家，以盡到我們對於東亞和世界所負的責任，如果我們民族一天沒有復興起來，我們國家一天沒有獨立，沒有獲得真正的自由平等，就是本黨革命的工作，一天沒有完成，本黨的責任，亦就是一天未了。從前我們出師北伐，打倒國內軍閥，是完成了國民革命第一期的使命；目前我們已進入到國民革命的第二時期，亦就是決定整個革命成敗的最後時期，本黨的革命任務，也是要領導全國，抵禦倭寇，排除日本帝國主義者的侵略，實現國家的獨立和自由平等，這一個領導革命，領導抗戰，實行三民主義，完成建國大業的重大責任，就是我們全黨黨員的責任，尤其是我們中央委員和各地負責同志的責任！
我們如何能盡到責任完成使命呢？最緊要的就是使本黨健全。我們首先要虛心反省，像本黨現在這樣消沉鬆弛的情形，能不能完成革命黨所負的歷史和時代的使命？我們一般同志要自問我們各人本身有沒有完成革命使命的精神和力量？能否克復當前一切的艱危達到我們的任務？我們要問我們本身的工作如何？我們是否已盡力於本職而了無遺憾？我們工作的效能是否足以領導全國，抵禦外侮，驅除倭寇，〔第26頁〕完成我們國民革命第二期的使命？自從臨時全國代表大會以來，這十個月期間，我們黨部的工作效能怎樣？我們自己的工作成績怎麼樣？上次大會決議應該及時推進或完成的，我們有沒有如期完成？已經有多少成就？我們自問對黨對國家對一般痛苦民眾和三民主義，尤其對於我們所應盡的抗戰建國的責任，我們究竟已盡了多少力量？做過多少工作？我們日常一切工作行動是否都有益於黨，有助於革命的進展？我們正心誠意切實反省一下，必定覺得十分慚愧，十分惶恐，真是對不起　總理與一般先烈同志，對不起一般已死的將士和殉國的同胞！趁此全會開幕大家集合一堂的機會，我們一定要開誠布公，將本黨過去和現在一切的弱點和缺點，無論關係於黨務政治軍事外交等各方面的，都要誠意批評，盡量檢討出來，研究改正，力圖補救。要知道：我們過去革命雖然什麼危險困難，都曾遭遇過，但決沒有像現在這樣外侮嚴重情勢險惡的。現在真是到了我們國家民族生死存亡的關頭，我們不生則死，不存則亡，不奮
發前進，就要使革命事業全功盡隳，就要使整個民族淪為奴隸，我們如仍舊得過且過，毫無警覺，這就是喪失了責任心和廉恥心，我們黨員如無廉恥，國家就失了國格，就要黨敗國亡，萬劫不復！我們一定要知道黨的責任就是我們黨員的責任，黨的責任未盡，就是我們黨員的恥辱！所謂「主義不行，黨員之恥！」我們能知恥，就一定能奮發，古語說：「知恥近乎勇」，有勇氣就有決心，有辦法，就一定能夠卻敵自救！我們現在看一般民眾，到處都表現?忠義壯烈可歌可泣的事蹟，他們大都知恥辱有氣節，不甘屈辱，不畏強禦，不讓敵人打進來，不容異族來壓迫，這種堅強熱烈的民氣，是革命成功的最大保障，足使我們興奮鼓舞。在這個時候，如果本黨黨員反不警覺，反不能奮鬥犧牲，那是如何可悲慘的一件〔第27頁〕事！所以當此全會開會的時候，我們首先要提高本黨黨員的責任觀念，發揮全體黨員的廉恥心，使知此次抗戰如不成功，則主義不行，國家滅亡，我們大家就要作亡黨亡國的罪人，就是我們百世無可洗刷的恥辱！大家必須知道我們的黨要擔負革命的責任，完成抗戰建國的使命，一定要鞏固黨的基礎，現在因為黨員不知道自己的責任和使命，黨部缺乏組織訓練與宣傳，整個的黨成為散漫凌亂的狀態，黨基不能鞏固，革命就難以進展。大家更要知道：在國民革命第二期的階段中，黨是要領導全黨黨員和全國國民來與侵略我們的帝國主義者決戰的！黨的任務既然如此重大，艱難挫折一切均待克服，如果我們的黨不能建立起一個堅固深厚的基礎，如何擔當得起這個一面抗戰一面建國的使命？我們研究本黨發展的歷史，我們的黨從前所以有很偉大的精神和力量，能夠推動革命事業，就是因為當時黨員肯犧牲奮鬥，心地
純潔，毫無私心，所以黨的基礎穩固堅強。到了現在本黨差不多是奄奄一息，沉寂無聲，一般民眾不僅對黨無信仰，而且表示蔑視，這就是由於黨員不負責任，不知恥辱，因此黨的基礎就敗壞了！我們現在要振興本黨領導革命，第一個根本要務就是要樹立黨基，鞏固黨基！而這個責任首先就放在我們中央與地方一般黨務工作同志的肩上。
我們要怎樣來鞏固黨基呢？我告訴各位同志，黨基就是建築在黨的靈魂，黨的道德，黨的歷史和黨的紀律上面。如果黨魂不消失，黨德不淪亡，黨史不廢墜，黨紀不渙散，則黨的基礎決不致於動搖的，這四個要素就是黨所賴以植立不搖的四個大礎石，我們做黨員的應該竭盡全力來愛護培養，使之鞏固健全，我們一定要喚醒黨魂，恢復黨德，整飭黨紀，發揚黨史，以鞏固本黨的基礎！〔第28頁〕第一要講明黨魂：大家知道，凡是一個革命的黨必有靈魂，即所謂黨魂，黨如沒有黨魂，便不能成為一個黨，黨如喪失了黨魂，而只剩一個軀殼，便如同死了一樣，便不能革命。黨魂是什麼？我們不是常常說「先烈之血，主義之花」麼？黨魂就是革命導師所創造，先烈之血所培壅，百餘萬黨員生命事業
之所寄託，具體說一句，黨魂就是黨的主義，亦就是對於主義堅固不拔的信仰。我們作了黨員，一定要真實信仰黨的主義——三民主義，並且要將自己對於主義的信仰從事實行動上表現出來，亦就是我們一切事情要以主義作中心，以主義作依據，人人有為主義盡忠為主義效死的真摯熱烈的精誠。凡事合乎主義的我們必促其成功，求其實現，雖犧牲個人一切亦所不惜，反之如不合乎主義或違反了主義的我們不僅不應作，而且必須竭盡心力來排除障礙，實踐我們的信仰。所以黨員的一切行動生活一刻都不能沒有主義的信仰，即一刻都不能離開主義，我們要為主義奮鬥，為主義犧牲，為主義而生，為主義而死，我們全體黨員都要有這種生死以之的精神和信念，將我們各人心中已將消逝的黨魂，喚醒轉來，海可枯，石可爛，我們的黨魂永久不滅，這樣我們的黨纔有鞏固的基礎，纔能夠健全發展。
其次，要說明黨德是什麼？我中華民族固有的道德，就是　總理所說的「忠孝仁愛信義和平」的八德，但本黨是革命黨，革命黨是要擔負革命的責任的，因此革命黨又必有實踐的最高革命道德，這個革命道德是什麼？　總理在軍人精神教育中所諄切提示的「智」「仁」「勇」三達德，乃是我們革命黨員要負擔非常責任所必具的黨德。　總理勉勵我們革命同志要有真知灼見合乎道德之智，要有捨生救國捨生救世之仁，要有不奪不懼決心犧牲之勇，過去本黨革命事業的成就，無不由於我們革命黨員能有大智〔第29頁〕大勇大仁的精神之所致，本黨現在之所以如此散漫凌亂，紀律廢弛，不但喪失了靈魂，幾乎連軀殼也不復存在，就是由於我們一般黨員既不智，又不仁，復不勇的緣故。舉個例來說，我們一般黨員當此非常時期，不但對於黨務，對於公職，視同不關痛癢，敷衍應付，就是對於自己作了黨員或黨部職員所必須具備的知識技能和修養，都不講究，不求進步，這樣缺乏求知的精神就根本違背了革命黨人應具的黨德。即以我們中央與地方各級負責幹部來說，我們自問對於現在抗戰建國所必須的知識技術和精神，我們有沒有深刻的研究，實地的學習和刻苦的修養？對於許多與抗戰有關與我們工作有關的實際問題，我們是否有系統的看書，作有系統的研究，來求得解決？尤其對於　總理遺教和三民主義，我們是否能深切研究不斷闡揚？我剛纔說：主義就是我們黨的靈魂，如果對於主義都不能研究，沒有深刻的認識和堅定的信仰，就是有怎麼豐富的知識，和怎麼高深的學問，都沒有用處，都不能發揮他的效能！因為惟有主義才是一切智識學問的中心，惟有信仰纔能使一切學問知識著於行為，自古大勇生於大智，一個人真知主義堅信主義，就必能力行主義，如果主義不行，必引以為深恥！能深知恥辱必生大勇，有大勇必能貫澈他的信仰完成革命的事業，而凡能真知確信，勇於負責，勇於盡職的人，就是大仁，這個大智大仁大勇，就是我們革命黨非常的革命精神，亦就是我們唯一的革命道德。我們現在反省一下：我們一般同志是否都具備了智仁勇三德而問心無愧？即或不能三者兼備，是否能在智仁勇三者之中把握住二德或一德而毫無愧色？就最普遍的現象來說：我們為什麼興趣冷淡，感情薄弱，就是由於不仁，為什麼百事因循，畏難退縮，就是由於不勇，又為什麼工作不得其法，努力不盡其道，就是由於不智，我可以說：本黨〔第30頁〕現在之所以組織不嚴，宣傳不力，紀律廢弛，訓練缺乏，黨的精神和事業都不能充實發展，最大的原因，就是由於一般黨員喪失黨德，缺乏　總理遺教所講智仁勇的修養，更沒有大智大仁大勇的精神來實行主義，貫澈主義，以致我們革命黨原來的特點和精神一天一天散漫衰頹，消沉以盡，我們今後要能克盡厥職，完成使命，就一定要在此次全會期間，切實省察，確立信條，來恢復黨德，鞏固黨基。

再次，說到黨紀，黨紀是什麼？黨紀不是一種以嚴刑峻罰作內容的國家法律，黨紀生於黨德，來自黨魂，他是一種以自覺自動，自律自制為特質的革命紀律，所以黨有了黨魂，自然生出黨紀，黨德愈提得高，黨紀愈益森嚴，我們所謂黨要有鐵的紀律是什麼意義？就是黨魂的高度覺醒而不能有絲毫欺飾，黨德的高度發揚而不能有絲毫違犯的意思。現在我們一般黨員不知道黨魂是什麼，黨德是什麼？所以也就不知道有黨紀，不僅一般黨員違犯黨紀自己不知道，就是許多負責同志對於黨紀亦不知尊重，甚至以為我們作了幹部，地位上不同於一般黨員，對於黨紀，就不妨隨便一些，那裏知道黨紀是絕對尊嚴是絕對平等的，而且是要由最高委員遵守起的，我常常向全體同志說，如果我犯了黨紀，那一個同志都可以請求以黨的公意來制裁我，我自己亦寧願犧牲我個人的一切來從服黨紀，執行黨紀，但我亦要求我全黨黨員尤其是高級幹部同志從此以後人人都要時刻以主義作中心，以黨國利益為生命，自覺自動，嚴守黨紀！我們　總理在時，常在私人談話和講演中，啟示我們革命黨員必要有黨德，守黨紀，否則革命必至失敗，黨亦就要衰亡。　總理當時所深致慨歎的一件事，就是說黨員不守黨紀，不負責任，只知自私自
利，爭取個人的權利和地位。這一個遺教，我們要刻骨銘心，一刻不忘，我們革命黨員應該一切都可以〔第31頁〕犧牲，但黨紀絕對不忍違犯，這是我們要鞏固黨基，團結革命精神最基本的一個條件。
再其次要說到黨史，黨史就是　總理領導革命先烈為救國救民而盡瘁犧牲的革命紀錄，亦就是本黨幾十年來所有同志繼續奮鬥用精神力量和鮮血生命所造成的一切事績的積累，凡是革命的黨，必有萬古不磨的黨的歷史，凡是革命的黨員，對於黨，必然要盡心竭力，愛護黨的歷史，發揚黨的歷史，對於自身，也必定兢兢業業的尊重他自己的歷史，創造他自己的歷史。黨員知道愛護黨的歷史，就必能努力奮鬥，就決不會走到失敗之路，毀滅之路，每個黨員都能自愛自重，勇往前進，就可以光大革命的成績，保障革命的基礎。現在我們黨員稍為後進的，多半不能澈底明瞭本黨革命的歷史，也不能熱心研究本黨的歷史，既沒有深切的認識，當然說不到愛護和發揚。我剛纔說黨的基礎建築在黨的歷史上面，就是說我們要認識本黨革命歷史締造的艱難，從而立志繼承，始終奮鬥來完成我們先烈未竟的事業，尤其在此抗戰建國的非常時期，是我們國家民族我們的黨和個人生死榮辱的最後關頭，我們格外要研究黨的歷史，尊重黨的歷史，普及黨史的知識於全體黨員，使黨員都能認清歷史的因果，認清我們對於黨對於主義對於革命以及對於　總理和一般先烈同志所負責任和使命之所在，統一意志，團結精神，不屈不撓，奮
鬥前進，以求得抗戰勝利和建國成功，使本黨悠久光榮的偉大歷史，不致在我們手裏中斷，而能發揚光大於無窮！唯有這樣，我們的黨纔有繼往開來的志氣，而我們的黨基始能永遠鞏固。
上面是說明我們要鞏固黨基應積極做到的四個要點，我們必須喚醒我們的黨魂，提高我們的黨德，嚴肅我們的黨紀，發揚我們的黨史，以推進革命工作，恢復本黨固有的榮譽。在另外一方面，我們更要〔第32頁〕勇於自省，嚴於自省，我們大家都是本黨擔負責任的同志，我們的事業和生命是整個的，我們的成敗生死和榮辱，都是整個的；我們的歷史，也是一體而不可分的，那一個同志如不負責盡職，就是我們自己不負責盡職，那一個同志如有了錯誤和缺點，就是我們自己的錯誤和缺點，全體會議的任務既然是在檢討過去事實，確立今後方針，我們就應該毫不客氣毫不忌諱的糾舉我們過去的缺點，這並不是抹殺我們自身的優點，在抗戰中間，我們同志自然有很多值得贊揚值得欽敬的犧牲努力的成績，但在整個革命事業中，祗憑這一些努力，實在是不夠。就一般的說：我們黨員除了前方一般軍隊官兵之外實在是不夠勇往，不夠盡責，我們的黨，到處都顯到消沉，衰弱，不僅沒有靈魂，而且有些地方連軀殼都見不到形跡，以致黨給人家譏笑，為民眾所輕視，這種情形不知道我們負責同志和我有同樣深切的感覺沒有？就黨外一般人士，尤其是各黨各派對於我們的觀感來說，他們看我們黨部就是衙門，看我們黨部委員就是官僚，看我們一般黨員當作特殊階級甚至視同亡清時代之旗下人，「衙門」是什麼？過去中國政治黑暗時代的「衙門」就是一切昏庸腐敗污穢罪惡的淵藪；「官僚」是什麼？「官僚」這二個字，在壞的方面的解釋，就是貪污偷惰敷衍虛偽的總名稱：所謂特殊階級與旗下人的意義又是什麼？這就是說不知振作，不能生產，脫離民眾生活，倚賴特殊關係，以游惰為生的寄生分子，這些都是我們從前所認為革命的對
象，到了現在，人家反以此來比擬我們，我們凡是有志氣有氣節的黨員，聽了這種話，心裏難過不難過，如果我們黨真有一絲一毫這種的情況，我們心裏又恥痛不恥痛！大家不要以為我是危言聳聽，實在黨外一般人士對於本黨確是如此看法。此外對於本黨種種譏笑怒罵的話，要說也說不盡，我們現在不必顧〔第33頁〕慮人家的惡意批評，但要切實檢討自身，究竟我們黨的現狀怎麼樣？一般黨員的情形怎麼樣？我們縣市
以下各級黨部現在究竟有多少活動的黨員？有沒有健全的組織？我們的黨員是否都是社會上有職業有能力的人，是否包括一般勤苦生產的農工職業分子，或真能為黨奮鬥的各界進步分子？我們黨務工作又是如何？我們各地黨員中間是不是有不少已經腐化墮落自暴自棄到了喪失黨員的基本身分？這是不是本黨的危機和恥辱？本席這一段話並不是過甚其詞，來苛責我們同志，實在耳聞目擊，認為十分痛心，十分危險，當?總理遺像之前，想到我們革命的責任和黨國的前途，不能不剴切向大家說明，以期共同警覺，痛切戒勉。我又常常苦心思索，為什麼我們這樣一個有歷史有基礎在幾十年前就生氣蓬勃的本黨，到今天會消沉廢弛到這個樣子呢？我認為一切缺陷所由發生的病根，具體說起來，最顯著的有下列四點：
一、懶惰　我們一般黨員與黨部的職員，最大的毛病，就是怠惰廢弛，不用腦筋，不肯行動，不研究主義，不關心時事，不學習職業技能，不努力實際工作，畏難怕苦，沒有積極奮鬥的精神，甚至生活浪漫，行為放蕩，將有限的精力，作無益的消磨，從前人家批評我們說我們只能說不能行，這雖是片面的譏評，但是可見我們從前雖不能行，也還能說，即使不能力行，也還能宣傳，但是到現在，我們一般同志連說都不會說，連宣傳都不行了！不但積極的闡揚主義宣傳政綱政策的任務沒有做到，就連對抗糾正的宣傳也感到質和量的缺乏，我們連宣傳都退化到如此地步，這不能不歸咎於我們黨員的怠惰，這不過舉一個顯著的例子。實際說：本黨一切腐敗廢弛的病態，都是由於懶惰發生出來的，懶惰兩字，實〔第34頁〕在是革命黨的大敵，我們今後要能為黨奮鬥，為主義犧牲，要不愧為本黨一個真正的革命黨員，必須剷除懶惰的惡習，而要時刻嚴肅緊張，刻苦精勤，力求上進。
二、虛偽　這也是本黨近來最普遍易犯的毛病，即如黨內工作報告，大都只講表面形式，而沒有舉出實在的事例和工作進度，尤其缺乏數字的列舉，甚至凡所報告都是假的，又如訂定工作計劃，不研究實際環境與工作實況，及黨和社會的實際需要，而是照例文章憑空擬造，以致計劃定了出來，不能切實執行，執行亦無成效，其他視察調查，大都不認真，不確實，不根據自己的職責按照實地勘察所得來報告，而要瞻徇情面，掩蔽弱點，不是籠統其詞，就是虛偽粉飾，應付了事；各人自己欺騙自己，各級黨部上下互相欺騙，所謂黨喪失靈魂，只剩軀殼，就是由於大家相習於「虛偽」「欺騙」的緣故。今後我們要整頓黨務，喚醒黨魂，一定要著誠去偽，崇實斥虛，一切組織、訓練、宣傳、和調查視察報告等工作，務求實在，務求澈底。
三、散漫　現在全國各地，黨員沒有活動，黨部缺乏工作，甚至只有空的黨部，而不見黨員，或祗有黨員名冊，而不見黨員活動，黨員沒有組織指導，黨就成了一盤散沙，黨員沒有訓練考核，就幾乎完全與黨脫節，漠不相關，因此黨的精神渙散，事業廢弛，整個的黨，成了衰老消沉的狀態。今後我們要求黨的充實和發展，必須從組織訓練指導考核上督促黨員，提起朝氣，振作精神，確定黨的中心工作，改善工作活動方法，使一個黨員發生一個黨員的力量，使各個黨員在工作活動上增進同志與同志間及黨員和黨部間之關係。〔第35頁〕四、遲滯　本黨目前各種工作最顯著的一個現象，就是各級工作同志意志消沉，動作遲緩，以致一切停滯。要知道：我們各級工作同志就是黨員的領導，應作黨員的模範與黨務的推進者，如果我們領導者，勇氣不足，精神不夠，對於上級命令或本身應作的事情不能迅速確實積極做到，任何整理改造，都
將沒有效果！現在本黨一切停滯緩慢，固然由於我剛纔所說的一般「懶惰」「虛偽」「散漫」各種病因相積而成的結果，但各級領導同志意志消沉，缺乏快幹實幹的行動精神，更是一個主因。我們今後要改進一切缺點，重整黨務，就一定要我們各級負領導責任的同志急起直追，一致奮起，積極努力，來推動一切黨務事業！
以上說明黨的現狀和種種弱點與缺陷所在，我們既然知道黨的現狀和本身的病根，我相信在這一次全會當中，大家一定能夠定出除舊更新，起死回生的方法來重整黨務，恢復黨譽，以鞏固本黨革命的基礎，這是本屆大會最大的任務，亦是與會各同志所必須盡到的責任。此次全會以後，我們一定要將已睡了的黨魂喚醒轉來，已失去的黨德恢復轉來，全體一致，尊重黨紀，愛護黨史，重新奠定本黨堅實的基礎。我們記?本黨從前是如何為革命受苦受難，流血犧牲，我們　總理率領一般先烈是如何前仆後繼再蹶再起，我們要恢復並發揚這種大無畏的革命精神，燃燒起我們無限的革命熱情，一切要從新整頓，從頭做起，來負起救國救民的責任，克盡我們抗戰建國的使命，但一切的一切，都要由我們作黨員模範為民眾領導的中央委員和各地負責同志，實心實力，腳踏實地，率先做起。　總理遺示給我們的革命哲學是「知難行易」，我們今後要不媿為　總理的信徒，就要以全副精神全副力量積極的澈底的來執行我們〔第36頁〕革命的任務，要將我們黨的一切革命紀律革命道德和工作計劃，切切實實從行動上事實上表現出來，我們要從全黨一致澈底力行中來統一黨的意志，集中黨的力量，團結黨的精神，發展本黨的革命事業！要知道：近年來我們革命事業所以停滯廢弛，不能發生效果，發生力量，就是因為我們沒有行動，使民眾對黨失了信仰，一般民眾對本黨既沒有信仰，就是對我們抗戰的政府沒有堅確的信仰，我們抗戰而不能
取得民眾堅定的信仰，這就是最大的一個危險！我們今後要湔雪過去的恥辱確定領導的地位，排除外患，盡到抗戰建國的責任，我們就一定要振興本黨，建立民眾對於本黨和政府的堅固信仰，我們今後要不尚虛文，不好空談，一切都要實行，都要力行，我誠懇盼望全體會議能定出切實具體的方案。在這個抗戰第二期開始的時候，我們全體同志，更必須加緊努力，加緊奮鬥，忍勞耐苦，冒險犯難，作民眾的楷模，為民眾的先鋒，以我們積極前進的精神，團結全國一切的力量，重心一經確立，前途立見光明，我敢向各位保證，不但本黨基礎從此永遠鞏固，無疑的我們必能盡到我們抗戰建國的責任，完成國民革命的使命。


整頓黨務之要點

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第37頁，第38頁，第39頁，第40頁，第41頁，第42頁，第43頁，第44頁

〔第37頁〕

——中華民國二十八年一月二十九日出席五屆五中全會講——

〔要旨〕
 一、整頓黨務之起點。
二、中央委員必須分任黨的職務。
三、中委應減少兼職，更不可兼薪。
四、中委應以黨務為主要工作。
五、中委及各地同志，應以徵求黨員發展黨務為唯一職責。
六、目前各地黨員應注重之工作：
１·協助推行兵役。２·參加各項動員業務。３·實施精神總動員。４·充實地方自治——積極參加保甲。５·切實舉行小組會議。
七、推進戰地與後方各省黨務之要點。
八、各級黨部工作方案與規章細則之規定與頒行。
九、各級黨部應從速整理業務，考核成績，明定賞罰，切實檢討過去工作之缺點，澈底加以改進。
十、黨員應以嚴守秘密，為盡忠職責之唯一要件。
〔本文〕
 本屆會議各項報告和提案，今天已經討論完畢。各位同志本?前線抗戰將士同樣的精神，努力於會議各種工作，全神貫注，始終不懈，實在是本黨起死回生的一個轉機。會議中，大家對於黨務特別認真〔第38頁〕，貢獻很多，現在將關於整頓黨務應注意各點，就本席的意見，概括的告訴各位。
第一、我們今後要整頓黨務，必須從整頓中央與各省黨部及其所在地之黨務作起；而要整頓中央與各省黨部及其所在地之黨務，又必先從整飭各中央委員本身?手。凡是本黨目前亟應改進的一切事項，我們中央委員都應該看作自身切己的事情，盡心研究，特別是擔任中央或各省黨務主管責任的各中委同志，一定要切實負起責任，集中心力，以身作則，率先作到。一面督率所部工作同志，對於黨部一切工作和業務，從新振刷努力推進，使我們中央和各省黨部確能成為一個健全的推動黨務和領導革命和機關。對於中央和省黨部所在地的黨務，各位中委尤必須竭其全力，督促指導，澈底整頓起來。
第二、中央委員要經常為黨擔任一部份工作，並參加小組會議。各位中央委員在中央或地方已經任有黨部專職的，固已直接從事於黨務，但其餘沒有擔任黨部職務的中委，除參加中委全會以外，在全會閉會期間，就沒有經常為黨工作或直接盡力於黨務，這是本黨一個很大的缺點？今後我們要整頓黨務，發展黨務，一定要由我們全體中委無論在中央或地方政府機關任職與否每個人都要為黨擔任一部份工作或就事務性質分別認定參加組織，宣傳、訓練等工作之一種，或就地區劃分，規定每人分任一地區黨務之視察指導檢閱考核等事務，並須定期報告工作，以憑考核。
再則中央委員以後一定要參加所在地之黨團的小組會議，對於會議時間要一律遵守，對於決議事項要認真執行，否則即認為不忠於黨，不忠於職務。要知道實行黨的小組會議就是目前推動黨務重整黨務的起點，參加小組會議即為黨員對黨一種基本義務，我們要督促全體黨員嚴格實施，就必須我們中央委〔第39頁〕員以身作則，領導實行，切不可藉故推託，避不參加。以上二點，應由中央常會規定具體辦法切實施行。
第三、中央委員必須減少兼職，更不可領取兼薪。現在有許多中央委員無論在中央或地方任職的，往往因兼職太多，以致工作不能盡量發生實效，而招致外間的譏評，此點亟應改正，以後各位中央委員，最好以一人專任一事為原則，其有因事實上必要而兼職的中委，亦應竭力設法減少兼任的職務，以便集中精力與時間，專心致志於所擔任的事業。尤其要注意作到的，就是兼職不可兼薪，如以兼職名義，兼領薪給，社會人士，必至輕視我們，譏笑我們，以黨為升官發財的淵藪，這是我們要特別戒除的。
第四、中央委員應以黨務為主要工作，不可以黨部委員為名義或附屬之職。現在各位中央委員除已任黨部職務者外，其他有以軍事為專職的，有以政治為專職的，也有未任軍政職務而在社會事業或教育事業上擔任工作的，一般對於黨務方面自身應負的職責，就不知注重，或以為黨務另外有人主管，或以為我的職務已很繁重，因此就養成祗保中委名義而不盡中委責任的不良現象，偶爾參加會議，也祗認為附屬的事情，即如我們中央委員到各地去很少留心考察地方黨務，督導地方黨部的，甚至當地黨部在何處，負責為何人，黨員有多少，一般黨務情況如何？都是不聞不問，視若與我無關，這又是本黨很大的一個缺點！今後我們中央委員無論是否兼任軍政職務，一定要負起中委的責任，都要以關心黨務參加黨務推進本黨發展為主要工作，至少要將對於黨的責任看作和他擔任的本職有同等的重要。
第五、中委以下各負責同志及一般黨員今後要以廣徵黨員，發展本黨為唯一要務。在此次會議以後〔第40頁〕，我們要將社會上農工商學各界積極熱心而有職業有才能的人士，設法盡量徵求，介紹入黨，此事各位中委尤要特別注意，努力作到。我們現在雖不能限定在一定期內每個黨員應徵求若干的新黨員，但我們中央委員，在此後每半年中，每人至少要徵求六人入黨，就是每月至少要介紹一人為本黨黨員，如此每一中委每年即可介紹新黨員十二人，全體中委一年所介紹的人數，就很可觀了！而且我相信我們中委若能誠心誠意，到處留心物色徵求，一定可得社會上較為優秀的份子來加入本黨，對於黨必可發生很良好的影響，行之二三年以後，我們黨的發展也一定有很大的效果！所以本屆全會後，各位中委最重要最具體的工作，就是要為黨在半年中至少徵求六個新黨員，能多多徵求更好，到了下屆全會時，凡所徵求黨員的數目成分等統計，要提出詳細報告。此事務必立刻實行？大家要知道：徵求黨員，發展黨務，來健全本黨的基礎，實為每一黨員對黨所應盡的唯一職務。我們作了黨員，就一定要盡到這個職責，使社會上第一流人才都加入本黨，共同為革命建國而努力。現在我們不能介紹各界新進人才入黨，而一般新進人士有許多很熱心很積極於國家事業的，亦無加入本黨接受本黨領導的心願，這是我們黨員尤其是黨部負責同志最大的恥辱！所以我們必須自立自強，澈底振作，使一般人士，以加入本黨為榮，一面更細心物色，誠意徵求，使本黨日益充實發展，革命力量日見增進。
第六、目前各地黨員應注重的工作，特規定如下：
（１）要協助兵役之推行。凡本黨黨員所到之處，即應協助當地政府努力推行兵役，舉凡宣傳勸導運動慰勞優待出徵軍人等直接間接有助兵役進行的事項，我們黨員都要熱烈參加，切實協助，尤其要先使黨〔第41頁〕員和黨員自己的親友子弟踴躍服役，為一般民眾倡率。
（２）要參加動員委員會各種業務。現在中央決定設立總動員會，各省亦將分設動員委員會，所有各種人力物力的動員，中央即將規定業務，頒佈施行，這是增強抗戰力量的主要工作，本黨黨員必須努力參
加，切實推進。
（３）要努力於精神總動員之實施。關於國民精神總動員綱領及其實施辦法，我已發給各位一本小冊子，關於具體推行的計劃，雖還沒有訂定，但是綱領所載，大體上已將國民精神改造之要點，詳細列舉，本黨黨員，應該依照綱領所舉的事項，切實力行，尤其要努力於教育之推動與普及，以期確實達到國民精神總動員之目的！
（４）要充實地方自治基礎，努力縣區鄉鎮以下的基層工作。要做到這一層，就要推動各地黨員積極注重保甲，並要調查保甲優劣各點隨時報告，力圖整頓，尤其對於各地保甲長要注意識拔，介紹入黨。我們要知道：唯有保甲長都是本黨忠實的黨員，革命力量纔有確實的基礎，唯有本黨黨員踴躍參加保甲，我們纔能夠真正實行三民主義。
（５）要切實舉行各級黨部小組會議，自中央黨部起到各地區分部止，要一律認真實行。當此黨國生死存亡關頭，我們一定要藉小組會議來團結黨員精神，檢討黨的缺點，改進一般黨務，發揮本黨力量，各級黨委尤要認真考查小組會議或談話記錄，務求會議結果於黨於黨員個人，皆能發生實際效益，而使本黨同志人人能成為健全有用的人才。
〔第42頁〕
第七、今後黨務方針，要特別注重戰地（即淪陷地區）與後方各省黨務之分別推進，對於戰地，我們要選派最優秀最熱心的中央委員與各級部人員前往工作，全力進行，來發展各地的黨務，而其最重要的工作目標，則在考察民眾痛苦，調查游擊隊情形，特別要注意游擊隊所發生的種種流弊，隨時報告，嚴切改進。對於後方各省黨務，各級負責同志亦要多方設法盡力擴展。而其最要工作即在將各地凡有能力有幹才有職業的人纔，尤其是擔任下層自治工作的各地鄉鎮保甲長等盡量吸收入黨，以增加黨的實力。現在本黨黨員除軍隊黨部外，僅有六十餘萬人，若與中國四萬萬五千萬人口總數比較起來，數量實在太少，今後要盡量增收，從速擴充。當此共黨在各地極力活動的時候，本黨如不能盡量吸引各地優秀份子入黨，發展黨務，則本黨即將一天一天衰弱，前途非常危險。故在最近半年之中必須為本黨增加有組織有訓練的黨員，至少要照現有黨員總數擴充五分之一。中央常會頒定黨務半年計劃或三年計劃時，對於黨員之增收，應以此為標準。
第八、中央常會應迅即製定中央與各級黨部半年以內的工作方案，頒布施行。對於下級黨部與黨員之實地監察檢閱訓練指導及抽驗等各項實施方法與技術方式等，都要分別詳細規定，編成各種基層黨務工作之規章細則等小冊，分發各級黨部依照實施。
第九、中央與各級黨部之整頓，應從整理業務，考核成績，明定賞罰，檢討過去工作之缺點作起。而考核成績，明定賞罰，大公無私，嚴格執行，尤為根本要圖。就中央黨部說，這十年以來，沒有一次成績總考核，各部部長對工作得力的同志沒有保舉，對於不勝任的，應如何訓練淘汰，亦沒有注意，中〔第43頁〕央如此，各地黨部更不必說！以致黨部人才不能按時進步，一般業務，缺乏實在成效，這樣如何能增進
黨的力量，發展黨的事業。我常說：黨就是軍隊，軍隊如無考核與賞罰，或考核不勤，賞罰不嚴，即不能成為一個健全的軍隊，黨要健全要發展，亦是如此，一定要厲行定期考核，嚴格執行賞罰。凡是黨部工作同志，無論何人，如考核其工作沒有成績，即應淘汰，而對一般有成績有能力熱心工作的，雖是青年後進的同志，亦要提升。我們決不能視黨部為個人噉飯之地，而可以不必工作，或工作而無成績，日惟應酬敷衍，得過且過，從今以後，我們一定要考核成績，中央各部部長和各級黨部主管同志，對於所屬工作人員成績如何，一月應有一月的考核，一年應有一年的考核，都要按時報告，明定賞罰，公佈執行。還有，我們要整理黨務，最重要的一點就是要檢討過去工作的缺點，切實加以改進，過去各級黨部往往有職員而無黨員，有名義而無內容，有薪水而無工作，有報告而無批覆，甚至有命令而無報告，演成今日無精神，無紀律，無組織，無訓練，無考核，無賞罰，無監察，無責任的現象，受盡黨外的譏刺與輕視，以後我們必須儘量反省，尋求缺點，即時改正。一切黨務設施都要力求實在，決不好有名無實，或名不符實，尤其上級黨部下命令，必須規定執行程序與時限，及期要有報告，要有考查，要監督命令實行到完全貫澈為止。對於下級黨部的報告，一定要及期批覆，決不好隨便延擱，此後上級接到下級的報告，如一星期內不批覆，不解決，或下級對上級的命令如逾限不報告，都以失職論。希望各級黨部主管人員特別注意！除上述各項以外，如注重各級幹部訓練，精研主義和　總理各種遺教，注重黨報，尤其是中央團刊，都是目前黨務上切要之圖，而分明職掌規定工作程序，戒除磨擦衝突的積習，根絕包辦〔第44頁〕和分派別的觀念，以及澈底排除觀望怠工爭權奪利等思想和行動，尤為目前革新黨務森嚴黨紀所必須作到的根本要務，以後凡有企圖包辦、分派別、爭權利、或觀望怠工的黨委，應由各級主任委員與書記長
負責全權處理，按照黨紀嚴厲制裁。最後對於保守黨的秘密，養成一般黨員的秘密性，亦為各級黨委和一般工作同志要特別注重的一點。要知道我們黨要軍事化，要成為真正現在時代的一個革命黨，必須一般黨員有嚴守秘密的特性和技能，否則我們不僅不能作革命黨黨員，而且不能算是一個現在時代的人！所以凡是我們會議所報告討論的事項，或其他一切黨的秘密，絕對不能洩露，就是對自己的親友家人亦不能和他說。否則即為違犯紀律破壞黨的工作。須知我們要忠於黨，忠於同志，要切實作到黨的任務，第一個要件，就是要保守秘密。我們　總理為什麼要在中華革命黨誓詞中增加嚴守秘密一條，就是看見我們中國人一般鬆弛散漫，毫無守秘密的精神和修養，所以特定此一條，來培養一般革命黨員。這實在是本黨黨紀中最重要的一條，凡我同志尤其是為黨擔負重要責任的各同志們，一定要切實遵守，要視保守黨的秘密猶如保守黨的生命和我們自己的生命一樣，必須如此作到，纔能擔任革命的工作，完成本黨的使命！
以上所說各點，是目前整頓黨務，發展黨務根本重要的事項。而為此次全會黨務決議案中所未盡提及者，特為補充說明於此，希望各位切實依照作到！


黨員任務及革命力行之要道

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第45頁，第46頁，第47頁，第48頁，第49頁，第50頁，第51頁，第52頁，第53頁，第54頁

〔第45頁〕

——中華民國二十八年一月三十日五屆五中全會閉會講——

〔要旨〕

一、本屆全會之精神，在能改進過去工作之缺點，促使本黨起死回生。
二、黨部與黨員之弊病和自立更生之要道。
三、黨員兩種任務：
① 1､對內應親愛精誠，患難與共，徹底團結。
② 2､對外應刻苦耐勞，節儉樸實，為民服務。
四、黨務技術之重要。
五、鞏固黨基之要件：
① 1､團結精神。
② 2､嚴守紀律。
③ 3､統一意志。
④ 4､集中力量。
六、黨員應強化黨的意識，排除個人思想，明禮義，知廉恥，負責任，盡本職。
七、知難行易心理建設之重要，革命全在力行。
八、希望大家一心一德貫徹始終，實現全會決議，完成抗戰建國使命。
〔本文〕
各位同志：
〔第46頁〕
第五次全體會議今天閉幕。會議所表現的精神比較歷屆全會，均有進步，各位同志熱忱奮發，在這十天會期中間，全神貫注，到底不懈，足以振勵我全體將士和全國同胞抗戰的勇氣，加強我們必勝的信心。我相信本黨有了這種革命奮鬥的精神，努力貫澈下去，抗戰前途，一定可以獲得很大的勝利和成功！
全會已通過宣言並作成了許多決議，這就是　總理所說的「好像一個大軍事會議，定了種種作戰計劃，交各將領帶回去實行」。我們要希望全國同胞接受我們的宣言，首先就要本黨黨員能完全執行全會的決議。這一次會議的特點，就是報告多於討論，實際的檢討多於空泛的陳述，尤其注重本黨自身的振作和刷新，我們認為本黨只要能自立自強，中國的革命就有了正當的領導，三民主義就能夠真正實現。各位會畢以後，就要分別回去，趁今天閉幕的時候，本席要將我們如何盡到黨員本分，推動黨的工作，擔當革命事業的要點，向各位同志詳細說明。
我們要求本黨的工作能適應目前非常的環境，而有不斷的進步，首先就要充分檢討過去工作的缺點，然後針對這種缺點，勇往切實的來改進， 我們革命黨是要日新又新力求進步的，只要任勞任怨負責盡職的，我們不諱言缺點而要勇敢的承認缺點，我們不求稱頌而要有聞過則喜的精神，所以本席對於同志之間，總希望大家時時以自我批評的精神，互相規過勸善，尤其我們全體會議是每半年纔開一次，大家聚會難得，更要不客氣，不避忌，不隱諱，坦白誠實的將黨務所以不能進展的阻礙和我們同志的缺點，盡量檢討出來，作為研究改進方法的依據，我在上次紀念週講演，特別指出本黨目前一般不良的現象，〔第47頁〕是懶惰、虛偽、散漫、遲滯，就是本於規過責善的意義，要提起大家的警覺，這次全會開會期內，各位同志對本黨應行改進的缺點，都有很詳盡的檢討很勇敢的自白，這種精神，使我非常感動。在聽取各種黨務報告以後，我更苦心思索我們何以有懈惰、虛偽、散漫、遲滯的現象，何以我們的黨員不能得一般國民的尊重，而要受盡黨外人士的譏評，何以我們不能接近民眾而社會人士在此非常時期仍與本黨隔離得很遠，以至我們不能確實增強領導的地位？據我個人研究的結果，認為我們不必責人，應先責己，我認為這都是由於我們黨員：（一）生活不夠刻苦，（二）態度不夠謙虛，（三）取予之間不夠嚴謹，（四）作事精神不能
勇敢之所致，因此外面批評我們的，就說我們是奢逸、是驕矜、是貪汙、是怯懦。我們反省一下，我們是不是真有這種缺點呢？我以為：（一）我們同志在生活上確實不夠刻苦，我們革命黨是要救國救民的
，古人所謂「己饑己溺」，要從「菲衣惡食」作起，我們現在和從前秘密革命時代以及北伐開始時代比一比，我們的生活起居不知要提高多少倍。我們黨員的起居行動既然高出於普通民眾，如何能與民眾接近？
我們既不免隨俗浮沉，講究物質享用，甚至習於奢華而不自覺，我們如何能得社會人士的尊視？我們決不能說奢侈的現象不限於黨員，要知道我們的物力是如何艱難，同胞是如何痛苦，我們做黨員的若猶不能極端節約極端刻苦，如何能領導青年，領導革命？（二）就態度方面說：我們黨員既不能謙和接物，又不能虛心自反，知識學問經驗既沒有充分的修養，更不感覺自身的空虛和淺陋，沒有學習的精神，沒有上進的志趣，沒有理解別人長處的能力，因之對人處世，不知不覺間流露出居高臨下的態度，一部分淺薄的黨員，甚至自以為地位高於一般民眾，氣概不可一世，所以人家忠厚一些的說我們是驕矜自滿，不堪〔第48頁〕接近，深刻一些的簡直要誹笑我們，以我們為狂妄，這樣我們又如何能吸收賢能，推進革命？（三）我們革命黨要擔當非常的事業，必從「一介不以取於人」做起，這本是現代公民必有的修養，尤其是我們中國社會特別重視的道德，我們要造成廉潔政治，必以此為起點。凡是取予之間特別嚴謹的人，他的操守就必然堅定，生活就必然節儉，反之如果以這種事情為小節，公私之間不能嚴格分明，或浪費公家物料而不知愛惜，或接受餽遺和迎送而不能拒卻，人家從隱微小處，就要批評我們缺乏革命黨的本色。現在我們黨員特別在各地方負責的，常不免擁有兼職，或領取兼薪，這就難怪人家要視我們黨員和一般舊官僚沒有區別，這就難怪我們耳目所不及的地方，有若干不良黨員，竟公然蹈襲貪吏劣紳的覆轍。本來我們作了黨員，無論積極消極方面，人家對我們監督責備，總比對於普通人來得嚴格，真所謂「十目所視，十手所指」，如果稍不檢點，即使瞞得過黨部的監察，也逃不了輿論的責備的。我們抗戰以來，海外華僑以洗衣和在礦坑裏作苦工的所得，點滴積聚來捐獻於國家，這種精神，真夠使我們衷心感愧而不能自安，我們若有一絲一毫取其所不應取，如何能免於人家的輕視？（四）我們革命黨最基本的條件就是不
畏難，不怕死。我們天天講奮鬥，講犧牲，若不能在行動上表現出來，何以取信於民眾？現在本黨一切散漫停滯，據我看來，最大的原因就是由於我們同志的精神，不夠積極不夠勇敢。所以人家說我們奢侈、驕
矜、或貪污，或者還不免有些過分，至於說我們是怯懦，則是我們所百口莫辨的，因為確有許多事實可以證明我們黨員和負責同志已經喪失了大無畏的精神和積極行動的精神，我們百事畏難，不能積極前進，不能衝破障礙，更不能堅定沉著來克服一切危險和艱難，即如在此抗戰期間，我們要鞏固我們領導革〔第49頁〕命的地位，就不能看見了人家的活動，而發生畏懼或迎合遷就的心理，畏懼就是動搖了自信，你愈害怕
退縮，人家就愈急進，迎合遷就則必然喪失了自己革命的立場，你愈想迎合利用，人家就格外看不起你。我們在這個黨國存亡呼吸的關頭，如果提不起朝氣，沒有躬冒危艱的勇氣，如何配作本黨的黨員？古人說「自重者人恆重之，自敬者人恆敬之」，我們真要負責革命使黨基不廢墜，國命不淪亡，從今以後，我們負責同志就必須領導全黨黨員特別刻苦，特別虛心，特別嚴謹廉潔，尤其必須絕對的勇敢負責，這樣纔能恢復黨譽，使本黨起死回生。
我們這一次全會宣言中列舉的最要之點：（一）是加強團結，（二）是積極奮鬥（三）是加緊建設，其中（一）（二）兩點尤其是今後抗戰建國必由的道路，因為不團結就不能集中力量，不奮鬥就不能生出新的力量，沒有力量就無從進行我們一切的建設，所以最根本之計，還在於加強團結和積極奮鬥。我們竭誠希望全國同胞能做到這兩點，就必須我們黨員能真誠力行以為之倡導，我們怎麼樣來倡導全國加強團結和積極奮鬥呢？我以為問題全在於我們黨員有沒有決心和自覺。
甲、我們要全國同胞加強團結，先要由我們黨部和全體同志澈底鞏固本黨的團結，我在上次紀念週講鞏固黨基，曾經提出我們必須重視黨魂、黨德、黨紀和黨史，這個意義就是要保持本黨的純一性和一貫的革命性。由此可知我們要強化本黨，使本黨能生動有力，就必須（一）團結精神，發揚本黨固有的黨德，懍於成敗一致生死與共之大義，奉行主義，奮鬥到底。（二）嚴守紀律，視黨紀重於生命，消極的自反自制
，絕對不違背黨紀，積極的自覺自強，發揚自動守紀的精神，服從命令，盡忠職務。（三）統一意志，無論〔第50頁〕遇到什麼問題，完全依照民主集中的精神，在既決定以後，都要犧牲個人的意見，嚴格服從全黨的決議，竭智盡忠，貢獻於黨，絕對不逾越黨的意志而自作主張。（四）集中力量，黨員的工作成績要絕對不為個人而歸於全黨，要從各種部門各種環境中分工合作，盡最善的努力，使所有力量，完全集中於一個目標。必須做到這四個條件而後黨有能力，黨有能力然後革命有光明的前途。尤其要緊的就是要絕對排除黨員分派別爭地位而以黨的名義為少數個人活動的弊病。我們黨員必須深切體認黨與全體黨員的生命是整個的，一切生死榮辱成敗利鈍都是整個的。從前本黨在同盟會秘密活動時代，所有同志豈但有無相通，真是生死與共，這一種精神，今天在場的許多同志都曾親眼看見，親身經歷過來的。我們今天要擔起艱鉅的使命，就必須把這種精神，恢復過來。要知道目前是本黨革命絕續存亡之交，精神力量斷不容稍有分散，所以當前要務，必須將過去所殘餘的一切猜忌、排拒、觀望、推諉、不團結、不合作的心理習慣，澈底劃除，以黨內明爭暗鬥為恥，以陽奉陰違為戒，絕對遵奉去年臨全大會後嚴禁一切小組織的訓令精神，親愛精誠，團結到底，所有擔任各省市主任委員及書記長的同志，必須特別注重此點，督導全黨同志心口如一，給對做到，如果還有私立派別，違反團結的，本席今天當著全會同志之前，授與各位以全權，儘可負責檢舉，嚴厲制裁，無論何人，不必姑息。要知道我們有百萬以上的黨員，如真能澈底團結，何至革命事業停頓至此？更要知道本黨若自身不能澈底團結，還有什麼面目，什麼力量去號召全國同胞，加強團結？
乙、我們要全國同胞都能積極奮鬥，也不是空言所能收效，世界上革命事業，最要緊的就是精神的〔第51頁〕感應。我們常說：革命黨要負責救國，應該以伊尹周公的地位自居。什麼是伊尹周公的精神呢？就是一片丹誠為國家為人民，不避謗怨，不辭勞苦而盡忠到底。我們的責任既然是要領導民眾，抗戰建國，為國家求生存，為人民謀幸福，就要我們做黨員的在行動上工作上確實對國家、對民眾有所貢獻。我們作了本黨的委員和黨員，就要以國民公僕自居，而以公僕的態度和精神，為民眾服務，來切實解除民眾的痛苦，增進民眾的幸福，更具體一些說：就是我們要服侍民眾，不要民眾來服侍我們，要為民眾服役，有所貢獻於民眾，而不要民眾來供養我們，亦就是我們要作民眾的奴僕，使一般同胞都能受到我們的感應而為國家民族作奴僕。比如我剛纔所說我們海外僑胞在美洲為人洗衣，在南洋為人開礦，饑了捨不得吃，病了捨不得醫，以汗血所得的工資，盡量捐輸，雖怎樣勞苦困乏亦不忘祖國，他們這種高尚犧牲的精神，不但盡到了中華國民的責任，實在可為百世的模範，我們要反省我們革命服務的精神，較之這些華僑怎麼樣？我們作了革命黨員，有沒有盡力報答於民眾？從今以後我們自中委以至黨員人人要以民眾的奴僕自居，要戒絕奢逸驕矜的生活習氣，而以刻苦儉約死心塌地為民服務為職志，切切實實從我們的生活行動上表現出來，纔真能有所貢獻，纔能感動全國同胞為抗戰為建國而積極奮鬥，纔對得起黨，對得起　總理及先烈同志和已死的一般官兵！

關於改進黨務，這次全會已通過的黨務報告總決議，必須按照實行，本席昨天所提出的幾個要點，更是充實黨的工作的具體要項，希望各位同志本此實施。我們要知道各級黨部是黨員與黨之間的聯鎖，是各個黨員的活動表現為黨的工作的樞紐，所以各級黨務的改進是推動革命事業的起點。我們要革命救〔第52頁〕國，所活動的範圍，誠然不限於黨務，但要使黨員有進步，本黨有力量，我們就不能不注重各級黨部的健全。要黨部能健全，就必須注重技術和方法。我們過去真是太不注重技術和方法了。我們黨部過去之所以形成散漫、遲滯、虛偽、因循的現象，原因雖不止一端，但其中最主要的一個原因就是缺乏辦事的技術。我們主持各級黨部的同志，並不是完全沒有熱心勇敢的，但一般都犯了偏重主觀的毛病，事事專憑個人主觀的見解為根據，而不顧客觀環境與事實情況，以致事事扦格難行，費力多而成功少。今後我們要增進黨務工作的效率，就要研究「因地制宜」「因時制宜」「因事制宜」「因人制宜」的辦事原則，時時刻刻要分析環境，認識事實，從而多方設計，精心運用。尤其各位將來要到戰地或後方各省視察指導的同志，更要因應現實，處置得宜，既求敏捷，復求妥當，切不可拘泥一定的公式，而忽略客觀的研究。我們凡到一地，先要分析明瞭當地的環境，（地）考察當地的人才，（人）把握當前的需要，（時）分別事實的緩急，（事）然後能訂立切合實際的工作方案，就地取材，相助為理。然後我們的黨部才不致成為虛設，我們的力量和時間才不會浪費，我們的黨部能夠健全活潑，富有生氣，社會上一切有才能的人士就樂意加入本黨共同努力。我們能將當地的人才聯絡起來，使接受黨的領導，就可以舉辦當地的事業，推廣革命的力量。至於我們黨部以後選派工作人員，尤其要注意「人」「地」「時」「事」四個要件，務使人適其事，人適其地，而能恰當其時，曲盡其功。而如何支配盡善，符合機宜，這完全是一個辦事技術問題，全靠各位負責同志詳於觀察調查，勤於研究考核，然後運用之妙，存於一心，能使人盡其才，事盡其效，如此，我們從前因為不注重黨務技術，忽略辦事要素而致失敗者，今後就一定〔第53頁〕可以推行順利，達到成功。
最後，我要特別提出來告訴各位同志的，我們今後要健全本黨，充實本黨，主要的關鍵就在於力行，要我們中央委員和各地負責同志率先力行，更要我們全黨黨員一致力行。我們要使革命成功，必須澈底服膺　總理知難行易的學說，依照這個革命哲學的道理，一往無前的作去。本席今天可以將自己的經驗告訴大家，我一生革命力行的精神，完全由　總理學說得來，我的資性才力，自問淺薄庸陋，多不如人，而且遭遇各種阻礙和困難，亦不止一次，祗是篤信　總理的學說，認為天下事沒有什麼難不難，只問做不做，祗要向前力行，就沒有什麼困難不可以克服，我們既然認定革命是我們的天職，就不能因前途的艱難，而挫阻我們力行的勇氣，我們身為革命黨員，如果不研究　總理知難行易的學說，缺乏這個力行哲學的修養，我們就不能繼承　總理革命的精神，完成　總理未竟的事業！我鄭重的告訴各位同志：　總理的知難行易學說，根據科學實證，闡明行動真理，不但發前人所未發，實在是本黨革命理論和革命行動所由出發的根本哲學。在　總理一切遺教之中，除三民主義之外，這一部著作最為重要。可惜我們一般黨員對於這一個革命哲學之寶典不能特別注重，信奉實行，而視同普通哲學書籍一樣，隨便看過，我們革命事業，所以不能夠光大發揚，就是這個錯誤之所致。要知道本黨的主義方略以及一貫的歷史精神，都是建立於革命力行上面，而革命力行的勇氣，就完全要由確立知難行易哲學的信仰發生出來，我們如果不透澈瞭解這個革命的哲學，沒有對於這個哲學深切的信仰，就不能力行，不能革命，亦即不能與敵人奮鬥，我們不能力行不能奮鬥，就不能劃除前路的障礙，達到革命的成功。從前民國十五、〔第54頁〕六年的時候，我們一般黨員，看見黨外敵對本黨的勢力，不是想利用他，依賴他，就是要害怕他，避開他，這就是沒有革命哲學的信仰，沒有積極行動和堅決奮鬥的精神，亦就是僅看了三民主義和　總理其他的遺教，而不肯接受　總理革命的心法，亦不肯視此心法如獲至寶，學而時習的緣故。其實我們革命就是要無畏，如果遭遇強敵，遭遇困難，就要害怕退縮，則不僅不能實行主義，貫澈任務，而且連平時一切黨德黨紀和同生死、共患難的同志之誼都不能堅持，這樣如何還能革命？今後我們大家要一致切記，惟有力行纔能無畏，能無畏纔不致怯懦退縮，能不怯懦退縮，就能勇往邁進，與一切惡劣勢力奮鬥，以貫澈我們革命的主義，實現我們革命的抱負！我們要驅除寇敵，收復河山，確保民族的生存，求得國家的獨立，其要訣全在力行。我們要領導全國，刻苦淬勵，完成必要建設，奠立建國基礎，完全實現三民主義，其唯一的要點亦就在篤守知難行易的學說，各竭其能，各盡其職，負起非常的責任，勇往邁進的澈底力行。希望大家本此力行的精神，將本屆全會所付託與我們的繼往開來起死回生的責任，時刻記在心頭，擔在肩上，生死不渝，求其貫澈。只要我們人人能盡到革命的本職，將大會一切決議案澈底實現，抗戰勝利，建國成功，是指日可待的！各位同志務必不忘我們　總理和先烈締造民國的艱難，務必記住抗戰以來我們將士犧牲痛苦的深重，務必體認目前國家的艱危和世界各友邦對我國同情期待的深切
，務必認識今日是我們努力報國千載一時的良機，一心一德，貫澈始終，貢獻我們所有的智慮和精力以完成革命的使命！


改進政訓工作的要務

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第55頁，第56頁，第57頁，第58頁，第59頁，第60頁，第61頁，第62頁，第63頁，第64頁

〔第55頁〕

——中華民國二十八年二月一日對政工會議開幕典禮講——

〔要旨〕
 一、政訓工作的目的在實施部隊政治教育，以改造軍隊為中心，進而感化民眾，轉移風氣，改造社會。
二、過去政訓工作不易獲得成效的兩大原因：
１·由於帶兵官的猜疑；
２·由於政工人員本身的缺點。
三、政工人員應認識自己之地位和任務，刻苦耐勞，勤嚴自律，務必盡到本職。
四、政工人員應注重革命道德修養，以言教，尤貴以身教。
五、政工人員應以身作則，領導一般官兵澈底實行新生活。
六、今後部隊政治訓練，必與軍隊黨務相配合，而尤應以發展軍隊黨務為推進政訓工作的基礎。
七、欲推進政訓工作，必須考核人才，選拔人才——選才之標準為「多條理而少大言」、「有操守而無官氣」。
八、「打仗不慌不忙，先求穩當，次求變化；辦事無聲無息，既要精到，又要簡捷」。即為政訓工作之精神和方法。
九、一切要注意力行，即應以　總理「知難行易」學說及軍人精神教育為辦事教人的範本。
十、希望大家依照本委員長的訓詞，共同一致，切實作到，達到政訓的任務，完成革命的使命！
〔本文〕
 這次召集各地政訓工作人員會議，目的是要檢討我們過去工作的缺點和困難，能夠切實適應當前抗〔第56頁〕戰建國的需要。趁此會議開幕的時候，本委員長有幾點緊要的意思，提示給大家。
大家首先要認清，我們政訓工作的目的是什麼？一般政工人員應盡到怎樣的職責？我們政訓工作，是要對全國軍隊施行嚴密的政治訓練，使一般官兵能夠人人信仰主義，奮發精神，嚴守紀律，服從命令來盡到他救國救民的革命天職；同時還要以軍隊作中心，來訓練民眾感化民眾，要使凡我軍隊所到之處的一般民眾，都能受我們的領導，切實與軍隊合作，以達到軍民協力，共禦外侮，奠定建國基礎的目的。我們根據這個目標來檢討目前工作，我們是否都已切實盡到我們應盡的職責，達成我們一定的任務？我們工作有什麼缺點和困難？一般的說起來，現在各地政工人員最大的毛病就是工作不容易推動，不容易獲得實際的成效！這種現象的所由造成，可分兩方面說：一方面由於帶兵官的猜疑，通常帶兵官大多不明瞭政訓工作的重要，不知尊重政工人員，使他能竭盡職責，加緊官兵的政治教育，提高官兵革命的精神，增強部隊的力量，而惟恐有了政工人員會妨礙自己的職權，致指揮不靈，因此想種種方法來牽制政訓工作使他辦不通。另一方面由於政工人員本身的缺點，就是政工人員不明白本身的責任和他所處的地位，更不注意處事待人的正當態度和方法，因此對他同階級的官長發生磨擦，對下面士兵不能確實領
導，遂致工作不能發生效力，甚至貽人以口實，一切訓練都不能推動。
要袪除上面這兩種缺點，都要由政工人員能夠切實自反。政工人員是負有軍隊黨化的重任，事事要作官兵的模範，要使一般官兵親近我們，敬重我們，在黨務與政治指導方面能聽我們的指導，來推進我們的工作。這樣，纔是我們達成任務的正常方法。但是現在一般政工人員大多不明此理，往往自以為是〔第57頁〕黨的代表，應作軍隊的主體，自視學識能力比一般官兵來得高，以為帶兵官應該聽他的話，受他的指揮，這樣不明瞭自己的地位和本職，人家如何能與你接近？在另一方面，有些政工人員因為工作發生困難，就抹殺自己的身分，事事依附帶兵官，自貶人格，遇事遷就，以致完全失卻自己的立場。這兩種態度或過或不及，失卻中庸之道，都是極大的錯誤，亟應澈底改正的。
我們要改正過去工作不正當的態度而能取得所在部隊官長的信賴和敬重，最要緊的一點就是要檢點自己的生活行動，絕對不好有一些隨便。現在一般政工人員，大都是三十歲左右的青年，往往有了地位，就自滿自足，目空一切，而不知自己本身的缺點，因而養成驕傲、奢侈、浪漫種種不良的習慣，一般工作不易成就，反而招致各方的反感，這是最大的一個原因。大家要知道：政訓工作，本來是一種聖賢的工作，唯一成功的要件，就是我們本身要有高尚的道德修養，事事要能夠躬履實踐，言行一致，憑我熱烈忠純的革命精神和金剛不壞的革命人格來感動一般官兵，然後纔能夠獲得軍心，推進一切工作。中庸哀公問政一章說：「為政在人，取人以身」，這實在是我們今後要工作發展根本的要訣。這兩句話再引申言之，就是我們要推行部隊政治訓練，除政工人員本身要努力以外，還要能利用各級部隊適當的人才，一致協力；我們要用人就要我們本身一切言行作為，能夠感化人，使他樂於接受我們的領導。如果我們政工人員本身因循敷衍，自私自利，甚且好逸惡勞，貪生怕死，則不僅不能領導官兵，而且招人輕視，尤其在軍隊當中一般帶兵官有三等九級，階級最嚴，生活不同，我們有了一個「取人以身」的原則
，就要能活用。對於低級的官兵，我們當然要指導他訓練他督促上進，對於同級或上級主官，就要拿我〔第58頁〕們忠勤職守的工作成績和生活行動的精神表現去感動他勸服他，總之，我們事事以言教，更要能以身教，要能利用有形的訓練，更要能運用無形的訓練，而一切一切要從本身道德修養作起。今後我們各師政治部主任及各團政治指導員，不但要嚴格檢查工作的成績，更要特別注重個人的修養，在態度上不好有一點驕矜自大，在生活行動上，不好有一點奢侈浪漫，一定要將整齊嚴肅刻苦耐勞的精神和虛心求進開誠啟導的態度，從行動上表現出來，來感動一般帶兵官，使他們不但不猜忌我們，而且要來敬重我們。尤其大家要明白自己的責任和地位，要嚴守自己的立場，不好事事敷衍應付，得過且過，甚至放棄職守，有辱使命，大家總要隨時隨地虛心省察，抓住缺點，立刻改進。這樣，纔能以身教人，以德服人，而政訓工作纔能推行無阻。
剛纔我說我們政工人員必須要做到以身教人以德服人的兩個原則，然後纔能使政訓工作發生效力。但是我們用什麼方法，纔能達到這個目的呢？這就是要我們實行新生活。所謂新生活，就是軍隊的生活；所謂新生活運動，就是要將軍隊的生活普及於社會，來改造全體社會與民眾的生活。所以新生活必由軍隊作起。我們政訓工作，如能按照新生活的條件，照?整齊、清潔、簡單、樸素、迅速、確實、靜肅，秘密的事項去改造軍隊的生活習慣和精神，就沒有作不通的。否則一定是我們自己生活行動有不對的地方，如果我們自己不能按照新生活的要求作到，而要說服一般官兵，責備一般官兵作到，當然不能發生效力。所以我們青年政工人員在態度方面特別要自反自強，注意以身作則的原則，更必須自立自重做到精誠感格的程度。我們不好專指摘帶兵官的缺點，更不好在下級官兵面前隨便批評帶兵官，以動搖主〔第59頁〕官的威信；我們事事要以德服人，我們時刻要輔佐帶兵官，實實在在幫助他進步成功，使他指揮靈活。大家要知道：我們輔佐帶兵官，不是說我們要奉承主官，阿諛取容，這不是輔助之道，而是卑劣的行動。我所謂輔佐帶兵官，實在是耿耿精忠，一片熱誠，事事都要能在不知不覺之中去幫助他，盡我職之所當為，以行我心之所安！能如此精誠感人，自然獲得一般官兵尤其是帶兵官的敬重。黨員守則上說：「助人為快樂之本」，我們政工人員，就是要作帶兵官和所有官兵以及一般民眾的奴隸，死心塌地為他們
服務，使他們能信從我們政治的領導，為實行我們的主義和政策而共同努力。除此以外，我們就淡然一無所求，我們的生活享受，不能比一般官兵和普通民眾的生活低，至少亦要不高於他們；我們要為他們服務，推行主義，開展工作，首要的條件，就是要我們生活能與他們打成一片，旁的官長生活或許可以優裕一點，我們的薪水也許與同級帶兵官一樣，但我們的生活決不好高於一般普通官兵，我們在工作上所得的薪給，如有餘積，應該拿來接濟家庭、朋友或士兵，我們能過刻苦的生活，能助人，工作的成效必大！在工作方面，我們以後訓練士兵和教導民眾，要以身作則使他們實行新生活，其他一切學問技術的訓練還在其次，這樣纔能訓練出現代的軍隊，纔能教育出現代的國民，纔能改造社會，轉移風氣，奠定復興民族，建立國家的基礎。這就是政訓工作的基本條件。
以上是先就我們政工人員工作的態度修養和生活精神來說，此外在制度方面，今後要使軍隊政訓工作，與軍隊的黨務配合起來，以黨的組織作基礎，以黨的領導為前提，來加緊政訓工作的實施。大家要知道：政訓工作的本來目的，就是要使軍隊黨化。軍隊本來有軍隊的黨部，政訓工作如不以軍隊的黨的〔第60頁〕組織作推動的力量，就不能獲得事半功倍的效果！可以說軍隊政訓工作決不能離開黨，黨是軍隊的中心，軍隊的靈魂。我們政訓工作一定要能與黨務打成一片，然後纔能夠盡量發揮我們工作的效能，盡到軍隊黨化的職責。因此我們現在給大家規定今後師政治主任應兼任師黨務特派員，其任務除督促指導各級政工人員努力官兵政治訓練以外，還要竭全力注重黨務，健全部隊的黨務組織，發展軍隊黨務事業，使政訓工作與部隊黨務，切實聯繫起來，相輔而行，相得益彰。一切以黨和黨的主義作基礎，來訓練官兵，領導民眾，然後方能達到政訓工作的目的。
還有，我們今後要發展政訓工作，一定要選拔各級幹部，量才器使，使人盡其能，事盡其功。至於選拔人才的標準，曾文正有兩句話最為扼要，一句就是說：「多條理而少大言」，即凡做事情能應用科學方法，知道先後本末，輕重緩急，按照條理步驟踏實去作，而不說謊，不誇大，這就是精明篤實一流人。第二、「有操守而無官氣」，就是要能負責任，守紀律，有恆心，有毅力，而不驕傲，不奢侈，不浮滑，不虛偽，純樸真誠，埋頭苦幹，這就是忠勇貞幹一流人，我們能多選拔這種人相助為理，就沒有什麼事情不能成就的！至於選拔的方法，就要從訓練與考核入手，我們政訓主官，日常以訓練部屬考核人才為最根本的職務，尤其要教導部下一般官長個個都要有選拔人才的本領；剴切告訴他們：你能多選人才，分擔職責，就可以增進工作效能，發展事業。反之，你如果不知訓練人才，拔用人才，無論你主官一人如何辛苦，如何勞碌，都不能獲得事半功倍的效果。即如我們在一連人當中，如能選出一人，委以專責，則一連的政訓工作就可以切實推進，在一團官兵當中，我們如能找到兩三人協助訓練，則一團〔第61頁〕的政訓工作就可以辦好，如此，各級部隊都有相當可靠的幹部負責工作，我們主官就可以全神貫注於提綱挈領策劃全局的事務，如巡視、考察、訓練、工作設計，人事調整等事項，今後我們各級政訓主官尤其是戰區司令長官司令部與各師政治部主任要推進工作發揮效力，最重要的本能，就是要教一般政工人員有選拔人才，組織人才的能力，使他們能依照我主官整個的計劃，一致貫澈下去，切實作到。關於這些求才用人，組織事業的道理，我們中國古書當中說得很多，除開上面所引曾文正的兩句名言以外，還有五種遺規的官規一篇，對於任使人才，教導民眾等簡捷精要的辦事原則，裏面都有說到，大家應拿來閱讀體察運用。總之，我們政工人員要用才教人，可以說有三種地位；就是要同時負起三種責任！第一
是要「作之君」，第二是要「作之師」，第三是要「作之親」。所謂「作之君」的「君」字，就現在說起來就是「政府」的意義，就是說我們主官應拿政府管束一般官吏和人民的嚴正的態度和方法指導一般部屬，管理一般部屬；所謂「作之師」就是要作一般官兵的教師，要能因才施教，以身作則；所謂「作之親」就是要作下級官兵的父兄，無論管束教訓，都要仁慈懇摯，盡心愛護，尤其我們要愛護士兵愛護民眾，要從官長不打士兵，官兵不打百姓做起。這一點，希望大家特別留意作到。
現在再要講到我們政工人員辦事的方法。關於辦事的方法曾文正也說過兩句話，他說：「打仗不慌不忙，先求穩當，次求變化；辦事無聲無息，既要精到，又要簡捷」。這兩句話已將我們政工人員平時辦事和臨陣工作的方法完全告訴我們了。前一句話的意思，就是告訴我們在臨陣緊急的時候，不要慌，不要忙，要鎮靜沉?，站定陣腳，穩住軍心，要臨機應變，多方設法，提高士氣。現在我們一般官兵在〔第62頁〕前線聽得敵人來了，就慌忙起來，尤其是政工人員大都欠缺膽識，臨陣慌亂，即如前次在第九戰區司令部的政工人員，平時以勇敢殺敵，奮鬥犧牲教士兵的，到了自處前線，形勢緊急的時候，就膽怯心驚，甚至藏起身來！這就是他們平時沒有修養，以致言行不能一致。如此，訓練何能收效？以後我們臨陣一定要依照曾文正所說的作到，纔能夠鼓勵全軍，從容殺敵，有進無退！他後一句話告訴我們辦事要無聲無臭，所謂無聲無息，就是不要張揚，不要誇大，要能沉?，要守秘密，換句話說：就是我們辦事或助人不必要人知道，我們的動機只至誠至敬，盡心盡力而已。要知道助人而不求人知，最後他知道以後，就格外感激你敬重你，況且我們助人祗是盡我們的本務，本不是一定要人知。如此，我們就能夠專心致志，從容展佈。至於「精到」與「簡捷」，就是我常說的「確實」與「迅速」兩個原則，我們能知道「精到」二字的意義，所有工作就必能處理周到，表裏貫澈，「簡捷」二字的意義，就必能屏除繁文，扼其要點，做到層次分明，傳遞直捷。我們辦事要求成功，這是缺一不可的。希望大家牢記曾文正這兩句格言，遇事體察，躬行實踐，來推進我們的工作，盡到我們的任務！
最後，我還要告訴大家的就是我們軍隊政治教育最重要的兩種基本教材，一是孫文學說，一是軍人精神教育。孫文學說這部書教人怎樣求知，怎樣力行，實在是　總理遺教中革命哲學的寶典：是每一個三民主義信徒同每一個國民革命軍軍人都要終身服膺的。現在大家講到哲學，就祗知道研究外國學者的著述，對於　總理「知難行易」的學說，泛泛看過，視為平常，不知道深切研究，這種觀念是錯誤的！要知道：孫文學說是以科學的實證來說明行動原理的革命哲學，是以科學方法叫人「求知」，而以科學〔第63頁〕的精神叫人「力行」，是實行三民主義，完成國民革命的基礎哲學，亦是　總理一生最偉大的創作和發明。我們政工人員要教人革命，教人實行主義，一定要拿孫文學說為基本的教材，要使個個官兵都要有知難行易的精神，然後我們的訓練，纔有實效！所以對於孫文學說這一本書，大家一定要從頭到尾，多多閱讀，更要用心體察，以身作則來教導一般官兵。這樣，纔能做革命黨黨員和　總理的信徒，纔能擔負政訓工作的責任，完成國民革命的使命！
再次講到軍人精神教育，這是革命軍精神教育唯一的範本。是我們政工人員治身教人所必盡必讀的書籍。要知道：我們政工人員的職責，就是要依照　總理這部遺教，施行一般官兵的精神訓練，使個個官兵都要有智仁勇的修養，能發揚革命軍的精神，能為救國救民，實行主義來奮鬥犧牲。如果我們自己對於這本書不閱讀，不研究，或是研究了而不能澈底瞭解，真心奉行，那我們的政訓工作就根本無從實施，實施也沒有成效！這本書關係於我們政訓工作的成敗是如此重要，本席今天特別提出來叮囑大家，從此以後，你們一定要拿軍人精神教育和孫文學說這兩部遺教，從新澈底研讀，從新拿來教育一般官兵，並要依照我前面所說選拔各級幹部的辦法，每連選三個優秀的官兵，施以特殊的精神訓練，使他明瞭孫文學說與軍人精神教育的根本要義，養成革命力行的決心和能力，然後要他們再去教各連官兵。這樣，我們政訓工作的效力，纔可以普及於下一層的士兵，纔能夠完全達到我們的任務。
總之，此次會議最重要的目的，就是要檢討我們過去工作的缺點，反省我們自身所有不良的積習，澈底加以改正，力求工作的發展。希望大家按照我今天所講的話切實作到。總要使我們工作的效力，能〔第64頁〕感化一般官兵，更能感格最下一層的馬伕、伙伕、看護兵和勤務兵等，人人都能恪守本分，盡忠職責，能夠服從命令，嚴守紀律，確實成為革命軍隊裏面一個健全的份子，尤其對於雜役兵的訓練，今後應作為我們政工人員一個最重要的任務。我們政訓工作有沒有效力，就看一般雜役兵有沒有受到我們的訓練。怎樣看得出雜役兵有沒有受過我們的訓練呢？就是要看雜役兵的生活行動能不能守紀律，有沒有精神，如果他們的軍風紀不好，精神不振作，其他官兵的精神和紀律也就可以推想而知，這就是我們的責任沒有盡到，就是我們政工人員的恥辱！所以政工人員最重要的工作，必須使全體官兵嚴守紀律，以提高忠勇奮發的精神，養成不怕敵人，不擾民眾的良好習慣，進而使軍民合作，共同擔負起抗戰建國的責任，來完成革命的使命！


第二期抗戰國民參政會的中心工作

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第65頁，第66頁，第67頁，第68頁，第69頁，第70頁，第71頁

〔第65頁〕

——中華民國二十八年二月十二日對國民參政會第三次大會講——

〔要旨〕

一、說明本會成立以來對於國家之貢獻。
二、二期抗戰之特質，精神重於物質。——必須以有組織的精神，發動有組織的人力，利用有組織的物質，方能奠立建國基礎。
三、要集中國民精神，必須確立共同的信仰——三民主義；共同的道德——捨小我而為大我。
四、對於本屆大會之期望：
（１）要充分表現積極的精神；
（２）要充分發揚真誠純一，互信共信的精神。
五、希望大家互相切磋，同心戮力，以盡我對於抗戰建國所負之使命，以達政府與全國同胞之期望。
〔本文〕
 國民參政會今天舉行第三次大會，中正謹承政府之命，來擔任本會議長職務，在全國賢達和老成碩德之前，自問淺陋，殊覺惶恐萬分，但是國家艱危至此，諸位先生披瀝精誠，不遠千里而來，共赴國家民族大難的精神，實在使中正非常感動，諸位既本?負責盡職安危共仗的精神而來，中正更不敢不以一心一德必信必忠自勉，希望在本屆會議之中，多多傾聽各位的偉論，願與諸位先生共同努力，以完成抗戰建國的使命。
本會雖然成立不過八個月，對於國家已經有很大的貢獻，在兩次大會期間，諸位對於當前許多內政〔第66頁〕外交問題，均已提出不少的富有建設性的建議；其中有兩件事，尤為中正所不能忘者，第一是本會兩次大會所通過的維護國策的決議，本會在第一次大會中通過了擁護「抗戰建國綱領」的決議案，在第二次大會中，通過了「擁護持久抗戰的國策案」，這兩件決議，不只統一了全國人心，團結了全國意志，增強了政府和人民的力量，並且無形中澄清了國家視聽，消滅了敵人的一切造謠離間，以精神壓迫我們的陰謀與毒計，這是最可欣慰的，第二件是本會參政員，除努力參加會議外，還有許多位在會外從事於抗戰建國的實際工作，不論在戰區在後方，都有我們參政員冒險犯難堅苦卓絕的努力的成績，使全國國民，得到有力的啟示，知道我們不僅貢獻意見，而且勇於力行，尤其是有好多位參政員，不辭辛勞，親赴前線視察軍風紀，慰勞作戰將士，身體雖然受傷，精神始終不懈，更覺可以欽佩。
現在抗戰已經轉入第二期了，我們全國政府人民的責任，格外艱鉅，本會的責任，也就格外的加重，第一期的抗戰，奠定了勝利的基礎；第二期抗戰的任務，就要集中發揮我們前後方乃至被佔地區內一切的力量，爭取最後的勝利與建國的成功。第一期抗戰是精神與物質並重，第二期抗戰中，精神的重要，更過於物質，要發揮抗戰的力量，不僅要振作精神，集中精神，而且要以精神為主，物質為用，必先要提高全國國民堅強奮發的精神，然後方能克服艱難，打破敵人，完成抗戰的使命。抗戰轉入第二期以後，敵人在軍事上，已經是進退維谷，一天天的窘迫，一天天的徬徨了；最近敵人側重政治的舞弄，捏造事實，離間國人，無非先要制服我們的精神，分解我們的精神，然後來征服我們整個民族。要打破這種陰謀，我們除了繼續注重軍事和物質以外，更要特別注重精神的抵抗力！不僅應該動員國內的一切物質〔第67頁〕和人力，而且要動員全國的精神和意志；不僅要發動全國的精神，而且要組織起已經發動的精神！以有組織的精神，發揮有組織的人力，利用有組織的物質，然後可以掃蕩侵略的暴敵，樹立戰後建國的永久基礎，這種任務，這種使命，無疑的是中國有史以來最艱鉅最偉大的。去年臨時全國代表大會決議召集國民參政會，目的是在集中全國的力量，以排除空前的國難，集合全國的意志，以樹立建國的基礎，我們可以說，國民參政會對國家最大的貢獻，就在於發揚我們全國一致的民族精神，提高我們固有的民族道德，這種精神和道德的感應力，直達到各省各縣，直達到文化經濟，每一職業，每一部門的國民，就可以鼓舞起同仇敵愾，不屈不撓的精神，啟示全國國民對於國家民族光明前途的自信。臨到這個抗戰進入第二期的時候，我以為強化精神，集中精神，以我們的言論行動領導全國精神總動員，應該是本屆大會的工作中心所在。
我們要集中國民的精神，就必須使全國國民對於自身都確立共同的道德，對於國家民族，堅定共同的信仰，而每一份子，能夠根據這共同的道德觀念，共同的建國信仰而努力，而奮鬥，而犧牲！這個共同的道德是什麼？就是捨小我為大我。我們的共同信仰是什麼？就是三民主義。根據這個信仰，去實現的目的是什麼？就是我們中國政治最高理想，大同世界。禮運說：
「大道之行也，天下為公，選賢與能，講信修睦，故人不獨親其親，不獨子其子，使老有所終，壯有所用，幼有所長，矜寡孤獨廢疾者皆有所養，男有分，女有歸，貨惡其棄於地也，不必藏於己，力惡其不出於身也，不必為己，是故謀閉而不興，盜竊亂賊而不作。」〔第68頁〕這真是我們建國的目的，達到了這個目的，纔是全國人民共同享到了幸福，纔是三民主義真正的實現！諸位先生，我們今天一方面是流血流汗在抗戰，一方面是殫精竭智在建國。我們　總理孫先生所要建立的新國家，就是要做到禮運所說的大同之治，這一次五中全會宣言中所說的三點：（一）真誠純一加強團結。（三）貢獻能力、自由、生命於國家，積極奮鬥。（三）集中一切時間精力，以實行心理建設，政治建設，與經濟建設。這固然為抗戰，同時也為建國，我們所著眼的，不僅在目前，更在久遠的將來，我們中國建國的理想，既然是「人人不私其力，不私其身，勤勞互助，和平康樂」的境界，因此我們的出發點，必然要真誠純一，聲氣相通，利害相共，真正做到天下為公；我們的努力，必須是積極的，而不是消極的，同時我們為增強力量，更必須加緊實行一切有關建國的建設。五中全會的宣言，不僅希望全黨黨員如此做，尤其希望全國同胞，特別是全國社會領袖，一致接受來實行。我們參政員各位先生，都是富有學問經驗的社會領袖，政府一方面以「選賢與能」的誠意，集中全國才智來共負國家的責任，同時更希望以「講信修睦」四個字作為團結全國的力量的基準。因此我所誠懇希望於各位參政員同人的，就是大家首先確立互信與共信，一切都開誠相與，肝膽相見，造成了和諧親睦，有如一家兄弟手足的態度，無事不可直言，無時不可共諒，一方面要各位盡量的徵取民意，切實的代表民意，充分的發揚民意，知無不言，言無不盡，使政府社會之間，完全相互諒解融洽貫通，沒有一絲一毫的阻滯，一方面更希望各位以宏博悲憫之胸懷，實行我們先哲所謂「不獨親其親，不獨子其子」的教條，將一人、一家、一鄉、一地方的利益，融匯到全國與整個民族的利益，我們要推親親之心以及於敬老恤貧扶助痛〔第69頁〕苦的同胞，解救國家的危難，我們要推慈愛自家子弟之心來愛護全國青年，保育全國青年，給我們以良好的模範，導引他們到真誠純一共同為國奮鬥的途徑，以鞏固我民族久遠的生命，我們參政員同人，能以此精神領導全國，我敢說「抗戰必勝建國必成」，三民主義最終目的大同世界也必能實現。
為要具體說明我個人的希望，我不殫反覆的再要提出兩點的意見，我以為這兩點完全做到了以後，我們參政會對於目前的抗戰建國的貢獻，將更偉大，我們共赴國難的精神，將更顯著而光明，我們全國賢者能者領袖人士的精神能提振起來，打通政府和人民的意志，集中政府和人民的力量，這一種效力，較之提高前線上官兵勇敢的犧牲精神，還要大過十倍，我所說的兩點希望是什麼呢？
第一、本屆大會要充分表現積極的精神。我們參政會的產生，不同於通常國家的議會，我們的組織精神，我們成立的環境和經過，都是在世界政治史上沒有先例的，而我們過去兩屆大會的成績，盡量避免了普通議會的積習，更是我們足以自豪於世界的。現在抗戰建國的工作更是迫切，為節省時間，增進效能起見，我以為我們要更進一步盡量減少不重要的提案，而多多致力於積極的富有建設性的實際的建議與討論，記得上屆大會為了原稿審查辦法一案，討論許久，消耗了抗戰時期的寶貴光陰，到今天諸位一定很明白我們政府是革命的政府，是具有責任心的政府，而且完全是以民意與公理為依歸的政府，祗要不違反抗戰建國的利益，政府決沒有理由限制人民的權利，因之我們參政員同人，也不必過分為個人的便利與自由?想，反致忽略了國家整個的利害，我們到了今天，必須盡量發揚我們的積極性，而避免我們過去幾千年來習染很深的消極性。我們過去的國民性，例如懷疑、摩擦、防止、對抗，都是偏於消〔第70頁〕極方面的，不但不能促進一切的事業，反而消耗了許多有用的精力，阻礙不少的進步，甚至耽誤了國家的大事。我們祗看宋明兩代的滅亡，並不是由軍事的無辦法，也不是絕對沒有愛國愛民的賢者，只是大家互矜意氣，各立門戶，私心自用，主張紛歧，遂使精神不能統一，意志力量因此分散，看局部的利益高於國家的利益，為個人的自由犧牲了國家的自由，所以最後造成了「議論未定，兵已渡河」的慘象！
我們今日要為全國國民與千秋後世立一個好榜樣，就必須以積極性來代替消極性，以建設性來代替破壞性，以互助團結來代替懷疑和排拒，所以我們這一屆的工作，更多多集中於抗戰後期一切實際方案辦法的建議，要特別提高公忠體國共禦外侮的精神，一切討論和建議，都要貫注以積極性。
第二、本屆大會要充分發揚真誠純一，互信共信的精神。國家到今天這樣地步，我們坐視不救，將待誰來救？國家民族的利益，我們不愛惜擁護，將待誰來愛護？我們必須使個人和國家融合為一，個人的力量要使成為國家的力量，個人的意志要服從國家的意志，必先國家獲得自由而後個人才能享有自由，我們每個人都要以國家民族的利益放在第一位，更要推己及人，相信中華民國的國民，都有愛國的良知；有了共信，就必有互信。我們要怎樣做到真誠純一呢？能為國家民族利益而犧牲，纔是真誠；國家民族以外，無其他雜念，纔是純一。我們為了國家死且不惜，遑論其他，我們全體一致站在國家民族的利益上，宣傳要為國家民族而宣傳，行動要為國家民族而行動，乃至思想也要為國家民族而思想，我們在己固要竭誠努力，然而要純粹的為國家努力，對人對事，要絕對的彼此相信，然後纔能發生共同的力量來對付共同的敵人，完成我們共同的志願。現在政府中負責人員，如果不是為了國家民族的前途，決〔第71頁〕不會這樣任勞任怨的負責下去，諸位如果不為了國家民族的前途，也不會這樣辛辛苦苦來共赴國難，所以政府和我們參政員的認識是一致的，目標也是一致的，彼此對國家民族的前途，抱有共信，彼此之間，抱有互信，這就可以打破一切的隔閡，屏絕一切的成見，親愛精誠，實事求是，做到和衷共濟，顛危相扶的程度，只要憑這一段精誠，任何困難，都可克服，任何事業，必能成功。
以上所貢獻的兩點意思很平凡，但希望卻甚真摯，中正自抗戰以來，身負重托，精神意志，無時無刻不與我全體同人相感通，現在擔任了本會議長，和諸位接觸的機會更多，彼此之間，更可以進一步的同心戮力，互相切磋，在這個抗戰建國的重大使命中，得與諸位共同負責，實在覺得感奮而欣幸，祗是自問愚拙，恐不足以副同人之望，以後中正個人如有見不到的地方，或有什麼錯誤過失，或言行不一，或有不誠不實，不能盡忠職守之時，務望諸位不吝教益，隨時糾正，以期毋負斯職，中正只憑著這一片為國民之愚忠與赤忱，願與各位患難與同，榮辱與共，一心一德，貫徹始終，以盡我們對抗戰建國所負的使命，以答政府和全國同胞的期望。


如何建立民主政治

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第72頁，第73頁，第74頁，第75頁，第76頁，第77頁，第78頁，第79頁，第80頁

〔第72頁〕

——中華民國二十八年二月二十一日對國民

參政會第三次大會閉幕講——

〔要旨〕

一、本屆會議，各位同人精誠團結，和衷共濟之精神，實足加強吾人對於民族前途與抗戰必勝之信念。
二、本會歷史的使命，在乘此抗戰艱苦的時期，造成民主政治的基礎。
三、實行民主政治必須依照　總理預定程序，經過軍政，訓政，憲政三時期。
四、國民政府努力促成憲政之經過，與其不能早日達成目的之原因。
五、實施民主政治，要養成尊重制度與遵守法令的精神。
六、希望本會同人各本三民主義之信仰，以伊尹周公自居，領導全國同胞，正心誠意歸於一德。
〔本文〕

國民參政會第三次大會，舉行於第二期抗戰開始的時候，國內國外都非常注意我們會議的進行，這十天以來，我們大家本?積極的精神，共同討論國家民族的大計，中正在開會時於本屆會議所致懇切的期望，幸承各位接納；本屆會議中精誠團結，和衷共濟的精神，唯有用「濟濟一堂」與「雍雍穆穆」兩句成語，可以表示其大概，中正觀此景象，更增加了對於我民族前途與抗戰必勝的信念，實覺無限欣慰。這次會議中，一方面政府各院部會負責當局，都能坦直詳盡的報告施政實況，獲得了我們的信賴，同時我們對於一切決議和建議，都能注重到抗戰第二期急切的需要，集中到幾個具體而有建設性的要點，議案的數量不多，而內容很是充實，尤其是許多同人本於實際參加抗戰工作的經驗，貢獻許多親歷所得〔第73頁〕的甘苦，提出許多切合實際的意見，足以裨益政府的實施；我們政府與本會之間，如此聲息相通，患難與共，自信必能負起抗戰建國的重任，完成我們抗戰建國的使命。現在第三屆大會閉會了，大會雖然閉會，我們同人為國盡瘁的工作，是不會一天休止的，我相信只要本會繼續發揮此種積極的互信的精神，開誠布公的輔助政府，踏踏實實的去做我們應做的事，不但政府可以獲得不少的助力，同時亦必能使全國同胞接受了這種的感動，一致起來，努力奮鬥，使我們克敵制勝的力量格外加強，戰後建國的基礎，由此樹立，在中國的政治制度史上，本會一定可以佔得很重要的光榮的地位。
本會的歷史使命，是要建立民主政治的基礎，尤其是建立永久的真正的民主政治基礎，這一點中正在第一次開會的演詞中，已經提到了，　總理倡導三民主義，其民權主義的最終目的，就是民主政治。一國的人民，如果不能關切他們自身的幸福，管理他們自己共同的事務，就是說：如果人民不能積極參加政治的話，他們就不能造成強固的國家，所以世界上最有力量最鞏固的政治，一定是建築在民意之上，一定是以人民的利害為利害，以人民的視聽為視聽，　總理的民權理想，是造成一個民有民治民享的國家，古今中外，理無二致。
我們現在是一面抗戰，一面建國，要得到抗戰勝利，建國成功，絕不能專賴兵力，必須動員民眾的精神，組織民眾已發動的精神，以全國的精神意志力量的總和，來做前方將士的後盾，來做後方開發的原動力，所以充實軍力以外，必須動員民力，更必集合民意，去年臨時代表大會所以決議召集國民參政會，就是一方面希望全國的真正民意，能夠藉我們參政員而具體表現，使政府可以了解人民的痛苦，知〔第74頁〕道人民的希望，作為施政的依據。同時也希望我們參政員以其地位、資望、經驗，代表了人民，參與抗戰建國的大計，積極的貢獻我們才力和經驗，來輔助政府，來指導人民，然後政府的一舉一動，都能應乎民心，人民的一言一行，都能翊贊政府，政府的成敗榮辱，就是人民的成敗榮辱，政府人民，打成一片，通力合作，抗戰乃有力量，建國乃有實效。由于本會產生的經過，就可以知道我們中國能不能擊敗敵人，求得國家的獨立自由，固然是本會同人的責任，而在另一方面，我們中國能不能在這一個抗戰艱苦的時期，造成真正的民主政治的規模，為國家奠立長治久安的基礎，更是我們參政員同人的責任。
我們怎麼樣來盡到我們確立民主政治基礎的責任呢？中正今天得與各位以參政員同人的地位互相砥礪，要講明我們中華民國所要造成的真正民主政治是什麼？以及我們所必須遵循的方法和步驟是什麼？總理貫通中西學理，深知世界潮流和國內的現狀，本其四十年革命的經驗，手創三民主義，期致中華民族于富強康樂的境界，　總理對于民主的理想，是要實行比並世各國更徹底更切實的民主政治，在民權主義中，一則批評天賦民權的學說，而主張革命的民權，二則要使人民完全享有選舉罷免創制複決的四種直接民權，這是總理以後來居上的精神，?眼於最高遠的所在，但是　總理不僅是一個理想家，而且是一個革命的實行家，他的理想越是高遠，步驟越是切實，　總理以為必須人民能誓行革命主義，完畢革命義務，纔可授與以初步的民權，又以為人民必須經過四權行使的訓練，纔可以充分的使用民權，總理所欲造成的民主政治，是不著一毫虛偽，不帶一些牽強的民主政治。但是中國人民承累代專制的弊
習，民智民力，異常薄弱，人民習於散漫和自私，國內又有不少的障礙，以如此的背景，要達到如此的〔第75頁〕理想，當然要從辛苦而切近處下手，斷不能一蹴而就，因之　總理對於完成革命工作的實施步驟，定為軍政、訓政、憲政的三個時期。
國民政府成立以後，遵奉總理遺教，先求全國之統一，接?開始訓政，原希望積極的促成憲政的實現，早達革命建國的目的，不幸統一未成，而障礙復起，經五六年之久，傾國家之人力財力的一大半，都用于軍政時期之工作；喘息甫定，敵寇侵略，愈入愈深，政府為保障國家的主權，民族的生命，起而應戰，苦戰十九個月，我國土地的淪陷，人民的損失，實不可以道里數量計。就目前事實而論，不僅訓政時期的工作，受到阻礙，而軍政時期應做的工作，且須從頭再做一遍，換句話說，必須首先掃蕩侵略者的武力，消滅漢奸傀儡破壞國家毒害民族的反革命勢力，待山河恢復，國內澄清以後，才談得到訓政，進而預備憲政。因此嚴格的說來，我們目前還在軍政時期之中，這時期的工作，按建國大綱的第六條應該是：
「一切制度悉隸於軍政之下，政府一面用兵力掃除國內之障礙，一面宣傳主義，以開化全國之人心。」
但是上面已經說過，我們國家民族當前的需要，是抗戰建國同時進行，我們必須集中民意，發動民力，積極準備戰後建國的完成。同時我們在抗戰之中，人民對於國家的責任觀念，與三民主義的認識，也須使之提高，因之雖在掃蕩障礙的軍政時期，而訓政工作，仍然要同時進行，為了迅速完成革命的偉業，不僅應該在不妨礙軍政的範圍內，積極推動訓政，同時更希望由訓政之進行可以輔助軍政，所以我＊〔第76頁〕們必須明瞭，在抗戰沒有結束以前，當然是「軍事第一」，「勝利第一」，要以軍政時期的工作為主，而一面積極進行訓政的工作，這個認識是萬不可少，否則一切工作，就失了重心。
因為我們所要造成的，是徹底的民主政治，所以斷不能忽略程序和步驟，同時因為我們國家救千年來習於專制政治，人民的心理習慣，沒有過問政治的素養和訓練，要施行民主政治，前途障礙，既須劃除，一切根基，均待確立，所以又必須經過革命的建設，　總理當時除畫分革命過程為三個時期之外，並且沈痛的警誡我們說：
「辛亥之役，數月以內，即推倒四千餘年之君主專制政體，暨二百六十餘年之滿洲征服階級，其破壞之力，不可謂不巨，然至今日，三民主義之實行，猶茫乎未有端緒者，則以破壞之後，初未嘗依預定之程度，以為建設也。」
因為當時一般人，忽略一定的自然程序，而侈談民治，以致辛亥以來，約法等於具文，而禍亂相循，以致國家的法律，變成政客軍閥作惡活動的工具，不特民主政治未能實現，而且為民主政治造了多少障礙和罪孽，正如法國大革命時有一位革命家的名言：
「自由自由，天下多少罪惡，假汝之名以行。」
我們現在要矯正這個錯誤，必須從頭做起，而且必須建立我國家民族整個的自由，使國家民族獲得真正的自由。本會成立以來，我們同人都能犧牲個人的自由，與小我的成見，來奠立真正民主的基礎，實為民國成立以來，尤其在抗戰時間，最足快慰的一事。深信同人以後必更能服膺　總理的遺教，提倡〔第77頁〕全國同胞努力於訓政時期的工作，以負責力行和倡導，而防止再蹈不負責任蔑視事實的弊病，要使一般同胞知道，民主政治不能當作無法紀、無制度、無政府的狀況來看；民主政治所依據的民意，必須是健全的，集體的，而且能代表大多數的意志；民主政治所賦予人民的自由，必須是不妨害公共利益，不違背國家法律的自由。尤其我們國家現在處於外患嚴重的時期，我們更要訓迪人民，尊重國家法令權力的絕對性，政府是國家權力之寄托者，是法律的執行者，也就是全體人民的保護者，為了切實保護全體人民與整個民族的利益，對於破壞法紀，破壞制度者，就不能不依法制裁，凡依據法律的制裁，斷不能與壓迫混為一談，無論在甚麼民主政治的國家，都有政府制度和法律，民主政治下的制度和法律，尤其是要受人民尊重，而不能容許少數人的破壞，我們要在抗戰之中，奠立民主基礎，不但要使人民切實養成行使政權的能力，更必須使人民了解民主的真諦。我們參政員是人民的領導者，要負起訓迪的責任，要保護國家的利益和全體人民的利益，對於藉口自由民主，而破壞國家法令制度，減弱整個抗戰力量的行
為，要一致發揮公正輿論的權威，而加以制止。我們要使一般同胞都明瞭現在為抗戰要實行軍政，為建國要實行訓政，這中間著不得一些虛偽，容不得有幾微障礙，我們必須借鑑已往的覆轍，切實遵循 總理遺教所訂的步驟，為真正的民主政治，奠立永久而良好的基礎。
總理一生在政治上的奮鬥目的，是要實現三民主義而歸政於民，但是不經過訓練的人民，是決不能主政的，總理生前勉勵我們知識階級與革命同志，要作民眾的保姆，要以公僕的地位，實行師保的責任，這一個教訓，實在是建國成功必循之大道，中國歷史上有兩段故事，很可以說明訓政的精神，一是〔第78頁〕伊尹訓太甲，二是周公輔成王，太甲即位，年齡尚幼，伊尹殷切告誡，後人輯為伊訓篇，太甲不能聽納，習於不義，伊尹使他住在桐宮，一方面替他執行政事，一方面苦心設法，不避嫌怨的管教他，商書太甲上中下三篇反覆訓導，何等忠誠切至，後來太甲悔悟了，負責了，施政的本領具備了，伊尹歸政於太甲，自己退休，臨去之時，還述了「咸有一德」一篇施政的要義，以訓勉太甲。周公受武王之托，輔翼成王，那時成王還小，不辨是非真偽，周公一方面防止武庚的反叛，一方面忍受管叔蔡叔的流言，周公的處境，十二分的困難，但是他任勞任怨，忍辱負重，雖然經過無數艱難與苦痛，弄得憔悴不堪，終是一心一意的要安定國家，輔教成王成立，絕不辭勞苦，避責任，詩經上鴟鴞四章，描寫周公愛國愛民，苦苦訓導成王的忠心，百世之下，讀之還令人感動，看他原文上所說：
「（一）鴟鴞鴟鴞，既取我子，無毀我室，恩斯勤斯，鬻子之閔斯。
（二）迨天之未陰雨，徹彼桑土，綢繆牖戶，今女下民，或敢侮予。
（三）予手拮据，予所捋荼，予所蓄租，予口卒瘏，曰予未有室家。
（四）予羽譙譙，予尾翛翛，予室翹翹，風雨所漂搖，予惟音嘵嘵。」
最後兩段形容周公的苦痛和疲憊到極點了，雖然拮据辛苦，國基還沒有安定，雖然羽毛彫敝，而室家還不免風雨飄搖，由於負責的熱情所激發，托之於急切之悲鳴，這真值得後代無限同情和欽敬，後來叛亂平定，成王也被他訓導成功了，他和伊尹一樣歸政成王，他還不放心，又述了一篇無逸的教訓，要成王知道前人創業艱難，兢兢業業，不可荒怠。我們生逢空前國難，又當建國未成，讀鴟鴞之詩，能不〔第79頁〕
與周公有同樣感覺？　總理常以伊尹周公自待，是我們國民惟一負責的革命導師，他手創軍政訓政憲政三個時期的政治革命，也是要先把人民訓練成熟，然後才還政於民，這種盡瘁負責的精神，古今輝映，是何等的偉大！伊尹在「咸有一德」上說：「非天私我有商，惟天佑於一德，非商求於下民，惟民歸於一德，」我中華民國推翻專制以後，也有共同遵循的一德，這就是　總理的三民主義。目前我們同人的工作，是要近繼　總理，遠紹伊尹周公的志向，真正的實行三民主義，使全國同胞正心誠意「歸於一德」。要實行三民主義，建立民主政治的真正基礎，就必須我們參政會的同人一齊肩荷起這個艱鉅的責任，我們是社會人民的領導者，應該首先樹立國民的楷模，盡忠竭誠的教育民眾，領導民眾，使他們知道自己的責任，了解如何負責任的方法。我們就是伊尹和周公，民眾就是太甲和成王，我們要視民眾為國家的主體，我們的主人，我們要教他，訓他，保育他，最後還政於他，等待他們都成立了，民主政治也實現了。我們要盡到這個使命，必須我們同人在會內會外，以身作則，尊重法令，遵守紀律，竭盡忠誠負起責任，古人說：「其身正，不令而行，」又說：「以身教者從」，我們要作民眾的楷模，就必須躬
行實踐，負責任，守紀律，我們發表言論，一字一句，都要對國家對人民負責，我們的一舉一動，都要遵守法令和紀律，以此精神作民眾表率，民眾自然接受我們的訓導，而後我們所訓迪感化的民眾，纔能實行真正的民主政治。
政府召集參政會的目的，就是要我們共同負責做伊尹，做周公，政府希望在軍事結束的時候，訓政的工作，已經同時完成，換句話說：就是希望抗戰勝利之日，即是建國基礎大定之時，政府對我們如此〔第80頁〕企望，人民對我們期待得很殷切，我們應該如何努力纔能無負呢？民主政治是否能建立，責任完全在我們，國家民族是否能復興，責任亦完全在我們，三民主義最終目的，大同世界所由實現的節目——亦即
禮運上所載的綱要——要由我們參政員同心一致的來提倡，纔能造成國民勤勞生產，和睦互助的風氣，五中全會希望全國致力的加強團結，積極奮鬥，與加緊建設的三點，由這一次會議中許多議案而更具體化，也要我們參政員同人積極宣傳，率先力行，以風動社會，纔能推進實施的功效。我們參政會不是一個平常時代的議事機關，我們是同患難，共甘苦，同心戮力，安危共濟的抗戰禦侮的領導機關，不僅為民意所賴以表現，實在是民力所賴以集中，我們參政員同人不僅坐而言，而且個個人都能起而行，這種不避艱危，不辭勞苦的實行精神，已經著有很大的令譽。現在抗戰第二期開始，成敗所關，更見重要，各位會畢之後，分赴各地，務望秉著本屆大會的共同意志和決議，貢獻精誠，貢獻能力，提高我民族精神，發揚我固有道德，對於這一次大會幾個最重要的議案，如加強兵役制度，實行精神動員，推進經濟建設，整頓各地保甲，尤其希望各位同人，負起倡導推動的責任，各就擔任工作的所在，分頭努力，一一見之於實行，不但政府可以得到不少的幫助，實在是國家民族與全體同胞所利賴，當此大會閉幕的時候，我瞻念未來艱鉅的工作，對於同舟風雨的各地同人，實在不勝其企望，敬祝諸位共同努力，使抗戰
勝利建國成功。


革新兵役的在為（上）

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第81頁，第82頁，第83頁，第84頁，第85頁，第86頁，第87頁，第88頁，第89頁，第90頁，第91頁

〔第81頁〕

——中華民國二十八年二月二十二日出席兵役會議講——

〔要旨〕
 一、此次兵役會議最主要的任務：
１·在澈底研究法規，改正從前不對的地方，切實施行。
２·在使各級官長以及各鄉保甲長，從上到下都知道法規，以法規為訓練的綱領，以法規為賞罰的標準。
二、團管區司令要刻苦勤勞，出外視察，督促下屬，實行法規，嚴明賞罰。
三、軍人要有奮發振作的精神。莊重嚴肅的態度，威武雄偉的體格，纔能做社會民眾的表率。
四、訓練士兵的要點：
１·要如曾文正所說：「如雞伏卵」、「如爐煉丹」。本?慈愛的心理，去教養士兵；要與士兵同甘苦，要改良士兵的生活。
２·官長每星期要舉行會報，士兵每星期要舉行小組會議。
３·帶兵官的要訣，就要考察司務長和訓練司務長。
４·要使士兵實行新生活，講求衛生，知道禮義廉恥，服從命令，嚴守紀律。
五、訓練士兵的方法：由各連連長每排挑選士兵若干，輪流集中團部訓練。
六、我們要做現代軍人，就要切實愛護老百姓，要人人都能敬老扶幼，救濟貧病。
七、後方重於前方，訓練重於作戰，後方官長應自覺責任重大，務須振作精神，發奮努力，強固前方的軍心，達成抗戰建國的使命。
〔第82頁〕
〔本文〕
 今天召集各軍管區師管區團管區司令和參謀長以及補訓處處長和駐川各部隊高級軍官講話，關於推行兵役和訓練新兵應該注意的事項，特地提出來同各位說一說。
這次兵役會議最主要的任務，就是要將己頒行的兵役法規來作一度澈底的研究，有不合實際和行不通的地方，一定要加以改正，使他能夠切實施行，發生效力。現在我們最大的毛病，就是不重視法規，各級兵役主管長官不能熟看兵役法規，更不注意研究，尤其下面的區長和保甲長更不知道法規裏面有什麼規定，這樣，怎麼能把事情辦好呢？再則我們擬定了法規並不是逐級頒行下去，就算了事，一定要不斷考察，不斷研究以求改進。如果頒行以後，不再去注意考查實行的程度，亦不研究實施時候有沒有窒礙，這就是法令等於具文，上級的主管人員尚且不免有這種毛病，那末，下面的工作人員，當然更不知道怎樣去實行，以致一切法規失其效用，而所辦的事情都是空虛凌亂，一點沒有成績！要知道我們推行兵役，如果一切都能依照法規去作，就沒有什麼辦不到的事情，因為法規對於辦事的程序和方法，都有很詳細周密的規定，依照法規去作，當然很容易做到的。所以我們最緊要的事情，就是要各主管長官無論軍師團管區司令，參謀長和補兵充訓練處處長團長等，個個人都要研究法規，能明白理解，須隨時將法規帶在身上，遇有困難的問題發生，一看法規，就可知道處置的方法，一方面如果發現法規上有不能
適合某種實際情形的時候，也就可以摘記下來，報告上級，作為改進的根據，我所要特別告訴大家的，首先要我們自己知道法規，研究法規，實行法規，然後纔能推進工作。
為使我們的任務能完滿達成，祗是自己知道法規還是不夠，一定要使各級長官以及各鄉保甲長從上〔第83頁〕到下都知道法規裏面定的內容。以法規為訓練的綱領，以法規為賞罰的標準，大家能切實的實行法規，然後我們推行兵役纔有辦法，纔能收效。如果祗是我們自己知道法規，而不能使一般下級幹部都知道法規，那一切事情仍舊行不通。這就是從上到下沒有貫澈，沒有使下層接受法規，明白法規，主管長官看了法規不去監督下面實行，自己不知實行的方法，就不能教部下怎樣去做，以致一切事情沒有實在的效果。以後無論各軍師團各級主管長官，要使事情暢行無阻，必先使一切命令直達到下層各級，使他們明白了解，我們在軍隊裏要使下面的排長班長，在社會上要使一般保長甲長統統都明白知道命令和法規，這樣，不僅可以訓練出良好的軍隊，而且可以建立成一個現代的國家。
我們怎麼樣能使排長班長以及保長甲長個個人都知道法令和實行法令呢？這就是要我們軍管區的司令和參謀長督促師管區的司令和參謀長，而師管區再去督促團管區的人員，團管區司令一定要去考察他團管區之內的區長和保甲長，如此逐級貫澈下去。做主官的自己要刻苦勤勞，一個月至少有三星期在外面視察，看他們是不是已經透澈明瞭法規，是否依照法規實施，如果發現錯誤或缺點，就要剴切指導，督促改正，事後並要嚴密考查，核實賞罰，賞罰嚴明，則個個人能奮發振作，就不敢敷衍推諉，更不致為非作惡了，這比什麼事情都還重要。現在一般兵役人員的毛病，就是祗能坐而言不能起而行，不能督促下面去做，以致命令不能貫澈，我們要改正這個毛病，就要各級主管長官時常到自己管區之內，親自去考察，親自去督促，使他們工作切實依照法令施行。無論軍長師長或團長，不能使部下執行命令，一切事情就都辦不好，這不僅是實施兵役成敗的關鍵，也是我們個人能不能成功事業的關鍵。希望各位特〔第84頁〕別注意到這一點！
復次，我們國家正在國難嚴重，存亡危急的關頭，各方面都很艱苦困難，一切事都要我們勤勞奮發，自己以身作則，纔能挽救危亡，建立一個現代的國家。最緊要的就要我們當軍人的精神、態度、行動、儀容，一切都要照步兵操典所規定，實實在在做到。尤其是後方練兵和辦理役政的官長，特別要振作精神，就是年紀稍微大一點的，也不好背彎腰曲，有失軍人儀態，否則不僅是不能打仗，被外國人看了就要輕視我們，就是老百姓也不會來敬仰我們！這樣，就把國家的威信完全喪失了！我們要知道國家威信，要由我們軍人表現出來，軍人有特別的軍服和軍帽，就是國家的尊嚴所寄託，國家的力量所表現，所以我們軍人穿了軍服，帶了軍帽，就不好隨隨便便，必定要有莊重嚴肅的態度，威武雄偉的體格，奮發振作的精神，不然，就喪失了軍人的人格，降低了國家的威信。尤其是我們在後方的軍人自己要振作奮發，然後老百姓也能振作奮發；如果我們軍官腐敗頹廢，那全國的人民也隨之腐敗頹廢，國家就要滅亡！所以我們軍人對于精神體魄態度要特別注意！身體瘦弱一點的人，固要加意鍛鍊，力自振作，就是體質強壯的人也要鍛鍊身體，使之一天天的格外健強。現在各位年紀不大，三四十歲的人，不好有一點萎蘼頹唐，否則不但有喪軍人本色，而且要被老百姓看輕，這在後方保安團隊和補充兵訓練處官長尤其應當時時注意。我們不僅是要做士兵的表率，而且要做社會民眾的表率。我們軍人一切生活行動，儀容態度，時刻影響社會民眾，即如我們軍隊出操，就有許多小孩子模倣我們的動作，喊各種口令，學各種姿勢，即此可見我們軍隊的一舉一動給與民眾印像的深刻，所以我們一切的舉止行動絕對不可隨便，使〔第85頁〕社會民眾受到不良的影響。
現在有許多團隊的官長不但不能接近民眾，而且同士兵隔離得很遠，自己不能以身作則親自去領導他們。譬如現在一般軍隊缺乏營房，往往散住在各個村莊，而團長營長總是自己找到很好的房子住了下來，過?安樂舒適的生活，就不去看各連各排的士兵所過的生活怎樣？吃的什麼東西，住的房子和四圍環境是不是清潔而合乎衛生，一切都不問不聞，不僅是一星期沒有去看一次，就是一個月也不去看一次，甚至連長就不能與士兵同寢食，共甘苦，團長營長更不用說，這樣，怎樣能夠訓練部隊，又怎樣能夠作民眾的表率呢？！我們要訓練士兵，就要如曾文正所說：「如雞伏卵」、「如爐煉丹」，不可須臾稍離，不好有一時一刻懈怠，我們官長看待士兵一定要同母雞看待雛雞一樣，完全要本?慈愛的心理，負起教養的責任，這樣兵士纔訓練得好。我們訓練士兵！要以一連為基礎，連長管理全連的人，知道士兵的生活，要同士兵共甘苦，營長監督連長，團長監督營長，從上到下，過著集體的共同生活。如果團長祗求自己的安適，不顧士兵的疾苦，那這一團的士兵一定訓練不好，所以要看士兵訓練得好不好，就要看團長是不是明瞭下面的生活，能不能周知士兵的需要。我們一定要知道士兵的食衣住行，如果他們的食
衣住行有什麼缺點，就要設法改良，要把士兵生活當作我們自己的生活一樣，不僅是考察監督還要盡力改善士兵的生活。從今以後無論那一個部隊的官長，尤其是訓練處處長，和保安團團長，自己不能高高在上，同士兵的生活毫無接觸，我們主官一定要同住在連部附近，每星期一定要親自到各連各排去巡查一回，巡查到不好的地方，一定要立即想法改善。至少每一星期召集各級官長會報一次，平時要他們將〔第86頁〕各連排親自所看到不好的地方記在小冊子上，等到會報的時候，提出討論，以求改正。如果在下一星期仍舊沒有改正，或已經改正仍是不澈底，就要處罰連長，下次再不好，就要更嚴厲的處罰。在會報的時候，團長團附營長連長各級官長以及司務長都要一齊參加，團長帶了團附在會報之先要到各排住所親自去考察，對於不清潔不合衛生的地方，應該怎麼樣改良，尤其是對病兵如何醫治和調養，新兵如何訓練與一般士兵的生活如何改善，都要一一記下來，在會議的時候，提出研究討論、決議以後，一定要親自督促實行。連長參加會報的時候，一定要帶司務長同來參加。大家要知道帶兵官的要訣，就是在考察司務長和訓練司務長。司務長如勤勞廉潔，則全連士兵的生活就可以改良提高；司務長如不健全，甚至於貪污作弊，無論連長的才幹怎麼好，士兵的生活一定不會好，訓練也就沒有成績！所以平時各團長對於各連的司務長應同連長一樣看待，任何一連的毛病，都是因為司務長不健全。我們看外國軍隊，一切士兵食衣住行的改善，以及訓練計劃的實施，連長都要會同司務長商量，甚至於司務長的事權比連長還要大，所以團長要知道士兵生活的實際情況，和改善士兵的生活，一方面固然要自己去實地考察：一方面還是要時刻查問司務長，因此我們要訓練新兵，改善老兵，就要特別注意司務長。
其次，我們訓練新兵和保安團隊，最緊要的就是要各師長團長連長督促各連士兵，每星期有一次會議，各排也要有各排的會議，互相討論，共同研究，大家不要以為會議是特別的事情，無須個個士兵都去參加，其實參加會議是現代國民應有的常識，及使鄉下老百姓也都要使他們知道民權初步是怎樣規定，和他們自己的權利義務是什麼，使他們明瞭責任和地位來實行民權。我們軍隊是社會的學校，要負起〔第87頁〕訓練民眾，指導民眾的責任。一般官兵都應該具備現代國民的資格，有實行民權的能力與知識，尤其是我們官長更要知道會議的程序和規則，會議的形式，最好分成許多小組，每組不得超過十人，每週舉行小組會議一次，使各士兵多有接觸的機會，大家把各人所做好的同不好的事情，以及那一個弟兄有特別成績，那一個弟兄沒有成績，都在小組會議提出來，共同討論，共同研究，彼此規勸，彼此監督，互相奮勉，互相幫助，並且要以小組會議的決議來定賞罰的標準。這樣，軍隊的紀律自然而然可以提高。現在官長不知道管教士兵，遇有不對的地方，就隨便打他們，士兵不知道究竟為什麼被打，怎麼能使他們心服呢？如果我們用這種老方法來練兵，士兵一定訓練不好，而且一定不能訓練出現代的軍隊來！因為官長在軍隊裏打士兵，士兵出去就打老百姓，這樣紀律敗壞的軍隊，不但得不到老百姓愛護和幫助，而且要引起他們的怨恨和恐懼，軍民就因此不能合作。軍隊離開了老百姓，力量立覺薄弱，就不能單獨作戰，此中關鍵何等重要，我們負有教戰責任的官長，不可不嚴重注意。
我們訓練新兵最緊要的方法，我在武漢的時候曾經說過，必須依照新生活的條件切實做到。新生活的條件就是整齊，清潔，簡單，樸素。外國人的家庭和社會都能同軍隊過一樣的生活，這是他們所引以為光榮的。我們不但要使士兵實行新生活，而且要使全國國民個個人都能過整齊、清潔、簡單、樸素的生活，因為這是適合衛生的生活，可以減少疾病，可以保持身體康健，軍隊是集團生活，最要講求衛生，如營房不佈置整齊，打掃清潔，則容易發生微菌，發生傳染病，多數人住在一起，病疫傳佈開來，那軍隊死亡的損失，一定要比一般社會或家庭來得大，所以軍隊特別緊要的事情，是在注意衛生。我們官〔第88頁〕長最大的任務，是在不使士兵生病。官長就是士兵的父母，父母對子女的責任，就在使他們不生病。我們看團長連長行不行，就要看他一團一連的病兵多不多，如果那一團那一連的病兵多，就是那個團長那個連長不行。我們要知道：在抗戰期間，兵員就是我們國家的命脈，如果不好好愛惜保護，聽其疾病死亡，我們如何能支持抗戰，怎麼對得起國家和一般同胞！
我們做官長的第一個責任，就是我剛纔所講要注意衛生，不使士兵生病；第二個責任就是要使士兵守紀律，這就要切實教訓使他們知道禮義廉恥的道理。他們知道禮義廉恥，必能夠自發自覺的守紀律。我們打士兵是沒有用處的，因為我們沒有教他，我們怎麼可以打他呢？我到重慶以後時常看到軍官打士兵。警察打老百姓，這種事情給外國人看了，就認為是最可恥的舉動，就要說我們是劣等國家，不合現代國家的資格，我們現在為什麼要受外國人欺凌侮辱呢？就是過去我們國家和軍隊的教育沒有辦好，沒有教一般國民和士兵禮義廉恥的道理，以致禮義不明，廉恥道喪，國家就不成其為國家，軍隊就不成其為軍隊，當然人家要來侵略我們的土地，當然人家要想滅亡我們的民族！所以我們訓練士兵，一定要使他們實行整齊，清潔，簡單，樸素的新生活，要使他們知道禮義廉恥，要使他們盡本分守紀律，團長營長連長祗是每星期講一次話是沒有用處的，必定要他們依照所講的話切實做到，這就是要我們團長營長連長講的話和軍長師長旅長的命令必須在小組會議的時候討論研究，以期澈底實行。
我們訓練士兵最切實有效的方法，就是要連長從所屬各排中每排至少挑選三人，將各排當中最聰明，最幹練，最守規矩的士兵召集到團部受訓，三星期以後遣回原屬部隊，以此三人為重心，來訓練一般〔第89頁〕士兵。三人挑選訓練完畢之後，再挑選次一等的三人受訓，如果以為人數太多，則一排可挑選一人，或挑選二人，由團長親自訓練，一星期擔任一二點鐘精神講話，其他課目可由團附營長等負責分擔，這樣輪流不斷的訓練，一團士兵在一年之內就可以訓練完畢，尤其是在後方的部隊，特別要這樣訓練。關於訓練課目，第一要注意會議和選舉方法，使他們具備現代國民的資格；舉行小組會議使他們互相監督，互相切磋，以求他們品格學業的改進。第二教他們自己管理伙食，講求衛生，以避免疾病而實行新生活，使個個士兵都知道服從命令嚴守紀律，知道自己發奮努力，個個人知道怎樣做人，怎樣會議，怎樣對上官，怎樣對老百姓，這樣，纔可以做一個健全的士兵，纔可以做老百姓的模範。我們軍隊是社會的學校，以後士兵要擔負起組織社會的責任，來教導民眾和領導民眾，這就是軍事教育的真正意義，我們訓練士兵不僅是教他們出操，和教他們作戰就算了事，一定要使個個軍隊都照我上面所講的去訓練，纔可以生出很大的力量。
今天所講的話最緊要的大概就是這幾點。最後還要提起各位注意的一件事就是要使一般官兵明白瞭解老百姓與我們軍隊有怎麼樣的關係，然後纔能使一般官兵切實愛護老百姓，要知道；我們軍人吃的穿的，以及一切日常生活必需的東西都是老百姓供給我們的，是老百姓拿他血汗所得來的錢向政府納稅，我們軍隊纔有衣食，纔有一切需要的東西，我們軍隊沒有老百姓，就沒有衣服穿，就沒有飯吃，所以老百姓就是我們的主人，我們應當自認為老百姓的僕人和奴隸。我們必須要使士兵無論在走路或放哨，無論在什麼地方，人人都要敬重老百姓，看見老頭子要禮敬他，看見小孩子要愛護他，看見有病的人要幫〔第90頁〕助他，看見窮苦的人要救濟他，我們要使士兵人人都能敬老扶幼，救病濟貧，人人都能知禮明義，這樣的士兵纔能稱為現代的士兵，纔能捍衛國土，纔能消滅敵人！
總之我們軍隊就是學校，官長就是先生，士兵就是學生，先生必須教學生講衛生守紀律，我們官長教士兵也是這樣。我以為在後方的兵役主管官長及保安團隊的官長最緊要的最要注意的就是這幾句話。各位在會議之後，必須依照我所講的話，和會議的決議切實做到，造成堅強有力的軍隊，來爭取抗戰勝利，復興我們的國家。如果我們在會議閉幕以後，分別散歸，即算了事，仍舊奄奄一息，苟且偷安，對會議決議，不去考察，不去研究，不去實行，則我們戰事的失敗，國家的滅亡，責任不在前方士兵，即在後方將領。要知道我們在前方的官長，是作戰當然的重心；但是我們在後方的官長，責任更加重大，更應該特別努力。我們不要以為在前線作戰，可以獲得榮譽令名，在後方主持訓練，是黯淡無聞，這種觀念是完全錯誤的。要知道長期抗戰，後方重於前方，訓練重於作戰，我們在後方的官長更要比在前方的官長有精神，負責任，使我們抗戰生出源源不絕的力量，纔能維持前方的軍心。所以我挑選最優秀的官長在後方辦理兵役訓練新兵，你們不好自暴自棄，一定要奮發努力，自強不息，最後勝利完全要靠後方官長，以後這種錯誤的觀念一定要改變過來，要特別振作精神，知道自己責任的重大各竭其力，各盡
其責，從此以後各軍師團管區兵役主官與保安處新兵訓練處各級官長，必須聯合起來真正能打成一片，必須做到士兵同民眾共同合作，使軍隊同社會發生密切的關係，軍隊就是社會的中心，軍隊如腐敗，社會也隨之腐敗，所以我們軍隊官要特別注重自己的精神、體格和態度，要做社會一般人的模範。如果〔第91頁〕社會有良好的秩序，國民有健全的品格，則軍人的精神，軍隊的紀律也自然會好起來。這樣的國民纔可以做現代的國民，這樣的軍人纔可以做新時代的軍人！這樣，纔能完成我們抗戰建國的使命！


革新兵役的要務（下）

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第92頁，第93頁，第94頁，第95頁，第96頁，第97頁，第98頁，第99頁，第100頁

〔第92頁〕

——中華民國二十八年二月二十四日在新生活

俱樂部對兵役會議出席人員講——

〔要旨〕
 一、兵役人員應以具備各種豐富常識，熟悉社會實際環境為服務盡職之本。
二、各省應召集縣長舉行兵役會議，規劃本省役政革新事宜。
三、各縣應召集保甲舉行兵役會議，推進本縣一切兵役事宜。
四、兵役主官應協助專員縣長整頓保甲健全保甲，對於保甲長要厲行訓練考核與獎懲，使能成為兵役基層幹部！
五、兵役人員應研究法規熟悉法規，並應透澈明瞭其立法精神和根本原則，斟酌實情，敏活實施，務求貫澈！
六、新兵入營，應責成連排長按名詢問，明瞭其家庭背景與個性能力，解除其隱痛和枉屈，尤要注重保甲長與下層役政人員違法舞弊之追究。
七、對于新兵訓練一般應注意之基本事項。
八、大家應以辦理兵役為終身事業，死心塌地，貫澈任務，盡到我們的職責，完成抗戰的使命！
〔本文〕
 此次兵役會議完畢以後，各位即要回到各地方部隊執行各種決議案。此次會議各項決議能否實行，實行能否澈底，責任全在各位肩上。各位事業的成敗，不僅關係於役政前途，而且影響抗戰勝敗，與國家的興亡。大家回去一定要依照會議決定，一件一件澈底作到，務求發生實際的效果。各位要知道：辦〔第93頁〕理兵役不像其他純軍事性質的任務來得簡單，兵役牽涉到政治、社會、經濟、軍事各方面，關係非常複
雜，事務極為繁瑣，尤其我國社會教育未曾普及，下層政治沒有確實基礎，辦理稍一不當，各種流弊都會發生出來，甚至影響後方治安，動搖社會秩序。反之，如辦理得法，則兵員補充，可以源源接濟，而且藉此可以健全民眾組織，加強民族團結，促進政治社會一般的建設。兵役與抗戰軍事和政治社會，關係如此密切，要求辦有成效，必須我們各級主持人員具備軍事政治社會等各種豐富的常識，明瞭各地環境和實際的情況，要多看書多研究，多考察多訪問，尤其對于我這幾次所講的話和以前所出的講演集，一定要閱讀研討，牢記力行。大家要振作精神，抱定決心，要將全國的兵役，從此澈底推動起來！
各位回到各地以後，第一件要緊的事，就是要將此次會議的經過和決議案以及本委員長幾次所講的話，報告各省主席，協助省府主席依照此次兵役會議的成規和精神，召集各省縣長會議，將各項決議和應辦的事項，分門別類的規定議題，提出討論，詳加研究，來決定各項具體實施辦法，會議完畢以後，各區兵役主管人員就要督同各縣縣長依照會議決定，斟酌各縣實情，一件一件澈底推行，限期辦理完成；到了期限，我們司令官參謀長並要督飭各級兵役人員分赴各縣鄉村檢查考察。看各縣是否都已如期辦到，辦理是否已收成效，我們兵役主管——師團管區司令補訓處長參謀長等，更要選定兵役辦理最不好的縣份，親自去視察指導，考查其辦理兵役的真相，研究其不能推進的原因，遇有困難，就要盡力設法助他解決，如發現有何弊病，即要嚴切指導改正。至於交通不甚便利的省份，一時要召集全省縣長在省會所在地集會，恐費時太多，或因地方政務關係，縣長一時不能離開任所，我們就要偕同省府主席分赴〔第94頁〕各師管區，就地召集附近縣長開會，研究實施辦法，如此分區舉行，在短時期中即可將全省縣長會議辦理完畢。這是我們要將此次會議決議澈底實施最首要的工作。
各省的縣長會議完畢以後，回到各縣，還要召集各縣保甲長會議，各師團管區司令參謀長團長等就要分赴各縣或各鄉區，出席指導，將本縣本鄉對於兵役應辦的事項，應改革的積弊和應解除的困難，分類歸納，提付討論，務使一般保甲長人人都能明瞭兵役法規，與一切有關政令的內容和所規定實行的辦法，回到各鄉，能夠按照實行。我們對於各縣保甲長，要他能服從政令，協助我們推行兵役，不必設班長期訓練，只要兵役能藉此會議的機會，和他親切接近，予以誠懇切實的訓導，告訴他們辦理兵役的要點，以及人民服兵役，對於個人成功立業的光榮希望，和保家，保鄉，保衛國家民族的重要。尤其要將我們抗戰革命，救國救民，奮鬥犧牲的精神，貫注給他們，要將敵人幾十年來侵略壓迫我國的情形告訴他們，來激起他們的敵愾心，發動他們救國救鄉的熱忱。一般保甲長既然接受了我們的輔導，明瞭他自己的職責，知道兵役的重要，和應該怎麼推行的辦法，並且有了辦事的精神和熱誠，會畢以後回到各鄉村，就一定能夠輾轉傳述，勸導民眾，來踴躍服役。再各縣保甲長會議，如因縣境遼闊，交通不便，亦可分區舉行，各區兵役主管人員應偕同縣長親赴各鄉區主持，總要將我們一切兵役法規和實施計劃與方
案，作普遍深入的宣傳與指導，使各縣保甲長都能成為我們推行兵役的基層幹部。
講到各縣保甲長的訓練和任使，實在是我們這回要革新兵役推進兵役的成敗關鍵，大家不可不格外注重，盡力推動。要知道：一縣的保甲長如果都能瞭解兵役法規和政令的內容，能夠激發天良，奉公守〔第95頁〕法，認真執行政令，我們的兵役工作就可以順利進行，完滿達成任務！否則一定是事倍功半，甚至不免流弊百出。因此，我們兵役主官以後對於保甲長要特別注意考察訓練，獎進忠良，識拔賢能，使他們有
所激動。並要時常下鄉多多與他們接近，在指導他們辦事盡職的時候，給他們以精神和人格的感化，總要想盡種種方法、來激發他們愛國愛鄉的天良，使他們具有救國自救的覺悟，能夠自動奮發，大公無私，盡忠本職。這件事看起來似乎很難辦到，你們或者以為這是專員與縣長的責任，我們兵役人員可以不必過問，其實我們兵役推行順利與否，關鍵一大半在保甲長，保甲長如能得人，助我為理，我們的兵役，就可以辦好。否則無論我們主管長官和專員縣長如何努力，都不容易獲得事半功倍，推行盡利的效果。而且如專靠專員、縣長、去訓練和指揮監督一般保甲長來辦理兵役，而我們懂得軍事的主管兵役人員不能夠刻苦耐勞，負起責任，親至下層鄉村幫助他指導訓練，嚴厲監督，亦不容易辦有成效。所以我們要兵役推進順利，能及時達成任務，我們主管人員尤其是團管區負責官長一定要協助專員縣長來整頓保甲，健全保甲，要認定保甲就是我們推行兵役的基層組織，保甲長都要能確實盡到基層幹部的職責。如此，我們的事業纔有成功的把握！我們要做到這一步，對於保甲長僅有訓練，指導和監督還不夠，我們必須定期親自或派員去考察調查，凡辦事認真，著有成績的，一定要分別獎勵，以資激勸。如陽奉陰違，敷衍塞責，甚或貪污舞弊，欺詐勒索的，更要嚴厲處罰，以昭儆戒。如此公正無偏，賞罰嚴明，成績好的人，一定更能發憤從公，竭盡所能，成績不好的，也必能夠感奮興起，努力向上。就是遇有少數品德不良，舊染太深的人，知道上面督察嚴密，有所儆戒，也不敢玩忽功令，隨便作惡了！這樣，鄉邑公〔第96頁〕正賢能的人士，就都可以延引出來，使他熱心公益，協助兵役，一致努力來達成我們革新役政的任務！至於講到我們要澈底實施兵役法規和此次會議決定的計劃和方案，我們必要明白各省各縣特殊的實際情況。要知道：中央所定法規和中央兵役會議的決議，還不過是作一般的規定，或指示一個標準和原則，或規定一個綱領和大計，運用起來，還要我們按照各地實情和實在需要，因時制宜，因地制宜，分別先後，權衡緩急，逐步施行，以求至當。各位要知道：法規與計劃是要靈活運用的，我們執行法令或計劃的人，對於一種法規或決議方案的立法精神和根本原則，必須透澈明瞭，完全熟悉，這樣，無論遇?什麼困難，或發生任何新的事件，雖然法令和決議條文上沒有規定，亦可以按照法規一貫的精神和決議的原則，妥善處理。如此，一切法規決議纔能敏活實施，不致扞格難行。這是我們各級兵役主管人員最重要的一種學問和本能。我們從前因為缺乏這種學問和能力，甚至根本不研究法規，不瞭解法規，以致辦理兵役沒有成績。今後要推行兵役革新兵役，首先就要將過去這種弊病澈底改正過來，依照我在開幕時所講的話，人人要研究法規，熟悉法規，知道法規與一切決議的根本精神和要旨所在，以及如何纔是有效實施的妥善方式和辦法，督率部屬，認真作到。還有法規與決議要行之實際，而能適應各地方實
際需要，我們執行法規和決議的人——各管區司令官處長和參謀長等就要澈底明瞭下面兵役人員辦事的實在情形，和當地的現實情況，分別訂定具體實施的計劃和辦法，逐步推進！所以我們主官一定要事必躬親，遇事要多用腦筋，多加思考，不好坐在辦公室裏只管下了命令就算完事，而將一切事情都假手於幕僚或部下去辦。　總理常說：「中國人腦筋都睡了覺」，這是中國過去什麼事情都不能成功最主要的〔第97頁〕一個原因。其實中國人的腦筋與外國人一樣聰明，或者還超過他們，人家所以能及早建國成功，而我們革命迄今還沒有完成，反而遭遇今天這樣嚴重的外患，就在於人家能用腦筋，事事能不斷改進發明，而我們有腦筋不用，以致事事廢弛停滯的緣故。大家明瞭這個道理之後，就要改正過去懶散荒廢的惡習，以後凡事我們主官要多用腦筋，親自研究，並要隨時召集部屬參謀副官等有關人員會報討論，集思廣益，尤其要澈底考察下面辦事的毛病和困難，隨時督促研究改良，如此，法規纔能確切實施，一切決議，纔能貫澈到底！

其次，要講到新兵的待遇和訓練，這與役政的推行，有?直接的影響，對於建軍的前途與抗戰的勝敗，更有密切的關係。其中應該注意的事項，我前次已經說過，大家一定要依照我的話，切實作到。今天再要補充說明的一點，就是我們檢討現在新兵訓練一切的缺點，可以說都是由於我們主管長官辦事不勤勞，不能與下級官兵同寢食，共甘苦所發生出來的。即如我們各連各排駐紮何處，我們處長團長很少去視察檢查，連排官兵生活的情形如何，訓練實施的狀況怎樣，我們處長團長更少親自考察指導的。如此，新兵訓練，如何能夠發揮效力！今天本委員長要特別交給你們，以後各補充兵訓練處和各新兵部隊主管長官一定要駐在部隊裏面，營長一定要駐在連部所在地，隨時可以監督訓練一連人。團長一定要駐在一營人所在地，親自督練一營人。處長和師旅長都應該如此，都要輪流駐在所屬各部隊裏面，集中精力勤勞督練，什麼事只要我們主官能將精神貫注下去，沒有不能日進有功，完成任務的。再則在此抗戰時期，新兵入營，大都沒有特備的營房，就是制服棉被等也往往缺乏，因為我國物質的缺劣，新兵的生〔第98頁〕活，是不能專從物質上來講求，而全靠我們官長以精神去安慰他，補足他，譬如我們官長能以家長待遇子弟的精神和態度，來看待士兵，時刻照顧他，愛護他，與他同起居共甘苦，一般新兵就一定能獲得我們精神的鼓勵和感化。久而久之，就只覺其樂，不知其苦了。尤其對於新兵管理的方法，今後要切實改進，不好再和從前一樣，新兵入營以後，就整天關在營房裏面，形同禁閉，不帶他活動，也不給他以娛樂。要知道：新兵管理固然要絕對嚴格周密，但管理教育，要能養成官兵自覺自治的精神，能夠自動守紀纔好！所以用娛樂活動的方法，代替強禁呆管的方法，至為緊要。以後各新兵部隊應設俱樂部，搜集鄉間音樂器具如簫笛號鼓琴棋等一切有助軍事教育實施的娛樂用具，加以陳設，力求清潔整齊莊嚴肅穆，每天規定時間給新兵以相當的娛樂，一方面可以調劑他們軍營的生活，一方面可以培養新兵勇敢活潑的精神，更可設計於娛樂遊戲的時候，教給一般新兵與行軍打仗有關的技術和能力。譬如我們所常見的鄉村兒童的遊戲，大多有助軍事教育和技術訓練的實施，如捉迷藏，可以啟導一般士兵守秘密和機警的性能；踢毽子可以養成一般士兵心神專注，技術準確的習性；射遠，投環，可以增進他的射擊技能；爬山渡水，可以加強部隊運動的能力。其他中國舊時許多遊戲，都寓有深長的軍事意義在內，實行起來，既不耗費金錢，又可以增進軍人的精神和技能。只要我們部隊長官肯用心研究，能設計利用，都是我們訓練新兵最有效的教材。還有，新兵入營之始，我們一定要責成連排長按名個別考查詢問，要查明他的
家庭情形，和應徵應募的經過，知道他的個性能力和所受教育的程度，如果他有何痛苦或枉屈，我們就要設法為他解除，如查出係保甲長或其他兵役人員有舞弊情事，更要設法追究。如此，我們的管理纔可〔第99頁〕以合理實施，而一般新兵，必樂於從軍。社會亦必受到感動，一般民眾也一定能逐漸改變舊時的心理，而踴躍服兵役了。這一點，大家回去，一定要向各縣縣長和保甲長說明，告訴他們如果辦理兵役違法舞
弊，雖當時無人檢舉，或未經查出，就是新兵到了部隊以後，仍可考查出來，仍要從嚴追究的，這也是杜絕兵役弊端的一個最好的方法，而且是一定可以行得通的！我相信只要大家負責任，肯研究，有精神，有毅力，什麼流弊都是可以設法防止的！總之，新兵訓練，最重要的事項：第一就是要責成連排長查明新兵的由來，和其家庭經濟與個人本身的種種情形。第二，要改造新兵的生活，一切訓練要從日常生活行動教起，使他們人人都能實行新生活。第三，要提倡軍事娛樂，寓訓練於娛樂之中。第四，要愛護士兵，尤其不許官長打士兵或其他虐待侮辱新兵的情事，要養成一般士兵自重、自治、自強、自立的人格和習慣，將來無論在何時何地，也同樣的能愛護民眾，不致虐待民眾。關於其他新兵訓練應注意的事項，我在新兵訓練的責任和要務一篇講詞中已詳細說明了，大家可以拿來參照實行。
總之，兵役是軍事當中最難辦的一件事情，而新兵訓練是建軍最基礎的一種工作，各位役政人員和訓練處長，一定要當此為我們終身的事業，殫精竭慮，盡瘁本職，更要死心塌地，貫澈到底，如能辦有成效，樹立風聲，則國家徵兵制度，役政規模，就從此永久奠立起來了。這就是我們完成了一種建軍建國最基本最偉大的事業，比前方打了勝仗，還要有益於國家，有功於抗戰。反之，如大家還要存著一種自暴自棄的心理，以為在後方辦理兵役，訓練新兵不像在前方帶兵打仗來得光榮有功，因而心志不專，見異思遷，甚或苟且偷安，敷衍塞責，則兵役辦不好，新兵訓練不良，就影響抗戰，影響建國，這就和〔第100頁〕出賣國家，出賣民族一樣，我們就成了國家民族千古的罪人！希望大家認清自己的職責，明瞭所負使命的重大，從而振作精神，惕勵奮勉，一致依照本委員長的訓話，澈底作到，來達成我們的任務，完成抗戰的使命！


軍需人員的職責

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第101頁，第102頁，第103頁，第104頁，第105頁，第106頁，第107頁，第108頁

〔第101頁〕

——中華民國二十八年二月二十八日對軍需學校第十期

畢業暨警官學校第六期開學典禮講——

〔要旨〕
 一、軍需學校就是軍事學校，軍需學校的學生就是軍人。
二、軍需學校畢業的學生要為社會造成禮義廉恥的新風氣，革除升官發財的舊風氣。
三、警官要知道自己的責任和地位，要尊重自己的人格，要充實自己的學識能力，然後才能領導民眾，才能改造社會，才能維持秩序。
四、軍需同警察是建立國家的基礎，我們應當擔負起這個重大的責任。
五、在此抗戰建國的時期，軍需同警察事業的發展是遠大的。
六、軍需同警察要犧牲個人的一切，以爭取國家和民族的生存，絕對不能貪污，以危害國家和人民的利益。
七、畢業學員要實事求是，精益求精，畢業就是一切事業的開始，以後更要繼續不斷的去學習。
八、做事不講形式，務求實際。
〔本文〕
 今天舉行軍需學校第十期畢業同警官學校第六期開學典禮，本校長對這兩個學校，平時因為時間的關係，沒有時常親自指導和臨校訓話，心裏感覺非常缺憾。現在藉此畢業和升學典禮的時候，有幾件最緊要的事情提出來同各位說一說。
我們軍需學校自前清以來，大家都看他是文學校或是不文不武的學校，向來沒有當他完全是軍事學〔第102頁〕校。所以一般軍需學校出來的學生，第一體格不注重，精神不振作，在外面服務也祗能擔任不文不武的工作，這就是因為他們的體格、態度、恣勢和行動都沒有依照軍人的規律來做。體格、態度、恣勢和行動既不像軍人，就表現不出軍人的精神，所以無論做什麼事情都沒有精神，更談不上有良好的成績。我
們中國軍隊所以到現在還沒有建立起鞏固的基礎，就是因為軍需不上軌道。軍需不上軌道，一切軍隊不良的習慣，腐敗的毛病都從此而生。一般軍官沒有尊重軍需，而軍需自己也不尊重自己的人格和地位。自己的體格、態度、恣勢和行動都不像軍人，因而沒有軍人的精神，徒然成為帶兵官的附屬品，不能自動的去推動工作。這樣一來，由體格影響到精神，由精神影響到一切工作。所以，我們以後最緊要的任務，就要認定軍需學校就是軍事學校，我們軍需學校的學生就是軍人。尤其是我們第十期的學生，從現在起，自己要尊重自己的地位和人格，都要自強自立，發奮努力，一定要將軍隊一切制度法令，從我們做起，使中國軍需澈底改革，軍需改革之後，軍隊才能改進。如果軍需不改革，軍隊就不能改進。以後軍隊好不好，就要看我們軍需能不能改革。要改革軍需，就要我們有高尚的人格，振作的精神，注意自己的體格，尊重自己的地位，自己不要成為帶兵官的附屬品。
這期畢業的學生訓練期限比較來得長，年齡也比較來得輕，學業也比較來得好。在此年富力強的時候，能刻苦耐勞，努力奮鬥，真可以為國家民族犧牲服務，為社會造成新風氣，使一般民眾實行新生活，知道禮義廉恥，這種風氣的養成都要我們軍需人員以身作則，以倡以行。軍需的地位同職務，外面向來當此為升官發財的機關，從前清到辛亥革命為止，有許多人辦糧台（糧台就是自湘軍以來辦糧食的）〔第103頁〕總是發財。所以一般人托親戚謀差，第一就要辦糧台，大家都當此為升官發財的捷徑。這種不良的風氣，一定要澈底革除。此後我們教職員同學生必須認清我們的地位和責任，養成高尚獨立的人格，廉潔清白的風氣，才能教出有用的人才，才能訓練出良好的軍隊，才不愧為現代的軍需人員，才不愧為新時代的軍人！這就要我們特別認清我們自己是軍人，我們畢業之後，更要時刻鍛鍊我們的體格，振作我們的精神，尊重自己的人格和地位，尤其是教職員，一切都要做學生的模範，要教學生到社會服務，一切精神、體格、態度都要比旁的人還要好。這樣才可算是本校畢業的學生。
我們警官學校的學生，尤其是在抗戰期間，要特別負起重大的責任。因為現代的戰鬥，前方同後方不能有嚴格的區別，後方就是前方，有時候甚至於後方重於前方。所以要我們警察負責維持社會秩序，使後方的人心穩定，而前方的士氣才能旺盛。現在一般人不當警察是軍人，以為警察是不文不武的半軍人，而警察自己也看不起自己，不尊重自己，因此，一般士兵敢來欺侮警察。要知道警察不改進、不進步，社會就不能改造。因為警察的地位，不僅是同軍人一樣重要，而且他要高尚的人格和豐富的常識，一定要比軍人高一籌，才能當警察。所以軍人不知道社會的情況，不明瞭人民的習尚，他仍可以做軍人，警察如果不知道這些情形，他就不能做警察。因為警察為人民的導師，是人民的父母。社會的秩序，要警察維持，人民的一切生活行動以及清潔衛生都要警察來指導管理。所以警察的一舉一動，不能隨便，不能馬虎，一定要勤儉樸實，刻苦耐勞，振作精神，自強自立，並且要有高尚的人格，豐富的常識來領導社會民眾，那警察的地位，就比什麼軍人都重要，不光是人民要尊重我們，我們自己也要尊重我們〔第104頁〕自己。所以警察要維持社會秩序，管理人民生活，自己本身就不能犯規則違紀律，自己一定要負責任守紀律，做民眾的模範。不然，不能做現代的警察，也不能盡到警察的本分。警察要盡到本分，不僅是管理一般民眾，而且要干涉公務人員。公務人員如有不守社會秩序，違反紀律，有害風化以及一切不正當的行動，都要警察去糾正。不要以為他是公務人員地位比我高，權力比我大，就是犯了規則也不敢去干涉他，這就是不能盡到警察的職務。要知道警察的職務這樣重大，其地位是超然的，無論什麼人不守規
則都可以干涉。即使我委員長坐的車子在路上犯了規則，也要來糾正，那才是好的警察，才能盡到他的職務，如果不來干涉，那就是不好的警察，不能盡到他的職務。
從今以後，要警察知道自己的職責和地位，要自己尊重自己的人格，就要從我們警官學校的學生做起，我們自己如果腐敗，那受我們領導和管理的社會，當然也隨之腐敗，我們自己能夠振作精神，一切生活行動都能做人民的表率，那社會一定進步。所以我們警察要維持社會秩序，使人民有負責任守紀律的良好習慣，就要特別尊重自己的人格和地位，振作精神，莊重態度，一切生活行動都要依照新生活的條件一條一條的切實做到。以此改造社會，以此轉移風氣，以此維持秩序，以此領導民眾；這樣，才能使社會上軌道，才能使民眾現代化，才能建立新社會，才能產生新國民，然後國家才有希望，民族才能復興，抗戰才有完美的結果。
所以，我們可以說警察同軍需是建立國家的基礎，我們應當擔負起這個重大責任，不能自暴自棄仍舊和從前的軍需警察一樣。即使我們軍隊能在前方打勝敵人，如果我們後方社會不能改造，秩序不能維〔第105頁〕持，軍需同警察不能改革，那我們國家仍舊沒有立國的基礎，沒有基礎的國家一定要滅亡。因此，軍需同警察要特別振作精神奮發努力，自立自強，積極的充實自己的學識能力，以身作教，為民眾的模範，
才不愧為建國的基礎，才不愧為革命的幹部，才能完成抗戰建國和革命的使命。
我們軍需學校同警官學校畢業的學生，尤其是在此抗戰建國的時候，要特別注意並要切實認清我們職責和地位的重要，我們國家需要軍需同警察是無以復加，如果我們能守秩序，守規則，守紀律，負責任，盡職務，尊重自己的人格和地位，那我們軍需同警察的事業不知道要發展到什麼程度。現在我們軍隊擴充，而找不到軍需，就是各機關也缺乏品學俱優的會計人才。所以無論軍隊和各機關都是迫切的需要增加和擴充軍需同會計，大概都要到軍需學校來挑選適當人才。因此，軍需和會計足以影響軍隊同國家的建立，軍需同會計如果健全，軍隊同國家就可以建立起來，如果不健全，軍隊同國家就建立不起來。軍需同會計健全不健全，就可看出國家能不能建立。外國建立國家就是從軍需同會計起頭。
我國自革命以來到現在已有二十多年，國家還沒有建立起來，最大的原因就是因為軍需同警察沒有基礎，所以不但國家不能建立起來，而且還要受敵人的侵略。這樣看來，軍需同警察對於我們國家興亡成敗有如此重大的關係，從今以後我們一定要立定志向，認清我們是建立國家的基礎，我們要犧牲個人的一切，不僅是要犧牲我們一己的安樂，犧牲我們個人的自由，而且要犧牲我們自己的生命，來換取國家的生存和民族的自由！因此，我們更不好以自私自利行為，而害國家民族的利益，我們絕對不好貪污，而違反禮義廉恥的新生活，我們軍需同警察一定要個個人掃除貪污，然後國家才能復興，民生才能富〔第106頁〕裕。因為我們如果一個人貪污一個錢，國家不知道要受多少損失，人民不知道要受多少痛苦。如果我們不貪污，那社會可以改造，政治可以改良，不知道可替社會民眾謀多少福利。我們學軍需同學警察的目的就是救國救民。我們要救國救民，就要掃除貪污，要明禮義知廉恥。這樣，才不愧為我的學生，才不愧為 總理的信徒，才能負起軍需的責任，才能發揚警察的光榮，才能完成革命的使命。我們現在無論警察同軍需人員，最緊要的要實事求是，精益求精。所以今天畢業就是以後一切事業的開始。並不是說畢業就是我們已經學得夠了，以後不要再學了，而是說我們「學然後知不足」，畢業以後更要繼續不斷的學，還要精益求精，實事求是。因此，你們第一件要注意的事情，就是要說實在話，不說謊話，不好自欺欺人，即使自己遇到經濟困難的時候，可以老老實實的向上官說，上官一定肯助你的。但是自己絕對不好貪污舞弊，以損自己的人格而犯國家的法令。即使你們有疾病困苦，上官不能幫你忙，你們可直接向我校長來說，我一定會幫助你們的。如果有困難不同上官說，你們私自貪污一個錢，我就要按法嚴重處罰。第二件緊要的事情，就是做實在的事。我們無論對於什麼事情，都要腳踏實地的去做，不好敷衍塞責，馬虎隨便，要是做事只講表面，不求實際，雖然暫時可以蒙蔽過去，但是時間久了總要被人知道。比如重慶市的秩序從表面上看來要比從前進步，街道也比從前清潔。我昨天到南岸海棠溪老君洞一帶視察，那裏污穢骯髒，秩序混亂，不可拿言語來形容，簡直不成其為人間的世界了
。尤其是那裏的一班轎夫苦力，衣服襤褸，精神萎靡，看他們的樣子不成其為人，我方才知道重慶市一班破襤不像樣的轎夫苦力，都趕到江南岸，這種自欺欺人掩人耳目的形式工作，那裏可以真的瞞過上官〔第107頁〕，那裏可以真的不使人知道呢？這就是警察行政不良，管理沒有成績，因此使地方不成其為地方，人民不成其為人民，這實在是我國家的恥辱，也就是我們當警察的人的恥辱。那一個人管理那些地方，被我查出，一定嚴辦！所以，我們以後做事，做不到的就不做，做得到的就非做不可。不要講形式求表面而不務實際，尤其是警察做事要實實在在的去做到，需要督促人民掃除骯髒污穢場所，沒有人注意的地方更要使他特別整齊清潔，使社會秩序井然，使人民生活適合衛生，並使他們知道負責任，守紀律，明禮義，知廉恥。這樣，才可以成為現代的警察，才可以建立起現代的社會，有這樣的警察，有這樣的人民，有這樣的社會，敵人才不敢來欺侮我們。現在敵人所以敢來侵略我們，就是欺侮我們的警察不良，欺侮我們人民不健全，欺侮我們社會腐敗。所以我們要抵抗敵人，第一要有健全的國民，統一的政府，團結的精神，第二就要整頓警察同軍需，來改造社會，建立軍隊。然後才能建立抗戰建國的基礎，實行主義的目的，以達到最後勝利。
今天對教職員和學生所說的話，就是這幾點，希望各位牢記在心，切實力行。我們做事要澈底從下面最污穢最骯髒人家所應注意的地方做起，不講表面務求實際。我們無論做什麼事情都從此起頭，則事業才能成功。如果我們做事情敷衍塞責，蒙上欺下，則事業一定失敗。所以我教你們說實在話，做實在事，務必奮發努力，自立自強，作一個正正堂堂的軍需同警察，來完成復興民族的責任，奠定建立國家的革命基礎。
現在讀黨員守則（校長首讀序文，全體肅立靜聽，次讀十二守則，全體隨聲朗誦。）我們讀黨員守〔第108頁〕則不光是讀過就算了事，一定要深刻的研究，切實的力行。我們軍需與警官要建立高尚的人格，特別以黨員守則為信條，必須完全做到，才可以為警官和軍需，才可以為革命的幹部。尤其是我們軍需要絕對排除官僚的習慣與行動，而個個人要成為一個革命者，我們務必刻苦耐勞，節儉樸素，以身作則，以身
教人。不好奢侈浮華，揮霍無度；如果生活稍為奢侈浮華，就是不貪污人家也要說你貪污，更無論揮霍無度了。
我們軍需警官兩校，要將從前北洋時代的軍需警察的官僚的習氣完全革除掉。從我校長起到學員為止，個個人都要過節儉樸實的生活，不腐化，不應酬，盡到我們自己的職責，然後才能做民眾和士兵的模範，才能完成革命的使命。並且時刻要以黨員守則和軍人讀訓來反省我們自己，我們的生活行動是否照此做到，我們對此有無愧色？我們如果有過失，就要立即勇於改過。我們人人都有過失，能知過必改，能自己反省，能依照黨員守則和軍人讀訓所規定的澈底做到，這樣，才能成為現代的軍人。


黨政訓練班創辦之意義與黨政人員當前的急務

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第109頁，第110頁，第111頁，第112頁，第113頁，第114頁，第115頁，第116頁，第117頁，第118頁，第119頁，第120頁，第121頁，第122頁，第123頁，第124頁，第125頁，第126頁

〔第109頁〕

——中華民國二十八年三月一日對中央訓練團

黨政訓練班第一期開學講——

〔要旨〕
 一、我們創辦黨政訓練班的宗旨在造就革命幹部，實行三民主義。
二、黨員應痛切懺悔過去不能實行主義之缺點，人人應自勉為革命戰士和信徒，以實行主義，完成革命為己任。三、此次開學，本總裁對於全體官長和教職學員的懇切期望。
四、本班教育唯一要旨——使學問與實際聯合一致。
五、實行主義的起點，在實行地方自治與推進民生需要的建設。
六、要實行地方自治，必須具備自治的智識和技能，修養自治的精神和品德。
七、推行自治的基本要務：
１·實行新生活運動及勞動服務運動，以改造國民生活；
２·實行國民經濟建設運動，以發展國民經濟；
３·實行國民精神總動員，以建設新的社會。
八、軍事化之要義與六藝教育之重要。
九、合理化之要義。
十、生產化之要義。
十一、黨政人員當前急務：
１·法規與命令必須切實研究，徹底執行；
〔第110頁〕
２·建立自治基礎。
十二、希望大家團結一致，互助合作，來發揮我們革命的力量，完成抗戰建國的大業！
〔本文〕
各位教職員、各學員：
今天黨政訓練班舉行開學典禮，我要將我們創辦本班的宗旨和目的以及黨政人員當前的急務，首先提出來告訴各位。
我們這次創辦黨政訓練班唯一的宗旨，就是要為本黨造就一般基本幹部，切切實實來實行三民主義。我們革命黨員對於革命的主義一定要能夠實行；這就是說：我們不僅要能研究瞭解，信仰宣傳而已，而必須按照各人所擔任的職責，遵照著總理遺教規定的綱領和辦法，澈底作到，使我們所共同信仰的三民主義，能夠真正實現出來。本班教育的目的，就是要我們全體官長學員都有此真正實行主義的精神和決心，知道實行主義的方法和本能，將來畢業以後，大家能夠一心一德腳踏實地真正成為我們三民主義的信徒與戰鬥員，來完成我們抗戰建國的工作！
我今天為什麼要特別提出「實行」兩個字呢？就是因為從前我們對於主義，沒有實行。我們有了主義，只是研究知道不相干，一定要能夠實行，如果不能實行，就是對主義沒有真正的信仰。而且就我們革命黨員來說，有了主義而不實行，簡直就是違背主義，違反革命。當此抗戰革命成敗關頭，我們要建立國家，復興民族，最急要的不在於研究多少高深的理論和學問，而要人人具有知難行易的精神，要依照主義澈底實踐，篤實力行。無論理論怎麼樣高遠，如果不合實際需要，都不是當前的急務。我們只有〔第111頁〕在實踐力行中，纔能探求得有裨學問事功和國計民生的正確理論，我們研究討論，亦必是為了實行，如此，纔能實現主義，達到革命的目的。大家要知道：我們從前一切所說的所作的，都不免於違反革命精神和革命哲學，就是因為我們不能實行主義，不實行主義，則一切事物都不能改造建設，都因此散漫停滯，敷衍廢弛，而一般黨員遂因此不知有黨，不知有主義，而趨于腐敗墮落，自私自利，甚至種種違反黨德黨紀敗壞黨史黨譽的行動和現象都發生出來了！革命黨員是要能犧牲個人的一切為實現主義來建設國家復興民族而奮鬥的！是要有躬履艱險捨己救人有成仁取義的精神和決心的。這就是要能作聖賢豪傑
，要有一種擔當聖賢豪傑的事業的修養和人格。但是我們現在一般黨員的精神如何？是否能夠擔當這種聖賢豪傑的工作？我們回想從本黨國民政府成立以來這十餘年間，我們雖然已成就了不少的事業，但平心靜氣的檢討一下，我們有沒有實行主義的整個計劃，無論黨部或政府機關，有沒有就其職權範圍，在實行主義的整個計劃中，去訂定他切實可能的工作方案，我們過去的計劃和方案又是否都已實行有了成效？再就我們黨員或一般公務人員個人來說，我們平時的言行作為，是否都適合主義，而能依照主義作到？我們在整個革命的機構中有沒有盡到我們黨員一份子所應盡的職責？今天幹部同志集合一堂，大家對此要虛心反省，至誠懺悔，第一要對 總理在天之靈懺悔；第二要對為黨國犧牲的革命先烈懺悔；第三要對這次抗戰殉國的將士懺悔，我們要繼續他們犧牲奮鬥的精神，承接他們未竟的遺志，要由我們黨政訓練班來實行主義，完成建設，以報答 總理和一般先烈將士，安慰他們在天之靈！而首先要痛切懺悔的，就是過去這幾十年來我們所說所作的，幾乎都是與主義漠不相關，都沒有依照革命的職責作到，〔第112頁〕甚至違反主義，敗壞黨紀而不自知。無形中習於官僚政客，以致主義不行，革命失敗，弄到現在這樣危急存亡的境地！過去這種種的積弊，今後如果不澈底省悟，根本剷除，不僅本黨光榮的歷史，將在我們手裏毀壞，就是我們自身亦將因黨敗國亡而致生無立足之地，死無葬身之所！因此，我們要自知環境的險惡要檢出自身缺點所在，從而痛切改革，急起直追，使本黨從此真能起死回生，完成革命！古人說「亡羊補牢，猶未為晚」，到了現在我們 總理和一般先烈奮鬥犧牲艱難創造所遺留給我們的恩澤，快要由我們享盡，但遺規不遠，餘蔭猶存，只要我們有志氣，有決心，能夠及時振拔，繼續奮鬥，始終求其貫澈，就一定可以起衰振敝，救死回生！
從前 總理創辦黃埔軍官學校的時候，在開學的那一天， 總理告訴我們：「要學革命先烈的行為，犧牲身家性命，一心一意為國家為主義來奮鬥」，現在我們黨政訓練班在南溫泉開學，我所要告訴大家的，且不說要大家犧牲個人的身家性命，祗要求大家在 總理和一般先烈英靈鑒臨之下，忠實省察過去的缺點，痛切悔悟我們所犯的過錯，根本改革我們所有一切不良習慣與腐敗墮落的生活行動，澈裏澈外，從新更生，來作一個真正現在時代革命黨的黨員，不愧為本黨抗戰建國的基本幹部，能夠精研主義，篤信主義，更能認真澈底實行主義，對得起 總理和先烈同志，對得起上官部下和痛苦同胞。諸位真能夠照此作到，本班訓練纔算盡到了任務，纔算達到本班創設的目的！總之，大家要認清我們這回訓練，是整個的黨和黨員個人，起死回生，復興革命，最後一次的機會。我們抗戰建國的成敗，和國家民族的興亡，以及黨和黨員個人的榮辱生死，都要看這次訓練能否發生成效，我們受訓的學員能否實行主義〔第113頁〕而定。我們全體官長學員是擔負著本黨繼往開來，完成革命最重大責任的幹部，如仍奄奄一息，苟且偷安，則時不我與，機會錯過，就一定難逃黨敗國亡的慘禍！臨到這個生死存亡的緊急關頭，我們負了如此重大的責任，那裏好有絲毫苟且自私，怯儒退縮，以致自暴自棄呢？從今天開學起頭，大家一定要積極的至誠的將各人的聰明才智經驗學問盡量貢獻出來，互相切磋，互相勉勵，來檢討過去，把握現在，策劃將來，使本班的訓練，成為真正的革命訓練，能夠發揮真正革命訓練的效果，來奠立我們實行主義，完成革命的基礎。這是今天開學時候，要鄭重付託於大家的最重要的責任和使命，亦就是本班開創目的之所在。
其次要講本班教育的重心，如上所說，我們既以「實行主義」為本班教育唯一的目的，則一切科目的內容，一切訓練方法和精神，以及我全體學員學習研究的中心對象，都要?重到這一點。概括言之，在知識方面，我們不但要肯用腦筋，多求知識，更要認識一切知識學問和技能對於實際業務的價值，要講求實際需要的學問，充備革命辦事的常識，而戒除好高鶩遠，空疏迂闊的積習，尤其要養成學習研究的精神與技能，能在實習與經驗中找出原理和方法，來解決一切實行主義所遭遇的困難。在行為方面，我們要澈底作到「實踐」與「篤行」，大家在受訓期間，要反省過去畏難苟安，因循敷衍，以及假公濟私，陽奉陰違，支離散漫，甚至藏污納穢等積弊，而痛切加以改革，更要修養積極進取，至誠不息的精神，有實幹快幹硬幹苦幹的熱情和毅力，來充備實行主義的基本條件。尤其在精神方面，今後更要積極的建立起來一個實行主義的基礎。大家必須知道：革命的三民主義是整個的，我們要實行三民主義，就〔第114頁〕要整個的來實行。要有整個的實行計劃，要在整個計劃之中大家真誠團結共同一致，分工合作，互助共進，所以這次訓練，一定要根據整個計劃來訓練，使知整個的主義如何纔能夠實行。不好再和從前一樣散漫紛歧，磨擦排擠，各自為政，零碎斷片，以致勞而無功。要知道：我們實行主義的機關雖有黨政軍各種組織機構的分別，但事業是整個的，一切成敗利鈍，榮辱生死，都是整個的，因此，我們實行主義的黨政軍各級幹部同心，以及全黨黨員，都要團結一致，精誠無間，要真真實實建立一個革命黨同患難，共休戚，克己助人，密切合作的道德和風氣。而其造成這種風氣的起點，就是同志之間要坦白正，
如有意見必須於會議中誠懇討論批評，有話要與對方當面說明，而不好背後毀謗攻擊。現在我們一般同志所犯的最大的毛病，就是在黨內沒有誠懇批評，坦白規勸，以及自我檢察的精神，大家當面客客氣氣，有話不說，背後指摘短長，說人壞話，結果，以為只有自己所作的對，而他人所作的都不對，以為只有自己行而他人不行，由是互相排擠，互相攻訐，不僅喪失了革命精神，破壞團體的紀律，而且完全成為自私自利不道德反革命的行為。我們今後要真正團結一致，實行主義，就不許任何黨員攻擊另外一個同志的壞話，大家應坦白正直，大公無私，彼此應規過勸善，精誠合作。我近來常聽得這一個黨員總是說另一個黨員的壞語，人人總說他自己好，而說別人總是不好，足見我們同志之間感情道義之薄弱。尤其遇到與個人權利地位有關的事情，一般格外鬥爭奪取，要猜忌他人，排擠他人，這種卑劣的心理和污穢的行動，如果不澈底剷除，黨內不能團結，革命就要失敗！從今以後凡是參加本班的同志，一定要認識我們黨員的生命是整個的，我們的成敗利鈍，生死榮辱，都是整個的，因此，我們必須真正作到親愛〔第115頁〕精誠，互助合作，大家要肝膽相照，休戚相依，達到同生死共患難的地步。換句話說，不但要親如骨肉，還要勝過骨肉，因為家庭的骨肉兄弟祗有血統的關係，而我們革命救國，乃是生死以之的關係，所以我們要視黨為廣義的家庭，而同志間之相待，要勝過狹義的家庭骨肉，必須如此，纔能集中力量，實行主義，簡單說一句我們這次訓練要發生效力，達到實行主義的目的，開宗明義第一個要旨，就是要黨員能互助，能合作，要統一，要團結，要以本黨集體關係對同志的忠實，對自己革命職責的忠實，為忠實于黨的根本前提。這是我們要實行主義唯一的基礎。
至於說我們怎樣纔能真正實行主義？實行主義的起點是什麼？我們研究 總理全部的遺教，就可以知道，我們要實行主義，就要從救國救民，尤其要救濟一般窮苦的大眾，為他們解除痛苦，創造國民福利作起。就我們黨政人員的職責來說，就是要建設。要能積極的為人民建設食、衣、住、行四大需要，尤其先要從消極方面能排除民生的障礙，解除人民的苦痛，例如苛捐雜稅，及盜匪，賭博，鴉片三事，先應澈底剷除，至於建設的首要就在民生，而建設的方法就是要從實行地方自治做起。也可以說實行地方自治就是我們真正實行主義的起點。我們過去十幾年來，因為沒有實行地方自治，所以黨治沒有基礎，主義莫由實行，形成既非黨治，又非民治的怪現象。而在此狀態之下，我們一般同志不僅不知反省，而且對於地方自治，似乎根本沒有注意！殊不知我們要實行主義，如果不從設立地方自治?手，則第一、社會民眾沒有組織訓練，政治基礎不能確立；第二、民眾沒有自治智識能力，一切建設事業不能推動。即如戶口不調查清楚，則一切行政事業，就缺乏實施的根據：土地不測量完竣，平均地權就無法施行〔第116頁〕，而且一切經濟生產事業就不能根本改進；他如警衛辦理不妥善，則盜賊橫行，人民不得安居樂業，道路交通不開闢，一切教育文化和生產事業都不能發展，由是我們要民族團結，民權發達，民生豐裕，都不容易作到。所以 總理在建國大綱和地方自治開始實行法兩部遺教當中，所指示給我們的地方自治的
要項，都是我們實行主義最低限度的必要條件。但我們這十幾年來，那一省那一縣曾經切實作到沒有？我們同志對此曾有實際的研究，定出整個實行的計劃沒有？大家或者以為過去實在也有不少人士或地方政府努力於縣自治的工作，都知道要調查戶口，清丈土地，開發交通，辦理保甲和警衛，而且都已經開始來做，但是到現在我們為此耗費了的金錢和時間是幾多，而所得的實際效果又是如何？老實說，以我們過去所耗的時間和經費，如在外國，應辦的事情早已成功，國家也許早已建設起來了！我們過去辦事鬆弛散漫，割裂紛歧，各行其是，各自為政，沒有整個的計劃，沒有一致的行動，沒有繼續一貫的努力，我們革命之所以尚未成功，可以說並不是由於外來的阻力，而完全是由於內在缺點的障礙。想到這種情形，真夠使我們悔悟警惕了！所以我們黨政軍各位同志，人人要至誠懺悔，我們過去所作的事情，大都是頭痛醫頭，腳痛醫腳，零碎斷片，勞而無功。有許多事都是有始無終，或半途而廢，以致人力財力與時間，都是無益枉費了，實在對不起國家，對不起民眾！當此開學時候，大家要認清本班訓練的目的和所負的使命，一方面要虛心檢討過去沒有切實建設地方自治的錯誤和缺點；一方面要積極學習推行自治的能力和經驗，大家要研究如何能實行自治，發展自治，為唯一的急務。將來畢業之後，要使我們的工作效能積極發揮，都能夠直接間接有助地方自治的實行和推進，能夠將全國的人民，土地，物資統統〔第117頁〕組織起來，建設起來，使人盡其才，地盡其利，物盡其用，貨暢其流，這樣，我們建國的基礎纔能夠穩定，三民主義纔能夠實行！
講到實行地方自治，首先就要我們推動自治的幹部和各級人員大家都要有自治的知識和能力，尤其要有自治的精神和道德。所以我們這次來受訓練，就是要來學習自治，修養自治，我們黨政訓練班實際上可以說就是自治訓練班。大家在受訓期間，無論研究那一門功課，就是將來畢業回去，無論擔任黨政軍學那一項事業，都要注重自治力的培養，我剛纔說我們同志之間，要親愛精誠，互助合作，也就是要從黨員自治作起，而且唯有我們同志人人能夠自治，纔能夠切實作到團結一致，以全部的計劃，和整個的行動，來共同擔負整個國家民族的事業。黨員如何自治呢？就是要本著革命的精神，依照革命道德的信條去作。在整個計劃與整個行動之中，大家要相親相助，分工合作，更要一心一德，協力共進，朝著共同的總目標，來切實盡到我們革命的職責，完成革命的事業。我們反省過去之所以腐敗散漫，割裂紛歧，甚至磨擦衝突，就是我們黨員不能自治的緣故。黨員不能自治，就像古人所說「怠者不能修，而忌者畏人修」，結果就產生出內部互相排擠攻訐，各人只圖自私自利的毛病。這樣，就不僅不能領導一般民眾，實行自治，而且為民眾所厭棄，成為革命的罪人。所以我們不講自治則已，要講自治，首先就要我們黨員本身充分具備革命的道德和修養，真正作到只知有黨而不知有我個人，只知為國家民族來奮鬥犧牲，而不能為我個人或少數人，作任何自私的企圖，澈底的作到精神團結，行動一致。如此，纔能建立全國地方自治，完成訓政工作，來實現我們三民主義的新政治。現在有些人高唱「自治」和「民主」〔第118頁〕，甚至拿了這個口號企圖眩惑民眾，指摘我們黨和政府。但是我們不怕人家講自治民主，更不必顧慮人
家的惡意攻擊，我們革命的理想，就是要求實現完滿的自治，和真正的民主。只要我們全黨同志能克己自治，為民前鋒，一切以民為主，朝?我們理想的目標努力前進，那還怕有什麼人要來反對我們呢？但是我們一定要時刻反省，我們過去與現在的一切作為，究竟是否無愧於民，無愧於黨，無愧於 總理和一般先烈在天之靈？老實說，我們現在就只怕我們自己不能以身作則，來實行自治，來貫澈我們革命的主張。如果是這樣，當然不能領導一般民眾，使他共信我們的主義，共同實行我們的主義。所以革命黨員如有一絲一毫，自私自利，苟且懈怠之心，就絕對不能實行主義。我所說革命的事業，就是聖賢的事業，革命信徒的精神，就是聖賢豪傑的精神，就是這個道理。我們今後要真正實行地方自治，要完成政治建設，如果不從黨員自治作起，就決不能成功！黨員自治而不從提高道德修養，發揚革命精神作起，亦必不能發生實效。大家要知道：外國革命成功，可以憑藉於森嚴的紀律，我們中國是如此廣土眾民的大國，因為歷史習慣的種種關係，專靠紀律，有時而窮，但是我們有民族固有的道德，自古所謂「德治」就是「自治」，唯有我們黨政軍學人員能夠自治，纔能治事治人，亦唯有實現真正完滿的自治，纔能
推進一切政治建設，完成國民革命的任務。
我們要學習自治，推行自治，就要知道自治的基本要務。關於自治的基本理論和法則，以及實行地方自治的首要事項， 總理各種遺教已指示詳明，我近年來對於這些問題，也已講得很多，大家要隨時拿來研究參考，今後只要依照認真實行就好了，此地不必贅說。今天所要提示給大家的幾種自治的基本〔第119頁〕要務，第一就是「新生活運動」及勞動服務運動，第二就是「國民經濟建設運動」，第三就是實行「國民精神總動員」，我們如果有新生活運動禮義廉恥的精神，再能夠刻苦耐勞，為社會勞動，為民眾服務，實踐新生活的六項準則，就有了自治的精神，就可以改造國民的生活，建立自治穩實的基礎，我們如果有了實行國民經濟建設運動的決心和能力，就可以促進國民經濟生活的初步改善，進而發展民生，完成各種物質建設，我們如果能依照國民精神總動員的綱領和實施辦法去作，一切教育就可以澈底改進，整個社會也可以建設起來。所以我們要學習自治，訓練自治，這三者就是我們目前要研究，要實行最重要的科目。而厲行保甲制度，尤為實施自治惟一基本的業務。大家無論是在受訓期間或將來畢業回去，都要本此切實研究，認真實行，更要以身作則，領導一般社會民眾，一致作到。至於新生活運動所講「軍事化」「合理化」「生產化」，尤其是我們今後推進自治，實行三民主義根本精神的所在。我今天還要特別提出來和各位講明。
第一，講軍事化。所謂軍事化，並不是說我們戴了軍帽穿了軍服，作了一個軍人，就叫做軍事化，也不是說我們每週規定了幾小時軍事訓練，要大家上課出操，就是軍事化，須知軍事化最要緊的一個特點，就是注重禮節。軍禮是一切禮的發源，禮義廉恥之「禮」就是由此而出。軍沒有禮，就不成為軍，一個社會如果沒有禮，亦不能維持其生存，個人不知禮，更是根本不知做人的道理。所以我們要有軍事化的精神，就要使我們的生活行動都合乎禮，就是要合乎一切生活行為的準則。知道「秩序」與「紀律」是我們生活不可分離的部份。而「重秩序」「守紀律」實在是我們行為之所當然，而不能有一時一刻〔第120頁〕懈怠，一絲一毫的疏慢。軍事化還有一個最顯著的特質，就是編制，亦就是組織和節制。可以說，軍隊組織就是人類一切組織的最高範型。而一切社會的組織，也可以說是淵源於軍隊。管子「作內政而寓軍令」，實行寓兵於民，和我們現在所行的保甲制度，那更是社會組織完全軍事化了。我們所謂組織要軍事化，就是要求其有條理，有秩序，有紀律，有精神，嚴密堅實，靈活進步，一如軍隊組織一樣，使凡統屬於這個組織裏面的人、事、物以及時間、空間的支配和利用，都要有組織，有管理，有整個一貫的系統，能夠盡量發揮他的能力和功效。現在我們一切機關，要遵守縱的一貫系統，確保橫的密切聯繫，就是軍事化。我們一切行動要有指揮，命令，和服從，也就是軍事化。一切事物要考核，要檢查，要統計，要會報，也就是軍事化。我們這次訓練，要求大家一切起居飲食作息，有條理，有秩序，有定時，有定所，也就是軍事化的訓練，是要大家本此來修養學習，養成有組織的習性和能力，以為建設自治實行主義的基礎。還有實行軍事化，就要一切事情要求精密實在。我們現在事事散漫凌亂，敷衍廢弛，就是違反軍事化，即如中央所定法令規章，命令各省縣實行，一般負責人員，往往隨便擱置，或照例佈告，敷衍應付，就算完事，甚或陽奉陰違，苟且塞責，以致什麼事情沒有成效！如在軍隊，譬如師長下了命令，必貫澈到最下一層士兵，人人都要層層督察，敬謹奉行，並要迅速確實，周密澈底，不得有絲毫含糊疏忽，或違反的地方，這就是軍事化的精神。總之，我們現在處此抗戰建國非常時期，環境如此險惡，事業如此艱鉅，我們如果不從崇尚禮節，奉法守紀，來化民成俗，則一切自治秩序不能建立。如果不以「精密」「確實」「迅速」「簡單」來增進效能，恢弘事功，則一切事業必不能及時推進。我們一〔第121頁〕切事情，如果不嚴格實行軍事節制，作合理的統制和管理，則全國一切人民，土地，物質，就不能組織起來。所以一切要軍事化，實在是我們要突破當前困難，完成自治建設，實行主義，成就革命事業最基本的革命精神。
我們要軍事化，就要實行軍事化的教育和訓練，要將中國古時以六藝設教的主旨和精神恢復起來。古人所謂「禮」「樂」「射」「御」書」「數」六藝的教育，可以說完全是軍事化的教育。簡單的說「禮」教人以合理的態度和規矩，養成一般人重秩序，守紀律，這就是軍事化；「樂」教人以音樂歌舞，來整齊節奏，發揚精神，使人能奮勇活潑，積極進取，這就是軍事化的精神；「射」教人射擊打靶，「御」教人騎術駕駛，更是軍事化，「精密」「準確」「靜肅」「沉著」等精神之所從出，與基本技能之由養成。至於「書」這一科，不祗是教人寫字作文，而尤在教人如何撰擬和書寫命令報告，以及一切日常簡要清暢的文書函牘；「數」尤為一切軍事之本，教人以計算統計和一切圖表的作法與讀法，這都是軍事部勒管理所必要的知識和技能。我們現在要真實作到軍事化，就要對於六藝科目切實加以研究和學習，尤其對於六藝教育的精神和要旨，要將他切實發揮出來，這是我們要發揮此次訓練效能，達到受訓目的最要注重的一件事。
第二，講合理化。所謂合理化，就是要合乎科學：科學化，就是合理化。再切實一點說，合理化，就是要具備常識合乎常理，我們一切事情能根據常識，依照常理去作，就不會錯誤，就可以成功。尤其我們從事黨政工作的同志，格外要有豐富的科學常識與實際工作的常識，要能夠運用科學方法，來處理〔第122頁〕一切事物，纔能夠推行順利，事半功倍！否則就是不合理。即如我前天看見各位入學，許多都攜著鬆散龐大而且笨重的行李，帶了兵伕搬運，這就是缺乏革命的常識，不脫舊日官僚的習氣，就是不合理了！你看我們的敵國——日本，他一般國民，一般官吏，教師和學生。無論上學作業受訓服務，一定會只帶了極簡單的行李，更不要帶人服侍，生活方面普通都是喝冷水，吃冷飯，睡眠時用的是單褥薄氈，一切都是「簡單」「樸實」。能夠刻苦耐勞，無論平時戰時，都是如此。這不但是合理化的生活，而且是軍事化的生活，他們一般國民有了這種合理化的精神，所以能夠建立一個富強的國家，敢來侵略我們！反觀我國國民的生活情形怎樣，一般缺乏常識，毫無規律，處處地方，都表現不合理的現象，就是我們黨員和公務人員的日常生活行動，更是鬆弛因循，習焉不察，許多不合理，不合乎革命與服務的精神。即如剛才所說行動起來要帶了龐大笨重的行李，至於黨委縣長等官吏下鄉時，必要選擇住在富戶豪紳的家裏，就是一例。不知道我們行動，不簡捷實在，生活不能刻苦耐勞，如何能夠擔負艱難繁劇的革命工作。我們一切要合理化，就是要從實際生活行動上作起，而且越是小的事物，和小的動作，越要注意；否則人家帶了背囊洋氈，就隨時可以到中國來侵略我們，而我們行動起來，一定要帶了大的被蓋，笨重的行李，生活習慣和行動精神，先已輸給他們了，如何能夠抵抗？所以我們要抗戰勝利，建國成功，一切事物，一切動作都要求實在，求合理，要注重常識，合乎科學。我們這次訓練，就是要使我們一切言論行動和態度，都合理化，要將從前一切散漫紛歧和頹唐的習慣，根本改革過來，我們凡到一處地方，擔當一項任務，必要先認清我們環境周圍一切事物的種種情況，依據常識用科學的方法來處理，要能因人〔第123頁〕制宜，因地制宜，因時制宜，因事制宜，這就是要勤研究，多考察，能夠實事求是，曲盡其當，這樣，就可以充備我們革命辦事的常識，使一切事情都合理化，「順理成章」克底於成！
第三，講生產化。這就是說我們一切設施要注意經濟建設，要有裨於實際民生。我們革命黨員，如果不能作到這一點，就有愧於革命的本職！但是大家要知道：我們要革命成功，物質的生產尚在其次，最重要最根本的一件事，就是「人」的建設，大學上說：「有人此有土，有土此有財」，這就是我們能建設「人」，纔能夠生產一切物質和經濟。「人」要如何建設呢？自古有轉移之道，有培養之方，有考察之法，而概括一句話說，就是要訓練。即如我們此次訓練三百學員，能團結一致，勇敢奮鬥，造成為實行三民主義的基本幹部，這就是人的建設。但是我們訓練的目的，和我們黨政訓練班教育的功效，決不止於你們這三百人而已。一定要你們第一期學員畢業回去，更能一個人訓練十人百人乃至千萬人，人人都和我們一樣能革命奮鬥，來實行三民主義，這纔是生產化的教育。所以我們要知道：建設物質是生產，建設「人」也是生產，而且建設「人」是一切要求生產化的根本。又如我們能節約，能合作，也是生產。人家要多量經費纔能辦好的事情，我們要以些少經費，把他辦好，人家以多數人員在很長的時間還不能成功的事業，我們要以少數人，在短時期把他辦成功，這就是最有效，最合乎革命的生產原則。在艱難窮困之中，我們要推進一切建設，在散漫紛擾的社會，我們要治理眾人之事，就是要有這個大的本領，我們來學習自治，要實行主義，也就是要從這裏學起。尤其是互助合作，是現階段革命建設最基本的要素，我們能互助合作，什麼事都可以成功，否則，如不互助，不合作，就是革命黨最大的罪惡！〔第124頁〕大家試想我們以四萬萬五千萬的同胞，一千一百餘萬方里的土地，我們要在這上面建設一個三民主義的新國家，如果不是我四萬萬五千萬人能夠切實互助團結，分工合作，而只有我們二三百人或少數人的力量，如何能夠達到這個目的，所以我們全體同志一定要有天下為公，全黨一家的胸懷與志氣，大家要互
助共進，精誠團結，領導全國整個一致的來實行三民主義，纔能夠完成抗戰建國的大業！
最後，我還要指出我們今後要建設自治，實行主義，必須注意的幾件具體要務。第一對於法規與命令要切實研究和澈底執行。抗戰以來，我們黨和政府，依據當前的需要，頒訂了許多發展黨務，促進建設的計劃方案，制定了許多法規章則，我們一般黨政負責同志，是否都已研究明白，對於黨和政府所下的命令，我們是否都已澈底執行。如果我們都能夠貫澈實施了，我相信我們的抗戰建國，必已有了更大的進展和成就！我們黨國的處境，也不至如現在這樣危急了！所以我們今後對法規與命令更要特別注重研究和認真的澈底實行，不好再和從前一樣，推諉敷衍，陽奉陰違，使一切事業失敗，國家陷於危亡！我剛纔說我們一切事情要軍事化，我們黨政人員軍事化的起點，就是在絕對服從命令，澈底實行法規。凡是接到上級一項命令或法規，立即要研究明白他的內容和實施辦法，或召集有關部屬人員，討論實施步驟和一切應有準備，再按照計劃，分配任務，來敬謹執行。在實行的時候，我們主管人員，就要嚴密監督，勤加指導，等到如限實施完畢，更要認真檢查，務求確實，澈底完成。我們對於一切法規命令，如能本著這種軍事化的精神，盡力作到，我們的政治建設和主義的實行還怕不能一日千里，及早成功嗎？老實說，過去我們一切事業不能成就，主要的原因，就在於法規與命令，不能一致澈底實施。一般公〔第125頁〕務人員，接到上級命令和法律規章，往往視同隨便，任意擱置，這就不是軍事化。如能軍事化，我們接到了上級的命令，一定重視如同我們自己的生命，立刻要敬謹執行，一小時要辦好的，決不慢到一小時以後，今天要辦到的，決不延擱到明天，必要認真實行，貫澈到底！這種尊重命令，貫澈命令，研究法
規，實行法規的精神和修養，就是我們黨政人員今後要實行主義，建設國家唯一的成功要件。
第二，自治基礎，必須確立。這一點，將來有機會再和大家詳細說明。今天我要先提起大家注意的，就是縣以下的自治組織和經費的問題，在受訓期間，各位要詳加研討，獲得一個正確的解決。現在一切事情，都是頭重腳輕，無論組織，經費，人才，都是如此，而我們要實行主義，建設國家，是要腳踏實地，從最下一層奠立基礎的，所以對於這個缺點，實在有積極補救，盡力改正的必要。至於自治組織方面今後要特別注重的，就是保甲，可以說健全保甲，充實保甲，是發展一切自治組織的先決條件，故對於保甲長，必慎選人才，嚴加訓練，要依照我上面所說軍事化合理化生產化的精神和要旨，養成他們強烈的忠黨愛國心，和為民服務的熱忱，使他具備充分的革命辦事的常識和能力，確能勝任自治基層幹部的職責！其他關於自治的理論與法規以及工作要項，更要大家特別注重研習。此外還有最要緊的一項，就是平均地權，這與節制資本同是 總理一生最大的發明，也是我們民生主義和地方自治最主要的目的。如果平均地權不能作到，地方自治不能成功，則主義就不能實現。所以這個問題特關重要，將來要規定專課，大家非專心研究不可。
以上所說，是今天開學時候本總裁要剴切告訴各位的幾個要點，希望大家深切體會，認真作到。要〔第126頁〕知道：我們從事革命，就是要擔負整個國家民族的事業，凡屬革命黨員，一定要精誠團結，互助合作，能夠實事求是，精益求精，來盡量發揮我們革命的力量，增進工作的效能，纔能夠實現三民主義，完成革命大業！


今後教育的基本方針

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第127頁，第128頁，第129頁，第130頁，第131頁，第132頁，第133頁，第134頁，第135頁

〔第127頁〕

——中華民國二十八年三月四日對第三次全國教育會議講——

〔要旨〕
 一、教育為構成國家生命力的三要素之一，大家要把握重心，確定目標，創造現代國家的新生命。
二、辦理教育，平時要當戰時看——不可忘卻國家需要與現實環境；戰時要當平時看——不可因應急需而忽略正常教育。
三、教育界人士應以身作則，擔負實施精神總動員的責任。
四、要打破教育遺世獨立的錯誤心理，使教育與軍事、政治、社會、經濟一切事業相貫通。
五、教育界要陶冶國民人格，盡其化民成俗之責任，必須：
（１）認清尊師重道的意義——師嚴然後道尊。
（２）確立道德的標準——以禮義廉恥為全國共同校訓。
（３）齊一努力的趨向——推行三民主義的教育。
六、希望大家自立自重，專心一志，以百年樹人的抱負，完成教育教國的大業。
〔本文〕
 我們第一次全國教育會議，是民國十七年五月召集的，第二次全國教育會議是民國十九年四月召集的，這次是第三次全國教育會議，距離前屆的會議已有八年餘，會議的舉行正在我們全國抗戰建國積極革命的時期，所以使命是特別重大。
這一次教育會議的任務，當然是要檢討教育界的現狀，研究改進或補救的辦法，解決教育上當前種〔第128頁〕種困難問題，但我所要求於到會諸君的，更望諸君確認中華民國此時之需要，把握住教育上的中心問題，以全副的熱情和真誠，負起救國建國的責任，這就是說，我們要認定教育上一定的目標，要以革命救國的三民主義為我國教育的最高基準，實施抗戰建國綱領，創造現代國家的新生命。我常說：「現代國
家的生命力，由教育、經濟、武力三個要素所構成，教育是一切事業的基本，亦可以說教育是經濟與武力相聯繫的總樞紐，所以必須以發達經濟增強武力為我們教育的方針。」尤其是這個抗戰建國時期，我們必須發展經濟以充實戰時的國力，以奠立戰後建國的基礎，更必須增強武力以期一方面克敵制勝，一方面建國建民，我們要由戰時種種艱苦困難的當中，造成我們中國為富有活力富有前途的現代國家！
目前教育上一般辯論最熱烈的問題，就是戰時教育和正常教育的問題，亦就是說我們應該一概打破所有正軌教育的制度呢？還是保持?正常的教育系統而參用非常時期的方法呢？關於這一個問題，我個人的意思，以為解決之道，很是簡單，我這幾年常常說：「平時要當戰時看，戰時要當平時看，」我又說：「戰時生活就是現代生活，現在時代無論個人或社會，若不是實行戰時生活，就不能存在，就要被人淘汰滅亡。」我們若是明瞭了這一個意義，就不必有所謂正常教育和戰時教育的論爭，我們因為過去不能把平時當作戰時看，所以現在才有許多人不能把戰時當作平時看，這兩個錯誤，實在是相因而至的，我們決不能說所有教育都可以遺世獨立於國家需要之外，關起門戶，不管外邊環境甚至外敵壓境了，還可以安常蹈故，一些不緊張起來，但我們也不能說因為在戰時，所有一切的學制課程和教育法令都可以擱在一邊，因為在戰時了，我們就把所有現代的青年無條件的都從課室實驗室研究室裏趕出來，送到〔第129頁〕另一種境遇裏，無選擇無目的地去做應急的工作，我們需要兵員，必要時也許要抽調到教授或大學專科學生，我們需要各種抗戰的幹部，我們不能不在通常教育系統之外去籌辦各種應急人才的訓練，但同時我們也需要各門各類深造的技術人才，需要有專精研究的學者，而且尤其在抗戰期間更需要著重各種基本的教育。我們為適應抗戰需要，符合戰時環境，我們應該以非常時期的方法來達成教育本來的目的，運用非常的精神，來擴大教育的效果，這是應該的，譬如我們各級學校在戰時要力求設備方面的節約，起居方面的簡單和刻苦，——我們看前人畫荻教子，用如此簡單的教具，也可以教出有名的人物，有如囊螢映雪，也不廢讀書，這是我們戰時師生所應該取法的——以及學生訓練方面，課目範圍的擴大，與不必要課程的減少，社會教育方面對於學校機關人力的儘量利用，這些問題可以舉一反三，不能枚舉，總而言之，我們切不可忘記戰時應作平時看，切勿為應急之故而就丟卻了基本。我們這一戰，一方面是爭取民族生存，一方面就要於此時期中改造我們的民族，復興我們的國家，所以我們教育上的著眼點，不僅在戰時，還應當看到戰後，我們要估計到我們國家要成為一個現代的國家，那麼我們國民的知識能力應該提到怎樣的水準，我們要建設我們國家成為一個現代的國家，我們在各部門中需要有若干萬的專門學者，幾十萬乃至幾百萬的技工和技師，更需要幾百萬的教師和民眾訓練的幹部，這些都要由我們教育界來供給的，這些問題都要由我們教育界來解決的。
關於教育上一切具體節目的問題，我不及一一提出來討論，但我希望諸君著眼到最基本的一點，這就是要堅定我們全國抗戰的意志，建立我們積極建國的精神，尤其要時時刻刻提高我們民族固有的道德〔第130頁〕。大家都知道我們是物質條件一切欠缺的國家，處在這樣危險困難的時期，還要負荷起這樣非常巨大的責任，若不是以精神勝過物質，就不能求得抗戰的勝利，若不是運用我們民族固有的道德和革命的精神，若不是由此精神產生出力量，創造出物質，就沒有法子達到建國的成功，況且敵人現在所千方百計以求的，是要打擊我們的精神，壓倒我們的精神，消滅我們民族固有的道德，和革命的精神，使我們民族生命無所寄托；因此目前最急的需要，無過於精神的振作與集中，最近中央提出國民參政會決定實施精神總動員，目的就在強化我們全國的精神，以負起抗戰建國的時代使命，不久就要定出辦法，推行全國，這一個重大責任，希望我們全國教育界人士毅然擔當，以身作則，來倡導各界普遍力行，古人說「化民成俗，其必由學。」教育界的一言一動，無不影響於社會的風氣，這幾十年來的革命運動，沒有一次不由於教育界熱烈倡導，以底於發揚光大的；今天更不是起衰振敝的問題，而是得之則存，失之則亡的問題，我們必須發揚我們民族固有的精神道德，激起全民族的獨立自尊性，喚起全民族對侵略我們滅亡我們的暴敵有同仇敵愾的犧牲精神，樹立起全民族對革命前途和國家的將來有深切的自信心，從而鼓勵起向前進取，積極奮鬥的決心，而後我們這一個廣大悠久的民族，才能從萬苦千辛中孕育出光明燦爛的新生命。
我以為我們國家到了今天，一切教育者的生活，應該再不是從前閉戶教書，優游自在的清閒生活，教育者不應該祗是按照學程傳習知識，視為個人的一種生活根據或私人職業。今天的教育家，應該自認為衝堅拆銳的前線戰士，應該自認為移風易俗的社會導師，應該自認為蓽路藍縷的開國先驅，應該自認〔第131頁〕為繼絕存亡的聖賢英傑，今天我們再不能附和過去誤解了許久的教育獨立的口號，使教育者自居於國家法令和國家所賦予的責任以外，而成為孤立的一群，我以為到今天我們來談教育，應該使教育和軍事政治社會經濟一切事業相貫通。怎麼樣使教育和軍事相貫通呢？我們要造成所有學生都有衛國自衛與自治治國的意識和本能，未及齡的學生，要使長成起來，能服國家的兵役，適齡的學生，要使國家必要徵調時，就能應徵入伍，沒有徵調到時，要使每人有一種可以擔任抗戰有關工作的技藝。怎麼說教育與政治相貫通呢？學記上說「為之師然後為之長」，古代的師資，就是各層政治幹部所從出，今天我們的教育者也應當擔任起訓練民眾和組織民眾的責任。怎麼說教育和社會相貫通呢？近來常聽到學校教育人員視兼辦社會教育為畏途，我以為經費時間精力固然要有適當的考慮，但是根本說起來，學校教育決不能離開社會，古人說「相觀而善為之摩」，不要說我們社會一般同胞愚昧痛苦，我們決不忍漠視，就是為達成教育的目的，勿使近墨者黑，也應該開發社會民眾的國民常識以改善學校的環境。怎麼說教育和經濟相貫通呢？這更是我們建國計畫中一個要點，我們要根據國家經濟建設的需要，教授國民重勞動能生產，尤其鼓勵創造的能力，一切教育計畫要與經濟計畫相配合，而後我們教育纔能成為現代國家生命力所
由造成的一個因素。
我們對教育界人士，固然不應當苛求責備，一切的工作誠然要看各人的知識能力環境和所任的基本工作而決定，這正與我們不能要求每一個國民都成為高深的學問家和專門技術家一樣。但是就國民而論，執業雖有萬殊，而基本修養都要一律，如果基本修養不差，或大或小，都能於社會國家有貢獻的。所〔第132頁〕以教育上最基本的任務，在於國民人格的陶冶，要陶冶國民人格，就不能不要求全國教育界確立一致的趨向，認清自身地位和責任，集中到一個目標之下，以身作則，來造成普遍的風氣，這裏我有幾句重要的話，要提示我們教育界的諸君。
第一件事、我要求教育界認清楚「尊師重道」的意義，學記上說：「凡學之道，嚴師為難，師嚴然後道尊，道尊然後民知敬學」，這所謂師嚴之嚴，並不是夏楚之威，執朴之施的末技，乃是說為教師者必須嚴於自律，而後師道乃尊，所以今天我們要昌明教育，必先確立師資，師資本身有了可尊之道，學生青年和一般民眾自然相觀而善。我們從前專制時代，政治不善，吏治不良，少數有志節有學問的人，隱於教書講學，一般人奉為清高，以為天子不得而臣，這是一種維繫士氣的苦心，但是現在是民國時代，每個國民，自政府官吏以至於為社會服務的人，實際上都是為國家和人民服務，教育界的責任，不論公立私立，都是由國家所賦與，並不是像從前時代由君主或政府所賦與，所以我們教育人士，就決不能自居於國家法令以外，以不受任命為清高，以尊重法令為卑損人格，這種落伍的錯誤觀念，若不勇敢地急切糾正，那麼所教出來的學生，就只有散漫凌亂，放縱自私，這樣還能成為現代國民嗎？我們真要以教育救國建國，必須由教育人員嚴守國法，尊重紀律，視國家尊嚴重於個人的尊嚴，纔能表率青年，風動民眾，使我們一盤散沙的舊習慣，變成凝聚堅固整齊團結的新氣象，而後戰時可以制勝，戰後可以建
國。

第二件事、我們要陶冶國民人格，必須有一致的標準，在訓育上要提出簡單而共通的要目。訓育上〔第133頁〕的實施細則，儘管可以因地域階段和學校性質而分別訂定，但訓育的目標，最好能作共通的決定，現在我們各級學校，往往各自制定各校的校訓，所取德目，互有重輕，非常的不一致，我個人的意見，認為總理忠孝仁愛信義和平的八德，以及黨員守則，可訂為青年守則，一致信守以外，所有全國各級學校，可以禮義廉恥四字為共通的校訓，這四個字既簡單又通行，包含了我國固有國民行為的基準，也包含了近代國民必具的品格。我們以「禮」的含義教訓國民互助合作，守紀律，重秩序；以「義」的含義，教訓國民任俠果敢，負責任，肯犧牲；以「廉」的含義，教訓國民刻苦節約，辨別公私，守職分，戒侵越；以「恥」的含義，教訓國民自強自立，能奮鬥，知進取；這樣因數千年來深入人心的教條，造成現代國民必備的品德，然後大小長短，可使各盡其才，以求得國家民族的生存與發展。
第三件事、我要求我們教育界齊一趨向，集中目標，確確實實為實現三民主義而努力。我們自民國十七年四月第一次教育會議，決議了推行三民主義教育案以後，到今天已過十年，就是十八年中華民國教育宗旨的頒布，距今也已十年，但是在抗戰以前，我們全國民眾和一般青年，實際上並沒有普遍受著三民主義的教化，就是在抗戰之中，也還不能真誠一致的信奉三民主義，這固然是國家的不幸，實在也是我們教育行政方面以及教育界共同的恥辱！我以為革命建國的最高原則，如果不能普遍傳授於民眾，則革命是無法成功，國家是無法脫離危險的，我們教育界負著存亡興衰的大責任，對於立國最高原則，決不可陽奉陰違，決不可形式上是接受了而實際上還是各逞所見，各行其是。教育的責任是教民，民無信不立，如果教育界先是心口相違，不講信義，不重實行，我們如何能導引民眾入於意志統一精神集中〔第134頁〕的地步？我們知道國家民族盛衰興亡，中外古今，何代不有，凡是轉危為安，必定由這一個國家知識份子和教育界，從眾志紛歧民氣衰頹的當中，集中志同道合的人，為一國目標而奮鬥，來擔負旋轉氣運的責任，現在抗戰已入最重要階段，敵人所畏忌而欲打擊的，就是我們革命救國的三民主義，我們教育界要救國家危亡，就不可不以實現三民主義引為自身的責任，中國國民黨對於全國有志救國的賢智之士，始終是殷切期待加入本黨，共同奮鬥的，尤其在此國家存亡呼吸的抗戰時間，對於全國先知先覺各大學校校長教授，更切風雨同舟之感，我們革命同志愈多，抗戰力量愈大，而救國事業不僅愈易，而且成功時期亦必更快，我們要革命加速成功，要抗戰提早勝利，至少要擔負教育責任的同胞們，同心一德，為
三民主義而努力；就以教育的功效來講，荀子勸學篇所謂：「目不兩視而明，耳不兩聽而聰，」又說「其儀一兮，心如結兮，故君子結於一也，」也是說明教育的方向，必須定於一鵠，如果徘徊於四達之路的歧點，目不正視於一端，耳不專聽於一向，徬徨迷亂的結果，是教不出勇於為學，篤於力行救國救民的學者來的，現在國家處於非常時期，時間不能等待，國事不容再誤，過去教育上趨向不堅定，信守不專一，已經耽誤了十載的光陰，造成了嚴重的國難，我真不能不竭誠希望我們教育界為國家民族的前途，為當代青年和後代國民的幸福而真誠確實的歸於一致，「其儀一兮，心如結兮，」我願我們教育界各位賢達，一心一德，同志同道，決心集結到三民主義的總目標之下，為中國革命而努力。
我們全國教育界本身的勞苦和艱難，是全國同胞所深深了解的，抗戰以來，更是加倍辛苦，特別顯著我們的努力，我們在戰區在淪陷區域內，在遼遠的後方，都看得出教育界辛苦奮鬥的成績，我敢說這〔第135頁〕些耕耘的勞力，必定會培出民族復興的果實來的。我們大家所希望的，自然不在當前的酬報，而是建國大功告成以後，給予我們的安慰，但是我們教育界必須自立自重，專心一志，以百年樹人的抱負，和舍我其誰的氣概，來實行我上面所說的話，終身貢獻於教育救國的大事業，古人說「鍥而舍之，朽木不折，鍥而不舍，金石可鏤，」這是有志竟成一定的道理，我十分的誠意，祝本屆會議超越前屆的成功，祝
我們教育界為抗戰建國建立無可比量的功績。


軍事化的教育

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第136頁，第137頁，第138頁，第139頁，第140頁，第141頁

〔第136頁〕

——中華民國二十八年三月五日招待第三次

全國教育會議出席人員講——

〔要旨〕

一、教育應注重生活的改造。
二、教育要以六藝為基本。
〔本文〕
 今天假新生活俱樂部設宴歡迎第三次全國教育會議和地質學會第十五屆年會諸位先生。諸位都是學術界的領袖和全國教育界實際負責的領導者，乘此機會，很願意和諸位討論我國在抗戰建國時期中教育改進的問題。兄弟對於目前教育上應注重的要點以及對教育界同人的希望，昨天出席全國教育會議時，已經說明，今天再有兩點極重要的意思，就正於各位。
第一、教育應注重生活的改造。西方學者常說：「教育即生活」，可見生活的改造，本是教育唯一的功用，我們中國近幾十年來的教育，偏重於知識技能的傳授，而對於教者本身生活的整飭，與受教者實際生活的指導，缺少注意，所教所學的東西幾乎與實際生活毫不相關，或且根本脫節，以致教育自教育，而一般國民和青年的生活，完全不適合於現在時代和環境。即如兄弟最近看到一些青年學生入學的時候，所攜帶的被服行李都是很松散龐大而且笨重，連被服行李包紮的常識和方法都不知道，即在平時都不應該，何況現在是戰時。只看了我們一般國民與青年生活行動的情形，就可以察覺我們國家前途的〔第137頁〕危險！我們看敵國——日本人民的生活怎麼樣？他們全國無論男女老幼上自教職員下至學生在平時一般都是過的節衣縮食緊張刻苦非常簡單的生活，通常出門工作，或上學或旅行操演的時候，各人都是帶了一個飯盒或箸包，裏面裝些冷飯再加一塊鹹蘿蔔，隨身帶在乾糧袋或書包裏。這就是日本所稱的「辦當」，一個水壺——裝的冷茶，一個背囊——摺的睡氈，他們每天吃的是冷飯，喝的是冷水，睡的是單薄被氈的冷覺，一切衣食住行都是簡單、節約、整齊、便捷。他們這種生活，就是現代的生活，亦就是戰時的生活，但都是由各級教育從幼年時代起鍛鍊成功的。因為他們的教育有這種特點，所以他們以區區三島的小國，在很短的時期中，一面模倣歐美的科學，一面保守他本國本來固有的特點，就能強盛起來，而且竟敢來侵略我們中國了。這就是因為他們的教育，真是作到了「平時一如戰時，戰時一如平時」兩句話，他們一般國民尤其是一般青年因為受了這種教育的一貫陶鑄，養成了戰時生活的習慣，造成了
耐苦耐勞的體格和精神，所以隨時隨地可以武裝起來。返觀我們中國人的生活情形怎麼樣？我們學校裏一般教職員多半不能以簡單刻苦的生活教導學生，以致一般青年學生無論衣食住行都非講求精美舒適不可，我們從前是「食無求飽，衣無求暖」，對於青年國民，是注重刻苦鍛鍊的。現在的青年，衣帛食肉，當作尋常，甚至因為膳食問題，可以煽起風潮，作出種種軌外的行動，這樣的教育，既無紀律，又無精神，教出來的學生和國民，如何使他能為社會服務，為國家民族來奮鬥犧牲？我們以後要建設中國為一個真正現代化的國家，當然要提倡科學，發展科學，但根本之計，還在於改造青年國民的生活和精神，如果我們教育不注重生活指導，一般青年學生的生活習慣不能改良，行動沒有精神，一切教育要失敗〔第138頁〕，教育失敗，就要亡國！我們國家的生死存亡，老實說：是完全取決於我們今後教育的精神如何以及一般青年的生活行動能否徹底改造。如果我們所教出來的一般青年和國民，在生活習慣精神和行動各方面不能與近代各國有紀律有精神的青年相競爭，就是抗戰勝利，仍不能達到我們革命建國終極的目的！我在五年以前提倡新生活運動，就是要大家及時準備，將生活武裝起來，來適應今天戰時的需要。實在講起來，我當時所倡的新生活，就是現代國民的生活，也就是戰時的生活，新生活的六項原則——「整齊」、「清潔」、「簡單」、「樸素」、「迅速」、「確實」，都是軍人生活的要件和標準，也就是戰時生活的要件和標準。我們一切教育的根本，就是在教導一般國民實行新生活，要使他們的生活和行動能合乎整齊、清潔、簡單、樸素、迅速、確實的要求，更要使他們的生活達到生產化、軍事化、合理化的境地，然後他們處在社會，能夠明禮義、知廉恥、守紀律、重秩序，就職業的時候，能夠勤勞奮發，發揮生產力量，總之一句話：就是要教他們有戰時生活的精神和準備，使全國國民的生活都能武裝起來，如此我
們的教育纔有實效，我們的國家民族纔能夠獨立生存！這一段話是兄弟久已想要和教育界諸位先生說明的一點極重要的意思，今天特別提出來貢獻給各位，希望各位轉告全國教育界人士，大家以身作則，教導一般青年學生和國民，使我們國民趕上時代的需要，適應抗戰迫切的要求，來樹立建國永久的基礎。
第二、教育要以六藝為基本。各位都知道中國古時基礎教育科目是「六藝」——「禮」、「樂」、「射」、「御」、「書」、「數」。這六藝實在是現代國民所必須具備的修養和技能，這是文武合一身心兼修的教育，照此種教育的主旨來施教，纔能培養受教者成為完全無缺的人，我們現在雖因時代關係〔第139頁〕，不妨變通古時所教六藝的內容，但必須認定六藝是現代國民教育不可缺一的基礎科目。尤其是達到教育軍事化的必要途徑。現在一般人對於六藝，以為是古代所規定，不適用於現代，殊不知教材內容可因時代而異，但設教主旨並無今古的不同。我們要造就現代的國民，乃是要從知識方面，體魄方面，態度方面，技能方面，都有平均配合的訓練，而且要從幼年和青年時代訓練起，一直貫徹到成人教育，使每個國民處常、應變，都有充分的藝能。古人說：「少成若天性」，我們如果能在國民基礎教育上，依照六藝的科目，促進多方面的發展，把國民人格打定一個堅實而完全的基礎，如此，所教養出來的國民，就必能依其所受教育程度與職業環境，各盡其材，以作有效的貢獻。例如就六藝中的「禮」來說，「禮」是禮節，是合理的態度與規矩，亦為一切紀律和秩序的基本，但是現在無論學校教育或社會教育，一般都以為禮是課程以外的一件極普通平常的事情，用不?教，結果不但未受教育的人不知禮，就是各級學校的學生也不知禮，對於師長上官朋友都不知道要有一種怎樣的禮節，連人生在世，日常待人接物的道理和修養，都不懂得，基礎先已壞了，雖有怎樣好的學問與技能，將何所寄託以作有益的發揮？我國古語所謂：「不知禮，無以立」，又說：「無禮，則手足無所措，耳目無所加，進退揖讓無所制，田獵戎事失其策，軍旅武功失其制」，禮的重要如此，所以一切教育的第一個課目就是「禮」。第二為「樂」，樂是音樂歌曲，古時教育節目中，樂與舞相合，主旨在整齊節奏，陶冶情操，發舒心意，而尤其是軍樂，軍隊完全藉此以振作精神，激揚志趣，於和諧奮發之中，養成尚武一致的勇氣和團結進取的朝氣。第三就是「射」，古代是射箭投壺等，現在說就是射擊打靶，推而至於各種有規則的田徑賽，各種球〔第140頁〕類運動，都包括在射的一目之內。第四為「御」，御是騎馬駕車推車，古代無論兵農文武，沒有一個人不熟習這種技能的，現在駕駛馬車腳踏車汽車飛機以及划船競渡等技術都可包括在內。第五就是「書」，書是包括一切文章及應用文字的閱讀撰作與書寫而言。現在學校裏所教出來的學生，儘管會寫普通的論文或空泛的文藝作品，但對於應用文字如函牘書告等日用常作的文書，技術缺乏，甚至茫無所知，在寫作方面，不能簡捷得要，在書法方面，潦草惡劣，不整潔也不正確，甚至做了中國國民，不能使用毛筆，這是新教育最大的缺點，這樣的學生，無論文章作不好，即作得怎樣好，都沒有用處。第六就是「數」，
數是計數或數學，但並不限於代數幾何三角等學科，大凡一切簿冊圖表統計等尤其是辦事應世所必須具備的「數」的智識和技能，都是「數」的範圍以內所應該教授的科目，現在教育上儘可教出一些懂得數學的
學生，但一般對於簿冊圖表或統計指數等，往往不知道如何編製，甚至不知道如何看讀的方法，尤其對於「數」之要旨在於精確這一點，一般都缺乏訓練，以致什麼事都含糊籠統，不免毫厘千里之差！由此看來，我們今天決沒有理由批評古人六藝的科目分類的粗疏，反之，我們現在教育對於學生耳目手足一切活動的訓練，以及紀律秩序儀容技能的訓練，還不及古時來得周密而精到。我以為古代教人的六藝，實為現代教育所不可或缺的基本科目，現在學校裏各種新的課程，都要歸納到六藝的主旨上面來，我們教育所收的功效才能夠確實，我們所教出來的青年學生，纔是身心平均發達，能學問、能勞動、能創造、能奮鬥的現代的國民。我們尤其要知道「六藝」——「禮」「樂」「射」「御」「書」「數」之一貫的精神，就是軍事，亦就是武裝的教育，因為一切禮樂射御書數的修養和技能，都是能用在軍事上面，本來古人〔第141頁〕立國，一切都基於軍事，故其設教亦以軍事為主，即在近代，無論歐美各國即不能離開這一個立國的根本原則。各位擔任建國基本責任的教育界同人，特別要注意到這一點，要知道我們教育的效能，從何表現，應該用在什麼地方，我們學礦物者為礦師，學天文者為天文家，都是要為軍事而用，都是要能增強國家的武力，古人所謂軍事就是「武」，所謂六藝的教育，其根本目的，就是教民以武，唯有具備武術武藝的國民，纔是能獨立的國民，纔能夠建立獨立自由的國家。從亡清以來，一般教育上重文輕武，對於六藝早已不講了，實在他的用意，就是要卸除我們民族的武裝，這都是滿清專制的遺毒。可惜民國成立以來，一般教育不知道這個意思，還是無形中承襲了這個殘餘的遺習，枝節儘管革新，根本日就淪亡，以致國民散漫虛弱，國家失卻保障。現在正是我們一面抗戰一面建國的時期，我們教育界一定要知道：我們教育的一切都要適合於軍事，最後歸向於軍事，要教成一般青年和國民，人人能夠衛國自衛，如此，學問技能纔有用處，教育纔有功效！否則，無論講天文講地質或是學其他人文科學或自然科學，如果不能歸向於衛國自衛的總目標，那這種教育就是卸除武裝的教育，教出來的學生無論學問怎樣高深，祗是一種裝飾品甚至是一種浪費，國家失其保衛，學者也祗有作他人的奴屬，試看世界上亡了國的學者，其境遇是如何的痛苦，真足使今日負教育責任者，惶恐悚惕而不能自安！我們過去幾十年來的教育，可以說已深陷於忘卻根本的迷途，以致國家岌岌危殆到如此地步！兄弟有感於懷，不覺言之激切，今天貢獻出來，請各位對此特別注意。我們從前的教育，全是卸除武裝的教育，於國家民族只有害處，而無補益。今後我們一定要注重根本，將教育武裝起來，造成健全進步的新國民，建立富強康樂的新中國！


行的道理（行的哲學）

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第142頁，第143頁，第144頁，第145頁，第146頁，第147頁，第148頁，第149頁，第150頁，第151頁，第152頁，第153頁，第154頁，第155頁

〔第142頁〕

——中華民國二十八年三月十五日在中央訓練團黨政訓練班講——

〔要旨〕
 一、行的哲學為唯一的人生哲學。
二、過去所行不發生效果的原因，由於未認清力行的真諦，因而沒有信心，沒有耐心和決心。
三、「行」的本義是什麼？行就是人生。——要效法天行健自強不息。
四、行與動的區別——動並不就是行，動是臨時的、偶然的、他發的。行是經常的、必然的、自發的。——動有善有惡，行則無不善。——行是繼續不斷的，動是隨作隨止的。
五、真正的「行」是天地間自然之理，是人生本然的天性，有目的、有軌道、有系統。
六、行的哲學無分於動靜，行是恆久的，不輟的，宇宙皆為行之範圍。
七、「行」為「性」之表，與生俱來——人之生也為行而生，我們亦要為「生」而行。
八、行的目的，在增進人類生活、群眾生命、民族生存、國民生計。
    九、「力行」就是革命。
    十、革命的動機在救人，革命的本務在行仁。
    十一、行的要素是「智仁勇」——行的精神就是真純專一，貫徹到底，處危若安，履險如夷，這就是革命的精神。
    十二、行的原動力是「誠」，行的表現在創造、在進取、在建設、在完成三民主義的革命。——行的極致就是殺身成仁，舍生取義。
    十三、要應用科學的方法，注重「行」的四大要件：
〔第143頁〕
（１）必須有起點。——要找到?手之點，登高自卑，行遠自邇，不可越級開始，要從基層做起。
（２）必須有順序。——定計劃，定步驟，認清時間環境與事件內容，在事先確實準備。
（３）必須有目的。——朝?正大光明的目標與確定的目的做去，不達不止。
（４）必須是經常的。——革命力行只是平平實實的行為，用不著別出心裁的方法，與投機取巧的企圖。
十四、革命成功必須要有做無名英雄的志氣，冒險犯難，視作平常，茹苦含辛，行所無事，尤其要不間斷，不中輟，立志有恆。
十五、篤信 總理行易知難的學說，從力行中去求得真知。——「能知必能行」與「不行不能知」的意義，唯有篤行纔是力行，唯能力行纔無所謂難事。
十六、祗要我們立定決心，抱著熱誠，照著我們信仰去力行，則抗戰必勝，建國必成，亦必容易達到我們革命的使命！
〔本文〕
 我在民國二十一年有一篇「自述研究革命哲學經過階段」的講演，其中有兩段重要的話：（一）是說明致知在於力行，我說：「宇宙間除物質以外還有精神，承認精神的存在，便承認心意的存在，有心意便有良知，不過有了良知要能致，如何致良知，即是行，即所謂實現良知，如此所謂良知，纔不致於落空，纔不會流於空疏的唯心論者和機械的唯物論者。」（二）說明行的哲學與革命關係的重要，我說：「古今來宇宙之間，只有一個行字纔能創造一切，所以我們的哲學，唯認知難行易為唯一的人生哲學，簡言之，唯認行的哲學，為唯一的人生哲學。所以我們要完成國民革命，要打倒日本帝國主義的侵略，只有實行 總理知難行易的學說。」〔第144頁〕自從我提出「行的哲學」這一個名詞以來，自從我提倡力行為革命者必循的途徑以來，我們同志中間確實已受到多少影響，我們力行的精神提高了，不論在部隊裏，在學校裏，在政治方面和社會方面，都漸漸改變了從前沈滯不進的狀態，打破了徬徨煩悶的心理，大家一齊起來去力行，這本來是我提倡「行的哲學」的本意。可是我留心觀察我們「行」的結果，實在不能使人滿意，大概說起來，不外有幾種現象，一種是祗是行而沒有認清楚我們為什麼要行以及我們怎樣的去行，結果成為古人所說的「冥行」；另一種是進行非常勇銳，開始非常積極，但是受不起挫折，經不起困難，遇到不通的時候，不是說環境太壞，就是怪他人不好，於是激昂一些的便與人鬧意見生磨擦，和平一些的便因此灰心，結果弄到本題拋荒而生出無謂的枝節，不然就根本沮喪，流於消極，成為其進銳者其退速。更有一種則是看見人家動起來了，以為我們唯有以動制動，跟?也動起來，專為應付一時的方便，而忘卻我們本來的立場和目的，我考究這種種現象之所由發生，不能不說是我們同志沒有認識力行的真諦，沒有認清什麼是「行」的意義和性質。因而沒有決心沒有信心，更沒有耐心的緣故。
照我個人從實際經驗中所得，我以為我們第一步要分清楚「行」和「動」的區別。我們中國的文字因為是單音字，所以一切名詞多半是兩個字連起來，譬如現在我們常常說的「行動」一個名詞，實際這祗是「行」字，這個「行」字所包含的意義，要比普通所說的「動」廣博得多，我們簡直可以說「行」就是「人生」。通常往往將「行動」二字和「思維」相對立，或是和「言論」相對立，其實廣義的講，所謂「思維」和「言論」，祗是「行」的過程，原是包括在「行」的範圍以內，而並不是列於「行」以〔第145頁〕外的。人生自少至老，在宇宙中間，沒有一天可脫離「行」的範圍，可以說人是在「行」的中間成長，
由「行」的中間而充實了人格，而提高了人格，一切聖賢英傑，革命志士，因為能有目的有決心的去行，所以能達到他們的志願，完成最高尚的人格。我們要認識「行」的真諦，最好從易經上「天行健君子以自強不息」一句話上去體察。因為宇宙間最顯著的現象，亦即是宇宙萬象所由構成的就無過於天體之運行，易經上的注文說：「天行一日一周而明日又一周，非至健者不能，君子法之，以自強不息」，這裏所謂健，就是歷久不磨，經常不變的意思，最剛強也最持久，而且是最貫徹圓滿，吾人取法於天體的運行，就自然奮發興起，黽勉不輟，明白了人生在宇宙間的地位和價值，而行乎其所不得不行，這樣就必然做到至誠專一，態度極自然，而步驟極堅定的地步，一天天的向前進取，這就是中庸所說的「至誠無息，不息則久」，宇宙人類所以能永遠生存，能不斷進步，全賴有此。
因此我們可以明白，「行」與「動」是不同的。「動」並不就是「行」，而「行」則可包括某種的「動」在內。行是經常的，動是臨時的；行是必然的，動是偶然的；行是自發的，動則多半是他發的；行是應乎天理順乎人情的，動是激於外力偶然突發的。所以就本體言「行」較之於「動」更自然，更平易，就其結果和價值來說：動有善有惡，而行則無不善。行是繼續不斷的，動是隨作隨止的，拿一個譬喻來說：「行」譬如川流不息的現象，孔子所謂「逝者如斯夫，不舍晝夜」，最足以闡明力行不輟的意義，「動」則好比以石激水，將石子投下去了，水就激動起來，擊得猛烈的時候，水勢跳躍，「可使過顙」，其勢是很洶湧的，可是過一下子，這種他力因抵力而消失了，就可以停止下來，所以動是臨時的〔第146頁〕，正因為動是他發的。我們固不能說所有的「動」都是壞的，但至少可以說「動」的價值沒有像「行」的價值來得大，或者可以說「動」是低級的，而「行」纔是高級的，我們通常說的「衝動」是一種本能的反射，所謂「盲動」「亂動」乃至於「暴動」都不外是由於外來的激刺，或他力的「發動」而起，唯其不是自發的，所以沒有軌道，沒有自覺基礎，沒有一定的方向和目的，祇是動一下子，也不問他的結果如何，這樣的動作，動的時候也未始不活躍，動的力量也未始不浩大，可是因為沒有理性作基礎，不是出於自發和自覺，因而動盪一番以後，便靜止下來，或是歸於消沉和寂滅，好像一口鐘一樣，要待人去敲，纔會振動，纔會鳴響，不去敲了，就靜寂了。這決不是我們革命哲學所要求的力行。因為這樣的動，是沒有經久效果的，是不能推動人生的。
我們所說的「行」，和一般所謂「動起來」的「動」是斷斷乎不可混淆的。上面已經說過，所謂行，祗是天地間自然之理。是人生本然的天性，也就是我所說的「實行良知」。雖然一般用語上有所謂「暴行」和「妄行」，但這是指行為的結果而言。這種行為，就因為沒有把握住「行」的真意義，祗是發於人欲的衝動或邪說的煽動，所以祗能認為是一種「動」，而不是我們所說的「行」。凡是真正的行，他必然是有目的、有軌道、有步調、有系統，而且有「反之於心而安」的自覺，它必然是正軌的經常的，是周而復始繼續不輟的。拿地球旋轉來說，我們認真的說，就不能說地球是在那裏動，地球的且旋且繞，最能表達出這種現象的，實在是我們古時習語之所謂「運行」。所以我們廣義一些來說明行的本體：他總是有正軌有行程的，在人類的全生活中，凡是生存、成長、發展，以及某階段間的銜接，後一段〔第147頁〕與前一段之間的準備與補充，無不是行。我們經常生活的寢息食作，都可以包括於行的範圍以內。行的意義，是不分動靜的，整個的，行程中間工作是行，游息也是行，作事是行，修養也是「行」，「動」與「靜」在字面上是對立的，現時流行的所謂「動」幾乎絕對否定了「靜」，因之，就不承認所謂安定的重要，現在就真理來說，「定而後能靜，靜而後能安，安而後能慮，慮而後能得」，可見靜的作用，也是有積極意義的。我們所說的行的哲學，就無分於動靜。在跡象上看，雖然是有動有靜，但在整個進程中，向外表現發展的時候，固然是行，生機潛蘊成長的時候也是行。祗要是合乎天理，順乎正軌，動亦是行，靜亦是行，宇宙與人生，無時而不在行進之中，我們為改善人生而力行，應該認識行是經常的
和恆久的，力行中每一階段，或著或隱，無一不在行，亦無一刻是真正休止而不行，亦可以說宇宙皆為「行」的範圍。「行」與「動」應當分別清楚，行是循?軌道目的和方向，繼續不斷，川流不息地，無時無刻，不在他進程之中向前行進的。
說到這裏，我再將行的本義與人生的關係說一說，古人說：「性與生俱來」，我以為「行」為性之表，所以「行」亦與生俱來，人生在孩提時，一出世就能啼笑飲食，稍為長大了，就知道視聽言行，等到長成以後無分智愚，總是求生存、求進步、求發展，換一句話說，就是求合乎人生的需要，這種種都是「行」的表現，亦就是與行俱來的良知良能。而且我以為人生本性，並不是好逸惡勞的，我們毋寧說勞動與工作乃是人類的天性。我們如果把一個手足活潑的人閑置了起來，不許他行動，不給他一點事做，這個人必定會感覺到十分痛苦。又如工作中所得到的滿足和安慰，助人成就一件事業時的愉快，這也〔第148頁〕是稍有知識的人所一般具有的。我國沿海一帶的土諺對於農夫工人的勞作，都叫做作生活，「你今天做了生活沒有？」就是問你作了工沒有？我們人生除非是一無能力，有能力就必然要求表現，而且要在利他方面去表現。替別人盡了力，就是小孩子也覺得滿懷得意，即使沒有人誇讚，他自身也覺得非常安樂，由此種種可以證明，人之生也，是為「行」而生，那麼，我們的「行」，也應當為生而「行」，我們生而有良知良能，一般人自幼到老，孜孜矻矻，小一些說無非滿足自己生存的慾望，充實自身生活的內容，推而廣之，就是要為家族、為鄉里、為社會、為國家、為全人類有所表現或貢獻。因之，我們可以明瞭所謂「生」就是為人類生活，群眾生命，民族生存，國民生計而「生」。所謂「行」也應當為人類生活，群眾生命，民族生存，國民生計而「行」。人和禽獸的不同，就在於此。古人說：「民之秉彝，好是懿德，」所謂「懿德」就是自立和立人，這是生民從天性上就具備了仁愛的德行，所以我說「行」是與生俱來的。
明瞭了行的本義以後，我們要探究行的精神和行的極致。同樣是人生，為什麼有的成就了救人救世的志願而造成了萬世崇拜的德行，有的不免為低級慾望所驅使而造成了害人害己的敗德亂行，這就是由於教育與環境不同的緣故。古人說的「物慾」，就是只求佔有而不重創造，只求享受而不求貢獻，拿總理訓誡的話來說：就是「以奪取為目的而不以服務為目的」，這種敗德亂行，是人群進化的障礙，是我們革命同志所應該竭力避免而且努力掃除的，須知革命的動機是救人，就是利他而不是利己。革命的本務，是「行仁」，就是愛人，而不是害人。我們以革命與「力行」為天下倡，就是要造成普遍的風氣〔第149頁〕，恢復人類的本性，亦就是要恢復我們民族固有仁愛的德性。我們不問自身的資性如何，和過去教育環境如何，以及所受不良習染的深淺如何，大家都要當下覺悟，知道行的本能是與生俱來的，聖賢豪傑救人救世的義行，祗是日用常行的擴大，我們也是天地父母所孕育的一個人，祗患不行，決不患其不成，我們要遵循智仁勇三達德來實行我們人生的本務。就是 總理所說的「聰明才力愈大者當盡其能力以服千萬人之務，聰明才力略小者當盡其能力以服十百人之務，至於無聰明才力者，亦當盡一己之能力以服一人之務」，所以不論上智的安而行之，不論是中人的利而行之，不論是資性稍次的勉強而行之，祗要我們由力行而增進我們利他的本能，祗要我們真純專一永不退轉，那就必能達到我們人生「行」的目的，而且這種行，是必容易成功的。我們更要知道所謂「行易」並不是不勞而獲，無為而治的意思，亦決不是一帆風順，毫無阻礙的，橫在我們人生途中的，正有很多的危險和無數荊棘與障礙。我們力行革命，是有許多地方必要冒險的，而且要決心犧牲的，但是古今來鑿山治水的巨大工程，騰空鑽地的偉大發明，旋乾轉坤濟弱扶傾的革命工作都是我們人類力行所成就，所以問題完全在我們有沒有貫徹始終的決心和自強不息的精神。如果有此種精神，那末，無論遇到什麼危險，就能「處危若安」「履險如夷」。凡是常人所視為困難危險的事，真正的革命黨員，就以為是平常之事，這就因為他有「行」的精神，這個「行」的精神，就是革命的精神。只要是他分內之事，只要是他主義信仰和職責所在，就是到了顛沛流離，乃至赴湯蹈火的時候，亦能泰然自如，無所謂難，更無所謂畏，這樣的去行，還有什麼不容易呢？因之，我們「行」的出發點，祗要是發乎天性，出乎至誠，是利他而不是利己，是救人而不是害人，〔第150頁〕那末所謂「誠者物之始終」，開始的時候，就已伏育最後成功的因素，循此而行，前進不輟，就不見有什麼難行之事，亦決沒有不成功的道理。所以我們行事，只要以至誠去力行，就必能篤行實行，唯有篤行實行，纔能算是行，這樣的行，纔能事事精益求精，實事求是，且必終始專一，貫徹到底，就決不會有粉飾張皇，苟且敷衍的習氣，這樣的力行，纔能不畏難，唯有不畏難的去行，就覺得「行易」，所以只有力行，才是「易行」，不然，好逸惡勞，畏難卻顧，不肯動手，那就無事不難了，所以古人說，天下無難事，天下無易事，就是這個道理，我所說的「平時即戰時，戰時即平時」，亦就是這個道理。其
次要研究我們的目的是什麼？這我可簡單總括的答覆一個「仁」字。我們所行的就是在行「仁」。仁是本乎大公，出乎至誠，所以知之出乎誠者必智，行之出乎誠者必勇，智者之知必知仁，勇者之行必行仁。而且其行必篤，其知必致，其知其行，斷無不成，古人所謂「誠者成也」，又謂「不誠無物」就是此意。如果人生沒有誠，則智仁勇三達德，也無從發生，無從表現，沒有智仁勇達德之力，來實行三民主義，那麼主義也必不能完成，所以我們要發揚三民主義的光輝，亦必要有出乎至誠的國民革命的行動，然後才能實現。誠是從什麼地方發出來的呢？簡單說：「能公必能誠」，我們國民革命的宗旨，就是要打破個人利己主義，而要救最痛苦的人民，最危急的國家，就是以利他為目的。所以我們今日要完成主義，要盡人類一分子的責任，求得人生最完滿的境界，我們的所作所行，皆要本乎至誠，如此，我們所貢獻的勞力，所貢獻的智慧，乃能創造、能進取、能建設、能有意義，乃能抱定天下為公的民生哲學，確定了思想，認清了方向，就我們的本性，發揮我們的良知良能，決心力行，坦白勇敢一往無前充其行〔第151頁〕之極致，就是殺身成仁，舍生取義，亦是甘之如飴，無所畏懼，古人所謂有殺身以成仁，無求生以害仁，這是我們力行的主義，這樣力行，就是革命，亦唯有真正革命的行為，方能表現力行的意義。這就是我們革命者為實行三民主義救國救世惟一的精神！總之「誠」是行的原動力，有了誠，就只知有公，不知有私；有了誠，就只是一心不亂的去行仁，不知道有什麼艱難和危險，很平易的做去，做到成功為止。總理「知難行易」的學說在革命運動的意義，亦就在於此。
以上大概說明了行的本義與內容。我們的職務地位和工作種類各各不同，但是為實踐人生本務，完成革命目的，我們沒有一個人不應該力行。然而我們力行的時候，應該要知道「行」有「行」的法則。所以必須具備下面的要件：（一）必須有起點，（二）必須有順序，（亦即有系統、有條理、有計劃，就是科學的）（三）必須有目的，（四）必須是經常的恆久的。所謂有起點，就是說我們在規定計劃之始，要找到從何處著手，是最自然最便捷最容易收效，我們求學是如此，做事是如此，革命力行也是如此，古人所謂「登高必自卑，行遠必自邇」，這卑與邇，就是起點的一種。如果起點選擇錯誤了，雖然認定了方向，也終於不能達到目的地和終點的。又如做一件工作，只知好高鶩遠，或忽近圖遠，或想投機取巧，單從中途截取一段，越級開始，而不從基層工作著手做起，這是決不能有所成就的。所謂有順序，就是說我們不能祗憑血氣之勇，或是激於一時的意氣去行，這樣的行，到了中途，必然會遇到始料所不及的阻礙的，遇到阻礙了，事前沒有準備到，我們就會倉皇失措，於是明明是行，而結果就會變成盲動或暴動。所以我們在未行之始，必須確立計劃，規定順序，一切要有預備，要有估計，而且所定的
〔第152頁〕計劃，更必須注重時間與空間，確定其數目和質量，既定之後很安詳的照著作去，隨時進行，隨時檢查，自然能日起有功。我們能預定計劃，就會在實行之先，認清時間和環境，認清質量和數字，分析本身的內容，事事照到科學的原則，應用分工合作的方法，而因時因地因人因事各得其宜，有了順序和步驟，就不致先後倒置，凌亂失次，緩其所急，急其所緩，就可以穩重確實，做一天有一天的效果，行一步
有一步的進程，這樣，我們就不會有所謂行不通的事，也不會有行不通了而灰心下來。所謂有目的，就是說我們必須有正大光明的目標，目標確定了，朝?這個方向，灼然不惑的向前做去，我們無論擔任或大或小的工作，必須在總目標之下定出我們工作的目的，就是說我們要做到怎樣才算完成；我們每件工作入手之始是起點，而目的就是我們這件工作的終點，我們要抱定目的，一心力行，不達目的，決不中止。最後所謂必須是經常的恆久的，這個意義更為重要，我在開始時說明「動」與「行」的區別，主旨就在於此。我所謂經常的力行，就是說「行」的本身，應該是正軌的，就是要有程序的，要有目的的，這種的行，就是革命之行，這種行的力量，就是革命的力量。換言之，革命的行動，是始終無間貫徹到底的。革命的力量是日積月累，自強不息的。這樣的行，纔是我們民族固有的德行，遵守?這個德行，必能恢復我們民族固有的道德，亦惟有這樣的力行，纔能恢復我們民族固有的地位，完成我們國民革命的任務。須知我們革命建國是堂堂正正的大道，是順乎天理應乎人心的行為，決不是什麼出奇取巧的舉動，也用不著別出心裁的方法，更不可有投機取巧，害人利己的私圖。我們有的是非常的精神，但做的
卻是正常的事業，而用的還是科學的方法，凡是背理滅性，超越常情的行為，和不合科學不合邏輯的方〔第153頁〕法，結果只有橫生障礙，害人自害，決非革命的行為，亦決不能成功的。古人說：「庸德之行」，這個「庸」字就是普普通通，平平實實的意思，我們要革命，必須力行，要力行不輟，行之有效，就要確認我們的力行是經常的努力，不是非常的舉動，而且唯其是經常的，所以能夠是恆久的，亦唯其是經常的
，所以必然是容易的。曾文正說：「辦事無聲無息，既要簡捷，又要精到。」所謂無聲無息，並不槁木死灰，乃是十分篤實，十分誠樸，自甘黯淡，絕不誇耀矜張的意思。我們要革命成功，要有自居於無名英雄的志氣，冒險犯難，視作平常，茹苦含辛，行所無事，這樣纔能夠接近民眾，救濟人類，我們的革命事業，纔是可大可久，我們的工作，纔能持之以恆。總之，我們要事業成功，必須不間斷、不中輟，不達目的，決不終止，生活一天，力行一天，循?自然的道理，和人生的本務，埋頭做去。曾文正立志箴所說：「棄天而佚，是及凶災……一息尚存，永矢勿諼」，就是說我們要立志，就是要矢勤矢勇，不好辜負天賦，自甘荒佚。有恆箴更說得透徹，所謂「德業之不常，日為物遷，爾之再食，曾未聞滅愆，就是說你每日三餐普通飲食，倒不會失時，何以做事反要為外物所遷而間斷中輟呢？我們真要達到有志竟成的目的，就不可不以立志有恆自勉，這立志有恆，就是「天行健君子以自強不息」的真意。
上面是說明我們如何力行要旨，最後我要提示大家，我們總要篤信 總理「行易知難」的學說，我們要知道力行之效，是從「能知必能行，不知亦能行」的認識上出發的。革命大義，本來如日月經天一樣的明白，我們體會得愈確實，那末實行時必愈勇敢，而且一切方略程序， 總理都已經為我們詳細的訂定了，我們祗須按照方略，依?實行，各就性行學識之所宜，確定計畫步驟，本乎良知良能，竭盡〔第154頁〕我們救國救民的本職，勇往積極的去做，就必然能達到目的。我還可以補充一句，要解決「知難」的問題，也唯有從力行中去求， 總理說：「能知必能行。」我還要續一句「不行不能知」，因為我們都是後知後覺，我們除了基本的革命大義以外所知的實在是有限，因此我們一方面固然應當竭力求知，同時還應該從力行中去求真知，凡是我學問經驗中認為已經獲得的知識，如果不是經過實行而證明為有效，就不能斷定所知者果為真知，所以我們一切的事業，必須實行而後始有真知，也唯有能行而後能知，大學所謂「至於用力之久，而一旦豁然貫通焉，則眾物之表裏精粗無不到，而吾心之全體大用無不明矣」，這就是力行的效果，也就是革命成功的方法。如果經過實行或實驗以後，而我們所得的知識，所用的方法，證明為不能見效，我們就可以察覺從前所認為已知者，其實不是真知，這樣我們就可以擴充我們智識見解的範圍，就與獲得真正的知識一樣，所謂「不知為不知，是知也」，有所捨就必定有所獲，世上最確實的求知方法，就無過於此了。我深深感覺到抗戰建國革命事業的艱鉅，我又感於我們同志近來志願力行的踴躍，今天特地將力行真諦，和如何力行始能成功成德的道理，貢獻給大家，希望大家認清要旨，立定決心，勿為動盪的現象所搖惑，勿與盲動或亂動相混淆，即行求知，不懈不輟，慎思明辨，貫以篤行，中庸上說：「有勿行，行之勿篤勿措也」，所謂篤就是貫徹到底，完滿達成的意思，像這樣的篤行，纔能說是力行，亦才能算是革命，我們同志照我上面所說的道理切實反省一番，就知道我們從前一般所行的，不是真的行，就不是力行，所以我們事多不成，唯其我們不會真正的力行，所以要視革命事業為畏途而認為難行。那裏知道革命並不是難行，祗是我們沒有決心，沒有熱誠去力行，沒有堅決的〔第155頁〕信仰去篤行的緣故。古諺說：「天下無難事，只怕有心人」，又說「事在人為」，這兩句話，是我們幾千年來民間傳說的老話，這就更可以證明「知之匪艱行之唯艱」只是對於空疏怠惰的惡習慣的一句箴言，而「行之匪艱」卻是我們民族普遍認識的真理。所以我們以後革命立業，無論抗戰，無論建國，只要下定決心，只要抱著熱誠，只要照著我們信仰力行，我敢斷言，抗戰必勝，建國必成，而我們革命使命，必能容易達成，就可不言而喻了。


黨政人員自修研究與工作要項

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第156頁，第157頁，第158頁，第159頁

〔第156頁〕

——中華民國二十八年三月二十六日中央訓練團黨政班講——

〔要旨〕
各同志畢業後，應特別注重與自修研究者約分以下甲、乙、丙、丁四項與各目，望於工作時，身體而力行之。

〔本文〕
甲、研 究

一、研究要注重實際辦法，與認識實際內容，及把握實際。
二、行政實際之例，下令必先召集受令者說明原因與其實施辦法及時期，並示以實例。
三、凡事無不可從研究而得到解決。
四、人人要求進步，必從自反與改過始，例如過去組織、宣傳、技術、行動之缺點。
五、研究與思維，應特別注重大學「致知在格物」一篇，切己體察之。

乙、自 治

一、自治方法，選賢與能，講信修睦。
〔第157頁〕
二、自治原則，在協助共享，自管自教，自養自衛。
三、自治要務，在指定經費與公共生產。
四、集體農場與林場牧場及各種合作。
五、平均地權與分配勞役制度之研究與注重。
六、俱樂工作之重要。
七、管教養衛工作之指示及其重心。
八、修理、調理、整理、管理與廢物利用。
九、新運在自治時期之地位。
十、自治之精神在能自立、自強、自制、自動、自覺與自反。

丙、精 神

一、積極進取，精神愈用而愈出。
二、革命黨員在創造前進，冒險與鍛鍊。
三、創造者之精神必自找事做，不待支配與命令，而且視令如命，養成自動研究之習慣。
四、終身工作之認定，切勿見異思遷或好高鶩遠。
五、切戒個人自由。
〔第158頁〕
六、對黨務環境困難之地方，應以革命尚未成功之精神，努力苦幹。
七、養成和衷共濟，開誠布公，犧牲小我，合作謙讓，約旨卑思之習慣。

丁、訓 練

一、注重秘密與常識。
二、民運工作技術教科與其法規之研究及編述。
三、訓練要旨：
１·行動標準化；
２·一致與統一；
３·注重小動作與基本工作，及實際業務。
四、各級黨都應辦黨員職員之補習班、新黨員訓練班，時事政治問題與政治文件命令法規之討論會，以及讀報等教育機構。
五、自治幹部黨員講述班。
六、黨團訓練、行動訓練、組織與宣傳技能之訓練等設計與推行。
七、五中全會宣言決議與講詞之討論實施計劃。
八、訓練要項：
〔第159頁〕
１·理論；
２·政策；
３·精神；
４·生活；
５·行動；
６·哲學；
７·技術。
九、政工人員應特重士兵生活與精神教育，使之不逃亡。
管教養衛之種類與範圍
管　人、地、事、時、物（森林）。
教　家庭、社會、普通、專門、機關、武藝。
養　身、心、老、幼、廢疾、產婦、畜牧、森林、道路。
衛　衛生（清潔）、身、鄉、國。


黨與團的關係

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第160頁，第161頁，第162頁，第163頁，第164頁

〔第160頁〕

——中華民國二十八年三月三十日對黨政訓練班第一期畢業學員
入黨入團宣誓講——

〔要旨〕
 一、入黨入團應有的基本認識。
二、黨與團的關係：
１·黨與團是整個的，而且是合體同命、不可分的，——應各守其分，各盡其責，共同奮鬥。
２·青年團是黨內組訓青年的機關，是黨的預備軍。
３·黨員入團與團員入黨的規定。
４·黨與團的系統與性質。
５·黨部與團部工作的一般分際。
三、希望大家認清黨與團的關係，團結於　領袖領導之下，共同一致，為主義奮鬥，以完成國民革命的使命。
〔本文〕

今天乘各位受訓完畢之後，分別宣誓加入本黨和三民主義青年團，從此就是本黨黨員和青年團團員，這不僅是各位同志一生事業一個大進步，而且是各位同志由此產生一個新的生命，也可以說各位從今天起已得到一個新生命了！各位宣誓入黨入團之後，就要將各人的生命和一切自用，貢獻於黨，貢獻於團，從此要犧牲個人的一切安樂幸福為黨為團來奮鬥，以求實現主義，完成革命，來實踐我們的誓詞，〔第161頁〕貫澈我們入黨入團的革命初衷——所以從此我們個人已沒有自由，而只有黨與團的自由；我們個人已沒有「小我」的生命，而要以我們黨與團的生命為我們整個的新生命！我們既有了這個新的生命，則以前舊的生命已經過去，我們以前舊的思想、行動、生活、習慣也都隨舊生命之消逝而要澈底革新過來。從今以後，我們要發揚我們新的思想、新的行動和新的生活習慣，來努力於我們新的革命事業，以求我們整個的新生命之無限充實、發展與向上！這個新的思想、新的行動和新的生活習慣最重要的一點，就是要做到大家同生死、共患難，澈底的團結一致，互助合作，來發揮我們革命的力量，完成三民主義的建設！這樣，我們革命與人生才有意義，我們革命的目的才能夠達到，才不辜負我們今日入黨入團時所獲的千載一時革命建國的機會！這是各位今天宣誓入黨入團最重要的一個基本認識！
其次要將黨與團的關係對各位說一說。本來黨與團的組織是整個一體的，都是為實現三民主義、完成國民革命而努力的。應該各按其本有的性質與任務去作，各守其分，各盡其責，大家共同努力，共同奮鬥，不牽涉絲毫個人權利的觀念和彼此異同的意見在裏面，就必然能相得益彰，達到共同的使命。但因為黨與團在表面上是兩個組織，因而有好多人不明瞭彼此密切一貫的關係，不免發生無謂的懷疑，其實黨與團的職責，本來是分別得很顯明的，根本就沒有什麼問題，諸位都是加入了黨和團的同志，我今天要概括的說明黨與團的關係，各位同志必須深切的了解纔好！
我可以說三民主義青年團，就是中國國民黨系統之下的三民主義青年團；簡言之，他就是黨的團，不是黨以外對立的一個什麼組織。既是黨的團，團員與黨員當然都是同志，而且大家所信的主義是一個〔第162頁〕、領袖是一個，都要嚴守紀律，服從命令，在一個領袖領導之下，共同為革命努力，為主義奮鬥。彼此之間，有什麼可以懷疑的呢？如要說兩者之間有什麼分別，則亦祗有一點，就是青年團乃是本黨為組織青年、訓練青年而設置的團體，凡屬革命的青年，要由本團予以嚴格的組織和特殊的訓練。因為青年一切尚未成熟，必須予以特殊的管理和啟導，才能夠養成他的革命精神，發展他的聰明才智，使他能成功一個頂天立地的黨員，能夠依照領袖的命令，實行主義，貫澈到底！這就是青年團特殊的使命和任務。青年團與本黨的不同之處，祗在他負有特殊任務這一點；而這種任務，其目的乃是要培養本黨力量，充實本黨基礎。大家不好以為團與黨有什麼特殊的區別，或者以為團是用來代替黨的，其間有一種什麼輕重消長的關係，這是絕對錯誤的觀念！要知道：黨與團根本是合體同命，是不可分的；不過青年團可以說是國民黨的預備軍，也可以說是黨的生力軍，國民黨所需要的一切新血輪、新細胞，都要由團來培養、儲備，使本黨的生命能夠及時進展，繼續發揚光大，這就是團的性質和組訓的方式與黨稍有不同之一點，其他並沒有什麼區別！
至於黨員入團，青年團方面本有此規定，今天我更可以明白規定，黨員可以入團，但須經中央黨部特許，團員入黨，亦必經中央團部介紹，如此慎重辦理，就不致混亂系統，而黨與團都可以吸收必要的分子，來推行其任務。
再就黨與團的系統和性質來說，具體言之，本黨是中華民國唯一執有政權的黨，是領導國民革命執行以黨建國的國策，唯一革命的組織，但為盡到他繼往開來的任務，必須領導全國青年，團結全國青年〔第163頁〕，在黨的系統之下，為革命事業，繼起奮鬥，故必須組織青年團，以完成本黨革命的使命！青年團乃是本黨系統之內的青年組織與集團，是黨的新血輪、新細胞與新的生力；但青年團必須受黨的領導，來辦理全國青年組織與訓練，使能擔負各種社會服務和抗戰建國的工作；至於在整個系統之下，黨部指導團部，黨員指導團員，為的是要共同為我們主義而奮鬥。但要知道「指導」與「指揮」不同，「指揮」有上下統屬的關係，「指導」完分是引導輔助的意思，故不僅黨員可以指導團員，團員也可以指導團員，並且黨員與團員都可以盡忠竭智輔助領袖。這種關係，大家可以本著革命的良知心領神會，而不必以文字來作形式的規定。我們中國自古以「不恥下問」為成功立業最重的人格，尤其在現在科學發達的時代，一切事業分工專精，範圍擴大，個人不是萬能，當然有所不能、有所不知，故必虛心誠意，就自己所不知不能的，接受他人的指導，所謂「取人為善，與人為善」，所謂「三人行必有我師」，就是這個道理。但是我們無論何人都不好矜張自詡，「好為人師」，過去本黨同志往往到一處地方，就要強求指導這個地方的一切，這是最沒有意思，也是最不知自重的表現。這種驕傲誇妄、夜郎自大的人，那裏還能領導人家呢？總之，黨與團是一個系統的，不可分離的，團員應知道團的基礎在于黨的健全與充實，黨員應知道黨的前途有賴於團的向前開展，互相輔導，互相提攜，向共同的目標而努力。大家明白了以上所說的道理，就不會對於彼此的關係，再有什麼懷疑或不可解決的事情了！
最後關於黨與團工作的一般分別，要和大家說明白的，就是黨部的最大任務在指導黨員、考核黨員並監督黨員以及執行政策，推動政令，來辦理黨務之組織、訓練、宣傳等事宜。團部的最重要工作，在〔第164頁〕指導團員、考核並監督團員，使能律己修身，合群利他，為民族盡孝，為社會服務，鍛鍊他成為三民主義的信徒與戰士。黨員與團員都應該深入各機關各社會，盡其為民服務的本職。
以上是說明黨與團的性質和一般的關係，大家一定要認識清楚，以後就一定能融洽一體，擔負起各自的任務。要知道我們的主義祗是一個，領袖祗是一個，大家要團結於領袖領導之下，共同一致為三民主義奮鬥！尤其要嚴守紀律，服從命令，此不僅黨員團員應該如此，就是我團長亦要嚴守黨與團的紀律，服從黨與團的命令，我們能否作一個現在時代真正革命黨的黨員與團員，能否擔當此歷史上偉大艱鉅的革命事業，就要看我們能否犧牲個人的一切。來服從黨與團的命令和紀律。我們今天宣誓，也就是要將我們個人的一切生命和自由，貢獻於黨，貢獻於團，從此就只有黨與團的自由，而決不能有個人的自由。我們革命黨的精神在此，宣誓的意義也就在此。希望大家抱定這個精神和決心，一致奮起，勇往邁進，同心同德，貫澈始終，來實現三民主義，完成革命的使命！


黨政訓練的要旨

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第165頁，第166頁，第167頁，第168頁，第169頁，第170頁，第171頁，第172頁

〔第165頁〕

——中華民國二十八年四月十七日出席黨政

訓練班第二期開學典禮講——

〔要旨〕
 一、開學日的自省。
二、我們入班受訓的意義與目的。
三、對於過去應有的檢討和悔悟。
四、國民黨員過去不能實行主義盡其職責的四大病源。
五、大家要當自己是初入校的小學生，初入營的新兵，一切要腳踏實地，從新學起。
六、檢討我們國家民族致恥受辱的根本原因，由此覺悟到本班基本訓練之重要。
七、大家要盪滌舊污，養成新的生活習慣，新的思想行動，澈裡澈外造成為一個新的黨員，新的三民主義的信徒——成為一個新的人。
八、希望大家依照我今天所指示的方針和目的，努力教學，來實現三民主義，建設新的國家，完成革命的使命！
〔本文〕
各位先生、各位教職員學員：
今天是我們黨政訓練班第二期開學典禮，本團長要將此次開學的要旨和召集各位來訓練的目的，首先告訴各位。
我們無論作什麼事，必定有一個目的。本期今天開學，這就是各位受訓的開始，當此始業的時候，〔第166頁〕最緊要的一件事，就是先要問明白：我們為什麼要來此受訓？我們受訓的目的何在？對於這個問題，要有明白的解答，要有透切的認識，然後我們心中纔有了確切的把握，然後我們來到這里受訓纔有意義，纔能夠有真正的收穫以達到我們預定的期望！還不只是今天開始受訓，我們應該如此問明，我們無論進
到那一個機關，學校，部隊，或那一個社會，都要首先省問我們來到這個地方，究竟是為的什麼？如果對於這個問題，事先不能解答清楚，那我們的行動，不僅沒有意義，而且是枉然徒勞甚至是背道而馳了！要知道：我們一切行動都要有意義，有目的，能夠本此意義與目的來努力，我們所作的事情，纔能有所成就，各位這次來受訓練，究竟是為什麼？意義何在？目的何在？我今天首先要對各位講明白的就是這個道理。
我們大家都自認為 總理的信徒，是中國國民黨的黨員，我們現在就要問本黨已有了多少年革命的歷史？大家都知道，本黨已有了五十年的革命歷史。我們所奉行的主義是什麼？我們的主義，就是三民主義。我們作了本黨黨員，是要作些什麼事情？我們的責任又是什麼？這又是大家所都知道的，是要實行三民主義，要挽救國家民族的危亡。這些話明白了之後，我們就可以得到一個結論，就是我們今天到訓練班來受訓，是要發揚本黨革命的歷史，是要實現 總理的三民主義，再具體總括一句話說，我們來到此地受訓，就是要訓練我們自身成為一個三民主義真正的信徒，也可以說要造成我們個個人都成為一個三民主義的戰門員，實實在在的能為革命來奮鬥犧牲，來消滅殘暴侵略的倭寇，使得我們所信仰的主義，能夠真正實現出來以創造一個獨立自由平等的新國家，完成我們所負革命的使命！我們來受訓的目〔第167頁〕的就是在此！這是各位要明白的第一個要點。
我講到這裡，或許大家心中要發生一個疑問：我們自從加入本黨，不是一向以來就已作了三民主義的信徒嗎？我們不是一向就已在實行三民主義嗎？然則我們為什麼到現在還要來受訓練呢？這句話，正是我所要提醒大家的緊要之點，我要求大家嚴格的檢討一下，我們過去對於黨對於主義實實在在已作了些什麼？我們過去的生活習慣作事態度和一切行動與一般非黨員有沒有什麼區別？我們過去實際上是做了怎樣的一種人？我們究竟是力行三民主義的信徒？抑是違反三民主義的罪人？究竟是中國國民黨真正的黨員，抑是無形中已墜落為敗壞本黨的罪人？再自問一句，我們作了中國國民黨的幹部，作了 總理的信徒，我們究竟是否名實相符，可以居之而無愧色？當此訓練開始的時候，個個人都要把這些問題，正心誠意，毫無假借毫不隱諱，赤裸裸的檢討一下，我們真能無愧為 總理的信徒嗎？抑是真能負起力行三民主義的責任嗎？我今天提出這句話，各位或許一時還沒有想到，但一定要人人都有此真誠的反省，等到將來畢業，再要人人都有一個確切的答覆。本團長今天可以坦白的告訴各位，自從 總理倡導革命到今天已有五十多年，便是從民國成立算起到今天也已經二十八年這其間不知道犧牲了幾多革命同志，拋擲下幾多熱血頭顱，而我們國家現在還要受倭寇如此的侵略壓迫，我們同胞，還在受敵人如此的蹂躪殘殺，我們國家為什麼危急存亡到這樣的地步？我們同胞為什麼遭受這樣的奇恥大辱？這沒有別的原因，就是我們後死的黨員沒有盡到黨員的責任，我們自認為三民主義的信徒的，不能實行三民主義，因為主義不行，革命失敗，所以我們國家要受這樣的恥辱，同胞要受這樣的痛苦，而這個過錯本團長今天〔第168頁〕首先自己承擔起來，同時也要求大家在這次集合受訓的時候，首先要坦白自承我們過去的罪過，從而澈底覺悟，從新努力，從新奮鬥，這樣，我們黨國纔有救，我們的主義，纔能夠實現！纔能夠消滅侵略的倭寇，完成我們革命的使命！我相信大家在受訓期間，只要本?這個認識來研究學習，那麼各位在一切生活行動和學問知能方面，一定可以獲得很多的進益，最根本最重要的一點，就是要將我們自身的毛病和缺點，以及從前所犯的過錯，完完全全檢討出來，要將我們心胸之內，方寸之中的一切不淨不純的污穢渣滓，盡情揭發，盪滌罄淨。這樣，纔能真正獲得受訓的實益。這是各位教職員學員應該注意的第二個要點。
現在再講我們過去作了黨員，而沒有盡到黨員的責任，我們自認為三民主義的信徒，而不能實行三民主義，甚至從前所說的和所作的，實際上違反了三民主義，而無以自解於主義的罪人和先烈的罪人！我們這個病根究竟在那裡？我們且不必諉過於黨外一般人士如何反對與攻擊，也不必問我們一般黨員如何弛懈而不知努力，只要問我們今天在場聽講的各位同志，特別是本班的教職員和受訓的學員，我們自問我們為什麼作了黨的罪人與主義的罪人？其所以致此罪過的根本病源是在什麼地方？這個病因說起來很多，最主要的就是我們國民精神總動員綱領當中所指出的四項：（一）是醉生夢死的生活；（二）是苟且偷生的習慣；（三）是自私自利的企圖；（四）是紛歧錯雜的思想。這四點就是我們黨員不能實行主義，不能盡到職責的一切弊病當中的根本病源！我們有了這種「醉生夢死」，「苟且偷安」，「自私自利」，「紛歧錯雜」的根本病源存在心腹，不僅是要作主義和黨的罪人，實在也是對不起國家對不起社會，對不起祖宗〔第169頁〕父母，和我們自己的良心！可以說我們國家民族和我們革命黨所受的一切侮辱恥痛，都是由此病根發生
出來的！各位教職員學員今後要達到我們雪恥救國，完成革命的目的，一定要乘此集合受訓的機會，誠心誠意來研究討論，要用種種方法來拔除我們這個內在的病根，要如古人所說的：「從前種種譬如昨日死，以後種種譬如今日主」，憑這種昨死今生的決心，來剷除從前一切紛岐錯雜自私自利，和醉生夢死苟且偷安的惡習，從今天起頭，要產生新的精神新的生命，來作一個新的黨員，新的信徒，每一個人都要立志，脫胎換骨作一個新的人！有了這種新的革命力量，纔能夠實行三民主義，完成革命事業！這是我們這次來受訓練的唯一目的！
以上我已將我們過去不能實行三民主義，不能盡到革命的職責種種罪惡的根源，大體的告訴各位了，同時對于我們今天開學的要旨和各位來此受訓的目的，也對各位指明白了。然則我們以後要怎麼樣才能夠達到這個目的呢？我今天還要對大家簡單講明的，就是這一點。
我們要達到這一個目的，除掉我上面所說，各個人都要拿我們決死拼命的精神真正作到澈底滌除我剛纔所指出的一切污穢惡濁的思想和習性，以及一切罪過惡行之所由發生的四大病根以外，更要死心塌地，從新學起，從今天起頭，大家不要當我們自己是三十，四十，五十餘歲的人，我們教職學員任何一個人無論是多大年紀，我們一定要當我們是今天纔入學的小學生，是軍隊裡纔入營的新兵，是家庭裡纔誕生的小孩，一切要腳踏實地，從基本學起，必須如此，這回訓練纔有效益！否則，便不能獲得什麼效果！我知道，你們當中有曾在東西洋留學回來的，有在大學或專門學校畢業的，就是少數學歷較淺的，〔第170頁〕也都已在社會作了很久的事情，有了很多服務的經歷，可以說各位在學問和經驗方面，都有了相當的基礎，但是如果以為我們所知所習的已經很多，除了補充一些實務技能以外，其他不必再學習研究，或者以為我們來此受訓是要學些更高深的學理，以便獲得一種更高的資格，這樣，就是一種很大的錯誤，就是不曾明瞭本班的旨趣，就是不能虛心求益，而脫不了自大自滿，作大官求大位的惡習氣，和我們這次來受訓練的目的，完全背馳了。大家要知道：我們無論已經擔任過什麼事業，已經居於什麼樣的地位，無論我們的學問如何好，經驗如何多，但是我們不能實行主義，把國家救起來，就是我們革命的精神不夠，認識不足，所以我們一定要澈底認清我們從前所學的東西，雖然並非完全無用，但是有許多實在是不正確的，須從新來過，雖然我們從前所作的事業，並非完全無效，但是有許多事情，實在是無補於黨國，無補於革命，甚至違背了革命進行的原理，須把他根本改革過來，從此要真真實實完完全全踏上三
民主義的革命大道！總之，我們這一回受訓，要達到去腐生新起死回生的目的，首先我們要洗滌心胸，虛懷若谷把自己當作一無所知，一無所能的一般，當作一張白紙一樣，從最基本的所在，一切從新學起，要學習新的學問，新的思想，新的行動，新的生活習慣，澈裏澈外把自己造成為一個新的人，纔能夠從頭造就自身成為一個新的黨員，新的三民主義的信徒，這樣，纔能達到我們受訓的目的！
我昨天到本班來，看見各位官長在告訴你們寢室在什麼地方，飯廳在什麼地方，廁所在什麼地方以及各人的鋪位坐位等等，又指示各位以起居作息所必須知道的一切事情和規則，又告訴你們站隊如何站法，行禮如何行法等基本動作，你們或許以為這些小事，何必教，又或許以為昨天進來，一切場地房屋〔第171頁〕，都是亂七八糟，不整齊，不清潔，不僅和旁的地方沒有兩樣，而且比普通學校還不如，因之你們心目
中或者以為本班不免有些分輕重緩急。我要告訴各位，本班開始之初，一切未盡整理，即行開學這正是要等你們教職員學員到齊以後，要由你們親自來收拾檢點，來整理創造，好使你們知道，既來此受訓，則一切要從新學起，一切要從新作起，要你們當自己是一個小學生，是一個入營的新兵，一切要從做人作事的基本事件上來培養一種新的思想，新的行動，新的生活和新的習慣，以造成一個新的人。你們不要以為這是小事，就用不?學習操練，要知道：我們如果不從這些小的基本的事情作起，不經過這種基本的革命訓練，就不能作一個健全的革命黨員！這些基本的訓練和修養，正是我們要作一個新的人，要發展我們的新生命所必須有的基本學問，我們不僅在普通家庭社會不能受到這種訓練，就是在一般學校機關，也不易得到這種有益的教育。大家還要知道：我們國家民族過去之所以被人輕視，要受敵人的侵略壓迫，就是由於我們一般國民的生活習慣思想行動。多半是空虛散漫，不切實際，發空議論，擺大架子，以至腐敗凌亂，因循坐誤不能按?實際學習，不能跟?時代進步，不成其為一個現在時代的人，以致一切荒廢，國家沒有力量，外國人看輕我們，當作三四等國家還不如！孟子所說：「人必自侮而後人侮之；國必自伐而後人伐之」，這是一定的道理。倭寇——日本帝國主義者為什麼不侵略旁的國家，而要來侵略我們？並不是他欺侮我們沒有軍隊，也不是他欺侮我們沒有財政和經濟力量，可以說：我們的軍隊數量比那一個國家還要多，我們的經濟資源和財政基礎比那一個國家還要深厚而豐富，日寇之所以敢於來侵略我國者，根本上就是他看輕我們中國，國民沒有現代國民的精神，沒有革命建國的力量，他〔第172頁〕不當我們國家是一個國家，不當我們中國人是現代的人，所以他敢於來侵略我們的國土，殘殺我們的同胞，我們知道了這個致恥招辱的根本原因所在，今後我們要建設一個文明進步的新國家，首先就要建設文明進步的新國民，也就是要建設真正能夠實行三民主義的戰鬥員，我們黨政訓練班設教的主旨，就是要為黨國造成一班真能實現三民主義的戰士，真正能夠領導國民建國的黨員和幹部。我們有了這種國民和幹部，然後纔能夠抵禦外侮復興民族，纔能夠完成革命的使命！大家不好以為我這個話，未免自己看輕了自己，或是要故意如此說來聳動大家的聽聞，要知道我們的敵人——日本帝國主義者真是不當我們中國人是一個人，不當我們國家是一個國家，我們一定要知道這個恥辱，明白這個道理，各位來到訓練班之後，格外要能夠擔負這個雪恥圖強的責任，要從我們本身起，將我們不合於現在時代的一切生活習慣，思想行動與知識學問，完完全全改變過來，澈裏澈外的革新起來，從頭做起，從根本救起來培養我們新的生活習慣，新的思想行動和新的知識學問，從新來作一個新的人，新的黨員，新的三民主義的信徒，來發揮我們真正革命的新的力量，改造一個真正獨立自由平等的新國家，這就是在今天開學時候各
位要知道的開宗明義的一個要旨，也就是我們黨政訓練班所負的唯一最大的使命！希望各位依照我今天所指示的這一個方針和目的來訓練，來學習，我們一定要在這四個星期當中造成我們全體為真能實行三民主義的信徒和戰士，來完成我們實現主義，建設國家的重大使命！


認識時代——「何謂科學的群眾時代」

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第173頁，第174頁，第175頁，第176頁，第177頁，第178頁，第179頁，第180頁，第181頁，第182頁，第183頁，第184頁，第185頁，第186頁，第187頁，第188頁，第189頁

〔第173頁〕

——中華民國二十八年四月二十二日對黨政訓練班第二期學員講——

〔要旨〕
 一、「主義不行，黨員之恥」，雪恥之道，端在腳踏實地，從新作起；來貫徹實現三民主義的志願！
二、本班草創情形與共同努力的功效。
三、本班訓練的要旨——如何做人與如何做事。
四、現時代應有之認識——「科學的群眾時代」。
五、現代做人辦事的基本原則——分工連繫與互助合作。
六、集體生活與群眾運動，是現代人生所必循的途徑。
七、集體生活的必要條件：（一）充實幹部，（二）健全組織，（三）提高紀律，其目標在使一切能集中與統一。
八、群眾運動的必要條件：（一）要有宣傳訓練和考核。（二）要有互助合作的精神；（三）要有共同的中心——革命建國的三民主義。
九、集體生活與群眾運動之目的。
十、希望大家牢記這一篇講詞，時刻體會，切實力行，來發展我們革命的事業，完成所負時代的使命！
〔本文〕
 在本期開學的時候，我曾對各位講明：各位這次來受訓練，要把自己當作是初入校的小學生，與初入營的新兵一樣，一切的腳踏實地，從新學起，學為一個新的革命黨員，三民主義新的信徒，也就是要做一個新的人；我們要將從前舊的不良的生活習慣，和不合乎三民主義的思想行動，統統改正過來，人〔第174頁〕人都要有新的生活，新的思想和新的行動，換句話說：就是人人都先要有一個切切實實的新的覺悟。古人說：「不為聖賢，便為禽獸」，我們今天就是人人都要有這樣一個徹底的自覺與自警。大家都知道：人與禽獸分別，只是人有人性，就是知仁愛知道義，人有合理進步的思想行動，而禽獸則根本沒有具備，但是我們作了現在時代的一個人，尤其是作了一個黨員，如果不能實踐仁愛與道義，不能依照我們主義的信仰來改革我們的生活行動，發揮我們的思想事功，就是枉生為人，就無異於禽獸，所謂仁愛的人性，就是我們生活行動上所表現出來的禮義廉恥，我們一切生活行動如果違反了禮義廉恥，就是違反了人性，就不能算是一個人！我們作了革命黨員，有了主義而不能見諸實行，負了革命的使命，而不能盡到職責，甚至連自己個人不良的生活習慣，思想行動，都不能夠改正過來，而要苟且因循，腐化墮落。這就是不知禮義廉恥，不知禮義廉恥，則一個人究竟與禽獸有什麼分別呢？古人說：「人之所以異於禽獸者幾希，」真值得我們驚心怵目，時刻反省！大家要知道：我們既生而為中華民國的國民，又作了本黨的革命黨員。我們唯一的職責，就是要實現三民主義，求得國家民族的獨立自由和平等，要使四萬萬五千萬同胞，都能夠獲得自由與幸福，我們的責任如此重大，事業如此艱鉅，如果我們沒有一種非常的革命精神，如何能夠擺脫一切頹廢萎靡，自私自利的惡習？如果我們不能將這種革命的精神，從生活行動，思想作為上表現出來，來領導民眾，共同努力，怎樣能夠改造國家，復興民族，來完成這個重大的責任呢？！所以我們革命黨員一切生活行動，都要合乎革命的要求，而不能絲毫違背主義的原則和黨的紀律。我們過去名目上雖然作了黨員，而實際上一切生活習慣幾乎完全違反黨的精神和紀律，過去我們儘〔第175頁〕管說要實行三民主義，而我們一切思想行動，又幾乎完全違反了三民主義，這樣，我們雖然入了黨，懂得三民主義，比不入黨，不知道三民主義的人，還要不如！因為我們從前沒有為革命黨員的決心，我們的生活行動沒有革命精神，以致主義不行，事事沒有成效，造成國家民族今天這樣的奇恥大辱！大家要知道：這個恥辱固然是國家的恥辱，但實際是我們黨的恥辱，也就是我們每一個黨員的恥辱！外國人不當我們中國人是一個人，不當我們國家是一個國家，也不把我們這個擁有百餘萬黨員的中國國民黨放在眼裏，所以他們敢於橫行無忌，接續不斷的來侵略我們，壓迫我們，我們受了現在這樣的恥辱，如果還不知道致恥召侮的病根所在，到這個存亡危急關頭，還不能努力自拔，痛切懺悔我們從前的過失，徹底改造不合革命需要，不能實行主義的生活習慣和思想行動，那我們就真是陷入了不可挽救的危險！比敵人以飛機大砲來侵略我們，還要可痛，還要可怕！民國十三年黃埔軍校有一句口號，就是「主義不行，黨員之恥」，我們黨政訓練班今後要實行主義，也要拿這一句口號當作座右銘，時時刻刻都要牢記在心，拿來惕勵奮勉，從我們日常生活習慣，思想行動改造起頭，來貫徹我們現實主義，完成革命的志願，只要大家都有此自覺，本此努力，共同一致，奮鬥前進，無論個人社會國家，就一定能夠及時進步，完成我們革命建國的使命！
自從各位入班以來，到今天為止，已經一個星期，在過去這一個星期當中，大家的生活行動，體格和精神，無形中已有不少的進步，各位自己或許還不覺得，但我確實相信你們中間，自從入班的那一天起，只要是接受了我開學日的指示，真正當自己是一個初入學的小學生，一片真純，毫無沾滯，虛心誠〔第176頁〕意，刻苦學習，一定已經獲得很多實際的進益！天下事只要有從根本做起的決心，什麼難事也變成易事。我上次曾經向各位提到，各位初入學的時候，本班剛從南溫泉遷到此地，當時什麼事情都沒有準備好，無論場地房屋裝置設備，一切都沒有頭緒，而且簡陋荒圯，雜亂無章，不清潔，不整齊的情形，也許比旁的地方還要不如，但大家入班以後，各人皆能奮發精神，協力清除，分別加以整理佈置，不到一兩天工夫，一個新的環境就創造出來了，一切房屋場地和道路庭園，內外院舍，都整潔了，各種裝備設施，都齊全了，各項事務處理，立刻有了軌道可循，各位的生活行動精神態度，也都有了一個新的表現。到今天，我們班上的情形，可以說一切事務都已秩然就序，煥然一新，我們訓練班草創的情形就是如此！我們今後要實行主義，建設國家，亦復如是！我們國家現在的情形，散漫凌亂，荒蕪廢弛，什麼事情都待我們來除舊佈新，重新創造，這就好比我們初入學的那一天，本班草創的情形一樣，但是我們如果認定我們訓練班開始的這一天，就等於我們國家開始建設的一天，我們整理國家，建設國家的工作，等於我們清除整理本班內務的工作，由小及大，類推開來，從此大家奮發革命精神，專心壹志，共同努力，來真正實行三民主義，完成各項建設，一如我們篳路藍縷，創設本班一樣，也一定可以在很短的期間
，改造一個新的社會，建立一個新的國家。古人所說：「作始也簡，將畢也鉅」，西諺所謂：「良好的開始，就是成功了一半」，這是勢所必至，理所必然的。要知道：我們創辦黨政訓練班與建設國家這兩件事，範圍的廣狹，事業的難易，雖有不同，而創始的精神和成功的道理，沒有兩樣！只要大家從此能夠腳踏實地，步步前進，一心一德，貫徹始終，最後，一定可以達到成功的目的！我們從前無論黨政軍〔第177頁〕負責人員，都不知辦黨建國如何起頭，如何作法，一般只是舍近圖遠，空思冥想，或是見異思遷，翻弄新奇弄到結果一事無成，徒勞無功，以致本黨雖已犧牲奮鬥了五十年，民國成立也有了二十八年，到現
在還不能實現主義，完成革命。我們現在既然知道，我們黨政訓練班的創始，就是我們國家真正建設的開始，大家從此死心塌地，實幹快幹，硬幹苦幹，一切事業都由我們自己胼手胝足，刻苦締造，向著我們共同的目標，一致努力，勇往邁進，就必能完成我們建國的事業，盡到我們革命的職責！
以上是就我們黨政訓練班草創的情形，說明我們此次訓練的性質和意義，現在再要就本班訓練的要旨和我們今後努力的途徑和各位詳細說明：
我們一個人，生在世界上，無論何時何地，所要透徹瞭解的只有兩件事：（一）是如何做人？（二）是如何作事？一個人從少到老，從小學起到大學，從求學時代到投身社會，一切所學的所習的，都不外乎這兩件事。各位此次來受訓練，亦是如此，第一就是要明瞭做人的道理，發揮我們作人的精神；第二就是要講求辦事的方法，增進辦事的效能。大家不可以為我們黨政訓練班，教育的範圍，應該是很廣大，我們所要研究的各科學問應該是很高深，這些粗淺尋常的東西，我們用不著留意，要知道我們一切教學，都要有一個根本，都要從最粗淺，最切近，最平易，最實際的地方作起，這就是要知道做人的根本道理，具備辦事的根本條件，有了這個根柢，一切學問經驗纔有用處，纔能盡量發揮出來，各位當中，大多數已經在國內外大學畢業，大家都作了很久的事情，有了很好的學問和經驗，現在就是要確立一個做人做事的根基，來盡量發揮我們的聰明才智，以補救以往的蹉跎，成就未來的事業。〔第178頁〕我們要知道做人做事的根本道理和方法，有一個先決的條件，就是要認識我們現在的時代，一個人如果不認識他所處的時代，無論他能不能獲得有用的和高尚的學問，即令他的學問經驗怎麼好，亦不能成就大的事業！我們從前有了學問經驗，從事種種工作，費了多少精力和時間，而革命尚不能成功。最大的一個原因，就是不認識時代！因為我們不能真功認識所處的時代，所以我們一切思想行為，就不合乎時代，就要違反時代，違反了時代，革命事業當然不能成功，而我們個人亦必趨於失敗。所以我們要改造社會，開創事業，完成革命，最緊要的就是要認識時代，這是革命黨員努力奮鬥的根本前提，大家必須深切注意。
我們當前所處的時代，究竟是一個什麼時代呢？這在各位都可以從近代歷史，國際政治，以及社會進化史上去作詳細的研究，但是簡單扼要的說明他主要的特性，我可以把他定下一個名詞，叫做「科學的群眾時代」。所謂「科學的群眾時代」，包括兩個涵義：（一）是群眾的——就是說群眾本位的時代；（二）是科學的——就是說科學精神的時代。為什麼我說現在是群眾時代呢？現代和前代的不同，就是各個民族中間已經不是以部分的表面的力量相競爭，而是以整個的全民的力量相競爭所以一切事業的進退成敗，要以能不能增進群眾實力和發動群眾力量為斷，要以能不能適應群眾需要和喚起群眾協力為斷，現代不是知識壟斷，或財力權力壟斷的時代，更不是只求滿足少數人慾望的封建時代，也不是少數志士英傑，孤軍奮鬥，即能成就事業的時代，而是群眾的智愚強弱，榮枯利害，決定?國家民族盛衰存亡的時代，現代革命事業，必須為群眾而奮鬥，由群眾來參加，一切都不能離開群眾本位，這是不可忽〔第179頁〕略的時代特徵之一。為什麼又說是科學的時代呢？現代之所以成為現代，一切都是科學知識發達，和科學精神普及的結果。不但一切有形文物的進步是如此，就是一切生活習慣，社會制度，和公共事業的進行，也非貫徹以科學精神和科學方法，不能成立而發展，現代人做事講精確，講迅速，貴有組織，貴有條理和次序，這是和前代最顯著的不同之點，我們固然應該認識現在時代是群眾本位的時代，但這個群眾，決不是烏合之眾，決不是只仗人多而可以不講組織，不講方法，沒有秩序，換言之，必須把群眾本位和科學精神結合起來，才能成就一切事業，所以我們又必須認定「科學的」三字為現時特徵之一。
明白了上述意義之後，就可以知道，我們要作一個現代的革命者，決不能忘卻群眾本位，決不能忽略科學精神，不然就是落伍，就不能成功，所以我們處於現在時代，要使奮鬥能有功效，力量不致枉費，我們的思想行動，從研究、分析、考察、設計以至於分配工作，執行方案，一切都要合乎科學，我們要講求科學，明瞭科學的重要，要本?科學的精神，能夠運用科學的方法，來處理一切事物，而我們所作所為，一切努力與創造，都要以增進群眾福利，充實群眾力量為目的，都要以引起群眾興趣，吸引群眾參加為主旨。我所謂群眾，並不是一般所說的「群眾集會」「群眾心理」等所說的狹義的解釋——這些狹義解釋所指的「群眾」，仍是指形形色色，無訓練，無組織的散漫的一群，以別於有組織的民眾；我所謂群眾，就是普泛的指個人以外的群眾集團——就本國言，則為全體同胞，我們個人不能離群而獨處，更不能離開社會而生存，個人的生活與生存，實在是人群社會共同創造培養的結果，因此，我們所有的努力，一定要為群眾，而不能僅為個人，一定要利他愛群，而不能自私自利，即如我們要革命救國〔第180頁〕，亦不能孤立奮鬥，而拋棄群眾或漠視群眾力量。我常說：「生活的目的，在增進全體人類的生活；生命的意義，在創造宇宙繼起的生命。」 總理告訴我們要達到革命目的，必須「喚起民眾」，意義更是深切，這是我們生在這個群眾時代所應有的認識。我們要成就革命事業，領導民眾奮鬥，發揚團結精神，就要能過集團生活，要把我們自身列為群眾中間的一員，要使群眾和我所做的事業，鎔合為利害相同的一體，而不要當作自我是一個特殊階級，所以我們要接近群眾，深入群眾，要實際生活於群眾集團之
中，考察群眾的需要，瞭解群眾的痛苦，一方面盡到我們個人對集團生活的責任和義務，發揮合作互助的本能，以促成整個社會的進步，要以「人溺己溺，人饑己饑」的胸懷，隨時隨地，為群眾而服務，為群眾謀福利，如此才能夠領導群眾共同一致為革命救國而努力。從前一般人只講個人主義，上焉者離群索處，自鳴孤高，下焉者損人利己，自圖其私，都是自私自利不顧群眾，這種人必不能適存於現代，不必說了，就是那些滿懷匡時濟世的理想，知道盡己為人的重要，如果他不明瞭現代的真相，不能接觸實際社會，不能深入民眾，——只是閉戶造車，空思冥想，或憑著片段智識，不講科學，不明本末，不顧實際，那他無論有怎麼高深的學問，怎麼大的本領，都不能成功什麼事業，對於國家民族，也不會有什麼益處！所以要使我們的學問有用，要能夠發揮我們的聰明才智，建立革命的事業，就一定要認清現在的時代，一切做人辦事，決不能離開科學，更不能離開群眾；如果我們沒有科學的精神，不用科學方法來辦事，或者是我們做人辦事，都離開了群眾，不顧及群眾，這樣，就不僅不能成功現代的事業，而且根本不能作現在時代的人！總之，在此科學的群眾時代，一切要合乎科學，而不能違反科學，一切要為〔第181頁〕群眾，以群眾的利害為利害，切不可只顧自己個人，有絲毫自私自利的思想。必要使科學與群眾二件事，合為一體，方能來做革命工作，方能實現三民主義。
上面已將現在時代的特徵和我們如何把握時代精神，以推進革命工作的要義，大體闡明，接著更要為各位特別講明我們辦事必須注重科學精神和運用科學方法的重要。可以說群眾是這一個時代的主流，而科學是推動時代主流前進的利器，古語有之「工欲善其事，必先利其器」。 總理告訴我們要革命建國，必須「迎頭趕上近代科學」，各位無論是黨務、行政、軍事或其他幹部，各人都要管理幾百幾千，幾萬乃至於幾十或幾百萬的群眾。合而言之，大家就是要領導感化全國四萬萬五千萬的群眾，發動他們的力量，來完成革命的工作，各位站在這個時代主流的前面，要領導群眾，完成抗戰建國的事業，只有熱情毅力還不夠，最要緊的就是要操持科學的利器，發揮科學辦事的效能，纔能夠獲得最大的成功！否則，我們如果還是因襲幾百年甚至一二千年以前不合科學，違反科學的老辦法，來治理群眾，辦理現代的事情，不僅不能發生什麼功效，而且將愈弄愈亂，愈弄愈糟！即如過去我們黨有了三民主義，有了各級組織，又有了許多黨員和群眾，以如此長期的奮鬥，為什麼還不能實現主義，完成革命呢？就是因為我們從前不能照按真正科學的精神和科學的方法來從事於組織和活動，而一切仍沿襲以前官僚衙門的老辦法，所以黨務工作的表現就只有標語口號，行政工作的表現，就只有公文承轉，民眾運動的表現，就只有開會講演裝點形式，還是臨時拉攏，一哄而集，一哄而散的，一切革命事業多是有名無實，或名不符實，弄到事業廢弛，革命頓挫，國家民族遭受寇敵侵略蹂躪，要受今天這樣的奇恥大辱！今後我們要〔第182頁〕雪恥救國，完成革命，就一定先要建立一種精密實在，有步驟、有次序、有方法的科學精神，這就是凡事都要能實事求是，精益求精，繼續不斷，貫徹到底，有了這種真正科學的精神，再依照科學的方法和順序，所謂由近而遠，自卑而高，為大於微，圖難於易，來組織群眾，領導群眾，共同一致的發展革命力量，推進國家建設，這樣，纔能夠步步踏實，步步前進，以完成我們革命建國的使命！
關於科學精神和科學方法，我從前在南京，有一篇講演：說得很詳細，這篇講詞，已印有單行本，大家回去，可以拿來仔細閱讀，精心體驗。現在再要將我們在這科學的群眾時代做人作事的基本原則，對各位講明。
在現在這個時代，我們革命辦事最重要最基本的一個原則，就是分工合作。我所說的科學的群眾時代，也可以說就是分工合作時代。分工就是科學的特長，而合作，正是群眾力量最好的表現。但科學的分工是包括?部分間完密的連繫之意義，所以分工一定要連繫，不連繫就不能分工，而且分工愈專精，連繫愈要密切，然後纔能獲得技術的進步，和整個事業的發展。至於合作，是要以互助為基礎。能夠互助，纔能夠合作；不能互助，則合作只是空的理想。我們有了分工與連繫，互助與合作的精神，無論我們要領導多少群眾，辦理一種怎樣繁難的事業，都可以得到最後的成功。我們從前為什麼群眾領導不起來，事業不能成功，主要的一個原因，就是我們沒有依照科學的道理，真正做到分工合作的原則。從分工來說，過去只看見互相攘奪，互相牽制，不然就互相推諉；就合作來說，不但沒有很合理的配合，而且沒有互助的精神，我們從前不僅黨部與黨部不能分工合作，甚至同一個黨部的工作人員，同一個機關〔第183頁〕組織裏面的黨員，都不能夠分工合作，更不知道互助與連繫，而完全是自私自利，以致互相磨擦。這種惡習如不徹底改正過來，什麼事業都不能成功！大家要知道：我們國家民族現在之所以受敵人的欺侮壓迫，就是因為我們過去辦事，違反科學的道理，不能分工合作，互助團結，我們今後要抵禦外侮，復興民族，就一定要使全黨黨員，全國民眾，都能真正互助合作，切切實實統一團結起來，再不好和從前一樣，人人自私，一盤散沙，弄到結果，整個國家都要受人宰割。我相信如果我們全黨黨員領導全國國民，都能夠本著救國的良知，依照科學的道理，很完滿確實的組織起來，在一個政府一個號令指揮之下，
奉行一個主義，為創造一個現代國家而奮鬥，有了這種力量，那一個國家都不敢來侵略我們！那一個國家都要敬重我們！希望各位在此次受訓以後，要認識我們在此科學的群眾時代，作人辦事的基本原則，切實認清大家是成則俱成，敗則俱敗，休戚相關，生死與共，絕對遵循分工合作的原則，密切連繫，真誠互助，一致努力來達成我們抗戰建國的任務！
總括上面所說「科學的」和「群眾的」兩個意義，我再要為大家指出我們今後努力革命的方式和途徑。大家都知道：我們做人作事，不外兩件事，第一是生活，第二是行動，一個人無論在何時何地，一定有他的生活，也一定有他的行動。即如我們在黨政訓練班，就我們為學、做人、做事的整個行程來看，就離不了生活和行動。我們上課、出操、會議、討論，以及一切飲食起居，都是一種生活，也都是一種行動，可以說這種種就是構成了我們目前的生活和行動。但是現代的人所過的生活和所應採取的行動，是有他一定的方式的。現代的生活方式不能獨處孤立，一定是集體生活，現代的行動方式，不能夠離〔第184頁〕開實際社會，不能離開群眾，所以應該是參加群眾運動。換一句話說：我們必須過集體生活。然後生活纔是合理；我們的行動，必須是一種群眾運動，而後行動纔有效益。要知道凡是現代國家中間，每一個構成員，除非是他自外於國民的責任，不論任何職業地位，他必然要過著一種集體生活，不然就不是一個現代的人，我們要導引一般國民，從一盤散沙的落伍狀態，進為現代的國民，就要從這一點領導起，所以我們自身首先要遵循集體生活的法則。至於我所說的我們行動應該是群眾運動，這一個意義，大家不要把這四個字，和過去一般狹義的「群眾運動」解釋相混淆，就可以得到很清楚的認識，過去狹義的解釋，認為群眾運動應該是某一部分人專門去做的事業，他們往往把群眾認為是黨政軍機關以外的一種客體，甚至認為是與政府對立的一種對象，更不好的則認為是一種工具，因之所謂群眾運動，就不以群眾為本位，只有惑煽鼓動，或臨時的發動一下，既不從增進民眾能力著想，也不從民眾久遠利益著想。
遂使群眾運動，成為很狹窄，很特殊的一種無意義無功效的動作。現在我們應該把這一個觀念改正過來，要認定我們革命建國，除群眾利益而外無其他目的，除群眾協力而外，無其他憑藉，除訓練群眾，部勒群眾，提高群眾服務精神和奮鬥能力而外，無其他方法，所以革命事業和建國運動，整個的就是中華民國的群眾運動。我們過去高坐堂皇，頤指氣使的舊方法，不能再適用了；過去閉戶造車和社會實際隔絕的舊辦法，不能再繼續下去了。我們今後不論在機關、團體、部隊、學校，辦理或大或小的事業，都要以群眾福利為前提，以接近民眾，深入民眾，吸引群眾贊助參加為目的。所以不僅黨務團務是群眾運動，各級行政工作都要當?群眾運動看，乃至我們辦學帶兵，也要時刻不忘自己是幹?群眾運動，沒有〔第185頁〕一絲一毫可以離開群眾本位，我們凡是為國家服務，為革命奮鬥的一切的人們例如軍隊的士兵，機關的職員伕役，學校的教員學生，都是我們群眾，故我們軍隊學校機關黨部等所有的行動都應該稱為群眾運動。我們要知道這集體生活，與群眾運動，實在是現代一切人們生活行動的正確形態，尤其是我們擔當革命事業一切幹部生活行動，所必須遵循的途徑。現代是什麼時代，個人生活的價值，不放在集體生活中間，顯不出絲毫的功效，一切奮鬥的紀錄，失卻了群眾力量的結合，都將成為徒勞而無益，所以我們個人的生活，必須是集體中間一員的生活，我們所擔負的工作，必須以群眾運動的精神來推進。我們做人，一定要作一個「群眾的人」，我們辦事也一定要「為群眾」「合群力」來辦事，我們一切的生活與行動，都不能離開集體和群眾，離開了集體和群眾，就沒有意義，沒有價值，更不會有什麼成功。所以
我們同志無論從事黨務、行政、軍事、教育、社會事業，任何部門的工作，我們的生活，應該是集體生活，我們的行動，離不了群眾運動，而且我們應該以增進集體生活，發展群眾力量，為我們團結全國同胞，改造國家社會惟一的致力途徑。我們能遵循這個途徑去作，我們的一切事業，一定能夠順利推進。我們革命的目的，一定能夠達到。從前我們黨務政治為什麼沒有成效，就是因為我們違反這個時代進化與革命建設的途徑，一般同志儘管參加在革命的集團裏面，而他自己的生活就不能遵守集體生活的規律，儘管要領導群眾，而他自己的行動，往往違反了群眾運動的本旨，來過他特殊的高貴的生活行動，無形中就是一個封建的軍閥或官僚，所以不僅一百五十萬黨員，不能確實、嚴密的組織起來，結成一個強固充實進步有力的革命黨，來完成我們革命的事業，就是連我們二三黨員或十數同志在一塊地方，都不〔第186頁〕能集結同心，互助合作，而要各是其是，各自為政，不知有主義，不知有黨的團體，而只知自私自利，爭權奪利，這就是不認識時代，不認識環境，更加不知道集體生活和群眾運動的一般規律，這樣，他個人的生活無論怎麼樣完滿，他個人的努力無論怎麼樣勇往，於社會群眾，於集團事業，絲毫都沒有裨益，於國家民族，更不會有什麼貢獻，至少祗是一個自了漢，最後就影響到我們革命工作的進行！如果我們作了一個革命的黨員，作了國家一個公務人員和軍人，我們的生活行動是如此，那末整個黨國，都成了一盤散沙，這樣，我們的國家民族，怎麼能不受人家的侵略壓迫呢！所以我們今後要發展民族的生命，就要增進民族的集體生活，我們要建設現代的國家，就要建立正確的群眾運動，要將我們全國一切個人的生活，都能納之於整個集體生活之中，一切個人的行動，都能歸向於整個群眾運動之下，由生活的集結一體，來造成精神意志的共同一致，由行動的合群連繫，來造成組織力量的統一集中，這樣，纔能建設成功一個真正現在時代的中華民國。但要做到這個地步，就要由我們黨政軍負責同志，躬行實踐，首先倡導，各位無論是中央各部部長，或各省主席、廳長、專員、縣長，以及各軍隊和黨部各級同志，人人都要切實警覺，我們各人有了學問，有了食衣住行充裕的生活不相干，我們的生活，無論在機關在家庭在社會在軍隊一定是要集體生活，而能增進集團生活的發展與向上，我們的行動，也要隨時隨地都是群眾運動，而能一舉一動，都以群眾的利益為前提，我們能否領導部屬，領導群眾，就看我們一切日常生活行動，能不能為一般部屬民眾日常生活行動的領導，我們能否達成各人所應盡的任務，完成革命的事業，也就要看我們能否切實作到這一點以為斷！總之，我們認識了集體生活與群眾運動是現在時〔第187頁〕代我們做人做事革命建國所必循的途徑，就可以知道我剛纔所說的分工合作，樂群互助，實在是我們一切生活行動之所當然，而含糊籠統，自私自利是必須絕對的徹底剷除了！
我們要實行集體生活，就要充實集體生活所必具的條件，這個條件：第一就是幹部，各黨部的各級黨委書記長，政府軍隊的各級主管長官，各種民眾團體的主持人或領導者，推而至於學校的校長教職員，家庭裏面的家長前輩，都是集體生活的幹部。第二就是組織，如黨政機關、部隊、學校、社會團體等都是集體生活的組織。第三是紀律，如黨紀及國家一切法律規章和一切社會生活規律等，都是集體生活的紀律。這三個條件，是任何一種集體生活所缺一不可的，必須三者完全具備，而能達到充實完滿的境地，纔算是真正現在時代的集體生活。因此我們知道，我們今後要如何造成現代的集體生活，就必要知道如何選擇幹部，訓練幹部；如何完成組織，嚴密組織；如何申明紀律，恪守紀律。各位官長學員知道這個道理，以後無論擔任何種事業，就要切實注意，從這三種基本工作做起，而這三種工作，要以軍隊集體生活為基準。軍隊裏面有一句話說：「治眾如治寡」，軍隊為什麼能夠治眾如治寡呢？就是軍隊
有班、排、連、營、團、旅、師等整然不紊的編制，這各級又有層層節制的官長，更有嚴格的軍紀和風紀，所以一個高級將領，能夠統率幾千幾萬乃至幾十萬人，或為一個有條理，有秩序，有精神，有力量
的生活集體，我們黨政組織和社會群眾，要能成為一個最有效能的工作集體和生活集團，也要依照軍事化精神和辦法去作，即如一縣有了各級行政或自治的機關，有了縣長以下各級的行政幹部或自治幹部，例如鄉鎮保甲長之類，如果組織嚴密，幹部健全，上下有精神、有紀律，就可以發揮我們工作的效能和〔第188頁〕集體生活的力量，來改造全縣群眾的生活，建設一個完全自治的新的縣政。一省的各縣，以至於全國的
各省，如果都能夠這樣作到，無論政府和民眾，一切機關與團體，都有嚴密的組織，健全的幹部和森嚴的紀律，將全國一切事業，一切部門的國民，約之於整個一體的集團生活裏面，就可促成全國上下思想行動的整齊一致，和意志力量的絕對集中，這樣，就必然能夠建立一個真正的統一團結的現代國家！
我們要促進群眾運動，使黨政軍各級工作，都能得到群眾熱烈贊助和自動參加，就要注重群眾運動的必要條件，所謂群眾運動的必要條件，第一就是要善於宣傳，勤於訓練和考核。我們有了宣傳，纔能喚起群眾，纔能使群眾明瞭我們設施的意義而感到關切；有了訓練，纔能有效的組織群眾，選拔賢能，提高群眾能力來共同努力；有了考核，纔能夠知道群眾運動的效驗，發現一切優點和缺點，以作改進的張本。第二、必須有分工合作的科學精紳，不但幹部要互助合作，還要引導群眾間鄰里鄉黨固有集體生活的關係，提高其互助的興趣，以加強其團結，否則大家如果不互助，不合作，而要意見分歧，猜忌摩擦，或是工作參差，不相連接，就決不能發生效力！第三、最重要的一點，群眾運動必要有一個共同的中心，這個共同的中心，就是我們革命建國的三民主義，一切群眾運動如果不以三民主義作中心，就不是革命的行動，就必歸於失敗！我們從前黨務政治之所以辦不好，甚至愈弄愈糟，就是因為我們一般黨員和公務人員的一切生活行動和一切群眾運動，都沒有拿三民主義作行為的中心，切切實實依照主義作到。要知道：三民主義，就是我們中國民眾運動的靈魂，離開三民主義，就如失掉了靈魂，失了靈魂，
革命運動當然趨於失敗！所以我們要促進群眾運動，成為真正革命建國的運動，一定要以三民主義作中〔第189頁〕心，而以普及主義的信仰，促成主義的實現為唯一的目標。
最後，我要說明集團生活與群眾運動的目的，以當我這一次演講的結論，就我上面所說的這幾段話綜合起來，大家就可以知道：一切集團生活與群眾運動唯一的目的，是在增進人民的生活，社會的生存，國民的生計和群眾的生命。在此科學的群眾時代，我們做人做事，一定要能達成這一個革命建國的目的，纔能夠成為一個真正現在時代的人，纔不媿為一個革命黨的黨員和 總理的信徒，纔能夠完成我們革命的任務！希望大家對於我今天所講的這一番話，悉心研究，接受力行。要知道，我們這次訓練，所要教給大家和大家所要學習的，就是我上面所講的做人做事的根本道理，和革命建國的成功要訣，這些都是我們革命黨員最基本重要的學問。換言之，我們各位同志，以後要過群眾運動的生活，而不要過舊日封建特殊的生活，要有科學合理的行動，而不要有從前糊塗野蠻不合理的行動，今後大家要深切體察這科學的群眾時代的特性，切實依照作到，纔能負起革命建國實行的任務，完成我們所負時代的使命！


訓練的目的與訓練實施綱要

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第190頁，第191頁，第192頁，第193頁，第194頁，第195頁，第196頁，第197頁，第198頁，第199頁，第200頁，第201頁，第202頁，第203頁，第204頁，第205頁，第206頁，第207頁，第208頁，第209頁，第210頁，第211頁，第212頁，第213頁，第214頁，第215頁，第216頁，第217頁，第218頁，第219頁，第220頁，第221頁，第222頁，第223頁，第224頁，第225頁，第226頁，第227頁，第228頁，第229頁，第230頁，第231頁，第232頁，第233頁，第234頁

〔第190頁〕

——中華民國二十八年四月二十六日對黨政訓練班第二期學員講——

〔要旨〕
 一、說明本班訓練的目的。
二、如何造成真能實現三民主義與徹底奉行命令的戰士和信徒？
（１）要明瞭戰士與信徒的意義——生活即是戰爭，信仰必求貫徹；
（２）要絕對服從命令與徹底奉行命令；
（３）要剷除過去畏難自私的惡習；
（４）要注重推行命令的必要條件，與因應制宜之道；
（５）要實幹快幹硬幹苦幹！
三、勞動，創造，武力，為實行革命完成建國的基本條件。
四、自覺，自動，自治，為實行主義之真正信徒的必要修養。
五、如何充備主持機關的常識與領導辦事的要領？
（１）要注重時間與空間——時間空間為一切事業與生命的基礎；
（２）要講求辦事要件——「人」「時」「地」「財」「事」「物」——之合理使用與效能發揮。
（３）一人要作二人用，一時要作二時用，一物要作二物用，一錢要作二錢用。
六、主持機關之常識要點：
（１）管教養衛之方法與技術——行政要目；
（２）食衣住行之準備與充實——行政目的；
〔第191頁〕
（３）軍、民、財、教、建之統一與連繫——行政內容。
七、領導辦事之基本要領：
（１）要嚴格監督——綜覈名實；
（２）要勤加考核——信賞必罰。
八、領導辦事之方法在於注重研究：
（１）調查，統計，與設計立案之重要；
（２）研究歷程之說明：
（一）概念判斷與推理；
（二）歸納與演繹，分析與綜合。
（３）研究方法要點：
（一）環境與內容，現象與本質；
（二）因果與法則，根據與條件；
（三）抽象與具體，理論與實踐。
九、領導辦事之要訣在注重訓練。
十、訓練與教育之意義及其區別。
十一、訓練之基本要務：
（１）訓練的功能在寓考核人才、提拔人才於訓練之中；
（２）訓練的責任，在教人先能作人，然後作事，——明禮義，知廉恥；
（３）訓練的法則，為尊師重道，敬業樂群；
（４）訓練的精神，為親愛精誠，敬嚴切實；
〔第192頁〕
（５）訓練的要訣，在以身作則，實行五到；在自敬自重，不厭不倦；在勿助勿忘，盈科後進。
十二、訓練之一般要領：
（１）確定訓練的宗旨——黨政軍幹部訓練之一般宗旨；
（一）在使受訓人員能刻苦耐勞，為民服務，領導民眾，實行三民主義；
（二）在實施戰時精神動員，與生活行動嚴格訓練。
（２）要認定訓練的對象——在訓練各級組織之中堅幹部；
（３）要注重訓練的要點——重研究，批評，討論，切磋，自覺，自動，創造與負責諸點；
（４）要明瞭訓練實施之中心事項：
（一）行政訓練的主要科目，為地方自治；
（二）黨務訓練的主要科目，為群眾運動與集體生活。
（５）訓練幹部要能「作之師，作之君，作之親」；
（６）要認識訓練的要旨——訓練與工作連成一氣，訓練與辦事打成一片。
十三、訓練的內容：
（１）紀律訓練，最重森嚴紀律；
（２）生活訓練，最重生活秩序；
（３）行動訓練，最重行動組織；
（４）智能訓練（管理訓練），最重辦事條理（說明黨員對管理黨務的責任心是如何重要）；
（５）服務訓練，最重服務競賽、養成利他、愛群、積極、熱心的習性；
（６）體格訓練，最重養成冒險犯難與任重致遠之精神與體魄；
（７）軍事訓練，最重軍人精神之培養與發揚。
〔第193頁〕
十四、訓練方式與教授方法具體要項之概說。
十五、希望大家切記力行本團長的訓示，發揚革命，辦事，做人，立業之精神，本此自訓，本此教人，造成真正實行三民主義的信徒，和徹底奉行命令的戰士，以達到此次受訓之目的，完成革命建國的使命！
〔本文〕
 今天要將我們黨政訓練班訓練實施綱要分項詳細的對各位講明，使各位明瞭本班訓練的目的和來此受訓的意義，同時使各位明瞭訓練的內容與方法，將來分別回去，可以依此訓練部下、學生與民眾。
前次開學的時候，我已經對大家說過，我們無論到什麼地方，參加什麼機關團體，首先要問明白我們的目的是什麼？我們來到這一個機關團體，他的一切規章計畫主要的性質和精神是什麼？這些我們都要先研究審問明白，然後我們的一切生活行動，纔有準繩，就是工作與學習亦纔有成效，我們的目的，纔能夠達到。各位這次到訓練班來，亦是如此，對於本班設立的主旨，一定要認識清楚，對於本班一切章程規則和訓練計畫等，一切要透徹瞭解，完全明白，並要切切實實按照程序和紀律徹底作到，然後纔能有真實的心得，獲得受訓的實益。本班所定各項規章細則，實施計畫等，各種規定原已很詳細，但我們受訓的根本主旨，簡明扼要的說起來，卻不外兩件事：第一是訓練我們如何做人；第二是訓練我們如何作事。這個道理，我上次講演已經詳細說過。本班訓練大綱第一項規定：「訓練目的，在使受訓人員，（一）真能成為實現三民主義與徹底奉行命令之戰士與信徒；（二）能得到主持一般機關之常識與領導辦事之要領。這裏所謂三民主義的戰士與信徒，就是我們革命黨員做人的唯一目標，而所謂主持機關〔第194頁〕與領導辦事的要領，概括言之，亦就是我們革命辦事成功的要訣。我們來到本班受訓，一定都要能達到這一個做人的目標，獲得這一個辦事成功的秘訣，纔不媿為一個真正現在時代革命黨的黨員，和實行三民主義的基本幹部，纔能夠成功革命建國的事業，不負歷史和時代的使命！各位這次來受訓練的目的，和本班施訓最要的任務，就是在此！
現在先講我們怎樣纔能成為實現三民主義與徹底奉行命令之戰士與信徒。大家先要知道：所謂戰士，並不是僅限於前方作戰的官兵，也不是說要我們都上前線參加作戰，纔叫做戰士，可以說，凡是一個現代的國民，尤其是我們革命黨黨員，要盡到我們國民和黨員的本職，無論何時何地，人人都要不媿為一個戰鬥員，這就是說：我們不僅在緊急必要的時候，人人都要和前方官兵一樣能夠投袂奮起，執干戈以衛社稷，而且我們一切生活習慣思想行動不論何時何地，都要徹裏徹外武裝起來，要抱定一種戰鬥的精神和決心，來克服一切工作與學習的困難，打破一切革命的障礙，發揚我們革命事業的功效！本此意義，切近一點說：我們訓練就是打仗，——出操是打仗，上課是打仗，研究討論和實習，無一不是打仗，總而言之，生活就是戰爭，我們生為現在時代的一個人，要盡到我們人生的本務，就一定要能夠作一個真正現在時代的戰鬥員。其次所謂信徒，大家都知道：一個人皈依於一種宗教，就是宗教的信徒；宗教信徒對於他所信仰的宗教，一定是竭誠服膺，刻苦修習，真實奉行，無間生死，我們革命黨員要成為真正三民主義的信徒，和革命領袖的信徒，也一定要如宗教信徒之於宗教信仰一樣，精誠熱烈，篤信篤行
，身心全體歸向，始終貫徹到底，這樣，纔是一個真正的信徒。各位知道了戰士與信徒的意義是如此，〔第195頁〕我們就要問為什麼這次訓練是要大家真能成為實現三民主義的信徒和徹底奉行命令的戰士呢？難道我們從前還沒有信仰三民主義徹底奉行命令嗎？難道我們從前還不夠為一個實行主義的信徒和奉行命令的戰士嗎？這一點，我們各人要自己反省，究竟我們從前所說的和所作的，是否合乎三民主義，是否完全依
照主義切實作到？是否真正盡到了各人的職責，不媿為一個徹底奉行命令的戰鬥員和主義的信徒？老實說，我們從前實在沒有作到！我們過去的一切生活行動，思想和精神，實在還不夠作一個革命的戰士和主義的信徒，這個道理，前次開學的時候，我已經對大家講過，各位如誠心省察，反躬自問，也一定能夠坦白自承。因為我們過去沒有真正實行主義，信仰主義，對於自身的責任總沒有深刻認識，切實盡到，對於上級命令總不免隨便看過，沒有真正徹底的研究與奉行，所以我們現在要來受訓，要洗心革面，從頭學起，死心塌地把自己造成一個能真正實現三民主義的信徒，和徹底奉行命令的戰士。
我們要真能成為實現三民主義的信徒，就一定要從敬謹服從命令，徹底奉行命令作起。要由我們以身作則，推己及人，養成一種尊重命令如珍重自己的生命，貫徹命令如救護自己的生命一樣的良好習慣和風尚，有如軍隊執行命令，只能絕對服從而不容絲毫違反，只能整個貫徹，而不能絲毫怠忽，然後黨和政府為實行主義所頒發的一切命令與計畫，纔能夠實現，我們的革命事業，纔能夠成功！大家要知道：我們從前一切事業沒有成效，主義不能實現，我們作了黨員和公務人員，不能夠成為一個真正三民主義的信徒，和革命的戰士，就是由於我們對一切命令陽奉陰違，敷衍塞責，沒有奉命惟謹，貫徹到底的精神和習慣，往往接到上官的命令，任意擱置，或照例承轉，就算完事，至於命令的內容怎樣，實施的〔第196頁〕步驟和方法怎樣，怎麼樣纔能夠迅速確實的徹底作到，很少能注意研究，精心籌畫的！更少能刻苦勤奮，親自執行命令的！對於承轉上級命令或自身發布命令的時候，也只管發出去了就完事，至於頒發以後，一般部屬人員是否切實依照執行，執行的情形和成效如何，也不去嚴格監督，勤加考察，相率因循應付，得過且過，不僅騙上官，騙部下，而且自己騙自己，如遇上官催促，也頂多只是一紙報告，敷衍了事！此所以民國成立到現在，已經二十八年，而我們一切的建設，總是停滯不前，我們國家的處境，一天不如一天，到如今還要受倭寇這樣的侵略蹂躪！老實說，這就是我們過去不能真正服從命令，徹底執行命令所招致的奇恥大辱！我們這次創辦黨政訓練班召集各位來受訓練，最大的目的，是要一洗從前對命令法規陽奉陰違因循敷衍的惡習和積恥，要以「昨死今生」的決心，用「金丹換骨」的方法，徹底剷除對命令不忠不誠，對國家對上官對自己的職責不忠不誠的病根！從今以後，要養成絕對服從命令，敬謹奉行命令，和徹底執行命令的習慣和風氣，以為我們實行主義，推進建設完成革命事業的起點！
我常常研究，我們要怎麼樣纔能夠成為一個徹底奉行命令和真正實現主義的信徒和戰士，這個道理，如果僅從正面來解釋，或許不容易明瞭他的重要性。所以現在要從反面來說明，究竟我們從前為什麼對於上級的一切命令和法規。要陽奉陰違，因循敷衍，甚至自欺欺人，以致敗壞政治道德，喪失革命精神呢？這個原因究竟在什麼地方？我以為第一是由於畏難，第二是由於自私。有了這兩個「畏難」「自私」的觀念和心理存在心頭，對一切事情就要推諉延誤，腐敗廢弛，而一切弊病都從此發生出來了！因為我們如果遇見一樁事情，無論是上官的命令交給我們作的也好，或是我們職責範圍以內所應該作的也〔第197頁〕好，我們總覺得他是如何的困難，不想即刻動手，或著手做了，又每每遇難中輟，甚至遇到上官命令我們三天或兩天作好，並要按期報告的事情，我們看了這個命令，心理總以為這件事情困難，三天兩天如何能夠辦完，也許還要以為上官這樣下命令，是對於部下不體諒，以為我們經費缺乏，人力和時間都覺不夠，如何能夠及期辦完這件事情，呈覆這個命令呢？我們要知道上官所下命令，必定是考慮周到，認為受命的人一定可以依令作得到才頒下的，如果我們一存了這種畏難的心理，不要說比較費時費力的事情，我們要畏難卻顧，以致延誤無成；就是遇見十分容易的事情，也要以為這是「不很易」，如此在我們的心目中就簡直無事不難，無事可成，因此對於上官一切命令，不僅不能徹底奉行，而且要懈怠推諉，馴至完全廢弛了！所以我們今後要真能實行主義，徹底奉行命令，首先要滌除畏難的心理，排除一切虛偽遲鈍苟且偷安的惡習，而要不怕困難，不辭勞苦，要重視命令如我們自己的生命，要如前方官兵打
仗，執行戰鬥命令一樣，一接到命令，無論如何困難危險，一定要集中精力和時間，依照命令所規定的時間和地點，誓死拼命，在限期以內，完全作到，即令我們為執行命令而犧牲了，也正如古人所謂「鞠躬盡瘁，死而後已，」正是我們義所當為，盡忠國家職守之道！我們有了這種精神，纔能夠作一個徹底執行命令的戰鬥員。還有一種自私的心理，就是想乘利趨便，粉飾虛偽，有義務有責任則工於推諉，有權利有名位則競相爭奪，過去已習為風氣，是政令不能推行，命令不能貫徹最大的一個障礙。大家要知道：任何大小工作的成就，沒有不需要勞苦奮鬥的，我們革命黨辦事，必須有鞠躬盡瘁的志氣，不能有絲毫自私自利之心，革命與反革命，信徒與叛徒，忠勇的戰鬥員與怯懦的偷生者，他們的分別，就在於〔第198頁〕一方是公爾忘私，國爾忘家，一方只知避難就易，自私自便，我們今後要真能成為實行三民主義的信徒與徹底奉行命令的戰士，就一定要打破自私自利的心理，改革推諉攘奪的風氣，人人要負責任，盡職守，忍耐勞苦，急公服務，這樣，纔不陽奉陰違，致貽誤國家，這樣，纔可算是一個三民主義的信徒，和國民革命的戰鬥員了。
以上是就奉行命令一方面說，至於在承轉上級命令，貫徹他所規定的任務一方面來講，我們負責主官無論省府廳長或專員縣長，要求令出必行，行必徹底，在下命之先，就要顧到推行命令的各種條件，命令所規定的一切內容與辦法，是否可以辦得通，我常說：無論上官頒發命令，或部屬執行命令，一定要認清環境，明晰事實，考察「人」「財」「時」「地」「物」等各種實在情形，然後因應制宜，纔能夠逐級督率，順利進行，切實辦到。如果事前不知用心審察，隨便頒布事實所不可能或部下能力所辦不到的命令，那這個命令一定無效，比不下命令還要不好。我們考察從前一般黨政軍機關，為什麼養成一般公務人員對於上級命令，陽奉陰違的習慣，主要的原因，就是由於上官下命令，只顧到理論，只在書面文字上講求，而忽略了事實與環境，不顧執行命令的客觀條件。這樣，既為部下所確實不能作到的事情，他當然無法徹底辦到，就只好敷衍應付，得過且過，這種風氣一經養成，就連可以辦到的事情，亦要擱置不辦，因循貽誤了！所以我們要養成貫徹命令的精神和習慣，一方面固然要由我們負責力行，以身作則，感化人心，轉移風氣，為黨國造成一班真能實行主義，徹底奉行命令的信徒和戰士；一方面就要我們當主官的，慎重命令，不要隨便濫發命令。就是要注重頒發命令與推行命令的必要條件和因應制宜之〔第199頁〕道，根本的一點就是我們執行命令，要有無畏無難大公無私的精神，知道「事在人為」與「人定勝天」的道理，並要審察各種「人」「財」「時」「地」的條件，悉心研究，多方設計，凡是人家所能作到的事情，我們固然要能夠作到，就是人家通常所不能作到的，我亦要奮發革命精神，多方想定辦法，克服一切困難，完滿達成任務，這樣，纔算是一個實行主義的信徒和戰鬥員！我在民國廿一年曾經提出四句口號，叫人「實幹、快幹、硬幹、苦幹」，就是看見當時我們一般黨員和公務人員遇事畏難怕苦，一切懈怠廢弛，所以要拿這幾句口號來振作革命辦事的精神，提起奮鬥前進的朝氣！我們今後要徹底奉行命令，真能實現主義，就不僅要知道 總理的主義，信仰 總理的主義，而且要繼承 總理知難行易的精神和愈挫愈奮百折不回的毅力，要能真正實幹、快幹、硬幹、苦幹，無論遇到什麼艱難困危的事情，只要是我們義所當為的，即抱定不成功便成仁的決心，不怕苦，不怕難，一定要貫徹到底，克盡職責！這就是我們要作三民主義信徒和國民革命戰士的基本要件！
我們有了實幹快幹硬幹苦幹的精神，還要具備「幹」的要件。這個「幹」的要件是什麼？就是我們操場兩旁所貼的標語，一面是「勞動」，「創造」，「武力」，一面是「自覺」，「自動」，「自治」。前三者——勞動，創造，武力是實行革命救國建國的基本條件，後三者——自覺，自動，自治是實行主義的真正信徒之必要修養。我們要能實幹快幹硬幹苦幹以擔當革命工作，就是要從具備這六個要件履行這六個要件入手。
現在先說明勞動。我們從前為什麼不能實幹快幹硬幹苦幹呢？第一個原因就是我們怕勞動，不勞動〔第200頁〕，因此，我們有腦筋不肯去想，有手足不肯去動，整天只是坐在屋子裏面，養尊處優，甚至於只知嫖賭吃喝，久而久之，不僅不能刻苦耐勞，擔任事業，而且看見日光空氣水都要害怕，都不敢利用，更不敢與他抵抗奮鬥，如怕日曬，怕風吹，遇雨怕雨，遇雪怕雪，天熱怕熱，天寒怕冷，一些沒有征服自然，
利用自然的本能，甚至連個人日常起居飲食，都要依賴他人的勞動來服侍他，形同一個犯了殘疾的廢人，這樣的人，如何能夠作人，更如何能夠幹事呢？！更加談不上革命抗戰，為國家勞動，為民族服務了！所以我們要發揮「幹」的精神和能力，成功革命的事業，就要從勞動作起，人人都要勞動，事事都要勞動，我們辦事要「實行五到」——心到，口到，目到，手到，足到，要「事必躬親」，要「以身作則」，對所部工作，要厲行「監督」，「檢查」，「考察」，「巡視」，和「指導」「會報」等，都是要能勞動纔能切實作到！各位無論是黨部委員、行政幹部或政工人員，特別是穿了軍服作了軍人，從此人人都要養成勞動的習慣，一切事情都要由我們自己來操作，就是我們日常食衣住行的生活，如果不是為了趕工作時間，與事實的不得已，我們都要盡量自己勞動，不要他人服侍，如出門不必定要坐車坐轎，尤其軍人格外不好如此！總之，唯能勞動，纔能實幹快幹硬幹苦幹！唯能實幹快幹硬幹苦幹，纔能實現主義，完成建國的工作。
其次講創造。大家首先要知道：世間一切事業的創造，都是由勞動而來的，不能勞動，就必不能創造，故勞動可以說是創造之母。什麼是創造呢？創造就是要「自無而有」，「擴少成多」，要憑赤手空拳來開闢新天地，造成新世界。我們革命的宗旨，就是要創立新力量，建造新國家。我們要做革命戰士〔第201頁〕，就必須以創造為本務。但創造必有創造的精神，創造的精神，就是自強不息，日新又新，不斷進取的精神。我們要主義實現，建國成功，必須有獨來獨往的氣概，自我作始的勇氣，從破碎殘缺貧乏枯槁腐敗的舊社會中，創立起一個從來未有的新世界。我們必須要自強不息，日新又新，必須不斷進取，奮鬥前進，而不好有絲毫遲疑卻顧，頹廢停滯的弊病，古人說「精神愈用愈出，智慧愈用愈靈」，這就完全是創造的效益！反之，如果我們有了精神和智慧而不用，就會一天萎靡一天，一天滯澀一天，直到死了為止，這就是枉生為人！所以人的聰明才智精神志業，都是要不斷創造進步，纔能夠盡量發揮出來。我們這次訓練，可以說就是創造的訓練，就是要創造一班能夠創造的革命信徒和主義的戰士，然後纔能夠創造國家，創造社會，創造新的時代和新的世界！
再次講到武力。古今中外，無論那一個國家，立國必賴有武力。就是生為現在時代的一個人，要能自衛自保，也一定要有自衛的力量，沒有自衛求生的武力，無論國家社會個人，都不能生存！所謂武力，在國家說，就是教育，軍事，與經濟等一切國家實力之總稱，初不限於有形的海陸空國防軍備而已！所以我們無論從事教育，政治，經濟，軍事，以及各種事業的負責人員，都要能為國家增進武力，而且一切力量都要能為軍事而用。就個人來說，則一切思想行動之武裝起來，一切生活習慣之軍事化，亦就是武力。我們個人要有這種武力，纔能夠作一個戰鬥員，纔能夠建設整個國家的武力。總之，我們要實幹！快幹！硬幹！苦幹！第一必須勞動，——要有勞動的習慣和本能，要提高並盡量發揮勞動的效能；第二必須創造，——要有堅定的創造意向，要有不斷進取的創造精神，對於一切「人」「事」「時」「〔第202頁〕地」「物」「財」都要由我們革命黨員自己努力勤勞，去創造出來的。第三必須有武力，——要使個人在精神物質上都有保衛生存的武力，使國家具備教育經濟軍事充分發展的整個武力。我們能夠勞動創造，就一定能夠產生武力，有了武力，纔能夠打破一切革命的障礙，建設三民主義的新國家！所以總括起來說，勞動，創造，武力三者是一貫的整個的東西，人生和革命對於這三件事是缺一不可的，換言之，我們勞動，就是要為創造而勞動，創造是要為武力而創造。總之，要保衛國家民族，必要有武力。要有武力，必要有創造的能力。要能創造，必先要有勞動的能耐。所以勞動創造和武力實在是我們要發揮「幹」的精神來奉行命令貫徹到底的基本。
至於自覺、自動、自治，更為我們實行主義，要作主義信徒所必備的內在修養的要件。本來革命建國的事業，是順天應人，獨立創造的事業，革命之發動與乎事業之進行，完全由於革命黨員內心之自覺與內在精神之迫切要求，不待督促推動，而自能踴躍興起的。憑此自覺自動的精神，纔能夠發為精誠熱烈的奮鬥，和勇敢壯烈的犧牲，自覺就是視革命為本分，視國事如己事，自動就是見義勇為，行乎其所不得不行，自覺與自動實在是主義信仰和革命行動的根源。如果沒有自覺，則真正信仰不能發生，不能自動，要待勸導督促纔做，這就不是革命，雖參加革命，亦是假的！能自覺，能自動，還要能自治。我們既以革命為己任，要領導民族，救國建國，自身若不能克制，何以做民眾表率，自身尚不能治理，何以參加管理眾人之事的工作？所以我們要實現主義，要成為真正三民主義的信徒，第一個要件就是要自覺，能自覺就必能自動，能自覺自動，再加以自治工夫，來克制怠惰自私的不良趨向，自然能遵行革命〔第203頁〕的紀律，則今後一切政策之推行，一切事業之改進，以及一切政令法規之實施，都不待上官或他人的督促，亦能依照各人的本分和職責所在，按步就班，分工合作，辦理完成。我們這次訓練，要造成大家為實現三民主義與徹底奉行命令的戰士與信徒，這種自覺自動與自治精神之養成，實在是一切訓練的基本重點所在！希望大家深切體會，本此自勉並互相勉勵，以共達於本班訓練大綱第一條所規定的目標，成為一個真正現在時代的革命幹部，共同一致，努力奮鬥，來建設我們中華民國成為一個現代富強康樂的國家！
以上所講的是說明本班訓練第一個目的，在使各位真能成為實現三民主義與徹底奉行命令的信徒和戰士，這就是指示我們作人的目標，以及如何達成這個目標的道理。現在要講本班訓練第二個目的，所謂主持一般機關的常識與領導辦事的要領，這就是說明我們辦事的要則，也是本班訓練最重要的一個主旨。
講到作事，各位中間無論是黨務工作人員之黨委書記長或幹事，或行政幹部之廳長專員縣長或科長，以及政工人員軍訓教官，大家都是要主持一個機關——要訓練一個機關的人員，管理一個機關的業務，辦好一個機關所分擔的事業。各位主持機關第一個要件，就是要有豐富的常識。有了豐富的常識，就能夠獲得主持機關的要領和管理機關的方法，否則常識不充足，什麼事情都辦不好。我們主持機關領導辦事，最要具備的基本常識，就是要注重時間和空間。我常說：「時間為一切事業與生命之母」，而空間亦為一切事業與生命產生之基地，二者都是我們生活工作革命立業不可須臾離開的！因此，我們作事，〔第204頁〕無論下命令，定計劃，或擬方案，定辦法，都要以時間與空間作基礎，就是首先要知道時間空間，對於工作效能和事業成敗關係之密切，從而認識「時」「空」二者的一般性能，務求規定準確，支配恰當，而為最經濟最有效的運用，同時更要顧到某特定時間與特定空間（地方）的種種特殊情況，以為辦事因時制宜因地制宜的根據。我們辦事，如果能將時間與空間規定適當，就奠立了一個初步成功的基礎，有了這個基礎，再要精心講求一切辦事要件的合理使用和效能的發揮。所謂辦事要件，除掉我剛才所說的「人」「財」「時」「地」以外，為具體詳細說明起見，還可以分出「事」「物」兩件。所謂「人」就是一般的人員，上自主官下至兵伕，以及一切與我們業務有關的人民都包括在內，都要使他們適才適所，各盡其能，各稱其職。所謂「財」，就是經費。我們辦事必有經費，但經費數額之多少，關係於辦事之成敗利鈍尚在其次，最要緊的，就是有了經費必須經管得法，使用得經濟而有效。而不好有絲毫浪費或損失，更不可忽略經理，以致發生弊病，所謂「時」「地」，就是剛纔所說的時間與空間，我們必須認識時間，把握時間，善用時間，亦必須注重空間，認清某一地域的種種特點，發揮他的特長，增進工作效率，這是辦事最要注意的中心條件。所謂「事」，就是一切工作事項與業務，必求管理得當，支配得法，進行合宜，督促有方，更須實事求是，精益求精，使能隨時進步，不斷發展。所謂「物」，就是一切物料器材與工具，一般必須注意整理管理與修理，要能愛惜使用，並要能廢物利用。我們要獲得主持機關的常識與領導辦事的要領，就是要從注重這些辦事條件，精研其合理運用的原則和方法中得來。而其中最大的一個本領，就是要能因人制宜，因時制宜，因地制宜，因事制宜，以求一人作二人用，一〔第205頁〕時作二時用，一物作二物用，一錢作二錢用。乃至地無荒棄，事無曠誤，物無廢置，事事物物都要能盡其功效！這就全靠我們主官肯用腦筋，不憚勤勞，時刻研究，種種設法督促改進，纔能夠達到目的。我們主官有了這個辦事和管物的本能，就能夠盡量提高工作效率，獲得迅速的成功，否則，不僅不能使人盡其能，事盡其功，一切「時」「地」「財」「物」都不能發生加倍的效用，而且必不免人員荒逸，事務廢弛，十個錢不能收到一個錢的效用，十件物材不能獲得一件物材的功效，一切時間土地都要浪費了！古人所說：「凡事不進則退」，所謂「一處弛則百處懶矣」。所謂「差之毫釐，謬以千里」，可見我們辦事對於人、時、地、財、物、事等條件之管理支配，權衡運用，不可不時刻精神貫注，遇事精心研究以求進步了。我們今天所要建設的國家，是這樣一個廣土眾民蘊藏豐富的大國，一切辦事的憑藉，祗要我們肯努力，可說是不但充足而且優厚，隨時隨地都是我們成功立業的機會！但實際的情形怎麼樣？自中央以至縣區地方，一切人才、經費、時間、土地、物料、業務之糟蹋浪費，荒蕪廢弛，真是觸目驚心，令人慨歎！即如就「人」來說，且不說「十室之邑」的「忠信之士」，我們沒有去盡量識拔，使為國家效力，全國四萬萬五千萬人巨大的勞力，實在亦沒有去設法組織，作最有效的發揮，就是我們所主
管的一個機關之內的人員，上自幹部和一切職員，下至工役兵伕，試問是否都有訓練，有考察，人人都有事作，事事辦有成效？是否都已量才器使，而能人盡其才？是否還有遊惰懶散，整天無所事事的人？又如土地，到處童山濯濯，荒地待墾，而我們拋棄不用，其他時間金錢之浪費，物料器材之遺棄，更不知其幾多，這就是我們黨政軍負責人員對於主持機關領導辦事缺乏應有的常識，沒有按照一定的要領去〔第206頁〕作，而又畏難苟安，怠忽懶散，不研究，不改良，實在是我們最大的恥辱！我相信，只要我們主管人員能夠刻苦耐勞，事事精勤研究，一切事物，一定可以發生加倍的成效，不僅一個錢可以發生兩個錢的效
用，而且可以發生十個錢的效用，其他時間、土地、物材等也都可以發揮幾倍以上的力量。問題只在我們能否充備這種辦事的常識和本領，能否刻苦耐勞，以身作則，肯用腦筋，不斷研究改進而已。當此抗戰建國非常時間，正是革命成敗，國家興亡的緊急關頭，我們如果沒有這個辦事的本領，拿出非常的精神，作加倍的努力，不僅不能推進建設，完成革命，而且根本將無以挽救危亡！我們此次訓練，就是要大家學習這個辦事的本領，培養這個革命建設的精神，能夠使一分人才、物力與時間之使用，發生幾倍的力量。使我們所擔任的工作事項，提早完成。大家只要能夠運用現代科學的方法，根據實際的經驗，用實幹、快乾、硬幹、苦幹的精神去作，這是一定可以作到的！各位多半是主持一個軍隊一個機關與一省一區以及一縣的黨政事宜，今只就一縣來說，無論大小縣份，總有幾萬幾十萬的人民，有幾百或幾千方里的土地，古人說：「有人此有土，有土此有財，有財此有用」，大家如能按照我剛才所講的辦事要領和建設精神去作，使全縣一切「人」和「財」儘量發揮他加倍的效用，就可以完成一縣的建設，確立抗戰必勝建國必成功的基礎！
以上是說明我們主持機關，領導辦事的基本常識和一般要領。以下還要分段具體講明其內容要項：
第一、主持機關的常識。先就行政要目來說，大家都知道：我們一切行政離不了「管」「教」「養」「衛」四件事。我們要主持一個機關，作一個機關內的負責官長，首先就要充備管教養衛的常識，熟〔第207頁〕諳管教養衛的方法和技術。要知道：無論任何機關，在性質上，雖然各有其特定專管的業務，但一般都是要注重管教養衛四件事。而且惟有我們主管長官對於所屬部下和民眾，能夠切實盡到管教養衛的責任。我們的工作纔能夠開展，人民纔能夠聽從領導，所辦的事業纔能夠成功。現在一般機關最大的缺點，就是不知道管教養衛的道理，主管長官缺乏常識，既不管，又不教，更不注重到養和衛，荒棄了主持機關的要領，以致一般辦事人員大都精神散漫，工作懈怠；業務不能改進，甚至生活腐化，不免發生種種弊端，這是今後要徹底改正的！更有一點必須知道的，我們一切行政，就性質分，固然有管教養衛的類別，甚且各有其專司的機關，但事業的成敗得失，和功效的大小有無，完全是在不斷的教育與訓練，故無論黨政軍各種機關皆要當作是一個學校來看，我們做機關的主管官就要自認為是學校的校長，對於他的部屬每日每月要負訓練與考驗的責任，所以無論任何機關，每星期必須有一二個研究會，分別性質與班次，無論上下職員兵伕皆要指定班會，參加研究。這樣才可說是一個現代的辦事機關。而且這管教養衛四項要務，完全是互相關連，互為條件，互為因果的。所以我們管，同時要注意到「教」「養」和「衛」，我們教，同時要顧及「養」「衛」和「管」，我們養或衛，亦要同時注意到「養」或「衛」以外其他三個條件。因為我們的事業是整個的，精神是一貫的，故在積極方面，要能互助合作，相輔而行，
在消極方面，至少亦要互不妨礙，各盡功能，如此，辦事纔有效果，纔合乎現代辦事行政的方法和精神。
次就行政的目的來說。我們一切行政終極的目的，不外乎食衣住行之儲備與充實。無論民政、財政〔第208頁〕、建設、教育等，都是如此。但這裏所說的食衣住行，不是指個人或一二少數人的食衣住行，乃是指全體群眾的食衣住行。我上次說現在是科學的群眾時代。故我們一切的行政，都是要為群眾創造福利（部屬及人民皆稱為群眾，群眾所需要的一切食衣住行，都要由我們建設起來。即如我們職責所管轄的一區一縣，全部人民的食衣住行都要由我們專員縣長負責籌畫，督飭部屬，為之促進生產，增加供給，充實儲備，滿足需要。我們一區一縣一切行政的根本首要之圖，就是在此！如果這一點不能作到，我們就不配作一區一縣的主官，就不能建設革命的政治。此就大的方面來說，再小而言之，我們無論主持那一個機關學校或團體，我們主官應有的常識，就是不可只顧我自己個人食衣住行的安全享受，而要顧到所有部屬學生或一個團體以內的分子生活的改善，尤其衛生方面要特別注意。如飲食居處之清潔整理，蚊蠅微菌之先事預防，以及夏天須有蚊帳，冬季須有寒衣，其他一切疾病災難之治療與救濟，都是我們行政主官必須關心到的！我們主官能發揮這種先憂後樂甘苦與共的精神，就可以感化一般部屬使知行政的目的和基本要務所在，人人都能夠體念民瘼，節省一切公家經費物材的消耗，發揮行政工作的效能，來謀人民食衣住行等生活需要之供給與滿足。再就行政的內容來講，我們主持一個機關應該知道的第一件事，就是要明瞭所謂行政的內容，係包括軍事、民政、財政、教育、建設五個部門，而且五者缺一不可。自中央以至省縣鄉區，都要按照整個一貫的系統，分別建立起來，但各部門行政之進行，必須遵守兩個基本原則，纔能夠發揮政治的力量，逐步完成三民主義的建設。這兩個基本原則，第一要求統一與聯繫。所謂統一，就是要統一於一個行政
〔第209頁〕區的首腦機關，如省的民、財、教、建、保安各廳處，一定要統一於省政府，而受省主席之指揮統率；縣之民、財、教、建、公安、保衛各科局團隊等，一定要統一於縣政府，而受縣長之指揮統率；全國各省各縣，又一定要統一於中央主管的首腦部，一切設施，都要根據中央的法令規章，統一實施，貫徹到底。各級各部門的行政，由縱的方面講，要能夠統一起來，由橫的方面講，相互之間還要能密切的聯繫
起來；如果能真正統一起來，一定能密切的聯繫起來，亦唯密切的聯繫起來，就更可以收得統一的功效，發揮行政的效率。這是現代國家行政的根本精神和基本常識，是我們今後一定要切實依照作到的！第二是分工合作。本來所謂軍事、民政、財政、教育、建設，不過是行政上之分工，而整個行政的目的，必有賴於徹底的合作，纔能夠實現。分工的意義，是在求事業之專精，與權責之分明，具體言之，就是在求行政效率之增大，並不是分道揚鑣，各自為謀的意思，更不是只顧自身不顧其他的意思，尤其不可傾軋衝突，由相互歧視而相互妨害，因此我們可以說，分工的意義就是要合作。如分工而不合作，則各部門事業勢必至於矛盾衝突，分工的意義，就完全失掉了。我前面所講現在科學時代，應該用科學精神和科學方法辦事，分工合作，兼程並進，就是科學方法和科學精神最基本的一個原則。無論何項行政，無論中央與地方任何大小機關，以及黨務教育軍事皆是一樣的，如果違反這個原則，不僅反乎現代精神，而且一切事業，必根本歸於失敗！
這是大要說明我們主持一個機關應有的基本常識，其他應該注意的事項還多，今天不必一一細說，只要各位能夠充備這些常識，切實依照統一與聯繫，分工與合作這幾個原則作到，一切管教養衛的事業〔第210頁〕，一切軍民財教建的工作，從此一定可以趨上進步的軌道。而且由於我們基層政務的發展，一般國民食衣住行四大需要，也一定可以獲得均勻充分的供給，這樣，各位就不媿為一個主持現代機關的好手，不
媿為一個實行三民主義與徹底奉行命令的信徒和戰士。
第二、要講領導辦事的要領。我們作了一個機關的主官，必須具備的一個最大的本領，就是要能夠領導多數人與我們共同努力來辦事。我們一個人，不僅要能領導十百人，而且要能領導千萬人乃至幾百幾千萬人，纔能夠獲得「眾力易舉」，「眾志成城」的效果。我們既要領導多數人來辦事，就要有領導辦事的要領，如不得要領，就必至事倍功半，甚至徒勞無功。所以在這次訓練期間，我最希望大家能夠學習到的就是要學得這個領導辦事的要領。我們領導辦事有兩個基本要領，這個基本要領，第一就是監督，譬如下命令，我們如不監督部屬去執行，命令就不能貫徹；又如一般業務的指導，我們如果祗是臨時指導而事後不能隨時嚴格監督部屬去進行，那麼無論我們指導得如何精詳總不能發生效果。再如訓練，我們主官如果不用精神貫注，監督執行，一切訓練就無成效。所以監督實為主管長官領導辦事第一基本要件。第二為考核，領導辦事要有進步，要能成功，對於一般辦事人員，一定要有嚴密的考核。如無考核或考核不嚴，則功過不明，是非不清，一切賞罰也無從公正實施。沒有公正嚴明的賞罰，則賢能有功的人，不能夠獎進他，懈怠敷衍的人，無從勸戒他，一切政令，由是推諉延誤，而一切事業必致遲滯廢弛！所以考核與監督實在是同等重要。至於監督與考核的目標，就是古人所說的要「綜覈名實」，「信賞必罰」。我們現在辦事最大的毛病，就是不能綜核名實，因此，一切事情，不是有名無實，就是名〔第211頁〕不符實，養成一種只講表面形式和虛偽輕浮的習氣，這就是由於缺乏嚴密監督的緣故。我們以後無論發布命令，實行計畫，一定要精神貫注，監督部屬去作。「監」就是目到，要親眼觀察其事務的進行。「督」就是要口到手到足到，要親身督察其進行的虛實遲速，合法不合法，而加以促進和糾正。我們對於部屬工作，不但要監督其進行，而且一定要督促其徹底作到，纔算是盡了我們的責任，我們纔覺心安！這是我們今日要轉移社會虛偽偷懶的心理。成為踐履篤實的風氣，最切實可靠的一個辦法。現在一般機關辦事，還有一個不好的現象，就是「賞罰不明」。往往應該賞的不賞，應該罰的不罰；或者是賞而不當其功，罰而不當其罪，一切事業缺少進步，這是一個最大的原因。今後我們要使部屬貫徹命令，盡其職責，能夠按日計程，完成一切事業計畫，就一定要厲行定期嚴格的考核，隨時發表優劣成績，分別獎懲，實行信賞必罰，然後一般部屬辦事人員纔知所激勸，纔能奮發向上，日進有功！
至於我們領導辦事其他一般的要領，最要注意作到的還有下面的幾項，還要分別對各位詳細說明。
一、要注重研究。我認為天下無事不可從研究而得到解決，無論任何繁難複雜的問題，任何險阻艱難的事業，只要我們有刻苦耐勞的精神和奮鬥創造的志氣，憑我們熱烈的心腸和冷靜的頭腦，用嚴密的理智，不斷研究，不斷改進，就沒有不能獲得正確的解決和最後成功的道理。尤其我們要領導人家辦事的人，一定要有這種研究的精神，要遇事肯用腦筋，精勤研究，然後對於一切事務，纔能獲得真確的認識，有至當不移的把握，纔能夠領導人家，指導部下。但我們領導辦事，不僅要自己能夠研究而已，還必須盡量設法鼓勵部屬研究，要知道：一個道理，愈研究愈明白，一件事務，愈研究愈能進步，一種技〔第212頁〕術，愈研究愈能精良，我們如能造成一種研究的風氣，人人都能就其本職和業務，思維習練，專心考求，就事事必能實事求是，精益求精；如人人都能就其學問經驗能力之所及，交換其所見，貢獻其所得，就不僅可以互相觀摩，而且可以集思廣益。如此，能研究，能改進，纔能夠獲得真實的辦事心得，纔能及時有所創造與發明。總之，天下一切事業之進步與成功，都是要由研究而來。
講到研究應注意的事項，上次紀念週我講科學精神與科學方法的時候，已經詳細提到，各位想必都已明白。我所謂研究，不僅是祗憑腦筋思索而已，而且應該特別注重調查，統計，與設計。我們辦事第一步必須明瞭對象，要明瞭對象，就要有確實的調查，但僅有調查還不夠，對於調查所得的一切材料與事實，必須加以分析整理，作精確的統計。有了精確的統計，對於客觀的對象，纔能獲得真切的認識。我們認清了對象，又要根據客觀和主觀的種種條件來決定我們?手進行的步驟，和逐步實施的計畫。這就是要設計，亦就是要立案。在設計與立案的時候，最要注意的是預備一切「人」「財」「時」「地」「物」等辦事要件，更要斟酌各種可能的情況，多預備幾種切實可行的計畫與方案，以便隨時因應，有所抉擇。一切計畫方案和實施條件都預備好了之後，纔可以依計實行，以求辦事的成功。所以調查統計與設計（立案），是我們研究辦事的基本程序。我們一切事務都要依照這個程序來作，纔可以順利推行，纔能夠收到事半功倍的效果。
我們要收到研究的功效，還有兩點必須要注意的，一是研究的歷程，一是研究的方法。大凡我們研究一件事物，要明瞭他的真象，獲得當中的真理，乃至求得一種切實有用的知識，必須經由一定的過程〔第213頁〕，這就是所謂研究的歷程。研究的歷程，是研究一切事理，獲得各種知識所必須遵守的紀律，違反這個紀律，就不能獲得正確的知識。而這種研究也就毫無意義。所謂研究的歷程，就思想的起源來說：就是
要由概念而判斷，由判斷而推理。譬如我們開始研究一件事物，在我們腦筋當中，首先發生出來的就是與這件事物，有關的許多概念。但概念不是由外面裝進我們腦筋裏面來的，而是我們心靈對於外界事物的印象發生一種理智活動的結果，所以概念必求其正確，然後思想纔不致錯誤。有了正確的概念，就可以憑概念來判斷，以明瞭事物的性質和真相，如一件事物的表裏本末，輕重緩急，一個行動的是非功過，成敗得失，都是要由理智的判斷，纔能夠分別出來的。我們研究辦事，就是要有這種清晰正確的判斷力，對於一切事物要判斷不錯，然後一切思想計畫，纔能有所依據。由判斷再憑判斷來推理，就可以知道事理物情的必然性，從而獲得我們辦事應用的豐富常識。再就思想的發展來說：我們怎麼樣來推理？推理的方式不外兩種；一是歸納，一是演繹，前者是由各種特殊現象來研究一切事物當中所通有的原理原則；後者是將一切已知的原理原則，或一種假定應用之於各種特殊事物，而求得其結果，這都是我們做研究工作時最要注重的科學基本法則，這就是　總理所說的「理則學」，亦就是普通所說的「邏輯」範團之內的學問。我們無論辦理任何事業，要想運用我們的智識學問於實際，要想從實際經驗中求得辦事的原則，都要能夠運用歸納與演繹的方法來研究。研究歷程中還有最重要的一個步驟，就是分析與綜合。大凡我們要研究一件事物實際的內容，或明瞭一種錯綜複雜的情況，就都要能夠分析，如果不經過分析的階段，就不能夠研究明白；如果沒有分析的能力，對於一切客觀的事物和環境，就不能辨認清楚〔第214頁〕，就始終會陷於紛亂糊塗無條理無次序的狀態之中，找不出一條簡單明確的成功途徑。至於分析之後還要能綜合，所謂綜合者，就是要明瞭整個事物的全體關係，明瞭他的全體關係之後，纔能夠講求如何互相適應，互相連繫，以促進整個事業之發展，達到全體完滿的成功！
上面這一段話，是概要說明研究的歷程，此不過提出一個大概程序而已，至於其詳細的內容，以及如何拿來應用，還要各位自動的去研究邏輯學就是理則學，並要隨時依此練習。此外，還有研究的方法，今天因為限於時間，只能在此地指示出幾個應該注意的要點。第一、「環境與內容」。我常說：辦事成功的一個要訣，就是要因人制宜，因事制宜，因時制宜，因地制宜，我們要領會這個要訣，作妥善的運用，能夠通權達變，因應咸宜，就要用環境與內容的研究法，就是要透澈明瞭一件事物的周圍環境如何，事物本身的內容如何，從外觀察其造成的由來，和他所處的地位，從內觀察其包含的成分，和他構成的因素。內外都透澈了以後，纔能夠根據客觀事實和事物本身的實況，來決定進行的具體辦法。要從環境與內容上來研究事物當中的道理，同時還要注意「現象與本質」，首先要明瞭一切現象與其本質的因果關係，即如一個機關或一件事情，某一種壞的現象之發生，一定是由於某一種不良的本質之存在，因此，如果我們要除去政治上之弊端，或解除人民的痛苦，不可僅圖「揚湯止沸」，而要能夠「釜底抽薪」。其次，研究事物，不可只注意於表面現象之觀察，而要透視於事物本質的裏層，否則，如不明瞭事物之本質，就不能獲得事物當中的真理和實情。結果就連事物的表面，都不能得到正確的認識。第二、「因果與法則」，凡事有因必有果，而且因果之相互關連，都有他一定的法則。普通我們辦事只是憑〔第215頁〕我們的經驗，來體認事物的因果關係，這對於我們興利除弊，固然可以得到很多的幫助，但我們還要能精心研究一切事物一切現象當中因果關係的法則，纔能夠獲得辦事的豐富經驗，和實用的學問。講到事物的因果與法則，同時不可不注意「根據與條件」，無論研究或辦事，必須根據確實，條件具備，才能夠得到完滿的結果。第三、「抽象與具體」和「理論與實踐」，這也是研究方法當中最重要的一個要點。宇宙間任何事物，有他具體的實像，就一定有他抽象的性質，有他具體的成果，就必有他抽象的原理。一切學問知識，都不過是要探明事物的真性與實像，研究出事物的原理，以不斷創造新的成果。此外我們從事研究的時候，要定出理論，也要注重實踐，兩者之間，必須相互呼應，不能脫節，理論就是實踐的根據，實踐乃是理論的證明，必須同時注意，不可偏廢其一。　總理說：「凡事能從知識而構成意像，從意像生出條理，本條理籌備計畫，按計畫用功夫，則無論其事物如何精妙，工程如何浩大，無不指日可望樂成也。」這就是「抽象與具體，理論與實踐」一貫相關的說明。
以上已講明研究歷程與研究方法之概要，這些都是我們革命幹部，必須具備的基本知識和本領，我們要能領導部屬民眾，拿現代政治的方式，來實行三民主義，建設新的國家，就一定要具有這種科學研究的能力，並要能發揮這種研究創造的精神，希望大家在講授或學習邏輯學或思維論的時候，對於我上面所說的這些要點，特別注意，並要從實際習練與應用當中，切實發揮我們這個領導辦事的本領。
二、要注重訓練。辦事要求成功，全在得人，人才由何而來，就是要從「訓練」造就出來，選拔出來。所以「訓練」關係於領導辦事之成敗，比起研究，還要重要，各位這次來受訓練，不僅是自己受訓〔第216頁〕而已，將來畢業出去，還要能將自己受訓所得的，拿去訓練千百的部屬，千萬的民眾，所以對於「訓練」應該特別要有研究，要有心得，纔不負遠來受訓的一行。因此，我今天對於訓練一項，特別要詳細的和大家說明。
首先大家要明瞭「訓練」的意義。本來訓練就是教育的意思，但是我們為什麼說「訓練」而不稱「教育」呢？究竟教育的意義是什麼？訓練的意義又是什麼？二者究竟有什麼分別？這是我們首先要辨認清楚的。我以為教育是基本的，整個的，而訓練只是教育之一部份——是教育之一種方法，也可以說是一種短期的教育，是為達到一種專門的目的而設的。二者主要的分別大概是如此。我們既知道訓練是教育的一部份，那我們要明瞭訓練的意義，同時就不可不明瞭教育的意義。教育的意義是什麼呢？就字義上分開來說，教就是教導，育就是養育。合起來講，教育就是一面教導，一面養育。教和育是要兼行並施，纔合乎教育的本義，纔能達教育的目的。整個教育的目的，簡單說來，是要使受教育者，能擴展，能成長，所以不僅是授與課程以擴展其知能，實在還要加以保護培育，使遂其生活之成長，我們從事教育與訓練，如果只知教而不知育，那這種教育，就不能發生實際的效力。現在一般教育，就是如此，無論大學中學小學，一般所作到的，頂多只知教而不知育，教師所認為他唯一的職責，就只是上課出操而已，等到一下了講堂，或是收了操，就以為沒有他們的事，就算是已盡到了他的職責，這種教育不僅不
能發生功效，而且根本不負責任，根本就是亡國滅種的教育！所以我們今後要教育人，訓練人，一定要教而兼育，實行寓教於育，然後纔能恢弘教育的效力。譬如家庭教育，為什麼效力大，影響深，子弟受〔第217頁〕了父母兄長的教訓，為什麼能夠自然依照作到，而且永記不忘？這就因為作父母兄長的總是盡心盡力設法要使子弟心身發育完全，健康增進，品格良好，有疾病為他醫治，有痛苦為他解除，饑渴給他飲食，寒凍給他衣服，生活替他照顧，行動給他指示，無時無刻不注重子弟的養育，所以子弟對於父母兄長就能發生真摯的感情，為家長的再拿知識道德上的道理告訴他，將各種技能傳授給他，他當然聽從作到，
能夠潛移默化，這種教育，當然能夠發生偉大的效力，我一生得力處，可以說完全是由家庭教育而來，由我母親的教育而來，就是因為這個緣故！所以我們教同時必須注重育，無論學校教育，軍隊教育，或各種訓練班的教育，都要和家庭教育一樣，能夠寓教於育，真正要使學校當作一個大家庭，這樣才能夠盡到教育與訓練的功效！我們訓練班，現在最注重生活訓練，所以要實行軍事管理，這是「育」，育的要務，就是要注重生活的改進，而其中最重要的一件事就是衛生，無論食衣住行的日常生活，都要整齊，要清潔，有規矩，有秩序，要合乎衛生，能夠使受訓的人，增進健康，預防疾病，否則生活無規矩，不整潔，不合乎衛生，什麼毛病都要發生出來，所以我們考察軍隊教育，凡是那一個部隊病兵多的，就是那一個部隊官長的教育不行，我們考察學校教育，如果那一個學校學生疾病多的，就是那一個學校的教育不良，推而至於社會教育，也是一樣，如果那一個地方民眾疾病死亡率多的，就是那一個地方政治腐敗，政府的官吏沒有盡到職責。總而言之，我們無論教育學生，教育士兵，或教育民眾，一定要按照教育兩個字的本義作到，教導他，還要養育他，養育特別要從注重衛生起頭，要使凡屬我所訓練的學生或部屬，都不致發生疾病，有了疾病就要為他設法治好；凡是在我們政治區域內所治理的民眾，必要使〔第218頁〕他減少疾病死亡，進而至於絕滅疾病的病源，這是我們負政治教育責任的人最大的一個責任！
教育的本義，是要既教且育，並要寓教於育，這是任何一種訓練所應該作到的一個要領，也就是訓練的要義所在，至就訓練兩個字的本義來講，所謂訓，就是訓話，亦就是說明，練就是練習，亦就是實做；訓練兩個字合起來講，就是「說了就要去做」，「講明白了就要做到」的意思。根據這一個意義，就知道：我們訓練，一定要即訓即練，訓練的目的纔能夠達到，否則僅訓而不練，就沒有效力。所謂練是什麼？即如我們實習競賽，討論，研究……等都是練；又如軍事訓練，在課堂或操場上官長講典範令是訓，而督促士兵操練演習就是練，如只口頭講授而不實在依照去實練實做，那一切軍人精神，和軍事技術，都不能夠養成，所以我們要實行革命的訓練，要發揮革命訓練的效力，就一定要作到即訓即練這一個要領，纔算是真正完備的訓練。
以上說明訓練與教育的意義及其區別，以下要就訓練之基本要務和一般要領以及訓練之內容與方式，列舉項目，逐一對大家說明：
第一 訓練之基本要務

一、訓練的功能 訓練的基本要務，首先在明瞭訓練的功能，而克盡我們訓練的責任。大家要知道：訓練的功能，不僅在訓練而已；訓練最重要的性質，也並不是為訓練而訓練。而是要寓考核人才，提拔人才於訓練之中。所以我們一面訓練，一面就要考核人才，提拔人才，使真正的人才能夠由訓練而得〔第219頁〕到。我們訓練班除各項課程與軍事學術科之外，特別注重小組會議，與工作成績考察，以及各項業務實習。這一方面固然是要增進各位實際工作的技能，一方面也就可藉此來考察各位的學問經驗和才能。你們將來畢業出去，要訓練部屬學生或民眾，也一定要如此辦法方能發生訓練效果，才能盡到訓練使命！這就是不僅要依照規定的課程去嚴格的訓練他們，而且要在訓練之中分別考核一般受訓人員的性質、品格、學識、修養和經驗能力。譬如那個學員能作那種幹部，那個能就某種專業，何人能夠勝任何種工作，以及那一個人的特長和缺點，都要在訓練的時候，觀察清楚，考核明白。這不僅是為了在訓練完畢以後，分派任務的時候，要能夠作到「量才器使」，使他能夠適才適所，必須如此；就是在他受訓的時候，為要「因材施教」，以發揮我們教育的功效，亦必須如此。不然的話，還像過去一般所謂訓練的一樣，只是為了訓練而訓練，只知每天講課出操，一到課程教完，時期屆滿，就算完事，一般受訓的人，名目上雖說是某校某班畢業，實際上不僅有許多官長不認識學生，學生不認識官長，而且官長與官長之中
，同學與同學之中，彼此都沒有深切真確的認識，這樣的訓練，就算他課程怎麼完備，教官如何努力，亦沒有什麼意義！所以我們現在的訓練，在施訓的時候，一定要能考核人才，提拔人才，並且要能夠組織人才，以建立我們事業的基礎。尤其各位將來畢業回去，要訓練群眾，格外要作有組織、有計畫的考核，要運用種種方法，在教育程度不相同，知識能力不齊一的多數受訓者當中，去個別的考察，或逐級或分組考察，必須明白受訓者各人的能力，從而選拔各種真正的幹才，這樣，我們訓練事業，纔能收到功效！但考核人才，一定要有考核的方法。這就是要用多種方法來考察，尤其要注重實行分工考察，即〔第220頁〕如我們黨政訓練班第二期有你們這許多同學，如由一個人來考察，就不容易考察得明白，故必須規定種種方法由各幹部各官長分別負責考核，再將各人考察所得的結果，彙集參證，再加總評，就可以考察出真正的人才，各位將來要訓練士兵學生或民眾，亦必須如此，軍隊的士兵，雖然多系農民出身，一般多是知識低，能力差，但是我們如果責成排長和班長在訓練他一排人或一班人的時候，同時注意考核與選拔，也一定可以挑選出有專門長技，或富有管理能力的人，但是你要排長班長來訓練選拔他的部屬，你就先要訓練排長班長，有這考核人家的能力方可。訓練民眾更是如此，古人說：「十室之邑，必有忠信」，我們如能在一保一甲當中考察出一二有能力，孚眾望的忠信人才，來協助訓練一保一甲的民眾，辦理一保一甲的事務，就是用以民治民與以民教民的方法，我們的訓練工作，一定能夠獲得預期的效果！所以今後無論黨政軍各種訓練，都要認清訓練的性質與功能，不僅在訓練而已，必須能考核並提拔各種真正的人才，纔算是達到訓練的目的。
二、訓練的責任 我們訓練是要考核人才，提拔人才，但不可忽略我們訓練之本務。要知道我們舉行訓練，是要使凡受我們訓練的人，人人都要能獲得教育的實益，換句話說，就是我們訓練者對一般受訓的人，要切實負起責任。這個訓練的責任是什麼？就是我們要使一般受訓人員，先要能夠做人，然後能夠作事。要使他們能夠做人做事，這雖然不是一件容易的事情，但是我們如果能夠找到他的要點和基本條件去作，就沒有什麼困難。我們要教人能夠作人作事的基本原則，或者可以說是先決條件是什麼？就是要他明禮義，知廉恥。一個人如果真正能夠明禮義，知廉恥。就一定能夠做人，一定能夠作事，否〔第221頁〕則無論他有怎麼好的學問和本領，都不能夠作人，更不能夠作事。所以今後無論黨務軍事政治或民眾訓練，開宗明義第一件事，就是要使受訓人員，明禮義，知廉恥。要從一切訓練實施和生活行動之指導上，來貫注這一個作人作事的根本精神。使他切切實實樹立起一個做人的根基，和作事的要領，纔算是盡到了我們訓練的第一責任。
三、訓練的法則 我們訓練一定要有訓練的法則，要遵循一定的法則去作，纔能達到成功的目的，否則必致失敗！訓練的法則就是古人所說的「尊師重道，敬業樂群」。尊師重道，是一切教育訓練，要發生功效的根本前提，如師道不尊，則不僅訓練無效，而且將貽害於無窮。現在一般學校，無論大學中學小學，教師惟以講解書本，灌輸呆板的知識為能事，且不知自尊師道，也不能督率學生以尊敬師長，因而學生對於先生信仰不篤，執業不敬，一切都隨隨便便，甚至連通常師生間應有的禮節都不遵守，青年的放縱無禮，師長的不知自重，說起來一樣的可痛！這樣的教育，老實說，簡值是不成其為教育！我們要訓練人，一定要從「尊師重道」作起，教師官長一定要知為師之道。事事要能作部下學生的模範，為社會民眾的表率。學生一定要尊敬師長，無論問業請益，要必誠必敬。這樣，纔談得上達成教育上的其他目的。至於「敬業樂群」，尤其是培養服務道德與就業精神的基本要件。中國社會所謂「同行必妒」就是最不能敬業樂群的一種惡習，過去一切事業失敗，可以說最大的原因就是在此！外國則不然，他們一切事業，愈分工，愈能合作，愈要競爭，愈能互助，所以事事能夠健全發展，這就是他們有敬業樂群的精神和習慣。我們今後要轉移社會不良的風氣，增進事業的效能，無論是普通教育或民眾訓練，尤〔第222頁〕其是黨政軍各種訓練，必須一本「敬業樂群」的法則，來施教施訓，以培養重視事業專精服務的精神，發揮合群互助分工合作的效能！總之「尊師重道」與「敬業樂群」是我們一切教育訓練必須遵循的法則，不過「敬業樂群」又必須由「尊師重道」作起。這一點要特別注意。
四、訓練的精神 我們訓練又要有訓練的精神。訓練的精神是什麼？就是我們從前所說的「親愛精誠」，現在我還要加上「敬嚴切實」四個字。這「親愛精誠，敬嚴切實」，就是我們訓練的精神。以後一切訓練都要遵守這一個教育的訓條，切實作到。尤其我們幹部訓練，特別要貫徹這種精神。所謂「親愛精誠」，即所以教成我們革命者真誠無間的團結，我們革命黨員，如果不能徹底作到親愛精誠，就必不能造成真正的團結，不能真正團結，豈但訓練失掉了意義，而且整個革命事業亦將歸於失敗！我們親愛精誠的精神應如何養成，如何表現呢？就是要從生活行動的訓練來養成，要將這種精神從生活行動上表現出來。即如我們一切寢息食作，研究討論，以至游憩休息，都以集體方式行之，大家同行同止，甘苦與共，感情相洽，不知不覺就能造成一種親如兄弟，患難不離的密切關係。又如對受訓人員的生活，顧慮周到，隨時注意，特別注重衛生，使一般受訓人員不感困難，不生疾病，而能鍛鍊他有強壯的體魄和健全的精神，亦是最重要之一端。他如平時點名，大家如能精神貫注，切實按照點名的要領作到，則在兩目注視，精誠感會之際，就可以充分的表現我們親愛精誠的精神。所謂「敬嚴切實」，可以說是我們修身立業之道，一個人能夠敬於事，就能夠盡忠職守，能夠敬人，則「人恆敬之」，亦就能夠團結精神，古人所謂「內而專靜純一，外而整齊嚴肅」，這就是敬的工夫，我們訓練一定要本著這個要旨實施，〔第223頁〕人人都要作到「至誠至敬」，毋苟毋欺，這纔是我們革命黨員對人對事對物的確當態度。其次就是「嚴」，嚴就是要作到「嚴以自律，嚴以待人」兩句話，然後一切道德規律，生活秩序，纔能夠篤實踐履，以樹立真正自動自治的基礎。再次就是「切」，切就是適合或切當的意思。我們無論作什麼事情，都要求切當，就是適合，能夠切當，就不會浮泛虛空，敷衍了事，就能夠立信，所以「切」也可以說就是信的意思，我們教育訓練要求切當，就是認清那種人才，具有那一種程度，需要那一種教育去訓練他，而要使一切訓練計畫，課程內容和學習對象與致力要點，都要合乎實際需要，纔有效果！即如我們訓練班所最需要的教育，是要能增進各位切合目前工作實際應用的知識技能和精神修養。因此，我們的一切教育，都要適合這個主旨，否則，我們如果好高鶩遠，空談什麼新奇深奧的理論，這就是不切合實際。最後是「實」，實就是「誠實」、「實在」的意思。我們訓練，無論一言一行，一舉一動，一定要求實在，尤其戰時各種教育訓練，要能確切實施戰時精神動員與生活行動之嚴格鍛鍊，一定要特別注重實教實學和刻苦貫徹的精神，以一洗從前虛偽敷衍的輕浮習氣。
五、訓練要訣 我們要發揮訓練的功能，克盡訓練的責任，貫徹我們訓練的精神，就要懂得實施訓練的要訣。所謂訓練的要訣，最基本的一點，就是要以身作則。實行「五到」。「以身作則」是身教，我們一切所言所教，凡是要求受訓人員作到的，首先我們自己要能作到，我們自己如能以身示範，再能心到、口到、目到、手到、足到，則無論講受功課，教練動作，或指導生活行動，傳授思想學問，一定能夠確實感化，事半功倍。其次還要能自敬自重，勿助勿忘，要不厭不倦，盈科後進，我們如能依照這〔第224頁〕幾個要訣，切實作到，將來無論訓練幹部或訓練群眾，就一定能夠依照條理程序，按日計功，日積月累，來發揮我們寓教於育，即訓即練的效能，完成我們教育與訓練的使命！
第二 訓練之一般要領

剛纔所講的各項，都是訓練的基本要務，是現在任何一種完善的教育，或訓練所必不可少。必須完滿作到的事項，但除此之外，我們還要注意到訓練之一般要領，茲再扼要提示給大家。
一、訓練的宗旨 無論何種訓練，一定要有一貫的宗旨。訓練的宗旨，是要隨各種訓練的性質內容與對象而規定，但是在此抗戰建國時期，我們黨政軍各部門今後要訓練各級幹部，或訓練群眾，卻有一個要共同一致貫徹的訓練宗旨，概括言之，約有下面兩點：
⑴1､ 要使受訓人員透徹明瞭三民主義之成敗，對於國家民族之興亡與個人本身利害關係之密切，人人都要能深切認識三民主義，真正信仰三民主義，能夠本著主義的信仰來衛國自衛，救人自救，尤其要使一般受訓人員真能成為健全的革命幹部，更要能喚起他們革命的自覺，使能站在時代需要的前面，聽取民眾的呼聲，接受民眾的要求，刻苦耐勞，為民服務，公爾忘私，不惜犧牲，總要盡心竭力，為民眾著想，代民眾籌謀，設法解除民眾的困難和痛苦，增進民眾的生活和幸福，從而切實領導民眾。共同一致為實現三民主義而奮鬥。
⑵2､ 要實施戰時精神動員與生活行動之嚴格訓練，使一般受訓人員確具犧牲奮鬥的革命精神，奠立〔第225頁〕實行主義的穩固基礎。而要能成為各級幹部，則更須一致實踐五中全會的宣言和決議，暨本團長歷次對抗戰國策之重要訓示以鞏固黨基，提高黨德，喚醒黨魂，發揚國魂，以促進全民族精誠團結，和全民族的堅持奮鬥，來達成抗戰建國的使命！
二、訓練的對象 舉行訓練要首先確定訓練的對象。有了確定的對象，一切教育設施和努力，纔有具體的目標可循。譬如，我們現在訓練的對象，就是要造就黨政軍各級中堅幹部，亦就是要造就各級組織中的健全幹才，因此，我們訓練的設施和努力，一定要注重於指導、監督、考核的知識，技能之增進與熟練，以及領導一般黨員群眾所必具的精神修養之充備。更要有系統的授以組織、宣傳、訓練及考選人才的能力，務使確能勝任幹部的職責而了無遺憾！這是我們訓練的主旨所在，亦就是根據訓練對象而規定的，各位將來回到各地舉辦各種訓練時，也必要認清對象，纔能定出適當的課程，使能得到「因材施教」的要旨，而能使訓練發生實效。
三、訓練的要點 我們的訓練，既是要造就各級組織中的中堅幹部，有幾個訓練要點就必須特別注意作到，這就是在訓練的方法上，我們不採用呆板的注入式，而注重互相間研究、批評、討論、競賽、切磋，以啟發受訓者自動自覺創造與負責的精神，並藉此考核一般受訓人員的精神意志與經驗能力，以及其生活行動，從而甄別其個性特點，和才智高下，以為因材施教，最能授事的根據。這一點，剛纔講訓練的功能的時候，已經詳細說明，但對於辦理幹部訓練，這一點特關重要，故在此重行提一提，以供各位將來辦理訓練的注意。〔第226頁〕四、訓練之實施 現在且就行政與黨務訓練實施方面應該?重的事項說一說：
⑴1､ 行政訓練的主要目的。在建立地方自治。就是首先要實踐並闡揚 總理知難行易學說，以推行心理建設；要普遍倡導忠、孝、仁、愛、信、義、和平的固有八德，闡明我國固有五達道的群己關係，以完成倫理建設；要領導民眾，熟習民權初步，完成民眾組織，以推進社會建設；要努力推進自治工作，和縣政設施，而訓練人民行使四權發展民權，以確立政治建設；更要注意改善經濟，充裕民生，平均地權，節制資本，以及整理公產，提倡合作等，以實行經濟建設。這五種建設，都是訓政時期建國工作的要務，其具體項目，詳見我所訂的各級組織關係圖內，大體上都包括於保甲機關內民政，經濟，文化，警衛各股應辦的事項之下。分別言之，如民政股（管）之戶籍（清查戶口）土地（清丈土地，尤要注重平均地權的基本工作）。衛生（助產，治療）；經濟股（養）之財政（財務征收與稽核，及款產管理），經濟（墾荒地，修道路，設糧食管理局，及推行合作與各項國民經濟建設）；文化股（教）之文化（國民精神動員，新生活及婦女俱樂部等），社會（國民工役，體育，息訟等）；以及警衛股（衛）之消防、自衛、守望與兵役等都是基層建設工作之中心。
2､⑵黨務訓練之主要目的，在領導群眾運動，倡導集體生活，而其基本科目，就是組織、宣傳、訓練（教育）等之知識與技能，與勞動服務，新生活運動，國民經濟建設運動，國民精神總動員運動，衛生運動，拒毒運動（禁煙），保甲運動，合作運動，識字運動，以及主義之理論與黨和政府之政策等為中心。〔第227頁〕總之，黨務訓練與行政訓練，在造成真能實現三民主義，徹底奉行命令的黨務和行政幹部，而使黨部與政府徹底打成一片，從此政府能盡量發揮政治的力量，來完成政策之施行與主義的建設，而黨部則組織當地的群眾，盡力宣傳與推動，能發動普遍深入的社會運動以擁護政府政策而使之迅速實現。
五、訓練幹部的方針 我們訓練幹部具體的方針，就是要能達到古語所說的「作之師，作之君，作之親」的目的。所謂「作之師」者，就在厲行服務智能的訓練，能夠有計畫的來培養幹部。即如從我們中央訓練團，戰時工作幹部訓練團，各種臨時訓練班直到各地方之訓練機關與各部隊之政治工作隊，政工服務員訓練班等，都應該徹底覺悟，執行這個重要的使命。所謂「作之君」者，在藉行動紀律的訓練，使能很適當的任用幹部，務使受訓或選拔得來的幹部，都能夠用得其材，材勝其事；能夠用當其地，各得其所。所謂「作之親」者，就是要注重體格衛生與生活的訓練，使能很公正的愛護幹部培養健全體格，促進合理生活。同時以造就獎進的目的對受訓人員嚴予考核，公予待遇，勤予指導，樂予糾正，明予賞罰，然後纔能夠作育成才，完成訓練幹部的全部使命！
六、訓練要旨 至於訓練的要旨，在使訓練與工作聯成一氣，訓練與辦事打成一片，務使受訓者對於本身工作任務，能夠自覺自動，熱心積極，來徹底研究，並養成其心到、口到、目到、手到、足到的實踐習慣，更要特別注重管理教育，養成其處理、修理、整理、三種本能，更能將廢人、廢物、廢時、廢地積極利用，尤其要使受訓者在受訓畢業以後，能隨時隨地進行自我訓練，這就是要能自反自覺，自修自治，能以不斷的研究學習，來求得不斷的進步與成功。〔第228頁〕

第三 訓練的內容

講到訓練的內容，項目很多，但其共同主要的一點，就是要能適應抗戰建國的需要，消極的糾正目前一般「無精神」，「無紀律」，「無組織」，「無訓練」的弊病；積極的來增加全國公務人員的工作效能，以達到實事求是，精益求精，而能自強不息，日新又新的目的。現在列舉訓練內容的項目，概括的告訴各位：
一、紀律訓練 最重要是嚴肅的紀律，而其要旨（一）在使各級幹部明瞭軍事化之真諦，不在於各種動作的形式表面；而在於其迅速、確實、秘密、嚴肅的精神及其內容，從而養成真正軍事化的精神；（二）在養成其獨立性，創造性，積極性，向上性，自動性，自覺性，負責性與秘密性等各種優良的性質；（三）在砥礪黨德，——智、仁、勇、與發揚國魂——三民主義，並使注重力行；（四）在革除過去一切不良的弊病，——如遲鈍、污穢、散漫、虛偽、懶惰、推諉、以及一般幹部奢侈、驕矜、貪污、怯懦、苟且、偷安的習慣，而向「團體精神」「嚴守紀律」，「盡忠職責」「奉行命令」，「統一意志」，「集中力量」，四大目標，努力邁進。
二、生活訓練 最重要是生活的秩序，而其要旨對於個人在養成勤勞、節儉、簡單、樸素的習慣，掃除驕奢淫佚的頹風；對團體社會，在注重生活之培養，要使之整齊清潔，互助合作，以達成群育的目的，又要使能事事以身作則，實行新生活規條，來感召部屬子弟。總之，在使其生活標準，達到前方生〔第229頁〕活士兵化，後方生活平民化的目的。
三、行動訓練 最重要是行動的組織，因為集團的行動更要有組織，而這個組織，更要以紀律為範圍。至其實施要旨，首在培養重秩序，守紀律的精神，使能遵重法律，恪守黨紀。其次在養成迅速確實秘密嚴肅的習慣，以達到共同一致，親愛精神的效果。但最重要的一點，一切行動，還是在能爭取時間，要使人人能合理的支配時間，充分的把握時間，盡量的利用時間，寶貴的愛惜時間，並明瞭時間為生活組織的中心，所以一切行動，要迅速，要秘密，從而盡量發揮時間使用的效能，提高時間對於人生和事業的價值，以促進整個生活的充實，發展與向上。
四、智能訓練 這所謂智能訓練，就是指常識訓練而言，最重要的是辦事條理，就是要能分別事物的輕重緩急，與本末先後，而能有秩序，有步驟的進行。這亦就是講的管理的方法。但在未說明實施管理方法以前，我先要大家知道管理最重要的是責任心，尤其是要公私分明。現在我們一般黨政軍公共機關團體內，無論「人」「地」「事」「物」，隨便散失廢棄，不當作公家事物是事物，甚且假公濟私，浪費公物，這就是中國一切教育訓練，不注重責任心，沒有節用惜物的管理教育，所以一切事業，皆由散漫腐敗乃致愈辦愈亂，到最後完全失敗，就是這個道理。所以今後訓練，特別要注重責任心。我們現在一般黨員對黨務不熱心，不忠誠，亦就是不知責任的緣故，以為黨務腐敗，主義失敗，與黨員似乎不關痛癢，並且一般黨員，平時就沒有深刻的訓練，更不知黨員入黨以後，是要以黨為生命，以黨為家庭，黨員是黨的主人，黨的失敗，就是黨員的失敗，更是黨員的恥辱，因之他對黨不知道負責，所以我們〔第230頁〕以後訓練黨員，第一就要引起黨員對黨的責任心，使他知道黨的成敗和他個人成敗榮辱的關係，然後才能使他能熱心參加黨務，管理黨務，獻身主義，實行主義。現在再講管理實施要旨，最重要的是在啟發「管」「教」「養」「衛」的學術技能，關於「管」，最基本的在具備財物經理與人事管理的知識與本能，研究對於一切「人」「事」「財」「物」的管理，運用與改革，做到我前面所說的一人能作二人用，一物能作二物用，一日能作二日用，一錢能作二錢用。關於「教」要因人、因事、因地、因時、分別因材施教，尤要本仁心以教人，以感召他人，並要推仁心以愛惜獸類和一切物件，尤其要愛惜機器，使有使用修理並保管機器的充分技能與常識。關於「養」，在學習生產技能，養成勞動習慣，研究民生問題，解除民眾痛苦，同時特別要注重森林畜牧之培植和愛護，一切生產工具與材料之保存與儲積。關於「衛」，在能組織與訓練民眾，平日綏靖鄉里，戰時捍衛國家，但衛國衛鄉必須先有自衛衛生的智能，故應使之時時能注重衛生與自衛，而在目前尤應注重學習軍事技能，努力推行兵役工作。
五、服務訓練 最重要是服務競賽，以發揚利他，愛群，積極向上和熱心的習性，而其實施要旨，首在使各級幹部，明瞭人生以服務為本，故黨員、軍人、及其他公務人員，皆要以民眾的公僕自居，皆應為社會服務，為民眾服務，以盡到他公僕的職責，而不媿為革命之前導與先驅；其次在使明瞭為社會服務的起點，即在於對老弱婦孺與殘疾之扶助，和疾病痛苦困窮危難的救濟，進而至於努力改善人民食衣住行及維持公共衛生和公共秩序等，為主要工作。至其訓練方法，要以一面服務即一面訓練，而且要以實踐為宣傳。而不要蹈襲專尚講堂式的呆板的空虛的空講空教的舊習。〔第231頁〕六、體格訓練 最重要在體力之鍛鍊，養成冒險犯難和負重致遠的精神，要以定時檢查、測驗，為健康與能力之比賽，要以日光空氣水，就是以雨雪冷熱饑渴窮乏以及自然界一切惡劣的事物為鍛鍊的對象，而以勞動為一切生活之本。至其實施要點：（一）在學習體操，實踐勞動，熟諳基本動作，具備保國衛民之能力。（二）在健身強種，即注重衛生與運動，鍛鍊堅強結實，活潑康健，能耐非常勞苦的健全體魄，養成一個無畏和不懼與不屈不撓現代化的健全公民。
七、軍事訓練 最重要是在軍人的道德之培養與軍人體魄之充實，其實施要旨（一）在使具備智信仁勇嚴的武德，與禮義廉恥的精神，以及勤勞堅忍，英斷果敢的品性；（二）在使有服從與指揮能力和修養，熟諳基本戰術與基本隊形之變化等知識；（三）在學習禮樂射禦書數的武藝，會通古時六藝設教的主旨，以發揚我國固有崇實尚武的精神；（四）在養成共同一致的動作，發揚親愛精誠團結的精神，總要使個個人能同生死，共甘苦，犧牲自私與自由，獻身黨國與主義，以盡到現代公民之天職，而不愧為我鼻祖黃帝的子孫，和我們　總理革命的信徒。至於目前尤其要使人人能激發同仇敵愾心，堅定民族抗戰的必勝心，使知生活即戰爭，工作即戰爭，尤其要知道訓練即戰爭，而能抱定不成功即成仁的決心，以求必勝必成的信心之貫徹。

第四 訓練方式

我們一切教育與訓練無論其宗旨如何遠大，內容如何詳備，一切計畫設備如何周到，其能否發生效〔第232頁〕力，獲得預期的效果，完全要看他訓練的精神如何，以及其所用的訓練方式與方法之得當與不得當為斷。而訓練方式與方法實在是決定整個教育訓練之成敗的主要因素。故對於方式之改良，與方法之改進，實在是我們實施訓練最要注重的一件事。講到訓練方式，原則上必須注意作到的一點，就是現代的訓練，一定要用現代的方式和方法，否則，無論他內容怎樣進步，陳舊的方法，決不能發生新教育的效果，我下麵所要講的各點，可以說就是現代進步的訓練方式和教育方法。
一、訓練方法要民主化，就是要注重領導和自動，實際與活潑，深刻與啟發各點，要多用集會討論（辯論）批評報告，競賽、檢查、評定、公告等方法，我們主持機關領導辦事，要訓練部屬增進工作效能，更要注意這種訓練方法之切實推行。尤其是短期訓練，要儘量減少空泛的與一般的理論課程，增加受訓者相互報告與討論的時間，並且要聽取受訓者的呼聲和需要，為改正訓練的寶貴材料，並隨時提出實際問題及其解決方案。
其次，應酌量加強課外活動，俾便考察受訓者的個性，及其活動能力，尤應注重於學習「黨團活動」的實際知能，教課時更要以傳授實際工作經驗，解答疑難問題為重點，竭力避免抽象原則的傳授，並應注意提供各地方各階級各團體各機關當前最迫切的興利除弊的意見。
二、小組會議自我批評的競賽評判，是現在最新的訓練方法，但是小組會議的效力全在於每事必須有結論與決議，故指導員和各教官必須親自指導監督，並作正確的結論，這種會議討論所得的結論或決議，就是業務實行的開始，亦即領導辦事的要領。〔第233頁〕三、管理方法以軍事化科學化為最高準則，換言之，就是管理要重組織，重紀律，重秩序，重勞動，尤其要重責任，一切重要勤務，均以受訓人員自動擔任為主，無論什麼生活行動，皆要以整齊清潔簡單樸素和迅速確實為標準，使他實習管理技能，並隨時予以考評獎懲。
四、訓育方法應注重於啟發學員自愛自反自治自律之習慣，避免被動的強迫的執行紀律。時時要引起受訓者感覺藝術化、生產化、合理化的興趣和他的重要。並且要使之知艱難，重節約，能夠愛物惜用，尤其要時時養成愛護公物的習慣與風氣，並能廢物利用，廢時利用。又負訓導責任的人，務須要與受訓人員共同生活，共同學習和研究，隨時啟發其智能，堅定其意志，並實行參加一切功課外活動，造成共甘苦，同患難的情感。
五、讀書指導，為訓練幹部極要注意的一件事，務使人人必讀黨報及中宣部中訓會與政治部所印編之各種刊物叢書，至黨報每日所發表的政治黨務的命令消息，與本團長的講演宣言，就要於當日即刻討論如何實施辦法，並規定依此宣傳和實施的工作。對於 總理遺教及本黨歷次宣言與決議，一定要虔誠研究，身體力行。關於必讀書目，現在擇要規定如下：
１·孫文學說、２·民權初步、３·軍人精神教育、４·三民主義、５·五權憲法、６·建國大綱、７·建國方略、８·地方自治開始實行法、９·邏輯學、１０經濟學大綱、政治學大綱、１１社會學、心理學、１２大學、
中庸、孟子、１３禮運大同、１４管子、１５自衛新知、１６張江陵評傳、１７曾文正公評傳、１８黃黎洲集、１９王安石全集、２０黨員須知、２１國民精神總動員綱領、２２國民經濟建設運動之意義及其實
施、２３新〔第234頁〕生活運動綱要、２４勞動服務與征工辦法通令輯要、２５抗戰時期各種法令、２６步兵操典綱領、２７戰鬥綱要、２８總理遺教六講、２９革命哲學講詞、３０行的道理、３１政治的道理、３２廬山峨嵋黃埔等各種訓練集言論集、３３三民主義之哲學基礎、３４中國歷史、世界歷史、３５中國地理、世界地理。
六、訓練的時間與課程之程度，須適應受訓者之需要與達成其訓練任務為標準。
總之，關於訓練方式，和教授方法，應該注意的具體事項，還有很多，此地不必逐一列舉，只要大家能本此精神與原則，徹底實施，其他因人因事，隨時隨地，應該注意的要點，一定可以舉一反三，類推而得最重要的一點，就是要使過去各種呆板的，空虛的，就是「死」的教育訓練，能變成「活」的「生」的現代化的教育訓練。希望大家對於我上面所講的作人作事研究訓練所應注重各點，切實講求，徹底瞭解，一定要融會貫通，牢記力行，以增進我們主持機關的常識，獲得領導辦事的要領，人人都要能成為一個真正實行三民主義與徹底奉行命令的信徒與戰士。將來受訓完畢以後，回到各地，更要能本著各位在此受訓所得的一切學問技能，和本團長所親自傳授給大家的革命辦事做人立業的方法和精神，帶了回去，再去訓練部屬，訓練民眾，我們黨務幹部要訓練黨員、團長、廳長、專員、縣長、要訓練基層幹部和一般民眾；政工人員要訓練群眾和士兵，各學校軍事教官要訓練學生，都要使凡受我們訓練的人員，各個人都要能成為一個真正實行三民主義的信徒，和徹底奉行命令的戰士，這樣，纔能達到我們此次訓練的目的，來完成我們革命建國的使命！


勉勵企業家在艱苦中擁護抗戰

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第235頁，第236頁，第237頁，第238頁，第239頁，第240頁，第241頁，第242頁

〔第235頁〕

——中華民國二十八年五月七日對全國生產會議講——

〔要旨〕
 一、戰時全國兩大工作：一是前方抗戰，一是後方生產。今日全國生產會議，其重要性一如前方之全國軍事會議。
二、經濟、軍事、教育，是國家三大生命力的源泉。而此次生產會議，就是實行生產的精神動員，以達到物質總動員。
三、富強是立國的根本方針，亦即全國上下勤奮工作的兩大目標，而足食足兵，尤其是發展生產的緊急任務。
四、戰時國民經濟建設的六項要政：
１·要集中資本，擴張生產。
２·戰時一切生產必須以國防為中心。
３·要發展固有生產、保持全國的經濟自給。
４·要研究科學技術，提高生產品質。
５·要厲行節約，蓄積建國資財。
６·要勞資合作，提高生產紀律。
五、富強是物質建設的目標，勤儉是精神動員的根本，發揮精神與物質的力量，完成偉大的三民主義建設使命！
會長、副會長、各位先生：
〔第236頁〕
〔本文〕
 今天全國的農工礦交通經濟界專家相聚一堂，舉行生產會議，我能藉此機會和各位見面，有無限的愉快，無限的希望。現在全國有兩大主要工作，一是前方抗戰，一是後方生產，今天在後方生產，是和前方將士抗戰做了同樣神聖的事業，沒有前方將士流血，不能保護後方生產，沒有後方生產，也不能支持前方抗戰，我們在這裏開生產會議，是和一個軍事會議同樣重要。自從抗戰以來，敵人除了殺戮我們同胞，強佔我們土地，焚燒我們財物以外，又封鎖我們的海口，劫掠我們的資源，轟炸我們的各個城市，想來破壞我們的一切生產事業，在這種艱難困苦情形之下，我們企業家都在竭力擁護政府抗戰，艱苦奮鬥，慘澹支持，這是我們企業家的光榮。現在這裏開會，各位好多不辭跋涉，從遠處到來，這種愛國精神和自強不息精神，實在難能可貴。同時，各位知道，我們的物質不如敵人，我們地大物博，何以物質不如敵人呢？因為我們的物力雖然無限，可是多沒有經過一番人力創造的工夫，換句話說，就是因為貨棄于地，所以物質不如人，就是因為我們過去忽視生產和無計劃生產，所以物質不如人，既不如人，就要拼命改進，我們在軍事上要整軍建軍，建立我們現代的國防軍備，在生產上也要調整生產，造產建產，建立我們現代的國防產業。在這次生產會議之中，希望各位慎重討論，切實研究，來檢討過去，策勵將來，並將討論的辦法，立刻切實施行，來適應抗戰需要，就是這一次會議的重大意義和重大任務。我常常講經濟、軍事、教育，是國家三大生命力的源泉，也是國家當前的三大要政，所謂現代國家，就是經濟自立的國家，就是有現代生產武裝的國家，我們的國難雖是多方面的，但根本原因，實在由於經濟落後。各位知道，敵人用野蠻的軍事，進攻我國，他的最後目的，是經濟侵略，現在敵人在華北正拼〔第237頁〕命進行經濟侵略，雖然敵人的毒計決不能實現，但我們要深深認識敵人吸血鬼的猙獰面目，一個民族精神被人屈服，是亡國的開端，而經濟的破產，才是亡國的終結，我們今天要動員精神，同時要由精神的動員，達到物質總動員，如果我們在抗戰期間，不能同時發展生產，就不能支持長期抗戰，而且即使抗戰勝利，如果全國經濟破產，這國家還是隨時可亡的，這幾天各位目擊慘無人性的敵人濫炸重慶市區，這種毫無軍事價值轟炸的殺人放火，固然表現敵人的卑鄙無恥，但我們還要認清敵人是妄想藉此威脅我們的精神，毀滅我們的生產，我們固然萬分悲憤，但我們更應該咬牙切齒，加緊工作，克服困難，在血光與火光之中，鍛鍊我們的精神武器，建設我們的物質武器，不獨要以長期的血戰苦鬥，驅逐野獸的敵人，而且要以長期的慘澹經營，建立富強的三民主義的新中國。
說到富強，是古今中外立國兩大根本方針，這是中國最古的立國方針，也是世界最新的立國方針。可惜許多人還不了解這一點，但我們必須痛切覺悟，國家富強，才能生存在今天的世界，要富要強，就要足食足兵，今天所謂足食，就是發展生產，所謂足兵，就是整軍建軍，必須足食足兵，才能長期抗戰，才能建設富強的三民主義國家。必須發展生產，才能改善人民生活，才能使大家豐衣足食。必須發展生產，才能保障國家生存。現代戰爭，無論裝備，給養，均須仰賴工業，所以生產是國計民生的中心問題。我們物質既不如人，要一面以精神補助物質之不足，一面還要迎頭趕上，加速經濟建設，建設是抗戰的後盾，也是抗戰的目的。建設三民主義國家的根本工作，是生產建設，　總理所說：「建設之首要在民生」，就是這個意思。〔第238頁〕總理一生的目的，就是要建設一個國家富強民生安樂的國家。這也是本黨革命的目的。總理在二十年前，就提出一個實業計劃，這偉大方案，還是我們今天經濟建設之根本政策。當時總理想利用歐戰後的國際資力開發中國實業，今天雖然時過境遷，大規模的國際投資，一時也許不易，但仍要繼續努力，一面儘可能的招請外資，一面盡最大努力來自力建設。我從前提出的國民經濟建設運動，就是要促進國民全體一致努力，利用自己的力量，來開展生產，開發富源，充實現代國家的基礎。國民經濟建設運動提倡有年，但必須告訴大家，國民經濟建設運動離完成之日還遠得很，這個運動還要繼續下去，今天在抗戰時期，更要加倍努力，迅速完成這個運動，關於今天戰時國民經濟建設運動，我想提出幾點意見，供各位參考。
第一、要集中資本，擴張生產。生產事業首先需要資本，我們今天要發展國家資本，獎勵私人資本，歡迎友邦資本，來擴大戰時生產，應由國家經營的事業，已由政府在經營計劃，對於民營事業，政府已有各種辦法予以獎勵補助，對於友邦資本之歡迎，也是政府從來一貫的方針，不過在沒有大規模外資的時候，我們也必須自己努力，許多愛國的僑胞，都有志回國投資，政府一定加以種種補助和保障。不過現在還不免有許多企業家徘徊觀望，我很希望他們了解皮之不存毛將安附的道理；將有用的資本，趕快投資後方的建設事業，使資本不致置於無用之地，同時也幫助了國家，這是企業家發展自己事業貢獻國家一大好機會，眼光遠大的企業家，一定不要放過。
第二、今天在軍事時期，一切生產必須以國防為中心。各位知道，　總理實業計劃，是一部國防計〔第239頁〕劃，生產不能脫離國防，國防不能脫離生產，各工業先進國家，在戰爭時期，一切生產，立刻由平時工業編制，變為戰時工業編制，這就叫做工業動員，抗戰以來，我們許多工廠，對于抗戰軍用盡了很大的力量，這是各位的光榮。但因為過去生產事業無計劃、無目標，表現很大缺點，沿海之畸形發展，使我們工業幼苗，遭受重大破壞，同時對于國防工業，注意不夠，趕不上戰事需要，現在多數工廠遷到西南，一切都有從頭做起的性質，但今天時間又是如此迫功，我們應該怎樣呢？我們就要實行合理化，適應國防需要，我們所謂合理化，與先進國家合理化方法，雖有不同，目標是一致的，即是提高生產效能，適應當前需要。我們就當前之急需的趕緊?手，當前需要最迫切的，莫過於軍械及軍事上一切用品，各個廠家都要盡量為生產國防出品並提高質量努力。其次，我們要就原料交通種種便利情形，使某一區域發展某一種生產，同時能夠分工合作，一面使力量集中，一面奠立國民經濟發展的基礎，最後，和國防及一般生產關係密切的，是交通工業，現在政府在全力注意，但也希望全國企業家盡量贊助。
第三、要發展固有生產，保持全國的經濟自給。我們現代生產不夠，固有的農業，手工業一定要同時振興。我們一面要建設現代的經濟武器，但現代武器不夠之時，再原始的武器也要使用，今天是我們振興生產的一大機會，這不僅在後方維持民生日用，異常重要，在淪陷區域，尤有極大意義，敵人正在淪陷區搜括資源，傾銷敵貨，我們在淪陷區域，除了要盡量保護我們的資源以外，必須盡量維持我們的經濟自給，維持我們固有的生產事業，這就是說，要隨時隨地鞏固我們的經濟堡壘，聽說中國工業合作協會，已經開始進行這個工作，這是很好的事，我們還要加緊在這方面努力，有堅強的經濟堡壘，更有〔第240頁〕堅強的精神堡壘，才能夠人人抗戰，步步設防，達到全面抗戰的目的。
第四、要研究科學技術，提高生產品質。生產和科學不能分開，我們今後必須將生產和科學教育打成一片，達到建教合一的目的，過去我們科學不切實際，生產不講技術，以致生產和科學都不發達，例如，今天我們有許多機器，固然全靠輸入，還有許多原料，自己不能製造，一旦許多原料欠缺，生產就受影響，我希望我們的企業家及科學家，切實合作，共同研究，發揮我們先民的創造精神，研究代用品，研究由固有原料，製造新原料的方法。並且改良生產品的品質，樹立國產信譽。我們在這一方面，已經有很多成績，但是我們還要殫精竭力，造出更驚人的成績，一切發明，起於需要，今天應該是我們發揮偉大創造力的時候。
第五、要厲行節約，蓄積建國資財。今天在萬分艱苦中，自力建設，實非厲行節約不可，特別是有關國防資源，例如，五金動力，液體原料，我們都要愛惜，一滴油是我們的血液，一寸鐵是我們的生命，一分鐘的電流，是我們的呼吸，能夠節省一分，就要節省一分，由此推而廣之，無論人力物力時間，都不容許有絲毫浪費，還有可供輸出，換取外匯的物品和原料，都要自己節省下來，換取我們缺乏的物質，此外，一切的事業，不可有不必要的重複，及作不必要的競爭，而是要集中人力物力，分工合作，向富強的大目標邁進。
第六、要勞資合作，提高生產紀律。今天無論企業家或勞動者，是為國家生產，是為國家勞動，在國家大敵當前之時，勞資兩方，更須精神合作，相扶相助。分工合作，是現代事業的基本原則，不獨勞〔第241頁〕資之間要絕對合作，全體人民，無論官吏和企業家，無論技術家和勞動者，都要在嚴肅的自覺之下，分途並進，各盡所能，充分發揮合作互助的精神，同時在生產事業上面，要樹立紀律精神，法治精神，我們要澈底破除情面，打破援私引舊，把持壟斷和敷衍腐敗的惡習慣，要任用有能力，有才幹，肯負責，和刻苦的堅實分子，樹立迅速確實幹練的實務精神，和不私，不苟，不玩，不怠的純粹服務的企業精神，這種精神，要滲透入每個國營或民營的企業之中，表現一種森嚴紀律和良好風氣。
以上六點，歸結起來，就是八個字，增加生產，節省消費。這是戰時民生主義的根本原則，我們要根據這兩大原則，來充實抗戰軍事需要，樹立民生均給始基，由此而進，必能使戰後公私產業得到平衡合理之發展，而獲得國家的富強與康樂，完成三民主義建國之偉大使命。
我們國家前途的光明，已經是歷歷在望，但是一切偉大事業的成功，還要我們大家作非常的努力，我們要驅逐殘暴敵人，實現國家富強，要時刻記得兩個字，就是「勤儉」，勤儉是我們民族固有的美德，也是現代富強的根本基礎，古人說：「民生在勤，勤則不匱」，勤就是艱苦勞作，無論企業家勞動者技術家，都要不怕艱難，不斷奮鬥，不斷創造，儉就是刻苦節約，古人說：「生之者眾，食之者寡，為之者疾，用之者舒，則財恆足」，我們少數人生利，多數人分利，以最舊生產，而有最新消費，是國窮民困的根源，也是我們精神恥辱，國家有今天危險，是由於我們過去勤儉不夠，今天我們有幾十年的世仇，空前的國難，又在生死存亡戰爭時期，必須忍受超越尋常的辛勞困苦，才能保持祖宗的遺產，才能為我們子孫建立富強的基業，富強是我們物質建設的目標，勤儉是我們精神動員的根本，精神與物質相〔第242頁〕輔為用，我們才能抗戰，才能建國，才能繼往開來，完成偉大三民主義建設的使命，祝各位努力和成功。


主管機關與推行政令之要領

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第243頁，第244頁，第245頁，第246頁，第247頁，第248頁，第249頁，第250頁，第251頁，第252頁，第253頁，第254頁，第255頁

〔第243頁〕

——中華民國二十八年五月十四日對中央訓練團黨政班講——

〔要旨〕
 一、欲求成功一番事業，「規模遠大與綜理密微」，二者缺一不可。
二、人，事，時，地，物五者，皆要有合理的組織和運用，為主管機關之要則，尤其要特別注重組織。
三、縱橫經緯，脈絡分明，權其輕重，別其緩急。
四、在本身職掌範圍內，要找事做，莫等事做。
五、辦事要講效率，時時求進步，不可因循敷衍，辦事要實事求是，不可粉飾虛張。
六、一件事未辦之前，要有計劃，有準備；正辦之際，要有步驟，有條理；辦完之後，要檢查，要改進。
七、對上級命令，不可視為具文，束之高閣，要「視令如命」，養成徹底執行命令之習慣。
八、對上級命令，要研究，要體會，並且根據本身職掌，針對環境，將上級的命令規劃成實施方案，切實執行。
九、古人說：「其身正，不令而行」。「風行草偃」，確是如此。我常教大家「嚴以律己」，就是這個意思。
〔本文〕
 今天我要向大家講的，是主管機關與推行政令之要領。各位都是黨政方面負責任的幹部，有的負一省的責任，有的負一區一縣的責任，各位所主管的機關，能否健全的，合理的發揮工作效率？中央的政令能否有效的推行？完全看各位是否明白這要領以為斷！假如能夠明白這個要領，那麼我們各級機關就〔第244頁〕能夠敏捷的活動，中央的各種政令，也便能夠通過各級機關，達到最基層的民眾，發揮圓滿的指揮效率
；要是不明白這個要領，那麼無論有多少完備的機關，無論有多少法良意美的政令，剛好落了古人一句話：就是「徒法不能以自行」，結果都不中用。
講到主管機關的要領，我們首先應該明白，欲求成功一番事業，「規模遠大」與「綜理密微」二者缺一不可。怎麼叫「規模遠大」呢？就是我常向大家說的，凡事要從「大處著眼」。我們無論主管一個什麼機關，都應該先有一番遠大的打算，立定一個限期逐步實施的計畫，然後按步就班做去。不好糊糊塗塗，敷敷衍衍，得過一天，且過一天，對自己所主管的機關，沒有一個理想，沒有一個逐步實施的計畫。怎麼叫做「綜理密微」呢？也就是我常向大家說的，凡事要從「小處?手」。我們對於一件事情，單是有了遠大的理想和計畫是不夠的，這須要明白「本末先後」的道理，由近而遠，由卑而高的作去。所謂「為大於微」，即是這意思，單是做還不夠，還要時時去綜覈，去考察，做一分要有一分的成效，做十分要有十分的成績。從前諸葛武侯六出祁山，志在恢復中原，可見他「規模」是何等的「遠大」；然而看他在軍中，事必躬親，罰至二十以上都由他親自裁決，甚而至於「日校簿書」，這可見他「綜理密微」的精神。何況我們今日才智聰明，不如古人的多，怎麼好隨隨便便，得過且過呢？近來一部份負責的同志，主管一個機關，不明白這個道理，既沒有一個遠大的理想，和逐步實施的計畫；又不知道由
近而遠，由卑而高的實事求是，從小處著手去作事，祗知道講經費怎樣不夠，辦事如何困難，這是最不好的習氣，而且是最愚拙無能的表現。這次訓練之後，大家回去，一定要改正過來。〔第245頁〕一個機關，無論是黨部，是政府，是軍隊，是學校，或是旁的機關，儘管性質上有多少差異，但其要則，總不外乎「人」，「事」，「時」，「地」，「物」五者。所以「人」，「事」，「時」，「地」，「物」五者的合理的組織與運用，為主管一切機關的要則。一個機關是否管理得好，完全看「人」，「事」，「時」，「地」，「物」五者是否組織得當？支配得宜？先就「人」來說：古人說「為政在人」，又說「人存政舉，人亡政息」，又說「得人者昌，失人者亡」，由這些話，可見「人」的重要了。為什麼古之聖哲談到「為政」，把人看得這樣重要呢？我可以簡單的答覆一句，因為任何法令制度，其運用可以說完全靠人。當然我們不好完全相信「人治」，但是無論古今中外，尤其是現在的中國，我們
要管理好一個機關，要辦好一件事，絕對不能否認「人」是第一件要緊的事。我們現在一個機關弄得不好，可以說最大的毛病就是人事不當。主管長官用人沒有標準，沒有規律，完全注重封建關係！升降黜陟，憑主管長官一己的好惡，所以弄得是非不分，賞罰不明。上官對下屬更不知道去教導、監督、考驗，人才既無由作育獎進，自然人不能盡其才，所以一個機關的工作效率也就無由發揮。從前曾國藩有幾句嘆息時弊的話，說得非常痛切，他說：「無兵不足深憂，無餉不足痛哭，獨舉目斯世，求一攘利不先，赴義恐後，忠憤耿耿者，不可亟得；或僅得之，而又屈居卑下，往往抑鬱不伸，以挫以去以死，而貪饕退縮者，果驤首而上騰，而富貴，而名譽，而老健不死，此其可為浩歎者也。」我們看現在政治上一般的情形，也不免今昔同感。今後要管理好一機關，一定要先從人事的改良作起。一定要先確立好一個人事制度，不好隨便進退黜陟，喜怒隨心。各級主管長官，對所屬人員，尤其要時時刻刻注意到為國訓〔第246頁〕練人才，甄別人才，保舉人才。要曉得我們用人一定要使被用的人能盡其才，要達到這個目的，一定要注意教導他，教導還不夠，一定要隨時注意考驗他，以別賢愚，定功過，嚴其賞罰，明其黜陟，如此，好的人才，才可以漸漸甄別出來，次一等的也就可以慢慢的訓練出來，現在各級機關用人，往往只知道委他一個職務，每天辦幾個鐘頭的事，每月給幾多薪水，就算了事。對於他的身家、履歷、才能、品性、興趣、志向等等究竟如何？現在工作是否努力？能力有無進步？將來有無希望？這些用人的要件，完全不注重！尤其不好的是各存私見，把有能力，有幹才，有品德而又最有希望的屬員，認為私有，不薦
拔，不保舉出去，替國家多負責；以為他稱於現職，就有意的讓他長期屈居下位。而另外被薦拔，被保舉的，則是一般尋常之輩，或竟有最不堪的人在內。像這樣功過不明，優劣不分，賞不足以勸善，罰不足以懲惡，怎麼能使人心誠悅服？大家以後對於自己主管機關以內的人員，一定要特別注意。隨時教導，按時考察，做到「嚴督勤訓」四個字，至少每週或每月要全部接見考驗一次。尤其要注意，每一年總要為國家訓練選拔幾個最好的人才，使我們國家上無倖進之士，下無屈沒之才。做到「人盡其才」，就是「人人有事做」。然後才算對得住國家。

其次講到「事」。我們主管一個機關，處理事務，其間性質雖有不同，事務也有繁簡之分，但有幾個不變的原則，就是第一要簡單化，系統不可太複雜，手續不可太紛繁，要事權專一，責任分明。第二要實事求是，這點最關重要，現在中國人做事最大毛病，就是不實在，上騙下，下騙上，一件事情下面報告上來說明做好了，其實並沒有做好，甚至根本沒有做；或者上面下一個命令下去，要做什麼事，在〔第247頁〕下命令之前，根本就沒有考慮是否行得通？命令既下之後，也不切實監督指導下面的人去執行，更不去考察，究竟下面做了沒有？或做了幾分之幾？大家只知道得過且過，甚至自己欺騙自己，這種不良的習
氣，充其極致，不僅要亡國，而且可以滅種。第三是精益求精。就是說我們辦事要講效率，時時刻刻求進步。不好因循敷衍，墨守成規。現在是科學時代，凡事我們都得不斷的改良，不斷的精進，才跟得上人家。中國的官場有一個最腐敗，最不長進的毛病，就是「奉行故事」。凡事都只求「對付得過」！上上下下都抱定「多一事不如少一事」的宗旨，「故步自封」，毫不長進。現在我們要把這種風氣，完全轉變過來。無論一件什麼事，我們第一步當然要求確實做到。確實做到了，還不能就了事，還要想法子更進一步，做得更好，「日新又新」。第四是分工合作，這是科學時代辦事的一個最重要的原則。現在各級幹部的一個最大毛病，就是不懂得這個原則。不僅是不能分工合作，而且往往互相猜忌，互相傾軋，互相排擠，有義務有責任，就大家規避，互相推諉；有權利有名譽，就彼此爭奪。弄得幾乎到處都是紛歧割裂，爭權奪利的現象。上行下效，所以往往一個機關辦事的人愈多，結果反而沒有人辦事。
再講到「時」。我常說：「時間為一切事業與生命之母」，如果不知道寶貴時間和節省時間，就不配做一個現代的人。一個機關裏的事情，如果不能按時間辦好，那就不成其為一個現代的機關。關於時間的運用，我們應該注意的有三點：第一就是要準確，無論什麼事，我們限定什麼時候做好，就一定要求那個時候做好，不要遲延一刻。要辦到「今日事今日了」。第二要迅速，無論什麼事情，我們一方面當然要做得實在，但實在還不夠，一定要迅速，很快的做好，換一句話說，就是要節省時間。第三要有〔第248頁〕規律，就是要在一定的時間之內，做一定的工作，安排適當的時候，來做完預備的事情。古人說：「時乎！時乎！不再來。」我們生在今日之中國，空前的革命建國的偉業，要靠我們去完成，決不好虛擲光陰，得過且過，一定要及「時」努力，自強不息。
再講到「地」。我們各級黨政軍幹部，特別是行政人員的職責，最重要的有一件事，就是管理地方。管理地方，就是要使我們所管地區以內，並無一寸荒土，而且要能做到「地盡其利，貨暢其流」兩句話。所謂「地盡其利」的意義，就是，要依據土地的性質和位置，運用科學的方法，作完善的利用，使能發生最大效益。外國人有了一塊土地，不僅不許有一尺一寸的荒廢，而且還要從增加建築，講究水利，發展交通，研究地質，改良土壤等各方面，拼命設法增加生產，如果地下有礦，更是要設法探測開採，完完全全做到「地盡其利」，所以能使人民殷富，國力雄厚。反觀我們中國，土地雖然如此遼闊，但是大半都是荒廢，很豐富的礦產埋藏在地下，不知開採，最重要的水利事業，不知興辦，甚至水災旱災，都不能防免。像這樣，國勢怎麼能夠強盛呢？管子說：「行其山澤，觀其桑麻，計其六畜之產，而國之貧富可知矣。」「行其田野，視其耕耘，計其農事，而國之饑饉可知也。」又說：「其耕之不深，芸之不謹，地宜不任，草田多穢。耕者不必肥，荒者不必磽，以人猥計其野。」又說：「草田多而辟田少者，雖不水旱，饑國之野也，若是而民寡，則不足以守其地；若是而民眾，則國貧民饑，以此遇水旱，則眾散而不收。」「彼民不足以守者，其城不固，民饑者，不可以使戰，眾散而不收，則國為丘墟。」這就是老實不客氣的說：一個國家，不能做到「地盡其利」，「野闢民足」，簡直就要亡國。一直弄到「
〔第249頁〕國為丘墟」的境地。各級黨政軍幹部，一定要明白這個道理，殫精竭慮，提挈民眾，隨時講求，逐步興辦，務必要做到「地盡其利」。單是「地盡其利」還不夠，還要做到「貨暢其流」。因為地盡其利，只能增加生產，若果僅僅只是增加生產，而不能使所生產的東西流通暢運，依然無裨於國計民生。我常說：「有交通然後才有土地」。又說：「不闢交通，是謂棄地」，就是這個意思。
最後講到「物」。我們對於物，要做到「物盡其用」。就是說，我們要管理好一個機關，一定要先能使一切物件都能發生最大的效用。要使一切物件發生最大效用，一定要致力於整理，管理，修理，並且要進一步做到「廢物利用」。怎麼叫整理呢？就是無論一件甚麼東西，我們一拿到手，或一買進來，就要分門別類，依其性質，作用，分量等整理配備得有條有理，不好有一點雜亂零散。怎麼叫做管理呢？一件東西既經整理好之後，就要安置一定的地方，交一定的人負責保管，依一定的方法應用，這就是所謂管理。外國人單是研究如何應用科學方法來管理各種事物，就成了一部專門學問，叫做「科學管理」。現在科學管理的方法，各國都拼命應用到行政上來。比方如像檔案管理，或戶籍名冊的管理，如果能用科學方法，無論要從怎麼多的檔案與名冊中，找出任何一個案卷，或一個人的履歷，最多不過費幾分鐘。外國自大規模的交通事業，國營工業以至於一個最小的機關，其事事物物，都普遍講究用科學方法來管理。管理得法，就可以增加效率，減少損失。怎麼叫做修理呢？一切物件用起來，歸根結底，總是要損壞的，我們講修理，就是如果一件東西，稍有破損，隨即要將他立刻修理好。使他不因失修而損壞很快！以至於完全失掉他的效用。我們做到了整理，管理，修理的工夫，還不算盡到了利用物品的最〔第250頁〕大能事，一定還要更進一步的做到「廢物利用」。我們的敵人，對於這點，可以說比我們強得多，他們全國無論男女老幼，都曉得愛惜物力。講求廢物利用，成了風氣。他們能夠造成這種好風氣的原因，一半固然是因為物資缺乏，不能不如此，一半得力於教育。日本從小學生起，教科書裏就特別注重「廢物利用」這一課，所以他們上上下下，老老小小，都知道物力維艱，養成功一種節約樸實的習慣。反觀我們中國，社會上一般所表現的，完全是一種奢侈浪費的亡國習氣，正合了管子所說的：「主上無積而宮室美，氓家無積而衣服修，乘車者飾觀望，步行者雜文采」的話。完完全全把我們先賢愛惜物力的許許多多寶訓，統統忘去了。一個機關，更是如此，對於公物，不知道愛惜，對於公家的錢財，胡亂花用，用錢不曉得經濟原則，不僅是用一個錢，不能得到一個錢的效用，而且用兩個錢不能發生一個錢的效用，甚至有時用了十個錢，亦不能發生一個錢的效用，乃至於完全落空，像這樣做事，國家怎麼不敗呢？
「人」，「事」，「時」，「地」，「物」五者，分論已如上述。我們管理一個機關，怎麼樣來把這五者合理的組織與運用呢？大家要知道：我們無論主管一個什麼機關，無論辦一件什麼事情，都要有組織，都要從組織做起頭，第一應該解決的就是要組織「人」，這些人我們有沒有？如果有了，應該如何分別？如何考驗？如何來因才器使，否則如果沒有人，就該在那裏去找？如何訓練？如何分配？又要研究這些「人」相宜不相宜？其次就是根據我們已有的「人」，來組織應該辦的「事」。那一個「人」為主，那一個為「輔」，甲「事」交那一個「人」辦，乙「事」又交那一個「人」辦。處理「上」和「事」的原則，總要辦到人人有事做，事事有人負責。再次是「時」要有組織，這「時」就是「時間」。〔第251頁〕我們做一件事情，總要按時計功，限期責效，不能漫無限制。而且要把一個鐘頭當做兩個鐘頭用，一天
當作兩天用。至低限度，不能把時間錯誤或荒廢，又次是「地」，要有組織，這「地」就是「空間」。我們無論什麼事情，總離不了「空間」。講到地，就要知道「因地制宜」。某地宜於造林，某地宜於墾
牧，某地宜於建築房舍，某地宜於興辦水利……。地各有宜，總在於人能組織因其所宜而制用，不好不顧事實，不顧環境，一味閉門造車。一切政治上的設施，統統應該注意到這點。最後是「物」，要有組織，一個機關，從各種經費一直到辦公所需用的房屋桌椅，乃至一紙一筆之微，統統屬於這一類。我們主辦一件事情，主持一個機關，對於物力，要能夠經濟的，合理的來運用，而不使浪費，那就要有組織。曾經有人在湘桂途中，看見有一個機關，拿卡車載運木器床舖，總計其汽油的價值，及汽車消耗的浪費，比木器床鋪的價值，不知要大過幾十倍還不止。我相信今天這種不經濟不合理的現象，絕對不祗這一件。總在我們各位大家要注重組織，分別輕重緩急，隨時考查，隨地糾正。綜合起來：人，事，時，地，物五者，皆要有組織。就是先要有系統，有條理，有計畫，有預備。在人而言，就要做到人無遺散，而克盡其才。在事而言，就要做到事無廢弛，而克盡其功。在時而言，就要做到時無浪費，而克生其效。在地而言，就要做到地無荒蕪，而克盡其利。在物而言，就要做到物無廢棄，而克盡其用。我們知道把這五者來作合理的組織與運用之後，當然我們可以主管好一個機關。除此之外，我們做一個機關的主管長官，所要做的事，當然不只一件，從三件五件，乃至十件百件，樣樣都重要，樣樣都應該辦，究竟從那裏辦起呢？這是一種最重要的行政本領。今天我可以根據我的〔第252頁〕經驗，扼要的告訴大家一個要訣：就是「縱橫經緯，脈絡分明，權其輕重，別其緩急」，這話就是說，我們不管事情有多少，一到手之後，先把他分別性質與種類，分析之後，歸納起來，橫的縱的綜合之後，把他整個的組織起來。譬如我們每星期的功課表（時間）、講堂（空間）、課目（事）、教員（人）、講義（物），這亦就是組織。組織具備了，然後權衡其輕重緩急，決定那一件應該先辦，那一件應該後辦，同時注意到這件事與那件事之間的聯繫，比方如像現在的縣行政工作，要做的事，當然很多，
然而最重要的，是「治安」，「兵役」，「禁煙」這三種。我們做一個縣長，到任之後，馬上應該確定這三件事為縣行政的中心工作，根據地方的實況，定出逐步的實施計畫，集中全力，按步就班的做去。只要中心工作推進得特別有成效，其餘的工作，當然沒有多少問題。不好工作沒有一個中心，樣樣都在辦，樣樣都辦不好。弄得「百廢皆舉，一事無成」。此外我們要管理好一個機關，「自覺」「自動」也是特別重要的。我們一定要在本身職掌範圍之內，自己去找事做，不好等事做。一個革命黨員，和一個腐敗官僚的差異，就在這個做事的作風上。同時我們一個革命黨員，辦事要講效率，時時求進步，不可因循敷衍，只在紙面上做工夫，公文上兜圈子，要實事求是，不可像腐敗官僚那樣，一味只求應付，粉飾虛張，自欺欺人。我們對於一件事情，在未辦之前，一定要有計畫，有準備，而且要計畫得很周到，準備得很充分，正辦之際，一定要有步驟，有條理，因為有步驟，才好按步就班的做去，有條理才不致於散亂。辦完之後，一定要檢查，要改進。因為要檢查，才尋得出過去的缺點，要改進才會有進步。以上都是管理機關的要領。我們如果懂得了這些要領，再精勤誠篤，以身作則的去領導部屬，時時求進步〔第253頁〕，謀改進，當然沒有一個機關管理不好的。
現在再講推行政令的要領。在未講之前，先請大家反省反省。不必說遠了，單就七七抗戰以來，中央所頒布的重要法令來說，就已很多了。各位對於這些抗戰期間與你們本身工作有關的各種重要法令，是否統統看過呢？是否曾經用腦筋去研究過呢？是否根據這些法令去規畫出具體實施的方案呢？究竟執行了多少呢？我相信統統看過的就很少；用腦筋去研究過的更少，去規畫過，切實執行過的越發少。為什麼各級黨政軍幹部，會像這個樣子呢？因為我們過去完全沒有重視命令的習慣，也可以說是完完全全不懂得命令的重要。所以雖然抗戰期間的各種法令，非常重要，結果也就馬馬虎虎的看過，認為不過是那麼一回事，照例的「視為具文」，「束之高閣」。我看現在各級黨政幹部，最大的毛病，真是無過於此了。這種毛病，充其極致，真可以亡國滅種。因為大家有這種毛病，所以各種政令，總是照例的由中央到省，由省到縣，一級一級的傳下去，結果徹頭徹尾把各級黨政機構，變成一個專辦公文的官僚機關，完完全全不辦事，只在紙面上做工夫。我們要革命建國，這種毛病，非徹底的革除改正不可。
從前我在江西剿匪的時候，有許多部隊，不懂得「命令」的重要，對於上級的命令不切實的體察，執行，所以往往吃虧。後來到廬山訓練的時候，我特別向他們解釋過，大意說：為什麼「令」字之上，一定要加一個「命」字呢？為什麼要講「命令」兩個字，而不只祗一個令字呢？要知道古人製造名詞，皆有深意存在。這就是要我們下命令的人，與接受命令的人，知道命令兩個字，依普通的意義來講，沒有什麼分別，但這兩個字連起來用，這個命字的意義就不是命令的令字的意義，而乃是指生命的命字的〔第254頁〕意義了。就是說：我們所下和所受的命令，是和我們自己，我們的部下，以及國家的生命都是有關係的。我們做上官的人，下一個命令，就是給部下一條生命的道路，也就是部下生命的指南針，告訴部下一個保存生命或求一條生路的方法。如果能夠統統照?命令去做，那我們自己的生命，上官的生命，部下的生命，乃至國家的生命，才可以保存。如果我們不能照?命令切實去做，或者不照命令所規定的「時間」，「地點」，去達到命令所規定的任務，那麼無異斷送我們自己的生命。要知道我們的生命，完全寄托在命令之中，我們要想保存生命，發揚生命，只有服從命令。對於命令的接受，要知道這是自己個人乃至全體軍隊與整個國家的生死關頭，要十分敬重審慎，受命的人，尤其要絕對服從，把命令比自己的生命，還要重視。即令我們為了執行命令，把自己個人的小生命犧牲了，但我們全軍和國家民族的大生命，一定可以由我的犧牲而保全，而延續，而發揚光大。以後大家照我的話做去，果然不到好久，達成了剿匪的任務。現在第二期抗戰開始，革命建國的艱鉅的大業，正待我們完成，我們各級黨政軍幹部，一定要徹底明瞭這「命令」兩個字的意義，從今以後，對於上級命令不可視為具文，束之高閣，一定要「視令如命」，養成徹底執行命令的習慣，以達成我們抗戰建國的任務。管子說：「凡君國之重器，莫重於令，令重則君尊，君尊則國安，令輕則君卑，君卑則國危。故安國在乎尊君，尊君在乎行令，行令在乎嚴罰。」又說：「明君察於治民之本，本莫要於令，故曰：虧令者死，益令者死，不行令者死，留令者死，不從令者死。五者死而無赦，惟令是視。」這就是說：一個國家最重要的東西，莫過於命令。我們要奠國家於磐石之安，要服從領袖。但是服從領袖，就要服從領袖的命令，所以對於領袖的命〔第255頁〕令，不好空口說說了事，一定要嚴格執行，而且不好隨便把命令拿來修改（虧令）；隨便把命令拿來增加（益令）；隨便把命令視為具文，不去執行（不行令）；隨便把命令來束之高閣（留令）；甚而至於不服從命令，違反命令，自由行動（不從令）。凡是有這五種情形之一，管子都是主張「殺無赦」的。我們各級黨政軍幹部，一定要深切體會此旨，切實把過去種種毛病，痛加改正，對於上級命令，要研究，要體會，不好一點腦筋都不用，不管重要不重要，隨便馬馬虎虎的看過，單是研究，體會還不夠，一定要根據本身職掌，針對環境，將上級的命令，規畫成實施方案，盡最大的努力，按步就班的去執行。
古人說：「其身正，不令而行。」又說：「風行草偃」。現在我們全國上下，雖然沒有公然違反國家法令的事，然而還是敷敷衍衍，陽奉陰違，所以國家無論有多少法良意美的政令，結果不能通過各級黨政機構深入民眾，真真弄到「號令逆於民心，動靜詭於時變，有功不必賞，有罪不必誅，令焉不必行，禁焉不必止，在上位無以使下」的現象，我們要挽回此種頹風，首先在於我們各級黨政軍幹部自己能夠切切實實的覺悟，以身作則去領導部屬，矯正過去這種不良的積習，我常教大家嚴以律己，就是這個意思。


黨政訓練班成立之目的和意義

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第256頁，第257頁，第258頁，第259頁，第260頁

〔第256頁〕

——中華民國二十八年六月四日對黨政訓練班第三期開學典禮講——

〔要旨〕
 一、本班成立之目的，在造成革命戰士和主義信徒，實行三民主義，完成國民革命。
二、大家應趁此次受訓機會，反省過去錯誤和缺點。
三、要自視如新兵和小學生，從改革生活作起，重建作人作事的基礎。
四、希望大家依照本團長今天的訓示，澈底自新，勉為 總理的信徒，達到我們來團受訓的目的！
〔本文〕
 今天黨政訓練班第三期學員舉行開學典禮，就是本期學員受訓開始的一天。以後我們個人事業的前途和整個革命的成敗，今天是一個大的關鍵，也可以要在今天來決定。因此本團長趁今天開學的時候，有幾句重要的話告訴各位。
中央創辦黨政訓練班的意義和目的，本團長在第一二期開學的時候已經剴切講明，這兩篇訓詞各位自己可以去精心研讀，切己體察，此地不必贅說。我今天所要重行提起各位注意的一點，就是我們黨政訓練班的成立，是要使每一個受訓的學員都成功一個忠實的革命黨員和實行主義的戰鬥員，從此能真正實行我們的三民主義，盡到我們作一個革命黨員的責任；換言之，就是要使大家真正不愧為本黨的黨員，不愧為　總理的信徒。各位到本班受訓的目的就是在此！因此各位就要趁今天這個學業開始的時候，立定志願，抱定決心，從此要真真實實作三民主義的信徒，作國民革命的戰鬥員。——也就是要作一個〔第257頁〕革命的士兵！惟其如此，所以我們對於過去一切腐敗的思想，行動，生活，習慣要完全改革，從今天起頭，澈裏澈外作一個新的人，新的革命黨員，創造新的事業，建設新的國家。如此，纔能達到我們今天開學的目的，也才能完成我們抗戰建國的使命！
大家從前都是各級政府的幹部，有許多並已作了本黨革命的黨員，為什麼過去我們主義不能實行，國家要受到今天這樣的恥辱？為什麼許多同志，自認為主義的信徒，但實際不僅不能救國救民，而且成了主義的叛徒？這是什麼原故呢？就是因為大家過去徒然口說信仰主義而不能實行主義，因此就不能轉移所處腐敗惡劣的環境，而反為環境所軟化，在此情況之下，又沒有人來指導監督我們，而我們自己也沒有反省振拔的時候，所以我們的一切生活習慣，思想行動違反了主義而不自知！今天我們黨政訓練班開學，集合我黨最精練的幹部於一堂，就是要給大家一個反省覺悟的機會，使大家知道從前的錯誤和缺點！從此痛切改悔，補過圖功！要曉得：我們從前一切思想行動，都是違反了主義，不僅不能作主義的信徒，而且無形之中作了主義的叛徒！我們名義上作了革命黨的黨員，事實上成了腐敗的官僚；名義上擔任了革命的工作，實際上完全是革命的對象！大家一切思想行動生活習慣，完全和過去一般官僚一樣，甚至還要不如！大家所想的只在如何升官發財，如何自私自利，根本忘卻了我們自己是革命陣營中的一分子！所以民國成立到現在已經廿八年，試問我們對於國家有什麼貢獻？對於主義和革命又已經盡到什麼責任？國家對於我們待遇是怎樣優厚。民眾對於我們期望是如何殷切，我們問一問自己的良心，我們是否已經報答了國家？是否可以安慰一般民眾？所以過去我們一般黨員同志雖自號為革命集團，實際〔第258頁〕是官僚的集團，不僅生活行動已官僚化，而且思想上，精神上，根本違反了革命，根本作了官僚！我們今天入團受訓，有了這個反省覺悟的機會，就要切實懺悔過去種種，從而將過去一切官僚的思想，行動，澈底轉變過來！從此真正作一個俯仰無愧的主義信徒，革命的戰鬥員，然後纔對得起已死的先烈，和前方的將士！這是今天各位開學的時候首先要注意的一點！
其次，大家要有革命的思想，革命的行動，就要從改革我們的日常生活作起。各位學員過去在黨政軍各界都有很高的地位，今天到此地作學員，也許感覺有許多不方便。但是剛才我已經告訴各位，你們此次來受訓，就是要學作一個革命的士兵，今天就算一個初入伍的新兵，也可以說是初入校的小學生，我們要承認這個地位，將我們從前一切名位學問，一概忘記，還原到一張白紙，用新兵和小學生的態度，從新來學習，來作一個新的人！大家過去就是因為不知道怎樣去作一個新兵和小學生，雖然當了部隊官長學校教師，或各級主管公務人員，但自己不知道怎樣作一個小學生和士兵的道理，當然不能以身作則，來教導部下學生或士兵。因此我們中國過去無論學校，部隊，社會，家庭各種教育，沒有一樣可以說是現代的教育，亦即沒有一樣是切合實際的需要，所以人家六千萬人口的小國，敢於來侵略我們四萬萬五千萬人的大國！從今以後，大家格外要曉得作新兵和小學生的道理，只要大家能夠知道怎樣作一個新兵，就可以知道怎樣作人家的上官；能夠知道怎樣作一個小學生，就可以知道如何為人家的師長。我們今天到本班來求學，並不是要求得怎樣高深的學問，主要目的，還是在此！
我們一般學員過去都是大學畢業，有很好的學問，很多的經驗，所以不怕沒有知識，沒有本能，而〔第259頁〕只怕我們沒有立定作人作事的根基，所以此次召集各位來受訓，就是要各位從新學起，打定我們以後作人作事的基礎，必須有了這個基礎，然後一切學問能力，才能用之於正當的道路，才能發揮真正的效果。否則，我們如果失去這個作人的根本，那不僅有了學問能力沒有用處，甚至自私自利，濟奸作惡，反而有害於革命，有害於國家，社會！這樣，人家就要來侵略我們！孟子說：「人必自侮而後人侮之，國必自伐而後人伐之」！敵人今天之所以敢於來侵略我們，完全是由於我們自侮自伐的結果！所以我們此次來求學，對於我們從前的缺點和錯誤，格外要痛切反省，研究改進！曉得我們從前作人作事，沒有確立健全的基礎，以致能力學問，不免誤用！此次受訓要自認為初入伍的新兵和初入校的小學生，當自己什麼都不知道，恢復到我們原來純潔的本性，一切從新作過，從新學起！講得明白一點，就是要從我們的生活起頭。要將從前一切官僚的生活習慣，澈底革新，從而真正建立士兵的生活習慣。用士兵的行動和精神，來推動我們的工作，完成我們的任務，然後我們纔不愧為革命的幹部，纔能完成抗戰建國的使命！
各位聽到上面所說，也許不免懷疑，我們從前也入過學校，受過軍事訓練，為什麼不懂作新兵和小學生的道理？各位教職學員，你們今天不妨試驗一下，你們如果能夠確確實實按照操典的要求立正三分鐘不動，就可以作一個新兵。你們看外國一般典禮集會，他們一般會眾，不僅立正三分鐘不動，就是立正半小時，或一小時亦能絲毫不動；再看我們自己，是不是能作三分鐘立正，完全適合立正的要求？即此一點，就可以知道我們的生活修養連外國普通的國民都不如！這樣，我們還能實行主義，革命建國嗎〔第260頁〕？！我們從前主義不能實行，革命不能成功，主要原因，就是大家的生活行動，沒有訓練，沒有精神，所以敵人的偵探，不僅不把我們的軍隊放在眼裏，就是對於我們一般黨政人員生活行動的缺點，他們只要五分鐘的觀察，就可以看得出來！也不僅敵人的偵探如此，就是任何國際人士，也莫不有同樣的感覺！要知道：敵人來侵略我們，並不是我們土地不廣，人口不多，就是因為我們全國國民——尤其是一般知識階級——一切生活行動，腐敗墜落，萎靡頹廢的結果。我這個話如果是對一般名士派的學者，他們或許不曉得；但是今天在場的各位同志，大家都是革命建國，實行主義的幹部，不能不明白這個道理，不能不切實補救！希望大家要曉得此次受訓的目的何在？要在這一月之中，立定我們生活行動健全的基礎，然後纔能發揮我們的學問能力，真正用到救國救民的事業上去。這是本團長今天對於各位一點最重要的期望，希望大家要一致作到，勉為 總理的信徒，達到我們來團受訓的目的！


軍事基本常識——軍事訓練之要領

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第261頁，第262頁，第263頁，第264頁，第265頁，第266頁，第267頁，第268頁，第269頁，第270頁，第271頁，第272頁，第273頁，第274頁，第275頁，第276頁，第277頁，第278頁，第279頁，第280頁，第281頁，第282頁，第283頁，第284頁，第285頁，第286頁，第287頁，第288頁，第289頁，第290頁，第291頁，第292頁，第293頁，第294頁，第295頁，第296頁，第297頁，第298頁，第299頁，第300頁，第301頁，第302頁

〔第261頁〕

——中華民國二十八年六月六日、九日對黨政訓練班第三期學員講——

〔要旨〕
 一、國與民不知軍事者，不能生存於今日。
二、軍事為一切學問事業之本，故軍事訓練亦一切教育訓練的基本訓練。
三、真正基本的軍事學問、應由精勤自習、刻苦鍛鍊得來！有了軍事基本學問，人人皆可嫻習軍事。
四、軍事的基本要旨：
１·軍事組織最要嚴密，不能有分毫之差異。
２·軍事紀律最要嚴明，不能有上下之分別。
３·軍事計劃最要精確，不能有萬一之疏漏。
４·軍事命令最要周到，不能有絲毫之遺誤。
５·軍事動作最要迅速確實，——對於基本動作立正之解釋。
６·軍事行動最要整齊劃一，共同一致。
７·軍事生活最要整潔簡樸，刻苦耐勞。
８·軍事管理應以培養德智體群四育為重心，而以管理「人」「事」「物」「地」「時」為要項。
９·軍事性質在「靜敬機密，面面顧到」。
１０·軍事效果在親愛精誠，團結一致；而軍事目的在仁愛和平。
五、軍事教育的要領在定、靜、安、慮。
六、軍事要訣在貫注全神，集中一點。
〔第262頁〕
七、戰術之一般原則。
八、戰術的要素在軍事的精神：
１·武藝——禮、樂、射、御、書、數。
２·武德——智、信、仁、勇、嚴。
３·軍魂——三民主義。
４·軍心——禮義廉恥與敵愾心。
５·軍紀。
九、戰術的基本要領：
１·時間，地形與數目。
２·組織（編制）與隊形。
３·奇正虛實，進退分合。
４·前後左右，上下遠近，縱橫深寬（間隔與距離）。
十、軍事成功根本要件在謹慎，預備，與檢討。
十一、建國方略，建國大綱，三民主義，與軍人精神教育，皆為軍事之基礎。
十二、希望大家遵循 總理遺教，本?軍事要旨。澈底實行三民主義，完成抗戰建國大業！
〔本文〕
 今天要講軍事訓練的要領，亦可以說是軍事基本常識。這次我們黨政訓練班各期的教育，差不多五分之一的時間是施行軍事訓練，而且除了學科術科之外，各位在受訓期間，一切起居飲食等日常生活行動，都是實行軍事化，這就是要將軍事訓練的精神與軍事的原理和法則，應用到實際生活裏面去，也就是一種基本的軍事訓練。我們黨政訓練班為什麼要這樣注重軍事教育與訓練呢？軍事是什麼？與我們〔第263頁〕做人，辦事，和革命前途究竟有什麼關係呢？這個道理，如果我們不研究明白，大家如果沒有真切的了解，那各位對於軍事訓練，也許視同普通訓練一樣，以為不過是這麼一回事，就隨隨便便的看過了，或者因為對於軍事訓練沒有感到興趣，就覺得他沒有意思，甚至以為這是不必要的課程，只要應付應付就完事，這樣就根本錯誤了！要知道：軍事訓練是我們一切訓練的基本訓練，因為軍事實在是我們一切學問事業的基礎，而為我們國家與個人生存所必具的要件。我們一切學問與事業，如果沒有軍事作基礎，就不能救國濟世，亦不能成功立業！尤其是在現在這個時代，任何國家與個人，如果不知軍事，沒有軍事，就根本不能生存於世界！我們中國有這樣廣大的土地，有這樣眾多的人民，又有這樣多數的軍隊，為什麼要受外國的壓迫欺侮？為什麼區區三島的倭寇，敢來侵略我們，甚至要想來滅亡我們呢？這就是他欺侮我們中國人不懂軍事，一切不能軍事化，所以他說我們中國不成一個現代的國家，所以他敢來欺凌我們，侵略我們！而我們自己反省，我們國家民族近百年來之所以受人侵略壓迫，最主要的一個原因，就是我們軍事落後，以致積弱不振，而毫不諱飾的說，根本上也就是我們中國人不重軍事，不懂軍事，尤其是一般讀書人——智識階級，向來以為「習文不必講武」，認軍事只是少數軍人分內所應講的事，我們文人可以不必注意，就更加不懂得軍事了。那裏知道我們國家的力量在民眾，而民眾的柱石與中堅，就是智識階級，如果我們知識階級不知道這一個做人立國的基本學問，就不能領導民眾，就不能作民眾的中堅。民眾沒有中堅，就失了重心，就如一盤散沙，就不能發生力量！這樣，就是完全卸除了武裝，當然要受人家的欺侮壓迫！這樣，不只是倭寇——日本帝國主義者他已有五十餘年的準備，已建立〔第264頁〕了很強大的陸海空軍，處心積慮要來侵略我們，就是二三等的小國，也想要來欺侮我們，這是各位華僑同志特別要知道的！為什麼人家二三等的小國，也敢要想來欺侮侵略我們？這沒有旁的原因，就是他輕視我們不懂軍事！由此可知軍事的重要。軍事關係於國家個人既如此其重要，則軍事訓練的必要，就不言可喻了！而我們黨政訓練班之所以要這樣注重軍事訓練，並要求大家將來畢業回去，訓練部下學生和民眾的時候，也一樣要以軍事訓練為基本，來發揮訓練的效能，加強國家的力量，其意義實在是非常之重大！
我們既然明瞭了軍事的重要和軍事訓練的必要，那我們今後不講訓練則已，要講訓練，要使訓練能夠確實發生革命救國的效力，一切就要從軍事訓練起頭。要將軍事訓練，作為一切教育訓練的基礎，而要使人人都要學習和熟練，否則我們的教育，就不合現代國家的需要，就不能發生效果！大家都知道：凡是現代強盛的國家，從上到下，沒有不注重軍事教育，沒有不講求尚武精神的，上而言之，無論他是帝制國家的皇帝，民主國家的大總統，或極權國家的元首與黨魁，都是要經過嚴格的軍事訓練，也可以說，都是要當過兵的。現代各帝國的皇太子，他是一定要入伍學習軍事的，共和國的大總統，一定要兼任陸海空軍大元帥的，這就是國家元首，一定要受過軍事訓練，纔能夠作這樣一個典型的軍人。他們國家的元首，尚且如此，則其下一般公務人員和成年國民，更是要受軍事訓練，和具備他基本的軍事知識和軍人的精神，亦就可想而知了。尤其是現代國家的外交人員，雖然是文職，更是要具有軍人的精神和修養。因此，幾乎個個人都要受過軍事訓練，即令不曾肄業於軍事學校，也至少要受幾個月的新兵教育〔第265頁〕，要具有基本的軍事常識，懂得軍事的原理和應用，纔能夠勝任艱危，不辱使命。即如英國前任外相艾登，他從前就受過嚴格的士兵教育，是最懂得軍事的，不僅艾登和其他英國外交人員是如此，現在那一個強國的外交人士都是如此，所以他們一切儀容態度精神體格和生活行動等，無一不表現他大國的風度，一切作人辦事，也無不合乎軍事的規律和法則。即就小的地方來說，他們的日常行動，一定是有行動的規律、動作一定合乎軍事的要求，就是坐立起居，也必有一定的姿勢，不會隨便動搖怠忽。總之，他們的國民，無論文武人員，處處地方都能夠代表他的國家，表現他國家的尊嚴。我們中國的外交官，多半缺乏這種素養，甚至坐立都不能穩定，而要隨便搖動，不像一個樣子，這樣，外國人看見你儀容不正精神不好，他就要輕視你，看不起你，換句話說他就不怕你了，亦就是不敬重你了，這就因缺乏軍事訓練的緣故。各位當中有許多從前雖然受過軍事訓練，但嚴格的檢閱起來，老實說，我們從前所受的軍訓，很少切實按照要領作到的，這就不是真正的軍事訓練！即如你們今天在場的這幾百個學員，要你們立正站起來，試問有幾個人真正能夠將立正的姿勢作到完全不差？絲毫沒有動搖呢？也許你們自己雖然覺得沒有動，其實你的身體仍在搖擺不定，不僅要你立正三分鐘或五分鐘，真正是身心合一如鼎之鎮，大多數不能作到，就是要你這樣立正半分鐘或幾秒鐘，也不一定有多少能夠作到的！外國人凡是受過軍事訓練的。就不是如此，他們立正起來，真是像釘子釘住了一樣，無論是幾分鐘或幾點鐘都不致於搖動，這樣立正，纔是真正的立正，這樣的軍事訓練，纔能發揮他的效用。這不過是就「立正」一端來說明而已，其他的動作都是如此！總之，軍事訓練是一個人生活行動精神體魄的基本鍛鍊，而一個人的生活行〔第266頁〕動精神體魄之健全進步，就是他一生事業的基礎，因此，我們一切事業的基礎，可以說都是要從軍事訓練起頭。故軍事是個個人都要學習，個個人都要懂得的，否則，無論他有怎麼深博的學問，怎麼高大的本領，都不能發揮他的效用！這是說明軍事的重要和軍事訓練的必要，大家要切實記住這一段話，接受力行纔好！
但是軍事是什麼？我們怎麼樣纔能懂得軍事呢？是不是人人都要在軍官 學校畢了業，纔算懂得軍事，抑或大家都要參加部隊作了正式的軍官，纔能懂得軍事呢？大家應知道通常軍事學校所教的和所學的是軍事的專門技術，而我現在所說的軍事，是指軍事基本的常識，就是軍事的意義與原理，和軍事的基本精神與他的要領而言。這些基本的軍事常識是什麼？我們如何纔能夠懂得這些軍事要領呢？這就是我今天要對大家詳細講明白的幾個要點。
大家要知道：所謂軍事最重要的就是他有軍事的組織紀律和精神，其次就是平常所謂軍事的命令與計劃、軍事的生活與行動等項。我們只要能夠明瞭這些軍事的內容特點和基本的原理原則，再進一步能夠領會到軍事的基本精神和他的要旨所在。本此研究、本此自習，就可以逐步達到高深的造詣，不必人人都要入專門的軍事學校，學了兩年三年畢了業，纔算懂得軍事。你們都曉得：在我國歷史上，那一個朝代，都出了許多軍事大家，即如我們民族的鼻祖——黃帝就是我們中國第一個軍事大家。因為他懂得軍事，擅長軍事，所以能夠消滅蚩尤，掃蕩國內一切障礙，樹立中華民族五千年生存發展永固不拔的基礎。一直綿延到現在；但是黃帝並沒有入過專門的軍事學校，黃帝以後，那一個朝代也都沒有像現在這〔第267頁〕樣設備完全，科目齊備的軍事學校，那一朝代的軍人，也沒有像現在的軍人一樣能夠受到這樣專門的軍事教育，但是那一個朝代，都有不少戰勝攻取，開疆闢土的英雄豪傑，這是什麼道理呢？這就是我所說的真正基本的學問，不是專從普通學校裏面所能學到的，而完全要由我們自己精勤學習，刻苦鍛鍊，不斷研究創造出來的！所以我今天只要將軍事學問的基本要旨告訴各位，各位如能心領神會，透澈瞭解，真正依照這個軍事的基本原理和精神去切實自修，並能將這個原理運用到一切事業上去，那無論你辦理黨務，政治，經濟，外交，或經營工商實業等，都可以獲得最大的成功！否則如果違反軍事基本原理，無論何事，就沒有不失敗的！
所謂軍事的基本要目是什麼？第一、先講軍事組織。我首先要特別提示的一點，就是軍事組織比其他各種組織來得優勝的特點，就在他能層層節制，就是對於其各級部下各個人，皆有人切實負責，嚴密管理，整然秩然，毫不能有所侵越與推諉的弊端。現代各國，無論在黨務、政治、外交、交通和經濟，以及工商實業各方面，都是最注重組織，而且凡事越有組織，組織越能科學化的，就越能夠增強他的效能，發揮他的力量。這種組織是什麼？這就是根據軍事組織而來的，軍事組織是什麼？軍事組織就是軍事的根本，沒有組織，就沒有軍事，沒有軍事，則現在一切政治、外交、交通、經濟、實業的組織，也都將無從發展出來。故軍事組織可以說是一切社會和事業組織的淵源，也是一切組織的最高典範。我們現在要講組織，就要效法軍事組織，就要將軍事組織的原理原則和根本精神，推行於一切組織，然後纔能夠造成真正現代化的組織，纔能盡量發揮組織的力量。講到軍事組織，最主要的就是編制與隊形，如〔第268頁〕軍、師、旅、團、營、連、排、班、伍，這就是軍隊的編制；而縱隊橫隊等各種的排列，就是軍隊的隊形。有了這編制與隊形，無論在平時和戰時，都可以將一切兵員組織起來，部勒起來，以造成有組織的武力，來擔當戰鬥的任務，否則如無一定組織與部勒，不僅到了接戰的時候，要陣形散亂，潰不成軍，就在平時，亦將紛亂不堪，無法維繫，即如一軍，至少有三萬人，如果沒有組織，那只有一個軍長，如何能夠統率指揮得了呢？又如我國現在全國軍隊有幾百萬人，如果沒有完備的組織，如何能夠統一指揮呢？但是既有一定的編制，全國軍隊都按照這個編制組織起來，不要說幾百萬，就是幾千萬人也可以層層節制，指揮裕如！所以軍隊之能發生絕大的威力，克盡戰爭的使命，能貫澈國家的意志者，就在於他有嚴密的組織，亦就是有良好的編制。至於軍事組織的內容，分開來說，如軍、師、旅、團、營、連、排、班、伍等就是軍事組織的形體，而命令指揮與典範、法規以及各種任務，就是軍事組織的運用。貫澈了體與用之全體的根本精神，就是「嚴密」兩個字。就「體」來說。如一中隊（連）從前是由二排或四排或五排編組而成，但到了現在，二排四排或五排，都不能成為一中隊（連）的軍事組織，現在操典規定「連以連部及三排編成之」，全國軍隊的步兵連，正式的組織，都要按照這個規定編成，便不能有絲毫的差異。現在再將編制的要點，乘便對各位說一說，你們要看這編制裏面為什麼一連只分三排，再看到最基層的組織，一班為什麼最多不能超過十二到十六個人呢？這就是編制最重要的地方，亦就可以說是軍事最重要的道理。如果你們不明白這個道理，那就是成為軍事最大的秘密了。你們應該知道，無論什麼大的機關，他所管理的單位，不能超過十個到十六個單位以上的。如果超過這個數目，就管理不好〔第269頁〕了。因為人和機關的性能，是相聯一貫的，一個人的能力，最多只能管理十個至十六個人，而且還恐管理不周，所以要設副班長，來協助管理。至於機關的能力，亦是一個樣子。例如現在一師，最多管轄四個步兵團，再加上騎砲工輜交通衛生等各兵種，總合起來，就有十幾個單位，如果單位超過十個以上，那管理就會覺得費力，照顧不周了。又例如現在所定保甲的基層組織，一保管轄六戶至十五戶，亦就是這個道理。因此你們就可知道軍隊的組織編制，不是隨便定出來的。而是由於無數將士血肉和心思的積累，經過長久時間的奮鬥犧牲，纔研究規定得來的。所以軍隊的組織，特別精密，一切的組織，都要仿照軍隊的組織，亦就是這個道理。而軍隊的編制，一經確定，就不能變更，除非將來地形武器戰術另有變遷，否則是絕對不能變動的！如編制之人數制式與裝具等，固然各有一定，非有命令，不能隨便更改，就是隊形之距離間隔，亦都要按照規定，切實作到，不能差一分一毫，否則如一人有一分一毫之差，則擴展開來，就不知要差了幾多，如此，隊形就亂了，就不成其為軍隊的組織了！再就組織的運用來說，無論軍隊的指揮調遣，軍人的生活行動，都是要絕對遵從命令與紀律，如對於命令所規定的任務，一定要如限實行完成，而不能有絲毫違背，對於紀綱與軍風紀，一定要絕對遵守，而不容有一人違犯。否則如違反了命令，破壞了紀律，就不僅不能維持軍隊的組織，發生團結的力量，甚且根本不能維持軍隊的存在！故軍事組織，最為嚴密，而不能有分毫的差異與紛亂。這就是軍事上一個最重要的基本原則。我們懂得這個原則以後，就可以知道，我們軍事訓練為什麼要編隊管理，分列操練，為什麼要嚴守秩序，恪遵號令。大家一定要領會這個基本原理和根本精神之所在，不好和普通訓練一樣，照例站隊操練即〔第270頁〕算了事，只要大家真能懂得這種軍事的基本學問，而能運用到一切黨務、政治、外交、經濟和工商實業的組織上去，就沒有不能發揮效力，成功事業的！
第二、軍事的紀律。軍事組織，既如上面所說，是這樣的嚴密，則賴以實現這個嚴密的組織並為之保持而發展之者，就全靠有軍事的紀律。如果沒有紀律，則組織鬆懈，上下凌亂，一切軍事都要敗壞！所以組織固要嚴密，而紀律更要嚴明；必須組織不致有一分一毫的差異，紀律亦就不能有一人一事的分歧，組織是軍隊的軀體，而紀律就是軍隊的生命。軍隊因為要發揚他的生命，來盡到他救國救民的革命責任；又因為軍隊的生命完全係於軍紀之能否確保，所以他要規定嚴格的紀律。要求全軍官兵，上下共同遵守，並要使各個人都不能不自動遵守，如果違犯了紀律，無論何人，都要受嚴厲的制裁，而決不能稍有寬假。所以軍事紀律最為嚴明，並且是要一律平等，而決不能有上寬下嚴的分別。因此，我們要講紀律，就要講軍事紀律，我們一切黨紀與法紀，一定要如軍紀一樣嚴明，一定要如軍紀一樣平等，纔算是真正的紀律。現在我們黨政……各種組織，多半是鬆弛散漫，有名無實，而一切紀律，亦多不能發生積極的效果，以致各種事業，紛歧錯亂，缺少成效，都是由於不明紀律，不能嚴守紀律的緣故。我們今後真是要使一切組織軍事化，就要拿軍事紀律的精神，貫澈於一切組織和事業。這樣，纔能夠真正樹立嚴整的秩序與條理，纔能夠建設現代的國家和社會，我們果能作到這一步，就算是具備了軍事家最大的本能。
第三、軍事計劃。軍事組織與軍事紀律既然是如此嚴格，則凡軍事計劃，也一定是特別周密完備。〔第271頁〕通常軍事計劃必有幾個具體條件：（一）對象，即敵人，也就是要明瞭敵情，如敵人的番號、性能、慣技，以及人數的多少，力量的大小，距離我軍的遠近，運動的速度，接近的時間等一切情況，都要調查明確，然後計劃纔有根據。（二）環境，如我軍所處的地形，交通，與我為鄰的友軍有幾多，位置何在，彼此聯絡的方法是如何？我軍的實力與敵人力量的比較是如何，如何纔能使我軍先為不可勝。而能待敵之可勝，種種客觀環境，都要觀察清楚，然後計劃纔能完備。（三）本身的任務和目的，就是我軍自己本身的內容，如部隊種類、實力大小、質量強弱、以及如何配備，如何行動更要規定任務，指明目標。（四）預備事項，亦可說後方勤務。就是軍隊戰爭要應用的糧秣、子彈、衛生藥品以及交通，通信等各種設備。這項預備工作，是戰鬥計劃中最重要的事項。如此研究設計準備周到方能量力計時，謀定後動。故軍事計劃最要精密，而不能有萬一之疏漏，否則，便要失敗。這是軍事上最緊要的一個制勝成功的原則，我們知道了這個原則，以後無論擬訂黨務民政經濟外交交通以及工商實業等計劃，都要依此原則研究其對象、環境、和本身實際的環境，必須件件明晰，估量精確，然後根據實在數字，乃可定出周密完善的計劃，實施起來，纔有成效！現在我們一般黨務政治等，有了工作計劃，而不能實現，甚至一切事情廢弛敗壞，最主要的一個原因，就是定計舉事，忽略了基本的原則，往往計劃只是憑空懸揣，講求書面文字而已，頂多也只是顧到自己本身，對於客觀的對象與環境，不免輕忽，這樣定出來的計劃，無論書面文章如何完美，也不能夠切實推行。兵書上說：「知己知彼，百戰百勝」，這不但是軍隊打仗，應該如此，無論定什麼計劃，辦什麼事情，都要如此，何況現代所有黨務政治外交經濟以及工商貿易〔第272頁〕，市場競爭等都是打仗。我們如果不按照這個軍事計劃的基本原則，來努力，來奮鬥，如何能夠達到成功的目的呢？！
第四、軍事命令。軍事計劃定妥之後，就可以頒布軍事命令。軍事命令最要注意簡單明瞭，切實周到，要能使部下接到你這個命令，能夠絕對信賴，忠勇奉行，雖至赴湯蹈火，亦所不辭。否則，如有違誤，便要軍法從事。所謂「軍令如山」，「令出必行」，就是這個道理。但是我們現在無論政府機關團體，往往不知道命令的原理和法則，因而不知道命令的重要，也不知道重視命令，甚至不當命令是命令，而隨便延擱，隨便棄置，弄得一切事業，都不能?實推進，發生成效！大家要知道：軍事命令，固然要極端敬重，嚴厲執行，但其他事業，只要他有組織有系統，就都有命令，就都要和軍事命令一樣，慎重將事，澈底作到，而不能因循怠忽，隨便擱置。如此，組織纔有力量，事業纔能成功。大家還要知道：我們一切事業之所以要有組織，有系統，就是為便於傳布命令，執行命令，和監督命令之實施。如果命令不能貫澈，那末，組織豈非等於虛設。所以我們現在各種組織，既要如軍事組織一樣嚴密，而各項命令。也都要如軍事命令一樣周到澈底，可以說，現代無論那一個強國之所以能成為進步強盛的國家者，就是他國家的一切法令，都能如軍事命令一樣，全部貫澈，我們今後革命建國，亦要如此，無論黨務政治經濟教育與外交等，一切命令都要拿軍事命令作標準，以軍事命令的原理與法則作基礎，共同一致，貫澈實施，纔能夠發揮我們革命的力量，來完成抗戰建國的任務！
至於軍事命令的特點，第一、在注意命令的條件，如時間，地點，工作事項與範圍等，都要有精確〔第273頁〕的計數和詳明規定，受命的人纔有所適從，監督的人，纔便於督察，而一切責任纔分明而有所歸著。尤其是時間與地點兩項，通常命令二字之下，必須要首先記載明白，無論年月日時分不能有一毫疏漏，發命的地方也要明確指定，不能有一些含糊，這是命令中最重要的一件事！我們中國人下命令，對於時間與地點，往往不知注意，就是軍隊裏面或軍事機關，往往亦不能完全作到，至於普通一般機關學校，更不必說了，殊不知時間如不詳細規定，則命令究竟在什麼時候發出，和什麼時候收到，又應在什麼時刻執行完成，部下都不知道，而他是否切實依照執行，或雖已執行完成，是否已過了期限，就都無法考查！地點亦然，命令的地點不詳，考查時就缺乏根據，部下有何呈覆或報告，也要無法投遞。所以要求命令能如限執行，並便於監督考核起見，對於時間和地點二者，決不能稍有疏忽。其次，在注意命令的內容。所謂命令的內容，就是我剛纔所說的軍事計劃所應注意的事項：（一）就是敵情，（二）就是環境，（三）就是本身的任務和目的，（四）預備事項就是後方勤務。此外正式命令還有最後的第五項，就是指揮官下令者本人所在地以及其以後的行動，更為重要。這是為預防戰鬥中萬一上下聯絡不確或消息不通的意外變故，免使上下前後的動作不一，以致功敗垂成。現在重要的作戰命令，在他各項之前，還要敘明「指導要領」和「作戰方針」各項。使受令者，對於命令格外容易了解，和更能澈底執行。這些重要事項。在命令上都要詳細載明，部下纔能依照命令的指示與規定，遂行他的任務。總之，軍事命令最要注意的是周到。尤其執行命令，要按照本末先後，分別輕重緩急，如限達成任務。這是我們軍事訓練要切實學到的一個本領。今後一切黨務政治教育經濟等各項法令規章，如果都能依照軍事命令的法〔第274頁〕則與精神，澈底實行，就沒有什麼事業不能成功的！
第五、軍事動作。軍事訓練，最要注意的就是軍事動作，因為一切軍事精神和軍事要領，都要從軍事動作上表現出來，我們觀察一個人的動作怎麼樣，就可以知道他對於軍事素養和精神鍛鍊的程度是如何了，也可以說我們要學軍事，就要從軍事動作學起。故對於動作教練，各位應該特別認真，切實注意。雖然在你們不是以軍事為專職的人，不必學到怎麼樣精練純熟，但對於各項動作的要旨，和各種基本動作的原理，一定要澈底明瞭，深切體會，要知道，這就是軍事的基本學問，我們如能本此自習，確具心得，就可以奠立一切學問事業的基礎。所謂軍事動作最要注意的第一個科目，就是立正。這「立正」就是一切軍事動作的基本動作。我們對於這個基本動作，如能按照操典的規定，切實作到，則其他一切動作，都很容易學好。否則如立正的簡單動作都做不好，那其他一切動作，更不容易學到了。但是立正雖是一個簡單的動作，如要依照規定，真正作到，卻非專心一志，聚精凝神，重複練習不可，你們現在都已學過立正，但如要你們站立起來，真正是身心一致，絲毫不動，就不一定都能作到。也許表面上看起來，似乎你的頭部身軀和手足都沒有動，其實細看起來，你全身都在那裏搖擺不定，所以從前外國人譏笑我們中國的軍人，風都可以吹得倒，就是因為我們從前一般軍人對於立正，沒有真正按照要領切實作到，因此一切動作都沒有基礎，而一切危疑震撼不為動，槍林彈雨不為懼，能夠屹立如山，凜不可犯的軍人精神和軍人氣概，就都不能養成。如果是真正的立正，那一定是從頭到腳，全身筆挺的，如同釘子釘住一樣，不僅狂風暴雨或烈日嚴冰不為所動，就是千軍萬馬，和飛機大砲轟來，亦不能為所驚搖，〔第275頁〕有了這種功夫，纔算達到了真正立正的造詣，纔可以作一個頂天立地的軍人！至於立正的要領，操典上已有詳細的規定，我現在可以將他分段提要說明。
（一）「聞『立正』口令，兩腳跟靠攏併齊，腳尖向外離開約六十度，兩膝挺伸，上體正直……體重平均落於腳跟及腳掌上，」這是我們立正，首先要作好的動作，也就是立正動作中最基本的部份，就是告訴我們一聞「立正」口令，立即要堂堂正正穩穩實實站住腳跟，將我們全部身體植立在基地上，確乎不可動搖。故「穩立不動」，就是立正第一個基本要領。
（二）「胸部要自然挺出，兩肩要平，而稍向後張，兩臂要自然下垂，手指並攏而微曲，手掌及指，與腿相接，中指貼於褲縫，」這一段動作要領，就是告訴我們在立正的時候，我們的胸肩手臂指掌，都要就他自然一定的位置放好，就是要順乎自然，歸乎平正，能自然平正，就不致有「手足無所措」的毛病。又兩肩要平，如兩肩不平，全身亦隨?歪斜，一切動作都不會正確了。至於胸部要挺出，這尤其是我們軍人飽滿的精神和雄壯的體魄之所表現。如果胸部不挺出，不僅不能表示我們軍人堅強振作無畏不屈的氣概，而且會駝背彎腰，就成為頹唐萎靡了。因為我們胸部的姿勢與腹背的姿勢以及身體的健康，都有很密切的關係。一定要胸部挺出，腹部纔能自然收歛，而背與腰亦就自然正直了。反之，如胸不正，而腹部凸出，則背不直，腰亦不正，勢必至於駝背彎腰，如此，就要妨礙肺部的發展，甚至發生疾病，就要影響到身體的健康。
（三）「頭宜正，頸宜直，口宜閉，下顎微向後收，兩眼凝神，向前平視，」這是指示我們在立正〔第276頁〕時頭部各部份的正確姿勢，其中最要注意的就是「口宜閉」和「兩眼凝神，向前平視」這兩項。口閉纔能氣聚，氣聚，則神歛，而後力量纔能集中，精神才能充溢。而且口閉就只能以鼻孔呼吸，這纔合乎衛生。我們中國從前的軍事教育，全沒有注意到這一點，教一般學生或士兵立正的時候，聽他隨便把口張開，這不僅是不合軍人姿勢與儀態。而且根本缺乏衛生常識。後來我辦黃埔軍官學校，訓練學生，第一件事就是改正這個錯誤，立正時，口一定要很自然的閉住，只許以鼻孔呼吸。但不可閉得太緊，可以說「口宜閉」這一個姿勢，就是我在黃埔訓練時候所發明的。其次「兩眼凝神，向前平視」，這就是要使我們心、神、意志，和注意力，完全集中，使我們身心，表裏一致的定靜下來。正目凝神，注視到一個目標，心裏再沒有旁的雜念，眼中再沒有別的印象，表現出我們軍人專靜純一整齊嚴肅的精神，和莊重正直，凜不可犯的威儀。這是立正姿勢最大的一個要求。
總之，立正是表現我們最有精神，最有力量的一個動作。但根據上面所說的要領，我們還可以找出一個根本的原則，就是立正時，我們身體各部份的姿勢，都要平平直直，從容自然，不好有一點強勉做作。如頭正頸直，兩眼平視，兩肩宜平，兩臂自然下垂，胸部自然挺出，上身正直，兩腿挺伸等都是要順乎自然，合乎平直，能夠自然平直，照?操典規定去作，就可以不勉而中，不思而得，從容中道，合乎要求。否則如故意使勁用力，勉強裝作，像有些人立正的時候，將兩眼突出眶外，全身殭硬呆板，或是帶著笑臉或是裝著狠像，這都不是立正的形態，反而有損軍人的威儀了。總之一句話說我所謂立正要平直自然，就是立正時我們身體的各部份，從頭到腳，一切力量都要歸正，一切都要歸乎他本來自然的〔第277頁〕位置，能歸乎正，自然能夠平直，能夠平直，就是一個完善美滿的立正姿勢。故這平直兩個字，就是「立正」動作的基本要領，也是一切軍事動作的基本原則，推廣開來，也就是一切軍事的基本原則。要知道：所謂軍事，不是一種怎麼特別的東西，乃是一種極自然極普通的平直正確的行動，如不平不直，不自然，不正確，就不是軍事。但要如何纔能達到身體各部的自然的真正的平直呢？這只有一句話，就是「要定」。由此我想到古人有四句話，可以拿來作為「立正」的心法，就是曾文正所說的「心欲其定，氣欲其定，神欲其定，體欲其定」。中國古時練兵雖沒有像現在這樣的操典，規定如此詳明，但他對於做軍人的基本動作，和基本動作的要訣，由這四句話，完全說明白了。我們如果能使「心」「氣」「神」「體」都能表裏一致，內外相應，定靜下來，則外部的動作，自然能夠做到平正確實，這就是作到了真正的立正。外國軍事教育家，還不曾知道這樣道理，然而他們雖沒有發明這四句話，但他們的精神完全是如此的。他們每一個動作，就是精神貫注，表裏如一。即如兩眼凝神向前平視，這就是要求神定；頸直口閉，就是要求氣定。日本稱立正為「氣附」，這兩個字如照中國的字義來解釋，就是要氣附於體，亦就是以志帥氣，使他平靜安聚，不致浮動。我們能夠神定氣定，則心也可以定下來，心定則一切胡思亂想，煩慮雜念，就能一概屏絕，而精神意志，完全集中，身心內外，澈底安定，這樣，你站立在一個地方，就真是如山屹立，如鼎之鎮了。所以古人造四句話，實在是「立正」動作的要訣。也是一切軍事動作的根本要訣。我常說我們一切動作，和一切辦事都要迅速確實，也就是要由這四句話作起，因為我們一定要心定氣定神定體定，然後一切精力纔能集中，精力能夠集中，動作纔能迅速確實。否則，便不〔第278頁〕能達到這個目的。因此，這四句話，又不僅是軍事的基礎，而且是一切事業成功的基礎。講到這裏，我們想到大學教人，第一句話這就說「知止而後有定」。可見「定」還要從「知止」而來。所謂「知止」。就是擇善固執。我們現在一切事都要能擇善固執。一切事情都要先定下來。然後纔心有定向，纔能切實努力，以躋於成功。我們軍事訓練，為什麼在做一切動作之前，先要立正，這也就是叫我們心，神，氣，體先定下來，然後纔能作其他一切的動作。這是我在講軍事動作時，特別要提出立正這一個動作，不厭其詳的，和各位講明的原因所在。大家要知道：這所講立正動作的原則和要訣，也就是其他一切軍事動作的根本和要訣。只要各位能依此道理將立正作好，則其他瞄準射擊等動作，也一定能夠命中有效。而軍事上一切大的學問，也可由此建立其基礎了！
第六、軍事行動。軍事行動與軍事動作不同。軍事動作是指軍事上個別的動作而言。而軍事行動，乃是集體性的，全體性的，故軍事行動的一般原則，是要整齊劃一，以做到共同一致。如軍隊操練，立正時則全隊不論幾千幾萬人都要同時立正，行進時亦全隊同時行進，並且提左腳時則全隊無論幾千幾萬人都要同時提左腳，提右腳時亦要同時都提右腳，推而至於行軍，作戰，進則同進，退則同退，攻則奮勇向前，守則嚴陣固守。軍事上所謂「步伐整齊」，所謂「萬幕無譁」，這就是軍事行動。要能夠絕對一致，纔能夠發生這樣偉大的力量。又軍隊一切組織都要整齊劃一，這也就是為要求軍事行動的共同一致的道理。其他一切的組織，以及一切集體行動都要如軍隊組織和軍事行動一樣，務求他整齊劃一，共同一致，纔能發生力量。現在一切事情總不免散漫凌亂，不能夠整齊劃一，這就是因為不懂軍事行動的〔第279頁〕原則和不能應用這個行動原則的緣故。
我們要軍事行動能共同一致，如何纔能達到這個境地呢？這就要切實作到我們標語上所說的「迅速」與「確實」兩個原則。即如操演立正，如要能嚴格作到共同一致，必須全隊列兵個個人的動作，都要能迅速確實作到，而於時間與地點（即距離與間隔）要絕對齊一，而不能有一秒一分之差，否則如有一個人的動作不確實，或者是有快有慢，則全隊動作不齊，隊形參差，就不能達到共同一致的要求。此不過舉立正一端為例，來說明而已。其他一切軍事行動，要真能作到共同一致，都必須從迅速確實作起頭，否則便不能達到目的。但「迅速」與「確實」二者之中，又必須先能確實，然後纔能迅速，如只講確實而不能迅速，固然要耽擱時間，減低效能，甚至趨功不敏，就要貽誤時機，但是如果只求迅速而不能確實，那不是潦潦草草，敷衍塞責，就是自始差誤，根本壞事。要知道：迅速的要領，就在於先求確實與整齊，因為不確實，就會散亂墮廢，而不整齊，就要紛歧錯雜，這樣，就必致臨時貽誤，欲速不達了。所以就行動的始基講，「確實」為先；就行動的功效說，「迅速」為上。但在這抗戰建國非常時期，我們作戰訓練，革命辦事，一切事情都要能爭取時間。因此，一切事情不只是要能實在，而必須更求快當。如何纔算是真正快當呢？我們要求迅速，有什麼妙訣呢？最重要最切實的一個要領，就是要簡單節約。行動能簡單，則行動快當，辦事能簡捷，則效率增大。而行動之簡單與辦事之簡捷。其實在意義，就是對於人力財力物力和時間的節約。所謂節約。就是現在所謂「經濟」，亦就是「用力少而成效大」的意思。例如時間要經濟，就是我所常說的一日要當二日用的道理。但迅速的要旨，不單是時間要節約〔第280頁〕，就是空間即地位面積，亦要能節約。否則，如果一個人要佔二個人的位置，就要多佔面積，如此面積龐大，行動也就不能敏捷快當了。其他財力與物力，如果不能節約，就要作無謂的消耗，這亦就是人力的無益的消耗，如此不經濟的結果，不但行動滯緩，辦事鮮效，而且要徒勞無功了。反之，如果事事物物能從經濟節約的原則來做，即必能增加行動的迅速，就是能增加事業的效率。故迅速要領全在簡單，凡能簡單，就能節約，能節約，就能迅速。所以我們一切生活行動要簡單，就是要使他能合乎軍事最重要的一個條件——迅速。所以軍事化的行動，先要求簡單。然後乃能迅速，這是大家不可不知道的！
第七、軍事生活。我們要懂軍事，就要懂得軍事生活。軍事生活是什麼？軍事生活是否為一種特殊的生活？一般人以為軍事生活是怎樣難於作到，其實軍事生活，就是現代國民所應有的生活。簡言之，軍事生活，就是人的生活；反之如散漫凌亂，污穢骯髒，或驕奢淫佚，輕浮浪漫，以致於鴉片嫖賭，腐敗墮落等，這就不是軍事的生活，也就不是人的生活了！軍事生活最重要的，就是要整齊，清潔，簡單，樸素，這也就是個個人所應有的生活；軍事生活就是認定生活即是戰爭，所以平時一如戰時的緊張。戰時一如平時的幽靜，尤其在戰時，前方生活應該士兵化，後方生活應該平民化，這亦是現代國民要立國自存所應有的生活。特別是我們正在抗戰建國的非常時期，這種生活，就是全國上下人人所應有的生活。我們現在的生活，如果違反了這個軍事生活的精神和規律，就是亡國奴的生活，亦就是非人的生活。所以我們來受軍事訓練，要過軍事生活，要使我們一切日常普通的生活，都能夠軍事化，首先就要有這種生活的精神，要能切實作到整潔簡樸，刻苦耐勞的生活，以適合戰時的要求。現在大家一切起居飲〔第281頁〕食作息，都有一定的時間，一定的規律，即如用餐，規定每人一份飯，一碗菜，一缽湯，進則同進，退則同退，不但整齊清潔，而且食有定量，這就是符合於軍事生活的標準，希望各位對於這種精神，將來無論到甚麼地方，都要能夠維持下去纔好。但要知道：我們現在所吃的飯菜，所過的生活，還不夠簡樸，不夠刻苦，如果是在前方作戰，那裏還能這樣吃飽穿暖呢？所以我們現在還要發揮刻苦耐勞的精神，養成整潔簡樸的習慣，將來要由我們以身作則，感化我們的部下學生和民眾，使他們都能過這種新時代的人的生活，來改革舊社會一切黑暗污穢散亂腐敗非人的生活。你們看現在社會上到處都是污穢骯髒，不合衛生，一般窮苦民眾，大都過的是疾病痛苦非人的生活。我們要講求軍事，要普及軍事生活於社會，如果這種畸形的墮落的非人的生活，這種腐敗的落伍的舊的社會，不能澈底改革過來，那我們所說的所作的都是無補實際，就是亡國奴的生活了！要知道，國民生活的改造和社會的再建，實在就是我們一切心理倫理政治經濟的革命建設的基本工作。一定要將一般國民的生活，革新過來，社會的風氣，轉移過來，然後我們的主義建設，纔有基礎，三民主義的新中國纔能夠真正實現，這雖不是一年半載短時期內所能完全作到，但我們不可不堅定這個志向，抱定這個決心，人人要以終生以之的精神，作繼續不斷的努力，一定要達到最後革命完全成功而後已！近年來我之所以要提倡新生活運動，提倡生活軍事化，其理由就是在此。各位這次來受訓練，要學習軍事，要厲行軍事生活的目的也就是在此！
第八，軍事管理。軍事管理，是一切軍事成敗的最大關鍵。沒有管理，就不成其為軍事。我剛纔說，軍事一定要有軍事的組織，紀律，計劃和命令等，但如沒有管理，則雖有組織必亂，雖有紀律必敗，〔第282頁〕雖有計劃和命令亦不能實行，實行亦沒有成效！而一切軍事生活與行動，亦因此不成其為軍事生活與行動了。所以管理實在是貫澈乎軍事教育的中心科目。而軍事管理的精神和方法，尤為重要，應為一切軍事工作人員所首先要具備的。由此可知我們要學軍事，要推行軍事教育，要求一切事業能夠軍事化，最重要第一件事，就是要懂軍事管理——要有軍事管理的真正學問和本能，要知道軍事管理的真正精神和方法，要能發揮軍事管理的效能，使一切組織紀律計劃和命令等項能盡其功用，完成任務，軍事教育的成敗利鈍，其關鍵全在乎此！但軍事管理的涵義究竟是什麼？就我們現在的軍事訓練來說，所謂軍事管理，就是以軍事的組織和部勒，以武德——智信仁勇嚴的精神，以戰爭的紀律——軍紀，來節制受訓人員，管理受訓人員，而使他們的生活行動思想體格，凡所以構成其人的品格之要素者，都要由管理者負其責任，使之遵循新生活六項原則——整齊，清潔，簡單，樸素，迅速，確實與禮義廉恥之四維的訓育標準。軍事訓練最重要目的，就是使得受訓者，除了能夠明禮義知廉恥之外，還要使他能夠養成負責任守紀律的習慣，如此乃能使他自動的進步向上，得到訓練美滿的結果。如果一般受訓人員，對於這幾種人格要素，有一缺憾，那就是他做人的品格沒有完備，這也就是軍訓管理人員，沒有盡到職責。所以軍事管理要嚴，亦就是這個道理。但這種的管理教育，不是重在被動強制，而要憑我們自身的精神來領導，使能自動自治自強自立，從而樹立日常生活行動思想言論等各種正確秩序，和優良的習尚，提倡創造與奮鬥的能力，啟發合群與互助的德性，而以養成迅速確實靜肅秘密機警準備的習慣，為最大的目的。然在另一方面軍事管理的性質，實在就是合指揮、監督、考核於管理之中，而不是以點名站隊出操即算〔第283頁〕盡了軍事管理的能事，而與其說點名站隊出操和內務整理與檢查等為軍事管理，不如說這些都是軍事管理次要的事情，或者說是軍事管理的一種方式，而其主要的任務和實際的意義，就在增進受訓人員對於「人」「事」「地」「物」「時」之管理的知識和技能，尤其是管理的精神之啟導與養成，最為重要。故對日常人生服務所應有的普通常識，與指揮監督考核以及衣食住行洒掃應對進退的修養和能力，應認為軍事管理最基本的課目。現在且將管理「人」「事」「地」「物」「時」的基本要點，對各位扼要說明。
一、管理「人」——最要注重的就是對於受訓人員的思想言論行動（品德）及其操作之考核與指導，精神體魄之保健與鍛鍊，以及其實際生活之管理與改進最為切要。但此非止於一般部屬學員而已，對於一般雜役兵如校工伕役等，亦應格外負責管教。
二、管理「事」——就是對於受訓者衣食住行即飲食起居與出入作息，以及洒掃應對洗髮洗衣等之勤惰功過之考核，清潔整齊迅速確實的各種競賽之獎評，越是與他日常生活切己有關的事務，越要注意其檢查指揮與改進。尤其對於學生用錢購物，更要注意監察，不許其浪用，作無益的消費，乃致敗壞其德性。至軍訓最要的方法，就是要軍訓管理人員，與受訓者共生活，同起居，這是唯一有效的管理方法。
三、管理「地」——如課堂、操場、寢室、校園、俱樂部，閱報室，圖書室，會客室，儲藏室，與廚房廁所以及其他一切場所外圍隙地等，都要規定經常整潔保管的辦法，並應時刻注意監督其實行。總〔第284頁〕要使學校或機關內外，絕對整齊清潔，雖一草一木亦要有條有理，一土一地都要開發利用，使造成一個適合教育與訓練的優良環境！
四、管理「物」——凡教學所需一切公私圖書文具，服裝器械，消防衛生，儲藏箱匣與盥洗寢室等日用物品，都要隨時點驗數目，定期或隨時檢查其保管使用與整理修理等是否合法。務求其整齊清潔簡單樸素，而不致有一點毀壞浪費，而必求盡其效用。
五、管理「時」——如操課食息，會議集散，出入進退，乃至於早起晚睡等時間，都要準確規定，嚴格遵守。務求切實作到寶貴時間，愛惜時間和爭取時間諸點。
總之，軍事管理，應以管理日常生活行動和工作細微切近的事務為起點，以管理「人」「事」「物」「地」「時」為要項，而以整齊清潔、簡單樸素、迅速確實為管理的標準，更要以對受訓人員德智體群各種之訓育為重心。故軍事訓練負責人員，對於德智體群四育和禮義廉恥四維，與智信仁勇嚴武德，皆不可不克自修養，期能以身作則，達成任務！現在普通學校軍事教官既不能管事、物、地、時，而他的校長教職員更不知道這些東西，皆在軍事管理範圍之內，皆要用軍事方法來管理。所以一切事務，弄得無人管理，這樣的軍事管理有名無實，豈不要越管越壞了麼？
第九、軍事性質。軍事性質，最重要的就是「靜敬機密」四個字。「靜」是肅靜，如軍隊無論幾千幾萬人，無論紮營，出操，行軍作戰，都要軍容肅靜，行陣無譁，纔能號令嚴明，軍心安定，否則喧嘩噪雜，則秩序紛亂，便不成其為軍隊了，「敬」就是莊敬不懈的意思，軍事本來是一件極精密，極實在〔第285頁〕，極嚴肅的事情，故必須絕對臨之以敬，絕對不欺人自欺，絕對不弛事怠職，絕對不敢輕敵，這就是敬。總之，我們事事都要如臨深履薄，時時都要戒慎恐懼。纔不致有偶然之疏忽，絲毫之懈怠，這纔算作到了敬的功夫。我們軍事不能有萬一之差誤，所重者就在能表裏如一，始終貫澈的作到這一個「敬」字。「機」就是感覺銳敏，行動機警的意思；「密」是秘密細密，古人所謂「膽大心細」，所謂「綜理密微」，就是這個意思；密的作用，在軍事上是惟一的要訣，所以軍隊中惟一的特性，就是要嚴守秘密，就是這個道理。此外還有所謂「面面顧到」，就是說要，「審察周詳，計出萬全」，這些都是軍事上最顯著最重要的特性。而是貫澈了軍事組織，軍事紀律，軍事計劃，與軍事命令，以及軍事生活行動和動作之全體而不可一時一刻，一事一物或缺的。但除此之外，還有一點要提起大家注意的，就是軍事是有極端性與積極性，軍事不能猶豫，而要決斷，不能兩端皆可，而要貫澈一端，著重一點，所以戰術上必有主攻與助攻之分，但助攻亦是助成主攻目的之容易達到，而在主攻方面，則必傾其所有全力以達決勝目的。故軍事不動則已，動則必成；不戰則已，戰則必勝，而且勝利與成功，必求其完全澈底，這纔是真正的最後勝利與成功！我們革命軍所謂「不成功，便成仁」，以及西諺所謂「堅持到最後五分鐘」，這就是軍事極端性的精神。又軍事不能消極，只能積極，不能一刻放鬆，一事懈怠，而要事事戒慎，始終堅持，纔能達到成功的目的！總之，軍事要求萬全必勝必成之道，就在能透澈明瞭他的性質，並要盡量發揮他的特性。我們要學軍事，要求得高深的軍事學問，與確實的軍事本能，也就是要從此入門，從此著力。〔第286頁〕第十，軍事效果與目的。但軍事上一切學問的運用，一切努力的目標，都要集中到一點，就是全軍不論幾千幾萬，乃至於幾十幾百萬人，都要親愛精誠，萬眾一心，亦就是要團結一致，共同生死，以求遂行我們的任務，貫澈全軍的志願。我們一切軍事的努力，如果不能獲得這種確實的效果，那就是枉然徒勞！無論他有怎麼高深的學問，怎麼偉大的本領，都沒有什麼用處！大家要知道：我剛纔所說軍事是一件極精密極實在的事情，這就是說，軍事上一切行動與作為都要能發生實效。一個動作，一個行動，必須能夠發生他實際的效果，纔算是真正作到了「實在」兩個字。即如我們實行軍事管理，要師生共同起居，共同飲食，共同作息，共同出入，這就是要養成我們同生死共患難的精神和情感，如果我們不能作到這一點，那無論軍事管理怎樣嚴格，起居飲食，出入作息怎樣一致，都是表面形式，不切實際；而且我們如果不能真正作到親愛團結，生死一致，那就要自相猜疑，自相離貳，自己內部就會亂起來了！就要害國家害百姓，敗壞革命，自取滅亡！所以我們一切軍事的努力，所要能獲得的唯一的效果，就是要造成全軍的親愛精誠，團結一致，進而造成全國家全民族的親愛精誠，團結一致，這樣，纔能夠發揮軍事的力量，保衛我們的國家，保衛我們的民族，保衛我們軍隊團體和自身的生存，進而盡到天賦予我們對國家民族對人類和平所應盡的職責，以達到我們軍事真正的目的，完成革命的使命！
以上是說明軍事上一般的基本要旨。現在再要講我們軍事教育的要領。我們無論教學生教士兵或教民眾，無論教給他們以什麼學問或技能，最要緊的一件事說是先要教他要領，懂得了要領，就格外容易學習，教育也格外容易獲得效果。我們從前無論教學，多半是費時費力而得不到實在的效益，最大一個〔第287頁〕原因，就是一般先生不注意研究要旨，和先教要領，以致教的人和學的人雙方都感到困難和苦痛。我們以後學習或操練，或者是拿我們自己所知道的去教學生與民眾，一定要先得要旨，要先教要領，纔可以獲得事半功倍的效果。我們軍事教育的要領是什麼？就是我剛才所引古人說的心欲其定，氣欲其定，神欲其定，體欲其定的一個「定」字，詳細一點說，亦就是大學上所說的定靜安慮的道理。我們無論教什麼東西，要使學生得益，首先就要教他定下來，就是教他心要定，氣要定，神要定，體要定的要旨，定了之後，纔能靜；能靜，無論幾千幾萬人，無論在什麼情況之下，都不會慌亂，譬如我們今天在場的四百餘人，如果大家不能定，就不能靜了，例如坐的亂坐，走的亂走，或隨便談笑，或隨便咳嗽，勢必至滿堂騷動，這樣，什麼教育，都沒有效果，怎麼好的天才，也學不會什麼東西。所以就個人來說，必先能靜乃能安，能安乃能慮，能慮就能專心研究，乃能有得了。就軍隊來說，因為軍隊人多，尤其要靜，並且要嚴格的肅靜，纔能夠安定秩序，安定軍心，纔能夠實施教育，或專心作戰，然後纔能夠齊一進度，獲得功效！所以古人所說的「四定」和大學所說的「定靜安慮」四個字，就是我們一切軍事教育的要旨。
其次，要講軍事教育的要訣。無論什麼事情，都有他成功的要訣，不得要訣，怎麼容易的事情，也不容易做好。我從前在保定時初學托槍，學了很久，還學不好，這本來不是一件怎麼難學的事情，只因當時教官，沒有將托槍的要訣告訴我們，所以往往作到第三個動作托槍上肩的時候，頭部總要偏動，許多學生都是如此，甚至學了一個月還學不會。先生叫苦，學生也連連叫苦。後來我發現了其中的要訣，〔第288頁〕知道在托槍上肩的時候，只要右手握住槍托底板，順?槍身輕輕托於肩上，頭就不動了，如此托槍的動作，就完全可以學會。即此一端而論，不得要訣，即苦學不會，懂得要訣以後，便覺做來十分容易。可見我們無論作什麼事情，一定先要獲得其中的要訣，纔能成功。我們軍事的要訣是什麼？總括言之，就是一個「一」字。古人所說：「運用之妙，存乎一心」。意思就是說：心專不二，就能獲得運用之妙，這就是最高尚的軍事學問，也是最基本的軍事要訣。我們通常說指揮命令要統一，組織與編制要劃一，動作與步伐要齊一，統率運用要歸於一，以及要萬眾一心，行動一致，要堅持奮鬥，始終一貫。都是「一」的要訣之實用。是軍事成功，打仗勝利，唯一有效的不二法門。古人說：「德惟一，動罔不吉：德二三，動罔不凶」，這裏所指的「德」，應該不限於僅指狹義的道德而言，凡行道有得於心，運用能得其妙，都可叫做「德」。德一則吉，二三則凶，可見軍事「一」的要訣之重要了。我現在再要拿我國簡明實切的兩句話來說明他，所謂「一」是什麼？「一」就是「貫注全神，集中一點」。我剛纔所說，神欲其定，心欲其定，氣欲其定，體欲其定，亦就是要定於「一」。譬如射擊，我們如能定於一，而能貫注全神，集中一點，就能夠瞄準命中；又如打仗，無論敵人飛機大砲如何轟擊得厲害，陣地工事如何震燬得厲害，從最高統帥到最下一層士兵，如都能心定於一，貫注全神，集中一個目標，向前攻擊，就能夠摧破敵陣，獲得勝利！否則如心神不定，精神不能貫注，則一聽槍聲砲聲，勢必倉皇驚懼，魂不附體，如此，你就是手有了槍，有了砲，亦失了知覺，不知道如何使用，子彈打了出去，決沒有什麼效果，這就是有槍等於無槍，有砲等於無砲。所以軍事要訣，無論立正、射擊、打靶或作戰，都要嚴守「一」〔第289頁〕的根本要訣。而一切戰術一切軍事行動，都應該如此，纔能獲得成功。我們懂得了這個要訣，有了這種本能，就可以帶兵打仗，就可以成功一個軍事專家！我在前面說過，中國古時有許多大軍事家，都沒有入過專門的軍事學校，然而他們都能夠成功！就是他能精心學習，融會貫通這個「一」的軍事根本要訣。我相信各位在此學習一個月，如能切實依照本團長今天所告訴你們的道理和門徑去努力，一心運用，得其妙訣，也一定能夠成功！要知道：這所謂「全神貫注，集中一點」，不僅是軍事的根本要訣，也就是我們做人辦事的根本要訣。而革命成功的要訣，亦就在此了。凡事只要能本?這個「一」的根本要訣去作，必能夠達到成功的目的。否則一定歸於失敗！何況在現代，我們生活就是戰爭，辦事就是戰爭，革命建國，更是一種空前偉大的戰爭呢？！
我們既知道了軍事的要領和要訣，如再能按照前面所說的各項軍事基本要旨去作，以後對於軍事學術科，以及一切研究，一定是能很容易獲得切實的心得。現在我要進而對各位講戰術。本來我們這一回訓練，設有戰術一科，但在專課尚未開始講授以前，我先來講一點關於戰術的基本要點。大家能明瞭要點以後，將來學習必能格外容易。所謂戰術，就是講究軍隊的運用，即駐軍行軍與戰鬥實施等各項的方法。其通常一般原則，本由敵情地形與雙方步，騎，砲，工，戰車等並加入海軍空軍各兵種的兵力大小之比較，以及交通，通訊，給養，衛生等諸項條件之完缺而定。故要研究戰術原則，所應看的書籍實在很多，如全部典範令，以及築城交通等各種教程，列舉出來，不下數十種，這些科目，比較專門些，各位可去自修研究。我今天所要講的並不是普通戰術，而是要說明構成一切戰術的基本要素。以為各位同〔第290頁〕志研究戰術要領之提示，這個戰術基本要素，亦可以說是戰術之源，就是軍事的精神，詳言之，就是武藝，武德，軍魂，軍心和紀律。有了這軍事的精神，戰術纔有基礎，基礎確立了，一切戰術纔能發揮他的效果。
一、先講武藝。武藝，就是戰術的技能，如射擊，騎術，駕駛等項，就是最重要的幾種武藝。但除此之外，古人所說的六藝——禮樂射御書數，都是戰鬥所必須的武藝，故我現在所要說的武藝，就是指這六藝而言。我國古時學校教人，文武不分，所教的，就是六藝的科目，但是大家要知道：這六藝雖說是古時教育的科目，實在也就是現代戰術的基本科目。比通常軍官學校所講授的戰術普通課程，還要重要。因為我們先要學得這個戰術的基本技能，然後一切戰術才能夠運用自如。否則，無論你戰術怎麼好，都沒有用處！關於武藝——禮樂射御書數的內容，我在軍事化的教育一篇講詞裏面，已有具體切要的說明，大家可以拿來參看，此地只能簡要的提一提。第一，就是「禮」，「禮」，是一切規矩秩序和紀律的根本，不知禮，不守禮，則根本既壞，紀律與秩序也要墮廢下去，這樣，什麼軍事戰術都無從談起，古人說「禮無列士不事」，又說：「無禮，……則田獵戎事失其策，軍旅武功失其制」，就是這個道理。故禮最為重要。其次為「樂」，樂亦是武藝當中最重要的一種，而且是軍事上所必不可或缺的。我們訓練班現在因為不是正式的軍隊，故樂的設備，尚少講究；如果是正式的軍隊，或真正的軍事教育機關，那行軍必有音樂，出操必有音樂，一切出入進退，寢食作息，都要依乎樂律，纔能夠齊一步驟，振作精神，團結心志，激揚士氣，否則必致散漫紛亂，不成為軍了！其次為「射」「御」。「射」是射擊〔第291頁〕，打靶，擲彈，以及空軍的轟炸，都包括在內；「御」凡騎馬，拉車，開車，駕駛機，開駛艦艇等都是，這些尤其是戰術的基本技能，凡是學習軍事，研究戰術的，都應該研究其要領，或熟練其技能才好，最後為「書」「數」，書如戰術上所用的要則，守則，命令通報，報告，圖表等，一切應用文字的閱讀、撰作與書寫等是；「數」如各種編制，人員，馬匹，裝具，彈藥，衛生器材等統計之數字，以及時間距離，組織隊形之計數與運用等，這些都是戰術的根本要件。缺了這些基本要件，一切軍事戰術，都將無由成立，六藝之關係於戰術與軍事，既如此其重要，那我們要懂軍事，一定要懂六藝，要講戰術，尤其要從六藝講起頭。這是各位要學習戰術以及將來回去要教學生士兵或民眾，應特別注重的一點。
二、武德。我們要知道戰術，又必先知道武德。一個軍人如果不知道武德，不具備健全的武德，無論他能不能學得高明的戰術，即令他的戰術怎麼樣好，運用得怎樣精，都不能成功，而且一定會要最後的失敗！因此，我們要知道「運用戰術，一定先要修養武德，有了高尚的武德，纔能為軍事家，纔能夠打勝仗！所謂武德，就是智信仁勇嚴。智，就是我剛纔所說的六藝，亦包括在內，軍人如能精通六藝，能夠明禮知樂，善射善御，能書能數，再能夠作到 總理所說的別是非，明利害，識時勢，知彼己，就可以說是一個有大智的軍人。其次就是信、即是自信，信任、與信仰，我常說的「三信心」者是也。這是我們革命軍人和革命黨員做人立業，革命建國的根本要道，其要旨，我在黃埔訓練集中已講明了，簡括的說起來，就是我們一個人，自己要相信自己，又要能信任部下朋友和同事，更要能信仰主義與上官；從反面來說就是我們不要自欺，不要欺騙上官，欺騙同事，欺騙部下，無論到一個甚麼地方，都能盡〔第292頁〕到我們的責任，無愧于我的本分和職守，這樣，上下纔能彼此相信而不至於猜疑，行動才能一致，革命纔能成功！即如我現在是在重慶，而我所統率的全國幾百萬軍隊，分佈在後方，在前線，以及在敵人佔領區域之內，都是在幾百幾千里路之外，我為什麼能相信他們，他們為什麼能相信我，這就是我們全軍上下都有了三信心，他們相信我委員長決不會虧負他們，本委員長亦自信我決不愧為他們的統帥。而他們自己也必能自信決不愧為我委員長的部下和中華民國的軍人，一定人人都能竭忠盡智完成他各人的任務，我也相信他們必能盡其職責，竭其忠誠。有此信心，所以我們能夠上下一心，全軍一致，來肩當這個抗戰殺敵，革命建國的重任！否則，軍隊如沒有一個信心，怎麼能夠團結？更怎麼能夠抗戰？！其次為「仁」，仁就是仁愛，亦就是博愛，如我們抗戰是為要實行主義，來保國保民，和救國救民，所以纔來殺敵人，亦是因為要剷除人類侵略的蟊賊，伸張人道與公道，主持正義與和平，纔要與敵人戰爭！所以我們之抗戰，完全是出於仁心。而倭寇——日本帝國主義者則不然，他只知道憑恃他的大砲飛機的武力，逞其橫暴，恣意侵略，一方驅使其本國人民作無謂的犧牲，一方面對於中國同胞和各國的僑胞，濫施轟炸，凌辱殘殺，無所不為，簡直是絕滅了一切公理與信義，喪失了一切善良的人性，這就是不仁，所以我敢決定他必要失敗，而且他最後還要自取滅亡！至於「勇」，那更不必說了，一個軍人一定要有勇，纔有決心，纔不怕死，纔能夠打勝仗；如喪失了勇氣，只是貪生怕死，就不能夠作軍人，也根本不能作革命黨員！最後是「嚴」。嚴，就是要嚴以律己，嚴以待人，嚴以處事，即如我們訓練班實行軍事管理，就是要求作到這個嚴字，無論什麼事情，一定要依照規矩與紀律嚴格作到，不能有一點違犯。這不〔第293頁〕僅是一般學員應該如此，就是一般官長也都是如此，如果官長犯了規矩和紀律，也一定要嚴格處罰，要知道：紀律是整個的，平等的，對於任何人都是嚴格的。你們不要以為軍隊有三等九級，就認為軍隊裏面最不平等，其實就嚴格的軍紀來看，軍隊是最平等的，從最高統帥起到最下一層士兵伕役為止，如果那一個違犯了軍紀，就要嚴格處罰那一個，決不能有一寬縱，即如我委員長如果犯了軍紀，亦要自請以國法軍紀來制裁，這就是嚴，能夠嚴，則什麼事情，都不能差一分一毫，就可以作到嚴肅一律，團結一致。否則，如一個人差一分一毫，則十人百人乃至幾千幾萬人，就不知道要差了多少！所謂失之毫厘，差之千里，這樣就要亂了，就不能打仗，更加談不上什麼戰術了！故我們要講求戰術，要能夠打仗，就要由平時來養成的。所以行軍事管理更要注重武德——智信仁勇嚴，尤其「嚴」字最為重要，什麼事情都能夠嚴格，而不好一點差誤，這纔能夠養成打仗的人才。現在無論那一個新興強盛的國家，一切事業組織，國民生活，沒有不嚴的，沒有不合規律的！我們現在如甘願作亡國奴則已，否則，就一定要嚴，要造成嚴的風氣，使國民能團結一致，結成一體，真真實實組織起來，我們的國家纔有救，否則，如仍和從前一樣，什麼事情都是隨隨便便，形成整個民族如同一盤散沙，這樣，就必不能生存於世界！故軍事訓練第一要「嚴」。
三、軍魂。軍隊必有靈魂，猶之乎人必要有靈魂一樣。人如沒有靈魂，就只剩死的軀殼，軍隊沒有靈魂，也就不能夠存在。軍隊的靈魂是什麼？軍隊是代表國家的，軍隊就是以國家的靈魂為靈魂，所謂國魂就是軍魂。現在那一個國家都有國魂，故那一個國家的軍隊都必有軍魂。如我們敵國——日本，就〔第294頁〕是以大和魂與武士道為他的國魂與軍魂。我們中國的國魂和軍魂是什麼？就是我們革命的三民主義。我們因為信仰三民主義，要實行三民主義來建設國家復興民族，所以我們要當軍人，要來抗戰，要來為主義奮鬥犧牲，以求得國家的獨立自由與平等。如果我們的官兵或民眾來問我們說：「為什麼我們這次要打仗」？對於這個問題很單純的答道，我們就是為要救國救民，實行三民主義而抗戰。所以不惜犧牲一切來求得中華民國永久獨立生存於世界。如果這個問題解答不出來，那一般士兵就不會相信我們，也不會勇敢的去犧牲，一般民眾也不會贊助我們，協同我們去抗戰，這樣就是喪失了國魂與軍魂，軍隊不能存在，國家就要滅亡！故我們軍隊一定要以三民主義作軍魂，軍隊有了靈魂，纔有了真正的生命，才可以講求一切戰術，發揮革命的力量，來摧毀侵略的倭寇，以盡到我們軍人救國救民的天職！
四、軍心。軍心是什麼！這個名詞，通常有許多的解釋，但顧名思義的講起來，所謂軍心者，就是合全軍之心為一心也。就是要使全軍心理共同一致，萬眾一心。如何能使萬眾一心呢？這就是要有一個維繫軍心之道。如能得這個道，就能得軍心。孫子所謂「道者，令民與上同意，可與之生，可與之死，而民不畏危。」這個道究竟是什麼？這就是我們常常所提倡的「禮義廉恥」的四維，這四維亦就是軍心所賴以維繫之道也。所以軍人必先要明禮義，知廉恥，則其軍心，纔能團結一致，如此纔能夠講求軍事，運用戰術。否則，軍心不一，或存心不正，就不會訓練出精強的軍隊，亦不能教養出優良的軍官，更不能獲得運用戰術之妙了。古人所謂運用之妙，存乎「一心」。就是這個道理。但是軍心要如何纔能團結一致呢？也只是要使全軍上下，都能明禮義，知廉恥而已！我全國軍人，果能明禮義，知廉恥，那就〔第295頁〕能曉得我們國家現在受倭寇如此侵略蹂躪，我們的同胞受敵人如此奴辱殘殺，這都是由於我們軍人沒有盡到責任，這就是我們全國軍民莫大的恥辱！大家都知道了恥辱，有了雪恥復仇的決心。就可以齊一心志，認清敵人，這樣，才可以研究戰術，才能夠一致對敵作戰，爭取最後勝利。故軍心團結一致，是戰術的基礎，而明禮義，知廉恥，又是軍心一致的前提。除此之外，還有軍人的戰鬥心理，亦佔軍心中最重要的一個部分，這戰鬥心理中最重要的就是敵愾心。這敵愾心更是一切戰術成敗利鈍之樞紐，我們軍人生死榮辱之關鍵。軍隊的敵愾心全要由我們各級將領盡心盡力來造成的。而全國民眾的敵愾心，又全靠我們黨政軍幹部同志，一心一德，千方百計來激動。我們要使全國軍民恨敵殺敵，要有非吞吃敵人消滅敵人，決不罷休之誓願，真正覺悟到如果我們不消滅敵人，敵人就要來消滅我們，那我們就寧使犧牲個人的生命和一切，要與敵人拼個你死我活。我們各級將領要有此敵愾心，纔能夠激發部下同仇敵愾的觀念，和殺敵致果的勇氣，使人人都有不殺盡敵人誓不生還，不報復仇恨，寧不作人的決心和氣慨。這樣，軍心纔能穩固，士氣纔能旺盛，這樣，纔能夠獲得戰爭的勝利。這就是戰術的基本，亦就是戰術的要素。但要造成敵愾心，又一定要從明禮義知廉恥作起，這是不可不注意的！
五、軍紀。講戰術，一定要注重軍紀，沒有軍紀，就不能講戰術。軍紀是什麼？軍隊為什麼要有嚴格的軍紀？這些道理，我在前面已經講過，此地不必再說。但要知道：軍紀是一切指揮命令和軍事行動效力之所寄託，是一切戰術能否實際運用，運用起來能否發生實際效果所由決定，軍隊有了嚴明紀律，什麼戰術運用起來，都可獲得成效，否則，如軍紀不良，雖有良好的戰術，亦是枉費心機，而且決不能得〔第296頁〕到勝利的。所以軍紀，實在是一切戰術的根源！所以在此特別重說一回，以提起大家的注意。
我們明白了以上五種戰術的要素，然後纔能講戰術。但如要詳細的講，決不是在幾點鐘之內，所能講得完的。我今天在這短時間內所要講的，只是指示大家幾個基本的戰術要領而已。所謂基本的戰術要領，除掉我上面所說的對於敵情（對象）友軍（環境）本軍（本身）預備項目（後方勤務）等應該要完全明瞭，正確估計，作為戰術的根據之外，最要緊的第一基本要領，就是要注重時間地形與數目。尤其是時間，實在是一切戰術的重心。講到時間就是要求快當。我常說：我們打仗，就是爭時間，那一個時間快當迅速，就是那一個爭得時間，就是那一個勝利；反之，就是那一個失敗！所以戰術者，亦可以說就是如何爭得時間之一種方術罷了！由此可知時間關係於戰術之密切，與對於戰術之重要。我們訓練班一切動作要迅速，就是要求時間的節省和快當，這亦就是我們對於基本戰術要領的一種實習。但是我昨天晚邊看見你們集合，大家零零落落，亂七八糟，連喊口令，都沒有依照要領作到，這就是違反軍事訓練的原則，絕對不是我的教育。我們軍事教育，第一個要點，就是要動作迅速，時間快當，這樣，辦事纔有效能，打仗才能成功。譬如敵我相距一百里，雙方都要爭先佔領這百里路以內的一個中間據點，這個時候，雙方都是要走五十里，那一個先走完五十里，爭得時間，先佔領這個據點的，就是那一個勝利。此時如果是敵人行動快當，先我佔領，等我趕到再去攻他，就要蒙受很大的犧牲，這就是我們的失敗；反之如果我們先到，先行佔據，敵人再來攻擊我們，亦是同樣的要受很大的損失，這就是敵人的失敗！所以時間在戰術上的地位，是特別重要！
〔第297頁〕
其次講地形。地形種類很多，研究起來也很複雜，我們如果要仔細講究，就是到測量學校專門去學兩三年亦學不完。但是我們現在只要懂得如何觀測地形，識別地圖，就有了進一步研究的基礎。我們班上現在掛有一萬分之一和二萬五千分之一的浮圖關的比例地圖，以後教官講戰術的時候，就可以舉此為例，對圖和你們講解。我今天所要提示給大家的，就是講戰術，對於地形，一定要調查實在。即如我現在下了一個命令，要你們今日下午五點鐘自浮圖關出發前往南溫泉，在晚上八點鐘一要趕到，其間路程究竟有多遠，渡河時間要多少，沿途地形地勢究竟是如何，南溫泉地點究竟坐落在何處，一定先要調查實在，纔能夠知道確要多少時間；如果地形調查不實在，不能在規定時間之內趕到指定的地點，這樣，打仗就要失敗！所以時間要快當，地形要詳明，是戰術上一個基本要領，也是打勝仗的一個根本要訣。但不僅是講戰術打勝仗要如此，我們無論做一件什麼事都要按照這個要領作到，纔能夠獲得成效。所以我們能懂得軍事學，能夠運用戰術要領的，無論做士農工商都可以成功，現在中國人大多數都不懂軍事，不知道戰術，那我們人數雖多，到底有什麼用處呢？要知道：人生就是戰爭，我們無時無刻不是在戰爭中求生存，如果不懂軍事，不知戰術，怎麼能夠衛國自衛，怎麼能夠做人呢？所以戰爭勝利的條件，就在時間快當和地形確實，戰術的要素，也就是在此，離開了時間和地形，就沒有戰術了。
再次講數目。剛纔所講時間與地形，都不能離開數目。我所說時間要當，地形要詳明，就是說時地二者都要有精確的數字，纔足資依據。也不僅時間與地點應該如此，軍事上一切東西都是要注重數，纔能精確，纔能嚴密，所以「數」是軍事的基本，也就是戰術的根本。孫子兵法上說：「一曰度，二曰〔第298頁〕量，三曰數，四曰稱，五曰勝」。所謂度、量、數、稱，都是一種計數。也都是要求數字的精確，以求達於勝算和戰勝的目的。又說：「地生度，度生量，量生數，數生稱，稱生勝」，意思就是說先要測量地形的險易遠近，來決定作戰計劃，這就是「度」。計劃決定之後，又要依戰場面積的大小，來研究戰線的長短，和兵力的配備，這就是「量」。以量作基礎，再決定兵力的多寡時間的久暫，就是「數」。由數的計算，來估定敵我戰鬥力的強弱，這就是「稱」。根據這四種法則來研究，而能得到勝算的，就可以打勝仗，這就是「勝」。由此更可見講求戰術，無一件事物可以離開數，而數目與時間地形三者同為戰術成功，戰爭勝利的根本要訣，也就可想而知了。
戰術的基本要領，除時間地形與數目之外，還有組織（編制）與隊形。可以說一切戰鬥之陣形機勢分合疏（散）（密集）之變化。都是從編制大小之數與隊形奇偶之數發生出來的。所以我們如果能夠知道編制與隊形對於戰術運用演變之意義與關係，就可以獲得學習戰術的心得。如果對於編制與隊形能夠詳細研究，就可以知道無論什麼陣形，都有前後、左右、上下、遠近、縱橫、寬深，諸種相聯一貫的關係，和匠心獨運各種不同的變化。這就是運用距離之遠近，地形之難易，兵力之多寡，與間隔之大小的要領，來發明古人所說的奇正虛實進退分合的各種不同的戰術。如應虛者虛，應實者實，應用正兵者用正兵，應用奇兵者用奇兵，或虛實並重，或奇正互用，這些都是用編制與隊形之變換推演而得的。因此我們要學戰術必須先要特別注意軍隊基本編制的要義與縱隊橫隊等基本隊形，和他隊形所組成與變換的方法。再來研究他前後左右，上下遠近，縱橫寬深的關係，面面顧到，乃能運用自如。能夠這樣切實研〔第299頁〕究，就可以成功一個戰術家，就可以帶兵打仗。因為這些都是帶兵打仗之基礎，我們有了這個基礎，自然可以本此努力，得到勝利與成功。我們現在軍事教育，雖然有編制，雖然時常出操站隊，但一般官長不知道拿這個最緊要的道理來教學生，大家以為編制與隊形，無關重要，所以漫不留心。至於一切距離間隔的規定，和前後左右，上下遠近，縱橫寬深的辨認等，都是習焉不察，莫明其妙。那裏知道我們戰時在幾千幾百裏廣闊遼遠的戰場上一切陣形之佈置，部隊之配備，都不過是將平時編制隊形的道理，擴展開來，拿來應用的，無論戰場如何廣闊遼遠，我們都可以按其前後左右，上下遠近，縱橫寬深，劃分為若干戰區，以決定兵力的配備，並規定部隊與部隊距離間隔是幾多？交通通訊聯絡應該如何？這些纔真是戰術的基本要領。我們能夠澈底明瞭這個基本的規則和要旨，再將典範令以及其他有關戰術的各種教程，拿來精心研究，就可以暢曉戰術，並無什麼稀奇。但你如要真正成為一個軍事大家，能將一切戰術原則，運用自如，那你就要先注重修養，學得如上面所說的軍事的精神，就是戰術的基本要素了。我們中國古時許多大軍事家，都沒有入過專門的軍事學校，也沒有人像我們今天這樣詳細和他講授，但他們也能建立赫赫武功，達到成功目的，這就是因為他們知道軍事學的要領，一面修養內心（精神），一面研究對象，且能切己體察，刻苦學習的緣故。我今天將戰術的基本要領傳授給大家，使各位知道所謂戰術並不是怎麼高深難學，祗要大家能本此精心來學習研究，就一定可以達到目的。
最後，我還要說明軍事成功最重要的條件。第一就是謹慎，也就是中庸所說「戒慎恐懼」的道理。軍隊裏面什麼事情，時刻都是要小心翼翼，戒慎恐懼，尤其是當主將的，格外要謹慎嚴肅，事事提防，〔第30頁〕顧到前，又要顧到後；顧到左，又要顧到右，能夠這樣的謹慎，什麼事情纔有充分的預備，和充分的把握，軍人之所以能無畏無懼，就是因為他能戒慎恐懼，敬事如一的緣故。第二就是預備。軍事上一切事情，都要有預備，沒有預備，就決不能成功。古人所說「凡事豫則立，不豫則廢」，這是一定的道理。我們黨政訓練班，實行軍事管理，就是什麼事情都要注重預備。不僅服裝器物都有預備，時間亦要有預備。這時間的預備，是格外緊要，大家不可不注意！講到軍事的預備，我們敵國——日本格外是預備得厲害充分，我從前在日本聯隊學習的時候，看見他們的軍隊，無論人、事、時、物等什麼東西，都有充分的預備，而且一份還不夠，甚至要預備三份五份，例如他們軍隊兵員的預備，通常約可分為常備預備後備的三種，而預備項中，又要分為第一預備，第二預備，又有所謂經常預備，特別預備與普通預備，而經常預備尤為重要！例如空軍，通常第一線飛機如果是一千架，那就還要經常有一千架在後方預備，並且要能繼續製造添置，以便隨時補充。這樣，纔能夠經常維持一千架飛機在前方作戰，如果沒有預備，那這一千架飛機只可算為三百架的力量，如果除了這預備的一千架之外，再沒有第二預備時，那就會接濟不上來，最後就要消耗殆盡。所以預備是軍事成功第一要訣。但不僅軍事是如此，其他一切家庭學校，社會團體，都要注重預備，有了預備，就是什麼意外的事情發生，亦可以從容補救，古人所說「有備無患」，就是這個道理。這樣就可以不怕一切了。這不怕，是從什麼東西產生出來的呢？就是從戒慎恐懼而來的。因為有了平時的戒慎，所以能時時預備不懈，有了一切的預備，乃能臨時不懼了。故軍事的要義，必先有所懼，而後乃能不懼。而最重要的，還是謹慎，古人所謂「主敬」，就是謹慎的道理。

〔第301頁〕

  第三、就是要檢討。軍事要求成功，僅是謹慎、預備，還不夠。還要作不斷的檢討，就是要不斷的檢查討論研究改進，這樣，一切事情纔能不斷的進步，不斷的成功。檢討亦可以分為經常臨時與特別三種，三者都要能相互為用，相輔而行，以便發揮最大的功效。但其中最要的就是經常檢討，例如從前的會報週報檢查檢閱以及現在的小組討論分組研究等等要定期舉行，行之有恆，亦就是要繼續努力，始終不懈，這樣，纔能夠日新月異、精益求精。否則，如一日不檢討，就是一日不能進步，一日不能進步，就勢必日日退步，日日腐敗，終必至於最後失敗了！
我們既然知道了軍事成功的根本要件是謹慎、預備與檢討，那我們今後無論辦軍事黨務政治外交乃至於一切經濟實業，都要切實按照這個要旨去作，就是什麼事情，都要戒慎恐懼，有備無患，什麼學問技能，都要能檢討研究，不斷求進步，各位如果能本?這個要旨，切實努力，就沒有什麼事業不能成功的！大家要知道：我們　總理就是一個大軍事家，他的三民主義，建國方略，建國大綱與軍人精神教育等，就完全是依據軍事學的原理原則創造出來的，到現在就成了我們一切軍事計劃和軍事教育的基本了。這就是由於他能研究軍事，精通軍事，所以他能夠發明三民主義，五權憲法，創造本黨，領導國民革命，建立中華民國，使我們今天能夠藉此以與現代世界最強的敵國——日本帝國主義者作持久的抗戰，求得我們國家民族的獨立自由與平等，完成我們偉大光榮的革命大業，這就是革命軍事教育的結果。本團長今天不厭其詳的將軍事訓練的基本要旨剴切告訴各位，亦就是深切期望大家能遵循 總理的遺教，繼續 總理的精神，本?軍事的要旨，一切業務，要像軍事一樣的注重組織、紀律、計劃、命令，所有〔第302頁〕生活行動亦要如同軍隊一樣的預備檢討，精密周到，大家一致努力，共同奮鬥，來澈底實行三民主義，完成抗戰建國大業，以盡到我們所負歷史和時代的使命！這樣，纔不媿為黃帝的子孫和 總理的信徒！


確定縣各級組織問題

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第303頁，第304頁，第305頁，第306頁，第307頁，第308頁，第309頁，第310頁，第311頁，第312頁，第313頁，第314頁，第315頁，第316頁

〔第303頁〕

——中華民國二十八年六月十六日對中央訓練團黨政班第三期講——

〔要旨〕
 一、緣起及要點。
二、辦法：
甲、縣各級黨政關係調整辦法。
乙、行政組織方面。
丙、民意機關方面。
三、說明。
四、縣各級組織關係圖。
〔本文〕
 我在二十七年四月八日第五屆五中全會時，曾有「改進黨務與調整黨政關係」之講演，其中附有「縣以下黨政機構關係草圖」，並加「圖例釋要」以說明之。余當時曾聲說此不過初步設計的草案，至於如何措之實施和訂頒具體方案與法令，則希望勿拘泥於條目文字，悉心研究，俾臻於完善可行。又此項圖案，本重在闡明黨政關係（故命名為黨政關係圖），對於縣以下各級地方組織，只是連帶述及，自經此項草案草圖發表之後，曾引起諸同志與學者專家們很多的注意與研究。且有若干地方已在試驗推行中，這實在是很可欣喜的現象，亦可見各地方需要改革的迫切，最近中央訓練團成立黨政人員訓練班，為講授此項課目及確定此項方案起見，曾先後指定同志集合各方意見與經驗，詳加研討：並經我的指示，〔第304頁〕已將原草案草圖，加以訂正補充，其重要點在於：（一）黨的方面將區分部與鄉（鎮）組織配合，而於保甲之下分設小組，以便與行政層級相配合，並將黨員監察網直屬於縣黨部監察委員會以期周密。（二）縣為地方自治單位，按其面積、人口、經濟、文化、交通等狀況分為三等至六等，至地方下層組織則確定鄉（鎮）為縣以下基本的單位，保或村街為鄉（鎮）的細胞組織。縣與鄉（鎮）之間則為較有彈性之規定，因地制宜，於必要時，可分設區署，以為上下連繫的機構，如無此需要，則鄉（鎮）可直轄於縣政府。鄉（鎮）與保之間亦審度地勢為較有彈性之規定，在人口稠密之處，如一村或一街為自然單位，無法劃分時，不必強為離析，儘可以二保或三保為一細胞組織，設置首席保長，統管事務，以免生硬割裂之弊，為解決最重要的經費與人才問題，所有鄉（鎮）及保（或村街）的幹事，均由學校教師分別擔任。所有鄉（鎮）保學校校長及壯丁隊長均暫由一人兼任，以收管、教、養、衛合一之效。但在經濟、教育發達的區域，自治事務紛繁，鄉（鎮）中心學校校長及保的國民學校校長，仍以專任為原則，以期集中職責而免兼顧困難，並將民眾分別組織，使能擔負各項工作，以適應實際之需要。（三）民意機關方面遞級設置保民大會、鄉（鎮）民代表會、縣參議會，並各賦予相當權力，以增加人民參政興趣及能力，藉可發揮民眾力量，造成民治國家。茲再逐項約略加以說明。
甲、縣各級黨政關係調整辦法
一、黨之最下級組織，原為區分部，序列於鄉（鎮）同等之地位，茲為適應需要，使黨政層級配合運用〔第305頁〕便利起見，區分部得將黨員編成小組配合各保甲。
二、黨之監察制度，應確實建立，使對於黨之執行部及黨員，為負責之糾察與監舉，以增進黨員及幹部活動力，並將黨員監察網，直屬縣黨部監察委員會，以期嚴密。
三、黨部對於政府及民眾團體之關係，不直接發生指導與監督之關係，但應與同級政府機關切實聯繫，推動民眾，實現本黨政策，推行政府法令，並應注重使黨員盡量參加下層工作，從工作中發生領導作用。
四、縣黨部書記長，應出席縣政會議，以資聯繫，縣黨部書記長得兼任縣參議會秘書。
五、各省政府對所屬各縣政府之教育（或社會）、軍事科長，須就曾經中央訓練合格的黨員選充之。
六、縣黨部之書記、委員與縣政府之縣長，以及秘書、科長之為黨員者，每二週應由黨部書記長召集秘密舉行會議一次。如縣長為黨員而其年齡資格超過縣黨部書記長者，得推為該會議之主席。除會報本縣最近黨政各項業務外，凡有決議即交由黨政各機關，分別實施。
縣長應由黨員充任。非黨員者，應由省或縣黨部介紹入黨。
七、區署的軍事、教育兩指導員，與鄉（鎮）公所的警衛股主任（或幹事），均應就中央或本省訓練合格的黨員選充。
  八、區黨部以下應督促在各級同等機關服務的黨員，以「黨團活動」之方法，謀取連繫，並指定其工作。
〔第306頁〕
九、凡在各級政府服務的黨員，均應參加黨的小組會議，或黨團會議，不得任意規避。
十、各級黨部，自書記長以下的工作人員及黨員、對各級政府的人事任免升降，不得干涉，否則以違反紀律議處。
十一、縣黨部起，一律秘密，不公開。
乙、行政組織方面
一、縣為自治單位。按各縣之面積、人口、經濟、文化、交通等狀況，分為三等至六等。一方受省政府之監督，辦理全縣自治事項；一方受省政府之指揮，執行中央及省委辦事項。
１·縣之區域，依其現有之區域，縣之廢置，及變更區域，應由中央核准。縣設縣長一人，下設秘書、科長、指導員、警佐、科員、技士、技佐、事務員、巡官等人員，分掌民政、財政、教育、建設、軍事、地政、社會等事宜。設科之多寡，及其職掌之分配，由各省政府依縣之等次及實際需要擬定之，一其名額、官等、俸給及編制，亦由省政府依縣之等次及需要擬定之。
２·縣設縣政會議，議決有關縣政之重大事項，及有關於提出縣參議會之案件。縣行政會議，在縣參議會未成立前，仍應舉行。
３·縣政府組織規程，應由各省省政府擬訂，呈經中央核定。
二、區為縣政府之輔助機關，代表縣政府，督導各鄉（鎮）辦理各項行政及自治事務，應重在靈活運〔第307頁〕用。
１·區之範圍以六鄉（鎮）至十五鄉（鎮）為原則，全縣鄉（鎮）數不及十五個者，不設區署，其鄉（鎮）直轄於縣府；但在邊遠地方，或情形特殊之區域，其設區者，每區之鄉（鎮）數，得酌量變更之。
在未設區署之縣區，由縣政府派員指導。
２·區署設區長一人，下設指導員二人至五人，分掌民政、財政、建設、教育、軍事等事宜，均係專任，為有給職，並須由上級機關甄選訓練合格人員委用之。區長人選以有本縣籍貫者為原則，其資格與待遇於法律中定之。
３·區署所在地得設警察所，受區長之指揮，執行地方警察任務。
４·區得設鄉（鎮）建設委員會，聘請區內聲譽素著之人士充任委員，為區內鄉村建設之研究、設計、協定建議之機關，由區長擔任主席。
５·為增進人民職業技能，及發展地方工業起見，各縣應斟酌需要，於區設置職業訓練班。
６·區除設置實額之警察外，另設壯丁聯隊部，負責統制管理各鄉（鎮）之壯丁。必要時，並得抽調壯丁，特別編組訓練。
７·區應聯合各鄉（鎮）合作社，成立合作社聯合社，內分若干部門，辦理各種合作事業，並由縣派員駐區，常川督導。
〔第308頁〕
三、確定鄉（鎮）為縣以下之基本單位，特別充實其組織。
１·鄉（鎮）之劃分，以六保至十五保為原則，並應顧及歷史關係及自然條件，其劃分及保甲之編制，均由縣政府擬定，呈請核准施行，並報中央備案。
２·鄉（鎮）公所之幹部，除鄉（鎮）長而外，設副鄉（鎮）長一人至二人，由鄉（鎮）民代表會，就規定資格之公民中選舉之，下設民政、警衛、經濟、文化四股，各股設主任一人、幹事若干人，均由副鄉（鎮）長及鄉（鎮）中心學校教師，分別擔任。並應酌設專任之鄉（鎮）事務員，但經費不充裕地方，得酌量合併設幹事。
鄉（鎮）長、副鄉（鎮）長之選舉實施日期，另以命令定之，其任期均定二年，連選得連任。
３·鄉（鎮）各設中心學校，均包括兒童，婦女，成人三部份，內分初級與高級班，校長、壯丁大隊長、鄉（鎮）長暫由一人兼任，所有學校教師均分任各項訓練及指導工作。鄉（鎮）各項事務，亦均由學校教師輔助鄉（鎮）長處理之，校內之高級班應注重訓練民眾，使能擔任戶籍、衛生、合作等事務為準。
在經濟、教育發達之區域，鄉（鎮）中心學校校長，以專任為原則。
４·合作社以鄉（鎮）為單位（各保得設分社），各鄉（鎮）並應設倉庫，以便儲押物品。糧食管理事務重要，應特設分庫。
５·鄉（鎮）壯丁大隊隊長，應斟酌需要，按時抽調各保壯丁隊精壯者，輪流到鄉（鎮）受高一級之〔第309頁〕訓練，兼擔負各項警衛任務，期滿返隊，一面做壯丁隊的下級幹部，一面負責推行保內各項自治工作。如此輪流抽調訓練，不僅警衛力量可以增強，地方各項事業，亦可隨之發展。至縣警察局所在之鄉（鎮）設有派出所者，亦須兼受鄉（鎮）長之指揮，以收合力之效。
６·鄉（鎮）設鄉（鎮）務會議，由鄉（鎮）長主席，各股主任、幹事均應出席，有關所議事項之保長，得列席。
７·每一鄉（鎮）或聯合數鄉（鎮），設立醫務所一所，其醫員應以西醫充任。但在西醫人才缺乏之時，得暫以中醫任之，以求省費，如不可能時，亦可暫聯合數鄉（鎮）共設一所。
四、確定保為鄉（鎮）之構成分子，並加以充實。
１·保之組織以六甲至十五甲為原則，置保長一人，副保長一人，由保民大會，就規定資格之公民中選舉，由鄉（鎮）公所報縣備案。在未辦理選舉以前，保長、副保長由鄉（鎮）公所推定，呈報縣政府委任。保設保辦公處，下設幹事二人至四人，分掌民政，警衛、經濟、文化各事務，由副保長及國民學校教師分別擔任，在經費不充裕之保，得僅設幹事一人。保長、副保長任期均定二年，連選得連任。
２·保所應辦事務，應由保務會議盡量物色保民幫同擔任，藉以促進地方建設工作。
３·保所辦之各項事業，鄉（鎮）公所、區署及縣政府均應負責監督，並視實際需要，統籌辦理與輔助，逐漸完成之。
〔第310頁〕
４·各保均設國民學校，保長、保壯丁隊長、校長暫由一人兼任，並應包括兒童、婦女、成人三部份，使民眾教育與義務教育，打成一片，普遍的提高人民知識與技能。國民學校教師，除擔任教課外；並負責協助保長，指導民眾，管理各項事務。
在經濟、教育發達之區域，國民學校校長，以專任為原則。
５·保合作社分社社員，以戶為單位，社長由社員選舉，保長亦得被選兼任。
６·保辦公處、壯丁隊及國民學校，必須儘先同時成立，並須在一處辦公，以便推動各項事務。
７·在人口稠密地方，如一村、或一街為自然單位，不可分離時，得就二保或三保為一聯合組織，但最多不宜超過三保，其學校、合作社及倉儲等，均可合併建置。壯丁隊仍須分別編隊。並就保長中推選一人為首席保長，組織聯合辦公處，以總其成。
８·保應設置簡便之藥箱，由國民學校教職員中，選擇一人，加以訓練，使之管理及執行簡單之醫療，並種痘等事宜。若一保或一時未能辦到，可聯合數保行之。
９·甲之組織，以六戶至十五戶為原則，置甲長一人，甲應設戶長會議，必要時，並得舉行甲居民會議。甲長由戶長會議選舉，由保辦公處報鄉（鎮）公所備案。
１０·保之一級組織，原有名稱為村、街、場等者，得仍其舊。但應限期逐漸改稱為保，以歸劃一。
丙、民意機關方面
〔第311頁〕
一、為增進人民參政之志趣，並本教、學、做合一之原理，以期人民養成管理政治能力起見，應定期成立縣以下各級議事機關，並賦與相當之權力。
二、保設保民大會，選舉保長，鄉（鎮）設鄉（鎮）民代表會，選舉鄉（鎮）長（其資格標準依法律之規定），以期達到地方政治之理想標準，並可藉此建立民主監察制度。區不設民意機關，縣設縣參議會，為全縣之民意機關。
三、為民權運用之靈活，縣參議員由鄉（鎮）民代表會選舉產生。每鄉（鎮）議員一人，並得酌加依法成立之職業團體代表，以期區域與職業選舉二者兼顧。鄉（鎮）民代表，則由保民大會選舉之，每保代表二人。保民大會，暫定每戶出席一人，由合於法定標準者任之。
四、鄉（鎮）保長以選舉方式產生者，均得分別擔任各該議事機關主席。縣參議會暫不選舉縣長，其議長以由參議會自選為原則。
五、在縣參議會未成立時，縣預算及決算應先經縣行政會議審定，再由縣長呈送省政府核准。
說 明
１·本案之根本精神，在於喚起民眾，發動民力，加強地方組織，促進地方自治事業，以奠定革命建國的基礎。或謂中國教育，尚未普及，一旦允許民眾參加政治，不無困難，實則民權主義的政治，原植基於民眾，苟必待教育普及以後，方許人民參加政治，則所謂「革命民權」，還有什麼意義？民〔第312頁〕權行使必須從實際中加以練習，訓政的意義便在於訓練人民行使四權。訓政與憲政的劃分，僅有程度上之不同，並無根本上之差異。故訓政必須引發民眾的參政志趣，而遂其生長，然後訓政的實施，始能不背憲政的目的，由訓政以達憲政，仍能一貫無間。所謂自治開始時期，完成時期之解釋，意義也在於此，這便是本案重新確定的要義。
２·為解決基層組織的人才與經濟問題，並為集中事權，增進教育在社會上之效率起見，除在經濟、教育發達區域之鄉（鎮）中心小學校長，及保國民學校校長；均以專任為原則外，其他所有鄉（鎮）保長、學校校長、壯丁隊隊長均暫以一人兼任之。今後行政人員，必須重視教育，以教育為方法，達到革命建國之目的；其在辦理教育人員，尤當在行政統一辦法之下，努力於民眾之組織與訓練，即須以全體民眾為對象，以社會為學校，以實際上之一切事物現象為教材，注重訓練國民如何做人
，如何辦事。本黨 總理所詔示革命建國之要義，以及地方自治開始實行法中所開列「糧食管理」「土地管理」等事務，與夫以前中央頒布之七項運動辦法，均應在教育範圍之內。本圖案既規定鄉（鎮）保幹事由學校教師兼任，意即為此，否則如過去的學校教師，僅為講堂內之講課，於離校後之學生及校外之社會環境如何，均不注意。在很多地方，有學校設立多年，而其左右前後之民眾，還是不當兵、不納稅、不實行新生活，這個原因，便是由於教育者未能盡其應盡之職責，今後極須糾正。又如地方自治開始實行法中，指示學校之目的於讀書識字之外，當注意雙手萬能，力求實用，凡能助雙手生產之機械，我當仿照而不依靠於人。故今後地方學校亦應注意工作技能，與製造簡〔第313頁〕易機器之教學，此不僅為提倡科學教育，實為實現民生主義的重要方法。今於本圖內規定區設職業訓練班，實皆為向此途徑而進，使教育與生活，能切實聯成一片。至於過去基層教育組織，亦嫌複雜，於普通小學之外，更有民眾學校、短期小學、鄉村小學、特種教育等方法，為補救一時權宜規定，固無不可；今既規定各保普設國民學校，各鄉（鎮）普設鄉（鎮）中心學校，則應採兒童與成人分班合校制，將所有義教、社教、特教等，均合而為一，並盡量採行導生制，務期於短時期內使全國人民普受最低限度的國民基礎教育。如此辦法，既足以集中人力財力，又可以使學校教師，便於指導民眾，參加各項地方事務，如此教育與自治，方能合為一體，而不再分離。
３·各級地方組織，均採十進制之原則。或謂在實行時不無困難；實則此亦為本案重要規定之一，不可忽視。蓋各級組織範圍方經確定，則一切計劃設施，如設置學校，訓練人才，支配經費，以及一切統計事項，乃有標準可言，國家之大，事業至繁，平時固賴有嚴密之組織，戰時尤為必需。譬如軍事組織，每一上級單位管理下級單位的數目，今為便於實施，已為較有彈性的規定，如鄉（鎮）之劃分，以六至十五保為範圍，其餘各級，亦類此標準。至於固有村街場之不易分離者，亦可為有限度之聯合組織辦理事務，但分保編制，仍須維持。凡此一切，均求於統一之中仍寓有彈性，在此彈性範圍之內，各級政府儘可按照實際需要，斟酌編組，毋庸一一呈準。但如過此彈性，即不能容許。若過於紛岐雜沓，必至難於統理。又各級組織範圍確定以後，所有教育、衛生、合作、警衛等區域，均應力求合一，以期管、教、養、衛各項工作，得能齊一步調，共同發展。〔第314頁〕４·關於民眾團體及民眾組織問題，過去多年竟未能臻於健全，實可痛惜。茲依新案規定，有以下數點須加說明：（一）為民眾團體與民眾組織的區分。前者注重職業為劃分的標準，後者則為依年齡及性別而區分的綜合組織。以國家需要言，則綜合組織，宜先成立，尤以壯丁隊及婦女會之需要，最為迫切；以民眾需要言，則職業團體，宜早健全，尤以農工商等團體，與發展國民經濟建設運動有密切關係者為最必要。故今後立即就此最迫功與必要者，先行著手，以明緩急。其次兩者間的差別，在於民眾組織，須注重編組與訓練；民眾團體，則注重指導與監督。（二）民眾團體組織，須注重由下而上，逐級健全，蓋必基礎穩固，然後乃可發揮效能，平時固可藉此輔助政令的推行，在戰時亦易由此達到軍事上的要求。過去各級民眾團體（如農會婦女會等），往往僅在縣城空懸招牌，很少發生作用者，其原因固多，而指導人員未能深入下層工作，積極扶助發展，實為主要原因。須知各級民眾團體，雖僅為地方輔助的組織，但就地方全部機構而言，正卻像一架整套之機器，雖零星附件，亦屬不可或缺，否則便不能發動，故今後對於各級民眾團體，不但不能因其為地方輔助組織而忽略，而且必須努力使之健全充實，靈活運用。（三）壯丁隊之編組，無論在戰時平時均屬重要，不可僅成為訓練的組織形式，尤須注意訓練後的管理與運用。因壯丁分子實為全部社會的中堅，一切地方自治事業，可以之為基幹而期完成。　總理遺教所示「雙手萬能」者，亦重在此。訓練時不可僅重軍事，對於公民及職業的訓練，並須顧及，務使成為社會中的有用分子，而增加其活動力。

〔第315頁〕

  ５·各級議事機關之建立為訓練民權的最好場所，亦為實行民主政治的必要條件。過去鄉（鎮）、保、甲長的人選產生困難，或產生後而不能盡忠職守，甚至殘害人民，為上級機關所不易糾察者，今後均得運用民主方法以為補救。目前現有的上級監察機關人數有限，耳目難周，而最與人民發生關係者，即為鄉（鎮）保長等基幹人員。為免除此等人員假借政令殃民肥己，則採用民主監察制度，實為最有效的辦法。至於保民大會的出席人員，以戶為單位，乃為初步簡便之計，亦因目前我國尚為農業社會，與若干工業國家之以個人為單位者，實有不同。又鄉（鎮）代表會的代表，系由保民大會直接產生，鄉（鎮）以上的議員，即採用遞級選舉方法，不用直接方法，以期簡捷易行。復次，為增進國民經濟及發展地方事業，特於縣參議會規定得酌加法定團體的代表（當以職業團體為限，其名額假定不得超過百分之三十），且使區域關係與職業利益，二者得有調劑。
６·為基層幹部人才問題。此項人才，應於目前多加儲備，今後各級學校教育，當與地方組織及事業之需要相適合，既使學校教育，不致空疏無用，又使青年學子得有廣大的出路，為獎勵與保障此項人員，須另定各種辦法，以資遵守。現時各級人員的訓練與分發任用等項，尚多缺乏系統之計劃，今後亟當予以矯正，務須按照規定標準辦理，不得紊亂。最重要者，為各縣地方的人才，應以在本籍地方服務為原則。地方各項事業（如倉庫保險、糧食運銷、農田水利、漁牧墾殖等）。均須由曾受相當專門訓練者擔任之。此項地方事業既經日益發展，則人才自必隨之而需要增加，且將漸感供不應求，可斷言者。

〔第316頁〕

  ７·　為經費問題。　總理指示地方自治組織，應為「政治及經濟性質之合作團體」。故所謂經費的來源，自應注重人民的公有款產，不應再多仰給於捐稅。譬如全國各地公有款產，為數甚多，大都仍由私人包辦經管，任意侵蝕或浪費，殊為可惜。今後應將此類款產，改為公營，切實整理，即以其收益，純作為全鄉（鎮）或全保公有經費。如系公有田地或學田，且可利用此項田地，作為公共農場，由學校指導，為改良農產及訓練民眾農業技術之用。一姓一族之公產亦應酌定辦法。如此辦理，不僅收入可以增加，且因人民共同耕種，改良結果可以立刻推行。其無此項田產者，亦可劃闢若干山場，或河流池塘，照此辦理。並當運用義務勞力方法，以增加收入。此外倉儲積榖，均可以鄉（鎮）或保為單位，由人民自行管理。各合作社辦理農產運銷，並當附設農倉，辦理抵押放款，即以其盈利的一部分為地方事業經費。如此不僅經費不生問題，地方自治事業亦將隨之而發展。為應目前的需要，在以上地方公共收入尚未敷用時，應即注意以下數項之規定：（一）鄉（鎮）公所有獨立性之稅捐。（二）縣之財政應依照財政收支系統法，將省縣財政重行劃分，並應酌定辦法以期縣應得之比例分期擴增。（三）貧瘠等縣應由政府特予補助。
８·　最後有須特別提出者，本方案之制定，已經過多次之討論與研究。今後全國縣各級地方組織，應即以此為根據。雖有治法，仍賴有治人。丁茲大難當前，正我民族存亡絕續之交，希望吾黨同志及全國同胞，本此方案，抱定決心，普遍推行，其有困難問題。亦必須於實行中求其解決，不容再有徘徊瞻顧，畏難苟安，則我國基層政治的基礎方可奠定，而建國大業也就得所依據了。


軍事訓練基本動作的意義與效用

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第317頁，第318頁，第319頁，第320頁，第321頁，第322頁，第323頁，第324頁，第325頁，第326頁，第327頁，第328頁，第329頁，第330頁，第331頁

〔第317頁〕

——中華民國二十八年六月二十日在中央訓練團黨政班講——

〔要旨〕
 一、軍事訓練的效用與價值：
１·軍事訓練，是一種有組織有規律的最新教育方式。
２·軍事訓練，是一種效用最大的革命教育。
３·軍事訓練，是一種最有效最現實的訓練方式。
二、軍事基本動作及其起點：
１·要重複練習期其正確。
２·要由勉強做到自然。
三、基本動作的基本動作——立正、注目、敬禮：
１·立正的意義。２·立正、注目。３·敬禮的意義。４·敬禮、注目。５·點名的要旨。６·喊口令的準則。
四、軍事基本動作的應用：
１·應用於革新個人的生活。
２·應用於改革一切的事業。
３·應用於一切事物的組織。
五、結論。
〔本文〕
 軍事訓練中幾個最基本的動作，就是立正，敬禮和注目三項，先對各位講明，使各位知道：我動輒〔第318頁〕要你們特別注重這幾項動作的用意所在。
這幾項動作，是軍事基本動作的起點，是軍事訓練開宗明義第一緊要的課目，所以我今日先要從軍事訓練的效用與價值說起。
一、軍事訓練的效用與價值
各位來到黨政訓練班受訓，除了研究黨政各方面應該興革的種種問題之外，還要接受與過去不同的生活，也可說是要經過一種生活的革命，這種革命不僅於各位個人的精神、體力、生活習慣和生活態度有極大的影響，而且於民族的盛衰與國家的興亡，更有莫大的關係。
１·我們將用什麼方法使生活革命呢？我們要以軍事訓練的方法來造成軍事化的生活，因為軍事訓練能振奮我們的精神，革新我們的生活，範圍我們的行動，鍛鍊我們的體格，啟發我們的合群心，充實我們禦侮圖強的軍事技能。換言之，軍事訓練是一種有系統、有規律、有一定法則的教育方式，其目的則在養成我們精神、態度、行動、就是一切生活之合理化，這個教育方式對於一切腐惡的生活習慣，是具有極嚴格的革命性的。我們要受這個訓練，就必先要拋棄從前一切不良的舊生活，與之決戰，不許他在我們身上，再留有一點餘地，軍事訓練的本身，就要代表著一種生活的革命。這種軍事訓練的效用與價值，以前祗實現於軍隊之中，到了現在，世界上，凡是稱為現代國家的，都用以施行於學校管理與群眾生活方面，而且以這軍事訓練，成為訓練新國民惟一的法則了。

〔第319頁〕

  ２·事實上，軍事訓練是對人生一種最簡便，最有效的革命教育，其效用之偉大，不僅可使個人脫胎換骨，奮發自強甚至可使一個疲弱的民族振奮起來，使他能夠復興再生。我們中華民族到現在可算是衰沉萎頓已極了，其積習之惡劣深錮，可說是世無其比。所以我們今日要發奮圖強，首先不能不主張國民生活軍事化，以軍事化的精神和手段，革新全國人民的生活，澈底除去其腐敗，虛偽，因循，苟且，自私，遲滯，卑怯，雜亂，奢侈，污穢的積習，要造成強健，勇敢，果斷，進取，就是整潔敏實簡樸善於適應現代生活的國民。
３·至於軍事訓練本身，又是一種腳踏實地的，一面教訓，一面實施，馬上就能收效的訓練。比如：我們在一定的訓練機關中，不拘在操場，在講堂，乃至一般生活的管理上，隨時接受軍事訓練要領，就會隨時在我們身心言行各方面，頓時發生實效的反應，而且，這種有實效的反應，並不單就受訓者而言，就是訓練者，與訓練的機關，甚至訓練機關所在的一般社會環境，都會在不知不覺中，潛移默化的變成有生氣，有條理、有秩序，就是皆能發生整齊清潔等各種效果。更進一步，我們且不講在某種訓練機關接受軍事訓練的人吧，就是個人，如果他肯拿幾項簡單的軍事動作來自律的練習，不到多時，便會感到「行則有益」，而且他的精神行動隨在都會給人以「嚴肅壯穆」的印象。可知軍事訓練是一種最有效最現時的訓練。
此次召集各位來此受訓，就是因為各位都是社會上的中堅份子，我相信本班的訓練定能透過各位傳播到社會上去，發生極廣泛極深刻的影響。雖然談到軍事，還有更高深而專門的學問，但是我們訓練的〔第320頁〕目的，不一定是訓練各位上前線去作戰，也不是一定要求專門高等軍事學，同時在這短短的訓練期內，勢不能學習那麼專門和高深的技能，所以現在只說軍事訓練中的幾個基本動作。那幾個動作，就是一切高深和專門軍事學最基本而必不可缺的基本條件。
二、軍事基本動作及其起點
軍事訓練的著手方法第一是要力行實做，就是無論大小動作，皆要腳踏實地做起，第二是要從最淺近最簡單的地方做起。
「行遠必自邇，登高必自卑」，是我們常說的話。正如我們唸書，或做文章，都要從識字入手一樣，我們學習軍事，乃至成為軍事專家，都是要從軍事的基本動作入手。
所謂軍事的基本動作，看來雖是粗淺，簡單，但要其做得正確，做得恰當，卻非不斷的時時重複練習不可，現在有許多軍人對於基本的軍事動作，還是很多不曾正確地做到，嚴格的說，中國不三不四的軍人雖然穿著軍服、戴著軍帽，而他們的態度行動，毫不像現代的軍人，其中最大的缺點，就是他對基本的軍事動作，沒有切實學到。而且他不知道這基本動作，比什麼學問都緊要。
還有基本軍事動作，要注重從容與自然，如果他練習或實行的時候，不能脫卻「勉強」的態度，或是實地應用起來，還帶些拘束，帶些勉強不自然的姿態，就沒有是學成功。但是這種從容自然的姿態，不僅要由學習而來，而且要由修養得來。你看古時沒有正式受過軍事訓練而有軍事修養的文人，如其他〔第321頁〕帶起兵來，亦能從容不迫，指揮若定，成為一個很好的模範軍官，這就是他雖然沒有實地學習過基本軍事動作，而他的舉止，態度，氣概，處處能夠表現整齊嚴肅，這是因為他平時能有素養，能自鍛鍊，所以他的動作，乃能自然而然的適合於基本軍事動作的範圍。所以軍事動作，一方面固然要努力習練，而一方面還是要注重素養和時時實習，對於那些基本動作，只有不斷的有恆的實習，愈能做得正確，做得自然，其收效也更能偉大而真實。
現在要說到立正，注目，敬禮三項基本動作的重要了。這三項基本動作，不但是軍事訓練的起點，而且是軍事訓練的重點，也可說是軍事基本動作的基本動作。

三、基本動作的基本動作——立正、注目、敬禮

立正，注目，敬禮這三項基本動作，當然各有各別意義與作用。但確有其連帶作用，所以為了說明的便利起見，先講立正，然後再講立正與注目，以次講到敬禮，再講敬禮與注目的關係。予以一一說明。
現在先從立正講起：
  立正的意義 立正雖然是一個很簡單的動作，卻是一個軍事最基本的姿勢。我們無論在什麼時間，什麼地方，凡要做一個動作，首先必要做到立正的動作，可以說立正就是一切軍事動作之本，如果這一個「本」不能立，就是說立正的姿勢，如果不能按照操典上的規定和要求，完全做到，則以後各種動作，皆不能切實做到了。明白這個道理，我們練習「立正」的姿勢，就必須按照操典上的規定，做到十分確〔第322頁〕實。這個立正動作，最要緊的，就是：先要腳跟站穩，其次身體要正直，就是頭宜正，頸宜直，口宜閉，脊梁要豎起，胸部要挺出，兩肩要平而向後，尤其是要兩眼凝神，向前平視；至就內部的要求而言，必須氣息安靜，精神凝聚，心志專一，必須如此穩定，端正，表裏如一，內外相應，才是真正做到了立正。為了更明白解析其意義，且把以次兩點，分別說明：
甲、要求腳跟站穩的用意——我們對於立正，為什麼要有這些要求，而這些要求，包涵了些什麼意義？現在先就站穩腳跟這一點上來說，操典上規定：聽到了立正口令之後，兩隻腳跟要靠攏併齊，兩隻腳尖，要向外離開約六十度，兩膝挺伸，如此，全身的體重，就平均落於腳跟及腳掌之上。這種姿勢，照平常普通話來說，就是叫要「站得住」，詳細點說，就是要從穩穩站立之中，表現出端正嚴肅的精神，表現出：「泰山崩於前而色不變，麋鹿興於左而目不瞬」，「衝之不動，震之不驚」的軍人氣概。換言之，就是要我們「堂堂正正的站立起來，穩定不動」，站在一個地方，要像釘子釘住的一樣，不僅用手來撼都撼不動，就是用槍打也打不倒。古人所謂「頂天立地」，就是這立正的意義。必須如此，才能做到立正的要求。至於為什麼要求穩定正確，我想這一點，大家在做人作事的當中，都能體會得到它的重要，不必再加說明。現在只對「立正」一項來說，為什麼要這樣特別注重呢？就是因為我們一切的動作，都是由「立正」起始，如果立正的姿勢不確實，不穩定，其他無論什麼動作，便都不會做好，都不能確實了。
乙、要求正目凝神的用意——身定與心定，現在再就頭部平正，兩眼向前平視、氣息安靜，精神凝〔第323頁〕聚各點而言，這和前面所說的站穩腳跟，可說皆是立正的重要態勢，就是前者所以使「身定」，後者所以使「心定」。「心定」是擇善固執，心有定向，再不胡思亂想，縈心外鶩之謂。「心定」比「身定」尤為緊要，然而「身定」祗須身體正直，兩腳站穩，就能做到，而「心定」則必須兩眼向前平視，目力集中一點，所看的外物，祗是一個目標，沒有其他印象，擾亂心中，這樣凝神聚氣，才能夠把心神靜定下來，「定心」即所以遏制雜念，排除妄想，使精神，意志，和注意力，皆能完全一致和集中，這是立正姿勢的最大要求，因為軍人的動作要迅速確實，而迅速確實，乃是注意力集中的結果。思慮繁多與思想雜亂的人，決不會有一副清醒的頭腦，與集中的精力，也決不能做出有條理，有系統的事來。軍隊裏所以把「立正」當作一切基本動作之起點，無論做什麼動作，必須先要喊「立正」的口令，就是為要使人出操作事的時候，先要袪除雜念，集中心力的道理。
綜合上面所說的意思，可說「立正」就是「身定」與「心定」二者交融為一的姿勢。這兩點互有關系，不可分離。如果身定而心不定，即姿勢雖然站得不錯，而目光左顧右盻，神志馳騁外鶩，不能專一，如此必因他思慮雜亂，而他的身體，亦就要失去均衡，站立不穩，就是沒有人去推他，亦會搖擺不定，結果就像紙糊的偶像一般了。此外，如果故意把肩膊聳起來，兩隻目珠凸出來，故意裝出一副緊張用勁的樣子，這也不能算是做到了立正，因為這樣勉強裝作，就失去了立正的莊嚴肅穆和持重穩定的儀表了。所以立正的精神先要從容，不可有絲毫的做作。曾文正公有幾句話，可以概括立正的意思，就是：「心欲其定，氣欲其定，神欲其定，體欲其定」，這四「定」工夫，是立正所必須做到的最重要的要求〔第324頁〕。總之，立正的意思，是使動作與精神，先要定下來，使心神完全集中於一點。至於為什麼要使身體安定，我在「科學的學庸」中，曾經說明：「身定之後，則能氣定，氣定之後，乃能神凝；神凝之後，才能靜肅；靜肅之後，長官才能教他，受教的人，也才能專心致志，心領神會，切實做到，然後乃能達於至善的境地」。日本軍語叫「立正」曰「氣附」，其意義就是使氣歸附於體，其氣既定，其心乃定；心定之後，自然能靜，自然能集中注意於學業或所處理的事情。可行一切動作之先，必求其靜定；否則就會「省察不密，見理不明」，一切的事情就做不好，一切的思想行動，一定雜亂無章，如此打仗，豈不更要失敗了麼？所以立正，不僅是求學立業之本，實乃是打仗致勝第一要旨。
立正注目 最後有一點要請大家格外注意，就是立正時，兩眼要向前平視。這除了看定一個目標，穩定目珠（即眸子）的視向，收歛一切思慮，因而發生安定心神的作用以外，還是要使目力注視事物的中心點，這是古人所謂「練目力」最要緊的方法。還有用目力注視事物的中心點，含有其他很多的效用和意義。例如：瞄準射擊，就要將目力集中於目標內的中心一點，便是其最基本的要求，這要求不能做到，射擊便失去效果，打起仗來，就要浪費子彈，而不能擊中敵人。又如：我們無論做什麼事情，要力求確實，但是怎樣才能做到確實呢？這就是要如古人所說的「心到，眼到，手到，口到」的要領了，特別是要「眼到」，譬如點名，口裏喊出名字，兩隻眼睛就要看?被點到的人，同時使被點到名的人，也要他對我點名官切實注目，這才算是實在點到了名；不然，就和沒有點名一樣，這就是犯了不確實的毛病。還有，我們做事要求精密，精密是由於頭腦細密，觀察精到而來，觀察精到，一方面是要用心，一〔第325頁〕方面也要用眼，如果是在軍隊中當步哨，或者是研究自然科學中的動植物學和天文學，這裏的觀察，就大部份是要眼力了，特別是將目力集中注視在事物的中心點，因為倘不如此，就不能看到事物的精微之處。現代軍事家和科學家還嫌人的目力不夠用，特別要用望遠鏡，來增加看遠的程度，用顯微鏡，來加強察知細微的能力。無論用望遠鏡或顯微鏡，其目的不外要求觀察之精到，也就是要注視事物的中心點或其特點。由此可見，無論瞄準射擊，偵察敵情，乃至於研究科學，都非練習注目。練習注視事物中心點的要領不可。此外還有一點值得注意的，就是「注目」，大抵為精神誠偽虛實之表現，看一個人誠不誠實，有沒有修養，從他的眸子上，可以看出一大半來，再加上其他的考察，就可斷定這個人的誠偽好壞了。試問一個人，表現於外面的各種動作，即在形式態度神色上都不能實在，那蘊藏於他內心的想念設計，還能實在嗎？
立正時，兩目要向前平視，要向所看定的目標注目，就是注視一切事物中心點的最好練習，所以大家在聽到「立正」口令之後，就要切切實實的把兩個眸子，直射住前面的目標，釘著不動，如此方可表現出奕奕不可侵犯的精神。軍人的正直與威儀，大部份是從眸子眼神上表現出來的，這是由於他平素對注目有練習，特別是從他正確的立正姿勢之中練習而來的。因此在立正的時候，格外要留意眸子眼神，不可令目珠移動，不可對?上下左右斜視。普通形容一個卑劣奸詐的小人，常說他「獐頭鼠目」，所謂「鼠目」，就是指他的眸子不正，目光溜轉不定，如鼠眼一樣的意思。總之，目光是一個人精神虛實的表現，尤其是軍人的精神與威嚴之所繫，而注目尤足以表現內心之虛實誠偽，和智能之鈍銳拙速的判辨〔第326頁〕，希望大家對此特別留意，並加緊熟練。
敬禮的意義 敬禮也可以說是軍事教育最重要的基本動作。我以前嘗說：「禮」就是指一切「規規矩矩的態度」。亦即持躬律己，待人接物，一切合理的規律，按照這個意思，不僅立正，注目，舉手，鞠躬是「禮」。凡是食、衣、住、行，要有規律。守秩序，亦皆謂之禮。我們無論為學做事，修身治兵。以至拯救人民，復興民族，必須以「禮」字為一切努力的?手之處。如果不然，就不能重秩序，守紀律，一個人不能重秩序，守紀律，行為就趨於放蕩，人格必至於墮落，根本不能做事，不僅不能做事，反為他人事業之障礙，成了所謂「害群之馬」，因此我們做人不可不明白禮之重要，不可不重禮守法，說到這裏，國家的法律和社會的秩序，在某種意義上，皆可稱之為禮，至於軍隊裏的組織和團結，更是要靠一個「禮」字來維繫，沒有「禮」的軍隊，就變成為無紀律的軍隊。無紀律的軍隊，就是烏合之眾，就是一盤散沙。如此何能作戰，何能希望他來盡衛國保民的責任？所以我們教學生。教部下，以及修己治人，皆必從「禮」做起。我們軍事教育的科目，無論是精神紀律的訓練，知識技能之傳授，亦都要以「禮」為中心。
敬禮是一種很莊敬嚴肅的動作，更須合乎節度，否則便不成其為禮了。我在峨嵋軍官訓練團時，曾對學員說過：「所謂禮，必有節。沒有節，便不成禮。節就是節度，儀節，亦是法則的意思。我們敬禮，如果不按照一定的節度，儀節，和規定的法則來做。那雖是敬禮，亦等於不敬禮。如此須有禮，亦等於無禮」。軍禮上對長官行禮，大禮要在距離長官六步的地方舉行。除特殊情形之外，如果不到六步就〔第327頁〕敬禮，那就不適合規定了。
敬禮注目 軍隊中的敬禮，有一個顯著的特徵，就是「注目」。無論室內室外，或行進間的敬禮，最重要是注目，就是要向受禮者的雙目注視。這是什麼意思呢？原來我們敬禮，不外表示一種親愛尊敬的情感。一個人情感的流露，常可以在面部的表情上看得出來。而面部的表情，尤以雙目所佔的地位為最重要。可以說：眼是表情的唯一部門，種種情感，都可以由眸子的變換來表示，也祗有用目光神色才能表現得充分。因為有這種關係，所以規定敬禮必要注目。由目珠的傾注，才能將這親愛敬重的情感，傳達給受禮者。敬禮的時候，如不注目，或將目光注視到其他的部分，或是左右顧盼，那不但不能算是敬禮，節直是對受禮者的一種侮慢。因為如此不但表示不出你對受禮者，有什麼親愛尊敬的情感，反足以說明你沒有拿受禮者放在心中。這樣心裏既沒有受禮者的存在，而同時又要向他表示敬意，當然失卻誠意，豈不失了敬禮的意義麼？這是我們應該特別注意的。
總之，敬禮是軍隊最要緊的基本動作，一切姿勢和要點，都要按照軍禮的要求，力求正確實在。尤其要注重注目，無論在何種敬禮形式中，都要注重注目，如不注目，無論你敬禮的形式做得怎樣好，就完全失了敬禮的效用了。
此外，還有喊口令，也是一個非常重要的基本工作，所以亦要在這裏附帶說明一下。我們做官長對部隊喊口令，凡是一個口令喊出去以後，兩個眼睛一定要留心從排頭看到排尾。如果看到有一個姿勢不對的人，立即要予以改正，必須全排的人，個個都照我們的口令，實實在在做到，然後才可以再喊第二〔第328頁〕個口令。一定要如此精神貫澈，口到，心到，目到，手到之後，這個口令，才算是真正的口令。這樣教育訓練，才能生效。我常常留心看你們各級官長，現在喊口令，每每前面喊了一個口令，後面的人，不要說沒有做到，甚至連聽也沒有聽清；而喊口令的人，一概不管，立刻又喊第二個口令，結果沒有一個口令是能真正做到的。像這樣馬馬虎虎，顧前不顧後，顧左不顧右，這種有口無心，一點不實在的口令，無論如何，決不能訓練軍隊出來的，更不能訓練好的學生出來了。大家務必要以此為戒，從此要切實改正才好。

四、軍事基本動作的應用

最後，我還要特別向大家提出三點意思，就是學習了軍事基本動作之後，在實際上，就能作三種有效的應用。
第一、應用於革新個人的生活。我這次召集大家來此受訓，並不是為的傳授什麼高深的知識，而是為了大家明瞭做人作事的方法，同時使大家領略軍事的常識，以軍事訓練的教育方法，革除從前萎靡，苟且，因循的舊生活，換上一種軍事化的新生活，使得大家今後無論在思想，生活，行動，體魄各方面都有切實的改進，能夠擔負挽救國家，復興民族，改造社會的革命大責任。你們不要看軍事訓練是一種特殊的教育，其實軍事上許多的原則，都可應用於國家，社會，政治各方面，而能得到極偉大的效果。現在一般人把軍事的範圍，看得非常狹隘，以為軍事不過軍人的專業，其實軍隊的組織，精神，行動，〔第329頁〕無一不可應用於普通的生活和社會集團生活。中國所以衰落到這種地步，就因為一般人的生活沒有實行軍事化，和中國社會的組織，沒有軍事化，如果中國人民個個人都有軍人那樣嚴密的組織，強健的體魄，煥發的精神和吃苦耐勞的本領，那末中國早就成為第一等的強國了，何至於還受日本的侵略呢？
第二、應用於改革一切事業。我們國家弄到今日這個地步，一般知識份子實在是要負良心上的責任，知識份子的文弱和不懂軍事，是中國衰弱的最大原因。過去都不體會軍事上原理，更不研究軍隊的組織，精神，生活，行動等等原則，去領導社會，組織一切，這是黨政軍人最大的過失，試看曾文正公，不過一個書生，但因為他能體會軍事上的原理，並且懂得應用的方法，結果不僅能統率大兵，並且還能革新社會，改變風氣，成就了清代中興的大業。中國歷史上由書生而成為軍事大家的，代不乏人，他們並沒有入過什麼軍事學校，也無從像我們現在這樣有機會來受有系統的軍事教育，更沒有人像現在訓練班一樣能來教給他這些基本學問的要領。古人之所以能成為軍事大家的道理，就在他們肯研究學習，肯刻苦耐勞。除了拿上面所說的正直確實等幾個基本的軍事的道理來雍容涵養，著於事功以外，再能時時以「靜敬嚴肅」自修，而尤在能注重一個「敬」字，因為「主敬」是古今軍人成功立業惟一的法門，亦是最重要而必不可缺的修養，除此之外，並無其他巧訣。至於軍事的常識，是人生在奮鬥中求生存最重要的學問，然而，亦是一般普遍的道理，並無特別高妙奇巧之處，祗要得了門徑，就可以自行體會，自行學習，並沒有什麼困難。我召集大家來此受訓，就因為大家都是黨務政治軍事教育社會下的中堅份子，大家的行動，能夠給社會以廣大深刻的影響。大家在本班所受的軍事訓練，雖然有限，但是如果能夠〔第330頁〕把在本班所受軍事訓練的心得，再能加以研究體會，從事於黨政軍學的一切革新工作，我相信必能收得很大的效果。我希望大家祗要能體會我所講的軍事要領和這基本動作的意義與作用，明瞭立正，注目，敬禮這些簡單易行的道理，就可來改革社會，打破一般國民腐敗萎靡的生活，亦就可建立現代的新生活，同時更進一步，就可用軍事上的原則，去改進黨務政治，促進經濟，社會，文化，教育等等建設，這樣方不負大家來此受訓的一番辛苦和熱心了。
第三、應用於一切事物的組織。現在是戰時，全般政治和社會組織，皆要趕快實行軍事化，無論那一方面，要趕快與戰時的需要，完全配合起來。此次抗戰，因為我們國民缺乏軍事知識，所以在抗戰期間，吃了許多不必要的痛苦，和受了無謂的犧牲，而一切黨務政治教育社會上的組織，也因為大家太缺少軍事上的常識，所以不能達到預期的成績，這是黨政社會組織沒有軍事化的缺點。我相信這個缺點很容易補救，以後一切的組織皆要軍事化，希望各位本?在本班所學習的各種軍事常識和基本動作，拿回去應用到個人的行動上和一切事務的處理上；同時本?軍事上的原理原則，去改進一切的組織，達成我們抗戰建國的目的。
五、結 論
要之，我在上面所說的話，就是希望大家本著本班所教授的軍事要領和基本動作，作為大家適應戰時生活的起點，同時希望大家應用軍事上的原理原則，作為改造黨政，建設國家的起點，這是本班注重〔第331頁〕軍事訓練的目的，希望大家都能切實體會，身體力行，來完成我們訓練的使命。


今後發展團務的指導方針（上）

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第332頁，第333頁，第334頁，第335頁，第336頁，第337頁，第338頁，第339頁

〔第332頁〕

——中華民國二十八年七月十七日出席中央團部聚餐講——

〔要旨〕
 一、過去一年工作之感評。
二、對團務發展途徑與訓練方針之檢討與改進。
三、青年團工作之意義在散播三民主義的革命種子，創造黨國的新生命！
四、團的主要任務在為黨國訓練一般健全的青年，故組織範圍宜廣，但團員份子宜精。
五、對於推進學校團務應注重之點。
六、應規定團員中心工作，厲行社會服務，——並應以工作成績與服務精神來領導全國青年，制止異黨活動。
七、希望大家本著我今天的訓示，研究具體的辦法，來改進一般團務，完成本團使命！
〔本文〕
 今天趁聚餐完畢大家聚合一堂的機會，本團長對於今後團務發展的途徑與方針有幾點重要的意思，對各位說一說。
過去一年來，各位對於青年團工作很努力，經營規劃，也很費苦心，自創立至今，團務發展，不能說沒有成績，但是還不免許多缺點，有待改善，這是無可諱言的！現在外界對於本團一般觀感與輿論，都不很好，認為我們的工作沒有達到預期的希望，尤其是重慶方面的團務，更是有許多缺點，我今天不能不明白指出，要求大家注意。須知青年團是我們國家民族的新生命，亦即是本黨的新生命，青年團的〔第333頁〕成敗，於黨於國，於青年的前途，都是息息相關，影響至鉅？如果我們辦理不善，以致歸於失敗，則將來恐怕再沒有這樣好的機會，讓我們從頭作起！所以現在大家務必殫精竭慮，慎重將事，以盡瘁於本身的職責！本團長平日沒有工夫，不能常時親來指導，有許多缺點，不曾隨時發現，隨時改正。今天特就最重要的幾點，指示給各位。
關於今後團務發展的途徑以及本團訓練的方針，我們應該切實研究，製定具體的辦法，正確施行。本團長以為：如果我們專門使一般青年和他人從事黨派的鬥爭，因之祗是指使他們學得人家鬥爭的技能和手段，來發展團務，這種方式即使發生效力，最多也不過和從前中國共產黨創辦少年先鋒隊或ＣＹ的辦法一樣，——我想蘇聯現在已經不用了，——由此種方式所訓練出來的青年，最多只是和中共一樣的東西，不僅於青年和民族的前途，沒好的影響；抑且與本團創辦的初衷完全違背。但事實上我們現在幾乎完全蹈襲共產黨的故轍，這是一個極重大的錯誤，今後必須切實改正過來。因為我們的地位環境與共產黨完全不同，我們青年團是公開的，堂堂正正的，一切組織，訓練與活動。都是要循正大的軌道去作，不好講求不正當的手段和權術，更不好學人家講什麼陰謀策略！如果在一個團體裏面，共產黨拼命拉人，擴充勢力，我們也模仿他的辦法，跟?拉人，以為這樣真可擴充勢力，那就是我們跟?共產黨走，這是一個最愚笨的辦法。於本團團務的發展，決不會發生效果；而且將治絲益亂，將來反要弄得不可收拾！譬如一個中學或大學，或者共產黨已經有許多分子在裏面，我們如再和他們一樣去運動學生來加入我們的團體，只知從數量上去和他鬥爭，決不是正確有效的辦法。因為共產黨也有了十幾年的歷史，他〔第334頁〕們一切活動的習慣和鬥爭方法，已有長期的訓練，而我們青年團還在創始期間，我們如要從這方面來和他競爭，實在毫無是處，而且是我們的大損失！為什麼呢？因為本黨是握政權的黨，是中國政治的唯一領導者，我們一切問題，都可以用政治的力量，通過命令和法律求得正當的解決，——譬如共產黨如要破壞本黨，甚至行動越出政府法令範圍之外，我們就可用合法的手段去糾正——我們現在如捨此不圖，反而盲從人家，用不正當的方法去鬥爭，這豈不是我們很大的損失。大家要知道：如果我們能善用這個領導監督的地位，出以光明正大的方法，我相信無論在那個團體或學校裏面，即令我們只有極少數甚至一二個健全的份子在其中，只要他確是對於黨對於主義有澈底的瞭解，和堅定的信仰，遇事都能不辱他革命的使命，那末無論共產黨如何活動，我們都可以設法制止，而且更進一步還可以用我們的主義和精神去感化他們，消滅他們！須知本黨基礎已經鞏固，我們的主義已經為一般國民所認識，只要我們的精明能幹的幹部，和健全篤實的團員份子，能以身作則，以磊落光明的態度與行動，為一般青年作表率，無論共產黨的人數怎樣多，方法如何巧，終久亦必巧不勝拙，邪不勝正而受我感化，傾心來歸！所以現在我們的組織務求確實，而不求擴大，分子要求精，而不要求多。我們訓練的目的，在使一般青年都能走上正正堂堂的道路，不愧為一個頂天立地的中華民國的國民，要使青年志趣遠大，心胸廣闊，自愛自重，不致去學壞樣，無形中變成外國人的奴隸！我們用這種方針來從事青年運動，我相信無論到那一個地方，一定是人同此心，心同此理，沒有不同情我們，歡迎我們，願與我們共同努力的。何況一般青年，心境多是純潔正直，態度多是坦白、無瑕，向上進取的，熱情多是豐富洋溢，我們只要誠懇指導，設〔第335頁〕身處地的為他們前途?想，更沒有不樂意接受的！縱令不免遇著有一部份青年因一時認識不清，誤入迷途，如果我們能開誠布公，用主義和人格去感化，終久亦必翻然覺悟，來受我們正義的領導。所以我們要防止共黨運動群眾，誘脅青年，我們只有以先驅前導的態度，切實盡到領導監督的責任，用正正當當的方法來對付他。即如在宣傳方面，共產黨以及受共產黨麻醉的人們，無論到什麼地方，總是高談國際，不講民族，甚至不惜違反民族。我們就可以簡單的問他一句：「你是不是中國人呢」？他聽到這一句話，無論如何，必不願意，甚至要申辯，但這就可證明他的內心良知上不能不承認他自己是一個中國人，這就可提起他的反省和自覺，因為他既不願自認為不是中國人，那他就不能不要國家，不要民族了。又如他們誘脅一般青年去作偵探，去作種種卑劣詐偽的事情，不講禮義，不要廉恥，在受騙的人們，因為無人道破，習焉不察，我們也可以用一句簡單的話問他：「你要不要廉恥」？他當然不能說他不要廉恥！只要他真正要廉恥，講禮義，他就不會作人家的偵探和走狗，更不會拋卻國家，去作人家的走狗了！這樣的詰問和暗示，就是要提起他們固有的人性和民族意識，雖然他表面未必立刻接受，而內心必不能漠然無動的。我們對共產只要用這種以拙制巧，以正驅邪的辦法去擊破他們，對於被共黨理論迷惑的青年，只要用這種淺近，平常人所共喻的道理去啟示他們，使他們不要為「國際主義」所迷，忘了國家，忘了民族，而能真正作一個中華民國的國民，真正能為國家為民族而奮鬥！我們拿這種方法去訓練青年，就不患不能克服共產黨的邪說，獲得最後的成功。我們的黨當然決不會失敗，最後一定能夠成功，這是毫無疑義的！即令革命不能順利成功，本黨不〔第336頁〕能完成任務，只要我們能為國家養成一般至大至剛頂天立地的青年，不必說幾千幾萬人，只要有幾百幾十人在民族中間成長起來，就可以完成革命——何況我們現在已有了幾千幾萬這樣的幹部呢？所以大家務要認定：我們青年團的工作，乃是真真實實為國家、為民族散播三民主義的革命種子，使得革命大業在我們這一代無論成功與否，將來還有無數的青年同志，來繼承我們的事業，完成我們的使命，這樣偉大而神聖的工作，如果我們不用至當不移正大光明的態度，不用革命主義和革命的精神來彼此規勸，互相砥礪，如何能使人家精誠感動，以至於終身無間，生死相從呢！
各位要知道：我們青年團的組織固然含有政治的意義，但青年團的工作，仍應以教育的成分占主要地位。我們訓練的目的，在養成一般團員俯仰無愧卓然不移的人格，和救國救民，救人救世的本能，使他走上光明正大的革命大道，人人能成為實行主義的鬥士，革命建國的前驅！我們目前希望先能切實作到的就是這一點，而不希望發展得怎麼快，即如在一縣之中，如果有十個這樣健全的青年團員，真真實實懂得理論，瞭解方法，有精神，有能力，能努力作去，一二年內成效雖或不多，但三年五年以後，工作成績收效必大！所以在創始時期，我們務必要步步腳踏實地，不可貪多求速！組織的規模不妨廣大，但是組織的分子務求精幹。要使加入本團的都是精強幹練的革命信徒，忠貞勇敢，確能奮鬥，有一個團員，就能發揮一個團員的力量！而不必過慮共產黨現在如何在陝北等地招攬幾千幾萬青年，從事訓練，會給我們以如何重大的妨害。我們認定他們那種作法，始終是失敗的，我們不好沾染他們的習氣，我們目前必須採用精兵主義，以確立本團鞏固的革命基礎。現在本團組織數量已覺龐大，負指導責任的幹部〔第337頁〕還嫌太少，所以在幹部力量未充實以前，團員不求加速的增多。否則反要受累！這一點各位在審查本團工作時，務要特別注意。
其次，屬於學校團務的發展，我們要特別慎重，以免發生相反的結果！凡吸收團員，應依照我剛纔所講的，本寧缺勿濫的精神，採用志願入團的方式，而不強求普遍的加入！以防止一般幼稚或不良的分子，混入團裏，甚或假借黨與團的名義，在學校裏從事種種不當或不法的活動，反而增加我們工作的困難。現在我們在各校公開組織，分子格外要精良，紀律格外要嚴格，考核格外要周到，一定要使個個團員在學校裏要特別守校規，聽校訓，特別要尊師重道，刻苦耐勞能作一切學生的範模，並且團員的生活行動，務使一般青年不致有不守紀律，破壞秩序的流弊，予學校與社會以不良的影響！尤其考核一點，我特別要提起各位注意，現在本團一般幹部與團員，還有不十分健全的，這是由於訓練不實考核不周的緣故，許多缺點都由此發生，如果現在不及時糾正，將來流弊更多，改進更加困難了！所以我們吸收團員務必謹慎，經常的考核必須周詳，一定要依照團章和紀律，切實作到。凡吸收一人，都要真正不愧為實行三民主義的戰鬥員，在精神品格和學問方面，足為同校青年的模範，要使一般青年對我們團員發生敬慕，以得入本團為一種光榮，然後我們的團務纔能辦好，我們領導青年的任務纔能達成！至於在學校擔任教學的團員，尤其要能真正遵行新生活運動的規律；在一切日常生活行動之中，總是整齊嚴肅，積極向上，能發揚守紀律、重秩序的精神，使一般教師看重我們，一般學生受我們精神的感召，願意接受我們的領導！如此，我們只用平易正直的方法，就一定可以收得領導青年的功效，使共產黨無法活動，〔第338頁〕甚至無從立足。如果我們不此之圖，反而學共產黨的故技，教一般青年去作偵探監視等種種卑劣的行動，不僅不能獲得學校與社會的信仰，於工作本身毫無益處，而且對於青年學生和整個民族的前途，都將發生不堪設想的惡劣影響，這是本團在工作上必須竭力避免的。要知道本團的產生，是要替我們民族負起繼往開來的責任，凡是足以摧殘民族生命的一切不良勢力，都是本團所要努力剷除對象，如何可躬自蹈之？
上面說過我們不要在組織的數量上和共產黨來鬥爭，但是在工作方面！尤其是對社會服務——我們必須盡到先驅前導的責任，勝過異黨異族的競爭，要拿我們的工作成績和工作精神來感化一般社會人士，發揚本黨的革命事業堅固本黨的社會基礎。所以今後我們務必要斟酌地方情形，擇定幾項中心工作，督促一般團員，努力從事，要用事業心和競爭心來鼓勵一般青年，使他們走上正當的道路。否則，如離此正道，而以輕浮淺薄，叫囂盲動來迎合青年勾結青年，甚至於以利祿權勢來引誘青年，那就與我們革命的意義和本旨，完全相反，斷然為本團所不取的。我們訓練青年鼓勵青年的正當方法，簡言之就是守紀與愛群，推而至於互助合作服務社會。我們要指示一般青年在學校應如何遵守校規，敬重師長，愛護同學，增進學校的名譽，在校外對於一般窮苦失學的青年，應如何在精神上物質上予以援助，而發揮我們互助合作的精神；尤其是對於一般貧苦兒童以及傷殘廢病老弱之人，我們應該如何以實際的援助，而使之脫離困苦流離的境地！他如團內外的宣傳工作，——一般宣傳品之如何普遍散發與宣傳，文化事業之如何推廣與發展，以提醒社會一般民眾，凡此種種服務工作的方針與科目，我們應該簡單扼要的予以〔第339頁〕規定。使一般團員能夠切實作到，使社會民眾能夠獲得實際的效益！我們如果能用這種正正堂堂的方法，在社會上樹立起一個廣大深厚的基礎，我相信無論共產黨是如何投機取巧，將來亦必無以立足而自趨於消滅！
總之，我們青年團的鍛鍊，要注重人格的修養和精神的鍛鍊，使本團團員人人能成為革命的青年，人人能成為實行主義的戰士，切不可襲用共產黨卑劣惡濁的方法來麻醉他們，反而消蝕他們純潔天真的本性！更不可以權位利祿相引誘，從而造成他們升官發財的心理！這是本團長對於訓練青年發展團務的一點重要意思，希望各位在審查會議中，特別注意，務須研究出具體的辦法，使我們以後的工作，得以循此改進！如果我們真正作到此點，雖然目前一時不能有如何顯著的發展，將來一定能夠自然而然的充實，進展，擴大起來！各位要知道：我們現在所處的時代，真是需要我們奮發振作，刻苦努力的時代，也是需要我們廓清舊染創這新機的時代！各位同志務必依照我今天所指示的要點，檢討本團的工作，策進本團的團務，來完成我們的任務！如此，我們三民主義青年團的前途，纔有無窮的希望！


今後發展團務的指導方針（下）

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第340頁，第341頁，第342頁，第343頁，第344頁，第345頁，第346頁

〔第340頁〕

——中華民國二十八年七月十九日出席中央團部幹事會議講——

〔要旨〕
 一、過去一年工作之檢討。
二、青年團之性質與吸收團員應改進之點。
三、幹部同志應革除官僚政客的積習，養成自我批評與互相批評的精神。
四、大公無私，負責盡職，為今後發展團務之要件。
五、希望大家認清所負責任之重大，從此奮發努力，勇往邁進，來完成本團革命的使命。
〔本文〕
 剛纔聽到工作報告審查會的審查意見，對本會一年來的工作表示相當滿意；對於原定工作計劃，所以不能全部完成，說是因為戰事關係，中央團部，屢次遷移，工作停頓了兩三個月之所致。團部一再移動，固然不免影響到工作的進行，但我們工作上有幾個重大的缺憾是和戰事沒有關係，照理是可以避免而不應該發生的，這實在是由於辦理不善的緣故，本團長不能不坦白指出，促起各位同志注意。至於一般社會對本團的觀感，在工作報告審查意見中，認為是很好，但事實上並不是這樣。現在一般社會對於本團可以說還沒有怎麼良好的印象，而且就一年來工作之空虛散漫種種缺點看起來，如長此下去，不加改進，我敢說：本團對革命的環境與革命的前途，決不能發生什麼作用！無論一個什麼團體，一旦發動，對於環境都應該發生影響，不管影響是好的或是壞的，現在我們青年團成立一年，對於社會對於革命，〔第341頁〕可以說一點影響都沒有，好像社會上並沒有感覺本團存在的必要，等於沒有這個團體一樣，這是一個很不好的現象！照我所看到的，如果說我們在社會上已經發生一點影響，也都是些壞的影響！即如我們過去徵收團員，可以說，沒有切實遵照本團的宗旨去做，無論什麼人，不問好歹，甚至明知是幫會的分子，也都准他入團，做三民主義青年團的團員，這正與本團的宗旨完全違反，是非常重大的錯誤！以後這個毛病如果不糾正過來，團務的發展，仍然採用像從前辦黨辦團體那種方法，找一般不相干的人參加進來，只求數量上的擴充，不在質的方面加以選擇，則團的工作將與團的本旨相差更遠，革命的前途，亦要因之而斫斷！我們要知道： 總理在民國十三年為什麼要創辦黃埔軍官學校？就是因為當初在革命秘密進行的時代，讓一般幫會來參加革命，以為他們對於秘密工作，有不怕犧牲的精神，各地又有他們的同夥，有了他們的努力，革命事業必可推進；可是結果反受幫會來利用我們革命的名義，而來敗壞革命的聲譽，所以 總理後來要創辦黃埔軍官學校訓練一般純正的青年，建立真正的革命力量，一反過去運用幫會的政策。現在我們也是因為要團結和訓練一般革命青年，使參加革命工作，將來能繼承本黨的革命事業，纔來組織三民主義青年團，我們是一個最純潔的革命團體，是絕對不容許品格參差行為隨便的人參加在一起；過去本黨的教訓也夠深刻，我們決不能再蹈覆轍，更因為青年團不是一個政黨，純粹是團結訓練一般青年，以為實行革命主義的準備。所以更不能讓不良的分子進來，要知道有了幫會的分子參加進來，我們青年團的聲譽，已受到很不好的影響！今後我們斷不容許招收這些分子入團。前天我已經說過，以後對於組織訓練的方針，最要緊的要注意團的純潔性。我們青年團是一個純潔的革命團體，〔第342頁〕目的在造就一般純潔的革命青年，不但不應使青年養成任何不良的習慣，就是我們每一設施，每種訓練科目，都應該隨時留心檢點，不要偶一疏忽，而貽誤他們！我們更不能叫一般團員專門擔任偵探調查工作，所有的團員我們先要使他們對主義有深切的認識，服從團的規律，健全自己，能夠發生領導的作用，作社會的模範。如果遇到有人破壞我們主義和團體的時候，我們應採取嚴正態度，予以監督和糾正。關於調查等特種工作，本團如果認為有必要，我們寧可另外專門訓練一批人員來擔任，而不能叫青年團團員從事於此，使他們純潔的心靈，沾染上不良的習慣！因為調查偵察，重在機密靈敏，有時候要不惜出以秘密詭譎的手段，這是出於為應付特殊需要的不得已，所以特種工作要有特殊的訓練，必須要人格已經確立的成年人來擔任，纔不會發生流弊，青年入世未久，是斷斷不宜於這種工作的。過去我們如果有這種情形，以後必須切切實實的糾正，務使一般青年保持他們的純潔精神，為國家為主義為社會盡他們最大的貢獻！至於今後徵收團員的方法，不能以利誘，更不能以威迫，應該採取勸導態度，不加強制，過去我們徵收團員，不免帶有強制性，這不但使入團考核不能確實，而且要使一般青年學生對青年團首先發生一種不良的印像。他們家長，看見這種情形，就不免發生疑慮，這種強制性的吸收團員，可以說決無好處，反而授人口實，給人家以攻擊我們的材料；說我們徵求黨員，團員，像拉夫一樣，這是必須改正的。我們以後徵求團員，要特別鄭重，對於每個要求入團的青年，必須切實考察的品性是否純潔？思想是否正確？能力是否健全？志趣是否高尚？是否合乎本團團員的標準？好的我們當然盡量徵收，不夠標準的，絕不允許進來，寧缺毋濫，決不能不顧到質的優劣，而專在數量上打算，如此，青年團的〔第343頁〕信譽和基礎纔能樹立起來，團務自然可以開展，總之，青年團目前發展團務最要注意的地方，就是要保持青年純潔性，並發揚他們的革命精神。這是大家應該深切瞭解的第一點。
其次，審查意見中對於工作上好的部份都說出來了，不好的方面卻沒有提到。這種態度是應該矯正的！我們對別人和其他的團體，或者還可以隱惡揚善，不作批評；但是對於自己便應該不客氣的切實檢討，從實報告，自己有了錯誤，就要明確指出，趕快改正過來？絕不能文過飾非，自相標榜！現在大家都缺乏這種質直的精神，而要敷衍粉飾，多所忌諱，這就不是現代革命團體所宜有，此習不改，我們的團務是很難進展的！關於本團一年來的工作，就我所知道的毛病已經是很多了，如果我們真正要努力革命，青年團真是要能繼續本黨的新生命，就應把本黨過去所有的毛病，統統洗除淨盡，充分發揚革命的精神，然後纔能達到我們的目的！這也就是我們青年團成立的最要緊的意義。假使我們還同從前一樣，大家互相矇蔽，互相推諉，彼此有過錯不肯說出，始終敷衍塞責，這完全是從前官僚政客的習氣。我們要革除遺留在本黨以內這種官僚政客的習氣，纔來另外成立這個青年團，一方面繼續培養革命力量，同時也使黨員有所觀摩，力求進步，要是我們把這種壞的習氣，傳染到青年團來，這個青年團還要他做什麼？！我看過去一年中間，團裏已不知不覺的染了這種習氣，所以團務不能得到預期的發展，以後務必要從心理上澈底改變過來，要養成自我批評與互相批評的精神，對於團的工作和一般業務，如發現有何種錯誤或缺點，一定要切實檢討，坦白報告，作為前車之鑒，從而切實改進，然後我們的團務，纔可以日新月異的進步！要知道我們青年團是革命的新力量，一定要有新的精神和新的風氣，而最緊要的，就是〔第344頁〕絕對不容有官僚政客的習氣！
更有一點必須鄭重提出的，我們加入青年團以後，人人要有責任心，並要培養起本團團員服務及犧牲的精神。過去一年中，如果大家切切實實為團?想，照?我們說的話去做，我想戰事愈劇烈，我們的革命事業愈進展，而青年團的聲譽，一定愈提高，決不會像現在這樣低落！要知道我們革命團體的信譽和事業，是要由艱苦奮鬥中創造出來，決不是投機取巧或是苟且偷安而能坐享其成的！所以各位以後對於團務要真正當作一種革命事業認真去做，切切實實達到所期望的目的！更要保持團員純潔的精神，無論用人，辦事都要一秉大公，絕對不能存絲毫自私自利的心理，以致貽誤青年，敗壞團務！要知道：現在有多少純潔有為的青年我們還沒有吸收進來，甚至許多不免受異黨的引誘，誤入歧途，這就是因為我們一般負責同志——無論組織，宣傳，訓練各部份——都沒有盡到最大的努力，不勤考察，不肯提拔，甚至所拔識的，也只是注意少數與自己有特別關係的人，而不能盡忠竭智為整個的團和革命事業著想，以致才能埋沒，有志之士，望門卻步！過去我們的黨所以弄到無能推拔的地步，便是因為這個緣故！須知革命大業，不是幾個人所可做得了的，我們應該儘量的延攬人才，團結青年，然後業務纔能發展。以後我們辦黨辦團的人，尤其是組織方面，如果再不放開遠大的眼光，為國家為民族?想，依然為私人謀利益，營私樹眾，埋沒人才，那就是革命黨員莫大的罪惡！我們的黨與團有革命的主義，有鞏固的基礎，不是人家所能破壞動搖的；以後只要我們一般負責的幹部能以至公至誠的態度；來徵求黨員團員，使全國的志士青年都來集於我們革命旗幟之下，那末，我們黨和團的力量一定可以一天一天的擴展，實現〔第345頁〕三民主義的目的，也一定可以達到！我們再看看外國的情形，現在無論蘇聯，德國，意大利，土耳其，他們組織革命都比我們遲，而成功都比我們快，他們都已建立了很強大的國家，但是無論德國的國社黨，蘇聯的共產黨，土耳其的國民黨，以及意大利的法西斯黨，他們的一般負責幹部乃至黨員，同我們比較起來，老實說：無論在聰明才智，革命經驗各方面，都不見得怎麼優越過我們，但為什麼他們的黨，團，和國家發展這樣快？成功這樣迅速？而我們則否！唯一的原因，就是他們的黨員，能夠聽命令負責任，不僅有組織有紀律而且是能實事求是，日新又新，每個人入黨以後，腦筋裏所想的祗是黨的事情，所打算的，祗是黨的前途，黨便是他自己的生命，黨務就是他自己的事業！決不敢有一些權利自私的觀念，只有大公無我，服從命令與犧牲一切的精神。惟其如此，所以他們的黨務能夠蓬蓬勃勃的發展！我們現在就是缺少這種精神，所以趕不上人家，便要被人家欺侮！由此可以曉得今後黨與團能否健全發展，首先就要看我們一般幹部同志對黨與團有無責任心？有無犧牲小我恪守紀律實事求是，日新又新的精神。如果做了幹部，有了地位，就算了事，而不知努力，不求對黨對國盡力貢獻，這樣不負責任的態度，不要說我們現在幹部同志還是人數甚少，就是將來增加到幾千幾萬人，也不會發生什麼作用！所以我們個個人一定要把黨與團的生命，看做自己的生命；黨與團的事業成敗當作自己的生命生死一樣重要，對黨對團要切實負起責任，時時刻刻打算如何求黨和團的進步，如何求黨和團的發展，如此革命才有前途！要知道：我們革命事業的成敗，完全要看這一回的努力如何而定，如我們再不奮鬥努力挽救衰弱，那末，革命失敗，國家滅亡，我們不但要做亡國奴，而且以後真是要生無立足之地，死無葬身之所！希〔第346頁〕望大家特別認清這是我們革命成敗最後一次的試驗，也是我們黨國和個人生死成敗的最後關頭，從此務必奮發革命的精神，革除衙門式一切腐敗因循的頹風，滌盪官僚派投機取巧的惡習，共同一致，盡忠職責，來推進本團的業務，完成革命的使命。


現代警察的要務

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第347頁，第348頁，第349頁，第350頁，第351頁，第352頁

〔第347頁〕

——中華民國二十八年七月三十一日對中央警官學校

第四期畢業學生講——

〔要旨〕

一、警察是民眾的導師，是改革社會的先鋒，——建立警察為建立現代國家的前提。
二、過去警察的積弊。
三、警官學校的使命。
四、警官的職責，不僅在除弊——首先要禁絕煙賭娼匪四大弊害，且應興利——改造社會的風俗習慣，增進人民的生活福利。
五、教導人民如何生活——實行新生活運動。
六、如何充裕人民生活——實行地方自治、推進國民經濟建設運動。
七、結論。
〔本文〕
 今天是本校第四期學生舉行畢業典禮，本校長特地來校主持，所期望於大家的，甚為殷切！現在我將各位畢業以後，到社會服務所應特別注意的事情，向大家說一說。
警察學的理論，想大家在校已有很多的心得了，但是我們辦事最要緊的，還是要力求自己常識的豐富，——對於一般事物具有正確的認識，——這些寶貴的常識，是要靠自己在書本以外隨時隨地遇事留心，考察研究而來的。我們有了豐富的常識，然後執行職務，纔能夠處置妥當，做到因時制宜，因地制宜的地步，纔能盡到自己的責任，纔能作一個健全的警官。

〔第348頁〕

  大家要知道：警察是社會的基幹、警察不健全、社會就無從改革；社會不進步，國家的一切事業，也就不能順利推行。一個殘破落後的國家，怎樣能夠與世界上進步的國家同立於自由平等的地位呢？所以我們要建立新的國家，必須建立新的社會；要建立新的社會，必須首先建立現代國家的警察。但是我們觀察現在一般警察，有許多連做一個現代國民的精神和修養也沒有，自身尚不健全，怎樣能夠感化民眾，指導民眾！要知道警察是民眾的導師，警察的職務不僅在維持社會治安和秩序，最重要最根本的一點，是要事事以身作則，指導民眾的生活行動，改良社會的風俗和習慣，使一般民眾都能成為良好的國民，使一般社會能夠健全進步，成為新的社會，社會能夠革新，國家纔能夠建設起來，我所謂建立警察為建立現代國家的前提，就是這個道理。但中國過去辦理警政，不僅不能使警察擔當這個任務，而且發生許多弊害；這種積弊，就是現在許多地方的警察，也還不能盡免！舉其大者就是包煙、包娼，包賭甚至於通匪，因此造成現在社會普遍的病態就是煙多，娼多，賭多，匪多！這四種弊病，足以墜落國民的精神，影響國民的體格，乃至於危害國家民族的生存，流毒所至，真堪令人悚懼慨嘆！這是國家民族的隱患，也就是我們中國警察莫大的恥辱！你們畢業以後，務要立定志向，將這四大弊害根本剷除，為國家除此隱患，為我們警察洗刷這個奇恥大辱，這纔不愧為革命的警官，纔不愧為　總理的信徒！
大家還要知道：國家為什麼要創辦本校，就是因為從前警察教育不良，所教出來的學生只知道升官發財，只知道憑藉權勢欺壓民眾來圖自私自利，所以造成現在這種社會腐敗國衰民困的現象！我們為了適應抗戰建國的需要，一定要造就革命的警察，以為改造政治發展經濟的基本力量！所以要創辦本校，〔第349頁〕來統一警察教育。培植現代警官，以為當前改進警政之唯一急務。你們既作了革命的警官學校的學生，就要認識自己在本黨所處的地位，對國家所負的使命，要澈底覺悟，努力自新，絲毫不要沾染過去腐敗警察的惡習！尤其對於警察包煙、包賭、包娼、通匪的犯罪行為要絕對剷除，不容有絲毫寬假，致貽警察之羞！你們總要時時刻刻惕勵奮發，擔負起革命警察的職責，切不可畏難苟安，因循沓泄；更不可稍受挫折就心灰志喪，甚至同流合污，腐化墮落下去！你們一定要矢勤矢勇，努力不懈，纔能無虧職守，各盡責任！如果你們沒有毅力克服惡劣的環境，沒有決心忍受艱難困苦，不努力研究，不隨時改進，依舊因循苟且，敷衍塞責，那末，不但社會病態不能滌除，人民程度無法提高，而且在這外侮憑陵的時候，還有招致亡國滅種的危險，如果到了那個想像的悲慘境遇，讓我們四萬萬五千萬同胞做了外國人的奴隸牛馬，那末我們大家都將成為千古的民族罪人！我們擔負?這樣重大的責任，臨到這個危急存亡、千鈞一髮的時機，必須時時刻刻用這些話警惕自己，勉勵自己，增強我們為國家奮鬥的勇氣，為民族犧牲的決心！
上面所說的除弊，不過是警察職責的一部份，因為我們要建立新社會，除了消極的除弊而外，還須要積極的興利，興利的方法，　總理遺教中已經告訴我們，就是要解決人民食衣住行的問題。詳言之，就是一方面要教導民眾，如何去食衣住行，而使之合乎新生活運動的規定；一方面要倡率人民充實其食衣住行，——就是要推行勞動服務和國民經濟建設運動！這兩方面都是警察工作的重要範圍，要雙管齊下，分頭並進！

〔第350頁〕

  要教導民眾如何去食衣住行，就要你們首先以身作則，使本身一切日常生活，都能合於新生活運動的規定。新生活運動的規條，是你們訓練民眾的準繩，也就是你們作導師保姆的條件，並且要以之作為訂定取締法令的標準。現在你們自己檢查一下，是不是做到新生活運動的要求，如果已經作到，就具備了做一個現代警官的條件；如果感覺得沒有作到，就應該趕快的實行起來。新生活的精神，最重要的是禮、義、廉、恥四個綱要，如果一個警官不明瞭這四個綱要，那末，無論他的學術科是怎樣好，他的精神一定不免於墮落，行動一定不免於腐敗。再則新生活運動所規定整齊、清潔、迅速、確實、簡單、樸素六個項目，都是要在日常生活之中，切實作到的，尤其是「確實」一項更應該首先注意，中國社會一切毛病不能改革，就是因為不確實的原故，即如捲捆行李，外國人能將一大堆行李，整理得有條有理，紮得很緊很小，而我們中國人出門所帶的行李，通常總是紮成非常鬆散龐大，不但難看，而且浪費多少的空間。外國人換洗的污濁衣服，都是捆紮得很整齊，放在一定的地方，按時攜出洗滌，而中國人每每換下污濁衣服，隨便亂拋，如果攜出洗滌，糊亂捆捲一下，甚至半途就落在地上。由這些日常的基本生活，就可以看出中國人做事不如外國人的確實！今後你們到社會服務，訓練民眾，對於這些地方，務要切實注意。再如從服裝整齊上講，佩用皮帶，要繫得很緊很正，這很可表現出一個人對一切事物有絲毫不苟的精神，如果我們到香港、上海，就可以看見外國警察出勤的時候，特別注重服裝的整潔，尤其是注重皮帶的佩掛，必定緊繫到用手不能插入為度，而我們有些受過警察教育的警官所佩用的皮帶，好像演戲的玉帶一樣，懸墜腰下，左右擺動，這樣服裝不整，精神懈怠，怎樣能夠代表國家表現警官的威儀〔第351頁〕，怎樣能引起民眾的尊敬和信仰？更如何能表率警察指導社會各階層的民眾？！我們做人家官長和導師最重要的還是要我們的生活能夠完全合理化，使人家認識我們是受過現代警察教育的革命警官，然後才能得到人家的尊重和信仰，纔能使人家心悅誠服的接受我們的指導，服從我們的命令。大家要知道：做警官比做軍官困難，因為軍隊的組織是單純的，齊一的；而社會組織卻是複雜的，多方面的。你們今後要領導民眾改造社會，必須在千頭萬緒之中竭盡智能，分析研究，參酌社會上的善良風俗和習慣，樹立規模，使民眾生活，有適當的標準可以遵循。如此，國家纔可以收到以警察訓練民眾改造社會的功效！
你們要領導國民改造生活，不僅是你自己有了合理化的生活，就能成功的，第一，要嚴格訓練你們部下的警察，使他們人人都有合理化的生活，人人都有訓練民眾，管理民眾的常識和能力，然後規定若干時期，由警察深入民間，按步就班，完成訓練民眾的工作，其次，對於管轄範圍內的保甲長要隨時隨地提高他們的精神智識，運用他們來達到你們訓練民眾的職責，因為保甲是社會的基層組織，保甲長對于民眾的性格和一切生活動態，很能詳細明白。你們畢業以後，服務地點如已有保甲組織，對保甲組織對保甲長就要多多接觸，盡心教導，使他們成為輔助警察的主要幹部，協助你們改造人民生活的工作。如果沒有辦理保甲，就要協助地方政府，趕快組織起來，要使全國各地皆是保甲組織嚴密的地方，也就是警察力量所能確實達到的地方。此外，大家每到一個地方服務，還須聯絡當地各級學校的校長教職員等，取得他們的協助，發動大批青年學生與你們通力合作，改進國民生活，這是一個最有效的方法，大家應該切實記住實行的。〔第352頁〕其次再講到如何充裕人民的食衣住行，這個責任與警察也有密切的關係，因為警察是推行一切行政的原動力，政府的一切法令，都需要警察去監督執行。現在我們要實行地方自治，努力於興利事業，就要調查戶口，清丈土地，建築道路，普及國民教育，興辦合作事業，除整頓警衛、調查戶口是警察本身職責而外，其他各項，亦莫不需要警察的協助。即如開闢交通，就需要警察維持秩序，曉諭民眾，使其遵行政府命令；普及國民教育，你們也應當在職責範圍內，努力提倡社會教育及補習教育，這些行政各部門的事務，固然需要主管人員的努力；但警察的工作，很可以影響到各部門的推進。警察辦得好，行政工作效率大；警察辦得不好，行政效率小。所以我們現在要從整頓警察做起，來加強整個的行政機構，充分發揮行政的效率！
綜合上面所說，是解釋革命警察的職責，和現代警察行政運用的方法。不但現在畢業的同學要牢記在心，身體力行；就是在校同學也應該詳加研究，為將來工作的準備，大家對這些興利除弊的事情，如果能夠切實作到，那末，新的社會一定可以建立，革命建國的大業，就可以有了穩固的基礎。希望大家畢業以後，要黽勉奮發，刻苦耐勞，立志做一個革命的警官，完成革命警察的任務！


青年團夏令營之宗旨與目的

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第353頁，第354頁，第355頁，第356頁，第357頁

〔第353頁〕

——中華民國二十八年八月六日在重慶南溫泉

青年團第一屆夏令營講——

〔要旨〕
 一、青年團夏令營的宗旨。
二、本團團員之責任——健全本身，感召民眾，共行主義。
三、革命治事的要訣——由近及遠，以少率眾，以人格相感化。
四、夏令營是實行社會服務的最好機會。
五、建立革命人生觀之重要。
六、希望大家本著今天的訓示，一致努力，勇往邁進，達到夏令營預期的目的！
〔本文〕
 今天是三民主義青年團夏令營開學典禮。這是本團舉辦夏令營的第一次，其成績如何？不特足以影響各位事業前途之成敗，抑且可以影響全國青年將來對於本團之信仰！其關係之重大如此，故開學之日，本團長有幾句極重要的話，對各位說一說。
首先本團長要講明，夏令營的宗旨。這就是在於利用暑假的機會，集合一般志同道合有志上進的青年，——信仰三民主義的一般青年——將其平日在校無暇實習，無暇特別訓練之一切德育、體育和知能——尤其是體育，於集團生活之中，予以嚴格的教練，作最有效的學習，期能收到圓滿切實的效益。更從而養成大家同艱苦，共患難的精神，澈底作到親愛精誠，團結一致的境地，以造成作青年模範的品格，和領導社會實行主義的本能！這是本團舉行夏令營的宗旨，各位應該明確認識的！

〔第354頁〕
明白了這個宗旨，我們以後在營，一切生活、行動、思想、言語之表現，學課、技能、精神體格之修養與鍛鍊，都要以貫澈這個宗旨為依歸，來完成本團舉辦夏令營的目的！大家都知道：我們三民主義青年團團員唯一的責任就是研究如何實行三民主義，而使之最後能完全實現，要達到這個目的，不單是要在書本上來研究，尤其要在一切日常生活行動之中，真正的實踐起來，到處都能表現我們為實行主義而奮鬥的精神，來作國民的模範，從而使人人受我們精誠的感召，能成為現代的國民，奮起相從，共同為實現主義而努力！我們要做到這一點，就要從切近我們本身的周圍環境作起。即如我們夏令營辦在南溫泉這個地方，我們營址的所在，原先辦有一個工業學校，政府曾規定他們遷移到旁的地方，當時一般學生竟有不聽從命令的，有許多現在還逗留在這附近，這種學生連國家法令都不能遵守，如何能成為一個現代健全的國民，更如何能作國民的模範？！並且我聽得說：一部份學生因為受幾個教職員的鼓勵和操縱，以致全校校規為之破壞，全校同學受到不良的影響，在這外侮憑凌，國家民族危急存亡的時候，我們的教職員學生還不能激發國家的觀念，提高民族的意識，不服從命令，不嚴守紀律，這真是極可恥痛的一件事！我們三民主義青年團的團員，一方面自己要有堅定的主義信仰，同時還要使其他的青年，都要受我們感化陶融，都能成為救國救民的鬥士，真正成為三民主義的信徒！即如發現這樣教職員利用青年鼓動風潮的事情，我們就要切實研究如何去糾正他們的錯誤，用三民主義和革命大義去開導那些受人利用的青年，互相規勸，互相勉勵，使他們人人都有自覺，自治，自強，自立的人格，人人能作一個堂堂正正的青年，不致受人家的欺騙和播弄。這就是我們革命責任之所在，而決不能旁觀坐視的！

〔第355頁〕

  要知道：我們青年團團員，應作現代青年的革命先鋒，故凡到一處地方，就應使凡與我們接觸的青年和民眾，盡可能的都要受到我們的影響和感動，用由近及遠，以少率眾的方法逐漸逐漸的推廣起來，這就是我們革命治事實行主義的一個要訣。但先要我們自己的一切日常生活、行動、思想態度真正能作一般青年與民眾的模範，有堅定不移始終一貫的革命人格，有奮鬥創造舉行主義的真實本能，將來回到各機關學校，纔能使一般非團員都為我們潛移默化，而成為三民主義的信徒。且不僅要能感化一般青年，更要能使教職員亦皆受我們的精誠所感動，從而改變其利用青年操縱青年的自私自利之惡習！各位趁此夏令營的機會，與一般志同道合的青年同志，要切實講求健全人格，修養德性，增進智能的方法，更要篤實踐履，從日常生活行動之中體會出來！如果大家能切實努力，我相信這一個月的鍛鍊，可以勝過在普通學校一、二年的學習。而且我們必須真正能作到此一境地，纔算達到了夏令營的目的！所以各位切不可以為夏令營訓練期間甚短，就以為藉此機會來休息身心，或者專門運動游泳，像過去等閒度過暑假，或和普通的短期體育訓練一樣，馬馬虎虎的混過去！各位要知道：我們在這外侮憑陵、連天烽火之際，還能集合這許多的青年同志，在如此溪山明秀的勝地，受許多社會上有學識、有經驗的教師的指導，這是何等難得的機會！所他我們必須趁此難得的機會，將我們革命建國實行主義的智識技能，有步驟，有規律，有條理，有計劃的充實培養起來，在此一月之中，確立穩固的基礎，將來一人至少要有感化並領導百十人的能力，無論那一個團體、機關、學校，只要有我們青年團一個同志在裏面，就可以使大多數人為三民主義所感化領導，一致努力來擔當革命建國的事業。如此纔不愧為革命的青年，纔不愧為〔第356頁〕本團健全的團員，這是本團長今天對各位殷切期望的第一點。
其次，講到我們青年團員對於社會的責任，就是要發揮我們救國救民的精神來救護社會上一般痛苦的民眾！對於一般呻吟於危難痛苦之中的傷，殘，疾病，老，弱，婦，孺，要視同己饑己溺，只要是自己力之所及，就應隨時隨地扶助他們，救濟他們，解除他們的痛苦。簡括一句話說，這亦就是我常說的要為社會服務。我們無論到一處地方，參加一個社會，一定可以遇到許多革命服務的機會，需要我們去努力。即如在我們營地十五里以內的社會，我們就必須以服務的精神，協助民眾，推動民眾，以求各種事業的進步。例如衛生之改進——使未病者不病，已病者就痊；老弱之安置——使孤苦無告之人不致流離轉徙，生活皆有所寄托。——都是我們的責任。要知道我們青年的革命黨員，必須有如此悲天憫人的懷抱，為人群社會服務的精神，纔算具備了實行主義，從事革命的基礎。否則，如果我們沒有這種博愛行仁盡己利群的胸懷，革命而不以服務為目的，即令如何高唱實行主義，仍舊是毫不相干，結果決無成就！更要知道：天地父母生下我們來，受?國家社會的薰陶培養，有了今天這樣的體格，技能和智識，決不能只求一人己的溫飽快樂，安富尊榮，一定要將我們所有的聰明才智，貢獻於國家社會，貢獻於一般勞苦的大眾，實行為社會忠貞服務，做到古人所說的「老有所終，壯有所用，幼有所長，矜寡孤獨廢疾者皆有所養」的境地。如此，我們纔不愧為 總理的信徒，和三民主義青年團的團員！
我嘗說：「生活的目的，在增進人類全體之生活；生命的意義，在創造宇宙繼起的生命」。這是我們革命黨員人人應具備的人生觀。各位在此夏令營集團生活訓練的時候，就是要確立這個革命的人生觀〔第357頁〕！養成服務犧牲，團結奮鬥的精神，然後纔能擔任起救國救民的革命事業！而其起點，就是我剛纔所說的要實行為社會服務，而首先要從我們營地附近作起，就實際環境的情形，規定計劃，分配地區，一面研究，一面工作，如此，經過一月訓練之後，養成習慣，將來回到家庭，為家庭服務，就可以感動家人兄弟；回到學校，為學校服務，就可以感動一般師友；回到社會，為社會服務，就可以感動一般民眾。我們有這樣的服務精神和熱情，纔能完成革命的人格，纔能作三民主義的革命青年！本團長懇切希望各位參加夏令營的青年同志，務要依照我今天的訓示，立定志向，為民前鋒，大家淬勵精神，勇往邁進，來完成我們夏令營教育訓練的任務，達到我們所預期的目的！


對於最近政情的感想與勗勉

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第358頁，第359頁，第360頁，第361頁，第362頁，第363頁，第364頁，第365頁，第366頁，第367頁，第368頁

〔第358頁〕

——中華民國二十八年八月七日出席中央擴大紀念週講——

〔要旨〕
 一、抗戰革命的精神和心理，必須振作堅定，始終貫澈。
二、推行法令必須通權達變，因應咸宜，不可拘泥形式，妨礙事業進行。
三、此次抗戰，一定要同時完成建國任務——建立縣各級組織機構，促進西南各省經濟建設，為最後勝利成功之基礎。
四、現在機關辦事的缺點：
１·高級長官多不躬親治理，對於科長以下人員缺乏訓練考察。
２·各部份相關事項，常不免推諉延誤，為各機關不能聯繫合作之大病。
３·一般缺乏巡查考察，自動負責的精神，最下層基本業務常多廢弛。
五、希望大家照此集合全力，推進建設，樹立抗戰必勝建國必成的基礎，完成革命的使命！
〔本文〕
 今天是八月份第一次 總理紀念週，趁此機會，要將本席最近的感想，對各位說一說。
現在我們抗戰形勢，無論軍事、外交、經濟各方面，以後只有一天一天的好轉，決無退步，這個道理，我在前次紀念週講演，已經說過。這決不是我隨便說的，事實上，我們現在一切抗戰的基礎，在過去兩年當中，已由我們無數的忠勇將士和同胞，不惜犧牲，拼著熱血頭顱，穩固的建立起來了。我相信以後抗戰，一定是一天一天的勝利，達到最後成功的目的！但有根本緊要的一點，大家必須特別注意的〔第359頁〕，就是我們必須振作革命的精神，堅定革命的心理，不怕任何困難，不辭任何勞苦，始終一致，以求貫澈。我近來感覺我們一般公務人員尤其是中央高級同志，總不免有些精神頹唐與遇事畏難的現象，這實在是革命之所不容！大家要知道：我們革命，先要在精神上與心理上建立堅定不移確乎不拔的基礎，要認清我們自己是革命黨的黨員，我們的政府是革命的政府，一切軍事、外交、經濟等事情，都要依照革命的主義按照革命的道理和方法去作，無論遇到怎麼樣的困難與危險，都要發揮我們革命的精神，堅決奮鬥，來克服一切的危難，而不能徬徨疑懼退縮不前的，這樣纔叫做革命，才能夠成功革命的事業！反之，如遇到一點風波與阻礙，就惶惑起來，把本來不甚嚴重的情形，看作十分嚴重，因而精神意志，都受影響，那天下就沒什麼事業可以成功的！譬如前方打仗，如果一般官兵只看到敵人如何兇猛，不知道敵情的虛實，不明瞭周圍的環境，自己沒有衝鋒陷陣，殺敵致果的精神和決心，那末，聽了砲聲，見了敵人，就只想往後逃跑了！我們抗戰時期一切政治、外交、經濟的奮鬥，亦復如此，一定先要你自己有了革命奮鬥的精神，和堅定不移的心理，纔能夠打破敵人一切進攻擾亂的詭謀，與周圍環境的困難，以達到成功的目的！即如就軍事來說，山西是我們抗戰全局中最重要的堡壘和要塞，因為我軍能夠堅持苦鬥，始終不懈，到現在敵人爭奪了兩年，還是無可奈何我們，他在山西既沒有辦法達到他所謂「掃蕩」的工作，則其他地方，他亦無法得逞了。現在山西已成了我們全面抗戰勝敗所關之重點，只要山西能夠穩定，其他地方雖不免有所進退，亦無關緊要。又如經濟，亦是如此！敵偽現在正是要千方百計來破壞我們上海的金融，如他從前在軍事上進攻山西一樣，但無論他是如何擾亂，我們一定能夠打破他的陰謀〔第360頁〕，實行經濟的反攻，終於使他如陷入現在山西軍事狀況一樣，無可奈何我們。所以我們只要奮發革命精神，堅定必勝心理，能夠持久貫澈，始終不渝，則一切軍事、外交、經濟，都有辦法，都可以達到最後成功的目的！不過我們抗戰革命，必須作到的一個根本要點，就是我們事事要有最後的準備與決心，要打算到艱難困苦無以復加的情形，作堅決奮鬥的一切準備。有了這個準備與決心，什麼危險與困難，我們都不怕，都可以克服他。但是我們現在無論黨政軍機關，一切辦事，還沒有切實注意到這一點，甚至許多事情的進行都不是革命的辦法，而一般公務人員自己處在抗戰革命的地位，亦不明革命的環境和革命的大道，精神意志，隨?事態順逆而轉移，終不能奮發大無畏的勇氣，堅定不懈的做去，這種現象，如果不切實反省，澈底糾正過來，那就要成為我們抗戰建國的致命傷了！因此，我現在要舉出幾件具體的事項告訴各位，希望大家深自警惕，急起改進。
第一，現在無論中央與地方，一切事業當然要依照法令來辦理，以確立國家法治永久的基礎。但要知道：我們現在是革命抗戰的時期，一切有待創造，一切都要能迅速確實，我們要能夠把握法令的主要精神，把事情辦有成效，決不好為了拘泥於法令的文字或形式，反而妨礙事業的進行，我們對於國家一切設施，事前要周到研究，按照實際，來制定法規，一經制定頒布，就要表裏貫澈，求其完全實現，以達成立法時的目的。而在實施的時候，就要因時制宜，因事制宜，在不違背法令的原則與根本精神之下，通權達變，負責作到。其間權衡運用，一切要以於抗戰建國是否有利，於職責任務能否達成為斷。切不可蹈常襲故，遇到稍與現行法令有出入的時候，就把很緊要的事件，擱置不辦；更不可畏難苟安，藉〔第361頁〕口於法制問題來推諉責任。要知道法令原是為推進政治設施而訂立的，如果某種法令在事實上不適用時，我們可以請求廢止，如規定有不完備的，我們可以請求修正或補充，如法條效力不夠強的，我們可以加強，如果有新的設施為事實需要而尚無成法可資依據的，我們可以創制新法。總之，要知道我們主要目的在乎事業的進行和建設的完成。現在一般人的通病，就是往往遇到一種新的事業或一種新的辦法，要來實行的時候，就是拘於成法或囿於故常不去實行，或者明明是抗戰所必須要作的事情，因為斤斤於法律還沒有規定就不去作，這都不是我們革命黨員所應有的態度。即如現在戰地各省，因為地區遼闊，或因戰爭形勢的演變，事實上有必須設省府行署來治理的，當然可以行政命令先准設置，就不必要如平時一樣，一定要經由立法程序，成立了法律，纔能辦理，在此抗戰時期，諸如此類的事情，只要不違背國家的大經大法，都要不失時機，權宜處置，一面再來補充法規，完成程序，這與我們行法守法的精神是並不抵觸的。又如我前次所發表的縣各級組織機構，這是我認為最應注重的一件事，而且經過慎重研究，與中央地方各專家同志好多次討論所得的結果，既經決定下來，要求大家依照實行，就要即刻籌劃實施，但是至今還不曾正式頒行出去，大家總是多方顧慮，以為這件事行起來恐有困難，以為非等到有充分的經費和人才不能辦，如要說是困難，則天下沒有一件事不困難的！如困難的事情就不能作，則一切事業都將無法辦了。要知道：我們革命，只問這件事當作不當作，如果是應當要作的，我們就要不問其困難與否，立刻著手去做，即令有困難，亦應當設法去減少其困難，而不能因為困難就延宕著不動手。現在各縣地方自治亟待推行，縣各級機構亟待建立，如我們中央能夠規定辦法，切實籌劃，監督?地〔第362頁〕方政府負責去作，就沒有什麼不能克服的困難，亦並不需要另籌如何多的經費。反之，如果我們沒有這種革命的精神，和堅定的信心，則不僅縣各級組織機構不能建設，即其他一切事業都不能辦，甚至連抗戰也不能進行了！所以我們革命不怕困難，決無失敗，只問我們作不作，如能作，就沒有不成功的！古人說：「有人此有土，有土此有財，」我們西南各省現在那一縣都有很多的人口，很廣的土地，和很豐富的物產，如能發奮圖強，猛勇精進，切實進行，什麼東西都可以逐漸逐漸建設起來，但如我們偷懶推諉，不研究，不實行，則雖具備了這些得天獨厚的條件，亦是和過去的情形一樣，什麼事都沒有辦法進行。所以就縣各級組織機構沒有頒行這一件事而論，我認為我們中央高級同志實在還沒有具備充足的革命精神，還沒有瞭解革命的道理和革命的方法。其實革命就在能打破困難，雖一無物質憑藉，亦要建設起來，何況我們現在有這樣廣大富厚的根據地，我們所有的人民土地物產，就是我們革命建國無盡藏的人力和財力，只要我們能夠盡量設法開發利用，什麼事業都可以順利進行。如果到現在我們還要一味依靠外資來進行建設，那我們將永遠受人束縛，永遠不能成功革命，我們革命全靠有精神和決心，有了這個精神和決心，越是困難危險的時候，越是我們勝利成功最好的機會，因此我們越要堅持貫澈加緊奮鬥，這纔是我們成功革命之大道。我們只要有了 總理知難行易的革命精神，照著革命的大道去作，一切法令計劃都可以澈底實行完滿成功！
第二，我們要求抗戰的成功，就要在建設上努力。抗戰成敗的關鍵，完全在國家根本的建設，所以今後要將我們革命的精神和心理，特別強化起來，什麼事情都要有最後的決心，與最後的準備，要朝著〔第363頁〕我們共同一致最後勝利成功的目標，勇往前進。要知道：我們經過這一次空前未有的抗戰，一般忠勇的將士是如此捨命犧牲，被難同胞是如此流離痛苦，我們政府如果再不能將建國基礎完全奠立，將一切政治建設起來，使人民解除痛苦，民族得到解放，那我們就不配作革命黨的黨員，我們政府也就愧為革命的政府！現在有些人存了一種錯誤的心理，以為我們抗戰中間不必談建國，或者以為只要我們抗戰勝利，其他一切不必注意。殊不知我全國軍民經過這兩年來的苦戰惡鬥，到今天敵人一切暴力和毒計，都被我們打破了，我相信我們的抗戰已經勝利了，目前的問題，不是前方軍事如何的問題，而是我們建國工作有沒有確實進行的問題。我們所要虛心反省的，就是過去這兩年來我們建設的工作太不夠，甚至我們還沒有注意到地方應如何建設，一切政治經濟教育等應如何改進，到了現在我們急圖補救之不暇，斷不可存了這種抗戰不必建國的錯誤心理，只注意到前方的戰事如何如何，而忽略後方的建設。我要提起各位的注意，從今天起，乃是我們以建設來完成抗戰的時期，亦就是經濟建設政治建設等戰爭的時期，所謂建設當然首先要從西南各省起頭，但這亦不是非錢莫辦，我們只要就西南各省現存的人力物力打算，盡量開發利用，就可以建設起來。要知道：我們從前散在全國的人力與財力，可以說現在都已集中到西南各省，今後如果還不能建設起來，那我們就真是自暴自棄，我們中國就祗配受人家的侵略壓迫，而永無復興之望了！我們過去軍事上的運用，所以能夠打擊敵人，全在於有一定的戰略，把握住戰局的重點。我們以後經濟建設和政治建設也要如軍事一樣，確定了重點，就向這一點集中全力，銳意進行，來確立我們國家民族永固不拔的基礎。否則，如東看西找，作輟無定，或是零星枝節，敷衍表面，擺著基本〔第364頁〕建設的工作不做，那末，國家一切政治經濟的基礎，就沒有方法奠立起來，待到抗戰勝利敵人打退了，一切事情，也還是沒有辦法，國家依然無法得救，革命依然不能成功，不幸竟弄到如此的結果，試問我們將何以對抗戰中痛苦犧牲的軍民先烈？！所以今後各位務必認清自身職責的重大，和國家根本建設的重要，奮發我們的革命精神，提高我們創造的勇氣，以十分刻實十分迅速的方法，把全國基層政治建設以及西南各省等經濟建設確確實實的舉辦起來，從抗戰中求建設，從建設中求進步，有困難時，不畏卻而要去克服，有窒礙要不遲疑而要有方法去解決，這樣纔可不媿為革命黨的黨員和革命政府的官吏！
第三，現在黨政軍各機關，有一個最大的缺點，就是主管長官多不能親自考察屬員，訓練中級幹部，可以說各機關科長以下的人員，都不充實，無論處理公文，擬議方案，很少能夠有條有理成一個樣子的。要知道任何機關工作的進行，全賴中級幹部如科長等能力的健全，如果科長以下不能健全充實，那麼一切事情就要擁擠堆疊到高級人員手上來親自處理。現在各院部會廳處長官如果能夠親理公事的都是勞形案牘，沒有時間來考量較重大的事情，至於職務過於繁忙或是自己不能精勤治事的，就往往將公事擱在桌上，放在櫃裏，甚至有好幾個月積壓不辦，此病不改，那我們就愧為革命政府的主官！我近來深切反省，覺得這十幾年來，我們政府對於政治基本建設，有兩件最緊要的事沒有做到，實在是最大的缺陷。這兩件事就是在地區方面我們沒有將自治單位的縣行政機構組織健全，在人事方面我們沒有將黨政軍各機關的基層辦事人員訓練充實，也沒有樹立一個完密的人事制度，以識拔優秀的辦事幹才，這真是一切政治建設停滯不進的一個主因，不然我們的建國工作，就不至於這樣沒有基礎。回想以往的蹉跎，〔第365頁〕大家應引為疚愧。在這抗戰時期，我們如再不急起直追，將這些當前的急務辦好，那我們建國就很少成功的希望。尤其各機關的人事如不健全改進，上官不躬親考核訓練，科長以下的人員，又不能辦事，上下敷衍，濫竽充數，那一切事業都將腐敗廢弛，這就完全是我們主官無可自恕的責任。希望大家今後要格外精勤刻苦，尤其要能任勞任怨，對於自己職掌範圍以內的事情，固然要躬親治理，事無積壓，對於部屬科長以下的人員，一定要勤於考察訓練，盡力訓導培養，凡不能勝任的應該淘汰，確有幹才的應該拔擢，新進的人員，尤其要考核確實以後，纔予以任用。庶幾基層的人才，可以充實起來。現在我們一般機關主管長官，就是不能注意督率訓練，更不能為事擇人，使工作有進步，無論人事業務，都不免苟且敷衍，得過且過，無形中已習於官僚而不自知，我最近曾經就本年各機關考績名單中，分別約見考績優良的人員，其中究竟有幾人是確能勝任中級幹部的？又有幾個是年富力強精神飽滿能夠勝任繁劇的？對於人事方面的不健全，真使我為革命前途，非常憂慮，要知道我們革命辦事，必須勇於負責，如果我們的部下不好，就是我們主官沒有盡到責任，如果地方政治不良，就是我們中央政府沒有盡到職責，我們政府是革命的政府，我們是革命的黨員，一切事情，都要發揮革命的精神，本?革命的道理和方法，負責去作，不然就是對不起 總理和先烈，對不起國家和人民。
以上是就縱的人事關係來說，再從橫的方面來看，現在各院部會廳處相互有關的公事，一到處理和決定的階段，往往如石沉大海，無人負責，無人管理，各位主管長官要特別改正纔好！今後凡遇到此項相關的公事，各有關機關的主官一定要切實會商迅速決定，如期辦妥，決不能推諉延擱，無期稽壓，如〔第366頁〕果一次會報不能決定，最多在下次會報必須決定，不好拖延到二三週甚至二三月還不辦好，以致妨害革命，妨害抗戰！固然，凡事關國策之根本，或重大設施者，我們必須特別審慎，詳細研討，始能決定，但除此之外，凡是自身職責範圍以內的事情，無論他牽涉各部會關係如何複雜，我們一定要密切聯絡，負責會商，分別辦好。現在各機關辦事，就是缺乏這種密切連繫互助合作的精神，即如軍事委員會各部有許多彼此相關的事情，不是互相推諉就是往復爭執，不能如期辦好，大家以後處理公事，總要從整個關係上?想，不好專為那一部的利害?想，其間不好有一些不聯絡不合作的弊病，然後一切事業，纔能夠增進效能，及時推進。
第四，現在辦事機關，還有一個缺點，就是主管長官對於所管業務，不注意巡查指導，而所屬人員又不能自動負責，以致事多廢弛，物多浪費。就我所親自見到的舉幾個例來說：即如江南岸公路兩旁，從前停滿了汽車，一遇警報，往往車輛擁擠，交通阻塞，後來我下了三四次命令，責令設法疏散，並找到負責人員，當面指示，到現在纔有了頭緒，這種事情，關係交通和市民防空的安全，負責主官，如稍微勤勞一點，一定能夠隨時巡查，發現了缺點，隨時改正，不待我來催促，早應整頓好了。而竟要我親自下了三四次命令，並要將負責管理人員找來，再三告誡，纔去辦好，這一件平常易做的事情，尚且如此，則其他重大繁複的事情，還能辦得實在嗎？又如現在大家都知道對於汽車要保護，要愛惜，但昨日我到南溫泉去，沿路所見兩旁停的汽車，都沒有收進站內或庫中，有些機器損壞，倒在路旁，沒有人管理；就是沒有損壞的，當此酷熱的炎夏，烈日蒸晒，一無蔭蔽，比起運輸行駛，車身和機件的損耗還要〔第367頁〕大；管理人員如稍有責任心，真是能夠愛惜車輛的，一定不會將車輛露天擺置，即令因為車多，庫站不能容納，亦可臨時搭蓋棚棧應用，再不然，如一時要將車輛停在外面，亦應拿布幕或樹枝樹葉等權且掩蓋起來，也可以保護幾分，以減少車身和機件的損耗，但是這些事都沒有人作，主管長官亦不知注意督促，舉此一端而論，我們平時所謂要保護車輛，只是口裏說說而已。其他如航空委員會的車輛機器之類，因為上官不監督，部屬不留心，以致管理不善，愛護不周，而浪費消耗的更不知有幾多。我們高級官長以後對於部屬人員一定要勤加指導，嚴格監督，考察訓練，絲毫不懈，對於各項業務，亦必綜理密微，務求精實，總要精神貫注到最下一層的人員，和最基本的事情，纔能夠樹立辦事的規模，促成事業的不斷進步！亦必須如此，纔能實行主義，建設國家！比方再就汽車來說，現在各處使用車輛，無論卡車或軍用車，一停下來，十輛當中最少有五輛，車門沒有關閉，以致風吹搖動，或塵埃侵入，機器常易損壞，這就是由於汽車夫缺乏訓練，而訓練的人，自己沒有機械的常識，主管長官對于汽車交通管理人員，亦不注重精神教育和常識教育，以致下面一般部屬人員對於器材經濟使用和善良保管等種種良好的習慣，和認真負責的精神，都不能培養起來。要知道：我們抗戰建國乃是一樁極艱難極切實的事業，也是一種極費腦筋，極費心血的事業，什麼事情都要我們勞心焦思，精勤治理，從根本創造起來，纔有功效可言。決不能像過去官僚政府辦事一樣，只講表面形式，敷衍塞責，其實只要我們一般公務人員，尤其是主管長官，事事肯用腦筋，時時能夠研究，實幹苦幹，見到作到，如蘇俄德國當年革命復興一樣，我們的國家，也一定能夠很快的建設成功。

〔第368頁〕

  以上所講的幾件事，各位聽了，也許以為是細微末節，無關宏旨，但其實這些正是根本的事情，一定要根本的事情辦好了，根本的精神和根本的規模具備了，然後一切抗戰建國的大業，纔算奠定了鞏固的基礎，才能獲得最後的成功。希望各位本此反省，本此努力，要知道我們抗戰現在已到第三年，但我們自問後方的建設究竟成就了幾多？大家不好以為抗戰不必建國，只要抗戰勝利，其他一切都可不必注意，這個錯誤的心理，必須改正過來，我們一定要按照同心協力，分工合作的原則，名符其實的作到「一面抗戰，一面建國」的兩句話。我切實告訴大家，以後前方的軍事，可以完全由我負責，我一定能統率全軍，驅逐敵人，爭取最後的勝利，至於後方的建設，各級負責同志一定要竭智盡忠，集中全力，認真推進，無論抗戰到三年五年，無論前途是如何艱危，大家一定要專心致志，刻苦耐勞，將後方一切政治經濟教育社會等統統建設起來，纔能夠樹立革命建國的基礎，希望大家切實依照我的意旨去作，人人都要抱定最後的決心，事事都要作最後的準備，共同一致，奮鬥前進，來完成我們革命的使命！


童子軍教師應有之認識與努力

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第369頁，第370頁，第371頁，第372頁

〔第369頁〕

——中華民國二十八年八月十四日對中央訓練團童訓班講——

〔要旨〕
 一、童子軍訓練和軍事訓練其方式雖然不同，但訓練的精神則完全一致。
二、童子軍訓練為改造國家的起點。
三、童子軍教師使命重大，在儀容、態度、生活、行動各方面，須做人表率，為人模範。
四、助人、服務、講公道、重公德，是童子軍教育的真精神。
五、今後訓練童子軍，須使兒童對黨員十二守則切實做到。
〔本文〕
 以前的童軍的教師，因為本身未受過正式的軍事訓練，所以無論是動作上或精神上，所表現的都不確實。因此，他訓練童軍時，不管對兒童如何嚴格要求，總是不能得到訓練的效果。
一般童軍教師，而且還懷疑童子軍訓練是否是軍事訓練？這可說是不必要的疑慮，因為童子軍和軍事訓練，就訓練的方式看，表面上雖然不同；但其訓練的精神，實在完全一致。所以我們要訓練童子軍，本身必先對軍事訓練有良好的修養，不然是不會有什麼效果的。
童子軍教育最重要的使命，是養成青年良好的精神；而青年良好精神的養成，必須健全的童軍教師。所以一個童子軍的使命，是非常重大的。
我覺得一個健全的童子軍教師，除了在儀容、態度、生活、行動各方面，須能做人表率外，還有兩〔第370頁〕個最重要的條件，就是一、注目，二、口音清楚。因為一個人的精神完全在於兩目，兩目不能注視，就是精神不能集中的表現，所以敬禮時兩目須注視受禮人，就是這個道理。至於口音為什麼要清楚，不待我說，諸位一定都很知道。
其次要談到的，就是要改造國家，須先改造國民；要改造國民，須先改造青年；要改造青年，須先改造童子軍；要改造童子軍，就必須從現有童子軍訓練改造起。所以童子軍訓練，實為改造國家的起點，做童子軍教師的，應當明瞭此點。
普通人都認為做大學教授不容易，其實最難做的倒是小學教師，尤其是童子軍教師最不容易。所以我們當童軍教師的，不要自暴自棄，應當自愛自重，一方面要認清自己的責任，一方面要養成良好的品德，一切都要以身作則，這樣才能作童子軍的模範，也才可以作社會上的模範，同時還可以作學校內其他教師的模範。
諸位此次在班裏受訓已有三個月，各方面都可說有了相當的修養，但你們將來服務的時候，對於生活行動，仍須保持現在的狀態，最要緊的，是要將你們受訓的精神帶到一般學校裏去。要知道，教師的一舉一動，對於兒童都能發生重大的影響；你們的生活行動，如有錯誤或不合規律，雖然學生不致處罰你們，但其影響之大，卻比處罰還要厲害。這是你們應當特別注意的。
童子軍信條中，有一條是「隨時隨地扶助他人服務公眾」，而黨員守則第十條中亦說：「助人為快樂之本。」足身「助人」與「服務」在社會生活中的重要性。但是要使童子軍能「助人」與「服務」，〔第371頁〕最先須作到「不害人」。過去社會上有一般人，從小養成了一種害人習慣，看到好人就陷害，遇到好事就破壞，這真是使中國亡國滅種的一個大危險。要知道，「害人就是害己」，害了人雖然人家不知道，自己良心上卻犯了罪。所以我們第一步應使童子軍做到不害人，使他心裏坦白，沒有一點污跡，第二步便要教他助人，能助人當然也就不會害人了。
我在幼年的事情，別的都忘記了，我所記得的是：當我有了知識以後，我總儘量幫助他人，決不像其他的孩子，祇知有己，不知助人，甚至於害人。當然，損人利己，是我國社會的積習；但是，童子軍訓練如果不能改正兒童這種壞習慣，那末童子軍教育，根本就失去了意義。
不過，你們做童子軍教師的人，要使兒童能做到助人，必先要自己能夠助人，能助人才能不害人，不害人才能使心境愉快。這種助人不害人的工夫，也就是一種重公工夫；過去的社會，就壞在有私無公，所以今後應當特別注意講公道，重公德，能夠這樣，才是童子軍教育的真精神。
黨員十二條守則中，除了「助人」一條，「服務」也非常重要。但服務要出於「至誠」，並且還要「勤儉」，懶惰的人是絕對不會服務的。我們既為一個人，一年三百六十五天，每天都要為公眾服務，服務就是助人，助人才能服務；而先決的條件，則在於能犧牲自己。如果能夠犧牲自己，那就無論遇到任何困難和危險，都必一本至誠，貫徹到底，不達目的不止的。
總之，黨員十二守則，條條都很重要，而且在十二歲以下的兒童行起來，比成人還要容易。所以你〔第372頁〕們今後訓練童子軍，並不必教什麼高深的學問和技術，祇須使兒童能夠將十二條守則切實做到，養成一個好人的基本條件就夠了。要是我們中國人，個個都能如此，不怕沒有學問，也自然會成為世界上的強國的。我對童子軍教育的要求就在這一點，今後童子軍事業的成敗，也完全在這一點，希望諸位特別注
意，以完成童子軍教育的使命。


歐戰發生後我國抗戰的三大要務

內容來源：卷十 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第373頁，第374頁，第375頁，第376頁，第377頁，第378頁

〔第373頁〕

——中華民國二十八年九月九日出席第一屆

國民參政會第四次大會講——

〔要旨〕
 一、此次大會，正值歐戰爆發，吾人應格外謹慎努力，把握重點，奠定根基。
二、為適應今後國際局勢，以達到最後勝利的目的，必須：
（１）集中人才，建設後方；
（２）加強軍事，爭取勝利；
（３）注意國際形勢，推進戰時外交。
三、希望大家當此國家安危的關鍵，集思廣益，慎重將事，貢獻有效方策，以定今後努力的途徑。
〔本文〕
 自從本會第三次大會閉幕以後，這半年中間，抗戰建國的工作，皆有很大的進步，而國際形勢的急劇變化，於我們抗戰建國的進行，更有非常的發展，今天本會舉行第四次大會，正值歐戰發生的時候，各位同人所最關心的，當然是如何適應這個新局勢，來執行我們抗戰國策的問題，中正特將我們此次會議所最應注意的幾個要點，簡單的向各位陳述：
我認為歐洲發生戰事以後，我們對於抗戰建國的工作，更要以進一層加強我們全國奮鬥的精神，我們要自信中國抗戰勝利，對今後這個大時代和新世界將有更偉大的貢獻，同時要認識當此重大關頭，真要格外謹慎，格外努力，把握重點，奠定根基，集中力量，使時間精力，沒有一絲一毫的浪費，使國家〔第374頁〕在抗戰中一切設施都能迎頭趕上，和最後勝利的目的相配合，因此我認為當前最切要的幾件事是：（一）集中人才，建設後方。（二）加強軍事，爭取勝利。（三）注意國際形勢，推進戰時外交。
先從第一點集中人才建設後方來說：我們要達成抗戰目的，必須鞏固我們抗戰的根據地，必須完成後方各種經濟、產業、政治、文化，尤其是地方自治等等的建設，以強固我們抗戰的本身，健全我們建國的基礎，無論國際變化和時代演進如何迅速，而這是我們惟一的根本問題。我們中國無論在任何情況之下，深信必能貫徹抗戰國策，粉碎敵人侵略野心，得到最後勝利，但是惟一的要件，就非得從速充實我們自力奮鬥的國力不可。講到後方建設，當然任何省份都是同樣的重要，但凡事應有一個重點，我們開始建設的區域，應該是在西北與西南各省，而川康為西北和西南的中心地區，更為重要，我們在上一次開會的時候，決定設立川康建設期成會，同時組織川康建設視察團。這幾個月來，各位參政員同人，不憚溽暑，不辭跋涉，遍歷川康各地，一面考察，一面宣傳，對地方政府和民眾給予莫大的鼓舞，同時搜集了許多很切實豐富的材料，怎麼樣利用這個寶貴的收穫來推進我們後方的建設，是這一次大會所要特別討論的一個主題，諸位要儘量貢獻，我相信政府必能充分採納。談到建設，首先要有適當的人才，我們參政會是集合全國優秀賢智之士的總機關，以各位參政員作中心，我們一定能將全國的人才集中一起，來推進一切的建設。目前真是中國爭存亡決生死的關頭，凡我國人有一分心一分力，都要為國家來貢獻，我盼望各位同人，不但在開會期間，作成良好的決議案，還要在開會以後，竭盡心力，號召國人，聲應氣求，推舉賢能，協助政府，來完成抗戰建國必需的一切建設，這是第一點。

〔第375頁〕

  其次就加強軍事來說：自從上一次大會閉幕以後的軍事經過，另有詳細報告，現在簡單扼要的說，這六個月中間，除了我們在南昌陣地撤退以外，敵人不但毫無所得，而且他連續受到很大的打擊，敵寇不但沒有進展，而且比之半年以前還要後退，例如在山西，敵人以八個師團先後攻我們太行山和中條山脈，但是晉城被我軍克復以後，他的計畫就完全粉碎了；在鄂北，他企圖攻我南陽襄樊，想消滅我們第五戰區的軍隊，結果反被我軍消滅，祗可退守到信陽至漢口的鐵路線上，不敢再越雷池一步；在長江以南，敵軍本想從南昌直取長沙，結果他不但不能進取，而最重要的高安重鎮，也反被我軍克復了，其他在廣東從化新會潮州等地，他也是屢得屢失，消耗了極大的兵力。總之，無論在北戰場東戰場與南戰場，都證明了敵人的兵力，愈用愈絀，可以說我們自從漢口撤退以後，我方軍事更形穩固，我在去年曾經預告國人，我們以後持久抗戰的戰場，要在平漢與粵漢路線以西地區，更有勝利的把握，這半年來已有事實的證明了。
我今天可以實在報告本會，我們的軍事力量，不但已經恢復到開戰以前的程度，而且比之開戰時要增加了一倍以上，至於軍需軍實，也早經有充分的準備，但是這並不是說我們以後對於抗戰再沒有顧慮或毫無缺點，更不能說是以後決無艱險的話，反之，為要打破敵人的最後掙扎，我們以後抗戰的環境，必有更艱更險的遭遇，所以我們為要進行我軍有利之反攻，達到最後的勝利，我們必須不失時機，儘量加強我們的軍事，以及政治經濟的力量，我們更要加緊訓練，加緊補充，加緊努力，更要使各地兵役辦有成績，更要使軍民密切聯繫，更要使地方自治發達。關於這種種問題，我們參政員同人來自各地，見〔第376頁〕聞較切，希望在會期中，盡量提出意見和報告，更希望在會期以後，就壯丁組織、地方自治和兵員訓練等等的事項努力進行，儘量協助，這是第二點。
最後要說到外交，這就是說歐洲戰事發生以後，我們將怎樣來適應這個新的局勢，以貫徹我們的抗戰國策。這個問題，最為重大，特別要慎重的研討，我們都知道，中日戰爭問題，就是世界問題，而且是世界最大的問題。須知今日世界的戰亂，完全是由日本侵略中國，破壞國際公約，擾亂世界和平的強暴行為所引起來的。我們中國抗戰，一方面固然是為保障本國的獨立生存，而一方面實在為要制裁這個世界侵略戰爭的禍首——日本，維護世界的正義和平。因為如果中日戰爭一日不了，世界和平亦就永遠不能恢復，簡單說，中日戰爭就是世界戰爭的起點，亦就是世界戰局的重心，這是各位應特別注意的，何況我們中國是擁有全世界四分之一人口的國家；對於奠立世界永遠的和平秩序，當然要負有重大的義務和責任。
自九一八以來，我們的一貫國策，是建立在下列幾個原則之上：（一）反抗日本侵略，以保障我國主權與領土行政的完整。（二）遵守國際公約，尤其是國聯盟約、九國公約與非戰公約，以與世界愛好正義和平之國家，共同維護世界秩序。（三）拒絕參加防共協定。（四）外交在自立自主，完全以本國立場與抗戰利益為前提，不受任何拘束，以求得中國之自由平等，實現三民主義，重奠世界永久的和平。八年以來，國民政府秉此奮鬥，始終不渝。
現在歐戰既起，我們更要固守既定的方針，不計前途的險易和利害，亦不計國際形勢變化到如何程〔第377頁〕度，而必求我們一貫的方針貫徹到底，在歐戰既起以後，敵國的表示是不干涉歐洲戰事，自稱要專力解決「中日戰事」，他所謂不干涉歐洲戰事，換句話說：就是不許歐美干與中日戰事，讓他可以獨霸東亞，建立他所謂「東亞新秩序」，這就是我平時所說的，敵人要在現在世界之外，另造一個世界，這豈不是要使他日本這一個國家的名稱，不再存在於現在世界之上一樣嗎？除非世界上以後沒有日本這一個國名，否則無論東亞的中國或日本，皆不能脫離現在世界和國際關係，而能孤立獨存的。然而敵人至今還在那裏說這些「東亞新秩序」的夢話，於此更可見敵人趁火打劫的心理，分外明顯了。但是我們中國卻是國策早經決定，立場始終一貫，我們早從最艱難的情況作打算，無論過去現在和將來，從不存絲毫僥倖的心理，敵人如要想全力來解決中國戰事，我們就可集中全力來消滅敵人的這種野心，使之粉碎無餘。實在說，敵人到今天，還說要以全力來「趕快結束中日戰事」，這一類的話，實在是等於癡人說夢，他不想想他在兩年以前，集中全力來侵略中國，尚不能達到速戰速決的目的，而在今日，其勢已成為強弩之末的時候，還要說這些狂囈，這就是問他日本自己，恐怕亦不能相信吧？敵人現在兵力早已疲憊，內部尤為空虛，若在軍事方面說，敵人早已失敗，而且已陷於不能自拔的絕境，以後除了軍事以外，他自然要加緊進行他所謂政治進攻和經濟進攻，實行他所謂「助長支那新政權」，和造成其所謂「更生的支那」的漢奸傀儡，奴隸中國的醜劇。除此以外，更沒有第二個辦法了。但是這半年以來，漢奸賣國的罪惡，更是暴露無遺，他們的毒計詭謀，和卑劣無恥的行動，不但為國民所共棄，亦已為世界所不齒。我們中國認定凡是在敵軍卵翼之下所產生的組織，皆是敵人所謂「興亞院」的「聯絡部」所組織的。所〔第378頁〕謂軍用機關，無論他假借任何名義，而我們抗戰唯一的敵人，只是對日本，凡受敵軍命令，或受其指使的，我們只認他是日本的奴隸，而決不認他是一個中國人。所以以後即使有十個百個漢奸的偽政府出現，甚至任何偽中央與敵人訂立幾百幾十種偽條約，決不會發生絲毫的效力，而對於我們抗戰，更不能發生任何影響，而且相反的，更可加深我們全國軍民的敵愾，增強我們抗戰的精神。所以我們現在的問題，已不在敵人的強弱，或敵人何時失敗的問題；實際上敵人是早已失敗了，我們以後只在專心一志來充實我們建國的準備，健全我們抗戰的本身，從種種方面奠立我們勝利的基礎，這就是我們目前惟一的根本問題。
各位同人更要知道目前是我們國家安危最重要的關鍵，國際形勢瞬息萬變，我們今天的決策，實在有關於抗戰成敗，乃至於民族的百世禍福，我們所定的方針，若能正確無誤，不僅軍事的勝利，更有把握，而抗戰既定的目標，亦必可更快的達成。因此中正十分希望本會同人於討論決策之時，更要謹慎將事，不厭求詳，一切都要依據我們根本的國策，從真正是非和國家百年的利害上貢獻有效的方策，以定今後努力的途徑。
本會會期不過十天，時限甚短，中正認為最緊要的，就是上面所說的幾件急切的大事，甚望各位集中心力和時間，充分討論，務使得有完滿的結果，這是本席對大會所懇切期望的。


實施憲政應有之確切認識

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第379頁，第380頁，第381頁，第382頁，第383頁，第384頁

〔第379頁〕

——中華民國二十八年九月十七日於第一屆

國民參政會第四次大會講——

〔要旨〕
 一、實施訓政與促成憲政本係相需相成，故可並行不悖。
二、訓政是一件艱鉅的工作，全國賢智之士，要一致熱心積極，共同擔負。
三、實施憲政，要注意培養憲治的精神：——重秩序，負責任，自重重人。
四、檢討我國政治凌亂不整之原因，認為必須恢復我國古代重禮守法之精神，方能達成實施憲政之目的。
〔本文〕
 關於政治方面的設施，政府各院部已均有詳細報告，我所要說的，乃是大家所關切的憲政問題。我認為這次本會有兩個很大的收穫，第一、我們通過了川康建設方案，第二、我們決議了定期召集國民大會，制定憲法的議案。
關於提早頒行憲法，使國家得有永久性的根本大法，使建國的規模，完全確立，使國民努力於國家之事，在義務上，權利上，更有灼然共循的準則，這不僅是全國賢智一致期望，也是中央這十年來所不斷努力以求的一件大事。就中正個人來說，自從民國二十年舉行國民會議，頒佈訓政時期約法以後，我沒有一時一刻忘記，如何使憲政早日實行，使全國國民共同擔負國家的責任，我時時感覺到 總理未完的志業，革命最後的目標，要由我們急起直追來完成，我急切盼望憲法早日制定頒布的意志，不待我自〔第380頁〕己說明，也一定是在座同人和全國同胞所深深了解的。現在我們在抗戰中間努力建國，為要提高我們國民責任的自覺，為要奠立我們國家前途久遠穩固的基礎，昨天通過的定期召集國民大會制定憲法案，一定在中華民國的歷史上占很重要的一頁。我和各位同人以風雨同舟的關係，不但是患難與共，而且是休戚相同，感於各位討論的熱烈，和披誠相見的真摯，今天要向各位貢獻幾點坦直的意見。
（一）關於憲政和訓政的關係，昨天在議場上已討論得很詳盡，各位在共同建國最高原則三民主義的共信下，開誠商榷，言無不盡，這是很好的現象，我個人的意見，以為促成憲政和實施訓政，不但不相妨害，而且是相需相成，我以為訓政工作，不僅在訓政時期要積極進行，而憲政也不一定要訓政完全結束之日才開始，這是從 總理遺教的精神中間大家都能體會得出來的。換言之，早日實施憲政，正是我們革命的目的，並不違反本黨的政策，同時也唯有真正努力於訓練人民的工作，纔足以確實奠立我們憲治的基礎。所以我們一方面要求實施憲政，一方面要在憲法頒佈以後，繼續進行訓政未完的工作。
（二）所謂訓政具體工作，當然是實施地方自治，訓練人民行使四權。但是訓政的意義，卻是要訓練人民使具備足以擔當國家政治的資格，而這個任務，在中國經濟文化百事落後的情形下，尤其是承幾千年專制腐敗政治之後，是一件艱難巨大而不是旦夕所能完成的工作，我以為憲法儘管及早頒布，但大家決不能忽視 總理設定訓政時期的一番苦心精意，一定要全國賢智之士，尤其是領導人民的分子，一致熱心積極，有公心誠意，來共負訓政的重任。將來雖在憲法頒佈以後，我們還是不能放棄訓政的工作，我認為訓政並非一定要中國國民黨來擔當，而是熱心國事的人士，共同應有的義務，我認為訓政的意〔第381頁〕義，不僅是政府訓練人民，還得要人民訓練自己，並且由各級民意機關，來監督政府，和訓練政府。各級民意機關設立以後，他的地位一方面是代表人民，表達民意；一方面是監督政府，亦即是訓練政府。政府和民意機關，並不是對立的， 總理說「政治是管理眾人之事」，在民意機關的分子，今天在議會，明天可以在政府擔當工作，而且尤其在地方基層，每一個人民代表，同時在民意機關，同時要實際參加地方公共事業，所以互信互尊的態度，應當培養，休戚共同的關係，應當認定，提攜共進的習慣，應當養成。關於這一點，我認為本會同人應該率先為全國國民的領導，我們要認定自身地位的重要，尊重自身的職權，我們在抗戰建國之中，一切的言論，不能違反我們所共矢遵循的三民主義，不能違反我們自身所議定的抗戰建國綱領，否則我們的一言一動，在國民面前，就沒有信用，沒有功效。再則我們大家一定不願蹈過去議會的舊習，因之對于政府施政成績的批評，務必出以積極而善意的態度，要根據於法律或事實，不可根據謠言和惡意中傷的傳說，隨便提出譏彈。現在我們已決議要定期頒布憲法了，今天的參政會，就是為將來憲治建立健全的基礎，為來日的議會立良好的模範，同時更要為今天一般國民作楷模，我們要自覺我們是負有師保人民，和培育憲治的責任。
（三）憲政實施的功效，不在於憲法的條文和形式，而在於具備憲治的精神。我們中國在三代時候，早已具有人民議政參政的憲治規模，民國以來，更有約法憲法的頒布，和參眾兩院的設置，但是究竟這個憲法，這個議會，於中國國家和人民福利有多少貢獻呢？可以說對於國家人民祗有害處，沒有益處，今天在座的同人中，也有參加過從前的國會的，也有為主義和憲法奮鬥而被捕入獄，不惜犧牲一切的〔第382頁〕，各位對於既往的議會歷史，一定有很多的感慨，為什麼我們一樣的有憲法有議會，而不能有益於國呢？為什麼我們國事一步步的腐敗凌亂到了今天要受敵國如此的侵凌侮辱呢？在國民政府成立以後，我以中國國民黨的地位而言，我對於國事和外患當然要自承應負的責任，在北洋政府時代，我也並不是說袁徐曹段政府沒有過錯，但我們當時的議會，實在不能不負很大的責任。
我以為民國以來，我們憲法和議會，都是沒有根基的，憲法是虛偽而不合國家的需要的，國會是不明瞭自身對於國家和人民應負的責任的，議員本身是不能尊重人民代表應有的職分和道德義務的，總理致力國民革命，手訂建國大綱，所以要規定訓政，就因為根據這種種事實教訓，認為要產生健全的憲政，造成真正民有民治民享的國家，非經過訓政的階段不可。現在我們內省國勢，外察環境，既要提早實施憲政，就必須從根本癥結所在加以救治，我以為過去我們議會最大的毛病，就是忘卻了我們中國立國的固有精神，我們的固有精神是什麼呢？就是「禮義廉恥」這四個字，拿現代語來解說，禮就是秩序，義就是責任，廉就是尊重他人，恥就是尊重自己，這又和我們古語所謂「居處恭，執事敬，與人忠」三句話的意義相通的，我們過去當作人民代表的議員，因為忽略了這個意義，不知道守法負責，尊重他人，尊重自己，那就無怪要憑藉地位，貽誤國事，結果污瀆憲政的尊嚴，加深了人民的痛苦了。我們今天要認定我們實施憲治是要為國家立百年久遠的規模，問題不在憲治是不是實行得太早，而要問我們有沒有為國家產生真正憲政的誠意？如果大家都有這個誠意的話，我們儘不妨在訓政沒有完成以前，來頒行憲法，而同時仍可以貫徹訓政的精神，一方面訓練人民，提高他們對於國民責任和國家政治的認識〔第383頁〕；一方面訓練政府，來提高各級政治的效率。我在上一次大會，曾經對各位說：「我們參政員要以伊尹訓太甲，周公輔成王的精神，來負起我們的責任」，我們不但以這種精神訓導人民，也要以這種精神來輔助政府。所謂訓政的訓，本來並沒有居高臨下的意義的，訓政的訓字，並不是訓斥而是訓迪。要像學校的導師循循不倦，設身處地來訓誨學生，導之向上，並不像傲慢的主人，盛氣呵斥來教訓奴僕，使之難堪。所以不論是監督也好，批評也好，總是好意的輔導，而不是消極的責備。我們拿伊尹訓太甲，周公訓成王，諸葛武侯輔後主的先例來說，他們自身都先有一番公忠負責的精神，必莊必敬的態度，又如歷代大臣正色立朝，儘管是蹇蹇諤諤，不肯苟且迎合，但必正其衣冠，肅其儀容，端謹莊重，若臨大事，這就是現代所謂負責守紀的精神，也就是許多民治國家自尊人格和尊重他人人格的良好習慣。我們中國因為政教陵夷，這種民族固有精神，固然喪失殆盡，現代憲政的習慣，也一無基礎，一般國民和青年習於輕浮，百事隨便，我不能希望個個國民都能在一朝一夕之間，振衰起敝，但我實在懇切希望我們參政會同人，從這些意義上躬行實踐，為國民樹立良好的模範，也就是為國家培養實行真正憲政的基礎。
最後更有一點，不憚反復為我同人申說的，我個人因為切望我們革命建國事業的早日完成，切望我們國家早日實施憲政，具備現代國家的規模，確立生存發展長治久安的基礎，我常常深思熟考於我們國事所以凌亂不整，永久不能扶入軌道之故，我覺得我們中國歷史上政治教化的演變，秦漢以前和秦漢以後，真是大大的不同，在周朝時候，我們有完美的議政制度，有嚴密的行政組織和軍政組織，甚至實行井田制，民生主義有具體而微的實現，社會經濟沒有壟斷壓迫不均不平的現象，一切政治社會都是有條〔第384頁〕理，為什麼後來一天天的陵替敗壞，以至於今日紛亂衰敝，國弱民困的現象，要遭受如此嚴重的外患？我一再深思其故，認為這不獨是秦漢以後失政失教，少數君相豪紳盜竊威權，把人民權利剝削殆盡之所致，而實在由於周代以前，我們是以禮治為法治的綱維，以社會組織為政治組織的基礎，那時節一切都有組織，有訓練，無論學校、軍隊、社會、家庭，最重要的是重禮義，守秩序，所有的國民，都不能規避責任和義務，不僅是法律的，而同時是道德的，唯其如此，所以周代政治能夠這樣的昌明。我們以後要革命建國，必須把握這個要點，我們要知道無論憲法和其他法律，訂得怎樣完備，如果沒有行法守法積極為國家擔當責任的人民，這些根本大法，就成為一紙空文，絲毫無補於國事，我們不怕抗戰不勝，建國不成，祗怕不能恢復我們民族重禮守法的固有精神，那纔是我們國家前途真正的危險！各位同人決不可以我這些話為空疏迂遠之談，實在這是我們民族興替存亡的關鍵所在，希望各位同人以身作則，領導國民，發揚我們固有的民族精神，這樣我們就必能獲得憲政的實效，就必能造成更鞏固的團結，更堅實的力量，就必能負起我們艱鉅的責任，達成我們神聖的使命。


出席國民參政會以四事昭告中外

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第385頁，第386頁，第387頁，第388頁，第389頁，第390頁

〔第385頁〕

——中華民國二十八年九月十八日國民參政會

第四次大會閉幕典禮講——

〔要旨〕
 一、本屆會議於議事完畢，特綜舉數義，昭告中外。
二、中國抗戰有其絕對必要的作戰目的，前後方軍民必須一致記取中國確有最後勝利之把握，同心同德，奮鬥到底。
三、敵閥利用汪逆成立傀儡組織，海內外各界均已紛電聲討，希望世界友邦，認清事實，勿中敵謀。
四、對於歐洲問題，中國當恪盡國聯會員國之義務，尤願負責阻止東亞侵略國操縱國際之野心。
五、本屆會議建議政府，請召開國民大會，建立憲政規模；全國同胞必須親愛精誠，團結守紀，以盡扶翼憲政之責。
六、希望全國同胞瞭然於敵我實力之消長，再接再厲，加緊奮鬥，以達我抗戰建國，奠立東亞和平之目的。
〔本文〕
 國民參政會第四次大會，以　孫中山先生廣州起義紀念之日，開會於重慶行都，與會參政員一百四十一人，議事十日，聆取政府施政報告，檢查歷屆決議案實施成績，深慶政府主持抗戰大計之堅強，感佩抗戰將士民眾之勞苦，而本屆開會之時，適當歐戰爆發之後，本會同人，以為寇燄就衰，勝利接近，凡我政治、軍事、經濟、外交各方面，更須積極努力，以為適應，故除對於政府施政報告，分別審查，詳切建議之外，計各參政員之提案，共為八十九件，決議通過者八十二件，其中尤關重要者，有請政府〔第386頁〕定期召集國民大會，實行憲政案，否認偽組織及通電聲討汪逆兆銘案，川康建設方案，組織慰勞前方將士視察團案，及關於穩定金融救災恤民各案，議事既畢，遵章休會。而閉會式之舉行，適當瀋陽事變之第八週年，痛定思痛，益深奮勉，茲本全體同人之公意，根據一貫國策，詳審當前需要，謹於休會之日，特綜舉數義，由本會議長代表全體同人宣告中外。
（一）我國在對日抗戰之始，即有絕對必要之作戰目的，目的不達，戰鬥不止，本會第一次大會宣言，曾聲明「中國必須恢復其領土主權行政完整，此乃任何國家立國自存之最小限度立場，中國全體國民，誓以一切犧牲，達此目的。」「中國民族，必以堅強不屈之意志，動員其一切物力人力，為自衛，為人道，與此窮兇極惡之侵略者長期抗戰，以達到最後勝利之日為止。」此即闡明我國作戰目的之所在，而夙為我全體軍民所共守。暴鄰日本，兩年以來，恃其物質的武力，妄欲征服我國家，奴隸我人民，經我堅強抵抗之結果，凡其企圖，無不失敗，中國今日之作戰力量，不獨遠優於一年以前，且超過前年抗戰之始，本會同人，多親歷前線或視察後方，深感軍心振奮，民氣發揚，去冬以來，各方進步，尤為顯著，同人欣慰感激之餘，更望我全體將士及各界工作人員，各地忠勇民眾，皆深切認識我敵形勢之變遷，抗戰勝利之日近，須知我為神聖自衛之戰，敵則無道侵略之師，我有道德權威，所以愈戰愈強，敵犯侵略罪行，所以愈戰愈弱，凡我軍民，必須把握此大勢，洞曉此機微，無論南北前線及游擊戰區，更須再接再厲，努力挫敵，後方各省，對於動員人力物力之更應加強推動，亦不待論。本會同人，在職責上，不能宣洩軍機，侈言方略，惟願同胞記取中國確有最後勝利之把握，但正須經過長期艱難之奮鬥，〔第387頁〕同心同德，必慎必勇，是所望於同胞之共同自勵。
（二）日本近知武力征服中國之不可能，故兼重政治上經濟上之進攻，其狡可恨，而其愚亦可嗤，中華民國為有神聖不可侵犯的主權之獨立國家，中國民族為一歷史悠久有文化思想之獨立民族，此種事實，乃以四萬萬五千萬中國民族之精神與汗血，共同保衛而存在，而為兩年以來我全體軍民英勇抗戰所證明，侵略者不能以武力摧毀，乃妄欲以奸謀狡計盜竊之乎？本會第一次大會宣言早經聲明「南北傀儡組織，乃敵閥之俘囚，吾族之敗類，雖僭稱政府，而無任何政權，僅供敵閥名義上之利用，此在國際法上，且遠遜於喪失獨立後之被保護國之地位。」又云「神聖不可侵犯之統治大權，既以國民公意托之國民政府，故否認國民政府即否認中國國家」。最近日本與汪逆兆銘勾結，將使該逆新組一偽機關，而欲藉此以達其消滅中國獨立之陰謀，此愈足證明敵之伎倆已窮，百無聊賴，汪逆兆銘在過去固曾任國府要職，然自經叛國降敵，則一叛國罪犯而已，汪逆今日目投降為合作，以亡國為和平，為敵效忠，進攻祖國，以獻媚敵閥，我海內外各界同胞，既已紛電鋤奸，本會亦已專案聲計。更望全國同胞永念主權不可侵之至理，共抱忠奸不兩立之決心，否認敵奸一切行動，拒絕敵奸一切欺騙，以事實粉碎敵人之愚妄，以行動撲滅叛逆之鬼魊，同時請我政府採納本會決議，預告各國，勿中敵謀，深信世界公論，必能一致認清事實無疑也。
（三）歐戰爆發，為人類又一不幸，而追原禍始，則日本自八年前今日破壞公約，侵略中國實為其罪魁焉。我國本三民主義以建國，其一貫之外交方針，為尊公約，守信義，反侵略，愛和平，故尤重視〔第388頁〕對於國聯盟約、九國公約、非戰公約等之義務。自九一八以來，不幸各友邦未能充分發揚各國際公約之實效，以制止日本之侵略，以致在東亞則侵略戰爭日益擴大，在歐洲則受東亞之波動，而崇尚武力侵略之風，遂亦大起，今日歐戰之發生，其受東亞之影響者，蓋甚大也。本會同人，此次集議，對於外交局勢，更加檢討，僉以為我國過去方針，甚為適當，茲願我全國軍民，特加注意者，利害與是非，實際必歸一致，我國以道德為立國之本，而三民主義則我國道德精華之表現，所以民族主義之原則，為自求中國之自由平等，而尊重其他國家民族之自由平等，因而反對一切侵略戰爭，擁護一切為奠定世界和平之努力，此人類是非之公，即我國之利，自抗戰以來，我國深得世界之同情，本會第一次大會宣言，業已表其感慰。去冬迄今九國公約主要簽字國，多已聲明堅決護約之立場，而在國聯會議，擔任援助中國者，亦頗能實踐其諾言，歐戰雖起，此種形勢毫未變更，中國對於歐洲問題，當恪盡其國聯會員國一份子之義務，而尤其願負責者，則為加強抵抗東亞侵略國之陰謀暴行，不但擊破其侵略中國之計畫，並阻塞其操縱國際，壓迫各國之野心。我軍民須知，中國之國際地位與信用，已因兩年英勇自衛之結果而不斷提高，而中國具有世界四分之一之人口，實為世界和平之一大柱石，尤其東亞未來之治亂興衰，全以中國為其樞紐，同時深望英美法蘇各國，當認識中日問題，實為世界之中心問題，而中國國民，深信中國抗戰建國之完成，乃世界和平與進步之最要因素也，無論國際情勢如何轉變，我中華民國所努力負荷道德上之責任，始終不易其趨，此則可以公告於世界者。
（四）更有不能已於言者，敵閥末路雖臨，而野心不戢，加以國際之變動，愈啟其投機之慾念，緣〔第389頁〕中國欲貫徹其絕對必要之作戰目的，更須動員全民，加強長期抗戰之一切設施，查中國國民黨第五次全國代表大會，本已決議定期召集國民大會，實施憲政。繼以抗戰軍興，宣布展緩，今抗戰兩年，我全國忠勇軍民，莫不擁護三民主義，努力抗戰工作，國家統一之凝固，國民意志之團結，深為世界所同情稱許，雖然敵閥正百計進攻，我自不容絲毫自滿，一切力量，皆須發揚，一切缺陷，皆須填補，本會同人詳加審議之結果，以為提高民權加強國本，應為最要之務，用是決議請政府依照中國國民黨過去之決議，召開國民大會，建立憲政規模。同人以為 中山先生之三民主義，本為我抗戰建國之共同信仰，而三民主義之實踐，亟宜制為憲典，垂諸永久，則凡今日忠於抗戰之全國國民，即為擁護憲法，實踐三民主義之共同保障，從此國基大定，永久治安，豈僅收鼓舞民心之明效也哉！本會同人深信本屆會議，以此案為最重大之貢獻，除已鄭重建議政府之外，望我全國同胞，更一致堅定對於三民主義之信仰，各以親愛精誠團結守紀，盡其扶翼憲政之責任。其次，本會同人，深佩政府注重後方建設之政策，本屆決議之川康建設方案，即為促成此政策實現之中心問題。
總之，今後抗戰工作，仍以加強精神的及物質的抗戰力量為其重點，我軍充分加強之日，即敵閥侵略崩潰之時，本屆決議各案，皆為積極的達到加強抗戰力量之惟一目標，除希望政府盡量採擇施行之外，尤不得不勉勵各界同胞之一致贊助也。最後願更貢數言，本會同人，衡量敵我，熟察前途，以為我同胞首須永久敬禮為國犧牲之將士，及直接間接盡忠抗戰勞苦工作之各項員工與各地同胞。蓋兩年以來，在前方後方所流之每一滴血及每一滴汗，皆已取得至高之代價，即事實上業已表明，我國家獨立之不可〔第390頁〕侵，民族自由之不可毀，強暴如日本，傾其全國之師，而不能搖撼我意志，摧毀我精神，計無復之，仍沿用其平日威脅利誘一貫之故技，勾結我族極少數敗類，而企圖巧取，是敵人氣衰力竭之證，亦即我國在精神上業已取得勝利之證也。全國同胞只須認識一要點，即今日之中國，其力量在歷史上實為空前之堅強，雖尚未能即時驅出侵略者於境外，然我國之人力物力，方日進而未已，而敵力則已就衰，凡我同胞負此重任，當此危機，其努力也定完成民族之復興，其懈弛也即淪為敵閥之奴隸，一榮一枯，一生一死，天淵之別，而我自操之。今當本會之休會日，深願我全國同胞，除深切體會前述諸義，共同致力之外，務須認識我最後勝利之真正把握所在而奮鬥焉。將見其成功之日，不獨領土主權行政完整，使國家永不再受外患之侵略，且將進而解放日本盲從軍閥之民眾，以建立東亞之真正和平。


推行地方自治的基本要務

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第391頁，第392頁，第393頁，第394頁，第395頁

〔第391頁〕

——中華民國二十八年十月一日主持中央訓練團

黨政訓練班第四期開學講——

〔要旨〕
 一、本團訓練目的在使每個人都成為三民主義的忠實信徒，和澈底奉行命令的戰鬥員。
二、要養成尊重命令如珍重生命，執行命令如救護生命的習慣和風尚。
三、實行三民主義的基礎是推行地方自治。
四、地方自治人員須充實自治的知識和技能，培養自治的精神和品德。
五、推行地方自治的基本要務：
１·實行新生活運動及勞動服務運動。
２·實行國民經濟建設運動。
３·實行國民精神總動員。
〔本文〕
 今天是中央訓練團黨政訓練班第四期開學典禮，歲月易逝，從第一期開學到現在，已經半年多了，在這半年多中間，本班畢業的學員已有三期，共計一千多人，對於抗戰建國的前途，相信已增加不少的力量。可是欲求抗戰勝利，建國完成，還需要更多的同學在訓練之後，人人都盡到他革命的任務，來發揮革命的事功，達成本班訓練的目的！
本班訓練的目的是什麼？簡單說就是要你們每一個學員都成為三民主義的忠實信徒和澈底奉行命令〔第392頁〕的戰鬥員。而要作一個三民主義的忠實信徒，和革命黨的黨員，就一定要從敬謹服從命令，澈底執行命令作起。要知道：民國成立二十八年以來，主義不能實行，國家不能強盛，而且到今天遭受敵人——日本帝國主義者——野蠻侵略，其根本原因，就是因為過去一般革命黨員和政府的官吏，尤其是擔任教育工作的同志，不知道命令的重要，因而不曾切切實實的奉行命令，也不知道如何執行命令，貫澈命令，一個人既不能忠實奉行上級的命令，便不知道怎樣命令下級，這樣「既不能令，又不受命」的積習，一切事業泄沓因循，敷衍廢弛，結果，黨與政府，雖有怎樣良法美意，只因一切不能實行，亦不過具文而已！由是政治不能改進，社會缺乏組織，國家不能建立起來，以致我國雖有四萬萬五千萬同胞之多，但外國人看來，猶如無人之境，毫不足畏，他們得以侵略壓迫，任意欺凌！所以今後我們要雪恥圖強，並不在乎有多少飛機大砲，而在我們能否實行主義，要實行主義，必先從各位能忠實奉行命令作起！換言之，就是要將從前虛偽敷衍不能澈底奉行命令的習慣，根本剷除，要養成「尊重命令如同珍重自己的生命一樣，執行命令如同救護自己的生命一樣」的習慣和風尚，有如軍隊執行命令，只有服從和貫澈，不容有絲毫假借和怠惰。要這樣，主義纔能實現，革命事業纔能完成！各位今天在此受訓，首先要特別注重這一點，在受訓期中，無論上課出操，或開會討論，推而至於一切言論行動、起居作息，隨時隨地都要注意養成服從命令與貫澈命令的精神和習慣！充實執行命令遂行任務的常識和本能。各位不要以為這是小事而不留意，實在這就是作一個戰鬥員的根本精神，作一個三民主義真實信徒的必要條件！
其次，講到實行三民主義， 總理的遺教，已經指示了我們實行的途徑，我們相信在過去，各位對〔第393頁〕於主義的書籍，已看得很多，大家也很能為實行主義而努力。可是我們過去的努力實在缺少成功，弄到今天，不但敵人不當我們國家是一個國家，不當我們國民是一個國民；就是國內有些人士對於我們一般黨員亦要加以批評和嘲笑！說我們只掛了招牌，而沒有實際，我們身為革命黨員而招致這樣的奇恥大辱，我們文武同志應該沉痛反省，切實自覺！如果我們受了這樣的恥辱而不自知不自省，那真是「哀莫大于心死」就不僅不能作革命黨黨員，而且根本不能作人！
我們過去的努力為什麼徒勞無功呢？最主要的一個原因就是在於我們對於主義沒有深切的認識，沒有真正的信仰。換句話說，就是我們有了主義而不知道如何實行，也不知道從何作起，以致沒有奠立一個實行的基礎。我們實行主義的基礎是什麼？就是推行地方自治，一定要地方自治辦理成功，然後一切社會、心理、物質等建設纔能推進，而民族團結、民權發達、民生樂利纔有真正實現的可能。但是我們倡行地方自治，迄今已十餘年了，不但主義尚未實現，國家沒有富強，反而外侮日亟，弄得今天這樣危急存亡的地步！根本原因就是因為一般黨員甚至地方自治人員，沒有真正明瞭地方自治的重要，沒有確實認清推行地方自治與實行主義的關係；只是標語口號，空言倡導，即令訂定計劃，限期實施，亦多敷衍塞責，甚至陽奉陰違，以致一切建設都不能推進，一切軍事、政治、經濟、交通等沒有穩實的基礎，都不能迅速普遍地建立起來！馴致社會日益散漫腐敗，人民日益困苦墮落，這樣的國家如何能不招侮致辱，如何能不引起敵人兼弱攻昧，取亂侮亡的野心呢！大家要知道：地方自治不但是政治設施的基礎，同時與軍事、經濟、社會、文化都有密切的關係，因為地方自治不完成，政治方面，民眾無由訓練，民〔第394頁〕權主義就無法實施；保甲不嚴密，戶口不清查，軍事方面，役政便無從著手；他如警衛不周，道路不修，交通阻隔，則一切教育文化經濟事業，都無從發展。所以無論黨政軍一切事業，要求發展，都要從切實推行地方自治?手，尤其要培養並發揚自治的精神，以為成功一切事業的基本。即如做教師的應該以自治精神訓練學生，做長官的應該以自治精神勉勵僚屬，做將領的應該以自治精神約束部下，務期社會各方面，分力並進，養成自治的風氣與精神，庶眾擎易舉，地方自治克底於成。我在第一期開學訓詞中曾經說，推行地方自治必須具備自治的知識和技能，養成自治的精神和品德，這是建設自治，實行主義根本重要的一點，現在全國各地雖有地方自治機關的設置，一切自治事業的倡導和實行，也有很長久的時間，可是考其實際，不但成效難期，而且精神缺乏！就是因為一般負責人員對於現代自治的知識和技能，缺少講求，尤其沒有注意到自治精神和品德的修養，所以一方面不能努力推行，徒事敷衍；他方面又不能以身作則，化民成俗，這種地方自治不但毫無成效，抑且治絲益紊。
我前幾天到過南川、綦江，那裏的縣長和黨部的書記長都是曾經受訓的同學，我看到當地的情形比從前雖然有些進步，可是實際上離開要求尚遠！詳細的情形，我以後再說！今天我要提出的一點，就是現在一般地方自治人員都沒有充備地方自治的知識和技能，缺乏實際上工作的常識，不知道因地制宜，因時制宜，因人制宜，因事制宜，來盡力推行各項自治工作。所以我們的設施政令，不是空闊迂疏，便是格格不入，無補實際，尤其一般缺乏自治的精神和品德，以致條例規章、工作計劃，實施起來，都不能實事求是，發揮功效，而自治機關之空虛腐敗，有名無實，人民之流離疾病，窮困無告，依然絲毫沒有改〔第395頁〕進，這是我們一般革命黨黨員和公務人員莫大的恥辱！所以我們今後不想真正建設自治實行主義則已，否則一定要充實我們工作的常識和技能，格外要培養並發揚我們自治的精神和品德，然後纔能擔當革命建設的任務，完成抗戰建國的使命！
至於實行地方自治的基本要務，我們第一期開學訓詞中已經詳細講明，今天特再對大家提一提。第一是新生活運動和勞動服務運動，第二是國民經濟建設運動，第三是國民精神總動員運動。一定要使這三種運動，普遍深入的發動起來，真真實實的一致作到，纔能夠達到地方自治的目的，建立三民主義的新國家！各位來此受訓，對於這三種運動的理論和實際，一定要作一番澈底的研究，得到深切的了解，究竟新生活運動是什麼？勞動服務應如何推行？國民經濟建設應如何發展？國民精神總動員應如何纔能夠貫澈？我們提倡這幾種運動，有的已經四五年，為什麼到現在還不能普遍認真作到，今後究竟要怎樣努力，纔能夠事半功倍，蔚成風氣？這些，大家都要切實交換研究，澈底加以檢討，尤其要能深切自反，力行自治，以身作則，刻苦倡導，來發揚自治的精神，樹立自治的基礎，以盡到我們實行主義、完成革命的任務。
以上是本團長在開學日對各位剴切的提示和殷切的期望，希望大家依照提示的要點，努力去作，人人都要不愧為一個實行三民主義的真正信徒，和澈底奉行命令的戰鬥員，來貫澈本班訓練的目的，完成我們革命的使命！


實行主義建設四川之基本要道

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第396頁，第397頁，第398頁，第399頁，第400頁，第401頁

〔第396頁〕

——中華民國二十八年十月九日主持成都各界擴大 總理紀念週講——

〔要旨〕
 一、後方同志對前方官兵與民眾所負之責任。
二、負責盡職，互助合作為推進建設實行主義之起點。
三、信仰主義實行主義，必須由行動表現，努力於事業創造。
四、革命必先革心，救人必先救己。
五、改造人心，轉移風氣，為實行主義建設四川之基本要道。
六、希望大家本此努力，共同奮鬥，鞏固民族復興的基礎，完成抗 戰建國的使命！
〔本文〕
各位同志：
今天召集我們在成都的黨政軍學各界同志暨中央軍校各官長學生到這裏來舉行 總理紀念週，我所要首先告訴各位的，就是現在前方官兵正在浴血苦戰，淪陷區內的同胞，正在受敵人殘殺蹂躪，當此抗戰劇烈，國家民族危急存亡的關頭，我們在成都的黨政軍學各界人員，大家都是革命黨的黨員，要作總理的信徒，應該如何抓住這個千載難得的時機，努力盡到我們革命的職責，來助成抗戰的勝利，解除國家的艱危和同胞的疾苦，才能對得起前方犧牲苦鬥的官兵，與淪陷區內宛轉待救的同胞，纔能夠安慰總理和一般先烈在天之靈。現在本委員長要將這個道理對各位講一講。

〔第397頁〕

  大家都知道：四川是抗戰的根據地，其實四川不僅是抗戰的根據地，還是我們中華民族復興的根據地。也就是我們革命的根據地。因此我們在四川的黨政軍學各界同志，個個都要擔當建設我們民族復興根據地的責任！我們如何纔能夠盡到這個責任？這一點在四川的各位同志，尤其是今天到場的各位同志，要特別認清，並要特別研究這裏面的道理。我們要怎樣纔能夠建設四川真正成為復興民族的根據地？就先要明白我們現在是負擔?前方數百萬官兵的成敗，和淪陷區內二萬萬同胞生死的責任。簡言之：就是今後國家的存亡，民族的生死，抗戰的成敗，都要由我們在四川的黨政軍學各界同志負起最大的責任。如果我們不能夠團結一致，不能夠互助合作，懈怠我們的工作，放棄我們的任務，精神不振作，意志不集中，那就對不起國家民族，對不起我們前方奮鬥的官兵，對不起淪陷區內呼號待援的同胞，也就是辜負了祖先所留給我們的偌大遺產，更談不上建設四川成為復興民族根據地了！所以我們要完成四川——這個抗戰革命民族復興根據地的建設，來加強前方戰鬥的力量，爭取最後的勝利，以求對得起前方數百萬浴血苦鬥的官兵，和淪陷區內二萬萬呼號待救的同胞，有一個主要的前提，就是要我們在後方的各界負責同志，人人能夠作到「負責盡職」四個字。只要我們各個人都能夠盡到他每天所應盡的職責，完成他每天所應做的工作，大家團結一致，通力合作，互相幫助，互相勉勵，無一人落後，無一事懈怠，刻苦精勤，奮鬥前進，就能夠將四川建設起來，就可以完成我們抗戰建國，復興民族的大業！尤其是「團結一致，互助合作」這一點最關緊要。要知道：只有人人能切實作到團結一致互助合作，而沒有一些散漫鬆懈，徘徊觀望，或互相推諉，互相〔第398頁〕排拒的弊病，纔能夠發揮我們工作的效能，達成我們整個的任務。也必須如此，纔能夠真正盡到我們每天所應盡的職責，成就我們每天所應做的業務！這是我們實行三民主義的基本要件，也是我們要創造事業，完成革命的唯一起點！
我們怎麼樣纔算是三民主義的信徒呢？我們不僅要切實研究三民主義，透澈瞭解三民主義，而必須要始終信仰三民主義，澈底實行三民主義，換句話說，就是要將我們對于三民主義的信仰，從行動上表現出來，要將我們革命的事業，從實際上創造出來。否則，便是空言無補，反而要敗壞革命！大家知道：自從 總理發明三民主義以來，迄今至少已有了四十多年，我們倡導實行主義也有了好多年，為什麼到現在主義還沒有實現，而國家民族弄到這樣危急存亡的地步，致使多少同胞在遭受敵人的污辱殘殺，多少官兵，要為反抗侵略而犧牲？這就是因為過去我們一般同志，沒有切實研究主義，澈底瞭解主義，更沒有認真實行主義，徒然空言號召的結果！所以我們從今以後，要建設四川以建設國家，要實現主義，完成革命，不是口說所能成功的，必定要在行動上實行出來，在生活上貫澈我們的信仰，澈始澈終，篤實踐履，不僅要使後方建設由我們手裏來完成，目前國家民族的危機由我們手裏來挽救，就是列祖列宗的歷史光榮，也必須立志由我們發揚光大；世世代代子孫的基業，更要由我們竭盡心力來創立起來。在這個生死存亡關頭，我們各級人員，不分文武上下，都應該深思猛省，自勉勉人。大家要了解三民主義，信仰三民主義，尤其要一致努力，認真實行三民主義！
大家要知道：我們國家民族雖然到了現在這樣危急存亡的關頭，但如我們轉捩有道，使主義實行，〔第399頁〕就一定可以起衰振敝，化險為夷，乘此建立一個獨立、自由、平等的新中國。而這個轉捩人心，實行主義的方法，沒有旁的，就是要我們首先從改革本身腐敗落伍的心理，以身作則，轉移風氣，改造社會作起，所謂「革命必先革心」就是這個意思。尤其我們在四川工作的一般同志，要知道我們要建設四川，建設後方革命根據地的當前急務，實在莫過於振刷人心與轉移風氣，一定要將過去凌亂散漫，自私自利甚至驕奢淫佚與頹敗腐化的惡習，澈底剷除，而提高革命的正氣，激發革命的精神，由我們黨政軍教育各界負責同志，切身作起，領導部屬學生，感動社會民眾，一致以革命革心自覺，以自救救人救社會救國家為己任，然後各種建設纔能舉其實效，三民主義纔能澈底實行。黨員守則前文所謂「國者人之積，人者心之器，國家之治亂，繫於社會之隆污，社會之隆污，繫於人心之振靡」，所謂「往古聖人誠正、修齊、治平之一貫大道，與修身為本之惟一至德，實為救國救民，救濟全世界人類之無上要義」。我們看了這幾句話，就可以知道個人心理的能否改造，社會風氣的能否改良，關係於主義能否實現與國家民族的成敗興亡是如何的重大。我們明白了這個道理，從此一定要本此自勉，並互相勉勵，作為我們立身救國的第一規誡。要造就我們全體同志同胞都成為奉行命令與實行主義的革命志士，然後纔能擔負復興根據地的責任，盡到革命的使命！
講到這裏，本委員長今天還要很鄭重的告訴各位，自從我們從事革命三十年以來，出死入生，不知經過幾多危險，更不知受過幾多艱辛，但是到現在革命建國的大業還沒有成功，這是什麼原因呢？根據我們過去三十年革命經驗，深切反省與體察的結果，纔知道：我們過去的革命工作，實在沒有從基本上〔第400頁〕做起。換言之：就是我們過去對于黨員本身的修養，沒有特別注意，一般黨員不能改革本身腐敗的心理，所以不能領導民眾，當然更談不到轉移風氣改造社會！因此本黨的革命事業，也就不能成功！所以今後我們要主義實現，建國完成，就要改造社會；要改造社會，就要改革人心；而要改革人心，就要一般革命黨員尤其各界負責同志，以身作則先從本身洗心革面除舊佈新作起，必先從本身建立起健全的革命心理，纔能夠領導民眾，感召民眾，纔能夠轉移社會的風氣，奠定革命的基礎。不然，無論我們革命同志是如何犧牲，工作是如何的努力，結果不是事倍功半，便是徒勞無功！在這個危急存亡，間不容髮的時代，我們如果再不知去腐生新，迎頭趕上，加緊努力，那就真要招致亡國滅種的危險！因此，今天在場的同志，無論黨政軍學各界，上自官長，下至部屬學生，人人都要本著這個道理，惕勵奮發，以昨死今生的精神，改革過去一切腐敗的心理，擔任起移風易俗，除舊佈新的責任；務使全國民眾，精誠感應，聞風興起。如此，國家民族纔可復興，革命事業，纔有成功的希望！尤其本校即將畢業的各位學生，你們不久就要去到軍隊服務，你們所接近所領導的都是直接捍衛國家的戰士，你如果當一個排長，就要在一排三十多人中間，努力做革心工作，假使這三十多人都能成為忠實的革命黨員，真正的革命軍人，那麼就是你精神教育的成功，也就是你殺敵立功的保障，而這種教育成功的要訣，沒有旁的，就是要我們主管長官能以身作則，將本身不良的生活習慣澈底改革，然後以身教以言教，一般部屬就沒有不效法遵行的。今後我們的部屬學生以及社會民眾精神如何，風氣如何，能否人人發揚蹈勵，振作有為，各級能否人人負責守紀，克盡職責，就完全要由我們各級主官和社會領袖負起責任。各位的責任既是如此重〔第401頁〕大，以後務必要特別警惕，奮勉努力纔好！本委員長今天並要昭告各位，我們目前暫時且不必談今後四川應有如何積極重大的建設，而要先來切切實實推行復興根據地的改革工作，這就是要振作人心，變化氣質，轉移風氣，改造社會，本委員長定當以身作則，首先做改革四川風氣的一個模範，如果此後本委員長不能盡到這個責任，不能本?今天的話身體力行，不論那一位同志，都可以大義相責，本人亦必自請以紀律相繩；但是要改革四川社會的風氣，決非一人之力所能成功，一定要我們四川全體同志，領導全體同胞一致奮起，共同努力，纔能夠達到目的！因此，本委員長亦要求我黨政軍學全體負責人員特別是今天在場的各位同志，務要深體本席反覆勸勉的一片赤誠，淬礪精神，奮發自強，努力達成改革四川民眾心理轉移四川社會風氣的任務，從而完成建設，充實國力，使前方數百萬官兵能夠早日獲得抗戰勝利，淪陷區內二萬萬同胞，能夠儘速脫離水深火熱的悲境， 總理與先烈在天之靈，可以得到安慰，這是本委員長建設四川最大的一個志願，也是對各位最重大的期望！
綜合今天所講的意義，就是我們要完成革命，必須實行三民主義；要實行三民主義，必先改革人心，轉移風氣；而改革人心轉移風氣之道，就必從各位同志改革本身的生活習慣，行動思想開始。然後纔能推動到全市全省和全國，務使整個民族煥然一新，纔算盡了民族復興根據地的責任，也可以說是盡了我們革命的責任！今天所講的話，都是平實簡易，希望各位本此努力，切實做去，人人盡到應盡的責任，人人完成應有的工作，並且互相勉勵、互相幫助，由我們本身的努力來推動四川的同胞，由四川來推動全國，如此，不但民族復興根據地可以很快的建立，就是抗戰建國的偉業，也不難在最短期內完成！


中國空軍的使命和應有的修養

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第402頁，第403頁，第404頁，第405頁，第406頁，第407頁，第408頁

〔第402頁〕

——中華民國二十八年十月十二日在成都空軍軍士學校講——

〔要旨〕
 一、說明創辦空軍軍士學校之宗旨。
二、建立空軍必先養成良好的紀律與精神。
三、全校官生要不斷學習，不斷研究，「實事求是，精益求精」。
四、革命軍人以一敵十，以少勝眾之要訣：
（一）精誠團結，協同一致。
（二）養成不怕敵人的心理。
五、認清自己的地位與責任，專心致志，奮鬥犧牲來完成神聖艱鉅的使命！
〔本文〕
 今天本校長來到學校和各位見面講話，有幾點極重要的意思要告訴各位，希望大家留心諦聽：
首先本校長要對各位講明國家創辦空軍軍士學校的宗旨。大家要知道：國家創辦本校就是要建立中國空軍的基礎！因此本校教育的任務，不僅是為國家訓練一般應臨時需要的戰鬥空軍而已，而是要造就一般健全的戰士，能作中國空軍將來的幹部，以造成中國永遠強大的空軍！所以本校對於發展中國空軍所負的使命，比航空軍官學校還覺緊要！從今以後本校教官和學生應該切實認清自己的責任和使命。要知道：我們在這個中國空軍艱苦締造的時期，來到本校受空軍幹部的訓練，就必須抱定不成功便成仁的〔第403頁〕決心，將個人一切精神、智慧、生命、自由，統統貢獻於本身的職責，貢獻於國家，即令將來我們個人為國家，為主義而犧牲了，我們的精神和事業，將永遠遺留下去，足為後來同學同志的楷模，為中國空軍奠定光榮的基礎；大家都要有此決心與抱負，纔不愧為本校的學生，纔不愧為中國空軍的幹部！

本校的使命既如此重大，今後的訓練就要格外注重培養良好的紀律與精神，因為紀律與精神是建立空軍的先決條件！此一條件如不能作到，則中國空軍根本無從建立起來！大家要知道：一般技術的高下與學問的深淺，因為各人的聰明才智，天賦有所不同，所以不能怎麼過分勉強；但是一個團體的紀律和精神，只要各個人都能時刻留心，時刻振作，就可以作到盡善盡美的境地！而且凡事如能不違反紀律，按步就班，踏實作去，則精神用到無論什麼難的學問技術，也都可以學好！所以我們現在不怕沒有技術頂好的空軍，而是怕一般空軍人員行動不守紀律，精神萎靡頹唐，以致不能在此創始時期，為中國空軍奠定良好的基礎！因此各位務要認定：發揚空軍紀律，與培養空軍精神，是今後本校教育與整個空軍成敗之最大關鍵！大家務必要特別注意作到纔好！各位還要知道：我所謂紀律，又不僅是指軍風紀而言，因為空軍是最科學最進步的現代化軍隊，所以他的紀律格外要嚴格，精神格外要健全，從我們個人日常生活的飲食起居行動作息以及一切細微末節，都要遵守一定的紀律和軍紀，尤其是對於飛機的仔細檢查與周密愛護，更要視為我們空軍紀律最重要的一部份，一時一刻都不能怠忽違反！對於這種基本紀律的遵守，必須養成了習慣，然後纔能夠進而發揚我們空軍最高尚的戰鬥紀律！所以今後本校全體官生，人人都要以嚴守紀律，修養精神自勉，以為個人學術技能奠立一個穩實的基礎，為中國空軍樹立一個永遠〔第404頁〕的規範！這是本校長今天首先要大家切實作到的一點。
至於講到我們在校求學，最要注意的就是要「實事求是，精益求精。」我們作了軍人——尤其是空軍——對於這兩句話務要時時體念，徹底作到，要知道：我們中國與日本同時創辦海軍，日本的海軍現在立於世界一等強國的地位；而我們的海軍竟至一蹶不振，到現在簡直要重立基礎！根本原因就是我們不能「實事求是，精益求精」！陸軍也是如此，人家的陸軍越練越精，越練越強；而我們越練越退步，越腐敗！如果不是本黨當初創辦黃埔軍官學校，恐怕現在亦難免走上海軍同樣的命運；至於空軍，現在還在創辦的時期，其前途成敗興衰，可以說完全取決於現在一般空軍幹部和各位將來要作空軍幹部的學生的身上！所以各位在校求學，務要以維精維實的精神，來求學術技能的進步，將來出去服務，更要本此精神，以求中國空軍的充實和發展！各位要知道：空軍的地位在國防上比陸海軍還要重要！近年來我們提倡「空軍救國」，我們常常聽到「無空防即無國防」的口號！這就是說我們要抗戰必勝建國必成，一定要將空軍建立起來！並要使一般陸海軍軍人，都能瞭解空軍的技術和戰術，然後纔能取協同動作，達成各兵種聯合作戰的任務！所以我們要作一個真正現代的軍人，作一個救國家，救民族，實行主義的軍人，就必須人人都有空軍的常識和精神，人人都瞭解空軍的技術和戰術！如此，纔能使中國的軍備真正能迎頭趕上，與世界強國並駕齊驅！而我們一般空軍人員對此所負的責任格外重大！你們來到本校求學，就要徹底認清空軍的地位和責任！在這求學的時代，無論操練學術技能，都要實事求是，精益求精，而一般教職員更要孜孜不輟，循循善誘，以求日異月新的進步！切不好以為自己有了一點知識學問和〔第405頁〕技能，就心滿意足，更不再去學習、再去研究！須知即是陸軍海軍亦要經過若干年日積月累的工夫，纔能獲得相當的成效；何況空軍是最科學化的東西，更要不斷的學習、研究，纔不致於落伍！如果剛剛得了一點基本常識和技術就沾沾自喜，自以為即此已足，那就根本沒有成功的希望！我常說：我們中國人的聰明才智，本是世界上最優秀的；只可惜對於一切學問技術和事業，總是「淺嘗輒止」，或「一得自滿」，不肯繼續研究，以求不斷進步，所以弄到後來什麼事都不能成功！要知道：科學的精神，真是如古人所說「苟日新，日日新，又日新」，今天學會了這一點，明天又有了新的發明，後天更有新的進步，如果有一天不努力，就要落後，所以一定要「鍥而不捨」，「精益求精」，纔能夠與時俱進，日新又新。尤其須知空軍既是科學化程度最高的軍事學問，所以其內容比陸海軍更複雜，技術更精進無已；陸海軍的進步還可以劃分階段，——或一年二年一小進步，或十年八年一大進步；——而空軍在目前科學昌明，列強軍備強烈競爭之下，可以說天天在突飛猛進，學會今天所有的一切，明天人家又發明了新的東西！所以學空軍第一要知道「學無止境」，真是要「日新，又新」，時時虛心研究學習，絕對不要故步自封，一得自滿！現在我們的空軍雖然數量還少，但如能憑現有的基礎，在學術和技能上實事求是，精益求精，先求質的充實，漸求量的擴充，也不難很快的達到我們建設強大空軍的目的！
講到這裏，我再要提起大家的注意；就是我剛纔所說的愛護飛機與珍惜器材的紀律，大家務必要特別注意作到！因為現在我們的飛機大多是從外國購入，真是來處不易，所以無論什麼零件都要特別的愛惜，保護，不要使他損壞，壞了要馬上修好。管理飛機不論兩人或五人一架，都要當作自己一人單獨負〔第406頁〕責，時時刻刻都要操心！尤其是飛行人員起飛以前或下機以後，一定要將全部機件，切實檢查一番，不能有絲毫怠忽！如果稍一不慎，不僅飛機損毀，就是個人生命亦將發生意外危險！所以飛行員與飛機簡直是相依為命！我們要愛護自己的生命，必先要愛護自己的飛機，要養成珍重飛機如同珍重自己的生命一樣的習慣，時時照顧愛惜，惟恐有一點損傷毀壞！如此兢兢業業，小心謹慎，纔能作中國的空軍！以後各位官長務要督促學生，依照我這一段話，切實作到，一架飛機要當作兩架用，一個零件要當作兩個用，然後一個空軍能發揮兩個空軍的力量，如此按步就班，不斷改進，纔能完成我們建設空軍的任務！上面已經告訴大家，我們的飛機大都是從外國買來的，這是因為我們是工業落後的國家，一切空軍需要的器材，尚不能儘量自己製造！我們在這種劣勢的物質條件之下，要建立空軍，一方面固然要儘量設法從物質上來補充改良，而最重要的還是發揮我們革命軍人以一敵十，以少勝眾的精神力量，來戰勝敵軍優勢的物質條件！要達到這個目的，第一個要訣就是要我們全體空軍人員，真正能作到精誠團結，協同一致，將我們的戰鬥力量，發展到最高最大的程度！這就是我們革命軍克敵制勝的要素，也就是我們的最高戰術，陸海軍要如此，空軍尤然！所以今後本校各位官長學生，彼此之間務要親愛精誠，團結一體；尤其到了戰場上更是要共患難，同生死，有功相讓，遇危相救！須知我們作戰如果見到敵機，就不顧自己的隊伍倉皇逃遁，一定要被敵人各個擊破，就無異自取滅亡！你們一般官長要時時把這個道理告訴學生，勉勵學生，一旦臨陣決戰，如果發現我們戰友的飛機遭受敵人攻擊，這個時候，不管情況如何危險，不管有無其他友軍，我這一架飛機一定要不顧一切，挺身相救！萬一友軍的飛機被敵人擊中，〔第407頁〕我們更要志切同仇，務使敵人也不得生還，然後纔能為殉難的同志復仇雪恨！我們有了這樣協同一致的精神，纔能達到我們革命空軍以一敵十，以少勝眾的目的！
第二個要訣是要養成不怕敵人的心理。我們作戰武器固然要精，技術固然要好，而最重要的還是要有不怕敵人的心理。臨到決戰的時候，你不怕敵人，敵人就一定怕你；即或武器稍微差次一些，但只要你能不顧一切，奮勇直前，臨陣自然先聲奪人，得心應手！反之，如果心懷恐懼，見到敵人就色撓目逃，心神慌亂，那末，無論武器如何精良，技術如何高明，都要無法施展出來！所以不怕敵人的心理是我們革命軍以一敵十，以少勝眾的第二個要訣。而為各位將來要耀武長空，制勝強敵，首先要修養到的！
最後，你們還要知道：我們這些飛機，這個機場，房屋，以及我們所吃、所穿、所用的東西樣樣都是用同胞的血汗金錢購買而來的！一般勞苦的同胞，他們那裏住過這樣高大的房屋，那裏穿過這樣暖適的服裝，但是他們寧願節衣縮食，甚至挨饑受凍，把辛苦的蓄積捐獻政府來建設空軍，這是什麼道理？這就是他們希望我們空軍人員真正能夠擔負起救國、救民、救人救世的責任！我們要能夠盡到這個責任，纔對得起一般毀家抒難熱誠愛國的同胞！如果醉生夢死，連自己吃的穿的，以及一切用的東西都不知從那裏來的，以為是我們應該的享受，對於飛機隨隨便便不知道珍重愛惜，這就是完全沒有良心！不僅不能作一個空軍軍人，而且根本不配作人！你們一般學生特別應該知道這個道理，我們現在真是受著民脂民膏的供養，就要立定志向，為解除國難，拯救同胞而努力！如此，我們生不愧為頂天立地的軍人，死能有千古不朽的名譽，連自己的家庭父母都有無限的光榮！所以你們既作了本校的學生，學為國家第〔第408頁〕一等榮譽的軍人，這就是得到了一個成功立業的憑藉，是你們千載一時難得的機會！從此就格外要認清自己的地位和責任，抱定犧牲一己的決心，專心致志為國家盡忠，為民族盡孝！旁的一切問題，都不必去顧慮。要知道：你們的生命就是學校的生命，也就是國家的生命；你們的家庭父母，就是空軍的家庭父母；空軍的家庭父母，不會沒有人管的！你們如果為國犧牲了，自有航空委員會替你們完全負責！所以我們作了空軍軍人，生有光榮，死能不朽，家庭父母都有所寄托，這真正是人生最難得的機會！大家千萬不要自暴自棄，而要格外黽勉奮發，虛心向學。對於體格務要認真鍛鍊，對於一切學問技能，務要精勤練習，更要嚴守空軍的紀律，愛護我們空軍的名譽，大家以同甘苦，共患難的精神，來切磋琢磨，互助共進，以求完成我們的學業，將來更要本共榮辱同生死的決心，來達成我們建軍禦侮的使命！如此，纔不愧為本校的學生，纔不愧為中國空軍的幹部！


川政建設要旨

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第409頁，第410頁，第411頁，第412頁，第413頁，第414頁，第415頁，第416頁，第417頁，第418頁，第419頁

〔第409頁〕

——中華民國二十八年十月十六日出席四川省黨部 總理紀念週講——

〔要旨〕
 一、略述本人到蓉兩週觀察之所得。
二、黨政軍教育各界人員今後應共同一致，分工合作，川政始能有成。
三、說明施政要旨。
四、說明施政方法。
五、積極籌備地方自治，厲行保甲制度。
六、應獎進士紳，協助政令推行。
七、完成民眾組織，其訓練與宣傳，應以教育機關為中心。
八、財政建設之要項，在調劑金融，開發經濟，整頓賦稅，平均負擔。
九、用人的原則和保障公務員之重要。
十、希望大家依照本席的意旨，共同一致，奮鬥前進，完成川政建設，盡到革命的使命！
〔本文〕
 今天要將本委員長此次來到成都兩週以來所見到的情形，和以後我們黨政軍教育各機關辦事應該注意的要項，對各位說一說。
上一週我到各機關聽得各位的報告，對於本省黨，政，軍，教育各方面過去和現在的情況，已經知道一個大概，一般的情形，可以說大體都很好，沒有什麼很大的缺點！我常說：我們中國人的聰明才智〔第410頁〕，比起世界那一個強國的國民都不會差，不僅各位負責同志和社會上一般知識份子，都有優良的才能，就是我們全體國民都是有很好的智慧和能力，可以擔當事業，而且也很容易得到成績，但有最重要的一點，大家應該特別注意的，就是我們黨政軍教育各機關負責同志，一定要共同一致，通力合作，而不好彼此摩擦，互相詆毀。現在一般同志最不好的一點，就是不能通力合作，彼此都要說別人的不好，我們如果不到成都，而在外面，就只聽到說成都不好，其實一到成都來看，情形並不如此！所以我們今後一定要戒除疑謗紛擾的心理，發揮通力合作的精神，要彼此互助策進，以求獲得比現在更好的成績。根據這兩周的考察，我看各機關辦事，最有成績的就是軍管區司令部，他最好的一點，就是能研究——能隨時找出所管業務的缺點和弊病，加以研究改良，並且能容納各方面意見，作為自己的借鏡。即如前此國民參政會川康視察報告，對於四川辦理兵役，提出許多意見，他們都能容納研究，分別採擇施行，所以這半年來，辦理特別有成績，以後我們無論大小機關，各級公務人員尤其是負責主官，一定遇事要注重研究，並要虛心誠意，周諮博訪，容納各方客觀的意見，以期獲得集思廣益的效果！大家要知道：現在是科學時代，一切辦事，都要本著科學精神，運用科學方法，亦就是要切實遵循分工合作的原則，講求互助與連繁，尤其要虛心誠意，遇事研究，要知所謂科學，無一事不要研究，也無一天不要研究，不要進步的。我們中國從亡清以來，一般機關辦事，以為只要因循故習，沿例奉行就算，凡事不必研究，如此，一切事業當然不能進步，不能進步，就要退步！今後我們一定要澈底改革這種心理和積習，無論辦理大小事情，都要肯用腦筋，精心研究，研究好了，就要實行。尤其要時刻注意找出自己的毛病，研究〔第411頁〕改進的辦法，一切事總要實事求是，精益求精，以求日新月異，不斷推進。如此，我們的機關，纔能夠成為一個真正現在時代辦事的新機關，這是我今天就觀察所得首先要提起大家注意的第一點。
第二，要講到我們以後更新的辦法。我們要講求以後的辦法，就要研究我們以前的辦法是怎樣？為什麼不能發生效果？我想：我們今天在場的各位主官同志，大家都有超乎尋常一般人的能力，也有很多很好的經驗，但是過去我們的能力和經驗，不能盡量發揮出來，一切辦事效能，不能達到我們的預期，其中最主要的一個原因，就是我剛才所說的大家不能共同一致，通力合作。因此，我們以後一切要有辦法，要能將四川從此真正建設起來，沒有旁的妙訣，最根本最重要也是最容易作到的一點，就是要我們黨政軍教育各部份同志，大家從此積極振作起來，真真實實作到共同一致，分工合作，如此，就可以發揮我們革命的力量，成就革命的事業！要知道：我們從前的毛病，就是黨政軍教育各界同志不能切實合作，而且彼此發生意見，互相攻訐，這樣一來，就是平時好的朋友，都要疏離，好的同志，都要變壞，一切事情不僅不能辦好，而且根本不能推動。我們以後一切要有辦法，要求進步，首先要求大家切實作到一致合作，以後再不好分彼此，懷成見，尤其要重紀綱，守秩序，負責任，忠職守，不好各圖自便，不顧大體。要知道：我們各界負責同志，如果仍和從前一樣，不能真正合作，那什麼事情都辦不了，不僅四川一省不能建設起來，整個國家亦將因四川建設之失敗，而陷於危亡！那我們就不僅成了四川一省的罪人，而且成了全國的罪人！反之，大家如果從此依照我今天所說的話，一致作到，竭盡我們的聰明才智，發揮我們的精神和力量，將四川真真實實建設起來，從而促成抗戰的勝利，和建國的成功，那末〔第412頁〕，造成四川在歷史上這樣偉大的功績的，不是他人，就是我們今天在座的同志！我們生在這個偉大的時代，獲得這個千載難逢的機會，又有了這樣一個成功立業的大好基礎，如果還不知奮發努力，那真是太對不起自己了。本席以後無論在成都與否，一定要集中我一部份的時間和精力用在四川黨政軍教育各種事業之上，務求各種事業進步與四川建設完成，希望各位黨政軍教負責同志一致興起，共同努力，來達成本委員長懇切的期望！
第三，要講到我們今後的施政要旨。自從本委員長奉命兼理川省主席，各位同志同胞多以為本席此來，一定可以蠲免錢糧，減輕負擔，揆之常情，這也是大家對於本席所應有的一種期望；但本席卻不以此期望於各位同志同胞，本席此來確定施政要旨，決不在予川民以小恩小惠，如減徵田賦之類；而是要使川省政治得到真正的進步，川省同胞，獲得真正的福利。關於減輕田賦，這件事要作，本亦容易，即令減徵若干，政府每年短收幾百萬，就我們整個國家的財力來說，也不是別無他法挹注的，但我認為即使作到這一點，並非即可解除川民的痛苦，我們今後施政方針，應該務其大者遠者，而且要腳踏實地，先其所急，決不在敷衍表面，本席亦決不肯作沽名釣譽之事。本席此來，抱定志願，一定要為四川除大害祛大毒。如果放?當前的大害大毒不除，無論怎樣減輕錢糧，施行小惠，都不足以救我們四川的同胞。四川的大害就是盜匪；四川的大毒就是鴉片，嗎啡。我們如果真正要為四川同胞解除痛苦，增進福利，就首先要澈底剷除這個大毒與大害。本席今特明白宣示，今後我們一定要集中全力，不顧一切，澈底做到這個禁煙禁毒的工作。也許有人以為本席此來，既不施川民以恩惠，而要厲行禁毒禁煙，不免要使〔第413頁〕若干人，心懷怨望；但本席決不避勞怨，決不畏艱難，而惟願我全省同志同胞，明大義，知大道，視鴉片為敗壞廉恥道德與社會風氣的惡毒，視嗎啡白面等為摧殘同胞身心，斫喪國家元氣的大禍，從此要根本戒絕，澈底剷除，以求變化國民氣質，轉移社會風氣，發揚國民道德，解除民眾痛苦。因此，今後凡我黨政軍教育紳耆各界人士如能盡忠職責，幫助我完成這項工作的，就是我們革命的同志，反之，如果有那一個違反我這個意旨，妨礙禁政推行的，無論何人，政府必執法以繩，不稍寬假！希望各位同志，從此立定志向，依照這個方針，一致協力，來盡到我們的職責！我們六年禁絕計劃，本來到明年年底，就該完成，但我們便須加緊進行，提早禁絕，如果我們大家能負起責任，積極推動，我相信到明年三月，四川煙毒就可以一律禁絕。我們應該不顧一切困難，必須實幹硬幹到底，總期及早成功，以副國民的望期！至於各縣潛伏的盜匪，其擾亂社會秩序，阻礙建設進行，尤其使同胞痛苦，將士寒心，希望我軍政負責同志，動員政治力量，督率各地駐軍，協力清剿，務盼能在三月或半年之內，完全肅清，要知道：我們在四川駐有如許軍隊，如果連此區區盜匪，都不能剿滅，如何對得起困苦的同胞，更如何對得起前方的官兵！總之，本席此來，所要求各位同志的，首先就是要禁絕煙毒，肅清匪患，這兩件事必須大家一致黽勉，竭全力以求其實現。
第四，要講我們的施政方法，講到施政的方法，不外厲行「管」「教」「養」「衛」四件事。我們要政治建設起來。就是要實行管教養衛，亦就是要管得合理，教得有效，養得圓滿，衛得安全。本來這四件事是要兼施並行，同等注重，但在實行的步驟上，也有先後緩急之分，使能切合實際，發揮事半功〔第414頁〕倍的效果，我們今後施政方法應該先重管教，次及養衛。又如我們現在辦自治，健全保甲，必先要組織民眾，訓練民眾，這就是要先重管教的功夫；推而至於民財教建無論那一部門的設施，都是先要注重如何管理，如何訓練，如何考核，將管教事項做好，將管教的功效，推及於最下一層的組織和個人，然後才能發揮管教養衛的效能，獲得事業的成功！我們要辦理政治，不是隨便那一個人沒有學問沒有研究就可以作好的，一定先要將管教的重要以及如何管如何教的方法和要訣研究明白，有了這種學問和本能，再按照實際情況分別步驟先後，健全組織，訓練人才，纔能夠推進一切事業。政治建設，纔有希望！自從民國二十年本席倡導管教養衛的運動以來，到現在那一省都還沒有作出怎樣好的成績，都沒有依照三民主義的政治作到，這與其說是一般負責同志不努力，毋寧說是他們努力不得其道，即是對於任何一件新的事業，事先無準備，無研究，也沒有人才，沒有基礎，隨便拿來即辦，如此，當然不能發生功效！我們今後無論民財教建或保安設施，一定要分別輕重緩急，先求樹立基礎，充實準備，簡切言之，就是要先將管教的工作，做到盡善盡美，能夠管教盡善，養衛自然沒有問題。而尤其管教須及於基層組織一點，最為重要，凡事基層組織健全，全體機構纔能夠健全，纔說得到綜覈名實，纔能夠實事求是，克底於成。這一段話是說明施政方法，希望各位特別研究，實行！
第五，我剛纔講到今後省政設施要有基礎，還不過就部份的政事來說，若就整個政治建設來看，今後我們如要實現真正三民主義的新政治，就必先建設政治的基礎。這個政治建設的基礎是什麼？就是要實行本委員長年來的主張，積極推進地方自治，勵行保甲制度。必須地方自治辦理完成，保甲組織健全〔第415頁〕，然後纔能夠實行三民主義，完成革命事業。所以本席現在特預定明年三月，全省各縣，一律要依照中央所頒縣各級組織綱要，開始施行地方自治，與保甲制度。而在此最近半年之內，各位就要努力於籌備工作，如調查研究、設計、立案、訓練人才，積極宣傳等都要立即籌劃進行，我相信有了半年的時間，一切準備事項，一定可以辦理完成。但這些並非專屬民政廳的事務，不僅要由民政廳積極努力辦理，而且要由我們黨、政、軍、教育各界負責同志各盡其職，各竭其能，共同一致去作，我們一定要將四川各縣地方自治與保甲辦好，基礎鞏固，然後纔能夠建設四川成為復興民族的根據地，纔能由此一省發動全國，一致實行三民主義，來完成抗戰建國大業！
第六，以上所講積極的籌備自治，厲行保甲，和消極的禁煙剿匪，祛除毒害，以及其他一切地方應興應革事宜，一方面固然要由我們黨政軍教育各界負責同志通力合作，認真推動；一方面還要聯合地方士紳，發動民眾力量，共同進行。古人所謂「十室之邑必有忠信」，所謂「借一方之良，鋤一方之莠」，這都是辦理地方政事的要訣，四川各地本有許多賢明的士紳，在地方有聲望有能力，只因政府沒有加以識拔和鼓勵，以致他們對地方對國家不能有所貢獻，也還有許多不良的劣紳，我們也沒有將他們取締，致使作奸犯科阻撓政令，這樣邪正不分，薰蕕同器，當然地方弄得紛亂，同胞受盡困苦！今後我們無論到那一區那一縣，對於當地紳士，一定要盡心考察，分別誰是正紳，誰是劣紳，應該推重的加以推重，應該屏斥的加以屏斥，要能夠激濁揚清，纔能夠興利除弊，我們要建設自治，整理保甲，要從此作起；我們要祛除毒害，解除民困，也要能得地方紳士的助力。今後大家一定要本著我這個意旨去辦，並要〔第416頁〕懇切勸告一般士紳，今後對於戒絕煙賭，協助清剿，都應該共同負責，人人都要以領導社會改革惡習，建設四川復興民族為己任！
講到這裏，關於戒賭這一件事，我還要特別提起大家注意，我來到成都兩星期，曾經聽得說我們黨政軍教育各界同志，還不免有偶然賭博的，這在當事者或者以為逢場作戲，亦無所謂，但風聲所播，就可使一般民眾感覺到異常失望！我希望我們一般同志尤其是主管長官切不可視此為無關緊要的小事，要知道：賭博對於我們民族心理與復興前途，比什麼影響還大！外國人常對我說：中國人賭博惡習如不戒除，民族就不能復興起來！這句話實在有深切的道理，賭博不僅是浪費金錢，廢棄正業，傾家蕩產，貽害個人，而且將有用的精神和時間，任意消磨，弄得志氣消沈，廉恥道喪，其影響民族心理，斫喪民族精神，實不在煙毒之下，今後我們一定要想盡種種方法，革除賭博惡習，尤其我們一般公務人員與一般黨員，格外要自覺自重，潔身自好，務必以身作則，風動社會；達到完全戒絕的目的。
第七、對於民眾組織方面，我還有一點重要的意見，也要和各位說一說，我以為今後社會民眾之組織，除保甲以外，應先將各行各業民眾團體，從速成立，這是黨部同志所應負的責任！但關於訓練宣傳，皆應以教育機關作中心，督導教育人員與學生切實負責推動，尤應注重於茶館、劇場、公園、酒館，乘民眾會集的時候，派員講演宣傳，增進他們對於主義的認識與信仰，告訴他們作現代公民應有之常識與智能，尤應指導他們實行新生活運動，和勞動服務運動，對於國民精神總動員，亦應特別注重實行，在每次國民月會後之第一星期日，各校教職員學生均應出動，劃定區域，教導民眾實行精神總動員綱領〔第417頁〕，尤以衛生與禮節為最重要。
第八、還要講到今後財政建設應注重的要項。大家都知道：四川地廣人眾，物產豐饒，為全國最富足之一省，如能盡量生產開發，像外國一樣的來經營，則其物力之雄厚，直不啻歐洲一強國，但為什麼現在川省財政經濟如此不進步呢？其中原因雖然很多，但最主要的一個原因，就是由於我們過去經營不得其道。大學上說：「有人此有土，有土此有財，有財此有用」，又說「生財有大道，生之者眾，食之者寡，為之者疾，用之者舒，則財恆足矣」。這是我們中國古人發明遺傳下來的最可寶貴的財政經濟原理。我們因為不能運用這些寶貴的原理，所以雖有得天獨厚的物質條件和優越基礎，也弄得貧乏不堪，今後一定要注重於開闢地利，增進生產，調劑金融，發達經濟。至於賦稅之整理，征收之改良，固在清除積弊，杜絕中飽，清釐地籍，改定科則，但最要作到的一個原則，就是要求負擔平均，勞逸平均，古人說：「不患寡，而患不均」，這一句話實在含有至理。我們現在要整理四川財政，就是要依照這個「平均」兩個字去作，就可以增加收入，減輕負擔。不必格外減征免稅，己可為人民造很多福利。各位認真實施的時候，也許不免感覺多少困難與阻力，但只要大家切實遵照本席的意旨，按照平均的原則，大公無私的作去，我想無論什麼困難，都可以打破他。也沒有那一個人會來違抗的！但要我們黨政軍學各界負責同志，自己先能以身作則，不要忘記我們也是國民一份子，就要奉公守法盡到國民所應盡的義務；如再就革命的大義來說，我們革命就是要從本身起頭，因此我們作了革命黨員和革命軍人，一定要打破過去封建的思想，剷除官僚自私的心理，不僅要能知道這個革命的大道，並且要說到作到，拿實事實〔第418頁〕行昭信於大眾。這樣，纔能夠整躬率物，轉移風氣，纔不僅可以達到整理財政的目的，且更能發揚革命的精神，完成復興根據地的建設！
第九點，要對各位講明的，就是政治上用人的問題。今後本省無論黨政軍教育各種事業，要求進步發展，特別要注重用人，凡事如任用得人，就可以成功，否則必難免失敗！這是政治建設成敗興廢之所繫，大家不可不格外注意！關於這個問題，我今天可以簡要具體的提示各位幾個要點，就是要「用人惟才，專其責成，並要就地取才，祛除派別，尤應注重訓練，嚴行甄別，保障守法盡職之公務人員。」這幾句話，我上次在省府講演已和大家說過，今後用人，只求其有才學有經驗，有操守，而不問派別，不分彼此。對于各級人員，要設法使能盡量貢獻其所長，凡是在他職責範圍以內的事務，即交他專責辦理，主官指導監督，只要按時驗其考成，不必事事過於束縛，這樣，必可提高公務員自動負責的精神，增進一般業務的工作效能！至於守法盡職之公務人員保障一點，以後尤應特別注意！從前的缺點，凡遇省府主席換人，其下一般部屬員吏，不問其過去成績如何，與業務的關係如何，多半隨同調換，以致事業因人而中斷，政治不能上軌！現在各省大體已經改進，無論主席廳長人選如何變動，而各機關一般公務人員祗要沒有過失或其他不稱職的缺點，都一律予以保障；使能久於其任，盡其所能，這就是一個大進步！我們今後從省府起，以至各區各縣，都要實行保障公務人員，尤其主管長官對于各級部屬，要注重訓練與考核，這與用人惟才，保障賢能，同是我們辦事成功最要的方法，希望各位特別注意作到！
以上關於我們今後施政要旨和方法，以及省政建設應注重各點，大體已經說明。「為政不在多言」〔第419頁〕，本席所要求於大家作到的，犖犖大端，略盡於此，但最後還要再三提起大家注意的，就是我們今後要建設四川成為復興民族的根據地，根本要圖，還是在改進人心，轉移風氣，因此，我今天要求各位牢記力行四句話，就是今後我們一定要使川省同胞，人人明禮義，知廉恥，要求黨政軍教育各界同志，人人負責任，守紀律，上下一致，共同一體來造成四川為一明禮義，知廉恥，負責任，守紀律之模範省。如此才能推進各種事業的建設，盡到復興根據地的責任。希望各位切實依照我這個意旨，奮發努力，貫澈到底，本席一定與各位同生死共患難，並與我川省同胞共禍福，同榮辱，切盼大家共同一致。勇往邁進，來達到我們的任務，完成革命的使命！
編者按：蔣公於本月三日抵達成都，就任四川省政府主席兼職。


第二次南嶽軍事會議訓詞

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第420頁，第421頁，第422頁，第423頁，第424頁，第425頁，第426頁，第427頁

〔第420頁〕

——中華民國二十八年十月二十九日在南嶽軍事會議講——

〔要旨〕
 一、國際外交情勢概述。
二、湘北戰勝及於國際觀聽與國內人心之影響。
三、敵勢之就衰與我國後期抗戰應有之戰略。
四、長期抗戰之根本方策。
五、勝利與成功之基本要道。
   六、希望大家再接再厲，加緊奮鬥，光大已得的勝利，完成抗戰的使命！
〔本文〕
 這次江南戰場各戰區黨政軍聯席會議，經過良好，結果圓滿，對於今後工作進行的具體辦法，大會已有決定，本委員長對大會所要說的話，亦已告訴白主任轉告大家，今天不必贅述。但一年來未與各位見面，此來特和大家會晤，乘這個機會將最近國際外交情勢和我們以後作戰的戰略，對各位扼要說明。
自從月初湘北戰爭以來，我國抗戰局勢，已臨到勝利的一個大轉機，國際外交形勢，亦隨之一天一天好轉。就最近十天內所表現的事實，最值得我們注意的，就是美國對中日的態度，已有極明確的表示。第一件事就是本月十九日美國駐日大使格魯在東京日美協會歡宴席上，對敵國朝野知名人士發表其歷〔第421頁〕史上有名的演說，各報先刊登其要點，後露佈其全文，各位諒已看到，其中對日本軍閥明確指斥，最厲害的一節，就是說明他回國休假之半年中，在各地所見美國一般民眾對日本的觀感，他說美國政府與人民對日軍在華野蠻殘暴的行動，一致表示憤慨，對於美國僑民受日軍侮辱排斥，美國權益受日軍摧殘損害，一致表示憤慨！而對日閥所謂「建立東亞新秩序」，美國絕對不受欺騙，深知日本詭謀所在，無非要想驅逐歐美各國在東亞的勢力，因之其朝野人士尤表一致之反對，格魯大使根據此種事實和情況，昭告敵國政府與人民，很明白的說出日本此種政策與行動，如不即時改變，則美日關係，必至江河日下，將有不可收拾之一日，他這篇演說發表以後，明示美國對遠東的政策，已更堅定其維護公理正義的立場。第二件事就是前幾天敵軍主使上海偽組織警察侵入越界築路區與工部局巡警衝突事件，美國務卿赫爾於事起之當日，特發表談話，對日本企圖改變上海租界現狀，表示堅決反對；同時宣稱美國在上海及遠東的駐軍決不撤退，這一個強硬的表示，更予侵華日閥以一大打擊；在此後三個月中本來是已廢棄的美日商約是否續訂的關鍵，依格魯大使所表示，如果日本現行政策與態度不予改變，不僅美日新約無從談判，美國對日本政策推行之結果，將有不能容忍之一日。所以在此後三個月當中，乃是遠東局勢轉變之最大關鍵。我們現在可以看出，無論歐戰形勢如何演進，無論美國國內對歐戰之政策尚有多少歧異未能決定，但其對遠東的政策，不論政府黨與反對黨已完全趨於一致，美國已明白表示，不直日閥之所為，而要求改變他在東亞大陸之政策與行動，這實在是國際外交形勢的好轉，關係於我抗戰前途最大的一件事，也就是我國兩年又三月的抗戰，尤其是自去年此時武漢撤退迄今我國軍民犧牲奮鬥所得的結果。預〔第422頁〕料此後三個月中，國際外交必有更利於我之大進步，可以斷言。
其次，講到蘇俄的外交情形。蘇俄對歐戰的態度，現在仍和從前一樣，沒有什麼變更，他在此歐戰初期，不願參加任何一方作戰，而要保持其中立地位，俾可獲很大的利益，這是顯而易見的。但自英法土互助協定簽字以後，蘇俄要求土耳其封鎖黑海海口，已告失敗；土耳其此種決定，使蘇俄對芬蘭態度不得不趨於和緩，蘇芬關係和緩了，於歐洲局勢當然有重大的影響。此後如何演變，固難預測，但蘇俄對歐局的重視，則可斷言。我們所應該注意的，就是蘇俄對遠東的政策，至今仍守定原有立場，沒有什麼變更，雖然在表面上他是要拿全力注重歐洲，但實際上他對遠東方面的警戒，絲毫沒有放鬆。根據最近的情形，日本漸對蘇俄讓步，頗想對俄妥協，此不僅諾門坎之停戰協定為一明顯之事實，就是他在東三省的負責將領，也亟於希望對蘇和緩，以求告一段落。而在蘇俄方面，雖然在蘇芬關係緊張時，也許有緩和日本的意向，然到現在，他在波羅的海的霸權，已經形成，在東南歐方面，這次英法土互助公約中聲明，已有規定，土耳其決不參加因履行盟約而致引起之任何蘇土間的戰爭，他也可以安心無憂，在此情況之下，蘇俄對於日本，實無讓步妥協之必要，且因西方安全無慮，轉可集中力量於遠東，對日施以壓力，採取更強硬的態度，這都可從最近蘇俄對我國與對日本之態度表示，概見一斑！
根據上面所說，與遠東利害關係最切而實力最大的美俄兩國，對中日戰爭的政策趨向，既有明確之表示，其他英法兩國，此後亦必能堅定其一貫的立場，共謀壓制侵略暴力，亦為必然的趨勢。所以國際外交形勢，實在是一天一天顯明進步，足以助成我抗戰的勝利，而策進東亞之安全與和平。但大家要知〔第423頁〕道：我們要求得國家獨立與民族解放，一切要求之於本身。如果我們本身健全充實，一切黨務政治軍事經濟等，都能及時進步，使前方抗戰能歷久彌堅，著著勝利，則外交情勢好轉，固然有利於我，即令不然，我們亦能獨立抗戰，自力圖強。反之，如果我們自身不健全，抗戰無進步，無論國際外交會不會好轉，即令好轉，我們亦不能獲得如何大的利益，這是一定的道理。即如此次湘北戰爭以前，國際形勢一時極為沈默，那時候蘇俄進軍波蘭，不久又與日本簽訂諾門坎停戰協定，英法以歐戰發生，無暇顧及遠東，美國對遠東的態度，亦無明確之表示，國際人士關心我國抗戰的，都替我們擔憂，而我們國內一般知識分子心理多不免動搖，以為局勢演變至此，前途不曉得如何危險！當時我對他們解說，無論日俄停戰或蘇俄進軍波蘭，與我國抗戰並沒有什麼妨礙，而且我們抗戰，始終是靠自己努力，只要我們自身能持久抗戰，愈戰愈強，國際形勢，只有??好轉。但無論如何告勉，他們的心理總是不免動搖。後來湘北打了勝仗，捷電傳出，大家心理為之一變，國際上的觀感，也就煥然一新，對我們另眼相看。尤其是美國亦於此時對日本表示其明確之態度，一般心理，極感興奮。我們國民的信心格外堅定，與上月底的情形，可以說是完全兩樣。由此可知我們一切事全靠自己努力，尤其要靠我前方將士與黨政負責同志能隨時完成任務，獲得勝利，纔可以振作人心，增加信念，達到抗戰建國的目的。我前方同志努力與否，以及努力有無成效，關係於國家民族前途，如此重大，今後各位必須確實認識，為民前鋒，為國干城，非我莫屬，必須戒慎恐懼，加緊奮鬥，不斷造成勝利的光榮，以貫徹抗戰的使命！本委員長此次來到南嶽所要特別勗勉大家，希望大家切實作到的，這是最主要的一點。

〔第424頁〕

  這次湘北戰勝以後，一般國民知識份子的心理以及國際人士對於我國抗戰之觀感，固然是前怯後堅，完全不同，恰成為正反兩面之轉變，但是敵人——日本帝國主義者心理與精神上所受之打擊，更為重大，更值得我們留心！自此次湘北戰役後，敵軍上至將領下至士兵，以及其國內一般民眾厭戰心理已經充分暴露出來，即如此次敵軍由湘北進攻，於佔領新牆之後，他們總司令的命令，原擬直攻長沙，雖然他已知道我軍在新牆河北岸最多只有兩師人與他作戰，但因我軍奮勇抵抗，敵軍官兵即為之膽寒，後續部隊，亦即不肯奉命前進，由此項情報觀之，可知這次戰爭，不僅敵軍心理動搖，而且完全表現出他們渙散怯弱的心情，尤其他國內民眾，看了軍閥之窮兵黷武，永無結束之日，對於侵華戰爭，格外感覺失望，格外表示厭惡。敵我兩方軍民士氣與心理之消長情形如此，實為我抗戰勝利之最大關鍵。我全國軍民，實在愈戰愈強，而敵人愈戰愈弱。各位高級將領對於敵我兩軍這種戰鬥心理與戰鬥力量之轉變，要時刻注意研究，喚起部屬的注意。我們對本身力量的日加強固，如果沒有察覺，還不要緊，但敵人厭戰心理與敵軍所表露出來的最大弱點，我們一定要研究明白，多方設法來打擊他，以保持我們已得的勝利。更進一步說，僅消極的保持戰果還不夠，我們一定還要能積極前進，發揚戰果。否則，我們如不前進，敵人就要前進。照現在敵人厭戰不前，與其上官命令不生效力，足以證明敵人實在已疲弱不堪，我們如能乘虛蹈隙，勇往進攻，就格外可以振作我們整個的士氣與軍心。大家都知道：我所定戰略，一貫穩健，決不會過度冒險。此次湘北之戰，戰略上起初本非採取攻勢，而僅為防禦的戰略，後來乘勢轉進，竟獲得此決定的勝利，可知敵力已疲，我們進攻的時機已到。本來防禦的戰略乃是第一期——前期抗戰〔第425頁〕的戰略，現在進到第二期——後期的抗戰，我們的戰略，應該是見到敵人的破綻，見到敵人厭戰怕戰不敢前進的時候，我們就立刻採取攻勢，決然攻擊前進。所以我們今後的戰略運用和官兵心理，一定要徹底轉變過來，要開始反守為攻，轉靜為動，積極採取攻勢。固然我們現在的武器與裝備，還不能從事於徹底的大規模的攻擊戰；但是我們一定要不斷研究出避實擊虛，乘間蹈隙的方法，使各地敵人都受到我們的打擊，不能不失敗退卻，如此次湘北戰勝之例！這是我們高級將領與各省主席以及一般黨政軍負責同志，人人要奮勉努力，發揚攻擊精神，提高民心士氣，善為配合運用，以求其成功的！要知道：我第二期作戰的要旨所在，不是要在裝備上武器上與敵人決勝負，而重在戰略上與精神上來與敵人決生死！以上幾段話是就最近國際外交情勢與國內人士心理，以及敵人的內情，簡單扼要的告訴各位，使各位知道我們抗戰的進程，無論從那一方面看都已達到了轉守為攻，轉敗為勝的階段。至於以後我們抗戰的政略歸越如何？趁此機會，也要對各位說一說。

我曾迭次講過：我們這次抗戰，一方面在求中國之獨立自由與平等；一方面也是為了保障國際信義與確立永久和平，我們認定中日問題，實在是世界問題之一環，只有與世界問題同時解決，才能獲得徹底的解決。所以我們這次抗戰，既發動以後，一定要與勢在必起的世界戰爭連接起來，並且要與世界戰爭同時結束，纔能獲得最後的勝利！我們的抗戰目標，一貫如此，決無改變。現在歐戰已起，而我抗戰轉勝，東亞西歐的兩大戰爭，已經連接起來，可以說我們第一步目的，已完全實現。我們對國際外交的政略，已獲得一個最大的勝利與成功！此後第二步目標就是爭取最後的勝利；就是要勇猛堅定的抗戰下〔第426頁〕去，以承接歐戰結束的新局勢。因此，我們的戰略亦就是要使中國抗戰能達到與世界戰爭同時結束的目的。如此，纔可以徹底解決遠東問題，真正獲得永久的和平。現在一般意志不堅定的知識份子沒有認清這個長期抗戰的意義，更沒有認清我們抗戰最後歸趨一定的事理，所以一月以前，當蘇俄與日本訂立諾門坎停戰協定，英國為天津上海租界問題對日遷就，並將海軍撤退之時，他們就以為抗戰無望，心理動搖，亟亟希望第三國出來調停，殊不知現在任何第三國都無法出而調停中日戰爭；其在我國，更沒有託第三國調停戰爭的必要，因為此時任何調停結果，於中國都無利益可言，何況事實上亦決不能獲得如何結果。所以我國抗戰只有朝著既定目標，努力前進！要知道：現在世界大戰雖在起始，將來必有一個結局，國際形勢，亦必隨之發生一個大的變動，這也就是說國際是非，必有大白之一日，公理與正義終必伸張。我們抗戰，就是要持久到世界大戰結束，公理正氣伸張之日，纔能獲得最後勝利！否則，如果我們不能忍耐堅持，而要急求速效，則最後勝利的目的不能達到，結果就要歸於失敗，而兩年多抗戰以來將士同胞的流血犧牲，將完全沒有代價！所以今後我們只有堅持努力，抗戰下去！就整個戰局形勢來看，可以說：我們現在還只戰到勝利的中途，要想達到勝利的目的，一定要堅持到歐戰結束，世界問題得到解決之日，始能獲得抗戰最後的成功！如其不然，在歐戰沒有結束，世界問題尚未解決以前，我們若急求速了，妄想日本妥協講和，這就是自取失敗，自取滅亡！這是我們抗戰一貫的方針與最大的政策。乘此一年久別，南嶽重聚之時，本委員長特別要剴切宣示給大家，希望各位徹底明瞭這個道理，本此方針與政策，在各前線堅忍奮鬥，愈戰愈勁，不問國際形勢如何變遷，不管抗戰環境如何困難，祗是埋〔第427頁〕頭努力一意作戰，用最大的韌力，和敵人拚下去，以盡到我們對國家對世界一貫的使命。要知道抗戰到了今天，我們最後光榮偉大的勝利，必有完滿達成的一日，這已是絲毫沒有問題的了！
自從抗戰開始，各位在前方惡戰苦鬥，已兩年多了。現在歐戰已起，而日寇深陷泥淖，日就疲敝，我們反抗暴力侵略的戰爭，在時間上已與歐戰連接起來，這是我們將士努力的結果，也是我們致勝的樞機，雖然現在歐戰形勢，與我們緒戰當時所預料的稍有出入，例如由於蘇德妥協，致使英法蘇的結合未能成功，而日德義防共軸心解體以後，所謂民主集團與極權國家兩個壁壘不如初料之十分分明；但日本外交始終陷于孤立，當初一般人以為歐戰一起，蘇德既已妥協，蘇日又在遠東簽訂諾門坎停戰協定，日本必可乘此機會全力侵略遠東，然到了現在，情形適得其反，不但他在大陸上不能鬆弛他對蘇俄的防備，即在海上，自從美國太平洋安全巡邏制度確立，並在夏威夷菲律賓等地，一天一天增強其空軍海軍力量以後，暴敵已不能如前此之橫行無忌，而實際已到不能安枕之時！總之，我們抗戰，既能堅持到現在歐戰發生，使困竭的日閥不能再乘歐戰肆行侵略；反而我們已確實把握勝利復興的時機，這就是我們已得到一個最大的成功。此第一步的目的既能達到，則最後勝利，也一定能夠完成！但一切的一切，根本之根本，還是要靠我們本身能作繼續不斷的努力，我們以後如能專心一志，堅忍奮鬥，增強本身力量，打擊敵人弱點，處處能獲得勝仗，時時能發揚戰果，則不僅遠東形勢的發展必然有利於我，即國際正氣和平的新局勢，亦必能由我們創造促成！希望大家明白這個道理，再接再厲，加緊奮鬥，來爭取最後的勝利，完成我們革命的使命！


抗戰建國要靠真實學問與高尚品德

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第428頁，第429頁，第430頁，第431頁，第432頁，第433頁，第434頁，第435頁，第436頁，第437頁，第438頁

〔第428頁〕

——中華民國二十八年十月三十日主持南嶽

黨政軍聯席會議　總理紀念週講——

〔要旨〕
 一、對於中庸之要旨與軍事之基本學理，應時時研究實行。
二、抗戰建國事業艱鉅，必賴有真實學問與高尚的品德始獲成功！
三、革命幹部應有寬宏的度量與極大的忍耐，並要澈底剷除個人思想，提高國家民族觀念。
四、不諉過不居功，犧牲一己，顧全大局是我們高級將領應有的德性。
五、認清我軍愈戰愈強與敵人愈戰愈弱的真確事實，以加強軍民的敵愾與自信。
六、中庸「戒慎乎其所不睹，恐懼乎其所不聞」與「莫見乎隱，莫顯乎微」之精義。
七、抗戰愈久，愈要心存敬畏；勝利愈近，愈要戒慎恐懼。
八、此次湘北勝利之主因，在能澈底奉行命令。
九、貫澈命令，要在事必躬親，並須事事能精到實在。
十、對於南昌戰役之回憶與檢討。
十一、希望大家切戒驕傲怠忽，務須小心警覺努力，來發揚湘北既得的勝利，完成抗戰建國的大業！
〔本文〕
 今天乘黨政軍聯席會議閉幕之後，各位尚未分別返任以前，特集合大家，在南嶽舉行 總理紀念週，當此湘北勝利時候，本委員長個人感覺責任格外重大，比之以從前格外要戒慎恐懼，究竟我們今後應如何謹慎小心，負起責任，纔能夠確保這次勝戰的光榮，進而獲得最後圓滿的勝利，完成我們革命的使〔第429頁〕命，這一點，是目前大家必須要念茲在茲，周詳思慮切實努力的。今天特就此點，對各位剴切說明。關於我們高級人員立身處事的修養，我從前在南京對陸軍大學官生所講「中庸之要旨與軍事之基本學理」一篇講詞，闡發得最為詳盡。這篇講詞，各位有的也許已經看過，也許還有不曾讀過的。在已經看過的各位，或許也有不明瞭這篇講詞的重要的。這次特將這本小冊子帶來，現在分發給各位，在今天的講演當中，要舉出其中最重要的幾點，重新提起大家的注意；至其原文，希望大家帶了回去，隨時拿來精心體察，躬行實踐！
我今天的講話，首先要求大家嚴重注意的，就是我們今後抗戰的成敗和革命的前途，可以說完全繫之於各位高級將領的身上。各位所負的責任，實在非常重大！但是各位如果以為我們一切事業，全憑我們個人的聰明才智和努力，就可以成功，這是決不會有而且絕不可能的事情！我們一定要精勤踏實，作不斷的研究，充備抗戰建國所需的真實學問和技能，纔算具備了成功事業的條件，尤其要注重固有德性的修養，和寬宏忍耐推功讓能的涵養，以為事業成功的保障。我們手操全軍生死全局勝敗之權的高級將領，如果不時刻從這些根本之點精心研求，潛心修練，痛下真實工夫，無論你個人有怎樣大的聰明才智，都將無補時艱，不能獲得最後的成功！各位要知道：我們前半段的革命事業，也許可以說憑我們大家的聰明和努力，已可獲得成功；但現在要抗戰建國完成這後半段的革命，我們所遭遇的敵國是現代最強盛的一個國家，而我們所要建設的是百年積弱廣土眾民的一個大國，我們事業之艱難宏遠，空前無比，前路障礙，亦極複雜而眾多，這就決不能再和從前一樣專憑我們的聰明和努力所能輕易獲得成功的！我〔第430頁〕們抗戰迄今已付出這樣鉅大的犧牲，尤其是犧牲了如許多的部下，我們不但對國家對民族，對上官對部下負有很大的責任，而對於一般已經為國犧牲的將士同胞更負有重大的責任，我們必須將血肉換得來的經驗與教訓以及抗戰所得一般材料，切實研究出我們過去致敗之由和制勝之道，精勤篤實，苦學苦練，以期確操最後勝利的把握，尤其要發揚我們固有高尚的德性，無論待人接物，對袍澤對同僚，都要以盡己為人，互助共進相勸勉，使國家民族能夠獲得最後的成功，這是我們最嚴肅的義務，大家不可不知。
我看自古以來一切事業的失敗，多半是由於當事者沒有寬宏的度量和極大的忍耐。沒有寬宏的度量，就不能容人，就要驕矜自滿，不能極端忍耐，就不免厚於責人，薄於責己，就不免怨尤，不免頹喪，這就個人事業而言，已是成功的障礙！何況各位擔負的是關係於國家民族成敗興亡的大事業，如果沒有休休有容的度量，和不忿不矜的忍耐，如何能夠孚洽全體袍澤，同德同心，和衷共濟？翻看中國過去的歷史，每當國家民族危急存亡的時候，如果同一戰場的將士，還是有功相爭，有過相諉，其結果到最後沒有不國破家亡身敗名裂的！須知大家在保衛國家民族的前提之下，生命一體，榮辱與共，你成功即是我成功，你失敗即是我失敗；那裏還有彼此可分？那裏還有功過可爭可諉？！試看西歐各國凡是軍事上了軌道的國家，無論那一個部隊，那一個將領，政府都可以調遣指揮，而他們一般軍人，在整個國家利益之下，更是只有國家，而無個人，一切恪遵職分，惟命是從，斷沒有爭論，斷沒有推諉，更不會有什麼失望或灰心，這是他們軍人最高尚的根本道德！但在我們中國向來民族主義不發達，一般人只有個人觀念而沒有國家民族的觀念，過去一般軍隊既不免這種的習氣，一切教育亦不加以糾正。以致一般負責人
〔第431頁〕員缺乏為國家民族犧牲一己的大度和大忍！今後我們要完成抗戰建國的歷史使命，就必須澈底更新，做到有國無我，有公無私，將個人思想剷除淨盡，將國家民族的觀念發展到最高點，不這樣就不能建設一個現代的國家，不這樣就不能恢復我們民族固有光榮的地位，這是各位身負重大責任的高級將領，今天首先應該虛心誠意，切己省察，並且澈底作到的一點。
自開始抗戰到湘北會戰為止，各位都很勇敢，很努力，所以能夠維持抗戰於不敗，並能進而造成各方面不斷的勝利，這以往的成就，我們的將士，人人都與有功勞！但在各位將領之中，我認識一位最可器重的一個人，今天要特別提出對各位說一說。我想最難得的要算第十二集團軍副總司令葉肇！我從前見他，以為他不過是一位平常的將領，但自從抗戰以來，他最能吃苦，最不怕危險；而且盡忠職守，凡事都肯留心研究。我在南京到湯山去觀察地形，看到他一切佈置，井井有條。後來南京會戰，他經過最大的危險，真是「出死入生」，受傷忍餓，歷盡艱苦，甚至行乞求食，纔脫離險境出來！出來仍當師長，毫無矜色，他這種忠實勇敢，而有德性，並且過不相推，功不自居，真是難得！自抗戰以來，論他的功勞，當然已可作一個總司令，但他過去受盡辛苦艱難，安心本職，毫不在乎，並不把功勛階級，計論高下！此次南潯戰役，我看又是他最奮勇，最有功，凡在此同一戰場的同事，無論地位比他或高或低，對他都要敬重，如有獎升，必先獎他。當然各位都是我的部下，有錯我要說，有功都要獎，但我現在特別要獎勵不諉過居功的人！因為他越是不肯諉過，我們越只見到他的是處，越是他不肯居功，我們越覺得他的難能可貴！我們務要使一般將領人人都養成不爭功不諉過的良好德性，人人皆有犧牲一己顧〔第432頁〕全大局的氣度和忍耐力，然後我們才能真真作到同生死共患難的地步，才能完成抗戰建國復興民族的使命！
現在我們的抗戰已確立了成功的基礎，全國已有了必勝的自信，國際也予我以普遍深厚的同情，而敵人孤危疲敝，歐戰起後，他已沒有力量乘火打劫，以後歐戰即令延長，於我國抗戰只是有利，我們預定計劃的初步可以說完全實現。今後我們只要繼續努力，堅持奮鬥，不怕不能獲得最後的勝利！須知我們現在確確實實是愈戰愈強，而敵人愈戰愈弱，我們的抗戰力量日增強大，我們自己也許還沒有看到，但對於敵人的弱點日益暴露出來，必要看清這個事實，並要將這種真實的情形告訴自己的部下，以增加他們的敵愾與負信心。但是最緊要的，還要我們時刻檢討自己的缺點，不斷研究改進，在此勝利開始，而成敗興亡所由決定之緊要關頭，我們更要如臨深淵，如履薄水，時刻戒慎恐懼，著不得絲毫大意。我在中庸之要旨與軍事基本學理中有兩段話，現在要念給大家聽。
「戒慎乎其所不睹，恐懼乎其所不聞」。這是朱子所謂「存養省察之要」之前半段，所謂存就是存天理之本然，而使之不離須臾；君子之心，常存敬畏，就在人所不見不聞之處，也不敢有絲毫忽略，時時保存本性之靈明，不使散逸放蕩，並且時時涵養，時時反省，時時體察。大家要知道戒慎恐懼並不是害怕，而是求所以不怕，戒慎就是警戒準備提防的意思，恐懼就是自省自反自強的工夫，不但大眾耳目彰聞的地方，不敢苟且，就是暗室之內，獨居之地，也沒有一刻懈怠，拿到軍事上來應用，這是時刻留心，時刻戒備，於容易忽略，或沒有發現的地方，也要顧慮周到的意思。我〔第433頁〕們無論在作戰之先草擬計劃，或是臨時與敵對壘，都非戒慎恐懼不可，軍情惟恐絲毫洩漏，怕敵人窺知我方的虛實；準備唯恐有絲毫缺點為敵人所乘，這才是官長的本領，制勝的要訣。中國古今來多少成功立業的名將，自諸葛武侯以至於近代的曾胡，其得力全在戒慎恐懼四字。用全副精神在計劃與戒備方面，唯恐不周到，唯恐不嚴密，決沒有一些慌張疏忽的習氣，反之，凡是荒唐疏忽，以不知為知，以不能為能，或未備而詭言已備，未有不害事喪身乃致身敗名裂的。
「莫見乎隱，莫顯乎微，故君子慎其獨也。」莫見乎隱的「見」字就是現字，這兩句話驟觀之似乎矛盾不可解，其實乃有至理，所以莫見乎隱莫顯乎微者，是說天下顯著彰明的事物，無過於隱蔽與細微之所在。這話怎樣說呢？詩經裏有兩句話：「潛雖伏矣，亦孔之昭」，意思是說地下水下，或隱蔽下之事物，雖然伏在下面，也是甚明顯的。這是說天下本沒有隱微的事物，只要有人留意觀察，沒有一件不是很彰著顯露的。所以我常常說：軍事上無所謂特殊的秘密，無人不知，無人不見之點，纔是真秘密，纔是最大的秘密，要從人人能知能覺而又容易為人忽略的所在去尋求發現，纔是探索秘密的最高方法，……所以我們學軍事的，必須懂得「莫現乎隱莫顯乎微」的道理，刻刻注意，事事留心，一些不慌張一絲一毫也不肯疏忽隨便放過，這樣必定可以成材，而且可以致勝。現在一般人所認為奧妙隱微的秘密，實在皆是日常淺顯之事，有時或暴露在我們面前，而不加註意，這樣所謂：「視而不見，聽而不聞」，凡是這種「心不在焉」的人，決不能即物窮理，如此當然要以易為難，雖明亦昧；難怪他見很平常的事，要作為極秘奧的了，這樣那裏可以任大事做軍人呢〔第434頁〕？我還可以再進一步的說：軍事上無所謂奧妙隱微，總不外乎天理與人情，遇到極危險困難的時候，祗是平平常常的照天理人情做去，切不可有一些取巧，亦不可有一點僥倖之心。如果你取巧出奇，想以僥倖求免危險，那是未有不敗的。我們祗要存最後犧牲的決心，還有什麼可怕！這在中庸上也說得很明白，所謂「君子居易以俟命，小人行險以僥倖」，我們做將官的，決不可自居於行險僥倖的小人！以上是就莫現乎隱莫顯乎微的道理，發明我們軍人之注意點。至於就自己修養上說：則所謂幽暗之中，細微之事，跡雖未形，其機已動，人雖未知，己則知之灼然，洞若觀火，在這個時候，便應該痛下慎獨工夫，這就是我所謂「窮理於事物始生之處，研幾於心意初動之時」的道理，要知道存於中者未有不形於外，若不趁初有惡念萌芽的時候，立刻戒懼，立刻遏止，那這個惡念便潛滋暗長，他人亦必如見其肺肝，你的隱衷私意完全會被人看出來了！如此的人帶兵，他就要怕見其部下了。所以我們修德立業，要在不睹不聞的地方做起，久而久之，自然人格光明正大，就無所謂可怕之事，這樣必可以成就一切事業！
上面所引中庸裏面兩節話，完全應用到軍事上講的，是我們一般高級將領修身立業的根本，各位務必拿來虛心涵詠，切己體察，依照實行。現在你們每人都帶了幾萬乃至幾十萬的部下，要領導部下，成就事業，必須切實依照我這篇講詞，認真去作，否則身為高級將領，如不照中庸之要旨上所說的道理，慎獨存誠，修養省察，沒有戒慎恐懼的工夫，無論天分如何高明，而修養不篤，根基不固，終必致荒疏怠慢，治軍作戰就沒有不失敗的。大家現在都是為國家民族的前途而奮鬥，如果一人失敗，就是大家失〔第435頁〕敗，亦就是整個國家民族的失敗！須知國家是整個的，我們的生命亦是整個的，在此存亡關頭，怎麼好有一人失敗呢？！本委員長希望各位都能為國家民族建立非常事業，人人成功，沒有一人失敗。今後大家務要休戚相關，有過相規，有善相勸，必使人人無過，人人向善，纔算盡了我們的責任！
歷觀古今，一切事業，常常是成敗相因，禍福相倚，失敗的因素，總是萌芽於成功的時候，而滋長於怠忽的心理，我們既擔當了抗戰神聖的使命，各位今後一舉一動，真是要戒慎恐懼，不僅不好驕傲，更不好有一點懈怠。大家必須照我在小冊子上所說，時存敬畏之心，努力修省，努力克制，努力求德業事功的向上進展！我在抗戰開始的時候，心中倒覺坦然無慮；現在抗戰的時間愈久，我心裏敬畏的程度也愈深！尤其是越打勝仗，越覺得戒慎恐懼，小心翼翼，惟恐有一點疏忽，一絲懈怠，以致前功盡棄，國家民族遭受冤枉犧牲，由於這個認識，對各位的責望也就因之加深，今後大家務要格外黽勉，事事精益求精，實事求是！現在許多外國顧問常給我們以批評，我們應該時時反省？檢討我們本身和部下的毛病，有則改之，無則加勉！他們認為我們的士兵是世界第一等的士兵——當然德國人說德國兵好，法國人說法國兵好——但他們都說我們中國的士兵，在不怕犧牲忠勇敢戰一方面至少可以與法國和德國的士兵比美。這並非他們有意誇獎我們，對於我們的缺點，他們亦嘗很公正客觀的指點出來，我們以後特別要能借鑑他人，痛自省察，發揮我們已有的長處，改進我們本身的缺點，尤其對於澈底執行命令一項，今後一定要貫澈到最下一層的士兵，使全軍上下實心實力一致作到！我考察此次湘北勝利之所由造成，條件固然很多，而最主要的一個條件，就是從行營起以至各師師長都能澈底執行命令，所有前線部隊，〔第436頁〕進則同進，退則同退，都能依照命令意旨如限作到，這是我們最大的成功！這比打勝仗，還覺可喜！因為打勝仗，本是我們革命軍家常便飯，而能一致澈底奉行命令，是現代正式國軍的基本要件，我們此次已能作到這一點，實在是最副內外期望最覺快慰的一件事！以後大家必須繼續永遠貫澈這種精神，對於上官命令務要能澈底作到，一切報告必求確實，沒有預備的不要說已預備，沒有前進不說已前進，沒有達到目的不要說已達到目的。這個弊病，影響太大，今後決不容許再有發生！但要知道：中國軍隊和一般機關現在一切都還沒有上軌道，我們要作這一點，必須事事都由我們高級長官實行心到眼到口到手到足到，躬親料理。身為領導，我們自己如能實事求是，精益求精，然後我們部下纔能實事求是精益求精！如果我們只坐在司令部裏，以為發出命令或是轉達命令就算完事，必致十事十敗，我們從前革命失敗，國家不能建立，就是這個緣故！此後要建軍建國，各級將領，務必精勤踏實，事必躬親，使一般部下都能養成這種良好的習慣，如此半年一年之後，風氣造成，許多事就可不必我們主官躬親監督，也可以辦好了！所以目前各位最要緊的工作就是要嚴密監督自己部下，澈底奉行命令，凡是緊要任務，或是重要地點，務必親自查看檢點，一次不夠，再來二次；二次不夠，再來三次，務必要使部下對於命令的規定件件做到，事事辦好，纔算心安！
說到這裏，我要把今年三月南昌戰事的失敗，舉出來作一個例證。這次南昌戰事的失敗，可以說就是由於我們高級將領沒有親看陣地，親自部署，事事躬親指導監督作好之所致！我當時雖沒有親到前方去看，但我認為法國顧問所說的不錯，我早已說過陣地不僅要縱深配備，而且要平面配備，但是大家知〔第437頁〕而不行，所以無論什麼堅強的陣地，也要為敵人攻陷！我在去年十二月就得敵人要進攻南昌的消息，對於那方面的負責將領，我不知督促過幾多次，要他們依照我的話堅強配備，嚴密防守，當時我並對羅卓英說過。他說：「有把握敵人攻不下」，後來他從前線回來仍如此說，誰知不到幾天，就敗退下來，南昌終至不守！這就是因為我們沒有縱深配備，與平面配備，而僅為一線式陣地，並且工事也有不當，又把預備隊擺在後面，所以一經敵人乘虛突破一點，全線就不能支持！如果當時不如此疏忽，而能遵照我的意思切實作到，南昌決不致如此輕易失守！又如此次敵人進攻奉新，我們的配備亦有不當，以致奉新高安之間有空隙，且沒有配置預備隊，此事羅卓英必須負責，如何能說沒有過失？部下有過失，就要剴切說出，更如何能夠文過飾非？當然我愛羅總司令如愛葉肇一樣，他有道德，肯研究少說話，能實在作事，都是他的好處，但他有過錯，我亦不能不指出，俾能改正。我看此次會議批評，還沒作到盡善，以後務將缺點，過失，澈底說出，纔能求得進步！我這一段話是說明前事不忘，後事之師。我們有一次失敗，就要記取一次失敗的教訓！各位以後必須要親自察看陣地，緊要之處尤應特別注意，求其實在！要知道：我們中國陽奉陰違的事情太多了！如果我們為了不勤勞，不謹慎而致失敗，那真是前功盡棄，對不起已往造成光榮戰績的官兵，而我們自身要成為國家民族千古的罪人！所以此次湘北會戰以後，我們的精神，心理，要從此革新，從前一切毛病，務要痛加改革，根本滌淨，然後纔可以獲致圓滿的結果！纔可以得到最後的勝利！
總之，我們由國內外情勢的演進，和敵我勢力之消長來判斷，我相信我們一定可以獲得最後的勝利〔第438頁〕，這是毫無疑問的！尤其國際有利於我的形勢已經具體的顯示出來，而我們最後勝利的基礎亦已經鞏固的奠立了，我們到了這個為山九仞，只欠一簣之際，今後只待我們更加謹慎，認真努力，促其成功！但是我們得此機會，如果只有信心，而不研究，不努力，不警覺，不小心，那就仍必失敗！如果我們因戰勝而有一分驕傲，一分疏忽，甚至有一點虛偽，一點怠慢，亦必失敗！各位能打勝仗，我當然欣慰。但我更切望大家能養成這種不驕不慢，矢勤矢慎的高尚德性，尤其度量要大，忍耐要堅，要功不相爭，過不推諉，古語說：「量大福大」，所謂福就是我們的事業，我們有了宏大的度量，就不難成功偉大的事業，否則沒有不失敗的！希望各位切實依照本委員長今天所說的，盡心竭力，精勤奮進，以保持湘北勝利，發揚已得的戰果，達成我們革命的使命。


昭示我抗戰國策堅定不移

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第439頁，第440頁，第441頁，第442頁，第443頁，第444頁，第445頁，第446頁，第447頁，第448頁，第449頁，第450頁，第451頁

〔第439頁〕

——中華民國二十八年十一月十二日在重慶主持

中國國民黨第五屆六中全會開幕講——

〔要旨〕
 一、說明九閱月來國內與國際局勢演變發展之概況，回憶七七奮起抗戰迄今之貢獻，並對兩年多期間英勇奮戰而犧牲的軍民之英靈敬致崇高之感念！
二、六中全會集會對當前遠東大勢的歸趨，敵閥企圖之愚妄，以及中國抗戰和世界安危禍福的關係，應有明確之認識。
三、針對阿部登臺發表之組閣方針，揭穿敵閥全力「解決中國事變」企圖之愚妄。
四、吾人應確信中國抗戰國策的確當而堅定不移。——歐戰發生更證明中國七七抗戰之正確性重要性。
五、說明中國抗戰是中國之利，遠東之利，也是世界之利。
六、我們要信任友邦，專意抗戰，發揮中國自救救世的抱負以供獻於世界和平。——將來世界上伸張正義恢復和平，我們中國必為其中的重要因素。
七、現在更是世界各友邦需要我們中國為促進和平，維護正義盡力之時，因為中國抗戰的成敗，實際上是與世界各友邦的利害安危相一致。
八、我們要認清敵人製造偽中央政權，是它政略上更進一層最後的失敗。
九、敵國一日不放棄大陸侵略政策，不撤回全部侵華軍隊，中日戰爭，是決不能結束的。
十、敵人失敗已屬確定，我國抗戰必勝更無疑問，吾人更要戒慎警惕，自強不息，使軍事成績格外提高，勝利成果，完全收穫。
〔第440頁〕
〔本文〕
各位同志：
今天我們在 總理誕辰紀念日，舉行第六次中央全體會議，自從五中全會閉幕以後，到如今已有九個月了。這九個月中間，在我們國內，敵人於軍事進攻以外，加緊其政治進攻和經濟進攻，漢奸的賣國陰謀一天天的表面化深刻化。在國際局勢上，發生了若干國家親疏離合的變遷，到九個月間竟至發生了歐洲的戰事，這一場戰局發展到如何程度，以及怎麼樣的結果，到今天還不能預測，全世界人士都在為保障本國安全和恢復世界和平而苦心焦思，所以過去的九個月，可以說是變幻多端的時期，我們因為正在努力抗戰，一切國策早經決定，所以立場明確，處理簡易，可以用不變馭萬變。只是集中了全國的心思和力量，準對?侵略我們的唯一的敵人——日閥而奮鬥，我們的任務雖是艱鉅，而心情卻是十分的安定。大家只要想一想，假如我們二十六年七月七日不奮起抗戰，今天突然臨到歐戰發生這樣一個世界的大變局，我們國運的危險和處置的艱難，將成一個怎麼樣的局勢。想到這裏，就應該對兩年又四個月以來，英勇犧牲，和堅忍奮鬥的無數軍民同胞的英靈，更深切的致其無限的崇敬與感念。
今天我們舉行第六次全體會議，當然要檢討當前的形勢，反省過去的工作，確定此後的方案。同時要一致認識本黨責任的重大與日俱增，確實已到了最後成敗的關頭，必須更進一步的提挈我們全國同胞，達成我們求得國家獨立自由，實現三民主義，以貢獻於世界永久和平的偉大使命。可是第一緊要的，就要我們全體同志，體認我在五中全會時所說「確立決心和信心」的重要，認識我們中華民族在這個動盪的世界中，應負的責任，認識我敵形勢的消長，和得道多助的必然性，認識敵人最近發動謠言攻勢，〔第441頁〕和進行分化離間的拙劣無聊，認識我們今天堅定不移的努力，所貢獻于當前世局，和未來國際局勢的重大，也要認識我們抗戰成敗與世界安危禍福相一致的至理。
過去九個月間，軍事和政治之經過，另有詳細的報告，我不必先為敘說。今天全會開會，要促起大家注意的，就是我們在五中全會時說明我國「祗要不被脅制，不受欺騙，持久抗戰，奮鬥到底，則敵人的失敗已屬必然」，以及我在第三次和第四次參政會中所報告的「敵人兵力愈用愈絀，在軍事上已經一天天的窘迫」，而「我方軍事力量，比之開戰以前要增加到一倍以上」。這幾句話，從這幾個月中間，在晉南在晉西在鄂北，尤其最近在湘北的戰役，大家都可以得到事實的證明。最近我在前方視察的結果，可以告慰於各同志的，現在我們的士兵，不但具有抗戰必勝的信念，而且各戰區官兵，上下更是普遍具有收復失土，惟恐不速的心理，除此以外，更有一個顯著的進步，就是軍中各種技術的進步，與執行命令的澈底，湘北勝利，能與敵人以制命的打擊，這是最主要的原因，更從民氣方面來說，這九個月以來，漢奸的無恥妖謀，可算是猖獗極了，但是我們同胞，誓死不屈的正氣，祗有隨著漢奸們引誘脅迫的加深，而格外提高，絕沒有稍知自愛的人士，肯受其搖惑。他如敵後活動的猛烈，游擊勢力的增強，以及國民公約的普遍執行，與軍民合作的進步，都足證明我們同胞不分智愚強弱老幼，已經認識敵我不兩立，忠奸不並存的道理。這一次我在前方視察親見親聞的事例，實屬不勝枚舉，有本來挈眷避難後退的民眾，遇見軍隊就自動的回到前線，引導軍隊殺敵的，有自請加入隊伍，奮勇作戰，受傷不退，以至殞命的。至於進退動止，無不絕對聽從命令，祗要聽到有利於抗戰，任何犧牲困苦，皆略無顧惜，軍民協力，〔第442頁〕不分彼此，到現在這一種程度，在第一期抗戰中是萬萬不及的，敵愈戰愈弱，我愈戰愈強，確是事實。
我可以負責告訴各位同志，我們軍事無論到什麼時候，在什麼情況之下，必能得到最後勝利，決不會失敗的。但正唯這樣，所以漢奸們現在特別驚惶失措，格外的倒行逆施，向敵人多方獻計，要在世界局勢緊張中，趕快進行牠趁火打劫賣國害種的奸謀，敵人自知侵華軍事沒有辦法，要在軍事以外，竭力進行他挽回頹勢，專意侵略的政策，敵國這種妄想和妄行，以平沼下臺，阿部組閣為契機，以歐洲大戰發生這一件事為樞軸，近來正是進行得最支離變幻的時候，因此我在今天全會開幕期間，要把遠東大勢的歸趨，敵閥企圖的愚妄，以及我們中國抗戰和世界安危禍福的關係，特向各位同志說一說。
第一、我們要揭穿敵閥企圖的愚妄拙劣，是他悲哀惶急的心理所反映。講到這一點，要先從敵閣阿部登臺時，所發表的方針說起，原來阿部內閣，是為應付世界局勢變遷後的外交而產生，他所發表的組閣方針，就是說要「不介入歐洲戰事，先以全力解決中國事變」，他說明他的內閣政策的核心，要置在「中國事變」之處理上面，而所謂事變處理的方法，就是（一）先成立偽中央政府，再講適切機宜的方策，（二）妥協遠東有關的國家，以解決「中國事變」，（三）強化貿易體制與擴充生產力，以及急速促成「日滿支」經濟之綜合計劃等等，這是阿部組閣方針的大要，但這裏很明顯的，掩不住他內心的悲哀與惶急。
因為歐戰發生，依照上次歐洲大戰的經驗，日本一方面正可以趁火打劫，在我們中國橫行無忌的侵略和掠奪，至少他也可以乘歐洲有戰事的時候，發展他的工商業，加強他貿易體制的運用，搜括西方的〔第443頁〕財富，醫療他經濟上的貧血症，緩和他崩潰破產的危機。但現在因為他侵略中國遭受?堅強的抵抗，他的所有力量，都要用來應付中國的抗戰，軍事上既緊緊的被我們拖住，而他的國內產業，也全部為侵華戰事而停頓，眼看大好時機，就要輕易失去，他這種心裏的悲哀和希望中日戰事結束的迫切，是不可以言語形容的。所以一方面明知漢奸國賊不夠號召，也要把他扶植起來，一方面也顧不得他的所謂國論國策，到處卑顏陪笑，到處軟欺硬詐。要想把遠東有關的各國用縱橫捭闔的策略，各個拉攏，次第分散，使他得遂其「先以全力解決中國事變」的好夢。常言說，「急不暇擇」，他的動機既然如此，其所表現出來的就支離滅裂，矛盾百出，一望而知為癡人說夢，他的妥協各國的政策，有硬做的，有軟做的，總之，是要把有關各國一起穩住，消極的使之不妨礙「解決中國事變」的工作，積極的更妄想他人與之提攜，替他助成「建立東亞新秩序」。成立「日滿支協同體」的侵略野心，但他忘記了世界各國，不是都像他這樣的愚蠢拙劣的。就他這兩個月來的進行來說，他顯然是側重於對美與對蘇外交，而同時也不忘情於德國和英法，但他們對美是一方盡量獻媚，要求妥協，而一方面則要撕破九國公約，和破壞門戶開放。試問美國能容納麼？這不是他要求美國自毀其遠東傳統政策，而助成日本獨霸太平洋一樣麼？他對蘇俄，現在是要盡力親善，但同時決不肯忘情於浦鹽斯德為他侵略西北利亞的起點，和日本海為他內湖的國策，仍要獨佔滿蒙，試問這樣蘇俄能答應嗎？這不是要求蘇俄放棄其遠東一貫政策，而助成他侵略的大陸政策一樣麼？尤其可笑的，他的對德國一方面要求與德接近，一方面在今天的局面下，還要德國履行反共協定，試問德國做得到嗎？他的對英對法，始則儘量壓迫侮辱，繼而姑且放鬆妥協，既要與之〔第444頁〕相當拉攏，又要乘機南進，向南洋及英法荷遠東屬地發展，希圖取而代之，試問英法能受欺嗎？
再就他所謂解決中國事變來說。他既然覺到中國之不可征服，世界各國之側目而視，就該澈底悔悟，把「東亞新秩序」等等一套，完全收拾起來，但他結束事件的辦法，卻是擁護舉世共棄的漢奸，成立偽中央政府，不但澈底污辱了中國民族，而且要污辱世界各國，希冀有人和他的奴隸——傀儡組織往來，如此片面打算，以為世人皆愚，唯他獨智，不但是畫餅充饑，簡直處處全是絕路。大家都知道，他所謂解決中國問題，實際就是要滅亡中國，他所謂要妥洽各國，實際就是要摒除各國，此種做法，簡直是自欺欺人，愈趨愈下，除非是他因為悲哀失望或惶急無措成為心理變態外，我們實在說不出他這種狂妄拙劣的理由。即如近來他的國內，一方面有一部份人希望先緩和美國，更有一部份人大發其先拉攏蘇俄之夢，因為如此，所以他要兩面拉攏兩面恫嚇，但是弄到後來，必至無先無後，澈底失敗。先就他對美的態度來說，他一面獻媚乞憐可算達於極點了，但是格魯大使談話發表了不久，而他轟炸不設防城市不但不停止，而且更兇狂，最近甚至襲擊第三國英國的飛船，更射擊各國的乘客，毫無忌憚，敵人表裏乖謬，到如此地步，又有誰能相信。又可笑的，他一面既要拉攏蘇俄，而一面為了要賣空買空，故意放出許多離奇的謠言，妄想嫁禍於蘇俄。祗看他自本月一日以來，直到最近八日，同盟電傳，報知新聞所載，說什麼「汪政權」成立，蘇聯將予以承認，什麼蘇聯要求日本，就中國西北問題，成立諒解，更在這一星期以來，大造其蘇俄軍隊開到西北，甚至已到平涼的謠言，在他自己以為如此可以駭惑世界的聽聞，挑撥中蘇的惡感，那裏知道〔第445頁〕這種心勞日拙的伎倆，完全不值明眼人一笑。試問他一面播說「蘇聯準備於法理上承認新中央政府」，一面又要求其奴才汪兆銘非和他訂立防共協定不可，如此矛盾離奇，即在造謠者本身、頭腦清醒時想一想，也不免自驚伎倆太拙罷？諸位須知敵人最近的造謠政策，這樣的矛盾離奇，就是他侵華軍事最大的失敗，而且毫無辦法的反證。我曾經在五中全會時，說明敵人政略的失敗，是「根本既錯，枝葉就一無是處」，現在他所大吹大擂的「東亞新秩序」的聲明，已經一年了，為這一個大錯，不但他的外交失敗，而且軍事政治各方面，無一而不??失敗，在常人呢，失敗了就該回頭，但是敵國日本，仍是淺狹的軍閥頭腦支配?政府，永不會反省，永不會改正，所以他愈失敗，只有愈錯誤，而愈錯誤則必然愈失敗，在這九個月來，他軍事政治外交，無一不在失敗的路上急進。總之一句話，敵人的失敗，是先天註定而不可救藥的了。
第二、我們要確信我們抗戰國策的確當而堅定不移。說到這裏，我要提醒我們全體同志兩句話，第一句話，就是這次歐洲戰事，幸而發生在我們中國抗戰既起之後。第二句話，就是我們幸而在歐戰沒有發生的兩年前七月七日，發動了對日抗戰。第一句話的意義，就是說，今天日本雖有趁火打劫的野心、已沒有擾亂世界的能力，至少可使世界戰禍範圍因而縮小。第二句話的意義，只看我上節所說，已可明白，如果我們在二十六年七七的時候，還不奮起抗戰，等到今天歐戰發動起來了，各國沒有餘力他顧，日本承九一八以來一貫的侵略行為，及其數十年來所蓄積的很完整的軍事設備，就可以毫無顧忌的向中國自由行動，那我們中國真有滅亡的危險。現在由於我們兩年的奮鬥犧牲、在中國是獲得了愈戰愈強的〔第446頁〕經驗和力量，在日本是再衰三竭，已經陷入了深深的泥淖，世界的另一隅，雖然燃起了烽火，然而日本畢竟被我軍拖住了，不敢再向各國威脅，也無法再向世界橫行。而我們中國也只要專心一志對付已在交戰的這個敵人，更無慮在駭浪驚濤中間來應付猝不及防的禍患，所以全國同胞必然明瞭前年七月七日發動抗戰，是最適當的時候，而我們兩年多的奮鬥犧牲，實在有無比的代價，再則我們應該回溯我們九一八以來所定的國策，我在四次參政會中曾說明我們國策建立在四個原則以上，（一）反對日本侵略，以保障我主權領土行政的完整，（二）遵守國際公約，尤其是九國公約、國聯盟約與非戰公約，（三）不參加防共協定，（四）外交完全自立自主，不受任何拘束。這四個原則，我們八年以來，遵守不渝，而且此後仍舊要本此奮鬥，以求得中國的獨立自由與平等，奠立三民主義國家的基礎。我們同志要知道立國於今日，不是容易的，我們唯有遵循我們革命導師　總理的遺教，所以能定下這種至當不易的國策，也纔能率導舉國同胞，出生命血汗以與強暴日本相周旋。現在我們秉此抗戰，已在兩年以上，我們既沒有像其他國家被軍事滅亡的危險，更不受任何牽制與束縛，我們今後所應該努力的，很簡單明白的，只有一件事，就是日本一天不覺悟，抗戰一天不停止，只要我們堅定不搖，抗戰到底，則國際形勢無論如何變化，日本決不能達到任何的企圖，日本的侵略狂燄，終必為我們所熄滅。更進一層說，也唯有我們堅決抗戰，世界各國纔不受日本的威脅，所以中國的抗戰，是中國之利，遠東之利，也是世界之利。
第三、我們要信任友邦，專意抗戰，發揮中國自救救世的抱負，以貢獻於世界和平。我們抗戰的意〔第447頁〕義，在開始之時，即已昭示世界，就是為捍衛本國的獨立生存，也為維護國際信義與公理。更為保障世界的和平。現在歐戰既起，更證明我們這一個意義的正確不磨。我們相信由於世界上愛好和平的共同心理，歐戰終能得到合理的解決，我們對日抗戰的勝利基礎，既已奠立。我們必能為遠東除此擾亂和平的障礙，為世界懲此背信棄義的禍首。將來世界上伸張正義恢復和平，我們中國必為其中重要的因素。我們的抗戰，始於抵抗強權的侵略，必終於建立世界永久的和平。我們中國同胞決不要輕自暴棄，要知道安定遠東的勢力，實為獨立自由而與各國和平共存的中國。決非目空一切妄想排他獨霸的日本。遠東安定的關鍵，全在於中國獨立主權與領土行政的是否恢復完整，與中國抗戰的是否得到勝利，中國一天不能獨立，遠東就一天不能安寧，中國如不能得到勝利，世界就永無和平之望。反之，如果中國抗戰勝利，三民主義的獨立國家建立成功，不獨遠東和平可以確保，且可因此而使世界重建光明的秩序。所以在我們應該認識使命的偉大，在世界各國也必須認識問題的真相，實際說起來，中國的勝利，同時即為世界的利益。
反之，日本如果得志，實際就是世界無窮的禍害，這不須廣為徵引，祗看日本近來的所言所行，便可明瞭，日本軍閥一貫的侵略政策，不是說「要征服世界，必先征服中國」嗎？但這還是世界安寧無事時的說法，現在世界剛剛發生了歐洲的戰事，而日本的作法，便完全不同，他就要多方誘脅世界各友邦，各個折散，使一致承認他「東亞新秩序」的一套，這就是日本先要在精神上征服世界，以便實現他征服中國的妄想。他真不知道要達到他所謂「解決中國事變」的目的，比他要達成其擾亂世界的企圖，還〔第448頁〕要難到幾多倍，再則日本口口聲聲說不干涉歐洲戰事，但一方面則明明干涉歐洲戰爭當事國在遠東的行動，而排斥其條約上的合法權益，那麼他所謂不干涉者，完全是時間和力量的問題，換一句話說，就是要先以全力解決中國，待到中國問題解決之後，他就可移轉其暴力使用的方向，而干涉歐洲的戰事，以達其侵略世界的企圖。日本這一個被軍閥淺狹思想支配?政治的國家，狂妄實在是狂妄到萬分，危險也危險到萬分了，中國既在兩年多以前，對日本奮起抗戰，以遏制其橫行無忌的野心，現在更是世界各友邦需要我們中國為促進和平維護正義盡力量的時候。我們更必須堅持抗戰開始時的初衷，再接再厲，不惜犧牲一切求得抗戰的勝利，以保障世界的和平。
  我再告訴各位同志，日本今天這樣橫暴的野心誰都知道，世界各友邦對於日本挑撥離間，和縱橫捭闔的用意所在，沒有不洞若觀火的。我們還可以斷言，各國間對于世界問題的觀察，現時或不能完全相同，但對於中日問題與遠東大局的觀察，則沒有不一致的。因為中國抗戰的成敗，實際上是與世界各友邦的利害安危相一致。任何國家沒有不為他本國真正的利益打算的，所以敢斷言，決沒有一個國家會犧牲中國而與其根本衝突的國家相妥洽的，但是我們中國對于各友邦並不存絲毫倚賴之心，祗是憑著公理正義與各友邦共同一致，達到世界和平的目的，因此我們不但完全要信任各友邦認識的清楚，同時我們更要確守自助人助的格言，絕對的自強自勵以期不負各友邦的交誼，無愧于伸張正義裁抑強權與確保世界和平的共同責任。
第四、我們要認清敵人裂造偽中央政權，是他政略上更進一層最後的失敗，我們檢討這九個月中間〔第449頁〕的經過，對於漢奸敗類的猖獗，當然不勝其痛憤，但是敵閥的愚妄，也實在可笑之至。敵人今天因軍事方面無法進展，經濟危機無法挽救，歐洲戰事又起，他急求戰事結束的皇急心理和追悔當年侵華的失策，是非常明顯的。但他要悔悟，就應該悔悟得澈底。本來日本這樣一個國家，憑藉著德川明治以來豐厚的基礎，如果對世界與遠東的大勢，以及中國三民主義的革命力量，早有明白的認識，不存侵略野心，不背國際道義，就應該知道中國的獨立繁榮，纔是日本福利的屏障，如果他忘卻歷史，忘卻地位，妄想以七千萬人口的國家，消滅我具有五千年文化歷史一千一百餘萬方公里版圖和四萬萬五千萬人口的中華民族，這種野心，一經暴露，終必至不可收拾，猖狂竭蹶，愈走愈錯，必至害人自害，將他德川明治以來的一些國家的基礎，喪失殆盡，關於這點，我在今年七七告日本國民書，曾說得很明白了。但他們倒行逆施，畢竟不到自殺的地位不止，最近他專心一志的又要組織所謂「新中央政府」，妄想以此為結束戰事的捷徑，他全不想想兩年多以來使用了他二百萬以上的兵力，用盡了他全部的國力，尚且不能使我們全國民眾有絲毫的屈服，而我們民族精神反因之愈益激揚，現在他要迫使我們重禮義明廉恥的中華民族，脅服於他的奴隸傀儡漢奸國賊之下，試問這樣荒謬絕倫的愚妄企圖，豈不可笑。我敢說凡是要污辱我們國家人格，毒害我們民族尊嚴的行為，我們任何國民，無不痛恨切骨，敵國出此，祗有更深一層引起我們全國同胞的同仇敵愾，和世代子孫無窮的仇恨。
我在五中全會時，敘述日本軍事的失敗，說明他侵華戰事到了佔領北平和南京，就已失掉進退自如的餘裕，及至佔領武漢，竟是陷入最深的泥淖，而斷斷不能自拔。這次他進攻長沙，被我們打退了回去〔第450頁〕，從戰略上說來，固然是我們的勝利，實在也還是敵軍的徼倖，如果他深入長沙，那就更進一步的不能自拔了，這是就軍事來說。現在就政治來說，他竟跟?軍事的覆轍，而要同樣的一步步陷於不能自拔的絕地，他從前製造了北平南京兩傀儡組織，已經犯?軍事戰略上佔領北平南京同樣的錯誤了，自從北平南京兩傀儡組織成立以後，他對內對外要增添多少的麻煩，在國際上更是澈底暴露他亡華的罪惡，現在他製造第三偽組織，豈不更像他戰略上佔領武漢陷入最深泥淖一樣。更要自趨絕地而到了最後失敗的地步麼？敵人這種戰略上與政策上嚴重的錯誤，在狂妄迷惑的敵國軍閥，是始終不會認識的。所以第三偽組織是一定會出現的，但是這個不祥之物出現之日，就是敵人末日臨頭之時，現在敵人必以為這是他政治進攻的成功，但實際上就是他侵華政策上最後的失敗。世上的事理本是很明白的，迷途忘返的人，愈尋求出路，就祗有愈鑽進絕路，這就是「心勞日拙」必然的道理，日本軍閥現在對外則猖狂妄行，一意侵略，以求獨霸東亞，對內則以實行總動員法，箝制政府，壓迫人民，榨取他民眾經濟的餘瀝，作為孤注一擲的資本，不但國紀國法，不值一顧，即使他未來的國運，亦不為這般狂妄軍閥所措意，我們說一句悲天憫人的老實話，日本若對內不能恢復他憲政常軌，對外不能撤回他全部侵華軍隊，豈但他焦急欲死的中日戰爭，永遠不能解決，就是他明治維新志士所造成的建國功績，亦必為他的不肖軍閥摧殘以盡，這是日本的死症，無可救藥的，而敵國民眾，毫無力量，祗有讓他迷失理智的少數軍閥，盡力的自掘墳墓，由今之道，他的前途，豈祗失敗，真是毀滅。
總之，敵國一日不放棄他侵略的大陸政策，不撤回他侵華全部的軍隊，無論他用什麼卑鄙的方式，〔第451頁〕無論他造什麼無稽的謠言，而中日戰事，決不能結束的，祗要中日戰事不結束，那就無論任何國家決不會同他日本妥協諒解的，如此他想再藉?歐戰機會，擴充他生產經濟力，發展他工商業貿易，豈不是等於緣木求魚麼？現在敵人險惡危急的情狀，既然是如此，他無論在軍事上外交上政治上，都向崩潰失敗的方向進行，由於敵人的愈走愈絀，自趨絕路，就可反映我們抗戰必勝的前途，是更無疑問，而敵人的失敗，自然是確定的了。但在我們方面，正唯勝利已經有確切的把握，正唯今天抗戰的成敗，影響于全世界的禍福安危，我們更不能不格外戒懼，格外儆惕，格外的奮發黽勉，自強不息。希望大家在這一個重要的全會期間，聚精會神，檢討過去，痛自鞭策，刷新黨務，健全政治，使軍事成績格外提高，使兩年餘前線官兵犧牲奮鬥所造成的勝利基礎，得以完全收穫，以達到我們抗戰建國的成功。安慰我們總理在天之靈，安慰我們殉國殉職的先烈和流離痛苦的一般同胞。


改進黨務政治經濟之要點（上）

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第452頁，第453頁，第454頁，第455頁，第456頁，第457頁

〔第452頁〕

——中華民國二十八年十一月十五日出席

五屆六中全會第三次大會講——

〔要旨〕
 一、改進各部門行政機構的管理之技術與方法。
二、嚴格實施審計與會計制度，厲行考績與銓敘。
三、地方自治為當今行政建設唯一要務，應詳訂實施辦法及期限。
四、健全戰區行政機構，改進其工作，以打破敵人經濟進攻之陰謀。
五、強化西南西北運輸力量，擬具辦法，發揮當地人力，物力及獸力，建立高效率的驛站制。
六、規定黃金石油最低生產量，以實現國防經濟計劃。
七、統制物價，維持國民生計。
八、組織（管理）並訓練各地工人，減輕其生活負擔，解決工資問題。
九、設立各種合作社，統制物資，強化總動員之體勢。
十、希望各位依照本席所說的要旨，議定具體可行的辦法，一致努力澈底實行。來發揮本黨的革命力量，完成抗戰建國的使命！
〔本文〕
 此次全會，各部對於政治經濟財政等報告，已經完畢，即應交大會各組分別審查，關於審查應注重之點，特提出來對各位說一說。
一、我們聽了各部報告，並根據個人平日所得的經驗，覺得目前各種事業，無論黨政軍各部門，最〔第453頁〕大的缺陷，就是行政機構缺乏管理，一般主管幹部不僅缺乏管理的技術，不講求管理的方法，而且根本不知注重，不留心研究，以致機關與制度儘管形式完備，條規俱全，而運用不靈，工作效能減低，一切事業不能如計推動，以發揮他最大的功效。今後我們要使黨和政府能夠盡量發動革命建設的力量，促進各部門事業的完成，一定要特別注重行政機構之管理與運用方法之改。此在外國，嘗設立專管機關，專負考察研究各部門行政機構之管理與運用之責，如發現缺點，或運用不靈，必立刻設法補救改良。我國今後究應如何效法這種精神，一方面確立健全的制度與機關，一方面培養熟諳管理方法與技術之人才，實為大會審查組各同志所應精心考求，妥擬具體方法，提請決議施行的。
二、對於審計會計制度之嚴格實施與考績，銓敘制度之健全推行，為目前建國工作刻不容緩之基本要務，無論黨政軍何種機關，必須澈底施行，大會於審查各部門報告時，應特別著重此點，以後並應督促銓敘部與審計部及有關各機關負責作到，克盡厥職。
三、目前全國行政急務與政治建設之根本，即為實行地方自治。本屆大會於審查政治和行政報告時，應依據政府既定制度與綱要，另擬方案，詳訂實施辦法和期限，提付通過，以便督促如限完成。
四、與地方自治有關者，即為戰區行政機構之調整與健全。現在我們已有戰地黨政委員會及各區分會之設，今後應如何充實其組織，改進其工作，各組審查時應特別注意！尤其關於戰區之經濟鬥爭，實為戰地黨政委員會與戰區各行政機關之唯一主要任務，須知現在敵人軍事疲敝，乃轉其目標於經濟進攻，故不僅沿海沿江各戰地仇貨充斥，即後方各省尤其是四川內地，亦有敵仇貨侵入，此種敵人為經濟之〔第454頁〕搾取，比前方打敗仗還要危險，實為我們莫大的恥辱！全會對於今後防止敵貨侵入，厲行經濟鬥爭，應予以嚴格之檢討，詳定具體妥善的辦法，督促施行。至於中央社會部職責所在，今後尤應本著黨的決議，督促各地同志與社會民眾一致加緊努力，以澈底打破敵人經濟鬥爭為其中心工作之中心工作。
五、對於發展交通，改良運輸等事，經濟組必須特別注意，對於現有交通運輸事業，應嚴格檢討其缺點，詳定改進的辦法，而各主管機關，今後尤應注重於實行。
講到交通運輸，還有一點今後應努力儘速作到的，就是要強化西南西北的運輸力量，這是目前關係於前方軍運與後方經濟建設最重要的一件事；強化的方法固在增加新式的交通運輸工具如汽車火車輪船之類，但專賴此有限之新式工具，實不足以供目前急切之需要，故應籌劃因地因時制宜的方法，盡量利用各地的人力物力和獸力，如民伕的挑運，帆船手車的運輸，以及充分利用民間的牛馬駱駝等牲畜作運輸工具，都是強化交通力量的有效辦法。此事交通部雖然已在計劃實行，大會亦應議定具體而劃一的辦法，由中央政府通令各省同時舉辦，我這個意思，再具體言之，就是要設法恢復中國舊時的驛站制，此制實行，表面上似乎很老舊而緩慢，但如以現代科學的方法，為精密的管理與運用，使全國各省一致聯絡推行，來發揮我們無窮的人工和牲畜的運輸力量，就一定可以獲得很大的效果。因為我們人口眾多，實有無限鉅大的勞力，如更能獎勵畜牧，增加並改良舊時車船等運輸工具，則抗戰愈久，方法愈多，運輸力量愈大，如一站有五百人或一千人，再加之以當地可用之牛馬駱駝等牲口，站站遞運，繼續不斷，其運輸力之增大，實有可觀。希望各位對於這個制度，詳細加以研究，規定具體辦法，促其實行，至於〔第455頁〕西南西北各線公路道路之修築，亦應及時加緊進行，尤其對於養路工程應特別注重，務求路基堅實，路面平坦，如此，不僅車輛行駛便捷，可以減少器材的消耗，就是人力運輸，亦可以減輕步行的勞頓，增進工作的效能。
六、應盡量設法增加物資生產，努力實現國防經濟計劃。此點經濟部剛才已作詳細報告。我以為今後有兩點更應特別注意，就是要增加石油與黃金的產量。我們現在每年出產的石油與黃金，數量雖已不少，但離供給需要的程度，還覺太遠，所幸生產基礎已經建立，今後應廣事調查與統計，擴大開採與生產，視此為國防經濟建設兩件最重要最基本的中心事業，一定要規定年限與最低限度的產量，全力進行，如限完成。
七、要設法統制物價，維持民眾生活。現在各省物價高漲，尤以後方之四川與雲南兩省為甚，亟應加以取締，並予以合理之統制，以減輕人民生活的負擔。此事經濟部與社會部應切實負責辦到。尤其社會部各主管同志，平時對於社會上凡發生了問題，即應隨時注意調查研究，儘速設法解決，以盡到自己所應盡的職責！
八、對於工人的管理甚為重要。現在各地因為壯丁出征，工人來源減少，又以物價高漲，工資發生問題，以致影響生產建設，非常重大。此事應由社會部負責妥籌解決辦法，督促各級黨部領導各地社會組織，加緊工人之管理訓練，並應設法協同各地政府詳定各地物價，以減輕工人生活負擔，解決工資問題。要知道：當此抗戰建國時期，實本黨改造社會經濟的唯一良好機會！趁此時機，各位負責同志一定〔第456頁〕要督導全體黨員一致努力來完成這種建國的基本工作，如勞工之管理，物價之統制，產業之發達，以及社會經濟之改良等，都要在這個時期樹立規模，建立基礎，否則失此不圖，時機錯過，就不能完成革命建國的大業！大家還要知道：目前我們要使共產主義者不譏刺與侮蔑本黨，亦唯有切實辦好管理工人與評定物價兩件事，纔能獲得根本的效果。這是社會部最重要的工作！以後對於一切官營私營工程或工廠的工人。我們一定要有方法能切實管理訓練，以改善他們的生活，提高工作效能，增加經濟生產，來加強我們持久抗戰的力量。至於工人缺乏，亦盡有許多補救的辦法，如收容社會上的游民乞丐囚犯，予以相當教養，即可利用其工作，其他如老弱婦女，亦可按其能力，支配以適當的工作，問題只在我們能否勤務研究，認真力行而已！希望各同志於審查經濟與社會工作報告時，要特別注意到這一點。必須研究出具體有效的辦法，期能澈底發揮本黨的力量，以達成改良社會經濟的任務。
九、統制物價與評定物價之根本辦法，在統制重要物資，並加強總動員之體勢。而目前切實可行，最易收效的統制辦法，莫如普遍實行合作社，即如現在一般公務人員隨著物價高漲而發生之生活問題，凡是稍有經濟常識的人，都知道不是僅憑加薪辦法所能解決的，最合理而有效的補救辦法，就是組織消費合作社。如中央黨部與國民政府以及各級黨政機關，都可以分別設立，以供給一般公務人員暨其家屬的消費需要，而減輕其生活負擔。我們黨與政府實行有了成效，就不難推廣於社會一切農工商等各部門，從而將一切物資統制起來，使供求相應，物價穩定，就可以永遠杜絕奸商居奇等弊病。故我以為解決目前物價問題與救濟公務員工人生活等問題，實在並非難事，只要我們肯用腦筋研究，研究有了好的辦〔第457頁〕法，能夠認真實行，就可以克服一切困難，希望大家本?這個意思議定具體辦法，儘速設立各種消費合作社，先從黨政軍各機關作起，漸次推行於社會各業民眾，以及於最下一層之人力車伕與勞工等，而社會部與社會局今後尤應切實負責，盡到指導民眾，改良社會的職守。
以上幾件事，是本席聽取各部報告後所感想到的，特提出說明。希望各組審查時特別注意。務必依照我所說的要旨，擬定具體可行的辦法，提付通過實行。總之，就此次全會所有各項報告看起來，如南北兩路慰勞團之報告以及下次大會應予提出之各戰區各省視察委員工作報告，可知現在我們在黨務政治軍事各方面都已有很大的進步，但要得到抗戰最後的勝利與建國成功，僅此進步還不夠，仍盼中央與地方各負責同志從此加倍努力，加緊奮鬥，來發揮本黨革命的力量，完成所負時代的使命！


改進黨務政治經濟之要點（下）

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第458頁，第459頁，第460頁，第461頁，第462頁，第463頁，第464頁，第465頁

〔第458頁〕

——中華民國二十八年十一月十六日出席

五屆六中全會第四次會議講——

〔要旨〕
 一、幹部同志要恢復本黨先烈冒險犯難的犧牲精神，決心到戰地和敵後去擔任下層工作。
二、用大會名義分電獎勉前方各省軍政長官。
三、健全華北黨務機構，擬訂工作辦法，指定委員，前往督導。
四、改善黨部與政府之關係，使黨部人員兼任政府工作，一切事業透過政府而實施……黨部辦事應有研究創造的精神。
五、改革社會，改造經濟，增加生產力為各級黨部唯一任務。
六、推動各專門委員會之工作，發揮其效能。
七、設立委員會，研究調整黨政軍行政機構，及改善其管理，運用與聯繫之方法。應注意之要點：
（１）籌辦農林水利。（２）專設地政機關。
（３）統一公路運輸。（４）社會部之隸屬問題。
（５）衛生署之擴充。（６）條約委員會之改設。
（７）貿易購料統一機關之設置。
〔本文〕
 我們聽到昨天南北兩路慰勞團和今天各省區視察委員的報告，大家一定有很多的感想！我們知道敵人後方的情形和我們自身工作的缺點，這就是我們今後改革抗戰黨務與政治最好的參考材料和教訓，實在是本屆大會寶貴的收穫。現在本席要就個人對於報告所得的感想和今後改進黨務政治的要項，簡單的〔第459頁〕對各位說一說。
一、此次深入到敵人後方視察的，有好幾位同志，尤其是到敵偽盤據的平津一帶考察的王同志，他們這種冒險工作的精神，很值得我們的欽佩和贊許！由此一點，我們回想到從前秘密革命時代，本黨有多少重要的同志先後接踵的為主義為國家犧牲在敵人手裏，——或者是在戰地與敵人奮戰而死，或者在敵人勢力範圍之內冒險身殉。但現在抗戰兩年多了，試問我們負重要責任的同志，和中央委員，為主義，為革命，為抗戰建國而犧牲奮鬥的情形怎麼樣？且不說犧牲性命，就是像王同志等一樣，能夠到敵人後方去活動工作的又有幾人？由此可知我們黨的幹部和一般黨員的革命精神，比從前退步多了！不但比以前秘密革命時代相差很遠，就是十三年以前本黨的那種蓬勃奮發的革命精神，到現在也不容易見到了！從前我們先烈都是不辭艱苦，不避危險，許身革命，死而後已。有此精神，纔能使本黨革命，有這樣的成就。我們今天環顧過去光榮的黨史，看到全國軍民慷慨壯烈的犧牲，實在應該沉痛反省，自知慚愧，我們必須恢復本黨過去犧牲奮鬥的精神，和冒險犯難的勇氣，立志到戰地和敵人後方去領導民眾從事抗戰建國的工作。要知道我們每次召開全會，集合全黨高級同志於一堂，主要的意義，不僅在發表書面的報告宣言和決議而已，而是要有一番真實的反省和檢討，以求得一番實際的改革和進步。否則我們如不誠心反省，切實警覺，以求各人有各人的貢獻，使每屆會議有每一屆會議的收穫，坐視前方將士與戰地同胞流血犧牲，而我們各地的黨務政治，依然缺點很多，不能改進發展，試問我們怎樣能夠領導抗戰？怎樣能夠實行三民主義？更如何能安慰 總理在天之靈？對得起一般已死的先烈？要知道現在各戰地〔第460頁〕和敵人後方的黨務工作，如此鬆懈廢弛，而異黨反能大肆活動，這完全是各地負責同志，尤其是我們中央委員不能奮發振作，刻苦努力，不能盡到應盡責任，作應有工作的緣故，我們工作的精神，比起人家來，實在相差太遠了！今日在敵人後方到上海天津北平等地工作的同志，真是寥若晨星！我們對於這極少數的幾位同志，實在佩服！今後我們一般幹部同志，尤其是各位青年委員，大家一定要效法先烈，蹈勵奮發，恢復本黨革命的精神，人人都要有到前方和敵人後方擔任下層革命工作的決心和魄力，人人要能作民眾的領導，為主義的鬥士！如此，纔能完成我們革命的使命！我們是革命黨，因此越是中央委員，越要能夠冒險犯難，領導革命，就越要作最下層最先鋒的工作。我從前聽得老同志說：「我們革命黨好比一個士兵，只要有一枝槍到手，就是最興奮最快樂的事情」。我們現在就是要恢復這種精神和氣概，纔能夠擔當抗戰革命的事業。但是現在一般中央委員，到戰地和敵人後方以及在各地作基層工作的實在太少了！不但作縣長的沒有，連作專員的也找不到幾位，如此情形，怎樣能鞏固黨的基礎，怎樣能推進黨的業務！因此，本屆大會對於這一點，應加以嚴格的檢討，並應有一具體的表示和號召，以激勵全黨同志，恢復本黨固有的革命精神，人人以擔任戰地敵後和各地最下層最先鋒的工作為樂事！這是希望大會黨務審查組特別注意的一點。
二、此次各視察委員和南北兩路慰勞團，對前方各戰區和各省軍政長官努力工作的情形，都有詳細的報告，這是抗戰工作的具體表現，應用大會名義據實分別去電嘉獎，使他們知道中央對他們工作的關切，以資激勵慰勉！

〔第461頁〕

  三、對於今後健全華北黨務機構，改進並發展當地黨務之方針，黨務審查組應特別注意，並應擬定方案，指定委員，前往督導協助，而凡願往華北工作的同志，自動請求參加的，尤為大會所嘉尚！
四、如何改善黨部與政府之關係，為今後改進黨務之唯一急務。本黨過去工作不能推動的原因，就是在於黨部與政府的對立，現在雖經改良，但還沒有推行盡善，今後我們澈底改進的方法，就要作到一切政治經濟以及社會事業，乃至於從前本屬於黨部所作的事情，都可以透過政府，由政府出面推動執行，而黨部則居於策劃推動指導監督的地位。要知道：本黨是執政的黨，所以黨要能充分靈活的運用政府機構，以實行黨的主義，貫澈黨的政策和主張，而政府機構應為發展黨務推進黨治的實際組織。尤其是縣以下各級基層黨部，應該切實作到這一點。我們縣黨部現在每月經費多不過二三百元，少者僅數十元，如此經費不足，人才缺乏，怎樣能夠推動一縣的工作，如果縣黨部委員或書記長即在縣政府兼任職務，最好能夠使縣政府的教育科長或民政科長由黨部人員擔任，那末，一縣的黨務，就可以透過縣政府，並利用政府已有的人才和經費來推動發展。又如縣以下的聯保和保甲亦是如此，聯保主任和保甲長可以兼任縣區以下的黨務工作，就亦可以利用聯保和保甲的人力與財力來推進下層的黨務，鞏固本黨的基礎，如此黨政打成一片，合為一體，政治更易建設，黨務亦能推動，而本黨革命建國的力量，纔能夠盡量發揮出來。否則我們各級黨部如仍和從前一樣，完全分離於政治機構之外，不僅人力財力均感不夠，工作一定不能有好的成績，馴至黨政對立，黨員與黨根本脫離關係。所以對於改善黨部和政府的關係，就是如何使各級黨部與政府密切連繁起來，使黨的一切事業能夠透過政府推動發展，黨務審查組應加以切〔第462頁〕實的研究。
講到這裏，我還要特別提起大家注意的一點，就是我們黨部辦事要有一種自動負責的熱忱和研究創造的精神。凡是當前發生了什麼問題，現實發生了什麼缺陷，只要是我們職責範團以內所應解決補救者，我們就應該立刻察覺，立刻想出辦法來處置改進。即如我剛才所說的黨部與政府的關係以及現行黨的制度，既然發生了問題，運用不靈，流弊百出，我們中央組織宣傳等負責各部門就應該早已考察明白，設法補救。要知道：我們現在辦事不是敷衍現狀奉行故事即了，一定要天天就自己所管的業務隨時檢討其經過和現狀，發現他的缺點與弊病，想出辦法，切實改進，又如剛才聽到各視察委員的報告，現在戰地和敵人後方到處都是共黨的宣傳品，而本黨的主義書籍宣傳刊物和報紙等，極難找到，這決不是因為我們交通不便或宣傳工具不夠，以致工作不及人家，而完全是我們宣傳落後，不能普遍深入於全國各地，亦就是由於我們負責同志缺乏革命奮鬥的熱忱，遇到了困難，發現了缺點，不肯用腦筋去考察思索，想出解決的辦法，切實去作的緣故。如果能研究，能實行，為什麼共黨的宣傳品能到達散發的地方，而我們本黨反沒有辦法呢？從上面這兩個例子來看，就可以知道我們只要「心在事中」，能深思，能篤行，能實幹苦幹，則什麼困難都可以打破，什麼事業都可以辦成功！而一切制度與機構，就必能運用自如，盡量發揮他的功效，決不致像現在這樣停滯廢弛了。
五、應注意使各級黨部尤其是基層黨部明瞭黨部的主要任務是要改革社會，改造經濟，增加生產力量，而一般黨務工作人員和全體黨員，就是要努力達成這個任務，而為社會民眾服務。而決不是召集黨〔第463頁〕員開會便了！要知道：我們召集黨員舉行各種會議，其目的亦就是要完成這個任務。這一點，黨務審查組於起草黨務報告決議案時應有明確的指示。
六、現在中央設有法制外交財政經濟教育等各種專門委員會，今後務必要推動其工作，發揮其效能。過去的錯誤，就是大家誤認這些委員會是黨內的閒散機關，以為無關重要，在各專門委員會工作的同志，亦都不曾切實負責，同時政府各部也沒有認識其重要性。要知道這些委員會就是中央的腦筋，如同軍事機關的參謀部一樣，他的任務，就是要注意政府執行政策和實施政務的利病，就各種專門問題，或是設計，或是審核，研究其改進之方法，而予以實際之建議與指導。但現在不僅不能完成這個任務，而且是形同虛設！這個弊病亟應改正纔好！以後政府各部對於上述各委員會，要認清彼此的責任和功用，尤應重視其審查研究所得的意見和建議，虛心採納實行。同時，各委員會工作同志亦要大家負起責任，努力於審查考察研究建議和指導的工作，以促成政治的改進。如此，一切政府機構——諸凡財政、經濟、外交、教育各部門，纔能依據整個的政策，有不斷的進步。這是要各位同志特別負責，努力作到的一點。
七、關於黨政軍行政機構管理與運用之改善，我昨天已經講過，今天我再要提請大會設立臨時委員會，負責研究黨政軍組織之如何調整及機構之管理、運用與聯緊的辦法，可暫定名為黨政軍行政機構調整委員會，由行政院正副院長，軍事委員會正副參謀總長，中央黨部秘書長並再指定一位同志擔任委員，就現行黨政軍各機關行政機構之連繫管理和運用等狀況切實加以檢討，妥定具體辦法，提出大會決議〔第464頁〕施行，以便刷新一切機構，改進各部門的事業。
至於審查和研究時應該注意的幾個要點，也就此順便提出來對各位說明。首先要注意的，就是目前各種行政機構的調整，應合乎下面兩個前提：（一）應適應目前抗戰的需要。（二）應為抗戰結束後各種重要善後工作作準備。本此原則，可以提出下面幾件具體的事項來研究。
１·應積極籌辦農林水利，以為戰後復員官兵從事屯墾及充裕國民生計的準備，這是抗戰以後國家最重要的善後工作，我們若不在此時進行準備，一旦戰事結束，必將趕辦不及，此事現屬經濟部管轄，將來似應設立專管機關，以責事功。
２·舉辦地政，為實行主義之要務，亟應妥為籌劃，促其早日完成。關於地政事宜，現屬內政部主管，將來似應另設機關，專理其事。
３·發展交通便利運輸，為目前抗戰急切的要政。現在鐵道甚少，多賴公路運輸，但管理公路運輸的機關太多，如交通部，後方勤務部，西南運輸處以及各公路局等等，組織散漫，事權不一，今後應力求機構統一，業務和技術專門化，以強化運輸力量，適應事實的需要。
４·社會部可改隸行政院，而全國合作事業應劃歸社會部，現制社會部隸屬於中央黨部，但社會事業繁多，黨部經費有限，如能改隸政府，實際上推行更為便利，這一點，也要切實研究，其他黨部所屬機關與事業，因為經費，人才種種關係，凡可以歸併於行政系統之下者，亦可盡量合併。
５·衛生關係於國民體格健康甚為重大，今後應特別注重其行政設施和事業之發展與推廣。現在之衛〔第465頁〕生署，暫時雖不必改為衛生部，但將來似應擴大其組織，使成為獨立機關。
６·戰事結束以後，一切不平等條約之廢除及新約之締結，事務最繁，關係國本最大，應於此時詳加研究，早為準備，現在外交部已設有條約委員會，將來亦應加以擴充，使專負研究條約的任務。
７·應設立統一機關，專司對外貿易，及主持購料事宜。現在對于貿易與購料皆無明確之專管機關，實感不便，故應擬定計劃，及早設立。
以上所說，是本席兩天來所聽到各種報告感想所及，特提出說明，希望各位同志本此意旨，盡心研究，製定具體計劃，由大會決議施行。


目前黨的要務

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第466頁，第467頁，第468頁，第469頁，第470頁，第471頁

〔第466頁〕

——中華民國二十八年十一月十七日出席

五屆六中全會第五次會議講——

〔要旨〕
 一、重溫上屆全會演詞，檢討過去工作缺點。
二、應絕對作到「團結精神，集中力量」，以求黨務健全發展。
三、喚醒黨魂，提高黨德，發揮黨的工作效能，以完成本黨革命任務。
幹部同志應有之工作精神與辦事技術，應注意培養各級幹部充實各層組織，鞏固黨的基礎。
四、黨員應養成重組織守紀律的精神和習慣，領導全國踏上法治軌道。
〔本文〕
 今天聽到中央各部黨務報告之後，有幾點關於黨務方面的意見，要向各位說一說。
在未說到本題之先，請各位先將本席在上屆全會中講的幾篇重要演詞，重新看一遍。先看整頓黨務之要點，（　總裁念大綱，會眾靜聽），其次請各位再看喚醒黨魂發揚黨德與鞏固黨基，（　總裁復誦大綱，會眾靜聽）最後，我在五中全會閉會詞中有一段話，現在再要念給各位聽：「我們要全國同胞加強團結，先要由我們黨部和全體同志澈底鞏固本黨的團結，我在上次紀念週講鞏固黨基，曾經提出我們必須重視黨魂，黨德，黨紀和黨史，這個意義就是要保持本黨的純一性和一貫的革命性。我們要強化本黨，使本黨能生動有力，就必須（一）團結精神，發揚本黨固有的黨德，懍於成敗一致生死與共之大義，奉行主義，奮鬥到底；（二）嚴守紀律，視黨紀重於生命，消極的自反自制，絕對不違背黨紀：積極〔第467頁〕的自覺自強，發揚自動守紀的精神，服從命令，盡忠職務；（三）統一意志，無論遇到什麼問題，完全依照民主集中的精神，在既決定以後，都要犧牲個人的意見，嚴格服從全體的決議，竭智盡忠，貢獻於黨，絕對不逾越黨的意志而自作主張；（四）集中力量，黨員的工作成績要絕對不為個人而歸於全黨，要從各種部門各種環境中分工合作，盡最善的努力，使所有力量，完全集中於一個目標。必須做到這四個條件而後黨有能力，黨有能力，然後革命有光明的前途。」在這次全體會議開會的時候，我們看了上面幾篇演詞中所講的和所期望的究竟已否實行？實行到了什麼程度？大家必須要加一番檢討，下一番省察！我觀察本黨黨務，實在有許多的感想，看到本黨目前的現狀和革命前途的危險，有許多話不能不向各位同志剴切說明，希望大家切實自反自省，急起直追，尤其是一般年富力強的青年中央委員，格外要及時奮發，努力上進，為黨國創造光明的前途！
我們現在所要一致努力的，就是要求得黨的健全發展。黨要能健全發展，就要做到剛才所念「團結精神」和「集中力量」這兩句話。過去十個月來，我們同志之在黨政軍各部門工作的，大家都很努力，都有顯著的進步，尤其是黨務工作，比起去年來不能不說已有很多進步。但是我們是否就此滿足？當然，我們現在還免不了很多的缺點，最大的一個毛病，就是不能作到「黨員的工作成績絕對不為個人而歸於全黨，從各部門各種環境中分工合作，盡最善的努力，使所有力量，完全集中於一個目標」。這就是還沒有澈底作到團結精神，集中力量。一般同志尤其是中央各部門負責同志，仍舊各人只守著各人固定範圍，彼此之間不講求切實聯繫，不知道分工合作；甚至觀望推諉；互相非難，這是中國幾千年來的最〔第468頁〕不好的積習，到現在即普通國民尚且不應該如此，何況我們革命黨員如何可以絲毫沾染？！要知道我們要推進黨務，全靠全黨同志，互助互勉，分工合作。如果不能互助合作，任你個人有多大的本領，結果亦必歸於失敗！所以從今以後，本黨同志，必須真正自覺，澈底改革從前的惡習，務要同心同德，團結精神，集中力量，迅赴事功，再不可有過去袖手旁觀，互相攻訐的現象！尤其是各位負實際責任的同志，更應力改這個毛病，要切實作到黨員工作的成績絕對不為個人而歸於全黨，要能從各種部門各種環境之中，各盡其力，分工合作。如此，本黨纔能夠健全，本黨黨務纔可以推動！
其次，喚醒黨魂發揚黨德與鞏固黨基這一篇演講，各位都已知道他的重要，有許多都能依照其中的要旨，切實作到，所以能獲得很大的進步。其中所說一般黨員懶惰，虛偽，散漫，遲滯的毛病，大家亦已經逐漸的改正過來。但是我們要如何喚醒黨魂，鞏固黨基，依然是現在迫切而嚴重的問題！即如我剛才所說的我們黨內，現在實在還不免許多重大的缺陷，有待認真努力改進，而黨外如華北各地共黨的競起，以及其譏刺侮蔑本黨的情形，昨天已有很多報告，大家都已聽到。這就可以看到本黨現在所處環境的艱險！本席的意思，認為外面的困難我們還容易打破，就是講到共黨的問題，老實說，我們也不必怎樣顧慮，但是本黨自身的缺點如不改進，而長此因循下去，不知振作，不肯奮發，就令沒有共黨的競起，我們也不免於失敗而趨於消滅！這是我夙夜不能忘懷的衷心憂慮，要對各位同志痛切說明的。要知道：本黨負有振衰持危起死回生救國救世的歷史和時代使命，責任如此重大，事業如此艱鉅，怎麼可以稍帶暮氣，而趨於老大衰微，但是現在黨的精神和活動，處處不免有衰老的徵象，這真是本黨最可憂慮的〔第469頁〕一件事！即如剛纔聽到溥泉先生的報告，我們工作同志既要編修黨史，卻又顧慮史料收藏的困難，不曉得多方設法，打破困難，使工作照常進行，實在本黨現在辦事多有這種不合理的停滯現象！還有一種工作同志，比較活動一點的，就縈心外務，不能盡心職守，甚至行動越出革命服務的範圍！無形中變成了官僚政客，喪失了革命的精神，對于黨內工作，只要與自己無關，一概袖手旁觀，不聞不問，不是互相推諉，就是互相攻擊，而不知道我們的事業和生命是整個的，我們的成敗榮辱也是整個的，這種人可以說毫無黨德！更有一種是只曉得奉行例行公事。毫沒有適應環境，研究現狀，運用科學方法來處理事務的精神，不知道如何促進黨內機構的縱橫聯繫，如何使其靈活運用而收到最大的功效。即如中央各種專門委員會——我昨天已經說過——舉凡一切政治經濟社會病態之調查與考察，事業改進之設計與建議，以及一般黨政軍行政機構管理運用之研究與指導，都是他職責範圍以內所應作的事情，其職掌之重要，簡直可以說就是本黨靈魂之所寄與腦筋之所在，但是我們設置了這種制度和機構，而我們工作的同志，不能按照設制的原意，應用科學的方法來實施運用，不能朝?一個固定的目標努力以赴，所以我們一切計劃，多不能實現，一切制度，多徒有形式！這是各位負責同志尤其是黨政機關的秘書長或書記長，應該特別注意的一點。要知道：我們黨政機關的秘書長或書記長，就等於軍隊的參謀長，軍隊的參謀長隨時隨地都不能離開表冊與地圖，一定是全神貫注到營務鉅細和全軍大局，殫精竭慮，盡其職責；而決不是只辦例行公事所能應付得了的。秘書長也應如此，一定要綜理密微，更要能統籌全局，將職責範圍以內的人事和業務，制成圖表冊記，擺在辦公室裏，或隨身帶著，時刻翻閱檢查，和現有的狀況與工作進〔第470頁〕度相對照。如人事發生了問題，要立即解決。制度有了毛病，要迅圖補救！並且要時時考察研究，不斷創造改進。這在外國一般機關，莫不如此！但是我們現在一般黨政機關的主管幹部或幕僚長，以為只要在辦公室裏應付例行公事，就算盡了能事，很少能事必躬親，鉅細無遺，能提綱絜領，照顧全局，而更能聯絡運用，發揮事功的！如此。我們的黨務政治如何可以推動？如何能有進步如何能不失敗？所以我說人家如何處心積慮的來侮蔑本黨，都不足畏，而最怕我們黨的本身不健全！今後各位同志——尤其是各位常務委員和各部會主管幹部，務望切認此意，督率全黨同志將從前散漫停滯的積弊，澈底改革過來，切實請求辦事的效能，增加工作的成效，要真正在我們日常工作中，發揚我們的黨德，喚醒我們的黨魂，洗雪我們的黨恥，鞏固我們的黨基，這是我們今後要爭取抗戰勝利，促進建國成功所要一致作到的根本前提，希望大家本此精神來培養各級幹部，提挈全黨同志，一致努力，來完成我們革命的任務！
最後，還有一點要說明的，就是我們一般中委與各機關負責同志要特別注重組織與紀律，尤其要有恪守組織與紀律的精神和習慣。要知道：我們現在有許多事業名目上雖然具有完備的組織，實際上還沒有發生組織的功效，而普通一般的心理，什麼事情遇到黨與政府要拿一種組織與紀律去範圍他的時候，總是表示不樂意，即如我昨天說的銓敘與審計制度，要想認真澈底推行起來，使那一個機關都能按照這個制度走上現代化的軌道，一般負責人員總不免認為困難，甚至心有不願，就根本缺乏奉行的誠意，這是我們中國過去遺留下來的凡事自由隨便一個最不好的積習和弊病！我們現在要健全黨務，建設國家，一定要根本剷除這種不受拘束的積習，澈底改革安常蹈故因循苟且的心理。尤其我們一般高級負責同志〔第471頁〕，要能以身作則，躬親倡導，否則我們高級幹部如不守範圍不重紀律，那下面一般黨員就更加不易普遍養成重組織與守紀律的精神了！要知道：組織與紀律實在是一切事業成功的必要條件，本黨同志如果不能養成重組織守紀律的精神和習慣，則不僅黨務不能健全，黨的事業不能成功，即個人本身亦必終歸失敗！講到這裏，我記得有一位友人和他一個共產黨朋友的一段談話，這位友人問他：「你既然知道三民主義是好的，為什麼不脫離共產黨來加入國民黨呢」？他說：「假如我加入了國民黨，恐怕比現在腐化的國民黨員更要腐敗！」這位朋友再問他的道理，他說：「共產黨雖然沒有什麼，但他一切都有嚴密的組織與紀律，國民黨則不然，一個人加入了黨，可以永遠不出席小組會議，不遵守紀律，也不接受黨的任何約束，甚至怎麼自由行動都可以！」我們聽了他這番話，雖然知道他是有意譏刺，但我們應該自己反省，我們的黨現在究竟有沒有像他所說的那種情形？是不是組織鬆懈，紀律廢弛？從幹部同志到下層黨員是不是缺乏重組織守紀律的精神和習慣？如果我們有了這個毛病而不改革，則什麼優秀份子加入黨來也要變壞，我們的黨也不知要腐敗危險到如何地步！我覺得我們的黨實在是空虛散漫，實在有強化組織提高紀律的必要。希各位負責同志實心實力，率先做到，為一般黨員作表率。此後無論黨政軍各機關，要特別注意組織與紀律，不僅嚴訂法規條文，更必須在上面的主管人員真能篤實踐履，領導部屬一致踏上現代化組織的軌道，以奠立永久的規模。


中國抗戰與國際形勢——說明抗戰到底的意義

中國抗戰與國際形勢

——說明抗戰到底的意義

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第472頁，第473頁，第474頁，第475頁，第476頁，第477頁，第478頁，第479頁，第480頁

〔第472頁〕

——中華民國二十八年十一月十八日出席

五屆六中全會第六次會議講——

〔要旨〕
 一、大家應盡力完成未來一年中黨的任務。
二、對於目前抗戰幾種錯誤心理之糾正。
三、革命黨環境愈危險，成功愈接近。
四、歷史教訓的昭示，目前惟有加緊抗戰與建國，以求徹底勝利與成功。
五、抗戰前途的瞻望。
六、抗戰到底的精義與決心。
七、敵人最近陰謀的揭露。
八、遠東問題解決的途徑。
九、希望大家本精益求精實事求是的精神，一心一德，貫徹始終，向抗戰必勝與建國必成之途邁進。
〔本文〕
 今天第六次大會的議事日程已經完畢，本席還有幾句極重要的話，對各位說明。
綜觀這一次全會各方面的報告和工作情形，覺得比過去那一次會議都要有進步，無論黨務政治軍事都是如此。這是很可欣慰的一件事！但在此抗戰建國的重要關頭，我們決不能即以此自滿，尤其黨務方面，自身的健全改進，還是不夠，外面的環境，亦格外危險！本黨同志如不能時刻警惕振作，一致加緊〔第473頁〕努力，則黨的前途，實在危險萬分！尤其自全會通過明年即要召開國民大會之後，憲政時期即將開始，本黨所負訓政的責任，亟待及早完成，到了憲政開始時候，本黨決不能再和現在一樣，還有許多缺點不能改進，許多事業不能辦好！所以在這未來之一年當中，大家務要竭盡全力，將當前黨的一切問題，盡量設法解決，一切事業，確實立定基礎，無論黨政軍各界工作同志，都要不分彼此，集中精神於達成黨的任務之一點，以求完成本黨建國之大業！
關於黨政軍各機關行政機構之調整，我昨天已經說過，並已指定委員負責研究審查，不日即可提出具體的計劃與辦法，由大會討論通過。但這不過是一時的處置，我以為今後應設立一個行政機構調整局或委員會，經常主持其事，但他的職責，並不是要隨時改動已設的行政機關，而是要調查考察，研究設計，使一般機構的管理與運用，能夠不斷改進，使各單位的相互聯繫，更加密切，以期盡量發揮整個的工作效能！至於主持人，應選任精明幹練富有學問經驗的專門人才，專心致志辦理其事，纔能夠達到這個任務！
我今天之所要特別向各位報告的，是我們抗戰的前途和國際的大勢，現在有少數同志和社會上若干知識份子，常抱有一種心理，以為我們現在抗戰已有希望，不久就可以得到勝利；得到勝利，就可以得到和平，因此覺得十分樂觀，而無形中認為以後一切不必再和過去那樣戒慎恐懼，緊張努力。還有一種心理以為我們抗戰到現在，已使敵人無法再來危害我們，但我們一時亦不能驅逐敵人，而要得到各友邦的實力援助，恐怕終不可靠，因此不如早些設法結束戰事，如果現在即能得到和平，比長期抗戰下去要〔第474頁〕好得多！更有一種心理根本以為我們抗戰不能得到最後的勝利，持久抗戰，於國家亦沒有什麼好處，故應趕快設法變更方針，如能結束戰事，即應及早結束戰事，如能得到和平，即應早日實現和平。這三種心理，我可以說都是不合常識，違反常理，是絕對錯誤危險的心理！要知道：我們革命黨辦事，決不能離開常識與常理，更不能離開我們所信仰的主義，如果離開了常識與主義，而要另外根據一種什麼空泛的論理，或玄妙的思想，來觀察事勢，考慮問題，就一定要發生錯誤，結果必致陷於危險失敗！我們這次抗戰，大家都知道，其一貫的目的，就是實現三民主義，徹底求得國家民族的獨立自由和平等！任何人只要能夠認識我們三民主義與此次抗戰的意義和目的所在，就可以明白，如果我們國家民族一天沒有得到獨立自由和平等，抗戰就一天不能停止，而我們的犧牲奮鬥和努力，也就一刻不容鬆懈，更絲毫不容有徘徊觀望半途而息的心理，幻想苟且和平！否則抗戰失敗，國家滅亡，我們就作了中華民族千古的罪人！所以現在如有人以為敵人已無法進犯，他的侵略之技已窮，我們可以乘此機會與他講和，或者以為友邦都不可靠，不如自己早些設法和平，這就是陷入於汪精衛同樣錯誤危險的心理，他從前因為離開主義，自作聰明，存了這種心理，所以陷入迷途，竟鬧出這番降敵附逆的事來！我們現在一定要絕對排除這種違反常識的錯誤思想和心理，纔能夠作一個革命的黨員！至於求得友邦的援助，這固然是我們抗戰外交應努力的目標，但不要忘記我們這回抗戰的一個根本一貫的精神，就是我們要獨立抗戰，自力更生，絕不存有任何依賴之想，尤其要知道我們國家原來是處在次殖民地的地位，我們要革命建國，要實行主義，格外不好存一種什麼依賴友邦的心思，而且世界各國，莫不為他自己的利益打算，我們也不能〔第475頁〕以友邦之援助與否，動搖我們的根本國策。否則如果以為我們能得到友邦的援助，就可以抗戰，得不到友邦的援助，就不能抗戰，這不僅是沒有常識，而且根本不能革命！要知道：我們最初就抱定了一個決心，——從開始抗戰到現在以迄於最後戰勝之將來，自始至終，都是要獨立奮鬥，自力圖存的，無論現在我們自強自立的精神與我們對世界和平正義的努力已經得到國際的尊重，凡主持正義愛好和平的國家，為?他本國的利益?想，亦必來贊助我們，我們這個堅持抗戰的決心，不能動搖；即令將來國際形勢變化到怎樣惡劣的場合，我們國家處在怎樣艱難危險的環境包圍之中，我們亦必要堅強抗戰，貫徹到底！簡單一句話，我們這次抗戰，完全是憑自立自強的基礎與敵人奮鬥！以我們過去的努力，與現在的根基，無論敵人今後如何頑強兇狠，他決沒有力量敢來侵入到我們革命根據地，我們現在不僅不怕敵人來進攻包圍，而且我們在前線必定能夠殲滅敵人，加速敵人的崩潰，因此我要求我全黨同志趁此機會，要加緊進行一面抗戰一面建國的工作，以奠立實行三民主義的基礎。
我常感想到我們如果不為了抗戰，大家決不會集中到四川來；不到四川，則西北西南革命根據地的一切建設，恐怕永遠不能發動推進，如此，我們革命就沒有真正確實的基礎，就不會有完全成功的希望。回憶二十四年因為剿匪而來安定四川，現在又以抗戰而來建設四川，因四川安定與建設，從而促進西北西南各省之開發與三民主義之實現，這真是證明了我們革命越遇到危險困難，越能得到成功的出路，歷史事實，可謂毫髮不爽！我們現在既得了這個千載一時難得的機會，又有了這樣一個條件優越的革命根據地，大家就一定要發揮硬幹苦幹實幹快幹的精神，作長時期的努力，以完成主義的建設，樹立國家〔第476頁〕永遠強盛的基礎，然後纔能夠取得抗戰的勝利，實現光榮的和平，否則如在現時即要設法與敵人講和，不必說敵軍還沒有完全撤退我國國境的覺悟，即令他一時的實行完全撤退，而我們國防沒有基礎，一切建國立國條件沒有保障，他仍可出入自由，待他喘息稍定以後，仍可隨時來犯，那我們仍舊有受他侵略壓迫的危險！
講到這裏，我們回想從前北伐的歷史，當時因為北伐成功太快，而一切政治經濟和社會心理的建設都沒有基礎，以致主義不能實行，國家不能臻於治理，因之內憂外患，交逼而來！這是一個最大的歷史教訓。我們有了這個寶貴的教訓，對於現在抗戰建國的進行，就不好再蹈從前求速的覆轍，而要特別堅忍持久，苦幹實幹，以得到真正的成功！乘此前方軍事一天一天穩定好轉，各種建設一天一天進步發展的時候，就更加要集中全國的人力財力，加緊建設工作的進行，以求建立國家獨立民族復興強固不拔的基礎。否則如抗戰不到最後勝利，成功尚無絕對把握之時，而要結束戰爭，希冀和平，這就要蹈襲從前因為北伐成功太快而招致內憂外患的後果一樣危險！這不是本席故作聳人聽聞的話，我們為國家民族為革命大業作永久的打算，實在不能不有這種的認識和覺悟。因此，我全黨同志和全國同胞要抱定決心和信念，一面堅持抗戰，一面加緊建國，再要埋頭苦幹三五年，非獲得徹底的勝利和成功，使敵人根本放棄其侵略政策，決不能停戰言和！而且現在舉世皆知，敵人如不到完全失敗崩潰的時候，亦決不會迷途知返，徹底放棄他侵略的野心！所以我們現在一貫的根本方針，就只有持久抗戰，抗戰到底，務期克服一切艱難險阻，粉碎敵人一切侵略的毒計！

〔第477頁〕

  於此，本席更要對各位作進一步的說明，所謂「抗戰到底」究竟是怎麼講呢？我們抗戰的目的，如何乃能達成？我們抗戰的目的，率直言之，就是要與歐洲戰爭——世界戰爭同時結束，亦即是說中日問題要與世界問題同時解決，我在五中全會說明抗戰到底，要恢復七七事變以前的原狀，是根據以中國為基準的說法，若以整個國際為範圍來論斷中日戰事的歸趨，就一定要堅持到世界戰爭，同時結束，乃有真正的解決。這並不是說歐洲乃至世界人類應重遭戰爭的慘禍，而是認定今日的世界問題竟不幸要由戰爭的途徑始能解決的事實。因為中日問題，我常說並非簡單的中日兩國的問題，乃是整個東亞亦即整個世界的問題，而且今日中國問題，實為世界問題的中心。故中國問題的解決，一定要和整個東亞或整個世界問題同時解決始能得到真正的解決。否則，世界問題不能解決，中國問題也就不能解決，而我們中國依舊不能脫離次殖民地的地位。因此，中國抗戰在時間上，尤其最後問題的解決上一定要和世界戰爭連結起來，使遠東問題，與歐洲問題隨今日東亞西歐戰爭之終結而同時解決，以重建世界永久的安全幸福與和平，然後我們國家民族纔獲得一條光明的出路，得以達到復興的目的！
記得兩年多以前，本席就抱有此種認定與決心。當時許多同志和朋友，都懷疑我這個觀念，以為我們抗戰如何能接得上渺茫無期的歐戰？我說國際情勢所趨，必然如此。果然到了現在，歐洲戰爭已經發生，我們抗戰已與歐戰連接上了。我們能堅持抗戰到今天，這就是我們抗戰第一步最大的勝利！可惜從前懷疑我說的這班朋友同志，現在已經不在此地，而尤其不幸的是昔日的同志，今日已作了黨國的罪人，不然，他們也一定知道他們的懷疑與恐懼到底是錯誤的了！由此可知我們革命黨凡觀察、研究、行動〔第478頁〕、都要依照我剛才所說的根據常識與常理以及所信仰的主義的道理去作，就一定不會有錯誤！
現在歐戰既起，促進遠東問題解決的中國抗戰已與促進世界問題解決的歐洲戰爭，在東亞西歐同時並進，我們已經獲得一個中國問題將隨世界問之解決而解決的基礎，今後只要我們加緊努力，奮鬥前進，就一定能達到最後的成功。而在抗戰成功之過程中，除非日本內部發生革命，或國際形勢另有其他急轉直下的變動，我們或可獲得提早的勝利而外，我們就一定要堅忍奮鬥，持久抗戰下去，到遠東問題隨世界問題解決，亦即世界戰爭結束之日，而獲得真正的解決。更要知道日本內部革命和國際形勢急轉，這一類意外之事不能算在我們抗戰計劃之內，我們革命黨要擔負復興民族的偉大使命，決不可以存一些僥倖希冀之心，而要一切憑仗自力，照正當的道理做去，所以我們今天只有一心一意抗戰下去，以承接中國問題隨世界戰爭結束而解決的自然的機運，那時候水到渠成，敵人當然消滅，抗戰必達目的，中國更必然得到獨立自由與平等。我所說「抗戰到底」的真義，也就是如此。
以上是就我們抗戰的前途，與世界的趨勢，略加說明。目前國際的形勢，就是依照我們這個抗戰的理想一天一天演進，大體上沒有什麼其他新的變化，但有一點我們應該注意到的，就是我們的敵國——日本，最近因為看到中國抗戰力量如此強大，他併吞整個中國的野心，已經不能實現，而獨霸遠東的企圖如「建立東亞新秩序」之說，亦已遭受各國堅強的反對而不能成功，所以他不得不重新退回到從前所想的瓜分中國的舊路上來了。他這個陰謀，我以前曾經說過，就是當民國十六年革命軍打到南京的時候，他曾藉口南京事件，要煽動各國共同瓜分中國，但是英美燭破其奸，不上他的圈套，他見計不成，以〔第479頁〕後就想獨吞中國，所以自九一八以來，乘各國軍備沒有完成，行動未能一致，又沒有一國敢於單獨起來干涉他的時候，他的侵略的武力，就一步一步由關外而關內，由關內而中原，毫無理性的大舉進攻，到去年就將他「建立東亞新秩序」的一套陰謀，悍然提出，從此他獨吞中國獨霸東亞的毒計，整個的暴露於世，同時也就遭到全世界的敵視。現在因為我們堅強的抗戰，他看到獨佔既不可能，所以又想重溫他瓜分中國的舊夢！
總之，敵人侵略之計已窮，今後他如不徹底覺悟，必至完全失敗，自趨毀滅而後已！但我們中國的出路需要堅苦奮鬥，決不是如此弛懈苟且，所能坐待而得的，更不是希冀任何第三國出面調停，而可以早日結束戰爭的。要知道：即令現在有任何第三國出來調停，而在我們抗戰還沒有獲得最後的勝利以前，這種調停可靠嗎？而且就整個國際關係來說，中日問題，就是遠東問題，亦就是太平洋問題，只有由遠東有關的英美法蘇等國大家共同一致召集國際會議，公正解決，纔與各國都有益處，纔能得到遠東和太平洋真正的和平，否則如果那一個國家想單獨調停或想藉此謀他一國的利益，不論出於何種方式，結果都必失敗！再就中國的立場來說，大家尤其要認清，我們革命成功已有鞏固的基礎，就目前的抗戰與國際形勢看起來，無論軍事外交那方面，我們都是處於主動的地位，我可以說現在不僅敵國——日本，他如不放棄他的侵略政策，要向我們求結束戰爭之不可能，即遠東有關的其他各國，談到遠東問題，亦不能不尊重中國的地位，因為今日安定東亞的力量，已不是日本，而是我們中國。這已是各國所周知的了。各位同志要知道：我們對東亞的安危，與世界人類的禍福，現在實已擔負了一個重大責任。過去我〔第480頁〕們一般將士與同胞的犧牲，實已奠定了這第一步偉大的成功的基礎！古人說：「行百里者半九十」，今後我們更要以加倍於從前的努力，以加倍於從前的奮鬥犧牲，來取得抗戰的徹底勝利與建國的最後完成！大家切不可以為敵人現在已無法來危害我們，而且我們已獲得湘北的勝戰，就認為以後我們的抗戰沒有什麼挫折與困難，因而鬆弛我們的努力，我們以後仍舊要隨時準備一切挫折險阻的來臨，並且要能愈遇到艱危困難與挫失，愈要向勝利成功與進步之途邁進，要發揮我們革命黨愈挫愈奮，愈困愈進的精神，一心一德，貫徹始終，纔能獲得最後的勝利與成功！
最後，還有一點意思要和大家說的，就是我剛纔已經說到從五中全會迄於本屆全會這十個月當中，我們的黨務政治軍事各方面，都已有很多的進步，這是由於事實環境的迫切要求和各位同志刻苦努力所得的結果，實在是一個「自強不息，多難興邦」的好現象！但我們要完成抗戰建國的最後使命，僅此進步與成就實還不夠，尤其全會檢討黨政軍各部門的工作報告，其中許多缺點還沒有認真改進，這是由於凡事還不曾作到「實事求是，精益求精」的進步的緣故。今後我們各部門的工作寧使數量少進度慢一點，但必求其作得實在與精到。我們現在一切既有了這樣一個勝利與成功的基礎，以後只要按照「精密」與「實在」兩個原則共同一致徹底作去，就可以促進各種事業的建設，進而發揮我們革命的力量，完成抗戰建國的使命！


黨員守則之意義

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第481頁，第482頁，第483頁，第484頁，第485頁，第486頁

〔第481頁〕

——中華民國二十八年十一月二十日出席

五屆六中全會 總理紀念週講——

〔要旨〕
 一、黨員守則就是四維八德的綜合體，亦就是統攝中國一切固有的道德精神整個的表現。
二、說明黨員十二條守則的涵義及其重要性。
三、期望全國同胞人人奉此以為自立立人，自救救人，共信共行的守則，作為我們復興民族的寶典。
四、應以「三民主義之體系及其實行程序」之講詞，列為黨政軍各機關之必修課目和研究根本準則。
〔本文〕
 今天趁舉行 總理紀念週的機會，要將黨員守則與我們平時所說的八德（忠孝仁愛信義和平）與四維（禮義廉恥）的連貫關係，對各位同志說一說。
自從 總理在民族主義講演中提倡民族固有的道德——忠孝仁愛信義和平，以及本人倡導禮義廉恥之固有德性以來，全國人士都已認識此四維八德對於中國救亡復興關係之重要。本黨第五次全國代表大會秉 總理遺訓，更本此固有道德的精神，製為黨員守則十二條，通令全體同志，一致遵行；數年以來，實踐不懈，已能逐漸轉移國民心理，造成社會風氣。尤其自抗戰發生以來，我前方將士之壯烈犧牲，與各地同胞之忠勇赴義，凡抗戰史上可歌可泣的光榮事績，都是這種民族固有道德精神之最高表現。現在這十二條守則頒行已有四年以上，不僅為本黨黨員共同遵奉之守則，而且已逐漸普及到一般青年和國民，教育部已明定黨員守則為青年守則，中央還須推行全國，明定這個黨員守則為國民守則，俾全國國〔第482頁〕民一致奉為圭臬。關於黨員守則的內容，一般人未加深察，或者以為中央既倡導八德四維，即不必再有黨員守則的規定，或者以為黨員守則與四維八德不免有重複之處，通行起來轉覺繁雜。其黨員守則的訂定，本來是根據我國固有道德四維八德而來的。黨員守則就是四維八德的綜合體，亦就是統攝中國一切固有的道德精神，整個的表現於此十二條八十四個字之內。為使大家易於明瞭起見，特為依次說明於下：
黨員守則前五條所說：「忠勇為愛國之本，孝順為齊家之本，仁愛為接物之本，信義為立業之本，和平為處世之本」，是講「忠孝仁愛信義和平」的八德。這是很顯明的，不必再說。以下自第六條到第九條，這四條守則所規定，概括起來，就是順次分別說明「禮義廉恥」四個字。第六條所謂「禮節為治事之本」就是說的「禮」，我在新生活運動演詞中解釋「禮」的意義，是「規規矩矩的態度」與「嚴嚴整整的紀律」，這是現在全國國民無論打仗辦事人人都要遵守的，這個意義已很清楚，不必另有說明。第七條「服從為負責之本，」這就是指的「義」。一個人能夠負責就能夠盡到他所應盡的義務，也唯有能夠服從，纔能夠負責，這是一定的道理。我從前解釋「義」，是「正正當當的行為」和「慷慷慨慨的犧牲」，我們現在要如何纔能作到這一步呢？這就是要能夠負責，要能夠服從，否則如仍和過去中國社會一樣，一般人作事往往不負責任，更不願服從上官的命令或國家的法令，這就不能任職守分，盡到他應盡的義務，更加說不上「見義勇為」，為救國救民而慷慨犧牲了。所以我們要能切實作到一個「義」字，就要從服從與負責作起。而凡能服從命令盡到責任的人，就是能知大義的人！第八條「勤儉為服務〔第483頁〕之本」這就是講一個「廉」字，通常所謂「清廉」「廉潔」的至德美行，都是從勤儉兩字而來，所謂儉以養廉，實在是不磨的道理。不能節儉的人，很少能廉潔的，不能勤苦的人，更少能砥礪廉隅的，既不知「廉」，則必至自私自利，不惜損人以肥己。更談不到為社會為國家服務了，所以一個人要發揚盡己為人的公德，必須有廉潔的修養和廉明的操守，而要完滿作到這個「廉」字，就要從勤儉兩字作起。能勤儉就必不苟且，必不懶惰，然後必能達到為國家為同胞為人群社會服務的目的！第九條「整潔為強身之本」，這是說明一個「恥」字。這句話怎麼講呢？我們看中國從前社會腐敗的習慣，影響國民的內心如何，且不必說，僅就外表看來，一般人的儀容態度行動舉止，往往是苟且隨便，污穢骯髒，而且習以為常，不知慚愧！這就是不重整潔，不知恥辱！外國人觀察中國社會，他們所最留心的，就是看我們社會的風氣和國民的儀容態度與體格精神的表現，因為我們一般國民整齊清潔的習慣沒有養成，以致處處地方污穢骯髒，不講衛生，不重公德，因之在個人，則體格衰弱，精神不振，形成頹唐萎靡，腐敗墮落的現象，而社會全體，則凌亂散漫，敷衍廢弛，成了停滯疲弱的病態，個人如此，社會如此，所以過去國家民族要遭受敵人的侵略壓迫，蒙此空前未有的恥辱！然而我們過去一般國民，毫不能借鑑他人，毫沒有「恥不若人」的覺悟，以至積弱相仍，迄未改革。他姑不論，祗看我們敵國日本，我以為他們民族所以能建立起今日這樣一個強盛的國家，最大的一個原因，就是能普遍養成一種整齊清潔的習慣，他們一般國民無論富貴貧賤，都愛好整齊清潔，那怕穿的是破舊的衣服，亦必隨時洗滌補綴完好，那怕住的是簡陋的房屋，亦必灑掃檢點，毫無塵垢。總之，是不肯苟且隨便，喪失尊嚴體面，有此自愛自強的積〔第484頁〕極心理，有此整潔的良好習慣，所以能造成他們今日這樣強健的民族，中國古人說：「知恥近乎勇」，我們一般國民見污亂而不以為非，見汙穢而不以為怪，就是沒有「切切實實的覺悟」，換句話說：就是「不知恥」。所以我們要提倡整潔，以為雪恥自強的起點。如果一般國民都能愛整齊，重清潔，一致改革從前污穢骯髒凌亂散漫的積弊，那就必能勤於檢點，勇於改革，身心莊敬，精神積極，就可以造成勇敢強壯的民族，進而可以作「轟轟烈烈的奮鬥」，以達到轉弱為強的目的！總之，我們要使人人能夠明恥，就一定要從力行整潔作起，如能整潔，不僅能夠強身，而且就能夠強種。這一條在最初起草的時候，本來是「整潔為強種之本」，後來因為「強身」二字，意義更淺顯切近，遂改用強身二字，但其與雪恥復興關係的重要，實在是稍加深思，就可以明白的！
黨員守則第十條以下各條的規定，就可以說就是前面九條所說八德與四維之總結，而就其內容看起來，亦就是「智」「仁」「勇」三達德的精神表現。守則第十條所說「助人為快樂之本」，這就是「仁」的表現，第十一條「學問為濟世之本」，就是「智」的表現，第十二條「有恆為成功之本」，就是「勇」的表現。而此最後「有恆為成功之本」之一條，又是貫徹乎國民守則之全部的基本守則，而以勇敢堅毅為其根本精神之所在。我們這十二條守則始於忠勇而止於有恆，一首一尾，最為重要，不是可以隨便念過看過就算的，因為古今來必須有恆者乃有忠勇可言，無恆者，不唯無勇，而且必不忠，而凡有大忠大勇的人，無論作什麼事情，必能堅持奮鬥，貫徹始終，以達到最後成功的目的！這是我們要實行黨員守則時不可不切實注意的一點。

〔第485頁〕

  總之，我們這一個黨員守則看去雖似非常平易簡單，沒有什麼深奧新奇在內，實際就是將中國幾千年來立國之根本精神，就是四維八德，以及我們　總理遺示給我們的「智」「仁」「勇」三者革命精神，總結起來作一個概括無遺而又簡單明確的規定，使我們黨員和一般國民人人奉此以為自立立人，自救救人共信共行的守則，本黨同志要盡到振衰起敝扶危定傾的責任，必須照序言所說，不但身體力行，還要父以教子，兄以教弟，長官以教屬僚，將帥以教士兵，共信共行，互切互磋，使中華民國四萬萬五千萬同胞，人人都能成為頂天立地之人，使我們中華民國為世界上富強康樂之國，我相信這一個守則，如頒行全國，定為國民守則，必為全國同胞所一致遵行，亦必為我們復興民族的寶典，可以垂諸千秋萬世而無極！
此外還有一點要對各位附帶說明的，就是本席在中央訓練團曾經講演「三民主義之體系及其實行程序」一篇重要演詞，已經印成小冊，今天因為時間關係，不能在全會對各位同志將全文重念一遍，但望各位在閉會以後，對此小冊，切實研究，並勸導全黨同志，本此綱要，闡揚我們的理論，實行我們的主義，以期革命事業，及早完成。我們回想 總理一生從事革命，生前對本黨努力的途徑，已有種種深遠的計畫與具體明確的指示，而三民主義之發明，尤為中國革命建設百世不易之準繩。可惜我們對於 總理主義，還沒有簡明扼要的系統的闡述，也沒有將理論部分和革命方略的實行部分連貫起來，我這一篇三民主義之體系及其實行程序，可以說就是我們今後要實現三民主義完成革命建設之基本原理與實行程序的具體說明。今後宣傳部和教育部，應照此講詞內容，加以詳明闡發，頒行全國，務使全國國民皆有〔第486頁〕明確一致之認識，尤其黨與政府所辦各種訓練班及各學校，應以此篇列為必修科目，以為研究三民主義與實行三民主義之根本準則，至其實行部分，中央須擬製整個計畫，並規定一定期限，與工作範圍，使黨政軍各機關在整個計畫中分工合作，一致努力，完成三民主義新中國的建設！


黨員精神修養與心理改造之重要

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第487頁，第488頁，第489頁，第490頁，第491頁，第492頁，第493頁，第494頁

〔第487頁〕

——中華民國二十八年十一月二十日歡宴六中全會全體中委講——

〔要旨〕
 一、對於六中全會的感想。
二、幹部同志應注意生活言行之檢點，而以彰誠信得民心為務。
三、革命事業是聖賢事業，是永久事業，革命黨員應以忠信篤敬自勵，而以禮義廉恥導民。
四、自我批評與互相批評之重要。
五、褊狹自私相忌相妨惡習之破除。
六、革命黨員之心理改造。
七、希望大家本此自勉並相互勉勵，來盡到革命的職責，完成抗戰建國的使命！
〔本文〕
 這次全會，已經圓滿閉幕，各位即要分別回到各地，依照全會決議的方案，努力實行，當此別離在即，本席還有幾點重要的意思，要貢獻給各位。
我們每開一次全會，必有一次檢討，也必有一個新的感想，兄弟對於這次全會，覺得各部門工作比十個月以前五中全會時，都有了很多的進步，尤其同志之間，親愛精誠的精神特別加強，使本黨革命力量，更能集中發揮，抗戰建國大業，更加基礎鞏固，前方將士與全黨同志，對此一定可以得到很大的安慰，倍增奮鬥的勇氣！兄弟個人尤其覺得感奮，自省此後責任加重，對黨對國對各同志深恐不能盡到應有的貢獻，不足以副大家的期望，但在此艱危之際，有各位共患難，同甘苦，不辭勞怨，相與戮力，尤〔第488頁〕其對於本人盡心體諒與愛護，使個人工作隨時得到勉勵與策進，於公於私，都深感激。本席常常感覺到本黨同志的生命和事業，是整個一體的，一切成敗利鈍，生死榮辱都是整個的！所以大家應一本至誠，共矢忠勇，規過勸善，知無不言，互相勉勵，互相策進，以求我們整個革命事業的成功！這次全會中，這種精神充分表現出來，實可安慰 總理與一般先烈在天之靈，這是本席最感快慰的一件事！
但是本黨的革命事業，至為艱鉅，所處環境仍極危險，如何發揚黨的精神，增進人民的信仰，俾能集中全國力量，突破當前一切困難，實為全會同志最大的一個責任。各位都是中央委員與政府負責主官，要作一般黨員與國民的模範，我們的一舉一動，一言一行，不僅關係於個人的毀譽與成敗，而且足以影響人心之振靡，社會之隆污，以及國家的安危與國民的禍福，因此，各人的生活言行，不可不特別謹慎，隨時檢點，尤其分赴國內外各地的同志，要特別注意，我們一切言論行動，都要能真正作一般黨員與國民的模範，而表現我們刻苦奮鬥，歷久彌堅，為國為民，始終一貫的精神，要使我們黨員和全國同胞相信有了本黨和我們幹部同志來領導他們，必可成功革命事業，獲得國家的獨立自由與平等！我們一定要使全黨同志與全國同胞都有此堅確不移的信心，我們的黨纔有成功的希望！我們的主義纔能實現。本席個人常聽到外面一般人士對於我們幹部同志往往不免有批評的地方，尤其是聽到外面對於本黨的譏評與輕侮，每每引為深恥！覺得在此革命重要關頭，本黨同志如不能得到國人的尊敬和信賴，就是革命前途的危險。人家譏評我們的同志，看輕我們的黨，就是我們自己被人看輕一樣，所以我們大家對外面的責難譏評，決不能置若罔聞，我們要互相警惕，互相勸勉，對於自己的言行，應隨時省察。隨時檢點〔第489頁〕，以盡到我們作國民模範的責任，改過遷善，自修止謗，這是我們要實行主義，從事革命工作的起點。
大家更要知道：我們現在既捨身從事於革命事業，首先應認識革命事業，不是一種普通隨便的事業，更不是弋取名位的官僚事業，而是聖賢的事業！所謂聖賢，就是要言可復，行可法，以身率物，以德服人，而且大節凜然始終一貫。我們擔任革命事業，必須有這種聖賢的懷抱，人人要以聖賢自居！再則所謂革命事業，不是一時的，而是永久的，所以凡我們在職在位的同志，一切言行作為，都是要能永久垂範下去的。我們對於各人職務上的一切事情，應盡責辦好，這是不待言了。但最緊要的，還在我們的一切生活言行精神修養，都要能真正取信於人，要能感召一般社會民眾，使共負革命救國的責任。我們要盡忠國民，盡忠國家，真是要誓矢精誠，一絲不苟，纔能盡到革命的職責！回顧這幾年來，我們一般同志作了民眾的先驅前導，多能刻苦耐勞，事事有了進步。這是本黨最有希望的一件事！但我們還應嚴切反省，我們現在是否已夠刻苦，已夠勤勞；是否已夠進步，已夠努力；抑或還有不精密不實在的地方？對於主義，對於國家，對於自己的職責，是否還有不忠實的地方？我們不僅在每次全會對整個工作要有澈底的反省與檢討，就是我們個人亦每天至少要自己省察一次。人家批評我們，譏笑我們，或不免過分苛酷，但我們若虛心反省，就一定可以檢查出自身也有不少應改進的地方，古人說「他山之石，可以攻錯」，又說「聞過則喜」，我們必須如此不斷省察不斷改正，黨與個人纔有不斷的進步！這幾年以來，我常昭示一般國民以「禮」「義」「廉」「恥」四維的重要，要我們的同胞切實作到「明禮義，知廉恥」這兩句話，但在本黨同志來說，除了禮義廉恥四個字以外，我以為大家所應該奉為立身立業的標準〔第490頁〕的，還應該加上四個字，就是「忠」「信」「篤」「敬」，亦就是要作到古人所說的「言忠信，行篤敬」這兩句格言。我們一切言行，如能切實做到忠信篤敬四個字，就沒有什麼人不能相處，沒有那一件事辦不成功的！古人重視言必忠信，行必篤敬，以為可行於州里，亦可行於蠻貊，這是說根本既立，就是極不容易感格的也無不可以精誠相感格，所以現在我們不必過慮黨外人士，尤其是異黨異派份子對於我們如何譏刺非難或是破壞中傷，而要真心誠意反躬省察，究竟我們所言是否無愧於「忠」「信」？所行是否無愧於篤敬！我們是否真正的夙興夜寐，刻不忘懷的在為革命而努力？我們的言論主張是否一一實現，俯仰無愧，而不託之於空言？我們的工作是否已嚴謹篤實，如臨大事？我們黨的威信如何纔能提高？黨的精神如何纔能發揚？三民主義的革命事業如何纔能實現成功？——我們一般委員與黨員的一切所言所行，一切精神態度之表現，是否足以昭信於民眾而推進了黨的工作？我們如已真真實實作到了這一點，則豈但可以去非止謗，而且必能化民成俗，救人於危境與迷途！我們革命黨應冒險犯難，負責力行固不待說，而最重要最根本的乃是我們革命精神的充實與發揚，道德信譽的強化與提高，以求普遍收到革命革心的效果！我們今年已發動了國民精神總動員，希望我們中央與地方負責同志以「忠信篤敬」的精神，來恢弘國民「禮義廉恥」的德性，以盡到我們作民眾前鋒與模範的責任！
講到我們的內部，我覺得黨員之間還有幾點應改進的地方，為了革命的前途，不應該自諱缺點，知而不言，所以不能不在此竭誠的說一說。第一點：我覺得現在我們一般同志還不能盡改從前的毛病，遇事各懷意見，暗中磨擦、牽制，以致工作不能進展；甚至有話當面不說，背後互相非難，因而敗壞黨紀〔第491頁〕黨德，妨害團結精神，這種不正當的態度和不良的習慣，斷不能看作只是個人的細微末節，其實影響所及，關係於整個革命事業的前途，和革命人格的修養，非常重大！大家不可不痛下嚴格省察的功夫，徹底改正過來。要知道：我們黨的團結進步，與事業的可大可久，全靠同志之間富有自我批評與互相批評的精神，大家真是要精誠一體，赤心一片，破除諱過遂非的心理，養成改過遷善的美德，個人德業纔有真正的進步，對黨對革命纔能真有所貢獻！否則，如果自我批評與互相批評兩點不能作到，馴至如古人所說的「聞過則羞己之短，納言又畏人之知」，則一方面省身既疏，改過不勇，一方面情意隔膜，誠信亦虧，如此，不僅我們同志個人不能有所成就，而且整個黨的事業必不能發揮功效？
第二點：現在我們一般同志在工作上有一種不好的心理習慣，就是遇到任何一樁事情，必須是他職務範圍以內的，他纔去作，除此之外，無論什麼緊要的事務擺在他的前後左右，他都置之不聞不問，這樣不能密切聯絡，不能互助合作，決不是革命黨辦事所應有的態度。我們革命黨最要緊的是要有熱情的擔當，職務內事固然要盡責，職務以外的事，見到應該做的，也不能漠然置之，至少應該通知主管的同志，並且協助他來做好，纔合乎全黨一心一德的道理。更有一種心理，以為凡是我職務範圍以內所辦的事情，都是好的，而凡是人家所經辦的事務，都是不好，因此，不但不能與人互助合作，而且要蔑人所長，護己之短，阻礙進步，減小力量，莫此為甚。有了這種褊狹忌嫉抑人揚己的心理，就不僅不能作革命黨員，實在根本不能作現在時代的國民！我相信我們一般負責同志，決不會有此惡習，我這一段話也並不是有意指摘那一個人，但這種心理，確是中國社會一向以來的積習，為一般人通常最易犯的弊病，〔第492頁〕而我們一般工作同志當中竟還有不能盡免的，因此，特別要在此提起各位的注意！以後我們務必以身作則。盡量設法排除這種心理和積習纔好，我總覺得這種褊狹自私相忌相妒的心理之劃除，與「取人為善」「與人為善」的道德精神之養成，以及盡己為人互助團結的革命人格之發展，實為革命成敗之最大關鍵！我們現在要改造一個新的社會，建設一個新的國家，要能迎頭趕上，與列強並駕齊驅，我以為不是專在物質與技術上講求即可作到，而一定要先在精神和人格上確立基礎，纔能夠成功！
講到這裏，我要更進一步的貢獻各位一點意思，這也可以說就是兄弟近年來經驗閱歷之一點心得。我認為天下的人莫不有他天賦固有的善良德性，任何人我們都可以與他共事，都可以與他作朋友，只看我們本身的德行能力如何以為斷！我這個道理，推用於黨外人士和一般民眾是如此；用之於黨內同志尤其是如此！但是現在我們一般同志特別是在黨內共事的同志往往褊狹自封，凡事只有自己好，而認他人皆不好，甚至還沒有共事相處以前，就以另一副眼光觀察人，以為人家都不行，辦事必失敗，而只有他自己才行，這種不良的心理與習性，推其極致，將認天下沒有一個可共事相處的好人！這樣，如何能夠推行主義，領導民眾？！更如何能感召全國優秀分子，參加革命事業？又如何能提挈同志，精誠團結，作一個同生死共患難的革命黨員？！要知道：我們革命黨員，要擔當革命事業，如果我們不是存心當人人都是一個好人，而以我們的主義信仰和革命精神去感化他，使他傾心悅服，共為革命努力，我們就不能達到成功的目的！因為如我們不當他人是好人，他人亦必不當我們是好人；我們不相信人家，人家也不會相信我們，那我們要人家使信仰我們的黨和革命的主義，而能共同一致為實現主義來奮鬥犧牲，如何能〔第493頁〕呢？過去我們許多事業不能盡量推進，發揮功效，我們每到一個地方不能使我們的黨，我們的主義，在民眾當中樹立普遍的信仰和深固的基礎，就是因為我們一般同志自身還沒有作到「善與人同」的一點。因為在你心理的出發點上就認定他人都不是好人，這就是你先拒絕了他人，那人家當然不能相信你，這樣，主義當然不能實行，事業也不能成功！這還是就對黨外的人來說，至於講到我們黨內，無論何人尤其是我們中央負責幹部，一定要看待我們全黨黨員，人人都是我們同生死共患難的好同志，我們一定要先立定這個心理的基礎，我們的意志纔能夠統一，精神纔能夠團結，才能夠發揮我們革命的力量，增進工作的效能。現在老實說：我們黨內沒有作到真正的團結，就是因為我們一般黨員這種心理上的缺點還沒有澈底改正，因而用心不得其方，努力不得其道的緣故。關於這種心理的改造的根本道理，以後有機會時兄弟想再作一次詳細講演，今天祗說一個概要，希望各位本著本席這一點貢獻，普告我們同志，首先去掉我們心理上的大病，來發揚我們親愛精誠的精神，開拓我們共同奮鬥的力量，以完成革命建國的使命！
以上幾段話是本席今晚在歡宴席上對出席六中全會各同志誠懇的希望，也可以說是本席今後要時刻拿來自勉並與各同志共相勉勵的！回憶我們每開一次全會，必有一次全會的感想；而在此次全會各部門工作都有長足進步，革命事業愈近最後成功的時候，我們瞻望前途光榮勝利之即將實現，反省本黨缺點之猶未改進，更想到我們對於國家民族以及對總理和一般先烈與此次抗戰犧牲的將士同胞所負責任之重大，真不勝臨深履薄之感！尤其本席個人此後事務更繁，責任更重，而自省缺憾慚愧的地方很多，更〔第494頁〕加是戒慎恐懼！今後深望各位同志，更要隨時策勉，並互相勉勵，大家努力一致，奮鬥前進，來完成抗戰建國的任務，盡到我們革命的職責！


對於青年組訓的指示

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第495頁，第496頁，第497頁

〔第495頁〕

——中華民國二十八年十一月二十三日在中央團部講——

〔要旨〕
 一、本團組訓青年，應避免重複與衝突。
二、本團監察會之監察工作，應注重實際考察。
三、團的訓練應有整個計畫，其中幹部之培養與青年之吸收，應按需要製定三年或五年計畫，妥善施行。
四、訓練與測驗，應同時兼顧。
〔本文〕
 關於青年的組織和訓練，本團長有幾點意見，特和各位簡單說一說：第一、本團要組訓全國青年，應絕對避免與黨部政府及軍事機關的工作發生重複與衝突，以免事業進行遭遇不必要的障礙，同時組織名稱與機構層次系統應力求簡單。剛才組訓方案所提，太覺複雜而紛繁，應詳細研究，使確實可行，這一點希望各位審查時特別注意。
其次，現在青年團監察會之監察，多係各大學校長兼任，我以為除此之外，應另設立機關專負實際考察的職責，或在組織處設立一考察科，考察科科長及辦事人員應經過嚴格的訓練，必須具有綜核名實大公無私的技能和精神，然後派往各地分團，考察團員工作精神能力以及其志趣與個性，分別登記報告。如此，團部對於各個團員纔能確切的認識，對於全團體員的工作，纔能作適當的分配。以後黨部方〔第496頁〕面亦應該注意此點，其人事科應切實負起考察黨員的責任，如果對於人事考察的制度，不能建立起來，則一切組織不能健全，一切訓練都不能收到效果，各位審查提案時，務望本此意旨，妥為計劃，以期實現！
其次，講到訓練，我覺得我們首先應該有個整個的計劃，需要培養多少幹部？訓練多少青年？每年訓練若干？這些問題在事前都應統籌兼顧，製定三年或五年計劃，然後分期推進，逐步完成。此外更應特別注意的一點，就是現在我們對於訓練的精神和方法，都已相當具備，但是組織的效力沒有發揮，分子與團體間之關係，太覺薄弱，訓練機關與受訓人員之間，不能保持密切的連繫。換言之，即訓練機關對於受訓人員畢業以後，不能經常的保持接觸，不能切實的掌握指揮，這樣就決不能發揮訓練的效果，即如中央訓練團黨政訓練班，先後已經舉辦四期，受訓學員已有一千多人，但是因為訓練團負責的幹部對於一般學員的能力，學問和品性，都不時有繼續不斷的切實調查，離團以後的學員，生活狀況和德業進退如何，以及在社會工作發生了什麼問題和弊病，也不能切實考察和研究，因此受訓學員畢業以後，與訓練團簡直脫離了關係，仍舊我行我素，並沒有得到訓練的實效！所以今後的任何訓練機關，均應建立完密的組織和連繫，對於受訓人員應經常考察其能力和品性，予以適當的工作之分配，及須研究受訓人員在社會工作所發生的問題和弊病，而予以切實的指導和解決，這幾件要點應有妥善人才，專司其責，照顧全局，以為幹部之幹部。即如中央訓練團僅有人事組還不夠，今後應選定數十人，擔任幹部之幹部的責任，至少在二三年之內，專心致意於訓練考察和督導的事業，以為訓練最重要之一點，我們擬議〔第497頁〕訓練計劃和實施訓練時，均應注意及之。
最後，訓練與測驗同時兼顧，我們現在已經作到，今後對於業務實習應該特別注意。現在中央訓練團已有這個科目，但還覺不夠，以後業務實習應注意作到實地練習，即如教育實習，工廠實習，即應指定某學校或某工廠，使受訓人員實地工作，從而得到實際的益處。至於青年技術的訓練，各位剛才已有意見認為不夠，我覺得現代的青年，至少應該使他知道電氣及機械構造的原理，和運用機械及簡單修理的技術和方法。尤其是無線電機及電話之構造與運用，汽車腳踏車的構造及其簡單修理方法，飛機製造的原理與性能，皆非使一般學校青年普遍明瞭不可。現在我們一般青年對於這種技術的修養實在太缺乏了，甚至很簡單的原理和技術，如電線斷了，就不知如何連接，所以今後對於青年技術訓練，應該特別注意這幾項事情，尤應指定工廠，以便實地練習；沒有工廠的地方，亦應陳列模型，以便研究。好在上述幾種機械，現在各地皆有，不難配置。此外訓練時間應有長期短期之別，長期訓練約以六月為度，期能引起一般受訓青年對於電氣與機械之興趣，與運用和簡單技術；短期訓練亦要使其有深切的注意和初步的認識。此在外國一般青年，已為日見習行之事，尚且還須訓練，我們若不急起直追，怎樣能建設現代化的國家？
以上是本團長對於組訓青年的幾點意見，希望各位於審查「青年組訓方案」和「本團團員訓練方案」時合併研究，並應在最近兩星期內審查完竣，以便頒行全國，於明年一月開始實施。


六中全會後黨政軍當前急務

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第498頁，第499頁，第500頁，第501頁，第502頁

〔第498頁〕

——中華民國二十八年十一月二十七日出席

中央黨部　總理紀念週講——

〔要旨〕
 一、六中全會宣言之要義。
二、厲行考銓與審計制度之重要。
三、推廣合作事業，加緊組訓民眾，以鞏固本黨社會和經濟的基礎。
四、健全人事管理制度，增加行政效率。
〔本文〕
 自上一週六中全會閉幕之後，我們黨政軍各界負責同志今後最大的任務，就是要依照全會宣言和決議分別籌劃，認真實行，以完成我們抗戰建國的使命。今天舉行 總理紀念週，本席特就這一點，和各位說一說。
我們歷次全會或大會，無不製定各種完善的決議案；發表宣言，指示本黨同志——無論在黨政軍各界以及社會方面服務的同志以工作的途徑；但是一到會議閉幕，往往事過即忘，不能切實施行，以至宣言自宣言，決議自決議，而應做的還是沒有做到，應改正的還是不加改正，這種弊病如不能根本滌除，不僅黨務政治軍事，不能日新月異的進步，革命事業亦將永無成功之一日！從今以後，我們決不能再這樣的因循忽略，貽誤黨國，各位同志對於本屆全會的宣言和決議案，務要詳細研究，力求實踐，並且要督率部屬，一體推行。尤其各位即將回到各地的同志，無論在黨政軍任何機關，更要代表中央，宣達全〔第499頁〕會宣言和決議案的要旨，認真領導，切實奉行，如此，各位纔可以做一個革命黨員，本黨纔能算是一個有力量有組織的革命政黨！
本屆全會的宣言，內容約分為三部：第一部系重申第五次全國代表大會宣言所列舉的十項施政要計，這些仍為本黨目前抗戰建國之根本方針。舉凡政治教育以及社會經濟建設的基本要政，在此項宣言中，早有明確規劃，但因過去我們一般同志，不認識此一宣言的重要，不能按照宣言的要旨力求貫澈；而對於各部門工作只是臨時另籌辦法，枝節應付，真是捨本逐末！這幾年來各方面進步遲滯的現象，可以說都由此忽略心理所造成的。這次六中全會宣言，對於此點特別喚起各位同志的注意，希望各位今後務要體認此一宣言的精神與真諦，切實努力，以求全部的實現！
宣言第二部是說明今後一年中本黨對內應以實施憲政和推行地方自治為唯一要務，這一段也是十分重要。各位須知實施憲政為本黨一貫目標，而推行地方自治，尤為鞏固憲政基礎的先決條件。今後要真正實施憲政，建設三民主義的國家，就要各級黨部依照推行地方自治的方針，負起組織民眾訓練民眾的責任，使一般民眾瞭解三民主義，知道民權的行使，然後憲政的基礎，纔能確實，而我們實施憲政纔真正於國家與人民有利。我們一方面要使人民明瞭憲政真諦，一方面要使人民完成地方自治，所以實施憲政與推行地方自治，必須黨政雙方協力推動，纔得完成，而尤應以黨為主幹。今後一年中各級黨部皆應以完成此兩項任務為其中心工作！
宣言第三部是說明我國抗戰國策和外交方針，一貫不變。我相信自抗戰以來，我們外交政策的運用〔第500頁〕，一貫正確，且已??勝利，今後黨政軍各界負責同志，只要切實體會我們抗戰國策的要旨和根本精神
所在，依照既定方針，一致努力，逐步前進，則抗戰必勝，建國必成，絲毫沒有問題！
以上是概括指明全會宣言的內容。其次關於決議案之最重要的，也要提出來對各位說一說。在政治方面：為使中國政治建立起健全的基礎，使政府機關走上法治的軌道，全會已經決議今後要加緊推行審計制度，與考銓制度！現在各機關人事與計政，雖有銓敘審計之名，但實際上各負責長官多缺乏推行的誠意，因此不能切實施行；甚至陽奉陰違，有名無實！以致一般機關多不健全；一切政務難期推進！如長此因循泄沓，斷不能完成我們革命建設的任務。所以今後各機關負責長官一定要澈底覺悟，嚴格執行考銓與審計的法令，尤其負考銓與審計責任的各級主管人員，一定要鐵面無私，盡忠職守，以樹立政治建設的根本制度，否則，如果各位還是像過去一樣因循敷衍，不肯認真負責，甚或憑個人感情用事，或藉口環境關係，無形中阻礙考銓與審計制度的推行，這就無異毀壞革命事業出賣國家一樣！希望各位特別注意督導，務使全國黨政軍各級公務人員一致服從，澈底作到纔好！
至於黨務方面，最要緊的決議就是本黨今後應負責組織民眾，從速健全各種民眾團體，加緊推進地方自治工作，此事雖與中央組織宣傳兩部有關，而社會部今後尤應負起主管責任切實進行，在組訓民眾工作之中，最要注重的就是推行合作事業，這件事我在全會時，已經指出。要知道：推行合作，不是專屬於政府行政範圍以內事情，我們黨部要能切實組織民眾，訓練民眾，最有效的辦法，也就是積極提倡合作事業。如合作事業能普遍推行，不僅關係民生的食衣住行等問題可以獲得合理的解決，而且藉此可〔第501頁〕以促進民眾對於本黨的信仰，增進民眾對我們黨部感情的聯繫！就本黨主義與政策來說，推行合作即所以確立革命的經濟基礎，為本黨領導民眾完成革命之最要手段！以後各級黨部應指導各地黨員特別注重合作事業之提倡與推廣。再就我們黨政軍學一般工作同志之切身的生活言之，最近因物價高漲而發生之生活問題，亦必以組織合作社為有效之解決辦法。各機關學校應分別或聯合設立各種消費合作社，以供給一般公務員，教職員，工人以及其家屬消費的需要。如此，纔能確實平抑物價，減輕生活負擔。如果我們黨政軍機關及各地教育機關能辦理有效，更可進一步發展其組織，推廣其業務，以及於社會之全體，使社會各階層分子皆成為合作社之一員，則社會分配問題，亦可以經由合作社的途徑而獲得合理的解決。其關係於革命前途何等重要，各位同志不可不視為一種急要的工作！現在不但社會民眾無此組織，即一般黨政軍機關也無此組織，遇到了物價高漲，只知道要求加薪或增加工資，豈知薪給增加，物價也必隨著高漲，這完全是幾十年前陳舊落伍的辦法，是背乎時代，不合經濟常識的一種乖謬的處置，今後應切實改正，從根本上尋求有效的解法纔好！
上面說過：各機關今後應厲行審計與考銓制度，講到實行考銓，又必先充實各機關之人事組織。現在各機關對於人事管理，有設股的，有設置一二職員的，我以為今後各機關皆應分別設立人事處或人事科，其職務不僅對本機關全體公務人員的工作成績應嚴加調查與考核，即對於各人的個性品行學問經驗以及日常言行等，亦必有精確的考驗與認識，以求適才適所而收統一運用之效！但主持此項要政之各機關人事處職員，必先予以統一而嚴格的訓練，再經過敘銓部分派下去，方能收得效果。此事現在一時雖〔第502頁〕不能即刻普遍作到，但各機關負責長官應切實認識人事處的重要。要知道一個機關的人事處猶之乎主管長官的耳目，如果人事處不健全，——人事處職員沒有綜核名實的能力或是缺乏大公無私的精神，——人事管理不得其法，必致一切業務均無由推進。希望各界負責同志，今後應切實注意培養人事管理的人才，健全人事處科的組織，已設立人事處或人事科的應力求改進，未設立的應迅速設立，自中央以至地方最下層的機關皆應有健全的人事管理，有適當的人事調整。然後纔不致浪費人才，全國政治纔能一步步踏上法治的軌道，一切政務纔能如計推行。


黨政班訓練之目的與方針

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第503頁，第504頁，第505頁，第506頁，第507頁，第508頁，第509頁

〔第503頁〕

——中華民國二十八年十一月二十九日在中央

訓練團黨政訓練班第五期開學典禮講——

〔要旨〕
 一、說明黨政訓練班第一期開學訓詞的意義：
1.創辦黨政訓練班的宗旨。
2.痛改過去主義不能實行之缺點。
3.對教職員生的期望。
4.使學問與實際聯合一致。
5.實行地方自治與推進民生需要的建設。
6.要實行地方自治必須具備自治的智識、技能、修養、精神、品德。
7.推行自治的基本要務。
8.軍事化之要義。
9.合理化之要義。
10.生產化之要義。
11.黨政人員當前的急務。
12.希望大家團結一致，互助合作，來發揮革命的力量。
二、對軍事與六藝教育的要義再加說明。
〔第504頁〕
〔本文〕
 今天是中央訓練團黨政訓練班第五期開學典禮，本團長要將第一期開學日訓詞的要義，對各位簡略說明。要知道：本班雖已陸續舉辦五期，但自第一期以至現在，訓練目的始終一貫，訓練的方針也沒有改變，因此本團長在第一期開學日的訓詞，也就是今天對各位的訓詞。換言之：就是要使各位知道本班訓練的目的何在？訓練的方針如何？各位來團受訓以後，又可得到什麼益處？
本團長在黨政訓練班第一期開學訓詞講明：
第一，我們創辦黨政訓練班的宗旨，在造就革命幹部，實行三民主義。
第二，黨員應痛切懺悔過去主義不能實行之缺點，人人應自勉為革命戰士和信徒，以實行主義完成革命為己任。
第三，說明此次開學本團長對於全體官長和教職學員的懇切期望。
第四，本班教育惟一要旨——使學問與實際聯合一致。
這個意思，就是要將過去一切學問離開實際、教育脫離生活的毛病，根本革除，從而養成一種即學即行，篤實踐履的風氣。
第五，實行主義的起點，在實行地方自治與推進民生需要的建設。
大家過去都知道三民主義切合中國實際的需要，而且只有實行三民主義纔能挽救中國復興民族，但是不知道實行主義，應從何處?手？換句話說：就是不知地方自治的重要，不肯切實研究，盡力推行；更不知道推進民生需要的建設，與實行主義有什麼關係？由此民國成立二十八年，不但主義不能實行，〔第505頁〕國家不能富強；而且外侮日亟，民生日困，都是由於我們忽略了這個實行主義的根本前提！以致我們過去許多的努力都成為浪費！今後大家務要以研究如何實行地方自治，完成地方自治為唯一的急務畢業以後，就一致認真實行，以奠定實行主義的基礎。
第六，要實行地方自治，必須具備自治的智識和技能，修養自治的精神和品德。
我們既然知道推行地方自治為實行主義的起點，就必須具備自治的智識和技能，修養自治的精神和品德，然後纔能以身作則，精誠感應，纔能領導社會民眾一致奮起，共同致力於完成地方自治的工作。
第七，推行自治的基本要務，在?實行新生活運動及勞動服務運動，以改造國民生活；?實行國民經濟建設運動，以發展國民經濟；?實行國民精神總動員，以建設新的社會。
第八，說明軍事化之要義與六藝教育之重要。此點留待後面再與各位詳細講明。
第九是說明合理化之要義。
第十是說明生產化之要義。
第十一，說明黨政人員當前急務，在於?切實研究及澈底執行法規與命令。?建立自治的基礎。
大家要知道：過去我們一切事業不能成功，主義不能實現，最大的毛病，就是一般黨政軍公職人員對於黨和政府的法規命令，不肯切實研究，更不肯澈底奉行，甚至陽奉陰違，玩忽荒怠，結果弄得一切法規命令只是官樣文章，虛應故事；一切黨政機關內容空虛，事業廢弛！如此下去，主義如何能夠實行？國家安得不敗！所以我們中國雖是一個擁有四萬萬五千萬人口的大國，要受七千萬人口的小國——倭〔第506頁〕寇的侵略壓迫！今後我們要雪恥圖強，使一切黨政軍機關都能健全充實，發揮最高的效能，就必須各界公職人員對於黨和政府的法規命令，切實研究，真確認識，更進而澈底奉行，求其實現！希望各位在團受訓，首先作到這一點，對於本團一切法規和官長命令，在小組會議時要詳細探討，在日常生活行動中，要求其貫澈！同時各位長官亦要時時指導監督，務必養成尊重命令，貫澈命令；研究法規實行法規的精神和修養，然後各位去到社會服務，纔能盡到應盡的責任，一切黨政軍機關纔能充實健全，纔能發揮行政的效率。
第十二，希望大家團結一致互助合作，來發揮我們革命的力量，完成抗戰建國的大業！就是說大家要親愛精誠，本生命一體，榮辱與共之義，人人能站在自己的崗位上，成為奉行主義執行命令之革命的戰士，一德一心通力合作，以完成我們抗戰建國的歷史使命！如果大家能夠依照本團長今天所指示的方針，努力作去，我相信這一個月的訓練，一定可以收到三年普通教育的益處！
最後，還要將軍事化與六藝教育的要義對各位說一說。
本團長在第一期開學訓詞講「所謂軍事化，並不是說我們戴了軍帽穿了軍服，作了一個軍人，就叫做軍事化；也不是說我們每週規定了幾小時軍事訓練，要大家上課出操，就是軍事化。須知軍事化最緊要的一個特點，就是注重禮節」。軍禮是一切禮的發源，禮義廉恥之「禮」就是由此而出。軍沒有禮，就不成為軍；一個社會如果沒有禮，亦不能維持其生存；個人不知禮，便是根本不知做人的道理！所以我們要有軍事化的精神，就要使我們的生活行動都合乎禮，就是要合乎一切生活行為的準則。知道「秩〔第507頁〕序」與「紀律」是我們生活不可分離的部份，而「重秩序」，「守紀律」實在是我們行為之所當然，而不能有一時一刻的懈怠，一絲一毫的疏慢。軍事化還有一個最顯著的特質，就是編制，也就是組織與節制。可以說：軍隊組織就是人類一切組織的最高範型。而一切社會的組織，也可以說都淵源於軍隊。管子「作內政寄軍令」，實行寓兵於民，和我們現在所行的保甲制度，那更是社會組織完全軍事化了。我們所謂組織要軍事化，就是要求其有條理，有秩序，有紀律，有精神，嚴密堅實，靈活進步，一如軍隊組織一樣，使凡統屬於這個組織裏面的人，事，物以及時間，空間的支配和利用，都要有組織，有管理，有整個一貫的系統，能夠盡量發揮他的能力和功效！現在我們一切機關，要遵守縱的一貫系統，確保橫的密切聯繫，就是軍事化；我們一切行動要有指揮，命令，和服從，也就是軍事化；一切事物要考核，要檢查，要統計，要會報，也就是軍事化；我們這次訓練，要求大家一切起居飲食作息，有條理，有秩序，有定時，有定所，也就是軍事化的訓練，是要大家本此來修養學習，養成有組織的習性和能力，以為建設自治實行主義的基礎。還有實行軍事化，就是一切事情要求精密，實在。我們現在各事散漫凌亂，敷衍廢弛，就是違反軍事化！即如中央所定法令規章，命令各省縣實行，一般負責人員，往往隨便擱置，或照例佈告，敷衍應付，就算完事，甚或陽奉陰違，苟且塞責，以致什麼事情沒有成效！如在軍隊，譬如師長下了命令，必貫澈到最下一層士兵，人人都要層層督察，敬謹奉行，並要迅速確實，周密澈底，不得有絲毫含糊疏忽，或違反的地方，這就是軍事化的精神。總之，我們現在處此抗戰建國非常時期，環境如此險惡，事業如此艱困，我們如果不從崇尚禮節，奉法守紀，來化民成俗，則一切自治秩〔第508頁〕序不能建立，如果不以「精密」「確實」「迅速」「簡單」來增進效能，恢弘事功，則一切事業必不能及時推進。我們一切事情，如果不嚴格實行軍事節制，作合理的統制和管理，則全國一切人民，土地，物資，就不能組織起來，所以一切要軍事化，實在是我們要突破當前困難，完成自治建設，實行主義，完成革命事業最基本的革命精神。
我們要軍事化，就要實行軍事化的教育和訓練，要將中國古時以六藝設教的主旨和精神恢復起來，古人所謂「禮」「樂」「射」「御」「書」「數」六藝的教育，可以說完全是軍事化的教育。簡單的說「禮」教人以合理的態度和規矩，養成一般人重秩序守紀律，這就是軍事化；「樂」教人以音樂歌舞，來整齊節奏，發揚精神，使人能奮勇活潑，積極進取，這就是軍事化的精神；「射」教人射擊打靶；「御」教人騎術駕駛，更是軍事化「精密」，「準確」，「靜肅」，「沉?」等精神之所從出，與基本技能之所由養成。至於「書」這一科，不祗是教人寫字作文，而尤在救人如何撰擬和書寫命令報告以及一切日常簡要清暢的文書函牘；「數」尤其為一切軍事之本，教人以計算統計和一切圖表的作法與讀法，這都是軍事部勒管理所必要的知識和技能。我們現在要真實作到軍事化，就要對於六藝科目切實加以研究和學習，尤其對於六藝教育的精神和要旨，要將他切實發揮出來，這是我們要發揮此次訓練效能，達到受訓目的最要注重的一件事。
六藝教育中所說的「射」，就是現在的射擊。射擊教育，不僅是軍事技術的訓練，其教育的要旨如「精密」「準確」「靜肅」「沉?」等亦是我們作人作事必備的修養。過去我們因為不注重六藝，缺乏〔第509頁〕射擊的訓練，尤其忘掉了古人以「射」設教的主旨，所以教出來的一般國民，不僅缺乏人生自衛的武技，而且修己治事，亦常不得其要領！現在我們要注重射擊教育，就是要改正以往作事常有的毛病，希望本班同學對此特別注意！
以上所說的各項要旨，希望各位務必要心領神會，窮究深討，纔不辜負本團這一月的訓練，纔可達成各位來團受訓的目的。畢業之後，從明年起就可開始實行地方自治的工作，為實行主義建立堅固不拔的基礎！這是本團長開學日對於各位一點殷切的期望，希望大家努力作到！


辦事的程序——設計、執行與監察

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第510頁，第511頁，第512頁，第513頁，第514頁，第515頁

〔第510頁〕

——中華民國二十八年十二月六日在黨政訓練班第五期講——

〔要旨〕
 一、「主管機關與推行政令之要領」讀後之感想：
（甲）黨政軍警機關應認定開闢土地，整理土地為建國之要務。
（乙）命令為治民之本，必須養成尊重命令，執行命令之習慣。
二、推行政令必須注重考核，方能實事求是，精益求精。
三、過去監察制度之缺點——監察人員少察輕發，偏於對人而忽於對事。
四、設計，執行與監察三者，為辦事之必經程序，缺一不可。
五、五權憲法精神之發揮，在於三者能切實連繫運用。
〔本文〕
 今天我們將主管機關與推行政令之要領宣讀完畢以後，其中所引管子的幾段話，特關重要，現在再要稍加說明，各位務必特別注意。
管子說：「行其山澤，觀其桑麻，計其六畜之產，而國之貧富可知矣。」「行其田野，視其耕耘，而國之饑饉可知也。」又說：「其耕之不深，芸之不謹，地宜不任，草田多穢，耕者不必肥，荒者不必磽，以人猥計其野」。又說：「草田多而辟田少者，雖不水旱，饑國之野也，若是而民寡，則不足以守其地；若是而民眾，則國貧民饑，以此遇水旱，則眾散而不收」。「彼民不足以守者，其城不固，民饑者，不可以使戰，眾散而不收，則國為坵墟。」
〔第511頁〕
各位中間也許有從前沒有讀過管子，或是讀了而沒有注意，以為沒有什麼特殊價值。我年青時候也把他當作一本普通書籍，直到民國二十一年，我在江西勦匪，再看管子，讀到上面幾段話，覺得他說的真是警闢精當！我們不參考外國的情形，也許還不感覺，如果到過外國，稍加考察，看到人家的土地，道路和農林，才知道我們自己對於土地真是太不知道愛惜，太不知道利用，絕沒有作到「地盡其利」的原則！遠處不講，即以本班所在地浮圖關附近而言，真是「荒塚纍纍」，大好的土地給死人佔去！即是沒有墳墓的地方亦盡是蔓草枯籐，不加整理，不知開闢。外國人一看到這種情形，見我們如此不知道愛惜土地，不知道利用土地，他即刻就要看輕我們！要知道：我們機關學校的內容，即令他們來參觀，一時還不容易判斷真象，惟有這土地之是否開闢，道路之是否整潔，農作之是否勤勞合乎科學方法，真是一目瞭然，誰都可以看得出來！今後黨政軍警各級幹部，務必認定開闢土地整理土地為建國之要務，大家要一致努力，以期真正作到「地盡其利」的地步！同時各地墳墓零亂荒廢，佔地太多，將來必要想一個解決的辦法。我們固然不好違背幾千年的習慣，但亦必力加整理！我們要整理土地，就是一木一石，亦不好隨便放置。各位在團受訓就要時時學習，研究。我看現在本班的操場，道路，還沒有照理想來佈置，各學員隨時想到，就要改正。受訓時養成這種習慣，出團以後就必能對於自己所管理的任何場所，勤加整理講求清潔！
其次，再看第三十四頁，管子說：「凡君國之重器，莫重於令，令重則君尊，君尊則國安；令輕則君卑，君卑則國危。故安國在乎尊君，尊君在乎行令，行令在乎嚴罰」。又說：「明君察於治民之本，〔第512頁〕本莫要於令。故曰：虧令者死，益令者死，不行令者死，留令者死，不從令者死。五者死而無赦，惟令是視」，這兩段話，尤其是後面一段，非常重要！「治民之本」是什麼？就是命令！各位要知道：不僅近代西方各國一切進步，都是得力於尊重命令，服從命令的好習慣，我們中國早在二千年前，就已經知道命令的重要，而且作到「令出必行」的地步。然而現在一般黨政軍公務人員，都把命令視作具文，對上級所下的命令不肯研究，不肯奉行；對下級發出命令，亦不詳細考慮，更不求其貫澈。我們犯了這種麻木不仁的積習，不僅有虧職守，真是愧對祖先！以後如不澈底改正，如何能完成革命救國的事業呢。要知道：管子所謂「令重則君尊」，這個「君」字在當時固然是指君主而言，在現在就可以說是發佈命令的人。如果我們不服從上級的命令，即是不尊重上官；同時更不能希望下級服從自己的命令，亦即是不尊重自己！失掉這個「治民之本」，當然要無以治民，更無以治國了！因此，各位在此求學，務要養成尊重命令，奉行命令的習慣。將來回到各地服務，以身作則，使自己部下亦能尊重命令，奉行命令。然後我們一切努力，纔不致徒勞無功！
此外，還有一點重要意思，要對各位說一說。現在我們黨務，政治，軍事各種部門，機構已有了，政令具備了，執行政令的人也有了，然而工作總缺少成效，事業總難期推進，這是什麼原因呢？這個原因我在主管機關與推行政令之要項的演詞上已經提到，就是現在我們一般機關，沒有建立起一個健全的考察制度，更沒有研究出一個精確具體的考核方法。一般機關主官辦事，只是下了命令，規定時限，交部下執行，很少派人去考核，更少親自去監督檢查的，等到部下報告說已經作好，就算完事。如果認真〔第513頁〕考核起來，不僅未必作好，甚至完全未作！試看一般組織保甲，調查戶口的報告和表冊，紙上都說得有條有理，十分周密完備，但是一經實際調查，纔知根本不是那麼一回事，完全是自欺欺人！舉此一端而論，其他也概可想見了。此在外國機關，早已實施工作稽核或監察的制度，他們辦事決不專憑紙面的報告，一定要經過嚴密的考核，所以能事事實在。而我們中國，監察制度和考核方法尚未健全推行，一般公務員聽到政府要推行監察制度，實行考核，大家就心懷恐懼，不肯誠意協助。實在現在的監察機關，也未能作到盡善，即如對一般機關的業務能否推進，政令能否貫澈，工作有無成效等往往缺乏切實的考核，而一般監察人員常忽略其地位與職責之重要，不知道自身執行職務時實代表國家之尊嚴，不知其論評察斷，一言一字，動關國家大賞大罰之所由定，因而常不免以傳聞為實據，以輕發為能察，致惹起一般人對於監察人員之不良反感，甚至忽略要計，輕重顛倒，既不能綜理密微，躬親察核，祗知道就表面末節，一味的對人吹毛求疵！這就難怪人家發生厭惡和疑懼的心理了。今後我們要樹立監察制度的威信，發揮監察制度的功效，就要正本清源，首先從健全監察機關本身作起，務須劃清其工作的範圍，指定其工作的對象。明確言之：監察機關的主要任務，在於考核一般機關的業務是否能如計推進，行政效率是否已充分發揮，而不是專在對私人一言一行之監督與檢舉。明白了這個道理，一般人對監察制度才不致恐懼，監察制度本身才可以健全起來！
但是要健全監察制度，不是一時可以作得到的。在監察制度沒有確立之先，一般機關必須切切實實使下面三件事能真正連繫起來。那三件事呢？就是?設計?執行?監察（或考核）。如果只有設計，執〔第514頁〕行而沒有監察（或考核），執行的人就可以敷衍塞責，甚至根本不去執行。我們過去辦事沒有成效，計劃不能實現，就是因為一般機關多只能作到設計和執行，而沒有注意到監察和考核；更沒有做到這三種程序密切的連繫。舉例來說：我們每一個機關，當他執行工作的時候，就很少有人去和原定的工作方案相對照，也不知道研究當初制法立案的精神所在，只是枝節零碎，敷衍?過去，絕不問我們執行這一件工作，要如何才能達到原案所要求的目的，這就是「執行部分」和「設計部分」脫節了。司監察或考核的人，也不知道以原定的工作綱要作根據，更不求透切明瞭執行機關在進行中的實際步驟和狀況，以致憑臆推斷，或是別出主張，另作標準，下焉者祗能觀察表面，摭述末節，這就是「考核部分」和「執行部分」及「設計部分」都脫節了。這種失去了連繫的現象，必然發生工作不能達預定目的，考核和監察不能發揮應有作用的結果。當然要百事凌亂，一切廢弛，方案和報告都成為具文和浪費了。講到這裏，更想到我們五權憲法的運用，尤其要使這三件事能夠真正的連繫起來，纔能發揮他的根本精神。依照五權憲法，立法院就是一個設計機關，考試院也是設計的一部——管理積極的人事設計，行政院掌管執行，監察院當然是監察機關，至於司法院的任務，可以說是消極的監察。由此可知我們政府雖是五權分立，但實際並不出這三件事——設計，執行和監察（或考核）——的範圍。如果能使這三部分切實的連絡運用，決不致發生今日這樣機構不靈，業務停滯的現象！這一點將來還要說明，現在不及詳說！不過大家還要注意，我提出這三件事來，並不是說一切機關都要就本機關派人分別擔任這三件事，而是說我們無論辦一件什麼事，一定要經過這三個程序，一定要一步一步的切實作到，而且要能真正的連繫！大家〔第515頁〕務要知道：我們過去黨務，政治，軍事以及教育一切事業之所以事倍功半，甚至勞而無功，根本原因，就在於監察和考核制度未能碓立，因之考核不嚴，事事有始無終，不能實在！今後必須依照本團長今天所說的意旨，澈底研究如何確立健全的監察制度，如何使設計，執行和監察能真正的連繫起來，然後各位將來回到各機關服務，本此施行，才能實事求是，精益求精，各部門的業務，才能有一日千里的進步！


抗戰手本

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第516頁，第517頁，第518頁，第519頁，第520頁，第521頁，第522頁，第523頁，第524頁，第525頁，第526頁，第527頁，第528頁，第529頁，第530頁，第531頁，第532頁，第533頁，第534頁，第535頁，第536頁，第537頁，第538頁，第539頁，第540頁，第541頁，第542頁，第543頁，第544頁，第545頁，第546頁，第547頁，第548頁，第549頁，第550頁，第551頁，第552頁，第553頁，第554頁，第555頁，第556頁，第557頁，第558頁，第559頁，第560頁，第561頁，第562頁，第563頁，第564頁，第565頁，第566頁，第567頁，第568頁，第569頁，第570頁

〔第516頁〕

——中華民國二十八年十二月六日修訂完成——

〔要旨〕
 總理訓詞
黨員守則
軍人讀訓
岳武穆滿江紅詞
文天祥正氣歌
第一救國家
第二救人民
第三重氣節
第四守紀律
第五明責任
第六重智勇
第七習勤勞
第八精研究
（一）抗日戰術要義十五則：一、爭取主動 二、發揚攻擊精神 三、確實協同動作 四、健全諜報嚴密搜索 五、講求疏散與縱深戰術六、利用夜襲及奇襲 七、游擊戰要領 八、山地戰要領 九、江防湖防要領 十、對敵戰車之防禦 十一、對敵快速部隊之戰鬥 十二、防空防毒〔第517頁〕與防煙幕 十三、破壞 十四、宣傳戰 十五、經濟戰
（二）士兵基本學術問答十二則：一、政治常識 二、直屬長官姓名 三、軍隊內務規則 四、步兵操典（要目） 五、射擊教範（要目）六、陣中要務令（要目） 七、劈刺教範（要目）八、築城教範（要目）九、地形描寫（要目） 十、兵役（要目） 十一、陸軍刑法（要目） 十二、擔架術（要目）

附錄

國民公約及誓詞
步兵操典綱領
革命軍連坐法及其條文
修正中華民國戰時軍律

〔本文〕
總理訓詞

三民主義 吾黨所宗 以建民國 以進大同 咨爾多士 為民前鋒

夙夜匪懈 主義是從 矢勤矢勇 必信必忠 一心一德 貫澈始終

軍人魂

蔣中正題

〔第518頁〕
禮義廉恥 國之四維 四維既張 國乃復興

蔣中正題

陣中必讀

嚴守紀律 服從命令 遵守時間 盡忠職務 愛護人民 實行主義 驅除倭寇 完成革命

蔣中正手書

陣中反省錄

一、對主義盡忠了麼
二、對黨國負責了麼
三、對統帥信仰了麼
四、對上官服從了麼
五、對部下信任了麼
六、對本身自信了麼

蔣中正手書

〔第519頁〕

國民革命軍人「四要」

一、要對得起已死的將士
二、要對得起 總理的靈魂
三、要對得起生我的父母
四、要對得起痛苦的民眾

蔣中正手書

中國國民黨黨員守則

中華民國二十四年十一月十八日第五次全國代表大會通過

總理立承先啟後救國救民之大志，創造三民主義五權憲法之宏規，領導國民革命，興中華，建民國，於今全國同胞，皆能一德一心，共承遺教者，斯乃我 總理大智大仁大勇之所化，亦即中國列祖列宗所遺天下為公大道大德之所感。今革命基礎大立，革命主義大行，而內憂外患，與革命之進展，同時加重。凡我同志，應知吾黨上對億萬世之祖宗，下對億萬世之後代，中對全國國民與世界人類，所負之責任，更千百倍於往昔。我 總理深知國者人之積，人者心之器，國家之治亂，繫於社會之隆污，社會之隆污，繫於人心之振靡。又知往古聖人誠正修齊治平之一貫大道，與修身為本之唯一至德，為救國救民〔第520頁〕救濟全世界人類之無上要義，故不憚於遺教中，再四諄諄告誡。本大會懍於遺教之偉大深切，與國難之嚴重，更鑒於世界人類禍患之方興未已，確信自立為立人之基，自救為救人之始。特製為全黨黨員守則十二條，通令全體同志，一致遵行。務期父以教子，師以教弟，長官以教屬僚，將帥以教士兵，共信共行，互切互磋，親愛精誠，始終無間。人人能成為世界上頂天立地之人，斯中華民國成為世界上富強康樂之國，然後三民主義能實行於全國，弘揚於世界，千年萬世，永垂無疆之休。惟我負革命建國大責重任之全黨同志共守之。
一、忠勇為愛國之本
二、孝順為齊家之本
三、仁愛為接物之本
四、信義為立業之本
五、和平為處世之本
六、禮節為治事之本
七、服從為負責之本
八、勤儉為服務之本
九、整潔為強身之本
十、助人為快樂之本
〔第521頁〕
十一、學問為濟世之本
十二、有恆為成功之本

中華民國陸海空軍軍人讀訓

我中華民族，雄踞東亞，建國迄今，已歷五千年，以四萬萬和平優秀之民族，聚居於一千一百餘萬平方公里之土地，復具有悠久光榮之歷史，此其間先聖先賢，慘淡經營，奮鬥創造，固已歷盡險阻艱辛，自今以後，尤賴我忠勇軍人保護維持之，乃克使我國家日益發揚光大。願我全體將士，矢勤矢勇，一心一德，發揮民族固有之德性，砥礪獻身殉國之精神，念念為救國而犧牲，時時作衛國之準備，如何而後可以保我祖先遺留之廣大土地，如何而後可以保我繁衍綿延生生不息後代之子孫，如何而後可以保我國家獨立自主之國權，凡此皆為我全體將士無可旁貸之職責，而一時一刻毋可或忘者，蓋我國家民族永續無窮之生命，實惟我全體將士是賴也。列舉十條，俾供勗勉。
第一條 實行三民主義，捍衛國家，不容有違背怠忽之行為。
第二條 擁護國民政府，服從長官，不容有虛偽背離之行為。
第三條 敬愛袍澤，保護人民，不容有倨傲粗暴之行為。
第四條 盡忠職守，奉行命令，不容有延誤怯懦之行為。
第五條 嚴守紀律，勇敢果決，不容有廢弛敷衍之行為。
〔第522頁〕
第六條 團結精神，協同一致，不容有散漫推諉之行為。
第七條 負責知恥，崇尚武德，不容有污辱貪鄙之行為。
第八條 刻苦耐勞，節儉樸實，不容有奢侈浮滑之行為。
第九條 注重禮節，整肅儀容，不容有褻蕩浪漫之行為。
第十條 誠心修身，篤守信義，不容有卑劣詐偽之行為。
以上所揭，不過略舉大端，此外國家一切法令規章，以及連坐法等所規定，為我軍人必須遵守者，凡我全體將士，均應視為典範，共同遵守，人人以此自勉，並以勉勵同袍，朝夕警惕，拳拳服膺，俾得發揚奮勵無前之士氣，造成精粹勁練之國軍，共同擔負救國家救民族之重大責任，我全體將士勉乎哉！

岳武穆滿江紅詞

怒髮衝冠，憑闌處，蕭蕭雨歇，抬望眼，仰天長嘯，壯懷激烈！三十功名塵與土，八千里路雲和月，莫等閒白了少年頭，空悲切！
靖康恥，猶未雪，臣子恨，何時滅，駕長車，踏破賀蘭山缺；壯志饑餐胡虜肉，笑談渴飲匈奴血，待從頭，收拾舊山河，朝天闕！

文天祥正氣歌

〔第523頁〕
天地有正氣，雜然賦流形，下則為河嶽，上則為日星，於人曰浩然，沛乎塞蒼冥，皇路當清夷，含和吐明庭，時窮節乃見，一一垂丹青。在齊太史簡，在晉董狐筆，在秦張良椎，在漢蘇武節，為嚴將軍頭，為嵇侍中血，為張睢陽齒，為顏常山舌，或為遼東帽，清操厲冰雪，或為出師表，鬼神泣壯烈，或為渡江楫，慷慨吞胡羯，或為擊賊笏，逆豎頭破裂。是氣所磅著 ，凜烈萬古存，當其貫日月，生死安足論，地維賴以立，天柱賴以尊，三綱實繫命，道義為之根。嗟予遘陽九，力也實不隸，楚囚纓其冠，傳車送窮北，鼎钁甘如飴，求之不可得，陰房闃鬼火，春院閟天黑，牛驥同一皂，雞棲鳳凰食，一朝蒙霧露，分作溝中瘠，如此再寒暑，百沴自闢易，哀哉沮洳場，為我安樂國，豈有他謬巧，陰陽不能賊，顧此耿耿在，仰視浮雲白，悠悠我心憂，蒼天曷有極！哲人日已遠，典刑在夙昔，風簷展書讀，古道照顏色。

第一、救國家

總理遺訓：「三民主義，即救國主義」。三民主義之目的，在救我積弱百年淪為次殖民地之中國，使之躋於平等獨立自由之地位。革命軍人之天職，以推行三民主義使其完全實現為唯一之使命。今日吾國正從事於五千年來歷史上未曾有之民族抗戰，吾人之敵人——日本帝國主義，其對於我國之侵略遠非歷代外侮所可比擬，蓋其企圖必使我整個中國亡國滅種而後已。故此次戰事勝敗之關鍵，即國家存亡民族絕續之所繫，生死存亡，間不容髮，此正我革命軍人發揚民族精神，萬眾一心，勇往邁進，殺敵報國〔第524頁〕之時也。然此猶未足以言救國也。須知軍隊代表國家權威，軍人代表國民精神，當中國一切民眾組織尚未完備之今日，國軍即國家實力之中心，故軍人尤須在道德上成為國民信仰之中心，絕對應具有救國道德與建國信仰，具備抗戰復興所必需之健全精神。換言之，即首須實行新生活與軍人精神總動員，發揮禮義廉恥民族固有之德性，及親愛精誠軍隊團結之精神。夫救國道德者，即 總理所倡導之忠孝仁愛信義和平八德，而尤以忠孝為根本。當此國家危急之日，凡我國民，均應對國家盡其至忠，對民族行其大孝。建國信仰者，即對於三民主義之信仰堅定而力行之。健全精神者，即改正醉生夢死之生活，養成奮發蓬勃之朝氣，革除苟且偷生之習性，打破自私自利之觀念及糾正紛歧錯誤之思想。凡此均為全國國民應一致體會力行，而我革命軍人尤須率先倡導者也。惟抗戰建國之先決條件，為統一與集中，本「國家至上民族至上」之義，一切思想，方法，行動，悉統一集中於三民主義之下。以三民主義為抗戰建國思想之最高原則，以本黨抗戰建國綱領及國民政府一切法令規章為抗戰建國行動之根據，一切私見，私心，私利，私益，乃至於個人之自由生命，均犧牲於國家民族利益之前，俾意志統一，力量集中，以達成「軍事第一，勝利第一」之目的，完成抗戰建國之使命。
以吾人數十年必死之生命，
立國家億萬年不死之根基。
〔第525頁〕

軍隊代表國家威權。
軍人代表國民精神。
國家至上，民族至上！
軍事第一，勝利第一！
意志集中，力量集中！

第二、救人民

古云國以民為本，故三民主義為救國主義，亦即救民主義。吾輩奉行三民主義之革命軍人，為主義而奮鬥犧牲，亦即為救民而奮鬥犧牲也。故國民革命軍創立之初，即以「愛百姓」為一最重要之口號。抗戰以來，本委員長復再三有「民眾重於士兵」之指示，蓋民眾者，實為抗戰勝負，主義成敗之根本也。今者暴日侵略我國，寇騎所至，凡我同胞，或為屠殺，或為餓莩，婦女慘遭姦淫，兒童橫被擄掠，人世之慘，至矣盡矣！誰無父母，兄弟，姊妹，子女，言念及此，其何以堪！吾輩革命軍人，身負救民之大責，對此數千萬黑暗地獄中之同胞，唯有本己溺己饑之義，誓除倭寇，拯之於水火之中，登之於衽席之上，庶無負同胞之付托，庶無愧 總理之信徒。如革命軍人，仍有拉伕擾民，甚至姦淫搶掠，凡倭寇〔第526頁〕之所為者，而我亦為之，則違反主義，絕滅天良，莫此為甚！而其影響所及，或將驅民予敵，此我革命軍人之奇恥大辱也！本委員長於去年南嶽軍事會議時，曾手訂抗戰四要實施綱領，其中有收攬民心十項：（一）加強政治工作與主義宣傳。（二）撫輯流亡，保護商旅。（三）不拉夫，不擾民。（四）嚴行糾察軍風紀。（五）扶助辦理地方事業。（六）訪問耆紳。（七）維護老幼。（八）賠償損失。（九）設立民眾學校。（十）召集當地青年子弟，分別訓練，並予服務機會等。今後尤須切實遵行，毋稍怠忽！須知國民革命軍之紀律，擾民者殺無赦！舉凡拉夫，勒索，姦淫，搶掠，皆為擾民之不肖軍人，有一於此，必殺無赦，其各凜遵毋忽！
愛民為治兵第一要義。
政治重於軍事。
民眾重於士兵。
吾輩帶兵，如父兄之帶子弟。一般無銀錢，無保舉，尚是小事，切不可使之因擾民而壞品行，因嫖賭洋煙而壞身體！

第三、重氣節

〔第527頁〕

禮義廉恥，國之四維，此四維者，國家興亡之所繫，吾革命軍人之唯一精神也。吾人今日之抗戰，物質不如敵人，所恃者，惟我全體將士人人能明禮義，知廉恥，發揚革命軍人之精神。有此精神乃能克服一切困難，有此精神乃能戰勝一切物質，有此精神乃能前仆後繼，視死如歸，頭可斷，骨可碎，革命之志不可奪。此精神者，即孟子所謂至大至剛可塞於天地間之浩然之氣，亦即吾革命軍團結一致之軍心。兩載餘來，我軍以此精神克敵制勝者固不乏人，而缺乏此種精神因而失敗者，尤居多數，此吾革命軍人之奇恥，亦國家民族最大之危機。不觀夫宋明兩代之亡國乎，非亡於元清之不可抵抗，實由於卑污奸佞與一部無恥邊將之偷生苟活，自甘屈辱，氣節掃地，四維不張，即無元清之外患，亦必自趨滅亡。前車之鑒，能不悚然！不觀夫吾國之敵人倭寇乎，以蕞爾三島之小國，西抱滅華之野心，北窺蘇聯之領土，其南進政策，復不惜與英法美同時為敵，果何所恃乎？恃其「忠君愛國」之精神耳。其此種軍人精神之表現，在過去日清日俄戰爭時為吾人所共知者，其攻擊時，每能勇往直前；其防禦時，雖一排一班防守據點，亦多不屈不撓，頑強抵抗；至於一般執行命令之貫澈及被俘自殺之精神，尤足為我軍效法。但此次中日之戰爭，在敵人為師出無名之侵略戰，在我國為爭取國家民族獨立生存之義戰，我以哀憤之眾，當驕橫之敵，宜乎敵愾同仇，犧牲精神充溢戰場，而今反不若敵人之精神者，無他，未能明禮義知廉恥之故也。明禮義則知尚氣節，尚氣節則能團結精神，上下一致；知廉恥，則知明生死，明生死，則任何犧牲，在所不惜。古人云：「成仁取義」。 總理云：「不成功，便成仁」。今寇騎縱橫，河山未復，吾輩身為革命軍人者，正如曾文正所謂獨賴此耿耿精忠之寸衷，與斯民相對於骨嶽血淵之中，以救國〔第528頁〕為目的，以犧牲為志事，志之所向，義無反顧，方能於事有濟。不然，若為官長者，以苟安偷生為志，為士兵者，以得餉謀生為事，則復有何面目以見國人，且將何以對 總理與陣亡將士在天之靈耶！凡我將士，須知治軍以治心為本，其本亂而末治者鮮矣。故禮義廉恥乃抗戰復興之本，望身體而力行之，以完成我國民革命軍之使命。
生而辱，不如死而榮。
受傷不退，被俘不屈。
禮義所以致信，
廉恥所以致勇。
生死關頭，義當生則生，義當死自死。眼前祗見一義，不見有生死在，祗從義利辨得清，認得真，有何生死可言。

第四、守紀律

紀律為軍隊之命脈，服從為軍人之天職，故遵守紀律與服從命令為新兵入伍第一日應明曉之事。惟紀律者，不分上下，更無厚薄，自統帥以至士兵，人人皆須以此為準繩，故階級愈高者，律己應愈嚴。〔第529頁〕昔岳武穆治軍，雖軍中無糧而將士忍饑不敢擾民，故父老百姓爭挽車牽牛載糧以饋義軍；每臨敵必身先士卒，故三軍用命，視死如歸，使金人有「撼山易，撼岳家軍難」之嘆；每當朝廷行賞，輒以「將士效力，飛何功之有」為辭。故凡紀律嚴明者，其對民間則能秋毫無犯，一塵不驚；其對敵軍，則能上下一致，同仇敵愾；其對友軍及部下，則能功則相讓，敗則相承。蓋紀律不但賴以維繫紀綱，亦藉之以團結精神者也。古人所謂節制之師，乃可克敵制勝，因其有紀律而後有節制，有節制而後能共生死。然共生死之道，首在為上者能與士卒共甘苦，必如孫子所謂視卒如嬰兒愛子，尤須能以身作則，嚴守紀律，則精誠之感孚，必使士卒畏威懷德，自發其遵守紀律之良知。我軍抗戰兩年有餘，紀律未能嚴肅者，此我上級官長所應負責引疚，而力求改過者也。自抗戰連坐法頒布以來，罰自上先，賞由下起，執法如山，不稍寬貸。蓋紀綱立然後法令行，賞罰公然後功罪明，必全軍畏威，法令立行，軍事方能日起而有功。望我全體將士，共凜國家民族之危機，革命事業之艱難，一致遵守紀律，庶幾同心一德，併力向敵，則倭寇之不滅者，未之有也。
罰自上先，
賞由下起。
賞罰嚴明，恩威並濟。

〔第530頁〕

功則相讓，敗則相承。
以民心之向背，
定軍隊之紀律。

第五、明責任

步兵操典綱領第一曰：「國民革命軍，以實現三民主義，求得我中華民國之自由平等為目的，凡有侵犯我領土與主權，及妨害我主義之推行者，須全力防制而殲滅之，以完成我軍人唯一之使命」。此操典開宗明義所示吾輩軍人之責任也，今倭寇侵略我國，領土大部淪亡，主權喪失殆盡，人民慘遭殘殺侮辱者，尤不可勝計，此正國家民族存亡絕續千鈞一髮之秋，實我軍人犧牲報國盡責之日也。兩年餘來，戰區無分南北，其前仆後繼，壯烈犧牲者筆不勝書，民族精神賴以發揚，國家地位賴以增高，革命軍人之榮譽賴以光大，洵足表揚忠烈，示範國民。然其中對主義信仰未堅，對軍人責任未明，無犧牲精神，懷自私觀念者，亦往往互見，是以畏縮不前者有之，謊報軍情圖卸責任者有之，坐視友軍危亡而不救者有之，被俘生還而不知恥者有之，縱容部下擾民者有之；至於戰術上之缺點不加改進，傷病之官兵不加救護，尤為一般部隊之通病。戰責乖離，廉恥喪盡，兩年餘來失地折兵，非盡關敵人裝備素質之優越，吾革命軍人未能盡忠盡職，同仇敵愾，一致為主義而奮鬥犧牲，竭盡軍人救國之天職，實為主因。今抗戰〔第531頁〕已逾兩載，敵寇傷亡已達百萬，其戰費且超過百五十萬萬元之巨，此後其侵入愈深，兵力益竭，財政經濟社會種種危機亦愈加深刻，且其國內政潮迭起，傾軋益深，反戰思潮澎湃，民怨沸騰，其敗亡之徵候，已日益明顯。然圖窮匕見，敵閥最後之掙扎，亦必愈肆其毒辣與殘暴。語云：「行百里者半九十。」戰爭之勝負常決於最後五分鐘，最後之成功，必賴於最艱辛之努力與大無畏之奮鬥。換言之，即以革命之精神克服一切困難，然後方有獲取最後成功之希望。吾革命軍人當此轉敗為勝之關鍵，必嚴格檢討兩年餘來之得失，舉凡對主義之盡忠，對黨國之負責，對統帥之信仰，對上官之服從，對部下之信任，對自身之自信，深自反省，昨死今生，確立禮義廉恥之軍人精神，養成親愛精誠之軍隊之德性，使我全體革命軍人，皆明責任之所在，雖赴湯蹈火，在所不辭，咸以苟活為羞，規避為恥，臨難爭先，赴義恐後，受傷不退，被俘不屈，則精誠所至，金石為開，更何患倭寇之不滅哉？ 總理有言曰：「軍人生在今日，有完成革命改造國家之責任。負此責任者，全在吾人之決心。決心於何見之，在乎精神，精神者，革命之證券及擔保也」。又曰：「軍人之為黨國與主義效死，死重於泰山，我死則國生，我生則國死，生死之間，在於自擇。以吾人數十年來必死之生命，立國家億萬年不死之根基，其價值之重可知矣」。吾全體將士乎，此正「我死則國生，我生則國死」之時矣！泰山鴻毛，均一死也，望善擇之。
責任之所在，雖赴湯蹈火，義不容辭。
我死則國生，我生則國死。止見一義，不見生死。
〔第532頁〕

第六、重智勇
胡文忠云：「兵事不外奇正二字，而將才不外智勇二字，有正無奇，遇險而覆，有奇無正，勢極即阻。智多勇少，實力難言，勇多智少，大事無成。」今日倭寇一再披猖，我軍不能挫過寇鋒者，彼我武器裝備優劣懸殊，固非無因，而我軍謀略之未精，勇氣之未足，實居首要。夫敵軍頓兵深入，我得地利人和之利，倘能料敵必中，制敵有方，而復赴之以大勇，更何患倭寇之不滅！方今敵軍反戰運動日見嚴重，偽軍待機反正者，所在皆有，故應特別注重宣傳，與研究其有效方法，攻其軍心，使其內潰，待我軍智勇之運用者多矣。且戰區廣大，敵後至為空虛，以迂為直，避實擊虛，攻其無備，出其不意，待我軍智謀之運用者亦多矣。今後戰場已轉入於山地，凡交通，通信，補給，協同等，均感困難，超巔越絕，不畏險阻，耐渴忍饑，不避艱險，待我軍智勇之發揮者尤多也。胡文忠云：「軍旅之事，謹慎為先，戰陣之事，講習為上。蓋兵機至精，非虛心求教，不能領會，矧可是己而非人。兵機至活，非隨時謹密，不能防人，矧可粗心而大意。」其所謂謹慎者，智謀也，講習者，亦智謀也。又曰：「統帥須坐定，能勇敢不算本領，必須智勇足以知兵，器識足以服眾，乃可勝任，總須智勇二字相兼，有智無勇，能說而不能行，有勇無智，則兵弱而敗，兵強亦敗。」吾人於此，若欲驅除倭寇於國境，豈可徒恃勇猛而不講智謀乎？語云：「戰陣之事，恃強者是敗機，敬戒者是勝機。」又云：「哀者勝也」。望諸將士於此三注意焉，則抗敵之道不難心得矣。
〔第533頁〕
恃強者是敗機。
敬戒者是勝機。
多算勝，少算不勝，而況於無算乎！
大將以救大局為主，並以救他人為重。

第七、習勤勞

吾輩革命軍人，當此倭寇侵凌，國家危急存亡之秋，欲盡其持顛扶危繼絕舉廢之責，雖曰最後勝利必有可期，然所以致勝之道，則惟有人人勤勞自持，以補智慧才力之所不及而已。今日軍隊訓練不精，組織未備，士兵程度參差不齊，一有疏忽，則失敗隨之。故無論派遣偵探，巡查步哨，調查戶口，組織民眾，研究宣傳，盤訪敵探，偵察地形，皆非官長身體力行不可。而各級主管長官尤須以身作則，習勤習勞，耐苦耐餓，不計時刻，不分晝夜，如雞伏卵，如爐煉丹，未可須臾稍離。故凡巡哨查營，至午夜十二時後，尤須格外勤慎，無或稍懈。曾文正云：「治軍之道，以勤為先，軍勤則勝，惰則敗。惰者暮氣也，須常常提起其朝氣為要。」又云：「精神愈用而愈出，智慧愈苦而愈明，不可因境遇偶挫遽而摧沮。」又云：「璞山帶兵，有名將風，每於接仗之前一夕，傳集各營長官，與之暢論敵情地形，令諸將各抒所見，次日戰罷，有與初謀不符者，雖有功亦必加罰。平日無事，每日必傳各官長熟論戰守之法」〔第534頁〕。胡文忠云：「軍旅之事，非以身先之勞之，事必無補。」又云：「治軍之道，必以苦其心志，勞其筋骨為法典。」蔡松坡云：「戰爭之事，或跋涉冰天雪窟之間，或馳驅酷暑惡瘴之鄉，或趁雨云露營，或晝夜繼程行軍，寒不得衣，饑不得食，渴不得飲，槍林彈雨之中，血肉橫飛，極人世所不見之慘，受恆人所不經之苦。其精神，其體力，非於平時養之有素，練之有恆，豈能堪此？練兵主旨，以能效命於疆場為歸宿，欲其效命於疆場，尤宜於平時竭盡手段，以修養其精神，鍛鍊其體魄，嫻熟其技藝，臨事之際，乃能有恃以不恐，故習勞忍苦，為治軍第一要義，而馭兵之道，亦以使之勞苦為不二法門。」夫以昔賢用兵，猶勤勞自勉如此，而況吾輩後進，當此空前未有之寇患，豈能不以勤勞自矢，期底於成乎？！
一分精神，一分事業。少一分檢點，多一分失敗。綜理密微，克勤小物。
軍旅之事，不以身先之勞之，事必無補。
習勞忍苦，為治軍第一要義。馭兵之道，亦以使之勞苦為不二法門。

第八、精研究

倭寇之作戰，因其裝備素質之優良，常斷行攻擊。因其運動性及補給諸關係，常依交通線以作戰。因其火力之便於集中及兵力之經濟使用，常行中央突破。因其機動性大，兵力轉用靈活，常行迂回或包圍。其作戰指導，則一循原則；其作戰方法，則因時變化；其陸海空軍聯合作戰及步砲協同，則連繫嚴〔第535頁〕密。凡此莫不表現其軍官戰術修養之有素。反觀我軍，武器裝備既不及人，即應精研戰術以資補救。乃反觀事實，不但作戰方法不知改正，甚且搜索不周，警戒怠忽，而作戰經驗教訓不知利用，致每次戰役之過失如出一轍，此則尤為吾人之奇恥。本委員長自作戰以來，迭經電令指示戰術上應行改正之點，並先後頒發作戰教令十有餘號，抗戰參考叢書多種，而各部隊對於所頒之電令教令，仍多視為具文，不能詳加研究，切實施行，言之至為痛心！夫戰術無一定之成法，制勝之道，惟賴吾人因時因地審度彼我情況為不斷之研求。作戰教令等書，即為此不斷研求之結晶，乃無數同志熱血換來之教訓，凡我將士均應攜行在身，隨時隨地，研究應用。茲列舉當前特應注意各點編為「抗日戰術要義」與「士兵基本學術問答」，特附錄如左：

（一）抗日戰術要義

一、爭取主動 作戰須常立於主動之地位，為戰術上千古不易之原則。孫子曰：「善戰者，致人而不致於人」。致人即主動也。能致人則敵佚能勞之，飽能饑之，安能動之，形之敵必從之，予之敵必取之，一切動作悉聽吾人之主宰。反之，則處處追隨敵人，受其支配拘束，陷於被動地位。故主動之爭取，為勝敗惟一之關鍵，不分戰略戰術或戰鬥，所當一致講求之要道也。
二、發揚攻擊精神 軍隊有奮發充溢之攻擊精神，為必勝之要素。今後作戰，反攻之機會愈多，惟望各級官長，善自誘導，使全體士兵，咸堅定必勝之信念，振作其攻擊精神，自不慮頑寇之不摧也。
三、確實協同動作 比鄰部隊相互間，及各兵種（尤其為步砲兵）間之協同，不能十分確實，影響〔第536頁〕作戰者至大，亦為我軍兩年餘來不斷發生之最大缺點。今後各級指揮官應確實覺悟協同之重要，首先提高部隊之協同精神，本同舟共濟唇亡齒寒之義，確保連繫，互相策應，根除觀望推諉之自私觀念，一面進求各兵種間協同動作之技能，殺敵制勝，實利賴之。
四、健全諜報嚴密搜索 「知己知彼，百戰不殆」，故明瞭敵情為作戰指揮之前提，搜索機關為各級指揮官之耳目。過去我軍作戰，諜報不備，搜索缺乏，每有戰鬥多日，仍未知當面敵軍之番號者，一如盲目作戰，危殆孰甚！夫敵軍侵略兩年餘，我國民同仇之氣大張，於敵情之探索至為便利，今後不論部隊大小，我各級指揮官應各就其職務之範圍，廣派間諜，嚴密搜索，並健全間諜網之組織，靈活搜索之通信，則探索敵情，當不難矣。
五、講求疏散與縱深戰術 疏散與縱深之配置，為現代戰術之特性，良以火力熾盛，非此不足以減少過大過早之損傷，無論攻防，同屬必要，而防禦陣地之編成，尤須十分請求縱深之配備。抗戰以來，本委員長申令再三，乃我軍拘於舊習，多未遵行。今後對於疏散與縱深之配置，及陣地構築，務從訓練?手，確實養成此種戰鬥方式之習慣，以提高戰鬥之效能。
六、利用夜襲及奇襲 夜間戰鬥，雖方向維持及搜索，警戒，聯絡，均感困難，然夜間火力效果減低，敵軍失其優勢之條件，故夜襲實為我軍有利之戰法。濃霧，雨雪，或山地，森林等特殊天候地形中，亦往往為我軍奇襲之良機。而小部隊之襲擊，尤可收意外之效果。我軍務多熟練夜間及特種天候地形之戰鬥動作，而夜行軍能力之提高，尤為實施夜襲奇襲之前提，特宜注意。
〔第537頁〕
七、游擊戰要領 「變敵後為前方，積小勝為大勝，」為第二期抗戰最要之旨。游擊戰即實現此旨之唯一途徑，如能運用適宜，動作確實，必能克奏奇效。我軍今於游擊戰術之研究，日漸普遍，然游擊戰之要訣，仍不外本委員長向日所示之四要，即「便裝遠探，輕裝急進，秘密敏捷，夜行曉襲」。而總理遺教中對於游擊戰指示之「瞄準，隱伏，走路，耐勞，吃粗」五者，又為前述四要之基本。總之，游擊戰之實施，以精神為首要，而民心之向背，尤為游擊戰之生命。故我擔任游擊之部隊，一面宜提高犧牲精神，嚴肅紀律；一面宣傳主義，收攬民心，破壞敵偽，大小無遺，方能達成任務，不負重大之職責也。
八、山地戰要領 今後戰場，已由平原而轉入山地，山地戰之特性，為展開區域狹小，交通不便，運動及通視困難，補給亦難圓滑，敵軍所恃之戰車重砲等機械化部隊失其效用，空軍活動範圍亦大受限制，一般均以步兵近戰肉搏為主體，尤便於奇襲之實施，無論攻防，皆有利於我軍。惟特須注意協同動作之困難及獨立作戰時機之增加，各級指揮官須有獨斷專行之膽識，與巧妙利用地形之能力，而部隊爬山習慣之養成，尤為山地戰之基本條件。至於戰術上之最要者，厥為最高點與隘路口之佔領。現山地戰教令業經頒發，望全體官兵精研而熟練之，期於山地戰樹立轉敗為勝之基礎。
九、江防湖防要領 沿江沿湖之防禦，或直接配備，成後退配備，或兼取兩法而折中使用之，須依當面敵情地形而定，不可拘泥於一式。惟江湖防禦要旨，在乘敵半渡及其登陸立足未穩之頃而迅速擊破之，應多設橫的預備陣地，而且其陣地間隔要疏遠，更要蔭敝要秘密，故預備隊之位置及行動，至為重〔第538頁〕要，而部隊堅忍不拔之精神，與陣地共存亡之決心，尤為江湖防禦必勝之基礎。又江湖水位，常因季節而變化，故防禦部隊首須熟知江湖之地形與水性，並利用漁民為我軍之嚮導，或派遣於敵岸作間諜。至敵之渡河與登陸慣技，往往於我主陣地之左右或兩陣地之間隙，又或利用夜暗濃霧，暴風雨等天候以行奇襲，尤不可不特加注意，預為補救之準備。
十、對敵戰車之防禦 防禦戰車首須明瞭戰車之弱點，因其行動易受地形之限制，故可由地形之偵察，判斷敵戰車可能使用之區域，乃於此區域設戰車警戒兵，專注意敵戰車行動之音響灰塵等徵候，俾能及早發現，從容作應付之準備。戰車防禦砲以俟敵戰車接近至九百公尺以內（尤以四百至六百公尺為最良好）而猝擊之為原則，務不使過早暴露其陣地。步兵則以熾盛之火力，制壓敵跟隨戰車前進之步兵，以缺乏戰車防禦砲及野山砲時，亦可用迫擊砲機關槍向敵戰車射擊，或以手榴彈炸燬其履帶與車輛。又在五百公尺內，當敵戰車超越不齊地而昂起時，可以機關槍或步鎗（用鋼心彈）射擊其胸腹部，至近距離時，則射擊其展望孔。至於障礙物之設置，以盡量利用天然障礙物，如水田，密林，深泥，四十五度以上之陡坡，懸崖凹道，浮沙，溝渠，河川，湖沼，濕地等為主，而以人工障礙物，如地雷，陷阱，壕溝，鐵絲圈，堅強鹿砦等以補天然障礙物之不足。而尤要者，須知戰車射程甚短，火力極小，其戰鬥力更形薄弱，決不能當我步兵群之抗戰，故只要我軍能沉?應付，不稍慌亂，則對敵戰車不僅不足畏避，如我能應戰得宜，更易臨機捕捉也。
十一、對敵快速部隊之戰鬥 敵自徐州會戰以來，常以騎兵，裝甲汽車，戰車等速力較大之部隊為〔第539頁〕基幹，編成快速部隊，挺進於遠方，以威脅，擾亂，或奇襲我軍之側背，及遮斷我後方連絡線，以協助其主力之作戰。我軍初未能認識其特性，懾於其衝力，往往猝不及防，陷於慌亂。然此種部隊之機動性雖強，而其戰鬥持久力則甚鮮少。如我軍於戰鬥前能講求嚴密搜索，確實判斷其使用之方面及企圖，作機先之?備，益以沉?果敢之應付，對敵步騎兵戰車諸兵種，適時各個擊破之，則敵快速部隊終難獲逞也。對於敵快速部隊內戰車及跟隨前進之步兵之戰鬥，可參照上節對戰車之戰鬥法，對於其騎兵之衝鋒，則務以熾盛之各種步兵火力，並以砲兵之協力以殲滅之。
十二、防空防毒與防煙幕 防空防毒之方法，已另頒有專書，故不詳述。防敵施放煙幕之方法，亦大略相同。故此三者有重要之共同原則，不能不提醒我將士之注意：（一）欲防空防毒之有效，必先充分了解各種飛機及毒氣之性能，然後方能採取適切之防護手段。（二）爭取充分之準備時間，為戰爭最重要之原則，防空防毒固然，而防煙尤然也。故對空監視哨及對毒氣之警戒兵，應力求嚴密監視，無論行軍駐軍及戰鬥間，均不可稍有怠忽。（三）對於飛機及毒氣與煙幕之攻擊，精神上所受之威脅，往往大於實際之損害，故我軍應沉?應付，鎮靜勿嘩，指揮官尤應確實掌握部下，指示適當之防護方法，勿稍慌亂。
十三、破壞 敵軍因其機械化部隊之運動及補給諸關係，必求戰場於交通線之附近，故吾人能於戰區澈底破壞交通設施，即無異解除敵人犀利之武器，而強迫其與我軍肉搏。吾人應視前方交通破壞之重要，一如後方之建設。此後我軍對於破壞交通之命令，務必澈底執行，不稍姑息敷衍，上級指揮官尤須〔第540頁〕親自檢查，毋得因循怠忽。至於敵人後方則破壞尤重於作戰，其意義更為重要，其效果更為宏大！凡有利於敵之軍事，政治，經濟，文化等設施，如交通，通信，航空，船舶等一切軍事以及商業有關之產業物品，無論其大小，凡一切足以資敵利用之資源，應一律破壞無遺，而於敵鈔仇貨與偽幣等，更須澈底加以摧毀，勿留涓滴資敵。

十四、宣傳戰 近世戰爭，以宣傳為勝敵最有力之武器，如善用之，足以征服敵國軍民之精神，以發揚本國必勝之信念。但有效之宣傳，必須針對敵人心理，與其優劣點之所在，乃可使其優者變劣，強者變弱，故應研究事實重心，切合環境需要，而非徒尚虛偽與誇大者也。一、對敵人宣傳：倭寇侵華，傾其全力為毫無意義作不必要之冒險戰爭，其民眾皆不同情，故自「九一八」以來敵國民氣，遠非當年中日，日俄兩役之氣概可比，而且敵軍士兵，習慣於安定優裕之生活，皆被其軍閥矇蔽徵調而來，其官兵因厭戰自殺，或反戰處死者，比比皆是。敵國軍民精神之不振，可概見矣！須知戰勝敵人，首在戰勝其精神，故我將士應盡各種手段，宣傳「日閥之侵略必然失敗，我們的自衛戰爭，必定成功；我們的成功，決不是日本民眾的失敗，日閥政策失敗，纔是日本民眾的成功」。並須優待俘虜，愛護敵國無辜民眾，以事實證明敵閥反宣傳之無據，俾敵國厭戰軍民擴大反戰行動，即無異根本摧毀敵之武力，迫其早日屈服於公理正義之前。二、對國內宣傳：須隨時對我民眾鼓勵開導，凡敵人殘酷淫暴之事實，務使聞之髮指，即敵懷柔欺騙之手段，亦使確知為滅我種族之毒計，因之喚起其同仇敵愾之情緒，一致協助我國軍作戰，並須遵守國民公約「不作漢奸」，「不買仇貨」各誓條，以打破倭寇「以華制華」「以戰養戰〔第541頁〕」之迷夢。三、對國際宣傳：對待友邦人士，須親切敬愛，一面表現吾人戰爭固為獻身為國，同時亦為世界公法正義作保障，不屈不撓，不達目的不止之精神；宣揚我軍戰績，與夫愈戰愈強之事實，隨處表現我國一心一德，團結奮鬥之真誠無間，使吾人抗戰必勝，建國必成之信念與能力，得充分證明，為國
際所共信。更遇之以禮貌，愛護其產業，保障其安全，允許其可能之便利，而吸引其同情與援助，以反對世所共棄之倭寇。凡此種種，皆賴宣傳工作之進行得宜，故不僅政工人員應竭其全力，即我各級將士
亦應遵照宣傳綱領，切實研究而盡力推行者也。
十五、經濟戰 今日戰爭之決勝，不在兵力而實在經濟。故經濟之於戰爭其重要性實比兵力為尤大。況敵以工業立國，須輸入原料，輸出成品，以維其國民生活。但敵國資源缺乏，煤鐵棉花，米麥汽油等，皆仰給於國外之輸入，其他軍需工業原料，尤感不足，經濟基礎，至為脆弱，實無長期作戰能力。現敵戰費已超過百五十萬萬元，現金羅掘既窮，日鈔跌價未已，大部工廠，改製軍需品，輸出貨物減少，而需要國外軍需原料加多，以致國內民眾生活極苦，社會狀況極形不安。最近歐戰爆發，及美國對敵廢棄商約，市場愈形狹蹙，敵可能利用之海外資源，將瀕於斷絕。敵唯一希望，只有在我國佔領地區內濫發軍用票與偽鈔，向我民眾盡量壓榨，從事攘奪，並企圖開發我國礦藏，及以仇貨侵入內地，或以被其壟斷統制之消耗品，向我內地轉售而已。就中尤以偽鈔與貨物之侵銷，關係更大，如我軍民不能堵塞漏卮，即無異補救敵之經濟恐慌，而削弱我之經濟基礎，此所謂假寇兵以自殺，齎盜糧而自斃者也！近聞尚有不肖官兵，放任仇貨內銷，甚至包庇運售，言之至堪痛心！實為我軍人莫大之恥辱！疊經本委員〔第542頁〕長嚴令禁止，凡我將士尤以游擊區各部隊，務各激發天良，正己率屬杜絕仇貨，拒用偽鈔。否則，買賣仇貨，即是賣國！偷運仇貨，甚於通敵！如是，即使敵人不用武力侵略，而我亦必陷於亡國滅種萬劫不復之地！世世子孫乃永無翻身之日，其將何以對抗戰陣亡官兵在天之靈！而吾人抗戰復有何意義？！望我官兵切實領導民眾，實施經濟抗戰方略，勵行節約，剷除仇貨，肅清偽幣，破壞淪陷區內敵人所辦之工廠，礦山，倉庫，以及其運輸設備，使敵無法開發生產，同時迅將物資內運，對敵經濟封鎖，澈底實行，如此，則敵之戰爭消耗，無所取償，經濟組織，必然加速崩潰，其國內社會基層之動搖，乃可計日而待，而我之最後勝利，亦即在此也。
（二）士兵基本學術問答
（註）本問答僅示其最重要者
一、政治常識：
1﹒問：何為三民主義？
答：三民主義是民族主義，民權主義，民生主義，簡單的說就是救國主義。
2﹒問：什麼叫主義？
答：主義是一種思想，一種信仰，一種力量。
3﹒問：三民主義的目的是什麼。
答：三民主義的目的，是要促進中國的國際地位平等，政治地位平等，和經濟地位平等，使中國〔第543頁〕在世界上成為第一等強國。
4﹒問：中國的國魂是什麼？
答：三民主義。
5﹒問：什麼是五權憲法？
答：五權憲法就是行政，立法，司法，考試，監察，五權分立的憲法，是我們國民政府組織的原則。
6﹒問：我們的敵人是誰？
答：日本帝國主義。
7﹒問：我們為什麼要抗日？
答：因為日本侵犯我國的領土主權，要想滅亡我們的國家，我們若不抗日，就會亡國滅種，所以要抗日！
8﹒問：什麼是亡國奴？
答：亡國奴就是自己的國家受到外人侵犯的時候，自己不肯拼死抵抗，讓外人把自己的國家吞併滅亡了，沒有國家，沒有主權，他自己和他的子孫都永遠替外人當奴隸牛馬，這就叫做亡國奴。
9﹒問：怎樣纔能不當亡國奴？
〔第544頁〕
答：要想不當亡國奴，祗有奮勇抗戰，求得最後勝利，就可不當亡國奴了。
10﹒問：怎樣纔能得到最後勝利？
答：祗要全國一致服從國民政府命令，各人盡各人的力量，親愛精誠，同心協力，報效國家，驅逐敵人，消滅敵人，就能得到最後勝利。
二、直屬長官姓名：
1﹒問：我們的最高統帥是誰？
答：蔣委員長中正。
2﹒問：你們的司令長官是誰？
答：（ ）
3﹒問：你們的總司令是誰？
答：（ ）
4﹒問：你們的軍長是誰？
答：（ ）
5﹒問：你們的師長是誰？
答：（ ）
6﹒問：你們的團長是誰？
〔第545頁〕
答：（ ）
7﹒問：你們的營長是誰？
答：（ ）
8﹒問：你們的連長是誰？
答：（ ）
三、軍隊內務規則：
1﹒問：什麼是軍隊的命脈？
答：軍紀是軍隊的命脈。
2﹒問：什麼是軍人的天職？
答：實行三民主義是軍人的天職。
3﹒問：風紀衛兵的任務是什麼？
答：維持軍隊的風紀，掌管內外的警戒。
4﹒問：風紀衛兵及衛兵司令，未經許可，能否離開衛舍？
答：衛兵不能擅離衛舍。衛兵司令若必須離開衛舍的時候，要指明他的代理人。
5﹒問：風紀衛兵應許出入營門的是些什麼人？
答：特務長以上軍官軍佐，和跟?他的隨從兵，應許出入營門。由指揮官引率的人，應許出入營〔第546頁〕門。軍士和兵帶有「軍人手簿」「外出證」「公出證」，應許出入營門。郵差和送電報的，若帶有門照，應許出入營門。受團長特別許可的，應許出入營門。此外一概不許。
四、步兵操典：
（甲）問：士兵在戰鬥間應遵守的事項十三條，是那十三條？
答：一、「自信與忍耐」，二、「責任心」，三、「勇敢果斷」，四、「沉?固守」，五、「各自為戰」，六、「負傷者之注意」，七、「脫離指揮時之處置」，八、「對敵騎砲兵之處置」，九、「對飛機之處置」，十、「對戰車之處置」，十一、「對瓦斯之處置」，十二、「士兵不得自由離隊」，十三、「保持名譽、嚴守秘密」。
1﹒問：為什麼要「自信與忍耐」？
答：因為打仗常常是在十分疲勞的時候開始的，並且常常要打幾天幾夜，才得解決。我們要有「自信與忍耐」，才能克服一切困苦缺乏和戰鬥慘烈的情感，纔能打敗敵人。
2﹒問：怎樣才算有「責任心」？
答：有責任心的，不論敵火怎樣猛烈，我們戰友死傷怎樣多，他還是照?他的任務做，決不懼怕逃走。
3﹒問：為什麼要「勇敢果斷」？
答：因為衝到敵人陣地內的時候，要惹起混戰，這個時候，官長指揮不及，常常因為一個兵〔第547頁〕能夠「勇敢果斷」的打敵人，就會使全軍打勝仗，所以士兵要「勇敢果斷」，只要能使全軍打勝仗，就犧牲自己也不管。
4﹒問：怎樣才算「沉?固守」？
答：在防禦的時候，要專心固守自己的位置，決不搖動，並且相信敵人越是前進，我們越好射擊他，縱然受到敵人的猛烈攻擊，戰況很慘，還是要沉?射擊，等候逆襲的時機。假使被敵人包圍或者彈藥用盡，也要信賴自己的刺刀，殺退敵人。
5﹒問：為什麼要「各自為戰」？
答：因為指揮官打死或受傷，在戰場上是常事，我們雖無指揮，還是要奮勇戰鬥，才能打敗敵人。
6﹒問：「負傷者之注意」是注意些什麼事？
答：士兵在戰線上，雖然負了傷，還是要繼續戰鬥，必定要受傷很重，指揮官叫我退下，我才退下。還有退下的時候，要將彈藥交給鄰兵，並且攜帶自己的武器裝具，退出戰線，決不因為受了傷，就將械彈和刺刀丟了不管。
7﹒問：「脫離指揮時之處置」是怎樣處置？
答：在幾個部隊互相混淆，受不到本班班長指揮的時候，士兵就要自動的受附近班長的指揮，從事戰鬥。若是和自己的部隊失了聯絡，就應加入附近打仗的部隊，報告他的官長，〔第548頁〕服從他的命令，等戰鬥完了，再請求回隊。
8﹒問：「對敵騎砲兵之處置」是怎樣處置？
答：遇到優勢敵騎兵來襲的時候，要勇敢沉?的射擊，打退敵騎兵。若是我們攻擊敵人，受到敵人砲兵猛烈射擊，我們就要利用他的火力間斷的時候，繼續前進。
9﹒問：「對飛機之處置」是怎樣處置？
答：飛機飛得很快，我們步兵在地面上是小目標，他來炸我們，或射擊我們，是沒有大效力的，所以我們應當不怕他，我們還是照?我們原來的任務，對地上的敵人從事戰鬥，但要注意利用地形，或施行偽裝，避免敵機察知我們的行動。
10﹒問：「對戰車之處置」是怎樣處置？
答：受敵人戰車攻擊時，要沉?應戰，不要驚駭，等他到達最近距離，我們就用綑起來的幾個手榴彈打他，或用步槍射擊戰車的展望孔，或等待戰車走過了以後，射擊跟隨戰車前進的敵步兵。
11﹒問：「對瓦斯之處置」是怎樣處置？
答：受到毒氣攻擊，或聽到毒氣警報，或發現某個地點敵人撒得有毒氣，這個時候，就應當很快的互相傳達，並且不要等候命令，各人很快的很確實的帶上防毒面具，防毒面具帶上後，要有排長以上的官長下命令，才能脫下。
〔第549頁〕
12﹒問：「士兵不得自由離隊」應當怎樣實行？
答：行軍和駐軍的時候，未得官長許可，不離開自己的部隊；打仗的時候，未奉官長命令，不離去自己的戰線；戰線上有受傷的人，未奉官長命令，不自由去看護或搬運；自己受了輕傷，未奉官長命令，不肯任意離去戰線；自己奉命令出去作事，任務完畢，就迅速歸隊。不這樣做，就是卑鄙懦怯，有傷軍人的本分！
13﹒問：「保持名譽，嚴守秘密」應當怎樣實行？
答：軍人要有至死不屈的氣節，若是被敵人俘虜的時候，凡是我軍的情形，如像我們的「兵種」「兵力」「士氣」「指揮官的姓名」「指揮官的位置」「作戰命令的概略」「衛生情形」「宿營地點」「砲兵陣地的位置」以及其他一切事項，無論敵人如何對付我，我們都不說，因為這些都是軍隊的機密，洩露機密就等於幫助敵人，會使我軍受到重大損害！
（乙）問：什麼是射擊軍紀？
答：嚴格遵從指揮者的口令和命令，確守射擊各種法則，就是射擊軍紀。
1﹒問：能嚴守射擊軍紀的士兵，在打仗時是怎樣動作？
答：第一，本?他自己熟練的技術，利用地形地物，發揮武器的威力。
第二，隨時注意指揮官和敵人，依?目標的景況，來定他射擊的快慢；若是目標隱藏了〔第550頁〕，或消滅了，他就暫不射擊，節省子彈。
第三，在班長不能指揮射擊的時候，他自己也會考察目標，維持射擊的效果，絕對不亂打。
五、射擊教範：
（甲）問：瞄準的要領是怎樣？
答：射手据鎗後，看?目標，將鎗向上下及左右瞄準，使瞄準線指向瞄準點。
1﹒問：什麼叫瞄準線？
答：照門中心和準星尖連成的直線，叫瞄準線。
2﹒問：準星不在照門的中央，準星尖不和照門缺口的上邊成水平，是不是瞄準線？
答：不是瞄準線，因為這樣就瞄不準。
3﹒問：瞄準時應特別注意的是什麼？
答：第一，是瞄準線要正確，準星要對照門的中央，不能偏左偏右，準星尖要和照門上邊成水平。
第二，是照門上部要成水平，就是槍身不能左傾右傾。
（乙）問：擊發的要領是怎樣？
答：瞄準後，用食指第一節的後部，和食指的第二節，扣?扳機，先扣第一段，再慢慢的壓〔第551頁〕下第二段，在壓第二段時，要停止呼吸，發火以後要暫時扣?扳機，睜開左眼，再慢慢的將食指伸直。
1﹒問：很快的扣扳機有什麼害處？
答：要變動瞄準線，射擊不能命中。
2﹒問：擊發時要特別注意的是什麼？
答：第一要右手緊握槍把，第二扣扳機只準食指動，手和臂都不能動。
（丙）問：據槍的要領是怎樣？
答：眼要看?目標，身體要穩固，又要不拘束，槍舉?肩以後，呼吸不可太快。
1﹒問：据槍時要特別注意的是什麼？
答：第一槍要確實抵?肩窩，第二不可將肩部向前方突出或高聳。
（丁）問：步槍射擊飛機，甚麼距離才有效？
答：約以三百公尺為限。
（戊）問手榴彈的用途是怎樣？
答：手榴彈可以當作攻擊和防禦時的近戰兵器，當敵人攻擊我們要突入我們陣地的時候，我們可以用手榴彈打他。我們攻擊敵人，在衝鋒的時候，敵人要想擊退我們，我們也可用手榴彈打他。手榴彈的效力很大，能逼迫敵人不得不躲入掩蔽之內，並且能妨害敵人使〔第552頁〕
用兵器；若敵人在掩蔽部內，我們的槍打不?他，也可以用手榴彈投入。此外集合多數的手榴彈，還可以爆炸敵人的障礙物和掩蔽部。集束手榴彈，又可破壞敵戰車的履帶。
（己）問：投擲手榴彈的要領是怎樣？
答：第一要先依手榴彈的種類，了解他的使用法。第二用投擲的手握住手榴彈，在立姿和跪姿投擲的時候，彈體隨?自然垂下的臂，斜向外方；在臥姿投射的時候，隨?臂的姿勢，向於前方。手榴彈的安全被套，用另一手扭脫，索結夾在中指和無名指的中間（將銅圈套在指上更為確實），藉短促的衝動將他拉脫，手榴彈就沉?的迅速的投出去。
（庚）問：投手榴彈要特別注意的是什麼？
答：拉索結以後，投擲的手，若鬆弛或換手，手榴彈就有滑落的危險，要特別禁止。
（辛）問：距離測量為什麼重要？
答：因為確實的距離測量，是良好射擊的基礎。
（壬）問：步兵的距離測量以何種方法為主？
答：以目測為主。
（癸）問：目測教育是什麼時候開始，什麼時候停止？
答：新兵入營就開始，直到退伍為止，中間並不停止。
（子）問：你走一百公尺，是幾多複步。
〔第553頁〕
答：……………
六、陣中要務令：
（甲）問：步哨一般守則是什麼？
答：1﹒步哨要監察敵方，注意一切可疑的徵候，若一發現敵人的甚麼情形，就用一人報告排哨長，一人留?監視；若是情形緊急，就要連續打槍或用信號警告後方部隊，但是仍然要用一人趕快報告排哨長。對於敵人的單獨兵或幾個斥候，應當用槍射死他，或是將他捉住。又步哨非有特別命令，不擔任對空監視。
2﹒白天對於我軍的「軍官」和「部隊」「斥候」「巡察」以及「傳令」等，可以許他們出入步哨線。除此而外，非有排哨長的命令，不准通過步哨線，若是沒有排哨長的命令，又不聽步哨的話，步哨就可以射死他，或捉住他。遇有汽車時，當令停止，加以檢查。
夜間若有人接近步哨，先作預放的姿勢，問他是誰？問了三次都不答應，就射死他。
其他一切處置和白天一樣。
3﹒翻揚白旗，從遠方表示他是軍使而來的，和投降我軍的，都不作敵人處置，但是要教他停止在步哨線以外，並且要教他面向敵方，一面報告排哨長，這時候，切不可和來的人談閒話，還要注意不要受他的騙。若是來投降的人，帶有武器，定要先叫他放下〔第554頁〕武器。
4﹒步哨不准吃煙，不准手離槍。非有命令，不準坐下或臥下。在白天應當立槍或挾槍，挾槍就是槍口向前，將槍托在手腕上。若在夜間，通常要托槍，或提槍，或挾槍；有上官來問話的時候，口裏答覆，眼還是要監視敵方。
5﹒步哨對於我們自己的斥候，當他出發的時候，定要問他的任務，和走的路線，以及回來的時間，和回來的地點，並且要將自己所看見所聽得的情況告訴斥候，又對於回來的斥候，就反過來問他所見所聞的情況。
（乙）問：步哨受敵人襲擊時，怎樣動作？
答：步哨受敵襲擊到了不得不後退的時候，最要沉?，一面和敵保持接觸，一面向排哨的位置後退，這個時候，要注意不使敵人知道我排哨的位置，並且自己的行動，要不妨害我排哨的射擊。
（丙）問：斥候動作的要領是怎樣？
答：1﹒進退的動作要靜肅。
2﹒要常常停止，靜聽音響，認識地形。
3﹒「停止斥候」和「潛伏斥候」，若確實發現敵人來襲擊我軍的時候，應當先用連續射擊或信號，警告後方部隊。
〔第555頁〕
4﹒斥候通過步哨線的時候，要向隔得近一點的步哨將自己的「任務」和「走的道路」，以及「回來的時刻」「地點」告訴他，並且要向他問新情況。斥候回來的時候，又要將自己所見所聞的情況，告訴步哨。
七、劈刺教範：
1﹒問：劈刺術的目的是什麼？
答：劈刺術的目的是在熟習使用白兵，和養成剛健的氣力。
2﹒問：前進後退的要領是怎樣？
答：就是預備用槍的姿勢，前進時，左足進到前方約一足之長，同時引右足到定距離的地方。後退動作，和前進相反。但是無論前進後退兩足都要快，踏進的時候，足要接近地面。
3﹒問：「直刺」「滑刺」「下刺」是刺敵人的什麼地方？
答：「直刺」「滑刺」是刺敵人上脅，「下刺」是刺敵人下脅。
4﹒間：「直刺」的動作是怎樣？
答：「直刺」是對敵人左拳右方上的空隙，突刺進去。
5﹒問：「滑刺」動作是怎樣？
答：「滑刺」是對敵人左拳左上方的空隙，從交叉的反面，突刺進去。
6﹒問：「下刺」的動作是怎樣？
〔第556頁〕
答：「下刺」是對敵人左拳下方的空隙，突刺進去。
八、築城教範：
1﹒問：圓鍬和偽裝對於打仗有什麼關係？
答：圓鍬可以作工事，偽裝可使敵人不容易發現目標，工事和偽裝聯合起來，能夠減少傷亡，增強攻擊和防禦的力量。
2﹒問：偽裝的要領是什麼？
答：要適合地形和周圍自然地物的顏色。
九、地形描寫：
1﹒問：地形識別為什麼重要？
答：因為「地形」「地物」的名稱，是一切指示的基準，若說不出地形地物的名稱，就指不出敵人的位置，和友軍的位置。
十、兵役：
1﹒問：中華民國的國民有什麼責任？
答：有保衛中華民國的責任。
2﹒問：中華民國的男子有什麼義務？
答：有當兵的義務。
〔第557頁〕
1﹒問：幾歲起當兵？
答：十八歲起當「國民兵」，二十歲起當「常備兵」，二十歲到二十五歲檢定合格當「現役兵」。
2﹒問：「現役兵」當幾年？
答：三年。
3﹒問：現役兵當滿退伍後，還有什麼義務？
答：國家有事的時候，還要召集服務。
4﹒問：什麼人沒有當兵的資格？
答：判處無期徒刑和褫奪全部公權終身的人，沒有當兵的資格。
十一、陸軍刑法：
1﹒問：逃亡犯什麼罪？
答：單獨無故逃亡，處「十年徙刑」，結夥逃亡或拐逃重要軍品者「死刑」！
2﹒問：姦淫擄掠犯什麼罪？
答：「死刑」！
3﹒問：抗命犯什麼罪？
答：反抗長官命令或不聽指揮者，敵前「死刑」！軍中或戒嚴地，「無期徒刑」，或「十年以上〔第558頁〕有期徒刑」！其餘「五年以下有期徒刑」！
4﹒問：通敵降敵犯什麼罪？
答：「死刑」！
5﹒問：放棄守地犯什麼罪？
。：「死刑」！
6﹒問：臨陣退縮犯什麼罪？
答：「死刑」！
十二、擔架術：
1﹒問：擔架兵接待傷兵應該怎樣？
答：要懇切慈愛，對重傷兵更要竭力撫慰，以免墮喪士氣。
2﹒問：擔架兵發現傷兵，應該怎樣？
答：一經發現傷兵就要迅速救護，並且不要使其他的士兵看見。
3﹒問：擔架兵在戰況悲慘的時候，應該怎樣？
答：必須沉?從容的作他的救護工作。
4﹒問：擔架兵應有的技能是什麼？
答：要學「救急法」，「繃帶法」，「衛生法」和「紅十字條約」。
〔第559頁〕
以上所舉，不過揭其要旨，促我全體將士之注意，所有詳細法則，具見典範令及戰術諸書，又對於各種新兵器之性能，務求充分了解，對於每次作戰經驗得來之教訓，尤應善為研究，力求改進，務期戰術修養有不斷之進步，以應付千變萬化之戰場。抑尤有言者，軍事成功最重要之條件有三：一曰謹慎，必能臨事而懼，始可好謀而成，二曰預備，必有備然後可以無患，三曰檢討，必隨時檢查，討論，研究，改進，始有不斷之進步與成功，凡我將士，願共勉之！
軍事成功最重要之條件有三：一曰謹慎，二曰預備，三曰檢討。
時間之正確，為戰爭勝利惟一之要素。
不為與遲疑，皆可陷軍隊於危亡。
軍隊訓練精密，軍紀嚴肅，必勝之信念堅確，攻擊之精神充溢者，常能凌駕物質之威力，而獲戰勝之效果。

附 錄

國民公約及誓詞

（一）不違背三民主義，（二）不違背政府法令，（三）不違背國家民族的利益；（四）不做漢奸〔第560頁〕和敵國的順民，（五）不參加漢奸組織，（六）不做敵軍和漢奸的官兵，（七）不替敵人和漢奸帶路，（八）不替敵人和漢奸探聽消息，（九）不替敵人和漢奸做工，（十）不用敵人和漢奸銀行的鈔票，（十一）不買敵人的貨物，（十二）不賣糧食和一切物品給敵人和漢奸。

誓 詞

我們各本良心宣誓，遵守國民公約，絕對擁護國民政府，服從　蔣委員長的領導，盡心竭力報效國家，倘有背誓行為，願受政府的處分，謹誓。

步兵操典
綱 領

第一 國民革命軍，以實現三民主義，求得我中華民國之自由平等為目的，凡有侵犯我領土與主權，及妨礙我主義之推行者，須全力防禦而殲滅之，以完成我軍人惟一之使命。
第二 禮義廉恥，為軍人惟一之精神，親愛精誠，為軍隊必具之德性，禮義所以致信，廉恥所以致勇，親愛所以致仁，而精誠所以致智也。凡我軍人，須始終保有此信勇仁智之四德，方足以創造神聖之武力，保護黨國，發揚民族，克盡我軍人之天職。

〔第561頁〕

   第三 軍紀者，軍隊之命脈也。軍隊必須有嚴肅之軍紀，然後精神上之團結力得以鞏固，戰鬥力之持久性得以確保。蓋戰時各部隊之任務不同，其境遇亦各有差別，而上自將帥，下至士兵，猶能脈絡一貫，萬眾一心，從一定之方針，取一致之行動者，厥惟軍紀是賴。故平時須將典令所定之制式，確實熟練而應用之，尤須注意於內務衣食住行之教養，與整齊清潔之習慣，以保持軍紀之嚴正。而軍紀之要素，則在全軍一致之三信心。故上下將士，無論在任何時機，當以信仰上官，信任部下，而自信其為效忠黨國，服從命令與愛護人民，恪守紀律之軍人也。
第四 必勝之信念，首以三民主義及中華民族悠久光榮之歷史為根源，更以周密之訓練與卓越之指揮充實之。凡我軍人，應發揮我中華民族之禮義廉恥，與信勇仁智固有之德性，砥礪為黨國犧牲之精神，縱當物質缺乏，戰鬥極形慘酷之際，仍能上下相依，鞠躬盡瘁，抱有必勝之信念也。
第五 軍隊應有奮發充溢之攻擊精神，與堅忍不拔固守之毅力。蓋最後之勝利，必歸堅忍至最後五分鐘者得之。惟取守勢者，無論何時，不可不有出擊之企圖與準備。因欲確保決心之自由，惟取攻勢者乃能享之。故勝敗之分，非盡關於戰鬥資料之多寡與裝備之優劣，苟能精練而富於堅忍之精神，與益之以卓越之指揮者，必能得最後之勝利也。
第六 凡陣中之事，須獨斷專行者頗多。但其精神，決非與服從相反。而臨敵又不可無旺盛之企圖心，與獨斷之手段，及神速之機動能力。故作戰必須常立於「主動」地位。為欲達此目的，凡對於我軍之企圖計劃與行動等，尤須「嚴守秘密」，全軍相戒，然後能以疾風迅雷之勢，出敵不意，使〔第562頁〕敵不遑應付，乃得奏臨機制勝之效也。
第七 協同一致，為達戰鬥目的之要素，不論兵種，無分上下，均須「同心戮力」，「同仇敵愾」，始可獲戰鬥之成果。凡能考察全般之情勢，各自注重其職責，努力於其任務之遂行者，是即協同一致之旨趣。而諸兵種協同之本義，又以使步兵能達成其目的為主旨也。
第八 步兵為全軍之主兵，常於戰場負主要之任務。不問其地形與時間之如何，惟步兵乃能實行戰鬥以決最後之勝利者也。而於近距離戰鬥與夜間戰鬥，其特色尤為顯著。故其必須剛毅沉?，從事於射擊，衝鋒，摧破強敵，以發揮其固有之特性。縱缺他兵種之協同，亦須竭盡手段，單獨遂行其戰鬥，以達最終之目的。
第九 各級幹部，為軍隊指揮之樞紐，士兵團結之核心。故凡事必須率先躬行，與部下共同甘苦，而使之尊信。且於戰鬥慘酷之際，尤須勇敢沉?，從容指揮，以打破其艱險困窮之環境，使部下信仰彌篤。視若泰嶽，乃能克敵致果，完成使命。
第十 士兵雖處於疲勞困苦之際，仍須保持「敵愾心」與智勇果斷活動之士氣為首務。即在激戰之時，其士兵雖偶失其思慮與果斷之能力，亦須使其能隨指揮官之動作，從事於戰鬥。倘其幹部發生傷亡，應即以同隊中勇敢之士兵為模範，始終保持其全體一致之行動，期得最後之勝利也。
第十一 勤勞堅忍，為軍人之本色。作戰經過之時間愈久，其困窮艱難之程度亦必愈增，且器材與補給，恆感受缺乏，而不能盡如所望。故必具有堅忍不拔之毅力，大無畏之精神，排除萬難，勇往〔第563頁〕邁進，乃能得最後之勝利。而軍人強壯之體力，與剛毅之志氣，尤須於平時鍛鍊養成之。故凡所部之衛生與體育，各級幹部務竭盡其手段，使始終得以保持其強健之體格，與堅忍之精神，堪負戰時非常之險阻、困窮也。
第十二 武器、馬匹與裝具等之補充更換，因國家經濟之未盡發達，屢感困難，故無論平時與戰時，更宜養成士兵尊重武器，節省彈藥，愛護馬匹之習慣，以補助我戰鬥之實力。
第十三 科學技能之熟練，實為現代作戰最重要之補助手段。凡我軍人，均應覺悟社會上一切新式之器材，固應努力研究，期有心得，即凡平常普通之廢物，亦應盡力愛護與注重利用，使戰時皆能發揮其顯著之效用，故各級官兵，皆須養成其「廢物利用」之習慣，以補助我軍隊物質與技能之不足也。
第十四 戰鬥時，百事簡單而又精練者，始克期其成功。故各種典範令，皆本此趣旨，以示軍隊訓練上主要之原則，法則與制式。但運用之妙，存乎一心，故妄乖典則，固所嚴禁，而為制式法則所拘泥，亦所不許，務宜深造窮究，融會貫通，以收實效。
第十五 時間之正確，為戰爭勝利惟一之要素。而「不為」與「遲延」，皆可陷軍隊於危亡，其較誤用方法者，更有甚焉。故必養成各級官兵「遵守時間」之習慣，與「當機立斷」之精神，乃能獲戰勝一切之效也。

〔第564頁〕

革命軍連坐法綱要及其條文

現在軍隊，不知節制，所以上下不相連繫，以致進前者徒死而無賞，雖欲賞之，無從查考；退後者偷生而無罰，雖欲罰之，亦無從查考。今定有節制矣，如一班同退，只殺班長，一排同退，只殺排長，一連同退，只殺連長，一營同退，只殺營長，一團同退，只殺團長，一師同退，只殺師長，以上皆然。如此看之，所殺不過三五人，似與兵士無涉，還可退走。然你們要仔細思忖，此法一行，便是百萬士兵，一時進前退後，也都有查考。所殺雖只幾個人，不怕你百萬人，都退不得。聽我說這個緣故。比方一團人齊退，必殺團長。團長但見他一團人退時，他決不退。若是他團長一個人不退，必不能夠支敵，必要陣亡在前方，我便將他部下三個營長都殺了，來償你團長之命。營長見團長不退，恐陣之了團長，就該他自己償命，便是營長亦不敢退。他的部下連長，見營長不退，恐陣亡了營長，他的連長怕要償命，就護?營長，亦不敢退。連長不退，若被陣亡，他部下的排長都要殺。排長怕殺，便不敢退。他的部下班長，怕陣亡了排長，必被司令官拿問槍斃，他亦不敢退，就護?排長站住了。班下士兵，恐怕陣亡了班長，其全班士兵都該槍斃，便都護?班長，站住不退。如此不是所死的，止於陣亡的部下三五個人，便是百萬人也要同心。那個還敢輕先退走。這個連坐法一行，就是全軍之中，人人似刀架在頭上，似繩子縛?腳跟，一節一節，互相顧瞻，連坐牽扯，誰亦不能脫身。兵法云：「強者不得獨進，弱者不得獨退。」又云：「萬人一心，萬人齊力。」真是要得這個成效，非實行此連坐法不可。從今以後，革命軍〔第565頁〕即實行此連坐法。仰各將士奉行無違，勿視此為普通具文也。

條文如左
本法條文於中華民國二十七年二月二十五日修正並改名國軍抗戰連坐法
（甲） 縱的連坐法

第 一 條 國軍以遵守 總理遺囑，完成國民革命，實行三民主義為目的。各官兵應具犧牲精神，與敵交戰時，無論若何危險，不得臨陣退卻。
第 二 條 本連坐法即適用於戰時臨陣退卻之各官兵。
第 三 條 連坐法之規定如左：
一、班長同全班退則殺班長。
二、排長同全排退則殺排長。
三、連長同全連退則殺連長。
四、營長同全營退則殺營長。
五、團長同全團退則殺團長。
六、旅長同全旅退則殺旅長。
七、師長同全師退則殺師長。
〔第566頁〕
八、軍長亦如之。
九、軍長不退而全軍官兵齊退以致軍長陣亡，則殺軍長所屬之師長。
十、師長不退而全師官兵齊退以致師長陣亡，則殺師長所屬之旅長。
十一、旅長不退而全旅官兵齊退以致旅長陣亡，則殺旅長所屬之團長。
十二、團長不退而全團官兵齊退以致團長陣亡，則殺團長所屬之營長。
十三、營長不退而全營官兵齊退以致營長陣亡，則殺營長所屬之連長。
十四、連長不退而全連官兵齊退以致連長陣亡，則殺連長所屬之排長。
十五、排長不退而全排齊退以致排長陣亡，則殺排長所屬之班長。
十六、班長不退而全班齊退以致班長陣亡，則殺全班兵卒。
第 四 條 各級政治工作人員亦適用本連坐法。
第 五 條 本連坐法自公佈日施行。

（乙） 橫的連坐法

第 一 條 國軍各部隊應具同舟共濟唇亡齒寒之精神，與敵作戰時，極力與友軍確保連繫，互相策應，以收協同動作之效，不得存苟且偷安觀望不前與保存實力之心理。
第 二 條 本連坐法適用於師（獨立旅）以上各單位之指揮官。
第 三 條 橫的連坐法之規定如左：
〔第567頁〕
一、在同一戰線上，或同一戰場內之師（獨立旅），與敵戰鬥時，無論攻防，倘某一師（獨立旅）所受犧牲甚大，師長（獨立旅長）殉職，而左右鄰接或在該敵側翼之師（獨立旅），如不全力增援，積極擊敵，而僅存實力，安全無恙者，除因戰略關係或有特別命令外，該安全之師長（獨立旅長）撤職交軍法裁判。
二、在同一戰線上，或同一戰場內之軍，與敵戰鬥時，無論攻防，倘某一軍犧牲甚大，軍長殉職，而左右鄰接或在該敵側翼之軍，不全力增援，積極擊敵，而保全實力，安全無恙者，除因戰略關係或有特別命令外，該安全軍長撤職交軍法裁判。
三、在同一戰線上或同一戰場內之集團軍亦如之。
第四條　在兩個戰區作戰地境附近之戰鬥，則對戰區司令長官，亦適用本連坐法。
第五條　本連坐法自公佈日施行。

修正中華民國戰時軍律
中華民國二十八年十月二十一日公佈

第 一條　本軍律於戰時犯罪者適用之，但無特定關係，或身份之人，以犯第六條至第八條為限。
第二條　不奉命令放棄守地致陷軍事上重大損失者，處死刑。
第三條　臨陣退卻或託故不進者，處死刑。
〔第568頁〕
第四條　敵前反抗命令或不聽指揮者，處死刑。
第五條　降敵者，處死刑。
第六條　主謀要挾或指示為不利於軍事上之叛亂行為者，處死刑。
第七條　意圖防害抗戰擾亂後方者，處死刑。
第八條　意圖防害抗戰而造謠惑眾搖動軍心者，處死刑。
第九條　縱兵殃民者，處死刑。
第十條　攜帶槍彈或其他重要軍用物品逃亡者，處死刑。
第 十 一 條 搶劫或強姦者，處死刑。
第 十 二 條 浮報或冒領軍實者，處死刑，無期徒刑，或十年以上有期徒刑。
第 十 三 條 有左列行為之一者，處無期徒刑，或十年以上有期徒刑。
（一）無故不就指定地點或擅離配置地者。
（二）奉令前進託故遲延者。
（三）虛報敵情致影響於指揮官之判斷者。
（四）玩視敵情不為適當之處置者。
（五）捏報戰績或戰鬥失利不報者。
（六）對於作戰或與作戰計劃有關之命令，奉行不力，致未達成任務者。
〔第569頁〕
（七）對於械彈或其他重要軍用品不盡保管之責，致遺失損壞，或燒燬者。
（八）在接戰地域未經當地軍事指揮官允許，而遷移機關之所在地者。
犯前項之罪因而失誤軍機者，處死則。
第十四條 部隊長官無故擅離部屬者，處七年以上有期徒刑，因而發生事變或失誤軍機者，處死刑。
第十五條 無故遺棄傷病官兵者，處七年以上有期徒刑。
第十六條 以軍用舟車航空機供私人使用圖利者，處五年以上十年以下有期徒刑。
第十七條 犯本軍律之罪者，除在作戰區域戰區司令長官對於唯一死刑之現行犯，得為緊急處分，逕以命令處刑，事後呈報備查外，由有軍法職權機關依左列程序審判，呈經中央最高軍事機關核准後執行之。
（一）軍人依陸海空軍審判法之規定審判之。
（二）地方團隊人員及文職公務員，按其級職比照軍人階級准用前款規定審判之。
（三）前二款以外之人犯，以軍法官獨任審判之。
第十八條 在作戰區域犯本軍律之罪，除依前條規定應組織高等軍法庭會審審理案件外，其餘戰區司令長官得逕下宣告判決之命令，補呈卷判備核。
前項案件，中央最高軍事機關得隨時提審蒞審或移轉管轄。
第十九條 本軍律所規定之罪以外，悉照海陸空軍刑法辦理。
〔第570頁〕
第二十條 刑法總則之規定，與本軍律不相抵觸者適用之。
第二十一條 本軍律自公布日施行。


今後發展黨務的途徑

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第571頁，第572頁，第573頁，第574頁，第575頁，第576頁，第577頁，第578頁

〔第571頁〕

——中華民國二十八年十二月二十四日出席

黨政訓練班 總理紀念周講——

〔要旨〕
 一、對於宣誓入黨入團新同志之訓勉。
二、黨務人員應痛除官僚化的積弊，切實盡到革命的責任和服務的本分。
三、對於改良行政，建立自治，地方黨部應努力之重點。
四、幹部和黨員團員在革命職責上應具之功能：
⑴1､應作社會的醫生，醫治一切社會病態，增進社會康樂與幸福。
2､應如傳教牧師，宣揚 總理遺教精神，闡明革命與人生之要義。
⑶3､應作國民的教師，教導民眾實行主義，以推行政府法令，發展各種社會事業。
五、革命應從樹立黨的信仰作起，黨有信仰，斯有民眾，斯有黨員。
六、希望大家以新的生活行動和新的精神，來感導僚屬與一般民眾，盡到我們革命的任務，貫徹入黨入團的志願！
〔本文〕
 今天是本班學員分別舉行入黨入團宣誓典禮。各位宣誓之後，既作了本黨黨員和青年團團員，就要立定志向，抱定決心，為黨為國，為主義來盡忠竭力，奮鬥犧牲，將來無論遭遇什麼困難，顛沛造次，都要依照今天誓詞，切實作到，並要一德一心，始終貫徹！要如古人所說的「鞠躬盡瘁，死而後已」。如此，我們纔能夠作一個革命黨的黨員，纔不媿為一個頂天立地的人，否則如果我們宣誓以後，不能依〔第572頁〕照自己所發的誓言，真實作到，甚或遇到一點危險困難就灰心喪志，感到威脅利誘就中途變節，那麼，不但我們自己的事業不能成功，而且信義一失，人格掃地；對不起我們自己的朋友和同志，更對不起生我們的天地父母！所以我們在未宣誓入黨入團以前，一個人的生活、行動、思想、態度，偶然隨便一點，還不致有如何嚴重的影響，但一經宣誓入黨入團之後，既作了本黨的黨員和革命的團員，我們的生活言行，如果有一絲一毫違反了革命，違反了主義，違反了黨和團的命令與紀律，那不僅他個人對黨對團對一般同志喪失了信用，而且影響所及，勢將使全國的民眾對於黨與團以及主義的信仰都要為之動搖破壞！大家要知道：過去我們革命之所以不能成功，一般民眾對於本黨缺乏信仰，就是因為一般黨員宣誓加入革命以後，不能依照誓詞作到，不能盡忠主義，而祗知道自私自利，苟且偷安，所以主義不能實現，政令無法推行，以致到現在國家遭受敵人的侵略！各位今天入黨入團，就要切戒過去這種「誓而無信」的大病，尤其在本班經過一個月的研究學習，並且親承本團長的訓示和傳授，你們對於主義和團體必有了深刻的認識和信仰，與旁人的入黨入團不同，今後就更要以始終一貫的精神，和至死不移的決心，履行神聖的誓言。將來回到各機關學校之後，必要以身作則，一個人能感動幾千幾萬人，從而使全國同胞都能為實行主義而奮鬥！如此，各位纔不辜負今天的宣誓，纔不媿為 總理的信徒！這是本團長對於今天入黨入團的新同志的期望，希望各位特別努力作到！
其次，本團長在上週接見本班黨務、行政、教育各工作同志之後，有幾點重要的感想，今天特別提出來對各位說一說。

〔第573頁〕

  首先要求各位切實注意的就是我們作省縣黨部委員和書記長的同志，一定要確確實實認清自己的責任和本分！我們既然下了決心從事黨務工作，就不比作旁的事業，一定要將我們個人的一切，捐獻於黨，死心塌地，為實行主義而努力！換言之：就是要抱定犧牲個人的決心，確立救國救民的大志，來實現主義，至於一切個人權位、安樂、絕對不去計較，而惟革命救國是務。如此，主義纔能實現，黨務纔能推進！大家要知道：自從我們 總理創造三民主義，建立本黨，迄今已五十年，為什麼以我們過去的犧牲和努力，還不能實現主義，成功革命？這就是因為我們一般黨員往往忘了自己的本分，不能盡到革命的責任，尤其是一般黨務幹部人員，以為黨部就是衙門，辦黨就是作官，每天只是坐在黨部裏面，辦幾件承上轉下的公事，就算盡了革命的責任，自己高高在上，不去接近民眾，不知道民眾的痛苦，更不曾努力去解救一般民眾的苦難！如此，民眾當然就要與黨部隔離，不會發生好感，更談不到信仰！因此，我們雖然有了好的主義和好的組織，只因組織份子不健全，職責不能盡到，反而使主義不能實現，黨務不能發展！這是今天我們一般同志都應該沈痛反省的！我們現在要創辦黨政訓鍊班，其目的就是要將從前種種毛病徹底改正過來！大家要知道：我們黨務工作人員的責任，決非辦幾件例行公事或是組織幾個區黨部區分部就算盡職的，而是要發揮我們固有的道德和革命服務的精神，督促一般黨員同志，從事於救苦救難的社會服務，以悲天憫人的懷抱，為民僕役的決心，來解除一般民眾饑、寒、疾、病的痛苦！我們自己寧顧挨饑受凍，而不忍使民眾遭受饑寒，我們自己寧顧憂勞困苦，而不忍使民眾遭罹疾病！如此，一般民眾自然要為我們的精誠所感動，認為我們革命黨員，是他們唯一的救星！認為我們的黨，是〔第574頁〕真正能為民眾謀利益的黨！我們一定要使一般社會民眾，對於我們的黨部和黨委黨員同志個人，都有了這種信仰，然後我們的主義纔能實現，事業纔能成功；也必須如此，我們纔是真正從事革命，我們的黨國纔能挽救！否則，如果不此之圖，則我們不成為革命黨員而只是一些官僚，都不但不能革命，而且反成了革命的對象。
其次，在行政方面，現在縣以下各級機構要實行改革，其中最要注重的一點，就是要使學校校長（教育），合作社長（經濟）和保甲長與團隊的團隊長（自衛）三者能夠打成一片，密切聯繫。換言之：就是要由黨部來作整個的策動，督促各部份負責同志和一般黨員徹底做到分工合作，而使管教養衛四者切實配合起來，能夠不斷推進擴展，以發揮事業的功效，確立地方自治的基礎！所以我們一般黨務工作人員對於地方行政的改進，和自治的建立，亦就是對新縣制的推行和革命政治的建設，實在負有很大的責任！大家將來畢業回去，一定要切實盡到這個職責，領導社會，發動民眾來一致推行政府的法令和制度，完成新縣政建設的任務！
再次，講到我們黨務工作人員的服務精神和工作態度。我以為大家都要同時具備外國社會牧師、醫生與教師三種人的修養和毅力。外國一般社會無論都市鄉村，通常有三種領導的人物，就是教堂的牧師、醫院的醫生和學校的教師。這三種人——牧師服膺宗教教義，刻苦修行，熱心傳道，至死靡他；醫生執行醫術，撫傷痛，除疾病，救人救世，惟仁術是務；教師啟發愚盲，化導人生，循循善誘，教不倦而誨不厭。——他們都是以無限的熱誠和毅力深入民間，為民服務，無論遇到怎樣的艱難辛苦，甚至危險〔第575頁〕磨折，都所不辭，他們的精神真是以所職為神聖，以事業信仰為生命，所以能夠獲得一般社會民眾的信仰和愛戴，能作民眾的模範。我們黨務工作人員，如要能真正擔負革命工作，實行建設主義和救國救民的志願，也要和外國社會至高尚的牧師、醫生與教師一樣，以傳教的精神來宣傳主義，推行主義，以醫生除病救死的方法來改革社會，創造社會，以教師循循善誘的態度，來領導民眾，教化民眾。如此，相信我們一定可以發展革命的功效，實現革命的主義。因為我們革命，根本要從樹立信仰作起，黨有了信仰，就有民眾，就有黨員。我們現在一定要確立這個工作標準，以建立並擴大鞏固在社會群眾中的黨的信仰為急務！現在我們一般縣黨部負責同志，到一縣工作半年一年甚至二三年，而全縣黨員不過幾百人甚至只有幾十人，我們雖不能專拿黨員人數過少這一點來決定他工作成績是如何，但由於這個事實至少我們看出我們黨的信仰還未建立，主義還未推行，這亦就是由於我們過去黨務工作不得其道，而精神和心力實還沒有用到，更沒有照我們今天所念的科學精神與科學方法一篇講詞切實去作，以致黨務缺少效果，在社會群眾之中，黨不能發生普遍深入的實際影響！大家試想我們從前辦黨，是不是把黨部當作衙門？我們黨委書記長自己作了官僚？是不是到一縣只管登記一些黨員，組織幾個區黨部區分部，或是照例宣傳宣傳，就以為盡了責任！尤其是一般青年工作同志，有許多自己以為作了縣黨部的委員或書記長，便有了身分，有了地位，如同作了縣長一樣的高官，因此就高高在上，日常只是應付幾件例行公事，專事表面文章，或是奔走官場應酬，大家敷衍敷衍，混過日子。這樣不僅根本離開了革命，而且無形中使一個活潑有為的青年，變成了一個無用的廢人！害了黨，也害了他自己！所以我們從前黨部衙門化，〔第576頁〕黨員官僚化的種種積弊，今後一定要徹底改正過來，凡是革命黨員，尤其是黨務工作幹部，人人都要以牧師傳道、醫生醫病和教師教人的精神和熱誠，深入民眾，深入社會，切實推行組織、訓練、宣傳的工作，為民眾服務，為主義奮鬥！
我這個意思，再要詳細一點說明。即如就改革社會來講，我們就要作社會的醫生，不但社會已發生了的毛病我們要詳細調查考察，分析研究，求出病根之所在，從而徹底加以改正；而且要以積極有效的工作，從事社會根本的建設，來改造人心，轉移風氣，以預先防止一般社會可能發生此種種弊病，更具體明白一點說，我們革命黨要作社會醫生，要盡到我們作醫生的功能。在消極方面，就要作到我剛才所說的要將一般疾病苦難，窮困無告，老弱無依，以及一切強凌眾暴盜竊亂賊鴉片娼妓等的社會病態，完全治好，使人人能安其業，樂其生，而無一人不得其所。在積極方面，更要促進民眾的團結與組織，提倡互助與合作，使人人都能貢獻其能力和義務，盡到利他利群的本職，使社會日益健全發展，不致發生各種病態。再如就宣傳民眾，使瞭解主義，信仰主義，使他們人生有個目標，精神有所寄托來講，我們一般黨員，尤其是黨務工作人員，就要當作自己是一個牧師。牧師的職務，是在使信教的人明白做人的道理，使他精神有所寄托，有所歸宿，遇到悲傷痛苦煩惱的時候，只要虔誠祈禱，或禮拜日到了教堂裏，聽了牧師的講經佈道，就可以得到安慰！我們黨員團員和工作同志要奉行主義，領導革命，也要有此宗教的熱誠和深切信仰所發生的力量，去感化一般民眾，即如我們黨部每次舉行 總理紀念週，就是啟導民眾感化民眾和我們黨員自己檢討省察，鼓舞精神最好的機會。但是現在我們各地舉行紀念週，不但社〔第577頁〕會民眾不知道其中的意義，得不到什麼好處；就是一般黨員和其他參加人員，亦多是照例與會，會完了事，而主持的同志對於各項儀式之敬重奉行，與遺教之講讀闡釋，亦多不知注重，隨便奉行故事就算完事；這就是完全失了紀念週的意義了！這個缺點，我們以後一定要徹底改進，要慎重利用紀念週的機會來闡揚遺教的要義，和主義的精神，我們只要拿了遺教中一句話，都可發揮親切的道理，使一般聽講的黨員和民眾得到精神上啟示、鼓勵和安慰，知道我們的主義真正是救國救民的主義，我們的黨真正是救國救民的黨！在每次講完之後，我們更拿教師以身作則教導學生的態度，督促一般黨員和民眾按照遺教的指示，切實去作，從實際的行動上來解除民眾的痛苦，救濟民眾的危難以安慰他們的缺望！這就是不一定要用錢用米或其他物質上的救濟，纔能施惠於民，只要憑我們一腔的熱誠和毅力指導扶助，就可以達到為民服務，為民興利除弊的目的！所以我們一般黨部的委員書記長以及一般黨員團員，只要人人都具備了作牧師醫生教師的精神，對於社會民眾能夠盡到作牧師醫生教師一樣的盡責和功能，而將本黨從前所頒布的衛生、識字、造林、築路、合作、拒毒和提倡國貨等七項運動，以及本人所倡導的新生活運動、國民經濟建設運動與勞動服務、精神總動員等，領導全國切實作到，就可以發揮本黨革命的力量，鞏固國民對於本黨的信仰，使全國年富力強，進步有為的份子都要參加到本黨旗幟之下，共同為實現主義、復興民族而奮鬥，何至於像現在一樣有些地方黨部，工作了二三年，還只是空有幾十幾百個黨員，在社會上能發生一點作用，而我們一般黨部負責同志，工作效能和事業成績是如此低劣，捫心自問，又如何說得過去！從前大家或許沒有認清這個革命服務的精神和要訣，這也難怪；但今天既經我剴切指示〔第578頁〕明白，各位既已知道自己的職責所在，此後就要振作精神，切實努力，一切都要從本身作起，使我們自己的生活行動、精神態度，都要能作一般民眾的模範和領導，然後我們的黨務，纔能有效的更新發展！
以上所說，不但是黨務工作人員應該切實注意，就是行政教育等各部門工作同志以及一般黨員團員，人人都要留心作到，尤其是今天宣誓入黨入團的一般新同志，格外要依照本團長今天的訓話，來創造你們新的生命、新的精神、新的思想和新的行動，將來無論到那一個機關學校或社會團體，都要拿我們黨員團員的生活精神思想行動去感化，凡與我們接近的一般親戚朋友，同事和民眾，使他們對於我們黨和主義都能發生深切的信仰！如此我們纔能盡到革命的職責，成功革命的事業！這是本團長今天所要貢獻給各位的一點重要的意思，希望大家切記力行，認真作到，來貫徹我們入黨入團的志願，完成革命的使命！


發揚本團訓練的宗旨和精神

內容來源：卷十六 演講
隸屬章節：演講＼中華民國二十八年

版面原件： 第579頁，第580頁，第581頁，第582頁，第583頁，第584頁，第585頁

〔第579頁〕

——中華民國二十八年十二月二十七日主持中央訓練

團黨政班第五期畢業講——

〔要旨〕
 一、說明此次學員畢業之重大意義。
二、學員須將本團訓練的宗旨和精神發揚光大，終身貫澈。
三、對於黨務工作同志之勗勉——鍛鍊體格，振奮精神。
四、應切實研究力行的兩篇訓詞：
⑴1､縣各級組織綱要。
⑵2､認識時代——何謂「科學的群眾時代」。
五、認真實行小組會議，時刻檢討公私生活！
六、注意訓練通訊，實行自我批評，互相策勉，以完成時代的使命！
〔本文〕
 今天是黨政訓練班第五期學員畢業典禮。本期學員受訓期間較短，以致有幾種課程沒有教完，不能達到我們原來的期望，這是我們認為缺憾的一點！各位今天畢業之後，即將回到原來機關去服務，本團長趁此機會，有幾點重要的意思，要對各位說一說。
此次各學員受訓的成績，比較前幾期都覺良好，一般學問智能都在水準以上，本團長覺得非常的快慰。——不過其中尚有少數學員，身體不甚健康，精神尚欠振作，以致還不曾完滿達成我們訓練的宗旨，這是本期一個缺點，本團長今天特別要向各位提出來的！——我們黨政訓練班的同學，不比一般普通〔第580頁〕的學生，無論黨政軍各界負責的同志，將來去到社會，都是要作一般學生的師長，和社會的模範，因此我們不好像旁的學生一樣，畢業以後，連自己的任務和使命都認不清楚。
各位要知道：政府此次召集你們來團受訓的意義，就是要將國家興亡，民族生死以及革命成敗的重大責任，付托給你們共同來擔當，要你們正心誠意的拿來放在自己的肩上！從今以後，三民主義能否實行，革命建國能否成功，就是你們各位的責任！如果你們此次受訓，還不能以昨死今生的決心，痛改從前種種不良的惡習，日新又新，自強不息；那末，你們將來不但再沒有如此來團受訓，改過自新的機會，甚至要想作一個獨立國家的國民都不可能了！所以各位此次畢業，不但是你們個人事業成敗的樞紐，抑且是整個國家民族生死存亡的關頭！各位在今天畢業的時候，格外要認識其中重大的意義，來警惕自己的將來，不好視作等閒，或當作普通畢業一樣，以為這不過是一次四週的短期訓練，受訓期間規規矩矩的忍耐一下，一到畢業以後，依舊我行我素，又回到從前醉生夢死的生活！如此，不僅與本班訓練的宗旨，完全違背，你們自己的事業，必然要失敗，而國家民族的前途，亦要因之受到不堪設想的影響了？
各位明白了這個重大的意義，就可以知道：你們此次受訓，不僅在藉此機會，增長個人的智識技能，而尤其要在生活、行動、思想、精神各方面，打定一個永久的基礎，庶幾回任以後，能夠以身作則，領導自己的僚屬、部下、學生、以及社會一般民眾，使他們都能受你們精誠感召，奮起相從，來共同擔負抗戰建國的責任！所以你們的努力不僅在受訓的四週之中，而是要在畢業以後，將本團訓練的宗旨和〔第581頁〕精神，貫澈於一生言行畢生事業之中，以完成抗戰建國的使命！因此，大家在這畢業臨別之際，務要將此一月來在本團所得到的作人作事，以及將來擔任抗戰建國的技術和智能，重新的體念一番，將來離團回任之後，對於這種寶貴的精神教訓，不但要永矢勿忘，終身貫澈，而且要發揚光大，在實際工作中精益求精，不斷進步，如此纔能達成本班訓練的目的，在各位纔不辜負這一月的辛苦！
今天是本團長和各位在本團最後一次見面的機會，有幾句要緊的話要剴切的向各位說明，因為各位同學都是本黨黨員或是青年團團員，大家既是同志，同志間生命一體，榮辱與共，彼此發現缺點，即應實行自我批評，互相策勉，在舉行小組會議時固應如此，在平時，各師長對於同學的缺點，亦應坦白的指出，本團長臨別致詞，也就要將你們主要的缺點，列舉出來，要求你們改正。
本團中還有少數同志，尤其是一般黨務工作同志——省縣黨部的委員和書記長——你們的體格和精神實在太差！這是我覺得非常危險的一件事！應負責當面對各位說明的！你們要知道：如果一個縣黨部能夠辦好，其力量功效比縣政府還要偉大，縣政府所管的事不過是一縣的行政而已；而縣黨部除協助政府推行政務之外，還要推動社會，領導民眾，從事於地方自治和社會經濟文化各種事業的建設與發展，其責任之重大，工作之艱鉅，何啻數十百倍於政府軍隊！所以我們從事黨務工作的同志——尤其是縣黨部的委員和書記長，其精神、體格、道德、學問都要能為一般民眾的表率，然後才能取得民眾的信仰，才能發揮黨的功效！否則，如果我們體格不健全，精神不振奮，道德學問不足以服眾，那末，民眾根本就不會信仰我們，更談不到如何去領導民眾！如此不僅不能推進黨務，而且反要使黨受到我們不良的影〔第582頁〕響！這樣，我們豈不都要成為黨和主義的罪人？！上次我對大家說過：縣黨部的委員和書記長，應該具備外國鄉村社會中牧師、醫生、和教師三者的功能！發揮革命黨員耐勞耐苦的精神，來實現本黨救國救民的志願！任何工作，都要不辭勞瘁，不避艱苦，擔當起來，更要事事躬親，實行五到，將我們本身一切，貢獻於社會民眾！如此黨務纔能推動。否則，如果我們只在形式上有多少黨員，而實際並不能盡到黨員的責任，則結果對黨務非徒無益，抑且有害！所以我們的黨員不在量多而要求精；至低限度要沒有自私自利升官發財的思想和行動，纔能作本黨的黨員！而一般作委員書記長的同志，格外要如此，纔不愧居於領導地位。
因此本團長今天坦白的告訴各位從事黨務的工作同志，如果你們自己認為精神體格不好，不能盡到自己的責任，不能作民眾的表率，即應坦白辭職或另換旁的工作；不好再因個人以延誤整個的黨務！須知作黨務工作，真是不好有一絲怠忽，一刻暇逸，無時無地不要殫精竭慮，矢勤矢勇，為救國救民而努力，為推行地方自治實現本黨主義而奮鬥！因此，我們一方面要有超越常人的精神、體格和學問、能力，纔能勝任；同時還要有捨己為群，鞠躬盡瘁的決心，纔有愈挫愈奮之死靡他的勇氣！各位要知道：我們在能力學識上不及人家，還可以說是個人聰明才智，天賦有所高下，不可強求；惟有體格，精神，完全可以由自身鍛鍊磨礪而來！如果我們自己不加注意，任令衰弱萎靡，這是最可恥愧的一件事！各位回去以後，務要認真鍛鍊，格外振作。不僅黨務工作人員應該如此，就是一般同志也必須要使自己的體格精神，都能作一般人民的模範，學問道德能使一般人敬重佩服！如此，纔能作一個革命黨員，纔對得起〔第583頁〕黨和 總理！否則，我們如果不能作到此點，則不僅總理和先烈幾十年辛勤創造的名譽，要為我們敗壞淨盡，而且我們自己也成了黨國千古的罪人！從前各位未入本班，或者還不明白這個道理；現在各位既已在本班受訓畢業，聽過本團長迭次的訓話，如果還不能痛改前非，以致不能盡到責任，而貽誤革命建國的大業——如此就是間接的破壞革命事業，豈不即是等於直接的賣國？！我們以後要抗戰要建國，實行主義，首先要從振作精神，鍛鍊體格作起！
本期同學，因為入團較遲，有幾種課程沒有教到，各位畢業以後，要注意自己研究！其中有兩篇訓話——是你們已經看過而且我也提到的——即?縣各級組織綱要，?科學的群眾時代，這兩本小冊子，你們必須將全文精細研究，俾能真正體會而切實作到，縣各級組織綱要一篇，無論黨務，行政，教育，軍隊各界工作同志，都要將它視作革命建國的基本常識，也就是我們將來一切工作的中心目標，以後務要切實努力，以期完成新縣政的建設！如此地方政治纔能澈底改進，地方自治纔有穩固的基礎！此外你們還要認識我們所處的時代，乃是「科學的群眾時代」！我們一般機關首長尤其是黨務人員應該自動的接近群眾，領導群眾，而不是等群眾來找我們，請求我們的領導！但是事實上現在一般黨務工作同志，多是坐在黨部裏面，每天只辦幾件例行公事，或彼此敷衍應酬，根本不去接近群眾，甚至有些機關的主官，對於自己周圍直屬的部下都不知道他的姓名，至於他們的品格道德如何，學問能力是否稱職，更是置之不聞不問！即如現在有些縣黨部的書記長，工作一二年之久，對於本縣黨員還不能人人認識，甚至連人數都不知道！這種工作態度，完全是過去作官僚的辦法，根本違反時代的潮流！這個毛病，你們以〔第584頁〕後務要切實改正過來！須知你們主管的機關，職員最多不過百人左右，我們不僅要對於他們個個人都能認識，即是他們每一個人的學問人格，都要有詳細的調查觀察；尤其是對於他們的工作，更要嚴密的監督考核，如此纔能增加工作效率，收到適才適所分工合作的效果！如果主管長官對於自己部屬，一天不去監督，他們就可以懈怠一天，一事不去考核，他們就可以敷衍了事！所以我們要用師長的態度去教導他們，事必躬親，身為倡率！決不能自己高高在上，坐在機關辦公室裏面等人家來找我！必須如此，我們自己部下纔能健全，然後纔能取得民眾的信仰，纔能談到組織民眾，訓練民眾！總之，各位要認識現在的時代乃是群眾時代，必須我們自己去接近群眾，教育群眾，然後纔能取得群眾的協力，纔能完成我們的事業！這是今天各位黨政軍主管同志應該切實注意的一點！而要接近群眾，教育群眾，又必須首先教導部屬訓練部屬，然後以身作則，推己及人，纔能作到古人所說「風行草偃」的境地！
最後，講到如何訓練自己的部屬，中央常務委員會第一一六次會議曾製定「黨政軍機關人員小組會議與公私生活行為輔導辦法」的決議案，已經頒發各級機關實施，不知各位已否遵照實行？（學員多答已看過，且已遵行，）實行了很好，不過實行時務要體會該案精神所在，按照規定的內容切實作到！本團長現在將該案第一二兩條原文對各位再念一遍，希望各位留神靜聽：
「第一條 為培養公務人員之德業，增進機關工作之效能，淬勵抗戰建國之精神，訂定本辦法。
第二條 黨政軍機關人員公私生活行為以左列各項為規範：
1､中國國民黨黨員守則 2､陸海空軍軍人讀訓
〔第585頁〕
3､新生活須知⑷4､節約運動大綱」
除上述四項標準之外，現在應再加國民精神總動員綱領一項。
這個辦法，今天本團長特別提出來，希望各位認真注意！不僅看過一遍或是形式上照辦一下，就算了事！將來畢業回去，務要切實施行，而且要督促部屬一體作到！須知此一辦法，小之足以砥礪個人精神，成功個人事業；大之就可以磨練我們革命的能力，以完成我們抗戰建國的使命！所以大家真正要夙夜匪懈，在每週小組會上，切實檢討本身公私的生活，以收集思廣益，互相策勵之功！如果我們又是視作具文，不去實行，或是行而不篤，那末我們革命事業必定失敗，國家民族必不得救！到了那個時候，不僅我們自身都成了國家民族千古的罪人，就是我們世代子孫也要永遠淪為人家的奴隸牛馬！各位要知道：我們過去一切失敗，國家衰弱，外侮憑凌，就是因為沒有切實檢討改進的辦法，或是有了辦法而不能按照其精神和內容，切實作到！從今以後大家務要翻然猛省，急起直追，庶幾亡羊補牢，猶未為晚！也必須如此，各位纔不媿為主義的信徒，為領導民眾的革命黨員，纔可以完成你們的使命，達成本班訓練的目的！
本團長今天還有許多意思，因為時間關係，不能一一說明，只好將來在本團訓練月刊上面發表，希望各位特別留心！尤其是訓練通訊，各位務要依照規定辦法，切實作到，實行自我批評，互相勉勵，來完成我們時代的使命！這是各位今天畢業的時候，本團長幾點簡單剴切的指示。

【上一篇】【回上層目錄】


中華民國二十八年

    對於中央政治學校的訓勉與期望

    以事實證明敵國必敗及我國必勝
    喚醒黨魂發揚黨德與鞏固黨基
    整頓黨務之要點
    黨員任務及革命力行之要道
    改進政訓工作的要務
    第二期抗戰國民參政會的中心工作
    如何建立民主政治
    革新兵役的要務（上）
    革新兵役的要務（下）
    軍需人員的職責
    黨政訓練班創辦之意義與黨政人員當前的急務
    今後教育的基本方針
    軍事化教育
    行的道理
    黨政人員自修研究與工作要領
    黨與團的關係
    黨政訓練的要旨
    認識時代「何謂科學的群眾時代」
    訓練的目的與訓練實施綱要
    勉勵企業家在艱苦中擁護抗戰
    主管機關與推行政令之要領
    黨政訓練班成立之目的和意義
    軍事基本常識軍事訓練之要領
    確定縣各級組織問題
    軍事訓練基本動作的意義與效用
    今後發展團務的指導方針（上）
    今後發展團務的指導方針（下）
    現代警察的要務
    青年團夏令營之宗旨與目的
    對於最近政情的感想與勗勉
    童子軍教師應有之認識與努力
    歐戰發生後我國抗戰的三大要務
    實施憲政應有之確切認識
    出席國民參政會以四事昭告中外
    推行地方自治的基本要務
    實行主義建設四川之基本要道
    中國空軍的使命和應有的修養
    川政建設要旨
    第二次南嶽軍事會議訓詞
    抗戰建國要靠真實學問與高尚品德
    昭示我抗戰國策堅定不移
    改進黨務政治經濟之要點（上）
    改進黨務政治經濟之要點（下）
    目前黨的要務
    中國抗戰與國際形勢
    黨員守則之意義
    黨員精神修養與心理改造之重要
    對於青年組訓的指示
    六中全會後黨政軍當前急務
    黨政訓練之目的與方針
    辦事的程序——設計、執行與監察
    抗戰手本
    今後發展黨務的途徑
    發揚本團訓練的宗旨和精神

【回上層目錄】


砲兵訓練的基本要務

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第1頁，第2頁，第3頁

〔第1頁〕

——中華民國二十九年一月十七日召見砲兵部隊團長級軍官講——

〔要旨〕
 一、自團長起全體官兵皆應勤練抬砲運砲，增強砲的運動力。
二、團長應以身作則督導官兵教養馬匹，愛護馬匹。
三、應以綜理密微精益求精的精神，注重砲與器材之保管整理與使用。
四、應注重砲兵學術科之講求與操練。
五、各團長應依照訓示各點，切實作到，練成新式精銳的革命砲兵，完成決戰勝利的任務！
〔本文〕
 此次成立砲兵團，是準備將來要與敵人最後決戰之用的，各位團長必須認識自己所負職責與任務之重大，在此編練期間，務要集中你們所有的精力與時間，督率部屬，精勤講求，刻苦鍛鍊，使全體官兵的精神、體格、知識、技能與戰術修養等，都能有極充分的準備，到了將來作戰，一定要能發揮我們砲兵的威力，確實達到攻戰的任務！
本此，我們目前訓練，最要注意的第一點，就是砲的運動。本來我們所用的砲，是要用騾馬來拖運，這固然是要切實講求的，但是現在我們要作到即令沒有騾馬，亦要能適應戰場的情況，使砲能敏捷運〔第2頁〕動，這就是要使我們全團官兵，從我們團長本身起頭到士兵伕役為止，人人都要有抬砲運砲的能力。如此，我們有了新式的砲，能夠隨時運動，纔能夠盡量發揮他的效用；也必須如此，纔算是我們革命的新砲兵，否則，我們如仍和從前一樣，只知注重操課，射擊，而忽略了砲的轉運，或專靠馬匹拖曳，而沒有適應任何情況都能抬砲運砲的能力，那我們雖有了砲，有時不能行動，亦等沒有一樣！故砲的運動，特別是官兵抬砲運砲，是你們團長今後訓練砲兵首先要做到的最大的一個任務！你們回去，應將此定為最主要的一個課目，隨時利用機會訓練與經常的集中訓練，嚴格督促，認真實施、尤其我們團長要以身作則，來親自抬砲，為部下的表率，但也不是隨便抬一二次，裝裝樣子便了，須在日常訓練時，我們團長營長總要時時親自抬運，要使部下知道，抬砲運砲是我們砲隊官兵從上到下，人人所皆應具備的本務，到了行軍作戰的時候，更要有這個本能。因此，平時訓練，要特別注重抬砲的鍛鍊，要由我們團長親自帶了一般官兵天天練習，我們自己每週亦要規定習練幾次，一面可以鍛鍊我們自己的體力，一面可以作部下的模範，來增加砲兵機動性能；當開始操練的時候，不妨規定每天每人只抬五里或十里，逐漸增加到每天抬運三十或四十里，最後至少限度，每天要能抬運到五十或六十里，所有官佐伕役，都要能作到這一點！如此，不僅可使我們砲兵的運動力遠大，而且可使全團官兵的精神能夠提高，技術纔能夠發揚，纔能夠隨時隨地斷行攻勢，達到任務！所以你們作了砲兵團的團長，不要以為如作普通兵種的團長一樣，平時只知道看操講課查看營務便了，我們一定要將全部精神體力放下去，不僅要如一個士兵，能夠開砲，而且要如一個砲夫，能夠抬砲，我們團長能以身作則，刻苦實幹，一般官兵，亦必能跟?我們去作，如此，就可以養成全體官兵抬砲運砲的習慣，增大砲的運動力以發揮我們砲兵攻堅殺敵的威力，〔第3頁〕這是本委員長今天特別要叮囑你們團長切實作到的一點。
其次，要注重馬匹的愛護與調教。砲兵的馬匹，可以說比砲還要重要！我們要使一般官兵馬夫都能愛護馬匹，調教馬匹，亦要由我們團長以身作則，親自喂馬刷馬，調教馬，將一切動作，做給士兵看，我們團長能夠躬親操作，絲毫不苟，一般士兵就不能不跟?我們主官，精勤作到，總要養成一般官兵能夠隨時隨地注意馬匹的健康與教練，如注意人的健康與教練一樣，並要由我們團長親自嚴密檢查，至少每週每一匹馬要檢查一次，考查其教養的程度——如馬的瘦肥如何，調養方法如何，有無疾病，動作技術有無進步，尤其是馬的待遇，如飲料食料是否照規定分量按時十足供給，馬的使用馱載，有無過重的弊病，以及部下平時有無其他虐待騾馬的情事，凡此，都要由我們團長時刻操心，嚴格監督，要樹立一種絕對愛護馬匹精神和習慣，纔能經常保有精壯熟練的馬匹，練成新式精銳的砲兵！

再次要注重砲的管理與使用。砲兵的砲，就是砲兵的第二生命，故對於砲及其一切器材之保管整理與使用，必須本?綜理密微，精益求精的精神，嚴切注重，這一點我在「新兵訓練的責任和要務」一篇訓詞中，已有詳細的說明，大家務必時刻拿來切己體會，依照切實作到。
總之，砲兵訓練的要務，第一先要注重抬砲運砲的能力；第二就要注重教養馬匹；第三要注重管理砲及其器材，這三項砲兵訓練之基本要務，完全做好以後，然後纔講到砲兵學術科的技能，必須如此，我們一般官兵纔能得到高明精良的技術，也必須如此，纔能夠發揮我們砲兵技術的效力！希望大家回去，切實依照我今天所講的這幾點意思，一致認真作到，來建立真正新式健全的革命砲兵，完成我們爭取最後勝利的任務！

【下一篇】【回上層目錄】


陸大學員之責任與基本的修養

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第4頁，第5頁，第6頁，第7頁，第8頁，第9頁

〔第4頁〕

——中華民國二十九年一月二十五日在重慶主持陸軍大學

第十七期開學典禮講——

〔要旨〕
 一、學員應認識入學的目的！
二、今後陸大學員應負起建軍責任。
三、大家應自省學術與精神均有不逮，從此應奮發努力，精益求精！
四、建軍的先決條件：在建立軍人的精神與人格。
五、修養精神與鍛鍊人格，應從日常生活行動作起。
六、本期學員應自強自立，自重自治，為本校培養良好風氣，為後期同學樹立良好楷模。
七、應依照中庸之要旨，與軍事基本學理及黨員守則，檢討生活，增進德性！
八、希望各學員本此努力，勉為現代軍人，完成建軍使命！
〔本文〕
各位官長、學員：
今天是本校第十七期學員開學典禮。各位入學以後，應該學到的最重要的基本學問是什麼？求學的目的是什麼？將來學業完成以後，應該擔當何種責任？這都是各位在這開學的時候所應明白認識的，本校長今天特別提出來告訴各位。
記得從前在第十三、四期同學開學的時候，本校長對於我們陸大學員應該注重的最緊要的科目，和〔第5頁〕我們自修學習最要注重的地方，已經詳細講明。今天我所要說的大體上還是和從前一樣！不過有一點應該特別提起你們注意的就是從第十七期起，本校同學所負責任格外重大！因為過去十五、六期的同學，為?適應抗戰的需要，匆促地結束了大學的課程，以致有許多最基本重要的學科，還沒有十分注意教授，從本期同學起，大家的責任是要擔任起抗戰以外建軍的工作，不僅是到部隊當一個指揮官或各級司令部的幕僚，在戰場上指揮軍隊或是定幾個方案，就可算盡到陸大畢業生的責任的！如果僅能作到這一點，那還不能算是達到了我們陸大教育的目的！我們國家戰時和戰後的需要是建軍，因之我們陸大以後教育主要的任務是在訓練一般同學如何建軍。我這個意思當然不是說我們現在的軍隊還沒有建立，惟其我們的軍隊已經有組織，有訓練，所以纔能與世界上號稱一等強國的日本作兩年半以上的艱苦抗戰，而且到現在愈戰愈強，能夠轉敗為勝。但是各位要知道：我們現在這種組織與訓練，還只能適合於目前抗戰的需要，而不夠適應我們國家百年大計的需要。如果我們中華民國將來要以精強的陸軍作立國基礎，要使我們的陸軍真正能與世界陸軍強國相比較，那末，我們在訓練上一定還要更進一步的努力，使軍隊的一切技術智能，澈底作到現代化的地步；同時在組織上更要求編制，法紀，指揮，號令……的整齊統一，運用靈活！所以本校同學從第十七期以後，大家務必認清自己將來的職責，在致力於中國建軍的工作！要使中國陸軍的素質，得以改進提高，組織更加統一靈活，能夠與世界上任何強大的陸軍國家並駕齊驅！至少要能和德國的陸軍一樣！這就需要各位在就學期間，刻苦學習作切實的準備。

現在本校一般學員的精神和學問，已經一期比一期進步，但是還覺不夠！尤其是比起外國一般陸大〔第6頁〕學生來，我們更是慚愧！現在本校一般畢業學生，最多懂得一點戰略、戰術，或是幾個段落的戰史，畢業以後，只能作幾個命令、計畫、這種學生，實際上還不夠作一個真正名符其實的陸大畢業學生！須知我們陸軍大學的學生，是從全國各軍事機關部隊和軍事學校挑選出來的最優秀的份子，平均幾千人纔能考取一人，這是何等難得的地位和榮譽，我們陸軍大學是中國最高軍事學府，人家測量我們軍事教育的程度，要以我們陸大學生的程度作標準，如果我們不能自覺地位和責任的重要，也像普通大學一樣，只是隨便上課出操，依照學程修習完畢，就算了事，畢業以後，只求能夠作幾個方案和計畫，就以為盡到自己的責任，這不但是我們陸大的恥辱，而且我們的軍隊程度也將永遠落後，不能在日新月異的世界中生存。要知道：我們名為陸軍大學的學生，實際上比起人家來真是差得太遠，無論精神道德學問技能都趕不上人家！大家務要自反自覺，知恥自重，格外發憤努力，充實學問，修養德性，使我們的教育，一期比一期提高，做到名符其實，然後纔不愧為本大學的學生！這是本校長今天要對各位剴切說明的第一點，希望各位以後特別注意作到！

其次，講到我們以後建軍，個人的學問和技術當然是必要的條件。但是學問技術之外，還有一個最基本最重要的條件，就是精神！我們畢業出去，要作部隊指揮官，或是司令部的幕僚、幕僚長，如果沒有軍人的精神，無論他的學問怎樣淵博，技術怎樣高明，還是不能盡到指揮官和幕僚長的責任！要知道：以後中國軍隊訓練精與不精，能不能作戰？能不能克敵致果？這個責任完全在我們一般陸大學生的身上！所以我們一般陸大學生絕對不是祗憑一些學問、技術，或者能看幾本外國書籍，就可以指揮軍隊，〔第7頁〕盡到建軍的責任的！過去許多陸大畢業的學生或是在外國陸軍大學留學回國的人，對于戰略戰史儘管有很好的心得和見解，擬製方案計畫，儘管是能夠作到很完善的地步，但是要他去訓練軍隊，往往失敗！部下對他不發生信仰，這種人學問技術縱然很好，試問又有什麼用處？！我們以後要建國必須建軍，而要建立能夠守土衛國的軍隊，必先要建立軍隊的精神！換言之：就是要建立軍人的人格！如果作了指揮官，或幕僚長，而缺乏軍人的精神和人格，他就根本不能訓練軍隊，所訓練出來的部隊也一定是腐敗不堪，不能作戰！所以我對本校的官長和學員不僅希望有好的學問和技術，而尤其希望各位注重精神和人格的修養，來擔當建軍的責任！各位今後在校，一定要體念本校長今日的教言，修養精神，鍛鍊人格，真正作到一個頂天立地俯仰無愧的軍人，纔不愧為本校的學生，纔可以完成建軍的使命！

我們要修養軍人的精神和人格，從何處?手呢？諸位過去曾經看過統帥學，看過戰史，知道作統帥的人必須要有傑出的精神和人格，他們這種精神人格，又從何處修養而來呢？簡單一句話：就是要從日常生活行動，細微末節作起！我們許多從外國陸大留學回來的人，對於戰略、戰術以及戰史等等學科往往有很深刻的研究，而他們對於外國一般學生的日常生活行動，絲毫不去留意！他們只想發現人家的秘密，得到一點特殊的傳授，而對於人家的最根本，最重要的秘密，反而完全忽略，完全不知道！這並不是人家不讓我們知道，只因為是太平常太顯明，所以我們視而不見，聽而不聞，因此，反成了秘密了！這個秘密是什麼？就是外國一般陸大學生，特別注重精神人格的修養和鍛鍊！而其?手之點，就在於一切日常生活、食、衣、住、行，他們對于這種細微的地方，無不時刻注意，處處留心，所以能夠養成一〔第8頁〕種高尚的風度，能夠作一般軍人的模範！我們現在要擔當建軍責任，也一定要從這些地方切實作起，然後我們的精神人格，纔能受人家的敬重！將來訓練軍隊，纔能感召部下，使其樂死忘生盡忠效力！如此，我們纔能培養良好的軍官，纔能為國家建立良好的軍隊！

各位要知道：現在我們軍隊的基礎還沒有穩固，過去兩年多所以能與敵人抗戰，都是近幾年來我們臨時加以精神的訓練，所以終於祗能適合臨時的需要！如果要作到真正以陸軍立國，那仍然相差甚遠！所以本校第十七期以後的同學的精神人格，務要一期勝過一期，不斷改造，不斷進步，然後纔能達到我們以陸大學生建軍的目的！而尤其本期的同學，你們特別負有這個承先啟後的使命，更要自重自愛，黽勉奮發，作十八、九期以後同學的模範，要留給他們一個良好的印象，使他們有所觀摩，更求進步！如此我們纔對得起國家和本校的教育，纔對得起前方苦戰的將士！否則，如果我們入學之後，祗打算?何時畢業，畢業以後對於國家，對於軍隊應該盡到一些什麼責任，完全不管，那就與本校訓練的目的完全相反了！各位在今天入學的時候，務必認清自己將來的責任，是要建立中國的軍隊，要使國軍能夠精益求精，實事求是，逐漸逐漸的發展改良，真正能與世界任何強國的陸軍比美！這個偉大的任務，絕對不是少數人可以完成的！因此我們除了本身的充實健全而外，更要為後來的同學樹立良好的楷模，使他們在學問技能以及精神道德各方面，都能循?前期同學的軌範，以求日新月異的進步！這一個意義，為從前一般軍事學生所忽視，所以本校長今天不憚反覆的向各位提出，希望大家切實注意！各位不是普通學校的學生，你們原先在社會上都是作過校官，將官，自己有了經驗、地位，以後在校應該不要官長來監〔第9頁〕督、指導，要自己自強自立，自治自重！在一切日常生活、行動、言論、思想之中，處處將我們軍人高尚的人格精神表現出來，在校能為學校樹立良好的風氣，在社會能為一般軍人的模範！如此，纔能達成本校教育的目的！
最後還有一點意思要告訴大家，本校長廿五年在南京本校曾經有一篇重要演詞就是——中庸之要旨與軍事基本學理，這一篇演詞是將中庸的道理應用到軍事上來講的，可以說是我們陸大學生成功立業的基本學理。各位同學對於一切戰略、戰術，以及各種戰史，固然要認真學習，而對於這種基本的學理，更非澈底明白不可！這篇演詞已經印成小冊子，各位今後要切實研究，再參照我今天所說的話，身體力行，始終貫澈，我們有了這種根本的修養工夫，然後其他一切學問，纔有真實用處！否則舍本逐末，非徒無益自身，還要貽誤國家。本校長近年看到一般陸大畢業的同學以及外國留學回來的將領，缺點甚多，真是不勝感慨！希望我們第十七期的同學能夠依照本校長今天的訓示，尤其是黨員守則的十二信條，將自己生活上一切不良的習慣，澈底改正過來，勉為一個完全的現代軍人，來完成你們在建軍建國上所負的使命！


中央幹部目前應有的認識和努力

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第10頁，第11頁，第12頁，第13頁，第14頁，第15頁，第16頁，第17頁，第18頁

〔第10頁〕

——中華民國二十九年二月十二日上午出席中央　總理紀念週講——

〔要旨〕
 一、各種典禮應敬謹慎重舉行，唱黨歌尤應力求和諧與整齊。
二、中央幹部工作精神與事業成績，應為地方表率。
三、革命建國能否成功，全視中央機關能否建立成現代國家機構而定。
四、應充分發揮民族固有的精神和力量，注意人力物力和時間的經濟使用。
五、提高自動創造精神，以求一般業務的進步和發展。
六、最近軍情報告。
七、希望大家努力於中央政治的建設和全國事業的推進，來發揮我們革命的力量，完成時代的使命。
〔本文〕
主席、各位同志：
今天在沒有說到本題之先，帶便說一說近年來所舉行的各種典禮，各地現在都能依照全國一致的規定，敬謹實行，比從前莊重嚴肅得多！進步得多！我們中央每次舉行　總理紀念週或其他紀念典禮的時候，也比從前莊嚴整齊，但有一點應該改進的，就是大家唱黨歌的時候，音調節奏之抑揚高下，輕重徐疾，每有參差不齊的地方，此點要改正也很容易，就是我們唱歌，必須隨?樂聲進行，由音樂的演奏來帶?會眾齊聲唱去，就能自然整齊。我們現在唱黨歌亦應如此！只要各人切實依照拍節，隨?音樂去唱〔第11頁〕，不要或先或後，就決不致於差錯，就能將我們莊嚴肅穆的精神與情緒，自然圓滿的充分發揚出來，這是希望各位以後更求改進的一點。
現在我要講到我們中央同人今後對於抗戰建國大業應有的認識和努力。光陰過得很快！今年已經到了二月中旬，即舊曆年關，亦已過去。如按照國曆則今年一年又已過去了十分之一！我們此時來回想去年一年的工作收穫與進步究竟有幾多？預定的計畫未能達到的又有幾多？我們反省起來，不但不能表示滿足，而且覺得非常的慚愧！現在前方將士的作戰如何艱苦，人民生活的困難日益加重，尤其是淪陷區內的一般同胞，更是受盡敵人的欺凌壓迫，困苦無告！雖然在去年一年領土的淪陷比前兩年減少，但是仍有許多地方被敵人侵佔蹂躪！這個抗戰未成，民困猶深的責任，我們決不能推諉到一般國民，也不能責備地方政府和黨部的工作之不力！因為中國歷史習慣與過去教育不完善等種種關係，一般地方政府和黨部工作人員以及一般民眾，對於國家現代化的建設事業，有許多精神與心理還缺乏素養，其工作方法和技術未曾受過訓練，因此其工作成績不能達到我們預定的期望，這原是很難怪的！但是我們中央一般幹部長官卻不能辭其責！因為在中央無論黨政軍各院部會主管同志，對於地方和全國國民都是居於領導地位，不僅領導，而且在工作精神和事業成績各方面，都要能作他們的模範和表率，要使我們中央各部門的工作和進步，確能發動全國各地的工作，促成全國的進步，纔算盡到了我們的任務。尤其抗戰兩年半到現在，我們一切軍事、外交、政治、經濟各方面，都有了相當的基礎，特別是軍事方面，基礎格外鞏固，前途勝利，毫無問題。今後最緊要的關鍵，就是看我們中央一般黨政軍主管同志能否使中央機構〔第12頁〕健全充實起來，使成為真正現代化的國家機構，從而使各省各地方有所遵循倣效，以加倍提高其工作精神，加速發展事業的功效，達到我們預定的期望！如果各位同志都能夠本?實事求是，精益求精的精神，格外加緊努力奮鬥創造，切實作到了這一點，則軍事勝利，很快就可以實現，而地方政府與全國民眾，亦必跟?努力建設進步，絲毫不成問題！如此，我們抗戰建國的大業，就有了成功的希望。所以我們今後再不好和從前一樣把中央本身應建設改進的事業，不去注重，大家兩眼只望?前方，以為只要前方能打勝仗，後方一切就不必顧慮，這是最大的錯誤！要知道：我們要建國成功，不僅要抗戰戰勝而已，同時還要由我們中央創造建設起頭，將一切政治、經濟、軍事、外交、教育、交通等等，真正樹立起一個現代化的規模，一切由中央作始，為之前導，俾全國從風，建設一新，纔能達到目的！否則，如我們還是和從前一樣的因循敷衍，鬆懈散漫，不求進步，不能發展，那末、國家建設沒有基礎，即令前方天天打勝仗，我們革命的目的仍必無法達到！我這個意思為什麼在去年前年不說，到現在特別要對各位說明呢？這就是因為從前我們要集中全力注意於軍事國防的準備，當時大家惟恐兵員不及盡量訓練，武器彈藥不及充分儲備，一切軍需糧秣不及安排妥當；但到現在這些都已有了把握，雖然今後還待繼續努力，但已再沒有什麼多的顧慮。現在最重要的，就是看我們能否建立一個現代國家的機構，以適應現階段抗戰革命的需要。換言之：就是看我們中央各機關能否健全充實，能否不斷進步？如果能健全充實，能及時進步，我們抗戰建國就必然成功！否則就要失敗！總括說一句，今後革命的成敗，這個責任完全在我們一般中樞主管同志的身上！因此各同志格外要注意！從今以後，我們一方面自己要切實反省，特別〔第13頁〕努力；同時更要以身作則，對於部屬勤加訓練，嚴行考核，時時監督其努力上進，使人人都能充分發揮他的聰明才智，對國家事業有真正貢獻，而不致鬆弛懈怠，甚至遇事陽奉陰違，敗壞職守。我相信只要我們各院部會負責主官能淬勵精神，以身作則，盡力督促指導，一般部屬人員必能感奮興起，振作有為，以促成各種事業的最大進步和發展。如此，我們才算盡了本身的責任！

但是抗戰至今已經兩年多了！這兩年多以來，我們中央黨政軍各院部會機關，已否真正完成為一個有最大效能而充滿戰鬥精神的戰時政府？我們這個為抗戰建國首腦部的中央同人，我們的工作精神和效率，是否比得上人家？這些不但中外人士對於我們有種種的批評，就是我們自己反省起來，也要感慚愧！實在對不起死傷的將士，和前方苦鬥的官兵以及全國痛苦的民眾！我們中央同人特別是今天在場的各位同志，大家必須悔悟過去的蹉跎，從此奮發革命的朝氣，刻苦精勤，盡瘁職責，來督促指導一般部屬，貢獻其個人的聰明才智，將工作能力發揮到最高點，以求業務上日異月新的進步！要知道：我們革命的進步與成功，就是在於最危險最艱難的時期，只要能夠困心衡慮，堅忍奮進，打破了這個難關，就可以達到成功的目的！何況我們國家現在雖然處在極艱危的時候，但基礎已固，一切人才經費並不感覺如何缺乏困難，而且就我們中央政府現在的人力物力來看，毋寧說都是相當的豐富，而為中外歷史上那一個革命時代的國家之所不及，但我們一般工作同志其工作的精神和效率，實在比戰時任何國家都要鬆懈散漫！在此情形之下，我們抗戰仍能堅持，這種現象一方面固然可以看出我們中國的偉大，——雖然敵人的侵略如此猛烈，但我們不僅毫不畏懼，而且還能從容肆應，行所無事，本不屈不撓的精神，與敵〔第14頁〕人作持久的戰鬥，到現在抗戰已兩年半，而敵人已深陷於我們所預定的據點以外，再不能侵越雷池一步——在軍事方面我們已經建立了不可動搖的基礎，以後只有朝勝利之途邁進，而決無失敗的道理！這種無限潛力之發展，就是我們歷代祖先偉大遺產——這光榮悠久的文化歷史所鑄成的民族精神，和廣土眾民得天獨厚的優越條件之所賜，也是我們　總理革命主義偉大力量的表現，但是現在我們中央領導機關一般負責同志，並沒有將歷代祖先所遺傳給我們的中華民族天賦固有的偉大精神和力量，充分發揮出來，以致一切事業，太不夠進步，不夠發展！與先進各國比較起來，實在相差太遠！今後我們如果要能夠充分發揮這種精神和本能，就要一個人至少要能發揮兩個人的力量，一個錢至少要能作兩個錢用，推而至於一寸光陰一寸土地和任何一份物力，都要至少能發揮他加倍的效用！如此，不但日本不敢侵略我們，就是世界任何強國亦不敢存心輕視！這並非作不到的事情，我們的敵人——日本就是如此！他們自維新以來，真是一人當作二人用，一錢當作二錢用，甚至以一分的努力，要發生十分的效果！反觀我們現在的情形，無論在人力或物力方面，不要說不能以一當十，甚至於十不當一！如此不合理的因循浪費，一切事業，當然不能進步，而要歸於失敗，國家也決不能建設起來！所以我們今後要排除外患，完成建國的任務，首先就要由我們中央負責幹部作起，將這種革命建國的精神提高起來，發揚起來，為全國立楷模，為後世立規範！

各位要知道：我們現在真是處在勝利與成功只差一簣的途程，也就是到了我們國家民族危急存亡、千鈞一髮的關頭！因此，我們今後格外要戒慎恐懼，更加緊努力，更加倍奮勇前進！須知古今來許多大〔第15頁〕的事業，往往失敗在快到成功的時候！所以我們遇到一時的挫失，倒不必過分顧慮；但是愈接近成功的時候，我們愈要時存敬畏戒懼之心！今年可以說就是我們國家最後成敗興亡之所繫的一年，也就是我們最要戒慎努力的時候，我們要促成抗戰最後勝利之早日實現，就要使一切政治加速建設成功；要使一切政治建設成功，這個責任可以說完全落在我們負有領導責任的中央工作幹部同志的肩上！如果我們中央領導同志能夠在自己職責範圍之內，對一切人、時、財、地、物等盡善管理，盡量運用，設種種方法來改進創造，務使一人能發揮二人的力量，一時一物都能發生加倍的效用，事事能按步就班，依計進展，不致因循推諉，敷衍廢弛，如此繼續不斷，努力作下去，不僅抗戰必勝，而且在我們計畫的一定期限之內，必可使我們國家成為世界上第一等的強國，這個繼往開來的偉大的事業，其作始也，不必要怎麼多的人，就是我們今天在場的各位同志就可以擔負起來。總之，各位要認識，今年是我們抗戰建國生死成敗之所繫的一年，也是我們以後偉大革命事業無限發展所基之一年，大家務必凜然於所負責任與使命之重大，格外刻苦奮發，精勤猛進！要知道：現在一切事業都要由我們自己獨立創造出來，以往既沒有遺規可循，現在也沒有旁人可以來教我們，雖然我們可以請外國顧問來幫助我們，但他們所能為助的，只是在技術方面，講到國家民族百年大業的建樹，一切當然要待我們自己來努力，這就是要我們自己能自無生有，擴少成多，一點一滴建設創造起來！只要我們各人都能充分發揮我們的天才，啟發我們創造的能力，不斷的創造工作，擴展事業，如此，就可以完成我們的使命！

大家還要知道：世界上任何國家的建立，也不是僅僅具備了形式上的法律規章與制度所可成功的，〔第16頁〕否則，我們自奠都南京以來創立一切法律制度，已有十年之久了，為什麼國家還不能建立？可知我們雖有了各種法律規章和制度，最要緊的還要運用我們自己的聰明才智，發揮我們自動創造的精神，苦心研究，認真實施，纔能生效！假使我們一般同志，當初能夠本　總理五權憲法的精義，以我們自動創造的精神，切實研究力行，使各院部分工合作，不斷進步，那末，以我們過去十年的努力，三民主義的現代國家的政治機構和組織，早應有了成功的基礎！我們看蘇聯發動革命在中國之後，但他們成功能如此之速，這不是因為他們用了幾萬個外國專家，也不是他們徒有了各種完備的法律與制度，而是憑他們中央幹部用自己的心思能力、力行創造出來的！我們中國今日遭逢千古變異的大時代，更遭遇亙古未有的外患，我們要在這驚濤駭浪的時代之中，一面抗戰，一面建國，我們就要一面發揚?我們祖先固有偉大的遺傳，同時運用我們的能力和智慧，充分發揮我們創造的精神，使我們主義政策以及一切法律規章與制度，都能見諸實行，纔能完成這個偉大艱鉅的時代使命！這一段話是希望我們中央同人，個個人都要切實負起先驅前導的責任，要將我們天賦固有的本能，充分發揮出來，竭智盡忠，努力創造，更要督促一般部屬，亦能一致自勉創造，自求進步，來建立一個現代國家健全進步的中央機構，進而發揮我們中央機構的工作力量，促使全國各地一切事業的革新與發展，來完成現代新中國的建設！如此，我們纔對得起　總理，纔對得起前方的將士！這是我們目前最重要的一個任務，希望各位一致努力作到！

其次、軍事方面也可以對各位作一簡單報告：上一週來，敵人廣播宣傳，在南寧賓陽附近，如何包圍殲滅我們多少的軍隊，並揚言奪獲我若干戰車大砲等等，他這種滑稽無聊的虛偽宣傳，其用意：是在〔第17頁〕掩飾其正在集會的國會議員和國內厭戰反戰的民眾，以安慰他浮動不安的心理！實際上賓陽方面國軍雖曾以戰略關係，一時撤退，但現在永淳上林賓陽等地已被我完全克服，敵人此次冒險進犯，不但毫無所獲，而且犧牲極為慘重，至我們受損失，根本不及敵人所說十分之一，一切重兵器則在本席上次赴桂之時早已移至後方，更是毫無損失，並且敵人此次使用武力，乃由東北調來從未參加中國戰場之第十二師團，該師團為敵人最擅長山地作戰之勁旅，此次使用，其力量亦不過如此，可知敵人侵略之技己窮，以後無論如何進犯，也不能得逞，徒速其自取失敗而已！至於五原與臨河方面，敵雖一度侵入，必不能守，因自包頭至五原路程二三百公里，戰線延長、交通阻隔、敵人孤軍深陷，徒然給我軍以殲滅之大好機會而已！總之，軍事方面，敵人的暴力已經用盡，今後的形勢，就如我在為日汪密約告全國軍民書中所說的：「此後就是我們不用兵力去圍困他，那裏特殊的天然地形和氣候，就可以制敵人的死命，使他困憊而死！他們開來的軍隊愈多，我們殲滅他的機會愈大，而最後勝利也愈快，……」這完全是實在的情形，各位由此可知軍事上敵人絕對沒有僥倖成功的道理！
總之：各位要知道今年是我們抗戰建國成敗所繫的緊要關頭，前線的軍事已經穩定，今後只有勝利，決無失敗，惟有中央與後方的政治建設，其進退成敗如何，直接影響於整個抗戰，非常重大！因此我們中央黨政軍各負責同志，務要發揮我們固有的天才和能力，對於自己管轄範圍以內的機關和業務，必求努力改進，盡力發展，對於一般部屬人員，更要勤加訓練與指導，每週每月都要加以考核、試驗，然後我們的工作才能實事求是，如計推進！如此運用創造的精神，來求工作不斷的發展，這就是今天在場〔第18頁〕各位同志的責任！希望各位在這成敗所繫的今年，加倍黽勉，格外努力，以身作則，風動全國，來完成我們時代的使命，建設三民主義的新中國！


建國之非常精神典基本要務

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第19頁，第20頁，第21頁，第22頁，第23頁，第24頁，第25頁，第26頁，第27頁，第28頁，第29頁，第30頁，第31頁，第32頁，第33頁

〔第19頁〕

——中華民國二十九年二月十九日在中央訓練團黨政班第六期畢業講——

〔要旨〕
 一、本班學員主要之責任，在完成建國使命。
二、精神重於武力，唯有努力發揚精神力量，方能澈底粉碎敵人侵略野心。
三、抗戰既臨勝利階段，今後更要加緊建國工作，人人應擬具業務計畫，按程計功，埋頭建設。
四、養成法治精神，絕對遵行上級命令，並監督下級貫澈命令。
五、實行業務競賽充分發揮人、時、財、地、物的效用。
六、應注重實際的基本工作：
（一）實行「早、掃、考、寶、書、蔬、魚、豬」八字，貫澈新生活主旨，解除一般生活困難。
（二）利用牛、馬、車、船，並修路濬河，盡量增強交通運輸力量。
七、「考」、「寶」二字之引申解釋。
八、希望大家依照本團長迭次訓詞和今天指示，身體力行，始終貫澈，完成建國的使命，達到本班訓練的目的！
〔本文〕
 今天本班第六期修學期滿，各位同學在此一月所得的益處一定很多。但是我們來此求學，並不是只求本身得到益處就算滿足；而是要各位畢業回去以後，能夠照?本團訓練的宗旨和精神去力行實踐，將本團長迭次對大家所講的話和各位研究學習所心得的，一件一件實實在在的作到，纔算得到真正的益處，纔不辜負本團的訓練！今天本團長要說的話很多，又因為上一週有一課精神講話，以事未能出席，有〔第20頁〕好些重要意思，要對各位補充說明，現在特先就抗戰形勢，建國需要，和我們工作要點，簡單說一說。使各位知道一個概要，以後工作，有一個努力的方向。
首先各位要明白：我們黨政訓練班創辦的目的，不僅在使受訓人員能抗戰，更要能建國，就我們黨政人員的本職說起來，更要特別注意到完成建國的任務。所以本班訓練的一切科目和精神，都?重於建國這一個目標。因此，我們一般教職員同學，人人都要知道建國纔是我們今後唯一主要的責任！我們要在抗戰中同時建國，抗戰愈臨最後勝利之日，格外要加緊努力。
就抗戰經過和整個局勢來說：我可以告訴各位，截至現在為止，我們確已奠定勝利的基礎，最後勝利的獲得，只是時間遲早的問題而已！我們觀察現在國際形勢與敵國的情況，當然還不能預斷抗戰究竟在什麼時候能夠結束。但是我們回想一年以前的情形，和今天作一個比較，那就大不相同了。在武漢失陷四個月後的去年今日，那時候，我們很顧慮敵人在軍事上企圖侵佔長沙西安或其他地方，甚或更進一步窺犯重慶。所以當時我們認定在去年一年中最重要的一件大事，就是要運用種種力量和方法來打破敵人進攻的企圖和侵略的野心，使他困頓於當時陣地之外，不能再向前進。所幸去年一年來前後方同志一致努力，我們這個目的，可以說已經完全達到，敵人前進的企圖，已被我們紛碎無餘，到現在，他已勢衰力竭，再不能進犯一步！這種收穫，固然有賴於軍事要素的成功，而軍事以外的精神要素所發生的力量——尤為偉大！如果我們不是運用精神的力量，恐怕還不能得到如此圓滿的收穫！甚至可以說我們大部分還是靠了精神的力量，纔能夠粉碎敵人的野心！因此大家要知道：我們對敵抗戰，要達到勝利目的〔第21頁〕，武力固屬必要，而精神尤其重要！大家可以看到，去年本黨和參政會迭次大會的宣言，以及我迭次所發表的談話講演等，這些話雖然是對全國同胞說的，但無一句不是在發揮我們的精神力量，攻擊到敵人的內心深處，亦無一句不足以壓制敵人進犯的野心，打破他侵略的企圖！由於這種義正詞嚴的文告，終於壓制敵人的精神，使之不敢妄動，這一個「攻心」戰略的效果，現在一般人也許還不覺得，到了五年十年以後，就更可以明顯的看出；因此各位特別要注意到精神致勝的重要。我們今後一切生活行動，都要表現我們抗戰到底堅忍不拔的革命精神，以攻破敵人的心理，粉碎敵人的陰謀！我們有了這種精神，就一定能達到最後勝利的目的！各位此次畢業回去，不僅要注意黨務政治經濟各種工作的開展，努力於物資的開發和建設，更要從個人的生活行動、言論、態度各方面，切實發揮我們革命的精神力量！尤其是淪陷區各同學，你們回去以後，不論有無敵人或第三國人士在我們面前，所有言論行動思想態度，無時無地不要表現我們一貫堅定的精神和決心給敵人與國際人士知道，來啟發同情，摧破敵膽，喚醒敵人侵略的迷夢！如此，纔能達成革命的目的！
我剛纔說：抗戰何時可以結束？現在還不能確切預斷。這一層意思，是要大家有持久努力的認識，有專心建國的決心，這是十分重要的。在七七事變抗戰開始的時候，我們預定少則三年、遲則五年就可以得到最後勝利；現在我們抗戰已兩年零八個月，去三年只差四個月，就以五年來說：也只差兩年四個月了；我們所預定的時間，已過了一之半以上了；但是我們今天卻不能這樣肯定的說！為什麼呢？因為歐戰既起，國際形勢正在演變，目前的情況，還沒有進到抗戰勝利結束，中日問題可以真正解決的時候〔第22頁〕！就現狀觀察，國際形勢要能清朗，至少還要三年；——當然國際上也許會發生種種突變，是不能預料的——而中日問題一定要等到國際形勢清朗以後，整個世界問題總解決時，纔能得到澈底的解決。所以現在我們不能以為敵人經濟如何困竭，財政如何混亂，外交如何竭蹶，民心如何皇惑，國勢如何不能支持，不久即將自行崩潰，從而預定我們戰事即可結束。敵人這種內在的弱點，於我們抗戰的勝敗，固有重大密切的關係，但我們不能把這些算在我們計畫之內。我們抗戰完全是腳踏實地，憑我們本身真實的力量，運用國際間必然合理的趨勢，以求中日問題根本的解決。所以現在我們抗戰，至少還要作繼續三年的準備，我們要從全局上切實打算，加緊努力，增強力量，作到兵法所說的「先為不可勝以待敵之可勝」。各位所尤其應該注意的，就是現在我們抗戰雖還沒有勝利結束，但從實際上看來，敵人種種侵略企圖，都已被我們粉碎，他的人力物力，都已經消耗到最大限度。在軍事上他更已被我們阻止到現在陣線為止，深深困陷，不能自拔！所以我們抗戰，實際已等於勝利結束一樣！今後我們更應該於軍事以外，格外努力，來增強我們力量，同時因為敵人已無力進犯，更可以專心致志的加緊建國工作，來完成抗戰使命！我們在後方各省區的負責同志，要努力黨務政治的建設，促進農業、礦產一切經濟的開發；同時在前方以及淪陷區以內工作同志，也要依照黨政機關所頒佈的法規和工作計畫，不論是打擊敵人或增進建設，都要精勤勇敢切實施行，人人應該就本身職掌，規定一年二年或三年計畫，按日計程，努力去作。如此，將來抗戰結束之日，就是建國完成之時！大家要知道：目前這個時候，真是我們安心建國最好的機會！是過去兩年多以來我們前後方將士和民眾艱苦犧牲，用血肉換得來的偉大的代價。敵人既已〔第23頁〕困竭，今後就絕對不要擔心他再會進犯我們，擾亂我們，大家儘管專心致志，刻苦努力，從各方面不斷改革，以求日新月異的進步，如此，我們抗戰自然能獲得最後的勝利！也必須如此，大家纔不愧為革命黨員，纔不愧為　總理的信徙！反之，如果我們再和過去一樣因循苟且，終日惶惶，對於中央政府和上級機關的命令，不去遵照實行；對於本身業務，敷衍廢弛，得過且過，不求改良進步，那末，即令敵人力量已經疲竭，暫時不能侵犯進來，將來他仍然要來侵略我們！滅亡我們！所以從今以後，敵人是否再圖進犯，敵人已受打擊的野心是否死灰復熾，這就完全要看我們一般工作同志有不有精神，能不能奮鬥，工作是不是努力！如果此後再讓敵人侵犯進來，再侵佔我們的土地，那真是我們無可逃避的罪愆！對不起已死的將士和同胞！更對不起生我的祖宗母父！尤其是在場的各位同學要自知責任的重大。我今天已將抗戰建國的大勢和一切計畫告訴你們，你們回去如能依照我的話，努力作到，則一人可以發揮千人萬人乃至十萬人的力量，反之，如果你們有一個懈怠，不振作，不努力，國家就要減少千人萬人乃至十萬人的力量！如此，豈不成為國家的罪人？！我們的責任既如此重大，如何好一刻懈怠！放棄自己的責任！我們既遭逢到這個成功立業千載一時難得的機會，如何可以自暴自棄，不去作建國衛國的戰士，來發揚光大我們民族歷史的光榮呢？！希望各位務要明白這個意思，目前只當作敵人已經被我們消滅，大家專心致志，埋頭苦幹，積極推進一切建設工作，來完成我們建國的任務！

各位此次畢業回去，主要的任務，既在完成建國工作，以後不僅對於本班所學的各種科目，要繼續研究，切實作到；就是本班所未曾講授的，凡七七事變以來，中央黨政軍機關所頒發的各種法令規章計〔第24頁〕畫等，更要切實研究，貫澈實施！我們既作了黨員與團員，對於黨員守則、黨員須知，以及團員須知等應該拳拳服膺，身體力行，以作一般社會民眾的模範和領導，這是我們一切建國工作的基本前提，其重要固不待說了。至於就我們戰時一般業務來說，無論黨務政治軍事經濟教育以及地方自治各部門，要使事事能上軌道，能夠不斷進步發展，就必須注重與我們本身業務有關的戰時一切法令規章之研究瞭解，與澈底實行。要知道：我們如果對於自己職掌以內一切有關的法規命令，能夠真真實實研究明白，澈底瞭解，那末、一切事業進行的原則，要綱，方法，程序等，已盡在其中，足資遵循，就根本用不?再費籌議，另想辦法。我看了各位在小組會議所研究討論的事項，往往思索探討，費了許多時間，還想不到解決的辦法，其實在有關的法令規章或計畫之中，早有了明確詳細的規定，只因各位平日對於這些法令規章不曾注意研究，所以要忽略過去，而不能不另求解決之方了。要知道你們主持地方黨務政治和其他事業的，如果不研究法令，不遵循法令，而要遇事另想辦法，無論你必要的參考材料缺乏，又得不到專家的設計指導，不易研究出具體可行的辦法，即令你想出了辦法，不是法令當中已經具備，徒然枉費一番心思和時間；就是與法令抵觸，反而弄巧成拙，扞格難行！而國家急待舉辦的建設事業，轉因此而延誤廢弛，這種時機的錯過與事業的損失，待到事後懺悔補救，已是無可補償。我們現在一般機關辦事，最大的一個弊病，就是在此，一般每遇上面頒發了法規命令，往往一看就算完事，既不知保存紀錄，隨時檢閱，更不能遍發所屬人員，熟覽精研，力求貫澈，甚至有許多主官根本不曾讀完全文，便束之高閣，以致臨事拋卻已有的法令規章和計畫，不去研究，不依照實施，而要東找西覓，另想辦法，真是道在〔第25頁〕近而求之遠，不僅浪費精力時間，減低事業效能，貽誤本身職責，而且往往遇到困難，想不到解決的辦法，就因循延誤，敷衍廢弛，過去我們一切事業的失敗，多由於此！而過去政府無論頒布了怎樣完備的法令規章，多半成為一紙具文，根本不發生功效，其原因也就是在此！今後我們要推進非常的建國事業，對於這個弊病，首先要澈底改正過來纔好！我這個意思，從前本已說過，今後乘各位畢業，即將返任服務之前，特別要再提起大家嚴重注意！從今以後，所有你們黨政軍學各界負責同志，人人都要以身作則，率先倡導，切實作到重視法令這一點，要知道：黨國所頒一切法令規章，就是我們工作的指南針，而上級機關的命令更是黨國的生命之所在，亦就是我們自己的生命之所託，我們如不尊重上級法令，不實行上級法令，那不僅犧牲了黨與國家的生命，而且無異於毀損了自己的生命一樣！這樣，如何還能作革命黨員，更如何能作黨政幹部來完成事業呢？！所以今後你們要革命建國，必須首先養成研究法規命令，奉行法規命令的習慣和能力，要將凡與我們本身業務有關的各種法律規程章制命令等，以及本團長本日講演訓話當中所傳授指示給你們的原理和方法，分門別類，錄其精要，記入手冊隨身攜帶，遇事就可以拿出來尋繹研究，遵照規定，切實去做，務求澈底作到成功為止。至於我們自己對下級所發布的命令法規等，在頒發時，要詳細審酌，使其可行，既頒發以後，就要親自指導監督，巡查考核，使他們真正能夠依照法令要求，完全貫澈，如此，我們的業務，纔能夠確實推進，及時發展！總之，我們過去國家不能建設的根本原因之所在，完全由於過去政府機關人員與一般人民從上到下缺乏法治的教育和習慣，因此沒有現代國家真正的法治精神，我們知道這個病根所在，以後就要對症下藥，厲行法治、貫澈法治〔第26頁〕，凡是上級所頒發的法令規章，我們各級黨政軍學負責主官首先要注重研究，敬謹奉行；而對下面所頒布的法令，亦要嚴格指導，限期考成，使我們一切機關都成為現代化的機關，我們的國家，成為現代化的國家，然後一般國民，聞風感召，就自然而然的受到現代國民的訓練，養成守法行法的習慣與能力。這是我們要驅除外患，雪恥圖強的根本要道，亦是各位畢業學員今後所必須切實完成的時代使命！
其次，我們今後要推進一般業務發動國家建設，除掉上面所說研究法令，實行法令之外，還要講求最有效的辦事方法。有了事半功倍的方法，纔能盡量增加工作效能，促進事業的發展。各位都是黨政軍學各界負責同志，每人都是要領導幾百幾千乃至幾萬或幾十萬的黨員，部屬，學生和民眾，事業艱鉅，責任重大，如果工作不得其道，領導不得其方，那末，無論我們怎麼努力，怎麼按步就班去作，即令時間精力和物力毫無浪費，亦最多工作一天，只能有一天的成績，一人只能生一人的力量，推而至於一錢一物，亦只能發揮一錢一物的效用，這樣，實在還不夠現在建國的需要，在此抗戰劇烈，國家民族危急存亡的時候，我們要真正擔當起非常的革命建設，依我的理想，至少我們一個人要能發生二人或三人的力量，一時要發生二時或三時的功效，乃至一錢一物，要能發生二倍或三倍以上的效用，總要千方百計講求最有效的方法，使一切人力物力和時間空間的效能，都發揮到最高點，才能迎頭趕上，確達建國的目的！我們看德國蘇聯土耳其各國革命建國的時候，他們無不是精勤刻苦，多方設法將人力、財力和時間空間（土地）發揮到三倍乃至五倍的效用，所以能迅速完成建國的工作。我們現在如果不講求有效的方法，盡量發揮人、財、時、地的功效，就必然趕不上人家，既然作了一個現代的落伍者，就不能不受〔第27頁〕人家的侵略壓迫！所以要完成非常的建國事業，方法最關重要。講到作事的方法，當然很多，如研究要有研究的方法，組織訓練宣傳等，應有組織訓練宣傳的方法，這些都要我們能因人因事因地因時制宜，靈活運用。但我們革命的非常建設，一定要有一個非常有效的方法，這就是我們現在要竭力提倡的競賽方法。無論機關與機關，個人與個人，在業務方面，要時時競爭比賽，譬如工作，那一個作得多而又快當實在，看書那一個看得多而又最有心得；辦事，那一個機關用的經費省而功效大，那一個機關用的經費多；而功效小，推而至於誰的業務最為緊張，成績最好，誰的業務特別懈怠，毫無表現。又如黨來說：那一個黨部吸收黨員最多，質量最好；那一個黨部黨員最少，質量最差，都可以定為競賽的事項，如此，就時間、經費、方法、技術、工作效能、業務成績各方面，實行競賽，就可以提高事業效能，促進事業發展，這些都要由各機關主管長官就其職責範圍以內，規定種種具體的標準和辦法，使所屬機關和職員，參加競賽，力求上進，要知道人類都有向上進取的天性的，如果善於運用競賽方法，使一般機關和工作人員，有所觀摩，知所激勵，那麼對於自己的業務，自然不敢絲毫怠忽，不但工作可以推動，而且一切人、財、時、地、物，都可以發揮到三倍乃至五倍的效用！再不會像現在一般情形，無論黨政軍學的機關，不但一個人不能發揮兩個人的力量，甚至十個人還不能發生一個人的力量，大家只坐在機關裏面，看報消遣，閒談送日，所有人力、財力和時間，三者幾乎完全浪費了！本來競賽的方法，早經發明，但我們過去雖知道其重要而沒有認真提倡，現在我們要建國，一切事業都要能加速的積極推動，收到美滿的成效，就要趕快提倡，立即實行，使一切人、時、財、地、物的運用都能發揮最大的效果，今〔第28頁〕後黨政軍學各界負責同志，大家務必注重競賽的方法，不僅要宣傳提倡，而且要能切實研究，看如何纔能夠使這個方法發生實際的功效。須知我們所講的競賽並不是一種怎麼特殊的方法，也不是和臨時舉行一下，如普通運動會中的體育競賽一樣，跑了百米，奪得錦標即了。我們黨務、政治、軍事教育，乃是永久的事業，所以我們業務的競賽，各機關主管長官除掉自己工作要本競賽精神不斷求進以外，還要以競賽的精神和效果貫注於日常督促業務之中，就工作範圍，制定競賽事項和標準，分門別類，不斷舉行，更須時時運用腦筋，對於自己管轄範圍以內的機關和部屬，經常的作周密的調查統計與考核，就各單位各個人的成績，下公正的批評，執行嚴明的賞罰，使工作平常者知所警惕，能自愧奮，工作優良者得到鼓勵，益求精進。我相信，以我們中國擁有如此聰明眾多的人口和廣大肥美的土地，復具有如此悠久光榮的歷史和文化，只要大家能堅定奮起圖強的大志，鼓舞創業建國的熱情，人人盡量貢獻他的聰明才智，發揮他生命向上的熱力，一致參加建國的競賽，我們三民主義的新中國就沒有不能及早建設成功的！希望大家畢業回去，不僅自己要實行業務競賽，而且要激勵同僚與部屬，使聞風興起，一致實行，更要斟酌實際情形，研究出具體辦法，以期推行盡利，貫澈到底，如此，我們國家的建設，纔有一日千里的進步！

更有一層重要意思要告訴大家的，當此建國加速進行的時候，我們一切規模，當然要造端宏大，一切重要建設事業，如政治、經濟、工商、農礦等都要積極進行，但這些事業進行的計畫原則和一切法規章則等，中央可以訂定頒布，各位負中下級機關主官責任的，只要按照計畫法規切實施行就好了，為要〔第29頁〕確實盡到自己的責任，各位所要特別留意的，乃是要注重基本工作；換句話說；就是我們的工作應該從最切近最實際的小的地方作起，而不可好高騖遠，捨易圖難，再具體明白一點說：就是要從我們一身一家起，推而至於一個機關，團體，一個學校，社會，要使人人都能勤勞積極，都能足衣足食，健康樂業，不致遊惰懈怠，無所事事，更不致有饑寒疾苦，不能安心工作，這一個基本工作，是各位要作大事業的起點，如果普遍作到了，對於國家就是一個很大的貢獻。即如現在物價高漲，生活日增困難，而國家財政支絀，任何機關都感到經費缺乏，生活費與辦公費不夠，如我們只知要求增加生活費，來補救一時，但物價愈益高漲，無論如何加薪，亦不能解決事實的困難，這就要我們從根本上另外想出解決的方法，而其關鍵所在，就是我們要作大事的，必須從小事作起，記得曾文正公當年平定了太平天國，總督兩江，開始建設的時候，曾以他昔年指示子弟治家方法的八個字——「早、掃、考、寶、書、蔬、魚、豬」來告勉軍政部屬，要他們自身與家屬一致推行。當時曾氏所統帶的軍隊機關，以及一般幕僚部屬的家庭，差不多都能實行這八個字的教條，所以能在戰亂之餘，養成勤儉積極的風氣。這八字是什麼意思呢？據曾氏的解釋：「早」就是早起，「掃」就是洒掃拂拭，整理器物以求整潔，「考」就是「祖考」，就是不忘祖德，崇敬祖先。「寶」是仁親以為「寶」的意思，就是家庭要和氣，並要睦鄰親仁；「書」就是每天應該看書，不可間斷；「蔬」是種植蔬菜，使田園不可荒廢；家有池塘，應該養「魚」，要有食肉，就要養「豬」，以增副產。這八個字我們一眼看過，以為不過是家常瑣事，無關宏旨，尤其在現在時代，似乎更沒有什麼實行的價值，殊不知事雖粗淺平易，但正是我們作大事立大業所應普遍效法的〔第30頁〕基本工作。我在十年以前看了曾文正的這一段話，就覺得這八個字的重要，到了現在我看這八個宇，格外緊要。我們要從廢弛貧弱的社會中，完成我們復興工作，提起朝氣，造成秩序，獎勵勤勞，增加生產，應該提倡家家戶戶，乃至一切機關學校和個人都來實行這八個字。而且我們惟有依此八字作到，纔可以解決當前由於物價高漲所發生的生活問題。這八個字，大家如果能夠真正實行起來，簡直與我們新生活運動所要求的簡樸整潔的精神，完全符合。如「早」「掃」之與整潔。就有很密切的關係。至於書蔬魚豬四個字，在現在這個艱苦的建國時期，更為重要。我們要學問進步，工作進步，就不能一天不看書，不研究，我們要平抑高漲的物價，減輕生活的負擔，就不能不提倡栽種蔬菜、喂養豬牛雞鴨與魚類等，我們只要師其意，本其精神，將日常生活所必需的東西，盡量自力生產，自求供給，則我們的生活問題就差不多可以完全解決，我們為保持民族健康，增進國民體力所必需的食品營養，就可以不因戰時而減少！但是現在我們一般學校裏面往往還有很多隙地，任其荒蕪！如果我們能利用來種植蔬菜，就可以供給全校的需要，更如能飼養雞、豬、牛、羊，則一切脂肪肉類，也根本可以不必要去購買。各位黨政軍學負責同志，你們要能注意這種淺近基本的工作，隨時隨地，提倡實行，纔能擔當國家的大事。過去你們也許不知道這種辦法的重要，所以本團長今天特別提出來，並引用曾文正的成語，以便各位容易記憶，歸去之後，可以轉輾勸導，到處提倡。以後無論家庭學校，機關，都要按照本團長今天所說的意思，認真作到，然後我們纔算是實行新生活運動。尤其是一般青年公務人員，年富力強，手足靈活，更應勞動創造，增加生產，如此，纔不愧為革命黨員！

〔第31頁〕

與目前抗戰建國需要最有關係而希望各位回去，特別注重的，就是如何增進交通和運輸力量的問題。須知交通運輸絕難專賴交通運輸機關，就可以辦理盡善，一定要大家注意，一致協助，然後才能增加效力。所以各位除了上面所說八字而外，還要注重牛、馬、車、船四字，須知牛、馬，車輛、船隻，是我們現代新式機械交通工具以外，最輕而易舉的交通運輸工具。現在我們新式工具既感缺乏，燃料供給亦更困難，如果不設法盡量利用我國固有的運輸方法，力圖補救，那末縱令生產方法如何改良，數量如何增加，不能盡量集中、分配、調劑有無，還是毫無益處！從今以後，一切黨政軍各機關，都要切實獎勵提倡，不但自己要畜養牛馬，儲備車輛，而且要使一般民眾，大家養成畜牛馬，備車輛的習慣，在接近水道的地方，還要獎勵人民，製備木船和小船，原來有的，要使知道愛惜，好好保護，以期增加交通工具，便利運輸事業。此外各位還要注重「修路」「濬河」這兩件事。我在南昌行營的時候，已經一再提倡，現在尤覺重要，所謂修路，不僅是要修築幹路，即如經常養路，以及開闢支路、小路，都是非常重要的工作。有了支路小路，可使幹路效用增加，注意經常養路，發現損壞，立即培修，可使公路使用期限延長。至於連絡水道，疏濬淤塞，儘可不必專賴機械，很多是使用人力可以辦得到的。如果交通工具和交通路線，能夠切實配合，則一切運輸問題自可完全解決。然後一切農、礦、工業的生產，纔能貨暢其流，有無相通。要知道：我們是工業落後的國家，沒有其他巧妙新奇的辦法，我們只有用這種笨拙的辦法，以拙勝巧，自求進步！我們有的是人力物力，如果大家能刻苦努力，無論什麼艱鉅的事業，積小成大積少成多，就一定可以成功！所以各位千萬不要以為前面所說幾件事卑卑不足道，實際上就是我〔第32頁〕們完成建國事業最基本的入手辦法！我們如果能夠實行許多社會問題，就可獲得有效的解決！

最後，我還要將剛纔所說「早、掃、考、寶、書、蔬，魚，豬」八個字的意義引申解釋，俾能更切合現在的需要。曾氏解釋：「考」是崇敬祖先，我們現在更可解釋為考核的「考」，就是對於一切工作皆要勤加考核；考核之後，我們每天對上級要有工作報告，同時還要對下級的報告，加以批判和指示，自己每天要寫日記，檢討一天的生活。「寶」字的意義在家庭鄉里，就是要睦鄰親仁，就我們辦事來說，就是要團結精神互助合作，這不但親仁以為寶一語應有的解釋，而且我們都知道合作纔是力量，力量鬆能創造，能生產，所以團結互助，實在是無價之寶。此外曾氏所說的早起，我們更要推而廣之，使一切工作，不失時不失機，事前要精密預定，臨事要迅速完成。而掃除的掃字，又不僅洒掃清潔而已，更可推廣為一切內務和工作的整理檢查，務使物無散亂，事無曠廢。如果大家能貫通融會逐一實行，則不僅自身工作決不致懈怠鬆弛，個人和家庭生活可以完全解決。而國家在抗戰建國期間的任何困難，也就不難克服，我們要有這種覺悟和努力，纔不愧為本黨黨員，纔不愧為三民主義的信徒。從前因為一般黨政人員都不知注重這種基本的工作，大家好高騖遠，空疏懈弛，不知不覺的變成了官僚，政客，所以工作毫無成績，黨務政治不能推進。這是我們革命黨員的恥辱！大家今天想一想；我們過去是不是有這種毛病？是不是好高騖遠空談大言？鄙棄這種平實基本的工作？如果我們平日早知注重這種修身齊家治國一貫的道理，則今天許多問題早已解決，人人成為自強獨立之人，黨員和公務人員對黨對國何致毫無貢獻，更何致敗壞黨務與國事？！大家此番回去。希望你們首先作一個獨立自強的國民，作一個健全的革命〔第33頁〕黨員。如此，我們所主持的機關，纔能成為現代國家的機關，纔能完成我們革命建國的使命！

今天各位畢業，就要回到各地服務，以後再沒有機會像今天一樣能集合大家在一堂來講話。本團長有許多意思，因為時間關係，不能對你們一一說明，心裏覺得異常歉然。但是革命建國的主要道理，在本班訓練期間，各位多已領略，其他具體節目，只要各位握住要點，悉心體驗，就不難觸類旁通。總之一句話，希望大家能夠照?本團長平日各種訓詞，和今天的指示，身體力行，始終貫澈，自許要厚，自責要嚴，大處?眼，小處?手，精勤不懈，負起責任，來達成我們共同所負的時代使命，纔不辜負各位在此一個月所受辛勤的訓練，才能達成本班教育的目的！


柳州軍事會議開幕訓詞

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第34頁，第35頁，第36頁，第37頁，第38頁，第39頁，第40頁，第41頁，第42頁，第43頁，第44頁，第45頁，第46頁

〔第34頁〕

——中華民國二十九年二月二十二日主持柳州軍事會議講——

〔要旨〕
 一、柳州軍事會議召集之意義。
二、宣讀敵軍「璧還九塘」佈告，各將領應有深切反省與警惕。
三、抗戰手本乃擷取各種典範教令之精要，為治軍作戰之守則，各官長務要研讀力行。
四、摘要說明敵軍「士兵須知」之內容。
五、注重連坐，切實整頓軍風紀。
六、大家應忠實檢討此次戰鬥之經過，改進一切致敗之缺點，補過圖功，奮發自強，來完成我們抗戰建國的使命！
〔本文〕
 今天我們召集各位開會，是要檢討此次桂南作戰的經過，並決定今後改進的辦法，俾能藉此次戰爭所得的教訓和經驗，來獲取今後抗戰真正的勝利！希望各位在四天會期之內，作充分的準備，對於一般部隊和我們個人在這次戰役中所發現的缺點，與所獲心得，提出忠實詳善的報告和議案，使大會能得到一個很圓滿的結果，這是我們召集此次柳州軍事會議重要的意義。
在今天大會開幕之日，我首先要將最近我們從敵人方面得到的兩種重要的文件，報告給各位。
第一個文件，就是在九塘所得敵人的佈告——「璧還九塘」，原文說：
〔第35頁〕
「此次作戰的發端，繫我軍派遣駐紮九塘之一部，受蔣軍＠集攻擊，我軍把握著這個時機，企圖一大反擊作戰。經五旬半期間，駐紮該地之我軍數大隊，竟能與蔣軍十餘師週旋到底；在此地帶之上，蔣軍比任何方面空前的英勇，這是值得我軍表示敬意的。至於在數量方面比較，極小數之我軍，能堅忍地抵抗優勢的蔣軍，宣揚威武於中外的戰功，更值得大家贊許！我軍對於堅守九塘以來粉碎蔣軍企圖之目的已達，璧還九塘於蔣軍，最後我們拜祭九塘附近數萬死傷之日華兩軍，贊其武勳！並祈冥福！」
這張佈告，諒大家多已看見，但不知各位作何感想？我想大家看了心裏一定很難過！一定有一番深切的反省！當然，他佈告中所說的，充分表現敵人驕傲輕侮我們的氣燄，但是我全軍上下官兵，對於他這張佈告的意思和精神之所在，不能不有深切之反省與警惕！
第二個文件，就是我們所拿到的敵寇大本營陸軍部編發的「士兵須知」。這篇東西，大家都要拿來研究。要知道：平時我們得不到敵人的東西，無法去考察他；既拿到了敵人的文件，無論片紙隻字，我們一定要注意研究！敵人印發了這本士兵須知，我在幾個月以前，曾頒發了一種抗戰手本，我們將抗戰手本與士兵須知對照來看，就可以格外明白敵我的優點和缺點。抗戰手本，出版已有二三個月，不知道你們全部看過的有幾人？（全場舉手看過者計二十二人）這樣重要的文件，我們高級將領還有大多數未曾閱過，那其餘的官兵更不必說了，這樣，我們打仗如何不失敗？不僅失敗，且恐有全軍被人消滅的危險！希望大家一致警惕，今天散會以後，即要將抗戰手本全部精心閱讀一遍，這本書甚簡單，我們只要〔第36頁〕費二三小時即可看完，我們看過以後，如能依照手本切實作到，以後打仗沒有不勝利的，更沒有失敗的道理！我們現在要將典範令等全部拿來看，書籍太多，也許大家無此功夫，所以我特將各書中最根本重要的地方，摘錄出來，以便大家隨身攜帶，隨時研讀實行，我在百忙之中不辭辛勞訂此手本，就是為的要節省大家閱讀的時間，使大家人人都能細看，都能依此去作，但此書已分發了二、三月，而你們還只有二十二個人看過，對於我統帥費了許多心血所訂出來的如此重要的文件，部不知注重研閱奉行，這就是你們對於我統帥無深信，不能貫徹我統帥的命令，亦就是無異乎不要你們自己的生命一樣！所以此次作戰失敗，並不是由於敵人如何厲害，而是我們自己驕傲懶惰，不研究，不努力，總以為我自己已有了如何大的本領，即不必看書，不必依從命令，憑我個人的聰明，亦就可以打仗，這樣的軍人，怎麼還能打勝仗呢？這種虛浮疏忽怠惰自滿的心理與惡習，今後大家務必徹底剷除纔好！現在我先要將抗戰手本的目錄念一遍。（委座朗誦目錄全文）書中最要精細研究的，第一就是抗日戰術要義十三則；第二就是士兵基本學術問答十二則。這都是我們練兵抗戰無時無刻不要依照實行的，我知道我們一般將領總不免有自驕自滿。怠慢疏忽，不看書不研究的缺點，所以特別將典範令與各種戰術教令當中最精要的事項提出來，印發給大家，策勵大家時刻拿來研究力行，我相信：只要你們真正能夠依照我的話切實作到，無論教育訓練，治軍抗戰，都可以成功。其次要特別注意的就是六項附錄，這亦是訓練作戰所必守的原則與紀律。以上都是比較特別重要的，故特為提一提。其他全書中無一項不是要時刻拿來研讀奉行的，以後大家至少每月或每週要將抗戰手本全部精心閱讀一遍，平時更要能隨時隨〔第37頁〕地本此體察實驗，以求獲得實益！而決不好把他當作普通文件一樣，隨便看過就算了。

現在再來看敵人的「士兵須知」的目錄。（委座念目錄原文）目錄看過以後，還要將他的內容摘要說明一下，首先我們看他第一篇緒言，其中共分為二十節，有許多是值得我們注意研究或觀摩反省的，現在分節摘其重要原文唸給大家聽，並分別加以說明。

一、原書第四節，「要絕對服從長官嚴守禮儀」，其下有二段話說：
「人類的思想，固然和人類的顏面一樣，是不會完全相同的。但是我們軍人的思想，則必須絕對一致。假如各人都照?自己的意志，隨便去做，便根本不能打仗，更談不到勝利。所以大家必須以指揮官之心為心，絕對奉行命令，纔能發揮偉大的力量，獲得預期的戰果。」
至於禮儀，則是維持紀律，團結軍心的重要條件，沒有紀律與不能協同一致的軍隊，不過是烏合之眾，當然不能作戰。所以我們雖在軍事倥傯之際，也不能不嚴守禮儀。」
我們看敵人官兵對於上官命令與禮儀——紀律如此注重，大家反省，我們是否已作到「軍人思想絕對一致，能以指揮官之心為心，絕對服從命令」？是否「在軍事倥傯之際，也能嚴守禮儀。」

二、原書第五節「對戰友要盡力協助，注重禮節，並且要有樂於為人犧牲的精神」。其中有一段說：
「我們軍人不僅要有旺盛的犧牲精神，而且對于別人不願意做的事，苦的事，明明吃虧的事，都要自動的去做。假使大家彼此都能抱定這種樂於為人犧牲的精神，縱然自己吃了虧，也不表示一〔第38頁〕點不滿和牢騷，這樣，一定可以造成團結鞏固的軍隊，倘能在互愛之中而仍不失禮節，那更好了。」
這一段話比較最為精要，我們黨員守則所說「助人為快樂之本」，也就是這個意思。以後我們一般官兵一定要一致養成盡己利他，助人愛人的精神，纔能徹底作到團結與協同的要領。

三、原書第三節是說「平時要注意整理家務，俾出征後無後顧之憂」，現在將全節原文念一遍：

「後方的國民固然說可使出征軍人無後顧之憂，但是我們軍人平時卻不能不注意整理自己的家務。尤其在自己所遺留的家族，沒有自活的能力，而本人又必須出征的情況之下，一定要把這種實情坦白的報告市町村長或上官，此外，對於戶籍的整理，也要注意，已經結婚的人，更要告訴自己的市町村長，以免將來發生意外的糾紛。而且我們軍人的本懷，一到戰場，便是不作生還之望的，一定要粉身碎骨，血肉不留地和敵人拚命到底。因此，我們必須告訴家族，使之覺悟，一個軍人的遺骨，並不一定要歸葬故土。另外，我們也可以預先留下自己的照片和遺髮，以為將來的紀念。」

我們看了他這一段話，就可以知道：軍隊就是一個大家庭，治軍應如治家一樣，一方面我們主官應以家長對子弟的精神來對待部屬官兵，指導監督他處理營務，整理內務以及辦理一切經理衛生等事宜，一如治理家務；而於官兵生活之管理與改善，更應注意，曾文正當年以「早掃考寶書蔬魚豬」八個字教家人，教部曲，我們現在也是可以效法實行的。在另一方面，我們對于一般官兵本人家務的料理，和其家庭困難之解決，亦要特別留心指導與扶助，使他格外感戴我們上官，能與我們同生死共患難，專心致〔第39頁〕志為國犧牲。
四、原書第七第八兩節說明「鐵道船舶輸送時行軍須知」與「行軍宿營時，不能擅自離隊，或沒有命令而單獨行動」，這些事情很關緊要。尤其當中所說行軍應嚴格遵守行軍的軍紀，「為了要打勝仗，軍隊一定要時時在指揮官的掌握之中，隨意離隊或沒有命令而單獨行動，都是違背軍紀的行動，應該嚴厲禁止」，試想「下落不明是多麼不名譽而且又是多麼使隊長和家族憂慮繫念的事啊」？這些話我們在實施部隊教育或機會訓練時，都要特別告訴一般官兵，使他注意作到！
五、原書第九節說「戰鬥時要打破生死觀念，勇敢果決，抱定必勝信念，堅持到底」。先將全文念一遍。
「『義重於山嶽，死輕於鴻毛』這是我軍古來所遺留的名訓，我們一定要大徹大悟，超越生死，勇敢奮鬥。要知生死有命，該死的，睡在床上也是死，不該死的，在槍林彈雨之下，也不會死，假若我們只知注意個人生死，則什麼事都做不成功。所以我們一定要聽天由命，打破生死觀念，勇往邁進，奮鬥到底！只要履行正義，光明磊落，一定是神靈默佑，魔鬼遠避的。而且即使遇到最危險的關頭，也要堅忍苦鬥。因為只要度過了這個難關，便是極樂世界。而這種犧牲奮鬥的精神，也即是武勇的真髓。
要知戰鬥的勝敗，並非決於當時損害的大小，而繫於戰鬥意志的強弱，自己心理上認為要敗，結果一定必敗，自己心理上認為必勝，財最後一定勝利，拿破侖曾云：『戰鬥之勝敗在於最後五分〔第40頁〕鐘。』我們無論陷於如何苦戰，決不輕吐弱言，而且一定要堅持必勝信念，奮鬥到底，要知我們苦時，敵人亦苦，誰能堅忍到最後的一分鐘，誰便獲得勝利。
而且我們還要知道，戰爭的最後目的，乃在殲滅敵人，打消其戰鬥意志，決不能滿足於一時的局部勝利，而缺乏追擊的氣力，只有果敢地追擊，纔能獲得完全的勝利，以免再作一次的戰鬥。」
這一段話極有價值，大家可以拿來深切體會，尤其他當中所說「戰鬥的勝敗，並非決於當時損害的大小，而繫於戰鬥意志的強弱」，這三句話，可謂至理名言，即如我們此次桂南作戰失敗，就是因為我們一般將領戰鬥意志不堅強！我們切不可說我們此次失敗並沒有受什麼多大損失，因為沒有多大損失，就以為不要緊。要知道：如果我們的戰鬥意志從此喪失。那就無異於精神上已打了敗仗，雖然物質上沒有什麼損失，而事實上，精神上，已等於全軍覆沒了。我們軍人打敗仗固無所謂，但如精神上戰鬥意志喪失。給敵人來看輕欺侮，則生不如死！所以他這幾句話，我們要特別注意！

六、原書第十節「在整備待命期間，要抽暇厲行訓練，充分作下次戰鬥的準備」與第十一節「要隨時注意衛生，積極增進健康」，這兩項都很重要。至他所說「在訓練時流汗，便等於在戰鬥時流血」，就是照我所說「平時多流一點汗，戰時少流一點血」兩句話抄去的，敵人現在都要教他一般官兵照我的話去作，我們自己還能不切實貫徹嗎？

七、原書第十二節「要愛護馬匹」，他說「馬是無言的戰士」，這是敵人騎兵教育中一句名言，各〔第41頁〕位要知道：馬既是無言的戰士，而且有時簡直比戰士還重要，我們怎麼不愛護呢？不僅軍馬，即普通的騾馬，亦當盡心愛護，這種愛護馬匹的精神和習慣，我們一般部隊官兵必須切實養成。尤其我們高級將領要以身作則，認真注重，每到一處地方，必須留心檢查部隊馬匹，看兵伕餵馬養馬調教馬匹使用馬匹是否能勤勞愛護，有無虐待情弊。我從前在日本聯隊最得益處的就是他們那種嚴格的愛護馬匹的教育，我在他聯隊整個一年之中，幾乎真是去專學一個馬伕一樣，他們官長監督你養馬餵馬，十分嚴格認真，馬蹄馬腿每天必洗刷按摩他兩次，——早起刷一次，收操回來再刷一次，要刷到無一點泥土，每次刷後，他們官長必要檢查，如發現蹄鐵縫中還有泥土；那就要你重新刷過，必至完全刷好為止！尤其馬腿腰節的地方，還要用禾草來摩擦，如同為馬匹來按摩一樣，必使馬匹的四肢疲勞，當時就能恢復。這件事，當時一般留學生都以為很討厭，我們留學生，不是來學這些做馬伕的工作，所以隨便看過，不知注意，而當時我認為這就是表徵日本軍隊的精神所在，應當為我們所特別效法的地方。還有原書第十三「要愛護武器，節用資材」一節當中，有一句話說「刀是武士的靈魂」，這與「馬是無言的戰士」一句話同是我們革命軍官兵，人人所要時刻記住而實行的格言。

八、原書第十四節說「受傷時不要心灰氣餒」，這在我們抗戰手本與剿匪手本「要受傷不退」的訓示中都有更剴切的說明。其第十五節說「要尊敬陣亡和負傷將士」，這一點我們要特別留心！最近敵人在廣播中說：「我們到了九塘拜祭了英靈，然後撤退！」這可見敵軍精神之厲害；現在他還是比較的差了，從前他們在陣地死亡的屍骸與重傷的官兵，他是一定抬救回去，否則即認為他軍隊是最倒霉最恥辱〔第42頁〕的一件事，現在他這一點雖然不能完全作到，但他每次退卻時還要設招魂祭，由司令官親捧靈牌誠敬拜祭，然後退走。試問我們指揮官要退卻之前的情形如何？對於在現地陣亡將士與傷兵曾否回顧一下？我們中國軍隊只看這一點，相形之下，我們官兵戰鬥的精神與情義比起敵人官兵來，自然差得太遠了！以後我們更要在戰場對部下特別注意養成這種精神和道義，凡退卻時，我們司令官一定要設招魂祭，告祭於一般陣亡將士之英靈，盡後死者之心，來安慰已死者的靈魂，但這不是徒具形式做給一般士兵看看而已，我們司令官——操有生殺予奪之權的人——對於部屬官兵的死傷，我們要負責任，就是要拿我們對死者負責至誠至敬的一顆心去告祭他，告祭他之時，必要如同將士的靈魂真是在我們面前一樣，我們心裏對他確能盡到後死者的責任，而毫無不安之處！如此，纔算是真正尊敬陣亡將士！所以敵人「璧還九塘」的佈告，我們不可當作普通文件隨便看過，他上面說他不僅拜祭九塘附近日本死亡將士，並且對中國軍隊死亡之將士，亦一同拜祭，我們見此，能不慚愧？！

九、原書第十六節「要愛憐戰地內沒有敵意的中國民眾」。這一節他完全是謊騙侮辱我們同胞的話，尤其最後一段說：
「在一般中國民眾面前，也不必處處表現我們是比他們優秀，因為他們具有一種特別的民族性，就是『顧全面子』。最好是服之以德，尊重他們的人格，使他真正感覺我們確實具有大國民的氣度，自然而然樂於接近我們，把我們當為他們的兄長和老師，能夠達到這樣親切的程度，纔算實現了我們最高的理想。」
〔第43頁〕
這就是敵人要實現他所謂「東亞新秩序」的理想惟一手段，我們看了，真是啼笑皆非！特別是他說我們是具有一種特別民族性，就是「顧全面子」。這句話我們要格外注意！我們現在無論如何失敗，無論有何缺點，對內我們必須坦白自承，赤裸的檢討出來，實實在在糾正過來，決不可為了「顧全面子」，自欺欺人，為敵寇所污辱！敵人因為看到了我們民族這個弱點，所以他對漢奸，給他一點面子，就以為可以御用他來達到他滅亡中國的目的，我們此次作戰雖然失敗，但須知失敗乃成功之母，我能改進致敗的原因，最後，仍然必可獲得勝利，所以我們在會議期間，對于此次作戰各人所犯之過錯與一般致敗之原因，必須老老實實的檢討報告出來，如此，纔有轉敗為勝的希望，纔對得起一般陣亡將士在天之靈和我們自己的良心！
十、原書第十八節「注意宣傳與諜報」，這是敵人一個長處，反觀我們的宣傳與諜報，努力實在不夠！尤其諜報工作太差，即如此次敵人反攻桂南，他二萬餘部隊早已登陸進到我們陣地前面，我們還以為他是登陸尚在開始，不曾知道，我們的諜報如此無能，實深慚愧！至原書第十九節所說「歸還內地時，言語行動，要謹慎謙恭」，這是敵閥惟恐一般士兵回到國內發生厭戰反戰的宣傳與暴動，所以設此一節，由此可見敵國內情的危殆！其下原書第二十節是一結語，各位可以自看。
敵人「士兵須知」第二號即下冊，專門講到「關於軍風紀」之重要，並將他重要之軍紀軍法逐項摘要提示給一般士兵。我們現在一般教育，無論學校部隊，對於軍紀軍法等，就在精神講話的時候，都很少注重，一般只教學生或士兵普通的學術科，只要他們能夠開砲放槍，如何打仗即算完事。這是要切實〔第44頁〕改正的！以後我們一定要特別注意軍風紀與軍法，每天的朝會或每次的紀念週，或遇到其他集合講話的機會，都要留心將重要的軍紀軍法提出來，剴切對士兵說明，只要時刻督促時刻教勉，我軍的軍風紀必不至如現在這樣廢弛！我在抗戰手本中特附錄革命軍連坐法，及戰時軍律，就是要大家加意注重軍法與風紀，如果我們一般官兵隨時隨地依照這個連坐法與軍律作到，那我們這次必不至於失敗退卻，你們看「橫的連坐法」第一條說：
「國軍各部隊應具同舟共濟唇亡齒寒之精神，與敵作戰時，極力與友軍確保連繫，互相策應，以收協同動作之效，不得存苟且偷安觀望不前與保存實力之心理。」
第二條說：「本連坐法適用於師（獨立旅）以上之各單位之指揮官。」這就是我們現在師長以上軍長、集團軍總司令、戰區司令長官等各級指揮官都要遵守這個橫的連坐法，橫的連坐法之規定如左：
一、在同一戰線上，或同一戰場內之師（獨立旅），與敵戰鬥時，無論攻防，倘某一師（獨立旅）所受犧牲甚大，師長（獨立旅長）殉職，而左右鄰接或在該敵側翼之師（獨立旅），仍安全無恙者，除因戰略關係，或有特別命令外，該安全之師長（獨立旅長）撤職交軍法裁判。
二、在同一戰線上，或同一戰場內之軍，與敵戰鬥時，無論攻防，倘某一軍犧牲甚大，軍長殉職，而左右鄰接或在該敵側翼之軍，仍安全無恙者，除因戰略關係或有特別命令外，該安全軍長撤職交軍法裁判。
三、在同一戰線或同一戰內之集團軍亦如之。
〔第45頁〕

第四條說：「在全個戰區作戰地境附近之戰鬥，則對戰區司令長官，亦適用本連坐法。」
你看我們橫的連坐法是如此，這次桂南作戰，如果大家能照這個條文的精神，切實盡到任務，必然不致失敗，而且一定成功！現在如果按照我們的過失與責任，應用這個條文，我們應當怎樣自處？只因為平時大家對於這些軍法軍紀的條文和命令，簡直不曾寓目，所以到了作戰的時候，我們軍隊一般官兵，作戰的紀律與戰鬥精神，完全不能發揮出來！簡直如同毀棄全軍的生命和我們自己的生命一樣！現在看到敵人對於軍風紀與軍法在「士兵須知」中特闢一篇，來告誡他們一般官兵，他們之注重軍律與軍紀是如此，我們更應引為借鑑，深自警惕纔好！

今天在會議開幕時，特先將上面所說抗戰手本，與敵人的「士兵須知」「璧還九塘」幾個文件，對大家摘要的提示，明天大會正式開議，希望各位——從行營主任起到各團長為止，人人都要依照我今天提示的精神，將過去這一次戰鬥的經過，徹底檢討，銳意改進，如此，或可因禍得福，最後方能轉敗為勝！故我以為這次的失敗，因然是我們的奇恥，但並非是怎麼壞事；而實在是一個好的教訓！像我們過去這樣輕慢怠忽，驕傲自滿，精神弛懈，鬥志薄弱，如果沒有這次恥痛的教訓，竊恐將來的失敗，更不知到何地步！曾文正曾說：「余治兵以來，每介疑敗之際，戰兢恐懼，上下悚惕者，其後常得大勝，當志得意滿之候，各路雲集，狃於屢勝，將卒矜慢者，其後常有意外之失。」這真是可作我們抗戰一句箴言！在這次桂南戰爭進行之際，本委員長實在是兢兢業業，戒慎恐懼，尤其看到我們一般官長散漫驕矜輕忽懈怠，對於命令不當作是我們全軍和個人生存亡所關的一件大事去認真執行，對於紀律亦多不曾嚴〔第46頁〕格遵守，心裏實在不安，結果，竟遭這次的失敗！這雖然是已經過去的事情，但「前事不忘，後事之師」，所以我今天不能不特別提起大家的注意，希望各位不要以此次失敗而自餒，而要認清我們的勝利已在目前，今後只要能補過圖功，奮發自強，貫徹命令，嚴守紀律，最後一定可以獲得光榮的勝利與成功！


柳州軍事會議訓詞（一）

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第47頁，第48頁，第49頁，第50頁，第51頁，第52頁，第53頁，第54頁，第55頁，第56頁，第57頁，第58頁，第59頁，第60頁，第61頁，第62頁，第63頁，第64頁

〔第47頁〕

——中華民國二十九年二月二十四日講——

〔要旨〕
 一、此次桂南敗挫之主因。
二、南寧失陷前方部署之檢討與研究之重要。
三、（１）要注重研究地形，敵情與軍隊部署之原則；
（２）要注重研究最高統帥之訓詞與抗戰手本，並須信奉力行。
四、湘北戰後戰略戰術之轉變，與今後攻擊戰術之強化與改進！
五、敵我情勢概觀與吾人應有之警覺。
六、敵人戰術的優點：
（１）「快」——「攻其無備，出其不意」，「始如處女，後如脫兔」；
（２）「硬」——固守陣地，堅強不拔；
（３）「銳」——錐形突進，勇往直前；
（４）「密」——保守秘密，令人莫測。
七、敵人的弱點：
（１）「小」——只能作小兵力之侵擾；
（２）「短」——只能為短時間之戰鬥；
（３）「淺」——只能作淺距離之進攻；
（４）「虛」——無預備兵力，敵後空虛。
〔第48頁〕
八、今後我們克敵制勝的戰術與對策：
（１）利用敵人弱點制勝之戰術——我應以大部隊攻擊敵之小部隊；應以長時間之周旋，打擊敵人短時間之攻擊；應以縱深配備，打破敵人淺距離之侵擾，更應以實力猛進，攻擊敵人空虛之後方。
（２）打破敵人優點戰術與對策：
子、應以「穩定」制敵之「快速」。
丑、應以「堅韌」克敵之「強硬」。
寅、應以「伏兵」破敵之「銳利」。
卯、應以「嚴明」對敵之「秘密」。
九、運用戰略戰術之基本要件。
十、希望大家一致遵循我今天所示戰術戰略之原則，切實研究，認真作到，來達成我們戰勝攻取的任務！
〔本文〕
 這次戰鬥失敗的經過，已由各級官長報告完畢，詳細的講評，留待下午開會時再對大家說明。現在我可以先總括的說一句，就是這次失敗的主要原因，是由於我們上級指揮官戰鬥意志薄弱，而且大家驕慢怠忽，竟至精神頹喪，決心毫無，乃致遭此失敗的恥辱！我這個話，並不是故意危言聳聽，老實說：我們如果沒有精神，沒有決心，不能發揚我們戰鬥的意志，那末，日汪密約，就要實行了，我們有了軍隊保有實力，也沒有用處，雖未至亡國，也無異於已作了亡國奴！這樣，我們還有什麼面目見我們的祖先和後代子孫！所以如照這次的情形長此下去，我們真有失敗亡國的危險！大家不可不痛切反省，深自警惕！及時力求補過圖功！
〔第49頁〕
至關於此次桂南戰爭，我自己的感想和遺憾，也趁各部隊長報告完畢之後，簡單的和各位說一說。記得去年十一月我在南嶽召集大家開會時講話，重要的意思，就是說明從湘北勝利以後，我們戰略戰術都應該從消極防守轉變為積極的攻取，以及我們此後實施轉守為攻與爭取主動的具體要件，但其中有一句話，就是說敵人此後不會再攻北海，我們配備在北海與桂南一帶的防禦部隊，可抽調一部到西江，因此，就將桂南一帶的防務輕忽了，這是我們作戰部署違反了孫子所說的「無恃其不來，恃吾有以待也；無恃其不攻，恃吾有所不可攻也」的原則，這是我個人最覺遺憾而不能辭其責的！如果我們當時能照這個原則去做，那末，我們桂南和北海的部隊，當時雖然調開了兩個師，我們仍可就地形上戰略上詳細研究，將原有的部隊從新配備起來，亦可阻止敵人內侵。因為就地形看起來，敵人當時如萬一要來侵佔我們南寧，他必不會從北海登陸，而必在欽州灣上岸，因此，我們早就應該顧慮到欽縣防城和邕欽路一帶的防務，更要在南寧至少控制兩師兵力為主力，嚴加防備，我想這樣部署，敵軍仍不敢來覬覦南寧。但我們當時大家都不照?此種實際地形切實研究，亦不照戰略的原則部署，而將部隊分散在桂南各地，敵人遂得以乘虛侵入，陷我南寧！由於這次的教訓，就可以知道我們以後部署，不怕兵力不夠，也不患地形如何不良，只要我們配備妥當，準備周到，就可以補救一切兵力不足的缺點！根據這個原則，我們現在的部署不免還有不當的地方，這並非說是那一個人的錯誤，而是我們一般太不研究地形與疏忽敵情，就是大家驕傲輕忽，不研究，不準備，這是我們過去失敗的主因，也是我們現在和將來所應切記力改的教訓。外國人常對我說：我們中國人很聰明，但不重研究；因不研究，所以無論大小事情多半失敗！反〔第50頁〕之，我們遇到困難，如肯用腦筋，能研究，則什麼事業都可以成功。我們現在最大的弊病，就是我們自己不行，而又輕忽敵人，以致功敗垂成！所以今後我們高級將領遇事都要細心研究，能研究，纔能盡量發揮我們的聰明才智，有時就可以一人智能而當十萬人之敵，否則，雖欲不敗，亦不可能！故不研究是我們一般高級將領最大缺點，而注重研究，乃是以後補過圖功轉敗為勝的第一要務！我們過去不僅對於地形、敵情，以及隨時遭遇?的困難和新發生的事件，不去研究，不求解決，即對於我最高統帥各種訓誡與命令亦多不曾切實研討認真力行，這真是無異乎暴棄自己的生命一樣，如何能望其卻敵制勝，奮戰圖功？你們看我前年在南嶽會議對於第一期抗戰的總評，和對第二期抗戰各項要則，以及我最近所頒發的抗戰手本，已將我們過去抗戰所發現的缺點和應改進的事項，以及調補訓練行軍作戰偵探與經濟戰爭等要則，與一切典範令當中的精要的事項，費了許多心血摘要的指示給你們，但你們是否都已本此精心研究過，隨時實行，到你們作主將的都不曾人人研究力行，那末你們部下一般官長都不去認真研究實行，就更可想而知了！如此懈怠疏忽，不努力，不前進，打仗當然要失敗！而受敵人如此的輕視侮辱情何以堪？以後大家要刻骨銘心，拿此次失敗作教訓，來洗刷我們的恥辱，第一就必須注意研究敵情與地形；第二必須精心研讀我迭次所印發的訓詞小冊南嶽會議錄和抗戰手本，並要認真努力實行，纔能達成抗戰目的！

其次，我要對各位說到我去年十一月在南嶽會議時和大家所說的今後戰略戰術應有轉變。當時我曾說過，在湘北戰爭以前，我們的戰略戰術是取守勢的，多少是被動的；在此以後，就敵我兩軍的情勢看〔第51頁〕，敵人既已完全陷於被動地位，我們今後就應該立刻轉變過來，一切戰略戰術，都應立於主動地位，採取積極攻勢。本此要旨，只要常常拿全般戰局與戰況，一經審察判斷以後，我們的部隊，應該調到什麼地方，就立刻調到什麼地方，應該攻擊敵人那一點，我們就立刻攻擊他那一點，換言之；我要打那一點就可打那一點；就是戰局的勝負，全可操縱在吾人手中了。所以我們戰鬥方式和部隊的應用，以湘北戰勝為基準，根據敵我主客形勝的變遷，和客觀事實的需要，前後完全不同了。此後我們只要能審機度勢，運用得當，則進退攻守，一轉移之間，就是我們勝利之所在，自從我這個戰略與要旨說明之後，各戰區依照實行，已多少著有成效；但到現在大家的腦筋還是沒有完全轉變過來，一般戰略戰術，也沒有切實按照這個精神，能自動作到，甚至仍舊和湘北戰爭以前一樣，處處只是消極的防守，陷於被動，遇到敵人，仍拿武漢會戰以前的心理與方略來應付！因此，各戰場冬季攻勢都沒有能夠發揮我們的積極企圖和主動的精神，切實達成攻擊的任務。尤其是此次桂南戰鬥的失敗，更是由於我們官兵，從上到下，只知保守，不知進取，乃至只想退卻，不敢固守，所以要遭受這次的恥辱！因此，我今天特再度對大家剴切說明，以後凡團長以上各級指揮官對於戰術戰略的思想，應完全轉變過來，從前是被動的，現在是要主動的；從前是消極的防禦，今後是要積極的進攻，從前戰略是步步後退的，今後的戰略是要節節進攻，從前是敵人來攻我再打他，今後應該是我們要到處先找敵人來打他，尤其在兵力的運用方面，從前無論武漢徐州南京上海南口晉北等次的會戰，因為我們的戰略戰術是消極的，防禦的，所以我們的兵力應逐步使用，逐步抵抗，只求達到消耗敵人，延長時間的目的，那時你們無論是要節省兵力，或變換陣地〔第52頁〕，我皆不來深究，現在則不然，我們現在已到粵漢平漢兩線以西的地區，敵人既被我們消耗到疲弱的境地，而地形又處處利於我而不利於敵，於時於勢，我們業已到了轉守為攻轉退為進的時候，今後如果你們仍有未奉命令隨便退卻，或命令要你進攻，你不進攻，或進攻而不能達成任務，那你們的錯過，就不能再和從前一樣寬恕了！要知道：現在真是我們全力進攻，殺敵制勝的絕好機會，而再不是節省兵力避戰待機的時候，從前你們作戰，所有兵力不集中使用，只是逐漸逐漸拿上去，逐步逐步來抵抗敵人，這是與我們當時防禦戰略的原則相符合的，現在我們既是到了主動的採取積極攻勢的時候，無論大部隊或小部隊，凡是攻擊部隊，都要集中我們全部兵力，斷行猛烈的攻擊，否則如同從前逐漸增加兵力一樣的辦法，那就違反了我們此後戰略的原則。但據我最近所接到的調查報告，不僅第四戰區一般將領許多仍和從前一樣，還要節省兵力，只將部隊逐漸使用上去，不知道斷行全力攻擊，即其他第三第五第九各戰區，亦都犯了這個毛病，大家今天聽到我的話以後，就要徹底改正過來，從此凡奉到命令，必須集中全力採取攻勢，有一個兵就要同時使用一個兵上去，即令萬一攻不下，亦無妨另想辦法，不必再有如何顧慮，因為敵軍守兵皆甚有限，就是我們攻他不下的時候，他亦無力來反攻我們了。但要實行這個全力攻擊的戰術，不是團長以下各官長的責任，而是你們團長以上高級指揮官的責任，希望你們從此將從前消極的防守的戰術思想，完全轉變過來，切實研究攻擊的戰術，發揮全力進攻的威力，以達成我們指揮的任務，方不愧我所部的將領，方不愧為革命軍的指揮官。

再次，我們要講到敵人方面的情形。關於敵人兵力實在的數量和質量，各位應該認識清楚，大家知〔第53頁〕道：敵國所有現役、預備役、後備役的兵員，總計不過二百五十萬人。但從七七抗戰開始截至現在為止，他在我全面戰場之上。至少已消耗了一百二十餘萬人，就是已消耗了他總兵力一半以上，而且只有多而無少，你看他現在在全國的戰場上，那一處地方，他還有積極的兵力來攻擊我們，像他從前進攻我們武漢、徐州、南京和淞滬、南口、晉北一樣？即如此次他窺犯賓陽，所用的最多不過四個聯隊，亦非從各戰區雜湊而來不可了，而且一竄進來，不敢停留一刻，立即就要撤退下去！可見他現在的兵力，和他從前的實力相比較，不知道已相差了幾多倍！至於他們國內的情況，更是一天一天的緊急危險，各位看報紙，就可以知道一個大概，譬如他現在鬧米荒煤荒，以一工業國平時最富有水電的，而現在反是電力大缺，工廠停頓，不僅物價高漲，通貨膨脹，而且生產停滯，兵員更是缺乏，國內榨取將盡，國際貿易，幾同斷絕，軍民厭戰反戰，竟到處放火、劫軍，如靜岡一個縣城，一夜就燒了八千家，還有到處水災旱災，最近的雪災海嘯損失更不可計數，敵國到此，真是天災人禍，有岌岌不可終日之勢！他們國內危急嚴重的情形是如此，自然要反映到他在中國的一般侵略官兵的心理和動搖他們作戰的精神意志，是一定很厲害的！在國際方面，他情勢之孤危以及列強對他之嫉視包圍，更日益加緊，如美國自一月二十六日商約廢止時效屆滿以後，敵國天天恐懼美國斷絕他的海上貿易，更恐英法亦從而加入經濟制裁，尤其是蘇俄在去年諾門坎一役，使敵寇受了極慘重的打擊，到現在他雖然要想與蘇俄談判懸案，簽訂商約，但迄無成功希望，且隨時有破裂可能，而且據敵閥議會的報告，自去年諾門坎停戰以來，日蘇在邊境上仍發生了十餘次衝突，可見他對蘇俄決不能一刻弛懈他邊境之防，而天天害怕蘇俄的進攻。其他德義，〔第54頁〕到現在亦已不是能贊助他的友邦了。統觀敵國內外衰危孤困的情勢，他侵略的暴力，已十分疲竭削弱了！這就是我們兩年半抗戰犧牲所獲得的第一步勝利，——能使敵人削弱，就是我們自己增強，敵人將到山窮水盡，沒有辦法的時候，就是我們排除侵略愈有把握的時候！至就我國現在的情形來說，雖然我們現在軍事政治外交經濟各方面，都還有不免遭受批評急待改進的地方，但我們政府能夠持久到現在的地步，可以說已經盡到他最大的責任與發揮他最大的力量，旁的且不必說，單就軍需補給一項而論，現在我們前線需用最多的槍砲彈藥，不僅數量隨需要之增加並不感缺乏，而且質量比從前還有進步，這是那一個國家在對外作戰已兩年八月之後，所不容易作到的，即如敵國——日本，他雖然年來竭力縮減普通工業的生產，集全力於軍需工業生產的增加，但他到現在就已經感到彈藥缺乏武器質量減低了，而且國內到處米荒煤荒，國民經濟枯竭，生活日漸艱困，不能支持！而我們現在全國軍一切日用品的供給和武器裝備之補充等，毫無顧慮，至就使方普通國民的生活情形來說，一般看來，簡直與戰前毫無二致，而且大多數地方國民生活程度，比戰前更加優裕，我們有如此良好的環境與基礎來抗戰建國，真是歷史上古今中外所未有的，但我今天要嚴重的警告大家，因為我們現在環境太好，一切補給需要，都不顧慮，無形中轉使大家容易於流於懈怠散漫，驕傲疏忽，甚至到處作無益的消耗浪費，因而打仗不努力，不奮勇，只顧退守，不敢前進，如此次桂南戰爭之失敗，就是因為這個緣故，否則，如我們現在能與當年蘇俄革命軍一樣的堅苦奮鬥，或和我們武漢會戰以前一樣的有犧牲精神，那此次戰爭，早已獲得最大的勝利了。古人說：「生於憂患，死於安樂」，大家要記得：憂患纔能生存，偷安貪樂就要死亡！這是千古〔第55頁〕不易的定理。自抗戰以來，敵我相較，雖然主客異時，強弱異勢，但我們如果不根絕驕惰輕忽浪費散漫苟且自私的惡習，惕勵戒慎恐懼奮發圖強的精神，趁此時機，若不能轉變我們過去消極防禦的腦筋，隨時準備積極的全力進攻，將這已陷於疲弱的敵人，一舉打破，恐怕到後來時機錯過，就要後悔無及，必不能逃免於失敗亡國的厄運。
以上是說明現階段抗戰中敵我的情勢和我們今後應遵守的戰略戰術的原則。以下再要就這幾天各位將領在會場報告中與個別談話中所發現的以及我平日觀察體念所得到的敵人戰術上具體的優點和缺點，與我們今後克敵制勝的方法，扼要的對各位說明，以供大會研究討論。
先說敵人戰術的長處。敵人作戰的長處第一就是快。就是他善於運用快速部隊或突擊部隊，偷偷摸摸的乘人不備來攻擊我們，自從徐州會戰以來，他就是慣用這個「快」的戰術，即如當初他攻我們徐州，就是運用許多小的快速部隊，分路迂迴包抄，甚至其一部已過了蕭縣碭山地區逼近徐州近郊，而我們還不知道，孫子兵法所說的「攻其無備，出其不意」的兩句話他真是完全作到了；又因他要「攻其無備，出其不意」，所以他行軍攻戰的動作，格外機警秘密，真是作到了孫子所說的「始如處女，後如脫兔」的兩句名言，譬如他這次窺犯我們賓陽，在一月下旬，他於二三日之內趁夜晚登陸了兩萬餘人，我們到三十日纔得到確實的情報，而他於二十七日一部早已進到永淳附近，我們還不知道，這就是他隱伏潛行，「始如處女」，但反證我們的諜報偵探工作，真太無能，令人慚愧！至於他行軍，更是極其敏捷秘密，如他這次到上林賓陽以後，立即退走，甚至到崑崙關九塘八塘等重要陣地，他亦不守，其退卻的行〔第56頁〕動，都非常神秘，而我軍在他退走以後一二日纔知道，這就可知我軍怯懦，不敢與之保持接觸的弱點，亦就是敵軍真能顯出他大膽無畏，切實作到「後如脫兔」的明證，他為甚麼作到這一步呢？這就是他準備周到，偵察確實，所以行動如此敏捷，反觀我軍則如何？有無準備有無偵察？真是慚愧萬分，無地自容了！但是只要我們亦能準備周到，偵察確實，就亦能做到這樣迅速，而且在我們本國作戰，必比敵軍作戰更加容易，如此，就立刻可以復仇，湔雪此次恥辱！關於運用快速的戰術，敵人真是有研究，有訓練，一來一去，真是「始如處女，後如脫兔」，我們不但追不上，而且他的方向往往亦探測不明！他這個長處，是我軍應該切實效法與習練的，但我們要作到這一點，不只是要效法他去做而已，而且我們指揮官一定要有「精神」，有素養，纔能夠成功的！

敵人戰術的第二個長處，就是「硬」，他們的官兵，一般都具有獨立作戰的能力，和堅強不拔的鬥志，往往你去攻他的陣地，不僅他有一團一營或一連人守在那裏不為動搖，就是他只用一二人守住一個堡壘，亦能堅守不動。甚至到傷亡殆盡，還不肯退卻。有時即令全部犧牲，亦無所顧惜！例如他上次以一團人守崑崙關，任你調多少部隊去攻擊他攻了半個月，他只是沉?死守，不為動搖，這就是他堅硬的長處。
他們第三個長處，就是「銳」，也就是慣用錐形突擊的戰術。如他要攻那一點，任你多少部隊守在那裏，他只是像錐子鑽物一樣，很鋒利的不顧一切向目標攻擊前進，甚至在進擊途中，無論你從前後左右如何去攔阻截擊他，他仍一無顧慮，只是勇往直前向?預定目標邁進，其勢非鑽擊進去直達目的不止〔第57頁〕，這就是他的「銳」。
敵人第四個長處是「密」。這個密字，幾乎是敵國民族的天性，他不僅是軍事行動能保守秘密，就是外交商業以及一切行動都是注重秘密，而我們民族性卻與他完全相反，一點秘密性亦不能保守，因為如此，所以我們在軍事外交政治商務上皆受敵人欺弄，所以處處受制，處處失敗。例如就我剛才所說的此次敵軍向賓陽突進一舉而言，他有二萬餘人在欽州灣登陸，直到我們永淳附近，他已走了二三百公里，到了我軍前面，我們還以為他還在欽州附近，你看他這樣大的部隊，前進到這樣長的距離，而可使我們毫不察覺，這種令人莫測的秘密行動，真是令人贊歎敬佩！然而我們諜報偵探工作的低劣，因此更足反證了，說起來真是慚愧萬分，無地自容，這就是敵軍能保守秘密最大的一個長處。

自從抗戰到現在，我們發現敵人作戰的慣技，就有這四個長處。而且到現在，他亦只能利用這四個方法藉圖狼奔豕突來掩飾他整個戰局的失敗，因為他現在已深陷於我們廣大遼闊的戰場，到處顯露他的弱點，又經過這兩年半長時期的消耗，決沒有多大兵力再來集中進犯，更不能如前年集中他十二個師團，來會攻我們武漢的戰局了，所以他現在只有東抽西湊，拿小的部隊，求逞其慣技，而且我們戰場地形來看，他如尚有大部的兵力，也不必以強大部隊來集中攻擊我們一點，他只要從各戰區如鄂北湘北贛東粵北桂南等地增加兵力，同時進犯，就可以遂行他進一步的侵略的企圖。但事實上，他現在在各戰區那一點都再沒有大部的兵力敢來積極的攻擊我們，我們現在既經察知了敵人的虛實，以後就應該研究切實有效的戰術和方法，來打破他「快速」「堅硬」「銳利」「秘密」四個慣技。
〔第58頁〕
現在再說敵人的短處——敵人的弱點。敵人的弱點第一就是「小」。剛纔我已說明他現在已再沒有積極的兵力和大量的部隊來侵犯我們，他以後只有小的部隊——小的兵力消極的來擾亂或突擊我們，這就是敵軍在數量上小而不能強大的弱點，亦就是敵軍勢窮力盡日趨沒落失敗的制命傷。
第二就是「短」。由於他前面這個弱點，他今後就只能在短短的時期內，攻打我們一個地方，雖攻下來，亦再沒有持久固守的力量，立即就要退走，不然他就要失敗，而且要有被我殲滅的危險！這就是敵軍在時間上「短」而不能持久的弱點。
第三就是「淺」。因為現在他的兵力，既經用盡，所以再不能深入。此後如果他還妄想從現在所佔的陣地再向內侵，則窮其力之所及，最多亦只能深入到一二百公里，而決不敢再進到三四百公里以內，這就是敵軍在空間地區上淺而不能深入的弱點。
第四就是「虛」。就是他後方空虛，因為敵人的兵力，既極單薄，所以他如要攻我們那一個地方，一定要抽調他所有兵力之全部，傾全力到前線來攻擊，因此我們可以斷定，他來攻時，而他的後面一定沒有預備隊，甚至完全空虛，我們發現了敵人後方空虛的這個弱點，對於以後抗戰的戰術戰略的心理關係是非常重要。因為今後我們就格外可以發揮我前面所說全力攻擊的戰術，和大膽無畏的精神來打擊敵軍。這就是敵軍在兵力上後方虛而不能充實的弱點。
我們既拿到以上所說的敵人「部隊小」、「時間短」、「距離淺」與「後方虛」的四個弱點，又知道他今後僅有「快」「硬」「銳」「密」四就個長處，我們可以以此作根據，來決定我們今後克敵制勝〔第59頁〕的一切方法。本來敵人的缺點，可以說就是我們的長處；敵人弱的地方，就是我們強的地方。如他用小部隊作戰，我們就可以用大的部隊去打破他；他用短時間的攻擊，我們就可以長時間的堅守，持久與他周旋，他即終必失敗；他如慣行淺距離的侵入，我如有縱深配備，就可以擊破他；至於「敵後空虛」，那更是我們反攻制勝的絕好的機會。因為我們既然知道敵人後方是空虛的，因此，他來進攻我們，無論來勢如何兇猛，終必沒有持續的力量。所以我們格外好利用這個難得的機會，拿出全部的力量來打擊他，消滅他！本來敵人到我國境內來作戰。真所謂勞師遠襲，我們就應該對他前後左右肆行攻擊，使他意志動搖纔好，而現在的情形，我們前後左右，反而處處受敵人的攻擊，我們的作戰意志，有時反而為敵人動搖！他看到我們的缺點，因此，對我們作戰，無論戰略戰術，他專從我們側面背後迂迴威脅，他們每次戰爭的方法，幾乎如出一轍。我們現在既然知道了敵人的慣技和力量，從今以後儘管他從前後左右來迂迴包圍，我們只要一面穩定不動，一面選他的弱點用全力來反攻或迂迴包圍他，就可以消滅敵人！如此次粵北作戰我軍第十四師就是用這個方法。敵人進到翁源以北地區以後，總想從左右前後來包抄我們，而我們只用一營兵力守住正面不動，而抽調其餘兩營向敵來反包圍他，抄襲他的側背，如此一團兵力就可使敵軍最精銳的快速部隊——近衛旅團打個大敗！這是說明我們以後利用敵人的短處與弱點，不難以寡克眾以穩制速，來擊破敵寇的對策和方法。

至於敵人的長處與慣技，我們應如何打破他呢？我想第一、他雖行動快速，我們只要用穩定的方法，就可以制服他。這就是要運用我們從前剿匪手本所定的戰術，從前我們中國歷代的土匪與流寇的慣技〔第60頁〕，亦都是快速銳利，他行走飄忽，瞬息百里，往往出人不意，攻我無備，幾乎與現在敵人快速的戰術一樣。我們知道了他這個慣技，以後我們部隊到一處地方，無論行軍休息或宿營吃飯，首先就要作好工事，構築陣地，完成一切準備，在工事沒有作好，一切準備沒有完成以前，寧使不吃飯，不宿營，一定要陣地工事實實在在做好了，一切地形地勢出入要道，交通據點，警戒崗位，緊急集合場所等都由我們官長親自檢查察看妥當了，然後纔准吃飯宿營或作其他旁的事情，現在尤其要注重防空設備，因為現在敵人最利害的武器就是飛機，如我們仍和從前一樣，僅預備普通地上部隊攻擊的工事，則遇到敵機空襲，就難免犧牲與失敗，故現在到達一處，一面經始陣地，一面要首先選定防空陣地，除儘先做好重要工事以外，對於防空工事——如偽裝掩蔽，防空設備與防空壕掩蔽部等，大家尤須銘記在心，周密準備，時時加強。務求我們每佔一個陣地，都有堅不可拔的把握，無論敵人如何快速攻擊，都能強固穩定的與他對打。如此，敵人的慣技，就無法得逞！即如此次第七十六師之守甘棠，就是採用這個穩定的辦法，利用當地的工事，佔據陣地，穩打不退，敵人攻擊一天攻不下來，就要連夜轉進。此時如果我們還有多的部隊，更可大膽的到敵人後方去追擊他，那他更是要陷於失敗了！反之，如果我們不穩定，聽得敵人什麼時候到什麼地點，我即逐漸派隊到處零星的去抵擋，如此，到處抵抗，到處薄弱，乃至陣地不穩，工事不固，必致被敵人處處擊破！如這次第四十九師的部隊，臨時一團一營加上去，想到處攔阻，結果到處被敵人打下來，這就是對付敵人快速攻擊不穩定之實例，尤其李師長在古辣已支持到下午四時，還不想堅定而要退卻，不知道你如能再穩定持久一點多鐘，——到下午五時以後，天就黃昏了，到了夜晚，〔第61頁〕你就可以活動起來，即使敵軍不退，我們亦有很好的機會來打破敵人的企圖，如我們不能穩定支持，到了四時還要退出，那四時以前死傷的官兵，豈非冤枉犧牲！故以後我們以穩定的戰術來打破敵人快速的戰術，一定要規定一個原則，就是我們不能隨?敵人的進攻，逐漸增兵到處去抵擋他，只要在戰略與戰術上多選定幾個主要地點，先作好工事，完成準備，隨時隨地防止敵人來攻我，如此雖只有小隊防守，亦必能穩紮穩打，擊破敵人的企圖，須知敵人他這種突擊快速部隊無能繼續攻擊時間至二十四小時以上的力量，這一點各級指揮官更要特別明瞭，就可放心大膽穩打了。所以我軍以後無論吃飯睡覺，無論營地內外，只要嚴密防範，準備周到，尤其要偵察確實，時時嚴防敵探與漢奸等作倀，如此，不僅不患敵人來攻，而且我軍隨時有打擊敵人的把握，根據這個原則來檢討我們過去的部署，我以為當時賓陽必須要控置相當部隊，無論前方如何緊急，而此相當部隊，決不調動，當時敵人已經過了伶俐圩，並且繼續在永淳渡江，無論他深入到什麼地點，我們都不必注重，我們只要先將武陵、甘棠、那何、賓陽四個要地，穩定的固守住，就可以節節阻止敵軍，並且處處可以包圍竄進來的敵人！尤其是賓陽，我軍一定要扼守，這一點在賓陽失守一週以前，就是敵軍反攻運動還沒有發覺的時候，我早已打電話明確的指示說，就是將來敵人已經進到賓陽附近，我們崑崙關的部隊亦不能動，我這個電話，林參謀長應該沒有忘記。如果大家能依此意旨來部署切實作到，何至於有此次的失敗，又何患此次不能獲得最大的勝利？

第二、敵人「強硬」，我們每攻他一個陣地，他往往堅守一地，毫不動搖，此時他是「硬」，而我們就要「韌」，我們有的時間與兵力，如第一天攻不下，第二天再攻，第二天如再攻不下，第三天第四〔第62頁〕天更繼續不斷加緊猛烈的攻他，如這次攻崑崙關一樣，原計從十二月十八日起，限三天攻下來，但攻到二十一日，敵人還死守不動，如是我們再繼續運用各種方式更番去攻他，一直攻到三十一日，終被我軍攻克。反之，如果我們遇到強硬的敵陣，幾次攻不下就要氣餒停攻，那上次崑崙關就攻不下來了，而敵軍這次亦不會逃退如此之快了。這樣就不能抗戰，不能作革命軍人！經過此次挫失以後，到現在，我看我們一般高級將領恐怕再沒有那一個人還有再要攻下南寧的決心，不僅敵人尚駐有相當的兵力在那裏，即他僅駐有極少數部隊，恐怕我們也無人敢去攻他了，這是因為什麼緣故呢？就是由於這次的挫敗，事實上並無多大的損失，然而影響於我們的精神太大了！這種氣餒的現象，實在陷於極嚴重的錯誤，大家要立時警覺。我剛才所說的敵軍弱點太多太大了，只要我們官長的心理趕快恢復轉來，鼓舞我們革命精神，運用堅韌攻勢的戰術，來雪恥圖功，摧破敵陣纔好！
第三、敵人的長處為「銳」，我們就可以用伏兵戰去打破他，凡根據地形或確切的判斷，預知敵人要錐形進攻的地方，事先在沿途各村莊鄉鎮隘路險要之處，與森林山谷之間，離開公路小徑相當距離的處所，埋伏部隊，或十里一連，或二十里一營，構築陣地，節節布置，等他進來，最好等他前衛過去時，處處出來狙擊，如此，無論他使用怎麼銳利的部隊，亦決不能鑽進到我一百公里的內地，而且他就隨時隨地要受我軍的挫折了。至關於伏兵戰的要領，大家可以參看剿匪手本，這是我們打破敵人銳利戰術最可靠而有效的方法，以後務將這剿匪手本，還須切實注意作到。

第四、敵人的長處是在保守秘密的「密」字，我們只可重新建立情報網，整頓通訊網，很嚴密的重〔第63頁〕新組織起來，加強偵探工作，使敵人一舉一動到處受我們監視，不能自由行動，因為在我們國內作戰，如果我們訓練組織得法，如再能細心研究，切實運用，這事很容易辦到的，尤其在戰術上對於敵情之搜索偵察。以後更要切實講求，如同剿匪手本所說的敵人雖能「無孔不入」，而我們可使他「無隙可乘」，舉凡他的大小動作，無不在我們耳目手掌之中。這個任務如要完成，惟一要目就要各級參謀工作之改正，與管理諜報人員之機警嚴明，更為重要。因此敵人雖能秘密，我們只要嚴明，就是對於情報網之組織，通信網之整頓，偵察人員之重新訓練與監察工作之嚴明，那就可以打破他秘密技倆，亦就可使他無技可施了。
以上所說敵人的弱點慣技和我們今後克敵制勝的方法，是我根據各位這幾天的報告和平時的考察研究所得的結果。此次會議，本委員長沒有其他新奇的戰術，指示給各位，惟盼大家能本?我上面所說的，拿來與你們在前方親身經歷的實情印證，再精心研究，融會貫通，將來回到部隊，或親臨戰陣，審機度勢，妥密實行，一定可以獲得指揮攻戰的效果！則此次會議講話以後，我們抗戰之戰略戰術已獲得一個很大的改革，我軍一切的優點，亦能盡量發展，來發揮我軍無上的威力！這是毫無可疑的！現在再要將我剛才所說的總結起來，重新對各位說一遍，就是大家要確認今後敵人只有小部隊作戰，而我們可用大部隊進攻；敵人只能作短時間的侵犯，而我們儘有長時間來周旋；敵人只能作淺距離的進攻，而我們可用縱深配備來擊破他；敵人後方一定空虛，而我們更可斷行全力攻擊以制勝！就敵人的長處來說：以我之穩定足制敵之「快」；以我之「堅韌」，足克敵之「強硬」；以我之縱深「伏兵」，可挫敵之「銳〔第64頁〕利部隊」；以我之諜報「嚴明」，可破敵之「秘密」伎倆！敵我力量之消長，與整個局勢之演進，事實明明白白擺在我們面前，今後敵人隨時隨地可敗，而我們隨時隨地可勝，只要大家一致遵循今天所指示的原則，切實研究，認真作到，何患敵寇之不能消滅擊退，與我們最後勝利之不及早來臨？！不過我們要運用我上面所說制敵方策，到最後勝利目的，根本上還要具備一個必要的條件，就是我們一般部隊，無論是一軍一師或一團一營乃至於一排一班，都要有獨立作戰的精神與能力，而且各種部隊，都要用他的全力來決戰，不可留?大量預備隊，更忌逐次增加，如此纔能達到戰鬥的任務！要知道我們這次作戰失敗最大的一個原因，就是由於一般官兵，缺乏獨立作戰的精神與素養，這是我們高級指揮官所應負的責任，因此高級指揮官一定要有精神有決心，然後我們要某一部隊守，他一定能守，要某一部隊攻，他一定能攻，過去因為我們高級指揮官缺乏精神與決心，所以對於要部下退卻的腹案，卻在二三天以前就明告他，而對於要部隊固守的命令，反不提前發表，這真是開從古以來戰爭所未有之先例，是我們革命軍人莫大的恥辱！今後大家務要以此為鑑戒，人人都要有精神，有決心，有獨立作戰的氣魄與能力，如此，纔能指揮部隊，戰勝攻取，來完成我們抗戰革命的任務！


柳州軍事會議訓詞（二）

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第65頁，第66頁，第67頁，第68頁，第69頁，第70頁，第71頁，第72頁，第73頁，第74頁，第75頁，第76頁，第77頁，第78頁，第79頁，第80頁

〔第65頁〕

——中華民國二十九年二月二十五日講——

〔要旨〕
 一、大家應認清目前時代和所負責任。
二、精神為成功事業之前提，大家要格外奮發振作，——知廉恥，重氣節，有決心，負責任，——為部下表率倡導。
三、認清同榮辱共存亡的真諦，發揚同心協力，互助合作的精神。
四、目前一般的缺點（１）疏忽，（２）驕傲，（３）欺騙，（４）猶豫。
五、今後急應嚴禁的弊病：（１）賭博，（２）走私。
六、戰術上應注重之事項：
（１）注重通訊，諜報及防諜的工作；
（２）注重爆破與突擊戰術；
（３）獎勵追擊及錐形戰術之運用；
（４）特殊攻擊技術之研究；
（５）全力攻擊——增加戰略預備隊，減少戰術預備隊。
七、部隊業務改進應注意之點：
（１）運用競賽方法；
（２）參謀地位之提高；
（３）增加政工人員之職權，注重敵後宣傳。
〔第66頁〕

八、希望大家切實依照此次的訓話，共同一致，力行貫徹，來驅除侵略的倭寇，完成革命的使命！
〔本文〕
 今天聽到各組提案審查報告，其中有許多細小而重要的基本業務，各位要特別注意！要知道：凡關治軍作戰越是細微的事件，往往越不容我們忽視！即如剛纔邱師長報告：病院應增加津貼與改良病兵伙食，以及士兵應發給布鞋準備乾糧等，事情雖小，關係卻非常重大，這些細小而重要的問題，希望大家多多考慮研究，以便提到參謀會議討論決定。這是關於會議提案，大家首先要注意的一點！
其次，我們檢討此次作戰，所以招致失敗，最大的一個原因，就是我們一般高級將領驕矜疏忽，精神弛懈，就我們這回桂南作戰失敗的情形看起來，我們現在一切生活行動並不像有什麼大敵當前的正式「作戰」，簡直是當作戰為「兒戲」一樣！中國俗語稱說一句大話，叫做：「滿不在乎」！你們現在對敵作戰，真是「滿不在乎」！以為我們地大人眾，物產豐富，無論敵人怎麼來，我們都不怕，這種目無全牛的大國民大無畏的形態，如果我們真是有智能有實力，當然是值得欽佩的，但是我們真真實實說起來，這個時候，真是我們國家民族千鈞一髮生死存亡的時代，五千年祖先和世世代代子孫的生命，都付托在我們的手裏！我們擔負了如此重大的責任，怎麼好有一些疏忽大意或驕傲！我們如果誠心反省一下，就知道我們不僅無智能無實力，而且什麼東西都不如敵人，如此危急存亡的環境，不僅是我最高統帥不容有一點疏忽，就是今天在坐的一百幾十個將領當中，如果有那一個人對於他自己的任務和職責，稍微有一些大意不留神，那就要影響到我們全局的失敗！我們既經臨到這個生死存亡的關頭，真是時刻要兢兢業業，戒慎恐懼！時刻要檢點本身職務，惟恐有一點差失！古人所謂「一分驕氣，十分失敗」，又〔第67頁〕說「一分精神，一分事業」，這些古訓我們必須都能切已體察，實事求是，精益求精，然後纔能完成我們抗戰建國的任務！
於今抗戰已經兩年八個月了，我們犧牲了如許部下的頭顱和熱血，犧牲了如許同胞的生命和財產！纔造成了今天這個抗戰勝利的基礎，敵人現在雖然還沒有被我們打退到我們國境以外，但他的力量已經我們消耗到百分之八十以上了！無論精神上或是數量上他在實際已是失敗了！但是我們如果因為有了這個勝利的基礎，就存?僥倖驕矜的心理，因此怠忽、鬆弛，那末，即令敵人被我們打退出去，而結果我們仍要亡國！須知我們現在所擔負的責任，不僅在抗戰，而且要建國——建設三民主義的新中國。——如果我們一般文武官長，不能趁此千載一時的機會，鼓舞精神，完成建國的工作，那末，即令敵人一時退去，將來仍舊要來侵略滅亡我們！大家看到阿比西尼亞的亡國，就可以拿來作鑑戒！當一八九六年阿比西尼亞遭意大利第一次的進攻，因為地形和時勢的種種關係，在阿多華地方將意兵打退，意大利不能滅亡他就退出來了，但是經過上次戰爭，阿比西尼亞就以為從此可以再無敵國外患來侵略他了，所以他的朝野上下，還是和從前一樣的嬉酣宴安，驕奢淫佚！所以等到這一次一九三五年意國第二次進攻的時候，阿比西尼亞就要完全覆滅！這就是由於阿王塞拉西狃於他祖父時代的勝利，仍以為他的天時地利不可征服，因此不知奮發振作，所以招致這樣滅亡的慘禍！今天殷鑑不遠，我們應該格外的警惕，大家要知道：世界上的事情有時可以因禍得福，但有時亦可因福得禍，古人說：「天道福善禍淫」，可見事業的成敗禍幅，全在我們自己努力！當此勝利成功一天一天接近的時候，你們一般四十歲上下的高級將領〔第68頁〕和主管長官務要時刻戒慎恐懼，格外要小心翼翼，惟恐一時疏忽大意，以致功敗垂成，後悔無及！須知「禍兮福所倚，福兮禍所伏」的古訓！如果戰爭到了精疲力盡，非失敗不可的時候，那我們只有盡人事聽天命，即令不幸而完全敗亡，亦無愧悔，這就是「鞠躬盡瘁，死而後已」，如此雖死猶生，雖敗猶榮；但是到了將近成功的時候，我們如果沒有戒慎恐懼的精神，不肯加倍緊張努力，因為有了一些懈怠疏忽，乃致全部覆亡，那就要成為千古罪人，萬難寬宥！所以我們要達到勝利的目的，要不做千古罪人，惟有格外謹慎小心，再接再厲，貫徹到底！我要再三的警戒大家，現在我們真是處在生死成敗的關頭，我們最後勝利的基礎既已確立，說不定明天就可以成功；而且以後天天有成功的可能；但一個不小心，也許明天就可以失敗亡國！這個成敗榮辱的樞紐完全在我們有沒有精神！我現在之所以深深感到危疑不安的，就是我們一般官長大意疏忽，精神鬆弛，無形中養成了驕傲的態度，形成很散漫的現象；因此，上官死了也好，友軍敗了也好，部下犧牲了也好，似乎都漠然無動於中，而只顧如何保存我自己個人的生命和地位；這樣的將領，既無廉恥又無氣節，沒有不身敗名裂，與國族同歸於盡的道理；歷代的亡國，就是先有了這種亡國的風氣！所以我們今後要確保已有勝利的基礎，獲得最後的成功，就是要振作全軍的精神，發揚我們革命的威力，而首先就要從各位高級指揮官振作起首！如果我們主將一個人能夠振作起精神，那末，幾千幾萬的部下亦必隨之精神振作起來了；反之，如果我們主官精神不好，略帶矜驕，或稍一疏忽；則影響所及，非惟一身而已，必致使一般部下和民眾大家散漫頹廢，喪失精神！我們一人精神之振靡，影響如此深鉅，關係如此重大，如何可以不自重自愛呢？！
〔第69頁〕
還有，昨天我已經說過：我們現在另外一個最大的毛病，就是缺乏互助合作的精神，從今以後，大家務要徹底改正！須知我們現在成敗，榮辱和生死，皆是整個的，決沒有友軍失敗，而我們還能單獨存在的道理！歷史上無論那一朝代，那一個國家的滅亡，決不是單在物質槍砲之多寡，而最大的原因，就是當時一般文武幹部，精神不能團結一致！至於軍隊的成敗，尤賴全軍將領精誠團結，互助合作，纔能同心同德，共底於成！我們現在看戚繼光語錄所說：
「諸君以今日共坐之處，是何處耶？此非三間房子，乃是一隻漏船，又當風波之中，若是睡的自睡，坐的自坐，讎人反目，多不同心，將使船被風浪衝破打碎；彼時無分賢愚，無分恩仇，都是溺死！遭此之際，便是異心仇人，既在一船，說不得平日不相識，亦說不得平日有仇怨，推此共患
共難之心，掌舵的掌舵，掌繚的掌繚，同心同力，將此船撐過江海，到了上岸時，任眾人各行各路，分投而去也，今要求漏船過得風浪，卻人人不齊心，不共拚一個死力，那個人免得過耶？」
大家聽過這一段話，就可以知道倭寇來侵略我們，並不始於今日，在明朝的時候，他已侵擾我們沿海土地和華北了，當時戚繼光以「有我無敵」「萬眾一命」之精神，雖無犀利槍砲就能將滔天倭寇驅逐出去！如果我們此次作戰，亦能效法戚氏這種精神，那今日這種窮兇萬惡喪失理性的敵人，更容易被我們消滅，是無可疑義的了！所以從今以後，大家務要同心協力，互助合作，團結一致，再不好存一絲封建思想，保全個人的實力！否則國家就要滅亡！皮之不存，毛將安附？因此，各位回去，務要以廉恥氣節為部下倡導，更要提高責任心及決心，將從前種種亡國的氣習，根本革除，從而使我國軍隊的風氣為〔第70頁〕之一變，如此，我們勝利就在眼前！所以今後主奴榮辱，即在大家方寸一轉念之間；如果各位從此洗心革面，振衰起弊，轉移改變過來，那末，無論前途是怎樣困難重重，我們必定可以履險如夷，轉敗為勝！
以上是說我們目前的急務，莫過於戒慎恐懼，振作精神，就是要知廉恥，重氣節，有決心，負責任；更要能互助合作，團結奮鬥，至於我們上下官兵，普通一般的毛病，昨天雖略已提到，恐大家還不留心；我今天再要提一提：

第一個毛病就是疏忽。我們無論遇到任何大小事情，總不肯細心考慮，不肯切實研究，結果，就要失敗，這就是犯了「疏忽」二字最危險的弊病！我剛纔早已講過，此時不必再說。

第二是驕傲。現在大家無論對上官對部下以及對民眾，都不免存一種驕矜的心理和態度，尤其對敵人格外驕矜輕視，真所謂「目無全牛」——這本來是形容「天下無敵」的一句好話，但我們現在各將領虛妄浮淺夜郎自大，變成為「目空一切」與「目中無人」的壞話，那不僅從前已有的功績將致失敗，而且國家亦必因此而要滅亡！須知兵事是至精至危的事情，決不可有一點驕矜自滿懈怠忽略的！我們要去掉這個「驕」字，就先要知道我們自己一切不行，但這不是口裏講講而已，一定要實在自問我們知道的究竟有幾多？研究所得的究竟有多少？如此時刻反省，處處檢點，就可以知道自己的缺點和不夠！否則，一存驕傲心理，就一定要自滿自足，故步自封，不求進步；推其極致，就只見自己的是而他人不是，以為自己行而他人都不行，於是一切自私自利的毛病，都發生出來了！而且一個人有了驕心，無有不〔第71頁〕懶惰的道理。因此一切業務，都要完全廢弛敗壞！所以這個驕字乃是一切弊病的根源，大家不可不切戒！
第三是欺騙。現在大家都知道我們軍人最要的是誠實，古人所說：「誠者物之終始，不誠無物」，大家都能懂得這個道理！但是我們作出事來，往往不免不僅欺騙上官，而且自己欺騙自己！如此，什麼事情都要失敗！通常我們一般四十歲以下的人或許因為經歷不夠，不能深切懂得這個道理，還可以原諒；至於今天在場的你們各位作了高級將領和政治部主任的都是四十以上的人了，這時真正是建立我們人生與成功立業的基礎之時，大家已有了很多經驗閱歷，就應該真切了解，並實踐這個道理，一切都要作民眾的模範，為部屬的表率，而最重要的就是要不自欺！要知道：我們無論一舉一動，一言一行，莫不是十目所視，十手所指，我們能夠做到無絲毫自欺，然後人家纔能相信我們！所以我們現在不必問人家是不是相信我，先要問自己是否欺騙自己？如果我們真正是誠於中著於外，而毫無一點自欺，自然精誠所至，能得到人家的信仰；各位要輔佐我成功抗戰建國的大業，首先必須要作到「毋自欺」三個字，這乃是我們成功立業的基礎！希望今天在座的各位，務要領會本委員長這番深意，此是成功立業的大道。不可不虛心體察，切實做到，乃能期其有成。
第四是猶豫和滯疑。過去我們作戰，每逢前後左右情況稍微吃緊的時候，看到友軍沒有前進，就因而滯疑猶豫，沒有作戰的決心，這是此次戰鬥失敗的總因。各位以後要作名將，立大功，務必記取此次教訓，袪除疑慮，立定決心，即令遇到怎樣的困難危險，亦要依照預定目標，不顧一切，奮勇前進，來〔第72頁〕遂行任務！尤其是作戰，今後凡是一般團長以上的指揮官，人人皆要不猶豫，不疑慮，有定識，有決心；臨到戰鬥，不論友軍怎樣動靜，我們只有本?命令所定的方向和目標，不顧一切勇往邁進！如此，纔能達成任務克敵致果！即如此次作戰，如有一個軍長師長甚至一個團長能有此決心和精神——認定此次戰鬥，關係大局的安危，我們應該採取怎樣的動作，纔能有裨大局，就不顧一切，按照決心堅持下去，——就決不致失敗！凡行動的部隊，沒有得到什麼命令的時候，亦要對?有槍砲聲的方向，立刻前進，期與各友軍共赴鵠的，圍攻敵軍，達成殲滅戰的任務。只要各將領人人能將「共向槍砲聲方向急進」這句話記在心頭，實力作到，就不怕失敗而且無不成功！如昨天杜軍長報告說：當時該軍某師之一部經過賓陽附近已發現有少數敵人，此時我們無論部隊大小就是只有一連或一營，亦應立刻朝?敵人進攻，與他拚戰，這纔是有抗戰的精神，而決不能以為我們的任務是轉進，目標是在遷江；沒有作戰的命令，就只知向遷江退走，發現了少數敵人而不去打他。又如第六十六軍當時亦是聽到他北面有槍砲聲，而他只顧向東面退走，這不是避戰怕敵麼？這是我軍既沒有戰門精神，亦沒有戰術素養，要認為是革命軍人最大的恥辱。假如大家平日有這種冒險犯難的精神，朝?槍聲方向立刻追蹤急進去打擊敵人，如此，還有什麼敵人不被我們消滅！大家經過此次失敗，以後教育部下，務要養成他們槍聲來自何方，即向何方前進的習慣！我們要發揮互助合作的精神，必須要有這種冒險犯難，找敵圍敵與獨立作戰的膽力！必須如此，我們抗戰纔有希望。我常說：我們要作革命軍人，一定要「朝?最危險的方向前進」，纔能夠成功；而此次作戰，你們只想朝?安全的地帶退卻！所以就要失敗！從今以後，我們要作革命軍人，務必一反〔第73頁〕此次之所為，要認定；凡是最危險所在的地方，就是我們革命最安全的地方，凡是困難到極點的時候，即是我們革命成功勝利的時候！我們如果沒有這種精神，那不僅不能做軍官，而且就不能算作一個人！
此次審查案中，對於一般普通的毛病已經說得很多，綜括起來，精神上最大的毛病，就是上述四點，即（一）疏忽；（二）驕傲；（三）欺騙和（四）猶豫。從作戰上講來，最後一個毛病的影響更大；須知我們指揮官臨陣決戰一有猶疑，便覺前後左右，處處皆有顧慮，因此更不能立定決心；沒有決心，就不能夠打仗；縱令他平時有很大的聰明才智，亦不能發揮他的效果，反之，一個人只要有決心，那末，即令聰明才力差一點，亦可以獲得勝利與成功！各位年歲都在四十以上，閱歷很多，一定知道今後戰局成敗全在我們的精神如何？故大家從此格外要注重精神，修養精神，凡事要有決心，要負責任，要知廉恥，要重氣節，作一般部下的表率和民眾的模範。

上面已經將我們現在一般將領普通的缺點，大略指出。此外還有兩件事，要求大家嚴重注意！第一、是賭博冶遊，這是我們部隊一般官兵通常最易犯的毛病，當此國家危急存亡死中求生的時候，我們務要以身作則，絕對禁絕！其次為走私，關於此點，這次會議沒有收到提案，或許大家還沒有十分注意到。但要知道：如果走私不禁絕，不僅敵人得逞其經濟侵略，來制我們的死命，使我們不戰而亡，而且敵人的偵探亦將無法防止，則我們一切生活、行動、部署、計畫，敵人無不可以探知，那就無異乎將我們的生命都交在敵人手裏；如此，即令他不想進攻也要來進攻了！所以此後對于通海口江岸的地區，我們一定要特別留心！尤其是行營及各戰區司令長官部，我們辦事認不認真，有不有能力，全以能否禁絕走〔第74頁〕私為斷！要知道我們現在許多流弊，皆由此一毛病發生出來！其為害之烈不啻百十倍於有形的槍、砲、飛機！當此前方抗戰緊張，一般第三國人士，如果發現我們國內某地還有仇貨，他就可斷定這必然是亡國的徵兆！所以我第四戰區全體袍澤，皆要知道走私即是無形的賣國，其禍將無底止！比有形的賣國還要厲害！直接的關係我國的生死存亡，對於這種甘心賣國的國賊，人人得而誅之！如果我們軍隊裏發現這種情形，無論他是上官，是士兵，我們就要立刻制裁槍斃他！須知敵人到現在知道武力侵略已經智窮力竭，無可如何；他今後唯一出路，就是實行經濟侵略！而經濟侵略的有效辦法，即是走私！我們各戰區各交通路線所發生的種種流弊，無一不是以走私為其厲階！如果不能立時禁絕，將來必致成為我們國家的致命傷！希望行營各戰區司令長官部及各級指揮部，一致努力，務期根絕此亡國的禍因。

還有，此次發現有臨時辭職的事情。這是一個最不好的習慣。無論我們現在正值抗戰時期，即在平時軍人亦只有撤職調任，而絕沒有辭職的慣例。須知軍人辭職是最沒有出息而最可恥的一件事！對於全軍精神，要發生很不好的影響，以後務要避免纔好！我們作了革命軍人，無論什麼艱難困苦，都要一身承受！為了革命，為了主義，寧可使上官部下和友軍去佔便宜，而我們自己來擔當一切犧牲苦難！我們為什麼要辭職呢？無非因為遇到了困難。然而我們作了革命黨員，乃見難退縮，那就根本喪失革命黨員的人格！須知天下無論什麼困難的問題沒有不能解決的，只要憑?我們的腦筋和我們手足，肯思考，肯研究，肯力行，那末，無論什麼困難都可以打破！這纔是我們革命黨員的精神；所以各位今後務要記住本委員長一句話：「天下沒有不能打破的困難！」只要我們肯用手，用御，用腦筋，去思索，去實行，〔第75頁〕沒有什麼難題不能解決。反之，如果不用腦筋，不肯努力，那就無處不是困難，無處不是荊棘！所謂「天下無難事，天下無易事」，就是這個道理，尤其是各位主管長官，自己要主持一部份事務，更應該有決心，負責任，一切困難都要由我們自己擔承解決，不好推諉上官部下和其他朋友！這一段話是說明「天下無難事」，希望大家切記，實踐！

其次，關於作戰戰術與部隊業務方面，大會審查案中，已有提到。我今天還要就其最重要的幾點，提出說明，以促起大家的注意！
第一、各部隊以後應特別注意通訊、諜報及防止敵探的工作，關於通訊方面，各部隊應盡量使用無線電機，以便情報速捷，連絡便當！但與作戰有關的電報，必須使用極密的密碼，打電話亦要如此，纔能嚴守秘密。我們過去對於通訊聯絡太不注意！今後每團必須配置無線電機一架，此事一定要辦到。至於諜報工作，此後尤要盡心研究，改進其組織，整頓其業務，各地主管諜報人員，更應選擇幹才充任，尤其在欽廉方面以及沿海重要港口地帶，如廣州汕頭等處，必選任最精明強幹最有能力——最好擇師旅長階級的人員來主持其事。至於我們在司令部附近，務要特別設法，嚴防敵人的間諜，七七開戰時，華北華中一帶敵軍間諜的無線電機，多有潛裝在郊外墳墓或土穴之中。現在桂南山洞甚多，更恐敵探隱藏，我們務要格外留心查察，嚴密搜索。總之，諜報與防止敵諜工作之改進與嚴密，乃此後我們各級司令部以及參謀人員最重要的業務。
第二、應注意爆破與突擊戰術。關於前者我們對於材料及方法，必須詳細研究，尤其對於敵軍的交〔第76頁〕通線鐵路橋樑，與鐵絲網的破壞，格外要研究特別熟練，普通沒有炸藥即用火藥、汽油或火油皆可。如並此俱無，則其他我國固有方法與材料皆可使用，總在隨時隨地，因應制宜，必能發生很大的效力。即如昨天一五九師師長報告許連長埋設假地雷，阻止敵人前進，即是一例，以後一般主官對於有這種特殊智識和技術的官兵，務要隨時拔識，給于獎狀。其次，關於突擊戰術，亦應積極提倡。即如此次第五軍在崑崙關作戰，運用突擊戰術收效最大。以後各軍師攻擊敵人，亦應多多運用。最好能利用競賽的辦法，增強突擊效果。——關於競賽辦法，後面講到業務改進，還要詳說。——即如突擊次數，時間遲速，距離遠近，和效率大小，皆可以定為競賽的標準。總之，這兩種戰術都非常重，要都應拔識天才，講求運用，以期擴大戰果。
第三、今後各部隊應特別獎勵追擊及錐形戰術之使用，大家要知道：我們過去作戰注重防禦，今後就要轉守為攻，對於部下官兵就應特別獎勵自動的追擊戰術！此外錐形戰術，更應特別提倡。我們上官宜常常想定任務，提出課目，獎勵部下錐形戰術素養，去達成攻擊目的。現在敵人所佔領之交通路線，因為他距離長，地區寬，兵力單薄，必無縱深配備，最適於我們使用錐形攻擊！我們以後要轉守為攻，轉敗為勝，對於這追擊與錐形兩種戰術，務必認真講求，藉此更可養成部下自動作戰和精神和能力。

第四、各部隊應注意訓練特種攻擊技術，我們今後戰術的對象，最要注重的就是在如何打擊敵人的交通路線，和大小據點。因此我們對於各種特殊戰術如攻擊碉堡、要塞，破壞鐵絲網和其他特種工事，以及對於村落，交通點，渡河游泳和其他特種地形之攻擊，務要切實研究，不斷的準備，因時制宜，因〔第77頁〕地制宜，盡量運用。我們要實行這種特殊戰術，不必要用很大的兵力部隊，目前我們儘可能利用小部隊去打擊敵人！如破壞交通，奪回據點，截擊輜重，進襲城鎮，或實行側背威脅，敵後擾亂以及其他奇襲等，務使敵人處處受我牽制攻擊——處處消耗他的兵力。還有，不派遣便衣隊或偵探深入敵人後方工作，亦應特別?重！總之，今後一般部隊對於小部隊之運用與各種特殊地形、地物，尤其是碉堡，交通點，鐵絲網的攻擊，必須要有特種組織，精密的練習纔好！
第五、今後各部隊攻擊，應注意使用全力。此次冬季攻勢的失敗，最大的一個原因，即由於前方部隊逐漸使用兵力，而非集中全力攻擊，以致沒有一個縣城被我們打下來，還有現在前方部隊一個最大的弊病，就是上官命令明明是要他派一師人去攻擊，他往往只用一團；要他派一團；往往只用一營甚至只用一二連，不肯多用兵力，如此攻擊，如何能夠發生效果！這一個毛病，我們一般主將如不親去視察督戰，就不知道！以後大家務要切實注意，嚴厲糾正！要知道：我們此次冬季攻勢以及過去迭次戰鬥的失敗，就是這逐次使用，不肯用全力攻擊，實在是一個最大的原因！今後不可不力圖改正，尤其我們每攻擊一個重要的據點，一般高級指揮官下了命令之後，還要親自去督戰，務使部將按照命令使用全力，攻擊纔有效果！這句話我今天特別告訴各位，各位務必記住！要知道：我們中國的軍隊還沒有作到如外國軍隊一樣，一切都有軌道，什麼事照軌道去作就好了。我們現在一切命令，都要高級長官親臨監督，然後纔能實在作到；否則，總不免陽奉陰違，流弊百出！我少年時候在家鄉常聽得土音「打仗」兩個字，誤以為「打將」。實在照現在中國軍隊的情形看，「打仗就是打將」，這可以說是中國軍事上一個特殊〔第78頁〕的原則。因此，各位高級將領就要認清今後我們要軍隊帶好，打仗勝利，一切事就非我們主將刻苦精勤，先之勞之，親自督戰不可。即如我們下了命令，要部下徹底執行，一方面固要我們親自嚴格監督，一方面還要我們自己抱定犧牲決心，在執行我們上級的命令時做給部下看。如此，纔能夠作部下的表率，養成部下貫徹我上官命令的習慣和信心！總之，今後用兵作戰，成敗功過，都是要由我們主將一人負責，我們必盡量使用全力，務求達到任務！此次會議關於這一點，並可以決定一個原則，就是以後攻勢作戰，戰略上的預備隊必求其多，戰術上的預備隊要盡量減至最少限度，換言之；就是要增大戰略預備隊，減少戰術預備隊！不許再和從前一樣一軍或一師作戰，要留三分之二或二分之一的兵力作預備隊，控置在後面。我們現在既規定戰術預備隊應盡量減少，則以後一軍一師作戰，最多只能留置三分之一或四分之一的兵力。否則，就是違反今日所定的抗戰原則，就應受處分！這一點關係以後作戰特別重要，希望大家切記力行！
再關於部隊一般業務方面，此次大會提案已經很多，所有一般應改進的事項，大家應精思熟慮，徹底整頓。除此之外，我今天還有幾點極重要的意思，要對大家說明。
第一、以後各部隊無論訓練作戰等，都要運用競賽方法。尤其一般業務如經理衛生參謀諜報訓練以及俘獲多寡偵探虛實等，應切實推行，然後一切人力、物力和時間的效用，纔能充分發揮。而上下官兵工作學習的興起，纔能提高，精神更能奮勉向上。且不僅積極方面可以用競賽方法來增進一般業務與訓練的效能；即在消極方面亦可以因競賽而防止弊病；例如減少病兵逃兵，保存武器彈藥，節省彈藥，免〔第79頁〕除物材浪費，……無不可使用競賽的方法，以求獲得最圓滿的成效！所以今後一般部隊主官，應該擬具種種具體可行的辦法和標準，至少每月各單位要作一比較。即各團每月必須召集各連會議一次，公佈競賽的結果，到了年終，彙集公佈，如此持久不懈，一定可以發揮很大的功效！

第二、關於各級司令部從戰區長官司令部到各團部為止，一般業務必經一番徹底的整頓，使司令部健全起來，能成為真正現代軍隊的司令部，而其中首先應該作到的一件事，即參謀地位必須提高，並注意其工作的效能，此事各負責主官和參謀長應切實負起責任，設法作到，關於工作分配除例行參謀業務外，以派赴前方考察交通、通訊、敵情等最為重要！至後方應作業務，更是不勝枚舉，如糧秣武器彈藥等軍需補給、衛生業務和兵員補充等事，皆可令其負責研究，不斷改進，我們主官更要每週、每月，循名責實，考其成績，如此，纔能發展參謀的業務，提高參謀的地位。也必須如此，然後纔能增進各部隊戰鬥的力量！
第三、對於政工人員今後必須提高其職權，加重其責任；此次各級政工人員的工作所以缺乏成績表現，原因固然不止一端，但職權未予提高，實在是一個主要的原因。此事我們負責主官應切實籌謀改進纔好。而今後各部隊長應注意作到的就是司令部所下的命令，最好能附帶下一份與政治部，固然在名目上政工人員沒有干與軍令和軍務的權責，但我們將命令通知他，就可以增進他們的工作，振作官兵的精神，增強戰鬥力量。其他如果我們主管長官，時時與政工人員密切聯繫，信任他們，責成他們職務，更能提高政工人員的地位，加重其威信，那末，現在部隊政訓工作的缺點大部份就可以改進，而工作效率〔第80頁〕，亦就可大大的增加；同時我們一般政工人員應認識我們的任務，除了對敵人宣傳以外，更要注重對偽軍宣傳。現在敵軍中往往雜有偽軍，即無偽軍亦常有我國民眾被壓迫作他響導帶路伙夫馬夫挑夫以及敵探等，我們對於這些人都要設法宣傳，使他能為我們效力！至於敵後宣傳，現在更覺重要。尤其當我軍作戰略退卻時可作的宣傳工作更多！所以今後各部隊到一處地方，必先要預備敵後宣傳人員。本來敵人到我國來作戰，無時無刻不懷?恐怖疑懼的心理，只要我方宣傳人員能夠深入敵後，盡量運用各種宣傳方法和技術，就可以發揮很大的力量，動搖敵軍，瓦解敵軍；大家要知道：今後要抗戰勝利，大部份責任，必要由政工人員擔負起來。所以政工人員必須從新訓練，其職權亦必須特別提高。這一點，請各位特別注意！
這次會議，本委員長要對各位將領講的話很多。如要詳盡的說，就再講三四次亦講不完，不過最重要的幾點意思，這幾次講演，大體已經說過，這些都是關係於今後抗戰勝敗，國家存亡和我們全軍安危以及我們個人生死榮辱最切要的道理，是本委員長此來不得不拿我的心血剴切告訴各位的，希望大家精誠領會，身體力行，共同一致，貫徹始終，來驅除侵略的倭寇，完成抗戰建國的使命！


柳州軍事會議閉幕訓詞

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第81頁，第82頁，第83頁，第84頁，第85頁，第86頁，第87頁，第88頁

〔第81頁〕

——中華民國二十九年二月二十五日下午講——

〔要旨〕
 一、研究敵人作戰方法，認清其弱點，斷行攻擊。
二、高級指揮官應決心負責，犧牲一切，培養部屬獨斷專行自動作戰的精神和能力。
三、各部隊應勵行節約，組織消費合作。
四、去年冬季攻勢之總評。
五、桂南作戰賞罰命令之說明。
六、希望大家從此激勵，努力圖強，使國家從此轉危為安，轉敗為勝！
〔本文〕
 此次柳州會議，舉行已經四日，因為各位業務重要，不能多費時間，今天就要閉會，本委員長雖然還有許多的話未能詳細說完，但是大要的意思，差不多都已經對各位講過，只要大家回去，能領會體察，切實作到，那末，我們軍事前途就一定可以轉危為安，轉敗為勝！臨此會議閉幕之時，本委員長還有幾點補充的意思，要特別提出來對各位說一說。
此刻聽各師長報告作戰情形，就可以知道我上午對各位所說的話，與實際情形完全符合，而且是絕對的正確！即如此次粵北作戰，根據第十四師師長的報告，我們之所以能奏效，並不是運用了怎麼大的部隊，和特別的戰術，而且是我們有一團兵力以一營能穩守正面陣地，其餘二營向敵軍猛攻，就將敵人〔第82頁〕快速部隊阻止與擊破，乃能得到此次粵北大勝利的結果！因此，此次，桂南會戰，如果我們有一二團或即使只有一二營兵力，能夠堅守正面陣地，誓死不退，就決不致於失敗，各級部隊如能遇敵即打，或不斷截襲，那更可獲得大勝！這一句話，大家務要記住！從今以後，凡敵人前來進攻時，不僅不可退卻，而且更要迎頭痛擊，就是我們打擊敵軍最好的時機！如果敵人堅守不出，我們亦要設法將他引誘出來，加以打擊、消滅！須知敵人的兵力現在真是非常薄弱，非常疲憊，所以他只能以小部隊，作短時間淺距離的進攻，至多侵入一二百公里，就再沒有深入的力量！而且每次作戰方法，幾乎是專從我們側背威脅，即如昨天杜軍長報告，得到敵人攻擊據點的戰術教令就是他在佯攻方面，只要用二三個士兵，來吸引我們的兵力，然後他用主力向主攻方面全力突進猛攻，他這種作戰的方法，實在值得我們效法的。

此次會議，我們已經指出敵人的弱點是「小」「短」「淺」「虛」四個字。敵人既犯了這四個無可補救的毛病，自然毫不足畏！今後不但我們有一軍，一師可以斷行攻擊，即是一團一營亦可以單獨作戰大膽進攻，只要我們人人肯用腦筋研究，奉命力行，那就無時無地不是殲滅敵人的機會！大家一定要充分發揮這種精勤研究和自動作戰的精神，然後纔能洗雪這次戰史上莫大的恥辱！這個道理以前各位也許還不明白，今天既經本委員長再三說明，如果此後我們再有因受敵人側面威脅，就意志動搖，而不能遂行攻擊的，那就根本不配作革命軍人！這一點希望大家務要注意！

其次，上半天我曾經說過：此後我們各級指揮官，皆要養成獨斷專行，自動作戰的精神和能力，關於這一點，一般高級指揮官更要立定決心負起責任！不僅作戰的時候，應該不避危險，親臨督戰；即平〔第83頁〕時訓練，亦要同艱共苦，躬親校閱！要不惜犧牲我們的精神和生命，時刻精誠貫注，來訓練監督他們，如此三月或半年之後，一般部下受此種精誠的感召，自然能和我們一樣，養成「臨危授命」，「獨立作戰」的精神和能力！我們各級指揮官能夠訓練到此地步，然後抗戰纔有勝利的希望！所以目前各位唯一重要的任務，就是要不辭勞瘁，不惜犧牲自己的精神和生命，用種種的方法，來達成這個目的！

復次，我們要求技術和訓練的進步，必須實行競賽的辦法。這個意思，我上午已經說過。現在還有一點，要喚起大家注意，即是我們團長以上長官，人人皆要厲行節約，以減少一切物品的消耗。須知我們抗戰正在繼續進行，什麼時候可以了結，現在尚不能預定！我們一切軍需物資，固然不虞缺乏，但我們要能盡量講求經濟使用，充分發揮物力效率，更有許多東西要仰給外來，得之既已不易，尤其要盡量節約，珍惜使用，纔能維持持久的需要。所以我們對於一切物料不能不極力撙節，不僅對於汽油子彈應
該如此，就是一切食衣住行日常需用的物品，每團每連皆要想出種種方法，經濟使用，務使無絲毫浪費纔好！上午有一件提案：主張部隊食米應統由上級發給，這個辦法，我正在努力設計，期望實行，但未有整個辦法以前最好各級指揮官如軍長、師長、團長等，能自動的設法共同購辦，或組織合作社，或舉行節約競賽等等，必能獲得實際的功效！前年南嶽會議中我曾經說過，「節約重於生產」，這句話現在看來特別的緊要！大家如果能夠依照本委員長今天的指示，研究方法，一致實行，則各部隊、各機關，一切經費材料等相信至少有四分之一或三分之一的消耗，可以節省出來；省下來的錢，就更加可以舉辦合作，如柴、米、油、鹽等都可由合作社購運。但是我們要辦合作，首先應該特別注意的一點，就是對〔第84頁〕於部下一般軍需人員，務必嚴行監督，使他絕不致假公濟私，不致借合作名義而發生走私貪污，或浪費等流弊！這全靠我們主官精神貫注，使軍隊合作社推行盡利而毫無弊病，則地方政府亦必樂於協助我們，我們就更不虞供給的缺乏了！總之，我們軍人要軍隊就是我們的家庭，治軍要和治家一樣，一切都要有計畫有經管，要提倡合作，便宜消費，要撙節儉約，減少浪費，纔能維持持久抗戰，達到最後勝利的目的！還有，今後各連排士兵的食物，最好由我們師長團長每週每月親自設法作原則的指定，不時檢查，不好任令各連特務長隨便採辦，以杜絕舊有弊端，務使一般士兵能吃飽穿暖，並有相當的娛樂，我們能如此體念部下，為部下的生活?想，纔不愧為革命軍的官長，纔能得部下的愛戴！

今天本來想將政治的道理對各位講解一遍，因為時間關係，不能多說，各位只好回去自己研究，此外還有幾篇訓詞——行的道理、科學精神與科學方法、及三民主義之體系及其實行程序、皆非常重要，我們一般實行主義的革命黨員，對於三民主義之體系及其實行程序一篇尤須有深切的研究。各位不要以為我們是軍人，不要研究政治，須知軍事就是政治，我們作了革命軍人，就不可不知政治的道理！至於軍事基本常識與軍事訓練方法各篇，係本委員長根據學理和平生經驗對於軍事基本學問，作簡要而有系統的說明，我們軍人尤其不可不看。大家不僅要讀，並要身體力行，將來你們自己纔能夠獲得最大的成功！
現在要將關於此次冬季攻勢的總評，趁此機會向大家宣布。本委員長此次來到桂林已有手令印出，現在可念給大家聽：（委座宣讀手令）

〔第85頁〕

「默察近月以來我軍士氣之激發與人心之振奮，皆遠遜於開戰之當初，而前後方一般高級將領之精神與工作，更不如過去二年間之積極奮發，力圖自強；推其致病之原，雖非一端，而號令不嚴，賞罰不明，紀律不行，實為其主因。查冬季攻勢，本以截斷長江敵軍交通為主攻，當時第三戰區以十四個師及配屬大量火砲，攻擊沿江防守一師團之敵軍，並未受桂南及以其他戰區任何戰事之影響，但該戰區正式交戰僅三晝夜，即告停止，至其任務未成，上下官兵不知奮發補過，而且弛懈偷安，視為平常，軍譽掃地，廉恥安在？其將何以禦敵？何以革命？復將何以抗戰期得最後勝利？憂念痛苦，莫甚於此！而我軍號令不嚴，士氣頹靡，於此可見，豈尚有軍紀與軍譽之心存於其間乎？而其事後僅撤換軍長郭勛祺一人了事，不知其影響所及，豈止一軍，未幾而蕭山失陷，望風潰退，不問責任，不究罪惡，軍情如此，能不憂憤？若長此因循，貽誤黨國，其何以堪？此第三戰區之功過成敗不能不徹底追究者也。第九戰區以九師之眾，前後圍攻大沙坪者幾逾一月，我軍官兵之死傷，不可謂不大，敵方播音，且稱為空前之持續戰鬥，但師久無功，並未收得任何戰果，究為何因，此九師之中，進退前後，勇怯強弱，與其優劣功過，更應有明確之審查，切實之檢討，一一呈報，以定賞罰，此第九戰區之功過成敗，不能不徹底追究，以憑獎懲者也。第五戰區襄河東岸之戰，各軍或進或退，勝敗之數，前後異詞，其所得戰果，雖比其他各戰區為優勝，但亦應詳查當時敵我之兵力與態勢，以及戰後我方死傷與俘獲之確數，而各軍之進退前後，勇怯強弱，遵令違法等情，更不能不一一詳報，以功過之大小，而定賞罰之重輕，然此次該戰區發動全力而未能克復鍾祥與信陽〔第86頁〕之任何一據點，實未達到其任務，此第五戰區之成敗得失功過優劣，亦不能不徹底審覈者也。第四
戰區粵北之役，雖能轉敗為勝，但喪師折兵，遺棄倉庫輜重，損失至鉅。桂南之役，實繼徐州會戰與武漢會戰之一大戰役，乃為最後勝利與黨國存亡最大之關鍵，更不得不將此項失敗事實，徹底審查裁判，以樹軍紀而挽頹勢。至於第一第二兩戰區，率因第二戰區犧盟會新軍之背叛，以致影響大河以北與第八戰區之戰局，此為抗戰以來國民革命軍最大之污點，亦為民族莫大之羞恥，痛心曷極！此不能以普通罪案並論，自當另案處治，以申紀律。此外第一戰區奉命惟謹，勇往邁進，卒得攻入開封省城，且能繼續掃蕩其附近殘敵，焚燬敵軍多數倉庫物資，其後又復繼續渡河，襲擊中牟等城數次，此種不折不撓之勇氣，殊堪特獎。又第八戰區，亦能遵令直前，攻克包頭重鎮，且能苦守數日，其後雖戰果不完，功敗垂成，而其精神殊堪嘉尚，此皆應切實查明出力有功之官兵姓名，從優獎升，以勵有功，而昭殊績。?軍令部速將冬季攻勢以來各戰區各部隊之功過優劣，與其所有利弊得失，嚴正審覈，務使賞不逾功，罰必稱罰，即中央機關軍令軍政軍訓政治與後勤等各部署業務，亦應從速作整個詳密之檢討其作戰指導運輸補給等項之得失利弊，以實施賞自下始罰自上起之明訓，務期因循泄沓之風，從此徹底革除，而轉敗為勝之基，亦得植基於茲，關於上項各戰區作戰部隊功過，其已報者應重加檢討，再行補報，其尚未報告者，應遵上項要求，速行具報，除分令外，仰即遵辦，務於三月灰日以前，切實詳報到渝，勿誤為要！中正手令。」
大家要知道：我們現在最大的危機，就是全軍士氣之激發與人心之振奮，都不及抗戰開始的時候，〔第87頁〕尤其是前後方一般高級將領的精神與工作，更不如過去二年之積極奮發。而推其原因雖然很多，但最主要的一個原因就是號令不嚴，賞罰不明，和紀律不行。這個毛病如果以後不徹底改正過來，不僅軍事要失敗，而且國家亦要招致滅亡！所以我們對於此次冬季攻勢的經過，應作嚴格之檢討，對於一切功過，應有嚴明之賞罰！要知道：臨到這個國家危急存亡千鈞一髮的關頭，我們革命軍人都應格外努力奮鬥，為國犧牲，以期及時成功立業，榮膺國家的懋賞；但如我們有了過失，則在國家不能不執行紀律，在我們自己尤其要坦白自承，以策勵將來，補救我們從前的罪愆，如此號令嚴，賞罰明，紀律整肅，我們以後的抗戰，更能不斷的獲得勝利，以底於最後的成功！
最後，還要正式宣布此次桂南作戰應行之賞罰。（全場肅立　委座宣讀命令。）

賞罰命令宣布以後，有幾句話要說明：此次戰鬥，如果第三十七集團軍能確遵二十八日命令，以主力向指定地點移動，阻止敵人向北挺進，無論如何，以廿八廿九三十卅一四天的工夫，一定有餘裕的時間可以轉移過來，達成阻止敵人的任務！由此一?，即可促成此次作戰的完全勝利，但是三十七集團軍總司令始終滯遲貽誤，不奉行命令，以致錯失大好勝利的機會，反而招致此次失敗的結果，使全軍受到莫大的恥辱，這是此次戰鬥失敗，葉肇總司令實應負第一個大罪過，不能不嚴厲懲處！其次敵人既向北竄入進來以後，如果第三十八集團軍總司令徐庭瑤能夠決心堅定，明令第三十六軍和第九師堅守崑崙關，亦必能支持堅守，只要此次崑崙關各部能固守三四日，則我方部隊定可如期集中圍攻竄來之敵，定可作一殲滅敵軍最光榮的戰史。但是第三十八集團軍徐總司令決心不堅，致全軍毫無秩序的潰散，卒至此〔第88頁〕次大失敗，因此徐總司令應該擔負第二個大責任，以上是此次決定兩個比較重大的懲罰的原因。至於此次鄧總司令龍光，何軍長宣王師長凌雲皆能遂行命令，達成任務，無虧職守，均應予以獎賞，當待明天明令公布。最後，大家以今天的賞罰來自反、自勉，奮發圖強，使抗戰能轉敗為勝，國家能轉危為安，如此我們今天雖然受了處罰，對於國家既無愧怍，而對於革命前途還是有很大的補益！本來我們革命軍的身體和生命，早已交給黨國，有功受賞，有過受罰，原是極平常的事，不過本委員長與各位長官無論於公於私皆是休戚相關；今天各位受了處罰，就是我自己受了處罰，亦就是我最高統帥督教無方的罪過！我心裏如何苦痛與慚愧，實難言喻。然而國家紀律重於一切，我不能不忍痛執行！同時更希望各位以後對於自己部下，尤其對於最親最愛之將領，無論何人，必要一秉大公，嚴明賞罰，要以我們的精忠和赤誠，共同一致，來貫徹國軍的紀律和法令！


現代公務人員之要件

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第89頁，第90頁，第91頁，第92頁，第93頁，第94頁，第95頁

〔第89頁〕

——中華民國二十九年三月一日在重慶主持中央政治學校

高等科第一期開學典禮講——

〔要旨〕
 一、本校所負的使命。
二、過去我國一般大學教育的缺點。
三、現代公務人員之三要件：
（１）應有實際的知識和技能；
（２）應有正確的人生目標和熱誠的責任心；
（３）應有健全的體格和振奮的精神。
四、希望大家認清自己的責任，勉為現代的國民，克盡本身的義務！
〔本文〕
 今天是本校公務人員訓練部高等科第一期開學典禮，全校的同學都集合在一堂。本校長今天對高等科學員當然要特加訓勉，但我所說的話，亦即是我要對本校全體同學所說的話，希望大家留心聽住！
各位學員既然進了中央政治學校，首先要知道中央政治學校所擔負的使命！中央政治學校是本黨為造成革命建國幹部而設立的學校，　總理的三民主義，要由本校的教職員和全體學生率先負責，努力實行，使我們中國三民主義的政治建設，能夠澈底完成。各位高等科的同學，你們入學以後，首先應該認〔第90頁〕清本校與旁的學校不同的地方！本校的使命是在建設三民主義新中國，本校教育的目的是在培養真正的三民主義信徒，能夠真正擔負起革命建國的責任，以實行三民主義為其終身事業！而不是和一般普通的學校一樣，只傳習了一些理論的知識就完事。本校的學生對立己立人一定要有一貫的思想，對三民主義一定要有真切的信仰！無思想，無信仰的人，就不能作本校的學生！希望今天在場的各位同學！尤其是今天入學的學員，務要立定志願，抱定決心，作一個三民主義的忠實信徒，以實行三民主義為本身唯一的責任！以建設三民主義的新中國為將來奮鬥的目標！本校與旁的學校所不同的地方在此！各位將來在校所求的學問亦即在此！
今天入學的同學是公務人員訓練部高等科第一期的學員，公務人員訓練部是國家最近纔設立的。國家所以要設立公務人員訓練部的目的，就是要補救從前一般普通大學教育的缺點，替國家培養奉公盡責稱職勝任的公務人才。大家要知道：我們中國自有大學以來，已經有了三四十年的歷史，從數量上講全國大學不下四十餘所！但是這幾十所大學經過幾十年來的培植，所得到的效果是怎麼樣呢？一般大學畢業生去到社會服務，無論在政府機關也好，無論農工商學各界也好，他們在學校裏所學得的知識能力，都能夠盡量應用嗎？所擔任的職務是否能盡職？所表現的成績究竟有多少？有幾個人能真正為國家的利益，為民眾的幸福來犧牲奮鬥？簡單說起來，一般大學剛畢業的學生，的確有許多皆是抱了滿腔的熱誠，希望畢業以後進到社會，在一般團體機關服務，一定可以找到機會發揮他的才智，實現他的理想，那裡知道事與願違！一旦真正走進社會，到了各機關團體去服務，只要服務相當時期，便把從前那種蓬蓬〔第91頁〕勃勃的朝氣，消磨得乾乾淨淨，完全萎頓下來，絲毫不能有一點作為，而成了主官的附屬品，要是自己作了主官，就變成官僚老爺，根本忘記了人生的意義和目的！這種現象的發生，一方面固然由於環境的腐敗，一般上官和同事大家多半是官僚、老爺，所以這般剛入社會的青年，耳濡目染，久而久之，習焉不察，自己也被他們所同化；但是最大一個原因，還是因為他們在學校的時候，沒有學習真正的技能，更沒有立定作人的志向，所以沒有能耐，沒有志氣，不能為社會作出一番轟轟烈烈的事業出來，只知隨世俯仰，與俗浮沉！這種腐敗的風氣如果不立即改正過來，不僅不能建國，而且簡直要使國家滅亡！這種罪過我們今天縱令不能全部歸之於過去四十年大學教育的失敗，但是現在一般大學畢業生作了公務人員如此腐敗泄沓，鬆弛懈怠，以致使國家弄到今天這樣危弱的地步，那過去四十年來的大學教育不能不擔負一部分的責任！我們政治學校是黨立的學校，負有革命建國，實行主義的使命，如果我們還不能將過去一般普通學校不良的風氣，澈底矯正過來，為三民主義培養一批忠實的信徒，為國家培養精明的幹部，那末，我們對于國家所擔負的罪愆比旁的學校更要重大！

大家要知道：我們去到政府機關服務，——即是在農、工、商、學各界團體也是一樣——要能真正作一個盡忠負責，俯仰無愧的公務人員，必須具備三個條件：第一、要有知識和技能；我所謂知識，並不是和普通大學一樣，在課堂上照?書本所講的理論就算智識。公務人員所需要的知識，要能學以致用，切合實際的需要，要熟習法令制度，明瞭建國政策和立法精神，要對於認定服務的科目，有透切的學習和實習，明瞭其本身內容及其與周圍的關係，將來去到社會，能夠實實在在的擔負起本身的責任，我〔第92頁〕們有了這種技術和能力，纔可以說有真正的知識！尤其要注重現實情況的認識和體察，時、地、人、事、物的管理運用和適應，所以公務人員的知識和技能，不僅在學校的時候，要研究學習，出了學校，更要不斷的體察，研究，他的知識纔能愈趨精竅，愈覺實際！如果只學了一點空疏的理論，我們不能說是實用的知識，而且對自己的業務也無真正的益處！其次、要有目標，有責任心。詳細言之，一般公務人員必須要以革命建國的三民主義作他服務的目標，朝?這個目標努力奮鬥，負責到底！如此，對於國家社會纔能有所貢獻！否則，我們如果作事沒有目標，不負責任，那就根本成了老爺官僚只知道如何升官發財，自私自利，只求一己的享受和安樂，忘記了國家民族，忘記了社會和民眾，根本不知道有國民義務和服務道德，結果一定作出種種禍國殃民的罪惡！各位學員都是從大學畢業來的，你們今天想一想：從前在學校的時候，你們的師長曾經交代過你們一些什麼？他們曾否對你們說過：你們對於國家，對于人民應該擔負一些什麼義務？要盡到這些義務，應該用什麼方法？他們有沒有明白的指示和訓練？！須知我們這種作人的態度和辦事的方法，決不是一時一刻所可養成所能傳授的，一定要一般師長在平日用實實在在的行動，以身教，默示，來教導一般學生，指示他們人生正確目標，——使大家對於主義發生深刻堅定的信仰——如此，纔能啟發他們對于國家社會的義務觀念；也纔能提高他們對于本身業務的責任心！然後我們一切的聰明才智，纔會真正用到為國為民的事業上去！各位今天所以要到本校來受訓，最主要的意義就是要使各位確定人生目標，信仰革命主義，真正認識人生的意義和目的，從而澈底改革從前一般老爺和官僚，升官發財，自私自利，甚〔第93頁〕至於禍國殃民的心理和行動！從此能作一個俯仰無愧的三民主義的信徒，擔負起救國救民的事業！這也不僅是公務人員訓練部的學員應該如此，凡是本校的學生，大家都負有革命建國的責任，也一定要明白這個道理！總之，公務人員最重要的一個條件就是要有主義，有責任心；發揚我們革命黨員的精神和道德，抱定犧牲的決心，為了實行主義，為了挽救國家，寧使自己受苦受難，茹苦含辛，決不肯有一些隨便，一些苟且，如此，纔不愧為　總理的信徒，纔能繼承先烈的遺志，也纔不愧為本校所造就出來的學生！否則，如果我們還和從前一般普通的學生一樣，去到社會服務的時候，既沒有信仰，也沒有責任心，只知道以個人利害為前提，不惜犧牲國家和社會的福利，那末，畢業的學生愈多，社會所受的禍害愈深，國家的危險亦愈甚！如此，影響所及，於公於私，都是異常危險！
第三、公務人員要有旺盛的精神和健全的體格。要知道：敵人所以敢來侵略我們，並不是因為我們的領土不廣大，人口不眾多；而是他看了我們一般政府機關負責的公務人員，如此衰弱萎靡的情形，因此就敢於目空一切，無所忌憚。所以他們以六千萬人口的國家，也就敢於來侵略我們四萬五千萬人的大國！要知道：社會一般普通民眾，他們的精神體格稍微差次一點，外國人也許還不至於十分注意，他們要知道我們國家的強弱，先就要來看我們一般政府機關，如果他看到我們一般負責的公務人員，彎腰駝背，未老先衰，坐立不像坐立，行路不像行路，他不必問其他一切行政效率，工作成績如何，就可以判斷這個機關一定腐敗泄沓，就要來輕視侮蔑！須知公務人員為國家服務，一切行動精神，都要作民眾的表率；一個公務人員所能影響的民眾，至少在一萬以上，即如一個縣長治理一縣，一縣人口平均至少有〔第94頁〕十餘萬人，如果縣長的精神萎靡，體格衰弱，那末，全縣十餘萬的人民，就要受到他不良的影響，大家不注意振作精神，鍛鍊體格，對於國家的損失，就不堪設想？要知道身體強弱固然有先天的關係，但是完全可以由後天鍛鍊來補救的！尤其我們作了公務人員，就一定要有健全的體格，然後纔能振作精神，辦事纔能發揮效率，纔能為民眾所敬服，從而取得他們的信仰！所以精神和體格比學問技能還要重要！今後我們要建設這樣偉大的一個國家，要實行這樣偉大的三民主義，如果本校所造就出來的一般同學作了公務人員，還是和旁的學校的學生一樣，身體衰弱，精神萎頓，沒有目標，沒有主義，那豈不就是敗壞了黨國，如同毀滅了自己一樣嗎？！從前國難沒有現在這樣嚴重的時候，一般人不知道身體的重要，以為只要有了知識有了技能，就可以辦事；殊不知古人說：「一分精神，一分事業」，精神由健強的體格而來，我們如果體格不好，還能作出什麼事業？所以大家今天務要反省：從此竭力振作，加緊鍛鍊，那末，將來出校服務，業務一定能夠順利推行，而且收到事半功倍的效果！須知於今抗戰已經兩年八個月了，我們犧牲了如許的將士和同胞，最後勝利什麼時候可以得到，現在還不能判斷，國家臨到這個成敗的關頭，將來存亡興替，這個責任完全要本黨來擔負！如果本黨訓練出來的幹部，還是不能改革從前種種不良的習氣，從而自強自立起來，那末，本黨革命建國的責任，還有什麼人可以託付，還有什麼人可以承擔呢？！
總之：今後本校的訓練，一定要照此方針，切實執行，務必使一般學生對於公務人員必具的三個條件，人人都能實實在在的作到，使大家將來出校服務，都能發揚我們革命黨員的精神，擔當起救國救民〔第95頁〕的任務！所以本校一般教職員，學員和學生，務要認清本校的使命和自己的責任，尤其是今天入學的各學員，更要體會以後與從前有什麼不同？應該有什麼改進？黽勉奮發，不斷努力，造成自身為一個現代的國民，克盡對國家和人民的義務！本校長這一番意思，不僅是高等科的同學應該身體力行，全校學生都要以此自勵，要知道我們作了本校的學生，承擔了本黨革命建國的事業，機會非同尋常，責任十分重大，從今以後務要自尊自重，自勉自愛，刻苦黽勉，堅忍奮鬥，不愧為　總理的信徒，不愧為黃帝的子孫，纔能實現我們自立立人的志願，完成我們革命建國的使命。


當前建國要務與五權制度實施之要領

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第96頁，第97頁，第98頁，第99頁，第100頁，第101頁，第102頁，第103頁，第104頁，第105頁，第106頁，第107頁，第108頁，第109頁，第110頁

〔第96頁〕

——中華民國二十九年三月四日在中央人事行政會議與
各部隊參謀長會議講——

〔要旨〕
 一、檢討目前時局，說明對於當前抗戰建國主要任務之期望。
二、重訂三年計畫，進行建國工作：
（１）政治重於軍事。
（２）建設創造重於作戰。
三、要樹立現代國家政治機構，應從健全人事管理?手。
四、說明現在人事管理之缺乏，及厲行考銓制度之必要。
五、建設之目標在確立五權憲法的政府，與建設三民主義的國家。
六、監察考試兩院在五權憲法中之地位。
七、人事考銓與經費審計為澄清政治之根本要件，考試監察兩院應負責推動。
八、各負責幹部應一致努力，注重法令運用，健全機關組織。
九、講求推進業務的方法，實行（一）設計、執行與監察三聯制度，及（二）工作競賽辦法，鼓舞工作熱誠，完成建國使命！
〔本文〕
 今天舉行　總理紀念週，我們中央人事行政會議與各部隊參謀長會議同時舉行開幕典禮，集合我們中央黨政軍各機關人事行政負責代表與全國部隊幕僚長文武同志於一堂，來研究充實人事行政和改進軍〔第97頁〕事業務的兩件大事，意義重大，機會難得！本席要將個人最近的觀感和懇切的期望，趁此機會，對各位說一說。
首先要說明本年以來，我們抗戰的局勢與國際的形勢。今天已是民國二十九年三月四日，一年光陰，兩月又已過去了！這兩月來的戰局，是緊接?我們冬季攻勢以後的餘波，我們雖然還沒有達到克復南寧的目的，但敵人亦不能再有什麼進展，在其他各地，他受了我們冬季攻勢的打擊以後，更不能有何動作。所以就全盤戰局來看，我們前方的軍事到現在已格外穩定，而敵人原想藉圖掩飾他失敗的反攻，又已處處遭我們擊潰，即此可以確切證明敵人現已完全成了強弩之末，而他從前要想滅亡我們中國的迷夢，已經被我們徹底的粉碎了！再反觀我軍的情勢，在過去兩月中，我們雖然還沒有什麼顯著的進展，但我們戰鬥力量的加強，所表現出來的事實，一方面是已阻止了敵人的內侵；一方面是已進到了準備反攻的時候！因此，這兩個月來的戰爭，實在是我們轉守為攻轉敗為勝的樞紐，我們最後勝利的基礎，從此已鞏固的奠定了！今後主宰戰局之權，與反攻決勝的時機，已完全操在我們手裏！但我們今後要獲得最後的勝利，更應在軍事上作加倍的奮鬥，最重要的還要在政治、經濟、教育各方面來努力建設與創造，換句話說，就是我們今後對於抗戰與建國，一定要真正是前後一致，上下一心，並頭猛進，纔能達到最勝利與成功的目的！因此，今天開幕的人事行政會議與各軍參謀長會議，關係國家前途格外重要，所負的使命與任務，亦格外重大！如果這兩個會議，對於推動人事行政與部隊作戰業務，能有切實圓滿的貢獻，以後就一定可以獲得戰勝的效果，鞏固建國的基礎！兩會負責同志，在會議期中，對於本身事業〔第98頁〕之檢討設計與改進，一定要認真作徹底的研究，決定具體可行的方案，將來會議完了，並要依照決議，一件一件切實作到，如此，纔能夠發揚我們已得的勝利，促進建國的成功！要知道：目前我們已臨到了光榮勝利的前夕，今後真是我們奮鬥犧牲以流血流汗的多少來決定國家勝敗存亡的緊要關頭，我們如果能努力，能前進，則今後天天可以勝利，天天可以成功！反之，如果我們不努力，不奮鬥，則不僅不能獲得勝利的結果，而且將功敗垂成，後悔無及！所以我們現在不怕不能得到抗戰的勝利，而只怕我們和從前一樣，因循懈怠，致自招失敗！我們如要不失敗，而要真正克盡抗戰建國的全功，大家從此就要切切實實警覺奮鬥，格外努力纔行。
再看目前國際的形勢，就更可以知道我們要爭取抗戰的勝利，今後更要作持久的努力與持久的奮鬥，而一刻不容稍懈！大家都要明白：中日戰爭與目前國際的戰爭有密切的關係，中國抗戰最後的勝利，就是要完全達到我們抗戰的目的，這就不是脫離國際關係的共同因素所能成功的，中日戰爭的了結，必須我們堅持努力到國際戰爭得到總解決，這個世界各國所共有的問題得到清算以後，纔能獲得徹底圓滿的解決！因此，我們現在雖已奠立了抗戰勝利的基礎，雖已臨到了勝利光明的前夕，但要獲致最後的勝利，還要看國際動態與歐戰局勢之變化如何而定。這是大家必須注意到的！當去年九月以前，大家都以為歐戰若果爆發，一定不至於十分延長，因為現在戰爭方式之不同與科學武器威力之大，一定很快的就可以結束戰爭。但自開戰到現在，雙方已相持了半年，就一般觀察，不僅不能得到很快的結束，而且因為雙方宣而不戰的結果，將來趨向究竟如何，以及何時始能得一結束，目前誰也不能預料？我國抗戰，〔第99頁〕從前本來預計三年或五年，就可以獲得最後的勝利，到現在三年快成過去，離五年的期限也不遠，然而國際局勢之演進既如此遲滯，歐洲戰局，既如此僵持，世界戰爭已不是短時期所能解決，恐怕至少還要三年，歐戰纔有結束之日。因此，我們的抗戰，從現在起，至少也要再經過三年的奮鬥，也一定要再定一個三年計畫，大家再一致繼續作三年的努力，纔能達到戰勝的目的！
但是各位所要注意的，此後的三年與過去兩年半的情形不同。在已往兩年半之中，我們國家，無論在軍事、政治、經濟和社會各方面，可以說天天都在危險之中，我們為了求國家民族的獨立生存，當然具有奮鬥到底的信念，但要問到我們真正勝利的把握何在？過去我們還不能有一個具體確切的答覆；但到今天，我們可以堅信不疑的說：此後三年的抗戰，就一定順利，一定可以驅除暴敵，獲得最後的勝利！為什麼呢？第一、就是因為敵人已成了強弩之末，今後他不僅不能再侵犯進來，而且他本身時刻在危
險崩潰之中；第二、就是因為我們的軍事日益加強，以後不僅不致給敵人打敗，而且隨時可以反攻制勝！因此，從前我們一般同志有許多因為抗戰勝利缺少把握，不免心懷憂慮，時刻不安，工作亦缺少效能，這很難怪；但從今天起，我要告訴大家，此後三年的抗戰，既不致再遭敵人進一步的侵擾，我們只有一天一天向驅除倭寇，收復失土的路上前進，從此大家就可以從容安定，格外奮發精神，集中心志，一致努力，按步就班，來完成我們建國的工作，只要大家能依照我今天所講的話作到，我相信：以後我們工作的效能，與事業的成就，比起從前來，一定可以增大二三倍還不止！
講到以後建國的工作，雖然是「百端待舉，部門繁多」，但挈其總綱，不外乎軍事與政治——其他〔第100頁〕一切經濟教育文化等皆可包括於政治之中。關於軍事，由於我們過去兩年半的努力，現在既已獲得了勝利的基礎，今後就更要在一面作戰、一面建軍之途邁進！但就整個形勢來看，我們國家目前顯已由單純的軍事抗戰轉入到政治建設時期，以後真是「建設創造重於戰爭」，而政治尤重於軍事，從前許多人的心理，以為現在正在抗戰，一切事情都有軍事機關來負責辦理，我們無論到戰地或在後方若不是直接擔任了軍事抗戰的工作，其他一般工作與事業都不妨從緩進行，甚或暫且停頓，這真是誤解了「軍事第一」的真意義，這實在是絕大的錯誤！要知道：「軍事第一」並不是「軍事唯一」，在過去兩年半之中，無論中央與地方，如果各級政府或機關都能像軍事機關一樣努力進步，那末，必不致如現在這樣事業缺乏效能，沒有表現！甚至荒廢空虛，完全陷於停滯！我們抗戰建國本來是要同時並進的，而抗戰的目的，更是為了建國，因此，我們越是在抗戰的時候越要加緊建國的工作，這樣纔能達成我們所負時代的使命！尤其到了現在，軍事時期，既已過去了一大半，而國家建設，已迫不及待，從此大家更要徹底排除過去那種錯誤心理，及時振作，及時努力，竭智盡忠來發展我們各人所主管的業務，以促進一切政治建設，而首先要改造全國各機關，使能成為真正現代化的國家政治機關！這是我們全體文武同志今後所應負的責任，而尤其是我們中央五院同仁所應急起直追，率先倡導來切實作到的！

我們要健全一般政治機構，推進一切建設事業，就要認清建設之本在「人」，故應以「人事」為先。任何事業，如果人事辦理得法，能上軌道，則一般業務必能順利推進，不斷發展！反之，如果人事缺乏管理，沒有定軌可循，則一切「人」「時」「財」「地」「物」，都要浪費，都不能盡量發生人事的〔第101頁〕功效！我們過去和現在一般機關工作缺少表現，事業不能推動，最主要的一個原因，就是在此！這個積弊影響之深，以及國家事業因此所受損失之大，真是難以計量。中華民國成立了二十九年，已往的不必說了，在國民政府還沒有成立以前，我們還可以不負責任，但自國民政府成立以後，直到現在，這十幾年來，一切人事不上軌道，一切軍事政治不能盡量發揮效能，我們一般主管同志，就不能辭其咎！我們要自問，我們革命流血這許多年，為什麼還不能建立現代健全的政府？為什麼還不能樹立國家建設的基礎？這個原因雖然很多，但最主要的病根，就是人事缺乏組織，缺少管理，更沒有確立一種制度，走上一定的軌道，今天我們人事行政會議開幕，各位文武負責同志，人人都要深切反省，認識我們一切軍事政治缺乏成效，力量不能發揮出來，就因為人事辦理不完善，或是沒有完善的法規和制度，或是有了而不能執行，不能運用，應該對症下藥，急圖補救！今後無論進行國家何種建設事業，必先從健全人事制度作起，以樹立一切機關組織與建設事業的基礎，而決不能再和從前一樣因循敷衍，得過且過。否則，如我們再不認真，不努力，則不僅不能建設現代國家，而且根本不能作革命黨員，就對不起 總理和一般革命先烈在天之靈。
講到人事要求健全，因素很多，不是簡單幾句話所容易說得詳盡的。但扼要言之，不外注重組織與訓練，而尤要注重考試與銓敘。這些都是建立現代合理的人事制度，與培養健全進步的公務人員的基本要務，而決不能有所偏廢，否則，就不能獲得預期的效果！我們根據此點來觀察一般政府機關的人事，現在一般機關與人員，有沒有適當的組織？有沒有切實的訓練？有沒有嚴格的考試？有沒有認真的銓敘〔第102頁〕？我們的組織訓練與考銓，又是否都已依照中央法令規章切實作到？而在一般機關組織當中，辦事最有效能，真正不愧為現代政治機構的有幾多？在全國公務員當中，真正受過現代訓練具有革命建國精神的又有幾多？到現在是否還有封建自私徇情舞弊的情事？是否還有因循倖進黜陟不行的弊端？我們各級主官又是否都在任勞任怨，盡到職責？如果連這些關係人事興廢的基本要項，都還不曾認真作到，那我們如何能逃尸位素餐之譏！這樣，我們政府裏面上下各級公務人員，就不僅不能作革命政府的官吏，而且將無以自別於過去時代的官僚！所以我們今後要健全人事，一定要特別注重組織訓練與考銓，並要切實依法推行，徹底改進！尤其是考銓，可以說是健全人事的根本。一切組織與訓練，都要從嚴格執行考銓做起，纔能發生實際功效。我們從前一切人事不上軌道，而且一切組織與訓練，往往虛有其表，就是因為沒有認真實行考銓，以致優秀者無從拔擢，庸劣者無從淘汰，中材者無從激勵，組織上就不免冗濫繁複，訓練方面亦不能得到實際效果，一般機關狃於故習，對於考銓既不知注重，更不去實行，以致一般公職人員之進退黜陟大多沒有按照法規程序。這樣，人事腐敗，不能改革，不能走上法治正軌，如何能夠建立真正現代的政治機構，來擔當抗戰建國的任務！？我最近研究各國革命建國的歷史，知道他們成功的主因，不外乎「人盡其才，才當其用」，可以說人事制度的健全決定了一切，我們因為忽略這一點，大家習於故常，未加注意，以致一切政治一切建設都無進步，今天我剴切告訴各位，以後必須力加整頓，徹底革新，對於這次人事行政會議將來所有決議辦法，以及中央已經頒布之人事法規，以後無論任何機關或個人，必須一致尊重，一致實行，決不能再和從前一樣，只圖一機關或個人的自由便利，致妨礙〔第103頁〕人事之統一與法規制度之推行，總要使我們整個人事行政能連貫一氣，敏活運用，也必須如此，纔能夠造成真正現代健全的政府，來建設真正現代的國家，這是我們中央各院部會主官乃至地方各級負責幹部所必須注意力行的首要之圖！
更有一層要向大家講明的：我們現在的責任，要抗戰同時也要建國。我們的建國從何處?手？總理曾說：「建設之首要在民生」，我們當然要以民生需要作為我們實行建設的目標。但是達成這個崇高的理想，我們必須整個遵循我們 總理的遺教。 總理遺留給我們兩部最重要建國的典則，就是三民主義和五權憲法，因此我們要努力革命建國，就組織機能來說，就是要建設一個五權憲法的政府，就一貫目的來說，就是要建設一個三民主義的國家。換言之，如果不能實行五權憲法，就不能完成三民主義國家的建設，我們今天在場的各位負責同志，一定要知道，如果這兩個大典則我們不能切實遵循，那我們所謂革命建設，都是假的，我們自己不僅作了黨和主義的叛徒，而且成了國家與民族的罪人！我們現在都知道實現三民主義是我們的責任了，然揆之實際，我們的政府，是否已真正成為五權憲法的政府？這一點，我們就很難作肯定的答覆。我們革命同志和革命政府的官吏，尚且不能尊重五權憲法的遺教，我們如何能立信於人民，昭示於世界？我們又如何能真正促進建國的完成？所以從此以後，我們黨政軍負責同志必須以切實完成五權憲法的政府組織，並充實其業務，發揮其機能為目前最急要的任務。但這僅有一二人的努力不相干，一定要我們政府全體工作人員，與全黨同志，大家共同一致，認定目標，本?我們犧牲一己以為國家的精神，發揮我們共信共行奮鬥創造的能力，將五權憲法的政府組織，真真實〔第104頁〕實建立起來，在實行憲政以前，確立良好的規模，而後 總理垂示我們的政治寶典，纔能真正實現，以奠立中華民國長治久安之基！
我們要建立五權憲法的政府，先要知道五權憲法的特點和精神所在，關於這一點，今天本用不?我來說，也實在不應由我來講，但我看到我們主義不行，制度不立的危險，我今天如再不懇切說明，也許大家還不知嚴重注意！要知道：我們五權憲法的精神與特點，就在於他不同於普通一般的三權憲法。換句話說：就在於他有考試與監察之兩種權能。所以如果我們現在考試與監察兩院不能充實他的職掌，發揮他的權能，依照 總理遺教的精神與已定的法制，切實作到，那我們的政治，就不是五權的政治，也不是三民主義的政治。這一點，當然不能說祗是考試與監察兩院所專有的責任，我們中央政府五院同志都應一致努力，但要使考試與監察兩權能夠切實發生作用，首先還是要由我們考試與監察兩院負責同志積極負責，認真推行。使這兩院的功能，能夠切實表現出來，只要我們兩院能盡其功能，則整個政府機構，必更能充實健全，更能發揮他革命行政的效能！如此，我們纔能夠造成真正五權憲法的政府，進而發動我們政府的力量，來建設三民主義的國家。

我剛纔說五權憲法的精神和特點就在考試與監察，這個道理，如再從政治的根本要件來看，就更可以明瞭。政治的根本要件，一為人事，一為經費，人事要辦理完善，就要如我上面所說的實行公平嚴正的考銓，這是屬於考試院的範圍；經費要使用得當，就要實施精確合法的審計，這是屬於監察院的範圍——固然監察院也要監察人事，但審計工作實在是他職權範圍內主要的部門——現代任何國家與政府，〔第105頁〕都不能缺少這兩個施政要件，亦就不能缺少這兩個政治權能，否則如僅有了人事與經費，而不實行考銓與審計，或是審計不實在，考銓不認真，那這個國家的政治，就不能上軌道。如此無論他有怎麼眾多的人口，和廣大的土地，亦不能建設成為一個現代的國家，結果就不免要被人滅亡！ 總理有見及此，所以特別參酌先進各國的三權憲法，採取我國歷代特有的成規，將考試與監察兩權從行政與立法權裏面抽出來，發明五權憲法，以為建設國家，實行主義的利器。由此可知五權憲法的精神，實在於考試與監察兩權的獨立行使，而其目的乃在使國家一切人員與經費能夠盡量發揮他的效用，來充分提高政治的效率！因此，我們現在如要使五權憲法能夠真正實現，就要使我們考試與監察兩院的職權和業務，能夠積極發生效力！否則，如果這兩部份權能不能發揮出來，或只是消極應付而已，那就完全失掉了五權憲法的精神，而其影響所及，整個五權憲法，亦就要有名無實，所以我們今後對於考試與監察的機能，特別是人事銓敘與經費審計的制度，一定要確實建立起來，希望我們考試與監察兩院主管同志一定要負起責任，厲行職守，來完成我們實行五權憲法的任務。我相信在我們黨與中央政府領導指揮之下，無論那一個機關，只要他能依照法令行使職權，應該沒有什麼事情行不通的。今後我們考試監察兩院在他職掌範圍以內不論辦理什麼事情，如果有那一個人妄加干涉和阻擾，或是消極的不理會不尊重，那就無異於違叛黨國一樣。兄弟認為此事關係於抗戰建國前途，實在非常重要，故不覺言之激切，希望大家一致注意，共求貫徹，來盡到我們革命建國的使命。
講到這裏，我還要向我們全體文武幹部同志提起一致之注意，當此戰局穩定，國家厲行建設時期，〔第106頁〕不僅考試監察兩院負責同志今後應積極振作，盡到職責；即所有黨政軍各院部會處主管長官，人人都要滌除消極苟安的心理，鼓舞奮鬥創造的精神，以身作則督導部屬，來推進國家各種建設事業。而其中最要注意貫徹的一點，就是對於一切法規要切實研究，靈活運用。我們現在無論關於軍事、政治、經濟、教育等，上自中央政府之五院，下迄地方政府之縣區，一切事業法規，大致都已具備，即就我們軍隊參謀業務來講，一切典範令及業務規程，都已完備，但我們現在最大的一個缺點，就是有了法規不去研究，更不注重實行，不知道因事制宜，因地制宜，融會貫通，來靈活運用，以致國家一切法令規章，大多成為紙上具文，不能發生實效。試問在我們一般負責同志當中，有沒有連到他自己所主持的一個機關之組織法規都沒有充分明瞭的？乃至我們各級參謀長有沒有對於軍隊一般法令凡有關參謀業務者都還不曾認真作到的？如果嚴格的檢查起來，我們一般黨政軍負責人員對於法令之不研究不實行實在弊病甚大，而拘泥條文不知靈活運用，以達到立法主旨的更不在少！因此，我們中國雖然革命流血到現在，而一般政府機關還不能切實健全的建立起來，一切事業，亦不能發揮預期的成效，外國則不然，他們革命成功，往往不到五年或十年功夫，就可以建設成功一個嶄新的政府，造成一個強盛的國家，相形之下，我們真是慚愧！今後我們這個弊病如不徹底改正過來，那我們不僅不能作現代政府的官吏，而且根本不能作現在時代的一個人。要知道，我們現在要使機關健全，事業發展，並不是什麼困難的一件事，只要我們一般負責人員從上到下，人人能夠精研法規，實行法規，運用法規，而一般主管長官更能精勤督導，嚴行考核，使國家一切法令規章都能夠敏活使用，發生實效，就可以達到我們健全政府建設國家的目的。〔第107頁〕所以養成我們一般公務人員活用法規與貫徹法規精神的能力，實在是我們今後實行主義完成革命的根本要件。大家今後一定要將我們睡?的腦筋喚醒轉來，將我們守法行法的本能發揮出來，則不僅審計與考銓制度可以普遍推行，五權憲法可以完全實現，即其他一切建設事業，亦都可以辦理成功。
以上幾段話，歸納起來，就是說明我們目前最急要的建國工作，即在發揮考試與監察的權能，以建立五權憲法的政府，進而造成三民主義的國家，而對於人事之考銓，與經費的審計，我們考試監察兩院負責同志必須不避勞怨，綜覈名實，以求法令之貫徹與制度之確立。至其他機關，亦都要養成注重審計與銓敘的精神與習慣，務使其本身一切人事經費都能走上軌道，以盡量發揮其效能，尤其一般文的機關，今後格外要注意整頓革新，而此次人事行政會議必須研究具體有效的辦法，以便督促實行，至於一般軍事機關，辦事雖然較為緊張進步，但也仍覺不夠，此次參謀長會議，亦應有切實之檢討與改進。要知道：我們參謀長不可僅注重軍事技術與組織而已，對於人事之考銓與經費之審核，以及一般有關法規之研討與精心運用，亦是我們最重要的任務，我們必須達到這個任務，然後軍隊纔可以建立起來。總之，今後無論機關部隊能否盡其職責，發生效力，都要看他的一切人事與經費是否能上軌道，和一切法令規章能否靈活運用以為斷。這是目前加緊建設進行中，大家不可不特別注重作到的一點。

最後，趁今天人事行政會議與參謀長會議各文武同志集合一堂的機會，我還要告訴各位今後建國的方法。我剛纔說外國在革命之後，往往只要五年或十年功夫，就可以建立一個新政府，造成一個新國家。而我們從民國成立到現在已廿九年，即從北伐成功到今天也有了十二年，而國家一切建設都還沒有成〔第108頁〕功，我們反省檢討起來，就可以得到一個結論，就是我們要建國不是呆守成法，因循舊習所能成功的，最要緊的就是設法使一切「人」「時」「財」「地」「物」「事」都能充分發揮他的效能。具體言之，就是至少一人要作二人用，一時要能作二時用，而一錢一物一事亦至少都要能夠發生加倍的功效，如此我們一切建國事業，纔能夠按日計程，迅速推進，以底於最後之成功。我們要做到這個境地，方法固然很多，但據我去年在黨政訓練班研究所得的，我以為第一要使設計執行與考察三部份打成一片，實行設計、執行、考察的「三聯制」；第二要實行工作競賽辦法。前者就是說我們無論辦理一樁什麼事情，必要經過設計、執行與考察三個程序，而且要互相聯貫，不使脫節，然後纔能貫徹到底，辦理完善，這是就我們個人單獨辦理一件事情來說是如此。如就我們機關和部隊辦事來講，則凡我們職掌範圍以內的事業要辦有成效，換言之，即要使一切事業要件的「人」「時」「財」「地」「物」等，都能作充分的利用，而盡量發揮事業的功效，就必須事先有周密的計畫，計畫好了，就要按照計畫去切實執行，執行的時候，還要有嚴格的監督，而辦理完畢之後，更要有認真的考察，按其成績，定其功過，然後以考察所得的得失利病，作為下一期設計的重要參考，如此密切聯貫，??顧到，纔能夠獲得事半功倍的效果。否則，如果設計自設計，執行自執行，執行之後，沒有考查，考查之後，沒有獎懲，分離割裂，不相連貫，就不僅不能有成功的把握，而且一發生了弊病，就隨時有失敗的危險。即如我們現在無論文武機關或部隊一般主管同志，大都求治心切，很能努力，都很想將自己所主持的機關弄好，事業成功，但結果，常不免事與願違，甚至徒勞無功，這不是因為我們事先缺乏計畫，或計畫不周，就是由於我們有了計〔第109頁〕畫而沒有執行，或執行不能確實；或更由於我們不曾監督考察，以致不能收到按程計功，綜覈名實之效。尤其是臨事的監督與事後的考察，為通常辦事所最容易疏忽，因而無論你事先定了怎樣好的計畫與命令，費了如何多的心思與努力，到了最後實際上仍然一無成效，一無結果。由此可知任何機關辦事必須依照設計，執行，考察三聯制作到，然後一切工作與業務纔能不斷進步，發生實際的成效。而且這個方法如果能夠徹底實行，持久實行，則半載或一年之後，效力一定非常宏大。講到這裏又要重新提到我剛纔所說的，我們今後要建立五權憲法的政府，也必須在一個總目標總方案之下來分工合作，互相聯貫，纔能達到成功的目的。我以為我們要實行五權憲法，現在就要從速確定五種治權機關在推動建國工作上各別應負的職責，不可如過去一樣的浮泛空洞，不相連繫，而沒有切實分工負責的規定。因為我們要實行五權憲法，規模雖極宏遠，事業雖極繁雜，但循名責實，也要從設計，執行，與監察三部份工作入手，如就現行五院制來說，立法院工作的性質，近於事前設計的任務，考試院工作就要規畫適任人員的供給，和執行這個制度方案的人員之養成，所以考試院最適宜於擔任事業進行的宣傳與臨事的督導，以輔助行政機關的不足。至於整個計畫與整個行政事權之執行，當然在行政院，而司法權之行使則在排除各種建設進行的障礙，並以申明法紀，促進政令的實施。關於各院部會執行工作之事後考察，乃為監察院與中央監察委員會重要的任務。其總挈全局整個推動的責任，當然在中央黨部常會及其各部與國民政府總其成，而以綜核名實為建立五權制度之惟一要領。這是我就現行的五院制度，從設計，執行，考察三部份規定其各個主要任務的一個意見，再進一層說，無論那一個機關，在他本身的工作上，都離不了設〔第110頁〕計，執行，和考察的三種程序，實在都要密切連貫，由主管長官在國家決定的總方案之下，就其本身任務，適宜分配，一貫執行，以策進不斷的進步。就五權制度相輔相成來說，彼此之間更應該密切連繫，以期推行盡利，即如立法院制定法規，其事近於設計，考試監察兩院，就應該共同參加討論。而行政與司法兩院尤應參加事前設計，貢獻其實際的經驗，以作重要參考，使一切計畫能夠切實可行。至於考試與監察兩院本是相輔為用的機關，也應該在工作上遇事聯繫，以期臨事之督導與事後之考察，其功效相得益彰，如此事有專責，而又連貫一氣，則五權憲法之實行，就可在厲行建設之一總目的下，充分發揮其效能。這是我個人按照現實情況所想到的一個意見，相信照此而行，我們五院一定可以緊張積極，負起推動建國工作的責任。
最後要說明工作競賽的重要。我們今後要切實推進並加速完成建國的工作，就要特別提倡工作競賽，以激發我們服務的熱情。提高我們工作的效率，養成我們合作的習慣，促進一般事業的發展，我以為無論機關部隊團體或個人，都要規定競賽標準與事項，約定競賽單位與期限，一致參加工作競賽，並要按期考成，公布成績，明定獎懲，持之以恆，如此不僅一切建設事業，可以加緊推進，而一般社會因循泄沓的風氣，亦可以逐漸轉移過來。總之：以上所說設計，執行，與考察的三聯制，和工作競賽運動，是我們今後要把握此千載難得的時機，完成抗戰建國大業最有效的方法。今天乘我們中央人事行政會議與參謀長會議開會之始，特提出來貢獻給各位，希望大家本此要旨，再加研究，切實努力，來發揮我們革命的事功，完成所負的時代使命！


參謀長會議訓詞（一）

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第111頁，第112頁，第113頁，第114頁，第115頁，第116頁，第117頁，第118頁

〔第111頁〕

——中華民國二十九年三月六日講——

〔要旨〕
 一、此次冬季攻勢，各參謀長所應負之責任。
二、對於第三戰區冬季攻勢之講評。
三、對於第五戰區冬季攻勢之講評。
四、對於第一第二戰區冬季攻勢之講評。
五、檢討各戰區冬季攻勢所得革命戰術之原則：
（１）前進攻擊之原則——攻擊時應不顧左右前後，須一意挺進，堅決達到目的。
（２）退卻之原則——退卻時應不拘背進之慣例，而要退至敵人後方。
六、要認識此次抗戰為民族革命戰爭，大家應變換腦筋，破除舊習，以新的精神運用新的戰術，來達成決勝千里的任務！
〔本文〕
 今天聽到桂林天水兩行營及其所轄第一二三四五各戰區參謀長關於此次冬季攻勢作戰經過與檢討之報告，內容都很扼要，尤其第五戰區王參謀長的報告，格外切實而有心得。本來對於這次冬季攻勢的檢討，本委員長想在各戰區報告全部完畢之後，再對大家作一個總的講評，但全部報告，須經幾次會議以後，才可以完畢，因恐時間延長，不能促進大家隨時注意，所以還是陸續報告，陸續講評。現在先就今天在大會聽取各位報告所得的關於以後作戰應該切實注意作到的幾個要點，對大家說一說。
〔第112頁〕
本來我們參謀長目前最重要的一件事，就是要竭智盡忠，輔贊主官，盡到我們作幕僚長「運籌帷幄」的任務，以達到我們每次戰鬥所預期的目的！這次冬季攻勢，各戰區有的已能完成上級命令所規定的任務，達到攻擊的目標，這就是各位參謀長已克盡了自己的職責，是很可欣慰的！但也有任務沒有完成，目的完全沒有達到的。那不僅是我們一般負主管責任的司令官要慚愧反省，力圖補過，就是我們一般參謀長也更要反躬省察，我們預定的任務沒有完成，作戰的目的沒有達到，我們實在不能辭其責任，而真是要深自惶愧，自反自責！尤其第三戰區參謀長，對於該戰區此次冬季攻勢失敗，作戰任務和目的，不能達成，要分負很大的責任，不能說有了主官負責，我們作參謀長的就可以置身事外，這是大家一般都要認清，今後更要切實注意到的一點。
現在先就第三戰區來講，這次冬季攻勢，你們事先雖然有了很好的計畫與準備，雖然說你們的計畫已是如何周到，準備已是如何完全，但是作戰任務沒有完成，目的沒有達到，甚至將士犧牲，攻戰失敗，這就是反證你們事先計畫並未周到，準備也並沒有完善，而其所以遭此失敗的結果，也可以說簡直就是因為你們沒有真正切實可行的計畫與準備，所以這次攻勢失敗，我們主管作戰業務的參謀長，是不能辭其責的！而推究其致敗的原因，則最大的一個錯誤，就是沒有切實依照我最高統帥的意旨與命令去力求貫徹，我這個命令與意旨，實在是規定得很明白，並於事先曾對顧長官切實當面說明白了的！記得去年南嶽會議的時候，我曾在會議席上親自與顧長官說過：長江自蕪湖至湖口一段，沿江三百公里，大底邱陵重疊，河流縱橫，敵人防備空虛，此種天然地形，於我十分有利，我們應將這一帶地域，劃分為十〔第113頁〕五個或二十個區，扼要的來部署兵力，每區指定一個負責官長，明定攻擊目標，交給他以一定的任務，不計用何方式，也不一定固守陣地，亦不妨時進時退，總求其乘間蹈隙，突出江岸，同一時期，將長江交通節節截斷，給敵人以制命的打擊！這樣，我們雖不集中多大兵力，亦必可截斷長江，達成任務，當時我並一再講明這個意思，要求大家一定要依照我這個計畫去作，如果遇到敵人以大的部隊來增援的時候，我們即可設法迅即轉移陣地，總要向敵人薄弱之點，或防守空虛的地方，突擊前進，如此，亦必可達成此次最重要的任務。但到了實行冬季攻勢的時候，第三戰區對於我這個指示，完全沒有遵照去作，而仍舊呆守從前的老辦法，只知道呆板的集中多數兵力向敵人強固據點去攻擊，這種強固據點，復是敵人增援最容易的所在，我們不用特殊的方法而硬要攻破他，當然是不能奏效的，所以第三戰區這次冬季攻勢失敗，第一個大錯誤，就是不聽我最高統帥的話去作，就是違反了最高統帥的意旨與指示，仍舊呆用老戰術舊方略，以致對於防守這樣廣闊地帶，分佈這樣遼遠的距離的一個師團的敵人，用我幾十個師，並配屬大量砲火去打他，都不能獲得成功！不然，敵人既以這樣少的兵力防守這樣遼闊地帶，無論如何他必有空虛薄弱之點，我處處進攻，至少必有幾處地方，可以突破攻下來，如此，敵人在長江的交通，就可以為我們切斷。現在只因你們不肯依照我最高統帥的命令和指示去作，以致一處都沒有攻下，而攻不到三天，將士傷亡，挫頓而退，最後完全歸於失敗！這是你們主管官長應該負責慚愧承受處治的。今後對於我最高統帥命令的意圖，特別是我授的要旨，再不能有絲毫違背，而一定要全力貫徹，方能達成你們的任務。
〔第114頁〕

其次，據第三戰區鄒參謀長剛才的報告，說：我們攻擊部隊，一遇到敵人的據點，因打不下來，即不能前進。關於這一點，我當時也曾對顧長官說過，我軍此次冬季攻勢的主要目的，既在切斷敵人長江的交通，即不必呆打敵人的據點，總要不顧前後左右，勇猛挺進，用錐形戰術無論千方百計，必要直赴江邊，即如我要以一師兵力突入沿江某一地區，我們只要拿全般部署與計畫訂立完成，就將這個任務和攻擊目的告訴這個師長，要他再作充分的研究準備，獨斷專行，不管他進攻時是走何道路，取何方式，也不計其犧牲的多寡，必求達到目的為止。否則，如遇敵人的據點，即不敢前進，或為敵人據點所阻礙，即放棄主攻的任務，這決不是革命戰爭的辦法。此次冬季攻勢，我們一般部隊作戰，最大的一個弱點，就是缺乏這種革命戰鬥的精神，一到進攻往往彼此顧盼不前——左冀部隊看到右翼部隊沒有前進，他就不敢前進；右翼部隊也要看到左翼友軍進攻，他才進攻，這樣徘徊卻顧，怎麼能夠獲得戰勝的效果？由此可見我們事先不僅準備不周，而且訓練亦太缺乏，要知道：我們既然指定目標，要達成任務，就一定要排除萬難，不顧一切的猛攻銳進，來發揮我們獨立戰鬥的威力，完成我們預定的任務，怎麼好顧前顧後，顧左顧右，遇阻而退呢？敵人作戰的特點，即在於此，他來進攻我們往往採用錐形攻擊的戰術，不顧我軍如何從前後左右去阻截他，他只是奮勇直前，非達目的不止。即如他這次由永淳進犯賓陽，就是運用這個戰法。我們現在在自己國內作戰，可以說處處地方都是我們的後方，也就是說處處地方都是敵人的絕地，敵人尚能隨時隨地不顧一切的突進來攻擊我們，我們卻處處顧慮，不能一往直前的去攻擊他，這是多麼令人羞愧的事呢！？所以從這次會議以後，我們參謀長一定要輔佐主官，設種種方法來訓練〔第115頁〕激勵，使我們各級官長從師長起到排長為止，人人都要養成獨立作戰的精神和能力，人人都要有與敵人一樣錐形突擊的素養和膽識。以後凡是奉到了進攻的命令，一定要不顧前後左右是如何險阻艱危，決心定了，準備好了，只是勇往直前，堅決的完成任務，達到目的！我相信：我們如果能及早運用這種革命精神與戰術，則敵人早已為我們所消滅了。在今後半年之內我們各級官長如果都能盡量發揮這種攻擊戰術的精神與威力，亦必能節節打退進犯的敵人，而決不致再遭受第三戰區此次冬季攻勢一樣的失敗。但我們要如何才能使各級官長都具有這種錐形攻擊的精神修養與戰術訓練？這就是各位參謀長應盡力研究來完成的一個最大的責任。

以上是對於第三戰區此次冬季攻勢的講評和所得的教訓。至於第四戰區冬季作戰的經過與檢討，我在柳州軍事會議的時候，已有詳細的總評，各位可以參看柳州軍事會議訓詞小冊，此地不必再說。現在要說，第五戰區這次冬季攻勢最大的缺點，就是江防軍郭司令的處置錯誤，在攻勢開始的時候，他就不依照命令的指示來運用兵力，如他當時依照我的意旨，除了留六個師兵力作江防軍不能移動之外，其餘他儘管去使用進攻。但他一開始就多抽調了兩個師，僅留四個師擔任江防，在這種牽制助攻的任務而用這樣大量的兵力已經失了作用，後來，等到使用上去之後，見敵略一增援，他就隨便將主力抽回退卻下來，而且退卻的時候，不向東面陸地而仍向河流縱橫的西方退回，這種種措置乖方的情形，第五戰區長官司令部應該據實報告上來，對於第五戰區此次作戰之不能收得完成的效果，郭司令要負第一個責任！尤其在退卻的時候，不照他戰區參謀長的指示向東退卻；如果當時向東退卻，不僅很安全，而且或可收〔第116頁〕到很大的效果。但他不曉得運用這個新的革命戰術，仍舊因襲過去作戰陳舊落伍的老辦法，只知向後方退卻，不知道現在敵人已深陷到我國內地，他的後方處處都是我們的後方，而且我們抗戰既到了這個反守為攻轉敗為勝的現階段，我們革命軍要退卻亦必退到敵人的後方去，要認識敵人現在實已勢衰力竭，兵力耗盡，他的後方，無處不是空虛，所以凡是與我軍相反對的方向，就是我軍最安全的退路。亦就是我們要出奇制勝絕好的機會！我們以後對於從前那種作戰的舊腦筋，必須要完全改變過來，而真正能夠運用革命戰爭的新戰術新方法和新的精神，纔能夠消滅日本帝國主義侵略的暴力！否則，如果我們仍舊施用從前在日本學的那一套老戰術，或拘泥於普通一般戰爭所用的戰術與戰法來抵禦日寇，來進行這次民族革命的戰爭，那不僅不能獲得抗戰的勝利，而且根本不能作現代革命軍的官長！這是說江防軍郭司令指揮用兵之錯誤，與其應負之責任，以及由此體認到我們戰術改良與作戰心理改造之必要。

至於對湯集團軍之作戰，因為當時信陽與襄花公路方面戰鬥情況不時變化的關係，就沒有依照原定計畫，令其全力向孝感黃陂方面進攻，致坐失大好殲敵制勝的機會，這是第五戰區此次冬季攻勢不能達到任務第二個原因，要知道：當時無論信陽或其他方面我軍進退情況如何，而我們作戰的方針與意圖，既經決定要湯集團軍向孝感黃陂挺進，那無論如何，就應依照既定方針全力進取，如此，敵人後方必可為我完全截斷，必可使他全線動搖，而我信陽與鍾祥之攻略戰，亦必因此可以獲得完全戰果。但大家竟缺乏這種毅力，不依照我最高統帥的意圖勇敢果決地斷行挺進，而將湯集團軍分割使用，致不能獲得冬季攻勢預期的戰果，這是第五戰區此次作戰最可惋惜的一件事！以後大家——高級指揮官參謀長——對〔第117頁〕於兵力運用和決心企圖，務要特別研究與修養！各戰區更要以此次第三第五兩戰區攻勢失敗為鑑戒，對於我最高統帥的意圖，必要講求一切有效的方法，運用新式革命的戰術，全力貫徹，而決不能再有絲毫違反，如此。我們作戰才能勝利成功，否則，便沒有不失敗的！

就以上所說第三第四第五各戰區冬季攻勢的情況看起來，第五戰區成績比較良好，但沒有克復一個大小的城市，即沒有達到預期的目的，這不能不說是一個最大的缺憾！至於第一第二兩戰區，除因犧盟會新軍叛變致冬攻戰局受到影響以外，其他都能依照我預定的計畫，切實達成任務，尤其在晉東南的部隊，因為經驗多，敵情明瞭，準備亦較容易，所以能達到攻勢相當的目的！我們一般高級將領，以後都要特別注意發揚我們革命精神，講求革命的戰術，才能夠打倒日本帝國主義，完成抗戰建國的使命！

總之，我們檢討第一、二、三、四、五各戰區此次冬季攻勢的結果，可以決定兩個革命戰術的原則；第一就是前進攻擊時，無論前後左右如何情況，一定要不顧一切，勇往直前，堅決的達到預定的目的！第二就是退卻時，不能呆守向正反面後退的辦法，而要向敵人方向退卻。我們現在要能抗戰勝利，大家一定要將從前舊的不適合現代革命戰爭需要的作戰辦法和舊日的戰術思想，完全轉變過來，要從新換一副新的腦筋，以新的精神運用新的戰術，如此，才能夠獲得革命的戰果，取得最後的勝利，反之，如果我們仍只知沿襲陳規，一切都只是刻板的依照軍官學校與陸軍大學所講戰略去作，如前進時，事事要拘泥於前進的慣例，退卻時，刻刻墨守?退卻的成法，而對於前後左右又只知道依照同例，處處顧慮安全，才敢動作，這樣，就一定不能收得抗戰的成效，達到革命戰爭的要求！但我並不是說軍校與陸大平〔第118頁〕時所講授的正規戰術如何不對的意思，而是告訴大家，我們現在所進行?的革命戰爭，是有種種特殊的情形，因此，我們要臨機應變，多方活用，要有應付種種情況的特殊的非常的戰術，才能夠決策制勝，消滅敵寇，即如這次第四戰區粵北之戰，當敵人突進到翁源時，我軍余總司令的部隊，如果狃於成規，只知從背面後退，而不向南向東退到敵人的後方去，那我們的韶關，也許這次已經失陷了，只因為他能夠運用這個退向敵後的革命戰術，所以能夠滯遲敵人的行動，獲得此次粵北戰爭的勝利，他所採取的這個辦法，如照一般的戰術來說就不合原則，——為什麼退卻不由正反面下來而要退到敵人側後去呢？然而他當時如果呆守這個原則去作，那就要失敗，只因他能採用這個戰術，乃能獲得此次的勝利，由此可知我們現在抗戰，決不能完全拘泥於普通，一般戰術的呆法了，我們一般高級指揮官和參謀長，一定要將從前作戰的舊腦筋，轉變過來，打破一切舊習，隨時明察當前的敵情、地形，與敵我部隊的素質和特長等，以此作為根據，研究出新的革命戰術，審機度勢靈活運用，如此，才能夠獲得制勝千里的效果，達成我們指揮攻戰任務。希望各位參謀長以後回去輔佐主將確定作戰決心與計畫的時候，人人都要本?我今天所講的革命戰的精神和新戰術的原則，切實作到為要。


參謀長會議訓詞（二）

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第119頁，第120頁，第121頁，第122頁，第123頁，第124頁，第125頁，第126頁，第127頁，第128頁，第129頁，第130頁，第131頁，第132頁

〔第119頁〕

——中華民國二十九年三月七日講——

〔要旨〕
 一、兵力部署與配備之重要。
二、參謀長要能「運籌帷幄定計決策」，必須遇事注重研究。
三、參謀人員應有之修養和努力：
（１）應負責盡職，以提高參謀之地位與職權；
（２）應不計功過，不避勞怨，運用科學精神與科學方法發展一般業務；
（３）應有主宰戰場支配全局之能力與膽識，以增強主官的精神和決心；
（４）參謀人員應自認是部隊的智囊，是主官的靈魂。
四、今後參謀業務應改進之事：
（１）應監督命令之實行；
（２）應與政工人員協助聯繫，並明察部隊行動；
（３）應注重地形地圖之研究；
（４）應切實研究敵人文件；
（５）對於敵我兩軍質量比較之研究。
五、抗戰期間之新原則：「戰略要持久堅韌」，「戰術要速戰速決」。
六、各級指揮官作戰心理之改造，與今後運用兵力之原則。
七、此次會議對於冬季攻勢之檢討，應有正確之結論。
〔第120頁〕
〔本文〕
 今天聽到第六、七、八、九、十各戰區以及各集團軍參謀長關於冬季攻勢的報告，以第九戰區吳參謀長的報告較為詳明扼要。——他對第九戰區這次冬季攻勢的得失及敵我兵力配備的檢討，比較有研究、有心得，我們現在與敵人作戰，如果一切部署能按照原則，處置得妥當合理，我相信，那一處都不致失敗！我們過去之所以失敗，可以說就是由於部署不合理，即照剛才所報告：第八戰區此次以騎兵守陣地，而將步兵留在後方，如果此事屬實，那在原則上說起來，就太不對了，但此事必待查明當時實情，方能斷定是非。大家須知軍事若在配備上稍有錯誤，部署略一失當，我們的弱點被敵人看出來的時候，即令他不想來進攻，也要來進攻了！反之，如果我們的部署與配備周密妥當，即令敵人要想運用怎麼快速的部隊突擊進來，也不敢輕於嘗試，現在敵人之所以如此猖狂，動輒以小部隊大膽的攻擊進來，就是他輕視我們，以為我們無學識、無膽量。這次第八戰區五原失陷，據章參謀長所說，還有部隊不良、素質不齊等關係，這當然是其中重要的原因，然而部隊配備之當與不當，是最關重要。又如這次第四戰區分駐在邕江南岸的四個師，如果以兩師兵力集中於南寧附近時，那即令當時欽廉沒有我軍防守，敵人亦必不敢進來，只因我們的配備失當，我們的弱點被他看破了，所以他只用少數兵力就敢來欺侮我們！這件事不能完全責備司令官，而要怪我們參謀長，實在是要負大部的責任，我們參謀長對於部隊配備與部署一定要依據學理原則，與當地實際形勢，時刻留心，認真研究，以求處理之萬全，如稍一疏忽，就要發生弱點，影響於整個戰局的失敗！尤其以後敵人已無深入內侵的力量，而只能處於被動的防守，我們一切部署只要依照原則去作，決不致有何錯誤，無論攻守，就都可以成功，否則，如果我們疏忽大意，〔第121頁〕配備不當，如此敵人兵力雖竭，亦仍舊要侵犯進來，這樣，我軍抗戰就真是有亡國的危險！那我們就不能辭其責任！希望各位參謀長要明瞭你們的工作與研究是不是努力，有沒有成效？關係於戰爭的成敗與國家的前途，是如此的重大，對於兵力配備和部署，不可不特別審慎注重！以後不必說一軍一師，就是一團一營，都要斟酌地形與敵情，配備妥當纔好。
剛才聽到第九戰區吳參謀長的報告說：羅總司令卓英這次對於判斷敵情很正確，兵力部署亦很妥當，運用部隊而且很靈活，尤其是他對於敵情的研究能十分精細，因之他的行動能十分敏捷，這是因為他去年在南昌失敗以後能夠根據他所得的經驗，來虛心研究，所得的進步。由此可知我們無論作什麼事情，不怕失敗，只怕失敗而不覺悟，不研究，如能研究，能改進，則失敗正是成功之母。又如剛纔聽到吳參謀長對於敵人之優點和劣點與我軍的長處和短處，都能切要的分析，並指出打破敵人的具體辦法，這就是他肯研究。但其他各戰區各集團軍參謀長，能夠像這樣研究敵情與本軍的優點劣點，並能妥籌對策，提出報告的，除昨天第五戰區王參謀長以外，再沒有分析研究如此周到的人了，這樣，你平時連研究都沒有研究，所以到了大會報告，亦不像報告，那你的實際工作，更談不上了。要知道：我們參謀長唯一的任務即在於「運籌帷幄定計決策」，這是全要用腦筋的，舉凡對於敵人的優點和劣點之發現，打破敵人方法之講求，本軍的部署，作戰的指導，可以說無事不要精心研究，籌謀至當，如果我們不研究，不肯用腦筋，那就不能達成參謀長的任務。

還有，這次聽到各位在大會的報告，對於我軍戰略戰術的缺點大家都能提到，而對於本身參謀業務〔第122頁〕的工作，卻很少提出報告的，這是一個很大的缺點。要知道我們這次召開參謀長會議主要的一個任務，就是要對全國部隊的參謀業務，作一番切實的檢討，和徹底的改進，以增強部隊戰鬥的力量！因此，大家應該特別注意到這一點，究竟我們一般業務的缺點何在？改進的辦法如何？在會議期中，必須作詳盡研討，有具體的決定。

講到今後我們要求參謀業務之改進與發展，我以為根本重要的一點，還是在提高我們參謀人員的地位職權與他的責任。我們中國的習慣，一般部隊長官，對於參謀人員，往往不知重視，所以參謀人員對於部隊一般業務，亦不知講求，這種錯誤的心理和習慣，現在應該徹底改正過來。但要能提高我們參謀的地位職權，最要緊的，還是要我們參謀人員自己能夠努力，能夠自重，就是從工作上盡量貢獻我們的能力，表現我們的成績，辦一件事要有一件事的功效，努力一天要有一天的進步，使一般主官不能不敬重我們，信賴我們，如果說因為我們工作有了進步，而恐主官嫉妒，這是決不會有的事情！反之，如果我們不在工作上努力，來盡到職責，而只知奉承主官的意旨，不知自愛自重，僅僅辦辦例行的公事，如此，無論你有什麼好的學問與能力，亦不能發揮出來，亦就不能獲得他人的敬重，所以我們一定要在精神人格上有真正的修養，工作與行動上有實實在在的表現，然後我們的地位與職權才能夠提高！大家都知道：我從前也曾作過參謀，所以對於參謀的痛苦與困難我都知道，但依我的經驗，只要我們做參謀的能夠將自己的業務辦理精到，無論對人對事對物，沒有組織的，使他組織起來，沒有訓練的，給他訓練起來，應改進的切實改進，應該革新的徹底自動負責的來革新，如此，能負責盡職，任勞任怨，就沒有〔第123頁〕不能獲得主官信任與敬重的，而各級參謀長第一的要務必須有任勞任怨的精神，來為主官負責處決一切，如此方不愧為慕僚之長。
其次，我們要提高職權，發展業務，就要富有責任心，也就是要不避勞怨，不計功過，凡是我們職責範圍以內的事情，無論經理、衛生、交通通信、偵探諜報、參謀作業等事，都要使他秩然就理，備慮周詳，使主官能夠運用自如，部隊業務，能夠蒸蒸日上。我們看現在無論那一個戰區那一個部隊，如果他各級參謀是精明強幹能負責盡職的，則整個戰區整個部隊一切作戰業務，都可以辦理得很好。反之，如果參謀長不能盡到職責，那一切事情，就都辦不好，我們參謀長之能否盡責，我們工作之有無成效，關係是如此重大密切，因此，我們以後不能不提高責任心，不能不盡到我們輔弼主官的任務！要知道：在從前部隊一切事情，有主官負責，參謀長可以不管事，現在不然，因為主官要分心於其他政治經濟等地方業務，與指揮全軍，有許多事情，不能顧慮周到，那就全靠我們參謀長來負責管理，不但要管理而且要運用現代科學辦事的精神與方法來治理司令部一切業務，如此，部隊業務才能夠一天天的推進，我們才不愧為現在時代的參謀長，關於運用科學精神與科學方法來辦事這一點，各位可以參看我的訓詞小冊——科學的道理——這本書就是講的現在外國軍隊參謀辦事所用的精神和方法，再加以我自己的經驗寫出來的，完全是對於我們參謀人員所要講的話，而為我們普通在陸大或其他軍事學校學不到的，希望大家不要把他當作普通書籍來看，而要精心研究，盡力依照作到！

我們參謀長要能切實盡到職責，不僅要輔佐主官代替主官來管理一切事情，主持一切作戰業務，尤〔第124頁〕其要能增強主官的精神與決心。要知道：過去我們作戰失敗，最大的一個原因，就是我們參謀長本人中心無主，不僅不能加強主官決心，甚且遲疑瞻顧，膽識欠缺，還要影響主官決心的動搖。而推其原因，又是由於我們對於敵情不研究，對於自己部隊的行動與軍情不能隨時詳確明瞭，如此不能時刻明察敵情和本軍的一切行動戰況，那我們就不能主宰戰場，支配全局，亦就不能加強主官的決心與戰鬥的精神，所以我們不作參謀長則已，既作了參謀長，事無大小，凡關全軍作戰無論前後左右的戰況，凡其所部的一舉一動，都不能不時刻留心明察，尤其我們作了戰區與集團軍參謀長，更要有綜理密微，照顧全局的精神，和主宰戰場，支持全軍的魄力和修養！即如我昨天所說，這次第五戰區冬季攻勝，無論當時信陽如何吃緊，或無論敵軍已否退卻，而我們一定要依照原定計畫使第三十一集團軍直出孝感黃陂，則當時整個戰局，不僅可以轉移過來，而且必能獲得優勝的戰果，這就是主宰戰場立於主動的一個要領。要知道：我們現在每一個戰區要指揮二三十萬人，一個集團軍要指揮三四萬人以上，我們作了戰區和集團軍參謀長，一定要有此精神決心和魄力，纔能夠輔佐主官，運用大軍，隨時達成作戰的任務！否則，如果我們沒有這種精神修養，而對於一般敵情和本軍各級部隊的行動，不能隨時研究明瞭，甚至凡事不能自動負責，盡力輔弼，那我們就不能完成我們如此重大的職責，無論治軍作戰，都要失敗！大家看看敵人方面，他一個上尉參謀，派到前方，就可以指導旅部團部作戰業務，他們參謀之精於後方勤務，更不必說了，我們現在不僅中級參謀人員，就是一般高級參謀長和參謀處長，對于指揮作戰與主持業務的效能，是不是都能趕得上人家上尉參謀呢？如果我們不從這一點上力求上進，我們就不能打勝仗！外國軍隊〔第125頁〕之所以戰鬥力強大，一切組織訓練與技術，能夠不斷進步，就是因為他們幕內有一般精明強幹的參謀人員！通常不是最有能力最有學問與技能的軍官，不能作部隊參謀，更不能作參謀長！我們現在亦要如此。各位此番回去以後，要自重自勉，我們參謀長不是作主官的附屬品，而是要作主官的靈魂！一般主官要知道，參謀人員就是我們軍隊的智囊，是我們主官的靈魂，凡是擔當大事的人，一定要有此精神和氣度，隨時都要不離參謀人員的襄助。而我們一般參謀人員，亦要認清自己地位和責任的重大，以後格外要精勤研究，盡瘁職守，對于一切業務，都要自動負責辦好，尤其對于敵情之搜集判斷，部隊之作戰指導，特別要審慎精到，操持把握，然後纔能夠堅強戰鬥決心，主宰全部戰場，輔佐主將，來達到我們作戰的任務！
至於講到我們各部隊參謀長業務今後最要注意改進的事項，前幾次講話，已有提到，今天還要舉出最重要的幾點指示給各位：

第一、對於作戰教令，要監督實行。現在我們對于部隊作戰行動，可以說毫無監督，一般只是下了命令，即算完事，究竟命令下達以後，部下是否依照作到，因為沒有監督，所以無從知道，由是不免發生種種弊病，這是我軍一個最大的缺點，亦是一切失敗最大的原因！今後凡有重要或緊急命令，頒發實行時，一定要規定辦法，指定負責人員前往實地切實監督，然後纔能夠使部屬切實作到，尤其作戰命令，下達之後，我們高級指揮部雖然不能每師每團都派參謀人員前去監督，但至少對於最重要之地點，擔任最主要之任務的部隊，必須派得力人員前往監督其實施，甚至有必要時，我們參謀長亦親自前去監督〔第126頁〕指導，如此，一般部隊，纔能認真執行命令，切實完成任務。所以監督部屬，實行作戰命令，是我們參謀長今後所應盡到的一個最大的責任！
第二、對于政工人員應與協助聯繫，並可因此明瞭部隊之行動。我曾迭次提起大家注意，現在一般部隊對于政工人員與參謀人員之地位與職權應予提高，此實為我對外作戰時期最重要的兩件事，而我們參謀長尤其要注意設法作到。對於一般政工人員，更要時刻與以協助，務使各級參謀與政工人員能夠密切聯繫起來。有時為要指導或監督各級部隊推進業務或執行重要命令，如果參謀人員一時無可派遣，只要我們平時對政工人員聯絡確實，就可以得到他們的協力！甚至比派參謀前往工作所收的效力還要大，尤其我們要明瞭下級部隊的行動，各級政工人員都可以幫助我們通報。現在我們參謀長一個大缺點，就是不能隨時知道下面各部隊的行動，而且亦不想要知道下面各級部隊的行動，這是參謀長最大的缺點！所以一切命令指示，只是公文傳達而已，也沒有親自或派員去指導考察，尤其團以下部隊的行動，因變動無常，就更不易知道，如此，對于部下軍情不能時刻明瞭，那我們定計決策指揮作戰，就不能有確切的把握！所以我們以後凡團營以上部隊之行動，我們集團軍以下各級參謀長，一定要時時設法切實明瞭，無時無刻不要注意本軍一切戰況之變動，尤其現在前方作戰的各級部隊行動如何，恐其主官或有疏忽，就要由我們參謀長精神貫注，時刻注意，以補主官之不足，如此，纔能夠整頓部隊，獲得成效。

第三、要切實研究地形與地圖。現在一般部隊還有一個普通缺點，就是一般主官與參謀長對於地形與地圖不加重視，所以缺乏切實的研究。過去各軍部署不當，配備不周，作戰受到很大的損失，亦就是〔第127頁〕由於不研究地形與地圖所致！要知道地形是決定戰陣勝敗的重要因素，而地圖又為我們決定作戰計畫惟一重要的工具，我們不單是要時刻拿來研究，而且要熟讀，並要注重實地觀察，然後才能知道一切實際地形。我們如能隨時精心研究地圖，則敵人一切行動偵探諜報等，都可以從圖上推測而知，而我們部隊的布置配備，與作戰指導等更須對地圖地形有深刻之研究，有切實的把握，才能夠部署妥當。這是關係作戰成敗最重要的一件事，大家不可不特別注意。
第四、要切實研究敵人文件。這次我軍克復崑崙關，拿獲敵人許多文件，這亦可以證明我們的戰鬥力量確已比前增強的一個實例。從前我們要得到敵人文件無論教令或命令，真是千難萬難！在湘北戰爭以前，我們幾乎沒有拿到敵人一件整個重要的文件，自從湘北戰役以後，以及粵北戰役，敵人最重要的作戰命令，我們皆能隨時得到，此次崑崙關戰役，關於敵人第五師團在華作戰的經過以及他對于山地戰、登陸戰、河川戰，乃至於敵人與蘇俄去年在諾門坎戰爭的計畫講評等，我們都已整個拿到，現在已經翻印出來，你們回去每人須帶十份或二十份，分發各團營連官長傳閱，並要徹底加以研究，求得制敵獲勝的對策！
第五、對于現在敵我兩軍質量之比較，要特別注意加以研究。自從開戰到現在，我軍的質量與敵軍質量比較起來，有一個很危險的現象，大家不可不特別注意！就是在抗戰初期，我軍三師人可以打敵人一師團，後來到徐州會戰，我軍質量漸差，須五師或六師才能打敵人一師團，到了現在，情形更可慮了！你們都知道現在無論那一個戰區，敵人只有三四個師團，我們要用十幾師或二三十師兵力還得不到怎〔第128頁〕麼大的戰果！即如第四戰區，現在敵人至多只有三四個師團，而我們已用了三十個師，還不曾打下一個據點，這個現象，就是證明我們現在以十個師幾乎還打不過他一個師團！這究竟是什麼道理？是不是敵人轉強了，決不是！敵人現在的兵力數量不夠，力量薄弱得很。舉一個顯著的例，他從前每次作戰，陣地絕不致遺棄傷兵與敵屍，現在他已不能作到了！而且自從我們湘北戰勝以後，迭經粵北之戰，崑崙關之戰以及此次各戰區冬季攻勢，敵人已數度被我們打敗，這就可以證明敵人現在力量不僅不能保持他從前的優勢，而且顯已愈戰愈弱！但為什麼從前我們以三師人可打他一師，到現在我們要十師人打他一師呢？這實在是一個很嚴重的問題！我們參謀長必須徹底加以研究，要知道：一般說來，無論敵人的裝備武器和訓練，到現在他已不是怎麼優越過我們。即令他這些條件比較我們完備，但我們如果以加兩倍以上的兵力，還不能打敗他，那我們真是愧作革命軍人了！我想這種現象之發生，固然訓練欠缺亦是一個原因，但最大的原因，還是我們司令官參謀長用兵指揮得當不得當的問題，大家對於這點必須細心研究一番，求得以後的進步。

現在我們一般軍長以上高級將領最大的一個毛病，就是不管對方敵人兵力的強弱多少，我們對敵作戰，總以為部隊越多越好，因此，每次戰鬥，即令敵人僅一旅一團之眾，而我們總是要將所有部隊都擺上去，以為必須如此，作戰纔有把握，現在一般司令官和參謀長的心理就是如此！但實際上如果一般指揮官沒有精神，沒有決心，用兵不得當，指揮不得法，那末，即令敵人只有一二大隊兵力守在那裏，你使用十師的兵力去打他亦不能見效！即如這次第九戰區以八九個師兵力攻擊大沙坪一團之敵，亦攻不下〔第129頁〕，這決不是因為我們部隊質量或數量不夠，而是我們一般司令官參謀長用兵指揮之不當！要知道：敵人現在實在是愈打愈弱，而我們一般下級官兵是愈戰愈強，但我們高級司令官與參謀長的心理倒是愈打愈怯！因此，每戰只求多兵，而不知講求指揮與部署。又如這次桂南作戰，在戰略上說：如果當時我們有一二師人能夠堅挺不動，敵來即乘機度勢去攻擊他，那我們這次也許已獲得很大勝仗！再就戰術上說，當時我們如果有一團或一營，能夠堅守陣地，遇到敵人，大膽的以全力去進攻他，如此，亦必可挽回危局！但是當時敵人一竄進來，我們守在崑崙關一帶的幾師大軍，都因一般指揮官與參謀長無精神無決心，而向後潰散，由此可知我們過去幾次戰鬥所以失敗，與其說是兵力不夠，毋寧說是部隊太多；我們以多數兵力不能消滅當前少數的敵人，這完全是我們一般司令官與參謀長所應負的責任，這就是表示我們缺乏指揮作戰的能力，表示我們沒有決心，沒有勇氣！要知道：敵人現在已疲憊衰竭到此地步，他到處都是兵力薄弱，我們以後作戰，真是不求兵多，但求一團或一營能夠採取積極的攻勢，就隨時隨地可以制勝，而且根據我們過去失敗所得的教訓，以後只要我們一般指揮官與參謀長，有精神，有決心，那末，越是部隊少，兵力運用靈活的地方就越能夠打勝仗！因此，我剛才所說敵我兩軍質量的比較，我們以十敵一的嚴重現象之發生，不是由於我軍戰鬥力量真是如何減退，而完全是由於司令官和參謀長無精神，無決心，用兵指揮不得法之所致！我今天既然將這個病根指示出來，大家以後就要切實改正，將我們過去但求兵多而不講求指揮作戰的錯誤心理，徹底滌除。要知道：現在不比後前，從前敵人挾其暴力進攻，我們非有多數兵力，恐不能抵抗他，消耗他，現在他的兵力既已消耗將盡，即令他再竄進來，至多〔第130頁〕也不過一二團人，而一切地形地勢、氣候、水土、社會環境等所謂天時地利人和一切條件都操在我們手裏，我們部隊越小，運用越靈活，就越能打勝仗！可以說今後我們要轉敗為勝的要訣，就是在「以少勝多」，決不可只求兵多。
本來將兵「多多益善」，這是韓信一句名言。就整個作戰來說，這是無可懷疑的，但我們各級指揮官要打當前少數的敵人，就不必如此了！如果在那一個戰區，我們要攻克敵人以大兵團防守?的重要據點，這固然要正常部署，集結多數部隊，使用優勢兵力去消滅他，但大家不要忘記我們革命戰爭有時固要用正規戰術，而大部分地方還是要用革命戰術，這就是要能「以少勝多」，才能消滅敵人，獲得最後勝利！而且我們與敵人作戰，如兵力不夠，打了三五天，恐繼續不上來，致遭失敗，這是從前的顧慮，現在已不必有了，我們高級指揮官現在如果還是像從前一樣的心理，那就錯誤了！要知道：我們現在與敵接戰，每部隊打了三五天，兵力固然不免消耗疲乏，但敵人的疲敝必比我們更加厲害，我們如果準備周到，一開始就用全力進攻，當不難一戰成功，如果相持日久，那格外打不下來了。如此，我們為什麼不使用全力去開始攻擊，即令攻不下來，敵人亦決無力量能來反攻，即使他敢來反攻，亦必不敢深入，不足以為大患，如此，我們還有什麼兵力不繼的顧慮？故以後我們使用兵力，不在部隊多大，而在使每一個作戰部隊要能全力進攻，——就是有一分力量，要使用一分力量上去，今天打了再說，不必顧慮明天，現在我可決定一個新原則，就是抗戰的戰爭中，在戰略上是要持久堅韌，而在戰術上，是要速戰速決。這是我們抗戰戰術惟一要訣，各位不可不切實注意！至於整個戰局軍隊的使用和部署，自有大本營〔第131頁〕負責統籌，我們集團軍總司令以下各級指揮官祗要竭盡全力，貫徹本身任務，不必有所顧慮！我們這個心理，一定要轉變過來，以後要能運用少的部隊，以全力攻擊，如此，才能夠發揮我們革命軍以少勝多的威力，創造光榮勝利的戰史！

以上是說明我們參謀長本身應有的修養與我們今後對於作戰業務應有之改進。最後，還有一點極重要的意思要告訴大家的，就是我們這次召集參謀長會議，最重要的一件事，就是要檢討我們這次冬季攻勢各戰區各集團軍任務不能達成之原因。這一點，雖然這兩天會議，各行營各戰區與各集團軍參謀長已分別有所報告，但還沒有將不能達到命令所規定的任務的總因說出來，亦就是還沒有得到一個正確的結論。各人都未說出最後應說出的話，故在集會期中，大家再要交換研究，切實檢討，將此次冬季攻勢失敗之主因簡明扼要地一一列舉出來，以便下次執行攻勢時，能夠依照改正，不再遭致失敗，而能獲得勝利！尤其第三四五九各戰區最關重要。如第三戰區，此次冬季攻勢為什麼不能斷敵軍長江交通？原因何在？必須求出一個結論；第九戰區為什麼以這樣多的部隊不能攻克大沙坪？理由何在？也一定要有報告，並要召集當時擔任攻擊各部隊團長以上官長集合檢討；又如第五戰區為什麼不能攻克鍾祥隨縣與信陽？第四戰區為什麼不能收復南寧？亦要有一切實的答案。這一點，在柳州會議時本來已有詳細的檢討，但還覺不夠，還要作一書面報告。此外第二戰區為什麼不能攻克長治？亦要作詳確之研究與檢討。總之，我們要在此次集會期中，將上述各戰區冬攻失敗，主要任務與目的不能達到的真實原因，赤裸裸的檢查報告出來，求得一個正確的結論，然後通知全軍，為他山之石，為前車之鑑，並以表明我們自己所應〔第132頁〕負之責任，如此，纔可以對得起此次攻勢七八萬傷亡之官兵！


參謀長會議訓詞（三）

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第133頁，第134頁，第135頁，第136頁，第137頁，第138頁，第139頁，第140頁，第141頁，第142頁，第143頁，第144頁，第145頁，第146頁，第147頁，第148頁

〔第133頁〕

——中華民國二十九年三月八日上午講——

〔要旨〕
 一、此次參謀長會議之任務。
二、敵情之說明。
三、下期攻勢應注意之要點。
（１）各上級指揮官應即速分別預定其下級之任務，責成其平時能周密準備；
（２）各戰區砲兵應集中訓練，統籌運用；
（３）注意兵力之活用；
（４）各戰區應選擇敵軍重要根據地之一，為預定進佔之主目標；
（５）研究如何防守已克之據點。
四、抗戰戰術十則：
（１）加緊政工人員之工作；
（２）特種技術小部隊之訓練；
（３）偵探與便衣隊之組織；
（４）整頓通訊業務；
（５）注意民眾運動與偽軍運動；
（６）研究爆破技術；
（７）偽裝與化裝技術之重要；
〔第134頁〕
（８）警戒、搜索務求切實；
（９）防空防毒之方法；
（１０）改變地形。
五、一般業務應改進之點：
（１）撙節器材，免除浪費；
（２）改良衛生，增進健康；
（３）部隊與有關機關——政治部、後方勤務部——應密切聯繫。
六、此次作戰一般部隊及司令部最大之缺點：
（１）訓練不精，技術不良；
（２）諜報不力，敵情不明；
（３）忽視地形，怠忽業務；
（４）謊報敵情，誇張勝利；
（５）行軍遲滯，浪費時間；
（６）避敵怯戰，不敢攻堅。
七、以上為抗戰最基本之要務，希望各位銘心刻骨，努力實行，以達成最後勝利之目的！
〔本文〕
 此次會議最主要的任務，在檢討此次冬季攻勢缺點之後，同時要策畫下期攻勢的進行。因此，下期攻勢應如何計畫準備，此次會議應有詳細研究與討論！本委員長特就下期攻勢所應注意的幾個要點，提出來告訴各位。
我們要準備下期攻勢，首先要明白敵我兩軍現在的情況。大家要知道：我們以後計畫對敵進攻，比〔第135頁〕從前容易得多了！因為敵人現在所有的兵力已經全部使用出來；他所能佔領的據點，就是他已經佔領的幾點，不能再有進佔；而他有多少部隊、兵力、武器、工事，我們可以偵查得很精確，全都知道，可以說他的兵力，全部被牽制在現在的陣地，再沒有自由活動的餘地！我們如果將敵人這種疲憊衰竭的情形研究明白之後，就可以知道：不僅我們使用大的兵力絕對可以戰勝，即運用小的兵力亦可以將他打敗！所以各位參謀長特別要注意，就是我們以後對敵人採取攻勢，雖然他用小部隊來佯攻襲擊，是不能不防備的，但不必再像從一樣，要怕敵人用大部隊來包抄迂回，威脅我們的側背，今後不要再有這樣顧慮，儘可一意策畫進攻！更詳細一點說：現在敵人完全擺在我們的面前，我們要打他那一點就可以打他那一點，那裏應該佯攻，那裏應該主攻，一切都可以由我們自己決定！所以現在敵我雙方的地位與前年我們在南嶽會議的時代，已經完全不同！我們現在處處站在主動的地位，一切進退攻守，完全縱橫自如！反之，敵人既然被動的牽制在現有陣地，所以他一舉一動，變化的範圍非常有限，我們差不多可以算得出來！在這種情況之下，如果我們還不能打敗敵人，那不僅不能作革命軍人，簡直不要再作軍人了！以上是敵情的說明。其次，要講以後我們發動攻勢所應該注意的地方，請各位留心聽住。
第一、此次冬季攻勢失敗最大的原因就是準備不周到，因此今後我們無論攻擊敵人那一點，事前一定要有十分充分的準備，這一點本委員長現在特別指明，大家要格外注意！我們要準備，就要針對現在的敵情來進行，現在敵人部隊分散，後援不繼，所以他防守各地的兵力，可以說非常薄弱，而我們有的是兵力，有的是武器，現在無論那一戰區差不多我們都可有七八個師的兵力，來對付敵人一個師團，因〔第136頁〕此，我們要進行下一次的攻勢，首先就要提高全軍官兵強烈旺盛的攻擊精神與企圖心，強化一切攻擊的準備，每一戰區對於所屬各集團軍今後的任務，此刻就要分別明白規定，將來要其進攻某一地區乃至某一地形，現在皆先要指定目標，以後對於一切編組，訓練，部署以及各項特種攻擊的技能與諜報等工作，就可照此預定地形目標與敵情，來決定因地制宜，因敵制宜的編組與訓練的方法，在今後二三月之中一定要責成各集團軍總司令參謀長與各軍師長參謀長督率各級官長，至少每一個師，要預先指定他一個作戰任務，令他切實負責充分準備。如此，事先交代，準備周到，將來攻勢發動，一定可收到很大的效果！至於在準備期中，各級主官，從戰區司令長官起到各團長營長連長為止，人人都要將全副精神放下去，刻苦精勤，加倍努力，尤其我們一般參謀長，更要殫精竭慮，籌謀策畫，無論敵人的地形，兵力、交通、人事等必詳細偵查，切實研究，操之掌握；而對於我們的一切訓練與準備，更要注意反覆演習校閱與考驗，必求其十分精熟，切實，確具成竹在胸，如此，臨事纔不致有絲毫貽誤！大家要知道：下期攻勢，是我們此次會議以後的第一次攻勢，我們不能不慎始慮先！所以一定要依此作到。——現在要剴切申說一遍，就是各戰區司令長官目前立即要具體指定所轄各集團與各軍今後下次攻勢的任務與目標，並親自嚴密監督，令其負責準備；即如各集團軍總司令對於所屬各軍長，軍長對於所屬各師長，推而至於師長對於所屬之旅長團長，團長對於所屬之營長連長，都要就整個計畫中各部隊所應擔之任務，事先用地圖很詳細精密的規定，指導督促其訓練準備，務求達到我們所預期的準備程度，如此，將來攻擊，必可達到目的！否則，如下次攻勢再不能發生效力，達成任務，那我們各級主官，就再無可推辭其責任〔第137頁〕，而我亦不能再有所曲諒了。

第二、此次冬季攻勢另外一個缺點就是不能發揮砲兵的威力，有幾處砲兵已經集中而沒有使用，有幾處因為交通不便，根本沒有集中，因此不易攻破敵人的據點，今後我們要發動攻勢，各行營和各戰區司令長官部對於砲兵配備，砲兵行動，以及砲兵陣地，都要作周密考慮和充分準備！而其中最重要的一點就是要發揮砲兵的機動性！本來砲兵的運動，通常都靠公路，但我們現在不能專靠公路，除此之外，還要講求人工抬砲、運砲和牛馬獸力拖砲、馱砲的辦法，以增進砲兵運動與行動的力量，俾戰時能靈便運用而擴展偉大的戰果！至於各戰區內的砲兵的集中調度與使用，尤為緊要，必須在統一的計畫下，事先加以訓練與組織，——以預定前進道路與敵人的工事為其訓練與實習的對象，使臨時盡量發揮其功效！因此各戰區司令長官與參謀長今後對於砲兵精神與動作的訓練，皆要切實研究！
第三、我們以後應切實講求如何活用兵力，亦即是我們各部隊以後應如何使兵力運用得當，來攻擊敵人？敵人如果堅守不出，我們應該如何引誘他出來而加以殲滅？關於這一點我們從前太缺少研究，以後大家務要切實注意！即如此次第五戰區平漢路以東之敵移動到平漢以西的地區，我們在平漢以東的部隊，就應該偵查敵人轉移的方向和地點，立即施行追擊，不好以為他還有一部分留守據點，而我們依舊只是在原來的地點監視，而對於他竄的一部敵人不去追擊，過去第四戰區也有同樣的情形，這個毛病以後要改正過來！要知道：敵人抽出兵力來增援他方攻擊我們，這時候正是我們打擊他最好的機會，我們只要留少數的兵力監視或佯攻據點，而抽出主力來反擊敵人，就可將他消滅！他們現在可以抽調的兵力〔第138頁〕在戰略上最多不過一二個聯隊，而我們可以抽調的兵力一定要比他多出若干倍，只要我們對於他必經的路線，處處設伏，就一定有幾點可以打敗他！不過我們要收到這種出奇制勝的戰果，兵力必須秘密運用，而且先要有充分切實的準備，所以我們在未曾開始進攻之二三月以前，就要預算敵軍將來有竄至何地的可能，何地是他必經路線，我們何處可以設伏，何處可以攔擊，皆要周密計畫準備，臨時自然有很大的收獲，須知敵人的情況既已如我們前面所說，攻、守、進、退、完全操縱在我們手裏，我們就要注意兵力如何活用，如何抽調，來避實擊虛，或聲東擊西，而絕對不要再死守釘?在一處地方，反而令敵人有攻守自如的機會！因此，「我們的兵力如何活用」這個問題，在下期攻勢之前，各負責部隊的指揮官以及參謀長，要依據各種敵情，地形，一條一條的規定下來。要知道：我們作指揮官和參謀長的人有沒有本領，就是看他在作戰時候有沒有膽量能抽兵來打擊敵軍的要點？尤其是當敵人兵力移動的時候，更是我們攻擊敵人機會到來，我們這時正面只要用極少數的兵力，甚至只用幾個人或幾十人來監視或佯攻他，主力盡量抽調出來對他迎頭痛擊！以後絕對不要為他一連人所守的據點，牽制我們一團或一師多量的兵力！你們以後作主官和參謀長的人是不是指揮得法，是不是有作戰的能力，就在完全要看你敢不敢抽調兵力，能不能抽調兵力為斷！如果你們能作到這一點，就不愧為一個主將、參謀長。所以大膽抽調兵力，活用兵力，是我們下期攻勢進行之前，所應切實研討，預先準備的問題！

第四、下期攻勢，我們各戰區不僅要進佔敵人的小據點，而且要能進攻或威脅敵人在各戰區的最重要的根據地！各戰區皆要有這種切實的計畫和準備！須知敵人兵力分配如此單薄，我們要遂行此一計畫〔第139頁〕，並不是作不到的一件事！只要各戰區司令長官和參謀長預先有計畫、有準備，一定可以達成這個目的！因此下期攻勢我們必須要有這個積極的決心和切實的準備！即如第一戰區的開封，第二戰區的太原大同，第三戰區的南京杭州，第四戰區的廣州南寧，第五戰區的武漢、信陽、安慶，第八戰區的五原包頭，以及第九戰區的九江與蘇魯戰區的濟南青島，冀察戰區的保定張家口等地，皆應作為我們下期攻勢計畫以內的目標；每一戰區下期攻勢必要預定一個總目標；每一集團亦要分別指定他一個正目標與一二個副目標；每軍每師在這正副目標之下亦須預先指定他一個任務，我們一般戰區長官與集團軍總司令和各級參謀長，都應有這種積極的企圖！只要我們有此大志，就不難有志竟成！即如此次第五戰區，如果照我的計畫能令第三十一集團軍大膽向孝感黃陂一直猛進，那漢口的敵人就一定要動搖起來！要知道現在敵人在漢口的兵力非常單薄，以漢口這樣廣大的地區，至少要配備兩個師團纔夠防守，但是他在正式的部隊還不足兩個團，此外他就只加上一部海軍陸戰隊而已！南京的情形也是一樣！我們如果真正有膽識、有準備，那末，對敵人處處皆可以攻擊，無論他那一個據點，我們都可以攻下來！因此，今後我們一般將領作戰的腦筋，務要轉變過來，必須發揚我們攻擊的精神，提高我們戰鬥的勇氣，並抱有積極的企圖心纔好！不過我們要進攻敵人根據地，必須要預計如何截斷他後方的交通線，襲擊他增援的部隊，這些事情，目前就要預先研究準備起來，總之，今後一般集團軍總司令要自信我們擁有雄厚的兵力，要自覺我們是在本國境向來抗戰，對於敵人的據點和根據地，儘可斷行攻擊，不怕不能達到目的，對於出敵不意的襲擊與殲滅，如準備周到，更是不成問題。如果我是集團軍總司令，我就一定要求選定一個重要〔第140頁〕目標，向敵人去進攻。這個話我並不是憑空說的，民國七年我在福建的時候，只率領兩師兵力要由漳州去進攻福州省城，當時如果能佔領了永泰以東的隘口，離福州只有六十里程，使當時福建督軍李厚基驚惶失措，他一面預備乘船逃遁，而一面他用緩兵之計，卻向陳炯明求和，因此陳炯明下令停攻待命，我當時明知陳炯明中緩兵之計，我仍令梁兵統領向福州進攻，但該統領，已接陳炯明同樣停攻電報，就不肯聽我命令，果爾不到五日，李厚基的軍隊集中以後背約反攻，當時軍心因停攻而鬆懈，任令李軍直入永泰，佔領縣署以後，只留我一個人在文廟司令部最後出來，但是我仍安全，並沒有受到什麼不測的危險。可見我們作將領的人只要有革命的精神，就可以冒險犯難，視作平常！何況現在我們的兵力和敵人比較起來，還要佔絕對的優勢呢？以上說明下期攻勢除下要佔領敵人據點之外，還要佔領或威脅其重要根據地，是必可能的！

第五、此次攻勢大家有一個缺乏研究的地方，就是只注意如何進攻，而對於攻下的陣地，如何持久保守，大家都沒有想到。所以即能攻了下來，往往隨即退卻，結果犧牲甚多，還是不能達到攻克敵人據點的目的！下一期攻勢，我們攻下一個據點，立刻就要趕築各種防禦工事，能夠堅定因守，尤其對於防禦敵人以飛機坦克車來反攻的方法和工事，我們更要事先及早準備、及早訓練。

以上五點是我們在下期攻勢以前所應充分準備的事項，經本委員長今天這一番詳盡的指示，如果你們下期攻勢還不能有一個顯著的進步，還不能達成任務，那末，各位就不要再作革命軍人了！
其次，再講到我們今後的抗戰戰術。昨天我已經對大家說過：我們以後要打擊敵人，不能用普通的〔第141頁〕戰術而應採取革命戰術。其實革命戰術也不是怎樣特殊而是普通的戰術，不過適應環境敵情，以求打擊敵軍之便利而已！現在我特別將幾個要點，向各位再提一提，希望大家以後切切實實的作到，一定能轉敗為勝，達成我們抗戰的目的！
第一、軍隊政治工作今後應積極推動，以後本軍特種部隊以及當地民眾之訓練與宣傳，應由政工人員負起責任！政工人員到一處地方就應該先以當地的民眾教師為己任，對於當地民眾予以組織訓練，以溝通軍民間的感情，取得民眾的助力。

第二、革命戰術的一個要義是要能用少數兵力消滅多數兵力的敵人。所以我們一般部隊一定要有特殊的訓練和素養。凡是敵人作不到的事情，我們一定要能作到，沒有人能走的道路我們要能走，敵人所不能到的地方我們要能到，我們有了這種冒險犯難的精神和技術——如翻山、越嶺、跳高、游泳種種特殊的技能——然後我們對敵作戰，纔能出其不意，攻其無備。尤其是以後渡河游泳，一定要認真訓練！

須知敵人現在的陣地往往是憑河為固，就是欺我們不會游泳，不能渡江。所以今後我們在長江湘江贛江錢塘江一帶地區的部隊，對於渡河游泳的技術，首先要認真講求認真訓練起來。要知道愈是敵人平日輕視我們的地方，如果我一旦有了這種技術，就往往能收到意外的效果！即如此次第六戰區第五十軍毛團長率領一團人在敵前渡過湘江，到第九戰區來襲擊敵人，而且只有一夜之間，用十六隻木船，往返三四次，就將一團人完全渡過，敵人毫不知道，可見敵人在夜間不僅是疏忽，而且是毫無警戒，他的後方真是空虛得厲害，如果我們看到這種情形，還不能把握時機來打擊敵人，那就根本不配作革命軍人！根據此〔第142頁〕次聽到第九戰區的報告，不要說我們對敵寇勇猛進攻，要使他無法抵抗，只要稍微出其不意的擾亂一下，就可使他驚惶失措的動搖起來！所以我們各部隊平日只要有這種超高越險，游泳渡河等等技術，就隨時可以消滅敵人，我們從前沒有這種訓練，現在應該刻不容緩的開始進行，訓練時並不要普遍施行，例如一個師只要在各團挑選優秀士兵編成一個特技隊或數個各種不同的特技營，加以特技訓練，使之簡單而最熟練，經過二三個月之後，就可造就各種特殊技術的部隊出來。現在各集團軍，各軍指揮官應該按照目前情況與實際需要，妥為設計，從速挑選全軍各團一般聰明勇敢活潑強健視其性能，適合於某種技術的官兵，編成多種不同的特種技術的小部隊，予以訓練，臨時出奇制勝，一定可以收到很大的效果！

第三、為要明悉敵情及擾亂敵人後方，今後對於偵探及便衣隊的組織與訓練，務要特別注意！尤其是偵探的任務，更為煩重，我們各級參謀長一定要審慎選拔，親自指導訓練，纔能改進其缺點，增大其效能！
第四、注重通訊的技術與業務，無論有線電及無線電工作人員，今後皆要調整其組織，從新訓練，以期靈通情報，便利聯絡。
第五、各部隊今後應切實發動民眾運動與偽軍反正運動。尤其是運動偽軍，是最為緊要而容易成功的事情，我們以後訓練一批精明的官兵，使其投入偽軍，等到我們攻城接近的時候，使之裏應外合，收效必定格外的偉大！即令不能充當偽軍，就是到敵偽部隊當中去當伙夫挑夫等，使之造謠潛伏待機，乘時發動，亦可收到意外的功效！所以投入偽軍，待機發動，是我們目前打擊敵人最容易而最有效的辦法〔第143頁〕！以後各部隊參謀長尤其是政工人員，應該特別注意，籌畫進行。對於擔任這種冒險任務的人，應該予以特別的獎勵提倡，要照顧其家屬，使他們得以專心致志無所顧慮。總之，今後如何發展民眾運動並運動偽軍反正的工作，是我們各級參謀長和政工人員所應負擔的一個最大的責任！

第六、我們要削弱敵人的力量就要破壞他的交通和道路，而爆破技術是有效的辦法。因此我們對爆破使用的器材，平日務必多多準備與實驗，而對於爆破技術，更要有特種訓練，以達成同時多處切斷敵人聯絡的目的！同時我們在另一方面，還要注重如何改進自己的交通運輸，在平時這種業務，是屬於後方部隊的工作；但是現在為適應前方作戰的需要，各戰區主官和參謀人員對於交通統制運用，如何使能發揮最大的功效，不能不切實講求！總之，破壞敵人的交通，尤其是健全我們自己的交通，都是我們參謀人員目前最重要的任務！

第七、今後對於偽裝和化裝的技術，各級參謀長和政工人員一定要認真研究！如前方一切交通、車輛、工事等，皆應加以偽裝，隱蔽目標，減少損害，同時一般官兵特別是偵探便衣隊等，為了戰鬥與工作之便利，尤其應該注意化裝。這兩種技術在平日尚不覺其重要，但現在戰時就覺得十分需要，以後各位一定要切實講求！
第八、要注重警戒和搜索。現在我們各部隊一個極大的毛病，就是警戒疏忽，搜索不周！這個毛病我曾經再三的警告大家，但是大家還沒有改正過來！最大原因就是因為一般下級幹部訓練不良，所以缺乏這種實在的精神和素養！從今以後各級參謀長務要特別認真練習，監督他們切實作到，纔能達成戰鬥〔第144頁〕的任務！
第九、各部隊應注意防空防毒。我屢次告訴大家：前方兵力應力求疏散，並要有縱深配備。但是大家至今都沒有完全實行！現在前方軍隊還是很多人密集在一處，所以一遇敵人空襲或放毒，就不免損失重大！今後一般部隊的主官和參謀長，如果還不切實努力來教導部下，使他們都有這種常識和習慣，那我們的部隊將永不能避免不必要的犧牲！所以疏散與縱深配備兩件事，以後各部隊一定要認真作到！至於防空防毒，尤其重要。我們惟有教育一般官兵，都有防空防毒的常識和技能，纔能使他們有備無患，有恃無恐，而更能奮勇戰鬥！即如此次第五軍之所以能打下崑崙關，就是因為我軍少數士兵乘敵機空襲時，乘敵軍疏於防備的時候，攻進他們幾個堡壘，殲滅敵人，將其佔領；所以崑崙關這樣強固重要據點，亦能被我們克復！由此可知我們現在攻擊敵人，並不要怎樣多的兵力，也不要怎樣巧妙的戰術，只要大家有精神，有決心，有技術，有機智，臨陣決戰就一定可以勝利！這個道理，我們各級參謀長一定要告訴一般士兵，使他們大家都知道：凡是冒?敵人空襲或施放毒氣的時候，能一往直前衝到敵人陣地，就一定不死，一定勝利！尤其是遇到敵人放毒，只有對敵軍方向奮勇前進，纔是生路，而絕對不要後退！如果後退，毒氣隨?風向過來，反而有中毒的危險！如能前進，衝到敵人方向去，就是安全的地帶。這是淺近的學理，能夠使他們明白了解這個道理，就能使他加倍的勇敢！因此我們以後的防毒戰術，就是凡遇敵人使用毒氣，衝向敵方則生，退後即死！
第十、剛纔有人講到改變地形，這也是非常重要的一件事。不僅北方可以挖溝闢壕，即在南戰場亦〔第145頁〕應注重這種工作。即如此次粵北作戰據五十四師師長報告：敵人之所以能進翁源以北，就是因為他對于粵北許多小的的路徑都調查熟悉，他的快速部隊就從小路進來，後來我們將各處小路破壞挖斷了，即使他陷於進退維谷終至被我們打敗！因此各位以後對於改變地形亦必認真作到。現在一般部隊主官和參謀長對于敵人佔領地附近的地形，和將來他一旦竄出所必經的道路，平日一定要十分研究，然後戰時就有成算在胸，及時破壞。如此，他冒然竄來，沒有不被我們消滅的道理！

總之，我們以後抗戰的成敗，不僅決定於兵力之大小，與武器之良窳；而最重要的還是要看我們各部隊以後有沒有精神，能不能實事求是，要看我們的知識技能，與勤勞的程度如何而定！如果大家能發揚我們革命軍冒險犯難的精神，能運用我們革命的戰術，那末，我們最後勝利一定不成問題！

復次，關於部隊一般業務方面應有的改進，我在上次柳州會議已經提到三點，現在再就最重要的幾點，向各位講一講。希望各位——尤其是一般戰區的各級參謀長——格外注意！
第一、應極力節省物資，免除浪費。現在交通不便，一切外來物品，運輸困難，各部隊以後先要厲行節約，纔不虞缺乏！不僅彈藥武器，應該格外的撙節愛惜，就是一切食衣住行的用品，只要能使部下吃飽穿暖，此外務使毫無浪費纔好，這件事各級參謀長必須設種種方法，達到目的！
第二、應特別注意衛生，減少病兵，以後各部隊機關的衛生事宜，應切實加以整頓，尤其對於傷病士兵之檢查，醫治與撫慰，以及痊癒歸隊等事，更要周密注意，認真督察。這和上面所說節省物資兩件事都是輕而易舉的事情，只要我們一般部隊主官和參謀長大家切實注意，勤勞其事，一定可以革除積弊〔第146頁〕，收到功效。
第三、前後方各部隊與各機關政治工作人員和後方勤務工作人員應隨時密切連繫，以提高工作效能！剛才聽第五戰區王參謀長報告後方勤務工作甚好，這本是理所應當的事情，但就現在各部隊一般情形來說能作到這一步，已屬不易！以後大家對于於政治部與後方勤務部凡於其有關的事情或重要的工作，兩方工作人員必須密切互助合作，使一切人力物力與精神都可以發揮加倍的效能！否則，如果彼此各不相關，不能協力，那末，無論你怎樣勤勞，都不能獲得事半功倍的效果！這一點大家以後都要盡力作到纔好！
最後，關於前方各部隊以及司令部應該改正的幾個普通的缺點，還要提起大家的注意，希望你們切實作到：
第一、此次各戰區——尤其是第四戰區——作戰不能達到預期的成果，最大的原因，就是因為一般部隊官兵平日訓練太差，太不認真，因之技術不良，所以不能遂行各種任務！以後大家要切實反省，加緊訓練，務要增進技術，以資補救！

第二個缺點是諜報不力，敵情不明。以後我們應該如何健全諜報組織，訓練諜報人員，發展諜報業務，這是我們各級參謀長最主要的任務！為了整頓這些基本重要的事情，即令多用些經費亦無所顧惜，但要我們各級參謀長能切實負責改進纔好！
第三點是我們一般參謀人員不注重本身業務，不研究地形和敵情。這是我們迭次攻擊失敗一個最大〔第147頁〕的原因！以後務要改正，人人要閱讀地圖，研究地形，詳察敵情，尤其是要將敵軍陣地工事與配備，特別研究明白，此外，每天要抽出一定的時間，整理業務。
第四點就是謊報敵情，誇張勝利。各部隊長官尤其是各戰區參謀人員一般犯了這個毛病！例如沒有敵人說有敵人，只發現少數的敵人，就說有如何多的敵人；又如一戰下來，往往過度誇說斬殺敵人幾多，俘獲敵人和武器等又有幾多，如此謊張誇大，虛浮不實，完全不是我們作將領應有的風度！須知這個缺點實在足以發生很大的流弊，因為不能確實，就一定不能沈?，往往遇?一點小勝，就不免志驕意滿，疏忽大意起來。如果情況稍覺緊張，或略受挫折，又不禁風聲鶴唳，草木皆兵，張惶失措，結果往往貽誤大局！因此，今後前方各師團長務要大家明白這個道理，而一般參謀長更要有聞勝勿驕，聞敗勿餒的修養。不好再犯謊報敵情，誇張勝利的毛病！要作到此點，總在我們各級參謀長平時注意修養精神認真研究審察，對於部下的報告有無誇張或不確實的地方，我們要能一覽了然，判斷真偽，明察虛實——即如此次各位的報告，那些確實，那些不確實，實際上我一聽就可以知道。——作參謀長的人必須要具有這種判斷的能力，要能夠判斷報告的虛實真偽，纔是參謀長真正的本領！
第五點是各部隊行動遲滯。即如此次我們在南寧外圍的部隊如果能夠早兩天集中起來，就決不致於遭受這一次的失敗！從今以後，一般司令官和參謀長，對於部隊行動如何纔能迅速、靈活，應該想種種辦法加以改進！一小時要能當作兩小時用纔好，至少要不浪費時間。而現在我們部隊的情形，往往兩小時還不能有一小時的用處！這個責任一定要我們一般指揮官和參謀長擔負起來！以後大家務要有決心，〔第148頁〕負責任，如此，軍隊纔能帶好，國家纔能得救！
第六是避實擊虛。現在我們一般部隊運用這句話竟發生許多的流弊！不僅退避敵人的大部隊，就是對於敵人的小部隊，也不敢去攻擊。因此敵人不僅要輕視我們，而敢於隨便向我們進攻！以後大家務要激勵一般部下攻堅的精神，講求打破敵人的一切銳利武器和堅固工事的技術和辦法，使一般官兵，人人都有殺敵攻堅的勇氣與決心。我們一般參謀長，平時一定要將為什麼可以攻擊的道理，詳細的告許一般官兵，就可以使他們勇於進攻，無所畏怯！例如我上面說過武漢這樣廣大的地區，而他防守的兵力不足兩團人數，這種空虛的情形，我們如果有膽識與技能，當然敢去進攻了！所以我們要達到這個目的，總在我們平時能將顯明的道理，和實際的辦法去教導他們，就一定可以鼓舞他們的精神，增加他們的勇氣，從而達成我們攻擊的任務！

這六點是一般部隊長官和參謀人員常犯的毛病，希望大家以後切實改變過來，從心理上和精神上確立我們勝利的基礎，否則，如果我們還像從前一樣，那末，不要前功盡棄，而且最後一定歸於失敗！

今天我已將目前敵情，下期攻勢應有的準備，今後應研究的戰術以及我們各部隊和司令部的缺點，扼要的對各位說明。這是我們以後抗戰成功最基本的要務，希望各位一一牢記，將來回去按照要領切實作到，一致努力，來完成我們戰勝敵人的使命！


參謀長會議訓詞（四）

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第149頁，第150頁，第151頁，第152頁，第153頁，第154頁，第155頁，第156頁，第157頁，第158頁，第1 59頁，第160頁

〔第149頁〕

——中華民國二十九年三月九日上午講——

〔要旨〕
 一、目前亟應研究對策之問題：
（一）對於敵人堅守據點及交通線之對策；
（二）對於少數敵人防守廣大地區之對策；
（三）對於敵軍湊集小部隊臨時編成增援隊之對策；
（四）對於敵人威脅我軍側背之對策；
（五）克復據點防敵反攻之對策；
（六）敵軍堅守不出時誘敵就殲之對策；
（七）打擊敵軍混成營兵力之對策；
（八）對敵集中運輸之對策。
二、部隊訓練與研究學術之重要。
三、各級主官及參謀人員應以三分之二時間，用於訓練工作。
四、前方部隊失卻聯絡時上下應守之原則。
五、部隊攻擊與控制預備隊之原則——戰略上以持久堅韌，戰術上以速戰速決為主。
六、革命戰術退卻戰之特性——「我們的後方在敵人的後方」。
七、注重偽軍運動——「偽軍就是我們的情報所」！
八、注重研讀本委員長所頒各種小冊，並應真知力行。
〔第150頁〕
九、宣讀各小冊目錄及去年冬攻總評，與桂南作戰賞罰命令！
十、希望大家恪守紀律，貫徹命令，俾軍事能轉敗為勝，國家能轉危為安！
〔本文〕
 昨天本委員長已經將目前敵情及以後我們所應注意改進的事項，摘要的告訴了各位，今天還要將昨天沒有講完的話，繼續講下去。各位聽過昨天本委員長對於敵情的分析，就可以知道我們現在要打擊敵人，是非常容易而簡單的事，並不怎麼繁難，也不要用什麼高深的戰術。不過我們在打擊敵人之先，對於敵人常用的戰術戰略等等實際問題，一定要徹底研究，來決定我們所應採取的方案和對策，纔能知己知彼，百戰百勝。現在本委員長特別提出幾個目前所亟應考慮對策的問題，希望各位注意研究！

第一、敵人今後必定堅守各處重要據點和幾條交通路線，——這是他以後唯一的辦法，——因此各部隊以後對於攻擊敵人碉堡、車站、橋樑鐵絲網以及交通路線的戰術，應切實研究，相機運用，使他防不勝防，總要使敵人不僅不能堅守據點，而且他的交通路線必被我節節切斷，而陷於應接不遑，進退維谷的絕境！須知我們以後在戰略戰術上應該特別注意的一點，就是無論攻擊敵人的據點或交通線，在下命令的時候，皆要將敵人整個交通線同時節節截斷為?眼點！換言之，即我們以後對敵軍碉堡與交通線之進攻，其目的乃在截斷交通線阻止敵人的增援部隊，以達成攻擊，消滅敵人的目的！

第二、昨天已經對大家說過：現在敵人到處只用少數的兵力佔領廣大的地區，在敵軍這種空虛情形之下，我們應該研究用什麼方法來消滅敵人？現在就要以各種實際的地形和敵情，作為研究的對象，來決定我們以後應取的對策！
〔第151頁〕

第三、敵人現在向我們進攻，其增援部隊最多只能抽調幾個連或是幾個團，這是我們去攻擊他的運動部隊以前，所應首先注意的一點！明確言之，敵人現在增援部隊在戰略上以旅或團為單位，戰術上以營或連為單位，而且此種部隊皆係各處零星抽調所編成，以為緊急增援之用，所以他們兵力非常疲憊，我們對於敵人這種辦法，應採取什麼對策？希望大家深切研究！
第四、從開戰以來直至現在為止，敵人每次攻擊，不能攻下我們正面時，照例皆向我們側背包抄威脅，使我們在戰略戰術上皆陷於不利的地位，以後我們對於敵人這種慣技，應有充分準備。須知敵人每次在我們側背所使用的兵力，皆非常鮮少，只要我們在作戰的時候，預先料定敵人有向我們側背攻擊的可能，及早控置，——尤其要注重戰略預備隊，——如此有備無患，就可以不必怕他！所以我們對於敵人一貫採用威脅我軍側背之戰略戰術，應預定妥善的對策！
第五、我們過去擊破敵人的據點後，往往不能穩定固守，甚至遭受犧牲，下期攻勢對於攻克敵人的據點，應如何持久防守？以防敵反攻之對策，大家應切實研究！
第六、今後我們要打擊敵人，而敵人堅守據點不出，則我必進攻困難，在這種情況之下，我們應使用什麼方法引誘敵人出來而加以打擊殲滅？我們必須斟酌情形，研究適當的辦法！即如用埋伏，奇襲等法，以斷其接濟，使其不能不向他處敵軍要求增援等，此類辦法甚多，要在事前想定種種情況，多方研究，然後成竹在胸，可以根據實地情形，臨機取勝。
第七、以後我軍戰鬥部隊之編成，應針對敵人混成營（大隊）之兵力為單位。換言之，以後我們部〔第152頁〕隊編配訓練，一個重要的原則，就是要消滅敵人混成營的戰術為對象。大抵敵人每次作戰術攻擊，或作側背威脅，最多以一營為單位，從來沒用過一團的兵力；——如果用到一團，他就要準備作戰略上的威脅——所以他平日戰術上增援部隊最多是一混成營，即如此次敵人在各戰區皆是如此！因此我們以後即應以敵人混成營的兵力為對象，來定我們攻擊部隊的編制和訓練。
第八、昨天第二十三集團軍參謀長報告：敵人現在實行集中運輸，少數車輛，不敢單獨行動，這是敵人的弱點，就是我們所應該精心研究來打破他的要點，所以今後我們如何打擊敵人集中運輸，大家亦應考慮對策！
以上八點，雖事項的大小不同，但關係我們抗戰，在目前這一個時期之中，實在非常緊要！只要我們各級指揮官每週每月，就此擬出各種問題，在平時檢閱講話的時候，來考驗一般連長以上的官長，或是分發給他們，要他們詳細作答，如此每週一小考，每月一大考，繼續不斷的訓練他們，經過三個月至六個月之後，我們一般部隊的學術，知識技能，就不知道要提高多少！所以我們上官對於部下，一定要想種種的方法，來提高他們研究的興趣，養成他們注重學術的風氣，使一般中下級的官長不能不注重研究，不能不講求學術，如此，我們一般部隊纔能不斷進步，纔能打勝敵人！絕對不好虛應故事的檢閱一下，就算盡了訓練的責任！外國一般軍隊，平時在營以上各級本部，每週都有將校學術研究班，所以他們的學術能不斷進步，反觀我們現在戰鬥如此緊張的時候，對於一般官長的知識技能，完全沒有測驗，上級對於下級是否研究學術，毫不督促，這樣當然趕不上人家！我們今天應該有一個規定：從今以後，〔第153頁〕各戰區司令長官每月至少要出四個題目，分令各集團軍司令，定期分批召集所屬營長以上官長，集合研究，限期作答，而上級接到下級的答案之後，就不能擱置不問，或是隨便看過就算了事！一定要詳細批覆，對於答案那些正確，那些錯誤，皆要明白指出，然後下級纔能認真研究，領會改正，大家要知道：現在我們各部隊作戰失敗的原因，第一就是部隊沒有訓練；第二是一般官長不肯學習，不肯看書！此一習慣，比什麼毛病還要危險！以後大家務要切實改正！過去大家只知道敵人的武器如何精良，裝備如何完善，而對於敵人的訓練與學術之優良，勝過我們的一點完全不注意！平心說一句，我們現在的武器裝備，都可以比得上敵人，而且有許多地方還要好過他，我們所以打敗仗，並不是我們的武器和裝備打不過敵人，而是我們的訓練和學術低劣，所以打不過敵人！如果我們有訓練，有學術，就可以毫無問題的得到勝利！所以各位參謀長此次回去，一定要按照我們今天所說的意思，切實作到。今後各戰區司令長官及各集團軍總司令對於此訓練工作，每週每月，皆有一定的進度！即如各戰區司令長官每月至少應校閱一個集團軍，考核其學課是否已經作到？工作是否已經完成？同時各集團軍總司令對於各軍，亦應每半月訓練一軍，各軍長各師長亦應照此類推，這樣，一般部下的精神自然能振作起來，準備工作也才能緊張實在，現在各集團軍所轄大抵兩軍，至多三軍，一月之中，各集團軍總司令如果用半月的時間來訓練一軍，最多一個月半就可以全部訓練完畢。如此週而復始，精益求精，訓練那有不進步的道理。所以各戰區和各集團軍的主官和參謀長以後務要以三分之二的功夫，用到部隊的訓練與學術工作的上面！親自考察一般官長，讀書有無心得？研究有無進步？部隊訓練是不是實在？此即我們以後部隊訓練之規則〔第154頁〕，希望大家務要遵照作到。
其次，還有兩個原則和兩個口號，要在此次會議規定下來，以資遵守，並要注意實踐。

第一、以後前方部隊作戰，如遇情況危急，聯絡斷絕，有線電及無線電均不通的時候，這時上下官長之間，應該如何行動，今天應該定一個原則，視同革命軍連坐法一樣，大家都要嚴格遵守！就是以後前方部隊作戰，凡遇到上述的情況，無論其前後左右如何危急，或被圍困，在未奉到上級命令以前，決不能擅自移動退卻，而只能堅定固守，就是全軍覆沒亦所不惜。同時我們上級官長，亦要絕對遵守一個規則，就是遇到我們與部下聯絡斷絕，情況緊急時，在沒有判明情況或奉到命令以前，我們上級的位置以及有線無線電臺，與司令部位置皆不得任意移動，這是我們國民革命軍以後作戰全體官長應絕對遵行的一條重要規則，希望大家切實遵行！
第二、關於以後作戰各級預備隊的數量，應有限制，我今天要明確規定一個新的原則。就是戰術單位之預備隊數量應留置最小限，戰略上之預備隊應留置最大限，而團以下不許多留預備隊。再具體一點說：就是戰術單位以下之部隊，控置預備隊不得超過全兵數的四分之一，而戰略上的預備隊則越多越好，凡團以下，都要全力攻擊。即如在戰術上，我們要以一團兵力去攻擊，那就要全團去出擊，不能只派一營或二營，過去的通病，往往軍長下命令派一師攻擊，師長只派一團或只派一營，師長下令派某團去攻擊，團長只派一營或只派一連，這個弊病關乎我們勝敗的影響太大了，必須絕對禁止！所以以後一般高級指揮官和參謀長凡攻擊命令下達之後，務要嚴密監督。凡戰陣重點，而且必要親臨督戰，凡是團以〔第155頁〕
下的部隊，如果不全力攻擊，那就是違反了我今天所定的這個原則！大家要知道：我們所謂「持久抗戰」乃是從戰略上而言，至於戰術上我們還是要速戰速決，即如我們要攻擊敵人一個據點，一定要集中全力，務求於最快的時間，最多不能過三日，必要攻擊下來，所以對於預備隊，不必控置太多！你們這次回去，要將這個道理明告一般部下，將從前一般錯誤的心理，切實改正過來！尤其我們要遂行這個戰術上速戰速決的原則，事先必有研究與準備，凡奉到上級命令指定自己的任務和目標以後，我們師長團長立刻就要到實地上詳細偵察，研究出執行攻擊任務的具體計畫，只要事前能作充分的準備，開始就可全力攻擊，一定可以達成目的！否則對於地形敵情，如果沒有研究，計畫方案沒有準備，無論你用多少兵力，費多少時間，亦不能儌倖達到勝利的任務！
第三、各部隊退卻戰術要根據防毒的原則。防毒原則，我昨天已經講；就是「毒氣來自何方，我們即向何方避毒」！以後我軍作戰，不得已要作退卻的時候亦要如此，不好只知背?正面後退，而要以敵人後方為我軍退卻的方向。如果敵人正面兵力較厚，不能通過時，則可向其兩翼側背方面退卻！這個意思我屢次已對各位官長詳細說過，希望各位以後能特別研究切實作到！要知道：敵人到我們國內作戰，土地是我們的，人民也是我們的，所以敵人的後方到處都是我們的後方，這是敵我兩軍所處環境的不同，也就是我們比敵人便宜的地方，如果我們不明白這個道理，不實行革命的戰術，而仍舊呆板遵守通常的原則，採取與敵人一樣的作戰方法，那末，不僅不能打勝仗，而且要被敵人消滅！所以我們現在應該提出一句口號，就是，「我們的後方，就在敵人的後方」。換句話說，「敵人的後方，都是我們的後方」〔第156頁〕！臨到危急的時候，向敵人側翼轉進，乃是我們最安全的戰術，這個安危的道理，各位平時務要告訴一般連排長和全體的士兵，使他們人同此心，心同此理。那末，我們就到處可以轉敗為勝，轉危為安了。

第四、昨天已經說過今後各戰區司令長官，參謀長，政治部以及各級政工人員對於運動偽軍，利用偽軍，一定要想種種辦法，以期達成目的。必要時政工人員亦要設法混入偽軍之中設法活動，必可收很大的效果，所以今後各參謀長和政工人員應提出一句口號，就是「偽軍就是我們的情報所」，如果大家切實研究力行，一定可以發生很大的效力，獲得很大的勝利，所以各位此後一定要抽出一部份時間，用到偽軍運動的工作上去，尤其是各級政工人員，更要以此為主要任務，對於一般自動願意去充當偽軍來任本軍偵探的人，更應予以種種特殊的獎勵。
以上所說，是補充昨天沒有講完的意思，各位回去以後，如果能夠切記我這三天所說的話，按照要領，切實作到，那末，半年之內，我們就可以獲得最後的勝利，否則，大家如果漫不經心，隨便聽過，或是陽奉陰違，不求貫徹，那末，就是再打五年六年，亦不能獲得成功，結果，不僅我們人人失敗，國家亦要滅亡！要知道我們抗戰既有了這樣好的環境，這樣好的基礎，又抓住了這樣一個殺敵立功的大好機會，如果再不努力，再不能得到勝利，就不僅對不起生我的天地父母，而且對不起百萬已死的官兵！

最後，有幾本重要的小冊子，我還要摘要的對大家講一講，希望各位回去，自己注意研究，要知道，我之所以講授這許多小冊子並且印發給大家，就是因恐你們仍和過去的軍人一樣，不看書不研究，或是平時事務繁忙，沒有多的時間用來研讀書籍，所以不惜竭盡我自己的精神和時間，將我平生經驗與體〔第157頁〕察研究所得的關係於治軍作戰做人立業最精要的道理和原則，親自講授，印成小冊，傳給各位。這些小冊子，平均一小時或半小時就可以看完一本，如果你們每天能抽出一小時看書，至少一月就可以看完三十冊，兩月就可看完六十冊，書中有懷疑的地方，可以寫信來問，我一定詳細來答覆你們，只要你們有這種好學審問的精神，學術一定可以進步！你們今後無論工作如何忙迫，每天必要抽出一小時或半小時看完一冊，一天不能看完的，亦可分成兩天來看，看過以後，而且要即知即行，那末，作戰沒有不勝的道理。尤其是南嶽軍事會議訓詞，柳州軍事會議訓詞和將來此次參謀長會議的訓詞，更是我們最後勝利的基礎，也就是我們自己生命和功業的保障。如果對於這樣重要的書籍還不研究，那就無異拋棄國家生命和自己的生命一樣；這種不良的習慣，各位以後務要改變纔好。

在這幾種小冊子之中，首先要提示各位的，就是以後各將領自己研究和訓練部隊，一定要以抗戰手本為基本的課本。現在大家先看目錄：（委座朗誦目錄）全書內容無一處不是重要，無一篇不應研讀；而其中最緊要的就是（一）抗日戰術要義十五則，全文不到四千字，所舉皆簡單平易，希望大家以後務要切實研究，尤其是宣傳戰及經濟戰兩章，更是特別的重要！（二）士兵基本學術問答十二則，以後各部隊訓練一定要以此為標準！我們最後勝利的基礎，盡在其中！要知道我們現在司令部所以不像一個司令部，各級長官亦不像外國軍隊戰時的一個長官，其最大一個原因，就是我們對於這種最緊要最基本的學問，大家不研究，不力行的原故！你們此次回去，務要將我這個話帶到部隊去，上自戰區司令長官下至全體士兵，人人都要以抗戰手本為自修和訓練的基準！即如前面所說上官考試下級的問題，亦可以此〔第158頁〕為根據，只要大家平時不斷研究，闡揚其中精義，實實在在的遵照力行，那末，無論治兵作戰，一定可以成功！
其次，我在二十七年一月二十七日及二十九日參謀會議上有兩篇訓詞，——部隊長官與參謀人員之責任和修養及抗倭戰術之研究與改進部隊之要務，這兩篇訓詞與各參謀人員修養和業務；關係非常重要，現在我將目錄對大家念一遍，（委座朗誦兩書目錄）

此外，發揚守法精神建立無形紀律一篇，內中所說的道理，我們一般軍人要人人知道，個個力行。須知我們軍人應以守法為第一，而膽量尚在其次！如果我們只是自恃勇猛，蔑視法紀，那不僅無補於事，而且要敗壞全局！大家看目錄：（委座朗誦目錄）

至於此次柳州會議訓詞四篇，完全是根據此次桂南戰役實際的情形來講的，對於敵我兩軍的優劣，以及我軍以後制敵的方法，講得頗詳細！大家務要一點一點的仔細研究，絕對不好隨便看過，先看柳州會議開會訓詞（委座朗誦目錄）此篇?重講明敵人士兵須知的內容，各位將訓詞讀過以後，然後再取敵軍士兵須知原文參看，（崑崙戰鬥鹵獲敵軍文件之一，已印發）就可以看出敵軍部隊訓練的根本的精神，與其強弱優劣之所在。各級參謀長務要加以切實研究，從而決定對策！以後我軍部隊訓練，務必以此為對象，加緊進行，以期能針對敵情，發揮功效！大家要知道：這種秘密文件，我們平日化幾多錢也不能買到，乃是此次用我們幾萬官兵的鮮血頭顱，所換得來的代價！如果我們再不從這裏面研究領會，獲得增強我們制敵取勝的根基，那不僅以後自己要失敗，而且何以對幾萬已死的官兵？所以大家務要悉心〔第159頁〕研究，講求對策纔好！其次，各位再看柳州軍事會議訓詞（一）我將目錄先對大家念一遍。（委座朗誦目錄）其中第六項所講敵人戰術第四個長處，就是秘密，這點各位參謀長特別要注意！要知道敵人最大的成功，就是能夠嚴守秘密。反觀我們自己的情形，真是萬分慚愧！即如前次舉行南嶽會議以後，幾乎無人不知道我們會議的內容，又如此次冬季攻勢，大家亦不能嚴守秘密，尤其是第三戰區，自長沙以至上饒，我們砲兵如何運動，如何集中，幾乎一路上道路喧傳，無人不知！這是我們上下軍人無秘密性的一個最大的恥辱！以後凡關於軍事範圍以內的部署計畫，務要徹底秘密不許有一點洩露！試看敵人在此次桂南作戰，他保守秘密的工夫何等厲害！我們可以說敵人這次勝利，就完全是得力於一個「密」的秘訣！而他所以能作到如此「神秘莫測」的地步，就是他在事先有充分的準備，你們看敵人的小冊子，就可知道這次敵軍侵擾桂南，他一切行軍路線以及應注意之事項早已詳細規定，印成小冊子，只要其官兵遵照去作！他們的準備如此周密，而我們的準備如此疏忽，自然要失敗！要知道這種本領並非天生而成的，只要我們平時肯留心，肯研究，就可以作到和他一樣。所以我們以後對敵作戰，一定先要嚴密我們的情報網，到一處地方，都要封鎖消息不讓他知道一絲一毫關於我軍的情形，我們要到處組織當地的民眾，予以訓練，使他們能成為我軍擔任情報工作，尤其要設法從偽軍裏面獲得情報，以實現我們上面所提出「偽軍是我們的情報所」一句口號！如此，纔不致再蹈從前的覆轍！復次，各位再看柳州軍事會議訓詞（二）（委座念目錄）現在有一兩個戰區一般高級將領，有一個極可痛心的惡習，就是歡喜賭博！要知道：敵人天天在研究如何來消滅我們的軍隊，如何來滅亡我們的國家？而我們不但不想方法如何抵〔第160頁〕抗？如何圖存？反而天天研究賭牌，如此不明大局，醉生夢死，真是只有作亡國奴的一條路！須知我們一上了賭場，賭友就成了自己的敵人，心中祗想如何計算打勝棹子上的敵人——賭友，那裏還有工夫去研究如何去對抗真正的敵人——倭寇？這個亡國的劣習如果再不徹底滌除，你們不僅要被敵人消滅！而且會做敵人的俘虜！今天各位參謀長回去，一定要告訴你們的主官，大家務要從此戒除賭博！如果我們上官能持身以正，又能雷厲風行的查禁，部下決不敢輕犯，其次目錄第六「（四）特殊攻擊技術之研究」，關於這一點，昨天已經提到，不過各位應該特別注意的一點，即是這種特種部隊，每單位人數不宜過多，一師有一營或一連就夠了！須知我們如果訓練得法，技術精良，一連就可抵一團兵力，我們現在訓練，應以敵軍混成營（大隊）的兵力為對象！最後一篇是柳州軍事會議閉幕訓詞，大家先看目錄，（委座朗誦目錄）目錄看過以後，其中還有去年冬季攻勢總評及此次桂南作戰賞罰命令，還要宣佈給各位知道。（委座念冬季攻勢總評及賞罰命令。）
此次桂南戰役我軍雖未能達成任務，而第四戰區全體官長，皆能坦白承認自己的過失，用能維持國家紀律的尊嚴！希望各位參謀長回到各戰區，各集團軍和各軍各師以後能夠將這種寶貴的精神傳達給自己的主官，從而使大家都能嚴守紀律，奉行命令！要知道命令是全軍生死存亡之所關，紀律是國家威信尊嚴之所寄！不奉命令無異玩忽全軍的生命，不守紀律等於自己敗亡自己的國家！所以今後我們一般官長寧可不惜任何犧牲，而命令必求貫徹；寧可犧牲自己的生命，而紀律一定要維持！如此人人皆能貫徹命令，恪遵紀律，然後纔不愧為革命軍人！我們軍事前途纔能轉敗為勝，國家纔能轉危為安！


參謀長會議訓詞（五）

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第161頁，第162頁，第163頁，第164頁，第165頁，第166頁，第167頁，第168頁，第169頁，第170頁，第171頁，第172頁

〔第161頁〕

——中華民國二十九年三月十一日上午九時出席軍委會 總理紀念週講——

〔要旨〕
 一、孫子十三篇、孫吳兵略問答之重要。
二、加緊進行各種特殊技術部隊（選鋒）之訓練 便衣隊（混成隊）、快速隊、突擊隊、爆破隊、偵探隊、築城守備隊。
三、各級指揮部之位置。
四、命令依據之標準。
五、上級指定下級任務後，應派遣精幹參謀前往負責督導。
六、命令下達時，必須附送一份與其同級之政工人員。
七、應注意養成「切實」之風氣。
八、鄭師長作民之殉職為革命軍犧牲報國之榜樣！
九、解釋南嶽軍事會議手訂各項要則及第一期抗戰總評。
一○、希望大家激發奮勉，負起責任，輔助主官，完成抗戰任務。
〔本文〕
 趁 總理紀念週的機會，還要將上次參謀長會議所未講完的話，繼續對各位說一說。
前次對大家講過：我們以後抗戰的成敗利鈍，不決於部隊之多少，武器之良窳，而是看我們一般部隊有沒有訓練，有沒有研究，有沒有精神而定！此次會議我對各位再四叮嚀，不知說了幾多的話，也介紹了許多的書，這些書，一字一句可以說都是用我們前方將士和同胞的鮮血和我的淚珠所寫成，也就是〔第162頁〕將士家屬和後方民眾，痛苦辛勤的血與淚所換得的經驗紀錄！所以從今以後，大家務要激發自己對於民族與先烈的天良，和對於國家的責任心，不僅不好荒淫自逸，而且不能一天不研究，不能一天不看書！

現在我印發給你們的小冊子，長的最多二三小時，短的二三十分鐘，就可以看完，你們以後每天平均至少要看一本，六十頁以上一天看不完的，第二天繼續再看，這種簡要基本的道理，如果各位再不研究實行，那末，你們將來的事業不僅不能成功，而且連自己的生命亦要喪失！這個意思希望各位特別注意！

今天再要介紹各位一本極重要的書，就是孫子十三篇與孫吳兵略問答合輯本。這本書我們一般參謀長人人要看，人人要研究，沒有旁的書可看時，就要取出這一本書，重新再看，反覆研究，尤其後面孫吳兵略問答一篇，乃是孫子與吳王討論九種不同的地形以及運用地形的方法。須知我們要打勝仗，沒有多的妙訣，就是要明瞭地形，善用地形，現在敵人來到我們國內作戰，我們打擊敵人，就要利用地形施行奇襲、突擊等種種戰術，才能發揮抗戰最後勝利的效果：而孫吳兵略問答一篇，就是此種戰術最好的教科書！所以我們一般官兵都要明白熟練，才能達到克敵制勝的目的！
我們今後打擊敵人，既要注重伏兵與奇襲，因此對於各種特種部隊的訓練，立刻要加緊進行。孫子說：「軍無選鋒則亡」！所謂選鋒，就是我現在所講的特種技術部隊，而此種組成的分子，必要在各師各團裏面挑選出最優秀以及其有特技的官兵來編組各種特技隊，但這種特技隊的訓練，單位不宜過大——大則為營，小則為連——過大則人數太多，訓練時精神不易貫注，技術不易精純！所以人數宜少，而訓練宜熟，如此技術易於進步，臨事應用，才能特奏奇效！尤其要斟酌各種實際的地形，訓練各種切
〔第163頁〕合實用的各種技術，如此才可以發生以一當十的力量！否則，訓練不良，技術不精，那末人數愈多，反覺累贅？即如最近湘北、粵北以及桂南各次戰鬥，皆證明我軍的勝利完全是在少數部隊得力，而屢次失敗的原因，就是因為部隊太大，如果我們部隊訓練有素，技術精良，雖是小的部隊甚至只有幾個士兵，亦可獲得勝利，所以我們作戰不在兵多，要在有訓練、有技術、有精神。現在我向各位提出幾種一般需要的技術隊，希望大家注意。
一、便衣隊。所謂便衣隊並不是穿便衣帶手槍的人就可以叫做便衣隊，我們普通稱為便衣隊，就其任務而論，固有輕重之殊，就其使用的方法技術而言，也有繁簡之別，要在各位針對敵情，研求方法，更要躬親訓練，務使達成目的！即如前次對各位提到我們派人化裝潛入敵人所佔領的城市或陣地，或是充當偽軍，或是充當敵軍伙夫、馬夫、挑夫、勤務兵、通信員、嚮導，尤其是作嚮導，這也是便衣隊的一種。只要我們能設法接近敵人，攻其無備，那末一個人就可以發生一連甚至一營人的效力。此次第九戰區參謀長報告，我們便衣隊化裝女學生，乘機與敵人接近，就可以俘獲他許多官兵；第三戰區亦有同樣的事情，其他化裝農夫、乞丐，亦可減少敵人注意，達成一定任務。又如便衣隊混人敵人所佔領的城市或陣地，普通只能使用短槍，而我們化裝賣柴，就可將長槍捆入柴束，混入城中，或偽作進城賣米，而將子彈手榴彈埋入米中，這些都是活用的例子，至於運動偽軍的方法，如果運用得當，更是容易。例如化裝測字、觀相，而乘機與其軍官接近，就可以避人耳目，達到目的，總在我們一般參謀長平時精心研究，勤勞訓練，在在可以奏效！今後各參謀處應該特別增設一科或一股，派定人員專門負責研究便衣〔第164頁〕隊的任務和技術，並應負責訓練，如此，收效自然偉大！以後每集團軍或每軍應組織一「混城隊」及「
放火隊」人數以一百人至三百人為度；注意：這個「混城隊」大家不要看作「混成隊」，而是混入敵軍陣營或城市之內的「混城隊」。在各軍選定進攻目標，發動攻勢幾個月之前，混入敵軍城市之內，——事先不必通知他何時要來攻城！只令他屆時專任造謠、放火以及各種擾亂等任務，等到我軍進攻時發動內應。這個計畫我在去年已命令各戰區司令長官，在安慶、南昌、南京、杭州和武漢各地，皆應實行。以後各集團軍參謀長應積極設法，務要照此作到。要知道：如果一個城市裏面，我們有百幾十人作敵人的伙夫、馬夫、挑夫、通訊員等，臨時裏應外合，必可致敵人的死命！我們對於這種擔任冒險工作的人，必須加以特別的鼓勵，並要撫慰其家庭，使他能去安心工作。上面所說的「混城隊」和「放大隊」，不過便衣隊的一種，而對于我軍以後攻擊敵人的據點和根據地，可以發生很大的助力，希望各位切實注意！
二、快速隊。敵人現在有機械化部隊和騎兵，我們不但沒有機械化部隊，連騎兵也不夠分配，所以我們不能不就士兵加以特殊的訓練，以補武器裝備之不足，因此我們以後應精選一部士兵專練跑步、超高、爬山、涉水、架橋游泳、夜行軍、吃乾糧等技術，除此等特技與射擊以外，他事不必苛求，只在注重一個「快」字。每月每週皆要想種種方法，作種種競賽，以提高「快」速的程度，即令不能趕上敵人的機械化部隊，亦必要與敵人騎兵的速率相比較。此種部隊，每師必須訓練一營！
三、突擊隊。突擊隊以埋伏突擊敵人為任務。預先埋伏於敵軍必經路線，偵探敵軍晚間宿營或休息〔第165頁〕吃飯時，而加以突然的襲擊。所以突擊隊在平時與自己偵探人員應該約定聯絡的信號，例如晚間舉燈次數，日中焚煙的堆數，以示敵人兵力多寡，距離遠近等等。突擊戰術，必要在事前切實準備，預想敵軍可來進攻的目標以後，就可想定敵人必經的路線，必住的村莊等等，皆要預先調查清楚，詳細研究，即如一處村莊，敵人來到之後，其司令部必設何處，倉庫必設何處，我們應從何處而入，敵人必從何路而逃，事先皆要詳細偵察，如此，突擊纔能發生效果！如果我們平時並無準備，臨時突擊，則必不能達到目的！至於突擊的方法不外三種，即（一）奇襲、（二）夜襲、（三）包抄。此種技術，重在平時多加訓練講求，突擊隊每軍至少要訓練一營。
四、爆破隊。現在我軍缺少工兵隊，所以破壞工作必須由特種爆破隊來擔任。如敵人的橋樑、鐵路、水塔、車輛、船舶、飛機、倉庫以及碉堡鐵絲網等，皆爆破隊工作之對象。因此爆破技術訓練時又須斟酌環境與事實需要，側重其中一二項，比如與本軍接近之敵人陣地，橋樑特多，則訓練時必須注重破壞橋樑的技術，又如臨近為大的交通線之車站，則宜研究如何破壞其車輛水塔的方法。尤以破壞橋樑及鐵絲網的技術，最為緊要，至于爆破所使用的器材如炸藥、手套……事先皆要充分預備，且要時時檢查
，以防腐蝕，爆破隊每旅或每團應訓練一連，要在因地制宜，事前準備，然後能予敵人以重大的損害！

五、偵探隊。偵探隊的功效與訓練，孫子用間篇說得非常詳細，大家以後要參照研究。要知道：我們一切作戰計畫都是要根據偵探所得的敵情報告作成的，如果偵探的報告實在，則我們的計畫亦能正確，作戰自然可以得勝；反之，如果偵探的報告虛偽不實在，那末，我們的計畫跟?錯誤，作戰自然也要〔第166頁〕失敗！所以各位參謀長對於偵探一定要親自訓練，舉凡一切通信、聯絡、敵情報告，務求實在，而情報網之組織，更要求其嚴密，如此明悉敵情，作戰纔能成功！以後偵探隊每團必須訓練一排，由全團挑選聰明勇敢的士兵組織之。要由主官及參謀親自訓練，並應特別提高其待遇！

六、築城守備隊。前次我對大家說過：以後我們攻擊據點，不僅要能攻取，而且取以後就要立刻穩定固守。所以我們今後必有築城守備隊的訓練，現在敵人佔領一處地方，通常只要經過三小時以上，我們就攻不下來，如果過了半天，他的陣地就更加穩固，因此各集團軍以後攻擊敵人的據點，必預先指定目標，訓練築城守備隊之技術，先不妨規定一天限他將陣地作好，然後遞減為半天，六小時，將來一定作到能在三小時以內完成整個據點的防禦工事，那末，以後我們攻克據點，只要有一營守備隊立刻可以構成強固工事，四圍佈置鐵絲網或鹿柴等障礙物，最多六小時以後，敵就無法反攻。所以今後築城守備隊，每集團軍應訓練一營至二營，由各師工兵中抽調技術精良的幹部為骨幹組織之。訓練時專習構築的防禦工事，亦不必研究高深的築城學，只要告訴他們如何挖道、作掩蓋、造偽裝等等簡單的技術，如此訓練二三月之後，技術必能純熟。但此種部隊對於防空防毒的設備和技術，各官長平時尤須特別詳細教導，一旦出發工作，本軍所有防毒面具應盡量發交築城守備隊使用，以防敵人反攻時使用飛機及毒氣！

此外對於警戒、搜索偵察等訓練，一應以切實為主。所以一般參謀長平時務必親自考核監督，皆要按照典範令的要求一條一條實在作到，不能有一點隨便疏忽。如此，纔能歸於實在。

總之，訓練各種特殊技術的小部隊，是我們以後出奇制勝打擊敵人最有效的辦法，希望各位參謀長〔第167頁〕多多研究，尤其要參考孫子十三篇與孫吳兵略問答一書，根據內中原則，因應制宜，嚴密組織，反復訓練，然後纔能發揮「選鋒」之用。
其次，此次會議曾經規定許多原則，現在再有兩條新的規定，希望大家留心聽住：
一、各級指揮部之位置，現在一般從前方回來的外國顧問，大家都認為我們各級指揮部距離前方部隊太遠，證明我們一般指揮官太沒有膽量，這是我們革命軍人最恥辱的一件事！必須切實改正！今天規定：以後作戰時，師長的位置，至前線距離應在十至十五華里，平常最多亦不得超過十五華里，師司令部對前線下達的命令總要使徒步的傳令兵以一小時至一小時半之內能往返一次為度。軍長的位置，至前線距離應在十五至二十五華里最多不得過二十五華里，傳令以半天可以往返一次為度。集團軍指揮部至前線距離應為二十五至四十華裏，傳令以一天可往返一次為度。這個原則今天規定以後，各部隊無論是否正在戰鬥，均應即刻遵行。各級指揮官如有違反，其部下任何人均得予以指責！尤其此後軍令部派員檢查部隊時，首先應調查指揮部之位置是否適當！務要痛革從前一般指揮部安處後方，遠離部隊的惡習？
二、命令依據之標準。各部隊以後對于上級命令前後如有抵觸矛盾之處，應以最後一次命令為依據，立即遵照施行，不好傍徨瞻顧，更不得推諉卸責。

復次，上回對大家說過：在下期攻勢之前，我們應有充分準備。下期攻勢命令何日頒發，現在還不能預定；但是各戰區現在就要從速指定各集團軍以及各軍師的任務和目標；進行準備訓練的工作，而上〔第168頁〕級更要嚴行監督，認真指導，今後戰區司令長官部指定各集團軍的任務和目標以後，應隨即選擇長官部能力最優之參謀人員，派到擔負主要任務和目標最困難的一個集團軍之中，協助該集團軍，切實訓練準備及偵察敵情與地形等各種工作，每月至少應抽出一週時間，要駐在該集團軍司令部，指導準備工作，如有要務可令其週末回任，下月再去，經過如此訓練、準備之後，如果將來作戰還不能完成任務，則該參謀人員應與集團軍總司令連帶負責，同受處分！同樣，軍令部及軍政部對於負重要攻擊任務之戰區，亦應選派精幹參謀前往巡視指導，亦使其要與戰區參謀長共同連帶負責。如此，責有攸歸，大家才能認真努力，否則參謀人員即有學問技術，如不使擔負責任，而輕忽職守或是監督不嚴，還是沒有益處。還有，我過去一再告訴大家，以後我們抗戰能否成功，要看我們政治工作能否發生效果！因此各級主官和參謀長今後一定要尊重政工人員的身分，提高政工人員的職權，使士兵對於他們發生信仰，並要幫助他們解除困難，使他們能夠真正擔負起推動政治工作的責任。否則，非僅政工人員形同虛設，而且抗戰也沒有成功的希望，所以今天要規定一個辦法，就是命令下達時，必須附送一份與其受令部隊同級之政治部主任。即如各戰區司令長官對集團軍總司令，所下命令，必以附件通知集團軍政治部主任；集團軍總司令對軍長所下命令，必以附件通知軍政治部主任；師以下亦照此類推。如此，政工人員方能了解部隊的真正意圖，一方面可以決定他本身的工作，同時還可以協助部隊作戰。須知政工人員雖無干與軍令之權，但亦可以盡協助作戰之力，尤其臨到危急的時候，一般中下級主官對于命令內容，如有疑問之處，政工人員就可以協助主官釋明命令的要旨所在！或攻，或守，或進，或退，如此，就可以增益我〔第169頁〕們一般下級官長之所不能，亦即是增加我們部隊戰鬥的力量。大家要知道：如果各級政工人員能發揮其智能，推動其工作，那末，我們部隊的戰鬥力至少可以增加一倍。因此，我今天這個規定，大家一定要作到。現在再說一遍，就是各級司令官命令下達時，必須附送一份與其受令者同級之政工人員，政工人員如未得此附件，有向主官索閱命令之權，主官不得拒絕。

講到這裏，還有一個最根本的問題，就是我們一切都要「切實」！要知道我們中國人最大的毛病，就是「不切實」！「切實」兩個字看起來似乎很簡單。但是能夠作到的人就很少！至於我們軍隊一般犯了這個毛病，就是我們本身也就缺乏這種切實的精神。外國人所以看輕我們，要來侵略我們，就是因為我們無論講話辦事，凡事隨隨便便，不肯認真，不求實在的故！即以我們軍隊現在的情形而論，舉凡一切研究學習、命令、計畫、交通、偵探諜報，沒有一件不是模糊影射，苟且隨便，即是沒有一樣能夠切切實實的作到。彼此都是上下欺騙，甚至於自己騙自己，這個習氣如果長此下去，不惟我們治軍作戰不會成功，而且真是足以亡國滅種！尤其是各位參謀長要能完成本身任務，更是要「實事求是，精益求精」。凡是我們對于下級發命令，務要徹底檢查，看他們是否已經完全貫徹，對于下級所作報告，更要一點一點的分析，看他說的是否實在。我們要有這種徹底實幹的精神，才能作現代的軍人。要知道：不但是軍人，就是我們要作一個現代國民，一言一動都不能隨便，都要自己負責。外國人說話如有什麼要約承諾，一定要寫在紙上，簽了字，然後纔能生效，講到領取物品即是一枝鉛筆，也要寫好收條，纔能照發，至於他們一般軍隊，更是充分表現這種實在的精神，那怕一針一線都有?落。是誰領去，作什麼〔第170頁〕用途皆有登記，皆有人負責。而我們中國一般部隊沒有這種良好的習慣，物品什麼人拿去了沒有人管，拿去有什麼用途，更沒有人管，所以一切業務都是非常散漫零亂。我們各級參謀長今後要切改這個毛病！一定要養成「克勤小物」的精神，先從眼前細微之處勤於檢查作起，尤其是先要訓練檢查一般傳令兵和勤務兵等，使他們不能有一點蒙蔽欺騙的行為！總之，我們要部下能夠實在，首先要我們自己能夠精明；我們固然要信任部下，但是我們尤其要監察部下，而不好放任部下，這纔是愛之以道；各位參謀長，你們要幫助自己的主官成功事業，一定要有唯精唯實的精神，更要有任勞任怨的毅力，如此，纔能使事無巨細，一切都精確實在！尤其是通訊和諜報，更不能有一點疏忽，以後我們對於諜報，務要詳細審查，考其來源，按諸實況，必使無一點遁詞掩飾或道聽途說之弊，我們纔可以相信！你們要能如此一點不苟且，不隨便，認真負責，纔能克盡本身的職責！

再次，還有一件事今天要告訴各位，就是此次分發與各位的第九師師長鄭作民的遺囑，大家不要隨便看過！回去以後，務要將此次事實報告各位主官，更要藉紀念週或其他集會的機會告訴一般官兵！鄭師長是此次崑崙關戰役陣亡，遺囑是他在戰前預立的。其平生不多說話，不爭權位，本來他早就可以作師長，但直到去年才得升任。此次他擔任守衛崑崙關，遭遇敵人的攻擊，我就料到他決不會畏死逃避！所以當時一再電令前方高級指揮官密切去救援他，因為當時前後左右皆失卻指揮，以致殉國陣亡！希望大家回去將鄭師長遺囑與殉國的情形告訴一般官兵，人人都要有這樣為國犧牲的準備和決心，知廉恥，重氣節，然後纔不愧為 總理的信徒，纔不愧為革命軍的軍人！
〔第171頁〕

最後還有幾種小冊子要對各位說一說，此次在崑崙關所獲得的敵人文件已印發各位，統稱崑崙關殲敵鹵獲密件輯要，分一二三四共四種。第一種為敵步兵操典草案及作戰要務令中對裝甲部隊關係事項擇要兩篇，第二種包括奇襲與不期戰之注意，關於對華戰鬥之參考，敵欽寧兵團長之訓示，敵此次作戰之經驗及自衛戰鬥之參考五篇，其餘各種，希望大家帶回去一併研究！

此外我前年在南嶽會議的幾篇訓詞和手訂各項要則及第一期抗戰總評，今天還要對大家說說。大家不要以為這是前年講的，現在不必再看。要知道如果各位過去能按照此項要則切實作到，也許我們抗戰早已得到勝利。往者已矣！各位現在就再不能因循坐誤，應即精研力行，然後纔能減少將士的犧牲，完成抗戰的任務！反之，如果各位還是知而不行，或是行而不篤，那末，不僅敵人要把我們當作亡國奴看待，就是我們自己的部下亦必要輕視我們！大家都是高級將領，操?幾千幾萬部下和無數民眾的生死之權，人人都有閱讀的能力，為什麼不肯研究，不肯學習，來減少犧牲，增加戰鬥的力量呢？現在大家看南嶽軍事會議手訂各項要則及第一期抗戰之總評。（委座提示全書目錄）
以上是我前年十一月南嶽會議時所手訂，大家看我們現在一般部隊是否十分之中作到了一二分？這種情形，我們打仗當然要歸失敗！從今以後，各位務要依照此項原則，一點一點研究運用，切實作到，然後纔能得到最後的勝利，纔能達到我們抗戰的目的！總之，本委員長對於各位的指導與督策，可以說已盡了我自己的心力，對於國家亦可說已盡到了我自己的責任，而且隨時都可以為國家犧牲，必不致有負我全體官兵與全國民眾！但是你們如果還不能從此激發奮勉，從此力行不懈，那你們將何以副本委員
〔第172頁〕長精誠熱切的期望！臨此最後勝利不成即敗的緊要關頭，如果你們再不努力，以致前功盡棄，那你們更何以對一般已死的將士與痛苦的同胞！希望各位從此振作精神，負起責任，鼓舞奮鬥前進的勇氣，來實現我今天所念的這幾條抗戰建國的根本原則，那末，不僅國家可以轉危為安，即在各位自己也有不朽的勛業！須知國家如此危急，政府的工作如此困難，而一切還要替我們前方部隊盡心竭力來想辦法謀便利，我們更要仰體國家這一番至意，從而痛改從前的毛病，對於自己的工作和業務，一點不好隨便！纔對得起國家，對得起政府，也纔對得起自己的良心！今天因為各位指揮官沒有來，你們就是他們的代表，希望你們回去，將我這一番意思轉達他們。此次會議，本委員長對於各位剴切誡勉，正如我們通常所說的語重心長，言之惟恐不盡；希望能本我這一片赤誠，促起各位徹底奮鬥的決心和努力，大家共同一致，勇往邁進。來輔助你們的主官，完成神聖抗戰的使命！


參謀長會議閉幕訓詞

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第173頁，第174頁，第175頁，第176頁，第177頁，第178頁，第179頁，第180頁，第181頁，第182頁，第183頁

〔第173頁〕

——中華民國二十九年三月十一日下午講——

〔要旨〕
 一、大家應和衷共濟，互助合作，服從命令，嚴守紀律。
二、黨的組織與精神之所在。
三、今後戰術應有徹底轉變——「持久抗戰」乃是戰略的方針，而抗戰的戰術，仍是要「速戰速決」。
四、學問知識為最後勝利的唯一武器——「訓練重於作戰！」。
五、參謀人員應充實本身，自敬自重，樹立權威。
六、參謀人員對於建軍立國的地位之重要。
〔本文〕
 這次參謀長會議，現在就要閉幕，因為預定的會期已經屆滿，而各位前方職務重要，即要分別返防，所以有許多事項不能再作如何詳盡的討論。本委員長許多重要意思，實在還沒有對大家講完，趁這個閉幕的時候再和大家講一次話。
本來這次會議主要的任務，就是要檢討此次冬季攻勢作戰的經過和成敗得失的原因，以及各部隊參謀業務一般的情況和今後作戰方針與應行改進的事項。因此，各位報告、討論、研究、決議，都要針對主題，發揮智能，貢獻意見。不過這幾天聽到各位的報告，有講到友軍如何好壞的話，這些都不應在此參謀會議中來說；但是大家既然提到，本委員長就不能不有一個講評。大家首先要知道：當此國家危急〔第174頁〕存亡的關頭，我們軍人都要切記力行歷代祖先所遺留給我們的一句寶訓，就是「師克在和不在眾」！所以大家要同心同德，互助合作，纔能夠救國自救，獲得最後的勝利！這是第一點。第二點，我們要能夠同心同德，互助合作，就要絕對服從命令，嚴守紀律！尤其是上一級長官的命令，即如軍長對於集團軍
總司令，集團軍總司令對於戰區司令長官的命令，更不容有絲毫怠忽！如果這一點不能作到，那不僅個人要失敗，而且全軍皆被敵人個個擊破，而終至大家生無立足之地，死無葬身之所，所以這個同生死共存亡的道理，我們一般高級軍官不能不知道，而且不能不作到！

大家都是國民革命軍的軍官，都是 總理的信徒，亦即是 總理的部下。所以我們無論修身立業都要依照 總理的精神，始終貫徹到底！ 總理平生常對我們說：「我們要成功立業不可不研究大學、中庸」。近年以來，愈覺 總理的教訓，真是一點不錯！尤其有兩段話——一段出自大學，一段出自中庸——更是我們作人辦事最緊要的學問，中庸說：「在下位，不獲乎上，民不可得而治矣；獲乎上有道，不信乎朋友；不獲乎上矣；信乎朋友有道，不順乎親，不信乎朋友矣；順乎親有道，反諸身不誠，不順乎親矣，誠身有道；不明乎善，不誠乎身矣」。這幾句話我們一般革命黨員與軍人都應該知道，而且要身體力行！我們革命軍人更要嚴守紀律，服從命令！一定要能得到上官的信任，然後纔能率領部下，治理民眾！但如果我們不能與朋友彼此互信，或竟彼此攻訐，那末，上官就不能信任了！要知道：我們革命軍人最寶貴的精神就是一個「信」字，要信仰我們的上官，要信任我們的部下，還要相信我們的同事和友軍！這種共信和互信，纔是我們革命軍人成功立業的基礎！否則，如果彼此猜忌，彼此磨擦，那就〔第175頁〕是所謂「不信乎朋友」，就「不獲乎上」了，亦就無以治民，無以治軍了。這樣，我們革命事業就要根本失敗！現在我們的國家如此危急，五千年的歷史和四萬萬五千萬同胞的生命，都操在我們的手裏，如果我們不能化乖戾為和祥，去猜疑而互信，如何可挽回今天這樣嚴重的國難，完成這樣艱鉅的使命？因此大家都要明白：我們要成功立業，有一個先決的條件，就是要能「獲乎上」，要確立信心和信仰，要遵守信義，然後你的部下和民眾纔能相信你，纔會服從你！否則，無論你的組織如何嚴密，統制如何厲害，結果終必失敗！須知我們中國的國情就是如此，所謂「上行下效」，所謂「風行草偃」，幾千年來成了顛撲不破的真理——如果你不相信友軍，不服從上官，民眾就不會相信你，你失了民眾的信仰，就必歸於失敗！尤其是冀察戰區和蘇魯戰區的一般袍澤，更要認清自己環境的險惡，從而切實作到這一段話的要求！要知河北有河北的省政府，如果一般縣長專員，不受政府委任，不聽省府命令，那末，漢奸和敵人更可宣傳，說你們不是受中華民國國民政府的委任，和他們偽組織也是一樣的！那末，民眾就要為他們所鼓惑，從而徬徨疑慮，無所適從！如此，還有什麼「抗戰」可說，還有什麼事業可以推動呢所以我們要能治民，要能治軍，一定先要「獲乎上」；所謂「獲乎上」，至低限度的解釋，必須要獲得上官的同意，凡是我們一切行動設施，事先都要報告上官，得到上官的允許。更進一步說：「獲乎上有道，不信乎朋友，不獲乎上矣」，這就是說你要獲得上官的信任，不是表面宣傳，口頭說說而已，一定要使你的志行，能立信於朋友，朋友皆能相信纔好！否則，你事事對於友軍和同事磨擦猜忌，不能立信，則仍不能取得上官的信任！所以我們要獲乎上必先信乎友；「信乎朋友有道，不順乎親，不順乎朋友矣〔第176頁〕ｏ」這一段話最重要。我嘗以為黨員在黨中的權利與義務，是一律平等的，其精神亦是平等的；但黨的組織是由三種性質而成的：第一是有學校師友之義，第二是有家庭骨肉手足之親，第三是有軍隊上下等級之分；所以黨員對於黨，如同對家庭一樣的親密。至於黨魁對黨員，上級黨部對下級黨部，不僅是要有作之師，而且要有作之親的精神，這樣的黨方能真正團結，方能完全成功！尤其是我們革命軍，更是一個大家庭，上下官兵，都是要和家庭父子兄弟一樣，要相敬相親，團結一體，否則，如果不能作到這一點，對於友軍或同事不能本?家人之親的道義，互助合作，團結一致，那就不能獲得朋友真正的信用，不能得到一般朋友的信用，那無論你在政府和領袖面前如何說法，都不足以表徵你的真誠！如此，上官既不相信了你，就是你的父兄，亦要懷疑你了。那你的部下和群眾還能久於信從你嗎？所以我對於你們許多報告，如果沒有確實的證據，我根本不作肯定的判斷！即如一月二十九日第十八集團軍朱彭正副總司令有一個電報，由天水行營程主任轉呈我的，裏面有兩句話，說「晉省舊軍，私通敵寇！」這種話何等糊塗！如果我沒有親閱這個電報，我就想不到你們竟會說出這種糊塗的話來，現在我看見了這個電報我纔能肯定的說，這話完全捏造，不能取信於人的！須知晉省並沒有什麼「舊軍」，所有的幾個軍官孫楚、王靖國、趙承綬、陳長捷、楊愛源等所統帶的都是國民革命軍。至於閻長官所新編的幾個部隊，現在是不服從他的命令，而實在是叛變的了，那就是叛軍，無所謂「新軍」；這是政府紀律所決不能容的！政府為革命為立國，雖在此外患當前，大敵壓境之中，但決不會不保持紀綱而廢棄法令！對於這些不法行為的叛軍，決不因循姑息，任他來毀滅我們抗戰將士的歷史！來貽害國家民族！此種叛軍假敵寇〔第177頁〕外侮的時機而作此違法叛變行動，不僅是破壞革命抗戰的紀律，而且此種行動，無異於幫助敵寇，出賣國家，實為我國民革命軍全體官兵之敗類，其罪惡直等於漢奸之不如！不僅為我國民革命軍全體官兵所不容，亦且為我全國同胞人人可得而共誅之，如果有人再說趙承綬、孫楚等私通敵寇，那本委員長願以生命作保證！這種妄報不僅我統帥不能相信，無論何人亦不會相信此言；無論何人亦無不以此言為誣妄之辭！希望第十八集團軍參謀長回去要告訴你們的主官，以後彼此要和衷共濟，精誠團結。不許再說這種無意義的話！

其次，大學上有一段話：「所惡於上，毋以使下；所惡於下，毋以事上；所惡於前，毋以先後；所惡於後，毋以從前；所惡於右，毋以交於左；所惡於左，毋以交於右。此之謂挈矩之道」。這一段話我們一般黨員和軍人無論對上對下，對朋友，都要時刻奉為處世的箴言，終身實踐！即如我們不喜歡為人長官的偶有賭博、冶遊、走私欺偽之事，那末，我們自己就要絕對的戒除，就要「毋以使下」，不要使部下對我有不好的印象！我如可惡部下不服從命令，不遵守紀律，那我們自己亦要「毋以事上」，就要服從命令，嚴守紀律。「所惡於右，毋以交於左；所惡於左；毋以交於右」。這兩句話是說明我們對於朋友應有的態度，格外的緊要。我們在左的，如不願在右的人說我壞話，那我在右的，亦不可說在左的人壞話。大家如果能為朋友或他人設身處地來?想，那就不會有這些的閒話了。所以我們以後處世接物，皆要懂得這個道理，如我不希望朋友用怎樣不當的態度來對待我們，那末，我們亦就不能用他同樣的態度去對待其他的朋友！即如現在我們無論對任何人尤其是一般官兵，你如批評他有何缺點，或「作戰〔第178頁〕不力」，人家也許還可以容忍；但如你隨便說人家是「漢奸」、「通敵」，那不僅他本人不心服，就是我們國民革命軍全軍官兵亦要不服氣！「漢奸」、「通敵」是怎麼樣萬惡不赦的罪名，是如何不能忍受的污辱！豈是隨便可以說得的。反轉來說，試問你：如果有人說你是「通敵」或「漢奸」，那你的心理將發生如何感應呢？所以我們國民革命軍軍人的言行，格外要謹慎，格外要想到「所惡於右，毋以交於左；所惡於左，毋以交於右」的二句古訓。要知道：我們不作革命軍則已，要作革命軍人，就要認清軍隊是國家的軍隊，一切紀律命令就是國家的命脈，如果命令無效，紀律廢弛，則國家民族即等於滅亡！所以我們革命軍人，不是從前反革命的軍閥，因此都應該要切實遵照政府一切法令規章去奉行！不能憑自己的好惡隨便依違，更不能對於自己友軍的同僚官長，任意函電指摘！所以大家以後對於朋友一定要互信互助，和衷共濟，而後纔能取信於上下，完成革命的大業！

過去兩年半的抗戰，由於我全國軍民共同一致奮鬥犧牲的結果，我們國家已經奠定了勝利與成功的基礎，以後決不患其為倭寇所滅亡了！現在如果那一個人說我們國家內部恐怕出了事，而有滅亡的危險，因而不得不怕事省事，我告訴大家：這是不會有的！而且大家都不應該存這種心理！尤其是我們革命政府更不怕多事！但是我們全體將領，大家都要時時刻刻想念這兩年半來死難的官兵，大家都不能破壞這個抗戰建國的基礎！然後纔能免為國家民族的罪人！我們此次召集部隊參謀長會議，本來只應該討論到部隊的業務和作戰經過，不應牽涉到問題以外的事情。但前天第十戰區參謀長報告說：「忍耐有限度」，這個話很不妥當！所謂「容忍」或「忍耐」，以及「忍耐有限度」，這種話只能對敵人說的！我們〔第179頁〕從前沒有抗戰，對於侵略我們的日寇可以如此說，就是警誡他的意思；到現在我們舉國一致抗戰，還有什麼忍耐不忍耐？對於友軍更不可說如此動感情的話！尤其這些都是題外之文，不應拿到參謀長會議席上來報告！至於第十八集團軍參謀長說什麼「目前磨擦，如不解決，延長下去，恐危害國家的根本！」

這個話尤其不應該說！我們兩年多的抗戰，已經使國家的根本「固若金湯」，民族意識提高到萬分，我們全國軍民絕不會再喪失這個自信，亦絕不會再有動搖，而且要加意愛惜，絕對擁護！我們中國從民國元年以來，一般軍人——從前北洋軍閥——或是知識淺陋，自私自利，或是不明大義，妄作異圖，甚至動感情，尚意氣，彼此猜疑，互相傾軋，二十多年來已成為常見的事；但結果除了自取失敗以外，何嘗能動搖國家根本於毫末？中國只有革命救國是唯一的出路，大家遵循這一條正當大道去努力，有什麼不可解決的事？又有什麼磨擦可以存在呢？現在大敵尚未驅除，國難依然嚴重，大家要知道我們身為軍人，更不可借此外患而作越軌犯法，脅制政府的背逆行動，務須和衷共濟，共同一致，消弭猜疑，祛除意氣，嚴守紀律，服從命令，必須如此，纔對得起已死的官兵，纔能完成我們共同一致抗戰的始願！

上面幾段話，是本委員長對於此次出席會議人員一番切實的期望與訓勉。此外還有幾點重要的意思，趁閉會以前，簡單扼要的對各位說一說。

此次參謀長會議，可以說我們過去戰鬥的經過，已經告一段；從今天起我們新的戰鬥就要開始！大家都知道：我們過去的戰鬥，是採消極守勢的戰略戰術；從今以後，我們戰略戰術要完全轉變過來，對敵人採取積極的攻勢！上半天對大家說過：我們在戰略上雖然是持久抗戰，但在戰術上還是要速戰速決〔第180頁〕！我們要達到此一目的，絕對不是維持兵力或保守實力的方法所能作到。如果我們還是和過去一樣，顧全兵力，不敢攻擊敵人，那末，不是我們消耗敵人，而是我們坐待敵人來消耗了！所以這句要緊的話大家務必記住；就是「持久抗戰」，乃是戰略的方鍼；而「速戰速決」是戰術的原則。我們要能轉守為攻，然後纔能轉敗為勝！這是今天所要告許各位的第一點，希望各位回到部隊，要一致作到。

過去兩年之中，我們唯一的企圖，是在使用種種方法，來消耗敵人的兵力，阻止敵人繼續內侵，兩年以來，經全國將士的努力，確能貫徹我統帥的意志；現在敵人已經再沒有大量進犯的兵力，我們預定的計畫，可以說已經實現了！從今以後，敵我兩軍真是到了短兵相接決戰的階段，但各位須知此後決戰的武器，除了我們全軍武力之外，就是還要用我全軍的技能、學術和敵人的槍砲、機械來鬥爭，亦即是要運用我們的腦筋來同敵人決最後的勝負！所以各位從此都要打起精神，運用腦筋，來增加我們部隊的知識和技能，纔能充實我們戰鬥的力量！如果以後一般部隊的主官和參謀長不能將自己的腦筋、精神和勞力，大部份用到整理部隊和訓練部隊的工作上面，還是用從前的老法子，憑血肉和敵人的機械來鬥爭，那末，我們一般參謀長就無異忍心辜負了過去兩年八個月官兵的犧牲！非僅最後勝利遙遠無期，而且我們自己亦將無所逃其罪愆！因此我們以後要得到勝利，並不要用怎樣大的兵力和怎樣多的部隊，而是完全要看我們一般部隊有沒有學問和知識！如果我們有知識、有學問，就可以得到最後的勝利！所以學問和知識，乃是我們今後勝利的基礎，也就是我們真實的力量！各位參謀長要增進一般指揮官和部下的技能和知識，最有效的辦法只有注重訓練！我們現應該實現從前一句口號：「訓練重於作戰」！自官長〔第181頁〕以至兵夫，皆要不斷訓練，嚴格訓練，從而提高研究的興趣，養成注重學術的風氣。不僅人的方面應該如此，即是對於物，如騾馬器材等亦應分別訓練管理，從而增大效能，減少消耗！我們對於部隊的槍械彈藥，以及一切食衣住行需用物資的管理和運用，都要負責研究，徹底整頓，如此，纔能一面抗戰，一面建軍。這是我們一般參謀長以後主要的任務，大家要切實作到，然後纔能對於我們抗戰建軍的工作，有所貢獻！要知道我們平時受了敵人的牽制，沒有機會可以安心來建軍；惟有現在抗戰纔是我們建軍最好的機會，所以我們必須趁此千載一時的機會，隨戰隨訓，將我們中國現代化的軍隊，從這個艱苦的環境之中建立起來，然後我們的國家纔能永遠立於自強不敗之地！這個道理希望各位回去要告訴一般主官，使大家一致努力，來完成我們建軍的任務！

再次，各位參謀長還要知道：我們參謀長的任務不僅要處理自己司令部的業務，其他一切部隊訓練，學校教育，尤其要參謀長輔助主官，負責監督，認真改進，然後纔能達成我們建軍的目的！這個話說來似乎簡單，但是我們要認真作到，一定要拿出我們全副的精神，不辭勞瘁，不惜犧牲，去監督考察，研究改進，纔能收到效果！即如一般士兵瞄準、剌槍的動作，我們亦要親自檢查，使他們依照典範令完全作到，這樣部隊訓練纔能實在，士兵纔能精良！所以我們一般參謀長自己要負起責任，然後司令部纔能發揮力量！否則，如果我們放棄職責，不能擴大業務，而自降為司令官的附屬品。那末，不僅司令部要廢弛散漫，就是我們自己亦就辜負了成功立業的機會！各位試看此次鹵獲敵人的小冊子，他們一切戰鬥講評和作戰計畫，都是一般上尉參謀來作的。他們一個上尉參謀所作的講評、計畫，可以印發全軍，〔第182頁〕要交全軍去研究實行。反觀我軍的情形怎麼樣？我們一般參謀長能不能作這樣講評？能不能作這樣計畫？作出以後，又能不能使得全軍信行？這就是因為大家平時不肯負責研究，沒有判斷的能力，沒有真確的認識，所以參謀人員在部隊裏面不能發生權威，不能樹立信仰！即此一點，我們就可以知道這種軍隊不能作戰！如果你們一般參謀長平日有研究，負責任，所作計畫能夠切合實際，所作講評能將一般團營長以上官長的動作，指明得失，洞悉要害，交給大家去執行或參考改正，就可以樹立自己的權威提高自己的地位！甚至比司令官還能得部下的信仰！我這個話並非是憑空說的，我當時在漳州和汕頭司令部的情形，大家看陳炯明寫給我的信就可以知道，可見一個司令部裏面，只要一個參謀能用心研究，負責努力，整個司令部的人員就可以振作，整個司令部的業務就可以推動！所以我們現在一般參謀人員沒有地位，沒有威信，大半是我們自己不負責任，不肯努力，不敢任勞任怨的緣故，而我們中國軍隊之所以長久不能改進，亦即是這個道理！因此，希望大家認識自己責任的重大，首先要從本身精神和修養作起！對於參謀人員應有的精神、人格、學問、知識和技能，都要隨時修養，不斷增進，如此，纔能樹立起參謀長的權威！目前這種情形，我們不能不力求改進！此次我已經對徐部長說過，以後參謀長可以直接向軍令部報告，並應每三月考試一次；同時軍令部每月應派遣高級參謀，巡查各戰區司令部及各集團軍司令部，考察此次會議本委員長的訓示和所決定的計畫，已否實行？或實行了多少？如此各級參謀人員纔可以健全，業務纔可以進步！此外，各位以後如有什麼特殊見地，可以直推對我通信，我一定能一一作答。總之，各位以後務要痛改從前的毛病，從此自重自愛，不斷研究，不斷學習，以增加自己的學識，
〔第183頁〕提高自己的地位，總要使自身不愧為參謀人員，對得起國家和自己的上官！

最後我還要重複囑咐各位，此次崑崙關作戰所鹵獲的文件，除敵軍的「士兵須知」外，共有四種，大家看過就可以知道敵人是如何處心積慮的謀我。你們會畢回去，要將這幾種文件和我在柳州會議四次訓詞，帶給各位主官及各級官長，要他們參照研究，詳細檢討，這樣得來的知識，一定非常真切！至於此次會議，我迭次講演的紀錄，各位如有不明白的地方，可以趁後天紀念週的機會，開會討論！回去以後，要按照我的意思全部作到，然後纔可以獲得成功！要知道，我們過去犧牲所以如此重大，軍隊所以蒙此恥辱，就是因為我們一般參謀長不研究、不看書的緣故，古今中外，無論那一個國家的建立，無不先從建軍?手！有了健全的軍隊，纔能保障其他的政治建設。而要建軍，首先要從軍隊的首腦部作起！所以參謀人員能否健全，不僅關係建軍，抑且影響建國這個話不是通常泛泛告誡，乃是我從各處的報告和平生的經驗體會而來，今天告訴大家，希望大家從此奮發努力，勇往邁進，協助自己的主官，貫徹本委員長此次的訓示，來完成我們此次會議的任務，達到我們抗戰建國的目的！


國民教育實為建國之根本

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第184頁，第185頁，第186頁

〔第184頁〕

——中華民國二十九年三月十三日對教育部國民教育會議講——

〔要旨〕
 一、國民教育為國家一切之根本。
二、去年頒行縣各級組織綱要採行三位一體制，保設國民學校，鄉鎮設中心小學，務期教育機關與政治基層組織相配合。
三、此次會議，亟盼貫徹下列四端：
１·以勇銳之精神，貫徹國民教育之計畫。
２·策動地方賢達士紳，一致協成此舉。
３·注重師資培養，實行就地督導。
４·酌用競賽方法，厲行實施考核。
四、三民主義之實現，革命建國之完成，皆以國民教育之推行為其發軔。
〔本文〕
 今天教育部召集全國各省市主管教育人員與各有關機關代表薈萃一堂，討論國民教育推進問題，實為抗戰建國進程中之一大事，蓋立國之道，千頭萬緒，然?手所在，不外提高國民之道德智能與體力，養成人人皆為健全之公民，俾人人皆能擔當應負之任務，然後生活得以改進，國力由此增加，故一言以蔽之，即國民教育為一切之根本是已。中央推進義務教育，早經確定計畫，逐年實施，抗戰軍興，斟酌事勢之異宜，審察需要之迫切，更覺基礎教育與成年補習教育，應在可能範圍之內，打成一片，以完成〔第185頁〕建國必需之國民教育；同時更鑒於教育事業與地方自治關係之密切，宜使教育人員以為之師者為之長，庶人力得以集中，事業得以銳進；爰於去年頒行縣各級組織綱領，規定每保必設一國民學校、每一鄉鎮必設一中心小學。更規定此項教育機關與政治基層組織相互配合，取三位一體之制，凡鄉鎮保之學校校長教員，即為基層政治建設之幹部；此其目的：①在提高教育人員之責任與地位，使教育人員所努力者，由學校教室之講習進而為地方社會實際工作之示範，②在延長並擴展教育之功能，使學校教育所奠立之基礎，即由教育人員從保甲壯丁隊合作社等群體機構中，實施訓導，成為經久不斷之社會教育，而後教育事業功績之累進，即為地方自治真正之完成。中央所期望于國民教育者，既如此其厚，則我地方教育人員之責任，自亦益見其艱鉅。教部召集此會，旨在解決經費籌集，師資供給，以及推行步驟之種種實際問題。深知與會諸君，必能交換各自之經驗，報告現實之情況，而各有關機關亦必視此為建國必需之大計，充分討論，以求至當，中正所欲為我各省市主管教有行政人員特致數言者。

第一、望各以勇銳之精神，貫徹國民教育之計畫，凡事難於圖始為我國百事落後之主因，今當抗戰建國之非常時期，集中心力，突破艱難，我教育方面宣傳為之先導，邇來教費艱絀，各地皆然，無足為諱，然現有款產，應有徹底整理之方，地方捐輸，亦當因應時地以為策動，經始之際，所宜確立決心，示以必行，規模既定，則逐步推行，自能盡利。

第二、望策動地方賢達士紳，一致協成此舉，興學育才本為人民所樂聞，誠能就省區各縣虛心諮訪，其物望所歸之人士，告以國民教育推行之步驟，與其對地方關係之重要，以及中央期成此舉之決心，〔第186頁〕俾其轉輾勸導或躬為倡率，則相互感召，響應必多。
第三、望注重師資培養，實行就地督導，此項實施辦法，會議必有決定，我主管教育之長官，對於師資訓練，尤必躬親其事，提高教育人員之自尊心與責任心，使其視置身教育為神聖事業，更須不憚辛勞，巡行各縣，或派員經常視導，既可指示施行之方法，亦可為解決當地之困難。

第四、應酌用競賽方法並厲行實施考核，國民教育施行成績之高下，不僅為各級主管教育人員之責任，實亦為各級行政長官之責任，故必須規定考成之標準，厲行實地之考查，設置固求其普遍，而質量尤必求其精實，書面浮報之積習，名存實乖之弊病，非執行考核，無由揭其欺偽，而督其改進，如能酌用分縣分區競賽之方法，定期公佈，以為激勵，則相觀而善，收效必宏，此則全在我主管教育人員因時因地，以制其宜，苦幹實幹，以為之倡。

總之，三民主義之實現，革命建國之完成，實皆以國民教育之推行為其發軔，深望補已往之蹉跎，策今後之猛進，與會諸君幸加勉之。


今日高級軍官之急務

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第187頁，第188頁，第189頁，第190頁，第191頁，第192頁，第193頁，第194頁，第195頁，第196頁，第197頁

〔第187頁〕

——中華民國二十九年三月十六日在陸軍大學講——

〔要旨〕
 一、陸大學員應作全國軍人之模範，發揚陸大之光榮。
二、研究辦事方法和技術，注意迅速確實之原則。
三、部隊業務應注意之要點：
（一）指揮官與幕僚長作戰惟一要務，為激發全軍官兵的敵愾心。
（二）軍事勝利第一個要訣在「準備」二字之中，幕僚要擔負部隊補充與準備之責任。
（三）軍事最後勝利之最大的秘訣在「決心堅定，始終不撼」之中，幕僚要增強主官作戰的決心。
（四）今日幕僚長與指揮官急務，在能監督命令之貫澈。
四、大家要有實事求是的精神，任勞任怨的勇氣，黽勉奮發，負責力行，貫澈本校長的精神，完成我們的使命！
〔本文〕
 今天是陸軍大學特別班第四期和將官班第一期學員畢業。本校長不能常常到校和各位同學講話，尤其是對於我們軍人有許多作人辦事的道理，沒有對各位詳細指示，心裏更為不安。今天趁各位畢業的時候，特別提出幾點最重要的意思，告訴各位，希望大家切實體會，澈底作到，來完成我們陸大學員所負的使命！
各位要明白：我們陸大是陸軍最高學府，是全國軍人觀瞻之所繫，陸大畢業學員，無論學問，精神〔第188頁〕和品德，都應該作全國軍官的模範，這是我們陸大學員今後最大的責任！各位決不可以為自己在陸大畢業，學問資格都比一般普通軍官高尚，因此就以學問資格誇耀於人，而對於自己應該作軍官模範的責任，反而一點都不知道，如此，就要將國家創辦陸大的精神和主旨，完全喪失了！即就各位自身功業來說，如果各位畢業以後不知道克己自反，和勞苦謙讓，不能為全國軍官的表率，不能保持陸大畢業的榮譽，祗以陸大畢業的資格，認為高人一等，沾沾自喜，那末，各位在陸大畢業之日，即是各位本身事業完結之時，不僅再不能進步，而且只有退步，甚至日趨落伍了！我們陸大畢業的學員，人人應該作中國標準的軍官，要保持我們陸大的榮譽。各位將來去到部隊或機關服務，如果有一些驕矜或怠惰，那不僅人家要看不起我們一般畢業的學員，而且要看不起我們的學校，同時我們國軍的前途也就斷送在你們手裏。因此希望各位離校以後，無論對上對下，待人接物，都不能忘記我們是陸大畢業的學員，不能疏忽懈怠，更不好驕傲自大！要知道：現在一般軍官，大家都以入陸大為榮，都想來受陸大的教育而不可得。幾年以前，一般人提起陸大，都不免存?輕視之心，甚至譏為養老院！為什麼幾年之中，社會上對于陸大的觀念，有如此重大的改變？就是因為從前陸大的教育忽略了本校教育最重要的精神和軍人人格的修養，一般陸大的畢業學員，不知道自己的責任，仍舊是腐敗頹唐，因此失掉部隊和社會信仰！從今以後大家務要修身立己，無論到什麼地方，都要不愧為陸大學員，尤其是對於我們軍人的人格，精神，特別要嚴格省察修養，不好有一點苟且隨便。要使本校名譽得以一天一天的增高，而為全國軍人所景仰！不好以為我們在陸大畢業，年齡較長，資格較高，於是一切服裝儀表，言語行動等，就都隨隨便便，表現〔第189頁〕出一個衰老頹唐的樣子！這就是我們一切精神事業墜落的起點，是絕對要防止的！要知道我們陸大畢業學員不僅不好以為自己的資格和地位比一般軍官高，就以老大自居，無形中沾染種種官僚的習氣！就是本來年紀大的或是身體弱的，都要格外振作，加緊鍛鍊，惟恐因為自己年高有了地位，長官同學不好意思規勸指導，因而不能聞過，遂至疏忽懈怠，墮落下來！我們對於自己的儀容，態度，行動，精神，都要時刻反省，時刻檢點，要切戒老大頹唐的態度！現在我們一般軍官大多以為自己年紀老，資格高，就可倚老賣老，於是本來未老的人也故意裝出老態來，以致精神頹唐，生活腐敗。所以我們中國軍隊，成為老大的軍隊！須知我們軍隊殺敵致果，全憑一股朝氣，全要有少壯的精神！如果一般軍官，尤其是高級軍官暮氣沉沉，頹唐老大，那不僅我們個人要被人家看輕，就是訓練出來的軍隊也必不能作戰！尤其我們作了高級軍官，無論精神體格，學問修養，都要能代表全國軍人，代表國家，如果我們個人有一點缺陷，那就是喪失了國家的體面！所以希望各位千萬要挺起胸膛，鍛鍊體格，發揚朝氣，振作精神，為全國軍人的表率，這是我們作革命軍人最基本的要件，也就是各位離校服務所應切實注意作到的一點。

其次，要講到我們辦事的方法。大家都是陸大畢業的學員，將來去到各機關或部隊服務，無論作指揮官參謀長或其他幕僚人員，都要領導一部份部屬，要知道現在一般社會和官兵所期望於我們陸大畢業學員者特別殷切，而我們在此抗戰時期，將來無論擔任何項職務，都極重要，我們的學問能力，誠恐與職務不相稱，致有貽誤或隕越之處！因此，大家要時刻記住以我們現在的學問能力，不僅還趕不上外國陸大畢業的學生，就是要能擔負本身的業務也覺不夠！在畢業之後，就不好以為我們求學已經告一段落〔第190頁〕，因而懈怠下來，相反的，我們以後格外要研究學習，精益求精，我們要領導部下，成功事業，我們自己就不能一天不研究，不能一天不學習！以後無論到部隊或司令部服務，一定要提倡學習的風氣，要引起同僚和部下研究學術的興趣！一週要有一週學習的進程，一月要有一月研究的科目，我們要能造成這種新的氣象，然後纔不愧為陸大畢業的學員！而以後尤其要注意研究的一點，就是如何辦事！過去我們一般部隊指揮官或幕僚人員，往往比不上外國的軍官，就是因為他在陸大或軍官學校的時候，師長專講學理，而不教導一般學員實際辦事的方法，所以一般學員畢業出來，講到如何辦事，就不免茫無所知！如此，去到機關或部隊服務，就事事錯誤甚至天天退步！因為出了學校到各處服務的學員，既不知道他應該從工作中來學習研究，以求上進，復不想研究與業務有關的法令規章，來增加自己的知識和經驗，以求辦事的功效！所以中國一般部隊和機關辦事，往往時間經費兩俱耗費，而結果毫無成效！這一點，我們陸大學員特別要知道，我們以後要作指揮官或幕僚，首先就要講求辦事的方法，不僅用一人要發生一人的力量，費一時要有一時的成績，用一錢要有一錢的功效，而且要時刻研究改進，充分發揮工作的效能，要使一人至少能作兩人用，一時至少要作二時用，一錢要作二錢用纔好！各位以前很多帶過部隊，作過幕僚，也有辦事的經驗，但是你們要知道：你們過去辦事多半不得其法，不合科學的精神！無論對「人」對「時」對「錢」，對「事」都沒有適當的方法，所以辦事往往事倍功半，或竟是勞而無功！須知我們陸大畢業的學員，無論到部隊或機關服務，總要使所有人員，看到我們辦事認真努力，有精神，有效率，收到很大的成果，因而都能發揚朝氣，增進事業的效能！然後我們將來的事業纔能成功。各〔第191頁〕位所受的教育能否發生效果，都要看你們以後辦事，有沒有方法和技術以為斷！但是各位要明白：我所講的辦事方法和技術與普通所講辦事手段不同，在外國，也許辦事的手段，就可以說是辦事的方法和技術，而在我們中國則所謂辦事的手段，過去另外有一種解釋。所謂手段兩字，包含有應付或敷衍的不良的意思，過去一般積習，部下欺騙上官，一般負責人員沒有任勞任怨的精神，對部下屬僚更不能切實的監督考核，凡事隨便敷衍，得過且過，不能認真澈底，我們中國軍隊不能改進最大的一個原因，就是由於慣用這種不良的手段而來的！從前一般軍事學校的教育人員告訴學生辦事，就祗是這種應付和敷衍的手段，而對於真正辦事的方法和技術——部隊應該如何管理，人事應該如何考核，業務應該如何推進——完全不去研究，所以我們國家和軍隊要弄到如此地步！從今以後，大家要回頭猛省，切實改進，尤其對本校長歷年講演紀錄的各種小冊子，如科學的道理，主管機關與推行政令之要領等更要用心研究，身體力行！無論辦什麼事情，不要講手段，不好因循敷衍，苟且隨便；而要研究有效的方法和技術，尤其要能負責盡職，認真澈底，一件事沒有辦好，就不要去作第二件，如此，纔可以收到辦事的實效！除此之外，各位還要注意時間的重要，須知我們辦事最要緊的就是爭取時間，這一小時應作好的工作，不能延到下一小時，今天應辦完的事情，更不能延到明天，一定要在預定的時間之內，全部完成，否則，我們寧可不吃飯，不睡覺，務求達到我們辦事的目的！此在一切現代國家和軍隊裏辦事莫不如此！我們也要有這種精神，然後纔能建國！我們從前辦事，一件事沒有辦好，鐘點到了，就去休息，而將工作延
擱起來，這種辦法以後要澈底改正！我們現在作事最寶貴的就是時間，要爭取時間，愛惜時間，不好延〔第192頁〕誤時間，更不能浪費時間，總之事事要求迅速！無論辦什麼事情，都要有時間規定，要在規定的時間之內如計完成！每一件事情更要有一個程度的標準，沒有做到標準的程度，就不能算是確實，亦就不能算是辦完了。如此，自己的事情辦好了，還要協助同事，指導部下，這樣纔是現在時代辦事的精神，纔能建立起現代的軍隊，目前各機關辦事的弊病，就是太沒有時間的觀念，無論什麼重要事情，往往因循延擱，所以大家不僅不能成功事業，而且根本不夠作一個現代的軍人和國民！以後我們要澈底改正過來，纔能領導部下，克盡職責，造成現代的軍人和軍隊！
其次，以後各位都要作部隊的指揮官，或是高級幕僚人員，就是擔負治軍作戰的任務，必須將在校所學的一切原理原則拿來切實運用，同時更要注意到原理原則之外一切克敵制勝的要訣！本校長現在特別提出幾個要點，希望大家切實注意。第一、我們一般將領和參謀人員到一處地方，最緊要的就是要振作全軍官兵的勇氣，激發全軍上下的敵愾心，要使他們不怕敵人，仇恨敵人，人人都有吞滅敵人的勇氣與決心！尤其是對於一般高級將領，更要使他們有強烈的敵愾心，要知道：我們現在的軍隊，一般下級官兵，愈打愈不怕敵人，而一般高級將領反不免要存畏怯的心理。所以加強高級將領的敵愾心，最為重要！須知我們作了高級將領或幕僚人員不是下命令，定計畫，就盡了自己的責任，我們必須使一切命令與計畫能夠完全實行，那就是無論大小戰爭，必須使上下官兵的敵愾心，整個發揮出來，氣吞寇虜，目無敵人，然後你所定的作戰命令與計畫，纔能貫澈有效！這是我們陸大畢業學員以後最重要的任務和本能，我們要指揮軍隊，要達成任務，一定要盡到這個責任，要有這個本領，能使全軍有旺盛的敵愾心〔第193頁〕纔能達到克敵制勝的目的！否則，無論怎樣完備的計畫，怎樣具體的命令，都無用處！更不能打勝仗！

第二、各位到部隊服務，還有一個重要的工作，就是要注重部隊現在與將來的補充！無論人員，彈藥，交通工具，衛生材料等，都要求補充快當，使接濟不虞短缺。要知道：我們作戰參謀勤務中最重要的工作就是補充一項。我們要維持部隊的作戰能力，要使官兵敵愾心持久不墜，就要一切人員物資的補充，能夠及時趕上，所以補充必求迅速，要迅速就必須要先有準備！我們在每次作戰之先，既要擬具補充計畫，又要按照計畫作充分的準備。外國治軍成功，打仗勝利，最重要的秘訣除我剛纔所說的能激發全軍上下的敵愾心以外，就是他事事有準備，能繼續補充。我們中國派往外國的留學生，無論在外國陸大或其他軍官學校，對於這二件事往往都不知道注重，而國內各學校的軍事教育，以及一般部隊，對此亦都不知注重，因此對於軍隊勝利與成功的條件何在，大多都不知道，各位以後，一定要特別認識補充是我們作戰勤務最重要的工作！一切人員物資，我們事先都要有充分準備，臨事能有適當的補充。關於準備與補充的重要與方法，我在各種小冊子上已經講得很多，大家要參照研究，如果我們不認識準備的重要，不知道準備的方法，那就不能作幕僚，更不能作主官，亦就不能算為軍人了！我們要準備部隊補充，不僅只知一個準備，同時還要預定第二第三個的準備，因為現在交通和敵情種種關係，我們事先計畫不能不求完備周密，以期萬無一失！所以我們命令雖僅一個，而方案不厭其多，最少要預備兩個以上的方案，纔不致因臨時發生故障而所有貽誤，這個道理我在科學的道理與其他小冊子中也已經提到，雖祗一個大概，但你們由此可以知道研究的門徑！最緊要的就是根據「人」「物」「時」「地」作適當支〔第194頁〕配，周密準備。即如某一時間在甲戰場作戰，我們的人員物資應如何補充，在乙戰場作戰又應如何不同的接濟？如果情況變更，又應如何補救？事先都要妥密籌畫。所以我們對於補充要有三個以上的準備方案，相機運用，纔可以達到勝利的目的，大家要知道，我們軍事勝利第一個的要決，就在這準備二個字之中。
第三、現在一般部隊指揮官普通犯了一個毛病就是決心不堅。因此臨到戰局稍覺緊張，無論奉到怎樣明確的命令也不免臨時動搖，無論擬定怎樣周密的計畫也不免輕易放棄。所以作戰往往有很好的打勝仗的機會，甚至敵軍一切弱點和敗像已經擺在我們的前面了，但是因我們高級官長決心不堅而動搖的關係就歸於失敗？尤其是一般高級指揮官，往往顧慮愈多，決心愈易動搖！我們作高級指揮部幕僚的人員，最重要的工作就是要能輔助主官堅強的決心，而且有時要能代替主官支持戰局！本校長從前也作過幕僚，深知幕僚人員對于堅強主官作戰決心，提高官兵戰鬥精神，關係最為重大！一般缺乏革命精神的主官，決心每易動搖，一旦聽到砲聲，便即畏葸後退，而司令部人員往往亦即隨之撤退！須知我們革命軍人聽到砲聲，就要立刻朝?砲聲前進，一般主官和司令部更要如此，纔能鼓舞前方戰鬥的勇氣，下級官兵纔不致臨陣退卻！所以幕僚人員尤其是幕僚長不僅要能堅定主官的決心，而且要有主宰戰場的魄力！這是幕僚人員的責任，也就是幕僚人員應有的本能。以後你們的主官是不是相信你們，就看你們在平時能否任勞任怨，綜理密微，尤其在戰時能否堅定不移，支持全局，俾能轉危為安，轉敗為勝！但這種氣概和能力，全靠在平時修養，而今天各位要切記的一句話，就是聽到砲聲，就要堅強主官前進的決心，〔第195頁〕千萬不要後退！大家都是革命軍人，就要發揚革命軍人冒險犯難的精神，纔可以獲得最後勝利！否則，大家如果喪失革命精神，決心動搖，決無倖勝之理！你們試看：我們抗戰到現在已經快三年了！三年以來，我們有那一個部隊，被敵人包圍，全軍覆沒的？又有那一個將領曾被敵人俘虜的？要知道：敵人來到我國作戰，土地是我們的，人民也是我們的，處處是敵人的絕地，處處是我們的生路，三年來的經驗教訓擺在我們面前，我們一定有方法可以打破敵人，絕對不怕被他們包圍殲滅！所以我們革命軍官指揮作戰，固然要知道戰略戰術的各種原理原則，更要能發揚革命精神，運用革命戰術來打擊敵人，消滅敵人！所以我們要作一個無忝職責的幕僚，要成功一番轟轟烈烈的事業，不僅我們自己要有堅定不移的決心，而且要能堅定主官的決心，使全軍上下，勇氣奮發，屹立如山，冒險犯難，達成任務，無論左右前後敵人如何來攻擊，絕對不能搖撼我們纔好！大家就可知道我們軍事最後勝利最大的秘訣，就是在決心堅定始終不撼之中。
第四、現在部隊一個最大的毛病，就是執行命令不能澈底。一般司令官和幕僚長只知命令發出之後，就以為自己的任務完了，至於部下有沒有實行命令，能不能貫澈命令，一切不問！所以無論怎樣完善的命令，結果完全無效！作戰也當然要失敗！從今以後，我們無論平時或戰時凡是已發的命令，一定要監督部下切實執行，使能依照命令的要求，完全貫澈，如此，纔能達成我們的任務！現在我們一般高級指揮官和幕僚人員往往下了命令以後，不知去親自監督考查，而一般部下因此欺騙矇蔽，沒有敵人說有敵人，沒有勝利說已經勝利，沒有損失說損失多少，這是我們一般指揮官和參謀人員不能發揮本能最大〔第196頁〕的缺點！今後我們命令下達，一定要監督部下澈底執行，尤其是對於執行命令的最下基層，更要認真考核，要詢問他們對命令已否執行？如何執行？而且要親自調查，迅速調查，一定要一點一點作到，我們的命令纔能發生效果！我們現在命令發出以後，只等部下上來報告，此在外國則可，在現在中國部隊絕對不行！我曾說我們現在打仗就是「打將」，作戰的成敗，全看我們將領自己的努力如何，如果我們下了命令，自己不上前方去監察部下來執行，就往往不能達成我們預定的期望！要知道：現在蒙蔽上級的情形太多了！舉一件很小最容易的例子：譬如這個門窗壞了，你叫他要去限期修成，如果事後到期你不親自再去檢查一回，也許這個門窗永遠不會修好，不能如命辦到！我們現在要建國，一切黨務政治軍事無一不要實事求是。大家將來要作指揮官，作幕僚人員，你們將來的事業能否成功，其關鍵就在你們能不能任勞任怨，實事求是，能不能監督部下執行命令達成任務之中。如果你們不能作到這一點，或不知注重這一點，那末，不僅你們個人的事業決無前途，整個國家也要失敗！因此大家務要記住：命令下達時，不能坐待部下報告，一定要隨同命令派遣精明幹部，如果重要命令，更要我們自己親到前方的機關或部隊陣地上指導督促其執行命令應有的佈置和準備，如此，從前虛偽的毛病纔可改變過來！否則。大家還像過去一樣的虛偽隨便，命令下達以後不能認真監督，那不僅國軍不能建立，而且大家將來必不免為亡國的軍人！今天各位畢業，本校長沒有其他好的學問教授給各位，就是希望各位要有實事求是的精神，辦事要求澈底實在。痛矯從前一般軍閥官僚的惡習——對於上官苟且隨便，下級欺騙蒙蔽的弊病，——如此，纔能完成我們革命的功業！

〔第197頁〕上面是本校長時刻想和各位同學說的話，比什麼學問都覺重要！我們陸大畢業的學員，固然要研究學理原則，但更要知道作人立業的道理和辦事成功，作戰勝利的要訣，纔能作全國軍人的模範，纔能發揚陸大的光榮！尤其我們以後要建軍建國，處處要發揮辦事的功效，所以更不能不講求辦事的方法和技能！希望各位注重指揮監督的效能，來完成各人的職責！要知道指揮監督本是相輔而成，相依為用，有指揮必有監督，無監督即等於無指揮！所以各位要有實事求是的精神，更要有任勞任怨的勇氣！今天本校長告訴你們各位：你們以後做事，如果因為任勞任怨，負責力行，引起上官不滿，本校長一定保障你們職位的安全！希望各位格外奮發振作，黽勉努力，來貫澈本校長的精神，達成我們預定的期望！


目前兵役應改進之要點

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第198頁，第199頁，第200頁，第201頁，第202頁

〔第198頁〕

——中華民國二十九年三月二十日上午在中央訓練團對

兵役會議出席人員講——

〔要旨〕
 一、大家應檢討過去一年之工作。
二、地方自治為兵役制度之基礎，應協力推行新縣制。
三、目前役政之缺點。前方觀感：
（一）補充部隊與前方部隊缺乏歷史關係。
（二）補充限於士兵——士兵與前方官長感情須從新培養。
（三）前方部隊補充後不能維持原有戰鬥力。
（四）補充部隊組訓不良，教育不合前方需要。
（五）補充部隊不能按時到達。
後方弊端——兵役基層幹部不健全。
四、希望大家負責努力，協助政府，完成地方自治，達成此次會議目的！
〔本文〕
 此次兵役會議明天即將開幕，趁今天集合講話的機會，要將此次兵役會議應注意的事項，先對各位說一說。
記得在去年兵役會議中，本委員長有兩篇訓詞，已經印發給各位，希望各位此次重新研讀，檢討過去一年來的工作，已否按照訓詞中的指示，切實作到？如果沒有作到，今後還要本此努力，以求貫澈！〔第199頁〕其次，目前與改進兵役制度關係最密切的就是新縣制的實行；可以說實行新縣制就是要建立新的兵役制度！所以各位以後對於實行新縣制不僅要研究宣傳，而且要各就自己的職責範圍，負責實行；諸凡辦理兵役，整頓團隊，都要切切實實依照新縣制的法令規章，完全作到。更要盡我們的力量，協助一般縣長鄉長和保甲長等，努力地方自治的建設，必使新縣制能依照其立法精神，完全貫澈，然後新的兵役制度纔可以健全樹立起來！要知道：我們現在辦理兵役，要制度完善，確具成績，不是像過去拉夫一樣，倒處強拉壯丁，只要湊足人數就算了事。這種辦法以後要澈底改正過來！而根本辦法，就是要完成地方自治與實現縣各級組織綱要的規定，使兵役機構，有基層幹部為之推動，而一般民眾能自覺其衛國自衛的義務，自動踴躍服役，然後我們的役政纔能推行盡利，確實達到預期的目的！至關於新縣制的內容，實行方法及其與兵役之關係，將來請雷次長對各位詳細說明。

其次，要講到我們現在辦理兵役的一般缺點。現在我們每次會戰經過以後，第一線兵力補充往往不能依照預定的計畫和規章，切實作到。這種困難的情形何以發生？以後軍政部補訓處和各師管區大家都應努力研究，切實檢討其缺點所在，盡力補救改正！現在就前方已發現的缺點，對各位說一說。

（一）因為第一線部隊與補充部隊缺乏歷史的關係，所以對補充部隊的素質教育和戰鬥力都沒有切實的認識，以後這種情形，應該如何改正，希望各位注意。

（二）現在前方部隊對於補充兵力只接收士兵而不接收官長，以致補充後官兵不相識，素性不相習，因此往往足以減低戰鬥力量！這是目前兵役制度的第二個缺點。這一個弊病，不管是由於補充新兵方〔第200頁〕面的機關訓練不良或是由於接收新兵方面的部隊處置失當，其中必有原因，也必有方法可以改善，大家應該虛心研究，從速改正。
（三）前方部隊經過補充以後，往往不能維持原來的戰鬥力。關於這一點，敵人的情形和我們迥然不同，他們消耗一營兵力，補充一營以後，其戰鬥力還是和從前一樣；反之，我們不僅不能維持原有的戰鬥力，甚至還不及原有戰鬥力的二分之一！所以現在我們前方部隊補充以後，仍須調赴後方整理，不能收到戰場訓練的效果。須知此一缺點流弊甚大，不惟抽調整理致使第二線兵力控置太多，足以影響第一線兵力，而且一切運輸，給養，皆要發生困難，尤覺浪費！這一點希望大家格外注意補救！
（四）目前一般補充部隊的組織不良，訓練亦不切實，所以雖然經過三個月的訓練，而其程度仍與新兵無異。尤其補充部隊的教育不能配合前方的需要，更是最大的毛病，這是一般補充部隊的官長，平時不研究敵情，不明白前方的需要，以致訓練不切實際的原故！以後必須切實整頓。
（五）名義上早已補充的部隊，實際上往往經過三、五個月還沒有補充。即如第十八軍去年十一月所應補充的部隊，到現在已經五個多月，還沒有收到！這個流弊很大，而且情形也很普通，希望大家切實改正！
以上所說，是我對於前方補充部隊所發現的缺點。至於後方辦理兵役的情形，更要注意澈底改善！前天我在清水溪看到四五十個壯丁，由一個差役領?，用繩綁?在路上走。我問他為什麼要綁他？他說不綁恐怕逃走，當時一個壯丁說：「有誰逃走？！我們都不會逃跑」！他們既沒有逃走，為什麼要綁他們〔第201頁〕？而且那個差役一看就可以知道不是一個安分的人，手上帶?一個很重的金戒指！試問他每月生活費最多不過十元，他從那裏來的戒指呢？重慶附近的兵役情形尚且如此，其他各地，可想而知！這種情形如果不立即改良，那末，不僅健全的兵役制度無法樹立，而且影響所及，要使國家和人民均受其害！我前天已經手令有關機關，以後絕對禁止綁縛壯丁！各位以後對於兵役基層幹部，更要嚴格訓練，切實考察，不僅不能藉辦理兵役的機會來營私舞弊，敲詐民眾，更要能積極的鼓勵出征壯丁，安慰壯丁家屬，來減少他們別離的痛苦！這種實際督察訓練的工作，比之僅僅頒行法令不知要重要到多少倍，必須如此才能收到實際的效果！但是我們現在辦理兵役的主官，對於幹部最多能管到各縣兵役科長為止，至於一般基層幹部完全不能管到，所以地方役政，仍是給一般地方上的不良份子來辦理，因此他們得以操縱其間；威嚇，敲詐，賄賂，頂買，無所不為，毫無忌憚！所以此次會議對於如何整頓兵役的基層幹部一點，務要切實研究！對於這種幹部，我們寧可提高其待遇，使其足以維持生活，而應絕對禁止其對於人民有任何需索！所以我們一方面固然要嚴格的訓練他們，教導他們，而同時更要親自去到各地，周密的考察，調查，如果發現了這種弊病，一面要立即改正，同時還要通令各地，以促起大家注意！即如此次差役綁縛壯丁的事情，如果我不發現告訴大家，你們還不知道！所以我們以後不好專坐在衙門裏面僅僅做發號施令的工作，一定要親自到各地訪察，然後纔知道真實的情形，纔能切實改進！而最基本的一點，還是要健全地方自治的基層幹部，以後不僅不許綁兵，而且不許拉兵，我前天所下的手令，希望各位一致遵照作到！
〔第202頁〕
現在要將去年兵役會議兩篇訓詞的目錄，對大家念一遍。（委坐念目錄）此外還有一本小冊子新兵訓練的責任和要務，分上下兩篇，對於新兵訓練應注意之點，有詳悉的指示，希望各位自己去參看！

總之，此次兵役會議召集，希望各位一年有一年的進步和改革！我們要能實行三民主義，推進地方自治，如果各級兵役人員和團隊官長，人人都能以推行地方自治的幹部和指導者自居，又能真正具備此種智識和能力，切實負責，一致努力，那末，地方自治就可以迅速完成，我們的兵役制度，就可達到我們理想上所要求的程度，否則，你們一般有智識有能力的幹部尤其是一般地方團隊的各級官長，如果不能竭力推行，那末，我們地方自治就不知何日可以成功！而一切役政，也不知何日纔能走上正式軌道！因此希望各位要認清目標與役政的基本所在，與各級地方政府共同負責，並力猛進，來完成地方自治，實行三民主義，如此，纔不辜負此一年一度的會議，纔可以達到我們改善兵役的目的！


黽勉新聞界戰士

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第203頁，第204頁，第205頁，第206頁

〔第203頁〕

——中華民國二十九年三月二十一日對中央政治學校新聞

專修科第一期畢業生講——

〔要旨〕
 一、說明抗戰以來我國新聞事業各方面顯著的進步。
二、新聞記者應為國家意志所由表現之喉舌，為社會民眾啟迪之導師，革命事業之發展與完成，實唯新聞界之積極奮起是賴。
三、新聞界共同黽勉之四項目標：
１.善盡普及宣傳之責任。
２.善盡宣揚國策之責任。
３.善盡推進建設之責任。
４.善盡發揚民氣之責任。
四、願大家同德同心，日新又新，導國民以前進，集中意志力量，建設中國成為偉大進步的國家。
〔本文〕
 我國新聞事業，在最近四五年間，實有不少之進步，抗戰以來進步更見顯著。舉其著者，如在能力方面，今之新聞記者，不僅諳習編輯之技術，亦多兼擅業務之經營，在內容方面，具體紀述之長篇通訊日多，無意義之社會新聞日漸減少，而幾於絕跡。在技術方面，多能戰勝物質缺乏之困難，運用粗劣簡陋之設備，而提高出版之數量與速率。在服務精神方面，則能刻苦耐勞，冒險盡職。昔日新聞記者之工〔第204頁〕作地點在編輯室，活動範圍多限於大都市之俱樂部或機關團體。今日新聞記者之活動範圍為內地為鄉村，為戰地與前線。昔日新聞記者習於悠閑與安適，今日新聞記者則多數緊張堅實而勇敢。至於認識時代之使命，重視國家之前途，擁護國策，遵守法令，更與昔日之散漫紛歧者不可同日而語，新聞界之進步，足以策我國家民族之進步，此誠抗戰以來最可樂觀之現象也。 總理有言，宣傳即教育，故新聞記者應為國家意志所由表現之喉舌，亦即為社會民眾賴以啟迪之導師。我國五十年來國民革命之事業，其由萌芽而發展而成熟，皆與新聞界有極深之關係，其消長進退之機，亦視新聞界之認識與努力以為斷，凡新聞界之努力與建國方針相適合者，則革命之進展必迅速，反是則必遲滯而多阻，今當全國努力抗戰之時，我新聞界為國奮鬥，責任之重大，實不亞於前線衝鋒陷陣之戰士。如何宣揚國策，統一國論，提振人心，一致邁進，以達驅除敵寇復興民族之目的，而完成三民主義國家之建設，實唯新聞界之積極奮起是賴。余以為下列諸點，應為今日新聞界共同黽勉之目標：

一曰：善盡普及宣傳之責任　我國報紙銷行數量較之並世各國顯為落後，銷行區域，更有偏重都市交通線之缺點。抗戰軍興，此弊漸見改進，今後趨勢，必為地方報紙之日見推廣，內地辦報，夙稱困難，然正唯困難更有待於努力新進之新聞記者，宜以篳路藍縷之精神，向困難最多而前途希望最大之內地，散播文化之種子，提高人民之智識，依吾人之理想，宜使平均每五縣或三縣有一規模完善之地方報紙，印刷不求其精美，內容必期其充實，補社會教育之不足，為地方進步之動源。

二曰：善盡宣揚國策之責任　一切言論紀載，悉以促進我國民獨立自尊心，養成我國民奮鬥向上心〔第205頁〕為旨歸，處處遵守抗戰建國綱領，時時不忘國家至上民族至上。其剖析國際局勢也，不惟求其詳實，求其精要，尤當以中國利害觀點為中心，而後讀者始感真切而有益。其介紹國家重要政令也，不唯揭載法規之全文，尤當為之提示要點，詳釋主旨，使國民輾轉告語，由明法而進於守法。
三曰：善盡推進建設之責任 余以為我國今日，實已進入真正開始建國之一新時期，故報紙之使命亦隨之而入於最新時代。昔日報紙之所重者為政治，今後應重在經濟與生產，昔日報紙採取新聞之主要對象為官署，為機關，今後應為農村，為工廠，為合作社，為一切生產之組織。報紙數量篇幅，與其以人民不感關切之普通新聞充數，無寧盡量介紹經濟建設之實例，並討論生產改進之方法，吾人理想中之報紙，即應於此方向多多致力為之，以為之先導。
四曰：善盡發揚民氣之責任，吾人今當努力抗戰，同時又努力建國，必當善導國民，共履忠義奮發之正道，奸邪在所必斥，正氣在所必揚。故積極方面，應充分表彰戰區軍民英勇節烈之事蹟，消極方面，宜鄙棄輕薄浮靡之文字，盡掃頹廢無聊之氣氛。吾人須知謹嚴非為枯燥之別名，而興味之養成，亦自有其方法，新聞界人士悉心研究，自能得之，此於教育國民，實有甚大之關係。
綜上所述，皆就新聞界今日應負之使命而略示吾人努力之方向。中國經此艱苦抗戰之洗煉，其必能成為偉大而進步之國家，不惟我國民有此自信，亦為世界有識人士所共信，然全功克竟之時，尚有待於吾人十年以上之努力，而唯新聞界之黽勉策進，為效更迅速而廣遠，我新聞界而日新又新，導國民以前進，則國民必相率而前進，我新聞界能同德同心，扶持我國運於共同之正鵠，則國民亦自必集中意志力〔第206頁〕量以趨於一鵠，此則全賴新聞界在人才有新的補充，在技術精神有新的修養，以共負此千載一時之任務。余甚願本班畢業同學，深切體會而力行之也。


對於後方部隊長官之期望

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第207頁，第208頁，第209頁，第210頁，第211頁，第212頁

〔第207頁〕

——中華民國二十九年三月二十六日在兵役會議講——

〔要旨〕
 一、說明後方部隊長官之責任。
二、後方官長應特重精神和體格之鍛鍊，與生活之整肅，為部下與民眾之表率，以樹立建軍建國之基礎！
三、各機關主官應發揮事業心，以創造事業的精神推動業務！
四、應提高辦事責任心。
五、政治工作應積極推動。
六、有恆與競賽為成功事業之要訣。
七、希望大家黽勉奮發，更求進步，以完成時代使命，達到此次會議目的！
〔本文〕
 此次召集各位舉行兵役會議，本委員長未能親自到會主持，有許多話沒有告訴各位。但是各位遠道而來，現在即將分別回任，所以特趁今天閉幕以後，集合聚餐的時候，將幾點最重要的意思，對各位說一說。
大家都知道，現在我們的抗戰已經到了最緊要的階段，前途必獲勝利，已經無待多言。但唯其勝利愈益接近，我們愈要一致努力，纔能克竟全功！尤其是我們一般後方部隊的長官，軍師管區司令，補訓處長，保安處長，參謀長等，更要認清自己的地位比前方官長還覺重要，責任還覺重大，因此工作也要〔第208頁〕格外的緊張！如果我們以為自己身在後方，工作生活方面，稍微懈怠一點沒有關係，那就是自誤誤國，要使我們抗戰建國的大業功敗垂成！所以各位特別要明白：我們抗戰雖然有了必勝的基礎，但今後能否獲得最後的勝利，就完全要看我們後方一般官長能不能振作精神，能不能奮發努力而定。如果各位沒有精神，不肯努力，以致影響到後方部隊訓練不精，素質不良，那末，即令我們前方部隊作戰能夠獲得勝利，終久亦必失敗！要知道：我們後方部隊的精神和體格，要造成我們建軍建國永久的基礎，必須要我們後方官長都能永久的自強不息，健全振奮，然後纔能建立現代的軍隊，也纔能建設現代的國家！這是各位後方官長所應切實明白的一個道理，也就是我現在所最關心的一件事！今天特別告訴大家，希望各位格外猛省！從今以後，我們後方一般官長精神格外要振作，體魄格外要鍛鍊，生活格外要嚴肅！如此，纔不愧為後方部隊的長官，纔能完成你們艱鉅的使命！今天我看到你們中間，許多年紀大的精神倒還很好，而一般年紀輕的——過去軍校畢業的學生——精神和體格反而不如，這是一件很可詫異的事！以後你們要格外的警覺，不好給人家看不起！我當初在學校是怎樣教育你們的？！而現在你們的儀容態度是這樣的不緊張！以後務要切實振作，不好再有一點隨便！要知道：我們一個人無論在什麼時候，無論作什麼事情，都不能不振作精神，不整肅生活！旁的學問技能稍微差次一點還在其次，而且這是人人所能作得到的事情，只要我們自己時刻注意檢點，就可以作到緊張振奮，整齊嚴肅的境地，不像旁的學問技術，有天賦智愚的關係，不可以人力強求其齊一。尤其是你們一般部隊長官，要作部下的榜樣和民眾的模範，就要從自己的精神上，生活上表現出來！如果我們平時萎靡頹廢，懈怠浪漫，那不僅前方部隊要〔第209頁〕把我們當作落伍軍人，就是自己的部下和一般民眾，亦要對我們失掉信仰！所以各位以後務要切實改變過來，無論精神上和生活上都要不愧作一個真正現代的軍人！不僅一般年輕的官長，應該澈底自新，就是各位五十歲以上的人亦要格外振作。其實如果我們每天早晚能抽出半點鐘或一刻鐘來運動，天天不間斷，久而久之，身體就可以日益健康，精神就可以時時飽滿！我自己每天就有一定時間的運動，不惟可以振作精神，抑且可以強身卻病。所以各位此次回去，務要痛下針砭，對於自己的精神，體格和一切日常生活，都要以昨死今生的決心，改革從前一切不良的習慣，從而依照本委員長平時各種訓示，身體力行，完全作到，人人以革命軍官自居，再不好和過去落伍軍人一樣，自暴自棄，而終致自誤誤國！上面這一段話是說明後方官長必須鍛鍊體格，振作精神，整肅生活，然後纔能作部下的模範，作民眾的表率。
第二，我們一般機關，辦事的精神和習慣，以後必須澈底的改變！要知道：我們現在要革命要建國，一切事情都要不待上官的督促，自動的去找事作！凡是我們管轄範圍以內的業務，無時無刻不要努力推進。尤其要注意發現缺點，從而研究改進，然後我們辦事纔能有良好的成績！但現在我們一般機關辦事，大多仍舊得過且過，等到上面有了命令或是下級來報告，自己坐在衙門裏面批一批就算盡了責任。這是過去一般官僚的積習，而不是我們建國時代辦事應有的態度！從今以後，各機關主官務要切實負起責任，按照我所講主管機關與辦事的要領作到，纔能使自己機關辦事的風氣，改變過來！大家都要去找事作，要發揮自動創造的精神，不斷改革，以求進步！凡是我們職責範圍以內的一切人，時、財、地、〔第210頁〕物如何組織，支配，如何管理運用，就是我們終身的事業，和革命的範圍，也就是我們自己成敗榮辱之所關，要精神貫注，時刻在念，一件事今天沒有辦好，明天再辦，明天失敗，第三天還要再接再厲，如此繼續不斷的研究改進，總有一天可以達到成功的目的！尤其在這個抗戰建國的時候，我們一般主官更要以所職為事業，以作事業的精神來推動本身的業務，然後我們纔不愧為革命的官長，纔無虧於本身的職責！這一段話是我時刻想和大家說的，因為現在許多機關的主官，辦事仍舊不脫從前衙門的氣習，不知道我們辦事是為了革命建國，不知道我們的業務就是國家事業的一部，我們的業務如果不能推進，則建國的大業就永遠不能成功！大家沒有這種覺悟，所以辦事仍舊是得過且過，照例的應付日常公事！長此下去，不僅害了你們自己，而且害了整個的國家！所以我今天反覆的對各位說明，就是希望各位拿出作事業的精神，來推動自己的業務！尤其要注意發現缺點，立即研究改進，無論我們本身或是部下的業務，我們都要時刻研究，時刻檢查，每天只要能發現一個缺點，一年就可以發現三百六十件，如果我們能一件一件的補救改正，那末，無論什麼事業，我們一定都能辦好！

第三，與上面一點意思有連帶關係的就是各負責官長以後辦事應提高責任心！現在我們辦事不實在，沒有成績，就是因為大家不能實際負責！一件事情發生了，上下推諉，得過且過，須知凡我們職掌內無論大小事情，都要自己負責！凡是我們批過的案件，我們頒發的命令，就是等於我親與其事。無論部下辦對了也好，辦錯了也好，都要由我們自己負責，不好推到旁人身上！如果我們能切實負責，則一切事情必不會錯，必可辦理成功，如此，纔能獲得上官的信任，也纔能取得部下的信仰！反之，如果我們〔第211頁〕作事沒有責任心，那不僅不能革命，就是無論什麼簡單的事情也辦不好，我們現在一切軍事政治所以不能按日計功的進步，就是因為大家不肯負責任，對於一切事情，只是搪塞敷衍，所以結果一事無成，國家弄得如此危急的地步！這是過去軍閥官僚的惡習，要由我們澈底洗刷，然後纔能完成我們革命建國的事業！
第四，在後方如果要團隊和壯丁訓練良好，政治工作必須積極推動！換言之，如果各級政工人員能夠切實努力，則部隊訓練所收成效一定要增大得多！因此今後各軍師管區司令部和參謀長以及補訓處長保安處長等，對於政工人員不好當作外人，不加關切；一定要視同自己的部下，負責指揮監督，使他們不致懈怠散漫，而能貫澈我們的意志，能盡到他們自己的職責！
第五，為要使部下力求上進，辦事一天有一天的成績，競賽的方法必須要立即實行。關於競賽方法的重要，我已經一再告訴大家！以後團與團之間，連與連之間，一切經理之整廢，衛生之良污，教育之勤惰，士兵體格之強弱，以及逃兵人數之多寡等等，每月皆可定為競賽的標準，互相比較，然後按其成績，詳細批評，而定賞罰。如此受賞者知所奮勉，受罰者知所警惕，纔能提起一般部下工作的精神，鼓勵他們上進的志氣，業務纔可以不斷的進步！現在一般情形，優劣不分，賞罰不明，勤勞者無以為勸，懈怠者不知所警，所以大家都存?僥倖敷衍的心理，工作毫無成績。我今天將這個方法告訴了你們，如果以後你們還不能設法鼓勵自己的部下使之上進，那就是你們有虧職守！希望你們此次回去務要按照我的意思，切實作到，更要經常實行，持之以恆，不好有一週一月的間斷。所以有恆與競賽，是我們以後〔第212頁〕成功一切事業的要訣！各位如能篤行實踐，就可以完成此次會議的任務！

今天要說的話很多，而最重要的就是上面所說的五點！希望各位回去要能一一作到！要知道：過去一年來兵役和新兵訓練的工作，不是沒有進步；但這種進步還覺不夠！今後後方團隊和壯丁的訓練，重於前方作戰，各位所擔負的責任格外的重大，因此對於目前的成績也就格外的不好自滿！你們過去一年成績的優劣，何總長已在會議中報告了，成績較好的以後要繼續努力，成績不好的更要痛自警省，積極振作！如果再不勵行改進，那不僅有虧職守，而且對不起國家，也就對不起自己！要知道：我對你們各位後方的官長真是萬分關切！今後我們國家成敗的關鍵，可以說操在你們手裏，如果你們的精神萎靡，體格衰弱，生活懈怠，那就無異失去了我們建國的基礎，國家就永遠不能建立起來！這是我日夕所憂慮的一件事，希望各位務要體會我今天這一番深意，從此黽勉奮發，勇往邁進，來達成我們此次會議的任務，完成我們建軍建國的使命！


集中力量推進政治經濟建設

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第213頁，第214頁，第215頁，第216頁，第217頁，第218頁，第219頁，第220頁，第221頁，第222頁

〔第213頁〕

——中華民國二十九年四月一日在第一屆國民參政會

第五次大會開幕講——

〔要旨〕
 一、本屆大會各地同人熱烈參加，實為全國一致，同甘苦共患難的精神之表現。
二、報告最近半年來我國軍事之進展與外交政治設施之概要。
三、觀察敵國現況，軍事力量衰竭，經濟資源缺乏，政治黑暗暴亂，外交張皇矛盾，勢必自趨絕路，無法挽救。
四、敵寇扶持漢奸，成立傀儡組織，藉圖欺騙其國民，無異宣告其末路的喪鐘！
五、我們要確立第二次三年抗戰計畫，加緊奮鬥，積極建設，發揚三民主義的光輝，為世界除禍首，為東亞消毒害。
六、抗戰前途，決於政治和經濟的建設，大家要集中精神物質，俾一切事業得以迅速發展。
七、推進政治經濟建設應注意之要點：
（一）應切實遵守抗戰建國綱領。
（二）要完成川康建設作為示範。
（三）對於憲政要作實際的貢獻。
八、希望大家發揮忠誠盡瘁的精神，輔助政府，領導社會，集中意志，充實國力，以達到抗戰建國的使命。
〔本文〕
 今天是本會第五次大會的開幕日，到會出席的人數比上幾屆特別增多，即遠在國外或過去在各地養〔第214頁〕病而不能到會的同人，此次也都不辭跋涉，力疾參加，這種熱烈蓬勃的景象，反映出全國一致同甘苦共患難的精神，實在使我們非常感奮，非常欣慰，尤其本會同人在閉會期內的工作，充分表示我們對抗戰建國工作實際負責的決心。我們川康建設期成會成立了五個辦事處，各位負責同人，經常的分往各地視察，報告政府，作一切改進的根據；我們憲政期成會，對於憲政的種種問題，迭次開會，詳密研究，我們組織華北視察慰勞團，遍歷陝豫皖冀各省，慰勞當地軍民，我們同仁更參加軍委會軍風紀視察團，出發前方，協助軍風紀的整飭。參加上述工作的同仁，都能不辭勞苦，不避艱險，完成任務。本席對於參加工作的同仁，尤其表示敬意。

自從本會第四次大會閉幕到現在，整整的有六個月，國際形勢因歐洲戰事趨於緊張，我們抗戰也踏入更艱鉅的階段，但我們一秉既定國策，前方後方，一致努力，加緊奮鬥，已使抗戰基礎，更臻強固，建國工作，已具規模，本席現在先將這半年來軍事外交和政治設施，向各位提出概略的報告。
第一先說軍事。在第四次大會開幕時，我曾說：「中國今日之作戰力量，不獨遠優於一年以前，且超過前年抗戰之始。」檢討半年來的經過，我可以說今天我們抗戰軍事的力量，比前半年更見充實，一切技術與組織更有進步，所以勝利基礎，至今可說是完全奠定了。在這半年以來，敵人在湘北、在粵北、在桂南、在鄂北、在晉南、在綏西、每一次的蠢動，沒有一次不遭受我們致命的打擊，最近五原的反攻，桂南靈山扶南的克復，更證明敵人已經是強弩之末，敵人在湘北粵北的潰退，證明他攻則必敗，我軍的克復崑崙關，證明他守則必滅，綜計這三個月來，敵人傷亡的總數，又增加了二十三萬人之多，以〔第215頁〕後它只有日趨沒落，無法挽救，而我們的戰略，必能隨時隨地予以致命的打擊，使其各個挂死在我國廣大領土之內，而隔絕而孤立，以至於全部殲滅為止。
第二講到外交。我們這半年以來，就是照?我在上次大會所報告的「以不變應萬變」的要點，固守既定的方針一貫進行，雖在國際形勢複雜緊張之中，而我們的立場很單簡，很明確，世界友邦不獨對我國有清楚的認識，而且一致的與以同情。歐洲雖然發生戰事，而歐美各國對我國道義上物質上的援助，在這半年來祗有增加，美國二千萬貸款的成立，使我們覺得無限感奮，拿一般的國際形勢來說，蘇芬戰事發生的時候，似乎國際局勢更加複雜，現在蘇芬恢復和平，歐戰範圍因之縮小，蘇聯與英美法諸國的關係，不難日趨接近。

第三講到我們的政治設施。關於這半年來的行政工作的詳細經過，各部會當向本會提出個別的報告，我現在要向各位說明的，就是我們半年來行政規畫和實施的中心所在，我們除消極的禁煙禁賭，清除匪盜，救濟疾苦，更努力於策進衛生，提倡體育，凡此種種，已有相當成績而外，我們積極方面的工作，則是注重於內政與經濟兩點：甲、關於內政方面，特別注重於促進地方自治，充實基層政治，以立憲政基礎。去年九月政府公布了「縣各級組織綱要」，一方面規畫自治人員的訓練，一方面制定各種實施的法規，籌措必要的經費，決定本年起全國一律開始實行。這一個工作，當然是艱難鉅大的工作，但是我們為增強抗戰力量，促進建國成功，必須以最大的決心和努力，迅速完成。我們要使人民獲得行使四權的實際訓練，要使人民有組織，兵役更健全，要使地方力量充實，國民教育普及，都非推行此制不可〔第216頁〕，希望各位同人一致盡力，共同策進。乙、關於經濟方面，特別注意經濟建設的發展，和財政金融力量的充實。對於經濟的建設，是要使工礦生產有增加，也要使農業生產能擴充，在工業和礦業方面，除已按照既定計畫，積極進行以外，最近更制定進一步的擴充計畫，增撥資金，限期推進，同時覺得抗戰資源與民生日用品的充實，根本上必須從發展農業入手，因此今後的設施，要盡力發展農業經濟，充裕農村金融，增進農民生產，農林部的獨立設置，就是要使農林墾殖有專管的機關，此後必當本此方針，積極推進，務期以國民經濟的充實，減少我民眾在戰時不必要的負擔和痛苦，增進我勞苦人民一般的福利。至於財政金融方面，要特別提及的，就是四行聯合總處的成立，因為我們這兩年多來財政基礎日臻鞏固，國家收支也不感到短絀，一大半是得力於戰前財政金融政策的準備完善與實施有效，現在我們要加緊經濟建設，就必須更進一步集中金融機構的力量，來推行我們整個的經濟政策。四行聯合總處成立以來，對於金融網的推廣設置，外匯基礎的穩定，以及生產資金的吸收和貸放，都是盡力進行，回溯過去半年之中，四行的貢獻及其成績，已極顯著，此後更當逐步推進，使我們經濟建設，因金融力量的增加而更能加速的完成。
以上是說明我們半年來軍事外交和政治設施的概要。我們再來看一看敵人的情形，敵國軍事力量的衰竭，我前面已經說過，不待再言，就是他國內政治經濟情形，也已到了崩潰在即的地步。在經濟方面，他今年的總預算達一百六十萬萬圓，公債無法銷行，紙幣不斷濫發，農村勞力日見缺乏，煤荒電荒使工業無法維持，人民生活極度不安，社會基礎到處搖動，火災迭起，損失重大，人禍天災，不勝枚舉。〔第217頁〕而政治方面，軍人專橫，日甚一日。祗看這幾個月以來阿部下臺米內登場，接?齋藤開除，以至他七十五屆會議內種種經過，都可以見得敵國現在祗有幾個狂妄軍人在支配?一切，這樣黑暗暴亂的政治，在並世諸國中實在找不出第二個例子，因此反映於敵國外交的，更是張皇凌亂矛盾百出，它一心一意的想擾亂東亞，反而自稱「建立東亞新秩序」，蓄意排除各國在遠東的合法權益，反而自欺欺人的高唱「合作」。一面瞧?歐戰的機會妄想投機取巧，同時又自作聰明，想要玩弄列強，各個擊破。如此存心險詐，誰不洞燭其奸，我們姑且舉一兩個例來說，敵寇最初以反對蘇聯引誘歐美，但歐美諸國不受其欺，繼而想以接近蘇聯威脅歐美，又為蘇聯所鄙棄，而歐美諸國也並未為所脅制，現在他又想用反蘇的偽裝來緩和歐美諸國，這種愚拙狂妄的鄙態，有不為列強所一致唾棄的麼？他對於美國始而以強硬激烈的姿態相威嚇，美國不為所動，於是轉過頭來以賠償損失與尊重其在華權益來利誘，美國又不為所動，美日商約終於實行廢止，道義禁運??實施，現在他使節四出，又作出聯合中南美各國以包圍美國的姿態來威脅美國，但是美國何曾受他絲毫的威脅，美國制裁暴日的輿論和決心，祗有因而格外痛憤格外堅強。老實說：敵國經過我們三年的抗戰，他實力的疲竭空虛，已是舉世皆知，任何國家，無不洞若觀火，而敵國到了今天，還要大言欺世，妄肆威脅，這完全是賣空買空，自己表示其極端的愚昧，他這種狂妄卑劣的舉動，無非是自取滅亡。舉此兩端來說，就可見他的外交，正如我前年所說根本既錯，枝葉就一無是處，當然要到處碰壁，非走到絕路不可了。

正因為敵人對內對外在軍事政治經濟外交各方面處處都是絕路，所以他在遲回卻顧以後，終於叫汪〔第218頁〕兆銘繼承王克敏梁鴻志之後，在南京組織傀儡政府，於三月卅日粉墨登場了。汪逆他們喪盡廉恥，甘作奴隸，出賣祖國，自然是我們中華民族的千古罪人，是我們抗戰過程中的莫大污點，是我們國法所必懲，民族所必誅；但是這種偽組織，何嘗能對我國抗戰發生絲毫的影響？我早就說過：「無論敵人製造幾十個偽組織，無論這種偽組織假借什麼名義，我們只認為是日本的奴隸，其對內對外決不發生絲毫效用，亦決不能損害我黨國於毫末。」這種醜惡昭彰，被國人唾棄的漢奸國賊，早已不成為中國人，又何能欺騙世界任何的友邦，敵閥的這種舉動，無非是想對國際行使其自欺欺人的一套幻術，對他自己的民眾
，也想藉此自掩失敗，勉強作一個交代，這不僅是無聊，簡直是無恥。敵閥所以要使奸偽冒竊了中國國民黨和國民政府一切的名義而登場，就是他們要想藉此一?，作為「日汪密約」的實現，作為「建設東亞新秩序」的實現，就是說，「新中央政權」成立了，「東亞新秩序」和「調整日支新關係」的亡華幻夢也已經同時實現了。大家都瞭然的，汪逆一度出現，必然幻滅，這是汪逆偽組織註定的命運，汪逆既然必歸於幻滅，那麼汪逆的出現，豈不就是敵閥整個侵略幻夢成為泡影的一日？老實說：汪逆偽組織的出現，就是日本宣告末路的喪鐘，就是整個日本與汪逆同入於墳墓。從敵國國內來說，敵國嗾使汪逆登場，就是說明他們用盡全力也無法征服中國，也就是敵閥自知沒法挽救這個侵華的危機，所以要鑄造一個最後的冒險，以便用「既成事實」挾持他的國論，叫他的民眾們納更多的稅，送更多的命，來供他們的驅使。其實他國內反戰反軍閥的怒潮，只有因此一天天的增加，敵閥這一?，無異在他民眾面前自己供認其失敗，結果必然會引起他國內民眾更大的怨望和最大的覺悟。至於國際上的影響，敵閥促汪逆登〔第219頁〕臺，又無異宣告全世界說，他的野心是一不做二不休，定要滅亡中國，驅逐列強，獨佔東亞，進而宰割全世界，過去他在朝鮮和西伯利亞所用的伎倆，現在他又要想在中國從新施用起來了，誰能再相信他？
誰能再放過他？所以汪逆偽組織醜劇的出演，是日本最後一?棋子，也就是加速日本崩潰最重要的一?棋子。我常說：「敵閥只會作對他本國有害的事，絕不會作對他本國任何有利的事。」偽組織的出現，更是一個有力的證明。

在我們方面正因為敵閥已經上了絕路，已經預備進入墳墓，我們更要格外努力抗戰，我們已確立了一個第二次的三年抗戰計畫，各位須知，這第二次三年抗戰計畫亦就是積極的建國計畫，所以我們要格外奮鬥，格外努力，格外要共同負責，加緊充實我們政治經濟軍事各種的力量，更要知道敵閥之所以有今日暮途窮的一日，就是因為我們在過去兩年九個月中共同一致，努力奮鬥，不怕困難，不惜犧牲，使他們終於再衰三竭，根本失敗，現在敵閥搬出汪逆來汙辱我們整個的民族，全世界的目光都向?我們四萬萬五千萬同胞身上，他們所注意的，不是我們如何處置這些賣國漢奸的罪犯，因為他們早知道這一班狐群狗黨，本是行屍走肉，不值一顧的東西。美國國務卿赫爾三月三十一日的聲明就是主持國際正義，世界公論的代表，然而他們都要看看我們中華民族如何來對付製造這幕傀儡醜劇的敵人——日本軍閥。
我們在這個時，更應該竭盡全力，用我們英勇抗戰的革命精神，來洗刷這個奇恥大辱，詳盡一點說，敵偽要用徹底滅亡我們國家民族的陰謀，來唱他們所謂「恢復和平」的無恥妖言，妄想挽救其命運，我們就要用全力來積極的進攻反擊，誓必驅逐敵軍於我們國境以外，來創造東亞真正的永久和平；敵偽要用〔第220頁〕「日汪賣國密約」來出演他所謂「調整國交」的無恥騙局，想由此併吞我們中國，我們就要徹底消滅敵人，來爭回我國家獨立生存與自由；敵偽傀祟勾結，要唱他所謂「共同建設東亞新秩序」，我們就必須發揮整個民族的力量，用事實來粉碎敵寇獨霸東亞的野心，非至敵寇最後失敗，我們的抗戰永不停止。我們必要恢復我們國家領土主權行政的完整，必要恢復九國公約和其他國際條約的尊嚴，為世界除此禍首，為東亞消此毒害，發揮我們三民主義的光輝，掃蕩瀰漫充塞的寇氛，這是我們今天應有的決心，也是我們對確定世界和平應盡的天職。所以我們以後更不可以為敵人疲憊而自己或可以懈怠，更不可以為敵人無法進攻而自己就可以散漫。我們的勝利是確有把握的，但是必須我們不斷的努力，再接再厲的奮鬥，才能期其實現。唯其敵人愈疲乏，我們就應該愈振作，敵人愈近於沒落，我們就應該奮發自強。我們從抗戰開始以來，決定我們要一面抗戰，一面建國，抗戰是我們當前急要的任務，建國是我們最後的目的，現在國際形勢無論如何變化，都是有利於我們抗戰的，敵人的自尋絕路，更是有利於我們建國的，漢奸醜劇的扮演，已達於頂點，我們最後勝利的基礎，也因此而更見強固，所以這時候，從局勢上說，正是我們專心一志來努力抗戰的時候，從責任上說，也更是我們積極奮鬥來努力建國的時候，我們不僅在軍事方面要努力，而在政治經濟一切的建設更要同時來努力。我們為什麼要促成地方自治，充實基層政治？為什麼要厲行經濟建設，開發西南西北？為什麼要決定召集國民大會，頒布憲法，確立民治基礎？又為什麼要全國上下尊重國家的制度和法令，嚴守紀律和奉行抗戰建國綱領？為的是要增強抗戰的力量，也為的是要完成建國的大業。
〔第221頁〕
我要奉告我們參政會各位同仁，我們在抗戰初期或者可以說軍事決定一切，但抗戰已到二年九個月以後的今日，軍事方面勝利的基礎已奠定了，我們今後要完成抗戰使命，得到最後勝利，不只在軍事的勝負，而是以政治經濟的建設工作如何，來決定我們抗戰的前途。所以從今天起，我們同仁更應該從積極方面使精神物質都集中充實，政治經濟和社會一切建設都能迅速發展。我們國民參政會的成立，到現在將近兩年，參政會雖有法定的任期，而我們同人救國建國的責任，卻是無窮盡，與其說參政會兩年來的任務已將完滿，不如說，我們任重致遠的工作，從今天纔真正開始。這一次大會中，本席希望各位格外發抒精誠，貢獻能力，首先對於本席所報告的行政設施的中心項目，充分檢討，提供意見，以促成我們地方自治和經濟建設的猛進，同時請注意到下面三點：

第一、我們兩年前頒布的抗戰建國綱領，經過本會決議，是我們全國一致遵守的信條，我們同仁要根據這個共同信條，開誠布公的來檢討一下。我們已往實行的成績，不論對於政府，對於地方，對於社會，乃至對於各種團體和個人，都要考查一下，是否忠實厲行了這一個綱領？以我們的熱誠和公意，來督促這個綱領的實現！
第二、川康建設期成會是大會實際貢獻國家的一種重要工作，對於川康建設方案的實行，和期成會已得的成績，要請鄭重審察，加緊督促，來完成我們抗戰重要根據地的建設，以為一切建設的示範。

第三、對於確立憲政基礎要精詳的討論，作切合實際的貢獻。我們不僅應注重制憲，還要特別注意到行憲，我們不求條文的華美，而在求憲法的可行，要使行之有利於抗戰，更有利於國家的久遠大計。〔第222頁〕我們　國父孫先生在民國十年，曾經?手著作一部十年國防計畫，首尾六十餘節，把目錄都規定了，其中第六節就是「國防與憲法」，這一部著作可惜沒有寫成功，但我們　國父的用意，可以發我們的深思，我們討論到制定中華民國的憲法，不僅要遵照三民主義與五權制度的遺教，更要顧到國防，因為沒有健全的國防，就沒有行憲立國的基礎，所以我們今日的憲法，更要注意國防，纔能成為長治久安的憲典。
各位同仁們！兩年九個月來全國一致的奮鬥，將士民眾的英勇犧牲，好容易建立了我們勝利的基礎，這個基礎須要我們大家來愛護他鞏固他，這一次大會舉行於敵偽猖狂掙扎的時候，我們要鼓勵國民從今天起，格外努力，給敵人漢奸們一個有力的打擊，切勿使有利的形勢，輕輕放過，以致功虧一簣。希望大家發揮我們忠誠盡瘁的一貫精神，輔助政府，領導社會，把國力充實起來，一切意志力量集中起來，使我們政治軍事更進一步，經濟建設更猛進，勝利基礎更確實，以盡到我們對全民族所負的責任，達到抗戰建國的歷史使命。


對於憲草與實施憲政之意見（一）

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第223頁，第224頁

〔第223頁〕

——中華民國二十九年四月五日在參政會第五次大會第五次會議講——

〔要旨〕
 一、總理遺教「權能分開」與「政權和治權劃分之原則」，為我國制定憲法時必須奉為準則。
二、綜觀各國憲政歷史，一國之憲法，實行之始，規定愈詳細，愈繁密，尤其對政府職權限制愈嚴格，就愈不易實現。
三、制憲時，必須了解我國國情，而在開國之始必須有一個有能的政府，不可一概模仿歐美。
〔本文〕
 關於憲法草案制定經過以及本會憲政期成會擬定之中華民國憲法草案修正案，立法院孫院長與期成會召集人張參政員已分別詳細報告與說明。對於本案，各位定有許多意見發表，待下次大會再作詳細討論。本席現在要將個人對於憲法的幾點意見，簡單的向各位說明。
此次會議集合全國富有政治學問與經驗的人士於一堂，研討憲法問題，機會甚是難得，憲法關係國家的根本，在會議期中，希望各位盡量自由發表意見，公開討論，本席所要貢獻於各位者，即在討論時，應特別注意 總理對於憲政所詔示之要點，即（一）權與能分開以及（二）政權與治權劃分之原則，此為 總理在政治上最大之發明，而為中國製定憲法所必須遵循者。從民元以來，中國迭次憲法之所以失敗，使民國基礎不能鞏固，而國家危殆到今天這個地步，就是因為不能實行 總理這個原則。我們國家過去因此所受之損失，與國民所受苦痛之經驗，吾人今日實應有深切之反省，所以對於權與能分開以〔第224頁〕及政權與治權劃分之原則，在今後制定憲法時，必須奉為準則，不可違反此兩大要則之原理與精神。
其次，本席平生惟一的期望，就是要我國能實現美滿的憲政，現在我以議長的地位，對各位貢獻一點意見，我們看世界各國憲政歷史，凡是一個國家的憲法，當其施行之始，規定得愈詳細，愈繁密，尤其對於政府職權限制得愈嚴格，就愈不容易實現，而且流弊愈多，乃致毀滅越快，其結果只有憲法之害而無憲法之利。這就是因為制憲的人不明瞭在開國的時候，必須要有一個有能的政府，憲法規定，必適合這個開國時期的需要，纔能夠推行盡利，以措國家於磐石之安。我們現在要實施憲政，就要切實注意到這個歷史的教訓，以我國現在一般國民教育之不普及，知識程度之低落，與政治素養之缺乏，如遽與歐美各國已實行憲法二百餘年者相比擬，而將外國憲政成規，不加抉擇的仿行於中國，一定不合於實際的需要，更將違反我國特有之國情。須知我們在建國的時候，不怕憲法不能頒布，只怕頒布後實行無效，我們一定要使憲法能夠實施有效，至少要在這十年或二十年之中一定要求條條作到，否則如果有了憲法而再遭破壞，則國家永無挽救的希望！此乃本席今天要特別貢獻給各位，希望各位在討論的時候特別注意。


對於憲草與實施憲政之意見（二）

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第225頁，第226頁，第227頁，第228頁，第229頁，第230頁

〔第225頁〕

——中華民國二十九年四月六日在參政會第五次大會第六次會議講——

〔要旨〕
 一、本會六次會議對期成會修正草案及國民大會閉會期間，應否設置議政會一節，討論很熱烈，本案連同發言紀錄併送政府，待國民大會作最後決定。
二、本人——議長——再作補充說明：
１．總理五權憲法的創制和權能區分的發明，主要精神在防止歐美各國議會政治之弊，故主張直接民權，使人民有權，政府有能。
２．依照政權與治權的分別，預算、宣戰、媾和、締約之決定，究竟何處？此一問題，可作保留，要依施行時之實際利弊，詳加研究。

３．國民大會閉會期間應否設置常設機構如議政會一案，依據 總理遺教五權憲法的精神，似可不必，否則成為一變相的議會，違反權能分開之精義。
三、我國頒行憲法，必須顧及中國歷史環境和現實情況，憲法要有彈性，要顧及第一二屆行憲的人，樹立良好模範，使憲法能夠實行，能立信於天下。
四、將來憲法的條文不可太繁密，規定不可太詳細，要將我們幾年來社會習慣和不成文部份，貫注於全部憲法的精神以內，使之初步施行，能切合人民實際的程度，和國家真正的需要。今天大會對於期成會的修正草案，討論得很熱烈，尤其對於國民大會閉會期間應否設置議政會的一點，贊否兩方都發表很多的意見，大會時間有限，現在宣告討論結束，將期成會草案及各人意見紀錄併〔第226頁〕送政府，待國民大會來作最後的決定。本席昨對憲草，曾經略陳所見，現在乘此機會，再作補充的說明。
〔本文〕
 第一，我們要知道： 總理五權憲法的創制以及權與能分別的發明，其最主要的精神，就是要防止歐美各國議會政治之一切弊病， 總理認為間接民權不是民權的極致，而且要發生很大的流弊，所以他主張我們要行直接民權，要使人民真正有權，能決定政治，政府真正有能，而能夠充分行使治權，來處理政治。因之所有議會形式，都是 總理所反對的。第二，我們今天所討論的是注重於政權與治權之分別，就是說預算、宣戰、媾和、締約之決定究竟屬於政權呢？抑屬於治權呢？這個問題，如以 總理的遺教來看，則對於政權部分很明白的規定為選舉、罷免、創制、複決的四權，所以也可以說此外都是治權。這一點我們今天不必作如何斷定，我們祗知道： 總理的主張亦沒有明白規定這些是屬於政權。如果依西洋一般過去憲法來說，關於預算或和戰的決定權當然是屬於議會的，可以解釋為屬於政權，而在五權憲法之內，究應如何規定，這個問題我以為可保留起來，詳細的再來研究，要從實際上來考量其施行時的利弊。第三，國民大會閉會期內政權無人行使的問題，也就是應否設置如議政會一類常設機關的問題，依 總理的主張，別的國家間接民權所行使的部分，在五權憲法內是由治權機關來執行的。所以問題在立法委員是不是完全由國民大會選舉出來，如果是的，則此問題就很簡單，既為國民大會所選出，即應為國民大會所完全信任，從前制定五五憲草時，個人擔任軍政事務，甚為匆忙，也曾約略研究，以為在立法和監察委員未完全由國民大會選出的期間，如果在國民大會閉會期內，有一個常設機關，可〔第227頁〕以與政府相聯繫，可以觀察立法權與監察權的行使，似乎亦有此必要。但這不過是個人的見解，而且是一種臨時辦法，不能規定在憲法以內。現在問題的癥結，我看也不難解決，國民大會如遇重要國計，須待商討，本來有召集臨時大會的規定，那麼各位所顧慮因國民大會集會期間相隔太長的一點。實際不是沒有方法解決的，而且我剛纔所說的臨時設置的機關，是為?過渡時期而設置，但並不是主張設一個變相的議會，兼操政權和治權以違反 總理權與能分別的精義，這一個問題，還待從長研究，我不過略述個人之所見以供參考。

以上是對於今天所討論要點的一些貢獻，至就一般的實施憲政而論，我要對各位以誠懇坦直，知無不言的精神，貢獻幾句重要的話。我以為我們頒行憲法，最要緊的要顧到我們中國的歷史環境和現實情況，尤其我們不能忽略現時一般人民的程度，總要使憲法規定有彈性，第一步使基礎確實鞏固，使第一二屆行憲的人，樹立起良好的模範，共同一致向真正民權的大道前進，我說這一句話，是完全借鑑於民國成立三十年來的教訓，亦即西洋各國歷史的教訓。我曾說：憲法初頒布時期，是最關緊要的時期，現在我們環境如斯，如果頒佈了憲法而行不通，於國家是很危險的。西洋各國憲政的演進，都有他二三百年的歷史，我們現在要忠實估計我們目前革命的現實環境，我們所要的憲法是要一部能求得中國自由平等的憲法，而我們現在還是不平等不自由的國家， 總理所說中國是處在次殖民地的地位，這需要我們腳踏實地發揮全國的力量力求擺脫，因之我們對於憲法有所主張，切不可被人譏笑輕侮以為不切實際，如果表面上很完美很講究而在實際上行不通，就祗有被人看輕，本人平時在軍隊在政治，無不時刻以此〔第228頁〕自戒，我們現在要注重實行，使人知道我們是不務表面，纔能使這個憲法的價值使外人皆知我們真是對國家民族負責的。因之制憲一事，不但要注重過去的歷史與教訓，針對現在的環境，還要注意到十年二十年以內我們國家的任務和實際情況，要使條條能實行，能行之順利而於國計民生實在有俾益。我們不怕憲法不頒佈，只怕不能實行，如果頒佈了，施行的結果，行不通，又要毀棄的話，那我們大家就要成為歷史上的罪人。各位大家都知道中國立國的精神在於信，我們要信於自己，信於人民，信於國家，換一句話說，就是要自己信得過的，要確信於國家與人民真正有益的，纔能贊成通過，而且決定了就要完全做到，不能有一毫失信，我們在制定憲法時，要信任這個憲法一定能使大家永遠信守不渝，我們要信任將來的政府，也要信任人民和人民的代表，造成政治上切實負責的良好軌範，這是政治家最重要的態度，我們要確信頒憲後十年二十年內是重要關鍵，如果初步行得通，而沒有一些挫折，以後是一步步可以求得改進的。民元的臨時約法並不是不好，也不是不完美，但袁世凱未到三年即斷送民國，這就是一方面我們不能鄭重我們的選舉，以致付託不得人，一方面我們沒有顧到中國固有的德性和精神，以為法是法，人是人，儘管對所選的人沒有把握，總可以有法管制他，以至後來終於使國家受莫大的損失，人民受無限的痛苦。不知道一個國家在開國之始，尤其要立信，對於政府既選他了，就要完全信任，使他真正有能，如不信他，就不要選他， 總理所以要規定四種直接民權，就是一方面要使政府充分能行使職權，一方面將選舉罷免之權操縱於國民手裏。曾記得當時本黨中間有人主張姑且選袁世凱，我們不妨在國會裏監視他，管制他， 總理當時就直指此說為要不得。我檢討民國成立以來軍閥毀法禍國的歷史〔第229頁〕，不能不說人的問題很重要。尤其在中國，尤其在開國之始人的問題更重要，設想我們民國元年如果選舉 總理為正式總統， 總理必能領導人民行使政權，則三十年來一切必已上軌道，而且一定能成立很完美的五權之治，這就是人的得當與不得當的道理，因為 總理志於民國，所以必能保障民國，培育民國的基礎，而使之日趨強固，袁世凱他本身對於民國就沒有信仰，而選他的人也自始就不完全信他，結果如何不敗壞。因之我認為我們最重要的在立信，我們將來依照憲法行使各種人員選舉時，總要矢忠矢信，替國家打算，一定要信得過的纔選舉他，既選舉了他而付託以重任，就要完全信任他，不專靠用種種方法，加以拘束，加以防止，或加以牽制。本人對憲法沒有特別研究，但想到三十年來國家損失，人民痛苦的深切，當前外侮的嚴重以及我們以後責任的重大，覺得在此日寇壓迫的時候，若果我們稍為輕忽，不能為憲政打定堅實而良好的基礎，則國家以後的前途更沒有希望了。總之，要請大家注意的，總理權與能分別的精義是要懲前毖後，救西洋各國議會制度的流弊，議會制度不但不是直接民權，也不是真正民權，以少數人操縱議會，結果不能代表人民，而祗能妨礙政府，這種虛偽的民權，是於民無利，於國有害的。我們的目的在行使真正民權，實行直接民權，而所採的步驟，就是要確實堅定，向?一貫的目的前進，即使在過渡期內，也要完全防止議會制度的弊害，不可有違反五權憲法的條文訂入於憲法以內，在頒憲之始，我們的要務，是要使治權充分有能，可以領導國家脫離危險和恥辱的環境，也要使素無政權習慣與無素養的人民，對於政權部份的四種直接民權，真正能操在人民的手裏而行使得很好。因之，我們的憲法，條文不可太繁密，規定不可太詳細，要將我們幾年來社會習慣和不成文的部分，〔第230頁〕貫注於全部憲法的精神以內，使初步施行能切合人民實際的程度，和國家真正的需要。
本席祗貢獻我一點區區的實際經驗，而沒有研究什麼高深的理論，這一番說話，也並不存?什麼對人問題，更不是有所私於本黨，以本席的地位，本來有許多話是不便說的，因為想到國家環境的艱危，憲政關係的重要，同時感於諸位精誠熱烈為國家為民族的精神，如果緘默不言，或是避嫌不說，覺得良心上對不住國家，對不住同胞，也對不住各位，所以站在參政會審議憲草同一的立場上，為諸位貢獻以上的意見。


國民參政會的成就和當前要計

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第231頁，第232頁，第233頁，第234頁，第235頁，第236頁，第237頁，第238頁，第239頁，第240頁

〔第231頁〕

——中華民國二十九年四月十日在國民參政會第五次大會閉幕講——

〔要旨〕
 一、此次大會精神振奮，成績圓滿，已予全國苦難同胞以最大安慰！
二、列舉本會成立以來對於國家之貢獻，在（一）精誠團結之實現，（二）抗戰國策之貫徹，與（三）民治楷模之樹立。
三、檢討此次大會主要議題，說明個人之根本見解。
四、當此敵偽猖狂掙扎的緊要關頭，本會全體一致加以聲討，明春秋之義，嚴夷夏之分，足使敵寇喪膽，奸邪落魄。
五、我國地大物博人眾，戰時經濟，決無問題，要在全國上下，皆能吃苦忍痛，勤勉奮發，必能逐步改善，打破難關。
六、制定憲法，必須（一）借鑑於民國以來痛苦的教訓為國家人民的利害作久遠的打算；（二）必須絕對遵守國父民權主義與五權憲法的精神。
七、希望各位同人認清國家現實的環境，以實事求是的精神，領導全國同胞，堅苦奮鬥，來完成本會神聖的使命。
〔本文〕

本會第五次大會今天結束。這一次大會開了十天，我們參政員同仁，不分晝夜的辛勤工作，政府向本會提出報告，是言無不盡，本會同仁檢討政府設施，貢獻辦法，提供意見，是知無不言，彼此和衷共濟，大公無私，可以說這次大會比之前四次精神格外充實，成績亦格外圓滿。而且大會所有議案，件件〔第232頁〕針對實際，沒有一件空洞難行的，這是本會最大的進步，給與全國苦難同胞以很大的安慰，更令全國軍民無限感奮。本會是集合全國耆賢英俊之士而成的，可以說就是代表我們全國國民的公意。大會愈開愈盛，正像我們軍隊愈戰愈強。大會的審查報告和議案。政府一定能充分接受，切實施行，也希望大家督促國民一致努力來實行。

回溯本會的成立將近二年，我們對國家的貢獻，實在是很大。舉其最重要的，（一）是精誠團結的實現：自從本會成立以來，全國上下都能真誠團結確實做到集中意志，統一行動，同生死，共患難，政府和民間的意見，已密切貫通，全國的賢能才俊，都能一心一德，共同為抗戰建國而奮鬥。（二）是抗戰國策的貫徹：本會歷次開會，都有擁護抗戰大計的鄭重表示，使全國人民有一致的目標，世界各國，有明確的認識。我們兩年來無論抗戰環境如何艱苦，而抗戰國策始終堅定，決不動搖。本會的一貫擁護，實在有很大的力量。（三）是民治楷模的樹立：這是本席在第一次開會時所貢獻的希望，而我們兩年來是完全做到了，我們已完全摒除了過去議會種種的缺點，一切都開誠佈公，絕沒有意氣用事。我們中國從漢唐以至於宋明，士大夫最大的惡習，就是各逞意氣，不惜以國家民族利益為犧牲，唐之牛李，宋之洛蜀，明之東林幾社復社，都是相輕相排，固執成見，置國家民族利害於不顧，結果意志力量不能集中，國家民族就要紛亂危亡。然而我們現在的情形是完全不同了，我們祗要一提到國家民族和抗戰，所有個人或少數人的意見，就完全可以化除，彼此諒解，求得合理的解決，這充分證明了中華民族是已成為一個近代進步的民族，而且我相信我們中國進步，如最近數年來之速，將來對於世界地位，亦必能後來居上。今天〔第233頁〕本席以議長地位，檢討我們過去成績，覺得有無限的光榮，也確信這是我們民族前途光明的象徵。

綜合觀察這一次大會議決的案件很多，而全體所集中注意的不外三大要點，一是誅斥敵偽，二是發展經濟，三是實施憲政，這都是我們當前的要計，也是全國人民所關切的問題，現在本席逐次加以敘述和說明：
第一、誅斥敵偽　當本會舉行的第二日，全場一致通過發表討伐漢奸汪兆銘偽組織的通電，是我們整個民族公意最嚴正的表現。通電中所斥責的「目降敵為救國，稱亡國為和平」，這就把奸逆的醜惡，盡情的揭破了，「世上豈有以亡國為目的之憲政，豈有以降敵為主義的政黨？」這就更把我們全中國有血氣有才智人士的堅強決心明白的宣告了。這一點於我們抗戰的前途，實在是有極重大的關係。拿我們中國從前歷史來說，每逢國家外寇侵陵，大難當前的時候，最要緊的是在彰明是非，辨別邪正。我們不怕國家衰弱，不怕外患嚴重，祗怕邪正不分，是非不明，歷代亡國，不但是士大夫兢尚意氣，以私害公，或是喪盡廉恥，不重氣節，而一般社會也是邪正混淆，黑白不分，以至人心麻木，不知不覺的陷於覆亡！各位可看宋史，當金兵渡河南侵的時候，曾說：「南朝誠無人矣」！這句話我們至今讀之，猶覺痛憤慚惶！當時宋末南渡後的人口，現在雖沒有正確的統計，但至少當在一萬萬人以上，金人所以說南朝沒有人，就是因為當時民族正氣消沉，廉恥道喪，張邦昌秦檜諸奸，只知降敵以求和，不知抗戰以求存，因之人既不成其為人，而國亦不成其為國，所以很小很小的金人亦敢來侵陵我們堂堂中華，甚至被他滅亡。由此可知，現時我們抗戰所最緊要的是在發揚民族正氣，明春秋之義，嚴夷夏之分。現在漢奸汪〔第234頁〕逆偽組織，假「和平」的名義來賣國，假「救國」的名義來降敵，亦就是他妄想顛倒黑白，淆亂人心。
本會在這個緊要關頭，全體一致的來聲討，就是盡到了明是非別邪正的責任。這種正氣的力量，使全國國民認識忠奸不兩立，敵我不並存的意義，加強我們抗敵鋤奸的決心，比之一百萬軍隊的力量還要偉大！只要我們全國人民知道奸邪亂賊在所必誅，華夏尊嚴在所必保，使正氣常存，正義彰明，任何強暴的敵人，決計亡不了中國！所以本會這一次正言誅斥，實足以使敵寇喪膽，奸邪落魄。但在敵人一方面說，對於我們中國現在民眾精神力量的偉大，敵國軍閥是永遠不會認識的，敵閥始終是不認識時代，更不認識我們中國。他不僅是處心積慮，而且是塞耳蔽目的，只妄想滅亡我國，他只知道我國宋明末季的歷史，對於元清兩代如何滅亡宋明的方法，研究得特別精詳，但他全未研究到最近中華民國成立前後的歷史，他更不知道滿清是怎樣覆亡的，民國是怎樣建立的，以至於我國民革命軍如何北伐，如何抗戰，這一段最重要的歷史，敵閥竟是完全忽略，毫不瞭解。更不會想到我們建國最高原則的三民主義，和三十年來國民革命偉大的力量。各位近日看報，不是敵國大吹大擂的要派阿部信行來做變相的朝鮮總監嗎？他們為什麼要這樣裝模做樣鋪張揚厲，就是他自己知道這完全是「掩耳盜鈴」的所為，所以他特別要粉飾張皇，以為自欺欺人之計。殊不知他使我們中國受到這樣的侵陵侮辱，只有格外激動我們同胞的民族意識，提高我們抗戰精神，加深中日兩國世世代代無可解除的仇恨！我們中國今日不但不像南宋時代要被敵人輕視為「沒有人」，我們現在集中全國賢才英俊，積極負責，一致抗戰，只就我們今日參政會同人同仇敵愾的精神來說，已足表示中國不但是有人，而且除極少數的漢奸敗類以外，全國四萬萬五千萬〔第235頁〕同胞，都是受民族意識陶冶的三民主義實行者，都是復興民族的徐錫麟、溫生才、李沛基、彭家珍諸先烈的化身，誰要滅亡我們中國，誰先就要被我們所滅亡！我可以大膽說一句，中國現在全是三民主義的信徒，有主義、有決心、有計畫，中國現在實在是不怕沒有人。反觀今日敵國的情形有人常說「日本誠無人矣」！這句話，不止是外國人所常說的，就是他們日本人自己，亦早已公開無忌的說他「日本真是無人」。但在我以為我們只可以說他現在的政治家，皆沒有骨格，沒有識見，他的軍人，更沒有武德，沒有人格。各位祗要看他自九一八以來及前年近衛文＠「東亞新秩序」的聲明，乃至去年年底影佐禎昭與汪逆兆銘所訂「日支新關係」的密約，到了此次派遣阿部信行來華，妄想重溫他亡韓的舊夢為止，就可以知道敵國的政治家和軍人，實在是貪殘狂妄，自欺欺人，既無腦筋，又無人格，這種無腦筋無人格的人，支配?一切，也就等於沒有人一樣了。各位且看阿部的命運，將來究竟如何結果？我們以為他來中國，當然比不上他們從前第一任朝鮮總監在哈爾濱被刺斃命的伊藤博文，但是他一定會做我們民國成立前夕之廣東的孚琦鳳山、北京的良弼、四川的端方，與安徽的恩銘一樣的結果，即使他本身徼倖的不慘死在中國，而他們整個國家的命運，亦必由阿部這次來華，而葬送在我們中國手裏。所以阿部此次來到中國，不但證明敵國「無人」，而且根本上日本整個的國家完全失敗了。因此可以反證我們中國已由此次抗戰，完全奠定了復興的基礎，而東亞民族整個解放的保障，亦全在於此。
第二、發展經濟 本會同仁這一次最注重的抗戰期中的經濟，無論審查報告，討論提案，對經濟方面，特別的周詳，有許多問題是政府已在注意而希望集思廣益得到解決的，各位這樣熱心貢獻，本席深〔第236頁〕為欣慰但我有幾點意見要順便說一下，我認為我們中國的經濟性質和各國不同，不能和別國一樣看法。戰時經濟愈久愈困難，本來是一定的事理，中國當然也不能例外；但現在中國抗戰已近三年，我們過去經濟情形，和別的國家在戰時所遭遇的不同；可以說兩年多來的經過，大體上都比其他戰爭國家良好，因為我們在戰前經濟機構沒有健全，經濟基礎亦未臻充實，而能夠支持到現在這個樣子，這實在是不容易的事，而最主要的原因，則因為中國的經濟是天然的適合於持久抗戰的戰時經濟，和其他工業國家不相同。各位對當前物價高漲問題很關心，然而我的看法和各位有些不同，我認為我們民生日用必需的物價，當然要竭力設法抑平，囤積居奇必須嚴禁，交通供給必須改善，但對於整個經濟的前途，絲毫不必憂慮，這和我在開戰以前對軍事的看法一樣。我們經濟不是沒有辦法，乃是現在還沒有盡到人事，否則決不會有什麼困難。各位須知我國現在所有的是地大物博與人眾三個要件，我們任在何處都可以得食得衣，至於住的問題，更容易解決了。衣食住是國民經濟主要的三大需要，這三件事祗要我們調劑管理得宜，交通運輸得法，都不會有何問題的。所以我對戰時經濟前途，認為只要我們能努力生產，實在是毫不足慮。而且抗戰是有益於我們整個經濟計畫之發展與完成的，我們的抗戰愈久，我們的經濟愈有辦法。何況我們此次已經確立了一個第二次「三年抗戰經濟計畫」，我可以說我們戰時經濟絕對無問題，要知道勤苦本來是我們民族的特性，祗要政府人員以戰時的精神來共同盡力，不但絕無問題，而且還能格外進步。現在就要照?我們既定的經濟計畫和大會的建議案，切實努力，求其實現，不但政府要特別努力，我們國民也要共同一致，督責自身，督促政府，協力合作，求生產的增加，管理的得當，我可以說〔第237頁〕這樣不獨能持久抗戰，也格外能得到友邦的同情。假使以後情況再困難幾倍，我們也一定能自主自給，必可使經濟力愈戰愈強。這裏特別要提醒大家和一般國民的，就是要大家能特別的忍痛，特別的吃苦，我們切不可以平時的標準，來過現在戰時的生活，切不可以稍微吃一些苦，就要叫苦，我們要預想今後比現在或將有十倍二十倍的困苦日子，所以我們此時要立定吃苦忍痛決心來擔當這個苦痛，克服這個困難，我們要盡量增加生產，要極端的節約消費，也要隨時改善一切經濟方面的辦法，政府要格外負責，人民也要格外勤奮堅忍，我們要以宋末南渡以後宴安怠惰，苟且偷生為鑑戒！要知道當時朝野如果能吃苦忍痛，能努力奮鬥，決不致於滅亡。何況我們現在勝利基礎已立，我敢斷言，以後敵人決不能滅亡我國，祗怕我們自身懈怠散漫，乃至於自己滅亡自己！所以我們要特別的負責任，重氣節，勿使將士流血，同胞受苦所造成的功績，前功盡隳！以後對於經濟在辦法一方面，要適應事勢，逐步改善，發現了缺點，就立刻改正，貪污在所必懲，怠惰在所必棄。總之，只要我們能忍痛，能吃苦，就必能達到抗戰勝利的目的。

第三、關於實施憲政 我們這一次會議對於憲法草案大家都開誠佈公，盡量發表意見，討論十分熱烈，雖因時間所限，未曾得到一個結論，但我們同仁在會後一樣的可以繼續研究，以底於成，本會當將期成會草案和各人意見併送政府，待國民大會來採擇，來作最後的決定。本人前兩天在會議中間曾簡單發表所見，現在再要申述幾句話，我認為憲法本身是否完美，是一個問題，而能否實行，又是一個問題，而且行憲的人，亦是一個問題。各位須知我今日所謂行憲的人，並不是指政府單方面而言，我對於行〔第238頁〕憲的意見，一方面政府固要負起行憲的責任和能力，而一方面人民本身更要有行憲的責任和能力，本人現在兼理行政，我前天所發表的意見，並不是站在行政當局的地位，怕政府為了憲法而受到束縛，這正與諸位大家對於憲法意見，發揮各自主張，熱烈的討論，是一樣的。這並不是為我們現在自身有所打算，我們完全是為將來的國利民福作打算。我個人盼望憲法成立，不是一年兩年了，十年以來，一貫的主張，就是盼望的憲法能及早頒佈實施，但我的衷心，完全是一張白紙，絕沒有一些成見；我唯一的希望，就是希望憲法頒佈以後，尤其是開始的十年二十年之間，要它能行得確實，行得順利，沒有窒礙也沒有糾紛。我們民國成立快要三十年了，我們國家不能踏上民治的政軌，而且頒法毀法，起了無數的糾紛，我們今天在場的，有許多同仁都是親歷其境，而且親受這個痛苦的，我們大家都負有行憲的責任，我們不能忘卻過去三十年的痛苦經驗和教訓，更不能忘卻全國人民為憲法問題所受無窮的痛苦，和我們國家所受無限的損失。因之我們今天決不能隨隨便便的訂一個憲法，使國家再受損失，人民再受痛苦！所以本席要誠懇貢獻兩點：（一）制憲一事，要完全替國家人民真正利害作打算，我們不獨應注重過去，還要顧及現在和將來。對於過去，我們要注重我們國家的歷史和一貫的國情，借鑑於民國以來痛苦的教訓；對於現在，我們要顧到抗戰建國的實際環境；而同時對於將來，我們更要顧到憲法頒佈後十年二十年內未來情況與國家民族百年久遠的大計，為憲法立定良好的基礎。對於如何充實民族自衛力量，如何發展人民全體幸福，如何鞏固人民真實權利，都要很周詳的考慮及之。我常說行的意義，最要緊的是篤實，總要使沒有一條行不通，纔能立憲政不拔的基礎。（二）我們既要造成中國為三民主義共和國，對〔第239頁〕於我們　國父孫先生的民權主義和五權憲法的精神，是絕對不可違反的，我們既然一致擁護我們　國父的遺教，就要體會到「權」與「能」分別的精義，和五權制度創作的真意，絕不可以有抵觸五權憲法的規定。如果有認為一時不能做到而要待逐漸充實和逐漸改進的，那我們當然要有暫時變通的權宜，但切不可以對三民主義有附帶的條件，也不可以違反五權憲法精神的條款，規定於憲法本身之內。因之我認為憲法的規定，要盡量適應事實，要注重我們不成文的許多事例，所以條款不宜過於繁密，而且要富有彈性，更要使條條都能實行。

以上已把我們這一次會議最緊要的議題，加以檢討，並貢獻個人的意見。現在我們第五次大會是閉幕了，在半年以內，我們就要召集國民大會，我們抗戰建國工作日益緊張，就在閉會以後，要期待各位同人共同努力的事項很多。各位同仁，過去風雨同舟，不避勞怨，一心一德，共濟艱危，豈但個人之感激，也給予全國軍民最大的鼓勵。今天本席奉贈大家一句話：我們要完成抗戰建國大業，救起我們的國家，最緊要的要重視實際，一切不能離開現實，這是本席所時刻警惕，也希望與各位同仁相共勉的一句話。因為救國的工作，一定是艱難的、辛苦的，我們不獨是體力上的勞苦，而我們的心神上實是更苦！我們要注重實際，要不避勞怨，更要操心慮危，同舟共濟，不可有絲毫的大意。我個人生平所始終自戒的，就是不敢好高鶩遠。要知道我們最大的任務，是求得中國的獨立自由和平等，現在敵寇尚未驅除，建國還未成功，人民遭受痛苦，在外人的心目中，實在看我們中國人比亡國奴還不如，所以我們切不可以忘卻我們國家現時的苦痛和恥辱。歷代朋黨誤國，就是忽視國家艱危，忘其所以，因之互逞意氣。今〔第240頁〕日敵國日本所希望我們造成的，就是這樣一個散漫怠弛的國家。而這一次本會所表現的精神，就和他們的惡意猜測的完全相反，這對於敵偽是一個很有力的反擊。希望我們同仁，以後無論對於制憲行憲，或是抗戰建國，都要腳踏實地以實事求是的精神，來領導民眾，堅苦奮鬥。總之，我們要忠實估計目前的實在環境，要挺身擔當一切應負的艱危任務，我們固不妄自誇大，我們也決不妄自菲薄，希望各位同仁本?兩年來休戚與共的一貫精神，以後更要為國家盡辛勞，為個人作諍友，共同一致來貫徹我們神聖的使命。


青年團的工作方針與要務

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第241頁，第242頁，第243頁，第244頁，第245頁，第246頁，第247頁，第248頁，第249頁

〔第241頁〕

——中華民國二十九年四月十一日在中央團部幹事監察聯席會議講——

〔要旨〕
 一、青年團今年一年中工作之重要。
二、本團監察應切實擔負領導青年之責任。
三、青年團應培養青年磊落光明的人格，互助合作的習慣，和盡己利他的精神。
四、對於團外青年，應一視同仁，愛護濟助。
五、經濟處應設法解決團員本身經濟問題。
六、徵收團費，實行團員養團。
七、團員社會服務之基本工作（一）救濟貧病老幼；（二）協助政府禁煙；（三）慰問並扶助出征軍人家屬。
八、團員應發給工作手冊，記錄工作成績，以憑考核。
九、婦女青年工作之推動。
十、負責幹部應統一意志，集中力量，服從命令，恪遵紀律，吸收優秀青年，發展本團業務。

〔本文〕
 我們青年團的工作，特別是關於青年組織與青年訓練以後特別的重要，因此我們今後要格外加緊進行，並要講求實效：而切戒浮泛空虛，以免虛耗時日。因為我們的工作，要在今年一年之中，使全國優秀健全的青年，盡量的來到本團領導之下，為我們抗戰建國的共同目的來奮鬥。須知我們抗戰建國的基〔第242頁〕礎，就是在於一般青年，如果青年領導不得其法，以致組織散漫，思想複雜，徬徨無所適從，那末，無論對於本團或是對於國家的前途，都是很大的妨礙，很大的損失！現在共產黨的工作，就是以青年為其對象！因此本團格外要努力，格外要求進步，纔能達到我們所預期的目的！本團長對於今後工作之發展，有幾點意思，今天提出來對各位說一說。

首先本團長殷切的期望各位監察，能夠切實負起責任。你們各位多半是大學校長和教授，即今後沒有本團所付予的任務，也要領導一般青年學生，信仰三民主義，走上抗戰建國的道路，堂堂正正作一個中國的青年，中國的國民！這一個工作比什麼知識技能的傳授，還覺重要！何況各位在本團擔負了這樣重大的責任？自然格外要負責。依照本團訓練的方針和本黨的主義，使一般青年能接受本團的指導，切切實實為抗戰建國而奮鬥，不致於為紛歧錯雜的思想所誘惑，因而誤入歧途，貽害國家民族！這是希望各位監察負責領導青年，以達成本團組訓青年的目的！

其次，要講到以後領導青年的方針和方法，我認為最緊要的一點，就要使一般青年人人知道自己是一個中國的青年，人人知道愛他自己的國家，盡到國民對於國家所應盡的責任！無論組織訓練宣傳，都要?眼於此。務要使一般青年都知道，怎樣纔可以算一個真正的中國人？中國國民對於國家應盡什麼義務？有什麼貢獻？我們只要用這種正當的方法，纔可以引起青年的自覺。從前我們對於共產黨組織青年的方法，幾乎是亦步亦趨，共產黨講秘密，我們亦講秘密，共產黨利用青年來鬥爭，我們亦利用青年來鬥爭！不知道共產黨所用的一切方法，完全不是正當的方法，是驅誘青年作種種卑污下賤的行動，來破〔第243頁〕壞青年的自尊心和其固有的純潔性，他這樣方法我們不僅不能學他，而且要絕對排除，纔能貫澈本團成立的初衷！我們要認識青年的本質，要培養一般青年光明磊落的人格，以為將來事業的基礎，所以我們的工作絕對不用陰謀詭計，我們儘可以公開，因我們有最好的主義，有正當的組織，如果我們宣傳，訓練確得其法，光明正大；那末，無論共產黨是如何秘密鬼祟都不能與我們鬥爭！所以我們現在所怕的就是怕我們不能用正當的方法來組訓青年，而不怕共產黨用鬼祟的方法來破壞我們的組織。因此。我們平時訓練青年，務要啟發他們的良知，使他們知道：凡作事為達目的，不擇手段，出於卑污下賤的辦法，就不配作中國青年！這是第一點。其次，本團組織，訓練，宣傳，經濟以及社會服務各處以後進行工作，皆要注意培養青年互助合作的精神。如果一學校或是社團裏面，有共產黨活動，我們不必要用秘密的方法來偵探他們，或是懷偏狹的成見來排斥他們，我們寧可用正當的方法，用言論來說服，用行動來感化他們，用至誠無欺，大公無私的態度來對待他們；那末，無論他們的思想是如何紛歧錯雜，無論他的行動是如何陰險曖昧，總有一天可以天良發現，澈底省悟過來！要知道他們也是中國人，中國人有中國人的特性，外國人的方法，用之於中國或可麻醉一時，如果我們能加以正當的引導，自必可以使其迷途知返，所以我們青年團不僅不好用共產黨的方法，來阻害他人，而要培養青年愛人的心理，不僅團員與團員之間要彼此精誠無間，互助合作，而且要擴而充之，使他們愛同學，愛同胞，愛國家，在青年的日常生活行動中，養成親愛精誠的精神和互助合作的習慣。我們本?這個方針，用公開正當的方法，來訓練教導他們，那末無論什麼人一定要受我們感動，尤其要注意救濟青年。今後經濟處及社會服務處一定〔第244頁〕要想種種辦法，為一般貧苦學生解決困難問題！這就是我們以後發展青年團團務的途徑。
我們青年團吸收團員採志願入團，而不強制團員加入。這個道理我已經一再對各位說明。因此我們對於一般非團員不僅不好存心歧視，加以排擠反對，而且要一視同仁，開誠佈公，用本團救人，利他的精神和行動來感動一般青年，青年自然願受本團的領導。絕對不好用卑鄙惡濁手段，來威脅利誘他們！此種辦法不適合中國的需要。所以本團推進團務，要一反共產黨之所為！大家現在還不免有用外國方法來領導青年的，我們過去都有過慘痛的教訓，不好再來貽誤青年，貽誤國家！總之，我們青年團員以後無論對於什麼不正當的環境和不正當的人物，都要用正當的態度來對付，他們用秘密的方法，我們就用公開的方法！他們投機取巧，我們只要守正持平，結果一定可以勝利。各位都是中央團部的負責同志，絕對不好對於團員與非團員加以不同的看待，以致迫使他們誤入歧途！我們領導青年，一定要建立他們純潔光明的心理，培養他們愛人利他的精神。在團裏要服從命令，遵守紀律；在團外對於同學，同事要一視同仁，親愛精誠，如此，纔可以使一般青年對於本團發生信仰，纔可以增加本團的力量！這是我們青年運動唯一的要旨！凡是青年的一切言論，行動，思想，精神，都要引導他們走上正大光明的道路。我們一言一行，要作到「事無不可對人言」。大家如果能夠按照這個原則實行，無論共產黨用什麼陰謀詭計，必歸失敗！大家要知道：現在共產黨無時無地，不是引誘青年作壞事，亦即沒有一件事不是違反中國的民族性！他們一切決議，宣傳亦都是如此。我們就可以問他：「共產黨的這樣言論，決議，對於中國有什麼好處？」他這種態度是不是算一個中國人？我想只要是一個有人性的青年，即令被騙，也一〔第245頁〕定要良心發現，痛悔過去行動，我們就可以公開討論，如果一個學校裏面有共產黨的青年，我們儘可開誠佈公用辯論的方法說服他們！我們中國的青年，將來要擔當抗戰建國的任務，一定要有光明磊落的態度，堂堂正正的行動，無論對父母，對師友，以及對社會任何人，都要至誠無欺，正大光明。共產黨現在一切行動，就是不能公開；所以他們的態度曖昧，我們的態度就要光明；他們用詭密的手段，我們就要用正當的辦法；如此，我們青年團就一定可以立於不敗之地！

再次，今天聽到各處報告對於本團以後工作方針和計畫，大致已經確定很好！但有一點各位要特別注意，我們一切工作入手的時候，務要簡單，不可繁複。各處計畫，現在只要簡單規定一二項實在的工作，切實推行，將來再求擴展。因為我們現在領導青年的幹部，尚未養成，必須在這一二年內，訓練一批幹部，然後事業纔能擴大，如經濟處的計畫，我想暫時不宜龐大，關於經濟思想和理論方面，對於總理的思想和計畫，加以系統的闡揚，使一般青年能有正確的認識和瞭解，這自然是一件緊要的事：但目前還有一件迫切的工作，就是要設法解決本團團員自身的經濟問題。凡是我們青年團的團員，如果經濟困難，經濟處一定要幫助他來解決；但各位要知道；解決團員經濟問題，並不一定要用金錢，而要注意發揮團員互助合作的精神，實行工作競賽。以後考核團員，就可以此為考核的標準，即如我們對於各地，各校的團員，每三月或半年舉行一次互助合作的競賽，就可以考查一般團員的精神和能力。總之，競賽的方法，不止一端，要在我們擬具各種辦法規定適當的標準，不斷舉行，纔能發生效果。即如現在一般青年學生，個人經濟都不怎樣寬裕，而我們考核的標準就可以規定，誰肯用腦筋，誰肯用勞力來幫〔第246頁〕助他人，成績好的就要特別獎勵。以後考核團內區隊分隊，以及各地支團，就在看一般團員本身的經濟問題能否完全解決？或能解決多少？這就是我們以後考核各級團部，團員精神和能力的要領，也就是經濟處目前最重要的工作。所以經濟處要研究具體辦法，切實實行，然後團務可以事半功倍的發展，以上是說明團員的經濟問題，應由經濟處來解決，要注意發揚團員同甘苦，共患難的精神，凡團員能犧牲一己，救人利他的，我們要特別提倡，特別獎勵！

說到這裏，還有一件事要提起各位注意，就是本團團員以後一定要徵收團費，每月一角或五分亦可，各地團員均須按月繳納，如確係無力納付的團員，寧可由團部予以津貼。要知道團與團員之間，如果毫無經濟關係，那末，連繫一定不能密切。以後團員成績考核，就要注意其是否按期自動繳納團費？現在一般大學中學的團員，每月繳納團費一角應無問題，每人每月以一角計，我們現在有十萬團員，一月就有一萬元，這一筆經費如果來解決團員本身的經濟問題，那末，一般貧苦青年就可以受到很大的實惠，所以經濟處以後對於這種實際問題，必須多多研究，不能專重理論，而尤其要注重團員養團的原則。如果我們事事仰給政府的經費，纔能推動，那就是本黨過去一個最大的弊病，我們青年團不能一誤再誤，而應積極補救。

至於剛才社會服務處工作計畫的報告，如能照此推進，當然很好，不過工作項目的確過於複雜，還要力求簡單。我們社會服務處的工作，一方面要注意因地制宜，即如四川，貴州，湖南的環境各有不同；而後方與戰區所應注重的工作，更有分別，同時在另一方面我們還要普遍的簡單規定二三件工作，通〔第247頁〕令各地支團，一致作到。工作的範圍愈小愈好，以能使每個團員用個人的力量即可以作成的為最合理想，即如某一鄉村內的禁煙運動，我們可以責成一個團員三月或半年之內完成，以定其成績。此不過一例而已！總之，這種工作的規定，既要是簡單易行而能有實際的效果：同時還要適合青年工作的興趣，最適宜的工作，莫如救濟社會上窮苦的民眾，這是一般青年最感興趣的事情。現在我們社會服務處的工作，關於清潔衛生方面的很多，以後還要獎勵一般團員救濟苦難民眾，如傷殘廢疾，窮苦無告，以及老弱婦孺，都在我們救濟之例，團部對於團員，應該定每月至少要救濟若干人，一定要作到纔可以完成一月的工作。所以扶持貧病，救濟老幼，是我們青年團團員人人應有的普通工作，以後要簡單的與以規定，限令作到。除救濟外，運有兩件重要工作，第一是禁煙（衛生包括在內）第二是慰問出征軍人家屬，並要與以勞力或經濟的幫助。本團團員以後無論到什麼地方立即要調查此種服務的機會，進行工作，每一團員必須備一本簡單的手冊！最多不過幾分錢即可買到，將工作成績記錄下來，成績好的可以得到安慰，不好的知所警惕改進！我們現在無論組織，訓練，宣傳各處，都要從這種切實而基本的問題作起！尤其是考核的方法，更要簡單實在，現在一切報告，計畫都是太廣泛，太空洞不便實行！須知我們雖然有了各種規章，如果沒有紀錄以憑考核，我們怎麼能「循名責實」呢？所以青年團團員，一方面要作日記，同時團部對於每一團員每年都要發給一本小的手冊，規定團員從本年一月至十二月所應作的事項，團員接到之後，按時記錄其工作的成績，在小組會議時提請審核，小組考核屬實，可由小組長蓋印認可，如此，就可以檢查他的工作成績。所以這一本小冊比較幾千幾百本普遍宣傳品的功效還要偉大！此外各〔第248頁〕地支團部下年普遍及特種工作的計畫，在今年以內都要報告中央，請求指示。然後中央與地方纔能聯絡貫通，精神一致！總之，我們計畫的規模不妨遠大，而入手的工作必求簡單，只在日常淺近易行而有效的事件之中，擇定其尤要者二三項，予以規定，責成全團團員，一體作到，如此，本團團務纔能實實在在的進步，以後組織，訓練，宣傳各處都應切實注意纔好。

還有，婦女青年工作，本團過去交與婦女指導委員會辦理，但他們本身的業務已經很多，以後還是由本團來負責推動，要知道婦女運動是我們青年團重要的工作，尤其對於一般女學生，更要切實領導。現在因為我們青年團的工作忽略了這一點，所以各校女生的思想也就格外徬徨複雜！大家以後要切實注意，努力進行。
以上幾點是我們青年團今後工作的方針要務，至於我們要發展團務，還有一個最根本的要件，就是要統一意志，集中力量！我們一切工作行動，都要樹立信心，服從命令，恪遵紀律，而不好意見紛歧，各行其是！尤其是我們中央工作幹部，要作各地的模範，更要絕對奉行命令，遵守紀律，不能心非腹議，陽奉陰違！要知道，我們革命黨的黨員無論對上官，對同事，對部下，都要正大光明，襟懷坦白！也必須如此，纔能領導青年。這是本團長所見到的一點，今天告訴大家，希望大家以後切實改進，總之，今年一年，是我們青年團工作最重要的關顧，要奠定我們的基礎，要增加我們的力量，要使全國一般有能力，有品德的優秀青年，加入本團來共同努力，所以大家要依據本團長今天所指示的方針，研究辦法，力求實踐！那末，我們青年團的工作，就可以日異月新的進步！尤其要統一意志，集中力量，同志之〔第249頁〕間有事要公開討論，坦白批評，不好口是心非，離心離德，大家要能這樣忠實、耿介纔能領導青年，纔不愧為本團的幹部！


革命辦事應有之基本精神與要件

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第250頁，第251頁，第252頁，第253頁，第254頁，第255頁，第256頁，第257頁，第258頁

〔第250頁〕

——中華民國二十九年四月十五日在重慶主持
中央訓練團黨政訓練班第七期畢業典禮講——

〔要旨〕
 一、黨政人員應以革命士兵自居，發揚戰鬥精神，推動建國事業。
二、革命辦事之基本要件：
（一）迅速
（二）確實
三、解決戰時經濟困難之首要工作，在發展交通，便利運輸。
四、遵行 總理「雙手萬能」的教訓，提倡節儉，利用廢物。
五、大家要記取本黨過去堅苦奮鬥的情形，自視如窮苦子弟，精勤奮發，克服困難，來完成建國的使命！
〔本文〕
 今天是黨政訓練班第七期學員和國民軍訓班學員畢業典禮，此次黨政訓練班同學受訓時間雖僅一月，但各位所得的經驗學問一定很多，祗要依照在本班所學的一切課目，切切實實的身體力行，對於將來的事業，必有很大的幫助，各位畢業以後，就要分別回任，本團長在這個臨別的時候，有幾點極重要的意思，要對各位說一說。
大家都知道：我們現在純粹軍事抗戰的時期已經過去，以後的戰爭不單靠軍事，而是要整個的發動〔第251頁〕黨務政治——經濟包括在內——和敵人來鬥爭！換言之，黨務、政治可以說就是我們以後抗戰的主體！因此今後抗戰的勝敗，就要看今天畢業的各位同學！——黨政幹部與國民軍訓幹部，是否能依照我們在班所受的訓練，實實在在的盡到本身的職責而定！如果你們人人都能依照本班所學，腳踏實地的去作，能夠切實達成各人的任務，那末，我們抗戰就一定可以得到最後勝利，我們中國就可以成為獨立自由的國家，而三民主義也就可以在我們手裏實現！否則，如果各位知而不行，或是不能全部貫澈，那我們抗戰就沒有勝利的把握，國家就要淪為日本帝國主義者的殖民地，我們的子子孫孫也就要作敵人的奴隸牛馬！如此，我們不僅要作國家民族的罪人，而且作了 總理的罪人；千秋萬世，我們今日黨政人員都不能逃歷史上的責備！
過去三年以來，由於一般軍事幹部的忠勇奮發，不惜犧牲，來消耗敵人的兵力，打破敵人亡我的陰謀，在軍事上可以說他們已經完成了大部任的責任！但是黨務政治方面，還沒有盡到自己的職責！尤其是以後的戰爭，既不僅是軍事的戰爭，而是黨務，政治，經濟的戰爭，這個責任，必須今天在場的各位同志，切實負擔，努力奮鬥，纔可以達到最後勝利的目的！所以各位要認清自己責任的重大，要知道各位本身能不能努力，對於國家的存亡和主義的成敗，是最主要的決定因素！因此我們絕不好以為自己不是軍人，就沒有與敵人直接鬥爭的責任，這個錯誤心理，大家從此要切實改變過來！記得我在本班同學開學的時候，曾經告訴大家：我們革命黨的黨員，要承認自己就是一個士兵，我們的一切生活行動、精神、體格，都要和前方的士兵一樣！我們的生活要是戰爭的生活，行動要是戰爭的行動，精神也要是戰〔第252頁〕爭的精神！我們要認定自己是一個革命軍的軍人和革命黨的黨員，而不是官僚政客！從前大家最大的錯誤就在於不能認清自己的責任，只要在黨務政治上作了幾年事，有了資格和地位，便一切只求敷衍應付，無形中成為官僚政客，甚至只求如何升官發財，如何安樂享受，而認禦侮救亡，只是軍人的責任！大家在心理上犯了這個重大的錯誤，所以國家沒有辦法！從今以後，各位受過本團長這一番提示，人人要以昨死今生的決心，立志作一個士兵，用士兵精神和行動來推動黨務，辦理政治，發展經濟！要知道：我們從事黨務政治和經濟的工作，就在和敵人戰爭！只要黨務，政治和經濟作出成績，抗戰就可以獲得最後的勝利！這個意思今天本團長特別再向各位提出，希望各位格外要明白我們大家現在就是黨務的戰鬥員，政治的戰鬥員，和經濟的戰鬥員！我們就是一個士兵！我們要以士兵的精神去服務，要以士兵的精神來奮鬥。怎樣纔能作一個士兵呢？要知道：一個士兵時刻要防備敵人來攻擊，時刻要準備消滅敵人！所以士兵的工作行動有兩個根本要件，第一是迅速，第二是確實。如果士兵的行動紆緩遲滯，受到敵人的攻擊，自己來及不防備，那他就要被敵人消滅，所以士兵的第一個根本要件就是迅速！但是大家過去作事，一般都犯了遲緩的毛病，無論什麼事情都迂迴轉折，推諉延擱，不能直捷簡當去作，不能收得加速的功效！因此我們一般黨政人員，不知不覺習染了官僚政客的惡習，完全不能用戰鬥員的精神來推動業務，而一切國家事業都不能如計完成！要知道：外國建國的時期，他們無論男女老幼，都是用戰鬥精神，來從事於國家政治經濟的建設，所以他們的國家得以迅速建立。我們現在使命如此艱巨，工作如此繁重，而大家還是過?幾百年前的舊生活，沿?過去舊習慣，這種情形長此不改，一切當然要落人之〔第253頁〕後！我們國家現在之所以受敵人侵略壓迫，就是由於我們作事遲滯疲鈍，因循玩忽，沒有戰鬥的精神，以致一事無成，使建國不能完成，民眾受到痛苦！這都是我們一般黨政人員所應擔負的罪責！從今後我們要抗戰勝利要建國成功，就要一反從前之所為，將過去官僚政客的生活習慣，澈底滌除，發揚我們新的戰鬥精神，實行新的戰鬥生活，來救國救民，實行三民主義！無論作什麼事情都要迅速，堅決，今天的工作，今天就要堅決辦理完成，不好拿到一件事情猶豫遲疑，今天不作，延到明天；明天不作，再延到後天，使一切事業，沒有進步。各位負主管責任同志，對於自己部下只要他肯負責任，有決斷，作事迅速，即令偶有錯誤，我們也要替他擔當責任，善於指導改進，同時凡是作屬僚的同志，以後辦事亦必須竭盡責任，貫澈任務，力求迅速，切戒因循，發揮積極進取的精神，精勤果決，勇往邁進。

戰鬥員的第二個要件就是要確實。大家以後無論辦理黨務政治，都要名實相符實事求是！從前一般黨政軍公職人員，最大的弊病就是辦事不實在，只圖保全已有的階級地位，對於一切業務，多是因循敷衍，粉飾虛張，所以工作不切實，報告不實在，不但下級對上級的報告是假的，甚至命令亦是假的。上下欺蒙，彼此搪塞，沒有幾件能夠實實在在作到，一經考查，欺偽立現！弄到黨務廢弛，政治腐敗國家民族遭敵人如此的侵略！從今後我們要切實改革過去一般官僚的惡習，要養成實事求是的精神，對於工作要一件一件切切實實作到，然後我們作一件事纔有一件事的成績！否則，隨便敷衍，或是半途而廢，那末，無論你如何努力，即使孜孜一生，還是沒有結果！臨到末了，不僅個人失敗，國家也要失敗！所以大家不作黨政人員便罷，作了黨政人員，擔負了救國救民責任，替國家辦事，就要事事必求實在；我〔第254頁〕們辦這一件事，一定要看到這一件事已經有了?落，已經實實在在的完成，然後纔去作第二件。我們現在辦事，只要腳踏實地，講求實效，決不可好高鶩遠專重表面。如果事事能作得精當確實，即令是一件小事，也比不實在的大事，效果要強大得多！外國人辦事，即是如此！事事必求實效，如果他決定今天應該辦好的，那他一定負責辦好，寧可不吃飯，不睡覺，決不敷衍塞責，苟且隨便！我們現在建國時期，作事既要迅速，又要確實，大家一切工作都要求得事半功倍的效果！如果今天的事今天不能完成等明天再作，明天不能完成，等後天再作，如此明日復明日，我們有多少明日？要知道我們和敵人鬥爭就是爭取時間，如果不知道寶貴時間，那就根本失掉了戰鬥的意義！今天的工作可以等明天，難道今年的工作也好等明年嗎？！我們過去就是犯了這個毛病，所以革命雖有幾十年，而至今沒有成功。就是民國成立，也快到三十年照中國說法三十年為一世，我們現在一世快過去了，成績何在？如果我們再不努力，還有多少時間容許我們來革命？！大家必須承認：我們過去主義不行，政治廢弛，就是因為一般擔任黨務和行政工作人員，辦事遲緩猶豫，苟且隨便，不配作一個戰鬥員，和革命黨的黨員！因此外國人把我們當作亡國奴看待！這都是我們自己太不爭氣，太不振作！我們有了這樣好的國家，這樣好的民眾，又處在如此偉大的時代，真是千載一時，應該振作奮發，力求進步！如果大家只因襲過去官僚政客的積習，那不僅我們個人辜負了這樣好的時代和環境，而且要貽害我們國家民族！所以從今以後，各位要打起精神作一個戰鬥員，我們工作行動，都要迅速實在，要積極堅定，然後，我們作戰一定勝利，建國一定成功！這兩點是各位畢業的時候本團長最重要的指示，希望各位回去，身體力行，始終貫澈，本團長一言一〔第255頁〕行，決可對得起自己的同志，決不愧為你們的統帥和團長；但是你們也要黽勉努力，負責任，守紀律！從此自認為 總理的信徒和本黨革命的戰鬥員！一切生活，行動，不好敗壞本黨的聲譽，更不能作總理的罪人！要知道：我們作了黨員，就是黨的代表，也就是國家代表，亦即要繼續 總理的事業，我們每一個革命黨員必要的修養，就是要迅速，要確實，無論辦什麼事情都要依照科學的精神，切戒含糊籠統！從今以後，我們無論作人辦事，都要澈底自新，要發揚戰鬥精神，要有科學修養，如此，纔能完成我們抗戰建國的使命！
其次，以後戰爭愈延長，我們的困難也許愈要增多，依我看來，問題不在軍事，而在黨務政治和經濟，尤其是經濟方面，以後如果不能努力盡到人事，勢將一天一天的嚴重！我們黨政人員，以後要特別努力克服這個困難。解決經濟困難的方法固然很多，而最主要的就在發達交通，便利運輸。要知道我們中國地大物博，只要交通運輸不發生困難，我們民眾一切食衣住行的問題，都可以解沒，絕對不虞缺乏！各位黨政軍負責同志，今後回到各地，最主要的工作就是要發展交通，增加運輸的力重！我們要想種種的辦法來達成這個目的，來解決戰時經濟問題！我們政府不久就要發起一個全國的運輸運動，各省各地都要同時普遍發動起來；詳細辦法，今天因為時間關係，來不及多講，但希望各位對於此點特別注意，以後要格外負責，依照政府的命令和計畫，切實作到！如果此一問題獲得解決，無論我們抗戰延長到什麼時候，我們都可以維持，以促成敵人崩潰，而獲得最後的勝利！

還有一件事，今天要向各位提一提。現在一般黨政人員辦事往往藉口於經費不夠。就不求工作的進〔第256頁〕展，不發揮事業的效能，這決不是革命黨員所應有的態度！我以為中國一切經濟條件，都已經具備，問題只在大家沒有按照我們 總理「雙手萬能」的口號切實作到！以我們這樣一個人口眾多，地大物博的國家，能人人發動腦筋，勞動雙手，就沒有什麼困難不能打破，沒有什麼事業不能成功的！而現在一般公務人員最大的缺點，就是遇事不用腦筋，不肯勞動雙手，即如辦事遇經費稍為欠缺，或是生活發生困難，即不知多方想法以勞動和節約來自求解決，只知道等錢來做事，甚至等飯來吃，等衣來穿；須知世界上決沒有這樣現成的事情，這樣的人也決不能存在於現在的世界上！大家以後一定要明白雙手萬能的要訣，以身作則，領導一般黨員和民眾，人人運用腦筋，發動雙手，則一切困難問題都可以解決！我們過去就是因為不肯勞動，只知坐而言，不知起而行，因此什麼力量都不能發揮出來，一切優厚的天賦條件也都失卻了作用。從今天起各位要切實依照 總理教訓，實行雙手萬能，領導一般黨員，民眾，貫澈本團長力行的指示！要知道：天下無論什麼容易的事情，如果我們不去作，就覺得處處都是困難，反之，無論怎樣艱難的事業，只要我們肯力行，就一定可以成功，就目前戰時經濟問題來說，尤其是如此。大家如果畏難卻顧，則困難只有加深，若能負責力行，一切都容易解決。這個道理各位要切實明白！試看現在一般民眾，經濟都比戰前充裕，而我們一般公務人員辦事，為什麼反覺經費不夠就沒有解決的辦法？這就是由於大家沒有盡到自己的能力。即如各位作縣長或是縣黨務人員的，只要能發動全縣的民眾，則民眾的勞力，就是我們的經費，開闢全縣的土地，則土地的生產，就是我們的經費，同時我們更要力求解除人民生活的痛苦，只要民生豐裕，政府的經費自然也沒有多大問題！古人說：「百姓足，君孰
〔第257頁〕與不足」，就是這個道理。但這裡各位還要注意一點，就是今後我們無論到一處地方，訓練黨員，民眾，和學生，都要提倡節儉，注重利用廢物，如此纔可以增加經濟的效能！所以我從前告訴大家：「節約重於生產」！而大家現在還是不曾按照我的意思作到。要知道：國家如果不能節約，不能利用廢物，任何豐富的資源，也要浪費以盡，我們要強國，先要富國；要使國力充裕，就要從節省儉約，利用廢物入手！所以奢侈浪費乃是亡國的象徵！我們要作建國時代的國民，必須絕對戒除這種惡習，不僅對於一切事業費用要切實節約，就是對於一切已經損壞的物品，都要修理利用，這一點比增加生產還覺容易生效，各位務必要特別注意。

最後，大家要回想本黨在革命初期，艱苦創業的情形，例如民國十三年革命軍創立之始，經費是何等困難，一般同志，真是不但無槍無砲，而且無衣無食，明天吃的，要在今天想出法子，而大家對於革命事業，還是堅忍奮鬥，艱苦不辭，以有今日！我們今天經費即使困難，比從前的情形已經不可同日而語，如果我們加以勤勞節約，何患不可成功！本黨過去的經驗教訓，現在擺在我們的面前，只要我們能發揚本黨從前的戰鬥精神，來推進我們革命建國的事業，無論什麼困難，我們都可以克服！所以各位今天如果為經費不裕即畏難不前，就應該回想到民國十三年以前本黨同志，枵腹奔走革命的情形，要拿過去那種堅忍勤苦，奮鬥犧牲的精神來辦理一切黨務政治經濟，來克服當前一切困難和障礙。我們革命事業的成敗，在於我們自身的努力，我們開始革命的時期，真是赤手空拳，一無所有，所憑藉以成功的只是奮鬥創造的精神。各位特別要想到本黨同志過去艱苦奮鬥的情形，自認如窮苦人家的子弟一般，用勞〔第258頁〕動儉約利用廢物的方法，——即是一草一木，都要愛惜利用，——來增加我們事業的經費，來打破我們目前的困難，如此，纔不愧為革命黨黨員，纔不愧為三民主義的信徒！我們國家，也纔可以得救！希望各位以此自勉，並要勉勵一般同學，達到本團訓練的目的，完成你們的使命！以上幾點是今天各位畢業臨別之際，本團長要告訴各位衷心的希望，務望大家從此加倍努力，艱苦奮鬥，達到成功的目的！


運輸統制與運輸運動

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第259頁，第260頁，第261頁，第262頁，第263頁，第264頁

〔第259頁〕

——中華民國二十九年四月二十日對軍委會運輸統制局高級職員講——

〔要旨〕
 一、說明運輸事業之重要與集中統制之必要。
二、大家應化除成見，通力合作，完成運輸統制之任務。
三、軍運和商運應相協助，兼籌並顧。
四、欲求運輸力量之加強與持久，必須推行運輸運動。
五、運輸運動之要旨：
１．規畫實行驛站制。
２．利用舊有工具與方法，發動人力與獸力之運輸。
六、希望大家深體本委員長之意旨，奮發戰鬥精神，集中全副精力，來盡量發揮運輸的效能，爭取抗戰最後的勝利！
〔本文〕
 今天本委員長來到運輸統制局視察，並集合各位講話，要將運輸事業之重要與我們今後應盡之責任對各位說一說。
現在運輸事業比前方軍事還覺重要，所以我們統制局一般辦事人員，必須以前方士兵作戰同樣之精神，不辭辛勞，不惜犧牲，來推進業務，盡忠職守。不好以為我們運輸統制局，是後方機關，而非前方軍事機關可比，因而精神鬆弛，工作隨便。須知我們今後運輸事業辦理完善與否，直接關係於前方之勝〔第260頁〕敗，各位所負之責任，實極重大，切盼大家以後能人人竭盡心力，完成任務，然後一切交通運輸事宜，纔能如計進展！
其次，大家要知道：我們從前交通運輸最大的一個缺點，就是事權不統一，以致組織散漫，統制缺乏，流弊所及，予國家軍事以很大之障礙。迄今抗戰將近三年，各位服務交通運輸機關，雖倖而能免於貽誤，然此乃過去努力徼幸所得之結果，而不能即認為組織已盡得法，人事已盡完善，反之，如過去散漫紛歧而不統一之狀態，長此不改，則今後困難日增，缺點更多，影響所及，不僅兵員器械與彈藥接濟恐虞中斷，即服裝糧秣衛生器材等，亦恐補充不及，實為抗戰前途最大之危險！須知今後我們抗戰之勝敗，不僅決於前方將士之戰鬥，而要看前方作戰所需之一切補充與接濟，後方之交通運輸能否儘速源源趕上以為斷！否則，前方雖有很多軍隊作戰，因運輸接濟之不濟，亦必歸於失敗！因此，我們一定要本?過去所得經驗與教訓，實行交通運輸之澈底統一，以求事業之統制與力量之集中。大家應共同一致通力合作，以達到改進運輸之目的！此則無論文的機關——如交通部，運輸公司等，與武的機關——如運輸司令部，交通處等，今後要一致體會本委員長今天所示之要旨，切實作到，來盡到我們的職責纔好！
復次，我們過去辦事，還有一個缺點，即是不能化除成見。這是中國社會通常辦事最易犯的毛病！凡事與我意見不合或有不便者，即表示消極，甚至予以妨礙，以致一切計畫，往往不能實行，而事業缺乏成效！即如過去一般交通運輸機關之間，武的機關總以為文的機關不懂軍事集中之理，辦事瑣細迂緩〔第261頁〕，因而表示種種不相信不合作，而文的機關亦常以為武的機關辦事只講快當而不精細，不按照一定條理與秩序去作，因而亦表示種種之不諒解不一致！其實這兩種心理，都是誤會！今後應澈底化除：須知「凡是現代軍事化的機關，辦事必依科學方法，重條理與秩序，講效能，尚實際，無論文武皆應如此！」我看現在戰時有許多文機關辦事總是遷就武機關，而武機關尚以為不能依照軍事計畫作到，因而彼此懷成見，分界限，各自為政，不相合作，以致一分力量不能發生半分功效，甚至完全失敗！今後我要求運輸統制局切實依照他的任務與統制的精神，澈底化除過去一切誤會與成見，而一切職務與權限必支配妥當，大家分工合作，協力進行，如此，纔能達到我們運輸統制與調整的目的！

至於講到運輸統制局的組織，雖然只在系統上分設各處各組，而未在性質上將軍運與商運分開，但在業務進行之際，仍須使軍運商運二者兼籌並顧。須知我們此次將運輸機關改組，成立本局，即是鑒於過去兩年來每以一般軍運商運機關不統一，彼此不互助，致國家遭受很大的損失！今本局既經成立以後，就要將軍運商運的力量完全集中，統籌辦理，無論修理倉庫運輸等，都要集中統制，作有計畫，有條理的進行。如此，今後運輸力量比以前至少可以增加三分之一以上，而一切軍運商運，必不虞缺乏，我想以後對于軍運商運，每月應規定一限量，如商運有餘力，即可以之協助軍運，軍運有餘力，亦可以用來發達商運，一切只要根據科學統制的精神與方法認真作到，則以後運輸問題，就可以圓滿解決！

其他還有一個運輸運動計畫，今天也要對大家作概要的說明。這個計畫在一年多以前，我已經提出，現在交通部已在進行，就是要盡量利用中國舊有的工具和方法，發動人力與獸力的運輸。這個運動關〔第262頁〕係於以後運輸力量之加強與持久，非常重要！比我們實施新生活運動還要有專人負責來努力計畫推行，尤其在四川，貴州，雲南，廣西，湖南，湖北，陝西，甘肅等省，無論有無公路通達之處，都要提倡這個運動。使各省各縣所有一切可供運輸用之人力與獸力，盡量發揮來輔助我們機械運輸力量之不足！此事初作似乎很難，但推行三月或半年之後，收效必甚宏大！故應由運輸統制局與交通部選擇有經驗有能力的幹員，專負調查統計指導監督實施之責，尤應由運輸統制局主持其事，務求及早發動，普遍推行，期其成功。
至於運輸運動計畫之要點，第一要規畫實行驛站制，即先將各省各地運輸路線調查確實，然後依照我國從前所行驛站辦法，或三十里一站，或五十里一站，組織當地的運伕驛馬手車，每天只求運送一站，站站銜接，節節遞運，路程近的運伕一天一來往，遠則隔天一來往，如此，人民沒有遠離家鄉之怨，又能獲得生活之資，必能盡出其牲口馬匹，與車輛工具，相率樂於從事！即如由重慶運輸貨物前往成都，無論肩挑或手車運送，如不設驛站，分站遞運，而迫令其全程直達，即車夫一定很覺辛苦疲勞，工具消耗亦必很不經濟，反之，如能妥定啣接辦法，分站接運，則每人只要一天運送一站，第二天換運貨物，仍返回原處，如此，既不必積日長途運送，不僅運夫可免旅運意外疾病之憂，即一切馬匹牲畜，亦不致於過勞倒斃，或車輛長途消耗，這可以說是極省時省力而又極持久有效的運輸方法。即是汽車運輸，如途程過遠，亦應採行驛站制的辦法，分段輸送，以減少司機的疲勞，和車輛的消耗，增大運輸的安全與效率。現在我們各路長途運輸，無論汽車手車或騾馬拖曳，因為缺乏計畫與組織，不知分站接送，以〔第263頁〕致往往人力過勞致疾，牲畜中途倒斃，車輛過度消耗，費時費力多而運輸效能反而減低，甚至影響到貨運的安全，於有形無形之中，公私都遭受很大的損失！這種種弊政與缺點，今後大家一定要多用腦筋，勤加研究，切實改進，須知我們運輸統制局目前最大的任務，不僅在就已有的車輛船舶，加以統制支配，調濟運輸而已，而且要趁此抗戰建國的機會，使國家以後一切運輸制度，從此能建立基礎，而其要旨就是要運用近代科學管理與技術，實行我國舊有之驛站制，使以後各種運輸，以分段接運為主，而以全程直達為輔，盡量節省人力物力和時間，來發揮運輸的效能。
第二，對於各地民眾及壯年男女，必多方設法獎勵其作輸送夫，男子壯丁如能盡力運輸，即可令其暫緩服兵役，或竟行免役，無論男女，並一律施以適當的訓練與組織，善其待遇，酌給工資，如此，各地之願從事於運輸的人，一定很多，則以中國如此眾多的人口，如此巨大的勞力，只要鼓勵有方，使用得當，就可以盡量加強我們運輸的力量，以維持長期抗戰的需要。這是概要說明運輸運動的要旨，希望大家本此研究，並由局派定專人，負責計畫進行，先擇定一二運輸路線，定計試辦，俟有成效，再分派幹員赴各省各地協助省縣政府指導實施，以求逐漸推廣，如此行之半年之後，無論前方後方一切運輸問題，都可獲得解決！
總之，以上所說今後運輸事業之集中統制與運輸運動之計畫實行，實為本局目前最重要之急務，關係抗戰勝敗與國家存亡，至為重大！本委員長本擬親自主持，現由何總長兼理，即如我親主其事一樣，希望大家深體本委員長今天所示的意旨，集中全副精力，一致認真作到，更要開誠布公，通力合作，人〔第264頁〕人奮發前方士兵戰鬥之精神，以求運輸事業之發展，來完成本局創設的任務，爭取抗戰最後的勝利！


軍官學校教育的要旨與畢業學生應守的信條

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第265頁，第266頁，第267頁，第268頁，第269頁，第270頁，第271頁，第272頁，第273頁，第274頁，第275頁，第276頁，第277頁，第278頁，第279頁

〔第265頁〕

——中華民國二十九年四月二十八日在成都出席中央軍校

總理紀念週講——

〔要旨〕
 一、說明 總理對本校師生訓示之要義與期望：
１.要人人能成為實行三民主義的革命軍人。
２.要學革命先烈之戰術與勇氣，以鐵的紀律造成以少勝多之革命武力。
３.要有不成功即成仁之犧牲決心，來發揚革命的精神。
４.要注重革命的訓練，——特重典範令與基本動作之精研與熟練。
一、本校畢業學生過去所生之缺點與今後有之改進：
１.畢業後不聽派遣，自找工作，違反革命紀律，敗壞本校榮譽——今後應奉令即行，如限到任，一切事業不可躐等幸進，而要從基層作起。
２.以服務為作官，缺乏刻苦犧牲的精神，不能盡到奮鬥創造的本務——今後應自視為士兵，滌除一切升官發財的思想，發揮革命創造的能力。
三、在抗戰緊要關頭，十六七期學生責任重大，人人要確立有志竟成的自信，磨礪艱苦奮鬥的精神，任勞任怨埋頭苦幹，達成改造環境改造軍隊的目的！
四、希望大家切記本校長的訓示，身體力行，來發揚黃埔精神，完成革命使命！
〔本文〕
 今天本校舉行 總理紀念週，適值第十六期學生畢業與第十七期學生開學的時候，各位畢業學生，就要離開學校到前方部隊服務，而開學的學生，亦要從此努力學業，來造就自己成為一個真正革命軍軍〔第266頁〕人！本校長乘今天紀念週的機會，要將我對於本屆畢業生的期望，與在校學生應如何為學做人，來繼承革命事業，盡到革命職責這幾點重要的意思，對大家說明。
總理在本校第一期開學時，以及其平時對本校師生的訓詞，綜其要義，不外以下幾點：就是主義，紀律，精神和訓練。第一件事就是希望本校學生要能成功真正革命軍軍人，最要緊的要人人能實行三民主義盡到革命的責任，亦就是人人都要能成為三民主義的信徒，要造成這樣有主義信仰的軍官學生，纔能夠成功革命事業。 總理曾說：「我們今天要開辦這個學校，是什麼希望呢？就是要從今天起，把革命的事業，從新來創造，要用這個學校裏的學生做根本，成立革命軍，諸位學生，將來就是革命軍的骨幹，有了這種的骨幹，成立革命軍，我們的革命事業，便可以成功」。又說：「三民主義為軍人之精神所由表現，亦即是軍人之仁所由表現，軍人者以救國救民為目的，有救國救民之責任，今日國與民弱且貧矣，不思有以救之，不可也。救之而不得其道，仍不可也，道何在？即實行三民主義，以成救國救民之仁而已」。總之，「革命軍是為三民主義去奮鬥的，為三民主義去犧牲的！我們革命軍實行這種責任，把三民主義完全達到目的，中國便可成為一個安樂的世界」，這是 總理所交給於本校師生的獨一無二的革命責任。
第二件事，就是我們既作了革命軍軍人，要盡到革命的責任，就要我們學革命先烈，嚴守革命的紀律，發揚革命的精神，以革命的戰術與勇氣，能夠以少勝多，打破一切困難，戰勝一切敵人，無論遇到任何強大的敵人，即使我們祗有極少數的兵力，也要能夠有革命的大無畏的精神來消滅他。 總理曾說〔第267頁〕：「什麼是革命軍呢？革命軍是用一個能打十個，一百個能打得一千個，一千個打一萬個，一萬要打十萬，像這樣以少數常常能夠打破多數訓練很純熟武器很精良的敵人，纔可以叫做革命軍」。如從前的奮鬥，是什麼情形呢？大多數是憑?赤手空拳，有了手槍炸彈的，便以為是很好的武器，每次起義，都是用很少的這種武器，去和清兵奮鬥，當時全國的清兵，有多少呢？從前有旗下綠營水師和巡防營，後來又有新兵，總共不下百多萬。譬如辛亥年三月二十九日在廣州城的，便有李準所帶的水師，張鳴岐所帶的陸師，和燕塘的許多新兵，及滿州的駐防軍，總計不下五六萬人，當時革命之後，死了的有七十二人，沒有死的當然是很多，當時衝鋒隊的人，纔有武器，有武器的不過三百人，而其所打的敵人不止三萬人，革命黨祗有三百人，便敢打三萬多敵人，這就是革命的紀律與見識，革命黨的見識都是敢去用一個人打一百個人的。此刻在這裏聽話的多是軍事教員同軍官學生，試問諸位教員研究軍事教育，在戰術中有沒有這個道理呢？有沒有一個人打一百個人的例呢？依我看來，無論古今中外，都沒有這種戰術，普通的戰術用一個人去打一個人，便以為了不得。古時的兵法，都說是倍則攻之，十則圍之，近時兵法用一個打一個，非守則退，像這樣的兵法，古今才叫做正當的戰術。至於廣州十三年前的革命，不但是用一個人打一百個人，並且坐守廣州的敵人，都有長槍大砲，進攻廣州的革命黨，只有手槍炸彈，戰到結果革命黨死了七十二人，後來以為是失敗，但是革命黨進攻制臺衙門，趕走兩廣總督，我們以戰論戰，當日廣州城內之戰，可以說是成功！至於後來失敗的原因，完全是由預約的援軍不至。就是推到那次衝鋒隊的三百人，武器還是不精良。如果人人都有精良的武器，那次革命，或者可以成功，並不是絕對〔第268頁〕沒有成功的希望。我們事後用敵我的情形過細比較，那次革命不成功，並不是三萬人能夠打敗三百個革命黨，實在是由於革命黨內部，計畫不周全。如果在起義之先，計畫得很周全，那次革命，也不見絕對沒有成功的希望。辛亥革命，在廣州起義之後，又有武昌起義，武昌起義，結果是成功，推到當時的情形，是怎樣呢？當時在武昌漢口的革命黨，總共還不足三百人，真正革命黨員不過是幾十人，所有槍都沒有子彈，臨時到處搜索，只得二盒子彈，便在城內工程營發難，城外的砲兵營，立時響應，便推兩門砲進城，遙攻總督衙門，趕走瑞澂，佔領武昌，至於當時駐武昌的清兵，有第八鎮的新兵，有長江的海軍，又有巡防營的舊陸師，總共不下二萬多人，革命黨祗幾十個人，去打二萬多人，可以說是用一個打五百個。在廣州起義，用一個打一百個人，結果是失敗，武昌起義，用一個人打五百個人，結果是成功，都是以極少數的人打極多數的人。我們要達到以少勝多的目的，就先要我們自動的嚴守紀律，來實行革命主義。否則，如果沒有紀律，不僅主義不能實現，革命不能成功，而且根本不能成為革命軍人，所以大家以後無論在學校或是分派到各部隊服務，固然人人都要嚴守紀律，就是將來你們或者不在軍隊而到一般機關團體或社會裏面，只要你自認是一個革命軍軍人，就無時無地，不要嚴守紀律，恪盡職責。
第三件事就是我們革命軍人必須要有革命的精神，無論何時何地要立定犧牲的決心，亦就是要我們不成功即成仁。 總理曾剴切的指示我們：「敢說革命黨的精神，沒有別的秘密，秘密就在不怕死」。人生隨時都可以死，要死了之後，便能夠成仁取義，明白了這種道理，便能夠說死是我們歡迎的，遇到〔第269頁〕了敵人的槍砲子彈，能夠速死，更是我們歡迎的。有了這種「大勇氣」和「大決心」，我們便能夠用一個人去打一百個人！因為敵人的觀念，要生才以為是享幸福，我們的觀念，要死纔以為是享幸福，「死便得其所」。因此，如果在戰場上遇到了自己主義上的敵人，受敵人的槍砲子彈而死，當然便以為是死得其所了。我們要有這種非常的志氣，便能夠看破生死關頭，以死為幸福。如果人人都能夠以死為幸福，便能夠用一百人打一萬人，用一萬人打一百萬人，假如現在我們有一萬人的革命軍，馬上便可以定中國。我們穿了軍服，戴了軍帽，作了革命軍人，一定要有這種志氣精神和決心，纔配得上作一個真正革命軍的軍人，纔能獲得一般社會民眾的尊敬與信仰，也必須如此，我們作了革命軍人，纔有真正的光榮，我們的榮譽，纔能在歷史上永遠保持下去。否則如果我們缺乏這種勇氣和決心，那就不僅不能作革命軍軍人，而且比普通一般的老百姓還要不如。因為我們革命軍人，就是要犧牲一己，來救國家救民族，亦就是要解除我們國家民族所受外來一切壓迫侵略的恥辱，實現國家真正的獨立和自由，因此我們個人的身體生命和一切自由，在我們進了軍官學校，作了革命軍人之後，就已全部貢獻給黨國，交付革命軍了，此後除矢志努力以求整個國家的獨立自由以外，我們個人就只有服從命令，嚴守紀律，為黨國為主義來犧牲，必須有如此的革命精神，纔不愧為本校的學生和 總理的信徒。

第四件事就是希望我們要造成有主義有精神而又有鐵的紀律的革命軍，必須特別注重訓練。本校的創設，一貫的目的就是要訓練真正的革命軍。因此，本校的一切教育都要能達成這個任務，但是我們現在在校的官長學生，目前有一個最大的缺點，今天本校長要提起大家注意的，就是目前本校各種學科一〔第270頁〕般的傾向，都是好高鶩遠，舍本逐末！大家只知道注重戰略戰術，和學理的講授，而對於軍事教育中最緊要最實在的基本動作，反而不注意研究！一般教官往往誤以為戰略戰術纔是高深的學問，因此就喜歡講述戰略戰術和戰史，把大部份時間用在這些科目上來迎合學生的心理，而對於基本的功課——典範令——反不知注重！如此本末倒置，造成了空疏無當的弊病！所以本校一般學生畢業以後，不僅不能勝任實際指揮士兵作戰的職務，甚至還學不?一個士兵的技能智職！這一個錯誤如果不立即設法補救，我們永遠不能訓練出良好的軍官，我們中國的軍隊也永遠無法改進。如此，本校的教育，不僅害了一般學生，而且要貽誤了國軍的建立！從今以後，在校的官長學生，一完要認定典範令為基本的學課，要不憚反覆精詳的加以講論和實習，無論何人，對於典範令的細則，都要精研熟讀，一切基本動作更要精確熟練！各位官長以後不僅要用典範令來教導學生，而且要依照典範令的要求，監督考核學生。如果那一個學生能夠照典範令完全作到，就是我的最好的學生。總之我們以後教育方針，務要徹底改革，然後纔能造就出實事求是的軍官，纔能建立真正現代的軍隊！這是我們目前軍官教育最重要的一件事，希望大家要切實明白這個道理！一般學生更要知道：我們切不可馳鶩空疏的學理，反而忽視重要的基本功課。須知我們作了軍人，只要將一切基本動作和基本知識，真正學會以後，有了確實心得，自然可以逐類旁通，基礎既已確立，對於戰略戰術臨時就會運用！本校長今天可以告訴你們，戰略戰術不是普通在課堂上可以教會的，而是要在實戰上去領悟的。而且戰略戰術除了典範令與各種的原則以外，其變化運用，完全要靠自己的天才。 總理曾說：「諸位教員有從外國學來的，有從保定學來的，從前各國在陸軍學校所〔第271頁〕教授的學問，都是尋常的軍事學，此刻學成的先生，再教學生，一定也是從前所學的軍事」。「諸君專拿這種學問，可不可以做革命呢？做革命的學問，不是專從這種學問中求出來的」。這些話引申其義，也就是我剛才所說戰略戰術是由天才得來的意思，尤其革命的戰略和戰術更是如此！有天才的將領，臨陣決戰，自然能臨機應變，審時度勢，運用自如，但是軍事上一切基本動作和典範令的基本智識，完全要從平時腳踏實地的練習研究而來，如果平時沒有研究練習，或是一知半解，認識不真確，操作不精熟，那末，無論你有怎樣大的天才，也要無補於事！所以各位學生畢業以後，將來無論去到機關或部隊服務，對於典範令一定要繼續研究，反覆練習，務要融會貫通，完全嫻熟，打定確實的基礎，隨時隨地都能拿來運用，然後你們纔不愧為一個現代的軍官，你們治軍作戰纔可以得到勝利！否則，如果你們捨本逐末，輕重倒置，再不注重基本智識和動作，那不僅你們作戰失敗，就無異暴棄部隊和你們自己的生命一樣！這個道理希望各位特別要明白，以後要澈底改變過來才好！
以上四點，是 總理於開創本校時，諄諄垂示給我們，而為我們軍官學生與全體革命軍軍人所應永遠遵守，始終貫澈，至死弗渝的。尤其你們畢業學生，今後要到前方帶兵殺敵，必須依照這四點遺教切實作到，纔能盡到職責；而一般在校學生。要能成為真正革命軍軍人，更應時刻切記力行 總理對於本校這些基本重要的訓示，來修養革命精神，學習革命的本能，纔能達到目的！否則，如果我們違反了這四點遺教，就不配作本校的學生，更不配作革命軍軍人，也就根本不能算為一個中華民國的國民和現在時代的一個人！如此，不僅毀壞了我們個人的名譽，而且連帶毀損了我們整個學校與革命黨軍的名譽，〔第272頁〕那我們就成了革命軍的罪人，無異於作了 總理的叛徒！這樣，我們如何對得起自己的良心，和一般已死的先烈同學與 總理在天之靈！所以我們無論在校就學或畢業出校的學生，人人都要刻骨銘心，力行總理遺教。要知道：我們既為效忠革命，實行主義而來本校求學，那我們畢業以後，就要能消滅敵人，排除障礙，完成革命使命，大家都要有此志向與決心，纔能實行三民主義，纔不愧為軍校的學生，這是本校長今天首先要提起我們全體官長學生的注意，希望大家時刻要切記力行的一點！

其次，要講到近年來我們學校有些畢業學生出校以後所發生的重要的缺點。這些少數人所犯的缺點，不但損壞本校整個的名譽，甚至使我們革命軍全體軍人，和國家民族蒙了極大的恥辱，我相信現在一般畢業學生不會重犯這些缺點，但我今天不能不剴切指明，作為你們前車之鑑！這些缺點是什麼呢？第一就是過去本校畢業學生，派到前方部隊服務，往往有不到差的，也有故意遲誤到差日期的，譬如一星期可以到達的，往往半月或一個月，還沒有趕到，而最不好的就是他不僅遲誤時間，而且根本藉故他就，如同逃跑一樣，完全忘記了他自己是軍官學校畢業的一個革命學生，而隨便自找差使，自圖便利，這就是自私自利完全不成其為革命軍軍人，而污辱了我們學校的名譽，對於這種學生我們大家都要當他作革命軍的敗類！為本校同學與全體革命軍官兵之所不齒！這種惡德敗行，我們以後畢業學生，人人都要引為深戒，澈底防止，來保持我們學校自開辦以來一貫的精神和榮譽！大家要知道：我們來到本校求學，絕不是為個人升官發財，只圖利祿虛榮，或求得安樂享受，而唯一的目的就是要入伍受訓以求得一個革命自效的時機與地位，現在我們國家既已培養我們畢了業，有了這個時機，有了這個地位，就可以殺〔第273頁〕敵立功革命報國，臨此時機，如果我們躊躇不前，逃避任務，那還能成為一個人嗎？在社會上，一般人還能看得起你嗎？！就算你自己徼倖的能找到一個差使，或是混過一時，但終久總要破案的；否則，就是你清夜捫心，想到你自己受了國家與學校的培養，而不能盡到國家與學校所交給你的職責，反而偷生怕死，自私自利，你的良心能自安嗎？當人家問到你是那一個學校畢業的時候，你還能有地自容嗎？！所以我們革命青年，作了革命軍人，就要有「見義勇為」，「奉命恐後」的精神，更要有「貧踐不能移，富貴不能淫，威武不能屈」的志節。要知道無論怎麼大的差使，有多少金錢，凡不是我本分所應受的，如果接受了，就是喪失了自己的人格，如同喪失了自己的生命一樣，我們革命軍人逢到利害得失關頭，更要毅然決然拒絕外界的引誘，消除內心不良的動機，寧使犧牲一切，必求維持我們革命軍的人格和紀律，如此，我們即使作了一個士兵，既是我們職分之所當為，也覺十分光榮！譬如你們此次畢業的學生，派到各部隊去作一個班長或排長，以你們的學術基礎，祗要能夠自重自愛，不避勞苦，不怕犧牲，按步就班，從基本作起，那末，階級雖低，無論那一個官長，都要敬重你們愛護你們。也必須如此，才真正算是本校長的學生，纔能成功一革命軍軍人！反之，如果你們剛畢業之後，還沒有當過班長排長，經過實地見習的階段，就計較階級的高低，要求作上尉或少校，這樣躐等倖進，輕浮虛誇，什麼事業都不能成功，你自己反省，也必慚愧不安！要知道我們的階級越高，而我們的學問經驗與能力，不能與職責相稱的時候，那我們的恥辱就越大！反之，如果我們資格越深學力越足，而階級反低時，那責任亦輕，對於一切職務就越能勝任愉快，就越覺得光榮！我常說我們作事，必須「由近而遠，自卑而高，為大於微〔第274頁〕，圖難於易，」這幾句話不僅是我們革命軍人從事革命事業所必遵的順序，而且是我們所必守的紀律！如果違反了這個紀律，不僅事業無成，而且個人的人格與生命亦要喪失！希望大家切實記住我這一段話，畢業以後派到那一個部隊服務，就要到那一個部隊服務，限期那一天到差，就要如限到差，即令有何特別事故，寧可報到之後再行請假，而不好藉詞延誤，為社會人士與軍隊官兵所輕笑！

第二就是本校過去畢業的學生往往自以為在本校畢了業就是一個軍官，就只要求作官，因而沒有刻苦犧牲的精神，忘了他奮鬥創造的本務，這是我們革命軍最大的一個危機！要知道我們在此革命建國的過程當中，我們的軍隊不比旁的國家的軍隊，已經建立完成，我們軍官學生，也並不是像其他國家一樣，現成的去服務，我們國家的軍隊，一切都待創造，而且我們革命就是創造，我們作了革命軍人，就是要為國家創造軍隊，因此我們凡派到一個部隊，這一個部隊的一切的弊病與積習，都要由我們來改革整頓；這一個部隊的素質和基礎，就要由我們努力促進和提高，使能成為一個足與列強並駕齊驅的真正現在時代的堅強部隊，尤其你們畢業學生此次派出去，特別要明白這個道理！不好以為我們畢了業，派到那一個部隊就是去作官，而要認清我們現在一面練兵，一面抗戰，就是要將我們國家的軍隊，趁此對外作戰的機會，從艱難困苦的環境當中，奮鬥創造真正建立起來，這就要本校各期畢業的學生大家爭氣，一致努力，派到一個部隊之後，不僅要你去帶兵打仗，而且要你去改良一般軍隊，要從不斷的整頓改革之中，來建設現代進步的國軍，纔能造成以少勝多的革命武力，我們纔不愧為一個真正革命軍軍人！我們中國從前一般軍官學校畢業的學生，因為不懂得這個道理，只有作官的觀念，而沒有奮鬥創造的精神〔第275頁〕和能力，所以不能成為國家一個正式的軍人，而民國十三年以前的軍隊也就不成其為軍隊！我們現在作了革命軍軍人，就與從前的軍官完全不同，也就是要將從前軍人只知作官的觀念和升官發財的思想，完全改變過來。否則，不僅不能建立軍隊，而且要害了國家害了自己！你看我們中國從前清以來，到本黨北伐成功為止，許多竊據名位的軍閥，和腐敗自私的軍官，一時非不喧赫，到現在還有那一個能夠存在，能不敗亡麼？這就是因為他只知升官發財，自私自利，來圖個人的安富尊榮而沒有革命精神的必然的結果！我們現在在本校畢了業，要成功真正革命軍軍人，來發揚本校革命的生命和光榮的偉業，就要打破個人一切名利和生死的觀念，決不好只計階級的高低，和官位的大小來摧殘我們純潔的革命心靈，要切記力行總理下面這一段遺訓， 總理說：「要做革命的事業，是從甚麼地方做起呢？就是要從自己方寸地做起，要把從前不好的思想和習慣，和性質，像獸性，罪惡性，和一切不仁不義的性質，都一概革除。所以諸君要在政治上革命，便先要從自己心中革起，自己能夠在心理上革命，將來在政治上的革命，便有希望，可以成功。如果自己不能在心理上革命，就是此刻在這樣設備完全的軍官學校之內，研究軍事學，將來還是不能成革命軍，做革命軍的事業。所以諸君要革命，並要先立革命的志氣，此時有了革命的志氣，將來便可以當革命軍的將領。我們要把革命做成功，便要從今天起，立個志願，一生一世都不存升官發財的心理，只知道做救國救民的事業，實行三民主義和五權憲法，一心一意來革命，才可以達到革命的目的。如若不然，就是諸君將來成立軍隊，打許多勝仗，得許多土地，各人到能夠擴充到幾萬人，還是不能夠叫做革命軍」！所以你們將來就是作了連長營長乃至於作到了團長或師長，無論〔第276頁〕如何高的地位，都不好以為自己作了官，沾染絲毫過去不良的思想習慣和性質，來喪失我們革命精神，而要始終一貫的自視為一個士兵，更要以士兵刻苦奮發勇敢犧牲的精神，來努力於革命的事業，以盡到自己的職責！你們要知道；本校長今天已作了全國軍隊的最高統帥，而在我的腦筋當中沒有當我自己今天是一個官長，我祗自認是一個士兵，只知道我是一個革命軍軍人，無論到那一個地方，我一定能夠與士兵同生活共甘苦，士兵吃的穿的是什麼，我也能吃什麼，穿什麼，士兵住什麼地方，我也能住什麼地方，無時無刻，我無不拿士兵的精神與士兵的行動來努力於我統帥所應盡的職責。你們今天畢了業，以後派到部隊服務，如果自以為作了一個官，不僅少尉中尉不樂意就任，就是上尉少校似乎都還不能滿足個人的慾望，那你們存了這種做官心理，就無異自承作了士兵以外一種的特殊的軍閥。由此一念，就要使你們在精神上和起居行動上一切生活完全與士兵脫離，這樣斷斷不能達成革命的任務，更不能算是一個革命軍人！須知我們官長的生命和事業完全繫之於全體部屬與士兵，你的生活既與部屬士兵脫離，那他還能信仰你，服從你嗎？你的部下還能敬愛你這個官長而不和你疏遠嗎？現在一般軍隊最大的弊病就是在此！一般官長的生活行動與精神幾乎完全與士兵相隔離，因此不僅不能與十三年時代一樣，發揮以少勝多的革命力量，來打敗敵人，而且往往以多數的兵力，還不能消滅少數進犯的敵寇！這是我們革命軍最大的恥辱！今後本校畢業的學生，人人都要知道我們軍隊目前積習之所在，從而惕勵奮勉，刻苦自持，澈底剷除升官發財的思想，戒絕一切苟且偷安怠惰自私的惡習，來恢復本校師生固有犧牲奮鬥的革命精神，如此纔能發揮我們革命的力量來實現三民主義，獲得國家的自由獨立和平等。否則我們就不能〔第277頁〕作三民主義的信徒，就是違背三民主義而成為主義的叛徒！不僅為革命軍之所不容，而且人人得鳴鼓而攻之，希望我們同學與同學之間，以後人人要以此自勉，並互相勉勵，無論在部隊在學校或是在社會上，如果看到那一個同學的行為，違反了革命的紀律，敗壞學校的名譽，大家都要至誠規勸，促其切實改正，要知道一個人的行動不檢，就可以影響到整個學校和整個革命軍的榮譽，也就是破壞我們大家的名譽，喪失我們全體的精神！所以本校全體學生對於同學人人皆有規過勸善的義務，要彼此互相策勉，互相扶助，要使人人都不愧為革命軍人，然後纔能發揚本校整個光榮的歷史！總之，本校長今天再四叮嚀，就是希望各位畢業學生要切實記住今後成功立業兩個根本的要件：第一要知道我們一切事業的發展與成功，都是要「由近而遠，自卑而高」，所以我們現在不僅不好有計較名位的觀念，而且要認定年資學力不稱職位，是我們莫大的恥辱！第二，革命軍人，人人要以士兵自居，不好脫離士兵的生活！你們能夠如此耐苦耐勞，實事求是，那末，將來的事業不患不能發展！不患不能成功！尤其是一般官長，以後務要依照這個道理來訓練學生，更要時時警惕你們自己，如此纔能訓練出良好的學生，使本校永不愧為革命的軍官學校！

本校長不能時常來到學校，和你們見面講話，所以特別趁今天 總理紀念週的機會，將幾點極重要的意思，告訴大家。各位畢業的學生你們將要離校服務了，一個人至少要帶領十個以上的士兵，要去到各部隊作基本的幹部，你們的事業和新的生命就從今天開始。本校長和你們的事業和生命是一體的，你們的生命就是本校長的生命！因此，你們對於本校長今天這一番告誡，千萬不好隨便聽過，務要刻骨銘〔第278頁〕心，切切實實的作到。保障你們個人的生命和事業，也就是保障了我的生命和革命大業的成功！從今以後，希望你們立志作一個真正的本校學生，作 總理真正的信徒，使本校光榮的歷史，由我們各期畢業學生來繼續發揚光大！我們第十六第十七期學生要知道現在是抗戰重要的關鍵，你們所擔負的責任，比以前各期同學還要重大！你們今天真是任重道遠，格外要體念本校長今天的訓示，隨時隨地都要身體力行！大家要以士兵自居，要能與士兵同甘苦，共患難，發揚革命軍人茹苦含辛，冒險犯難的精神，來建立我們的國軍，推動革命的事業。這是第一點！第二，我們要知道個人的階級愈高，責任愈重，如果我們的能力經驗不能擔負本身的職責，那我們的恥辱就越大！所以大家畢業以後，千萬不要羨慕高官！要知道我們作了軍校的學生，將來不怕沒有官階，沒有地位；而只怕你們沒有學問，能力，作事不能立定穩固的基礎，以致辜負了大好成功立業的機會！更有重要的一點，以後你們去到部隊不免要看到部隊一般官兵的缺點甚多，積習太深，但是你們絕對不要灰心失望！要知道我們無論遭遇了什麼環境，尤其是處在腐敗的環境之中，格外要確立有志竟成的自信，磨礪艱苦奮鬥的精神，鼓起任勞任怨的勇氣，埋頭苦幹，來達成我們改造環境的目的！我們作了革命軍人，就是要立定決心，從腐敗黑暗的環境之中，打開一條光明的道路，絕對不好因為環境不良，就不能立定腳跟，或是因之頹廢，要知道：我們革命軍人必須要有創造建設的本領！無論怎樣腐敗的環境，我們都要能重新建設起來，有缺點的軍隊，要由我們設法來改進，有積習的官兵，我們要以身作則來感化，如此，我們纔不致因循自誤，纔能創造自己的事業！也必須如此，纔不愧為我的學生，纔能擔負革命的使命！所以你們今天應該當?本校長的面前立定〔第279頁〕志願，矢誓立誠，擔保你們自己將來，絕對可以對得起國家，對得起學校，對得起校長！本校長今天也可以坦白告訴你們：我個人一切生活行動完全和普通的士兵一樣，處處在領導你們，一定不愧為你們的校長！但是你們也要不愧為本校長的學生！要不辜負本校長的期望！這兩句簡單的話，是本校長對你們最重要的囑咐，希望你們刻骨銘心，終身體念，來保持本校已往的光榮，完成我們革命軍人神聖的使命！


推進地方自治之基本要務

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第280頁，第281頁，第282頁，第283頁，第284頁，第285頁，第286頁，第287頁，第288頁，第289頁，第290頁，第291頁，第292頁，第293頁，第294頁

〔第280頁〕

——中華民國二十九年五月一日對四川省訓練團地方行政

幹部訓練班第一期講——

〔要旨〕
 一、現代公務人員之責任。
二、貫徹命令為發揮行政效能之根本前提，大家應切戒過去陽奉陰違，敷衍塞責之積弊。
三、三民主義之起點，在一「公」字，大家應袪私心，存公道，奉公守法，忠於職守。
四、目前一般鄉鎮保甲長之積弊：
１.假公濟私，?招搖敲詐，２.公報私仇，?勒索窮戶。
五、發揮科學精神，講求辦事方法。
六、指揮之要義：指揮必有監督，監督成於考核，考核信於賞罰。
七、「選賢與能」「敬老扶幼」，為舉辦地方自治之要務。
八、地方自治以經濟為基礎，大家應注意：
?調濟物資，?加強運輸，?協助農貸，?清丈土地，?開闢公荒。
九、充裕民生，建設經濟的要領，是要使人民勞苦勤敏，所謂「以勞教民富」。
十、目前亟應完成之工作：
?健全兵役，?協助清鄉，?查編民槍，?禁絕煙毒。
十一、希望大家一致努力，勉為現代公務人員，建設新的四川，復興中華民族！
〔第281頁〕
〔本文〕
 今天是本省訓練團地方行政幹部訓練班第一期開學。我要首先提醒各位的，就是我們公務人員主要的責任，在健全地方政治，真正為民眾謀福利。我們以後要建設四川，使四川民眾不僅能安居樂業，而且要在此三年之內使每個人民皆有衣穿、有飯吃、有家住，這就是本團要訓練各位的方針。換言之，就是要各位受訓人員，能成為健全的地方行政幹部，竭盡職責，完成新縣制的實施，促進地方自治，興辦地方事業，使全川民眾足衣足食，各遂其生，各得其所，然後各位纔不愧為三民主義的信徒，和現在時代的公務人員！
關於本團一切課目規章，以及本團訓練的目的，都在團章規定之中，將來有各位官長對你們說明，希望你們自己去研究，本席今天不必多講。但除規定的功課之外，還有幾件最重要而又容易為大家所忽視的事情，要藉這個機會先對各位提一提。

我們今天入學，第一件事就是要問明白：你們今後在團裏面要學到一些什麼？簡單回答一句話：就是要學到關於政治、經濟、社會、教育上一切興利除弊的技能智識和革命建設的精神。我們訓練團創辦的目的，就是要訓練一批革命建設的鬥士，來改革過去四川政治上的一切毛病，積極舉辦地方的事業增進全川民眾的福利。我們過去一般政治上的弊病嚴格檢查起來，實在很多，但最根本的一個弊病，就是在行政上一般公務人員，對於命令不能貫徹，亦就是對於命令的下達，不知注重，更沒有解釋與考核，以致一般機關辦事，往往接到上級的命令，陽奉陰違，得過且過；而對於向下級發布命令，內容應如何規定，纔是切實可行，下級接到命令之後，對於命令的意旨，能否完全了解，以及如何指導監督考察，〔第282頁〕纔能促其徹底作到，這一切都沒有顧到。所以我們儘管發布命令，而結果往往不能切實執行。省廳所發的命令到了各縣往往就擱置起來，或照例轉下去，不僅一般鄉鎮長保甲長和一般民眾不知道究竟是怎麼一回事，就是一般科長科員也往往不知道命令的真意和重要性，以及如何執行的辦法，完全是束之高閣，沒有去作，如此，無論怎樣好的命令，怎樣完善的計畫，都不能實行發生效果！這個毛病，從清末沿襲到現在，四五十年來，幾乎已成了痼習，從來沒有人認真注意來徹底改革，因此一般機關和社會都視命令如具文，而各種報告，更是敷衍塞責，任何良法美政，都不能推行，民生福利，不能增進，而一切政治腐敗，社會積弊，都由此而生！如果長此下去，不加改革，我們的社會，將永遠成為落伍的社會，國家亦永遠不能脫離次殖民地的地位！我們今天要來洗刷從前的恥辱，建設一個三民主義的新國家，使外國人不僅不敢來輕侮我們、侵略我們、而且要尊重我們。第一件事就是要痛下決心將這個根本弊病，徹底改革！各位學員來此受訓，以後要擔負為四川興利除弊的責任，就首先要切實養成敬重命令，奉行命令及貫徹命令的精神與習慣，尤其對於命令的下達，其內容時限，手續和方式，一定要慎重規定，凡是重要的命令，頒發以後，必須解釋明白，切實監督下級執行！並要隨時指導考察務使依照命令的要求完全貫徹，這樣，我們一切命令纔有效果！大家要知道：我們這次訓練，就是要改進下層政治，推行地方自治的訓練，以後新縣制和地方自治的成敗利鈍，全在乎政府的法令計畫，能否認真徹底實行。故今後無論省府與各廳各專署各縣政府受授命令，所有各級負責人員，都要依照本委員長今天所講的話，切實作到，尤其要使一切有關的政令，能夠貫徹到最下一層的鄉鎮保甲，更要使一般鄉鎮保甲長藉紀念週〔第283頁〕或國民月會的機會，盡量召集民眾，詳細解釋主要政令的意義何在？實行的辦法如何？實行以後，於大家有什麼好處，不行又有什麼害處？使一般民眾完全瞭解，一致奉行，同時對於上月接到的命令，有否完全作到，或是已經作到幾分，都要切實檢討其成效，考查其利弊，務求推行盡利，徹底辦到為止。並且以後對於鄉鎮保甲推行政令，一方面要盡量利用 總理紀念週與國民月會的機會來訓練民眾，督導民眾，視此為訓練自治，推行自治的基礎；同時更要實行競賽的辦法，凡一個命令，一個計畫，實施之後，那一個鄉鎮，那一個保甲，或那一個人，實行最有成績，那一個不依令執行，或發生弊病，都要分別獎懲，並酌量實情，通告全省全縣，公布於大眾，總要從獎善罰惡，明是去非之中，來培養急公向上的風氣和自動自治的精神。這樣，纔能推進地方自治，纔能建設新的社會，造成新的國家！

各位這次入團受訓，要養成改革積弊，貫徹政令的精神和能力，對於我上面所講利用集會來檢討工作，訓練自治的知識和技能，要特別注重練習，現在本團每週規定小組會議，會議時大家對於上官的命令和計畫，以及你們個人工作的情形，研究的心得，都要作詳細的研究檢討和批評，來訓練你們自己，將來回去要依照這個辦法再去訓練一般部屬人員，特別是鄉鎮保甲長，更要使他們回去能以此訓練一般民眾！要知道：我們這次訓練的目的，不僅是要訓練你們本人而已，而是要你們受訓之後，能夠將本團訓練的方式、辦法和精神，以及在團裏的生活行動，由你們帶了回去，再去訓練一般今天沒有參加受訓的公務人員，尤其是鄉鎮長和保甲長，然後逐漸逐漸的推廣開來，影響到一般民眾，使人人都可以受到本團精神的訓練，那末我們一個人不僅可以發揮十個人的力量，而且可以發揮一千人乃至一萬人的力量〔第284頁〕！如此，纔可以達到我們實行地方自治，建設三民主義新中國的目的！

大家既經作了三民主義的實行者，今後真正要擔負起建設新四川和新中國的任務，首先就要造成自己為一個現在時代新的國民和新的公務人員，我們要具備這個條件，完成這個重大的責任，應從何處?手呢？我們努力的中心要點何在呢？這個道理，在我歷次講演小冊中，已說得很明白，各位要拿來精心研讀，但其中最基本的要件，除掉上面所說要敬謹奉行命令貫徹命令之外，就是對於公務要「公勤快實，勇敢廉潔」，尤其這個「公」字，最為重要。這就是我在三民主義之體系及其實行程序一篇講詞中所說「天下為公」的道理，是我們中國政治思想與倫理思想的極則，是三民主義的最高理想，而為統攝現代公務人員一切政治道德和人格修養之基本德目，我們既然作了國家的公務人員，就要循名責實徹裏徹外，徹始徹終作到這個「公」字，要知道：我們從前一切政治腐敗，社會黑暗，一般民眾不信仰我們行政人員，以致一切行政教育等公共事業，不能推動，不能進步，就是一般公務人員不知「公」的道理，而仍和從前腐敗的官僚一樣，只知自私自利，不知奉公守法，今後大家要建立健全的政治基礎，達成興革的任務，轉移社會的風氣，樹立自治的楷模，除掉我們自己辦事要切實作到這個「公」字以外，還要事事以身作則，來督率一般部屬人員，尤其是鄉鎮保甲長，人人要能存公道，去私心，要知道：如果我們公務人員，稍存自私自利之心，結果就不僅害了國家，而且害了自己，我們現在國家之所以受人侵略，社會之所以腐敗墮落，原因就在於此！這個毛病在中國已經深入人心，我們現在要改變過來，自然不是一朝一夕所能奏效，但我們自己一定要能公忠體國，奉公守法，以身作則來感化一般部屬，然後纔能〔第285頁〕取得民眾的信仰，達到我們改進政治的目的。
我們要如何纔能使一般地方公務人員特別是鄉鎮長和保甲長，能夠奉公守法，盡忠職責，不致於假公濟私，瀆職無弊呢？這固然要由我們負責主官或領導幹部能夠以身示範，感導得法，盡到我們作之親作之師的責任，但更要考察明白下面一般辦事弊病之所在。尤其要知道現在一般鄉鎮長和保甲長有許多辦事是如何苟且敷衍，不求實效，甚至假公濟私，欺壓善良，以致政令推行，自治有名無實，這種種實在的情形，我們一定要洞燭無遺，然後纔能夠對症下藥：或設法嚴格監督，作先事預防：或據情執行以繩，圖事後補救，使人人勉於為善，努力從公，否則如果我們不知道下面辦事種種弊病的實際情形，一切改革，就無從?手，這就好比帶軍隊一樣，帶兵官如果不知道下面一般官兵的種種弊端，而只知要實行法令規章和典範令，結果，一定缺少成效，軍隊亦絕對不能帶好！我們一般公務人員去到社會服務，也和到軍隊作帶兵官一樣，一定要知道部下的毛病，然後纔能針對病症，糾正部下的缺點，所以我們一切改革，都要首先發現病根所在。你們在各機關社會服務很久，來自各縣地方，對於一般鄉鎮長保甲長的弊病，所知道的一定很多，我現在要指出幾種最普遍最嚴重的弊端，供你們作個參考，大家以後必須研究具體有效的辦法來徹底加以整頓和改革。

我們考察現在一般鄉縝長和保甲長普遍易犯的弊病約有下列四端：第一、就是假公濟私，營私舞弊。現在一般鄉鎮長和保甲長奉到委任以後，往往憑藉自己公務人員的地位和職權，在社會上作種種投機牟利的事情，如包徵稅收，開設旅館等，無非假公家的名義，滿足其個人的私慾。甚至還有包賭包娼，〔第286頁〕運煙走私，受授賄賂的，如此貪污行為，不但為地方自治推行的障礙，而且引起地方人民的怨恨。
第二、就是倚勢招搖，壓迫民眾。普通一般鄉鎮長和保甲長，大抵沒有受過完善的公民教育，缺乏學問修養，以為自己可以接近官廳，就有權有勢，可以欺壓民眾，對於當地人民，不能善為勸導扶持，反而肆意凌人，以致各地有了鄉鎮長和保甲長，一般民眾反而多受一層壓迫！這種倚勢招搖，欺壓人民，完全是過去一般土豪劣紳的故技，沒有改革，所以他們與官廳愈接近，對於人民的欺壓也就愈厲害！
第三、假藉鄉鎮長保甲長的名義報復私仇！這也是常見的弊病。他們不知道作了鄉鎮長保甲長，就是公務人員的身份，就要作民眾的表率，對於過去一己私仇私怨，都要完全捐棄，一秉正公，達成任務；反而自以為權力在手，對於夙所不快的人，藉端報復，尤其營私舞弊被人家反對或告發的時候，更要假借地位，排除異己，加以傾陷，使民眾敢怒而不敢言。

第四個弊端更大了！現在一般鄉鎮長和保甲長往往操一鄉一鎮執行政令之權，普通派工和徵兵，都是由他們經手，所以一般惡劣貪殘的，就可以憑藉機會勒索窮戶！對於一般有錢有勢的人，不僅有力可以不必出力，有錢也可以不必出錢，而對於無勢貧民，則苛派濫索，毫不顧恤，社會上有這樣不公平的事情，我們的保甲制度，怎麼不為一般惡劣的鄉鎮長和保甲長所毀壞呢？如此，我們又怎樣能使一般民眾獲得政府創制立法的好處？更怎樣能建設起現代的國家？所以我們以後應該如何使一般鄉鎮長和保甲長不致欺善怕惡，勒索窮戶，大家都要特別注意！
以上四大弊端，是目前中國鄉鎮保甲一般的通病，我們四川自然不能例外！各位將來回到各縣去訓〔第287頁〕練一般鄉鎮長和保甲長的時候，特別要徹底和他們說明，如果犯了這個毛病，不僅不能實行主義，挽救國家，而且連保甲制度的良法美意都要為他們所破壞，地方自治，永無實行之望，民眾痛苦，亦無解救的一天，那就是違反主義，出賣國家一樣，就作了黨國和民眾的罪人！總要使一般受訓的鄉鎮長和保甲長能夠徹底省悟，痛改前非，以後再不致發生這種流弊，然後纔能發揮我們保甲制度的功效！尤其是派工與徵兵兩件事，我們一定要求其公平，格外要嚴格防止流弊！要使一般鄉鎮長和保甲長務必大公無私任勞任怨，盡忠職守，如果他們為了履行職務，主持公道，受了土豪劣紳的阻擾誣陷，我們就要予以切實的保障；不好任令其因公受累，致使他們不敢負責替公家辦事！所以我們對於部下，一方面要嚴厲的監督他們，使他們人人都能奉公守法，盡忠職守；另一方面只要他們能依照我們實施新縣制的主旨，來貫徹政府的命令，那末，即令遭受什麼困難或社會上數人的謗言反對，都可以由我們上官來負責，不致使他們為了公忠職務，反受到任何不好的影響！如此，纔能獎進忠勇，消除積弊，地方自治纔有健全的基礎，三民主義纔可以真正實行！
其次，我們以後要推進地方自治，最緊要的一點就是要實事求是。不僅一天要有一天的進度，而且一事要有一事的實效。所以我們對於辦事的方法，格外要注意講求！要知道我們過去有了計畫，有了規章，有了各種組織，而一切辦事沒有效果，就是因為大家不知道辦事的方法！因此你們以後對於本席過去在中央訓練團所講的各種關於辦事的小冊子，務要詳細研究，切實體察。我所講的不過是辦事的幾個原則，實際運用，還要你們自己因地制宜，因時制宜，多方設法，善為處理，我們辦理某一種的事情，〔第288頁〕應該採用那一個原則，就要根據原則，決定具體的辦法，然後事業纔能日進有功，否則雖然有了良法美意，如果不研究切實可行的辦法，絕對不能發生實效！尤其要知道科學的道理，與運用科學的方法。關於科學的道理我有一本小冊子已經說明，希望你們切實研究，不僅你們個人要能融會貫通，隨時拿來運用，而且要使一般鄉鎮長和保甲長人人明白這個道理，我相信除非是自甘暴棄，完全墮落的人，我們無法教導之外，只要稍有國家觀念和上進思想的人，一定願意依照科學的方法，來增加事業的效能！要知道：我們現在既有了主義又有了組織，有了規章，就要使我們主義能夠實行，事業能夠成功！我對於中國古代的政治家，在秦漢以前則推周公，至於秦漢以後的政治家，所最佩服的就是王安石，他能夠根據我們中國政治的原理，擬具切中時弊的計畫，舉辦新政，改革社會，建設經濟，來救濟當時宋朝的貧弱，可是他的缺點就是沒有健全的幹部，也沒有注意訓練，不知道怎樣來實行，所以結果完全失敗！我們今天訓練幹部，就要把王安石的失敗作為前車之鑑，一方面要效法他那種不計功過，不避勞怨，為國奮鬥的精神，同時對於他作事不注重方法步驟，不知道訓練幹部，考察幹部的缺點，更要注意切實補救！所以我們現在推行地方自治，不僅要有組織，有規章，而且更要講求辦法！只要有了方法，我們沒有經費，就可以產生經費，沒有人力，就可以獲得人力，本來不容易成功的事業，也就可以迅速成功！以上是說明我們作事要有準備，有方法，有訓練，然後纔可以達到成功的目的！

再次，我們辦理地方自治就是從事政治工作，亦即是管理眾人之事，我們一個人要管理幾十幾百至幾千幾萬人，所以一定要知道指揮的道理！但是要知道如何指揮，一定要知道怎樣監督。指揮與監督乃〔第289頁〕是相依為用，相輔而成的。有指揮必有監督，無監督則指揮決不能生效，大家過去都不知道這個道理，只知道下命令，而不知道去監督他執行命令，所以不能發生效果，這完全是過去落伍的辦法，現在一般新時代的國家辦事，決不如此，他們不說話，不下命令則已，說了話下了命令，就一定要監督?受令者完全作到，然後纔算盡了自己下令的責任！我們要作一個現在時代的公務人員和現代的國民，無論辦理民政、財政、教育、建設和農工商學一切事業，凡是我們所下的命令和所定計畫，就一定要嚴格的監督下級——尤其是執行命令的基層的保甲長及其各個份子——即全體人民，使他們按照計畫和命令的內容，必要刻苦耐勞徹底執行！因此對於一切工作就要注重考核，所謂考核，就是要「綜覈名實」、「實事求是」的意思，一切是非功過，完全取決於實在的成績，要作到名實相符，不好因為是自己的同鄉、親戚，就加以縱容，事情沒有辦好，說已經辦好，工作沒有完成，說已經完成，我們現在要大公無私，奉公守法，然後纔能使中國政治真正走上軌道！總之，要管理眾人之事，就不能離開指揮；要發揮指揮的功能，就一定要有切實的監督；要收到監督的效果，就必須綜覈名實；而要綜覈名實，就要從信賞必罰作起！這是我們以後辦事成功的要件，各位到本團來受訓，所要得到的學問最緊要的還是在此！

還有，各位將來受訓回去，必須要以身作則，表率部下和民眾，所以一切要從樹立人格作起。不僅處事要大公無私，任勞任怨，就是我們一切日常生活行動，都要時刻注意檢點，來作人民的模範，尤其是對於地方上一般窮苦老幼，容易受人欺侮壓迫的民眾，我們格外要特別注重，格外要扶持愛護，使他們能夠各得其所，各遂其生。本來我們中國古代的政治，就是以「選賢與能」、「講信修睦」為要旨，〔第290頁〕但是要從敬老扶幼做起，這也就是我們要使地方政治走上正軌的必循途徑，古人說：「十室之邑，必有忠信」，這種忠信賢良之士，我們一定要識拔出來，有德望的要使他為社會的表率，有能力的要使他共同擔負地方的事業，然後纔能使地方自治事半功倍的成功！不僅我們自己應該如此，而且要使一般鄉鎮長保甲長都能如此，所以我們無論在什麼地方遇到老年人要尊敬他、禮遇他，對於社會上失業的青年，失學失養的兒童，要設法救濟他、養育他，如果我們能夠以身示範，自然上行下效，一般鄉鎮長保甲長，就不敢欺陵老弱，埋沒賢能，慢慢的就可以達到我們建設四川的目的。大家要知道：我們四川無論那一縣都有開闢不盡的富源，真是黃金遍地，不僅到處是稻田麥隴，而且四川無論那一條江中，可謂流出來的都是黃金！我們有了這樣肥美的土地，有了這樣豐富的寶藏，而且有了這樣眾多的人口，如果我們各級政府的一般行政人員，大家都能盡心研究，勤勞奮勉，利用所有人力，開發無窮的寶藏，那四川的民眾還怕什麼失業失學麼？豈不是人人都可以足衣足食，豈不是人人都有飯吃，有衣?麼？如此還有什麼失學無依的兒童麼？但是現正的情形，不僅青年失業，兒童失學，一般民眾乏衣乏食，甚至凍餒而死，這豈不是四川公務人員的恥辱麼？我們有這樣眾多的人力不知道運用，有這樣豐富的寶藏不知道開發，這就是表明我們政府沒有盡到責任，這就是我們全省公務人員沒有能力，沒有盡職的表現！從今以後，大家一方面要選賢與能講信修睦，使人人都能貢獻能力；同時還要敬老扶幼，濟弱扶傾，使社會上沒有凍饑失所的同胞，這是我們地方自治最緊要的業務，亦就是實行三民主義的基本工作。我以為各位只要照我今日所定的政策與方法，能夠努力推行，不單是三年之內可使四川同胞人人有飯吃、有衣?，而〔第291頁〕且十年之內，一定可以造成一個燦爛莊嚴富強康樂的新中國。

其他目前幾件緊要的工作，要責成各位，今天順便向各位提一提，希望大家要切實作到的。
第一、調劑物資，平定物價。從省政府起以至地方保甲為止，大家都要擔負這個責任。如何調劑地方供需，如何調查已存物資，如何評定日用物價，如何取締囤積居奇，使物價不至暴騰，民生得以安定，政府即將頒佈有效的辦法。希望各位以後隨時注意因地制宜，切實執行，盡到最大的努力！

第二、發動運輸運動，加強運輸力量。我們現在各地方政府對於運輸毫不關心。而只憂物價高漲，與經費欠缺，須知運輸不得其法，無論生產如何增加，無論物資如何充足，也決不能調劑有無，配合環境的需要！現在物價高漲的最大原因，就是在此！ 總理說：「物盡其用，貨暢其流」，就是要發揮運輸的功效！各地運輸方法和工具，視地方情形而不同，祈要悉心改善，去其阻滯，必能增加力量，以後各級政府和自治團體對於便利運輸，疏暢貨物的流通，要特別研究，尤其各縣政府，格外要斟酌各地實情，擬定具體計畫，切實推行。

第三、本年中央命令中中交農四行在四川舉辦一萬萬元的農民貸款。這樣大數字的經費，如果用得其法，今年一定可以為川省同胞，增加無窮的幸福。所以我們以後如何使這一批農貸能夠合理支配，能夠真正用到農民身上，來發展農村經濟，增進農民生產，地方各級政府及其公務人員務要切實規畫，負責推行，不好像過去一樣，銀行或合作社貸款農民，而一般農民仍得不到什麼實際的利益甚至還要受高利貸的痛苦！
〔第292頁〕

第四、實施地方自治項目中有兩項在四川特別要?重的，就是清丈土地，開闢公荒。以後全省土地要加緊清丈，兩年的工作要在一年作好，三年的工作要在一年半裏面完成！要知道：這並不是怎麼困難的事情，我們過去辦事之所以不能獲得這個效率，是因為大家不作，並不是不能，是政府離開了民眾，不知道運用民眾的力量，來協助政府，我們現在要實行地方自治，就是要使政府和民眾打成一片，而不可再像從前一樣互相隔離，民眾自民眾，政府自政府！這個道理希望大家以後要切實明白！至於各處荒地，以後務要盡量開闢，現在不僅邊遠縣區有很多土地，完全荒蕪，就是附近比較偏僻一點的地方，所有土地也沒有盡量利用，今後應如何加緊發動民力，清丈土地，開闢公荒，來增加我們地方自治的經費，解除我們貧窮同胞的痛苦，大家要特別努力！
以上各件事都是屬於經濟的範圍，大家不要以為我們是行政人員，經濟建設應該有專管的人，與我們沒有關係。要知道：地方自治就是要以經濟為其基礎，就是國家政治，也要以經濟為基礎！如果土地沒有開闢，地方經濟沒有發展，一般民眾缺衣缺食，如此，怎樣可以談到地方自治！所以我們現在要推進政治，首先要確定經濟的基礎，就要注意上面所說：調劑物資，評定物價，加強運輸，協助農貸，清丈土地，開闢公荒，增加公款，就是你們各位今天來受訓，不僅是要學到編組保甲，調查戶口等自治的知識和技能而已，要曉得編組保甲和調查戶口等不過是辦理地方自治的手段，而我們地方自治的目的，還是在發展經濟，充裕民生！
然而我們要使經濟發展，民生充裕，惟一的要領是要使各個人民，都能耐苦耐勞，各竭其力，各盡〔第293頁〕其能，然後方能致富致強，尤其是在此三年之內，我們要使四川同胞，個個人有衣?，有飯吃，更要特別的勞苦勤敏，努力自強，須知天下事決沒有不勞而獲的道理。比方我們農人莊家，若要秋季收穫豐富，就必要在春季努力耕耘。否則不耕耘，就無從收穫。何況我們今天要創辦自治，建設全川，更不可不埋頭苦幹，勤勞自勉，古人所謂「以勞教民富」，我們如不教民勞苦，何能使他們足衣足食呢？尤其是在今天地方自治創辦之始，我們更要以只問耕耘，不問收穫的精神，來努力奮鬥才好。
最後，還有幾件正在進行而尚待加緊努力來完成的工作，就是（一）健全兵役、（二）協助清鄉、（三）清查民槍、和（四）禁絕煙毒。關於健全兵役，要改良積弊，力求公平，鼓勵民眾自動應徵，關於協助清鄉，要發動保甲組織的力量，使地方人民，互相糾察，自動檢舉，勿使匪類得以隱匿。關於清查民槍，我們現在要勸導民眾，迅速自動的登記，正式的編組，凡在政府已登記編組的民槍，不僅不許收繳，而且要予以切實保證，永為地方自衛的武力！至於禁絕煙毒，現在已經收到很大的成效，但還沒有徹底完成，如果四川的同胞，都能夠照過去六個月之中禁煙工作一樣的猛進收效，更可以證明我們中國人力量的偉大，真正可以說我們中國人沒有做不成功的事業。而且由此亦可以證明四川同胞自治力量，與服務精神之雄厚，以後只要我們四川同胞，像禁煙一樣的精神，上下一致，共同努力，豈單是地方自治，可以如期完成，就是經濟事業的建設，其進步程度，必可以一日千里，我們中國前途的光明，實在是莫可限量。
以上四件事與我們地方自治與經濟建設的關係都非常密切，希望大家在團的時候，共同討論研究，〔第294頁〕將來出而任事，要一致黽勉努力，以期全部成功。總之，大家要體會本團設置本班的意義，力求造成自身為健全的地方行政幹部，改革過去惡習，奮發革命精神，以備擔當刷新地方行政推進地方自治的職責，如此我們纔不愧為現代的國民，不愧為三民主義的信徒，也纔可以建設四川為復興民族的根據地！


革命成功之至道要義五五革命政府成立紀念之意義

革命成功之至道要義
五五革命政府成立紀念之意義

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第295頁，第296頁，第297頁，第298頁，第299頁，第300頁，第301頁，第302頁

〔第295頁〕

——中華民國二十九年五月五日出席軍校擴大 總理紀念週講——

〔要旨〕
 一、五五節為本黨光榮之紀念日。
二、大家應檢討過去革命不能成功之原因。
三、要革命成功，必須服從命令，嚴守紀律，統一意志，集中力量。
四、革命為偉大艱鉅之事業、大家要堅忍不移，恆久不變，遵循主義，貫澈始終！
五、講述五三慘案之經過，說明革命必須堅忍之理由！
六、革命黨員要有大無畏的精神，和動心忍性的修養。
七、健全的體魄為成功事業之基礎，大家要增進健康，實踐黨員守則，恢復民族地位，建設現代國家！
〔本文〕
各位官長、學生、青年團各位同志：
今天是我們本黨 總理就是我們　國父十九年以前在廣州成立革命政府的紀念日，也就是我們 總理受當時國會非常會議全體一致之推選，就任非常大總統的一天！回想我們 總理雖已逝世，但是十九年以來，本黨繼承 總理事業的一般同志，仍然能夠繼續 總理的精神，為實行三民主義而奮鬥，到現在我們能展開如此偉大的戰局，撫今追昔，真是覺得無限的光榮；尤其是本黨的一般同志，臨到這個光〔第296頁〕榮的紀念日，更覺得有無限的興奮！本席今天要趁這個紀念的機會，將我們成功革命的幾個要點——我們以後應該如何努力革命纔能完成 總理的遺業？——告訴各位同志，希望大家留心諦聽！

民國成立到今天已經二十九年，本黨從 總理領導革命以來，更有五十餘年，我們革命的歷史，不可謂不長，但是我們革命到現在還沒有成功，國家民族還要受到今天這樣重大的恥辱，一般同胞還要受到敵寇這樣壓迫慘殺！這個責任完全要由本黨現在同志來擔承！過去五十餘年來本黨多少先烈，為革命奮鬥而犧牲，他們的鮮血染成了本黨革命光榮的歷史；但是我們一般後起的黨員，沒有盡到先烈同樣的責任，沒有用先烈同樣的精神來盡瘁革命的事業！我們臨到今天這個紀念的日格外要沉痛反省！為什麼我們革命到現在還沒有成功？！為什麼國家要受到今天這樣重大的恥辱？！為什麼同胞要受到今天這樣的痛苦？！我們一定要將這個道理痛切反省一番！要知道我們今天的恥辱，完全是因為我們過去不努力，不能盡到自己的責任招致而來的！因此，我們今後究竟應該如何努力？如何補救已往的過失，盡到本身的責任以完成革命的使命？這個道理，我今天也要簡單扼要的告訴各位，希望大家特別記取力行！

我們過去革命不能成功，最主要的原因，就是因為我們革命黨員和革命軍人，不能真正和從前本黨革命先烈一樣，至誠不欺，大公無私，為實行主義，救國救民，來犧牲一切，貫澈始終！換言之，本黨現在一般同志，大多數把革命事業當作升官發財，求名取利的捷徑！不肯犧牲一己的權利、自由、更不肯犧牲自己的生命，只知道自私自利，腦筋中根本沒有國家、沒有民族、也沒有主義！一般革命同志，真正是為了完成革命，為了實行主義而入黨、入團，參加革命軍的固然不少；但是認識不清，動機不純〔第297頁〕，以為作了黨員、團員和軍人，就可以取得革命的地位，達到升官發財的目的，這種人還是很多，所以現在我們一般革命軍人和革命青年，大都不能和本黨先烈一樣，不能本?一片純潔的熱誠，為黨和主義來犧牲奮鬥，只想如何自私自利，為個人權利地位來打算！大家為私慾所蒙蔽，因此就不能刻苦耐勞，集中於三民主義的目標之下，來共同奮鬥犧牲，所以本黨雖然有許多的黨員和軍人，只因為大家的力量不能集中，意志不能統一，革命的力量也就渙散薄弱下來！本黨奮鬥雖然有了五十餘年的歷史，而革命不能成功，原因就是在此！明白說來就是大家誤於自私自利之一念，不能為主義犧牲之故！由這一段話我們可以得到一個結論：大家要完成革命，實現主義，求得國家的獨立，發揚 總理以來本黨光榮的歷史，唯一前提，就是要大家精誠團結，服從黨的命令，嚴守黨的紀律，意志集中，力量集中，如此，我們一個人不僅可以發生十倍力量，而且可以發生百倍的力量！一個革命黨員就可以消滅一百個敵人！我們作了黨員、團員，要實行主義，第一要服從上級的命令，遵守黨團的紀律，然後意志和力量纔能集中起來，如此，無論什麼頑強敵人一定可以被我們消滅，革命當然可以成功！

其次，我們要革命成功，就要我們一般青年同志與軍官學生，特別要有耐心，要有忍耐的精神。我們現在一般青年無論是官長學生，往往耽於空想，不能認識實際，以為革命是一件很容易的事情，或者以為是只要經過一度的奮鬥犧牲，或短時期的努力，就可以成功，如果作不成功，就要灰心，沒有勇氣和毅力再繼續作下去，這樣沒有耐心，沒有忍受和克服一切艱難困苦的精神，什麼事情都不能成功！要知道：我們從事革命事業，一定要有耐心、有恆心，凡事今天不成，明天繼之，明天不成，後天繼之，〔第298頁〕乃至於今年不成，明年繼續努力，明年再不成，後年更要堅持奮鬥，直到我們完全成功為止！如此，有了堅忍持久，始終貫澈的耐心與精神，我們的革命事業纔有成功的希望！從前一般青年甚至於本黨同志，有許多到現在已經落伍腐化，但當初他們參加革命，很是熱心，後來因為沒有耐心，或以為革命沒有希望，或以為革命沒有權利，只是犧牲，所以要違背主義，違反紀律，不願意再為革命奮鬥，再為革命努力，因此，有許多在中途，淘汰者淘汰，落伍者落伍，使黨受了很大的損失，革命也因此受到很大的頓挫，而到現在，一般青年還沒有澈底改革以前的惡習：凡事稍微遇到一點困難或不如意的時候，就要受一般反動份子的反宣傳，意志動搖態度消極，不能把握堅定，向?國民革命的目標，貫澈到底，甚至好高鶩遠，見異思遷，不肯始終為主義為國家來努力奮鬥！各位要知道，天地間無論什麼事情，如果沒有恆心沒有耐心，不僅革命大業不能成功，任何事情，亦不能作好，因此，我們作事，一定要有恆心，無論遇到怎樣的險阻艱難，苦痛挫折，我們都要繼續忍耐，不斷奮鬥，務要達到成功的目的為止，如此，纔能實行三民主義，纔能發揚本黨光榮的歷史！

今天是五五節，除了 總理十九年前在廣州就任非常大總統之外，同時還有本黨一段重要的革命歷史，更告訴大家，就是民國十七年在濟南所發生的五三慘案！民國十年五月一日，革命軍北伐克復山東省會濟南，那時敵人——日本軍閥——為要破壞我們革命的成功，所以出兵濟南來干涉我們革命！打擊我們革命軍！當時詳細的情形，我在五三慘案周年紀念日曾有一篇講演，將來可以印發，今天要說的從五月三日到五月六日我離開濟南城為止，這個期間就是我們革命成功的轉機，也就是我們國家化險為夷〔第299頁〕的關鍵！大家明白了這一段歷史，更可證明我們革命要能成功，一定要有忍常人之所不能忍的精神。大家要知道，當時我們革命軍退出濟南，敵人對待我們的情形，真是無論什麼人都不能忍受！簡直是亡國奴之不如！敵人見到我們的軍隊，見到我們中國同胞，要殺就殺，要打就打，我們派去交涉的官長，他們當面欺凌，百般侮辱，而乃至任意殘殺無所不為，從五三到五五，三天之間，這種種極人世所未有的恥辱，我們都硬?心腸忍耐下去，就為的要使北伐大業不受頓挫，但是從五月三日起，敵人的軍隊逐漸向濟南包圍，他的用意是要把我總司令包圍在濟南城裏，作他的俘虜，如此，中國革命就要失卻領導，不僅革命軍事要受到根本挫折，而且整個中國的革命力量亦要完全摧毀，這樣，他侵略中國的目的就可以完全實現！敵人這個極其狠毒的陰謀，我們當初還不知道，以為他的目的，不過要阻止我們北伐，使北伐停頓而已，直到後來，我們纔發現敵人陰謀之大，用心之狠，到了五月五日，我就決定離開濟南，六日上午九點鐘，這時濟南只有南門未被包圍，我就從南門出了濟南城。
當時敵人還不知道他自己的陰謀已經失敗，以為我還在濟南城中，直到我離開濟南三十里到了黨家莊，他纔發現我已經離城，知道他的陰謀不成，他率性一不做二不休，正式向濟南攻擊！這時我們留守濟南的兵力僅僅二團，以二團人對抗他一個師團，堅守三天屹然未動！後來我認為敵人的殘暴既已暴露於世界，現在時期未至，革命力量還沒有統一中國，不能正面對付強敵，我們只有忍耐，於是用無線電命令守兵退卻，敵人纔得進入濟南。這一段歷史將來可以發表！你們從這一段歷史中間所要取得的教訓，就是我們革命黨員對於敵人應該忍耐的時候，無論怎樣奇恥大辱，我們都要能忍耐下去，對於當前的〔第300頁〕困苦艱難，我們都要認為革命應有的歷程，絕不以此動搖我們原來的決心。如果當時我們一定要死守濟南，或是在濟南附近與敵人決戰，那不僅不能戰勝敵人，也許還要被敵人消滅！這樣根本就沒有今天的抗戰了！我當時之所以忍痛離開濟南，所以不肯快一朝之忿與敵人決戰的原因，就是因為革命的事業，本來是非常艱苦的事業，一切橫逆之來，自在我們想像之中，但我們不能不出於最大的忍耐，按照預定計畫向?預定目標前進！各位官長、學生以後無論什麼事情，一定要有這樣的精神，以後纔能成就偉大事業，纔可以戰勝一切敵人！

忍耐本來是我們中華民族固有的德性，尤其是我們一般革命軍人和革青年所要絕對遵守的教條！我們以後要成功偉大的事業，就要能堅忍不拔，耐勞耐苦，忍辱負重！孟子說：「天之將降大任於斯人也，必先苦其心志，勞其筋骨，餓其體膚，空乏其身，行拂亂其所為，所以動心忍性，增益其所不能！」這一段話就是說明我們革命黨員和革命軍人應有的人格，不僅身要苦，而且心更要苦！要忍得住困苦艱難，耐得起任何的拂逆，我們作了革命黨員，從事革命事業，心目之中，尤只有黨和主義，無論人家怎樣排擠我們，反對我們甚至前後左右都是我們的敵人，我們都要激勵革命志氣，依照我們的主義，堅忍不移，向前猛進，來打破環境的困難，纔能達成預定的任務！要知道革命事業，本來是極偉大極艱鉅的事業，革命黨員不僅要有悲天憫人的懷抱，而且要以孤臣孽子自居，一切都要為黨、為國、為民眾的前途?想，任何非常的困辱，任何慘痛的刺激，人家所不能忍受的，我們革命黨員要能忍耐下來，到了最後，我們有了力量，一定可以揚眉吐氣，打敗敵人！因此，我們以後無論環境怎樣惡劣，所受的打擊〔第301頁〕怎樣苦痛，甚至出人情理之外，但我們內心無論怎樣痛憤，都不要爆發，務要咬緊牙關，決心忍耐，秉?「持其志毋暴其氣」的教訓，苦心磨練，來增益我們所不能。因此，各位要效法 總理大無畏的精神，還要有孟子動心忍性的修養！尤其是一般青年同志，要從事革命，要實現我們偉大的志向，格外要苦其心志，勞其筋骨，餓其體膚，要能耐苦耐勞，忍辱負重！不避危險，不惜犧牲，來貫澈我們革命的目的。如此，纔不愧為總理的信徒，我們今天紀念 總理纔有意義！
大家要發揚本黨光榮的歷史，要使國家民族在我們手裏挽救過來，我們不僅要有犧牲的精神，而且要有過人的忍耐，我們要有這種非常的精神和生活，一定要有極健康的身體，這一點一般青年格外要注意，要知道事業生於精神，精神生於體魄，如果體魄不健全，什麼事業都不能成功！現在一般由陝北回來的青年——被引誘到所謂抗日大學訓練的——他們現在帶回來的是什麼？帶回的身體瘦弱，意志喪盡，和一身不名譽的疾病！這種教育，不僅不能使青年革命，而且要使中國滅種！本來青年的體格是健全的，要想法子加以摧殘，本來青年是熱心愛國的，要叫他們喪失獨立自尊性！這種教育、主義，還配談革命嗎？國家還有獨立自由的一天嗎？青年是國家的生命，摧殘青年的體格，國家還有希望嗎？我們一定要以此為鑒戒，各位官長學生要特別愛護自己的身體，作一個現代的青年，來擔當革命的事業！

最後，黨員守則是本黨黨員青年團團員立身處世的信條，以後我們要救國救民，救人自救，恢復我們中華民族的地位，建設一個富強康樂的國家，就要從實踐黨員守則作起！尤其在小組會議上我們要根據條文來檢查我們日常的生活，看是否已經依照條文作到？這是我們今天紀 念總理的時候，本總裁對〔第302頁〕於各位青年幾點指示和期望；就是要有強健的體格，堅定的意志還要有深厚的修養！來繼承 總理革命大業，完成實現我們三民主義的使命。


改進空軍教育與發展空軍業務之要點

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第303頁，第304頁，第305頁，第306頁，第307頁，第308頁，第309頁，第310頁，第311頁，第312頁，第313頁，第314頁，第315頁，第316頁，第317頁，第318頁，第319頁

〔第303頁〕

——中華民國二十九年五月五日出席空軍幹部會議講——

〔要旨〕
 甲、空軍教育與訓練應改進之事項：
一、空軍典範令應限期編成。
二、機械學校應以勞動創造為教育方針，並應養成學生之責任心。
三、空軍訓練與研究，應與有關各專科學校機關取得密切連繫。
四、各種機械零件應力求自造，不可仰給外來。
五、空軍與陸軍不可分離，空軍人員必有陸軍之基本學問。
六、各校教官與學生人數之比例以及各機關辦事人員之員額，應力求合理之調整。
七、航空研究所應增加經費，發展業務；空軍黨務事業費應酌量增加，以期黨務之實在推進。
八、各處機械士務須加緊訓練，嚴申紀律。
九、各校教職員對學術科應不斷研究，以求進步。
十、各學校應力求管教合一，充分發揮教育之功效。
乙、發展空軍業務應注意之要點：
一、空軍業務應注重管理業務的確實，各級主官要能綜理密微，克勤小物。
二、空軍人員應養成勇敢迅速的服務精神和熱忱——現在空軍人員最大惡習是什麼？
三、各主官應以身作則，感召部屬，防止藉故請假，怠忽職務。
四、紀律為空軍發展之要件，各主官要信賞必罰，整肅軍紀。
〔第304頁〕
五、各場、站、機關、學校應力求警戒之周密。
六、工作競賽辦法應切實推行。
七、應提倡業餘農作，以節省經費，增加生活營養，並養成勤儉樸實之美德。
八、空軍人員要有嚴守秘密之習慣。
九、各主官應注重養成部屬辦事「切實」之風氣。
十、此次會議所得各項意見與建議，應分別辦理實施。
丙、希望大家依照本委員長的意見，實事求是，精益求精，建立現代的空軍，完成空軍救國的使命！
〔本文〕
 此次會議，聽到各位的報告之後，本委員長有幾點極重要的意思，要對各位說明：
第一、我們空軍目前最要注意的，就是研究與訓練。關於訓練方面，我們中央空軍軍官學校已有十八期的學生畢業，而我們空軍典範令，到如今還沒有編纂完成，實在是一個最大的缺點，表示我們空軍沒有學問，沒有人才，是令人最感慚愧的一件事，據訓練監的報告，僅已編成之十三種，還要等到今年年底，纔能出版，我看這種關係空軍建立最重要的典範令，總要設法越早出版越好，無論如何，不能再延到年底，寧使提早出版草案，以後再圖逐漸修正可也。

第二、機械學校教育，對於學生精神與品格的培養，要特別注重。尤其現在一般教職員，過去大都不曾受過軍事訓練，必須知道我們機械學校，就是空軍軍事教育機關，所有機械學校一般教職員官長學生，都是軍人，凡生活行動與精神都要不愧為一個空軍軍人。因此，我們一定要拿軍人的精神來辦事，以軍人的精神來教學。不好養成一般學生為官僚，只要得到一個資格與地位，就形成依賴與自私的性質〔第305頁〕，而沒有革命奮鬥的精神，完全失掉了我們革命軍的本色，過去我們的教育，實已不免有這種缺點，以後要特別改進才好！否則，影響到我們空軍的前途，非常危險！尤其在思想方面，我們教育長和各位教職員官長必須切實負起責任，要培養一般學生能夠耐勞耐苦，有實學長技，成為三民主義的信徒，和精良純正的工人，不可仍和從前一樣，對於機械知識，僅懂得一點皮毛，就以此自滿，輕浮驕傲，好像學到了洋八股，只要求作官，要求優厚的待遇，謀自己個人的虛榮和享受，而對於真正現在時代的機械技能學術和精神，不知講求，不能與外國空軍機械人員比肩競進，更忘了他自己對於黨國對於主義對於整個空軍所應盡的職責，這樣我們空軍前途，就沒有希望！所以機械學校的教育，除掉學科實習以外，要特別注重精神訓練，並要嚴格實施，而對於黨務工作與政治訓練，更要加緊推行，我們航空委員會應勤加督導，嚴格考核，學校教育長以及一般負責官長和教職員等，更要將全副精神放下去，時刻貫注，?力薰陶，要以「勞動」「創造」為教育的方針，拿我們空軍革命的精神，與機械人員應盡的責任，教給他們，要他們作革命的士兵，要他們作神聖的勞工，如此，纔能培養出健全進步的機械人員。否則如我們空軍機械學校的教育不能發揮我們教育的特點，適應空軍的需要，而與普通一般的工業學校教育一樣，教出來的學生僅懂得一點學理，並沒有實際嫻熟的技能，就只知升官發財，而天天對現狀不滿，以為薪水少，階級低，就要頹唐萎靡，苟且偷安！這種現象，可以說完全是教育不良的惡果，決不是學生天性就是如此的，如果我們的教育良善，誘導得法，督率有方，一般青年學生一定不致有這種錯誤的觀念與心理。所以今後我們機械學校一般負教育責任的人，無論是官長教職員機械工程人員等，我們平日施〔第306頁〕教的方針，就是要使學生第一能勞動，第二能創造，要上下一心，全校一致，以勞動創造的精神來學習機械、修理機械、發明機械，來建設我們中國自己的空軍，發揚我們革命的武力！

機械學校的教育除掉上面所說一方面要養成學生勞動的習慣，一方面要發展學生創造的本能，以增進他們的技術之外，還要教導一般學生知道管理的方法，具備管理的能力，具體言之，就是要教成他們能作工頭，能夠管理工人、機械、器材和一切業務。亦就是要將管理的教育，貫徹于本校整個教育之中，隨時隨地要啟發他們，督導他們，使知對一切人、事、物、地、時，如何管理的方法，有實際管理的知能，這樣，他們將來畢業以後，纔能盡到他的職務——凡是交給他們管屬之人，不會變壞，而能盡其才力；凡是他們所管的機械器材，不會損壞浪費，而能盡其效用；凡是他們所管的業務，不會隨便廢弛，而能天天進步。我們機械人員的職責在此，我們教育的目的亦就是在此！我們要使一般學生有管理的本能，又要教他以責任心。教他凡事都要負起責任，能負責任，就能管理，能負責任，管理纔有效果！我們現在一般空軍人員，為什麼辦事往往缺少成績，就是因為我們從前辦教育的時候，沒有教導一般學生如何負責，沒有拿責任心與責任的觀念去教他，所以畢業出來的學生，辦事都是隨便，沒有認真負責的精神和熱忱，缺乏實際指揮和管理的能力，因此，風氣一壞，什麼事業都不能成功！以後我們空軍的教育，要針對目前的病根所在，切實改正。無論學校、機關、部隊，人人都要能盡職守，負責任，能夠任勞任怨，管理業務，凡屬在我們職掌範圍以內，如有一個人變壞了，或有一件事辦錯了，我們都要負起責任，決不苟且敷衍過去，如此，人人都能負責盡職，纔能夠作現在時代的軍人，纔能建設現代的空〔第307頁〕軍！

第三、我們空軍的教育訓練與研究，無論在機械器材技術和各項設施方面，凡各大學與專科學校開辦與空軍有關的課程，或公私研究機關與空軍建設有補益的，我們都要與之密切聯絡，切實合作。現在後方各大學與專門學校以及各種研究所有許多注重理工機械等學科，他們已有的人才設備機械器材與研究心得，都可以供我們利用，作我們的參考，因此我們凡到一個地方，遇有機會，就要與他們聯絡感情，交換心得，互相研究，互相合作，要設種種方法獲得他們的幫助，來促進我們空軍的發展，相信只要我們聯絡切實，運用得當，他們一定是樂於盡力幫助我們的，而我們所得的功效，也許比自己專辦幾個學校還要來得宏大！這是目前大家最要注意作到的一件事！

第四、關於飛機出品，有許多我們自己已能製造，但因為缺少機器，一時還不能盡量自製。我們現在可以盡量自己製造的就是各種零件，過去既有許多成就，有了很好的基礎，今後更要盡力設法，發明國產原料，研究製造方法，擴展工廠，增加出品，務使空軍所需一切零件，完全能由自己製造，不必再仰給於外國！因為現在有許多東西，拿了錢到外國去買亦無法買到，就是買到了，也不容易運輸進來，以供給急切的需要。因此各種零件，一定在最短期限之內完全要能自造，我們空軍發展纔有辦法，否則便無希望！

第五、前天聽到你們的報告，有許多空軍學生在陸軍軍官學校入伍的時候，以為他將來是學空軍，因此對於陸軍的學問與動作，便不注重，等到他進了空軍學校以後，又以為他已經由陸軍軍官學校出身〔第308頁〕，對於空軍的學術，便漫不在意，無論學習與服務，都不熱心，這種心理，是絕大的錯誤，我們各學校主管教育人員，必須設法嚴切改正過來，要使一般學生大家都要知道，現代無論海軍空軍，軍事的基礎仍在陸軍。故空軍學生無論他是在陸軍學校入伍或進到空軍官校或士校求學，對於陸軍的基本知識與動作，以及一般必要的技能與學問，必須能精讀熟練，打定根基，並要切實明瞭現代空軍與陸軍二者是根本不能離開的。因此，我們作了空軍如僅有空軍的學問與技術，而沒有陸軍的基本學問和技能，便不能做一個完滿健全的空軍軍人。至於陸軍軍官學校畢業的學生，轉入空軍以後，以他們學術的基礎和所處的地位，就格外要多負責任，使能在空軍中盡量發揮他的能力，成功大的事業，這種事業心和上進不已的企圖心，我們一定要設法提高起來，然後我們空軍的前途，纔能格外有發展！
第六、現在無論學校機關有一種不好的情形，就是學生與教官的人數比例，實際辦事與雜務人員數量的比例，一般太不合理。換句話說，就是在學校，學生太少而教職員太多；在機關，實際辦事的太少而雜務人員太多。這樣，不僅辦學與辦事，不能發握功效，而且往往生出許多流弊，增加管理的麻煩！你們辦理學校與主持機關的，對於這一點如果不及時注意改正過來，無論教育或事業的前途，都不能切實發展！以後各空軍軍事學校，無論官校士校或其他機械學校，對於官長學生人數的比例，應盡量設法求其合理化，不可官長太多而學生太少，徒然消耗經費與時間，一般機關亦是如此，一切閒職與雜務人員必須盡量減少。以節省不必要的開支，增加辦事的效能。
第七、航空研究所範圍必須日求擴充，經費應盡量增加，要盡量吸收並培養各種專門人才，加倍提〔第309頁〕高研究與發明的效率，盡到他對於空軍最大的貢獻！至於黨務經費亦可酌量增加，但並非加多行政費，而是要用來開展事業，以求黨務之實在推進。如黨務書籍與各種宣傳品之大量發行，業務研究之提倡與各地俱樂部的設置等，務使一般教職員、學生與服務空軍的公務人員，能夠隨時受到黨的訓練，瞭解黨所決定的一切政綱政策，從而加強他們對於主義的認識和信仰，促進他們革命服務的知能與熱忱。尤其是各地俱樂部的設置，特別緊要！我們要使一般空軍人員消極的不作壞事，不致沾染惡習，而積極的又能獲得娛樂身心的教益，增進感情的聯絡，每當公餘之暇，或在其他閒空的時間，就可以提倡他們到俱樂部去，從事各種高尚的娛樂。至於黨員無論他是教職員、學生或公務人員，以後都要照章征收黨費，使黨員與黨發生一種經濟與責任關係，否則，黨的觀念，更不容易樹立起來。這是我們一般黨務工作人員要切實盡到的職責！

第八、各場站、各廠校機械士的紀律要嚴格，訓練要加緊。這是目前最重要的一件事，各負責主官必須努力作到，關於紀律方面如不聽命令、不務職守、藉故請假、自由行動等必須先事曉諭，嚴厲禁止，如仍有違犯，就要依法懲處，決不容有絲毫毀壞我們空軍的紀律，使國家受到莫大的損失！我們要使一般機械士不致有違犯紀律的情事，根本的辦法，還是要注重訓練，如指導監督他們工作，管理並改進他們的生活，考核他們的思想行動，提高他們的精神修養，以及規定讀書，獎進技能等，都是切合實際的最有效的訓練方法，只要因時因地制宜，因人因事施教，就沒有不能獲得成效的。
第九、各學校教職員的教育與學術科的進修，過去沒有注重，以致教材與教法，不能及時進步，教〔第310頁〕育的功效，不能盡量發揮。要知道：現在各國的空軍，莫不是在不斷的改進之中，真是日新而月不同！我們負造就人才之責的教育人員，如果自身的學問技術尚且不能精益求精，如何能夠教出優秀健全的學生，如此我們的學校機關就不能進步；不能進步，就要退步，那我們的空軍將永遠落人之後！所以我們一般空軍學校教職員的教育與學術科的進修，最為重要，以後應詳訂辦法，規定時間，限定其作繼續不斷的研究，尤其我們航空委員會對於全體空軍都負有指導訓練和督教的責任，一般辦事人員更要以身作則，規定功課，於每星期三或最期六下午，必須定期召集官長來研究討論上星期所經過的業務與技術學問的進度或各國空軍新發明的報導，並要如期報告研討的結果，每週或每月要有切實的考核，評定分數以資獎勸，務使一般教職員與主管教育人員能夠天天有進步，如此，我們的空軍纔能夠進步發展！

第十、今後我們空軍軍官學校與軍士學校的教育，必須設法逐漸作到管教合一，能夠管教合一，纔能夠切實發揮教育的效果，造成各方面都能健全發展的人才，否則不僅教育成效為之減低，而且往往形成「管」與「教」的步驟不一致，絡至各異其趣，彼此脫節的流弊，影響到我們空軍的前途，非常重大！所以關於這一點，各位主管人員必須盡量設法，規定期限，於一年或半年之內，務必作到管教合一。

以上所說，是空軍教育與訓練方面目前亟應改進的十大要項。以下再要就我們航空委員會所屬各監處、各場站與各部隊業務上應該注重的要點，對各位講明：

第一、空軍業務，最要注重管理業務的確實。這一點，我剛才講改良機械學校教育的時候，略已提到，其實何止機械學校應該注重管理，整個空軍，都應如此！大家要知這：空軍是現代最進步最科學化〔第311頁〕的軍隊，所以空軍教育與辦事，對於我所講的「科學的道理」小冊，各位務要特別注重實習。而官、士、械機各校的教育，尤應以這本小冊，當作首要的教材。須知科學化的要點，主要的就是特重管理。一切事務如管理得法，一個人就可以發生兩個人的力量，一架飛機，就可以當兩架飛機使用，推而至於一器一物、一分時間，一分土地，都可以發揮加倍的功效！反之，如管理不得法，甚或根本缺乏管理，那一切人才、機械、經費、物品等，不僅不能發生相當的效用，而且要完全成為浪費，如此，無論你有多少人才與物力，什麼事業都辦不成功！所以我們空軍業務，要使一切「人」「財」「器」「時」「地」等能夠作最經濟的使用，發揮最大的效果，必須特別注重管理。過去我們無論陸軍空軍的教育，都沒有注意到管理的重要，所以無論陸空軍的機關部隊，都是不免業務廢弛，尤其是我們空軍近年來之所以不能及時進步，最大的一個原因就是在此！因此，我們以後不論是會內各監處或散在各地的機關，部隊，場站等，都要力矯過去遷延不決與遲鈍不快的積弊，而要嚴密業務的組織與確實的管理，凡屬主管人員必須首先盡力作到這一點，對於自己職掌範圍以內的事情，看如何纔能夠管理得法，管理有效！而對於管理的方法與技術，更要盡心研究，求其進步，如遇一件事情——無論是人事、機械或器材，發生了毛病，立刻就察出他的原因所在，研究補救的辦法，切實改正過來。現在我們對於許多事情，出了毛病，往往以為自己沒有辦法，要待專家纔能補救，因而擱置不顧，這就不是管理。要知道：我們如要對事事能盡到管理的效用，則凡在我的職責範圍以內的事務，一旦發生了弊病或障礙，馬上就要由我們自己來設法改正，非萬不得已，不找旁人，務使事事物物隨時都能秩然就理，而沒有絲毫荒廢的地方，纔可叫〔第312頁〕做管理，也必須如此，事業纔能進步，纔算是盡到了我們作主管的責任！這個道理，我們作部隊長各工廠、場、站的主官，特別要明白，人人都要有這種負責的精神與管理的本能。尤其是各部隊長格外要注意到！即如每次出發，我們飛行人員如只顧飛行，下了飛機即一切不管，這就不僅不能作空軍隊長，而且不能作空軍軍人！我們作空軍隊長的，在一天工作完畢之後，隊上一般飛行員與機械士可以散工休息，我們隊長不能休息，這時我們一定還要將全隊一天的工作以及飛機與場地檢查一次，一切事情都處置妥當了，然後才肯罷手。要知道：我們辦事有無能力，事情能否辦好，就要看我們能否綜理密微，克勤小物以為斷，這不僅部隊長、應該如此，就是各廠長站長、與各級主官，都要養成這個習慣，具有這種管理的能力，然後我們空軍纔不會失敗，我們個人的事業，纔能夠成功！
第二、與管理有密切關係的，就是我們勇敢迅速的服務精神。我們要將一切事業管理好，使管理確有成效，就必須再備這種服務的精神與熱忱。無論部隊廠站的主官與一般飛行員機械士以及各級負責人員，都要養成他們有服務的精神，凡事能夠自動勤奮，不待上官督促，而他自己能有此熱忱。這是我們空軍教育最要緊的一點！大家要知道：我所說的教育，不僅限於學校，我常說：機關與部隊就是學校，辦事就是教育，我們中國人一般的觀念，以為在學校裏面，纔有教育：出了學校，就沒有教育，因此在機關與部隊，就不知學習，不加研究，更不注重修養，以致事業不能進步；外國則不然，無論學校，固然有極完善的教育，就是到了機關部隊，他們的教育，更切合實際，所以他們學校造就出來的學生，畢業以後，在學問技術與修養各方面，都能有不斷的進步。我們現在要使一般從學校畢業出來的學生，當〔第313頁〕他作了空軍服務人員的時候，他的學識技術與精神，仍能繼續的進步，也必須如此，而尤其要注重服務的教育，這點在空軍軍官學校與軍士學校，或許已經有了相當的成效，但機械學校，要特別注意，對於一般機械學生與機械人員，一定要養成他們服務的精神，使他們知道愛國家愛空軍，為求空軍進步，國家復興，什麼艱難困苦，都要能忍受，而應做的工作決不能絲毫鬆懈，不好再和過去一樣，有幾多薪餉，纔作幾多事，過一天算一天，敷衍一時算一時！這樣不僅不能作空軍軍人，而且比沒有受過空軍教育的人還要不如！總之，我們要使一般機械人員工作有熱忱，人人有盡瘁服務的精神，我們主管長官，就要切實負起責任，領導他們，訓練他們，使他們自然而然為我們的精神所感化，作事能不計報酬，不計功過，一件事應該今天辦成功的，如果沒有完成，寧使不吃飯，不休息，要努力辦到完成為止。總要使他們工作一天，必能盡到一天的責任，而一切辦事能夠快當實在，纔能達到空軍的要求，否則，便有失敗的危險，我們現在空軍人員最大的惡習，就是遲鈍與遷延，而毫無迅速勇敢的服務精神，這個惡習，如不改過，不僅不能建設空軍，而且不能算是現代的人。這是說明我們以後教育學生與訓練部屬以及辦理一切業務，要養成他們服務的精神，辦事並要力求快當的道理，是我們空軍勝利與成功的要訣。
第三、凡是有服務精神的人，一定能重視他的工作，必不致隨便請假。現在我們空軍服務人員，尤其是各廠站等處的機械士，往往藉詞託故，任意告假，對於這種不忠職守的行為，我們固然要嚴格取締，但我們不能專怪部下，而要求我們主官，自己必須切實反省，一定是我們主官平日無精神無教育，一般部下纔有這種不正當的事情發生，如果我們主官能夠領導得法，激勸有方，那我們有一分精神放下去〔第314頁〕，部下亦必有一分精神表現出來，我們要部下不虛偽，不怠惰，我們主官自己必先要作到不苟且，不自欺，要拿我們的一片精誠去感召他，他自然能夠與我們主官同甘苦共患難了。所以今後這種隨便請假，懈怠職守的情事，能否徹底防止，就是我們主官辦事有無能力，領導部下有無熱誠的一種最好的試驗，希望大家特別注意作到！

第四、現在無論學校機關部隊或廠站，一般紀律太不嚴了！這種情形，不必我詳細說明，各位自己反省，就可以知道。要曉得我們空軍要能進步發展，根本上全靠有嚴格的紀律，並且要有高度自覺的紀律，纔能夠維繫全軍於不墜。如紀律廢弛，便沒有不失敗的！故今後全軍上下，都要嚴守紀律，不容有絲毫違犯。尤其我們主官，執行紀律，必須要嚴格要認真，特別是我們航空委員會主任，格外要任勞任怨。凡遇部下有違犯紀律的，立即要檢舉處罰，不能等到本委員長查問的時候，纔來報告，現在大家對於紀律太隨便，太廢弛了！以後一定要有功必賞，有過必罰，整肅軍紀，嚴明號令，然後我們空軍纔能發生力量出來！否則，如紀律不嚴，或寬縱姑息，那就是害了國家，害了部下，對不起一般部屬，更對不起我們自己的職責！

第五、目前我們空軍最要注重的，就是各學校機關的警戒必須特別嚴密，各部隊廠站與倉庫等，更不必說了。現在敵探漢奸，往往潛入內地，到處設法活動，或偵探我軍消息，或放火破壞我們的武器彈藥，如果我們各級負責人員不特別小心加緊防範，必難免發生意外！但是目前無論陸軍空軍，無論機關部隊，各處油彈器材倉庫等，往往只派了幾個衛兵守了，就算了事，負責主官既沒有時常規往檢查，對〔第315頁〕於守衛官兵，又不知嚴為督察，這就一定要貽誤職務，直如敗壞國家一樣！故以後各級主官與值星官一定要負起他本機關、學校、部隊廠站庫棧的警戒的責任，無論早間夜晚，都要留心檢查，對於警衛士兵，更要督促他盡心職守，時刻要注意到他周圍所發現的各種情況，如稍有可疑，都要查究明白，我們負責官長更要實行對內對外警戒，務求嚴密防範，計策萬全，否則，以後如因警戒不嚴，以致有失職守，甚或機場倉庫發生不幸事件，不僅守衛官兵要依法懲辦，我們主管長官與值日官，更不能辭其主管的責任，因為即使是警戒官兵不能善盡職責，亦是由於我們官長平時沒有教育，欠缺管理的緣故，當此敵探漢奸與反動份子到處陰謀破壞的時候，這一點，我特別要提起大家的警覺，希望大家嚴重注意，慎密防範為要。
第六、我所提倡的競賽運動，推行於空軍，到現在還不曾獲得預期的效果，即如各工廠修理飛機競賽，不能發生成效，說是因為器材與零件缺乏的緣故，這固然不失為一部份的理由，但是我們工作競賽的對象，不應僅以工作的速率為限，凡是零件缺乏的，我們要競相研究發明，或找到其他代用品，凡是機器壞了的，他人認為無法修理，我們要競相設法，使能修理成功，這些都可以定為競賽的目標，而凡成績優異的，更值得我們特別獎勵！故凡要求一種修理或製造的工作，能夠完成，如果不是完全不可能的話，那末，越是在物質缺劣環境艱困的情況之下，越可以運用工作競賽的方法，來克服一切困乏，以求達到最大成功的目的！還有我們工作競賽，亦不應限於積極方面，在消極方面，更要盡量實行，並且最容易發揮他的功效！即如油彈器材，看那一個使用最經濟，而功效最大，那一個保管最完善，而耗損〔第316頁〕最少，又如飛機與其他機器，看那一個最能愛護使用得法，就是那一個最能發揮機器的功用！其他如飛行失事與工作損害等，都可以用競賽的方法使之盡量減少到最低限度，或竟可完全避免！現在我們空軍弊病與缺點很多，失事頻繁，我們一定要運用長期競賽的方法，設種種法子來改進缺點，減少損失，務使我們空軍能夠天天進步，即如在半年或一年之中，或以團體——如機關學校部隊廠站庫棧等為單位，成以個人為單位，將所發生的弊病與損失，統計起來，看那一個單位成績最好，那一個成績最壞，分別獎勵，盡情激勸，行之既久，必可剔除一切弊病，改進所有缺點，提高技術水準，防止各種失重！至於在航空研究以及各種技術教育方面，尤其要盡力推行競賽的方法，對各人研究學習的進度，每週每月要紀錄下來，如果誰能有大的進步或新的發明，更要詳予登記，到了定期，據實評核，予以獎勵，此外並可用懸賞的競賽法，規定某一種發明，如果有人能夠研究成功的，就可以獲得幾多獎金，我想以中國人的聰明才智，並不在一般外國人之下，如果我們能夠運用各種競賽的方法，誘導一般青年與技術人員，傾注其精力於研究與發明，一定有許多東西可以創造出來！這一點格外緊要，切盼負責主官特別注重！
第七、現在物價高漲，生活日增困難，我們雖已多方設法，減輕一般公務人員生活的負擔，使他們能夠安心服務，但這種努力，還覺不夠，今後更要進一步設法，來舉辦消費合作，厲行節約競賽。至於我們空軍人員現有的食衣住行，一般都較為優裕，似乎講不上自己來種菜、養雞、餵豬、養魚，但我們機關學校場站附近凡有隙地荒地或池塘等，都應當設法利用，來生產日常生活所必需的食料，如此，不僅可以節省經費，增加營養，而且可以將我們空軍人員從前席豐履厚養尊處優的習慣改變過來，使人人〔第317頁〕能養成勞動服務的精神。我們現在一般空軍人員，自從學校畢業之後，就如做了特殊階級，對於農工之事，既不屑為，更不知道，如果一旦買不到食糧，或有了食糧沒有伙伕燒給他吃，他就將束手挨餓，這樣，就根本不配作革命空軍的軍人！所以我們不要以為空軍官校士校與機械學校，只要專門講求空軍的學術和機械的技能便罷，而認種菜、養雞、餵豬、養牛等不是我們空軍人員所應該作的，要知道：我們提倡一般空軍學生與服務人員，利用功課與工作之暇，來作這些事情，不僅是在目前可以補救物價高漲，生活所感到的困難，而且是要使他們人人都具有農工的基本常識，有勞動服務的精神和技能，到了必要的時候，可以自耕自炊而食，不必依賴他人！並且這種風氣，如能倡導成功，除掉能夠生產副產物以供自用，增進營養之外，還可以鍛鍊一般學生和公務人員的體格與精神，養成勤儉樸實的美德。所以這一件事，實在是目前空軍教育當中極要注重的，希望各機關學校都要能養成這種風氣纔好。

第八、還有我們空軍人員最要養成嚴守秘密的精神和能力。過去我們一般機關學校，還沒有切實注重到這一點，以後務必嚴加改進，要使一般空軍人員不僅在平時，能夠保守他業務上的一切秘密，對任何人都不致洩漏了軍機，就是到了臨陣，設不幸而被俘，無論敵人如何嚴刑逼審，亦能不屈不撓，始終保守我軍機密，從前敵人——日本的軍人就是如此，所以他們能建立強大的國家，我們全軍上下，如果亦都有這種嚴守秘密的精神的能力，那末，無論敵探漢奸與反動份子如何活動，亦必無法探竊我們一點消息。反之，如果我們軍機不嚴，一切秘密，不能保守，那我們即令派出如何多的警戒士兵，亦恐不能防止敵奸的偵探和破壞，如此沒有保守秘密的精神與習慣，就不僅不能作空軍軍人，而其根本不能作現〔第318頁〕在時代的一個人！大家要知道：我們空軍目前最大的一個缺點，就是缺乏「守秘密」的教育和訓練，一般服務人員，大都不能嚴守秘密，以致出發作戰或後方工作，往往遭受很大的損失！今後我全軍上下，都要刻骨銘心，保守秘密，不能稍有怠忽與違反，否則一定要嚴厲處罰，以確保空軍的安全！
第九、我們空軍業務，目前還有一個大缺點，就是辦事不實在，無論機關、學校、工廠、場站，一般工作如果嚴格檢查起來，可以說很少事情能夠真正切實辦好的！近年來我們空軍之所以不能及時進步，達到我們預定的期望，最主要的一個原因，就是在此！以後我們要使空軍如計發展，要使一般部屬人員，都能夠成功事業，辦事必須實事求是，而不能有絲毫虛浮敷衍，尤其要由我們主管長官以身作則，遇事都要實實在在作好給部下看，使他們都能和我們主官一樣，能夠實事求是！如此，一切事業，就能精益求精，日有進步！外國以科學精神和科學方法來建設空軍，就是如此！他們凡辦一件事情，必能切實作好，凡有一件東西，必能發揮效用，決不致有一事虛偽，一物廢棄的，我們現在空軍建設，固然感到機器與器材的缺乏和人才與技術的不夠，但這種困難，不是沒有辦法補救的，老實說，我們現在真正可憂慮的一點，還不在此；而是在我們有了機器與器材，往往糟蹋不管，棄置不用，大家本有很好的聰明才智，不能切實研究創造，這就是由於我們主官對於部屬缺乏切實的監督與管理，對於一般業務，不曾認真檢查與考察，以致習尚虛浮，泄沓成風，如此，雖有怎麼多的機器與器材，亦不能發生成效！因此，今後我們要養成「切實」的風氣，就要我們航空委員會各位主管長官對於自己職責範圍以內的事業，一定要嚴為督導，勤加考察，即如我們所屬如有六個單位，則在一週之中，就應每天注重督導一個單〔第319頁〕位，對於他一般人員業務機器器材等，都要認真考察一番，如單位很多，或散在各地，亦要定期親赴各單位，切實督導巡查，至於其他各級負責官長，對於他自己親自主持的機關，無論是學校、部隊、工廠、場站、研究所、材料庫等，乃至於其內部之一處一料，一般辦事的情形與業務的推進，更要精神貫注，嚴格督促，務求一事一物，點點滴滴都能切切實實辦好！尤其是各修理廠與製造廠，各位廠長以及各級隊長更要刻苦耐勞，精勤職守，以身作則領導部屬，養成他們辦事「切實」的風氣，只要我們主官能夠勤勞務實，始終不懈，一般部下，就沒有不感奮興起，切實盡到職責的！
第十、此次會議，各位報告的方式與內容，都極簡明扼要，而檢討各項業務，自從去年會議以來，雖不能說沒有進步，但缺點尚多，我今天所提出來的以上各點，不過略舉其重要的一部份而已，其他有待改進的事項，一定不少，希望大家本?我今天所指示的精神和原則，各自認真檢討，切實革新，要使我們空軍在每一次會議之後，能有每一次的進步。
至於這次會議中各位所提關於學校教育與一般空軍業務應該注意改良的意見，許多都極重要，應由航空委員會分別辦理——應答覆的予以答覆，應研究實行的即付研究實施，務使各項建議意見，儘早有一?落！
以上是本委員長在此次會議中聽取各位報告之後所感想到的幾點重要的意思，是要剴切鄭重的告訴大家的，希望各位依照我的意旨努力作到，凡事務必實事求是，精益求精，尤須快而更快，日新又新，使我們空軍能夠及時發展進步無已。如此，纔能盡到我們革命的責任，完成空軍救國的使命！


革新政治心理完成省政中心工作

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第320頁，第321頁，第322頁，第323頁，第324頁，第325頁，第326頁，第327頁，第328頁，第329頁，第330頁，第331頁

〔第320頁〕

——中華民國二十九年五月八日在成都召集中央駐蓉與川省黨政軍
負責人員講——

〔要旨〕
 一、大家應認清現在時代和本身責任，改變過去政治心理，把握當前工作重心。
二、目前省政之中心工作：
（一）調劑物資、平定物價為推進經濟建設之?手點；
（二）新縣制應加緊完成，省府各廳應竭盡輔導之責任；
（三）經濟建設以合作事業為手段，大家應在整個計畫之下，發動全省黨員、團員、教師及公務人員，努力推動；
（四）充實空洞機關，運用閒散人力；
（五）征工口糧之發給，應嚴防舞弊，杜絕中飽；
（六）地方部隊應切實協助政府並服從政府命令；
（七）公營事業之統制，應嚴防流弊，但應切實調查，據實改進；
（八）地方主官要刻苦勤勞，辦事要心到、目到、手到、足到；
（九）時間為事業之母，處理公事時間以一週為度。
三、希望大家團結一致，通力合作，轉移心理，發揚朝氣，完成我們建設四川，復興中國的使命！
〔本文〕
 本席此次來到成都，已經三週功夫。記得上次在擴大紀念週上曾經對大家說過，過去半年本省黨務〔第321頁〕政治軍事社會各方面均有相當的進步，這當然是各位同志共同努力的結果！但依照我們的理想，和預定的期望，成績應該尚不止此！所以今天特再集合中央各部留蓉長官，本省黨政軍負責同志及第一區專員與縣長於一堂，要將今後大家努力的方向以及應積極完成的中心工作，扼要的對各位說一說。
三週以來，本席在成都耳聞目見，覺得我們黨政軍各機關都有應該興革之處。現在先就本席所見到的省府方面應該改革的缺點，對各位說明。本席此次在成都看到我們政治上一切辦法，風氣和習慣，都還沒有轉變過來，！一般公務人員的政治眼光還是過去的眼光，風氣還是過去的風氣！尤其是政治心理——無論黨政軍都是一樣——還是從前的舊心理！要知道我們所謂除舊佈新，決不是形式表面的功夫，或是制度的興廢，最緊要最根本的一點就是要從改變風氣習慣作起，尤其要從心理上澈底轉變過來！然後計畫纔可以真正實行，制度纔可以健全樹立！否則一般公務人員心理沒有改變，風氣沒有轉移，那末，形式上縱令如何舖張粉飾，亦必無補大局！大家要曉得：我們四川在今日抗戰建國中所處的地位，以及我們一般黨政軍負責同志所負時代的使命，如果今天我們的政治眼光政治心理和一切政治上的風氣習慣，還是和三十年前一樣，那就不僅不能盡到我們建設四川成為復興民族根據地的責任，而且根本不配作現在時代的公務人員！所以大家目前最緊要的一件事就是要認清現在是什麼時代？要將政治心理和風氣，澈底轉變過來，對於目前政治上一切設施，更要權衡輕重，分別緩急，把握住當前最實際最迫切需要的工作，來加緊完成；不好仍像過去一樣，一切事業只知道沿襲慣例，敷衍應付而已，甚至各不相謀，毫無整個打算！大家現在的缺點就是在此！不能把握工作的重心，一切命令計畫，都不能切中當前的〔第322頁〕需要，辦事還是依照從前的舊辦法，舊習慣，既不經濟，又不合理，政治當然不能進步！所以從今以後各位廳長縣長和各級主官，務要能明辨目前政治上輕重緩急之所在，凡在整個計畫之內所當急當先者，就令不是我們所主管的業務，都要同心協力，通力合作，以促其成功。如此，纔能盡到我們本身的職責，也纔能完成我們四川在抗戰建國中所擔負的使命！這是我們要革新四川政治首先要作到的一點，希望今天在場的各位同志以後務要切實注意！
其次，要將今後四川省政最緊要的幾點對大家說一說。我們現在一切建設——就是辦理地方自治也是一樣——主要的目的，就是要發展經濟。但各位要知道：所謂發展經濟，決不是開幾處礦山，設幾個工廠，或是投多少資本就可以發展起來的；我們真正要發展經濟，一定要有組織，有步驟，由近而遠，自卑而高，一步一步腳踏實地從基礎上作起，然後纔能發生實效。講到我們目前急待解決的經濟問題，當然無過於人民生活程度之日益高漲，一般公務人員生活之日益困苦，因此我們現在的工作，就要集中到這一點，要有周密的計畫和確實的準備。照現在的情形看起來，一般生活程度及物價之高漲，並不是由於我們整個經濟基礎上有什麼危險，而是由於我們管理統制之不得其道！要知道我們四川真是物產豐富，無論民生食衣住行所需要的物資，四川都已具備，尤其生活主要品的食物如鹽和米，也都不虞缺少，只要大家能盡到人事，就決不致發生什麼問題！但反過來講，如果我們不事先準備，目前這種不合理的情形長此繼續下去，那我們四川無論怎樣豐足，將來也許要發生種種困難，都很難預料！所以我們要發展經濟，目前入手的工作，無急於調劑物資，平定物價。這兩件事就是省縣政府現在的中心工作，也〔第323頁〕就是各級黨政軍同志當前的急務，今後各機關務要密切聯繫，尤其是一般有能力有經驗的主官更要通力合作，一致進行。即如對於物資應該如何調查統計，如何儲存，管理，我們都要未雨綢繆，事先籌畫，只要大家有了充分的準備，我敢說將來無論那一省即令經濟發生困難，我們四川的經濟一定不會發生困難！並且我們正好趁此抗戰建國千載一時的機會，於無聲無臭之中，因勢利導，來實行 總理的民生主義，使三民主義的民生經濟政策首先就能夠在四川真正實現，建設我們四川真正成為中國的模範省區！不過我們無論辦什麼事業，都要從大處?眼，小處?手，先從基層事業上樹立楷模，領導整個社會，依照我們預定的政策前進！如果這一點能夠作到，那我們一般公務人員和社會民眾的生活問題就可以完全解決，而我們黨政軍各部門的工作同志，亦纔不愧為三民主義的實行者。這是第一點！

第二，實行新縣制是各廳長專員縣長目前的中心工作，大家要認真推動，加緊完成。但我們四川自從頒行新縣制以來，不僅社會人士有許多不好的批評，就是本席此次到成都三週來觀察的結果，也覺得大家實在還沒有依照法令規章來負責推行。這個原因就是因為大家還不脫從前辦政治的舊風氣，舊習慣。所以對於政府法令仍是陽奉陰違，敷衍塞責，只求得過且過，如此就根本不配辦現代的政治！要知道四川政治之能否改革，完全要看新縣制能否確立，所以各部門一定要以全力協助推行，尤其是省府各廳長各專員縣長更要彼此聯成一片，痛癢相關，無論那一縣發生了什麼困難，大家就要同心協力，來解決這個困難，不好置身局外，漠不相關。但是現在的情形，完全相反！即如各處訓練班定五月開學，而省府經費現在還沒有發下去！又如本省省縣財政劃分後，各縣收入比未劃分前反而減少，但是我們省府並〔第324頁〕沒有設法補救！類此的事件我想一定還有很多！這樣，如何能實行新縣制呢？！所以大家以後辦事，從各人業務上講要彼此分工；但從整個計畫來講，尤其要互助合作，凡是我們應該作的，就要負責辦好，經費應該補足的就要設法補足，應該發給的要迅速發給，不好遲延推諉，貽誤事機！我們作上官的一定要自己首先盡到責任，然後纔能責成部下來執行我們的命令和計畫，這是一定的道理！當然，我們現在不能希望全省各縣，一律依照新縣制的理想作到，但我們第一區各縣，鄰近省會，無論人力，財力，交通各方面都有很多的便利，一定要率先實行，作全省的模範，然後一步一步的推廣起來，纔能達到我們革新四川政治的目的。因此，今天特別集合省府各廳長和第一區專員縣長於一堂，希望大家以後務要密切連繫，通力合作，如果有什麼困難，下級要開誠報告，上級要盡心輔導，要能切戒過去各自為政的習氣，然後纔能完成我們的任務！

第三，我們以後無論從事地方自治或經濟建設，都要以推動合作事業普遍設立合作社為最緊要的工作。所以此次本席特別邀集經濟部翁部長合作事業管理局壽局長農本局何經理，來到成都，與各位商酌進行辦法，希望各位特別注意！尤其是財政廳和建設廳更要認為目前中心工作，要知道合作事業是我們地方自治和經濟建設的基礎，所以我們一定要在最短的期間普遍推行起來，合作事業辦理有了成效，然後地方自治纔能確立，經濟建設纔能迅速發展，其他一切民政，財政，教育，建設事業纔能真正推動！
但是我們要發展經濟，也好比養雞一樣，養雞的人無論自己怎樣刻苦，一定要使雞能多生蛋，多孵卵，不好只顧目前，吃了母雞再說。我們無論辦什麼事業，不怕將來沒有辦法，沒有經費，只怕沒有整個的〔第325頁〕計畫，沒有長久的打算！大家從前的缺點，就是在於沒有一個長久的計畫，不僅今年不能管到明年，而且上月不能管到下月，所以一切事業凌亂失序，毫無步驟，這樣，當然不能推進地方政治，造福民眾。今年中中交農四行辦理農貸，目的就在用合作的方法來發展農村經濟，因此我們就要在整個計畫之下來推動，不僅消費合作應該注重，而且更要提倡生產合作。一切倉庫運輸以及其他各種生產事業都可以合作的方式來辦理，如果能辦有成效，那不僅物資可以調劑，而且人力的功效也決可以盡量發揮出來。但是我們省府各廳現在大家都沒有把這一件看成自己份內之事，不能從這一方面來研究努力，如此，我們經濟建設將來無論化費多少經費，都不能達到我們的目的！所以從今以後，大家務要認清合作事業是我們推進民生政策的基本工作，也就是我們要發展經濟改造社會最有效的辦法，不僅省府各廳處要認為是自己主要業務之一，就是黨政軍學無論那一界的負責人員都要一致努力，共同合作，纔能達到我們建設四川的目的；尤其是省府合作事業管理處務要健全其組織，充實其內容，使其盡到責任，不好再和過去一樣既無具體計畫，亦無實際工作。至於今年四行農貸款項，大部份可以用作合作事業的基金，希望今天在場的各位黨政軍學負責主官以後務要同心協力，加緊推行，如果將來辦理有了成效，不僅可以增進全川民眾的福利，就是對於我們自己的部隊官兵和一般部屬學生亦都能獲得切身的利益！並且我們今後如真要調劑物資平定物價，也要從切實推行合作事業?手！

第四，因為合作事業的重要，我們要積極推動，因而臨時增加新的經費，成立新的機關，或是訓練新的人才，這都是不經濟而且是不可能的辦法，我們一定要盡量利用現有的人員和經費，指定明確目標〔第326頁〕，分配工作，來推動我們的事業。具體一點說：就是要發動全省黨員、青年團團員、教員和公務人員，大家都來擔任合作事業的幹部，一方面來推動合作事業；同時他們自己就是合作社股東之一員，就可以解決他們本身生活的困難！至於一般低級公務人員和小學教師缺乏合作資金的，政府應特別幫助貸予資金，如此，我們合作事業增加了一批健全的幹部，將來一定可以收到事半功倍的效果！以後政府經費無論如何困難，這件事一定要盡力辦到，其實只要我們有步驟，有計畫，就決不致發生困難，而且一定可以成功！也必須如此，我們纔可以自濟濟人，來救濟四川的民眾！以後如果那一區，那一縣或那一合作社辦理成效最好，我們都要予以鼓勵，或提出一部獎金來獎勵他們，整個辦法，將來由省府擬定頒行。

第五，現在有許多有名無實的機關，我們一定要設法改進，尤其是省動員委員會和糧食管理委員會，性質都是特別重要，而現在實際上徒存名義而已！各位負責同志以後務要本實事求是的精神，來充實其內容，推動其工作，使一般辦事人員大家都有所事事，這樣，我們沒有經費就可以產生經費，沒有人力就可以獲得人力。要知道：這些機關如果真正能夠健全充實起來，進行調查統計的工作，那末，對於我們調劑物資，平定物價，就有很大的幫助。但是大家現在有了機關，有了人員，而一般負責主管不去指導監督，以為自己得到一個位置就是作了官，至於業務應該如何推動，工作應該如何發展，大家都不研究，也不想辦法，這樣，不僅天下沒有可以成功的事業，而且我們這樣因循延誤，國家社會都要陷於危亡！反之，我們黨政軍學各界負責同志，如果能彼此關切，互相合作，那不僅目前調劑物資，平定物價的工作可以迅速成功，而且可以說：如果我們能真正動員全省公務人員，部隊官兵和黨員團員，來實〔第327頁〕行政府的計劃，那就無論什麼事業都沒有不能不成功的道理！因此各位黨政軍主官務要切實設法，來健全現在所有的機關，運用現在所有的人力，至少要使一個人能發揮十個人的力量，這就全靠一般主官運用腦筋，負起責任，纔能達到我們的目的！我們現在一切法令規章都已完備，但如果大家還是用過去的政治上的風氣和心理來實行現在的法令規章，那就不能發生效果！所以今後如何充實現有機構？如何發動全省黨員和公務人員來從事中心工作？大家要特別研究！我想只要大家能夠盡到最大努力，有系統有計畫的進行，一定可行達到我們的理想。關於這個問題——機關之充實與人力之發揮——希望省府方面要特別負責纔好！

第六，目前地方上一個困難的問題就是辦理征工。政府每次征工對於工人的口糧都是按照規定發放，而實際上一般工人並不能受到實惠，甚至還要忍餓作工！這是地方上一個最重的問題，希望各級政府切實注意！尤其是公路局和航空委員會以後發給工人口糧，再不好以為發出就算了事，一定要切實監督，清除積弊，嚴杜中飽，使每一份口糧都能發到每一個工人手裏，每一個工人都可以吃飽！如此，我們纔算盡了自己的責任，民眾纔不致怨望政府！
第七，地方各級部隊長官——團營長——和政工人員以後對於政府禁煙、築路、運輸、合作以及平定物價，推行自治等工作一定要切實協助，俾黨政機關便於行使職權，推動業務，不好干涉阻撓，以致妨礙政府工作！此次我聽到報告，成都縣政府去鳳凰山附近墳洞中拿獲煙犯，被當地駐軍強迫釋放，這就是軍隊妨礙地方禁政的推行！又如平定物價，大家都知道這是一個非常複雜的問題，一般部隊一定要〔第328頁〕隨時協助政府，纔能達到我們平定物價的目的，不好不顧事實，強定物價，強制買賣，反而引起社會的不安！其他我們部隊應該協助政府之處，當然還有很多，要在各位對於各級黨政機關總要能消極的不干涉，不阻撓，即是有效的協助！關於這一點希望綏署能命令各級部隊長官，切實作到纔好！
第八，以後我們一般主官無論發言，報告，一定要有確實的根據，不好任憑道聽途說，人云亦云，即如現在政府對於桐油、豬棕、物價統制等推行之始，也許不免有流弊發生，又如各處礦區劃定之後，也許有種種毛病，但究竟流弊何在？實情如何？我們既要陳述，就要將各種有關的條件——至少是人、事、物、量四者——都要調查清楚，明白指出。我們說話要能如此確實負責，然後纔有人相信，也纔不愧為現在時代的公務人員！不好自己不去調查，聽到人家怎樣說就怎樣說！即如最近有人報告，說各處礦區經政府統制之後，不許人民開採，因此有許多就停頓下來了！此次翁部長到成都，我問翁部長，他說並沒有這回事。可見我們主官說話，不能不有確實的根據，尤其是現在反動派到處造謠，我們更不能不切實注意，更不好輕信流言！以後地方各級主官對於統制物價可能發生的流弊，務要嚴密調查，根據我上面所說人、事、物、量四者，一條一條的指出來，然後纔能針對時弊，澈底改革，而且要彼此連繫，如果一處發現弊端，就要互相通知，共同防杜。總之，政府對於農工商各業，一定要盡力扶持，但一切公營事業則必予統制，以防奸商壟斷，惟統制務求公平，尤應注意防止流弊。以後地方官長應切實調查，果有弊端，就要據實報告，各部長廳長接到下級報告，要視同上級命令一樣，迅速處理，不能因循延誤，如此，纔能達到我們統制的目的！

〔第329頁〕

第九，這幾週來本席在成都所看到的無論黨政軍機關學校辦事最大的缺點就是虛偽，遲鈍！大家對於業務不實際調查，不親自考察，所以沒有一件事能實實在在的辦到！本席無暇常到外面考察，但此次我所見到應該改革的地方已經不少，尤其關於本市市政和警察，更有許多顯而易見的缺點，我已經下過多次的手令，但還沒有完全作到！這就是犯了虛偽，不實在的毛病！要知道我們現在作事，既要快當，還要實在。我們作了主官對於自己管轄範圍內一切人、時、財、地、物，平時都要有個明白的概念，配合適當，然後纔能辦事！不好以為在辦公廳裏辦了幾件公事，就以為盡了責任，尤其是我們中國政治還沒有上軌道，一般地方政府主官辦事更要心到目到手到足到，事事實事求是，認真澈底，如此，纔不致受部下的蒙蔽！即如我上次看到春熙路口許多石子堆於街心，妨礙交通，應該好好整理起來，我已下過兩次手令，後來又和成都市長當面說過，但直到現在仍是沒有實行！這是因為成都市長還不知道現在一般下級公務人員辦事的毛病，不知道一切重要事情除非我們主官親自去指揮監督，往往是不能認真辦好的！好比我們帶領軍隊一樣，遇到緊要的命令，如果主官不親自到連上排上去監督執行，嚴格考查，常常要受下級的欺騙！所以大家務要曉得中國政治的特殊情形，就是太沒有上軌道，下級對於上級的命令，陽奉陰違，不當作一回事！我們一般主官就不能不特別勤勞，精神貫注，親自動手去作給他看，如此幾月之後，纔能漸漸養成篤實踐履的風氣！本席此次在省訓練團特別提出命令應該貫澈一點來告誡一般學員，就是這個道理！大家以後如果遇到重要的事情一定要親自指導，親自考察，只要我們一天能夠實實在在的辦好一件事，那一年就可以辦好三百六十件，如此我們黨務政治軍事還有不能辦好的道理嗎？！〔第330頁〕老實說：現在的問題，就是我們主官沒有責任心，沒有辦事的熱誠，以致一般部下得以因循懈怠，敷衍塞責！我們不能專怪部下不好，一切要由我們自己來負責！我們現在要改革政治，一定要由我們上面作起！我們能夠將過去一切舊心理，舊習氣澈底滌除，然後政治纔能革新事業纔能推動！

第十，以後自中央以迄地方各機關辦事，凡遇與彼此有共同關係的事項，務要通力合作，一致進行。我們現在雖設有各種委員會，但實際並沒有推動！所以無論辦什麼事情，到後來往往沒有結果。要知道我們現在辦事第一要點就是要有時間的限制！什麼時候應該辦好就應該如期辦好！大家現在最大的缺點，就是沒有時間觀念，所以一切業務都要落伍，都跟不上時代！從今以後，省縣各級政府無論單獨主管或是彼此有連帶關係的業務，應該在本週辦好就要在本週裏面辦好，不好延到下一週，如果延過一週，就可以延過兩週，到後來大家精神渙散，就一定沒有結果！所以從今天起，以後省府各廳處各專員與各縣處理公事，一律以一週為度，否則就是違反今天這個原則，不僅自己的業務停滯，而且國家不知道要多遭幾多的損失，人民要多受幾多痛苦！大家如果不明白這個道理，不能作到這一點，就不能作一個現代的公務人員，不能建設起現代的國家！反之，大家如能依此作到，就可以建設新的國家，造成新的社會，而我們自己也纔不愧為現代的公務人員！所以現代公務人員與落伍官僚的分別，只在我們腦筋中間有沒有時間觀念這一點去決定。要知道：我們中國幾千年流傳下的政治上疲弊的風氣，今天到了我們手裏，一定要痛切改過，澈底整頓，如果我們不格外奮發振作，黽勉努力，如何能除舊佈新，振衰起弊呢？所以我們地位愈高，愈要勤勞，愈要刻苦，事事要心到、目到、手到、足到，然後纔能領導部下，〔第331頁〕造成新的風氣，建設新的國家！
以上所舉新縣制，地方自治，經濟建設，合作事業，平定物價，增強運輸以及動員委員會之充實，征工辦理之公允，都是我們四川省政當前的中心工作，希望今天在場的各位黨政軍同志大家要團結一致，通力合作，人人要互相策勉，事事要迅速確實！尤其要以身作則，領導部屬，痛改從前對於命令陽奉陰違，對於業務因循泄沓的積習，來發揚蓬蓬勃勃的朝氣，樹立篤實踐履的政風，然後纔能建設新的四川成為復興民族的根據地！本席以後無論是否留駐成都，一定與各位同志精神貫通，彼此共勉，希望各位同志要時刻體念本席今天這一番意思，彼此互助合作，在同一目標之下一致努力，來完成我們四川在抗戰建國中所擔負的使命！


經濟抗戰之精神和要務

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第332頁，第333頁，第334頁，第335頁，第336頁，第337頁，第338頁

〔第332頁〕

——中華民國二十九年五月十二日對黨政訓練班第八期開學講——

〔要旨〕
 一、說明本班第一、二期開學訓詞之要義並提示其特重之點：
１．研究法規，貫澈命令，為黨政人員當前急務。
２．黨政人員應以士兵自居，以戰鬥精神推動業務。
二、二期抗戰之原則：三分軍事，七分經濟。
三、經濟機構應力求嚴密靈活，辦事人員必能綜理密微，任勞任怨。
四、發展交通，健全緝私機構，為目前重要工作，大家應本此努力，完成對敵經濟反封鎖之任務，爭取抗戰最後的勝利！
〔本文〕
 今天中央訓練團黨政訓練班第八期補行開學典禮，關於本團召集學員舉行訓練的意義與目的，本團長在第一、二期開學訓詞中已經講明。現在將這兩期開學訓詞的目錄，對各位念一遍，希望各位留心聽住（團長朗誦兩書目錄）。
全書內容，希望各位自己去詳細閱讀，不過其中有幾點特別緊要的，今天要重新提示給大家，第一點「黨政人員當前急務，在對於法規與命令必須確實研究，澈底執行」。大家要知道：我們所謂黨政人員，並不是專指辦理黨務和行政的人員，凡是國家一切公務人員——無論從事財政、經濟、交通、教育各部門工作的，都包括在黨政人員之內。無論何人，人人皆要自勉為革命的戰士，為主義的信徒。過去〔第333頁〕黨政人員一般的通病，就是不注意研究法規命令，更不能澈底執行命令，所以我們無論辦什麼事情，都是用力多，收效少，甚至往往中途而廢，有始無終，因此我們雖然頒佈了許多計畫和方案，制定許多法規和命令，但一般負責同志不僅沒有研究，甚至根本未曾寓目！無論那一級的主官僚屬接到上級的命令，應該如何纔能貫澈，如何纔能推行盡利，大家從來不去研究，至於對下級所頒發的命令應該如何規定，纔能使下級明瞭命令的真意，纔便於切實施行，更沒有顧到。我們過去政治上最大的病源就是在此！一切財政、經濟、交通事業不能成功的原因亦即在此！所以國家要弄到如此危亡的境地。外國人看到我們這樣沒有精神、沒有知識、沒有技能，當然要把我們當作亡國奴看待！我們自己也許還不知道！實際說來，使我們過去這樣不認真，不努力，因循泄沓，得過且過，缺乏現代辦事的精神，真是不配作現在時代的公務人員！從今以後，無論財政、經濟、交通各界負責同志，要洗雪過去的恥辱，就要切戒過去對於法規命令陽奉陰違、敷衍塞責的積弊，對於各種法規命令，要切實研究，認真作到，對下級頒發的命令不僅要妥為規定，而且要嚴格的監督執行，然後一切事業纔可以事半功倍的推進！要知道我們一切辦事的方法，在各種法規命令之中都有很詳細的規定，只要我們平時對於業務有關的法規能精心研究，臨事就可以不必另想辦法！否則對於法規命令不研究、不熟悉，一切要自己臨時設法，不僅事倍功半，甚至徒勞無功，而且往往不免和原來的法規相抵觸，減少法令的尊嚴！這樣，當然不能有好的結果！須知法規命令就是我們辦事成功的指針，我們如果不知道運用法規、貫澈命令，那不僅辦事不得效果，而且是我們莫大的損失！尤其是財政、經濟和交通各級幹部責任格外重大，對於法規命令更要特別注意！〔第334頁〕特別是命令下達，一定要嚴格監督接受命令的最下基層，按照命令的要求完全貫澈！否則，就不能算是完成了自己下令的任務！須知我們作了公務人員，也好比部隊的帶兵官一樣，凡是我們自己下了命令，其重要的，一定要親上前線來監督執行，否則，命令不能貫澈，作戰就要失敗！我們各級行政人員——尤其是一般主官——辦事一定要心到、目到、手到、足到，對於自己的部下和業務，要嚴密監督，澈底檢查，然後事業纔可以成功！

第二點「大家要當自己是初入校的小學生、初入營的新兵，一切要腳踏實地，從新學起」。各位在社會上都有很高的地位，也有很好的經驗學問，但今天各位既已入團受訓，就不好以為自己已有了地位學問而故步自封，而且要還原到一張白紙，當自己是一個初入營的新兵，要曉得：我們過去之所以不能成為一個新時代的人，不能建設一個現代的國家，最大的原因就是我們一般黨政人員不屑以士兵自居，不能作一個真正的戰鬥員！以為我們從事政治工作，並不是作戰，何必要作士兵？大家在心理上犯了這個錯誤，當然一般業務都是因循敷衍，苟且偷安，甚至一切弊端不能改革，事業不能迅速成功，以致我們自己不能作一個現代的公務人員，國家也就不成為現代的國家！從今以後，大家要將從前錯誤的心理澈底轉變過來，人人要以士兵自居，要有士兵的生活和行動，要用士兵戰鬥的精神，來辦理財政、建設經濟、發展交通！如此，國家纔可以建立！我常說：我現在雖然作了全國最高的統帥，但除了定例統帥應有的服裝儀節之外，我個人一切生活、行動、思想、精神，完全就是一個士兵！要知道：現在一般新興的國家，他們一切黨務政治無不以戰鬥的精神來推動！不僅是交通事業根本屬於軍事範圍，不僅是財〔第335頁〕政、經濟有極嚴密的統制和管理，就是其他一切教育、外交亦莫不以軍事化為其理想！他們一般辦事人員如果沒有經過一定時期的軍事訓練，就不能算是正式的公務人員！他們有這種蓬勃奮發的戰鬥精神，所以他們的國家得以迅速建立！本團此次召集各位來受訓，並不是要使各位得到怎樣高深的學理，最緊要的一點，還是要使各位來經過一個現代公務人員所必經的階段，亦即是要使各位獲得一個現代國民最基本的訓練。這是希望各位切實注意的第二點！

其次，各位都是現任財政、經濟、交通各部門負責的幹部，本團長在這個開學的時候，特別要將各位所負的責任，和他們主管業務對於抗戰前途的關係，對大家講明，希望大家以後格外努力，盡到本身的職責。
抗戰到現在快，到三年功夫！大家都曉得：過去兩年多時間，我們抗戰是以軍事為主，而以政治為輔的！換句話說：從前抗戰，完全是以軍事來決勝敗；但從今以後，我們第二期的抗戰，就要以政治為主，而以軍事為輔。這個道理就是因為我們現在軍事勝利的基礎，已經完全確定，敵人的兵力經我們兩年多堅強戰鬥，已經疲備衰竭，今後再沒有餘力來進攻我們，所以在軍事上我們可以說絕無危險；但我們要完成最後的勝利，就要運用政治的武力，來戰勝敵人！不過各位要知道：「政治的基礎，完全建築在經濟的上面，如果經濟的基礎不確立，政治的力量也就根本無從發揮」；因此我們以後抗戰最有效的武器還是在於經濟！如果我們的經濟沒有組織、沒有辦法。那不僅不能促成軍事的成功，而且政治經濟一旦失敗，那我們國家就要根本減亡！所以我們以後的抗戰，要用七分經濟，三分軍事。換言之，以後〔第336頁〕抗戰進行，軍事當局只負三分責任，而經濟當局要擔負七分責任！因此將來抗戰的成敗利鈍，大部份的責任，要今天在場的各位同志擔負起來！本團此次召集各位財政、經濟、交通各級幹部前來受訓，也就是要將這個重大的責任，交付你們手裏。要知道：我們普通所謂經濟，就是包括財政、經濟和交通事業而言！尤其是交通事業對於今後抗戰，關係更加密切！如果交通不能發展，運輸力量不能加強。那末，其他一切經濟建設都無法推動！所以今後財政、經濟、交通三者一定要打成一片，通力合作，然後纔能達到我們建國的目的！各位學員此次來團受訓，務要認清自己責任之所在，以後格外要奮發努力，充分發揮軍事的功效，要知道我們今天臨到這個千鈞一髮、非成即敗的關頭，一切事業如果不能發揮事半功倍的效果，即是等於失敗！亦即無異我們忍心拋棄過去兩年多的犧牲，對於國家民族前途的罪責，將來都要由我們來擔負，你們過去辦事之所以不能發揮效率，或許並不盡是你們沒有努力，而是你們太不注重發現自己的缺點，研究革新的辦法，更沒有實事求是的精神，所以一切調查、統計和報告大多是含糊籠統，甚至虛偽百出，上下欺朦！因之一切事務也就沒有一件能夠實實在在的辦好！所以我們過去雖然有了規章組織，有了各種計畫，還是不能達到我們預定的目標！本團長今天特別要向各位指明，現在一切辦事，必求軍事化，最為急要，尤其是財政、經濟、交通一定要用軍事的精神來辦理。上面對大家說過，我們第二期抗戰的原則是，用三分軍事，七分經濟，因此我們以後經濟成敗就是抗戰的成敗！所以財政、經濟、交通各部門負責幹部。務要知道自己的責任比軍事人員還要重大，因此格外要本?軍事化的精神，加倍努力，以後不好徒講組織、規章，或是成立幾個有名無實的機關，就以為盡了發揮經濟的〔第337頁〕能事！要知道經濟情形真是瞬息百變，經濟關係更是錯綜複雜！所以一切經濟機構的組織，比軍事機關格外要嚴密靈活，一切辦事人員格外要細密周緻，要能綜理密微，任勞任怨，絕對不能像現在一般情形可以因循敷衍，甚至彼此蒙蔽，馬馬虎虎的混了過去！要知道現在我們眼前只有兩條路——非成即敗！是絕對混不過去的。敵人現在所成立的興亞院就是策動對我們實行經濟侵略的大本營！專門研究經濟侵略的步驟和方法，來制我們的死命，敵人的用心是何等險惡！何等毒辣！而我們自己還不能憬然大悟，甚至還要誤會抗戰只是屬於軍事範圍的，這是何等危險的錯誤？從今以後，大家務要格外的振作努力，要抱定犧牲的決心，任勞任怨，使一切財政、經濟和交通機構，都能健全充實起來，一切人事業務都能合理調整，激起工作精神，發揮事業效率，一方面要彼此分工，同時更要能互助合作，不好再像過去一樣各自為政，不相連繫，甚至爭持權限，互相牽制。這個道理，大家要切實明白！各位都是各地財政、經濟、交通負責的幹部，此次由任所調來，大家都有能力，有經驗，如果能趁此受訓期間，集合一堂的機會，彼此都能貢獻各人的聰明才智，來檢討過去業務上一切弊端，然後加以綜合研究，提出改革的辦法，貢獻政府，那末，政府將來就可以規定整個的辦法，將來公佈實施，一定可以通行無礙，收到事半功倍的效果！
此外，還有兩件具體的工作，我們一般財政、經濟、交通的負責幹部以後要特別注意！第一是發展交通，充實運輸力量！第二是嚴防走私，健全緝私機構！尤其是關於緝私一點，本團長今天要特別說明其性質的重要。要知道：我們目前經濟上最大的困難，就是因為走私不能禁絕！一切進出口貨物之不能〔第338頁〕統制，尤其是仇貨之得以侵入內地，偽幣之潛在戰區推行，完全由於我們緝私的機構不能健全，亦即是由於各級財政、經濟、交通人員忽視本身職責之所致！長此以往，不僅我們的貨物資為敵用，而且國家的金融都要受到重大影響！反之，只要我們緝私的機構能夠健全起來，那我們就不僅不怕敵人封鎖，而且我們一切經濟問題都可以自己解決！要知道：我們中國地大物博，不僅一切食衣住行需用的物資，不愁缺少，就是軍火武器現在也可以自足自給！所以我們現在的問題只在如何調查統計，如何嚴密管制，來進行經濟反封鎖。如果大家能盡到最大的努力，不僅仇貨偽幣，無法侵入，而且一切進出口的貨物都可以合理支配；所以大家以後務要公忠體國，任勞任怨，來滌除過去緝私的弊病，健全其機構，發揮其力量，如此纔能完成我們經濟反封鎖，也纔能促成我們抗戰最後的勝利。以上是本團長今天開學的時候對於各位學員幾點簡單的期望，希望大家以後在團要格外努力，切實研究，將來能達成任務，盡到自己的責任，然後纔不愧為三民主義的信徒，而各位此次遠道而來受訓，纔有真切的意義和收穫，以達成大家對於抗戰建國所負的使命！


中央政治學校創設的宗旨和教學的方針

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第339頁，第340頁，第341頁，第342頁，第343頁，第344頁，第345頁，第346頁，第347頁

〔第339頁〕

——中華民國二十九年五月二十日對中央政治學校第十三屆校慶講——

〔要旨〕
 一、說明中央政治學校所負之使命。
二、本校要有嚴密的組織，大家要服從校命，遵守紀律。
三、大家要自認是革命軍中的士兵，刻苦耐勞，擔任社會基層工作。
四、常識為用世基本，大家要注重「學以致用」。
五、發揚自動創造的精神，厲行　總理雙手萬能的教訓，以實際行動來實現主義。
六、希望大家貫徹本校長今天的訓示，完成我們改革中國政治，實行三民主義的使命！
〔本文〕
 今天是本校成立第十三週年紀念日，同時我們新聞班甲組學生舉行開學典禮，本校長趁此機會，要將本校所擔負的使命，和我對於各學生的期望，以及將來各學生服務社會應有的智能，對大家說一說。
本校從創立到現在已經十三年了，這十三年之中，我們一般教師學生為國家社會服務，因為大家努力的結果，已得到相當的成效，對於黨國已有相當的貢獻。但是我們嚴格的檢討起來，就覺得我們到現在還沒有能盡量的發揮本校的實力，更沒有完全盡到本校所負的責任。因此，本校師生今後更要格外努力，來補救已往的缺點。
大家要知道：本黨設立本校的宗旨，就是期望本校的師生來擔負本黨的黨務、政治等各方面的革命〔第340頁〕工作，亦就是完全要由本校造就政治社會經濟各種革命人才，來作中國黨務政治社會工作的幹部，使我們全國黨務政治與社會得以健全發展，達到我們實行三民主義，建設現代國家的目的。但是我們今天檢討過去十三年來的工作，我們對於這個任務，實在沒有完成，對於本黨所有的期望，實在沒有達到！如果與軍官學校的成績比較起來，就覺得相差很遠！軍官學校從創辦到現在不過十六年，但在這十六年之中，他們對於黨國所賦予的使命差不多已經完全作到，不僅在國民革命第一時期黨與政府所要求於他們的工作——掃蕩國內軍閥與革命障礙——已經全部完成；就是第二期國民革命的任務——打倒帝國主義者在中國侵略的勢力——也已經完成了一大半！所以軍官學校可以說已將完全達到了 總理當初創辦黃埔軍校的期望；黨國所賦予他們的責任大部份已經作到了！我們政治學校相形之下，不能不格外努力，急起直追！要知道我們過去的工作，不僅沒有確立我們中國黨務政治社會經濟健全的基礎，使我們中國能從政治經濟上和帝國主義者來鬥爭，以求得中國政治、經濟、外交自由獨立的資格和地位；就是對於國內改良腐敗政治、確立經濟制度、推動社會政策，諸如此類的實行三民主義和五權憲法的初步工作，都還沒有作到！由本校長看起來，本校過去的成績離我們的理想實在很遠！因為國家對於本校的理想，不是和設立普通的大學一樣——只要能造就幾千幾百學生，在社會上盡到一個普通公民或公務員的責任，就可以達到我們教育的目的——而我們政治學校所擔負的使命，也和軍官學校一樣，軍官學生擔任革命武力的幹部，掃蕩軍事上革命的障礙，我們政校學生就是中國政治革命的幹部，要掃蕩中國政治上一切腐敗黑暗的勢力，要解除帝國主義者所加於我們中國政治經濟上的種種束縛，使我們中國的政治、經〔第341頁〕濟、外交、文化、社會，都由我們政治學校的師生建立起來，以完成我們中國的革命。但現在我們離這個目標太遠！所以本校的教育以後要特別改進，全體師生要格外努力，要使進步加快，成績加高，在五年七年之內要能和軍官學校一樣，克盡本身的職責，能革新中國政治，實行三民主義，建設一個真正現代的國家！這是本校師生對於黨國應盡的義務，大家要切實明白，勇往邁進，來達到我們的目的！

惟其本校學生的責任如此重大，黨國交付我們的使命如此艱鉅，所以我們一切行動、態度、思想、精神，都不可如同一般普通大學的學生以為自滿，總要處處要勝過他們，且要作他們的模範！而且我們政校的學生，要作革命的幹部，領導革命，實行主義、建立國家——好比軍校學生畢業以後要到革命軍裏面去擔任班長排長，來作革命武力最低級最基層的幹部——就不能沒有組織，沒有系統。更不可以自圖便利，自由行動！否則，就不能發生力量。因此從組織上講我們以後一定要和軍校一樣，嚴密的組織起來，畢業學生要絕對遵守學校的組織，服從學校的命令，一定要依照命令徹底奉行，命令叫你作什麼就要作什麼，命令不許你作什麼你就不能作什麼，不單是要犧牲個人自由，而且要犧牲個人的生命！畢業之後不好單獨自由行動，越出範圍，甚至自私自利，違背學校宗旨；否則，就要喪失本校的精神，就不能完成本校領導革命的使命！只要大家知道有團體、有系統、尊重組織、服從紀律，用一致的步驟，依照學校的計畫和命令，一步一步的努力去作，那末，即令開始的時候成效不多，但是經過五年十年之後，收效就不知道怎樣偉大！你看：軍校創辦不到十六年，當初一般畢業學生大家都是到各部隊作班長、排長，亦即是擔任最下層的幹部，但到現在，第一第二期學生已升到總司令軍師長的不必說，就是第〔第342頁〕三期以後學生已升到軍長師長的亦很不少了，這就是古人所說「作始也簡，將畢也鉅」的道理。即此一點就可以知道低級基層工作的重要。只要最初不厭卑微，埋頭苦幹，竭誠工作，那以後事業的發展，就非常迅速！所以一個團體要成功，主義要實行，一定要有一批健全的幹部，腳踏實地，為主義、為團體忠忠實實的擔任最基層的工作，埋頭苦幹，奠立基礎。有了健全的基礎，然後我們的事業不患不發展，不患不成功。古人說：「不患無位，患所以立。」我們政治學校的學生人人要明白這個道理，我們不怕將來沒有工作，沒有地位，而只怕我們沒有能力，沒有學問，不能立己立人，以致辜負本校和黨國的期望！所以我們政校學生，千萬不好有作官的思想，不僅不能有作大官的心理，而且要糾正過去服務即作官的觀念！須知我們作了本校學生，就是實行主義的幹部，我們的事業不在於作大官，而在於使我們的主義能夠實行，我們的黨務能夠健全發展；惟其如此，我們一般有能力學問的青年，如果不抱定犧牲的決心，埋頭苦幹，去擔任最下層的工作，為革命大業奠定健全的基礎，就不能達到我們的目的，那我們就不僅作了本校的罪人，而且作了主義的罪人！所以今天在場的各位師長和學生，務要切實改變從前的風氣和思想，要自認如同革命軍隊的士兵，將來離校服務，要自認是去作革命部隊的班長排長一樣，要有士兵勇敢犧牲和服從的精神，要有士兵刻苦耐勞和奮鬥的生活，任勞任怨，效忠黨國。如此五年十年之後，本黨事業纔有了基礎，三民主義就可實行，而本校對於黨國也纔能有不朽的貢獻！

總之，我們要作　總理真實的信徒，要作本黨健全的幹部，就一定要滌除一切升官發財的思想。從入校的那一天起，就要立定志願，抱定決心，作一個革命的幹部，就是　總理所說的「革命黨員要立志〔第343頁〕做大事，不要做大官」。所以我們本校師生要實實在在為黨為主義來犧牲奮鬥，來改造社會，建設國家，不要存一點升官發財的惡念，我們要有如此的精神和決心，要能實現這個偉大的志願和抱負，本校的事業纔可大可久！然後我們一般教師學生的事業也纔可大可久。所以我們的事業不怕不能發展，不怕不能成功；不過我們成功有一個必要的條件，就是要有組織，今後本校學生，不僅在校的時候要受學校訓練和管理，就是將來出校之後，亦要受學校的指揮和監督！從個人的生活與工作講，就要自視為士兵。將來出校到各機關團體服務，總要從最低一級的公務員作起，在社會工作就要從擔任鄉鎮保甲長做起——每人管理幾十幾百人——切切實實來做地方自治基本工作。要有這種刻苦耐勞約旨卑思的精神和決心，然後纔能擔任革命建國的使命，纔不辜負大家來到本校求學的志願！這就是說我們革命黨員要立定偉大的志願，要作革命大事！而我們要作大事，就要從社會政治上基層實在的工作作起，不可好高鶩遠，見異思遷。況且本校是黨立的學校，就是革命的團體，我們一般學生都是革命黨的黨員，革命黨員的榮辱是一致的，生命是一體的，我們每一個畢業學生，就是全校師生的化身，我們的師長和同學成功了偉大的事業，建立了不朽的勳績，就是我們個人的成績，亦即是我們個人的光榮！我們要能盡到自己的責任，就可以發揮團體的光榮；團體有了光榮，我們個人纔有光榮，纔能不朽！所以我們作了本校的學生，就要有作無名英雄的志氣，不能以升官發財為事業，而要以學校的成敗為一己的成敗，以學校的光榮為一己的光榮，我們要本此精神，始終貫徹，然後本校事業纔能一日千里的發展！

其次，以後本校學生在校求學期間，不能專注重書本上的理論，我們將來要從事革命工作，就是要〔第344頁〕作大事業。什麼是大事呢？所謂大事就是要從社會上最平凡、最淺近、最切實際的事業作起。天下大事，無過於救人救世之事。所以我們革命事業，就要在最普遍、最平常、最痛苦的人民最黑暗的社會中，去做救濟和服務的工作。然而我們要作這種事業，如果專靠書本上的知識，一定有時而窮，所以我們除了專門的學理而外，一定要特別注意實際的知識，就是要有豐富的常識。我們要改造社會，就不僅要有社會學的知識，而且對於社會有關的各種常識，亦必求其廣博，他如革新政治發展經濟，莫不如此。但這種常識，不是普通書本上可以得到的，而是要由現實環境和日常生活之中，時刻研究，時刻體察而來。必須有了常識，學問纔算是真正的學問。現在本校畢業的學生，派到各機關服務，並不是沒有專門的學問，就是常識太差，太沒有經驗，不僅有的人不知道指揮，發生了問題不能解決，甚至連普通作人作事的道理都不知道，以致有了學問不能夠發揮出來，這樣，當然不能達到本校造就革命幹部的要求。從今天以後，本校學生，尤其是高等科的學生，你們將來從事黨務、政治、社會、經濟各方面的工作，不一定要求怎樣高深的學理，但對於政治、經濟、社會各科基本常識，務要特別注意！新聞班的學生更要如此，我們要評論一個問題，要判斷一個消息，如果沒有廣博的常識作基礎，判斷就一定要發生錯誤，決不能作一個現代的新聞記者。只要我們有了常識，隨時隨地皆可以增進自己的學問，皆可以增益自己的本能！須知學問固然貴有專精，但是我們學問一定要有普通的常識，要「由博返約」，纔能真正的專精！特別是本校的學生，將來要領導社會，改造政治，對於政治上和社會上各種實際問題，一定要知道門徑，要有最基本的修養，尤其是辦事的方法，社會各階層群眾的特性和心理，以及我們領導群眾所應〔第345頁〕採取的各種辦法，格外要詳細研究，要有確實的心得！所以本校教育不僅在教給學生以專門高深的學問，更要使學生有了學問，能夠活用。大家現在來求學，也是要能「學以致用」，我們的學問要能隨時隨地活用出來，纔算真正的學問，纔能發揮學問的功效。即如軍事學，大家普通總以為是屬於軍事的範圍，殊不知我們辦理黨務、政治、經濟、如果能夠運用軍事學的原理原則和軍事化的精神，就可以發生事半功倍的效果！所以我們如果有廣博的常識，再有專門專精的學問，就可以隨時隨地，因應制宜，辦事就沒有不成功的道理！尤其是軍事與經濟兩科，乃是政治學的基礎，更是一般革命幹部最基本的學問，大家務必明瞭其基本的原則和常識，然後我們作事纔不患沒有辦法！以上是說明本校學生要能「學以致用」，固然要有專門的智識，尤其要有豐富的常識作基礎，使學問與實際聯成一片，否則，雖然有了很好的學問而不能活用，那就不適合我們革命幹部的需要，就不能領導民眾來實行三民主義，這是本校過去教育上一個重大的缺點，希望以後全體師生要注意切實補救！
再次，我們政治學校所負的使命是要改革社會，拯救人民，實行主義，建設國家。我們要盡到這個責任，就要有實際的行動！剛才本校長提到一般學生要有豐富的常識，就是為要便利我們實際行動的緣故。以後我們無論學什麼東西，有了學問一定要能實行，對於主義更是如此！我們要信仰主義，認識主義，更要能實行主義，然後纔能發揮主義的力量。本黨在民國十三年以前的工作，側重於主義的宣傳，今後本校師生就要擔負起主義實行的責任！所以今後大家不僅要求知，而且要能力行，就是要以行動來實踐我們的理想。 總理說：「雙手萬能」，我們政治學校的學生個個人都要知道這一句格言。無論辦〔第346頁〕什麼事情都要靠我們一雙手！要曉得本校過去在行動上之所以缺乏表現，一般學生之所以不能領導民眾，缺乏革命幹部的本能，就是因為大家沒有力行的精神，不懂「雙手萬能」的重要！從今以後，是本校注重實行的階段，大家不僅要認識理論，尤其要勞動我們的雙手，發揮雙手萬能的力量！因此今後如何來培養力行的精神，如何來推動實在的工作，是本校目前一個最緊要的問題。將來各位學生無論在校內校外，都要格外勤勞奮發，提高我們自動創造的能力，依照雙手萬能的格言，來實行主義，完成革命！你們過去也許曾經在社會服務，或者將來畢業出去就可以知道，我們中國一般機關和公務人員，最大的缺點就是缺乏力行的精神，凡事不用腦筋，更不肯勞動雙手，一般辦事人員以為能夠辦幾件呈上轉下的公事，就是盡了自己的責任，有些甚至以為自己得了一個職位，能夠支薪過活，就可以算作公務人員，而一般主官如處長科長，也從不督促部屬來進行那一件實際的工作，來完成一定的任務！這種辦法，完全是過去落伍的辦法！非僅我們中國現在正值革命建國之際，黨務政治百端待舉，一切都要靠雙手萬能，用實際的行動推進事業，就是現在一般建國工作已經完成的新興國家，他們一般公務人員也無不是實事求是，無不注重實際的行動，而我們現在實際情形，完全相反，所以一般機關精神渙散，業務停滯。本校過去的畢業學生，也多半犯了這個毛病！從今以後，我們要作一個現代公務人員，要使一般機關能夠健全靈活，要使我們自己的學問能發揮出來，就要有自動創造的能力，和篤實踐履的習慣。本來革命就是創造，革命黨沒有經費要能辦事，沒有槍械要能作戰，我們政治學校的學生，要擔任革命的幹部，就要有這樣的精神和本能，然後我們一個學生就可以發揮十個甚至百個學生的力量！我們今天受黨國託〔第347頁〕付之重，全校學生都要能以一當百，纔能實行主義，完成革命！現在一般學生服務的精神和能力，固然比旁的學生好一些，但是嚴格說來，一個學生還只有一個學生的力量！所以軍校創辦雖僅十六年的歷史，但他們第一期的任務已經完成；我們政校成立到現在已經十三年，而我們對於革新中國政治第一期的責任，還沒有盡到，這就是大家沒有創造的能力，不能刻苦力行，不能實事求是的結果。從今以後，本校師生要特別設法補救從前的缺點，尤其是本校教育的方針，更要注重力行和發揚 總理「雙手萬能」的教訓，然後纔能實行三民主義，纔能完成革命大業！希望本校全體師生，人人以此自勉，來完成我們神聖革命的使命，達到我們來到政治學校求學的目的！


抗戰建國中交通財政經濟金融各界人員之職責

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第348頁，第349頁，第350頁，第351頁，第352頁，第353頁，第354頁，第355頁，第356頁，第357頁，第358頁，第359頁，第360頁

〔第348頁〕

——中華民國二十九年六月三日出席黨政訓練班第八期畢業典禮講——

〔要旨〕
 一、中國建國能否成功，完全取決於經濟能否健全發展。
二、推進經濟建設，是實行主義最有效的方法，希望大家發揮革命精神，運用科學方法，達成任務。
三、大家要時刻警惕，廉隅自守，掃除財政、金融、經濟、交通各界過去的積弊，造成新的風氣，樹立新的信仰。
四、交通為一切事業之根本，大家要積極創造，利用人力、物力，加強運輸、發展經濟。
五、在經濟事業中，命令尤為重要，必須注重監督與考核。
六、黨員守則為成功立業之基礎，大家應躬行實踐，勉為現代國民，建設新的中國。
七、對於經濟人員應特別注重各點，分別提示：（１）要仁愛；（２）要信義；（３）要和平；（４）要知禮；（５）要勤儉；（６）要整潔；（７）要互助。
〔本文〕
 今天是各位在團受訓期滿，舉行畢業典禮的一天。各位學員服務的範圍最廣泛，擔任的職務最重要，同時各位的學問成績，也比前期優良，在這一個月之中，受到各官長與教員的指導，以及同學之間彼此相互切磋研究，我相信各位一定獲得了許多實際的心得與進步！因此，各位畢業回去，特別要發揮自己的學問和在本團所獲得的教益，來盡到自己的責任。今天趁各位畢業回任之前，本團長還有幾點要緊的意思，要對各位說一說。
〔第349頁〕
此次受訓學員，大概以財政、金融、交通、經濟各部門工作人員為最多，總而言之，大家都是擔任經濟建設的事業。要知道：我們以後無論抗戰建國，一切問題的最後解決，完全在於經濟。普通一個國家的經濟，如果不能依照現代的方式建設起來，國家就不能成立，我們現在抗戰，經濟關係更為重要，如果在經濟戰爭上不能應付敵人，不能戰勝敵人，那我們軍事抗戰就不能得到最後的勝利！所以無論政治軍事都要以經濟為其基礎，如果經濟不能建立，不能發展，則其他事業都沒有成功的希望。此次受訓的同志，無論自己所主管的業務為財政，為交通，抑為金融，都與經濟有密切的關係，也可以說都是屬於經濟的範圍，就特別要認清自己職責之重大，要能盡到本身的責任，然後纔不辜負我們來團受訓的目的。

我們一切軍事政治的基礎，既然都建築在經濟上面，因此，我們要實行三民主義，第一步就是要建設經濟，亦就是要實行民生主義，而我們經濟界各位工作同志，大家就都要以實行主義的基本幹部自任，尤其是金融界方面銀行的行長行員，或實業界方面管理工礦商業的人員以及一般從事於財政交通的人員，你們不僅天天要與民眾接近，而且你們所作的業務無一不直接間接關係於社會民眾的福利，所以你們所管理的經濟事業，就是我們實行三民主義最容易發生功效的途徑，我們主義要能實現，國家要能建
設起來，必須要由你們這一班辦理經濟事業的同志，首先能夠盡到自己的責任，因此，你們不好當作自己為一個普通的黨員或公務人員而已，必須認清自己所佔的崗位，與所作的工作，特別重要，實在是實行主義效忠革命一個最好的機會；不是其他部門工作的同志可比，大家務必本?在本團所受的訓練，發〔第350頁〕揚革命的道德與精神，運用科學的方法，來完成自己的任務，也必須如此，你們所辦理的財政、金融、交通、經濟等業務，纔算是真正有益於民生，有助於抗戰，對於國家社會纔能盡到你們最大的貢獻！

講到我們中國財政金融交通經濟各部門的事業，從民國元年以來，就沒有一樣辦理周到，沒有一樣能夠照現代的方式來組織，來推動；而且政府中間常常為社會所指摘，人民觀感最惡劣的也就是這幾部門的工作人員。是在財政、金融、交通、經濟各界服務的，一般社會人士，不問我們操守是否廉潔，辦事有無成績，總以為我們是官僚，是貪污的！社會上這種觀感之形成，完全是由於從前清末年以來，尤其是民國初年北京政府時代，一般腐敗官吏，大家把財政界當作升官發財，營私舞弊的捷徑，一般服務人員沒有多少人能夠潔身自好，廉隅自守的。幾十年來，沿襲成風，以致社會觀感一直到現在還沒有改變。不僅一般有意指摘政府和譏評本黨的人，他們攻擊的目標首先集中財政、金融、交通、經濟方面的人員，而且一般民眾心理，看我們經濟界人員不是說我們是貪污的，就是說我們享受特殊的待遇，成為特殊的階級，無論拿薪水，分紅利以及日常一切食衣住行，都是比其他的人優厚舒適，因此，他們以為要發財，就只有到財政經濟方面去作事，雖然我們現在革命政府之下，實際的情形，並不如此，但一般老百姓的腦筋當中，總是如此看法，無論你怎麼向他們解說，他們終不相信，我們現在要矯正社會的視聽，挽回經濟事業的信用，決不是口說可以收效，必須從事實上將我們的一切生活行動與工作態度，徹底的改造過來，大家要格外的勤儉，格外的刻苦，在執行業務的時候，更要格外的謙和，格外的親切，無論一言一行一舉一動，都要能取得民眾的信仰，然後纔能轉變他們的心理，破除他們的成見，使他〔第351頁〕們認識我們現在一般經濟從業者，不是貪污的，而是革命的；不是什麼特殊階級，而是民眾最親近的服務人員。事實上你們一般財政、金融、交通與經濟界工作人員，天天都是在櫃檯車站或其他崗位上時刻與民眾接近的，只要大家真能刻苦精勤，忠於所事，從實際生活行動和服務態度上，將我們革命的精神表現給一般民眾看，到了半年一年之後，社會的觀感與民眾的心理，必然能完全改變過來，對於我們，必然發生深切的好感，我們樹立了這個基礎之後，我們的事業纔可以發展，國家一切建設亦能夠推進。所以我們要樹立黨與政府的威信，要取得民眾的信仰，一般辦理財政金融交通與經濟事業的人員責任最大，而其努力也最容易獲得成效。在這幾部門負責的同志，要特別警惕自勉，要曉得我們現在的機會難得，大家要立定志向，將過去財政、金融、交通、經濟上一切積弊，由我們來徹底掃除，使社會人士觀感煥然一新，從此真正建立起中國現代化的財政、金融、交通和經濟事業，以增強抗戰的力量，鞏固建國的基礎。各位來團受訓的意義，就是在此。不好以為我們對於本團的功課已經有了認識，就算了事。我們一定要本?所學，負起責任，來建設一個健全進步的現代國家，對於過去種種弊病，不但我們自己要潔身自好，切實戒除；更因為我們所管的業務甚廣，人員甚多，誠恐監督不周，惡習難免，所以必須嚴格督率一般部屬，要使有則改之，無則加勉，人人都能革面洗心，奉公守法，盡忠職責。這樣，我們纔能為財政、金融、交通、經濟各界造成徹底廉潔的風氣，樹立民眾高尚的信仰！這是特別要緊的一點，首先要提出來勉勵各位的。

第二、無論財政金融經濟和軍事，一切都要以交通為基礎，所以大家對於交通運輸事業要格外注意〔第352頁〕。我們中國土地如此廣大，格外要發展交通，然後纔能促進生產與國防建設，但現在我們到處交通不便，尤其是川西一帶，簡直無交通可言，所以貨物阻滯，土地荒廢；以後財政經濟與金融各界負責同志，大家要發展事業，一定先要注意解決交通問題。我們中國的社會是農業社會，一向是自足自給，所以對於交通問題，向不注重，不僅大的地方如此，就是小的地方也可以看出，即如建房子，中國人與外國人的習慣就不相同，外國人建房子第一步先要將他房屋附近的道路開闢，其次還要打好房屋地址的基礎。然後纔開始建築，中國人則不然，不管基礎是否已經穩固，就將木料架上，至於交通出路，更不顧到。以小概大，現在的建國工作也是不免犯?同樣的毛病，以致事事沒有基礎，到後來完全不通。從今以後，我們一般財政、金融、經濟人員特別要知道：如果交通問題不解決，那我們辦事無論有多少人力和經費，結果也一定要半途而廢！過去這種勞而無功的例子，已是不少，以後大家無論辦什麼事業，首先要?眼於交通；交通問題獲得解決，然後其他的事業纔能?手進行。須知我們要發展經濟，最緊要的不外生產和分配兩件事，如果交通阻塞，運輸不便，物資不能集中，無法分配，那無論你如何增加生產，無論你有多少物資，既不能調劑有無，就毫無用處！因此我們可以說，交通運輸就是新時代經濟的基本事業！我們目前最重要的工作，第一就是發展交通，便利運輸。中國的鐵路太少，而且汽車與煤油缺乏，我們唯一有效辦法，就是利用現在所有的人力、物力和獸力，來加強我們運輸的力量。現在政府從事於驛站運輸運動，各位要依照計畫，努力提倡，到一處地方就要協助政府，集中人力物力，以為交通運輸之用，只要我們能將中國的人力物力，合理的用之於交通，交通問題完全解決；那我們抗戰就更容易成〔第353頁〕功！這件事並不要用多少經費，只要大家用腦筋來設計，用雙手來實做，就可以達到我們的目的！尤其是一般經濟人員格外要曉得：我們要發展經濟，就是要盡量利用人力、物力和土地；我們有了經費，固然要將事業辦好，就是沒有經費，只要革命的精神，也一樣的可以發展經濟。我們革命黨員，沒有經費要來籌劃經費，沒有人力要能獲得人力，就憑赤手空拳，來創造我們的事業，建設我們的國家。何況我們現在有如此廣土眾民和豐富的物產，我們國家一切建設當然可以成功；大家過去不曉得這個道理，所以因循懈怠，百事無成，各位受訓的財政、金融、交通、經濟各界的同志，希望你們要立志作一個革命黨的黨員，要憑赤手空拳，達成我們建設中國經濟的目的；一文錢要當兩文錢來使用，一個人要發生兩個人的力量。不僅一切人力物力和地利要盡量發揮，不好絲毫荒廢，而且要提倡廢物利用，一切已經破舊的物品，我們都要修理利用，一切已經廢棄的東西，更要設法化無用為有用。以補我們人力物力之不足，如此，我們纔不愧為　總理的信徒，纔能完成我們建國的偉業！

第三、大家要知道：現在一般機關低級公務人員往往有許多缺點，尤其是財政、交通和經濟界，一般低級人員弊病更多；這就是由於從前我們一般主官不知道如何去組織、訓練和考核的緣故。須知我們業務的範圍如此廣泛，即如一條交通路線往往延長幾百幾千里，一個稅收機關常常要包括幾十幾百個人，如果我們沒有組織、訓練和考核。如何能防止部下貪污舞弊；又如現在交通機關每逢新車買來，車夫往往將舊機件來偷換新的機件，至於盜賣汽油，私運貨物，更是常有的流弊。這些弊病我都可以知道，你們來自各地，當然應該知道：一切流弊不發覺則已，發覺之後，就要立刻改進，而現在我們到處發生〔第354頁〕這種不好的現象，可見是我們一般負責主官不肯用自己的腦筋和勞力，來盡到我們訓練部下考核部下的責任，我們現在一般機關表面上粉飾虛張，至於內部業務，大抵是廢弛泄沓，不堪聞問：從民元以來，各級政府都是犯了這個毛病；以致國家沒有進步，要招致外侮侵略。這次受訓的同學，大家務必要刻骨銘心記住一句話：就是命令一定要貫徹到底！過去我們業務之所以不能改進，計畫之所以不能實行，根本病源，就是在於下級對於上級的命令，陽奉陰違，敷衍塞責；而我們自己下了命令，既沒有臨事監督，更沒有事後考核，一任部下任意依違；結果不僅事業不能成功，而且一切弊病都由此而起，從今以後，我們要整頓過去政治上疲玩的風氣，要改革業務上種種積弊，首先一點就是要命令能夠完全貫徹；我們對於上級的命令，要徹底奉行，而命令下達之後，更要切實監督，每週每月都要勤加考核，看受命的下級，是否已經依照命令的內容，完全作到。我常說：「命令重於生命，」這一句話不僅我們一般學員人人要知道，而且要告訴你們的部下，使大家一致遵行。我們為了奉行命令，應該必信必忠，應該矢勤矢勇，無論遭遇怎樣艱危挫折，都所不顧，甚至要犧牲個人的生命，亦所不惜！我們要有這種精神，然後纔不愧為革命的幹部，纔能建設現代的國家。

第四、大家以後要在財政、金融、交通、經濟各界造成新的精神，要使國內外人士對於我們的觀感為之煥然改變，就要我們一般主官以身作則，激勵革命精神，抱定革命主義，忠忠實實來擔負本身的職務，盡到我們革命黨員的責任；但是我們要作到這一步，首先要從發揚民族固有道德作起，我們民國從袁世凱亂政以來，一般官僚沒有操守，沒有氣節，貪污苟且，相習成風；以致政治腐敗廢弛，政府的威〔第355頁〕信不能建立，這就是由於從前一般官吏，沒有道德，沒有人格，更沒有國家觀念之所致，各位此次回去，對於我們作現代國家的幹部，建設現代國家的基本要求，一定要切實作到；這個基本要求是什麼呢？就是我們黨員守則十二條。如果這十二條守則我們不能一一實踐，那不僅我們國家不能建立，而且我們也不配作現在時代一個人！外國人所以侵略我們中國，看不起我們中國人，把我們當作落伍的民族，就是因為我們沒有新的精神，沒有新的道德，社會上無廉恥、無禮義，這種民族，當然要受異族的侮辱和鄙視！大家既然擔負了革命的責任，作了革命黨黨員，就要曉得我們的黨就是我們個人生命事業之所寄托，休戚相關，榮辱一體，真是黨存與存，黨亡與亡，故「黨國存亡黨員之責」，而「主義不行黨員之恥」！我們現在要實行主義，鞏固本黨，就要人人都能實踐黨員守則，然後我們纔不愧為現代國民，纔可以在我們手裏建立起一個富強康樂的新中國。世界上無論那一個國家的建立，一定要有靈魂，我們中國的靈魂，就是三民主義，而實行三民主義的基礎就是黨員守則十二條。所以大家不好把這個成功立業的基本要則當作口頭禪，隨便念過聽過就完事，不僅我們自己要身體力行，而且要利用各種集會的機會，依照這個守則來訓練部下，考核部下，如果我們部下那一個人有了錯誤，是違犯守則的那一條，我們就要明白指出，使他們知所警惕自新！以求日異月新的進步。
關於黨員守則各條的內容要義，各位想必都能切實體會，其中有幾條是我們財政、金融、交通、經濟服務人員所應特別注重的，現在特別要提出來對大家說明：

第三條、「仁愛為接物之本」，凡是我們對民眾收稅徵糧發票給據等，都是接物，必須我們對人對〔第356頁〕物都是存?一片仁愛之心，然後我們的精神纔能夠專壹，態度纔能夠親切，我們的心地修養如何？詞色態度如何？處處地方都足以影響到民眾的心理。如果我們在執行業務接近民眾的時候，充分表現官僚的習氣，顯出傲慢隨便的態度，對於他人的便利，完全不顧到，對於他人的困難，完全不體貼，那就是違反了仁愛的德性，決對不能取信於民眾。現在一般銀行機關的辦事人員，工作態度往往如此，實在是要嚴加整頓，徹底改革，要知道我們銀行機關的從業人員大家既是公務人員，就都是人民的公僕，就應該愛護民眾，優待民眾，遇事要指導他，扶助他，而且要親仁和善，懇切周到，這樣，纔合乎公務員的修養。纔能盡到自己的職務；這種仁愛謙和的德性，就是通常人與人之間交際往來，都要切實作到，纔能夠圓滿孚洽。何況我們公務人員對於民眾要取得他們的信仰，要達到我們事業的目的，更應該如何時刻留心，時刻檢點，充分表現為民眾服務的熱心來。我們交通、經濟、與財政、金融各界人員，就於此點必須特別注意；須知你們的職務不只是每天收錢記帳而已，而是要為黨為政府來取得民眾的信仰，表現我們為社會為民眾服務的精神，我們不僅不能沾染絲毫官僚的惡習，而且要仁民愛物，盡心盡職，纔合乎「仁愛為接物之本」的守則。否則，如果你驕傲怠慢。居高臨下，對於民眾不親切體貼，不同情愛護，那無論你如何廉潔規矩，民眾仍是當你為官僚！所以我們辦事，凡屬可以便利民眾的地方，無論時間地點與手續方面，我們都要顧到，即如民眾繳稅或取款，總要盡量予以便利，不可使他們在外面久站久待，致感受痛苦損失。我在日本看見他們的銀行人員，對於一般存戶到他銀行機關來取款的時候，那怕你只是幾十元的零星小數，他們一般業務人員，總是和藹可親，懇切周到；我們一般銀行機關對於苦窮〔第357頁〕民眾的小額款項的存付，態度如何？是否也有這種精神？這是值得我們特別警惕和反省的！
第四條、「信義為立業之本。」這一條守則，對於我們財政、經濟、交通、金融人員特別重要，不僅我們個人平時處世待人接物要重信義，而且對於民眾，對於自己的職務，格外要依照我上面所說的道理切實踐履。要知道：我們凡是管理經濟事業的人員，就是在為政府為本黨來推行經濟政策，亦就是在實行本黨的民生主義，必須我們一般從業人員，了解這種精神，具備革命道德，真正能為民族犧牲服務，使我們一切事業完全是有利於民眾，有利於國家，纔無違於我們革命的職責！我們主義能否實行，政策能否實現，可以說全看我們一般業務人員的精神如何而定，如果你們的精神腐敗，信仰毫無，大家都是驕奢懶惰，舞弊營私，不能守法奉公，努力盡職，那雖有怎樣好的主義和政策，都是枉然！我們一般經濟部門的工作同志，必須明瞭我們一切經濟事業，如能夠依照計畫，依照限期，確實辦好，就可以昭信義於天下，使一般同胞知道政府為真正作事的政府，一切業務機關是實事求是，是講求效率的機關，那不僅我們個人事業可以成功，而且我們國家一切抗戰建國大計，都可以完全實現，這樣就是我們對黨國，對民眾，對於自己的職責，貫徹了大信大義！必須如此，纔不愧為革命黨黨員，纔能夠成就大的事業！
第五條、「和平為處世之本。」這一條也是我們從事於財政、金融、交通、經濟所必守的基本要件。我們辦理這幾部門經濟事業的人，平時業務之不能和平發展，大都由於彼此猜忌嫉妒，以致互相妨礙，互相阻撓，中國社會有一句話說，「同行必妒」，這就是說中國舊時凡從事同一部門的人員必相忌刻〔第358頁〕排擠，而不能互助合作，外國則不然，他們現在凡是經濟界同業同行，有組織，有規律，都是講求分工合作，彼此親切聯繫，我們中國有了「同行必妒」這一句話，就表示我們經濟界一種卑劣自私的心理，所以一切事業不能進步發展。以後我們要實行民生主義，使各種實業發達，經濟建設成功，決不是那一個排擠那一個，而必須同業之人，大家和平協助，人人都有事作，都不失敗，纔能達到目的。尤其是各位工作同志，你們是居於黨員領導的地位，更應以身作則，隨時隨地徹底打破從前同行必妒的卑劣心理，造成和平協力的的風氣，而對於與我們業務相接觸的民眾更必須和氣愛護，懇切幫助，切不可疾言厲色，拒人千里，要這樣，我們纔能夠推動業務，改進社會經濟事業。
第六條、「禮節為治事之本。」我剛才說，經濟界從業人員最要注重工作的態度與修養，就是說我們在辦事的時候，最要注重禮節。惟有敬慎禮節，纔可以破除過去怠慢的習氣。但現在我們一般銀行機關從業人員，對於支存大額款項的人，態度還好，但對於存取小額款項的民眾，不但不能親切周到予以接待，而且輕視傲慢，完全失了常態，殊不知你對民眾沒有禮節，一般民眾對你越是憎惡，越是怨恨，越是疏遠！結果他們就不屑與銀行人員往來。所以我們以後要樹立信用，就要從改變對民眾的態度作起，凡是遇到支存幾十幾百元小額款項的農工各界同胞，我們務必盡量給予便利，儘速先為辦理，並且要態度親善懇切，指示周詳，不可使他們感到在任何困難或不方便，我們能夠作到這一點，能夠推此態度來辦理其他一切業務，我們的事業，纔有成功的希望。

第八條、「勤儉為服務之本。」這尤其是我們經濟界人員所應切實奉行的一項守則。我剛才說過，〔第359頁〕近三十年來由於從前政府官吏貪污腐敗的結果，社會民眾對於我們經濟部門的同志，總是抱一種惡劣的觀感，沿襲既久，牢不可破，到現在我們雖然過的是一樣平淡的生活，但他們還是以為我們吃的是山珍海味，穿的軟絮輕裘，過的是特殊待遇的生活。我們雖然都是廉潔自持，勤勞奉公，而他們總還認為我們是貪污營利，奢侈佚樂，因此，我們現在要改變民眾的心理，確定事業的基礎，就非從生活上認真作到儉樸勤勞不可。否則民眾的信仰，不能樹立，一切經濟建設都不易於推動了。
第九條、「整潔為強身之本。」我常說：我們要復興民族，就先要強健民族的體格。要強健民族體格，就要從實行整潔入手。我這次點名，看到你們學員的體格，大部份都是很差，這就是我們一般社會不注重整潔與衛生的緣故。要知道：整潔是強身之本，強身為強種之本，強種即為強國之本，所以我們以後，無論銀行機關或其他公私處所，都要厲行整潔，使一般人員，都能增進健康，我們自己的機關家庭固要整潔，而且公餘之暇，還要指導民眾，對於公共場所，皆要普遍推行；凡是我們住處附近一帶村鎮街市，處處地方都要力求整齊清潔，合乎衛生，這實在是我們黨員與公務人員應盡的義務。不過我們講求整潔，不是說建築應如何華美，陳設應如何精緻，個人的食衣住行，應如何講究，流於奢侈浪費，那就完全不是整潔的原意，這是我們經濟界人員不可不特別注意的！
第十條、「助人為快樂之本。」剛纔說過，我們中國人有同行必妒的惡習，不互助，不合作，個人失敗，國家事業亦不能成功！要救治這個弊病，唯有提倡互助。尤其是財政、金融、交通、經濟界人士，你們要能助人，要講互助，首先就要戒除賭博，這是我今天特別要告戒你們的一句話。要知道，賭博〔第360頁〕這一件事，無論從行為的動機與結果來說，都是有傷互助團結的德性，其為害之烈甚至比鴉片煙毒還要厲害。因為大家一到賭博的時候，不僅要荒廢正業，貽誤職守，甚至不免傾家蕩產，身敗名裂。而且賭博最易傷害人的感情，敗壞人的德性，雖然平時極要好的朋友，乃至家人戚族，一到同桌聚賭就不免鉤心鬥角，彼此為敵，致至爭攘詬誶，結成仇怨，我們經濟金融界的同志，怎麼好犯此惡習？各位這次回去，一定要將這個意思，轉告你們的上級與部下，人人都要以此自儆自勉，徹底戒絕賭博，不僅使職事無虧，品格高尚，心志專一，而且必須如此養成互助團結的精神，纔能發展一切經濟建設的事業，我們經濟建設有了成績，纔能夠排除外來的經濟侵略。以上七條黨員守則，都是我們經濟界同志的事業成敗最切要的關鍵，其他五條，如忠勇、孝順、服從、學問與有恆亦都是立業成功的要道，而不可輕視偏廢。總之，各位所處的地位，所擔任的職務，比之一般其他公職人員都重要，務必格外檢點，格外黽勉，盡瘁職務，改革頹風，大家要切念入團受訓，不是一件尋常的事，總要立定志氣，砥柱狂流，以身作則，感化同僚，使一切經濟事業，確實進步，必須如此，我們的三民主義纔能實現，中華民族纔能復興，也必須如此，纔算完成了本團長所期望你們的使命！


最近國際大勢與中日戰局

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第361頁，第362頁，第363頁，第364頁，第365頁，第366頁，第367頁，第368頁，第369頁，第370頁，第371頁，第372頁

〔第361頁〕

——中華民國二十九年六月十七日出席中央　總理紀念週講——

〔要旨〕
 一、說明歐戰演進，皆與我抗戰有利。
二、由最近鄂北鄂西戰況，說明敵軍戰略戰術之拙劣，終必為我磁鐵戰術所消滅！
三、報告我國空軍神勇的奇蹟，粉碎敵人狂炸重慶的妄念迷夢。並勗勉大家要效法空軍戰士以少勝多的精神！
四、空襲是磨煉我們革命精神與實現我們三民主義唯一之良機，各級主官要以身作則，奮發努力，提高工作效能，增加抗戰力量！
五、各主管機關對於本委員長各種手令，要切實奉行，以減少空襲損失，減輕民眾痛苦！
六、在敵機狂炸下，測驗我國有否上下一致，同仇敵愾的氣節，測驗我國民族有否獨立復興的精神。
七、中國抗戰對世界之偉大貢獻，與最後勝利已在目前，希望大家積極自強，黽勉奮發，來完成我們時代的使命！
〔本文〕
主席、各位同志：
今天趁 總理紀念週的機會，要將最近幾週來國際大勢與中日戰局，對各位報告一下：
在國際方面，上一週巴黎已被德軍佔領了！自從去年九月歐戰開始以迄上週法軍退出巴黎，可以說是歐戰第一段落已告結束。以後發展如何，現在雖不能斷定；但有一點可以斷言的，就是無論歐戰的變〔第362頁〕化如何，對於我們中國抗戰，無時無刻不朝?有利方向演進。尤其是最近幾週，因為歐戰的緊張，使美國擴軍案在他國會得以通過，同時禁運問題亦已開始進行，這兩件事無論直接間接對於我們中國的抗戰是有莫大的影響！這個道理，我在去年五中全會時曾經詳細說過了。至今回想我們這過去的艱苦奮鬥，不到一年半的時間，這個理想竟能完全實現，由此更可自信我們抗戰的目的，只要能依照我們始終一貫的抗戰政略和戰略，一步一步的前進，必可以得到最後的勝利！所以美國的擴軍與禁運各案的通過以後，可以說已經決定了遠東的前途，亦已決定了我們抗戰最後的勝利！這是說明歐戰對於中國抗戰的關係；至於歐戰將來發展如何，現在還不敢斷言。但歐洲戰局無論如何演變，對於我國抗戰只有益處，而無害處，這是可以斷言的！

其次，要講到最近數周來敵我作戰的情形。從上月一日起至本月十五日止，敵人唯一目的，即在倣效德國閃電戰的方式，欲以極迅速的手段來解決中日戰爭。當時我們看到敵國的報紙，幾乎全國一致要求迅速設法結束中日戰爭，以期解放他桎梏的苦痛；而我國一般人士不免以為敵人或許要從政治上或經濟上來求得解決，但本人早就肯定：現在敵人除了再在軍事上想孤注一擲的作最後冒險一逞而外，不能再作其他的概念。所以這兩月以來，敵人極力設法在軍事上來進攻，要用軍事勝利來結束中日戰爭，尤其是德國用閃電戰術進攻荷比以來，敵人心理格外受了蠢動，以為德國可以用閃電戰在荷比完全取勝，他們亦何不可用閃電戰來求得在華的勝利？所以他亦抄襲德國攻擊荷比的故智，要來擊敗我們中國的軍隊。因之從敵人此次攻勢發動以來，本人早看到敵人一定會抽調其他各戰地的軍隊，使用其全部的力量〔第363頁〕，來求一逞的。果然上月一日以來，敵人集中大量空軍和坦克車在襄花路方面，其企圖就在要先擊敗我們鄂北方面的野戰軍，以為我們的野戰兵力一旦為其消滅，第五戰區的戰事可先解決了。我們發現了敵人這個陰謀，所以就將鄂北方面野戰部隊自動的移動到其他方面。當時敵軍進到隨棗一帶，不能發現我們野戰主力軍所在，直至進到唐河與新野附近，依舊一無所獲，而我們的野戰部隊，即於此時忽在敵軍的側背突進，一面截斷了敵軍唯一的後方交通線襄花公路，一面向敵軍猛烈側擊，使他不得不倉皇南退，同時我們襄河東岸張自忠總司令的部隊，正在敵軍南面佈置陣地，準備迎頭痛擊，敵人在此種形勢之下，不能不作困獸之鬥，於是集中其飛機戰車，狼奔豕突，向南猛衝，張總司令所部，以眾寡懸殊，自然要受到相當挫失！敵人一方面窺知我們張總司令所部受了挫折，一方對於鄂北出擊反撲了一個空，我們統帥部早就預料他必要乘我們襄西的兵力減少，而來投機冒險了。我們因為當時江防與河防部隊一部兵力已增援鄂北，所以其餘部隊，自不宜在岸上死守，因此我們就將江防與河防主力部隊先撤到宜昌的北方山地，待機出擊，後來敵軍果然不出我們所料，於本月一日起至前天為止，來進攻宜昌。我們在宜昌部隊，只有一小部隊誘他進入宜昌，而我們主力當時就自動撤到宜昌附近四周山地上。現在我們宜昌街市雖已放棄，而宜昌實在情形是如何呢？今天我可以告訴各位一下，現在我們軍隊仍在宜昌市周圍，近則五百公尺，遠則三四公里的地方，所以我們軍隊仍舊守在宜昌近郊陣地，實在說宜昌仍舊是由我們的部隊所控制；而且我軍主力正在敵軍周圍積極的採取包圍的態勢，我相信這一回一定可以將敵軍在襄西的部隊整個殲滅！敵人陷此絕境還不自知，反而盡量誇大宣傳，自謂使用閃電戰術成功，自稱其軍隊〔第364頁〕比德軍還強，進展比德軍還快！一若世界各國無可與之為敵！殊不知其戰略戰術之拙劣，真是不值識者一笑！大家都知道：所謂閃電戰，不僅要有各式多量的戰車和精銳的空軍，更要各種科學化的組織和技術，而且還需要作戰地帶有很好的交通道路，天時，地利，人和三者互相配合，然後纔能收到戰果。但是現在的敵人那裏有這種作戰的條件！他自以德國自比，更是「東施效顰」之所為，以敵國的工業與武器裝備而欲比美於德國，並且要倣效德國閃電戰術猛進深入的行動，以求結束侵略中國的戰爭，實無異於以一病夫而以烏獲自負，安得不困憊竭蹶而斃呢？！何況我們鄂西的地形與交通，這種戰場又怎樣能實施閃電戰呢？所以敵人所謂閃電戰，真是無異癡人說夢！不過從另一方面講，我們對於敵人此種愚笨燥進，卻有一個極有效的戰術來吸引他，困陷他，無論他怎樣的行動，我們都可以制他的死命！而尤其要他深入突進，方合我們戰術的條件。這個戰術到現在我可以明白公開的告訴各位，我們對倭作戰唯一的戰法是「磁鐵戰」，就是一如磁石之吸引鐵類，就是使他愈引愈近，愈吸愈緊，欲退不得，欲進不能，始終不能脫離了我們的掌握之中！最後陷他在進退維谷的絕境！所以敵軍現在不僅不能施用閃電戰，即退一步言，就是敵人果能作戰條件具備實行他閃電戰，亦終必為我們的「磁鐵戰」所克服。我們現在不患宜昌不能克復，而患敵軍不肯在襄西戀戰，否則，我們磁鐵戰的殲滅戰略必能於最近期間完全可以實現！總之，以我們真的磁鐵戰術，來對付敵人假的閃電戰術，以我們軍民一致寧為玉碎毋為瓦全的民族精神，來對敵軍窮竭無聊盲目冥行的轟炸政策，我們不僅要敵軍所使用的一切力量成為膠柱鼓瑟，而且要使他處處碰壁，時時撲空，無異於舉梃擊空，我們預定的政略戰略是沒有不獲得最後成功的！以上是〔第365頁〕說明兩月來敵我作戰情形，以及我們採用磁鐵戰術打擊敵軍，使其無所逃於我們的掌握！
講到最近敵軍轟炸重慶的情形，可以說敵人已經使盡他最大、最後的暴力來向我們進攻。在敵人的企圖，以為我們重慶受到他這樣暴力的威脅，即令我們政府不會動搖，人民必感受威脅，社會秩序亦將被他擾亂！從而促使我們抗戰心理動搖，乃至於向他屈服，其目的就是在此！所以他每天盡其所有派來重慶轟炸的飛機，少則一百十架，多則一百六十架，每一架飛機平均至少有五個至七個人，就是他每天傾其空軍全力來侵犯重慶的人數，多到一千餘人，至少亦有七八百人，這真是已經用到他最大而最後的力量了！而我們用來抵抗敵人的空軍是如何？老實說：我們每天只要用空軍中極少數的飛機，就沒有一次不是將敵機大批擊落或受傷，決不使他有一次能全隊而回的時候。僅就這幾天擊落的敵機來說：每天少則兩架，多則九架，而據敵人自己的廣播稱，除被擊落的以外，每次被我空軍擊傷的飛機，至少亦有十餘架，照空軍普通作戰學理來說，一架轟炸機至少要用三架驅逐機方能與之作戰，而現在我們只用一架驅逐機，就要與敵軍五架以上轟炸機來鬥爭，而且我們每個驅逐機，每日要與敵軍五倍以上兵力繼續到三個至六個小時，始終苦鬥到底，這就是我們空軍每次昇空以後，要與敵軍作五次以上的激烈戰爭，而且每次作戰以後，每一隊飛機至少有三分之二以上的飛機，皆被敵機槍砲彈擊中的。甚至有一次周志開同志所駕駛的飛機有被擊中至九十九顆槍彈，又加上一個砲彈的。此外一個飛機，被中到四十顆以上敵彈，就不計其數了！而且每架飛機，皆中了敵機槍彈的日子亦很多。然而我們空軍損傷程度是如何呢？說起來真是誰也不能相信這樣奇蹟。我今日可負責報告，我們空軍這兩個月作戰以來，除掉上一個月〔第366頁〕我們空軍稍有幾架損失以外，自從本月以來，最近這兩週間，我們的空軍戰士，沒有一個人受到有致命的重傷，也沒有一架飛機不是於忠勇的達成任務之後，安然飛返的！即如昨天敵人又以一百二十餘架飛機來犯我們重慶，我們僅以極少的部隊，就打下他六架，這還是就截至此刻為止已經查覺發現的來講，其他被我軍擊落在遠處還沒有查明的和受傷的數目，尚不計算在內。所以就這幾天的戰況看起來，我們只要用很少數的空軍，就可以抵抗連日大批進犯的敵機，而且每次都能夠獲得很大的戰果！我想世界上除了我們中國以外，再沒有這樣以一當十，以少勝多最神勇的空軍了！若再就這幾次的空襲，敵我死亡的人數來計算，則過去一週中間平均每天敵機要被我擊落四架，他們費時費力所訓練出來寶貴難得的空軍人員，每天就至少要戰死二十至三十人，而我們重慶市因為防空設置的一天一天安全強固，空襲時一般防護與救護人員的努力盡職，無辜同胞之慘被炸死的，據最近一週的統計，每天自六人至四十八人，平均每天亦不過二十人，以我們普通軍民的生命，與敵人空軍人員之死傷數兩相比較，我們所受生命的損失比敵人還少得多，而物資的耗損，——就敵人飛機汽油炸彈的耗損與我們市區房屋器具等被炸燬而言，敵人的損失或比我們更多了！總合計之，這幾次空襲以來，我們所受的損失，絕對可以與敵人的損失相抵消，而且敵人空軍所蒙的損害死傷，實在超過我們在三十倍以上！所以敵人以空軍進犯，不僅不能撼動我們的毫末，而且是得不償失，徒然自速敗亡！即此一端就可以使敵人知道要用他空軍的暴力，想來威脅屈服我們的政府和人民，是無異於舉梃擊空，徒成夢想而已。而我們一般同志和全國軍民，如果都能拿這幾天我們中國空軍以少勝多一樣的精神，來抗戰，來建國，——來辦理政治，發展經濟，從〔第367頁〕事各種社會事業，人人都能如我們空軍戰士一樣，能用一個人的力量來對抗三十個乃至一百個以上的敵人，那末，無論敵人如何用盡他最後所有的暴力，窮極思逞，也沒有不被我們消滅的！我們決沒有不能獲得最後勝利的！其次，在此次空襲期間，除空軍人員能忠勇奮發，確實達成他任務之外，其他黨、政、軍、警、以及青年團和社會各方面所組織之空襲服務隊、防護團、救護隊、消防隊、交通隊、憲兵、警察、以至僧侶擔架隊，大家皆能發揮忠勇犧牲的精神，盡到本身的職責和義務。這是本席覺得非常安慰的一點，可以說是我們抗戰史上最光榮的一頁。在今天我們的勝利愈益接近，快到成功的時候，我們黨、政、軍、警、社會各方面的同志同胞，都能如此愈戰愈勇，努力奮勉，我們實在可以自信：不僅敵人必歸潰敗，就是世界上任何國家，亦必瞭然於中國之政府和人民，決非任何暴力所能威脅！但是各位同志你們還要知道：我們現在所有的力量，實在還沒有全部發揮出來，尤其是各院部會廳處高級幹部，更要格外黽勉努力，來盡到各位自己的責任！要知道：我們個人能力之長短，國家力量之強弱，就是要在這種危險時期和非常情況之下測驗出來，所以時機愈危急，環境愈險惡，我們的精神要愈振奮，工作要愈緊張！但是現在尚有少數機關，以為敵機轟炸時期，工作似乎可以鬆懈一點，而對於低級人員的工作行動，更不去檢點督察，這就完全錯誤了！我們空軍和救護人員，冒死不顧，用血肉來保障我們的安全，來救濟我們民眾的苦難，如果我們各機關負責同志，尤其是各院部會高級官吏，還不能盡忠竭力，利用時間，加緊工作，切實指揮督促部下屬員，在這個危險時期來發揮他們的才力，那就是有虧職守，不配作現代機〔第368頁〕關的主官了！要知道：從前亡清時代一般公務人員之所以成為亡國官僚，就是因為他們不能臨危鎮定，一遇危急，就心理動搖，秩序紛亂，甚至棄職先逃，所以成為亡國的政府！我們革命政府的官吏，是要在時局愈危險，情況愈紛亂，愈能淬勵精神，愈能努力奮鬥，然後纔不愧為革命的政府！希望各位負責同志千萬不要錯過這個磨鍊智能，創造功業的時機，雖在敵機狂炸之下，更要能運用腦筋，發揮能力，以身作則，導率部屬，提高我們的工作效能，增強我們國家的力量！各院部主官，以後在空襲期間，一切事業只要與我們的職務有關，不待下級——衛戍總部、市政府、或公安局——的請求，我們各位主官都要自動的來盡心計畫，盡力協助！諸如救濟、交通、市場等都要我們主管官自動的研究，盡力的處理解決，來把握住這個實行三民主義救國救民的好機會。尤其是行政院軍委會各部會主官，更要特別奮勉，加倍振作，來推進我們的業務，不好使我們的革命精神，因敵機的兇燄而稍有鬆弛！敵人以為經此轟炸，我們必感受恐慌動搖；但他能炸毀我們的房屋磚瓦，決不能動搖我們抗戰的精神。現在即令我們辦公的房舍有被敵機炸毀的，但藉此更可振奮我們的革命精神，加緊我們抗戰的工作，我們國民政府廳舍雖被敵機炸毀，但我們今日仍是要在國民政府瓦礫之中來舉行我們擴大 總理紀念週！即令將來全市區都被敵機完全粉碎，變成灰塵，我們國民政府亦在此地舉行一切會議！我們正要用鮮血和烈火，來鍛鍊我們民族的智能，滋長我們國家民族的生力，這樣，我們的革命纔能成功，我們中華民族才能永遠立於堅忍不拔，獨立自強的地位！

自從敵機大規模空襲重慶以來，關於各部門工作之照常加緊進行，以及防護救濟各種事業之籌畫等〔第369頁〕，各位主管同志，都是很有經驗了，本席個人本可不必分心於此；各位亦不必再待本人來時時督促。各位所主管的業務，希望人人能本?法令與計畫，並體念本席的意旨，一切事能依照本席每日迭次手令，一條一條作到。須知無論任何的危險困難，只要我們有精神，有決心，肯努力，肯奮勉，就沒有不可以克服的道理！即如敵機每次襲渝機數一百十架乃至一百六十架，而我們的空軍用革命的精神，革命的技術，就可以一敵百，以少勝眾！我們都要有這樣的精神和能力，纔可以在這個偉大的時代中間，完成我們革命建國的事業！

各位大概已經看到這幾天敵機散發的傳單，我們於此就可察知敵軍轟炸的用意和他目的所在了。其癡心妄念，真是可笑之至！敵人以為這種傳單，就可以動搖我們的人心，迫使我們民眾來向他屈服投降；但實際上適足以表現敵人黔驢技窮，醜極無聊而已！
我嘗說：敵閥至今，仍舊拿我們現在中國的國民，當作四十餘年前甲午時代一樣的昏庸幼稚，當作我們現在的國民，仍是毫無志氣，毫無血性，毫無國家觀念，毫無民族意識，不認識他們的敵人，不認識他們自己的政府一樣！所以他始終當作我們是一個愚蠢劣等的民族，以為可以任他欺詐，任他侵略，任他反宣傳，就可以用暴力威脅，來愚弄懾服的。他不想想我們現在國民，如果可以被敵人反宣傳所煽惑，則我們中國何能抗戰到了三年的今天？我們可以老實答復敵人說：「時至今日，撼山易，要撼動現在中國民眾抗戰心理之難，真是非言可喻的了。」本人記得從前對各位說過一件事，就是二十七年正月裏，那時漢奸汪兆銘還在漢口，一天和幾位同志談到時局，汪逆就說：「我們現在不妨趁德國調停，對〔第370頁〕敵人讓步，向敵媾和。」當時我對汪說：這是決不可以的！我們現在如果對敵求和，就只有屈服而決無和平可言，其結果必致完全受日本的宰割，世世代代永遠沒有自由的時候了；所以我們現在要為民族子孫?想，只有死中求生，方能獲得光明大道；即使失敗了，我們無論退到什麼地方，雖只有一省一縣的土地，只要我們能信奉三民主義，堅持不屈，奮鬥到底，深信最後必能收復失土，獲得勝利。當時我並舉桌上一杯水為例，對他說：我們如能抗戰不屈，無論退到什麼地方，就是喝一杯冷水，也是自由的；即令在瓦礫塵埃之中，吸一口空氣，也覺得自由的；不然，你看淪陷區域與現在東北的同胞，他們個個人在家裏，每夜就不許上門閂，敵人什麼時候進來搶東西，就可以任意搶去，什麼時候要進來強姦你妻女，你就隨時被他強姦！他要什麼時候來沒收你財產，就在什麼時候沒收，他要在什麼時候傷害你生命，你的生命就在什麼時候不保；凡是敵軍所佔領的地方，無論你什麼東西，都要歸他所有，不僅要使我們全體同胞晝夜不安，而且一切的生命財產都毫無保障，真是我為魚肉，人為刀俎，在這樣敵軍蹂躪之下，毫無自由，慘無人道，豈非生不如死，與敵人同歸於盡好得多嗎？我們革命一生是為什麼？我們要實行三民主義又是為什麼？這些話，今天到會的同志，很有幾位在座，都聽見的。抗戰到了今天，敵人轟炸重慶，以為可使我們中國的民眾從此怨望政府；殊不知我們中國三年的抗戰，固然是國民政府依照三民主義，領導全國民眾從事抗戰建國的奮鬥，但同時我們抗戰，都完全是全國同胞一致的要求。如果不是民眾擁護，政府今天也許不會來到重慶，而且民眾亦不能如今日這樣熱誠愛戴政府，雖是茹苦含辛，亦甘之若素。抗戰已經三年了，我們重慶民眾遭受敵機轟炸也有兩年多了，一般壯丁共同服務，救死〔第371頁〕扶傷，這種親愛互助的表現，實在使我興奮不置！不僅壯丁如此，就是一般老弱婦孺，當他們一行一行進入防空室的時候，除了憤恨敵機的殘暴以外，你們大家看見他們的面容果有一點恐怖的形態沒有？這就是對於我們中華民族一個最好的試驗，我們民族有沒有復興的精神，就可在此測驗決定；我們的政府和人民有沒有同仇敵愾的氣節，能不能經歷艱險磨鍊，也就可以在此測驗來決定！我相信我們經過這一次的鍛鍊，我們全國上下只有更進一步的認識和團結我們國家的力量，只有一天一天的提高，用我們已死將士和同胞的鮮血，和抗戰的怒火來產生一個嶄新的中國！所以敵人用武力來威脅我們，即令他如何來轟炸重慶，我們的人民還是始終在重慶，願與我們政府同生死、共患難、政府人民之間，這一種休戚相關，生命一體的關係，敵人要想來破壞，徒見其心勞日拙，真是想在水底撈月一樣的發癡。不過我們一般政府高級官吏，務要苦其心志，務要與一般民眾同艱苦，共死生！千萬不好與民眾隔離，甚至忘卻民眾的痛苦！本人近來為重慶防空救護問題，每天統計總要寫五百字以上的手令，念念不忘的是為什麼？就是為此！希望黨政軍警各界負責同志，大家要發揚革命的精神，激勵革命的人格，拿出良心克盡職守，來救濟被難同胞，減輕同胞的痛苦，然後纔不愧為 總理的信徒，不愧為革命的信徒。

總之：抗戰至今，最後勝利已操在我們手裏，其根據：第一、就是我們的磁鐵戰術，吸住了敵人，使他不能在歐戰時期，介入歐戰，乘機漁利。第二、我們的抗戰，有與國的援助，——而且這是最有力量的與國，皆中立於歐戰之外，用全力來監視我們的敵國，這更是我們勝利無形的保障。大家更要知道我們此次抗戰無上的價值之所在：歐洲戰事顯然受到了我們的影響，至於遠東方面，我們作了全亞洲一〔第372頁〕般國家的前衛，固不待言，同時也作了蘇聯和美國的側衛與後衛。我們的抗戰在國際關係與太平洋上的影響如此偉大，真是古今中外歷史之所未有！臨此最後勝利的階段，大家更要黽勉努力，振作精神，發揮未盡的才智，來完成我們歷史的使命！這是本席自勉亦所以勉勵各位同志，希望大家夙夜匪懈，一致努力，來完成我們實現三民主義的使命！達到我們抗戰建國的目的！


對五屆七中全會開會致詞

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第373頁，第374頁，第375頁，第376頁，第377頁，第378頁，第379頁

〔第373頁〕

——中華民國二十九年七月一日講——

〔要旨〕
 一、歐洲局勢變遷的影響，與本屆全會的任務。
二、說明敵國外交上之失敗，並駁斥其所謂「東亞門羅主義」。
三、重申我國外交政策，——「以不變應萬變」。
四、半年來之軍事報告。
五、以歐戰證明惟三民主義能戰勝一切，達成世界大同的目的，務必共同努力，切實奉行。
六、希望各位檢討過去，規畫將來，貫澈本屆全會的決議，完成全會的使命！
〔本文〕
 這一次中央全體會議距上次全會，時間已逾半年。今天會議開幕的時候，正值歐洲戰事第一段落結束。法國對德屈服之後，世界大勢已發生根本重大的變動，對於我們遠東問題，中日戰事，以及我們國內政治外交軍事各方面，都有很大的影響。因此參加全會的各同志，對於以後國際形勢之演變，敵我雙方的情勢，務必加以詳細的檢討，來決定我們今後政治外交軍事上應有的方針和策略。
本席現在首先要就目前國際形勢，簡單的對各位報告一下。因為時間關係，我們對於歐洲戰局將來的結果如何，現在不能詳細推斷，也不必遽作結論，但自從法國對德屈服之後，歐洲形勢以及世界大局，不久將來必有一個根本的改變，此則可以斷言。回顧歐戰爆發以來，時間雖僅十月，而歐洲已有十個〔第374頁〕國家先後屈服，甚至實際上等於完全滅亡。尤其是上月以來，不過六個星期之間，國際形勢急遽變化至於如此，真是驚心動魄，使世人感到格外的警惕！
歐洲十個國家屈服之後，對於遠東與整個世界局勢，當然發生很大的影響，對於我們的敵人，尤其要引起他僥倖投機的妄念。可是在遠東方面，我們中國始終是東亞和平的柱石，是太平洋上堅固的安定力量，這是屹然不能動搖的！大家試看：最近這十天以來，敵人——日本——高唱「東亞自主」，對外聲言要宣佈其所謂「東亞門羅主義」，並且傳出消息，預定於上星期由他的政府發表重要的外交聲明，這顯然由於法國屈服之後，敵人以為英法在遠東已經失勢，他可以抓住這個機會，乘火打劫，橫行無忌以逞其野心。但至上星期六他原定要發表外交聲明的時候，卻只有他們外務大臣發出一篇非驢非馬的談話，而正式的聲明，畢竟不敢發出。這就是因為他對於國際形勢還不能不有所顧忌，尤其是我們中國的抗戰，使他不敢冒險，無法投機！大家都知道：自從去年蘇德協定成立之後，所謂德義日防共協定根本失其效用，敵人在外交上早已陷於絕對孤立，現在他看見德國在歐陸戰事順利，義大利亦已參戰，於是總想拉攏德義，自附於軸心國家之列，來發動太平洋上的冒險，但是德義對於敵人這種企圖，根本不加注意，對他投機取巧。當然予以鄙棄。所以敵國外交不但陷於孤立，而且是完全失敗。敵人今天盡管想要宣佈其所謂「東亞門羅主義」，作為他南進侵略的先聲，但是他的幻想決無實行的可能。因為第一，由於美國的監視，美國強大的艦隊究竟開往何處，敵人至今猶無法判斷；第二，由於德國的冷淡，德國對於敵人的野心，不僅不予支持，而且完全漠視；第三，由於蘇聯的威力，蘇聯始終執行其和平政策，〔第375頁〕保持?行動的自由，這就使敵人不敢罄其最後的暴力，為孤注一擲，而最大的原因，還是敵人對於中國抗戰，無法自脫其桎梏，因此他儘管有獨霸東亞的野心，而決沒有擴大冒險的實力。他今天要以「東亞門羅主義」作侵略行動的護符，在明眼人看來，真無異於癡人說夢！

敵國朝野鼓噪?「東亞門羅主義」的論調，由來已久，最近更高唱入雲，其主要用意當然在於沿襲世界上已經習見的名詞，欺騙?世界，堵塞住歐美各國尤其美國的反對，不許歐美各國，置身遠東，過問遠東的事情，他以為他久已幻想而為舉世所反對的所謂「建立東亞新秩序」一個陰謀，可以換一個名詞而實現，但是他完全不知道美國門羅主義之成功，乃由於美洲當時有他特殊的時代與特殊的環境，而美總統門羅所提倡的主義其精神與特質，適為美洲各獨立自由民族所需要。換句話說：門羅主義的推行，決不是美國武力侵略的結果，更不是徒憑一紙宣言，所能成功的，敵人現在要實行其所謂東亞門羅主義，真是太不審時度勢，太不自量！他完全沒有想到亞洲的情形和美洲不同，亞洲民族的歷史和美洲的不同；他沒有想到今日遠東問題的錯綜複雜，迥非百餘年前美洲的情形可比，他更沒有想到美國是美洲首屈一指的領袖大國，而他自己是怎樣一個先天不足，外強中乾的小國，他尤其不知道美國倡導門羅主義，乃是基於平等自由的原則，美國倡導門羅主義已經百年，美洲幾十個國家至今還都是獨立平等，都能共存共榮，惟其美國所倡導的門羅主義，有這種的精神，所以纔能得到美洲各國的贊助！我們看敵人所謂「東亞自主」，「東亞門羅主義」的性質和內容是怎樣？ 總理曾經說過：「中國在亞洲強了幾千年，但亞洲許多小國家都能保持獨立」。我們中國不僅不曾以武力、政治、經濟侵略其他的國家，而且〔第376頁〕講求濟弱扶傾的政策，散播高尚的文化，使其他國家遍被我們文化的福利，但日本強了不到二三十年，就滅亡了朝鮮，掠奪我們很多的土地，而最近還要侵略我們整個中國。他這種自私自利，亡人國家滅人種族的行為，簡直是人類的蟊賊，尤其是亞洲的敗類！任何亞洲民族沒有不痛恨日本，排斥日本的，日本今天憑什麼資格來談「東亞自主」？何況我們三年抗戰，已經為東亞獨立自由與和平奠立了強固的基礎，有我們偉大的中國站在他的面前，作亞洲各國的屏障，他有什麼能力，來玩弄名詞，妄想實現其獨霸亞洲的幻夢？所以敵國的軍閥政客，完全是癡心妄想，想到什麼就說到什麼！既沒有認識亞洲現在的時代與環境，尤沒有正確估計中日兩國的力量，日本軍閥沒有知識，輕舉妄動，本不足論，但日本一般所謂政治家和輿論界，也是這樣眼光短淺隨聲附和，由此就可知道他們國家是如何危險，結果只有完全失敗！大家要知道：我們中國有四萬萬五千萬的人口，有一千一百餘萬平方公里的土地，只有我們這樣的泱泱大國才配作東亞和平的柱石，纔配作遠東秩序的保障。所以我們格外要致力於三民主義之實現，使世界弱小民族大家都可以享到自由平等，達到我們大同之治的目的，這是本黨一貫的使命！也就是今天到會的同志大家所應負的責任！

其次，要講到我們抗戰以來的外交政策。自從九一八事變以來，我們中國外交政策的根據，本來就是以九國公約為中心。因為我們是國聯會員國，又是非戰公約的簽字國，所以當時要一併運用國聯盟約和非戰公約作外交根據。而實際上我們的奮鬥，就是要恢復九國公約的尊嚴，確保我們中國領土主權行政之完整，以重奠東亞的和平。所以我們中國抗戰的外交方針，仍舊要守定原來一貫的立場，無論將來〔第377頁〕英法是否失敗，歐洲局勢如何演變，我們中國外交政策，還是要用九國公約作中心，遠東問題的解決，還是要用九國公約為原則。我們外交政策上最實際最有效的一個根據，依舊存在。我們「以不變應萬變」的外交方針，可以說仍是一貫的成功。
我們試將目前世界大勢，檢討一下，就可以知道歐洲形勢雖有急遽重大的變化，而遠東形勢，仍然依照我國當時的預定而演進，敵人在幾星期前自以為時機已到，乘英法之危，蠢蠢欲動，但他對於荷印與安南的陰謀，終於不能得逞，這就可以證明敵國外交完全失敗，敵人的失敗，就是我們的勝利，就是我們的成功。大家必須注意，在遠東有根本利害關係的兩大強國——蘇聯與美國——始終置身於歐洲戰局之外。維持其中立的地位。因此對於日寇，既有我們在正面抗戰，使他泥淖深陷，莫能自拔，又有美蘇在他的左右監視，使他不敢投機冒險，擴大侵略，這是敵人一個致命的打擊！所以日本殘暴侵略的結果，到現在連他自己將來的國運，他們一般政治家，誰也不能有確定的把握。我們可以預料，日本如不根本放棄他軍閥侵略的政策，其失敗毀滅的時期，必不在遠了。希望全會各位同志要認清敵我現勢與國際情形的主要點所在，對於我們軍事、外交、政治、尤其是過去三年來所發生的各種問題，更要忠實檢討，以便決定我們抗戰一切方策，儘速達成我們最後勝利的目的！

至於軍事上的情形，也可以大略對各位報告一下，自從上屆全會以來，這六七月的中間，敵人雖然侵佔我們南寧和宜昌兩個據點，但我軍實力不僅沒有損失，而且是一天一天的增強，現在敵人在華北方面，已經困頓不堪，早成苟延殘喘之勢，在桂南方面，也只能困守已佔的據點，不敢深犯，他現在向桂〔第378頁〕粵增兵，只是對安南懷?野心而已，至於長江方面，我們可以說，敵人竄入愈深，則其消滅愈快，我們的勝利愈大。現在敵人也自知軍事無法進展，他的陰謀，就是要斷絕我們國際交通路線，這對於我們物資運輸，雖不無相當影響，但過去三年以來，我們一切抗戰必需的物資，都已有充分的儲備。就令國際路線完全斷絕，我們現存的軍需亦可以支持到一年以上，而同時更可以加緊趕造，決不虞有何缺乏。所以國際交通斷絕，絕對不致影響我們抗戰。而且正因為國際時局的變化，我們抗戰的戰略戰術亦即可隨之而變化，革命戰爭斷非經濟與交通等任何外來的阻難所能限制，我們一定能愈困愈奮，愈艱難愈有辦法，必求達到我們長期抗戰最後勝利的目的！大家更要知道：我們中國抗戰的力量，不僅因為我們有地大物博人眾的條件，尤其是因為我們有偉大的三民主義，這個主義所發生的力量，是我們抗戰建國的基礎！更是我們勝利與成功的保障！大家試看：歐洲一般國家，他們並不是物資缺乏，並不是文化低落，而且他們一切政治、經濟、社會的條件，無寧說是比我們充實，比我們優厚，但是為什麼從歐戰以來，有的幾個月，有的不到幾天，就至於屈服滅亡呢？我們中國抗戰了三年，不但屹然不動，而且能使敵人陷於今天這樣進退維谷的絕境，這是什麼道理？我個人再三研究，認為唯一的原因，就是由於三民主義的力量，使我們全國軍民，蹈厲奮發，敢於擔當此次偉大的抗戰！所以我們今天更可以確信，只要我們篤信三民主義，實行三民主義，就可以自救救人，不僅我們中國可以獲得最後的勝利，而且可以達到世界大同的目的！
現在最緊要的是我們對於實行三民主義的工作成績如何？我們應該切實反省一下。尤其是今天到會〔第379頁〕的一般中央委員，要自問有沒有實行主義，有沒有想到如何來實行主義？我常說：如果大家過去真正能研究主義，力行主義，我們的國家就不會到今天這樣的地步！我們的抗戰也許早已成功！我們召開此次大會，最重要的中心工作，就是要使我們的主義如何能夠見諸實行。大家要知道：現在的時代真是我們實行三民主義最好的機會，現在的環境也是我們實行三民主義最好的環境，而且過去三年來的抗戰，證明了我們只有實行三民主義纔可以存在於現在的世界。大家要認清現在的時代，已經不是興中會同盟會的時代，我們不但要傳播革命的思想，而且要使主義澈底實行。如果我們在這個時代還不研究主義，實行主義，那就根本不配作的現代國民，更不配作　總理的信徒！希望本屆大會，對於我們如何能使主義加速完成，要有詳細確切的討論，其他黨務政治軍事如何健全推行，經濟政策如何實行，社會民眾如何救濟，這些問題都要有切合實際的決定，然後群策群力，一致進行。不好再像從前一樣，坐而言不能起而行，要知道現在世界的地圖，一天有一天的改變，我們處在這個非常大時代，真是不勝則敗，不存則亡，我們不能不格外戒慎惕勵，奮發振作，只要大家一致努力，那不僅我們革命建國的大業可以迅速完成，而且我們 總理的三民主義亦必能普遍發揚於世界。希望此次與會各同志，大家要格外認真，來檢討過去，規畫將來，更要共同一致，切實努力，來貫澈本屆全會的決議，完成全會的使命！


目前外交之一般檢討

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第380頁，第381頁，第382頁，第383頁，第384頁，第385頁

〔第380頁〕

——中華民國二十九年七月五日出席五屆七中全會講——

〔要旨〕
 一、我國抗戰所需之交通物資已建設相當基礎，今後大家應努力生產，刻苦節約，必可自給自足，獨立抗戰。
二、檢討過去外交方針，說明現在外交形勢。——「中國抗戰目的在使中日問題與世界問題同時解決」。
三、歐戰結果，英法雖然失勢，與太平洋有關之美蘇兩國軍備日強，遠東形勢未變，我們預定之抗戰外交方針亦無變更必要。
四、因我持久抗戰，日閥不能與美蘇競爭軍備，且泥淖深陷，將有不能立足於太平洋之時，因此可以確知我國抗戰必能及早獲得最後勝利！
五、目前我國對英法外交，仍無變更必要。
六、說明對德外交之態度與期望。
七、要維護九國公約，努力爭取友邦。——以不變應萬變，來貫澈外交勝利，促進抗戰成功！
〔本文〕
 各位剛才聽到交通經濟兩種報告，可以知道最近兩年來抗戰所需之交通和物資，業已建設了相當的基礎。今後大家要注意的，一是繼續努力，加緊生產；二是刻苦節約，發揮物力。尤其是各位中央委員要以身作則，起而領導，如果大家能夠把這兩點切實做到，就可以完全達到自給自足的目的，能夠獨立抗戰，無論敵人如何幻想封鎖，對於我們決沒有什麼危險和困難。這不但是經濟交通如此，其餘各事也〔第381頁〕是一樣！現在外面傳說以為敵人既乘法國之危，強迫其封鎖滇越路運輸，並要同樣要求英國封鎖港緬交通，我國抗戰前途，將受到嚴重的困難。其實無論敵人怎樣封鎖，並無實際效力，於我們更不會發生什麼大的影響，我們抗戰心理，斷不可因此稍有動搖；這是無論何人都要注意的！要知道：中國是地大物博的國家，無論什麼東西，都可以自己生產，逐漸作到自給自足，決不怕什麼封鎖！又有人因為宜昌失守，對抗戰局勢發生不必要的憂慮，這更是不明瞭軍事實際情形。大家要知道：敵人在長江方面西進愈深，他被消滅的危險愈大，敵人這次所以要冒險深陷，佔我宜昌，其目的不過是要威脅我們，使我們一般社會心理動搖而已。我們切不要中他的詭計。我們一定要本?過去三年抗戰的精神，始終堅持，奮鬥到底，最後一定可以獲得光榮的勝利！要知道：我們抗戰已滿三年，敵人在過去三年之中，侵略之計不能得逞，以後他更沒有辦法可以滅亡我們了！我們的交通經濟各項事業，總是繼續建設下去，最近半年之間，比較六中全會以前，已有相當進步。今後只要大家刻苦努力，繼續奮鬥，一年兩年之後，我們國防生產事業，更加鞏固發達起來，則抗戰勝利之日，就是我們建國完成之時！

今天我要對各位特別提出的，就是要說明現在的外交形勢。講到這個問題，先要把過去的外交方針檢討一下；我們要明瞭現實情況，擇定以後途徑，必須以過去經驗為基礎；從前我們應付事情，往往不把過去的材料來檢討，因之不能知其利弊得失之所在，所以我在未曾講到本題以前，要請各位將我在六中全會所講的「中國抗戰與國際形勢」一篇演說，重新檢視一下：（至此朗讀「中國抗戰與國際形勢」）。
〔第382頁〕
從去年六中全會到現在，國際形勢，時在變化，我們今後的外交方針，是要詳細的檢討從前的情形來決定。「中國抗戰與國際形勢」講演中，曾經說明「我們抗戰的目的就是要與歐洲戰爭——世界戰爭同時結束，亦即是說中日問題要與世界問題同時解決」，這一段話最緊要，這是我們從前所決定的抗戰外交原則，到現在還是顛撲不破，應該堅持貫澈！

不過從上次全會到現在這七個月以來，歐戰急轉直下，英國雖尚未至大敗，法國已經屈伏，英法聯軍的勝利已不可能。我們從前期望歐戰結束，使歐美各國眼光轉向遠東，共同來解決遠東問題。現在局勢變遷，這個計畫，似乎不能實現！但是英法軍事雖然失敗，歐洲局勢雖然發生突變，對於遠東問題，我以為仍舊沒有多大的影響！我們外交原則，仍無變更必要，因為英法在太平洋的力量原極有限，與遠東問題有關的主要勢力是在美國與蘇聯。現在美國與蘇聯，並未捲入歐戰漩渦，他們在太平洋的勢力，不但還是和從前一樣安固，而且我們在去年五中全會六中全會時預期美國在太平洋上重要島嶼建設軍港，擴充軍備，以及蘇聯加強遠東的國防等，今天都一一實現，尤其最近半年來美國所定擴軍計畫，比我們的預期的要大三倍，不過進度稍慢時間稍長而已。我以為美國在太平洋各島軍港修築起來，尤其是關島設防之後，日本必受很大的威脅，就不容易貿然再作南侵之想，如果他真要冒險妄動，也只有更加緊美國的戒備，和促成美日的衝突。如此，就是英法失敗，遠東形勢還是不會有何變遷。所以我們的抗戰外交，仍舊可以照預定的目標進行，沒有改動的必要。

不過有一點我們可以斷定的，就是歐洲戰爭是延長了。我們要等到歐美各大國在歐戰結束，或其軍〔第383頁〕備計畫完成之後，再來共謀解決遠東問題，時間也當然延長。於此，我們就要問：我們能否維持長期抗戰到歐戰結束，世界問題解決之日？講到這個問題，首先就要知道敵人的情形。現在美國與蘇聯積極擴充軍備，我們的敵人——日本——要想與他們軍備競爭，齊頭並進，是不可能的。因為他對於我們中國戰爭，既無法結束，而且三年以來，把他國內所有的財力物力一切資源都竭澤而漁，用於侵華戰爭；現在他已成勢衰力竭，今後更是不能不盡其全力消耗於中國戰場，那裏還有餘力與美蘇作擴充軍備的競爭，因此二三年之後在美蘇擴軍計畫完成之下，泥淖深陷的敵人在太平洋一定不能立足。所以我們持久抗戰，固然不免感?些困難，而敵人的痛苦比我更要大幾倍！他的危機更是深切而嚴重！而且最近情報，德國不僅拒絕敵人染指於英法在遠東的屬地，且有允許法國派遣海軍空軍保護安南的消息。如此，日本從前認為與他做朋友的國家，亦決不能在太平洋印度洋上幫他作惡的了！可見世界上沒有一國是他真正的朋友，沒有一國不是他的敵人！因此，現在日本稍有識見的政治家，對他國家的處境，莫不感到危險萬分！所以無論英法怎樣失敗，國際怎樣變化，對于日本祗有增加危險，不僅海軍陸軍，不能同美蘇並進，而且其國內一切經濟財政一天一天枯竭，不能維持。所以我們的抗戰與外交，只要照原定計畫和預定的方向前進，不需要很長的時間便可以達到目的。從敵國的內情來判斷，也不必等到幾年後美國擴軍完成之時，日本便要沒有辦法；遠東問題，便可早日解決；這種情形，不單政治軍事專家，凡是有點常識的人，都可以知道。
日本要想征服中國實行東亞門羅主義的野心，已被我們三年抗戰所粉碎；他現在實際虛弱，而外面〔第384頁〕還想虛張聲勢，要想進攻安南來威脅我們，這並非他不知道是徒勞無功，是他除了用這個方法來安慰國內厭戰的人心之外，沒有旁的技倆了。總而言之，敵人的野心和政策，已經被我們打倒，其他問題，當然容易解決；這是我個人對于敵人的觀察，各位同志亦必有此同感；只要大家心理上精神上不為一時的困難所動搖，而能堅定強固，抗戰下去，我們的抗戰建國大業在最近將來是一定可以成功的！

由於上面所說，根據目前國際大勢與遠東形勢來觀察，我們既定一貫的外交政策今後不必變更，英法美仍舊是同情我們的友邦，法國雖然失敗，我們對他只有表示同情，如他需要幫助的地方，還是要幫助他。英國地位不曾變動，最近發生的滇緬路運輸問題，我們當然要循正當外交途徑，努力交涉，使其不致有損中英邦交；故我們對英法之態度，現在仍無何變動。

現在再講對德外交。前幾年有許多同志因為德國對我之不友誼，主張對德不派大使，與之斷絕國交。本席當時以為無論德國一時對我如何欠缺認識，我們仍不必與之決絕，仍要始終一貫與他取得連絡，維持?外交路線；所以直到如今，兩國邦交從未中斷。目前因為歐戰的結果，德國地位益增重要，增進中德友誼，在可能範圍之內，當然要盡力，但亦不必如何強求速效，顯?痕跡。我看由於時代與環境的關係，隨?國際局勢之演進，德國勢必與中國接近，以共同協力於兩國遠大之前途。不過大家如以為我國一旦與德接近，目前即能獲得多少物資利益，這是不會有的；雖然他這次在歐洲戰勝，得到許多領土資源，如他真能援助我國，必可多多接濟；但是事實上，由於英國的封鎖，德國對外海運不通，陸地方面，他亦沒有逕通我國的路線，借道蘇聯，更有許多不便！從前在英法對德封鎖作戰的時候，一般人觀〔第385頁〕察，以為日本曾將物資經由蘇聯接濟德國，我即斷定此為不可能，因如蘇聯果欲助德，即不必讓日本貨物假道，可以蘇聯本國豐富的物資逕助德國。現在德國如要援助我國，亦係如此，這是國交常理，不待多論即明。因此，我們與德國的外交，不患不能接近，也不怕他不同情我國的抗戰，但我們現在不必如何急求形式上的聯絡。要知道：他是歐洲的國家，而非遠東的國家，對遠東問題，自然不如對歐洲問題之重視，而且他與我們遠東國家的關係，是在經濟與物資方面，在外交政治上的問題自然關心較少，何況他目前正在作戰之中，在政治外交上，必不願有所行動，以引起蘇聯日本和美國的注意，我們就更不必從這一方面來強勉求助於德，所以我們對德外交，目前要精密研究，要設法接近，這是理所當然，亦是勢所必然，只要我們依照正常的道理，本一貫的精神作去，不慌不忙，不忮不求，與各友邦往來，無論外交政治，最後必可成功！

總之，我們要解決遠東問題，必須向太平洋有關之各國特別努力，九國公約為維持太平洋安全與和平之重要國際條約，現在雖然有三四個國家已經失敗，但是締約國中最強大的美國還是要維持他條約的信義，要藉此來壓制日本，以貫澈他維護太平洋完全的國策的，蘇聯對九國公約，當時雖未參加，但現在也並不反對，英國與美國一致，美國若果積極，英國當然追隨，因此九國公約現在當然仍舊有效。至於其他各國，除敵人以外，我們今後都要努力與之敦睦邦交，認為朋友，如此纔能得道多助，抗戰到底，來驅逐日本軍隊完全退出中國。簡括言之，我們今後是要堅持抗戰不變，維持九國公約不變，對太平洋關係各國的外交方針不變，守此三不變，來度過我們瞬息萬變的大時代，就一定可以完成我們抗戰建國的大事業！


半年來工作之檢討與中樞機構之調整

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第386頁，第387頁，第388頁，第389頁，第390頁，第391頁

〔第386頁〕

——中華民國二十九年七月六日出席五屆七中全會講——

〔要旨〕
 一、六中全會後黨政軍重要任務之檢討。
二、半年來工作之缺點與應有之反省。
三、革命黨凡事要負責任，並須力戒官僚習氣。
四、檢討一般辦事不負責任之原因，說明各級主官以身示範，立己立人之重要。
五、上屆全會所定之黨政要務，應繼續完成，期舉實效。
六、糧食管理機構之設立，為革命組織首要之任務。
七、對於中樞機構之調整與充實。其要點：
１.行政院之經濟部改為工商部，另設經濟作戰部，與戰時經濟計畫委員會。
２.設置中央設計局，及黨政工作考核委員會。
〔本文〕
 去年六中全會時，我曾經講過一篇關於「改進黨務政治經濟之要點」的話，其中重要之點：「一、改善黨部與政府之關係，使黨部人員兼任政府工作，一切事業，透過政府而實施……黨部辦事，應有研究創迨的精神；二、改革社會，改造經濟，增加生產力，為各級黨部最主要之任務；三、推動各專門委員會之工作，發揮其效能；四、研究調整黨政軍行政機構，並改善其管理，運用與聯繫之方法。其中應注意之點：?籌辦農林水利；?專設地政機關；?統一公路運輸；?社會部之隸屬問題；?衛生署之擴〔第387頁〕充；?條約委員會之設置；?貿易購料統一機關之設置」。在六中全會開會以後，又講過一篇「六中全會後黨政軍當前急務」，注重於「一、厲行考銓與審計制度；二、推廣合作事業，加緊組訓民眾，以鞏固本黨社會和經濟的基礎；三、健全人事管理制度，增加行政效率」。這兩次講詞已經印成小冊，分發各位。現在為喚起大家注意，要把「六中全會後黨政軍當前急務」一篇講詞重新朗讀一遍。（播音員朗讀全文）
以上所講厲行考銓審計，推廣合作事業，加緊組訓民眾以及健全人事管理幾點，我想都是本黨當前最切要的任務。但自從六中全會開會迄今，已歷七月，在這七個月中，對於上述各要項，我們究竟已作到什麼程度？尤其對於考銓審計，人事管理，合作運動，以及加緊民眾動員等工作已經作了多少？雖然本席現在尚未詳細考核到各部的工作報告，但一般看來，大家多半還沒有切實的研究，澈底的作到。甚至根本沒有做，沒有注意到！各位擔任了黨政軍各部門主管的職責，對於黨的指示和自己應盡的責任，不能及時籌畫迅速實行，以期如計完成，真未免對不起先烈，對不起 總理了！大家對於職務如此因循懈怠，不負責任，試問還配做一個革命黨員嗎？還配在國民政府之下擔任革命的官吏嗎？我們要革命建國，必須各部門負責人員自己先認識責任，踴躍從事，迅速確實，以赴事功，決不是空口說說，便算了事！現在半年時光，已經過去，而我在半年前所說的話，還有許多都沒有實現，真是因循弛緩極了！這種積習不能改正，我們黨的前途，真覺危險！

現在外間的批評，都說我們黨務政治不行，我們自問，固然也有不少努力進步的地方，但是這些努〔第388頁〕力，這些進步，實在是不夠。人家的批評，不問好壞，我們都應當平心靜氣切實反省，尤其近來常聽到從外省或邊疆來的人說，他們對中央印象不好，在他們未來之前，對於中央各部，心理上都抱有一種無窮的仰望，既到了首都之後，看到我們中央黨政軍各機關辦事鬆弛滯鈍的情形，實在不免失望。肯說這一類話的人，實際是真正愛護黨國，尊重中央，纔有這樣質直的批評。所以我們現在，每人應該自己嚴切反省一下，過去蹉跎泄沓的原因何在？今後應該如何振作精神，增加工作效率，改良工作方法，考核自己部屬，腳踏實地，認真作去。古語說：「徒法不能以自行」，這句話實在意義真功，足以發人深省！我們應當時時懸之心頭，警惕自己。這就是說，世界上一切的法，都要有人去做，僅僅有辦法，而沒有人照?去做，自然法自法而人自人，任何完美的辦法，都無效果可言了！
我常想我們一切事業，不是沒有辦法，即就我平時所發致各位負責主官的許多手條而言，都是經過詳細考慮認為必要而且可行的，但是大家仍是不曾全部澈底作到，這是什麼道理呢？老實說：就是我們力行的精神不夠，更缺乏嚴格的法治習慣，沒有真切了解「徒法不能以自行」這句名言的精意所在。我們大都是革命黨的幹部，而精神鬆懈因循到此地步，試問大家是否問心無愧？我們現在，不但失去了以前勇往奮發的革命精神，反而沾染了頹唐腐化的官僚習慣，這是何等痛心的現象！大家要知道怎樣算是一個革命者，就是由於肯負責任，什麼是官僚習慣，就是遇事推諉，不負責任。現在我們黨政長官的毛病，就是在學了官僚，失去了革命的精神。看到現在各機關處理公事的遲鈍迂緩，一件公事往往積壓幾天甚至幾個月還沒有辦好，這種遲鈍腐敗的積習，都是由於「不負責任」心理養成的！
〔第389頁〕
我常研究一般公務人員不負責任的原因，不外兩點：第一是人事問題。如長官對于部屬平時沒有詳細的調查，訓練和考核，弄得一個機關裏面因循泄沓，暮氣沉沉，人才無進步，事業無進步；第二是經費問題。各機關一遇到要用錢辦理的事情，動輒以限於預算為口實，推諉擱置。其實何嘗完全是錢的問題，不過是由於規避責任，不肯去做罷了。我常常聽說，各機關主管人員，對於任用職員，往往自己隨便委用，雖有政府制定的人事法規，也視若無睹，藉口權宜變通，並不如何尊重；唯有對于工作業務，往往托詞於經費不足，或預算有一定限度，卻互相推諉，希圖卸責。假使各機關長官能夠轉移他對于用人的肯負責任，改為對於用錢作事的負責任，我相信任何事情，都可以辦起來了。而且國家用人行政，目的無非在興利除弊，貫澈政令；凡是事情是急要的，應該用錢的地方，就是不在預算之內，做主官的儘可參酌實際需要，依照合法手續，另請經費，或是在本機關經費以內，先行墊支，再請加撥，對於應辦的事，儘可放手去做；只要本?良心，負責盡職，做得切實，對於經費方面，國家決不會使主管長官有所為難的。現在大家偏偏反其道而行，當負責的地方不負責，不當負責的地方，反而擅自變通，並不按照法令，這未免有悖國家設官辦事的本意了。我自己近來常常研究，想求得種種辦法，來改正一般的積習和缺點，免得今後再貽人口實。我想一切事情還是人的問題，古人所說「為政在人」，又說「事在人為」，這是一定不移的道理。不過我們現在如要效法古人「百年樹人」的辦法，實覺有緩不濟急之感，而且這是國家普通教育的責任。我們目前所要求的，是現任黨政軍各長官，如何自己先樹立模範，以身作則，快幹實幹，為一般部屬表率，為社會群眾倡導，蔚成蓬蓬勃勃的朝氣，將國家興利除弊各事，〔第390頁〕一一踴躍負責辦理起來。能夠如此，我想國家庶政，必能一年小效，三年大效，??進步，走向建國的坦途，完成抗戰的大業！
本黨革命數十年，時至今日，革命之成敗，已為本黨生死存亡之所繫。許多同志，無論為黨為國，及為自己的職責，都應該躬行實踐，為民前鋒，任何勞怨，概所不辭。尤其對於自己的日常生活，要嚴格檢點，改正過錯，以求日新又新。本來抗戰建國，是每個國民不可逃避的責任，前途困難，固然很多，但是我們要克服困難，達到成功，就是要從「立人」作起；要立人，就先要立己，而「立己」又是要從負責任做起。這「負責任」三字，就是我們革命成功顛撲不破的道理。自今以後，我們同志，宜以官僚政客為戒，勇邁負責，力行勿替。使當前偉大嚴重的局面，可以共同擔任下去。否則，革命失敗，黨國危亡，那我們就要做千古的罪人！
六中全會我所說的厲行考銓與審計制度，健全人事管理，推廣合作事業，加緊組訓民眾，以及籌設專管機關推進農林地政等各種必要業務，希望各主管人員從速詳加研究，逐一見諸事實，使各部門工作，得以靈活推動，使下次全會檢討工作時，能有具體的效果可資考查。

其次，目前我們最要注意的事項是經濟。經濟當中最要緊的，是糧食管理問題。這本是我們革命組織首要的事項， 總理迭次講演自治機關組織，首先注重糧食管理。但是我們後來把他忽略了，因為社會上都不注意這個問題，所以大家亦不以為異。其實我們革命最要緊的問題就是「民生」。凡革命勢力每到一個地方，就要設立糧食管理局，管理這個地方的糧食，以求民生問題之解決。現在我們革命十餘〔第391頁〕年，各級糧食管理機關，迄未設立，這就表示我們沒有革命精神，沒有認清實行民生主義之重要。現在各省對糧食管理，雖也有注意到的，但是中央方面，尚未籌有具體辦法，這一件事，不但為民生首要，而且為安定軍民之要計，應該確定專責，物色專材，主持其事。我現在已交國防最高委員會切實研究，將我國整個經濟組織改正過來，期於長期抗戰，有所補益。否則本黨與政府，均將因經濟問題，趨於失敗！
因此想在行政院設一經濟作戰部，並設置戰時經濟計畫委員會，而將現在的經濟部改為工商部。以加強經濟行政效率，適應長期抗戰需要。這個意見已經擬就提案，提供大家討論。此外更擬設置中央設計局，統一各部門設計工作，並設置黨政工作考核委員會，以立行政上設計，執行，考核三聯制的基礎。因為現在黨政軍各部門設計事項，大家各自進行，不相為謀，結果工作重疊，人才浪費，而且設計事項，不免凌雜瑣碎，失去提綱挈領的重心，雖然各別設計，也有好處。但是設計出來的方案，往往是局部的，零星的，而不是整個的，連貫的。為要集中力量，確定中心，從全體事項中分別出輕重緩急，使各部門工作都能相互密切配合起來，中央設計局的設立，實在是十分的必要。同時為加強考核效率起見，更須設置黨政工作考核委員會，現在大家對考核事宜，總不注重，或是表面敷衍，競尚虛偽，或是畏難觀望，照例承轉，考核既不確實，進度無從周知，而獎懲亦無法執行，因循貽誤，遂成風氣，此種現象，自然應當迅速加以糾正，這個提案，也已經印出，分發各位。大家對這兩案有何意見，可於討論時盡量發表。以期成立妥善決議，提付政府規劃實施。


對五屆七中全會閉會致詞

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第392頁，第393頁，第394頁，第395頁，第396頁，第397頁，第398頁，第399頁

〔第392頁〕

——中華民國二十九年七月八日講——

〔要旨〕
 一、七中全會出席同志特別踴躍。會期長，會議多，所有議題無不悉心討論成立具體決議，全會的精神和收穫，都在以往全會以上。
二、最近國際局勢激劇變化，暴日大言不慚企圖乘機劫掠。我國抗戰勝利基礎已固，國際局勢任何演變皆屬於我有利。
三、暴敵日寇近日高唱「東亞自主」，與「東亞門羅主義」，實則經我三年抗戰之打擊消耗，其國力已衰竭疲敝，而猶狂妄叫囂，徒顯示其不識時代，不自量力而已。
四、就亞洲來說，唯有我文化最悠久，人口最眾多，面積最廣大，和亞洲各民族歷史關係最密切，憑我的固有道德和三民主義，纔能安定亞洲。
五、七月六日美總統發言人歐利針對日寇之狂妄言論，發表談話，堅持反對日本在亞洲之侵略。
六、此次全會期中，遭連日敵機狂炸，與會同志不辭炎熱溽暑，不避辛苦艱危，精神奮發，工作努力，始終不懈，這真是我們的抗戰前途勝利必然到來的徵兆。
七、我們抗戰完全是三民主義的力量，而本黨更應自任為冒險犯難的先驅，深望我全黨同志，領導全國同胞，共同奮鬥，不惜犧牲來完成革命建國的使命。
〔本文〕
 各位同志：本屆全會議程，已經完竣，現在舉行閉幕典禮。八天以來，各位同志冒?溽暑，在敵機狂炸之下；不避辛苦艱危，努力工作，使本會得到圓滿的結果，深信我們本此精神，繼續奮鬥，無論任〔第393頁〕何困難，沒有不可克服的，更深信我們抗戰建國的革命事業，一定可以如期完成。這一次我們到會的同志，特別踴躍，會期比較長，而會議的次數也特別多，除了每天的大會以外，還有各組審查會，亦特別審慎勤奮，到會同志每天把全部時間都貢獻於會議，所有提案都經過各位聚精會神，悉心討論，成立具體的決議，可以說這次會議的精神和收穫，都在以往各次全會以上，我們所有決議，以後必皆本此精神，切實推行，求得實效，大會的意志，已見之於宣言，不必重述，今天趁閉幕的時候，本席祗將重要幾點意見，對各位說一說。
首先要說明我們現在抗戰的環境，在我們全會之前和開會期中，國際形勢變化得格外激劇，最近暴敵日本在太平洋上乘機劫掠的言行，亦日益囂張離奇，各位同志此次對於國際問題更是特別注意，所以趁這閉會時候再對各位陳述一下。本席以為國際環境無論怎樣演變，而最重要的問題，還是要我們本身有堅忍不拔自強不息的精神基礎，本身有了強固的基礎，則國際局勢無論如何變化，於我們只有益處，而決不會有什麼不利的地方。我們革命抗戰的精神，本來就是要矢勤矢勇，貫澈始終，絕對不因國際環境之順利不順利而受到絲毫的影響，何況現在國際的環境，對於我們實在是特別有利，與我們預期的方針一步一步的接近，與我們奮鬥的目標更是日見符合，現在我且舉最近一件事例，對各位同志說明。
我所要說的就是敵國在上月底高唱「東亞自主」的狂言，以及最近美總統秘書關於門羅主義的談話，敵國為欲遂行其田中奏摺所謂「征服中國以征服世界」的傳統侵略政策，他一貫的慣技，就是利用世界上現成的名詞，作為掩飾其暴行的辯護狀。自「九、一八」以來，敵國朝野常常盛唱「東亞人之東亞〔第394頁〕」的論調，又有所謂「東亞門羅主義」的名詞，出現於他們的公私宣傳文字之內，其用意無非在排除歐美，免為其侵略中國掠奪亞洲的障礙，尤其是針對?提倡「不承認主義」與「堅持九國公約」的美國，在他的用意，似乎說美洲有門羅主義，為什麼東亞不可以由日本來行門羅主義。最近歐洲劇變以後，他在荷印越南及南洋等處，肆行威脅，顯露鋒芒，自上月下旬以來，就大吹大擂的說是他的政府將有關於「東亞門羅主義」的重大聲明，最後乃於六月廿九日在他的四相會議以後，由他的外相有田作非正式的廣播，悍然以東亞主人自居，欲囊括中國與南洋諸地作為他們所視為「基於共存關係之分野」，儼然自稱為「東亞定安勢力之日本」，而一面則曰「此種思想，在歐美各國亦復存在」，我們看他的全文，實在是言不成理，妄冀搪塞威嚇世界的耳目與口舌，期使大家所厭聞惡聞之「東亞新秩序」換一名詞而實現。他全不想想所謂門羅主義產生的環境如何，時代如何，以及其本質如何，老實說，美洲之有門羅主義，事在一百餘年以前，有那時美洲的環境，所以能產生如是之主義，也因為有美國這樣一個具有領導資格而願與本洲各國平等互助與和平共存之國家，所以門羅主義纔能推行於久遠。
現在是什麼時代？日本是什麼國家？尤其是亞洲現在環境與地理是如何的形勢？無論歷史文化與人口民族各種最重要的因素，他皆一概不顧，以為門羅主義是隨便可以產生出來的。他不知道美國所能成就門羅主義的道理，是因為門羅主義的精神，為美洲各獨立自由國家在互助自衛上所需要，絕不是武力侵略的結果，何況時至今日，論真正的世界和平之永奠，已經應該超過了地域的或部分的結合，而擴充為全世界真正平等合理之有效的集體安全組織，纔能收效於永久。若就亞洲來說，唯有我文化最悠久，〔第395頁〕人口最眾多，面積最廣大，和亞洲各民族歷史上關係最密切的中國，憑我們固有的道德，和三民主義，纔能夠安定亞洲，與各國提攜共進，以貢獻於亞洲與世界的和平。日本今天以一個專重武力侵略而毫無信義道德的國家，早為亞洲和各國所鄙視所共棄，憑什麼資格來談「東亞自主」，乃至於「東亞門羅主義」。各位要知道，亞洲和他洲不同，亞洲有本身獨立的文化，又和世界上各國有錯綜密切的地域關係，我們提起亞洲，就不能忘卻北部有地跨歐亞兩洲的蘇俄，而且因為太平洋與印度洋上各地的關係，亞洲不僅是與歐洲有關，而且也是東西兩半球共同有關的地區，現在暴敵乃儼然以亞洲支配者自居，我今且不說文化道德的基礎，只以武力來說，真不知道他估計了自身的實力沒有？更不知道他已考慮了事實沒有？他究竟憑?什麼來唱亞洲門羅主義？
接?敵國外相荒謬廣播而引起一般注意的，就是七月六日美總統秘書歐利的談話行為。最初雷訊所得，他這個談話中間，有「美政府所希望而認為應當實現者乃各洲皆採行門羅主義」一句話，所以眼光短淺的日本人就以為他的聲明得到了響應，其實照他的原意乃是「美政府願見歐洲與亞洲均各採用門羅主義，而此門羅主義之解釋與適用，一如在美洲所行者」，就是說要以互助自衛平等獨立為基礎。我們統觀他談話的全文，其主旨是在說明如何處置歐洲戰爭戰敗國在美洲領土的問題。至於亞洲問題，他的真意顯然是反對日本以武力壓迫我國的辦法，反對日本以武力侵佔任何地點的行動，特別對於法屬安南明白提出「應該由東亞各國用集議協商的方法來解決」，這句話簡單的說，就是他美國絕對反對日本用武力侵略安南，或自由單獨的處分安南，可見他絕沒有承認日本單獨用武力支配安南而決定其命運。我〔第396頁〕們一般同志必然知道，美國是不能放棄他在遠東傳統政策和他一貫立場的，而且祗有加強他的一貫主張的。美國是「九國公約」的發起人。他的尊重各國獨立和「開放遠東門戶」一貫的主張，就是他反對武力侵略的日本，反對獨霸壟斷的日本，反對閉鎖門戶的日本，最主要的原因，美國最近擴充軍備，異常積極，擴軍經費增加了一回又一回，為什麼要如此接二連三的擴軍不止，當然不僅是為大西洋，而是顧及太平洋上他的安全保障和發言的力量，美國在過去的歷史關係上說，當然他關心歐洲重於亞洲，但是就他的現實和將來的立國來看，一定是重視亞洲更過於歐洲，這一點我們的敵國日本，是深深知道而感到惶懼的。

上面所說的不過舉國際上最近很顯著的一個事例，以見暴敵行動所得反響的一斑，在我們中國則不僅是得道多助，也因為中國問題就是亞洲問題，亦即是關係全世界安危問題，可以說全世界各國沒有不希望我們能取得勝利的。各位看蘇聯以及其他各邦報紙，昨天在我們「七、七」抗戰紀念日，都特別著論贊揚，就可以知道我國三年抗戰在世界上貢獻的偉大，以及與世界各友邦關係之重大了。
不過各位同志要知道的，我們要增進世界同情，最重要的問題，完全是我們自己，我們自己能自立自強，纔值得友好各國的重視，也纔是我們勝利的最大保障，而且我們真能自立自強，自給自足，則抗戰勝利，纔沒有問題。大家試看這十餘年來的新興各國，他們是如何的勵精圖治，刻苦自奮，可見任何國家，只要能自立自強，無論怎樣惡劣環境，都可以轉弱為強，轉危為安，否則縱令你有怎樣好的環境和憑藉，也必致辜負了天賦優厚的條件，而終至於敗亡的。世界上絕對沒有不能自立的國家，可以依賴〔第397頁〕外力而存在，亦沒有不能自強的民族，依賴外力而能生存的，我們觀察世局應當從此等地方?眼，更應當借鏡於他山之石而格外的努力。
關於敵人外交、軍事、政治、經濟等情形，我在「七、七」抗戰紀念日發表文件，已有詳盡的說明。敵人現在不僅是外交上完全陷於絕境，毫無出路，他想拉攏誰，誰也不願和他結合，他想威嚇誰，誰也不會受他威嚇，他現在真是困難重重，而最大的問題，就是人的問題，敵國的人口，不過我們六分之一，經過我們三年抗戰的消耗，早已感到萬分竭蹶，加以國內天災人禍，層出不窮，所以敵人現在已到了勢窮力竭，快要最後崩潰的階段，他現在還要覬覦安南和南洋，真是太不自量，我們可以說，即使他侵佔了安南和南洋，其結果亦只是增加他的禍患，無異自掘墳墓，自速滅亡而已。

我這次所最感到安慰的，就是這樣酷暑大熱的天氣之中，又遭連日的狂炸，而我們到會各同志精神這樣奮發，工作如此努力，先後八天，自始至終，毫不鬆懈，這真是我們抗戰前途最後勝利必然到來的徵兆，我們革命黨就應該有這種精神。敵機儘管連續的來濫肆轟炸，今天三點鐘在此地週圍投擲了這樣一千磅的大炸彈，而我們四點鐘，仍在他轟炸的地點照常開會，一個人也沒有缺席，可見我們革命的精神，實在是愈磨鍊而愈堅強，愈艱苦而愈振奮，尤其是敵人發動濫炸已將兩個多月了，我們民眾遭受了這樣殘酷的威脅，而毫不恐怖，只有更沉?更奮勇，一切都是照常的埋頭工作，真是行所無事。我們又看到一般兒童青年在防空洞內唱歌、服務，侍候他們的父母長老的情形，更是可愛，我們的同胞，能夠如此英勇鎮定，忍苦耐艱，實在使我們感奮而惕勵。我們經過三年來全國軍民如許重大的犧牲，而社會〔第398頁〕民心愈戰愈奮，歷久彌堅，這種效果可以說完全是由於我們 總理主義的感召，這就是證明我們的三民主義已經深入全國人心，所以能使全國同胞無論男女老幼，一天比一天興奮，政府與人民的團結，一天比一天密切，我們有了這樣偉大的革命主義，有了這樣優良的民族精神，我們一般負領導責任的中央同志，更應該如何一致努力，以期無負於我們的　總理，無媿於我們全國的同胞。

大家要曉得，我們經過了三年的血戰，我們真是增加無限的自信，如果我們這樣堅苦卓絕的民族，還不能獨立生存於世界，那末，世界上還有那一個民族可以獨立，可以生存？我們明白了敵我的情形，更可以知道我們真是愈戰愈強，抗戰的最後勝利，決沒有不操在我們手裏的。各位同志必須注意，論到當前的形勢，固然於我們抗戰只見得有利，但我們應時時準備?最嚴重最艱難時期的到來，因為任何事業，尤其是革命建國的事業，當其愈接近最後成功的階段，必定是會遇到最困苦最艱難的一?，這是一定的道理。譬如我們把金屬煉成純鋼，非至火力達到最猛烈最高度的時候，則精純堅強的真鋼，是不能煉成的，所以我們要抗戰勝利，要民族復興，也必須經過這最高度的困難磨煉，才能成功，正如天地將曙，黎明將至以前，必然要經過一度極端黑暗的時間，而後無限的光明，就從此中湧現而出。我們斷不可說抗戰三年，並沒有遇到十分艱難，就以為此後亦不會有什麼艱難了。我們正應該及時磨礪，須準備以最剛強的努力，渡過必然到來的極端困難的時期，克服任何障礙，衝破任何艱危，乃能獲得最後勝利光明之路。

我們同志又須知道，我們抗戰完全是三民主義的力量，而本黨更應自任為冒險犯難的先驅，今後抗〔第399頁〕戰的勝敗，國家的存亡，完全是本黨的責任。各位同志，大家要把黨的生命看成自己的生命，要抱定黨亡與亡，黨存與存的決心，把個人的安危生死，榮辱禍福，一切託付於黨，服從黨的命令，恪守黨的紀律，只要大家能發揚黨德，執行黨的命令，實行黨的決議，那我們的國家民族，一定可以獲得最後成功。尤其是此次遠道而來的各位同志，在各地黨政軍各方面負有責任的，更要本此精神，切實努力，並將此次會議的精神和重要的決議，在前方後方各省區廣為宣達，激勵黨員，督促部下，勸導同胞，同心一德，各盡職責，完成我們的抗戰革命工作。我們過去三年的血戰，犧牲無數同志同胞，奠定了這個必勝的基礎，我們必須追念先烈為國成仁的忠勇，省察後死責任的重大，對?當前的環境，加緊奮鬥，那我們的光明和勝利，即在目前。深望我全黨同志，和全國同胞，共同努力，不惜犧牲，來完成革命建國的使命，達到我們實現三民主義的目的。


驛運制之重要及其特點

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第400頁，第401頁，第402頁，第403頁

〔第400頁〕

——中華民國二十九年七月十五日出席驛運會議開幕講——

〔要旨〕
 一、驛運制之重要。
二、實行驛運制應注重科學的組織，管理和考核。
三、驛運制之特點為分段的啣接運輸；管理之目的在維持持續的運輸力。
四、應注意各級幹部的教育和訓練，切實考察，隨時改進。
五、希望大家實事求是，實行工作競賽，達成此次會議的任務，完成抗戰建國的使命。
〔本文〕
 今天是驛站運輸會議開幕。我們今天要解決當前抗戰問題，要樹立以後國計民生的基業，都覺得必須實行驛站運輸制度。在過去，我們中國一切軍運貨運和郵遞，全賴此一制度來維持；到現在，我們更覺有恢復並加強這個制度的必要。我們現在的缺點，就是人力，物力和器材都擺在面前，但是大家棄置不用，一切交通運輸工具，都要從外國千辛萬苦的買來，而惟此是賴！一旦情勢變異，外貨不能運入，就不能獨立維持，交通運輸就毫無辦法。不僅交通如此，就是其他軍事，政治，經濟一般都犯了這個毛病，這就是由於我們不知道因地制宜，因時制宜和因人制宜的原故，以致有了人力而不能創造，有了物力而不能發揮，有了器材而不能運用。如果大家對於這三者的力量都能盡量發揮出來，那末，驛站運輸不僅可以補機械運輸的不足，並可收到和汽車運輸同等的效力，而且還要簡便，易行，節省經費。所以〔第401頁〕本席認為驛運制是我們目前抗戰期中最可靠的運輸辦法，希望此次會議，大家要研究切實的辦法，閉會之後，一致認真作到！
當然，戰時的交通運輸事業，情形要比平時複雜。即如人力艱難，空襲頻仍，都可以增加我們業務上的困難，但是這種複雜困難的情形，只要我們能運用現代辦事的科學方法，加以組織，管理和考核改進，那就無論怎樣複雜的情形都可以找出條理，無論怎樣困難的環境，都可以完全打破！所以今天到會的各位主官，務要知道我們但憑一個制度不夠，一定要運用自己的腦筋，時刻研究，認真改進，努力實行，然後纔能發生效果。所以大家以後對於如何健全組織，精密管理，訓練幹部和考核工作，一定要特別注意。務要使我們所樹立的制度和辦法，能夠切實實行，一切通常發生的弊病，都能完全避免，一人一物都可以發生加倍的效果！這件事要實行當然不免困難。但只要大家篤實踐履，綜理密微，就一定可以打破一切困難。要知道：我們今後抗戰能否勝利，完全看我們交通運輸有無力量，而各位辦事能力之強弱如何，也就要看大家是否能充分發揮交通運輸的效能來作最好的試驗，所以大家務要乘此機會，來健全交通運輸的機構，發揮交通運輸的效力。如果交通運輸辦理成功，就是國家的成功，亦即是各位個人事業的成就！
關於管理的方法，本席今天亦可以在此地對大眾扼要提一提。各位要知道：驛站運輸制度的第一要義，即在於善用一切人力，獸力和固有的交通運輸工具，使能川流不息，繼續不斷的能持久運輸。惟其如此，所以我們不好以為有了人力獸力和器具即算了事，一定要使人力獸力，都能經常維持其運輸能力〔第402頁〕，我們要達到這個目的，第一要注意運伕和騾馬等的待遇，營養和衛生，寧使公費增加，而設備不能太簡，待遇不能過低，飲食不能太差，必須常常維持其健康，增強其體力，然後不致減損其運輸的力量。即如騾馬食料每天應有定量，載重應有定限，不能裝載過分的重量，行進應有定程。第二、一切運輸器具如汽車手車，馬鞍船隻等，……都要妥為保存，愛惜使用。現在我們對於交通工具，真是太不知道愛惜！即如公路上行駛的汽車，一停下來，十之七八不注意關好車門，任塵土播入車廂，機件格外容易損壞，即此一點，就可以知道我們對于交通工具是如何不知愛惜，以及交通教育何等缺乏！將來驛運制實行，騾馬就是主要的動力，我們對於騾馬務要切實調教，加意愛護，每行進一程——三十里，在休息的時候，就應將馬鞍卸下，稍舒喘息，以恢復其勞力。現在各站的騾馬不僅途中休息，不去解除，往往晚上入站，亦都不卸下馬鞍，如此虐待牲畜，當然不能持久發揮其運輸力量。本席從前在日本砲兵聯隊實習的時候，看到他們對于馬匹的愛護，真是無微不至。一般士兵每天早上大家都要用稻草來刷馬腿，每腿的股節上要摩擦五分鐘，到了下午收操回來，亦是如此刷擦。並且要刷得股節蹄隙之中，沒有一點塵土，使他的疲勞能夠完全恢復。刷好之後，還要經過他們排長的檢查，纔可以休息，人家的軍隊對於騾馬尚且如此，我們運輸機關自然更要注重。
由此可知我們要建立健全的運輸制度，要發揮騾馬器材的效用，對于各級幹部的教育和訓練不能不先切實注意，要使一般幹部大家都知道愛護騾馬器材的重要，管理騾馬器材的方法。尤其是我們一般主官，更要格外勤勞，負責督促，巡查考察，越是細微的地方，我們越要不辭勞苦，認真檢查。即如騾馬〔第403頁〕休息的時候，馬鞍已否卸下？飲料食料是否良好？工具材料，是否安排就緒？汽車車門是否關好？這些基本而實際的工作，都要我們在平時考察的時候，切實注意，隨時改正，然使我們運輸事業，纔能走上軌道，纔能充分發揮功效！
大家還要注意，驛站運輸制的特點，就是分站啣接運輸，而非長距離的直達運輸。即如西安到成都，如果一程直達，手績上固然簡便，但運伕騾馬過於疲勞，必致影響其繼續運輸力量，所以我們以後驛站的設置，應以三十里最多六十里為一站。必求當日可以往返。然後勞逸適度，人力獸力纔可以充分發揮，否則就違反本制的原意，結果必歸失敗！惟驛站甚多，故貨物之交卸，工具之支配，不免手續麻煩，所以我們更要運用科學的方法，詳為規畫，切實管理。
總之，此次會議任務非常重大，一切決議將來務要見諸實行。大家回去之後，無論在中央或地方，一切幹線支線，都要立即努力舉辦，如限完成。這個制度一經確立，辦有成效，在現代交通工具缺乏的中國，一定可以發揮偉大的運輸力量！這件事能否辦成，能否達成我們預定的期望，就可以測驗我們中央和各省交通人員的力量如何？希望大家以後工作進行，務要實事求是，每月要有工作報告，要根據實在的成績，精確統計，呈報考核，不好徒務表面形式，粉飾虛張，各級主官於收到報告之後，更要綜合考較，分別獎懲，並須定時發表，以昭激勵。俾大家在工作上來競賽，以求不斷的進步，只要驛站運輸制度能夠成功，那我們就可以打破敵人的封鎖，就可以獲得最後的勝利。希望大家一致努力，互助合作，來推行此次會議的決議，來完成我們抗戰建國的使命！


驛運制實施之基本工作

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第404頁，第405頁，第406頁，第407頁，第408頁

〔第404頁〕

——中華民國二十九年七月十八日出席驛運會議閉幕典禮講——

〔要旨〕
 一、驛運制之性質——半義務性質。故必使民眾平均負擔，輪流服務。
二、宣傳推動應由各級黨部負中心責任。
三、組織應注重督察——檢查制度必須確立。
四、驛運之對象——糧食與被服。
五、訓練幹部為目前唯一工作，黨政機關要聯合進行。
六、驛運制之實施是目前最基本之工作，希望大家要腳踏實地，任勞任怨，以期推行順利！
〔本文〕
 今天聽到主席團和各組審查報告之後，本席還有幾點意見，要和各位說一說。

本席以為今後驛運制之推行，就業務方面講，要絕對避免官僚化和衙門化，而必求其商業化；但就其性質而論，則又非普通商業機關可比，其一切人力獸力，器材之徵調募集，決不能專賴經費雇用，而應出於義務供應之性質。惟其出於義務性質，所以我們對於一般供給勞力的民眾，飲食要比較豐盛，待遇要親切周到；對於徵用的牛馬器材，要豐其給養，加以愛護，而報酬必須減低。不能專用金錢作勞力的標準。今後驛運動力，不外民間的牛和騾馬，而用牛的機會更多。現在我們驛站的規定，既以每三十里或六十里設置一站，則人獸均可當日返還，在民眾方面，人人既無離鄉之苦，器物又無散失之虞，只要飲食待遇周到，多方予以鼓勵，自必樂為效力。同時在政府方面，因為運伕和牛馬既能當日回家，則〔第405頁〕一切住宿被服的費用，都可節省，無須再備。不過人力獸力和器材，既是屬於半工半義務的性質，所以我們必須使一般民眾，平均負擔，輪流服務，一切人力獸力和器材，調用應有定時，輪值要有定規，總求人人都有貢獻其能力的機會，人人也不能逃避其應盡的義務。勿使服務偏枯，負擔過重，我們要達到這個目的，必須驛運制之科學化，即第一步必須有確切的調查統計，以期真正明瞭地方運輸力量之實況；第二步要有健全的組織，最好要利用地方保甲組織，發動其力量，來協助我們工作的進行；第三是有效的宣傳，要使一般民眾人人瞭解驛運制度之意義，及其對於抗戰建國裨益之重大。必須這三步工作，都已切實辦好，然後驛運制度纔可大可久，纔能真正發生效力，否則，如果運伕馱獸完全為商業雇用性質，祗有少數人積日長途運輸，而不能發動民眾，普遍參加，分站協力，那就與驛站制的原意，完全違反。此次會議，對於驛運實施之組織經費與宣傳等項決議，原則可行，但對於驛運制的性質——半工半義務性，應正確認識，切實作到。

至於對牛馬馱獸之切實愛護，為實現理想的驛運制之要件。一般驛運人員，與運伕等，必須具備使用之知能與愛護之精神，尤其對於牛馬馱獸，要時刻注意其給養，檢查其身體，視其頭背有無傷破，蹄鐵有無損毀？體力是否過勞？要如外國使用機器檢查機器一樣，在每次出發之前和回站之後，都要仔細察看，如發現馱獸有過勞傷病的，要即刻給他休息，或予以診治，如此，纔能常保馱獸的體力，發揮運輸的效能！至於其他器材之管理使用，與運貨之保護等，都要用現代西洋各國管制運輸的科學精神與科學方法，切實注意作到，纔能獲得驛運預期的成效。大家須知驛運制並不是一種怎麼難辦的事情，其成〔第406頁〕功失敗，完全要看我們中央與地方一般主管驛運人員辦事的精神如何，所用的方法如何以為斷。如果大家能夠依照本委員長迭次的訓話，認真作到，就沒有辦不成功的。否則如聽了講話而不能切實力行，就不能達到成功的目的。
驛運制的實施，最重宣傳與推動。這固然要黨政軍各方面共同負責，但各級黨部接觸民眾的機會較多，要負主要責任，協助政府積極進行。至一般政工人員或保甲長等，關於驛運之宣傳與工作之推進，都可由黨部召集，並指揮督導。尤其要注意發動各地黨員，以身作則，努力倡導，實事求是，參加驛站工作。一般農工壯丁，工作勤勞成績優異者，即應介紹入黨，如此宣傳纔有實效。而黨的力量亦可藉此擴張。否則徒用標語傳單，或民眾集會，而民眾對驛運制並無真確之認識，則宣傳即無效果可言。
講到組織方面，剛纔各位已經有很多的意見，本席認為今後無論在中央或地方，最要努力作到的一點就是督察；而尤以確立檢查制度為最要！即如衛生之良窳，工作之勤惰，成績之優劣，固待依照規定手續，實際檢查而後知，而我們要維持人伕和馱獸的持續運輸力量，使一切器材都能充分發揮其效用，尤非在每次使用時加以嚴格的檢查不可。即如普通男人可以運貨多少，每日可行多少路程？女人運貨多少？能行多遠？牛馬載重多少？工作時間多久？我們平時都要有一個適當的規定，規定之後，在每天出站入站前後，都要切實檢查，看載貨是否過重？工作時間是否過長，如果超過規定的時間和重量，則負責人員必要受嚴格處罰。這一點能確實作到，然後人獸不致因過分勞苦而致病，器材不致因過度使用而損毀。關於這一點，本席從前在南京以及近來在重慶，對於一般交通人員和憲警，不知道下過多少次的〔第407頁〕手令，但是大家因循敷衍，知而不改！我們中國人最痛心的一個缺點，就是腦筋麻木不仁，對於上級的命令不當一回事。要知道我們無論辦什麼事情，一定要從最小的地方?手，天下事往往因為忽略了最細微的地方，而終至發生無可挽救的毛病——我們今天要使驛運制真正成功，必先樹立督察制度；而督察的對象即以檢查重量為先。至於督察人員，既須能力精幹；復須品德優良，所以待遇不妨加高一點。

驛運制實施的目的，不外發展軍運和民運；而無論軍運民運，皆應以糧食——鹽米（食）及被服（衣）為其主要的對象。因此我們又必使各級幹部都知道運輸的目的和對象，以及輕重緩急，後先本末之所在，而不致舍本逐末，輕重倒置。我們要使各級幹部，大家都有這種判斷的眼光和能力，人人都能真正盡到運輸的責任，則又非注重幹部的訓練不可。而且上面已經提到一般督察人員，要知道如何管理人伕，愛護牛馬，節用器材，規定載運的重量和時間，當然更需要各種特殊知識的灌注和訓練，所以本席認為驛運制的實施不是急急可以速成，目前首要問題，還不在於如何設驛站，定距離，而是要使辦理這件事的都有適當而勝任的人員，即亟待解決的人的問題！因此各級黨政機關要一致聯合?手籌備，進行訓練。其他一切宣傳組織皆在訓練期間，同時進行。不好徒務表面，鋪張形式。我們中國一般機關辦事，往往先定組織規章，要求經費，而於人的問題反不注意，以為只要有了組織規章與經費，無論什麼人皆可以充數，殊不知我們一切事業有始無終的原因就是在此。從今以後，大家改變這個心理和習慣，無論什麼事業，只要我們組織健全，訓練有效，即令只有很少的人力經費，亦必可以一天一大的進步發展。反之，如果沒有組織，缺乏訓練，即令經費如何充足，人員如何眾多，結果也只有一天一天的鬆懈，〔第408頁〕而歸於失敗。
總之，我們要實行驛站運輸制度，就是要補救我們中國的貧苦，我們的國家是貧苦的國家，我們缺乏新式的交通工具，我們要發展交通，便利運輸，就只有推行驛運制度，來發揮我國富有的人力獸力，纔能達到我們的目的。所以驛運制的實施就是我們交通界目前最基本而迫切的工作，必須這個制度能順利推動，然後纔能促進抗戰的勝利和建國的成功！因此大家不要把這件重要的工作，當作普通的政治工作，或普通的公營事業看，甚或以為驛運速度紆緩，難期宏效，而根本不加重視，那就完全錯誤了！須知這件事只要大家腳踏實地，努力推行；則以中國人口之多，物力之厚，物物可以利用，人人可以效力。只要我們自強不息，力行不輟，則大家認為最紆緩的辦法，就可以變為最敏捷的辦法，大家認為很低微的效率，就可以發生最偉大的功能；所以大家務要不辭煩瑣，任勞任怨，督率部屬，領導民眾，來重奠中國交通運輸事業的基礎，達到我們抗戰建國的目的。


對目前時局的認識與應有的努力

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第409頁，第410頁，第411頁，第412頁，第413頁，第414頁，第415頁，第416頁

〔第409頁〕

——中華民國二十九年七月二十二日主持中央黨部擴大 總理紀念週講——

〔要旨〕
 一、說明敵人最近封鎖我國際交通的陰謀。
二、抗戰建國在自力更生，敵人封鎖愈厲害，我們抗戰愈要堅強。
三、今後抗戰成敗，取決於精神——我國物資已有準備，足能自給。
四、中華民族為世界堅苦卓絕的民族，今後更要轉移社會風氣，改造生活習慣，發揚民族精神，恢弘民族道德，以達「人種改良」目的。
五、大家要提高工作效能，辦事必須注重（一）時間性，（二）具體化，（三）行動化。

六、希望大家把握時機，堅忍奮鬥，發揮自強獨立的精神，完成抗戰建國的大業。
〔本文〕
各位同志：
今天集合在重慶的黨政軍警同志，舉行擴大 總理紀念週，本席要將現在的時局和我們目前應有的努力，對大家說一說。
從七月九日本黨七中全會閉幕之後，到現在將近兩週，這兩週之中，國際局勢與我們抗戰的情勢，都有很大的變遷。自從上月敵寇乘人之危，威迫法國停止滇越鐵路的運輸之後，上一週他又要求英國封鎖滇緬公路的交通，另一方面並進攻我國閩浙沿海各港口，可以說這是敵人正在一天一天企圖封鎖我們各地海口和國際路線，以減低我們抗戰的力量，動搖我們抗戰的精神，以為我們的精神，從此萎頓下來〔第410頁〕就可以被他完全屈服。但是我可以告訴各位，敵人這種封鎖，完全是黔驢技窮，絕對不能影響我們抗戰力量的增強，阻止我們抗戰的進行，而且我早已明白的說過，我們預備?敵人要從四方八面，嚴密的來包圍我們，這是我們早就料想到的，我們抗戰愈持久，敵人愈陷於絕境，他必有一天愈要幻想來完全封鎖我們。但我們此次抗戰，是要實行三民主義以求民族的獨立生存，亦是為人類和平與正義的戰爭，我們是得道多助，決不是敵人所能封鎖得了的。尤其要知道我們抗戰建國就是要自力更生，世界上決沒有那一個民族可以完全依賴外力而能求得自己的獨立的；我們要革命建國，要復興民族，必須要我們能自強自立，獨立抗戰，纔可以獲得最後的成功，你看，蘇俄當年革命的時候，他們所有國際交通，真是被各國完全封鎖，不僅得不到外國的援助，而且還受列強的包圍進攻，但蘇聯內部，意志因此而愈加集中，精神愈加團結，行動愈加一致，愈能不斷努力，加緊奮鬥，所以他們的革命，終能底於成功，不僅蘇聯如此，就是任何國家，任何民族，當其革命建國進行之際，莫不如此。我們現在如果不經過這一段艱難險阻，不經歷這一種困苦磨鍊，如何能使三民主義澈底實行，國家基礎健全樹立呢？現在敵人要來封鎖我們，更是我們加緊抗戰，加緊建國自力圖存的最好時機，亦就是表徵我們革命成功之日已不在遠。

我們抗戰雖已三年，但過去一切軍事、外交、經濟各方面，都還沒有經過像世界其他革命國家當年那種險阻困難的情形，我們革命的環境和條件，在世界革命史上，可以說得天獨厚，比任何國家都要優越，所以大家一方面要知道我們現在的情形還沒有到十分艱苦的時候，我們還沒有遭受其他民族革命過程中所遭受的痛苦；但另一方面，我們不能不準備比這一個加上千百倍於目前艱危困苦的時候之來臨，不能〔第411頁〕不準備忍受一切革命過程中所應有的苦痛！如果真正到了這個時期，我們的精神愈團結，意志愈堅定，力量愈強大，那我們革命建國的大業就可以完成！所以大家千萬要珍重目前這個寶貴的機會，從今以後精神格外要振作，行動格外要積極，敵人的進攻愈猛烈，我們戰鬥的精神癒發揮，敵人的封鎖愈加緊，我們獨立的信念愈堅定，要把我們中華民族的偉大的人格和自強不息的精神在此時表現出來。像這樣堅苦卓絕的民族，無論敵人如何兇殘暴戾，終必不能阻礙我們獲得自由獨立和平等，所以現在是我們成功革命最好的時期，須要我們全國上下，淬勵精神，一致努力，尤其是黨政軍各機關主官意志格外要堅定，精神格外要奮發，要和過去三年一樣，愈挫愈奮，歷久彌堅，來達到我們光明的大道。不僅本席個人的意見，認為目前環境之下，大家必要發揮精神的力量，來擔負我們獨立抗戰的任務；就是一般國際友人觀察中日戰爭的解決，亦復如此，最近我常接到國際友人的來信，他們說：中國今後抗戰的基礎，不是在物質而全在精神；因為經過過去三年的戰事，日本的物質業已消耗殆盡，所以今後中日雙方的勝敗，完全要看雙方的精神力量如何而定；誰的精神能支持到最後，誰就可以獲得最後的勝利！因此本席認為從今日起，我們格外要發揮精神的力量，其他軍需物資方面，我們都已能自給，毫無問題。要知道：我們是如此地大物博的國家，一切物質的條件，都已具備，無論敵人如何封鎖，絕對不能阻制我們抗戰的精神，更何況我們有如許軍隊，如許黨員，如此博大精深的三民主義，如此歷史悠久的革命的黨？！只要我們黨政軍各級主官，能運用這一切革命抗戰的條件，奉行主義，始終不懈，就可以戰勝敵人，完成革命，這就全在於精神的運用；各位同志如能振作奮發，則我們最後勝利，即在目〔第412頁〕前。
講到精神，一方面我們要振作國民的精神；敵人的威脅愈嚴重，壓迫愈厲害，而我們國民愈能鎮靜安定，行所無事；另一方面，尤在我們黨政軍各級主官以身作則，為民眾的表率，使一般民眾以我們的精神為精神，以我們的意志為意志，然後政府與民眾纔能共同振作起來！講到民眾的精神，我相信世界上無論那一個國家的民眾，決沒有像我們中國民眾這樣堅苦卓絕的精神！前幾天重慶在一百零五度到一百十度的酷熱之下，遭受百餘架敵機迭次的狂炸，財產受損失，房舍被焚燒，而且家人屢遭不測的傷亡，在這種慘痛的情形之下，無論那一國的民眾，心理上決不能忍受，亦決難擔當，但是我們一般民眾，茹苦含辛，毫無怨懟，在如此艱危困頓之中，而意志絕不動搖，精神始終振奮！我們這樣民眾，真配得上作黃帝的子孫，作　總理的信徒！這樣優秀的民眾，只要我們黨政軍同志能夠領導他們，使他們受到我們好的影響，那不僅我們中華民族必可獲得自由獨立，而且世界上任何民族，都不能不敬重我們！總理說：「中國革命要澈底成功，首先要改良人種」，這一句遺訓，一般老同志大家都嘗聽到的。在平時，我們要改造一個散漫、弛懈、污濁、自私的社會環境，決非一朝一夕之力所能辦到，必須一代一代從風俗習慣上逐漸的改變，纔能達到我們的目的。但現在我們要改良人種，不需要幾十年或幾個世代的功夫，我們經過敵人這一次的侵略，經過過去三年的磨煉，證明我們中華民族不僅是一個普通健全的民族，而是世界上最優秀的民族，我們在這一次抗戰中間，凡一切良好的民族德性，已能充分發揮出來了，而且一切不好的生活習慣都已能漸次改進和滌除，所以我們一般黨政軍警負責主官務要趁此千載一時〔第413頁〕的機會，以身作則，因勢利導，將一般民眾的思想，行動，生活，習慣，在抗戰期中真正改正過來，強固他們的體格，發揚他們的精神，從此真正與世界上優秀的民族，並駕齊驅，來完成我們抗戰建國的大業。大家要知道：我們民族一般天賦聰明才智和體魄，不僅是不亞於並世列強，而且是要超過他們，我們對於人種改良的一句話，固然要斟酌實際需要，效法現代各國，提倡優生強種的政策，如現在德國之禁止有不治之疾者的結婚，和與外族男子通婚等，這皆是改良人種之一法，但我們民族已有如此耐勞耐苦，堅強奮鬥的精神和魄力，今後只要我們領導革命的黨員，能夠轉移社會的風俗習慣，改良國民的生活行動，提高我們國民的精神，強健我們國民的體格，就可以達到我們改良人種的目的，這就是我們黨政軍警全體同志與社會各界領袖人士共同的責任；尤其是在行都附近一般軍警長官，更要知道我們的責任不僅在訓練軍隊警察，而且要訓練民眾，組織民眾，改革社會的風俗習慣，促進民眾的生活革新，以發揮我軍民的革命精神，堅強我軍民的戰鬥意志，所以大家格外要嚴格督率部屬，愛護民眾，作民眾的模範，使軍隊與民眾真正打成一片。否則軍隊自軍隊，民眾自民眾，彼此不能密切聯繫，不能影響社會的革新，那就無異軍閥時代的軍警，決不能達到我們改良人種，完成革命的目的！
因此無論那一界負責同志，尤其是黨政軍警各部會廳處主官，大家主管一部份的職務，格外要趁此機會，準備一切，使我們一般部下的精神振奮，力量增加。現在我們黨政軍同志一個最可憂慮的現象，就是精神振作不起，一般國際人士的觀察，認為我們現在的精神已經不如從前。所以我們自己在今日更要格外警惕！我們現在黨政軍機關之缺乏精神，決不能怪全體工作同志，而要由我們一般主官負責，如〔第414頁〕果我們一般廳長處長科長大家有精神，負責任，則部下亦必能振作精神，努力工作。此次敵機空襲期間，各機關團體的服務隊及救護隊，都能表現大無畏的精神，和很優良的成績。但我們一般機關部隊的主官，大家要切實反省，要反省我們的精神是不是和過去三年一樣的振奮？是不是持久不懈，歷久彌堅？我們要振作精神，要提高工作效率，必須作到下面三事：即第一要注重時間觀念。就是看我們辦事能否照時限辦成？我們一切命令計畫，是否都能在規定的時間之內如計完成？我們現在辦事最大的毛病，就是大家沒有時間的觀念，所以雖有命令，計畫，終至有始無終，半途而廢。第二，要注意具體化。我們無論辦什麼事情，不好零星瑣碎，支節應付，必須要全盤計畫，有秩序有系統，然後纔能推動。現在我們一般主官辦事，既不知道時間性的重要，更不知道如何將一切事情彙集起來，而使之具體化，以便於業務的發展。第三，要注重工作行動化。現在我們事業之不能推動，工作之缺乏效率，就是因為我們缺乏行動，無論辦什麼事情，都是紙面文章，只知道口說，而不肯動手去作，我們黨政軍同志精神無由表現，原因就是在此，我們不成其為現代黨政軍人員，其原因也就在此。我們現在要建國，要復興民族，我們一切工作行動，必須要現代化，科學化，而科學化的內容，就是要我們工作具體化，行動化，要嚴守時限，發揮效能，但是我們現在對於這三者一件都沒有作到，所以外國人看不起我們的黨部，看不起我們政府，看不起我們的軍隊！這就是我們自己莫大的恥辱！我們現在如果不澈底覺悟，切實改正，那就根本不配作現在時代一個人！
我們過去三年的血戰，官兵的犧牲如此眾多！民眾的損失如此慘重，纔造成今天這樣的機會和憑藉〔第415頁〕，我們到了這個最後勝利的關頭，只要大家振作精神，努力不懈，則光明即在目前。所以我們現在不惟不怕敵人的封鎖，而且要認定敵人的封鎖為我們成功革命最好的機會！敵人現在的封鎖，不僅不能動搖我們政府和人民，而且無論精神上和物資上，我們都不感受絲毫的影響；但我們必要準備敵人將來也許要從海陸各方面真正封鎖我們，使我們一切外援完全斷絕，如果到了那個時候，我們的民族能否復興？革命能否成功？就完全要看我們有沒有自強獨立的精神以為斷！如果我們的精神喪失，意志動搖，那我們革命就必歸失敗，我們大家就作了國家民族千古的罪人！反之，如果大家認定敵人的封鎖，就是對於我們民族能否獨立自強的試金石，因而敵人的壓迫愈厲害，我們的精神愈興奮，我們的工作愈緊張，那我們可以斷言：中華民族的復興就愈容易，中國革命的成功就愈迅速！

大家要知道：我們過去三年的抗戰，始終是立於自立自強的基礎之上的，過去國際交通路線暢通的時候，我們在經濟上武器補充上當然可以獲得各國的幫助，但這種幫助實不過全數的五十分之一而已，其他五十分之四十九完全是靠我們自己的力量，我們在抗戰初發動的時候，內地的一切工業都沒有基礎，但經過過去三年的努力，我們的工業，無論在設備上，和技術經驗上，都已有了很大的進步，敵人在這個時候，來封鎖我們我們，當然可以自強自立，自給自足，對於我們抗戰決無影響。所以各位務要認定目前這個時機，就是測驗我們精神和能力的時機，也就是我們革命大業成敗的關鍵，對於工作的精神方法要切實改良，無論辦什麼事情要有時間性，要具體化，行動化，腳踏實地，艱苦奮鬥，大家工作有了進步，就可以趁此機會領導民眾，改良社會。總之，今後抗戰的成敗，取決於我們全國民眾精神之振〔第416頁〕靡，而民眾的精神如何，又視我們黨政軍警主官的精神如何為轉移，所以各位負責同志務要格外振作，加倍努力，發揚我們中華民族自強獨立的精神，完成我們抗戰建國的使命！


怎樣做一個現代新聞記者

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第417頁，第418頁，第419頁，第420頁，第421頁，第422頁，第423頁，第424頁

〔第417頁〕

——中華民國二十九年七月二十六日出席中央政治學校
新聞事業專修班畢業典禮講——

〔要旨〕
 一、說明中國新聞事業之使命。
二、要改良中國新聞事業必須注重。
（一）傳遞迅速。
（二）報導確實。
（三）定價低廉。
（四）發行普遍。
三、新聞記者是社會的導師，大家要抱定一貫的宗旨，修養品德，增進技能。
四、希望大家認識新聞事業前途遠大，始終其事，盡忠職責，樹立三民主義文化的基礎，達到我們來校受訓的目的！
〔本文〕
教育長、各位教師、官長、學生：
今天本校新聞事業專修班甲組第二期和乙組第一期學生畢業。各位畢業以後，即將離校服務；本校長今天有幾句重要的話，要向各位說一說，希望各位一體記取，切實作到。

我們以後要抗戰勝利，建國完成，新聞事業——宣傳工作的主要部門——所負的責任是特別重大！〔第418頁〕大家都知道：我們要實行三民主義建設現代國家，一定離不開下面三件事，即?人與物的組織，?幹部與群眾的訓練，而?宣傳事業的推動，尤為重要！我們要實行主義，就先要闡揚主義，要建設國家，就先要宣揚國策，纔能發動民眾群策群力，以收事半功倍之效，所以一切行政、教育、經濟……業務的推動，都不能不?眼於上面所說的三點，一般主管長官都要具備上述三點的常識，都要知道上述三點實施的方法。至於各位從事新聞事業者，尤須明瞭怎樣在宣傳上努力，纔能真正有所貢獻於國家。

關於新聞事業之理論與技術，各位在校受訓期間必已學得梗概，本校長在本班第一期畢業的時候，曾有一篇書面訓詞說明現代中國新聞記者應注意的要項，希望大家要留心研究。本校長今天要對各位說的，是新聞事業經營的方法，以及現代新聞記者應有的修養。講到新聞事業的經營：
第一就是要迅速，要知道，新聞之所以成為新聞，就在於其內容的新穎，所以新聞特別注重「時間」的因素。因為現代國家機構日趨緊密，國際關係錯綜複雜，一切國內外的政治、外交、經濟、軍事之演變，真是瞬息萬端，一樁事情發生之後，報導稍一遲延，即成陳跡，時效一失，即無價值可言！所以新聞的時間，真是要用分秒來計算，不僅今天的新聞要今天傳播，而且此刻的消息，此刻就要報導出來！如果得到了實在的消息，不能立刻發出，或今天發生的事情要明天纔知道，甚或是三五天纔能傳達於社會，那就成了舊聞，無論文字如何優美，情節如何動人，亦都失卻新聞的價值！所以各位畢業以後，無論是去作外勤，作編輯或是作經理，大家務要明白新聞的第一要件就是迅速，採訪要迅速，編輯要迅速，發行更要求迅速！要爭取時間，纔能吸引讀者，纔能盡到服務社會的使命。
〔第419頁〕
第二是確實，本來迅速確實，是任何人——無論士農工商——辦事的基本原則，而從事新聞事業尤要特別注重。如果新聞傳播失實，或竟完全虛偽，結果必致失掉讀者的信用，讀者對我們的紀載既有懷疑，那你無論化多少經費，都毫無用處！所以我們無論寫一條新聞，或是作一篇評論，都要根據客觀的事實經過確切的調查，運用個人的理智，總要力求翔實，力求正確，以樹立本身的信仰。要使社會上一般民眾，每天讀報一定要以先讀我們的報紙為快，使他們一切理解判斷甚至思想，行動都以我們的評論，和我們的紀述為標準。我們要作到這一地步，然後才不愧為現代新聞記者，新聞事業纔能真正發展。
現在我們中國新聞事業的缺點，第一就是新聞的不確實，甚或故意歪曲事實，而為虛偽的報導，因之讀者對於報紙不發生信仰。以後我們黨的新聞機關對於此點務必格外注意，總要字字忠實，語語負責，矯正一般虛偽的宣傳纔能得到民眾的信用。第二就是遲緩。本校長從前無論在南京，南昌，漢口，以及現在到了重慶，都規定當地報館，每天在早晨八點以前一定要出報，此在外國已經不能算是早報，外國的報紙，每天早晨五六點鐘就開始發行了。我們要看一個國家文化之高下，一般國民精神之振靡，只要看他們國家的報紙，能否按時及早發行，能否迅速普及推銷，就可以知道。我們無論去到那一個國家的都市，他們當地的日報如果每天早晨不能在我們起床之前送到我們的家裏，那這個國家就不能算是真正的現代國家。前幾天我們重慶因受敵機轟炸，所以各報出版遲延；但現在重慶久已不受空襲影響，各報館即應恢復原狀，而實際上我們每天要到八時以後甚至十時纔能見報，即此一點就可以知道我們中國人精神之不能振作，事業之不能推動，長此不改，不僅新聞事業不能發展，而且國家亦必陷於危亡！各〔第420頁〕位此次受訓回去，無論擔任經理，編輯或是外勤記者，對於我所說的「迅速」「確實」兩個要件，務要切實作到，並要轉告一般同業人員，大家要切記力行我這兩句話，來澈底改革過去的毛病！我們以後無論在重慶，成都，西安，貴陽或任何地方，一定要使當地民眾，都能在早晨八時以前讀到當天的報紙；這是我們要改良中國新聞事業的第一步，也就是大家對於國家，社會，和一般民眾應盡的義務，而我們自己要樹立個人的功業也就要從這一方面來努力！
第三，我們從事黨國的宣傳工作，無論辦報紙，辦刊物，一定要求其銷行之普及，而不可以營利為目的。本來現代新聞事業的經營，決不是純粹商業的性質，而是要求達到宣達民意，指導輿論，貫澈國家宣傳政策的目的，因此，一般從業人員一方面必須以犧牲服務的精神，盡我最大的貢獻；一方面要盡量減輕讀者的負擔，滿足大眾的需要，以求出版物之普通行銷；而我們現在的新聞事業，要闡揚三民主義，宣傳一貫國策，更要以服務為目的，不僅不能以營利為目的，而且要不惜成本，不惜犧牲，充實內容提高效率，要本此精神來經營，然後新聞事業纔能普遍深入社會民眾，纔能真正發生宣傳效果！但是現在本黨所經營的新聞機關或書店，有少數不僅不能提早其刊物的出版，充實其刊物的內容，甚而志在營利，毫無服務精神，且其贏餘又不用之於事業本身，而作不正當的分配，像這樣以黨國宣傳文化事業為營利的機會，其在社會上所發生的不良印象，與貪官污吏有何分別！如此，我們的宣傳工作當然不能普及，當然不能發生偉大的力量！而我們一般從事新聞事業的人，平日受了黨國的培養，負了革命的責任，不能精誠盡到職責，反而藉此只圖賺錢，這比貪官污吏，真是罪惡還大！各位此次畢業回去，要把〔第421頁〕本校長這個意思告訴你們的經理和一般同事，要知道本黨的新聞事業，就是三民主義的文化服務，一切出版刊物，定價務要低廉，以期普及社會。

第四，現在我們中央以及地方各級黨部對於新聞事業莫不盡量協助，量力津貼，但是我們對於發行的刊物不能盡量推銷——對於發行運銷沒有切實的辦法！所以雖然增加很多的經費，而不能收到相當的效果！反觀一般私人或異黨經營的刊物，只化很少的經費，結果不僅消息靈通，而且推銷非常普遍，無論前方後方，窮鄉僻壤，都可以看到他們的宣傳品，這是什麼道理？就是我們新聞機關的腐敗，一般黨員不能盡到自己的責任，只知道靠自己的機關，靠自己的黨，而對於業務如何推動，如何發展，不去研究，不去計畫，所以我們一般新聞機關廢弛懈怠，而我們一般新聞記者也為人所輕視！這是目前本黨新聞事業最大的缺點，如果我們此次畢業的同學不能負責改革，那不僅新聞事業本身不能進步，而且黨國亦必因之而蒙受重大的損失！所以第四點，各位對於報業發行要切實注意，尤其是目前交通困難，我們對於刊物之運輸遞送，諸如舟車之聯絡，郵遞之簡便，格外要時刻研究，時刻改進，纔能補救過去的毛病，樹立本黨新聞事業的基礎。

各位要知道：你們此次畢業以後所擔負的責任，是要改良中國的新聞事業，整頓中國的新聞機關。如果我們不能盡到這個責任，不能為中國新聞事業樹立新的基礎，那麼，社會人士對於新聞記者不良的觀念，就永遠不能改變！但我們要改良中國新聞事業，首先要樹立本身的信仰，然後纔能擔當我們的責任。大家到本校來受訓，目的就是在此！各位要明白現代新聞記者的地位，品德，和其社會信譽是怎樣〔第422頁〕？要知道：現代新聞記者就是社會的導師，他們主宰社會輿論，他們發表一篇評論，不僅可以領導民眾，而且可以影響政府，各位學生到本校受新聞的訓練，不僅要學習專門的技術，尤其要認識新聞記者的地位和責任。如果我們沒有這個基本的認識，則其他一切條件雖然具備，亦不能名實相符作一個現代新聞記者！
唯其新聞記者的地位如此高尚，責任如此重大，所以我們第一件事就是要修養新聞記者的品德。我們要作一個現代的新聞記者，首先要確定立場，抱定宗旨，為了貫澈立場達成宗旨，我們一定要有富貴不能淫，貧賤不能移，威武不能屈的精神，只要不違背我們的立場，不違反我們的宗旨，則一切利害得失，困苦磨折，皆所不計。換一句話說：我們要以國家民族的利益為我們奮鬥的目標，既不可隨波逐流，喪失革命精神，更不可憑個人的恩仇好惡，感情用事，尤其是我們作了本黨的新聞記者，我們的宗旨在於闡揚主義，宣傳國策，來完成我們抗戰建國的使命，更不能不忍辱負重，昭示真誠，以取得人家的諒解，得到人家的幫助！以後大家無論去到前方或後方，都要抱定這種態度。否則如果我們茫無宗旨，意氣用事，或甚至於因為某人對我好就為之宣傳；某人對我不好就加以譏蔑，那就無異於自敗人格，一定要為社會所鄙視！不僅不能作社會的導師，而且革命精神一旦喪失，將來無論作什麼事業都要失敗！所以我們最要緊的就是要抱定宗旨，嚴守立場，要耐苦耐勞，動心忍性，纔能達到我們的目的。其次我們要作新聞記者，——尤其是外勤記者，——對於上中下各級社會都要接觸，因此我們無論對那一界的人士，格外要和藹可親，禮貌周到，使人人都樂意接近我們，供給我們以消息，但我們接觸的社會既廣〔第423頁〕，就一定要有極豐富的常識，對於各種社會環境尤必有深刻瞭解，纔能與各層社會保持密切的聯繫；而且我們消息的來源既多，就不能不有判斷的能力，要能察言觀色，即可以判斷消息真偽和價值。這種判斷的能力，固然不是一朝一夕所能養成，但必以常識為其基礎，而加以經驗的積累，就慢慢可以造成我們判斷的正確。各位還要知道：我們要執行職務，要訪問社會上有關係的人士，至少要不使人家討厭我們，進而認識我們職務的神聖。但是現在還有少數新聞記者，對於國計民主，社會福利以及政治利病，一切重大事情，往往漠不關心，反而把一些不緊要問題去麻煩人家，甚至奔走權門，鑽營私利，而自墜人格！各位畢業學生，你們是本黨訓練的新聞幹部，你們將來去到社會服務就是本黨的代表，不好喪失自己的人格，以致為人家所輕視！務要自愛自重，增進我們的技能，修養我們的品德，然後纔不愧為三民主義的新聞記者！
大家還要知道：在外國，一般新聞記者只要有品德，有學識，在青年時代樹立信仰，則其將來的地位直無可限量！現在外國政府一般高級官吏都有實業家和學者參加，但新聞記者出身的每佔多數，這就是因為新聞記者在其服務期間容易獲得豐富的知識和經驗，而他們奮鬥努力所表現，又容易獲得社會人士的推崇。不僅外國如此，就是我們黨國先進亦多出身新聞界或與新聞界有密切的關係。所以大家要認識自己前途的遠大，始終其事，盡忠職責，只要我們對於黨國真正有所貢獻，有所建樹，則黨國決無棄置不用的道理；就令我們沒有獻身政治的機會，而我們新聞記者本身的職業就是社會上最自由最高尚，而且最快樂的職業。不過我們要有高尚的品德，要有精深的修養，然後纔能真正有所貢獻於黨國，而黨〔第424頁〕國所需要的也就是這樣的新聞記者。希望各位畢業之後，要時刻注意充實本身的學力，依照黨員守則來增進我們的德性，更要抱定宗旨，始終貫澈，來改良中國的新聞事業，樹立三民主義文化的基礎。這是各位今天畢業的時候，本校長所交付於你們的責任，希望大家自勉自愛，努力作到，然後纔不愧為本黨的黨員，纔能達到本校訓練的目的！


黨政軍主官目前之急務

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第425頁，第426頁，第427頁，第428頁，第429頁，第430頁，第431頁，第432頁，第433頁

〔第425頁〕

——中華民國二十九年七月二十九日出席中央黨部擴大

  總理紀念週講——

〔要旨〕
 一、目前黨政軍主官應切實注意之事態。
二、革命黨員要奮發革命精神，克服環境困難。
三、各主官對部屬生活要切實調查，力求改進。
四、大家要效法前方官兵，刻苦儉約，堅忍奮鬥。
五、創辦合作社為改善經濟生活有效辦法，各有關機關要切實負責，協力推動。
六、安慰民眾要與民眾同艱苦，共患難。
七、發動平價運動與運輸運動，以期調劑物資，安定社會。
八、國際形勢樂觀，美國禁運，予敵人侵略暴力以嚴重打擊。
九、希望大家用精神和行動來抗戰，完成艱苦偉大革命建國的使命！
〔本文〕
 上次擴大　總理紀念週，本席曾經對大家說過，我們以後抗戰勝利的基礎，全在精神而不在物質，今天再要就這個意思，對各位補充說明一下。
現在無論黨政軍同志，尤其是一般低級公務人員和社會民眾，不僅常常遭受敵機的轟炸，而且個人經濟上也因物價之高漲，倍增困難，因此大家在精神上不免受到相當影響！我們黨政軍高級主官要格外留意這種事態，設法切實加以改良，使一般公務人員和民眾的心理獲得安慰，使大家的精神都能振作奮〔第426頁〕發起來，以完成我們抗戰建國的使命！

大家要知道：天下事要求成功，所怕的不是環境的困難，而是怕環境過於安樂！尤其是我們革命黨員，更不怕失敗，因為失敗就是成功的基礎；倒是怕環境過於順利，而精神懈怠生活逸樂起來，那就往往自以為事到必成的時候，竟至前功盡棄，以致完全失敗！我們看歷史的事實和我們個人以往的經臉，一切安危成敗，都是如此！往往遇到困難的時候，如我們的精神不萎靡，而且能格外振奮，那我們的事業，反易成功；反之，如遇到一個時期你很順利，很安樂，那你必要特別小心戒慎，或許這時就是你失敗的時候！古人所說：「生於憂患，死於安樂」，這本是我們革命黨應有的精神。因為我們革命奮鬥本來要不計痛苦，不惜犧牲，一直要奮鬥到我們最後成功為止，因此我們不僅不怕困難，而且不怕失敗，但是大家如果因為一時困挫，就精神萎頓下來，以致有腦筋而不能運用，有雙手而不能習勞，那就根本不配作革命幹部！現在我們一般公務人員部隊官兵和社會民眾，因為戰時生活，偶然遭受困難，而我們一般負責主官大家就認為沒有辦法，這就完全不是我們革命者所應有的態度！對於這一點，本席今天不能不特別提醒大家！要求大家嚴重注意，切實改進。
要知道：我們是這樣大國，有這樣肥美的土地，真是遍地黃金，到處都是糧食，到處都是絲棉，一般國民絕對不愁沒有衣?，沒有飯吃！但我們一般主官總是怕自己的部屬若不加薪餉，就必致束手待斃，無法維持生活。但試問時時增加薪水果有辦法，還是沒有辦法？所以大家一定要想一個根本有效的辦法。現在我們最低級公務人員，大家每見至少有四五十元薪水的收入，如果調劑有方，未嘗不可維持生〔第427頁〕活；只要我們為他主管官的能將部屬生活狀況碓實調查，問他們的家中人口多少？每月開支多少？不足多少？那些人家裏需要公糧？那些人不必要領取公糧？這些問題，只要有一二天功夫，就可以調查清楚，我們如果能這樣關切部屬，一般部屬首先在精神上和心理上就可以獲得很大的安慰！但是現在大家對於這些實際問題，一切不管，只說薪給太低，物價高漲，大家沒有辦法，要知這種情形並不稀奇，戰時各國莫不如此！只要我們有辦法切實努力，絕對可以打破一般困難！而現在大家當我們的政府，好像是一個大戶，一般子弟只知道吃大戶，物價漲了，只知要加薪水，生活困難，就如束手無策，要知道我們有手足，有腦筋，就要去想辦法，要能切實研究，刻苦勤勞，來解決所遇到的困難。何況我們還有幾千幾萬的部下，大家都有手足，大家都有腦筋，如能勤勞節約，何至於凍餒？！這就是大家對於實際情形，完全沒有去研究，而以少數人的生活艱難狀況，來概括多數人甚至全體的生活狀況，或是看了一個地方的生活困難情形，而以為全國皆是如此。反之如果我們主官能從實際上調查凡部屬家庭生活真正是十分困難的，就予以救濟，設法補助，而不是籠統概括的全部一律要求，我相信這種困難就可立刻解決。固然現在一般公務員，差不多大家都感覺生活困難，但是我們的困難比之一般苦痛的士兵以及真正為家室所累的最低級公務人員，要輕得多，我們如能設身處地作想，就能公平知足了。否則，如只知概括而論，甚至只憑道聽途說，人云亦云，這種模糊影響的說法，完全是二三十年前的舊腦筋，舊習慣！我們現在要抗戰建國，要領導民眾，一定要澈底改正過來！

所以大家目前最重要的工作，就是設法使我們的部下和民眾，在精神和生活上都能克服困難，安定〔第428頁〕如常，尤其是我們一般部下，就是我們直接領導的民眾，我們先要和他們共患難，同艱苦，更要切實調查他們的生活困難所在，負責為之解決！如果我們對於真象並不明白，而只說大家如何困難，如何痛苦，實際上毫無用處！不要說現在情形並不是真正怎樣困苦，就令真正困苦，我們革命黨員無論怎樣的困苦都要忍受，都要設法解決！何況我們現在一般公務人員每月至少有四五十元的薪俸，如果我們作了他們的主官，還不能設法督導他們，解決他們自己生活所遇的困難，那就只怪我們自己無能，不僅愧為上官而且根本上就不配作革命政府的官吏！我們還要看看前方軍隊的生活，前方戰線上的情形是怎樣？！一般士兵流血流汗，不惜生命，和敵人奮戰，而他們的薪餉，每月不過十二元——還是最近增加的——如此辛苦，皆願忍受而毫無怨懟；而我們安處後方，每月至少有四五十元的收入，反而要怨天尤人，總不滿足，這又怎樣說得過去？為什麼這種困苦，前方的將士能夠忍受，而我們後方的公務人員不能忍受？！為什麼每月十二元的薪餉，前方的軍官乃可使士兵生活不感窮乏，而我們後方官吏月支四五十元或二三百元反而感覺生活困難？這就是我們缺乏革命精神，過不慣革命的生活，這樣，如何能擔負革命建國的使命？
講到我們要整頓一般公務人員和民眾的生活，我以為最有效的辦法就是創辦合作社。大家在過去總以為用合作方式來改善我們的生活，嫌其太瑣碎，而且有許多困難，這完全是我們畏難苟安的心理，如果能切實遵辦，必可發生最大的效果！就是現在一般機關雖經疏散，公務人員家屬散居各地，只要我們認真去調查與組織，想出種種辦法，大家一定可以得到很多方法，現在我們一般主管同志辦事，往往只〔第429頁〕求簡單，以為多一事不如少一事！殊不如天下事那裏能如此「簡單」就可了事的！我們作了上官，部下精神上痛苦的時候，我們要安慰他們的痛苦，部下生活上遭遇?困難的時候，我們要為他們解除困難，這當然不是一件容易的事情！尤其是合作社的經營，更是一件極煩瑣而複雜的事，但惟其如此，我們格外要悉心研究，切實規劃，來刻苦推行，纔能打破一切複雜困難的環境，達到我們改善公務人員和民眾生活的目的！你們看：外國社會經濟的改革無不從組織合作社作起的，為什麼外國人可以辦到，而我們處處感覺困難，終至成效難期呢？這沒有旁的原因，唯一主要的原因就是我們一般主官懶惰，不肯研究，更不肯去力行！上次我對大家說過：只要你們對部下負責，為了解除部屬生活的困難，如果虧了經費，我可以替你們負責補還！這是實在話！如你們肯負責設法來解決部下生活的困難，認真創辦合作社，難道我們各部沒有幾千元或萬元的經費？否則就是各部會向銀行去借貸竟無法借到嗎？！所以我們要作革命政府的官吏，一切事情都要行動化，說了就做，而且要言行合一，說到那裏就要作到那裏。本席個人就是如此，凡是各位辦不到的事，我決不強求的，但我所說的話如果你們能去作，那是無不可作到的！須知我們過去革命的環境，實在是太順利，太優裕，今天我們遭受一點困難，真是天予良機，來磨煉我們自己，使我們能夠自力更生，如果我們辜負了這個機會，那就對不起 總理，對不起全國的民眾！希望黨政軍各主官尤其與經濟特別是糧食有關的各部處如經濟部農本局等要切實負責，通力合作，尤其要使合作事業得以切實推進，我相信只要大家一致努力，無論怎樣的困難一定可以打破的！至於主管公營事業的各部，一般主官對於部屬要格外嚴厲監督考核，澈底杜絕流弊，以免除外間的懷疑與物議；本來〔第430頁〕無論什麼事業一經公營，格外為社會民眾所注意，甚或不免為少數人所阻礙，因而散播無稽的流言，肆意破壞，所以我們一方面不好輕於聽信，人云亦云，同時更要切實監督，以求必無弊端。

其次，說到如何使一般民眾精神得到安慰，這當然要我們想種種方法。而最緊要的一點首先要我們自己表示有與民眾同艱苦共患難的精神，我想我們一般高級官長尤其有汽車的各位文武官長以後特別要知道：現在我們汽油得來匪易，不能不格外節省。但是大家現在還不注意，有許多一聽到警報，立刻坐上汽車，駛到數十里甚至百里以外的地方去躲避，既不知公家汽油，真是滴滴辛苦，而對於沿途扶老攜幼肩挑手提的一般避難老幼民眾，更是毫不關心，儘管看到一般民眾是那樣顛連困苦的情形，而我們坐在汽車裏面，毫無慚愧，毫無惻隱之心，這種事最令人寒心，而這種人根本就不配作革命黨員和 總理的信徒！我每次在市內遇到警報，總是不到郊外，如果萬不得已，亦必等到民眾已入防空室的時候，我才出去，決不能因為過慮我們個人的安全浪費國家以血汗換來的汽油，更不能只顧自己坐了汽車逃命，而於苦痛的同胞，漠然無動於中，我們現在要安慰民眾，首先要求我們自己良心之所安！從今以後，凡遇警報，一般官長在郊外的固不必再乘車行動，若在市內的即可在市內防空室躲避，不可再往郊外，一方面可以節省汽油，同時我們部下或社會民眾，看到長官與他們同在一個防空室內，精神上一定能得到特別安慰，格外願意與我們上官共患難，同生死！我平時坐汽車，常常自問：「為什麼我可坐汽車？為什麼一般民眾這樣勞苦而偏要走路？」如果我每天不是因為公事太多，而是無時間性的公務，我一定要走路！希望大家務要求心之所安！尤其是現在汽油缺少，我們格外要撙節愛惜，不好隨便消耗。這件事〔第431頁〕希望大家務要切實作到，在精神上和生活行動上先來安慰部下和民眾，亦就是安慰我們自己良心，這樣纔能得到他們的信仰！
我們要使一般公務人員和社會民眾生活上都能夠安定下來，目前最重要的工作就是評定物價，管理糧食兩件事。希望黨政軍各主官，大家要認為是自己責任以內的要務，同心協力，切實辦理，現在前方的兵士，有些地方每天兩頓飯都不能吃飽。本來政府所發的糧餉絕對是夠吃的，現在的問題完全是一般主管與經理人員沒有肯為他們士兵切實負責去打算！我前天有一個手令，前方無論那一個部隊士兵每天必要使他們能吃砲兩頓飯，如果那一個部隊沒有作到，一經查覺，必處罰其長官！在後方政府對于一般公務人員的薪給，一定可以使他維持生活。大家現在只要把前後方的情形比較一下，就可以知道我們現在在後方的並沒有不能解決的困難，我們現在一切生活日用必需品，完全無缺，但為什麼物價如此高漲？生活如此困難？這就是我們一般負責主管沒有能力，不去研究，不知負責去解決！所以大家要知道：目前經濟問題！尤其是平定物價與管理糧食——不是經濟部單獨的問題，而是我們黨政軍各部門共同的問題，要我們大家來負責，共同來協助解決，然後纔能得到效果。下月一號舉行國民精神動員月會的時候，由國防最高委員會黨政軍各機關來發動平價運動和運輸運動。我們現在所發起的運輸運動不是靠汽車而是要靠我們固有的人力獸力和物力，就是我們現在要實行的驛運制度。我們現在惟有用這個可靠的方法，纔能解決運輸問題，纔能促成抗戰勝利——黨政軍各主管大家務要認清此一運動之重要，只要我們同心協力，一致推動，就沒有不能解決的困難！現在驛運大體規定每三十里乃至六十里設置一站，人〔第432頁〕伕馱獸如系徵募，可以當日返還原地，如要雇用長伕，在他作長伕期間，政府可以免其兵役，以後兵役與工役應兼籌並顧進行！這件事要辦理妥善，當然非常複雜、困難，所以一般專門機關格外要注意研究，妥為規畫，大家要知道：我們現在儘有的汽車與飛機的運輸，不能滿足我們目前運輸的需要，那我們必要盡量運用驛運的辦法，這個方法雖然拙鈍一點，但如我們今天決定，今天就能籌畫實行，那無論我們要到西安或貴陽，一經發動，最多十五天乃是一個月功夫一定可以到達，反之，如果我們專賴汽車，那一遇缺乏，即等到一個月，還沒有把握；所以我們現在惟有實行驛運制，纔是最可靠最有效的辦法。但是我們一般負責同志往往坐而言不能起而行，我們今天革命精神之喪失，也就是大家缺乏行動之所致！從前我們經濟情形還可以過得去，難怪大家不努力，現在亦不必追悔！但從今以後，我們的經濟只有一天比一天嚴重，生活亦只有一天比一天艱苦，如果我們再不努力，再不苦幹，那就只有作敵人的奴隸牛馬！希望大家以後要記取 總理雙手萬能的遺訓，運用腦筋，勞動雙手，用實際的行動來推動工作，發展業務，然後才不愧為革命政府的官吏！
至於最近國際環境，也可以在此地附帶對各位簡略報告；我對於國際形勢的前途，覺得非常樂觀！固然目前情勢是我們抗戰最困難的一個時期，但我們如果能打破這一難關，那就是我們成功來到的時候，即如最近敵人壓迫英法兩國停止滇緬公路和滇越鐵路的運輸，我們在物資運輸上當然不無困難，但實際能影響到我們的，不過抗戰全力百分之一二而已！然敵人這種趁火打劫的暴行，已經加速美國對于暴日煤油廢鐵的禁運！美國此次禁運對于敵人所給予的打擊，其嚴重性，真是不知多少倍於滇越滇緬兩路〔第433頁〕之禁運！我們可以斷言，敵人今後侵略的暴力勢必一天一天窮竭，而終至無法維持，何況敵人現在對于我們的封鎖，完全不能發生實際的效力！
總之，抗戰局勢目前雖不無困難，但我們要用我們的精神來打破一切困難！只要我們用精神來抗戰，用行動來抗戰，則最後就沒有不能勝利成功的道理！希望大家以後要節用物資，愛惜物力，尤其是對于部屬和民眾，要振作他們的精神，安定他們的生活，俾全國上下一致努力，堅忍奮鬥，來完成我們艱苦偉大的抗戰建國使命！


政工人員負責盡職之要道（上）

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第434頁，第435頁，第436頁，第437頁，第438頁，第439頁，第440頁，第441頁

〔第434頁〕

——中華民國二十九年七月二十九日對全國政工會議人員點名後講——

〔要旨〕
 一、政工人員之精神，要能提高機關部隊與社會民眾之精神！
二、此次會議應檢討過去缺點，恢復政訓工作之信用與地位。
三、目前政訓工作病在散漫，即由幹部不負責任，因循自私所致，今後應努力本身之改進。
四、幹部應富有組織能力——組織在於統馭，統馭必須考核，考核貴賞罰嚴明，公正無私。
五、服從命令，嚴守紀津，發揮政治工作效能，加強官兵戰鬥意志。
六、言必信，行必果，戰必身先，事必躬親，為政工人員負責盡職之要道。
七、大家要懍於自身責任之重大，奮發努力，竭誠服務，來發揮革命力量，完成抗戰使命！
〔本文〕
 今天我在擴大 總紀念週席上所講的話，政工人員應該要特別記取，而且要澈底實行。要知道：我們現在抗戰，全在精神，如果沒有精神，則一切工作都沒有成效！尤其我們政工人員，是要以我們政治的精神，——對於主義的信仰和認識來領導軍隊，如果我們的精神差次，不能貫注到最下一層的士兵民眾，那我們就不能盡到職責，就愧為政工人員！所以我們政治工作者負責盡職之唯一要件就是要富有精神。特別是我們中央政治部一般高級職員，我們的精神，是要能提起一般機關部隊的精神，是要能振奮一般社會民眾的精神，必須如此，纔能達成我們工作的目的！否則，我們一切事業都是空虛而無效果！因此，我們一定要反省，我們現在究竟有沒有這種精神？有沒有這種能力？——能否提起一般官兵與民〔第435頁〕眾的精神，樹立我們工作的信用和力量！這是此次會議，要特別檢討改進的！
關於政治工作的方法和我們應有的儀容態度生活行動，過去我已講得很多，你們聽了我的話，看了我的訓詞，如果真能切實作到，那你們無論是從文學校或武學校出身的，你們的儀容態度，和所表現的精神，必不致如此萎靡！尤其是從軍官學校畢業出來的，格外要有軍人的精神，要為他人的表率；但你們年紀未老，而精神頹唐，即如立正以後，隨便動搖，連立正都沒有精神，其他工作鬆弛可知！這樣，如何能夠作政工人員？！要知道：你們近年來工作腐敗，不能發生實際功效，以致對於新進人員，不能領導起來，甚至好的部屬無形變壞，對此我時刻感覺非常不安，不知道你們亦曾覺得慚愧否？！大家試想我們現在各級政工人員與民國十五六年時代的政工人員比較起來，精神如何？我們現在一定要恢復當年革命的精神，纔能恢復我們政治工作的信用，提高我們工作人員的地位，也必須如此，纔能擔當抗戰建國的事業！不然，如仍和現在的情形一樣，一切散漫廢弛，一切不上軌道，不僅要招致人家的譏評，如異黨份子之說我們政工人員為官僚，就是我們自己內省，亦必十分愧怍！要知道：現在我們各級政治部機關範圍如此擴大，經費開支更不算不大，但我們的工作效能如何？成績何在？這種實在的情形，不知道你們亦曾切實加以檢討否？如果我們知道了自己工作的缺點所在，而不能反省改進，那我們就真是怯懦無為！不僅不能作政治部主任，而且根本不能作革命黨黨員！因此，在這次會議中，對於目前政治工作為什麼弄到如此廢弛消沉？我們部內一般高級職員——處長科長以上與各級幹部人員的工作精神如何？能力怎樣？以及一般業務的缺點何在？大家必須嚴格檢討，澈底改正，以期得到一番新的進步，來促進〔第436頁〕抗戰勝利與成功！
講到現在政治工作的缺點，最嚴重的就是散漫。無論宣傳訓練考核，都是犯了這個毛病！即如就人事考核來說，凡是與我有特殊關係的，——如同鄉親友之類，即令他是如何不好，工作如何缺少成績，都不過問！而且對於紀律，亦可不予執行，如此，不僅各級政治部的工作不能推動，就是我們中央總政治部的業務亦不能如計推行。這就是由於我們各級負責主官本身犯了兩個缺點：第一是不負責任，第二是存?私心。因此，無論對於人事經費，不是推諉，就是把持！馴至弄到各級政工人員漠視紀律，缺乏精神，下面雖有努力可造的人才，亦不能選拔出來，我前次曾頒發手令，要你們負責主官將去年一年中各級政工人員的工作成績及其中可以保薦的優異人員，切實具報上來。你們是否已依照手令為國家為工作很公平嚴格的考核過，已否本此精神能為國家選拔一般人才出來，抑或仍是因循塞責，得過且過，老實說我們的政治工作像現在這樣散漫廢弛的情形，如長此下去，不加改正，以致對軍隊對官兵對社會民眾，甚至對於我們自己，都失掉了信用，那我們政治部，真是有不如無！大家要知道：我們之所以要設置政治部，唯一的目的，就是要改造政治環境，提高軍隊官兵與社會民眾的革命精神，而現在事實上我們不僅不能達成這個目的，並且反而發生許多流弊，給予軍隊社會以不良的影響！這種情形，希望這次會議要認真檢討，而且要從我們自己本身起頭，將所有缺點和毛病澈底研究明白，赤裸裸的檢討出來，然後從根本上來補救改良，使我們的精神從此能真正強固發揚，使我們的工作效能從此能真正提高起來，以造成我們實際的事功！所以這次會議，我們不必專事討論規章計畫或議案文字，而要至誠坦白研討〔第437頁〕如何促成本身之改進，使以後我們黨政軍各級公職人員，都能由我們政治部作表率，以加強一般戰鬥意志，發揮全部革命力量，來爭取抗戰最後勝利！
其次，我們政治工作幹部，最要有組織能力，凡是我所統轄的部屬，必須要能切實掌握，每一個人的能力如何，工作情形怎樣？以及那一個成績優良，那一個成績差次？都要考察明白，確實統制，然後纔能發揮組織功效，推進工作效率！否則如果我們不能統制所管轄的部屬人員，而專講感情、關係或系統，結果，必不能收到統率指揮的功效，轉而成為腐敗官僚的機關！所以我們政工幹部必須有實際組織的本能，換句話說，就是要有統馭的能力。我們要能統馭，就要實行嚴正的考核，考核之後，更要依其功過，嚴明賞罰！凡我部屬，無論何人，都要有功必賞，賞稱其功，有過必罰，罰當其罪，而不能有一些偏私，否則如有一點私心，那你就是國家的罪人，就是政治部的罪人！而且你的地位越高，罪過越大！最後，政工事業失敗，你就不能辭其責任！要知道：我們中國用人辦事，統馭部屬的要訣，就是凡事要絕對公平，如能至誠作到公平，則任何部屬人員，都可以受我們統馭；否則無論你監督與統制如何嚴密，都不能獲得真正的結果！這一段話是講我們政工幹部最要具有組織的本能，而組織，就要在統馭，要統馭，就要在考核，考核必須信賞必罰，而一切考核賞罰，必須公正無私，以昭大信，這是我們各級政治部主官今後要開展工作，發揮功能最要注意的一點！

至於對法令規章與紀律，我們幹部人員自己必須特別留心，務要以身作則督率部屬切實遵行。而對於自己的本職，地位，更要時刻顧到，不能稍有隕越。尤其對於上官的命令與意旨，必須絕對服從，雖〔第438頁〕然遇事我們可以陳述意見，但無論被上官採納與否，最後仍要服從上官的命令，而決不能違反上官的意旨，擅自去作，我們現在主要樹立政治部的紀律，必須先樹立紀律的精神，絕對服從上官的命令，否則如果我們對于自己上官的意旨，都不能服從，那我們如何能夠要求我們自己所屬的部下民眾聽從我們的命令？所以對於上官命令，必須敬謹奉行，絕對不容陽奉陰違！現在我們發佈命令，下面往往不能認真澈底作到，可以說就是由於我們自己平時不能以身作則，澈底執行上官命令的緣故！你看敵國日本到現在他們一般國民與前方官兵，都是滿懷厭戰心理，甚至出於反戰的行動，但為什麼他還能繼續侵略戰爭，圖作最後掙扎，這就是他們已經養成了服從命令的精神和習慣，只要是他接到了上官的命令，必然一意奉行，而決沒有第二句話說。雖至臨陣被我俘虜，還是頑強不屈！反看我們一般官兵為了保衛國家的獨立，爭取民族的生存，幾乎沒有那一個不是視死如歸，願意站在最前線與倭寇拼戰！我們的士氣既如此旺盛，但為什麼我們從前守一個地方，還能固守相當時日不退；現在守一個陣地，往往不到幾天就退下來，這就是我們現在一般官兵，還沒有養成絕對奉行命令的精神。對於命令總是隨便，不知尊重。如果我們全軍上下都能一致養成服從命令，貫澈命令的精神和習慣，那末，以我軍同仇敵愾的旺盛士氣，來抵抗厭戰反戰的疲敝倭寇，還不能攻則必取，守則必固嗎？！可見絕對服從命令與澈底執行命令，關係於我軍勝負存亡是如此重要！我們以後能否建立新式強大的國軍，能否戰勝侵略的敵人，就看我們全軍能否絕對服從命令與澈底執行命令以為斷！而要全軍官兵都能服從命令貫澈命令，就要我們政工人員能夠視令如命，以身作則，率先做到，我們政治部今後要發揮工作實效，加強官兵戰鬥意志，第一要務就〔第439頁〕是要養成軍隊「貫澈命令」的精神。這個任務如不能達到，而仍和過去一樣，因循玩忽，貪生怕死，不能奉行命令，不能貫澈命令，那就完全成了反革命，不僅無以對 總理和已死的一般先烈將士，而且亦不容再在軍隊裏面成為老營混子！希望大家要惕於自身職責重大，切實達成「貫澈命令」的任務。

我們要「貫澈命令」就要認清命令所規定的要點，其中最緊要的第一就是時間，第二是地點，第三為任務內容。而其中特別要嚴格遵守的就是命令的時限！凡是命令限我在什麼時間應該完成的任務，無論如何危險犧牲，我們必要如限作到，這是現代國家軍隊任何命令要求貫澈所必有的精神，如果命令沒有時限，或有了時限而不能如限達成，那末，命令就莫由貫澈，所謂服從，亦是假的！如此，軍隊作戰就要失敗，國家就要滅亡！不僅國家與軍隊的命令是如此，就是我們作了現在時代的一個人，無論什麼工作事業，都要爭取時間，如不能爭取時間，不僅事業失敗，而且根本不能作現在時代的人！我今天要求我們各級政工人員以後工作不僅要服從命令，貫澈命令，並須要嚴守時限，爭取時間，尤其是今天在場的各位政工幹部更要一體記取，首先作到，然後纔能督率部屬，盡到職責！最後，講到戰鬥方面，我們政工人員一定要「言必信，行必果」，我們要部下官兵奮戰前進，勇敢犧牲，我們自己到了陣地，就要向最危險的方面，身先士卒，勇往直前！我們要監督部下遂行命令，達成任務，我們自己必須親臨前陣，督同部下一齊猛進！要知道：現在一切辦事打仗，都要我們負責官長，以身示範，親自去作，纔能獲得實際的效果！否則，如在執行戰鬥命令的時候，你自己不親上前線，實地督導，如何能確切知道你的部下官兵是在前陣依照命令澈底作到！如果以為只要聽取報告了事，那〔第440頁〕末現在通病，部屬報告，十之八九都是虛偽的，所以我們要使一般部屬能夠奮鬥犧牲，要使一般官兵都受到我們政工人員的影響，能夠達到戰鬥任務，就要我們各級政工人員自己能「戰必身先」，「事必躬親」我們要能發揮這種精神和能力，纔能恢復我們政治工作的威信，提高我們政工人員的地位。而且這決不是怎麼難於成功的事情，現在全國部隊對於中央所派政工人員，不僅不致有何妨礙的情事，而且只要我們能依照自己的地位與本職，切實盡到責任，就沒有那一個高級將領不敬重我們不需要我們幫助的。所以我們政工人員今後無論派到那一個部隊，只要不是行動幼稚或與帶兵官去爭權奪利，或去惡意偵察監視他們的言行，而能死心塌地，竭誠服務，對於一切經理衛生軍紀風紀，和教育訓練等都能盡心盡力去幫助他們，如此，不到幾個月功夫，他一定是十分的敬重你信賴你！一般官兵也必是十分愛戴你，服從你！必須如此，然後我們的工作纔能有聲有色，發生成效！要知道：我們現在無論從事何種事業，一切信譽與地位都是由工作成績得來，我們今日要恢復政工人員的信用與地位，唯一要點，就是在此！否則如果你要因循怠慢，驕矜自私，就不僅不能獲得人家的信賴和敬重，而且要被人家視同附屬品，如此，就連奴隸都不如了！所以大家要悚然自覺，我們政工人員，今後如不能作軍隊的先生，就要作官兵的奴隸，反被他們侮辱！我們一切政治工作，沒有那個會來妨礙我們，虧待我們，只要我們事事能夠反求諸己，盡到職責，就沒有什麼事情不能辦通，沒有什麼工作不能發展的！希望大家認識今後抗戰之成敗，完全繫於政治工作成績之有無，軍隊是負戰鬥技術的責任，而我們各級政工人員要負戰鬥精神的責任，大家要凜於自身職責的重大，改革過去工作缺點，力求今後事業的進步，來發揮革命的力量，完成〔第441頁〕抗戰的使命！


政工人員負責盡職之要道（下）

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第442頁，第443頁，第444頁，第445頁，第446頁，第447頁，第448頁

〔第442頁〕

——中華民國二十九年八月一日在全國政工會議講——

〔要旨〕
 一、要發展事業必先培植人才；培植人才之道，在「用人惟才」，「用人惟公」。
二、政工人員必須大公無私，以實際行動表現工作。 三、政工人員對士兵及民眾必以「作之親」，「作之師」，「作之君」的方法，樹立權威，發揮領導作用。
四、考核部下之標準，應注重（一）健全之體格（二）捨己為群之修養 （三）現代辦事之精神。
五、希望大家在此次會議以後，要改革過去缺點，推進實際業務，來完成建軍建國的使命！
〔本文〕
 此次政工會議已經結束，希望各位在此次會議之後，能夠獲得一個很大的進步，對於會議所決定的幾件大事應該切實作到。除此以外，本委員長今天還有幾句重要的話對各位說一說。
上次對大家說過：政治工作組織要堅強，我們一般主官考核要嚴明，賞罰升降要公正，這一點各位以後要特別注意作到！我們中國近幾百年以來，一般機關辦事的積習，就是不注重組織和考核。一切人員之委用升降，往往是靠主官私人同鄉戚誼的關係，如果部下與主官沒有私人關係，即有才能，亦不能得到主官的識拔，所以社會上一般都感覺人才缺乏，但實際上並不是真正缺乏人才，而是我們一般主官不識拔人才，不愛惜人才，以致埋沒人才！我們沒有新的人才作幹部，所以一切事業都不能推動，不能發展！大家試看：我們中國的事業十之八九都不免於失敗，無論你開始的時候規模如何宏大，經費如何〔第443頁〕充足，到後來總是少有結果，而外國人辦事，總是一天一天的進步、發展，起頭很小的範圍，後來可以發展成很大的事業；這就是由於我們一般主官不求人才而任用私人，惟其他是自私自利，所以有功不賞，有過不罰，以致薰蕕同器，功過不明，如此，就是本來好的人都要漸漸變壞，本來有能力的人亦不能盡其才力！那末，無論辦什麼事業還有不失敗的道理嗎？！我們現在要抗戰建國，要完成這個艱鉅的使命，我們主官首先要痛改這個毛病！大家以後對於部下要切實考核，公平賞罰，必須綜覈名實，纔能使部下各盡其才，各盡其責，來協助我們主官完成事業。所以大家以後用人，從被用的人來講，我們要「用人惟才」，必須有真正的纔能和良好的品德，纔委他以職務，同時從我們本身來說，大家還要知道「用人惟公」——就是絕對不要任用私人，對於部下的賞罰黜陟，都要一秉大公，毫無私意，如此我們一般機關的人事問題才能走入正軌！尤其是我們一般政工人員，不僅要辦事勤勞，而且要富於犧牲的精神，無論到部隊到社會都要能獲得士兵和民眾的信仰，這是一個怎樣艱鉅的任務！如果大家對於各級政工人員的人選不格外周密考慮，審慎錄用，或隨便指派私人擔任政治工作，則影響所及，比什麼失敗還要重大！所以大家對於組織問題務要特別注意，對部下的考核必須澈底認真，每半年或一年要大規模考核一次，至於直轄部屬更要每週每月不斷考核，以求不時進步。但考核一定要以實際的工作為對象，就是看他們對於士兵民眾組織，訓練宣傳的能力如何？成績如何？特別是組織更為重要。組織就是管理，政工人員不僅要能管理「人」，而且要能管理「事」與「物」，無論處理什麼事物都要有條理，有秩序，要能因時制宜，因事制宜，來發揮物力，然後纔能領導士兵，組織民眾。所以大家要曉得：現在政工人員〔第444頁〕主要的工作，不僅像從前一樣講幾次話，寫幾篇文章就可以了事的，而是在於人、事、物的管理，尤其是人的管理關係特別重要，因此大家以後格外要注意人事的考核和組織，對於部下工作人員要根據他們實際的工作，綜核名實，信賞必罰，如此纔能造就人才，成功事業！這是我們以後要改進政治工作的先決問題，希望大家切實作到！
其次，我們政工人員一方面要領導軍隊士兵，一方面還要領導社會的民眾，要使軍隊和民眾能夠切實聯合起來。我們這個重大的任務，當然不是徒憑幾次講演或寫幾篇文章所能達成的！因此我們要運用萬能的雙手，勞心勞力，實幹苦幹，凡是最危險，最困難，最艱苦的事情都要由我們政工人員來擔當，要用我們的行動來表現工作的成績，取得軍民的信仰。所以大家以後要考察人才，首先要看他們的行動如何，能不能耐勞耐苦，能不能捨己為群？如果我們一般政工人員能耐勞耐苦，能捨己為群，那一般士兵和民眾，就一定敬佩我們，就一定服從我們的領導！所以我們作政工人員最重要的就是一個公字。無論對士兵，對民眾都要一秉至誠，大公無私！然後人家纔會聽我們的指導。我們自己的生活要儉約，要刻苦，但對于民眾和士兵要盡量設法周濟他們，尤其是對于士兵，不僅公家應得的東西要盡量供給他們，就是我們自己所有的東西，亦應供給他們！否則，如果我們只勸人家犧牲，只勸人家吃苦，而我們自己生活優裕，只圖享受，那人家就不會相信我們，所以大家——尤其是各位主官——要領導軍民，一定要以身作則，在享用上自奉甚薄，在職務上自責甚嚴，而對士兵和民眾，則要嚴正與親切，造成和家人一樣團結的感情！
〔第445頁〕
復次，大家一定要使所屬政工人員明瞭自身的地位和責任，究竟我們政工人員的地位如何？政治工作的目的何在？是不是每週在紀念週上對士兵講幾次話，在社會上發表幾篇文字或是貼標語，喊口號就可以算是盡職？我以為這種方法已成過去！我們現在要改造社會，要建軍建國，我們政工人員，首先要作士兵的褓姆，我們的責任，就是要使他們得免於饑、寒、疾病；所以我們要盡到自己的責任，就要從士兵生活上來表現我們的工作，凡是我們管轄範圍以內無論一團一營的士兵，要使他們大家都能吃飽，穿暖，不生疾病，更不致逃亡；然後更要推廣到社會民眾，使一般民眾大家都能免於疾病餓凍的痛苦。尤其對於傷病兵，更應特別愛護。我們能作到這一點，然後纔能更進一步作士兵的導師。我們要教導士兵，一定先要改進他們的生活，使他們在生活上沒有困難，然後纔能教他們主義，紀律，教他們知識和技能，否則如我們對於他們的生活不關切，他們有了困難痛苦不設法為之解除，而只對他們講一點大道理，那就一定不發生效力。古人所說「倉廩實而後知禮義，衣食足而後知榮辱」就是這個道理。一個人為什麼肯聽父母的教訓？這並不是因為父母有什麼特殊的教育本領，而是因為他出世以後，就由父母養育，使他不饑不寒，不致疾病痛苦，如果他一旦有了疾病痛苦，做父母的更是格外關切愛護，到他長大以後，又盡心竭意的教他知識修養和技能。唯其父母的教養是處處為?子女們?想的，所以沒有一個子女不接受父母的教導的。我們一般政工人員在部隊裏面亦要如此，我們要把一般士兵當作自己的子弟，先要從關切他們的生活，改善他們的生活作起。我迭次所說關於改善士兵生活的方法，大家此次回去，一定要切實實行！尤其是新生活運動中所列舉的綱目如簡單，樸素，迅速，確實，整齊，清潔等項，更〔第446頁〕要一致作到，一般士兵要吃飽穿暖，營房要清潔，通空氣，環境要注重衛生，陰溝要時常疏通——這些本來是部隊軍官應作的事情，但現在一般軍官或者還不知注重，所以我們一般政工人員就不能不負起協助督促的責任，政工人員對於士兵首先要「作之親」，——要作士兵的褓姆——改良他們的生活，第二步要「作之師」，教他們三民主義和政治知識與技能，然後第三步纔可以「作之君」，纔能教他們遵守我們的紀律，服從我們的命令，我們一定要依照這個方法，一步一步的作去，然後政治工作纔能發展，纔發生實效，如果我們現在還不澈底改革過去的老辦法，還是只作一點表面形式的工作，那不僅不能達成政治工作的理想，而且是苟且因循，自甘落伍！
剛纔講到以後我們政治工作要求成功，必須注重組織；而要組織堅強，必先實行考核。但我們考核部下應該用什麼作標準呢？我以為我們考核的時候，第一要看他有沒有捨己為群的精神，我們政工人員要絕對團結一致，齊一步驟，所以一定要能犧牲一己，任勞任怨，而不致因為個人的小利小害，影響我們工作的態度，以致敗壞我們整個政治部的令譽。第二要看他有沒有現代辦事的精神，就是看他能否視令如命，對上級絕對服從命令，對下級澈底監督命令，而恪盡其職責！而最重要的還是要看他們的體格，政工人員最緊要的就是體格，你們作政治部主任的人更要格外注意，以身示範，我們一個人體格之強弱，完全看我自己去不去鍛鍊，如果我們注意鍛鍊，就沒有不能轉弱為強的，你們大家都是三四十歲左右的人，只要不任意斫喪，而能加意愛護，那你們的體格就特別容易健康！本委員長每天鍛鍊身體，毫不間斷，所以能夠始終保持健康，無論怎樣繁劇的工作，我的身體都能夠維持。但我看你們中間，還有〔第447頁〕少數人對於體格太不注重，以致身體衰弱，精神不振。如此，不僅不能勝任政治部主任，而且簡直愧為一個現代的國民！你們自己的體格尚且如此衰弱，精神如此萎靡，那你還能顧到部下的士兵和社會的民眾嗎？！所以我要看你們的工作如何，不必檢查你們的成績，只要看你們的體格就可以知道！你們必須知道：現在我們政工人員的責任，不僅在講演宣傳，而是要以實際的行動來推動工作，所以人家不能忍受的痛苦，我們一定要能忍受，人家不能擔當的困難，我們一定要能擔當，尤其你們在前方部隊裏面，訓練士兵，如果你們體格衰弱，連槍都拿不動，那人家如何能相信你們！如何能看重你們！所以我們對於所屬政工人員的考核，特別要注意他們的體格，每週每月，都要看他們的身體健康有無進步！如果一個人身體衰弱，則其心理必不健全，思想亦必不正確。所以必須使部下體格健全，然後纔會有健全的品德知識和能力，這是我們以後考核部下一個最重要的標準，希望大家務要切實作到。一定要以健全的體格為基礎，然後纔能造就真正健全的幹部。
上面已經將今後改進政治工作應該注意之點，大體說明，希望各位以後互相勉勵，彼此監督，以我們強健的身體，和革命的精神，以無名英雄和主義的信徒自任，然後纔能完成我們建軍建國的使命！大家要曉得：我們今天要建國，就必先建軍；而要建軍一定先要建立政工人員，我們的責任是如此重大！所以我們以後抗戰能否勝利，建國能否成功，完全要看我們一般政工人員能不能澈底覺悟，能不能切實努力以為斷！大家在此次會議之後，要將我們過去人事上和工作上的毛病澈底改正過來，一切工作不能專講形式表面，最要緊的還是要從行動上來領導士兵，領導民眾，以「作之親」「作之師」「作之君」〔第448頁〕的精神，來提高我們政工人員在部隊和社會的地位和威信！尤其對於人才之識拔，一般主官要格外留意。部下士兵如有特別聰明的，我們要保薦他們來協助政訓工作，要知道我們主官的事業完全寄托於自己的部下，而部下的人才就要從群眾中選拔出來，我們政工人員的群眾就是部隊的士兵，天天擺在我們的面前，一天可以考核幾十個人，所以選拔人才不患沒有機會，只在我們自己大公無私，時刻留意而已。尤其是對於戰幹團的一般政工人員，一定要採用這個方法，否則如果大家平時不留意考察甄別，一般學生僅僅施以三月或半年的訓練，就漫無識別的給他分發工作，以為只要分發出去就了事，結果一定不能得到預期的成效，這是本委員長在此次會議結束對於各位幾點切要的期望。各位同志甚不容易一年或半年集合一次，希望我們每開一次會議能獲一次進步，尤其是此次會議之日，國內外形勢都不容我們稍有懈怠，所以我們格外要嚴格反省，時刻警惕，充實我們自身，改進我們的工作，來完成我們建軍建國的使命！


對青年團與政治部各級幹部訓詞

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第449頁，第450頁，第451頁，第452頁，第453頁，第454頁，第455頁，第456頁

〔第449頁〕

——中華民國二十九年八月二十二日在青年團中央團部講——

〔要旨〕
 一、大家要切記敵機狂炸的教訓，發揮精神和能力，表現救民救國的熱忱。
二、目前是我們完成革命的良機，青年團和政治部工作同志要乘此確立社會信譽。
三、過去青年團政治部工作效能低微之原因，由於幹部同志：
?不知事理，不守範圍，以致力量相消，事業遲滯——大家要嚴以自律，深切自反。各主官要明察國情，按步就班逐漸改進。?只能任勞，不肯任怨，遇事推諉，敷衍塞責——大家要提高事業精神，不避勞怨，切實負責。
四、希望大家團結一致，精誠合作，把握時機，完成革命！
〔本文〕
 今天集合青年團和政治部的各級幹部於一堂，有幾點重要的意思，要和各位說一說。
前幾天敵機狂炸重慶，被炸區域房屋財產的延燒與市民同胞的死傷慘狀，大家想必都已看到。我們看了敵人這種殘酷暴行，就可以知道我們革命建國事業如何偉大而艱鉅！我們處在此一時代所負的責任又是如何重大而嚴肅！因此大家更要堅定我們抗戰必勝的信念，建立我們革命的人生觀。努力奮鬥，向前邁進，來完成我們革命的任務，達到我們革命的目的！如果沒有敵人這一次的轟炸，也許大家對於革命的時代和環境，以及我們自己所負的責任，認識還不如此真切，經過這一番現實的教訓，我相信大家〔第450頁〕必有了澈底的覺悟！尤其是我們作社會基層的青年團和作部隊模範的政工人員，更要大澈大悟，如果我們受到今天這種慘痛的教訓，還是漠然無動於衷，不能趁此時機，發揮我們的精神和能力，來盡到我們職責，表現我們救民救國的熱忱，那我們青年團和政治部真是有不如無！而我們一般工作人員，不僅不配作青年團和政治部的幹部，而且不能作一個現在時代的國民！

青年團和政治部兩個機關，名義雖不相同，而其性質與所負任務，卻有相同之點。前者是建設社會的基礎，後者是改造軍隊的核心，如果這兩個機關不能確實建立起來，不能把握時代，認清環境，發導革命的精神，表現辦事的能力，那就根本不能達成我們所負的任務！大家要知道：現在外面一般人對於青年團和政治部的批評是怎樣？他們認為「青年團不如國民黨，政治部則有不如無」，我們招致這種批評，當然是我們不能革命的表現，這固然是我個人德薄能鮮，不能感召幹部領導部下，以致事業不能推動，機關有不如無。但是大家要知道：世界上無論那一個國家，革命要成功，建國要完成，有了領袖，一定還要有熱烈的革命黨員和他健全的幹部，社會民眾對於他們有特別的信心，無論政府或黨團一舉一動，社會上都相信他們是能耐勞耐苦為國為民，然後纔能樹立革命的基礎，革命纔能成功，主義纔能實現。尤其是現在重慶被敵機狂炸，一般民眾流離痛苦，更是我們革命團員，和幹部救國救民實行主義千載難得的機會，大家格外要不惜犧牲，埋頭努力，來盡到自己的責任。但我們自己反省一下，我們現在是否充分發揮了我們的能力？是否確實盡到了本身的責任？當然，在最近敵機轟炸期間，我們的黨與團，以及新運總會和婦女指導委員會，對於社會防護和救濟工作，大家都很努力，也有很多成績，但以我〔第451頁〕們政治部和青年團所擔負的任務而言，我們現在的工作，實在還不夠，更不能算是已經盡到我們革命的責任！我們處在這樣偉大的時代，有了這樣千載難得寶貴的機會，憑我們現在所有的權力和地位，一定可以完成中國革命的事業，但如我們不振作努力，坐失時機，那革命一旦失敗，我們就成了國家民族千古的罪人，不僅對不起 總理，而且對不起前方的官兵和社會民眾！

我們政治部成立到現在已經二年餘了，青年團成立亦已有了兩年，又遭遇如此良好的革命時機，為什麼還不能乘此發揮團體的力量，來完成革命的事業？在外國一般黨團和政治部成立之後，不到幾年功夫，就能蓬蓬勃勃的建立信譽，改革社會，創造軍隊，這是什麼道理呢？豈是我們中國人的聰明才智果不如外國人嗎？但我深信我們中華民族天賦的智能，不在世界任何民族之下，這不僅我們自己如此自信，而且世界各國莫不一致公認。那末豈是我們的組織不良，牽制太多，以致我們不能發揮事功，有所建樹嗎？然而我們青年團和政治部的組織，實際上和外國並無很大的差別，外國有總團部，我們也有總團部，外國有分支團部，我們也有分支團部，外國有小組，我們也有小組；就是政治部的組織，亦和外國大體相同。然則，是我們經費不足，幹部的待遇太低，事業的經費太少，以致業務不能推動麼？那無論那一個國家革命的團體機關，都沒有像我們這樣充裕的經費，尤其是對於幹部的待遇，任何國家都沒有像我們這樣的優厚！老實說：我們現在如果與世界各國革命黨團比較起來，我們所過的生活，實在不能算是革命的生活！我們如果因為目前物價高漲，生活上一時感受困難就認為痛苦，就不能忍受，那就根本不配作革命黨員！但是為什麼外國人只有組織，而沒有多大的經費，他們的事業反可以成功；而我們〔第452頁〕有了外國同樣的組織，有了很充裕的經費，而我們的工作反不能發生效力，因此其癥結何在？原因何在？我們一般幹部同志，大家要切實反省，切實研究！我認為我們現在工作不生效果的原因，不是大家沒有努力，也不是領袖沒有信托大家，授予全權，更不是沒有辦事的經費；而是我們中國人辦事，有兩種最普通的毛病，都是外國所不會有的，這也不僅青年團和政治部是如此，就是我們任何機關，都不能免的！這兩個毛病，大家如不切實補救，則影響所及，革命前途真是異常危險！
我們現在辦事的毛病，舉其最大者言之，第一就是不知事理，不守範圍。我們中國人幾千年以來，沒有受過科學的訓練，不明白組織的意義，所以一到機關辦事，多數不知事理！往往本身應作的工作，不實在去作，而不屬於他本身的工作，反而逾越範圍，而去干涉人家。惟其他不守範圍，所以就要侵犯他人的範圍，就不免處處牽制人家，因此弄得權限就不分，責任不明，而一切爭權奪利之心，亦由此而起。結果只有說自己是好，他人都不好，只說自己的部屬是行，而他人的部屬都不行！不知道，我們如果真是不知道自己的缺點，不知道自己部屬的短處，信口批評，不自反省，這已經不是我們革命黨員應有的態度；何況我們明明知道自己也有短處，知道自己的部屬也不健全，反而曲意掩飾，自欺欺人，這就不僅不能作革命的幹部，而且喪失了革命的人格，人格一失，我們還能成功什麼事業嗎？我看我們現在一般革命的幹部，大家真正能自守範圍，恪盡職責，進而能互助合作，發揮事業功效的真是不多，一般都是不知事理，不守範圍，不明地位，更不明推己及人，和衷其濟，所以我們中國的機關組織越大，磨擦越多，衝突越厲害！如此，無論你有怎樣大的力量，都要互相抵消，甚至完全喪失！即如這一部干〔第453頁〕涉別一部的業務，這一廳要侵犯別一廳的權限，彼此互相牽制掣肘，結果必致一件事都不能辦好！所以我們一般幹部同志，以後要發揮事業的功效，首先要痛改這個毛病。我們對於工作，固然不能沒有自信心，但更不能沒有自知之明，我們時刻要檢討自己工作的缺點，時刻要自反自省，我們有多少能力纔能擔負多少責任，必須我們本身的工作辦好之外，還要去協助他人，而決不可去干涉他人，否則我們對于自己的能力並無忠實的估計，還要越出範圍，妨害他人的職權，那豈不要減低工作的效率而等於無嗎！

我現在常常感覺我自己擔任了委員長和團長的職務，往往臨事戒慎，深恐力有不勝，嘗想以我自己的能力，只能辦好一個分團長的事情，但是時代和環境，使我不能不擔任這樣繁重的工作，所以我只有殫精竭慮，鞠躬盡瘁而已！但你們一般幹部同志，格外要知道你們自己的能力，更是不如，你們作了部長秘書長或廳長處長，對於本身工作，反省改進之不暇，那裏還好隨便批評人家？我們青年團和政治部現在所以弄到這種地步，不能改造社會，領導部隊，這不是一般團員和下級幹部的責任，完全是我們高級幹部所應擔負的責任！尤其是一般主官，格外要明瞭中國情形特殊，工作人員向來缺乏組織和訓練，只能按步就班，逐漸改進，如果我們將外國方法，完全用之於中國的環境，則操之過急，反滋紛亂，即如政治部的組織，原則上是專責獨任的，一切工作人員本來都可以由部裏直接委派下去；但我們作了部長，對於部下是否能切實指揮，是否能認真考核，我們部下那些人不能勝任，應該撤調，那些人有特殊的才幹應予升遷？這些問題，我們是否真正明瞭？有無確切把握？如果我們對於這些問題沒有注意，而只知統制到底，獨斷專行，那就一定沒有結果！現在實際情形，不僅政治部各級幹部空虛，就是青年團〔第454頁〕各級團部也是同樣的空虛；即如我們各級書記長和幹事，是否都能盡到責任？頗難斷定。所以我們現在如果不考核幹部，訓練幹部，則青年團和政治部的業務根本無從改進！而現在大家目光不看到這種遠處，對於如此重要的工作不管，反而在內部爭權限，生磨擦！所以我們中國人作下級幹部可以作好，及至其地位愈高，則其辦事的成績反而愈壞，根本原因就是不守範圍，不知職責和不明事理！這是我們現在一個最嚴重的問題！大家都知道：我們現在的時代和環境，絕對可以完成中國革命的事業，我們一切革命條件，早已完全具備，而且環境愈困難，我們革命的成功就可以愈迅速，唯一的問題，就是我們一般革命的幹部，大家要深切認識過去辦事無效的原因，從此要以革命的道德自反自律，凡事要責備自己，不要責備他人，要謹守自己的範圍，不可侵犯他人的權責，就是人家有不好的地方，我們也又能善意批評協助他改正，不好背地指摘，更不容說上官的壞話，否則，不僅不能取得上官的信任，抑且必將失去部下的信仰，或以為他有什麼野心。所以我們革命黨員，一方面要自期甚遠，自待甚厚，同時更要自律甚嚴，自反甚切！時刻要虛懷若谷，要知道自己能力的不足，對人對事皆不免缺點，如此纔能一天一天的進步，纔能成功革命的幹部，從今以後，希望各位要增加自反自制的修養，發揮互助合作的精神，纔能建立我們革命的人格，樹立我們對上對下的信仰，然後我們的事業，庶幾纔有起色。

第二個缺點就是不肯負責任怨。凡是我們責任範圍以內之事，應該決斷的不敢決斷，工作人員應該懲處的不敢懲處，應該警誡的不敢警誡，惟恐依法執行致遭人家怨恨，結果弄得一個機關之內，功過不分，是非不明，實際完全等於我們自己放棄自己的職責！須知我們現在革命建國，無論辦什麼事情，首〔第455頁〕在爭取時間，而要爭取時間，就要我們切實負責，要負責不僅要任勞更是要有任怨的精神！尤其是我們革命黨員，人人都要任勞任怨，擔負實在的責任，而且我們的地位愈高，責任愈重，則遭怨的地方或亦愈多，所以我們更要抱定決心，不避勞怨，纔能恪盡職守，否則如果我們事事怕遭人家的怨恨，因而敷衍塞責，困循推諉，那就根本作了官僚，成為革命的對象！而我們一般機關也就是變了腐敗的衙門！我們現在一般機關之所以不同於衙門，就是因為衙門辦事以因循推諉，逃避責任為能事。我們確信中國革命建國的大業，絕對可以成功；但這個革命建國的責任，就要今天在場的各位來擔任。如果你們一般革命幹部成了政客官僚，作了時代的落伍者，那就不僅不能成功革命，而且作了民族的罪人，對不起我們的祖先父母！你們要知道：我不常到團部和各機關來考察，這當然是因為我個人的事情太忙，但同時亦是因為一件事既然交付與你們，就希望你們按照規章法令，負責辦好，我個人不願時時遙制！如果我交付你們的任務還要我自己時時來督促，否則就不能推動，那不僅我個人精力有限，而且對你們一般幹部有不能信任的表示，這不是我對部下的辦法。從今以後，希望大家千萬要切戒過去官僚衙門的積習，拿出擔當革命事業的精神，提高任勞任怨的勇氣，切實負責，盡忠職守，達成任務，纔對得起已死的官兵，纔對得起我們的 總理。
大家要曉得：我們現在革命的時代和環境，真是千載難得！時機一失，再沒有這樣一個良好機會，可以助成我們革命建國的偉業；並且抗戰一旦失敗，我們作了敵人的奴隸牛馬，那就永遠不得翻身！我們處在這樣偉大的時代，遭遇敵人如此猖狂的侵略，目擊重慶迭遭敵機的轟炸，如果再不興起，再不前〔第456頁〕進，再不及時努力，那真是對不起祖先父母！對不起後代子孫。今天這一次講話，不免有許多感慨，因為我看到目前良好的時機，回想過去工作的成績，焦念我們幹部同志之間的問題，使我不能不觸發許多感想！但我決不灰心！我們的黨，我們的團，我們的主義，我都相信絕對可以成功！但如果我們不乘此良機，努力前進，以致革命不能及早完成，那我們後代子孫，更不知要多受幾許犧牲，多受幾多痛苦，纔能換到今天這樣的機會！反之，只要大家從今以後能注重事理的研究，負責任怨，團結一致，不分彼此，互相切磋，精誠合作，那我們今後一天的工作，就可以收到過去十天的效果！我們事業的進展就格外迅速，革命的成功，就格外容易！所以大家的目光要向前看，向遠看，不要只看?內部，計較他人的是非；如果大家的目光一致看到遠處大處，則我們協助主官同僚，惟恐不及，何暇自相磨擦？這是青年團和政治部最高主官交替之際，本委員長對於各位幾點剴切的訓示，指出我們過去辦事的缺點，希望大家以後一致悔悟，共同努力，來完成我們革命建國的使命。


陸大學員應有之基本素養與情報工作之重要

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第457頁，第458頁，第459頁，第460頁，第461頁，第462頁，第463頁

〔第457頁〕

——中華民國二十九年九月一日出席陸軍大學第十六期畢業

特別班第五期開學典禮講 ——

〔要旨〕
 一、陸大教育的目的在指揮部隊，建立國軍。
二、精神品德為成功立業之基礎，我們的生活要嚴肅，態度要莊敬，行動要敏捷。
三、大家要切戒過去「不為與遲鈍」的通病，決心負責，萬事皆在眼前作。
四、要講求辦事的方法，注重組織力和統馭力的養成。
五、「情報第一」，大家要有冷靜的頭腦，沉?的素養，發揮指揮作戰的功效。
六、希望大家養成任勞任怨的精神，和公正嚴明的德性，來完成我們抗戰建國的使命。
〔本文〕
 今天第十六期學員畢業，同時特五班學員開學，值此抗戰緊急時期，各位要特別認識自己責任的重大，本校長有幾點極重要的意思，要告訴大家，希望大家不論離校服務，或是在校求學，都要身體力行，切切實實的作到！

我們陸大學員所求的學問，與畢業以後所要擔任的工作，就是要指揮部隊，建立國軍；我們陸大所要造成的，就是能確實擔當這個責任的人才？尤其是現在抗戰緊要關頭，我們一般畢業學員格外要能認識這個道理，達成這個任務，收到抗戰勝利的效果，然後纔能表現本校教育的成績，也纔能完成各位來〔第458頁〕校求學的志願！

各位學員過去在校求學，關於生活，行動，精神各方面，有本校長迭次的訓示和萬教育長以下各位教官的指導，大家想必都已有了很多的心得，將來出校以後，務必切實實行。須知我們無論作指揮官或幕僚人員，我們成功立業最重要的基本，就是精神和品格！如果我們精神不好，品格墮落，那無論你有怎樣好的學問，結果不僅不能成功，而且這樣的人生亦毫無意義。更須知道精神和品德所表現出來的就是我們一切日常的生活行動和態度。如果我們的內心有了道德的涵養，那我們的生活就自然能整齊嚴肅，行動就自然能迅速確實，態度就自然能莊嚴正直，所謂「誠於中者形於外」，就是這個道理。我們從前一般軍官往往只知道一點技術和理論，對於我們個人成功立業最關切要的生活行動和態度，反而沒有留心！所以我們國軍不能建立，抗戰不能早日成功。從今以後，我們一般擔當高級指揮官或幕僚的陸大學員，對於精神品格，生活行動，務要切實注重，加意修養鍛鍊，以求無愧為陸大學員和革命軍人！

各位要曉得：你們的責任就在於建設國軍，因此對於現在一般部隊指揮官和參謀長所有的缺點，我們陸大畢業的學員務必要徹底改正，竭力革除。現在一般部隊軍官的缺點，就是我們過去在學校求學的時候，對於指揮官和統帥應具的品格，沒有明確的認識，因此他們對於軍事的理論和技術，雖然有了一點基礎，但指揮官和統帥應有的精神和品德卻完全沒有養成！所以生活不嚴肅，態度不莊重，尤其是行動格外遲滯！無論辦一件公事，或下一個命令，都不能迅速完成！再則事前沒有周到的準備，臨事沒有果斷的決心，事事不免猶豫，處處感覺困難，結果一切業務都陷於延誤廢弛，都不能如計推動！這個「〔第459頁〕不為與遲疑」，就是現在我們一般部隊最大的毛病！此病不除，我們中國的軍隊永遠沒有改良的希望！要知道：我們軍人的天職就是要為捍衛國家而戰爭，戰爭要獲得勝利，第一要有決心，要有堅決的意志；第二就是迅速，要爭取時間，把握機會！如果失卻這兩個條件，任你有多少軍隊，有如何精良的武器，決沒有僥倖成功的道理！
我們現在一般機關部隊最普遍的通病，無過於辦事遲鈍！你們以後要矯正這個毛病，就要立定決心，不僅今天的事情，今天一定要作好，而且此刻的事情，此刻就要辦完。否則，寧可不休息，不吃飯，而任務不能不迅速達成。現在機關部隊長官辦事所以遲鈍的原因，就是缺乏忠耿負責的精神，平日沒有養成迅速確實及時圖功的習慣，以致一遇困難，就遲緩不決，推諉延誤；或因上官不在，惟恐負責，以為不如等到明天再說，殊不知一件事今天如不辦好，明天亦未必能辦好，與其延到明天辦好而時效已失，毫無作用，無寧及時處置，縱不能完全正確，還可以臨時補救！所以大家以後辦事務要抱定一個宗旨，就是：「萬事皆在眼前作」！今天的事寧可今天辦了，決不延到明天！我們要有這種辦事的精神，就先要負責任，有決心，凡是當斷必斷，當辦即辦，不要怕人家的怨尤！尤其是一般高級幕僚人員，更要有這種決斷力與責任心，一件事既經決定，就要迅速辦好，如果有了錯誤，就要由我們自己負責，不推到長官同事和僚屬的身上，必須有如此任勞任怨的精神，然後纔能擔當偉大的事業！本校長希望於你們的，還不在你們求得怎樣高深的學問，最重要的還是要你們培養自己的責任心！要學膽量，學決斷！今天你們畢業的時候，一切學課都已結束，但要知道你們最重要的學課，不在書本而是在膽識決斷，品格〔第460頁〕操守等精神修養！你們今後能否成功，不是看你們畢業名次的高下，而是看你們有沒有責任心？有沒有膽量？能不能決斷而定！如果你們沒有熱烈的責任心，則於個人決不能成功，於國家亦毫無裨益！所以我們現在要造成健全的軍官，首先要養成他們的責任心，痛改過去「不為與遲疑」的毛病，纔能達到我們建軍建國的目的！
其次，我們以後去到部隊或機關，無論辦事作戰，要達成任務，最重要的本能即在於組織和統馭，但是現在一般軍官對於組織與統馭實際的業務和工作，往往不知講求，這是一個很大的缺點！以後本校教育對於這一方面務要特別注重！關於組織的意義和方法，我在黨政訓練班有過幾次講演，大家可以看訓練的目的與訓練實施綱要和科學的道理兩種小冊子，對於組織和統馭，就可以明其大概。須知我們過去對部屬不能統馭，對業務不能推進，原因就是我們不講求辦事的方法！組織和統馭，實際上是一件事的兩方面，我們要辦事，必須對事能組織，對人能統馭。在事的方面，時間應如何支配而不致荒廢？事物應如何處理而不致紊亂？經費應如何使用而不致浪費？！至於人的方面，剛柔如何調劑？技術品德如何考核？如何使之各得其所？各盡其才，而克盡其職？這就完全要靠我們一般主官組織力和統馭力的運用。關於這些問題，當然不是幾句話所能講完，希望各位依照本校長在各種小冊子中間的提示，切實研究作到。如果我們有了組織力和統馭力，那我們辦事就無所謂困難，更不怕招人家的怨懲！如此，就必能任勞任怨，切實負責，無論怎樣艱鉅的任務，我們都可以如計完成！

第三，現在本校教育關於諜報的功課，我以為實在不夠！當然，無論那一門功課，都要我們去到機〔第461頁〕關部隊之後，不斷研究，以現實相印證，纔能得到真實的學問，不過我們在校的時候，不能不有相當的基礎，尤其對諜報一門，我們要具備良好的素養與技能，在學校教育期間，以後還要特別加倍注重！至於我們要作高級指揮官和參謀人員的，更要把情報一科認為一切學問中間的第一位，特別講求研究！現在也不僅我們陸大對於情報的學科太少，其他一般軍事學校，往往有根本未設情報課程的，所以一般畢業學生到部隊機關服務，不僅不知情報工作如何進行，甚至根本不知道情報工作的重要！至於一般下級幹部如排長班長更缺乏情報工作的訓練。這就是我們一般部隊機關業務不能進步，作戰不能勝利的最大原因！從今以後，希望大家尤其是一般參謀人員務要記住「情報第一」的一句話！須知我們如果沒有確實的情報作根據，則一切作戰計畫皆無把握，作戰命令即無法決定。我們過去一般部隊長官所以指揮不成指揮，作戰屢次失敗，往往是因為情報不靈敏，或是情報有錯誤，臨事只知派遣偵探接受報告，而於平日偵探如何訓練？諜報工作如何進行？以及得到了情報之後，對於情報內容如何判斷？對策如何決定？既無素養，亦無指示，反觀敵人一個排長，甚至一個上等兵得到一個情報，就可以決定對策，因而發生很大的效果；而我們率領幾千幾萬人的高級將領和幕僚人員，往往不能獲得情報，判斷情報，以致盲目作計畫，下命令，盲目和人家作戰！如此，指揮何能成功！作戰何能不敗！所以我們近來最感缺乏的就是情報的研究，我們陸大和軍校，以後對於此點，務必切實注重，奠定我們成功事業的基礎！

所謂情報工作，並不是說我們能獲得情報就算盡了責任，尤其要在獲得情報之後有觀察識別的能力，能夠作正確的判斷！但我們要有這種判斷的能力，全在平日有良好的素養，要不斷的作研究和分析，〔第462頁〕纔不致誤假為真，或以真為假，識別不精，輕重易置。因此我們一般指揮官和幕僚人員，務要有冷靜細密的頭腦。一件情報到手，都能以敏銳的眼光，作深刻的研究，而得到精確的判斷。古人說：「運用之妙，存乎一心」，所謂心就是我們現在所謂腦筋，一切指揮，作戰，全靠我們主官腦筋的運用，所以我們主官的腦筋格外要冷靜，格外要細密，然後纔能判斷敵情，考慮對策！對策既經決定，就要果敢堅決，迅速執行，這是我們高級將領應具的精神和素養。要知道：下級官兵和高級主官能力的區別，即在其有無冷靜細密的頭腦，如果我們沒有冷靜細密的腦筋，那就不配領導部屬，指揮作戰！
我們要具備判斷的能力，完全在我們平時有不斷的研究，而在精神上更有獨到的修養。須知前敵作戰，情況倏忽變化，真所謂瞬息萬變，必須成竹在胸，全局在握，乃能意志堅定，應付裕如。所以我們對於敵我環境，友軍性能以及自己的實力，平時都要留心考察，搜集必要材料，先有正確的認識，尤其是我們一般將領精神上務要切戒虛浮，力求沉?！否則我們如果內心不沉?，腦筋不冷靜，稍遇挫失，就風聲鶴唳，草木皆兵，或遇小勝，就志驕意滿，輕慢怠忽，那就沒有不失敗的道理！須知我們作高級指揮官和幕僚人員，不僅要打勝仗的時候有辦法，尤其要在打敗仗的時候有辦法，情況愈危急，我們的意志愈堅強，戰局愈緊張，我們的心理愈鎮定，要能轉敗為勝，轉危為安，使全軍上下的心理，由我一個人來支撐挽回！我們要有這種風度和魄力，纔不愧為指揮官和幕僚人員！
最後更要囑咐大家的，各位此次離校服務，希望你們都能任勞任怨，切實負責，平時對人處事，一本公正嚴明，無論對上官，對同事，對部下，都要不苟且，不徇私，務使我們心中光明坦白，事無不可〔第463頁〕對人言，則久而久之，自必為上官所信任敬愛，部下所信服與尊重，軍人精神的偉大就是在此！希望大家身體力行，始終貫澈，來完成我們抗戰建國的使命。


中央政治學校之光榮紀念與教育軍事化之重要

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第464頁，第465頁，第466頁，第467頁，第468頁，第469頁，第470頁

〔第464頁〕

——中華民國二十九年九月十七日出席中央政治學校

高等科第一期結業典禮講——

〔要旨〕
 一、此次敵機兩度狂炸本校，全體師生從容應變，行所無事，已獲得良好的經驗和寶貴的成績。
二、敵機狂炸本校為對於我國革命勢力之摧殘，大家要警惕奮發，努力雪恥。
三、由此次現實的教訓，更證明軍事化的重要，希望大家身體力行，以推行於全國。
四、軍事化的要義：
① 要注重準備，
② 要講求實在，
③ 要力求迅速，
④ 要有獨立處理事物的能力。
五、希望今後本校教育，要發揚軍事化的精神，俾造成本校學生臨危鎮定，履險如夷之本能和膽識。
〔本文〕
教育長、各位教職員、各官長、學生：
這次本校高等科第一期結業，遭遇敵機轟炸，在學習期中，大家受到殘暴倭寇這樣血和火的教訓，實在是一個很難得的機會，臨事大家都能從容鎮定，沈?應變，已表現了很好的成績！本校長今天到此講話，看到學校被炸的情形，和各位教職員官長學生精神的緊張，恥恨的深切，倭寇盲目濫炸所給予我〔第465頁〕們精神和意志的鍛鍊，覺得比什麼教學的效力還要大！以後各位畢業出校服務，要永不忘這次切身的仇恨，並應本此臨危不懼，沈?應變的精神來努力，相信這一次所得得的經驗，一定有勝讀十年書的成效！
在這次連續兩天的轟炸期中，我們有十幾位同學受了傷，二十幾個校警和工友因而傷亡，各位教職員的家屬，亦有受損失的，更有慘遭殘殺的，這實在是本校極不幸的一件事，這些死者傷者都是為我們的敵人——日本軍閥所殘害，即都是抗戰革命過程中光榮的犧牲，對於本校整個事業的進行，與革命的前途，精神上留下很大的影響！是我們學校和我們個人一頁重要的歷史！因此，大家要記住：民國廿九年九月十五、十六兩日，是我們學校最沈痛亦是最光榮的日子！明天就是「九一八」九週年紀念日，我有一篇文告發表，各位看了，就知道我們為革命為抗戰而被轟炸犧牲的同胞，與戰場殉國的戰士一樣，在歷史上實已獲得很大的光榮！尤其本校這次被炸，是敵人企圖對我革命勢力的一種摧殘，在革命歷史上，格外意義深長，發人警惕！我們雖有少數生命的犧牲，但我們不僅不必過度悲傷，而且更要加強敵愾，堅定信心，誓必努力奮鬥，雪此仇恨，特別是高等科一般學生在結業離校之際，受了這個活的教訓，是平時在任何地方任何革命學校所不容易受到的訓練，格外要記取這兩天所受切身的恥辱與仇恨，珍重這兩天所得的經驗和教訓，從此精神要愈益奮勵，意志要愈益堅定，對於學習與服務，更要切實認真，加緊努力，如此，相信你們以後工作成績，一定更易獲得進步和發展，而能盡到你們應盡的職責！
由於前昨兩天敵機的轟炸，可以證明我一向提倡新生活運動勸導國民生活軍事化的重要，與年來推行已得的成效。即如在這次敵機兇猛狂炸之下，我們一般教職員官長和學生，大家都能從容應變，行若〔第466頁〕無事，這就表示我們教育與生活的進步，大家要知道：這幾年抗戰以來，不僅我們學校和個人在事業與精神上已有許多進步，就是整個國家社會在各方面都有了很大的進展，因此，我們格外要寶貴這個千載難得的機會，更要及時加倍努力，認真實行新生活運動，從我們個人的一切生活行動以至於我們所辦的一切教育與政治經濟等，都要澈底軍事化。就是事事要講求組織與規律，生活要緊張刻苦，工作要迅速確實，凡事有準備，有效能，使人人都能成為現在時代的新國民，不愧為本黨革命的幹部！使我們一切教育與政治，都能適合現時代抗戰建國的需要。如此，我們纔能建立一個現代化的新國家。我國從前清以來，教育不良，政治腐敗，社會黑暗，人民生活落後，主要的原因，就是由於一切不能軍事化，以致一切散漫廢弛，腐敗墮落，弄到國弱民貧，要受敵人今天這樣的轟炸，殘殺，遭遇空前未有的奇恥大辱！今後我們要改造政治社會，改造國民生活，來洗雪國恥，復興民族，必須從一切事情厲行軍事化?手，無論個人生活行動，思想態度，乃至於國家社會一般教育行政交通經濟等，都要合乎軍事化的要求，能夠發揮事業的功效，如此，我們纔不愧為革命黨員與革命學校的學生！

關於軍事化的道理，我在軍事基本常識（軍事訓練之要領）一篇講演中，已經詳細說明，大家要拿來切實研究，依照實行。但今天我還指示幾點要義，以為各位立身行事成功立業的基礎。所謂軍事化的要義，第一在準備。沒有準備，就不能軍事化。譬如軍人臨陣作戰，雖在飛機大砲轟擊之下，置身於槍林彈雨之中，亦要勇往直前，達到戰鬥任務。軍人為什麼能夠這樣出死入生，無所畏懼，就是他有準備，否則如沒有準備，則一旦身臨前敵，雖遇風吹草動，亦要害怕！又如我們遭遇敵機轟炸，如果平時有〔第467頁〕了防空設置，臨事就可以從容防避，行所無事。反之，如事先毫無準備，則一遇空襲，自必倉皇驚走，難免犧牲，所以古人說：「凡事豫則立，不豫則廢」，又說：「有備無患」，這是一定不易的道理。我們要實行軍事化，沒有旁的妙訣，最重要的就是要事事能夠切實作到這「準備」兩個字。至準備的一般的要領，我在各種訓詞小冊中，已經講到很多，大家看了就可以知道。而概其大要，不外對於「人」「時」「地」「事」「物」，件件都要顧到，尤其要有經常的準備，能夠應付臨時所發生的意外，即如本校這次被炸，校舍用具或損失三分之一或損失三分之二，則此三分之一或三分之二的教職員官長和學生應如何居住，如何使能繼續工作，在事先就要計畫準備妥當，事後纔能照常教學，使一般學生的功課與學業不致受到妨礙。這不過是舉一個例而已！各位以後出校擔任實際行政工作，無論舉辦何種事業，都要注重先事準備。但準備不一定全靠有經費，而要看我們的精神如何，能否時時刻刻養成事事有準備的習慣，能否充分發揚我們的精神的力量以極盡時間與物資的效能，做到我所說的一人至少能作二人用，一時至少能作二時用，以一分物力能創造十分物力的功效，以一分經費能完成十分經費的事業，無事時能作有事時的準備，現在即作將來的準備，如此，就沒有什麼事辦不好的。但是現在我們中國一般辦事的大缺點，就是人家一點鐘可以辦好的事情，我們十點鐘還辦不好，人家一分經費可以完成的事業，我們花了十倍的經費，還得不到效果，我們過去一切行政教育失敗最大的原因，就是在此！而從前一般學校畢業出來的學生，缺乏實際辦事的能力，不能成就大的事業，其原因亦即在此。你們高等科畢業的學生，既已受過高等教育，又都在社會工作過許多事情，一般都有了相當的學問和經驗，以後要特別注意〔第468頁〕的，就是要充備軍事化的精神，凡事都要注重準備，厲行準備，如此，纔能達到成功的目的！
軍事化的第二要義就是確實。作事必求確實，這是軍事上最主要的原則。如違反了這個原則，有一點不實在，就要遭受失敗的危險！我剛才說軍事化最重準備，準備亦要以辦到確實為合乎要求，如不確實，就如沒有準備一樣。現在一般黨政軍機關辦事，雖然計畫很多，雖然從統計圖表文書報告中看起來，似乎事事都有準備，但一經檢查其內容，大都不實在，甚至徒具形式，所謂計劃與準備，全是假的。這就是因為過去一般學校或機關對於「確實」的教育與訓練，完全沒有注意到，教師不知以此教學生，上官亦不知以此教部屬，以致無論求學辦事，乃至於為人處世，多半是輕浮虛偽，不能實在，這樣如何能夠成功學問與事業呢？所以你們以後要作大事，必須養成確實的精神，有篤實踐履的習慣和能力，尤其在現在科學發達的時代，國家行政，最要講求實在，凡事都要計畫確實，準備確實，能夠收到實在功效，如此，纔能發揮行政效率，造成現代國家。否則辦事如不講求實在，就成腐敗廢弛，不僅不能建國，而且將致亡國，希望大家牢記 總理遺訓「要立志作大事，不要作大官」，事事心到眼到口到手到足到，腳踏實地，實幹硬幹快幹苦幹，把行政效能提高了，建設工作貫澈了，我們國家纔有希望！

軍事化的第三要義就是快當。我們辦事有了計畫，有了準備，除了要求確實之外，還要能夠辦得快當。不僅今天的事今天務要作完，就是目前此時此刻之事，亦要在此時此刻迅速辦好，決不能等到明天，延到下次，否則如明日復明日，遲延復遲延，結果，歲月蹉跎，一切事情，就無從辦起。大家要知道：現在是軍事時期，我們辦事必須爭取時間，一切事情成敗利鈍的關鍵，就在你能否辦到快當與實在，〔第469頁〕如果我一小時能讀完兩小時的書籍，一點鐘能完成兩點鐘的工作，那你必能成功，反之，如你今天的事今天不作，要等到明天，則明天的事，不知要等到幾日纔能去辦，如此，個人與國家一天一天受到損失，最後當然要完全歸於失敗，所以我們現在要治事行政，事事要求快當，凡在一定時限以內應辦完的事情，務須如限完成，否則寧使不吃飯，不睡覺，直到辦理完成為止，現在世界各強國之日夜孜孜，銳進不已，即是如此，我們現在正當抗戰建國一切事業百端待舉，當然更要如此！
軍事化的第四要義，就是要我們養成忠誠負責，獨斷專行的精神和魄力。凡是我們職責範圍以內之事，我們要能當機立斷，迅速處分，不必待上官的吩咐，更不要上官來監督。我們要養成這種本能，除了要具備各種理論的知識之外，特別要注重各種實際工作的經驗，要留心我們一切日常生活的修養。總要使本校畢業的學生去到社會之後，即使初次服務，也要像辦過五年十年事的一樣，處處可以表現我們閱歷之深，經驗之富足，為一般普通公務人員的模範，然後才不愧為本校的學生。尤其是你們此次畢業之後，要擔任本黨革命建國的幹部，要知革命事業本來是非常的事業，一切危險困難，自在我們意料之中，我們擔任革命幹部的人，一定要經得起危險，受得住困難，更要能趁此機會，發揚我們冒險犯難的精神和獨斷專行魄力，本乎常情常識和學問技能來化險為夷，化難為易。所以我們革命黨員不但不怕危險，不怕困難，而且歡迎危險困難的來臨，因為只有在危險困難之中，纔能試驗我們的能力和膽量，纔能鍛鍊我們的經驗和知識，我們的精神就格外的緊張，我們的行動就格外的振奮，那我們的任務也就格外容易完成了。
〔第470頁〕

以上是說明軍事化的四點要義，希望本校的教育，今後特別注意養成學生的這種本能，使他們為黨國盡到最大的貢獻！尤其是使他們臨危遇難，不受威脅，不被動搖，而能履險如夷，化難為易，以完成他們健全的人生，達到本黨作育人才的目的！


目前警察要務

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第471頁，第472頁，第473頁，第474頁，第475頁，第476頁

〔第471頁〕

——中華民國二十九年九月十九日於中央警官學校正六期畢業
暨正八期開學典禮講——

〔要旨〕
 一、要從敵機轟炸中體念警察責任的艱鉅，求得處理事變的經驗。
二、要養成研究的精神和興趣，發揚我國的警察學術。
三、說明建國過程中警察責任之重大。
四、警察要有臨機應變的能力，必先有豐富的常識作基礎。——大家要注意養成檢查車載及建築物之常識。
五、警察須以身作則，推行新生活運動。
六、大家務要作民眾的導師和褓姆，管教兼施，領導民眾，改造社會，完成我們革命建國的使命！
〔本文〕
各位官長、各同學：
此次畢業典禮舉行於敵機狂炸本校之後，在抗戰建國緊張艱苦的今日，其意義實在是非常重大！要知道：敵人的轟炸在我們要當作最有意義的訓練，因為從轟炸當中，我們可以體念到警察責任的艱鉅，同時更可以使我們得?處理非常事變的實際經驗。因此不論畢業或是在校的學員生，都要將這次敵機的轟炸，記在心頭，將來出去工作的時候，本此次所得的經驗去訓練你們的部下，務使全國警察在你們教導之下，人人都能夠鎮定而敏捷的去應付敵人的狂炸，處理任何非常的事變，來盡到警察應盡的職責。
〔第472頁〕所以我說這種訓練，確是非常有意義的！
自今天起，畢業各員生，就要離開學校服務社會，從形式上看，似乎一切學術與技能的研習已經告一段落，實則你們現在畢業，卻正是你們個人一生研究學問的開始。因為社會環境的複雜，遠非我們在學校時代所能瞭解。而人類文化之所以進步，科學之所以日益昌明，主要的原因，不只是一般學者在學校或實驗室的研究，而是他們畢業以後將服務所得的實際經驗與學理互相參照，因而引證發明的結果。我們試看世界各強國，他們對於學術機關團體固然盡量充實，但是對於學術研究的倡導獎勵，更是不遺餘力，所以他們人人都有研究的精神和興趣，學術文明的進步，也就日新月異了。環顧我國的情形，適得其反！就拿警察來說：當辦理警察之初，成績頗有可觀，可是時間一久，反而一天天的退步！這是什麼緣故呢？推根究底，就在一般學警察的人，離開學校以後，便不再去研究學術，改進業務，一味祗想升官發財，將寶貴的精力和時間，統通浪費於鑽營和逢迎的工夫上，不但求不到進步，而且將在校所學的也都忘得乾乾淨淨！所以我國的警察越來越腐敗，全國社會也永遠無法改進，馴至警察本身的價值都為社會人士所詬病所輕視！我們警官學校既然負有改革中國警察的偉大使命，就必須剷除從前的惡習，挽救這個危機！你們畢業之後，務必將在校所學，繼續研究，以自動自覺，力行不懈的精神，虛心受教，孜孜不倦，致力於警察學術的研討。並且應該互相切磋，彼此交換，使我國的警察學術，能以你們為中心而發揚光大！以完成建國期中警察所負的重大使命，來達到本校教育最終的目的！
去年本校第四期畢業的時候，我曾經講過：警察關係國家異常重要，我們要改造社會，建設國家，〔第473頁〕首先要建立健全的現代警察，須知警察在建國的過程中，尤其是在這推行地方自治?手實施憲政的今日，其責任倍見繁重！因為完成自治開始憲政的先決條件，如辦理警衛，清查戶口，組訓民眾等工作，都需要警察去推行。所以我說：警察業務的重要不下於前方的軍隊！希望你們不要忘了本身的職責以及你們所負時代的使命，總要時刻警惕，為樹立中國新的警察而奮鬥！
其次，你們將來出去工作，執行業務，除了在校所學的學術科外，還需要各種實際的學問。而這些實際的學問，必須你們自己隨時留心體察，將來你們在工作上必定要遭遇種種危難險阻，你們能否擔任現代警官，就看你們能否克服危難，克盡厥職！本校長今天可以指示你們一個要點，就是無論處理任何事情，都須臨機應變！須知社會現象紛歧錯雜，各人的心理不同，狀況不同，如果我們沒有臨機應變的能力，就不能應付裕如，完成自己的任務，而此種能力之養成，卻要先有豐富的常識。因為警察的任務既在維持治安，改良社會，則勢必時時與危害社會以及有損社會健康的煙、賭、娼、匪等弊害相搏鬥，因此就必須對社會全般狀況都能瞭解，各種常識，完全具備。所以警察遇事都要留意無論任何事物或社會情況，都要明其內容窮其究竟，以充實自己的常識，這是警察成功的條件。
所謂常識的範圍非常廣闊，我現在特別提出兩點作為舉例，希望大家切實作到！前幾天我曾下過一道手令，第一，指明警察對車輛載重過量者，應嚴予取締，同時警察教育對於這類知識也應列為重要課程，在我國不論城市或鄉村隨時隨地都可發現車載過重的現象，可是各地警察對此都不注意。在我們看來，以為這不過是一件小事，殊不知在外國卻認為是一件大事！外國人看到這種現象，以為車載過重，〔第474頁〕這種顯而易見的事情，警察都無法處理，不去取締，那末，其他一切複雜的違警案件如盜竊等案，當然更不能處置了！所以外國人看不起我國警察，這也是原因之一！實在說：車輛所載的貨物，如果超過規定的重量，車輛本身就很容易損毀，能夠用半年的車子，如果常常裝載過重的分量，不上一兩個月也就壞了！而且道路也容易毀壞，土路固不必說，就是石路或柏油路，如果常有裝貨過重的車子經過，能夠用二年的路，也就只能用到半年。至於拉車子的人伕馱獸，更是吃力，易傷身體，我本曾規定：凡是用人力牽引的車輛，所用人伕頂多不得超過三人，如此車輛道路，皆不易損毀。但現在竟有用七八人乃至十幾人去拉的，這樣，一輛車從重慶拉到成都，不用說車輛和道路都有重大損失，而所載物品也因為裝載過多，容易傾跌毀損，這種不合理的現象實在應該嚴加取締。今後本校的教育，應該注重這種實際的地方，纔有效果，將來你們出去，更要將這種知識傳授你們的部下，多多實習，務使一般警士大家都能從實際的經驗上知道那種車子可載多少重，而且對各種普通裝載物的重量，可一望而知。我們必須有此常識，纔能執行警察的職務！

第二，指明警察要有建築常識。在外國建築房屋要到政府註冊，而我國對此則多不注意，同時代表國家的警察對於建築物是否堅固，是否合乎大眾的要求，也茫然無所知！例如在馬路兩旁的房子，必須在人行道外多少遠的地方才可興建？高層建築物至少應該用些什麼材料？建築物是否合於消防衛生的要求等，恐怕警官當中都很少人知道。就拿重慶來說：在人行道上造房子，搭草欄，堆東西，各色各樣都有，而且所蓋的房子也不堅固，容易傾坍，這種現象，就是警察沒有建築常識，不能指導取締所致！現〔第475頁〕代警察既以保護人民增進社會福利為職志，就必須對於不安全、不衛生的建築物予以密切注意，先以和藹的態度去指導民眾，促其改善，如果人民不接受善意的勸導，便可採用干涉的手段，務求切實做到。因為由於建築物所構成的危險和障害，警察都是要負責任的！總之，現代警察責任綦重，而求能克盡厥職，就必須以豐富的常識作為基礎。這一點，希望大家特別注意！

此外，今日的警察工作還有一樁重要事情，就是推行新生活運動。新生活的信條是「禮義廉恥」，我們警察務要以此信條作為執行業務的根本。而且推行新生活運動，必須從本身做起，否則即使設法推行，也不能持久，不能發生效力！易言之，現代警察都要以「禮義廉恥」作為修身律己的南針，養成高尚的人格，以收風行草偃之效！使一般民眾由於警察的領導，能夠日益增高其人格，進而使國格也因此建立起來。所以我們也可以說：推行新生活運動即是實行三民主義的基礎。反過來講：如果警察不能以身作則去推行新生活運動，那末，煙、賭、娼、匪就無法禁絕，警察的作用，也就完全喪失了！本校的教育對於這點要特別注意！務將新生活運動的精神發揚起來，以之推及全國。使全國的民眾在這地方自治開始之時由於警察的領導，人人都受新生活運動的洗禮，造成新的國民性！使建國大業速底於成！

總結起來，建國工作一天天向前邁進，警察的責任，也就一天比一天繁重。舉凡社會上的事務，差不多都在警察業務範圍之內，無論人、時、事、地、物警察都要留意！可是我們如果要負起這個責任，就必須具備兩種資格，一方面作人民的導師，一方面要作民眾的褓姆，管理與教育雙管齊下，對於民眾不好一味打罵，而要本父母愛子女的心理去教誨他們，感化他們，保育他們。使他們懷德畏威，潛移默〔第476頁〕化。大家都知道警察的「警」字，上面是「敬」字，下面是「言」字，因之，我們可以說它的意義就是要以端莊恭敬的態度和言詞去勸導民眾，教育民眾，能做到這樣，才算得是真正的警察。大家既然身為警官學校的學生，就應該顧名思義，將來出而服務，要以和顏悅色，彬彬有禮的態度去執行職務，為民眾解除痛苦，增進幸福！這樣，我國的警察，纔能和外國的警察一樣，受到民眾的尊敬和信仰。亦必須這樣，我們纔不愧為 總理的信徒，不愧為革命黨黨員，不愧為建警建國的基本幹部！


今日教育與體育應注重之要點

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第477頁，第478頁，第479頁，第480頁，第481頁，第482頁，第483頁

〔第477頁〕

——中華民國二十九年十月十三日出席黨政訓練班第十期畢業典禮講——

〔要旨〕
 一、實行建國教育為救亡復興必循途徑，大家要共負責任，協力改進。
二、要建設現代國家，必先樹立現代化的教育。
三、強國必先健身，大家要注重體育，鍛鍊身體。
四、體育必須注重禮節，就是重秩序，守紀律。
五、軍事教育以六藝為範圍，「射」「御」教育應注重養成保管器材的習慣——一切要從細微基本之處作起。
六、留日訓練班同學要注意生活的整飭與精神的發揚，更要刻苦耐勞，以收對敵宣傳之效！
七、希望大家本?本團訓練的精神，始終貫徹，奉行命令，達成任務！
〔本文〕
 今天黨政訓練班第十期學員和留日訓練班第二期學員修學期滿，在此舉行畢業典禮，本團長特召集此次軍事教育會議與全國體育會議與會各同志前來一同參加，趁此機會，有幾點重要的意思要對各位說一說。
今天在場的各位同志，無論是參加體育會議或軍事教育會議的人員，或是黨政訓練班與留日訓練班畢業的同學，大家對於今後建國教育的重要，都要有深切的認識。要知道：教育是我們建國最重要的工具，亦是建國必須的要件；如無良好的教育，即無健全的國民！如果教育不良，則國家就不能建立起來〔第478頁〕，馴致足以亡國滅種！反之，如果教育發達，辦有成效，一般國民都能受到教育的益處，那便是弱小的國家也可以強大，衰落的民族，也可以復興；教育關係國家民族的前途，實在是非常重大！但是各位要知道：教育事業的推進，不僅是教育界同志的責任，而且是我們黨政軍同志大家所應共同負擔的責任！不僅一般軍事學校和普通學校是施教的場所，就是一切機關部隊，亦莫不是實施教育的場所，舉例來說：無論任何機關，都有主官有僚屬，有職員，機關裏一般科長科員就如學校的學生，而我們主管長官就應該負起校長，教育長的責任！須知我們要建軍建國，要復興民族，唯有教育國民，培植人才為主要的急務！所以我們黨政軍主管同志，無論在機關或部隊，對於自己的僚屬幹部，時刻要以作之師的態度，以身教言教，勤加訓練，來貫澈我們建國教育的宗旨，達到我們革命建國復興民族的目的！
我今天所說的教育，不是指我們從前的所謂教育！我們中國近幾十年來的教育，可以說完全違反了軍事化的原則，完全是卸除武裝的教育！所以我們中國興辦學校以來到現在已有四十多年的歷史，而我們的國家還是受到今天這樣的奇恥大辱，這是從前教育界的人士所不能辭其責的！今後我們要革新社會，要建立一個現代國家，就必須將過去腐敗亡國的教育，澈底剷除，從而真正建立現代化的教育，造成現代的國民和軍人，纔能達到我們建軍建國的目的。我們要雪恥圖強，必須從教育作起，要將從前的教育改絃更張，尤其要從我們本身作起，逐漸推廣起來，教育我們的部下，教育社會民眾，如此，纔能創造新的社會，實行三民主義！
其次，講到體育。關於體育的重要，我在上次已經講過。我們現在從事革命奮鬥的目的，就是要和〔第479頁〕外國爭平等。我們要和外國講平等，當然要我們一般國民的學問技術，樣樣都能趕上人家，但學問技術尚須經過精確的比較，纔能判斷優劣，即如步兵射擊誰的準確，砲的射程誰的最遠，都要經過實地試驗，纔能知道；惟有一件事可以一目瞭然的，就是各人的體格。現在一個中國人和一個外國人同站在一處，比較起來，立刻就可以知道誰的體格健全，誰是衰弱，如果我們身軀短小，疾病叢生，體格既不如人，根本就不能與外人講平等。所以我們現在要和外國爭平等，首先要我們都有健全的體格！學問，技術，還在其次。因此我們今後建國的教育，第一件事就是要注重體育！本期黨政訓練班的同學，平時在團大家都能嚴守紀律，努力研究，但我前此點名的時候，發現你們的身體一般都是非常衰弱，尤其是一般教育界的同志，身體強健的百無一二，這就是中國過去的教育，害了你們，亦即是害了國家，害了民族！各位此次畢業回去，務必要大澈大悟，領導學生，鍛鍊體格，尤其是你們自身，現在都是三四十歲左右的人，格外要曉得現在正是你們體格轉弱為強的時候，如果每天早晚能抽出幾十分鐘的時間來運動鍛鍊，繼續不斷的實行，就可以祛除疾病，增進健康，本團長以前從西安事變回來，因為身體受傷，治好以後，右手與腰部總覺得活動不甚靈便，後來我每天早晨運動鍛鍊三十分鐘，到現在，已經完全復原，今年我已五十四歲，因為平時注意運動，從不間斷，所以能夠長保健康，你們還在壯年，格外要加緊鍛鍊，絕對不好自暴自棄！我們要求國家的獨立，先要我們自己有健全的體格，我們要和外國爭平等，先要我們的體格能和外國人平等。所以我們一般文武同志，大家要完成抗戰建國的事業，第一要注重體育。

〔第480頁〕

不過我們注重體育，不僅要舉行各種的運動和競賽，而最重要的一點還在於禮節的提倡。本來六藝教育中的禮樂射御四種，都可以就是體育的一門，而尤以禮為最要！須知體育的內容自然是指各種強身運動和衛生而言，但各種運動強身的鍛鍊與競技，如果沒有禮節來約束，那就有害無益，根本失掉了體育的意義！即如各項運動比賽，如果不聽指揮者的命令，不守競賽的規則，那即令個人技術優良，既不合體育的要求，當然沒有用處，所以大家提倡體育，特別要注重禮節。所謂禮節，就是普通所講的紀律和秩序。你們到過外國的人，就可以看到外國的體育競賽，以及一般群眾集會，莫不特別注重禮節——紀律和秩序。所以他們提倡體育能夠收到很大的效果，造就健全的國民。我們對於這一點必須努力提倡，然後技術的進步，能獲得真正的益處！
再次，講到軍事教育，我屢次說明：六藝教育就是軍事教育，亦即是現代化的教育。尤其是禮，樂，射，御，更是軍事教育中最重要的科目，至於書、數，當然亦應注重，如果我們連普通應用文字的寫作，都弄不好，連普通統計的圖表都看不懂，那就不能作現代的軍人，亦不能做現代的國民！關於禮樂的重要我曾多次提示，大家想必都已知道，今天不必多說：關於「射」「御」二者，我常常想和交輜學校以及一般交通部隊，詳細講一次話，但總沒有機會，今天特別要向各位提一提。我們有了槍砲，戰車和飛機，固然要有射擊和駕御的技能和知識，但現在一般軍事學校的教育，並不是不知道如何使用槍砲與如何駕駛戰車，和飛機，其最大的缺點就是不知道如何保存愛護，俾能長久使用。要知道我們現在無論使用什麼器物，一定要發揮其最大的功效，不使有絲毫浪費，纔對得起國家，尤其是戰車，汽車，來〔第481頁〕自外國，價值昂貴，格外要愛惜使用，人家只能用一年的，我們至少要能用到一年半，人家用兩年的，我們至少要用到三年，如果交輜學校的校長、教育長不能看到這一點，那就不僅不能造就出良好的學生，而且他自己就不能作革命的幹部。所以我們現在一般文武同志，無論使用什麼工具和器材，最重要的就是要有保存器材的知識和真正愛惜器物的精神，而我們一般軍事學校教育的重點亦即應置重於此！但現在的情形完全不曾做到這一點。一般機關學校的車輛演習回來，照例是叫班長看看就算了事，主官根本不管，至於檢查修理，更談不到了！即如停在路旁的軍用汽車，十之八九不關車門，即此一點就可以知道我們交通教育的失敗！也就可以看出我們一般主管交通教育的官長平時自己沒有注意，所以沒有教育部下。大家或許以為這是平常小事，不值得注意，殊不知連這種輕而易舉的事情都作不到，則其他一切較繁難勞苦的工作，也當然更不會去作，譬如你司機下車時候車門不知關好，那他還能睡在車底下面洗刷車輛，修理機器嗎？我們所駕駛的汽車一天不洗刷，就要受一次損失，機件有了毛病，這一週不修理，下一週就無法補救！所以人家可以用一年的車輛，而我們只能用到半年，如此，國家安得不受損失！從今以後，大家對於學生特別要注重基本的教育，一切要從細微的地方作起，切不可舍近圖遠，只是大模大樣，徒有其表！即如檢查汽車，不僅要車面洗刷乾淨，一定要將機器各部，詳細察看，必使沒有一點塵土污濁，纔可放心，連排長每天必須親自檢查，主官亦須每週檢查一次，每次演習回來，更要仔細檢察一遍，如有損毀，就要立即修理。尤其是司機下車，務必責令隨手將車門扣好。此在外國一般司機，莫不養成習慣，視為當然。我過去對於一般主官亦不知說過幾多次，而大家到現在還沒有作到！須〔第482頁〕知車門如不關好，塵土隨風播入，就必使機器損毀，這種小的地方只要我們主官能時刻注意，時刻指點，使部下養成習慣，就不必再待指正而可不犯此病！這也不僅交通教育應該如此，就是其他無論什麼事情，都要從最細微最基本的地方作起。大家都知道：新生活的運動規定，穿衣必須將衣扣扣好，這件事看來似乎無關緊要，但在外國人看來，如果我們中國人連衣服都不會穿，其他一切就可想而知了！你們看南洋一帶的土人，——殖民地的人民——他們一切生活行動，都是苟且隨便，污穢凌亂，和禽獸相差不遠；他們自己既不知改革，統治者更利用其無知而不加指正，殖民地的教育，簡直就是奴隸牛馬的教育，這就是因為帝國主義者惟恐殖民地的人民知識開明，生活進步的緣故，他們正要殖民地人民的頭腦愈簡單，知識愈淺薄，生活愈隨便，體格愈衰弱，那他們的控制就愈加容易，地位就愈形鞏固。明瞭了這個道理以後，我們就要自問：我們現在教育的目的，是要造成殖民地的奴隸呢？還是要造成自由獨立的國民呢？如果我們要造成一般自由獨立的國民，那我們就必須要樹立現代化的教育，軍事化的教育，要發揮教育的功能，轉移社會的風氣，改造國民的生活，然後纔能達到我們革命建國的目的。

大家必須明瞭一切教育尤其是軍事教育一定要從細微的地方作起，凡是最平常最普通而最容易為人所忽略的地方我們格外要特別注意！要作到這一點，必須一般部隊的主官和學校的教育長時刻留心，實地督促，必使自己的部下和學生，大家都能照我們的要求完全作到，如此繼續下去，等到他們養成習慣之後，主官纔可以不必時刻關心。希望此次參加軍事教育會議的各位同志，以後回去要切實作到。

至於留日學生訓練班的同學，你們此次畢業之後，就要擔任對敵宣傳的工作，特別要曉得：日本人〔第483頁〕所以看不起我們中國，就是因為我們中國人的生活教育不如他們！我從前在日本的時候，日本人的所謂「便當」，還比較大一些，到現在更加改小了，而他們一天的食物就在此小小一匣之中，我們現在要吃飯，一定要有米有菜，生火燒水，一頓飯至少要費一二小時的工夫，而人家只要十分鐘就可以吃飽，我們的行李要有被包，有提箱，而他們只有一個背囊，到處可以睡覺。這就可以知道我們從前的生活處處不如人家，處處違反了現代化和軍事化的原則！你們此次受到本班的訓練，格外要學習這種精神。你們以後能否作自由獨立的國民，就看你們能否改革過去的生活習慣，不畏艱難，勤勞耐苦？能不能振作精神，以身作則，作士兵的模範！我常說：「宣傳就是教育」，尤其是對於一般日本俘虜，我們要使他們澈底覺悟，心悅誠服，來反對他們本國的軍閥，就要用我們日常的生活，行動，態度，精神來感化他們，如果我們的生活行動為他們所看輕，他們決不肯誠心傾服。各位經過此次訓練，精神上和生活上一定有了很大的進步，希望大家本此精神，始終貫澈，奉行命令，達成任務，以期不愧為 總理的信徒，不愧為三民主義的戰鬥員！本團長因為近來事情很忙，不能召集各位舉行個別談話，但我的精神意志和期望，無時無刻不寄託在你們的身上，希望你們此次回去，切實努力，勇往邁進，來完成我們抗戰建國的使命！


軍事教育的要務

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第484頁，第485頁，第486頁，第487頁，第488頁，第489頁，第490頁，第491頁，第492頁，第493頁，第494頁，第495頁，第496頁，第497頁

〔第484頁〕

——中華民國二十九年十月十九日軍事教育會議閉幕典禮講——

〔要旨〕
 一、目前軍事教育之急務在力求「實在」。大家要腳踏實地，以身示範。
二、以敵國——日本為例，說明軍事教育要注重細微基本之處，養成軍人實在的精神。
三、各教育機關編製人事，應力求合理，大家要厲行考核，及時改進。
四、軍事教育要養成學生實際管理的能力。
五、要建立人民的軍隊，必充實軍校學生農業的技能，能過農村生活，俾與農民息息相關，密切合作。
六、要建立現代的軍隊，必養成學生機械工業的常識和運用機械的技 能。
七、大家要研究三民主義，以主義為施教的準則，來造成實行主義的戰士和信徒！
八、希望大家改革過去軍事教育的缺點，集中精力，明恥教戰，收到此次會議的效果，達成本委員長的期望。
〔本文〕
 這次軍事教育會議開會的情形，剛才白副總長已向本委員長報告，我相信經過此次會議以後，我國軍事教育，必有一個很大的進步。現在趁閉幕的機會，還有幾件重要的事情，要對各位說一說：
本委員長近來事忙，在會議期中因恐無暇到會，故曾親自寫了一張手條，交白副總長提出會議，其要旨就是提示大家以後軍事教育，務必要求實在，務必要徹底作到這個實在的「實」字。要知道：我們一切教育如能實在，則六個月的訓練，可收一年或二年教育的成效，否則，如教育不實在，三年的訓練〔第485頁〕，也許還不及六個月教育的功效來得大。從前黃埔第一學期學生僅六個月畢業，如講到正式學術科的訓練，還不滿六個月時間，但一般學生畢業後，對於各種普通基本重要的常識和動作，都已具備純熟，何總長當時是擔任總教官，我還時時記得當時施教，特別注重小的動作，凡事越是小的地方越注意，因此，教育越能實在。我們第一期學生雖然是六個月畢業，雖然在當時廣東複雜險惡的環境之下，甚至連六
個月教育都沒有完滿，而我們一般學生的動作精神和常識，與普通軍事學校訓練二三年出來的相比較，幾乎完全一樣，這就是當時教育注重實在所得的效果。所以我們現在軍事教育，最急切的任務，莫過於力求實在。要知道我們軍事教育失敗，原因雖然很多，但最大的一個缺點，就是不實在，一般主管軍事教育人員完全沒有注意到這個「實」字。學校裏只知教授學生各種學科術科，最多只注意到理論和操場上的一般形式的動作，而對於基本科目與細微的地方，卻不知注意，因此，根本就不能養成認真實在的精神和習慣，以致教出來的一般學生，往往不能勝任部隊的軍官，更不能擔當實在的任務。甚至在畢業以後，只知自私自利，自由活動，毫無軍人精神，喪失了軍人人格，這樣，就是教育破產。軍事教育如果破產，軍隊即不能建立，國家就要滅亡，我常說：建國必先建軍，建軍必先建立軍官，而要建立軍官，就要先建立軍官的精神。所謂軍官的精神，就是負責任職，能夠實在。否則，如果作了軍官而凡事還只講表面形式，甚至虛偽敷衍，那就喪失了軍人精神，就根本不配作一個軍人。所以我們今後要建軍建國，必先建設進步實在的軍事教育。要教育一般學生人人能成為一個實實在在的軍人，切不可穿了軍服，戴了軍帽，作了一個軍人，而事事虛偽輕浮，徒有其表，一切生活行動，比普通人民還要不如，那就〔第486頁〕是害了軍隊，害了國家！因此，各位教育主官要特別認清自己所負責任的重大，以後一切教育，必求實在，寧使進度慢一點，訓練期限長一點，但必求教學認真，訓練切實，要使一般學生無論作一件什麼大小事情，每一個動作都能做到實在，每一件事都確確實實作到完成，如穿衣要求實在，戴帽要求實在，扎綁腿要求實在，束皮帶亦要求實在，一切被服書籍器械用具的整理保管使用，無不要求實在。再具體明白一點說，就是我們一切飲食起居生活行動，進退作息，都要有一定方式，有一定地位，有一定規則和一定的辦法，如違反一點，差次一點，就是不實在，就是沒有盡到教育的能事。大家要知道，軍事教育重要的秘訣，沒有旁的，就是任何事物，必有一定規律與方式，任何業務都要依照此一定規律與方式來作，譬如操典中規定各種步法，一步要有幾尺幾寸，大家動作起來，就不能有一人參差分毫；不僅步法如此，其他任何一個小的動作，都要按照規定，作到確實。但我們現在一般軍事教育，實在還沒有作到這一點，即如我們憲兵教育，在現在軍事教育當中總要算最有成績的了，但近來我常看見值崗的憲兵，拿了雨衣，隨便掛在樹枝上，或放在他人不易看見的地上，這就是我們憲兵教育漸漸鬆懈的一個例證。對於官兵的雨衣，如不?上，必要背在肩上，這個道理我們一般官長大家都已知道，但我們每每看到士兵動作錯了，不即令其改正，以致習非成是，久而久之，連到一切動作都不實在，甚至犯了規則紀律還不自知。大家不要以為這些小的地方我們可以不必注意，或是看到學生士兵錯了，不即責令改正，要知道我們軍事教育，越是基本的動作，越要注意，越是細微的地方，越不能馬虎，一看到有何錯誤不實在的地方，眼前就要立即改正過來，如此，教育纔有精神，纔能收到效果；而部下一般教職員官長看到〔第487頁〕我們主官遇事能如此留心，施教能如此切實，他們纔不致懶惰疏忽，苟且隨便。這樣，纔能教出良好的學生。否則我們主官如有一處不注意，一事不留心，則全校精神即為之鬆懈。大家還要知道：學校教育的任務，在培養軍事基本人才，比起部隊教育，實在艱難得多，所以教育實施，不僅要注意講堂的講授，與操場的操練，凡科長以上負責人員，自己的生活言行，一舉一動，都是教育訓練重要的材料，對於學生都有觀摩感格潛移默化的影響，所謂身教心教，其功效比普通課堂操場的講授，還要深切偉大！所以我們教育主管人員平日任教任職以及日常起居作息，一定要認真檢點，講求實在！
我曾屢次對大家說過我們敵國日本的軍事教育最?重在基本細微的地方，亦就是他的教育最重實在。從前我在日本，看到他們軍隊官長檢查寢室講堂的時候，一進門，必先察看室內的四角，是否整潔，再看門的背面有無塵土，並且帶了白手套在門的橫木上擦拭，如手套沾上塵埃，即是內務整潔尚未作到實在，必須重新作過。其次再檢查痰盂，不僅要察看其是否清潔，而且連到痰盂中所盛的水量都要求合乎規定——限定其容積總量三分之一，這種常識是他們一般學生士兵人人都知道的，也是人人都能按此切實作到的。這些事情，一般人看起來以為無關宏旨，我看這就是日本軍事教育成功要訣之所在。他們施教，凡是越細微，越容易為人所忽略的事情，越加注意，對于細微易忽之處尚且如此，則其他一切教育辦事之精神貫注，認真務實，就可想而知了。我們學校軍隊檢查亦要如此，但過去我們舉行清潔檢查，檢查官照例只到房中看看，而對於屋角四周，全不注意，所以一般營房宿舍，表面雖然整潔，但實際上一切黑暗隱蔽之處，完全成了藏垢納污之所！試問這種教育，怎麼能達成建軍的目的！以後我們考察〔第488頁〕一般隊長排長平日教練是否得力，就看他對於管理保存是否得法，能否作到這一點以為斷，尤其在全校之中講堂、禮堂、寢室以外，就要特別注意學生的廚房、飯廳和廁所，我們教育長主任等，必須於每週不定期的帶了副官或值星隊長等親自檢查一次，如發現有不合要求不符規定的地方，馬上就要指示改正，教一般學生切實作好，如此，纔能造就實際幹練的人才！否則我們教育不僅趕不上歐美各國，而且比不上日本。如果我們的一切生活行動精神和常識，都不及日本，那我們如何還能打退敵人？！豈不要坐以待斃嗎！大家要知道，我們國民革命軍所賴以戰勝一切敵人者，就在乎精神。因此，我們一切生活行動與修養鍛鍊，凡是不必假藉於怎樣優裕的物質、經費、而能發揮無上威力者，我們必求其充實發揚，勝過敵人，有了這種精神，纔能建軍建國，纔能驅逐敵寇，完成革命！現在你們一般教育長主任，特別要留心省察，你們平日在校，恐怕連每星期檢查都未親自去作，而一任總隊長或隊長奉行故事即了，對於檢查的方式與要領以及檢查教育的精義所在，都沒有切實研究指導，督促實行。這樣，我們一切教育，就不能獲得實在的功效！這是大家以後要徹底改進的一點。
其次，各位都是學校機關的教育長主任或處長科長，就是教育主管人員，地位重要，職責重大，必須較之部隊的總司令或軍長還要有學問，有能力，能盡忠，能負責，纔能達成主管教育的任務。因之你們對於關係教育根本的編制與人事，必須運用自己的聰明才力，認真督察，嚴格考核，以求及時改進。尤其對於學生與教職員——官長包括在內——人數的比例，必須求其合理。我們現在學校的人事與編制，有許多不合理的地方，我在成都本校時，對於此點，曾屢次想設法改正，但因為事忙，到現在還沒有〔第489頁〕實行。從前我在黃埔本校，編制上，是一個教職員分配十個學生，所以事有專司，人有專責，組織謹嚴，經費節省，教學辦事都能有條理有秩序，能夠發揮教育的效率；但到後來教職員日漸加多，而學生反而比例的減少，一個教職員僅分配到七個學生，這已是不合理了！到了現在，更是不如！無論本校分校平均起來每一個教職員只分配到三四個學生，即如我去年考察本校，教職員多至三千餘人，而學生人數只有八千人，當然是前期畢業學生一千餘人不計算在內，如此比例起來，更覺寒心！這樣，經費人才都很浪費，而且人浮於事，責任不專，不僅教育效能減低，國家更受很大的損失！尤其閒散人員加多，精神紀律必壞，最後弄得學校變成衙門，必致教育腐敗，事業廢弛。因此，對於目前各軍事學校編制與人事的積弊，軍訓部與各學校負責官長，必須認真檢討，切實改進。要知道：我們考察一個學校是否辦理得法，一般主管人員有無辦事能力，只要看他用人如何，即可決定。我們看到他的編制表冊，與人事統計，如果教職員人數越多，而學生人數越少，則其內部必不能整飭，成績必不能優良，精神必不能緊湊，那可不必再看其他設施，即可斷定他這個學校教育不行，所以今後我們學校的編制與人事必求合理，而不可使學校成為親友閒員寄生養老之地，必須人事編制調整得當，然後纔談得上教育的改進。
再次，我們學校教育的實施，各級主管人員除就其職責範圍分別授予學生各種學術科的知識和技能，並指揮其生活行動與思想以外，最重要的一個任務，就是要施行實際管理的教育。要使一般學生人人都具備管理一切「人」「事」「物」「地」「時」等知能，能夠將他平日在校所學的東西，充分的用之於實際，見之於事功。現在我們各軍事學校教育對此毫不注重，以致一般學生畢業出校服務，不知如何〔第490頁〕帶兵，亦不知如何辦事，結果以一個軍校三年畢業的學生，論辦事能力與經驗，尚不及部隊裏一個老練的士兵，如此，他作了軍官，一般士兵就不會信仰他、服從他，他即視帶兵為畏途，馴致奉命不願到差，到差後亦多托故逃避，這就是我們教育人員平日沒有負責教他們以實際管理的知能的緣故。以後必須
認真改進，無論何時何地，都要注意培養學生實際管理事物的能力，不僅要教他以理論，教他以方法，還要教他以管理的精神，更要隨時督促其實習與磨練，如營房之警戒，內務之整潔，經理衛生之實施，行政指揮之實習，各種實際常識，都要切實灌輸，如此，纔能教出實際有用的人才，將來出校服務，纔有充分的能力去訓練士兵統帶部隊。否則無論你學術科知識技能如何好，既不能實際運用，就不能獲得什麼實際效果，尤其是現在戰時，一般教育期限縮短，學生畢業之後，就要派到部隊服務，必須直接管理士兵；而士兵教育不齊，分子複雜，如果派出去當官長的不知道管理的方法，則部隊即不能帶好！所以大家對於我過去所說管理教育的道理，要特別注意！尤其訓練的目的與訓練實施綱要一本小冊子，更要切實研究，傳授學生。總之，管理教育是軍事教育當中最實際最重要的部份，我們從前因為不知道注重，所以一般教育毫無成績可言！而中國軍隊之所以不能建立，原因亦就在此！從今以後，希望大家特別注重，要使一般學生，人人都有管理「人」「時」「事」「地」「物」的知識和能力，然後纔能治軍，纔能辦事！
還有，現在一般軍事教育最大的缺點，就是不知不覺之間養成一般學生懶惰驕傲、奢靡浪費的惡習，不知物力艱難，不恤同胞困苦，一作軍官，無形中就成為一種養尊處優、作威作福的特殊階級，而對〔第491頁〕於他們過去家鄉的農村生活，完全忘卻，不僅對於農家耕種畜牧的常識和技術，一點都不知道，而且對於農民心理和苦痛，亦完全漠不關心！大家要曉得，我們中國既然是以農立國，那麼，我們軍隊，到處就要與農村接近，到處就要能與農民合作，不僅要瞭解農民的生活、習慣，而且要具備農民的常識技能。如此，我們纔能作現代中國的軍官。否則，如果一般學生進了軍官學校，便忘記了他們原來的生活技能，看不起農村老百姓，那這種學生如果到軍隊服務，一定要害國害民！一定要成為革命的對象！所以大家以後無論在學校、部隊，即或在家庭、社會，一定要使一般青年學生人人都知道農業的常識，人人都可以過農村的生活，尤其是現在戰時，一般學校莫不感到生活的困難，我們更可以趁此良好機會，利用學校附近的荒地，領導學生，從事農業生產，視人數的多寡，每隊分給二三畝土地，教他們種菜種榖，養雞養豬，如此，一方面可以增加他們農業的知能，一方面可以使他們不忘其本，隨時隨地都能與農民密切合作。我們必須造成這種學生，然後纔能真正建立人民的軍隊。而我們現在一般軍校的學生，大家都缺乏這種知能，這就完全由於我們一般負教育責任的主官，大家沒有這種覺悟和認識，還是用二三十年前的方式舊辦法來教育學生、訓練部下，不知道這二三十年來中國的變化是如何巨大，時代的推進到了什麼階段，我們如果還是運用自己從前所受的陳腐不合時代的教育，來教育學生，那就是無形之中教育學生如何壓迫人民、如何成為特殊階級？不僅害了一般學生，而且要招致亡國的慘禍！從今以後，希望你們主持軍事教育的各位主官，大家注意農業教育，提倡農業實習，養成一般學生農業的知能。這件事實行起來非常容易，每一學生在肄業期中只要受到二十小時農業常識的功課，又能經常利用一部份〔第492頁〕課餘的時間從事農業的實習，就可以使他們獲得農村生活實際的經驗。但我們要這件事實行有效，一定要我們一般主官以身作則，親自勞動，纔能引起一般教職員和學生的注意和興趣，否則，如果我們只規定這門功課，而不去躬親領導，結果仍必毫無效果！總之，今後中國的軍隊一定要與農民打成一片，無論生活上、心理上都要與農民息息相關，密切連繫，而真正成為人民的軍隊！這就是我們今後軍事教育的基本方針。我們觀察日本的軍事教育，他們並沒有什麼多大的秘密，唯一秘密就是他們部隊一切日常生活所需，無論煮飯作菜以及理髮洗衣等等工作，完全由部隊裏面的士兵來擔任，絕對不要仰給外人，但是我們過去一般在日本學習軍事的留學生，沒有注意到他們這種根本精神之所在，千方百計想另外去發現他們的秘密，等到有人在他們圖書館裏找到一部巴爾克戰術，就以為無上的珍寶，以為最大的秘密，殊不知巴爾克戰術在德國早已公開，而日本軍事教育的秘密，亦並不在此。

我所以主張軍事教育要注重農業教育，固然是要一般軍校畢業學生不忘根本，不致脫離農村的生活；同時你們還要曉得；軍人的生活，完全是屬消費的性質，不僅武器彈藥在一天天的消耗，就是我們一切生活所需，亦無不仰賴國家和人民的供應，同時在另一方面軍人的生活，是規律的，機械的，不免乾燥無味，所以我們必須從事農業勞作，增加生產，纔能補救軍人生活大量的消耗，同時更可因習於農業生活，接近自然，欣賞自然，來調劑我們軍人生活的枯燥。所以農業的學識和技能，對於我們改進部隊生活，實在是很大的補助。當年曾文正在軍中在家庭的時候，皆提倡書、蔬、魚、豬，前一事不必說了，至於最後蔬、魚、豬三件事完全是農業的工作——到處種蔬菜，有池塘即養魚，無論部隊營房和私人〔第493頁〕家庭，都要養豬、養雞，此其意義所在，不僅在補助生活而已，如果我們忘記了這種普通的生活技術，那我們根本不配作中國的國民，更不能作現代中國的軍官！試想我們現在事事物物都要仰給於外面的供應，如果有一天遇到罷市，我們學校部隊就將沒有菜蔬，就不能得到肉類，伙夫生病，就沒有飯吃，那麼，這種軍人還能擔當起抗戰建國的責任嗎？！所以我們觀察現在中國的軍事教育，實在覺得非常的危險！我們中國興辦軍事教育以來，到現在至少已有三十年的歷史，而結果完全失敗，其原因並不是我們不注重軍事學術科，也不是我們沒有飛機大砲，而是我們沒有把握?建軍的要點，所以我們過去軍人的生活行動，完全錯誤！大家現在如果還不省察，還不覺悟，還不能痛自改革，那我們中國的軍隊就永遠不能建立，國家就有滅亡的危險！希望各位主持軍事教育的同志，大家要負起責任，切實改進，使我們中國的軍事教育能和外國一樣的進步，然後我們的國家纔能夠配得上和外國爭平等！
還有，我常常聽到許多顧問說：我們中國的軍隊，各兵種官長和參謀都只知道步兵的戰術，根本不知道各種的配合！他們這種說法，並非故意譏笑，實際情形，確有待於我們省察與改進；改進要點，就是我們以後的軍事教育，一定要使一般學生大家都具備普通工業常識和機械常識。這件重在外國，比較容易，他們一般學生入校之前，無論在家庭，在工廠，在社會，對於各種普通機械，早有相當認識，其知識程度已在水準之上，所以入校以後，不必另設科目訓練；但在我們中國機械工業尚未發達，一般學生使用機械的機會甚少，所以不可不加意訓練。即如擦槍、擦砲、上馬鞍、釘蹄鐵等等，凡此粗淺之事，都使一般學生特別注意。要知道，我們軍人現在如果沒有機械工業的智識，就絕對不能成為現代的軍〔第494頁〕人！不僅機械化部隊應該如此，就是步騎砲工輜任何兵種，如果不知道普通機械的性能，不知道普通機械運用的方法，將來必致為時代所淘汰，而無存在的餘地！我們現在學制上步騎砲工輜各兵種，雖仍舊分立，而沒有取銷，這是因為只能按步就班，逐漸改進。不過大家要曉得：現在中國軍隊最大的缺點，第一是不知道農業的重要，第二是工業知識的缺乏。我們中國是農業國家，一般學生多半來自農村，所以訓練他們農業的技術還比較容易；至於要培養他們工業的智識技能，那我們一般主官就非特別注重提倡，盡量設法鼓勵不可。講到我們中國現在一般部隊軍官機械常識的訓練，真是太貧乏了！即如常坐汽車，而不知汽車機件簡易修理的方法，一旦中途機件發生故障，就無法行動；必須找到司機或機匠來修理，這樣，豈不是我們一個現代的軍官連普通司機的常識都沒有嗎？汽車機械的構造和修理方法，普通人幾天就可以學會，我們自然更可以學會！所以從今以後，大家務必用種種方法，引起一般學生對於機械工業的注意，增進他們機械工業的知能；尤其是你們一般主官格外要自問；你們有沒有機械的技術和工業的常識？你們天天坐汽車，你們能不能修理汽車？你們天天要用有線無線電報電話，能不能裝設電話和修理電話機？如果你不能修汽車，那你的行動就不能敏捷；不能修電話，那你的消息就不靈通，那麼，一遇障阻，你指揮作戰，還有不失敗的道理嗎？！反之，只要我們有這種普通的知識和技術，汽車壞了，電線斷了，不必請教人家，我們一般軍官人人都可以修理，不僅軍官可以修理，就是士兵亦都有這種常識和技術，那末，我們中國的軍隊就可以成為現代化的軍隊，就可以趕得上人家。當然，軍事教育不能不注重軍事學術科，但你們要知道：以後部隊的強弱，一定要取決於整個部隊對於機械工業常識的〔第495頁〕高下，如果我們沒有這種常識的訓練，沒有這種普通的技術，就根本不能成為現代的軍隊！我們現在所有軍事學校，至少每校都有一部汽車，至於電話機更是所在多有，只要我們留心研究學習，就可以獲得這種普通實用的技能。所以今後一般軍校學生，必須具備普通機械工業的常識，尤其是開車、駕車、裝設電話電燈的技術，更須人人知道。至於其他教授專門機械的軍校，對於機械工業，當然更要努力研究，精益求精，自不待言了！這是我們軍事教育今後應該特別注意的一點，希望大家切實努力，一致作到，來補救從前的缺點！最後，希望你們各位主持軍事教育的主官，特別要注重三民主義的研究！我看你們中間能將三民主義完全讀過一遍的已經不多，至於對三民主義有徹底研究深切認識的那就更少！這樣，你們如何能教育學生，如何能取得學生的信仰？所以大家以後要特別注重三民主義，不僅要研究，而且要力行！講到三民主義教育的內容，我在三民主義之體系及其實行程序演講中，已經大略說明；我們現在要革命建國，就要建設革命的武力，革命武力的建設；大概言之，可以分成軍事、教育和經濟三類，若照三民主義革命建國的方略來說，更可以別為心理建設、倫理建設、社會建設、經濟建設和政治建設五種。我們一定要知道主義的根本精神和各項建設的科目，然後纔能談到研究主義，也纔能實行三民主義，大家現在都自認為三民主義的信徒，而對於三民主義不僅沒有研究，甚至根本沒有看過，如此，怎樣能成為革命的軍事教育家？要知道，我們現在要教育一般學生成為革命軍的幹部，唯一辦法，就是要用主義來教育他們，使他們認識主義，信仰主義，有為主義奮鬥犧牲的精神，為革命冒險犯難的勇氣，然後纔能達到我〔第496頁〕們的目的，但是大家現在還是沿襲二三十年前的舊傳統、舊習慣、來教育學生，如此，怎樣能為現代中國造成嶄新的軍事人才！而且你們擔當了主持軍事教育責任，對於三民主義的內容和其實行程序都不知道，且不說作軍事教育的主官，就是作一個普通的黨員，是否名實相符呢？要知道，我不常來考察你們，就是希望你們自動自覺，悉心研究！現在我們建國工作，還在軍政訓政時期，亟須造就一批篤信主義的學生，為實行主義而奮鬥，我們一般主官自更急須研究主義，認識主義；如何實行心理建設，如何實行倫理建設，如何實行社會建設，其他經濟政治建設，應從何處?手？凡此種種問題，我們都要有切實的心得，都要有具體的解答，然後纔不愧為軍事教育的主官，纔能為革命軍培養健全的幹部。否則，我們自己對於三民主義並無認識，而祗是要求學生實行三民主義，為主義而奮鬥犧牲，那就無異以盲者而要作人家的嚮導，如何能達到目的？從今以後，希望你們體念自身責任的重大，對於三民主義要徹底研究，以三民主義的信徒自勉，用三民主義來教育學生，將從前一切舊的教育方式和習慣，徹底滌除，全盤改革，然後纔能無虧職責；反之，如果你們現在還是模仿二三十年前一般軍事學校校長、監督、提調的辦法，來教育學生，那就沒有不失敗的道理！我們既擔負了軍事教育的責任，對於心理學、倫理學、經濟學、社會學和政治學一定要有相當的研究，然後纔能談到軍事教育。須知軍事學問，一定要與心理、倫理、政治、社會各科互相配合，纔可以算得完全的軍事學問。軍事教育家更要具備這幾種科學的基本素養，然後纔能克盡職責，對國家民族有所貢獻！
今天趁此次會議閉幕的機會，本委員長將個人對於軍事教育幾點重要的意思對各位說明，希望各位〔第497頁〕以後務要依照本委員長今天的指示，徹底改革，切實整頓，使我們中國的軍事教育，能與歐美強國並駕齊驅，纔能無虧職責，纔能為國家造就革命的軍官！不然，我們中國永遠要被人家視為落後的國家，中國的軍隊永遠要被人家視為殖民地的軍隊，而任意侵略壓迫！大家要從此切實覺悟，至誠懺悔，集中精神力量，明恥教戰，造成新的軍隊，建設新的國家！這是本委員長對於各位幾點殷切的期望，希望各位一致努力作到！


三國同盟與中國抗戰

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第498頁，第499頁，第500頁，第501頁，第502頁，第503頁，第504頁，第505頁

〔第498頁〕

——中華民國二十九年十月二十五日茶會款待第一屆國民參政員講——

〔要旨〕
 一、第一屆國民參政會任期屆滿，各參政員仍要團結一致，繼續努力。
二、中國抗戰為世界戰爭之一部份，故對國際形勢，應深刻研究，妥善運用。
三、三國同盟成立，彼此無能為助，更於敵國有害無益。
四、歐戰擴大延長，將使德意間內在之利害衝突，愈形暴露。
五、軍事上，德意攻英，已經失敗，德國東進，更遇很大困難。
六、經濟上德國不能戰敗英國。
七、科學技能須以經濟作基礎——如美國助英，德國更不能戰敗英國。
八、公理戰勝強權，為德國將來失敗之癥。
九、中國抗戰之趨勢與必勝必成之要道。
十、希望本會同人奮發精神、領導民眾，注重社會經濟，實行抗戰建國綱領，來完成國民參政會的使命！
〔本文〕
 本屆國民參政會任期，月底即將屆滿，今天本席與張副議長特約請留渝會中同人舉行茶會，藉此歡敘，以留紀念。
本會自從成立到現在已經三年。三年以來，我們抗戰建國，經歷許多艱難險阻，各位同人都能始終一貫，不辭勞苦犧牲，集中意志，擁護國策，支持抗戰，對於國家民族已盡了很大的貢獻。現在第一屆〔第499頁〕任期雖然屆滿，但我們對於國家的責任，不因此而終了，各位同仁都負全國的重望，甚盼本?過去精誠團結共同奮鬥的熱忱，繼續努力。兄弟自當與各位同仁一致奮勉，來貫澈本會的任務；用副全國國民的期望。
兄弟與各位好久沒有見面，趁今天這個難得的機會，要將自德日意三國同盟成立以來，國際的形勢，就個人觀察所得，對各位陳述，使各位知道我國以後抗戰的趨勢，和政府外交方針重點之所在。
我國抗戰，已經四十個月，現在從國際形勢觀察起來，我們勝利的前途，有如黎明在望，已經湧現出一線曙光！本來，我們此次抗戰，為的是求國家的獨立，與民族的復興，這是全靠我們自己能夠自強自立，獨立奮鬥，纔能達到目的。但要知道：中日戰爭，現在已是世界戰爭的一部份，因此，我們在自力更生之中，對於國際形勢，不能不注意研究，妥善運用。本席今天所要講的，就是三國同盟對於我國抗戰的關係，以及今後演進的趨勢。
據本席的觀察：這次德日意訂結同盟，完全由於德國對英戰爭沒有辦法，日本侵略中國不能得逞，因而共同採取一種表面威脅的步驟，他們深知這次戰爭，如果不能速決，就要歸於失敗！所以不得不將他們三國在事實上在歐亞兩洲相互呼應的侵略政策，使之條約化，形式化，以外交聯合的姿態，來威脅世界其他各國，一方面並藉此以安定他們國內厭戰的人心；但是大家都看得明白，這個同盟成立以後，事實上，日本之於德意，並不能有何幫助，德意之於日本，更是無能為力，而徒然使世界其他各國增強他們對於三國侵略的防備和敵視，因此，這個同盟對於三國的前途，實在是有害無益！尤其在日本方面〔第500頁〕，可以說除掉幾個黷武侵略的軍閥及其工具而外，稍有眼光的敵國人民，沒有一個人不表示反對的！看他國內最近種種矛盾與不安的情況，格外可以證明。我可以說：日本對於三國同盟，是未獲其利，反受其害，於敵國有害，就是對於我國抗戰有利。

至於德意方面，雖然已結同盟，仍是同床異夢。原來德國對意大利，一向看作無足輕重，而意大利之於德國，更是不免常存戒心。因此，德國在作戰期中，要求意大利能事事滿其所欲、實不可能。尤其在這次戰爭發生之初，墨索里尼以為德國一旦打下法國，歐戰即可結束，不料拖到現在，尚不能得到結果，還要拿出實力，擴大戰爭，這是對於意國極大的不利！祗看意大利國內報紙輿論，現已充滿厭戰反戰的空氣。可知雖在同盟關係之中，意大利對德態度，目前已經發生變動，這一點從墨索里尼最近種種動作上，更可以看得明白。
再就英德戰爭的局勢來看，德國自從集中優勢空軍實行空中閃擊以來，並不能打敗英國，對英國強大的海軍，更是無可如何，陸軍要想攻英，亦不能登陸，因此，德國要想消滅英國，已經沒有辦法可以作到。雖然他曾勸請意國在地中海及北非發動，並實行進攻埃及，但至今俱無成就。尤其攻打埃及，已經失敗，只得停止進攻，他此次既然不能攻下埃及，以後更難有辦法。所以德國對英戰爭，軍事上可說已經失敗！於此情形之下，德國不得不另找出路，就是向法國與西班牙妥協，誘其加入同盟，共同對英。據今天報載，德國曾勸法國加入軸心，如果法國向英宣戰，德國即將與法正式講和，這是表示德國對英已陷於最無辦法的境地，故不得不出此一?，亦即表示他不能西進，就不得不妥協西歐諸國，轉向東〔第501頁〕進。從此他不僅要進佔保加利亞希臘等國，而且要攻擊土耳其伊拉克，攻下了這些地方，然後他在經濟資源上纔有可靠的供給，在軍事上纔能由土耳其進攻埃及，否則如土耳其不入他勢力範圍，而要意大利從非洲進攻埃及，事實上已經不能達到目的。所以德國今後必將東進，但東進勢必遭遇蘇俄的阻力。大家都知道：俄國在歐洲的勢力，不僅遠及羅馬尼亞，就是保加利亞與土耳其等，都在他勢力範圍之內，他為保障他國防的安全，當然不能坐視這些小國為另一國所控制，尤其是土耳其如果一旦為德國勢力所佔據，則黑海險要盡失，達達尼爾與普斯博魯斯海峽——蘇俄南方唯一海口，即告斷絕，這是蘇俄絕對不能容忍的！因此，德如東進，一定遭遇?很大的困難，而且這種困難，除非德國另有什麼錦囊妙計能夠使蘇俄讓步，否則是決不能解決的！如果，他竟不顧一切，貿然東進，則他越進必越困難，終至要像日本那樣深陷泥淖為止。因此，我們現在觀察歐戰形勢，這幾月以來，德國既不能使英國屈服，又不能派軍登陸，進攻英倫三島，意大利攻打埃及，亦不能得手，而法國與西班牙的態度，到底是捉摸不定，德國要想西進與對於法、西兩國的妥協，都沒有辦法達到目的，而東進又要遭遇不能解決的困難，所以從一般局勢來說，德國在軍事上已沒有制勝的把握，將來必歸失敗！記得從前他與英法聯軍作戰的時候，我們看他取丹麥，略挪威，閃擊荷蘭，進攻比利時，當時法國雖然還未曾被他戰敗，但就軍事形勢看，德國已經佔?勝利。但現在情勢恰恰相反，一如我上面之所說明，德國在軍事上已經陷於失敗之地！

再從經濟方面觀察，有許多人士認為德國在歐洲已佔領了廣大的地區，經濟物資已經不感困難，今〔第502頁〕後戰爭即或不能獲得最後勝利，仍必不失為歐洲一個最大的強國，這種說法，就常情而論，誠然不無相當理由；但仔細研究起來，德國所佔廣大地區，仍不能為他經濟的基礎，好比第一次歐洲大戰一樣。起初德國雖佔領了廣大的土地，最後經不起協約國的封鎖，結果終歸失敗！因為專憑武力侵佔的土地，如果被佔區域的人民，不甘屈服，征服者要想盡量吸取其經濟利益，即不可能，尤其在戰事尚未結束的時候是如此。因此，我們不能說德國佔領土地多，經濟就有了基礎，以後戰爭無論如何擴大延長，都不致感到困難，即如他現在雖已派兵進駐羅馬尼亞，如說羅馬尼亞的石油礦即可全部供德利用，實猶未必。所以德國佔領地區雖廣，目前經濟雖還沒有感到困難，但其經濟基礎，實在還很薄弱。再看英國的情形就不如此！英國的經濟，由於殖民地多，物產豐富，而且經營已久，故基礎已經鞏固，至少比德國所佔丹麥、挪威、荷蘭、比利時及法國領土之一部乃至於捷克波蘭等地的情形為好，這是顯而易見的事實。就此而論，德國在經濟上已不能戰勝英國，如果再加上美國的援助，則德國更不能打敗英國了！

不過，現代的戰爭，除經濟之外，還要注重科學。如果那一國的科學程度高，創造發明的能力強，那一國就可以勝利；反之，就要失敗！就科學論，在歐洲，當然要算德國最好，他可以盡量利用科學力量來克服各種困難，但英國的科學程度亦不算差，而且科學的技能，還要以經濟作基礎，如果經濟不夠，仍然無能為力。如再就德國與美國比較，則兩國的科學程度，實不相上下，但美國不僅有極度發達的科學基礎，更擁有雄厚的物資，這是德國所不及的。現在美國既盡力援助英國，則德國格外不能戰敗英國，消滅英國。而且像德國最近二三月以來，幾乎天天派遣大量空軍進攻英倫，既不能獲得決定的戰果〔第503頁〕，反而免不了實力的犧牲，長此消耗下去，則半年之後德國的機械汽油都要發生問題。故就物資與科學
而論，在這次戰爭當中，德國實少勝利把握！
更有一點最要緊的，古今任何戰爭，勝敗所定，除掉軍事經濟科學之外，還有公理，最為重要。如果一個國家憑了武力，就只講強權，不講公理，那末，無論武力強權如何強盛，終有勢窮力竭之日，就終難逃失敗的命運！因為凡不講公理，徒逞武力侵略他人，只要被侵略者能有氣節，有精神，始終抵抗，至死不屈，那末，公理不滅，武力強權就無法得逞，侵略者就終久沒有勝利結束的時候。現在德國即是如此！他從前因受凡爾賽和約的束縛，要求解放復興，各國人士都還對他同情；但到現在他完全逞其武力，肆行侵略，以為憑藉強權就可以統一歐洲，統治世界，而美其名曰建立世界新秩序，這樣抹殺一切，任意橫行，最後沒有不失敗的！你看現在世界上除掉意大利與日本因與他結有同盟關係可不置論之外，其餘沒有那一個國家不是害怕德國侵略的。一個國家如果使得世界各國都害怕他侵略，那大家就要把他當作世界上的公敵。所以德國如果就現在的情況演進下去，雖有日義同盟，蘇俄中立，他仍要失敗，如美國助英參戰，德國格外要十分失敗！回想四個月以前，巴黎攻陷，法國敗降，德國大獲勝仗的時候，許多友人都對我說中國應與德國密切連絡，促進兩國關係，我當時就不贊成這個建議。這並不是我預見到德國要失敗，而是因為我們中國立國，以我們固有的民族德性為基礎，我們中國向來不欺弱小，不畏強暴，而力主公理與正義。我們與世界各國相處，從來不因國力強弱的變遷而有炎涼倏忽的更易。我們這次抗戰，為的是求國家的獨立與民族的生存，亦就是要抵抗侵略，伸張公理，實行我們救國救世〔第504頁〕的三民主義。我們憑此主義與革命的精神，奮鬥下去，一方面自力更生，一方面求得各友邦的同情與援助，堅持抗戰，貫澈到底，最後必能獲得光榮的勝利，與建國的成功。我們政府外交決策的根據在此，我們必勝必成的自信亦即在此！
總之，自從三國同盟成立以後，國際形勢，與以前大不相同，尤其最近一個月以來，一天一天好轉進步，對於我國抗戰日趨有利，這是各位都可以觀察得到的。但無論國際形勢如何好轉，我們不可過分樂觀，而鬆懈自己的努力。我們必一本獨立奮鬥，自力更生的精神，向前邁進。否則，如果遇到國際形勢好轉就過分樂觀，則將來稍遇挫折，就難免不抱悲觀，這就不是我們所應有的態度。雖然就目前的局勢觀察，依此情勢演進下去，我們抗戰以後必不致再遇到如過去七八九三個月那樣的艱難煩悶，但如我們自己不努力，不奮勉，則不僅國際通路，隨時有被破壞斷絕之虞，而且即令國際形勢如何好轉，我們亦將不能獲得利益！所以現在最要緊的就是大家要共同一致，加倍奮勉，加緊努力，來運用國際形勢，爭取抗戰勝利！我常說：我們抗戰，就是要創造國際形勢，改造新的國家和新的世界，因此，我們決不能存任何依賴之想，坐待國際形勢好轉來助我抗戰成功，而要打算到雖在國際形勢最惡劣的場合，我們更能自力奮鬥，獨立求存。我們只要事事預先有了準備，能夠自力奮鬥犧牲，則以我們偉大的抗戰，一定可以轉移國際形勢，萬一環境於我有何不利，我們亦必能打破一切困難，達到最後勝利的目的！這是本席觀察三國同盟的一點意見與對於抗戰前途一點感想。特乘本屆國民參政會結束之際，貢獻給今天到會的各位同人。本席今天更可以負責告訴各位，我們抗戰軍事上以後只有勝利決無失敗！但處此重要時〔第505頁〕期，我全國上下，第一必須振作精神，益自奮勉，以求抗戰之必勝！第二必須注重經濟，安定民生，以求建設之必成。尤其對於抗戰建國綱領，乃本會最大之成功，亦即國家最大的保障，無論何人都要切實遵照實行，只要抗戰建國綱領能夠貫澈，就沒有什麼敵人不能消滅，抗戰就沒有不能勝利，這是本席所敢斷言的。


糧食管理要點與縣長的重大責任

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第506頁，第507頁，第508頁，第509頁，第510頁

〔第506頁〕

——中華民國二十九年十一月十二日對來渝參加糧食會議各縣市長講——

〔要旨〕
 一、此次會議目的，在解決糧食問題。
二、全國糧食管理局成立以來，對糧食管理雖訂有詳細辦法，但以大多數陽奉陰違，以致糧食問題，仍不能得到解決。
三、各位縣長須自感責任重大，徹底執行，勿再因循敷衍，有虧職守。
四、捐輸軍糧，乃為盡戰時國民之責任，效忠國家之機會，務必切實勸導，踴躍輸將。
五、如有囤積居奇者決予嚴懲，各縣長必須裁抑豪強，保護善良，以期達成任務。
〔本文〕
 這次召集各位縣長到重慶來開會，目的在解決當前的糧食問題。會議中所決定的辦法，想來大家都已透澈明瞭，不必再說。現在要說的：各位回去以後，一定要拿出自己的力量，盡到自己的責任，遵照本委員長今天的指示，與會議決定的辦法，切切實實一件一件的做到，纔不媿為現代的官吏和革命的黨員。
自從全國糧食管理局成立以來，對川省糧食管理和調查，都已頒有詳細辦法，而川省各地的糧食問題，並沒有得到解決。有幾縣的縣長成績固然很好，但大多數的縣長仍舊是陽奉陰違，與從前的官僚完全一樣；不是背地譏評，就是懷疑觀望，縣糧食管理委員會徒具形式，對於規定辦法，不能澈底執行，〔第507頁〕貫澈到區鄉鎮保，以致囤積的依然囤積，隱匿的依然隱匿，規避的依然規避，這不僅使本人深感失望，而且使四川人民和社會的地位低落，被人家看不起，這是何等痛心的事。各位縣長必須自覺責任重大，再不好因循敷衍，我可以負責說，只要你們秉公去辦，如有任何障礙，我都可以完全替你們負責，為你們解決；如仍陽奉陰違，貽害桑梓，那就是不配革命，有虧職守，當然要受政府的處分。
在管理糧食辦法以外，我曾勸導川民作捐輸軍糧的運動，這完全是一個為國效忠的機會，使我全川民眾能發揚急公好義精神，盡到戰時國民的責任。自從本委員長佈告頒發之後，很多縣份確已遵照執行，切實勸募，踴躍捐輸，即使家無如何餘蓄的國民，也能盡力捐獻，表示其愛國的熱忱；而有些縣分簡直是視若具文，毫無成績，尤其第一專員區各縣及成都市，和各區比較起來，成績最壞；試想第一區川西各縣，是出產糧食的區域，而成都更是地主富戶，有資力有聲望的人士所聚集的地方，為什麼捐獻軍糧，要遠在各區之後，甚至寂寂無聞，豈不是地方官不負勸導與執行的責任，社會人士只知自私自利的緣故？如此漠視政令，於情於理，都無可原諒的餘地。

我在前月佈告裏面，已說得很明白，我們要裁抑豪強，保護良善，所以對於重公守法，接受管理，或自動捐輸軍糧的人民，我們要盡量的保護他們。那些一味自私，規避調查，不受管理，不肯捐輸的地主糧戶，無論他如何分散糧食，巧為隱匿，我都能通通知道，瞭若指掌，你們地方官當然格外明白。今後我責成每一位縣長，在他縣內，一定要查出儲糧最多的地主與大戶，每縣五家或十家，無論他是豪紳也罷，軍人也罷，一律直接的報告我，這班豪富如果不遵照管理辦法，而把米糧囤藏隱匿起來，就是為〔第508頁〕富不仁，就是破壞抗戰，也就是反對革命，我一定用極嚴厲的方法來處辦他們。你們回到本縣裏在十天之內，一定要把這個名冊直接的呈報上來。你們倘若仍舊避開藏糧最多與最有勢力的大戶不報，即是有虧職守，我也要予你們以處分。我們以後無論勸捐軍糧，或責成人民把米糧供給到市場來，再不能用從前每鄉分別攤派的辦法。如果不先使有錢有勢的人糧米拿出來，那不特不能發生成效，而且太不公允，絕不是合理的辦法。今後必須從大戶做起，你們必須據實密報，萬一有人與你們為難，無論他是誰，我都可以替你們負責，使你們能依法行使其職權。你們要做我的部下，要做革命黨的黨員，就應該不畏強梁，不懼豪勢，一切取締和管理，要先從最富最強的人做起，這才是真正公道的辦法。
綜括我的意見：（一）凡已盡力捐助軍糧和遵照管理辦法切實奉行的糧戶，絕不再叫他負擔捐輸，而且應該妥善的保護他們。（二）查明擁有米糧而不肯拿出來供給市場的人，無論他有多大的勢力，在規定期限之內，絕對要照我前次佈告所規定的辦法嚴格處理，如果他不遵法令，不受管理，規避徵購，就要一無代價的沒收他全部的米糧，不特沒收他的米糧，而且要治他以破壞抗戰的重罪，我一定以嚴格的手段來處辦的。希望各位回到各縣裏，一定要振作精神，任勞任怨，只要你去做，無論誰來詆毀你，阻礙你，威嚇你，我都完全替你負責！你們如仍畏縮不前，貽誤職責，不特不配做革命政府的公務員，而且要受法律嚴厲的處分。此時正是你們事業成敗的關鍵，必須格外努力，公忠體國，努力奮鬥，不要因為有人作梗，或怕人懷恨，就裹足不前，我負責告訴你們，無論有任何地方惡勢力倚仗力量阻礙你們，儘管直接報告我，我自有一定的辦法。
〔第509頁〕
還有一點要帶便指示的，糧食管理局目前規定的辦法，當然是一般的通行章則，要把糧食管理這件事辦得切實有效，全賴負地方行政責任的各位縣長，依照因時制宜因地制宜的道理，靈活的去運用，纔能把事情辦好，要知道凡事辦理得法，一定格外容易見效。譬如現在福建省已經採用以糧代金的原則，人民納田賦時不繳現金，而繳現榖；至於繳來的榖米，仍舊存放在各鄉，隨要隨運。從前我們也研究過這個辦法，而顧慮到就地繳納糧米，恐怕倉庫不夠，無處儲藏。今天福建省已經解決了這個問題；因為米糧既是留存各鄉，就可以指定公倉民倉，分別寄存登記，無須加造倉庫。至於運輸米糧，也是一個重要的問題，運輸如不暢通迅速，市場的供給也會感到困難，我現在規定一個辦法：以後各縣壯丁，凡能遵照命令，從事運輸或驛運的，將來可以許他延緩兵役，專任運輸的工役，在本地或鄰近勞作。不過工役是長期的，而且是有一定分量的，不是做十天半月就算了事，至少應該做上一年半載；這個辦法也值得研究推行。即使在整個條例還未規定以前，各地方亦可以試辦，因為有糧食而無運輸工具，即無法使之集中，有糧也等於無糧。在水道缺乏的地方，而欲集中糧食，必須活用民工。現在如以工役代替兵役，每人輪流服役，輪流休息，又無須遠離家鄉，大家一定樂意。所以要有效的管理糧食，必先解決運輸問題；運輸問題解決之後，糧食問題也隨之而解決大半了。
最要緊的還是第一段所講的話。你們回到各縣，第一件事，要嚴切曉諭那些有錢有榖而不肯拿出來的人，說我說的，他們如果再這樣不明是非，不知好歹，以為政府一向寬大處理，今後也是一味的寬大，以為政府一向愛護他們，今後也是不分良莠的一體愛護他們，這是姑息因循的政治，是戰時所不容許〔第510頁〕的，他們若作這樣徼倖嘗試之想，就是大大的錯誤。要告訴他們：政府所以寬大忍耐，所以盡量愛護他們，原想他們能夠看見同胞受苦受難，而自動自發的拿出糧食來供給市場，供給軍食，這正是使他們為國效忠，與人為善之意。他們如再怙惡不悛，執迷不悟，我已經決定了辦法，到了一定的時限，我一定毫無顧惜的責成省府嚴格執行。在一縣裏只須嚴辦幾個有勢力的為富不仁之徒，糧食問題自然可以解決的。你們放手做去，只要你們辦事公道，如有人來攻訐你們或阻撓你們，我必依法懲治，決不寬貸。在十天之內，把每縣裏最殷實的糧戶，密報五名到十名上來，那怕他是士豪劣紳，那怕他有錢有勢，那怕他有軍隊的包庇，越是有力量的，越是要儘先取締。

今天特為你們指示辦法，務盼你們遵照做去。我相信只要各級政府有決心有辦法，沒有做不通的。你們定要盡到自己的責任！否則豈不是包庇貪污畏懾強梁？還配說革命抗戰嗎？須知在後方的工作要比前方更努力！如此纔不媿做我的同志和部下。務盼各位振作精神，實行職責，打破一切的困難，來盡到自己的責任，完成抗戰建國的使命！


校閱空軍海軍的要領

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第511頁，第512頁，第513頁，第514頁，第515頁

〔第511頁〕

——中華民國二十九年十一月十五日對空軍海軍校閱人員講——

〔要旨〕
 一、空軍海軍純為科學化的軍隊，校閱人員應一本科學常識與精確研究，敬謹將事。
二、校閱時首須注重精神，力求海空軍備之科學化。
三、更須注重管理，以求業務之充實與發展。
四、此次校閱，應注意整個軍備之考察與研究，並提供具體意見，作為建軍材料。
五、希望大家依照校閱要領，切實完成任務，來改革目前一般缺點，促成空軍的發展與海軍的復興！
〔本文〕
 各位今天聽訓之後，就要出發各地檢閱空軍與海軍。檢閱時，有幾點應切實注意作到的，特提出來對各位說一說。
關於空軍海軍檢閱的要點，與陸軍檢閱稍有不同。因為現代的空軍海軍，不比陸軍，是完全科學化的軍隊。所以各位檢閱時，必須本?豐富的科學常識與精確的研究，認真考閱，纔能獲得功效；不可和普通陸軍檢閱一樣，僅看看科目與技術教練就算完事。尤其是現代的空軍，其一切組織訓練機械保存業務管理與作戰技術等，能否及時進步，以適應國防需要，格外要本?科學精神與科學方法，切實校閱，纔能考察明白，促其改良進步。記得民國二十五年，本委員長曾派意大利顧問史卡洛尼參加我國空軍的
檢閱，對於當時空軍各種業務與一切動作，都是參照意國的方式，以完全科學的態度，認真評校，改正〔第512頁〕缺點，使當時我國空軍獲得一個很大的進步。經過這次檢閱以後，大家纔知道空軍校閱之重要及其所得的效果。但到二十六年秋季，抗戰開始，對於空軍，以後即沒有繼續舉行校閱。各位此次出發，就是要繼續上次檢閱的精神，對於目前空軍一切組織、訓練、精神、紀律、學術、技能、機械保存與修理等實際情況，都要作一番周密的視察，並要照?當時意顧問檢閱的方式，再參酌最近空軍進步的情形，訂定標準，認真考察，務求獲得校閱的效果。現在對於海空軍應校閱的科目與各項規則，雖已有書面的規定，但大家此去，不是到各機關、部隊、學校、場站、要塞、倉庫，隨便看看即了，而是要依照命令規定，一件一件切實作到，尤其要特別注重生活與紀律，注重精神實際。要?重於考察我們海軍空軍是否真正有了科學化的精神，一切事物，是否切實依照經濟的原則來組織運用。無論組織、訓練、人員、機械、器材、裝備、以及時間、經費等項，是否都能以很小的消費，發生很大的功效，而能符合空軍海軍現代化的要求？尤其自抗戰以來，經過如此長久的流血犧牲，得了如許現實的活的教訓，更當國步艱難，國防需要如此迫切的時候，我們一般海軍空軍各種業務與戰鬥力量，是否都能依照統帥部的計畫與當前實際的需要，加緊充實，加速進展，而能達到本委員長平日殷切的期望！要知道：我們現在一般辦事最大的缺點，就是不科學，不經濟，不實在，不迅速，亦就是沒有精神，缺乏實際！即如現在一般組織尤其是空軍大都是人多於事，以致什麼事情，都是花的經費很多而功效很少，我們出去檢閱，就是要檢查這些缺點和錯誤，來切實改革，促其進步。這樣，我們的校閱工作纔合乎要求，纔有價值！否則如只照例察閱一遍，僅看到表面形式，消極的報告何人成績好，何處成績壞而已，那這種檢閱，徒然枉費辛〔第513頁〕苦，於事業毫無補益！各位此次出發校閱，一定要力矯此病。無論考察那一個人或那一件事，如發現任何缺點，一定要很嚴正很客觀的指示出來，促令設法改正，而對於一切事業，都要求其主管與負責人員能夠發揮精神，精勤刻苦，打破各種物質的困難，力求獲得美滿的成效。這是大家此次校閱空軍海軍應該注意作到的第一點。
第二點要注意作到的，就是除生活實況學術技能與精神紀律之外，最要注重管理。凡屬一種事業，能否管理得法，就是他能否現代化科學化之關鍵所在。因為如能管理得法，則組織必嚴密，訓練必認真，而事業功能加大，力量加強，由是一件事物，可以發生二三件事物的功用。反之，如忽視管理，或管理不得其道，則組織松懈，業務廢弛，馴至二三件事物、還不能發生一件事物的效果！即如我們空軍海軍一切飛機、艦艇、車輛、武器等如要能充分作經濟的使用，盡量發揮機器的效能，即要絕對注重管理。就是我們通常治軍辦事，要使一人至少能當二人用，一時能作二時用，一錢能當二錢用，一物能當二物用，亦要澈底作到科學的管理，纔能達到目的。我們空軍海軍各種事業，如果都能依照科學管理的精神與原則，真真實實件件作到，那我們軍備的成效早就可以充分發揮出來了！但是現在我國的空軍海軍，為什麼事事趕不上人家，尤其是趕不上我們的敵人——日本？講到我們中國人的聰明才智，學問技能，一般都不比日本人差，有許多地方，還要勝過敵人，但為什麼我們的空軍海軍要落人之後呢？這就是因為他們能採取歐美科學化的精神和方法，來管理一切業務，對於任何事業，都能分門別類，嚴密管理，更能分工合作，求其專精。即如他對一切器材物料，那怕是一個螺絲釘，一塊廢鐵，都有號碼，有記〔第514頁〕錄，不致有一點浪費，一些廢棄。所以他們海軍空軍一經興辦，就能夠及時進步，和歐美列強並駕齊驅。反觀我國的情形怎樣？雖然我們海空軍的編製教育，和各人的知識技術，都與外國一樣，但我們對於管理，太不注意，一般都缺乏實際管理的知識能力，更沒有養成注重管理的精神和習慣，我們派出去的留學生到了外國，只知道學外國的學問技術，但往往只能學到一點皮毛，而對於實際管理一事，都不知注意，以為這是極平常而不關重要的事情，我們不必學習，因此，他在學生時代，於實際管理的學問就沒有根底，等到學成出來服務，對於一切事務，就不能管理得當，一切就要弄壞！我們過去每興辦一種事業，往往不能如計成功，最主要的一個原因，可以說就在於忽略管理，不知管理。因此，不能盡到職責，不能達成任務。各位這次出發校閱，特別要?重於考察各部門業務管理的情形，和一般負責人員實際管理的能力與精神，不僅對教育、訓練、學術、技能、彈藥、器材等要切實檢驗，就是對於經理衛生醫院設施，及其他營務鉅細都要注意檢查，看他一切業務的管理與經營，能否和外國一樣，無論什麼時候，都能認真職守，不斷改進，實實在在辦好，只要我們一般空軍海軍都能注重管理，凡是他自己職責範圍以內的事情，都能管理得法，辦有成效，那我們今後海空軍備的建設，就有了很大的成功把握！
至於講到我國海軍目前要求如何復興建設，此刻固然還談不上，就是空軍要求如何大規模的擴充，目前亦尚有種種困難，但對於今後海軍的建設與空軍的發展，究應如何計畫，如何準備，此時大家就要?手研究考察，貢獻意見，以為將來實施的參考材料，尤其要?眼於現在已有的各種海空軍事業，趁此艱苦抗戰的時機，看如何纔能使他從精神上樹立規模，以為將來復興建設的基礎，這也是各位出發校閱〔第515頁〕時一個大責任。希望大家認清這次舉行空軍海軍校閱意義的重要與各人所負責任的重大，對於我上面所說的三點：第一、對一般考察要注重精神與實際，而不重表面形式，即一切要注重科學化與經濟的原則；第二、在業務上，應特重管理，凡是越細微的事物或越容易忽略的地方，越要注意其管理是否周密妥當；第三、要精心研究考察，提供具體意見，作為將來空軍海軍實施大規模建設時的參考材料。對於這幾點，要特別注意作到。尤其對於民國廿五年意大利顧問與全體校閱人員檢閱空軍的紀錄和講評，事先要調來詳看一遍，其中精要的地方，無論空軍校閱官或海軍校閱官都要切實注意！大家總要確實找到校閱的要領，認清此次校閱意義之所在，要使我們的空軍海軍，經過這番檢閱以後，一切錯誤和缺點，都能檢查出來，從而澈底加以改革，獲得一番大進步，並要從此次檢閱檢討之中搜集各種重要的材料，以供今後建軍的參考，來促成我國海軍的復興和空軍的發展。


對黨政訓練班畢業學員之期望

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第516頁，第517頁，第518頁，第519頁，第520頁

〔第516頁〕

——中華民國二十九年十一月二十四日出席黨政訓練班

第十一期畢業典禮講——

〔要旨〕
 一、大家要繼續本團精神，力行不輟，始終貫澈。
二、畢業學員要切戒招搖自大，時刻謙和勤苦，以國家公僕自居。
三、財政金融人員要改造生活，接近民眾。
四、醫藥人員要發揚博愛精神，為苦難同胞服務。
五、希望大家以身作則，感化僚屬，領導民眾，來完成我們革命的事業。
〔本文〕
 今天聚餐完畢乘各位即將離別之際，本團長還有幾點重要的意思，要對各位簡單的說一說。
本期受訓同學，一般學業成績精神態度，都比較優良，這是很可安慰的一件事！本團長確信各位此次受訓完畢，回去服務，對於我們建國的前途，一定有很大的幫助。從今以後，你們要格外奮勉，要格外努力，要把握目前革命的良機，來完成我們革命的事業！各位在此一月之中，對於我們革命職責之所在，以及做人作事的道理，無論研究學習與躬行實踐，都已有很多心得、但各位特別要記住：我們不僅在團裡應該如此，將來離團以後，無論去到什麼地方，都要身體力行，始終如一。不僅我們本身應該如此，而且要以身作則實行感化，凡與我們共事的上官、同事、和部下，以及接近我們的民眾，都要使他們受到我們的感動，從而接受本團革命的生活和革命的紀律！如此纔能以一人發生千百人的功效，而本〔第517頁〕團的訓練，纔可以獲得成功！
本團前幾期畢業同學，一般說起來，都能認清自己的責任，任勞任怨，埋頭苦幹，無負本團的訓練。但也有極少數不明事理的學員，以為在本團受過訓練，就多有一重資格，多有一重保障，不但不能兢兢業業，愛護本團的名譽，反而藉此名義招搖自大，使上官同事難與相處，這是一種很不好的現象，與本團訓練的目的，完全違反！我相信本期畢業的各位同志，絕對不會發生這種錯誤的言動，不過你們出去之後，一定要互相監督，互相勸勉！要曉得：你們在沒有受到本團訓練以前，如果在社會上不免假借身份地位，標榜號召，那還可以說是不明白革命的道理；但是大家現在既然入團受訓，就是要打破過去特殊的身份和特殊的地位，從此真正立志，作一個革命黨的黨員，自認為國家與人民的公僕，以解放民眾，服務社會為職責。必須如此竭盡義務，不計權利，纔不愧為本團的團員，不愧為革命的幹部！否則如果大家受訓之後，反而藉此招搖，自私自利，那豈不是等於本團害了你們，也就是害了黨國一樣嗎？！所以各位畢業以後，不僅不好有一點升官發財自私自利的思想，而且地位愈高，態度愈要謙和，工作愈要勤勞，生活愈要刻苦！處處要虛懷若谷，自反自制，以期達成本團訓練的目的，完成我們所負的使命！
復次，本期受訓的一部份財政金融界的同志，特別要知道：現在我們中國財政金融界一般工作人員，可以說成了政府公務人員中間的特殊階級！你們此次畢業回去之後，務必將過去的生活習慣和服務態度，下一番澈底改革的工夫，要使我們中國的財政金融機關，從此真正成為革命政府的機關，一般在財〔第518頁〕政金融機關的工作人員，真正不愧為革命的幹部，然後纔能推行革命的經濟政策，實現 總理的民生主義。關於財政界尤其是金融界生活的奢侈浮華，現在已成為一般批評的對象。我們無論去到什麼地方，考察一般機關，住的是銀行最舒適，吃的是銀行最精美，所以從前一般專講舒適不能刻苦的公職人員到一處地方，往往要借銀行住宿。現在到了戰時，金融界的情形還是如此！如果長此再不改革，現在的財政金融機關，將來一定要成為革命的對象，也許有不能存在的一天！而我們現在財政金融界工作的同志，亦只有墮落而成為官僚政客甚至成為國家民族的罪人。所以各位此次畢業之後，在生活習慣上格外要警惕反省，要將本團的生活帶到財政界和金融界去，特別告訴你們的上官，勸戒你們的同事，大家從此都要過革命的生活，過普通民眾一樣的生活，而且在服務的時候，特別要接近民眾便利民眾，必須使我們的機關能成為民眾的機關，然後我們的業務纔能真正發展。
你們還要知道：現在財政金融界的一般工作幹部的待遇，高級職員報酬之豐不必說了，就是一般低級職員的待遇，亦比任何機關都要優厚。本來財政界和金融界的工作人員，工作要特別精勤，操守要特別廉潔，待遇稍豐，未嘗不可；但現在的情形與一般相比，懸殊太遠了！一般社會人士，大家生活都在困苦之中，對此難免不平之感！所以我們在財政金融界服務的同志，以後不僅工作上和生活上格外要勤勞刻苦，而且對於一般貧苦的親戚朋友，更要時刻設法周濟，以期苦樂平均，然後纔不會被人家認為特殊階級。要曉得：我們如果被人家看成特殊階級，那還有什麼人肯和我們共事，還有什麼人願意幫助我們呢！
〔第519頁〕

這一期受訓學員之中，有幾位是在醫藥界服務的同志，本團長要特別對你們說幾句話，希望你們回去之後，特別要負責盡職，來發揚中國醫藥界的光榮。大家都曉得：我們此次抗戰發動以來，全國各界都盡到相當的責任，都有相當的貢獻；惟有我們醫藥界最無成績表現！須知我們醫生的責任，就是犧牲一己，拯救病人，解除病人的痛苦，愈是貧苦的人民，我們愈要熱心關切。而現在我們中國醫藥界的人員，在平時，見到貧民疾病，漠不關心，操術行醫，多是惟利是圖。尤其此次抗敵戰事發生以來，不僅香港上海的醫生，不願回到內地；就是原在內地的醫生，亦都往往逃避到香港上海去！對於內地一般傷病的將士同胞，痛苦呻吟，完全不管！這就證明我們中國醫藥教育，根本失敗！我們中國的醫生太無道德，太沒有國家民族的觀念！在外國，政府對於醫藥人員，平時都有登記，一到戰時，固可指派服務，但他們差不多都是自動投效，不必待政府指派。即此一端，就可以知道我們中國人服務的熱誠不如外國人了！醫藥界人員的責任，在舍己救人。推廣來說，就要立志救社會，救國家。所以一切要把自己擺在後面，把病人擺在前頭。不要說前方將士，為國負傷，我們本同仇敵愾之心，要不惜犧牲，竭誠救護；就是普通民眾有了疾病，我們為同情心所驅使，亦要不辭勞苦，妥為照顧，必須有這種博愛的精神，然後可以說「醫為仁術」。大家都曉得：我們 總理從前就是學醫的，他就是以醫生博愛的精神，化為革命救國的志願。不僅 總理如此，世界上多少悲天憫人的偉大人物，都是從醫生出身的。我們要作一個現在時代的醫生，一定要有這種捨己救人的精神，和博愛濟眾的抱負，耐勞耐苦，救死扶傷，然後纔能發揚我們中國醫藥界的光榮，對於中國革命事業，纔能有所貢獻！
〔第520頁〕
以上是本團長今天臨別之際，對於各位誠懇殷切的期望！希望各位回去之後，自強不息，力行不懈，並且要以身示範，感化僚屬，領導民眾，同心協力，來完成我們革命的事業！


憲兵協助糧食管理之要務

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第521頁，第522頁，第523頁，第524頁

〔第521頁〕

——中華民國二十九年十一月二十九日對憲兵幹部講——

〔要旨〕
 一、憲兵為社會所最重視之部隊，大家要努力自愛，善保令譽。
二、此次出發之主要任務，在協助各縣政府，實施糧食管理。
三、協助實施糧食管理之步驟：
（一）勸告自動出售 （二）警告限期出售 （三）沒收囤糧，懲罰囤戶。
四、憲兵應注重調查工作。
五、希望大家要忠勇廉潔，謙和謹慎，來達成此次任務。
〔本文〕
 今天派憲兵到各縣幫助縣政府管理糧食。這件事可以測驗我們憲兵的能力，發揮我們憲兵的榮譽紀律和精神；各位此次出發能否成功，對於我們革命的前途，有很大的關係！今天在你們出發之前，本委員長特將下面幾點重要的意思指示給你們。
現在中國的憲兵，無論是我們黨政軍同志觀察，或是社會輿論的批評，大家都認為是最優秀最有成績的部隊。其名譽地位，都為一般社會所重視！因此我們憲兵的生活行動，特別要謹慎，特別要自愛，
不好稍微有點差池！如果我們有一個憲兵的儀容態度，稍一失檢，就可以影響到整個憲兵的名譽！尤其是你們此次去到各縣，就要深入民間，你們所作所為，處處要引起鄉民的注意，總要事事能作民眾的模〔第522頁〕範，纔能取得一般民眾的信仰，而你們的工作也纔能就地得到民眾的協助！

你們此次出發到各縣，第一當然要維持秩序，因為我們憲兵基本的責任，本是維持秩序，安定社會。但你們此次主要的任務，是在協助各縣政府實施糧食管理。政府準備實施糧食管理，已有三個月了；到現在還沒有基礎，沒有把握，所有辦法，都還不能貫澈執行，此次派你們到各縣，就是要使各縣能夠真正依照政府所頒布的法令，所規定的計畫，切實推行，如期作到。你們去到各縣之後，就要運用我們憲兵的學識技能，認真努力，來盡到我們憲兵的職責，協助政府，曉諭民眾，積極的鼓勵人民守法奉法，消極的去除法令推行的障礙，使我們糧食管理工作能夠迅速獲得效果，來達到本委員長的期望。

要使糧食管理的工作，得以順利推行，使一般不法官吏和地方豪劣無法營私舞弊，那我們在執行工作的時候，對於地方上的豪紳大戶，囤糧越多者，我們越要特別注意，務必依法執行，不可有絲毫寬假。但我們執行的時候，還要分為三個步驟，第一步是依照我八月間為實施糧食管理告川省民眾書——每班應分發一份——和昨天報紙上發表的對川省各縣長的訓詞，以及政府所頒佈的管理糧食辦法三種文件，對他們詳細講解，懇切勸導，使他們知道戰時國民的責任所在，使他們明瞭地方民眾對於政府管理糧食應該如何盡力贊助，然後纔不愧為忠於國家的國民！勸告的時候，態度要謙和，語言要誠懇，要使一般囤糧不賣的富戶，能夠激發天良，自動奉行法令，出售糧食。經過勸告之後，對於這種自動覺悟，出售糧食的囤戶，我們就要記錄下來，報告政府請求獎勵！但如果一般囤戶，經過勸告，仍舊執迷不悟，囤糧不售，那我們第二步就要予以警告，告訴他們政府對於執行此項辦法的決心，以及將來他們還不出〔第523頁〕售糧食，必將遭受的損失！若是他們再不覺悟，再不遵行政府的法令，則第三步不僅全部囤積的糧食，要由政府沒收，而且對於囤戶還要予以嚴厲的處罰！這三步手續，只要能夠一步一步的切實作到，則糧食市場的供應，絕對可以恢復正常的狀態！不過我們執行上述手續的時候，還要有種種技術。例如我們到達一縣之後，經過第一二步的手續，而全縣糧食市場的情形，尚未好轉，這時如要普遍實行沒收，則不僅我們人力有限，而且亦恐引起社會不安！所以我此次對各縣長的訓詞，就責成各縣縣長將本縣囤積糧食最多之人報告五家或十家，你們去到各縣之後，首先要確知這五家或十家的名單，就從這五家或十家開始執行，如此，法自上行，一定可以收到預期的效果。但縣長的報告是否確實，所列舉的是否即是囤糧最多之人，我們還要多方設法調查，如果情形不確，還有囤積更多之人，那就是縣長蒙蔽本委員長，你們經過確實調查以後，儘可報告上來，我自然另有處置的辦法！不過你們此次派到各縣，是受縣長的指揮，要絕對服從縣長的命令。如果縣政府確有與地方豪劣串通舞弊，因而蒙蔽隱匿的情形，你們當然可以直接報告，但你們亦要曉得有些縣長隱報實情，實由畏懾強梁，並非有意包庇。所以你們就要用對待上官的態度一方面要忠告他，一方面要幫助他，替他解去困難，排除障礙，以期貫澈法令，這就是政府此次派你們去到各縣的主要目的！

其次，我們憲兵平時的職責，在維持軍隊的軍風紀。此次你們去到各縣，與各地社會接觸，就要擔任維持社會風化的責任！對於一切可以擾亂社會秩序的不良因素，我們都要設法預防。社會上不良的習俗，我們要嚴加取締；對於一般魚肉鄉民，勒索窮苦的豪強大戶，要規勸他們，懲戒他們，來解除民眾〔第524頁〕的痛苦。所以我們憲兵的工作，格外要注重調查。何者為人民最覺痛苦之事，何人為破壞社會秩序之人，我們平時無論用公開的方式或秘密的方式，都要不斷調查，時時注意，以為維持秩序，安定社會的準備。到了執行職務的時候，更要廉潔勇敢，任勞任怨，尤其要知道你們此次被派到各縣協助糧食管理的工作，將來勢不免有人要設法來連絡你們，引誘你們！你們格外要自愛自重，到一縣就要專心一意協助縣長辦事，不好有一點應酬，使人家認為招搖。而且你們更要注意：你們的行動要能安定社會，不要反使社會不安；你們此行的任務，還不在執行沒收糧食，而主要的目的，協助政府，平抑糧價，恢復糧食市場的常態，所以凡事要力戒操切，避免誇張！
總之你們此次去到各縣，行動要勇敢忠實，操守要端方廉潔，對於一般民眾，言行要謹慎，態度要謙和，不好有一點驕傲的行為，以致引起他們的反感！工作閒暇，還要照常操作，不要以為到了鄉間，就可以疏忽懈怠。在各縣，對於各縣地方情形，風俗習慣，以及社會心理，要多方調查，務求明瞭，然後纔能增進你們的智識和技能，你們此次出發到各縣，於你們的自身也纔能獲得益處和進步！這是本委員長幾點重要的囑咐，希望你們切實記住，一致作到，將來達成任務之後，光榮的回到重慶！


建設基本工作——行政三聯制大綱

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第525頁，第526頁，第527頁，第528頁，第529頁，第530頁，第531頁，第532頁，第533頁，第534頁，第535頁，第536頁，第537頁，第538頁，第539頁，第540頁，第541頁，第542頁，第543頁，第544頁，第545頁，第546頁，第547頁，第548頁

〔第525頁〕

——中華民國二十九年十二月一日在中央訓練團黨政班講——

〔要旨〕
 一、行政三聯制就是行政道理的主要部分。
二、要懂得行政的道理，就要知道政治與行政的分別：
（１）政治人才與行政人才的分別。
（２）總理的人民有權政府有能的道理。
（３）要造成萬能政府，就要首先實行行政三聯制。
三、行政三聯制分作計畫、執行、考核三方面的工作：
四、過去行政上對於三聯制毫不注意的缺憾：
（１）各計畫不是集中在一大原則下制定出來。
（２）各計畫不能互相聯繫。
（３）計畫與執行不生聯繫。
（４）不注意考核就無法知道已行的程度。
五、計畫執行考核三者相互之關係，及其聯繫上整個之作用：
（１）以造房屋為例。
（２）在計畫之前應注意人地時事物各點。
（３）在執行之際要忠實去實現計畫。
（４）執行考核後可作為下次計畫的準備。
〔第526頁〕

六、行政三聯制第一部分重要的工作——計畫。
七、三種設計的區別：
（１）行政計畫與經濟計畫不同的地方。
（２）行政計畫與軍事計畫不同的地方。
八、不懂得計畫與預算聯繫的毛病。
九、控制預算的方法——要編成預算的百分比。
十、總的設計與部分的設計的運用——再以造房子為例。
十一、行政計畫是根據抗戰建國綱領來的，抗戰建國綱領是根據三民主義來的。
十二、兩種十分重要的設計方法：
（１）擬定預算百分比。
（２）擬定各部門的中心工作。
十三、行政三聯制第二部分重要的工作——執行。
十四、執行分本機關執行，與監督指揮下級機關執行兩類。
十五、要免除本機關執行的毛病，就要建立兩種新制度：
（１）幕僚長制。
（２）分層負責制。
十六、要免除下級機關執行上的毛病，就要建立「分級負責制」。
十七、行政三聯制第三部分重要的工作——考核。
十八、行政考核與經濟考核、軍事考核的區別。
十九、廣義的行政考核分作二類：
〔第527頁〕
（１）政務的考核即政治的考核。
（２）事務的考核即行政的考核。
二十、政務考核的方法：
（１）各國是以議會來運用的。
（２）我國現在應該以黨來執行。
（３）我國政務官考核的原理與機構。
廿一、行政考核縱的分類：
（１）上級監督機關的考核。
（２）上級直轄機關的考核。
（３）機關自身的考核。
廿二、行政考核橫的分類：
（１）報告的審核。
（２）派員視察調查。
（３）設計員的考查。
廿三、行政考核又可分作下二類：
（１）人的考核——考績。
（２）事的考核——根據預算及計畫來的。
廿四、我所提出三種新的有效的考核方法：
（１）年度政績比較表。
（２）政績交代比較表。
〔第528頁〕
（３）某種事業進度表。
廿五、行政三聯制是計畫政治、計畫經濟實施的基礎。大家要努力求其實施。
〔本文〕
 我以前所講「政治的道理」，拿我們中國原有政治原理來闡明政治要義，已經有了單行本發行，各位可以拿來參閱。現在所講的是「行政的道理」，就是執行政令的道理。關於執行政令的道理，我歷年來的講演很多，現在是講最近考慮所得的結果，就是我以前在軍委會擴大紀念週及最近在本黨第五屆七中全會所提出的行政三聯制。

國人往往拿「政治」當作「行政」來看，又拿「行政」當作「政治」來看，因之「行政」與「政治」的性質，往往混為一談，這是最大的錯誤。在我十多年的政治經驗中，發現中國政治最大的毛病，就是切實執行政令人才的缺乏。大多數行政人員只有空談主義與政策，而真正研究如何能徹底推行政令的人才，就如鳳毛麟角。凡做行政工作的公務員，尤其是我們黨員，人人都想做政治家，而不想做實行主義的行政幹部，更不知道政治家必須由行政實際經驗中磨練出來，纔能成功一個真正的大政治家。現在一般人員最大的錯誤，是誤認政客官僚為政治家。所以行政人員，到後來大都皆變成為官僚與政客了。因之行政機關，亦完全變為衙門化了。如此中國的行政，如何能有進步呢？當然更談不到實行主義了。鑑於此種情形的普遍，我今天特別將行政要義，提出來對各位說明。
我在黨政訓練班開始的時候，就訂立一個訓練的綱要，說明訓練的目的，在使受訓人員（一）真能成為實現三民主義之信徒與徹底奉行命令之戰士；（二）確實得到主持一般機關之常識與領導辦事之要〔第529頁〕領，以完成抗戰建國復興民族之使命。這個目的，在政治方面來講，就是說要養成兩種人才，一種是政治人才，就是主持政令擔負責任亦就是主持機關領導辦事的人才，一種是行政的人才，就是執行政令辦理業務的人才，凡是政治與行政人才，都非從三民主義的信徒基層幹部中鍛鍊出來是不能成功的。這種人必須瞭然於一般機關的常識與辦事的要領，而且還要具備責任心與勤敏服從的能力，方能使工作發生實際效果，拿現代的術語來講，一種就是政務官，一種就是事務官——公務員，這兩種人的職責，是不相同的，當然政務官要懂得事務，事務官亦要懂得政務，而在性質上，是各有其範圍，萬不能籠統概括而論，這就是近代政治的特色。

更進一步來講，要懂得行政的道理，必要明白 總理權能分別的道理。權與能分別的道理，本來很深奧，但是用最簡單的話來解釋，就是要人民有權，政府有能，我們為奉行 總理人民有權的遺教，所以要訓練人民行使選舉、罷免、創制、複決四權。行使的機構，在中央方面有過渡的國防參議會、國民參政會，以至國民大會的召集，及在省（市）方面的臨時參議會，及將來的省（市）議會，到下層的縣市參議會、鄉鎮民代表會、保民大會，均是民權機關的建立，這種機關就是使人民有權來管理各級政府，各位如果詳細研究，就可以明白人民權力機關建立系統的道理。至於另外一方面，就是要政府有能，要使中央以下各級政府成為萬能的政府，這就是我所要說明的萬能政府建立的道理，又可叫作行政的道理，行政的道理千頭萬緒，我今日擇要來講，就是要闡明萬能政府建立的主要關鍵。依據我十餘年來的經驗，及研究所得的結果，我以為就要實行行政三聯制，即是〔第530頁〕計畫、執行、考核三聯制。這個制度在建國的過程中，是一種十分重要的制度，現在拿其中最主要的原理來做一個說明，詳細的辦法，還要各位負各級行政責任的主管長官，分別研究實施，才能貫徹這個目的。

這行政三聯制，本來分為計畫、執行、考核三方面。但在意義上是有其相互之關係的，尤其是三者聯繫上整個的作用極其重要，萬不能絲毫忽略的。過去行政上不注意這三者聯繫上的作用，所以發生不少的缺憾。先拿計畫來講，過去中央與地方政府做事不是無計畫的，祗因為那些計畫都是零碎或各別去打算，因之各自擬議，各自執行，不能集中在一個大原則下制定出來，結果祗有枝枝節節，不是各種計畫彼此不聯繫，就是彼此失其輕重緩急之分，甚至彼此發生矛盾衝突或重複浪費的毛病，比方同級機關的計畫若不聯繫，則可有以下的事情發生。如有建設廳令縣修築公路，而修公路需要款項，當縣政府呈請省府財政廳的時候，財政廳就批駁了。這樣祇有使縣長左右為難，這是同級政府計畫不聯繫的毛病。不祗省府為然，中央與地方政府均有犯這種毛病的，以後應設法避免，免得下級為難纔好。

就算各計畫彼此有了聯繫，計畫與執行方面亦要發生密切的關係，然後計畫方可以行得通。所謂「閉門造車」，正可移作計畫時不顧到執行時所有困難的一句很好的評語，當然可以判斷到事實上是不適用的。機關中許多設計人員，不與實際執行者發生關係，故計畫落空，而真正起草計畫者，又祗是零星分割，鋪敘成篇，既不貫穿，又不為整個統盤?想，故就算計畫行得通，亦祗能頭痛醫頭，腳痛醫腳而已。這種實際起草計畫的人員，在機關中大抵委諸科員，由長官逐層彙集起來，就算是行政計畫了。主〔第531頁〕管長官如果不負實際的責任，審核研究，就隨隨便便以此呈報上級機關；到了真正實行的時候，科員就按照其職掌，開始實施，這正同閉門造車一樣，必有許多計畫行不通，終至半途而廢，乃至前功盡棄，這是現在一般行政最大的毛病。聞得有一個省政府，按照其行政計畫的規定，通令各縣要普遍設立水上警察。有某縣呈報該縣根本無大小河流，不能設立水上警察，而所得到的指令，就是「事關通案，礙難照准」。這樣批示下去，諸位想想，該縣如何能夠執行？這樣計畫與執行不發生聯繫，所以就算有計畫亦是行不通的。這就是計畫不注意人、時、地、物、事的關係，所以無法執行，故計畫要認清對象，然後方可以得到切實執行的效果。

進一步言，就算計畫妥善，執行而不考核，則真正執行到什麼程度，亦無法知道的，如此執行雖有成效，亦不能繼續持久，貫徹到底的。現在機關中對於考核工作，十分疏忽，祗靠命令與報告書，這都是紙片政治的毛病。上級機關在執行的時候，一待命令出了機關之門，就算事情辦了，責任完了，很少有科學的嚴密考核的方法，這樣如何能辦得通？況且因為沒有人去考核之故，做得好壞，都無從明白與證實，結果必致壞的不被懲處，好的不受獎勵，這樣下去，不負責任的人，就儌倖了，或者反得志起來，肯負責的人就灰心了，遇事就祗有消極應付，是非優劣因此漸漸失了標準，這樣就是官僚主義成長的真正原因，我們要打倒官僚主義，就要?實去做考核的工作。

以上所列舉的，就是過去我們不注意行政三聯制所發生的缺憾，我們以後應該想方法去糾正才好。

現在從正面來講，如果明白行政三聯制的相互作用與其聯繫上整個的作用，則行政上必可發生極大〔第532頁〕的效果，比方以造房子為例，造房子有新舊兩種的做法。舊式的做法，即房東自己定了主意，雇了一個包工或若干工人即行建築，結果常是用錢多而不合用，更談不到美觀了。新式的做法，先找一個專門設計的建築師，全盤籌畫，打好圖樣，然後去找執行這個圖樣的包工，照樣動工建築，建築師則派人去監工，恐怕包工有不依照圖樣偷工減料的毛病，並且可以糾正錯誤。房子造好了，然後由房東點收。政府方面亦施行行政監督，如機關中之上級機關然，看看這個房子是否依照建築法規去做，然後手續方算完成。所以現代建築能夠突飛猛進，就是實行這種三聯制的好處，建房子為然，行政又何嘗有兩樣呢？所以在實行三聯制的行政中，在計畫之先，應先看看以前執行考核的結果，因時、地、人、物、事而設計，在執行的時候，也要忠實去實現計畫，不可自作聰明，左右刪改。在執行當中或執行之後，要嚴密考核，不許那一部分有?官僚主義祗知應付的毛病，然後又將執行和考核的結果為下次擬訂計畫作參考，如此循環不斷，一貫連穿下去，方可以收三聯制的實效，這就是三聯制的整個性的作用。明白了這種作用，再以堅強的精神繼續不斷的來實行到底，則行政效率，自必蒸蒸日上了。

現在把這行政三聯制分開來討論，先談第一步重要的工作，即是關於設計方面的工作。我在五屆七中全會中曾經提出中央設計局的設置，該局設置之後，現有的各種設計機關，當然須要調整，將來如何與各級行政機關及考核機關在縱的或橫的方面，保持最緊密的關係，亦當於該局內容及組織上詳細研究擬訂。現在所講的是設計的原理，我們必先要懂得設計的道理，然後有了機構之後，對於設計的組織及設計的人才，纔可以充分運用，得到如期的效果。現在各種機關中，並不是沒有設計人員的設置，可是〔第533頁〕大都忽略了設計的原理，所以設計就不能收到很大的效果。這種行政三聯制，在題目上已經表明其範圍了，現在我們要了解設計的原理，就要明白政治的設計之中，可以分作三大部分的設計：第一種是行政的設計，第二種是經濟的設計，第三種是國防的設計，這三種設計的性質是有區別的，大抵各國對於國防的設計早已另立機關，如軍委會或國防部等組織之類，至於經濟的設計，在實施經濟計畫的國家中，以蘇聯所組織的國家設計委員會為最有效果，這種經濟的設計，其對象十分具體，不涉及普通行政範圍，而以各種直接舉辦之經濟事業為主，與所謂行政的設計，除自身執行者外，大都要經由各級政府而後可以付諸實施者，就大不相同，我們現在初次創辦，設計的主要範圍，除了軍事設計部分以外，其他大概行政及經濟範圍所管轄的各部門都包括在內，黨務有關部分，亦應一並設計。其實國防軍事設計的原則，亦不過如此。為什麼要這樣分法呢？就是因為他們本身的性質不同，所以設計也有分別，現在先作一個分別的討論。

要明白行政設計的原理，首先要分別行政計畫與經濟計畫不同的地方，擇要來講，經濟計畫是以經濟事業為對象，是具體的，直接辦理的，有數目字的，其成敗立刻可以表現出來，比如一個工廠，其辦理情形，在年終結算的時候，就很容易表現其成敗，然而在行政上，比方編組保甲，其成敗就不容易立刻表現出來，當然行政計畫中還有許多可以用數目字表現出來的，不過一則行政部門的種類太多，二則要經過各級政府的努力方能夠在人民身上表現出來，所以比較經濟計畫繁雜得多，我們現在所擬設的中央設計局，當然連經濟及財務的設計等也包括在內，不過更因此而增加其複雜的性質，我們因為現在經〔第534頁〕濟事業還不十分發達，而行政方面急於要創造各級的萬能政府，所以不能不從行政及經濟兩方面同時改造，等到將來國家經濟事業相當發展的時候，或者要分立一個中央經濟設計局，也未可知。故我們目前要從事於各級行政的改造的設計，應與經濟的設計同時並進，以為實施計畫政治與計畫經濟的基礎，那是很明顯的道理。因此可以說我們的中央設計局與蘇聯國家設計委員會，其主要的目的，不是完全一樣的，他們的目的，是要為其經濟各期五年計畫設計，我們的設計，則要從行政與經濟各部門同時來做，可以說經濟的與行政的設計同時並行的。

要明白行政設計的原理，其次就要分別軍事計畫與行政計畫不同的地方，大體來講，軍事計畫以國防需要為主，按計畫配合預算，自然不能受普通理財原則之限制，要作量出為入的打算。至於行政計畫，就大不相同了，因為行政計畫在時間方面比較的不如軍事的緊迫，故可以受預算的限制，世界上除了英國之外，都是採取量入為出的預算的，因為行政計畫要受預算的限制，所以最先要知道國家有多少預算經費，然後辦多少事業，或者因為收入短少的緣故，就要採取分期分區的計畫，我們中國現在是一個量入為出的國家，所以計畫中亦要作量入為出的計畫，現在實行新縣制，我所以規定各省要於三年內完成，就是顧慮到財力人力的準備步驟，亦可以說是以計畫符合預算的辦法，這就是行政計畫與軍事計畫不同的地方。
不過這是經常的原理，現在世界各國除了交戰國之外，也都是在一種戰爭準備之中，故預算與計畫的關係，不能不受軍事的影響，量入為出的國家，往往因為軍備費用的龐大而變為量出為入了。但是除〔第535頁〕了軍備或戰費與及戰爭有直接關係的行政部門而外，一般預算，仍有拘束一般行政計畫的性能，故我在提出設置中央設計局的案由上，對於中央設計局仍有「由中央設計局主持預算之審定，使計畫與預算不致分離」的說明。故我們的預算除了軍費及建設費外，其餘中央各行政部門及地方行政，仍當遵守預算與計畫聯繫的原理。
現在有許多主管官不明白這個道理，往往先把計畫給我批示，並不附列預算，這種辦法有兩種毛病，第一種是其計畫也許是對的，但是一時無此財力人力去舉辦，而又不去想出分期辦理的辦法，使我要為他們重新考慮，多一道麻煩；或者我稍為疏忽，先行批准計畫，然後他們才將預算送來，設或預算太大，便不能實施，或者使我前後批文不能相同，這都是中國主管官不守常規不懂計畫與預算聯繫的原理。第二種毛病，就是在不知預算與計畫均有年度的限制的，這一星期送一計畫，下一個月送一計畫，小則破壞預算與計畫的完整性，大則缺乏全盤的考慮，即所謂整個計畫無法制成，這種事情，用於臨時發生的事件則可，通常如此，則是不明白計畫完整性的所致，這實在不可以為法，希望各級主管官多為留意。
上面已經說明計畫與預算聯繫的道理，但是還要進一步去研究，到底如何去聯繫呢？就是要有控制預算的方法。我們各級政府不是沒有預算，不過大都不懂得控制預算的道理。現在編造預算的方法是如何呢？就是把各級的概算加減起來，使收支適合為止，這並不能明顯的表明我們的政策所在，以後要做計畫政治或計畫經濟，那就是要依據現在的抗戰建國綱領，分別緩急，指定每年度的中心工作，由此中〔第536頁〕心工作將歷年來的預算作成百分比，如教育佔預算百分之幾，內政又佔百分之幾等，然後詳細研究本年度應注重者何事，廢置者何事，而增減預算的百分比，由整個預算的百分比，就可以看出我們的政策何在，我們行政的重心何在。沒有預算的百分比，簡直就是一盤爛帳，愈看愈糊塗，每年度的預算，我們就無法看得清楚，也無法把我們的計畫實現出來。以後中央方面，應由中央設計局經過詳細調查研究之後，製成各部門預算的總百分比，並說明其理由，各部門應依照這個百分比及年度中心工作編造概算，再送中央設計局審定，以免重複浪費之弊。在中央方面我自己一定要看預算的百分比及各部門的中心工作，在各地方當局，如省主席、縣長亦應照此辦理，不可由各廳局科自己去代擬代行，使變成科員政治的毛病，如各級行政長官都能照此辦理，政治才能走入正軌。
上面所講的都是現代政治的核心，如果這個道理不明瞭，則一切政治，必不能得到預期的效果。
明白了計畫與預算關係之後，就設計的本身而言，卻有政務設計與事務設計的區別，又可以叫作總的設計與部分的設計，現在各種機關中的設計組織，所以不能夠得到靈活的運用，原因是不懂得這個道理。總的設計，就是設計的設計，要眼光遠大，包含一切，認識職責與時機，比方建造房子，房東應有一個設計的設計，然後建築師方可以做他的技術的設計。建房子總的設計是什麼呢？就是房子的地點、用途、材料、建築費，以及房間的多少，均須有大體的規畫，然後建築師方有根據去打圖樣，若果你對一個建築師說：我要建築一座房子，就叫他去設計，自然他的設計不能合你的意思了。現在各機關對於設計人員的處置，就用這個辦法，或者任他自己自由設計，與主管官的政策絲毫不發生關係，怎樣能夠〔第537頁〕收到設計的效果呢？所以拿中央方面來講，中央設計局先要做總的設計，或政務的設計，然後由各部會擬作部分的計畫，再送由中央設計局審核，這樣做法，各種設計才可以付之實施。

中央設計局總的設計，應如何做法，首先要知道行政計畫的來源，通常來講，行政計畫是根據國家的政策來的，現在我們的政策，就是抗戰建國綱領，一切計畫都是要依據這個綱領來做的，抗戰建國綱領又是依據什麼地方來的呢？都是依據三民主義而來的，故可說三民主義是我們行政的最高指導原則。所以在我手訂黨政訓練班的訓練目的的時候，要使受訓人員，真能成為實現三民主義的信徒，就是這個意思，實在何止受訓人員，其他部門的長官，亦應該明白三民主義，然後施政方針才不至走入歧途。
知道了總設計的來源之後，在方法方面來講，最少有兩種工作是十分重要的，第一種就是搜集各種的材料，試行擬訂總預算中各部門工作的預算百分比，擬定了預算的百分比之後，第二種重要工作，就是分別規定各部門的中心工作，並力求其工作上的聯繫，這兩種工作做完之後，經過中央的核准，就可以分交各部會去擬定每月每季每部分詳細的計畫，由其主管者詳細分門負責審核確實之後，再送中央設計局核准備考，經過這核准公佈的手續，就可以付之實施，不特中央要這樣做法，省市縣政府，亦要仿照這個辦法去做，則設計的工作方算完成。
不過設計的範圍，並不限於這一部分，上面的說明，是指示設計工作中最重要的部分，至於設計中經常的工作如：如何收集材料，整理材料，各種的參考計畫的搜集，與執行的情形如何，考核的結果如何？均應隨時注意，以為下一年度設計的參考，設計工作方可逐年改進。總之，這種行政設計工作，不〔第538頁〕如國防設計及經濟設計之有標準與成規可循，我們要創造新的行政設計的方法，樹立行政設計的楷模，希望各位負行政責任的同志下一番苦工，打出新的道路來。
行政計畫核定之後，第二部分的工作，就是執行的工作了。執行的工作，大概可以分作兩部分，第一部分就是由本機關直接執行的，第二部分就是要命令下級機關去執行的，無論何種機關負責執行的責任，其內部的組織應該合理，現在各機關中對於政令的執行，為什麼會變成遲緩散漫甚至到最後毫無結果的現象？就是因為內部組織不健全之故，比方一件公事，送到一個機關，平均總要一個星期以上方可以出來，加上交通工具之不充分，由中央到省，由省到縣，來回時間，總在一個月以上，又加上機關本身的不合理的組織與人事不健全，時間不限制，因之延宕遲緩，事情如何能夠辦得有效呢？雖有良好的計畫，因為執行的遲緩，最低限度來講，必致失去時機了。我們現在除了在交通方面力求改善外，對於機關內部的組織也應力求改造，要達到這個目的，我就可以告訴你們，我十餘年來在組織上所得到的經驗，簡單來講，就是各機關中，第一要建立一種幕僚長的制度，像軍隊中的參謀長一樣。機關內部的任務，完全由幕僚長負責，則主管長官，可以有時間去主持要務與考慮較大的問題。我常常告訴我的部下說：「你們不要當?委員長是一個字紙簍，什麼公事都拿給我看，你們一點責任都不肯擔負，那不是對待長官及對待自己的辦法，有失政府設官分職的本意。」除了軍事機關不計外，好像我現在所兼任的國防最高委員會、行政院暨各軍事學校的職務，較小的事務，都是由秘書長教育長去處理的，所以我能夠有時候去主持政令和考慮國家的大計。現在大多數的機關長官，犯了兩種毛病，一種是什麼事情都不理〔第539頁〕的，一種是什麼事情都要理的，不理事的長官當然會使他的機關暮氣沉沉，一無進展，另一種什麼事都理的長官，就會使他自己的精神，完全消耗於瑣屑事務上，而不知道其本機關所應該注重推行的中心工作，並且使其部下無責任可負，而不能發展其才幹，這種人雖比較第一種人要好一點，但是從整個的國家立場而言，亦不能算作現代優秀的官吏。

現在各機關中，有許多不是沒有幕僚長制度的，為什麼事情處理還是不能迅速有效呢？我們試研究軍事的參謀長制度，知道參謀長制度中，有參謀業務條規的詳細規定，所以軍隊能夠依照規律去執行參謀的業務，我們在行政上，不特要實行幕僚長的制度，並且要實行我常常提倡的「分層負責制度」，就是各級機關，無論大小職務，皆要訂定辦事細則。而各機關的辦事細則中，對於各級員司的責任，應另立一章，詳行規定，自秘書長、處長、科長、科員等均應有明顯的法律上的權責，使功過有歸，則事務的處理，不必通通由長官一人來決定，某種事件，到某層為止，法律上定得清清楚楚，不特可以避免推諉卸責之弊，而且對於事務的處理，不必再重重疊疊去批核，必定比現在快當有效得多了，這樣辦法，不特可以得到執行上的敏捷，並且因為責任專一，功過分明，對於考核的工作，亦必比較現在容易?手。可惜我於民國二十三年在中央所下的手令，要各機關妥訂一個規定詳細手續的辦事細則，至今還未見實現，還要今日在此作詳細的說明，這是十分的遺憾。

但是這兩種新制度，要有詳細研究推行的步驟，才可以完全實現，希望各位把我今日所講的意思，斟酌各機關的實際情形，加以研討，再擬定實行的辦法，因為各機關的情形，各有不同，所以在執行上〔第540頁〕，也應該有逐步推行的辦法。我所講這兩種制度，在我所主管的機關中，有些已經行了十多年，不過現在要求其普遍化，所以就要各位明白這個道理，並且去實行這種制度。

上面所講的是講本身機關在執行政令時應該改善的地方，這可以叫作直接指揮的工作。但在執行上，還有一種可以叫作監督的工作，就是你的下級機關的執行工作，如直屬機關中的中央對於省市，省對於縣市，及各機關中的附屬機關的工作，他們的工作的執行，也要上級機關有詳密控制的辦法。不過要明白另外一個原則，就是所謂「分級負責制」。這種制度就是要維持該級機關的完整性，這是我多年經驗所發現的原理。我在民國二十三年南昌行營中就頒佈了具體的辦法，如省政府的合署辦公，縣政府的裁局改科，就是這種原則的實現。從前上級機關不明白指揮與監督的分別，所以如由中央的教育部直接指揮省的教育廳，省的教育廳指揮縣的教育局，這樣就破壞了省縣行政的統一性。這樣省縣必不能有整個行政計畫的出現。省主席與縣長，就不能負全省全縣的行政責任，所以就有省合署辦公，縣裁局改科的辦法的頒佈。以教育廳為例，教育廳可以指揮縣長，由縣長去指揮教育科，教育廳對於教育科就是實行監督權，而不直接去指揮教育科。一切廳科公事，應該由省縣直呈與省縣直令。這樣的執行方法，才可以維持下級機關計畫執行的統一性。現在我手訂的新縣制，仍然採取裁局改科的原則，就是這個道理。
進一步來講，就算在考核方面，也應該實施分級考核的辦法，故可以說「分級負責制」，在計畫、執行、考核三聯制中都應該應用到，這是行政三聯制中主要精神的一種。上面所說的教育行政，不過是〔第541頁〕一個舉例，在其他各行政部門的實施上，就要由各位融會貫通以求實現了。
行政三聯制第三部分的工作，就是考核工作，行政的考核與軍事的考核或經濟工商事業的考核有不同的地方。軍事經濟工商的考核，客觀事實甚為明顯，因之成敗優劣亦容易發見。先拿經濟或工商事業來講，其辦理情形如何？在年終結帳的時候，看其質量的優劣數量的增減與成本的盈虧，就很容易表現出來，在軍隊方面，在各期校閱的成績，亦容易表現出軍事工作的優劣和成敗。雖然經濟事業或軍事工作的成敗，還要靠?其他的成分為決定成敗勝負的因素，如政策方針的合理決定，精神紀律的發展保持等。但工商業或軍隊平日的工作在結算校閱上就很容易具體的表現出來，而純粹軍事行政部分的工作，就比較難於考核，這是在研究行政考核之時所應當了解的。

行政考核內容甚為複雜，除內政教育等行政之外，連軍事經濟財政等的考核都包括在內。我在七中全會提案中並提出設置黨政工作考核委員會，除了行政工作外，連黨務工作亦包括在內，看起來甚為復雜，不過黨務工作考核與行政工作考核，其性質的差異甚少；故只是數量的增加，而不是質量的改變，明白了行政的考核原理，則黨務工作的考核也可以同樣適用的。

廣義的行政考核的工作，應該分作兩大類，一種是政務的考核，也可叫作政治的考核；一種是事務的考核，也可叫作行政的考核。怎樣叫作政務的考核呢？就是以某種事業的整個成敗來作考核的標準，也可以說政策的決定與執行是否收到效果的考核，現在民主國家對於最高行政部分的考核工作，乃是用議會制度來實施的，這就是所謂政務官的考核。最嚴重的方法就是倒閣，或者要求撤換某一個政務官，〔第542頁〕或者在議會開會時，對於行政長官施行其質詢權，或者由議會組織專案調查委員會，這種都是外國實行政務考核的方法。
我們中國在未實施憲政以前，依據約法的規定，國民黨在訓政時期，代行國民大會的職權，就可以說這種政務官的最高考核權，是屬於黨的最高權力機關。我們對於這種黨權的運用，歷年來不大施行，只有實行政務官的任免權，黨的中央執行委員會全體會議，對於政務官質詢權的運用，及專案調查委員會均很少實施，這是一種缺憾。現在我想在平時就要由國防最高委員會來負這個考核的責任，來補救這個缺憾。總要在政務的推進上，能夠充分運用考核的工作，使政治得到圓滿的發展。

我曾經詳細研究過，為什麼我國對於政務官的考核上不能發揮我們很大的效果呢？簡單來講，就是我們不明白政務官考核的原理，因此不能產生一個適當的機構來運用考核的工作。這就是我提出行政三聯制及特別提出建立黨政工作考核委員會的理由。現在說明如下：
首先要明白我國的政務官與歐美的政務官不同，平常所謂政務官就是決定與執行政策的官吏。所以在外國當外交部長的他可以說我的外交政策如何如何，就是內閣總理或總統與他的政策不同的時候，他可以堅持他的政策，因政策不同而辭職的，實在不少先例。但是我國就不大相同，可以說我國所有政府中重要的政策，現在均由國防最高委員會來決定，也可以說是黨決定政府中各部門重要的政策。我國所謂政務官者，其主要任務是偏重於政策的執行，而不是政策的決定。所以某種政策本身是否合理，這位執行的政務官祗負一部份的責任，所以我們對於政務官的考核是偏重於政策的執行這方面的。因此我們〔第543頁〕考核政務官的工作，除黨中大會的考核外，應該平時有一個經常的考核機關，我所以要提出國防最高委員會內另設黨政工作考核委員會，就是根據這個道理來的。
因此在我國現存的黨治制度之下，不能完全拿歐美對政務官的考核方法來運用，就是因為我們的政制不同的原故。將來各國都實行計畫政治的時候，政府重要的政策都由設計總機關來起草才行，尤其在現在國防國家時代，更有徹底實行之必要。
明白了上述的道理，就可知道我所提出設置的黨政工作考核委員會的範圍，除黨務工作考核外，對於政府官吏方面，是一個政務官與高級事務官的總考核機關。因為政府的計畫與預算是整個的，所以對於「事」與「人」的考核也應該有一個統一的機構，方可以收行政三聯制的實效。
第二種的行政考核，就是事務的考核。嚴格來講，就是行政考核的本身。這種工作縱的方面，大概可以分為三種：第一種就是上級監督機關的考核工作，如監察院對於公務員的監察，審計部對於各種經費帳目的審計，考試院銓敘部之對於公務員的任免考績，就屬於這一類。第二種就是上級直轄機關的考核，如黨政工作考核委員會對於中央與地方各級機關，行政院對於省政府，省政府對於縣政府，縣政府對於鄉鎮公所。或者中央部會與省府廳處對於其附屬機關的考核工作，都屬於這一類。第三種就是各該機關自身的考核工作，比方拿考績來講，各該機關應該自己先行做考核的工作，然後可以呈送上級機關的。換一句話說：就是要實行「分級考核」的辦法。若果中央政府直接考核到縣政府的工作，則省政府不祗無事可辦，並且中央政府情隔勢禁，如何能切實了解縣政的情形呢？所以應該實行「分級考核」的〔第544頁〕辦法，然後可以與執行上「分級負責制」相呼應，然後才可以建立各級負責的政治，工作效率才可以增加。
上面所講，乃是行政考核縱的工作的分類。行政考核還有橫的工作的分類，如經常報告的審核，派員調查視察等工作，以觀察執行的進度，亦為十分重要的工作，最重要的還要設計者時常調查及視察其計畫執行的程度，以監督事業的進行，並且因為考察的結果，可為下年度修正改良設計工作的參考。不過設計人員的考查，除了經濟事業之外，其考核中心責任，應責成其主管機關或上級機關，方不致紊亂系統。亦即實行上面所講的「分級考核」的工作。

行政考核還可以分作「人」的考核，與「事」的考核兩大類。第一種是「人」的考核以個人為單位，其實施辦法，就是實行年終考績制度，這種制度，若果實行了上面所說的「分層負責」制度，使各個人的職權非常清楚，則功過易明，要比現在的長官包辦行政的制度，容易實施得多。第二種就是「事」的考核，應該根據行政計畫及預算為考核的標準，以觀其進展之程度，這是對於一部分人員或整個機關的考核工作，不特可以定主管人員的功過，並且可以決定該機關的存廢問題。不過後一種考核，就屬於政務範圍之內，應該由最高級的機關決定然後可以實施。這種考核工作，在機關調查之中，仍佔相當重要的位置。
除了上面所說的考核方法之外，我現在要提出三種重要的考核辦法。古人說：「三年報政，五年有成」，這就是說，你真要看政治成績的話，三年才有頭緒，五年方可觀成。這是從整個事業來講，亦可〔第545頁〕以作保障法來看。不過每一個機關的政績，每年應有一種簡單考核的辦法，然後可以促進整個辦事的效率。所以現在我要規定每一個機關，每年度終了的時候，應該填具一個「年度政績比較表」，分級來做考核的工作。最上級的黨政工作考核委員會去做初步的考核工作，最後是要我自己親自來核閱的，各級政府應該彙編其各級機關的年度政績，作成總表送呈其直接上級機關考核，如此方可以明白各行政部門的實際進度。現在各機關所呈送的報告書，固然有其需要的地方，但是沒有比較表，是不能看清楚其實際進步的情形的，所以以後各機關一定要詳細規畫表冊，逐級呈送，其詳細辦法，應該由黨政工作考核委員會實施。
另外一種新辦法，就是「政績交代比較表」。現在的交代的四柱清冊，不過是一種財務上的交代，我以為應當加多一種「政績交代比較表」，內容就是要說明：前任所遺下的政績，以及自本人到任後至卸任為止所做的政績，互相對比，列為表冊，由下任點收，像帳目一樣，如此則功過易明，因為現在有許多幸運的長官接?已經做好的事業或基礎，不要十分努力，已經很有成效。另外一個長官，若果到了一個毫無基礎的地方或機關去接任，則其真正的努力，一時不容易表現出來，若果有了這種表冊，則對於綜核名實的工作，自易做到。
另外舉一個實際的例證，比方一個縣長，在某縣任事三年，到卸任的時候，就要將其民政、財政、建設、教育、保安等工作的成績詳細列舉出來，拿教育來講，到任時，全縣學校只有三所，學生二百人，到交代時，學校已有十所，學生一千人，那就是他的教育政績，由這個交代比較表，一看就可以明白〔第546頁〕，若果有發現浮報虛報的事實，那自然下任接收之後，還可據實呈報與修正的，但下任接收時，亦要召集其留任各科組負責人員證明才行，因為下任接收了之後，就要算作他的帳目一樣，這樣的考核工作，自然要比上級政府派人考查實際得多，但一面仍要有上級機關派員，或直接上官親自前往監督交代與監誓。此各級機關監督交代法與監誓制，必須由國防最高委員會規定辦法議決實施。不過有人會說，這是數量上的交代，質量上未必完全相等，但是還可以在政績交代比較表上另立項目，就可以表現質量的改進，如學校設備的增加，教員人選的標準加高，畢業學生會考合格的百分數，均可以證明質量的改進，這就是要從表上詳細規畫，逐年改進，未有不可以得到公平的處理的。

這種政績交代的辦法，還可以革除現代政治上另外一種毛病。就是每一個新任長官，都不以前任所辦為然，大多數都要另起爐灶，立異鳴高，這種風氣，在近十多年最為盛行。所以結果，前任的政績變成前功盡棄，後任的政績，到卸任時至多只能趕得上前任的工作。如此狐掘狐埋，政治安能希望有繼續的進展呢？這譬如某甲從第一步走起，走到五步為止，某乙繼任，不是從第六步走起，而又是退回來從第一步起，走到第四五步為止，這是百碼競走的方法，就是等於自己再回頭來與自己競賽。以後應該採用接續競走的方法，這個政績交代的辦法，就是要限制這種長官使之逼上接續競走的途徑，這幾年來，各地方長官並不是沒有努力，不過想做事的都是想試行新花樣，你來一套，我來一套，所以地方政治的進步，就為這種新花樣犧牲不少。行政工作是有時間性的，要繼續不斷前進的，否則就要不進則退了。

所以政治上的試驗，是有其相當的限度，我見到這個毛病，所以在地方政治上，我手訂了新縣制，以為〔第547頁〕各省實施的標準，免得你來試驗，我來試驗，如像區的存廢問題，翻來覆去，使老百姓無所適從，政治陷入循環的圈套，這種用力而不得其效的辦法，以後就可避免，因有政績交代比較表辦法，此種現象就不容易發生了。
第三種新的考核辦法，就是專對每一件新辦事業來考核的，又可叫作「某種事業進度表」。如在經濟方面建設一個工廠，交通方面建築一條公路，內政方面舉辦清丈與積榖，財政方面舉辦一種新稅等，在一定期間內，應列表呈報，以備考核，然後可知其進展的過程。上面前二種考核辦法，是專注重於純粹行政方面的工作，故以年度及任期為主。第三種主要的目的，是為考核具體的新辦事業，以每一種事業為單位，不特在考核期間，可以發現進展的快慢，並可知道其對於設計上是否符合，執行上是否切實，如國家規定三年或五年的經濟計畫或財政計畫，必須有此種嚴密的考核方法，方可以使之於較短期內完成。
有些長官連做了若干年而不更換者，其政績亦應該有表現的機會，所以我上面除了政績交代比較表外，還有年度政績比較表的規定。又因經濟事業，應以每件為單位者，故又規定「某種事業進度表」以為考核之標準。這三種表都可以使他自己與自己工作發生競賽的作用，若果將來能夠把同性質的行政比較或事業進度表分別綜合起來，就可以由中央或地方機關列出總表來，作為政績或事業的競賽表了。

這三種表的具體實施辦法，應該由黨政工作考核委員會去規定總的辦法，各地方政府或經濟建設機關可以根據這種總的辦法，來擬定其下級機關應用的表冊，我相信大家若果真正努力去推行，則行政的〔第548頁〕進步，經濟的發展，要比現在加快得多，望各位體察我今日所講明的意思，分別努力去使這三種制度實現出來。
我上面所講的道理，不是行政道理的全部，我在以前的各種演講中都曾講論過，不過今日所講是行政的道理的最主要的部分，所以我特別提出行政三聯制，就以行政三聯制而論，在設計執行與考核三方面，亦不過把其主要之點提示出來，這三部分工作，從前的聯繫性並不緊湊，現在不特要明白這三方面的個別的作用，並且要知道聯繫上的作用，然後各種行政方可以成為一個整體，然後所謂計畫政治與計畫經濟才可以得到開始工作的基礎，抗戰建國的成敗，要靠我們自力更生進展的程度，自力更生的成效，要靠政治經濟的建設，這一次「行政三聯制」的演講，就是指示政治建設與經濟建設的?手的基點所在，亦可以說是建設的基本工作。


嚴斥敵閥承認汪偽組織

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第549頁，第550頁，第551頁，第552頁，第553頁，第554頁，第555頁，第556頁，第557頁，第558頁

〔第549頁〕

——中華民國二十九年十二月二日主持中央擴大 國父紀念週講——

〔要旨〕
 一、鄂中鄂北敵軍慘敗，美國宣布對華貸款，為最近我國軍事外交之重大勝利。
二、敵寇承認汪偽組織，為舊劇之重演，亦即等於汪逆死亡之宣告。
三、近衛不能解脫日閥羈絆，並無悔禍誠意，中日戰事即永無結束可 能。
四、敵寇承認汪逆偽組織，乃其侵略失敗誘和不成之必然的結果。
五、列舉近衛組閣之罪行：
（一）實施新體制，箝制輿論，破壞敵國已有基礎。
（二）締結三國同盟，企圖脅制蘇聯，恐嚇英美。
（三）承認傀儡組織，妄想借其名義，結束戰事。
六、敵寇此種舉動，只有加深全國同胞的憤恨，加強前方將士的戰意，誓死奮鬥，驅除敵閥，消滅傀儡組織。
七、敵寇侵略行動，已整個失敗，全國同胞要一致興起，作最後的努力，來完成我們抗戰建國的使命。
〔本文〕
 今天要將上一週的重要戰事，以及敵人承認汪逆偽組織，並與之簽訂偽約的情形，及其今後可能發生的影響，簡單的報告一下：
上一個月，敵人為準備簽訂日汪偽約，並承認汪逆偽組織的關係，乃從各戰區湊集他殘餘部隊，自廿三日起，開始向我鄂中鄂北一帶，發動攻勢，企圖以軍事進攻來壯敵偽的聲勢，以掩飭其一幕卑劣無〔第550頁〕恥的醜劇，不到十日的時間，遭受我軍各路迎頭痛擊，截至前天為止，全線敵軍已被我軍完全擊潰，其死傷之慘重，甚於上次鄂西戰役，我軍又獲得一次重大勝利。此外美國羅斯福總統，乃於敵閥承認汪逆偽組織的當日，同時宣布貸與我國信用借款與幣制借款共一萬萬美元。在今年這八個月之中，合計美國借給我們中國的各種款項，已在一萬萬五千萬以上美金的數目，其國務卿赫爾，亦即嚴正申明：美國決不承認偽組織，而始終認定現在重慶之國民政府，為中國唯一合法政府。英國方面，亦已有此同樣的表示。這是近日來國內外對於我們抗戰有關的幾件最值得注意的大事。
其次，講到敵閥於前天承認汪逆偽組織，並發表敵偽所簽訂的偽約，這是敵人於最近和平謠言攻勢失敗之後，一種倒行逆施荒謬絕倫的行動。其偽約中有所謂「基本條件」，「附件議定書」與「諒解」等各種各樣的名稱，都是「日汪密約」中敵偽認為可以發表的部份，而其整個內容，並無任何新異不同之處，這種形同廢紙的偽約，及其對於毫無自由意志甘為日本奴隸的偽組織之承認，根本沒有一顧的價值，但在中日兩國仇恨史上，則將成為一種重要之資料。而且由於這一張偽約，要使中日兩國延長了無窮的戰禍，並使中日兩民族結成百世不解的仇恨，這是近衛內閣最大的罪惡。大家須知，近衛文＠乃是中日兩國歷史上千古的罪人。請各位看我在民國廿七年十二月二十六日駁斥近衛聲明，以及本年一月為「日汪密約」所發表的告全國軍民和友邦書，這幾篇講演詞與文告中，就可以完全明瞭敵人利用偽組織，簽訂偽約，來滅亡中國的種種陰謀毒計。更可以知道敵偽這次所演的承認汪偽的滑稽劇，並非現在纔發生的新事件，而是去年十二月日汪訂立的所謂「調整日支新關係」的賣國密約，與今年三月末汪傀儡〔第551頁〕設立偽組織的一幕舊戲的重演。我嘗以去年日汪密約訂立之日，認為是漢奸汪兆銘死期的宣告，今年日汪偽組織之設立，乃是汪逆尸首入棺的大殮，而當時阿部信行之赴南京，就是來為汪逆奔喪，等到這次近衛內閣簽訂偽約，承認汪逆偽組織，不過是為汪逆發訃文，報喪期，而阿部之重返南京，亦不過是來了結這回葬事，證明漢奸汪兆銘已葬入墳墓，一切後事，皆由他辦理完了，所以敵偽這次搬演的一套，都是已成過去的醜歷史，並不是一件剛發生的新奇事，無須我再來多說了。我今天所要報告的，就是近衛內閣此次承認汪逆偽組織的原因，以及其將來的影響如何？結果如何？
今年七月，近衛內閣第二次登臺的時候，有許多朋友推測，以為他這次再度登臺，一定抱有很大的決心，要來結束中日的戰事。因為中日戰爭是在他第一次任內發生的，繼經平沼、阿部、米內三度內閣，都不能解決，臨到歐戰急劇變化，他認為是有機可乘的時候，當然仍要在他手裏來了結，以期解除他戰爭禍首的責任。當時不僅一般人如此看法，就是近衛內閣本身，恐亦滿懷?這種雄心，想乘此圓其侵略的迷夢。但本席當時判斷，以為近衛個人，不論日本朝野把他看作是一種如何第一等的大人物，但他決不能脫離軍閥的羈絆，來解脫戰爭的桎梏。聖經上說：「壞的樹木之上，結不出好的果子」就是這個道理。因為這次中日戰爭的發生，原來是日本軍閥恣意冥行猖狂侵略的結果，亦就是近衛內閣所種的禍根，如果這次近衛依然執政，日本軍閥依然存在，則敵人絕無悔禍的誠意。如此，中日戰爭自無結束的可能。當盧溝橋事件發生的時候，我就已明確宣示中國外交的根本立場，並認此事能否結束，就是最後關頭的境界。我曾說：「我們希望和平而不求苟安，準備應戰而決不求戰」，「應戰是應付最後關頭必〔第552頁〕不得已的辦法」，「如果臨到最後關頭」，「戰端既開之後，則因為我們是弱國，更沒有中途妥協的機會」。更曾剴切指明「盧溝橋事件能否不擴大為中日戰爭，全繫日本政府的態度，和平希望絕續之關鍵，全繫日本軍隊之行動，在和平根本絕望之前一秒鐘，我們還是希望由和平的外交方法，求得盧事的解決。」最後並列舉解決盧案的我國最低限度的四點立場，警告當時近衛內閣說：「如果對方猶能設身處地為東方民族作一遠大的打算，不想促成兩國關係達於最後關頭，不願造成中日兩國世代永遠的仇恨，對於我們這最低限度的立場，應該不致於漠視。」
現在我們抗戰快到三年半了，我國最後勝利確已曙光在望了，然而回想日本今日陷於泥沼深淵而不能自拔的原因，就不能不追源他的禍首，這就是近衛內閣所不能辭的罪惡。我在二十七年底駁斥近衛聲明中也曾說過：「日本軍閥滅亡中國的行動，結果必要促日本於滅亡。在我們一年半的抗戰，已經奠定了復興的基礎，我們不怕艱難，我們也不憂危險，我們只可惜日本這一個國家，經過了當年維新志士犧牲了多少心血精神，才造成了這樣一個強盛的國家，到如今民眾無力，朝廷無權，政治家沒有節操和識見，坐令少數少壯軍人倒行逆施，妄用了國力，動搖了國本，儘往損人利己、殘人以逞、率獸食人的路上走去……長此下去，日本這一個國家，實在危險萬分，不堪設想。」這話到現在已經有兩年了，大家看了我這一段話，就格外可以斷定我所說的是完全沒有一點錯誤。現在近衛內閣看到暴力併吞已經失望，和平攻勢又不能得逞，只好承認汪逆傀儡組織，與之簽訂偽約，來欺騙他日本國內的國民，假裝?中日戰爭似乎已經結束。但這種掩耳盜鈴欺人自欺之所為，實在不僅是侮衊我們中華民族的人格，而且對〔第553頁〕於他日本民族本身的人格，更留一種莫大的恥辱與污點。因為近衛內閣這次承認汪逆的關係，更降低了日本的地位與國格，從此事實上不僅不能結束中日戰爭，而且更足以延長戰爭，結成中日兩國百世的仇恨，到最後終將陷日本於完全毀滅的絕地。
我們觀察他兩度近衛內閣一切舉動措施，證明他完全是日本軍閥的傀儡，而造成重重的罪惡，一天天引導日本走上崩潰毀滅之途。他在第一次近衛內閣期間，他作了三件事：第一是發動對華侵略戰爭，犧牲日本無數的生命財產，至今深陷泥淖，迄無自拔之時。第二是強化防共協定，妄想達成他大陸政策侵略的迷夢。第三就是發表他東亞新秩序的聲明，這個聲明，他不但要滅亡中國，而且要驅逐歐美各國勢力於亞洲之外，妄想獨霸亞洲，進而征服世界。這三件事，實際上就是種下了他毀滅日本最大的因素，尤其是東亞新秩序的發表，更是日本國家的致命傷。現在他二次組閣不到四個月，又來作了三件事：第一件就是首先在他國內施行所謂新體制，第二件是加入三國同盟，第三件就是此次承認汪逆偽組織，並簽訂偽約，發表「日滿支三國共同宣言」。這三件事的目的何在呢？我可以說，他第一任內閣的三件事，是要戰勝中國，滅亡中國，而現在他第二任內閣這三件事的總目的，乃是想要結束中日戰爭，要解脫他所謂「中國事變」的桎梏。
現在就拿他第一件事來說：因為他要想解決中日戰爭，所以不能不統一他國內的輿論，集中他全國的力量來應付。大家要知道：自從中日戰事發生以來，日本國內的輿論，固然是龐雜異常，而他國內的民心，更是徬徨無措。到了現在，戰事的時間愈久，他們國內的矛盾愈多，前方後方厭戰反戰的空氣愈〔第554頁〕加瀰漫，不僅人民與軍閥之間裂痕極深，就是軍閥本身主戰主和，緩進急進，聯蘇反蘇，親美仇美，和南進北進等等的論調，更是龐雜。這種少壯軍閥用武力所不能克服的矛盾，而近衛現在反要借所謂新體制來消除，事實上當然不會發生效果。但是從另一方面來說，日本自從明治維新，六十年來，一般忠臣志士，艱苦締造的政治上經濟上社會上以及軍事上的基礎，即為他根本推翻破壞淨盡了。這就是近衛文＠不惜毀滅他本國的一切，以求得結束中日戰事而來達到他無形滅亡中國的懷抱。然而到了現在，結果適得其反，他的滅華陰謀，都成了泡影。
現在再講到此次近衛內閣第二件事，就是締造三國同盟。對於三國同盟的內容如何？與其同盟國之中各國的目的與立場如何？我們不必如此加以論列。固然他們同盟國內，自必各有各的立場與目的，而日本加入同盟的目的，也決不就是其他同盟國的目的，我現在單說日本此次加入三國同盟的目的，和他的作用所在，我可以肯定的說：日本這次加入三國同盟，其作用決不是日本軍閥有愛於他的盟邦，更不是他對盟邦要想有什麼貢獻和援助，而是他憑藉?他盟邦的聲勢與關係，來脅制蘇聯，恐嚇英美，阻止英美與蘇聯對於我們的援助，不來阻礙他侵華的行動，而他的用意，就在一面想要投機遂行其南進政策，一面又想要達到他結束中日戰爭的目的，他這個損人害友，欺人自欺的作用，事實上當然不會成功的。於此，我們回想他第一次近衛內閣時代強化防共協定的作用，也就可知道他的目的，只是想藉他盟邦的聲援，遂行他北進政策，預備對中蘇兩國同時作戰，來貫徹他大陸政策的迷夢。他的目的，只是這樣自私，而決不是他真有什麼誠意要幫助他的盟邦而來加入協定的。後來因為蘇德成立互不侵犯條約，防〔第555頁〕共協定的效用，自然無形消失，因之日本這個損人利己自私自利的陰謀，亦就全被粉碎了。於是他乃回轉頭來，一方面從敵視蘇聯的政策，反而要來親交蘇聯，一方面要想獻媚美國來威脅英國。然而其真正的作用所在，依然是要求蘇聯與英美停止援華，使他得以達到解決「中國事變」的總目的。但一年以來，他這個投機自私的政策全為我國所看破，所以仍舊是完全失敗，因之他重行要來加入三國同盟，想轉而來威迫英美與蘇聯。並且他加入三國同盟，還嫌不足，而乃還要來一個「日滿支」三國共同宣言，和承認汪偽，訂立偽約，而他偽約第三條，更明白規定「日本為實行共同防共，現在蒙疆及華北之特定區域內駐屯軍隊」，亦就是他始終不變的，一定要達成他反蘇侵華聯帶一貫的傳統國策，這明明是違反他三國盟約的精神。他日本在盟約中的任務，不言可喻的是在南進，然而他在這次訂立偽約的精神，仍舊是不肯放棄北進政策，難道他真能制蘇脅美，雙管齊下，實行他南北並進政策麼？這豈不是將他三國同盟的協定，又是無形的消失了麼？這豈不是他不顧友邦，違反盟約，甚至存心貽害盟邦，只求達到他投機自私的目的麼？否則，豈不是就要將他同盟原來整個的性質與他的宗旨，又要根本變更了麼？他日本這種欺人自欺害人自害無信無義寡廉鮮恥的自殺政策，國際上以後還有那一個再相信他，認他可以真正做一個盟友呢？
至於講到他二次內閣第三件事——就是前面所講的，上月卅日他與汪逆簽訂偽約，承認偽組織，並發表所謂「日滿支三國共同宣言」，一幕荒謬而滑稽的醜劇，這當然不值一顧。我在去年曾經早已說過：「漢奸偽組織，是遲早要出現的，但無論敵人製造幾十個偽組織，無論這種偽組織假借任何名義，吾〔第556頁〕人只認他是日本人的奴隸，其對內對外，決不發生絲毫效用，亦決不能損害我黨國於毫末。」不過，大家要曉得：敵人此次承認汪逆偽組織，事先實在還有一個黑幕，他這個黑幕，就是妄想利用偽組織來奴隸我們全中國四萬萬五千萬的國民，要拿偽組織為名，來結中日戰爭，無形的來併吞我們中華民國整個的國家。試看最近兩周以來，敵人的和平攻勢，與他的謠言攻勢，真是無奇不有。他們一方面散播種種和平的謠言，一方面欺騙他國內的民眾，說我們國民政府拒絕他們的和議，甚至說日本已經提議撤兵，而我們中國依然置之不理，因此，他就不得不承認汪逆偽組織了。但我可以說，我們中國國民政府不但沒有聽到敵人有任何和平的提議，而且也沒有看到敵人有絲毫放棄侵略蘄求和平的象徵。何況近衛內閣在二十七年一月，已經宣佈他不以國民政府為交涉的對手，從此不僅我們國民政府，就是我們中國全國人民，也沒有一個人會相信他近衛內閣還有與我們國民政府講和的誠意，更不相信他這種軍閥的傀儡內閣，有什麼實現和平的能力。所以他最近散佈的種種和平謠言，雖是中國小學校的學生，也不會被他欺蒙而貿然置信的，僅是欺騙他日本國內自己的人民，妄想混淆世界的視聽罷了。
最後，敵國此次承認汪逆偽組織，簽訂偽約，並在所謂「日滿支三國共同宣言」中，開宗明義的就是「大日本帝國政府」，接?稱「滿洲帝國政府，及中華民國國民政府」，他這種種的滑稽，當然是對我們中華民國一種很大的侮衊，使得我們黃帝子孫，都能刻骨銘心永矢不忘。但敵人這種卑劣幼稚的行為，實在是不值一笑，事實上更不能損及我中華民國於毫末。須知我們三年半艱苦的奮鬥，就是為了我們國民政府不受敵國的威脅和屈服，為了我們中華民國的國格，不受敵人的侮衊和污辱，我們的抗戰，〔第557頁〕現在不僅是要貫徹到底，而且是要由此一戰發揚我們國家獨立自由的光榮，建立我們三民主義的新中國。所以這回敵國承認了汪偽之後，只有使我們民族的精神更加發揚，國家的人格更顯偉大，這豈是輕舉妄動的日本軍閥所能污損得了的麼？然而反過來說，近衛內閣這次承認汪偽的舉動，對於他們日本的國格和政府的地位，倒是真正污辱到了萬分。自從他們此次聯合偽滿和汪逆發表所謂三國共同宣言之後，日本政府和他國家的地位，就降成為與偽滿汪逆一流奴隸政府一樣的東西了。大家要知道：這不是「日滿支」三國共同宣言，而乃是「日滿支三偽一體」，也就是「二衛合流」的實現咧。他們往昔在發表「東亞新秩序」的時候，有所謂「日滿支不可分」，「日滿支互助連環」的關係，又有所謂「東亞協同體」的夢囈，原來就是這樣一套「三偽一體」，「二衛合流」的東西，真是笑話。即此一點，就可以知道近衛內閣登臺執政，實在是他日本歷史上的奇恥大辱。至於敵人此舉對於我們現在抗戰建國的影響如何？我可以說：他此舉只有更加深我們全國同胞的憤慨，更加強我們前方將士的戰意，正如我在為日汪密約告軍民書中所說的：「我們全國軍民同胞，從此更要知道，不奮鬥就是滅亡，不抗戰就是要束手待斃，就要被汪逆出賣做奴隸，我們如何能受此凌辱？我們如何能不雪恥湔恨？求取國家的生存，爭回我們國家的人格呢？」現在敵人既到了這日暮途窮圖窮七見的絕境，只要我們給敵軍以積極的不斷的打擊，就可以促成他最後的崩潰。待到我們抗戰最後勝利，日本軍閥被我們驅逐消滅之後，汪逆偽組織與偽滿，也要變成像往昔蘇俄革命時代曾被帝國主義者所承認的傀儡臺尼金，柯爾卡克，蘭格爾等一流叛逆悲慘的下場一樣，這般萬惡的漢奸，自然就要隨日閥之失敗而無從寄生，終究是要受我們國法伏誅的。

〔第558頁〕

總之，這次近衛內閣出臺，唯一的目的，就是要結束中日戰爭，所以他不顧一切，要施行他的所謂新體制。雖將他日本半世紀以來所建立的立國命脈——憲法與政黨完全摧毀解消，在所不惜，甚至加入三國同盟，反使日本處境陷於四面楚歌之中，亦所不顧，然而今日他的結果，是什麼呢？只是簽訂偽約，承認汪逆偽組織，和發表「日滿支」三國共同宣言，增加了一個「三偽一體」的新名詞，不但不能達成他結束中日戰事的目的，而且激成了中日兩國百年的仇恨，這是他近衛內閣侵略罪惡的總結束，也就是日本軍事政治失敗的總表現。很明顯的，敵國的根本大法與他立國精神之所在的憲政和政黨，既都被他解消，那他的政治經濟社會乃至軍事等各種基礎，自然要隨之動搖而毀滅無遺了。我所以說汪逆精衛的偽組織，不過是一個盜賣中國不成的賣國機構，而近衛內閣，倒是真正變成了毀滅日本的毀國內閣了。各位同胞們！敵人侵略的行動，到了今天承認汪逆偽組織的一天，已經是到了他整個失敗決定的一天了。也就是我所說的，他跟了漢奸汪兆銘共同爬進到他墳墓裏去陪葬最後的一刻了，自然，敵人侵略的失敗，就是我們抗戰的勝利，這實在就是我們全國軍民三年半來共同努力，犧牲奮鬥所得的代價，所以這次敵國承認汪逆偽組織，對於我國不僅無所損失，只有促成我們最後勝利的提早到來，各位同胞們！我們的最後勝利，已在目前了，只要我們能加緊奮鬥，作最後的努力與犧牲，就可以完成我們抗戰建國的使命了。大家奮鬥殺敵罷！大家努力雪恥罷！


政治人員應有之基本修養與行政學問

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第559頁，第560頁，第561頁，第562頁，第563頁

〔第559頁〕

——中華民國二十九年十二月七日出席中央政校高等科

第二期開學典禮講——

〔要旨〕
 一、現代國民和公務人員之基本條件在德、智、體、群四育。
二、國家民族平等之基礎，在於國民健全之體格，大家要講求體育，鍛鍊身體。
三、大家要注重群育，發揮團體力量，完成革命事業。
四、行政三聯制為提高行政效率，改造中國政治之唯一有效辦法，希望本校師生，率先實行，樹立風聲，來達成本校長的期望。

教育長、各位教職員、各官長、學生：
〔本文〕
 今天是本校高等科第二期開學典禮。本校長除了要指示大家今後作人辦事的幾點要領之外，還有我最近所作的行政三聯制大綱一書，要藉此機會向大家宣佈，希望各位以後切實研究實行。
關於本校教育的方針，以及本校長對於一般學生的期望，我在各期學生入學和畢業的時候，已經講得很多，你們參看我過去的訓詞，就可以知道；不過今天還有兩點意思，要向各位簡單的說一說。在現代我們要作國家一個行政人才，或政治人才，甚至作一個普通健全的國民，必須具備四個條件，就是「德」、「智」、「體」、「群」四育。如果四者缺一，就不合現在時代的要求，必將為時代所淘汰！尤其是我們政治學校的學生，要改革中國過去政治的積弊，要建設一個三民主義的國家，責任如此重大，〔第560頁〕更不能不具備這四種基本的素養，然後我們作人作事，纔有基礎，纔能堅苦卓絕，達成任務。
革命黨員為國家民族而服務，為實行三民主義而奮鬥，要有豐富的常識和高深的學問，要有成仁取義的精神和犧牲奮鬥的美德，這個道理大家都很明白，不必多說；我今天特別要提起你們注意的，就是體育和群育的重要。大家都曉得：一個人身體不健全，不能耐苦耐勞，那無論他有怎樣優良的品學，都不能充分發揮運用，來盡到他革命的職責。這是顯然的道理。何況我們今天在政治上要建設一個三民主義的國家，亦即要實現 總理所言：求得中國國際地位和民族地位之平等。我們要達到這個目的，固然要我們人人都有和外國人同樣的學識，都有和外國人同樣的品德，忠於自己的國家，忠於自己的民族。但尤其重要的一點，就是要我們人人都有和外國人同樣的體格。如果我們中國人和外國人站在一處，身段顯得瘦小，體格比較衰弱，那不僅外國人要看不起我們，就是我們自己亦要因為體格之不如人家，在精神上感受一種威脅，那你還能和他講平等嗎？所以我們要求國家的平等，首先就要求我們的體格能和外國人平等。要體格能和人家平等，我們就必須注重體育。本來我們中國古代的教育，體育和智育是並重的。到後來漸漸為人所忽視；尤其近百年來，更覺每況愈下！我們且不說秦漢時代中國人的體格是何等魁梧奇偉，就是和我們祖父、父親同時代的人，其身體亦大都比我們要高大雄偉得多。我們現在如果再不覺悟，再不鍛鍊，則將來影響我們整個民族的健康，真是不堪設想！我們政校的學生，要作一般民眾的模範，要領導民眾求得我們中國的平等自由，更不能不有健全的體格，作為我們爭取國家平等自由的基礎。我常說：一個國家的平等自由，不是空言可以爭得，而是要具有真實的基礎，如果我們自己真〔第561頁〕正有了這種基礎，人家自然要還我平等，還我自由！你們現在都是二十歲左右的青年，生理正在發育時期，格外要自己愛護，加緊鍛鍊，以為將來擔當革命事業的準備。
第二，講到群育的重要，在現在中國更值得提倡。我們常常發現，一個中國人和一個外國人比較，其聰明才智不僅不會比外人差次，而且有許多地方往往要勝過他們。但如果兩個以上的外國人和兩個以上的中國人相比較，那我們中國人集團的力量，就比他們差得遠了！外國人無論經營事業或研究學問，只要有兩個人在一處，就能互相鼓勵，互相切磋，發揮團體的力量。如果人數愈多，則他們的團結愈堅，力量愈大。但我們中國人的情形，洽洽相反，個人的聰明才智雖然很強，但如果有兩個人在一處作事，就要互相磨擦，互相牽制，甚至人數愈多，反而衝突愈甚，以致力量分散，辦事毫無效果！這種情形在我們中國政治界看得格外清楚！近百年來，我們中國在政治上、軍事上和外交上屢次的失敗，到現在要受到敵人這樣猖狂的侵略，最大的原因，就是我們無論對內對外，團結不能堅固，力量不能集中。這就是我們中國人向來缺乏群育的訓練，沒有樂群的習慣，更沒有捨己為群的精神，只是憑個人的力量來對抗人家團體的力量，結果當然要失敗！我們現在要完成抗戰建國的使命，要建設一個三民主義的國家，這樣偉大而艱鉅的工作，當然不是少數人所能完成，一定要全國同胞，群策群力，通力合作，纔能達到我們的目的。尤其是本校學生，大家都是本黨同志，將來都要擔負改革中國政治的責任，格外要親愛精誠，團結一致，互相勉勵，互相切磋，就令人家有對我們不起的地方，我們亦要規過勸善，互相諒解。如此，纔能使本校同學的學問道德，有不斷的進步。也必須如此，纔能將我們團體的力量，充分發揮〔第562頁〕，然後我們中國革命建國的事業，纔可以在我們手裡成功！以上兩點是說明本校學生今後特別要注重體育和群育，纔能發揮我們的力量，盡到我們革命的職責。
其次，各位將來學成之後，要到各地擔任行政的工作，所以今天特別要將行政的道理，對各位提一提。我觀察我們中國現在政治不能進步，政府各部門行政效率不能增加的原因，並不是一般負責同志沒有努力，也不是我們辦事沒有經費，而是因為大家不知道行政的道理，不懂得推行政令的原則，以致事倍功半，甚至徒勞無功。為了補救這個缺點，我在本屆七中全會的時候，曾有完成行政三聯制的提案。所謂行政三聯制，就是行政上三個重要的程序——設計，執行和考核——必須密切聯繫的意思。這個道理我現在已經寫成一本小冊子，叫做建設基本工作——行政三聯制大綱，即要分發給你們，將來希望你們切實研究，並須身體力行。務必趁大家在學校的時候，就能養成這種新的行政的腦筋和習慣，然後將來出校服務，纔能改革中國過去行政上的積弊，充分發揮行政的效能，達到我們實行三民主義的目的。現在先念一念本書的目錄：（校長朗誦本書目錄全文，並逐條略加解釋。）

目錄念完之後，詳細的內容希望本校教師自己去精心研究，力加闡揚，並要指導一般學生悉心體會，澈底了解。大家更要切實遵照實行。不僅學校方面教務、訓育和總務各處，辦事要採用三聯制的辦法，就是師生個人亦可用三聯制的原則，來增進你們的學問和品德。你們每天有每天的計畫，每天有每天的工作，到了晚上寫日記的時候，就可以考核自己今天的計畫和工作，是否確實完成？所以行政三聯制這個道理，實在是我們成功立業的秘訣。用之於國家治政，用之於個人治身，都可以發生偉大的效果！〔第563頁〕本校長今天特別提示這個新的制度，希望本校師生能夠一致努力，率先實行，來樹立風聲，推行於全國，以達成我們改革政治、建設國家的任務！


兵役人員之急務

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第564頁，第565頁，第566頁，第567頁

〔第564頁〕

——中華民國二十九年十二月十五日出席中央訓練團

兵役人員訓練班講——

〔要旨〕
 一、兵役問題是抗戰建國中最感困難的問題，黨政軍學各界同志要一致協助兵役人員，確立中國兵役制度。
二、兵役人員必須具備社會學的素養，明察社會環境與民眾心理，以期打破困難，貫澈法令。
三、辦理兵役應注重宣傳，要激發壯丁的自尊心，使其認當兵為榮譽。
四、希望大家依照今天的指示，誠心誠意，負責力行，使今後役政能有長足的進步！
〔本文〕
 今天黨政訓練班第十二期學員開學，同時兵役人員訓練班第七期亦在此舉行畢業典禮。兵役班學員畢業之後，就要分發各地服務，因此本團長今天特別要將今後推行兵役應該注意之點，向各位說一說。
我們抗戰快到三年半了，在這三年半當中，其他一切有關抗戰建國的業務，皆有相當的進步，皆能逐漸增加其力量，不致發生特別的困難。現在最感困難的就是兵役問題！這也不僅我們中國是如此，即在外國亦難免不發生困難。不過在外國，他們平時社會已有嚴密組織，戶口已經調查統計，國民已有相當訓練，一到戰事發生，政府實行徵兵，就不致發生阻礙兵役，逃避兵役的事情了；但我們中國的情形，距此尚遠。所以抗戰迄今，對於兵役問題，還沒有獲得圓滿的解決。我們今後要抗戰勝利，就必須要解決這個問題！所以現在不僅兵役班各位畢業的學員大家要有這個認識，要切實負起責任；就是今天在〔第565頁〕場黨政軍教育無論那一界的同志，你們的職務都與兵役有密切的關係，你們將來回去之後，都要一致協助，通力合作，使中國兵役制度，得以健全確立，使我們今後役政得以順利推行，然後纔能達到抗戰必勝的目的！
講到要解決兵役問題，根本上先要全國戶口調查清楚，社會組織完善，國民教育普及，和其他先進各國一樣，行之既久，基礎已經鞏固，規模已經具備，才能達到目的；但我國在此次抗戰以前，不僅兵役制度，毫無遺規可循，就是戶籍、保甲、教育、訓練等，凡兵役實施必具的要件，都沒有基礎，以致役政推行，要發生許多困難！現在政府為要補救這種種事實上的缺陷，特別舉辦這個兵役人員訓練班，要造成一批健全的幹部，研究力行，改進創造，使我們中國的兵役制度，能夠走上正軌。所以各位今天畢業之後，務要格外奮發，格外努力，來達成你們的任務！要知道：這並不是作不到的事情，天下事全在人為，我們無論辦什麼事情，不能專靠機關制度或是法令規章，一定要運用我們的腦筋，精神貫注，然後因地制宜，因時制宜，纔可以獲得效果！但我們要作到這一點，首先對於整個社會的情形，必須認識清楚，這就是要有社會學的素養。固然社會學是一種專門高深的學問，不是我們兵役人員人人所能具備的，但我們必須有社會學的常識，能夠將現代社會學上已發明的各種原理原則拿來實際運用，本?科學精神與科學方法來解決役政上所發生的種種困難問題，尤其社會環境，變動不居，民眾心理，各個不同，我們到一處地方，對於當地實際環境與各人心理狀態，都要研究明瞭，然後兵役的實施與宣傳，纔能發生功效。所以辦理兵役比治軍作戰還要困難得多！但簡單說來，亦並非沒有辦法，只要大家遇事能〔第566頁〕實地考察，精心研究，有困難、必求打破，有缺點，必求改進，務要貫澈我們的法令規章，實現我們的計畫和理想，久而久之，就可以樹立兵役制度的規模！所以你們現在要推行兵役，到達一地之後，首先要考察一般社會民眾，尤其是壯丁的心理狀態，為什麼他們不願意當兵？當兵入伍之後還要逃跑；是不是我們從前一般兵役人員辦事有什麼弊端？是不是一般官長對於新兵有不正當的待遇？以致引起他們的反感，使他們視當兵為畏途，這些問題都要我們實地調查，切實研究，才能想出改進的辦法。

大家都曉得：我們要辦理兵役成功，除了要清查戶口，組織民眾之外，還要注重宣傳，要使一般出征軍人的家庭，不憂其子弟在外受到非法的痛苦，要使一般壯丁認識當兵是男兒對於國家應盡的義務，惟有好男纔可以當兵，惟有當兵纔是光榮的事業。換言之：就是要激發一般壯丁的自尊心，使他們自重自愛，為國服務！但我們要宣傳能發生這種效果，首先就要我們兵役人員的行動能與宣傳配合起來，我們對於受訓的壯丁要愛護他，要珍重他，尤其是新兵交換期間，格外要特別注意，不好使他吃不飽，穿不暖，或是隨便侮辱虐待他們。否則他們如果認為當兵是一種恥辱，那不僅他們時時要想逃跑，就是到了戰場上面，亦不能決心作戰，殺敵致果！所以你們以後對於一般辦理兵役的下級基層，如鄉鎮保甲長和機關的員役，特別要留心考察，如有侮辱壯丁的行為，就要切實糾正，嚴行取締。特別是有些地方對於入伍壯丁，用繩索捆綁，防之如囚犯，待之如盜賊，這完全是侮辱壯丁的自尊心，是我們中國役政上的一個大污點！格外要絕對禁止，不許再有這種舉動！

上面所說：是我們目前兵役上幾點初步的改革，但我們要切實作到，就非我們誠心誠意，精神貫注〔第567頁〕，刻苦力行不可！所以各位此次畢業之後，務要一致奮發，加倍努力，要使我們中國的役政能有一日千里的進步，然後我們抗戰建國的大業，纔可以獲得最後的成功！


駐川部隊長官目前之急務（上）

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第568頁，第569頁，第570頁，第571頁，第572頁

〔第568頁〕

——中華民國二十九年十二月二十五日講——

〔要旨〕
 一、大家要視部隊如家庭，待士兵如子弟，精神貫注，改善士兵生活。
二、各部隊應協助政府徵兵，防止兵役弊端，輔導新兵訓練。
三、入川部隊長官要注意聯絡士紳，改良社會，俾軍民相處無間，團結一致。
四、各級官長應注意調查考察，寫作日記，以增進實際學識。
五、大家要注重士兵的教育訓練，隨時發現缺點，彼此通知，共同改進。
六、希望大家及時奮勉，精勤研究，發揮事業功效，完成革命的使命！
〔本文〕
現在駐川部隊，最要注重士兵的生活，尤其營養要充足，士兵的精神體力要飽滿，我們團長每天輪流巡視檢查，每週要輪赴各營各連會餐，纔能知道士兵生活的實況，隨時督促切實改良。這是我們官長應盡的職務，大家如能拿出全副精神，切實盡到這個職責，則士兵生活充裕，精神必能振作，戰鬥力量一定可以加強，尤其現在物價高漲，格外要注意士兵的食物給養。但這件事不是空口說說便可辦好，如果我們官長不按時實地視察，親自參加部屬官兵的會餐，一定難免發生各種弊病；如果士兵食糧不夠，
營養不足，則身體衰弱，戰鬥力量減少，所以我們團長必須每週輪赴各連考查，成績優良的應予獎勵，惡劣的應予處罰。總要千方百計，克服各種困難，使一般士兵食物分量不足的，能夠充足，飲食不好的〔第569頁〕，能夠吃好，只要我們負責官長將全副精神放下去，一定可以作到。大家須知我們治軍要如治家，待士兵要如待子弟，本此精誠，始終不懈，就沒有軍隊帶不好的！現在鄉間到處都有紅薯，包谷，以及各種雜糧，通常以為這些東西，不及米麥，不當作是好的食物；但我們如能在每週之中，於米食之外，間或吃一頓紅薯，其味道必比米飯還要好，每次花錢不多，而可以調劑生活，增進營養，收效很大。這是當用的經費，應予開支，如果各師各團沒有餘餉，可以另款報銷。或者我們能就平常經費，撙節開支，使一塊錢至少能當兩塊錢用，甚至能當十塊錢用，那我們每一部隊每月就可以省下一筆大款，作為改進士兵生活的經費。至於士兵制服被毯，是否足以禦寒，寢息居處，是否合於衛生，以及營房內外，是否整齊清潔，關係於士兵的生活與精神，非常密切，我們官長都要時刻留心，考察改進。只要我們師長處長和團長，能奮發精神，刻苦努力，則上官勤勞一分，部下必勤勞十分，否則，如我們主官有一事懶惰，一處鬆懈，則影響所及，勢必諸事腐敗，全軍渙散！各位現在都是三四十歲的人，正當年富力強，奮發有為的時候，須知帶兵練兵，全靠精神，今後要能成功立業，必須勤勞刻苦，提高你們的精神，發揮你們的精神，纔能練成精銳的部隊，完成你們的任務！
其次，我們部隊凡駐紮一處，對於附近地方徵兵的進行，應該盡力協助。即消極方面，要注意防止各種徵兵的弊端，勸導鄉鎮保甲長和兵役人員，務須恪遵法令，公忠職守，並應切戒欺壓窮苦，放縱強梁，以及虐待壯丁和新兵等情事；在積極方面，更要幫助宣傳兵役，輔導新兵訓練，凡在附近十里廿里以內之壯丁和新兵，部隊，可以隨時交換參觀，互相觀摩，使大家感情融洽，能夠及時進步！

〔第570頁〕

再次，我們的部隊現在駐紮本省各縣，或因言語不通，難免與地方人士疏隔，或因各地官吏，狃於地方觀念，不免畛域之見，這些本是人之常情，我們必須善為應付，凡事他們有意，我們當作無意，他們或有成見，我們務求謙虛，使我們官兵與地方人士能夠相習相處，融洽無間。尤其你們團長以上官長，到一個地方，對於待人接物，必須注意講求。如果我們對於地方官吏士紳不知接待，對於政治社會，缺乏認識，必不能獲得各方的協力，就不能發揮我們軍隊的力量！現在一般營長連長，一天到晚要在部隊裏面，管理士兵，訓練士兵，我們團長以上官長，必須利用治軍餘暇，對當地政治，社會，聯絡接洽，藉此增進我們的閱歷和經驗，促成軍隊和社會的連繫，尤其各補充兵訓練處的士兵，既多來自本省各縣，我們官長就格外要注意訓練他們，感化他們，藉他們的宣傳影響，使一般川省民眾，對我們官兵能夠化除狹隘的地方觀念，增進同胞的友愛感情，但我們士兵平時對於當地民眾，或下級官長對於籍隸本省的士兵，無論日常談話接觸，教導訓誨之間，都要避免足以挑剔感情，造成成見的用語和詞句，更要使之相感相孚，相親相愛，於無形之中逐漸消除他們的地方觀念，提高軍隊愛護人民，人民擁戴軍隊的國家觀念。大家要知道：所謂現代的軍隊，須為國民的模範，更須與社會打成一片，要能將社會改造過來，建設起來，故對於社會風俗習慣之改良，地方公益事業之提倡，以及老弱疾病之救濟，民眾痛苦之解除，乃至於民眾之組織訓練和宣傳等都要惟力是視，盡量去作。我們凡到一個地方，如能切實作幾件有益的事業，表現實在的成績，則地方民眾對於我們軍隊，必然信仰愛戴，不致視作外人，即令有少數人存?不良的心理，只要我們能以精誠感格，久而久之，亦必可使他們改正過來，這完全要我們高級官〔第571頁〕長有精神，有見識，能努力，能奮鬥，凡是你們能以誠意接待他人的，他人亦必滿懷誠意還待你們。至對於地方一般教育人士，公正紳耆與行政官吏，我們不僅不可隨便得罪他們，激起反感，而且要一本輔助的精神，與他們聯絡合作，共謀地方治安的維持和社會事業的增進。如此，即令他們當中少數人的心理是如何隔膜歧視，相處既久，自然能逐漸化除成見，對我們軍隊發生好感。尤其四川從前一般軍人對於地方行政官吏各界士紳，和鄉鎮保甲長等往往意存輕視，甚至欺凌侮衊，如我們一般官兵能以和藹的態度，互助的精神，與他們聯絡，一方面尊重他們的地位和身分，一方面協助指導他們工作的進行，而一反過去軍人之所為，那他們就沒有不願意事事幫助我們，與我們軍隊團結一致的。總之，我們要領導社會，必先深入社會，取得社會民眾的信仰，和各界人士的協助，然後纔能改良社會，建設社會。這是各級官長特別是政工人員必須切實注意，努力作到的！

今天在座的大半都是七十一軍的官長，我們七十一軍自從參加上海抗戰，及以後轉戰各地，直到今天調駐四川，全國東西南北各省地方，差不多都已走遍，你們官長的經驗閱歷，應已增加不少。增進學問經歷最要緊的方法，就是記日記。我們在行軍中，經過各地，對一切地形地物要塞險阻，都要考察記錄下來，對沿途社會的風俗習氣，人民心理，和土地的生產，工商的狀況，以及一般政治設施，與民眾生活情形，凡是團長以上官長，亦都要留心考察，分別記載，你們在青年時代，如能隨時隨地搜集實際的材料，觀察分析，整理研究，不斷地增長實際的知識，將來即可造成很大的學問。現在你們駐在一地，即應由師長副師長團長於每週閑空的時間，分批帶了各級官長到附近各地調查考察，凡足以增長我們〔第572頁〕軍事的知識，與實際的學問的，都要精心研究，獲得真實的心得。如此，將我們多餘的精力時間，用之於有益的事業，不僅可以防止各種不良行動的發生，而且我們官長的精神必日益健全，體格亦必日益強壯起來！
現在你們帶了部隊駐在川省境內，除軍紀風紀要特別注重之外，對於士兵的教育與訓練，更要加緊實施，尤其各補充兵訓練處，應該切實作到這一點！教育訓練的要點，就是要隨時考察一般官兵所發生的缺點，加以不斷的改進，尤其遇到某營某連或某一個新兵發生了毛病，即要通知全處，使大家互相警戒改良。我們治軍如能將每天各部隊所發生的缺點和毛病，彙集起來，加以研究改進，即可以建立一部新的典範令。要知道：我們軍隊的典範令不是憑空寫出來的，而是要拿我們的心血從實際軍隊生活當中研究體驗創造發明出來的，你們要有這樣忠慎篤實勤勞進取的精神，纔能練成精銳的部隊。希望大家乘此大好的時機，一致努力，奮發上進，無論對於營務的管理，部隊的整訓，以及社會的改良，和民眾的聯絡等，都要我們團長以上官長勞心苦思，精勤研究，不斷改良，不斷進步，特別對於我們所管理的人、時、地、物，要講求經濟，發揮功效，要做到本委員長所常常訓示大家的一人能當二人用，一時能當二時用，一錢一物，亦至少要當二錢二物來使用。如此，我們一個月的訓練，就可以發生兩個月訓練的效果，亦必須如此，纔能鍛鍊出人才，成就非常的事業！


駐川部隊長官目前之急務（下）

內容來源：卷十七 演講

隸屬章節：演講＼中華民國二十九年

版面原件： 第573頁，第574頁，第575頁，第576頁，第577頁，第578頁，第579頁，第580頁

〔第573頁〕

——中華民國二十九年十二月二十五日講——

〔要旨〕
 一、士兵給養為當前重要問題，各部隊官兵飲食應有定量，但求足食，不求過飽。
二、革命軍要有吃粗的能力；米麥之外，大家要養成兼食雜糧的習慣。
三、各部隊得就地採購大戶存糧，但須嚴禁沿途阻截。
四、各部隊負責官長，要振作精神，奮發努力，促成部隊進步，發揚革命軍榮譽！
五、對各副師長副處長與團附工作之指示——應注意軍風紀之維持，士兵生活的檢查，清潔衛生的視察，以及社會調查與民眾聯絡等，以樹立部隊信仰，取得民眾愛戴。
六、希望大家對於本委員長一切訓詞文告，要身體力行，完全貫澈，來完成革命事業，達成你們所負的使命！
〔本文〕
 此次召集各位來到重慶，除報告部隊情形之外，還有幾件應特別注意的事情，要告訴各位。
現在各部隊最重要的問題，就是士兵給養問題。我們中國人，通常因為對於飲食不注重節制，食物沒有定量，所以現在政府規定士兵每人每天二十兩食米，大家尚覺不能吃飽，如在外國，他們一般士兵因為從小就在家庭裏面養成了飲食有定規，有定量的習慣，一個人無論體格如何高大，每天有了這樣定量的食糧，就已足夠維持。即如德國士兵每天的食糧，曾經規定為麵包二十四兩，蘇俄士兵每天約給予麵包二十五兩，日本士兵每天定量食米亦不過二十兩左右，本委員長從前在日本留學的時候，看見日本
〔第574頁〕軍隊每天只吃三餐，每餐每人只吃一碗，習以為常，並無困難。後來在聯隊實習，曾經親自度過這種生活，亦是每天三餐，每餐一碗，再用一些鹹蘿蔔佐飯而已，每逢星期三或星期六，各人纔另外分得一些鹹魚和豆腐，其他食肉，更是很少。全隊官兵在一個星期之中，每天應該吃些什麼？每人分量應有幾多？都是在上一週由醫官列表規定，通令實行，不論你的身體大小如何，食量如何，人人都是如此，沒有一人例外。這種生活，在開始的時候，不僅平時飯量大的人，覺得難過，就是任何人，都不免感覺腹中容易饑餓，但行之一月之後，習慣成了自然，就不覺得有何困難了！至其他歐美各國軍隊亦復如此！官兵每日給養，都有一定，也許每人每天食物分量，比日本軍隊還要少，不過每人每天多有一些食肉而已。然而他們一般官兵，身體大都強壯高大，少有疾病。反觀我們中國的軍隊，平時官兵食量既沒有節制，人人以吃得多吃得飽為好，結果，身體不僅不能如外國士兵一樣高大強壯，而且常不免「病從口入」，病兵加多。由此可知食物少，只要無害於營養，反可以卻病強身，如多食，轉足以傷身致病！記得民國五六年的時候，雲南講武堂曾試行定量給食的辦法，規定每人日食三餐，每餐一碗，實行三個月之後，原來學生患病很多的，這時候，疾病人數，大為減少，而且因為飲食有了定量，生活合乎規律，一般學生的體格比平時格外整齊強壯。即此更可證明我們中國人平時多食求飽，實是有害無益。大家要知道：「飽食」與「足食」不同，我國古聖教人亦只是說「足衣足食」，而要我們「食無求飽」。現在一般人飲食的缺點，就是貪多求飽，恣意饕餮。外國人則不然，他們飲食只求清潔衛生，足夠營養，而決不在於多食。這種習慣，不僅我們部隊官兵應該養成，就是各人家庭子弟，都要詳細告訴他們，飲食必有〔第575頁〕節制，只求足以養生，而決不可取之過量。這種多食飽食的心理與習慣如能改正過來，不僅可以節省糧食的消耗，而且可以強壯官兵的體格，充實官兵的精神。
其次，就食物的種類來說，中國人向來的習慣，南方人非吃米不可，北方人非吃面不可，不知除了米麵之外，還有各種雜糧如玉蜀黍，馬鈴薯，紅薯，地瓜以及其他豆類瓜類等都是很好的營養資料，而且有許多所含維他命等養分，較米麥還要豐富，故不僅我們遇到米麥缺少的時候，應該就地採辦各種雜糧，供給士兵需要；就是我們平時米麥給養已經足夠，亦不妨參食一些雜糧，可以調劑生活，配足養分。你看我國鄉村農民，終年食米少而雜糧多，往往身高體壯，年壽很長，絕不像富有人家日常飽飲食肉者之反而體弱多病，難得高壽。所以今後一般官兵不重雜糧非吃米飯不可的心理和觀念，必須改正。尤其在抗戰時期，我們革命軍官兵更應養成吃粗吃雜糧的習慣，人人都要有這種吃苦耐勞的能力，更要由我們軍隊切實推行，普及於一般社會民眾，使大家都知道：每餐不必米飯，雜糧亦是頂好的食品；而且每餐不必求飽，但求足夠養生，把過去各人心理上非吃米飯似乎不能過活，吃飯非飽似乎不足以養生的錯誤觀念，切實改正過來。人人都要能吃雜糧，而且人人都是食有定量，那末，以我國土地之肥沃，出產之豐富，幾乎到處都是糧食，還怕我們部隊軍食無從取給嗎？！我軍前次克復南寧，曾搜得敵人一種化學口糧，即是用某種食物製成的；小如丸藥，隨身攜帶，每餐用水調食，就可以當一頓飯，他們的飲食給養，是多麼簡單省事，我們現在官兵習慣，每餐非吃熱飯不可，而且非三四碗不飽，這決不是現代革命軍應有的辦法。你們回去要告訴一般官兵，務必逐漸改正，要和外國軍隊一樣，無論你身軀如何高大〔第576頁〕，每天只要吃夠身體所需要的營養分即足，不必餐餐米飯，更不可超過所需要的定量，大家並要將本委員長從前在日本聯隊所過的生活與外國軍隊少食的習慣，和敵人現在縮食的情形，以及當年雲南講武堂實行定量給食的辦法，剴切勸告一般官兵，務必作到飲食不必求飽，但求足以養生，而且不必專食米飯，亦要能吃雜糧，要忍耐開始時的難過，等到實行兩三個月成了習慣之後，自然不覺其苦。還有，我們要養成官兵節糧少食的習慣；更要注意均勻的原則。既然規定每人每天食量多少，就要全體一致遵行，無論何種食糧，不可一人太少，而一人獨多，各團連長以下官長，必須與士兵同餐食，隨時指導檢查，督促切實作到。現在各部隊官兵給養，往往不患寡而患不均，如能食有定量，食量均勻，亦可以節省許多無益的消耗，增進糧食營養的效用。總之你們各部隊主管長官，對於士兵給養問題，應本「人饑己饑」的胸懷，以家庭父兄待子弟的態度，切實負責改進，使他們不致飲食不足，營養不夠，但定量節食與參食雜糧的習慣，首須普遍養成，這樣，以後糧食分量減少，行軍極為簡便，而且吃飯快當，可以節省許多時間，對於增進官兵健康，提高軍隊素質，都有莫大的效益！
再講到軍糧採購問題，大家亦要特別注意！現在我們各部隊所用軍糧，多半是就地購辦，但我們軍隊到一地方，如果仍照從前的辦法，要各縣長按戶攤派，從各小戶三斗五斗勉強買來，這是徒然費事擾民，更不能供應部隊大量的需要。我們以後必告訴地方長官，先要調查大戶存糧，開列名單交給我們，凡有五十百石或數百石的，就要儘先向他們採購，決不可聽憑地方官吏與鄉鎮保甲長等拿了購買軍糧的名義，隨便向沒有餘糧的小戶攤派，本委員長現在規定，准許你們各部隊就地購買大戶存糧，但嚴禁軍〔第577頁〕隊半路阻截強購，尤其重慶附近各部隊官長要特別負責遵令作到。以後無論從水路或陸運運送的米糧，絕對禁止軍隊沿途阻截，如有違犯，不僅要嚴辦負責官兵，而且要處分你們主管長官。但各地凡藏糧人家，尤其是囤積谷米在?拾擔以上的，特准你們會同地方官吏或鄉鎮保甲長到他家裏按照市價採買軍米，如第一次通知他，他不出售，第二次就可以半價購買，第二次勸告，再不出賣，第三次就要按照情節，將存糧充公。但採買軍糧時，必須由我們副處長或團附，甚至要由處長團長親自帶了負責人員交涉辦理，不可任令司務長去採辦，避免發生流弊。尤其要會同地方官吏與自治人員協同去辦，以免奸人藉口阻難。至對於當地政府各種報告，更要事先派人切實調查，調查確實之後，然後定期採買，如此，各部隊每一月所需的軍糧，只在幾天以內，就可以辦齊，不必每天派人出去零數採購，我相信這個辦法，簡單容易，只要謹慎從事，必可切實辦通。而且照此方法作去，不僅軍糧易於採購，人民減少許多煩擾，並且可以遏止囤積，平抑糧價，尤其對於豪紳鉅富，無形中打破他們操縱居奇的行為，使一般平民少受糧價高漲的痛苦，在我們軍隊，更可取得民眾熱誠的信仰。這件事，不久我還有詳細命令頒發下來，你今天聽訓之後，回去就要?手進行。

還有，以後各師各補訓處團長團附以上官長對於本身應做的工作，應盡的職責，必須奮發精神，加緊努力，以求部隊的進步，和任務的完成，來發揚我們革命軍的榮譽！尤其是副師長副處長與團附各人都有一定的工作，最重要的如士兵食衣住行日常生活的檢查，清潔衛生的視察，軍風紀的維持，和社會的調查與聯絡等，都要由你們秉承長官命令負責主持。現在各部隊逃兵多，在每團駐地附近的交通要道〔第578頁〕與偏僻地點，秘密通路，都要布置偵探網，嚴密防範，使他要逃也逃不了，則逃跑的風氣，自然可以防止。至於士兵的生活，是否能吃夠穿暖，糧餉有無剋扣，伙食有無弊端，乃至於飲食起居，是否合乎清潔衛生，軍紀風紀能否切實遵守，都要由你們負責督察，如有辦理不善，甚至發生弊病的，就要澈底追究，嚴格處分，你們現在是帶了部隊駐在重慶附近，無論川南川東如瀘州合江一帶，不僅要努力維持治安，使民眾能夠安居樂業，尤其對於當地社會問題，更應特別注重！我們一般官兵必須隨時與地方官吏士紳和民眾，密切連絡，要敬重官紳，愛護民眾，幫助他們的事業，救濟他們的急難，尤其對於地方的積弊，社會的惡習，如官吏豪劣之刻薄人民，徵兵購糧之黑暗不平，以及一切敲詐勒索，違法舞弊等情事，都要切實調查，主持公道，總要一方面能盡力協助地方政府推行政務，以謀增進人民的福利；一方面更要防止官紳舞弊，減少民眾的苦痛，如此軍隊與政府能夠協力，軍隊和民眾，打成一片，大家精神團結一致，彼此就能互助合作，只要我們軍隊在社會民眾當中，能夠樹立信仰，則一切軍糧給養，各地民眾，自然樂予輸將。即如我們戰幹團一部份官兵駐紮土橋，到現在他們的食米仍是由當地民眾按照從前低廉的價格，源源供給，他們為什麼能夠作到這一點，就是因為他們平時能夠與民眾聯絡，民眾有何苦痛，能為他們解除，民眾有何急難，就給他們以幫助，如此能得民眾信仰，當然我們軍隊遇有什麼需要，只要你們官長向地方人士一有表示，不待催促，民眾自然樂予幫助接濟，由此可知我們部隊到一個地方，如果老百姓不幫助你，這不是老百姓不好，而是我們軍隊倒楣，因為我們軍隊如能到一地與民眾聯絡，發現民眾有何苦難，無論老弱孤寡窮困無告的人，或是疾病殘廢失所依靠的人，我們官兵總是要〔第579頁〕盡心盡力去救濟他們，幫助他們，尤其遇到殘病疾苦的民眾，我們軍醫人員隨時施行救治，這樣，民眾之愛戴我們軍隊，信仰我們軍隊，直如恩人一樣，那裏還有不樂與我們軍隊團結一致，不願幫助我們軍隊各種需要呢！所以這個問題能否解決，全靠你們官長有無政治腦筋，各人努力的程度如何以為斷！各位回去，必須告訴你們的師長處長和團長，以後部隊駐在一個地方，除特別整肅軍風紀，努力維持地方治安之外，對於社會的聯絡與調查，地方行政的協助與考察，以及對於一般民眾的愛護與扶助，必須切實注重，而應規定為我們副師長副處長團附以及各級政工人員必須切實完成的重要工作。
以上所講關於士兵給養之改進，軍糧之採購，與各副師長副處長團附各級政工人員工作之指示，以及注重社會問題，樹立民眾信仰之重要等事件，都是各部隊目前最重要的業務，大家必須本?我今天訓示的原則和精神，多用腦筋，研究辦法，切實作到。務必利用現在難得的機會，在後方複雜的社會環境當中，表現我們實在的成績，發揚我們革命的精神，尤其上下官兵要特別愛護民眾，嚴守紀律，克保我們革命軍的榮譽！至對於社會之組織，與調查，民眾之訓練與聯絡，關係特別重要，各級政工人員必須認真努力，確立信仰，使我們一團人能發生十團的力量！其他如衛生的講求，逃兵的防止，官兵精神的訓練，學術技能的增進，在我以前各種訓詞小冊中，已講得很多，大家更要拿來時刻研閱，遵照實行。但現在你們官長最大的缺點，就是聽了本委員長的訓話以後，不能切實奉行，即如今天我沿路看到憲兵的雨衣，都沒有依照我上次所說的，切實做到，仍是隨便掛在手臂上，或放在地上，甚至掛在樹枝上，這都不合乎規定，有礙憲兵的儀表，尤其掛在手臂上，妨礙敬禮等動作，如萬一遇到有人搶槍，豈非來〔第580頁〕不及防禦。我們憲兵雨衣，下雨時必穿在身上，如不穿?，就要摺好背在肩上，這個規則，我已說過多次，大家現在還是沒有作到，以後凡屬本委員長所有的訓詞文告，無論在報紙上發表的，或用小冊印發的，大家得到立刻就要閱讀研究，一字一句切實遵行，更要分別轉告一般部屬官兵，一致努力，澈底作到，如此，我們的軍隊，纔能夠建立起來，也必須如此，纔能成功我們的事業，完成革命的使命！

【上一篇】【回上層目錄】


中華民國二十九年

    砲兵訓練的基本要務

    陸大學員之責任與基本的修養
    中央幹部目前應有的認識和努力
    建國之非常精神與基本要務
    柳州軍事會議開幕訓詞
    柳州軍事會議訓詞（一）
    柳州軍事會議訓詞（二）
    柳州軍事會議閉幕訓詞
    現代公務人員之要件
    當前建國要務與五權制度實施之要領
    參謀長會議訓詞（一）
    參謀長會議訓詞（二）
    參謀長會議訓詞（三）
    參謀長會議訓詞（四）
    參謀長會議訓詞（五）
    參謀長會議閉幕訓詞
    國民教育實為建國之根本
    今日高級軍官之急務
    目前兵役應改進之要點
    黽勉新聞界戰士
    對於後方部隊長官之期望
    集中力量推進政治經濟建設
    對於憲草與實施憲政之意見（一）
    對於憲草與實施憲政之意見（二）
    國民參政會的成就和當前要計
    青年團的工作方針與要務
    革命辦事應有之基本精神與要件
    運輸統制與運輸運動
    軍官學校教育的要旨與畢業學生應守的信條
    推進地方自治之基本要務
    革命成功之至道要義
    改進空軍教育與發展空軍業務之要點
    革新政治心理完成省政中心工作
    經濟抗戰之精神和要務
    中央政治學校創設的宗旨和教學的方針
    抗戰建國中交通財政經濟金融各界人員之職責
    最近國際大勢與中日戰局
    對五屆七中全會開會致詞
    目前外交之一般檢討
    半年來工作之檢討與中樞機構之調整
    對五屆七中全會閉幕致詞
    驛運制之重要及其特點
    驛運制實施之基本工作
    對目前時局的認識與應有的努力
    怎樣作一個現代新聞記者
    黨政軍主官目前之急務
    政工人員負責盡職之要道（上）
    政工人員負責盡職之要道（下）
    對青年團與政治部各級幹部訓詞
    陸大學員應有之基本素養與情報工作之重要
    中央政治學校之光榮紀念與教育軍事化之重要
    目前警察要務
    今日教育與體育應注重之要點
    軍事教育的要務
    三國同盟與中國抗戰
    糧食管理要點與縣長的重大責任
    校閱空軍海軍的要領
    對黨政訓練班畢業學員之期望
    憲兵協助糧食管理之要務
    建設基本工作——行政三聯制大綱
    嚴斥敵閥承認汪偽組織
    政治人員應有之基本修養與行政學問
    兵役人員之急務
    駐川部隊長官目前之急務（上）
    駐川部隊長官目前之急務（下）

【回上層目錄】


後方部隊整訓之要務

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第1頁，第2頁，第3頁，第4頁，第5頁，第6頁，第7頁

〔第1頁〕

——中華民國三十年一月五日對駐川部隊及補訓處官長講——
〔要旨〕
 一、提高新兵教育，改造士兵心理，發揚當兵的光榮！
二、管教新兵要如父兄之對子弟，寬猛兼施，恩威並濟。
三、改進兵役，必須革除役政積弊，——兵役署應與補訓處切實聯絡，補訓處團長以上官長應查問新兵履歷來由，平其枉屈，嚴究舞弊。
四、部隊主官對下級幹部應注重平時訓練，更應躬親其事，負責實施。
五、目前後方部隊整訓之缺點，及其改進之要道。
六、大家應注重訓練考察與研究，加緊部隊教育，充實革命武力，達成抗戰目的！
〔本文〕
 今天第三批召集後方駐川部隊與各補訓處團長以上官長講話，大家對於本委員長前兩次訓詞所指示的，應拿來精心研究，切實作到，今天還有幾件應該注意的事項，趁聚餐完畢之後，特別提出來，對大家說明。
現在後方部隊，尤其是補充兵訓練處，對於新兵教育，應特別注重。而首先要作到的，就是要教導一般士兵，使知當兵的意義與價值，以及他來當兵所獲得的榮譽，使他們自覺並確切認識當兵是國民最高尚最光榮的事情。天下惟有有志氣，有精神的人纔能來當兵，當了兵，來為救國救民奮鬥犧牲，是天〔第2頁〕下最有希望最受他人敬重的第一等高尚的人。在新兵入營的時候，首先要激發這種心理，首先要提高這種情緒，要拿我們軍人忠勇報國的精神，與肝膽相照的一片血誠，開導一般士兵，洗刷他過去畏難避苦，貪生怕死種種自暴自棄的心理和情緒，不致視當兵為苦事，而能視從軍為樂事，這是新兵教育主要的第一課。各部隊各補訓處官長從上到下，首先要澈底作到這一點。但我們僅僅口講不相干，必須我們主官督率各級官長，拿「如爐鍊丹，如雞孵卵」的精神，從環境與教育上，現身說法，啟導感化，來改造一般士兵的生活習慣，與思想行動，激發他們自尊自愛的心理，指示他們自強自立的道路。尤其我們長官對待士兵，要如家庭父兄之待子弟，寬猛兼施，恩威並濟，要竭力避免一切不良的態度與行動，要提高他們的自尊心與廉恥心，不要使他們以為當兵連乞丐奴隸之不如。而要使一般士兵當軍隊如家庭，使一般士兵對於我們官長只有敬畏，只有愛戴，真誠信仰，絕對服從。如果我們在一切營務和官兵的生活
行動方面，能夠依照新生活的規律，切實作到整齊，清潔，簡單，樸素，迅速，確實幾個原則，人人能發揮禮義廉恥的精神，負責任，守紀律，則士兵的心理和情緒，必百倍振作百倍奮興，視軍隊還要勝過家庭，待長官還要逾乎父兄，自然人人樂意當兵，不會再有私自逃跑及其他違犯軍風紀的事情發生了。我們新兵訓練，一定要作到這一步，纔是有效的訓練，纔能盡到我們的職責！
現在有許多部隊官長，以為防止士兵逃跑，只要我們不責罵士兵，不處罰士兵就好了。此實不然！我們帶兵根本的要訣，就是要「嚴」。如果士兵有了錯誤或違背紀律的地方，我們必須嚴格糾正，嚴格處罰，而不能絲毫放縱隨便，不過我們責備他，不是苛待他，處罰他，更不是侮辱他，反之，惟其因為〔第3頁〕我們愛護他期望他上進，所以見他缺點，必須責備指正，見他錯誤，必須處罰警戒，我們教導士兵，用心是無微不至的，態度是莊嚴敬肅的，情感絕對真摯，紀律絕對平等，一方面要戒絕過去一般軍官任使意氣，虐待士兵，不把士兵當作是人的惡習和暴行，一方面更要滌除討好士兵，敷衍士兵的懦怯心理與態度，我們一切約束管教，只要合乎情理，不出規矩範圍之外，必可得到預期的效果，你們看學校師長之對學生，家庭父兄之對子弟，雖然管束嚴厲，甚至遇到錯過，還要嚴格責罰，但是做學生與子弟的，只有悔悟，只有聽從，不見其怨恨，更不見其違抗；這種「作之親」，「作之師」的精神和態度，是我們訓練新兵所應切實取法的。我前次聽得有些官長報告，現在一般部隊官長，因為怕士兵逃跑，以致遇事不僅不敢糾責士兵，反而要討好士兵，這實在是一個絕大的錯誤！我們一般官長，平日對於士兵的心理和性情，不去觀察研究，透澈了解，因而不知多方設法管教，切實訓練，而只知求其不逃跑而已，如
此，不僅不能訓練出良好的士兵，也必不能杜絕逃亡的流弊，而且敗壞軍隊風氣，貽誤自己職守；所以我們要使士兵不致逃跑，必須依照我上面所說的，要恩威並濟，賞罰嚴明。對於生活尤其要維持改進，使能吃夠穿暖，不致饑寒疾病，如此，他就不會逃走。如果大家不從這個根本上努力，而唯遇事放任敷衍，以求士兵不逃，結果，你官長不責備士兵，士兵將求全於官長，你官長不處罰士兵，士兵將愈輕慢官長，這樣你還能成其官長嗎？！還能統帶軍隊嗎？！所以我們要帶兵練兵，對於典範令各種規律與守則，必須靈活運用，而對於士兵的心理習性和環境，更要留心觀察，深切了解，然後訓練管帶，纔能發生功效，這是我們團長以上官長最要注意作到的一點。
〔第4頁〕
其次，現在我國的兵役，尚無多大進步，原因固然很多，但兵役署與各補充兵訓練處平時缺少聯絡，不能收到指導考察，實地改進之效，亦是一個重要的原因。以後兵役署長應常赴各地補訓處與師團管區巡視考察，或按期調集各地官長講論研究，為什麼適齡壯丁不願入伍從軍？為什麼士兵對於軍隊與官長心理不良？又為什麼官長要虐待士兵，或放縱士兵，甚至士兵飲食不良，居處不安？這些事情，都不是我們坐在機關衙門裏面所能確切明瞭的，必須主管官認真負責，親赴各地研究考察，知道下面種種實
際情況，洞明其原因與癥結所在，然後纔能設法改進。所以今後兵役署與補訓處必須密切聯絡起來，兵役署長每月必須實地考察幾個補訓處，看他新兵待遇有何缺點，教育訓練有何弊病，並須要求補訓處長據實報告，其原因和困難所在，予以指示糾正，並設法助其解決。我看現在要改良兵役，對於役政積弊，首須從嚴革除，凡新兵入營，我們處長團長必按名個別考查詢問，查明他的履歷，來由，如果他有何痛苦或枉屈，我們就要設法為他解除，如查出他是由於保甲長或其他兵役人員違法舞弊致被脅迫強拉而來，只要他報告實在，我們仍可准他回去，一方面更要設法追究責任，嚴懲貪污，在一縣一鄉之中，只要將此類兵役舞弊案情澈底究辦幾件，自然罰一警百，足以防止弊端，這一點，在我去年二月間召集兵役會議的時候，已經提到，要大家回去到各地，剴切告訴一般縣長，和鄉鎮保甲長「如果辦理兵役違法舞弊，雖然當時無人檢舉，或未經查出，就是新兵到了部隊以後，仍可考察出來，仍要嚴格追究」，大家如能依此作到，不僅役政積弊從此可以肅清，而且社會人心受到感動，一般壯丁亦必於樂於當兵！目前我們要改良役政，必須從此作起！今後兵役署長與各補訓處團長以上官長，必須認真聯絡，一致合作〔第5頁〕，依照我今天指示的原則，要點，切實作到為要。
復次，現在各部隊最感困難的，就是下級幹部程度不夠，而又缺乏教育與訓練，以致對於士兵的管帶教練指揮戰鬥，都不能切實達成任務，你們雖然辦有各種訓練班，但短期訓練完畢，一般受訓官長，回到部隊之後，做團長的必須繼續考核，督促進修。要知道我們中國軍隊官長，一般教育，太覺缺乏，往往一個軍官，自從學校畢業以後，到了部隊服務，上官既不注意教他，他自己又不研究學習，乃至完全缺乏訓練，如果我們高級主官平時再不補充教育，繼續訓練，則雖有短期集中施訓，亦不能補救這個缺陷。所以今後我們團長每週至少要輪流召集所屬下級幹部訓練一次，考問他們上一週工作的情形，審查他們下一週工作的計劃，無論經理衛生，內外勤務，士兵精神，部隊紀律，都要認真考察，研究改進。如發現某營某連有何缺點或弊病，都要集眾宣布，通令全軍，互相警戒。尤其關於學術科的訓練，在每一週的功課開始實施以前，我們團長必須集合所屬負責官長，將操場課堂應教科目，分別親自指導一遍，演習一次，然後再要他們根據指示要點，去教練士兵。我們現在對於部隊教育實施，雖然規定了科目，時間與進度，但是我們主管長官如果不事先督促部屬準備，臨時監督實施，並親自考核指導，就不﹒能收到實際功效。如果我們能夠親臨施教，躬自訓練，那我們自己平時亦必知注重研究與復習，以獲得教學相長的益處，不致再和過去一般軍官一樣，階級越高，學科術科越是荒疏，馴至出操上課，不能實際示範。現在我們團長以下官長，為什麼不能和外國軍官一樣，克盡訓練職責，而師長以上主官，講到各種實際教育，為什麼要由參謀長延請特殊人才擔任，而他自己並不參加，這亦就是我們一般高級官長〔第6頁〕平時不研究，不學習，故爾學術生疏，臨事只好偷嬾藏拙，這實在是一個極嚴重的錯誤！要知道：軍隊就是學校，師長無異一師的校長，團長無異一團的校長，對於部屬官兵一切教育訓練，必須我們團長親自主持，實地參加，纔能獲得實際效果。而決不是我們主官自己置身事外，任令部下循例敷衍，或另外開辦幾個訓練班，隨便請人來教，就可以盡到職責。更須知軍隊教育要求成功，全靠平時能夠繼續不斷，認真實施，尤其團以下各級部隊訓練，更要我們師長團長能夠親自負責，實際主持，然後纔能培養一般健全的下級幹部，練成精銳的部隊。
最近我曾派總顧問到各地考察後方部隊與各補訓處整訓情形，據他考察所得結果，第一、我們後方部隊，沒有一貫的教育計劃；第二、官長監督不確實，大都只是敷衍形式，對於下級官長的動作，尤其缺乏切實指導；第三、一般教育與訓練，缺乏組織與考核，而所教練的，並非戰鬥動作，和戰陣知識，仍是因循過去老的方法，不合當前實際的需要。他這種種批評，正切中目前時弊。我們部隊有此缺點，外國人一看就可以考察出來，這實在是我國軍隊目前最大的危險！如果大家還不痛切改正，仍舊因循敷
衍，有名無實，結果不僅軍隊不能建立起來，國家亦要滅亡！尤其對於考核之不注重。可以說是一切營務廢弛，整調不力的主要原因，你看現在一般部隊官長平時對於部屬毫無考核，而中央機關對各部隊，亦不考察督促，任何軍隊，如無考核，則其下面官兵以及營務鉅細，勢必鬆懈廢弛。外國軍隊之所以能夠建立起來，就在他能夠層層考核，節節督促，真是日省月試，故能日新又新。我們現在訓練部隊，亦必如此，在中央，今後軍訓部與軍政部要切實注重部隊整訓之考核與督促，經常派員秘密考察，嚴厲執〔第7頁〕行獎懲，而各部隊長官更要當訓練與考核作為自己最主要的職務，對於下級幹部有了短期集中的訓練，更要在平時有繼續不斷的經常教育，而一切教育實施，有了教官與隊長負責，更要我們團長以上主官將
全副精神貫注下去，親自參加主持。如此，就可以藉訓練的機會來考察部屬，更可以將考察所得，在訓練與教育的時候，指導改進，我們上官能夠如此勤於考察訓練，下面的營長連長和排長，亦必能認真檢點，研究改進，盡忠職責，達成任務，因之，對於軍隊的教育與訓練，以及一切營務之管理，大家以後必須依照原則去作，尤其有了原則，更要研究活用，即如我剛才說的「恩威並濟，賞罰嚴明」，這是治軍的兩個最重要的原則。但要如何活用，纔能獲得實際功效，就必須遇事留心研究，所以研究最關重要，你們能否擔當大事，就看你們能否精勤研究，如能依照科學精神與科學方法，遇事認真研究，則部隊一切毛病和缺點，必可檢討出來，一切學術技能和事業上的困難，亦必可設法解決。現在科學時代，任何事業都要由研究纔能獲得進步，能夠日日研究，繼續研究，就能日日上進，天天有新的方法發明出來。你們團長以上官長，要作現在時代革命建國的軍官，第一步就要作到不愧為現在時代的人，一切治軍辦事，教育訓練，都要本?科學研究的精神，實事求是，精益求精，迎頭趕上，及時邁進，不給旁人看輕。希望大家刻苦奮勵，加緊努力，充實革命的武力，發揚國家的光榮，來達成抗戰建國之目的！

【下一篇】【回上層目錄】


科學的道理及其精神

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第8頁，第9頁，第10頁，第11頁，第12頁

〔第8頁〕

——中華民國三十年一月十二日中央訓練團黨政訓練班第十二期畢業講——
〔要旨〕
 一、科學精神在力求「真」「實」，大家要切戒過去含糊隨便，敷衍塞責的惡習。
二、大家要養成研究的風氣，注意發現缺點，隨時改進。
三、畢業學員要本在團所學，自強不息，貫澈始終。
四、健全的體格為事業之基礎，大家要加意鍛鍊，尤須接近自然，征服自然。
五、大家要注意社會工作，與民眾同安樂，共艱苦。
六、撫卹工作尚在創始時期，大家要研究改進，俾能健全發展。
七、童軍幹部要注重科學精神，實事求是，精益求精，以達到國家創辦童軍的目的！
〔本文〕
 今天科學的道理讀完之後，本團長還要將其中的要點，對各位說一說。
科學的道理一書，原名科學精神與科學方法，是我在民國廿四年一月講的，到現在雖已經過六年，而其內容之切要，仍舊是我們黨政軍同志人人所應具備的智識，也就是我們完成革命，成就事業不易的道理。從前我國一般人不知注重科學，尤其是一般機關長官與學校教師，自己既不懂得科學的精神與科學方法，更不能將這些道理來教導部屬和學生，因此，其一切所作所為，幾乎無一不是悖乎科學的精神，無一不是違反科學的方法，現在反省起來，真是對不起國家，對不起民族！但到現在，還有許多人不
〔第9頁〕明白科學的道理，更不能為國家社會培養一批完備科學智能的幹部。所以我們中國無論任何機關、部隊、學校、團體，辦事不能成功，一般都是含糊籠統，敷衍塞責。須知科學的精神，就是在求「精實」，求「澈底」，我們無論說話、辦事，都要實實在在、明明白白，能夠精益求精，澈底完成。說一句話要負一句話的責任，辦一件事要有一件事的成效，尤其要經得起覆按，受得起檢查。但是現在一般上官對於部下的工作，完全不去檢查，而部下也只圖欺騙上官，惟恐一經檢查，真象顯露。我們黨政軍同志現在幾乎大家都犯了這個糊塗的毛病，辦事不求實在，不求澈底，以致因循敷衍，苟且隨便，這樣，我們的革命事業當然不能成功！
我們過去一般人不知道拿科學的精神和科學方法來辦事教人，以致國家民族受了很大的損失，這是因為他們不明白科學的道理，很難怪！但是我們現在既然發現了他們的缺點，就要力圖補救，澈底改正，要依照科學的道理來訓練部下，教育學生，事事求其明白、實在，然後我們的事業纔可以成功，反之，就要失敗！科學精神與科學方法其重要就是如此！可以說我們今後革命的成敗，國族的興亡，就是看今天在場的各位黨政軍同志有無這種覺悟，能否發揚科學精神，運用科學方法，以求我們事業真實的進
步與發展以為斷。如果大家真正有了這種覺悟，不苟且，不含糊，實心實力，埋頭苦幹，那我們革命事業就一定可以成功。
講到現代科學辦事的方法，特別要注重研究的精神。我們中國公務人員一個最大的毛病，就是下了辦公或出了講堂之後，從來沒有研究的習慣。尤其是星期六和星期日，或遇到放假的日子，更是以為絕〔第10頁〕對應該休息，可以姿求逸樂。這就可見我們中國人太不注重研究，所以一切落後，要受外國的侵略。須知外國人照樣也有星期六和星期日，但他們不僅不藉此來求不正當的享樂，而且能藉此機會，來反省過去的工作，格外努力研究，以求改進發明。他們過去許多重要的發明，即是在星期例假中成就，即如牛頓之發明地心吸力的定律，以及電力之發明等，就在星期六的一天。至於他們一般普通國民，星期日到教堂去，不是作學理的研究，就是求身心的反省！他們一般國民既能如此自強不息，所以他們的國家也就能富強起來。我們一般同志，既然擔負了革命、建國的責任，就要每一個人認定一項事業，為國家盡忠，為革命盡力，來求我們事業真正的成功和發展；我們要達到這個目的，全靠一般同志，不斷研究，精益求精，尤其是星期六和星期天，工作告一小的段落，更是我們反省過去一週工作成績，規劃以後一週工作進程的機會，格外要寶貴愛惜，要利用這一天的光陰，來反省我們自身的生活行動，有無錯誤？檢討部下或學生的工作成績，是否達到標準，要在這一天來研究，以期發現缺點，迅求改正，纔可以獲得進步。我們中國人最怕是研究出病根的所在，往往諱疾忌醫，自欺欺人，此病不改，實足斷送我們國家民族！我們一般同志要立志高尚，要德業進步，首先要養成聞過則喜的精神，不僅要改進自己的缺點，而且要將我們自己共同易犯的缺點，互相勸改，互相警戒！這種勇於遷善，力求上進的精神，就是我們革命黨員成功的條件。不過我們固然要注重研究，同時還要努力實行。研究有了心得，就要實心實力，求其實踐，這就是我們 總理知難行易的道理。只要我們一般同志去掉怕難的心理，遇事研究，知之必行，那我們無論辦什麼事業都可以成功！尤其當此國家危急存亡之秋，我們的責任如此重大，事業如〔第11頁〕此繁劇，一般同志更不能不本夙夜匪懈之義，努力研究，改革缺點，以期完成我們所負的使命！
以上是今天讀完科學的道理之後，本團長幾點簡單的感想。其次，今天我們黨政訓練班第十二期同學畢業，回想過去兩年之中，本班由第一期已經辦到第十二期，當初一般負責同志常恐因為時勢艱危，致使本班訓練中途間斷有始無終，使我們黨政軍的各部門不能按照計劃澈底改進。但兩年來由於本團全體工作同志不斷的努力，到今天本班十二期的同學亦已畢業，總計前後受訓的同學已達六七千人，這種難得的成績，本團長覺得非常的欣慰！我們革命大業有了本團如許忠實的幹部，只要大家能夠本?我們
在團所學所得，以身作則，領導部屬民眾，澈底實行，那我們國家還不能復興嗎！因此，各位同學格外要曉得，我們此次受訓不僅要在團裏面時刻學習研究，緊張振奮，尤其是要離團之後，要能夠永遠保持這種精神，不致冷淡渙散下去，從而澈底改革我們過去一般機關學校辦事含糊隨便，苟且因循的惡習，更要發揚光大，使全國同胞都受到我們良好的影響，以達成我們改造社會，復興民族的使命。

還有一件事，本團長現在特別要提起大家的注意，就是各位的體格，務要注重鍛鍊，增進健康。我常常想到，我們中華民族復興的困難並不在於我們民族智力和民族固有道德之難於恢復，而是在於全體同胞體格之不如人！大家都曉得：我們中國人的聰明才智，不在任何民族之下，只要我們能求教育之普及，並能注重科學的訓練，就沒有問題。講到恢復民族固有的道德，我們是幾千年來高尚文化流被的民族，古聖先賢的流風遺澤，至今未泯，我們的同胞愛好和平，崇尚信義，我們的同胞大體上都能忠於國
家，孝於親長，而且也到處可以看到我們仁愛之心的表現，尤其是我們 總理提倡中國固有道德以來，〔第12頁〕格外有了好的影響。所以我們要恢復民族固有道德，只要我們努力提倡躬行實踐，就可以化民成俗，不致有什麼困難。最大的困難，還是我們體格的問題。我們要使全國同胞的體格，都能健康發展，不是一二年內所能作到的事情。外國人的體格一般都是魁梧奇偉，我們中國人和他們比較起來，最高大的往往也只能和他們矮小的一樣。相形之下，真是值得我們格外的警惕！但各位要曉得：外國人身軀的高大，體格的健康，並不是自古以來就是如此，而是近百年來他們國家提倡優生政策，注重體格鍛鍊的結果。
在過去百年之中，他們大概經過了兩三代人的努力，纔顯然有今天這樣的功效。以我們中國民族體質的衰弱，恐怕至少也要經過三代的功夫，纔能恢復到我們祖先的體格一樣高大強壯。大家要曉得：我們的祖先本來是非常健強的民族，且不說我們古人的體格，是如何魁梧，就是與我們祖父父親同輩的人，他們的體格就比我們要高大得多，只因為近幾十年來，外面受了帝國主義者的壓迫，弄得我們民族志氣消沉，精神萎頓；內而教育失敗，一般社會對於體育的忽略，以致使我們民族的體格一天不如一天。我此次點名的時候，發現你們的體格，健全的不過十分之二三，如果嚴格檢查，恐怕還沒有這個數目！這是何等危險的事情！大家以後務要特別注意纔好！
一個人體格的健康，固要由於先天的遺傳，但一大半要靠後天的鍛鍊，外國人體格之所以普遍健強，就是由於這兩種原因交相影響。所以我們工作無論如何忙迫，每天必須抽出一定的時間，作有益身體的運動，更要多與自然接觸，與自然界來鬥爭，以促進我們健康的進步。我常有一句口號，就是要克服天然——「空氣，日光，水」，這句話的意思就是說我們要與空氣去鬥爭，與日光去鬥爭，與水去鬥爭〔第13頁〕。亦就是要不怕嚴寒酷暑，不怕雨雪風霜，而要從我們與自然界鬥爭當中，鍛鍊出強壯的體魄，堅忍的意志，勇敢奮鬥的精神與刻苦耐勞的習慣。但是我們現在一般同胞，不僅怕水，怕日光，而且怕空氣，——風寒，每天關了門藏在屋裏，惟恐與自然接觸！如此，體格自然要衰弱下去，我們黨政軍學各界同
志以後務要痛革這種畏怯自然的惡習，增加我們與自然鬥爭的勇氣，尤其是怕冷的人更要去與空氣鬥爭，怕熱的與日光鬥爭，怕水的要與水去鬥爭，要能克服自然，然後纔能發揮我們生活的潛力，鍛鍊出銅筋鐵骨的身體。所以「披星戴月」，「沐風櫛雨」，並不是苦事，更不是難事，我們要不畏難，不怕苦，纔能使我們的體格日益健康，尤其是抗戰時期更要如此！
最後，我們黨政軍學各位同志還要注意，你們以後無論去到什麼地方，特別要注重社會工作。如果我們軍隊離開了社會，必將失其存在，黨務離開了社會，就根本沒有意義，尤其政治本是眾人之事，更與社會有不可分離的關係，童子軍以服務社會為目的，其不能與社會隔離更不待言。所以我們到了一地之後，對於當地社會情況務求明瞭，對於當地社會公益，要注意興辦，尤其是老幼的保育，疾病的扶持，貧苦的救濟，格外要盡我們的力量。要使社會民眾都能各盡其力，各得其所，我們纔不愧為革命黨的
黨員，纔不愧為民眾的領導者。總之，我們要領導民眾，完成革命，一定要能與社會民眾同艱苦，共安樂，愈是苦難的民眾，我們務要本己饑己溺的精神，安慰他們的痛苦，解除他們的困難。至於朋友之間，應該親愛精誠，互助合作，當然更不待言了。
此外，還有幾句話要對童軍幹部訓練班和撫卹人員訓練班畢業的同學說一說。我們中國撫卹事業，〔第14頁〕也和銓敘部一樣，還在創始的期間，一切不比外國有了成規，只要依照成規去作就不致發生錯誤；我們現在既沒有成規可循，更不能完全抄襲外國的辦法，因此我們一般工作幹部，格外要發揮自動創造的精神，運用科學的方法，不斷研究，以期發現缺點，予以改正補救，如此，我們的事業纔有進步。各位童子軍幹部更要注意！我們中國創辦童子軍以來，已有多年，但是我們中國童子軍到現在還不能適合革命的要求，還沒有達成其革命的任務。我們中國童軍訓練，本是仿照美國的，但實際上徒具形式，他的精神我們完全沒有學到！今後一般幹部同志，格外要注意改進其組織，訓練其辦事的方法，提高其服務的精神，實事求是，精益求精，以達到國家創辦童軍的目的！
以上是今天黨政訓練班第十二期，童軍幹部訓練班第四期，以及撫卹人員訓練班同學畢業之際，本團長對於各位幾點殷切的期望，希望你們注重科學的精神，提高辦事的效率，鍛鍊體格，深入社會，領導民眾，一致努力，來完成我們革命的事業，達到我們來團受訓的目的！


對於川政之重要指示 ——說明黨政軍應密切合作之重要——

對於川政之重要指示

——說明黨政軍應密切合作之重要——

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第15頁，第16頁，第17頁，第18頁，第19頁，第20頁，第21頁，第22頁

〔第15頁〕
——中華民國三十年一月十六日出席四川東南行政專員區行政會議講——
〔要旨〕
 一、中國過去辦事效率之低微，由於各部門不能互助合作所致。希望後方黨政軍負責人員以後工作要密切聯絡，精神要打成一片，以增進事業功效。
二、目前對於糧食管理應加緊進行，尤其對軍糧採辦，地方當局應與駐軍聯合規劃，予以切實協助。
三、禁煙期限雖已屆滿，煙毒尚未澈底肅清，各地禁煙行政人員仍應切實調查，隨時檢舉；而政工人員尤須嚴厲監督部隊官兵，務使再無包庇販運情事。
四、川省治安已有成效，但須更進一步從事組訓民眾，促進社會健全，以期根絕匪禍。
五、兵役基礎尚待確立，大家要不斷研究，以求改進。各駐軍官長於新兵入伍之時，應按名查詢，其有無強拉買頂情事，如有弊端，應立予澈查，依法嚴究。
六、宣布去年各縣採購軍糧，捐獻軍糧，及管理糧食之成績，並訓勉第一行政區各縣對於糧政應特別努力，以期樹立模範！

〔本文〕
 今天趁四川東南第三六七八九區行政會議的機會，特集合與會各省委專員縣長，此次參加川康政工會議之政工人員，和糧食管理局工作人員於一堂，本委員長有幾點簡單的意思，要和各位說一說。
〔第16頁〕

首先要告訴大家，我們無論辦什麼事情，要成功，就一定要能彼此互助合作。我們中國人辦事最大的毛病，就是無論對團體，對個人總是抱?一種「各人自掃門前雪」的態度，不看自己的環境，也不顧自己應盡的義務，以為只要管了自己的事情，就算盡了責任；他人的事都可以袖手旁觀，甚至有些人不僅不能幫助人家，反而要妨礙人家，增加他人工作的困難！這樣，本來容易辦好的事情，也都難以辦好，若是困難的事，那就更加不能辦有成效了，所以我今天特別提出這一點告訴大家，希望你們要切實戒勉！要知道我們黨政軍各部門是具有不可分離的關係，成敗榮辱大家都是一致的，所以我們不僅要求自己的成功，而且要幫助他人成功，幫助了他人，就是等於幫助了我們自己。你們以後如果能夠體認這個道理，從此聯絡一致，精誠合作，那豈但我們個人的力量可以充分發揮，而且事業的功效，必可以十百倍於今日；反之，假使大家還像過去一樣，彼此相妨，力量分散，那無論你們工作如何努力，也一定是事倍功半，甚至徒勞無功！須知我們現在事業之所以不能成功，並不是大家不肯努力，尤其是現在四川工作的一般同志，可以說努力的要居十之八九；然而我們政治不能進步，社會不能改造，各部門的業務都沒有顯著的成績，這就是我們一般負責同志，大家還沒有打破從前辦事的舊心理和舊習慣，不明立場，不知義務，以致步調不一，力量相消的結果！從今以後，我們一班行政人員，部隊政工人員和管理糧食的幹部，大家特別要注意這一點。我們以後無論去到什麼地方，對於當地負責人士以及社會賢達，無論與我們的業務有無關係，都要與他們聯絡起來，與業務有關的要與之合作，與業務無關的亦要獲得他們的幫助，我們如果在人事上能作到這樣圓滿融洽的地步，無分畛域，無分彼此，那我們辦事的功效，〔第17頁〕一定比增加經費，充實人員的力量還要偉大得多。希望各位回去之後，要將這個道理告訴你們上官和部下，一致體認，一致作到纔好。
例如現在管理糧食的問題，就可以證明黨政軍各部門密切聯繫的重要。現在各地管理糧食的工作，當然有相當進步，也有許多新的辦法，已在實行，我不必多說；今天只提出徵購軍糧一項問題。現在有許多地方的駐軍，差不多今天沒有明天的糧食，要由縣政府指定一地，幾鬥幾石零星收買，買好之後，還要叫一般士兵從幾十裏之外挑運回來，纔有飯吃；現在重慶附近的部隊就是如此！這是從前差役下鄉派米攤糧的辦法，決不是我們現代軍隊籌辦軍糧的辦法，這種情形如果不立刻改革，那不僅我們軍隊不成其為軍隊，而且我們一切黨務、行政、軍事都表現落後，使我們中國社會，形成一個無知識、無組織的社會！現在各地雖不盡是如此，但我們全國只要有一二處地方發生這種情形，就是我們黨政軍負責同志的恥辱，就證明大家沒有能力，沒有辦法！
要曉得：我們對於部隊的糧食如果沒有整個的計劃，天天要派士兵臨時零星採購，而且要從幾十裏之外去挑運回來，那我們部隊一天的時間就只能化在買糧運糧的上面，那裏還有時間來訓練，而且一般士兵時常散赴各地買糧，人事管理稍有不周，軍風紀就難於保持，甚至發生半路阻截勒買，影響社會秩序之事。如此，我們地方行政人員亦就不能辭其責任！但如我們軍隊官兵與地方行政人員能夠聯繫合作，規定妥善辦法，就決不致於發生這種情弊！而且我們要解決軍糧問題，一定要由當地駐軍與地方行政人員聯絡起來，對於部隊糧食至少每三月應作一計劃。團長營長每週或每月與地方縣長或鄉鎮長舉行一〔第18頁〕次會議，先就本縣本鄉之內查明餘糧五十石以上者若干戶，百石以上者若干戶，勸導依法出售；同時並
替駐軍劃定，此三個月之內，第一月應在那鄉那處採購，第二月應在那鄉那處採購，採購好了，由地方設法運至何處，交軍隊驗收。黨政軍同志大家要如此聯合起來，分工合作，一致推動，纔能辦有成效。大家不要以為採購軍糧是部隊之事，我們黨政人員可以不管，而要竭心盡力，一致協助。同時部隊長官和政工人員亦不可以為自己有了槍桿，就可以不顧一切，而要尊重行政人員的地位，採納他們的意見，開會的時候，一定要請縣長擔任主席。尤其我們一般政工人員不僅要與行政人員密切合作，就是社會人士，亦須注意聯絡，要幫助他們，便利他們。如果我們部隊對於社會能有一分貢獻，在社會能確立信譽，那社會民眾就無不樂意替我們軍隊效力的。而一般行政人員也要曉得，如果我們地方政府能協助軍隊，能夠運用軍隊，用軍隊的組織和幹部來協助我們縣政的改進，那我們所得到的功效，比我們自己訓練出幾百幾千保甲長的功效還要偉大得多。這是說目前採購軍糧的問題，一定要我們部隊官長政工人員與行政人員及管理糧食的工作幹部，精神上要打成一片，工作上要互助合作，纔可以圓滿解決。我們要由解決這一問題，來改變我們過去辦事的習慣，來轉移我們過去辦事的風氣，使我們地方政治因之而進步﹒，軍隊的榮譽因之而提高！
第二、禁煙問題：依照我們六年禁煙計畫，禁煙工作本來依限已在去年年底完畢，而現在實際的情形，大家也都知道，不僅禁吸沒有完成，就是禁運禁售，也都沒有澈底！這件事一定要我們黨政軍同志聯絡一致，共同努力，來達成我們禁煙最後的目的。我們現在禁煙的規模已經具備，基礎已經確立，只〔第19頁〕要大家加緊努力，始終不懈，一定可以克竟全功！但這不是行政禁煙人員所能獨立完成之事，一定要與軍隊合作纔可以收到效果。尤其我們政工人員一定要協助政府進行調查檢舉的工作，只要我們軍隊再無包庇運煙的事情，那社會煙毒之害，就可以從此根絕！但現在部隊之中，還不免有違犯煙禁的，你們一般政工人員回去務要告訴主官——師長團長參謀長，要曉得我們不作軍人則已，作了軍人，如違犯煙禁
，致流毒社會，那罪惡格外重大！我告訴你們：本委員長對於禁政下了最大的決心，以後無論那一部隊的官兵，如果違犯煙禁，包庇販運，只要你們據實報告，我一定依法嚴辦！決不寬貸！要曉得：我們部隊的禁煙工作，一定要貫澈到底！否則，如果這一點不能作到，則部隊的精神紀律，完全喪失，根本既壞，那其他一切管理訓練，無論你怎樣努力，都要毫無效果！但政工人員耳目有限，對於部隊庇煙運煙之事不見得完全清楚，這就要我們行政禁煙人員與之密切聯繫，互助合作，每兩週或一月之中要舉行一次聯合會報，將我們調查的結果，彼此通知，即如何路有人運煙，何地有人吸煙，係受何人保庇，然後各就職權或公開或秘密檢舉出來，除了犯禁的人依法懲處之外，我可以保障你們的安全。希望你們從今以後，共同一致，悉力以赴，來完成我們禁煙計畫，恢復我們民族的健康，這是第二件。

第三、治安問題：過去一年之中，本省各都市竊盜案件雖然較多，但地方股匪擾亂的情形已經減少，所以在治安上已有相當的成績。不過這個成績還不夠！大家以後更要加緊努力，纔能達到我們最後的目的。各位要曉得：我們要肅清匪盜，不僅消極的要注重軍事的清剿，而且積極的要推進政治的建設，諸如組訓民眾，改進社會等工作，均須積極進行。所以我們要使匪盜絕跡，社會安定，一定要軍事和政〔第20頁〕治雙管齊下，纔是根本的辦法。這就全靠我們行政人員和政工人員彼此澈底合作，纔可以成功。所以我們行政人員和政工人員要協助軍隊，監督軍隊，消極方面，要使之不包庇匪盜，不濟惡助奸，而能實心實力，從事清剿；積極方面，更要運用軍隊的力量來推進政治建設，來協助社會的改進。因此，我們軍隊到達一地之後，政工人員就要協助行政人員和鄉鎮保甲長，進行社會調查，組織民眾，訓練民眾的工作，來健全社會基礎，鞏固地方治安，如此，地方匪盜就可以根本肅清。而且一般行政人員現在要實行新縣制，要推進地方自治，也要與軍隊密切聯絡，運用軍隊的幹部，來協助推行，纔能得到事半功倍的效果。所以大家要知道：我們要使政治進步，建設成功，惟有運用軍隊，使軍事和政治打成一片，纔是最有效的辦法。
第四、講到兵役問題：推行兵役本來是一件極不容易成功的事，在一般實行徵兵制度的國家，經過數十年的改進，往往還有缺點；我們徵兵制度在戰前完全沒有基礎，戰後開始推行，流弊自然難免；但是我們就要不斷研究，設法改進，纔能使我們中國兵役制度健全樹立。這些研究的要點，和補救的辦法，我在平時已經講得很多，希望你們研究實行。我今天還要簡單的提到一點，我想現在我們整頓兵役最有效的辦法，不是派人去到各縣各鄉普遍調查一般鄉鎮保甲長，看他們對於兵役是否依法推行，他們的
親戚朋友是否規避兵役，或是調查「兵販子」強拉買頂的情弊，當然，這些事情也要我們一般行政兵役人員，隨地考察，依法檢舉出來，切實辦幾個人，自可懲一儆百；但這些辦法尚難防止狡黠者之違法舞弊，我們最有效的辦法，還是在於一般新兵入伍之初，各部隊長官和政工人員尤其是團長連長團政工人〔第21頁〕員，一定要將所有新兵逐名個別查詢，問他家在那裏？家裏有幾口人？是不是願意當兵？有無強迫頂替的冤枉？並且告訴他若有這種冤枉而他又不願當兵，我們可以替他伸雪，送他回去。只要我們親切詳細的去問，他們自然會告訴我們。這樣一來，地方上兵役的弊病，我們就可以完全清楚，然後根據新兵的報告，立即追究！通知縣長鄉長，務將原應入伍者強制其入伍，頂替者願意回去的送他回去，而對一般
舞弊的鄉鎮保甲長，更要依法懲辦，一縣一鄉之內，如此澈底的辦得一兩回，使所有違法舞弊的人無所逃於法網，那下次還有人敢舞弊嗎！我們要整頓兵役，一定要從調查新兵的來歷?手，就是一週之內不能調查完畢，一月也行。只要我們部隊官長和行政人員能密切聯絡，通力合作，那我們推行兵役必可成功！當然，現在要改進兵役，還有很多的辦法，只要我們能實心研究，無不可以隨時發明的。所以我們對好的材料壞的材料都要調查統計，來作為我們研究的根據，決定改進的對策，辦事纔有效果。關於研
究辦事的方法，我在黨政訓練班有一篇訓詞，——訓練的目的與訓練實施綱要，希望你們隨時參考，身體力行。
最後，還要將去年各縣辦理徵購軍糧最迅速、捐獻軍糧最多和管理糧食成績最優的專員縣長報告一下：（委座宣佈名單，全場肅聽），其他成績不好的今天暫不宣佈，將來或發表或通知你們，以後再說。希望你們此次回去，對於糧政要格外努力，尤其是捐獻軍糧，是本委員長特定的辦法，是國民輸財報國，盡力抗戰最難得的機會，大家務要想種種方法來達成我的期望。我相信如果你們有精神，有辦法，決不致如今天這樣的沒有成績！前次我召集各縣縣長來到重慶，已經對你們說過。而這次第一行政區各〔第22頁〕縣辦理軍糧，何以只有成都新都華陽成績較佳，而其他的都不好！成都附近各縣是四川產米之區，成績如此惡劣，如何不受社會的指摘！要曉得：現在外面有許多說法，說某縣長是某司令薦的，某縣長又有
某某人的背景，所以他們對於法令可以隨便敷衍，以為政府對他沒有辦法。我想第一區各縣長當然不會有這種荒謬的想法，如果我們現在還有人抱?這種自私自利的心理，那不僅對不起國家，而且他自己的人格也要掃地以盡！須知我們受了人家的推薦，工作必須特別努力，纔對得起推薦的人；而推薦者對於被推薦的人也要不斷督促，使其恪盡職責，纔對得起國家！否則，還像過去時代一樣，地方上互相勾結，自私自利，對於政府法令陽奉陰違，就是上官不來責備你們，你們反躬自問，對不對得起良心呢！我對於此次川西各縣工作情形，不能表示滿意！希望大家切實覺悟，格外努力，表現成績，來作全川的模範！如此，纔對得起自己的職責，纔對得起桑梓的同胞！要曉得：我們今後抗戰的成敗，國家的榮辱，其關鍵完全操於為民族復興根據地之四川；而四川的政治能否進步，社會能否改革，就看我們四川今日之一般專員縣長，能否公忠體國，切實負責以為斷！如果因為大家的努力，能完成四川的建設，促成抗戰的成功，那你們今日的勤勞，就可以著之史冊傳之不朽！反之，如果大家還像過去一樣，苟且自私，因循敷衍，以致政治腐敗，影響抗戰失利，那你們一般專員縣長就成了國家民族的罪人！今天第一行政區各專員縣長沒有出席的，希望各主管廳長回去告訴他們，必要切實督責，務使功過分明，賞罰得當！然後四川政治纔能走上軌道！我們抗戰建國的大業纔可以成功！


整飭軍紀加強抗戰

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第23頁，第24頁，第25頁，第26頁，第27頁，第28頁，第29頁，第30頁，第31頁，第32頁，第33頁，第34頁，第35頁，第36頁

〔第23頁〕

——中華民國三十年一月二十七日在國民政府　總理紀念周講——
〔要旨〕
 一、當此歲始，大家要檢討過去一年間工作之成績，策劃今後一年內事業之進展。
二、最近國際形勢，更利於我國抗戰，而敵人侵略野心，在其議會中愈益暴露，其國家命運亦愈近於敗亡。
三、駁斥敵人最近之謠諑，並說明新四軍事件之性質及其經過。
四、講明解散新四軍之原因，以及中國抗戰只有軍紀問題，絕無內亂之理——假託內亂與分裂名詞以搖惑視聽者，乃汪兆銘漢奸之流，借此以掩護其降敵賣國之所為。
五、紀律重於一切，整飭軍紀是抗戰勝利惟一之前提。
六、抗戰革命之成功，全繫於革命之主義、精神與紀律——國民政府必先森嚴法紀，乃能克服險惡環境，完成抗戰使命。
七、制裁反叛，嚴整軍紀之意義：一、為打擊敵人幸災樂禍的心理，粉碎其造謠挑撥的伎倆；二、為鞏固全國軍隊的團結，增加抗戰的力量。
八、說明政府過去苦心維護新四軍之事實，與此次嚴格執行紀律之精神。
九、大家要認識新四軍事件為革命史上最悲痛的一頁，從而借鑑來茲，團結一致，來貫徹軍令軍紀。
十、抗戰已到最後勝利關頭，希望全國軍民守法盡職，努力奮勉來完成國民革命的大業。
〔本文〕
 今天已是一月二十七日，民國三十年的元月快要過去了，在這尚未過去的五天當中，我們一般黨政〔第24頁〕軍同志，無論事務如何繁忙，應該將過去一年工作的經過，切實檢討一番，如期報告，而對於今後一年內工作的計畫與程序，更要具備確定，努力推進，使我們今年所作的事業，比去年更有進步，更有成績。大家要知道：我們抗戰到了今年，已經臨到最後勝利的重要關頭，因此我們格外要戒慎恐懼，奮發努力，以促進抗戰建國的成功，如此我們才不致因循坐誤，以致功敗垂成，纔能報答我們一般為國家民族而流血犧牲的將士和全國同胞，纔可以上慰 總理和一般革命先烈的在天之靈。

關於最近一月以來國際的形勢，可以說是一天一天好轉，對於我國抗戰更趨有利。而敵人方面最近他的國會雖已開會，可以說是寂然無聲，所謂憲政軌範者，皆毀滅殆盡，我們看了近衛與松岡對議會所發表的演說，更可以知道敵國崩潰的危機，已迫在眉睫。而松岡更揚言什麼「大東亞共榮圈」，應包括南洋各地，昨天他甚至說日本應統治太平洋全部，這就是連菲律賓、關島、中途島、澳洲和海參崴、北庫頁島以及沿海洲一帶都要畫歸日本勢力範圍之內，他這種狂妄侵略的迷夢，愈暴露，就是崩潰失敗的
末日愈接近，這是可以斷言的。
這兩週以來，敵人假借我們新四軍案件，造出許多離奇怪誕的謠言，恣意挑撥中傷，不僅企圖動搖我們抗戰的精神，而且妄冀迷惑國際間對我國抗戰的視聽，求逞其侵略中國的迷夢，他這種種的謠言大別之可分二項：一則說自新四軍事件發生以後，我們國家從此發生內亂，重召分裂；一則說國際上同情並援助我國抗戰的友邦將因此而轉變其對我國的態度。但我們如果將新四軍事件發生的經過，和敵人所造各種謠言的內容，仔細分析一下，就可以知道這種造謠的伎倆徒然表示他因為看到我們整飭軍隊紀律
〔第25頁〕，增加抗戰實力，因而發生一種內心的恐慌。大家都知道：我們中國自從抗戰以來，全國軍民在革命軍紀與抗戰建國綱領之下，共同一致，奮鬥犧牲，只有少數漢奸敗類如汪逆精衛之流，甘心自投於敵閥宰制之下，進行他賣國降敵的傀儡組織，拿分裂或內亂的名詞來掩護他萬惡的罪狀，但是他這種漢奸傀儡完全依附在敵人勢力之下，只要我們中國一心一意來戰勝敵人，便可以連帶的消滅這種漢奸傀儡組織，除此之外，在抗戰中的中國，就只有執行紀律與服從軍令的問題，絕對沒有什麼分裂，更沒有內亂可言。即就我們此次處置新四軍事件來說：無論中外人士，大家都知道這完全是我們整飭軍紀的問題，性質很明白，問題很單純，事件也很普通，凡違令亂紀的軍人，在所必懲，至於稱兵作亂，襲擊友軍，侵佔
防地，妨害抗戰的軍隊，更必然的須解散，這是抗戰治軍的天經地義，除非像無法無紀的敵國少壯軍人，纔會把這件事看做一種特殊而不尋常的事件，故意來作誇大的惡意宣傳。再從國際上來說：我們抗戰迄今，將近四年，各友邦對於我國始終同情援助，無不熱烈希望我們軍隊紀律森嚴，實力增強，而決沒有任何友邦因為我們整飭軍紀，制裁少數違法抗命的軍人和部隊而表示疑慮或猶豫的；反之，他們只有關懷與欣慰而已。尤其各友邦賢明的政治家，看到我們能整飭紀律，使我們國家和軍隊更能堅強進步，更沒有不表贊成的，因為各友邦肯來援助我們抗戰，就是希望我們民族有自立自強的精神，就要注意我們政府有沒有執法治軍的能力，如果我們國民只知自暴自棄，我們軍人任意毀法亂紀，不從命令，不聽調遣，那這種沒有紀律的軍隊，沒有精神的民族，誰還肯來援助我們？而且我們自身也更談不到抗戰了！因此，可知敵人所造的種種謠言，凡屬稍有常識的人，必能明了其用意與陰謀所在，而決不致受其搖〔第26頁〕惑，尤其我們自抗戰迄今，處罰違抗命令，觸犯軍紀的案件，如韓復渠、李服膺、石友三等案之類，已不止一次，這次新四軍因為違抗命令，襲擊友軍，甚至稱兵作亂，破壞抗戰，因而受到軍法制裁，這純然是為了整飭軍紀，除此以外，並無其他絲毫政治或任何黨派的性質夾雜其中，這是大家都能明白的第一點。
其次，我們當時對於韓復渠李服膺石友三等案件，只是將他們三個負責主管長官正法，而對於這次新四軍事件，為什麼要將他番號取消，部隊解散？關於這一點，我要向各位說明：因為當時韓復渠李服膺石友三只是其主官本人不服從命令而已，而並沒有稱兵叛亂，攻擊友軍的行動。各位應該都已知道，當時中央命令要韓復渠堅守山東，他卻不守山東，而偏要擅自退往陝西漢中，想保存他個人的實力；中央命令李服膺在前線抗戰，不許退卻，他卻不遵令前進，反要擅自後退，甘冒革命軍的連坐法；至於去
年石友三之伏法，亦是如此，當時統帥部命令他移駐豫西，他偏抗命不動，盤據豫東，騷擾地方，勒索人民；但這三個人雖然是違抗命令，而其部隊並沒有反抗叛變的行動，所以只要將他三人執行紀律，其部隊官兵不僅無處分之必要，而且因其官兵皆能深明大義，遵令整編，所以政府依舊要愛護保全。但這次新四軍一案，就與此不同了。統帥部自去年十一月以來，迭次命令要他北上，移駐指定地區抗戰，他偏按兵不動，到了最後限期已過，他還是要自由向南移動，作一種有計畫的軍事行動，明目張膽，來襲擊第四十師及上官雲相的總司令部，實行叛變，所以我們要執行軍紀，將他全部解散，由此可知道這次解散新四軍一案，不過是我們在抗戰期中整飭軍紀普通之一例而已，並且過去因為違反命令與紀律的部〔第27頁〕隊長官——總司令軍長師長以上的將領現在尚在軍法執行總監部審判之中的，還有十餘人，而其中也尚有作戰很艱苦曾經立過相當戰績的，但因為後來觸犯了軍律，不能不忍痛的交付軍法裁判，這就是表示凡是不服從命令，不遵守紀律，不履行作戰任務的軍人和軍隊，必須嚴格整頓，依法制裁，為了全軍的生命，為了國家的生存，為了抗戰的勝利，是決不能姑息寬假的；同時我們又決不忍輕易判定部下的罪案，致誤了我們將士，使枉遭不白之冤。但自去年以來，新四軍違抗命令，違反紀律的案件，層出不窮，中央雖一再寬大為懷，剴切告誡，促其覺悟，無如他怙惡不悛，竟至稱兵叛亂，襲擊友軍，中央在此情勢之下，就再不得有所姑息，再不能不嚴加處置，但在我個人對此事件，只有悲痛與慚愧，因為部屬的罪惡，就是我們長官的責任，也就是我的恥辱，因此各位須知這不是一件什麼可安慰的事，這是萬不得已的一頁痛史，現在新四軍事件雖然已處理，而我國民革命軍在光榮抗戰中畢竟留下了一個汙點，我身為統帥，我的傷心實在任何人之上，這是大家必須明白認識的第二點。

復次，我們為什麼要如此嚴格整飭軍紀？因為軍紀是軍隊命脈之所在，亦即國家民族生命之所寄，我們抗戰之成敗，就看我們的軍隊能否執行紀律？而這次新四軍之公然稱兵抗命，破壞軍紀，我們政府能否徹底執行紀律，就是我們國家能否生存的最大一個關鍵。因此，我這次乃抱定決心，要嚴肅軍紀，以挽救全軍的危亡，保障抗戰的勝利，維護國家的生存。反之，如果我們這次不能整飭軍紀，任各部隊軍人違反命令，破壞紀律，那麼，軍隊失敗，國家就要滅亡，並且國家付托我以統帥大權，如我統帥個
人希圖苟安，一時不惜姑息養奸，致陷全軍於危殆，那不僅有負職責，而且對不起我們全軍官兵，和一〔第28頁〕般已經為抗戰犧牲的將士同胞，並且嚴格言之，這就無異我統帥縱容部屬軍隊違法亂紀，陷他們於滅亡自殺之途，那就是統帥莫大的罪過！因此我寧使不顧一切犧牲，必須徹底執行紀律，凡屬國民革命軍將士，必須明白軍紀重於一切，軍紀一律平等，決不能稍有偏袒和不公之處，亦不能因為姑息一二少數人而置軍紀於度外，以致抗戰失敗，陷國家於滅亡，這是大家必須明白認識的第三點。

回憶七七事變發生，抗戰初起的時候，有幾位朋友勸我說：「現在我們國家的統一，還沒有穩固，國防的準備，還沒有充實，國際環境更是惡劣，有許多人表面上要求政府抗戰，而實際未必是誠意來擁護抗戰，所以我們還不能對日作戰，否則就是冒險，怕要失敗」。我當時就答覆他們說：諸位對於抗戰問題，不能作這樣看法，須知現在我們政府是革命的政府，我們的軍隊乃是革命的軍隊，我們國家與軍隊的力量，不是單靠武器、裝備來與人較量，我們的抗戰也不能顧慮到抗戰以後可能發生的困難，而主要的關鍵，是要問我們有沒有革命的主義，有沒有革命的紀律，我們革命的精神如何？決心如何？如果我們自認是有革命的主義，有革命的紀律，有革命的精神和犧牲的決心，我們自問是誠心誠意為國家為民族生死存亡來抗戰的，那我們就可毅然決然的對日抗戰，而且這個抗戰，必然是勝利的，至於國際形勢之優劣，這就全看我們本身的奮鬥能力如何，如果我們只待國際形勢好轉，方敢抗戰，那我們革命就永無成功可能。須知國際環境，是要由我們革命行動來創造來轉移的，如果你守株待兔，那我們國家既到了如此危急存亡的地步，就無異束手待斃。因為我們對日抗戰，乃是革命，而不是投機取巧的，我當時還簡切明白的告訴他們兩句話：「我們既要對外抗戰，就不怕國內變亂，如怕國內變亂，就不能對外〔第29頁〕抗戰」。他們知道我既下了決心，也就贊成我的主張，再無絲毫疑慮。到現在抗戰將近四年，敵人已日趨失敗，我們已勝利在望，就可證明我當時的決心和主張完全正確，所以大家要認清我們這次抗戰，對國際始終要自愛自重，不辜負友邦的期望和援助，而對國內只有森嚴紀律，加強實力，以求自立自強，絕不致有發生內亂的顧慮，如在抗戰期中萬一不幸發生軍隊叛變之事，那也只是叛變而已，只要我們依照國家的法令與軍隊的紀律，來嚴格制裁，徹底糾正，以維護革命大業，維護國家命脈，凡是自信為挽救國家復興民族而努力的任何黨派與國民，我相信其決不致因政府執行紀律而有所懷疑，我們政府不僅對於敵人具有抗戰的實力，而且對全國軍民具有整飭紀律貫徹命令的精神，唯有嚴肅的紀律和統一的命
令，纔是我們國家生存的保障，也纔是我們最後勝利的基礎，大家都曉得，我們國民政府是革命的政府，革命政府是能嚴整法紀，並能打破任何險惡環境與鎮攝任何變亂的，我們從民國十三年到民國十五年北伐為止，如果我們因畏懼內部叛變，而放棄革命的職責，那我們國民革命軍就根本無從北伐，凡真正的革命者，在其革命過程之中，必須遭遇種種艱險、挫折，但必能坦然無畏，而且應付裕如，無往不克。本來世界無論那一國的革命軍隊，皆難免有叛變之事，最緊要的就是看這個政府是否真正的革命政府，有無制裁叛變的精神與力量，如果這個政府能本乎革命精神與革命紀律，將叛逆——尤其是武裝的叛軍——加以制裁，那就是革命的勝利，就可以促成革命成功。本席今天可以明告各位，我們中國國民政府，今天不僅具有維持法紀的精神，而且確有制裁叛軍的力量，決不致因制裁叛逆而引起內戰，何況當此敵寇深入，國家垂危的時候，我們正在拚全民族的力量，以與日寇作殊死戰，我全國軍民上下凡具有〔第30頁〕民族觀念和愛國心者，莫不擁護政府效忠抗戰，我們生死榮辱真是整個一體，除了汪逆兆銘漢奸之流，以分裂與內亂的形式來進行他降敵賣國的罪惡以外，再無如此喪心病狂者，來破壞抗戰，出賣民族，作千秋萬世的罪人。

還有一點，我們此次之所以制裁新四軍，有其不得不執行的原因，自從此次新四軍事件發生以來，敵閥造作種種幸災樂禍的謠言，極盡其挑撥離間之能事，總括他們的意思，就是希望我們中國的軍紀廢弛，軍隊變亂，以致國家根本動搖，而自陷於滅亡的地步，因此我們此次對於新四軍如果不能徹底制裁，整飭紀律，那不僅我們全國軍隊的抗戰，將無所依恃，而且更要使敵人輕視我們民族正氣，侮蔑我們革命的精神，就更將增高其侵略的狂燄，但是我們現在以事實和行動公開的來答覆他，這就無異對敵閥作一次最嚴重的打擊，使他們無所施其挑撥離間的伎倆，使他們知道我們全國的軍隊是有革命的紀律，有革命的精神，有民族的觀念，決不是如他希望的無精神無紀律，可以被他們利用，來助成他們侵略的迷夢的。我可以正告敵閥，這一次我們政府處置新四軍，你們斷不能收到什麼乘火打劫擴大侵略的利益的。反之，我們的紀律，從此將更森嚴，我們的抗戰精神，必更奮發，我們全軍的意志必更緊密、更統一，也必更振作，正與你們所預期的相反，簡單一句話，是決不會於日寇有利的，所以從這一點說，我們此次制裁新四軍，就是打擊敵寇幸災樂禍的心理，亦即是保障我們民族愛國的精神。至於就我們國內而言，我們為了增加抗戰的力量，森嚴抗戰的陣容，對違犯軍紀，不服從軍令的部隊，當然要依法制裁，否則政府姑息隱惡，不敢伸張紀律，以致是非不明，功過不分，那我們抗戰的力量就要完全瓦解，我〔第31頁〕們軍隊的精神，就要完全喪失，所以我們為增加抗戰力量，團結全軍精神，與求得最後勝利，對於此次新四軍的叛變，自不能不嚴加制裁，來維持我們抗戰革命的紀律。
講到這裏，各位就可以得到明白的概念，就是新四軍事件的處置，本是極平常普通的一件事，也是我們抗戰治軍中必要的處置，所有一切誇大的宣傳和惡意的推測，乃至企圖聳動國際視聽的謠言，我敢說完全是出於敵寇日閥之所為，我並且相信我們衷心愛國效忠抗戰的任何國民，不但不為敵謠所迷惑，且亦斷沒有一人會跟?附和，以為是怎樣一件了不得的事。在這一次解散令快要發表的時候，新四軍方面為要減輕他們的罪惡，也曾輾轉設法，造出種種的危言，和怪誕不經的傳說，我當時就派人間接的剴切勸誡他們，一錯不容再錯，既為中國國民，就必要擁護抗戰利益，新四軍在江北江南所作違令干紀的罪惡，政府事前不來宣佈，乃是愛護你們，而不是姑息，更不是怕事，現在你們已犯了稱兵作亂，攻擊友軍的大罪，如果還要無中生有，誣蔑上官，毀詆政府，不惜毀壞國家在國際上的地位，這種行為，這種企圖，我們同胞一望而知是敵人和漢奸之行為，不然也正是敵人之所喜，這樣不但不能掩飾你自身的罪惡，而且必為艱苦抗戰的全國軍民所唾棄，你們更無立足的餘地了，吾人真愛國家，就要誠誠實實，尊重法令，接受紀律，補過自贖，以求有利於抗戰，纔不愧為中國國民。我說這一段話，實在是指示他們以國民應有的義務和應守的本分，後來這種危言也就絕跡，我相信黃帝子孫，斷沒有一人甘心為敵人張目，所以在今天，如果還有將已解決的新四軍問題，輾轉傳說，誇大其詞的，那就只是為敵人的造謠作應聲蟲，凡是我國軍民，是斷不會受其迷惑的，而且我相信一定是斷然予以唾棄的。

〔第32頁〕

大家要曉得，我們為什麼過去不將新四軍這些違法亂紀的事情宣布呢？因為新四軍乃是國民革命軍之一部，而本席乃是國民革命軍的統帥。我常說：我們革命軍就是一個大家庭，所以我平時看待自己的部下，猶之於家長之看待他的子弟，子弟良好，固然是家長的榮幸，如果子弟不良，亦就是家長的恥辱。因之新四軍過去雖然有種種罪惡，我總認為是統帥的責任，為了克盡自己的責任，為了愛護自己的部下，我祗有不斷的警告，隨時的督責，總希望他們覺悟自新，能走上革命成功的道路，真正為國家民族來努力，而不願將他們的罪惡揭露出來，以致斷絕他們自新之路，而使他們為我國軍民所唾棄，這是我所不忍的。可是我這種苦心，他們並不知體貼，而反以為中央是柔弱無能，甚至以為我對他們有所顧慮，竟以影響國際視聽與分裂內戰為宣傳，更不惜使敵人知道我們內部的弱點，用這種手段來威脅，試問一個部下的行動，放肆跋扈，荒謬絕倫，其用心之惡劣，乃至不惜以對敵人揭發本軍弱點為工具，來恫嚇上官，如此倒行逆施，還可容忍嗎？其實新四軍在長江南北種種對中央違法亂紀的行動，敵人何嘗是不知道？而且比我們知道或更明白些，所以我們決不是為怕敵人或國際間知道而不敢宣布他的罪狀；我之所以始終隱忍，還有一點重要的意義，就是我們中國社會，無論對朋友對部下向來有一個最重要的道德，就是「隱惡揚善」，本席平時待人，向本此旨，何況自己的部下，於公誼為袍澤，論私誼如家人，部下的榮辱，就是我上官的榮辱，部下的功罪，就是我上官的功罪，所以他們的過失，只有由我自己擔負起來，非到萬不得已，決不情願宣佈。但是他們違法抗令，破壞抗戰，到了如此程度，那我還能隱忍姑息麼？如果再不出以斷然制裁，就要動搖抗戰國策，國家就有滅亡的危險。大家看過聖經新約的都知〔第33頁〕道，基督的教條，訓勉一般人對於罪人，須要饒恕他七十個七次的罪過，而現在新四軍的罪過，早已超過了七十個七次以上，我們就以耶穌的寬大為懷，對於這種怙惡不悛，執迷不悟的軍隊，也決不能再隱忍，再饒恕，否則就是我們自己犯罪，就是我們貽害國家，要成為千古罪人了。
大家更要知道：軍紀是全軍上下共同心理所公認共守的信約，沒有階級的區別，沒有特殊的例外，也不能有偏差的待遇，上至統帥，下至士兵，在軍紀之前一律平等，如果有人違反軍令，破壞軍紀，而統帥因循苟且，甚至姑息養奸，不能依法制裁，那我統帥就不能辭其責任，全國軍隊亦就無法抗戰，所以我們為求得抗戰的勝利，為保障國家的生存，不能不尊重軍令，整肅軍紀，使全軍上下一致瞭然於軍紀的森嚴，大家在森嚴的軍紀之下，共同效力於神聖的抗戰，來完成我們挽救國家復興民族的使命！大
家都曉得：敵國——日本——為什麼到今天要陷於泥淖的深淵，不能自拔，就是因為他一般軍人目無國法，軍紀掃地，而他的政府又沒有維護國法執行紀律的能力，以致要陷敵國整個命運於今天這樣潰亂自殺的境地，他們發動「九一八」的事變，全是由於一般少壯軍人自由行動，不服從他天皇的詔令，不遵守他政府的指示，肆行侵略，漫無忌憚，而他們的政府，亦沒有制止的能力，因此，繼續的有他所謂「五一五」的事變，演成現役軍人慘殺他內閣總理的罪行，軍人壞法亂紀到了如此地步，而他的政府仍不敢執行法紀，不敢照律槍決他的罪犯，因此，更有他所謂「二二六」的事件，竟在他的首都東京發動叛亂，殺害元老重臣與重要閣員，乃至佔領他的議會，搗毀他的政府，到了最後，就釀成七七事變，挑撥東亞從古未有之戰禍，來摧毀文明世界的基礎，這都是由於敵國軍隊敗壞軍紀，敵國政府不能整飭紀綱〔第34頁〕之所致。但是敵軍到今天之所以還能暫維現狀，還能在我國繼續作侵略戰爭的原因，還是靠?他們軍部仍能保持?服從命令的習慣，敵軍官兵，縱令心中厭戰反戰，不願作此侵略無益的戰爭，而仍舊勉強服從作戰命令，我們可以說敵國已紀綱蕩然，而他前線軍隊還勉強維持?戰鬥紀律，這就可見爭死生於呼吸的戰事，全靠指揮有效與命令貫徹，敵軍「師出無名」的侵略戰爭，而他的官兵，尚且不敢抗命，何況我們此次抗戰，完全是為了抵抗敵人的侵略，為保障民族的生存而戰，我們全國軍民更應該如何自動覺悟，不惜生命，貫徹命令，達成任務，來維持國家紀綱與軍紀的尊嚴，然後纔能保障我們抗戰的勝利，求得國家民族的獨立自由與平等。只要我們全國各部隊，從此以後，嚴守紀律，服從命令，遵照統帥部所規定的計畫，和指定的任務，切實執行，我們政府必定一視同仁，扶持愛惜，使他們都能在抗戰歷程中有所貢獻，而獲得光榮的成功。現在新四軍番號既已取消，這個問題自然是完全解決，再沒有其他問題了。我們政府向來是寬大為懷，對於任何部隊無不加意愛護，至於我個人，居全國統帥的地位，好像看到自己的子弟，受到這樣不名譽的處罰，只有悲痛，只有慚愧，希望全軍上下，大家要把此次事件視為我們國民革命中最大的恥辱，視為我們抗戰史上最可傷心的一頁，要以新四軍為殷鑑，從此服從命令，遵守紀律，不侵犯友軍的防地，不妨礙友軍任務，不勾引友軍的士兵，不劫奪友軍的械彈，不收繳民槍，不沒收民糧，不騷擾地方，不殘害人民，而且更進一步要全國軍隊皆能保護人民，安定社會，尤其對於在淪陷區的民眾，格外要全力愛護，使得我們全國軍民親愛精誠，團結一致，那末，由於此次新四軍事件所留給我們的悲痛而激發我們全軍上下抗戰建國的信心，自能因禍得福，更可以造成我們國民
〔第35頁〕革命軍全軍將士的功業。

總之，這次處置新四軍事件，完全是積極的而不是消極的，主要的意義完全為加強抗戰，語其要點，就是（一）打擊敵人妄冀我軍紀破壞，內部分裂，以減弱抗戰力量的妄想。（二）申明軍隊的紀律，使全軍有所警惕而振奮自愛，為國效命，因而加強我們團結抗戰的精神。因為第一點、如果敵人知我國有自由行動、妨礙抗戰、殘害友軍的軍隊而可不與制裁，則其欺侮我國家藐視我軍人更將益甚，而侵略野心，亦必將從此更熾，現在我們斷然執行紀律，加以制裁，依法解決，敵人就沒有幸災樂禍的餘地；第二點、如果我們所有軍隊，都知道政府以前隱忍的苦衷，是為了抗戰，今天執法如山，也是為了抗戰，大家都以此次事件，引為殷鑑，就不會再有違令干紀的行動，從此全軍一致在擁護軍紀服從軍令一條心思之下來抗戰，再不會延玩命令，再不會襲擊友軍，以至吞併防區，擾亂地方，陷害人民，那就是國軍精神上走上進步的道路，而加強了團結，也加強了抗戰的實力。要知道命令的貫徹和軍紀的執行，是保證抗戰勝利最要的關鍵，也就是國家生死存亡之所關。政府有沒有抗戰的能力，是不是具備革命性，視其能否執行紀律而定。軍隊有沒有保衛國家和抗戰建國的誠意，亦就要看他能否遵守紀律與接受紀律而定，唯有嚴守紀律服從命令的軍隊，纔是抗戰的真正力量，必為政府與人民所一致愛護。反之，若不聽命令，蔑視紀律，放棄作戰任務，甚至於侵襲友軍，侵佔防地，減少抗戰力量，此種軍隊若聽其存在，則國家就必致滅亡，不僅抗戰不能成功而已。最後，我要各位注意，政府此次制裁新四軍，既然完全為整肅軍紀，當然不牽涉其他問題。這次處〔第36頁〕置新四軍，純然為制裁違抗命令危害抗戰的軍隊，對於其他遵守命令努力抗戰的軍隊，固毫無關連，也絕無什麼政治性質。現在抗戰期間，凡遵守抗戰建國綱領之一切個人團體和黨派，政府絕對尊重其應有之自由與獨立之人格，而予以法律之保障，只要不是利用武裝軍隊抗拒政府法令的行為，就使偶有牽涉法律的問題，政府亦必根據法律正常手續來處置。我常常對一般朋友說：我們抗戰到現在雖然勝利日近，但還不能說已經脫離危險時期，當此生死成敗之重要關頭，全國上下格外要小心謹慎，不好有一事因循苟且，不好有一事輕舉妄動，否則就要使我們抗戰建國的大業功敗垂成，但是政府絕不能因小心謹慎之故，就事事將就，苟且偷安，甚至連責任也不追究，連紀律也不執行，這樣國家根本既壞，革命亦必無成功之望。政府這次所以忍痛制裁新四軍，其原因就是在此，其意義也就在於此，希望全國軍民，同心一致，嚴守紀律，服從命令，共同努力，克盡職責，來完成我們國民革命的使命，達到我們挽救國家，復興民族的目的，祗要我們大家集中心力，積極擔當偉大的抗戰任務，我相信我們抗戰光明的前途就在目前了。


黨政考核之責任與工作要旨

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第37頁，第38頁，第39頁，第40頁，第41頁，第42頁，第43頁，第44頁，第45頁，第46頁，第47頁

〔第37頁〕

——中華民國三十年二月十五日出席黨政工作考核委員會講——
〔要旨〕
 一、過去黨政工作不能進步之原因：
甲、事業無整個計畫。
乙、工作無一貫考核。
二、黨政工作考核委員會系針對時弊而成立，對於目前黨務政治負有起死回生的責任。
三、本會職司考核，應首先樹立楷模，工作應特別緊張，精神應特別嚴肅。
四、各主管同志選用人員，應注意「用人惟才」「適才適所」之原則。
五、本會工作應「由簡入繁」——目前業務中心在考核各機關之「工作」。
六、「工作」考核應與設計部門密切聯繫，而以各機關中心工作為對象。
七、應考核現行法令是否切實執行及其實施之利弊。
八、對經濟建設事業之考核應定為本會目前中心工作之一。
九、說明本會與原有銓敘審計機關工作之分際。
十、目前考核工作進行之要點：
甲、對新縣制實施工作之考核，應特別注重。
乙、考核黨務應以黨員須知為標準。
丙、工作考核應注重時限。
丁、考核應特重科學精神與科學方法。
〔第38頁〕
十一、本會工作之特性在（一）加強黨政機關之聯繫；（二）促進各機關本身考核工作之健全。
十二、希望大家以「實」字「公」字作為考核之標準，破除情面，綜核名實，來督導黨政建設事業之完成！
〔本文〕
 今天是我們黨政工作考核委員會成立以後第一次委員會議，乘本會工作開始進行的時候，本席有幾點極重要的意思，要對各位說明。

這次我們成立黨政工作考核委員會，是關係於今後黨務政治之推進極重要的一件事。近十幾年以來，我常研究我們一般黨務政治的情形，雖然各種組織機構與人事設施，都已具備，但一切工作，都缺少進步；不僅缺少進步，而且許多事業，往往半途而廢，以致過去所耗的時間人力和經費，無異全部拋荒，都沒有獲得相當的效果。這種情形，如長此下去，不加改革，那我們不僅不能建設一個新的國家，使三民主義完全實現，而且我們的國家民族，將日即於危亡，永遠停滯於次殖民地的地位，我們自身與後代子孫，都要作人家的奴隸牛馬！本席從前因為對於軍事，不能不多負一點責任，因此對黨政工作，有許多地方，未能盡到職責，實在覺得慚愧！自從抗戰發生以來，本席深切感覺到我們黨務政治如果長此沒有起色，國家一切事業，都沒有希望！故不能不講求方策，對症下藥，以期澈底改進。據本席研究所得的結果，我們黨政工作之不能進步，有兩個最主要的原因：
第一、是由於過去我們每興辦一種事業，沒有具體的計畫，或有了計畫並沒有切實執行，以致各種工作，大半是敷衍形式，有名無實，甚至有始無終，半途而廢；如再就全盤的工作來看，更是缺乏整個〔第39頁〕計畫，就是各部門有了各別的計畫，而實際彼此不相聯繫，不相配合，以致散漫紛歧，各自為政，遇有權利則相爭執，有責任則相推諉，結果，弄到事業荒廢，責任不明，無人過問，事實上亦無從過問。
第二、是由於過去我們對一切黨務政治工作，沒有考核，或雖有考核，亦是陽奉陰違，毫不實在；因此，我們黨對於各種事業，雖有一定的政綱與政策，政府雖訂有各種法令和規程，究竟已否執行？執行的情形如何？進度如何？利弊何在？功效何在？都沒有切實的檢討，更無從督促改進，以致一般黨政機關辦事人員，工作無所激勸，精神不能振作，形成機關空虛，人員閒散，國家在此興創建設時期，雖然百端待舉，刻不容緩，而實則一切事業不能推動，建設不易進行。
以上兩點，就是我們過去一切黨務政治不能進步乃至於腐敗落後最大的缺陷。因此，在黨務與政治上瀰漫?因循泄沓，苟且敷衍的風氣，一般機關只求有了編制與經費，安置一批人員，就算完事，其他事業都是廢弛敷衍，得過且過，這實在是我們國家目前最大的危機，比前方打了敗仗還要危險！外國人常批評我們中國人為「老大」為「病夫」，他就是看到我們一般負黨政責任的人，辦事毫無生氣，工作不求進步，這種頹風積習，如果不根本改革，那我們的國家，就永遠不能建設起來；國家既不能建設，無論抗戰能否勝利，即令我們前方打了怎樣大的勝仗，也無補於危亡！本席常為此苦心焦思，要設法改革過去的弊病，使我們一切黨務政治從此真正能夠走上現代化的軌道，能夠盡量發揮他的效能，來推進三民主義的一切建設，所以最近特就個人十幾年的經驗與研究所得，提倡行政三聯制，認定設計、執行、和考核三種工作，必須密切聯繫，互相配合，這個辦法今後必須澈底實行，纔能補救以往的缺陷，而〔第40頁〕其中最要注重的，就是計畫與考核。今後對於整個的黨務與政治，必須有通盤籌劃的具體計畫，與縱橫一貫的嚴密考核，然後一切事業實施，纔有成效，纔有進步。為適應目前這個急切的需要起見，所以中央這次纔有中央設計局與黨政工作考核委員會兩個機關的成立。大家要認清：這兩個機關成立以後，對於今後黨務與政治，實負有起死回生的責任，而今後黨國之安危，與革命之成敗，亦全繫於這兩個機關之能否發揮功效與盡其職責以為斷。這兩個機關所負的使命既是如此重大，凡屬參加這兩個機關工作的人員，上自主管，下至一般辦事員，都應該體念黨國的安危，激發內心的自覺，本?革命的良知，自動自奮，盡忠職責以達成預期的任務！
今天在座的都是我們黨政工作考核委員會的一般負責同志，我要指出各位的責任是特別的重大。我們既是職司考核，就要本身無懈可擊，纔能使人尊重，所以各位今後必求工作發揮效能，恪盡職守，不僅對於過去一般機關辦事因循延誤，廢弛敷衍與散漫凌亂，苟且自私的惡習，要澈底洗刷，不容絲毫沾染，而且我們的精神與態度，要格外緊張而嚴肅，我們的工作與業務，要格外實在而快當，大家要惕勵精勤，不辭勞怨，大公無私，來貫澈我們的任務！各位要知道：現在我們國家之所以這樣危險萬分，就是由於我上面所說的我們一切黨務政治因循廢弛到了極點的緣故。在一般黨政機關之中，我們真是找不出幾個能夠自動自治，克盡厥職，能夠自奮自勵，力求上進的，一般多是有名無實，僅具形式，甚至內容腐敗，不可究詰。我們今天黨政工作考核委員會成立，就是針對這種時弊，負有振刷推動，整頓改革的重大責任。因此，我們這個機關，就決不可再和過去一般機關一樣，有了機構，有了經費，有了辦事〔第41頁〕人員，大家每天只是照例簽到，辦幾件例行公事就算了事，如果我們的任務不能達成，則其他黨務與政治將格外沒有希望！反之，如果大家能夠切實體會中央設立本會的意旨，依照我們所預定的計畫，認真努力，逐步推進，則以後一切黨務政治，一定可以除舊佈新，起衰振敝，來發揮我們革命建設的效能。
各位還要知道：我們黨政工作考核委員會的職責，顧名思義，就是要考核一般黨政工作與業務，這就是要考核人家；我們要考核人家，必先具備我們本身所應具備的條件。因此，凡屬本會負責人員，不僅對一般黨務政治，應有豐富的常識，應有深刻的研究，而且要具備高尚的品德，廉潔的操守，和特殊的學問素養與辦事的能力，即對日常生活行動，言論態度，都要格外整飭，格外嚴肅，足使人家敬重佩服！否則，如果我們職司考核的人自身的一切精神修養與學識才幹比起一般普通人來，並沒有什麼優越的地方，甚或還不如一般普通的人，那我們就不能考核他人，考核也不能發生功效。所以各位參加本會工作的同志，要格外勤奮自勉，時刻力求上進。至於我們整個機關本身，更要充實健全，一切辦事，要真正是科學化現代化，工作要比旁的機關緊張，精神要比其他機關嚴肅，無論調查考察、審核、評斷，都要迅速確實，公正無私，人人能盡責任，守紀律，事事要有成效，有進展，不僅要一洗從前機關衙門種種敷衍廢弛的積弊，而且要造成一種新風氣與新精神，一切事情都要能夠作一般機關的模範，然後我們去考核其他黨政機關，纔能使人聞之肅然起敬，欣然誠服；我們執行考核的結果，纔能使大家知所警惕，有所勸勉！
至於用人方面，各位主管同志要特別注意。本會的職掌，既司全國黨政的考核，必須任用一批工作〔第42頁〕人員，都有相當的學問能力和品德，纔能勝任愉快！因此，本會今後一定要嚴格遵守「用人惟才，才適其任」的原則。再就本會的性質來講，我們尤其要選用一般才識操守素孚眾望足使社會敬重的人員，然後纔能樹立考核工作的權威，促進事業的發展。我們中國一般機關用人，有一個最大的毛病，就是不知道按照業務需要來選拔真才，更不注重「適才適所」的原則，往往找了一批人來，用在財政機關可以，用在外交機關也可以，用之於其他經濟、內政、教育、軍事機關都可以，似乎是他什麼事都可以作，而其實，什麼事都沒有專長，結果，什麼事都辦不好！我們黨政工作考核委員會是要以考核工作的執行，促起各機關實際的改進，所以在用人方面，更要特別注意，決不好蹈以往的覆轍，而要真正作到「選賢任能」，「人稱其職」纔好。不但如此，我們任用了一般人員之後，更要求其不斷上進，能夠自強不息，這就要注意經常的訓練與考察。不僅各處組主管官要認真訓練部下，嚴格考察部下，而且我們上下人員，更要一致注重自我訓練，自我省察，務使我們機關與個人本身，確實具有考核他人的資格與修養，這是本席所深切期望於本會工作同志，而為各位所應努力自勉的！
其次，對於本會工作方面，還有幾點意思，要告訴各位。大家都知道：本會工作範圍，甚為廣泛，全國自中央以至地方各級黨政機關，都在我們考核範圍之內，工作對象，非常複雜。但是我們現在人員經費，都極有限，似此廣大而複雜的事業，一時如何能辦得了？本席昨天看到你們所定的三十年度工作計畫，如完全依照去作，不僅在一年之內，事實上一定不能完成，就是以三年或五年的時間，努力辦好，已是令人十分滿意了！據本席的意思，我們工作的範圍與對象，既是如此廣大而複雜，在短時期內，〔第43頁〕又以限於人力財力，不能全部舉辦起來，那末，各位主管同志就必須就其所管的事業，分別本末先後，權衡輕重緩急，因事制宜，因時制宜，因地制宜，擇要舉辦。尤其要顧到我們現在只有多少人員經費與能力，就只能計畫辦多少事；如果我們的計畫超出能力範圍之外，什麼事情都要一齊興辦起來，結果，一定不能成功！中國政治上有一句話說：「由簡入繁」，這就是本會目前工作必循的途徑。因此，本席今天特為規定今後本會施行考核，應以考核各機關之「工作」為中心，至對於「經費」與「人事」兩項，目前仍應責成原有機關如監察院審計部及考試院銓敘部，與軍政方面之銓敘廳等，依其固有的職權去辦理。而黨政工作考核委員會，應與之隨時取得密切聯繫，或每月有一次會報，將必要的材料，交換審閱，共同商討，督促改進。如此，本會的工作纔切合實際，而與原有銓敘與審計機關，纔不致發生職權重複衝突之弊。

更進一步講，本會今後如果實行以各部門的「工作」為考核中心，則從中央到地方，全國黨政各機關的工作，都要由本會執行考核，事務已經是很複雜而繁鉅，辦理起來，不知要用幾多人員和經費，而事實上還不一定能夠辦好，因此，我們更要斟酌實際情形，就各部門工作之中，選擇幾項最重要的，集中去考核。為達此目的，考核工作又必須與中央設計局聯絡起來，以中央設計局自身作成之設計方案，和中央設計局所匯集的各機關設計方案，連同各機關已奉核定之工作計畫，作為考核工作的基礎，選擇其中最重要的中心工作，拿來考核，這就是本會組織大綱第三條第三項所規定的「關於核定設計方案實施進度之考核事項」，是「工作」考核應特別注意作到的一點。〔第44頁〕還有本會組織大綱同條第四項規定「關於現行法令實施利弊之考核事項」亦要特別注重。現在各機關工作為什麼不能推動，究竟現行法令有什麼窒礙難行之處？實行起來，有何利弊？這些問題，我們如果能夠考察研究明白，就可以斷定各機關工作究竟是否依照法令執行，抑或尚有其他不能推行的原因。現在一般黨政機關，可以說，有大部分的負責人員對於他本機關職掌有關的一切法令規章，都沒有去看，更沒有去研究，往往有了經費，有了人事編制，都是自由支配，自由處置，而處理事務，亦多不按法規，不查例案，臨時應付，就算了事，如此，一切事情，當然不會辦有成效！因此，我們今後要考核各機關執行工作是否實在，第一步就要看他是否依照法令執行。如果他確是依照法令實行，然後第二步再要考察他工作所依據的法令，究竟有何利弊；而凡弊之所在，又應如何設法改進。不過我們去考核的時候，對於這一個機關內重要的法令規章首先自己要研究明白，然後我們於必要時，可以將有關的部份，老老實實念給他們聽，以便促其切實執行，這是必不可忽略的一點！
又同條第五項規定：「關於經濟建設事業之考核事項」，我要特別提起各位注意，這是本會考核工作中目前最要注重的中心工作之一，大家務必認真實行。至第六項規定：「關於各機關經費人事之考核事項」，其要旨我在前面已經說明，就是本會今後考核，應以考核各機關的工作為中心，而對於經費與人事仍應由原有之審計與銓敘機關，行使其固有的職權，但本會對於各機關的經費與人事不是全不過問，因為我們考核各機關「工作」的時候，同時就連帶而及的要問及與這一項工作有關的人事與經費，但是我們所要考核的，不是要考核他的經費是否舞弊，人員是否違反紀律與職守，或其他經費人事是否合〔第45頁〕法的問題，這些事情，應由其主管長官及審計與銓敘機關負責辦理，我們所要考核的只問他的經費與人
事，是否與他的工作相配合，如經費使用是否得當，是否適合經濟原則；人員是否稱職，有無特殊優長之點。這是各位所要切實注意的！至就全盤的考核工作而言，我們總是要找到辦事的起點和中心點，嚴守「先其所急後其所緩，先其所重後其所輕」的原則，然後我們的考核工作，纔能實在，決不可輕重不分，先後倒置，廣泛錯雜，包羅萬有，而結果反致一事無成！

以上是說明本會工作計畫與工作考核之要點。此外在一般黨政工作之中（一）應特別注重新縣制實施工作之考核，並應以此定為本會本年度中心工作之一。大家須知：新縣制為推行地方自治與實行三民主義的基本工作，不僅各級行政機關應依照法令切實施行，而且大部份應由各級黨務人員負責推動，因此，我們考核人員每到一地，必須特別注重當地黨政機關對於新縣制實施的情形與進度，作為考核的重點。（二）對於黨務工作，應依照黨員須知，規定計畫，切實執行考核，我們要考察各地黨務有無進步，即要看當地黨部與其所屬黨員能否實行黨員須知以為斷。（三）工作考核應特別注重時限，任何一項工作，如定有完成的時限，就必須依限完成，而對於時限的起點與終點，尤須明確規定，不可絲毫含糊。本此原則，本會組織大綱第八條規定「考察團每年實地考察一項」，究竟此項考察需要多少時間，時限的起訖又是如何，必須明白規定。又第十五條「考察團任務完畢後，應於十日或十五日內，提出報告書」，這一條時限規定，過於短促。要知道：我們考察團最大的任務，不僅在考察一般黨務工作的進度與實施情形，還要將各種弊端，切實考察出來，並且要研究改進的要點，與具體辦法，詳細報告，以供〔第46頁〕採擇施行。因此，限期雖然不可太緩，但亦不可太促，本條規定應改為「於一月或一月半之內提出報告書」為宜。（四）今後本會辦理考核工作，應依照料學精神與科學方法，講求辦事要領發揮工作效能，我們考核其他機關的工作時，亦應注重於此。因此，對於本席所講「科學的道理」與「訓練目的與訓練實施綱要」兩書，大家要拿來精心研究，努力實行。
最後，講到我們今後要順利推行黨政考核事業，還有關於我們黨政工作考核委員會的性質與考核的標準兩點，要特別提起各位的注意。先講本會的性質。第一，在促進黨與政的密切聯繫。過去我們許多事業不能成功，最大的缺點，就是黨政彼此不協調，不聯繫，馴至互相妨礙，互相衝突，今後應運用本會考核的機能，盡力設法改正這個缺點，力求黨政工作的調整與雙方聯繫的加強，務使各級黨部與政府，確能分工合作，互助並進。至於黨部與黨部政府與政府之間，亦要隨時促成其密切聯絡，使能相得益彰，即如我們考核各級機關之設計方面與執行方面，就要告訴他們以雙方能夠隨時切取聯絡，為遂行任務最緊要的條件。因為設計機關之設計，必須明瞭執行機關執行時可能發生的困難，而應以事實為根據，以求合乎實際，才不致於「閉門造車」；而執行機關之執行，亦要了解設計機關設計之原意與精神之所在，以求計畫澈底實現，與事業完全成功，而不致於「南轅北轍」。所以我們考核，就是要考察設計與執行的種種弊病與缺點，凡事不能聯繫的，必求其聯繫；不正確的，必求其正確。能夠將一切設計執行的利弊所在，完全考察出來，促其切實改進，纔算盡到了我們考核的任務！第二，我們黨政工作考核委員會的工作，是要促使各機關能夠自動執行他本身考核下級機關的工作；換言之，就是要由本會設法〔第47頁〕來助成各機關考核工作的進行，並使他考核工作能夠實在，以增強其考核的效能。因此，本會工作的性質，並非要代各機關直接去考核，而是要將各機關考核的結果，加以總考核，更是要利用考核所得的結果，來積極督促各部門工作的推進，這又是我們工作最主要的一點。
至於講到考核的標準，最重要的就是我前面所說的一切工作要求迅速實在，而歸根到底，就是要作到「實在」的這個「實」字。大家要知道：我們現在一般機關辦事，普遍的毛病，就是工作不實在。我們考核，就是要革除虛偽敷衍的積弊，而力求各部門工作能夠實在。因此我們施行考核，不是派員到各省各縣去表面視察，或看看各機關的書面報告就算了事，而要澈底作到這個實在的「實」字，不使有一點陽奉陰違的弊病發生纔好。我常常感想到我們以往所作的事情，許多都不實在，不合乎科學，如長此因循不改，真是要坐待亡國！因此，我們以後必須格外惕勵奮勉，以身作則，來造成崇尚切實的風氣，而我們這次要成立黨政工作考核委員會，其目的亦就在此！再則我們考核必求公正，就是要不徇情面，不存私心，我們必須以嚴正的精神考核一切事業的利弊與得失，判定其責任與功過之所在，積極督導黨政建設的發展與成功。希望大家要以此「公」「實」兩字作為本會一切工作考核的標準，大家一致努力，貫澈到底，來達成我們對黨對國所負的起死回生的大責任！


中央設計局之使命及其工作要領

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第48頁，第49頁，第50頁，第51頁，第52頁，第53頁，第54頁

〔第48頁〕

——中華民國三十年二月二十二日對中央設計局第一次會議講——
〔要旨〕
 一、中央設計局之工作範圍：（一）本局自身的設計；（二）匯合各院部會的總設計。
二、大家應注意集中人才及羅致人才，尤應聯絡各機關原有設計人員，以收通力合作之效。
三、內部人事應力求健全充實，辦事應適合科學方法。
四、設計工作應一切以 總理遺教為根據。
五、本局工作的重點，應注重戰後國防經濟建設與復興。
六、經濟建設計畫，應根據 總理實業計畫，加以發揚充實，以鼓勵友邦人士協助中國經濟建設之興趣。
七、設計工作的進行，應集中精力，分定程序，實事求是，不可貪多務博，以致一事無成。
八、希望大家認清責任，同心協力，來完成我們革命建國的使命！
〔本文〕
 今天中央設計局舉行第一次會議，本席趁此機會，要將本局的性質，以及今後工作的方針和要點，對各位說一說。
中央設計局的成立，是根據行政三聯制的理論而來的。行政三聯制的內容包括設計、執行和考核，而其主要部份則在於設計。如果設計不能完善，執行就不能順利，考核也就不能精密，我們要使政令有效，事業成功，必須先有整個的計畫，所以設計工作在行政三聯制中實為最首要的工作。因之各位也可〔第49頁〕以知道本局今後的責任是特別的重大！不過今天我們在工作開始之際，本席首先要請各位認識今後本局工作上的特性。我們今後的工作，一方面是本局自身應做的設計，一方面是匯合各部門的總設計，所謂本局自身應做的設計工作，是就一般的大經大計和特定事項來做研究和規劃的工作，所謂匯合的總設計，就是說本局是全國設計的總樞紐，以領導者和監督者的地位，利用現在各院部會原有設計的人才，使其各就職掌範圍和主管業務分別設計，然後由我們來總其成，使這個別單獨的計畫，能夠連繫貫通起來，成為一個整個的總計畫。而並不是要將現在各院部會設計的工作，完全歸劃本局來辦理，這在事實上不僅無此必要，而且各部門亦有其本身應有之設計工作，而非本局所應代為直接辦理的！何況本局現在還在創始時期，規模尚小，人力財力，兩俱有限，亦不能負荷這樣繁重的工作。
但各院部會的設計工作，既然要由本局總其成，本局就一面要督促各機關原有設計人員工作的進行，也要協助各機關設計工作的推進，同時還可以於督促協助之中，寓考察審核之意。譬如我們所看到的，那一個計畫切合實際，能夠通行，那一個計畫規模宏遠，確有見解，我們就可以用來作為國家選拔人才的根據。而本局在進行自身設計工作中，也可以借助於這些專門人才的學識和經驗，俾能共同貢獻。須知我們無論辦什麼事業，都不能沒有人才，而一個人有無才幹，決不是在幾篇文字裏面就可以發現，一定要經過長期的考察，實際的試驗，纔能識拔出來。我們中央設計局的工作，在在需要針對現狀，精心考慮，需要有通識，更要有精深的學問，所以更必先有真正的人才，然後纔能設定優良的計畫。關於這一點，本局秘書長和副秘書長，要特別注意！今後如何搜羅人才，集中人才，實為本局當前的重要工〔第50頁〕作，尤其是對於現在各機關原有的設計人員，凡是真正有能力，有經驗的，都要使其與本局發生連繫，要聯絡他們，借重他們，設法幫助他們的工作，切不可只看到自己局內的人員，而對於局外真正的人才，反而棄置不顧。因為本局既是全國設計的總樞紐，就要使全國有能力，有專長的設計人員，都在我們的心目中，都為我們設計整個建國的計畫而用。庶幾眾擎易舉，纔能完成我們的任務。要知道：我們中國一般機關辦事最大的弊病，莫過於時間和人才浪費，尤其是人才方面，我們過去不但不能訓練人才，培植人才，甚至反而埋沒人才，摧殘人才。政府這次成立黨政工作考核委員會和中央設計局，就是希望我們來擔負這個責任，使一切人才的任用，都能合乎科學的經濟的原則，如此纔能使我們建國的工作，得以實際推動！

我們設計局既然要羅致全國的人才，那末，我們對於本身人事的充實，首先就要慎之於始。本局內部，自委員專員以至於一般科員，都要慎重選擇，必須確知其有相當的能力，有特殊的優點，纔予延攬任用。不可再蹈從前一般機關的覆轍，只是按照編制，任用足額，以普通的人員來充數。要知道本局是新設的機關，為一般觀瞻所繫，本局更是一個相當專門性的機關，和普通行政機關不同，因此，我們任用人員，一定要使人人都能健全稱職，都能勝任愉快，然後社會人士，看到我們纔會尊重，而社會上有真實學問和能力的專家，也纔樂於受本局的延攬。總要使一般人知道我們設計局任用的人員，是經過慎重的選擇的，然後我們的工作纔能受到一般的尊重。我們設計局纔能名實相符，不愧為全國設計的總樞紐！我們設計局錄用人才的標準，首先要注重學有專長。現在資源委員會派到外面工作的人員，所以比〔第51頁〕較能得人家的敬仰，就是這個緣故。所以大家現在無論薦人用人都要一本寧缺毋濫的精神，要講求精實，注重效率，不僅要使人家對我們發生敬仰，而且我們自己對於工作，亦要確有把握，確有自信，如此，我們擬具的計畫，必能得到人家的重視，實行的時候，就格外容易推動。至於辦事方面，我們設計局比之其他機關更要注重科學的精神與科學的方法。工作要緊張，精神要嚴肅，調查要確實，研究要專精，分工要細密，配合要恰當，這樣，本局的基礎，纔能確立，本局的業務也纔能發展！

其次我們今後設計工作一定要以 總理遺教作為根據，纔能建立一個完整而切合中國國情的計畫。因此，本局各位設計委員和工作人員，對於三民主義，建國大綱，建國方略（如實業計畫等）和十年國防計畫，要特別注意，切實研究，尤其是 總理十年國防計畫是一部博大的建國要則，原著雖在 總理廣州蒙難時燬於兵火，於今僅存目錄，但我們只要看到這個目錄，就可以知道， 總理對於中國建國工作眼光何等敏銳，規模何等遠大。在 總理的心目之中，早有一幅世界和平危機的展望，與我們中國獨立生存的圖案，要為我們國家民族策永久的安全，並且指示了努力的途徑，我們現在設計中國建國的方案，實在不能不以 總理這幾種重大遺教為基礎，然後纔有中心思想，纔不致漫無標的。所以今後各位無論設計一種計畫，擬訂一個方案，一切內容和理論，都不能離開 總理的遺教，都要以 總理的遺教為根據！

我們設計局的工作，就時間而言，戰時一切設施，有待我們設計的事項，固然很多，但抗戰勝利結束之後，國家待興舉的事業，需要我們在此時預為設計的更多。所以我們現在工作的目標，不僅應?眼〔第52頁〕到戰時的需要，還要側重戰後的復興。至於就設計的範圍來講，一切軍事、政治、社會、經濟各種建設的設計，雖然都屬於我們工作範圍之內，但其中實以國防經濟建設的設計，最關重要。所以簡單說來，本局目前主要的中心工作，即在於計畫戰後國防經濟的建設。換一句話說：我們一定要以百分之七十以上的人力，財力和時間，用在經濟建設方面。要在三民主義原則之下，?眼到國防，兼顧到民生，製定我們經濟建設的總方案，為國家樹立永遠的規模。至於其他政治，軍事與社會各種設施的計畫，以及戰時一切臨時的設計工作，本局當然可按照需要，隨時設計，但這些不是本局的主要工作，而且都可以督促原來主管機關去辦理，而我們只要多多輔助，以總其成。因為戰時政治軍事的設計固然重要，但戰後經濟建設的設計尤其重要。
最近我和一位訪問我國的美國友人，有下面一段的談話。我對他說：中國現在抗戰期中，美國在經濟上援助中國，我們固然非常感謝！但我們尤其盼望美國友人要認識我們中國是一個地大物博的國家，而一切物資的開發，此時不過作到百分之五，其餘百分之九十五還要待戰後來完成，新中國建設工作，其本身固非常艱鉅，其前途也非常遠大，而對於將來世界和平更有莫大的貢獻！我們 總理從前訂定實業計畫的時候，就是希望世界各國在第一次大戰結束之後，用其所剩餘的人才資本和機器，來發展中國的實業；可惜當時本黨尚未執政，而其時北京政府更沒有這種遠大的眼光，同時世界人士，對於遠東方面中國實業之開發，所能提供於世界與繁榮福利的貢獻，亦沒有認識。有此種種原因，所以這個計畫未能實現。我們希望在這一次大戰結束之後，美國人士特別要幫助中國經濟建設的工作，如此，美國將來〔第53頁〕在此次戰後所多餘的一切資本技術和機器，纔能獲得最有利使用的途徑，纔不致再蹈上次歐戰以後的覆轍！不然，不僅中國建設不起來，就是美國本身的經濟也是非常危險！現在美國一般有遠見的朝野人士，已特別注意到這個問題，——怎樣纔能使其戰後多餘的技術人才資本和機器不致於荒廢，我以為如果美國政府真能幫助中國完成其經濟建設，則其剩餘的資本、人力和機器，必能盡量利用，以有助於世界和平。
本席今天引這一段話的意思，就是說明我們要設計戰後經濟建設的計畫，並不要仿照外國的五年計畫，或是十年計畫，另闢蹊徑，而仍是要以我們 總理的實業計畫作為基礎。當然，現在的環境與總理訂定實業計畫時已有不同，而且我們在此二十餘年之中，也增加很多實際的經驗，但我們儘可斟酌環境的需要，根據過去的經驗，在 總理所訂的原則之下，加以充實發揮，就可以訂定一部「實業計畫」的實施方案，來貢獻於國家，貢獻於世界。如果我們能作成這樣一個方案，就必能引起一般友邦人士特別是美國朝野對於中國建設事業之興趣。我們中央設計局能完成這個偉大的工作，使中美經濟合作得以切實執行，就是我們對於國家莫大的貢獻。
我們過去一般機關最大的毛病，就是在成立之初，預先擬定一個極龐大的工作計畫，幾乎一切工作都要同時開始，而結果往往三年五年，還沒有一點成效，所以機關愈多，事業愈少，而國家的損失也就愈大。我們中央設計局成立未久，應該力矯此弊，特別要注意我們本身工作的集中，切不可紛歧散漫。即如剛纔所提 總理十年國防計畫，其中的專題就是有幾十項，我們研究設計的時候，就要預先確立一〔第54頁〕個總的目標，然後按照目標，就各項專題之中，分別先後緩急，集中精力去作，纔不會弄得百廢俱舉，而一事無成。我平時對于本局工作所下的手令，是我隨時想到或研究所得，記述出來以提起大家注意，有許多事項本可以分定程序，等到將來再作，究竟何者宜先，何者宜後，本局可以權衡緩急，自行決定。總要作到精力集中，實事求是，一件事作好之後，才去作第二件，切不可貪多務得，反使件件都不能辦好，我以為不僅我們辦事應該如此，就是我們個人無論讀書、著作，都應該如此。

這是本席今天貢獻各位的幾點意見，希望本局各位設計委員與秘書長副秘書長大家要同心協力，自勉為今後建國的中心幹部，視本局為建國最重要的機關，視我們的工作為建國最重要的工作。我們要不負中央設置本局的期望，在工作上應力求迅速確實，在人力時間和經費的運用，要力求節省而經濟。如此，纔能完成本局所負時代的使命，纔能達到我們建設國家復興民族的目的！


管理糧食應注意之事項

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第55頁，第56頁，第57頁，第58頁，第59頁

〔第55頁〕

——中華民國三十年二月二十四日出席全國糧食會議講——
〔要旨〕
 一、目前糧食問題「不患寡而患不均」，今後應使糧食不分地區自由流通，盈虛相劑。
二、各主官應切實注意法令執行之影響，下級幹部最好多用青年。
三、大家要注重科學精神與科學方法，實地調查，信賞必罰，以收懲惡勸善之效。
四、糧食問題同時為經濟的、政治的、社會的問題，大家要聯絡有關人員，從多方面求其解決。
五、此次會議關係抗戰成敗與國家盛衰，希望大家運用腦筋，切實研究，改良辦法，健全組織，達到我們管理糧食安定民生的目的！
〔本文〕
 此次全國糧食會議，各位多是從遠道而來，可以將各省各地糧政的實際情形，提供會議討論，相信必能使本會得到圓滿的結果。本席今天趁此機會要將個人的幾點意見貢獻各位作為參考，將來各位回去之後，更望切實實行。
此次會議之中，各位集思廣益，經過幾天的討論和研究，我想本會一切提案決議，必能切合實用，將來我們糧食管理的工作一定很有辦法，這是本席覺得很快慰的一點。不過我們特別要注意的，就是我們中國是一個地大物博人眾的國家，我們不怕沒有糧食，而是如古人所說的：「不患寡而患不均」！我們現在糧政上的毛病，就是「患在不均」以致不產糧的省縣固然恐慌，就是產糧的省縣，亦覺得恐慌，〔第56頁〕原因所在，就是因為一般產糧區域，大家把糧食封鎖，囤積起來，不許流通，以致有糧無法出售，無糧則嗷嗷待哺！這就是目前管理糧食最大的弊病，各位代表回去，一定要告訴你們省縣政府當局，不僅縣與縣之間不能劃分界限，就是省與省之間亦不能劃分界限，產糧的省縣，要接濟歉糧的省縣，省與省，
縣與縣之間，不僅要使糧食能自由流通，盈虧調劑，而且要在交通上，運輸上予以種種的便利，真正作到一個「均」字，如此，我們管理糧食的工作，纔可以初步完成。如果照現在的情形，不僅省縣之間彼此界限分明，甚至於這一鄉的糧食，不許運到那一鄉去，這樣一來，一般老百姓真是要受害無窮，不僅鄰近缺糧的鄉鎮，得不到接濟，而且你阻關封鎖的結果，也不能保障本區域內，永遠有充分的供給，並且一般老百姓要到幾十里外產米的鄉鎮零碎去購買，勞力時間的耗費，又是何等的損失，這種基層辦理不善和不明大體的措施，如果我們一般管理糧政的人不考查明白，隨時糾正，結果不但政府的法令不能推行盡利，將反因執行者之違法舞弊而貽害老百姓，這是我們所必須注意的一點。
現在社會上對於糧食問題感覺恐慌，一方面是由於社會民眾心理上的錯覺，另外一方面則是由於執行糧食管理的下級幹部不能稱職，甚至營私舞弊，以致更加深這個問題的嚴重性！因此我們今後辦理糧政，特別要汪意到一般基層的幹部！尤其是鄉鎮管理糧食的人員和差役，我們格外要嚴密管理，勤加考核，如果我們對於基層幹部不求健全，仍舊像亡清一樣，政府頒布的法令交給一班差役來執行，而對於他們執行的時候是不是藉法作弊，是不是增加民眾的痛苦，完全不管，那我們不僅不能革命，而且要引起人民的反感！即如剛才說：管理糧食要注意「不患寡而患不均」，要作到一個「均」字，各地糧食要〔第57頁〕互相調劑，互相補助，這在原則上應切實如此作到，毫無問題；但天下事有利必有弊，糧食如任其自由流通，有時也不免發生弊病，所以我們一方面在立法時要注意避免，尤其在實施的時候，更要留心各地的實際情形，如果發生流弊，就要研究改進的辦法。須知現在糧食問題，不僅關係目前抗戰的成敗，而且關係國家民族的存亡！如果我們再像過去衙門的辦事不實際去做，只在公文上兜圈子，那就只有失敗的一途！所以我們一般主管同志，以後格外要拿出全副精神，對於各地糧食盈虛的現狀，法令實施的影響，以及部下有無違法舞弊的行為，我們腦筋裏時刻要明白，時刻要想辦法來改正。我以為現在各鄉鎮辦理糧政的基層幹部，最好選用青年，青年人雖不免有時缺乏辦事的經驗，致陷於幼稚的弊病，然而青年決沒有一般差役違法舞弊，藉公營私的惡習，只要我們多加訓練，隨時考核，指導他們行動，改正他們的錯誤，那末，我們就可以得到一批健全的幹部，事業就格外容易成功。總之，我們現在要管理糧食，決不是通過幾個決議，或是頒布幾個法令就可以成功的，一定要注意到組織的健全和人才的訓練，我們對於一般下級幹部，不僅要消極的防止他們假公濟私，營私舞弊，而且要積極的使他們執行法令，貫澈法令，纔能達成我們的任務！
我們一般主管同志因為業務關係，雖然不能常到各縣各鄉去監督考察，但如果發現那一縣那一鄉有了毛病，那就不能不親自考察，以求改進。即如現在總局所在地的巴縣，如果今天在那一鄉發現了一種毛病，局長立刻就要到當地去視察，將病態研究清楚，想出補救的辦法，馬上就通知全省各縣，告訴他們那一鄉發生了一種什麼毛病，如何補救，大家要切實注意！如此，我們只要發現一次毛病，就可以使〔第58頁〕全省各縣各鄉同樣的毛病完全避免。現在一般機關主官，接到下級的報告，往往漫不經心，隨便看過，不去研究運用。要曉得：我們為什麼要有調查？要有報告！其意義不僅我們有了缺點，要忠實報告出來，作為將來的前車之鑑，而且我們有了好的方法，有了辦事心得，亦可藉此公佈出來，供給大家作他山之助！如果我不用這樣集思廣益的辦法，不利用這種實際寶貴的材料，作為研究改進的根據，那無論我們局長和一般高級幹部如何精明，如何勞苦，亦絕對不能防止各縣各鄉所發生的種種弊病。如果我們對于部下辦理糧政的情形都已調查明瞭，對於各種業務報告都能研究利用，那末，我們還要更進一步信賞必罰，庶幾功過分明，以收懲惡勸善的效果。我們賞罰一個人，並不是僅僅賞罰他個人的本身，而是要使其影響能及於全國全省。換句話說，就是罰一人要使全國或全省的人都知所警惕，賞一人也要使全國或全省的人都知所激勸；須知我們處在現在時代，辦事一定要用科學的方法，一切人力時間和經費的使用，不僅要使其能發生加倍的效果，而且用一人要有十人之力，用一錢要有十錢之效，一時，一事，莫不如此！所以我們主管同志的一舉一措，一興一革，必須使我們管轄全境統統受到影響，然後纔能發揮事業的功效！須知管理糧食是一件最繁劇，也最困難的工作，惟有運用科學精神和科學方法，纔能以簡馭繁，化難為易。天下事沒有不能打破的困難，只要我們能用腦筋來研究，不然，天下事亦決沒有不勞而獲的道理。所以各位以後特別要勤勞努力，特別要講求辦事的方法。
最後，各位辦理糧政的主官還要知道：我們要解決糧食問題，決不能單就糧食問題本身來設法，因為糧食問題不僅是一個經濟問題，同時也是政治社會的問題。因此我們辦理糧政，對於政治情形和社會〔第59頁〕環境，不能不特別注意！而對於黨政人員和社會賢達，更不能不與之密切聯絡，打成一片，以期彼此同心協力，從多方面來解決糧食問題。尤其對於學校教師和青年學生特別要設法，使他幫助我們從事宣傳，調查和考察的工作。如果我們一般主管同志真能發動社會民眾，參加糧食管理工作，則不僅可以監督一般下級幹部，使之不敢違法舞弊，而且亦可使社會上豪強大戶，不敢囤積居奇！以現地之人，辦理現地之事，纔是最便捷有效的辦事方法。
總之，此次糧食會議不比普通的會議，乃是關係民生安危和抗戰成敗的一次會議，希望各位出席的同志大家要運用腦筋，悉心研究，改進辦法，健全組織，尤其須知目前糧食問題是「不患寡而患不均」，以後省與省縣與縣之間，一定要彼此流通，互相輔助。否則，決沒有鄰省饑饉，而本省可以溫飽，亦沒有鄰省人心恐慌，而本省人心得以安定的道理！希望各位回去之後，要把這個意思告訴各位主官，彼此同心協力，互助合作，來達到我們管理糧食安定民生的目的！


抗戰的新形勢與全國努力的方向

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第60頁，第61頁，第62頁，第63頁，第64頁，第65頁，第66頁，第67頁，第68頁，第69頁

〔第60頁〕

——中華民國三十年三月一日主持第二屆國民參政會第一次大會開會講——
〔要旨〕
 一、本屆參政會首次大會舉行於世界局勢緊張，抗戰形勢好轉之際，應承繼前屆光榮的成績，作更進一步的發揚。

二、三年來政府施政方針，在根據抗戰建國綱領，求抗戰力量的增長與建國規模的確立。
三、檢討敵我形勢，說明敵國師老兵疲，政治紊亂，經濟破產，必將澈底崩潰。
四、敵寇侵華失敗，必將利用歐戰，實行南進，妄圖達到其滅華目的。
五、中國抗戰，已成為世界安危治亂所關的主要因素，大家要認清時勢，加倍努力。
六、指示今後努力之目標：
（一）抗戰必須爭取最後勝利；
（二）建國必須達到國防絕對安全。
七、今後全國努力之方向：
（一）打破黨派觀念，剷除左傾右傾的意識理論；
（二）集中國民思想行動與智能，為加強國防服務；
（三）樹立國防經濟基礎，完成經濟建設的工作；
（四）教育文化事業，必須適合國防的需要。
八、希望各位體察時代環境，根據國家需要，集思廣益，貢獻政府，領導全國人民，完成時代使命。
〔第61頁〕
〔本文〕
 各位參政員先生：今天第二屆國民參政會首次集會，本人代表國防最高委員會出席，敬致頌詞，並對各位參政員先生表示熱烈的歡迎。當此艱苦抗戰進入了第五年代，我們全民族正在集中全力以作生死競爭的時候，我們全國賢俊，尤其是由各省淪陷區來會的各位，跋涉險阻，不避艱危，這種共赴國難同舟共濟的精神，實在是我們民族奮鬥史上一件最可寶貴而光榮的紀念。回想第一屆參政會成立於抗戰第一週年紀念日，這三年以來，經過五次的集會，匡助政府，執行國策，對於抗戰建國，貢獻良多，此種一貫的精誠與雄偉的力量，不獨舉世屬目，也使全國國民都深感奮，現在世界大局更見緊張，我國抗戰的形勢，也更見重要，因此這一屆參政會的使命，不僅在承繼前屆光榮的成績，還要應?我們抗戰建國新形勢的需要，而作更進一步的發揚，全國軍民，和政府所期望於各位先生者，也因之而更重且大了。

今天本人先要將參政會召集以來政府施政的方針，以及敵我雙方的形勢，作一個簡單的報告，並且要乘此機會，陳述個人對於國家前途的信念。

自從中國國民黨臨時全國代表大會決議了抗戰建國綱領以後，廿七年七月第一屆參政會集會，全國一致決議擁護，於是這個綱領就成為我們全國軍民所共矢遵循的信條，也成為戰時政府施政的根本方針，參政會曆次開會，都根據這個綱領提出許多重要的議案。三年以來，政府的工作可說完全是依據抗戰建國綱領，並力求符合參政會的決議，詳細經過，各院部會均有報告，自上次閉幕以後的情形，也留待各主管部門詳細報告。概括說起來，政府一切設施的主旨，在求抗戰力量的增長與建國規模的確立，對於建國的初步工作，主要在造成法治，準備憲治，推進縣以下的地方自治，以完成政治建設，同時更加〔第62頁〕強生產，發展交通，改善民生，實施經濟管制，以厲行經濟建設。因為種種事實的限制，以及戰事形勢之推移，有許多事項沒有得到預期的成效，這在政府方面今後一定要努力前進，也深望貴會盡量協助，期能澈底完成。
回溯這兩年多以來，敵我形勢之演變，可說與我國決定抗戰國策之初所預期的完全相符，自從抗戰進入了第二期，敵人在軍事上逐漸處於不利的地位，而我方則時時能增強攻擊能力與攻擊精神，前年冬季以來，敵人雖在桂南和襄西盲目前進，但桂南之敵，到了去秋，終於狼狽潰退，襄西之敵，也陷於進退維谷的窘境，總觀戰事全局，敵人業已師老兵疲，而我們的戰鬥力量與攻擊精神，實方興未艾，敵人的軍事到今天已是深陷泥淖不可挽救，可說敵人已完全失敗了。在外交方面，敵人因為自知軍事上完全失敗，無法挽救，於是只好投機取巧，妄想在外交上尋求出路，其對東亞有關各國，時而利誘，時而威脅，但是到了今日，各友邦不特明白認識這種野心狂妄的敵寇日本決無妥協的餘地，而對於我們中國之必勝，更有深切的信心，各友邦不僅一致拒絕敵人的誘脅，並且一致繼續增加對我的援助，所有在太平洋上利害有關的國家，都看透了日寇無止境的野心，採取堅決的一致步驟，太平洋的大局日見明朗，這是日本軍閥內心最大的恐慌，也是世界局勢澈底澄清的徵兆。在政治攻擊方面，敵人這兩年多來，一面不斷製造和平謠言，一面勾結漢奸，以圖搖撼戰鬥的意志，動搖政府的基本國策，到了去年三月，正式成立他的傀儡汪逆偽組織，不久以前，又將敵汪密約正式暴露於世界，但是，我們全國一致的抗戰，愈戰愈堅強，敵人用盡了任何詭謀，發動了種種謠言攻勢，我們軍民始終是屹然不搖，世界各國反因此而〔第63頁〕更加認識敵寇日本的野心，更加鄙視敵寇日本的無恥，由於我們立場的正大和意志的堅決，所以在初期我們是以孤軍奮鬥來遏制這一個危害正義和平的侵略禍首，而到了今天，我們的抗戰已形成了太平洋各國共同制裁敵寇日本的中心力量了。再從敵國內部來說，敵人因為他政治破產，鬧一個「政治新體制」，又因為他經濟破產，來一個什麼「經濟新體制」，但這種彌縫破綻渴澤而漁的辦法，並不能緩和敵國崩潰的危機，也並不能達到他苟延殘喘的目的，只足以造成敵閥更慘酷更澈底的毀滅和崩潰。檢討這兩年多以來的經過，我們終於打破最艱危的環境，樹立了勝利的基礎，這決不是那一部份少數人努力所能造成，這完全是我們全國軍民共同一致忍痛刻苦誓死奮鬥的功績，這一種功績的造成，有多少先烈的鮮血，有多少忠勇的犧牲，有多少可歌可泣史蹟，更有無數無名英雄志士仁人埋頭苦幹的實際貢獻。本人身為統帥，只有十分感奮，期報我全國同胞於萬一。

現在要請各位注意的，敵人的失敗是已經決定的了，一般的形勢也於我國抗戰十分有利，但我們還不能不作艱苦的打算，最險惡的準備，我們不獨要在勝利愈近之時，更加戒慎，更加奮鬥，而且要對當前世界大局有新的認識和新的覺悟，因此，本人更願向各位開陳我個人對當前局勢的觀察與對國勢前途的信念。
歐戰爆發以後，人類的戰禍，有日益擴大的危機，在歐戰過程之中，世界戰術及武器的進步，以及許多小國大國的相繼傾覆，使全世界人類不能不動魄驚心。尤其使每一國家，不能不澈底覺悟，若不急起直追，來作生存競爭，就沒有獨立自由的餘地，這一個民族鬥爭思潮的深刻廣泛，目前還不過在開始〔第64頁〕時期，我們深信世界一般的歸趨，必符合於我民族傳統的信念，並且亦必有利於我國的抗戰。然而我們必須認識，一個國家如果沒有充分自衛的決心和實力，決不能生存於這鬥爭的世界。在東亞方面，尤其不可忽視敵人的陰謀和野心，敵人因侵華失敗，天天想利用歐戰來完成他侵略迷夢，最近敵人??南進，我們更須警覺，敵人的南進不過是一種手段，而滅華實在是他的目標，而且在他南進之初，必定對我們有一個最後的攻勢，所以侵華與南進是一件事，不是兩件事，敵人製造偽滿承認汪偽，固然是敵人對我國之莫大侮辱，而敵所謂「大」東亞新秩序和「大」東亞共榮圈，更是對於我們和整個東亞莫大的侮辱！為什麼在東亞新秩序上要加一個「大」字？其意義無非是要侵奪廣大之南洋資源領土，增強其侵略暴力，澈底封鎖中國，削弱我國抗戰力量，以便最後實現他獨霸太平洋與滅亡中國的迷夢。各位知道，南洋不獨是我們一千餘萬僑胞居住生息的第二祖國，也是我們整個民族安危存亡之所繫，敵人侵略南洋無疑是中國生存及國防安全之最大威脅，我們要認清敵人雖已失敗，毫無悔禍之心，且因歐戰發生，更增貪慾，更妄想投機以求一逞，我們不獨要堅決抗戰到底，來維護我國家的獨立生存，而且必須以實力打破敵閥對世界對東亞更大的罪行，現在不僅是世界的一大變局，尤其是我敵雙方勝敗存亡之最後的一個階段了。
在目前世界大變局中，我們中國的地位，已因三年餘的血戰而提高，然而我們中國的責任，亦從此格外加重。十年以來，我國不斷警告世界人士，如欲維持世界和平，必先制裁侵略禍首之日本，因為中國的意見未被各國採納，世界纔有今日彌天的大禍。七七以後，中國毅然獨立擔負起抵抗侵略的責任，〔第65頁〕使敵閥陷於中國戰爭之中，鉗制了敵閥搗亂太平洋的兵力，這幾年以來，中國不獨是保衛和平的先覺，也做了保衛和平的前衛，到了此時，更證明了中國是捍衛東西和平正義的主要力量，中國抗戰的堅決有效，既增加了世界對我的同情與信賴，並使中國與一切利害共同的國家，關係更臻密切，中國的抗戰，已不是一個單獨的孤立的事件，而成為世界安危治亂所關的主要因素了。在這一個新形勢之下，本人要請我全體參政員同人以及我全國同胞共同認清我們的目標，作更進一步的努力。
什麼是我們的目標呢？我鄭重的告訴各位：第一、抗戰必須爭取最後勝利，就是要根本打破敵人所謂「東亞新秩序」，以至於什麼「大東亞新秩序」，「大東亞共榮圈」的野心，我們的立場始終一貫，非至打倒敵寇侵略，恢復我國領土主權的完整，並剷除危害世界和平的敵閥之日，我們的抗戰是一天不能中止的。須知我們中華民族，今天不是勝利，就是滅亡，決無任何妥協之餘地。第二、建國必須達到國防絕對安全，三民主義所要建設的國家，是一個國防鞏固，民權發展，民生樂利的國家。三民主義的國防建設，是以自衛為目的，所以不獨不致妨礙民權和民生，而正是要使民權和民生在國防安全的保障下得到真實和永久的解決。今天我們的國力雖有長足進步，國際形勢亦復十分有利，但為了爭取我們最後勝利，適應世界大局，克盡我們中國更重大的責任，必須要求我全國國民有澈底的自覺，須知我們過去之努力，尚不足適應今後之需要，必須要求國民覺悟，惟有完成我們絕對安全的國防，纔得完成我們抗戰建國全部工作，因此，一切建設必須國防化，全體國民必須軍事化。
根據這個認識，本人要向各位提出下列意見，希望由各位而普遍達到全國的同胞：

〔第66頁〕

第一、在政治方面，我全國同胞均須認識一切黨派觀念及所謂左傾右傾之意識理論，已經是陳腐落伍的舊時代的空談，不能適應今天的世局了。我們必須正視世界森嚴的現實，並接受抗戰中的痛苦教訓，以建設絕對安全之國防為第一目標。歐戰證明惟有能戰鬥能勝利之國家始得保其獨立生存，否則必被征服而為奴隸，而且因為現在軍事技術的進步，及經濟宰制的嚴密，一旦被人征服，將永遠沒有以自力恢復獨立之希望，今天以後被征服的民族，永遠不得翻身，這是與廿年卅年前絕對不同的！所以在今天
惟有適於戰鬥的政治，始為新時代的政治，能夠自衛，始克保障民治，不能戰鬥，即無民治可言。試看已經亡國的國民，還有什麼資格講民治？同樣資本與勞動，在被征服國家，一切都為征服者所有，而一切政治上的主張，一經亡國，均歸無用。中國國民黨所致力的國民革命，第一目的在救國，在求中國之自由平等，所以中國國民黨一貫以凝結民力，鞏固國防為任務，不獨從來洞察國防之重要，呼號於國民之前，現在更組織起全國同胞作空前自衛之血戰，而為完成這一任務起見，本身決無黨派成見可言，惟有要求全體同胞向保衛國家之唯一目標，共同奮鬥。在政府方面自當整飭紀綱，以提高行政效率，推行地方自治以確立民治根基，國民大會雖延期召開，但這正是要政府加重責任，來加緊推行縣以下的地方自治，造成全國各地堅強的基層組織，時代的潮流，已使我們不能不負起空前艱鉅的責任，然而同時亦不得不要求全體國民確認國族至上國防第一的真理，放棄一切不合時代的舊觀念，而使全國成為一個統一強固的戰鬥體，證實中國為一個足以自衛生存與維護正義和平的偉大力量。
第二、在軍事方面，要求全體國民提高對國防之認識及信仰，並要求全體國民之思想行動與知能，〔第67頁〕一切均合於民族戰鬥之需要，共同為加強國防力量而服務，今後建國之中心為建軍，而政治經濟教育文化以及國民生活，亦必須戰時組織化，以與建軍事業相配合並進。所以一面當加強軍隊整訓，充實軍事力量，改善兵役制度，普及軍事訓練，提高戰鬥技能，一面又須提高國防意識及戰鬥紀律，以完成建國建軍的使命。
第三、現在經濟方面，必須趁此樹立國防經濟的基礎，而根據國防需要，迅速完成經濟建設的工作，此類戰時經濟設施，不僅行於現在抗戰時期，且必須延長至戰後以達到絕對安全的守勢國防之日為止。為了完成這一目的，政府當採取各種步驟以調整生產及金融，改進交通與運輸，並要求全國同胞之普遍刻苦勤勞，集中資本，普及勞動，更須政府人民一致努力保護資源，發展軍需工業，提高國家生產力，同時實施一切經濟活動必要之管制，培養民力，安定民生，使整個國力不斷增長，以適應國防建設的需要，以扶植我們經濟建設的進行。本人更深信中國經濟之鞏固及開發，對於全世界有莫大之利益；國父在第一次歐戰結束時所提出之實業計劃，不特為推行國防建設的基本方針，而曠觀大勢，更非完全實現此一計劃不可。因為此次大戰的規模，遠過於上次的歐戰，將來大戰結束後的機器技術，如能輸入中國發展中國經濟，不獨可以解決世界上因經濟失調而造成恐慌與爭奪的禍患，亦可奠定東亞和平百世之基礎。不過，這必須我國能在戰時樹立國防經濟基礎，且能共同一致堅苦忍痛，以完成戰時建設基本事業為前提，不自努力的國家，決無資格希望國外資本技術的援助與合作，即使有之，亦不是平等互惠的合作，這是我們應該深切明白的。〔第68頁〕此外無論在教育文化方面，國民生活方面，無論政府和國民，均必須根據這一方針作更大的努力。我們必須發揚民族道德，促進科學知能，普及國民教育，獎勵勞動服務，使國民均能盡其建設國防之天責；必須撫卹傷亡，救濟災難，優待抗屬，保護婦孺，並推進衛生教育，以謀人口之安全與健全。總之，今天不能戰鬥，就一定滅亡，沒有國防，就沒有國家，沒有國防，就不能保障民族的生存，更不能保障民權和民生。三民主義的根本精神是鞏固國防安全，以保障國民福利，我們一切政策，一切設施，都要以國防為中心，一切利害，一切是非，要根據國防來判斷，我們的軍隊，必須成為高度國防的武力，我們的政治，必須成為動員國防力量的總機構，我們的經濟必須是培養國防力量最大的根源，我們的同胞也必須是個具有戰鬥知能決心為國效命，並恪守國家法令的國民，一切文化教育事業，亦必須適合國防的需要，成為國防的一部份，我們要建設一個具有充分國防的國家，來保障民權和民生，我們必須降低個人生活到最低限度，發揮個人精力到最高限度，我們必須放棄落伍的狹隘的私利派別觀念，改正腐敗的散漫的苟且萎靡的習性，使全國成為一個堅強的戰鬥體，方能達到驅逐敵寇的目的。因此，今後我國的施政方針，一面要澈底的執行抗戰建國綱領，一面更要以造成健全國防為目標，本人深信今後我們全國必須更加齊一意志，齊一行動，我們要動員及組織全國力量，爭取最後勝利，來保障三民主義的實現，同時要與一切反對日本侵略政策之國家民族密切合作，以共同捍衛世界及東亞之和平。
各位參政員先生，今天全世界是遭逢一絕大之變局，而我們中國正在作殊死之戰鬥，就世界來說，各國精神物質生產均將有極大的變化，一切政治經濟理論，亦必有極大之變化，但有一點是毫無可疑者〔第69頁〕，必有強大新式武力，與具備現代組織之國家始能自保生存，而凡足以削弱戰鬥力量，及不適於民族戰鬥之思想行動，必受時代之淘汰。就我們中國來說，我國因有地廣人眾物博之優良憑藉，又幸而早已發動了民族自衛的抗戰，國民的精神意志，正適宜於新時代之奮鬥，在國際上我們又有強大忠實之同情與援助，而我們的敵人，內則國力枯竭，外則四面楚歌，可以說我們國家之前途已展開莫大的光明與希望。然而克敵制勝的關鍵，全在我全體國民能否充分認識新的世局來作新的努力。在此世變方殷，抗戰愈緊的時期，本屆參政會第一次集會，本人特將自己的信念，陳述於諸位先生及全體同胞之前，希望本屆參政會體察時代環境，根據國家需要，集思廣益，多所貢獻，協助政府，領導人民，實現我們整個民族爭取最後勝利，完成建設國防的使命。


對中共參政員拒不出席會議之立場與態度

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第70頁，第71頁，第72頁，第73頁，第74頁，第75頁，第76頁，第77頁，第78頁，第79頁

〔第70頁〕

——中華民國三十年三月六日出席第二屆國民參政會第六次會議講——
〔要旨〕
 一、出席國民參政會第六次會議，代表政府對中共黨籍毛澤東第七參政員所提各種條件，說明政府之立場與態度。

二、政府在外抗強敵作戰之時，一切紀綱與法令必須貫澈遵守，凡事於國家紀綱與法令沒有牴觸或妨礙，無論政治社會或黨派問題，都應開誠布公，莫不可以合理解決，政府對於中共的事情，一向採取此方針與態度。
三、據參政會秘書處接獲中共參政員先後兩次函電所提：（一）善後辦法，（二）臨時解決辦法各十二條。察其內容，深覺駭異，其竟與政府和國民參政會立於敵對地位，將何以自解於國民？
四、概要說明中共條件之內容與意義所在：
１·軍事部份。
２·政治部份。
３·黨派部份。
五、希望中共能依照民國二十六年九月共赴國難宣言之承諾，協商問題之解決。
六、希望參政員諸君本?精誠團結，共禦外侮之精神，對中共毛董等參政員懇切勸勉，始終一致，團結到底，來完成抗戰建國的使命！
〔本文〕
主席、各位參政員：

〔第71頁〕

今天中正代表政府說明對於中國共產黨參政員向貴會所提各種條件的態度。
在報告之先，有一點要聲明的，就是政府對於中國共產黨的問題，本來不願作任何公開的報告；但是這次中共參政員對於我們全國民意機關——國民參政會，既然正式用函電提出條件，就與他平時各種言論行動的性質不相同，因此，為國家為民族為抗戰以及為建國的前途?想，我們政府與國民參政會不能不有一個正式的表示。
一個國家尤其在受強敵侵略，對外作殊死戰的時候，他整個民族的命脈所寄托就是在紀綱與法令。只要紀綱不紊，法令貫澈，無論他國家遇到如何危險困難，都可以轉危為安，獲得最後勝利！反之，如果紀綱敗壞，一切軍令不能統一，政令不能貫澈，這樣的國家，他雖有怎樣強大的武力，亦必歸於失敗！最後，且必陷國家於滅亡！現在我們全國軍民，正拚全民族的力量與日本軍閥作生死存亡的鬥爭，處此千鈞一髮之時，我們尤其不能不特別注重國家的紀綱與法令，凡事只要於國家紀綱與法令沒有牴觸或妨礙，無論政治社會或黨派問題，都應開誠布公，莫不可以求得合理的解決，政府對於中共的事情，一向就是採取這個方針與態度，始終是委曲求全，以期團結禦侮，達到我們抗戰建國最後成功的目的。

但這次據參政會秘書處所接共產黨參政員的函電，知中共有先後兩次（一）「善後辦法，」（二）臨時解決辦法」各十二條件之提出。我可聲明，此等條件，雖然會前在重慶的各位參政員多已接到，而政府方面無論機關或個人以及本席自己卻沒有接到他這樣的條件。現在我們在參政會中看到了這兩次條件。先看他的題目，就覺得很駭異，再看他的內容，更使人聯想到七七事變以前，日本軍閥對我國民〔第72頁〕政府與當地駐軍所提出的條件，在方式與名稱上，並無二致。尤其回想到戰前敵國屢次提出所謂「三原則」的條件，要求我們政府承認的慘狀，更令人悲痛傷心！中國共產黨同是中華民國的國民，不料在此對敵抗戰作生死存亡鬥爭的時期，竟向我們本國提出這樣的條件，而且對我們全國民意機關的國民參政會，提出這個條件，這豈不是他明明與我們本國政府和國民參政會，立於敵對的地位？其將何以自解於國民？！
因此，我對於他們所提出的兩次條件，實不願多言，也不必逐條有何聲辯，而只是概括說明其內容與意義之所在。綜觀他的內容，大概可分為「軍事」「政治」與「黨派」三部份。他第一次「善後辦法」中之第一至第八各條，與第二次「臨時解決辦法」中之第一及第六至第十各條，皆可歸納在「軍事」範圍之內；其第一次條件中之第九、第十二兩條，及第二次條件中之第三至第五各條皆可歸納在「政治」範圍之內；其餘第一次條件中之第十、第十一，及第二次條件中之第十一、第十二各條，則皆可歸納在「黨派」範圍之內。關於這三部份意義之所在，與其對於抗戰建國影響之所及，我不能不略加說明。

第一、就軍事部份而言，其意義就是要政府對於已經違令抗命的叛變軍隊，不得明令制裁，否則，就要懲辦政府軍事當局，而且要賠償叛軍的損失。
第二、就政治部份而言，其意義就是要求在國民政府行政系統以外，劃出特殊的區域，承認特殊的政治體制，而且要限制政府對於公私社團與個人不法的行動，也不得依法取締，行使政府的職權。更要承認其所謂「敵後的民主政權」。這個意義充其演變所極，就可以養成藉外患深入之機而謀奪取政權之〔第73頁〕實的大禍亂。
第三、就黨派部份而言，其意義就是只有中國共產黨要在國民參政會有特殊的地位與特殊的權利，而政府在參政會中對各黨派和無黨派的參政員不得與中共有一律平等的待遇，否則，中共就拒絕出席。他們這兩次條件的內容真意，如果要認真說起來，實在就是如此！我想他們提出這個條件的時候，或者並沒有研究到他的性質有如此的嚴重，但是我們政府如果隨便接受他這個要求條件的時候，試問我們中國還成一個國家嗎？就是我們國民參政會，也還成一個民意機關嗎？
我現在再將我們政府對於這三部份的意見與方針，對貴會明白聲明。先就軍事部份而言，我們政府一貫的精神，就是要軍隊國家化。換言之，在我們國民政府統轄之下，只有一個國家軍隊的系統，決不能有第二個私黨私人的軍隊系統，我可對貴會切實聲明，國民革命軍乃是國家的軍隊，而不是那一黨的軍隊，更不能將國民革命軍之一部認作共產黨一黨的軍隊。因此我們軍令亦只有一個，而不能有二個軍令。否則何以自別於汪逆偽組織的偽軍事委員會，這不僅是為我們國民政府之所不容，亦為全國國民之所深惡而痛絕，效忠抗戰的中國共產黨，何忍出此？其次，對政治部份而言，政府對於全國政治就是要使政治民主化。凡在國家法律與政令之下，無論國民個人或團體，只要他各守紀律，各負責任，各盡義務，各享權利，人人皆有其自由；但政權只有一個，一國之內，不能有兩個政權！否則如在國民政府之外，另要成立一個政權，例如此次條件之內所謂「敵後民主政權」這一類的名稱，如此割裂國家的政權，那又何異於汪逆與偽滿的傀儡組織，所謂漢奸賣國的政權？這不但為政府所不容，亦更為全國國民所〔第74頁〕仇恨，而誓不與之兩立。再次，就黨派來說，現在國內黨派，由於歷史演進的結果，事實上雖有執政黨與在野黨之分，以及各黨大小與歷史久暫之不同，但其精神是一律平等，尤其在民意機關——國民參政會之內，更應該人人平等，在參政會之內，祗有國民的立場，沒有黨派的立場，決不能讓任何一黨或任何個人，在會內有特殊的地位，與任何權利之要求，以斫喪我們尚在萌芽的民主政治之根基。以上是政府對於軍事政治與黨派之一貫的方針與態度，今天特明白表示，希望參政會諸君一致諒察。

現在再就軍事方面有點補充報告，自從民國廿七年第十八集團軍不聽統帥部命令，自由行動，擅自撤到黃河右岸，不久又非法強佔了綏德等地。政府當時的觀察，並不以為這完全是受中共指使，亦不認此為中共有破壞抗戰的意思，而該軍對中央軍令，不能絕對尊重，或亦並不一定是有破壞抗戰擾亂後方的整個計劃，但是他這一個行動影響所及，竟使我全國人心不安，尤其抗戰根據地的大後方，皆受到無形的威脅，而其結果所至，實已造成了牽動全局，破壞抗戰，乃至為敵張目危害國家的極端惡劣影響。因此這兩年餘以來，我們政府一方面要統率全軍，在前方努力抗戰；一方面又不能不在西南和西北大後方的抗戰根據地作安定內部的佈置，這是抗戰期間軍事上最感痛苦的一件事！世界各國，每當對外戰爭的時候，他們政府與國民，只是一致對外戰鬥，以求最後勝利；而我國現在在大敵當前，敵騎深入之時，政府既要對外作戰，又要加上安定內部的任務，此實為中外革命歷史上所未有之悲痛的戰史！但我們政府幸而有過去兩年餘時間的戒備，卒使前方後方，幸無隕越，實為國家無上之幸事！到了現在，我們不僅對外抗戰已有堅強的戰鬥實力，可操最後的勝利，就是後方安定的力量，亦有雄厚而鞏固的基礎。〔第75頁〕否則，二年以前如果政府不及時戒備，也許現在西南與西北抗戰之大後方各省，不是早為敵人乘隙侵入，亦將為敗類叛徒所破壞，所搖撼，而我大後方的民眾，亦要和現在冀察魯蘇各淪陷區的同胞一樣，不能得到地方政府和國軍的保護，要受敵偽雙層的壓迫和蹂躪了！然而我們因為要安定後方的關係，致使我們多數的軍隊本可開至前方作戰的，而乃不能不控置於後方，此實為我們抗戰力量最大的損失，而尤為全國軍民精神上莫大的痛苦！但要解決這種困難與痛苦，其實並非難事，只要中共能夠翻然改變他過去的態度與行動，不將第十八集團軍當作他一黨所私有的軍隊，不利用其來牽制友軍，妨礙抗戰，而能依照他自己於民國廿六年九月宣言上所說的：「（一）中山先生的三民主義，為中國今日之必需，本黨願為其澈底的實現而奮鬥。（二）取消一切推翻中國國民黨政權的暴動政策及赤化運動，停止以暴力沒收地主土地的政策。（三）取消現在的蘇維埃政府，實行民權政治，以期全國政權之統一。（四）取消紅軍名義及番號，改編為國民革命軍，受國民政府軍事委員會之統轄。」的四點，切實履行，一本他過去共同抗戰的初衷，使與中共有關的軍隊，依照軍事委員會的命令與計畫，集中於指定區域，忠實執行抗戰任務。那末，全國軍隊共同一致，向前禦侮，我們後方既無牽制，又無任何顧慮，所有國軍，乃得盡量調赴前方，如此前方的力量，既可大增，來對此勢衰力竭之窮寇，加以猛攻，我相信在短期間內，必能獲得最大驚人的勝利，至少亦必可恢復到二十七年秋季以前的戰線，這是我們軍事當局所確信無疑的！如此，我們已經淪陷的區域，就能早日恢復，而我們各戰區受苦的同胞，亦就能早日得到了解放，那這就是中國共產黨與第十八集團軍對國家民族莫大的貢獻，而其愛國的精神與功績，在此次中日戰史〔第76頁〕上，亦必為全國軍民所崇敬而永垂不朽了。我們政府對於中國共產黨及其有關的軍隊，目前並無其他要求，所唯一熱切盼望的，就是希望他能一貫實行他們自己的宣言，和參政會所一致擁護，全體共守的抗戰建國綱領，並望第十八集團軍將領能澈底反省，要以國家民族為重，而打破黨派觀念，服從軍令，嚴守紀律，遵照指定的任務和地區，與全國友軍親愛精誠，和衷共濟，共同一致，抗戰到底，使我們國家能早日獲得自由平等。我們政府所期望的僅止於此而已。

還有，他們兩次條件內所提的與軍事最有關係的幾件，就是中共參政員所謂「制止挑釁」，「撤退華中剿共軍」，「立即停止全國向我軍事進攻」等三條，我於此不能不略加聲明。這種信口雌黃，顛倒黑白，淆亂視聽的惡意宣傳，不僅是誣蔑我們政府，有意來破壞他抗戰神聖的使命，而且是污辱我們整個民族團結抗戰共同禦侮的純潔精神！我今日可以說我們政府與全國國民，只有一致對倭抗戰與剷除民族叛徒的漢奸偽逆，決不忍再見所謂「剿共」的軍事，更不忍以後再有此種「剿共」之不祥名詞，留於中國歷史之中。只要他們以後奉命守法，不再襲擊友軍和到處挑釁，我們政府無不一律愛護，一視同仁，而且我們政府寬大為懷，決不追究既往。否則，如果有抗命亂紀，破壞抗戰的行為，如從前的新四軍之所為，那無論其為任何部隊，我們政府為國家利益，為抗戰勝利，不能不依法懲治，而加以制裁，以盡我政府抗戰建國的天職。所以政府對我忠實將士，實在是愛護之不遑，豈有如其所謂挑釁進攻，自殘手足之理？而且以後亦決無「剿共」的軍事，這是本人可負責聲明而向貴會保證的。希望參政員諸君本?精誠團結，共同禦侮的精神，懇切向毛澤東，董必武等參政員勸勉，使中國共產黨能切實改變他過去〔第77頁〕的態度與行動，各中共參政員能在參政會內共聚一堂，精誠團結，來從長討論他所要提出的問題，以求得合理的解決。貴會是戰時全國一致推崇的民意機關，諸位代表民意，必求抗戰建國綱領之澈底實現，必求抗戰勝利與建國成功，來達成全國國民共同一致的願望，來安慰一般為抗戰而犧牲的軍民同胞的英靈。只要中國共產黨能尊重貴會民意的勸告，今後一切言論行動，不違反抗建綱領與他自己宣言中所提供的諾言，則貴會為解決這一次事件有所決議，規定政府應如何處理的，政府必尊重貴會的決議，絕對接受，澈底執行，毫不猶豫。總之，政府對於這次事件，只要能達到團結一致，抗戰到底的目的，一切問題，皆願聽從我們國民參政會依據公眾民意來解決！至於對中共各參政員，更希望其在此敵寇深入，全國軍民正與之作殊死戰的時候，能本?「兄弟鬩牆，外禦其侮」的精神，毅然決然接受我們參政會公眾的意思，精誠團結，共赴國難，使我們全國團結抗戰的精神，不致有絲毫遺憾，而能堅持貫澈，始終無間，這不僅為全國國民所馨香禱祝，亦足予敵人以莫大的打擊。我們為愛護中國共產黨，為成全他們此次共同抗戰的歷史，一定要督促他始終一致，團結到底，來完成抗戰建國的使命！這是兄弟今天代表政府要向大會懇切聲明，並盼參政會諸君，衷誠諒察，實為至幸！

附錄 中國共產黨參政員所提各條件之全文
毛澤東陳紹禹等七參政員代電
國民參政會秘書處公鑒：關于政府對新四軍之處置，我黨中央曾有嚴重抗議，並提出善後辦法十二〔第78頁〕條，如：（一）制止挑釁；（二）取消一月十七日的命令；一二）懲辦皖南事變禍首何應欽顧祝同上官雲相三人；（四）恢復葉挺自由，繼續充當軍長；（五）交還新四軍全部人槍；（六）撫卹皖南新四軍全部傷亡將士；（七）撤退華中的剿共軍；（八）平毀西北的封鎖線；（九）釋放全國一切被捕的愛國政治犯；（十）廢止一黨專政，實行民主政治；（十一）實行三民主義，服從 總理遺囑；（十二）逮捕各親日派首領交付國法審判等項，請政府採納。在政府未予裁奪前，澤東等礙難出席。特此達知，敬希鑑察。毛澤東，陳紹禹，秦邦憲，林祖涵，吳玉章，董必武，鄧穎超叩刪印

董必武鄧穎超二參政員函

國民參政會秘書處公鑒：
關於我黨七參政員礙難出席本屆參政會事，曾有二月刪電通知在案。茲為顧全團結加強抗戰起見，必武穎超特就在渝所見各方奔走之殷，提出臨時解決辦法十二條，附列於後，倘此十二條能蒙政府採納，並得有明白保證，必武穎超屆時必可出席，此點已得延安我黨中央覆電同意。特此達知，敬希鑑察，並頌
公祺
董必武 鄧穎超　同啟 民國三十年三月二日
附臨時解決辦法十二條
〔第79頁〕

一、立即停止全國向我軍事進攻。
二、立即停止全國的政治壓迫，承認中共及各黨派之合法地位，釋放西安重慶貴陽及各地之被捕人員，啟封各地被封書店，解除扣寄各地抗戰書報之禁令。
三、立即停止對新華日報之一切壓迫。
四、承認陝甘甯邊區之合法地位。
五、承認敵後之抗日民主政權。
六、華北華中及西北防地，均仍維持現狀。
七、於第十八集團軍之外，再成立一個集團軍，兩集團軍共應轄有六個軍。
八、釋放葉挺，回任軍職。
九、釋放所有皖南被捕幹部，撥款撫卹死難家屬。
十、退還皖南所有被獲人槍。
十一、成立各黨派聯合委員會，每黨每派出席一人，國民黨代表為主席，中共代表副之。
十二、中共代表加入參政會主席團。


健全黨務刷新政治加緊軍事與經濟建設

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第80頁，第81頁，第82頁，第83頁，第84頁，第85頁，第86頁

〔第80頁〕

——中華民國三十年三月二十四日主持中央五屆八中全會開幕講——
〔要旨〕
 一、過去八月來抗戰士之回顧與本屆全會責任之所在。
二、目前應有之反省與檢討。
三、軍事上已克服最大的艱危，今後仍不容絲毫疏忽，對建軍工作，仍須加緊努力，以求與列強並駕齊驅。
四、經濟為最後決勝的重要因素，希望大家一致注重，盡量檢討，充分研究，以克服抗戰最後的困難。
五、發揚民氣為革命要務，大家要積極振作，發揚新的精神，培養新的生力。
六、黨務之發展，應注意社會服務，與推進地方自治，以期確立黨的基礎。
七、希望大家集思廣益，開誠商討，確定今後工作方針，完成本會繼往開來的使命！
〔本文〕
各位同志：
今天八中全會開幕。距上次七中全會閉幕之日，已經有八個月之久。自從上次全會以後，到去年年底為止，這半年間乃是我們黨國在革命過程中最危險、最困難的一個時期。我們今天回想起來，我們的黨和我們的國家能夠安然渡過這個危機，實在不是一件容易的事。這一次各位同志——尤其是一般遠道而來，儘有許多位是間別了一二年的同志，能夠集合陪都，聚首一堂，就今後黨務、政治、經濟、社會各種工作，集思廣益，共策進行，大家一定覺得非常的快慰！非常的興奮！我常說：我們革命是不怕危
〔第81頁〕險，不怕困難的，只要本黨同志能夠領導全國同胞共同一致，努力奮鬥，則任何危險困難，都沒有不能克服之理，證之本黨過去的歷史，我們每經一次危險困難，就多獲一次進步與成功！而且困難愈大，成
功亦愈大，只要我們能夠努力，凡事臨到最危險的時候，就是我們快要達到成功的時候。回想八個多月以前的情形，我們抗戰的環境在當時真像是非常黯澹，而現在，一般同志和全國同胞看到我們軍事和外交的形勢，日見開朗，日見鞏固，又皆認為危機已經過去，因之對於今後抗戰的前途，乃覺得非常樂觀。我要告訴各位的，我們最大的危機確已過去了，但以後並不是沒有危險，切不可有一點疏忽和懈怠之意。我們今後要求得抗戰的勝利與革命之最後成功，不知還要經過幾許艱難與犧牲，因此，我們在克服一次艱危之後，更要能憑藉過去的經驗和教訓，更加奮發，更加努力，來盡到我們的職責，必須是安不忘危，然後能渡過任何的艱難和危險！要怎麼痛自檢討，猛加鞭策，使我們國家轉危為安，使抗戰轉敗為勝，這完全是我們八中全會應該擔負起來的責任！
各位同志要知道這一次全會的責任是非常重大。正因為抗戰環境好轉，我們勝利的光明愈益接近，更應該省悟到我們的前途無量和事業無限，而我們的任務，也因之格外重要了！所以不能不兢兢業業，戒慎恐懼，以求獲得最後的成功。須知我們經過這一次空前的大戰，全國將士同胞，犧牲了如許的生命財產，受盡了這樣痛苦悲慘，如果還不能使我們中國在抗戰期中完成建國的大業，獲得永久的自由獨立，那我們不僅無以對 總理在天之靈，而且無以對為抗戰而犧牲的將士和同胞！但是我們觀察本黨現在的情形，不僅國民和輿論對我們有許多指責，而且我們本身也自認實在有許多的缺點和錯誤。尤其不能〔第82頁〕諱言的，是許多同志因循怠忽，忘卻了當前的艱難和危險。此次全會既然擔負了繼往開來的責任，第一件事就是要澈底反省我們過去的缺點和錯誤！為什麼一般國民要懷疑我們？為什麼我們要招致種種的非議和譏評？其原因竟究何在？上自黨部本身，下至黨員個人，大家都要澈底檢討，至誠反省，將我們過去的缺點和錯誤，完全洗刷一新，然後我們革命的前途纔有希望，抗戰建國的大業纔可以成功！更須知此次全會開幕，適在我們抗戰建國最緊要的關頭，不僅對黨國要轉危為安，轉敗為勝，樹立我們自強自立的基礎；而且要荷負我們對於當前世界大局安危的責任。所以對於目前黨務、政治、軍事、經濟，社會各種問題，都要澈底檢討，同時對於今後實行主義建設國家的方針，以及本黨對內對外的政策，更要精詳研究，成立具體的決議，使在全會之後得以切實施行。

就軍事而言，經過我們全國軍民過去三年又八個月的艱苦奮鬥，在軍事上所表現的精神和力量，不僅使得我們本國的同胞為之振奮興起，而且世界友邦亦為之同聲贊許，就是我們的敵人——日本——亦不得不承認以後要以武力來滅亡中國是決不可能的事了。因此我們可以說軍事上的危機已經過去，已經獲得了相當的成功！不過我們以往的成就，有種種重要的因素，可以說一大半是憑?主義和精神的力量，運用革命的政略和戰略，幸而克服了許多的危險艱難，打破了敵寇武力併吞中國的陰謀和野心；若論我們軍隊的本身，如果要能和世界列強並駕齊驅，要能在抗戰之後使我們國防的力量真正足以自衛，那還要我們本黨的同志，再加上十百倍的努力，纔能達到目的！所以我們軍事上雖然樂觀，但絕不容有絲毫的懈怠，更不能以為我們此次能夠和敵人作這樣持久的戰鬥，就可以自得自滿，而不更求進步了。〔第83頁〕我更要提醒各位的，我們今後抗戰的勝負一方面固然仍要取決於軍事，但另一方面還要取決於軍事以外之經濟戰爭。所以今後的抗戰，軍事與經濟實應同時並重，而且就現代戰爭的特質而言，我們毋寧說今後敵我成敗的決定力經濟要佔七分，軍事僅佔三分！希望我們全會同志，務必認識這個意義，對於今後經濟問題的措施要像過去三年前對於軍事一樣的看重，一樣的努力，我可以說我們在軍事形勢上已確立於不敗之地，而今後勝負的關鍵，一大半要取決於經濟了。所以大家對於加強經濟上的持久力，改善經濟上一切設施，增進經濟戰鬥的效能，一定要積極奮鬥，不惜犧牲，來克服我們這次抗戰期中最後的困難！尤其是今天出席全會的各位，負有領導全黨同志全國同胞的責任，格外要知道經濟實在和軍事一樣的重要，無論文武同志，無論在前方後方，大家都可以盡力，而且經濟的範圍比軍事更為廣闊，其推動亦更為容易，只要我們能切戒過去消極敷衍因循怠忽的積習，發揮刻苦耐勞積極奮鬥的精神，共同努力，則以我們中國得天獨厚的經濟基礎，我相信無論什麼難關，都可以打破，而獲得最後的成功！反之，如果我們因循懈怠，畏難偷安，不能苦幹實幹，不能互助合作，那末，無論我們有了怎樣優越的條件，都沒有用處，而且一旦失敗，則其危險的程度比軍事失敗還要來得嚴重！

現在一般輿論對於我國目前經濟問題，不免有許多抱?過分的憂慮的。依本席的觀察，我國的經濟實在並沒有什麼可憂慮的地方，惟一值得憂慮的問題，就是看我們今後能不能刻苦奮鬥，能不能積極建設？！現在有人批評我們，譏笑我們，說本黨的工作不緊張，太懈怠，甚至說我們是腐敗了，衰老了，這種種批評，我們都要承認，都要接受，從今天起，我們就要澈底反省，以期補過圖功！對於任何事業，〔第84頁〕都要拿出我們革命的精神來研究新的方法，來克服一切困難，以求日新又新，能夠不斷進步，如此急起直追，我相信要解決目前經濟的危機，實在並非難事。各位要知道：我們此次全體會議，正當建國工作真正開始的時期，我們實負有繼往開來領導建國的責任，如果我們不能樹立起建國的精神，不能鼓舞全黨同志和全國同胞一致從事于建國工作的奮鬥，那我們過去三年多的犧牲努力，真是要前功盡棄！但是我們觀察過去三年八個月以來，尤其最近半年之間，我們奮鬥的精神，確是一天不如一天，從黨到政府，從我們中央到地方，無論黨務、政治、軍事、經濟各種事業，都沒有新的精神，缺乏新的生力，我以為這一點就是絕大的危機！值得我們驚心怵目！為什麼我們全國上下在抗戰初起之時，明知我們是以弱國而當強寇，都能緊張振奮，不惜犧牲一切；而到了今天抗戰緊要關頭，最後勝利已在不遠，反而要有因循怠忽的現象呢？這個責任我們不能歸之於政府，更不能歸之於民眾，也不能歸之於內外環境之險惡，而完全在於領導抗戰建國的本黨，尤其是今天在座的各位中委同志！我們應該念念不忘「革命尚未成功」的一句遺教，尤其要知道此時真是我們存亡絕續最後的關頭，那裏可以有一點徼倖自矜之心，那裏可以有一點苟安怠忽之意？如果我們今天在座的一百五十餘位同志，大家都能一致振奮，仍舊像過去三年以前一樣，來發揚我們悲壯奮鬥的精神，和凌厲無前的氣概，那末，全黨同志和全國同胞在我們精神感召之下，一定能從新鼓舞起來，向危險艱難的路上奮鬥前進。反之，如果我們有一件事不努力，不振作，那就要使得全體部屬以至全國同胞都要隨之鬆弛懈怠下來！國家的前途，也就不堪設想！希望今天在座的各位同志，要一致懍於目前這個內在的危機，從此革除舊習，共同黽勉，力行不懈，振作我們愈〔第85頁〕困愈奮的大無畏精神，來領導自己的部屬和全國的民眾，使他們一致相信有本黨和政府領導，一定可以達到抗戰勝利，促進建國成功，必須如此，纔能不負國民的期望，不負友邦的同情，也纔能增加我們抗戰建國的力量！
最後，講到黨務和政治，這是我們革命的根本所在。各位要知道：目前根本問題，是要使政治有新的氣象，黨務有新的精神，我們今後要完成建國必須從刷新政治?手；但要政治走上軌道，就必先求本黨的健全，因此本席今天特別要就黨務方面，對各位同志簡單的說幾句話。我們無論在中央或地方的同志，對於我們現在國際環境和國內情況，以及本黨的立場，都要有一個明白的認識，要知道本黨在中國的地位與別的國家已有相當基礎的執政黨像德國的國社黨，意大利的法西斯黨，以及蘇聯的共產黨都不相同，我們現在還在革命時期，我們一般黨員，人人都要為實行主義而作最實際的奮鬥，尤其要從基層工作——社會工作上來努力！我們現在不怕本黨的政權不能強固，亦不怕中國政治不能健全，而只怕我們的黨和社會隔離，以致我們的政治不能確立普遍而深入的基礎。我們作了黨員尤其是作了中央委員，當然是為擔負革命天職而來，不是為高官厚祿或要求個人的權位而來，不僅是如此，我們做中央委員的同志，必須時時要聽取民眾的呼聲，處處要體察將士的痛苦，所以我們更要服務社會來盡瘁職責，真正能與民眾打成一片。因此無論那一個委員，如果在政治上或社會上能夠到最基層的事業中去努力，到最接近民眾的地方去服務，纔是我們致力革命最正當的途徑，纔不愧為真正的革命黨員。反之，如果我們黨的基礎還沒有鞏固，黨的信仰還沒有確立，而一般同志就以為我們應該有特殊的地位，應該享特殊的〔第86頁〕權利，這就完全錯誤，要知道革命還未成功，主義還未實現，我們的恥辱未雪，職責未盡，今後要振奮全國人心其責任全在於本黨，全在於我們一般中央委員，要樹立黨的社會基礎，其責任亦全在本黨各級幹部，亦全在我們一般中央委員！我們一切革命事業的進行計畫和努力途徑，總理在全部遺教中已給我們詳悉的指示和安排好了，只要我們認清了自己職責所在，信仰遺教，切實努力，那我們對于社會多一分服務，即是多盡一分黨員的責任，為本黨多樹立一分社會的基礎，只要我們能不憚艱苦，深入社會，接近民眾，使本黨在社會上的基礎日趨穩固，則我們革命建國的大業就可以迅速成功！因此，我們全會對于本黨黨員參加地方自治與社會服務工作的方針，應該有一個切實的決議，要使此次會議之後，我們黨的組織，黨的精神以及黨紀黨德，都能進步充實，積極提高，有一番新的改革，以造成新的氣象，纔能真正擔負我們革命建國的責任！

以上所說，不過是幾點簡單的提示，而實在是我們革命成敗最切要的關鍵所在，希望各位同志在此次全會期中，專心致志，盡量研討，來完成本屆全會所負繼往開來的使命！


五屆八中全會應有之檢討與努力

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第87頁，第88頁，第89頁，第90頁，第91頁，第92頁，第93頁，第94頁，第95頁，第96頁，第97頁，第98頁

〔第87頁〕

——中華民國三十年三月三十一日出席中央五屆八中全會 總理紀念周講——
〔要旨〕
 一、一週來時事報告：
（１）軍事方面：贛北勝利為兩年來軍事上最大勝利，足證我戰略戰術之進步。
（２）南國政變對歐局有重大影響。
二、國際變化不能預料，大家要本?一貫國策，奉行三民主義，堅持奮鬥，來爭取最後勝利。
三、對全會一週來之觀感：
（１）報告應簡切精要，嚴守時限。
（２） 總理遺教必須實行，法令規章必須研究。
（３）革命事業應講求政策與計劃，力求貫澈。
四、本屆全會審查提案及討論決議應注意之事項：
（１）關於戰時經濟體制之建立。
（２）關於新縣制與地方自治之完成。
（３）關於 總理「耕者有其田」的主張之實現。
（４）關於黨政三年計劃之實施。
五、要鼓舞全國民氣，必振作本黨精神，提高黨員興趣：
（１）實行黨員歸黨。
（２）政府用人，必就黨內取材。

〔第88頁〕

六、黨員要先義務而後權利，以服務民眾為目的，以工作成績為宣傳，來樹立本黨的信仰，洗刷我們過去的恥辱！
七、要安定公務員及教職員與學生生活，實行計口授糧。
八、希望大家立志奮發，奮鬥創造，來盡到本屆全會的職責！
〔本文〕
 今天趁 總理紀念週的機會，要將上一週軍事情形與國際形勢，以及本席在全會見聞所得的感想，首先對各位說一說。
第一、軍事方面，上一週贛北勝利，實為我們過去兩年來軍事上最大的勝利。這一次進犯贛北的敵軍，約有三師團之眾，雖未被我們完全殲滅，但我們預定的計劃，已經確實完成，敵人雖然利用他的戰車，飛機，初則掩護進攻，繼則掩護逃竄，但始終陷入於我軍重重包圍之中，經我軍一再圍殲打擊，被殲滅的至少在三分之二以上，這一個重大的戰果，足以證明我軍愈戰愈強，敵軍愈戰愈弱！兩年以來，敵人採用他的所謂「掃蕩戰」來對抗我們的游擊戰，經過這一次猛烈的戰鬥，應該知道我們的戰略戰術更新穎，更進步了！此後無論他怎樣變更方式，我們都有準備，有辦法，能始終立於主動的地位，給他以殲滅打擊，而不致有什麼失敗！只要我們各戰區兢兢業業，日新又新，我們一定能獲得不斷的勝利，這是可以告慰於各位同志的！至於國際方面，現在敵國外相松岡赴德，聘問他的盟邦，無非是觀望風色，投機取巧，有所企求，這件事我們暫且不去說他；這幾天國際形勢上最值得注意的就是南斯拉夫加入軸心集團之後，隔日即發生改變，保祿親王下野，彼得二世親政，對於他前屆內閣與軸心國所訂的條約〔第89頁〕，不予承認。此舉對於歐戰關係甚大，對於遠東局勢亦有影響，不過這件事現在尚未解決，將來結果判明之後，就可以知道今後歐戰發展的趨向。總括起來說：目前我們軍事上雖然非常穩定，國際形勢則正在醞釀劇變，結果如何，頗難逆料。我們常常體念到，無論做什麼事情，愈到最後，愈是艱難重大！要獲得最後的成功，不知還要經過幾許危險艱難！自從七七事變以來到去年年底為止，我們對於國內軍事和國際外交，都可以依照預定的計畫，一步一步的進行；到了那一個時期，大體上就能完成那一時期的理想；不過到了今年三月，國際局勢就覺得很難預測，尤其本月以後至今年十月為止，這幾個月當中，世界局勢，必然變化很大，就是遠東方面，恐亦將發生預想不到的變化！但是各位必須知道：本黨是中國執政的黨，擔負了全國興亡成敗的責任，當此存亡絕續之交，無論前途變化如何，都不能不特別戒慎恐懼，黽勉奮發；國際形勢我們雖不能預料，但我們全黨同志和全國同胞，如果都能照?正當的道理，本?我們 總理的三民主義與我們所預定的目標一致前進，始終不懈，那我們的前途就有無限的光明，無論什麼危險困難，我們都可以克服！我們革命建國所以自信能成功者在此，我們真正的把握和憑藉亦就是在此。希望我們全體同志大家要認識今後半年是我們革命建國過程中最艱危困難的一個時期，我們只有本?我們的主義，憑?一定的常理和預定的方針，埋頭苦幹，努力奮鬥，纔能渡過這個難關，盡到抗戰建國的責任！
其次，這幾天大會日程中規定有各地黨政報告，這實在是此次八中全會的創舉，我們中央同志聽取各地報告之後，一定得到很多材料，可以作為我們今後發號施令設計決策的參考。這是我們全會寶貴的〔第90頁〕收穫。不過本席上一週聽到各位的報告之後，覺得我們報告要特別注意遵守報告的方式，遵照秩序和規定的時限；否則無論有怎樣好的報告，都要減低其價值，都不能引起人家的注意。即如我們此次報告，規定每人以二十分鐘為限，就必須事前詳加斟酌，把所有要點在預定的時限內報告完畢，如果預計不能講完，我們就要先請求主席准許延長一點時間，不可任意超越時間，已到了規定的時限，還依舊不加結束而繼續講下去，或因準備未充，臨時匆忙作結。這是會議時必具的常識和訓練，大家必須遵守，必須熟習。其實我們現在的報告，只要大家有準備，有條理，能夠提綱挈領，扼要陳述，二十分鐘的時間一定可以完成。我們無論做什麼事情，都要能因時制宜，因地制宜，規定幾分鐘的報告就要在幾分鐘內報告完畢，不好耽誤人家的時間，妨害人家的報告。

第二、上週有幾位同志，在報告中提到黨務人員必須研究黨務法規，行政人員必須研究行政法規，一如部隊官兵之必須研究典範令一樣，這一點特別重要。我們現在一切黨務規章與黨員守則，就等於部隊的典範令，如果我們連這種基本的常識都沒有，那我們就不配作中央委員，而且不配作黨員！但是現在我們一般黨務人員和行政人員，不僅不去研究法令規章，甚至於上級的命令都不看，根本不想辦法去執行，至於對下級發布命令更是隨便任命秘書去作，自己完全沒有經過考慮！我們中國過去政治之所以不能進步，原因就是在此！須知軍隊如果不研究典範令，不執行上官的命令，則作戰就要失敗，黨政人員如果不研究規章，不執行法令，則國家就要敗亡！尤其我們黨政人員，除了研究法規命令之外，更要研究 總理全部的遺教，然後我們發號施令纔有所根據。前次談話會的時候，我問問大家：根據 總理〔第91頁〕遺教，田賦應劃歸中央，還是應劃歸地方，結果大家都沒有確切的回答，可見我們對於 總理遺教建國大綱，都不曾研究精熟！對其他一切法令規章之漠視，更可想見！如此，怎樣能完成本黨革命建國的責任！要知道現在中國的一切法令規章，大體都已具備，更有我們總理的遺教，作最大的準繩，只要我們能切實研究，澈底奉行，則我們建國的大業就可以很快的成功！反之，如果我們還像過去一樣，對於本黨主義政策以及法令規章，都漫不經心，那無論有怎樣的良法美意，結果都要像前人所說的：「徒法不足以自行。」這一點本席今天特別給各位提示，希望大家一致作到！
第三、這幾天聽到各位的報告，深深感覺到我們黨政軍負責同志尤其是中央委員，以後對於革命事業之推進，要特別注意講求有效的政策。我剛才說過，我們抗戰革命進展到了目前這個階段，以後越往前做去，越要遇到意外的艱難困阻，越到最後，越要受到非常的困難。我們是執政的黨，擔負?全國政治的責任，目前黨的環境與所處地位和當年在廣東尚未握得政權的時候，就完全不同。因此，我們現在一切言論行動和態度，無論對內對外，都不能再和從前一樣隨便，而必須講求一貫的政策，以求達到預定的目標，試看人家是一個在野黨，尚且如此講求政策，運用謀略，我們怎麼可以有一事輕忽隨便呢？！但是現在一般同志可以說大多不知注重政策，每辦一件事不僅今年不想到明年，甚至今天不想到明天，根本就沒有一貫的計畫，就有計畫，亦是隨便草率定下來的，只是敷衍形式，不切實際需要。我曾經有一篇講演，題目叫做訓練的目的與訓練實施綱要，中間講到研究辦事定計決策的原則和要點，大家應拿來切實研究，明白其中要義之後，就可以知道，我們無論遇到什麼困難的事情，只要能把握要點，決定〔第92頁〕計畫並不困難，而且可以做到非常簡易切實。過去因為大家忽略了這一點，所以辦事定計多是文不對題，不得要領，敵人如果稍微厲害一點，立刻就知道，立刻就可加以破壞。我們一切政策計畫的內容，比起外國來，實在是差得太遠了！回想我們祖先天賦的聰明才智和固有德性，都是很優秀的，但到了我們這一代，事事不如人家，這就是我們沒有受到科學的訓練，事事不能依照料學的方法去研究設計的緣故，這一點以後必須切實改正。更要知道，我們決定了政策之後，必須實心實力，切實奉行，尤其是我們中央委員，更要作全黨同志的表率，自動自覺，一致努力，以期政策的實現，切不可像過去一樣，要等上級催促才作，不催促就因循苟且，聽其耽誤，這是三十年前亡清時代官僚的積習！我們生在這個時代，擔負了如此重大的責任，中華民族五千年的歷史，四萬五千萬同胞的生命都操在我們的手裏，我們格外要知道所負責任的重大和事業前途的艱危，因而戒慎努力，黽勉不輟，以期無負同胞的囑託！從來創業非難，守成不易！這是一定的道理。我們今天要想到 總理言行昭垂的偉大，先烈為國犧牲的壯烈，以及本黨過去創業的艱難，今後一切事業都要講求一貫的政策和計劃，困心衡慮，刻苦力行，如此，纔能實現三民主義，纔對得起　總理在天之靈！

以上是說明本席在全會期中所感想到的幾點應注意的事項，現在再要將此次全會應決定施行的幾件最緊要的事情，提出報告，各位在審查提案或討論決議時，要特別注意。
第一、要確立戰時經濟體制。我前次在開會詞中已說過，今後抗戰，經濟尤重於軍事，軍事只佔三分，而經濟要佔到七分。因此，對於經濟事業，全會同志應領導全黨黨員，要像過去三年前對於軍事一〔第93頁〕樣的重視，一樣的努力，來一致奮鬥積極推進，使我們戰時經濟，也和過去的軍事一樣，能夠突破一切難關。這就是要確立戰時經濟體制，以奠定長期抗戰最後勝利的基礎。現在黨內一般同志大家都認為我們現在對於經濟，還沒有確定具體的政策，因而有許多人還主張採取放任主義，推持自由貿易，更有許多人則主張實行嚴格管理，務求澈底統制，其實這是不成問題的。根據我們目前的需要以及世界各國的先例，在戰時，國家經濟，必須逐步作到完全統制，纔能適應戰爭的要求，過去三年多以來，因為我們對於經濟放任隨便，苟且因循，致有今日的困難，如果長此下去，不求改造，那我們無論擁有怎樣得天獨厚的優越條件，都沒有用處，都要歸於失敗！但是我們今後要完成經濟統制，一定要使我們全黨同志，人人都要積極參加，無論在那一部門工作，都要擔負起一份經濟建設的任務，領導民眾，號召全國，來推進戰時經濟的建設！革命之貴於有黨，就是要由黨來推動政治，由黨員發動民眾，來執行黨的政策，完成政府的任務，這樣的政治，纔不愧為現代的政治，這樣的黨也纔不愧為革命的黨。現在許多人批評政府不健全，批評政府的政策不能實行，這種話黨外的人可以說，我們黨內的同志則不能說，須知我們是執政的黨，政府是否健全，政策是否實行，這完全是我們本黨整個的責任，也就是我們一般黨員人人都要擔負的責任，決不能完全歸責於政府！從今以後，我們一般中央同志，尤其是地方黨政主官要知道我們政府要實行三民主義，貫澈本黨的政策，一定要與黨部取得密切聯繫，動員全體黨員，發揮黨的力量，協助政令的實施，然後纔能收事半功倍之效。尤其重慶是陪都所在，我們一般同志更要作全國各地的模範，要切實擔負起經濟建設的責任。須知我們現在所謂經濟，決不是僅限於農工商的業務，就是〔第94頁〕我們機關內部公務人員生活的改善，以及附近民眾經濟生活之改良，亦都屬於我們經濟設施的範圍以內，我們都要規定計畫，切實執行。今後無論黨、政、軍、學那一部門的工作同志，大家都要擔負起執行本黨經濟政策和協助經濟建設的責任，以我們中國土地之廣，與物產之豐，真是遍地谷米，遍地黃金，任何難關，我們都一定可以克服。否則，如果因為我們不努力，不負責，而歸於失敗，那不僅無以對過去犧牲奮鬥的將士，而我們每一個同志都要成為歷史上的罪人！

第二、要澈底實行新縣制，切實完成地方自治。我們現在如能完成地方自治，不僅可以奠定實行三民主義的基礎，而且可以發揮本黨同志熱心負責，刻苦力行的精神。這一個工作，正是我們黨員效忠黨國致力革命的要務，也是我們造福民眾最基本最切實的事業， 總理勉勵我們作大事，這就是我們的大事，這種辛苦的基層工作，我們黨員不做，將待誰去做？！現在我們一般下級黨部，往往推說一切事業都由政府作了，我們黨部無事可作，其實新縣制之下，一切合作、保甲、教育等事，無一不需要我們黨員來推動，來努力。有的不免又說我們下級黨部經費太少，做事困難，要曉得革命事業，就是從沒有經費作出來的，我們革命黨的經費，要能於無中生有，以少為多，要用我們的精神和勞力，來補物質之不足，來解決辦事的困難，我相信我們一般同志如果能明白這個道理，切實負責，一致努力，則政府決不會故意妨害我們黨部的工作，反來增加自己工作的困難！
第三、要實行耕者有其田的主張。當此糧價高漲，政府正在實施糧食管理，改良土地稅收的時候，我們正好乘此時機更進一步來實現我們 總理耕者有其田的主張，我相信這件事各地如果有因地制宜，〔第95頁〕因時制宜的方法，按照預定的步驟，逐漸實施，則我們中國土地問題，就可以得到合理的解決，本黨的土地政策可以澈底的實現；而我們全黨同志和全國同胞因為增加了新的任務和新的希望，也可以鼓舞起積極前進的精神！不過在開始的時候，切不可鋪張揚厲，徒事宣傳，而是要無聲無臭，腳踏實地，作一步算一步，等到有了相當基礎之後，就可以迅速推進，順利完成了。現在關於各地地政工作，例如城市土地丈量，和地價稅的訂定等，實在立即可以進行。大家也許以為現在敵機到處轟炸，城市人口疏散，工作不免困難，殊不知當此敵機轟炸人口與土地發生變動的時候，正是我們推行本黨土地政策的最好機會，只要我們能研究當地情形，妥定適當的辦法，就沒有不能推動的道理。所以我們政府只要有決心，有魄力，不怕艱難，不辭勞苦，一般黨員人人真正能明瞭主義，把握機會，積極行動，就一定可以成功，大家儘可不必有什麼過分的顧慮，即令事屬創始，不免發生錯誤，也可以隨時發現，隨時改正。要知道：事業創造，本來最難於圖始，而困阻失敗實乃成功的基礎。只要大家能盡到職責，就不必計較什麼世俗的毀譽和責難了！
第四、此次全會，本席交議的黨政三年計劃一案，其中包括我們的政治建設、經濟建設、社會建設、教育文化建設、和黨務進行的方案，這是我們建國工作的指針。希望各位要精心研究，詳細討論，成立正式決議，今後更要發動全黨黨員和全國國民，一致努力，澈底實行，務求如限完成。至於第一項建立戰時經濟體制，與我們充實自治基礎，推行土地政策，以及確定三年計劃，都有密切不可分離的關係，所以必須同時並籌兼顧，纔能收到相得益彰之效。

〔第96頁〕

講到這裏，有一點要特別提請大家注意。我們無論要建立戰時經濟體制，要完成地方自治，首先有一個根本的問題，就是健全我們黨的組織，提高我們一般黨員革命的精神，要使得我們各級黨部都能緊張振奮，都有一種蓬蓬勃勃的朝氣，然後一切事業纔可以推動。我們要作到這一點，第一要使黨員歸黨，凡是本黨的同志，人人都要歸到小組裏面去，人人要出席小組會議，這件事必須嚴格作到。上一週有幾位同志報告，在鄉村裏面，每週小組會議，有的同志要走二三十里路，這不是良好的辦法。須知我們無論作什麼事情，都要因應實際情形，因事制宜，因地制宜，絕不可超出情理以外，反使窒礙難行，做起來不能確實。中央頒布一切法令規章，不過是原則的指示，至於如何實施，還要我們臨機應變，不可拘於一格。即如小組會議的會期，我們只要經常舉行，就不必呆板的遵守?每週一次的規定，尤其是鄉村小組黨員分散，集合不易，格外要變通辦理。或定每月的初一，十五，或是藉三，六，九趕場的機會，使參加者感到便利。國民月會也應如此，並不一定要在每月一號舉行，總要按照當地的風俗習慣，因利乘便來決定我們黨員的行動和會議，然後纔能減少黨員的困難，增加工作的便利！更要隨時改進會議的方式和內容，引起一般黨員的興趣，提高他們對於黨的熱誠和義務心。上一週有幾位同志報告中間提到恢復選舉制度，這當然也是一個辦法，不過我以為目前最有效的辦法，還是要選拔有方，任使得法，今後無論中央或地方政府如要任用人才，先要就黨員裏面來選擇，非到萬不得已，不找黨外的人。這一點各地行政主官和中央各院部會負責同志以後特別要注意作到！而我們中央或地方黨部的委員或書記長也要知道：我們既然擔負了為政府選拔人才的責任，則對於我們所屬黨員同志的年資能力，性情品德，〔第97頁〕都要有調查，有統計，一旦政府需用人員，我們就能推薦適當的人選，如此，黨部和政府之間，既有了人事的聯繫，就必能得到更圓滿的合作，一般黨員知道纔能不致埋沒，努力必有出路，就必能自愛自重，力求進步。同時黨員因為時常要受黨部的調查，考核，就不能像現在這樣的鬆弛散漫，自由隨便，必須要接受黨部的指導，服從黨部的命令，黨員與黨，黨與政府的關係，必須如此澈底聯繫起來，然後纔能共同努力，實行主義。本黨今天擔負了這麼重大的責任，一切政治經濟和社會，在在需要改革，需要建設，真是百廢待興，我們政府不能不用新的人，尤其不能不用青年的黨員，來提起各部門工作的朝氣，來完成我們革命建國的大業！現在大家用青年總是怕他作錯事，殊不知我們用人，只怕他不作事，不要怕他作錯事，凡人誰無錯誤，一切都從歷練而來，有了錯誤，能夠改正，就可以進步，可以成功！

總之，我們今後要鼓舞全國的精神，要從新樹立本黨的信仰，要洗刷人家誣蔑我們「老大」「腐敗「包而不辦」的恥辱，首先就要提起我們全黨同志忠黨愛國的精神，恢復本黨過去犧牲奮鬥的勇氣。我們不要權利，不爭領導，只是實心實力，埋頭苦幹，來實行三民主義，為社會民眾服務，等到工作有了成績表現，我們不要權利而自然有了信譽和地位，不爭領導，而民眾自然要受我們的領導。尤其是一般青年同志要曉得：我們要領導民眾，一定先要受民眾的領導，要以民眾的利益為利益，以民眾的意志為意志，處處為他們?想，為他們服務，這是我們革命最緊要的方法，古人所謂一分耕耘，一分收穫，你如能為大眾服務，為公共福利來努力，人家自然要接受你的領導，自然不會侵奪你的權利！否則，我們儘管貼標語主張「黨權高於一切」，完全沒有用處。所以我們現在應該實行一個信條：「黨部和黨員要〔第98頁〕為社會民眾服務」！凡有關民眾福利之事，我們要努力以赴，凡有關權利之事，我們絕對不爭，我們要有這種只盡義務不爭權利的精神，然後纔是有希望的革命黨員，才不愧為本黨忠實的同志！

最後，還有一點，要在全會中附帶說明的，就是現在一般公務人員與學校教職員，學生的生活問題，我們一定要有一個明確的辦法。本席以為政府無論如何困難，經費無論如何支絀，對於公務人員和教職員本人及其直系家屬的生活問題——從中央到省縣，從大學到小學，——一定要負起責任，實行計口授糧。當初我們部隊開始實行糧餉劃分的時候，大家以為事實困難，不容易辦通，還是酌量加餉，比較簡便，這種顧慮是很普遍的。但到現在推行的結果，雖然因為種種關係，還沒有達到我們的理想，但糧
餉劃分的制度畢竟已確立基礎，斷不患其不能成功。目前我們要解決一般公務人員和學校教職員與學生的生活問題，亦是如此。我們一定要設法供給他們生活必需的實物，而決不是加薪所能解決得了的。須知我們此次抗戰，何時勝利，還不能預料，在此戰時經濟維艱，物價高漲的時候，只有發放實物，纔是根本的辦法！所以我們今後第一步，一定要作到全國公務人員，全國教職員及其家屬，與學校學生，能夠計口授糧，以安定他們的生活，然後第二步再要作到全國人民一律計口授糧，庶幾現在糧食問題纔能徹底解決，而戰時經濟纔不致發生困難！如此，我們抗戰纔能夠勝利，革命纔能夠成功！希望大家立定志向，抱定決心，一致努力，奮鬥前進，來盡到本屆全會的責任！


黨員對於國民精神總動員之責任

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第99頁，第100頁，第101頁，第102頁，第103頁，第104頁，第105頁，第106頁，第107頁

〔第99頁〕

——中華民國三十年四月一日出席中央五屆八中全會國民月會講——
〔要旨〕
 一、月會中之反省。
二、全會同志對於國民精神總動員應盡之責任。
三、精神總動員綱領第五章述要：
（１）醉生夢死之生活必須改正
（２）奮發蓬勃之朝氣必須養成
（３）苟且偷生之習性必須革除
（４）自私自利之企圖必須打破
（５）紛歧錯雜之思想必須糾正
四、希望大家切記力行，貫徹始終，克盡動員領導的責任，完成抗戰建國的使命！
〔本文〕
 今天是我們八中全會開會之第九日，適逢四月一日，依照國民精神總動員實施辦法之規定，於本日會議之前，特舉行國民月會，宣讀國民公約與誓詞。現在宣讀完畢，本席要將精神總動員綱領的要目及第五章「精神之改造」的要旨，對各位略加講解。我們覺得很慚愧！本黨領導全國同胞從事抗戰建國，要發揚我們全民族革命的精神來打擊敵寇，而我們一般同志對於本黨所頒發的國民精神總動員綱領和實施辦法，都沒有一體領悟切實作到，更不能以身作則，來領導全國民眾，我們精神勝利的基礎，還不能〔第100頁〕普遍樹立，要完成抗戰建國，實行三民主義，前途還很渺茫！今天我們全會的同志，大家聚首一堂，在總理遺像之前，對此要有深切的反省。為鄭重提起大家的注意，本席特將綱領要目，首先對各位朗誦一遍（總裁朗誦精神總動員綱領目錄，全場靜聽。）
我們讀過全書目錄之後，應該反求諸身，各自省察，對於各項規定，是否已經作到？是否能「表裏貫徹，持久不渝，貞固不移」？我們只要至誠的檢討一下，就可以知道我們對國民精神總動員的工作，實在還沒有盡到最大的努力，大家對國民精神總動員綱領，還不免視同具文！我們主義之所以不能實行，民眾之所以對於我們不生信仰，就是因為我們只有標語口號而沒有工作成績，只有文字的規定，而沒有實際的行動，這是本黨目前最大的缺點，我們再不深自惕勵，痛加改革，那我們革命的前途實在是非常危險！今後我們一般同志，如要真正獲得抗戰的勝利，和建國的成功，就再不能像過去一樣的因循坐誤，敷衍形式，而要躬行實踐，力求貫徹！須知我們所謂國民精神總動員，其要義就是要從振作本黨的精神作起，要使我們全體黨員大家都能以身作則，精誠感召，領導全國同胞，一致振奮，以收振衰起敝，除舊布新之效。否則，如果本黨不實行發動，不負責領導，那我們國家的前途還有什麼希望！所以從今以後大家要切實覺悟，真誠實踐，對於國民精神總動員綱領及國民公約誓詞，時刻牢記力行，貫徹到底！如果有一點沒有作到，或是一事違反規定，今天就要反省，到明天就要改正過來，只要我們能如此自強不息，日新又新，真正作到全國精神總動員，則抗戰一定可得勝利，革命一定可以成功，三民主義一定可以實現。要知道國民精神總動員綱領的頒布，已經在兩年以上了，而我們精神上生活上行動上還〔第101頁〕留?許多的缺點，反而一般民眾老弱婦孺卻有誓死不屈、持久耐苦的精神，我們回想以往抗戰所得的成績，應該怎麼樣負責知恥！今後國家的存亡，革命的成敗，完全要看我們全黨的精神毅力如何以為斷，希望我全體同志一致警省，一致努力，來振刷我們的精神，克盡我們對於精神動員的責任！就此，本席再要將國民精神總動員綱領第五章各節逐一宣讀，補充說明，請各位悉心諦聽：

「五、精神之改造
「國民所必須確立之同一道德與同一信仰既已闡明矣，於是吾人乃進而探討何者為適合於今日國家民族軍事利益而足以達成抗戰建國目的之健全的精神，何者為違反此義之不健全的精神，從而分別扶植或淘汰之，以造成共同一致之良好環境，而徹底改造我國民之精神，類而舉之則有下列之數項：
「甲、醉生夢死之生活必須改正。生活者，精神之根本，無合理之生活，即無健全之精神，是以沉溺於聲色貨利之醉生夢死的生活，必須加以徹底之改正，而實行新生活之信條，否則不僅個人之精神耗散，自誤誤國，且必致相習成風，使整個社會頓呈亡國之現象，而招致世界之鄙視與寇仇之深入，不唯有害於國家，尤必影響於軍事。」

這一點我們已否作到？已否完全改正？現在外面許多人說我們黨內同志和政府高級官吏還有恣求享受的，有縱情逸樂的；我們今天要切實反省，赤裸裸的檢討出來！須知我們擔負了這樣重大的責任，要領導社會民眾艱苦抗戰，我們的一切生活行動，真是十目所視，十手所指，那裏能有一點苟且隨便，以〔第102頁〕招致外面的物議，而喪失我們黨和政府的信仰！希望各位特別要注意，要徹底改正醉生夢死的生活！

「乙、奮發蓬勃之朝氣必須養成。次於醉生夢死之生活，而為國民精神之蟊賊者厥為消沉頹廢之風氣，此風氣之存在，實由於心理與生理兩方面之原因所造成。在心理方面：由於民族自信心與個人自強心之缺乏，不謂民族無復興之望，即視民族復興之事業於己無關，此兩種心理若不糾正，國民奮發蓬勃之朝氣即無法養成。在生理方面：則運動、衛生、整齊，清潔乃至早起之習慣，均須提倡與實行，然後使國民精神充實，朝氣煥發，以擔當非常之革命事業。」
這就是我在開會詞中說的，要我們以身作則，領導民眾，發揚我們過去悲壯奮鬥的精神，和凌厲無前的氣概。在今天我們臨到抗戰建國最後成敗的關頭，這一點特別的重要！無論那一部門，無論那項事業，都要養成一種奮發蓬勃的朝氣，然後我們的事業纔有起色！其實國民精神總動員的要求，並非陳義過高，作起來並沒有什麼困難；但我們總不去作，當然沒有結果，這就是我們沒有革命力行的精神，因而喪失了革命領導的資格！不說別的，就是文中所提到的運動、衛生、整齊、清潔、早起等習慣，只要稍微注意一下，就可以作到；但我們反省一下，我們已確實作到了沒有？已經作到了那幾項？如此容易的事情，我們還不能作到，我們還能擔負什麼大的事業？希望我們全會的同志切不要隨便看過，要從我們本身作起，從這幾件小事作起，只要我們能將這幾件事一一作到，那我們要養成蓬蓬勃勃的朝氣，並非難事！
「丙、苟且偷生之習性必須革除。於抗戰中有一不可不注意之精神現象焉：即在前方，民眾欠〔第103頁〕缺誓死復仇之決心；而在後方之人員，多有避難就易之私圖也。前一現象，足使敵人之順民增多，而寇氛益張；後一現象，足使民族之戰士減少，戰意薄弱。究其動機，則皆由民族至上觀念之不固，苟且偷生之習性猶存！欲糾正前一現象，在於闡明春秋大復讎主義，所謂『為國復讎，雖百世可也』，使淪於失地之國民，永不忘國家至上之觀念；糾正後一現象，在提倡『見危授命』之風氣，發揚殉戰死難之忠烈，更須嚴飭紀綱，昌明正義，使人人咸視規避職守，潛圖安全為莫大之恥辱，而後革命之精神乃能樹立。」
我常常觀察我們黨政人員心理上和習慣上普通的毛病，以為我們要打破自私自利的企圖，還比較容易，我們一切生命自由都可以貢獻黨國，為黨國犧牲；但要革除我們一般同志和國民苟且偷生的習性，真是非常困難！這真是我們國家民族一個最大的致命傷！此病不除，則蓬勃奮發的朝氣亦永遠不能養成，革命建國的事業也就完全沒有希望！其實除病不難，而難於無決心，祗要看我們過去惡習慣中最難革除的莫過於吸鴉片煙，而現在一般有煙癮的老百姓都可以戒絕，那我們其他不良習慣當然更容易革除，絕對沒有什麼困難；如果不能革除，那只是我們沒有決心，不能立志！我們平時對於生活行動的檢點，只要求大家能照現代國民生活的標準作到，並無其他的苛求。然而我們還有許多同志，連一般普通國民應該作到的事情都沒有作到，這就是我們黨的恥辱，不僅不能革命，反要成革命之累了！大家要注意本節原文中還有幾句話：「欲糾正前一現象，在於闡明春秋大復讎主義。所謂『為國復讎，雖百世可也』……糾正後一現象，在提倡『見危授命』之風氣。」現在見危授命的風氣，已經漸漸的養成，我們一般〔第104頁〕同志在戰地為敵偽異黨所殘殺陷害，因而慷慨犧牲成仁取義的不在少數，這就是我們革命精神的表現，不過我們這種表現還不夠，尤其是在後方的同志，更沒有完全革除其「避難就易之私圖」。反觀一些非黨員的紳耆和同胞，反能忍受艱難，不辭勞苦，更能為國犧牲，至死不屈，實在令人欽佩景仰！我們今天還要發揚這種見危授命、臨難不苟的精神，纔能完成我們復興民族的使命！尤其在戰地的同志同胞，更要能闡明春秋的大復讎主義，什麼叫做大復讎主義？就是我們要為國家民族和同胞報復身受的仇恨，對於個人的私怨和小忿我們不要計較，否則如果我們為個人之事報復人家，這不過是匹夫之勇，就毫無意義，也就為我們革命黨員之所不取！但如果是國家民族的仇恨，是黨的仇恨，是 總理和先烈的仇恨，我們就要時刻懷念，時刻警惕，一定要設法報復！而且一次失敗，還要再來二次，以至三次四次，總要達到我們的目的！即如當年陳炯明，我就一定要消滅他，並不是我和他個人有什麼私仇，而是他背叛了總理，背叛了本黨，他就是我們黨的仇敵，我們如果不能消滅他，就是我們的恥辱！我們此次發動神聖的抗戰，就是要為國家民族復仇，所以我們無論遭遇怎樣的艱難挫折，一定要堅苦支持，不折不撓，不達到消滅敵人的目的不止！至於我們作了黨員更要時刻為黨復仇，為黨雪恥，我們要有這種志氣，然後纔不愧為黃帝的子孫！

「丁、自私自利之企圖必須打破。只圖保全個人之生命與財產，增長個人之名位與權利，而不顧民族全體之利害與存亡者，亦猶有兵權者之欲保存其實力與地盤，同一私的動機也。充此自私之心理，必至私見高於一切，私利高於一切，乃至於個人名譽地位權利慾望之擴張與滿足，必先於一〔第105頁〕切，推衍所極，必至犧牲民族利益，破壞抗戰計畫而後已。今當抗戰劇烈，存亡呼吸之際，而猶不自覺悟，豈唯不智，實亦不仁，在國民精神總動員之目的下，此種痼習，必須排除，所當發揚輿論之權威，加以儘量之糾正，務使盡袪私見，共輸肝膽，而歸於至公與至誠。」
這一條我們許多同志都已經作到，我敢相信今天我們在座的同志都已經打破自私自利的企圖，這是我們幾年來最大的進步。不過我們還要以身作則，養成一種大公無私的風氣，使全國同胞，都能盡袪私見，共輸肝膽，而歸於至公與至誠，這樣纔能使我們黨和政府的威信在民眾中間樹立起來。

「戊、紛歧錯雜之思想必須糾正。抗戰以來，全國之思想與言論，在根本上雖已形成統一，而枝葉上之紛歧，仍所在多有，若任其雜然並存，勢必導民志於分散，貽戰事以不利，故必於吾人上述國家民族至上，軍事勝利第一，意志力量集中之原則下，確立標準，分別糾正，俾統一之基礎獲得進一步之鞏固，尤必積極疏導，造成共同之國論，俾吾國民與青年，在認識上對國家前途懷抱同一之理想，在行動上趨赴同一之目標，既以萬眾一心而克敵致勝，亦所以造成戰後全國永久之團結而免於紛歧與牴牾。此項標準，當根據當前事實需要與民族利益，為全國國民所義當接受亦樂於接受者，約而舉之，則為（一）不違反國民革命最高原則之三民主義。（二）不鼓吹超越民族之理想與損害國家絕對性之言論。（三）不破壞軍政軍令及行政系統之統一。（四）不利用抗戰形勢以達成國家民族利益以外之任何企圖。一切思想言論，悉以此為準繩，有違此義，則一體糾繩，共同擯絕，合乎此義，則多方獎進，務使由此基礎，充實發展，蔚為風氣。」
〔第106頁〕
這一點在今天特別重要，我們國民精神總動員綱領已經頒發了兩年，當時共產黨的陰謀還沒有現在這樣的顯露，我們所以提出這一點，完全是根據抗戰建國的需要，保持我們全國團結奮鬥的力量。今天我們仍要運用這個規約，特別提倡同一理想與同一目標的重要，來造成全國一致的輿論和國民共同的心理，以促起共產黨的覺悟，只要全國的輿論一致，國民的心理一致，則共黨的野心就不難摧破，其陰謀就不難抑制。大家要知道：軍事的力量無論怎樣雄厚，不能消滅政治上和思想上的鬥爭，我們要求得全國真正的統一，只有從全國輿論和國民心理上來努力，要使他們在理論上思想上徹底覺悟絕不違反國家民族的利益，而後一切荒謬的宣傳與惡意的煽動都無所施其技。必須這樣，纔能達到目的。至於軍事上的剿滅還是出於不得已的下策！尤其本黨為執政的黨，更要以此為唯一的方針，非到最後關頭決不輕用武力，而要用政治的辦法，闡揚我們的主義，發揮我們的理論，用理論來領導全國同胞，來統一全國的意志。如果我們能在同胞的心理上造成一種力量，那就比什麼力量還要偉大！任何陰謀，決計無法得逞！本條所包括的四條要義就是我們理論的根據，我們要切實闡揚，使全國同胞大家明瞭，來鞏固我們抗戰的基礎。
「如上五者，僅略舉其大端，吾人欲達到國民精神之徹底改造，更須推而廣之，首求國民精神之充實，次求國民精神之集中，而更求國民精神之革命化。所謂充實者，即使其蓬勃煥發，堅強貞固，有克服環境抵抗艱難之力量；所謂集中者，即求其密合團結，萬眾一心，眾志成城，以達於休戚利害絕對相共及永不離散之境地；所謂革命化者，即本於愛民族愛國家之至高無上的觀念以獻身〔第107頁〕於革命之事業，對內則矢忠於政府與主義，對外則抵抗民族之敵人，必也富貴不能淫，貧賤不能移，威武不能屈，進而以此精神感化同胞，更進而以此精神戰勝敵國。吾國民精神之改造，誠能達此三者之標準，則國民精神總動員之目的，始可謂為完成。」
以上所舉第五章各節，就是我們今後精神改造的必由途徑，亦是國民精神總動員的基本工作，今天藉此機會，對各位鄭重朗誦一遍，這個機會甚是難得，這個意義，絕非等閒！要知道，民族存亡，千秋榮辱，都在我們能不能真正實行精神的改造，來造成負荷艱危的力量？希望各位至誠反省，永久奉行，領導全國同胞徹底作到，來達到我們抗戰建國的目的！


戰地黨政會議閉幕詞

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第108頁，第109頁，第110頁，第111頁

〔第108頁〕

——中華民國三十年四月十九日對戰地黨政會議講——
〔要旨〕
 一、戰地黨政委員會之責任，在集中戰地黨政力量，協助軍事進展。
二、事在人為，大家要切實負責，認真努力，振刷精神，樹立風氣。
三、大家要認清工作對象，——社會與經濟，講求辦事方法，注重實際情形，因應制宜，推進業務。
四、希望大家認清本會責任重大，從此任勞任怨，切實負責，來達到此次會議之目的！
〔本文〕
 今天戰地黨政會議閉幕，本席有幾點重要的意思，要趁此機會，對各位說一說。
我們戰地黨政委員會設立的主旨，是要藉本會的組織，使戰地的黨務和政治能夠打成一片，來造成軍事的基礎。因為軍事的基礎，完全是建築在黨務政治之上的，如果黨政不能協調一致，不能健全進步，來幫助軍事的進展，那我們抗戰就要受到很大的損失！我們戰地黨政委員會所擔負的使命，就是要使戰地黨政的力量集中，藉黨務和政治的運用，使戰地民眾，都能積極擔負抗戰的任務，來協助軍事，增加軍事的力量，如此，我們軍事抗戰纔能立於不敗之地，最後勝利纔有把握！所以我們戰地黨政委員會
的責任實在非常重大，其工作亦非常重要！但無論什麼事業，總是事在人為。我們戰地黨政委員會工作的同志，大家只要能振作精神，發揮才力，提高工作效率，那就不難達到我們推進戰地黨務政治的目的。反之，如果大家工作鬆懈，精神差次，那無論什麼制度，與會議決議的計畫方案，都不能發生效果！〔第109頁〕而對於抗戰軍事更將發生不良的影響，其於黨務政治根本上所受的損失，更是格外重大！我們召集此次會議，其目的就是要各位認清本會責任的神聖，及其關係於抗戰建國的重大，要各位認清目前努力不夠，工作亟待展開，從此要格外黽勉奮發，埋頭苦幹，來盡到自身的職責。
剛才講到事在人為即是說一切法令，規章，機關，組織，要使其真正發生效用，都要靠我們一般工作人員的努力。我們黨政軍無論那一部門的工作同志，要辦事成功，第一要負責任！我們作了科長，就要負起一科的責任；作了委員，要負委員的責任，一切公務人員無論其職位高低，權責大小，大家都要知道盡忠職責乃是現在時代立國的要素，所謂事在人為，其意義亦就是在此！我們要擔負責任，忠於責任，只要是我們責任所在，無論怎樣危險困難，我們都要勇往直前，認真去做。不要怕做錯事情而不作事，更不要怕因做事而得罪人家，目前我們中國黨務政治上的積習，就是不做事，專講敷衍應酬的人，反可不招怨忌，得到人家的好評；如果處處負責，做事認真的反要招人家的怨恨，受人家的排拒，如此相習成風，一般辦事人員自然不敢負責，不敢認真作事了！我們現在一切黨政軍業務之所以不能積極推進，這就是一個很主要的原因。這一個頹風積習，必須我們以忠於黨國的赤誠，積極奮發來改正。我們今天要使抗戰獲得勝利，建國能夠成功，決不能全賴軍事，亦不能以為有了黨務政治的規章法令，就可以達到目的，而是要我們一般黨政人員，大家各守崗位，各負責任，對於職責範圍以內之事，一定要實心實力，切實做好。只要你們是大公無私，光明磊落，就沒有不能獲得人家的尊敬諒解的，就是同事不諒解你，社會不滿意你，我們中央亦決不會使你因為負責辦事，而致受屈受冤的。所以此次會議之後，〔第110頁〕本會同志——尤其是各地分會的主任委員，特別要負起責任，任勞任怨，刻苦努力，來作一般戰地公務人員的模範。我們經過過去這三年九個月的抗戰，勝利的基礎可說已經穩定了，以後國際上無論發生怎樣的變化，都不會有什麼危險，只是我們黨政軍同志自己要振作起來，要知道我們今後首要的工作，即在於樹人，要建立我們公務人員和全體國民切實負責，不辭勞苦的風氣！使得我們革命建國的工作能夠積極推動起來，如此，我們此次數百萬同胞的犧牲纔有代價，也必須如此，我們幾千年來國家民族的生命纔有保障！
我們一般工作人員有了這個根本的素養，能夠任勞任怨，切實負責，還要認清工作的對象，講求辦事的方法，如此纔不致徒勞無功。什麼是我們工作的對象呢？戰地黨政委員會目前工作主要的對象，第一是社會，第二是經濟，社會要如何求其進步，組織要如何求其健全，經濟要如何發展，建設應如何推進，這些事情，就是本會目前主要的工作。老實說，今後我們抗戰能否勝利，建國能否成功，就是看這兩個問題能否順利的解決，就是看我們社會能否健全進步，經濟能否建設起來，而我們黨政人員所能協助軍事，所能增厚軍事力量者，亦只有從社會和經濟兩方面來努力，纔是正當的途徑，纔能達到我們的目的。不過各位或許以為社會事業如此複雜，經濟建設如此廣泛，以我們總會和各地分會的人力財力，如何辦得了呢？各位要曉得：凡事要提挈得宜，就必能風動社會，發生功效，正不必事事親身去做，只要你們從今以後將大家的精神振作起來講求新的方法，樹立一種新的風氣，那我們就不僅一人可以發生十百人的力量，而且因為我們的感召和領導，使得社會民眾和軍隊官兵都聞風興起，一致努力，那就無〔第111頁〕論怎樣艱難的事業，都一定可以成功。所以今後本會同志，無論在什麼地方，都要能樹立精神，轉移風氣，有了新的精神和新的風氣，然後纔能產生新的力量，我們的事業纔有基礎。尤其是工作的方法，各位要特別注意講求。須知經濟與社會事業，決不是定下幾個空洞的原則或是隨便寫一些計畫，呆板的依照去作所能辦得了的，一定要因地制宜，因時制宜，對於當地實際的情形沒有調查清楚，就不能決定計畫，沒有完善而切合實際的計畫，我們工作就無從進行。所以本會各地負責同志，今後對於各地社會環境，以及經濟情形，要實地去調查考察，以求完全明瞭，要如醫生治病，必先知病源，纔能對症下藥，不好再像過去一樣，只顧定計畫，下命令，完全不管實際的情形，犯了閉門造車的毛病，這不是我們建國時期的辦法。
總之，今後戰地黨務政治的工作，完全要你們各地的分會擔負起來，中央此次不僅是交付你們這個責任，而且賦予你們以權限，如果你們有了權限，還不能達成任務，那就是你們工作太懈怠，太不努力。而且你們還要曉得：你們的失敗，要使國家民族的前途，都受到莫大的影響！希望你們從今以後，要認清自己責任的重大，和工作的對象，講求辦事的方法，切實負責，任勞任怨，來完成我們抗戰建國的使命，達到我們此次會議的目的！


婦女同志的革命責任

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第112頁，第113頁，第114頁，第115頁

〔第112頁〕

——中華民國三十年四月二十八日對全國婦女工作會議閉幕講——
〔要旨〕
 一、說明女同志在革命工作中地位之重要。
二、抗戰勝利基礎已定，國際形勢日趨有利，更應該奮勉努力。
三、大家要視黨為家庭，視同志如兄弟姊妹，團結一致，和衷共濟。
四、希望各位回去之後，要積極吸收婦女界黨員，努力奉行三民主義，共同奮鬥，完成革命。
〔本文〕
 此次中央組織部召集各省女同志到重慶舉行工作會議，這是在戰時一個很難得的集會；也是我們推進革命工作一個很重要的集會，在今天閉會的時候本席有幾句重要的話對各位說一說，希望各位回去之後，轉告一般同志。
我們革命的工作本來是無分男女的。無論就責任的輕重，工作的效能來說，男女同志都是同樣的重要；而且有許多男同志不易作到的事情，往往女同志反而容易作到。我們回溯本黨五十餘年來革命的歷史，就可以發現女同志在許多工作上所表現的成績，有時候比男同志還要光榮，所收的效果還要偉大。從前 總理常說：無論那一國的革命黨，一定要有女黨員參加，革命纔能進展，纔能成功。由此可知我們一般婦女同志對於革命所負的使命是何等重大！我們的工作要如何加緊努力，纔能盡到職責！就目前的情形說：現在戰地黨務工作，因為敵偽的種種盤查和妨害，男同志往來出入，往往受到許多的阻礙，〔第113頁〕而一般婦女同志則行動比較自由，例如聯絡村民家庭，以及必要時隱蔽到民家，女同志較之男同志總要比較便利，正好趁此時機來表現我們女同志的能力和膽量。所以我們一般婦女同志切不可以為我們是婦女，就不能擔負這種戰地上危險艱難的工作；相反的，我們格外要寶貴這個機會，利用我們女界特有的靈敏精細的特長，發揮我們自己的聰明才智，來盡到我們對於革命應負的責任。我相信只要我們一般婦女同志有組織，有訓練，能夠臨機應變，去到戰地工作，那我們一位女同志的努力，一定可以勝任兩個男同志的工作，所以，我們一般男同志，特別要尊重婦女同志在革命黨中地位之重要，與其工作之神聖，而一般婦女同志，亦要認清自身的地位與所負的使命，格外的奮勉努力，來增加革命的力量，發揚革命的光榮！
今天婦女工作會議已經結束，有許多意思，夫人已經對你們各位說過。今天本席還有一個根本的概念要告訴各位，就是今後抗戰建國的前途，已經不是會不會失敗的問題，而是怎樣可以迅速獲得成功的問題。就最近國際形勢來觀察，可以說一天一天的明朗，一天一天的於我有利，尤其是蘇日中立條約成立之後，敵國誇大宣傳，以為是了不得的收獲，其實敵國與蘇聯締結這個條約，對於敵國的前途有百害而無一利，我最近有一個電報給各省黨部省政府和各戰區長官，對於這件事解釋得很清楚，現在已經印成小冊子，你們看過，就可以知道這個條約對於中日蘇三國的利害得失，同時也就可以判明敵國今後的動向了。除了蘇日締結中立條約之外，最近國際間還有一件值得注意的事，就是英美澳荷在遠東方面實施聯防。這件事進行的經過以及他們對日備戰的消息，報紙已經披露，各位不好隨便看過，要知道他們〔第114頁〕此次聯防的成功，即是完成了對日的包圍，重建了遠東的均勢，對於我們今後抗戰的局勢，實有莫大的利益！
我們抗戰的前途，既已奠定了勝利的基礎，因之本黨各地的同志，格外要振作精神奮勉努力，來達到我們最後的目的。尤其是我們一般同志，在黨內特別要親愛精誠，共同一致，處處要和衷共濟，切實團結，無論什麼事情彼此都要互相幫助，互相忍讓。各位尤其要知道本黨女同志的數量實在不多，每個同志都要把自己的同志看作比自身還要寶貴，要特別愛惜特別提攜，要把我們革命黨看作一個大家庭，同志之間，真要親愛如一家兄弟姊妹，如此，我們黨的意志纔能堅強，對外纔有力量！不然，我們黨的內部，生意見，生磨擦，或是互相排拒，互相牽制，那我們就有了一些力量也要相互抵消，根本不能對外！這樣，我們就不僅不能領導革命，而且革命如果失敗，大家都要成為亡國的罪人！各位同志要認清我們目前這個時期，確已進入最後勝利的階段，今後革命事業的成敗利鈍，就是看我們全黨同志能不能團結一致？能不能自立自強？如果本黨男女同志，都能互相督促，互相勉勵，更能本?過去四年來犧牲奮鬥的精神，發揚我們民族忠孝仁愛信義和平的德性，來領導全國同胞，向革命的道路邁進，那不要說今天本黨革命的力量如此雄厚，一定可以促成革命的成功；就是本黨在辛亥以前那樣缺乏憑藉，我們總理領導一般同志從事革命，幾乎是手無寸鐵，亦不過十幾年之間，終能有志竟成，推倒滿清建立民國。大家必須知道革命事業的成敗，不在於武器的多少，而在於我們有沒有精神，有沒有主義！如果我們一般黨員同志，大家都能振作精神，服膺主義，遵守黨的紀律，服從黨的命令，不惜犧牲，不辭勞苦，〔第115頁〕那末，有今天我們幾百萬的黨員，更有四萬萬五千萬同胞在本黨三民主義的指揮領導之下，還怕不能復興民族完成革命嗎？！我們一般同志時時要想念本黨今天能有這個力量，這個基礎，完全是我們 總理和先烈創造奮鬥的成績，和過去四年來全國軍民同胞忠勇犧牲的結果，我們要愛惜這個基礎，要發揚這個力量，達成我們革命的任務，纔對得起 總理和先烈，也纔對得起全國的軍民同胞！如果我們因循懈怠，坐誤時機，那不僅我們對本黨要負責任，對全國軍民同胞要負責任，就是千秋萬世，大家也都逃不過歷史的責備！
此次各位女同志不憚險阻艱難，跋涉千里，到重慶來參加會議，就足以證明本黨女同志勇敢積極的精神，也足以表現我們女同志能一致尊重黨的命令，本席今天得與各位講話，心理上的快慰實在不可言喻，我可以斷言，本黨女同志對於革命事業的貢獻，一定是無可限量。因之對於各位的期望也就格外的殷切！希望各位同志回去之後，不僅對於此次會議的決議要一一實行，而且要積極的吸收婦女界優秀同胞加入本黨，共同努力，更要在各部門的工作中，不避艱苦，竭盡能力，做出良好的成績來，領導全國同胞，擔負起復興民族的使命。尤其當此邪說紛紜，社會動盪的時候，本黨同志，人人要作中流砥柱，要奉行我們 總理的三民主義，發揚我們民族固有的德性，表現我們冒險犯難的精神，使社會民眾感動奮發，大家團結意志，集中力量，共同奮鬥，來完成我們革命的使命，奠立我們民族久遠不拔的基礎！


對於目前內外時局應有之認識與努力

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第116頁，第117頁，第118頁，第119頁，第120頁

〔第116頁〕

——中華民國三十年四月二十九日出席中央擴大 總理紀念週講——
〔要旨〕
 一、蘇日中立條約不影響中國抗戰；今後國際局勢變化，無不有利於我，大家應保持鎮定，確立自信。
二、克服戰時經濟困難應注意安定社會人心，力圖根本補救之方。
三、說明國家財政金融之現狀。
四、指示各機關辦事應改進之事項。
五、希望大家躬行勤勞，刻苦創造，來建立新的國家，完成革命大業！
〔本文〕
 今天藉紀念週的機會，有幾句重要的話對各位同志說明。這兩周以來，世界局勢，發生了很大的變化。德國軍隊，昨天已進入希臘的國都雅典，巴爾幹的戰爭至此已告結束。在兩週以前蘇聯與我們的敵國日本締結了中立條約，當時中外一般人士，都為之驚愕，但經過這兩週的觀察，知道這不過是一種普通的事件，並沒有什麼值得驚異的地方。上星期四，本席已有一通電致各戰區將領各省黨部與各省政府，對於蘇日中立條約，已作詳細的分析和檢討，其中判斷各點，相信都很正確，不會有何錯誤。各位看了就可以知道，此地不必贅述。但有一點要重行提起各位同志注意的，就是依蘇日訂約後這半個月內經過的情形和我的判斷看起來，這個條約對於我國方面，不僅在抗戰現階段上，並沒有什麼不利的影響。並且就整個國際局勢而論，對於中國抗戰毋寧說是有利無害。今後只要我們自己能夠自立自強，獨立抗〔第117頁〕戰，一切事都站得住，那國際局勢的演進，必然要以中國的抗戰為主要的因素，無論將來再發生怎樣的變化，自然而然都是於中國有利。因此，我們以後處在國際局勢動盪變遷之中，時刻要保持鎮靜，要堅守信心。要知道：我們四年的抗戰，始終是要創造國際形勢，而抗戰到現在，我們已成了維護世界正義和平主要而必不可少的力量，我們經過了如許艱難困苦，犧牲了如許將士同胞，而現在已有了這樣成功的基礎，如果我們不能確立自信，抱定決心，再接再厲，奮鬥到底，以求獲得最後的勝利，那我們就對不起已死的一般將士同胞的英靈，更對不起我們自己的良心。我們中央一般同志一定要明白這個道理，堅守這個自信，不好稍微聽到一點惡劣的消息或是看到社會上發生一件不好的事情，大家就感覺恐慌，這種恐慌的心理影響到社會民眾的觀感，非常之大！必須我們一般負責同志能夠有一貫的精神和堅確的自信，纔能夠領導社會，感動民眾，使全國國民都能臨危不懼，堅守信念，如此，我們抗戰纔能愈戰愈強，獲得最後成功！這是本席今天首先要提起大家嚴重注意的一點。

其次，我們不僅對於變化莫測的國際形勢，要有自信，要能鎮定，就是今後對於國內一切事情，尤其應該如此！前幾天因為重慶市上糧食漲價，來源略緊，大家差不多又恐慌起來，紛紛傳說平價米如何不夠，市民如何沿街站立，買不到米，使社會心理頓起動搖，而我們中央一般同志也就隨?恐慌起來，認為這是一件不得了的事，這就是我們對於一初事情不知道從根本上去研究，是否有足以發生恐慌的地方？如果根本上並無可慮之處，那我們就無所用其恐懼，而對於當前發生的困難現象，只要能夠趕緊設法補救，妥為處置，就可以安定人心，克服困難。大家要知道：戰時經濟困難，本來是中外古今那一國〔第118頁〕都不能免的，我們抗戰四年之久，一切經濟情形，目前並沒有遇到什麼了不得的困難，這卻是我們得天獨厚的緣故，今後戰事持久下去，也許還要遇到更多的困難，但這些也並不是無法解決的，只要大家能夠依照三分軍事，七分經濟的精神研究辦法，力圖補救，就可以打破一切阻難。而其首要之點，還是要我們一般負責同志能夠堅守自信，不奪不搖，能夠從容應付，堅確不移，一定可以突破內外一切艱危！我昨天看到新華日報社評，對於政府此次與英美借款成功挑撥中傷，幾如大禍臨頭，並且說我們從前所設中英平準基金如何使用不當，甚至謠傳政府人員如何舞弊，這種言論，我們一看就可以知道是一般反動派想藉此動搖人心，促起經濟恐慌，希翼中國抗戰失敗者之所為，在此國家民族對外作生死存亡鬥爭的時候，我們國內尚有這種不明民族大義的人，直接間接，公開或非公開的天天在那裏藉端造謠，人心險惡如此，我們中央一般同志就必須格外鎮定，格外沉?，一切言論行動，更要格外審慎，纔能使一般民眾不致受到反動派宣傳的影響！
至於講到政府的財政金融措施，我今天還可以簡單的對各位說明一下。自從抗戰迄今，我們國家財政與金融，一直能夠維持到現在這個情境，可以說戰時那一國都沒有這樣的成績。過去的情形且不必說，僅說今年的財政狀況，大家都知道本年度國家預算總額為六十萬萬元，若依現在法幣市價每二十元換美金一元計算，則僅需美金三萬萬元，我們的預算即可充分執行，而決不虞有何缺乏。但昨天政府已發表的英美兩國的借款達美金一萬萬一千萬元，除此以外，從前美國所借五千萬元，英國所借五百萬鎊以及最初中英平準基金借款合計起來，亦有美金一萬萬一千萬元，到現在還沒有動用，以上兩項總計美金〔第119頁〕二萬萬二千萬元，換成法幣約四十五萬萬元，如此我們六十萬萬元預算之中，相差之數不過十五萬萬元而已。而現在政府財政收入，每年約在十四萬萬元以上，以此平衡預算，已屬毫無問題，而不必動用政府銀行準備金。如此我們的基金穩固，預算充足，財政金融還有什麼發生恐慌的顧慮呢？上面所舉這些數字，是大家都明白的，可知本年一切經費實在足足有餘，我們抗戰四年而財政金融還有如此良好成就，這真是世界那一個國家歷史上都沒有的先例！由此可知，現在社會上對於法幣金融心理不安，完全是由於一般土豪劣紳之造謠與奸商之囤積居奇，以及一般反動派之煽惑破壞，對此我們政府必須設法改進，從嚴取締。至於糧食一項，本席主張今後不用法幣購買，要能使社會上擁有糧食的人不能不盡量供給軍糧與民食。這件事應由財政部研究辦法，切實作到，務使國內所生產的糧物土產，不必使用法幣而能交換買賣。再明白一點說，就是要從根本上來穩定糧物價格，以後再不許有糧物價格上漲之事。至政府所預定的各項辦法，用以達成這個目的者，都要儘速發表，切實施行。即如違反糧食管理治罪暫行條例，即應由國防最高委員會迅速頒發。又如五、六月農忙時暫停徵兵的命令，亦應及早發布，以後凡屬類此防止流弊，安定民心，而於國計民生戰時經濟有關的法令決定之後，都要迅速頒行，認真貫澈，不容稍有耽擱，延誤事機。這是各機關主官所應一致注意作到的最緊要的一件事。
再次，本席前回在八中全會所說的黨政軍各機關以後每天要有工作日記，並應由各級主官親自按時查閱，按月統計，嚴正批評，不斷改進，以督促一般公務人員的進修，樹立各種事業的規模！此事各院部會主官應即切實規劃施行，不可再緩，否則，各部門工作如仍和過去一樣苟且隨便，敷衍廢弛，那政〔第120頁〕府不成其為政府，國家亦不成其為國家！還有各院部會機關無論夜晚假日，都要有值星官，負責辦公，不容稍有怠忽。我昨天（星期日）曾電話中央組織部，即無人接話，戰時機關，鬆懈如此，簡直比平時還不如！這種積弊如不嚴切改正，不僅機關形同虛設，有違本職，而且我們反躬自問又如何對得起前方一般流血犧牲的官兵和勤勞痛苦的民眾？各位主官同志，務須體認目前革命建國時期，一切事業組織還沒有基礎，還待努力開創，我們不能囿於「君逸臣勞」之說，而只貪安樂或懷?「不務瑣屑」之見，而忽於細微，而必須凡事主管長官能夠勤勞躬親，刻苦努力，纔能振作一般部屬的精神，發揮事業的功效，來建立新的國家，完成革命大業！以上幾點是本席今天所感想到的，實為當前亟應改進之事，希望大家依此要旨，共同一致，徹底作到，來盡到我們抗戰建國的任務！


政訓工作與普通宣傳之要點

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第121頁，第122頁，第123頁，第124頁，第125頁，第126頁，第127頁，第128頁，第129頁，第130頁，第131頁，第132頁，第133頁，第134頁，第135頁

〔第121頁〕

——中華民國三十年五月二日對全國政工會議講——
〔要旨〕
 一、政工人員之基本任務，在於提高軍隊戰鬥精神，加強軍隊戰鬥意志。
二、部隊政訓工作之要點：
⑴（１）要明瞭敵我實際情況，熟察時勢需要，能夠自動研究，因事制宜。
⑵（2）要保持軍隊精神與物質之補充，尤以補充精神為政工人員主要之職責。
⑶（3）政工人員必須知道軍隊最重要的秘訣，應堅定必勝之信念，更須增強部隊對主官之信仰。
⑷（4）各級政治部都應完成無線電通訊設備，實行每日通訊。
⑸（5）政訓工作要訓練官兵能打進敵偽匪軍之中，確收瓦解分化與利用之效。
三、普通宣傳之要點：
⑴（１）應發揮宣傳之神秘性能。
⑵（2）工作應注重秘密化。
⑶（3）要能自動主動，切戒因循被動。
⑷（4）應注重時間性，把握時機，力求迅速！
⑸（5）確實為宣傳之要件，但暗示或預言亦為宣傳上一種重要而不可缺少之技能。
四、希望大家要認清職責，明察時代與環境，發揮各人聰明才智，盡到革命任務，來完成抗戰建國大業。
〔本文〕
 今天有兩件事要告訴各位：一是軍隊政訓工作的要點，一是普通宣傳的要點。
〔第122頁〕
軍隊政工人員的要務，即在於加強軍隊戰鬥意志，提高軍隊戰鬥精神，無論在部隊在學校裏面，都要以這兩件事為第一要務，尤其是各戰區各軍師政治部主任和政工人員格外要認清這一點，然後工作進行，纔有中心對象。大家要曉得，我們現在抗戰已達四年，戰爭是持久了，一般部隊指揮官多習以為常，差不多把戰爭當作了日常生活，不覺得有什麼特別要注意的地方。在一方面說：「把戰時當作平時」，不慌不忙，沉?鎮定，原是好的，但在另一方面，玩忽之念一萌，振作之意遂減，無形中精神一天一天的懈怠，士氣一天一天的鬆弛，官長如此，部下更甚，就影響到戰鬥的意志和戰鬥的力量，古人所謂：「用兵久則驕惰自生」，這實在是普通最易犯的毛病，是軍事上一個很大的危機。我們政工人員所負的責任，就是要防止並克服當前這個危機。無論在任何部隊大小單位擔負政工任務的人員，遇到一般官兵精神意志一天一天趨於散漫的時候，就要使他們能夠振作起來，緊張起來，都能和抗戰開始時一樣的積極興奮，勇敢犧牲，能夠隨時達成戰爭的任務。如此，我們纔能盡到自己的職責。

要怎樣纔能達到這個目的呢？這當然不是今天一二小時內所能說得詳盡，也不是幾次講演就能傳授得了的。不過從原則上講，我們今後要提高軍隊戰鬥精神，加強軍隊戰鬥意志，第一是要我們中央政治部與各戰區各軍師政治部一般負責同志，大家都能實事求是，自動研究。對一般敵情與我軍現狀和所發現的缺點，時刻要注意考察，根據實際的材料和心得，想出種種提高士氣的方法來，普通書本上所寫的，固然也是一種經驗和材料，但不可拘泥文字呆板的照?去作；而要能因應時勢，運用自如。本來無論辦什麼事情，都要能根據時代和環境的需要，纔能決定適切的方法和對策。我們政工人員尤其要有這種〔第123頁〕本領，對於自己所處的時代和環境，格外要有明確的認識和體念，對於敵我雙方的情勢，時刻要能確切的明瞭，把握在胸，然後我們的工作，纔不致落於空虛，流於形式。否則如仍和現在一般陳舊呆板的宣傳一樣，隨聲附響，不用腦筋，不知改進，那無論你化了多少經費，多少時間，用了多少精力，都不能發生效力。我們政工人員辦事，固然要本?一定的計畫與綱領，但如果對於實際的情況不研究，不了解，那你就不能訂出計畫來，即令你有了計畫綱領，亦不能夠應用有效。所以我們要求軍隊政訓工作發生力量，必須一般政工人員能研究，能自動，明察時代和環境，認清對象，瞭解本身，一切工作要能因時制宜，因地制宜，更要能因我制宜，因敵制宜，知己知彼，靈活運用，多方設法來盡到它的職務，而不可拘於一格，墨守成規，陷於被動。要知道我們軍隊的政訓工作乃至一般宣傳工作，都不是一件容易的事，不是有特殊聰明才智的人，一定不能勝任！但如果我們懂得了這個原則，在工作的時候，能夠研究敵我實況，熟察時勢需要，根據精確的認識，對症發藥，善為活用，那我們的工作就可以發生成效！現在一般政工人員成績好的，固然也有，但大半都犯了因循被動的毛病，這就是大家不明時代，不察環境，也不知道敵我的情形，根本不用腦筋，不去研究，人家怎樣說，我們也跟?怎樣說，上面催一回，我們纔動一回，這樣，我們的工作當然要一天不如一天。以後必須澈底改革這個毛病，一切事情要講求因事制宜之道，能夠自動主動，然後軍隊的政訓工作，纔有起色。

第二、我們從事軍隊政訓工作，一定要知道軍隊成功的秘密是什麼？軍隊成功只有兩個秘密：一個是物質的補充，如兵員糧秣，餉械，裝備，醫藥等等，一方面在作戰消耗，一方面就要補充接濟，務求〔第124頁〕源源不斷，以滿足前方的需要；另一個是精神的補充，就是要使軍隊的精神能夠始終振奮，決心能夠始終堅定，力量能夠始終發揮。關於物質補充，這是部隊指揮官的責任，本來不必要我們政工人員來負擔，但我們亦要曉得這是軍隊成功秘密之所在，我們執行任務時，要盡心竭力，輔助指揮官，使物質補充不虞缺乏，不過我們政工人員最大的責任，還是在補充軍隊的精神，要使軍隊的戰鬥精神，能夠愈戰愈旺盛，戰鬥意志，愈久愈堅強，無論戰局怎樣危殆，死傷怎樣慘重，士氣決不因之衰退！甚或一時人員武器補充不及，雖剩一兵一械，亦能在陣地屹立不動，與敵人奮鬥到底！要如此，纔能表現我們政訓工作的效能，也纔能盡到我們政工人員的責任。要知道精神與物質二者，實在是互相影響，而精神實居主要的地位，只要精神的補充，能夠繼續不衰，愈戰愈強，那軍隊裏面的物質補充，雖偶有缺乏，亦沒有什麼大的影響，因為精神力量實可以補物質之不足，而戰爭成敗的關鍵，十分之九還是繫於無限的精神力量，而不專在於有限的物質。因此我們政工人員，要能完滿達成任務，唯一的要訣，就是要發揚軍隊的戰鬥精神，克服所遇物質的困難，如此，我們抗戰纔能轉守為攻，轉敗為勝！你們現在反省，你們從前在部隊裏面，是否曾研究此理，是否能照此做到，我想一般對此必少研究，希望你們切實認識，多方努力，達成任務，以提高政工人員的地位。
剛才說過：我們政工人員要協助各級指揮官使物質補充，不虞缺乏，使部隊官兵不感物質補充缺乏的困難，這當然要從各方面來努力，譬如獎勵民眾協助運送，就是一例，但其中最重要的一件事，就是要注重部隊的醫藥衛生，諸如傷病兵的醫治和救護，部隊平時衛生實施的考察與協助，以及官兵保健與〔第125頁〕營養的維持和改良等，都是我們政工人員應該替各級指揮官分勞照顧的事項，應該視同我們分內的職務，如果遇到醫務人員與衛生器材感覺缺乏，我們政工人員必須盡力設法為之補充，或衛生業務辦理不盡妥善的時候，我們必須為之協同改進，這對於部隊精神上實有莫大的影響，如果我們在這一方面，能多用一點功夫，那我們部隊的精神，就不知道要提高多少！所以我們政工人員特別要不怕困難，不避勞苦，平時對於士兵飲食居處，都要留心指導，尤其是病院裏面，必須常去視察，看所用的藥品與食物，是否充分配給？是否清潔合宜？醫生與看護是否盡心周到？對於傷病兵更要去安慰他們，設法減輕他們的痛苦，把他們當作家人子弟一樣看待，如此，他們傷病能獲痊癒，自然要感激你，愛戴你，他們回到各營各連之後，使全軍官兵都知道你們政工人員關切傷病愛護袍澤精神之難得。那你就不去宣傳，他們亦要替你宣傳，你還怕不能得到士兵的信仰嗎？！

第三、軍隊政訓工作一般的業務，當然是要注重組織與訓練，但大部份還在於宣傳。所謂宣傳，用一般常用的名詞說得明白淺顯一點，就是「鼓動」與「煽動」的意思。「煽動」兩字，被一般危害國家民族的人，誤用來作別有作用的陰謀，大家就認為是不好的名詞，實際上我們要激揚忠勇的精神，就要煽動我們軍民愛國的熱誠，譬如爐中之火，本有光熱，煽而鼓之，更見發揚，我們宣傳的動機，必須正大，而方法技術，不能不講求。我們一切宣傳，都要懂得煽動的方法，具備鼓勵的力量，纔能發生很大的功效。否則，定是徒勞無功。怎樣纔能使宣傳收到鼓勵和煽動的效果呢？這就是宣傳要有神秘性，亦就是一般所說的「魅力」，換一句話說：就是能使觀者聽者全神被我所吸引，動作聽我的指揮，而不自〔第126頁〕覺是受我的影響。所謂「宣傳的神秘性」當然不是用語言文字所能具體說明白的，各位可以從許多事例和經驗中去切實體會，但如能洞明時代的趨勢，懂得群眾的心理，精採宣傳的材料，擅長動人的技術，更講求各種各樣有效的方法，能夠說人之所不能說，傳人之所不能傳，且能將我們抗戰革命英勇奮鬥的非常事蹟，為常人之所不能作的，適時宣達，善為傳播，於直接間接有形無形之中，在我們宣傳對象的周圍，造成種種空氣，使他們感覺官能隨時接觸到的都是這種材料，這就可以吸引社會群眾的注意力，使之全部傾注於我們的宣傳，而信其所不能不信，行其所不得不行，這些就是宣傳神秘性的要素和效果。當此抗戰革命時期，我們要使一般官兵和群眾，將他們革命的情緒，強調到最高潮，將他們革命的精神，發揮到最高點，要使他們對於革命的主義和戰爭的目的，發生一種崇高的信仰，能夠蹈死不顧，捨身殉義，這決不是普通呆板的宣傳所能奏效，而是要用種種方法，使被宣傳者認為我們的宣傳，實真確不移之事理，天地宇宙之要道，因而對於我們一言一行，不能不誠意接受，不能不切實奉行，如此，我們的宣傳，纔算是發揮了神秘性的效能。我們現在軍隊裏面的宣傳工作，格外要注重到這一點，方能鼓舞全軍士氣，發揚戰鬥威力！但是現在我們無論對於軍隊對於社會的宣傳工作，都是因襲的，呆板的，至多也不過是模擬的，完全沒有精神，沒的生氣；我認定宣傳重要，常想多用一點功夫來研究改革我們過去宣傳缺點的辦法，但總不得閒空，今天對大家說明的，亦不過一些原則的提示，希望你們本此深求，自動創造，來達到我們加強戰鬥意志，提高革命情緒的目的。現在敵人的宣傳，就在竭力採用這個神秘的方式，雖其目的不正，言之不順，但已足以蒙惑他自己的軍民。我們抗敵衛國，天經地義，如果能〔第127頁〕講求技術，把握心理，運用這個神秘性，那我們並不要寫很多的文字，貼很多的標語口號，就能發生很大的效果。不然，我們儘管多講、多寫、作刻板的文章，千篇一律，陳陳相因，那被宣傳的人，就愈看愈討厭，不僅不能發生作用，而且要得到相反的結果。

我們一般政工人員，平時宣傳的主要對象，不外兩種：一種是我們自己的官兵和民眾；一種就是敵人。而其目的總不外乎提高自己的精神，壓倒敵人的精神。但如果我們在宣傳的時候，只是說中國如何廣大堅強，如何必能戰勝敵人，那不僅空口說說，沒有用處，而且人家反要懷疑你有意誇張，對於你的宣傳不會發生信仰，因此我們必須於相反的方面來講求襯托反映的方法，只要我們隨時考察敵情，列舉詳細事實從側面下功夫，說明敵軍精神如何頹喪，紀律如何廢弛，裝備如何不齊，補充接濟如何困乏，以及其一般官兵與其國內民眾，如何厭戰反戰的情形，將敵人的弱點與侵略的罪惡，盡量暴露出來，如此，對於振作我軍的精神和士氣，就可以發生很大的功效。至於對官兵內部的宣傳，最要緊的，就是要使一般官兵對於自己的主官有信仰，即如你們作戰區政治部主任的，就要能使你這一戰區所有部隊官兵，對司令長官都有信仰，作軍師政治部主任的，亦要使全軍全師的官兵對軍長師長團長有信仰，但你如果只知用呆板的方法，不指出事例，不選擇機會，只是空洞的重複的誇說你的部隊長官如何好，大家應該如何信仰他，那不僅不能發生預期的效果，而且反使一般官兵誤認你專意討好上官，這樣一來，他們以後對於你的言論行動，就完全失掉信仰。所以你在宣傳的時候，必須正心誠意，也必須苦心探究，總要搜集實例，準備材料，用各種不同的方式和機會，來進行你的工作，使一般官兵於無聲無臭之中受到〔第128頁〕宣傳的影響，來加深他們對於上官的愛戴；如此，亦即是增高了我們自己的地位。須知我們幫助人家成功，就是等於幫助自己成功，因為你在部隊裏面，處處能輔助主官，盡到職責，那主官還能不倚重你，，部下官兵還能不敬重你嗎？

更有一點要注意的，現在中央宣傳部，軍隊政治部以及各報館在前方後方，要增加一般官兵和民眾對於政府的信仰，並不要我們自己另找材料，多寫文章去直接宣傳，因為一般官兵和民眾的心理，大家都很關心國際形勢，很願知道國際人士對於我們神聖抗戰的觀察和認識，尤其熱望國際友邦的同情援助，和對於敵人的斥責制裁，因之，凡屬這一類有利於我們的國際新聞和輿論，我們格外要抓住時機，努力宣達，而且要把他放在一切宣傳節目之先。至於外國人來考察我們的政治，參觀我們的軍隊和學校，對於我們抗戰必勝，建國必成一切的稱譽和好評，就是我們宣傳上最自然最良好的材料，足以增強我們的士氣和民心，我們必須努力介紹，其功效比我們自己直接作正面宣傳，要偉大得多。但現在我們一般政工人員，不知道從這一方面多用心思，多用研究功夫，上面頒發的怎麼說，我們就照樣的怎麼說，只知道呆板的死守?工作綱領和計畫，永遠脫不了陳舊過時的一套，而對於國際有利的形勢，以及友邦同情的言論，根本不知利用，這是我們政訓工作宣傳上一個很大的缺點！從此以後，我們各級政治部每天
至少要將國際上對於我們抗戰有利的消息，節要通報一次，各級政治部接到上級通報之後，就要利用升旗降旗或 總理紀念週及其他集合的機會，加以宣佈或解釋，現在國際形勢如此良好，第三國人士如何譏笑我們的敵人，看不起我們的敵人，這種實際的材料，樂觀的形勢，一般官兵還不願意知道嗎？他們〔第129頁〕還不天天歡迎你去講述嗎？總之，宣傳就是教育，我們以後要造成一個人，要作成一件事，都不能不從宣傳入手，而尤其要注重宣傳的神秘性，現在共產黨就是用這個辦法，他要造就一個人物，就必先替他鼓吹，代他揄揚，使社會上對他有一個良好的印象，然後再用種種方法，來提高他的信譽與名望，說得他如同一個神仙一樣，以造成其在社會上的號召力，因而用作喉舌，來作他有利於共黨的宣傳。他們作事也是一樣，必先使得大家覺到唯有這樣去做纔有辦法。依?做就一定有辦法，還要旁證曲引，反覆陳述，使大眾感覺不是這樣做的時候，就一切是辦法。這種方法和技術，我們一般宣傳員和政工人員，知道的實在太少，能研究能實行的更是不多，所以我們過去的工作不發生效力！今後希望你們要特別注意，時刻研究，切實作到！

第四、在前方的政工人員，就是戰地的宣傳者，以後要特別注意通訊，來發揮宣傳戰的力量。為便利通訊起見，各戰區各軍師政治部均應設置無線電發報機及收音機，各級政工人員對於發報機及收音機應視同自己的生命，格外愛護，中央政治部與各級政治部間，凡可以直接通訊者，每天要規定時間，直接通訊一次，各地政工人員，將當天上級的通報或命令收到之後，要以此作為訓練與宣傳的材料和根據。團政治指導員雖不能設無線電發報機，至少亦應購置收音機兩架，一架使用，一架預備，須知軍隊裏
面，一切事情都要有預備，我從前在敵國——日本——聯隊實習的時候，看到他們砲車裏面，望遠鏡有兩只，表尺有兩只，一切東西都有兩套，先還不知道作什麼用處，後來纔曉得這就是軍事上的一個大秘密——就是預備功夫。我們政工人員以後在部隊裏面，一切時間、人力，在工作計畫之中，都要事前支〔第130頁〕配妥當，留有餘裕，使臨時不致竭蹶，工作不致間斷。至於通訊器材更要有充分的預備，如果團部沒有收音機，各師以上的政治部沒有收音機和發報機，隨時與總政治部通訊聯絡，接受其命令指揮與監督，那我們的政訓工作，就不能發生實效，就都是假的！這件事關係今後工作進行，至為緊要，目前首先就要作到，不論經費如何困難，都要盡量設法完成。
第五、我們政工人員除了鼓勵國軍，提高士氣，喚醒民眾，加強軍民合作之外，更要注重對於敵軍、偽軍和匪軍的宣傳，使之瓦解分化，翻然覺悟，來增加我們戰鬥的力量。但這件事直接去作，必然收效甚微，現在最緊要的辦法，就是要使我們的官兵能夠打進敵軍偽軍和匪軍裏面去。這就是要看我們一般政工人員有無魄力，有無精神，能不能感動一般官兵，使他們自動冒險參加到敵偽匪軍裏面去工作。如果我們能做到這一點，那比什麼宣傳與運動的效力還要大。但對於這種自願參加敵、偽、匪軍工作的官兵，平時一定要經過訓練再訓練，考察再考察，對於他們的精神、品德、思想、信仰和能力，都要能信得過，靠得住，然後纔派他們進去。須知這不是尋常容易的工作必須他們確能堅定不移，至死不渝，然後纔能達成任務。今後我們政工人員，最主要的工作，就在選拔和養成這種策動偽軍反正的官兵，我們發揮報國能力最好的機會亦即在此。不過這裏有一點大家要注意的，就是我們以後對於偽軍儘可利用他們，與之取得聯絡，但絕對不再收編。我們寧可接濟他的彈械，接濟他的經費，而不要收編過來，否則，反要敗壞我們國軍的名譽，妨害我們國軍的行動，政府若加制裁，他們勢必仍要叛變，那時對於我們的抗戰與治安，反增加一種的障礙與負累！這一點各位回去之後，要分別告訴所隸屬部隊的主官；我〔第131頁〕們以後不要收編偽軍，但要利用偽軍作我們的外圍，使之與我們通消息，辦糧秣就夠了。你們要知道目前政工人員的責任，不僅要提高國軍的戰鬥精神，加強國軍的戰鬥意志，更要能使一般有信仰、有能力、有訓練的官兵，能夠打進敵、偽、匪軍裏面去，作間接的宣傳工作。如此，我們只要能有一個人在裏面，隨機應變，因勢利導，就可以發生幾百幾千人的效力！關於這種人才，我們以後如何訓練，如何指導，如何養成，大家現在要研究切當的辦法。以上是說明今後政訓工作應注重之要點，希望各位實心實力，一致做到，來發揮工作效能，盡到我們政工人員的職責。
其次，講到普通宣傳，其主旨本與政訓工作大體相同，所以一般政工人員亦要同樣注意，現在我簡單提出幾點，希望你們自己去體會實行。
第一、宣傳要有神秘性，這一點剛纔已經提到，其實不僅部隊裏面的宣傳應該如此，就是對國內國外一般的宣傳亦應如此，我們無論寫一篇文章，或講一次話，在內容、技術、方法各方面來說，都要能使被宣傳者受到深切的感動，於不知不覺之間，發生很大的影響，這就需要分析宣傳對象，瞭解聽眾或讀者的心理把握心靈深秘之所在，而多方誘導感應之，甚至可以說操縱而左右之，纔算盡了我們宣傳的能事。尤其我們拿事實行動來作宣傳的時候，格外容易發揮宣傳的神秘性，收到意外的效果。所謂「以身教者從」所謂「事實勝於雄辯」，就是此理。

第二、宣傳要注重秘密化，宣傳的性質本來就是公開的，其功效要能普及於大眾，但正惟要使其效果得以普及深入，所以宣傳的方法必須秘密。此地所謂秘密與前面講的神秘不同，神秘乃是就宣傳的本〔第132頁〕身性質而言，秘密則係就宣傳的方法而言——就是要使一般受宣傳的群眾並沒有看到我們是在宣傳，而實際上已經受到我們宣傳的影響，亦即是要他們不知道這種宣傳的來源出自何方。現在共產黨的宣傳就是用這個辦法，已經收到相當的效果。我們要實行三民主義，完成抗戰建國，糾正紛歧錯雜的思想，來達到意志集中的目的，更應該如何講求宣傳的方法，發揮宣傳的功效！
第三、宣傳必須發揮自動的能力，即是要因應事宜，靈活運用。但是我們現在一般宣傳人員，完全沒有這種能力，一切標語口號和壁畫差不多完全是陳舊的，呆板的！尤其是重慶市的標語，除了上次節儲運動所定的八字一句的標語較為適宜外，其他關於宣傳主義國策的標語，幾乎十分之九都是笑話！給人家看了，不僅不能發生宣傳的效果，而且簡直要發生反感！連到我們政府的地位，民族的智識，不知要因之而減低多少！這件事我已經下過多少次手令，到現在完全沒有改正，我每次出外看到這些事情，就要受一回刺激，使我對於你們政工或宣傳人員的智能，不禁覺得悲觀，這樣的標語，不是不要張貼反而好得多嗎？這就是證明我們一般宣傳人員，既沒有能力，又不肯研究，不求進步！其實我們黨部和政府把現在所有的標語彙集起來，審查研究一下，應改正的改正，應刪去的刪去，並不是一件難事，而大家都不去做，可見我們太沒有自動的精神，以後一定要切實改進，一切要自動，要研究，要能因應事宜，積極創造。關於標語口號，絕對不好交一般低級科員隨便去編製，完全要我們高級人員精心研究，親擬親核，必須簡單，顯豁大方，然後一般人看了，纔會感受積極的好印象，不致發生反作用，此事對於國家的影響，非常重大，希望你們特別注意！〔第133頁〕第四、宣傳要有時間性，就是特別要快當。現在各軍師消息的來源，差不多完全仰賴中央廣播電臺與國際廣播電臺的廣播，事實上不但材料不夠，而且時間上也難免遲緩。所以今後中央政治部和各戰區政治部應選擇每天最重要的消息，儘先發出，同時還要告訴各級政工人員，要他們接到當天的消息，立刻就要開始宣傳，否則時效一失，就完全沒有用處。現在戰地的消息，我們當天得不到，要過了幾天纔知道，尤其我們政府在重慶，有許多人家已經知道的消息，而我們還不曉得，這就是表現我們宣傳的落後，你看外國人一到休息的時候，就去開收音機，聽取各方的消息，愈是高級人員，愈是如此。要曉得：現在我們要測驗一個人的能力強不強，智識高不高，就是看他所得的消息快不快，如果他得的消息比你快，得到了消息就能想出辦法，那就是他的智識高過你，能力強過你！你們以後和一般官兵講話，要使得他們佩服，一定要將當天發生的消息，當天就告訴他們，替他們分析講解，作成確當的結論，指出應付的辦法。如此，纔能表現你的知識的廣博，這是我們影響各級官兵取得他們敬仰的一個緊要方法。

希望你們特別注意！以後收消息要快，發消息也要快，總要以宣傳先於一切。如果事情沒有辦完，我們寧可不吃飯，不睡覺，一定要做好纔罷。須知宣傳的時間性，與宣傳的神秘性，實互為因果，宣傳愈迅速，則愈覺其神秘而有效！

第五、宣傳應注意正確性，我們得到的消息，不僅要快當，而且要確實。如果覺得這消息還不能證實，我們對官兵講話的時候，寧可出之以疑問的口氣。不過宣傳家既然同時就是煽動家，所以有時又應該具備誇張事實的本領與聽者一種暗示，換一句話說，為了達到我們宣傳的目的，提高我們軍民的敵愾〔第134頁〕心，在必要時我們還得製造空氣，例如我們要使一般民眾和士兵仇恨敵人，就不妨把事實誇張一點，造作種種傳說，說敵人如何野蠻，沒有人性，在佔領地區內，如何橫暴，如何燒殺，以引起一般軍民同仇敵愾之念，從而堅定其有敵無我有我無敵的決心。不過製造這種空氣與傳說，且使其心理能發生暗示作用，必須要有計畫，有步驟，而且主持者自己要有預備有研究。否則，我們寧可不要散播無稽的傳說，以免發生相反的結果。傳說之外，還有預言，也可以增加宣傳的效果，現在敵人的廣播，常用這個辦法，不過其預言不中者常居十之九，甚至於完全不中，所以敵人各種預言的宣傳到現在已經完全失效，我們若果研究透澈，確有把握，或是已經察知某種趨勢，十之八九必然實現，也不妨先作預言，以待事實來證明，加強我們宣傳的可信性，但如果沒有詳細的研究，還以不用為宜。而且這兩種宣傳方式的對象，亦僅限於敵軍偽軍和匪軍。

上面幾點，是說明一般的宣傳的要點，要有神秘性，要注重時間性和確實性，工作要秘密化，要能因應事宜，自動創造。我很希望我們一般宣傳人員和政工人員，大家都能夠深切研究，實際做到，使本黨宣傳工作、部隊政訓工作能有一日千里的進步。
大家要曉得：我們無論做甚麼事情，總要認清自己的職責，要明白自己所處的時代和環境，我們以此為本位，再就自己周圍的事物，加以分析和考察，來決定我們工作的計畫和步驟，照此做去，就沒有不能成功的道理。宣傳工作何莫不然。宣傳本不是容易的事情，必須是特別聰明的人纔能勝任；但各人的聰明才智，除開少數神經不健全者外，實在相差不遠，其聰明與否，完全看他能否研究，是否運用腦〔第135頁〕筋而已。如果我們能專心一志，運用腦筋，自動研究，遲早之間我們的事業就一定可以成功！希望各位在此次會議之後，要養成自動研究的精神，要發揮積極創造的能力，從此加倍奮鬥，格外努力，來盡到我們本身的職責，完成我們抗戰建國的使命。


對空軍之訓示與講評（上）

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第136頁，第137頁，第138頁，第139頁，第140頁，第141頁，第142頁，第143頁，第144頁，第145頁，第146頁，第147頁，第148頁，第149頁，第150頁，第151頁

〔第136頁〕

——中華民國三十年五月五日對第三次空軍幹部會議講——
〔要旨〕
 一、科學的空軍必須注重科學精神與科學方法。
二、救國必賴空軍，建設空軍必以甲午以前海軍的失敗為殷鑒。
三、自覺自動，負責盡職，許身報國，慷慨效忠。
四、學問無止境，事業亦無止境，所貴努力有恆，精益求精，慎細微以臻於高深，重基本以期於遠大。
五、「務實在」為空軍之大本，而「不實在」則為空軍之大罪，愚拙可原，錯過可諒，而欺騙與不實在之罪惡則不可恕！
六、注重實際工作之經驗與心得，創造空軍典範令。
七、空軍分工合作、協同一致之重要——有專精之技術，始能分工，具共同之智能，始能合作。
八、精神教育須重「同舟共濟，同機一命」精神之養成。
九、貫徹紀律，以負責盡職為本——職責須分配明白，規定確實。
十、空軍黨務與政治工作之重要及各級主官之責任。
〔本文〕
 我們空軍自遷入四川以後，每年舉行幹部會議一次，到今年己是第三次，但航空委員會過去因為設在成都，各委員未曾集會，現在已遷來重慶，故特於今天第三次幹部會議之時，同時召開委員會議。
這三年以來，我們空軍一般幹部大體上都很努力，工作都有相當成績，我們的空軍事業，不能說沒有進步；但如果與外國空軍比較起來，或是我們國家現實的需要來講，那我們的努力程度還差得很遠。〔第137頁〕我們對於已往的成就，實在還不能滿足。這不能滿足的原因，當然有許多是受客觀的條件如人才、機械、設備等之限制；但除此之外，還有許多人事上應該可以作到的事情，還沒有作到，這就是我們對於辦事的方法，沒有盡量講求，對於辦事的精神，更沒有充分發揮，以致拿我們現有的機械、器材和人力時間，還不能達到我們預定需要的標準。即如前昨兩天聽到各位在預備會議中所報告的，有許多地方，人事上本來可以改進或補救的，一切流弊與損失本來可以事先防止的，我們都沒有竭盡智能，盡到責任。一般說起來，我們空軍固然要有精良的機械與技術，但如沒有使用機械技術的精神與方法，且能盡量發揮，盡量改進，那技術不能進步，機械亦必不能盡其效用。過去我們一般幹部對於工作不是不努力，對於事業不是不想辦好，也並不是完全沒有精良的機械和技術，我們事業之所以不能及時進步，達到預期目標，就是因為我們的精神差，一切辦事方法和技術都為舊時積習和歷史環境所限制而不合乎科學要求的緣故，因此，我們今後要建立現代強盛的空軍，就必須革除過去不合科學，不合現代的一切缺點，格外注重科學的精神，和科學的方法，養成科學的習慣和科學的能力，來發展空軍的業務，如此，纔能事半功倍，而不致徒勞無功。
從前 總理在開始創辦空軍的時候，常常告訴我們，以後要革命救國，必須建設空軍；空軍建設成功，革命纔能成功。後來我們開辦空軍學校，訓練空軍部隊，時刻拿 總理這句遺訓自勉，拿我們中國過去創辦事業種種失敗的經驗與教訓為鑑戒。兢兢業業，力求進步，要想達到我們建立新式強大空軍的目的！我常常對各位幹部說，中國從前每興創一種事業，起頭的時候，一切規模設施，都還不錯，能和〔第138頁〕外國一樣，但到後來，人家越辦越進步，而我們越辦越腐敗，最後毫無結果！即如我國從前創辦海軍，當初一般海軍人員的聰明學識，比日本還要優秀，而實力比日本還要強大，但到甲午年一戰，幾乎全軍覆滅，從此一蹶不振，其失敗的原因，固然很多，如亡清政府之昏聵腐敗，苟且偷安，拿了海軍經費來建造頤和園，以供皇室驕奢淫佚之用，不僅影響到海軍精神之喪失，而且在數量上亦天天退步；但當時海軍本身的缺點實為失敗的主要原因，我們不可不知道！為什麼當時日本能夠以數量較少的海軍，來打敗我們數量較大的海軍？就是因為我們海軍的一切事業沒有精神，沒有成效，腐敗廢弛，莫可究詰，以致不僅不能與當時歐美列強比較，就是與區區三島的日本作戰，亦歸於失敗！從此太平洋上更不容我們的海軍插足，影響到後來中國國防的空虛！其實這也不僅海軍為然，我們中國任何事業，差不多都是有始無終，半途而廢！我們現在創辦空軍，格外要以甲午以前中國海軍的失敗為殷鑒，要格外戒慎恐懼，加緊努力，不好再重蹈過去海軍的覆轍！我個人平時想到中國空軍的時候，就常常感覺到我們空軍前途的危險！深恐我們中國的空軍，再和過去的海軍一樣，那我們國家的前途，就簡直不堪設想！假使我們過去的海軍不失敗，我們今天的海防依然完固，那現在抗戰的形勢就一定大不相同。但是就我們目前的環境、人力、物力而言，要建設海軍，恢復海防，當然一時還談不到。惟其如此，我們一般空軍幹部格外要想到自己責任的重大，要想到如果我們稍一不慎，以致事業失敗，那我們以後就是拿整個國家的力量，化幾十年的功夫，都不容易恢復轉來！所以我們要記取過去中國海軍失敗的殷鑒，凡事負責，奮勉努力，來達到我們建軍建國的目的！

〔第139頁〕

現在我們空軍裏面，除了我們的經費、器材、學問、經驗不夠之外，其最大的缺點，就是凡我們能力所能作到的事情，大家也都沒有作到，換一句話說，就是大家都沒有充分發揮自己的能力，更沒有完全盡到自己的職責！我常常憂慮的就是這件事。要曉得：我們空軍的成敗，關係國家的存亡，如果我們空軍沒有前途，那我們國家也就沒有前途！我們擔負了這樣成敗興亡的責任，為主義，為國家，為我們空軍本身的前途?想，我們都不能不竭盡智能，盡忠職責，奮鬥創造，以期完成我們的使命。何能有一點苟且偷閒，敷衍隨便？但大家現在都是要上官來督促一下，就振作一下，上官不來督促，就得過且過，這完全是我們中國過去辦事的惡習，現在我們再不能如此。要知道：從前軍事還沒有科學化的時候，一般學生和士兵，還可以靠上官一個人的精神來提挈；到了現在，軍備科學化的程度日深，技術日精，分工日細，絕對不是上官一人的精神所能照顧。例如我們空軍使用的機械，一定要上官來監督纔去檢查，纔去修理，不來督促就不做，那就糟了！所以我們一定要使一般空軍人員，能自動的負責任，盡職守，對於他們職責範圍以內的事情要能切實做好，而沒有偷嬾的情形。這是現在各廳、處、部隊、工廠、場站最要培養的一種精神。如果沒有這種精神，那我們上官無論怎樣勞苦，都沒有用處。但是我們作上官的要部下能夠如此，首先就要自己能以身作則，負責任，盡職守，更要注意作事的方法和精神，不是像過去一樣呆呆板板，各廳處主官，彼此之間辦幾件承上啟下的公事，就算盡了責任。現在完全不是這一套！現在做主官的，不僅要明瞭主義，擔負責任，而且對於一般業務，還要拿科學的方法去研究去處理。簡單說，就是要用軍事的精神去做。天下事最重要者莫過於軍事，而最嚴密最細緻者亦莫過於軍事〔第140頁〕，所以能合乎軍事的條件，就沒有不合乎科學的道理。

今天在座的各位同志，不都是科學專家，也不都是出身軍事學校，就是在軍事學校出身，或是過去在國內外學過科學的人也要知道：我們的軍事學術和科學知識，實在有限；就是學到老，做到老，也不能成功一個完全的軍事家或科學家。惟其如此，所以我們格外要知道學無止境，必須時刻學習，精益求精，今天沒有做好的事，明天要能做好；已經做好的事，還要做到更好。不可以今天做過，明天就可以不要再做。我們過去的海軍空軍，差不多都犯了這個毛病！中國人總是自恃聰明，以為無論什麼學問、技術，學會了就可以再不必研究，殊不知我們不能進步的原因就是在此！要知道：外國人創造一門學問，發明一種技術，在他沒有成功之前，不知經過多少失敗，多少改進，纔有最後的成功；我們現在學習他們，並沒有經過他們創造發明的歷程，如果不下深刻的功夫，當然不會有穩固的基礎。所以從今以後，我們特別要注重研究，注重學習，而且無論作什麼事情，都要用科學的方法，合乎軍事的要求。現在有許多事情，本來可以不要我說大家就可以做到的，即如昨天講的關於小冊子的事情，我們無論做什麼表冊，一定要註明年、月、日和負責人，這是必要的手續，你們就沒有做到。你看：這樣粗淺細微的事情，都不能辦好，其他困難的事情，當然格外沒有希望！我們空軍工作人員，有許多本來不是軍事學校出身，不知道軍事的要求，這還可以原諒；但我們一般軍事機關，也往往有許多地圖表冊，沒有註明年、月、日和負責人，這就太沒有常識，而且證明我們中國的軍人不成其為軍人，軍事機關不成其為軍事機關。要知道我們作了軍人，越是小的地方，越要精神貫注，不要以為是小的事情，我們就可以原諒；〔第141頁〕我固然可以原諒你們，但軍事上細微的事情，往往關係非常重大，如果因為大家的疏忽，以致影響到全局的失敗，那如何可以說我們對國家已經盡到了自己的責任？！所以我們航空委員會各廳處與各部隊、工廠、場站、學校，一般高級人員，對於平時認為細微末節，容易疏忽的事情，以後一定要特別注意，要使得我們一般工作人員對本身所任業務，不論細微或重要之處，都不忽略，都能作好，而且愈小的地方，愈能注意，愈能精細，如此，纔能成其為空軍，也纔能和外國空軍相比較。本來精益求精，是現代科學的原則，人人都要明白，而我們空軍既是科學化程度最高的軍隊，格外要切實作到。即如我們檢查飛機的時候，對於一個小的地方沒有注意，到了中途機件發生故障，那我們的生命就要因此犧牲！所以我們對於現代科學化的東西，不能說一學就會，更不能說一看就知道，這種態度，完全不合現代的要求。我們中國人對於一切事物總是不求甚解，以為一看就知道，知道了就已經滿足，就可以不再求進步。我們一般幹部同志以後要建設強大的空軍，要負擔空軍救國的責任，一定要改革過去這種含糊籠統的毛病，無論研究學術，修養技能，都要虛懷若谷，精益求精，要不忽細微，不憚瑣屑，越是小的事情，越不好隨便放過，不僅我們自己如此，而且要訓練一般部下，使他們大家都能和自已一樣，樹立一種新的精神，培養一種新的風氣。如此，我們中國的空軍纔有希望，纔能建立起來。

其次，剛纔所謂精益求精，還要有時間的累積，纔能收到效果；但是我們現在有許多事情，祗要立刻作到，立刻就可以見效的，而我們也不能做到，這就是因為我們一切辦事都不實在的緣故。現在我們無論那一個倉庫，那一個工廠機場，所有的業務，十分之六七都是不實在的。即如飛機的損毀，材料的〔第142頁〕廢棄，完全是由於我們一般上官不負責，不實在的結果！要知道：我們現在這種情形，並不是個人聰明才智的問題，而是我們對於職責忠實不忠實，對於責任敬慎不敬慎的問題！大家現在一切事情，都要上官去檢查，纔緊張一下，如果上官不去檢查，就擱下一兩年也沒有人去管理。這種腐敗泄沓的情形，就是我常常覺得最痛心的一件事！尤其是我們作了軍人，處處要忠誠坦白，對上官報告格外要實在！無論怎樣重大的過失，只要我們自己坦白承認，誠心悔悟，那不僅你自己是勇於遷善，而且上官亦必能原諒你；但如果你對上官說話不實在或欺騙上官，那你就是小過也要變成大過，無罪也要變成大罪！所以我們作了軍人時時刻刻要實在，要說實話，做實事，腳踏實地，實事求是。無論什麼事情，一定要真正做好了，我們纔能說已經做好；如果十分中間只做到九分，還差一分，就說這件事已經完成了，那就是含糊敷衍的說法，就是我們中國最大的毛病，我們空軍人員絕對不好犯了這個毛病！外國軍隊之所以能打勝仗，就是他們辦事能夠實在，即如他們一般部隊檢閱或檢查的時候，一切都以實在不實在為標準。我們今天要建軍，要打勝仗，其他學問技術甚至科學習慣，一時不能修養起來還可以寬恕，就是我們一般辦事人員聰明才智稍微差次一點也還可以原諒，但我們一切都要實在！如果不實在，就比無論什麼罪過還要重大！絕對不能原諒！我們有許多空軍幹部以及許多陸海軍教官，過去沒有養成實在的習慣，所以常常要受外國人的譏笑，我想你們自己也一定覺得非常難過。你們現在年齡已大，當然不能再進學校，從新學起，但要曉得我們一切事情必力求實在，尤其是我們一般高級幹部，格外要以身作則，領導部屬來養成這種實在的風氣。這是我們空軍高級幹部今天最大的責任！現在外國一般軍人，他們不僅辦事作〔第143頁〕戰，處處實在，就是走路，說話，見上官，見部下，以及個人衣食住行一切日常生活，都有一定的規則和一定的禮節，而並要依照這種規則和禮節，實實在在的作到。所以我們不要以為穿了軍服，戴了肩章，就可以算做一個軍人，要曉得我們做了軍人，穿了國家的制服，就是國家的代表，如果我們的儀容態度，言論行動，稍一不檢，就喪失了軍人的人格，喪失了國家的體面！這些地方，從前你們的先生都很少教過，我也不能苛責，但你們現在作了高級幹部，要做人家的模範，格外要知道這些地方就是我們軍人的根本，比一切學術科還重要，以後特別要注意！總之，我們中國空軍今天還在打基礎的時候，一般高級幹部務要知道我們自己的學問不夠，程度不夠，一切要學習，一切要實在。我們必須作部下的模範，樹立實在的風氣，打定實在的基礎，其他一切學問技術，纔有希望。我們有了實在的根基，當然還要進求活潑，所謂「先求穩當，次求變化」。我們空軍本來是一個最活躍機敏的部隊，所以不能不切實講求活潑和進步，但目前我們一切還要以穩當實在為本。尤其要知道：我所謂活潑，決不是大家以前的浪漫！這一點大家要特別注意！
至於講到今後我們空軍知識技術的進修方面，我們目前最重要的工作，就是要編成一部空軍典範令。我們現在各部門工作，已有各種表簿，足資記載統計考查和依據，不過這還不夠，以後一定要有各種教範，這當然不是一時所能編成，也不是外國人能教我們的。但我們要知道：現在英美蘇聯各國，他們空軍的典範令都不是外國人教的，而是由他們自己研究出來的，我們現在亦要如此。以後無論機械、飛行、轟炸、射擊，以及無線電通訊等；每一個動作，都要有一定的規則，每一句話，也都有一定的法度〔第144頁〕，都要有紀錄，將來彙集起來，編成小冊子，或幾百字，或幾十字一本，交給使用的人，要他隨身攜帶，隨時去體察，就可以成功空軍的各種教範。這件事並沒有什麼秘密，更沒有什麼困難，無論什麼事情，總是積少成多，尤其是典範令一類的書籍，更是由於經驗的積累，我們如果件件事情都把經驗心得紀錄下來，到了年底，分別歸類，交編譯處整理，如此三五年之後，還不能編成一部完善的典範令嗎？

舉一個實際的例來說：一架飛機裏面，機械、飛行、轟炸、射擊、通訊各種負責人員，都要明白規定他們的責任。大家剛上飛機，飛行人員應作何事，轟炸人員應作何事，機械、射擊、通訊各負責人員應作何事，必須妥當分配；飛機起飛之後，彼此又應該作些什麼事情，那一物件應由何人負責，那一動作應由何人擔任，務必有詳細的規定；下機以後，離場以前，這個時候，又是各人都有各人的工作，飛機上面每一件事都要有人負責，無論大小零件都要有人察看，有人安置，有人整理，等到一切作完之後，再由分隊長或中隊長按照規定手續，檢查一遍，看各人的工作，是否真正已經完成，各人的責任是否真正已經盡到！一定要樣樣都合乎要求，毫無欠缺，纔許他們解散。我們現在要建設空軍，首先要從培養幹部作起，而要造成優良的幹部，不能專靠人家來教導我們，一定要我們自己設法來訓練我們自己。最緊要的一點，就是要使一般幹部每天都有每天的任務，更要監督他們每天都能盡到每天的責任。這是我們空軍的秘密，也是我們空軍最大的學問。如果照現在的情形，不僅小的事物沒有人管理，就是連重大的事情，貴重的物件，也沒有人管理，這個弊病，我們現在一定要切實改變過來，我們現在學問經驗稍微薄弱一點還沒有關係，但我們空軍的幹部，必須人人盡到應盡的責任。〔第145頁〕我們空軍人員不僅人人要能單獨盡到他的責任，而且要更進一步，養成整個合作的精神。要能共同一致，互助合作，然後纔能真正達到我們建立健全空軍的目的。如果一架飛機裏面，轟炸員不能轟炸，或是射擊員不能射擊，那這架飛機就整個失其效用。推而至於一分隊，一中隊亦莫不是如此，這固然是極淺顯的道理。所以我們不僅要能各盡職責，而且要能互相配合，協同一致，纔能發揮功效，戰勝敵人。否則，彼此參差，各自為戰，那就沒有不失敗的道理！但是我們空軍成立到現在已經十年，而三機以上的編隊作戰還沒有成功。這個原因，就是由於我們在上面作主任、處長、隊長的一般高級幹部，都沒有照我今天所說的話去切實研究，實際作到，以致任務無規定，紀律不注重，當然不能達成協同動作的目的，因之我們雖然已有十年的歷史，還不能表現良好的成績。從今以後，空軍訓練不僅要集團飛行，而且要真正做到協同一致，互助合作，這是我們以後唯一重要的工作，也就是我們主要的課目。驅逐機的訓練固要如此，轟炸機的訓練亦復如是。近來我們每次看到敵機編隊來轟炸重慶，真是覺得慚愧！敵人的技術一天比一天進步，而我們卻一天比一天消沉！我們空軍訓練目前應注重編隊飛行和集團戰鬥，你們並不是不知道，而你們十年的經驗，還不曾注重作到，可見你們不用腦筋，不肯研究！如果你們肯用腦筋，肯細心研究，那無論什麼缺陷，早就可以補救。即如現在一架轟炸機，至少要載五人，此五人之中，有的管駕駛，有的管轟炸，有的管射擊，管通訊，管機械，各人雖有各人專管的業務，但同時一定要按照科學的精神，分工合作，纔能發揮最大的效能。即如轟炸作戰的時候，通訊員一手或一眼受傷，這時轟炸員和射擊手若具有普通通訊的知能，就可代替他，而全機的人亦不致因一人受傷，大家都受〔第146頁〕到危險。所以我們同機之中，五人雖要各有專技，但同時對於五人共同一般的普通技能與知識，必須具備，如轟炸員必知駕駛，必知射擊，而且要具備普通機械、通訊的技能，同樣，通訊員也一定要知道轟炸、射擊、駕駛、機械的簡單技術，其他駕駛員、機械員、射擊手也是一樣，要有共同一般的技能。如此，我們一個人就可以當作五人用。否則，如果大家只知道自己專門的技術，那一人受傷，其他四人都不能發揮力量了。科學固然要分工，而且分工愈精細，技術愈純熟；但同時大家要知道，分工的目的即是為了合作，而合作的基礎，則是建築在大家具備共同一般的普通知能之上，我們必須具備人家普通的知識技能，纔能談得到和人家合作。這種道理，不是外國人能夠教我們的，也不是書本上所能找到的，而是要我們一般高級幹部隨時注意，隨時體會，纔能發現出來。以後關於協同動作，不僅要作為技術教育，而且要定為精神教育，各大隊必須切實負責，每週都要將所有的經驗，錯誤和缺點詳細紀錄下來，報告指揮部，指揮部加以研究之後，擇其要者通知各隊，過了一年，將各種業務的經驗，分別彙編起來，就是將來編輯典範令的材料。

以上所說，還是個人與個人的合作，至於此機與彼機，此隊與彼隊之間，更要有精密的協同，纔能克敵制勝，達成任務。現在部隊訓練和學校訓練，如果只教個人技術，而不養成合作的精神，將來一定不能作戰！所以今後各級訓練——從教導隊初入營的時候起，經初級訓練，中級訓練，一直到高級訓練畢業為止——同時都要注重養成一般學生協同一致，分工合作的精神和習慣。這是我們以後主要的教育科目，亦即是我們戰勝敵人的要訣！〔第147頁〕還有一點就是關於我們空軍的精神教育。軍隊裏面要養成上下一致、同生死、共患難的精神，這是我們軍人精神教育的目的。至於空軍的精神教育，中國有兩句成語，用來非常恰當。我們空軍同在一個飛機，同在天空作戰，用普通成語來說，就是「同舟共濟」，要同心協力，渡登彼岸，用俗語來說，就是「同船一命」」，生則同生，死則同死，如果我們的飛機被敵人打下來了，那我們大家都要犧牲生命，這種休戚相關，利害與共的關係，只有我們空軍能體驗得特別真切，惟其如此，所以我們在教育一般學生和幹部的時候，對於這個道理，一定要說得非常透徹，使他們人人都養成「同機一命，萬眾一心」的精神，使他們都知道生命尚且一致，更沒什麼個人的意見不能合作；如此，自然而然可以作到協同一致，通力合作的地步。我曾經看過一兩次美國的空軍電影，覺得是很好的空軍教育，他們一般空軍人員就是平時有仇恨，有意見，但如果到了天空裏面，遇到共同的敵人，就寧可犧牲自己，去挽救平時有嫌隙的同隊，這是我們空軍應有的精神，也就是我剛纔所說的同機一命的精神。我們今後所要勉勵，所要陶鑄而成的精神，亦即在此！不過我們要做到精神的一致，在技術上還要求其密切的配合，不僅飛行與飛行要配合，而且飛行與射擊、轟炸、通訊等都要配合起來，纔能使我們的空軍真正成為整個的一體。
再次，我們軍隊裏面——無論海陸空軍，最重要的就是紀律。但紀律之所從表現是要看我們軍隊裏面全體負責人員，能否盡職，能否達成任務？如果我們這個軍隊裏面，人人都能盡到自己的責任，那就表現我們紀律的良好；反之，如果我們一般人不負責任，不忠職務，那我們的紀律亦必是廢馳敗壞，毫無疑問！但現在我們一般空軍人員——無論飛行、機械——只要一下了飛機，就以為生命到了安全的地〔第148頁〕帶，把自己在機上所有的職務，完全忘了，隨便離開，這就是不負責任，亦即表現空軍的紀律蕩然！要知道：軍隊之強弱，完全繫於軍隊紀律之有無，與其執行紀律之是否實在？有紀律的軍隊，一定戰勝無紀律的軍隊；執行紀律實在的軍隊，一定戰勝執行紀律不實在的軍隊，這是必然的道理。我們空軍要能健全，一定要樹立森嚴的紀律，而要樹立森嚴的紀律，首先要使每個工作人員，無論在空中，在地面，在部隊，在機關裏面，人人都有一定的任務。要把他們能否達成任務，當作我們測驗紀律的標準。所以歸根結柢，我們能否整飭紀律，要看我們一般大隊長、隊長、處長、科長，能否監督部屬來盡到他們規定的職務以為斷。我們對於部下的工作，不待說當然一週要有一週的檢查，就是每天都要檢查，都要考核。如果部屬不能盡到規定的職責，而我們上官不能檢查出來，那就是我們一般高級幹部自己沒有盡到責任；現在我們一般高級幹部，自己既沒有盡到職責，更不能監督部下使他們盡到職責。如此，上下都不盡責任，自然要使得紀律蕩然，精神渙散，而一切器材經費，亦完全是虛耗了！所以我們要森嚴紀律一定要使全體空軍人員，大家盡到職責，而要大家盡到職責，就必須對於他們的職責規定確實，分配明白，而且要定出一定的時限，然後考核監督，纔有標準。必須是功過分明，賞罰嚴正，纔能使部下畏威懷德，不敢不負責守紀。目前我們一般高級幹部——廳長、處長、大隊長、隊長、廠長、場長主要的職務，就是在此！因之我們對於部下的工作，分配是否適當，規定是否周到，直接的關係我們紀律能否整飭，間接的關係我們空軍能否建立，這個責任何等重大！所以我們自己特別要提高責任心，無論做什麼事情，都要實事求是，持久有恆，在職一天，就要有一天責任，一年到頭，從一月一日到十二月三十一〔第149頁〕日，一天不好間斷。下面的部屬，他們或者有勤惰不齊，但我們一般高級幹部擔負了如此重大的責任，提起部下的精神，就不好有一點疏忽，不能不十分負責，只要你們自己能這樣做到，就不難感召部屬，提高大家的責任心。我們今天要辦好空軍，不是幾個人的力量所能做到，一定要全體人員，從各位高級幹部一直到各機場各工廠的工人為止，大家都知道建立空軍是我們自己的責任，我們一定要盡到這個責任纔對得起國家，對得起自己，如果我們那一廠，那一隊工作不好，紀律不好，就要貽害全體，就是全體的恥辱。我們一般高級將領要訓練幹部，要駕馭部下，一定要有這種精神和本領，要能養成一般幹部的廉恥心和責任心，使他們自然而然跟?我們去作。如此，持之以恆，三五年以後，就一定可以建立相當的基礎，三五年時間很容易就過去，只要我們能有成績表現，心理上亦必能得到很多的安慰。所以目前我們一般幹部，階級越高，責任愈重，而他的工作亦愈要辛苦。我們要有這種素養，纔對得起我們的國家，對得起一般民眾。
大家還要曉得：我們要使得一般工作人員負責任、守紀律，固然要你們各位主管同志——如各廳長處長以及各隊長廠長——以身作則，監督作到；而同時我們空軍黨務人員與政工人員，也要擔負很大的責任。我們空軍固然要注重技術人員，但如果各部隊各學校場廠之中，一般政工人員和黨務人員沒有能力，不能使得全體工作同人認識本黨的主義，振作奮發，自動的盡忠職責，效忠國家，那我們空軍還是不能進步。現在有許多人想學蘇聯的軍隊，但蘇聯軍隊裏面的秘密，我們決不容易得到；不過我想無論那一個國家，要提高他們空軍的戰鬥精神，發揮空軍的戰鬥力量，都非從堅定空軍的主義信仰不可，一〔第150頁〕定要使他們有了主義，纔有自動的精神，纔能真正負責任、守紀律。因之我們今後無論部隊學校工廠一般主官對於這一點特別要注重。須知現在一般政工人員的學問不夠，能力欠缺，如果我們主官不去指導督促，就根本沒有效果！至於我們要如何纔能灌輸他們三民主義的知識，纔能使他們效忠國家，這不是口頭說說所能有效，一定要於有形無形之中，用種種方法，使他們對於三民主義，能有深刻的瞭解，尤其要利用小組會議的機會，規定各組員每週要閱讀關於三民主義的理論以及本黨黨史等書籍，在開會的時候，提出報告討論，如果認識錯誤的，政工人員當場就可以糾正，而對於不照規定讀書或無故缺席會議的人，更要嚴格處分。我們黨務人員和政工人員，只要自己對於三民主義有透徹的認識，對於黨務有切實的研究，要領導人家的思想並不困難。但如果我們主官對於這件事不參加，不研究，不予以指導，則仍舊提不起大家的精神，所以我們主官除開主要的職務以外，特別要重視政訓工作和黨務工作，更要擔負督促的責任。小組會議每週都要出席，而且要嚴格批評，執行紀律。只要我們主官自己對於主義有研究，對於黨務負責任，又能與各級政工人員切實配合起來，對於一般部屬人員藉每週小組會議闡揚三民主義的理論，指導他們的思想，就必能引起他們對於黨務的興趣，提高他們革命的精神，而他們工作的效能也一定可以因之而增大，一切業務，當然可以擔負起來，不會懈怠，也不會疏忽了！我們從前對於黨務工作和政訓工作太疏忽，太不重視，而一般工作人員，自己對黨和主義也沒有深刻的認識，更缺乏切實的研究，所以一切工作都是呆板的，被動的，這樣的工作，當然沒有成效。大家要知道：自動精神所產生的力量，與被動精神所發生的效果，真是不可同日而語，我們今後空軍的教育，就是要發揮大〔第151頁〕家自動的精神，而要發揮自動精神，就必須使他們對於本黨的使命，對於三民主義的理論都有真切的體認，從而篤信不移，力行不懈！只要我們作到這個地步，那我們一般主官對於部下的一切指揮監督，都要容易得多。也必須如此，我們纔能真正建立革命的空軍，纔能實行三民主義，所以大家以後對於主義的闡揚，對於黨務的訓練，要視同正式學科一樣的重要。尤其是小組會，特別要切實作到，在會議的時候，不僅要注重理論的研究，而且要實行自我批評和相互批評，無論什麼事情，錯了就錯了，沒有做好就沒有做好，同志之間，要精誠坦白，纔能提高工作效率，造成共同一致的精神。此次會議對於這件事一定要有具體的決定和切實的辦法，纔能使我們空軍的精神，一天一天的提高，養成一種新興的氣象！

以上所說各點，都是我們空軍極應改進的地方，希望你們在這幾天會議中間，切實研究，將來會議完畢之後，更要一一做到，然後我們中國的空軍纔能有日異月新的進步！


對空軍之訓示與講評（下）

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第152頁，第153頁，第154頁，第155頁，第156頁，第157頁，第158頁，第159頁，第160頁，第161頁，第162頁，第163頁，第164頁，第165頁，第166頁，第167頁，第168頁，第169頁，第170頁

〔第152頁〕

——中華民國三十年五月六日對第三次空軍幹部會議講——
〔要旨〕
 一、應實施編隊戰鬥教練。
二、轟炸射擊注重實習教育——速設實習場所。
三、飛行人員應具備機械知識與技術。
四、對於機械器材應注重整理管理修理與使用。
五、「節省」教育之重要。
六、各工廠之五大缺點及其實證。
七、改進工廠業務之十大要領。
八、建設空軍應以「精誠實在」為根本之精神。
九、對於空軍業務之各項指示：
⑴（１）處理公事應多用電話
⑵（２）人事管理之兩大改進
⑶（３）增加各部門周轉金
⑷（４）改良官兵學生的生活
⑸（５）對於飛行人員營養之改善
⑹（６）空軍家屬應發平價米
⑺（７）規定空軍烈士遺族優待辦法
〔第153頁〕

⑻（８）醫務衛生應改進之要點
⑼（９）教育訓練應注重之事項
⑽（１０）陸空聯絡戰術之重要
（１１）空軍游擊戰術之實施
（１２）推進防空防毒事業
（１３）注重零件保管檢查
（１４）注意研究飛行失事問題
（１５）飛行失事審查委員會之任務及工作要旨
（１６）飛行失事預防法應求精研與實行
（１７）空軍工作日記之重要
（１８）各級主官之最大任務在使人盡其責法盡其效。
十、希望大家實事求是，精益求精，切實執行會議決議，完成建軍建國使命。
〔本文〕
 此次會議，各部份工作報告與各種提案審查決議，已經完畢，今天即要閉會，藉此閉會以前的時間，根據崔克夫總顧問最近空軍視察報告，和連日聽到各位在大會中所報告的，歸納起來，有幾件極重要的事情，要對各位說明，作為本委員長對於這次空軍幹部會議的總講評。
第一、一般的講起來，現在我們空軍每一大隊都有六十個以上的飛行人員，此外在空軍學校肄業的學生，還可以按期畢業，繼續出來服務，因此我們空軍的飛行人員，在數量上已經夠用，不感缺乏。但在質量上，技術還是太差，這一點，看了各學校部隊教育的進度，就可以知道。現在我們還只作到各個〔第154頁〕戰鬥教練，而對於空軍作戰最主要的方式——編隊飛行，完全沒有實施，我們空軍學校與部隊，已成立了這許多時候，連這一點都還沒有作到，實在是一個大缺點，也是我們一個大恥辱！今後應即速設法改進，對於編隊戰鬥，務必特別注重，要求迎頭趕上。
第二、關於轟炸與射擊兩科，必須注重實習教育；然實習須有適當的場所。現在我們空軍轟炸實習場與空中射擊活動拖靶，——用飛機拖曳之榴彈束?，至今還沒有設備起來，可見過去大家對於實習教育之不注重。要知道我們無論陸海空軍要成立一個學校或部隊，不是僅建築了校舍與營房就算了事，最急要的，還是練兵場，有了練兵場，纔能施行實地的演習和操練，然後一切訓練纔有功效。我們中國從前一般辦理軍事教育的人，往往只知道建營房，設講堂，而對於最急要的練兵場，反不知設置，這就如普通建築房屋而不知修陰溝道路一樣的缺乏常識，不切實用。我們空軍教育訓練，以後再不好犯此毛病。我們主官辦事，必須有眼光，有見識，要能分別輕重緩急，得其要領。即如對於轟炸與射擊教練，除了課堂操場之外，一定還要設置實習場所，規模小的，到處可以設立，大的場所，在成都附近或四川西部以及揚子江沿岸，都可以找到適當的地點，設置起來。不然，就在陝西甘肅兩省境內適宜的地點開闢幾處亦可。這件事關係於我們空軍戰鬥技術之增進，至為急切重要，務須於一個月內辦好。

第三、飛行人員應具備機械的知識和技術，尤其對於飛機的性能，及其構造的內容要透徹明瞭，如發生些少故障，或損壞時，要能隨時修理，如此，一方面擅長飛行，一方面又能熟悉機器，纔算是健全的飛行人員，否則如只能飛行而不曉機械，那只算具備一半的條件，大家以後要依照這個標準努力作到〔第155頁〕。學校教育尤應依此原則切實改進，而在平時，凡屬飛行人員對於機械知識與技術，應隨時隨地虛心接受機械人員的指導。並且高級機械人員，應該可以指揮低級飛行人員，低級飛行人員必須服從。要知道：我們軍隊，最重階級服從，無論何時何地，我們只認階級，而不問其為軍官或軍佐，抑或屬於何種兵科，對於階級高的，都要服從尊敬。過去我們一般飛行人員和機械人員，大家因為工作門類不同，即分別彼此，不相聯絡，在禮節上既沒有貫徹階級服從的紀律，而於學問技術方面，更不知交換切磋，互相合作，這是一個大缺點。目前我們一般飛行人員機械知識和技術之所以如此欠缺，這也是一個主要的原因，以後大家必須切實改正。無論在場站或部隊裏面，高級機械人員不僅可以指揮低級飛行人員，而且可以考驗低級飛行人員，督促他們進修，增進他們機械學問與技能。但一般機械軍佐人員，一切儀容態度與行動，必須合乎軍人的要求，體格較差的，更要特別注意鍛鍊，求其強健，如此，纔不愧為一個軍人，纔能指揮人家。

第四、空軍服務人員對於機械器材及一切公用物件，必須具有整理管理與修理的能力。尤其是工廠、學校、場站、與部隊的工作人員，對於各人自己職掌範圍以內的一切機械器材等，須隨時注意檢查登記，分別統計，切實整理。並要使件件東西，都有人負責保管，不可任其散失損壞。普通管理物件的方法，就是將一間房屋之內的器物，登記統計起來，列成一表，貼在壁上，隨時便於檢查。現在大家視此為具文，不加注意。殊不知這就是管理物件最重要的一個方法。否則各種物件，品目紛繁，分散各處，就不便於管理，而沒有管理能力的人，就不能作現在時代的空軍。我們從前北伐剛到南京的時候，首先〔第156頁〕就派人去檢查一切炮臺倉庫火藥等事，這些東西當時之雜亂廢弛的情形，恐怕自從炮臺倉庫建置以來，都未曾有人去檢查過；可見從前中國人辦事之腐敗。現在大家已經知道這種辦法之不對，但還有許多人輕忽懈怠，不知徹底改進，這種人，任何部隊機關，都不能要他去作軍官，否則必敗壞國家事業。至於修理，更是重要，凡屬一件東西，尤其是機械一類細密精巧的器材，如稍有破壞，立刻就要修好，不容絲毫延誤。不然，如遷延復遷延，必至小修變成大修，大修變成無法修理，一切器物之毀棄浪費，皆由於此！大家不可不特別留意改正。除修理之外，還有對於機械器材等物件之充分使用，亦要格外注重，我常常告誡大家，一切廢物尚且須要利用，何況是完好的機器與零件，更要充分使用，纔能盡量發揮物材的功效。但現在我們空軍，無論那一部門，都有許多器材零件，應該配合使用的不使用，應該檢出修理的不修理，往往遇到需要的時候，另外要千方百計去到外國買來，如果器材零件不到，工作就要停頓，這種浪廢器物，妨害事業的惡習，實在損失太大！大家這次會議回去以後，對於自己工廠、學校、場站、倉庫以內一切機械物材，一定要徹底檢查一遍，切實盡到整理、管理、修理與使用的職責，而不可稍有偏廢，因此，前天第四廠廠長所報告的「整理重於保管」之說，殊屬錯誤，實則整理與保管同等重要，這個觀念應切實改正過來。
講到這裏，我對於我們空軍工廠今後業務之整頓與改進，不能不格外促起大家嚴重注意。現在各地航空工廠，一般員工之缺乏管理，業務之散漫廢弛，以及一切器材之浪費損壞，凡是視察調查回來的人，莫不慨歎言之，你們自己虛心反省，亦必十分感覺慚愧！要知道：我們現在耗費最大的事業，就是空〔第157頁〕軍，而一切飛機器材經費等之得來，無一不是先烈與民眾的血汗犧牲所換取，如果我空軍人員對於機械器物還不知精心保管，愛惜使用，仍和從前一樣隨便浪費損壞，那我們這種暴殄的行為，就如同吃了先烈和民眾之血一樣的罪過，就作了國家民族的罪人！大家更要知道：我們要建軍建國，一定先要認識建軍建國的精神所在，就在於刻苦節約，愛惜物力，縱令是一釘一針之微，都不好隨便毀棄，而要精勤處理，盡其效用。所以今後我們空軍無論那一部門，必須上下一致，注重「節省」兩字，並應以此定為空軍教育一個主要的課目，隨時隨地，都要徹底作到，如此，或許纔能補償過去浪費損失於萬一。

第五、此次崔顧問視察第八與第十一兩修理工廠，其所報告的缺點及一般業務廢弛的情形，其他各廠，一定難免，現在摘要列舉出來，希望各廠長切實改正。

（１）航空委員會對於所屬各工廠沒有規定具體的年度修理計畫與各季修理計畫，各廠工作，一任自由，而各廠內部的修理計畫，亦付缺如。因此，一般都是工作懈怠，業務廢弛，而無人過問，以致我們現在待修的二百架飛機，不能及早修復。

⑵（２）對於工作的分配，缺乏徹底的研究，即據你們自己的報告，有些場站的機械士，有一年不作工的，有些則天天苦作而尚感人力缺乏的。工廠亦是如此，有待修飛機特多，工作人員尚感不敷的，有修理工作甚少，致員工無事可作的。這個毛病，就是由於不知道依照工作繁簡來區分勞力，對每日應作的工作，亦沒有按日予工人以具體的規定，而每一件工作所需要的人工與時間，更沒有精確的預計，規定完成的期限，因此，所有工作能力，不曾充分利用，而事業功效，亦遂不能盡量發揮，且隨之而發生流弊〔第158頁〕，就是對於勤勞努力的員工，沒有獎賞，對於不作工的人，仍可獲得同樣的待遇，這是亟待調整改進的一個缺點。我們關於工廠工作分配問題，你們可與兵工署商調幾位由德國學習回來富有經驗能力的專家，來幫忙設計改良，對工程顧問，亦可與他們詳細研究，只要我們虛心的去請教，他們一定願意拿他們的經驗與方法貢獻給我們，因為這件事不是憑空所能獲得解決的，而是須要有實在的經驗與能力，纔能夠設計辦好。

⑶（３）各工廠對於修理飛機與發動機，至今還沒有設置修理紀錄簿，因此，對於飛機及發動機損壞的程度，以及修理所需器材的種類、數量，與其所需人工時間之多寡，和完成的期限，都無法確定，無法查考。這一點我們的兵工廠已經作到，各空軍工廠今後必須依照改進，纔算具備了現代工廠所必具的基本條件。
⑷（４）工廠勤務令還沒有編訂，對於修理進度及修理器材之保管等，都沒有切實監督管理的辦法，以致各廠工作都無所依據，至於各部隊損壞的飛機與發動機，送交工廠修理時，應有如何之根據與證件，以及應繳閱之各機件的詳細經歷登記簿等，都沒有具體的規定，由是一切修理程序與手續以及對於機械器材之管理，可以說都是雜亂無章，無人負責。這種工廠勤務令，無論英、美、蘇、德各國，即普通一般工廠，亦沒有不完備的，我們空軍各廠，如果不能作到，那空軍建設，如何能有希望！
⑸（５）各部隊送廠修理的飛機，有飛行鐘點尚未達到定量的，亦有因些小故障不必送廠修理而送廠修理的：
〔第159頁〕
「例如：本年四月二十日，第五大隊送廠修理之Ｔ·一五三型飛機（７２４３號）一架，僅損壞起落架之輔助機關，這種輕傷，在部隊內修理，不過八小時或十小時即可完竣，而在廠內即擱置五天之久。
轟炸學校曾將Ｓ·Ｂ·型教練機送交第十一廠卸換發動機（因此項發動機使用期限已滿），在廠內擱置一月之久，發動機依然未換。
各廠因日常小修理及為部隊卸換發動機，致使工作繁忙不堪，此實為工廠工作之大障礙，使之無法完成其大修理及中等修理之基本工作。
至各廠對於飛機及發動機保管之怠忽，與工作之延誤，更是駭人聽聞。即如在第八廠待修之十架Ｔ·一五三型飛機，其發動機不過使用二十至三十小時，大體俱甚完好，但置於飛機上並未加以保管，因之其上鉛類混合物（Ｐ·九式之產物）敗壞，發動機浸蝕，飛機壽命，勢必早日斷送。
又Ｍ·８７Ａ式之發動機二十架，及Ｍ·２５Ｂ式之發動機十架，皆置於露天之下，達三個月至五個月之久，汙穢骯髒，毫未加以保管，發動機上若干零件損失，大軸照例不加旋轉。在所視察之三十架發動機內，有六架發動機（其號碼為Ｍ８７式第７８１５，１８８０，８７１１９１，７１７９９，８７２２４，７１９６１）均被浸蝕，例如氣壓部份，發火部份，腰部及活塞部等，結果由於發動機保管之疏忽，卒至全部損壞不堪使用。
第十一廠有待修理之發動機七十至八十架，（係Ｍ·１００Ａ式及Ｍ·１０３式）但無一架發動機〔第160頁〕有其經歷登記簿者，結果無從知道各發動機自使用以來，究已用過若干小時，亦不知已經過何種修理。
第十一廠對於發動機Ｍ·１００Ａ式及Ｍ·１０３式之保管，其惡劣情形，與第八廠相同，毫未加以封貯，一部發動機在此種狀態之下，已經擱置年餘，因保管缺乏，已壞到不能修理的程度。
Ｓ·Ｂ·轟炸機損壞者，約有二十架，其中百分之五十須加修理，然由於保管不當，將來不但無法施工，即拆作零件用，亦不可能矣。
飛機在修理期間，對於機上射擊武器之保存，實系罪惡狀態，機關槍在飛機上往往一個月乃至三個月，並不加以保管，以致污穢骯髒，多已鏽蝕。」
上面所舉各點，都是總顧問視察時詳細的紀錄，可見我們工廠內部腐敗情形之一斑，尤其對於飛機器材與武器完全置之不顧，任其毀棄，實在罪過重大。第八第十一兩廠是在成都附近，為航空委員會直接指揮監督之下的工廠，其腐敗尚且如此，則其他遠在各地的工廠，業務之廢弛可知。今
後如仍是這樣敷衍下去，不加改革，不僅為革命軍紀之所不容，而且騰笑中外，為我空軍留下莫大的恥辱！現在特規定下面幾條改進辦法，大家回去，必須切實依照作到。
（１）各修理廠應有整個的具體修理計畫，每季每月的計畫，皆應於事先調制，確切實施。

⑵（２）各項修理計畫之實施，應有嚴格的監督，並須考核其修理技術與工作之優劣。此項監督與考核的辦法，應由軍政廳妥為訂定，頒布施行。
〔第161頁〕
⑶（３）禁止各部隊將日常只須小修的飛機送往工廠修理，並不得將用過點鐘的發動機送至工廠卸換。至於大修理與小修理的分別，應根據飛機損壞的程度與機械士飛行員修理的能力，以及所需要之器材與工作時數等各種實際情形，妥定準標，詳為規定。
⑷（４）要求各廠長調制每月及每旬修理計畫，限期完成，及期並須具報計畫實施經過情形，加以嚴格的考核。
⑸（５）要求各廠適切分配廠內各班每日的修理工作，並由軍政應負責監督。
⑹（６）應調制修理簿，規定修理工作的範圍，詳細工作目錄表與修理所需器材、人工、鐘點之數目，及其完工的日期。
⑺（７）應派定各廠監督人員，逐日監督修理工作之進展情形，並報告登記之。
⑻（８）各廠長在最短期間對於待修之飛機與發動機的保管情形，應徹底檢查，切實調整。對於未加封貯的飛機與發動機，應即加以封貯，並依照保管法則，妥為保管。至一切應用之修理器材機件等，應趕築新房舍，負責保藏，不可露天棄置，致遭損壞。
⑼（９）以後各部隊未加保管的飛機與發動機，不准送廠修理，各廠長亦不准接收修理。
⑽（１０）委託第十一廠廠長設立專門委員會，負責審查失事損壞之Ｓ·Ｂ·飛機，其不堪修理者，應即拆卸，作為零件。
以上所說，是根據總顧問及其他調查視察人員的報告，已可概見我們空軍事業實際的情況之一斑。〔第162頁〕我們的技術如此落後，工廠如此腐敗，種種缺點，不一而足，而你們各負責主官，平日都沒有真實的報告，就是在開會檢討的時候，都不說實話，如此，我們開會有何意義！我常說：我們軍人作事，學問技術尚在其次，最要緊的，就是道德良心與責任，凡屬我們業務範圍以內一切實際情形，應該報告上官的，必須忠實報告，盡到職責，即令事情辦錯了，能夠據實報告，尚可力圖補救；即或天資愚笨一點，工作一時不能作好，只要能求實在，亦不關緊要，但你如果在上官面前不說實話，而要諱過飾非，欺騙上官，只圖敷衍得過，那從此國家一切事業都要給你敗壞，國家的命脈，亦要給你斷送，如此不忠不誠，喪失道德良心，這種罪過，如何可以原恕！老實說：像你們過去這種樣敷衍欺騙，違反職責的情形，如在外國，早已軍法從事了！從今以後，大家務必刻骨銘心，以此為戒，事事要求「忠誠實在」，克盡厥職！至於我們主官對於一般部屬亦須本「實在」精神，事事要任勞任怨，嚴正不苟，看到部下有何弊病缺點，須立刻糾正過來，不可放任不管，代為掩飾，如果慣施小恩小惠以示好於部下，必為部下所看輕。我從前在保定軍官學校求學的時候，曲同豐先生管理學生，非常嚴格，我們現在還感念他，亦有幾位隊長，專門討好學生，但在一般學生的心理上，對他反存輕視，到如今連他們的姓字都不復能記憶，所以我們官長無論對人對事，唯一道德，就是要「公」要「實」，如不「公」不「實」，而以小恩小惠討好部下，除非這個部下毫無出息，否則，他必看輕你。經過這次誥誡以後，大家必須將過去不誠不實因循敷衍的惡習，徹底洗刷，要時刻記取 總理「空軍救國」一句遺訓，知道我們空軍現在的情形，是如此落後，前途是如此危險，整個空軍成敗的責任，完全擔在你們的肩上，你們以後必須事事求其實在，〔第163頁〕刻苦精進，來完成我們建設空軍的任務，倘使大家能夠依照我今天的話切實作到，即令你們辦事愚拙一點，人家的聰明如何高過你們，只要你能力求實在，一天一天奮鬥下去，到最後就沒有不能獲得成功之理。但你如果只在表面形式上作假的工作，而沒有「實在」的精神與道德，敷衍粉飾，自欺欺人，那我們空軍不能建設起來，國家就要滅亡，而你們幹部人員不僅作了空軍的罪人，而且作了國家民族的罪人。你們都是青年，應有良心血性，要知道我們黨國目前處境的艱危，和我們空軍所負責任的重大，以及過去一般革命先烈犧牲的慘苦，大家一定要激發天良，慷慨效忠，殫精竭慮，盡到職責，來完成空軍救國的使命，我對於你們過去種種的錯過與弊端，今天且不願多說，只希望你們從此能夠洗心革面，嚴切改正，等到下次會議的時候，能使我們空軍得到一個大進步，這樣，纔能補救你們以往的過愆。

其次，對於今後空軍一般業務之改進方面，還有幾點重要的意思，也簡單的對各位說一說：
一、處理公事，應多用電話。我們空軍辦事，一切要求迅速簡捷，確實有效。現在如專憑電報公文，處理事務，既耗經費，又耽擱時間，實不足以應事實的需要。目前各地長途電話，已經裝設完備，以後航空委員會與各直屬機關之間以及各機關部隊相互之間，一切公事處理，應多利用電話，而於普通公文電報，務須盡量減少，如此，無論各機關部隊散在何地何方，只要是長途電話通達之處，其間一切命令指揮與報告請示乃至於接洽商辦之事，都可以在電話中迅速解決，省卻不少時間和手續，增加了不少工作的效能。不過使用電話處理公事的辦法，仍要有確實的規定，即如凡處理重要事件，在接話之先，應將事由筆錄下來，然後接話纔能明確，而筆錄之稿，亦便存案，他方接電話的人，亦要隨聽隨記，記〔第164頁〕
後還要複誦，再以所記之稿作為處理事務的根據，如此，才纔萬一之貽誤。

二、關於人事方面，凡空軍上尉以上人員之考銓調動，應由航空委員會人事處管理，而中尉以下人員，可由各機關部隊自行負責調動，但仍須限於一週以內呈報批准，以備查考。現在空軍人事，調動過於頻繁，大家都感不便，以後必須規定調動年限，限期未滿，即不得調動，如有特殊事故須要提早調動時，亦必須呈經本委員長批准方可。
三、我們空軍經費每年數額頗鉅，為使各種事業有較大之伸縮性並促進其效能起見，對於各部門周轉金凡應增加的即應酌予增發，但各項開支，仍應限期實報實銷。又對於特種技術員工，應照兵工廠的辦法，改良待遇，增加薪金。

四、對於一般官兵學生的生活——包括食衣住行各項，我們各部隊主管長官必須特別注意，尤其對於伙食應力求其合乎衛生，足夠營養，在外國一般軍隊對於官兵每一週的食物，都是事先由軍醫規定，開單呈請各部隊長簽字，然後交負責人員遵照規定採辦，各部隊長仍不時親自檢查，督促其依照規定辦到。我們現在因為物價高漲，生活困難，各學校教育長，部隊大隊長，以及各工廠廠長，與各場站長等，對於所屬學生官兵的伙食，格外要本此精神，切實注意改良，只要我們主官能夠為部屬解除生活的困苦，時刻關心到他們營養與健康，那他們一定當你為親人，敬你如父兄，必能信仰你，服從你，與你同生死共患難，這樣，一般工作效能，也格外可以提高起來。
五、這幾天聽到各位的報告，說飛行人員營養不夠，身體差次，這件事亟應注意改善，以後飛行人〔第165頁〕員的伙食，應由公家辦理，予以充分的營養。此外應設法多養牛羊以供給一般飛行人員的牛奶羊奶，如有多餘，還可以供航空工業制膠之用。
六、對於空軍服務人員的家屬，應予發放平價米，只要在減輕了他們的家庭負擔之後，能夠增進他們工作的效能，公家增加一些開支，亦在所不惜。
七、對於空軍烈士及重傷人員的家屬，可依照你們所擬優待辦法，詳訂規則，立即呈候批准施行。
八、關於醫務與衛生方面，有幾點應注意改進的：（甲）空軍醫生應具備空軍一般的常識，對於空軍人員的衛生與健康，應該完全負起責任，凡空軍各機關、學校、部隊、工廠、場站，一切不合乎清潔衛生的現象，以及對空軍人員營養與保健問題，都要精心研究，負責改良，而各學校教育長、各部隊大隊長以及其他各機關主官，尤應督促一般醫務人員努力盡到職責。（乙）現在空軍人數不多，各種醫藥品，須發實物，不可發代金。（丙）衛生器材應求完備，輸血器，須多購置，如感缺乏，應即添購。尤其輸血技術，必力求精良，因此所需之經費，應予開支。（丁）空軍上下官兵，凡有醫務設施的地方，應定期舉行身體檢查，學生應每月檢查一次，普通空軍服務人員，應於每季之第一月檢查一次，飛行人員從大隊長起到各隊員為止，每季須大檢查一次，每月小檢查一次，檢查時凡肺部、心臟、血壓、脈搏、視覺、聽覺等都要注意，如發現有何病徵，立即設法治療補救。

九、關於教育與訓練方面，也有幾點應該注意作到的：（甲）各學校教官應選聘最有精神品德與學問技術之人來充當，如從部隊中挑選，亦須選擇成績最優良而學術經驗最豐富的人來擔任，但須由我們〔第166頁〕主管官親自考察拔選，不可任其自己請求，以免發生流弊。至各校教育長尤應奮發革命精神，勵行革命的教育，纔能培養後起之秀的革命軍官。（乙）對於教官，應注重訓練，鼓勵進修。普通以為當了教官即不必訓練，不必學習，這是一個大錯誤，我們教育長一定要知道，學校要辦理得法，教育要有精神、有成效，全靠我們教官要訓練得好，各部隊亦是如此，故每週至少應舉行學術研究會一次（部隊戰鬥時除外）或開辦教官研究班，如一個大隊集合在一處的，即由大隊長作主席，否則由中隊長主席，一方面研究學術，一方面可將每一週各科教練所得經驗或所發現的缺點以及所遇到的困難，提出報告，來檢討解決。至於學校方面，每週應集合全體教官，研究講習兩三次，但我們教育主官人員自己本身必須有優越的學識與獨到的見解，能夠提起興趣，足資領導，然後研究訓練，纔有效果。（丙）我們總指揮部與各廳以及各場站工廠等，每週亦應集合屬員舉行研究會一次，由主官親自主席。研究的內容（一）為工作之檢討。（二）為技術之講求。（三）為學術之研究。每次所得結果，都要記錄下來，以資參考改進。在研究會中，更要發揮研究的精神，我們主官事事都要以客觀的態度，虛心與部屬共同研究，以收集思廣益之效。（丁）空軍官校與士校應規定凡官長學生每人至少要學習一種外國語，空軍事業，本來是現代世界最新的一種學術，空軍人員如果不懂外國語，那不僅不能與外員交際，而且自己不能閱讀外國書報，知識技術，就不容易進步，所以外國語應定為考績的標準之一。
十、今後空軍戰術，應特別注重陸空聯絡，協同作戰，空軍參謀學校應以此定為一門主要的功課，其他軍事學校亦應格外注重研究與講授。
〔第167頁〕十一、我們空軍現在因為飛機數量甚少，要發揮戰鬥威力，亦須實施游擊戰，對於敵後沿海沿江來往的艦艇，陸地的車站倉庫飛機場及敵軍據點，應乘?良好的時機，斷行猛烈轟炸，予以殲滅的打擊。至於情報方面，我們可與前方各戰區的佈雷隊、偵探通訊網，取得密切聯絡，如探知敵人艦艇車輛的行動，或知道敵人飛機倉庫的所在，於接到各地電報之後，在六小時的航程內，我們空軍必立即出動予以轟炸掃射，相信必能獲得很大戰果，這種游擊戰術，今後應特別研究，確切施行。
十二、對於防空防毒，應銳意改進。我們現在各地的防空防毒無論在技術、設備、教育與宣傳方面，都還不夠，尤其機構尚欠健全，技術缺少進步，教材太差，宣傳未曾普及。今後必須努力推行，切實改良。現在外國對於防空防毒，幾乎天天有新的方法與器械發明出來，我們尤應隨時研究介紹，以求及時進步。
十三、對一般飛行員與廠內修理人員以及各場站的機械人員，應切實養成其對於零件之整理、管理與檢查的習慣，須知保管零件，比保管整個機器還要重要，我們檢查工廠檢查飛機時，即應從檢查零件起頭，並考核一般負責人員對於整理與管理的知識能力，視其優劣如何，厲行獎懲，以資督勸。

十四、過去一年中，我們的飛機平時失事所受的損失比戰鬥損失還要大，尤其是新的飛機買來，還沒有飛上戰場，在接收途中，就損失了許多架，而一般負責人員，似乎漫不在意，毫不知所警惕防止，這種現象，真是令人慨嘆無已。今後對各飛機失事的問題，我們軍政廳應會同顧問特別加以研究，講求預防與補救的辦法，減少空軍的損失。
〔第168頁〕十五、飛行失事審查委員會的工作，不僅關係於空軍技術與紀律之改良，而且對於空軍典範令之編成，亦可供給一大部份重要的材料。各主管人員應知其所負任務之重要，必須加倍努力，盡量貢獻，為增加工作便利起見，今後應隨時指定專用飛機與汽車，遇到飛行失事案件發生，負責人員，立刻就要飛往失事地點，實地審查。舉凡對於失事之機器、人員、地點、時間、氣候以及地形等等，都要盡量搜集證件，判明情況，研究原因，獲得結論，而且一件一件都要詳細記錄下來。這種審查工作，要特別注重時間性，就要失事之當時當地與當事的人來審查飛機失事的情況與原因，纔能獲得正確的結果，如違反這個根本要件，就不易收到工作的成效。現在我們戰鬥損失，與平時失事的損失，比例如此之大，就是因為我們過去沒有將一般飛行失事的原因，完全研究出來，加以防止，如果我們能將過去迭次失事的原因，完全審查明白，通告各學校部隊，竭力預防，那以後飛行，就不致再有失事的危險。而我們以往所受的損失與犧牲，也就獲得了代價。

十六、過去已頒發的飛行失事預防法，應設法督促大隊長以下所有飛行人員，切實研究，精心閱讀，依照作到。總指揮部平時派員考察時，對於一般大隊長中隊長即要依此考問，而各隊長對於所屬隊員，亦要逐條考試，以促起其注意研究，防止飛行失事的發生，而收到預防的功效。
十七、空軍各部隊工廠場站與機關學校皆應規定記工作日記，詳記工作經驗與研究心得，以及所遇困難解決的方案，作為典範令編訂的材料。工作日記應由各主官親自閱審，定時呈報，而在航空委員會應設置專管人員，負彙審工作日記之責。各部門工作日記之優劣，即定為考績標準之一。

〔第169頁〕

十八、我上半天已說過，今後我們空軍每一部門每一項事務與每一件物品，都要責有專司，定入規章；而規章之實施，時時刻刻需要我們主官監督考核，纔能貫徹。但我們主官一人精力時間有限，就不得不多找輔佐人員，相助為理，現在無論那一個機關的編制，都有許多人員設置起來，而大抵事務輕閒，工作很少，甚至完全無事可作。我們主官就可以從這些人員無論官佐兵士之中注意訓練指導，隨時指派職務，要他監督考核，必可發生功效。這就是「為事擇人」「為事業而定編制」的活用編制的辦法，凡屬機關主官，都要有此能力，事業纔能發展。至於使用人員，尤貴提起他們自動盡職熱忱負責的精神，平日的訓練啟迪，和上官的鼓舞激勵，固然可以達到這個目的，但最好的辦法，還是利用小組會議或各種研究會，民主方式的推選，使他自己認定一種事務，自動去作，務使凡屬我這一個機關以內的部屬人員，都有事情可辦，而且都能發奮努力，如此人人能積極自動，負責任，盡職守，就是我們建軍建國成功的一個最大保障。至於我們政工人員與黨務人員以及一般黨員，對於這種服務精神之提倡，與積極負責風氣之養成，尤應協助主官，盡力推動，身為領導，以達到至少一人能當二人用的目的。如此，你們的工作，纔算有了真正的成績。
此次會議前後四日，各位所報告的意見與審查決定的案件，以及今後應辦的事情，都要依照我這兩天所講的話，會同總顧問再加以切實的研究，確定具體的實行辦法，回去以後，就要上下一致，共同努力，來貫徹到底。

我今天的講評，已將我們空軍各部門事業的缺點和改進的要領，告訴了位。但一年以來，因為大〔第170頁〕家的努力，也不能說沒有優點，其中最顯著的就是研究所的成績，已有大進步。至其他各部份，仍是缺點多而優點少，經過此次會議檢討以後，凡屬缺點的地方，大家就要切實改正，而已具成績的事業，今後要有更大的成績，以求更大的進步。總之，今後我所要求大家的就是要貫徹「實事求是，精益求精」兩句話，而首在革除過去一切浮滑欺瞞的惡習，事事要求忠誠實在，錯過自承，必可改正；自強不息，雖愚必明。何況世間原無天生的全才，革命本是愚拙的事業，只要你能忠誠無欺，精勤實在，始終一貫，奮鬥到底，最後就沒有不成功的道理，希望大家本?這種道德與精神，徹底實行這次會議的決議，來發展我們空軍的事業，完成建軍建國的使命。


武德的重要

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第171頁，第172頁，第173頁，第174頁，第175頁，第176頁，第177頁，第178頁

〔第171頁〕

——中華民國三十年五月九日出席陸大第十八期開學典禮講——
〔要旨〕
 一、五月九日是我們中華民國的國恥日。
二、軍人最要緊的一件事，就是要明禮義，知廉恥。
三、武德中最要緊的中心德性，就是一個「仁」字。
四、所謂武德：第一是「智」，第二是「信」，第三是「仁」，第四是「勇」，第五是「嚴」。
五、嚴守紀律，服從命令，自立自強，完成武德修養，來完成國民革命的使命。
〔本文〕
各位教官、各位學員：
昨天是本校成立第三十五週年紀念日，同時舉行第十八期開學典禮，本校長因事未能到校參加，有幾句重要的話今天特別來和各位補充說一說。
今天剛巧是五月九日，是我們中華民國的國恥日。民國四年的今日，敵人乘歐戰的機會，向我們中國提出二十一條，當時袁世凱為倭寇武力的威脅所屈服，因此，造成了國家民族最大的恥辱！由於五月九日那個哀的美敦書，敵人侵略中國，滅亡中國的野心，完全暴露，於是乃有民國二十六年到現在的這次抗戰。這次抗戰就是要洗刷我們五月九日的國恥，也就是要洗刷我們軍人，特別是陸軍大學教職學員的最大恥辱！我們這一戰，不但要洗刷我們的國恥，同時還要復興我們的國家民族，完成國民革命，然
〔第172頁〕後我們纔能達成軍人的使命。
軍人最要緊的一件事就是要明禮義，知廉恥。軍人一切戰鬥力量與戰鬥精神都是由明禮義知廉恥，發生出來，也可以說要明恥教戰，纔能發揮我們戰鬥精神和戰鬥力量，纔能達到最後勝利的目的。因此我們對於學生和部下，必使他們知道廉恥，這是我們軍事教育最緊要的方法。我們軍人無論何時何地，都要拿禮義廉恥來作我們成功立業的基礎，我們現在抗戰建國的基礎亦在於此。一個國家，一個軍人，乃至一個普通的人，如果不明禮義，不知廉恥，那這個人無論有多大的本領，這個國家無論有多強的武力，到最後一定要失敗。所以我們軍人，尤其是陸大一般教職員除了學識技術之外，最要明禮義，知廉恥。我們一切的教育，都要從禮義廉恥作起。禮義廉恥不但是我們軍人成功立業的基礎，也可以說是我們軍人精神和戰鬥力量的泉源。 總理說：我們軍人最重要的是要辨是非，明利害，也就是這個道理。如果軍人不辨是非，不明利害，就是糊塗，這種人一定不知恥辱，也不明禮義，決不能成為一個軍人，更不能成為一個高級指揮官。我們陸軍大學的教官學員，特別要明白我們學問的基本，就是要找到戰鬥力量和戰鬥精神的泉源，一定要找到這個泉源之後，纔能運用我們的學識和技能，纔能發揮我們的精神和戰鬥的力量。因此我們無論在甚麼時候，無論到甚麼地方，都不要忘了我們軍人精神和力量的基礎，是禮義廉恥。管子說：「禮義廉恥，國之四維，四維不張，國乃滅亡」。就是說，禮義廉恥是國家的綱維，四維不能伸張，國家就要滅亡。現在我從正面來說：「禮義廉恥，國之四維，四維既張，國乃復興。」只要四維的精神能夠伸張，國家就一定能夠復興。要明白四維，就要知道武德，因為武德是四維的〔第173頁〕具體表現。武德是甚麼？就是「智、信、仁、勇、嚴」。我們中國從前重文輕武，武學和武人，都不為人所看重，遂致武備不修，武德不講，所以國家要弄到今日這樣衰弱危險的地步！其實這個「武」字的意義，比任何「人格」、「學問」都要高尚，都要偉大！尤其是立國於今日的世界，更要注重武力。不過武力要怎樣纔算真正強大，真正雄厚，一定要有一個先決的條件，就是一定要有武德，有武力而沒有武德，便不能發揮他的正當力量。我們軍人拿了武器，學了武藝，如果不講武德，那他的武藝，就不能為救國救民而用。國家也是一樣，一個國家如果祗有武力，而沒有武德，就要成為害人自害的國家。雖然一時僥倖以武力取勝，最後一定要失敗。所以我們陸軍大學的教官和學員一切學問行動，都要注重武德。
武德中最重要的中心德性就是一個「仁」字。一個人如果沒有仁心，所有武器技能，就都不能得到正當的使用，而他本人就要違反武德，違反武人的天職。要知道國家為什麼要有武人？就是因為要戰爭，武人要學的本事就是打仗，而打仗最重要的一件事就是要拚命，要犧牲，要決心去死，這樣的軍人、社會民眾纔會信仰，纔會尊敬。就我們陸大的學員來說，天地父母生養了我們，一直培育到可以進陸大求學這三四十年中間，要知道都是國家和社會辛苦艱難的培植我們，纔給我們一個求學的機會；我們受了父母的撫育，受了國家的培植，受了民眾汗血的供養，我們就要保衛國家，愛護民眾，為社會犧牲盡力，纔不愧為一個軍人。韓信不忘一飯之恩，故能成為大將。這就是普通所說「有恩必報」的道理，也就是一個「仁」字的表現。我們軍人如果沒有這種仁心，就是大學畢業，也一定不能為國家盡力，為社〔第174頁〕會服務。如此，天地父母的生養，國家社會的培植，豈不是枉費了。這種人，不但不能有利於國家，不能為國家服務，而且要害國家，成為國家的罪人，也成為我們軍人的罪人！這種人是軍人中的蟊賊，最後一定要被淘汰而陷於失敗的慘境。所以我們軍人一定要有武德，無論做什麼事情都要以仁為出發點。

如此，纔能成大功，立大業。這是就我們自己一方面說，至就一般來說，我們為甚麼要學這種很殘酷，很痛苦，很悲慘的戰爭事業？而且我們的學問愈大，我們的地位愈高，我們所過的生活和耳聞目見的事實愈為痛苦，愈為悲慘，愈為殘酷。我們為什麼要作這樣一種人呢？我們人類原不要互相仇視，人與人之間，原要互助互愛，纔是普通仁愛的道理；而我們要打仗，要殺人，要作很殘酷的事業，那不是違反人道仁心，與我們的武德相反嗎？大家要明白，我們學戰爭，並不是為戰爭而學戰爭，而是要抵抗侵略，消滅戰爭。我們不是要向人家挑戰，侵略人家，像我們的敵人倭寇一樣，妄想世界民族統統都要受他的統治，統統作他的奴隸，這就是「不仁」，也就是「不武」。我們作一個軍人，尤其是我們陸大的教官和學員，將來要作指揮官和參謀，我們一紙命令，有幾千幾萬人的死傷。自己的部下，自己的生命，也許因此一紙命令而都要犧牲；所以我們一定要知道戰爭的道理，知道戰爭的神聖性。我們並不是為侵略，不是為挑戰，不是為戰爭而戰爭；我們要學戰爭是要抵抗侵略，消滅戰爭。我從前在黃埔軍校有一篇講演，開頭就說，戰爭是殺人的，本來很悲慘，很殘酷，很無人道，不合仁心的；但我們一般教戰學戰的人，要知道我們所教所學的東西，不是為殺人，而是為救人，是要學抵抗殺人的學問，也就是要抵抗敵人，消滅敵人，來求得我們自己的生存與世界人類共同的幸福，使世界人類不受任何人的威脅，不〔第175頁〕作任何人的奴隸。我們是為救人纔學戰爭，為救人纔學軍事，要救人纔作軍人。我們要明白這個道理之後，我們纔能有精神，有決心，在任何戰場上，雖遭遇任何悲慘殘酷的犧牲，決心亦不會動搖，如此纔能消滅敵人，消滅戰爭，達到最後的勝利。如果沒有這種武德，不明白戰爭的道理，一旦身臨戰場，到處都是槍林彈雨和飛機大砲的轟擊，看到戰爭的殘酷，與死傷的慘痛，他的決心一定動搖，決心動搖，就不是手足無措，為敵人打死，也是畏縮不前，向後退卻，最後歸于失敗。我們要不打敗仗，要成大功，立大業，最緊要就是要有決心，不畏犧牲，不怕危險，必如此，纔能敢作敢為，纔能建功立業。我們陸大的教官學員，所傳習的最緊要的學問就是在此。不然，那無論你平時在講堂上講得如何好，一到戰場，看到實際情形，就要張皇失措，毫無決斷，這樣，無論怎麼雄厚的武力，無論怎麼強盛的國家，都要失敗。這種往事，不論中外古今，我們已看得很多，尤其是過去中國一般軍人，從民國元年到我們北伐成功為止，有多少人曾作了武力強大、勢力雄厚的軍閥，但到後來那一個軍閥不失敗？不被消滅？這就是因為從前的軍人從軍官學校到大學畢業為止，根本不知道武德，大家祗知道權利，祗知道自私，看見一點危險，他就患得患失，畏縮不前，根本不知道戰爭是什麼，也不知道為什麼要戰爭，更不知道自己到底為什麼要作軍人，結果這種人當然要失敗，要被消滅。這是你們大家聽到過而且看見過的。這原因就是從前教戰的人，不明白軍人教育的基礎，沒有講到軍人的根本學問，因此一般軍人祗知道爭權奪利，不知道戰爭是為救人，不是為殺人，不知道殺人原是為的救人，更不知道我們作軍人是要救國家，應該有犧牲的決心，要犧牲自己，纔能保持國家民族永久的生存，因為平時祗注重一些戰略戰術，而不〔第176頁〕講武德，所以中國直到今天所養成的真正為國家民族而努力的名將還是非常稀少。因此我們陸軍大學的教官學員，除知識技術之外，特別要注重修養。尤其要修養我們的決心，決心不是隨便可以獲得的，必須以武德作基礎，纔能堅定，纔有價值，也纔有力量。如果沒有武德作基礎，則學問愈大，階級愈高，其失敗也愈速愈慘！

所謂武德，第一是「智」。 總理說的「別是非、明利害、識時勢、知彼己」，就是軍人的大智。有了這個大智，然後一切學識技能和聰明才智，纔能發揮他的力量。「智」必根據於仁，仁者之智，才是軍人之智，如果「智」不從仁字出發，則是非不明，利害不辨，順逆不知，一定不能成功。民國成立以來，多少軍人歸於失敗，其原因就在於此。沒有仁心的人，就是有了學問，也無用處；甚至知識愈高，愈足濟惡。所以知識要以仁為重心。
第二是「信」。所謂「信」就是我常講的軍隊裏面的「三信心」。做上官的要相信部下，做部下的要信仰上官，而最緊要的還是要對自己有自信。自信是軍人打勝仗最重要的一個要素，軍人如沒有自信，決心就易動搖。如果我們所作的事業，自信是為國家，為民族，為社會，那我們一定可以成功，一定可以打破任何困難，一定能夠得到最後勝利。所以軍人最重要的是有自信，作高級指揮官和參謀，自信心尤其重要，我們從前在各部隊看到主官退卻逃跑，原因就是參謀和主官沒有自信心，他們一聽到部下報告說敵人到了何處，我軍犧牲多少，就不問真相，決心馬上動搖，決心一動搖，就自行潰亂。所以信字對於軍人非常重要。軍紀就是從「三信」心發生出來的，而要從自信作起，陸軍大學的學員，一定要〔第177頁〕培養自信心。無論當參謀或主官，都要自信是為主義為黨國效忠，為國家為民族服務，然後纔能決心救國家，救民族，犧牲一己，來實現主義。如此我們國家民族，千年萬世纔得以光榮存在，那我們個人的身體雖死，精神卻永生於天地之間。
第三是「仁」。剛才說過，仁字最緊要，我們救國救民，一切都要從仁出發。武德以仁為本，沒有仁心，一定沒有智慧，沒有自信，更一定不會勇敢。所以軍人必須具備「仁」的根本德性，「成仁」固然是行仁，「成功」亦要是行仁，可以說我們軍人是為「行仁」而生，亦為「行仁」而死，能實現三民主義，以成救國救世之仁，就是我們軍人偉大的成功！
第四是「勇」。勇就是不怕，一個人如果要自私自利，他就患得患失，就不能勇。所以我們要勇敢，必須「公爾忘私，國爾忘家」，堅定主義的信仰，明白戰爭的道理，一切所作所為，完全是要救國救民救人救世，有了這種認識和決心的軍人，無論治軍作戰，一定勇往直前，雖遭遇怎樣的艱難險阻，都不會動搖，這樣纔能發揮他勇敢的力量。
最後是「嚴」。你們作人家的上官和人家的先生，要是完全用武德作基礎，用仁作中心，那你就可充分發揮嚴的道理。你對部下嚴，就是要部下成功一個為主義、為國家、為民族的軍人。你要儘量的嚴，纔能培養出優秀的學生與健全的部隊。先生對學生，上官對部下，管教不嚴，就是自己沒有仁心，違反武德。因此對部下不敢嚴格的整頓，甚至討好部下，賣恩部下，這樣，部下不但不會尊重你，而且愈看不起你，部下不聽你的命令，你就無法指揮，永遠不能打勝仗。所以軍隊和學校要養成軍人的幹部，〔第178頁〕最緊要的是要嚴，嚴是武德的最後一個字，也是我們軍人最基本的修養。作主官的一定要有這個修養。自己的一切生活行動要極其嚴正，自反自律，要極其嚴格，如此你纔能嚴於對部下，嚴於對學生；假如自律不嚴祗對他人嚴，那就一定不會發生效力。所以「嚴」字一定要從我們自己作起，然後纔能嚴以治人。如此，我們軍人纔是真正的軍人，我們的軍隊纔是真正的軍隊。大家從昨天起已經開學，希望我們教官以後無論教甚麼學問，技能，特別要注重養成高級幕僚和高級指揮官的精神，一切教育，都要合乎武德，如此，教育出來的學生，纔能真正成為為主義、為國家、為民族的現代軍人，纔能和世界各國的軍人並駕齊驅，這樣，我們纔能求得國家的獨立和民族的復興，我們纔不愧為 總理的信徒，革命的軍人！我們陸軍大學的教官學員要切實明白這個道理，不好再像從前一樣，祗教知識技能，而對生活、思想、精神、品格一點不加註意，那樣的教育，一定不會成功，我們中國到現在所以不能真正培養出優秀高級指揮官與幕僚人才，就是這個原因。希望你們一般學員要嚴守學校紀律，服從上官命令，要自覺自動，自立自強，講求精深的學術，完成武德的修養，明白戰爭的原理，盡到軍人的本職，來完成我們國民革命的使命！


宴別美國詹森大使致詞

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第179頁，第180頁，第181頁，第182頁，第183頁，第184頁

〔第179頁〕

——中華民國三十年五月十日在重慶——
〔要旨〕
 一、中美兩大柱石應該共同努力奮鬥，以完成維護世界和平之使命。
二、自由世界應該認識日閥暴露野心，其提出所謂「世界和平計劃」，其目的旨在解決美國。
三、太平洋各友邦如能積極協助中國之抗戰，制裁太平洋共同敵人，必可獲得勝利。
四、盛讚美國現行政策，可為我抗戰之後盾，日寇與美為敵，其必敗無疑。
五、吾人回想大使在任期間之努力，實為奠定中美兩國在太平洋上合作之基礎。
〔本文〕
 詹森大使在中國已三十三年，此次調任新職，即將離華，當此離別之時，嘉賓與東主，都有很多感想，尤其是當國民政府在南京成立之後，詹森大使即任美國駐華使節以來，迄今亦已十餘年，彼與中國國民政府實有極深長的關係，彼與中國民眾且有極悠久的情感，本席和我國國民政府一般革命同志，對於這位行將離別之良友，誠不勝惜別之意，當此歡送的機會，特將太平洋東西兩岸我中美兩國傳統友好之關係與今日以及將來兩大民族共同之責任，略為大使一述，以當臨別贈言。
我中美兩國不僅在太平洋上有共同利害關係，應共同擔負太平洋和平正義的責任，而且中美兩國的民族性之重信義，愛和平，以及其立國之主義，亦完全相同，美國立國之精神在民有、民治、民享的民主主義，中國乃以民族獨立，民權平等，民生自由——即 總理所創造的三民主義為立國的主義，據〔第180頁〕總理解釋我們三民主義的精神，所謂民族獨立，即是民有，所謂民權平等，即是民治，所謂民生自由，即是民享，簡言之，這兩種主義，都是以民為本的三民主義，亦即是真正的民主主義，而且這種主義，都是以獨立，自由與平等為原則的。我們中美兩國因為有此愛護獨立自由與平等的民主精神，所以兩國雖皆是地大物博與人眾的國家，然從來不主張侵略他人，而且是積極的反對侵略的，因此，中美兩國實為東西兩半球維護世界永久和平與人類永久幸福之兩大柱石，亦即我們 總理最高理想——實現世界大同——的惟一基礎，我們中美兩民族的精神固在此，而其共同的責任亦在於斯，所以中美兩國應該共同努力奮鬥，完成這個重大之使命。

現在太平洋上之侵略者——日本軍閥——已將太平洋之和平秩序完全破壞，中國雖在國防武力尚未準備完成之時，遽遭侵略，乃不惜犧牲，誓與此和平正義之破壞者——日本軍閥周旋到底。美國政府與其國民，對於中國此次抗戰，不僅自始即表深切之同情，而且於日本軍閥橫行侵略的情勢之下，就兩國在太平洋上之歷史地理與各種國際條約的關係理論，更深知我中美兩國有共同之利害，亦且負有共同之責任，如我兩國中之一國遭受其他暴力侵略時，其實就是打擊其他之一國，因之，其他一國決無袖手旁觀之可能，此乃極顯明之事實而毫無可疑者。此不必遠徵諸史實，即如最近日本外務省的機關報廣知時報上月三十日所刊載「世界和平計劃」之內容，其中有關歐非各洲者，茲不遑深論，只就其對於太平洋與美國有關之條款而言，即可知日本之侵略中國，就是侵略美國的初步，此其相關之意義，觀其計劃中所指明之數點而自明，第一、太平洋英美海軍根據地均應解除武裝，第二、美國不應取得美洲方面之霸〔第181頁〕權，第三、太平洋上美國之勢力，不得逾越夏威夷群島，第四、太平洋上各島嶼應由日本建立共榮圈，僅此四點而言，即可知日本在今日對中國問題尚未處分完畢之時，即欲急急於處分太平洋上美國之領土與權益，並企圖整個的削弱美國，解決美國，日本此種野心，固無異癡人說夢，不值識者一笑。試看其對我中國，迄今武力侵略，已將四載，尚且愈陷愈深，愈戰愈弱，絕無解決之望，更何能處分美國，然而彼日本軍閥，固有此確立不變之侵略計劃，而為其傳統一貫之政策，如其處分中國問題果一旦完成，其第二步侵略美國之計劃，必然實現，且非達成目的不止。故中國今日抗戰，如果不幸而萬一失敗，則日本豈肯不依照廣知時報所稱之計劃，實行處分美國與美洲乎？因此，我們確認中國抗戰之成敗，即關繫美國之成敗，亦即關繫太平洋各國之成敗，如果中國抗戰萬一失敗，則不僅英美在太平洋之海陸軍皆要為日本解除武裝，即蘇聯之海參崴與西伯利亞，亦非被其解除武裝不可；且吾人對日本外務省機關報廣知時報四月三十日發表之世界和平計劃，其性質與民國二十七年十一月三日日本近衛首相對中國所宣布之「東亞新秩序」，實有同樣之意義，亦可說此即日本對美國所宣布之「太平洋新秩序」，其所謂「太平洋上各島嶼應由日本建立共榮圈」的語意，明白言之，即凡美國在太平洋上之領土，此後統統應歸日本統治，因此可知日本今日之戰略政略，與其侵略之傳統計劃以及其實際上所採取之行動，實無一不暴露其先處分中國再來處分美國之陰謀與野心。不僅如此，據其所提世界和平計劃中所稱，同時還要解決太平洋上蘇聯之勢力，所有蘇聯在西伯利亞以迄於海參崴之地帶，亦要歸日本統治，至於英國，現以迫於歐戰，不暇東顧，日本對之更是肆無忌憚，要想盡奪其澳洲、紐西蘭、馬來亞、緬甸、印度等所有〔第182頁〕遠東之領土與權利，日本目前之侵略計劃與動向如此，實為太平洋上各友邦所應澈底認識切實反省者也。
惟自中國抗戰以來，將近四年，實已將日本國力消耗大半，目前日本實無餘力遂行其預定侵略之計劃，與其侵略之野心，而達成其上述政略戰略之目的。因此，今後他更將採取一種買空賣空之卑劣手段來挑撥離間太平洋上各國之關係，而以種種威迫利誘之行動，間接的仍想達到其各個擊破，依次侵略之目的，此則為太平洋有關各國所尤應特別警戒者。但太平洋各友邦如能各盡其職責與義務，積極的協助我中國之抗戰，充分接濟我武器與經濟，來作我中國之後盾，則對此太平洋上共同敵人之日本，儘可付托我中國，或可不煩各友邦派遣陸海軍隊，而我中國自能與之獨力周旋，竭盡其責任，以達到我各友邦制裁日本恢復太平洋真正和平之共同目的，此則決非我中國徒托空言，而乃是我中國全國軍民共同之抱負與信心，亦為此四年來抗戰事實之所可證明者，惟此後盾之責任，則無論為中美共同利害計，與太平洋上地位計，而美國尤為無可避免之責任。
吾人再一觀察世局，自歐戰爆發以來，此一年有半之中，歐洲大小國家敗亡覆滅者，何啻十餘國，變化之倏忽，實令人驚心動魄，迄今其能卓然屹立，獨抗強敵者，在西方惟英國，在東方惟中國而已，今日世界真正能為自衛獨立而奮鬥到底百折不撓者亦惟此兩國而已，此兩國不僅為與美國有共同利害之關係，而且成敗榮辱莫不休戚相關，幾無東西彼此之可分。蓋今日世界戰爭只有公理與強權之爭，侵略與自由之爭，即「是」與「非」、「善」與「惡」兩種勢力之爭，我國此次抗戰所能自信者，乃以民族〔第183頁〕獨立，民生自由，民權平等為目的，而以人道、信義、和平為基礎，用是更能堅定信心，必能獲得最後之勝利。以吾人之自信，因此而益信我友邦美國，必能始終為人道公理之保障與和平之柱石，所以中國軍民對於美國政府現行之政策與其嚴正之態度，勇毅之決心，誠不勝其敬佩，同時美國人民制裁侵略之心理，亦日益堅強，我人深信美國人民，有此不畏強暴，保障民主之精神，更加以最後作戰之決心與準備，以擁護政府現在之政策，其必能提早恢復世界和平之效果，蓋可斷言，而於建立太平洋之和平，自更不待言。因日本侵略，至今除威脅利誘，賣空買空以外，決無實力和膽量再與和平柱石之美國相抗爭，且我敢斷言，世界任何國家，與美國民主主義為敵者其必至於消滅無疑，何況區區之日本乎！本人今日可為詹森大使直告者，我中國全體軍民對於太平洋整個之局勢，因各國現在已有準備，而美國現行政策又為我中國抗戰之後盾，以及我中國本身四年來抗戰之表現，只知公理，不畏強權之精神，深信日本當此勢窮力竭之時，復受各國在太平洋上海陸雙方之嚴密包圍，如美國國民皆能擁護其政府現行之政策到底，作我們中國抗戰之後盾，如此，只要我中國在東亞大陸對抗戰達到勝利目的，即無海上各友軍之對日進攻，而日本終歸於覆滅也必矣。然而太平洋各友邦如果偶一不慎，或再互相推諉，如往日之苟且偷安，甚至忽視日本之陰謀與野心，對於中國不能積極援助，充分接濟，使中國抗戰不能得到勝利，而為其所欺騙與威脅，如此，不僅不能避免太平洋上之大戰，而且對將來為禍之烈，亦將不堪設想矣。

詹森大使在中國歷三十餘年，為中國最忠實之朋友，我國民政府自遷都南京以後，首先解除我國關稅不平等條約之束縛，而與我政府訂立關稅自主之條約者，實惟美國政府領導之力也，此為余所親受，〔第184頁〕亦使余終身不能忘也。吾人回想大使在任期間之努力，實為奠定中美兩國合作之基礎，他日中美兩國在太平洋上恢復和平秩序之日，更不能忘卻詹森大使今日所建立中美兩國傳統友誼之功績，今詹森大使別有新命，即將回國，必能將中國政府與全體軍民對於美國熱切之期望，轉告其國人，益使中美兩國傳統之友好邦交更臻密切，此更為詹森大使今後之責任，吾人深信其必能盡其責任也。今當別離，本人謹祝中美兩國國運昌隆，美國大總統羅斯福健康，並祝詹森大使健康。


政校學生應有的精神修養

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第185頁，第186頁，第187頁，第188頁，第189頁，第190頁，第191頁，第192頁

〔第185頁〕

——中華民國三十年五月二十日出席中央政治學校十四週年紀念講——
〔要旨〕
 一、本校教育，應以培養黨國中級幹部人才為主旨。
二、本校學生應注重精神修養，生活行動必振奮嚴肅，風格態度必正大從容，思想理論必精警正確。
三、大家應自視為黨的子弟，負起改造社會轉移風氣的責任，以完成本黨革命建國的大業。
四、應注重專科之學習與常識之增進。
五、哲學為精神修養之基礎，大家應悉心研究，且須以 總理學說為中 心。
六、希望大家親愛精誠，以禮義廉恥自勉，自動自覺，負責守紀，來達到本校長的期望，完成我們實行三民主義的使命！
〔本文〕
陳教育長、各位教職員、全體學生：
今天是本校成立第十四週年紀念日，回想中央創辦黨務學校，旋又改為本校，種種經過，如在目前，光陰如此迅速，益感吾人責任未盡。臨到今天這個紀念典禮，本校長實在有很多的感想！趁此機會，要將本校所負的責任，以及本校一般教職員學生所應特別注意的幾點，提出來對各位說明。
現在本校畢業的學生，分佈於全國各地，已經擔任了許多部門的工作，並且表現了相當的成績，一般對於本校學生服務的批評，都說是比較還能夠切實，這都是本校教職員十四年來辛勤培植的結果，本校長今天首先要為全體學生，對各位教職員表示感謝。我們中央政治學校創辦已經有了十四年，這十四〔第186頁〕年中間，前後各班畢業的學生，已經有相當數目；但如果照本黨當初創立本校的目的來說，就本校對於革命建國所擔負的使命來說：那我們現在教育的成績，實在還沒有達到我們理想的標準。現在我們畢業的學生，總計還不過二千四百四十七人，以我們中國如此廣大的版圖，每縣市還只能分配到一人，如果就縣市行政民、財、教、建各部門的工作來分配，要每一部門都配置一人，那我們現在畢業的人數，就格外相差得很遠！而且我們政治學校是本黨培養革命幹部的學校，也就是要領導全國實行三民主義的學校，將來建國的完成與主義的實現，要由我們全校的師生來擔負起來，我們要能盡到這個責任，那我們現在一般畢業的學生，在質量上固然不夠，就是在數量方面，也是不夠得很，至低限度，要有十倍於今日的人數，纔能與 總理所定革命方略中政治建設所需要的幹部，約略相當，而且還只能擔任中級幹部；如果要普遍參加下級工作，更是不夠分配！所以本校教育目前最重要的主旨——一般教職員學生必須知道——就是要培養一般學生，使他們將來至低限度要能夠作黨國的中級幹部；雖然一般學生畢業之後，一切工作，都是要從下級開始，但因為革命需要的迫切，將來一定人人至少要能擔任中級幹部的責任，要有如此的準備。

因為我們將來要作黨國革命建設的幹部，工作和責任都是非常繁重，所以我們無論精神、學識、氣概和風度，樣樣都要能作各地行政人員和黨員的模範，要能得到他們的敬重和信仰，如此，纔能達到本黨創辦政治學校的目的，也纔能盡到我們政治學校對於黨國的責任。我以為我們政校同學第一件事，就是要立志。大家必須知道：我們到政治學校來求學，並不是為個人的地位出路而來，更不是為畢業以後〔第187頁〕，易於找到職業而來；如果如此存心，那麼他找到職業地位以後，就可以置革命責任於不顧，那就不配做本校的學生！我們作了本校的學生，從入校的那一天起，我們所有一切——身體精神和事業，就已經完全交付了我們的學校，交付了我們的黨國，我們來到本校，不是為了個人事業的成功，而是為了我們黨國整個事業的成功。換言之，我們乃是為了實現三民主義，完成革命大業，纔進本校來求學，我們所負的責任，比一般普通學校的學生，真不知要重大幾多倍！因此我們一切思想，行動，學問，態度，必須要能作一般普通學生的模範！畢業之後，更要能作一般公務人員的表率。兢兢業業，不斷努力，也許經過二三十年的奮鬥，我們的主義，纔能完全實現，我們的國家，纔能真正建設起來。我們的責任如此重大，黨國對我們的期望如此殷切，我們決不可一得自喜，安於小成，也不好以為自己在學識上稍有一點基礎，就可以不再求進步。這是本校成立十四週年紀念的時候，本校長特別要提醒各位的。我們要使得三民主義在我們手裏實現，革命事業在我們手裏完成，則我們一般教職員學生，無論精神，能力，思想，行動各方面，不僅處處要超越人家，而且處處要勝過人家十倍！否則，如果大家也和普通的學生一樣，訓練一個人只能發生一個人的力量，那就根本不能達到本校培養革命幹部的目的！大家要知道：個人的聰明才智是有限的，普通人多半是中等之材，資質方面，彼此都相差不遠，所以我對於一般青年，並不期望他們有怎樣特殊卓越的才智，亦不責備他們學問智識要怎樣勝過人家，這是不可能的事，但對於生活行動的檢束，風度氣概的修養，以及思想理論的研究，這只要平時多加注意，人人都可以作到相當完美的境界，並不怎樣困難。而且我們擔負中國革命政治，要完成革命建國的使命，事實上也必須從〔第188頁〕這一方面來努力；必須是我們的生活行動格外整飭嚴肅，風度氣概格外雍容正大，思想理論都能正確不移，一舉一動，都能明察時代，順適環境，真正合乎現代行政人員的條件。如此，我們纔能作人家的模範，纔能使同僚同事對於我們敬重，纔能使社會上一般民眾真正受我們的領導；也必須如此，纔能表現本校訓練的功效，而我們一般畢業的學生，也纔能發揮以一當十以一當百的力量。
我們中國的領土如此廣大，人口如此眾多，就以現在就學的青年來說：我們政治學校畢業和在校的學生，全體人數，還不過全國各大學學生人數的幾十分之一而已！我們當然不能使全國各大學的學生，一律受到本校同樣的教育，這無論從時間空間來說，都是不可能的事；惟其如此，所以我們不能不集合少數志同道合，寧願犧牲自己，真正能為黨國，為主義而奮鬥的青年，來接受本校革命的教育，以增加本黨革命的力量！所以我們全體學生進了本校，就要自認為本黨的子弟，要把我們的黨，當作我們的家庭，把黨的事業，看成我們自己的事業，黨的成敗，看作我們自己的成敗。黨與我們既有這種榮辱一致，生死一致的關係，所以我們處處要為黨的事業而奮門，為主義的實現而努力，而不能與一般普通學生相比較，以自私自利為前提，為得失利害來鬥爭，這樣，就不能作本校的學生，就辜負了本校長的期望！
現在本校關於專門學問技能的訓練，有我們各位教師的指導，我想一定能達到預期的標準，我並沒有什麼顧慮。但除此之外，最緊要的就是我剛才所說的精神修養！目前我們一般教師和訓導人員，所要教育一般學生者在此，而我們一般學生時刻所應自勉自警者亦在此！無論在校的時候，有外人來參觀，〔第189頁〕或是畢業以後到社會去服務，我們對於風格態度，以及思想理論，都要特別注意，特別講求，我們的風格要光明磊落，氣度要寬博宏深，思想要堅定，理論要透澈，總要使人家接觸我們的言論風度，自然而然的能尊重我們，佩服我們，相信我們有領導革命的資格；而同時我們到一處地方，又確能影響到全般社會，確有領導各種業務的能力，能夠達成我們改造社會的任務。這樣，我們纔能名實相符，不愧為本校的學生。這種潛移默化，開創領導的作用，在從前謂之轉移風氣，歷史上一般偉大人物之所以成功事業，無不是從此處?手，我們現在要完成革命，要建設一個三民主義的新中國，真是千頭萬緒，工作何等繁重！不僅我們自己一人要發揮十人之力，一日要作十日之事，而且我們一個人要能領導幾千幾萬乃至幾十萬的民眾，使大家都來參加革命建國的工作。我們要達到這個目的，除了轉移風氣之外，也實在沒有其他的方法！而風氣之轉移，就是在於我們一般負領導責任的人，一言一行，一舉一動，要使人家受到感動，起而效法；因之我們一切生活行動，要比人家有規律，有秩序，要能自動自覺，刻苦耐勞，我們的氣概和風度，要比人家更遠大，更宏毅，不爭名利，不圖近功，不矜能，不忌才，自待甚重，而待人要寬和，我們的思想和理論，要比人家更堅定，更透澈，而且切合實際，能夠實行；如此，我們只要有一言一行表現出來，就可使一般社會民眾，學校學生，以及黨員公務人員，大家都受到我們的影響，從而於不知不覺之間，轉變他們過去的生活行動和思想理論，而完全照我們的去做，完全以我們為標準。須知一個人精神方面所發生的力量，比任何學問技術所發生的力量，實在要偉大得多；而對於他人所發生的影響，亦格外的深刻；所以今後本校一般教職員學生，除專門的學問之外，對於三民主義的思〔第190頁〕想理論，一定要透澈了解，切實闡揚，而同時對於自己的生活行動，亦要時刻檢點，處處省察，以期養成政治家高尚的風格，能夠領導社會，影響群眾。總之，我們政治學校的師生，要知道本校不僅要擔負一般普通大學的責任，而且更要擔負起我們本身特殊的責任——就是要完成本黨所交付我們的任務！所以我們不僅要具備一般普通大學師生應有的學問知能，而且在精神方面，更要有特殊深厚的修養，要成為真正革命的政治幹部，能作一般普通學生和公務人員的模範，來改革我們中國過去政治上，社會上的舊思想和舊習慣，以盡到我們轉移風氣革命救國的責任！

其次講到學術進修方面。現在本校設有各種專科，一般學生當然要專心致志，努力學習，須知本校設立各種專科，與一般普通大學的各種專門學系，其意義很不相同。即如本校現在所設的地政專修科和計政專修科，以及人事行政訓練班等，這都是其他的學校所沒有的；而從本黨的使命來說，我們要建國，要實行三民主義，第一就要注重地政，第二要注重計政，第三要健全人事，所以對於這幾種專門的學術，我們一般教職員學生，一定要切實指導，切實研究，將來畢業之後，纔能盡到自己的責任。但除了這種專門的學識之外，還有許多修養的功夫，是要我們自己留意，自己體察的。即如剛纔所說的：大家要養成政治家的風度和氣概，一切生活行動，要嚴肅，要振作，這都是要我們自己省察，彼此勉勵，纔能達到目的。而尤其重要的，就是除專門學識之外，特別要注重常識；須知政治就是管理眾人之事，而管理眾人之事，就必須處處以常理常識為依歸。就是我們要完成革命，也是如此。我常說，革命力行本是平平實實的行為，要以非常的精神來作正常的事業，也就是這個道理。我們政治學校的學生，是要作〔第191頁〕新政治的基本幹部，並要作本黨實行三民主義的參謀，我們現在無論到一區一縣，一切政治黨務以及各種事業，都要完善的建設起來，建設的根據，就是本黨的三民主義。但是實行三民主義，就要有整個的計劃，更要有整個的幹部，而要造成整個計劃與整個幹部，不僅要學有專長，而且要有豐富的常識，以為作人辦事的基礎。如此，纔能指揮人家，領導人家，也纔能以一當十，以一當百，盡到自己的責任，不然，本校過去十四年的教育，畢業的學生，還只有二千四百餘人，就是再過十四年，亦不過四千多人，如果我們不能擔當感動社會和汲引後起的責任，來造成能實行三民主義的幹部，那麼我們所能發揮的力量，實在有限得很，我們國家的前途，就沒有希望了！本校過去畢業學生，服務的態度和工作的能力，雖比一般普通的學生優秀一點，但還沒有達到本校長的理想，更不能說已盡到我們轉移風氣的責任。所以今天特別要向你們講明白，而且交付你們這個責任，希望你們格外奮勉，努力作到。
你們或者要問：要怎麼樣纔能養成政治家的風度和氣概呢？這就特別要注重哲學的研究和修養，你們看古今中外的歷史，無論那一個國家，那一個民族，要除舊佈新，振衰起敝，真正能夠復興起來，無不是從建立一種新的哲學理論作起。國家民族的復興如此，個人事業的成功亦是如此。我們要養成高尚的風格和態度，要堅持一貫的思想和理論，一定要健全的哲學基礎。如果沒有這個健全的基礎，那我們不僅不能作政治家和革命家，而且無論作什麼事業，都沒有成功的希望！所以本校的學生，一定要注重哲學的研究。尤其要以 總理三民主義的革命哲學——知難行易的哲學作為研究的中心和基礎，進而探討中西各種哲學的理論，採其所長，去其所短，來發揮我們 總理學說的精義，這樣的研究，纔能獲得〔第192頁〕實際的效果，也纔能真正使我們每一個人在人格上和精神上得到一種偉大的啟示。大家都曉得：我們總理當初為推翻專制，建立民國，不知道經過多少艱難挫折，而他始終是再接再厲，愈挫愈奮，他所以能如此者，就是因為他發明了知難行易的哲學，所以纔有這種大無畏的精神。我們現在要繼承 總理的事業，要完成 總理的遺志，固然要有卓越的能力和優長的學識；然我們要能勇往直前，百折不回，真正擔負起領導民眾革命救國的責任，那就一定要從研究哲學，培養哲學的基礎作起。必須是對於 總理的革命哲學，有確切的認識，而且能篤信力行，纔不愧為中國現代的政治家！也纔不愧為 總理的信徒！
最後本校長對各位教職員官長過去辛苦艱難，努力教學，能盡到自己的職責，非常欣慰。當此抗戰時期，敵機不斷的轟炸，各位的生活更是刻苦，工作更是艱難，本校長實不勝其關懷！切盼大家特別尊重自己的責任，發揮革命的精神，為本黨來作奠立基礎工作。至於一般學生，更要絕對服從師長的領導，遵守學校的命令，大家將來要作政治家，要完成革命的事業，一定要在現在求學的時代打定穩固的基礎。師長同學之間，必須親愛精誠，提攜共進，更要以禮義廉恥自勉，自動自覺，來盡到我們革命幹部的責任。這是本校十四週年紀念的時候，本校長特別囑付你們的幾點，希望大家切實努力，來達到本校長的期望，完成我們實行三民主義的使命！


海外黨務工作要旨

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第193頁，第194頁，第195頁，第196頁，第197頁，第198頁，第199頁，第200頁

〔第193頁〕

——中華民國三十年六月一日對海外黨務人員講——
〔要旨〕
 一、辦理海外黨務為最重要而艱鉅的工作，大家要時刻小心謹慎，注重研究學習。
二、說明僑胞一般的情形與黨務工作進行之步驟。
三、「黨章」與「黨員須知」為一切工作之準繩，大家要精研牢記，切實執行。
四、海外黨務應注重僑胞之調查與考察，目前工作在：
（一）吸收健全黨員。
（二）救濟窮苦僑胞。
五、辦理黨務不可以領導者自居，應本服務精神，聯絡政府人員與社會人才。
六、希望大家認清工作的時代和環境，瞭解僑胞的心理和習性，精勤研究，因事制宜，來掃除邪說異端，增加本黨的力量！
〔本文〕
各位此次畢業以後，就要派回海外各地，擔任黨務工作。海外黨務，本是最繁難，最辛苦，而關係最為重要。我們無論從事於組織訓練或宣傳，都要有特殊的能力和經驗，纔能夠達成任務。因此，各位以後奉派出去，格外要知道所負責任的重大，時時刻刻自己要學習，要研究，一切待人，接物，處事，都要處處留心，事事研究，克盡各人的職責。
我們一般僑胞，因為離國日久，常居海外，對於國內政治和社會情形，都不了解；尤其是沒有加入〔第194頁〕本黨的一般僑胞，有許多人更因受反動派和敵偽的宣傳，對本黨態度很多誤會，因此，我們對於海外黨員應該如何組織訓練鼓勵團結，使他們能負起革命的責任。而對於非黨員的僑胞，更應如何分別聯絡，宣傳，使他們能與我們接近，不致反對本黨，而能尊敬本黨，不致輕視我們黨員，而要佩服我們黨員，來服從本黨的指揮領導，這是各位此次回去唯一主要的任務。全靠大家能夠認清環境，明瞭對象，盡心研究，因時因地制宜，努力去作，纔能達到目的！而決不可因循呆板，固執成見，致妨礙黨務的發展！即如現在有幾位僑胞，當初對本黨態度很好，並沒有反對本黨的表示，後來因為共產黨對他宣傳煽動，說本黨如何腐敗，政府如何不好，他就先入為主，受到他們反動宣傳的影響，言論態度便一天天的改變，這在我們一般海外僑胞，往往容易犯這個毛病，因為他們遠離祖國，既不知黨國實在情形，也不明察現時的環境是如何？只要先聽到那一個人怎樣說法，就信以為真，以後就不易改正，這是海外僑胞普通一般的情形。但我們如果聽到有什麼人反對我們，我們也就反對他，深閉固拒的嫌棄他，這就不是革命組黨之道。我們黨的幹部，最緊要的本領，就是遇有那一個人懷疑我們，反對我們，我們第一步必須將事實真相說給他聽，將他懷疑之點，逐一解釋，拿愛國的大義去說服他，感化他，使他不反對我們！第二步要使他衷心悅服，能接近我們，相信我們！然後第三步更要吸收他為同志，使他能與我們團結一致，共同致力於革命事業！我們現在對待一般對本黨隔閡的僑胞，都應該如此。如果因為他反對本黨，說我們本黨和政府如何不好，我們一般黨員，也就反對他，嫌棄他，而不能轉移他的見解，改變他的態度，改正他的錯誤，那就是表示我們黨員同志缺少能力，不能盡到革命職責！大家要知道：我們黨員無論〔第195頁〕到那一個地方，只要組織嚴密，宣傳有方，人人講信義，守紀律，能夠健全本身，實行主義，就可以使一般僑胞和外國人士，格外的尊重我們，敬佩我們，樂於接近我們，並且相信我們的宣傳和領導。我前次聽到有一位僑胞說：我們在新加坡的一般黨員，有許多都是開舞廳，吃鴉片，開賭場，作不正當的職業，如果本黨黨員中間真有這種分子，黨員的成分是這樣的參差不純，還有那一個願意加入本黨？！或許這個僑胞輕視本黨而要反對本黨，也就是為了這個緣故。因之我們就要懂得他這種心理和反動派挑撥離間的手段，對於一般黨員，要認真考察他們有無開舞廳賭場或吃鴉片這一類的情弊，如果有之，第一步應當勸導糾正，第二步就要整頓改革，而對於一般海外黨員，更必須痛切的告誡他們，使知人家是在如何鄙棄我們黨員，乃至看不起我們整個的黨，我們大家應該如何爭氣自重，來振作精神，嚴守紀律，革除惡習，洗刷恥辱！總之，我們無論在什麼地方，都要使我們黨員各個人都能為社會所敬重，不致有傷本黨革命的光榮歷史，更要吸引當地有聲望人士加入本賞，以提高本黨的地位，這是我們黨員人人所應盡的本務！
我們一般幹部同志到達海外各地之後，首先就要使黨員的精神和紀律整飭起來，使黨的組織和訓練健全起來，每一個黨員都要使歸屬於一個小組，每週應出席小組會議，研究主義理論，討論時事問題，對於同志之間一切日常生活、行動、思想、態度、以及工作情形，都要共同檢討，互相批評，互相監督，規過勸善，以求黨員個人的上進，和整個黨的發展，我們訓練黨員，應切實依照黨章與「黨員須知」作到。「黨員須知」雖然現在還是初稿，但基本要旨，已大體具備，應該作為本黨黨員目前共循共勉的〔第196頁〕準則！這兩種黨的基本文件，各位平時必須精研牢記，以為工作的準繩。否則，我們自己如果不明白黨章，不看「黨員須知」，那對於黨員的組織訓練與宣傳，皆不知如何?手，這樣，黨務何能生效，又何能發展！各位都知道：辦理海外黨務，工作格外困難，要使事業辦有成效，必須暢曉一切組織與宣傳的方法，具備辦黨的各種技術，然後纔能達成任務。而這些要旨和技術方法，在黨章與「黨員須知」之中，都有詳細的規定，你們如能時常翻閱研究，就知所依據了。不但我們幹部同志本身應該熟習這兩種基本文件，隨時運用，認真實行，而且在進行訓練宣傳之中，更要使一般黨員都能透澈明瞭黨章的內容與「黨員須知」的精神及其要義之所在，人人能本此實踐，力行貫澈，依此來宣傳僑胞，吸收黨員，使大家都能實行三民主義，為革命來犧牲奮鬥！如此，我們黨的本身就必能健全，黨的勢力就必能發展，就可以打破反動派一切陰謀與擾亂，鞏固本黨革命的基礎！這是各位對於內部工作應注意改進之點。

至於對黨外的工作，各位應特別注意作到的，就是要設法聯絡一般有地位有能力的僑胞，使他們對於本黨，對於三民主義，能夠發生信仰，且願踴躍加入本黨，為革命盡力，為祖國報效！我們要作到這一點，就要注重調查與考察，對於每一個有地位的僑胞，他們的心理如何，環境如何，平時好與那些友人來往，這種種情況，我們都要完全明白，拿來作我們工作的參考材料。如此，我們宣傳，聯絡，纔有功效！即如現在被共產黨包圍麻醉欺弄的人士，我們當然不必要他急急明白，他自己目前受了麻醉，不到他上了大當，是不易覺悟的。但對於這般人現在的環境與共黨包圍他的實在情形，你們如果能將其內容切實調查清楚，就可以設法打破他的環境，使他脫去反動派的包圍，不致妨害本黨革命的進行。所以〔第197頁〕對於一般有地位有能力的僑胞，必須設法和他們接近，聯絡，諒鮮，使他相信本黨，加入本黨，要知道這種忍耐謙恭的精神，是發展海外黨務最緊要的一件事。其次，對於一般窮苦的僑胞，例如在海外當勞工的，以及受苦受難，窮而無告的，必須依照我剛才在政治的道理中所說的，切實予以扶持救濟，凡遇失業的，應該替他設法介紹職業，疾病痛苦的，應該給以醫藥賑濟，要回國而不能回國的，亦應設法幫助他使之回國，這一類救濟事業，都與同胞實際生活密切相關，最能使身受者感動，我們黨部同志，如能盡力作到這幾件事，那一般僑胞，對於本黨，就不期然而然的發生信仰！至於救濟的經費，特別重要的，不妨請由中央酌予補助，其他普通的，應由海外各級黨部自行設法籌集。但有了經費，必須使用得當，使能發生最大的成效，就是我們革命黨用錢要使他一個錢能發生二個錢的效能。然而各位更要知道：我說這話——我們要扶持一般勞動的僑胞，救濟一般窮苦的僑胞，使他們信仰本黨，加入本黨工作，並不是要特籌經費，也不是全靠用金錢去作有形的資助，以致跡近籠絡收買，而最重要的，還在我們能誠心誠意盡心盡力的去關切他，愛護他，表示我們親愛協助的精神。如此，他必能格外感恩不盡，樂於接受本黨的指揮與領導，反之，如果我們為此特籌經費去作，不僅不易收效，而且反將引起一般社會的反感。

還有我們辦黨要斟酌當地實際情況，自動研究，運用得法，現在英美澳荷及南洋各地政府當局，對於我國都是同情援助，其態度與從前已大不相同，我們黨部為增進僑胞福利，指導僑胞行動，而有所措施與組織，當地政府必然樂予我們以便利。至對於各地領事，更要知道這是我們政府派在海外的代表，〔第198頁〕應該與之密切聯絡，使他協助我們黨部，進行一切的事業！過去我們黨部與使領館不相聯絡，甚至互相隔膜，因之使領人員往往不能充分發揮其職責，而於我們黨務的推進上，實在也是一個很大的缺陷！此次各位奉派回去，必須與各地使館領事取得聯絡，要求他們協助黨務進行。但你們要認清領事是政府的官吏，無論他是否本黨黨員，我們都不可拿了黨的名義去壓制他，指揮他，或是硬要居於領導地位，去干涉他的職務，如果當地使領本是黨員，固然要相互協同，相互知會，表裏呼應，以求工作的配合。如果他不是黨員，我們亦要以同志相待，切勿看作外人，總要遇事坦白商量，精誠孚洽，並且隨時連繫，求能和衷共濟。我們對於當地祖國官吏與社會上有地位的人士，必須謙恭和藹，虛心接納，我們要獲得他們的幫助，必須我們先幫助他們，我們黨部要能領導他們，必須我們自己先受他們的領導，如果我們以為自己是中央派出去的黨務工作人員，來到各地組織黨部，就處處以指導者自居，以為當地領事和所有僑胞，都要聽我們的指揮，服從我們的命令，那就是一個大大的錯誤！要知道：我們真要發生領導的效能，就是要居人之上，那我們一切言論行動態度，都要謙虛遜讓，能夠禮賢下士，然後他們纔樂與我們接近，願意和我們結為同志。基督教有一句話說：「你要作最大的，就要先作最小的。」耶穌是救人救世的救主，但他對人，處處以僕役自居，他們一切傳教事業之所以能普遍發展，就在於有此精神。我們辦黨，是一種很高尚神聖的事業，也可以說是一種救國救民的救主工作，所以必須要培養這種服務的精神，我們一切生活行動，工作態度，應該都是最基層的，最刻苦的，最踏實的，最謙恭的，而且最忍耐的，人家所不能受的勞苦，我們要能忍受，人家所不能做的工作，我們要能去作，我們總是要盡己為〔第199頁〕人，為公眾服務，這樣，纔能夠辦黨，一切黨務事業，纔能順利進行。
總之，各位要認清，黨務工作比政治工作難辦，而海外黨務，比國內黨務更是難辦。各位務必牢牢記住我在各種講演小冊中所常常戒勉我們一般幹部同志的幾句話，就是我們辦事一定要因時制宜，因地制宜，因人制宜。一切辦法和工作方針，都要勤於研究，善於運用，方能切合實際，獲得成功。即如就「因時制宜」一項來說，在抗戰開始以前，那時我們所處的時代和我們黨國所處的環境，與現在就大不相同，因此，抗戰以前我們一切辦黨的方法，就不能拿來用之於現在，現在時代有現在時代的實際需要，我們的黨務要能及時進展，適合現代要求，一切組織，訓練，宣傳的工作重心，以及辦黨的態度和方法等，就都要能因時制宜，不落陳套，纔能發生實效！又如「因地制宜」，更是功效顯然，例如你是派在新加坡辦黨，你能否因應當地各地實際環境，來決定工作計劃，而你一切工作態度與方法等，又是否能適應當地風俗習慣與僑胞心理，就是你黨務成敗利鈍的一個大關鍵！又如你要到美洲去工作，那你對於美洲一切風俗習慣，歷史沿革，及華僑心理與當地政府社會對於僑胞的態度等，都要研究明白，因其環境來決定方策，並且認清對象來推進工作，纔能融洽無間，事半功倍！至於你所要吸收的黨員，或要取得聯絡的社會人士，或為富有的資本家，或為窮苦的勞動者，他們各人的生活環境，心理習慣，都大不相同，無論你要與他交接，談話，同事共處，都要因人制宜，各得其當，使他自然感服，樂與我們接近，肯為我們協力。至於就事而言，亦要明瞭事務的內容與性質，及其本末先後，輕重緩急之分，然後按步就班，依計進行，纔能有條不紊，秩然就理，這就是因事制宜的道理。各位此後回到海外各地工作〔第200頁〕，一定要深切體會對於「時」「地」「人」「事」因應制宜之道，凡事有研究，有準備，能自動，能創造，則一切工作，必能順利開展！須知我們從前辦黨之所以成效少而困難多，遭人家反對，受社會譏評，就是因為大家對於這個辦事原則，太缺乏研究，太不注重實行。今後我們要整頓海外黨務，發展海外黨務，就要以此為前車之鑑，惕勵奮勉，求其貫澈！特別是封於反動派在海外各地的陰謀煽惑，以及對于一般僑胞的心理趨向，我們必須時刻觀察明確，講求方策，妥為應付。大家要有發奸摘伏，果敢鬥爭的精神，更要有刻苦容忍風動感化的耐性，務期本黨和三民主義的信仰，能夠普遍深入於僑胞的心理，而一切反動宣傳邪說異端，皆無法逞其技。只要各位能依照我今天所說的話，澈底作到，那我們本黨的力量必然加強，三民主義更易實現，以後黨務成績，將有一日千里的進步！

最後我還要再三提起大家注意的，我們對於黨章和黨員須知，務必研究，務必實行；對於自己的工作，務必任勞任怨，克盡職責；尤其要忍耐，要謙恭，與人為善，對於內部同志，更必須親愛精誠，事事要開誠布公，不可存?私見小嫌，或暗中自相磨擦，削弱本黨革命的實力。須知我們辦黨，就是從事於聖賢事業，從事於無名英雄的事業，因此，大家必須具有聖賢的精神，有作無名英雄的氣概，人人只盡義務，不爭權利，只求犧牲，不講享受，以內部矛盾、自相衝突、彼此磨擦鬥爭為戒條，以互助合作，精誠一體，共甘苦，同患難相勸勉，大家一心一德，團結一致，勇往邁進，來完成我們抗戰建國的使命！


隧道窒息案的教訓與禮節的重要

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第201頁，第202頁，第203頁，第204頁，第205頁

〔第201頁〕

——中華民國三十年六月九日出席中央黨部 總理紀念周講——
〔要旨〕
 一、此次市區隧道發生窒息一案，為最嚴重之不幸事件。應即組織委員會，徹底查究，務期改進。
二、此次事件發生，實由黨政軍同志怠忽職務所致。大家要刻骨銘心，記取教訓；本黨黨員尤應實際參加服務，以盡保護民眾之責。
三、禮節為精神與秩序的表現；參加典禮集會要莊嚴肅穆，遵行一定規則。
〔本文〕
 今天在紀念周報告完畢以後，我還有一點重要的意思向大家公佈。第一件事是上週星期四（五日）敵機濫炸重慶時，市區大隧道發生窒息一案。這是我們政府同人認為很不幸的一件事，不論社會輿論如何，總之，是表示我們防空有關公務人員平時對於職守之疏忽懈怠，不負責任，致有此嚴重不幸事件之發生！此事發生以後，對於死難同胞，我們覺得非常悲痛悼惜，也感覺十分歉疚愧對；尤其本席個人，自省責任未盡，更是分外難過。我們在重慶的黨政軍同志，尤其是本黨黨員要知道這次窒息慘劇是抗戰以來我們最對不起民眾的一件事，也是我們最大恥辱的一件事。現在對於防空負責主要人員已經明令處罰，此外還要設立三個委員會：（一）由中央黨部秘書長吳鐵城，國民參政會主席團張伯苓，重慶市參議會議長康心如，與行政、監察、司法各院以及黨政工作考核委員會各派主要人員，共同組織一個審查委員會，對本案負責徹底查明，徹底追究，務必要查明肇事的原因，出事的真相，和責任的所在，以防止此〔第202頁〕類不幸事件之再度發生。（二）由政府指定對於主管防空、救濟、防護衛生和市政當局組織一防空洞管理委員會，一方面要痛革過去疏忽松懈的積弊，一方面要檢討現行辦法的得失，根據實際情況儘量研究改善管理的方法，隨時實施。（三）由政府邀集對於防空設施富有學問經驗的工程師專家等，組織一個防空洞工程技術改進委員會，根據此次嚴重的教訓，對於本市及後方各地現有之防空設備，加以徹底的研究檢查，擬定具體改進的辦法，切實執行。至所需經費，應予增加，其他經費可省，改良防空設備的經費，決不可省，我想經此改革以後，必不致也決不容再發生類此的不幸事件！
這次事件發生以後，對於被難同胞死傷的人數，外面有許多揣測之詞，初則有人說死傷二千，繼則又說死傷六千，昨天又聽到說死傷八千，這都是外面不據事實的傳說，以訛傳訛，徒然淆惑社會的視聽，尤其有一些公務人員也跟?道聽途說，人云亦云，既不去實地勘驗，也不向負責官署和當地民眾切實調查，求得真相，更是表示他缺乏常識，沒有責任觀念，至於死傷的確數，前天報紙上已發表的，只是最初調查所得的結果，其確實總數，究有幾多，不久即可由審查委員會公佈出來。但本席今天可以負責告訴各位，從我所得到的各種報告幾方面相互參證的結果，此次因窒息而死亡與重傷的同胞，可以斷言最多決不致超過一千人，外面各種言過其實不負責任的傳說，實在不足憑信，我們黨政軍公務人員遇有機會應該予以糾正。但不論人數死傷多少，這些犧牲都不是無法防止和避免的，我們凡在重慶服務的黨政軍各界同志，必須知道：此次窒息慘劇發生，如許同胞死傷，都是由於我們過去對於防空職務疏忽懈怠，不負責任之所致，否則大家如能依照我屢次告誡指示的時刻留心，切實作到，盡到各人的職責，就〔第203頁〕決不致發生這種不幸的事件。當去年夏秋之際，在敵機迭次狂炸的時候，大家對於空襲防護，以及防空管理還能振作努力，謹慎將事。今年這幾個月以來，因為空襲比較減少，尤其夜襲不多，無形之中，大家就怠於注意，致使民眾生命，遭受如此意外的損失。我們不能不引為自己的恥辱和責任。要知道我們革命，對於一切事情，都要隨時隨地戒慎恐懼，而沒有一時一刻可以疏忽，否則一有疏忽，就要發生錯誤與弊病。尤其現在敵機轟炸期間，對於大的防空隧道，一切衛生秩序與安全保障格外重要，我們黨員同志參加其中的，必須將躲避空襲的民眾分別設法加以組織，例如若干人為一組，由某一出口進出，坐在某一段，都要替他指定，勿使散漫擁擠，毫無秩序，然後分段管理，認真督導，以策安全。本席自前年以來，對於此事曾迭次頒發手令，指示辦理要點，但至今大家都沒有依照切實作到，這不是我們黨員不能作，而是大家不去作，總之，是不認真，不切實，所以事前無準備，臨事無辦法，以致對不起社會，對不起民眾。今後大家應以此次事件為前車之鑑，遇到敵機空襲時，對于市內公共防空地洞避難民眾，應指派服務黨員，每人管理三十人或五十人，編定他們的位置，監督他們的出入，指導他們透換空氣的方法，協助他們維持公共的秩序，指示他們從容應變的辦法，其他凡有關防空安全與衛生常識及應注意共守的事項，都要編成簡明教材，來教導一般民眾，使他們能夠了解實行。即如這次窒息事件所得的教訓，就是今後防空教育與宣傳最好的材料。根據報告，當日隧道出口的門緊緊關閉，以致民眾不能出來透換空氣，這固然因為平時一般民眾缺乏自治精神，不守防空秩序，防護人員，為維持安全以免發生危險起見，故爾嚴禁任意擠集地洞門外，但要知道，隧道的出口絕對不能關閉，如恐民眾不聽指揮隨便〔第204頁〕出入，就將各門緊閉，這是最愚蠢的一件事！現在外面一般輿論責備最厲害的也就是指的這一點。我們一般負責人員對於報紙輿論各種確實的報告與建議，應該一條一條匯集起來，作為以後改進的根據或參考，大家要當此次事件為抗戰史上最不幸最可恥痛的一頁，務必刻骨銘心，努力補過圖功，來安慰一般死難的同胞！
第二件事，就是我昨天在黨政訓練班畢業典禮時，看到有若干同志對於應有禮節的不諳習，因而慌張失禮，在平時紀念集會上亦常常看到一般黨政軍同志對於禮節之不注重。這件事關係於建國精神與事業成敗甚大，古今中外無論那一個國家，要想建立起來，必須注重禮，而於一切集會或舉行典禮的時候，必有一定的禮節與規矩，並須人人熟習，均能依照作到。即如我們的帽子與手套，每當進入禮堂的時候，究應如何辦法，進到友人的家裏，又應如何處置，類此之事，都要有一定的規則，都要舉止合乎禮
儀，纔能表現我們的精神與秩序。在外國無論家庭社會或機關部隊，沒有不注重禮節的。其家長對於一般子弟，學校教師對於一般學生，乃至於文武主官對於部屬公職人員，也沒有不先教他們以禮節的，舉凡起居飲食，應對進退以及各種典禮儀式，都有一定禮節，人人習行，成為自然；即如美國一般軍人，雖然平時無論行止坐立，大都隨便一點，不甚注意規則，但到了參加典禮的時候，人人總是必敬必恭依照禮節作到，決沒有立正之後隨便動搖，肅靜之時，隨便咳嗽的，即或真正有病，站立不住，或禁不住咳嗽，寧可事前聲明請假，即到場了，就要始終端肅，不可失禮。我們中國從古以來是最重禮儀與禮節的，入民國以來，一般人特別是軍人，多不知禮，也沒有人去教他，尤其對於小的動作方面，一般都是〔第205頁〕忽略，不知如何做法，殊不知在禮堂之內，如你一個人的手套，隨便放置，或在會場立正之時，而你一個人任意動搖，甚或當全體肅靜之時，你一個人大聲咳嗽，那整個典禮就為你所破壞了，全場秩序與精神，都為你所擾亂了，這些雖然是小事，但關係於吾人的儀容態度與精神，實甚重大。古人說「不知禮，無以立」，我們現在如果不注重禮節，馴至喪失了禮節，那不僅國家軍隊不能建立起來，就是個人本身，亦不能立足於社會！我從前在南京的時候，為什麼要特別提倡「禮」，特別注重禮節，無論紀念典禮或朝夕集會，都要嚴守規則，魚貫出入，就是要養成我們遵守秩序的精神，樹立我們建國復興的氣象，而不能隨便給外國人看輕！現在我們南京首都久已淪陷，政府遷到陪都，我們正是在艱苦建國的時候，大家必須特別注重「禮」，來發揚我們建國的精神。以後無論舉行典禮或集會時，一切立正稍息的動作，必求合乎規定，整齊一致，一切服裝動靜的儀態，必求循乎禮節，端莊恭敬，更要人人能推此敬慎禮節的精神，來改進自己的生活行動，努力於革命建國的事業。如此，我們就可以造成重秩序有組織的新社會，來建立一個禮治發達的新國家，這也是本席今天所要簡單的告訴各位，並期望各位切實注意作到的。


建立國家財政經濟的基礎及推行糧食與土地政策的決心

建立國家財政經濟的基礎及推行

糧食與土地政策的決心

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第206頁，第207頁，第208頁，第209頁，第210頁，第211頁，第212頁，第213頁，第214頁，第215頁，第216頁，第217頁

〔第206頁〕

——中華民國三十年六月十六日出席第三次全國財政會議及全川綏靖會議開幕典禮講——
〔要旨〕
 一、財政會議與綏靖會議之使命是互相關聯的，與會同人大家應共同一致，完成使命。
二、此次財政會議之任務，在注重國家財政之積極的建設。
三、以二十四年實行法幣政策之先例，說明我國經濟與財政之建設決無困難。
四、中央與地方財政收支系統應分別確立。
五、抗戰時期建國工作必須完成之基本政策：
１·實行新縣制與推進地方自治。
２·平衡國家收支，平均國民負擔。
３·實行　總理土地政策與糧食政策。
六、說明田賦劃歸中央徵收之理由及其效果。
七、糧食問題與抗戰建國的關係——應遵行 總理關於糧食的遺教，徹底解決。
八、政府實施糧食管制，完全為建國福民，國民必須「有糧出糧」，絕對遵行，竭誠協助。
九、說明戰時軍糧與民食的關係及其性質。
十、希望大家依照今天的指示，徹底研討，切實執行，來達到此次會議的目的，完成抗戰建國的使命！
〔第207頁〕
〔本文〕
 今天第三次全國財政會議與綏靖會議舉行開幕典禮，剛才主席訓詞，說明會議的意義與任務之重大，各位必能徹底認識，本人今天就主席所說的話，再補充幾點意思，對各位同志貢獻。
本來綏靖會議與財政會議的性質，有許多地方是互相關聯的，亦就是要後方的軍事與政治配合起來，共同一致的來鞏固抗戰建國的基礎，因此，我今天對於全國財政會議幾個根本問題所提示的意見，出席綏靖會議的各位同志，亦須留心諦聽，期能切實互助，一致進行。
自從國民政府成立以來，全國財政會議，已開過兩次，第一次會議，為裁撤全國的釐金；第二次會議，為廢除各地的苛捐雜稅。這兩件大事，實行以後，使國民經濟排除了重重障礙，民生得遂其自由發展，都是關係於國家建設的重大改革。但這兩大會議所成就的，還是屬於消極的性質，?重在「除弊」的一方面，今天我們舉行的第三次全國財政會議，其任務與過去兩次會議就大不相同，而是完全要作積極建設的工作，要在抗戰期中，將國家財政健全的建設，而且要建立國家財政永久的基礎。換句話說，就是對於全國財政，要作通盤籌畫，與合理的支配，不使各省建設事業尤其是經濟建設，像過去有貧富肥瘠畸形不均的現象，而能使之普遍的平衡發展，政府因為要達到這個目的，所以必須先要確定兩個目標：（一）國家財政收支能使之平衡；（二）國民負擔能使之平均。這兩點，就是政府抗戰建國的基本政策，所以大家要認清這次財政會議，決非普通會議可比，其任務不僅在實行田賦劃歸中央，及確立財政收支系統而已，這兩件事固然是此次會議的主要方案，但就會議所要貫徹的整個精神與根本性質而言，這次會議，實在是關係國計民生和建國前途最重要會議。

〔第208頁〕

我們回想到國民政府成立以來，財政上所經過的艱苦困難不知幾多，到如今抗戰已經四年，不僅對內對外國家財政沒有什麼危險的現象，而且只有一天一天的健全穩固，由此一方面可見我國國民經濟潛伏力量的偉大，一方面也足以表現我們政府所推行的政策之穩健與正確，和過去艱苦奮鬥所得成績之難能而可貴。各位須知我們現在持久抗戰下來，而財政之所以尚能維持到如此程度者，就是由於法幣政策之成功。這法幣政策是什麼？今日不妨明言之，就是我們　總理所主張的「錢幣革命」的成功。我在民國二十四年視察各省與入川的時候，見到各省各地幣制之複雜，真是使人害怕，因此研究到民生之痛苦與社會之黑暗，各種弊端的癥結，皆在於此。由此更推想到如果國家對外一有戰事，則財政經濟更將混亂不堪，直將制國家的死命，所以我國如要實行民生主義，而且能夠應付內外一切艱危，惟一要務，就是在財政經濟上，必須統一幣制，先使法幣能暢通全國，乃可使人民不致再受過去剝削的痛苦，而戰時亦不致受金融財政紛亂的影響。所以我當時一到四川，除了四川先行撤消防區制而外，同時決定對中央必須貫徹統一全國幣制政策，這種統一幣制的政策，是幾十年來大家都認為非常困難而不能作到的，亦是過去任何財政家所不敢做的，而我們財政當局乃能夠依照政府的政策，與 總理錢幣革命的原則，不避勞怨，百折不回的努力奮鬥，到後來，果能徹底完成，因此，我們抗戰纔能獲得今天這樣的成效。當我們法幣政策推行之初，國內財政界金融界以及各商業銀行，當時都以為幣制統一以後，必於他們的利益，有很大的損失，在未開始以前，就有很多議論表示完全反對，而且發生了很多的謠言誹謗，幾使全國市場心理發生動搖，待到政府頒佈命令，徹底實行以後，不僅金融界各銀行錢莊，沒有受到任何損失〔第209頁〕，而且其一切營業，反而突飛猛進，商務亦格外發達，一切公私經濟事業，都能蒸蒸日上，如果拿幣制統一前後的情形兩相比較，我國在推行幣制以後，所有經濟實業的發展，實有一日千里之感，這是近年來極顯明的一個事實。我們抗戰臨到光榮勝利已經決定的今天，又是臨到一切最後的困難，要待我們克服突破的時候，我們要回想到過去所經歷的一切險阻艱難，以及民國二十四年，能統一中國幾百年來所不能統一的幣制，打破曆來所不能打破的惡習，使法幣能夠推行無阻，使財政金融因之能儘量發展，過去這樣財政上最困難最紛亂的一個大問題，尚且能夠完滿解決，那以後財政上還有什麼困難問題不能解決？然而這完全是時代的進步，亦是我全國人民的智識思想進步，以及全國金融界實業界，能夠識大體，明大義，一致擁護政府的政策，不惜犧牲小我的利益，而來貢獻國家，所以能夠得到今日抗戰建國這樣的功效。我們由統一幣制的經驗，可以得到一個定義，就是「凡事有利於國家人民的，亦必有利於個人」，所以政府對於有利於國，有福於民的政策，無論遭遇任何困難，必求貫徹到底，而且這種政策是沒有不成功的道理。
我們現在要確立建國的財政基礎，必須將全國田賦收歸中央經管，國家財政收支系統與地方自治財政收支系統，亦必須劃分明確，然後國家纔可成為一個現代國家。關於前者所說田賦一項，留待後面再加說明，對於後者財政收支系統，如果能分別確立，一方面就可使地方自治事業的經費，得有確實保障，新縣制就可如期完成，即不致如過去之有名無實，一方面國家財政收支系統建立以後，不僅中央財政從此穩固，而且各省一切建設事業，尤其是國防經濟事業，亦可以切實推進，決不致再有過去那樣不健〔第210頁〕全的畸形怪狀，而使邊遠地瘠民稀的區域，對國防重要事業，毫無建設力量，反等於荒漠一樣。所以這兩件事，實是目前整個國計民生上，亟應舉辦的基本要務，不止財政關係而已。無論此次財政會議與綏靖會議各位出席同志以及中央與地方各負責主官，更要認清這不僅僅是關係於國家財政經濟的問題，而且是關係於我們農工商學各界民眾生死存亡的切膚問題，所以大家對於今日財政政策，必須同心一致，貫徹到底，如此，抗戰方能必勝，建國自可必成。
本來抗戰與建國原是一件事情，我們因要建國，故要抗戰，而抗戰正是為了建國，所以在抗戰初起的時候，就已定下了建國的基礎，而在抗戰進行之中，更要努力建國的工作，在此時期，我們因為要樹立建國基礎，所以舉出三個具體的政策，竭盡全力，期在必行。第一，就是實施新縣制，推行地方自治，如果新縣制能依照規定的計畫與目標，切實作到，使地方自治辦有成效，那國家政治就有了鞏固的基礎，一切建國工作，亦就可以完全成功。第二，是財政收支，應求平衡，而人民負擔，務使其平均，前者只要政府能夠遵照決議與預算，貫徹開源節流的原則就不難辦到，至於後者關係實最重要，在此抗戰時期，我們決不能使一般富有的人不出錢，而反使一般窮乏的大眾，來負擔國家的經費，這是最不公平的一件事，今後必須切實改正，以求國民負擔的平均。但要平均國民負擔，首先就要整頓全國稅收，而要整頓全國稅收，又必須由中央政府規定整個計畫，統一施行，纔能達到這個目的。第三，是要實行總理的土地與糧食政策。本來在 總理遺教之中，關於建設國家財政與經濟事業，革命時期最大的要務是有三項：（一）是要實行民生主義，必須實行「錢幣革命」，就是要統一幣制。（二）是無論平時，〔第211頁〕戰時，必須厲行「糧食管理」，專設糧食管理局，如果國家對於糧食不能管理，那民食軍糧就無基礎，這樣，國家決不能成為現代的國家，更不能維持其獨立存在。（三）是「平均地權」，推行土地政策，必須土地政策能夠徹底實行，然後三民主義乃能真正實現。這三件革命的業務，　總理皆有專講，故今日不多加細說，而其中之第一件——統一幣制，前面我已經說過，自從民國二十四年法幣實行以來，我們總算已經大體達成了任務，其餘兩件，關於管制糧食與平均地權的土地政策，不僅是平時，而且是目前戰時財政與經濟的中心問題，尤為我們所亟應努力完成的，如果此時我們還不能實行，那以後更沒有實行的時候了。而且大家要知道，如果土地政策不能實現，糧食管理不能施行，那不只是國家經濟沒有基礎，就是整個國民生計亦必由紛亂而陷於絕境，所以我們現在無論要忍受怎樣的困難與痛苦，大家必須把這兩件革命要務，當作國家民族與社會個人生死存亡所關的根本大事，而以民國二十四年統一幣制的精神來推行，來擁護，來達到「人我兩全，家國並利」的目的。如此，我們國家纔能建設起來，我們全國各界領袖，纔不愧為抗戰建國大時代中的中堅，而我全國男女同胞亦纔不失為現在時代堂堂正正的現代國民；不然，我國政治經濟皆要永遠停滯於次殖民地的地位，不僅我們本身永遠要受敵國外力的統治壓迫，就是我們子子孫孫，都沒有出頭的一日！所以這次全國財政會議以後，不僅田賦與財政收支系統問題必須徹底實行，尤其是土地政策與糧食管理能否貫徹，就是我們全國國民能否建設一個真正獨立自由的現代國家的試金石，希望我們黨政軍各界同志，以及全國各界領袖，要切實明白這個道理，大家一心一德，並力以赴，來完成此次會議的使命。〔第212頁〕其次，關於田賦問題，本席也有一點意見，簡單的對各位說明一下。我們中國的田賦，從古以後，就是國家的稅收，亦就是中央的稅收，直到國民政府成立之時，纔決定撥歸各省收管，這件事，如今回想起來，本席實在覺得慚愧。各位要知道：國家之所以成立，除了主權之外，最重要的，就是土地與人民，而且這兩種要素，是完全連帶?的，人民固然不能離開土地，就是土地，亦必賴人民為之經營，方能算是國家真正的土地。如果田賦劃歸地方，而使人民只向地方政府完糧納稅，這就無異將國家整個的土地與人民，完全與國家脫離關係，使人民只知有地方，而沒有國家的觀念，我們現在如要使一般國民知道他們完納田賦的道理，是為整個國家，盡其公民納稅的義務，而享受其應享的權利，從而啟發他們的國家思想，提高他們的國家觀念，就必須將田賦收歸中央，這是立國的基本精神，萬不能忽略的。還有，我們國家平時稅收，向來是以海關關稅與監稅為大宗，這兩種稅收，除了內地少數收入以外，其餘大部份都集中在沿海地區，我們國家沒有海軍，根本就說不上海防，因而一到外寇侵略，抗戰發生，沿海地區，遂告淪陷，此時我們政府一切財政，自然再不能藉關稅與監稅來作持久抗戰時期財政的根據。我們因此更要知道中國以農立國的國家，無論平時與戰時，國家財政基礎，應該建立在土地與糧食之上，如能使全國人民所納的田賦與糧食，完全統一於國家，那戰時財政，方有穩固的基礎。故經過此次四年的抗戰，根據實際的經驗，我們在財政上得到兩種發明，就是糧食與土地，實為中國財政兩大基石，因之證明 總理的土地與糧食政策之深遠偉大，而更不能不急起直追，全力期其實行了。我剛才說過，此次全國財政會議，乃是積極的建國會議，各位要達成建國的任務，必須對於當前土地與糧食問題，徹〔第213頁〕底解決，並訂定具體辦法，要能徹底實施。但有一點，要特別提起大家注意的，就是此次要將田賦收歸中央，論其動機與目的，完全是為整個國家財政與國計民生?想，而並不是完全要藉此來增加中央財政的收入。因為抗戰以來，至今已足四年，照普通各國戰時財政來說，那早應該破產了，然而我們中國財政，憑?財政當局與各位共同的努力，以及各友邦的同情援助，始終能夠維持，而且到今日財政基礎更是穩定，過去四年的財政，既然如此，今後的財政，自然是更無問題，所以大家在研究討論的時候，必須將田賦改制與確立收支系統兩件事，同時看作今後國家建設的根本政策，而不可視為單純的財政問題。
至於糧食問題，也要趁此機會，簡單的對各位說明一下。目前我們各地士紳民眾，對於糧食問題，都有許多不同的意見，但無論中央與地方或官方與民眾，大家的意見，都認為目前糧食問題是我們抗戰建國事業中，生死存亡關鍵之所在，必須有一個切實解決的辦法，但是大家所注意到的，還祗是如何徵購糧食，以及徵購標準如何等問題，而沒有切實認清問題的重心之所在。本席對於這個問題，今天可以發表一點意見，我認為目前糧食問題，不是徵購多少的問題，而是應如何遵照　總理遺教合理的實施糧食管制來實現利國福民的民生主義的問題，我們一般同志同胞，必須明瞭，這個問題，不僅是抗戰建國成敗之所系，而是我們一般國民尤其殷實富戶禍福生死之所關，如果目前這個糧食問題不能解決，不僅是有關於抗戰與建國的問題，而且是社會問題亦無從解決，如此，試問我們一般有田有糧的人，在旁人都沒有飯吃的時候，你一人一家獨能安全吃飯嗎？所以我們一般有田有糧的人，特別要知道，我們現在〔第214頁〕無論在前方後方，尤其在後方的地主富戶，更是全靠我們抗戰軍隊來保障，與政府法令來保護的，大家纔能過?現在這樣自由的生活，可以自由發表意見。你看現在在東三省、河北、察、綏、魯、晉等省，以及沿海沿江各地淪陷區的同胞，關於其個人生活與糧食問題，還有那一個人可以自由說一句話？不僅對你自己生活所必需的糧食，要加以限制，而且要將你所有的糧食全部沒收，這種苦痛，不知我們在後方的一般地主與富豪有沒有想到？如果我們抗戰萬一歸於失敗的時候，那我們無論在戰區與後方的民眾，就都要失去其保障，豈不大家都要作淪陷區敵偽劫持下的無告之民，與今日東北同胞過?亡國生活的痛苦嗎？這個道理，大家必須透徹瞭解。各位同胞須知道，我們現在一切生命財產，完全是由我們國民政府國民革命軍來保障的，不然，如果你不能聽從政府命令，或不擁護政府的政策，那你就是自撤藩籬，就要受敵偽的宰割，就要作不自由之民，作亡國的奴隸，連到你子子孫孫，永遠要作外國人的奴隸牛馬了。更須知我們政府艱苦抗戰雖到了如此地步，然而事事仍是為全國民眾利害來?想，而且更是要為受苦難的窮苦同胞來?想，所以要儘量容納大多數民眾的意見，尤其要儘量勸導一般富豪地主，使他們知道政府現在征購他們十分之一二的糧食，並不是要他們受到什麼特別的損失，而正是要保護他們安全的利益，否則如果他們對於此十分之一二的糧食，都不願獻納出來，而坐視軍民饑餓，抗戰失敗，那他們全部糧食，都要歸敵偽沒收，不僅其生命財產皆要喪失了保障而已！必使他們深切體認這個道理，然後他們纔能瞭解今日政府的政策，完全是要保護民眾，尤其是對地主富戶的安全利益。反之，如果一般擁有糧食的人，只圖一己的私利，而昧於愛國的大義，不遵奉政府糧食的法令，那無論他們用什麼方法〔第215頁〕，囤積居奇，或隱蔽掩藏，政府必然能執行法令，嚴切制裁，決不怕任何惡劣勢力的阻擾，亦決不患因為糧食的問題而使我們抗戰失敗，我們對於這個糧食問題，早有最後的辦法，所以決沒有一點顧慮。至於軍糧，自是更無問題，須知我們西北西南這樣一個農業生產的大後方，決不怕沒有糧食，更不怕沒有徵收糧食的辦法，但是政府在今日仍是希望地主富豪，能遵照政府法令，自動的上進自效，而且大多數地主富豪，皆能深明國家大義，與盡到其現代國民的義務，所以不願用特殊辦法，亦不必用特殊辦法，以期糧食政策能夠順利推行，而國計民生皆能獲得出路，所以決不患其有任何阻難與危險發生。我們政府，就是本?這個國利民福的政策，與大公無私的態度，來決定現在糧食政策，務求徹底實行，故在今年秋收時節，無論上忙下忙已否完納，政府所定糧食政策，必須按時實行，而決不能延到明年。過去我們民眾對抗戰盡義務的口號，是「有錢出錢」「有力出力」，而今日應該要加上一個「有糧出糧」的口號，而有糧不出的地主富豪，就是只顧自私而不顧國家的民族罪人，其罪惡實等於土豪劣紳，貪官污吏！且有過之！所以政府決無寬容的餘地！

講到糧食管理，為便於徵集起見，將來或者要發行糧食庫券，現在大家對此已有許多議論，尤其是不識大體的地主富戶，就將糧食庫券拿來與法幣斤斤較量，當此國家危急存亡之秋，我們不能激發輸財救國的熱誠，以為社會民眾的倡導，而還在計量個人私利分毫的得失，這實在是一種可痛可恥的現象，要知道我們現在無論採行糧食庫券徵購，或實行徵收實物，明白的說，就是徵收一定數量的糧食，來調濟軍糧與民食。不過這種徵收，將來仍由國家來憑券償還，這亦可以說是「徵借」，可是不能拿來與法〔第216頁〕幣計算較量。總之，在此抗戰非常時期，我們要挽救國家與本身目前的危亡，要不愧為獨立自主堂堂的國民，要為世代子孫造成永久的幸福，那就要對於政府的法令，必須絕對遵守，切實奉行，無論管理糧食，與推行土地政策，政府既於軍事第一、勝利第一的原則之下，而又在國計民生整個政策之中，決定極公平極妥善的處置，一般國民，就天公地道的有服從的義務！尤其對於糧食管理的各種方法，政府實已審慎周詳，瀝盡苦心，對後方一般地主糧戶，要求更為寬大，凡在戰時各國所有徵糧法令，與我國一加比較，亦可說是仁至義盡了。希望我們一般同胞，尤其有糧的地主富豪，必須深體政府這番苦心，從而誠心誠意，盡忠竭力，來奉行一切政令，共同一致，來實現我們　總理的三民主義。我們國民政府現在的職責，就是一方面要帶領國民革命軍全體將士在前方抗戰，來驅除侵略的倭寇，而一方面則要領導廣大的痛苦民眾，在後方努力建設，來鞏固三民主義新國家的基礎，所以決不避任何艱苦和犧牲，也決不容任何阻礙與破壞，希望我們黨政軍同志切實明瞭這個道理，併轉告一般有田有糧的富豪與全國愛國的同胞，大家必須本此革命大義和愛國精神，來推行我們糧食與土地有關的一切政令，切不可再有陽奉陰違之事，更不容再有包庇放縱之弊，今後只要我們田賦與糧食問題，能遵照政府法令，獲得根本解決，則其他戰時一切軍事、政治、財政、經濟，以及社會諸問題，就可迎刃而解。古人說：「足食足兵」，這兩件事原是要兼籌並顧的，我們現在抗戰，要獲得最後勝利，如只知「足兵」，還是不夠，必須要能「足食」，所以我們還要提出「有糧出糧」的口號。而足食之道，亦斷不能只顧軍食而不顧民食，要知道戰時後方的人民，無論農工商學的服務，其性質都是與士兵一樣，尤其戰時全體人民的糧食，更不〔第217頁〕能不由政府來統籌兼顧，這凡是有現代常識的國民，所皆知道的。就以今日所要解決的糧食問題來說，大家所注意的還是為民食，因為軍糧籌備早已不成問題，故我們今日所說的糧食問題，可說大部是為民食，所以在此抗戰時期，全國軍民生死與共，甘苦同嘗之時，我們決不能如一般人所說的，要將軍糧與民食劃開，軍糧始歸政府管理，對於民糧，一任自由買賣，這是絕對違反現在時代的觀念，大家必須特別了解。
以上所說，田賦劃歸中央，確立財政收支系統，與實行糧食和土地政策，都是目前抗戰建國的根本問題，亦即是實行三民主義的基本政策。希望這次與會各位同人，依照本席剛才所說的意思，詳細研究，徹底實行，來達成此次會議的任務。而我們黨政軍各界負責人員，更要任勞任怨，矢勤矢勇，來貫徹我們抗戰建國的大業，完成我們革命的使命！


本屆財政會議之任務與實施土地政策之必要

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第218頁，第219頁，第220頁，第221頁，第222頁，第223頁，第224頁，第225頁，第226頁，第227頁，第228頁，第229頁，第230頁，第231頁，第232頁，第233頁

〔第218頁〕

——中華民國三十年六月二十二日出席第三次全國財政會議擴大紀念周講——
〔要旨〕
 一、此次會議決議應注重實行，務求貫徹。
二、說明我國一切事業不能進步之原因，與奉行命令執行決議應有之精神。
三、講述　總理遺教關於土地問題之要旨：
（１）中國土地問題之由來
（２）中國土地問題及時解決之重要
（３）地價陳報與照價抽稅或收買之要旨
（４）土地增價收歸公有之意義
（５）照價抽稅與照價收買之要件
（６）解決土地問題之具體方法
（７）實施土地政策之程序與辦法要點
（８）平均地權之利益與優點
四、解決土地問題為解決社會問題之中心，平均地權，即為本黨解決 土地問題之一貫政策。
五、說明民生主義土地政策與共產主義土地政策之區別。
六、實行土地政策應?重研究準備與宣傳——目前為積極準備與宣傳時 期。
七、希望大家本此要義，切實討論，規劃具體方案，確立初步基礎，來促進土地政策之及早實現，完成本屆會議之重大使命！
〔第219頁〕
〔本文〕
 今天藉第三次全國財政會議之期，特召集中央各負責主官，與此次遠道而來的各地方財政負責同志於一堂，舉行擴大 總理紀念周，趁此難得的機會，本席要將會議中應注意之點，與實施土地政策問題，分別對各位說明。

此次財政會議，已開會一周，各位出席討論，如此踴躍熱心，對於各項議案，一定研究得很詳細，很精確，大會必能獲得很圓滿的結果。我相信將來會議完畢之後，無論中央與地方各負責同志，亦必能依照決議，上下一致徹底實行。本來，我們這次會議所要決定的各種案件，並不重在徒然作理論的研討，而最注重的，還是在於能作有效的實行；而且這次會議所有決議能否實行，實行時能否認真徹底，對於整個國計民生之禍福榮枯，實有非常密切的關係。而我們今後能否建立一個獨立自由的新國家，以及我們本身能否作一個真正現在時代的公務人員，也都要看這次會議所有的決議能否切實執行以為斷。希望大家要本?總理知難行易的精神，共同一致，力行決議，來完成本屆會議的任務，纔不愧為三民主義真正的信徒！
大家要知道：我們中國一般人向來最大的毛病，第一就是對於會議的決議不能確實執行。往往一件事情，在開會討論的時候，大家都很熱烈，很認真，但一到散會以後這種熱誠積極的精神，就完全忘掉了，即使是自己提議和參加決議的議案，事過境遷，也多置之不聞不問了，以致所有決議徒成紙上具文，不能收到會議的效果。第二就是對於命令，不能認真貫徹。我們現在無論中央或地方，一般文武公務人員，每當奉到上級命令的時候，如稍遇困難，不是說行不通，不能辦，不容易辦，就是陽奉陰違，敷〔第220頁〕衍塞責，或是迂迥搪塞，全非原意，甚至根本不看命令，隨便擱置了事。這兩種弊病，是我們國家不能成為現代國家、我們一般公務人員不能成為現在時代的公務人員最主要的一個原因。如在外國，他們一般公務員或軍人，每接到上官一個命令的時候，無論如何困難或危險，都不待上官督促，必能竭盡全力，多方研究，徹底作到，而決不會隨便延誤，敷衍了事的！外國之所以能夠強盛進步，事事成功，而我們一切事之所以比不上人家，甚至要受人家輕侮欺凌，最大的關鍵就是在此！我可以說我們一般的聰明才智決不是不及人家，而百事不行，實在是由於我們不能革除過去的惡習；一般公務人員對於一切命令與決議，總是不認真實行，不力求貫徹，不僅對於一般比較難於執行的命令與決議是如此，就是其實施辦法與要點，上級已有詳細規定，只要你能依照去作，就容易作到的，亦往往不能虛心研究，實力奉行，徹底辦好，如此我們國家設置各級公務人員有何用處。要知道：我們公務人員唯一的職責，就是要奉行法規與命令，要有執行法規命令與決議的能力，來盡到國家所交付於我們的任務。因此，上級每下達一道命令，或發佈一種法規，或會議通過一項決議，他既是根據中央與地方的實際情形和事實需要而定的，又是斟酌我們執行人員的程度和能力而發的，那不要說其一切實施辦法和要點，上級機關已有詳細的規定和指示的，我們要能切實奉行，徹底作到；就是上級命令或決議，只定下一些原則或大綱，而其一切實施的具體辦法，須要我們自行詳細決定的，我們亦必須本?因事制宜的原則，自動研究，打破困難，全力執行，貫徹到底！如此我們國家一切建設，纔能推進，革命纔能成功！但我們現在無論對於一項命令或決議，只要是稍微含有一些創造性，沒有成規成例可循，而要我們多用一些腦筋想出新的方法〔第221頁〕纔能實行的，大家就憚於執行，不能切實作到，這種畏難苟安的心理與因循怠惰的積習，如果不能徹底剷除，那我們一切建設事業，都無法推動，國家就永遠不能進步！因此，我們一般黨政軍同志今後要能建設新的國家，必須打破一個惡習，凡接到上官的命令，或執行新的決議，必須本?革命創造的精神，自動研究，全力奉行，無論遭遇任何危險困難，亦生死以之，求其貫徹。如此，纔能達到我們這次會議的目的！
關於這一點，我們黨政軍各界負責同志，尤其是中央與地方財政有關人員更要有進一步的認識。要明瞭我們這次會議所決議各案，既然都是目前國家財政經濟建設的基本要務，又都是根據理論事實與實地經驗經過討論而決定的，而將來執行決議的人也多是參與會議的人員，那我們這次所有決議，在性質上既然都是切實可行，則在職責上，更必須盡力作到，纔不辜負此次會議的辛苦艱難。而且不僅我們主官本身要能如此作到而已，將來會議完畢以後，各位回到各地機關更要使一般部屬和社會人士，大家都能明瞭這個道理，人人都要依照 總理「知難行易」與「雙手萬能」的遺訓，來貫徹政府的命令，實行本會的決議，如此，我們纔能實行三民主義，建設新的國家。以上是說明對於命令與決議應有力行貫徹的精神，是這次與會人員首先要特別注意作到的。至於本席在此次會議開幕詞中，對於今後建立國家財政經濟的基礎，及推行糧食與土地政策的決心，已經有詳細說明，這篇講演，報上已經發表，更希望大家細心研究，切實討論，其中所說的各點意見。今後究竟是否應該依照實行，實行的方法如何？在會議中，大家都要求得一個確切的認識，並要討論出一個切實的辦法，將來務求能夠實際作到纔好！〔第222頁〕現在再將土地問題提出來對各位說明。我以為我國今日政治經濟與社會政策，最迫切而需要解決的，莫過於土地問題，故本席今天特就 總理全部遺教中有關土地政策各部份，歸納起來，作一扼要的講演，作為此次財政會議的閉幕詞，希望各位特別注意研究，期其及早實現。我在開會詞中，已經講過，我們現在要建設國家財政與經濟，除實行土地與糧食政策之外，別無其他途徑可循。因為我們中國是一個地大物博，廣土眾民的農業國家，肥美的土地，和豐富的糧食，都擺在我們面前，只要我們依照總理遺教和既定政策，能夠準備周到，組織完妥，就很容易獲得成效！而且我們的土地與糧食問題，如能圓滿解決，則其他政治、軍事與財政、經濟及社會問題，都可以得到根本的解決。但是糧食還是出之於土地，所以土地問題，實為一切問題中之根本問題。必須土地政策能夠推行，土地問題獲得真正解決，然後我們三民主義革命的理想，纔能全部貫徹，而目前抗戰建國的大業，纔能得到最後的成功！因之對於土地問題，大家應有一個徹底的認識，而對於土地政策之實施，更要抱定決心，作一致之努力。

總理在民生主義講演中，對於中國土地問題之發生及其解決的方法，曾有詳細而具體的說明。現在提出要點，節取原文，對大家重述一遍：

一、中國土地問題之由來。 總理說：「大概社會變化和資本發達的程序，最初是由地主，然後由地主到商人，再由商人纔到資本家。地主之發生，是由於封建制度。中國到今日脫離封建制度，雖然有了二千多年，但是因為工商業沒有發達，今日的社會情形，還是和二千多年以前的社會情形一樣。中國到今日，雖然沒有大地主，還有小地主。在這種小地主時代，大多數地方，還是相安無事，沒有人和地〔第223頁〕主為難，不過近來歐美的經濟潮流，一天一天的侵進來了，各種制度都在變動，所受的頭一個最大的影響，就是土地問題。比方現在廣州市的土地，在開闢了馬路之後，長堤的地價，和二十年以前的地價，相差又有多少呢？大概可說相差一萬倍，就是從前的土地，大概一塊錢可以買一方丈，現在的一方丈便要賣一萬塊錢；好像上海黃浦灘的土地，現在每畝要值幾十萬，廣州長堤的土地，現在每畝要值十幾萬。所以中國土地，先受歐美經濟的影響，地主便變成了富翁，和歐美的資本家一樣了。經濟發達土地受影響的這種變動，不獨中國為然，從前各國也有這種事實。不過各國初時不大注意，沒有去理會，後來變動越大，纔去理會，便不容易改動，所謂積重難返了。我們國民黨對於中國這種地價的影響，思患預防，所以要想方法來解決。」

總理又說：「近來歐美經濟的潮流侵入中國，最先所受的影響，就是土地。許多人把土地當作賭具，做投機的事業，俗語說是炒地皮。原來有許多地皮，毫不值錢，要到十年二十年之後，纔可以值高價錢的，但是因為有投機的人，從中操縱，便把那塊地價預先抬高；這種地價的昂貴，更是不均。」
二、應及時解決土地問題。 總理說：「由於土地問題所生的弊病，歐美還沒有完善方法來解決，我們要解決這個問題，便應該趁現在的時候；如果等到工商業發達了以後，更是沒有方法可以解決。中國現在受歐美的影響，工商業大有變遷，不但是大家貧富不齊，就是同是有土地的人，也生出不齊。比方甲有一畝地是在上海黃浦灘，乙有一畝地是在上海鄉下。乙的土地，如果是自己耕種，或者每年可以得一二十元，如果租與別人，最多不過五元至十元；但是甲在上海的土地，每畝可租得一萬幾千元。由〔第224頁〕此便可見上海（市內）的土地，可以得幾千倍，鄉下的土地，祗能夠得一倍；同是有一畝土地，便生出這樣大的不平。我們國民黨民生主義，目的就是要把社會上的財源弄到平均，所以民生主義就是社會主義。我們的頭一個辦法，是解決土地問題。解決土地問題的辦法，各國不同，而且各國有很多繁難的地方。現在我們所用的辦法，是很簡單很容易的；這個辦法，就是平均地權。講到解決土地問題，平均地權，一般地主自然是害怕，好像講到社會主義，一般資本家都是害怕，要起來反對一樣，所以說到解決土地問題，如果我們的地主是像歐洲那種大地主，已經養成了很大的勢力，那便很不容易做到，不過中國今日沒有那種大地主，一般小地主的勢力，還不甚大，現在就來解決，還容易做到。如果現在失去了這個機會，將來更是不能解決。講到這個問題，地主固然要生一種害怕的心理，但是照我們國民黨的辦法，現在的地主還是很可以安心的。」

三、地價陳報與照價抽稅或收買。 總理說：「這種辦法是什麼呢？就是政府照價收稅和照地價收買究竟地價是照什麼樣定法呢？依我的主張，地價應該由地主自己去定。許多人以為地價由地主任意報告，他們以多報少，政府豈不是吃虧麼？譬如地主把十萬元的地皮，向政府只報告一萬元，照十萬的地價，政府應該抽稅一千元；照地主所報一萬元的地價來抽稅，政府只抽得一百元，在抽稅機關方面，自然要虧九百元。但是政府如果定下兩種條例，一方面照價抽稅，一方面又可以照價收買，那麼地主把十萬的地皮，只報一萬元，他騙了政府九百元的稅，自然是佔便宜；如果政府照一萬元的價錢去收買那塊地皮，他便要失去九萬元的地，這就是他大大的吃虧了。所以照我的辦法，地主如果以多報少，他一定〔第225頁〕怕政府照價收買，吃地價的虧；如果以少報多，他又怕政府要照價抽稅，吃重稅的虧。在利害兩方面互相比較，他一定不情願多報，也不情願少報，要定一個折中價值，把實在的市價報告政府。」
四、土地增價收歸公有。 總理說：「地價定了以後，我們更有一種法律的規定。這種規定是什麼呢？就是從定價那年以後，那塊地皮的價格，再行漲高，各國都是要另外加稅，但是我們的辦法，就要以後所加之價完全歸為公有，因為地價漲高，是由於社會改良和工商業進步。中國的工商業，幾千年都沒有大進步，所以土地價值常常經過許多年代，都沒有大改變，如果是一有進步，一經改良，像現在的新都市一樣，日日有變動，那種地價便要增加幾千倍，或者是幾萬倍了。推到這種進步和改良的功勞，還是由眾人的力量經營而來的；所以由這種改良和進步之後，所漲高的地價，應該歸之大眾，不應該歸之私人所有。比方有一個地主，現在報一塊地價是一萬元，到幾十年之後那塊地價漲到一百萬元，這個漲的九十九萬元，照我們的辦法，都收歸眾人公有，以酬眾人改良那塊地皮周圍的社會，和發達那塊地皮周圍的工商業之功勞。這種把以後漲高的地價收歸眾人公有的辦法，纔是國民黨所主張的平均地權，纔是民生主義。這種民生主義，是很公道的辦法，以前有了產業的人，決不至吃虧；和歐美所謂收歸國有，把人民已經有了的產業都搶去歸政府裏頭，是大不相同。地主真是明白了我們平均地權辦法的道理，便不至害怕；因為照我們的辦法，把現在所定的地價，還是歸地主私有。土地問題能夠解決，民生問題便可以解決一半了。文明城市實行地價稅，一般平民可以減少負擔，並有種種利益。像現在的廣州市，如果是照地價收稅，政府便有一宗很大的收入；政府有了大宗的收入，行政經費有?落，便可整理地〔第226頁〕方。一切雜稅固然可以豁免，就是人民所用的自來水和電燈費用，都可由政府來負擔，不必由人民自己去出錢。其他馬路的修理費和警察的給養費，政府也可向地稅項下撥用，不必另外向人民來抽警捐和修路費，但是廣州現在漲高的地價，都是歸地主私人所有，不是歸公家所有；政府沒有大宗收入，所以一切費用便不能不向一般普通人民來抽種種的雜捐。一般普通人民負擔的雜捐太重，總是要納稅，所以便很窮，所以中國的窮人很多。這窮人負擔太重的緣故，就是由於政府抽稅不公道，地權不平均，土地問題沒有解決。如果地價稅完全實行，土地問題可以解決，一般平民便沒有這種痛苦。外國的地價，雖然是漲得很高，地主的收入固然是很多；但是他們科學進步機器發達，有機器的資本家便有極大的生產，這種資本家所有極大生產的收入，比較地主的收入更要多得利害。中國現在最大收入的資本家，只是地主，並無擁有機器的大資本家。所以我們此時來平均地權，節制資本，解決土地問題，便是一件很容易的事。」
五、抽稅與收買限於「素地」而言。 總理說：「講到照價抽稅和照價收買，還有一個重要事件，要分別清楚；就是我們所說的地價，是單指『素地』而言；其他人工之改良及地面之建築，不算在內。比方有一塊地，價值是一萬元的，地面上的樓宇，另外值一百萬元；那麼，照價抽稅，照值百抽一來算，只能抽一百元。如果照價收買，就是在給一萬元地價之外，還要補回樓宇的價值一百萬元了；其他在地面上，若有種樹築堤開渠各種人工之改良等，也要照此類推。」
我們看了上面的幾段遺教，就可知在我們中國，要平均地價，解決土地問題，實在是容易實行，並〔第227頁〕無困難，而且於國家個人，都是有很大的利益而毫無妨害！

六、解決土地問題之具體辦法。 至於講到平均地權的具體方法，　總理在民國十一年所公布的地方自治開始實行法時，也有詳細的說明。其所規定的次序之第三、第五兩項原文說：

「三、定地價：如以上二事（清戶口，立機關）辦妥，而合一縣百數十萬人民，或數鄉村一（二）萬人民，而為一政治及經濟性質之合作團體，其地方之發達進步，必有出人意料之外者，而其影響於土地必尤大。如童山變為森林，石田變為沃壤，僻隅變為市場，前者值數元一畝之地，忽遇社會進步之發達，其地價乃增為數百元數千元一畝不等。有其地者，不勞心，不勞力，無思無維，坐而享其利矣！細考此利何來，則眾人之勞力致之也。以眾人之努力焦思以經營之社會事業，而其結果則數百十之地主享其成，天下不平等之事，孰過於此？此地價之不可不先定，而後從事於公共經營也。定地價之法何以為便乎，當十年前英國之行按價抽稅，其定價之時，設一專官以估定時價，經官估定之後，地主則照價抽稅，值百抽幾，如地主以為估定太高，不甘出稅，可以上控於專判衙門，由衙門再判為準。其於地價一事，專設兩級機關以專理之。英人視之以為便利，而在吾人地方自治甫行之時，償效此舉，不獨不便，實亦窒礙難行。然則吾人當以何法行之！予以為當由地主自定之為便。其法：以地價百分抽一為地方自治之經費，如地每畝值十元者，抽其一角之稅，值百元者抽其一元之稅，值千元者抽十元之稅等是也。此為抽稅之一方面，隨地主之報多報少，所報之價，則永以為定，此後凡公家收買土地，悉照此價，不得增減。而此後所有土地之買賣，亦由公家經手不能私相授受，原主無論何時，只能收回此項所定之價〔第228頁〕，而將來所增之價，悉歸於地方團體之公有。如此則社會發達，地價愈增，則公家愈富，由眾人所用之努力以發達之結果，其利益亦由眾人享有之。不平之土地壟斷，資本專制，可以免卻，而社會革命，罷工風潮，悉能銷弭於無形。此定地價一事，實吾國民生根本之大計，無論地方自治，或中央經營，皆不可不以此為?手之急務也。而由地方自治以舉辦此定地價之事，則地方全體當擔負該縣以前所納之地丁錢糧，所餘則悉歸地方自治之用，由自治團體，直接在省政府，或中央政府，訂明條例，永相遵守。若由中央舉行，則除現收地丁錢糧之外，當撥八九成為地方之用，而以一二成歸之中央，如全國能行此，則中央之財賦當增加不少矣。」

「五、墾荒地：荒地有兩種：其一為無人納稅之地，此等荒地，由公家收管開墾；其二為有人納稅而不耕之地，此種荒地，當課以值百抽十之稅，至開墾完竣為止，如三年後仍不開墾，則當充公，由公家開墾。凡山林、沼澤、水利、礦場，悉歸公家所有，由公家管理開發。開墾後支配之法，亦分兩種：其為一年收成者，如植五穀菜蔬之地，宜租與私人自種，其數年或數十年乃能收成者，如森林果藥等地，宜由公家管理。開墾之工事，則由義務勞力為之。如是數年或數十年之後，自治區域，當可變成桃源樂土，錦繡山河矣。」
七、實施土地政策之程序及辦法要點。至於建國大綱（民國十三年公佈）第八、第十及第十一條所規定的，更是將平均地權的實施辦法明白告訴我們了。

「第八條：在訓政時期，政府當派曾經訓練考試合格人員，到各縣協助人民籌備自治，其程度以全〔第229頁〕縣人口調查清楚，全縣土地測量完竣，全縣警衛辦理完善，四境縱橫之道路修築成功，而人民曾受四權使用之訓練，而完畢其國民之義務，誓行革命之主義者，得選舉縣官以執行一縣之政事，得選舉議員以議立一縣之法律，始成為一完成自治之縣。」
「第十條：每縣開創自治之時，必須先規定全縣私有土地之價，其法由地主自報之，地方政府，則照價徵稅，並可隨時照價收買。自此次報價之後，若土地因政治之改良，社會之進步而增價者，則其利益當為全縣人民所共享，而原主不得而私之。」
「第十一條：土地之歲收，地價之增益，公地之生產，山林川澤之息，礦產水力之利，皆為地方政府之所有，而用以經營地方人民之事業，及育幼、養老、濟貧、救災、醫病與夫種種公共之需要。」
八、平均地權之利益與優點。由此可知平均地權的辦法，總括起來，不外乎申報地價，照價抽稅，照價收買，和增益歸公的四點。這個辦法如能切實作到，不僅土地之分配利用與增加生產諸問題，可以完滿解決，即社會貧富不均的現象，亦不致於發生，而且一般國計民生因此土地政策推行之效果，必格外豐富暢旺，地方自治事業，更容易充實發展。像這樣利國福民，容易舉辦的事業，我們還不知急起直追，集中全力來進行嗎？但是現在一般人對於平均地權，或許認為亦不免有許多窒礙的，究竟他的利害如何？我們不可不有進一步的研究與認識，這在 總理遺教亦已有了明白的解答。 總理在民國元年對廣東省議員及報界演說中曾經講過：

「今日國家之稅不一，收入機關諸多繁重，若厘金關卡等，消耗既多，且有流弊，不如就土地徵稅〔第230頁〕較為簡單，此即吾前所謂平均地權之道也。」
這就是土地徵稅，極合乎平均的原則，亦合乎經濟與公平的原則，實較一切租稅為優。又說：
「地是天然的，非人為的，就地徵稅，義所應有，即此已足國用，一切各稅皆可論免。又只抽地之原價，凡需人力如建築等概不抽取，中有三利：（一）可免地之荒廢；（二）可獎勵人工之進步；（三）可免資本家壟斷土地之弊。」
這更是具體指出實行地稅，平均地權，對於國家與國民個人，皆有莫大的利益。又 總理於民國元年在廣州對新聞界講演民生主義之實施時，也有一段話說明平均地權並非恢復中國古代井田之法，而照價納稅實在是淺而易行。他說：
「唯革命伊始，在在需財，現時國家歲入，較之亡清尚少，欲救其弊，必須實行契稅，及平均地權之法，雙方並進，事簡易行。平均為何？非如封建時代行井田之法也。古者，通力合作，計畝均分，不過九而取一。今日地少人稠，無論面積不能平均，即稅率亦有不同。
「今於無可平均之中，籌一自然平均之法，其法若何？（一）即照價納稅；（二）即土地國有。二者相為因果，雙方並進，不患其不能平均矣。照價納稅之法，淺而易行，宜令有土地之家，有田畝多少，值價若干，自行呈報，國家即準是以課其若干分之一……又土地國有之法，不必要收歸國家也，若修道路，若闢市場，其所必經之田園廬墓，或所必需之地畝，即按照業戶稅契時之價格，國家給價而收用之。惟買賣之定例，賣者必利其價高，買者必利其價廉，業主既懼國家之收用土地，其呈報之價高，而
〔第231頁〕國家之土地收入稅亦因之而增長，此兩方面不同，而能相需為用。準是而折衷之，則地權自無不均矣。地權既均，資本家必捨土地投機業，以從事工商，則社會前途，將有無窮之希望。蓋土地之面積有限，工商之出息無限，由是而製造事業日繁，國利民福，莫大乎是。」

本黨在同盟會成立之初，　總理即揭櫫「平均地權」為同盟會四大綱領之一，以後曆次宣言政綱之中，更是常常提到，並且逐漸演進為詳細而具體的規定，可見 總理一生革命，所最注重的，就是實行土地政策。因此我們一般黨員與革命政府之一般公務人員必須體認 總理革命計畫之深遠偉大，對於平均地權實行土地政策，應視為革命建國的基本要務，大家務必竭智盡忠，奮鬥創造，來實現 總理這個遠大的理想。
同盟會宣言（民國前六年公布）第四綱平均地權原文說：「平均地權，文明之福祉，國民平等以享之，當改良社會經濟組織，核定天下地價，其現有之地價，仍屬原主，所有其革命後社會改良進步之增價，則歸於國家，民所共享。肇造社會的國家，俾家給人足，四海之內，無一夫不獲其所。敢有壟斷以致國民之生命者，與眾共棄之。」
自同盟會成立以後，　總理於民國前五年在「祝民報紀元節」講演中更暢論解決土地問題為解決社會問題之中心，以為社會問題患在將來，眾人所忽。但中國物質文明程度不高，故社會問題不嚴重，而解決亦較容易。中國尤應以歐美不先解決土地問題之覆轍為鑑戒，而首先實行土地政策，來解決土地問題。 總理更剴切指出：「欲解決土地問題，我國今日，正一極佳之時機，趁此資本未發達，地價未加〔第232頁〕增之時，先行解決，較之歐美，其難易未可同日而語。」（見民國元年對中國社會黨講演）。這雖是總理在幾十年前所說的話，但到今日，中國社會經濟的情況，無論就資本土地而言，都還沒有發生集中、壟斷的劇烈變化，故土地政策之實行，不僅適當其時，容易推進，而且事勢所趨，實為必要，否則，就不能建立國家財政經濟永遠的基礎，更不能適應目前抗戰建國急迫的需要。我所說實行土地政策為當前國家建設的根本要務，其原因就是在此。
但是，大家要知道，我們民生主義的土地政策，不是和共產黨一樣，要來沒收土地，也不是現在就要把地主現有的收益，盡歸公家所有；而只是由地主自行報價，政府只依照法定稅率，照價抽稅而已，其稅率既然很低，人民負擔轉因租稅平均更可減輕，而土地仍歸原主所有，至土地定價以後將來所有的增益，才歸之於社會國家所公有。如此就是對於地主固有的權利與現在已得的利益，並無絲毫損失，而且藉此可以獲得永久的保障。這一點，與共產黨不顧人民一切利害，直接沒收土地盡歸公有者，完全不同。這個道理我們必切實勸導一般民眾，使人人能夠瞭解。我們現在要實行土地政策，必先努力宣傳，要將政策的內容、方法和要點儘量闡揚明白，而對此政策實行與否所發生的利害得失與切身的禍福，更要反覆講明，使一般擁有土地的人，能夠了然於本身遠大利益之所在，不僅不致昧然反對，而且願意協助進行，如此，本黨的政策纔可以推行盡利，而三民主義纔能徹底實現。　總理在民國三年對上海同盟會機關演說中曾經講過：
「土地若歸少數富者之所有則可以地價及所有權之故，而妨害公共之建設，貧民將永無立錐之〔第233頁〕地矣。苟土地及大經營皆歸國有，則其所得，仍可為人民之公有，蓋國家之設施，利益所及，仍為國民福利，非如少數之壟斷，徒增加私人之經濟，而貧民之苦日甚也！」
看了這一段話，我們一般地主富戶，就可以明瞭，實行地稅，平均地權，不僅所以發展整個國民生計，而且即所以保障其本身福利。只要大家能懂得這個道理，就能破除成見，轉移心理來實行政府的政策。這就是有功於國，有益於民，亦就是實現他自身的福利。反之，如土地政策不能實行，土地問題不能及時解決，貧富懸殊的結果，地權不能平均，國家不能建設，勢必不免如 總理當時所憂慮的發生社會革命，那時候，一般地主不僅不能保持其現得的利益，而且要根本喪失其所有權，且要成為革命的對象了！這就是因小失大，禍及其身，對於國家社會，更將發生莫大的影響。所以實施土地政策，乃是中國今日要永遠解決國家財政與經濟問題最基本的政策，無論政府與國民個人都不能不認此為當前切身的急務。希望這次會議各位財政經濟有關人員，能本此要義，切實討論，規畫具體方案，確立初步基礎。大家要認清現在已臨到我們對土地問題，要作實際研究，認真準備與積極宣傳的時期，在政府方面要迅速完成一切的安排實施，而對民眾方面，更要依照「水就濕」、「火就燥」的道理，努力完成「為之濕」、「為之燥」的宣傳工作，只要我們在能完成一切的準備，則將來實行，就格外容易獲得事半功倍的效果，而一切三民主義的建國事業，亦就格外容易推進了。這是本席今天講述土地問題最殷切的期望，也是這次財政會議各位會員以後所應努力盡到的一個最重大的責任。


青年團工作根本要旨

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第234頁，第235頁，第236頁，第237頁，第238頁，第239頁，第240頁，第241頁，第242頁，第243頁，第244頁，第245頁，第246頁，第247頁，第248頁

〔第234頁〕

——中華民國三十年七月二日出席三民主義青年團全國幹部工作會議講——
〔要旨〕
 一、由過去四年國家民族犧牲之重大，反省本團成立以來工作成績之欠缺，大家應該認清本團事業基礎與工作中心，刻苦努力，積極自效！
二、說明中國青年的現狀——對國家觀念與民族思想，仍極薄弱，對主義缺少信仰，貪安樂而不能犧牲，重私利而不顧義務——為革命前途最可憂慮之點。
三、學生的過失，即是教師的過失；學風不良，由於教育不能負責盡職所致。
四、教育之要旨，在變化氣質，完成人格，教師要自勉為聖賢，注重精神感化，啟迪學生自覺。
五、教育之成功，必須有健全的哲學為其基礎。
六、宋元學案與明儒學案，為中國完美的教育哲學史。大家要切實研究，身體力行。
七、青年團工作方法的要點：
（甲）團體方面：應注重多方面的聯繫，以收和衷共濟之效。
（乙）個人方面：應本「中和」之道，注重精神的感化。
八、健全的體格為成功事業之前提，目前中國青年訓練，應以「體育第一」為目標。
九、希望大家接受本團長今天的指示，身體力行，領導中國青年，完成革命救國的使命！
〔本文〕
 這次我們三民主義青年團召集全國幹部同志在陪都舉行工作會議，使大家集合一堂，聽受指示，互相切磋，以謀工作的開展。本團長今天要將我對於本團工作的幾點重要感想，與今後本團努力的方針，〔第235頁〕對各位簡要的說明。
我們抗戰到現在已滿四年。這四年以來，一般軍民同胞的犧牲，可說是歷史上空前所未有的。雖然我們目前所過的生活，也許還不如外國戰時生活那樣困苦，但我們所目擊的以及我們親身所經歷的，已經夠沉痛了，尤其是淪陷區裏面一般同胞生活行動毫無自由，生命財產完全失卻保障，真是人間地獄，無限痛苦，而我們前線官兵戰鬥的壯烈與犧牲的慘酷，更不待言了。就是我們一般知識界與教育界人士，特別是各位在學校負責的教職員與學生日常食衣住行生活的困難與教學的艱苦，我所看到的已經很多；加以敵人到處轟炸破壞，我們一般社會和學術機關以及各地同胞所受摧殘死傷，種種禍害，更是仇恨難忘！我們受了倭寇如此殘忍的蹂躪壓迫，我們國家遭受如此嚴重的外患侵凌，這四年以來，纍積起來，真可以寫成一厚帙的極慘痛又極悲壯的歷史，但是我們各位同志如果以學校作中心，來自己考察一番，估量一番，究竟我們一般教職員與青年學生，對於國家觀念之養成，與民族思想之提高，是不是因戰時血肉的教訓而有多少的進步？是否人人已真正具備了愛國的智能？發揚了愛國的精神？是不是在戰時能刻苦進修，努力服務？而對於將來，是不是已立定志願，能自動發揮忠勇精神，為國家民族來犧牲報效？我很痛心的說一句，目前我國一般青年的國家觀念與民族思想，比起抗戰以前的情況，實在還沒有多大的進步！這是我們革命前途最危險的一點。我們國家民族已受過這樣長久的痛苦犧牲，而我們一般教職員與青年學生，還不能一致覺醒，還不能及時進步，那我們國家今後真將無可救藥，我們這次會議，當然要研究青年組織訓練的方法和技術，來改進我們工作的缺點。但除此之外，最緊要的一點，就是〔第236頁〕我們如何使一般青年真正能受我們青年團的感化，使他們對於國家民族都有深切的認識，對於三民主義都有堅定的信仰，而能將其全部生命與生活都貢獻於黨國，真正不愧為　總理的信徒和堂堂中華民國的國民。這一點我們如果不能辦到，那我們三民主義青年團，不僅不能發揮他應有的功效，而且我們設立了本團，吸收了團員，於國家民族反有害處。現在我們青年團成立將屆三週年，這三年中間，以各位幹部的努力，與許多同志的犧牲，不能說沒有成績，但是如果與外國青年團來比較，那我們的成績，就差得很遠。今後我們要發展團的組織與力量，固然要多方搜集外國的成規，介紹外國的技術與方法，作為我們工作的參考，但我們不要忘記，本團是團結中國青年擔負革命救國責任的團體，對於我們青年團設置目的及其根本精神之所在，必須虛心研究，儘量體會，使能成為真正中國青年的團體，必須抓到這個要點來努力，纔能促成本黨的進步。否則，如果我們不能把握這個中心要點，那一切技術與方法，都將空虛無當，不切實際，我們青年團如果辦理失敗，對於國家民族與革命前途，不僅是一個大損失，而且將成為一個大害處。因此，本團長今天特別要將我們青年團工作中心與事業的基礎，對各位說明。
講到本團工作的中心與事業的基礎，首先要說明中國青年的現狀。現在中國一般青年，無論分佈在機關、社會或各部門事業之中，就其質量與數量而言，要以學校青年為中堅，也可以說學校青年足以代表一般社會青年，因此，我們今天討論本題，就以學校青年作主要的對象。我們現在學校裏面一般青年所表現的實際情況是怎樣呢？你們各位來自各地，所知道的一定很清楚、很詳細，僅就我所觀察到的來說，現在學校青年最可憂慮的一點，就是習氣的敗壞，亦就是學風的不良。雖然大體上全國學校都能維〔第237頁〕持秩序，不出亂子，一切教課都是照常進行，但一般學生的心理習慣，與生活行動實在夠不上現代中國的要求，達不到戰時應有的標準，更說不上作社會民眾的表率。當然各學校中間也有不少優秀的教職員與學生，各方面都能夠作青年的模範，足以矯正一時的風氣，但大多數青年對於我們建國最高原則的三民主義以及我們擔負革命救國責任的本黨與青年團，都缺乏實際的認識，對於革命建國的大業，國家民族的前途，完全看作和自身漠不相關，甚至抱一種旁觀輕蔑的態度，因此，他自己所表現出來的生活行動與思想態度，就只喜歡講自由，貪安樂，只圖發展他個人的私慾，而於他自己對國家民族以及對抗戰與革命前途應該負起怎麼樣的責任與義務，根本沒有想到。我可以斷言一句，在目前一般學校之中，要想挑選出若干真能懂得三民主義與革命人生的意義，明瞭自身責任與義務，勇敢積極，不爭權利，不貪安樂，更能守紀律，重秩序，克盡本分，完成職責的青年，一定是寥寥無幾，恐怕一百青年之中還挑不出一個。本來我們國家民族的前途，是寄託在一般青年的身上，而現在我們經過四年抗戰的艱苦犧牲，一般知識青年還是如此圖樂偷安散漫因循，既不覺悟又不團結，更不能跟?時代力求進步，我們國家民族的前途，還有什麼希望？！

然而青年本身，究竟是純潔的，熱誠的，從青年的本質上說，應該沒有那一個青年不是具有愛國家愛民族的良知，也沒有那一個青年不是要奮發自勉，克盡其人生義務的，但為什麼這樣本質優良的青年，現在要墮入於如此因循自誤的境地，這個現象，可以說我們青年團首先要負責任，而我們一般主持學校教育的校長教職員所負的責任，格外重大！我常說：學生不好，就是由於教師不良，而學生青年所犯〔第238頁〕的罪過，也就是我們校長教師所犯的罪過；我們如果要使一般學生能夠明禮義，知廉恥，負責任，守紀律，我們校長與教師就必須對此四點，首先作到，為之倡導。如果我們自身不能實踐，那無論你有多大的學問，講多少次動聽的話，都沒有效果！因此，我們青年團幹部與學校校長及教職員要知道，我們責人必先責己，教人必先自教，因為我們不能盡到職責，所以才造成這樣不良的學風，與消極的習尚，使學校青年不能發展他優良的德性。我們這次會議所要詳細討論的，當然是要訓練青年，發展組織，整頓團務，使我們青年團的工作，能夠發生效果，這些自然是我們目前的要務，但是除了學生青年之外，更要特別注重於校長與教職員的如何感化與如何培養，使一般青年能夠獲得健全的領導。否則，如果我們校長教職員的心理習慣，與生活行動，以及精神態度，不能改良，不知振刷，那無論我們如何努力，都是徒勞無功，我們青年團目前最要注意改進的根本問題就是在此！
講到現在一般學校校長教職員的實際情形，固然有許多都是極負責，極努力，能夠領導一般青年學生使他們安心求學，切實上進，而不致發生軌外的行動，與無益的紛擾，這當然是很好的成績，但是大家要知道：自古以來，國家之存亡，與民族之盛衰，責任完全在於教育界。如果我們教育界人士有魄力，有精神，負責任，盡職守，能夠改革頹風，變化氣質，使一般社會青年，都能景然從風，受到我們的感化，來為國家民族共同一致奮發努力，那我們三民主義，就可以完全實現，建國事業就可以大告成功；反之，如果我們的教育失敗，那國家一切事業，亦沒有不失敗的道理。我們的責任，如此重要，我們事業的前途，又是如此遠大，豈可僅僅以維持學校現狀不使發生風潮為滿足，又豈可以消極應付，苟安〔第239頁〕一時就自以為責任已盡？須知我們教育者的任務異常重大，從青年個人的精神品德之養成以至於全國社會習氣風尚之轉移，都要由我們教育界以「舍我其誰」的氣概，以身作則，努力不懈，來端其趨向，揚其光輝！尤其現在社會民眾知識如此參差複雜，環境和人心，如此變動無常，而一切學術思想，又是如此日新月異，進步無已。我們要使一般青年健全發展，真正能夠為國家為民族來犧牲奮鬥，一貫努力，就非由我們一般校長教職員與青年幹部同志大家都能積極精進，樹立風氣，實行精神領導不為功！如果這種風氣不能養成，精神不能確立，那我們青年團就完全不能發生力量，更說不上領導革命實行主義了！所以我們一般校長教職員絕不可只存?維持現狀的消極心理，拿學校教育作為我們個人謀生的業務，始終只是在人事上謀應付，甚至為迎合學生的心理，事事討好學生，那就根本違反了教育的宗旨。我們辦理教育，一定先要知道教育的根本要義，在於變化氣質，完成青年健全的人格。這「變化氣質」當然不是一件容易的事情，但實在是教育的根本要務，如果我們的教育不能達到這個目的，就不是健全合理的教育。現在一般學校校長因為不知道這個教育的要旨所在，只求維持現狀，使教職員學生能夠苟安無事，因之對於同事就百事敷衍放縱，對於學生，就儘量的迎合討好，不惜放棄師道的尊嚴和教育上神聖的責任，如此，教師不成其為教師，學生就不成其為學生了！因此我希望凡屬負教育青年責任的人，無論是各學校校長與教職員，以至我們青年團的幹部都要特別認識教育的根本要旨所在，要研究如何使我們自身具有變化氣質的精神和本領，更如何使一般青年學生都能受到我們教育的感化，古人所謂「聖神功化」，這個「化」字是立己立人一切的基礎，就是教育的能事。原來教育事業，即是神聖的事業，亦〔第240頁〕即聖賢的事業，惟聖賢纔能感化他人，纔能使一般受教者循乎正道，完滿發育，以達到聖神功化的極致。我們青年幹部與教育界人士，要盡到領導青年教育青年的能事，就必須人人自勉為聖賢，否則，如果我們只自視為黨與政府所派出的官吏，到了一個地方或學校，只講求如何敷衍應付，使學生不出亂子，能夠維持到畢了業，即算完事，這決不是我們教育者所應有的態度。我雖沒有到過英美，但我知道他們一般學校校長與教職員，對於青年學生都是專心一志，負起教導訓迪的責任，莫不以感化學生，變化青年氣質為其唯一任務。這不僅外國是如此，就是在我們國內各友邦人士所主辦的教會學校，有許多都能充分表現這種精神與特點。能夠運用「精神感化」來達到「變化氣質」的目的。我們青年幹部與教育人士必須徹悟這個教育的至理，善用這個有效的秘訣，使一切受我們領導與教育的青年，人人都能為我們的主義與精神所感化，而能變化其氣質！以發揮我們青年團訓練青年培養青年的功效！但這決不是專憑紀律所能強制成功的，也決不是全靠感情或示惠見好所能誘致得來的。我從前在黃埔辦學的時候，第一句話，即告訴學生要自治自動，一切教育，都要?重於啟發學生的革命自覺，激勵學生來修養德性，自動向上，而並不專拿軍紀校規來強制他們。結果任何頑劣的學生亦能自愛自重，努力向善。雖然軍校學生都帶有槍砲，但我們黃埔軍校就沒有用軍紀來處置學生。所以我們一般教育負責人員，必須知道教育的要旨在於感化人，在能於無聲無形之中變化受教育者氣質，而決不是以紀律強制所能成功的。但是我們要感化人，要變化青年的氣質，就必先變化我們自己的氣質，然後教人纔有功效。如果我們自己的氣質都不能變化，那就要使一般青年學生無所依據和效法，而且受到種種不良的感應，我們的教育完全歸〔第241頁〕於失敗，這個道理，大家一定要徹底明瞭。我們現在不患組織不能健全，主義不能實行，而只怕我們不能儘量發揮教育的根本功效——「變化氣質」，確立革命事業鞏固的基礎。如果大家能依照這個根本要訣，切實作到，那我們青年團以後工作的發展，必然有一日千里的進步！
以上所講教育的根本要旨，不過是一個簡單的提示。今天因為限於時間，不能作詳細的說明。但我們要依照這個要旨作到，來盡到我們教育的職責，又必須具備一種根本的學問，就是哲學。尤其是教育哲學，我們必須精深研究，要有徹底的認識。各位多是教育負責人員，對於中西學問，大家都有很高深的研究，但我今天還要告訴各位，對於中國固有的教育哲學，必須特別注重，我們要教育中國青年，領導中國青年，來從事於復興民族的革命事業，如果不研究中國教育哲學，而運用之於實際，那你無論抄襲外國任何的技術與方法，都是舍本逐末，不能發生效用！

講到中國教育哲學，書籍非常浩繁，我們現在如果要全部研究，在時間與事實上當然不容易一律做到。但是其中有幾部主要的書，是我們一般負教育責任的校長教職員所不能不閱讀研究，細心體會的。例如四書五經，這固然是我們中國政治哲學和人生哲學的寶典，而同時更是我們研究中國教育哲學的根據。但現在一般教育界的人士，大家都誤認這種書籍已經不合時代，不切實用，因之就不加以重視，殊不知道四書五經裏面，包含?不少極有價值的教育原理為西洋大哲學家所未曾發明的。尤其重要的兩部著作就是宋元學案和明儒學案，這可以說是我們中國兩部最完善最有系統的教育哲學史，是中國任何教育家所應深切研究的。在宋元學案和明儒學案裏面，我們可以看出，當時學者大師精微的理論，謹嚴的〔第242頁〕修養，親切的心傳和感化的功效。然而現在一般校長教職員恐未必能夠重視這兩部教育名著而悉心研究，作為薰陶學生人格領導青年修養的根據，這是異常可惜的一件事。須知我們一般領導青年的幹部——尤其學校校長教職員——如果沒有讀過宋元學案和明儒學案這兩部重要的書籍，或是對於其中的道理不能體會運用，那就一定不能達成自己教育的任務！我們要怎樣纔能感化青年？怎樣纔能變化青年的氣質？所有重要的理論和方法都可在這兩部著作中求之。我們中國古來對於教育哲學，實在有不少的貢獻。依我的主張，我們對於一般校長教職員應該經常的考驗他們，看他們對於中國教育哲學，有無確切的認識和心得！如果他們不明瞭中國的教育哲學，那就不能為人師表，來領導青年，更絕對不能擔當復興民族，完成革命的責任！我並不是不注重研究外國的學術，我們訓練青年，要使他們能迎頭趕上這個時代，當然要使他們瞭解西洋的學術，知道歐美的文化，但我們中國有中國立國的文化，中國有中國固有的哲學，如果我們對於自己立國的文化和固有的哲學都不知道，那我們如何可以訓練出一般優秀的青年，真正為我們自己的國家和民族來犧牲奮鬥呢？中國古時有指示人生真諦的兩句話，叫做「正其誼不謀其利，明其道不計其功」，這種特立獨行的氣概，實在是教育上重要的訓練。現在一般學校負責人，往往以權利地位來引誘學生，羈縻學生，討好學生，這種教育可以說是買賣式的教育，也就是最劣等的教育！這種教職員，實在是有虧天職，根本不配教育青年，更談不到實行主義，復興民族！我認為我們中國的教育，如果不能樹立健全的哲學基礎，那無論我們學校數量怎樣的發展，教育事業怎樣的擴充，都是捨本逐末，無益有害，這種教育上的頹風惡習不加改正，無論我們國家民族再經過多少的犧牲痛苦，結〔第243頁〕果決不能挽救危亡！所以我們一般校長教職員，今後如真要為中國教育奠定基礎，要領導青年，影響群眾，以維繫社會人心，一定要將中國民族固有的哲學徹底研究明白，而且要照?這個道理，切實去作。各位要知道：我們青年團要感化青年，領導青年，共同努力於革命救國，固然要講求各種方法和技術，而尤其要?重健全的哲學基礎，提倡哲學的修養。這件事，固然要由教育部負責改進，但本黨和青年團今後的發展，也必須向此努力，然後纔有進步！只要我們民族固有的哲學，能夠健全樹立，固有的道德，得以發揚光大，那我們要復興民族，就很容易成功。而且這種「功化」的效率，必有一日千里之勢，是任何勢力所不能阻止的。否則，我們中華民族無法興起，而我們國家亦要永遠停止在次殖民地的地位，而無法脫離，無法獨立；因之我們中國人就永遠要作外國人的奴隸牛馬！總之，我們今天不怕民族不能復興，而怕我們一般領導革命的幹部，自己沒有哲學的修養，即如這次我們青年團有人建議要發起一個民族復興運動，這個建議用意當然很好，但我們如果只知道抄襲各國所用的方法，而不能了解我們中國民族的固有哲學和精神所在，就決不能切合中國的需要，更不會發生任何良好的效果！我們過去創辦童子軍，成立青年團，所以不能得到預期的成效，都是由於我們只在方法技術上?眼，而忽略精神基礎之所致！這是本席今天對於各位幹部同志一點基本的指示，希望各位切實研究，力求進步。關於教育要旨，與領導青年的幹部必須認識哲學的地位與功效，今天還不能徹底的說明，且待下次有機會的時候再加補充，但只就今天所說的一些，如各位能切實瞭解，從此對於哲學的研究特別注重，以後本團的效用，決不止事半功倍而已。

〔第244頁〕

其次，關於本團以後工作的方法，今天也要簡單的向各位說一說：現在我們的黨和團以及其他的社會組織，幾乎一般都不知道組織的要領。大家都只看到自己單獨的一方面，而不能講求多方面聯繫的辦法，因之我們無論作一件什麼事情，不僅不能收分工合作之效，而且差不多處處要與人家衝突！即如現在我們有許多地方團與黨就不能協調，團員與非團員之間，更是時常發生衝突，這種情形，不容諱言。為什麼會發生這種現象，其原因何在？補救的方法如何？我們此次會議，必須切實研究。我以為有一個最緊要的原則，一般幹部必須遵守，就是我們辦理團務的人員，一定要知道連繫合作的重要。一方面當然要健全本團的自身，使我們青年團能成為中心的基礎，然後以此基礎，多方設法，虛心連絡，發揚團結合作的精神，使一切與我們有關的外圍組織——無論學校（大學、中學或小學）社會團體以及黨政機關——都能打成一片，在工作上切實聯繫起來。辦理黨務的同志也是一樣，要以黨為中心，認清環境和工作對象，與有關的方面取得密切的聯繫。這樣一來，不僅消極方面，可以避免彼此衝突，以致力量相消，而且在積極方面，更能使大家和衷共濟，合作互助，彼此得到均衡的發展！這是就整個的組織而言。至於講到團員個人的工作，就特別要注重精神的感化，我們不僅要感化一般學校青年，而且要感化一般機關人員和社會民眾，使他們都能皈依我們的主義，樂於服從我們黨團的領導，這種神聖的工作，和聖賢的事業，如果我們不出之以絕對純潔的精神，至公至誠的態度，導之於正大的途徑，則其結果，不僅事業歸於失敗，而且國家民族，都要受無窮的損失！現在一般公務人員，以及學生和民眾，除了共產黨，或是別有作用，要反對本黨本團的理論與破壞我們工作，以惡意的來攻擊我們之外，其他一般普通〔第245頁〕人士，對於我們的黨與團，本來沒有什麼成見，而且大部份都信仰三民主義，擁護政府的政策，但我們亦往往不能感化他們，使他們成為我們真正的同志，反而迫使他們要以我們為敵，這就證明我們同志太沒有能力，根本沒有領導革命的資格——須知革命者的任務，本來應該是以主義感導群眾，以期統一意志，集中力量，我們革命救國，動機至純，態度至公，即令是共產黨員，只要我們的黨和團，真正有精神，有能力，也未嘗不可以精誠感化他們，使他們能徹底覺悟，真正為實現三民主義而奮鬥，而努力。因為現在一般共產黨員，並不是在主義、思想和理論方面真正夠得上來反對我們，而是由於我們本黨黨員和團員欠缺精神，沒有能力，以致不能感化他們，指揮他們，反而使他們得以立異鳴高，引誘社會上極少數的份子，擾亂煽動，危害國家，這實在是我們自己應該反省，覺得最慚愧的一件事！從今以後，我們團務的發展，必須要聯絡有關的部門，以期各方力量，彼此合作，打成一片，不致隔離衝突！然而我們如要作到這一步，一定要我們本身先有革命的精神，更要有哲學的基礎。事事本乎大公，出乎至誠，這樣，纔能得到人家的信仰和協助！大家要知道：我們現在的黨和團不僅有政治力量可以運用，而且論主義理論，論政綱政策，論革命奮鬥的歷史，中國就沒有第二個黨派能和我們比擬。只要我們認清自己的使命和責任，能講求工作的方法和技術，依照我們中國固有的德性「致中和」和 總理革命的精神——知難行易的哲學，來處理一切問題，那就無往而不能成功！尤其是我們一般幹部同志，今後一切的生活、行動、言論、態度，處處要合乎中和之道，要能不激不隨，從容中道，以光明磊落的胸襟，達成我們獨立不搖的使命，更要以這種精神，感化一般徬徨苦悶的青年，指示他們以共同努力的大道，相信〔第246頁〕一定可以收到非常偉大的效果！中庸說：「致中和，天地位焉，萬物育焉。」致中和之效，推其極致，可使天地正其位，萬物遂其生，其能感化人心，變化人類的氣質，自更不待說了。這一點，我們從前一般幹部同志，大家都沒有作到，一切工作態度，不是失之偏激，操切從事，就是過於妥協，自棄立場，所以我們的工作沒有成效。從今以後，希望大家在組織上要注重外圍的聯繫，在個人的工作上要以致中和的精神，注重感應化導的工作。

再次是關於今後青年教育和訓練所應特別注意的一點。通常講到教育，總是包括德、智、體、群、四育。但是照我們中國現在的情形看起來，這四育之中，特別要注重體育！以後我們無論舉行團員的考試，或是挑選新的幹部，都要格外注重體格，要以「體格第一」為目標！一個人如果體格不好，無論他有怎樣優良的德性，有怎樣豐富智識，結果亦往往不能堅忍奮鬥，達成任務。現在我們一般學校，只要大家努力作育，不患德育和群育不能養成，更不患智育不發達，而只患體育太差，跟不上現代的國家！現在我們這一輩的人，體格已經是很衰弱，從前當我們師長的人，當然不能辭其責任；到今天如果我們後一輩的青年，體格還不能強健進步，那我們對將來民族的強弱，就格外要負重大的責任！尤其是我們青年團，特別要注重體育，一切要以體育作基礎！否則，團員的體格不健全，就絕對不能擔負重大的任務，更不能作一個革命的領導者！所以我們從事教育，雖然是四育並重，而體育尤其不能不格外提倡。要知道：我們民族古來的體格，本來是很強健，都能平均發展的，國民體格的衰弱，還是近百年來乃至三十年來的事，如果我們今天能將中國古人的體格恢復轉來，我們中國決沒有不能強盛的道理，而且一〔第247頁〕個人如能注重體育，使其生理健全，則其心理亦必健全，其他德、智、群三育必能與體育均衡發展，反之，如果他忽視體育，以致體格衰弱，則其他方面，都要受到影響，良好的品德不能堅忍維持，求知的努力受到自然限制，而博大的胸襟也更無法養成，當然不能得到很大的成功！現在一般暴力侵略者，所以敢於藐視我們中國，侵侮我們中國，最大的原因，就是看不起我們中國人的體格，更比不上他們。而我們一般同胞的體格，普遍的衰弱，實是民族最恥辱的表現！從今以後，我們要積極自強，要不為人家所輕視，首先就要注重體育，提倡體育；體育如果不能進步，則整個國家各部門的工作，都不能進步！必須使一般青年的體格，人人能夠健全發展，然後他們纔能耐勞耐苦，擔負起復興民族，完成革命的責任！這不僅對我們團員應該如此，就是在團外，我們也要就能力之所及，聯絡社會有關的團體機關和學校，一致倡導，造成普遍注重體育的風氣。如此，只要三十年功夫之後，我們民族的體格，就可逐漸恢復健強，一洗東方病夫的恥辱！
這是今天本團長對於各位幹部同志幾點重要的貢獻，希望大家一致接受，深切體會，共同實行。尤其是一般負有教育責任的幹部同志，除了鍛鍊本身的體格以外，對於中國固有的哲學，亦必須有深刻的修養。須知教育事業，如果沒有健全哲學作基礎，決不能作育有為的青年。大家除了對於我剛才提到的宋元學案與明儒學案，必須悉心研討以外，其他還有許多中國固有哲學的著作，尤其是 總理學說與我們革命哲學，都要隨時瀏覽，真切體會。我現在還要提出一部很有價值的名著就是明末黃梨洲先生所著的明夷待訪錄，不僅是發揮民族大義的要籍，實在是討論民主政治理論最透徹、最精闢的一篇著作。而〔第248頁〕我們中國一般研究政治學的人，不僅從來沒有加以闡揚，甚至根本未曾寓目；而講到民治理論，就只知推崇盧梭民約論等一類外國人的著述，如果各位拿盧梭的民約論與黃先生的明夷待訪錄一加比較，就可知道中國哲學與外國哲學的價值之高低了，更知道中國哲學之重要而可貴了。現因我國學者這種對於本國固有學術思想的忽視，不僅是民族的一種損失，而是一種最大的危機！從今以後，希望我們一般幹部同志——尤其是校長教職員一致注意我們本國的學術，我們要使工作有效，事業有成，要領導一般青年，擔負起挽救國家，實行主義的責任，一定要研究我們中國固有的哲學！從前對於中國哲學沒有研究的人，固然立刻要開始研究，就是已有相當哲學基礎的人，亦必須精益求精，作進一步的精深研究。如果大家對於中國哲學的研究，有了基礎，進而參閱外國的哲學，旁徵博引，相互發明，這樣，就必然格外感覺興趣，在個人所得到的益處，固然是深切偉大，而我們國家民族復興的基礎，也必由此而確實奠立，這是毫無疑義的！


黨政軍各機關目前急須興革的三種要務 ——並說明對德絕交的意義

黨政軍各機關目前急須興革的三種要務

——並說明對德絕交的意義

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第249頁，第250頁，第251頁，第252頁，第253頁，第254頁，第255頁，第256頁，第257頁，第258頁

〔第249頁〕

——中華民國三十年七月七日出席中央紀念周講——
〔要旨〕
 一、大家臨此抗戰四週年紀念日，應反省過去責任之未盡，澈底覺悟，力求進步。
二、檢討過去各種業務不能進步的原因，並指示今後努力的要點：
（一）徒有努力而不知研究——以後辦事應特重研究，儘量發揮人力財力和時間的功效。
（二）命令不能貫澈到底——大家要視令如命，全力執行。
（三）缺乏業務檢討與學術進修工夫——各機關應舉行業務會議與學術會議。
三、說明我國對德絕交之意義與政略上之收穫。
四、希望大家奮發精神，加緊抗戰，洗刷國恥，完成革命的大業！
〔本文〕
主席、各位同志：
今天我們舉行 總理紀念周，適逢「七七」抗戰第四週年紀念日，亦即是我們抗戰進入第五年度的第一天，臨到這個悲壯沉痛的紀念日，我們無論那一界的同志，都要有一番深切的反省。本席今天特就個人的感想，與我們今後努力的要點，對各位說一說。
我們抗戰，已經四年。這四年以來，前方官兵的死傷，與淪陷區內同胞的傷亡，以及後方民眾受敵〔第250頁〕機轟炸殘殺的痛苦，種種悲慘恥辱的情形，各位都是目擊身經，不待多所敘述。我們經過了這四年來悠久的歲月，蒙受了如此艱苦沉痛的犧牲，至今回想，我們的黨和政府，我們的軍隊與社會，究竟已有多少的進步沒有？我們個人本身亦有了多少進步？我們對於國家，對於民族，對於我們自己所信仰的革命主義，已經盡到了多少職責？對於一般死難的將士同胞，我們撫躬內省，是不是有愧對他們英靈的地方？趁今天紀念的時候，各位同志必須有一番至誠的反省。據本席個人的觀察，就覺得我們大家都應該內疚於心，十分慚愧！我們死傷了如許將士同胞，我們的同胞天天受到敵機如此殘忍的轟炸，過?如此痛苦流離的生活，以我們四年的奮鬥犧牲，還不能驅除倭寇收復失地，我們一般負責同志，尤其是我們將領，實在覺得格外慚愧！但是國家民族到了今天這樣危急存亡的關頭，我們只是悲傷慚痛實在不夠，從今天起，我們要澈底覺悟，如何來改進我們一切工作的缺點。使我們黨、政、軍、學與社會，都有切實的進步，使我們一切的工作，不致再像從前那樣的松懈而沒有成效！否則如果我們只有各個的努力而不求整個事業的進步，徒然犧牲而不能創造，那我們的努力，就成為枉費，而犧牲就沒有代價。我曉得我們一般黨政軍同志在過去四年之中，大家也都能不避艱苦，並不是不努力，但一切事業實在缺少進步，更未能達到預期的目標。此其病源與缺點何在？我們必須研究明瞭，急起改正。據我觀察所得，我們一般事業不能進步的缺點，最主要的有下列三項，各位聽了以後，務須反躬省察，積極改革，只要大家能一致作到，那我們要實行三民主義，完成革命使命，就很快的可以達到目的！

第一、我們過去辦事努力而缺少進步，是由於不注重研究。這是我們中國人最不合乎現代需要，最〔第251頁〕違反科學精神，而為外國人所最輕視的一點。舉一個例來說，我們這次計劃要對於四川的社會與經濟舉行調查與宣傳，以為政府推行政策的根據。這件事本應由我們黨政軍各有關機關配合起來，協力進行，尤其我們黨部要發動陪都與川省黨員，劃分區域，一致去作，只要我們是有組織有計劃的動員起來，以當地的人來辦當地的事，就不必要很多的經費，就可以辦好。諸如此類的事，我們黨政軍有關機關接到了命令之後，就應該由我們主官和幕僚長——秘書長或參謀長等，指導部屬本?這個原則，研究實施辦法，儘量利用我們原有公務人員與黨員，來切實進行，並且依照我們所要指定人員的能力和環境，為他們訂立工作計劃，使他們能以一個人完成兩個人的工作，一文錢發生兩文錢的效用，在一定時間之中能發生加倍的工作效果。這樣，我們調查與宣傳的計劃，就可以實現。而我們一般機關主官與幕僚長才算是盡到了他的職責！但現在上面有一個命令或意旨，頒發下來，究應如何斟酌實際情形，分別步驟，規定辦法，支配人員，限期執行，他一概不去研究，而只知從新編立預算，另起爐灶來作，這就斷不是革命時期的辦法。如果我們無論辦一件大小的事情，每一件都要另造預算，另定編製，只知鋪張形式而不講求實際效能，那不僅任何事情不能辦好，而且於國家人力財力都是一種很大的損失。要知道：我們革命建國成功的要訣，就是要儘量利用原有的人力經費與時間，使得沒有一些閒散曠廢，而來充分發揮其效能。如果這一點我們不能作到，那我們就不配作現在時代的公務人員，而我們政府亦就不配為革命的政府。因為現在我們是要造成組織嚴密，機構健全，效率增強的現代政府，來擔當抗戰革命的責任，建設一個獨立自由的國家，所有過去松弛散漫苟且偷安的積習，就不容絲毫沾染，而必須根本剷除。但現〔第252頁〕在我們一般機關主官與設計人員，遇到要舉辦一件新的業務的時候，盡管有許多公務員與黨員閒在那邊，而不知利用，反要另外去找一班人來辦理，其實現在不但各地黨員閒散無所事事，就是你進到任何一個機關去考察，即可看到一般辦事人員精神之萎靡與工作之松弛，雖然他們都是坐在辦公桌上，但何嘗是真在整天緊張的辦事，多半不是看報，看小說，就是閒談送日，一般每天能夠切實做到三四小時工作的，已經不多，而能認真做六小時或八小時工作的，更是寥寥。這種現象，如不嚴切改革，那我們政府，真不配作現在時代的政府，而我們主官與幕僚長更是有虧於自己的職守。各位要知道：現在戰時，我們一切工作與業務，必須有最高的速率，與最大的效能，如果我們主官不是勤於督察，善於支配，使所有部屬人員每天完成了他應完成的四小時或六小時工作之外，再能擔任四小時的工作，那我們一切事情就都不能辦好。但現在我們完全沒有作到這一步，我們各部門機關都有許多公務人員，各地方都有許多黨員，我們不儘量給他們以事作，他們亦是閒在那邊，形成人力荒廢，而且久而久之，這些人必然志趣消沉，有用之人也都變為無用了。反之我們如能善為利用，動員他們去作調查，宣傳或協助政令服務社會等等的工作，不但一切事業，可以不需多大經費，迅速進行，而有用的人才，也可從工作磨鍊中來養成。即此一端，就可以證明我們現在一切辦事必須因應事宜，悉心研究的重要，如果照現在這樣遇事不注重研究，以致努力不得其道，那就百事莫由進展，實為敗國最堪隱憂之一點。各位今天到會的負責同志，要知道這個缺點流弊之大，以後必須根本改革，從辦事之設計立案起到執行考核為止，一如訓練的綱要與訓練的目的之小冊中所說的，完全要運用腦筋，精密研究，來儘量利用我們已有的人力時間與經〔第253頁〕費，並要訓練我們一般幕僚長與部屬人員，使之都能和我們主官一樣，能用腦筋，遇事研究，如此，我們一切事業，纔能逐漸進步。
第二、是由於命令不能貫澈。這一點，我從前已對大家講過幾回，因其對於我們革命事業的成敗興廢，關係格外重大密切，所以今天再要對大家提示一番。各位要知道：我們無論黨政軍學那一部門，一切業務要求進步，辦事要能成功，對於國家與上級命令，必須絕對遵守，澈底執行，倘使國家一切命令能夠隨時貫澈，則一切革命事業，沒有不能及時推進之理。但現在我們上下一般機關最普遍的缺點，就是上面很好的命令，一經頒發下去，往往不能依照預期作到，甚至逐級轉達，逐層折扣，最後擱置起來，毫無結果。這就是我們中國一切事業不能進步最主要一個原因。外國不然，他們各種事業之所以能夠進步發達，就是由於命令能夠貫澈，而決沒有將上級命令視同隨便的，縱然執行遇到困難，亦必竭盡智能，多方設法，甚至生死以之，必求達成其任務。我們現在要革命建國，亦必須具有這種視令如命，竭誠貫澈的革命精神。至於上級機關頒發命令，不可如同過去一樣，就是只知下了命令已算了事，而不知道去嚴格指揮監督與考核；至於接受命令的人，亦不只是一紙文書，報告敷衍，所可了事，必須立刻體會命令的要旨，研究辦法，想定步驟切實執行，等到時限屆滿，究竟已否執行完成，或者下面報告上來，究竟所報是否屬實，我們上官更要實際來考察，認真來檢驗，必求全部辦到，圓滿貫澈為止。這樣，命令能夠貫澈到底，各種業務纔有不斷的成就。所以我們要求事業進步，從上到下，人人都要有這種貫澈命令的習慣與精神，無論命令所規定的事務是如何繁難複雜，或者環境是如何險阻艱危，我們必須殫〔第254頁〕精竭慮，克服困難，求其實現，甚至要犧牲一己的生命，就是古人所謂赴湯蹈火亦在所不惜！必須如此，我們建國纔能達到完全成功，抗戰纔能獲得最後勝利！但是現在一般的情形，太缺乏這種精神。且不說旁的，就拿汽車停下不關車門這一件事來講，就可想而知了，這是我們時常見到的一個缺點，尤其你們常聽我講話的一般高級幹部，既知道這個缺點，亟應改正，就要立刻作到。但現在後方無論公私大小汽車，仍然常常看到有十之七八停在路旁，沒有緊關車門，一任塵埃沙土吹入車內，損壞機件的，這樣一件輕而易舉的事，大家如能照?我的話告誡一般司機人員，早就可以一律作到。即令第一次講了，他不留心，第二次再講，第二次如還不能做到，第三次再告，只要你們主官精神貫注，就沒有不能使他們改正過來的，然而你們對於我的話至今不曾作到，即此一端以概其餘，可見我們對於命令不能貫澈弊病之大，與積習之深。人家上官教一句話，下一個命令，立刻就去實行，就能作到，而我們聽了上官告誡，接到上面命令，大家聽過即了，這真是敗亡最大的病根。今後如果不痛切改革，那我們國家民族，真將無可救藥。希望我們一般高級負責同志，要切實負起責任，以身作則，奉行命令，貫澈命令，來感化一般部屬，樹立新的風氣，我們革命事業纔能進步成功！

第三、由於一般對業務及其有關的學術，缺乏進修功夫。大家要知道：現在時代一切業務與學術，都是相輔為用，相得益彰，而不能彼此脫離。各種學術既是日新月異，不斷進步，則一切政府業務，亦必精益求精，方能推陳出新，趕上時代。所以對於業務之研究與學術之講求，實在是我們要作現代公職人員要建立現代新的國家所必不可少的條件。尤其是黨政軍學各機關負責主官，你們要領導部下工作，〔第255頁〕要擔當國家一部門的事業，必須於本身業務及有關之各種學術，特別努力進修，纔能無虧職責。否則凡事不進則退，勢必陷於落伍而不自知。但現在我們一般機關主官，普通都以為能按時出席辦公——批閱公文，核行公事，承轉命令，即算盡了責任，殊不知我們作了機關主官，除了核閱重要公事之外，最大的職責所在，就是要以身作則，督促本機關一般業務之發展，與所屬人員學術之進步，無論你所主持的機關大小如何，除了各人應自修研習及出席黨部會議之外，每週或每月都要定期舉行兩種會議。其一是業務會議，一方面將上一周或上一個月的工作，加以檢討，看應作的業務已否作完，與其他有關的機關或人員已否聯繫合作及有何缺點，更有何心得，有何發明，都要討論出一個結果。一方面要計劃下一周或下一月所應作的事情，規定進度與步驟，實行分工與連繫，更要講求方法，增進效率，使我們的業務，一月要有一月的進步，一周要有一周的成績，更要一天能有一天的功效！這是業務會議的要點。其次為學術會議，各機關至少應每月舉行一次，首先應注重本機關業務有關的學問之研討，然後推及於一般學術之講求，使一般職員大家都可以在會議中報告辯論，交換心得，或介紹外國新的發明，或發表各人獨自的創見，總要一致銳意上進，纔能不落時代之後！我前次在八中全會講演要求各機關記工作日記或業務日記，也就是這個意思，但不知大家已實行否，到了八月一日，希望各位主官務必給我一個切實的報告。然而機關工作日記，不是照例記載就算了事，各主管長官必須按日核閱，對於一般職員有無實際心得與真實學問，都可以從中考察出來！而且必須如此辦有成效，我們工作日記纔有意義。
以上三項，就是我們過去事業不能進步發展最主要的缺點，從今天起，我要求各位切實改革，認真〔第256頁〕作到。如果各位真正具有作現在時代革命幹部的精神，抱有建立現代機關的決心，對於上面三件輕而易舉且屬基本重要的事情，必能貫澈到底！我們行之一年以後，一切事業，必可獲得偉大的成效。否則，我們如仍過而不改，知而不行，那我們就不能成功革命的事業，就對不起 總理與一般死難軍民在天的英靈！
最後，關於上一周我國與德國斷絕邦交的事情，今天也乘便報告各位。自從我們國民政府成立以來，我國對於德國的邦交，始終是保持睦誼。尤其是德國，他們民族之強盛復興，發奮有為，我們一向深表贊佩，認為是我們中國的一個很好的友邦，配得上做我們一個朋友。當 總理在時，即對德國表示十分的同情，第一次歐州大戰的時候， 總理就不主張中國對德宣戰的，到我們國民政府更是一貫的主張對德保持友誼。這種政策，迄於「七七」抗戰開始後之第二年，還是無稍變更，即是最近二三年來，雖然德國政府屢次對我國採取種種不友誼的行動，如承認偽滿，撤回大使與顧問，對於我陳大使呈遞國書時種種輕蔑的情形，都是給予我們國家以很大的侮辱，依理我們早應該與他斷絕邦交，但我們因為認定這是他們國社黨少數人之所為，而並非德國國民真正的公意，所以不願為了他國內少數人不當行動的緣故，就將中德兩民族傳統友好的邦交，一旦斷絕。而且我們中國外交一貫的精神，在注重信義與忠恕，雖然他國對我國態度有不好的表現，只要大體上於我們國家政策，沒有什麼大的妨害，我們總是重友誼而不計小節，寬予容忍，希望對方能夠悔悟改進。在過去四年之中，雖然德國少數執政的國社黨人，對於我國態度不好，行動失當，但他們一般國民與大多數政府人士，對於中國都有很好的感情，而且比起〔第257頁〕他對他盟邦——日本的態度來，實在對我們中國還友好得多，即就中日戰爭而言，德國國民都是同情中國，敬佩中國，而且是輕視日本，厭惡日本的，因此，我們更不願為了他國內少數人的緣故，而放棄兩國友好的邦交。但我們這種態度，是有一定的限度的，我們對德外交更是有一定的方針與決心的。就是等到德國承認「汪逆偽組織」的時候，我們就立刻與他絕交。現在他既已承認「汪逆偽組織」，乃是他對於我們中國極大的侮辱，我們如仍一味隱忍，不採取適當的步驟，那我們國家就要失了國格，就不能革命。所以我們到此必須毅然決然與德國要立刻斷絕邦交。
至於此次德國承認「汪偽組織」的內幕，與日本的陰謀如何？各位同志亦必須特別明瞭，本來據德方人士所說，日本以前並沒有要求德國承認「汪傀儡的偽組織」，德國政府亦不願予以承認，但為什麼在此蘇德開戰的時候，忽然日本要求德國承認「汪逆偽組織」呢？是不是他日本以為有此一?即可以增加汪偽的地位與聲勢，是不是他在求得德國承認「汪逆偽組織」以後，他的所謂「中國事變」就可以算是結束？這都不是。大家要知道日寇此舉最大的陰謀，就是他妄想?德國承認「汪偽」以後，以為我們仍不致與德國絕交，而最後還想由德國勸我們國民政府來與「汪偽」合流，日寇的陰狠詭詐，實在就是如此。無論德國是否洞燭其奸，固不得而知，如今他既然與我們敵國——日本，同惡相濟，那我們為打破日寇侵略的陰謀，保障我們神聖的國格起見，就必須宣言於世界，斷然對德絕交。

自從我們宣言對德絕交以後，德國已失去我們擁有四萬萬五千萬人的偉大中華民族之同情與友誼，這實在是德國一個很大的損失，而日本的陰謀既被我們打破，亦絲毫無所取得，不僅無所得，而且因為〔第258頁〕德國已應其請求而承認「汪偽」，那日寇對於德國所要求的條件，亦不能不承諾；並且因為我國對德絕交，德國在外交上既已受到最大的損失，那他格外要要求日本履行其條件——即依照三國同盟條約，實行參戰，以盡其同盟國的義務，以補償德國的損失！而敵國——日本亦更不能不履行其責任與義務而無所逃避了。這樣，世界侵略集團的陣線既然分明，而我們愛好和平正義的反侵略各國，因之壁壘亦更堅強而單純了。這就是我們抗戰外交政略上一個最大的成功。我們的成功，就是日本的失敗，而德國這次受了日本的欺騙，我相信，他終久要覺悟到為日寇所貽累，雖然最近他們還是盟邦，而最後必將變為敵國。但無論德日兩國今後為友為敵，我們的外交只是依照正常的道理，一貫前進，以求抗戰的勝利和建國的成功。我切盼我們黨政軍學各界負責同志，大家要奮發革命精神，努力自求進步，更要加緊抗戰，驅除倭寇，來洗刷我們國家一切恥辱與污點，完成國民革命的大業！


哲學與教育對於青年的關係

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第259頁，第260頁，第261頁，第262頁，第263頁，第264頁，第265頁，第266頁，第267頁，第268頁，第269頁，第270頁，第271頁，第272頁，第273頁，第274頁，第275頁，第276頁，第277頁，第278頁，第279頁，第280頁，第281頁，第282頁

〔第259頁〕

——中華民國三十年七月九日十日對青年團中央幹事會與監察會聯席會議講——
〔要旨〕
 一、中國青年要完成時代的使命，必須具備精神的修養；而修養的基礎，在樹立健全的哲學。
二、目前中國教育忽視哲學訓練之流弊——一般青年缺乏仁愛的美德，養成殘暴的心理，實為民族前途的隱憂。
三、各級學校教職員應為青年的前導，努力研究哲學，樹立師資，昌明師道。
四、國家必有獨立的哲學，纔能發揚其獨立的人格與精神。故吾人研究哲學，應以中國固有哲學為根據。
五、哲學之盛衰關係國族隆替之明徵：
（甲）文藝復興運動為現代歐洲文明之發端；
（乙）德意志之建立造因於多數哲學家的努力。
六、舉宋明為例說明中國哲學思想不易發達之原因及其影響。
七、總理主義與學說是集中國文化之大成，本黨革命事業之基礎，是淵源於民族哲學的傳受。
八、要建立中國哲學獨立的體系，必以　總理學說為中心，且須提高青年研究哲學的興趣。
九、對於歷代哲學思想，應整理古籍，加以闡明，以適應目前教育與文化的需要。
十、研究中國哲學應注意的要點：
（甲）中國哲學的本體與「太極」之意義及「即物窮理」之妙用；
（乙）中國哲學之入門在從日常生活行動教起，即事即物，隨時啟示。
〔第260頁〕
十一、為實踐本團長今天的提示，青年團應努力下列兩項工作：
（甲）要擔負三民主義文化運動，以建立民族獨立的哲學，發揚建國積極的精神；
（乙）要發起國防科學技術運動，以造就國防科學的人才，建設進步強固的國防。
十二、檢討過去二十年來新文化運動之缺點與弊害及其失敗之原因。
十三、說明今後教育文化應取之方針。
十四、希望全體同志認清努力的目標，負起革命的責任，來促進文化與國防的建設，完成抗戰建國的使命。
〔本文〕
 上週我在本團全國幹部工作會議席上有一篇講演，說明我們青年團工作根本要旨，現在已印就分發，希望各位特別注意研究，務期一致實行。今天是我們青年團成立第三週年紀念日，又是本團第一屆中央乾事會與監察會第二次聯席會議開幕的日期，趁此大家集合一堂的機會，本團長要將上次講演還沒有講完的意思——就是我們青年團應提倡民族固有哲學之重要與當前的中心任務，繼續對各位補充說明。
我們青年團所負的使命，是在求得國家的獨立與民族的復興。我們青年是國家未來的主人翁，是民族繼起的新生命，所以我們國家民族百世的興亡，與千秋的榮辱，都要由我們青年團負起責任。我們的責任，既如此重大，所以我們的工作，就不能不有一個根本的重點，以為一貫努力的目標，而不可隨波逐浪，與世浮沉。如果認不清要旨，抓不住中心，人家怎樣說，我們也跟?怎麼說，人家怎樣作，我們也跟?怎麼作，那就根本不能達成我們青年團的使命。我們要使全國青年人人都有革命的精神，獨立的品格，與高尚的德性，能夠發揮他們的聰明才力，完全貢獻於國家與社會，纔能使中華民族由我們這一〔第261頁〕代青年手裏復興起來。這固然須要我們努力於青年的組織與訓練，而尤其重要的，就是我們青年幹部本身先要具備高尚的品德與精神，從生活行動上表現出來，使青年學生有所遵循與效法。我認為我們要真能領導青年，真正獲得青年的信仰，就必須有哲學作基礎，人人要具有哲學的涵養與認識。否則，便不能達到領導青年的任務。要知道：我們如果從事其他社會政治與經濟的工作，還可以偏重於技術與方法，但是我們要作領導青年的工作，要擔任青年的教育與訓練，那就不是專講技術與方法所能達到目的，而必須要有正確的哲學作基礎。我們中國目前最大的危機，就是一般教育人士和知識份子對哲學太不注重，一般研究哲學的，又只知馳騖於外國的學說，抄襲外國的東西，拿到中國來作洋八股，對於中國固有的高尚完美的哲學，卻置之高閣，任其湮沒，而不知研究闡揚，這就無異於表示我們中國沒有獨立的哲學與文化，因而不能發揚我們民族固有優點與特性，長此下去，我們民族將永遠淪於殖民地的地位，要作他人的奴隸牛馬。我們四年來抗戰所得的教訓，確信我們抗戰不患其不勝，革命亦不患其不成，但如果我們經過一次空前的大戰，犧牲了如許將士同胞的生命，而立國立人都還沒有基礎，以致國家不能真正建設起來，三民主義不能真正實現，那不僅我們青年團工作失敗，而且我們這一般負責同志都要作歷史上千古的罪人！反之，如果我們能光大我們民族固有的哲學，恢復我們民族固有的精神和氣魄，全國一致，奮發有為，遵照 總理革命哲學與三民主義，努力實行，那我們國家就可以獨立，民族就可以復興，而且就可建立我們國家民族永遠適存於世界的基業。哲學關係於民族之興亡，是如此重要密切，趁今天會議開幕的時候，本團長特別要將這個道理告訴各位。〔第262頁〕我們要明瞭哲學的重要，首先就要知道中國一般青年不注重哲學，以致缺乏品德訓練與精神涵養所發生的弊病。我以為現在我們中國一般青年尤其是學校青年，最大的弊病，就是對於中國作人的道德缺乏講究，特別對於「仁愛」的德性，學校訓育既完全忽略，家庭教育更不知注重。一般教師本身多不認識修身的重要，所以對於修身課目更不注重，就是有時偶然講授，學生亦不願聽受，甚至認教師講授「仁愛」的道理為陳腐，為落伍，殊不知我們青年所要學的，與我們教師所應該教的，最基本就是修身作人的道理。如果我們連作人的基本道理都不明瞭，那無論你有怎樣高深的學問，先生決不能有所成就，而學生亦永遠不能成人，最多只傳授一點知識與技術而已。要知道學問所以充實人生，決不能離開人生。只有知識技能而不知做人的道理，這種知識技能就等於空虛；有了知識技能而不能實行做人的道理，盡他人生應盡的義務，這種知識技能徒然足以文過而濟惡，不但害了自己，還要害國家，害民族。這種教育上不良的風氣，如不徹底改革，我們國家的前途，真正危險萬分！比受倭寇暴力侵略，還要危險。對於倭寇的侵略，只要我們能夠堅持抗戰，相信必能獲得最後勝利，但如果我們教育失敗，立國沒有根基，那我們國家民族終要被人滅亡。所以今天我們要講救國家，救民族，就要講到國家民族的根本問題，這個根本問題，並不是對某種思想或什麼理論應該如何反對或消除的問題，而是我們三民主義的理論基礎已否真實建立，我們革命哲學的思想已否普遍闡揚的問題。如果我們主義的理論與革命的思想已有了鞏固的基礎，我們民族的精神能夠屹然樹立，堅定不搖，那無論什麼紛歧乖謬的思想理論，都不能搖動我們革命的基礎，危害我們民族於毫末。至於我們一般青年幹部與教育負責同志，尤其應該知道我們〔第263頁〕中華民族幾千年來立國之道完全在於仁愛的仁字，所以我們今日要恢復我們民族光榮的地位，首先要恢復以「仁」為本的中國固有哲學，如果我們教育負責同志都知道這「仁」是中國一貫的哲學思想，且能致力實行來發揮這以仁為本的哲學的光輝，如此，方不愧為實行三民主義的信徒，亦才不愧為特立獨行的的革命鬥士，那我們就可以擔負革命的使命，就可以領導教育一般青年。現在一般教師對於哲學與修身，已多能逐漸注重，且能實踐自修，然而其能有真知獨到的哲學修養，能視哲學為一切學問之本，而知道哲學之重要如同人生一日不可須臾離的空氣一樣的人，還是很少。所以我國至今還不能發揮獨立的教育與人格，而學生思想行為更沒有規範，且相率陷於盲從、附和、放蕩，無所歸宿。領導青年思想的，不是校內天天和學生接觸的教師，而是校外不負責任或別有作用的政客之流，以他們的演講，以他們的刊物，灌注有害的毒素來影響青年的思想和行為，馴至積重難返，學生不敬畏教師，而教師反要怕學生，事事要迎合學生的心理，放棄了神聖教育的職責，無形之中不知殘害了多少青年的心理，斷喪了多少民族的元氣。這就是今日教育家和領導青年者最大的罪過！張子西銘說：「害仁曰賊」，又云「違曰悖德」。我以為領導青年的教師若不知仁，若不能以中國固有德性與哲學為教育之基礎而負責力行，實為「不仁之至」！
其次，現在中國青年對於仁愛的「愛」字，更不了解了。我這裏所講的「愛」，當然不是指的戀愛或婦人女子之愛，而是指的博愛之愛，然而戀愛亦是人生天性之表現，哲學對此，且特別注重，不過戀愛必須合乎禮法，循乎正道，須知愛的真正意義。我們中國哲學所謂「仁民愛物」所謂「民胞物與」，〔第264頁〕就是這種愛的哲學最高表現與其精義之所在。「愛」與「仁」的德性是完全一致的，仁愛兩字，在用語上也常是相連的。所以講到「仁」就有了「愛」，「仁愛」是我們中國哲學的中心思想所在。但現在我們中國一般青年完全缺乏這種真正「愛」的修養與德性，無形中養成怨恨、嫉妒、刻薄殘暴的風氣，無論處人處事，不僅不能互助合作，而且處處表現褊激狹窄攘奪自私；不僅不能與人為善，取人為善，而且看到同事或朋友有一點學問長處，就要誹謗傾軋，妨害排擠，學校機關如此，普通社會更屬如是，既無同胞之愛，就不能發揮高尚的民族思想與國家觀念，更不知如何愛國家愛民族！如此，一個人不仁不愛，無仁無愛，那就是泯滅了人性。古人說：「仁者，人也」。仁愛本是人的天性，與生俱來。但我們現在青年竟弄到這樣不仁不愛，而流於妒嫉怨恨，自私自利，甚至於殘酷暴亂，無所不為，這就是由於我們教育不良的結果。因為我們的教育，根本還沒有建立基礎，所以一遇到反動份子的破壞與「普羅文化」的譏評，我們的教育者就禁不起這種有作用的冷嘲熱諷的攻擊，就中心無主，立場動搖，亦不知其責任何在，於是一般校長教師，不僅不能發揚光大我們民族固有的德性，與高尚完美的哲學思想，而且連講都不敢講了！這就是我們教育負責人員自己本身沒有基礎，沒有一貫的哲學思想，因而不知道如何積極的負責培養青年，而只知道消極的敷衍，使青年學生不生風潮就算了事，由此一念之錯誤，就發生出討好學生利用學生乃至於放縱青年貽害青年種種的弊病。我們的校長教師，既沒有疾風勁草的節操，來發揚真知，昌明真理，對學生的錯誤，不能嚴格糾正，對學生的利害，不能熱心照顧，因而各種不正確的思想與理論，就由反動份子的乘虛煽惑，而腐蝕了青年的心靈，損害了青年的純潔性，我們的教育〔第265頁〕失敗到此地步，可以說完全是由於我們的教育界不能發揚我們獨立的人格與精神，以致不能盡到他對於國家民族所應盡的責任，因此，我們國家民族要弄到如此危急存亡的地步。這是過去與現在一般教育界尤其是校長院長或教育長所應負其全責的！我上次講過，如果我們教育界人士——一般校長教職員自己的精神與思想如不在根本上建立起來，對青年，對國家，仍不知負起責任徹底改正，那我們的教育前途實是危險萬分。這實在是目前青年運動一個很嚴重的問題。因此，我們且不說學生青年應有如何深切的哲學認識與倫理觀念，首先我們教職員尤其是校長院長必須具備這種哲學素養與學力，建立起良好的師資，來轉移一時的風氣，我們教育的根本能夠樹立起來，纔能夠作中流砥柱，才不怕一切異端邪說的氾濫為害。我們青年運動一般幹部與教育界負責同志，必須認清我們從前教育實在沒有樹立確實的基礎，大家都是枝節仿效，隨風逐浪，拋卻本國固有的哲學，不加研究闡揚，而只知抄襲外國的東西，以炫耀於一時，這是我們教育界與學術界最大的恥辱，也是我們教育失敗的一個總原因！今後我們各級學校教職員，不管他教的那一門功課，必須對中國哲學有深切的研究和心得，任何學問都要有一個哲學的基礎，尤其是學做教育家的，更須作到這一點，纔能建立師資，弘揚師道！纔能夠教育青年，引導民族走上光明大道！

各位對於哲學，都有過研究的，尤其對於西洋哲學，我知道在座的會經看了很多的書籍，亦有很深的造詣。但我們研究學問固然要博，更要能由博返約，根據這個要旨，我們將中西哲學拿來比較，就可以知道究竟那一種哲學是於我們人生最有價值。我們都生長在中國，都承受了中國文化的傳統，更作了〔第266頁〕中國革命時代教育界的一員，負有延續併發揚中國學術文化與民族生命的責任，我們究竟應該採取那一種哲學，才於我們國家民族與學生群眾有益，而那一種學問對於我們國家民族與學生群眾是有害的，如果我們的抉擇錯誤，將那種有害無益的學說盲目抄來，傳布社會，那無論你立說如何新奇，都是有害無益！本來一功學問尤其是哲學是有世界性的，無分於中西，也無分乎古今，要在取精用宏，而不可拘泥膠?的，但哲學之所以可貴與其力量之所以偉大，就在於他有窮究宇宙調理萬物的精神，尤其對於人生的究極，與解決人生一切問題，更非哲學不可。凡是一個獨立的國家與民族之所以必有其獨立的哲學，就是因為他有他獨立的天性與精神的緣故。如果一個國家，一個民族，沒有獨立的哲學，或有了獨立的哲學而不能發揚光大甚至湮沒不彰，那這個國家，必無以生存於世界，終久要被人家滅亡！我們中國近百年來國家社會之所以衰弱不振，推本窮源，民族哲學之式微與學術思想之不競，由是影響到教育之廢弛失敗與人心之萎靡紛亂，要為一最大的原因。即如本席上次所說的，我們現在要提倡民權與民主思想，如果我們將黃梨洲的明夷待訪錄與盧梭的民約論兩相比較，就可以知道我們中國政治哲學比之十八九世紀的西洋政治哲學，要切實而偉大，而且在黃梨洲以前我們中國歷代還有許多闡揚民治理論的政治哲學，如稍加整理闡述，就可以發現他是有原理有方法，本末兼賅，體用俱備，可作研究民主制度的基本理論的。但我們一般研究政治哲學的人，就只知道後出的盧梭的民約論，而不知道在盧梭以前一百年，還有黃梨洲的明夷待訪錄，恐怕更有許多研究政治的人，根本上沒有注重我們中國周秦以來的政治哲學，而其所一心崇拜的，乃祗知道十八世紀以來的西洋政治哲學，這樣忽視我國固有的哲學思想，根本就〔第267頁〕賤視他自己的民族，如何還能配得上講民族獨立，民權平等呢！
各位要知道：一國哲學之盛衰，簡直是關係於其國家之興亡與民族之消長，我們現在要求國家獨立與民族復興，必要使哲學先能復興和獨立起來，否則，無論你國家怎樣強大，都要歸於失敗。試看歐洲，在中古時代，由於學術的沒落與教會的腐敗，就產生了歷史上空前未有的黑暗時代，但到了他文藝復興時期，求知的風氣，蓬勃發揚，錮蔽的心靈，得到解放，希臘羅馬時代的哲學，因普遍研究而日益光大，人類的理性重復覺醒，各科的學術次第昌明，就奠立了現代歐洲文明的基礎。我們細讀西洋歷史，就可以知道當時的文藝復興運動，完全是一個學術運動，而溯其研究的主流，更可以說是哲學復興運動。有了文藝復興，才產生近代歐洲光輝燦爛的文明，如果沒有這次文藝復興運動，那現代歐洲文明與民族精神，就必無從產生，就是英美各國，也必不能產生今日這樣完美的政治和文化。又如德國當初原是一個四分五裂的國家，處處要受人家的欺侮壓迫，但到康德、菲希特、謝林一班哲學家出來，在眾醉獨醒的環境中，不顧社會的冷淡，不顧反對派的阻撓，祗是孜孜兀兀，以悲天憫人，救國自救的熱誠發揚他們的學說與精神，喚醒了德意志民族的意志與理性，確定了真善美的最高境界，提倡自我創造，鼓勵人們為不朽的事業奮鬥，而以求得國家社會全體的自由為最高真理，於是德國民族纔能完全復興起來。假使德國當初沒有十八世紀末葉與十九世紀初年哲學的興起，則今日亦必沒有他民族復興運動的成功，或許他現在還在受?人家的侵略壓迫而得不到獨立！所以我常說，無論那一個國家，那一個民族，處在內外情勢壓迫之下，要想復興起來，必須先有哲學作基礎，必須他的哲學先要能夠獨立發揚起來，如此〔第268頁〕，即令他們軍事與經濟的力量稍微貧弱一點，亦必可以逐漸強盛復興。總之，立國不能沒有哲學，而革命要能成功，更不能離開哲學，哲學之重要與其力量之偉大，我們真不能不視他為一切學問之首要！

至於我們中國，歷代都有哲學運動，而且中國的哲學，真正是自成獨立一派，為世界哲學之一大主流，在世界哲學史上，獨標異彩。我們中國每當國家垂危民族衰敗的時候，必有大哲學家與大教育家產生出來，以為思想革命的前導，從事復興圖強的運動。此不必遠稽上古，即如宋明末年，學者的興起與哲學的昌明，就是一個顯著的例證。不過我們中國一般人士向來對於哲學不如西洋人之有興趣與重視，所以每當一個大哲學家出世以後，對於他的學說，僅僅和他接觸往還的極少數幾個學者與知識份子信奉他，學習他，而一般社會人士與民眾，都不知道重視，而且當政的既不予以贊助獎進，使他們的學說能夠建立起來，甚至還要反對他排斥他，近世以來，我們中國的哲學之所以不能發達進步，因而影響到國家民族不能獲得永久的獨立自由，這是一個最主要的原因。我們如再考察中國的歷史，更可以知道哲學之隆替，影響於民族之盛衰，真是歷歷不爽。即如宋代哲學已很發達，我們中國獨立一貫有系統的哲學，在宋代的時候，本來就可以建立起來，只因當時一般人士沒有注重哲學的風尚，沒有研究哲學的興趣，缺乏哲學與民族關係的認識，更缺乏哲學與人生實際關係的認識，不能將一代宗師大儒的學說，繼續發揮，廣為闡揚，證之於事功，驗之於德業，末流所趨，有的視哲學為消遣品，有的視哲學為逃避人生責任的護身符，馴至談空說玄，無補世教，或是尋章摘句，玩弄文字，或流於虛無，或失之瑣碎，宋代的哲學，就消沉下去了；而宋代的國家，亦就因此由衰弱而滅亡了。到了明代，中國哲學，更是發達，〔第269頁〕而且比宋代哲學更要進步，也是因為當時政府不知道提倡，一般學術界與社會人士，或則囿於門戶之見，自相詆毀，或則不知繼續研究，任其湮沒，於是盡管有精深宏偉的學說，灼見真知的大儒，都與國計民生和民族文化相隔離，雖有少數志士仁人，也祗好抱殘守闕，以待後學，結果哲學思想成為絕響，明朝終不免於滅亡！明亡以後，我們中國的哲學，在清廷箝制籠絡的雙重政策之下，雖然不能公開的繼續發揚，但是明末遺老大儒的流風遺澤，在學術界和社會上仍舊保存了不絕如縷的一脈，民族大義，在私家著作和口耳相傳中間，還是保持勿墜；到了清末，反清復明的思想，已潛熾於社會，而本黨革命的精神與革命的事業，又繼承明代的哲學而產生。我們追溯 總理創立三民主義與知難行易學說，他這個革命的哲學，從何而來呢？總理曾說明他自己的革命思想基礎，是繼承中國堯、舜、禹、湯、文、武、周公、孔子的正統思想，而加以發揚光大的。可見他的革命哲學，是由中國固有的哲學而來的，是集三代以來中國固有哲學之大成的。 總理知難行易的學說，雖然與明代王陽明知行合一的哲學不相同，與商代傳說知易行難的學說極端相反，但就知行哲學演進的歷史來看，則推本窮源，王陽明的學說是淵源於「知之匪艱，行之維艱」的哲學，我們 總理的學說，又是對王氏「知行合一」的哲學，作更進一步的發明。因為有了 總理知難行易哲學的啟示，所以纔有今天我們革命事業的成就。所以明代雖亡，我們國民革命的事業，即繼之而起。再就本團長個人的哲學思想來講，我最初就很得益於王陽明「知行合一」哲學的心傳，在我十八歲的時候，最歡喜讀的第一本書就是鄒容的革命軍，第二部書就是王陽明的傳習錄，第三部書就是黃梨洲的明夷待訪錄。第一本書是啟發民族大義，確立我革命思想的基礎，第二〔第270頁〕部書是闡明「致良知」的道理，奠立了我求學作事的根本，第三部是貫注我民主思想的精神。後來追隨總理，服膺三民主義，從事革命事業，更是實踐知難行易的學說而名之曰力行哲學，我相信只要我們這個革命哲學的思想與精神，能夠普遍深入於人心，蔚為一時風氣，那抗戰建國的成功，決無絲毫疑義！
我們檢討中西哲學發達的歷史，及其對於國家民族興亡的影響，可知哲學對於人生，不僅能使個人有振衰起敝的功效，而且可以改造整個民族與整個社會，以發揮無與倫比的偉大力量。我們現在要求革命成功與主義實現，就必須樹立我們獨立的哲學，闡揚我們哲學的精神，指示青年努力的途徑，確定青年精神的基礎，這是我們青年運動最重要的一項工作！只要我們青年，有了哲學的認識，只要我們的哲學有了鞏固的基礎，就不患其他思想與理論來反對我們，而且必可如秋風之掃落葉，使所有危害國家民族，違反三民主義的異端邪說，必將不打而自倒，消滅於無形了。

我們要建立中國系統完整的獨立哲學，一方面固然要知道哲學的重要及其力量的偉大，使一般青年知所注重；一方面還要培養青年對於哲學的興趣，促進其對於哲學的信仰，更要指示他們研究的門徑與方法，鼓舞他們愛好哲學的熱情，藉哲學運動的推進，使他們革命建國的精神和事業，更能迅速推動，蓬勃興起！我剛才說，我們中國對於哲學一向缺少興趣，不喜研究，這個缺點，從今以後，必須多方設法加以改正。要知道：我們現在已有了 總理博大精深的三民主義與知難行易的革命哲學作基礎，即應將我們中國固有哲學充實發揮，盡其功效！此在外國，無論英美，他們一般青年與知識份子，如果得到像我們 總理的「知難行易」學說這樣精深偉大而又切合實用的哲學發明出來，一定是人人以先讀為快〔第271頁〕，朝夕研究，熱誠信奉！但我們現在有了這樣好的主義與哲學，幾十年來，大家都不能深切研究，甚至有不曾寓目的，即使有人泛泛看過，也都不能領略其中的道理，更無論乎實行。至於一般教育界與知識份子，對於這樣有關國家民族教化的宏著，照理應該如何普遍講習，作為我們教育青年的基本課目，但事實卻得其反，教育界中盡管有人對於西洋哲學熱心研究，鄭重講習，而對於我們 總理為國家民族起死回生所苦心說法的遺教，卻是毫不注重研究，更不能深切體認，這樣舍己從人，完全忽視時代與環境，忽視民族獨立的精神，昧於革命事實與真理，如何能夠盡到教育與人生的本務？今後我們不注重哲學不研究哲學則已，如要體認哲學了解哲學，必須以三民主義的民生哲學與知難行易的力行哲學作基礎，來觸類引申，融會貫通，啟示青年以正確的途徑，養成其愛好哲學的風尚。
世界上沒有一個獨立國家，不寶愛他本國祖先的精神遺產的，這一個道理，祇有我們 總理認識得最真切。我們今天注重研究哲學，發揚三民主義，我以為對於我國歷代以來的哲學思想，更須設法加以整理。這種整理古籍的工作，因為內容豐富，卷帙浩繁，當然不是容易的，但為?實際的需要，我們必須積極進行。自從國民政府成立以來，迄今已十四年，我們一般教育界與文化界，都沒有認真注意到這步工作，就是教育部及其他機關如考試院中央研究院等，對於中國固有哲學與文化究應如何整理髮揮與提倡，亦都沒有切實的計畫。我們固有的哲學與文學，既不能整出條理，確立基礎，那大家就不免要東抄西摘，舍本逐末，弄到結果，現在一般教職員不僅不敢講宋明大儒的哲學，就是四書五經亦不敢提了；一提到經學，就說你是復古，是違反時代潮流；但同時很可怪的，如果研究西洋古代希臘的哲學，卻〔第272頁〕不以為古。錮蔽而錯誤的見解普遍到如此地步，因此，到如今一般書店與學校圖書館裏，連最普通的我們中國固有的哲學書籍如程、朱、陸、王以及明清大儒的著作都不容易找到，這就是我們教育文化喪失了獨立基礎的一個證明。今後我們要發揚固有的哲學，首先就要整理固有的哲學，尤其對於近代王陽明王船山黃梨洲與顧亭林等諸家的學說和著作，我們教育部必須儘量獎勵教育界人士，盡速設法，加以整理，要知道及今圖之，猶易為力，如果長此困循，任其湮沒，幾十年後，將更無人?手，那我們不免要作歷史上千古的罪人！
講到我們中國的哲學，今天因為限於時間，不能多說，但有幾個要點，是我們看書、研究、討論與自修教人，都不可不注意的：第一、中國哲學，不僅是窮究宇宙調理萬物而且是闡明天人合一，萬物一理的，就是「太極」。「太極」兩字，如果拿現代的用語來說，就是一切人為法則與自然法則的最高哲理，也就是宇宙真善美的唯一極則，而為一切宇宙歷史現象與自然現象共具的本質，人類一切心性理氣，與行為意識，能循乎這個哲理，合乎這個極則，發揮這個本質，那人即是代表「天」，社會現象就符合了自然法則，而人所作的工作，就是天所作的工作。這種理一萬殊，明體達用的哲學體系，與西洋哲學所謂「一元」「二元」「絕對」「相對」以及「唯心」「唯物」等理論實在是互相貫通的，而其體大思精，親切圓滿，則決不是西洋哲學之偏蔽不全者所可比擬。我們如果真正能夠瞭解中國哲學，就可以體認我們中國所理想的人格之偉大，人性之高尚，與生活之和諧美滿，乃至於可以促進世界大同之實現。我們只要能把握住我們〔第273頁〕中國哲學上的幾個原則，就可以運用於我們日常的實際生活與行為，來增進我們無限的精神活力，發揮我們崇高的人生本務，這是就中國哲學的「本體」來講。再就「方法」來論，我國哲學上有一句話說「即物窮理」，這就是大學中「格物致知」的道理，因為宇宙一切事物，莫不有一個理在，這個「理」是超然於萬象之外，也是存在於實體之中，只要我們能夠本乎吾心之靈，即其已知之理，來窮究一切事物之理，就可以作到如程子所說的「一旦豁然貫通，則眾物之表裏精粗無不到，而吾心之全體大用無不明」。這個「即物窮理」與「格物致知」是我們 總理知難行易哲學的要素，也是現代科學原理中一個重要的基礎。我以為在外國哲學中沒有一句話像我們中國「即物窮理」這樣簡括而偉大精微的。我們有了這個知識之鑰，無論在任何時間空間，研究那一種學問，都可以窺堂入室，得其精要。總之，我們中國哲學，是體用俱備，系統完整的，其理論方法，是精微開展，切合實際的。但我們到今天還不能將他普遍的闡揚起來，以啟發我們民族復興精神力量的泉源，這實在是我們國家一個絕大的損失！我們教育界文化界一般人士，尤其是學校校長教員，因為缺乏這個哲學的認識，不僅對於宇宙與人生沒有深切的體認，就是對於「心」與「物」是什麼？「知」與「行」的關係是如何？都不能透徹了解，一聽到人家講唯物論與辯證法，就以為新奇，就為所眩惑，不是盲從附和，就是茫然無措，我們如果有哲學的素養和自信，盡可以根據我們固有完美的哲學理論與人家討論，以矯正他的偏頗，指示他們的迷津。現在我們教育界連自身的思想理論都還沒有堅定的立場與確切的把握，那我們如何能夠教育學生領導青年呢？以後我們如要能真正勝任教育與領導青年的職責，我以為我們青年幹部與教育人員都應該研究中國的哲學〔第274頁〕。凡是擔任哲學文學或倫理公民的教員，或是從事於師範教育的，固然對哲學一科，要有一個概要的研究與深切的認識，而得到精實的涵義；就是教授理科和實科的教員，不論是教授生物也好，是教授物理化學也好，是教授機械工程也好，都要懂得中國哲學的門徑，具備學問的基礎，然後你的教學，纔有效力；否則，如果連中國固有哲學的精神與民族文化的靈魂都忘記了，遺棄了，那無論你學到外國怎樣高深的理論與技術，都是捨本逐末，對於青年，對於國家，都無益處，祗有害處，而且永遠要為外國人所輕視；所以我們一般從事民族復興運動的負責同志，對於中國哲學，必須要有普遍的研究，與確切的體認，才不愧為領導革命青年的幹部！
第二、中國哲學最注重哲學入門的方法。我們現在要對青年講哲學，一定要懂得這個哲學入門的方法。如果我們一開始就對青年學生講「西銘」，講「太極」，講「天」、「地」、「人」，講「性命」，講「理」、「氣」等等高深玄妙的哲理，那當然不是一般初學的青年所能領會得到的。中國哲學入門的方法是什麼呢？我國古時教人從灑掃應對進退教起，將我們固有一貫的哲學精神，從基本生活與行動方面來傳授給青年，使他們即事即物，隨時隨地能得到深切的啟示，養成良好的習性。這種基本的修養，就是哲學教育入手的方法，亦就是王塘南所說「灑掃應對便是形而上者」。這句話實在是哲學教育的要領。你們看各新興國家的教育，為什麼訓練一般官兵與學生必先從飲食起居及坐立行動的生活做起？其他各民主國家的教育，亦莫不是特別注重這種基本的生活教育，這就是和中國古時教人從灑掃應對進退入手同樣的道理，但我們現在一般學校與社會完全不注重到這一點。我們學校裏面，學生不知禮節，〔第275頁〕不守紀律，更不聽從先生的教導，儀容舉動，毫無法度，比之未受教育的一般社會還要不如，這就因為我們教師自身多不懂得對於食衣住行應對進退的普通道理，所以不知道對學生如何實行生活教育，一般學生對於生活行動都沒有一定的規律，連到他所學的東西，對於他自己的實際生活，究竟有什麼關係，也統統不知道；因此，見了師長不知敬禮，語言坐立都不成樣子，這樣教出來的人，連作人的普通常識都不懂得，更如何能夠希望他們有高尚思想與正確的人生觀念呢？大家不要以為這種日常食衣住行的動作與應對進退的禮節，是極粗淺瑣屑的事情，用不?怎樣注重，要知道我們日常的生活行動，就是我們每個人精神人格的表現，我們無論懂得怎樣高深精微的哲學理論，如果不能建立我們的粉神與人格，而使之從生活實踐中表現出來，那就不能說我們已經懂得哲學，真正有了哲學的涵養。我們中國「禮記」這部書，就是古代生活作法的教本，亦就是現在各國國民生活教育的最新的教材，我們一定要將其中的材料從新整理，作為學者生活起居的軌範。所謂「飲食有節，起居有常，容止有定」等一切基本生活的道理，實際都包括在這部古書裏面，我們必須研究我們經書內容精義之所在，斟酌時宜，從新編訂，來教授我們的青年。我們在黨政訓練班曾經特別注重生活行動的教育，我認為這是發揚革命哲學和實踐人生哲學的基本課目，只要一般受訓人員，畢業之後，去到各文武機關學校能夠再依此去教育他們的部屬學生與民眾，那我們現代國民教育就可以得到初步的成功。要知道：我們黨政訓練班的教法，從灑掃應對進退與食衣住行育樂起頭——實行生活行動教育，就是真正教育的基礎，也就是真正復興民族的教育。如果我們一個人不經過這種教育的訓練與陶冶，而仍和過去一般校長教員所學的一樣，無論生活起居〔第276頁〕坐立行動，都沒有規律，沒有精神，既不端重，又不?實，甚至有許多人，立在那裏的時候，違風都可以吹得倒他的，那如何能夠教育學生，領導青年？我們中國從前教育注重學規，教師終日端肅儀容，正襟危坐，毫無倦態，也沒有疾言遽色，一切生活行動，都是整齊嚴肅，莊敬自重，學者見了這種師表，自然發生敬愛的心理；所以當時的教育，最容易感化移易，發生功效；就在於教師之生活行動，既知齊莊中正，又能文理密察，而不敢有絲毫苟且自肆的道理。我們現在校長教師中間，能有幾個人具備這種整齊嚴肅的精神，我們的教育，又如何能夠成功？這不必說普通一般的人，就是我們軍人，也還有許多人不能切實做到容止端正言語合度的，所以我們軍隊亦不完全成為現代的軍隊！大家要知道：物有本末，事有終始，生活行動的訓練，是一切教育的起點，也就是哲學修養最重要的初步?手之所在，大家務必特別注重，篤實踐履，纔可以進而探人生之幽微，窮天人之究竟，來發揚我們民族哲學的真理，以拯救我們國家於危亡！

以上所說關於中國哲學的特點，不過提示一個大要，作為我們青年研究哲學的指針。現在再根據上面所說的要旨，向各位提出兩個目標，以為我們青年團今後工作的中心任務。第一、是提倡三民主義文化運動。我們 總理髮明了三民主義，迄今已五十年，就是本黨同志，研究信仰，都還不夠普遍，不夠深切；實行起來，亦是不夠實在，不夠徹底，若說對於社會文化與學術思想方面，更沒有發生什麼顯著的影響，我們有了這樣高尚完美的主義，而不能闡揚於全國，我們先烈同志與革命將士，積數十年的奮鬥犧牲，尤其抗戰四年以來，我們得到了如此悲壯慘酷的教訓，而三民主義的文化，至今還不能確立發〔第277頁〕展；這不獨是我們民族的危機，實在是我們同志所最疚心最慚愧的一件事！我們三民主義青年團，今後要能名符其實，盡到使命，必須將提倡三民主義文化運動——亦就是三民主義的哲學運動——的責任，由我們擔負起來！要普及我們主義的理論，要發揚我們哲學的精神，導引我們民族，真正走上光明的道路，我們這個文化運動主要的要從我們青年做起，尤其要從我們學校青年做起，不僅要使一般青年了解三民主義，信仰三民主義，而且要將我前面所說的青年一般的弊病與缺點，如不仁不愛，無信無義，與消極頹廢，盲目被動的惡劣氣習，完全改變過來。因為截至現在為止，我國一向以來的教育與青年運動，多是消極的、被動的、凌亂的、渙散的、怨恨的、自私的，所以我們造成一般青年消沉、頹廢、散漫、自私的風氣。今後應該改變方式，本?三民主義哲學的理論，來磨礪一般青年蓬蓬勃勃的朝氣，啟發他們積極創造的思想，培養他們仁愛互助的精神，然後纔能夠使一般青年參加到三民主義革命建國的事業，來擔當民族復興的責任。講到此地，我們要回想到過去的青年運動與文化運動，是怎樣一種情形？從五四運動以來，我們青年愛國運動與新文化運動，有一個最大的缺點，就是不實在，不徹底，大家都是僅憑一時的熱情，動一下子就算了事！所謂「只有五分鐘的熱度」，中國過去一切事情，都是如此，這就是因為我們沒有中心的思想與理論來領導，更沒有根本哲學作基礎，所以不能持久一貫的努力！結果，在時效方面，不過是曇花一現，而流弊所及，反而使一般青年彷徨無主，害了國家，也害了自己！可知無論我們從事何種運動，如果沒有一貫的哲學思想作中心，就必不能有正確的方向，必不能夠持久貫徹，發生偉大的功效。我們試看當時所謂新文化運動，究竟是指什麼？就當時一般實際情形來觀察，〔第278頁〕我們實在看不出他具體的內容。是不是提倡白話文就是新文化運動？是不是零星介紹一些西洋文藝就是新文化運動？是不是推翻禮教否定本國歷史就是新文化運動？是不是祇求解放自身不顧國家社會，就是新文化運動？是不是打破一切紀律，擴張個人自由就是新文化運動？是不是盲目崇拜外國，毫無抉擇的介紹和接受外來文化，就是新文化運動？如果是這樣，那我們所要的新文化，實在是太幼稚太便易，而且是太危險了！老實說：當時除了白話文對於文學與思想工具略有所貢獻以外，其他簡直無所謂新文化。當時所有的新文化運動在他所標揭的「民主」與「科學」兩大目標來說，其本身簡直是完全失敗！不僅失敗，而且將我們中國固有高尚的民族道德與倫理哲學，完全鄙棄，由是不三不四的思想與各種異端邪說，一齊傳布出來，反而使中國真正的文化，有陷於無形消滅的危險！

我還記?當時的新文化運動有一句口號，盛行於教育界的，就是說要發展學生個性。這種學說，本來不是西洋教育哲學中纔有的，我們中國曆代的教育家，都是這種主張，我們教育要能發展青年個性，這是當然的道理，但我們青年運動與教育界負責人士一定要懂得怎麼樣纔能發展青年學生的個性，而一般十幾歲與二十歲的青年，他們的個性究竟是什麼？這個道理，我們如果不懂得而祗講發展個性，那一定要貽青年以無窮的禍害！大家要知道：一切動物都有他的個性，如果我們不將人性與獸性分別明白，而指示青年以發展人性與化除獸性的途徑和修養，那末盲目發展個性的結果，直將發展其獸性與罪惡性，而埋沒他高尚善良的人性與良知了。我們現在一般青年都沉弱於物慾，只圖個人自私與享受，這就是我們教育與文化運動所產生的惡果。所以我們觀察過去和現在的文化運動，實際上不是愛人的而是害人〔第279頁〕的，不是愛國的而是禍國的！像這樣的文化運動，對於國家民族與人群社會，簡直是一個大罪過！你看產主義與唯物思想及階級鬥爭的理論，歐美各國都行不通，即在蘇俄，他們也不是不要國家不要民族不講倫理道德的；但是我們中國至今對這種破碎支離的謬說，還有一部份人盲目信從，迷途不返，在附和者是愚昧無知得可憐，而一般別有作用的，竟能夠恣意煽惑，為害青年，這就是表示歐美各國都已有他獨立文化，所以這種偏激邪說不能存在；而我們中國固有的獨立哲學與真正需要的文化，至今還沒有切實闡明，發揚光大，所以纔有不少社會青年要被異說所搖惑，而陷入歧途。
我們既知道近三十年來一般文化運動的缺點與流弊，那我們今後要提倡三民主義的文化運動，就要針對弊病，力圖挽救，並要確立基礎，一貫努力！我們教育界與青年幹部要負起領導的責任。我們青年團與各級學校要作成主要的園地，各位校長與教職員以及一般幹部同志自己本身首先要有作先驅前導的精神與毅力，然後纔能化除青年悲觀、消極、澆薄、徼幸、浪漫、怨恨、殘忍、墮落的習氣，從而養成他們樂觀、積極、篤實、仁愛、敦厚、奮勇、冒險、進取的品性與精神。至於這個文化運動的入手方法，最主要的當然是闡揚 總理全部遺教的理論，普及青年對於三民主義的信仰，要拿我們三民主義的哲學觀與世界觀，從新建立各種學術的系統，樹立各種文化事業的重心。而各級學校，關於修身一門課程，如中小學的公民，大學的哲學倫理，必須由校長院長或訓導長親自講授；要根據中國哲學的原理來盡量發揮，以促進青年身心的健全發展，提高他們哲學的修養，使他們認識他做中國人真正的地位和他的使命。其他關於本人所發表的演講文告，與政府所公佈的一切教育的法令規章，一經奉到或在報紙上見〔第280頁〕到，立刻就要研究明白，而且要集合教職員共同研究討論，切實遵行；而在上公民課或倫理課及其他集會演講的時候，就要透徹扼要向學生特別指示講明；這是我們教育最重要的實際材料，也是我們青年最需要的寶貴知識。總之，我們要共同努力於三民主義文化運動，然後纔能夠竟建國的全功！
第二、要提倡國防科學技術運動。自從抗戰至今，大家已深切覺悟國防之重要，知道我們要保衛國家民族，要保衛社會與我們自身，必須要有鞏固的國防。否則國家不能存在，民族不能自由，那個人一切都無所寄託！所以「無科學即無國防，無國防即無國家」，不僅是目前舉國一致的呼聲，而且是現代顛撲不破的真理。但我們雖有了這個認識，至今還沒有奠立真實的基礎；今後必須急起直追，努力提倡。在社會教育方面，我們要表彰對於國防建設的貢獻，介紹世界各國國防科學進步的事實，作成圖表，作成模型，利用種種機會，向社會演講，對民眾解說，造成一致努力以求國防科學進步的環境。在學校方面，我們要鼓勵研究生和大學生努力於國防科學的探討，要提倡一切學術以國防建設為中心，要使一般中學生知道近世各國在國防科學上一日千里的進步，激勵他們景慕效法急起直追的心理，更要使我們所有小學教師都能為小學生講解國防科學可以救國建國的道理，使一般學生在幼年童年時代就覺得努力國防科學是一種稀有的光榮。我們各級團部對於科學技術運動要速定具體的方法和程序，儘量物色有志國防科學的青年，表彰他，鼓勵他，不惜一切的扶助他，使他能有所成就。我們固然要注重科學的理論，尤其要注重實際技術的普及，必須使得我們的四周圍，凡是耳目所能接觸到的，無不是提倡國防科學的熱烈的空氣，而後在這種空氣之中，青年與國民的求學服務，都能以促進國防建設為中心。總之，我〔第281頁〕們青年團今後要領導全國的青年，負荷民族復興的大任，必須依照我今天所提示的兩項工作，努力進行，即第一、要擔負三民主義的文化運動，來發揚我們民族獨立的哲學，確立建國復興的精神；第二、要發起國防科學技術運動，來造就國防科學的人材，建設進步強固的國防。我們不僅要有文字口號的宣傳，且必須切實力行，認真貫徹，如此才不愧為 總理的信徒，纔能達成我們青年團的任務！不然，如果大家仍和從前一樣，遇事因循苟且，敷衍表面，僅有口號而沒有行動，僅有標語而沒有實際，那我們抗戰四年，受了如此鮮血和烈火的教訓，而我們的文化，還不能建設起來，我們的國防還沒有鞏固起來，我們的國家民族，真是危險萬分；而我們擔任三民主義青年團的幹部，亦無面目見世了！希望我們全體同志，大家要認清努力的目標，負起革命的責任，共同一致，勇往邁進，復興我們中國的哲學，健全我們國防與文化的建設，來完成抗戰建國的使命！
附 錄
周子太極圖說
無極而太極，太極動而生陽。動極而靜，靜而生陰，靜極復動，一動一靜，互為其根，分陰分陽，兩儀立焉。陽變陰合，而生水火木金土，五氣順布，四時行焉。五行一陰陽也，陰陽一太極也，太極本無極也。五行之生也，各一其性，無極之真，二五之精，妙合而凝，乾道成男，坤道成女，二氣交感，〔第282頁〕化生萬物，萬物生生而變化無窮焉。惟人也得其秀而最靈。形既生矣，神發知矣，五性感動而善惡分，萬事出矣。聖人定之以中正仁義而主靜，立人極焉。故聖人與天地合其德，日月合其明，四時合其序，鬼神合其吉凶，君子修之吉，小人悖之凶，故曰，立天之道，曰陰與陽，立地之道，曰柔與剛，立人之道，曰仁與義，又曰，原始反終，故知死生之說。大哉易也，斯其至乎。
張子西銘
乾稱父，坤稱母，餘茲藐焉，乃混然中處，故天地之塞吾其體，天地之帥吾其性，民吾同胞，物吾與也。大君者吾父母宗子，其大臣宗子之家相也。尊高年所以長其長，慈孤弱所以幼其幼，聖其合德，賢其秀也。凡天下疲癃殘疾惸獨鰥寡，皆吾兄弟之顛連而無告者也。于時保之，子之翼也。樂且不憂，純乎孝者也。違曰悖德，害仁曰賊，濟惡者不才，其踐形惟肖者也。知化則善述其事，窮神則善繼其志。不愧屋漏為無忝，存心養性為匪懈。惡旨酒，崇伯子之顧養，育英才，穎封人之錫類。不施勞而底豫，舜其功也。無所逃而待烹，申生其恭也。體其受而歸全者，參乎，勇於從而順令者伯奇也。富貴福澤，將厚吾之生也，貧賤憂戚，庸玉汝於成也。存吾順事，沒吾寧也。


現代青年成功立業之道

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第283頁，第284頁，第285頁，第286頁，第287頁，第288頁，第289頁，第290頁，第291頁，第292頁，第293頁

〔第283頁〕

——中華民國三十年八月四日在青年團重慶北碚夏令營講——
〔要旨〕
 一、青年應認識目前時代之偉大與機會之難得，發揮聰明才智，為國家民族而奮鬥。
二、夏令營訓練之目的，在使青年知道作人的道理，學習現代國民的生活。
三、檢討目前學校教育的缺點，體認夏令營訓練之重要，回校以後，大家要自動自覺，領導同學，轉移風氣！
四、領導者應有的精神與道德——犧牲自我，竭誠服務。
五、青年成功立業之三條件：
（一）要有正確的目標。
（二）要有高尚的思想。
（三）要有純潔的人格。
六、青年成就事業之三要目：
（一）定計畫。
（二）秉毅力。
（三）重實行。
〔本文〕
 今天本團長來到夏令營，看到各位身體健康，精神振奮，尤其是紀律方面特別整齊嚴肅，心裏覺得非常快慰。乘此機會，要對各位說明我們青年今後責任之所在，以及我們應該如何努力，纔能盡到這個〔第284頁〕重大的責任。
我們抗戰已經四年餘了，這四年餘中間，我們前線的官兵遭受如此重大的犧牲，後方以及淪陷區的同胞為敵人殘殺轟炸，生命財產，遭受如此重大的損失，真是我們中華民族五千年來歷史所沒有的！而我們一般青年，剛好生當此時，不僅參加了這個偉大的抗戰時代，而且將來抗戰以後，還得貢獻自己的學識和能力以從事建設國家，復興民族的工作。如此時代，如此機會，不僅我們五千年祖先之所未有，就是後世子孫亦未必能再遭逢此幸運！我們都是有智識有能力的青年，受?父母的撫育，國家的培養，現在身逢這個空前難得的機會，如果我們今天不能抱定主義，立定志願，發揮我們的聰明才智，來作一番轟轟烈烈的事業，使我們國家民族得以富強康樂，而仍舊和一般普通青年一樣，醉生夢死，隨便過去，那不僅對不起我們的祖先父母，而且也對不起我們本身，辜負了這個時代！各位此次參加夏令營的訓練，明天就要期滿離營，特別要知道我們此次參加夏令營，就是要鍛鍊我們的體格，修養我們的精神，學習作一個現代國民的技能，來擔負起復興民族，建設三民主義新中國的使命。我們要有此抱負，達此目的，然後才不辜負過去三周來的辛苦勤勞，也才不辜負本團長與各位官長對於你們殷切的期望。

各位離團以後，就要回到學校，已經畢業的同學，更要到社會去服務，因此在離團之前，本團長要將我們此次夏令營訓練的意義與目的，對各位講述一下。我們一個人要成功事業，決不是專靠課堂上所得到的一點學問智識，就能成功的。各位要知道：我們在學校裏面，除了應該學習的學術之外，對於自己的食、衣、住、行，以及起居作息，特別應該注意修養，務必要守規矩，重紀律——這是我們現在一〔第285頁〕般青年——尤其是學校青年，最要緊的一件事。我們此次舉辦夏令營，只有短短的三個星期，當然不是要你們來研究什麼高深的學問，也不是要傳授你們什麼特殊的技術，而是因為有幾種最基本最緊要的學問，為現在一般學校校長教職員所忽視，一般學生平日學習不到的，要在我們夏令營來傳授你們，教導你們。概括的說，就是要你們來學習作人的道理，來學習現代國民的生活。必須具備了這個根本的修養，然後你們有了學問技術，纔能發揮效用，成就事業，以報效國家。大家務要記住你們這三周所受的訓練，尤其是一切日常生活行動——食衣住行——的訓練，實在是對於現在一般學生最重要的教育，是你們平時在學校，在社會所不容易得到的；因此，大家要認識過去這三周的光陰，實在是你們一生最寶貴的學習機會，亦即一生事業基礎之所由奠立。這種成功立業最寶貴的學問，你們這次在夏令營既已親自領受，從生活修養上得到實際的體驗，將來回校之後，就要將你們此次在營的一切生活行動，以及本團長和各位官長的講演，轉告一般同學，使他們也可以受到我們這種訓練的影響，真正知道作人的道理，而且能夠身體力行！這是你們此次參加夏令營受訓以後最緊要的一個任務，你們回到學校，每一個人至少要能勸導感動十個同學，要使他們都能學習我們夏令營的精神，效法我們夏令營的生活。須知我們此次創辦夏令營，不僅是為了訓練你們入營受訓的一千一百餘個學生，而是希望你們能將我們夏令營的精神、生活和行動，帶回你們的學校，傳播到一般的社會，來造成一種新的風氣，作為我們將來建設新國家的基礎。當然，現在一般學校不能都有我們夏令營這種設備，尤其沒有我們這種教學與訓練的方法；但每一個學校裏面，只要有我們夏令營的五個或者十個同學在裏面，同心一致，對於一般同學作有條理〔第286頁〕、有計畫的勸導和組織，那不僅一個人可以感化十個人，而且輾轉相勸，觀摩成風，就是你們學校裏面有幾千幾百的同學，也都要受到良好的影響，改變過去的習慣，獲得無窮的實益。所以各位回去之後，對於自己的生活、行動、言論、態度，必須時刻保持現在一貫的精神，然後纔能以身作則，感應你們的同學，領導你們的同學，共同一致來擔負革命建國的任務，這就是所謂「己立而後立人」，你們必須有這種志趣，才不負本團夏令營的教育。
講到這裏，我要你們作一番體驗和省察的工夫。你們要回想三個星期以前在學校裏面的情形是怎麼樣？你們所受的教育，所過的生活，一切精神紀律，以及一般校長教職員所教導你們的方式和行動，是怎麼樣？現在你們到夏令營來，受到這種管理和訓練，又有些什麼感想？你們可以將前後的生活行動比較一番：還是你們從前在學校裏面，教師不管理不教導的好呢？還是受我們夏令營這種管理訓練的好呢？老實說，現在一般學校師長對於青年學生的身心學業，可以說未負全責，那種隨便放任的風氣和習慣，實在不能算是真正的教育！我們一般青年一定要切實反省，過去我們總是要求校長教職員對於我們採取完全放任自由的態度，究竟是對不對？我們從前那種生活行動，究竟能不能作一個建國時期的學生？作一個復興民族的幹部？據我所知道的，現在一般學校——尤其是各大學——的風氣，真是一年不如一年，無論生活，紀律，精神以及學習的興趣，大都是頹廢、散漫、淺薄、退步，這實在是我們國家民族一個最大的危機。如果一般青年學生，再不反省覺悟，以為現在一般師長放任的態度，對學生視若路人，就是給了你們的「自由」，就可發展你們的「個性」，那這種教育的結果，不僅不能造成你們作一個〔第287頁〕堂堂正正的獨立國民，而且簡直是任令你們墮落腐敗，將來要成為亡國的奴隸！希望你們格外要明白這個道理，此番畢業回校之後，一切事都要自治自助，自立自強，不要師長來監督，而且要更進一步，以這種精神和習慣，來轉移學校的風氣，使我們全校的同學，都能嚴守紀律，振作精神；這樣，你們將來到了學成的時期，纔能領導一般社會群眾，共同一致，努力於三民主義新中國的建設！這是今天參加夏令營的同學——無論你們已否加入本團——大家所應共負的責任！

各位以後要能領導同學與民眾，共同建國，那就要首先從自身建立起良好的基礎，具備高尚人格的修養。而尤其要注意的，我們要領導人家，決不能自尊自大，必須以犧牲和服務的精神為基礎，遇到危險困難的時候，我們自己負責當先，不加推諉，如果遇到有權利享受的時候，我們必須讓後不爭！在學校對同學，在社會對民眾，都要竭誠服務，處處為他人的福利?想。你們此次受了本團長革命的訓練，離營以後，要自省所負責任重大，時刻要自重自愛；同時你們一切生活行動，從此格外要時刻檢點，必須是刻苦耐勞，謙恭有禮，纔能得到人家的敬佩，也纔能領導人家！這是我們革命青年所必具的精神和道德，希望大家特別注意作到！
其次，再要將你們以後如何立定志願，如何盡到本身職責的要點，對各位說一說。天地父母生我們下來，適當這個偉大的時代，遭遇了這樣良好的機會，真所謂千載一時！大家要知道：古來多少英雄人物，有很好的聰明才智與學問本領，只因為生不逢辰，沒有適當機會，不能發揮表現，以致為歷史所埋沒的不在少數！我們既有了聰明才智，更何幸遭際了今天這樣良好的時機，那裏可以因循疏忽，以致隨〔第288頁〕便錯過！所以大家一定要奮發精神，刻苦努力，來成功一番事業，以期留名青史；一方面為國家開拓光明的前途，同時給後世子孫留下良好的榜樣，使百世之下有所景慕！我們每一個青年，必須要有這種偉大的志願，然後才不愧為 總理的信徒，才不愧為黃帝的子孫！不過我們有了良好的機會，知道發憤努力，還要具備下面三個條件，纔可以成就我們的事業。
第一、必須有正確的目標。我們無論作人作事，都不能沒有目標，而各位學生青年，將來要擔當國家重大的責任，更要趁此求學時代，立定終身的志願，以後一切學術進修，才不致無所歸宿，纔能得到成功。今天在場的各位同志，你們都是中學大學的青年，希望你們務要趁現在這個時機，在一切事業尚未開始之時，慎重的選擇你們將來的目標，決定你們努力的趨向，如果你們趨向不端，目標錯誤，那不僅要錯過目前的機會，貽害你們自己一生，而且對於國家民族，都是很大的損失！我們中國古代的教育，對於初入學的學生，最注重「端其趨向」，古今中外大教育家的教人，就在他們學生弟子學業發軔的時候，就要明白告訴他們這個道理，使他們在一生事業開始以前，就能立定志願，決定方向。因此他們一般學生當求學之初，即已決定終身的目標，故能堅定不移，勇往邁進，乃不致半途而廢，毫無成就。我們現在一般青年學生，也要特別注意這一點；因為青年時代，求知慾特別發達，好奇心格外旺盛，如果不決定一個中心目標，勢必紛心旁鶩，意志不專，而且目標如果不正，趨向就會錯誤。勢必走入歧途，這就是所謂「失之毫釐，差之千里」，害人害己，豈可不慎思明辨？所以大家以後要成功事業，首先要決定一個正確的目標，端其趨向，最為重要。

〔第289頁〕

第二、要有高尚的思想。一個人如果沒有思想，就沒有精神，遇事中心無主，遊移不定，人家說東便東，說西便西，這種人不僅不能領導人家，成功事業，而且自己還不夠作人的條件；所以青年學生一定要有思想，而且他的思想必須高尚，必須純正，必須合乎國家民族的要求，一旦我們的思想實現了，對於國家民族都有極大的益處。如此，我們才不愧為現代中國的國民，纔能盡到我們現代國民的責任。
第三、有了目標和思想，還要確立健全的人格，我們成就事業的條件，纔可以說完全具備。一個人如果沒有禮義廉恥四維的人格，那就無論作什麼事情都不會成功，而且無論學校和社會上的有志之士，必然是羞與為伍，不肯與他同流合污，這種人到了最後當然只有失敗，決不能立足於社會！上面說的這三個條件——正確的目標，高尚的思想，與健全的人格——我們一定要完全具備，然後纔能領導人家，成功事業。
這些道理，我想你們從前在校的時候，一般教職員能以此施教，同學能以此互勉的恐怕不多，所以今天特別告訴你們，希望你們以後時刻以此自勵，以此自警，對於你們過去的生活行動，必須有一番切實的反省！要反省你們入營以前各人的生活有沒有目標？你們的目標是不是正確？對於國家民族有益處還是有害處？抑或根本沒有目標，只是糊糊塗塗，醉生夢死呢？更要反省你們以前的思想，是不是高尚的？你們的思想是合乎國家民族的要求，抑或還是違背國家民族的利益？而尤其重要的，你們要檢討自己有沒有健全純潔的人格？你們能不能犧牲個人的權利和幸福，真正為家庭，為社會、為國家、為自己信仰的主義來服務？須知所謂人格，就是在我們對人——無論在家對父母對兄弟，在校對師長對同學，〔第290頁〕以及在社會對一般同胞——的行動和態度上表現出來，大家必須明瞭一個根本的要點，我們人生在世完全是利他的，而不是利自己的；我們求學乃是為濟世而求學，服務乃是為助他而服務，要犧牲一己，推愛及人；看到人家饑凍，就如我們自己饑凍一樣，必須要節省自己，去接濟人家；同胞沒有安樂，我們就必須犧牲自身，而為人力求福利；必須有這種先人後己的精神，完全以勞動服務為目的，然後纔能在家為孝子，在國為良民，在學校也纔能作一個優秀的學生。希望他能作大事，成大業；因為必須這種人才，纔能領導一般國民，完成其建國的義務！如果現在一般青年，不能具備這三個基本條件，那就不能作現代的國民，而且將來一定要成為亡國的奴隸！尤其是人格特別重要：我們無論作什麼事情，不怕不能成功，只怕自己的人格不能建立，如果我們有了健全的人格，所至能感化風動，那還怕人家不和你合作，社會不對你愛護嗎？反之，如果你沒有人格的修養，只知道自私自利，那一旦被人家發覺，你還能領導他們革命建國嗎？你們都是青年，都是本團長的子弟學生，無論你們現在已否入團，將來都要作革命建國的幹部，要作三民主義的信徒；因此本團長今天特別指示你們這三個條件的重要，希望你們能具備這三個條件的修養。
具備了上面三個基本條件，我們要成功事業，達到目標，還要注意下面三個要目：第一、我們無論為學做人和辦事，必須有計畫。大家現在求學時代，正是一生事業發軔的時代，尤其要有計畫。即如你們今年在學校裏面，學問應該有何進度，業務應該如何實習？日常功課之外，對於學校、家庭和社會，應該如何服務？有些什麼貢獻？這些問題，都可以在學年開始的時候規定下來，就可以作為你這一學年〔第291頁〕學業進修的計畫。將來到社會服務也是一樣，必須依照個人的志願和工作的環境，來擬訂服務的計畫。要之，我們任何一個人，一生要有一生的計畫，一年要有一年的計畫，一天也要有一天的計畫。以一生來說，我們這一生，當此國家憂患時期，要能克盡職責，達成任務，必須擬定一個總計畫，然後按照總計畫的內容，將一生分為青年、壯年、老年三個時期，規定每一時期應有的進度。首先在青年時期，其次到了壯年時期，最後到了老年時期，無論學問、事業、品性、職務，皆要有預定一種到達的程度。總是在各時期過程中對於國家民族，社會人類，皆要有些貢獻，孔子之十五而志於學，三十而立，四十而不惑等階段，亦就是此意，所以我們一生事業必須分期預定，然後方能逐一完成。尤其是你們將來要作革命幹部的青年，要擔任起建設國家復興民族的責任，除了確定目標之外，又要注重整個的計畫，認定一項中心工作，始終一致，苦幹到底！如此，就是資質稍次的人，將來亦必有所成就，而資質高明的，其成就自更不必說了。至於擬定計畫應如何因應事宜，纔能規定妥當，今天因為時間關係，不能多講，你們可以參看本團長所講的——「訓練的目的與訓練實施綱要」，依照裏面的內容要領，加以研究就行了。
第二、有了計畫之後，還要有毅力，纔能堅忍固執，鍥而不捨，使我們的計畫得以圓滿貫徹。現在一般青年作事，最大的毛病，就是一件事作了一半或遭遇了困難阻礙，看到不易成功，就以為前途沒有希望，因此就想另換工作；等到工作變換之後，又不能徹始徹終，堅持到底。這種見異思遷，淺嘗輒止的惡習，如果不改正過來，那他一生一世，無論作大小事情，都沒有成功的希望！古人說：「人一能之〔第292頁〕己百之，人十能之己千之。」人家一天可以辦好的事情，我們寧可拿百天的時間來辦好，人家一年可以完成的工作我們不惜用畢生的精力來完成；青年人必須有這種約旨卑思，人一己百的精神！一個計畫定下之後，不顧成敗利鈍，始終不變，貫徹到底，這樣，纔能成功偉大的事業！

第三、要注重實行。這就是我們 總理所講的知難行易的道理，我們一個計畫定好之後，立即就要見諸實行，否則，這個計畫就根本不發生作用；現在許多有知識有學問的人士，只因為沒有力行的精神，所以不能成就任何事業！各位要不愧為現代的國民，要擔任建設國家復興民族的責任，一定要少說話，多作事，處處要注重力行，事事要講求實踐，要以行動來完成計畫，以行動來表現成績，我們必須普遍養成了這種力行的風氣，然後我們的國家纔能真正成為一個現代的國家。我們從前一切事業所以不能進步，國家所以要受外人的侵略壓迫，主要的原因，就是一般人只知坐而言，不知起而行的緣故！今天我們一般知識青年，就是國家民族未來的主人，我們要在此次抗戰之後，使中國得以獨立自由，永遠不受外力的侵略壓迫，此其責任完全在我們現在一般青年的肩上。而青年要能盡到這個責任，除力行而外，實無其他途徑！所以大家要絕對服膺 總理的行易學說，即知即行，行必徹底！如此，纔能作一個現代的青年。否則，如果大家還是仿效從前一般士大夫或所謂文化人傳統的積習，只知道寫幾篇文章，作幾次講演，空虛無當，自欺欺人，害人自害，那就是永遠落伍，甘作退化的民族，對於我們建國前途，實在是沒有補益，而且虛度光陰，在這個緊張的大時代中，免不了受淘汰的危險！
各位以後要自勉為三民主義的信徒，要擔負建設國家復興民族的責任，一定要照本團長今天的提示〔第293頁〕，切實作到，要選擇正確的目標，要保持高尚的思想，要修養純潔的人格，然後以有計畫有毅力的行動，來領導一般同學和國民，使他們能共同一致，走上革命建國的道路，來完成我們大時代的使命！如此，你們才不愧為革命的青年，才不辜負這個偉大的時代！


警察的責任與警察教育的要義

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 294頁，第295頁，第296頁，第297頁，第298頁，第299頁，第300頁

〔第294頁〕

——中華民國三十年九月二十八日出席中央警官學校

第七期畢業典禮講——

〔要旨〕
 一、中國警政尚在萌芽時代，大家要本其所學，切實力行，以發揮警察的力量，奠立警政的基礎。
二、現代警察應以高尚健全的品格道德與精神作基礎，而以移風易俗為己任。
三、警察與社會習俗關係至為密切，故大家應善用其身份與地位，達成移風易俗之任務。
四、警察最大之學問與修養，即在具備移風易俗之知識與本能，以改革社會不良積習，造成新的風氣。
五、大家必須具備堅忍的精神與毅力，專心致志，以畢生精力，貢獻於警察事業。
六、警察應有豐富之常識，對於社會千變萬化之事態與情況，能一本常理常識，了解判斷，正確處理。
七、大家要具備視聽言動之常識與修養，尤其兩目觀察人情，倘能精誠純一，發乎神明，則一切虛偽邪惡，皆無所逃形。
〔本文〕
 我們中國創辦警察，始於前清末年，到現在已有了幾十年的歷史，但如果就國家創辦警察的原意，或是從警察對於國家社會所盡的責任來說：那我們中國的警察，可以說現在剛剛還在萌芽的時代！因此中國警察一切規模基礎的建立，都有待於我們警官學校一般師生的努力！我們要能發揮警察的力量，樹立警察的信用，使我們國家能成為一個現代的國家，社會能成為一個現代的社會，而一般國民，也能成為現代的國民；我們的責任，實在是非常重大。關於我們所應該具備的條件，諸如紀律、品格、道德、
精神等一切執行警察職務的精神基礎，大家在校的時候，想必都已受到很多的訓練，此地不必多說。
〔第295頁〕
今天要說明的，是我們警察主要的責任何在，以及我們應該如何努力，纔能盡到這個責任？剛才說過，我們以後要盡到警察的職責，必須使我們的國家、社會以及一般民眾，都能健全進步，真正能達到現代化的目的，這個意思並不是說我們執行警察職務的人對於社會民眾要特別的去指揮監督，而是要以我們警察作基礎，樹立良好的模範，用我們警察的精神、品德、行動、態度，不言而教，不言而信，來感化一般民眾，使他們自動的奉行法令，完成現代國民的標準。一區一鄉之內，只要我們警察為之表率，就能漸漸的形成一種普遍良好的風氣，能夠改變人心，改造社會；這種作用，就是我們古人所說的「移風易俗」，就是我們警察主要的責任！我們作了警察，對於社會上一切不良的風氣和習慣，必須設法改革，而對於良好的風氣，必須盡力提倡，要使一般社會民眾，大家都能守紀律，重秩序，並且互相親愛，從此合作，以盡到他們國民一份子的義務！我們執行警察職務的人必須有這種精神，這種本領，然後纔能改造社會，建設國家。因此各位要知道，我們警察除了專門的學識之外，最要緊的學問，就是移風易俗，我們必須有這種抱負，有這種知識，有這種修養，然後才達到國家訓練警察的目的，也纔能使我們中國的警政建立起來。

移風易俗的工作，以我們警察的身份和地位來擔任，實在是最適宜而且最恰當。大家要知道：我們警察影響社會的力量，實在是非常偉大！我們一個警察的行動態度，可以使社會幾千幾萬的民眾，大家都受到影響。惟其如此，所以我們警察的職務，實在是社會上一種最快樂而且最高尚的職務。我們作人的意義，第一當然是要修己，第二更要知道：我們修己的目的，乃是在於治人。凡是與我接觸的民眾，〔第296頁〕都要使他們潛移默化，能夠負責任，守紀律。而在社會上能真正發生這種力量的人，僅有兩種，一種是學校教師——大中小學校的校長教職員，一種就是我們警察。教師如果有學問，有道德，足以為學生的表率，而又能循循善誘，則一般學生就沒有不受他感化的。但一個學校裏面的學生，最多不過一二千人，因之作教師的所能直接影響的人，實在還有限度。至於我們警察則不同，現在本校畢業的學生，如果按步就班，幾年之後，至少可以作到一個區長，那末一區之內，少則有幾千人，多則有幾萬人，對於這般民眾，只要我們去接近他們，愛護他們，視之如家人，教之如子弟，那他們沒有不受我們的領導，沒有不被我們感化的，所以我們警察的職務，並不是像現在一樣，專門在城市裏面，執行一種消極的禁止和干涉的工作，而是要作民眾的保姆，要作社會的導師，要改造人心，改良社會，來奠定建國的基礎。大家如果明白了這個道理，就可以知道我們警察的工作，和教師的培育人才，或軍人的保國衛民，意義是同樣的重大，而其貢獻也許更為實際。惟其如此，所以本校的學生，不可不自強自立，不可不自重自愛。
移風易俗四個字說起來似乎很簡單，但是我們要如何纔能實際作到，決不是幾句話可以說得了的。我們一般學生在學校裏面，除了每天的課目之外，特別要研究這個問題，尤其是本校教育的主旨，都要歸結到「移風易俗」四字。如果本校教育，不知道這個要領，不能作到這個地步，那就是我們警察教育的失敗！我們中國從前清末年以來，一般辦理警察教育的人，根本沒有抓到警察教育的要點，只是抄襲外國的課本，取其皮毛來教育一般學生，至於警察所應具備的真正學問——移風易俗，反而完全沒有教〔第297頁〕到；所以從前一般警政人員，對於警察的責任何在？精神何在？根本沒有認識，更談不到有什麼修養，我們中國的警政當然不能進步。今後大家要不愧為一個建國時期的警察，必須要明白我們警察的責任在於移風易俗。因此我們必須有高尚的精神修養為其基礎，一方面要公正廉潔，一方面還要有堅忍的精神。我們擔任了一地的警察工作，無論對人對事，都要大公無私絕對廉潔，如此，即令在工作開始的時候，不能使得社會民眾完全信服，但只要我們有忍耐的精神，持久下去，那末幾年之後，就一定能夠影響人家，得到人家的信仰。所以我們警察特別要有耐心，有毅力。我們既然決心作警察，就要終身作下去，將我們畢生的精力，都貢獻於警察事業，切不好以自己在警察界服務了相當時期，而工作成績尚無表現，對於社會還不能發生領導的作用，就覺得前途沒有希望，因而半途改業，這樣，不僅你們個人沒有前途，就是對於國家也是很大的損失。要知道：天地父母生了你們下來，受?國家社會的培養，使你們能受到本校的教育，這是何等不容易的事！你們既然有了專門的學識，就應該專心致志，始終如一的從事一種專門的事業，如此即是能力差次一點的人，也可得到相當成就，至於能力強的人則其成功之大，自更不必說了。本來無論作什麼事情，都應該有此毅力，但我們警察尤其要有這種堅忍的精神，不僅對於自己的職業要持久貫徹，就是執行平時職務，都要特別有耐心，因為社會民眾程度不齊，大多數的人都沒有知識，就是違反了我們警察的法令，也要善意啟迪，不好隨便打罵。但是現在重慶的情形，我就常常看到警察用警棍毆打一般車伕和挑夫，這可以說完全失卻了我們警察的意義。要知道：我們警察所拿的警棍，猶如從前一般學堂裏面所懸的戒尺，其意義不過象徵我們對於一般民眾有教導之權，絕對不〔第298頁〕好當作武器使用。我們警察的「警」字，從「敬」從「言」，意思就是說：我們要用謙恭的態度，敬慎的言語去說服人家，和人家講道理，也就是說我們要恩威並用，使一般民眾，畏威懷德，不待加罰，就能自動的服從我們；這樣，纔能發揮我們警察的功效！

除了要有堅忍的精神之外，我們要能移風易俗，還要有各種常識的修養。所謂常識，包括的範圍當然是非常廣泛，即如我們新生活運動中，關於食衣住行的規定，也就是一種常識，而為大家所應該知道的。但我們警察因為業務的關係，接觸的環境既非常複雜，因之我們的常識也就要特別的豐富。怎樣才是有常識，怎樣是沒有常識呢？這個問題不是容易具體說明的。但概括言之，凡是社會上一切的事物，無論是非善惡，如果我們都能判斷正確，而且一切懲獎賞罰的措置，都能恰如其分的，那就算是有常識。反之，如果觀察錯誤，處置失當，那就是沒有常識。所以常識就是我們判斷或是處置問題的基礎，也就是我們要移風易俗所必須具備的本能，有了這種本能，那無論社會環境如何變動不居，社會現象如何錯綜複雜，我們都可以根據一定的原理原則，處置適當，常識的功用就是在此。我們警察所需要的常識，雖是千變萬化，但有一個根本的原則，可以說百變不離其宗，那就是我們一切常識，都要以天理良心為之基礎。大家要知道：所謂常識，即是普通的常識，亦即是天理。宇宙間無論什麼危險困難的問題，或是複雜糾紛的現象，其間一定有一個常理存在，如果我們的判斷和處置，能夠合乎這個常理，那就一定是合乎常識，一定能正確不移。因此，我們從事警察職務的人，一定要存天理，去人欲，無論處置什麼問題，都要根據天理良心來判斷，良心說好就好不好就不好，良心教我們怎樣作就怎樣作，良心不許〔第299頁〕我們怎樣作就不怎樣作，只要我們事事能夠反諸良心而安，則我們一切的行動都不致違反常識，違背常理。要知道常識基於常理，常理存乎良心，而人類的良心是與生俱來的，只要我們能夠除物慾的矇蔽，發揮固有的天良，就一定可以表率一般國民，達成我們移風易俗的任務！
此外，還有一點，今天也要提出來對大家說說：就是我們的視、聽、言、動，我們中國古人對於這四件事向來是注重的。古人說：「非禮勿視，非禮勿聽，非禮勿言，非禮勿動」這幾句話，可以說是一般普通國民修身的格言，然對我們警察則不完全適用。我們警察因為要移風易俗，為了職務的關係，不能不深入社會的裏層，所以就是非禮的地方，我們也要去觀察，也要去探聽。但剛才說過：我們警察的一切服裝、行動、態度，莫不要有一定的意義，即如警寒的警棍，就有其特殊的意義，如果我們不明白這個意義，就要影響到我們警察的尊嚴！至於我們警察的視、聽、言、動，其所表現的意義，當然是更加重大，不僅可以影響我們的尊嚴，而且可以影響到我們的業務能否順利推進。現在警察看指紋的方法，也是我們的視的一部份，我們不僅對於這種特殊的技術應該研究，就是我們一切日常生活中之視、聽、言、動，都要特別留意講求。我們警察的視要四察洞燭，警察的聽，要聽於無聲，警察的言，要簡單扼要，篤信不欺，警察的動，要有儀可則，有威可畏。尤其是「視」，特別重要！現在一般外國軍警的訓練，無不注意目光，要知道我們目光對於人家所能發生的力量，實在是非常偉大，即如我們要判斷一個人言語的真假，膽量的大小，或是他是否犯罪等；只要我們凝視他的兩道目光，就可以判斷出來。這個道理，孟子早就說過，孟子說：「存乎其人，莫良於眸子，眸子不能掩其惡。胸中正則眸子瞭焉。胸〔第300頁〕中不正，則眸子眊焉。」就是這個意思。有經歐洲回國的人說，他親自看到人與獅鬥的表演，鬥獅的人睡在地上，只用兩道目光凝視獅的兩眼，不到幾分鐘，獅子就被他屈服了。可見我們一個人的目力，不僅可以辨別人類的善惡，而且可以屈服沒有理性的獸類，其威力之大，真是不可言喻！所以本校學生，無論在校離校，首先要做到精神專一，祗要我們能夠精神專一，那我們一切視聽言動，都可以發生意想不到的效力！我們警察必須具備兩種最基本的修養，一是去人欲，存天理；一是精神專一，心無旁鶩。如果我們這兩點修養成功，那我們就不愧為一個現代的警察，就一定可以達成我們改造社會、建設國家的使命！


革命軍官治軍作戰之要領

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 301頁，第302頁，第303頁，第304頁

〔第301頁〕

——中華民國三十年十月六日在中央軍校桂林第六分校講——

〔要旨〕
 一、軍校學生應明瞭本身責任，在建立國軍，捍衛國家。
二、治軍與作戰，為軍人報國之道，大家要把握時機，克盡天職。
三、治軍之要，在發揚親愛精誠的精神，大家要視軍隊為家庭，待士兵如子弟。
四、「運用之妙，存乎一心」，是作戰的要訣；「一心」之道，在神志專凝，心無二用。
五、能專凝始能實在，能實在始能制勝。
六、希望大家依照本校長的指示，互相勉勵，努力作到，來完成我們國民革命的使命，達到我們復仇雪恥的目的！
〔本文〕
 今天正當湘北會戰勝利之後，本校長和我們軍官學校第六分校的官生聚會一堂，心裏覺得非常快慰！乘此機會，要將你們以後所負的責任，以及你們作人作事的道理，簡單的告訴各位。
我們中央軍校的學生，無論在校或已經畢業，都要知道自己的責任是要為我們中國建立國軍，來保衛我們國家的人民和土地！今後我們三民主義的成敗，我們國家民族的存亡，這個責任，都在我們的肩上！都要由我們擔負！我們既負了這樣重大的責任，將來要為主義為革命來犧牲，所以我們現在求學的時候，特別要認清我們作人作事的道理，以為將來成功立業的準備。
〔第302頁〕
概括言之，大家畢業以後，要為國家為主義來貢獻自己的能力，盡到自己的責任的有兩件事：第一是如何來訓練我們的軍隊。就是要如何來建立我們的國軍！這是大家無論在校離校，都要念茲在茲，時刻研究的！第二是如何為我們國家民族來復仇雪恥。就是直接到戰場上去殺敵，去驅除敵寇！這是我們軍人應有的天職。現在我們中國正在抗戰時期，需要無數的革命幹部，為國家盡忠，為民族盡孝，而我們本校的學生，正在這個時候能受到本校的教育，得以貢獻其能力，來成功偉大的事業，所以格外要認清目前這個機會之難得；我們能夠遭遇這個機會，真是千載一時的光榮！我們特別要立志，要努力，要不辜負這個時代，纔不愧為 總理的信徒！也纔不愧為軍校的學生！
各位將來去到部隊裏面，一方面要受上官的指揮監督和訓練；同時另一方面我們要督率我們的部屬與士兵，因此可以說我們軍官的責任是二重的，無論對上對下都要盡到自己的職責，纔不愧為現代軍人。就我們作部下的責任來說：我們要絕對信仰上官，服從上官，一切生活行動，都要聽上官的命令和指導。至於就我們作上官的職責來說：那我們第一件事就是要將部下的士兵，看作自己家庭子弟一樣，不僅要訓練他們，而且要愛護他們。我常說：我們革命軍就是一個大家庭，上官就是父兄，部下就是子弟；我們要以父兄教子弟的精神，來督率部下，然後我們纔配作革命的軍官，也纔能盡到帶兵的責任！但是我們要作到這一步，要使一般士兵把我們當作自己父兄一樣的敬愛，要使他們在軍隊裏面感到家庭一樣的親切，那我們作上官的就特別要關切到部下士兵的生活；尤其是對於負傷或患病的士兵，我們要像父兄之憂其子弟，特別去看護他，照顧他；使他在精神上得到一種安慰。我們以後部隊裏面，一切訓練〔第303頁〕和教育，都要以「親愛精誠」四個字作為基礎，使我們全軍上下，彼此能打成一片，彼此如家人手足之親！這樣，我們的部隊就一定能夠以一當百，以少勝眾了！這是第一點，希望大家以後要切實作到。

第二，治軍以外，我們軍人的職責，就是作戰。關于戰鬥的技術和學問，你們在校的時候，有各位官長的教練，想必已有很多的心得，我現在不必多講。但除了學術科之外，今天有兩句最要緊的話告訴各位，各位以後無論作主官，作幕僚，都要切實體會作到，就是岳武穆所說的：「運用之妙，存乎一心」，這「一心」兩個字，就是我們成功的要訣。無論我們平時在學校上課、下操，或是戰時在疆場上下命令，定計畫，以及執行戰鬥任務，都絕對不好紛心外務，而要心神凝一，專心致志的去作。以射擊而論：我們從瞄準到放槍這個過程之中，一定要將我們的腦筋、目光以及四肢，全身的精力，貫注到目標，都用在射擊這一件事上面，然後我們射擊纔能準確。帶兵也是一樣，如果我們正在作一件事，而一心以為鴻鵠將至，又想作另外一件事，那這樣心猿意馬，無論你有多大的本領，結果都一定要失敗！所以我們作戰的時候，特別要記住「一心」二字，只要大家能夠心志專一，就沒有不成功的！個人成功的要訣在此，整個軍隊成功的要訣亦在此！

大家還要知道：我們現在部隊裏面一個最大的毛病，就是不實在！無論訓練作戰，一切動作，可以說都不實在！所以我們的軍隊不能和外國的軍隊來比較！你們一般畢業的學生，不久就要擔任部隊的幹部，要收穫我們這四年來抗戰勝利的成果，首先就要切實補救這個毛病，要使我們部隊的一舉一動，無論大小事情，都能養成一種切實的風氣。而其入手之點，就是作到我剛纔說的要專心一志，不好旁鶩外〔第304頁〕馳；無論什麼事情，都要實心實力，心在事上去作！即如我們奉到上級的命令，就要兢兢業業，努力達成，命令規定我們作到什麼程度，就要作到什麼程度，規定我們在什麼時候完成，就要在什麼時候完成，一點不能含糊，一點不能敷衍；只要我們全軍上下，能夠這樣專心務實，那我們作戰就一定可以獲勝！要知道：我們四年餘抗戰下來，敵人的精神和技術，已經一天不如一天；尤其是他的武器，今後因為民主國家封鎖的關係，更將不如我們！而我們現在還不能打敗他的原故，就是因為我們的動作不實在！無論學校教育和部隊訓練，都沒有照?實在的要求作到；所以平時戰時，都是上下虛偽、上下欺騙，這種情形，不要說作戰不能得勝，就是倖而獲勝，終久亦必歸於失敗！因此今後本校的教育，特別要注重「實在」二字，事事必須合乎實在的要求。這就全靠我們一般學生明白「運用之妙，存乎一心」的道理。無論作什麼事情，都要專心一致，腳踏實地去作，久而久之，自能養成一種實在的風氣。

大家以後無論在學校，在部隊，都要依照本校長今天所說的兩點意思，自勉勉人，一方面對同事、對部下要親愛精誠，和衷共濟，一方面作事的時候，要專心致志，實事求是。如此，我們纔不愧為革命的軍官，不愧為總理的信徒！也纔能完成我們國民革命的使命，達到我們復仇雪恥的目的！


第三次南嶽軍事會議開幕訓詞 中國抗戰制勝的根本要訣與將領精神修養之重要

第三次南嶽軍事會議開幕訓詞
中國抗戰制勝的根本要訣與將領精神

修養之重要

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第305頁，第306頁，第307頁，第308頁，第309頁，第310頁，第311頁，第312頁，第313頁，第314頁，第315頁，第316頁，第317頁，第318頁

〔第305頁〕

——中華民國三十年十月十六日在南嶽講——

〔要旨〕
 一、檢討過去，瞻望將來，說明此次會議之意義所在。
二、指示抗戰制勝之要訣，在於發揚精神與正氣。
三、「仁義禮智信」五德，是軍人正氣的表現；軍人革命的動機發乎「仁」，事業的成功基於「信」。
四、「禮義廉恥」四維，是軍人精神的要素；軍隊紀律的根源在於「禮」，實行紀律的要旨在乎「公」。
五、知禮重義為我民族的特性；養廉明恥乃為我將領修己治人扶持正氣的起點。
六、敵寇縱橫馳逐我國土之內，而無法制服，實為我軍最大的恥辱，我軍作戰「挨日退卻」的心理，更為莫大的污點。
七、第三戰區對紹興失陷實情，顢頇不報，應負對失職官長懲處不實之責任。
八、報告敵情戰況，幾乎完全虛偽不確，實為我軍最大的缺點。
九、不遵命令，任意遷移陣地與任意後退之恥辱。
十、目前戰局之轉變與我軍內部之危機。
十一、各級將領應嚴戒「虛偽」、「貧污」、「怯懦」與「驕傲」之弊，提高精神修養，整飭部屬紀律。
〔第306 頁〕
十二、大家要依照我今天的訓示，激發忠良，努力實行，來達到此次會議的任務，完成抗戰建國的使命！
〔本文〕
 今天是我們在南嶽舉行第三次軍事會議開幕典禮。自從第一次南嶽軍事會議到現在，已經三年了！從第二次會議到現在，也已經有了兩年，距柳州會議，亦是二年又八個月了。在此期間，有許多同志，已經三年沒有見面，還有許多也已經別了兩年或者一年多沒有會晤，趁此次會議的機會，本委員長特親到南嶽和大家相見，這樣難得的聚會，大家心中一定覺得很快慰！這兩年以來，我們第四戰區收復了南寧，第三戰區收復了福州，第九戰區此次能確保長沙，這些大據點之收復與保全，當然是我們一般官兵
與民眾奮戰犧牲所得的結果，尤其是今天在座的各位高級將領，大家能刻苦耐勞，盡忠職守，乃能使戰事一天一天好轉，重要據點，得以克復，這是我們軍人為國家為民族所應盡的天職。我們抗戰到現在，各人還能存在，沒有犧牲，今後當然更應該竭誠圖報，為國家為主義為我們自身來成就一番很大的事業；但要痛切省悟的，就是我們將來要收復失地，洗雪國恥，要建立國軍，復興民族，不是專靠我們將領個人的功勞所能完成；而完全要靠全體官兵與民眾能夠奮鬥犧牲，纔能達到目的。所以在此軍事告一段落的時候，我們高級將領切不可有一些居功自驕的心理，而要覺悟到我們現在的精神紀律和學識技能，實在是一天一天的退步，已遠不如從前；從我個人起到各級將領為止，人人都要自行檢討，自行反省，承認缺點，切實改進；否則，雖然現在國際形勢與抗戰前途，已一天一天的好轉，而我們如不省察缺點，不力求進步，以為自己有了功勞，有了本事，就一天一天流於虛驕荒怠，那不僅我們抗戰要功敗垂成〔第307頁〕，而且我們部下的生命與後世子孫的幸福，都要由我們手裏斷送；所以我們今天開會，對於自己已有的長處和優點，可不必說，而對於自己的缺點和錯處，必須虛心反省，儘量檢討，坦白承認，徹底改革；更要時刻警惕，努力自強，如此纔能夠獲得抗戰的最後勝利，纔對得起一般已死的將士和民眾，來安慰他們在天之靈！也必須如此，我們這次會議，纔有真正的意義和價值！
本著這個要旨，在今天會議開幕的時候，我首先要將我們抗戰至今為什麼還能夠堅持而不致失敗？為什麼相信其必能獲得最後勝利的道理，特別對大家說明。本來我們這次抗戰，是為了抵禦日寇之殘暴侵略不得已而起的。如就敵我雙方的實際情況來比較，那無論就政治經濟與軍事那一項來講，無論就訓練準備與技術那一樣來說，我們都不如敵人，但是我們到現在還能夠與敵人抗戰而不致失敗，不僅沒有失敗，而且我全國軍民都相信一定能夠獲得最後的勝利。這一點如果就普通的物質和武力來講，是解釋不通的。究竟我們憑什麼能有這種膽量與精神？能有這種決心與信心？其原因究竟在什麼地方？這個道理十分緊要，我們一般民眾與士兵或者不知道，但我們高級將領各人都帶了幾萬幾十萬人，對此就不能不研究明瞭。否則，我們打了勝仗，而不知制勝的根本由來，就更要驕傲，亦如打了敗仗而不知失敗的教訓所在，就更要氣餒。要知道我們這次所以能夠抗戰，抗戰而能必勝，根本的原因，就是在能發揚我們民族固有的道德與精神。我國古來兵學家有一句格言，就是說：「運用之妙，存乎一心」，這個「心」，照擴大的來講，就是宇宙，照隱微的來講，就是天性，亦就是所謂天命與天理。綜括的說：這就是我們民族的精神與革命的真理之所在，就是孟子所謂：「至大至剛」，「配義與道」，能決定一切的浩〔第308頁〕然之氣；我們今天能獲得現在這樣抗戰的局勢，並且相信最後必能獲得勝利，就是存之於我們之一心。我們是有五千年歷史文化的泱泱大國，是有四萬萬五千萬人的偉大民族，我們從來不主張武力侵略，但必能消滅一切外來侵略的敵人，這就是歷史證明我們的民族精神永不消滅，如能發揚光大，就一定可以獨立長存。這個民族精神是從何而來呢？這完全是我們民族的天性，是由我們中國固有哲學所培養滋長而成的正氣——亦就是浩然之氣，換句話說：就是我們民族固有道德與精神的結晶。因為有此正氣，所以無論在那一個時代，每遇國家衰弱危亡的時候，就有大節懍然的各級將領產生出來，寧可殺身成仁，舍生就義，所謂：「三軍可奪帥，匹夫不可奪志也。」這就是中華民族浩然常存的正氣之所致。大家看本國歷史，就可以知道我國自來這種不怕失敗犧牲而能砥柱中流，挽回危局，復興民族的將領，指不勝數，真所謂「代不乏人」，「史不絕書」。所以我們正氣能愈益發揚，則國家民族的命脈，亦就能夠愈益綿延繁衍了！我們這次之所以能對強大的日寇抗戰，而且能堅持奮鬥，始終不懈，可以說完全是這種民族歷史的傳統精神之所遺。由此可知戰爭的勝利，不全在乎武力怎樣強，或個人的本領怎樣高，而最緊要的，乃在保持我們民族正氣，發揚我們歷史的精神，正氣的力量，實在是任何外力所不能屈服，不能消滅的。
正氣的意義，已在上段解說其大略了。大家切不可以為這是空洞無形的東西，要知道他是充塞乎天地，支配了宇宙，為人生之所固有而不可須臾或離的。你們如能研究中國的哲學和歷史，就必能徹底明白這個道理。今天因限於時間，不能詳說。至就軍事上講，古人所謂：「仁、義、禮、智、信」，就是〔第309頁〕軍人正氣的表現，而其中最重要的就是「仁」與「信」兩字。我們現在能不辭一切艱苦危難，要為國家民族奮鬥犧牲，這就是發乎「仁」心；我們對於上官有信仰，對部下能信任，對自己有自信，而且賞罰必信，言出必行，這就是「信」的德性。我們因為有此「仁」與「信」，所以能發揮「義」與「智」，也纔能貫徹我們治軍作戰所必要的「嚴」，惟其如此，故能不畏強暴，不惜犧牲，能嚴正不屈，堅持到底，這就是至大至剛的正氣。但正氣必要有「禮」來表現，沒有禮即沒有紀律，沒有秩序，雖有大仁大信，亦不能發揮出來！大家努力抗戰，已經四年以上，我們一般部屬將士，有許多衝鋒陷陣，殺敵致果，前仆後繼，視死如歸，其忠勇壯烈的精神，真足以動天地而泣鬼神，尤其戰地一般民眾，寧願轉徙流離，備嘗艱苦，而不願歸還淪陷的家鄉去作敵偽的順民，更有許多是抗敵不屈死節殉難的，這就是我們中華民族一貫相傳所獨有的特性，為世界任何國家之所不及。這一個普遍悠久浩然長存的正氣，實在是我們國民命脈所托的根本。這種正氣，亦就是我常說的「武德」精神的表現，亦就是我們抗戰勝利基本的力量。我們只要能夠發揚這種精神，扶持這種正氣，那無論失敗到如何地步，即令只剩一省一縣，或一槍一彈，最後亦必能轉敗為勝，轉危為安；反之，如果大家不尊重這個基本的力量，不知道這個要訣，而仍和普通人一樣，祗知物質，不重精神，遇見敵人即要害怕，倖而獲勝，不禁自驕，如此修養欠缺，信心動搖，那不論你有怎麼大的本領，最後必至完全失敗。因此，本委員長今天特別要提示這個根本要訣給大家，這實在是我們一般高級將領最大的學問與修養，希望大家務必要徹底了解，躬行實踐，纔能夠挽救國家民族的危亡，獲得抗戰最後的勝利！〔第310頁〕剛纔我說正氣要由禮來表現，這個「禮」要特別注重。「禮、義，廉、恥」的四維，是以「禮」為首要，「仁、義、禮、智、信」五德，也是以「禮」為中心。凡是修仁行義，有智有信的人，必然知禮；而不知禮的人，往往悖仁棄義，不智不信，甚至什麼違犯紀律的事情，都可以作得出來。同樣，凡是崇尚廉恥的人，必注重禮節，而不知禮的人，亦必不知廉恥。因為禮就是古人所說的「不可移易的道理」，是「人情的節度」，是人人所必須「履而行之」的紀律與秩序，所以凡知禮的人，一切必能依照四維五德去作，而正氣凜然，決不會為危難所畏懼，為威武所屈服；由此可知，凡能知禮的人，又必有勇，即能勇於行仁，勇於行義；凡義之所當為，雖赴湯蹈火，犧牲一切，在所不辭。這樣，就能發揮我們總理所說的革命軍人智仁勇的精神，而有了大勇，所以勇亦是從四維五德的正氣而來；在四維五德之中，雖沒有提出一個勇字，但能懂得禮的精義而能篤實踐履的時候，勇即在其中。禮的重要既是如此，所以我們對於紀律秩序與法令規章，必須嚴格遵守，始終不渝；尤其臨此抗戰成敗重要關頭，最後勝利即將到來的時候，我們高級將領特別要以身作則，整飾紀律。須知紀律之有無，就是抗戰成敗之所由決定；因為有了紀律，軍隊纔能發生力量，如果紀律廢弛，那無論你有怎麼多的部隊，亦是枉然！紀律要如何纔能維繫整頓？他的要件，就是要作到我在三民主義之體系及其實行程序中所說的「天下為公」的「公」字，因為紀律是平等的，是人人所必須遵守而決無親疏厚薄，上輕下重的分別，所以我們實行紀律的時候，一定要本?大公無私的精神，切實作到「信賞必罰」，「綜核名實」兩句話，以維持軍紀與一切戰鬥紀律。只要紀律森嚴，貫徹到底，就是弱的部隊，亦可轉弱為強，就是打了敗仗，也可轉敗為勝〔第311頁〕；反之，如紀律蕩然，就決無成功獲勝的道理。各位高級將領，各人都操有幾千幾萬乃至於幾十萬人生死成敗之權，要知道實行紀律必須絕對公正嚴明，而不能有一點私心，應賞者賞，應罰者罰，絕對以紀律為準，如違反紀律，雖打了勝仗，亦不能寬縱其罪，如盡到紀律，即打了敗仗，有時亦必須嘉獎其功；這樣，纔能維持紀綱於不墜！關於紀律的意義執行，其中心要旨，就在於「一本至公」的「公」字，這一點我在其他各種訓詞小冊中已講得很多，各位可以拿來參看，這是統兵作戰的基本要領，切勿隨便忽略，務必特別注意作到。

還有，我們要提倡正氣，發揚正氣，除了上面所說的講信修仁，尚公重禮之外，最容易激發人心的就是廉恥兩個字。我們無論領導部隊，宣傳民眾，乃至於要提高士氣，加強敵愾；如果能拿廉恥去激勵他們，最容易收到成效！因為「人性」本來是最靈感最自然，也是最神聖的東西，一旦遇到了非常的刺激，聽到了激發天良的指示，或是本於真理的覺醒，就沒有不感動於中的。中國古人講性理之學，他們教人，講到扼要親切之處，一提到廉恥兩字，真是耳提面命，令人毛骨悚然，凡是受到這種教化的，對於傷廉恥的事情，必不去作，即令誘之以利祿，或臨之以刀鋸，亦必不為所動。我們中國民族幾千年來，就在這種哲學教化中陶鑄出來，所以養成了最重廉恥的特性，這在一般淳樸的老百姓之中，格外可以觀察得出來，我們看到他們那種尚義氣重廉恥的天性流露，就不禁一股熱忱，油然而生，什麼灰心失望，都為之消失！但是在一般知識份子之中，反而有些人只能說，不能做，口是心非，自命知識愈高的文化人，愈不知道廉恥是什麼？甚至什麼昧良悖理，喪心病狂的事情，都可以作得出來，這實在是我們國〔第312頁〕家莫大的危機！但正因為如此，我們以後更要對症下藥，當此世衰道微，人欲橫流的時代，只有特別提倡廉恥或可挽救危亡。我們無論自修或教人，帶兵與作戰，無論對朋友與對民眾，都要隨時注意喚起他們的廉恥心，使他們能夠切實覺悟，雪恥圖強！各位要知道：我們國家民族五千年來道德精神與歷史文化的精華，全寄託在我們軍隊裏面，而且寄託在我們一般高級將領的身上，我們對一切事情都要負責任，明廉恥，要不辱使命，能無忝所生！我今日作了委員長，我之所以無時無刻不在戒慎反省之中者，正因為知道部下的罪過，就是我自己的罪過，這就因為對於部下的一切，都是我要負責任的。所以我現在無時無刻不是戰戰兢兢，惟恐部下的精神紀律退步，致使我們抗戰功敗垂成！因此，我們軍中各級官長，更要上下一心，共同一命，有過相規，有善相勸，不可有一些差失，更須特別注意廉恥。尤其這幾年以來，我們軍隊的恥辱實在太重了！高級將領太溺職了！太對不起國家和同胞了，反躬省察，真是汗流夾背，實在無地自容！你們各位要知道：現在作戰的地方，是我們中國的領土，所有的民眾，是我們自己的同胞，我們所守的城市與據點，一切環境，都是我們最熟悉最便利的戰場，但是敵人進到我們的國土裏面來作戰，他反能到處橫行，肆無忌憚，甚至我們所不知道的道路，敵人反而都知道，我們所沒有偵察過的地方，敵人反而都已偵察，比我們還要熟悉。我們的民眾，我們不能利用，而敵人反能利用，乃至為敵人作響導，作輸卒，來擾害我們本國的軍隊，而我們的城鎮據點，可以隨便給敵人佔領，你們看天下最恥辱的事情，還有過於此的麼？尤其是我常聽得各位將領這樣說：「我在這一陣地上已經守了三天」，「我已經和敵人打了兩天兩夜」，似乎他在一個陣地抵抗了兩天三天，就已經盡到了他抗戰守〔第313頁〕土的責任，就以為在陣地上挨過兩三天之後，儘可以退卻下來，有話可說了。這種語氣，真是喪盡軍人的人格！這種心理，真是不堪聞問！這是我從帶兵打仗以來聞所未聞的最痛心的事！這樣的軍人，還有廉恥，還成將領嗎？這種軍隊還能算做革命軍，還能夠抗戰嗎？你問他退卻下來究竟損失了幾多？有沒有全軍覆沒，如果實在點查起來，他最多損失了三分之一，甚至他的部隊，並沒有損失，也隨便要求退卻，乃至不待命令擅自撤退，這種將領，真是無恥之極！須知軍隊如果沒有奉到命令，決不能後退，雖死亦要死在陣地上，即令全軍覆沒，亦在所不惜；這樣纔算是軍人，纔成為軍隊；不然，我們守在一個陣地，打了兩天三天，或者是守了五天六天，就可以藉詞後退，這種「挨日退卻」的心理，語其動機，與臨陣脫逃，不戰而退，豈不是同樣的可恥可痛？這種惡習，如果不徹底改革過來，那最後只有亡國，大家都要作亡國奴；不僅對不起已死的一般官兵與民眾，而且留下千秋萬世的污名；這是我這次聽了你們的報告以後，所最感恥辱痛心的一點，這就是證明我們將領無恥，軍心已死，真是抗戰前途最大的危機！我今天不能不特別說明，以提起大家嚴重的注意！

我們既有了這樣極大的恥辱，那就要大家能夠痛自警覺，能夠衷心懺悔，能夠赤裸裸的明明白白的檢討出來，然後可以悔過自新，知恥自強，不致再招恥辱；因此，我們一般高級將領，要洗刷恥辱，第一件事就是要將我們的短處缺點與過錯，真實報告，坦白自承，使全軍官兵都知所警戒，來徹底改革，而不致再犯已往的毛病，然後我們失敗犧牲所得的教訓，纔可以拿來鞏固我們最後勝利的基礎；而我們大家纔不愧為革命軍人！尤其這次第三第九兩戰區各級將領的報告，必須按照這個要領實行，更不必徒〔第314頁〕重形式，瑣碎陳述，只要將我們自身和各部隊的缺點與錯誤，盡量的報告出來，就是對於我們所知道的友軍的過錯，都要如此坦白批評，才不負生死患難的袍澤之誼，纔能盡到我們對於戰友所應盡的責任。各位要知道：本委員長雖駐重慶，但對於你們在前方各戰區守土抗戰一切的真情，我都無不留心，這並不要我派了什麼特務人員有意來指摘你們錯處過犯，我只看了你們的報告，就可以將你們心情虛實，洞悉無遺。你們特別要知道在這抗戰時期，你們所作的一切事情，有兩種人是決計欺騙不過的，第一瞞不過民眾與士兵的眼睛，民眾與士兵是時時刻刻看見你們所作所為的；第二瞞不過敵人的眼睛，敵人也隨處隨地都在偵察你們的行動，偷聽你們的消息的。即如敵人的廣播，就可以將你們在前方的消息完全報告出來，當然敵人所廣播的大部份都是造謠；但是我們可以從反面去研究他的謠言，譬如敵人說打了勝仗，就可知道他是打了敗仗，敵人說我軍已被他包圍了，就可知道敵軍正被我們所包圍；這樣從敵人的廣播中推測判斷，我們軍隊在前方的實情，有許多你們長官所不能知道的，我都已經十分明白了。即如本年四月中旬第三戰區紹興失陷的情形，戰區長官並沒有報告，等到我知道了，下令徹查，你們纔報告上來，其實紹興當晚演戲，敵人便衣隊早已混入在戲場之中，而我們當地警備司令與行政專員都不知道，還是行所無事，最後倉皇失措，貽害地方，這樣重大的事情，你們長官都隱瞞不報，試問你能瞞過當晚入城的敵人與當地親眼看到的老百姓嗎？這樣的事情還了得！你們一切的行為，下面的部屬民眾，沒有不知道的，所謂天知地知，你知我知，除非你光明磊落，一無愧怍，否則一舉一動，都沒有方法隱蔽的，都必然要暴露出來的，如果你有意要想欺瞞上官，那更是有失你的職守！所以你們所必須深切反省〔第315頁〕的，就是凡事決不能欺騙你的上官，更不能欺騙你自己！又如這次第九戰區湘北作戰，我自始就完全相信你們，九月二十一日軍令部根據你們的報告繪給我一張敵我全般態勢圖，說我們所有的部隊，都擺在側面平江金井一帶，照這樣的部署是很對的，我當時很放心。那裏知道事實完全相反！我們的主力竟是完全分散在各地，甚至不知道部隊的去向所在，而僅有一軍人在平江方面，這樣你們的報告還可作為依據嗎？因為報告太不確實，以致判斷錯誤！要不然，我們這一次決不會有這樣的損失，而且相信可以獲得很大的勝利。類此缺點過錯，無論罪在本身，或責在友軍，在這次會議當中都要切實詳盡的列舉出來，使大家都能獲得一個寶貴的教訓，來改進以後對敵作戰的方法，纔是我們補過圖功唯一的途徑！總之，我們各戰區一般將領最大的毛病，就是報告不實在，部下騙上官，上官更騙他高級長官，如此層層虛偽，欺人自欺，這個弊病，如不改革過來，那無論你有多大的武力，都要失敗！要知道：我們軍隊的精神，全在三信心——就是對上官要信仰，對部下要信任，對自己要有自信，而要造成這三個信心，首先要報告必信，發言必信，對上官如此，對部下如此，對戰友也應該如此，然後精誠孚洽，我們全體國軍都因互信而發生完全無缺的共信。必須全軍都有此堅定的共信，纔能成為堅強的部隊。反之，如果你得到了部下的報告，不實際審查，不經過判斷，連你自己都不能相信的時候，就拿來報告上官，或通報友軍，試問這樣的謊報，如何能信任，更如何能指揮作戰？我現在對於你們這種虛偽的報告，實在要相信亦不能相信了。因此對於戰局的前途，亦就一天一天感到恐懼憂惶！如果我們以後一切動作命令與報告，再像過去一樣，都不實在；即令日寇不能打敗我們，我們自己亦必趨於失敗！所以虛偽欺騙，蒙蔽上〔第316頁〕官，謊報軍情，是我們最大的恥辱與缺點！大家以後必須痛切改過，纔可以保障已得的戰績，鞏固勝利的基礎！
還有，我剛纔所說的，軍隊打仗，沒有奉到命令，絕對不能退卻，這一點，此次長沙會戰，也沒有完全作到。前方部隊，往往不奉命令，隨便移動，甚至後退數百里或數十里，這樣軍紀掃地，還成什麼軍隊！軍隊沒有軍紀，就是失了生命，軍人沒有廉恥，就是沒有人格，就不能作人，古人所謂「成敗榮辱之理，判然不可混淆，有敗而猶榮有勝而猶辱者」，我們高級將領必須知道這個真理。我們已死的一般官兵與民眾，他們對國家對民族，對於他們的上官和民族祖先，可以說盡到了他們的職務；但我們作上官的，我們這些後死者，究竟應該如何自處？這一點你們必須時刻拿來自省！古人講理學最重盡性，這「盡性」兩字，就是現在所說「盡職」，我們凡事如能盡心盡職，雖死亦可以瞑目；但如果我打了兩天三天，就可以不奉命令，隨便退卻，甚至於要退到數百里的後方，這樣，試問你是否盡了心？盡了職？是否對得起國家？對得起部下？所以一個人有沒有廉恥，就看他能不能盡職，如果你能盡心盡職，雖犧牲了性命，亦是心安，如你不能盡心盡職，那無論你是「挨日退卻」或取巧避戰，都是無恥，必要失敗！而且必不能免於死亡！我們在抗戰初起的第一、二年，上下官兵都能知廉恥，盡職守；但最近兩年以來，我們一般將領一天一天的墮落，一天一天的失敗，其所以還能維持現在這樣抗戰的局面者，大家要知道：這並不是我們什麼事都行，更不是我們真正能夠苟且徼倖；而完全是由於敵人無用，如果敵人真有能力不斷進攻，那我們今天還能在南嶽開會嗎？我們自身這個缺點與危機，必須自行反省，自己解〔第317頁〕救，我們並不是沒有力量，沒有辦法，事實恰恰相反，我們實在是有力量有辦法；但是我們一般將領如此不知研究，不加整頓，苟且偷安，得過且過，所以敵人一旦來攻，我們就要立即失敗，就是敵人一旦退走，我們也終於要失敗；這樣情形，就是敵人不想來侵略我們，也要來侵略我們了！反轉來說；如果大家能和敵人一樣的肯研究，和四年以前一樣的能確實奮鬥，則現在戰場上一切土地與人民都是我們的，都可以由我們在盡量利用，而且就現在的敵情地形與時代環境來說，一切天時地利人和，各種戰爭條件，都是我們比敵人優勝；有了這兩年多的努力犧牲，那我們現在豈止在南嶽會議，還不早到北平開會了嗎？！所以大家要知道：我們現在抗戰還能不敗，不是你們各戰區各級將領現在這樣腐敗墮落，苟且偷安的辦法所能倖致的，而是敵人已經疲弱衰竭，完全無用的緣故。對此勢窮力竭的敵寇，我們現在實在是有辦法，有力量，可以驅除他，消滅他；但是我們高級將領有腦筋有本領而不肯用在事業和職務上，這纔是我們根本的致命傷，真是可為浩嘆的一點！

總之，我們一般將領目前最大的缺點：第一就是怯懦，——就是我上面所講的與敵接觸，挨日退走，不知廉恥，不守紀律，不服從命令；第二就是虛偽，——各級報告不確實，蒙蔽軍情，欺騙上官；第三就是貪污，——走私營利，荒淫無度。要知道：我們部下虛偽欺騙，就是我們上官虛偽欺騙，我們部下貪污怯懦，亦就是我們上官貪污怯懦。這「虛」、「貪」、「怯」三個字，我們都有了，如何能不失敗，能不滅亡？僅就這幾點而論，我們的恥辱已甚，危險已深！我們各位高級將領必須痛切反省，徹底悔悟，督率部屬，嚴切改正；今後對於業務不可再有一些馬虎糊塗，而軍紀所在，亦決不能稍存一點徇〔第318頁〕私的心理，否則，就等於賣了部下，賣了國家一樣！尤其在此抗戰局勢日趨好轉之際，我們格外不可有絲毫虛驕自滿之氣，須知「滿招損」，「驕必敗」，何況我們南寧、福州與此次長沙之收復，乃是敵軍無力固守，而不是我軍實力克復的，這並不是我們的光榮，而是我們的恥辱，我們高級將領如何能不徹底反省，雪恥圖功，來完成我們職責呢？本委員長現在所最感恐懼的就是我上面說的，惟恐部下精神墮落，紀律廢弛。目前無論就國際形勢與敵國內情來講，可以說我們抗戰已經獲得了勝利，但檢討我們內部的情形，敗壞至此，實在是危險萬分，因此對於我今天所說的，大家務必要切記在心，時刻警惕，在會議期中，一切要徹底檢討，痛切改進，來挽回我們已有的犧牲，鞏固我們已得的勝利；如此，纔可對得起我們 總理和死難軍民的在天之靈，也纔能夠安慰一般苦痛同胞的喁喁之望。希望各位激發忠良，知恥負責，今後我全軍上下，人人都要講求禮義廉恥的四維與仁、義、禮、智、信的五德，來發揚我們民族的正氣，奠立最後勝利的基礎！只要大家能依照我今天的話切實作到，那我們這次南嶽會議，就是最後勝利的會議！否則，抗戰前途將要不堪設想，而你們各位將領的千秋功罪，本委員長也替你們實在擔憂。今天在座沒有外人，大家都是共患難的戰友與親愛的同志，我們一切恥辱與光榮，都是整個的，一切成功與失敗，亦是整個的；大家要披瀝肝膽，發揚忠義，戒慎警惕，一致努力，來完成我們抗戰建國的使命！


第三次南嶽軍事會議訓詞（一） 對於長沙會戰之講評與戰略戰術之訓示

第三次南嶽軍事會議訓詞（一）

對於長沙會戰之講評與戰略戰術之訓示

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第319頁，第320頁，321頁，第322頁，第323頁，第324頁，325頁，第326頁，第327頁，第328頁，第329頁，第330頁，331頁，第332頁，第333頁，第334頁，335頁，第336頁，第337頁，第338頁

〔第319頁〕

——中華民國三十年十月十六日在南嶽講——

〔要旨〕
 一、依照戰鬥方略與工事構築要旨，說明此次長沙會戰我軍之缺點，與今後應有之改進。
（１）我軍戰鬥方略——爭取時間，持久戰鬥，頓挫敵人攻勢，乘機殲滅。
（２）工事構築要旨——用適當兵力作適當工事，由內及外，由小而大，先固核心，再及其他。
二、指示長沙守衛兵力部署之錯誤，與今後應守之重要原則。
兵力部署應先鞏固戰略基地，切忌陸續使用與逐漸推進之部署。
三、就我軍此次之兵力態勢，說明在一貫作戰方針下，應有的合理部 署。
四、今後各戰區兵力配備與使用之要旨：
（１）戰略方面：凡成為敵軍最大目標之基地與重要據點，必須重兵防守，嚴密戒備。
（２）戰術方面：在敵情地形未判明前，應集結主力，切實掌握，待機進攻。
五、「減少戰術預備隊，加強戰略預備隊」之意義。
六、與敵接戰，我軍部隊主力使用之原則。最近高級將領對於作戰「挨日退卻」的無恥心理，應徹底掃除。
七、此次會戰後，我軍戰術應注意之要點：
〔第320頁〕
（１）工事必須隨時檢查，務使堅實合用；
（２）特種部隊應即訓練組織，以打破敵人傘兵、便衣隊等之戰術；
高級將領對於偵探運用的素養之重要；
（３）多築小據點與防空防毒設備，以增強我軍防禦力量；
（４）封鎖小路要隘，嚴密交通警戒；
（５）實行保甲連坐，防止漢奸敵探；
（６）研究敵人騎兵戰術，講求克制方法；
（７）整頓射擊軍紀；
（８）注重擲彈實習；
（９）訓練刺槍技術；
（１０）高級將領應精研典範令。
八、希望大家記取此次會戰的教訓，遵照本委員長今天的指示，奮勉努力，切實改正，來達成抗戰任務！
〔本文〕
 這一次湘北戰爭的經過，就我所知道的戰況，來檢討敵我的戰術、戰略，可以得到幾個要點，今天對大家一一的說明。
我們對於敵人的戰略戰術，有一個確切不移，始終適用的方略；但我們一般高級將領的腦筋終是改變不過來，不能依照我這個作戰方針達到要求，這是一個重大的錯誤與缺點！我們對敵的方略，就是要爭取時間，要持久戰鬥，使敵人對我們陣地不能隨便被他襲擊佔領，然後我們可以隨時捕捉時機來殲滅〔第321頁〕他！這是我們此次抗戰最緊要的戰略方針。換句話講，就是要延長時間，而不一定要去爭取不能爭的空間地點，亦就是先要爭取時間，然後來決定所可爭取而必要的空間地點。我們從民國二十一年以來，直到現在，所有對敵戰略上的布置，都是本此方針。就以工事來說，我們最初是作南京的工事，南京的工事作好之後，然後逐漸擴展到南京的外圍；南京外圍有了工事，然後纔擴展到徐州、鄭州與蘇州等地。我們一貫的戰略，都是首先鞏固一點，然後由內及外，漸次擴張。現在如果照一個戰區的情形來說，戰區司令長官的所在地，就是這個戰區的重心，我們首先就要鞏固這一點。如果兵力不夠分配，我們在緒戰的時候，寧可放棄不重要的陣地，而來保衛最重要，而必不可失的根據地。但我們現在一般高級將領總以為長沙宜昌的地形，是不能守的。又以為要守長沙宜昌，就非要在三十或五十里以外的外圍工事，非有三個或六個師的兵力是決不能守的，這種陳舊腐敗的腦筋，如果再不改變過來，那我們根本不能抗戰制勝！現在敵人要打我們那一點，他就打我們那一點；他要佔領我們長沙，就可佔領我們長沙。他要幾時進來，他要幾時撤退，皆可大喊大叫的用廣播先來通告我們，而且他一定能照他預定的時間，絲毫不爽的實施做到。各位將領：這是是何等恥辱的事呀！如果大家能依照我對敵作戰一貫的方針布置陣地，必須由內及外，那這次湘北作戰，就必須先要有守衛長沙的兵力部署，並且我在廿五、六日最後幾天，還和薛長官電話說過：如果到不得已的時候，一定要準備和敵軍在長沙城內巷戰。但你們這次除在撈刀河方面，曾與敵人一度作戰以外，長沙東南面的工事可說完全沒有，就連城牆工事也一點都沒有，不只是城內核心工事沒有設備，而且連城郊附近的複廓的工事也沒有。可見大家的腦筋還是不依照宜昌失〔第322頁〕守所得的最寶貴的教訓來改正，而仍舊是和宜昌會戰以前的時候一樣，以為要守宜昌必須守鴉鵲嶺一帶的外圍工事，而且非有兩軍以上兵力不能固守，此次正犯了同樣的錯誤，亦以為要守長沙，就認為必須守撈刀河一帶外圍工事，殊不知你們這樣部署，即使有了兩軍兵力，亦決不能守衛長沙。何況你們外圍工事，皆已塌倒，絕不能據守的了。我向來主張工事的範圍必須適合於預想可用的兵力，所以有兩師兵力可用的地方，就只要築兩師可用的工事，有一師兵力可用的地方就只築一師的工事。如果我們防守兵力不夠，只有一團兵力，那我們就只要築一團兵力可用的核心工事。此次如果我們有一團守衛在長沙，事先能有切實準備，隨時可與敵人發生巷戰，即使平時沒有準備，那就是臨時的構築一團兵力堅強的核心工事，當然亦是容易辦到的，而且亦不必在全城市各要路各地點都分兵駐守起來。即如廿六年，我們在上海方面撤退的時候，我命令謝團附無論敵人怎樣包圍，我們一定要擺一營人在四行倉庫，作為最後的守衛，就是全部犧牲，亦在所不惜；而他們卒能固守不敗，可見我們部隊，只要配備到適當的陣地，有工事可以憑藉，那麼，能有大的兵力，就可以作大的守法，如僅有小的兵力亦可以作小的守法，一樣的可以據險抵抗，憑堅固守。但是大家現在總以為我們要守一個陣地，非得有兩三師兵力不可，這種腦筋如果不切實改正，那我們真是不能抗戰！要知道：你們現在一師人所能守的陣地，如果在未戰以前能切實查明地形，研究要領，構築工事，一切準備完善，那我相信就只用一團兵力，也可以當作一師兵力來用，而且必能守住，這是一定可能的事。你們一般高級將領今後作戰的計畫，如果不能與我這個抗戰的方針符合，不能遵照我的方針實行，那無論你們有怎樣好的戰略，怎樣大的兵力，怎樣難得的機會，〔第323頁〕結果都要歸於失敗！所以大家以後配備兵力和陣地構築，必定要將「人與地」來配合，切不可範圍太大，更不要工事太多。總要使工事範圍與兵力相配合，而且計畫經始的時候，必要由內及外，由小而大，先作好一團，然後逐漸再擴展二團三團……使每一個兵皆有堅強的工事可守，他的膽亦就大了，那就可以一當十用了，如此，我們的陣地就可以固守不破了。大家以後對於工事的觀念，更要切實注意不可被地形來支配我們工事的計畫和兵力的數量，總要以我們兵力和工事的需要為主，來決定地形的取舍，千萬不可使死的地形來支配我們生動的腦筋，總要由我們腦筋來支配地形纔好。這次長沙外圍之戰，更可以證明我這個作戰方針的正確，如果這一次第九十八師長沙近郊有一師人的工事可守，那敵人就絕對竄不到城內來，長沙的形勢亦就更可鞏固了——而不必再守撈刀河、瀏陽河那樣大而無當的陣地；這樣陣地，這樣工事，當然是不容易固守的。——如果我們平時在長沙城內，只要有一團兵力的核心工事，那我們只要有一營以上的人數，憑藉工事和敵人對抗，無論他怎樣攻擊轟炸，他只在二三天之內，一定是攻不下來的。敵人攻擊的力量，可以支持多久，我們都可算得很明白的，如果他攻了一個據點，攻了一天最多或兩天，攻不下來，他必不敢再繼續攻擊；因為他攜帶的彈藥只有這些，一二天之後，他事實上糧彈消耗殆盡，決無再攻的力量；這樣他投機不成，不是只有潰退嗎？那時他要宣傳也就無所宣傳了。經過這一次教訓以後，我們在韶關、衢州、南寧、福州各地，特別要注意，時刻要戒備，不要以為敵人這一次在長沙終於退卻，他就不敢再存進犯的野心，須知這一次他看到了我軍一切部署配備的情形，輕視我們將領能力不夠，他一定格外的膽大，因之上述各地就時刻有被侵犯的危險！我們今後務要嚴密防〔第324頁〕備，而首先要將抗戰的基本觀念，切實改變過來。所以這一次長沙會戰的總評，就是我們一般高級將領戰略戰術的腦筋，都是陳舊的，完全沒有進步！今後大家必須知道：軍事上沒有不可守的地形，但我們要守衛陣地，必須由內及外，由小而大，先將核心實力鞏固起來，然後再求穩定全盤的局勢。這一次長沙會戰的將領，仍舊認為長沙的地形是不能守的，這是二十年前的舊觀念！現在我們的武器和戰術，都有很大的進步，那裏有不能守的土地呢？即如這一次敵人竄到長沙，我們如果有一團或一營的兵力，在城內守住核心工事，那他還有什麼方法來佔領長沙，達成他的目的呢？如果當時在長沙城內，留有一團甚至一營的兵力，憑?既有的工事與敵人巷戰，那他在二三天之內絕對不能奈何我們，而我們在長沙外圍的各方部隊，從東西南北各方面，在三天之內就可以完全集中起來，一齊向敵人圍攻，那他就是要退也退不出去了！這都是由於我們過去作戰的舊腦筋和舊習慣，限制了我們作戰的能力，使之不能充分發揮，因之雖有良好的機會，亦不能獲得圓滿的戰果，這是何等的可惜！從今以後，我們要保守一個地方，必須先作好核心工事，只求一團或一營所能固守，然後再作一師人的工事，然後再作複廓和外圍工事；必須先能穩固核心，而後次其求他，這樣纔是穩紮緊打，也纔能殲敵制勝，這是就工事方面說。

第二點：關於兵力的部署，你們現在已經知道有許多的缺點，我以為最大的缺點，就是九月十八日敵人巳渡過新牆河之後，我軍部署之失當。當時敵軍各師圍的番號，我們已經發現知道了，並且已經判明他的企圖是在進攻長沙；此時我們長官就應該確定一個作戰的方針，一切部署配備只要依照這個方針去做，那就可達到我們殲滅戰的目的。當時第七十九軍以行程計算要使他提前趕到前線參戰，事實與時〔第325頁〕間上已不可能了，而第十軍從駐在地增援到金井福臨舖方面，普通要三天，至少也要兩天半的時間，我們參謀長和幕僚人員如果經過徹底的研究，那就決不會派第十軍再到福臨舖一帶去填補空缺，犯了逐次推進與陸續消耗之錯誤。因為我們既已判明敵人要進攻長沙，而長官部現在手裏又僅掌握這第十軍一個軍的兵力，當然應該顧到敵軍目標所在的根據地——長沙，來竭力布防。而且這個時候，敵人從進展地帶到福臨舖的距離與第十軍由長沙到福臨舖的距離幾乎是相等，我軍達到福臨舖時，敵人也可到福臨鋪了。如此，敵攻我守，我軍即使達到，亦無布防展開的餘裕時間，當然不能奏效！我在當時廿日到廿一日，看敵我兩方全盤局勢，還以為第十軍在長沙附近，第四軍與五十八軍在平江附近，第廿六軍在金井附近，第九十九軍在湘江沿岸，而陳沛第卅七軍在汨羅江以南地區正面抵住，覺得態勢最好，我很安心。但到了二十二日（星期一）軍令部會報之後，他們來報告我，第十軍已經調到金井方面去了，當時還不相信這件事！就用電話問薛長官，那知第十軍果已調到金井去了，這是我所不及料的。因為第十軍是戰略預備隊，由統帥直接掌握的，非由我命令或許可不得隨便調動的，——以後這種戰略預備隊調動，一定要向我報告，不得隨便行事——因此我在廿二日晚上知道第十軍確已調到金井高橋一帶之後，便擔憂起來，因為這時敵人在正面從福臨舖金井方面下來，那我們或許還可以抵抗一個時期，但如果敵人第四師團沿鐵路線直趨長沙的話，那他就可以垂手佔領長沙城，當時第十軍如果守衛長沙的根據地，那我們就不怕他乘虛而入，這種顧慮就沒有了。依照我當時的意思，第十軍仍舊要調回長沙，然而事實上，一下子已經是轉不過來了。所以我只能要求薛長官命令第十軍由高橋一帶，向麻林橋、唐田廟、童南橋〔第326頁〕方向逐漸向西南移動，以便逐漸轉到長沙附近。——你們當時說已經照我的意旨作了，而實際是完全沒有做到——果然第十軍達到福臨舖附近，布置未定，隨即與敵人發生衝突。而且當時該軍對於地形不熟一切工事無人交代，亦無人指示，所以雖有工事，亦不能利用，因此當時敵人的別動隊便衣隊，得以到處亂竄，擾亂了我們的陣地。其實第十軍未到福臨舖以前，敵軍的便衣隊，早已埋伏在當地了。從今以後，凡敵我兩軍距離相等的爭地，切忌逐漸推進，和逐次消耗兵力。否則，我們一定要吃大虧！由此我們獲得第二個原則：就是「接戰時寧放棄趕不上布防的陣地，而必須兵力集結，確實掌握，到處要站在主動地位，所謂站穩腳跟，尤其要鞏固根據地，總使不失時機的俾得相機決戰，不致到了決戰時機，已無兵力可使了。切不可再犯逐漸推進，臨急應戰，以致一子失?，??失敗！」這個重要原則，以後大家要記住，切實作到。

第三點：要講我自己對於此次會戰的意見。我們這次有如此雄厚的兵力，有如此良好的態勢，如果依照我一貫的作戰方針，應該如何配備呢？我一定要將第十軍配備在長沙城區，同時命令第七十九軍陸續向長沙推進，加強長沙西岸岳麓山一帶的兵力，第七十四軍必須於二十五二十六兩日到達瀏陽集結。如此，長沙方面有第十、第七十九兩軍雄厚的兵力，敵人達到長沙附近，已經非常疲乏，一時裏絕對攻不下來；而且他後方交通是完全斷絕的。我軍祗要固守三五天，等到他彈盡糧絕之時，我們第七十四軍，在月底前後就可很從容的從瀏陽向長沙推進，北方的部隊亦可向南壓迫，如此還不能使敵人全軍覆滅嗎？所以我們高級將領須知兵力部署，關係於作戰的勝負，必須特別注重，尤其是參謀處對於這一點應〔第327頁〕該要特別認識！敵我之間的路程時間，你們天天要拿米突尺在圖上時時刻刻的計算，這次作戰依常理判斷，無論如何是應該如此部署，又何致陷於錯誤呢？現在你們在長沙附近工事之配備，我看了你們五萬分一地圖，就覺得仍舊不夠嚴密，敵人仍舊可以從長沙城東南角到處來襲擊我們，隨時可以乘虛蹈隙，不費力的攻陷長沙，這都是因為我們各級官長舊的習慣和舊的腦筋，以為只有沿河沿山纔可以構築工事，不知道一切地形地物，我們都可以利用。凡是有土地的所在，軍隊皆有可守可防的計畫與能力，天下決無不可防守的土地。大家這種過去陳腐的戰術思想和錯誤觀念，經過此次教訓之後，一定要切實改正過來。以後必須（一）鞏固據點。有多少兵力，就要作多少與兵力相配合的工事。（二）持久時間。凡重要據點，無論如何在三五天之內，絕對要決心固守，使敵人不能攻下來，如此，敵軍在前方既不能乘虛得逞，而其後方又因交通線延長，運輸困難，隨時要被我軍沿途襲擊，自然祇有狼狽退卻，我們於此就可以獲得殲敵制勝的絕好機會。我這個作戰方針，以後各戰區都要切實遵守，尤其是韶關南寧方面，現在就要照此?手準備。祇要我們一般將領有研究，軍隊有決心，平日有了準備，那敵人如果再來冒險進犯，就沒有不被我們消滅的。

第四點：現在前方全線兵力的配備，儘可減少一點，而在各重要據點——敵軍所視為目的地的，如長沙、衡陽、韶關、福州、南寧與金華、衢州等地，必須經常駐紮一軍人，至少亦須保有二師兵力。如此，敵人纔不敢輕於進犯。須知前年敵軍進犯南寧，就是因為我們在沿海各地全線皆有重兵，而南寧沒有整個一團的部隊，所以他纔敢於冒險輕進！大家要知道：現在我們內地到處都有敵人的偵探，一切軍〔第328頁〕情，他都可以明白，尤其是他飛機照相，我們一切工事配備的情形，差不多都可以收入到他的照片裏面，如果我們不時刻戒備，或戒備不確實周到，一定要引起他輕易進犯的野心。所以我們各戰區的核心，以及戰略的重地，必須集中相當兵力防範，而且要時刻訓練，時刻準備，纔能絕其覬覦之念。尤其是韶關、長沙、南寧、衢州等地，必須依此去作，這是從戰略方面說應該如此。其次，從戰術方面說，無論軍長師長，在平時布防的時候，身邊兵力少一點還沒有什麼關係，但臨到戰爭的時候，我們一定要將兵力集結起來能確實掌握，凡臨到這個時候，我們對於兵力的使用，更要看得和自己的生命一樣的寶貴！在敵情未判明，地形未徹底明瞭以前，絕對不好隨便分派軍隊；即使到必不得已時，亦應極端節省兵力，應派一團的，只可派二營或一營，應派一營的只可派二連或一連，而各級主管官則必須確實掌握自己主力的部隊。即如一個團長，必須能經常掌握兩營，至少一營以上兵力，非到最後，決不使用。如此，無論在什麼危險的情況之下，都可以和敵人周旋。即令敵人已到了我們面前，甚至我們被敵重重包圍，要實行突圍時，我有部隊控制在手，亦必可以轉危為安，決不致被敵人擊破了。但現在我們一般部隊長官，一遇到敵人，不問人數有幾多，亦不論地形和實際情況是否需要，就東派一營，西派一團，試問你一個師能有幾個營幾個團的兵力？等到你兵力派盡之後，就是有了決戰機會，也沒有決戰的力量了！這種情形之所以發生，一方面是由於各將領的腦筋陳腐不容易轉變過來，所以不能臨機決勝；而同時又是由於各將領的膽量太小，以為一遇敵人，非派大部兵力去抵擋不可，否則就抵擋不住，殊不知結果適得其反！這是說我們以後與敵接戰，各級主官必須掌握其部隊的主力，在敵情地形未完全判明之前，切不〔第329頁〕可聽從前方部隊虛而不實、以少報多的報告，隨便使用部隊，否則，兵力浪費，必致根本失敗，陷於不能挽救的地位。

講到這裏，大家可以看我去年在柳州會議的訓詞，我當時曾經說過，要「減小戰術預備隊，增強戰略預備隊」的話，這與今天我所講的意思，表面上似乎有點矛盾，其實不然，我在柳州會議所說的話，是對於前年冬季攻勢的講評。那時候我們發動冬季攻勢，命令各戰區攻擊敵人各地大小據點，我這個原則，乃是指取攻勢時所應使用兵力的方法而言。但是後來我調查的結果，要他攻擊某一個據點時，命令他派一團兵力的，他只派一營，派一師的，他只派一團，完全是敷衍了事，我這個話就是針對這個流弊而發的！我今天的意思，是說我們未取攻勢而尚取守勢的時候，在未發現敵人實情，明瞭敵人的兵力之前，我們切不可隨便使用大量的兵力，一定要先集結起來，等到敵情完全判斷明白，決戰的時機已經到來，然後再用全力去出擊反攻。這個意思，就是要大家謀定後動，沉?應戰，然後纔能計出萬全。即如此次暫編第十師當日下午四時在金井，聽到東北方向，石灣方面有槍聲，該師長立刻就派一個騎兵連去搜索，直到下午八時，還不知道石灣情況究竟如何？亦沒有得到該騎兵連的報告，試問你一師僅有這一個騎兵連，東北方向發現槍聲就將全連派出去，如果西北方再發現槍聲，那你將派那個騎兵連呢？而且你這一連人派去，如果當時發現的敵人是一聯隊或一大隊，那你派這一連騎兵，如果只要他任搜索偵察的勤務，那就太多了，若要其就地抵抗或阻止敵人，豈不反要被敵人殲滅嗎？又如發現的敵人只是少數的敵騎或便衣隊，放槍擾亂，那你這一連人派去，豈不正是被敵人完全牽制了兵力嗎？此次會戰中類此〔第330頁〕的情形還有很多，差不多一般軍長師長，一發現敵人，立刻就使用很多的兵力去迎擊。這就證明你們平時在戰術上和膽量上完全沒有修養，不僅比不上敵國的高級將領，而且比不上他們下級官長！此次會戰之後，我們一般團長以上官長，定要將戰鬥經過情形，實地調查研究，徹底檢討！現在第六戰區陳長官已親至各地，召集參加此次宜昌戰役班長以上人員，在各軍部所在地集會討論，共同在實地研討戰鬥經過與其結果和原因所在，以後各戰區都應該照此去作。現在我們各戰區團長以上各級將領，對於戰術的運用與小部隊的動作可說完全沒有研究！所以一個師長帶了一師兵，實際上根本不能運用。還有一點大家要注意的，就是我們從前在上海戰場上作戰的時候，大家差不多有個共同的印象，就是我們一個師只能作戰到三天，三天之後，前方戰鬥官兵幾乎死傷殆盡，犧牲完了，最多亦不過留下十分之一二的殘餘官兵，這是因為敵情與地形的關係。現在我們所處的地形與敵軍的疲弱，和上海作戰時代比較，相差何啻十倍，因此我們現在一軍兵力，至少足可抵他一師以上兵力。何況在上海作戰時，我們一師兵力，有時要與敵軍一師以上兵力相拚，所以當時我軍死傷率亦格外增高了。如果我們一軍兵力抵抗敵軍一師或一旅乃至只有一團之數，不到三五天時間，就以為是盡了自己作戰抵抗的責任了，陣地移動後退都不要緊，甚至以為有詞可藉了，那這就完全是一種卑劣怯懦亡國奴的心理，實在可說是無恥之極。這樣，還能算是一個革命軍人嗎？我們現在可以決定，以後無論一軍一師，與敵軍接觸之後，照過去敵軍作戰求速戰速決的戰術來說，那我們主力部隊的使用，愈遲愈妙，如能在一二天甚至在二三天之後來使用，更為妥善。因為我們現在對於通訊、搜索、偵探等工作，太不精確，所以決戰之前，只能派遣小部隊實行〔第331頁〕威力搜索，與敵人周旋了二三天之後，等到敵人的真情完全明白，然後纔可決定使用兵力和決戰的方向！但這話亦只是適合於目前敵情來說的，切不可呆板的來看。使用兵力，總要不失時機，不違反原則，決不能有呆板的時日規定，如果有良好的戰機，不但不必等到一二天，而且遇到稍縱即逝的時機，即在目前接戰之初，亦應立即捕捉這個時機，用全力來消滅當面的敵軍。此種戰史，舉不勝舉；總之，大家要知道目前敵人的戰略戰術，始終是要速戰速決的，所以我們必須要用穩紮穩打步步為營的方法，祇要不被他來不意的襲擊或突然的衝破，那我們未取攻勢的時候，總要用持久戰的原則來對抗他才好。現在敵人攻擊我們一個據點，絕少有續攻三天以上的力量，如果他攻了一二天攻不下來或竄不進來的時候，我們再用全力來攻他，那他就沒有不被消滅的道理！決不會像這次長沙會戰，敵來不能抵抗，敵退不能追擊，適足以表現我們在膽量上和戰術上根本沒有修養的弱點。

我們此次的會戰，在戰略和戰術上最大的缺點，大概如上所述。此外戰術上還有幾點應該注意的：
第一、上級指揮官對於工事必須切實檢查。且須每月至多每兩月要定期檢查一次。現在前方的縱深工事，作得很多，但我們司令長官部和各級司令部的參謀處，是不是每月每處都親自出去查察？我想大家沒有去看！你們現在報告許多工事已經修築好了，但實際上未必做好，或是做好了又已倒塌。遠處不必說，就是撈刀河瀏陽河附近的工事，就有許多已經倒塌，以致臨時不能利用。這都是因為我們高級司令部的參謀人員，平時對於考核檢查太不注意，以為工事做完就好了，至於是否適用，有無毀損，完全不去檢查，以後我們各高級司令官非經親眼看過的工事，絕對不能作為可靠！現在各級司令部人員很多〔第332頁〕，以後一定要抽出時間，指定專門指導與考察工事的重要人員來負責察看，隨時加強並改正。須知軍事上一切都必須要有準備，而且準備必須要確實！
第二、要加強特種部隊的訓練。為應付敵軍使用傘兵、便衣隊及騎兵隊，大家必須依照此次作戰意見書之規定，團以下各種小部隊應立即組織起來，而且要求師長與團長親自來監督訓練。從前我們革命軍北伐的時候，部隊裏面就有偵探隊、特務隊以及後方保護交通部隊等的組織，收到很大的效果。現在我們對外作戰，當然更要注意訓練這種部隊，但我這一次聽到的報告，知道你們前線的偵探、搜索……大都不確實，而且往往沒有到達指定的地點，一聽到敵人的槍聲，即行退回，如此，我們對於敵情不能徹底明瞭，那作戰當然要根本失敗！所以今後對於以上所說的各種特種小部隊的訓練，從軍師長到團長，大家都要親自去切實督訓，尤其是偵探隊與別動隊，一定要挑選最勇敢最聰明的士兵來擔任。不僅行軍的時候，應該臨時派遣偵探，而且前方所有重要的地點，應該經常派遣坐探，總要使敵人進犯的時候，凡是他在一二天行程之外的一切動作，我們都應該知道。至於偵探的化裝與利用，或是扮作游民乞丐，或是選用老弱婦孺，要在善為訓導臨機應變而已。因為各個戰場上的土地是我們的，人民也是我們的，我們的偵探，祇要訓練得法，敵人那能識別得出來呢？從前我們北伐的時候，嘗在某一要地，派遣偵探裝作乞丐或瞎了眼睛的老太婆來偵察敵情，敵軍過來過去，一舉一動，我們可以隨時知道。難道現在對外作戰，使用偵探，反不可能了嗎？我們現在是對外抗戰，民族意識如此高漲，鄉曲婦孺都知道殺敵報國是天經地義之事，我們如能將他們加以組織訓練，難道他們還不願意作國軍的耳目嗎？總之，大家〔第333頁〕以後對於各種特種部隊的訓練，務要因時因地，因才因人，切實注意，尤其是對於偵探混城隊員的教練，格外要認真。孫子兵法的「用間篇」對於使用偵探的方法與效用，說得非常精深，你們必須詳細研究，切實體察，方能不愧為一個革命軍的將領。以後作戰，如果三天以後要和敵人接觸的時候，那在三天以前一定要將敵情完全探明，如此纔能成為一個謀勇兼全的好將領，作戰方有把握，否則，如果等到敵軍到了我們前面，纔來偵察敵情，研究計畫，那這樣敵情不明，就要打糊塗仗了，根本就不能作戰。

第三、特別要注重多築小據點。凡一工事地區，除縱深工事之外，總要選擇其中重要地點，特別多築小據點與防空防毒各種設備，如星羅棋布，以牽制敵人，如此，即令縱深配備被敵人突破，而小據點還可固守，阻制敵軍的行進，這些小據點，應該構築在比較隱蔽而又可以制敵的地點，不必築在顯明的大村市中，反使敵人容易發現致被集中轟炸。這種據點構築必須強固，但不必太大，每一據點，只要大則最多一連，少則甚至三五個人，足資防守的小工事就夠了。等到敵人接近或經過的時候，我軍可以出其不意的打擊他，這樣就可以用很小的兵力，而發生很大的效果。以後我軍工事要領非在特別必要的地帶，不必增築大據點，而且非萬不得已時，亦不可再派一團或一營人防守一個據點。凡敵人經過之處，如果我們能用一連或一排以下的兵力守住許多小的據點，能用小的力量來牽制敵人大的部隊，那我們隨時隨地，都可以打擊他們，必可獲得最大的勝利。

第四、須注意封鎖大小山徑小路與各要隘，並須嚴密警戒。我在十六歲以前，都住在奉化武嶺溪口家鄉，凡是武嶺溪口附近百里以內大小道路，我雖沒有完全走過，但都知道，那幾條道路可以走砲兵，〔第334頁〕那幾條可以走騎兵和步兵，都算得出來。但是很奇怪：這一次敵人進犯武嶺溪口，他走的道路，完全是我沒有發現過的，他不走奉化城，不走江口鎮，亦不過鄞江橋，而一晝夜的時間由寧波城經橫張橋穿過斷崖絕壁的鵓鴣嶺元狀＠，竄到了武嶺溪口，可見小路之外，平時人跡不到崎嶇不堪只有單身可以通過的羊腸鳥道，他都能詳細偵察偷襲進來。舉此一端，就可以使我們一般帶兵官知所警惕！如果我們現在還是墨守成規，以為守一個地區，只要扼守幾個據點公路就行，那其結果一定要被敵人用鄧艾襲陰平道的方法侵入進來。因為敵人可以利用飛機偵察，或平時豢養漢奸，脅迫土人作他嚮導，從我軍素不注意不防備的崎嶇地形，來偷襲他的目的地，或擾亂我們的側背，如果我們側背或根據地沒有相當兵力守備，那一定會中他的狡計毒謀，完全被他包圍消滅。所以我們一般師長團長和營長，平時對於自己陣地以內的地形交通——如小路、隘口、蹊徑、山地甚至斷崖絕壁之地，必須切實查明，加以嚴密封鎖警戒，尤其是敵人現在使用傘兵，我們對於山徑隘口或偏僻蔭蔽地區，更不能不嚴加註意與封鎖，或徹底破壞。但是我軍如在一個隘口，只要有少數哨兵監視在那裏，或在這種地方我軍的哨兵能先隱匿起來，出敵不意，來打擊他幾次，或能捕俘他的偵探，那敵人見我有備，自然就不敢竄進來了，所以現在各路封鎖與監視的兵力，不僅要充實，而且要嚴密。

第五、臨近戰地各地方，必要實行保甲連坐法，根絕漢奸敵探。這全靠我們各級官長與政工人員能與地方行政官吏，切實合作，負責盡職，認真辦理，纔能作到。以後凡是臨近戰區的地帶，一切地方政治組織如保甲等，必須實行連坐法；一甲之內，如果發現一家藏有漢奸敵探，其餘九家皆要連帶負責。〔第335頁〕現在抗戰日久，經濟日益困難，一般無知民眾，最易受敵利誘，如果不實施連坐法，嚴厲執行，必不能根絕漢奸敵探的活動，那我軍以後作戰，就要更困難了。關於這一點，務要各省主席與各部隊長官，今後更要特別的努力，千萬勿再隨便了。
第六、要研究對敵人騎兵的戰術，講求克制的方法。昨天王副長官（方舟）所說敵人騎兵之活動及其沿途所見的情形，很值得我們參考。尤其是敵軍此次使用騎兵的方法，與騎兵的數目、力量及其所經過的道路等，我們都要徹底在實地上去研究。大概敵軍的騎兵所經過的道路，時間總比他的步兵要早二三天，因其行動迅速，轉移輕便，所以他雖只有少數的騎兵，看起來卻好像到處都有他的騎兵一樣。我們一般官長，有的竟因此?慌，這就足見你們缺乏戰鬥的修養！不知道將領最要有安靜安慮的精神，尤其是平時沒有研究和準備，所以一看到敵人的新花樣發現，就?了慌，覺得毫無把握了。此次會戰之後，我們一般高級將領，一定要在實地上就近來親自調查詳詢，究竟此次敵人的騎兵有幾多？傘兵如何使用？便衣隊如何潛伏？在什麼時候，經過一些什麼地方？他的行軍情狀與戰鬥方法如何？根據各種調查，再加一番切實研究，然後纔可以決定我們今後防制敵人騎兵傘兵和他便衣隊戰術的方法。其實照普通的戰術來說，我們步兵遇到敵人的騎兵，是最容易消滅他，而也是再好的機會亦沒有了。如果我們各級官長，稍有些戰術智識，決不會有什麼驚惶的道理。
第七、射擊軍紀必須切實整頓。昨天聽到王軍長（耀武）的報告，前線士兵隨便放槍，無謂的消耗子彈，以槍聲來壯膽。這種缺點，由來已久，以後必須切實改正。我自從興學帶兵以來，就常常告誡一〔第336頁〕般學生部下，第一件事就是教他們切不要隨便放槍，放槍就是叫敵人知道，叫敵人來打你，這是決不能壯你放槍的官兵自己的膽，反而幫助敵人來壯敵人的膽了。而現在前線士兵，不但隨便放槍，而且任意亂放迫擊砲，這種無謂的消耗子彈且不說，我們射擊軍紀如此廢弛，豈不是要給敵人萬分的看輕嗎？聽見你這樣亂放槍，他本不敢來攻，亦要來攻了。
第八、須注重士兵擲手榴彈的實習。據張軍長文清報告，我軍與敵人接近時，一般士兵往往不敢擲手榴彈，這是我們一般官長沒有盡到訓練的責任。——現在學校教育也是如此，往往對學生訓練技術，不將學理指示他們。——即如用手榴彈，一般官長祇要告訴士兵粗淺的學理，以及實習的方法，祇要注意手榴彈的引線保險，無論如何擺動是不會爆發的，投擲時候，祇要信管拉動，就可以炸死敵人。如此，一般士兵祗要學理明白了，他膽就大了，就可以知道使用手榴彈毫不費力，更不是一件難事。但現在你不告訴他，他不明白這個道理，要把手榴彈帶在腰上，他會連到吃飯睡覺都不能安心，恐怕手榴彈隨時爆炸起來。而且投擲手榴彈也和射擊一樣，不僅要告訴他們使用的方法，還要使他們多多實習。一個士兵如有了兩個手榴彈，寧可拿其中的一個用來實彈練習，而技術必要求其精良，到了臨戰之時，一個彈就可發生兩個彈的效力。這就是我們 總理所說：革命軍技術必求精良，有了百發子彈，寧使把六十顆用之於實習，而以四十顆來臨陣殺敵，但求百發百中的道理。
第九、須講求白刃戰的技術。據李軍長的報告：敵我肉搏時，我軍白刃戰術不行，因此各位回去之後，對于士兵刺槍的技術，必須特別多加訓練，尤其要注重機會訓練，不一定人人都要鋼盔鋼甲，就用〔第337頁〕草靶木人，叫士兵去劈刺，也可以增進他們刺槍的技術，增加他們白刃戰的膽量。但我們要一般士兵真正明白刺槍的重要，真正努力去練習，那就一定要我們高級將領親自去督導訓練和定期校閱考驗及競賽賞罰。從此軍長師長每月必須要親自到部隊裏面去輪流校閱一切重要的學術科目，技術好的要予以獎勵，不好的要加之處罰，每月在師部團部統計發表功過一次，必須如此，然後士兵的技術纔能進步。如果照現在的情形，部隊射擊技術與射擊紀律如此廢弛，甚至與敵人接近時，不敢擲手榴彈和刺槍，那末這樣的軍隊，遠戰既不行，中戰亦不行，近戰更不行，那還能打仗嗎？要知道：我們現在部隊的作戰力量，都是靠主將來養成，「打仗就是打將」！你們如何能不勤勞認真努力呢？
第十、以後各戰區從司令長官起到師長參謀長止，人人都要精研典範令。我們現在訓練部隊，不是看他們的步伐是否整齊，動作是否一致就算完事，最切要的是要求技術精良。諸如射擊、擲彈、劈刺等等，是不是有進步？是不是合要領？這些要領都規定在典範令之中。如果你們高級將領對典範令沒有研究，那你校閱的時候，根本就無從判斷和講評他們技術的優劣！而且你的部下也不會信仰你，甚至要來欺侮你！我本人每年從正月起，對於典範令一定要全部看一遍，你們一般將領在前方部隊裏面，到處要拿典範令來實際運用，自然更要時時勤加研究；不僅要研究，而且要注重實習，如此，你們的體驗纔能格外的真切，而檢閱部隊的時候，也纔能以真實的學問取信於部下。
各位此次會戰中間，表現於戰略戰術以及個人修養上的缺點，今天略已提到，希望各位經過一次戰役，要有一次大進步。回去之後，務要依照本委員長今天的指示，奮勉努力，切實改正，來達成我們抗〔第338頁〕戰的任務！


第三次南嶽軍事會議訓詞（二）分析最近敵情並說明高級將領成功立業之道

第三次南嶽軍事會議訓詞（二）
分析最近敵情並說明高級將領成功立業之道

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第339頁，第340頁，341頁，第342頁，第343頁，第344頁，345頁，第346頁，第347頁，第348頁，第349頁，第350頁，351頁，第352頁，第353頁，第354頁，355頁

〔第339頁〕

——中華民國三十年十月二十日主持第三次南嶽軍事會議

總理紀念周講——

〔要旨〕
 一、東條組閣，敵國軍人內閣出現，勢將擴大侵略，參加世界戰爭，適如我抗戰政略之所預期。
二、東條組閣後，敵國今後可能的動向：
（１）對蘇不即北進，而乘其西線之危，要求談判，企圖不戰而屈；
（２）對德國加強軸心聯繫，企圖誘迫蘇聯屈服，聯合德蘇日，實行歐亞新秩序之夢想；
（３）對我國將竭其全力，實行大陸政策，徹底達成繼續侵略目的。
三、無論敵國今後動向如何，仍以滅亡中國為一貫國策，大家必須提高警覺，堅持奮鬥，準備實力，務期我軍能獨立決戰。
四、我國抗戰已能獲得各友邦經濟物資與武器之援助，實力必日見增強。
五、觀察敵軍一般情形，武器物資日漸枯竭，戰鬥士氣日形低落，根據實戰經驗，我軍必可將其擊滅。
六、我軍不能殲敵制勝的原因，由於高級將領指揮部隊太大，而能力有所不勝，更由於自身不研究、不學習，對部下不訓練、不考核所致。
七、說明中國軍事的運用重在精神，而建軍的根本要領重在主將，故各級將領必須自覺自動，自強自立。
〔第340頁〕
八、以曾文正為例，說明高級將領成功立業之道：
（１）要自動奮發，精勤學習，不辭艱危，忠貞自效；
（２）要羅致人才，健全幕僚，虛心接納，相與砥礪；
（３）要注重內心修養，時刻戒慎恐懼，力求上進，無虧厥職。
九、大家要效法中國歷史上的名將，恢復固有的精神道德，運用現代的學問技術，來成就事業，建設國家。
十、希望大家要自覺職責艱鉅而能力有限，故必須黽勉努力，敬慎將事，更盼大家認清「兵在精而不在多」與「不患無位，患所以立」的古訓；痛自貶抑，認真整訓，來充實部隊戰鬥力量，達成抗戰任務！
〔本文〕
 這幾天開會以來，各位作戰報告，已經完畢，俟交各組審查之後，即可得到一個結論。我對於此次作戰報告，仔細考察，實在感覺慚愧！尤其讀到過去幾屆的訓詞，大家幾乎完全沒有實行，可見你們因循成習，只是口說遵從，而沒有實在去作，我自己亦因為沒有多的時間來監督部下切實作到，心中格外覺得慚愧不安！此次各位遠道而來，聚合一堂，如此機會，不可多得，現在乘紀念週之時，先要將目前國際形勢與敵人的情形以及我們今後抗戰的趨勢，扼要的對大家說明。
這幾天國際上最值得注意的一件事，就是敵國第三次近衛內閣辭職，東條英機已奉命出而組閣。這件事不僅對於中日戰爭有很密切的關係，就是對於整個世界局勢，亦將發生很大的影響。我們四年多抗戰以來，有一個最大的希望，可以說就是希望日本有一個軍人內閣出現，使他們一般文治派組閣不成，〔第341頁〕而直接由軍人出來擔當國政，如此，他們勢必擴大侵略，從單純侵華的戰爭，進一步冒險侵犯國際，來參加世界戰爭，這就達到了我們抗戰政略最重要的目的。我們就可以聯合世界反侵略的各友邦，共同一致制裁日本，很快的就可以擊潰日本，來消滅遠東侵略的罪魁禍首！不然，如果敵國軍閥內閣不出現，那他們侵略政策的推行，也許還不至於即要參加世界戰爭，那他仍舊是以他一國的全力來侵略我們中國，而我們中國亦是要單獨的抵抗日本，這樣我們抗戰的最後勝利，或許還不容易及早實現，現在日本軍人內閣——東條內閣已經成立，雖然他今後的真正動向如何，目前尚不可知，而我們所預期的政略目的，可以說已經達到了。

至於東條內閣出現以後，他今後的行動究竟如何？這是我們所應嚴切注意的，我看他今後不一定南進，更不會即要北進；即令他南進或北進，事實上我們的抗戰也不一定就可以輕易獲得勝利結果。我們觀察他此次內閣的組織，東條本是前任內閣的陸軍大臣，他現在繼任內閣總理，不但兼任陸軍而且還兼任內務大臣的職務，開日本組閣以來所未有的先例，這是很值得我們注意的一個特點。其次，新任外相為東鄉茂德，此人想必大家都知道，他原是日本的前一屆駐蘇大使，蘇聯朝野對他的批評，認他是日本一個優秀的外交官，為現任建川大使所不及的。由此我們可以知道東鄉出任外相以後，東條內閣不一定就要對蘇聯作戰。今後他或者採取先禮後兵的辦法，要與蘇聯舉行談判，迫使蘇聯滿足他一向所希望的要求。這一點，他在從前是不容易作到的，現在德軍已進逼莫斯科，他必乘蘇聯西線危急之時，採取這個策略，就是威脅蘇聯與之談判，要求海參崴為非武裝地區，對於西伯利亞的紅軍亦將要求減少，且要〔第342頁〕求紅軍退到貝加爾湖以西。這樣日本就可以不受蘇聯空軍的威脅，更可以鞏固他國防的安全！這就是日本對蘇聯要想實行其不戰而屈的政策，然後他可以集中全力徹底來侵略我國，我們觀察他現在的態勢，不能不顧慮到他有這種企圖。再次，東鄉茂德在出使蘇聯以前，又曾任駐德大使，他有一個德籍妻子，當時他的一切外交活動，頗得到他妻子的贊助，收了很大的成效！如就這個關係看起來，東鄉既任外相，東條內閣今後與軸心國家將更要密切聯繫。甚至協同德國來誘迫蘇聯對德日妥協，實行其歐洲與亞洲新秩序之夢想，這不能不說也是敵人想念中的一個企圖。總之，由於日本軍人內閣的成立，今後遠東與世界時局的變化如何？不可逆料，我們看到日本現在對美談話仍主張繼續進行，對蘇聯也必採用外交攻勢，如能達到不戰而屈的目的，那他就不必北進攻俄，而對南太平洋問題，他也顯然要想用和平方式與美國外交談判，以求獲得南洋經濟權益，如此也更可以全力實行大陸政策，來侵略我國。但是我們可以深信美國是一個保持正義的民主國家，決不致違反其外交基本原則和他對遠東一貫的政策，故他亦決不能與倭寇侵略者來妥協，這是可以斷言的。然而我們不能不從國際形勢最惡劣的一方面來觀察，自敵國東條內閣出現以後，我國的危機不僅沒有減少，而且將日益增加。因此，我今天要特別喚起各位的注意，我們現在不能預定近衛倒臺，東條組閥，日本即將參加世界戰爭，而我們抗戰從此就可以不必積極實力戰鬥，只要坐待敵人退走就好了，大家如果存了這種錯誤的心理，因而懈怠了自己的軍事，那就要自蹈失敗，而至無可挽救的地步。要知道：國際形勢變化莫測，目前時局更是特別危險，我們只有格外警
覺奮鬥，加緊準備反攻，纔能達到抗戰的任務！
〔第343頁〕

還有一點，我們要認識的，就是敵國無論文人組閣或軍人組閣，無論他參加世界戰爭不參加世界戰爭，更無論他對蘇聯開戰或與英美作戰，他現在的一貫政策與唯一的目的，就是要解決他所謂「中國事件」，就是要想徹底滅亡中國，使我們四萬萬五千萬同胞與世世代代的子孫，都要成為日本的奴隸，他這個政策，除非他侵略的軍隊，完全被我們消滅，不然，他是永遠不會改變的。所以他新閣的政策，簡單明白的說，第一就是處心積慮要想解決中國問題，第二就是與軸心國家更密切的聯合要想解決世界問
題。但據我們研究所得的結果，就整個世界局勢來判斷，他這種陰謀野心，絕對不能得逞，他們所企圖建立的東亞新秩序與世界新秩序，亦終成為泡影。不過他必藉此與軸心國聯合，以為他侵略的後援，如他在陸上或海上能與德國打通一路，使歐亞兩大侵略勢力聯繫起來，那他就可以與軸心夥伴在經濟上交換物資，在軍事上東西策應，那他就毫無忌憚的來參加世界戰爭了。這樣，今後世界的局勢，就更形尖銳化，更要急轉直下了。所以我們切不可以為敵國軍人內閣出現，國際形勢好轉，我們軍隊就可以不要打仗而坐獲勝利，這種心理是最危險的，也是最卑劣的，大家必須格外警戒，不可稍存僥倖疏忽之心！要知道：我們抗戰，自始至終，就是要自力更生，獨立作戰，徹底消滅日侵略的暴力，以求得國家民族真正的獨立自由與平等。如果今後日本要擴大侵略，參加世界戰爭，那固然是完全合乎我們抗戰政略的理想，我們更可乘此機會發揮實力戰鬥威力來爭取最後光榮的勝利，但是大家要明瞭，我們這一次抗戰，本來就不希望世界戰爭的爆發，更不希望世界各國用武力來擊潰日本；我的意思，只是希望世界上一切反侵略的國家，在武器上和經濟上能給予我們不斷的援助和接濟，使我們中國能夠單純的用自己一〔第344頁〕國的軍隊，來打敗我們的敵人。我們不但有此自信，而且有此把握。自從去年以來，國際形勢，可以說已經漸漸的達到我們的理想，現在美國對於我們經濟和武器的援助，已經見諸事實，我們有了這個物資的接濟，將來就更要準備實力決戰，以達到我們抗戰的目的。否則，如果我們自己不努力，只是等待敵人自動的撤退，希望不戰而勝，那無論事實上必不可能，即令一時敵人退走，我們的國家仍舊不能保障獨立生存，以後反而更有被滅亡的危險！所以大家在此抗戰成敗最重要的關頭，必須提高警覺，加倍奮勉，認清現在國際形勢與國家環境，並無可以樂觀，更不可稍有懈怠。今後一切全靠我們自己能堅強奮鬥，努力抗戰，纔能夠完成我們軍人救國救民的職責！
其次，講到現在敵軍的情形。你們前方的將領，大家都知道敵人今天實在已經沒有什麼力量，國際上他已經完全陷於太平洋各國包圍之中，這不必說了，就是從武器物資方面來講，除掉海軍還未曾消耗，保持相當實力之外，其他如飛機汽油以及各種武器等已經一天一天的消耗，不如從前之多，即如他現在空軍轟炸，每投下一顆炸彈，就無異於消耗了他自己一分的生命一樣，決不敢再和從前那樣隨便亂投了。他現在真是到了一滴汽油一滴血，一片鋼鐵一片肉的時候了！尤其英美對日經濟封鎖之後，他的武器資源，更只有一天一天的減少，一天一天的枯竭。大家看到他現在用的是捷克機槍，就可以知道他國內鋼鐵的缺乏，許多武器都無法自裂，這就是在武器方面，他已經被我們逐漸的消耗了。至於講到他的士氣，自從武漢會戰之後，也是逐漸的低落；到了現在，無論從教育訓練與技術體格那一方面說，都是遠不如前。不僅質的方面，比從前差，而且量的方面，他現在已經使用到了最大的限度。我們現在實在〔第345頁〕是有把握可以打敗他！從前年以來，無論在晉南、湘北、桂南、上高、福州以迄此次長沙會戰，根據我軍實際的經驗，大家都可以看出他兵力不夠的情形。我可以料到今後敵軍無論進犯那一個地點，其作戰的力量，最多不能繼續到兩週以上，如果過了兩週，他就一定要撤退。像現在德國進攻蘇聯，從北到南，戰線延長到二千五百公里，從西到東，縱深陣地亦有五百多公里，以蘇聯二十年之養精蓄銳，及其一切防禦工事之堅強，德軍還是要打下去，而且戰事遷延四個月之久，現在還要繼續攻擊，這種大規模的戰事，那裏是我們的敵人——日本所能想像，他不僅比不上德國，也比不上蘇俄；他最近每次取攻勢來進犯我們，最多不過十天或兩週的戰鬥力，在此期間如攻不下我們的據點陣地，他固然要退卻，就是攻下了我們的據點，他也沒有確實固守的力量，從前年到現在，除宜昌之外，歷次戰役，都是如此；他現在不僅無力擴張戰區，而且也不敢再存消滅我們野戰軍的妄想，由此可見他力量的薄弱與信心的動搖了。敵人的物資如此衰竭，敵人的士氣如此疲憊，而我們有國外源源的接濟，國內不斷的生產，我們的武器並不愁缺乏，如果我們一般高級將領，能夠按照我平時在各種訓詞小冊裏面的指示，切實作到，努力整訓，使我們的戰鬥士氣和戰鬥技術，盡量提高，那就一定可以超過敵人，一定可以戰勝敵人，這是毫無疑問的事！

講到這裏，我要求大家反省一下：這樣疲憊衰竭的敵人，我們為什麼還不能消滅他？為什麼他來進犯時我們不能抵禦，而他撤退時我們亦不能截擊，讓他來去自如呢？這就是因為我們的軍隊實在太無用，太怯懦，這真是我們最大的恥辱！四年以來，關於我軍作戰的缺點，我曾經一再的提醒過大家，而且〔第346頁〕印成小冊子分發給大家，要大家研究，要大家改正；但是你們完全沒有依照我的指示去作，所以我們的軍隊不如從前！這所謂不如從前，並不是說我們的武器較前差次，也不是說我們下級官兵的量與質較前怎麼退步，而是我們一般高級將領自己的官升得太快，地位太高，以致弄得莫明其妙！自己既不肯到部隊去訓練檢閱，又不肯到前方去視察指導，平時看的最多只是一點政治經濟的書籍，對於部下的業務，最多只是形式上說說而已；因此對於部下訓練教育的進度如何，根本不知道，對於前方工事要塞配備的情形如何，完全是模糊印象，對於下面實際的情形，可以說完全不管！這樣一來，到了作戰的時候，你如何能運用所有的部隊？又如何能夠使他們發揮戰鬥的力量呢？大家要知道：照我們現在一般高級將領的精神修養與學問能力，實在不配擔當現在這樣高級的職務和階級！以小的能力，任大的職務，如果不兢兢業業，敬慎將事，其結果就一定要失敗！你們作了高級將領，平時不能將軍隊練好，戰時不能將敵人打敗，馴至像這次長沙會戰一樣，敵人來了，不能抵抗，敵人退了，不能追擊，幾次戰鬥，毫無俘獲，這種情形，對我們不僅是一個重大的教訓，而且是一個極大的恥辱！這就可證明我們一切能力、學問和精神，都是不夠，都是退步！我們自己平時根本不去研究，對部屬亦不去訓練考核，所以部隊一切只有荒疏而無進步，而各人自身亦就更不能勝任自己的職責了。然而環顧現在國家危難至此，我們不來擔任這些職務，又有那個可以來擔任呢？須知經驗學問與能力，都是由於精勤積累而來，我們既然升到現在這樣高大的階級，擔任了現在這樣重大的職位，自知能力不勝，就要拚命學習，拚命研究，並且要嚴格的提挈部下，督促上進；如此，纔能盡到自己的責任，也纔能獲得事業的成功！古來一切偉大的人物〔第347頁〕，莫不如此。總是先從小的事情作起，不斷的學習研究，來增益其所不能，等到後來，他的經驗能力豐富了，自然可以勝任大的事業！但現在大家就不是這樣，像我昨天所說的，一旦作了高級將領，有了勢力與地位，就目中無人，矜驕自滿，以為什麼人都不能教訓我，馴至正言不入於耳，過失無從自知；如此，一切的事情都要退步，都要腐敗下去，長此不改，最後必致徹底失敗為止！現在有幾個戰區還好，有幾個戰區從去年以來，真是驕奢淫佚，甚至利用經濟封鎖來走私！試問你上官作了這種違法舞弊的事情，那你如何能取信於你的部下，監督你的部下呢？我們作了主官，一點都不能作壞事，如作了壞事，無論那一個人都會知道的。現在你們一般高級將領年齡都在五十歲以下，而且有的總司令軍長師長的年齡還在三四十歲左右。處在中國現在這樣的社會環境之下，如果稍一不慎，就沒有不腐敗墮落的；因為我們自己有了勢力與地位，那一個人都不敢與我們說話，我們自己也不求人去研究，所以一天一天的驕傲失敗。現在敵國的情形，就和我們不同，他們一般將官的年齡大多在五十歲以上，所以他們的閱歷深，修養好，學問能力都要比我們高，這是值得大家格外警惕的一點。
我前天說過：德國大本營一個少校參謀，由中央統帥部派下去，對於前方高級司令部的一切計畫和動作，都可以指揮監督。現在德國的參謀系統，中央統帥部對於各戰區司令部都直接派遣參謀，一面指揮，一面監督，其地位權力，彷彿我國從前專制時代的欽差一樣，就是代表統帥。他所指揮監督的軍隊，猶之於受統帥親自指揮監督，所以能貫徹統帥部的意志，執行統帥部的命令。我們中國現在沒有這種制度，因為中國從古以來，一貫的是講道德，重信義，無論什麼事業，總是信託其主管人員；信任其部〔第348頁〕下主管人員必能負責辦好。部隊也是一樣，無論那一個部隊編成之後，舉凡這個部隊的訓練教育和作戰等事項，完全委託他的主管，信賴他的主管，統帥部決不加以遙制。惟其如此，所以我們一般主管格外要能自覺自制，自立自強；如果你主管不能奮發努力，不能自求進步，那不僅是你個人的失敗，而且整個國家和軍隊，都要受到連帶的影響！照德國的辦法，統帥部少校參謀可以指揮戰區的總司令，這是重在組織，是西歐的哲學；像中國所謂「信義」與「智、信、仁、勇、嚴」武德的精神，他們也不是不注重，然一切還是以組織為主。我們中國現在除了精神之外，組織缺乏，因此，我們部隊裏面的事情，就全靠我們一般將領主持；大家如果明白了這個道理，就應該不待上官監督，而自求進步，一方面指揮部下，一方面更要健全幕僚的組織，羅致一般有道德有學問的人，使他們常常勸導我，砥礪我。所有司令部的參謀副官，都要充實他們的能力，使他們能盡到自己的責任。尤其是派到下級去的參謀，更必須有真實的學問和本領，既派之後，就要相信他的工作，尊重他的意見。總之，你既作了部隊的主管，部隊的好壞就一切都得靠你；一師全靠師長，一軍全靠軍長，一個集團軍，就全靠集團軍總司令，一個戰區就全靠戰區司令長官，我們中國建軍的根本要領就是建立在這種精神、信心與道德之上。如果我們一般高級將領，大家無此自覺，不能以自己的責任地位自警，不能以中國傳統的精神道德自勉，那我們中國的軍隊，真是永遠無法建立了！

像這一次長沙會戰，敵人來去自由，我們不能痛予打擊，並不是敵人怎樣了不得，我們不能打敗他，而是我們各級將領，不能依照我們中國固有的精神道義，自矢忠貞，刻苦奮勵，來立功立業，這是希〔第349頁〕望你們人人都要深切反省的！要知道：一個人能否達成任務，能否成就事業，決不能完全靠學校的教育，也不能完全靠上官來監督，而是要靠我們自己自覺自制，自立自強！我們中國在前清光緒末年，纔有武備學堂，以前就根本沒有軍事學校，然而歷史上的名將，代有其人，即如曾文正，他當時治軍平亂，就是拿了戚繼光語錄與練兵實紀，當作典範令讀，憑?他一腔忠義，一生精勤，完全自強自立奮鬥出來的。在他事業開始的時候，真是毫無憑藉，毫無把握，只因為國家要他擔負這樣艱鉅的責任，他就義不容辭，從湘潭誓師，在靖港就打了一個敗仗，憤而投水；後來甚至一個人退居在長沙城南的妙高峰孤廟之中，然而他有百折不撓的精神，所以不到幾時，就能整軍再出，已經是歷盡了艱苦危難。他所以這樣忠貞自效，不辭生死，並不是有人監督他，教訓他，而是由於他講倫理，講道德；以我們中國固有的道義和正氣——「仁、義、禮、智、信」和「禮、義、廉、恥」——作為修身的標準，作為對國家對上官負責任的表現。後來他到了江西，困處鄱陽湖中，外有強敵，內無援助，而且作戰常常失敗，真是何等的困苦，何等的恥辱！然而他畢竟能夠轉弱為強，轉敗為勝，打破困苦的環境，消滅頑強的敵人。他的所以能夠成功，並沒有旁的秘訣，就是他肯學習，肯研究，不惜虛己下人，不吝隨時請益，能夠羅致一般道義氣節之士，來幫助他的事業。我們試看當時他的幕府裏面，真是人才鼎盛！無論軍事、政治、文學、道德各方面的人才，差不多包羅盡有，而他自己作了統帥，對於一般幕僚秘書，還是必恭必敬，誠惶誠恐，尊之如嚴師，視之如畏友，一般幕僚看到主官對於他們能這樣虛心接納，當然忠誠愛戴，願意全力協助，他所以能夠以道義相扶持，以氣節相砥礪，以學問見識相輔益，他們個人既然能有不斷的進〔第350頁〕步，他們的事業自然也不會失敗。他們不僅經常有朋友相切磋，而且同時極注重精神的修養。真正能發抒岳武穆所說的：「運用之妙，存乎一心，」的妙用。切實作到了中庸所說的：「戒慎乎其所不睹，恐懼乎其所不聞，莫見乎隱，莫顯乎微，故君子慎其獨也」的幾句話。我們細察曾文正的一生，可以說很得力於這種慎獨的功夫；他無論什麼事情，不管人家知道不知道，都要問得自己的良心過，惟恐有虧於心，所以他在「禮所以養心也」的箴言內，曾云：「內而整齊思慮，外而敬慎威儀，泰而不驕，威而不猛」，因此可知他的成就，全在於能克己，在於能自反。你們現在一般三四十歲左右的人，作了總司令、軍長、師長，血氣方剛，往往要流於驕矜怠荒，如果不求良師的指導，不求朋友的扶持，結果一定陷於錯誤，而致於徹底的失敗！所以大家一定要認清自己壯年行運的危險，尤其要研究我們中國的歷史，要體念古來一般名將成功立業的根本精神，拿來作自己的模範，以期減少我們的過失。我現在為了這件事，真是時刻憂慮，人家經過四年的革命戰爭，早已經強起來了，而我們現在抗戰了四年以上，還是沒有成就！更是沒有進步！我現在看了你們的報告，真是不能相信，你們往往說只有二三百敵人，那你為什麼要害怕？這就證明你們一切學問、精神、道德的修養都沒有，因為沒有修養，所以沒有膽量，所以要怕敵人。如此，我們國家還有什麼希望！從今以後，希望你們一般高級將領特別要注重精神的修養，尤其要忠誠純一，督導訓練，使全軍上下，由我們上官精神的感召，都能同心一德，振奮起來！如此，我們的軍事纔有起色。我常說：我們中國打仗就是打將，作戰的時候，如果你上官不退，你部下的官兵一定跟?你頂住不退；他們都有良心，都有血性，決不肯輕易離開自己的上官，為一己的安全打算。最〔第351頁〕怕的是我們高級將領的精神頹喪，膽識低落，敵來不能抵禦，敵去不能追擊。像這次長沙會戰，我們有這樣雄厚的兵力，有這樣良好的態勢，我們一定可以打敗敵人，一定可以俘獲敵人很多的官兵，一定可以繳獲敵人無數的軍械！即使沒有一萬俘虜，也總應該有一千！一千沒有，總要有一百！一百沒有，少而言之，也應該有十人，但是現在你們連十個俘虜都沒有！如何對得起自己的職守？！我們軍隊最大的戰功就在於俘虜敵人；現在敵人反而俘虜了我們的士兵，常常穿了我軍制服，混入我們的陣地，我們作戰於我們國土之內，還不能照樣拿到敵軍俘虜嗎！敵人能拿到我們的官兵，所以他就能知道我軍的內容，而我們現在要明瞭敵情，除了努力捕捉俘虜之外，再沒有更切實的方法了！我這句話，不知道已說了幾多回，真是苦口婆心，反覆勸告，如果你們再不遵照作到，真是有愧於你們自己的天職！要知道：現在並不是我們打不過敵人，而是由於我們高級將領的精神墮落，膽識太差，不研究，不上進，只知道作官，而忘卻了我們革命軍人的本務！尤其是一般三四十歲的軍官，擔負了這樣重大的責任，如果不時刻戒慎恐懼，不提高「慎獨」的修養，其結果不僅你們個人要失敗，而且國家都要受到很大的影響！但是反過來說，我們歷史上的名將，並沒有受過軍事學校的教育，並沒有上官時刻來督促，既能自立自強，達成自己的任務，成功很大的事業，我們現在如果能夠效法他們，學習他們，養成他們同樣的生活習慣，具備他們同樣的精神道德，再輔之以我們現在學問技術之進步，物質條件之優越，那事業的成就，還不能超過古人嗎？我們要恢復國權，建設國家，還不容易嗎？大家要知道：現在我們抗戰的形勢，已經與第一二次南嶽會議時完全不同了，現在敵人經過我們這四年的抗戰，一切人力物力都已經疲憊不堪；而
〔第352頁〕我們這一方面所有軍需、武器、經濟、資源，都可以獲得各友邦的援助，我們抗戰既然有了這樣必勝的基礎，就不必希望世界各國來共同制裁我們的敵人，更不能希望敵人從我們領土上自動的撤退，一定要用我們自己的力量，來打敗我們的敵人，將他們驅逐到我們國土之外！必須如此，我們抗戰的精神，纔能表現出來；而抗戰之後，我們國家纔能獲得真正獨立！所以我們現在不要問敵人會不會參加世界戰爭，只要問我們自己能不能自反自制，自立自強！如果我們能夠自反自制，自立自強，那我們就一定可以打敗敵人，獲得我們國家民族獨立平等的地位！
總之，由最近國際的形勢和此次長沙會戰的經過看起來，一方面可以知道敵人處境之困難，和其軍隊精神之墮落，武器之不如從前，可以說他的經濟、外交、民心、士氣，都已經成了動搖崩潰的現象，種種失敗的條件，都已經完全具備。而同時我們也可以看到我們自己的缺點，還是很多，尤其是我們一般高級將領，學問能力不夠，精神修養太差，所以有了地位，不僅不能發揮力量，反而自誤誤國！今天我們藉 總理紀念週的機會，大家都要靜心思過，痛自貶抑！比方從本委員長起頭，我常說：如果照我自己打算，最好是作一個士兵，拿了槍到前線去殺敵；其次，我如果作一個總司令，指揮一個集團軍，我也自信必能發揮全軍的力量，打敗敵人！如果我擔任一方面的軍事，作一個戰區司令長官，那我就要特別的戒慎奮發，或許也能將全區部隊切實整頓起來，奮發圖強，勉為各戰區的一個模範。但是我自省學識能力，嚴格的說起來，對於現任職務，實在覺得有所不足，現在因為受了黨國的託付，受了全國軍民的督責，不能不綜攬全國軍政大任；在我個人雖然是竭忠盡能，而結果使國家受到今天這種苦難，使〔第353頁〕全國軍民同胞受到今天這種恥辱，這是我心裏時刻感覺不安，時刻感覺恐懼的一件大事！如果現在有一個機會，能夠使我只擔任一方面的事務，那我真是不知道怎樣的快樂！你們一般高級將領也是一樣，你們現在作軍長的，如果只作一個團長，那你這一團人一定能夠帶好；作總司令的，如果只作一個師長，那你這一師人，一定可以精強，作戰區司令長官的，如果只作一個軍長，那你對於這一軍人一定可以運用自如，發揮很大的力量。然而我們中國現在遭遇這個時代，一時沒有這許多人才，所以我們大家不能不勉任艱鉅，雖是超過了自己所能擔負的分量，也不能不勉強負荷。惟其如此，所以我們特別要知道自己的能力不及，學問淺薄！我們現在所患的不是地位不夠，而是地位太高；不是所統率的軍隊太少，而是所統率的軍隊太多！如果稍涉驕矜，不求進步，結果不祗害了我們自己，且要害了我們國家！我們無論是為國家為自己?想，都應貶抑自己的地位，降低自己的階級，作集團軍總司令的，要自知我們的能力只配當一個軍師長，作師長的要覺悟我們的能力其實只能擔任一個團長，大家要不誇不矜，不慕虛榮，力求實際，從部隊的組織、訓練與教育各方面，切切實實的下一番檢討改進的功夫，庶幾我們的軍隊纔能發揮偉大的力量！如果大家還是和過去一樣，盲昧自欺，因循自誤，不拿現代各國的事做迎頭趕上的目標，那不僅你們個人沒有希望，而且要影響整個的軍隊，敗壞整個的抗戰，貽誤整個的國家！現在大家總應該明白：國家的興亡，軍隊的勝負，主義的成敗，和我們個人的榮辱，完全是整個的，不可分的！在目前情況之下，我們只有同心同德，發揮力量來盡到自己的責任，纔能對得起全國的同胞！由於這一次的教訓，我們可以得到一個經驗：部隊必須少纔能精，必須精纔能強。你們如果真正要成功事〔第354頁〕業，要發揮我們中國軍人的光榮，就一定要從減少部隊的量，充實部隊的質的方面來?想。現在軍政部正在研究辦法，計畫如何使我們的軍隊能夠精強，能夠作戰，大家覺得除了減少部隊之外，沒有其他的方法。關於部隊如何減少，如另改編，雖是另外一個問題，但大家一定要知道：打勝仗不在兵多，兵多往往反使精神渙散，足以僨事！由於此次長沙會戰，更可以證明這個道理。以後必須改弦更張，以期及時補救。今天趁 總理紀念週的機會，特別將我們全軍今後榮辱勝敗的關鍵，告訴大家，希望大家聽了之後，徹底覺悟，徹底反省，從此自立自強，力求進步，來達到我們雪恥復仇的目的！

附 錄
曾文正公箴言
一、一陽初動處，萬物始生時，不藏怒焉，不宿怨焉。
（右仁所以養肝也）
二、擴然而大公，物來而順應，裁之吾心而安，揆之天理而順。
（右義所以養肺也）
三、內而整齊思慮，外而敬慎威儀，泰而不驕，威而不猛。
（右禮所以養心也）
〔第355頁〕
四、心欲其定，氣欲其定，神欲其定，禮欲其定。
（右智所以養腎也）
五、飲食有節，起居有常，作事有恆，容止有定。
（右信所以養脾也）


第三次南嶽軍事會議訓詞（三）說明現代戰爭之特性與今後整軍抗戰之要旨並宣布第二次長沙會戰之賞罰

第三次南嶽軍事會議訓詞（三）
說明現代戰爭之特性與今後整軍抗戰之要旨
並宣布第二次長沙會戰之賞罰

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 356頁，第357頁，第358頁，第359頁，第360頁，第361頁，第362頁，第363頁，第364頁，365頁，第366頁，第367頁，第368頁，第369頁，第370頁，第371頁，第372頁，第373頁，第374頁

〔第356頁〕

——中華民國三十年十月二十一日在南嶽講——

〔要旨〕
 一、說明現代戰爭之特性與我軍今後抗戰之要領。
二、敵我雙方所用戰略之比較與我軍施行補助戰法之重要。
三、第五縱隊戰之內容概述。
四、各戰區內國民組織戰應特予注重。
五、各種補助戰法之根本要件。
六、目前我軍戰術應改進之事項：
（１）應注意巷戰之準備與實習。
（２）應研究敵人騎兵與傘兵之戰術並講求對策。
（３）各級指揮部應位置於總預備隊所在地。
（４）副通訊與補助通訊之講求。
（５）各部隊應設置預備通訊所。
（６）各級指揮部移動之守則。
〔第357頁〕

（７）通訊諜報人員與工兵部隊應特別訓練。
（８）訓練特種技術部隊完成反攻準備。
（９）應注重搜索隊之組織與運用。
（１０）對敵人截取我軍服裝符號之防止。
七、今後部隊業務應注意之事項：
（１）教育訓練與管理應厲行競賽方法。
（２）新兵之接收與管理應力求改良。
（３）傷兵訓練辦法限期實施。
（４）嚴禁後方留守人員之違犯紀律與洩漏軍情。
（５）收拾字紙廢條之重要。
（６）嚴禁前方軍官攜帶家眷。
（７）嚴禁走私。
（８）切戒自我宣傳與毀謗友軍。
八、此次會戰賞罰應注意之要點：
（１）對於下級幹部與士兵之戰績，應特予注重——此次會戰下級官兵之戰績，應儘速查報核獎。
（２）各級將領應實踐「受傷不退」之口號——此次會戰各師長受傷情形應查報核辦。
九、宣布此次長沙會戰賞罰令。
十、各級指揮官應加強敵愾，奮發忠勇，振作冒險犯難的革命精神。
十一、此次湘北作戰各部隊之戰績及其所犯之錯誤。
十二、希望大家要警惕自勉，並互相勉勵，一致努力，克盡厥職，來完成抗戰建國的使命！
〔第358頁〕
〔本文〕
 此次會議，全部議程，已經完畢，今天就要舉行閉會典禮。藉此閉會以前的時間，關於我軍戰略戰術與部隊業務，還有幾件亟應注意的事項，昨天所沒有講完的，今天要繼續對大家逐項說明。此外關於這次長沙會戰賞罰要旨與賞罰令，今天亦在此向大家明白宣佈。

現在先就戰略方面來講。我們一般高級將領要知道：現代戰爭，並不是和從前的戰爭一樣，單純的限於正式軍隊戰爭而言，除了軍隊戰爭之外，其他還有經濟戰、外交戰、思想戰、宣傳戰——神經戰等，這些關係於整個戰爭的成敗利鈍，比軍隊戰鬥更覺重要，所以軍事武力的戰爭不過是現代戰爭的一部份。現在擔任前方作戰的一般中下級幹部，可以說只要就他各人所擔負的職責與所屬的兵種，專門研究軍事戰就夠了，我們在後方負有指揮統率一方面或一個地區作戰責任的高級將領，就一定要知道現代戰爭的各種方式與特性，除了武力戰爭之外，對於其他各種戰法，都非有深切的研究與素養不可。雖然像外交戰、經濟戰、思想戰與宣傳戰等，凡屬於政略戰略範圍以內的，都是中央大本營的職掌，但是我們在各戰區的高級將領對這些要旨，亦要隨時留心，具備一般的基本常識，遇事用心研究，纔能夠講求整個戰略的運用，來達成實戰的任務。就拿武力戰一項來講，大家亦要知道：他的性質很複雜，方式亦很多，我們高級將領尤要兼修並習，統籌運用。如步兵戰——各兵種戰與各兵種協同戰鬥都可包括在內——當然是現代戰爭的主幹，但補助步兵戰的戰法更多，即如「第五縱隊戰」——偵探戰、突擊戰、奇襲戰、偽裝戰、反間戰、遊擊戰——與國民組織戰等都是。我們對於敵寇要講求有效的戰略，要發揮一切戰略戰術的效能，對於這種戰法的學識與技術，必須如步兵戰一樣，要切實講求，同等注重，而對於一〔第359頁〕切人員的挑選組織與訓練，都要由我們高級司令部來負責主持，認真辦理。這是我們高級將領要提高戰略修養，發揚戰鬥力量最緊要的一點。
其次，我們高級將領要精嫻戰略的運用，必須認清中日戰爭的特殊性。要知道：敵人來侵略我們中國，始終企圖速戰速決，所以他的一切戰略戰術有一個最高原則，就是要採用速戰速決的閃電戰。當然，他所說的閃電戰，無論就軍隊素質，武器裝備，戰鬥技術，戰場地形等來講，比起目前的歐洲大戰來，都是不可同日而語，但他無論是想攻略我們的城池，或者想消滅我們的野戰軍，他的一切戰法，都是根據他這個最高戰略原則，妄想速決求逞。因此，我們的抗戰，也就要定下一個最高的方略，來粉碎他這個企圖。他用的是速決戰，我們就要用持久戰，不僅在整個戰爭上，我們的抵抗，要一年一年的堅持下來，一直打到他在各方面都消耗疲竭，困陷窮途，然後一舉來殲滅他！就是在每一次戰役甚至於在每一個戰鬥上，我們的戰法，都要沉?堅定，延長時間，爭取時間，來造成有利於我軍的時機，一俟決戰時期成熟到來，然後傾注我們的主力與預備隊，來圍殲當面的敵人。這就是我去年所說的磁鐵戰，先要如磁石之吸引鐵質，緊緊地把他吸住，處處地方釘住他，牽制他，乃至用種種方法挑惹他，威脅他，「使他愈引愈近，愈吸愈緊，欲退不得，欲進不能，始終不能脫離我們的掌握之中，最後陷他在進退維谷的絕境」。我們就可以乘?這個機會來消滅他！運用我這個持久待機的磁鐵戰，相信一定可以打破敵人速戰速決的閃電戰。不過我們有了這一個抗戰的最高方略，還要講求種種有效的方法來打擊敵人，消耗敵人，使我軍能夠持久待機，纔能夠發生效力！這固然須要我們在平時整訓部隊的時候，能特別注重，〔第360頁〕使一般官兵，在未戰之先，則養精蓄銳，既戰之後，能堅忍不拔。但除此主要的步兵戰之外，最要講求補助戰，就是要發動我上面所說的第五縱隊戰與國民組織戰，尤其在我們各戰區內，當地對於這種戰法更加重要。可以說現代戰爭，如果不知道運用這個戰法，就不能打勝仗！尤其是我們現階段的抗戰，如果大家對此不切實講求，充分利用，則不僅不能發揮我們磁鐵戰的功效，而且必不免於失敗的危險！

所謂第五縱隊戰，方式很多，最緊要的就是偵探戰、突擊戰與奇襲戰。大家要依照我去年在全國參謀長會議訓詞中所說的編練各種偵探隊、便衣隊、混城隊、突擊隊與快速隊等，潛入敵人陣地或後方，偵察敵情，擾亂敵軍，突擊他、奇襲他！或造作各種謠言中傷他、動搖他！此外還有對敵後的破壞戰，如對於敵人的經濟、交通、通訊、兵站、倉庫等物之破壞，都是包括在第五縱隊戰術之中，尤其要?重偽裝戰與反間戰。我昨天說過，敵人常常穿了我軍的制服，佩帶我軍的符號，深入我們陣地，肆意擾亂，我們亦要因時因地派人扮成各種偽裝，或裝作敵軍的挑夫、馬夫，混入敵人隊伍內去偵察襲擊，這就是偽裝戰。又如我們這次在福州利用反間方法，使敵人對於當地漢奸發生懷疑，結果使一般漢奸，都無法活動，都不能存在，這就是反間戰之一例，類此第五縱隊戰術，大家總要能千方百計盡量利用纔好！

除了第五縱隊戰之外，我們弱國要抵抗敵人的侵略，必於前方陣地——就在戰地——內實行國民組織戰。將接近戰地的一般民眾嚴密的組織起來，設種種方法，盡種種可能，來打擊敵人。這是我們在本國境內抗戰所特具的優點與制勝的要件，而為敵人所不能作到的！如果我們能在戰地發揮這個優點，使〔第361頁〕一般國民在遇到敵人進犯他們家鄉的時候，不只是消極的四散逃難，而能夠積極的團結自衛，在我們國軍指揮運用之下，一致動員，忠勇自效；那這種力量比起正式軍隊的戰鬥，還要偉大！我們現在各戰區沒有切實作到這一點，不能喚起民眾，組織民眾，使他們能以共同的決心來抵抗敵人的蹂躪，拿實際的行動來表現他們愛國愛鄉的精神，這是我軍一個最大的缺點，以後各級政治部必須與當地各級政府取得密切聯絡，將一般民眾組織起來，訓練起來，告訴他們各種抗敵自衛的方法與技術，使他們各人都能盡其所能，為我本國軍隊效力。這次長沙會戰，我們的軍紀不良，使得湘北民眾遭受很大的損失，這實在是我們軍譽上最大的一個污點，惟其如此，我們一般官兵與政工人員今後格外要以這一次的失敗為鑑戒，特別要愛護民眾，指導民眾，使他們有了自衛的準備，不致受敵人的蹂躪。如果我們不能認真作到這一點，對於國民組織戰，不能盡量利用，那就表示我們不能從事現代的戰爭，就不能作現代的軍官，更不能作革命軍的將領！

總之，現代戰爭當中，正規的步兵戰，只佔十分之三，而第五縱隊戰與國民組織戰要佔十分之七，我們高級將領必須認識他的重要性，今後大家要切實研究，多方實施，務求充分發揮這兩種戰法的力量。我們要施行這種戰法，還有一個根本的要件，就是要激發一般軍民的忠義之氣。要知道：我們是被侵略的國家，我們要對敵抗戰，最大的武器，就是在此。但是各級政治部過去不僅對於社會民眾，完全忽視了這一點，而且對於自已部隊的官兵，都沒有注意到發揚他們的民族意識和敵愾心。尤其是中下級幹部缺乏這種精神修養，因此，一般士兵就更加不能親切了解為民族復仇，為國家雪恥的意義了。今後大〔第362頁〕家要切記：我們這次對日抗戰，最急要的任務，即在於提倡民族志節與革命精神，在於昭示民族大義與天地正氣，這就是我們克敵制勝的基本力量，必須竭盡所能，盡量發揮，纔能夠打破敵人的侵略。否則，如果我們自己不能以身作則，普遍倡導，則忠義之氣不能發揚，無論我們有怎麼好的武器，都不能發生效力！尤其我們現在要發動第五縱隊戰與國民組織戰，如何使我們所派出去的便衣隊、偵探隊與偽裝突擊人員，能夠冒險犯難，百死不辭，從容盡到任務呢？如何使我們戰地一般同胞都能聞風興起，團結自效，寧願犧牲一己而來保衛國家呢？這全靠我們在平時對一般軍民能夠作深入的宣傳與確實的訓練，將他們天生自然的民族忠義之氣，激發起來，纔能夠達到目的。而首先要求我們一般將領本身在生活上緊張勤勞，與部下同起居，共甘苦，臨陣時能夠不怕敵，不畏難，同仇敵愾，身先士卒，纔能夠領導部屬與民眾有死無退，奮勇殺敵。只要大家能本此精神，認真貫徹，就可以使一個人能發揮十個人的力量，以一分犧牲能獲得十倍的戰果。這樣，我們第五縱隊戰與國民組織戰，纔可以有成效！

以上是就現代戰爭之特性，說明我們今後戰略運用應注意之要領。以下再就戰術與部隊業務方面有幾件極重要的事項，分別對大家說明，希望大家將來返防以後，務必能一致徹底作到。

第一、應注意巷戰之準備與實習。以後我們各級指揮部每到達一個城鎮據點，立刻就要作鞏固核心基地的準備，將所有的衛兵特務隊與預備隊等，切實予以巷戰的訓練與實習，無論大街小巷，房屋建築，都要擇定要點，構成工事，教練一般官兵以各種巷戰的知識與技能，不時舉行實地演，務使人人都有隨時與敵人接戰的精神、膽量和決心，如此，即令敵人突來夜襲或奇襲攻擊，亦可以從容應戰，無虞〔第363頁〕意外。而對於敵軍快速部隊奇襲的慣技，就可以完全打破了。
第二、應防止敵人騎兵與傘兵的活動。這一點我在昨天的講評中，已經說過，因其關係特別緊要，今天再要提起大家嚴切注意。我們各戰區司令長官對於敵人這次使用騎兵傘兵與別動隊的戰術——他所用的武器裝備，部隊的編成，動作的方式，來去的路徑與戰鬥的經過等等，都要詳細調查，研究明白，並製定各種有效的對策，編成小冊，作為訓練的教材，督飭各級部隊長認真講習，務使一般官兵都具有勇敢沉?的膽識，有消滅敵人騎兵與傘兵的技能，平時能完成充分的準備，臨陣時自然可以確操制勝的
把握！
第三、各級指揮部的位置，應設於總預備隊所在地，並應力求隱蔽。現在敵人戰術唯一的目的，就是要襲擊我們的各級司令部，而過去我們各級司令部多是呆板的設在一個地方，既沒有預備隊作掩護，又沒有其他特殊的防禦，僅帶了少數衛兵，所以容易被敵人攻擊，以後從戰區長官司令部起一直到連部為止，各高級指揮部必須依照剿匪手本的辦法，與總預備隊駐在一處，不可遠離，而且地點要特別隱蔽，防備要特別嚴密纔好。
第四、各部隊應講求副通訊與補助通訊，務使在任何情況之下，各級指揮部都能確保通訊聯絡，不致中斷。這次長沙會戰，我軍最吃虧的地方，就是各部隊通訊準備太欠缺，以致一旦電訊被敵人破壞，彼此之間，就無法切取聯絡。這一點，我以為你們平時已經注意，不料大家完全沒有作到。今後各部隊之間，除電訊以外，應設法多多準備各種副通訊與補助通訊，如遞步哨，民眾守望哨等，都可以於事先〔第364頁〕準備?。要知道：現在電訊極不可靠，無論有線或無線電報與電話等，敵人都可以竊聽，尤其他使用騎兵與降落傘部隊，到處擾亂，帶了電臺，偷取我軍的電報電話，再用無線電打出去，報告他們的司令部，因此，我軍無形中常常要遭受很大的危險，所以我們現在不怕他的傘兵擾亂，而怕他降落在窮鄉僻壤，偷取我軍的電訊，這是我們最要嚴密防範的。你們各級司令部，尤其是戰區長官司令部對於這件事，必須特別訂定一個規則，督飭軍民，認真防範。

第五、各部隊應設置預備通訊所。上半年晉南作戰之後，我曾經下過一條手令，規定師長以上之各級指揮部須準備第一第二預備通訊所，並須完成一般通訊設備，如果指揮部遇到敵人奇襲或被炸，我們就可以立即遷到第一預備通訊所，設立指揮部，繼續指揮。如遇第一預備通訊所又被破壞時，更有第二預備通訊所可以應用。如此事先有了準備，就決不患部隊指揮因故中斷。但是你們現在都沒有遵照手令切實作到，有些甚至藉口通訊器材缺乏，根本就不去作；殊不知凡事我最高統帥只能指示你們一個原則，其餘一切實施辦法與困難問題，都要你們自己去設法解決。即令我們電訊器材缺乏，也可以要求補充，或事前節約儲備，就地相機移補，而決不能藉此推諉，有所貽誤。
第六、應注意各級指揮部移動之守則。以後各級指揮部移動時，必須事先將通訊聯絡布置妥善，對上對下對左右友軍都要聯絡確實，否則決不得移動。而且移動時原有指揮部所在地，必須留參謀長或副官處長等高級人員繼續與上下各方面通訊，纔可以不失聯絡。否則，如果我們主官一旦移動，而參謀長、副官長、高級幕僚亦全體隨?一同離去，不僅通訊聯絡有中斷之虞，而且要動搖軍心，影響戰局，這〔第365頁〕一點，關係最為重要，大家務必依照守則切實作到。
第七、通訊諜報與工兵技術，應加意訓練。各級指揮部的通訊與諜報人員必須設法特別訓練，對於其學識技術、精神、紀律與一般業務等，都要詳為講習，切實整頓，並研究改良。尤其工兵部隊的學術技能，在各戰區長官部應有專門的訓練與組織，各主管官應親自負責主持，使一般官兵能夠一天一天的進步，並要盡量利用當地的材料，多練習，多操作，來發揮工兵的技能。

第八、應加緊特種技術部隊的編組，完成一切反攻的準備。昨天晚上所念的參謀長會議訓詞中規定反攻應準備的各項，各部隊必須徹底作到。尤其各級指揮部應將我軍攻擊的正副目標，預先指定，督飭所屬部隊加緊訓練準備，務求籌畫周全。以後我軍必須對敵實行反攻，而且時機已經一天一天逼近，大家回去立刻就要舉辦，一切都要在事先準備完善。我在前面已經說過，現代戰爭，除正規的步兵戰之外，必須特別注重各種補助戰；如果不能實行有效的補助戰，一切正規戰鬥，都不容易發生功效。因此，我們各級主官與參謀長對於各項特種技術部隊，必須及早組織訓練，並要親自負責主持，但因為種類繁多，組織複雜，一時都要成立起來，當然不是容易的，我們就應該依照大學所說的本末先後輕重緩急的道理，將最重要、最急切需要的，先組織起來，先訓練好，然後依次再及其他。這種技術部隊——如偵探隊、便衣隊、混城隊、突擊隊，以及修理橋樑道路等各種技術部隊等之訓練，即可在現有部隊中，挑選其官兵素質優良，精神飽滿者，加以編練，切不可另立名目，浪費兵力。而一切技術行動等更求其精熟迅捷，具有高度的素養，將來作戰，纔能達成其任務。
〔第366頁〕

第九、應注重搜索部隊之組織與特別訓練。我們現在各級部隊都沒有搜索隊的組織，在戰術上實在是一個極大的損失。即如這次長沙會戰，從九月六日起到十八日為止，我軍因為不注重搜索，所以受敵人威力搜索的擾亂，就損失很大。尤其是第四軍在這十二天當中，所受犧牲更大，等到十八日我軍與敵人正式部隊接戰的時候，該軍因為死傷已多，實力大受影響。這就是我們平時沒有搜索兵技術的訓練，以致對於敵人的威力搜索無法判斷其真偽虛實。而你們反而報告說何處發現敵人，已經給我們打退，其實這就是敵人威力搜索隊與威力偵察隊的活動，其目的完全是要偵察我們的虛實，等到發現我們的兵力與各種情況以後，他即退去，報告他的司令部，再設法來攻打我們，而我們還以為已經將他打退，這就表現我們完全缺乏戰鬥修養。所以過去你們說已經打退了的敵人，實際所打退的多半是敵人的威力搜索隊與偵察隊，——是他任務達成之後，自動退去的。我們以後對於這種威力搜索隊與偵察隊的技術與精神，亦必須特別訓練，特別養成，須知現在戰場上土地是我們的，老百姓亦是我們的，我們必須在每一個陣地附近十里或五里一處，遍設通訊所，或派定坐探，如發現有何敵情，立刻彼此聯絡報告，立刻實行搜索，予以殲滅。至於搜索部隊之訓練，應特別?重於練其腦筋膽力與目力耳力，以及其技術與精神，一切行動，更要求他機密快速與確實；並須予以特別待遇。如果這種部隊訓練成功，那就可以增加我軍不少的戰鬥力量！

第十、對於敵人截取我軍服裝符號應設法防止。過去敵人每次拿了我軍俘虜，即將軍服與符號脫下，喬裝我軍士兵，侵入我們的陣地，肆意擾亂，這件事極嚴重而危險；大家不可不切實講求防制的對策〔第367頁〕。以後各級指揮部對於一般士兵與雜役，應加緊教育與訓練，用種種的方法告戒他們，不可作敵人的俘虜，萬一被俘時，亦應將制服與符號，設法破壞或銷毀，不可為敵人所用，如此，就可以打破敵人的毒計，免卻許多的流弊。
以上所講，是屬於戰術方面。現在再要就部隊業務上幾件應改進的事項，逐一提出來說明，請大家注意作到：
第一、各部隊之教育管理與智能品德等之修養、訓練，皆應厲行競賽方法，以提高工作效能。今天所念的柳州軍事會議訓詞中所說的各種競賽，必須認真實施。無論官兵精神教育，特種技術訓練與軍紀的維持以及一般業務的管理，如病兵逃兵之減少，部隊員額之充實，經理糧服之節約與充裕，物品保存與廢物利用之得法等，都可以運用競賽的方法，以提起一般官兵學習操作的興趣，激發他們競爭向上的精神，從而促進我們教育訓練的成績，發揮部隊工作的效能。尤其是特種技術的訓練與實習，如能實行競賽，必可獲得意外的功效。
第二、對於新兵接收與途中待遇以及管理教養，應力加改進。現在各部隊所派出的接兵人員，對於新兵接送，如同解送犯人一般，不僅一切飲食寢息，毫不注意，而且沿途打罵虐待，更為人情所難堪。以後所派人員無論是軍官或軍佐，都要嚴切告戒，絕對不許虐待新兵，而要待遇他們如同自己的子弟一樣，舉凡一切飲食、衛生、疾病、治療等，都要特別注意。至少亦要和正式部隊的士兵一樣看待纔好。最好以後新兵接收人員，能派帶兵官去充任，新兵之好壞，以及將來入營以後他們的精神紀律如何，都
〔第368頁〕要看接收的官長，有沒有能力，是不是精幹，以及有沒有虐待謊報等情事而定。而且凡是派接新兵人員，必須是有候補帶兵主官的資格與功績，比較要挑選優秀份子，如果他能辦有成績，將來就可以派他任為團長營長，如此，他們對於新兵就更加知所愛護了。
第三、對於傷病兵之教育與訓練，應妥籌辦法，限期實施。剛纔羅副長官（卓英）所說關於整理醫院與撫慰傷病兵的辦法，很可作各戰區一個參考，大家以後都要設法切實改善。尤其後方各傷病兵醫院，必須設立各種訓練班，分別傷病的輕重，各別的予以教育與訓練，凡屬傷病輕的人，受訓之後，應即按其能力，給予相當工作，使他一樣的能夠服務生產。這件事限於三個月內，由軍醫署規定詳細辦法，通令施行。但目前各戰區不必等候部令纔去舉辦，應即督飭各戰區政治部負責主持，並協同地方政府與軍醫人員立即籌劃進行。
第四、對於後方留守員兵之招搖不法，散漫無紀，與洩漏軍情等事應嚴格禁止。現在軍師以上各級部隊留守後方的一般員兵，因為缺乏管理，往往招搖不法，破壞紀律，我們各級主官應切實整頓，嚴格查禁。尤其後方留守處無線電臺，往往隨便拍發電訊，不僅軍用密碼容易為敵人所竊收，而且我們許多機密消息，都由此洩露。敵人現在要知道我們的指揮部所在，與一切軍情，他不必派出許多偵探，他就是天天在收聽我們的無線電，因此，我們凡出發行軍或部隊調動等事，都不可用無線電報，以免為人所偷聽竊獲。此事特關重要，我們司令長官與各級主官必須自行負責，謹慎將事，不可有一點疏忽。尤其我們高級將領自己出發前後方各地，切不可使後方留守人員隨便拍發電報或通知他人，以免消息走漏，〔第369頁〕影響軍事進行。以後各戰區司令長官部，對於戰區內各部隊，在後方的無線電臺，應切實統制，凡各級機關與辦事處，收發電報皆應交長官部代發，而將各辦事處的無線電臺，皆移到前方，可作預備電臺，或就作第一第二預備通訊所之用，如此，更不致通訊器村缺乏了。

第五、各級指揮部與部隊辦公處所一切字紙、廢條，應特別注意收拾焚。尤其是戰地指揮所與部隊留守處，每次移動之先，必須由我們主官派人收拾字紙，焚燬廢條，雖片紙隻字都要銷毀淨盡，不能有些遺留，在外國每一間公事房，都有專設燒燬字紙的機器或火爐，我們現在雖沒有這種設備，但檢點公事，焚燬字紙，保守軍事機密，實在是我們軍人的天性，這種習慣，無論文武學校學生，都要教他們切實養成。
第六、我聽說這次湘北作戰，我軍各部隊官長還有帶了家眷在防地附近居住者。我曾經下過命令，規定軍官家眷須安置在離前線三百里以外的地方，以後行軍作戰時，絕對不許再帶家眷在近邊，這件事各主官應嚴格查禁，徹底實行為要。
第七、軍人走私營利，乃是莫大的罪惡與恥辱，我曾經迭次告戒，並下令嚴禁。但現在還有少數將領與司令部人員，依然違法走私，我今天特再警戒大家，以後各戰區與各級指揮部與兵站總監部等，如再有放任所部人員，膽敢走私圖利的，不論你主官是否知道，你既不去監督管理，認真取締，就如同你自己走私一樣，亦是你主官最大的罪惡，必須與犯者同坐，依法嚴辦！希望大家特別注意，嚴厲查禁為要。
〔第370頁〕

第八、應切戒自我宣傳，與背地毀謗友軍。軍人最重精神與道義，對於友軍的好處，固要替他揄揚，而對於友軍的短處，切不可拿來背地誹謗，對於自己本身，更應篤實謙謹，不可自我宣傳。我看第四軍歐軍長（震）平時不說別人的壞處，更不誇張他自己的好處，我因此很看重他。要知道：這是軍人的點，我們高級將領，人人都要養成這種習慣，有這種美德纔好。但是我們現在一般將領當中，有許多只注意於自我宣傳，對於朋友不僅抹殺他的功績優點，而且還要宣傳他的壞處弱點，這就是誹謗友軍。其實我們榮辱得失，都是一致，誹謗戰友，無異於誹謗他自己一樣，尤其對於前後左右共同作戰的同袍，更不可犯了這個毛病。戰友同袍之間，只可以當面相互批評，精誠感召，而決不可以背地惡意攻訐，古人說：「嘉善而矜不能」，這實在是我們軍人最重要的道德。至於自我宣傳，更是千萬要不得，徒然給人看輕。其實你們一般將領與部隊，只要有一分長處優點，我們軍事委員會必盡量為你們褒揚宣傳，用不?各人自己互道短長。不過我們自己同志彼此之間，如有缺點錯處，則必須坦白誠實的互相忠告，切實改進！如此，纔不愧為同生死共患難的戰友！這一點，切盼大家留心作到。
最後，要講到這次長沙會戰應有的賞罰。關於一般有功官兵賞卹，應候戰區司令長官部與各級司令部切實檢討，查明具報後，始能決定。今天只就已經決定應行賞罰的幾點，特為宣布。而在賞罰令未宣布以前，還有兩點重要的意思，首先要向各位將領說明：

第一、我們每經一次戰役，對於下級幹部與士兵忠勇壯烈，可歌可泣的戰績，必須特別報告，優予褒獎。外國即是如此，凡屬下級官兵，作戰能勇敢犧牲，有特殊功績的，沒有不儘先呈報特別獎勵的。〔第371頁〕這是團結軍隊精神，發揚戰鬥士氣，最重要的一個方法。尤其是最下層的士兵，凡有特殊精神表現或有特殊戰功的，必須詳為報告，請求核獎。例如一團人打了勝仗，不能說這只是團長一人的功勞，而要由團長確切查明其下級官長特殊的戰功，分別報告，呈由軍事委員會給獎。軍委會銓敘廳再按月彙集公布，並通令各戰區各級司令部知照。如此，纔可以鼓舞士氣，激發軍心。但現在我們每一戰下來，對於下級幹部與士兵的特殊功績，往往埋沒無聞，這不僅不能激勸忠勇，而且是我們高級將領道德上一個最大的缺點。以後我們論功行賞，必須特別注重下級官兵光榮壯烈的戰績，與特殊的功勞，從優獎勵褒揚！如此，纔能振作全軍，使他們對於我們上官的命令，勇敢執行。我們革命軍從前在廣東討伐叛逆，就是東征時代，規定每次攻戰，那一個士兵先登城，就升他作旗官，也就是這個意思。根據此點，我們對於這次長沙會戰所有各部隊下級幹部與士兵的戰績，應特別注重，並應由各級主官從速查明具報，呈候核獎。
第二、我們革命軍有一個慣例，就是「受傷不退」。因此，我們高級將領如在前方受了傷，只要能夠勉強支持，可以不退，就要留在前方，不可退到後方；譬如傷了手指或傷了手臂，類此輕傷，我們盡可以就前方軍醫治療，不必退到後方。否則，如果我們高級將領稍受微傷，即行退下，那我們所指揮的一師人或一團人就都不能勇敢作戰了。所以今後除非我們是重傷，不能行動或不能再用腦筋了，否則，我們終是要留在前方繼續指揮，切不可因手足輕傷擅自退下。這種「受傷不退」的精神和紀律，要由我們高級將領能夠率先作到，纔能夠感化部屬，蔚成風氣。根據此點，我們這次有幾位師長在前方受傷，〔第372頁〕究竟傷勢如何？應候切實查明再行核獎。

現在要正式宣布此次長沙會戰的賞罰令（委座宣讀命令，全場肅立）：

一、第七十九軍渡河進攻長沙之先頭兩團，每團准各賞洋五萬元，其出力官兵，?即呈報核獎。
二、第七十四軍第五十七師李指揮翰卿陣亡，其家屬應先撫卹五元。
三、營田、湘陰、蘆林潭覆沒之部隊官兵姓名與戰績，應先行特報。第一九七師五九○團二營少校營長劉虞卿，與該營機槍二連一排中尉排長黃治國殉職，應予獎勵，照例撫卹。又第九九師二九五團一營少校營長曹克人率部守備湘陰城，殉職官兵，應予特獎，由薛長官查報，再行核辦。
四、第十軍一九○師賴副師長傅湘陣亡，撫卹五萬元，並立傳。
五、第一九○師朱師長嶽受輕傷，由司令長官擬定辦法呈核。
六、第五十八師師長廖齡奇臨陣脫逃，應即槍決。
七、第一○二師退後之各團長與政工人員，究竟是否臨陣逃跑，有無被俘情事，限半月內徹底查報。
以上是已經確實查明，可以先行決定的幾項賞罰。賞罰令發表以後，還有幾點意思要求大家深切注意，努力自勉的，也對大家說一說：開會時我曾經講過，我們一般將領最大的一個缺點，就是與敵人打了一兩天或三五天，只待挨過了這個時間，就算盡了能事，盡了職責，隨即撤退下來，這種心理，充分〔第373頁〕表現我們各級指揮官都沒有殲敵、殺敵、自動尋敵拚戰的決心與精神，以致一到接戰，往往為少數敵軍所眩惑牽制，而不能有所為。結果，只是急切要求撤退，完全忘卻了他自己指揮作戰的職責之所在；這就是根本上由於他心中還存?一種畏敵避戰的怕死觀念不能打破，實在是我們革命軍最大的羞恥！你看我們現在打?這樣的大戰，幾年以來，無論在那一個戰區，將官戰死的究有幾個？可見在我們一般高級將領之中，真正能夠為民族為主義而犧牲的很少很少！要知道：我們這次抗戰，乃是憑?一腔忠義之氣，與民族的志節，所以不顧一切生死艱難，不辭任何痛苦犧牲，要為祖先保存光榮，要為子孫保障生存，要為我們國家與我們自身來求得獨立自由與平等。因此，我們到了前線作戰，如果不能殺敵守土，盡到這個職責，那應該是死亦要死在陣頭上，以求無愧於神明，纔是正當的道理。否則，便只有捨命抗戰，誓求必勝了。從開戰以來，我們集團軍總司令光榮殉職的僅張自忠一人，我每次為將士英靈默念禱告的時候，就以張自忠總司令作代表，來紀念我全體陣亡將士的英靈！但現在我們高級將領完全忘卻了他這種冒險犯難的精神，不能將民族大義發揮出來，所以一般部下官兵也就更加士氣消沉，而日以畏難怕死、徼倖避戰過生活了。這樣，我們的軍隊，如何還能抗戰？希望大家，今後要深自省察，奮發忠勇，來恢復我們大無畏的革命精神，纔能盡到指揮作戰的任務！
至於這次在汨羅江以北作戰的部隊，究應如何獎賞，應先由長官部切實調查具報，再行決定。大概在九月二十日以前，我軍各部隊作戰很努力，尤其是第四軍死傷特別大；但自從敵人侵入汨羅江南岸以後，我軍各級部隊，不能審察敵情，乘勢向南追擊，以致失掉了一個很好的決勝機會。由此可知，大家〔第374頁〕還不免有許多的錯誤。以後我們對於敵人行動的目標，如果已經判定了，那我們有一分兵力，就要使用一分兵力盡量的用來追擊敵人，如此，必可發生最大的功效！這次大家沒有作到，就是由於我們將領的決心不夠，精神不夠！也正是由於這個原因，所以這次我們要任令這樣大量的敵人，隨便竄進來，又隨便退出去，而不能拿獲多少的俘虜。現在長沙雖然得以保全，但並不能算是我們打了勝仗，我們不但沒有什麼虛榮，而且要引以為恥辱！這是我們以後在論功行賞的時候，所應特別注意自勉的！

總之，我們各戰區這幾次戰役以來，一般將領的精神、決心和意志，實在是一天不如一天。在抗戰開始的兩年，大家都有拚戰制勝的決心，有消滅敵人的志氣，但到現在幾乎完全消沉了！如長此下去，不圖振作，最後必致前功盡棄，則抗戰失敗，國家危亡，我們不僅作敵人的奴隸牛馬，而且成了中華民族千古的罪人！希望大家要時刻警惕，本此自勉，並互相勉勵，本委員長必時時自勉，決不愧為你們的上官，你們亦要時時自反，總要不愧為現代的軍人，不愧為本委員長的一個將領！大家要共同努力，克盡職責，來安慰我們 總理與一般先烈將士在天的英靈，完成我們抗戰建國的使命！


宣讀「第一次南嶽軍事會議訓詞 第三冊」後講解力行訓示、任用賢能、健全幕僚組織

宣讀「第一次南嶽軍事會議訓詞

第三冊」後講解
力行訓示、任用賢能、健全幕僚組織

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 375頁，第376頁，第377頁，第378頁，第379頁，第380頁

〔第375頁〕

——中華民國三十年十月十七日對第三次南嶽軍事會議講——

〔要旨〕
 一、一般高級將領要遵照統帥的指示，力行訓示。
二、高級司令部組織不夠健全，聯絡不夠密切，運用不夠靈活，今後要重視一般幕僚人員的地位，提高
幕僚人員的水準。
三、必須研究敵人的長處，纔能講求制勝的方法。
四、要做到廢人利用，廢物利用，廢時利用，廢地利用，格外努力，認真整頓，纔能達到我們抗戰最後勝利的目的。
〔本文〕
 我近來問你們一般高級將領對於我所頒發的小冊子是否研讀過，大家都說已經讀過了；但是事實上大家都沒有照?去實行，所以也和沒有讀過一樣。這從那裏看出來呢？即如今天讀的「第一次南嶽軍事會議訓詞第三冊」，如果大家能夠效法其中所說敵人的長處，和實踐我所指示的要旨，那我們這次湘北會戰，就不會有這樣的犧牲，而且無論敵人怎樣厲害，我們是一定可以打破他！亦可以說：我們過去一切不必要的損失，完全是由我們一般將領，尤其是各高級司令部，不能遵照我統帥所指示的去力行的緣故！大家以後再是這樣，那不僅我們的軍隊必歸失敗，而且國家民族也不免於危亡！
〔第376頁〕

我們現在部隊裏面，無論官兵上下，一切事情都不實在，只知口說而不去實行。這個毛病若不改正，那不僅外國人要把我們當亡國奴看待，而且我們自己亦要招致亡國的慘禍！即如今天讀的這一篇訓詞，乃是我在二十七年所說的話，從二十七年到現在已經有了三足年的時間，只要你們能照我的話去實行，那無論你們怎樣遲鈍，也應該有很大的進步。但是你們每一次作戰——特別是此次湘北會戰——總是犯了這個只知口說，不知力行的大毛病，所以要受到這樣大的損失，這就證明你們完全沒有誠心誠意來執行我的指導，尤其是我們高級司令部組織不健全，以致不能盡到這個責任，實在是一個重大的損失！當然，我們也許有許多司令部的幕僚很努力，很辛苦，但一般說起來，大多數都不能盡量利用所有的人員，都不能發揮所有的力量，以致指揮不良，作戰失敗！你們試看：外國作戰的時候，他們一般司令部何等運用裕如，勝任愉快？而我們現在是這種情形！所以我們必須研究，一定要使我們司令部裏面所有的幕僚人員，大家都有事作，而且大家都能盡到自己的職務。這是我們一般高級將領今後最重要的責任。如果我們一般高級將領不求司令部組織的健全，不能羅致一般有能力，有學識的人才作我們的幫手，而祇是任用自己的親戚朋友，濫竽充數，自己又礙於情面，不嚴加督導，那我們這個司令部的業務，就一定要廢弛泄沓，零亂不堪，如此，到了戰時，就沒有不失敗的道理！所以我們一般高級將領，如果不能將過去的腦筋轉變過來，對於用人行政不切實研究，那不僅害了你們自己，而且要害了整個國家，要知道：現在外國軍隊作戰之所以能獲得勝利，固有種種原因，而其各級司令部組織健全，實在是一個重要的關鍵，他們一般司令部的人員，各人有各人的職務，各人都能盡到各人的責任，而且到作戰的時候〔第377頁〕，上級司令部一個少校參謀，派下去就可以指導前方的高級司令部，所以他們一般部隊聯絡密切，運用靈活，如同整個一體，因此作戰就能勝利。我們的司令部現在如果不照外國這種標準健全起來，那我們工作就不能推進，業務就不能實行，即令一時得勝，也是僥倖成功，終久還要失敗。外國上級司令部的少校參謀，可以指導前方高級的部隊長，我們現在上級司令部就是派一個少將參謀下去，一般軍長師長肯不肯聽他指導？這固然一方面由於我們一般軍師長過去觀念的錯誤，而最大的原因，還是由於我們的幕僚人員不知自重，亦不知道自己的地位和職責之重要，甚至於自視為主官的私人，專門作一種消極的被動的工作，這樣，當然不能取得人家的信仰！以後我們一般主官，格外要重視一般幕僚人員的地位，要提高幕僚人員的水準，纔能使他們達成自己的任務。你們看：這一次我們金井失守，敵人已經廣播出來，而我們戰區長官部還不知道；金井過來就是高橋，再過來，就是上杉市，這樣重要的地方失守，已經隔了一天，而我們司令部還不知道，那無論你部隊如何精強，而情報不靈，指揮失策，結果也非失敗不可了！如果大家過去能照我三年前所說的話，切切實實的作到了，那今天又何致再打敗仗？！我們中國從前傳下來一個最不好的習慣，就是不實在。一切都是隨隨便便，敷衍應付。反之，敵人的長處就是在於實在。他們對於上官的命令，一句話，一個字都要實實在在的去作，尤其對於統帥的命令和指示，更是看得和自己生命一樣的寶貴，無論怎樣危險困難，都要想出千方百計去切實達成。而我們自己的情形怎麼樣？這一篇訓詞是我在二十七年對大家講的，到現在我們一般司令部有沒有實行？有沒有改進？我可說，你們沒有誠意的去遵行！長此下去，你們的缺點不能改進，業務不能進步，將來必致澈底的失敗〔第378頁〕！不要說作戰不能獲勝，就是獲勝也完全是僥倖的，設想敵人現在如果從中國退出去，那我們一般高級將領的驕傲還了得！老實說：我們這種情形，將來說不定要蹈阿比西尼亞亡國的覆轍！當一八九六年意大利軍隊侵略阿比西尼亞之時，因為地形和氣候的關係，久戰無功，所以他自動退去，而阿比西尼亞竟自以為戰勝了意國，就驕矜傲慢，夜郎自大，放肆無忌，對於國防仍不注重，而且毫不戒備。所以等到意大利發動第二次侵略的時候，阿比西尼亞就完全覆亡！我們現在的情形，是不是差不多呢？照我們現在一般將領不虛心，不確實的情形，如果我們今天僥倖能使敵人退出中國，那我們一般高級將領還不自以為是不世之功嗎？而使我們的後一輩國民，還不忘記今天的敵國外患，和千鈞一髮，存亡危急的國難，而矜驕自大嗎？這於我們國家民族的前途，就真是萬分危險！反之，只要大家能夠依照我平時各種的訓誡和指示——依照我過去所發給你們的各種小冊子——不虛偽，不欺騙，實心實力，一章一節，澈底實行，那我們軍隊就一定可以轉敗為勝，而我們國家民族的前途，也一定可以轉危為安！不但可以驅除寇敵，收復河山；而且可以永奠國基，安如磐石！所以你們以後對於我所說的話，再不好陽奉陰違，隨便敷衍了。尤其是今天提到的各級司令部的組織和幕僚人員的訓練，一定要切實改正，求其健全！現在外國司令部他們從參謀到勤務兵，一天有一天的工作，一天有一天的檢討，大家都能分工合作，負責盡職；所以指揮官對於普通的業務，只要簽字畫諾，而能有餘裕的時間用來研究並判斷各種重要的問題和計劃。但是我們現在的司令部，則完全靠主官一人，一般幕僚人員不僅不能幫助主官，甚至有時還要謊報軍情，虛造事實，反而增加主官的困難！所以你們以後任用幕僚人員，如果不用學校出身而能力學識〔第379頁〕優秀的人才，還像過去一樣拿自己的親戚朋友來充數，那就沒有不失敗的道理！須知我們主官個人的精力有限，決不能將部隊的業務全部都照顧到，必須使司令部的組織健全，如同一個有機體，而同時每一個分子又都有他固定的機能和力量，然後纔能真正發揮我們司令部的效率。但我們要作到這一步，那我們一般主官就必須首先把全副精神放下去，親自去指導他們的工作，考核他們的業務，使人員都能稱職，工作都能實在。如此逐步改進，乃可使組織健全，業務都上軌道！現在外國司令部裏面的幕僚人員，幾乎就是主官的腦筋和靈魂，能夠替主官定計決策。這一點大家今後必須取法他們，對於運用幕僚和建立幕僚制度必須切實注意，切實改進纔好！在目前固是為了抗戰，在將來即是為國家建軍。

現在我再將本書目錄念一遍，再為你們提醒幾個要點（委座朗誦目錄）：

「敵軍有貫澈命令的精神與習慣」，而我們則沒有。因此有的部隊在陣地和敵人打了一兩天，就以為自己了不得，就以為盡了自己的責任，這是一種最卑劣的心理；有了這種心理，就一定不能貫澈命令，希望你們以後要澈底掃除這個卑劣不堪的心理纔好！
「敵人各部隊，各兵種均縱橫聯絡，密切協同，結成一體」，而我們此次會議，一般師長在前方戰鬥了幾天，昨天我問他們前後左右的友軍是那幾個部隊，而到如今有的仍答不出來！這樣如何可以打仗？

還有一點，我們要特別認識的，就是現在有人說敵人的紀律如何不好，其實這種觀察是錯誤的。我們固然要知道敵人的缺點，但尤其不能忽略敵人的長處，而且對於敵人的長處，我們要細心研究，儘量效法。即如前年敵人在南寧建築的飛機場——我們到一年以後纔查明——才知道他完全是利用我們本地〔第380頁〕的材料來修成的，因此非常省費。他建築的材料就是磚和沙，一排磚，一排沙砌成的，因此機場上面有了水就可以漏下去，不必另開水道，所以排水的方法也很好；我曾經特別派人去考察過，因為我們必須知道敵人的長處，纔能講求制勝的方法。
最後，剛纔念過的四句口號，——廢人利用，廢物利用，廢時利用，廢地利用。——大家要自問切實作到了沒有？要曉得，我們現在可以利用已經廢置了的東西，不知道有多少，如果我們一般主官和幕僚人員善於利用，就不知道要增加多少有用的器材，為國家節省多少經費？不僅我們治軍如此，就是治家也是一樣，我們現在無論去到那一位同志的家庭，一進門就可以看出他這一家興敗的氣象；越是要衰敗的家庭，他一家人的生活行動，一定是越奢侈，越懶惰，越不知節省。而他有興旺氣象之家，乃必定勤勞儉樸，決不浪費一物的。國家也是一樣，管子說：「行其山澤，觀其桑麻，計其六畜之產，而貧富之國可知矣。行其田野，視其耕耘，計其田事，而饑飽之國可知矣。」我們現在許多重要的器材，都是從外國買來的，而大家仍舊是隨便消耗，不加愛惜，即如露營用的棚帳，人家可以用到三年五年，而我們用不到幾個月就壞了，現在許多人都說彈藥不夠，糧食不夠，我可以問大家一句話：「你們平時領糧領餉，都是全師名額，而一到戰場，為什麼又說缺額太多？」這件事當然不能全怪你們一般軍長，總司令，但你們如果不去切實點驗查考，就一定要被部下矇蔽，到了戰場，纔知缺額太多，就來不及補救了。舉此一端而論，可見我們部隊的業務，實在差得太多，太不實在了！大家以後務要格外努力，認真整頓，庶幾纔能達到我們抗戰的目的！


宣讀「柳州軍事會議訓詞第一冊」後講解高級將領應有之精神修養與必守之戰鬥原則

宣讀「柳州軍事會議訓詞第一冊」後講解
高級將領應有之精神修養與必守之戰鬥原則

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 381頁，第382頁，第383頁，第384頁，第385頁

〔第381頁〕

——中華民國三十年十月十八日對第三次南嶽軍事會議講——

〔要旨〕
 一、一般高級將領治軍作戰，只要誠誠實實依照上官的命令和意旨，努力實行，就能打敗
敵人。
二、我們必須事前構築核心工事，配備相當兵力，確保守衛，就不致被敵人擊破。
三、對敵作戰，須將兵力集結，等到敵情和地形判明了，然後再用全力出擊，切忌逐漸推進，或隨便移動，勿為敵軍所算。
四、所謂主動，並不是說取攻勢纔有主動，而取守勢被攻就不能主動了；須知取守勢被攻擊的時候，也要爭取主動的地位，然後纔可以制勝。
〔本文〕
大家聽了剛纔所宣讀的柳州會議訓詞，就可以知道此次長沙會戰的失敗，與前年桂南會戰如出一轍；所不同者，只是敵人前年在桂南作戰，沒有使用傘兵和騎兵而已。其實敵人並沒有什麼特殊的本領，並不能打敗我們，而我們所以失敗，完全是由於一般將領過去沒有依照本委員長的訓詞，誠心誠意去力行，以致我們全國軍民四年來痛苦犧牲所換得的教訓盡付東流！所以要受到今天這樣的恥辱！我對於這次長沙會戰的講評，可以說在前兩年就已說過了！只要其中有一句話，一件事能切實作到，那這一次決不致於這樣失敗！我們全軍官兵犧牲了這許多的生命！本委員長在百事待理，艱難辛酸之中，費了這許〔第382頁〕多的時間和心血，將各種寶貴的經驗和教訓，諄諄告誡你們，而且印成小冊子，分發給大家，望大家熟讀精研，而大家終是聽者藐藐，不肯用心研究，努力奉行，試問你們如何對得起上官，對得起部下？你們這個習慣，如果再不改革，那不僅我們抗戰不能勝利，就是倖而得勝，我們國家民族終久亦不免於危亡！
我已經說過：「我們抗戰，一切訓練組織和準備，都不如敵人，我們所恃以獲得最後勝利的，就在於我們的正氣。」所謂正氣，雖然很抽象，但簡單言之，就是至大至剛的氣節，必忠必信的操守。我們一般高級將領，現在治軍作戰，實在用不?什麼出奇取巧的方法，只要誠誠實實依照上官的命令和意旨努力實行，就必不致於失敗了。但是大家現在都是自作聰明，倖而小勝，就驕傲起來，對於上官的訓誡，朋友的勸告，不是陽奉陰違，就是置之不顧。我們軍隊裏面有了這種驕傲、虛偽的現象，真是十分可慮！大家要看一看我們自己的周圍，人民受了如此痛苦，部下受了如此犧牲，而我們高級將領還是如此驕矜自大，腐敗墮落，不要說在革命的道理上講不過去，就是問我們自己的良心，又問得過去嗎？我常常告訴大家，我們革命軍不怕失敗，失敗一次，就可以增加一番經驗和教訓，也就是充實了一番力量，必能得到最後成功。但如果我們不能依照所得的教訓去實行改進，而仍舊和從前沒有獲得經驗以前一樣，那就不行了。這一次長沙會戰的檢討，我本想等大家報告完畢之後再加講評的，但今天因為念到這本小冊子，所以不妨先說一說。這本小冊裏面所說的「敵人戰術的優點」以及「我們克敵制勝的戰術與對策」，我以為都是千古不磨的定理，大家務要切實作到。同時根據此次長沙會戰的經驗，還有兩點可以〔第383頁〕補充。第一點，凡一戰區內最重要的據點，就是可能成為敵軍進犯的主要目標之地——如第九戰區之長沙——我們必須事前構築核心工事，配備相當兵力，期能確實守衛，不致被敵人隨便佔領。去年宜昌的失陷和這次敵人得以竄入長沙，都是因為忽略了這個原則。當時我們在宜昌防守了兩年，工事亦已做了兩年，我以為總應該已經很穩固了，那裏知道宜昌的近郊和城內，一點工事都沒有，所有的工事，都在宜昌五十里一百里以外的地方。至於宜昌失守的影響之大，現在姑且不說，但是當地司令官防守了兩年，消費了無數的材料與經費，而其最重要，最後的據點附近，竟沒有一點工事，這就是司令官不肯用心研究的最大過失！我平時在萬縣準備兩師人隨時可以增援的，如果當時宜昌城內外有複廓和核心工事可守，那敵人就絕對攻不下來。因為敵人現在攻擊一個據點，他的持久的力量，普通不過四十八小時至七十二小時，如果他在這個時間攻不下來，那他就一定要轉移目標或退回了。這次長沙也是一樣，當時如果照我的命令第十軍始終防守在長沙城的核心和複廓，那即令敵人竄到了長沙附近，亦決不能佔領長沙，他只有狼狽潰退！所以大家以後抗戰，對於重要根據地，可能成為敵人進犯的主要目標者，必須構築堅強的工事，布置雄厚的兵力，以資持久固守，來打破敵人乘虛蹈隙，投機取巧的伎倆，而達成我們殲敵制勝的目的。這是第一個原則。

第二點，我們這次長沙會戰，也和上次桂南會戰一樣，犯了一個很大的錯誤，就是我們的兵力陸續增加，逐漸消耗，而沒有一個據點能固守到一二天的時間。這固然是由于我們一般指揮官沒有決心，但其最大原因，還是由于我們高級司令部部署的錯誤。剛才說過：敵人現在攻擊的持久力，不能超過四十〔第384頁〕八小時，因此我們應付他的方法，就要特別的沉?堅定，無論他如何狼奔豕突的來擾亂，我們主力在沒有接戰之前，絕對不可輕易移動，一定要看清楚了敵人主力所在，和我們激戰之後，我們看準了時機，然後再用全力出擊，如此乃可獲得最後的勝利。所以我們以後和敵人作戰，寧使敵人竄到我們戰區內來，甚至逼近我們主陣地時，而我們還須將兵力集結，一定要等到敵情和地形判明了，然後再用全力出擊；就是要切忌逐漸推進，或隨便移動，勿為敵軍所算罷了！這是第二個原則。此次長沙會戰。不僅第十軍，就是其他各軍，一般都是犯了這個毛病，都是繼續增加到前方。新上去的部隊，不僅地形不熟，即使有了已成的工事，亦不知其地點所在，而且左右友軍位置，亦皆不明瞭，何況我們部隊未到之先，往往敵人早有便衣偵探埋伏在內，既到之後，陣容未定，兵力未集，就要和敵人接戰，如此，當然要吃大虧！今後大家必須記取這個教訓，在敵人主力未發現以前，我們寧使讓敵軍竄入進來，而我們必須利用餘裕的時間，將部隊切實的集結掌握起來，前後交替的部隊，將陣地工事交代完妥，敵情地形完全偵察明白，然後纔能與敵人決戰。上面這兩個原則，希望你們寫下來，增補在柳州會議訓詞第一冊之中，將來一併使用，那我們對敵作戰就格外有把握了！

總之一句話，我們這次作戰，無論增援與攻擊，最大的毛病，是完全陷於被動的地位。要知道：所謂主動，並不是說取攻勢纔有主動，而取守勢被攻就不能主動了。須知我們取守勢被攻擊的時候，也要爭取主動的地位，然後纔可以制勝。我今天特別要將這本小冊子念一遍，你們如果能照裏面所說的話，切實體察作到，那你們以後和敵人作戰，更可以放膽安心了；如果你們部下的官兵大家都能照這個道理〔第385頁〕來實行，那你們作戰就更可以穩操勝算。因為敵人現在既沒有大量的兵力，更沒有持久的戰力，無論他怎樣來包圍擾亂我們，我們都可設法來打破他，消滅他！只望大家要照我的指示去準備，去實行而已。


宣讀「中庸之要旨與軍事基本學理」後講解高級將領存養省察與研究學習的重要

宣讀「中庸之要旨與軍事基本學理」後講解
高級將領存養省察與研究學習的重要

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第386頁，第387頁，第388頁，第389頁，第390頁

〔第386頁〕

——中華民國三十年十月十九日對第三次南嶽軍事會議講——

〔要旨〕
 一、高級將領應暢曉三民主義的理論和思想，樹立中心信仰和哲學基礎，確定革命的人生觀。
二、中庸之要旨與軍事基本學理，是我研究大學中庸十年來的心得，將其哲理運用於軍事尤為高級將領所必具之修養。
三、節錄中庸要旨與朱子之註解，詳加闡述，昭示其重要意義。
四、大家應將這本訓詞小冊，精思熟察，融會於心，務期修己治人，帶兵作戰，能有切實之基礎。
〔本文〕
 這本小冊子——「中庸之要旨與軍事基本學理」——裏面所講的道理，普通年齡在三四十歲以下的人，大都是不容易了解的。所以我從前對一般官長講話，很少提到此書的價值和重要性。但是今天在座的各位將領，大家都有了相當的年齡，而且大家都擔當了國家民族一方面的重任，我們要挽救國家，要復興民族，如果沒有哲學的基礎，沒有正確的理論和思想，那我們事業就不容易成功，而且我們高級將領和地方政府當局，直接的要指揮幾萬幾十萬的部屬和軍隊，間接的要治理幾百萬乃至幾千萬的民眾，他們一切生死禍福，都操在我們的手裏，我們要為他們求安全，謀幸福，決不是捨本逐末，研究一點普通技術上的學問——如政治學，經濟學等——所能奏效的，一定要使我們自己的人生觀以及自己的思想〔第387頁〕
和哲理，都有一貫的正確的基礎，能夠合乎我們中國社會和時代，合乎中國固有的精神和道德，然後以此為根據，纔能真正領導部屬民眾。否則，你本身尚不能修養，更何能率領部下，治理民眾？從前的北洋軍閥，就是最足為我們警惕的一個殷鑑！他們祗曉得爭地盤，搶權利，至於如何修身，如何練兵，如何治民治國的道理，一點都不知道，一點亦不去講求。這種軍人，無論他有多少軍隊，有多大勢力，結果都沒有不失敗的。須知個人失敗事小，影響國家民族的前途事大！我們民國成立到現在已經三十年，而革命不能成功，民族未得解放，主要的原因，就是在此。但是我們中國從前的軍官，往往連字都不認識，那裏能夠和他們講到高深的哲理呢？現在的時代和情形是完全不同了，因為我們軍官程度提高了，而且他們都有一定的三民主義，為他中心信仰的。尤其是今天到會的一般高級將領，大家都是革命軍官，都有志要為國家為民族來作一番事業，而且可以說大家都已經是半生努力，無論年歲事功與職位，都不是普通的軍人可比，所以我不能不將我們軍人成敗榮辱關係最密切而最基本的學問——中庸之要旨與軍事基本學理——特別提出來對你們講解一番，你們把這本小冊子的道理研究明白之後，無論修己治人既有了深厚的基礎，自然能有一番切實的進步！而後治軍作戰，乃能有勝利成功的把握了。

這篇訓詞，是我十年來研究大學中庸的心得，而在五年以前，纔能將這哲理應用到軍事方面來講的。現在我每日研究哲學，愈覺得其中哲理的微妙無窮，真是只可意會，非可言傳，然而我們研究古人的著述，就是要參透其中的道理，採其精要，作為我們修身的根據，以為終身踐履之資。中庸這部書，我們當然應該全部領會，但其中有幾句最精要的話，尤其值得我們時刻研究，時刻體察的。大家請看其中〔第388頁〕：「莫見乎隱，莫顯乎微，故君子慎其獨也。」這三句話，我原來的解釋說：這是承上文而來，乃說明慎獨之必要，就是存養省察工夫之完成。莫見乎隱的「見」字，就是「現」字，這兩句話驟睹之似乎矛盾不可解，其實乃有至理，所謂莫現乎隱，莫顯乎微者，是說天下顯著彰明的事物，無過於隱幽與細微之所在，這話怎樣說呢？詩經裏有兩句話：「潛雖伏矣，亦孔之昭」，意思是說人之內心及地下水底或各種隱蔽下之一切事物，雖然伏在下面，其實是無不是很顯明的。這是說天下本沒有隱藏的事物，只要你能留意觀察，沒有一件事物不是很彰著顯露的。所以我常常說：「軍事上無所謂特殊的秘密，無人不知，無人不見之點，纔是真秘密，纔是最大的秘密，要從人人能知能覺而又容易為人忽略的所在，去尋求發現，纔是探索秘密的最高的方法。」我們一般高級將領和參謀人員，對於這一段話，必須特別注重。凡是人家習見習聞之事，如果你不留心去觀察，那這習聞習見之事，就成了最大的秘密，你就不能解答。但實際說起來，天下無所謂秘密的事情，亦決無不能解答的問題，就只要我們能夠遇事留心，處處研究，時時體察，那無論什麼秘密，我們都可以發現出來。這是就軍事來說的。至於就哲學上來解釋，「莫見乎隱，莫顯乎微」這兩句話的意義，就格外覺得深遠微妙了，要知道上一句話「莫見乎隱」是指「天」來說的，天是人人之所共見，而普通人則對於其陰陽不測，變化無情，就莫明其妙，以為其有無上的神秘隱藏於其中了。下一句「莫顯乎微」，則是指「心」來說的，心是人人之所同具，亦就是天地萬物之心，是渾然與天地合德的共見共聞之理，而普通人則莫知其幾微，以為可以欺詐隱匿，掩盡天下人的耳目。那裏知道，你一個人無論怎樣的秘密，不要說一切言語行動形之於外者，人家都可以知道〔第389頁〕，就是你心裏的邪正善惡，雖形跡未著，然而終久是瞞不過眾人。這就是莫顯乎微的道理。再進一步說：一個人既受形稟氣於天，所以心理與天理原無二致，只要能知道自己的本心，就可以知道自然的天理，能盡到自己的本心，亦就能發現本然的天性所在。所以朱子說：「道之本原出於天而不可易，其實體備於己而不可離」，這就是天體實備於人人內心之中，亦就是說這個天理是「人生而靜以上」「與生俱來」的東西，無論治軍作戰，只要我們時時刻刻，能夠戒慎恐懼，存養省察這內心所在的天理，尤其是人所不能見不能聞之者，我們亦能小心翼翼，不敢有絲毫放肆，自欺欺人之心，古之所謂「不愧屋漏」，所謂「如見肺腑」，時時有「上帝鑒臨，於穆不已」之象，這就是所謂「慎獨」與「研幾」工夫，亦就是治國平天下之要道，豈啻作戰必勝而已哉？所以大家如能循其本心，去努力探求真理，就可以發現一切人所不睹不聞的隱微獨知之地了。不過這兩句話，哲學的解釋與軍事的解釋，自然有廣狹的不同，然而哲學上的道理和軍事上的道理窮究起來，完全是一貫的，因為宇宙間一切事物現象，無論他怎樣紛歧錯雜，我們只要依照天理人情去判斷辯證，就決不致陷於錯誤。因之，大家以後無論遇到怎樣複雜的問題，怎樣困難的環境，要定大計，決大難，一定有一個至當不移的道理在我們的心裏，只要我們能夠定靜安慮，即物窮理，就一定可以發現這個「本原」，來作解決一切問題的準則。所以我常說：我們革命建國並不要有什麼出奇取巧的舉動，也用不?什麼別出心裁的方法；我們治軍作戰，也是一樣，只要照中庸之道，平平實實的去作，就一定可以打敗敵人，獲得最後成功。希望你們以後要切實明白這個道理，對於我這本小冊子裏面所說的話，要時刻拿來精思熟察，融會於心，然後我們修己治人，帶兵作戰〔第390頁〕，纔有切實的基礎。


宣讀「參謀長會議訓詞第一冊」後講解高級將領存養省察與研究學習之重要

宣讀「參謀長會議訓詞第一冊」後講解
高級將領存養省察與研究學習之重要

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 391頁，第392頁，第393頁，第394頁

〔第391頁〕

——中華民國三十年十月十九日對第三次南岳軍事會議講——

〔要旨〕
 一、我們要做一個革命軍官，不僅對於自己的生活行動要切實檢束，而且要從自己心理上、精神上徹底的改革。
二、我們現在帶兵，是為革命，而不是為了作官，必須時刻念到革命尚未成功，不容我們有一點懈怠，要自強自立，以求進步纔對。
三、我們的地位愈高，向我們正言規過的就愈少，所以高級將領必須要拚命學習努力改進，來作一個現代健全進步的革命軍官。
〔本文〕
 這一篇訓詞是去年三月參謀長會議時，我對於前年冬季攻勢的講評。其中關於戰術的指示，現在仍舊可以拿來作為大家重要的參考。我們現在不能戰勝敵人的原因，就是因為我們一般高級將領往日陳腐的腦筋不能轉變，不知運用，不肯研究，不肯學習，以致部隊訓練不精，作戰歸於失敗！要是在其他的國家，如果經過這樣四年的抗戰，只要不失敗，就一定能夠憑藉已往的經驗和教訓，以求一切進步，而早已獲得勝利和成功了！但是我們四年以來，將士同胞犧牲如此之多，國家民族所受的恥辱如此之重，而我們高級將領的腦筋，還是不能改變，無論治軍作戰，還是因襲從前的舊辦法和舊習慣，以致多受了〔第392頁〕許多不必要的犧牲，這都是我們高級將領的罪過！古人說：「哀莫大於心死」！如果大家對於國家民族受到這樣的辱恥，袍澤和民眾受到今天這樣的犧牲，還是漠然無動於衷，還是不用腦筋不知改進，那就真是「心死」！心一死了，就一切都完了！我想我們一般高級將領實在是比不上外國的軍官，這一二十年來，外國軍官的思想學術，何等突飛猛進，而我們還是和從前一樣，還是墨守成規，完全沒有改進！今天在座的將領，大家的年齡都在四十五十左右，對於過去北洋軍閥，一切治軍作戰的方法，大家都見過，而且也知道他們的缺點；但是大家現在想一想，我們現在對於他們的缺點，又有什麼改進呢？尤其是現在有許多高級將領，以為自己作了將領，就可以唯我獨尊！因之一切食衣住行，只求享受，生活行動，為所欲為，沒有人可以勸勉他，也沒有人可以教訓他，這種驕奢淫佚的態度，試問和當年的北洋軍閥，又有什麼兩樣呢？大家要知道：我們現在要做的是革命軍官，絕對不好再蹈過去北洋軍閥的覆轍；不僅對於自己的生活行動要切實檢束，而且要從自己心理上、精神上澈底的改革過來。須知：我們革命軍官，今天作了官長，明天還要能作一個士兵。官長和士兵，只有職務上的不同，論起軍隊的精神和生活來，則完全一樣，決不能上下隔離，彼此有所分別的！這一點希望大家要特別注意！
自從抗戰以來，我們每經一次大會戰，就召集一吹軍事會議，本委員長檢討過去作戰的經過，對於你們總有許多指示。但是會議結束，大家回去之後，對於我所印發的訓詞，總是不遵照去作，一般官長參謀長無論訓練作戰，仍舊是沿襲他們的老辦法，始終改變不過來，這樣斷不能達到我們抗戰的目的！我們不要打敗敵人則已，如果我們真是要打敗敵人，決不是從前那樣的辦法可以作得到的！一定要依照〔第393頁〕我在各種小冊子裏面的指示，體認正常的學理，切切實實的實行，然後纔能打破一切的困難，也纔能消滅我們的敵人！尤其要知道：我們現在帶兵，是為了革命，而不是為了作官，必須時刻想念到革命尚未成功，一點都不容我們懈怠，要自強自立，以求進步！我們青年在學的時候，每天每週都有教師來督促我們，管束我們，現在我們作了一方面的主官，上官當然不能時刻來監督考核，那我們就要體驗中庸所說的：「莫見乎隱，莫顯乎微」的道理，自反自制，檢查自己的生活，研討自己的工作！如此，我們纔能自強不息，達成自己的任務。否則，如果上官不在面前，而幕僚人員又不敢來規勸我，忠告我，因此我就得過且過，不研究，不改進，這樣，不僅我們個人容易墮落，容易腐敗，而且我們抗戰的前途，也就萬分的危險！要知道：我們一年難得有這樣一次會議，如果大家在會議之後，還不能真正覺悟到從前的缺點，不能遵照會議的決定和上官的指示，去研究力行，那無論你有怎樣的聰明才力，結果都只有失敗！我看這四年以來，大家在學問、能力、精神、修養各方面，都沒有什麼進步，只有自己的地位一天一天的升得高，官一天一天的做得大，作團長的升到了軍長，作師長的升到了集團軍總司令，作軍長的升到了司令長官。而我們的地位愈高，向我們正言規過的人就愈少，因之我們的精神就愈易鬆懈，而部隊的業務也就愈沒有起色。這是何等危險的事情！所以大家以後一定要將過去的腦筋和心理轉變過來！要知道自己的地位太高，能力太差，必須拚命學習，努力改進！如果大家的心理，還是不能改變，修養還是沒有進步，仍舊和過去一樣的固步自封，夜郎自大，那你無論有了怎樣良好的機會，結果也必會失敗！我現在真是為我們的一般高級將領日夜擔憂！我不是憂慮我們抗戰的前途，如何黯淡，因為敵人現〔第394頁〕在絕對沒有戰敗我們的力量；我所憂慮的是我們一般將領的陳腐的心理與習慣，牢不可破，學問能力，毫無進步，以致辜負了這個時代，不能成就事業！從今以後，希望大家要切實覺悟，改革過去不良的心理和惡劣的習慣，來作一個現代健全進步的革命軍官。


宣讀「參謀長會議訓詞第三冊」後講解

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第395頁，第396頁，第397頁，第398頁，第399頁，第400頁，401頁

〔第395頁〕

——中華民國三十年十月二十日對第三次南嶽軍事會議講——

〔要旨〕
 一、高級將領存養省察與研究大學的重要。
二、軍隊精強的秘訣先要靜肅次要安定。
三、剿匪手本與抗戰手本的效用與重要性。
〔本文〕
 今天所宣讀的是參謀長會議訓詞的第三冊，這些話，本來是我今天所要說的，但我在一年半以前就已經說過了。我們的戰術戰略在一年半以前，就應該轉守為攻，然而大家都沒有依照我的指示去作，所以到現在不僅我們沒有表現什麼攻擊的成效，而且敵人仍舊可以到處竄擾，可以到處攻擊我們，還是和從前的情形一樣！以後我們要不再受敵人的打擊，就一定要發揮我們攻擊精神，對敵人採取積極的攻勢，惟有這個辦法，纔能挽救我們目前這個戰局！本來我在第一次南嶽會議時，就已經說過，我們第二期抗戰的特質，就是要轉守為攻，轉敗為勝，這是說就當時敵我雙方的情況來判斷，我們已經可以站在主動的地位，到處來打擊敵人；現在離第一次南岳會議，已經有了三年，這三年的中間，不但戰局演變，使作戰的地形更加有利於我，而且我們的武器一天一天的加強，敵人的弱點一天一天的暴露，我們有此優勢，當然更可以大膽的向敵人採取積極的攻勢，更可以從各方面來打擊他，來消滅他！今後各級指揮官和參謀長一定要轉變過去的心理，對於部下的訓練和教育，都要告訴他們這個道理，使他們去作攻勢〔第396頁〕的準備！要知道現在我們攻擊的時期確已到來，我們一切訓練和作戰的準備，必須要合乎攻勢的要求，纔能達到我們轉弱為強，轉敗為勝的目的！這是此次會議所要指示你們的最重要的一點，希望大家會議之後，要切實作到。

第二點、現在還有許多人希望敵人南進或北進，希望他參加世界戰爭；以為敵人如果參加了世界戰爭，就不會再來進攻我們，我們就可以免除危險，這種徼幸苟安的心理，實在只有害了我們自己！要知道：如果我們不能用自己的力量，將敵人逐驅出我們的國土，那就是敵軍將來自動的全部撤退，也不能算我們的勝利，反是我們最大的恥辱！而且即令敵人南進或北進，他對於在中國所佔領的重要據點，亦決不會放棄的，除非我們能用自己的力量去攻擊他，消滅他，然後纔能收復失地，獲得真正的勝利！如果大家現在沒有這種信念，而存心希望敵人南進或北進之後，抽調侵華的兵力，我們就可減少危機，因而鬆懈軍心，偷安一時，那這就是一種最危險，最卑劣的心理！充其極致，簡直足以滅亡我們的國家！這一種徼倖的心理，希望大家要絕對革除纔好！
第三點、這幾天大家重讀我過去的訓詞，都知道你們並沒有切實作到；以後一定要遵照去作，不好再這樣自欺欺人。我今天還有一段話可以告訴大家，足以證明我的訓詞與手訂小冊之重要，和你們能否認真實行關係之重大。我前年召見彭德懷等各將領的時候，問他從前和國軍作戰了許多年，有些什麼感想？他經過的地方是那裏最感覺困苦？他說：「說到困難，就是我們逃到西康的時候，感覺一切環境是最困苦不過了。」我又問他從前與國軍作戰時最怕的是什麼？他們很直率的答覆我說：「就是 委員長〔第397頁〕民國二十二年在廬山訓練幹部之後，一般國軍都能遵照當時所頒發的剿匪手本切實的奉行，這是我們最困難，而亦最怕不過的事！」他跟?又說：「國軍沒有其他的長處，只是一般高級將領能奉行 委員長的指示，毫不躊躇的去實行，這真是使得我們簡直無法應付！」由他這些話，可見我們過去剿共和現在抗日，都只要能依照我所說的話，所編的書，一件一件作到，就沒有打不敗的敵人！我因為你們前方的將領，恐怕沒有時間去研究典範令和各種教程，所以特別編了一本「抗戰手本」，乃是根據這幾年抗戰的經驗，以及典範令中最重要的幾點，簡單扼要的摘錄出來，總共不過五十頁，不僅便於記憶，而且容易作到。希望大家以後訓練作戰，都要照此手本，切實力行，那就沒有什麼作戰不能得到勝利的。但我們要部下去實行，一定先要我們上官自己以身作則，研究實行；如果我們上官不研究，不實行，那部下自然更不注意了！共產黨自認他們對于剿匪手本實行以後，他們在江西就無法立足，以共產黨當年的兇狠，我們國軍尚且能夠消滅他，何況日本今天來到我們國內作戰，天時地利人和都是我們優勝，難道還不能把他消滅嗎？現在請大家將大學之道拿出來，全文你們自己去研究，我現在要摘取其中的兩段再對大家念一遍：

「大學之道，在明明德，在親民，在止於至善」這三句話，就是大學三大綱領。天地父母生了我們下來，就有一種天賦靈明的德性，這就是「明德」，本來是人生所本來具有的，但是有時不免為氣質所拘（人之氣質，有剛有柔，有高明，有沉潛，倘任其偏向發達，不加修省，必至影響及於本體），為物欲所蔽（一切聲色貨利功名權位之外慾，亦足以掩蔽本性，使之馳騁迷途而忘返），漸漸失去其靈明，〔第398頁〕以至於泯滅，而一切驕奢淫佚失德敗行的行為和惡習，乃從之而生。大學之道，第一就是要修明「明德」，以去人慾而存天理；亦可以說是要盡天性而除物慾，要使此明德天性保持其本體之純明，不為氣質所移，不為外物所感，日益發揚光大充實完善，這是修己的工夫。亦就是「格，致，誠，正，修身」的綱領。
但是明德新民，雖當止於至善，究應怎樣纔可做到呢？大學所謂：「知止而後有定，定而後能靜，靜而後能安，安而後能慮，慮而後能得」，這就是講止於至善的功用和效果。意思就是說：我們先能由格物致知的工夫，來求真知灼識，見到獨一的至善之境，把握住這一個獨一至善之理，確定心中的信仰，這就是「知其所止」，也就是「止於其所當止」，然後在事既有不易之理，在心自有不易之趨，這樣心纔定下來。心能安定，然後妄念不萌，外務不搖，而能澄澈光明，虛靈燭照，這就歸到靜的工夫。靜了之後，便能泰然怡然，無入而不自得，這就做到了安的地步。安了之後，對於事事物物，便能深思遠慮，精研一切，調處一切，無往而不得其宜，亦無往而不收其功，這就是所謂「安而後能慮，慮而後能得」。總之，最終的目的，是要使事事物物止於至善，而首要的工夫就是先要此心能知止，就是能止於至善。這個道理，我們再可以就軍事教育中舉一個例來說明，我們軍隊裏面，一切的動作，第一個口令就是「立正」。立正的意思，就是要他的動作與精神安定下來，使他的心思完全集中於一點，立正以後，就要做到寂然不動，無聲無息，這就是「靜肅」，軍隊如要精強無敵，第一要訣就是要先做到絕對的「靜肅」，其次就是全軍上下，要安定不懼，然後乃能整齊嚴密。平時必先要養成此種靜肅安定，整齊〔第399頁〕嚴密的習性，戰時纔有周密的計劃，至善的調度，尤其是在危險困難的時候，纔能沉?果決，剛毅無畏，獲得最後的勝利！凡此都是大學上「知止」的道理。
這個道理，各位從前年輕的時候，也許覺得太深奧，但現在大家都有了相當的年齡，在部隊裏面也閱歷了很久，就應該自己都體會得到。尤其是「知止」與「定」「靜」「安」「慮」「得」的功夫，我們作高級將領的人，真是缺一不可！否則，臨陣作戰，心中就沒有把握，甚至要風聲鶴唳，草木皆兵。即如此次長沙會戰，照敵人的態勢看來，無論他如何擾亂，我們只要不為所動，先將兵力集結起來，相機運用，那敵人就絕對無法得逞！所以在臨陣之先，我們高級將領必須認清自己的目標何在？任務何在？認清之後，必須決心貫澈，完滿達成，這就是知止的功夫。等到敵人到了我們的面前，我們高級將領第一步心理要保持鎮定，不奪不搖；靜了之後，自必神明泰然，如鼎之鎮，這就是做到了安的地步。能安必能慮，必能思考研究，如此，一切敵軍的情形和動作，就完全在我們神明洞燭之中，同時我們自己的部署和計劃，當然可以適合機宜，那我們還不能獲得勝利嗎？這個道理，如果一般團長以下的主官不明白猶可說也，但做了師長以上的將領如果也不知道，那我們就決不能算是一個好將領。我們這一次長沙會戰，最大的毛病，就在於「慌張」！換言之，就是不知所止，不知定、靜、安、慮、得的道理，所以敵人得以投機取巧，來去自如。從今以後，大家切不要再以為大學中庸或其他的經書，與我們軍事沒有關係，要知道：我們如果能透澈了解其中的精義，就隨時隨地都可以拿來運用，而且無往而不成功。尤其是大學和中庸這兩部書，字數不多，大家更要切實研究，隨時體認，可以說我們一切治軍、作戰、〔第400頁〕做人、處世的道理，都包括在裏面。對於這種根本大道，如果我們都沒有研究，那我們遇到什麼問題，心中毫無主張，毫無把握，就如無根之樹，沒有不失敗的道理！尤其我們一般高級將領，大家都帶了幾萬甚至幾十萬的部隊，如果沒有這種根本的精神和修養，那不僅我們個人危險，就是我們部下所有的官兵，大家都有不測的危險！我們作高級將領的人，最重要的就是要能打破生死關頭，我們人生究竟有什麼意義？我們究竟為什麼而生？死又應該為什麼而死？這個問題研究明白之後，我們無論辦理政治軍事，都可以得到成功。而大學中庸這兩部書，就可以幫助我們解答這個生死成敗的問題，所以我們必須精心體會，切實研究。
此外還有兩部應該閱讀的書，一部是曾文正公家書，共有四卷，其中三四兩冊，多涉及軍事，尤注重當時清軍與太平軍在江南江北一帶的實戰狀況與他的作戰方略，現在敵我戰鬥的情形，許多情況，正復相似，大家看了，一定特別可以得益。其一二兩卷，則多是教他子弟如何修身，如何讀書，其中有許多原則，正是你們現在三四十歲以上的人所應該採取效法的，大家也應該認真研讀，作為進德修業之資。
另外一部是王陽明傳習錄，也是我們高級將領必讀的書籍。這部書大部份是當年王陽明與其弟子講學問答的紀錄，讀過之後，不僅覺得親切有味，而且對於安定我們的精神，增長我們的膽識，都有很大的幫助。尤其是我們 總理知難行易的學說與王陽明知行合一的學說有什麼關係，有什麼不同，也都可以在這部書裏面找到解答，所以這部書，對於我們將領的修養，可說是非常重要。總之，我們中國的將〔第401頁〕領一定要知道我們中國傳統的哲學，保持我們中國傳統的精神，我們中國從前沒有專門的武備學堂，也很少專講軍事學的書籍，歷代名將，都是以四書五經的道理來增進自己的修養，我們今後要成功事業，也必須效法他們。現在中國講軍事學最精要的有孫子吳子等書，所謂武經七書，這對於我們將領當然格外重要。然而明代戚繼光的練兵紀實，清代曾文正公家書，這兩部書皆是在我們中國近代軍事學上，佔了特別重要的地位，我們一般將領千萬不好隨便看過！


宣讀「第一次南嶽軍事會議訓詞第一冊」後講解 ——高級將領應有之精神修養與必守之戰鬥原則——

宣讀「第一次南嶽軍事會議訓詞

第一冊」後講解
——高級將領應有之精神修養與

必守之戰鬥原則——

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第402頁，第403頁，第404頁，405頁

〔第402頁〕

——中華民國三十年十月二十日對第三次南嶽軍事會議講——

〔要旨〕
 一、大家只要依照上官的訓示，和前賢的遺教遺規，悉心研究，切實奉行，就能成功一番事業。
二、要健全師以上司令部裏的組織，加強訓練，來充實我們戰鬥實力。
三、高級將領應有精神修養和必守之戰鬥原則，纔能獲得我們最後的勝利，完成革命的使命。
〔本文〕
 今天所宣讀的這篇訓詞，是我在第一次南嶽軍事會議五篇訓詞中的第一篇。我想大家今天重讀一遍，一定有很多的感想。這三年以來，如果大家真正能夠依照我的指示，將這十二個缺點一一加以改正，那你們今天就決不致再打敗仗！你們常常說：對於我所印發的各種訓詞，已經閱讀，並且已經遵行了。但實際考察起來，你們一點都沒有作到！即如這篇訓詞，提到的十二個缺點，三年以前是這些缺點，到現在還是這些缺點，我們犧牲了這許多的官兵和民眾，而我們一點都不能取得經驗和教訓，這真是何等可痛？但古人說過：「亡羊補牢，猶未為晚」，敵人現在並沒有什麼特殊的長處，我們也不過這一些缺點，而且都是容易改正過來的；只要大家能依照我過去的指示，自己時刻研究，並且監督部下，切實作到！那我們精強的軍隊就可以早日建立，敵人就可以早日被我們消滅了！我從前在部隊裏面的時候，如〔第403頁〕果得到上官這樣的訓詞和指示，一定是如獲至寶，奉行惟謹，早就貫澈了。不僅對於上官的訓示如此，就是前賢的遺教遺規，只要可以作我治軍作戰的參考的，我亦莫不悉心研究，切實奉行。即如我從前對於王陽明傳習錄、戚繼光語錄，和曾文正公家書，我都無不悉心體會，切實推行。我現在對於你們的訓話，也和當年諸先賢一樣，完全是根據自己的心得和經驗，拿苦口婆心來告誡你們，希望你們能成功一番事業，對於國家民族有所貢獻！老實說，你們以後事業的成敗，完全看你們能否照我所指示的，切切實實的去力行？如果你們還是像過去一樣，自暴自棄，不研究，不努力，口是心非，陽奉陰違，那無論你現在能掌握多少軍隊，結果都要失敗！

其次，我昨天聽取各位報告的時候，曾將此次會戰中間許多緊要的關鍵，問你們一般軍師參謀長，我可以講一句話，我們這一次打仗，完全是如戚繼光所說的「打糊塗戰」！究竟敵人兵力有多少，番號是什麼？完全都不知道；甚至敵人已經打到了你們的面前，問你有幾多人，你也不能作確實的答覆。這樣心慌意亂，糢糊影響，如何可以打勝仗？要知道：我們軍官——尤其是團長以上的高級將領，特別要注重精神的修養，一定要照大學上所說的是「定、靜、安、慮」的道理，切實力行。敵人打到我們的面前，我們將領的心裏，首先是要穩定，我們的頭腦，定要保持冷靜，有了冷靜的頭腦，然後纔能察知敵軍實情，也纔能考慮對策，決定計畫！否則，如果我們一見到敵人就魂不附體的慌亂起來，那就證明我們沒有修養，就根本不配作高級將領了！我想你們這一次會戰，無論高級指揮和前方戰鬥，都沒有照這個道理去作，完全是「打糊塗戰」！一般將領遇到了敵人的時候，自己的心就不能鎮定下來，心不定就〔第404頁〕要著慌，所以雖只有幾百敵人，看起來就像千軍萬馬，所謂「草木皆兵」的一樣，如此，不敗何待？所以我們高級將領如果沒有修養，不知道作軍官的要領和應有的精神，那真是特別的危險！須知我們司令部有衛兵，我們自己有手槍，遇到敵人，隨時隨地都可以與他對打，有什麼可怕？老實說：我們現在對敵人，就只有堂堂正正和他血戰一場，千萬不能逃走，逃走就是一條死路！這個要訣我不知道和你們說過多少次，而你們現在遇了敵人，還是只求退卻，還是取巧避戰，這不但證明你們毫無膽識，而且是一個最笨的方法！從今以後，務必深切記取，隨時自省，如果敵人到了我們前面，而我們心裏不能安定下來，就不配作將領；如果我們還不知道他的番號和人數，那我們更不配作參謀！要知道：敵人現在來到中國作戰，土地人民都是我們的，他竄到我們的面前，那他一切的情形我們早就應該知道，而我們現在竟不知道；這可見你們一般主官和參謀長完全沒有戰術修養，愧為軍校和陸大畢業的學生！現在我們師以上司令部裏面，都有許多非戰鬥員，以後必須加以訓練，來加強我們戰鬥實力，充實各軍偵探諜報的工作，靈通我們部隊的耳目，庶幾我們以後作戰，不致再打「糊塗戰」了！
還有，我昨天聽到各位的報告，現在我們前方部隊一遇到敵人，敵情還沒有探聽明白，立刻就派一團人或一營人去迎擊，這是一個很大的錯誤！要知道：我們一師只有四團人，一團只有三營人，如果這邊發現敵人就派一團，那邊聽到槍聲就派一營，如此，敵人只要用少數兵力來牽制我們，而我們抵抗到半天，手中所掌握的兵力，就要一無所有！那末，等到我們真正發現了敵人的主力，要實行決戰的時候，豈不是不能決戰了麼？尤其是敵人用極少數，甚至幾個騎兵和便衣隊，來擾亂我們的陣地，而我們也〔第405頁〕派很多的兵力去迎擊，這件事最足以表現我們一般高級將領沒有精神，沒有膽量，對於戰略戰術，毫無修養。以後從司令長官部到下級司令部為止，一定要研究戰術，尤其是師長以上的主官，更要注重精神修養！特別是下面兩點，必須切實作到。第一、在緒戰的時候，無論前方有多少敵人，如果敵情未探明，地形未認清以前，最多只能使用連排以下的兵力去偵察搜索或監視，而主官始終要掌握部隊主力，待機決戰！第二、當敵我兩軍接近之時，無論敵軍如何多方擾亂，我軍主官必須力持鎮定，詳討敵情，妥籌對策，切不可倉皇輕動，反使敵人得以投機取巧！須知我們有衛兵，有手槍，就是到了最後，被敵人包圍了，我們自己也可以拿手槍和指揮刀來殺敵致果，發揮我們革命精神。即如前次晉南之役，第三軍唐軍長維源等，就是抵抗到最後而自裁的，他們這樣的死法，真正死得其所！死得有價值！實足以令敵人膽寒！凡是我們革命軍人，從本委員長一直到最下一級的士兵同志，大家都應該有這種臨危授命的精神和寧死不屈的正氣！如果我們沒有這種精神和正氣，如何可以獲得我們最後的勝利，爭得我們民族的光榮？像這一次長沙會戰，真可說是「糊塗戰」！希望你們以後要切實努力，洗雪恥辱，完成各位的使命，如此，方可以對得起我們已死的袍澤！


宣讀「柳州軍事會議訓詞第二冊」後講解 ——注重敵後宣傳與用間——

宣讀「柳州軍事會議訓詞第二冊」後講解
——注重敵後宣傳與用間——

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第406頁，第407頁，第408頁

〔第406頁〕

——中華民國三十年十月二十一日對第三次南嶽軍事會議講——

〔要旨〕
 一、要注重敵後宣傳工作，以喚醒淪陷區的同胞，不作敵人的奸細。
二、「用間」在軍事上是一種極高深的學理，我們要利用反間辦法，根據其學理，作有計畫，有步驟的準備，加以訓練，自然必能擊敗敵人，獲致勝利。
〔本文〕
 剛纔所宣讀的柳州會議訓詞第二冊，所說的敵後宣傳，最為重要。因為敵人進犯我們一個地方，一定先要找到當地的人去作他的偵探，嚮導，他必先有了嚮導，然後纔敢竄擾進來。如果我們能在敵後發動深入而有效的宣傳，就可以喚醒淪陷區內一般同胞，不作敵人的奸細，更可利用反間的辦法，使他們混入敵偽部隊裏面，來為我們自己作偵探或運動他們倒戈反正。即如這次長沙會戰，敵人所用的偵探，嚮導，夫役等，都是事先在漢口利用漢奸頭目招收籍隸長沙附近的許多無知民眾來充當的，所以他一路進犯，無論僻徑小路，都有漢奸為他引導。如果我們各級司令部能成立一個組織，專門擔任敵後宣傳的工作，事先就可以設法防止或轉而相機予以利用。而且對於這種工作，我們如能事先在漢口，咸寧，蒲圻或岳陽等處敵人的後方，切實發動，或照我所指示的，組織敵陣或敵後的混城隊，進入敵人所守的城〔第407頁〕鎮據點之中，遇到敵人要拉夫招工，我們就可以派人扮作挑夫等人到他裏面去取得掩護，深入敵軍，發動工作，必可發生很大的效果！我們團以上各級司令部一定要成立這種有系統的特殊組織，訓練一批人員，教給他們各種技術，如造謠，煽惑，運動反正，偵探，通訊等，然後設法打進敵人部隊裏面去充當伙夫，馬夫，偵探，嚮導等，採取種種方式，乘機活動。自然，這還是需要靈活運用，切不可拘於一格，只是呆板的派人守在城內，等候消息，那就不行了。這種工作就是孫子所說的「用間」，在軍事上本是一種極高深的學理，我們各級主官與參謀長一定要根據學理，用最普通最平易的方法來實施，只要大家作有計畫、有步驟的準備，即令每天祗訓練好一個人，一年就可以練成三百六十個人，有了這許多的人員，派到敵人後方工作，千方百計來遂行任務，還怕不能發生效力嗎？現在大家對諜報工作，實在太不注重，所以每次作戰，毫無成績表現。我這個話不知道已講過幾多次，即如我所發明的混城隊，早在一年半以前，就已講過，要大家積極的去組織，但到現在因為你們沒有切實研究和組織，所以還是不能發生效力。像這種重要的方法，只要我指示了一個原則，你們就應該根據這個原則，立即去研究，斟酌當地各種實際情況，擬訂計畫，立刻實行，不可再要我親自來手定細密方案，事事要我親身督導，纔去實行。要知道：我們現在是在自己國內與敵人作戰，到處的民眾都是我們自己的同胞，只要我們有精神，有辦法，能組織，能訓練，個個同胞都可以為我們運用而效力，我們為什麼不努力去作呢？我有本小冊子裏面所說的戰術上與部隊業務方面應注重改進的事項，今天宣讀過以後，大家回去一定要完全依照切實作到。尤其是敵後宣傳，特別要認真施行，務求辦有成效，如此今後作戰，纔不致再蹈此次長沙會〔第408頁〕戰的覆轍！


我國抗戰與國際形勢的展望

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第409頁，第410頁，411頁，第412頁，第413頁，第414頁，415頁，第416頁，第417頁，第418頁，第419頁

〔第409頁〕

——中華民國三十年十一月十七日第二屆國民參政會

第二次大會開幕詞——

〔要旨〕
 一、說明半年來政府施政要領，希望大會詳稽數字，考驗實績。
二、國際反侵略陣線已成事實，民主國已相互合作，有共維人道正義的決心。
三、反侵略友邦在遠東軍事之準備完成，實有賴於我國五年抗戰之掩護。
四、說明英美友邦對目前遠東的責任與應有之決策。
五、日本為軸心國最弱之一環，民主國家要把握時機，解決日本事件。
六、日本如不自甘毀滅，欲保持民族生存，應立即放棄侵略政策，脫離軸心，悔過自贖。
七、遠東形勢已屆正義與暴力最後決戰時期，希望本會同仁領導全國同胞，一致努力，實行國策，完成神聖使命。
〔本文〕
各位參政員同人：
今天我們第二屆參政會舉行第二次大會，距離前次開會已有半年以上了。本會同人在這閉會期間，有擔任軍風紀巡察團工作的，有擔任川康建設期成會工作的，有擔任勸募公債工作的，有參加康昌旅行團視察工作的，以及在各地擔任經濟建設教育文化賑濟各方面工作的，這種共同努力為國盡瘁的精神，殊堪感慰，今天又不辭艱辛跋涉，從海內外遠道來會，得以聚首一堂，討論國事，更覺欣快！
回想半年來內外形勢，都有激劇變化，和很大的進展。我們政府的工作，是集中於增強民力，增進〔第410頁〕民生，推進自治，整理財政，鞏固經濟，增闢交通，以加強抗戰實力。其具體設施，各位都可就報告中詳稽數字，考驗實績。對於上屆大會決議案的實施情形，並望詳加審核，提出意見，以備政府的採擇，本席今天不再申述。現在所要首先對各位說明的，就是我們抗戰形勢和國際局勢的變遷，並且要向各位說明我們的抗戰，到今天實已達到了最重要的決定時期。
第一、這半年多來的國際形勢，最值得我們注意，自從德國攻蘇，英蘇成立同盟以及英美兩大領袖羅斯福總統與邱吉爾首相海上會議宣言以來，全世界諸國已顯然劃分為兩個壁壘：一個是侵略國家，一個是反侵略國家；一面是納粹軸心代表?擾亂和黑暗，一面是民主國家維護?正義與光明。歐亞兩地的戰爭，雖是在兩個各別的戰場上進行，但實質上都是為抵抗軸心國侵略暴力而戰，早已打成一片了。我們中國抗戰的力量和我們抗戰的偉大意義，已為全世界反侵略國家所澈底認識，東亞與西歐的戰爭，可說完全是利害一致，成敗與共，而有不可分的關係。國際反侵略陣線於今已經不祗是一種理想而是事實。美國之通過援助各民主國法案，蘇聯之英勇抗戰，太平洋之各友邦防務的連繫與佈置的加強，以及羅斯福總統一再申言援助中英蘇荷的決心，都表示中美英蘇荷五大民主國家業已事實上相互合作，共肩維護人道與正義的使命，而這一個反侵略力量聯合發動之時，便決定了侵略者的末日。至於敵人方面，在這半年多來，始而想藉三國同盟的力量威脅英美退出遠東，孤立我國。既而與蘇聯締結中立協定，妄想離間中蘇的友好關係，穩固了他自己的後方，俾得積極南下，又在那時候操縱泰越，以武力迫訂日越聯防協定，豈知蘇聯既沒有鬆懈對日的防務，英美且同時對日本禁運物資，封存資金，予日本以經濟上的〔第411頁〕致命打擊，太平洋上各友邦軍事上經濟上的聯繫，彼此皆已宣告完成。因此，最近敵人不得不高唱「中國事變之世界性」的論調。尤其在這三個月以來，敵寇提議進行日美談判，對美糾纏，極無賴之能事，但他實際上的行動，??向擴大侵略的方向進行。自從德蘇戰局進展以後，敵人一面在國內成立所謂「全國防衛總司令部」，加強軍事控制，一面在東北及越南，又不斷增加軍備，集結大兵。這次東條組閣之初，除了重申「解決中國事變」及「樹立大東亞共榮圈」為他一貫的基本政策以外，並且公然聲言，要「以鐵石之意志，閃電之行動」，以「根絕中國事變之禍因，打破敵性諸國對日之大包圍」。他所謂「解決中國事變」，實際就是要「滅亡中華民國」，他所謂「樹立大東亞共榮圈」，實際就是要「獨霸太平洋而使太平洋上凡有領土主權之民族，都要成為他的奴隸」。試看他最近改正他的兵役法，要征調到四十歲至五十歲及具三等體格的男子，甚至征調到在學期間的中學生和大學生，而他在這四個月中間，又要突然增加三十八萬萬的軍費，可見敵人的侵略政策，不惟不會因美日談判有什麼覺悟和變更，而且變本加厲，更進一步，配合軸心擴大戰禍的野心和準備，於此更充分暴露無遺了。
第二、從我們抗戰局勢與我們抗戰對於世界全局關係來說，可以說敵人現在的力量已被我們打得再三衰竭。他的精疲力盡的真相，可說已完全暴露。而民主國家在遠東的準備，亦因之得以完成。這半年以來敵我之間比較重要的幾次戰役，為四月間的上高會戰，五月以後豫北晉南的會戰，以及九月間第二次長沙會戰敵人無不是償付了極大的代價，遭受了最大的打擊。尤其是他最近兩個月之內，在我們湘北及鄭州等地，祗能作最短距離之攻勢，還不能確實佔據，而仍要隨時被我軍擊退，受到無上的損失，甚
〔第412頁〕至像福州等重要據點，亦被我軍克復而不克據守。所以敵軍至今其實力衰弱與空弱的內容，實已到了世人所不能想像的程度。因之可以知道這四年餘以來，我南北各戰場將士喋血戰鬥，實在已經消耗了敵人無限的實力，牽制了敵人對世界對東亞的橫行。我們現在從俘獲敵軍的戰利品中，發見他軍械質地低劣，與品種複雜的事實，想見其國內多年的儲藏，在中國戰場上消耗之大，亦可知他的軍火生產，已經受到各友邦資金封鎖嚴重的影響，我們從敵軍俘虜的供詞中，更詳悉知道他們軍民自感前途茫茫，急求生路，所以他反戰厭戰投誠來降的情事，又日日增加。敵國軍閥雖然還想行險僥倖，以求孤注一擲，實際正是他們極端的苦悶與悲觀的反映。試想歐戰開始已兩年有餘，而德國侵蘇也已將五月，然而敵閥遇到這樣千載難逢的機會，乃始終不敢對南對北對世界對遠東有所動作。只舉此一端，就可知道我國抗戰對於世界戰局貢獻之大。如果沒有中國這四年餘抗戰的力量，如磁吸鐵，使敵人深陷泥淖，無法自拔，使敵人進退維谷，不能主動，那這一個野心狂妄的軸心伙伴，還能夠這樣坐待到今天嗎？我們於此，應該認識我們抗戰對世界貢獻之重大，同時更不能不自己警惕，自己振奮，以求無愧於保衛遠東和平的責任。

最近敵國的更換內閣，他顯然的想要竭力掙扎，以衝破所謂「敵性的包圍」，他顯然想要以軍事進攻配合?外交活動以求逞。敵國增加軍隊於越北，揚言要向滇緬路進攻，實際上我們的雲南，與緬越泰印，或為毗鄰，或相接近，日本如向我雲南進攻，就是進攻泰國，新加坡，以及南太平洋各國的領土。簡單說，這就是日本實現南進的開始。在日本軍閥的打算，他進攻雲南就是要隔斷中國兵力與遠東民主〔第413頁〕各國軍事上的連絡，以便他可放膽南侵，所以各位同人不必問日軍何時南進，事實上他在去年早已南進了！
須知日軍此次集中越南，已是其實行南進的第二步。至於我們中國，無論任何方面，凡是寸地尺土，必要全力保衛，決不放鬆一步，對於敵軍這次行險僥倖的最後一?，我們已有充份戒備，必能予敵人以最後制命的打擊，使其一蹶不能復振。我們如果能趁此敵人冒險掙扎的機會，澈底的與以制命的打擊，則遠東問題，就可隨?這一戰而得到根本的解決。我們為捍衛國土計，應該如此，為始終貫澈我們保衛太平洋和平的任務，以與反侵略各國的行動相配合，我們更不能不加倍努力，以達成我們抗戰一貫的目的。大家應該知道，今天反侵略各友邦在遠東方面軍事的準備，已經是完成了，而這種準備之所以能夠完成，完全是我們中國四年的抗戰，以四萬萬五千萬同胞血肉之軀掩護而成的，這當然不是敵人所能預想其萬一。就是一般世人，也未必完全知道，但英美人士是知道得很清楚的。說到此點，我不能不喚起各位同人的注意，就是我們中華民族已經替世界盡了最偉大的功績，這種偉大而無形的功績，惟有我們中華民族不矜不伐，不自餒，不自私，不惜損己利他的傳統精神，纔能於不自誇張之中達到十年來預定的目標。我們全國軍民必須知道這種功績，不僅偉大，且是難能可貴，本會同人就應該本此精神，共同一致，自強不息的來完成這空前無上的歷史光榮。且亦唯有這種精神，纔能造成今天民主各國反侵略力量的基礎。
第三、我們要說到英美方面對目前遠東的責任和他們應有的決策，近來蘇聯在他國境內正在作空前〔第414頁〕壯烈的抗戰，消耗了納粹侵略的力量，英美為反侵略集團的主要國家，無疑的要顧到全世界東亞西歐整個反侵略戰爭的形勢而決不能絲毫放鬆任何軸心國中的一個侵略者，這是我可以斷言的，在這個局勢緊張之中，各位一定很注意敵國特派來栖三郎赴美這件事，如果來栖這一次攜去條件是自動的脫離軸心，歸誠民主，是自動的決心放下他侵略的武器，願意恢復整個太平洋和平的話，那當另作別論，否則敵人無論用什麼詭譎的伎倆，無論存什麼妄想與騙術，結果一定是成為水底撈月的夢想，英美各友邦決不會也決不能拋棄他神聖的責任，而放鬆了侵略戎首的日寇。

我這個斷案，有下面幾層的理由，可以為各位同人明白的陳述：（一）羅總統邱首相海上宣言的要點之一，是要「任何國家不得以武力在國境外施行侵略與威脅」，而日本今日不獨陳兵於國外，且大量增兵，他駐兵越南，意在擴大侵略，實行南進，跡象顯然。他們宣言的又一要點，是海洋自由和貿易自由，亦就是交通自由，而美國實施援助民主國法案，是要以軍火物資運送到反侵略國家的前線，現在日本陳兵越北，企圖截斷英美與我國唯一的交通路線，阻害其貿易與交通之自由，這豈不明明是破壞海上宣言，存心與英美為敵？這斷為英美所不容。（二）日本在這十年中間，把國聯盟約，非戰公約，九國公約，一一都踐踏無餘了。美國是九國公約的盟主，他不能拋棄他的立國原則，即不能坐視首先撕破條約者之橫行，即不能不恢復九國公約之效力，美國毅然宣佈為世界上「民主國家的兵工廠」，就是表示負起這個義務的決心，而且英美各國在遠東的軍事準備最近業已完成，他們民主國家無論為實行條約的義務或保全本國權益，斷不能背棄這個義務，而違反其一再宣示之神聖的主義。（三）敵閥要指示來栖〔第415頁〕和野村對美國如何取媚乞憐，乃至百般欺騙，我們都可以想像得到，但是我們相信美國絕不會忘記近衛去年十月在京都的談話，所謂「太平洋運命和乎？戰乎？須視日美是否能相互理解，如美國不理解日德意之立場，則將斷然與美一戰」。美國絕不會忘記日本外務大臣松岡去年十月間所說「美國如欲堅決維持太平洋現狀，則唯有一戰」的狂言。就以最近來說，日本各報固然一致咒詛英美，而日閥代表馬淵逸雄等更不斷的聲明「日本要粉碎ＡＢＣＤ包圍陣，與該包圍陣之主角英美從事一長期戰」，從前野村豐田所合唱的一幕，在日本人早就明言是對美偵探與選擇戰機，現在東條組閣，特派來栖赴美，其背後蓄?如何陰謀，美國豈有不洞若觀火嗎？（四）我們且不說其他，而祗論敵寇侵害侮辱英美的事實：自從中國抗戰以來，英國大使可以為日機炸傷，美國軍艦可以為日機轟沉，英美軍人在張家口，平津，上海被日軍扣押與槍傷，英美婦孺在平津青島，上海各地受到日軍無比的凌辱，乃至英美的無數教堂醫院為日機濫炸而破壞而犧牲，生命財產權益受損害到如此的地步，可以說日本在侵略中國之同時，實際就是侵略了英美。因之，我可以斷言，英美不僅在利害與榮譽上絕不會與日本作任何妥協，而在他們的主義上與責任上必然要挺身起來，與中國共同消滅這一個侵略禍首。不然所謂正義人道與文明，都將完全失其意義了！我在今日可以確切的聲言，英美是絕不會放棄對遠東和平的責任，亦不會失掉他制裁日本的時機。
第四、我要說明在今天遠東大勢和世界全局上最要的一?是「解決日本事件」。日閥現在大聲疾呼以「解決中國事件」為唯一目的，這是他內而激勵其疲乏的軍民，外而妄想欺騙友邦的慣技。實在說起〔第416頁〕來，中國抗戰今天已與整個反侵略國家成敗利害聯成一氣，便是日本軍閥也不能不承認「中國事變的世界性」，所以依我們看來，今天日閥再不要作「解決中國事件」的夢囈狂語，而實在是我們反侵略國家「解決日本事件」最適當的時機。中國古來講軍事有一句重要格言，就是「攻敵必先攻弱」，這就是打倒敵人必先攻破敵人最弱的一環。現在世界上主張正義反對侵略的力量，要佔全世界人口十分之九還不止，當然要趁此時機，加緊努力的把侵略火燄遏下去。況且現在蘇聯在歐洲廣大平原上，奮勇卓絕，堅強抗戰，已使其中路戰線臻於穩定，更配合?有利的天時，戰況日見好轉。現在納粹暴力，正如日寇軍隊一樣，深深的陷入泥淖，尤其自英國擊沉德國主力艦俾斯麥號並最近擊滅義大利運輸艦隊以後，英國在地中海上的制海權，業已確立了，所以反侵略國家在今冬與明春之間，正是在遠東消滅日寇掃除後患的唯一良機。如果等到了明春以後讓侵略者的德日，從東西兩面來夾攻蘇聯，或待德國勢力侵入近東，印度洋，和他伙伴日本在太平洋上發動攻勢，竟使他們在陸上或海上有一戰線可為他們的聯繫，而使歐亞兩洲的戰線打成一片，到那時候主動之權又要完全操在納粹的手中。這是反侵略國家所不能容許的。

美國羅總統預計在一九四三年解決世界戰爭，我深信他這句話必有根據，他決不能讓納粹逞其在北方打擊西伯利亞的妄想，也決不能坐待德國得志於近東，而使日寇在南洋處在主動地位，來夾擊民主國家在遠東的實力。須知目前在侵略國方面，日本實為最弱之一環，就整個反侵略的軍略上講，必先打倒這最弱一環之日本，纔符合軍略的原則，如果此時放鬆日本，便是舍本逐末，緩其所急，後其所先。無論從政略與戰略上講，都可以種下民主國將來失敗的因素。各位同人，試問反侵略各國又如何能放任這〔第417頁〕一個軸心盟邦，以騎牆兩可的偽裝姿態，留在我們後方，使他坐大待機，以自貽無窮的後患呢？所以論力量，日本被中國四年餘抗戰已打得精疲力盡，他這一次未必不想猛烈掙扎一下，而實力已經脆弱到不堪一擊。論道理，他這一個橫行霸道的國家侵害我領土已逾十年，蹂躪國際條約已有十年，侮辱友邦尊嚴與權益，向世界挑釁求戰，也已經十年了。這種侵略禍首的國家如不予制裁，則世界尚有何公理可言？至論今日的情勢，又是失此不圖，後將無及。所謂「稍縱即逝」惟一的時機，這一點更是英美各友邦所詳知的。
所以我可以斷言，日本要與英美求妥協或諒解，今天已非其時，如他再欲施其已往十年的虛聲恫嚇，或投機取巧的行為，今日更非其時，這個時機更是早已過去了。日閥甘心與全世界十分之九的反侵略力量為敵，不祗違反了人類的公理，也違反了他本國的民心，長此下去，簡直是自趨覆亡，自甘絕滅。老實說，敵國今日真是處在四面楚歌的包圍圈中，且是立在生存與毀滅的歧途之上，到了形勢嚴重的今天，他如果還想虛聲奪人，行險徼倖，那就是自甘毀滅，不然如果還想保持他民族生存的話，那就應該收拾起一切野心和妄想，正視現實，真誠悔悟，老老實實屈服於公理正義之下。然而於此須注意兩個要點，必須使其實行，一則應使他放棄侵略政策，撤回他各處一切的侵略軍隊，須知駐兵於日本國境之外之任何一地，即為侵略整個遠東之明證。所以不獨侵略中國各地的軍隊必須盡數撤回，而他駐在越南等地軍隊，亦必須完全撤回。否則駐兵東北，即無異駐兵於西伯利亞，而駐兵越南，亦即與駐兵菲島與馬來亞無異，至於中華民國的領土主權，不容有尺寸絲毫的放棄。我中國境內，不容有一兵一卒的存在，〔第418頁〕這是我們抗戰的目的，更為世界各國所周知。所以日本非撤退其一切侵略軍隊，放下他侵略的工具，決不能表示他放棄侵略以求和平之覺悟。這一點決不能讓他以空言搪塞，而必須有事實證明，必須如此，乃可使太平洋有真正的和平，而進求恢復世界之和平。第二點必須日本脫離軸心，悔過自贖，今天世界上戰場擴大，是日本肇其端，而納粹揚其焰，今天反軸心與軸心國之間，正如涇渭不能同流，冰炭不能並存，斷無騎牆兩可的餘地。如果日本國民誠欲起而自救，那必須先打倒他的軍閥，使能澈底脫離軸心，參加反侵略主義，與民主各國共同致力於摧毀野蠻勢力，扶持世界正義之奮鬥。換一句話說，就是要他放棄「建立大東亞新秩序」的妄念，而誠意悔過，以「建立太平洋民主集團反侵略陣線」，此時日本如不服從正義與公約，則必就毀滅，如尚欲自免於毀滅，那就必須服從正義，尊重公約。這種存亡禍福的機紐，今日還可由日本國民自己抉擇，過此一刻，就更無悔禍的機會；所以今天日本對於英美要想妥協，要想緩和，要想欺騙，我可斷言，決不可能。我以為今日的日本，對於反侵略陣線，只有真心歸誠，或公然敵對的兩途，決無依違兩可的第三條路可走。總之，今天正是太平洋上民主國家，要以共同的實力來「解決日本事件」的時候，日本究竟還希望生存呢？還是願意毀滅呢？這就要看日本國民的自擇。而在英美蘇荷各友邦，對此一點，我可斷言其籌之已熟了。由於上面所說，可知今天中日戰事與遠東局勢及世界全局關係的密切，是非順逆，判然分明，成敗利鈍，所繫至鉅。我們抗戰到了今天，已與反侵略各國及整個世界禍福安危完全一致，保衛中國和太平洋的自由，是我們神聖的義務，各位同人須知，世界的光明與黑暗，正在作最後的決戰，我們與敵人，〔第419頁〕也正在作最後的決戰，現在遠東形勢已到正義與暴力各下總攻擊令作白刃戰的時候了。這一回奮鬥的緊張嚴重，各位一定和我有同樣的體認，這是千鈞一髮的時期，要我們使用旋轉乾坤的全力，我們中華民族在這個時機，更須盡其最大的努力，以求得最後的勝利。抗戰以來，各位對國家的贊襄貢獻，自然很大，但目前時局愈緊張了，時機愈重要了，中國的責任更加重了，本會同人的責任亦更加重了。敵人要中國絕滅，我們一定要使中國永生，敵人要太平洋成為黑暗的地獄，我們一定要使太平洋成為光明的導炬，為了替民族復仇，為了替國家雪恥，為了世代的生存，歷史的榮譽，為了世界的福利，人類的自由，我們不辭一切苦鬥，一定要貫澈我們的國策。而我相信有我們本會同人和全國人民一致努力，我們一定能貫澈我們的國策，完成我們這一個神聖的使命！


目前衛戍之急務與辦事應有之精神

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第420頁，421頁，第422頁，第423頁，第424頁，425頁，第426頁

〔第420頁〕

——中華民國三十年十一月二十四日出席陪都衛戍會議講——

〔要旨〕
 一、大家要認清環境的險惡與本身責任的重大，自勉為革命黨員，克盡衛戍職責。
二、各級主官要時刻戒慎恐懼，督導部下，勵精圖治。
三、處理衛戍業務，必須當機立斷，要作到時無虛擲，事無積壓。
四、大家要切戒過去官僚辦事粉飾虛張的積弊，注意細微隱蔽之處，務求實在。
五、禁煙、禁娼、禁賭，與清除盜匪四項工作，為當前的要務，大家必須認真督率，澈底完成。
六、大家要推動積極的工作，運用現有的機構和力量，救濟窮苦，解除經濟困難。
七、希望大家把握時機，淬勵精神，為民眾勤勞服務，為社會興利除弊。
〔本文〕
 本委員長今天出席陪都衛戍會議，有幾點重要的意思，要告訴各位，希望各位切實遵照作到。
現在我們重慶市和衛戍區各縣的治安情形與社會風化，據我所知，實在一天不如一天，各種不良的現象不斷的發生出來；除了竊盜的案件日益加多之外，煙、賭、娼、也正在一天一天的蔓延滋長！所以我今天特別要喚起各位的注意！各位都是負責的主官，無論軍警憲主管或專員縣長，大家都要認清現在社會情形的危險和自己責任的重大！不要以為現在社會表面上平安無事，就已盡了自己的責任，可以對付得過去，要知道我們如果實際去檢查一下，就一定可以發現很多的毛病潛伏在社會的裏層，如果我們文武官吏對此漫不覺察，或是知道了而不能澈底改革，那社會如何能進步，政治如何能革新，我們本身〔第421頁〕豈不是與過去腐敗的官僚一樣嗎？為要盡到革命的職責，為了實行三民主義，所以大家首先要自勉為革命黨黨員，要發揮我們革命的精神，克盡自己對於黨國所負的責任。
講到地方上興利除弊的事情，本來是非常複雜，今天治好這個地方，明天那個地方又發生毛病，真是治不勝治，防不勝防！但實際說起來，只要我們發揮革命的精神，本乎為政在人的原則，一方面領導部下，感化民眾，一方面自己勵精圖治，事事認真澈底，那我們就一定可以達成任務。所以我們現在一般作主官的人，不僅要作到本身廉潔而已，而且要時刻省察，時刻檢點，看我們有沒有受部下矇蔽的地方？有沒有為民眾輕視的地方？要知道：我們一切的生活和行動，雖然上官不能完全明白，但我們周圍的部下和民眾無時無刻不在監督我們！而且他們的監督比上官還要嚴厲，還要周密！古人說：「天視自我民視，天聽自我民聽」，人民視聽，不僅可以代表上官，而且可以代表天理！所以我們一般主官時刻要戒慎恐懼，自反自制，盡到自己的責任，不好以為上官不來監督，就可以隨便一點。

第二，社會政治問題，看起來雖很麻煩，但如果我們作主官的腦筋運用得當，不憚勤勞，處處能夠心到、口到、手到、足到、眼到，看見那里發生了問題，立刻就依正當的道理來判斷，立刻加以處置，這樣，我們的事業就絕對不致廢弛泄沓了。我們不怕事情麻煩，只怕我們自己不肯運用腦筋，作事不能當機立斷！如果今天發生的問題，今天不立即解決，那以後愈積愈多，愈久愈亂，就更無法解決。所以我們衛戍區各級主官，今後必須切實負責，黽勉努力，當天的事情，當天就要處理，眼前的事情，眼前就要去做，不能有一刻因循，不能有一事積壓。這樣，就一定可以減少許多的毛病，也可以解決許多的〔第422頁〕困難。但是現在無論煙、賭、娼、盜的案件，你們一般主官明明已經見到，而自己不立刻處理，要交給部屬去辦，部屬再交給下一級部屬去辦理，如此層層輾轉，必致事事延擱，到了最後，一定完全沒有結果！所以我今天特別責成你們，以後無論辦什麼事情，一定要當機立斷。只要你們真是憑常理、常識和自己的良心來處理，我相信絕對不會發生錯誤。切不可像過去的官僚一樣，事事因循敷衍，得過且過，要知道：我們今天要治理一個這樣複雜的社會，一切煙、賭、娼、盜種種病態，在在可以潛伏，到處都可發現，如果我們再不用快刀斬亂麻的手段，那如何治理得了！尤其現在抗戰日久，一般民眾的精神一天一天的懈怠，經濟一天一天的困難，社會治安當然格外難於維持，我們必須用革命的精神和手段，不因循，不懈怠，把全副精神都放在業務上面，無論社會經濟如何困難，社會問題怎樣複雜，我們一定要竭盡能力以維持社會的安寧，促成社會的進步！要知道：世界上無論那一個革命成功的國家，當他們革命到最後成功的時候，一定要經過一度極端的艱危困苦，這個時候，如果一般負革命責任的官吏，不能發揮革命的精神，採取革命的手段，遇事不能直接了當，迅速處理，則民心一失，社會混亂，革命事業就無可救藥了！所以今後我們衛戍區一般文武官長，辦事必須果決，快當，凡是我們看到聽到的事情，立刻就要用腦筋去研究，用雙手去實做，如此，就沒有不能打破的困難！

大家現在如果從表面上來觀察，那我們重慶市和衛戍區各縣社會的情形，似乎還可以過得去，但研究其內部實際的情形，卻並非如此。猶如我們現在考察一般機關或一個地方，形式上雖冠冕堂皇，而內部往往有許多缺點，有許多危機潛伏！所以我們負治安之責的當局，不能僅僅注意社會表面的情形，而〔第423頁〕對於偏僻、隱蔽、普通人所不注意的地方，我們格外要嚴密注意，切實查察，不能絲毫放鬆！我們革命官吏之所以不同於反革命的官僚，主要的關鍵就是在此。官僚辦事，只知道敷衍表面，鋪張形式，而我們革命官吏則事事務求實在，尤其對於人家不注意的小地方，一定要澈底考查，澈底整頓！更必須時刻督促部下，對於隱蔽之處，細微之事，特別注意，一定要作到整齊清潔，光明磊落！要知道：現在一般老百姓的積習，就是專從政府不注意的地方來作弊！如果我們政府對於那一個地方忽略了一點，那一切違法犯紀的事情，就都從這個地方發生出來。即如現在重慶市軍警當局實行禁煙禁賭禁娼，無論怎樣嚴密，只要有一個地方失察或怠於注意，則一切煙賭娼妓，就都集中到了你所不注意的這個地方。所以我們主官要考察社會情形，決不是坐上汽車在馬路上看看就可以知道的，一定要到汽車所不能到的偏僻隱蔽的地方，親自去檢查考察，纔能發現社會的真象，纔能解決社會實際的問題！
現在再講到禁煙禁娼禁賭和除盜這四項工作。先從禁煙來說：現在重慶市對於禁煙的工作，似乎雷厲風行，已經禁絕，然而實際上江北江南——如龍門浩等地——已經發現偷售偷吸的事情，龍門浩是屬於重慶市的範圍，尚且如此，其他稍微偏僻一點的鄉間，更不必說了！這樣我們行將禁絕的煙毒，又讓死灰復燃起來；不僅我們過去六年的努力要前功盡棄，而且你們捫心自問，又何以對得起自己的良心和職責！從今以後，無論那一個地方的煙毒如果不能禁絕，當地的主官就要負最大的責任，就唯他是問！其次講到禁娼：現在我聽說重慶市有三千多個交際花，而且嘉陵賓館和新運寄宿舍等處，都常有不正當的女人宿夜。重慶是我們戰時首都所在，社會風化墮落到如此地步而我們一般憲警機關完全不去整頓，〔第424頁〕試問我們還成什麼革命政府？還成什麼革命官吏？我今天限定你們衛戍總部和公安局在兩週之內，對於本市私娼，要嚴加取締，如兩週以內還沒有切實執行，那無論你們有沒有貪污納賄，都是有虧職守，就是你們最大的罪過！這件事連我都知道，那你們一定已經知道，既知道而不取締，就是存心欺騙上官，這件事完全是我們衛戍總部和憲警機關縱容出來的！尤其聽說還有少數大中學校的女生，也有這樣生活隨便的！大家如果再不負責整頓，那我們社會道德，真不知要墮落到什麼地步？我們革命前途，還有什麼希望？第三，關於盜匪問題，現在有的盜案你們已經破獲了，消弭了；但據我所知還有許多沒有報告的案件，你們就沒有去辦！即如遷建區，沙坪埧一帶，許多教授和公務員的家里，也發現三五成群的人，穿了軍服，拿了手槍，公開勒索！這種情形，不曉得你們一般負治安之責的當局知道不知道？我們不能自己騙自己，以為被害的人家不來報告，我們就可以隱瞞過去，敷衍過去。要知道：一樁盜案我們馬虎過去，以後就要有十樁、二十樁盜案發生出來，我們的責任和麻煩，依舊是逃避不了的！我們現在不怕盜案太多，只怕我們一般官吏自己掩耳盜鈴，彼此欺騙矇蔽，以為多一事，不如少一事，裝聾作啞的推諉過去，則其危險的程度，比之匪盜的劫掠，還要嚴重！現在盜案一天一天加多，經濟困難當然是原因之一，但如果我們一般負治安之責的官吏，能督率所有的幕僚人員，從治標治本上切實研究，一件盜案發生之後，一方面紀錄下來，同時立刻推究其原因，考查其跡象，然後想盡種種方法，務期破案，如此認真澈底破了幾件大案之後，我們治安的情形就可以一天一天的好轉。現在有許多盜案，大家都不能破獲；偶有幾件破獲了，就自以為是了不得的功勞，不知道我們破案之後，更要去研究這個案件發生的〔第425頁〕原因，想出這一類案件根絕的辦法，纔可使社會秩序，真正有進步。否則，大家還像過去一樣，得過且過，不想根本的辦法，那真是特別危險！從今以後，無論怎樣難的案件，一月兩月不能破獲，到了三月四月，就一定要破獲！一般高級官吏必須把此種案情記在黑板上面，到了一定的期限務要向承辦人員嚴厲催促，如此，他們纔會緊張起來，大家切不要受部下的矇蔽，更不好自己欺騙自己！這是我們應有的服務道德，也是我們政治能力和革命精神之所由表現。第四，是關於禁賭的問題：這件事我不知道下過了多少次的手令，而現在重慶的賭風，仍舊沒有禁絕，尤其是一般黨政軍機關人員的眷屬，往往在家裡公開賭博，格外留給社會民眾一個惡劣的印象！本委員長今天特別囑咐你們，並且授權你們要你們放手做去，不必有絲毫顧忌。無論那一個高級官吏的家裡，只要他有賭博的事情，你們儘管去拿禁！或是直接向我報告，我一定親自懲辦！我們要禁民眾賭博，一定要我們政府官吏，以身作則，先從我們本身禁起，然後纔能發生效力！以上是講禁煙禁賭禁娼與除盜四項工作，希望大家依照我今天的指示，實事求是，盡到你們本身的職務！這是就消極方面的工作來說。

至於講到積極方面，無論對於教育、社會、以及一切衛生慈善事業，凡是我們見到應加改良的就要設法改良；力能推動的，就要積極推動！即如現在各機關的合作社，應該如何整頓，纔能使我們的部下真正得到合作的益處，纔能解決他們經濟的困難！又如醫務所和衛生所，我們應該如何提高其效率使患病的人得到醫藥的救濟，來減輕他們疾病的痛苦。尤其是現在冬季已到，我們對於社會上一般窮苦的民眾，應該如何設法救濟，使他們得免於飢寒凍餒，我相信以我們社會的力量，再加以我們黨政軍同志通〔第426頁〕力合作，因時因地，研究種種方法，一定不難達到我們造福民眾的目的！這些事情雖然不完全在我們的職責範圍之內，但我們一般高級人員必須努力提倡，負責推動。現在比較大一點的市鎮，都有衛生所、合作社、施粥廠的設立，如果我們能研究出適當的辦法，運用這些機構，集中所有的力量，用來救濟我們的部下和窮苦的民眾，那就一定可以發生很大的效果！所以社會上一切事情，全靠我們高級人員能夠以身作則，精神貫注，纔可以辦好；尤其要注意民間疾苦，念念不忘為民眾興利除弊，如此，一般民眾，即使在生活上感覺經濟的困難，而精神上也可以受到不少的安慰，知道我們政府在關切他們的疾苦，對於前途就發生希望，對於政府就發生信仰，也就可以加強他們忍耐的決心。這樣，社會的秩序就可以一天一天的進步，而煙、賭、娼、盜等不良的現象，也可以漸漸消除了！總之，各位要作革命黨黨員，要作現在時代的官吏，目前這個時機，就是我們貢獻聰明才智，報效國家民族最好的機會！尤其是環境愈困難，事務愈紛繁，我們愈要淬勵精神，愈要刻苦努力，纔能成功我們的事業，達到我們實行三民主義的目的！希望你們重慶衛戍區一般文武官吏，今後要本此精神，為人民勤勞服務，為社會興利除弊，這樣，我們重慶纔能作全國各地的模範，不媿為戰時首都，而我們一般文武官吏，也纔對得起這四年來死難的同胞和將士！


戰時內政要務和各級政府辦事的要領

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第427頁，第428頁，第429頁，第430頁，431頁，第432頁，第433頁，第434頁，435頁，第436頁，第437頁

〔第427頁〕

——中華民國三十年十二月九日出席第三屆全國內政會議講——

〔要旨〕
 一、改進糧政與役政，建立戶籍與地政，為今日內政基本工作。
二、健全警察衛生與交通，為內政要務，並須動員全民，增進生產。
三、今後內政的要旨與工作方向，要在運用腦筋與手力，使國計民生事業得以發展——特別注重牲畜與地利。
四、現代建國行政之要訣，在一錢要作二錢用，一時要作二時用，一人要作二人用。
五、「為政在人，取人以身」與「知人善任」之重要——識別人才的要訣。
六、時間為一切事業之母，要寶貴時間，善用時間——內政要特別注重時間。
七、上級發布命令，必須簡單明確，下級奉行命令，必須切實認真。
八、各級主官和縣長處理繁劇的要訣。
九、實行國民精神總動員為目前要務，要依照精神總動員綱領，因勢利導，切實推動。
十、希望大家本此意旨，積極實行，來奠定內政的基礎，完成三民主義政治的建設。
〔本文〕
 此次內政會議，各位同志遠道參加，一定可以貢獻許多寶貴的意見，使本會獲得圓滿的成績。本席趁此機會，根據個人多年為政的經驗，就各位與內政有關的主官所應注意之事項，簡單的說一說。
關於內政方面許多具體的問題，諸如糧政、役政等項，想必各位平時都有很多寶貴的經驗和實際的研究，此次會議中間，集思廣益，制成決議，使中央有所依據，相信將來一定有很大的功效；但糧政役〔第428頁〕政之外，還要特別注意戶籍和地政，這兩項工作，可以說是我們內政最基本的業務，與糧政役政同等重要。從事內政的人，常常提到要注重戶籍和地政，然而這十幾年來，一方面因為我們的經驗太少，一方面因為大家還沒有真正認清戶籍和地政的重要性，所以大家在各地雖很努力，還不能獲到相當的功效，其原因，就是由於我們決定政策和業務，都沒有把握?重心與要點！要知道：我們政治上無論作什麼事情，一定要分別輕重緩急，認清先後本末，如果急其所緩而緩其所急，或是先後不分，本末倒置，一定都不會成功！我們遭逢這個抗戰的時期，真是古今中外千載難得的立功立業的機會，各位在這個時期所得的經驗，一定格外的寶貴。實際說：我們內政上也有了許多進步，雖然還有許多人在批評我們，對我們施政的成績表示不滿，但我可以說：政治上的成績，本來就沒有滿足的時候，因為政治必須天天求其進步，一件事沒有作好固然要作好，就是已經作好，也還要作得更好，真是要精益求精，而不應自滿自足。要知道：人類一切事業的進步，是永無止境的，尤其是政治的內容如此繁多，政治的範圍甚為複雜，無論怎樣聰明能幹的人，都不能保證自己沒有錯誤和缺點；因此我們絕對不能說一切事情都沒有錯誤，更不能對自己目前的成績表示滿足，必須時刻省察，時刻研究，以期發現自己的錯誤，繼續不斷的加以改進，然後我們的業務纔能獲得日新月異的進步，這是我們從政者必須具備的革新精神，希望各位特別注意。
除了戶籍和地政之外，還有幾件具體的業務，希望大家注意的：就是衛生、交通、警察及生產事業。這幾件事的重要，大家都知道，尤其是警察，如果不能健全建立起來，我們中國的內政永遠不會走上〔第429頁〕軌道，社會亦無由建設；反之，如果警察能樹立基礎，發揮力量，則其他種種工作，都可以順利推進，獲得事半功倍的效果！所以我們內政方面對於警察的健全，不能不特別注重。至於講到增進生產，這件事不僅我們要實行民生主義必須注重，尤其是我們目前抗戰的時候，格外非努力提倡不可。現在各省主席、民政廳長和建設廳長，大家都能注意生產事業，而且有些省份的生產效率，確已提高，但嚴格說起來，我們現在的成績，實在還沒有達到我們理想的標準。如果大家能夠切實研究，我們再要增加現在生產量的數倍，並不是什麼難事。講到生產的要素，大家都知道除了資本之外，就是土地和勞力，普通利用勞力和土地的理論，人人都能知道，但說得深刻一點，一切勞力和土地，應該如何組織，如何運用，纔能使之發生最大的效果，那非經過詳細的研究，實際的努力，一定不會有良好的成績。所以我們現在推動生產事業，僅有形式的組織和空洞的法規還不夠，一定要發動所有的民眾，利用所有的土地，使人與地能互相聯繫，互相配合，要作到人無閑置，地無荒廢，這樣我們生產的效率，纔可以說是真正提高，而對於這一點現在並沒有完全作到。前天報上登載英國首相邱吉爾在國會演說，要實行全民動員，要求他全國老弱婦女一致動員起來，從前許多由男子擔任的工作，以後都要由婦女來代替。這件事如果我在平時提倡起來，就一定有許多人以為照我們中國的環境和習俗，必然不容易作到，而實際並非如此，現在有許多工作，實實在在可以發動婦女來擔任。老實說：只要大家有步驟，有計畫，能組織，能宣傳，再加上能夠精神貫注，周密管理，一般民眾受我們的感動，一定願意儘量貢獻他們的能力，不僅人力可以發揮，就是一切獸力物力都可以化無用為有用！我今天還可以舉一個實際的例子告訴各位：我在民〔第430頁〕國元年再往敵國——日本——考察的時候，那時日本所產的馬匹還是很矮小，但是到民國十六年我再到日本，相差不過十五年，而日本全國的馬匹都高大起來了！不僅馬匹如此，所有的牲畜，都比從前精壯！各位不要以為這件事與我們內政無關，更不要以為這件事是一件小事，要知道我們如果能改良牲畜，發動獸力，來推進生產事業，就不知道可以發生多大的力量！我們看一個國家的貧富，內政的興廢，並不要到一般機關裏面去考察，也不必拿他們的法令規章來研究，只看他們的土地有無荒廢，牲畜是否強壯，就可以推知這個國家的內政之良窳了。管子說：「行其山澤，視其桑麻，計其六畜之產，而貧富之國可知矣；行其田野，視其耕耘，計其農事，而飢飽之國可知矣。」現在世界上內政進步的國家，對於民間家畜，無不盡力保育，講求繁殖改良之道，以期發揮獸力的效用；所以他們的國家得以富強，而我們一般民眾，對於獸力何等浪費，對於牲畜毫不知道愛惜，這都是我們一般與內政有關的主官，不明內政，不知注重，不去提倡的緣故！我們擔任行政工作，本來不是坐在機關裏面，祗求日常公事處理得當而已，我們必須從關係國計民生最基本的細微粗淺之事作起，然後纔能獲得實際的成效。對於內政的精義所在，以及我們工作的目標和方向，務望各位詳細研究，將來回去之後，切實力行，處處要心到、口到、手到、足到、眼到，要憑?我們的腦筋和手力，用實際的行動，來推動一切業務，如此，我們內政前途，就大有希望！

其次，現在一般地方主官，有一個共同的感覺，就是說辦事經費困難。本席常聽到行政方面的人談起業務的時候，總是說辦那一件事要多少經費，如果沒有經費這件事就不能辦，我以為這個觀念必須改〔第431頁〕正。老實說：我們中國政治不能進步，建設不能推動，就是因為一般公務人員大家存了一個無錢不能辦事的心理，以為無論作什麼事情，首先就要籌到一筆辦事的經費，而且經費要愈充足愈好，否則就不能動手，這種心理固然不能說全無理由，而實際是錯誤的。要知道：政治之能夠推動而有成效，乃是包含很多的因素，而錢的因素卻是佔較小的成份；尤其是照我們中國現在的情形看起來，一般機關往往經費愈多，人事愈雜，內部就格外腐敗，辦事亦愈無成績！這種例子很多，隨時可以舉得出來。因此，我們今天雖不能說辦事完全不要經費，但至少可以說：現在一般機關，對於使用經費應節省而沒有節省，應減少而沒有減少的地方還是很多！一般公務人員，對於公物任意浪費而不愛惜，廢物不知道修理利用，公德心的敗壞，說起來實在可慮！即如一輛汽車，在外國普通要用五年，而我們在滇緬路上的車輛祗用得五個月，就損毀到不能修理的程度！這是舉其大者言之。至於現在一般機關裏面，公家紙張筆墨之消耗，更是無法統計！所以我們現在要求得政治的進步，一定要從重視公帑愛惜公物作起！如果我們真正能夠作到一點浪費都沒有，那就不知道要替國家節省了多少經費？我常說：我們辦政治有一個要訣，就是一錢要作二錢用，一時要作二時用，一人要作二人用，必須如此，我們的事業纔可以成功！我們辦事不能全靠經費，經費對於事業的成功，不過是一個很小的因素；經費之外，時間和人力都很重要，尤其是我們政治之能否推動，能否進步，人的因素，要居第一位。

講到人的因素，我們中國的政治哲學，一向是主張「為政在人，取人以身」的。這個道理在昨天大家所念的「政治的道理」上已經講得很明白，我們現在要中國內政進步，首先就要我們一般與內政有關〔第432頁〕的主官，留意於訓練人才、識拔人才與羅致人才；要羅致人才，就必須取人以身，如果我們有精神，有道德，我們的才具見識，的確能高人一等，那我們就可以吸收優良的人才，我們必須對於人事上勤於考核和訓練，我們就可以多得人才，成功事業。因此，各位特別要注意人才問題，這是我們政治的根本。各位將來辦理內政有無成績，就要看你能否得人。尤其是一般縣長，更要知道就地取才的原則，這就是孔子所說「十室之邑，必有忠信」的要旨，我們內政基層人員，必須以當地之人，辦當地之事，然後纔能發生事半功倍的效果！否則如果所用的人不熟悉當地的情形，不能與地方人士通力合作，這就無異把自己的耳目閉塞起來，一切政務，當然不能因地制宜切實推動，惟其如此，所以我們一般主官，必須具有識別人才的能力，和研究養成人才的方法。我們中國從前一般察吏的辦法，注重觀人看相，在前清時代就是如此，一般大吏識拔部下，往往根據一個人的儀表去觀察他的能力和才具，這種方法，當然是不科學的，而且以貌取人，常常是會發生重大錯誤的，不過察言觀色，識別人才，確是我們一般主官必具的本領，總要使無論什麼人，與我們一經接觸，就能夠觀察出他的品德、性情，判斷他的識力和才具，要有這樣把握，纔不愧為主官。現在一般考察部下的方法，普通都是根據各種表格，或書面報告為主，這就是表面文章，雖審查精確，固然也可以收到相當成效，但實際上不僅手續麻煩，而且容易作偽和欺矇；大家以後還是要親自用耳目來觀察，用腦筋來判斷，從他實際工作和行動與辦事精神上來親自實地考驗，纔可識拔真正的人才。我過去幾十年來，對於識別人才，就用這個標準，雖不能自誇為完全正確，但錯誤的地方，可說逐年的減少，而且自信是逐年有了進步。我們現在觀察人才，除了他過去的履歷〔第433頁〕之外，特別要考察他的精神、品德、生活、行動，尤其是生活行動必須合乎新生活運動的要求；因為我們選用的人才，不能常在我們的身邊，而且常常一二年不能見面，如果他對於自己的生活行動，尚且不能自動自治，我們如何可以擔保其不發生其他的弊病呢？曾文正公一生得力處就在於「知人善任」四個字，他觀察人才的標準有兩句話：就是「有操守而無官氣，多條理而少大言」。可見古來成功事業的人，無不在識別人才選任人才上來努力用功夫，我們處在這個緊張的大時代中，建國事業百端待舉，無論舉辦一項什麼工作，動輒需要大批的幹部，那裏還有許多餘裕的時間，可以供我們來試驗！所以大家以後必須養成觀察人才的本領，纔能選拔有為的幹部。

除了人的問題之外，我們作主官的還要特別注重時間。舊時代的人和現時代的人所以不同，就是在他們能不能認識時間的重要。舊時代的人沒有時間觀念，辦事沒有時間限制，而新時代的人，則特別重視時間，寶貴時間，不僅一天要有一天的成就，就是五分鐘也有五分鐘的用處。現在外國人批評我們中國地方政治，還在睡覺；這句話就是證明我們不用腦筋、沒有時間觀念。如果我們用了腦筋，有了計畫，按部就班，切實去作，那我們要一天完成兩天的工作，並非難事！我今天特別要提醒各位主官的就是在此；各位以後事業的成敗，可以說完全繫於能否寶貴時間與善用時間；如果大家能夠把握這個要領，而且能夠使所有的部下，都認識時間的重要，那所有的事業就一定能日進有功；否則，如再像從前一樣，泄泄沓沓的延緩廢弛下去，我們中國的內政，就永遠沒有改進的希望。我今天還可以舉出「工資與工作的效能」這一件實際的例子來說明，十幾年以前，外國工人工資每天約須二元，而中國工人工資僅須〔第434頁〕二角，從工資數量來說，似乎是中國工人便宜得多，但從工作實際效能來說，中國工人遠不及外國工人，因為中國工人無論作什麼事情，總不能專心致志，所以縱令每天工作十二小時，還是沒有什麼成效；而外國工人作事，一般都是方法精密，心在事上，因此每天雖然祗有八小時或六小時工作，而工作成績，卻比中國工人作十二小時還要超過很多倍；即以敲石子修馬路為例，外國工人一點鐘的工作效能，甚至比中國工人一天的效能還要大。舉此一端，就可以知道我們中國人對於時間不知愛惜，不能善用之一般，更可以證明我所說一人要作二人之事，一時要作二時之事，實在並非不可能的事；只要我們將時間支配得當，休息時要真正的休息，工作時真正的工作，無論辦什麼事情，都能夠專心致志，使勁用力，那我們的業務還不能如外國人一樣的推動嗎？我們政治的進步，全靠人的進步；所謂人的進步，第一要公務人員有進步，其次要社會民眾有進步，而進步與不進步，就是看他們有沒有時間觀念。所以我們一般主官特別要知道時間的重要，要寶貴時間，要節省時間，然後我們的事業纔能獲得一日千里的進步！

現在再將我們奉行法令規章的方法，以及我們自己對於各級機關發佈命令，所應注意的事項，對大家簡單的說一說：現在各級地方政府，大家都說上面的規章法令太繁，一個縣長要應付三四十個上官，這固然是由於我們行政系統和手續，未能盡臻合理，我們要使業務能夠順利推進，必求行政系統分明，手續簡單，這是當然的道理；但有一點必須認識的，我們現在是處於非常時期，地方行政自然不能再像承平時代一樣的清閒，舉例來說：現在無論那一個地方就不免常有軍隊來去，軍隊裏面一切軍糧軍械的運輸供應，既不能不需要當地的協助，自然不免有時牽涉到行政的系統和手續，這是勢所必然，也是我〔第435頁〕們地方官在戰時所應盡的責任。如果作地方官的藉口於上面的法令太繁，責成辦理的事項太多，認為應付難周，就根本放棄自己的責任，推諉卸責，得過且過，敷衍了事，那就根本不配作革命政府的官吏了！現在全國各地的情形都是一樣，為什麼有的縣長並不叫苦，而能按部就班，表現工作的成績？由此可見地方官工作之有無成績，與上面法令之繁簡並無很大的關係；而是要看他自己有沒有精神，有沒有辦法？如果他自己有精神，有辦法，對於所有的法令，能夠分門別類，民政的歸於民政科，教育的歸於教育科，財政的歸於財政科，建設的歸於建設科，自己打起精神，監督部下各科長科員，實心實力去作，那無論上級的法令規章如何繁複，都絕對不會影響我們行政的效率，而且事情愈多，愈足以淬勵我們的精神，表現我們的能力，所以大家說現在上級的法令太繁，固然有一部分是事實，而我們各級地方政府辦事不得其法，不能以簡馭繁，使我們所有一切的力量得以充分發揮，也是一個事實。今後你們各位廳長對於自己責任範圍之內的法令規章，儘可設法使之簡單化，明確化，只要你們的處置是基於事實的需要，合乎正當的道理，中央絕對不會加以責備！你們看：這幾年來中央曾經為了這個原因，處罰過那一個廳長處長沒有？可見上級機關並沒有限制地方官吏對於一切法令規章，完全不許通權達變來運用；但擔任地方行政的必須肯負責任，用腦筋，不可因為看見法令規章太多，就不去研究，率性敷衍了事，如此當然愈積愈多，愈久愈行不通了。我們現在要觀察一個人是否人才，就是看他遇到複雜而困難的問題，能不能耐煩研究，設法解決？如果他怕困難，怕麻煩，那就證明他沒有能力，不中用！須知無論什麼事情，總要歸屬於一個範圍；我們一般廳長縣長如果對於每一件事情都能認清其範圍，分別其性質，交〔第436頁〕給主管的人去作，那就沒有辦不好的事情。民國以前，各縣所謂刑名錢谷師爺，他們根本不知道現代辦事的方法，然而他們對於自己責任範圍以內之事，也能照例辦好，他們的上官比現在級數還多，他們的軍差比現在還難應付，然而他們不僅不說上官的法令太多，而且奉命惟謹，受到命令就立刻能行。要知道我們職務上應受的命令，如果我們不能認真貫徹，那就是不忠，也就是失職，以後我們上級機關對於下級發布命令，固然要簡單明確，而同時要責成下級機關奉到上級的命令，必須悉心研究，努力奉行，不得藉口法令太繁，因而敷衍塞責！

最後關於實行精神總動員與舉行國民月會，這一點各位回去之後，必須嚴格的切實作到。尤其是舉行國民月會的時候，我們一般主官不可僅以作幾次講演就算盡了自己的責任，一定要趁此機會，依照我們精神總動員的綱領，來振作一般公務人員和民眾的精神，更要由此來達成我們移風易俗的任務。大家要知道：教育的任務，在提高人民的知識程度，傳授人民的生活技能；而我們內政的任務則在於提高一般國民的精神，尤其當此戰時，我們內政工作更要注意於全國民眾敵愾心之加強與夫國家民族意識之發揚！必須這個任務能夠完滿達成，然後一切管教養衛的工作，纔能於無聲無臭之中得到切實的進步。各位不要以為我們地方的民政、財政、教育、建設等事業，與國民精神動員無關，須知精神為一切事業的根本，如果現在我們公務人員的精神不能提高，國民的精神不能改造，則全國總動員的一切事業更無法推動了！希望大家回去之後，要將實行國民精神總動員認為目前最緊要的急務，對於精神總動員的綱領悉心研究，想出種種因勢利導的方法，切實推動，總要使我們一般公務人員和民眾的精神，能有日新月〔第437頁〕異的進步，然後我們改革內政的工作，纔能發生事半功倍的效果。

總之，我們現在抗戰的局勢，已經一天一天的好轉，而我們建國的前途，仍有許有困難待我們去克服！我們建國的工作，必須在抗戰的時候打定基礎。現在大家都知道糧政、役政、地政、戶籍、衛生、交通、警察、生產等各項事業的重要，而唯一的困難總認為我們一時沒有許多經費，不能同時並舉；我要囑咐各位的，就是從國家的需要上說：這幾件事至遲在二三年之內，必須一一見諸實行。我們要立定決心，在我們手裏來完成這幾項內政上重大的工作，本?「凡事預則立，不預則廢」的道理，從現在起就開始計畫，開始準備，那末，我們計畫愈周密，準備愈充分，推行時就愈順利，而將來成功也就愈迅速了。這是本席對於此次內政會議和出席各位幾點簡單的期望，務望大家回去之後，切實努力，來奠定我們內政的基礎，完成三民主義政治的建設。


加強抗戰力量確立建國基礎

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第438頁，第439頁，第440頁，第441頁

〔第438頁〕

——中華民國三十年十二月十五日在重慶主持五屆九中全會開幕講——

〔要旨〕
 一、本黨革命大業今後非成即敗，務必加倍努力，以竟全功。
二、應檢討過去，切實改進，增強抗戰力量，確立建國基礎。
三、欲增強戰鬥力量，必須舉國家全力而充分發揮之。
四、欲遂行戰爭任務，必須恢弘建國實效：
① １、充實基層力量。
② ２、延攬全國人才。
③ ３、進一步實行全民動員。
五、對國家民族負有起死回生責任，須決定今後抗戰之政策與制度，以完成所負歷史之使命。此次全會舉行之際，正值敵國發動太平洋戰爭之後，我中國抗戰與世界反侵略戰爭業已聯成一片，此誠我中國轉危為安，轉敗為勝之重要時機。回想十年以前，我國首先遭敵寇之侵略，我全國同胞，艱苦奮鬥，百折不撓，積四年餘之浴血抗戰，始得與全世界愛好和平之友邦，共同對侵略暴力之抵抗。此種悲壯奮鬥之史蹟，實為我中華民族革命歷史最光榮之一頁，吾全黨同志對此必當寶貴珍惜而愈益奮勉。然此非我革命即已成功，國家前途即無危險。反之，本黨同志務須認識目前實為我中華民族生死存亡最大之關鍵，本黨革命大業，今後非成即敗，吾人應以過去坐談革命時機為鑑戒，更須懷念我全國軍民〔第439頁〕奮鬥犧牲之壯烈，務必加倍策勵，緊張振奮，更須戒慎恐懼，黽勉努力，以竟我十載奮鬥之全功，使國家民族起死回生，無負我同胞及全世界友邦之期望。

〔本文〕
 此次全會所負之責任特別重大，吾人應本親愛精誠之旨，檢討過去之缺點與錯誤，謀切實之改進，凡過去未得解決之問題，此次必須求得解決，尚未完成之工作，必須求其完成。而同時為適應今後抗戰建國之需要，尤應注意於下列二事：一、為增強抗戰力量，以期與反侵略友邦並肩作戰，不愧為世界戰爭中之健全的戰鬥員。二、為確立建國之基礎，當此抗戰時期，即應根據我建國方針，確定我建國根本之政策。此二大目標，我全會同志務須集中精力，共同討論，以期獲得圓滿之結論，並即見諸實行。

吾人欲增強戰鬥力量，克盡我在世界戰爭中之責任，必須舉國家之全力而充分發揮之，所謂國家之全力，不外表現於軍事、政治、經濟與社會各方面。然此四年半以來，我國之政治經濟與社會，皆未能達到戰時理想之要求，苟吾人今日嚴格檢省過去之種種，則知我國家精神物質上所有之力量至少有一半以上或十分之八九尚未能充分發揮。今日以後，吾人既與世界反侵略各友邦聯合一致，與侵略暴力決真正之一戰，即斷不能再如過去之散漫因循，此誠我全黨同志與全國同胞所應澈底認識而急起直追以努力者也。須知今後我國家勝敗存亡之所繫，全在於我一切軍事政治經濟與社會能否走上新時代之正軌，能否發揮其最大之力量以為斷。而欲軍事政治經濟與社會確臻於現代化之境地，以與戰時要求相配合，則必須吾人一致發揮其革命精神，竭盡其工作效能，使本屆全會所有之決議，皆能切實貫澈，故如何奮發革命精神，加強戰鬥力量，實為本大會所應特別注意者也。

〔第440頁〕
我國欲遂行戰爭之任務，必須恢弘建國之實效，斷不能謂現當戰時即談不上建國，亦唯努力建國乃能增進抗戰實力，此為確當不移之至理。乘此舉國振奮的時機，努力於三民主義與五權憲法政治基礎之建立，實為刻不容緩之舉，目前唯一要務，即在依據　總理建國綱領之精神，確立建國根本之政策，凡事應務其大者遠者以為久遠之計，而不可徒為枝節零星之應付。具體言之，吾人目前一方面應就現有組織機構，設法調整其機能，充實其機能；一方面更應斟酌當前戰時環境，檢討軍事政治經濟各種之基本政策與制度，重新釐定，務求其具體可行。關於此義，分別言之，厥有三點：

其一、充實基層力量，此為抗戰建國之最大要務，吾人亟須切實努力於訓練人民行使四權，以確立民權始基，故對於新縣制之推行，與各級地方自治之促進，中央與各省負責同志必須澈底認真打破一切困難，務求如期完成，俾於抗戰勝利之後，即可實施憲政，以造成真正民有民治民享之國家。

其二、延攬全國人才，本黨為完成抗戰建國之使命，今後對於黨外之人才，凡忠於國家，而能服膺三民主義者，必須盡量吸收，多方延攬，俾能參加政治，共同擔負國家之重任。更須一致認識全國軍令政令必須統一，如果軍事不能統一於軍令，而自由行動，政治不能聽命於中央，而形同割據，則即為破壞抗戰建國之大業，即為不忠於國家，不忠於民族，非特為本黨與政府之所不容，亦應為全國同胞之所共棄。除此而外，本黨在政治上無不儘量公開，此忠義奮發之士，學術界經濟界優秀份子，皆應使其貢獻聰明才智，以報效於國家，此乃我確立民治基礎必循之途徑，本屆全會所必須從長討論者也。

其三、進一步實行全民動員，自全面抗戰發動以來，中央即提倡全國總動員，然過去四年之成效，〔第441頁〕迄未達到吾人之理想，今我國抗戰既與世界戰爭聯結一體，吾人必須摧毀全世界之侵略暴力，如此艱鉅之任務，自非有堅強充實之力量不克完成，故今後如何動員全國所有之人力物力與地力，使其效果得以充分發揮，如何推動我社會政治經濟，使其完成現代化之標準，實為本屆全會最大之任務。須知我中國為世界上歷史最久、土地最廣、人口最多、物產最豐之國家，然經此四年抗戰而國力尚如此分散，國防建設尚如此落後者，其癥結全在吾人有力量而未發揮，有人力物力而未集中。現在反侵略各國既已聯合一致，則此後不僅軍事上必須彼此協同，而人力財力與資源，更必須互助合作。吾人苟能乘此時機急起直追，發動社會力量，利用友邦技術人才，以發揮我土地物產之效用，則必可先充實國力，求得最後勝利，也必能造成一富強康樂之新中國，達到我 總理革命建國之理想。當此時機，吾人有一份力量，即須用一分，不能再懈怠，不能再散漫，要在我全黨同志同心同德貢獻能力，一致推動，方克有成者也。

此外關於經濟政治社會各方面實際業務之改進，全會必須注意調整其機構，而對一切法令規章，務望澈底檢討，使其簡單明確，適合戰時需要，以期行政效率得以提高。至於本黨同志負有革命成敗國家安危之大責重任，更必須反省缺點，力求進步，發揮我們的革命犧牲精神。總之，本屆全會對於國家民族實負有除舊布新，起死回生之責任，全體同志，務本親愛精誠之旨，集思廣益，謹慎將事，決定今後抗戰建國之政策與制度，以完成本屆全會所負歷史的使命。


五屆九中全會之要務

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第442頁，第443頁，第444頁，445頁，第446頁，第447頁，第448頁，第449頁，第450頁，第451頁，第452頁，第453頁，第454頁，第455頁，第456頁，第457頁

〔第442頁〕

——中華民國三十年十二月十九日下午三時出席中央五屆九中全會講——

〔要旨〕
 一、此次全會應注意解決之事項：
（一）政治機構問題。
（二）黨與團以及黨與行政之關係的問題。
（三）戰時經濟問題。
二、調整政治機構之要點：
（一）政治機構不宜多事紛更，而要求其充實。
（二）應延攬全國人才，俾共同參與政治——國民參政會應如何使成為代表民意機關。
（三）人事、會計、考核與設計各種機構，須力加充實，發揮功效。
（四）充實機構必先健全人事，要作到人盡其才，事盡其功。
（五）要認識中央與地方之關係，破除地方觀念；凡事應遵守縱的系統，講求橫的聯繫。
（六）法令規章應力求簡單明確，合乎時與地的需要，尤應嚴格遵守，認真貫澈。
（七）高級官長要養成法治的精神，樹立建國的規範。
三、改進黨務之方針：
（一）黨與團之關係：各地黨務團務之發展，應以黨為重心，團部應受黨部之指導。
（二）黨與政之關係：黨為推動政治之根基，政府要運用黨的力量，來實行三民主義。
四、建設經濟之要務：
〔第443頁〕
（一）目前為建設經濟最好之時機，大家要立定決心，刻苦奮鬥，以奠定我國經濟獨立之基礎。
（二）充實總動員機構與經濟機構，切實推進全國總動員與經濟作戰的業務。
（三）土地政策為 總理三大經濟政策之一，應成立專管機關，切實推行。
五、希望大家照此指示，詳細研究，開誠討論，以期獲得圓滿的結果，完成全會的使命。
〔本文〕
 全會開會已將五天，本席因為外交軍事緊急的關係，不能時常到會。現在各部門報告，即將完畢，今天特趁此機會，總括各位同志的意見，就本屆全會所應注意解決的幾件事，先對各位說明我的主張，以便大家一致了解，就這幾個要點，研究討論成立妥善的決議。
這次全會急待注意解決的，舉其總綱，約有三事：一是政治機構問題；一是黨務與團務以及黨務與行政的關係問題；一是戰時經濟問題。現在分別說明如下：
第一、政治機構問題。本席的意思，以為我們現在要使政治機構充實起來，是要注意各級機構之調整與充實，而不是要改變或增加什麼機關。凡是國家的法制，既經決定施行，就要持久貫澈，求其實效，非至萬不得已，不宜輕易改變。為要貫澈立法原意，毋寧使之越少改變越好。因此，我們現在要求改進政治機構，不是說對現有重要機構與法制應有什麼更動。不過現在戰時，我們一般政治機構，必須竭力求其充實，使能發揮最大功效。但第一要件還是在「人」。任何機關，用一人必須發生一人的效力，辦一事必須獲得一事的成績，如果人人能盡職，事事有成效，這個機關就能夠充分發揮其功用，如果所有機關都能夠如此，那我們政治機構自然能夠充實有力。否則如果人事不健全，而專求於組織，則徒法〔第444頁〕亦不能以自行。所以目前各院部會最要注重的首要之事，就是要使我們所任用的每一個人如何都能盡到職責，工作都能發生效果。至於機構方面，則應竭力求其組織簡單，分配合理，運用靈活；而不可龐大繁瑣，以致辦事鬆弛遲鈍，不能適合戰時的要求。我們今後對於「人事」與「組織」的改善，必須特別注重。各機關服務人員的精神，必須振作，工作效能，必須提高，使真正成為戰時總動員之下的公務人員。至於組織之簡單化，重在層次減少，權責分明，關係緊湊，如果真有冗閒重複的機關當然應該裁併，但本席的意思，以為我們現在機構，如果都能實在辦事，各自發揮其工作效力，則事實上都屬必要，不必有所裁減或多所更張。所以當前的問題，並不是像一般人所說的駢枝機關太多，而是要如何使現有的一切機構有效。不過上級發號施令的機關，其組織與職權必求其愈簡單明確愈好。因此，我們現在應該討論如何使國防最高委員會的組織與職掌更趨簡單化，使能運用靈活，發揮最大效率？至於議政機構是否應恢復從前的中央政治會議，將其職權略為變通，並吸收社會上賢能之士參與其中，使成為戰時政治的贊襄機關？我以為如能就這兩點研究一妥善的方案，比之現在的情形，必然進步得多！

其次，對於社會上富有學問能力的優秀份子，我們應如何識拔延攬使之共同參與政治，這實在是目前充實政治機構最要注重的一個問題。尤其現在我國已參加世界戰爭，對於民族安危與世界前途，責任更見重大，我們領導抗戰建國的本黨，格外要表示恢弘大度，羅致全國人才，使他們都能為國家效力。同時要乘此奠立民治的基礎。因此，我們現在的國民參政會應如何改進其機構？發揮其功效？參政員是否應完全由各省市參議會選舉，使成為真正的民意機關？確實做到參政會是代表人民的意見而不是代表〔第445頁〕黨派的意見，而對于上次所指派的各黨各派參政員，是否仍使之參加國民參政會，這些問題，都請大家詳細討論，作成至善的決議。
復次，對于人事與會計制度，目前必須加緊充實。中央與地方其他行政經費可以節省，但人事與會計的機構與經費決不可減省，考核與設計制度亦是如此。現在一般報紙的論調與黨內人士的意見，大家都說機關太多，為節省經費，緊縮預算起見，應盡量裁減。這種說法，固然也不無相當理由；但如認為一切新設機構如考核委員會與設計局之類，都要裁併，那我們除非不抗戰不建國不求進步則可，如要抗戰建國，要促成現代政治的實現，倘使沒有專設的機關來主持考核與設計事宜，如何能夠達到目的？！固然現在一般政治機構多半缺少成效，但改進之道，端在充實整頓，而不在減少裁撤，何況有些新設機關，工作成績已有相當表現，其所以沒有發生預期的功效，並不是機關本身不良，而是由於主持人員精神欠缺。有若干機關主官不明自己的職責如何重大，錯認了中央畀予的職責當作一個安插人員的地位，因此用人不稱其才，作事不求實效，以致要遭受外面人士的非議，這誠然是我們負責同志所應深切反省的！但如果因此就不分輕重緩急，認為只要裁併機關，減省經費預算，我們的政治效率就可以提高，這完全是不合情理的論調。我們現在對于政治，應該綜覈名實，講求效能，凡能直屬駢枝重複的機關固應斟酌實情予以裁併，但決不可因噎廢食，主張取消，而且因之對于推進政治必要的機關，也隨便主張裁撤。本此意旨，我們今後對于法制的變更，機構的調整，必須特別慎重，從整個政治的需要中權衡輕重，以定存廢的標準，而對于人事與會計，考核與設計各種機構，不但不應減縮，還要盡量加強，力謀充實〔第446頁〕，然後一切政治，纔能走上正軌。

我們要充實機構、調整組織，最主要之點，還是在於健全人事。要知道：現在一切機關如果都能使「人」與「事」配合起來，使每一個人與每一件事都能盡量發揮實際的功效，那我們國家，不知道可以增加幾多力量；反之，就不曉得要受到幾多無形的損失！因此我們各院部會主官與各省主席，要求機構健全，事業進步，對于人員的任用、督導與獎進，必須特別注重。趁此年終考績之時，必須嚴格考核自己的部屬，澈底檢討自己的業務，看我們所用的幾百幾千人乃至幾萬人員，究竟發生了幾多力量！我們所用的幾百萬幾千萬乃至於幾萬萬的經費，究竟收穫了幾多效果？我們要刷新政治，發揮效能，就是要訓練人才，整頓業務，我們不怕任用的辦事人員過多，只怕大家都是吃飯睡覺，無所事事！從前官僚辦事就是犯了這個毛病，無論部長省長，終年不到公署，下面人員有無能力？工作有無成效？一概置之不聞不問，這樣，無論有怎麼良好的制度與組織，都是沒有用處！無論有如何奮發有志的部屬人員，也都要廢棄埋沒！現在我們正因為對于這種弊病還沒有澈底剷除，所以政治不能進步事業缺少成效！此其癥結所在，不是法制不良，機關太多，而是人不能盡其才，事不能盡其功！換句話說：就是由於我們主官對于部屬不指導，不監督，不考核，不訓練，一切的病源還是在於我們主官的本身。我所說要充實機構，就是要大家注重調整人事，發展人才，以盡到政治的功能，這是各位同志所應該特別體認的要點。

再次，與改善政治機構相關聯的，還有中央與地方關係一個問題。我們中國政治上的缺點，就是橫的方面一切黨務政治軍事與經濟，彼此脫節，不相連繫，而縱的方面，中央與地方亦互相分割，不成一〔第447頁〕體。大家都是各自為政，各行其是，甚至形成對立磨擦，使力量互相抵消；這是我們一切事業不能發展，國家不能臻於富強最主要的一個病根。我們現在要改善國家政治機構，各級主官就都要以澈底清除這個弊病為己任，以後無論中央與地方，以及黨政軍學各部門，必須朝?共同一致的目標，努力講求聯繫，切實互助合作，來發揮我們黨與政府整個的力量。要知道：我們講政治講建設，如果不能使我們一切機構在縱的系統上與橫的連繫上作到打成一片，融合一體的境地，而要各爭權利，互推責任，不相關切，不求配合，那我們就不能辦理現代的政治，更不能算一個現代政府的主官！現在我們國家整個政治應該改進的地方，雖然很多，但首先必須作到中央與地方各級機構與人員，有如身之使臂、臂之使指，而整個機構與事業，要如一部靈活的機器，各部門彼此之間，大家分工合作，能夠相得益彰，這是我們目前要完成戰時體制，動員國家全力最重要的一項工作。而為中央各主官與各省負責同志所要特別注意作到的第一件最要的任務。因此，以後中央各院部會凡在各省設立的機關，亦必須將其一切章制與職權以及主管人員，事先通知各省各地的主官，使中央所派人員都能受他們的指揮監督與考核。這些機關的辦事人員，必須明瞭其地位與任務，是為國家辦事，而省政府就是國家行政在地方上的主體，不可以為我是中央所派，就可以不重系統，不守紀律，不受省主席與各廳的指揮監督。各院部會主官對于派赴各省辦事的人員，必須將他態度行動與履行職務所應注意的要點，親自剴切告戒，不使發生誤會隔閡，或紛歧磨擦的弊病。至于各省主官長官，亦要知道省政府就是中央分設的機關亦就是中央的機關，而不是地方獨立的政府，省府主席與各廳廳長都是中央所任命，同為國家的官吏，因此對于中央所設機關，應該〔第448頁〕視同一體，不能稍有歧視，省府各官吏，應該祗有國家的立場，沒有所謂地方的立場，大家要將過去中央與地方對立的錯誤觀念，根本打破，對於中央所頒的命令規章，必須澈底奉行，對于中央在地方所辦的一切機關業務，必須一體照顧，如有管理不周，或遇到困難的地方，就要本我們職權範圍以內盡可能的負責督導，迅速的協助解決，不可袖手旁觀，更不可有何責難與推諉，甚至于歧視。要知道：中央與地方原是一體，就機關權責與業務範圍來講，雖然各有分際，不可侵越，但就組織系統與辦事精神而論，必須一本法令，彼此密切連繫。然後我們一切事業，纔能發揮力量，國家建設前途纔有成功的希望！

講到這裏，我還要就法令規章的問題，對各位說明一下。近來我常聽到許多同志說：中央的法令規章太繁，以致地方上一切事情，無所適從，無法推動。這些評論我以為是不對的。法令規章要力求簡明，使推行便利迅速，以提高行政效率，固為必要，但如果我們將現在地方上一切事業不能推動的原因，完全歸之於法令規章，那就錯誤了！要知道：凡是中央公布的法令，無不具有其特殊的意義，和迫功的需要；我們說過去的法令，到現在有的或已失了時效則可，如果說中央所頒布的法令，沒有經過確實考慮和研究，而隨便發布，那是決不會有的事！尤其現在這個時候，我們中央同志說話更要慎重，如果我們也是人云亦云，說中央法令太繁，以致地方政治不能推動；那一般反動派就要藉此大肆其反動的宣傳，說我們中央沒有能力，不能擔負全國的政治，來淆惑社會的視聽！動搖人民的信仰！更要知道：我們黨和政府現在還在革命時期，無論什麼事情，都要由我們一般負責同志自己手裏來創造，縱令有不相宜的法制，也要由我們自己負責，要責備我們自己，而不好歸咎於法制！要反省我們自身是不是盡其因事〔第449頁〕制宜，調整變通的能事，而不能諉過於法制。試問這幾年來我們中央何嘗對于那一省的主席或廳長因為通權達變調整法令而加以處分的？即此就可以知道，現在地方政治之所以不能推動，其關鍵並不在於法令的繁多，而在於我們一般主官同志是否負責？是否努力？如果你們作主官的同志，真正是負責努力，對于其責任範圍以內的規章法令，加以研究調整，在執行的程序方式和手續上，予以合理的變通，以求推行有效，我可以說中央絕對不會有何苛求或強制的事！現在的情形，最困難的還是在一般縣長，有時要接受二三十個上級機關的命令，照此說法，他受命應盡的職務，自然是非常繁重，推行政令，自然要感覺困難，但實際研究起來，其弊病仍舊不在法令，而在一般指揮縣政府的機關，自己不依據命令的系統和手續，不知道為政的道理。如果一般上級機關能夠明瞭手續，而我們省政府又能將一切法令規章歸納起來，使之簡單明確，便於實行，那無論什麼工作，決沒有不能推動的。固然地方有若干機關，例如軍管區與師團管區以及縣政府的軍事科與國民兵團等，手續上不免有多少重複，但我們亦可以設法使之單純，或建議於中央請求改正。但斷不可就此陽奉陰違，或是背後批議，這是省政府所應該負責告誡縣地方官吏的。至于以後各機關對于縣政府的命令，必須經省政府承轉，不能直接下達；而縣政府對于各機關送來不合手續的命令，自可據理呈覆，不去執行。關于這一點我過去下過多少次手令，此次全會，各位也有議案提出，以後必須切實作到，然後縣的行政效率，纔可以提高！但是我們絕對不能歸咎或藉口於規章法令，否則就是證明我們本身沒有能力，或不負責任！尤其是現在一般同志，對于上級機關隨便批評，甚至公開詆毀，更不是我們革命黨員辦事應有的態度！我們在會議的時候，對于一切缺點，固〔第450頁〕然要盡量公開討論，但平時下級對于上級，則祗有絕對服從，絕對負責，這種風氣和習慣，我們一定要特別養成；不僅政府機關應該如此，就是黨務機關，也要如此。我們自己能力不勝，努力不夠，就應該虛心自反，不能推諉於中央的法令規章，予反動派以造謠的口實！要知道：中央是大家整個的中央，黨是大家整個的黨，成敗榮辱，完全是整個一致的，不好互相誹議，反而引起外人的非笑和譏刺！

老實說：我們現在的法令規章，不僅不會太多，而且有許多重要的事項，還覺法令規定不足，更感覺法令規章的效力沒有貫澈，實為一切行政效率不能增進的一個最大的原因。因此，我們目前的急務，還是如何使人人養成一種遵守法令，奉行法令的精神，越是中央委員和高級官吏，越要嚴格作到；現在大家對于一切法令規章——無論人事法規與會計法規——只求其一部份的便利，稍有與他職權不便的地方，他就不去研究，不想實行，甚至一意反對防礙。即如現在一般機關追加預算，差不多成了一種很隨便的習慣，以為預算不夠，就不妨輕易提出追加；因此，每次國防最高委員會常會與中央常務會議，幾乎都有各機關請求追加預算的案子。殊不知預算既經通過頒布，就成了一種法令！為什麼我們就不能於額定預算範圍以內，苦心研究撙節勻支的辦法，而要隨便變更預算？這中間當然也有非追加不可的，但各機關在提出之先，究竟曾否一再切實核計呢？我敢斷言，如果大家肯負責守法，就不致有這樣多的追加預算案。還有我們中央和地方的一般高級長官，平時行動都是隨便，越是高級人員，越不尊重法定的手續，到辦公時既不簽到，請假時也沒有假條，甚至隨便遠離他職務所在地，也不事先請求他上級機關核准假期，這是任何國家政府所沒有的怪現象，所以各國人士不當我們政府是一個有紀律有組織的政府〔第451頁〕！凡此種種，就是表示我們沒有法治的精神，有礙國際的觀感；因為我們對于法令遵守不嚴，執行不能澈底，所以我們國家至今不能建立起來！現在我們已經參加了世界戰爭，要能名實相符，建立一個現代化的國家和政府，作一個健全的戰鬥員，那我們過去這種泄沓輕率的風氣，就非澈底革除不可！須知當此革命建國時期，我們中央與地方一般高級主官最重要的責任，就是要樹立建國的精神和規範，使我們部下和後代子孫，有所效法。因此我們對于自己的行動態度，格外要自重自愛，不可使大家應該共同遵守的法令規章，為我們少數高級的同志所破壞！尤其是人事法規與會計法規，更是我們一切事業進步必循的途徑，大家一定要嚴格遵守，然而現在這些法規無論訂得怎樣周密明白，而我們一般主官看到對于自己不方便的時候，就任意違背，任意破壞！這種不良的習性，不僅不足以為部屬的表率，更是違背了建國的精神！所以我們現在如果說法令規章對于一般同志是一個拘束，使得我們行動不能隨便，這是事實，而且是應該的。但我們決不能因此就說法令規章不好！今後我們黨政軍同志對于法令規章的觀念，必須切實改正，一定要養成尊重法令規章的風氣，然後一切組織機構，纔能健全，我們的政府纔能成功為現代的政府，我們的國家亦纔能成為現代的國家。

第二、關於黨務與團務及黨務與行政的關係問題。現在我們各地的黨務與團務不能改進，黨務與行政不能配合，最大的原因，就是彼此的關係不圓滿，認識不正確，彼此對于有關法令規章不能真實奉行，共同貫澈。本來黨務與團務以及黨務與行政的關係，在一般法制規章與我屢次談話當中，都有詳細明白的規定，只因大家不能切實研究，嚴格遵守，澈底執行，所以要發生許多毛病。我們現在的法令規章〔第452頁〕，並不是不周密，問題只在我們執行法令規章的人，自己太缺乏誠意，太不知注重，以致有些人對自己業務有關的法令，根本不研究，不注意。還有一種人，一遇到法令規章對于他個人權利和行動有所拘束的時候，他就竭力的詆毀，設法破壞，更不去遵守！這樣的黨員和公務人員，我們如何能期望他們來擔負建國的使命！老實說：現在各地所有的黨部團部以及行政機關，大家都是將個人的權利擺在前面，而對于黨國的利益，完全沒有想到；人人都是為自己的權利來爭執！所以無論有怎樣優良的法制，結果都完全沒有用處！因此，大家都是各自為政，不能互助合作，甚至彼此磨擦，形成鼎足對立之勢！這種作風和辦法，可以說無形中都是受了共產黨的遺毒，我們現在要不使共產黨流毒於中國社會，只是反對他的主義還不夠，一定要將他們那種不合國情的工作精神和方法，剷除盡淨，然後我們國家社會纔不致受到他們惡劣的影響，而我們黨與團的工作也纔有希望。須知我們黨部團部與政府工作的精神，是注重親愛精誠，團結一致的，而且彼此的關係也是規定得很清楚的；無論什麼地方，團部一定要受黨部的指導，就是說革命工作的重心全在於黨；黨與團要在這個原則之下，共同一致互助合作，使兩者的業務，都能順利推進。不僅黨與團應該如此，就是行政機關也是一樣，要和當地的黨與團取得密切的聯繫，而不好以為黨與團是中央派下來的，我們地方行政機關對于黨務與團務就不能預聞，不去協助，以致黨作黨的事，團作團的事，而政府也就只作政府的事，彼此之間，互不為謀。如此，我們黨部與政府的力量，就一定不能配合，甚至要互相抵消，而不能發生一點效果！現在我們各地主官大家雖然有此同感，但並沒有依照法令規章來切實改正，這就是對於法令規章，應該執行的不執行，應該遵守的不遵守，而徒然〔第453頁〕互相指責，互相埋怨，這是一個最大的毛病！以後無論黨部團部與政府，一方面要遵守法令與範圍，不可侵犯他人的權限；一方面要聊絡一致，互相輔助，通力合作！尤其我們黨部團部對于所屬工作人員，一定要嚴密監督，認真考核，務使所屬各級人員不致假藉名義，在外面招謠欺詐壞法僨事！現在各省省會與重要都市，往往發生這種毛病，希望大家以後要切實注意，負責改正！總之，我們現在各地黨部團部與政府彼此關係之不能改善，是由於大家不注重法令，不研究規章，不執行決議，不明白自身的地位與職責所在，更不能發揮親愛精誠的精神，所以無論作什麼事情，都是以自己的利益為前提，而不顧及他人的職權，如此，當然要弄得互相磨擦，彼此衝突！以後大家特別要注重改正，所有黨務團務與政治，一定要打成一片，互助合作，然後纔能發生效果！現在有的同志，看到許多地方黨政不能合作，就以為省政府主席沒有兼任省黨部的主任委員，所以黨政不能一致，互相妨礙；其實這種說法是錯誤的。現在有許多省區省黨部主任委員一職，已由省政府主席兼任，而黨政仍舊不能聯合一致，仍舊不免彼此磨擦；尤其是有的地方注重黨務的發展，則忽略了政治的推進，有的省區政治較有成績，而黨務又毫無成績表現！這種畸形的現象，對于我們革命建國，都是很大的妨礙！由此可知，制度不過是一個呆板的東西，其能否推行盡利完全在於有人去運用，如果運用的人識大體，明事理，負責任，守本分，就是不甚完善的制度，也可以變好。否則，便是怎樣良好的制度，都不能發生功效！各位同志明瞭這個道理以後，對于過去錯誤的觀念，必須澈底改正！尤其要認清我們在地方上為什麼要有黨，要有團，要有行政機關？這三者之間，究竟有什麼關係？應該如何分工合作？尤其是他們的性質、職務與責任，在法規與本〔第454頁〕席屢次的訓話中，也說得很詳切，祗要大家能研究體察，切實認清，調整其人事，劃分其業務，融洽其感情，增進其諒解，就必能相輔相成，決不致發生衝突了！要知道：不僅青年團要受黨的領導，就是政治的推動，亦必須以黨務為根基，必須黨務健全發展然後主義纔能實行！否則，黨務不能發展，那我們實行主義，就無所憑藉，主義不行，政治亦當然不能發生結果了！所以今後無論中央或地方的主官，都要特別注重黨務，切實協助黨務的推進，如果黨務健全，我們辦事能由黨員的努力，運用黨的力量，並發動全體民眾來參加，那就一定可以發生事半功倍的效果！現在黨與政府之間，不是互相嫉視，就是消極旁觀，這兩種態度，都是極端錯誤。以後必須切實改正，忠誠合作，然後三民主義纔能實行，建國大業纔可以完成！
第三、戰時經濟問題。現在大家的顧慮，以為今後我們的海口完全被敵人封鎖，海外物資不能運輸進來，因之我們在經濟上一定發生困難；但是我的看法則不然！我以為今後我們經濟上不致於再發生從前一樣的困難。因為現在我們既然參加了世界戰爭，則以後我們與各友邦之間，不僅軍事上必須聯合一致，而且經濟上一定要互助合作！只要我們自己有組織，有計劃，我們全國同胞，就能發奮為雄，發生一日千里的功效。那我們在經濟上更能夠與各友邦互相調劑，共同運用。而且各位還要知道：目前這個時期，實在是我們建設經濟最好的機會！記得民國廿四年我在成都的時候，有一位在座的同志，和我談到抗戰的問題，他說如果上海一旦陷落，我們的海口被敵人封鎖，那我們的經濟就要發生絕對嚴重的影響。當時我對他說：「如果上海租界不封鎖，那我們中國的經濟就永遠不能發展！永遠不能獨立，必須〔第455頁〕上海天津等各通商港口被敵人封鎖之後，我們方可另尋出路，國家纔有辦法！」我這句話的意思，就是因為租界不封鎖，我們的經濟法令不能澈底進行，而進口貨物愈多，我國漏卮愈大，我們在經濟上每年必須擔負鉅額入超，就一定要使我們經濟衰竭，以致破產，而同時因為上海貨物進口過於方便，所以我們自己就是有了工礦原料，亦不肯加工製造，而要存依賴外國的心理！有此兩種原因，所以過去我們經濟沒有發展的希望！現在我們的海口大部份已被敵人封鎖，那就是我們建設經濟最好的機會！所以海上封鎖，就我們革命的立場而言，對于我們的經濟事業只有益處而無害處，只要我們自己有辦法，能努力，就沒有不可獨立成功的！世界上無論那一個革命成功的國家，都是要經過這樣一個艱苦的階段，近之如土耳其、蘇聯等國，無不是從敵人的包圍封鎖之中自立自強，建立起經濟獨立的基礎。我們現在所處的環境，比起當日蘇聯和土耳其來，已經好得多了，現在無論敵人如何封鎖我們，我們仍舊可以和英美荷印聯合起來，在經濟上互助合作，彼此調劑。所以講到經濟問題，只要大家今後在敵人的包圍中，能夠立定決心，刻苦奮鬥，健全各種組織，發動潛藏的物力，那就絕對不會發生什麼困難！我們此次全會，對于建設經濟的政策和計畫，一定要切實討論。尤其是一般對于經濟問題有研究、對于經濟業務有關係的各位同志，特別要努力貢獻，以期求得一個具體可行的辦法，來造成我們經濟獨立的基礎！

末了，我還要將我個人對于戰時經濟機構的一點意見，對各位說一說。我以為我們現在對重複的機構固然要加以調整，但凡與經濟和作戰有關的機構，斷不可因噎廢食，不僅現在已有的機構不能撤銷，而且以後如果事實需要，還要再加新設！尤其有兩個機構，必須立刻充實，發動起來；一個是全國總動〔第456頁〕員機構。我們自從七七抗戰以來，就制定了動員的法令和計畫，而且成立了國家總動員設計委員會，到現在已經四年多了，然而我們從中央到各省各縣，一切動員業務，可以說根本沒有推動，人力物力和地利，都沒有動員起來！所以外國人要批評我們現在一切機關還在睡覺，這一點實在值得我們反省而且要立刻設法補救。今後中央各部主官與各省主席和省黨部委員書記長，一定要抽出一大部份時間，用最熱烈最積極的行動，推進全國總動員的工作，使我們一切人力物力和地力，都能用之於最適當的地方，能夠發生最大的功效。如此，我們國家纔能真正成為一個戰時體制的國家！第二個機構我們應該切實加強的，是各戰區經濟委員會。現在各戰區經濟委員會，因為人事的關係，和其他種種複雜的原因，沒有發生顯著的效果，因此就有許多人主張應該裁撤；試問裁撤了這個機構之後，各戰區經濟作戰的任務，由那一個機構來擔任？一切對敵封鎖，物資管制的事宜，由那一個機關來接辦？所以我們對于現在一切法令制度的取捨變通，不能太主觀，太固執，一定要平心靜氣，對于抗戰的局勢和建國的前途，切實考察一下，尤其要明白輕重緩急，分別必要和次要的程序！凡事之急要者，不僅機關經費不能減省，而且無論中央與地方，黨部與政府，大家都要同心協力，一致推進。因此戰區經濟委員會只能求其充實與改善，不能隨便裁撤。此外還有一個機關必須設立的，就是主管土地行政的機關。關于戰時土地政策之重要，我已經迭次有意見發表；此次一定要設立一個機構，來負責推動。大家要知道：如果我們土地政策早幾年能夠見諸實行，那我們今天經濟財政的力量，至少可以增加三分之一到二分之一！這樣一件大事，我們到現在纔認識其重要性，為時已覺太晚！我們體認 總理主張的經濟政策：（一）錢幣革命，（二）糧食管
〔第457頁〕理與（三）平均地權的土地政策，真是覺得他眼光遠大，規畫宏深。這三件事我們只作了一件，就有很大的效果，即如錢幣革命一件事，我們在廿四年已經實行了，抗戰以來，大家都知道其收穫之偉大；至於糧食管理，今年纔開始實行，現在甫經完成一部份，我們的軍糧民食，亦已有了相當的辦法。因此對于土地政策現在必須積極推進；我想實行以後，也一定可以發生很大的效果。古人說：「有土此有財」，我們一切財政經濟的力量，可以說都是從土地裏面發生出來的；現在我們每年的預算已達百餘萬萬元，這個數目看來似乎相當的龐大，如果拿來與英美等國的預算總額相比較，那我們以如此廣土眾民的大國，這個數字，可以說還是渺乎其小。然而我們要能夠供應國家日益增加的預算，今後必須從開源方面多想辦法。如果土地政策得以實行，那我們財政問題，就可以完全解決了。不過我們事先對于人事與計畫，務必有周密而充分的準備，然後執行的時候，纔能獲得事半功倍的效果！

以上是本席幾點重要的意見，今天提出來貢獻於此次全會各位同志作為參考。希望各位在會議的時候，充分討論，作成圓滿的決議，將來會完之後，能夠見諸實行。一洗本黨過去議而不決，決而不行的恥辱，來完成本屆全會的使命！


本黨抗戰之成就與幹部同志革命建國之要道

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第458頁，第459頁，第460頁，461頁，第462頁，第463頁，第464頁，465頁，第466頁

〔第458頁〕

——中華民國三十年十二月二十三日歡宴九中全會中央委員席上講——

〔要旨〕
 一、過去四年本黨最大之成就，在領導全國軍民，粉碎敵國侵略政策——敵國一貫的侵略政策：（一）蠶食政策；（二）大陸政策；（三）不參加歐戰政策；現在都被我們所打破。
二、要保持本黨過去的光榮，必須提高對黨的熱忱，完成對黨的義務。
三、政治的道理為建國之基本，大家要發揚中國固有的政治哲學，恢復中國固有的政治道德。
四、希望大家認清黨團的意義與作用，注重青年同志的領導與培植，來發揮本黨的力量，完成建國的使命！
〔本文〕
 這一次全會，舉行於太平洋戰爭展開以後，我們中國已經與各友邦比肩作戰之時，全會同人，集思廣益，研討黨國要計，對於我們革命建國的前途，可以說負有繼往開來的責任，實在是非常重要！自從抗戰以後，本黨全體同志，檢討自己工作的成績，都覺得很不滿意，尤其是我們中央委員，更覺得自己努力不夠，覺得我們一切黨政軍的業務，都沒有達到理想的標準，這當然是我們一般負黨國重要責任的同志，大家應有的自省。但我們如果從遠大處來研究，就應該明瞭本黨這幾年對於國家的成就，實在是非常偉大！回想過去幾十年來，我們國家民族，無時無刻不在艱危困苦之中，民族的自由，國家的獨立，受到層層的束縛與限制，尤其是敵國日本，自從甲午年以來，對於我們所施的侵略壓迫，暴戾狠毒，〔第459頁〕，與日俱深，到了七七事變之前，真使我們快到危亡的境地！然而由於我們全黨同志的努力，到今天我們革命的危機，大半已經渡過；這不能不說是本黨領導的成功，而尤其重要的，就是我們已達到攻心的目的。我們此次抗戰，並不是消滅日本這個國家，也並不是要消滅敵國所有的軍民，而是要打破他一貫的侵略政策，這是我們唯一的目標，也是我們抗戰政略的基本。大家都知道，敵國軍閥一貫的侵略政策有三：就是（一）蠶食中國政策，（二）大陸政策，（三）不參加歐戰政策；而其最後的目的，則要完全併吞我們中國！這在敵國的立場看來，當然是一種最高明而且最毒辣的策略；但到了今天，已經都被我們打破了！我們在九一八事變以後，知道與敵國和平相處之不可能，就研究他的政策，來決定對抗的辦法。到了七七事變發生，我們第一步就決定要打破敵人的蠶食政策，所以發動了當時上海的抗戰，吸引敵人的兵力南下，不許他從容不迫從東北而華北，而華中華南一步一步的來侵略我們。這期間，為了抵抗敵人全面的侵略，我們同胞遭受的犧牲，當然是非常慘重，不但是東北同胞受到敵人的蹂躪，華北同胞慘遭敵人的荼毒，而且全國同胞，大部份都陷於流離轉徙，艱苦困頓之中，可以說我們全民族這四年來所遭受的苦難，實在是世界革命史上之所僅見！然而我們知道這種痛苦犧牲，到後來一定可以得到重大的收穫和代價，因此，我們當時就不惜拚一時的痛苦，來打破敵人這個陰險毒辣的政策！等到全面抗戰發動之後，敵人的兵力，被我們吸引到相當的地帶。我們第二步的計畫，就是要打破敵人的大陸政策，要使敵人不單純以中國為作戰的對象，因此，我們的目的，就要壓迫他走向海洋方面。為了貫徹這一個目的，我們一直和他鬥爭了四年多的功夫，在敵國一般軍閥，他們自己也經過了四年多的考慮，究〔第460頁〕竟是北進還是南進？如果南進，就不能不放棄他的大陸政策，也就不能不和英美衝突，不能不參加世界戰爭；因此他想坐收其利的不參加歐戰政策就要同時打破！這個問題，可以說是敵國一般軍閥近年來最感苦痛的一個問題。就我們方面來說：無論敵國南進北進，對於我們皆有不利，而南進為害更是直接。因為敵人南進之後，我們西南的國際交通，也許要被敵人封鎖，我們的物資接濟，也就要更加困難！現在敵人果然冒險南進，對英美發動海上戰爭，各位同志當然要預防滇緬路一旦被敵人截斷，因而影響物價的高漲，引起經濟上一時不安的現象！然而我們一想到國家整個政策和全般情況，敵人一貫的侵略政策既然都被我們所打破，就是我們抗戰政略的成功。縱令目前敵人南進，可以增加我們經濟的困難，但這種困難，較之我們以前吸引敵軍南下，所給予我們全國同胞的痛苦，真是微乎其微了！這種一時的不安，我相信我們一定可以平安渡過！今後我們在軍事上雖不能說敵人不敢再來大舉進攻我們，但他無論怎樣竭其全力，亦不會再有更大的進展。我常說：敵人的軍隊到了平漢、粵漢兩路以西的地區——西邊最多能佔據宜昌一點——那他的兵力，就使用到了最大的限度，就再不能作進一步的發展！今後我們的問題就是物資；然而我們現在所有的物資，儘可以應付，尤其是輕武器，我們現在儘可自製，我們的彈藥也足供二三年之用；到了二三年之後，我們工業建設起來，軍需的補給當然格外沒有問題。

因為敵人南下侵略，與英美發生戰爭，於是他的大陸政策和不參加歐戰政策同時被我們打破，這是我們 總理和先烈在天之靈最大的安慰，也就是我們十年來全國軍民同胞犧牲奮鬥的結果。我們檢討這幾年的政略，真是一月有一月的進步，一年有一年的進步，到今天我們政略上的成功，可說已經到了頂〔第461頁〕點！然而大家知道：世間萬事，總是禍福利害，起伏相因，凡是成功的時候，就是最應該警戒的時候，今天我們一般同志，格外要明白盈虛消長的道理，要講求保持成功的方法，斷不好因為政略上的成就，因而有一點放縱、懈怠；不僅要小心翼翼，戒慎恐懼，而且要更進一步發揚我們積極創造的精神，憑藉我們一般先烈犧牲奮鬥所造成的勝利成功的基礎，來實行我們的主義，完成我們的革命！如此，纔對得起我們的 總理，也纔對得起一般死難的同胞！如果本黨同志——尤其是一般中央委員不能積極振作，奮發努力，以致我們全國軍民同胞犧牲奮鬥所得的光榮成績，不能繼續保持，使我們革命建國的大業，功虧一簣；那麼，時機一失，我們國家民族就永無翻身之日，而我們一般負責同志，也就成了黨國千古的罪人了！昨今兩天我特別要和各位同志來念政治的道理，其原因就是在此。我覺得我們大家既然都是朋友同志，就無異家人手足，於公於私，都有規過勸善的義務。但是我看到本黨過去和現在的情形，真使我非常焦慮；不必說各省，就是我們中央的情形，也實在令人慚愧！我們一般同志，作了黨員，甚至負了高級的責任，而對於黨務如何改良？黨的前途如何開拓？不僅沒有研究，而且很少想到！我們對於黨的主義，黨的歷史，有沒有真正的發揚，對於黨的責任，黨員的義務，有沒有切實的認識？對於黨的發展，黨務的推動，有沒有堅定的信心？總之一句話：我們究竟是不是認為黨是我們自己的黨？大家如果嚴格反省一下，就很難得圓滿的答覆！尤其是有的中委和省府主席，對於黨完全沒有熱忱；聽到人家批評黨他也跟?批評黨，聽到人家詆毀自己的同志，他也跟?詆毀自己的同志；根本不知道黨的意義何在？也不知道黨員的義務何在？這種態度，不僅是不尊重黨，實在就是不尊重自己！要知道：我們既然〔第462頁〕入了黨，宣過誓，就要為黨盡忠，始終不渝；要把黨的生命，看作自己的生命，黨的成敗，看作自己的成敗，每過一天，早間夜晚都要反省一番，我個人今天為黨盡了什麼義務？我們主持一省一區，對於黨究竟有何貢獻？表現了什麼成績？對於我們親自填寫和宣讀的誓言，究竟是否作到？究竟作到那幾點？我們既然宣誓入黨，作了黨員，我們的身分已經確定，我們就要生死榮辱，與黨共之，隨時隨地盡到我們對黨的責任。此次我和各位一同念政治的道理，就是希望各位同志要知道我們中國先哲為政的原則，是要從完滿負責作起。如果我們作了黨員而不明白對黨的義務，擔任了政治幹部而不知道本黨對於政治的責任，那如何可以達成自己的任務？現在一般風氣，把宣誓不當一回事，且不說在紀律上說不過去，就是無論從倫理上，從個人天性上來說，也都說不過去！老實說：現在許多同志，對於黨的態度，真可說是「心不在焉」，這種不關痛癢的態度，我們必須痛切改變，把我們的精神意志和能力，集中到黨的上面，既為黨員，就必須深切感覺到黨存與存，黨亡與亡的道理！我們中國本來最注重正氣，從前一個朝代之所以能夠維持到幾百年，就是他們一般負政治責任的人，知道提倡正氣的緣故！推而廣之，我們中華民族之所以能夠繁衍綿延，也完全是由於五千年來多少英雄豪傑，發揚民族正氣的結果！到今天我們民族祖先，已經將這個維持正氣的責任，交付到我們本黨同志的身上，所以我們一般同志，格外要正心誠意，以提倡正氣為己任；尤是對於宣誓典禮，一定要看得非常鄭重嚴肅，要知道這是志士仁人犧牲奮鬥的千金一諾，在個人是畢生最重要的大事，對公家更有莊嚴的意義，這一點意思，要使我們黨員全體瞭解，斷不可立意不誠，將宣誓當作虛應故事，否則毋寧不宣誓，毋寧不入黨！同時要使一般人明白〔第463頁〕入黨的意義，不可以宣誓入黨，當作取得權利地位的手段，要知道入黨以後，祇有患難相同，責任加重，黨之所以招收黨員，乃是要求黨員犧牲奮鬥，不是要求黨員享受權利。從今以後，我們民族復興的基礎，已經一天一天的鞏固，我們國家獨立平等的希望，已經一天一天的接近；但如果我們同志的思想、言論、行動、精神、態度，仍舊消沉散漫，不能整齊，不能熱烈，不能趁此千載一時的機會，積極振作，緊張努力，那我們革命建國的大業，仍舊要功虧一簣，不能在我們手裏完成！我相信以我們民族憑藉的深厚，歷史文化的悠久，我們後世子孫，一定要奮發興起，再接再厲，繼續前軌，發揚往，以完成我們民族復興的使命。但是我們今天這一輩的同志，如果不能格外振作，來盡到我們承先啟後的責任，則歷史功罪，必有攸歸，我真不能不要求我們同志及時省察，努力奮起！

現在一般人都說本黨如何不健全，如何有缺點，難道我們的黨真是沒有能力嗎？我們黨的精神，真是衰老了嗎？我想不然；敵人幾十年來處心積慮的侵略政策，都被我們打破，可見本黨當然有很大的力量，本黨革命的精神，並沒有喪失！老實說：我們這四年多奮鬥犧牲的成績，人家就是經過三四十年的努力，也未必能獲得這樣鉅大的功效！這種寶貴的收穫，就是我們革命建國完全成功的基礎，今後的關鍵，全看本黨同志的覺悟如何，努力如何？如果今天在座的各位同志——無論在中央或地方——都能夠發揚革命的熱情，正心誠意，竭忠盡智，將我們從前沒有發揮的智慧和能力，完全發揮出來；那末，憑藉我們民族歷史文化的悠久，和我們國家廣土眾民的基業，我們要實行三民主義，建設世界上一個最大最強的國家，還不是一件很容易的事嗎？本來這一次全會，我個人有許多意思，要忠告各位，因為時間〔第464頁〕的關係，不能一一表達，但千言萬語，總不外叮嚀各位同志要注重自己的精神和行動，我們的精神要振作，行動要積極！現在我們一般同志，實在用不?研究什麼新奇的理論，最緊要的還是要從一切日常生活居處之間，時時留意，存養省察，實踐力行，務期一日有一日的進步，一月有一月的進步，如此，行之三五年，相信一定可以發生很大的成效！近來有許多同志，常常說我為什麼專講中國古人的道理，而不注重現代西洋的科學？我也承認現代西洋科學確實很重要；但是我們無論為學做人和辦事，最要緊的在根本，換一句話說，首先要打好基礎，有了基礎，然後一切學問知能，纔有用處。我們中國學生學習現代西洋科學，成就卓犖者也很不少，所以我們只患自己沒有成功立業的基礎，不患我們中國科學不能發達！尤其我們中央與地方一般從事黨務和政治的同志，格外要知道我們中國古代的政治哲學，就是我們建國的基礎；無論黨、政、軍、社會各部門的業務，其實都屬於政治的範圍，因此，我們特別要將我們中國的政治哲學發揚光大起來，要將我們中國的政治道德恢復轉來，然後我們才不愧為建國的幹部，也纔能為本黨創造光榮的歷史！否則，如果我們作了高級幹部，而不明白這個道理，或是舍己徇人，或是逐末忘本，甚至不揣實際，失卻民族自信心，那不僅要害了國家，而且是害了自己！今天本席所說的話，不免言之激切，但一想到本黨目前環境之險惡，與我們同志之間正言規過的義務，又覺得不能不說！希望各位同志，在此會議之後，一定要有一番切實的改進，一定要能夠達到我們所負時代的使命！最後還有一點簡單的意思，要貢獻各位。此次全會對於中央與地方的行政問題，討論得很是詳細；而對於黨務方面的研究實在還覺不夠。各位同志必須認識黨的使命和黨團的意義與作用；我們要建設一〔第465頁〕個三民主義的國家，必須要以黨為中心力量，使黨的主義和政策，能透過政府的機構，見諸實行，這纔是我們執政黨應有的辦法。現在反動派到處宣傳，說學校黨部應該取消，不能吸收學生入黨，又說公務人員也不應該吸收入黨；這完全是廢話，完全不明瞭革命建國的道理，如果我們自己的同志也人云亦云，那就是最大的錯誤！須知我們要完成革命建國的大業，就不能不有黨的組織，有了黨，然後黨員的精神纔能團結，力量纔能集中，而一切用於革命建國的聰明才智和努力，纔便於運用。古人講儒行，目的在移風易俗，擔當國事，尚且說「合志同方，營道同術」，何況我們擔負空前艱鉅的革命大業，如何能不吸收全國的志士仁人，優秀才智而統一之以黨的組織。現在我們黨員雖然眾多，而精神仍屬散漫，這當然不必諱言，但是實際說來，我們不怕一般黨員不聽命令，不守紀律，而只怕我們自己領導不得其法，把一般同志當作客人看待，進退休戚，漠不相關，弄得誠信不孚，情感隔閡！如果我們一般負責同志，真正能夠發揮親愛精誠的精神，對於部下的黨員，看得和自己的兄弟手足一樣，他們有不知道的，對他們盡心教導，有錯誤的，向他們懇切糾正，那他們就沒有不嚴守紀律，不服從命令，更沒有不聽從教誨，感激奮發的！現在我們負責同志，往往不信任青年黨員，以為青年人幼稚躁切，不容易駕馭，而且作事每多錯誤，所以就不要他們擔任重要的職務，這就犯了很大的錯誤！要知道：青年纔是我們真正的幹部，雖然他們作事不免時常發生缺點，但這祗是我們教導無方，我們必須了解他們的心理，因勢利導，有了疑難隨時為之開導，有了錯誤立刻就去糾正，用深切同情的態度，作循循善誘的教誨，一次糾正了不改，再作二次三次的糾正，如此經過兩三次之後，錯誤與缺點自然要漸漸減少，而這一輩青年也自〔第466頁〕然能成才！否則，我們一發現他的錯誤，就敬而遠之，摒棄不用，那他自然要憤憤不平，青年之所以不平，完全是由於他有了能力，而沒有機會貢獻的緣故，我們要知道其態度容或不對，而其心無他，我們還要反省是不是我們自身的誠意不夠感格他們，任何革命集團都不能不培養青年以作繼起之人，所以大家以後對於青年的黨員必須至誠愛護，多方指導，使其精神得到安慰，力量得以發揮，然後纔能達到我們共同一致為黨努力的目的！要知道：祗有黨員纔能忠實於黨，祗有黨員纔能真正實行三民主義！現在我們一般黨員，說起來真是可憐，好的無人領導，壞的無人教訓，以致人不能盡其才，事不能盡其功，所以我們雖有很好的機會和環境，而革命大業還是不能成功！從今以後，希望各位同志，要明白：現代的政府沒有政黨的運用，是不會成功的；因此我們過去對黨的態度和運用黨的方法，必須徹底改變，各位回任之後，必須切實領導黨政軍各部門工作同志，趁此千載一時的機會，和衷共濟，通力合作，完成我們實行三民主義的使命！


外交人員的修養

內容來源：卷十八 演講

隸屬章節：演講＼中華民國三十年

版面原件： 第467頁，第468頁，第469頁，第470頁

〔第467頁〕

——中華民國三十年十二月二十九日兼理外交部長就職對全體職員講——

〔要旨〕
 一、外交的運用與軍事的運用是同樣的重要。
二、一般外交人員對於自己的精神、品德和威儀、容止，都要在平時注重修養，使人敬重。
三、我們要憑?革命主義與精神，通權達變，窮理盡性，發揮強毅的意志，提高國家的信譽，達到外交成功的目的。
四、辦外交的方法，要盡忠職守，誠信無妄，既要專一，更要恭敬。
〔本文〕
 外交部新任宋部長在美尚有任務未畢，本席奉命兼理部務，今日到部就職。希望本部同人以後要互相勉勵，各自振奮，使我們外交得以一天一天的進步，來達到我們抗戰建國的目的。
我們中國近百年來，因國民知識程度之低落，國家力量之不競，以致外交闇弱，在國際上簡直沒有什麼地位，已非一朝一夕了。本來外交是要以國力為後盾的，外交與國力配合運用，纔能夠相得益彰，事半功倍。但古今中外亦往往有許多弱小的國家，由於外交的勝利，而提高其國家的地位，這種例子，在歷史上不勝枚舉。所以外交的運用與軍事的運用，實在是同樣的重要。古人所謂「折衝樽俎之間，制勝壇坫之上」，外交人員對於國家的勳績，與軍人效命疆場，殺敵致果，初無二致。我們中國乘百年積弱之餘，要恢復國家的聲威，不能專靠軍事的力量，必須充分運用外交，纔能貫徹我們的國策。我們一〔第468頁〕般外交人員，格外要知道自己所負責任的重大，無論服務國內或奉派國外，在國際人士的面前，我們的一言一動，都是代表了國家。因之對於自己的精神、品德和威儀、容止，都要在平時注重修養，使人敬重。然後臨事纔能影響對方，取得尊敬，應付裕如，達到勝利。尤其現在國際間如此紛紜多事的時代，我們中國正立於反弱為強的轉機，對於外交的運用，更不能不特別注重，而我們外交人員的地位，也就益顯其重要。因之我們一切學識、能力、精神、品德、都要格外提高。我們的學識，要能夠周知敵友，博通中外；我們的能力，要能夠肆應多方，周旋中矩；而我們的精神、品德、要能夠雍容厚重，獨立不搖。今後我們國家要轉危為安，轉敗為勝，都非我們一般外交人員，首先自立自強不可。切不可自暴自棄，妄自菲薄，以為國家積弱，外交沒有辦法。老實說，我們中國從前的外交人員，尤其甲午以來的外交人員，就是抱?這自居卑下，甚至枉屈自全的心理，以為外交無法轉變國家的形勢，所以自前清以來，一切事業，都無進步，而以外交落後為尤甚。因為外交人員懷了這種錯誤的心理，所以行動就缺乏勇氣，處事就沒有剛毅精神，不能發揚國家的威信，達成政府的使命。要知道：我們中國是一個革命的國家，我們的外交，也是革命的外交，我們一切業務，都要以革命的精神來處理，遇到愈困難或阻礙力愈大的時候，我們就要憑?革命主義與精神，通權達變，窮理盡性，發揮強毅的意志，提高國家的信譽，達到外交成功的目的。因此我們一般同人，今後要特別注意舊日心理的改造，與革命精神的修養。要自重自立，不奪不搖，纔能不辱使命。三十年前我們中國的外交人員，本席沒有機會和他們接觸，但這三十年以來，外交界一般重要的人士，我差不多都曾見過，而且也隨時留心訪察，其間固然有不少蜚聲國〔第469頁〕外的傑出之士，成就卓然，不在他國外交人才之下；但大多數總還脫不了舊日官僚與政客的習氣，生活不能緊張，心理不能改革，辦事鬆懈因循，不切實際。近幾十年來，外國人之所以看輕我們中國，國力衰弱，固然是一個原因，但最大的原因，還是由於我們一般外交人員的精神不自振作，生活行動不能自重，以致影響國家的威信。從今以後，希望本部同人，全體上下，大家都要以官僚政客為鑒戒，徹底掃除過去外交界的積習，一切公私行為與服務態度，都要謹嚴奮發，合乎禮義廉恥的精神；然後纔不愧為革命的外交人員，纔能達到我們折衝樽俎的目的，求得國家的獨立平等。至於講到辦外交的方法，我以為論語上孔子所說的「言忠信，行篤敬」兩句話，足為我們一般外交人員的座右銘。我們要盡忠職守，誠信無妄，既要專一，更要恭敬。要將我們個人的生活行動精神態度，完全革新，將一切因循散漫浮華怠逸的積習，徹底洗刷，處處以禮儀為節制，事事以誠實為依歸，如此「雖蠻貊之邦行矣」。何況周旋於文明友邦之際，我可斷言，無論怎樣艱難的任務，都沒有不能達成的道理。我們中國經過這四年半的血戰，全世界的國家，都已經認識我們國家民族和革命主義力量之不可侮，如從此果能整飭我們的外交行政，充實我們的外交力量，發揮革命的精神，運用革命的外交，則我們中國國際地位之提高，獨立平等之獲得，就可操券以待。這是本席今天視事的時候，一點簡單的意思。希望各位同人，認清自己的責任，振刷自己的精神，奉行法令，尊重紀律，努力從公，不辭勞瘁，尤其要本慎獨存誠的道理，對於一切生活行動，儀容態度，要切實檢點，要克己復禮，要以過去外交界的官僚惡習、敗德亂行為警戒，必須掃除淨盡，完全依照新生活運動的原則，來做外交官的標準，就是要以禮義廉恥為本。既要整齊嚴肅〔第470頁〕，更要確實敏捷，而尤其要注意的，外交人員最重要的品德和本能是在秘密和機警，切不可有一點予人訾議，啟人輕視的地方，要立己立人，以打定自身事業的基礎，刷新我們外交界的風氣，本席當然要以身作則，領導各位同人，共同奮鬥，來完成我們外交的使命，達到我們抗戰建國的目的。

【上一篇】【回上層目錄】


中華民國三十年

    後方部隊整訓之要務

    科學的道理及其精神
    對於川政之重要指示
    整飭軍紀加強抗戰
    黨政考核之責任與工作要旨
    中央設計局之使命及其工作要領
    管理糧食應注意之事項
    抗戰的新形勢與全國努力的方向
    對中共參政員拒不出席會議之立場與態度
    健全黨務刷新政治加緊軍事與經濟建設
    五屆八中全會應有之檢討與努力
    黨員對於國民精神總動員之責任
    戰地黨政會議閉幕詞
    婦女同志的革命責任
    對於目前內外時局應有之認識與努力
    政訓工作與普通宣傳之要點
    對空軍之訓示與講評（上）
    對空軍之訓示與講評（下）
    武德的重要
    宴別美國詹森大使致詞
    政校學生應有的精神修養
    海外黨務工作要旨
    隧道窒息案的教訓與禮節的重要
    建立國家財政經濟的基礎及推行糧食與土地政策的決心
    本屆財政會議之任務與實施土地政策之必要
    青年團工作根本要旨
    黨政軍各機關目前急須興革的三種要務並說明對德絕交的意義
    哲學與教育對於青年的關係
    現代青年成功立業之道
    警察的責任與警察教育的要義
    革命軍官治軍作戰之要領
    第三次南嶽軍事會議開幕訓詞
    第三次南嶽軍事會議開會訓詞（一）
    第三次南嶽軍事會議開會訓詞（二）
    第三次南嶽軍事會議開會訓詞（三）
    宣讀「第一次南嶽軍事會議訓詞第三冊」後講解
    宣讀「柳州軍事會議訓詞第一冊」後講解
    宣讀「中庸之要旨與軍事基本學理」後講解
    宣讀「參謀長會議訓詞第一冊」後講解
    宣讀「參謀長會議訓詞第三冊」後講解
    宣讀「第一次南嶽軍事會議訓詞第一冊」後講解
    宣讀「柳州軍事會議訓詞第二冊」後講解
    我國抗戰與國際形勢的展望
    目前衛戍之急務與辦事應有之精神
    戰時內政要務和各級政府辦事的要領
    加強抗戰力量確立建國基礎
    五屆九中全會之要務
    本黨抗戰之成就與幹部同志革命建國之要道
    外交人員的修養

【回上層目錄】


黨政軍工作之檢討與今後之急務

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第1頁，第2頁，第3頁，第4頁，第5頁，第6頁，第7頁，第8頁，第9頁，第10頁，第11頁，第12頁

〔第1頁〕

——中華民國三十一年一月五日出席中央紀念週講——

〔要旨〕
 一、禮樂為建國之基本，應有主管機關，負責制定。
二、當茲歲首，大家要檢討過去一年工作之成績，決定今後一年工作之方針。
三、報告去年度行政院各部會工作之成績，希望大家加緊努力，以期精益求精。
四、對於本年度重要工作之提示：
（一）徹底實行全國總動員。
（二）認真實施行政三聯制。
（三）切實協助地政之實施。
（四）澈底完成禁煙工作與整頓緝私業務。
五、今後黨政軍機關應特別注重整頓部務，充實內容，其要項：
（一）應注重銓敘工作，以培植黨國人才。
（二）應注重計政工作，以確立法治基礎。
（三）應注重工作競賽，以增進事業效能。
（四）應注重復員準備，以保障戰勝功效。
〔第2頁〕
（五）要健全黨的組織，以鞏固政治基礎。
六、最近中、美、英、蘇等二十六國發表聯合宣言，為我國外交最大的成功。
七、此次長沙會戰，敵軍遭遇殲滅的打擊，為我軍新年重大的勝利。

〔本文〕
 今天趁 總理紀念週的機會，有幾句屢次要說而沒有說的話，首先要對各位講明，就是禮樂問題。這個問題看起來似乎是一件不急之務，但實際上關係非常重要，可以說我們以後要建立國家建立社會，都要從建立禮樂作起！本來我們中國古代對於禮樂看得非常重要，但民國以來，一般人對於這個問題，都是隨便看過，完全沒有講求；即如現在各機關舉行 總理紀念週，禮節常有參差，而典禮開始和完結時所奏的音樂，各處都不相同。又如平時紀念 總理逝世，尤其是此次元旦日我們遙祭 總理時，所奏的音樂，還是哀樂；這在外國和我們中國知道禮樂的人士看來，是最失體的事情。要知道：古代親喪三年既畢以後，一切祭祀皆含有追念先德光大將來之意。用哀有節，正所以合乎人情。這在我們中國古禮上，本有明白的紀載，但我們現在完全沒有注意，所以一切紀念典禮所用的禮節和音樂，往往不得其當，反而失掉了典禮的意義。至於現在社會上一般民眾冠婚喪祭的典禮，更是零亂不堪，不僅音樂沒有規定，而且禮儀也不一致；本來現行一切禮制是由內政部禮俗司管理，至於樂制，應該歸那一部負責，由內政部主管還是由教育部主管，至今還沒有規定，我們國民政府成立以來，到現在已經十五年了，而對於為建國根本的禮樂問題——甚至對於最簡單最普通的禮樂——都沒有制定。這不但是一種最可慚愧的事情，而且是一個最大的缺陷，今天本席特提起各位注意，凡與禮樂有關的各部門——如考試院、教育〔第3頁〕部、內政部等；務必商定職責，將各種重要的禮樂首先規定，使一般機關和社會，都有所遵循。尤其希望各位前輩，對於這個問題，特別注意，不吝指教，以確定我們社會上一切制度和規矩，奠定我們建國的初基。
其次，今天是民國三十一年第一次 總理紀念週，我們各院部會廳處主管，對於過去一年的工作，應該有一番檢討，對於今後一年的工作計畫程序，應該有一個決定。在今年的十二個月當中，每個月應作的工作，都要規定一個進度，以便按期實施。本席昨天有一個手令，已交國防最高委員會秘書廳，中央秘書處和軍事委員會辦公廳，請黨政軍各部門主官趕緊檢討過去一年工作的成績，並將今年的工作計畫，從速決定下來。關于軍委會本年的工作，將來有機會再向各位報告，中央黨部與五院各院部會工作，亦留待各位主管同志充分檢討，作自我批評。本席今天要將行政院去年工作較有成績的各部會各舉一點說一說，即此幾點而論，可知我國的政治已有相當的進步，自然還有很多的缺點，要由各主管同志切實檢討，澈底改正。
關于行政院去年的工作，先從蒙藏委員會說起：去年吳委員長忠信出巡西藏參加第十四世達賴坐床典禮，宣揚政府的威德，增進邊疆的感情，這是很重要的一件事。其次是糧食部，設立未久，對于各地征購糧食，與管理儲運，已見成效，尤其是四川征糧成績，十分完滿殊為難得。第三是交通部，交通部去年的工作值得特別指出的：是樂西公路與西祥公路的完成，尤其咸陽與同官間鐵道之完成，對于我們抗戰建國，實有重要的貢獻。第四，教育部，教育部去年一年的工作，都有相當的成績，而對于教科書〔第4頁〕的編輯，尤有切實的成效。這是我幾年來時刻不忘的一件大事。不過現在大中學校的教科書還沒有全部完成，以後還要繼續努力，依照我們三民主義的精神，來完成這一件建國的基本工作纔好。第五，經濟部，經濟部去年的工作很多，而最重要的是玉門油礦開採成功；今後我們最感困難的石油問題，可以獲得相當的解決。第六財政部去年最大的成就，是確定中央與地方財政收支系統，使國家財政得以統一，而同時田賦征收實物之後，財政收入增加，皆為難得的成績，尤其是確定財政收支系統，更是近代我國財政上最重要的改革。第七，內政部，去年內政部最重要的工作，是督促各省政府依照預定的期限實行新縣制。現在新縣制雖未全部完成，但過去兩年已有相當成就，不過以後還要格外努力，格外充實。第八，外交部，去年因為國際形勢的開展，我們的外交政策確有收穫，可以說我們中國近百年來的外交，以去年一年的收穫最多，成就最大！第九，社會部，各省工作要待今年纔開始，但合作與救濟事業，已有相當成效。
以上是就行政院各部會工作中成績較著者擇要報告，其他如僑務委員會與賬濟委員會等亦甚努力。值得提及的工作，當然還有許多。近年以來，我們一般同志，常常不滿意自己的工作，以為沒有進步，但實際上我們不必詳細列舉，只看本席今天所指出的幾件實在的事情，都是我們建國最重要的工作，而我們現在都已經推動了，而且已經有了基礎！因此我們不要自暴自棄，聽到人家說本黨和政府不行，我們也就人云亦云，隨聲附和。老實說：自從民國成立到民國三十年為止，政府當局實在沒有比現在各位同志更負責，更努力的！尤其在今天艱苦抗戰之中，能得到這樣成績，實在不是容易的事，足以告慰我〔第5頁〕們 總理和一般先烈的在天之靈！不過大家還要知道：我們去年的工作，還有很多的缺點，各位主管同志必須忠實坦白的自己檢討出來，從下一週起，每次紀念週應按照次序由各院部會主管長官各就其工作親自提出報告，大家要規過勸善，截長補短，以收實事求是，精益求精之效。
至於講到今年要進行的工作，特將其中最急要的提示出來：
第一，就是要實行全國總動員。這件事九中全會已有決議， 主席在元旦日也有重要的指示，以後大家必須切實推動！要知道：我們以後的抗戰，一定還要遇到更重大的困難，我們如果不在經濟上謀自足自給，在國防上謀自強自立，那真是危險萬分；而我們要謀自足自給，自強自立，惟一的辦法，就是實行全國總動員！使我們政府真正成為一個戰時的政府，社會真正成為一個戰時的社會，而我們國家纔能真正成為一個戰時體制的國家！關于總動員法規，現在還要研究修訂，不久當可公布，在公布之前，希望各位同志，切實研究，充分準備，待將來公布之後，就要一致努力，切實推行，務期發揮成效。
第二，是實行行政三聯制，尤應注意增進設計與考核工作的效能。關于設計與考核工作，去年已經成立專管機關，但至今時間還不到一年，加之人力有限，因之還沒有表現成績！但惟其如此，所以一方面主持這兩種工作的同志，要格外研究努力，以求業務進步！另一方面，不直接擔負設計考核責任的同志，亦要熱心輔助，促其成功。同時各機關主管對於本機關以內及所屬設計與考核的工作，更要悉心策劃，切實執行。如此，纔能使得我們一般黨政軍機構工作緊張，精神奮發。不過我們黨政考核的工作，不可過於呆板，我們要考核一個機關工作，必須注意於機構組織如何加強？工作效能如何提高？所以我們〔第6頁〕對于一切機構重覆，人事冗雜，工作廢弛等種種現象，亦必須任勞任怨求得其癥結所在，以謀調整改進！尤其是行政機構，無論中央與地方黨政軍機關，一切縱橫組織，應如何使之系統分明，密切聯繫，運用的時候，能夠發揮最大的效能，這一點我們在實施行政三聯制時特別要注意。總之，實行行政三聯制，加強考核工作，是今年最重要工作之一！希望各位主管同志，專心致志，各有關部門一致協助，來達到我們的目的，使我們中國的政治，真正能夠現代化。
第三，要協助地政實施。 總理所定的土地政策，是本黨建國的重要工作之一，而我們實行民生主義的基礎，實建立在平均地權之上。換言之，土地問題如能解決，一切都可隨之而解決。此次九中全會，既已通過設立地政機關，將來主管人員任命之後，必須切實努力，加緊推行，但因事系創舉，經驗缺乏，各種設施，自不免有難於完善的地方，所以希望黨政軍各負責同志，特別熱心，多方協助，以求順利施行，能夠獲得成效。
第四，是禁煙與緝私的工作，必須澈底執行。我們六七年來努力於禁煙的工作，本來可以將全國的煙毒，完全肅清，但近來大家的精神，似乎又漸趨鬆懈，所以我今天特別要提起大家的注意，希望中央與地方負責同志，對于這件事要繼續努力，以期克竟全功。要知道：這件事不僅關係我們政府的政策，而且關係民族強弱與國際榮辱！如果我們不認真貫澈，那不僅我們過去的努力要功虧一簣，而且要引起國際人士的輕視，以後如再有人犯鴉片禁令的，我們當視為民族的公敵，必須執法以繩，決不稍予寬縱。
此外還有與黨政軍各機關有共同性的事項，在今年之內，必須認真作到的：就是要切實整頓業務，〔第7頁〕充實內容。剛纔所說的行政院各部會的成績，這不過是幾項具體工作的進步而已，而政治基本要務，還是在中樞各機構業務人事經費等要使其合理而充實；從前可以說我們只注重在表面的工作，而沒有注重到這個根本要務。今後我們政府的內容與精神都要特別改進。所以對于頓整各機關內部，以及把握工作重心的要點，也要對各位說一說。
第一、要注重銓敘工作。對於人事的升降調遷，要特別公正無私，應以過去實際的工作優劣勤惰為主，切不可再如從前一樣的考銓廢弛，致使冗員得濫竽充數，而賢才湮沒，一切行政效率低落，毫無進步，各院部會主管長官必須嚴格考核所屬人員的工作，依照年資與成績，應升者升，應黜者黜，應加調整者予以調整，不可徇私避怨，因循誤事，或因為格於人事礙於情面，明知所屬人員與工作業務，急應依法調整而不予切實調整，須知現在我們部下，往往有許多勤奮努力的科長科員等，都因為考核不周密，不實在，有些年資已到，工作努力的，也不能提升起來，以後我們一切人員的任免升降，必須依照法令和年資考績，切實辦理。要使得力人員，因升調而補充，合于新陳代謝的原則。要知道：我們要作到信賞必罰，獎進人才，必須從執行銓敘作起！厲行考銓以建立新陳代謝的人事制度，實在是國家培植人才，健全政府的根本要務！
第二、要注重計政工作。對于各機關會計人員的地位與職權，各級主官必須特別尊重，不可仍和過去北京政府一樣，視此為無關緊要之事，隨便以主官的私意侵奪會計人員的職權，尤其對于審計及公庫制度要特別遵守執行。從前各種弊病，我們現在如不以身作則澈底改革，則國家一切事業，都不能進步〔第8頁〕，建國大業根本無從談起。所以對于計政——會計與審計以及公庫制度，在今年之內，必須更進一步的切實執行。
以上銓敘、計政兩項與前面所說的地政三種業務，要求健全發展，還要注重人才的養成，這件事應由各主管機關，訂立精確計畫與實在程序，分別實施。依照我們的經濟狀況，業務需要與人才程度，以及地區分配等等實際情形，詳為規劃，凡是預計三年可以養成的，寧使寬限到四年，五年可以養成的，寧使寬限到六年，總要留有一年預備時期纔好。因為人才教育，不可求之太急，必須按照步驟與時間，循序漸進纔能有所成就，不致半途而廢。所以這三部門主管機關，對于人才之訓練、考核與培植，要從今年切實開始，依照計畫方案，特別?重施行，到了十年之後，我們人才不感缺乏，一切銓敘、計政與地政工作，自能順利推行。
第三、對于工作競賽應切實推行。這一點我去年已經屢次講過，凡屬一個機關各處各科乃至於各個人員所辦的業務，都要利用工作競賽方法，來獎拔工作成績，增進工作效能。這件事要由高級機關負責督促實施。以後中央黨部秘書處，國防最高委員會秘書廳，行政院秘書處與軍事委員會辦公廳這幾個機關的主管長官，對于黨政軍工作競賽制度，必須協同研究，擬定確切方法，督促各部門主官，認真執行，並且要定期由上級機關舉行總評定，實行總獎懲，如此，我們一切工作，纔能推動，競賽制度纔有實效。
第四、應及早完成戰後復員的準備。這次世界大戰之後，和平一旦實現，一切軍事政治皆要全部復〔第9頁〕員。對于復員工作，現在如不及早準備，將來辦理必多困難。因此各院部會主官在今年之內，一方面對戰後整個復員工作，皆應預先研究，作通盤籌畫。一方面要就各人職責範圍以內預想到將來復員時所應作的事情，及早設計安排。尤其對于與軍事經濟社會有關的各部門，更應特別注重，負責籌措。本來復員工作，項目繁多，不能逐一列舉出來，即就軍隊一端而論，戰後官兵如何使之都有職業，而不致流落，傷病殘廢的士兵，應如何救治安置，勿使痛苦失所，這些事情，已經是很繁難艱鉅了。其他如戰後難民歸鄉一切交通秩序，應如何規復，土地財產，應如何處置，契業清查，應如何辦理，這一類的問題，更是內容繁雜，關係重要。在目前就要澈底研究準備，將來纔能從容肆應，因此行政院應即延攬專門人才，負責研究，從事準備。其他各機關，亦要斟酌情形，指派專人研究復員工作，尤其軍政、內政、教育、經濟、農林各部與全國水利委員會，於戰後復員有關的工作格外繁多，例如墾荒、導河、造林、修路、屯墾、移民等等，目前就要切實規劃，將來纔可以把握大好機會，發動各種重要建設，而對于西南西北邊省荒地，纔可以實行大規模的移民墾殖以增進國家的生產，鞏固國防的基礎。
第五、要健全黨的組織以鞏固政治基礎。我們以後要實行全國總動員，一定要健全黨的組織，如果黨不健全，則一切法令規章，都不能普遍推行，所以大家一定要依照此次九中全會決議的原則，對于縣以下黨的基層組織，如區黨部區分部等，必須以全力充實其組織，改進其業務，使之真能健全發展，然後全國各地纔能實行全國總動員。大家要知道：我們黨部最重要的任務，就是要推行中央的政策和法令，使之普及而深入於社會，而這種工作能否有效，完全要看我們黨的基層組織是否健全？如果基層組織〔第10頁〕不健全，那政府的一切法令與政策，就絕對不能發生實在的作用，更不能推動社會，實行主義了！所以今後對於充實黨的基層組織，不僅中央黨部各部會要合力進行，就是各級政府，也要特別注重，多方協助，務使其能健全發展，切實工作，真正能夠領導民眾推動社會，來完成本黨革命建國的使命！再則我們歷屆全會決定，黨的一切法令政策和人事，皆要透過各級政治機構，見諸實行。因此我們政府和黨部一定要打成一片，密切合作。無論中央與地方，政治與軍事各機關，大家都要認清黨務第一。必須基層黨部能健全，有力量，黨員能發生領導作用，然後我們政府纔有憑藉，政治纔有基礎，主義乃能實行。
最後關于最近外交和軍事的情形，也要趁此機會，簡單的報告各位。外交方面去年十二月三十一日，美國國務卿通知我國駐美胡大使，說反侵略各國擬發表共同宣言，由美英蘇中四國率先簽字，然後邀請其他反侵略各國共同簽字，如果中國政府贊成，擬於元旦日舉行。我國政府表示同意，四國代表即於元旦日晚上在美國總統府舉行簽字。四國簽字之後，其他二十二國亦於次日簽字。據宋部長報告當時四國簽字的情形，羅斯福總統於簽字之後，即對宋部長說：「我們大家歡迎中國為四強之一，希望貴部長轉告貴國政府！」當時我們接到這個報告，一方面對于美國這一種熱忱和善意，非常感激，但同時覺得我們自己的力量薄弱，國家一切基礎尚不充實，恐怕不能作一個強國，所以又感到慚愧！我們全黨同志和全國同胞聽了這句話，一定有同樣感想，從今天起就要特別奮勉自強，切莫辜負了我們友邦熱烈的期望。同時要感謝先烈，策勵將來，我們今天能夠不為民主各友邦所遺棄，而且得到各友邦特別的敬重，差可告慰於全國軍民，亦可告慰我們 總理和一般先烈在天之靈，更可證明我們過去各位同志和全國同〔第11頁〕胞的犧牲奮鬥，並不是沒有代價的！至於這篇宣言的內容，大體上是以上次羅邱宣言為主，這是我們九中全會所表示贊成的。同時我在上月九號曾對美英蘇三國，提出一個節略，主張對敵人不單獨媾和停戰，並成立共同作戰機構，此次皆被採納。所以這一個共同宣言的發表，可說是我們中國劃時代的一頁最重要的史實。
至於軍事方面，最近長沙的戰事，國際上非常重視；最近幾天，敵國宣傳機關邀同德國海通社的記者，造作種種虛偽的宣傳，說長沙已經被他佔領。但實際截至昨天為止，敵人集中其第三、第四、第六、第四十各師團的兵力，包圍長沙東南北三面，猛攻五天五夜，不但沒有竄進長沙，而且陷入我軍重重包圍之中。各位要知道：敵人此次集中其最精銳的部隊，冒險進犯，其陰謀不僅要佔領長沙，而是希望進一步侵佔衡陽，打通粵漢路；如果他這個陰謀實現，那我們整個的國際形勢，都為之一變。因為現在敵人對于香港、越南和泰國等地軍隊的補給，都靠海上運輸，將來必然遭受英美各友邦海空軍的威脅，如果他打通了粵漢路，就可以從朝鮮的釜山由火車直達廣州香港，陸上運輸暢通，就不怕補給截斷，這是敵人最高的戰略，也是他不能不集中全力猛犯長沙的道理，幸賴 總理與一般陣亡將士在天之靈的垂護和此次長沙會戰一般官兵的英勇奮戰，從薛長官以下各軍師長人人抱定必死的決心，竟使敵人以四個師團圍攻我李軍長玉堂所率第十軍三個師守衛的長沙城，亙五晝夜之猛攻，死傷慘重，始終不能竄入市區一步，現在我們增援各部隊，亦已經在長沙東西北三面，開始攻擊敵人的側背，同時在敵人後方，我軍更有很強大部隊布置就緒，準備隨時襲擊敵寇，以期達到殲滅戰的目的。到昨天為止，敵人的陣線，〔第12頁〕已經全部動搖；今後在三百公里以內的地區，他要想退出去，決不是容易的。而且他這四個師團，是敵人在中國最精銳的部隊，就是他在開戰以前所稱為二十個師團常備軍之一部份。現在敵人在我國的常備師團，除了此次參加長沙作戰的第三、第四與第六師團之外，只有在鄂西的第十三師團和在廣州的第十八師團的一部份了，其他在中國的三十餘個師團，皆是新編成的部隊，其戰鬥力，都甚薄弱。如果此次被我們打破，那他以後不僅再無進犯的力量，而且各戰區的敵寇，一定逐漸要被我們消滅！當此反侵略各國戰事初期失利之時，我們在長沙方面能獲得如此空前的勝利，不僅可以告慰全國民眾，而且可以告慰於世界友邦！

【下一篇】【回上層目錄】


黨政訓練班教育的要旨

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第13頁，第14頁，第15頁，第16頁，第17頁，第18頁，第19頁，第20頁

〔第13頁〕

——中華民國三十一年一月十八日黨政訓練班第十八期開學講——

〔要旨〕
 一、大家要反省過去的缺點，澈底自新，期能克盡職責，實行主義。
二、大家要體認新兵教育之意義，俾能改良部隊教育，訓練優秀士兵。
三、學問與實際必須聯合一致，大家要即知即行，說到作到。
四、地方自治為實行主義之起點。軍隊應領導民眾，切實推進。
五、「節省消費，利用廢物」，即軍隊生產之道（輜重交通兵學校尤應特別注重）。
六、法規命令，必須切實研究，澈底執行。
七、命令下達與接受的方式和精神，各軍校、各部隊尤應特別注重勵行。
〔本文〕
 今天我們黨政訓練班第十八期舉行開學典禮，這一期的學員，以政工人員和部隊長官為多。當此開學之際，本團長要將本班第一、第二兩期開學訓詞的目錄，對各位宣讀一遍，並擇其內容要義，加以簡單的說明。各位要知道本班自第一期到現在第十八期，教育方針是始終一貫的。所以本團長對於第一第二期學員所講的話，也就是今天對各位要講的話，希望各位留神諦聽！
（團長首先朗誦黨政訓練之要旨目錄，次誦黨政訓練班第一期開學訓詞目錄）。
我們黨政訓練的要旨，在第一第二期訓詞中，已可明瞭其大概，現在要對各位特別說明的，有下列〔第14頁〕幾點：
第一點：我們今天入學的時候，必須首先自己檢討，各人都作一番切實的反省，要反省我們過去作人、為學有些什麼缺點？對黨、對國有些什麼錯誤？為什麼我們作了黨員，而不能實行主義、盡其職責？我以為最大的病源，就是我們精神總動員綱領中精神之改造一節所說的四大通病：第一是醉生夢死的生活。既沒有認清人生的意義，又不知道生活的目的，每天只是糊糊塗塗，虛度光陰，這就是我們精神耗散，不能盡其責任的一個最大的原因。第二是苟且偷生的習慣，工作不努力，行動不積極，甚至禮義廉恥的精神，完全喪失。以致受到外國的侵略壓迫，仍舊不能奮發圖強！第三是自私自利的企圖。我們作了黨員，不僅不能為黨犧牲，甚至掛了黨的招牌，來爭奪個人的權利地位，因為自私自利的心理不能剷除，所以大公無私的精神，也就無法發揚；而我們實行主義的基礎，也就無從樹立了。第四是紛歧錯雜的思想。我們作了黨員，不能依照 總理遺教和主義所指示的正確途徑，去研究發揚，切實力行，這已經是我們革命黨莫大的恥辱；甚至還有許多人，由於自己思想見解的模糊或為了他個人行動的便利，不惜曲解本黨主義和 總理遺教，使一般黨員意志不能集中，思想不能統一！有了上面所舉的四大通病，所以本黨黨員雖多，而力量不能充分發揮，因此我們革命事業還不能成功。各位同志此次到本班受訓，一定要將這四大病源，澈底改革，滌除盡淨，然後纔能實行主義，盡到自己的責任！
第二點：大家過去的生活習慣，既然有許多缺點，所以今後在團，必須立定昨死今生的決心，要有昨非今是的覺悟，要認真的「革面洗心」，澈底學習。所謂革面，就是要改正生活習慣，所謂洗心，就〔第15頁〕是要改正錯誤的思想與心理，一切要虛心學習，以期日新月異，一天比一天進步！不好以為自己過去曾經受過很高的教育，或者在軍隊裏面作過多少年的軍官，就自滿自足。如果存了這種心理，則你們此次受訓，不惟無益，而且有害！老實說：你們此次到本班來受訓，一切生活行動、學問智識，都要從新學起！從新作起！要自視為一個初入校的小學生，一切要受師長的指導；自視為一個初入營的新兵，一切要絕對的服從官長的命令！尤其是今天在場的各位學員，大多數都是部隊的軍官和政工人員，特別要知道怎樣纔能作一個新兵？新兵教育的要義何在？新兵生活的特點何在？必須認識清楚！我可以肯定的說：你們從前無論在軍校、在陸大或是在部隊入伍時所受的教育，都不能算作真正的新兵教育；惟其我們軍隊教育，沒有基礎，所以我們中國的軍隊不能成為現代的軍隊，所以外國人要看輕我們！現在本班的訓練，和外國的新兵教育比較起來，雖然相差甚遠，但新兵教育應有的內容、精神和方法，可說是規模粗具。只要我們一般部隊軍官和政工人員，在學習環境之中，能夠虛心體會、切實研究，一定可以獲益不少；將來回去之後，也纔可以教訓良好的新兵和學生，建立良好的軍隊！而尤其重要的，就是我們一切生活行動，都要腳踏實地，現在我們軍隊教育最大的毛病，就是不實在！學生不實在，官長也不實在，一般作官長的，以為過去的官長既如此教我，我就依法去教部下，輾轉相習，遂使我們部隊裏面，形成一種虛偽隨便的風氣，積習相沿，牢不可破！從今天起，大家對於這一點，必須切實改正過來，無論什麼事情，都要實事求是，然後治軍作戰，纔能得到勝利。
第三點：關於本班教育的要旨，還有一點也要提起大家的注意：就是學問與實際必須聯合一致。以〔第16頁〕後任何學校的教育，都要如此。不好再像從前一樣，理論與實際分離，學問完全不切實用。即如現在我們貼標語、作演講，理論是一回事，行動又是一回事，完全不相一致。這樣，如何能獲得信用，如何能發生功效！從今以後，大家不僅對於一切生活教條，要切實實行，就是自己曾經說過的一句話，都要實實在在作到，纔算是名實相符，言行一致，纔能感化同僚，教誨部下，養成務實的風氣！
第四點：從前我們一般同志，都知道「實行主義」這句口號；但實行主義，究竟應從何處?手？這個問題，大家都回答不出來。現在我們研究明白，實行主義最切實的方法，就是一方面要推進民生需要的建設，以充裕民生；一方面要實行地方自治，以確立民治的基礎。我們一般部隊軍官和政工人員，切不可以為實行地方自治與我們軍隊無關，須知我們軍隊一舉一動，對於地方自治能否推動，關係非常密切！尤其是一般政工人員，不僅要訓練一般官兵學生，使之信仰主義；而且要領導社會民眾，促進地方自治。現在一般部隊每到一處地方，就破壞當地的自治法規，擾亂當地的自然工作，殊不知他們摧殘地方自治，就無異摧殘了自己的主義！這一點，以後大家一定要切實覺悟！以上是就軍隊在社會上的影響而言。至於講到我們軍隊本身，也要特別注意自治工作。各級主官和政工人員，時刻要注意養成一般士兵自治的精神，訓練他們推動地方自治的地方。這樣，他們將來退伍之後，纔可以作社會上的良民，作一般普通國民的領導。我們軍隊就是民眾的學校，要為國家造成忠良的國民，為社會造成健全的基礎，然後纔能發揮我們軍隊的力量！大家要知道：我們中國的地方自治，自從前清提倡以來，經過這許多的時間，化了許多的經費，而終至半途而廢，其原因就是因為當時一般自治人員，只知道一點地方自治的〔第17頁〕條規法令，而沒有推行自治的智識技能，更沒有推行自治的精神品德，所以到後來完全沒有結果。我們現在要使地方自治得以完成，就必須要將前清末年的一般自治人員的通病，作為前車之鑑，從充實自己的精神、品德、知識、技能作起。尤其是上面所說的四大病源，我們負責推行地方自治者，一定要時刻檢討省察，澈底滌除，纔能風動社會，領導民眾。至於講到推行地方自治的基本工作，可分為下列三項：（一）要實行新生活運動及勞動服務運動，以改造國民生活；（二）要實行國民經濟建設運動，以發展國民經濟；（三）要實行國民精神總動員，以建設新的社會。這四種運動的推行，就是我們實行三民主義的根本。所以各位在此受訓期間，一定要體認其精神，研究其內容，講求其方法，必須有了切實的心得，將來回去之後，纔能立業奏效。
第五點：新生活運動，是我們改造國民生活的途徑。現在我再要就新生活運動綱領所說軍事化、合理化，尤其是生產化的要義，對各位講明。（一）軍事化。我們中國從前的軍事教育，實在談不上軍事化，所以我們中國的軍人，文不像文，武不像武，要受外國人的輕視！從今以後，大家對於軍事化的意義，必須切實認清，尤其要知道我們中國古代的六藝教育，實在就是一種最完備的軍事化的教育。現在一般普通的學生，連騎馬駕車都不會，至於構築工事，持槍作戰，當然更談不到。由此可知我們中國近代教育之失敗，與六藝教育之必須恢復了。（二）合理化。所謂合理化，簡單言之，就是要合乎科學；合乎科學的生活，纔是最經濟、最精要的生活，合乎科學的行動，纔是有步驟、有計劃的行動，必須如此，然後生活不虛度，行動有效能，所以科學化就是合理化。如果不合科學，就必不合理，因此我們以〔第18頁〕後無論作什麼事情，只要能依科學精神與科學方法作去，就沒有不成功的。（三）生產化。這一點我們軍人特別要研究。因為我們一般軍事機關、學校和部隊，完全只有消耗，如果不研究生產的方法，則人民擔負過重，國家必將無法富強！但各位也許要問：我們軍隊既不能專力農事，又不能從事工商，一切衣食之資，皆須仰給於民眾，又如何能夠生產呢？殊不知軍隊自有軍隊生產之道，無論從狹義的生產說，我們可於訓練餘閒，利用集體勞力，增進生產；就是從廣義的講，提倡節約，保存物資，延長一切物件的效用，又何嘗不是輔助生產。我從前在敵國——日本的時候，看到他們一般部隊官長，時常告誡士兵：凡可以節省的物件，必須盡量節省；凡可以修復的物件，必須迅即修復，利用廢物，節省消費，就是軍隊的生產。現在我們一般軍隊，無論到什麼地方，就只有破壞，本來很好的房屋，隨便損毀，很好的樹木，隨便砍伐，民間的損失，不知多少！至於說到軍隊本身，浪費尤多！衣服跛了不加縫補，房屋滲漏不加修理，尤其是槍枝、馬匹及其他重要的工作器材，在外國軍隊用了之後，一定要洗刷得乾乾淨淨，經過上官嚴格的檢查，安置妥當，然後纔算工作完了。但我們現在完全不知愛惜，一件工具用過之後，有無損毀，應否修理，根本沒有檢查，等到後來不能用了，又要從新購買，尤其是軍用汽車，外國一輛新車，可以用到五年，而我們用不到五個月，甚至外國人常常譏笑我們用不到五個星期。此其原因就是因為我們一般負責主管人員，不明白管理的方法，不注重檢查，不知道管理。須知我們軍事教育，最重要的就是實在；而要實在，就必須有嚴密的檢查，特別是對於細微之處，不容有一點忽略。我們保管汽車也是一樣，對於零件的保存和管理，不可不特別注意。還有一件事，我常常對大家說的：就是一〔第19頁〕般軍用汽車停在路邊，往往不守規則，十之八九不關車門！這在外國普通人都知道其違犯規則，但我們輜重學校和交通學校的學生，對於這種最基礎的常識都不知道，如何不給外人看輕！以後軍政部要特別注意此點，通令所屬一致作到。尤其是汽車開行之前與到站之後，必須經過切實檢查。要養成這種習慣，我們的軍隊才能機械化。總之，我們軍隊即使不能極積的增加生產，也要從愛惜物力方面講求節約保管和廢物利用，以此減少一切物資的消費。
最後還有一點：就是大家對於法規、命令，必須切實研究，澈底執行。各位要知道：你們從前種種毛病，工作沒有成效，作戰不能勝利，最大的原因，就有因為你們對於法規命令不研究執行的緣故。如果此習不除，我們黨政軍的業務，永遠不會進步！尤其是對於上級的命令，一定要生死以之，澈底奉行，無論怎樣危險困難，總要設法達成，命令要你到達什麼地點，你就不能差一里半里，命令要你什麼時候完成任務，你就不能差一時一刻。命令指定的時間和空間，受命的人必須絕對遵守，不能有一點含糊。外國軍隊之所以堅強，其原因就是在此。但我們現在各軍事學校，對於如何接受命令、執行命令，既沒有認真教導，而部隊裏面又沒有規定一定的方式，所以現在各級部隊主管，對於上級的命令視同尋常，簡直不當一回事！就是對於本委員長的命令，也往往輾轉傳達，就算了事，不能認真貫澈，這是我們中國軍隊一個最大的缺陷，而且是最大的制命傷！以後一定要切實改正！凡是上級的命令，可以分作兩種，一種是有特殊性的，其效力只及於少數個人；一種是有普遍性的，其效力及於官兵全體。前一種命令，受命者只要召集少數與命令有關的人，講明內容，研究辦法，指定任務，分別去作就行了。至於後〔第20頁〕一種命令，則受令主官於接到命令之後，必須迅速召集全體官兵，由主官雙手捧?命令，敬謹宣讀，全體立正肅聽，讀完之後，必要由主官解釋命令的內容與執行的方法，必須如此莊嚴嚴重，然後纔能表示命令的尊嚴，也纔能提高下級對於上級的信仰。現在團以上的部隊，大多分散駐紮，但一團一營，如果部隊集中一處，必須如此作到纔好。
這是今天開學的時候，本團長對於各位幾點簡單的訓示，希望各位在此一月之中，對於自己的生活行動、思想精神，都要澈底檢討，虛心學習，日新又新，不斷改進，將來回去之後，對於我們中國的部隊教育，能夠切實振刷一番，使我們中國的軍隊，能夠和列強並駕齊驅，完成我們抗戰建國的使命，如此，才不負你們來團受訓的目的！


軍人精神修養之重要

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第21頁，第22頁，第23頁，第24頁，第25頁

〔第21頁〕

——中華民國三十一年一月三十一日在陸軍大學講——

〔要旨〕
 一、陸大學員要認清自己的職責，在建立國軍，要注重精神修養，勉為國軍的模範。
二、孟子養氣章為軍人精神修養之重要教科書，希望大家切實研讀，身體力行。
三、紀律為軍隊之命脈，希望大家嚴格遵守；並望大家養成軍官團的紀律與精神，建立互信和共信，來完成我們建軍的使命！
〔本文〕
 今天是陸軍大學研究院第九期和特別班第六期舉行開學典禮，各位學員入學之後，應該研究一些什麼學問，將來畢業之後，為國家，為軍隊應該盡到一些什麼責任？我在本校前幾次開學典禮中，都已經說過，希望你們本此研究，切實作到。今天還有兩點過去沒有說過的意思，要提出來對大家講一講。
大家都知道：我們要建國，首先就要建軍；必須有了健強的軍隊，纔能保障國家的安全，而國家的一切歷史文物，也纔能發揚光大。這是一定不移的道理。我們中國現在要建立國軍，最大的責任，就在我們陸軍大學，所以我們陸軍大學一般教職學員，特別要擔負起這個責任，要使全國的軍隊，以我們陸大學員作基礎得以建立起來；使全國的官兵直接間接受到我們的影響，真正不愧為一個現代的軍人！如此，我們中國纔能成為現代的國家。但我們要盡到這個責任決不是在學校裏面二三年的功夫，研究一點普通的學問技術或戰略戰術，就可以勝任的。我前次說過：我們陸大的教職學員，平時在講堂上和操場〔第22頁〕上以及野外演習所能學得的尚屬有限，除此之外，一天二十四小時，對于自己一切生活行動思想態度，特別要注意存養省察。不愧為軍人的模範，以期無虧於自己的天職。因此，我全體教職學員，特別要知道：本校的教育，除了形式的學問和技術之外，還要注重精神的修養；你們將來畢業之後，無論作指揮官或參謀和教官，不僅要取得部下的尊敬和信仰，而且要博得上官重視和信賴，要使他認為我們是他最重要的慕僚和幹部。我們中國從前軍隊裏面運籌幃幄的人才，稱之為軍師，其實就是現在的參謀，軍師這個名稱，實在很有意義！現在一般參謀人員，往往不知道自己的職責和地位，自以為不過是一種技術人員，甚至自視為主官的附屬品，以致自墜人格；如此，當然不能盡到他的責任。要知道：健全的慕僚，就是主官的靈魂，也可以說是主官的先生。參謀人員一個方案計畫決定之後，必須能夠獲得主官的滿意採納，只待畫行實施。我們要能得到主官這種信任，然後纔不愧為參謀，不愧為全軍之師保。但我們要作到這種地步，那就不僅要有很好的學問技術，而且精神紀律生活行動都要有獨到的修養，能確立革命軍人的人格，而尤其要知道，我們要建立國軍，就必須要建立國軍的靈魂；我們國軍的靈魂是什麼？就是我們國家的靈魂，就是 總理遺留給我們的三民主義。我們革命軍人的天職，就是要為實行主義而奮鬥！因此，我們對於主義必須有堅定不移的信仰，對于實行主義的方略和步驟，必須有正確而透澈的研究；然後纔能盡到自己的責任。這個道理，一般普通的軍人也許不明白，但我們陸大的學員就不能不知道！因此今後你們除了研究一般普通的軍事學術技能之外，對於三民主義，不可不特別注重。必須大家都有了三民主義的中心思想，然後纔能樹立軍隊的精神基礎，也必須如此，你們纔不愧為軍人的模範〔第23頁〕，纔能在軍隊裏面起領導的作用。
其次講到軍人的精神修養，最重要的就是要有我們 總理所說的大智、大仁、大勇。簡單言之，就是要做到「不怕」的地步。「不怕」的意思，如果照我們中國古人的用語來說，就是孟子所謂「不動心」。凡是能不動心的人，無論遭遇了怎麼樣的危險困頓，艱難挫折，他一定能夠不奪不搖，行所無事。這是我們軍人最重要、最基本的學問，所以今天特別提出來對大家說一說，希望大家以後照此修養，來達到本校長的期望。
我們作部隊主官和幕僚的人，如果精神上的修養不夠，以致隨波逐流為環境所轉移，那這種軍人，絕對不能希望他成大功、立大業。尤其是我們陸大的學員，要作全國軍人的模範，要擔負建軍的責任，特別要注重精神修養，要能作到不動心，然後纔能打破生死關頭，擔當救國救民的事業。「不動心」三字，出於孟子養氣章，這章書是孟子與其弟子公孫丑言勇的紀載。對於勇的定義，勇的修養和勇的功效，闡明得非常詳細，可以說就是我們中國軍人傳統的精神；我們陸大的學員，不可不切實研究，身體力行。本來在孟子時代，我們中國是文武不分的，個個文官都隨身帶?一把刀，個個文官都可以帶兵打仗，可以說文人必習武，武人亦必習文；到了唐宋以後，文武始漸分離，到了前清，雖然文武殊途，社會上都重文輕武，國家也偃武修文，但是當時一般文人，仍極注重武的道理，所以翰林進士出身的，亦能夠擔任統帥，指揮很大的部隊。為什麼從前我們中國沒有軍事學校，一般文人沒有受過軍事教育，而能訓練軍隊，統率軍隊，指揮作戰呢？我們研究其原因，覺得他們最大的成功，就是在於精神修養；而尤〔第24頁〕其是實踐了孟子之所謂養氣的道理。——當然孟子的養氣，與後來道家所流行的鍊氣鍊丹，其意義完全不同，——但養氣的功夫，要如何?手？要如何纔能達成養氣的效果呢？照孟子的意思就是要在自己的意念之中，時常存?一個正確的目標，心中有一個一貫的主張，無論何時何地，總是朝?這個目標，依照這個主張，堅定不移，貫澈到底，就可以作到不動心的地步，就自然能發生一種至大至剛的浩然之氣。所以他說：「是積義所生者」；又說：「必有事焉而勿正，心勿忘，勿助長也。」在孟子時代，是以道義為目標；在現代，我們的目標就是三民主義，只要我們心中時刻不忘主義的信仰，處處是為實行主義而奮鬥，那就是不幸而犧牲，亦能神明泰然，毫無掛慮！反之，如果人家要我們違背主義，那就是無論什麼威武富貴，都不能搖奪我們的志向，這就是養氣的意義和功效。總之，我們中國古代的名將，沒有受過軍事教育，何以能夠治軍作戰？甚至能夠旋轉乾坤，挽回國家民族的命運，其中一定有一個大道理！我們陸大學員對於這個根本道理必須研究明白。因此我們除了普通的軍事學問技術之外，特別還要研究我們軍人最基本而且最重要的學問——精神修養。必須對於精神修養有了確實的心得，然後一切普通的學問技術，纔有用處。否則，如果你們在精神上沒有修養的功夫，那無論你有了怎樣良好的學問技能，亦決不能成功！關於軍人精神修養，我從前在南京的時候，曾經講過一篇中庸之要旨與軍事基本學理，後來研究大學，又講過一篇大學之道。除了大學中庸之外，孟子養氣一章，實在是我們軍人精神訓練最好的教科書。我現在特別印成單行本，分發給各位，希望各位切實研究，本校長下次有機會，再來全篇講解一次。大家以後無論在校離校，特別要注重精神，提高品格，要作到 總理所說的大智、大仁〔第25頁〕、大勇，然後纔不愧為革命軍人。
其次，我們一般學員除了要注重精神修養，還要養成遵守紀律的習慣。這一點我早就要對大家說，因為軍隊維繫最緊要的條件，除了精神之外，就是紀律。而且一般普通官兵，精神的緊張振奮，往往要靠紀律來維持，大家過去到過部隊裏面，就一定知道這個道理。因此各位今後在校，時刻要想念到國家在此艱難困苦之中，培養你們這一批優秀的人才，就是希望你們擔負建軍的責任，如果你們不明白軍紀的重要，不能確守軍紀，那不僅國家訓練你們失其意義，而且我們國軍也永遠無法建立了！所以大家今後無論在何時何地，一舉一動，絕對要服從紀律，遵守規定，尤其我們陸軍大學就是一個軍官團，因此我們一般學員格外要注意養成這個軍官團的團紀和精神。凡是品學優良的同學，我們要愛護他，敬重他，品學差次一點的同學我們要規勸他，扶持他；在校的時候，能彼此互助合作，則將來畢業之後，即令分發到全國部隊，各在一方，亦必能心心相印，共同一致！而且必能由彼此的互信，進而建立完全無缺的共信。只要我們一般建軍的幹部，能確立軍隊最重要的三信心，那我們國軍就沒有不能建立的道理。這是希望各位今後在校的時候，要親愛精誠，來建立將來團結一致，同生死共患難的基礎。對官長要特別尊敬，對同學要規過勸善，一切生活行動，要自重自愛，嚴守紀律；如此你們將來畢業之後，纔能作一般普通軍人的模範，也纔不辜負國家培植人才的意義。


對於政工人員與兵役幹部之指示

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第26頁，第27頁，第28頁，第29頁，第30頁

〔第26頁〕

——中華民國三十一年二月一日上午在中央訓練團講——

〔要旨〕
 一、政工人員與兵役人員要以士兵的公僕自居，要忠於軍隊，忠於所事。
二、「日省月試，既稟稱事」之意義及其實施於現階段之重要。
三、政工人員要負責轉變軍隊的習性與精神；化消費為生產，變破壞為建設，以期克盡軍人報國報民之天職，達到我們建軍建國之目的。
〔本文〕
 今天所講的政治的道理，對於一般軍隊政工人員，特別重要。大家從此可以知道：政治的範圍如此廣泛，決不是普通人所想，以為狹義的行政工作，就可以視為政治的全體的。因此我們今後推進部隊的政治工作，一定要依照今天所講的原則，切實運用，然後才能達到我們建軍的目的。至於一般辦理兵役的幹部，更要認識：辦理兵役就是推進部隊政治工作的起點和基礎。因為我們要建國，就一定要建軍，而軍隊能否建立，完全要看軍隊的政治工作有無成效以為斷。我們要使全國的軍人，都能盡到自己的才智，都能發揮仁民愛物的精神，然後纔能完成我們建立國家的任務！尤其是各位辦理兵役的同志，更要認清自己的任務能不能達成，就是我們成敗之所繫，更可以說推行兵役乃是建軍的第一步。我們要使一般沒有受過軍事訓練的壯丁，將來自動的願意充當國家正式的兵員，就不能不在開始的時候，對於他們〔第27頁〕心理上和精神上有適當的啟發和鼓舞，使他們受到深刻的感動，自動踴躍的來為國家效力。但我們要如何纔能作到這一步呢？這就要照政治的道理所說的：我們一般政工人員和兵役人員，人人要以公僕自居，要把一般士兵當作我們的主人，要關切他們的福利，減輕他們的痛苦，使他們能夠專心致志，為國家來服務！特別是對於一般新入伍的壯丁，他們一向生長在農村社會，安土重遷，現在入營，不但舉目無親，而且一切生活習慣，都不熟習，如果再受到上官的虐待，這是最可憐憫的事！因此我們一般政工人員就不能不用政治的精神和方法，來安慰他們，教導他們，使他們能自愛自重，發揮所長，必須如此，纔達到我們建軍的目的。總之，所謂「以公僕自居」，不外一方面要忠於人，一方面要忠於事。忠於人就是要為一般官兵的福利和前途?想；忠於事就是時刻要為改進自己的業務而努力。我們一般政工人員和兵役人員，必須明白這個道理，而且要能身體力行！特別是兵役方面，我們常常說要求改良，要求健全，但到現在，還沒有發生怎樣顯著的成效，今後大家必須依照我今天所講的盡忠於民，盡忠於職的道理，切實作到，建軍建國的前途，纔有希望！
其次，今天在場的各位同志，無論是學校或部隊政治工作的幹部、無論是科長或股長、都要主管一部份的業務，要指揮幾人或幾十人的工作，就擔負了對於部下訓練考核的責任，所以不可不知道剛才所講的：「日省月試、既稟稱事」的道理。原書上說：「所謂『日省月試，既稟稱事』這在現在不僅是對於百工而已，我們對於部屬同事，都要規定工作計劃，督率進修，每日有每日的考核，一月有一月的考核，看他們工作是不是合乎預定的進度，這一月較前一月有沒有進步，乃至年終考績，給以升降獎懲，〔第28頁〕都是這個意義。這就是要綜合名實的道理。至於『既稟稱事』的『既稟』二字，原文是『餼廩』，古時以榖代祿，看他的工作，定他的俸祿或工資，要使報酬和工作相稱，不能使部下無功受祿，或工少而酬多，這樣就叫作『餼廩稱事』。」這個道理我們現在看起來，格外覺得親切而明顯。我們現在各省田賦已經改征實物，又因為物價高漲，有許多地方的公務人員，也已經以發給實物代替薪金，將來還要作到定量分配，凡屬公務人員的衣食所需，及其家屬生活之維持，都要拿實物來定量分配，像現在英美蘇德各國一樣，凡是一個公務員或國民，皆須獲得一定數量的實物，不能有或多或少的差別。由此可知我們中國古代的政治道理，實在是千古不磨，顛撲不破的真理。但必須要我們主管幹部同志能作到「日省月試，既廩稱事」兩句話，然後「以榖代祿，定量分配」纔能發生成效。
最後還有一點，今天要趁此機會，對一般政工人員和兵役人員說一說。我在開學的時候，對大家講過，我們現在的軍隊只有破壞而不能建設，只有消費而不能生產！因為我們軍隊一切食衣住行，都要靠人民來供給，而軍隊唯一的任務，就在於作戰，作戰就不免要破壞，惟其如此，我們政工人員格外要研究如何能使我們軍隊化消費為生產，變破壞為建設。如果我們不能作到這一點，那我們政訓工作，就完全失敗！因此我們一般部隊，除了駐紮在固定地方，應該利用空地與餘暇，從事種田種菜之外，就是在前方作戰的部隊，亦要講求生產建設之道，一般官兵要養成生產建設的習慣和技能。而尤其要知道：節約消費，和利用廢物，就是我們軍隊生產建設最重要最切實而容易?手的方法。現在一般軍隊，無論對於服裝、車輛甚至武器，用壞了就隨地拋棄，完全不知愛惜！尤其是駐紮在民家的時候，隨便把人家房〔第29頁〕屋的窗櫺門板拆下來當柴燒，這種破壞的惡習如果不革除，那我們的軍隊，永遠不能建立！我們政工人員最重要的責任之一，就是要改變一般官兵消耗和破壞的惡習，養成他們生產建設的精神。人家廢棄了的物件，我們要收集起來，人家不知利用的東西，我們要知道利用。不僅在軍中的時候應該如此，就是將來回到家庭，社會，亦要知道生產建設的道理，養成節約儲蓄的習慣。因為我們中國是一個貧弱的國家，我們要建設社會，發展國民經濟，第一步就要使全國所有的家庭、學校、軍隊以及整個社會，都知道節約消費，利用廢物，一物一地，都能盡其效用，毫無廢棄，這樣纔能達到我們的目的。這在外國——尤其是我們敵國日本——他們早就實行了。他們一般家庭和社會，不僅沒有一件隨便廢棄的物品，就連吃飯的時候，亦不許浪費一粒飯屑，你看他們是何等的愛惜物力！我們一般軍隊，如果不能效法他們這種精神，前途真是沒有希望！大家更要知道軍隊要以社會為基礎，因此一般國民在家庭裏面就要養成這種良好的習慣，即如剛才所說吃飯這件事，我們的父母，早年對於子女，不僅不許他在桌上撒掉一粒飯，而且碗裏也要吃得乾乾淨淨，不許有一粒飯隨便浪費。你們不要以為這是一件小事，要知道這件事關係於愛物節用的美德之養成，即是關係於民族之復興與軍隊之建立。而且我們如果能夠利用廢物，不僅實際上可以變無用為有用，化消費為生產，並且對於我們精神之緊張振奮，亦有很大的幫助。因為我們如果能夠利用廢物，那就一定可以作到整齊清潔與簡單樸素，更可養成我們一般官兵一種整齊嚴肅的精神和習慣。老實說：我們現在要建立軍隊，如果不從整齊清潔簡單樸素這幾個原則作起，使之合乎新生活的規定和軍事化的要領，那不僅不能成為現代化的軍隊，而且不能成為現在的國民！我們一般政〔第30頁〕工同志總要時刻想念，我們軍隊要報國報民，除了效命疆場之外，還要講求積極的生產，而節省消費，利用廢物，就是我們軍隊最有效的生產辦法。我們要使一般士兵知道：我們所用的一切武器彈藥，都是出之老百姓的血汗，我們一切食衣住行，都是受了老百姓的供養。就我們軍人的本分來說：國家訓練軍隊，原是要我們能捍衛國家，保護人民，而我們現在有了武器，不僅不能作他們的保障，反而要摧殘他們，壓迫他們！這樣，如何對得起自己的天職？！何況就良心來說：我們受了民眾這種衣食供養之恩，不能儘量報答，已經是於心不安，如果我們到一處地方，就隨便損毀民眾的房屋，破壞民眾的生業，這豈不更是完全沒有良心，根本沒有人性？！所以我們一般政工人員總要使所有的軍隊，明白這個道理；要知道我們為國家減少一分消費，即等於為國家增加一分生產，能減少一分破壞，就是為國家增加一分建設。必須我們軍隊大家在心理上有了這個澈底的改變，然後纔能對國家民族有所貢獻。而我們一般政工人員，也纔可以說盡到了自己的責任。


嘉勉中國空軍美志願隊全體隊員

內容來源：卷十 九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第31頁

〔第31頁〕

——中華民國三十一年二月二十八日在昆明晚宴

中國空軍美志願隊致詞——

〔要旨〕
 一、此次中國空軍美志願隊之輝煌戰果，至感欽敬。
二、諸君迭殲敵人，已奠定了中美兩國必可擊滅一切侵略暴力的基礎。
三、團結一致，奮發忠勇，共同殲滅敵人，至獲得最後勝利為止。
〔本文〕
 （一）今日余夫婦親臨昆明，得與諸君歡聚一堂，為最快慰之一事，而諸君數月來之輝煌戰果，尤為余所欽敬。諸君須知我中國空軍美志願隊作戰紀錄，實以一人戰勝日本侵略者三十人以上，成為世界上第一勇敢之空軍，余已將此種英勇卓絕之成績，電達諸君之祖國美政府與羅斯福總統及全體軍民，彼等將不知如何感覺光榮與興奮。（二）諸君之迭殲日寇，已開同盟國戰勝侵略者之先聲，並為我中美兩國奠定擊滅一切侵略暴力之基礎。（三）余今日以同盟國聯軍中國戰區最高統帥之資格，歡宴諸君，然余仍不能不以中國四萬萬五千萬人一致之熱忱歡迎諸君，願諸君與我在印緬同盟軍團結一致，奮發忠勇，以殲滅吾人共同之敵人，至勝利為止。（四）諸君之生命榮辱，即為余之生命榮辱，故諸君之待遇以及獎卹，余當負其全責，決與中國空軍不分軒輊，希望諸君安心作戰，直搗東京，再與諸君共同慶祝吾人之成功。


目前國際形勢之檢討與駐滇部隊之急務

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第32頁，第33頁，第34頁，第35頁，第36頁，第37頁，第38頁，第39頁，第40頁，第41頁

〔第32頁〕

——中華民國三十一年二月二十八日在昆明勵志社講——

〔要旨〕
 一、確立信心，遵行訓示，為將領成功立業之大道。
二、走私營利，為前方部隊作戰失敗的主因，各將領應嚴督所屬，澈底戒絕。
三、目前國際形勢之檢討：
（一）英美輕敵自大，疏於防範，故初期戰局，陷於不利。
（二）就敵我雙方精神、物質與科學程度相比較，同盟國皆佔優勢，將來必可轉敗為勝，轉危為安。
四、無論戰局如何演變，我國應一本過去自力奮鬥的決心，與盟邦並肩作戰，爭取最後勝利。
五、希望大家戒慎警惕，黽勉努力，嚴守紀律，服從命令，克盡軍人的天職，完成抗戰建國的使命！
〔本文〕
各位將領：
本委員長此次來到昆明，今天召集駐雲南各軍事機關部隊的長官，在此相見，趁此難得的機會，有幾句話，要簡單的告訴各位。
剛纔所念的兩本小冊子——第三次南嶽軍事會議開會訓詞與宣讀參謀長會議訓詞第三冊後講解——以及我平時迭次頒發的各種訓詞小冊，各位想必已經讀過，而且都經過詳細的研究。這些訓詞裏面所講的道理，不僅是今後抗戰成敗攸關，而且是我們一般將領本身事業成功之所繫。如果你們能夠精誠體會〔第33頁〕，切實作到，那我們以後治軍作戰，就一定有基礎，有把握。要知道：凡是本委員長所講的話，所編的書，無不是根據實際的經驗與正確的理論，經過詳細的研究，纔印發出來的。所以你們全部都要反覆閱讀，遵照實行。剛纔宣讀參謀長會議訓詞第三冊後講解小冊子裏面，引徵彭德懷等一段話就已證明我當年所編的剿匪手本之重要。由此一事，更可以知道凡是我所頒發的其他一切訓詞的重要了，有許多事情，因為我們習焉不察，往往自己不知道自己的情形；但對方對於我們的情形，卻無時無刻不在研究，他知道我們的短處，卻也明白了我們的長處。所以凡是敵人批評我們的話，無論好歹，更要作為我們自己的寶鑑。即如從前彭德懷等如果不說，也許大家還不知道剿匪手本的重要，不知道當年國軍在江西制勝的原因；現在大家看了他們所說這一段話，就可以知道我們以後抗戰，只要依照本委員長所印發的訓詞和所定的計劃，實心研究，澈底奉行，那就沒有不被我們打敗的敵人！須知我們軍事勝利的基礎，完全在於三信心，對上官要信仰，對部下要信任，對自己要有自信。我們各戰區這幾年作戰之所以失敗，最大的原因就是不能發揮三信心。對部下不信任，對自己無自信，尤其是對於上官，更沒有絕對信心！因此對於他上官寶貴的指示和命令根本沒有誠心誠意的去研究奉行，一到接戰，只是恐懼敵人如何厲害，打了幾天就要求退卻，這實在是一種最卑劣、最危險的心理。所以我當時在南嶽痛切的教訓一般將領，絕對要戒除這種卑劣無恥的心理和習氣，以期恢復我們革命軍北伐時代和抗戰初期的革命精神，纔能洗雪今天的恥辱，完成我們抗戰的使命！我相信我們北伐的成功，是由於大家能奉行革命軍連坐法，後來江西剿匪的成功，只是由於當時一般將領能夠依照剿匪手本切實作到。由於我們革命軍過去歷史的昭示〔第34頁〕，可知我們此次抗戰，如果大家能夠依照抗戰手本的指示，身體力行，就一定可以獲得最後的勝利。同時各位還要知道：剿匪手本不僅是過去剿匪的南針，而且也可以作我們現在抗戰的教令，大家總要把這兩本重要的小冊子，隨時拿來研究力行，纔能完成我們革命軍人的任務。
其次，剛纔開會詞裏面有一段話，是我們各戰區將領大家要刻骨銘心，切實注意作到的，就是：「我們一般將領目前最大的缺點：第一就是怯懦，就是我上面所講的與敵接觸，挨日退走，不知廉恥，不守紀律，不服從命令。第二就是虛偽，——各級報告不確實，蒙蔽軍情，欺騙上官；第三就是貪污——走私營利，荒淫無度。要知道：我們部下虛偽欺騙，就是我們上官的虛偽欺騙，我們部下貪污怯懦，亦就是我們上官的貪污怯懦。這「虛」「貪」「怯」三個字，我們都有了，如何能不失敗，能不滅亡？僅就這幾點而論，我們的恥辱已甚，危險已深！我們各位高級將領必須痛切反省，澈底悔悟，督率部屬，嚴切改正；今後對於業務不可再有一點馬虎糊塗，而軍紀所在，亦決不能稍存一點徇私的心理，否則，就等於賣了部下，賣了國家，亦就是賣了你世代的子孫一樣！」特別是貪污一點，今後我們一般駐在邊境的軍隊，如果對於走私營利的毛病，不絕對戒除，那就等於你們把自己的生命，交給敵人一樣，就無異於自殺，他要在什麼時候制你的死命，就可以在什麼時候制你的死命！大家都知道：我們抗戰四年多以來，以去年的失敗最多而且最慘！為什麼我們前幾年抗戰，不致如此慘敗，而到了第四年反而招致這樣的失敗，其原因何在呢？我們研究起來，一方面是由於我們前線的將領，看到敵人沒有多大進攻的力量，精神上就不免懈怠腐敗下來，因此一遇到敵人進攻，就驚惶失措，不能應付。一方面是由於敵人另〔第35頁〕換了一種毒辣的戰術，他不專用武力來進攻，而乃用經濟方法來進攻。從他國內運來許多廉價的劣貨，來引誘我們一般民眾和官兵，有的官兵不明白他這個陰謀，以為一轉手之勞，既可以獲得很厚的利息，所以就不惜走私營利，一心只想如何賺錢，如何發財。這樣一來，部隊裏面就會上下交征利，而且荒淫奢侈，無所不為，根本就忘記了他自己抗戰革命的任務，如何能不失敗？各位要知道：現在前方走私的弊病，不僅是一車一船的劣貨，大批的運了進來，就是普通的士兵伕役，也都想帶了小量的香煙火柴等等，拿到彼方來賺錢。部隊裏面上官既有了大批走私的行為，那他就不能禁止部下不走私，更無以督率部屬，得到部屬的信仰；如此上行下效，唯利是圖，部下當然不服從他上官的命令。如此，就要弄得整個部隊精神渙散，紀律廢弛！而敵人就可利用走私的機會，將他的第五縱隊與偵探，混入到我們部隊的駐在地，來刺探消息，窺伺弱點。等到他要進攻的時候，他對於我們部隊的實力，配備的兵力與各級指揮部所在地，早已瞭若指掌，所以他不必用怎樣大的部隊，只要用少數的兵力，就可以在我們陣地上橫行無忌，加以他第五縱隊在我們後方與軍中乘機造謠，搖動人心，如此我們各官兵平時既無準備，臨陣又無鬥志，當然只有崩潰！你們看：去年幾處慘敗的地方——晉南、鄭州和紹興——都是接近敵區而且走私方便的地方。晉南接近太原，為同蒲路的終點；鄭州在隴海路上，與開封徐州為鄰；紹興距上海杭州更近，還有海運之便。所以敵人對於這些地方，不必用多大兵力，只要用走私的方法，就可以制我們的死命！我們一般將領經過這幾次慘痛的教訓，格外要知道：走私的害處，比鴉片嗎啡還厲害，一經中毒，不待戰爭，就必趨於敗亡的道路！尤其是我們國境上的軍隊——無論在越南或緬甸邊境，一般高級〔第36頁〕將領特別要注意，時刻要查察你們自己的部下，絕對不許沾染這個毛病！否則，即令你自己廉正，而你不能嚴禁部下的走私行為，那就等於賣了部下，賣了國家一樣！去年有許多高級將領為抗戰而犧牲，考其失敗的原因，就是由於走私！最可惜的是唐軍長淮源的殉職，當時他被敵人包圍，不屈而死，這乃是我們革命史上尤其是雲南革命軍人最光榮的事蹟，但實在覺得可痛的，就是他本人平時非常公正廉潔，只因為他的友軍走私的緣故，以致使他被圍自殺，所以我們以後各軍不能不以此為鑑戒，更不能不彼此規戒督察，時刻警惕，根絕走私！纔可以鞏固我們勝利的基礎！這是我今天特別要告誡我們在雲南尤其是在邊境各部隊長官一件生死存亡最重要的事情，希望大家千萬注意，務必澈底的戒絕。
復次，我要說明目前敵人的情形與國際形勢，希望各位切實了解。目前敵人的情形與去年十月間我在南嶽軍事會議訓詞中所說明的，大體上還沒有多大的改變。他南進北進的趨勢怎樣，與將來國際局勢的變化如何？各位詳閱我這篇訓詞原文，就可以明瞭，此地不必贅述。不過自從敵人南進以後，可以說他是一往無前，依照他預定計劃，節節獲得勝利。現在他對荷屬爪哇，雖然還沒有佔領，但不久恐終要被他攻陷；在緬甸方面，仰光已是十分危急，依當地英軍兵力與實際戰況觀察，仰光之陷落，恐亦只是時間問題。凡此同盟軍不利的情形，我在前幾次廣播演講中已經說過，可以說都是在我們預料之中。因為英美向來不免忽視日本，尤其看到日本此次對中國都不能戰勝，以為他的力量實在很弱，因而缺乏準備，怠於防範。但到現在英美在西南太平洋上連遭挫敗之後，纔知道日本不是像他們所想像的那樣脆弱，而實在是一個強暴最不易對付的敵人，由此更促進他們對於中國的認識，知道中國現在已不是從前那〔第37頁〕樣的衰弱的國家了。說到對日抗戰，實在比英美軍隊還要堅強的多了。因此可知國際人士的心理與他們對中國的眼光完全轉變了。至於現在東亞與太平洋局勢的變遷，究竟是好還是壞？如依過去兩月半的情勢來觀察，當然敵人是打了勝仗，同盟國是打了敗仗，無可諱言的局勢是艱苦了。我早就講過：以英美在東方太平洋上的疏於防備，如果一旦日本向英美進攻，必如秋風之掃落葉，無法抵禦。因為日寇已經是二十年來處心積慮要奪取英美在太平洋上的領土和權利，而英美還以為日本為黃色人種，區區小國，只能欺侮中國，而必不敢向他們進攻。因此，日本之與英美，一個是處心積慮，有了二十年侵略的準備；一個是虛張聲勢，疏忽懈怠，輕視敵人。如此，不待接戰，勝負之勢已定，這種危機，英美自己反不知道，而德義是早已知道的；我在七年前看到墨索里尼的演說，他早已認為日本必將進攻夏威夷，佔領南洋各地，英美必將遭受日本無情的攻擊！而英美近幾年來還是夜郎自大，不加戒備，以為只要用恫嚇的手段，就可使日本屈服或妥協的。因此，就有這次作戰的挫敗！但就這初期的戰爭來看，對於英美誠然不利，不過就我們中國的立場或是整個同盟國的形勢而言，則不惟無害，而且有利。因為英美兩國在太平洋上如果不打敗仗，那他們就不知道日本的實力，更不道我們中國的堅強。他們經過這一次慘痛的教訓，纔認識我們中國民族之不可輕侮。我們中國的聲威與地位，就在於無形之中特別的提高起來了。這是就我們的立場說，至於就我們整個同盟國的形勢來說，如果我們中、美、英、蘇四國，如去年以前，不能整個的聯合起來，使德義日三軸心國獲得各個擊破的機會，那他們也許可以得到確實的勝利。反之，如果我們這四個大國能夠聯合一致，共同奮鬥，抵抗軸心的侵略，那我們的敵人就無疑的要失敗〔第38頁〕了！為什麼我說敵人一定要失敗呢？先從精神方面來說：敵人是來侵略我們，要我們作他的奴隸牛馬；而我們是反抗侵略，我們的目的在求平等自由。敵人的侵略是為了滿足少數野心家的慾望，而我們的抗戰是基於全民族求生存的要求。他們的戰爭是為私慾，我們的戰爭是為公理。自古以來，為公理的戰爭沒有不成功的，所以我們在精神上已經獲得了勝利。至於就物質來說：那不僅我們同盟國土地、人口資源的總和，要勝過我們的敵人，就是德意日三國的土地和人口總合起來，還比上我們中國一國。不過我們一定要忍耐痛苦，一定要持久不懈！所以這一戰，不是一年半載就可以結束的，必須二年三年之後，纔有勝利的把握！但是現代的戰爭，除了精神物質之外，還有一個決勝的因素，就是科學程度。那一個國家科學發達，就可以促成他作戰的勝利；反之，如果科學落後，就必歸失敗？現在世界上究竟那幾個國家科學最發達呢？第一是美國，其次是德國。德國對於科學雖特別注重，而且研究很精，但由於他的物質條件所限，往往有了發明，亦無從發展或實現，而美國則地大物博，一切都可以運用裕如，最近羅斯福總統演說，主張同盟國一切資源，應聯合運用，這實在是我們反侵略各國今後爭取勝利必循的途徑！至於意日兩國，其科學的程度，不僅比不上美國、英國，而且比不上蘇聯，自更不足道了！所以我們無論從精神、物質或科學程度那一方面來觀察，都是我們同盟國佔優勝，一定可以獲得最後的勝利！但是大家要想到：在今年一年之中，英蘇兩國也許還要遭受比過去更重大的挫失！也許德國將來要移軍南下，打通地中海與日本在印度洋上勾通一氣；其次也許德日兩國要一致進攻蘇聯，打通西伯利亞，使東西兩面的侵略勢力，聯絡貫通，這是他們戰略上最優勝而且最理想的形勢，如果他們這種理想的形勢一〔第39頁〕旦實現，那我們中國似乎就要被他們包圍孤立，與各友邦完全隔絕，而不能再獲得外來物資的接濟。若是到了這個時候，我們國內有的人也許不免心理動搖，以為是不得了的事！但是大家要知道：我們中、美、英、蘇四國，任何一國都決不會為敵人所屈服，決不會向敵人投降！我們中國經過這四年多的艱苦抗戰，大家都知道再沒有什麼敵人可以屈服我們；至於英蘇兩國，他們都有本身的光榮歷史，都有卓然的立國精神，相信其亦決不致為暴力所屈伏。而且我們同盟國都是世界上泱泱大國，即令一時被敵人佔領了幾個重要的據點和打通了幾條交通路線，但他決不能佔領我們全國面積，我們抗戰軍民隨處都可以建立根據地，持久抵抗，決不致喪失我們反攻的精神。尤其是美國遠處在西半球，我敢斷言軸心國絕對沒有遠渡重洋對美國採取攻勢的可能。所以從大局來看，如果我們中英蘇三國能夠堅忍不屈，始終與之周旋到底，而美國在西半球能夠安全的準備，積極的發揮他精明的科學和他無限的實力，充實軍備，加強反攻，那我們目前無論如何失敗，將來一定可以由時間的持久，而換取空間的勝利。尤其要看到被佔領地的人民，時間愈久，則必反抗愈烈，等到最後，軸心國必處處是敵，防不勝防，陷於絕地。所以我們就是從最惡劣的場合來打算，以我們同盟國精神的旺盛，物質的豐富，輔以科學的發達，最後一定可以轉敗為勝，轉危為安，這是必然的趨勢。總之敵方三軸心國與我四大同盟國作戰，他們是無異於鑽進到無底的坑中，愈鑽愈深，愈深愈危，永無止境，以其有限的力量而與我們無限的空間與時間來對敵，那有不到最後失敗的道理呢？
至於就我們中國戰場的形勢單獨來看，剛纔說過：我們將來也許有被敵人包圍和孤立的危險，雖然〔第40頁〕我們還可以從印度運進軍火，不過這究竟有限得很。但是各位要知道：自從我們各地海口淪陷之後，事實上就已經受到敵人的包圍了，雖然這幾年我們可以從新疆運入蘇聯的物資，從滇緬路運入英美的物資，而且去年美國軍火租借法案實行之後，可以將物資借貸我們；但實際上我們所得到的接濟，實在是微乎其微！到了現在更可以說不是他們援助我，而是我們援助他們了。所以我們用不?恐懼敵人今後如何來包圍我們，要知道事實上我們早已被敵人包圍了！老實說：這四年多以來，自始至終，完全是我們自力更生，獨立抗戰的！這並不是我們自己誇張，實在是我們有此事實，而且有此力量。再看我們的敵人是怎麼樣呢？我在剛纔所念的宣讀參謀長會議訓詞第三冊後講解這本小冊子裏面說過：「即令敵人南進或北進，他對於在中國所佔領的據點，亦決不會放棄的。」我四年以來早已說明：「敵人的兵力發展到了平漢路以東的地區，就已經使用到了最大的限度，在西邊最多只能佔領一兩個據點，此外再無深入的力量。」到現在他發動了太平洋戰爭，在南洋方面，佔領了許多土地，為防制英美反攻，至少要用二十幾個師團防守，所以他自從進犯南洋之後，他的海陸軍已經受到很大的牽制；而且他以後如果要進攻中國，從戰略上，就不能不先打敗蘇聯，佔領西伯利亞。但西伯利亞東起海參威，西迄歐洲，其面積之遼闊，幾乎大於我們中國平漢和粵漢路以東地區的幾倍。試問他要用多少兵力，纔夠防守？現在敵人的力量，我們都可以知道：他在我們中國已經用了三十三個師團，在南洋又用了廿六個師團，還有現在駐在東北的三十餘個師團，準備將來進犯蘇聯的。總計起來，已達一百個師團，這在我們的敵人，可以說已經竭盡了他所有的人力，連後備役和預備役的兵力，全部都已經用到戰場上來了，試問他還有什麼力量〔第41頁〕，再來進攻我們，打擊我們？最多亦不過再來佔領我們幾個據點，但於我們全局和總方略決不致發生多大的影響。然而話雖如此說了，不過仍要我們自己能努力進步，否則，如果我們以為敵人無法擊敗我了，我們就腐化墮落下來，不自奮發，那敵人他不想進來亦要來攻了。我們雖不致失敗，亦要失敗了。所以我們一方面只要本?過去四年前奮起抗戰的決心，不屈不撓，自力奮鬥；一方面與美、英、蘇三大盟國，聯合一致，並肩作戰，那就可以說：我們的危機已經渡過，勝利已經穩定。這是一個最簡單的算術的道理，大家都可以明白。
總之，我們推測整個世界局勢的演變，雖然覺得前途完全是樂觀，但不能不時刻想念到以後還要發生許多惡劣的情況。因此我們一般將領不能不特別小心謹慎，黽勉努力。尤其是我們在雲南的部隊，將來無論去到緬甸、安南或泰國，都要在國外作戰，處處要為祖國爭光，所負的責任格外重大！務要嚴守紀律，服從命令，一切行動、報告，都要實事求是，不好有一點虛偽誇張。大家要共同一致，埋頭努力，來爭取我們最後的勝利。如此，我們纔不愧為革命軍的將領，纔對得起 總理和一般先烈的在天之靈！希望今天龍主任以下各位將領大家以此自勉，以同胞的痛苦，將士的傷亡自儆，從此整肅精神，負起責任，來完成我們抗戰建國、奠立世界和平的使命！


重申創辦黨政訓練班的宗旨及其意義

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第42頁，第43頁，第44頁，第45頁，第46頁，第47頁，第48頁，第49頁，第50頁，第51頁

〔第42頁〕

——中華民國三十一年三月一日黨政訓練班留渝同學

三十一年春季聯歡大會特頒講詞——

〔要旨〕
 一、召集開會之意義——檢討過去與策勵將來。
二、重申創辦黨政訓練班之宗旨及其教育的重心。
三、檢討學員受訓後之優點與缺點：
甲、優點：
（一）加深黨的認識；
（二）努力本身業務；
（三）增進負責任心；
（四）研究實際問題。
乙、缺點：
（一）生活不夠刻苦；
（二）通訊仍未普遍。
四、對於本年度重要工作之提示：
（一）澈底實行全國總動員；
（二）認真實施行政三聯制；
（三）切實協助地政之實施；
〔第43頁〕

（四）澈底完成禁煙工作與整頓緝私業務。
五、今後黨政軍機關應特別注重整頓業務充實內容。其要項：
（一）應注重銓敘工作，以培植黨國人才；
（二）應注重計政工作，以確立法治基礎；
（三）應注重工作競賽，以增進事業效能；
（四）應注重復員準備，以保障戰勝功效；
（五）要健全黨的組織，以鞏固政治基礎。

〔本文〕
各位教職員、各學員：
今天是本團黨政訓練班開辦三週年的一天，在這三年內，前後訓練過十八期，學員人數共計一萬一千人，分佈於全國各省市縣及海外各地，各學員受訓後做人做事，是否一本在團受訓精神，發揚光大，確能成為一個三民主義的革命戰士？應當加以檢討。重慶市區以外的學員，因交通關係，未能全體召集，今天特將重慶市服務學員聚集一堂，藉以檢討過去，策勵將來。
創辦黨政訓練班的宗旨，在第一期開學訓詞中，本團長已經講過：「就是要為本黨造就一般基本幹部，切切實實來實行三民主義」。講到本班教育的重心，就是「在智識方面，我們不但要肯用腦筋，多求知識，更要認識一切知識，學問和技能，對於實際業務的價值，再講求實際需要的學問，充備革命辦事的常識；尤其要養成學習研究的精神與技能，能在實習與經驗中找出原理和方法，來解決一切實行主義所遭遇的困難；在行為方面，我們要澈底作到實踐與篤行，要反省過去畏難苟安、因循敷衍、以及假〔第44頁〕公濟私、陽奉陰違、支離散漫，甚至藏污納穢等積弊，而痛切加以改革；更要修養積極進取、至誠不息的精神，有實幹、快幹、硬幹、苦幹的熱情和毅力，來充備實行主義的基本條件」。為要求各學員受訓後能切實達成上述之期望起見，本團長曾指定侍從室第三處負責辦理黨政訓練班畢業學員通訊、考核及指導事宜，三年以後，發現出各學員受訓後的優點很多，但是也有幾項缺點，今天乘此機會，向大家提出來，以期共加勉惕！
學員受訓後的優點，舉其大者，有下列四項：
一、加深黨的認識 我們知道復興民族革命建國的重任，是由本黨擔負，要想完成此項艱鉅的工作，必須全國黨員以及公務人員對黨的主義，有深切的認識，時時刻刻以實行主義為第一要務，這樣纔能夠漸漸走上革命大道，完成革命大業。過去十餘年間，因為一般人對黨的認識不夠，不知浪費了好多人力、物力、財力和時間，而無補於革命。譬如就黨政關係來說，過去各地方黨政機關，常有彼此磨擦的情事，把有用的力量，互相抵消，實在是最可痛心的一件事！近三年來，因為許多地方黨政幹部，已在本班受過訓練，加深了對黨的認識，所以這種黨政磨擦的毛病，已很少見到；而黨政協調互助共進的風氣，也慢慢樹立起來了。
二、努力本身業務 「靖其汝位」古有明訓，無論擔任何項職務的人員，自然應該首先把他本身工作做好，才對得起國家。各學員受訓返職後，從通訊報告以及侍從室第三處派員視察的報告中，知道大家對於本身業務，都能努力去作，成績良好，這對於國家，可說是很大的貢獻。各機關年終考績最優人〔第45頁〕員以及各省主席保舉的優良人員，多半是本班畢業學員，這是很可忻慰的一點。
三、增進負責任心 獨善其身的作法，不是我們革命黨員應有的態度，我們必須有兼善天下的懷抱，才不愧做一個革命黨員，不但個人本身業務要做好，並且要想法推動社會各部門，使大家共同努力，以求進步。這三年來，有不少學員能發揮自覺、自動的精神，來領導社會、改造環境，在社會上發生新的力量，這是在積極方面一種很好表現；也有不少學員，能把各地方種種毛病、弊竇和困難，很忠實的報告上來，供作參考，使中央在澄清政治的工作上得到相當的幫助，這雖是消極的工作，但在推進政治的過程中，也是必需的。以上所說的挺身領導或忠實檢舉的作法，都是一般人認為多事，所不願為不敢做的，而我們學員肯為敢做，這足以證明大家受訓後肯負責任的心理，已經大見增進了。還有各指導小組和通訊小組的負責人，大多數能夠按時召開會議，互相商討砥礪，求取進步；又因為各小組並無經費，各負責人召集會議，不僅花費了精力時間，經濟上還要有相當的負擔，在這種情形之下，大家都能夠歷久不輟，其熱心服務的精神，也值得稱道。
四、研究實際問題 近年來本團長曾命令侍從室第三處製定許多實際問題，發交大家用心研究，據報告對於工作競賽制度，已有不少良好意見，值得參考，將來對於我們推行工作競賽一事，必有不少的幫助。這種認真研究的精神，也就是努力求知的表現，講求實際問題，原是本班教育重心，這層算是有相當的成績，應當保持下去，並且要發揚光大牠，期能引起各機關公務人員的效法，都知道研究實際問題，庶幾以後擬訂方案，更能切合實際，而執行政令，亦必事半功倍了。

〔第46頁〕
  以上四項，是大家受訓後比較顯著的優點，也就是三年來訓練的收穫，希望大家今後要格外奮勉，求取更好的表現。
講到缺點亦有下列兩項：
一、生活不夠刻苦 在短短一個月受訓期間，大家生活都很緊張、很刻苦，但是畢業離團以後，雖說大部份學員還能夠保持著緊張刻苦的生活，然而仍有一小部份，又不免慢慢的回復到原來的生活習尚了，這是很使我失望的，希望大家要趕快改正過來。大家知道在抗戰過程中，我們的物資，是如何的艱難，前方作戰官兵，浴血殺敵，衣食難得溫飽，他們的生活，是如何困苦，我們應當如何克制自己的享受慾，來替國家節省下許多寶貴的物資，才算是對得起國家，對得起人民，才能夠做一個革命的黨員。倘若仍過?奢侈的享樂的生活，自問能心安嗎？現在重慶市服務的學員，已有一千七百多人，都是在各機關服務，作人民表率的人，大家倘能依照新生活的規定來實行，來以身作則，定能造成一個刻苦節約的風氣，為全國人模範，希望大家對於這一點提示，要特別注意，要切實做到。
二、通訊仍未普遍 以前中央舉辦各種短期訓練，一般受訓學員畢業後，因為沒有適當的聯繫，往往形成脫節的現象，學員受訓後生活與工作有無進步，無從知道，因而訓練的效果如何，也就無法推斷，真是一種很大的缺憾。為補救這種缺憾起見，所以二十八年開辦黨政訓練班的時候，就決定了通訊聯絡的辦法，使學員畢業後，用通訊的方式，與中央保持接觸，而中央亦得藉此予以指示，故通訊工作中，實包涵著考核督導的作用，換言之，也可謂為「訓練的繼續」。三年以來，各期畢業學員，多數尚能〔第47頁〕依照規定辦法按時通訊，但以數字比較，現在除第十六、十七、十八三期學員畢業未久，暫不計算外，計自第一期至第十五期未通訊學員，仍有百分之四十二以上，這一部份學員，對於規定應辦的事情，尚如此漠視疏忽，實在是一樁憾事。本團長已命侍從室第三處詳細查明，對於這一部份怠惰的學員，一定要量加懲誡。希望今天到會的學員，對於不寫通訊報告的同學，要切切實實的勸告他們，並且把我剛才講的話告訴他們，促其注意。
以上兩項缺點，今天提示出來，希望大家有則改之，無則加勉；重新提起受訓期間的精神，下最大決心，要做一個頂天立地的人，切不可把自己看作無足輕重，存一點隨便的心理。
再要講到的，就是本年度的重要工作和今後黨政軍機關應該特別注意的事項，關於此事，在今年第一次中央紀念週席上，本團長已經講過，今天再作一個簡要的提示，促使大家注意。本年度要進行的工作，第一就是實行全國總動員。這件事大家必須切實推動！要知道我們以後的抗戰，一定還要遇到更重大的困難，我們如果不在經濟上謀自足自給，在國防上謀自強自立，那真是危險萬分！而我們要謀自足自給、自強自立，唯一的辦法，就是實行全國總動員！使我們政府真正成為一個戰時的政府，社會真正成為一個戰時的社會，而我們國家才能真正成為一個戰時體制的國家！等待總動員法規公布後，希望一致努力，切實推行，務期發揮最大的成效。
第二就是實行行政三聯制，尤其注意增進設計與考核的效能。一方面主持這兩種工作的同志，要格外研究努力，以求業務進步；另一方面，不直接擔負設計考核責任的同志，亦要熱心輔助，促其成功。〔第48頁〕同時各機關主官對於本機關以內及所屬設計與考核的工作，更要悉心策劃，切實執行，如此纔能使得我們一般黨政軍機關工作緊張、精神奮發，不過我們黨政考核的工作，不可過於呆板，我們要考核一個機關工作，必須注意於機關組織如何加強，工作效能如何提高，所以我們對於一切機構重複、人事冗雜、工作廢弛等種種現象，亦必須任勞任怨，求得其癥結所在，以謀調整改進！尤其是行政機構，無論中央與地方黨政軍機關的一切縱橫組織，應如何使之系統分明、密切聊繫，俾運用的時候，能夠發揮最大的效能，這一點我們在實施行政三聯制時特別要注意。總之，實行行政三聯制，加強考核工作，是今年最重要工作之一，希望各位同志，一致協助，使我們的政治，真正能夠現代化。
第三要協助地政實施。 總理規定平均地權為本黨的土地政策，故解決土地問題也是本黨建國的重要工作之一。九中全會既已通過設立地政機關，將來主管人員任命之後，必須切實努力，加緊推行，但因事屬創舉，經驗缺乏，各種設施，自不免有難於完善的地方，所以希望黨政軍各機關人員，特別熱心，多方協助，以求順利施行，能夠獲得成效。
第四是禁煙與緝私的工作，必須澈底執行。我們六七年來努力於禁煙的工作，本來可以將全國的煙毒完全肅清，但近來大家的精神，似乎又漸趨鬆懈，所以今天特別要提起大家注意，希望中央與地方負責同志，對於這件事要繼續努力，以期克竟全功。要知道：這件事不僅關係我們政府的政策，而且關係民族強弱與國際榮辱！如果我們不認真貫澈，那不僅我們過去的努力要功虧一簣，而且要引起國際人士的輕視！以後如再有人犯鴉片禁令的，我們當視為民族的公敵，必須執法以繩，決不稍予寬縱。

〔第49頁〕

此外還有與黨政軍各機關有共同性的事項，在今年之內，必須認真作到的，就是要切實整頓業務，充實內容。政治基本要務，是在中樞各機構業務、人事、經費等，要使其合理而充實；從前可以說我們只注重在表面的工作，而沒有注重到這個根本要務。今後我們政府的內容與精神都要特別改進。所以對於整頓各機關內部，以及把握工作重心的要點，也要對各位說一說。
第一、要注重銓敘工作。對於人事的升降調遷，要特別公正無私，應以過去實際的工作優劣勤惰為主，凡做主管長官的，必須嚴格考核所屬人員的工作，依照年資與成績，應升者升，應黜者黜，應加調整者予以調整，不可徇私避怨，因循誤事，我們要作到信賞必罰，獎進人才，必須從執行銓敘作起；厲行考銓以建立新陳代謝的人事制度，實在是國家培植人才、健全政府的根本要務！
第二、要注重計政工作。對於各機關會計人員的地位與職權，必須特別尊重，不可仍和過去北京政府一樣，視此為無關緊要之事，隨便以主官的私意侵奪會計人員的職權，尤其對於審計及公庫制度要特別遵守執行。從前各種弊病，我們現在如不以身作則澈底改革，則國家一切事業，都不能進步，建國大業根本無從談起。所以對於計政——會計與審計以及公庫制度，在今年之內，必須更進一步，切實執行。
第三、對於工作競賽應切實推行。凡屬一個機關，或一個生產機構各部門乃至各個人員所辦的業務，都要利用工作競賽方法，來增進工作成績、提高工作效能。這件事除已設立工作競賽推行委員會專司其事外，尚望全體學員一致奮起，立於倡導的地位，使競賽制度得以普遍實施。
〔第50頁〕
第四、應及早完成戰後復員的準備。大戰之後，一切軍事、政治皆要全部復員。對於復員工作，現在如不及早準備，將來辦理必多困難。因此在今年之內，我們對戰後整個復員工作，應預先研究，作通盤籌劃。大家要就各人職責範圍以內預想到將來復員時所應作的事情，及早設計安排。尤其在與軍事、經濟、社會有關各部門服務的，更應特別注重，負責籌劃。本來復員工作，項目繁多，不能逐一列舉出來，即就軍隊一端而論，戰後官兵如何使之都有職業，而不致流落？傷病殘廢的士兵，應如何救治安置勿使痛苦失所？這些事情，已經是很繁雜艱鉅了。其他，如戰後難民歸鄉，一切交通秩序，應如何規復？經濟應如何復興？土地財產應如何處置？這一類問題，更是內容複雜，關係重要。本團長已命第三處擬定淪陷區收復後問題及其解決方案，內有二十個問題，發交各人研究，務各盡其心力，寫成報告，送呈第三處彙編成一有系統的方案，以便將來收復失地後的應用。
第五，要健全黨的組織以鞏固政治基礎。我們以後要實行全國總動員，一定要健全黨的組織，如果黨不健全，則一切法令規章，都不能普遍推行，所以今後對於縣以下黨的基層組織，如區黨部區分部等，必須以全力充實其組織，改進其業務，使之真能健全發展，然後全國各地纔能實行全國總動員。大家要知道：我們黨部最重要的任務，就是要推行中央的政策和法令，使之普及而深入於社會，而這種工作能否有效，完全要看我們黨的基層組織是否健全？如果基層組織不健全，那政府的一切法令與政策，就絕不能發生實在的作用，更不能推動社會，實行主義了！所以今後對於充實黨的基層組織，大家要特別注重！無論中央與地方、政治與軍事各機關，大家都要認清黨務第一。必須基層黨部能健全，有力量，〔第51頁〕黨員能發生領導作用，然後我們政府才有憑藉，政治才有基礎，主義乃能實行。


訪問印度的感想與對於太平洋戰局的觀察

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第52頁，第53頁，第54頁，第55頁，第56頁，第57頁，第58頁，第59頁，第60頁，第61頁

〔第52頁〕

——中華民國三十一年三月九日出席中央擴大紀念週講——

〔要旨〕
 一、此次訪問印度所得之觀感。
二、印度內部的情形：
１·甘地不合作主義，在求印度之自由平等，即在求積極的與英合作。
２·印度各派教徒之不統一，由於人為的不自然之原因為多。
三、對於印度民族抗戰意志與心理之觀察：
１·有一致抵抗軸心侵略之決心。
２·要求英國予以政治上之實權，藉以發揮其精神物質的力量。
四、指陳印度民族解放必由之路，與英國現行政策應有之改變。
五、新嘉坡爪哇失守後，太平洋戰局可能之演進。
六、這次大戰是精神物質二種力量的決戰。
七、說明中印兩大民族關係之密切，與解決日本問題之途徑。
〔本文〕
 今天趁紀念週的機會，要將我這次訪問印度所得的感想，以及自從新加坡陷落以後，太平洋戰局的轉變各點，報告於各位。
我這次留駐印度，時間在半月以上，所經過地方的見聞與考察所得的材料，都相當繁重。今天限於〔第53頁〕時間，不能詳細報告，現在特提出幾個要點，簡單的對各位說一說：我們這次往訪印度，印度的政府與各黨派領袖對於我們都是十分誠摯的歡迎，無論談話之間或其他一切行動表現，都是真誠坦白，使我們十分感激！尤其是一般社會民眾，見了我們，如同見了他們自己的同胞國人一樣，表示分外的親愛與懇摯。當我們到新德里以後三天，尼泊爾王知道了我們到了印度，立刻派他在印度的王子特來向我致敬歡迎，並將他自己親自獵獲的一張虎皮，贈與我國政府，表示他嚮慕念舊之意。後來我們從新德里再到西北邊省——印度與阿富汗交界的地方去視察國防要塞，看到當地的西藏人、尼泊爾人、尤其是不丹人各族長老，有許多年在八十歲以上的老者，都來歡迎我們，表示格外的親熱。這是我們不到印度所不能得到的舊日國民的深情厚誼，是我們此行所最感快慰，亦是平生最值得紀念的一件事！尤其當我與印度朝野各黨派、各宗教領袖與各王公談話時，他們對於中國五年的抗戰，認為是亞洲人最光榮的一件事，有形無形之中，無不充分流露出他們同情仰慕的心情，由此可見我們這五年以來，對日抗戰所得的國家威信，在國外已經發生了如何震烈的印象！這一點，我們如不到外國，是不能如此親切知道的。這都是我們 主席領導?我們國民大家共同努力的結果！
其次對於印度內部的情形，講起來恐怕掛一漏萬，今天亦不能詳細的報告，但可以拿幾句最緊要的話來概括說明。對於印度，我們在國內常聽到兩句話，一句是說印度內部自身不能統一，所以在政治上不容易獲得解放；一句是說印度人不與英國合作，所以對德日抗戰，不見得發生多大效果。對於這兩句話，我到印度後特加注意考察。據我所得的概念，其實際情形並非如此。關於後者，我可以拿我和甘地〔第54頁〕先生的談話來說明。我當日與甘地先生談話，共歷五小時，我曾經問他所提倡的不合作主義，是目的還是方法？是消極的還是積極的？他答覆我說：「我的不合作主義，乃是一種方法，若講到實際目的，我不僅要與世界愛好和平的人類合作，而且要與英國人合作。」由此一語，可知甘地的不合作政策，不是消極的和仇英的，而是積極的、要與英國合作的。而且他對於英國人平時宣傳他不願與英國合作這句話，實在是他所極不願意的，他的真意實在是要與英國合作，而其目的，當然要求得印度民族的自由和平等。
至於說印度內部不統一的話，尤其是說印度教徒與回教徒不團結，不一致；我到印度後亦特別注意考察這句話的真象。當我在新德里的時候，他們政府將所有印度各黨各派領袖與各地重要王公，都從各方面很遠道的約集起來，與我見面談話；據我所得的觀感與認識，可以總括一句話說，外間所謂印度內部不統一也者，我以為是不自然的，就是人為的為多。這種情形，從什麼地方可以看出來呢？他們現在國民大會——就是甘地與尼赫魯先生等所組織的，即從前印度國民黨，但現在國民大會的會長阿薩德先生，他就是最有智識，最有地位，且曾在近東、埃及等地作過十餘年新聞記者的有名回教徒，由此可知一般所稱印度教徒與回教徒內部不相合作，或彼此仇恨甚深的傳說，並非完全是確實的。我可以說：他們宗教之間與階級之間當然有很多懸殊不相協調的地方，但這習慣上歧異的因素，並不是不能改變的，我以為這種不協調的情形，多半是不自然的，只要我們外來的人能夠瞭解他們，不去干涉他們，他們之間，自然而然會統一、會團結的！對于英國，亦自然而然會合作、會協調的！這是我經過詳細考察與精〔第55頁〕確判斷所得的一個極忠實可靠的結論。
復次，講到印度對於現在抗戰的情形以及他一般民眾抗戰的意志與精神是如何？這一點想必也是各位所亟欲明瞭的，趁此機會，兄弟亦可以簡要的告訴各位。印度民眾對於抗戰的情緒、心理與精神，可以從兩方面來觀察：一方面他們對於抵抗德日義侵略者的心理與意志，是一致的，而且是堅決的；但一方面他們在英國現實的統治情況之下，在他們的政治權益沒有滿意的取得以前，要他們在精神上如何積極的抗戰，當然是不行的，這是因為他們反對英國現行的統治政策，所以對抗戰表示消極，但所謂消極，並不是說他們有了力量不使用出來，對於德日侵略者不予以抵抗，而是說他們在現實的政治情況未改變以前，不能發揮力量，對於抗戰，實在是陷於無能為力的境地！故只有在精神方面，表示反抗侵略而已。我到了印度以後，和他們各方面的領袖談話，總括起來，可以得到下列一個結論，就是他們明白的說：「我們決不是反對抗戰，亦不是要反對英國人，而是反對英國對印度現在的政策。但是印度全國人民，對於英國幫助中國抗戰不僅不加反對，而且是十分盡力贊助。然而現在我們所能贊助的，只限於精神上和情感方面的同情表示而已，除此之外，我們所有的人力物力，都操在英國人手中，所以我們無能為力。不過對於凡與中國抗戰有不利或有妨礙的事情，我們是不作的。」他們這種直率坦白的表示，實在是大有助於中國，亦即是大有助於英國，而為我們所深深感動的。我可以說：我這次訪問印度，至少已獲得了這一個效果。今後惟盼我們盟邦英國政府，能夠運用現在所已得的功效，順應印度國民普遍的心理，將現行統治政策，積極的改變過來，則他們對英國不僅不會再取這些消極的反對態度，而且有利〔第56頁〕於英國之事定必踴躍從事，努力以赴。必須如此，我們要求印度共同抗戰，纔能發生百分之百的功效！否則，印度對於抗戰，只能發生十分之三四的功效，其餘十分之六七的力量，就無從發揮。我認為這是英國最大的損失，亦就是我們同盟國最大的不幸！這就是因他們在政治上不能獲得實權，所以他們不知道抗戰是為什麼？因此，他們的精神力量，就無從發揮出來。但是他們在物質上，無論人力物力，卻不因反對英國的緣故，而不願貢獻於反侵略的戰爭；實際上英國現在對於印度的人力物力與財力，正在作盡量的利用，僅就軍隊一項而論，我考察他二年來徵兵的數目，已超過他們第一次歐洲大戰期間四年所出兵員的總數了。這種兵員數字，除了我們中國以外，其他各國是不容易得到的。但是在精神上，印度軍民無限的潛力，實在還沒有發揮到十分之一，這是我們反侵略陣線惟一最可惜的事情，而為我們盟邦英國目前亟應力圖補救的！
總之，關於印度一般民眾抗戰的情緒如何？以及他們心理上精神上的反應怎樣？我現在可以將一位印度友人所說的話，作為這個問題的總解答。綜括他的意思：第一、目前英國人士誤會宣傳印度與英國不合作，這是印度所不滿的；其次，英國對於印度的精神力量，沒有真正的認識，這是造成英國不利形勢的原因，也是印度所表示遺憾的。由於他這種表示，我們就可以知道此次英領新加坡與荷屬爪哇之淪陷，並非偶然，而同時更可因此推斷將來世界的局勢，如何演變。當時我和他們討論到今後太平洋的戰局，我問他：「目前太平洋戰爭，如果日本戰勝，那日本和德國也許要會師印度，你們印度將怎樣應付呢？」他說：「我們很清楚，我們印度這塊肥肉，不僅日本要想來吞噬，而且德國更是垂涎萬丈！」我〔第57頁〕又問：「你們還是要等到德國或日本侵略進來之後，希圖由德日侵略者手中求得解放自由？還是願意直接從英國手裏解放出來呢？」他說：「我們當然願意從英國手裏直接的解放出來，我們印度絕對不容許第二個統治者再來統治我們，如果我們印度一旦為德日所統治，那我們解放的日期就更渺茫了！」他又說：「我們印度人民雖不滿意英國，但對於德日，則更是深惡痛絕的。德國和日本，是帝國主義者中間最可惡而最討厭的！我們印度決不會受他的欺騙，等他們侵犯到我們印度之後，就可以使他們領略我們印度民族反抗侵略的精神力量，究竟是怎麼樣了！」他又坦白的告訴我：「在日本沒有侵略中國的東三省之前，我們印度民族對於日本有過一番熱烈的希望，希望他能作亞洲弱小民族的救星，擔負起解放亞洲的使命；但自從他一九三一年侵略你們東三省之後，我們從前這種幻想完全消失了！我們印度國民現在對日本的厭惡心理像對德國一樣，沒有什麼東西人種之別。日本人所謂『大東亞新秩序』這些騙人的話，在我們印度是絕對不會發生影響的。這十年以來，我們一貫的同情中國，尤其是自從中國抗戰之後，我們全印人民，無論何黨何派，無不希望中國早日獲得勝利，早日得到獨立！無論何人，決不致作妨礙中國抗戰的行動，所以凡是違反中國利益的事情，我們印度人不但不肯作，而且是不忍作的。」我說：「你們既然看清了這一層，就應該與我們中、英、美、蘇四國聯合起來，共同一致，來抵禦德日的侵略，以期將來在反侵略陣線上取得確實的地位，這纔是印度民族求得解放的光明大道。」他說：「我們印度民族無論在主義與民族精神以及各種環境上來說，當然是要積極的參加反侵略方面的。但由於過去歷史的教訓，使我們不能不有所躊躇。在第一次世界大戰的時候，我們印度對德國抗戰並不是不努力，〔第58頁〕對於打倒當時的德意志帝國，實在是有很大的貢獻！而且英國在當時，曾經允許在戰後畀予我們自由，但是戰事結束之後，英國竟不履行諾言，而當時世界強國，也沒有那一國肯替我們印度說一句話！這未免使我們印度人太寒心了！」我說：「現在這一次世界大戰，與上一次世界大戰，形勢完全不相同了！這一次大戰，有為你們印度最切近的兄弟之邦的中國參加；我們中國向來是濟弱扶傾，重信尚義的，何況中印兩國到今天不僅是利害一致，而且是命運相同的，有我們中國的自由，決不會沒有印度自由的，這一點你們應該不必再有顧慮！」他說：「我個人是很明瞭這個大勢，但如果沒有確實的保障，實在無以取信於民眾。尤其是我們現在要鼓舞全印民眾的精神，使他們竭其全力來參戰，則印度現行的政治情況，實非改變不可，這是一個事實問題。」我聽了他這段話，不但表示同情，而且我對於這個事實，早就看清了。我在太平洋戰事爆發的兩週之後，就有一個很詳細的電報，懇切的告訴我們美國的友人，請他們轉告英國。我說：「這一次世界大戰——尤其是太平洋戰事爆發之後——英國必須徹底瞭解現在局勢，決非第一次世界大戰僅僅限於歐洲戰場可比！今後太平洋戰事，正在英、荷兩國殖民地內進行，所以英、荷兩國對於各殖民地內的民眾——尤其是對於廣大的、有歷史有精神和潛伏力量的民族，一定要從速賦予實權，採取切實的方法，使其力量得以充分發揮。然後纔能使太平洋所有的各民族，群策群力，來挽救目前的危局！」我並且對美國友人說：「如果英荷兩國，要在太平洋上利用當地的物力和人力，來發揮反抗侵略的功效，那他們對待殖民地的態度，至少要和你們美國對於菲律賓一樣，明白宣言，有限期的允其充分的自由，纔能激發他們對於民族本身的忠誠，來完成我們同盟國反抗侵略，永奠世界〔第59頁〕和平的使命，現在菲律賓的首都馬尼拉雖然失陷，但我可斷言，菲律賓的戰事是不會了結的！此其原因，就是由於美國實實在在扶助菲律賓的獨立，而且最近，你們美國軍政長官又一再表示美國將來絕對保證其獨立自由，因此，菲律賓人是為自己的自由平等而戰，其所發揮的力量，自非英荷兩國殖民地的人民可比。」這是我在太平洋戰事爆發開始時，對於我們盟邦所進的忠告。現在事實證明，菲律賓的首都雖然失陷，菲律賓的戰事進行，雖已三月之久，而麥克阿瑟將軍，仍舊率領?菲律賓全體軍民，在堅強的抗戰，但是英屬馬來、新加坡和荷屬爪哇各地，卻先後都淪陷了！我對於我們並肩作戰的盟友，是知無不言，言無不忠，而且言無不誠的，過去我對於南洋一帶殖民地的主張是如此，今後我對於印度的主張也是如此。如果英國能夠以美國待菲律賓者來待印度，那印度將來對英國不僅可以做今日的菲律賓，效忠美國，共同抵抗倭寇到底；而且我相信他將來必會做今日的美國對英國一樣的與之同生死、共存亡；更不願意完全脫離與英國在政治上的關係，這是必然的趨勢。如此，我們同盟國無論對德對日作戰，印度一定可以作我們同盟國勝利的基本力量之一，一定可以在地中海、印度洋與太平洋上，發揮反侵略最大的功效！
現在再要講到新加坡和爪哇失守之後，我們同盟國抗戰的形勢。現在西南太平洋上重要的島嶼，除了菲律賓還在繼續抗戰之外，其他英屬荷屬各地，多已淪陷！此後戰局如何演變，如何發展，我也可以引徵此次在印度和一位印度友人的談話，作為各位的參考。當新加坡已經失陷的時候，我和他討論到以後戰局的變化，他雖是一位文人，而不是軍事家，但他對於今後戰局和世界大勢分析得非常清楚——可〔第60頁〕見印度這個國家，實在是有人才，論其眼光之遠大，思想之深銳，並不在英美一般政治家之下——他說：「日本和德國，將來一定會來進攻印度，這塊肥肉他們是一定要來吃的！但要知道，如果日本和德國不來侵略印度，那他們崩潰或者還不致那樣迅速。如要他們軸心自尋失敗，就非要使他們快到印度來不可！」他又很用勁的說：「西方人到現在還沒有看清我們東方民族的精神力量！他們還是大夢未醒，以為要鞏固國防，打倒敵人，只要化幾千幾萬鎊金錢，和十幾年的時間，築許多堅固而不易攻下的要塞，造許多飛機大砲和兵艦，就以為金城湯池，可以高枕無憂了。我們固然應該知道：物質和科學是戰爭決勝的重要因素，但是最重要的一個因素，還是精神的力量！因為一切物力和科學，都是要有人的精神，纔能發生作用和他的功效，西方人卻始終沒有認識這一點，所以他們還在迷信物質，只在戰艦要塞上來想辦法；殊不知世界上這一次戰爭，就是精神和物質二種力量的決戰！而最後一定是精神戰勝物質，物質被精神打倒的」！他又說：「即以你們中國抗戰為例：我知道你們中國在五年以前，根本沒有新加坡這樣堅強的要塞，也沒有許多飛機戰艦，尤其是你們在上海等地，為了不平等條約束縛，平時都不許設防的，但是你們中國在上海那樣不設防的地區，竟能抵抗日本海陸空全力進攻到三個月之久，上海戰役以後你們更能艱苦支持到了現在四年半以上；這種歷史上的奇蹟，完全是精神的力量所造成的！因為你們中國有民族革命偉大的精神，所以纔能使日本深陷泥淖而不能自拔！日本在你們中國，消耗了約五年之久，他一隻腿已經陷入了泥淖不能自拔了，如果他再到印度，我相信他決不能像在中國那樣苟延五年，他就一定會迅速崩潰的！」他又說：「我們將來之所以必能使日本和德國崩潰，決不是如同英美那樣〔第61頁〕單靠什麼堅固的要塞和精良的武器——物質的力量，而是要靠我們印度不合作主義，——我們精神的力量。這種力量，現在也許還看不出，到了最後，一定可以表現出來！」這是他當時與我談話的大意，各位不要以為他這一段是隨便說的，我們仔細研究起來，其中實在含有不易的真理。我們根據這位印度友人的談話，檢討今後的戰局，可以得到如下的結論：東方的民族，有東方特殊的環境和傳統的精神力量，我在太平洋戰事爆發兩週之後，電告英美友邦，就是秉此信念；到了現在，我這個信念格外堅定了！我認為我們同盟各國要達成反侵略戰爭的勝利，必須發揚我們的精神力量，尤其對於日本這個強盜，更非運用東方各民族全副的精神力量，是不易解決的！所以自從太平洋戰爭爆發之後，各位同志必須認識我們中國在東方的地位及其所負的責任是格外重大，我更希望英、美各盟邦對於東方各民族的問題，必須從新考慮其態度，儘速決定其方略！這是本席此次訪問印度歸來的感想，以及觀察今後太平洋戰局的一點意見。


憲兵的地位與榮譽

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第62頁，第63頁，第64頁，第65頁

〔第62頁〕

——中華民國三十一年三月二十三日在陪都對憲兵學校官生講——

〔要旨〕
 一、保持已往的光榮，尊重自己的地位，要以身作則，嚴守紀律，來作一般官兵的模範。
二、要服從領袖的命令，遵奉國家的法令，維護國家的紀綱，成為一個三民主義的基層幹部。
三、勉為革命的幹部，為國家的基石，在軍中要作軍隊的表率，在社會要作民眾的導師，才不愧為三民主義的信徒。

〔本文〕
各位官長、各位學生：
今天本校長特來主持本校學員隊第十二期和軍士隊第十七期畢業典禮，同時學生隊第十八期與體育班第五期官長學生亦來聽訓，本校長與各位在此見面，覺得非常愉快，好久要想對大家說的話，趁此機會，告訴各位官兵。
我們中國憲兵的地位和榮譽，由於前任谷司令和現在你們的正副司令以下全體官兵共同努力的結果，到現在已經建立了優良的基礎，大家無論在軍中、在社會，都能獲得一般人的信任和敬重，這是一件很光榮而且很難得的成績。尤其是本校長，平時遇到你們憲兵隊的士兵無論在什麼地方，我總是把他當作官長一樣看待。因此，我們一般憲兵要知道：你們現在的地位和榮譽，都非一般普通軍隊的官兵可比，都要超越他們，所以你們格外要努力保持已往的光榮，更要尊重自己的地位，尤其要以身作則，嚴守〔第63頁〕紀律，來作一般普通部隊官兵的模範。如此，纔能達到國家訓練憲兵的目的。大家都知道：現在我們憲兵裏面一個士兵論其精神、學識和能力，比之於一般普通部隊的下級官長，並無遜色，只要他能在憲兵裏面作一個士兵，那他在普通部隊裏面，就有作一個官長的資格。但是我們如果在普通軍隊裏作一個普通的下級軍官，並沒有人來注意，而你們能充任一個憲兵隊裏的士兵，卻能受到人家的重視與愛慕，這是什麼緣故呢？這就是我們憲兵的教育嚴肅，地位高尚，我們憲兵的責任亦特別重大，而我們自己的學識能力和品格，又確實能擔負這個責任，所以纔能獲得人家的敬重和信任！因此大家特別要知道：我們憲兵無論在軍隊在社會裏面，凡到一個地方，都要作一個重心，一方面要作一般普通部隊的模範，要領導他們，督勸他們；另一方面還要作一般社會民眾的表率，對於他們要竭誠愛護，盡力扶持；尤其對於我們自己的職責，要不辭一切勞怨和犧牲，盡忠竭智，來維持社會秩序，和軍隊的紀律，確定軍民對於我們的信仰。由此可以知道：我們到憲兵部隊裏面來服務，並不是為了階級薪餉，更不是為了個人利祿，而是因為我們認識了目前這個革命的時期，我們既是有志的革命軍人，必須自動的來執行服從領袖的命令，遵奉國家的法令，維持國家的紀綱，成為一個實行 總理三民主義的基層幹部。所以我們願意來作一個憲兵，這是一種無上的光榮，也就是我們一般革命報國之士，人人應盡而難得的機會，我們生當這個革命時期，自然要不計功名利祿，祇求作一個革命的幹部，為革命事業來犧牲一切！你們有了這種高尚的志願，如果能夠始終貫澈，那不僅你們現在在憲兵隊裏面不愧為一個真實的革命幹部，就是你們將來退伍之後，回到家庭社會作一個普通的國民，也一定能夠奠定我們三民主義的基礎，確立我們國家〔第64頁〕社會的重心，永遠不愧為一個忠實的革命幹部，而其貢獻之實際，事業之光榮，比之任何高官厚祿，還要可大可久！本校長今天特別告訴你們這個道理，希望一般畢業的學員和軍士，務要知道我們既作了憲兵的官兵，人人就要自勉為 領袖的革命幹部，隨時隨地都要表現我們的革命精神，保持我們憲兵的榮譽，一切修己治人，處處要嚴守軍人讀訓和黨員守則的精神，對於這兩種寶訓，時刻要拿來熟讀詳解，時刻要身體力行，如此，我們纔能盡到職責，不愧為一般軍民的模範！
至於講到我們憲兵現在的各種待遇，雖然不比其他的部隊為低，但也是非常清苦，所以本校長平時對於你們的生活、健康，尤其是精神、紀律，無時無刻不在關切，甚至對於你們憲兵的將來出路與退伍的期間以及終身的職業，亦無時無刻不在設法處理，負責來解決。不過你們到憲兵部隊裏來，原是為了來盡自己革命的職責，為國家為主義來盡忠服務，所以你們格外要能耐勞耐苦，不畏艱辛，不計報酬，凡是人家所不能忍受的痛苦，我們憲兵要超群拔萃，一定要能忍受，凡是人家所不敢擔當的任務，我們憲兵就敢擔當。而且憲兵的智慧，必須從冒險犯難中試鍊出來的。必須如此，我們纔不愧一個「富貴不能淫，貧賤不能移，威武不能屈」的革命幹部！也必須如此，我們纔能算是始終一貫，忠於主義，服務黨國的一個忠實黨員！否則，如果我們不能忍受一時物質的艱苦，或是受了外界利祿的引誘，因而違反我們憲兵的紀律，敗壞我們憲兵的榮譽，那就是我們憲兵的敗類，也就是國家的罪人！對於這種敗類，是我們憲兵全體官兵所不能容的。也必須是深惡痛絕，依法懲治的。須知這種違法亂紀，自私脫逃的士兵，永遠不能恢復他在憲兵出身的榮譽與地位，而且亦始終不能得到出頭的日子。總之你們的榮辱就是〔第65頁〕我本校長的榮辱，你們的生命，亦就是我本校長的生命。所以你們的出路，你們的事業，皆在我的身上，我自然要為你們來打算解決的，你們不必為自己顧慮，儘可安心服務。不過你們以後無論在什麼地方服務，務要體念本校長培植你們和希望你們的這番至意，時刻要自勉為革命的幹部，為國家的基石，在軍中要作軍隊的表率，在社會要作民眾的導師。親愛精誠，忠勇樸實，努力自強，如此，你們纔不愧為三民主義的信徒，不辜負本校長的期望！


對建軍基本要務之指示

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第66頁，第67頁，第68頁，第69頁，第70頁，第71頁，第72頁

〔第66頁〕

——中華民國三十一年四月二十五日對第三次參謀長

第四次軍事教育會議開會講——

〔要旨〕
 一、此次會議，要使部隊業務與軍事教育，觀摩印證，打成一片。
二、太平洋戰爭爆發後，軍人責任，日益加重，吾人應檢討過去，策勵將來，以期善盡職守，不負偉大時代。
三、此次會議為建軍的會議，應研究建軍的根本問題。
四、參謀人員，為建軍之基礎，大家要認清職責，提高品德，增進學識，樹立權威。
五、對於建軍基本要務之指示：
（一）法規命令，應切實研究，澈底執行；
（二）軍需獨立，應全力促其實現；
（三）人事銓敘制度，必須健全樹立。
六、希望大家在會議期間，周詳討論，以完成本屆會議的任務，達成我們建軍建國的目的！
〔本文〕
 今天是第三次全國參謀長會議與第四次軍事教育會議舉行開幕典禮，回想第一次參謀長會議二十七年開會於武昌，其時適當南京撤退之後；第二次參謀長會議二十九年舉行於重慶，當時亦正值軍事危急之際，這兩次會議的目的，都是在整理軍隊業務，檢討戰略戰術之實施，對於充實我軍實力，加強我們〔第67頁〕抗戰的精神與各次全國軍事教育會議，同樣的都收到了很大的功效。這次兩項會議合併舉行，各位相聚一堂，報告討論，使部隊整訓作戰與學校教育，得以觀摩印證，互相貫通打成一片，意義格外重大。就目前的時勢環境與任務來講，這次會議與前幾次會議，都有不相同的地方，究其意義與目的所在，以及將來我們要收到怎樣一種預期的效果，這幾點，今天在開會以前，我要首先對大家說明。
各位無論來自戰區部隊或各地學校以及中央各軍事機關的主管長官，大家在這五年抗戰以來，同艱苦，共患難，至今最後勝利業已曙光在望，但想到建軍建國的前途尚極遼遠，今後大家所擔負的責任，將更艱鉅。因此，對於我們過去五年來辛苦抗戰所得的成績，此時必須有一番澈底的檢討，以期發揚光大；而對於今後戰局如何推進，軍隊如何增強，我們各級負軍事主管責任的同志，應如何善盡職守，目前更應詳盡研究，妥定方策，切實執行，以期早日完成抗戰的任務。大家要知道：我們現在要建軍，第一、要建立健全的參謀，第二、要實施完善的教育，各位都是擔任參謀業務與軍事教育的主官同志，就是我們建軍的兩大柱石，必須知道所負責任的重大。尤其在目前這個階段，不僅抗戰的危險還沒有度過，而且我們責任實在是日益加重。為什麼會日益加重呢？自從去年十二月八日太平洋戰爭發生以後，世界大戰的序幕，已完全揭開，我們中國的抗戰已變成世界戰爭的一部；從此我國軍人所負的責任，無論在機關學校或部隊裏面，實在不止加重一倍兩倍。從前我們只是要對自己的國家民族與我們自己的上官部下負責任，現在我們除了對我們自己的歷代祖先與後世子孫負責之外，更要對全世界人類的禍福與全部戰局的成敗，都負起最重大的責任。惟其如此，我們對於今後應該如何加緊努力，刻苦奮鬥，以期盡〔第68頁〕到這個重大的責任，格外有召集此次會議，加以檢討的必要！
剛纔說過：我們在這五年抗戰之中，不知經過多少艱難，多少憂患，而我們國家始終是屹然堅持，至今成為東亞安危所繫的主要力量，這實在是我中國歷史上最偉大光榮的一頁；大家對於自己目前的成績，也許並不覺得怎樣寶貴；但是如果從第三國人士的眼光來觀察，或是十年二十年後，我們的後輩子孫，回溯今天這一段悲壯的歷史，真不知要如何景仰！我們這種成績，真所謂前無古人，後無來者，這就是因為我們幸而生此偉大的時代，更幸而身為軍人，得以參加抗戰；而尤其難得的，是各位在抗戰期中都是負重要責任的軍事教育主官和參謀人員，對於過去五年的抗戰，能夠作直接的貢獻；因此，我們對於過去已有的收穫，不能不格外珍重愛惜，從而感覺自己責任的重大，格外警惕，格外奮勉！使我們部隊參謀和軍事教育的業務，經過此次會議之後，能有一番很大的進步，來奠定我們建軍建國的基礎，然後纔不辜負這個千載一時的機會！
以上是說明此次會議的意義，其次要講到此次會議之任務。上兩次參謀長會議，偏重於檢討敵人的裝備和戰術，以及研究我們應取的對策，大概是以戰術的改進為主，其他關於精神之加強士氣之提高，也同時注意。至於我們這一次會議，除了改進戰術，刷新精神之外，特別要注重建軍的問題！可以說，我們這一次會議，就是建軍的會議！要知道：我們現在不僅要維持戰場，戰勝敵人而已，而且要在這次戰爭中間，使我們的軍隊，得以真正建立起來，以為復興民族，鞏固國防的保障，我們要盡到這個責任，只是維持現狀還不夠，必須有積極的創造，積極的建設，纔能使我們的軍隊，健全進步，永遠立於不〔第69頁〕敗之地。
講到建軍，今天在場的各位同志，無論是參謀長或教育長，大家都負有連帶的責任，以後相輔相成，不好各自為政！尤其是各位參謀長，你們是軍隊的靈魂，所負的責任，格外重大，可以說，我們以後建軍的成敗，最大關鍵就繫於你們的身上；建軍如果成功，固然是你們的光榮，建軍如果失敗，亦就是你們的恥辱！要知道：我們如果不能為國家真正建立現代化的軍隊，那就是我們一時能僥倖戰勝敵人，收復失土，將來仍舊要受人家的侵略壓迫，我們國家仍舊不能得到自由平等！但我們觀察世界各國建軍的先例，無不是從建立軍隊的參謀人員開始。必須以參謀為基礎，軍隊有了重心，然後纔能建立！講到這裏，我特別要請各位參謀長改變你們從前一種錯誤的觀念！從前作參謀長的，總是要求帶兵，要求作主官，以為作了幕僚，就要受人家的支配，就不能發揮自己的聰明才智，因此就妄自菲薄，本來是軍隊的靈魂，而自降為主官的附屬品；惟其如此，所以一般帶兵官也把我們參謀人員看得無關輕重，根本失掉了我們參謀人員的地位與作用；今後我們真正要建軍，首先就要糾正這個錯誤的心理，而要糾正這個錯誤的心理，就必須我們參謀人員認清自己的地位和責任，樹立自己的人格和精神，凡是我們主管的業務，無論經理，衛生，人事，教育，都要用科學的方法來管理，使之合乎法令規章的要求；此外還要更進一步，使我們個人的聰明才智，品德學識，都能和外國一般參謀人員並駕齊驅，然後以此感應主官，領導部屬，來提高我們軍隊的素質，建立真正現代化的國軍；必須如此，我們參謀人員纔算是建軍的基礎，纔不愧為軍隊的靈魂！這是你們參謀人員無可旁貸的責任，也是本委員長今天首先要告訴大家的一〔第70頁〕點。
其次，關於建軍的具體工作，我們應該如何進行，希望大家將自己寶貴的經驗，貢獻大會來討論，不過有幾個根本重要之點，本委員長要趁今天開幕的時候，提示大家，希望大家在會議期間，切實注意。
第一，以後部隊對於法令規章，必須切實研究，澈底執行。講到這一點，現在不僅軍事方面，就是行政方面，一切文明國家所有的法令規章我們都應有盡有，但是無論中央或地方，都沒有澈底遵照去作，所以我們的政治不能進步。至於軍隊裏面，不僅各兵科各種典範令已經齊備，就是經理，衛生和人事的法規，亦都已齊全，然而一般主官和參謀長完全視同具文，根本不去研究，更沒有拿來實行，平時無論下命令，定計畫，都不照法規的指示；有現成的法規不知利用，而偏要另想辦法，甚至與法規牴觸，亦所不顧；此其結果，不惟是勞而無功，而且使國軍的精神形式，都不能整齊劃一；所以今天開會的時候，本委員長特別要喚起你們的注意，以後對於法令規章，尤其是對於本身有關的法規，一定要切實研究，澈底奉行！現在一般部隊，對於各種典範令，漸漸知道注重，所以技術上已較從前進步，如果我們對於各種法規，也能夠遵照實行，我相信我們國軍的紀律精神，就可以統一起來，而且更可以循序漸進，達到我們建軍的目的。
第二，是關於軍需獨立的事。這件事依照政府的命令，今年六月一日，就是要開始實行。大家要知道：我們軍隊過去之所以腐敗，原因固然很多，而最大的關鍵，就是由於軍需不能獨立。有些不明事理〔第71頁〕的主官，因為掌握了軍隊經濟大權，全軍的經費都歸他一人支配，所以敢於違反法令規章，遇事任意處置，既不能昭示大公，也失掉軍中的互信，而我們參謀人員有的也因此自己菲薄，總以為在軍隊裏面沒有經濟權，就不能發生力量，因之也因循敷衍不能善盡職責，這種心理，影響我們軍隊，實在非常重大；而我們現代化的國軍不能建立，其最大的障礙亦在於此。這次政府的命令，既經頒布，當然下了最大的決心，我們一般參謀人員，亦要拿出自己全部的力量，促其實現；你們此次回去之後，務必要勸告一般主官，使他知道這件事關係我們整個軍隊的生死存亡；各位主官要救國家，救部下，救他們自己，都非決心促成軍需的獨立不可；否則，不惟我們軍隊不能建立，而且我們國家與一般軍官也沒有前途。
第三，與軍需獨立同樣重要的一件重，就是要確立人事，銓敘制度。剛纔說過：我們軍隊之不能進步的原因，第一是因為軍需沒有獨立，其次就是人事不上軌道，一切升降獎懲，完全沒有標準，以致弄到部隊裏面是非不明，功過不分；如果我們現在不澈底整頓，則我們部隊業務，將永無起色；其實我們一般參謀長如果真正能夠盡忠職務，可以說部隊裏面的人事問題，都待我們輔佐主官，負責考驗來解決；不然我們參謀長對于部隊的人事完全漠不關心，就不能盡到自己的職守！現在情形之所以不上軌道，就是由於我們參謀長對於人事的調度、訓練與考核，根本沒有注意，對於部隊官兵，誰有能力，誰有學問，也完全沒有考察！如此，當然不能為主官分勞，來盡到自己對於人事方面的職權了！要知道：我們參謀長固然要定決心，擬計畫，但關於人事的調度與考核，亦是我們最重要的職責，如果我們能把這個責任，完全推之於主官一人，試問主官一人的精力，如何能全部貫注？！以後參謀長對於管理與考核部隊〔第72頁〕人事的權限，應如何規定，這是另一問題，但我們必須知道，人事的調度、訓練和考核，實在是我們參謀長應有的本領，我們特別要注意，特別要研究，然後纔不致隨便放棄自己的職責！
總之，此次會議，是我們建軍的會議，對於我剛纔所提到的幾個建軍的先決條件，諸如法令規章之貫澈，軍需之獨立，與人事考銓制度之確立，必須有一個妥善的決定；希望各位參謀長與教育主管人員在此會議期間，集思廣益，周詳討論，以完成本會議的使命，達到我們建軍建國的目的！


青年團員應繼續先烈忠黨愛國的精神

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第73頁，第74頁，第75頁，第76頁，第77頁，第78頁

〔第73頁〕

——中華民國三十一年四月二十六日在重慶對

沙磁區學校團員總檢閱講——

〔要旨〕
 一、此次檢閱訓練為青年成功立業之基本訓練，大家要覺悟到過去教育的缺點，注重自反 自治的功夫。
二、忠孝仁愛信義和平八德，為修身處世之教條，大家要身體力行，始終貫澈。
三、軍事之重要與整潔之必須注重。
四、大家要自勉為三民主義的子弟，必須嚴守紀律，服從命令。
五、希望大家繼續先烈忠黨愛國的精神，流血流汗，堅忍奮鬥，來完成我們實行主義，復興民族的使命！
〔本文〕

今天我們青年團重慶市沙磁區學校團員總檢閱完畢，趁此機會本團長要將各位對於國家民族與本黨主義所負的責任，以及我們應該如何努力纔能盡到這個責任的要點，對大家說一說。
這次本團召集各位來此檢閱受訓三天，剛才聽到張書記長的報告，大家所表現的精神成績都很圓滿，本團長覺得非常快慰！這三天的時間，雖然很短，而且也沒有教授什麼學科術科，但大家對于一切作人作事的道理，尤其是作一個現代國民應有的生活行動精神態度，都已經在這三天之中親身領受到了。過去我們一般青年，無論在家庭，在學校，以及在社會，都沒有受過這種教育，所以不能成為一個現在時代的人，要受外國人的輕視！因為我們與外國人比較起來，一切學問技能且不必說，就是生活行動，〔第74頁〕都不能合於現在時代，人家當然不能平等看待我們。也不僅外國人如此，就是我們同學之間或社會上一般民眾，因為我們的生活習慣與態度行動不合規矩，對於我們都有許多不滿意的地方；因此我們就要時刻反省，為什麼人家對我們不好？要來輕視欺侮我們？這究竟是別人的錯誤，還是我們有缺點？當中的道理必須要研究出來，而不可只是責怪別人。要知道別人對我們表示輕視欺侮，一定是我們自己有弱點或不對的地方，使得別人看不起！如果我們能夠把自己的缺點改正過來，別人當然不會看輕我們，而且還要來尊敬我們！但現在一般青年相處，往往口角參商，感情用事；最大的原因，就是由於他們缺乏自反自治的功夫。外國的青年訓練，固然要使一般青年明白自身的地位和責任，尤其重要的就是要養成他們自反自治的精神，對于自己的缺點和錯誤，必須澈底檢討，勇於改進。必須如此，纔不失為現代的青年，所以自反自治，實在是我們青年成功立業一門最重要的學問。我們中國青年要擔負起挽救國家復興民族的責任，不可不特別注意於此。
我們青年既然要注重自反自治的功夫，但是我們律己修身，待人接物，究竟應該以什麼為標準呢？這就要把我們中國固有的道德，亦就是 總理在三民主義中所提倡的「忠孝仁愛信義和平」的八德，作為基本教條，身體力行，始終貫澈，纔能充實我們的人格，提高我們人生的價值！團體的訓練，在外國謂之群育，所謂群育，其目的不外尋求個人與個人之間以及個人與團體之間的正常關係，從而指示我們如何確盡自己對個人與對團體所負的責任；而我們中國的八德，就是指示我們對於國家、社會、家庭、朋友應有的態度，和我們圓滿貫澈自己任務的途徑！所以實際說來，中國的八德，就是群育的具體項目，〔第75頁〕我們必須切實作到，纔能作一般青年的模範，纔能感化全校的同學，使大家親愛精誠，互助合作，更進而使全國青年團結一致，為實行三民主義而奮鬥。要知道：我們青年團團員就是三民主義的代表，我們所到的地方，也就是三民主義所到的地方，我們的責任，是要促成三民主義的實現！因此，我們不能不受一種現代的訓練，來充實我們的能力和修養，以期能領導全國青年。三天以來，各位所受本團的訓練，就是我們以後作人作事最基本的教育，因此我們特別要寶貴這三天的收穫，回去之後，更要本此精神，力行不懈，自強不息，纔不辜負本團長對於各位的期望。
其次，今天檢閱，舉行分列式的時候，大家聽了軍樂，心裏一定非常興奮，精神也一定非常振作，因之行動步伐，都能整齊劃一，朝氣蓬勃。在你們平時沒有聽到這種軍樂的時候，精神行動也許要萎靡散漫一點，而不能表現今天這種尚武的精神，這就是因為軍樂是一種最高尚的聲音，和諧而雄壯，聽了之後，就不知不覺的整齊嚴肅起來。各位由此就可以知道軍事的重要，沒有軍事，我們的精神不能振作，我們的事業不能遠大！尤其是現在這個時代，如果我們一般國民不懂軍事，就根本不能立國！所以大家以後對於軍事一定要時刻注重，特別提倡纔好。剛纔各位分列式行進的時候，還不十分整齊，這是因為各位受訓的時間太短，我們當然不能嚴格要求，但分析起來，你們男生的步伐，還沒有女生的整齊；大家以後要特別注意，更求進步纔好！不僅操場上應該如此，就是平時在學校，在任何團體裏面，都要注意整齊劃一的精神，必須有此精神，然後纔可以作到團結一致。但各位還要知道：我們要求整齊，必須同時注重清潔，新生活運動裏面，整齊清潔二者並舉，就是因為二者是相輔而成的；無論什麼地方，〔第76頁〕必須是整齊清潔，纔能使人發生和諧親切之感，精神上得到一種安慰和鼓勵。各位現在還在求學時代，將來出校，就要到社會服務，作人家的先生，無論修己待人，齊家治國，亦必須從這種細微之處作起，然後纔有基礎。大家回去之後，切不好忘記整齊清潔的重要，否則，就失掉我們此次檢閱的意義了！
復次要就目前國際情勢的演進來說明我們青年團員今後對國家民族應有的更大努力，大家都知道：我們中國從前清以來，最近百餘年間，所有社會的情形和國家的建設，一切都落後，教育落後，軍事也落後，尤其是我們國民的生活行動，思想態度，更是趕不上人家，不合現在的時代，大家在生活上只知道輕浮、墮落、浪漫、隨便，忘卻我們人生根本應該整齊嚴肅，同胞之間應該團結一致，因而自私自利，如同一盤散沙，試問這種民族，人家還願意和你講平等嗎？社會之所以發生這種病象，當然有種種原因，而最大的原因就是由于教育的失敗！近百年來——尤其是民國以來——我們中國的教育，真是澈底的失敗！教育上沒有一定的方針，沒有一貫的精神，不守秩序，不重紀律，養成一般學生輕浮、浪漫、苟且、隨便的風氣！完全違反了科學的原則，違背了時代的精神！要知道：我們立國於今日，最重要的就是紀律和秩序，如果社會上沒有紀律和秩序，那無論你有多少槍砲，結果都祇有滅亡！而我們過去的教育，卻與建國的要求相反，一般人誤會了民主自由的真諦，甚至於故意歪曲事實，來欺騙一般青年，鼓吹不重秩序的假自由，不守紀律的假民主！還有一些人更是處心積慮的煽動青年來破壞國家的秩序和紀律！如此，外國人當然要看輕我們，而我們國家也就永遠不能得到真正的自由和民主了！須知現在時代，越是民主的國家，越要注重紀律，越是自由的社會，越要遵守秩序，所以紀律秩序與民主自由，實〔第77頁〕際上是一件事的兩面，根本不能分開。必須相輔相成，纔不失其真義！我們中國社會幾千年來，就是以八德五倫為社會共守的紀律和秩序；無論政府和國民，父母和子女，以至兄弟、朋友、夫妻之間，各人有各人所應盡的義務，各人有各人所應守的規律，必須守此規律，然後社會纔能進步，國家纔能富強。過去我們祖先所以能夠建立這樣一個偉大的國家，原因就是在此。現在我們要救國，要復興民族，第一步工作，就是要恢復我們民族固有的精神和道德，必須作到這一步，然後纔能團結人心，抵禦外侮！這是我們青年團最重要的工作，也是我們青年團最主要的責任，因此，我們一般團員同志格外要知道自己所負責任的重大。要知道：中華民國是我們 總理所創造的，而我們是 總理的信徒，現在 總理建國的理想還沒有完成， 總理遺留給我們的主義還沒有實現，我們不能不埋頭苦幹，努力奮鬥，來完成總理的遺志，來繼續本黨一般先烈的功業，所以你們不入團便罷，入了團就是三民主義的子弟，青年團就是我們的家庭，家庭對于自己的子弟，不能不嚴格的要求，人家可以不守紀律，但我們團員不能不守紀律，人家可以不負責任，但我們團員不能不負責任！我平時對于一般沒有入團的青年，如果他們不守秩序，違犯紀律，或許還可以原諒，但如果作了黨員團員，而不服從命令，嚴守紀律，那我們就絕對不能寬恕！否則，就要敗壞我們的主義，敗了我們的家庭！因此，大家以後對于自己的生活行動，言論態度，格外要嚴格檢點，力求上進，然後纔不愧為家庭的好子弟，對主義、對國家纔能有所貢獻。
剛纔說過：我們中國近百年來，一向被人家輕視；但自從抗戰五年至今，尤其是去年十二月八日太平洋戰爭爆發之後，國際的視聽，為之大變，我們從此不但為國際所重視，而且已經參加世界四強之一〔第78頁〕﹗從此以後，我們中國的地位，在國際上已經臻於平等，這都是由於五年以來，本黨和青年團同志領導全國軍民犧牲奮鬥的結果！到今天我們一般先烈同志，他們流血流汗，使我們國家能夠得到今天這個平等的地位，可以說已經盡到他們自己的責任！今後我們要如何充實自己的力量，建設一個三民主義的新中國，其責任完全在於我們一般青年團團員的身上！所以我們必須發揚先烈忠黨愛國的精神，效法他們流汗流血的勇氣，忍常人之所不能忍，為常人之所不敢為，然後以我們這種堅忍的精神和實際的行動，來感化一般普通的青年，使他們大家為實行主義而努力，為挽救國家復興民族而奮鬥！如此，纔能盡到我們青年團團員的責任，也纔不辜負今天這一次的檢閱！


軍人應注重生活修養

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第79頁，第80頁，第81頁，第82頁，第83頁

〔第79頁〕

——中華民國三十一年五月二日宴第三次參謀長

第四次軍事教育會議出席人員講——

〔要旨〕
 一、此次會議，在研討部隊業務和軍事教育計畫方針之改進，並乘此機會增進軍事機關部隊 學校主官之感情，徹底作到親愛精誠協同一致的要求。
二、軍事機關部隊與學校，應?手組織將校團，以便同事同志之間相互切磋琢磨交換研究勸勉，促成情感相孚，精神團結。
三、說明軍人生活應有之修養。
四、軍人是以戰爭為生活，戰爭就是軍人生活之全部。
五、軍人生活修養，應嚴格作到「整齊嚴肅」四字。
〔本文〕
 此次參謀長會議與軍事教育會議同時舉行，因為性質特別重要，故將會期延長四天，以便從長討論；同時許多遠道赴會的參謀長、主任和各校教育長，平時很難見面，在此次會議期中，得以聚會一堂，實在是機會難得。大家都知道：我們軍隊裏面一個最重要的性質，就是精神團結。在外國無論是機關部隊或學校，都有將校團的組織，各級的官長，人人都參加這個組織；不僅思想見解可以交換，學問技術可以觀摩，而尤其重要的是感情易於聯絡，因為一般將校情感相孚，所以在平時能夠共甘苦，在戰時更可以同生死，共患難！以後我們全國將領，格外要注意情感聯絡，要彼此切磋研究，互相砥礪，使我們〔第80頁〕在精神和思想上都能協同一致，以達到我們軍人共休戚同生死的目的！現在一般機關部隊和學校，很少成立將校團，今後必須?手組織。同事同志之間有許多思想意見，在其他場合之下不便交換的，都可以到將校團裏面來自由交換，互相勸勉。這件事對於我們袍澤之間，團結精神，實在有很大的關係。我們此次會議，召集各機關主官，各部隊參謀長，與各學校教育長主任於一堂，最重要的意義，固然是要大家研究今後改進部隊業務和軍事教育的方針與計畫，以達到我們建軍建國的目的，而同時各位更可趁此機會來增進感情，徹底作到我們軍人親愛精誠，協同一致的地步！希望各位不要錯過這個機會。
其次，關於我們軍人生活應有的修養，今天也要順便對大家說一說。我們現在一般部隊主官和學校教官，都知道要注重學術的研究和業務的整理，但有一個基本重要之點，大家都沒有注意，亦為我國軍事教育所向來忽視的，就是我們軍人的生活！所謂生活，意義當然非常廣泛，一切食衣住行固然是生活，就是我們的言語、行動、姿勢態度，亦莫不屬於生活的範圍。此次開會期間，我常常留心觀察你們坐立的姿勢和言行的態度；今天宴會的時候，大家都表現很好，一般都能挺起脊梁，坐立端正，不失我們軍人的氣概！不過你們不注意的時候，就不免要流露平時欠振作的現象——就是一切言行態度，都不像個真正的軍人，這也難怪你們，因為你們過去所受的教育，多半忽略了這一點，自然不知如何纔是正確，不過你們必須知道這件事對於我們建軍關係非常重要，因此我們不能不自立楷模，自動學習和不斷的隨時改正！須知我們所謂作戰，並不是說要等到兩軍接觸，互相廝殺，纔算是作戰；我常說：我們軍人無時無刻不在作戰，我們探討學問，要精研深造，固然是作戰，我們的思想行動，要縝密迅速，當然也〔第81頁〕是作戰；——尤其是我們軍人的腦筋，時刻都在作戰——就是我們一切食衣住行和日常起居作息，亦必時刻處於戰爭狀態之中，然後纔不失為現代的軍人。所以我們作了軍人，如果沒有戰爭的精神和戰爭的生活，如果我們的語言行動思想態度，都不合乎戰爭的條件，那無論你有怎樣高深的學問和技能，都不能算作一個真正的軍人。我們軍人之所以為軍人，最重要的就是要將我們軍人的精神表現於我們的生活！普通人無論他有了怎樣高深的學問，怎樣精良的技術，而仍不能稱為軍人者，就是因為他們的生活與我們軍人不同，也就是因為我們軍人的生活是戰爭的，我們的語言文字，要簡單明白，一舉一動，要迅速確實！而不能有一點含糊籠統，苟且隨便，否則就失了我們軍人的本色！所以從今以後，大家務要將過去一切非戰爭非軍人的生活習慣，切實改正過來，而且要以身作則，領導學生和部屬，大家以此互相勉勵，互相挾持，庶幾能不同於一般頹廢的文人，而表現我們軍人為國為民犧牲奮鬥的氣慨和體魄！以後我們一般軍事學校，從陸軍大學到各種訓練班止，除了教授學術科之外，特別要注重生活教育；一定要使一般青年學生知道這個道理：作人就是為了戰爭，尤其是我們軍人更是以戰爭為生活，戰爭就是軍人生活的全部！我們要把這個觀念，灌注於一般學生腦筋當中，使他們在學校的時候，就能養成這種規律化的戰爭生活，然後將來治軍作戰纔有基礎！大家看外國——無論民主國或軸心國——的軍人，雖然他們在戰場上最後的成敗勝負，我們已可預斷其結果必有不同，但這是另外一件事，我們且不去講他，至少他們在生活方面，一切言語行動，儀容態度，都是特別注重。我們過去是一個貧弱落後的國家，一般軍人對於生活向不注重，也沒有人來研究，而一般外國顧問教官，對於這一方面也從不指出他的重要〔第82頁〕性，因此我們中國自有軍事學校以來，所造就的學生，實在不能作一個真正現代的軍人，這是我們最可恥的一件事！希望以後各軍事學校與訓練班的主官以及各部隊的參謀長要特別注意，務必教導一班學生部屬，將他們的生活改造過來，人人都要作到整齊嚴肅，迅速確實，無論飲食起居，坐立言行，都要像一個軍人，至少要能如外國軍人一樣，纔能建立現代化的軍隊！
大家都看過中國的舊戲，一般戲子在臺下與普通的老百姓完全沒有分別，言行都很隨便；但他一到上臺演戲，態度就自然嚴肅起來；特別是扮演老生和武生的，他們一舉一動，一言一笑，莫不有一定的規律，有一定的節制。我們且不論其唱作之好壞，只要從這些地方來觀察我們古代文人武士，精神是何等的嚴肅，生活是何等有規律！這種戲劇就是一種教育，從這種教育裏面，就可以探討我們生活應有的精神。你們要知道：現在外國——尤其敵國日本——的軍人，他們無論下命令，作報告，上課出操，或是敬禮答禮，以及一切洒掃應對，一舉一動，一言一語，真是和上臺的老生武生的姿態一樣，而我們現在對此毫不講究，甚至有的軍人走路彎腰駝背，故意裝出文皺皺老腐敗的樣子，自以為是中國一種高尚的生活，這個錯誤的觀念不改正，那我們如何談得上建軍？更如何談得上建國？我們軍人的學問好不好，技術高不高？這是另外一個問題，而且關係個人的聰明才智，我們不能強求一律；但是一個人生活要遵守一定的紀律和標準，這是人人都可以作得到的，而大家現在也沒有作到，這就是我們過去軍事教育的缺陷！所以我們必須急起直追，及時補救，一切生活行動處處要整齊嚴肅，迅速確實。我們要造成健全勇敢的軍人，首先就要從修養軍人的生活作起。在平時如果能夠養成整齊嚴肅的習慣，則到了戰場上〔第83頁〕面，就決不會發生慌忙錯亂，貽誤軍機的事體！所以這件事關係我們建軍建國非常重要，我們一般參謀長教育長和主任不能不見到，作到！
講到軍人的生活，從前古人教人有四個字，可以作為我們生活的教條，就是「整齊嚴肅」。我國古時各地書院裏，總是有這四個字寫在禮堂或大門上，使一般師生一進門就可以看到，自然精神振奮，發生一種敬肅的心理，可見這四字不僅是我們軍人修養的標準，而且無論文武，凡屬國民，人人都要一致遵守。不過各位要知道：所謂嚴肅，與凶猛粗暴絕對不同，嚴肅是莊敬慎重，無論對人對事，都是堂堂正正，絲毫不苟的意思；如果對下倨傲粗暴，藉以表示自己的尊嚴，這就完全失卻了嚴肅的意義！孔子曾經說過：「君子威而不猛，泰而不驕。」這威而不猛一語，最足以表示嚴肅的氣象。我們一般作上官尤其是作師長的人，必須有這種氣象，纔能使自己的學生和部屬，畏威懷德，潛移默化，以達成我們軍事教育的目的！
總之，各位此次回去之後，務必要將過去一切不合戰爭的生活習慣，切實改變過來，從此以身作則，在學校和部隊裏面，造成一種普遍的風氣，使我們全國軍人的生活，都合乎軍事和戰爭的要求，不愧為一個現代的軍人，如此，纔能完成我們此次會議的任務，也纔能達到我們建軍建國的目的！


國軍入緬作戰經過和決心與我全軍對世界戰局演變應有之認識和準備

國軍入緬作戰經過和決心與我全軍對世界
戰局演變應有之認識和準備

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第84頁，第85頁，第86頁，第87頁，第88頁，第89頁，第90頁，第91頁，第92頁，第93頁，第94頁

〔第84頁〕

——中華民國三十一年五月三日主持第三、四次

參謀長、軍事教育會議 總理紀念週講——

〔要旨〕
 一、軍事主管人員要利用紀念週機會，召集部屬，講解法令規章。
二、入緬國軍兵力、部署及其戰鬥經過。
三、說明國軍在緬轉移陣地之原因與今後驅逐敵寇之決心。
四、由精神物質與科學程度，說明軸心國家必歸失敗。
五、日寇空軍落後，海上補給困難，在軸心國中必首先崩潰。
六、日寇崩潰前，對我國內將發動大規模攻勢，大家要提高警覺，準備迎擊。
七、參謀長之重要任務：
（一）精神的補充——要提高士氣，振作軍心。
（二）物資的補充——人員糧械，須負責運到，確實接收。
八、希望大家一致興起，努力奮勉，加緊反攻準備，完成抗戰任務，以達到此次會議的目的！
〔本文〕
 今天藉 總理紀念週的機會，要將最近國軍在緬甸作戰的情形與今後國際的形勢，對各位報告一下。在沒有講到戰況之先，有幾句重要的話，先要告訴各位，就是現在我們一般機關部隊和學校，對於政府的法令規章，不僅下級幹部不注意，甚至連主官也不去研究，根本沒有實行！這是我們目前一個最大〔第85頁〕的缺陷；以後我們要建立現代的國軍，必須對於國軍的編制和形式，求其整齊劃一，對於國軍的學術思想，尤其是主義信仰，求其協同一致，然後纔能達到我們建軍建國的目的。而我們要作到這一步，就必須大家對於中央頒發的法令規章努力奉行，貫徹到底，然後我們國軍的精神形式，纔能一律！大家現在對於法令規章，都沒有規定研究的時間，因此我前天特別下一個手令，就是以後各機關學校和部隊的主管人員，在每星期一日 總理紀念週的時候，必須召集部屬學生講解法令規章，尤其是對於本身有關法規，一定要切實講解明白；這樣法規纔有意義，纔能生效；否則，一般部屬既不知法令，更何能實行法令？而且我們平時既沒有教他，那他就是作錯了事情，違反了法規，事後再來處罰，也是冤枉！我想你們一般主官平時生活行動違犯法令規章而不自知的亦必不少，這是我們建軍的工作上一個最大的阻礙，必須切實補救！以後每次紀念週，除有特殊重要的事情，必須要用全部時間來報告之外，各主官一定要利用這個機會來講解法令規章，主官如果沒有功夫亦必須請他人代為講解；這樣法令規章纔能普遍實行，而我們國軍的精神，也纔能共同一致；這是我們建軍的先決條件，大家回去之後，必須告訴你們的主官部屬，切實作到！
其次，講到最近一個多月來緬甸作戰的情形。這一次我們為援助盟邦作戰，首先開入緬境的是第五、第六兩軍，每軍各轄三師。後來增援入緬的部隊，尚有第六十六軍之新編第三十八師全部，達到瓦城南方——此次在仁安羌方面，援救英軍突圍的部隊，就是第一師——新二十八師的兩個團，駐在瓦城，後因臘戍吃緊，又抽調一團北上增援，所以這次入緬國軍全部兵力，不過第五、六兩軍，第六十六軍之新〔第86頁〕三十八師，及新二十八師之兩團而已。戰鬥的經過，我們第五軍因為擔任仰光至瓦城間鐵路正面的防禦，所以首先和敵人在同古接觸，敵軍以其第五十五師團全部及第十八師團之一部，進攻我守衛同古之第二百師，從三月十八日到二十九日，經過十二日的血戰，我軍依照預定計畫，消耗敵人的任務既經達成，就轉移到平蠻那。這次戰役，外面人估計，我軍損失在兩千人左右；但後來我到瓦城，聽到戴師長報告，其實官兵死者不過四百餘人，傷者八百餘人，合計死傷還不到一千三百人，可見現在敵人作戰的力量，比起從前和我們在國內作戰的時候，已經差得遠了！第二百師撤退之後，新編第二十二師增援上去，又和敵人苦戰了十多天，然後轉移到平蠻那。依照原定計畫，我們本預備在平蠻那附近，和敵人決戰的，因為第九十六師在此地已經部署妥當，正準備對北犯之敵，迎頭痛擊，但後來一方面因為右翼仁安羌方面英軍被圍，我們不能不派新三十八師前往救援，而同時左翼第六軍方面，又被敵軍第十八師團由同古繞道竄向毛奇、羅衣考各地，形勢危急，因為這時我軍左翼方面只有預備第五十五師駐在毛奇，而部隊又是一營一營的分散布防，加上該師因為缺乏戰車防禦砲等重火器，戰鬥力自較薄弱。至於第四十九、第九十三兩師，則完全配置在薩爾溫江東岸，擔任?泰國的防務，這次部署，完全是受了錯誤地圖的影響，地圖上從仰光到毛奇有公路，而毛奇到羅衣考公路未通。直到上月八號，我在瓦城聽到甘軍長的報告，說敵人有戰車從同古到毛奇來，我纔知道這條公路是通的，而且可以到臘戍。因此我立即命令第四十九、第九十三兩師集結到薩爾溫江西岸，增援預備第五十五師。由薩爾溫江東岸到西岸，本來是有公路可通的，但只能通行小卡車，而且由東岸的防地到西岸增援的目的地，約有二百英里之遙，汽車〔第87頁〕每天只能來回一次，轉移一團的兵力都要一週的功夫！並且這兩師部隊，在防地因為散開太快，一時集中不易，所以我當時命令雖限其於二十日以前，集中到薩爾溫江東岸之河傍方面，但這時敵軍已經由羅衣考竄到棠吉，由棠吉竄到河傍，再由河傍竄近臘戍方面來了！而在前面抵抗的僅只預備第五十五師，其他第四十九、第九十三兩師，始終在東岸不能過來。敵軍此次冒險，雖得一時竄入臘戍，但在同古、平蠻那一帶，先後經我第五軍的第二百師，新二十二師，及第九十六師之打擊，已經是狼狠不堪，損失慘重了！本來我們預料敵軍在緬甸境內，最多不過使用三個師團，即同古方面第五十五師團，仁安羌方面第二十三師團，泰緬邊境方面第十八師團——但這一方面，因為交通困難，他不容易竄進來——後來因為他第五十五師團，在同古一帶，遭受我第二百師的痛擊，所以決心調第十八師團由海上經仰光北上增援。到了最近，我們又發現他兩個師團的番號——第十二師團和第四十九師團。所以他現在對緬甸所用的兵力已經有五個師團了。
我軍在平蠻那準備決戰的時候，因為右翼吃緊要抽調新編第三十八師增援仁安羌，因左翼危急而抽調新編第二十二師增援棠吉，所以不得不放棄原定平蠻那決戰的計畫，準備於左右翼加強之後，再和他到瓦城決戰，所以當時統帥部命令正面的第九十六師，節節抵抗，逐漸後退，及至第二百師經過三天猛攻，克復棠吉之後，而敵軍已經竄入臘戍了！這一次我們部署未周，以致左翼空虛，使敵人得以竄進，實在是一個最大的遺憾！但由此我們可以得到一個教訓，我們對於地圖，必須特別注重研究，而且地圖繪編時日要愈新、愈詳細愈好。舉凡一切地形地物，水陸交通，都不好有一點疏忽。最好能周咨博訪，〔第88頁〕實地察勘，以證明地圖之是否精確。總之，我們這次到國外去作戰，地形不熟，交通通訊不靈，這是我們最吃虧的地方。其次，入緬遠征軍自羅司令長官以下，大家都下了最大的決心，如果不驅逐敵人，決不重回國土，因之，凡是友軍遭遇了急難，我們無不以全力相援，由此我們自己的作戰方針，亦不能不隨時改變；如果照我們原定方針，入緬國軍全部集結在瓦城附近地區，待機決戰，我相信一定可以打很大的勝仗；但因為盟軍的關係，使我們不得不南援同古，西援仁安羌，而原定方針遂不能貫徹，以致平蠻那、瓦城兩地，部署已定，亦不能確保，實在是最可惋借的一件事！
當時我在瓦城和梅廟，就已經知道第六軍兵力的薄弱，因此，我一方面命令第四十九、第九十三兩師主力迅速西向集中，而同時認為第五軍駐在曼德勒以南，後方設在臘戍，甚不妥當，其後方應改設於密支那或我們雲南的片馬。綜計我們這一個多月的戰鬥，第五軍兵員傷亡共五千餘人，尚不及總數十分之一，至於前方重兵器，因為平蠻那與密支那間有火車可通，故得以從容撤退，毫無損失；至於第六軍，則僅預備第五十五師略有損失，其他第九十三與四十九兩師，既未參戰，自未受影響！至於現在臘戍北面與琬町之南和敵人抵抗的，是新二八師的一團與新二九師的兩團，都是新編的部隊，又缺乏重武器的配備，戰鬥力自然不能如第五軍之堅強，加之兵力不足一師，恐難於阻止敵人進犯。不過我們在怒江、瀾滄江、保山一帶，憑藉我們預定的國防線，與敵軍作戰，一定有勝利的把握，而且我們第五第六兩軍，一在伊洛瓦底江，一在薩爾溫江，如果敵人冒險深入，必有被我們殲滅的危險！總之，我們觀察緬甸的戰局，截至昨天為止，敵軍雖得竄入緬北地區，但國軍既無損失，仍得保持兵力，待機決戰，則勝〔第89頁〕負之數，仍未可知。尤其是敵人如果敢於竄入我們國境，我們一定可以按照預定的計畫，把他完全殲滅！
現在再把世界戰爭全面的局勢，檢討一下，各位就更可明白敵人之日近於失敗；所謂世界戰爭，是從去年十二月八日敵人襲擊美國檀香山和英領馬來亞、南洋開始。到現在將近五個月了，在這五個月之中，可以說敵人天天在打勝仗，而我們同盟國家，則處處陷於劣勢的地位，蒙受很大的損失！而且到了最近，敵人已經由太平洋發展到印度洋，印度、錫蘭等地，部被他轟炸擾亂，可以說敵人這五個月中，真是一帆風順，所向無前，獲得了很大的勝利！但我們仔細研究起來，就可以知道敵人這種勝利是有限度的，而且他這時候佔地愈廣，則其將來失敗愈快！對於世界戰爭和國際局勢，我在去年十月南嶽會議，今年元旦廣播，以及三月初在昆明對一般將領訓話時，迭次說過：我們同盟國在此一年之中，處境一定是非常艱苦；必須經過一年纔能轉守為攻，轉敗為勝！不過就現在的情形看起來，我們同盟國優勢的轉移，已不必等到一年以後，而敵人的侵略發展，頂多到今年九月為止，過了九月以後，他必然就要失敗！為什麼會失敗呢？因為無論就精神物質與科學來講，軸心國都比不過同盟國。在精神方面我們是被侵略的國家，是為反抗侵略而戰，是為獨立自由與和平正氣而戰，公理與正義完全是在我們同盟國方面，公理必可戰勝侵略，這是決無問題的。物質方面，德日義所有的土地人口與資源，不僅比不上同盟國，而且也遠不及我們中國一國。講到科學，本是這次世界大戰勝敗的決定因素，那一國科學最發達，就是那一國獲得勝利，但科學力量的運用，仍要以公理正義為依歸，否則如師出無名，橫暴無道，必終歸〔第90頁〕失敗！大家都知道：現在日本與義大利的科學趕不上英美，德國的科學，雖然在學術上也許可以與英美媲美，但因為物質缺乏，其製造發明的力量，也都趕不上美國。現在美國空軍的飛機，質量上巳遠較德國為優，尤其自美國空軍Ｐ六十六號戰鬥機與空中堡壘發明成功以後，敵人的空軍，顯已處於劣勢，他現在以空軍侵擾澳洲，但每次遇到美國空軍的截擊，每次都歸失敗。因為他不能率得制空權，所以他的海陸軍不能作進一步的發展，不然，他必早已侵入澳洲了。又如去年敵人利用他的零式飛機在我們後方到處轟炸、擾亂，我們空軍原有的Ｅ十五、Ｅ十六式飛機，不能與他對抗，但到現在我空軍美志願隊所用的四十號改良戰鬥機，與他零式飛機作戰，一經遭遇，即被我軍擊潰，現在我們空軍的數量雖少，但質的方面，我們早已超過他！最近我們又有一批四十五號驅逐機已經運到，其性能較四十號飛機更為優越，將來訓練成功之後，對於敵人的零式驅逐機，格外不難制服，所以依我們同盟國空軍進步的情形來看，敵人失敗的時期已經提早，不必到今年年底，只要到了九月之後，他就無法與美國海空軍對抗了！
據我的觀察，敵人將來的失敗，一定與德國不同，軸心國家中第一個先失敗的一定是日本，因為德國兵力的運用，完全在大陸，有鐵路公路可供運輸，不必使用海軍。所以如果英美兩國不能在歐洲大陸發動有效的反攻，則德國還不至於輕易失敗。但日寇現在所發展的地帶，可以說都在太平洋上，他一切兵員物資的補給，完全要靠海軍來維持，即如他現在要轉移一個師團的兵力，至少要有四五十萬噸的船隻，而且要有軍艦來保護，我們試看他的補給線如此綿長，且不說由他本國的長崎直達南洋緬甸，就是以臺灣為運輸的起點，敵國海軍要能確保運輸的安全，已經是難乎為力；一旦美國的海空軍準備完成，〔第91頁〕則日本根本無法與美國對抗，尤其是敵國造船所需的鋼鐵，過去都是靠美國供給，美國與他斷絕商務，已經一年，在此以前，敵國雖有儲存，但最多亦只能夠一年之用，所以自今以後，敵國造船的力量，勢必一天一天的低落！至於空軍，剛纔已經說過無論量和質的方面，都只有一天一天被我們同盟國壓例，他有此兩大弱點，所以我們可以肯定他目前的勝利，最多能維持到今年九月，過此必致節節失敗，而終至徹底崩潰！總之，敵人現在最大的缺點，就是野心無饜，而實力有限，佔領的地區如此廣闊，兵力愈益分散，必然無法防守，所以我此次特別命令入緬國軍，無論局勢如何艱苦，都不得撤回國內，而必須留駐緬境，就是要看敵軍對緬甸到底能夠佔領多久？看他在緬甸五個師團的兵力，是否能永久維持，如果他一日勢有不支，我們立刻就可實行勇猛的反攻！　 將來的局勢雖可樂觀，但在此半年之中，敵人對於我們國內必定有一次大規模的舉動，所以你們回任之後，一定要時刻警惕，如果以為敵人參加了世界戰爭，就不會再來侵犯我們，那就完全錯誤了！須知敵人此次之所以冒險南進，與英美作戰，其目的就是先要徹底解決中國，統治中國，使我們中國同胞，像朝鮮臺灣一樣，作他的奴隸，然後憑藉我們中國的人力物力，再來解決英美和蘇聯。這是敵人唯一的戰略，也是他最穩重的戰略。因此我們在這半年之內，在他的海空軍沒有完全被美國消滅之前，我們一般將領切不可過於樂觀，要知道他既陷入了絕境，一定要死裏求生，在我們中國方面來找出路；但是如果我們各戰區將領能夠戒慎恐懼，小心準備，那不要說我們不怕敵人進攻，而且正歡迎他來進攻！我們回想他在民國二十七年從安慶進犯到武漢，用了十個師團以上的兵力，還有他海空軍的協助，尚且要〔第92頁〕費時五月之久；如果他現在妄想消滅我們所有的軍隊，佔領我們全國的土地，那不要說五個月，就是打到明年後年，也不能動搖我們的根本。我們現在抗戰了五年，敵人不僅對於我們平漢粵漢兩路以西的地區，無法進攻，就是平漢粵漢以東的地區，他也不能全部佔領。大家都知道，他要佔領我們一個戰區，用三四個師團的兵力是不夠的。現在我們全國且不說新疆康藏等大後方基地，僅就現有的九個戰區來講，他就是再用二三十個師團的兵力，即使再經兩三年的血戰，亦不能達到目的。所以只要我們有準備，就根本不怕敵人，而且敵人不來，我們也要對敵人採取積極的反攻；要憑我們自己的力量來消滅我們的敵人，這正是我們預定的計畫。尤其是敵人如果真正大舉進犯我們，則今後整個戰局，格外可以好轉。因為蘇聯可以專力對德，美國可以安心生產，而我們國內各戰場平時能切實遵照預定計畫，各據點構成核心工事，集結部隊主力，到了戰時，更能依照我指導的方針和命令，徹底作到，則敵人一定無法得逞。不僅不能打到我們後方，就是要佔領長沙、昆明、南寧等地，亦不是容易的事。到了半年以後，美國海空軍準備完成，他的海上補給線切斷，那他還有什麼辦法能使他幾十個師團的陸軍不葬身中國？這是說我們對於敵軍實在無所用其恐懼。不過我們一定要振作精神，一定要小心戒備，要知道他既然到了這個生死關頭，就不能不死裏求生，出於最後的一逞，這是必然的趨勢，也是他唯一的出路！
這一次我們召集各位參謀長到重慶來會議，一方面固然是要檢討我們近年來作戰的缺點，確定我們今後建軍的方針，但另外一方面的意義，還是要提高大家的警覺，使大家知道在我們最後勝利之前，還要經過一番艱苦的血戰。如果我們以為國際形勢好轉，今後就可以平安無事，就可以沒有犧牲，因而精〔第93頁〕神懈怠下去，那就是莫大的危機！要知道我們革命軍作戰，最重要的就是精神， 總理說：「軍人作戰，須有九分精神，一分物質」，如果我們喪失了這個克敵制勝的根本因素，那無論我們的環境怎樣優越，補充怎麼容易，結果都沒有用處；近來我時刻考察，覺得我們機關學校尤其是前方部隊戰鬥精神，真是一天不如一天。大家都覺得只要敵人不來進攻，我們就不妨休息一下，這種錯誤的觀念，如果不徹底剷除，必致亡國滅種！要知道：敵人即令不來進攻我們，我們亦要反攻敵人！我們作了軍人，時刻都要準備和敵人拚戰，那裏好有一時暇逸，一點怠忽？尤其是你們一般參謀長要知道：今後軍隊裏面要提高士氣，振作精神，其責任完全在你們的身上；須知參謀長有兩個最重要的任務，一個是物資的補充，一個是精神的補充，所謂精神補充，就是要使部隊全體官兵的戰鬥意志始終堅強，戰鬥精神持久不墜，尤其是經過一次戰鬥之後，人員武器雖不免損失，而要使部隊的戰鬥力仍舊保持，部隊的精神能從新振作，這就是我們參謀長最重要的責任，也是我們克敵制勝的要訣。不過物資補充對於我們振作部隊精神，也很有關係，有旺盛的精神，再配以適當的物質，作戰當然格外順利，因此，我們一般參謀長以後不好以為要兵要彈，只要下一紙命令了事，須知一切兵員糧彈，都要切切實實的運到前方部隊，然後纔算盡到了自己的職責。這一點我們一般參謀長一定要明白：今後你們和中央機關必須切實聯繫，一切交通運輸，都要早為準備，然後我們一切物質的補充纔能適時到達，也纔能發生效果！我們過去五年在國內抗戰，還可以馬虎下去，現在我們要在國際上樹立國家聲威，使我國家能和外國平等，首先就要看我們軍隊能否和外國軍隊平等；而要我們軍隊能和外國軍隊平等，第一件事就是要看我們一般參謀長是不是振〔第94頁〕作精神，改進業務，和外國參謀長一樣的負責任、盡職守？所以大家以後一定要將過去司令部裏面一切廢弛散漫的情形，徹底改變過來，以積極的精神來推動我們的業務，尤其要養成實在的風氣，無論一兵一彈，都要有負責人運輸，妥交前方，纔能問心無愧！也必須如此，我們部隊纔能進步，勝利纔有保障！
總之，我們觀察世界戰爭全面局勢，認定敵人在今年九月以後，必致節節失敗，但在敵人徹底崩潰之前，我們不能不格外小心謹慎，否則，稍一怠忽，敵人就隨時可以進攻我們，消滅我們！所以你們此次回去，一定要本?先烈犧牲的精神，以完成他們的遺志為己任，大家要盡忠職責，服從命令，平時精勤訓練，周密準備，到了戰時，就一定可以操必勝之權；尤其是現在國際形勢的演進，最後勝利之屬於我們同盟國已屬毫無問題，只要大家在此半年之中，特別奮勉，一方面準備抵抗敵人的進攻，一方面完成對敵反攻的計畫，就可以達成我們此次會議的任務，達到我們神聖抗戰的目的。


對於參謀業務軍事教育與一般軍事之指示

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第95頁，第96頁，第97頁，第98頁，第99頁，第100頁，第101頁，第102頁，第103頁，第104頁，第105頁，第106頁，第107頁，第108頁，第109頁，第110頁，第111頁

〔第95頁〕

——中華民國三十一年五月四日第三次參謀長

第四次軍事教育會議講——

〔要旨〕
 一、關於參謀業務者：
（一）要養成保守秘密的性能。
（二）要注意通訊業務的整理。
（三）要增加諜報工作的經費。
（四）要訂定報獎戰功的辦法。
（五）要打破敵人奇襲的戰術。
（六）要改進堡壘構造的方式。
（七）要研究擄獲敵軍的文件。
（八）要完成全面反攻的準備。
二、關於軍事教育者：
（一）學科求簡不求繁，兵數求精不求多。
（二）要提高數理化學科之程度。
（三）要多設模型工事。
（四）要培養學生帶兵本領（管兵）。
（五）要養成協同一致的精神。
（六）要養成軍人實在的風氣。
〔第96頁〕
（七）生活即戰爭，戰爭即生活！
（八）學生主官支用預備費之權限。
（九）部隊各種教練，應定期循環實施。
（十）應提高教官之地位與待遇，安定其生活。

三、關於一般軍事者：
（一）建軍之四大要領：
（１）要建立思想。
（２）要建立制度。
（３）要建立紀律。
（４）要建立學術。
（二）建軍之要旨：重質不重量，求精不求多。
（三）實行第二次整訓，加強部隊實力。
（四）要特別加緊游擊隊之整編。
（五）要培養官兵以少擊眾的精神。
（六）要健全司令部之組織。
（七）補充物品與兵員必須送到前方為止。
（八）要嚴禁部隊走私營利。
（九）提倡工作競賽方法。
（十）要協助役政，慰問抗戰將士家屬。
（十一）鼓勵黨員服兵役。
〔第97頁〕
（十二）政訓工作要注意救濟民眾痛苦。
（十三）要加緊防毒防菌訓練。
（十四）配食豆類，增進官兵營養。
（十五）戰利品要據實呈繳，不得藏匿留用。
（十六）取消連長賠償逃兵服裝之規定與另訂獎懲辦法。
（十七）絕對禁止施行體罰。
（十八）步砲兵應經常聯合演習。
（十九）各級機關部隊學校應注重組織軍官團。
四、關於各單位業務報告中應特別提示之事項：
（一）主官調職不影響部屬職員之調動。
（二）各主官應注重定期考績之施行。
（三）各級政治部應注意當地學校之聯繫與督導。
（四）命令下達，必須監督執行。
（五）各兵科學生必須分發本兵科服務。
（六）提高士氣之要訣，在特別注重下級官兵之戰績，並須提前褒揚。
（七）繪製地圖表冊，應注意之事項。
五、此次會議結束之後，軍政軍令軍訓三部應根據本會議之決議，各就有關業務開會商討，決定具體辦法，頒布施行。

〔本文〕
 今天在各組審查報告以前，要將我這幾天來聽了各位的報告以後所得的幾點意見和感想，對大家說〔第98頁〕明。我這些意見，都是各位所已經報告過的。本是最普通最平常的事項，但也是最基本最重要的事項，因為是最普通最平常而最容易為人所忽略，所以特別要提出來告訴各位，以供大會參考與決議，俾為將來實施的依據。

第一、關於參謀業務者

一、最要注重保守秘密的習性之養成。這是我們軍人必具而最重要的條件。如果我們軍人不能保守秘密，就不能作軍人，更不能作參謀！但現在機關部隊的參謀人員一般都是缺乏保守機密的能力，公文圖表，隨便散置，辦公處所，任人出入，尤其是發電報打電話，往往隨便大意，根本沒有保守秘密的習慣，也不知道「秘密」是什麼？這就是完全失掉了作軍人的資格！在外國無論軍事機關或部隊裏面，都有一句標語揭示的，「你的敵人就在你的旁邊與背後，監視?你！」意思就是要時刻警戒一般軍人嚴守秘密，惟恐洩露軍情。我們中國對於這一點太不知注重，以後應特別改進。尤其是前方部隊所用的電碼密本，一定要派專人負責保管，不能稍有大意！現在軍中用的密碼，除了普通密本之外，我們參謀長時刻要將軍令部或主官所發的特別密本，帶在身邊，而軍令部以後對於各級參謀長與參謀主任必須按期特別頒發一種密本，此種密本平時不用，非到戰事最緊急或其主管官所用普通密本萬一遺失時，立刻就可以拿這個預備的密本來代替，但一種密本，使用到三五次之後，就不能再用，否則，就一定要洩露出來。所以軍令部以後對於發換電碼密本，必須特設專科，無論機關部隊或學校，尤其是前方作戰部隊必須〔第99頁〕規定每月換發一次，即令道路遼遠，亦必設法用專車或飛機分發寄到，使他們每月都能使用新的密本。總之，注重密碼的保管和使用，就是我們保守一切秘密的起點，大家不能不特別審慎，切實作到。
二、關於通訊業務。通訊業務要領，就是「靈便」，「確實」而「秘密」，這是大家都知道的。今天特別要提到的就是上次第九戰區吳參謀長（逸志）所講：在電話裏面，用假話來通訊，這個方法很有必要！我看以後軍用電報也不妨同樣的去作，現在我們用的密碼，尤其無線電碼，凡用過三五次後，敵人大概都可以偷譯了解的，所以我們可以預告約定，某種密碼用過幾次就是假的，或特製一種容易偷譯的，專備欺騙敵軍來使用，如此不但可以防止敵人偷聽偷譯，而且他偷聽偷譯之後，反要被我們欺騙了！所以軍令部以後對於假通訊——如電話用假話，電報用假碼等——要迅速研究，詳訂辦法，妥善實行。
三、各位此次提到要增加諜報經費，這件事很重要。只要諜報確實，我們當然要不惜經費，不過現在假的諜報太多，我們不能不加意研究，慎重判斷。
四、報告戰績，核獎戰功，須憑確實證據。以後各位的戰報，無論傷斃敵人若干，或是俘獲敵人若干，一定要根據俘虜的口供，或是拿到敵人文件來證明，纔算確實；而政府以後論功行賞，亦必根據此種證據，纔能決定，其具體辦法，軍令部應該有一個詳細的規定。
五、現在我們在戰術上應該特別注重的一點，就是敵人在每次作戰的時候，專找我們各級指揮部來襲擊，這一次他在南洋緬甸一帶，就是採用這個方法。我們對於他這種戰術，一方面要嚴加戒備，一方面亦就要特別效法他；以後和敵人作戰，一定要千方百計去查明敵軍司令官與他指揮部所在地，而實行〔第100頁〕奇襲！同時我們自己的作戰教育，則必須注意指揮部的安全，更要設法打破敵人奇襲的戰術。因此今後我們指揮部應該如何隱蔽或偽裝，以淆惑敵人的耳目，實在非常重要！
六、我們過去頒發的教令，對於堡壘圖式的優點劣點，很少研究。根據第九戰區吳參謀長（逸志）的報告。此次長沙會戰，前方官兵對於堡壘構造，中間要加一撐柱，四方旋轉，都可以射擊，這是很有價值的改進。將來堡壘圖式即須照此修正。以後凡是中央頒發的教令。各部隊執行時如果發現缺點，應該將缺點所在和改進的方法，通知原有機關，作為研究改進的資料。
七、關于第三次長沙會戰所虜獲的文件，應該多多印發，中央各機關同各戰區各級司令官與參謀長必須切實研究。而同時各軍事學校更可以作為教材。關于敵人此次會戰命令所謂：「先突破，其次擴大戰果，最後殲滅敵人，」這三個步驟，本來是攻擊戰極普通的原則，並不是什麼新的發明。不過我們訓練學生和部下，一定要使他們知道這個原則，如果祇是突破敵人的陣地，而不能擴大戰果，則攻擊必不能持久；祇是擴大戰果，而不能殲滅敵人，仍不算真正的得到成功；必須能殲滅敵人，然後纔能收到我們突破的效果；纔能完成我們作戰的任務！
八、照軍令部的計畫，我們今年九月要實行全面的反攻，因此我們在這幾個月中間，對于敵我兩方的現況，要澈底檢討，尤其要切實準備，充實我們的戰鬥力！這是各位參謀長目前最主要的任務，你們回去之後，就要?手進行，軍令部更要時刻加以督導，務使能于九月之前，完成反攻準備！
〔第101頁〕

第二、關于軍事教育者

一、以後我們的軍事教育，可以提出兩個口號，第一、「軍隊求精不求多」，因此我們對于軍校學生，應特別講求精神品德之提高，學識能力之加強！第二、「學科求簡不求繁」，必須科目簡單明白，易于專精，要切戒過去貪多務得，膚淺浮氾的弊病，大家以後無論教育學生訓練士兵，都要本此原則，切實作到！此外，各位都提到目前招考軍校的學生，程度水準一年比一年低落這是一個很嚴重的問題。關于這一點，我有一個意見，可以提供大家研究。本來我們軍事學校——，無論軍官學校或軍事專科學校——的學生，都應該在各大中學校畢業生裏面來考選，但現在一般文學校的青年學生，大都不願意投考，嚴格講起來，這就是逃避兵役。以後我們軍訓部與教育部要會商研究，決定一個辦法，或是規定大中學生畢業之後，必須服相當時期的兵役，如果不願服兵役者，須投考軍事學校；或者我們軍事學校于平時派員到各大中學校就已屆畢業的學生當中，挑選體格學問合格者，強迫其入學。或即由各校軍訓教官平時負責秘密考查此項合格學生，報告於軍訓部辦理亦可。如此，我們軍校學生的來源，才不致感到困難！至於各部隊保送軍官入學，如果所保非現役軍官而為司書書記雜務人員，則學校當局應拒絕收錄！並處分其所送部隊的主官，如果學校濫于錄取，則該校主官即應受處分。這件事主管機關應特別下一通令，各部隊學校必須一體遵照。
二、以後各軍校招收入伍生，必須考試數理化三科。入伍以後，應甄別其程度，程度高者為一班，〔第102頁〕低者為一班，分別講授。尤其是對於應用機械的知識和技術，特別要教授他們。學校裏面，如果沒有機械的設備，至少要購置模型或儀器，總要使他們多多接觸，多多實驗，才能增加他們對於機械的常識。
三、各軍事學校以後應多設關於攻擊與防禦的模型工事，使一般學生隨時觀摩，俾得瞭解其構造，熟諳其用途。
四、今後軍事教育，特別要訓練學生帶兵的本領，和管兵的方法。現在一般學生在學校裏面沒有受過這種訓練，所以畢業以後，到部隊裏面往往給士兵輕視，甚至使士兵偷逃或舞弊等等。而要養成他們這種帶兵管兵的能力，則平時必須使之輪流擔任採辦，帶隊，保管物品，管理內務的工作，才能增加他們實際的經驗，並且要教他對待部下如對待家中的兄弟手足一樣，就是要使他知道先要作之親，繼則作之師，最後則可用紀律約束他，就是作之君的道理，總要寬猛相濟，恩威並用，使部下有威可畏，有恩可親才行。
五、軍事教育上一個最主要的目的，大家都知道而又常常忽略的，就是養成受教者協同一致的精神；所謂協同一致，並不是一蹴可就，必須是先求得形式上的一致，然後才能作到精神上的協同。具體一點說：就是要使教受者的思想、意志能夠協同，一定要從統一他們的動作生活作起。有了這個協同一致的精神，到戰場上面才可以作到互相救援，互相輔助的地步！大家由此就可以知道我們軍事教育的一個特性，是要由外入內的，一定要由外面形式的整齊，以促成他們的內心精神亦歸於一致。如果這一點不能作到，那我們軍事教育就是完全失敗！

〔第103頁〕

  六、剛才講到我們軍人必須保守秘密，因此今後軍事教育，一定要注意養成學生保守秘密的性能。除此之外，大家還要注意的一點，就是要養成一般學生實在的風氣！要知道：我們軍人如果不實在，那無論我們有怎樣精良的武器，都沒有用處，現在我們部隊裏面不實在的毛病，真是太大了，行動不實在，報告不實在，一切法規命令的執行，乃至於各級官長的檢查，監督和指揮都不能實在；我們以後要整軍建軍，不能不澈底改革這個不實在的最惡劣的風氣！尤其是對於一般擔任建軍幹部的軍校學生，格外要使他們在學校裏面養成這個實在的習慣，然後建軍才有基礎，才有希望！
七、現在的軍事教育，應該提出一句口號，就是「生活即戰爭，戰爭即生活」，軍人的生活，決不能離開戰爭，時刻要把戰爭當作家常便飯；尤其是陸軍大學的教育，特別要注重生活教育，一般學員，食衣住行，固然要有規律，守秩序，而他們一切行動，應對，報告，命令的姿勢和態度，也都要特別注重！必須依照新生活運動的規律，一條一條作到，然後才可以作部隊的中堅，才符合「生活即戰爭」的要求！
八、各學校教育長與主任，基於學校必須的用途，在一定數目之內，對於學校的預備費，有支用之權。
九、你們當中有人提議，以後部隊訓練，每月要由各個教練起到營教練止，循環實施一次，這個方式很有可取，各部隊如果一個月不能夠作到，或每二個月乃至每三個月循環一次亦可。
十、各軍校教職員眷屬的生活，軍政部與軍訓部應該會商一個解決的辦法。對於學校教官之待遇與〔第104頁〕地位，較之一般普通軍官，必須相當提高，才合乎尊師重道的原則，教職員的眷屬，今後應準領軍米，但亦必須規定其一定的工作。如此庶幾他們不致為生活問題而影響教學。

第三、關於一般軍事者

一、我們以後無論是要建軍或是現在要整軍，各主官和參謀長特別要知道其重要的條件，第一是要建立思想，第二要建立制度，即一般業務——如人事經理衛生等業務的制度。第三是要建立紀律，第四是要建立學術，而其最終的目的，就是要作到協同一致的境地。如果我們徙然講整軍建軍，而不知道如何?手，那無論我們化費多少精力，結果都必勞而無功！這四個條件，當然都很重要，但其中特別應該注重的就是思想和紀律的建立；換言之，就是精神的建立，只要部隊的精神能建立起來，則一切物質條件隨時都可以補充，隨時都可以改善。
二、至於建軍的要領，則在重質不重量，亦即是求精不求多。現在一般主官，仍舊只求部隊數量的增加，而不求其素質的提高，這是一個重大的錯誤，亦是最大的危險。你們此次回去，一定要告訴你們的主官，改變他們這個心理！要知道：我們第一期抗戰，為了消耗敵人，所以軍隊不厭其多，現在第二期抗戰，我們要準備反攻，國軍的數量已足，今後就必須將軍隊的素質提高，才能遂行這個任務，達到我們最後勝利的目的！
三、我們確立了這個方針之後，應該如何縮減大單位，充實小單位，使我們對於建軍的進行，精力〔第105 頁〕愈加集中，工作愈加順利，這一點，大家特別要研究。因此，我們在第一次整編之後，更要擬定第二次整訓的計畫。來提高我們部隊的素質，充實我們部隊的戰鬥力量。
四、為要實行精兵主義，對游遊擊隊的整編，不能不特別注重。必須改良其素質，增進其效能。因此，我們在經費可能范圍之內，要提高他們的待遇，使其生活安定，而不致影響到軍風紀。這件事希望大家要時刻注意研究斟酌實際情況，切實改進才好。
五、我們要提高部隊的戰鬥力量，則今後在學術和戰術方面，必須養成一般學生和士兵以少擊眾的能力和精神，真正貫澈我們革命軍以一敵百以十當千的傳統，然後才能制服敵人，完成反攻的任務。
六、因為參謀長與參謀人員是部隊的中堅我們對於整軍建軍肩負的責任，格外重大，將來一切準備和計畫，都要我們參謀長來研究，決定，付之實施。因此，凡是司令部裏面受我們指揮的人員，如參謀副官等，必須就其思想，紀律，學術各方面都要照我今天的指示，加以訓練。必須幕僚人員健全起來，然後一般普通的官兵，才有進步；所以司令部之整頓，就是我們今後建軍的基點。
七、關於各部隊接收新兵，過去所訂的辦法，現在有加以補充修正的必要。如果我們僅僅規定一般部隊的補充兵要到各軍師管區去接收，而對於運輸工具，生活費用，以及沿途病兵處置的辦法，一概忽視，則將來一般部隊，必無法補充足額！以後兵役署對於此事必須特別研究，決定辦法，務必使各軍師管區的補充兵能直接送到前方部隊，才算盡了責任；軍糧的補充，也必須同樣作到。現在各部隊所領軍糧，大多要士兵到一百里或二百里以外的地方去接運，不惟曠時廢事，延誤訓練，而且往返路途遼遠，〔第106頁〕軍風紀亦難以維持，所以今後軍糧局務要設法使各部隊領米的距離縮短，次數減少，尤其是對於扣減軍糧分量或糧中糝砂加水的弊病，一定要嚴加取締才好！總之，以後兵員的補充，與糧彈的補充，各主管機關必須負責使之送到部隊裏面，才能發生效力；否則，如果我們一天沒有送到部隊，就是一天沒有盡到責任！
八、部隊走私是我們作戰失敗一個最大的原因！各參謀長一定要勸告一般主官，嚴行禁止；否則，即令我們上官能夠潔身自好，而我們對於部下不能禁絕其走私舞弊的行為，就是我們沒有盡到自己的責任！
九、為提高部隊工作精神，對於競賽的方法，必須特別注重；師團營連以至於個人，彼此之間，對於經理、衛生、學術、技能等；都要定期競賽，由主官就其成績，發表講評。這是我們激勵部屬力求進步最有效的方法，希望大家切實作到。
十、過去我曾屢次命令各地黨部，協助徵兵業務，慰問抗戰將士家屬，但這兩件事不僅黨部應該努力，凡是我們軍隊所到之處，莫不有抗戰將士家屬和徵兵業務，所以我們亦要就力之所及，協助辦理。如果我們本身沒有時間，至少各級政治部應與當地黨部取得密切的聯繫，組織黨員和民眾來幫助役政之改進，慰問抗戰將士的家屬，如此，不僅我們政工人員一人可作二人之用，而且可以表現我們政府和部隊長官愛護抗屬之至意，一般下級官兵看到這種情形，心理上自然特別感奮！這是我們提高士氣振作軍心的一個最簡捷的方法，大家要一致作到才好。

〔第107頁〕

  至於各軍師管區政治部已經取消，故各主官參謀長應儘量利用當地黨部發動黨員來調查抗戰將士家屬的情形，其困苦者，在可能范圍之內，要設法補助，如有特別情形就應報告上級，請求特別救濟。
十一、將來我們應該建議黨部，提倡黨員服兵役。我相信如果本黨黨員能率先服兵役，則一般普通官吏士紳，即不難使之聞風興起，踴躍從軍。這件事在本黨下次全會時，可由軍政部提議。
十二、各級政治部要推動工作，增進軍民連繫，必須注意於民眾的經濟問題，尤其是要解除民眾生活上的痛苦。其實我們軍隊如果能夠犧牲自己，則往往犧牲甚少，而收效甚多。即如最近第六戰區，因為遭了旱災，民眾沒有飯吃，後來各軍每兵每日節省軍米二兩，救濟當地民眾，一般民眾受此恩惠，對於我們不知如何感激？此不過舉其一端，其他我們軍隊本身能刻苦節約而以之嘉惠民眾的方法，當然很多，要在我們隨時研究實行而已。
十三、各部隊學校以後特別要注重防毒，防菌的訓練，尤其要多多演習。萬一遇到敵人施放毒氣或散播微菌的時候，我們能作有效的預防，不致遭受損害。
十四、現在軍隊裏面，因為軍糧和菜蔬缺乏，以致營養不夠，此次有人提到配搭相當的豆類——如黃豆之類——以增加營養。這件事軍政部應該設法舉辦，每月食豆次數不求其多，只要每星期配食一二次，對於官兵營養，亦必有相當補益。
十五、以後各部隊對於戰利品的處置，必須特別注意。凡是前方官兵奪獲的戰利品，都要依照法令的規定，據實報告，呈繳上來，由上級分別給獎，妥為保管！各部隊不得藏匿留用，擅自處置！
〔第108頁〕
十六、過去關於逃兵服裝由連長賠償的規定，現在應予修正。目前一般下級軍官，待遇都非常微薄，而物價又如此高漲，他們維持個人的生活，已經感受困難，如果再要他們賠償逃兵服裝，不惟事實上辦不到，而且道理上也說不過去。所以這個規定，應予取消。不過對於部隊逃兵問題，連長也不能不負責任。我曾經下過手令，規定對於防止逃兵的獎懲辦法，就是在每一月或每三月之中，考核一連逃兵多的連長應受處罰，如果逃兵最少，或完全沒有逃兵的，就應分別予以獎勵。以後大家就可以照此實行。至於過去兵站病院，對於傷病兵痊癒出院的時候，往往要他們把服裝脫卸之後出院，這件事最使一般傷病兵覺得寒心！以後軍政部應該通令各地兵站病院，凡傷病兵離站出院之時，一定要讓他們好好的穿著衣服出去，衣服破爛了的，還要替他們補好！無論我們經費怎樣困難，這一點絕對不要吝惜。必須如此，我們才對得起一般傷病的官兵！
十七、對於學生與士兵施行體罰，這是過去教育上一種錯誤的手段，現在必須嚴行禁止。否則，就是我們主官自己犯罪！尤其證明我們沒有現代軍人的常識。
十八、步砲兵聯合演習，各師每三月應舉行一次，各團每月應舉行一次，至於沒有砲兵的部隊，也要想種種的辦法，或是與其他部隊聯合演習，或是自己假設砲兵，總要使一般士兵知道步砲協同的重要及其實施的步驟，才能完成反攻的準備。
十九、我昨天晚上說過：以後各機關部隊和學校裏面，應該有軍官團的組織，藉此不惟可以交換意見，觀摩學術，聯絡感情，而且對於解決我們軍官生活的困難，一定有很大的幫助。我們軍人為國家犧〔第109頁〕牲奮鬥，而所得的待遇有限，照原則上講，我們的眷屬應該可以領軍米：我們子女的教育費應該由國家來擔負；但現在事實上且不說子女教育費，即以軍官眷屬的米貼而論，我們全國五十萬軍官，每人平均以家屬五人計，就有二百五十萬人，此二百五十萬人如果都要領軍米或代金，則國家現時財政上實無法擔負！好在此次對美借款成功，我們軍官的待遇已較從前提高，而且加發服裝費，政府對於救濟我們軍人的困難，可以說已經盡了最大的努力。今後各學校，各部隊——每團——的軍官團如果成立，我們就格外要利用這個組織，作為我們救貧卹難的團體。因為我們軍官有了這個團體的組織，大家相處更能如家人手足之親，誰的子女最多，誰的境況最苦，彼此都易明白，在這種情形之下我們就要發揮軍人眷屬同甘苦，共患難的精神，對於特別困苦的家庭，要其同予以周濟，如果真是我們能力不及，愛莫能助，亦可以報告本委員長請求政府特予補助。至於其他沒有眷屬或家庭情形勉強可以度日的軍官，在政府這個財政困難的時期，為體念國家的艱危，自可不必請求津貼！這是我們目前對於救濟一般袍澤的眷屬可能作到的一點，今天本委員長切實的告訴大家，希望軍政部本此方針，擬定一個實施的辦法，交各機關，部隊，學校切實進行。

第四、關於各單位業務報告中應特別提示之事項

一、以後無論部隊學校，主官調職，其原有部屬不得更動，確保他原有位置，安心工作。不能再像過去一樣，部隊裏面換一個主官，所有部屬參謀副官，同時都要變動，否則，我們部隊裏面的人事制度〔第110頁〕，必無法樹立。這件事，各主管官要特別履行。
二、各部隊主官參謀長對於每年的考績報告，要當作一件最重要的工作，且須於一定期限之內，辦理完成。
三、各級政治部之政工人員，除從事部隊政訓工作外，每至一地，對於當地的學校，不僅要與之密切聯絡，而且要負管理督導的責任，以協助政府教育政策的實施。
四、各部隊參謀長特別要知道監督命令執行之重要，凡是我們所下的命令，要部下能夠貫澈到底，必須有嚴格的監督，否則，就不免陽奉陰違，敷衍了事！我這次對你們講過之後，千萬不好再忽略！
五、軍官學校各兵科畢業學生的分發，必求適材適所，切不可將砲科學生用之於步兵方面。而將步科學生用之於騎兵方面。如此，一般學生既是用非所學，不能發揮其特長，而我們軍事教育，亦因此受到影響，不能盡其功效。這一點，一般主官和參謀長必須注意，以後凡是本兵科畢業的學生，一定要分發於本兵種部隊任用。
六、我在南嶽會議時說過：每一次戰役之後，各部隊主官應責成所屬團營長將下級官兵的戰績，詳細報告上來，以憑核獎，即如某次戰役，某連，某排某某士兵功勞最大成績最優，我們必須特予褒揚，是我們加強部隊戰鬥力的一個最有效的方法，亦就是提高士氣惟一的要訣，大家要切實作到！
七、現在外國軍人無論是繪地圖，製表冊，一定要將時間，地點和繪製人姓名註明在傍面，這是一個必要的通例。我不知和大家講過多少次，但現在一般機關學校和部隊，還是沒有一致作到。試問這種〔第111頁〕地圖表冊，既無人負責，又不知其是否尚有時效，上官看了之後，有何用處？如此簡單的通則，我們都不知道，所以我們中國的軍人，外國人就不當我們是一個軍人！要知道：我們軍事上兩個要素，一個就是時間，一個就是空間，如果我們對於時間空間完全沒有觀念，那我們如何能作一個現在時代的軍人？以後各主官看到地圖表冊，不註明時間，地點和負責人姓名者，對主管人員必須予以處罰！而陸大與各軍事學校，對於一般學生必灌注他們這種普通的常識，糾正過去一般軍人的錯誤！
以上是我這幾天聽到各位報告之後，所見到的幾點，提出來告訴各位，希望各位在審查會議時特別注意！此次會議完畢之後，軍令部與軍訓部應各就其本身有關的業務，另外舉行一次會議，根據本會議的結果，提綱挈領的擬定辦法，軍政部對於各部隊此次整編的情形，一定要有一番切實的考查和報告，對於軍需獨立與部隊人事制度之樹立，應該如何實行，更應舉行會議，詳細討論，以便決定辦法，頒布施行。


振作精神完成反攻任務

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第112頁，第113頁，第114頁，第115頁，第116頁，第117頁

〔第 112頁〕

——中華民國三十一年五月四日下午四時主持第三次參謀長

第四次軍事教育會議閉幕講——

〔要旨〕
 一、前方後方要互助合作，解決當前補充與運輸等困難。
二、中國國際交通不虞敵人封鎖；——但我必須自立自強，作獨力抗戰的準備。
三、中國問題為敵國根本問題，蘇聯問題為敵國生死問題；在敵國崩潰之前，必向中蘇兩國 作最後進犯。
四、敵國之崩潰已屬必然，我們必須振作精神，加緊準備，完成反攻任務，達到最後勝利。
〔本文〕
 今天會議完滿閉幕，趁此閉幕以前的時間，本委員長還有幾點意思，對各位補充說明。
此次會議期間，各位貢獻了許多寶貴的意見，今後我們軍事教育和參謀業務，一定能夠有一番很大的進步！各位這幾天報告裏面所提到的現在部隊和學校的困難，各部會一定會設法來改善。大概講起來，目前部隊裏面，最感困難的就是補充。兵員的缺乏，糧彈器材服裝運輸的不易，有些部隊官兵，為了運輸軍糧補給，往往影響訓練，損失甚大。在學校方面，教職員的生活一般都感受困難，招生的水準，一年比一年降低，凡此情形都可以影響我們軍事教育的前途，不能不迅速解決，以後中央有關各部，當然要盡力之所及，儘量的替你們設法。不過一般參謀長教育長主任等都要知道：部隊和學校的困難，固然〔第113頁〕很多，中央各主管部的困難更是不少：第一就是人才缺乏！大家都知道：自從我們國民政府成立到現在，連年作戰，一切人事的組織，人才的訓練，不但沒有成規可循，而且沒有充裕的時間去作。其他盟邦，因為承平日久都是有了健全的組織，都是經過了數十年甚至百餘年的建設和準備，才能應付現代這種國際戰爭。而且無論他們準備如何充分，組織如何嚴密，有時還不免發生困難！何況我們是革命的國家，又遭遇了這個有史以來的外患大戰，所以大家時刻要想念到國家的環境和歷史，前方要知道後方的困難，後方要體諒前方的痛苦，大家要互相諒解，互相幫助，一致合作，共同設法來解決一切，如此，才不失我們革命軍親愛精誠，和衷共濟的精神，也才能完成我們建軍建國奠定世界和平的使命。
其次，關於國際形勢和今後戰局，也有幾點補充的說明。大家回去之後，一般部隊長一定要向你們提出一個問題，就是現在敵人大肆宣傳的截斷了我們國際交通路線。這一點，你可對他們解釋明白。要知道：在現在時代，說是一個國家戰時的國際交通，完全被敵人包圍，或完全被截斷這是不可能的事！不要說我們中國這樣泱泱大國，就是狹小的國家，只要他內部站得住，立得穩，則外面的援助，誰也不能截斷！而敵人現在自鳴得意，以為截斷了我們的國際路線，豈非笑話？老實說：自從緬甸戰事開始以來，美國就答應派一百架運輸機，由印度加爾各答運輸物資到我們雲南與四川，這種運輸都是兩個發動機，每機載重四噸到四噸半，每天可以來回一次，換句話說：就是我們以後每天可以由國外運進四百噸至四百五十噸的物資。其中以五十噸作為折耗不計外，每天也至少可以運進四百噸，一月就可以運進一萬二千噸。其效率之大，超過滇越鐵路封鎖以前的運輸量。滇越路沒有封鎖以前，每月所運軍火，還不〔第114頁〕過七八千噸，到了最後，亦不過萬噸而已。今天上午，我又接到美國來電，除了原來的一百架運輸機之外，現在美國再加派四個發動機運輸機三十架，其運輸總量，約與原派的百架相等，這樣，以後從印度到我們國內，每月有二萬四千噸的物資可運；較之從前滇越路的運輸總量，要超過兩倍以上，何況我們除了空中運輸之外，還有原來西南西北的國際公路可通！只要英美友邦不失敗，那我們物資的接濟，可以說不成問題！現在外面一般人聽到臘戍曼德勒失守，就因此發生恐慌，以為國際交通被敵人截斷了，試問臘戍和曼德勒失守不失守，與我們國際交通有什麼關係？！如果專指滇緬路而言，那自從仰光失守之後，滇緬路早已失了運輸的作用，現在又何必憂慮！這個道理，你們一般參謀長回去之後，必須告訴一般官兵，只要我們有持久抗戰的精神，我們本身的力量能夠一天一天的充實，不要說我們盟邦如此之多，不會有截斷國際交通之事，即令萬一我們國際交通完全斷絕，以我們中國如此廣大的土地，豐富的物產，我們也一定可以自立自強，獨力抗戰。要知道：我們無論作什麼事情，總要不存依賴心理，處處要作自力更生的準備，然後才能得到人家的同情和援助。否則，如果我們沒有獨立的精神，不能自立自強，那即使國際路線暢通，物資的接濟很多，亦時刻有被敵人消滅的危險！事實上我們現在除了重武器以外，都可在空中用飛機源源不絕的大量運入，尤其是美國在軍火租借法案裏面所租借我們的物資，更是沒有一點遲延，說什麼時候運到，就是什麼時候運到，現在有一部份物資，已經到了印度，至於從前美國允許租借我們的五百架飛機，現在除有五十架已到印度之外，其餘亦已裝船起運了。總之，今後我們國際交通決不怕敵人包圍封鎖，不過我們為求其暢通，希望後方各省，尤其是滇川康三省黨政軍當局，〔第115頁〕一致努力，諸如機場之修築，道路之開闢，都要我們發動大後方的人力物力，悉力以赴，才能促其成功！使我們前方將士所需的軍火物資，能夠源源不斷的供給，這是我們大後方各位負責同志應有的責任，也是我們在抗戰史上最難得的功效和貢獻。
昨天所講敵人今後對我們的戰略，以及我們應有的準備，各位千萬不可忽略。總要時刻記住孫子所說的一句話：「毋恃敵之不來，恃我有所備也」，自從太平洋戰爭爆發之後，我們一般將領以為敵人對中國再不會發動全面進攻，因此精神上比從前鬆懈下去，這種心理真是錯誤到極點，將來萬一我們失敗，一定失敗在這個心理上面，所以我觀察現在各戰場的軍心士氣，毋寧說是希望敵人來進攻；惟有他來進攻，我們的軍心才能振作，士氣才能提高！事實上他今後也必出於攻我之一途！他的海軍要對付英美，陸軍只有兩條路可走，一條是攻中國，一條是攻蘇聯，但無論他是攻中國或攻蘇聯，在實行上雖不無輕重緩急之分，而其終結則有相連的關係。說得具體一點：他攻蘇聯就是攻中國，攻中國亦就是攻蘇聯，因為如果他征服了我們中國對於蘇聯就可以不戰而屈，如果他打敗了蘇聯，那他更要關起門來消滅我們中國！所以從敵人看來，我們中蘇兩國，都是他進攻的目標，都是他必須打倒的敵人！不過從問題的性質而言，並不是完全沒有分別。中國問題是敵人根本問題，一定要將中國問題解決之後，他對於東亞才可以實行統治；然而蘇聯問題，則是他目前的生死問題，如果他不能戰勝蘇聯，則蘇聯時刻都有很大的壓力，壓在他頭上，豈啻威脅他的例背而已！現在我們還不能完全判斷他今後進攻的方向，但在最近數月之內，他不攻蘇聯，就一定要進攻我們中國！他決不會坐以待斃，等到我們同盟國實力充實之後來〔第116頁〕反攻他！所以各位必須提高警覺，要知道在最近數月以內，敵人就要大舉來進攻我們，因此我們不能不戒慎恐懼，加緊準備！只要我們有了準備，那無論敵人來進攻不來進攻我們都有辦法，如他來進攻，我們固然要擊破他，若他不來進攻，我們亦就要反攻他！所以各位必須認識今後半年之內，是我們全軍生死關頭，一定要振作精神，積極準備，一方面要迎擊敵人的攻勢，一方面要完成我們全面反攻的準備！這是今天閉會時候，本委員長要特別交代你們的，希望你們回去之後，格外警惕，格外努力！
其他要說的話很多，一時也不能說完；等將來紀錄整理之後，印成小冊子分發給各位。但叮嚀反復的說，簡單一句話：總是要大家一面要積極準備敵人的進攻，而一面要積極準備向敵人反攻而已。現在國際局勢，天天在變動之中，同盟國的軍事，今後也許還有失利之時，但無論敵人如何猖獗，總不能避免我在柳州會議時所指出的缺點，就是他太淺太薄，太短太小，他現在兵力有限，而佔地太多，決不能有深厚的攻擊力量！大家試看他海上的補給線，從緬甸的仰光，到澳洲的木曜島，有四千餘里，而仰光到他本國的橫濱，又有四千餘里，其距離比大西洋橫幅的航線還要遼闊，以英美兩國海軍聯合的力量，尚不能確保大西洋航運的安全，試問日本海空軍之脆弱，何能保護其如此長大的補給線不被同盟國截斷。所以我們無論遇到怎樣的危險困難，只要一想到敵人的困難比我們更多，敵人的末日已經一天一天的接近，我們就格外可以鼓勵一般官兵，大膽的長期抗戰，來達到我們最後勝利的目的！我今天不能不告訴你們，現在我們一般機關部隊的精神，的確比不上去年，生活困難固然是一個原因，但最大的原因，還是由於幾個月來，敵人對我們沒有作大規模的進攻，所以我們的精神一天比一天鬆懈！沒有想到敵人〔第117頁〕今後一定還要大舉來進攻，我們必須自動的振奮，不待敵人進攻，起而反攻敵人的精神。這一次會議之後，我們要不使過去五年來抗戰建國的大業半途而廢，要不使一般先烈官兵的犧牲奮鬥功敗垂成，就必須提起精神，加緊準備，來完成反攻的任務，促成最後的勝利，如此，才能達到本屆會議的使命，也才不辜負同盟國對於我們的期望！


對第四次空軍幹部會議講評

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第118頁，第119頁，第120頁，第121頁，第122頁，第123頁，第124頁，第125頁，第126頁，第127頁，第128頁

〔第118頁〕

——中華民國三十一年五月九日講——

〔要旨〕
 一、目前空軍應切實改進之具體事項：
（１）夜間飛行與盲目飛行，必須加緊訓練完成。
（２）轟炸實習場站，必須積極籌畫設置。
（３）各空軍根據地之牙科醫藥，應增設備。
（４）空軍研究工作，應特別加強。
（５）編譯處工作人員，應予增加。
（６）凡優秀飛行與機械人員，應輪流調充各空軍學校教官。
（７）機械學校對於機工長，應予以管理實習教育，並應提高其精神與道德之修養。
（８）對於一切器材零件，要努力研究發明，期能自制自給。
（９）空軍經理業務，應予改善。
二、對於會議中各部門報告之講評——報告要求簡要得體，認真實在，對於業務檢查與工作競賽尤應特別注重。
三、轟炸射擊與編隊飛行之進步，為空軍過去一年之成績。
四、飛行與機械人員之缺乏，以及飛行員飛行時數之不足，為目前空軍兩大缺點，今後應亟圖補救。
五、建設空軍，首應注重於節約與保管精神之養成。
六、重訂軍士學校招考標準，確立空軍軍士制度。
〔第119頁〕
七、空軍之組織經費與人事，應徹底檢討，合理調整，其具體要項：
（１）駢枝機關應予栽撤，實行緊縮。
（２）冗員應予調訓，派定實事。
八、過去空運隊與轟炸隊員架機降敵，是為我空軍從來未有之大恥，大家應刻骨銘心永誌不忘，來改進 空軍教育與訓練，發揚空軍的榮譽，完成空軍救國的使命。
〔本文〕
 這次會議，各部份工作報告與各組提案審查報告，均已完畢，今天在閉會之前，要將我們空軍目前亟應切實改進的事項，對各位說明，作為我對於這次空軍幹部會議的講評。
一、夜間飛行與盲目飛行，應加緊訓練完成。剛纔聽到訓練處長的報告，一年以來我們空軍夜間飛行與盲目飛行，都未能如計畫實施，據說原因是由於氣候不好，或警報頻繁，或器材缺乏。但一年的時間，不能謂短，氣候的變化，與空襲的擾亂，決不能妨礙我們全年計畫的實行；器材方面，我們既然知道教練的飛機有限，就要格外愛惜使用，如果稍有損壞，立刻就要修復，總要使得我們的飛行訓練不致延誤，中斷纔好。而且在去年一年中，除了容克式等各種教練機之外，ＳＢ飛機，亦可以用來訓練盲目飛行，即使初步學習，不免發生困難；也一定要多方設法，充分利用，來貫徹我們訓練的計畫！要知道：夜間飛行與盲目飛行，是關係我們空軍生死存亡最基本重要的課目，在實施期中，無論遇到怎樣的艱難困苦，甚至危險犧牲，都要奮發革命精神。如期實施完成。但是在過去一年之中，你們有了ＳＢ飛機，既不知利用，而對於原有各式教練機，損壞以後，便擱在一邊，亦不知修理，一直等到今年二月，另外有了飛機，才開始教練，這樣專門依賴外來新的器材，而不知節約愛惜已有的機器來作充分的利用，〔第120頁〕如何能夠盡到職責？更如何能夠建設空軍？由此可知你們在過去一年中，對於夜間飛行，與盲目飛行實際上完全沒有實施！不是由於器材不夠，或有其他的原因，而完全是你們沒有盡到責任的緣故，這是首先希望大家反省改進，急圖補救的。
二、轟炸場站為我們空軍實習教練之所必需。去年幹部會議時，我曾經限期設置，但至今一年已經過去，不僅在甘陝等省還沒有擇定適當地點設備起來，就是成都附近與四川西部，亦迄無可供轟炸實習的場站；可見我們過去辦事，是如何因循延誤，缺乏戰鬥精神；此次會議完畢以後，各位負責主官務必積極籌畫，儘速辦理。
三、衛生方面，牙科醫藥設備，甚為緊要。在重慶成都等地，因為公私醫院多有牙醫設立，我們空軍還可以隨時利用，暫時不必另外設置。但在其他邊遠偏僻地方，如甘肅之蘭州等處，凡是空軍根據地所在者，必須斟酌輕重緩急，因時因地制宜，將牙科醫藥提前設備，以應空軍人員的需要。
四、過去一年來空軍研究院雖已有許多發明，尤其是以竹本製造「研二式」復興教練機，試用成功，洵屬難得，但各項工作進步尚覺不夠，今後更要特別努力，加緊研究，以求獲得更大的成績。
五、編譯處目前最主要的任務，在完成全部空軍典範令，今後工作應特別加緊，人員不夠，應可增加。
六、以後各工廠優秀機械工程人員與各部隊優秀飛行戰鬥人員，應選拔其成績最優越的，強制調任學校教官，須知在目前建軍階段，學校教育，關係根本，各科教官，不能不力求優秀健全，惟任期不必〔第121頁〕過長，一年或半年之後，再行輪流調換，如此，學校教育，才臻於完善，才能訓練繼起的優秀空軍人才。
七、機械學校對於機工長應予以特別教育。即應授以管理整理的知能，提高精神道德的修養，尤其要注重管理實習，由主官提示一定的任務，每月或每季舉行嚴格考核，評定成績優劣，督勵上進，務使一般機工長，對於所屬機工人員與機械器材，以及工作時間與空間之分配等，都有切實管理的能力，至於其他機械與飛航學生，亦應特重管理教育，使他們普遍的養成管理事物的習性和本能，然後工作效能才可以增進，而一切浪費耗損等惡習才可以根除。
八、我們空軍目前最感困難的，就是器材與零件的缺乏，但我們如果一定要等到外國器材零件到手，才能訓練，才去工作，那我們空軍建設，永遠沒有成功的希望。因此我們必須焦心苦思，努力研究發明，除掉發動機等，一時不能自製之外，其他器材零件，都要能夠自己製造，或設法用代替品。要知道，戰爭就是發明，凡屬我們自己所沒有的東西，都要能夠在戰爭中創造出來，尤其是我們國家虛此貧乏殘缺的情況之下，必須趁此抗戰的機會，鍛鍊我們自己的聰明才智，增進我們自己創造發明的能力，然後空軍建設，才能迎頭趕上時代。
九、關於空軍經理的改善，剛才經理處長所報告的意見，大體都屬可行，但以後各部門龐大的開支，究應如何緊縮裁減？經理會計人員的設置，究應如何斟酌盡善？應即擬定具體辦法，核定實施。
以上是幾件具體緊要的事項，首先要對大家說明，希望各位會議之後切實作到。

〔第122頁〕

其次，這次會議，聽了各位的工作報告，除了軍士學校劉教育長（炯光）與吳經理處長（嵩慶）的報告尚能簡要得體之外，其他報告，都不甚認為滿意，因為你們無論機關學校部隊廠站主官的報告，都沒有將自己本身業務的缺點與所屬機關的毛病，如同去年總顧問的視察報告一樣，據實檢討出來；因此不能收到研討改進的功效。大家要知道：我們作了各級主官，要盡到建軍的責任，第一個本能，就是要統馭部屬，指導部屬。這有什麼方法呢？就是要能認真檢查，凡屬我們職責范圍以內的業務，無論人員、機械、器材、房舍等，都要隨時檢查，認真考驗，發現缺點弊病，就要指明時間地點，負責人姓名與事實真像乃至於機件號碼，機件部位，損壞程度等等，一件一件都要據實紀錄起來，督飭改進，只要你們主官能夠這樣精明實在，綜理密微，那一般部下就不能不敬佩你，服從你，他就是要想懈怠卸責，亦不能懈怠卸責了。否則，如果你們沒有這種檢查的能力，沒有像外籍顧問的檢查一樣的詳盡講評，負責認真，而仍如從前的腐敗官僚一樣，只是奉行故事，敷衍塞責，那無論你有了如何好的編制，怎麼多的器材，都不能進步，而其結果只有失敗被人消滅！所以從此次會議以後，我們高級主官，從各廳長起，到各廠站長，部隊長止，必須特別注重檢查，對於自己所管的機關業務，至少每月都要親自檢查講評一次，以求不斷的改進。
除檢查之外，還要注重工作競賽。這是推進空軍業務最緊要的方法，過去大家雖然有已經實行的，但還不夠普遍，不夠認真，所以成效很少；即如這次開會，你們各廳處，各場站，各部隊主管官，就不能確實報告那一隊那一廠，那一個人成績最優或最劣。這就是你們做主官的不知道利用工作競賽這一個〔第123頁〕最重要的方法，來獎進部下工作向上。今後各部門主官，對於工作競賽必須以身作則，刻苦耐勞，努力提倡，以提高部屬的工作精神，發揮空軍事業的功效。要知道：過去一年來，我們空軍各種業務，實在缺少進步，不能達到戰爭的要求，這就是因為大家對於工作競賽，沒有切實作到的緣故。以後必須普遍發動，徹底施行，要使一般部屬人人都不愧為一個戰鬥員，然後才能擔負空軍建設的責任，完成所負的任務。
至於講到我們空軍的成績，從第三次幹部會議到現在，這一年來，據我所知，我們空軍學術比較有進步的，就是轟炸射擊與編隊飛行，但無論轟炸射擊有進步也好，或成隊飛行有了進步也好，我們不能盲目飛行和夜間飛行，就不能發揮我們戰鬥技術的效能，在過去一年之中，你們對於這一門最重要的功課沒有學好，其他的成績亦就失效了。這實在是一個最大的遺憾！
據各位報告，依照空軍現行編制，飛行人員與機械人員，都是人數不夠，這是我們空軍目前第一個大缺點，今後自應加緊訓練人才，以應事實需要。但大家要知道：我們飛行與機械人員雖然不夠，其他駢技機關與冗員還是很多，如何緊縮調整，使之合理，這是要由各廳部會主官擬定具體辦法，積極負責實施的一件事。
還有現在我們一般飛行人員，因為器材缺乏的關係，每人飛行時數不夠，影響技術甚大，這也是我們空軍目前一個最大的缺點，今後各負責主官應多方設法利用現在器材，盡量增加飛行時間，使一般飛航人員，能夠飛足時數。記得去年我們曾經從蘇俄運到一批ＳＢ飛機，這是最新式的器材，足供我們作〔第124頁〕戰訓練之用，但到現在所存的只有五架，而且都很舊了，已經不堪使用，而檢查成績，不僅各種訓練沒有完成，並且我在去年會議講評中要你們實行的空軍游擊戰，也一次都不能實施，由此可知，我們飛航員飛行時間不夠，不全是器材缺乏的關係，一大半還是由於我們使用器材不知愛惜，教育訓練，沒有計畫。而我們主官更是沒有盡到自己的責任，這個缺點，以後必須嚴切改正。我們只要有了一批飛機器材，就要特別寶貴愛惜，充分利用，務使一般飛行人員，能夠飛足一定時數，使他們的學術技能臻於純熟精良。
各位既然知道空軍要有充裕的飛機器材，才能飛行作戰，則對於機械器材的節約保管，必須特別注重，這是空軍人員必須具備的第一要件。因此我們空軍平日對於自己食衣住行一切日用必需物品，即令是一針一線之微，都要知道節約，注重保管；養成了這種良好習慣之後，才能保管飛機，節約器材；才能保障我們的生命，以延長空軍的壽命！否則，如不知節約保管，那無論你有多少新式機器，而任其隨便消耗毀損，結果沒有不自趨消滅的！回想我們開始建設空軍，可以說與蘇俄是同一時期，到現在已將近二十年的歷史，但蘇俄一般空軍人員事事能自動自強又肯用腦筋，精勤苦練，更能勵行節約，注重保管，所以很快的就建立起新式強大的空軍，而我們建軍工作到如今還是沒有什麼大的進展。昨天魏中隊長報告我們空軍現在已不比外國空軍差，這就是代表普通一般中國人虛驕自滿的心理，以為外國人擅長的技術，我們也能夠學會，外國人所有的本事，我們也已經具備，殊不知我們現在一般空軍業務，實在成就很少，就是在轟炸射擊與飛行方面，有點進步，也還是得力於外籍顧問的輔助指導；因此，我們格〔第125頁〕外不可自滿自大，故步自封。要知道：人家技術精良，科學進步，都是由於他能刻苦節約，自動向上，創造發明，能實事求是，精益求精，有了這種精神，才能產生這種結果，我們如果沒有他這種精神，而僅學得一點技術，那你雖然也能飛行作戰，其實是遠不如外國空軍之精良進步。試看俄國志願隊失事幾多，我們空軍自己失事幾多，我們所報告的失事案件，往往情節不實，原因不明，而俄國空軍失事報告，內容又是如何詳盡核實。舉此一端而論，可見我們空軍今後想要建設起來，必須首先要建立現代空軍的新精神！有了這個精神作基礎，然後其他一切學術技能，才能夠進步發展！
總之，此次會議以後，對於我今天所講評的事項，與各組審查確定的提案，再要召集會議，詳加研討，決定辦法，徹底實行。尤其對於我在上次會議講評中所指示的空軍業務應改進的十八要項，要認真審查一下，究竟我們已作到了幾項，未作到的有幾項，都要據實呈報上來。其他還有兩件事須要在會議中決定的：（一）空軍軍士制度問題。我的意思認為軍士制度應予保存，軍士學校亦應繼續辦理，不過招生標準可以略予變通，以後新生入學程度，不必初中畢業，高小畢業學生即可報名投考，其他普通軍隊中，優秀的士兵，亦可准其應試入學。至於該校現在已經畢業或者尚在肄業的學生，可以明白向他們宣布，從最近一期起，凡以往軍士學校畢業生，依照一定步驟，服務若干時期以後，即可升為軍官。平時我們官長，對於他們不可當作士兵看待，而要把他們看作是我們後期的同學或學生，以鼓勵他們的精神，增進彼此的感情。（二）各機關預算與消耗問題。我可以說現在國家的消耗力量，以軍隊為最大；而軍隊的消耗力量，又以空軍為最大。現在我們空軍經費之消耗，我敢說其中百分之二十或三十為浪費〔第126頁〕，是可以節省下來的！這就是因為我們從前創立空軍的時候，一切經費開支都從寬裕，以致大家有錢即用，養成奢侈習慣，而忘記了國家的艱苦；殊不到了戰時，一切用費，必須厲行節約，否則，如果隨便浪費，則金錢物力的損失事小，而空軍的精神永遠不能建立起來，危險實大！我們建設空軍，好比個人治身一樣，一個人如不能儉樸而任意浪費成習，那無論他有多大的本領，都要失敗！你們一般青年空軍同志要知道：節省之重要，實在是不僅關係於金錢，而是根本關於精神與道德，這一點，我去年本已講過，但還沒有具體的指示出來；此次會議，大家一定要徹底反省，知道我們空軍目前僅此少數飛機，而機關如此龐大，人員如此眾多，經費開支如此浩繁，但一年以來，我們究竟有些什麼貢獻？固然器材缺乏，也是事業不能發展的一個原因，但決不能因此而將我們機關陷於如此廢弛無用之地。因此，我們為國家為空軍前途?想，對於目前的組織經費與人事，必須徹底加以檢討，合理調整。具體言之：就是對於駢技機關必須栽撤，冗員必須抽出訓練，給他們事作。其他一切財物，都要化無用為有用，變消費為生產，能為國家節省一分消耗，就是為空軍增加一分力量。經此次整頓之後，消耗浪費，既經減少，預算編制就可以確立，整個事業，才能發揮功效。本此節約要旨，我們現在更可以具體的提出幾句口號，就是以後凡屬不能作用的人，我們要能夠設法使他有用；凡屬作廢的機器，我們要能夠設法利用，如果是我們所沒有的機器材料，我們必須設法能夠自己製造或發明代用品，以供需要，這幾點如果我們不能作到。那我們就不能作現在時代的空軍，更不能作空軍的主官。反之，如果大家能夠完全貫徹我這個意旨，確切實行，那我們空軍建設，就有了無窮的希望！

〔第127頁〕

最後還有一件最緊要的事情，必須提起大家注意的，就是前年我們空運隊有一個曾聲凱與去年轟炸隊有一個張惕勤，這兩個敗類各駕了飛機去投降敵人；這兩個敗類一個在澳門一個在南京，雖皆已處了死刑，但這次會議中，大家都沒有報告，如果我不提起，也許大家就忘記了！要知道：在我們三民主義與民族大義的教育之下，在我們同胞骨肉受敵人如此蹂躪殘殺與我全國軍民如此蒙恥受辱之際，還發生了如此叛國降敵之事，這真是我們全體空軍軍人從本委員長個人起，人人都要認為一生一世最大的恥辱！大家務必刻骨銘心，永記不忘！尤其這次駕機降敵的為我們航校第六期畢業的學生，因此，我們直接負教育責任的教育長與大隊長，特別要知道：這件事出來之後，我們負教育責任的主官，還有什麼面目見人？實在是要無地自容！古人說：「士可殺不可辱」，現在我們抗戰還在中途，勝利已經在望，而空軍軍人，竟有這樣不肖敗類，駕機降敵，我們空軍全體上下不能不引為最大的恥辱與罪惡，連到我們總理與一般革命先烈在天之靈都要為之不安，乃至於我全國軍民與後世子孫，也要因此受了永久的污辱！本來在過去一年之中，我們空軍並沒有做出怎麼多的成績，即令飛行射擊與轟炸各科，稍獲進步，但有了這件事情發生出來，格外功不能抵過，大家格外要感覺恥痛愧悔！空運大隊去年本來頗著成績，如運款載人，都沒有一次貽誤，而且自從大隊長換了之後，進步很大，但有了一個隊員降敵，我們全隊人員都蒙受了無可洗刷的恥辱！今後大家必須格外戒慎警惕，努力補過圖功，而決不容再有此種敗類存在於我們空軍之中。我們一般負教育與訓練責任的主官更要知道：此事之發生，是由於我們教育不良，特別是精神教育缺乏與政治訓練的不夠；從此要深切認識我們空軍教育並不是僅僅傳授一些飛行射擊轟炸〔第128頁〕的學術技能而已，最重要最基本的還是在於精神與道德，要以樹立革命軍之革命精神，民族大義與三民主義的信仰於教育訓練的第一任務，凡屬教育主官與部隊長，必須千方百計，以身作則，使所有學生與部屬都能受到我們主義的薰陶與人格的感化，真正能夠明禮義，知廉恥，與我們共生死，同患難，而決不致於有一點墮落差次，如此，我們全軍的精神紀律，能夠建立起來，然後才能夠建立現代的空軍，盡到他們的天職，才能夠進而達到我們空軍救國的目的，不愧為　總理的信徒。希望大家刻骨銘心，記取這次嚴重的教訓，以後不僅不可再有一些偷懶、懈怠，而且要特別謹慎自持，雪恥圖強，大家要發奮自勉，努力補過，凡是過去已具成績的事業，今後要能獲得更大的成績，而對於各種業務上的缺點和弊病，必須從此徹底改正，尤其要注意於改進我們空軍的教育與訓練，來發揚我們空軍的榮譽，這樣，才能貫徹本委員長建軍的意旨，不負全國軍民同胞殷切的期望！


對於糧政的期望與感想

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第129頁，第130頁，第131頁，第132頁，第133頁，第134頁，第135頁，第136頁，第137頁，第138頁

〔第129頁〕

——中華民國三十一年六月一日主持全國糧政會議講——

〔要旨〕
 一、天助和人助都已有了，還要由我們能自助。
二、推行糧政的工作，是關係國脈民命的根本要務。
三、民眾的貢獻，必須求其平均和平等。
四、地主富紳若逃避徵糧，應依法嚴厲制裁。
五、今年徵收和徵購的糧食數額，一定要依需要，充分徵足。
六、對於今後糧政機構和工作的意見：
（１）糧政機構必須分工合作；
（２）徵購的數額要超過徵收的數額；
（３）糧食供求的計劃、糧食運儲的方法與技術，應切實講求改進。
〔本文〕
 此次舉行糧政會議，各位同志遠道而來，相聚一堂，研究糧政，實在是難得的機會，本人常想將我對於糧政的期望與去年糧政工作成績的感想，向大家發表，今天得到這個機會，特對各位簡單的說一說。
本會昨天舉行開幕典禮，恰好這幾天以來，天雨適時，各地農作物皆欣欣向榮，本年糧食產量必然特別增多，歲收豐稔，可以預卜，可謂得天之助。而近來同盟各國，特別是美國，對於我們武器物資和〔第130頁〕經濟的接濟，逐步增加，有了很大的數量，這又可謂得人之助。我們現在天助和人助都已有了，此後的問題就是要由我們能自助。至於敵人最近對我們到處發動攻勢，尤以浙西為最大，但我可以簡單的說一句，就是他無論在任何一個地方的動作，決不使他佔到一些便宜，必定予以制命的打擊。而且無論其結果勝負如何？對於我們抗戰勝利的整個局勢，可以說絕對不發生什麼影響。這明明表示他力弱心虛，時時怕我們反攻他、轟炸他，所以這樣弱犬狂吠的象徵。我今日可向各位切實保證，在過去五年之中，敵人不能滅亡我們，則從今以後，無論敵人如何冒險進犯，我們軍隊絕對再沒有被敵軍打破的時候，他更沒有征服我們國家的機會了。反之，敵人今後對我們中國只有愈深入愈是自掘墳墓，愈進攻愈是他自取滅亡。所以從今以後的戰局，無論進退攻守，我們皆是絕對的處於主動自由的地位。我們不但不怕他來進攻，而乃是惟恐他不盲目深入，早趨絕路。我在前幾月早已證明我們在今年秋季以前，亦就是最近數月之內，還要有許多地方將要被敵人佔領，但亦有不少地方就要被我們克復。然而這種地方的得失，皆非決定勝負的因素，更非我們抗戰生死成敗的關頭。而我們今後抗戰的戰略和戰術，皆要與同盟各國整個戰局配合起來，求得我們共同的最後勝利，因此，大家可以知道自太平洋戰爭發動以來，我們抗戰的地位與行動，決非如去年以前我們孤立的單獨抗戰的形勢所可比擬。換言之，此時我們對抗敵軍，決不是爭一城一地之得失，更不是爭一時一日之勝負的時候，而是要達到中日戰爭在世界戰爭中求得一個根本解決的目的。所以我們今日的戰略和戰術，簡單的說，一面是要堅忍苦鬥爭取最後的勝利，一面是要在亞洲大陸竭盡我們同盟國一分子應盡的職責，保全同盟國在大陸上共同反攻的總根據地，達到我們中〔第131頁〕國惟一的同盟任務。這是各位回到各省應該切實轉告於政府同人的。於此，我再明白的對各位說，我們中國抗戰，從此只要全國上下，能自強自立，不僅已渡過了難關，決沒有被敵人滅亡的危險，而且正要發揮我們無限的國力，與民族革命的精神，收回我們同盟國各地的失土，和援助各弱小民族，從敵軍侵略暴力壓迫之下解放出來，我們抗戰局勢開展到了目前這個階段，最後勝利基礎業已確立，今後只要我們大家能夠振作精神，奮發努力，克盡「自助」之道，不錯過這樣天助人助的千載難得的機會，就可以獲得五年來全國上下，共甘苦，同生死，艱難抗戰美滿的結果，創造我們國家民族世代子孫無窮的幸福。各位生當這個民族復興的時代，又是擔負了革命事業裏面最基本、最重要的糧政工作，今天聚會一堂，商討糧政進行，想到時機的難得，和國家前途的光明，一定倍覺興奮，一定要殫精竭慮，集思廣益，以促進今後糧政的建設，完成我們政府足食足兵的政策。
各位都是各省市糧政機構的負責主官，對於本身工作之重要性及其關係於抗戰革命成敗之深切，必須特別認識明白，在此戰時，可以說我們國家除了軍事以外，在經濟方面，最重要的就是糧政。這推行糧政的工作，就好比二十四年財政部統一幣制的工作一樣的重要，實在是關係國脈民命的根本要務。而且這個糧食政策，不僅是目前戰時財政經濟的主要基礎，為抗戰勝利的必要條件，就是將來我們要實現總理民生主義，亦要以此為最重要的基本工作。因此，大家對於目前的糧食政策，不可看作普通行政一樣，必須認識你們的工作，就是革命基本工作，你們各位就是擔負革命的基本事業，實行三民主義最重要的幹部；而你們工作成績之優劣，亦即直接關係於整個革命事業之成敗，各位的責任甚為重大，務望〔第132頁〕特別提高服務精神，奮發努力，實現我們的糧食政策，完成抗戰建國最重要的工作。
中央為推行糧食政策，設置糧食部，到現在剛滿一年，各地糧政機構成立還不到一年，時間很短，工作上的缺點當然還不能免，但大體說來，對軍糧民食的供應，糧政法令的施行，已達到預期的目標。這都是由於各位過去能竭盡職責，任勞任怨，一致努力之所致。檢討去年一年的經過，可以說，成績相當良好，本席深覺感慰。由此可見，凡事只要是為國為民，至公無私，憑?我們的責任與良心去作，就沒有不成功的事。本此經驗，我們對於革命前途，格外覺得光明。以後只要我們政府的糧食政策正確，徵收的方式公平，又能根據去年的經驗，妥定計畫，周密準備，我相信今年的成績，一定比去年更要良好。因為現在全國同胞，大都皆能明瞭他們自己對於抗戰建國所負的責任和義務，所以只要政府有了命令，他們就會踴躍從事，慷慨輸將。我們一般同胞這種愛國的熱誠，實在令人十分感動。但同時我們就要反省我們政府的本身，我們的糧政尚在推行之初，行政上和技術上如果發現有不完備之處，就應該立刻改進。對於各級服務人員，一定要切實誥誡，嚴厲督察，一切要以便利民眾為主，才對得起一般奉公守法踴躍輸將的同胞，也才對得起各地熱心倡導盡力協助的正紳耆老。尤其應該注重的一個原則，就是民眾的貢獻必須求其平均和平等。古人說：「不患寡而患不均」，這是我們中國財政經濟政策一貫原則。今後我們的糧食政策，也必須依照這個原則作到，才能達到成功的境地。現在有極少數的富紳和地主，聽到政府徵購糧食的分量要多一點，就表現不願意的心理，甚至設種種方法逃避破壞。這種事我們盡可不必顧慮，只要我們糧政人員真是公平處理，而且能夠任勞任怨，我們相信一般大多數的富紳地主，他〔第133頁〕們都有良心，而且多是智識階級，都能明廉恥知禮義的，決不致自私自利，逃避他們對於國家民族所應盡的責任和義務。就各省過去的情形來看，如果我們政府對於一般富紳地主，能夠曉以利害，責以大義，他們亦不致有違背天良逃避義務之事。所以這件事還要看我們政府是否督導有方，是否賞罰嚴明為斷。如果政府督導有方，賞罰得當，就一定能夠使他們徹底的了解，盡到他們國民應盡的義務。
今年政府的糧政工作，為求合乎平等和平均的二大原則，必須實行累進的比率，使糧多者多徵購，糧少者少徵購。惟其如此，我們對於一般富紳地主，格外要盡其督導勸諭的職責，要使他們知道自己責任之所在，明白他們對於國家貢獻糧食的意義之重大。我們國家在抗戰期間，有兩年最重要的工作，其一是徵兵，其一就是徵糧，這兩大工作，就是支持抗戰的兩大基石，而其根本原則就是皆要作到平等與平均。這個道理，我們必須告訴一般富紳地主，尤其希望我們參政員參議員，以及各地各界有聲望有信仰的領導人士，以身作則，為民眾的倡導。現在地方徵兵，我們富紳的子弟就要令其應徵，縱使二丁不能徵一，至少三丁應出一人。如果他是有學識的青年子弟，更可送入軍官學校受訓預備軍官。但現在各地兵役雖已逐漸作到紳士和智識階級以及公務人員的子弟，多有自動的應徵入伍，但大多數仍舊是平民的子弟居多，甚至很多鰥老寡婦不惜他孤子單丁，送他來當兵服役，而富紳地主有多數的子弟反而設法躲避，不肯應徵，一般保甲長又從而庇護舞弊。各位看這種地主富紳，如果將他們冷酷自私的事實揭露出來，該是何等的羞恥。這種事情又是何等的不公平。現在我們徵糧也是要一樣的注意到地主和富紳，不能任令他們規避隱匿。須知父兄不遣子弟從軍，非有特殊的苦衷，已是不能寬宥，若果徵糧再逃避，〔第134頁〕不肯依照法令應徵，遭逢國家這種大難，看到同胞流血犧牲，而他們連自己所多餘的糧食都不肯貢獻一點。這種不知自愛自助，而只知自私自利的人，不要說不能作民眾的表率，就是作一個現代普通人民的資格都沒有了。試問他如何對國家民族和後代的子孫，更能夠問心無愧嗎？我今天還可以告訴大家一件事，我家裏祖產本來還有一百餘畝薄田，固然在我先母在世的時候，早已捐充鄉裏的學產，但即令現在仍歸我們家中私有的話，於今故鄉淪陷，土地被敵人佔領，現在我就願意將土地全部的收益貢獻國家，還能得到這個機會嗎？這正像我們淪陷區和東北同胞的青年子弟，要想到我國軍隊伍裏來當兵而不可得，只有天天被敵人來凌辱、殘殺、驅使，甚至比牛馬還不如。這種黑暗地獄裏求死不得，呼籲無門的傷心事，我們後方各省一般地主富紳不能不知道。如果一想至此，他決不會斤斤較量的再計較這徵額多少了。要曉得，現在如果不是在前方的軍民流血犧牲來苦撐，如果敵人進來得以佔領我們後方各省，那不要說你一切田地、糧食都要歸之於敵人，就是你的子女妻孥那一樣不要受敵人的支配，做他的奴屬。而現在竟有少數地主富紳，運動民意機關和政府議徵購數量的多少。殊不知這種不明大義的富戶，不僅忘卻了我們前方流血的軍民，而且也沒有看見他當地周圍痛苦的同胞，根本把自己看成一種特殊的階級，對國家民族連到對他自己的後世子孫，完全不負責任。這種不明大義不識大體的人，地方父老應該予以糾正，加以痛絕。政府對於這種自私自利的人，當然不必姑息，應該根據法律執行到底。
現在我們抗戰已經五年，政府對於人民有餘的糧食，仍舊沒有廢止市場交易，在合法范圍內，仍許其自由買賣，而且關於徵收徵購的辦法，還有很虛心的向地方徵求意見，這是現代世界六大洲之中，在〔第135頁〕戰時的國家，無論何國，亦找不出如此寬大為懷的一個政府。照世界各國戰時的常例，政府對於全國所有的糧食糧秣，是應該全部收歸國家管理統制，才合戰時的要求。我們國民政府因為信任一般國民的知恥明義，愛國負責，而且我們中國是地大物博的農業國家，產糧豐富，不患欠缺，所以目前亦不需像各國一樣的來做，但是大家必須知道，我們政府對於人民真是所謂仁至義盡，如果連到這一點徵糧的要求都持異議，未免太不自助了。這樣的人不惟政府無法寬容，就是社會全體亦應鳴鼓而攻，羞與為伍，現在一般貧苦的老百姓，自動的貢獻他們應出的糧食，而且遠道輸將，並無異議。倒是一般地主富紳，反而計較多寡，實在喪失了作現代國民的資格，也可以說喪盡了天良。現在美國政府知道我們國家的困難，他就無定期、無利息，無條件的一次借給我們五萬萬美元，折合國幣就是一百萬萬元。而我們中國人民是要保護他自己的國家，自己的生命財產，政府要徵購他們幾分剩餘的糧食，還要斤斤較量。試問我們縱不念前方將士如何犧牲，後方同胞如何痛苦，難道我們愛護國家，維護民族子孫的熱誠，連友邦人士都不如嗎？我們一般有錢有糧的地主富紳，這樣不知愛國自愛，真不知要使我們民族的人格，低落到何田地。我們今年徵收和徵購的糧食數額，一定要依照軍糧和民食的需要，充分徵足，寧可使供應有餘，不可稍有不足。政府既定的辦法，必須貫徹，不能由少數富戶來阻撓。而且對於有餘糧的富戶，要以累進比例，多加徵購，至少要使徵購的總額超過徵實的總額。如此，才合乎我們政府所定的平等原則。也必須如此，才對很起前方將士和貧苦同胞。如果我們一般有糧的人還不覺悟，還要和政府斤斤較量，那他這種只顧一己享受，不顧國民義務的行為，說得沉痛一點，就簡直和不知廉恥，不明禮義的敗類一〔第136頁〕樣，根本不配作國家的公民。現在淪陷區多少同胞，天天盼望向政府納糧而尚不可得。我們後方各省富紳地主要知道，如果那一天政府不能來徵收你們的糧食，那你們本身和你們的世世子孫已經作了敵人的奴隸牛馬，等你們知道痛苦的時候，後悔已經來不及了。
政府為了貫徹抗戰的目的，為了保護大多數愛國的同胞，一定要依照我今天的意旨，在平均與平等的兩大原則之下，積極的推行既定的糧食政策，不怕任何阻撓。一般地主富紳如果不明大義，不識大體，這樣的不知恥，不自助，為富不仁的人，政府更要執法以繩，決不姑息。
其次，對於今後糧政機構和工作，本席還有幾點簡單的意思，貢獻給各位。今天重慶各報對於我們此次糧政會議，都發表了社論或專文，各位對於一般輿論機關的意見，格外要寶貴注重，加以切實的研究，應採納者必須採納，應改進者必須改進。除此之外，本席再就個人平時所見到的幾點提出來對各位說一說：
第一、現在與糧政有關的機構，有的屬於財政部，有的屬於地政署，也有屬於軍事機關的。但無論其主管誰屬，以後必須就其業務之便利，予以調整統一。對於糧政工作，必須通力合作，相輔相成，要切戒過去彼此分離各自為政之弊。須知現代政府的特徵，一方面要分工，一方面還要能合作。如果徒有分工而不能合作，那就不成其為現代的機構。尤其是田賦管理處和軍糧局，對於糧食之徵購運儲，一定要受糧食部統一的指揮調度與考核。我們機構雖然分立，但業務彼此關連，所以一定要共同一致，互助合作，才能提高行政效率。其他機關只要本身的業務與糧政有關，亦要自動的與糧食部通力合作，以期〔第137頁〕造成良好的成績。只要我們指揮調度能夠統一，彼此間的聯繫能夠密切，一般工作人員又能發揮分工合作的精神，我相信我們政府糧食政策，一定能貫徹到底。
第二、今年徵收徵購的大體辦法，已經頒行到各省。在中央政府決定的范圍內，各地方可以斟酌當地情形，規定具體實施細則。但是有一點必須注意作到的，就是徵購的數額要超過徵收的數額，必須作到徵收一分，徵購一分以上。譬如我們徵收額假定是一萬石，那徵購就一定要在一萬石以上。徵購多於徵收，才能使小戶負擔減輕，而對於大地主富戶要他多出餘糧來應購，必須如此才符合我們糧食政策平均和平等的原則。而且只要大家能依照這兩個原則去作，也就必能達到我本年預定的總數量。希望大家特別努力來來達到我們預期的效果。
第三、關係糧食供求的調劑，糧政機關要特別注意。須知目前的糧食問題，並不是糧食有無的問題，而是糧食供求不能適當的配合，以致產糧的地方糧食太多，而歉糧的地方則民食不足，所以要波動糧價，形成恐慌。剛才徐部長講到糧食運儲機關，擬予以裁減，這件事我覺得應該再鄭重的考慮。因為我們糧政機關的責任，不僅要徵收或徵購糧食，而且要負責調劑糧食的供求，這就必須徵得的糧食儲積有方法，運送有辦法。否則，如果我們只注意糧食有無的問題，而忽略了調劑供求的問題，那我們政府的糧食政策不能達成原來的宗旨。所以此次，對於以後糧食供求的計畫，糧食運儲的方法與技術，應切實講求改進，總要使人民雖勞不怨，這就要我們糧政人員上下一致的殫精竭慮，苦心焦思的來如何減少人民的痛苦。就是不苛擾人民，而能體貼人民，更要隨時隨地愛護人民，關於此點，務必詳加研究，作成〔第138頁〕具體決定。決定之後，從糧食部到各省廳處局，大家都要分層負責，切實作到。總之，無論什麼機關，事權固然應該集中，但對於主要的業務，我們決不吝惜經費。不過我們糧政人員，尤其是基層幹部，必須特別的節儉，總要以一個錢能發生二個錢的效力來用，更要時時想到稼穡的艱難，每粒榖麥皆是人民的血汗所得來的。所以糧政人員比一般公務人員更要勤儉誠樸和愛謙敬，來作民眾的表率。然而糧食的儲藏運輸，關係國計民生格外重大，我們決不能隨便忽略過去，只求省錢了事，這是不可以的。
  其他，關於各省辦理糧政的弊病，除今天各報已經指出者外，各地公正的輿論和報告，均應重視。各位主官必須虛心檢討，切實研究，有則改之，無則加勉，並須監督部屬，嚴加考察，要使所有從事糧政人員天天以裕國恤民為心，懍守法紀，謹慎將事，絕不容怠忽擾民，更不許因循貽誤，而且要想出種種辦法，防止流弊發生。希望各位本?這個旨趣，一方面要埋頭努力，任勞任怨；一方面更要依照政府徵糧的平均、平等兩大原則，來減少人民的痛苦。大家共同努力，貫徹到底，則以今年天時之好，收穫之豐，我們工作的成績一定比去年更要優良。古人講立國之道，在於足食足兵，現在我們軍事已有必勝的把握，以後的問題祗在如何足食。此其責任，就在今天與會的各位同志身上，切盼望各位畢會之後，回到各省，格外的努力自強，黽助自助。凡事總要靠自己，如果只靠人助與天助，而不知自強，這種國家，這種民族，必不能生存於世界，尚何有天助人助之可望。務希各位同志切記「自助天助」與「自助人助」的格言，不失這個大好的時機，發奮圖強，力求自助，來盡到自己的責任，達成本屆會議的使命。


確立革命人生觀

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第139頁，第140頁，第141頁，第142頁，第143頁

〔第139頁〕

——中華民國三十一年六月十四日主持青年團幹

部訓練班第四期畢業講——

〔要旨〕
 一、大家要認識目前時代之偉大，加強決心，充實準備。
二、革命黨員必須自立自強，自動自治，克服危險困難。
三、革命就是戰爭，革命黨員必須有大無畏的精神，自勝勝人，達成任務。
四、希望大家堅定主義的信仰，建立革命的人生觀，打破生死關頭，完成革命使命！
〔本文〕
 今天我們三民主義青年團幹部訓練班第四期畢業，上幾期畢業的時候，本團長因事不曾親自參加；今天趁各位受訓完畢即將離班服務之際，有幾句重要的話，要對各位說一說。
現在中國一般青年，生在這個偉大的時代，加入三民主義青年團，參加革命的隊伍，對於抗戰建國大業，能夠盡到革命黨員一份子的職責，這種機會和際遇，真是千載難得；如果能趁此機會，發揮我們的聰明才智，則將來事業之成就直將前無古人，後無來者。惟其目前機會如此難得，如果我們稍一因循懈怠，則時機一失，永不再來，所以臨此畢業之際，大家特別要反省你們來班求學的目的，以及你們這幾個月來在本班所獲心得和教訓，尤其是你們畢業之後，應該如何計畫，如何努力，以期完成你們的使命，這就全靠你們有決心，有準備才能成功事業，擔負起國家民族繼往開來的責任！
各位在本班受訓，參加我們這個革命的隊伍，有各位教職員熱心指導，各位同學切磋砥礪，你們精〔第140頁〕神品德的修養，想必都有了相當的基礎。今後的問題，就是你們畢業之後，要如何確立決心與計畫，刻苦耐勞、犧牲奮鬥，來達成自己的任務！對於這一點，大家必須切實研究。現在一般青年學生，沒有工作的經驗，不知道作事的困難，所以畢業的時候，往往抱了很大的目的，總想迅速成功，但等到真正作事之後，往往要遭遇許多意想不到的困難和阻礙；而他們一遇到困難阻礙，不去設法克服，就將從前所立的志向，所抱的目的，蹉跎延誤，終至完全毀滅！這種人社會上常常可以見到。我們一般青年同志，必須以此為鑒戒。臨此畢業之際，不可不知道今後事業的中途，還要遭遇許多困難和挫折。但本團長今天可以告訴大家；我們革命的目的很簡單，革命的前途也很光明，在我們革命過程中、雖是非常艱苦，橫在我們革命途中的，正有無數的危險和困難；但只要我們一般同志，一方面有犧牲的決心，一方面還能想種種辦法，來克服危險困難，就可以達到我們革命的目的！所以我們革命黨員，必須有 總理大無畏的精神，要能茹苦含辛、冒險犯難、無論處於怎樣紛歧錯雜的環境，無論遭遇了怎樣重大的危險困難，都要能自立自強，跕穩腳跟，改造環境，打開出路！要有這種精神和能力，然後才能達成我們的使命！否則，如果我們一遇到危險困難，就沒有辦法，有了手足耳目，聰明才智，而不知道如何運用，或是要上級來督促指導，才能鼓起勇氣去作，這就不能作一個名實相符的革命者了！各位同志，今天畢業之後，就要到各地去服務，不僅自己要有此種精神，而且要使一般沒有受訓的同事同志，大家都受我們這種精神的感動，也能像我們一樣的自立自強，自動自治，遇到困難問題，就能分析研究，自動解決。我們青年團所需的幹部，就是此種幹部，而我們一般革命同志，要能實行主義，完成革命，亦必須具備此〔第141頁〕種本領才能達成任務！所以我們青年團團員，以後要能獨當一面，無待長官之監督，朋友之扶持，則其人除了要具備智德體群四育的修養之外，尤其要有自立自強的精神和自動自治的能力，必須如此，才能達到我們實行主義完成革命的目的。
所謂危險困難，當然有大小輕重之不同，不過我們一般革命同志，——無論文武男女——都應該知道：革命就是戰爭，革命黨黨員，無時無地不在戰鬥之中，我們雖然不一定人人都有槍砲，但我們腦筋手足就是我們最有效、最厲害的武器，我們要憑?我們固有的武器，來戰勝任何危險困難，尤其是我們要實行三民主義，一定要在戰爭中間來完成！所以各位同志不好以為自己不是軍人，就不是戰鬥員，就不必過戰爭的生活，這完全是過去的一種錯誤的觀念！老實說：過去本黨一般同志，實在不知道什麼是戰鬥員，更不知道我們作了革命黨員，本來就負有戰鬥的任務！因之一切精神、行動、生活、習慣，都不合乎戰鬥的要求，這樣，當然不能實行主義，完成革命了！本來我們作一個現在時代的人，就必須過?戰爭的生活，而我們革命黨員，無時無地不在敵人包圍之中，無論精神的或物質的，有形的或無形的敵人，無時無地不在向我們進攻！我們處在敵人包圍之中，如果我們沒有鬥爭的本領，不能戰勝敵人，那我們自己就只有失敗，就只有被敵人消滅！而且大家還要知道：不僅社會環境處處有我們的敵人，就是我們自己腦筋裡面，也常常有我們的敵人潛伏?！大家想必都有這種經驗：對於一件事情，腦筋裡善惡兩面發生爭鬥，照我們中國古人的說法，就是天人交戰。這個時候，我們必須去人慾，存天理，然後自己才能站得住立得穩；也才能大公無私，領導群眾。所以我今天特別提醒大家：如果你們腦筋中間，〔第142頁〕天理和人慾發生戰爭的時候，那就是你們生死成敗的關頭，如果你能克服人慾，戰勝你腦筋當中的敵人，那你就有成功的希望！否則，就必致澈底失敗。所以我們不能不兢兢業業，時刻存養省察。不惟我們的腦筋裡面天人常常交戰，就是我們的生活行動，也時時有善與惡的兩面！因此我們一旦發現有不良的生活習慣來襲擊我們的時候，就要立時加以排斥，加以剷除！以期造成一個新的人，新的幹部！這是我們作人作事最緊要的一點。我們要克服人家，就一定要先克服自己，要保存天理，排除人慾，只要我們的品格精神站得住，則無論如何頑強的敵人，都不能消滅我們！大家要知道：一個人的成敗，也和一個國家興衰一樣，無論敵人如何厲害，決沒有消滅他的力量；其所以失敗的原因，完全是在於他本身的畏懼退縮，甚至根本投降！這樣，當然要被敵人消滅。反之，如果我們遇到危險困難，不投降，不妥協，不屈不撓，奮鬥到底，如此，難關渡過之後，就可以得到成功。所以我常說：我們革命黨最危險的時候，就是快近成功的時候，只要我們能夠不屈不撓，堅忍不拔而已。
剛才說過：我們事業過程之中，要遭遇各種大小不同的危險困難。但嚴格說起來，我們革命黨根本就無所謂危險，無所謂困難。因為革命黨員天天在危險困難之中，對於一切危險困難，他都能克服打破，所以不覺得其為危險困難。但是現在一般青年，覺得這樣不好也是困難，那樣不好也是困難，甚至經費一時短絀，生活一時艱苦，也是困難！這在普通人看來，固然不能不算困難，但這只是最小的困難，尤其是對於我們革命黨員，經費少，生活苦，更是我們分內之事，根本不能算是困難！我們有了腦筋，有了手足，只要能夠因應制宜，遇事研究，努力實作，就沒有不能解決的道理。這是就小的困難而言，〔第143頁〕除此之外，我們工作的時候，有時不免要遭遇重大的危險，即如我們現在去到淪陷區工作，時刻要受到敵人和異黨的威脅利誘，甚至被敵人拿捕拷問，這種生死存亡之際，當然是大困難，大危險！但我們到了這個時候，如果能夠依照我們革命主義的指示，抱定不屈不撓的精神，自勉自強，就一定可以發現一個至當不移的道理，依照這個道理去作，就決不致陷於錯誤！要知道：無論什麼危險困難，最多不過一死，但一個人就是活到一百歲，亦不能免死，我們如果是為革命而死，為主義而死，死得有意義，那我們就是只活二十歲，我們的一生亦就有價值，對於革命亦就有貢獻！所以我們如果能夠認清人生意義，打破生死關頭，確立革命的人生觀，就無所謂危險困難！雖然普通人看我們的處境，以為我們天天在危險困難之中，但在我們自己看來，我們既然有主義的信仰，有革命的精神，那就無論遭遇了怎樣的危險困難，都可以視作平常，行所無事！決不能變更我們的意志，阻撓我們的行動！
總之，以後國家的興衰，民族的存亡，取決於各位的精神與努力的程度，希望各位同志，秉 總理大無畏的精神，作繼續不斷再接再厲的奮鬥，來解決一切困難，打破一切危險。更要本此精神，或召各地同志，使大家都能和我們一樣，如此，我們革命才能成功，國家才能建立！亦必須如此，才不辜負各位到本班來求學的志願，也才能達到本團長對於各位的期望！


重申中央軍校教育的方針、宗旨、精神和目的

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第144頁，第145頁，第146頁，第147頁

〔第144頁〕

——中華民國三十一年六月十六日在成都對

中央軍校成立十八週年紀念講——

〔要旨〕
 一、說明中央軍校成立紀念日的意義。
二、剴切重申軍校教育的方針、宗旨、精神和目的。
三、務希我全體師生親愛精誠，共同一致，來完成本校所負的使命。
〔本文〕
 今天是軍校成立紀念日，我們今天紀念本校成立，有兩種意義：第一是紀念 總理於民國十一年六月十六日在廣州蒙難，就是二十年以前的今日，陳炯明叛軍包團觀音山總統府要危害我們 總理，實行背叛革命，當時我們 總理以大無畏的革命精神，登艦討逆，克服這最大的危險。過了兩年，到民國十三年，我們 總理就在今天——廣州蒙難紀念的這一天，創辦本校於黃埔，這就是要使得軍校官長學生人人都要師法 總理，不懼一切，來領導全國軍民與全黨黨員，發揮我們民族大無畏的精神，建立國民革命運動的中心，尤其是遇到我們三民主義遭受了障礙的時候，我們一般官長學生，人人都要能夠犧牲一己的生命來擁護黨國，排除障礙，實現我們的主義，如此才能確立我們革命的人格，完成軍校的使命，這是今天紀念的第一個意義。
其次，是紀念軍校成立十八週年。在這十八週年中間，軍校畢業的學生，已共有七萬二千餘人，我們軍校師生，在第一期國民革命中，既盡到了掃除國內一切革命障礙的任務，到了現在第二期國民革命〔第145頁〕時期，更擔負了神聖的抗戰，參加了世界戰爭，要來實現我們三民主義，求得我們國家民族獨立自由與平等，維護世界人類的正義與和平。我在民國廿三年本校十週年紀念日所發表的「十年來革命經過的回顧」一書中，說明民國十三年至二十三年為第一期國民革命完成之期，而第二期國民革命工作就要在民國三十三年完成，現在已可證明我這個決心與方略必能貫澈了。由此大家就應該知道軍校官生在革命歷史上所處的地位是何等的光榮，而其所負的責任更是何等的重大，我們必須效法 總理和先烈同學為國家為主義為世界人類而犧牲奮鬥的精神，繼承他們的遺志，以自附於革命正統之列，在本校旗幟之下，在總理所手創的青天白日旗幟之下，親愛精誠，攜手前進，團結一致，共同奮鬥，人人都要不愧為一個革命軍軍人，和 總理的信徒，人人都要能夠繼承並發揚黃埔革命歷史的光榮，盡到本校所負革命的使命。如此，才對得起我們 總理與一般先烈的在天之靈，我們自身也才能夠生則成為一個革命的戰士，死則成為一個革命的英靈，這是我們今天紀念的第二個意義。
明白了我們今天紀念軍校創建的意義，大家必須警惕奮勉，永記勿忘，貢獻各人的一切，發揚黃埔革命精神來擔負黨國和軍校所交付全體同學的革命任務。因此本校長今天特別要將我們軍校教育的方針，教育的宗旨與教育的精神和目的，剴切重申明告於全體師生，當民國十三年六月十六日本校創辦之初，我們 總理當時在校就宣佈了軍校教育的方針，宗旨和他的精神與目的。現在我們所唱的黨歌，就是總理開校時所頒的校訓。本校雖然是一個軍官學校，但教育方針，仍是竭力避免機械式的訓練，而注重於啟發自動的精神。故本校教育方針，第一使學生能自治，第二使學生能自動，第三使學生能自強，第〔第146頁〕四使學生能夠自愛。一切事情都不須待官長和教師來嚴厲的監督和責罰，使學生人人都能自治、自動、自強、自愛，這是本校教育我們學生，培養他革命軍人的人格來建立革命事業的根本要旨所在。臨此本校開創紀念之日，大家必須要反省一下，你們大家有沒有達到本校自治、自動、自強、自愛的教育方針。對於一切革命的紀律，我們是否已嚴格遵守，是否已澈底實行，而不待上官來督促責罰，人人皆能有自覺自動自愛自重的精神，總之大家要時時反省自問，我們究竟已否貫澈了 總理創立本校時所定的教育方針？不愧為本校的一個學生？
第二、講到軍校教育的宗旨，就是要使一般官長學生人人能夠「明禮義、知廉恥、負責任、守紀律」，對這四大宗旨，如果我們官長學生有那一個人違反其中之一條，就是本校的敗類，亦即是我們革命軍的蟊賊，就不認他為本校的學生，更不能作　總理的信徒，但我們今天在紀念軍校成立之時，大家就要想一想，我們是否真正已明了禮義，知了廉恥？我們有否為革命為主義已經擔負責任，嚴守紀律？我們追念 總理當年為國為民為主義為革命在廣州蒙難時大無畏的精神，追念我們軍校已死的一般先烈同學忠勇壯烈慷慨犧牲的往蹟，我們必須一致接受本校一貫的教育宗旨；實踐禮義廉恥，負責任，守紀律，才不愧為本校的官長和學生，才能成為一個真正的革命軍人！
第三、再要申明軍校教育的精神，大家首先要知道：凡是進到軍校的學生，就要將他個人一切的生命自由與安樂，都貢獻於本校，貢獻於黨國。所以本校教育的精神，就是要全體同志犧牲自由，犧牲安樂，犧牲生命，犧牲個人的一切。換一句話說，我們的生命與個人的一切皆已貢獻於革命，貢獻於主義〔第147頁〕了。我們既作了軍校的學生、和本黨的黨員，更沒有個人自由與安樂之可言。我們必須不惜犧牲個人的一切，為革命奮鬥，為主義犧牲，來保障我們中華民族整個的自由平等和獨立生存。但是大家今天來反省一下，我們有沒有具備這種革命的精神，而能貫澈到底？庶幾無愧為本校的師生。這是本校全體官長學生所應時刻惕勵自勉，而勉為 總理的革命信徒的。
最後，講到軍校教育的目的，就是要使得個個學生以及他們將來畢業以後去到各部隊所帶領的各個士兵，都要知道愛國家，愛人民，愛主義，愛革命，必須人人都能達成這個目的，然後本校教育宗旨與方針才算是澈底成功，本校教育精神，才能夠發揚光大！如此，才不愧天地父母生下我們來作一個革命黨黨員與革命軍人，也必須如此，才能夠發揚我們革命軍的威力，在這次世界大戰中與列強並駕齊驅來求得我們國家民族的獨立自由和平等，這是今天我們軍校成立第十八週年紀念日本校長所要特別提示大家的，本校長必本?我軍校的教育方針、宗旨和精神，領導我全體官長與學員生，共同一致在革命正道上奮鬥努力，犧牲一切，以達成本校教育的目的，和所負的使命。且必自矢永不愧為你們的校長，亦決不愧對 總理，與已經犧牲的先烈同學。故亦不許軍校師生，有違反本校教育方針宗旨和教育精神的言行，此心此志，決不弛懈，以期貫澈初衷，務希我全體師生親愛精誠，踐履篤實，來完成本校所負國民革命中心的使命，使之歷久彌堅，永為中華民國之長城，庶幾上以發揚我五千年光榮之歷史，下以創立我世代子孫無窮之生命。


建設中國空軍創造空軍的時代

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第148頁，第149頁，第150頁，第151頁，第152頁，第153頁，第154頁

〔第148頁〕

——中華民國三十一年六月二十日在成都空軍軍士學校講——

〔要旨〕
 一、空軍之成敗，關係國家前途，大家要充實學問，修養精神，以期克盡職責。
二、「九鍊成鋼」，是革命軍的本色，大家必經過嚴格的訓練，不怕冰凍火熱，不畏難怕死，才不愧為革命的空軍。
三、中國空軍前途無限，而目前幹部缺乏，本校學生應力求自強自立，俾能擔負建軍使命。
四、空軍創始，應特重名器，階級升遷，一律以年資功績為準。
五、建軍首重精神，精神之表現在於紀律，大家要服從命令，嚴守紀律，達到協同一致之目的。
六、空軍是科學化的部隊，希望大家要實事求是，精益求精，月異日新，及時邁進，來完成我們空軍的使命！
〔本文〕
 今天在空軍軍士學校集合我們留蓉全體空軍官長學生聽訓。本校長已經兩年未到成都，趁今天這個機會，特將我所要對大家講的話，向各位簡要的說明。
大家都知道：現代空軍對於國防的安全，國家民族的存亡，都佔了很重要的地位，負了很重大的責任！尤其是這一次世界大戰中間，各國空軍所表現的力量，格外證明了空軍在國防上的重要性。因之我們中國空軍學校的學生，不僅對於這一次抗戰負有重大的使命，而且對於我們民族五千年來的祖先和今後世世代代的子孫都要擔負很大的責任，換言之，就是要為我們國家的國防奠定永久強固的基礎！空軍〔第149頁〕的責任，既如此重大，所以決不是普通的人所能擔負；必須是他的決心和魄力，足以創造一個空軍的時代，能力和學問，足以達成我們空軍的任務，尤其是精神紀律格外要堅強，格外要嚴肅；如此，才能負起現代中國空軍的責任，達成我們的使命！否則，如果我們沒有這種精神和決心，那不僅不能作我們中國空軍的創造者，也根本不配作我們空軍學校的學生！各位更須知道：自從我們抗戰開始到結束為止，這一個階段中間所造就出來的學生，處在這個偉大的時代，所負的責任，實在是特別重大！所以格外要鍛鍊我們的人格和品性，要建立我們空軍的紀律和精神。至於學問方面，不僅在課堂上講理論，在操場上學技術要能精益求精，凡是我們空軍要作的工作，無論空中的或地面的，都要在這個求學時期，打好基礎！而且我們空軍的體格，一定要特別健全；因此，大家務要時刻留心，加意鍛鍊。本校長對於你們的期望，是特別懇切遠大，希望你們要自勉自覺，自立自強才好！
我在民國十三年創辦黃埔軍官學校，建立中國現代陸軍的時候，曾經有一個口號，也就是我的志願，就是要使每一個學生，都能作一個頂天立地的人物，亦即是要使他們成為一個「九鍊成鋼」的陸軍幹部！我們革命經過一兩次火功的鍛鍛還不夠，必須像精鋼一樣，經過九次的鍛鍊，才能樹立我們革命的人格和精神，不怕冰凍，不怕火熱，不畏難不怕死，一心一意，為國家來犧牲奮鬥。必須有這樣精純堅毅的軍人，然後才能掃除第一期革命的障礙，才能擔負第二期革命的責任，這是我從前訓勉陸軍學生的話。現在我們空軍的使命，其重要不亞於陸軍，所以我們空軍幹部，亦必須經過這種鍛鍊，才能造成頂天立地的人格，來盡到自己的責任！但是各位一方面要注意自己精神，紀律，人格，德性的修養，同時〔第150頁〕另一方面還要知道我們空軍目前幹部缺乏的情形。我們中國是這樣一個地大人眾的國家，如果照我們國防的需要來說，至少要有三百大隊或一千五百中隊的空軍才能立國，然而我們現在的空軍，還只有幾十個中隊，因此，我們在今後十年之內，必須積極擴充，以期達到我們最低限度的理想。這樣看起來，我們空軍學校的官長學生，實在不怕將來沒有作事業的機會只怕自身沒有能力。孔子說：「不患無位，患所以立」，只要我們有精神，有能力，不要說現在我們空軍學校訓練出來的一千多學生不夠支配，就是再過三五年，我們訓練的學生，在數量上還是不夠應用。還只夠作大隊長和中隊長的人數。至於我們軍士學校，這次我們空軍幹部會議，決定繼續辦理，畢業學生，將來可以依照年資升為軍官。我今天點名的時候，看到你們的精神，體格都很好，心裏覺得很安慰。只要你們的精神、品德、能力、學問，真是配得上作空軍的幹部，則國家將來正需要大量的空軍軍官，就是一二萬人都還不夠，你們的地位和前途，本校長可以替你們完全負責！這一點你們儘可不必顧慮，你們所應該注意的，只在如何充實你們自己的學問和能力，修養你們的精神和品德，一切言論行動，都要真正是為國家為空軍?想，一切生活習慣，不僅是要為空軍的將來樹立規模，而且要能作一般陸海軍的表率，這樣，你們才不愧為現在時代的空軍，也才能造成我們空軍在國防上重要的地位，總之，大家現在既然到我們空軍學校來求學，參加到我們革命隊伍之中，又遇到目前這個偉大的時期，如果不能作一個健全的空軍幹部，那真是枉此一生，對不起天地父母，所以希望你們特別注意精神的修養，造成鐵的紀律，——為了遵守紀律，必須有不惜犧牲一切的決心！這樣，我們要建設中國的空軍，才有希望！

〔第151頁〕

  其次，關於我們空軍的年資官階的問題，今天也要對大家說一說。我們現在的陸軍和過去的海軍，都犯了一個很大的毛病，而為建軍的無形障礙的，就是官階太濫，升遷太易，年資太淺。現在我們到處都可以看到中將上將，至於校官之多，更不必說了。名器如此隨便，就是表示我們國家程度之低落！你們看，現在世界上一般新興強國，那一國有像我們中國這許多上將中將，我們一般軍人要挽救國家，首先就要從尊重國家的名器官階作起！所以今後政府對於授予官階，要特別慎重，對於年資功績，要嚴格審查，必須如此，才能提高我們軍官的程度，也才能樹立我們國家的聲望！現在外國軍隊的規定，不到五十歲的軍人，不能作將官；而我們現在年齡很輕，經驗學問都很幼稚的軍人，就已經作了將官，至於校官之多，更不必說了！這是我們中國軍人最被外國看輕的地方，以後不能不極力改正！尤其是我們中國空軍，現在還在創始的時代，格外要尊重名器嚴肅官階，以後凡是優秀的官長學生，我一定要限制他，不許他升遷太快！我們要造成人才，必須大器晚成，必須使他經過種種磨練，受過種種阻難困苦，使他的經驗學問都到了成熟的階級，而且真正是發現了他的本能與精神人格，能夠卓然自立，然後才能付托以大的任務，勝任大的事業。否則，處了我們中國現在這種社會環境，少年得志的人，沒有不驕矜懈怠，腐敗墮落，而終至毀滅他自己的！何況我們作了革命軍人，根本就不能計較官階，地位呢？本校長今天看到你們的精神體格很好，實在是一腔至誠，懇切的期望你們能夠成才，盼望你們切不可專從目前的利祿職級來計較，古人說實至名歸，你們祇要修養實際的能力，就不患名位之不至。我們軍士學校的學生可以放心，我們中國軍隊是整個的，生死榮辱都是一致的。尤其是我們空軍無論軍士學校或軍官學〔第152頁〕校，學校的名稱雖有不同，而事業完全一體，而且兩校的學生，都是本校長的學生，都是國家的幹部，更應該共患難，同生死，軍官學校畢業的學生要把我們軍士學校畢業的學生當作後起的同學，如長兄之對於幼弟，百事要提攜愛護；而軍士學校畢業的學生對於軍官學校畢業的學生亦要敬之如長官，尊之為前輩，要彼此和衷共濟，親愛精誠，才能完成我們建立中國空軍的共同使命！至於我擔任兩校的校長，對於兩校的學生，自然一視同仁，無分彼此，成績好的予以升遷，不好的加以懲罰，當然不必說了！
以上所說的這幾段話，不僅是一般飛行官長學生應該注意，就是其他地面工廠、機場、部隊和學校各級官長亦要知道自己工作之重要，及其關係整個空軍建設之重大！可以說：我們空中部隊的生命，完全寄託在各工廠場站的上面！所以我們地面人員與空中人員必須打成一片，才能成為健全的空軍。而我們一般空中人員既知自己的生命寄託在地面工作和機械上，所以一般駕駛員必須遵守場站的規則和紀律，服從機械長的命令，接受地面上各部份主官的指揮和勸導，不可怠忽違反。因此我們空軍人員必須養成嚴守紀律，服從法令的習慣，要有奉公守法的精神，然後才不愧為現代空軍的幹部！須知我們服從場站長的命令，並不是服從他個人，而是尊重我們整個空軍的紀律和職守！從前我們一般駕駛員不守地面規則，常常給外國人看輕，尤其是他們說我們中國空軍裏面有彼此派別之見，不能遵守整個的系統，為什麼在外國人的心目中有此觀感，我們應當自反！要有則改之，無則加勉。凡是我們空軍人員，都要依照空軍的紀律和組織系統，層層負責，層層服從，決不可以地域學校期別之不同而自立門戶，敗壞我們空軍的紀律，我們以後要建立空軍，首先就要建立空軍的精神，而要建立的精神，就必須從樹立空軍的〔第153頁〕紀律作起！無論機關、部隊、學校、廠場、幹部人員，人人都要養成嚴守紀律的習慣，只知有紀律，不知有個人！必須我們空軍能養成這種精神，然後我們國家民族的前途才有保障。這一點，希望我們各學校施教的時候，特別要注重！
此外，還有一點緊要的意思。各位都知道：我們空軍是一個完全科學的部隊。但究竟什麼是科學？怎樣才能造成科學的部隊？現在一般空軍官長學生，大家都沒有注意，以為能夠飛行即算完事，尤其是一般工廠場站，甚至連最粗淺的事情都不能辦好，須知科學的進步是沒有止境的，所謂科學的精神，就是精益求精，實事求是。我們空軍既然是科學的部隊，自然要日新月異，以求不斷的進步。但我們中國人總是自恃聰明，任何一件事只要大體上學會了，就再不求深造，空軍也是一樣，以為人家能飛，我也能飛，人家能作戰，我也能作戰，就以為外國空軍的精神和技術，我們都已經學會，因而自滿自足；不再努力求進，這是我們中國空軍不能進步一個最大的原因！要知道空軍的學問技術，真是一天有一天的進步，一天有一天的發明，如果我們不隨時隨地研究學習，迎頭趕上，那就必致落人之後！不僅學問技術如此，就是精神紀律，人家也天天在研究改良，所以他們的空軍能夠突飛猛進，盡到保護國家民族的責任！我觀察我們中國空軍現在最大的毛病，第一是不實在，第二是不精密，所以我們失事多，犧牲大。今後我們要犧牲減到最小，效力發揮到最大，就必須痛下針砭，力求進步！我相信我們中國人的聰明才智，都不比外國人差，但是我們過去辦事的風氣太壞，積習太深，所以工作不能發生效果，這都是由於過去一般教官和指導的人，自己沒有養成精密實在的習慣，以致教育出來的學生和部下，亦不知精密〔第154頁〕與實在的重要，遂使我們空軍遭受許多不必要的損失和犧牲！這是我現在最擔憂的一件事！我們現在要建設空軍，首先要作到這兩點，即令是一針一釘之微，都必須查了又查，驗了又驗，要使他沒有一點毛病，才能安心。如果照我們現在這種疏忽隨便的情形，不惟不能健全空軍，而且簡直是以生命作兒戲，這是大家今後不能不特別警惕切實改正的。
我過去講科學精神，在於「精益求精，實事求是，繼續不斷，貫澈始終」，目前我們空軍人員，大家都要養成這種精神才好，一件事沒有作完，不休息，不吃飯，警戒時更不能有一分一秒離開了自己的崗位，這已經成了現代空軍的常例。這一點，蘇聯的空軍就是如此，而世界各強國的空軍，亦莫不如此！陸軍在地面，許多器械技能還沒有完全科學化，尚且不能有絲毫疏忽懈怠，否則就不能作戰，何況我們空軍科學化的程度遠過陸軍，而空中的任務，其危險性亦大過地面部隊，我們無論是從個人生命和整個事業?想，都應該力求實在、力求精密！我們中國幾千年來，一向以「日新月異」，「自強不息」二語教人，在過去非科學時代尚須如此，現在我們處了這個科學昌明的時代，服務於科學程度最高的部隊，當然更應該唯精唯實，努力自強！希望今天在場的各位官長和學生，對本校長所訓示的要點，一致深切記住，真實奉行，以期造成我們日新月異的事業，完成我們空軍救國的使命！


完成革命先烈遺志和功業

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第155頁，第156頁，第157頁，第158頁，第159頁，第160頁，第161頁

〔第155頁〕

——中華民國三十一年七月八日在重慶主持

陸大特五期十七期學員畢業講——

〔要旨〕
 一、本期學員畢業於抗戰六週年開始之日，應繼續先烈遺志，完成先烈未竟的功業。
二、學無止境，大家要養成研究的風氣，自強不息，精益求精。
三、軍人生活態度要時刻存養省察，力求健全進步。
四、孟子養氣章為軍人精神修養必讀的書籍，大家要切實研究，身體力行。
五、時間為一切事業之母，大家要寶貴時間，善用時間。
六、目前部隊最大病根，在虛浮不實，希望大家存誠去偽，實事求是，來提高部隊的精神，刷新部隊軍紀風紀，完成建軍建國的使命！
〔本文〕
 今天本校第十七期與特別班第五期學員畢業。當此抗戰五週年屆滿，第六年度開始之時，回顧過去光榮的收穫，瞻望未來無限的前途，各位格外要認識自己責任的重大，以後必須特別努力，以報答國家和學校的培植之恩，而毋負此次光榮隆重的畢業典禮。這就在各位於畢業離校之時，立定志願，正心誠意，共同一致來擔負我們建軍建國的使命！
昨天抗戰五週年紀念日，本校長有一篇對全國軍民廣播的文告，想必各位都已經看到。在過去五年的抗戰當中，由於我們先烈將士犧牲奮鬥的結果，我們國家的前途，民族的生命，軍隊的榮譽，都已經奠立了鞏固的基礎；在他們是已經盡到了他們應盡的責任，真正不愧為中華民國的軍人。我們今天畢業〔第156頁〕的一般學員，不但是要繼續先烈的遺志，完成他們未盡的功業，而且要發揚光大，以求得我抗戰建國最後的成功，使我們的國家和軍隊，能夠和世界列強，並駕齊驅。我們陸大畢業的學員，既擔負了這樣重大的責任，以後應該如何自勉自重，刻苦奮鬥，以努力於建軍的工作，無負我們陸大學員的使命！這是大家首先要深刻認識的。切不可因為畢了業，就以為學問知識已經養成，身分地位已經提高，因此就自滿自足，不必努力；如果這樣，那就失掉我們畢業的意義了！須知我們此次畢業，是要在中國軍事上擔負起恢弘前緒，繼往開來的重大使命，我們今天畢了業，這個責任今天就落到我們的肩上，我們革命奮鬥的事業，今天就要開始，因此我們必須格外的黽勉努力，緊張振奮，纔能盡到自己的職責。
其次，本校長前幾次到學校來講演，各位聽了就可以知道要怎樣纔能作一個現代的軍人，怎樣纔能完成軍人的責任；但其中一個根本的意思，就是要大家自強不息。所以各位這次畢業之後，除了在校所學的學問技術必須時刻溫習，不使遺忘之外，對於從前沒有學過的東西，亦要不斷研究學習，以期月異日新。古人說：「學無止境」，一個人必須他的學問知識，一天有一天的進步，然後他的工作和事業，纔能一天有一天的發展，從前我們一般軍校學生，畢業之後，往往不再去研究，不講求進步，所以到後來不但學校的教育失其意義，而且他個人的前途事業，亦完全毀滅！這是我們過去一般軍校畢業生最大的缺點，亦即我們國家最大的損失！大家明白這個缺點之後，一方面對於自己過去所學的要時刻溫習運用，不可遺忘，一方面要自強不息，學問精神，天天要求其進步。將來你們無論去到機關部隊或學校，都要以身作則，使我們的上官同事和部下，大家都受我們這種學習精神所感動，從而效法我們，養成研〔第157頁〕究學術，努力進修的風氣，使我們一般機關部隊和學校的智識水準，得以提高。如此，建軍纔能成功，抗戰纔能勝利。這是我們陸大學員人人所應擔負的責任，希望大家要切實作到纔好。
除了學問之外，我們軍人特別應該注重生活的修養。這個道理，我曾經屢次對大家說過。因此我們畢業之後，無論到什麼地方，總要保持我們在校時的生活習慣，儀容態度。而且各位還要知道：就是現在我們陸大一般學員的生活和精神，也並不是沒有缺點，因此我們畢業之後，還要時刻存養省察，以求不斷的改進。因為一個人的學問，沒有止境，精神和生活的修養。亦沒有止境，一個人無論他所受教育如何高深，閱讀的範圍如何淵博，終不能說他的學問已經到了完滿的境地。只要他不斷研究，就一定可以發現他不能滿足的地方。古人所說：「學然後知不足」，就是這個道理。品德的修養也是如此，任何人都不能說自己的生活修養完全沒有缺點，要在自己不斷的檢討，發現缺點，立刻改正，然後纔能漸漸作到圓滿的地步。這是我們研究學問，成功立業最基本的要訣，希望我們陸大學員首先樹立這種風氣。這幾年本校一般同學在德業進修方面，確已較前進步，但這種進步，還是不夠！我們必須繼續努力，精益求精，纔能作全國軍人的楷模，也纔能發揚我們陸大的榮譽。
前次我曾經對大家說過，我們軍人特別要注重精神修養，尤其要以我們民族的哲學來修養我們的精神；因此我介紹孟子養氣章要各位努力研究。今天因為時間有限，我不能將養氣章的內容精義，對各位詳細說明。我們中國的哲學，要徹底明瞭本不容易，而講到精微奧妙之處，更是只可意會，非可言傳，不過有一點我今天可以告訴大家的，就是孟子養氣章對於我們軍人，實與大學中庸同等重要，而且我們〔第158頁〕無論研究一種什麼學問——尤其是哲學——都不能專靠教師的指導，必須我們自己潛心研究，身體力行，然後纔能獲得真知實學。前面我已經講過，一個人「學無止境」，在學校的時候，固然應該致力研究，就是畢業以後，到社會服務，隨時隨地，一切事物，更無不是學問，無不要盡心研究，留神學習，我們過去在學校裏面，所學得的，不過是一些研究的方法和研究的門徑，知道研究的精神和習慣必須養成而已。各位還要知道：我們陸大不比一般普通的軍事學校，一般普通軍校，或因時間限制，或因學生程度低，所以事實上往往只限於普通學術科的傳授和講習而已。我們陸大是全國陸軍的最高學府，而各位的學問又已有相當基礎，且有實際服務的經驗，這就必須從事各種高深學理的研究，尤須注重於理論與實際的溝通，因之對於我們本身實際的業務，格外不好忽略，必須每天每天發現缺點，研究改進的方法，如此，纔能達到我們學以致用的目的，也纔能完成我們建國的使命。
我們過去也有許多軍人同志，知道研究的重要，其所以沒有成績，並不是因為他們研究不實在，不澈底，就是由於他們沒有把握問題的中心，不知要領所在。須知一切問題，都有一個中心要點，必須把握這個要點，然後纔能求得正確的解決的方法，我們一般軍人最重要的問題，莫過於研究戰術，決定計畫，指揮作戰。但我們定計作戰的中心要點何在呢？這個要點就是時間和空間：時間空間是我們決定一切計畫的基本要件，也是決定我們指揮作戰成敗勝負的唯一因素。因此，我們以後辦事，對於時間空間，應該特別注重，尤其是時間，如果我們計算不正確，不周密，那無論我們有怎樣高深的學問，有怎樣雄厚的兵力，結果，都必然失敗！我常說：時間是一切事業之母，就是空間也必須與時間配合運用，纔〔第159頁〕能發生效力，因為空間是靜的，而時間是動的，即如五公里的空間，始終是五公里，但如果時間上規定我們在一小時以內必須達到，就一定要如期達到，不可相差一分一秒。我們以後要作一個現在時代的軍人，就一定要養成寶貴時間，運用時間和把握時間的精神和習慣，然後治軍作戰，纔不致廢弛延誤，纔有成功的把握，現在我們軍隊裏面最大的毛病，就是不知道時間的重要，對於命令所規定的，不能把握時間，分配工作進程，迅速達到，及至時限已到上級催促，於是沒有達成的任務，也說已經達成；都種麻木不仁，虛偽欺騙的惡習，以後必須切實革除，庶幾我們軍隊纔有改進的希望。這是各位畢業後出去服務特別要注重的一點，要養成重視時空的觀念具備，運用時空的習慣，使人家一望而知我們是陸大畢業的學員。
還有，我們現在抗戰已滿五年，軍隊的精神，一天比一天頹廢，軍風紀也一天比一天墮落，這是我們最大的危機，大家不可不切實警惕！各位今後的責任，就是在於建軍，而其?手之點，就是要振作我們軍隊已經頹廢的精神，整頓我們軍隊已經廢弛的紀律，加緊督訓，以期振敝起衰。大家要知道：我們部隊的精神和軍風紀，當你們離開部隊的時候，已經不如抗戰初期，到了現在，更是一天比一天差次！你們此次畢業，分發各部隊作參謀長作指揮官，就是本校長的代表，要能提挈部隊的精神，刷新部隊的軍風紀，纔能盡到自己的職責，不辜負本校長的期望。
我們要提起部隊的精神，整頓部隊的軍風紀，首先要知道現在部隊裏面流行的一個最大的毛病，就是一切事情都不實在！上官的命令不實在，部下的報告不實在，部隊裏面一切訓練、教育、經理、衛生和運輸等，都不實在，都是虛應故事！因為辦事不實在，就必然影響到營務廢弛，營務廢弛則軍隊的精神〔第160頁〕紀律就自然要墮落。所以今後整軍建軍的要道，首在力矯虛偽，崇尚實際；不僅我們自己應該如此，而且要使得我們一般機關部隊大家都知道這種虛浮習性的危險，從而一致警覺，徹底革除，要養成篤實踐履的風氣，纔能達到我們的目的。各位要知道：我們有了偉大的三民主義的領導，又秉?民族固有的威武不能屈的精神，這五年來表現的成績，全世界都為之震驚贊嘆！但我們如果不能繼續保持這種精神，不能改正不實在的毛病，任令部隊裏面的軍紀風紀，日益墮落，以致敗壞我們軍隊抗戰的基本，那末，敵人一旦乘勢進攻，我們必將陷於澈底的失敗！反之，如果我們能夠翻然覺悟，能夠打破這個危機，革除過去的病根，養成實在的風氣，則無論敵人怎樣繼續侵略，我們都可以抵禦他，打破他！說得明白一點，就是我們現在要用實在的精神，來補救過去的弊病，用實在的精神來禦侮抗敵。我們現在的武器不如敵人，飛機大砲的數量不如敵人，然而我們五年來能夠抵禦敵人，使敵人進退維谷者，即可以說明我們軍隊作戰，不能專靠武器裝備，主要的還是要靠精神和主義的力量！我們現在有了偉大的三民主義，又有我們民族固有的高尚的精神，如果我們能將其力量發揮，則不惟敵人不敢繼續向我們進攻，而且我們一定可以完成反攻的任務！可以說我們現在反攻的條件都已具備所差的只在一個實在的習慣之養成。敵人就是能夠實在，——他一切命令計畫指揮作戰以及經理衛生運輸等無不實在，——所以能夠到處橫行，擴張領土，他並沒有什麼正大的主義，更沒有什麼光明的前途，敵人之所以能猖獗橫行，完全是由於他們過去五十年來的軍事教育，養成了他們一般軍人服從命令崇尚實際的精神，所以能夠守則必固，攻則必克！我們現在要戰勝敵人，就必須效法敵人的長處，一切事都要力求實在；惟有實在，纔能精神〔第161頁〕貫注；惟有精神貫注，纔能把握時間，爭取時間，這是一定不移的道理！今當各位畢業離別之際，特別提出來說一說，希望各位以後視此為成功立業的南針，自立自強，加緊努力，來完成我們建軍建國的使命！


訓練外交人員之根本方針

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第162頁，第163頁，第164頁，第165頁，第166頁，第167頁，第168頁

〔第162頁〕

——中華民國三十一年八月十日主持使領人員訓練班 總理紀念週講——

〔要旨〕
 一、外交人員要不辱使命，必須（一）審度時勢，（二）明瞭任務，（三）研究方法。
二、外交人員代表國家，折衝樽俎，必須時刻謹慎，自視為精神的戰鬥員。
三、外交必須與軍事配合，故外交人員應具備軍人修養。
四、外交人員應注意人格修養，而人格之表現，在於（一）德性之高尚，（二）生活行動之整飭。
五、舉例提示外交人員儀容態度應特別注意之點。
六、外交人員要注意鍛鍊體格。
〔本文〕
 今天本兼部長到使領人員訓練班來主持　總理紀念週，對於今後本班訓練所應注意的要點，要趁此機會，對大家說一說。
我們無論辦一件什麼事情，第一要明瞭自己的環境和地位，第二要認清自己的任務與目的，第三要研究如何遂行任務達成目的的方法。這本是我們辦事的要領，而我們從事外交工作，尤其要切實作到。否則，無論我們外交人員有了怎樣高深的學問，無論我們的國家是怎樣的富強，仍舊不能達到我們外交家制勝壇坫的目的。講到我們中國的國勢，大家都知道：我們是一個貧弱的國家，近百年來，我們在國際外交上所處的地位是一個異常低微的地位。人家是一等強國，二等強國，而我們中國在世界上根本沒〔第163頁〕有等級，可以說在外國人的心目之中，根本沒有我們中國！我們生在這個時代，擔當了外交人員的職務，又處在中國現在這種環境和地位，我們應該怎樣纔能使我們的外交勝利，國家的地位得以提高，以達到我們促進中國自由平等的目的，這是各位學員在受訓期間所應特別注意，特別研究的。
我們要轉變中國外交過去積弱的歷史，轉移目前所處的地位與環境，打開各國對於我們多年來漠視和歧視的成見，使我們中國的國際地位得以提高，這就全靠我們一般外交人員和外人接觸時，有儀有則，有適當的態度，有良好的表現，以引起一般外國人的敬重，覺得中國雖然是一個貧弱的國家，但他們一般外交人員都能如此健全幹練，精進有為，這樣的國家，決不可輕侮，必須如此，纔能轉移外人的視聽，提高國家的地位，達到我們自由平等的目的。但我們要作到這一步，首先就要看我們外交人員的人格如何？外交人員人格之高下，與我們國家民族地位的高下，實在有密切的關係，如果外交人員的人格平常，態度卑下，不惟弱國要受人家的欺侮，就是富強的國家，也同樣的要為人家所輕視，而降低其地位。須知外交人員，不比一般普通的公務人員，普通公務人員在國內服務，接觸的都是本國的同胞，偶爾作錯了事還不難矯正，說錯了話也可以得到原諒，不致發生怎樣重大影響，而我們外交人員——尤其是駐外使領館的人員——時刻要和外國人接觸，時刻要作國家的代表，因此不能不格外小心謹慎，總要雍容莊重，不亢不卑，纔不會遭致輕侮。現在我們一般外交人員，往往以為與外國人接觸，只要嫻習禮節言詞，善於交際應酬，就算盡了自己的本分，其實現在的外交並不是這樣簡單的一回事！要知道：現代外交人員，他們出席會議，或是參加宴會，真是無時無刻不在作戰，一言一動，一個態度的表示，正〔第164頁〕確不正確，得體不得體，都要直接的影響到國家政策的成敗；而且勝負之數，決於幾微，較之戰場上兩軍作戰，還要來得迅捷，尤其是現代國家的外交，與軍事息息相關，因之一般外交人員，往往在職務上成為軍事的偵探，惟其如此，所以外交人員實在就是一種精神戰鬥員，從事於無形的戰爭。如果一般外交人員不明白這個道理，以為自己不是軍人，與打仗沒有關係，只要能夠說幾句外國話，能夠和外國人交際應酬，就算盡了外交之能事，這樣，我們中國的外交就永遠不會抬頭，不會勝利。外交如果不能勝利，那我們即令在軍事上能戰敗敵人，而我們國家的地位，仍舊不能提高，自由平等的目的，仍舊不能達到。此中關係既是如此重大，所以各位受訓學員，特別要認識現代之所謂外交，就是一種精神戰鬥，一種無形的戰爭，也就是我們中國古人所說：「折衝於樽俎之間，制勝於壇坫之上」，我們不作外交人員則已，作了外交人員，那便是我們的耳目口舌，時時刻刻都在作戰！一言一行，都不可不小心謹慎，如果我們稍不留意，略有疏忽，在精神上就要被人家壓倒，對於國家民族的利益，就要發生不可思議的惡影響。希望本班各位教官，務必認識我們外交人員訓練班學生所負的責任，與軍校學生實在是同樣的重大，而論其任務之艱鉅，則較之於軍校學生猶有過之，因之我們精神的修養和訓練，也要更嚴格，更實在纔好。
惟其外交人員就是精神的戰鬥員，外交工作就是無形的戰鬥工作，所以從事外交工作的人，一定要具備軍事的條件，古人說：「有文治者必有武備」，這句話可以說是對於我們外交人員最好的教訓，也就是我們辦理外交最重要的原則。就國家言，一個國家決不能等到軍事準備充分，然後再講外交，必須〔第165頁〕使軍事外交打成一片，相輔為用，才能相得益彰。至於就我們個人而言，我們既然是精神戰鬥員，所以不僅要有高深的學問，而且不可不具備軍人的素養，我們的耳目口鼻，猶之於軍事上所用槍砲飛機和戰艦，我們的眼，就等於槍眼，我們的口，就等於砲口，我們有了這種無形的武器，不僅要能放射子彈，而且要能命中敵人，發生效力！因此我們必須時刻修練，以期自強不息，養成威嚴正直的姿態和精神。須知軍人的槍砲，如果一天不擦，第二天就要生鏽，射擊的時候，就不能命中，我們外交人員既然以耳目口鼻為武器，自然也要時刻運用，因之我們對於自己的生活、態度、應對、進退，一舉一動，都不可不留心學習，切實檢點，總要像軍人操練槍砲一樣，一天都不間斷。這樣，到了作戰的時候，才不致於失敗！
其次，剛才講到我們外交人員特別要注重人格的修養，但所謂人格，究竟從什麼地方表現出來呢？這就一方面要看我們的精神道德，一方面還要看我們的儀容態度，即如我們說話實在，一切行動都重信義，這就是道德的表現，也就是我們人格的基礎。但是大家要知道：現代的外交，專講信義是不夠的，過重信義而不擇交涉的對象，或忘卻自己的立場，結果往往要流於怯懦，我們中國近百年來的外交，大抵都犯了這個毛病，一般外交人員，其始鑑於國力不振，總是委曲遷就，舍己從人，也有誤解外交的主旨在於顧全邦交，不生枝節，以為凡事應該大事化小，小事化無，以求和平相安，因之一遇對外有所交涉，總是唯諾隨人，外國人要我們怎麼辦就怎麼辦，只要他對我們強硬一點，不管有沒有理由，我們就立刻讓步，這種忘卻自己立場，專門遷就人家意見的態度，不惟不能達到我們重信義的目的，而且也根〔第166頁〕本失卻了信義的意義。其實要敦睦邦交，也必須獨立自尊，而後才能得到平等互尊的結果，如果我們外交人員的生活、態度、語言、行動、應對、進退之間，能夠合乎禮節，有一種懍然不可侵犯的風格，則自然可以獲得人家的敬重，使對方不敢向我們提出種種無理的要求，反之一味卑遜，轉將南轅北轍，得到相反的結果。由此可知，我們外交人員，固然不可倨傲，但亦不能過於謙抑，必須是不卑不亢，自立自重，才是我們外交人員應有的態度。但我們要作到這一步，也並不是容易的事，必須一切折中於禮，才能從容中道，因此，我們外交人員平時除了要提高自己的品格德性之外，特別要注重生活的修養，語言應對，要簡單明瞭，坐立進退，都要不失軌範。我們中國古人對於這種日用常行所應具的修養，本來要級過一種嚴格的訓練，不但外交人員如此，就是一般普通的文人亦復如此。所以古時一般文人，代表國家辦理外交，皆能不辱使命，達成任務，但是現在我們一般外交人員，學習了許多專門的知識，明瞭歐美社會的人情風俗，而實際辦理外交的時候，反而有許多失禮的地方，由此可知，我們外交人員不僅應該在課堂上研究學習，就是平時處理公事，謁見上官，接見部下，都要像上課一樣，時刻留心，檢點，長官發現了部下的錯誤，固然應該指正，部下發現了長官的錯誤，也應該婉言勸告，總要不斷改進，養成一種正確尊嚴的習慣，才不致給外國人看輕。講到生活的修養，我覺得中庸上「致中和」三個字很可以作我們的標準，一切言論行動，都要不偏不差，中乎禮節，如此，才能使外國人認識我們的人格，也才能由我們高尚人格的表現而提高我們國家的地位。這是目前我們外交人員最應該注意的要務，也就是今後外交訓練所應該注重的方針。總之，以後本班的教育，不僅要注重學問技術的觀摩，尤其要注重〔第167頁〕人格精神的修養，而人格之所由表現，最直接的就在於起居作息，應對進退之間，我們對於這些地方，必須特別注意，才能達到我們訓練外交人員的目的。
講到這裡，我還要將我們外交人員儀態方面所應注意的幾件小事，對大家說一說，希望大家以後切實注意。我覺得我們外交官的儀態，最要緊的就是「正直」二字，剛才說過，我們外交人員應該具備軍人的素養，而軍人的姿勢動作，就處處是以正直二字為標準的，以軍人立正的姿勢為例，兩眼要向前平視，所以頭容端正，胸部須向前挺出，身軀自然直立。而我們現在一般外交人員，多半不能具有正直的姿勢，這也許是因為我們從前一般文人，伏案的時候太多，所以不知不覺之間，養成了曲背的姿態，以後必須切實改正。實際上只要我們兩肩後張，胸部挺出，就可以作到這個直字，平時無論看人說話，面部對正他人，目光就自然端正了。至於說話的內容，務求簡單明瞭不要汎濫冗長，雜亂無次，使對方抓不到重心，這一點，也是我們不及現在一般外國人的地方，大家以後要切實改正才好。
還有一點，過去我們中國軍人在平時總是張開口的，後來我到黃埔辦學的時候，發現這個缺點，命令他們不是在說話，吃飯的時候，口部不許張開，現在已經漸漸的養成習慣了。大家以後也要特別注意，須知表示我們儀容的最重要的就是一雙眼，一張口，而眼宜正，口宜閉，過去我們中國軍人見上官的時候，總是裝作笑容，露出牙齒，以為這是表示恭敬與親切，其實見上官是一件大事，必須莊敬嚴肅，而露齒微笑，就失了莊敬的態度，大家以後必須改正。再則我們中國人接見賓客，往往因過分謙下而卑躬屈節，甚至於脅肩諂笑，以為這是主人應有的謙恭，而實際是完全不中禮節。以後我們接見外賓，態〔第168頁〕度固然要謙和，但不可不保持一種嚴肅的態度，平時接見部下，固然要和藹，但也不能不有一定的限度，和藹必須以嚴肅的態度出之，才是相互尊重的道理。不必要的禮貌，往往失掉了禮貌的意義，現在一般外交人員，尤其是駐外使領館人員，對於進退應對的儀節，固然應該嫺習國際通用的規矩，還應該參酌我們中國歷來的禮意，隨時修習，切實講究；始不致臨事失措，給人家看輕，我認為現在的外交訓練，首先就應該注重於此。一般學員除了學術科之外，對於生活行動，儀容態度，都必須經過嚴格的訓練，才能適合要求。
最後要提到的，就是我們外交人員必須有健全的體格。要知道：一個人的人格，就是合體格、道德、精神三者而成，缺一不可。剛才我提到：「有文治者必有武備」，健全的體格，就是武備的基本條件，試看現在外國一般外交人員，那一個不是體格特別的健壯？一個人如果體格不好，則無論他有怎樣良好的德性，高深的學問，還是不能代表國家，從事外交工作。因此，大家以後對於身體必須加意愛護，時刻鍛鍊。
總之，外交人才是一種專門人才，決不是普通大學畢業，具備一點政治法律和國際歷史的知識所能勝任的。因之，我們外交訓練，也必須於學術之外，注重於日常的生活，行動，應對進退，必須時刻學習，不斷訓練，還要取法我國歷代賢哲和外交前輩獨立不撓的精神風格，致力於道德的修養，才能成為一個健全的外交人員。希望大家以後本此方針，努力研究，樹立我們外交界的新風氣，達到我們國家培植外交人才的目的。


開發西北的方針

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第169頁，第170頁，第171頁，第172頁，第173頁，第174頁，第175頁，第176頁，第177頁，第178頁，第179頁，第180頁，第181頁

〔第169頁〕

——中華民國三十一年八月十七日在蘭州各界擴大紀念週講——

〔要旨〕
 一、由於西北建設之進步，足徵國家民族前途光明，希望大家同心協力，埋頭苦幹，實現 總理的主義和方略。
二、抗戰與建國必須同時進行，趁此勝利既定之時，大家要加倍努力，來完成現代國家的建設。
三、西北建設，百廢待興，大家只要立定志願，下定決心，即不患事業不能成功！
四、歷代西北的建設，皆由精神勞力與時間積累而成，故吾人不能專恃機器，亦不能急求速效。
五、大家要認識西北環境之偉大與工作機會之難得，確定方針與計劃，堅苦奮鬥，貫徹到底！
六、西北黨務，進步較小，軍政同志應協助黨部推動黨務，宣傳主義，組織民眾的工作。
七、政治建設的要務：
（１）保存舊的基礎：
（一）保護森林渠塘。
（二）保護畜牧牲口。
（２）推進新的事業：
（一）造林。
（二）開渠。
（三）繁殖畜牧。
（四）開發驛運。
〔第170頁〕
八、軍人同志要認識西北在中國國防與交通上之重要性，精勤訓練，充實武力，增進技術，增加生產，來完成我們為國家開疆拓土的使命。
〔本文〕
 本委員長於上星期六來到蘭州，今天適逢 總理紀念週之期，得與各位聚會一堂，心中甚覺愉快，我已經六年不到蘭州了，就現在蘭州的情形與六年前相比較，使人不禁發生很多的感想，今天趁這個機會，要將我此來所得的感想，及我們在西北工作全體同志所負的責任和努力的方針，提出來對各位說明。
現在的蘭州，較之六年前一切都有了進步，我們抗戰建國的基礎已經穩固奠定了。這對於我們國民革命與各位事業的前途，實在是很可安慰的！我們抗戰五年多到現在，如就世界戰爭的發展與敵人侵略的趨勢整個的來觀察，可以說我們中國的抗戰，已經得到了勝利。今後要獲得最後的成功，要完成抗戰最後的使命，就要看我們黨政軍全體同志的精神如何，與努力的程度如何而定，在過去五年多當中，我們民族抵抗侵略的精神，已充分的表現了，而我們在西北工作同志的精神與心理，亦已與六年前大不相同，都有了很大的進步，殊足令人欣慰。我常說不到西北，不能認識我們中華民國基礎的雄厚與偉大。這次出發巡視，知道西北各方面的建設，無論就甘肅、青海、寧夏與新疆來講，都是在積極開展進步很快，更使我們感覺到我們國家民族的前途，實在是無可限量，任何帝國主義者要想來侵略我們，都沒有不失敗的！試看我們抗戰五年多，敵寇日本帝國主義者，集中全力企圖來滅亡我們，結果徒然自陷泥淖，自取崩潰，到現在所能侵佔的土地，只限於交通便利之區的幾點幾線，其他廣大的領土，他絕對無法〔第171頁〕佔領，即就敵騎所已經蹂躪的土地來講，亦不過我國全部領域之四分之一，其餘四分之三的國土，還是在我們手裏，由各位同志共同努力來保障建設，足為我們革命復興雄厚的根據地。由此可知經過這次抗戰以後，無論那一國帝國主義者都不能再來侵略滅亡我們了。但是我們對於未淪陷的地區，尤其是廣大無限的西北，要想建設成功，藉此以發揮國力，規復國土，就全靠我們黨政軍全體同志人人能抱定犧牲奮鬥的精神，共同努力，來開發各種生產，建設各種事業，只要大家能同心協力，一致貫徹遵照 總理革命的主義與革命方略，一步一步實實在在的做到，那我們中國的建設，必可與抗戰勝利結束之日同時完成。
大家不要以為在抗戰期中不能建國，要知道：我們一貫的國策，就是要一面抗戰，一面建國，因此，我們一切建國事業，必須在抗戰期中，努力完成，國家的前途才有希望。否則，如要等到抗戰結束以後，才來建國，那寶貴時機一經錯過，不僅國家要蒙受很大的損失，而且要重陷於危險的境地。各位可以知道：現在的西北，較之六年以前，各種建設的進步，真可說是一日千里，但是如果沒有這五年多的抗戰，我想西北各省的進展，決沒有今天這樣的迅速。現在一般人總是希望抗戰能夠早日勝利結束，以便重過和平安樂的日子，這為一般國民的?想，固為情理之所當然；但要知道：現在的戰爭，已不是中日兩國的戰爭，而是整個世界的戰爭，因為中日戰爭，不過是世界戰爭之一部份，所以中日戰爭之結束，亦不是中日兩國單獨可了，而是要隨世界戰爭之總解決，始能獲得真正的解決。因此，我們在這持久抗戰，抗戰勝利的基礎已經大定之時，就格外寶貴目前這個千載難得的時機，盡量利用，加倍努力，來〔第172頁〕促進各種建國事業的發展。要知道：現在中國因五年餘的艱苦抗戰，已被認為世界四強之一，而且我們是一個人口最多，土地最廣，物產最富的國家，更是抗敵作戰時期最長的一個國家，我們以五年多的時間，犧牲了無數的將士和民眾，才創造出今天這個光榮的歷史與國際地位，這就是我們黨政軍各界負責同志，領導全國軍民，本著　總理大無畏的革命精神與三民主義建國綱領，不屈不撓，自主自強，與敵寇作殊死戰所得的結果。我們一般已死的軍民先烈，已為國家打出這樣一條光明無限的前路，我們後死的同志，就一定要負起責任，保障先烈同胞用熱血頭顱所造成的勝利基礎與光榮歷史，一致努力來建設西北，充實國力，驅除敵寇，收復失土，然後才能盡到我們後死者的職責，完成國民革命的使命。
其次，要講到我們在西北的各位負責同志今後工作努力的方針。我們不到西北，就不知道中國的偉大與我們事業前途之無可限量，而凡是到西北尤其是在西北工作的人，就知道國家事業之待我們興辦建設者，雖然是我們畢生的精力與時間，亦作不完，而決不患沒有事業可作。而且我們西北既有如此廣大肥美的土地，復有開採不盡的寶藏，不僅我們一生事作不完，就是我們後代子孫三五百年以後，仍將是作不完的。但是我們要求國家民族能夠世世代代繼續生存下去，就必須趁此抗戰的時機，由我們這一代手裏來建立千年萬世永固不拔的基礎！否則，我們便將枉費一生，對不起祖先和後代子孫。我們今後的事業，究竟是不是容易建立起來呢？我以為這是很容易建設起來的。只看我們有沒有這個志氣與決心，有沒有這個精神與魄力；如果我們大家能有此精神與決心，能夠貫徹我們的主義和志願，那我們必可完成建國的使命！

〔第173頁〕

但是現在一般同志總是說西北交通不方便，工業不發達，所以一切事業不容易建立；抗戰以來幾乎中外人士大家都有這種感覺。其實這種話是應加以研究的。固然，自從我們的海口被敵人封鎖以後，一些工業的機器，是無法進口了，但是大家要知道：我們國家的建設，是要依賴於真正革命的精神，並不是要全靠外來的機器，無論敵人怎樣來封鎖我們，我們只要能發揮革命的精神，儘可以完全用自己的力量，把國家建設好。因為我們是如此廣土眾民，物產豐富的大國，一切建國的條件，我們都已具備，即令機器稍感缺乏，但機器也只要有科學技術就可以發明出來，製造出來的，而我們中國近幾十年來的科學程度，已有相當的基礎，因此我們今後只要能發揮我們革命建國的精神，運用我們科學的智能，就可以使我們國家一切建設事業，自無生有，變少為多，以達到富強復興的目的，各位在西北可以看到我們古代建國的歷史，自漢唐以迄前清左宗棠時代為止，其間每一個朝代的開國創業，何嘗有一次不是完全靠著自己的精神與決心以努力完成的？更何嘗有一次是依靠外國的？在當時一切圓輪動力的文明還沒有輸入，我們開闢土地發展生產所用的工具，那一件不是完全靠?本國的人力物力，即如就交通來講，當時除了利用騾馬牲畜與船筏之外，就全靠人的兩腿步行，從北京到迪化，要走一兩年功夫，由南京到成都亦要半年甚或一年功夫；雖途程是這樣的遼遠艱苦，而我們的古人運用他們的雙手與雙足，不避風雪，不辭勞瘁，亦能將廣漠無垠的疆土開發起來，建立歷史上不世的功業。我們現在要開發西北，建設中國，必須效法古人這種開疆闢土、艱難創業的精神，利用我們無盡藏的人力物力，來發展我們的事業，就沒有不成功的！但現在一般人講到建設，以為沒有飛機汽車，就無法便利運輸，沒有外國機器，就不〔第174頁〕能創辦事業；這種心理必須打破。否則，便不能成就事功，完成職責。因此我今天特別要告訴我們在西北的黨政軍全體工作同志，你們無論主辦一省區或一廳一科的事業，必須效法古人建國的精神，凡事不求速，不求快，不專賴機器，要有計畫有決心，小則半年一年，大則三年五年甚至十年，一步一步，按日計程作去，就沒有不能興辦成功的，要知道：即令是十年的時間，也不能算長，總計亦不過三千六百五十餘日，只要我們能夠天天努力，繼續不斷，則任何事業都可以如計完成。即如我們這次抗戰，到現在已經二千餘日，敵人傾其全力來侵略我們，至今還不過侵佔我沿江沿海和平漢路東西的幾個點線而已，對於我們抗戰革命的勢力，始終無可奈何，而我們抗戰必勝，建國必成的國策，已經是勝利在望了。大家試看我們西北是如此廣大遼闊的地區，我們要在這裏面興辦一種事業，都非積三年五年的努力是決不能奏效的。自古一切事業都是由時間積累而來，不是幾天幾月所能創造，建設不是專靠輪盤機器所可成功。否則，如果我們每開發一種事業，只靠機器力量就能成功，那日本以此機器發達武力強盛的國家，他此次來侵略我們，早就應該滅亡了我們，我們的西北，早應該被他侵佔了。但是他雖集中其飛機大砲與機器武力，來侵略我們，以五年多的時間，還只能佔領我們全國四分之一的土地，至今反而深陷泥淖，不能自拔，由此抗戰事實與我們古人建國的歷史觀察起來，就可以證明我們建國不能專靠機器，不能急求速效，而必須依靠我們革命的精神，使一切人力物力與時間空間有計畫有組織的配合起來，按步就班，向前推進，以盡量發揮事業的效用，才能達到建設的目的，這就是我們西北負責的各位同志今後工作所應取的方針與人人所應抱定的精神和決心。在過去我們本?這個決心與方針來抗戰，既已獲得今〔第175頁〕日偉大光榮的成就，造成今天這樣有利的國際形勢，那麼今天我們只要本著同樣的決心與精神，繼續奮鬥，努力建國，一切事業必可突飛猛進，日新月異，這是本席可以斷言的。
各位既來到西北工作，切不可因為交通不便，生活艱苦，就以為事業不能發展，要知道：我們真正有事業心，要為國家民族盡到最大的貢獻，就非到地廣人稀的西北來刻苦不可！所以目前各位所服務的地方，真是最難得的地方，所遭遇的時機，更是千載難得的時機！各位能到這偉大雄壯的西北來擔當抗戰建國的工作，實在是一生最榮幸的事情。大家務必確立方針，抱定決心，凡事要訂定計劃，作長期的奮鬥，並且督率部屬，依計實行，到了五年十年之後，必可以成就一番偉大的事業！不過我們作事必先從小的事業，從切近實際的事業作起，然後，由小而大，由近及遠，基礎既立，整個事業才可以逐漸開展，現在西北一切建設的成效，雖然因為環境和交通關係，不及東南與西南各省來得快當。但是我們如能確立計畫，堅忍實幹，日積月累，功效自見，而其事業的前途，必較全國其他各地，更為遠大。要知道：我們中國民族一貫的特性，就在於耐苦耐煩，堅毅有恆，因為我們能具有這種精神要件，所以能造成這樣偉大悠久的國家，如果我們喪失了這個固有的精神，而在現在要來講交通建設，倘無飛機汽車，勢必在重慶的不能來到蘭州，在蘭州的更不能到迪化去了。反過來說：如果我們能發揚古人摩頂放踵，以闢草萊的精神，則任何遼遠偏僻的疆土，都是我們足跡所可到達的地方，就都可以納諸軌物，加以開發。誠然，現在的機器功效至為宏大；但有了機器還要精神來運用，我們如能發揮此運用機器的精神，來運用我們得天獨厚的人力物力與地利，豈不是一樣可以完成我們的建設？本來建國工作，要有創造力〔第176頁〕，也要有持久力，我們先民原來具有豐富的創造力，只有戰時各種代用品的繼續發明，就可以證明我們民族的創造力，沒有衰退，只有增強。大家只要本?實幹硬幹苦幹窮幹的方法，繼續不斷的作下去，即令進展得遲緩一些，凡是人家一天能作好的事情，我們十天也可以作好，人家一年能成就的事業，我們三年五年也可以完成。所以今後西北的建設與我們國家的建立責任，完全在於各位的身上，各位成功立業的基礎與機會，這五年多的抗戰，已經完全造成了，以後時機的得失與事業的成敗，以及各位能不能盡到所負的職責，完全要看大家有沒有決心，有沒有精神，有沒有堅忍奮鬥的耐力，以依照我上面所提示的方針來努力而定。這一點希望大家切實認清，一致貫徹才好。
復次，對於西北的黨務政治與軍事各方面應該注意的事項，也要對大家說一說：
第一、黨務方面：現在西北各省的黨務，比較的不發達，也很缺少進步。以後無論黨政軍各界負責人員，對於黨務必須特別注重。尤其是軍政負責同志要知道：不僅你本身一切事業要切實遵照 總理的三民主義與本黨的政綱政策來作，而且還要盡量協助各地黨務的進行，舉凡宣傳主義，喚起民眾，訓練民眾等事，都是要由黨來領導，大家同心協力，一致推動，才能發生成效。黨的基礎之鞏固建立，是實行三民主義建設新的西北最重要的事項，對於西北黨務的健全發展，一般黨務工作同志，固然要盡到這個職責，其他軍政教育各界主官，也同樣的要擔負起這個責任。
第二、政治方面：西北的政治，目前應該改革與建設的事項太多了，今天舉不勝舉。回憶我六年前來看西北的時候，覺得民國二十四年時代的中國，國家一切基礎，都是破壞到了極點，不僅政治制度，〔第177頁〕社會道德，教育文化與行政事務悉遭破壞，連到山林川澤，村舍土地，乃至於碩果僅存的漢渠唐渠，也都敗壞完了，從陝甘兩省以至西北其他各地，幾乎都是如此，舉目四矚，到處童山濯濯，但見一片荒涼，真可說是「山荒水竭，文物凋零」，結果人不像人，地不像地，一切騾馬牲畜，都是疲弱倒斃，不成樣子，當時我看到國家這種情形，實在為我們民族前途憂慮！現在比之六年以前，誠然改善了許多，而一切應改革應興舉的事項，有待我們努力的還是不少，我們黨政軍各界同志，只要自省所負革命的職責，則此時正是我們恢弘舊物建設國家最好的時機；前乎我者，得不到這個機會，後乎我者，亦不能得到這個機會。我們真正何幸而生逢此時，蒞臨此地。因此我們不怕山荒水盡，不怕文物凋零，而要奮發革命創造的精神，從新建設錦繡的山河，各位一定要有此抱負，立此弘願，堅忍努力，刻苦耐勞，才能完成西北政治建設的任務。
西北政治目前的要務，一方面固然要建設新的基礎，一方面對於舊有應該保存的事物，必須妥善保存，不可再任其破壞下去。所以愛護與保存舊有事物，是當前行政上第一要務，其中最緊要的有下列兩項：
一、要保護森林渠塘。我們西北各地的森林，過去因為缺乏管理，任人砍伐，目前仍能完好的，已屬無幾，但是凡屬現在還存在的，我們必須盡力保護，不許再有破壞。否則，一株樹木，一處森林，多半要三五十年，甚至三五百年始能培植成功者，如果任令砍伐，聽其摧毀，那就無異於斫喪我們自己的生命一般，可以說是國家建設事業無可補償的損失，各位可以看左宗棠時代之經營西北，就是以保護森〔第178頁〕林為根本要務，所以當年的左公柳，到現在還有些可以看到。聽說當時縣長交代，所管轄的森林樹木，都要慎重點交，如有破壞損失，即要受處分。我們現在一般行政官吏與黨務人員，亦必須注重於此。尤其是軍隊，更要嚴切注意；部隊每開到一地或駐紮一處，一定要嚴禁官兵伕役砍伐樹木，破壞森林，大家對保護森林樹木，較之愛護自己的生命還要重視，如此才可以保存現有的一點建設基礎。至於其他川澤渠塘水利事業，更是培植森林開發農業之所必需，大家亦必須同等注重，加意保護為要。
二、要保護畜牧牲口。剛才我說我們古人建國，沒有甚麼輪盤機器，可資利用，他們開闢土地，全靠運用自己的勞力與固有的物力和獸力，當中最主要的就是騾馬牲畜。現在我們要開發西北，機器動力既然有限，就仍要效法古人的精神，利用現有巨大的獸力與物力，所以騾馬牲畜之與西北建設，較之機器還要重要。大家必須特別注意愛護。而且不僅對於公有的騾馬應該如此，即對於一般民眾畜養的牲口，亦要普遍勸告，使知加意保護。六年前我到西北時，從潼關到蘭州，沿途看到一般人之對待騾馬牲畜，任意鞭打，聽其饑餓，而且過度馱載，毫不體恤，以致疾病疲削，苦痛不堪，其野蠻殘酷的情形，真正到了極點，實在是人類所不應有的。當時我曾經下令，嚴禁虐待牲口，後來並且迭次勸告一般人，要發揮中國固有仁愛的德性，推人及物，對於凡屬於人類有利益的畜牧牲口，亦要本仁愛的精神待他，平時既要養畜得法，不使疲弱，有疾病的時候，更要注意預防，實施血清注射。尤其在使用獸力的時候，格外不要使其馱載過重，奔馳過勞，總要如外國人之愛護與教養他們的騾馬一樣，一切飲料食料，工作休息，都有一定的辦法，如飲料食料，必定時予以定量，休息時必卸下馱載，使之恢復疲勞，這些我們〔第179頁〕都要切實效法作到。要知道：保護騾馬牲口，實在是我們今日開發西北最重要的一件事，希望各位黨政軍工作同志，一定要特別注意才好。
除了保護森林渠塘與騾馬牲畜之外，今後西北各省建設的要務，概括言之，約有下列各項：
（一）造林。西北山地遼闊，大抵荒旱廢棄，我們現在所要開發的，這就是最重要的一部份。必須訂定詳細計畫與具體辦法，動員人力經費，實行大規模造林，以涵蓄水源，調節氣候，防止風沙，開發地利。
（二）開渠。西北最多平原待耕的土地，目前我們要實行墾殖。增加生產，必須多開渠塘，便利灌溉，這亦是各級政府應斟酌實情，訂定計畫，倡導人民，一致努力興辦的。
（三）發展畜牧。在西北畜牧一項，不僅為人民衣食生活之所必需，而且為軍事與交通所不可或缺；當此抗戰建國時期，騾馬牲畜的功用，格外顯得重要。故應特別注意改良品種，發展畜牧，以應當前的需要。
（四）開發驛運。大家都知道：我們現在要建設西北，首要開發交通，而開發交通固然要注重公路與航空，利用新式的機器，但在目前國家艱苦的情況之下，我們不能專靠飛機與汽車，而要盡量利用人力與獸力，所以有騾馬的地方，就要用大車，並且沿路要設置驛運站，利用人力畜力，節節遞運，以利交通。這種方法，雖然緩慢一點，但在目前這是唯一必取的途徑。只要大家辦理得有計畫、有條理，能夠艱苦忍耐，持之以恆，則三年五年之後，必可以藉驛運之便利，完成各種偉大的建設。

〔第180頁〕

其他，如新縣制之推行，保甲制度之充實，教育事業之普及，與各種農礦工業之發展等項，想必各位都有很多的研究和計畫，而且必已提綱挈領，把握重點，實事求是的去作，此地不必我多說了。
第三、軍事方面：我以為在西北我們軍人事業的發展，較之中國其他任何地方，其前途都要遠大，機會亦屬難得。中國歷代開國，都是發源於西北，而不是在東南或其他地方，而最初中國與國際間的交通，亦是從陸上來而不是從海上來。如從前新疆阿喀蘇與吐魯番就是當時中國通印度與中亞細亞的唯一孔道。這些地方當時的繁盛衝要，正如上海天津。這一件重要的史實，大家切不可忘了。要知道：自從我們的海口被敵人封鎖以後，目前我們國家的國際交通，又已移到了西北，而西北所處的地位，亦已恢復到從前一樣的重要了。因此，我們在西北的軍人同志，必須認清西北目前的形勢與其在國際上的重要性，大家要一致努力，來建設西北，鞏固西北，要使我們的三民主義的革命事業，能夠在這雄偉險要廣大無邊的西北建立起深固的基礎！開拓出無限的前途。否則，如果西北的建設，沒有根基，那我們國家，便很危險！我們古人勗勉軍人的話，總說是「開疆拓土」，而我們現在連前人所遺留的國家疆土，都任其荒蕪，任其廢棄，人口既然稀少，疆土也就模糊，這實在是媿對前人，有忝我們的天職。我們現在如果真正是有事業心，有遠大志向，就必須到荒闢邊遠的地方，開闢我們固有的疆土，來充實我們的國防，鞏固我們的國基，凡是軍力所及的地方，要使行政權能完全實施，治安絕對良好，人口日益繁庶，物產日益豐富，而後祖宗基業，才得以保存完整，才算是發展我們效忠國家的抱負。我們軍人本是男兒志在四方，要馬革裹屍還葬，為國盡勞，應不憚馳驅萬里。今後我們要保護國土，開拓國運，就必須知〔第181頁〕道西北的重要，以得在西北服務為榮幸，我們在西北的一般軍人，一方面固然要精練軍事技術與方法，以增強我們部隊的武力，一方面還要實行耕種、墾荒、開渠，以充裕我們軍實的需要，而後者之關係，與我們軍隊精神與事業的成敗，與前者實是同等重要；至於對我上面所說愛護牲口，發展畜牧，保護森林，開發水利，以及其他愛護民眾，領導民眾等事，更是我們軍界同志人人所必須盡到的本分與天職，深望大家要牢記在心，一致作到，來保障我們祖先遺留雄偉廣大的疆土，發揚前緒，光大先業，以完成我們軍人的任務！
以上所說，是本委員長此次來到蘭州要貢獻於我們西北黨政軍工作同志的幾點重要的意思，希望各位立志奮發，把握此千載難得的時機，擔負起應盡的職責，來完成我們抗戰建國的使命！


興隆山軍事會報訓詞

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第182頁，第183頁，第184頁，第185頁，第186頁，第187頁，第188頁，第189頁，第190頁，第191頁，第192頁，第193頁，第194頁，第195頁，第196頁，第197頁，第198頁，第199頁，第200頁

〔第182頁〕

——中華民國三十一年八月二十二日在蘭州講——

〔要旨〕
 一、各級主官要力行「勤勞儉約」，凡事「自動自理」，來解決前方一切補給的困難。
二、抗戰軍官，必須同時具備統馭指揮與經理衛生的能力，尤須注重經理業務，使糧服補充不感困乏。
三、前方醫藥缺乏，應注意根本清除病源；對於部隊流行病，首須隔絕和預防，並須及早調治，更應講求採用中國醫藥，力謀補救。
四、軍隊戰勝攻取的秘訣，唯在預備；而一切補給的準備，則在平時的節省。
五、駐防西北部隊，必須從事交通生產與畜牧農墾，以求食衣住行皆能自給自足。
六、部隊馬料供應辦法與自種馬料之必要。
七、對於人馬補充之指示：
（１）駐在西北部隊可配屬當地軍師管區。
（２）實行「期滿退伍」與「以馬代丁」辦法。
八、目前部隊業務，應注意訓練第一，戰鬥第一——軍人應確立「生活即戰鬥」，「戰鬥即訓練」的觀念，並應以「生活戰鬥與教育訓練聯合一致」為教育之重點。
九、各團各營應按期舉行軍官教育會議，注重檢閱講評，以期充實智能，改進業務。
十、增強各縣防禦工事與縱深配備，抽調部隊，增強訓練。
十一、注重特種兵之訓練，加強步砲工各兵種之協同。
十二、雜役員兵應施以列兵訓練，以期充實部隊戰鬥力量。
〔第183頁〕
十三、軍隊管理教育，應特別注重。
十四、部隊愛護騾馬車輛的訓練，應詳訂守則，切實施行。
十五、戰車示範與各兵種聯合演習示範，應普及於各師。
十六、總括指示西北部隊經營建設之要項：
（１）軍民合作，從事屯墾。
（２）愛護牲口，發展畜牧。
（３）興辦水利，開墾荒地。
（４）保護森林，注重造林。
（５）製造車輛，增強運輸。
十七、希望大家趁此時機，努力奮勉，加緊國防生產建設，完成抗戰建國使命！
〔本文〕
 今天聽到各位的報告，綜括起來，主要的意思不外兩點：第一是人馬補充之不易，第二是經理衛生之困難。我可以告訴大家：以後部隊裏面無論是人馬補充或經理衛生，如果團長以上各級主官不自動的設法辭決，而一切專仰給於中央，則此後運輸一天比一天的困難，物價一天比一天的高漲，各部隊的需要，勢必無法滿足，而我們的抗戰也就要更加困難了；如果我們各級主官肯用腦筋，悉心研究，那就不會有沒辦法的事；否則，我們事事專靠上面來補充，那這種軍隊不僅是覺得事事沒有辦法，而且簡直就不能打仗！要知道：我們國家經過這五年血戰，無論政府財政，國民經濟，都困難到了極點，因此我們缺少什麼東西，必須就地設法自動的來補救，這才是體恤時艱，愛護百姓，不僅戰時應該如此，就是平時也應該如此。我從前在敵國——日本的時候，看到他們一般部隊在平時，真是一錢當作二錢用，一時〔第184頁〕當作二時用，一套服裝，要穿到三四年，團長連長如果看到士兵的衣服有一點破綻，立刻就要他們補好；房屋有一點滲漏，立刻就要修理，可見他們治軍，真是和治家一樣，何等用心，何等省儉！我們過去沒有養成這種良好的習慣，趁現在這個國家財力困難的時期，必須將過去軍閥時代帶兵的舊習慣舊腦筋，改變過來。我們作了師長團長，帶了一師兵或一團兵，對於全師全團必要的補給不好以為有上級在，有中央在，我們就可以推諉過去。必須完全負責，自動的設法解決，至少亦要準備代用品以備不時之需。必須如此，我們才不愧為革命軍人，才能成功革命的事業！而我們要能作到這一步，我覺得祗「勤儉」二字是我們的不二法門。現在軍隊裏面最大的毛病，就是浪費，無論中央發了多少軍糧服裝，大家總是覺得不夠，這樣的奢侈浪費，不惟軍隊無法帶好，就是將來治家也不能成事。要知道：治國、治軍和治家，范圍雖有廣狹的不同，而其根本的原則，都是一樣。就是要能刻苦勤勞，儉約節省，以有餘來備不時之需，一個家庭的子弟，如果克勤克儉，到後來必定可以光大門庭；一個軍隊的官兵，如果能夠養成勤儉的精神和習慣，則以其人數之多，組織之嚴，到處都有土地可耕，有民眾可用，就決不怕沒有衣穿，沒有飯吃！所以我們軍隊裏面，如果能確守勤儉二字，就一定常感有餘，而不患不足了。尤其是這個「儉」字，我們軍隊特別要作到，我常說：「節約就是生產」，無論糧食、彈藥、服裝，都要格外愛惜，妥為保管，非到萬不得已，決不拿來消耗；如此，臨到急需的時候，就不要上面接濟，而官兵亦不致凍餒之虞了。從前我在日本聯隊，士兵星期日出外的服裝，一定要到當天吃過早飯才許換上，傍晚歸隊之後，連長就來催大家立即脫下收存，惟恐穿?吃晚飯污壞了，這是何等節約，何等惜物！從前我們家庭〔第185頁〕裏面，也是這樣，外出的衣服，母親決不許我們在家裏輕易的穿著，可見無論治軍治家，第一要注重節儉。大家如果能養成這種美德，那不僅在軍隊裏面可以作一個好的軍官，就是將來回到家庭，也可以作一個好的家長！
其次，現在一個士兵每天發二十六兩面粉，大家還說吃不飽，這個話我想實在說不過去。現在無論那一個軍隊的食糧，都沒有達到這個份量，所以問題不在糧食夠不夠，而在我們團長連長經理得法不得法！從前我在敵國日本聯隊實習的時候，每天所吃的不但沒有二十四兩米，恐怕連二十兩米都不足，像今天中午聚餐所用的飯碗，規定每人每餐只許吃一碗，此外不過一碗湯，一片鹹蘿卜或鹹魚而已。當時我們一般留學生，原先在振武學校讀書的時候，吃飯並無規定，普通人總要吃三四碗，到了聯隊裏，突然要減少食量，大家豈不是要餓肚嗎？事實上在初入伍的時候，大家也都感覺吃得不夠，但到了一個月之後，習慣成自然，就都不感覺不足了。而且他們一般士兵，體格非常強健，衛生上並沒有發生什麼缺陷。這個限制食量的辦法，從前我們雲南講武堂也曾試行過，據他們調查的結果，在食量沒有限制之前，學生患病的很多；等到食量限制經過三個月之後，患病的人數反而沒有了。由此可知我們中國人患病，多半是由於飲食沒有節制，吃得太飽的緣故。外國人吃飯，都是說要吃夠，沒有聽說要吃飽，德國的軍隊就是如此，大家到過德國的人就可以知道。所以我們一般主官如果是經理有方，運用得法，則現在中央所規定發給的軍糧，絕對不會感覺不夠！講到服裝，當然西北各省的情形比較特殊，即如棉衣，在其他的地方只要穿四個月，而此地卻要穿八個月，消耗自然要大些，政府將來對於此地部隊的軍毯棉衣，〔第186頁〕當然要斟酌情形，設法增加。不過我們平時如果對於服裝的使用和保管，能夠加以嚴格的管理和監督，就一定可以撙節許多的浪費，而不致於感受缺乏。大家要知道：我們軍隊裏面一切經理，完全要我們主官嚴格的督促；平時我們檢閱，不僅對於部隊的學術科要特別注意，而且對於一切服裝糧秣彈藥的倉庫，都要切實檢查，看他是否管理得法，有無損耗。外國軍隊對於這一點最為注重，他們一般軍長師長檢閱部隊的時候，一定要帶?經理衛生人員，隨同檢閱，目的就是在此。現在我們一般士兵每天發面二十六兩或米二十四兩，而大家還說不夠，這就證明大家完全沒有經理的能力，還是和過去落伍的軍官一樣！須知現代的軍官，必須同時具備統馭指揮和經理衛生的常識，更須知道軍隊的要素，三分之一是在經理，三分之一是在衛生，其餘三分之一才是訓練和指揮的業務，但是我們現在各級主官，接到上級的補充，以為發下去就算完事，既沒有去檢查，更不知如何保管，將他經理的職責，完全放棄了。殊不知所謂「經理」，就是你這一個部隊所有的軍需品，全靠你主官親自負責來經營管理，而不是奉到上面發下和聽了下面的報告就算了事的。如果像你們現在這樣的辦法，那當然要弄到經理廢弛，一切困難了！從今以後，希望大家特別要認清經理的重要，增進我們對於經理的能力，切實負起經理的責任；那末，即使像甘肅這種地方情形特殊，亦決不會有士兵吃不飽、穿不暖、甚至衣不蔽體、面有菜色、形同乞丐的現象了。
關於醫藥衛生方面，大家都知道：現在外國藥品來源很困難，即令我們可以由印度和美國運進一些藥品，但都是價格極貴數量有限，不能普遍的供應前方，不過我們一般官長不要以為沒有藥品就沒有辦〔第187頁〕法，尤其是團長以上各級長官，格外要知道：惟其我們醫藥缺乏，所以特別要注重衛生。一定要時刻督促一般連排長告誡士兵，使他們改善環境，增進健康，從根本清除病源作起，否則，如果我們告戒他，還不小心謹慎，以致病了沒有藥診，那就是他自己斷喪自己，這是不可不特別警惕的！今天你們報告，部隊裏面一般士兵患眼病的特別多，沙眼本來是我們中國一種最普遍的疾病，而且又容易傳染，如果我們一連裏面，有一個士兵患了沙眼，因為臉盆面巾共用的結果，勢必傳染到全連；因此，我們團長連長如果發現那幾個士兵有了眼病，就要將他們集合一起，而與其他的士兵隔離開來，首先防止他們傳染，然後再替他們診治。只要我們主官治理得法，我想部隊裏面無論什麼疾病，都不難清除。這種常識，勤務令裏面雖然沒有規定，但我們不能不知道。現在各部隊官兵患眼病的既然很多，我們就應該專門研究出一種治眼病的藥方，我們中國治眼病的舊方法是用棉花蘸紅茶洗眼睛，頗有效果；以後對於輕微的眼病，不妨試用此法。總之，我們發現了病人，不僅要替他診治，更要防止他傳染，而診治又必須在疾病初起之時；否則，如果拖延不醫，就難以治療，甚至要使病人變成殘廢了。本來部隊裏面，人員馬匹的疾病，總是難免的，要在我們具備充分的衛生和醫藥常識，注重預防和治療的方法，才能漸漸減少。現在西藥來源既然不易，我們對於部隊裏面幾種極普遍的疾病諸如沙眼、痢疾，瘧疾等，都要研究採用有效的本國藥品來治療，關於中醫治療痢疾瘧疾的藥品，現在重慶方面已有發明，大家不妨採用。總要知道我們中國從前沒有西醫，而這三種病也能治好，那麼，我們現在雖然沒有西藥，也並不是沒有辦法。以上是說明我們主官對於經理衛生的常識必須具備；而這種常識，不是教科書所能告訴我們的，必須我〔第188頁〕們自己隨時隨地留心研究，才能得到的。無論什麼事情，只要我們管理與調理得法，則我所謂一人要作二人用，一錢要作二錢用，並無困難；否則，無論我們有多少兵員補給，力量不能發揮，浪費不能避免，就毫無用處！
我們軍隊要戰勝攻取，有一個最重要的秘密，就是對於「人」、「時」、「地」、「物」，都要有預備。凡事豫則立，這本是極顯明的道理，但是大家不注意，就成了最大的秘密。軍隊如果沒有預備，那無論他有多少人馬，結果一定要失敗！反之，只要我們有了預備，則我們隨時都可以行動，隨時都可以作戰，而且無往而不勝利。比方說：我們的軍隊現在要開到河西，那末，河西的地形如何？氣候如何？民情風俗如何？我們在事先必須調查清楚，編為科目，對士兵施以特殊的訓練，如此，將來他們到了那個新的環境，才不致於隔膜。大家要知道：德國此次進攻蘇聯，日本此次進犯南洋，為什麼能夠這樣的容易？唯一的原因，就是因為他們平時有準備，在作戰之先對於當地的地形、氣候、交通，以及民情風俗，早已經調查得清清楚楚，一般官兵又都已經過一種特殊的訓練，這樣，戰端一開，自然勝利在握。以上不過是就軍隊對於目的地的預備而言。至於軍隊裏面其他一切人員器具，亦莫不同樣的需要準備；外國每一輛砲車裏面，望遠鏡總是有兩個，就是為了預備，其他服裝器材，甚至針線之微，莫不都有準備；到了必要的時候，立刻就可以拿來應用。各位還要知道：「預備」二字，不僅是我們致勝的秘密，無論治家治國都非有預備不可，而且預備愈充分，成功愈偉大！我剛才所說的節省儉約，也就是預備的一種，意思就是要大家在有餘的時候省下來，以備不時之需，這樣就不致於感到不足！老實說：現在的〔第189頁〕軍官，如果不知節省，不知預備，就根本不成其為現代的軍官，而他所帶領的軍隊亦根本不成其為現代的軍隊！即如現在士兵每天發二十六兩麵，如果我們官長能用事實宣傳，改變他們過去那種食必求飽的心理，則每天至少可以節省二兩；如此儲積起來，萬一到了糧食接濟不上的時候，就可以有備無患。要知道：這件事並不是作不到，今年春天第六戰區各部隊，每個士兵每天節省二兩米，來救濟當地的難民，後來不知全活了多少同胞？這是何等弘大的功效！所以我們現在一切都要節省，將節省下來的儲積起來，有節儲才能談到預備，有預備才能談到勝利。以後各部隊裏面，從官長到士兵，必須造成這樣一種觀念，一切都要預備，處處都要預備，要預備前進，預備打仗，預備成功！如果我們作了師長團長，只是奉行故事，因循應付，而不知自動自助，也不管事業前途，與作戰勝負，那我們就根本不配作革命軍的軍官！要知道：現代的戰爭，與其說是用武力來打仗，毋寧說是用腦筋來打仗；我們各級主官對於部隊裏面的缺陷和困難，總要自動的改良，積極求進步，運用腦筋，切實研究，來設法彌補物質的不足才好。
但是我們軍隊要能真正化無為有，常使有餘而不感不足，尤其是駐在西北的部隊，更是要一面開發交通，便利運輸，一面增進部隊生產的技能，從事農墾的工作。從前左宗棠經營西北的時候，就特別注意這兩件事，他一方面修築道路，一方面提倡開墾、種地、養豬、養馬，所以他們當時到了西北三年之後，就不要內地的接濟，軍隊即能就地生產了。我們現在西北的軍人，尤其是團長以上的主官，如果不認識交通、運輸、墾植、畜牧的重要，沒有這種常識和訓練，那不僅不能打仗，而且根本就無法生存！〔第190頁〕大家要知道：現在敵軍雖然佔領了我們平漢路東西附近的點線，但其所侵佔的土地，還不過我們全國領土的四分之一，我們四分之三的領土，還是完整無缺，尤其是西北甘、寧、青、新各省面積，要佔全國三分之二，土地如此之廣，物產如此之多，我們能駐在這個地方，真正是我們發展才能成就事業最好的機會，那裏可以因循怠忽，隨便放過呢？但是各位現在的辦法，缺少什麼東西，都是向上面去請求，要來就算完事；這種被動依賴的心理，如果不打破，就談不到建國和建軍。實際上我們現在駐在西北的軍隊有了一團人，必須銳意準備、訓練，要隨時隨地能夠當兩團人用；有了一師人，亦至少隨時隨地要能當兩師人來用。革命軍的軍官如果沒有這種本領，不僅臨戰要失敗，就是平時都要餓死！現在西南各地的軍隊，自己要養豬、養雞、種菜、幫助民眾耕田割稻；我們駐在西北的部隊，因為地理的關係，還要特別注重開墾和畜牧，一方面要協助民眾，繁殖牲畜，改進農事，一方面我們自己還要養羊養馬，有荒地的地方，要開闢出來，種植糧秣，如果我們自覺這種知識不夠，平時就應該請專家講演，自己要虛心研究，同時還要鼓勵一般士兵來學習，總要使我們軍隊裏面一切食衣住行之需，都能自給自足，而不必仰賴老百姓和大後方，然後我們才能立足於西北，更能於無形中幫助了將來的移民。須知我們軍隊屯墾，不僅是為了解決目前生活的問題，而且含有為國家開闢邊荒，鞏固國防的意義。這是我們西北軍隊的特殊任務，也可以說是我們軍隊要在西北生存發展所必須具備的根本條件！
還有關於部隊馬料的供給，此地也可以提一提；剛才谷主席說：部隊馬料不必由軍隊直接向地方征購，而由各縣官紳組織委員會負責辦理，如果上面規定的價格不足，由地方補助；地方補助仍不足時，〔第191頁〕再請政府津貼。此項詳細辦法，業經制定，應該依照實行。此外從前征收草束的辦法，將來亦可規畫恢復。不過我想這個問題如果要根本解決，還是要我們軍隊自種馬草，即如苜蓿，我們就可以試種，雖然這是一種兩年生的植物，而且遇旱易死，但我們不能因此就根本不種，而專靠老百姓或後方的接濟！我們在西北的黨政軍幹部，有許多的事情至少要作三年或五年的計畫，無論什麼東西，今年沒有的，明年要求其有；今年已有的，明年更要求其有餘。今年既然缺乏馬料，就要積極設法預備，要謀明年自足之道，或是自種，或是協助老百姓去種，再求公平分配。不過我們軍隊和老百姓往來，首先要樹立信用，無論什麼事情，寧可克己而不可失信於人，借用的東西必須如期歸還，若有損失，照價賠償；總要使民眾不吃虧，民眾自然樂與我們往來！尤其是我們屯墾的軍隊，要能在當地立足，使事業得以一天一天的發展，第一就在於對民立信，不作一點虧待民眾之事，然後第二步才能使軍民合作，以我們軍隊協助民眾生產，以民眾來幫助我們軍隊墾植，希望我們一般師長、團長切實作到。
其次，今天聽到你們的報告：說現在部隊裏面逃兵很多，而補充兵又須從遠万撥來，往往不能及時接濟，所以感到困難。我想現在前方的部隊事實上無法就地補充，因為我們中國的毛病，本地的軍隊如果在本地作戰，就格外容易逃跑，但非前線的部隊，即如現在駐紮甘肅境內的第四十二軍等部隊，就可以分別指定由甘肅境內或附近的幾個師管區來補充；這件事將來應由軍政部加以調整，但師管區調整之後，必須同時實行定期退伍。如此，士兵服役一定時期之後，仍舊可以回家，則不僅逃兵的風氣可以減少，而且現行許多徵兵的困難與流弊都可以解除。這個辦法可以先在甘肅實行，然後再行推廣。其次，〔第192頁〕剛才谷主席說：以馬代丁，我們也可以詳訂辦法，付之實施，凡是西北產馬的省區，民眾應出壯丁的許可他用馬來代替，而這種徵得的馬，我們就可以調到他處使用，這樣，我們一方面可以鼓勵老百姓養馬，而同時我們軍馬的需要也可以源源不斷的供給，實在是一舉兩得之事。以上兩點，我今天聽了你們的報告之後，立刻就可以決定辦法，如果你們平日能研究能設法，我想這些解決後方兵役與馬匹困難的妥善方法，早就應該發明出來了。由此可見，我們有土地、有人民又有軍隊，只要大家肯研究，肯打算，還有什麼無兵無馬無衣無食之足慮呢？
復次，剛才白海風師長報告該師現有步兵兩團，騎兵一團，所缺兵員馬匹，都待補充，我想這一師人將來也許要用在蒙古方面，現在就可以改成騎兵師，如果一時沒有許多馬匹，則先改兩團騎兵，仍舊保留一團步兵亦可，至於改兩團騎兵所缺少的馬匹，即用以馬代丁的辦法，就甘肅徵募補充，不過改為騎兵師所需的幹部，還要由騎兵監和騎兵學校來訓練造就，以期充實戰鬥力量。這一師改編之後，就不必另外增設騎兵師，如果還有其他步兵師也有可以改編的，仍可在一二年內加以調整，如此，因地制宜，增進軍隊效用，必可發生很大的效力！
現在再講到部隊的教育和訓練方面。今天各位關於部隊教育和訓練的報告，都說是成績圓滿，對於上面所規定的和所要求的，都已經作到。這也許在優點方面說得多一點，事實上總不能說沒有尚待改進的地方；最近我亦接到軍訓部此次校閱結果的報告，知道你們大多數部隊，的確是有進步！然而我們的軍事教育，現在不僅要注意到訓練第一，戰鬥第一；而且要使我們軍隊的生活，戰鬥和教育、訓練，完〔第193頁〕完全全打成一片，根本不能分開。這樣才算是真正的軍事教育。因為我們軍人應該是生活就是戰鬥，戰鬥就是生活，所以我們平時一切食衣住行都要像在戰場上打仗一樣，事事都要合乎戰鬥的要求！這是就生活與戰鬥言。至於講到戰鬥與教育、訓練，三者也有不可分的關係，教育與訓練固然是為了戰鬥，而戰鬥也就是一種最有效的教育和最切實的訓練，戰場上的經驗和心得，比之於課堂裏面的講授與操場上的演習，當然是更有意義，更有價值。總之，我們現代的軍人，非確立生活即戰鬥的觀念，實在是無法存在！而生活的精神與戰鬥力量，則非由教育來改造培養，由訓練來充實發揮，也無由產生！大家都看到，現在有許多國家的軍隊，因為他們平時的生活不能與戰鬥一致，而部隊教育又不知注重於戰鬥生活的養成，以致一切沒有準備；一旦有事，要從新訓練軍隊，才能作到。這不免為時已晚，實在是值得世人警惕的一個教訓！我們現在正當抗戰時期，一般部隊教育，當然要作到戰鬥第一，訓練第一！要使我們部隊的生活、戰鬥和教育三者完全聯合一致，造成戰時和平時為整個一體的觀念，在平時無論生活和訓練，都要以刻苦耐勞，養成戰地生活的本能和習慣為主旨。這樣的軍隊才合乎時代精神，作戰才能勝利。而且我們現在各地物價高漲，軍隊的生活日益困苦，我們官長對於士兵一方面固然要將我們軍人的責任和奮鬥的目標來鼓勵他們，一方面更要使他們明瞭我們軍人生活的方式和特質之所在，知道我們現在在後方過了這樣的生活，實在還不夠刻苦，還不夠戰鬥生活的標準，大家要動心忍性，堅苦鍛鍊，然後將來作戰的時候，才有把握！這一點，關係我們抗戰的成敗特別重大，希望大家務要明白：生活就是戰鬥，戰鬥就是生活，訓練就是戰鬥，戰鬥就是訓練，三者是互相關聯而不可分離的！我們現在必須提〔第194頁〕出這個口號，作為我們軍隊教育的一個重點。
為使部隊訓練和教育的效果提高，我們各師每團每營必須常常舉行檢閱，與定期會議會報，以資檢討策勵。我已經下過命令，以後各團每週要舉行一次軍官教育會議，如果團以上難於召集，各營單獨舉行亦可。這件事必須切實執行！在會議的時候，不僅要講解操典和典範令，而且要就部隊的經理衛生，每週分別選擇一項專題來研究才好。即如被服糧秣的保管，那一連最得法，那一連不得法？逃兵、病兵那一連最少，那一連最多？原因何在？癥結何在？作不到的困難何在？都要由團長或營長提出來切實研究，切實檢討，然後再作講評。如此，每週每月累積起來，按時公布，我們就可以判斷那一連成績優良，那一連營務廢弛，而加以公開的賞罰了。不過我們要使這個會議的內容充實，就必須作到我前面所說：校閱部隊的時候，必須同時校閱部隊的經理衛生，尤其要切實檢查各處倉庫和病院，務求明瞭部隊裏面的實際情形，然後到了會議的時候，才能作確切詳盡的評判，使一般部下聽了心悅誠服，從而力求改進。所以我們各級主官，尤其自團長以下至排長為止，以後必須特重講評，而且人人都要具備作講評的學問和能力。不僅是檢閱和會議的時候應該實施，就是一連一排野外操演回來，都要由營長連長按照典範令的原則，加以公正確實的講評，才能有所激勸。而且各位還要知道：我們現在一般部隊，要實行工作競賽，這工作競賽之有無效力，完全要看我們主官講評是否確實！如果我們主官的判斷正確，講評實在，使部下知道工作的優劣所在，功過分明，那他們自然感奮傾服，知所改進了！否則，如果我們主官不明白實際情形，講評不得要領，那不僅不能發生效果，而且要被部下看輕；這一點大家以後不能不特〔第195頁〕別注意。
現在西北的部隊，還有一件事妨礙我們訓練進行的，就是對隴東陝北一帶的防禦問題。現在接近這一帶地區的碉堡線已經建立，但我們也不必呆板的擺起來，當然共黨什麼時候來進擾，我們不得而知，必須時刻提防，但我們總要記住訓練第一；不可因防務而停止我們的訓練，所以今後凡屬可以抽調的部隊，必須抽調下來，實施我們預定訓練的計畫。照現在國際形勢與共黨的處境來看，我想共黨還不敢明目張膽的叛變；所以我們固然要時刻嚴防，但不妨斟酌實際情況，抽調一部份部隊出來訓練。即如過去配備一連人的地方，現在可以擺一排或兩排，配備一排的地方，現在可以擺一班或兩班——但這種部隊，不宜離防太久，必須定期更調，以免流弊。如此，就可以抽調半數的部隊，趁此秋高氣爽的時候，來實施訓練；否則再過一二月，天氣嚴寒，就不便整訓了。至於工事方面，我們總要不斷的加強，縱深配備，總要不斷的加厚；如此，即令他蠢動的時候，能突入我們一線，我們還可以在第二第三線防制他。各位團長以後對於工事，每週必須輪流視察一次，師長每半月或每月輪流去視察一次，要用加強工事的方法，盡量的抽調部隊，實施訓練。
至於講到訓練的重點，我以為今後部隊的訓練，應該特別注意特種兵聯合的訓練。其中尤以工兵技術之養成與戰術之訓練最為重要！因為我們以後作戰，要對敵反攻，要充實我們攻擊的力量，就不能專靠步兵，必須同時配合其他的兵種；而工兵就是攻擊時替我們各兵種開路的先鋒，所以我們不能不特別?重。當然，我們現在訓練工兵，不免感到器材的缺乏，如破壞地雷鐵絲網等，都不容易找到實際的器〔第196頁〕材來演習，但我們亦要想出種種辦法，利用各種代用品，來加緊工兵的訓練，增進工兵的技術。現在敵人防禦的工具，不外地雷、鐵絲網和催淚瓦斯三種，所以我們對於士兵的訓練，亦必須以此三者為對象，研究其打破的方法。至於防毒，我們不妨先就催淚瓦斯一項實施訓練，來增加我們部隊防毒的實際經驗。不過大家要知道：各兵種固然要個別訓練，但要特別注重彼此協同，即如我們訓練工兵，就必須使之與步砲協同，而訓練砲兵，也必須使之與步工協同，步兵、砲兵、工兵三者，必須要使他能夠密切協同，聯合運用。如此，到了作戰的時候，才能發生偉大的力量！
為增加部隊的力量，我們對於一般軍佐與雜役兵，必須予以嚴格的戰鬥訓練。現在各軍各師各團的軍佐和雜役兵，如果能夠切實訓練，使他人人都能持槍作戰，那我們部隊的戰鬥力量，豈不是要增加一倍以上嗎？這件事我早已注重，而且層次督促實施，但是大家到現在還是沒有作到！我們現在統計一下，無論那一師部隊，從高級軍佐到勤務兵伕，人數總要佔戰鬥員一倍以上，如果我們對於這些員兵能加以戰鬥員同樣的訓練，那我們一師人就可以作兩師人用，力量何等的強大！所以大家今後對於這件事不好再忽略，檢閱時最好先檢閱軍佐與雜役兵，如此，更可以表示我們的重視和他們受訓的成績了。
此外，對於軍隊管理教育，不僅一般軍官學校應該注重，尤其我們部隊裏面的軍官特別是下級幹部，大家都應該研究。所謂管理，不僅是管理人員，就是一切時、事、地、物，都在我們管理范圍之內。我們軍官本身如果具備了這種本領，訓練有方，則一般士兵亦可於無形之中養成這種管理的習慣和能力。須知我們軍隊就是學校，官長就是教師，對於士兵負有啟迪的責任，也可以說軍隊就是家庭，官長就〔第197頁〕是父兄，對於為其子弟的士兵須留心教養，特別是一般連長，他就是一連之母，全連士兵的食衣住行，與內外勤務以及軍風紀等，都要由他一人負責管理，所以格外要具備卓越的精神和能力，同時各連的司務長也要訓練得法，使能健全進步，可以協助連長處理一切問題。
大家都知道：在目前發展交通，便利運輸比增加生產進來得重要。但是我們部隊裏面，對於一般官兵愛護騾馬和使用交通工具的訓練，大家都不注意！一匹馬徵來了，用不到一二個月，就不成樣子；車子也是一樣，完全不知保護愛惜！我常常看見騾馬在路邊停息的時候，所有馱載仍舊壓在他的背上，不替他卸下來；這在外國就不然，他們的騾馬走了一定距離的路程，就要卸下馱載，且必放鬆肚帶，讓他休息，恢復他的疲勞；如果馱帶未卸，肚帶未鬆，那管理的人，自己就不得安心，不敢休息。這在外國軍隊或社會，幾乎成了一種常識與教育。但是我們部隊裏面，現在並沒有注重這種教育和常識，所以人家的騾馬走一星期的路程不覺得疲勞，而我們騾馬只走一天路程就要倒下來，人家的騾馬用上一年二年不會生病，我們的騾馬用不到一月就病倒了！如此下去，我們馬匹的供給如何不感缺乏？所以今後對於官兵愛護騾馬的訓練，必須特別規定詳細守則，各級主官要負責監督部下，切實作到。要知道：愛護騾馬和愛護士兵，實在是同樣的重要！我從前在敵國日本的時候，看到他們養馬的情形，對於騾馬的愛護，要比愛護他的士兵還要厲害，真是無微不至！他們的騾馬出操拉砲車回隊的時候，一般士兵不僅立刻要將砲車卸下，而且務必要用稻草去摸擦馬腿和馬背，每隻馬腿要擦十五分鐘，擦完之後，再餵食料和飲水；等到這些工作都已作完了，管理的人才能去休息。現在西北的軍隊，一切交通運輸，差不多全靠〔第198頁〕騾馬，所以我們不能不特別愛護，消極的要使他不致疲弱倒斃，積極的更要使之健壯繁殖才好。
還有，戰車示範訓練，總司令部以後應設法作到。總要使每師官兵，對於戰車能見習一次，來作示範訓練。其他步砲工兵等聯合演習，每年必須示範一二次。以補平時訓練之不足，而求官兵知識與技術的進步。總括以上所說，我們駐在西北的部隊，除了防務與訓練之外，最要注重的就是經營地方與建設地方。大家必須當作這件事情是我們軍隊生存發展唯一急要的任務！為達成這個任務起見，必須與地方黨部和政府，密切聯繫，互助合作，以收事半功倍的效果。至於我們到一個地方經營建設的具體要項，就我前面所說到的再提出其中最重要的五件事，重行給大家指示一番，希望各位切實注意作到。
第一、我們駐防西北的部隊，在未曾下令反攻之前，可各在駐地作較長時期的駐紮和訓練，最要注意的是屯墾事業。而屯墾事業的首要條件，就是要促成軍民的合作。因此，我們到一處地方，必須首先遵從當地政府法令，協同政府，建設地方，愛護民眾，來樹立軍隊對於民眾的信仰；凡是民眾耕種、畜牧、交通等事，只要我們力之所及，都要盡量的幫助他們，民眾如有疾病痛苦，也要盡量的協助他們醫治，救濟他們；我們要得到民眾的幫助，就先要我們去幫助民眾，才能使他們誠心誠意的擁護我們而幫助我們。以後各級主官特別要明白這個道理，對於當地士紳以及鄉鎮保甲長等，更要常常與之聯絡，對於專員縣長，更要協助合作，密切聯繫，總要作到精誠無間，軍民一家才好。我們西北是一個地廣人稀的地方，以後對於已有的民力，固然要培養，對於荒僻的地方，應設法開闢，以便利移民；務使人口繁〔第199頁〕殖增加，生產力量年年提高。至於我們一般軍官既然在此地有一個長期的駐紮，自不妨將眷屬帶來，隨軍居住，總之，我們軍隊屯墾的任務，其目的就在於增加生產，培養民力，開發疆土，鞏固國防。
第二、要注重畜牧事業。西北各省，天然是畜牧的場所，我們來到西北，無論為生產、交通與軍事?想，都必須特別注重畜牧，對於軍民牲畜，都要加以愛護，要改良品種，使之繁殖，注射血清，防止疾病。這是我們軍隊屯墾的要務之一，各位將領必須告勉一般官兵，使他們認識其重要，一致努力從事！
第三、各部隊既要就地屯墾。實行畫地墾荒，那就必須興辦水利，有了灌溉的便利，然後土地才可以耕種。因此我們對於地方的水利事業必須盡力建設，各團各連並要經常的派人協助水利機關或當地民眾，共同興辦。
  第四、要切實保護森林。森林的用處，在農業上可以調節氣候，涵蓄水源；在軍事上可以隱蔽目標，鞏固國防。而在社會上可以改變環境，轉移民風。所以我們軍隊所到之處，對於舊有的森林，不僅要消極的加以保護，而且要積極的從事造林。這樣，軍事農事可以一舉兩得，而社會也可以藉此改造。前面說過：我們西北的軍隊，至少要作一個三年五年計畫，一切屯墾、畜牧、造林、開渠都應該包括在內，從頭作起，而駐在河西的軍隊，特別要遵照我所指示的，切切實實作到！
第五、要增加運輸力量。其方法一方面要開闢交通，一方面要繁殖牲畜，增加車輛，凡大車手車，我們軍隊都要能自己製造，或是請由政府與銀行貸本於民眾，要民眾替我們合作製造，我們有了車輛，〔第200頁〕無事時可以供給民眾使用，一旦有事，民眾的車輛自然也可以供我們徵發！無論什麼事情，只要我們軍隊政府和民眾能切實合作，一文錢就可以作兩文錢的用途，一件事就可以發生兩件事的效果！還有，現在舉辦驛運的工作，固然是政府的責任，但我們軍隊須知這是我們命脈之所關，如果驛運辦理不成功，那以後軍隊的接濟，就有斷絕的危險！所以我們必須發動民眾，協助政府，以軍、政、民三方面的力量，共同一致，來推動驛運，相信一定可以發生很大的效果。
以上五件事，是我們駐在西北的部隊，所應共同一致，切實作到的，我希望各位將領要認識你們目前駐在西北的機會難得與環境的優良，協同當地政府，組織地方，保護人民，實現新縣制，勤勞奮勉，積極創造，來發展我們西北國防與生產的建設，完成我們抗戰建國的使命！


抗戰形勢之綜合檢討

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第201頁，第202頁，第203頁，第204頁，第205頁，第206頁，第207頁，第208頁，第209頁，第210頁，第211頁，第212頁，第213頁，第214頁，第215頁

〔第201頁〕

——中華民國三十一年八月二十二日在興隆山軍事會報講——

〔要旨〕
 一、敵情檢討及應注意事項：
①1､抗戰第一二期敵情之檢討。
② 2､敵情現況。
③3､太平洋戰後敵軍顯著動態。
④4､對於情報應注意事項。
二、國軍作戰情形之檢討：
① 1､協同精神之缺乏及其原因之檢討。
② 2､指揮系統紊亂破壞會戰秩序原因之檢討。
③ 3､保持機密之意義及不能保持之原因。
④ 4､不能確實掌握部下，和改進戰術原因之檢討。
⑤ 5､關於築城工事之檢討。
⑥ 6､關於交通整備之注意。
⑦ 7､關於兵要地誌之檢討及注意。
⑧ 8､關於學術上修養上之檢討。
三、結論
〔第202頁〕
抗戰以來，每舉行軍事會議一次，國軍即進步一次，此項會議，在西北為第二次，相信其結果必更能予國軍以更大的進步，促勝利之早臨。茲就軍令方面，作一概括之檢討，以為商討策進之參考。

〔本文〕
一、敵情檢討及應注意事項
甲、抗戰第一、二期敵情之檢討

抗戰第一、二期，以武漢會戰為分水點，亦為敵軍強弱之分界線，依其前後敵軍兵力使用情形，會戰經過時日，會戰間隔及躍進距離等，可證明敵人在我國戰場之攻擊威力，日趨衰退。
（一）敵兵力使用情形：（見倭寇侵華陸軍作戰部隊查考表）
敵素誇以十五個師團兵力，於三個月內擊敗中國，開戰以來，敵逐年增兵，超過其預定一倍以上，悠悠五年，不但未能擊敗我軍，反泥足深陷，進退維谷，可證我軍之愈戰愈強。敵軍使用情形如下表：
武漢會戰前
第一年（自七七至二十六年底）　作戰部隊二十個師團（年終為十八個半師團）
第二年（二十七年）　作戰部隊二十八個半師團增加十個師團
武漢會戰後
第三年　作戰部隊三十五個師團 增加八個半師團
〔第203頁〕
第四年作戰部隊三十六個師團增加一個師團
第五年作戰部隊三十七個師團增加一個師團
第六年作戰部隊三十二個半師團
僅第六年因南洋侵略戰在華抽調四個半師團外，皆有加無減。
（二）敵軍會戰經過時日及會戰間隔：
戰爭初期，敵傾力進犯，故在第一期四大會戰中（上海、忻口、徐州、武漢），會戰日數皆極長久，平均每會戰日數為九十二日，至第二期則敵因戰場分散，兵力疲憊，會戰日數急遽減少，如南昌、隨棗、第一次長沙、桂南及棗宜五大會戰中，會戰日數平均只三十七日，爾後如三十年之豫南、上高、五月之中條山會戰，九月及十二月之第二、三次長沙會戰，會戰日數尤短，兵力亦多係在原戰場東拼西湊而成，不及抗戰第一期之龐大。
至會戰間隔亦因敵兵源補充訓練及軍需品之製造日減，困難日增，故在第一期會戰間隔平均為六十五日，而第二期五大會戰之間隔，平均為一七三日，由此可見敵在第一期可利用其固有準備，以行攻勢。但轉入第二期以後，則非有半年以上之準備，無力作戰，亦不能集中多數兵力，作大規模進攻。今後敵力日分，攻擊準備所需時日，必隨抗戰時日而愈加長，攻擊力量亦不能作長時日之支持，欲發動大規模攻擊，已不可能，結果必日漸萎縮，而至於崩潰。
（三）各會戰躍進距離：
〔第204頁〕
在抗戰第一期，因地形及交通關係，敵軍進展甚速，計第一期四大會戰中最長為五八○公里，最短為二三○公里，平均躍進距離為三二○公里。
抗戰第二期戰場已入山地湖沼地帶，敵進展距離大減，以最初之五大會戰論，最遠距離不過二○○公里，平均每會戰躍進距離僅為九○公里，衝力較第一期減低三倍半，且遭我猛烈反攻，不得不退回原線，如隨棗、豫南、上高及第二、三次長沙，與此次之浙東各會戰。
由此足見敵攻擊力日趨低下，而我反擊力日增，目下敵軍既不敢深入，較大攻勢亦不敢發動，不過局部掃蕩，求以攻擊達成守勢之目的而已。

乙、敵軍現狀

（一）中國東北部
敵關東軍司令梅津美次郎，設司令部於長春，所轄兵力為十五個師團，及十四個守備隊，合計約二十二個師團，八個戰車聯隊，三個騎兵獨立旅團。近傳由南洋抽兩個師團開東北，連朝鮮兩個師團，總計二十六個師團，特種部隊在外。
（二）北戰場
敵華北派遣軍司令官岡村寧次，司令部設北平，兵力約十三個師團，及一騎兵旅團，及偽軍約二十萬人，區分為三個軍，直輜以１５ＢＳ。
〔第205頁〕
第一軍在太原，轄以３５Ｄ、３６Ｄ、３７Ｄ、１１０Ｄ、３ＢＳ、４ＢＳ、８ＢＳ、１６ＢＳ、４ＫＢ等部。
第二軍在濟南，轄以１７Ｄ、２７Ｄ、３２Ｄ、５ＢＳ、６ＢＳ、７ＢＳ、１０ＢＳ等部。
蒙疆駐屯軍，在張家口，轄以２６Ｄ、２ＢＳ、ＫＫ（－４ＫＢ）等部。
其企圖在全面佔領華北，掠奪資源，以戰養戰，並扶植偽軍，以華制華。其近來動向不斷加強工事，整備交通，增築鐵路兩側掩護壕，鞏固其封鎖線，以圖固守，並隨時抽兵圍攻我游擊隊，施行所謂治安強化運動。
惟敵蒙疆駐屯軍，近似有進攻外蒙準備。
（三）中戰場
敵中國派遣軍總司令煙俊六，設司令部於南京，並直轄華中派遣軍，兵力約十四個師團，及偽軍約十五萬，區分為兩軍。
第十一軍在漢口，轄以３Ｄ、６Ｄ、１３Ｄ、３９Ｄ、４０Ｄ、３４Ｄ、９ＢＳ、１４ＢＳ、１８ＢＳ等部。
第十三軍駐上海，轄以１５Ｄ、２２Ｄ、４１Ｄ（轉用中）、１１６Ｄ、１ＢＳ、１１ＢＳ、１２ＢＳ、１７ＢＳ、２０ＢＳ等部。
以上１８ＢＳ、２０ＢＳ有改編５８Ｄ、７０Ｄ訊。
華中之敵，在企圖扼守沿江重要地帶，控制我國腹部，掠奪資源，削弱我抗戰力量，並不時襲擊我沿海要點，防止同盟軍海空軍之利用。〔第206頁〕
（四）南戰區
敵華南派遣軍司令為酒井隆，並兼２１Ａ長駐廣州，轄以１０４Ｄ、１９ＢＳ等兩個半師團、虎門有北島要塞守備隊，香港有海軍陸戰隊，滇西有５６Ｄ（屬敵緬甸軍），越北有２１Ｄ，及偽軍約五萬，此外越軍駐北圻者三萬，泰軍駐泰北及景東者二師，綜合兵力頗大。
華南敵企圖在扼守華南及越緬要點，阻止我與同盟軍之協力，斷我國際交通與外援，正加強工事整備交通，有適時向粵漢路及滇桂進攻之可能。

丙、太平洋戰後敵軍顯著動態

敵爆發太平洋戰爭前，曾宣佈改正兵役法令，施行前所未有之第二國民兵一部召集，並大量募集朝鮮志願兵，可見敵之處心積慮，茲分述敵使用兵力情形及戰後顯著動態如左：
（一）敵犯南洋使用兵力情形：
敵使用於南洋之兵力，除原駐越南之ＧＤ、５Ｄ外，在華抽調４Ｄ、１８Ｄ、３８Ｄ、４８Ｄ、２１Ｄ、３３Ｄ等六個師團，在東北抽調５５Ｄ、５６Ｄ兩個師團，並在敵國內抽調５１Ｄ、５２Ｄ及新編番號不明之八個師共計二十個師團，目下南洋戰事雖告一段落，敵兵仍未減少。
（二）敵兵員補充方面：
敵以兵力不敷分配，乃於四月間宣佈朝鮮將於一九四四年實行徵兵制，並招募韓籍志願兵。偽滿亦〔第207頁〕於去年頒佈征兵令，去年六月實行第一次入伍，今年當有第二批壯丁被征，每年可征集約二十四萬餘人，目下東北偽軍約有五十七萬，敵似有大量征募偽軍滲入敵軍部隊，使用於境外作戰及後方警備，以補兵員缺乏之趨勢。
（三）敵軍目下之企圖：
敵於緬境作戰後，對蘇作戰準備，頓呈緊張，陸空重點置於東北，近來集中兵力於綏蒙邊境，似有協同在東北之部隊，乘蘇西線危急，策應德軍攻蘇之勢，同時對澳印則始終按兵不動，以待戰機，近因美澳攻勢發動，英印政治惡化，敵是否將變更計劃重點南移，實堪注意。

丁、對於情報應注意事項

情報為統帥之耳目，其重要自不待言，然目下仍有多數缺點，亟宜改正，如情報傳遞遲緩，不能適時適地或事前供給有價值而正確之情報，戰利品不能按時呈繳，甚或將有研究價值之戰利品，或俘獲之敵件私存等，爾後為加強情報勤務，必須作到以下兩點：
１·情報之通信方法，須適應其輕重，而適時適機報告或通報之。
２·注意俘虜及文件之俘獲，有關緊要者，須先分電，然後將所俘原件，迅速呈繳。

二、國軍作戰情形之檢討

〔第208頁〕
國軍抗戰五年以來，已獲得餘裕時間，消耗敵人，增強我軍戰力，進而與盟邦並肩作戰，化內線為外線，在戰略及政略上，可謂已收莫大成果，在前面檢討敵情時，已證明敵愈戰愈弱，而我愈戰愈強，因我以消耗戰略關係，初無積極決戰之必要，在大會戰上並不能顯明劃分，敵我強弱之形勢，因消耗戰略，要在爭取時間，次要會戰（重要戰鬥），反較大會戰尤為重要，總計在抗戰第一期，次要會戰之攻防比例，敵攻擊者佔百分之九十四，我為百分之六，到抗戰第二期，則敵攻者僅佔百分之五十三，我佔百分之四十七，即證明敵我主動能力，已逐漸倒轉，在戰場已不能分辨敵我雙方，何者屬於攻勢作戰之方面，雙方皆無積極決戰之企圖，敵屢次舉行之所謂掃蕩戰，不過欲以攻擊達成防禦之企圖，自太平洋戰爭發生以來，此種動態，尤為明顯，以後在本國戰場，敵有始終採取此項行動之可能。
惟國軍為求有效消耗敵力，誘發反攻勝利起見，對過去所有作戰方面之缺點，不能不有嚴密之檢討，力加矯正，以促勝利之早臨。

子、協同精神之缺乏及其原因之檢討

國軍歷次戰役，不論兵團大小，兵種多寡，所有失敗之主因，概屬被敵各個擊破，即一部遭敵擊潰，他部亦隨之瓦解。其結癥所在：
（一）戰略單位之指揮官，雖多數皆富於研究，但實戰時仍不免有未徹底理解各兵種之性能，使長短相補，以發揮綜合威力而收協同之效者。
〔第209頁〕

（二）各兵種指揮官，固多熱心於聯合兵種運用之研究，但有多數在實際行動中，即不能相互徹底理解其協同兵種之性能，致不能各自努力其任務之達成，而收協同之效果。

（三）各級指揮官於實戰時，仍有不能適時適所，集中可期必勝之兵力者，故始終只能以兵力平分於廣闊之線上，因而處處薄弱，戰時僅能以一部當敵。

（四）狀況判斷及決心，為指揮之基礎，亦盡人所能具道之事，但在實戰時，仍多不能就大局著眼，甚至毫無判斷，坐視他部受敵攻擊，猶以為本身可以苟全，卒為敵所各個擊破。

（五）抗戰五年以來，國軍封建意識，和部落觀念，可謂已完全打破，但有少數仍不能破除，感情用事，引起人事之磨擦，甚至仍有主官與部下同進退之弊習，流演為作戰上之不協調者。

（六）部隊之必勝信念，與指揮官之旺盛企圖心，為勝利之要素，但仍有不能忍耐實戰時之困苦缺乏，而抱「不求有功但求無過」之心，致犯不能積極把握戰機之過失者。

（七）經理人事，年來雖有至大進步，然仍有辦理不善，因而影響軍紀，減低士氣，致不能對部下作嚴厲之要求，戰時蒙不利之影響者。

（八）單線配備，逸失重點，備多力分，為軍隊部署之大忌，雖近來大有改進，但仍有不能切實形成重點之缺憾；例如對於黃河之防守，處處設防，雖百萬人，亦感不足，故宜就敵情地形作適切之部署，以形成重點為要。
〔第210頁〕

丑、指揮系統紊亂破壞會戰秩序原因之檢討

國軍會戰任務之不能達成，非盡關於裝備，自行破壞會戰秩序，使指揮系統紊亂，致任務不能達者亦多，其原因所在：
（一）在實戰時有少數指揮官違背指揮要訣，不能依當前狀況及自己任務，予部下以適時適切之命令，每於接受上級命令時，不依據上級企圖，所負任務，及當前狀況，下達自己之命令，僅照例承轉，因而不適時機，不合狀況，致下級無所適從。
（二）對於下級之報告，仍有不依據當面情況，及熟知之情形，判明真偽，而一律向上級司令部呈轉，因此愈達上級，實況愈不能判明。
低級司令部之報告，仍有不經中間司令部加以判斷轉呈，而越級呈報者，因此越級愈多，真像愈不能明瞭，使高級司令部徒為低級司令部之文電所堆積，既無中間司令部之審核或判斷，故可能作為準據者又甚微。
於是因中間司令部之不加審查判斷，及越級報告諸原因，乃使高級司令部為求適機，流演而為超越指揮，因而引起指揮系統紊亂，會戰秩序亦因之破壞。
（三）典令法規之不能遵守，亦為破壞會戰秩序之行為，如戰時各級指揮官之位置，曾以教令規定距第一線之距離，用意在使各級指揮官能親自體察，並熟知當面之情況，以為判斷指揮之準據，〔第211頁〕少數指揮官不遵守此項規定，即無法作正確判斷，與適時適切之指揮，亦有不遵典則指示，任意移轉指揮位置等，皆為破壞會戰秩序紊亂指揮之原因。

寅、保持機密之意義及不能保持之原因

機密之保持，重於全軍之生命，然機密仍不能保持，其原因：
（一）有少數指揮官及幕僚，不明瞭機密之內容，忽視機密為部隊之生命，常於無意間洩露，不明瞭戕賊其部隊生命者，常在其左右前後。
（二）另有少數以機密為宣傳品，而相炫示，不知其舉動言靜之間，已葬送其本身與部隊之生命。

卯、不能確實掌握部下，精研作戰經過，改進戰術原因之檢討

欲求勝利之獲取，必須確實掌握部下，精確注意戰況之發展，吸取作戰之經驗，以為改進戰術，獲得更大成果之資；但我各級指揮官，尚有不能忽視以上要求者，其原因：
１·少數指揮官不能精確注視戰況，終始指導戰鬥，故對於敵我雙方，依何種手段誘導為勝敗關鍵之原因，如大自戰略行動，小至某一手榴彈或刺刀之揮擲等，並不能具體明瞭，所以戰鬥詳報上，多不能記載有關勝敗之具體原因，僅有空泛攏統之概說，如「陣地全燬，死傷過大」等字句，即不入戰場，閉門亦可杜撰，亟宜改進。

〔第212頁〕

２·此種空泛之記載，一部份為迴避過失，一部份則係不能確實掌握部下，致形成混亂狀態，根本對於勝敗原因，皆茫然不知戰術上將無法改進，故應將作戰間成功或失敗之教訓，等量齊觀，方能求得進步。

辰、關於築城工事之檢討

國軍在各戰場所構設工事，不為不多，種類與強度，亦不一致，然在抗戰第一期，所有國防工事，並未達到預期效果，茲應加以檢討，以為策勵之準據。
１·永久工事，須至大之人力與物力，我國目前大規模構築，在事實上為不可能，且亦無善於據守永久工事作戰之部隊，依目前兵器之發達，無不能攻下之永久工事，馬其諾即其一例。小規模之永久工事更無論矣，故國軍此時無侈談構築永久工事之必要。
２·半永久工事，其效力較野戰工事為強，所耗物力較永久工事為易，自宜擇戰略要點，預行構築，編為陣地之骨幹，俾充分發揮其效力。
３·野戰工事本係在運動戰時，部隊自行構築者，此項工事若預行構築，則年久月深，必自行坍燬；故宜養成部隊臨時構築之技術與精神，盡可能整備各種器具材料，以便適時構築，反能增大防禦作戰之主動性，以免為輕易之野戰工事所拘束，而自陷於被動，及暴露企圖之不利。

〔第213頁〕

已、關於交通整備之注意

視目前敵軍之動態，似有向外蒙進攻之可能，而先行向黃河犯渡，對我作一次掃蕩，再行犯蒙侵蘇，亦有可能，關於西北交通整備，亦宜加以注意。
１·為使第一戰區之後方交通補給，不受隴海路洛華段之拆除而感不便計，對於新舊洛潼及長坪公路之整修，及盧氏西坪大車道之修築，必須及時完成，西北公路哈密至蘭州之橋路面，為使增大運輸計，亦宜積極整修，此外甘川（蘭州——綿陽），寶平（寶雞——平涼）兩公路之修築，於戰略上之價值甚大，凡交通主管機關（運輸統制局及西北公路局）宜分別趕期完成。
２·西北各地多係平原僅行破壞道路，並不能阻敵行動，須澈底改造地形，方能有效，故判斷敵所必經之地，及我要地前方，須預先發動民眾，作澈底之破壞，或作破壞準備，各戰區宜深加注意，切實實施。

午、關於兵要地誌之檢討及注意

各部隊所報兵要地理材料，妥當者固多，但亦有僅抄襲縣誌而不注意現實之調查與偵察，不但時代久遠不合實用，且對作戰有關之作戰要線，戰術要點，以及各種道路交通，皆不詳實或忽略，亟宜改正，並須注意下列各點：
〔第214頁〕

１·兵要地理之調查，關於道路之偵察，須注意對我在防禦時敵進攻所取之道路及地形，或我軍進攻時所應取之道路及地形，以及前一會戰或戰鬥後，對於採擇次一會戰或戰鬥所宜爭取之要線及要點，均宜就勝敗兩種情況之設想而詳細偵察之。
２·所有作戰要線要點，及主要山脈河川道路等之調查，須注意實地偵察之材料，不能單憑委託地方機關所調查之結果，或抄襲縣誌之古董材料。
３·調查兵要地理時，須注意規定之調查須知及表格，並須就實地修正地圖上之錯誤，且須將所有資料，註記於兵要地誌圖。

未、關於學術修養上之注意

軍隊之強弱，首在指揮官之能力，各級指揮官學術之修養，自極重要，惟軍事學術包羅萬象，吾人以有限之腦力，鶩博而不專，必難期精湛，故須經濟使用腦力，置研究重點於適應其職域之學術，例如軍師長首應精研軍師之統御指揮，連排長首應精研連排之戰鬥指揮，又如擔任河川防禦期間，自應精研河川防禦之戰術與技術，在準備攻擊敵據點之陣地期間，自應精研攻擊敵據點之戰術與技術是也。依此類推，自必事半功倍，反之以下級幹部而高談大軍統帥，世界戰局，以高級指揮官唯鶩射擊、劈刺，徒耗精力，其弊惟均。
〔第215頁〕

三、結論

戰勝為綜合多種條件所構成，常因一極細微之事，而招致全般之不利，以上就敵情作戰及與作戰有關之築城，交通，兵要地理調查等，所列舉事項，亦僅為概略之檢討，餘如後勤之補給衛生等無不能與作戰以至大之影響。其他有關抗戰勝利之事件，何止千條萬緒，全賴我各級指揮官能舉一反三，見微知著，各本其職域，精益檢討，則抗戰勝利，實利賴之。


中華民族整個共同的責任

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第216頁，第217頁，第218頁

〔第216頁〕

——中華民國三十一年八月二十七日在西寧對漢滿蒙回藏

士紳、活佛、阿訇、王公、百戶、千戶講——

〔要旨〕
 一、說明中華民族各單位融合一體的性質和關係。
二、我們共同的責任，在以整個中華民族的努力，建設三民主義的新中國。
三、大家要相親相愛，自立自強，一心一德，來完成復興民族的大業。
〔本文〕
 本委員長這次來到青海，今天得與各位同胞相見，心裏特別愉快；趁此機會，要將我們中華民國建國的宗旨，以及國內各宗族各宗教與整個民族國家的關係，扼要的對各位說明：
各位須知：我們中華民國，是由整個中華民族所建立的，而我們中華民族乃是聯合我們漢滿蒙回藏五個宗族組成一個整體的總名詞。我說我們是五個宗族而不說五個民族，就是說我們都是構成中華民族的分子，像兄弟合成家庭一樣。詩經上說「本支百世」，又說「豈伊異人，昆弟甥舅」，最足以說明我們中華民族各單位融合一體的性質和關係。我們集許多家族，而成為宗族，更由宗族合成為整個中華民族。　國父孫先生說「結合四萬萬人為一個堅固的民族」，所以我們只有一個中華民族，而其中各單位最確當的名稱，實在應稱為宗族。我們中華民族聚居於東亞大陸廣大肥美的土地，經過五千年來歷代祖先慘淡經營的結果，直到我們 國父領導我們革命，纔建立了現在這個偉大莊嚴的中華民國。歷史的演進〔第217頁〕，文化的傳統，說明我們五大宗族是生命一體，不只是榮辱與共，而且是休戚相關。我們的中華民族是整個的，我們的國家更是不能分割的，我們這次對日寇抗戰，奮鬥到五年以上，能夠造成這樣一個勝利的基礎，這完全是由於我們全國同胞，不論宗族，不分宗教，大家都知道我們五千年來中華民族的根源及其不可分離的關係，都知道抵禦外侮復興民族是我們人人應負的使命和應盡的責任，因而精誠團結，犧牲奮鬥，纔能得到今天這樣光榮的歷史。我們過去既然有了這種偉大的表現，今後自然更要認識我們自己的地位和我們大家對於整個中華民族與中華民國的關係。就我們對於整個中華民族的關係而言，我們無論屬於漢滿蒙回藏那一宗族，大家同是中華民族構成的一分子，猶如一個家庭裏面的兄弟手足，彼此的地位是平等的，生死榮辱更是相互關聯的。就我們對於國家的關係而言，我們人人都是中華民國的國民，都是中華民國的主人，對於建立中華民國，大家都負有共同的責任，都應該盡到共同的義務。亦都能享受平等的權利。至於國內各種宗教，都是我們民族文化構成的一種要素，政府自然要保障人民信教的自由，而無所輕重。各位同胞們明白了這個根本要旨之後，則今後在精神上更須團結一致，在感情上更要親愛精誠，彼此密切提攜，共同奮鬥，來驅除我們當前的敵寇，恢復我們錦繡的河山，等到抗戰勝利，建國成功之日，我們漢滿蒙回藏全體同胞，就可以真正享受到平等自由的幸福。根據我們 國父的指示，我們中華民族應自求解放，國內各宗族應一律平等，至於人民的宗教信仰，應絕對自由，所以全國國民，不分宗族，不分宗教，對於中華民國和整個的中華民族，大家都有共同的責任，那就是要盡到我們共同一致的建設三民主義新中國的任務！〔第218頁〕我希望各位同胞，皆要認清各位都是中華民族的一分子，亦都是中華民國的主人，大家要相親相愛，自主自強，更要時刻記念我們在淪陷區即在東北四省以及各戰區內全體同胞被敵寇壓迫蹂躪水深火熱的痛苦，他們都是我們的兄弟，我們的手足，他們的痛苦，就是我們的痛苦，他們過的那種暗無天日、慘無人道的非人生活，我們大家必須同心一德盡力設法予以救援，使他們能早日恢復自由，獲得解放。切盼各位同胞領袖大家在馬主席領導之下，務必一致努力，喚醒民眾，認清我們中華民族是整個的，我們大家都是痛癢相關、生死與共的，我們都要愛護自己的國家，服從政府的法令，來盡到我們抗戰建國的職責，纔能共同完成我們復興中華民族的大業！
今天承各位獻馬，本委員長特代表政府敬謝各位對於國家的熱忱，並贈給各位一些薄禮，藉表中央慰問各位的至意，待到抗戰勝利之日，還望各位不辭遠道，都到中央來觀光，敬祝各位健康！敬祝全體同胞進步和共同勝利！


寧夏軍事會報訓詞

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第219頁，第220頁，第221頁，第222頁，第223頁，第224頁，第225頁，第226頁，第227頁，第228頁

〔第219頁〕

——中華民國三十一年九月二日在寧夏謝家寨講——

〔要旨〕
一、對於此次會報具體事項之指示：
１·綏西與伊盟交通運輸之準備。
２·伊盟軍墾應積極進行。
３·伊盟東部囤糧應迅速辦理。
４·開發驛運經費可以照發。
５·軍服給與辦法應予修正。
６·寧夏綏西之兵站應予充實。
７·嚴防幫會份子混進軍隊。
８·政治工作應特重聯絡軍民，打成一片。
９·加強游擊隊之政治訓練。
１０·黨員守則與軍人讀訓，應定為部隊教育之基本課目。
１１·近戰訓練，應加緊實施。
二、駐防西北部隊應切實作到「用兵不如用民，教民要如教兵」兩句口號，以發揮軍隊力量。

三、前方官兵應厲行勤儉，愛惜物力，以精神勞力來補助物質之不足。

四、西北部隊應實行畜牧墾殖，自動負責來解決前方補給困難。

五、對於國際形勢之觀察，與我軍應有之準備與決心。
〔第220頁〕
六、踐履篤實，貫徹命令，為今後整訓部隊爭取勝利的基本要件！
七、高級將領應負責解除前方官兵生活苦痛，予以懇切慰勞。
八、希望大家一致實踐　總理知難行易的哲學，改進部隊缺點，充實反攻準備，來完成抗戰使命！
〔本文〕 今天聽到各位的報告，對於部隊整訓與反攻準備，大家在傅副長官領導之下，努力進行，已有很多的成就；本委員長甚為欣慰。希望各位依照剛纔所報告的切實作到，將來作戰，一定可以收到很大的成效。
目前大家所最感困難的，就是運輸；尤其在伊克昭盟方面，以及將來反攻要向前推進的時候，一切交通運輸的準備，至關重要。各位所報告的意見，我已聽到，希望傅副長官與陳總司令再將從前所擬計畫辦法，重抄一份呈閱，以便及早決定，來解除你們的困難。
至於在伊克昭盟實行軍墾，此事極關緊要，應該積極進行；各位所陳述的意見與辦法，可詳具書面報告，以便核轉軍政部籌畫辦理。
還有，你們擬在伊克昭盟東部，徵購糧食五萬石，這件事可定為特殊的辦法，趁此秋收的時候，應該迅速進行，希望你們先呈我一個報告，待我研究之後，就可以決定。
陳總司令所說在伊克昭盟開發驛運，每月需要經費三萬元，此款可以照發，希望你們在返防以後，對於驛運，立刻就要實行。不僅伊克昭盟應該如此，其他寧夏綏西各地，都要盡力作到，以利軍事運輸。

〔第221頁〕

從前我們所定軍隊服裝給與辦法，在西北與華北一帶，因為氣候與地理環境等種種關係，有許多不合實際的地方，我這次視察回去，一定囑軍政部切實修正，對北方部隊應增發棉衣，以供給官兵的需要。
在寧夏與綏西各地的兵站，必須特別充實，將來我軍反攻前進時，後方一切運輸補給，都要有健全的兵站主持其事，纔能使前方接濟不致發生困難。這件事必須寧夏省政府盡力協助辦理，而且目前就應該努力準備。
現在前方或後方的部隊，除了對漢奸與共產黨的活動，應該嚴密防範之外，還有青紅幫份子，亦應絕對防止其混入部隊，我們一般官兵，更應絕對禁止加入幫會，如果有已經加入的，必須限期退出。現在共產黨已參加青紅幫，利用幫會來實行他破壞我們軍隊與社會秩序的陰謀，如果我們疏於防範，而任其蔓延，後患將不堪設想！這是最重要的一件事，大家務必認真取締為要！
今後部隊的政治工作，應該特別注重。剛纔第十七集團軍總司令部政治部主任所報告的，如果能依照切實作到，將來必可發生很大的功效；但要知道：我們政治工作，不僅限於軍隊而已，凡屬駐軍附近的社會民眾，都要使他們與我們軍隊聯合起來，要將我們政治部作為軍隊與民眾互相結合的媒介，使軍民能夠打成一片，我們的力量纔能發揮！
還有，對於游擊部隊的政治訓練，今後要格外加強。現在每一連僅派一個連政治指導員還覺不夠，應該從正規部隊中挑選聰敏優秀，思想正確，信仰堅定的士兵，予以嚴格訓練之後，加派到各游擊部隊〔第222頁〕擔任政治工作。必須政治訓練能收到成效，然後游擊部隊纔能發生力量！
關於部隊訓練，特別是剛纔所講的政治訓練，必須以黨員守則與軍人讀訓為基本課目。各位高級將領要知道：這兩種文件，文字雖然簡單，含義卻極深遠而廣泛；因此，我們應該規定官長所應修養的進度與士兵所應瞭解的程度，務使一般官兵，人人能知其要領，切實力行。尤其對於士兵訓練，首先要使他們明瞭這兩種文件的意義，然後再教他識字，使他們能夠熟讀成誦。如此，訓練的功效，纔能發生出來。否則，僅由官長口念，要他們隨聲朗誦，而不能識字，更不能明瞭其中的意義，就絲毫沒有用處！大家要知道：我們軍隊就是最好的成人補習學校，一般官兵在部隊裏面如果能夠瞭解黨員守則與軍人讀訓，並且能夠切實力行，那不僅在軍隊中可以成為一個優秀的官兵，事事能盡其職責，而且將來退伍回到家鄉社會，亦必可以成為一個良好的公民。如此，我們軍隊教育纔算成功。
還有部隊近戰訓練，在戰術訓練中是最要緊的一種課目，現在各部隊已經注意到這一點，今後還要加緊實施，依照你們所報告的切實作到，將來反攻作戰時，必可發生很大的成效。
以上是就會報中各位所提出來的幾項具體的事情，分別給大家一個明白指示。以下還有幾點重要的意思要告訴各位：
第一、我們軍隊到一處地方，首先要能得到民眾的擁護，必須發動民眾，事事能獲得民眾的協力。這一點我們高級將領一定要盡心研究，努力作到，我從前在江西剿匪的時候有兩句口號，就是：「用兵不如用民，教民要如教兵」。要知道：我們軍隊有一個兵只能當一個兵用，有十個兵只能當十個兵用，〔第223頁〕我們用兵，如果只限於軍隊本身的力量，那是有限的；唯有民眾的力量，纔是無限的！即如我們要開發驛運，必須發動民眾來參加，依靠民眾的協力，纔能成功；其他一切事情，只要我們能夠運用民力，無不可以增加我們軍隊十百倍的力量。所以我說「用兵不如用民」。但我們要用民，必須先教民，而且「教民要如教兵」，纔能達到目的。而現在一般軍人，不明白這個道理，平時對於民眾不加愛護，不知教導，等到需要民力的時候，纔去強制的徵發他，所以不容易發生功效。要知道：現在無論前方後方，土地是我們的土地，人民是我們的人民，我們高級將領，必須以三分之一以上的功夫，用在教民身上，如組織民眾，訓練民眾，協助政府宣傳民眾，來增進民眾的知識，提高民眾的程度，還可觀察一個地方的實際需要，協助民眾畜牧耕種，造林開渠，以灌輸民眾生產的常識與技能，如遇疾病獸瘟發生，我們軍醫處更要為民眾醫治疾病，為牲畜注射血清，凡是民眾的苦痛，我們都要惟力是視，給他們以慰藉，民眾的困難，我們幫助他們解決，這樣作了幾件事情出來，在我們軍隊，可謂惠而不費，而在民眾實已感戴萬分。只要我們軍隊在民眾中間樹立了信仰，那我們就可以盡量的利用民眾，來辦理一切事情。所以我們高級將領一定要知道：我們給予民眾一分幫助，就可以收穫民眾十分的協力，如此，無論你要開辦驛運，實施屯墾，或者健全保甲，推行兵役，都可以容易成功！這一點在內蒙——伊克昭盟與綏西一帶的駐軍必須特別注重，必須照此兩句口號切實作到。不過我們要教民不是像以前一樣，僅僅開會演說，喊口號，貼標語，便算完事，這些方法，已經不能引起民眾完全的注意；我們要教民，必須經常的與民眾聯絡，利用各種機會，去訓練他們，領導他們，纔能發生實際的效果！

〔第224頁〕

第二、我們軍隊要厲行勤儉，以補救物資的不足。大家都知道：軍隊本是消費的，而現在我們軍隊更是消耗浪費到了極點，無論時間、經費、人力、物力，每天的虛擲浪費，使我們國家不知道受了多大的損失！這是過去軍隊教育未臻完善所發生的結果。今後我們要改變這個惡習，挽救這個損失，必須厲行勤儉，必須以「勤儉」兩字作為我們軍隊生活與訓練最重要的口號，由我們高級將領本身作起，躬行示範，倡導部屬，使每一個官兵都能養成勤勞節儉的習慣，並且要想種種方法因事制宜，隨時推動，務使一人能當二人用，一時能當二時用，一分經費，一分物力，都能夠發生加倍的功效。如此，我們一切經費器材的補給，纔能夠盡量發揮他的效力；而節省下來的東西，纔可以供應我們前方緊急的需要。要知道：勤儉兩字，實在是我們軍隊變消費為生產，化破壞為建設的根本要訣，也是我們軍人平時要報效國家唯一的途徑。希望大家體念國家艱難，一切事都從勤儉入手，治軍要如治家一樣，要節省器物，愛惜器物，要勤勞操作，刻苦上進，拿我們愈用愈出的精神，來補足日益缺乏的物質。這樣，纔能建立現代的軍隊，成就革命的事業！
第三、我們駐在西北方面的軍隊，必須實行畜牧墾殖。前方一切補給上的困難，必須在前方就地解決。現在我們部隊駐紮西北，要辦理一切事情，當然不能沒有經費，即如運輸，要有騾馬，購置騾馬，就要有經費；墾殖要有工具，添置工具，也要有經費。但是大家要知道：我們有了經費，還要憑我們的精神勞力來運用，更要憑我們的精神勞力來補助經費的不足。即如畜牧——養羊養馬，在第一年當然要購置母羊騾馬，但到第二年就可以逐漸繁殖了。又如墾殖，在第一年當然要購置種子工具，但到了第二〔第225頁〕年就可以增加生產了。如此，行之二三年以後，我們軍隊在前方所需要的一切輸力與糧秣，都可以自給自足，就不必專仰賴於後方與中央了。尤其在西北，我們軍隊根本不能離開畜牧，離開了畜牧，不僅交通運輸沒有辦法，就是官兵衣食都要發生恐慌；所以我們到了西北，有了兵員的補充，更要講求畜牧的繁殖；牲畜越多，運輸力量越大，我們的軍隊就越強！反之，如果運輸力量缺乏，那無論我們有怎樣多的部隊，亦不能發揮他的力量！因此我們對於發動畜牧繁殖牲口的運動，必須普遍提倡，竭力作到。凡屬出產駱駝的地方，就要畜養駱駝，凡屬生產騾馬的地方，就要畜養騾馬，如果沒有駝駱騾馬，亦要養牛養羊，務必使我們軍隊與畜牧二者聯繫起來。如此，我們沒有交通車輛的時候，就可以用駱駝騾馬來輸送，缺少米麥糧食的地方，就可以食牛肉羊肉或牛奶羊奶。我們現在伊克昭盟的部隊，如果在一二年以前就已注意到這件事，能夠照此辦法努力經營，那決不致遭受目前這樣的困難。要知道：我們軍隊駐在一個地方，就要開拓一個地方，大家必須不辭草創時期的一切辛勞，到了二三年之後，畜牧墾殖有了成績，輸力糧秣有了補充，不僅前方一切補給的困難可以解決，而且更可隨時準備發展，來成就遠大的事業；這就是我們軍隊自力更生，自給自足最有效的方法。但現在大家總是說前方補給困難，運輸困難，殊不知只要我們能夠勤勞努力，從事墾殖，提倡畜牧，那前方一切困難，都可就地解決。所以我們現在要提出幾句口號，就是：「前方的困難在前方解決」；「當地的困難在當地解決」；「當時的困難要當時解決」。如前方缺乏糧食，我們就要在前方耕種糧食，當地不能交通，我們就要在當地開闢交通，所有我們軍隊本身隨時隨地發生的困難，都要由我們軍隊自己隨時隨地來設法打破；如此，天下就沒有〔第226頁〕什麼不能克服的困難！也必須如此，我們纔不愧為現代的將官。否則，如果一切事情，都要求之於中央，求之於後方，那當然不免遠水近火，緩不濟急。所以我們現在只要普通的彈藥武器與糧秣，有了接濟，其他管理經營，節約生產，乃至於變無為有，擴少成多，都要我們克勤克儉，盡力作到，要效法從前我們革命軍出發作戰的時候一切補給都要由自己設法解決的精神，將我們前方現在所遇到的許多困難與缺乏，盡我們自己的力量在前方自動設法來解決，如此，我們纔能夠開發西北，準備反攻，纔能完成任務，盡到職責。
第四、要講到國際形勢。現在你們大家因為駐紮在內蒙綏西與寧夏一帶，對於蘇日的關係，特別注意。我想蘇日的戰爭，將來或難避免；但現在還不能斷定其必然發生。就是一旦戰爭發生，也不一定就是日寇的迅速失敗！我們處在這個國際形勢瞬息萬變的緊急時期，最要緊的就是要我們自身時刻有準備有決心。我們抗戰到現在，最後勝利一半已經確定，今後的一半就全看我們的精神與準備如何而定，如果我們精神懈怠，準備缺乏，那無論國際形勢如何有利，我們仍要失敗！而一般先烈將士以他們的熱血頭顱所奠立的一點基礎，就要在我們手裏斷送！因此，我們今後越是持久抗戰，越要戒慎恐懼，國際形勢越是好轉，越要緊張努力，要憑我們的腦筋與血汗，來充實反攻準備，爭取最後勝利。尤其在經濟方面，大家要特別注重，如伊克昭盟的囤糧，目前就要積極辦理，不必多所顧慮！要知道：我們農業國家，不一定年年豐收，必須早有準備，萬一遇到荒歉，纔可以及時補救！其他經濟物資方面，也都要作同樣的打算，而以持久抗戰為努力的目標，纔能夠有備無患，這是我們根本上最要注意的一點。

〔第227頁〕

我們現在一般軍事與政治的急務，首在改革過去一切的缺點和弊病，以適應目前抗戰的需要。過去我們軍事不能進步，政治缺少成效，最大的一個病根，就是大家只知坐而言，不能起而行，只知定計劃而不尚實踐。中國古人教人要「踐履篤實」，這一句話，就是我們現在要矯正時弊所必守的信條。因此，今後我們不下命令則已，下了命令就要監督部下徹底作到；我們不定計劃則已，定了計劃，就要動員全力切實執行。如此我們一切事業，纔能推動，纔有成效。至於我們奉行命令與實施計劃，如何纔算是認真徹底呢？這就要我們在一定的時間與空間之內，很實在正確的來完成命令與計劃所規定的任務，而沒有絲毫的貽誤，纔算合乎要求。否則，命令限定我們一天要作到的事情，我們兩天還不能作好，計畫規定我們一年要完成的工作，我們兩年還不能完成，那一切命令與計畫，都無法貫徹了。尤其是作戰命令與作戰計畫，其實施的情況如何，有關全軍的生死與全局的成敗，我們要求其完滿貫徹，必須時限準確，空間實在，而不能有絲毫差次。換言之，在設計的時候，就要算到其貫徹，在下令的時候，就要想到其執行。但現在我們一般部隊無論對於作戰命令或作戰計畫，在上官只知頒發下去，就算完事，究竟部下是否執行，執行的時候，是否能依照一定的時間與地點徹底作到？一概不管，這樣，就決不能成就事業，戰勝敵人。因此，大家要知道：我們今後對於一切命令與計畫，事前須周到設計，等到令下以後，必須徹底實行，要在限定的時間與空間之內，切實達成任務，這個命令與計畫配合時間空間的實在性，真是我們成功立業之基本要訣！我們高級將領，今後必須以身作則，嚴格作到，以樹立我們的信仰！對於部下，更要嚴格的倡導督促，來養成他們踐履篤實，貫徹命令的風氣。我相信凡事只要我們主官能〔第228頁〕夠先之勞之，一方面以身作則，崇尚實行，一方面嚴格督促，不稍疏忽，那一般部下，必能相率風從，養成習慣，而且在標準範圍之內，上官督促越是嚴格，部下工作越是緊張，而一切事業就越容易進步！否則，如我們監督不嚴，部下的精神，就要一天一天的懈怠下去了。何況我們現在要改進的缺點很多，要克服的困難也很多，而橫在我們勝利與成功之前的路更有十百倍於今日的艱難與危險，如果大家不能本? 總理知難行易的遺訓，緊張嚴肅，篤實力行，一心一德，貫徹到底，那我們軍隊失敗，抗戰大業，就要前功盡棄！因此，大家今後務要發揚　總理知難行易的哲學，一切事業都要注重實行，惟有力行，纔可以克服一切，創造一切。這是本委員長今天召集各位遠道而來的高級將領所要剴切勗勉的幾句話，希望大家回防以後，要轉告一般部屬，一致努力作到。尤其對於前方官兵生活的困苦，本委員長時刻記念在心，關懷無已，切盼各位將領能代達我這一番意思，代我懇切慰勞，並要盡量設法來減少他們的苦痛，提高他們的戰鬥精神，養精蓄銳，殺敵致果，無負我們中央政府和全國同胞的期望！


西安軍事會議開幕詞

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第229頁，第230頁，第231頁，第232頁，第233頁，第234頁，第235頁，第236頁，第237頁，第238頁，第239頁，第240頁，第241頁，第242頁，第243頁

〔第229頁〕

——中華民國三十一年九月六日在西安王曲講——

〔要旨〕
 一、首述二十四年視察西北的結果在決定抗戰大計，此次視察西北結果在奠定建國基礎。
二、敵人已臨兵單力竭階段，曠日持久，勢在必敗。
三、我軍勝利基礎已經確立，但勝利愈近，危險愈大，稍有怠忽，便將功敗垂成，望大家貫徹總理知難行易哲學，爭取最後勝利。
四、高級將領要擔負建國責任，努力建設工作。
五、此次會議主要意義，在使大家明瞭抗戰現階段環境與敵我兩方的特點，切記 總理「革命軍補充在前線」的訓示，努力作到；務須前方困難要由前方解決，當地事情要由當地解決，當天事情要在當天解決。
六、前方部隊關於糧服二項，要能自給自足，其方法在利用防地民力與土地，從事生產建設，并發展驛運，便利交通。
七、希望大家從「勤儉」兩字做起，以身作則，力戒奢侈、浪費、傲慢、懶惰與虛偽的惡習， 一切不依賴他人，自強自立，赤手空拳，創造新天地。
八、本次會議，應就軍風紀問題、兵員補充問題、逃兵防止問題、教育訓練問題以及一般經理軍糧衛生交通等問題，詳盡報告，切實檢討，務求獲得妥善解決，增強抗戰力量！

〔本文〕
 在開會以前，我要將我這次視察西北所得的感想，以及我對世界戰局的觀察，先對各位說一說。

〔第230頁〕

本委員長自從二十四年第一次巡視西北以後，到現在已經有七年的時間，回想七年前西北的情形，看到今天進步的現狀，聯想到我們中國的抗戰與目前世界戰爭的局勢，覺得我們整個國家的建設實有長足的進步，至於我們民族復興的事業，且已開拓了無限光明的前途！各位先要明白這一點，然後纔知道我們抗戰的勝利對於世界人類，尤其對於亞洲民族將有如何偉大的貢獻，其價值又是如何的重大。二十四年我到西北的時候，正是敵人的壓迫一天一天嚴重的時候，國家危急情狀，真是朝不保夕，隨時可亡；而當時國際情形，格外慘澹，既無道義信用可言，復無條約協定可恃，而敵人則如此蠻橫兇暴，我們的國勢又衰弱不堪，所以我們當時對於抗戰大計，實在很不容易決定；因為當時國家的重要建設，無論經濟、政治、交通、文化，統統都在沿江沿海一帶，而為我們國家之寶藏的西北和西南各地，反而一點沒有準備，沒有開發。當時人心惶惶，都覺得抗戰沒有什麼把握。自從二十四年江西軍事告一段落以後，我纔能到西南各省來視察，其後又到西北及華北各省巡視，我將西南與西北情勢，通盤考察，整個研究之後，得了一個大發現，覺得我們有了西南西北這廣大的土地民眾為根據，抗戰已有把握，所以抗戰的計畫，從此就能決定了。因此，可以說我上次到西北來視察的結果，就是決定了我國抗戰的大計。
這次我到西北視察的詳細情形，將來再用書面發表，現在只是簡單的報告視察的大略與概念。我這回視察西北，到今天在西安開會為止，全部視察可說已經完畢。這次視察的結果，和二十四年視察的感想當然不同，我覺得西北不但是我們抗戰的根據地，而且更是我們建國最重要的基礎。現在我可以大膽的說，日本是決不能滅亡我國的。只要我們全體軍民尤其是各位高級將領，能夠努力奮鬥，貫澈到底，〔第231頁〕可以說今後不僅日本帝國主義者不能滅亡我們的國家，而且我們中華民族必能從此復興。我們各位將領既認識了我們國家民族的偉大，就更應該知道我們的責任是格外的艱鉅了。所以我們不能不特別奮發，特別勤勉。我這回考察西北，看見西北各省的政治，在這七年當中，是特別進步，這是我最感覺愉快的事情。我們的前方雖然失去了許多土地，一切的建設雖然都被敵人破壞，但是後方各省的建設，一天一天的開展，一天一天的進步，在抗戰艱危之中，實在值得安慰，令人興奮。大概西北各省對於戶口調查、土地清丈、道路開發，都能認真作到，而土地清丈與保甲組織，更是成效顯著。說到新疆，面積之廣大，土地之肥美，物產之豐富，實足為全國各省之冠。單就其土地面積而論，實已超過了我們東北四省，如以之與內地安徽浙江等省比較，則新疆一省的面積，至少可以當作十二乃至十五個省份，你看這土地何等廣大！現在新疆的政治情形，也可以大概的報告各位。從前的新疆，黨旗是沒有的，黨部是沒有的，中央派去的人也是有限的。現在一切情形都整個的改變過來了。黨部組織了，黨旗也到處可以看見了，外交人員、黨務人員和軍政人員，都要由中央委派了。這種轉變的結果，不但增加了抗戰的力量，而且奠立了我們大後方建國的基礎。現在西北的土地，單就寧夏、青海、新疆省而言，實超過內地十八省的面積。講到這裏，我們不能不回想到敵人與我們打了五年的苦仗，除了軍事之外，他並且用盡了一切政治經濟的力量和各種不擇手段的方法來侵略我們，其結果，敵人只佔了我們沿江沿海和平漢路東西的幾個點線，所得的只是如此。各位可以看看地圖，我們還有十分之七八的土地是完整的，可以說是還有這樣一大部份的乾淨土，沒有被敵人一兵一卒的侵入，這樣一看的時候，各位一定覺得五年來我們官〔第232頁〕兵的犧牲，人民的痛苦和各位將領的刻苦奮鬥，已獲得了偉大的效果！我們國家豈不可以自豪麼？從此大家更可以知道，敵人的力量不過如此，而我們的力量還沒有使用到十分之二三，還有十分之七八的人力物力沒有發揮；反轉來看看敵人的力量如何？他到此實已瀕於頹喪衰竭的階段了。因此更可證明我們抗戰勝利的基礎，實已確立，而且是非常的穩固。但是還要我們繼續不懈，始終一貫的奮鬥，方能得到真正的勝利。
至於敵人的情形究竟怎樣呢？自從去年十二月八日敵人向英美宣戰以後，差不多佔領了整個的西南太平洋，得到了糧食、橡皮、煤油，以及其他重要礦產等各種原料，並且佔領了廣大的土地與海面，但詳細加以研究分析之後，他所佔領的土地與資源，如不經過三年或五年的經營，是不能整個利用的。敵人要確保所佔領的土地，必須維持他海上交通的絕對安全，但是敵人的海軍，遠不足以與英美海軍長期較量，而敵人的運輸力亦遠不足以維持現在海上的交通線。如此，敵人在海上既有英美強大的海軍，在陸上復有我中國堅強的陸軍來和他周旋，還有蘇聯始終壓在他的頭上，我以為敵人無論他佔領多少土地，奪取多少物資，一定是無法持久的，而且他今後的失敗，一定是很快的。美國對日本的力量，截至目前為止，實在可以說還沒有開始使用；而我們中國的人力物力和地利，也還保留?十分之七八沒有使用出來。大家要知道：我們的力量和敵人相比，尤其是我們同盟各國陸海空軍對抗敵寇的聯合力量和敵人相比，敵人的力量實在相差太遠了。因此，從整個太平洋戰爭的形勢看來，我們當然是更有把握，抗戰勝利是絕對沒有問題！但是根本還要我們各將領能夠自立自強，不可稍有一點傲慢自怠，否則就要功敗
〔第233頁〕垂成。要知道：以我們現在抗戰已經奠定的基礎，只要大家能夠乘此時機，一貫努力，自強自立，來開發我們的國力，充實我們的軍隊，我們當然可以與列強盟軍，並駕齊驅，來完成我們東亞戰場的主要任務！從前各國不認識我們革命軍的精神與實力，以為我們能持久抗戰而敵人不能完全戰敗我們，是由於敵人軍隊不良，力量不夠，但自太平洋戰爭發動以後，世界各國纔知道敵人的軍隊非常精良，而我們中國的軍隊竟能與之抗戰至五年之久，還能愈戰愈強，就可反證中國軍隊之所以不致為敵寇所戰敗者，並非出於徼倖與偶然之故，而實在是有真正的力量，和勇敢無比的精神，這是出乎各國意料之外的。
講到這裏，大家就要知道一點，就是我們今天抗戰的問題，已不是能不能勝利的問題，而是如何加緊促成最後勝利之實現的問題。蓋時至今日，不僅敵人的強大武力與精良技術以及一切侵略政策，都已被我們粉碎，從前其兇燄足以滅亡中國的危險，現在已經成為過去，而且中國經此五年抗戰之後，一切勝利條件，都已具備。不過各位要知道：無論從歷史上看，或從我們革命戰爭的經驗看，勝利愈近，危險愈大；歷史教訓我們，初期的勝利，是不足恃的，歷史上初期戰爭勝利的事例很多，而能從長期戰爭中經過很艱難的苦戰以達到他最後勝利的事例，實不多見；魏徵曾說：「善始者實繁，克終者蓋寡。」除非敵人自己潰敗，否則單靠初期的勝利，是不能成功的。歷史事實，可謂毫髮不爽，所以各位要特別惕勵警戒！由此可知現在真是我們最後勝利的時候，也是我們最後失敗的時候。我們一切勝利的條件雖已具備，但尚待我們作最後最大的努力，纔能達到抗戰勝利的目的！我們所遭逢的這一個時代，真是民族復興千載難得的時代，過去沒有過，將來也不會有，可以說是空前絕後最好的機會。而我們正生當其〔第234頁〕時，真是我們成功立業最大的幸福。但是如果我們一不留心，稍有懈怠，稍有疏忽，就要半途而廢，功敗垂成，那時我們已經犧牲的官兵和民眾，都可說是枉費了。我們未死的官長如何能對得起國家民族呢？因此，我們要為國家民族來雪恥，要為那些受盡壓迫受盡痛苦、在淪陷區內不屈不撓，臨死不辱的同胞復仇，要使他們的犧牲成為有價值的犧牲，我們就只有不斷的努力奮鬥。尤其是在今天，我們稍不自強，如果生活腐化，以致抗戰失敗，就真是對不起已死的將士和痛苦的同胞！對於前代，對於後世，都是莫大的罪人。我們現在已到了這樣一個一不留心便要功敗垂成的時候，要比過去更加惕勵，更加努力，纔能渡過最後的難關。不但過去五年刻苦緊張的奮鬥生活，不好懈怠下來，而且一定要格外奮勉，格外耐苦，纔能獲得最後勝利，才能達到抗戰的目的，也才對得起已死的官兵同胞，和本黨　總理以下的一般先烈。各位要時時刻刻記住這點，不好說我們現在勝利的條件具備了，一切可以鬆懈了，這樣就一定要失敗，而使我失敗的，不是敵人，乃是我們自己！我已經說過，今天敵人是不能打敗我們的，如果敵人真能認識我們中國大後方還有這麼廣大富厚的土地，那他更是寒心了。過去敵人用了五年餘的時間，費了他傾國的兵力財力，他只能佔領我們少數交通的地點，他如想要整個滅亡我們中國，就再加五個五年的時間，亦決不能逞其野心達其目的！這是五年來由已往的經驗與事實的教訓所證明的。而結果徒然促成其日本的崩潰而已。於此，我們特別感到 總理「知難行易」學說功效的偉大，我們軍人更應該努力奉行。今後我們只要照? 總理的學說努力奮鬥，戰爭時間越久，不僅勝利的把握越大，而且建國的基礎亦必因此越加強固了。現在世界戰爭已經擴大到這個階段，從前日本的敵人，只有中國一國，現〔第235頁〕在世界最強大的國家，都是日本的敵人。日本既與多數強國為敵，他不僅不能用全力來侵略我們，而且他早已陷於四面楚歌之境。但是他對華侵略的野心，是不會覺悟停止的，須知他對我們中國最後一逞的行動，至今還沒有發動，所以我們更不能不積極準備，以防他作「困獸之鬥」；這時必須我們自強不息，始終不懈，方可獲得最後勝利，否則，將見功敗垂成，務期各位切實警戒自勉。
我們抗戰局勢，既到了目前這個有利而嚴重的階段，我們一般高級將領就要認清我們目前急要的任務，一方面是要擔負抗戰軍事的大責，一方面就要負起積極建國的重任！須知抗戰不過是建國的過程與手段，而建國才是抗戰真正的目的。尤其是建國的工作，都需要由我們軍人來作模範！你看任何國家開國的歷史，沒有不是如此的。所以我們高級將領的責任，是特別重大，大家不可以為我們軍人只要做了抗戰工作，對國家責任便算完了。無論那一個國家，在革命成功，將他的敵人消滅之後，都是要由他高級將領來負擔建國重任的。否則，建國就沒有基礎。因此，我希望各戰區司令官和各高級將領，要特別明瞭各位的職責，不但是要驅逐敵寇，而且要建設我們的新中國。所以各位高級將領更要特別注重政治和經濟各種學識的研究，凡是我們所防守的地區或新到一個地方，無論其為前方後方，都要研究當地的政治經濟和社會民情，計畫如何來實行建設，如何開發交通，如何便利運輸，如何發展經濟，如何擴充教育，如何組訓民眾，凡此都要盡心研究，協助當地政府，積極推動。這樣纔能盡到我們歷史的使命。希望大家將來得有機會的時候，都要到西北各省去考察，可以得到我們祖先許多建國的史績和經驗。否則，我們作將領的人，如果不到西北各地，就無從認識我們國家力量的雄厚和我們民族的偉大，來增強〔第236頁〕自尊自強的信心。現在我們大家在西安，總以為西安這個地方很普通，不覺得有什麼寶貴可愛，各位須知西安真正是我們中華民族發祥的中心地。大家如能注意到我們歷代祖先創業的遺跡，再回想到我們古聖先賢慘澹經營的史實，就更認識了我們中國真正的歷史重心全在西北了。我們到了邊疆重鎮，看到各關的建築工程，那樣莊嚴堅固，真是金城天塹，世莫與京，深覺我們祖先在國防建設上實具有特殊的技能，和偉大無比的精神。這種精神難道我們後人就不能企及麼？在當時沒有機器的時代，尚能完成如此巨大的國防建設，誠使外人不能不欽佩，不能不震驚！但是我們今日為子孫的人，倒對自己大好的疆土和祖先偉大的遺產，反而不知寶貴，不加愛護，將這種最有價值的史蹟和遺產，反看作平常之物，這是我們民族尤其是我們軍人最大的羞恥！現在我們各戰區地域綿延及於整個的西北，佔?我國十分之七的面積，這種土地，都等待?我們大家去開發，從前大家的目光，因為都在內地工作，沒有注意到如此廣大的西北土地，猶可原諒；可是五年來堅苦抗戰，我們的先烈將士犧牲一切給我們造成了這樣偉大的時代，遺留這樣廣大的領土，要我們去創造，去開發，來完成我們革命抗戰的大業，各位就要明白你們前程的遠大和責任的艱鉅，努力奮勉，來擔負起建國的重任，這是各位今後工作主要的方向，今天要對大家提醒的。
其次，再講到這回會議的要務與各位應該注意的幾點。我剛纔說過，我們勝利的基礎已經確立，那麼，以後的抗戰應該順利進行，沒有什麼危險困難了；但是事實並不如此，我現在先要告訴各位同志一句緊要的話，我們要求得抗戰勝利與建國成功，除了「自立自強」「自力更生」之外，沒有其他的道路〔第237頁〕；尤其除了各位高級將領本身「刻苦耐勞，勤儉奮勉」之外，亦再不能有其他的方法了。我們在太平洋戰爭未起之前，對外海陸交通皆未斷絕，友邦還可以對我們繼續不斷的接濟；自從太平洋戰爭既起之後，至今對外交通可說完全斷絕，就要全靠自己的努力來自給自足了。雖然我們現在對外還有飛機和汽車可以運輸，但一架飛機能夠載重多少？普通一架飛機最多只能載重兩噸，一架空中堡壘最多只能載重四五噸，而從前一個很小的輪船至少能載三千噸，現在一百架最大的飛機，他一天最大的運量只能運輸三百噸，還要經過遼遠的航程。至於汽車的運輸又是怎樣呢？從前一列火車可以載重五百噸，現在一輛汽車只能載兩噸，最多三噸，這就是說：現在二百輛汽車，還抵不過從前一個火車頭所拉的噸數。在這種情形之下，依靠外力已不可能，內地的運輸尤其困難，我們各戰區前方負責的各位高級將領必須切實領悟時艱，特別勤勞節儉，要準備最近的將來，對於前方官兵的糧食被服二項都要以自給自足為本。因為我們前方各戰區，大都皆可種棉花，種稻麥，否則，亦能生產皮毛和雜糧，只要我們能經營、能研究、能組織、能實行我在西北所說的軍隊必須要具備墾殖、畜牧、造林、開渠以及織布、編毛的技術與務農的工作，是決沒有受饑凍的道理。現在我們大多數部隊之鞋襪，皆能由士兵自製了，駐在西北的部隊，且能編織毛的手套風帽，至於收種稻麥與豢養牲畜，那我們官兵已成為習慣了。照這種經歷與事實，只要我們各位高級將領再將我們軍隊這種風尚習慣擴而充之，加以組織與領導，例如在駐地後方組織軍民集團農場，或抗屬縫織工廠，以及各種生產與消費合作社等，以現有士兵和當地民眾，利用當地的土地與生產，豈不是糧服二項的供給，至少可以自給自足，不必仰賴後方了嗎？須知這並不是只有中國軍隊〔第238頁〕如此，凡是各國優良的軍隊中，都有縫工、木工、鐵工，以及製麵包、磨麥粉的和豢養牲畜的炊事兵，至於管理合作社、俱樂部的都是從兵士中挑選出來服務的。如果我們各部隊不能照這樣的精神從速厲行，那我們的戰線如此之廣，兵員如此之多，若要再像從前太平洋戰爭未發生以前那樣，一切交通運輸，人馬糧服的補給，凡本地所能生產的物品，再要專依賴外援，或專責望後方，結果一定非失敗不可！這決不是我故意危言聳聽，來加重大家的憂慮，而乃是實在的情形，大家的責任比從前確實是已經加重幾倍了。現在的情形，前方的問題非由前方自己來解決不可。所謂自力更生，不是一句空泛的口號，而是大家要切實力行的時候了，特別是各位高級將領要認識這是你們自己的責任。政府當然要盡最大的努力，負責來供給前方，但是各位要知道：事實上這種供給是有限的。即使有了物資或國外有很多東西運進來接濟我們，而我們各戰區的交通運輸如此困難，種種條件，實在是限制得太嚴了，可以運輸到前方來的東西實在是微乎其微，因此，非由前方隨時隨地設法自給不可了。　總理說：「革命軍的補充皆在前線」，這真是我們革命將領要身體力行的一句格言，尤其是長期抗戰時代的高級將領，更要覺悟這個道理，各位現在明白了國內國外運輸的困難和當前的環境，所以一切補給問題，總要以就地設法解決為主。前方的事情，必須在前方始能解決，而且要今天的事情，今天解決，當地的事情，當地解決。一軍的問題，要由軍長自動的負責來解決，一師的問題，要由師長自動的負責來解決；師長不能專推諉於軍長，軍長不能專推諉於總司令，總司令不能專推諉於司令長官，司令長官不能專恃後方大本營來補給。如此，方能解決前方一切困難，亦必須如此，方能達成我們抗戰的目的。有人也許要懷疑這個道理：「難道前〔第239頁〕方無物資補給，可以餓?肚子打仗嗎？」大家要明白：從前我們革命軍根本就沒有後方的接濟，不但糧秣被服沒有補充，即是槍砲子彈也要靠前方在敵人手裏俘獲得來的，方能補充，而且這種補充甚充足而從不感缺乏的。從前我們革命軍北伐是如此，現在與最強的敵人作戰到五年以上，難道我們從前能夠辦到的事，現在就不能夠辦到了嗎？難道從前是革命現在就不能算革命了嗎？當然前方普通的經理如糧秣、被服、子彈等項，後方大本營是要負責籌備來解決的，但要明白我們國內生產的情形與交通、通訊、運輸工具各種困難的事實，是決不能專靠後方接濟的，而且將來後方必有接濟不上的時候，就非要前方將領從速積極的來準備，自動的就地來設法解決不可。無米之炊，自然不能辦到，但是我們革命將領須知革命就是創造，我們創造的要訣就是到一個地方要經營建設一個地方。更須知一切建設的條件只有兩個，第一是人力，第二就是土地，我們各戰區無論在什麼地方，到處都有人民，而且都是膏壤沃土，只要我們高級將領果能設法經營，沒有一個地方不能生產，沒有什麼糧物不能自給自足的。一般高級將領，特別要堅定這個信念，用我們軍隊力量與當地政府切實合作，扶助人民，增加生產。軍隊與人民能如此協力合作，一切生產必可增加數倍。只要人民有糧服，那我們官兵還怕凍餓嗎？如果我們沒有這種決心，不明白這種事實，全要依靠後方給多少就用多少，前方一點不想辦法，以為自己只管帶兵已太苦太忙了，那裏還能顧到這些生產呢？什麼東西，都要仰賴後方，始能解決，大家如果這樣想法，那不但我們建國沒有希望，就是抗戰也不能得到最後的勝利。各位將領一定要體恤國家的艱危，以後各種條件祇有一天比一天困難，尤其交通運輸更是如此。但是我們一個戰區至少有幾萬方哩土地，這樣大的地方，〔第240頁〕都有我們自己的民眾，尤其有軍隊駐在當地，如能與民眾切實合作，相信許多運輸問題都不難解決，糧秣被服更不成問題，必容易得到補充。現在我們國家真是可憐，我前年想到以後抗戰的困難，首在交通與運輸，而且必有今日這樣困難的一天到來，所以就決定一種發展驛運的政策，現在各種組織法令已具備了，計畫是有了，但是要有一班得力的幹部來實現，就找不到相當的人才，這是因為從前的教育如此，以致幹部缺少，事多廢弛，除了軍事幹部以外，所有政治、經濟、交通等各種人才都憂缺乏。因此，今天有辦法，無人才，這就要我們前方軍事幹部尤其是高級將領總司令、軍長、師長自己來兼任經濟、交通的幹部和政治的幹部，一切都要靠你們各位自己努力，照?中央法令規章切實來研究推動，去實幹苦幹，並且要自動的想定種種辦法，去克服當前所遇到的一切困難和消除隨時所發生的一切弊病，再加上自己的勤勞刻苦，和以身作則，踐履篤實，如此，就沒有不成功的道理。各位須知一個師有一萬人，一個軍有兩三萬人，一個集團軍有四五萬人，一個戰區有幾十萬的官兵，我想只要各級將領運用得法，能與民眾打一片，在前方一定能作許多經濟生產的事業，免除各位本身補給和交通的困難。剛纔說的驛運的辦法，就是我們軍隊最重要的工作，亦可以說是我們軍運唯一補救的辦法，因為在目前情況之下，只有發展驛運，纔能解決運輸問題，但是這個辦法必須由我們軍事將領來領導實施，如此，驛運方能發展，否則有了這個良法美意，而各級將領置之不聞不問，那前方就永遠叫苦，無法解決你們的困難了。這不過舉其一例，希望大家知道：我們有土地，有人民、有物產、有軍隊、有政策、有計畫，只要我們軍事將領依照我的政策和計畫，能夠以身作則，發動當地軍民，自力更生，那一切缺乏困難，沒有不能〔第241頁〕迎刃而解的。否則，如果自己對於一切法規計畫，不能實踐力行，硬幹苦幹，如此，就是所謂「坐吃山空」，這是沒有不失敗的。
今天在開會以前，特別提出這一點和大家講明，希望各位要改變過去帶兵的習慣和作戰補給的觀念，否則就有功敗垂成的危險，大家處處要從長期根本上?想，以後作戰總要依照我前面所說的：凡是前方困難的問題，就要在前方設法解決，而且當天的問題，要在當天解決，今天發生的弊病，就要在今天立刻掃除，尤其是本身職責範圍以內的業務，必要由自己自動的設法研究來解決，如此纔算是一個真正的將領，纔能成為一個革命的幹部。務須大家都能如此，纔可以爭取最後的勝利，共同完成建設新中國的使命。其實這事並不難，只要大家能從「勤儉」兩字做起。勤儉兩字是一切事業成功的基礎，如果在此長期抗戰時代還要奢侈浪費、傲慢懶惰的話，那即使敵人不來侵略我們，或國際情勢即令是如何好轉，到結果我們也仍要墮落，仍要失敗。所以無論國家、軍隊、團體，要想不失敗，能有所成就，都要從「勤儉」兩字入手；奢侈、浮華、浪費、懶惰的國家或軍隊，是無有不失敗的。現在一切軍隊的缺額，和逃兵以及軍風紀之廢弛，我們高級將領都說是「沒有辦法」，這是最可慮亦最可恥的一個大問題。但是各位如能克勤克儉，切實研究，我想是不會沒有辦法的。而且困難問題，沒有不可解決的。我們有這許多的軍隊、民眾，和這樣豐富的物產，還有後方不斷的接濟，我們抗戰五年，還有如此良好的環境和基礎，如再說「沒有辦法」，就不能算是革命軍的將領了。這種「沒有辦法」的話，是沒有革命精神和沒有革命志氣的人纔會說的，如他自己不肯勤勞，不能節儉，凡是一切因循懈怠的習氣，滯鈍陳腐的腦筋〔第242頁〕，不能徹底改變過來，那無論你有多少物資和良好的環境，當然還是一切都憂缺乏，都感困難。希望各位要明白革命的道理和革命的精神，簡單的說，革命是不怕困難的，亦就是沒有困難的，有了這種不懼和無畏的精神，纔能算是革命軍人。革命軍人的條件，就是他能自動，能創造，能積極負責，換句話說，革命軍人不是被動的，不是依賴他人的，更不是消極推諉的，今天的事情，能在今天解決，當地的事情，能在當地解決，這樣，就沒有什麼問題，還有什麼困難？如果大家只是希望後方，依賴外人，那第一個困難還沒有解決，第二個困難又來了。因此我們唯有自立自強，自動創造，積極負責，本?自動創造的精神和勤勞節儉的原則來解決我們前方當時當地一切困難問題，纔算是盡到我們革命將領的責任。這一點，希望各位特別注意，一定要切實力行，徹底作到。大家在這樣人類世界千載難得的大好時代，總要領受　總理雙手萬能的格言，憑?我們赤手空拳來創造新事業，開闢新天地。例如左宗棠當年在西北就是如此，而且他當時在清廷專制之下，一不小心，就要被參，事實上一切辦事都是要受許多牽制和特殊的限制，那裏能像我們今天各將領所處環境的優裕呢？我們現在辦事帶兵，比起左宗棠時代來，不知道要容易多少了，所以大家不要錯過這個機會，務要特別自動奮勉，勇往邁進，纔不愧為現代的軍人，纔能成為一個媲美前賢的將領。

    其他的問題應當注意的：如士氣如何纔能振作，軍風紀怎樣纔能整飭，訓練要用什麼手段和方法纔能合乎實際的要求，兵員不足如何纔能充實，逃兵不絕要如何纔能防止，軍糧分發，要如何纔不致誤期，與乎一切交通通信、經理衛生的積弊要如何纔能剔除；凡此都要我們高級將領在此次會議中拿當地實〔第243頁〕際的經驗，運用腦筋，不憚煩勞，詳細討論。各種問題都能得到一個適切的解決，從此以後，總要使風氣一新，士氣一振，而且要能改革一切，使能合乎現代軍隊的要求。希望各位就這些問題，擇要報告，詳加研討，特別是對於軍隊本身的一切毛病，要盡量報告出來，使能得到適切解決的方法，增強我們長期抗戰的實力，如此，纔能盡到我們這次會議的任務，促成我們抗戰軍事的進步！


西安軍事會議講評（一）

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第244頁，第245頁，第246頁，第247頁，第248頁，第249頁，第250頁，第251頁，第252頁，第253頁，第254頁，第255頁，第256頁，第257頁，第258頁，第259頁

〔第244頁〕

——中華民國三十一年九月九日在西安王曲講——

〔要旨〕
 一、本委員長此次視察西北，召開西安軍事會議，要詳悉前方實情，並慰問我全體將士。
二、此次會議中之九項問題與解決問題之方法。
１·逃兵問題
甲、原因之分析：
（１）冒名頂替；
（２）想念家庭；
（３）官長虐待；
（４）生活苦痛；
（５）膽怯怕死；
（６）對流作用；
（７）兵販子勾引；
（８）自由補兵。
乙、責任之所在——應歸咎於軍隊本身之不健全。
丙、解決之方法：
（１）注重新兵調查統計，以消除冒名頂替之弊——兵役署須注意之點。
（２）注重士兵家庭狀況及其困難，使之安心軍營生活。
〔第245頁〕
（３）官長對於士兵應注重教育感化，嚴禁打罵虐待。
（４）新兵入營特重生活教育，並應提倡運動娛樂，調劑身心。
（５）加強政治教育，增長其智識，鍛鍊其膽量，祛除新兵怕死心理。
（６）嚴禁中途截兵，防止對流作用。
（７）兵販子勾引逃兵，須特加嚴懲，事先尤應密於防範。
（８）禁止團長以下官長，私自補兵——軍政部應負責遵行。
丁、治軍貴能勤勞確實，教育應重德智體群，官長統馭得法，逃兵即可防止。
戊、逃兵心理之分析與防止之道。
２·兵役問題

甲、兵役機關應將徵補新兵如期如數送到部隊，始算盡到職責。
乙、應注重役政機構之健全與人事之調整，剔除冒名頂替積弊。
丙、徹底實行各種徵兵法令並執行逃兵犯罪法規，頒佈懲治兵販子法令。
丁、准各軍於其指定之師管區內，自行負責徵補新兵，並派員主持兵役調查宣傳與組織事宜。

３·軍糧問題
甲、現在軍糧發生困難，並非糧食缺乏，而在於糧政人員辦理不得其道。
乙、加強糧政人員的責任，講求辦事的聯繫，為解決軍糧問題之要務。
丙、規定縣長考績，「軍糧」與「兵役」應各佔總成績百分之三十五。
丁、軍糧局配發各部隊軍糧，應以實物如期如數交到兵站，嚴禁發放軍糧券，否則作為貽誤軍事論罪。
戊、各級兵站應充實運輸力量，運送軍糧亦應如期如數交到部隊。
〔第246頁〕
己、各部隊應協助推行糧政，加強運輸。
庚、各戰區長官司令部應設置下列機構，以補助軍糧之解決：
（１）設立糧食調查人員——專司調查戰區大戶存糧，以備徵購。
（２）設立農作畜牧人員——主持部隊農作畜牧事宜，增加軍糧生產。
（３）設立軍官眷屬安置人員——安置軍官眷屬，使之從事生產工作。
４·一般事項：
甲、不收編偽軍。
乙、游擊隊整頓之原則。
丙、行伍軍官調訓之重要。
丁、統一戰術思想之基礎，在?重研習典範令。
戊、加強敵後宣傳，吸收敵後壯丁與青年。
己、軍師周轉費之規定。
庚、補救醫藥缺乏之根本辦法，在注重官兵衛生，減少疾病。
辛、對於騎兵徵兵區域，應特別指定。
壬、各軍師自行徵兵，應注重之要點。
〔本文〕
 本委員長這次來到西北視察各地實情，這幾天在西安軍事會議席上，又聽到各位的報告，更知道前方許多實際的情況，得益實在非鮮，這對於我們目前整軍和反攻的各種計畫之決定皆有很大的助益；尤其明瞭了我們在前方官兵的困難與苦痛，心中更覺懸念不安，茲特慰勞我各戰區將士袍澤以表積愫，希望各位將領回到防地以後，要將本委員長這番意思，轉告所部的一般官兵，代余懇摯慰勞。

〔第247頁〕

這次西安軍事會議各項報告與提案決議，現在已經完畢，我已將大會中各位報告的要點，分類統計，概括為下面幾個問題：（一）逃兵問題，（二）兵役問題，（三）軍糧問題，（四）軍隊編制問題，（五）敵人的優點與弱點，（六）我軍的缺點——軍風紀問題，（七）教育與訓練問題，（八）對敵戰略與戰術問題，（九）一般事項。現在要就這幾項問題，逐一對大家講評。不過每一個問題包括的細目很多，此地不能詳說，還要各位在會後依照這個綱目和指示，再去詳加研討，來作最妥善的處理。
第一、逃兵問題。在未講之先，我要告訴各位：凡是遇到一個問題發生，我們要他求得解決，首先如能分析這個問題的內容，那就不難確定我們正確的觀念。譬如講到目前關係我軍最嚴重的逃兵問題，這幾天各位都說了許多意見，有的歸因於後方兵役的不良，有的說是行政保甲人員的舞弊，這些固然不能說與逃兵問題沒有關係，但要知道：我們既在前方發生了這個問題，就只能就我們前方可能辦到，而且應該可以自動改善的事項來研究他解決的辦法，而不可專責之於後方的兵役不良，以致離題太遠，否則，如果你一時要從整個的兵役問題的解決中，來求得兵役問題根本的解決，那即使諸葛亮復生於今日，也無法要求他來解決今日前方逃兵問題的。所以凡是我們前方部隊本身的問題，必須就前方本身來解決，只要能將每一個問題的內容癥結所在，分析清楚，就沒有不可以解決的道理。要知道：我們前方部隊逃兵之多，與後方辦理兵役固然有關，但後方既有兵員交給我們補充，那就不能說後方兵役人員未盡他的職責，而各部隊得到新兵補充之後任令他逃跑的，實際乃是部隊官長管教不良的責任，而不能專歸咎於後方兵役機關辦理不良之故。因此我們以後事事必先反求諸己，務要先能盡到我們的本職，自己負〔第248頁〕責來改善我們本身一切事情，而切不可依賴後方，更不可推諉他人，這一個態度，我們革命軍人在解決任何問題時，必須首先抱定。
現在我們要進一步來分析逃兵問題的原因，舉你們各位所報告的約有下列幾點：（一）冒名頂替，藉圖漁利，故要逃跑。（二）新兵想念家庭，不慣軍營孤寂，故要逃跑。（三）軍隊官長虐待士兵，動輒打罵，致新兵對官長對軍隊發生厭惡，故要逃跑。（四）新兵入營，生活痛苦，食衣住行，形同乞丐，吃不飽，穿不暖，住處潮濕黑暗，污穢骯髒，整天操課束縛，乾燥無味，更兼官長老兵任意欺凌，視同路人，甚至視同囚犯一樣的將他捆綁起來，實為迫使新兵逃跑最大的原因。（五）新兵膽小怕死，故要逃跑。（六）部隊官兵擅自拿捕，以致各鄰接部隊發生對流作用，故有逃兵。（七）兵販子充當新兵，出入軍隊，並引誘士兵逃跑，此為逃兵問題中最嚴重的現象。（八）自由補兵，不僅團長營長如此，連長亦是如此，因可自由補兵，就任意強拉其附近壯丁民眾，甚至沿途攔劫公差夫役或正式部隊告假回家的士兵，敗壞軍紀，莫此為甚。

    統計起來，各位所說逃兵的原因，不外上述八種。其中只有一種——冒名頂替，是由於兵役機關辦理不良，保甲組織不健全所致；其餘七種都應該歸咎於軍隊的本身，尤其要歸過於我們官長教育訓練與生活管理的不良，不知改善士兵待遇之故。即如就第二點來說，新兵想家，是我們沒有設法轉移他的心理和情感，如能使他視軍營如家庭，而樂於從軍，那就不會想家逃跑了；這是我們軍隊官長自己可負責改善的。第三點，虐待新兵，打罵新兵，以致發生惡感而逃跑，格外是我們軍官的罪過。第四點，生活〔第249頁〕苦痛，是由於我們管理不善，訓導不良，不當作士兵為其子弟，而視新兵當作牛馬與囚犯之不如。第五點，膽小怕死這完全是訓練與教育不得法的緣故！而訓練的責任，就完全在我們軍官身上。第六點，對流作用，這更是我們軍隊本身的弊病。第七點，兵販子混進部隊，來引誘逃兵，這是由於我們官長平時考核調查不實，防範不嚴，乃至士兵被其誘逃，這更是我們軍官最大的罪過。第八點，自由補兵，此病不除，就無異於我們軍官獎勵逃兵現象的發生。總之，這八點原因之中，應由我們軍隊官長本身負責的實有七種之多！可見逃兵之責任，大多不在後方兵役機關，而是由於軍隊官長的不努力，不盡職，以致軍隊腐敗軍紀廢弛的緣故。我們一般高級將領平時既不考核研究，不知軍隊自身的缺點所在，而完全歸咎於兵役機關。如能將問題內容詳加分析，就可以知道兵役機關的弊病過錯只有八分之一，而其餘八分之七的毛病，是在我們軍官自身沒有盡到責任！大家以後要將這種錯誤的觀念，改變過來，知道逃兵問題的癥結所在，還是在我們前方部隊軍官自己本身，這樣纔有補救改善的可能。
逃兵問題發生的八種原因，既分析明白了，我們現在就可以開出八個藥方，來調治這個毛病，解除這個痛苦。
（一）冒名頂替。這是由於兵役機關辦理不善的結果，非由我們軍隊所能補救的。但仔細研究起來，部隊本身也不是完全沒有關係的。只要我們團長連長在每一個新兵入營的時候，考察出他的真正姓名，調查他家庭的實際狀況，倘查有冒名頂替的新兵，要他自己據實報告，我們可以保證他安全，並可保證不再到他的家庭裏去徵兵，我們有了一月工夫的考查，一定可以明白全連新兵的實情，並藉此增進了〔第250頁〕我們官長與新兵的感情，他們自然會說實話，而且可以轉變他們對軍隊不良的觀念，假使我們能更勤勞一點，根據調查所得，製成統計表，看我們這一連一團或一師一軍裏面，在一定期間和一個區域之內，所招來的新兵有多少冒名頂替的，有多少是真實的？報告軍政部，必要的時候，可直接報告我，本委員長交軍政部再加研究整理之後，將這種具體實在的統計材料和實據，責成各該區域的徵兵機關徹底處治！如此，各地兵役惡習風氣，自必可以根本改變。所以講到要改正冒名頂替的毛病，也是要由我們軍官負責認真辦理，纔能發生成效，但是軍政部兵役機關，必須要照我所說的辦法，切實研究，來徹底的改革方能生效。
（二）新兵想念家庭。因不能忘他父母妻子之供養，或不能捨棄家庭天倫之樂，而要逃跑的，實際上這種新兵並不多。如果他的家境確是十分困難或是只有單丁，沒有他在家生產，實在不能過活的，那這種壯丁征來當兵，就要兵役機關負責改良，一面也可以實在告訴新兵，不必私自逃跑，我們可以為他呈請上官，特別設法優待他的家屬，或介紹他家人工作，來維持他的家計。而且遇有特殊情形，例如單丁入伍，其家有父母不能過活之類，我們連長團長率性呈報師長軍長替他請假准他回家。有了這樣一二件的事例做了出來，使全體士兵知道，如果他家庭有什麼困難不能安心，我們官長可以為他們解決，那他當我們官長必如對其家中父母親人一樣，自然不會再逃跑了。
（三）虐待士兵。使士兵發生惡感，這種惡習，必須徹底改正，本來我們軍隊是禁止官長打罵士兵的，我們各級長官必須切實監督所部遵照實施。我從前在敵國——日本求學的時候，看見日本軍隊的下〔第251頁〕級幹部，用對奴隸牛馬的方法來打罵士兵，我當時就覺得這種軍隊一定不能打仗。現在日本軍隊對待士兵的方法，亦已經改良了，他們現在都是注重教育，用感化的方法而不用打罵的方法。我們現在更應嚴禁官長打罵士兵與虐待士兵，遇事必須耐心教育勸導，使他受我們感化，如此，士兵就不會發生惡感而逃跑。

（四）生活痛苦。新兵因為生活痛苦而要逃跑的，我們就應該從生活教育方面設法來防止。在新兵入伍最初一個月之內，可多注重調養他的身體，使他身體強壯，精神飽滿，覺得在營比在家庭還要好，他就不會逃跑！我聽說這裏軍隊夜晚九點鐘入睡，早上四點鐘起床，每夜只睡眠七小時，這是不夠的。現在一般營養差次，如再不睡足八點鐘，那士兵精神如何能好？以後各軍課程時間，除午間休息時間之外，每夜晚上一定要他睡足八小時。其他課餘操後，可以作體育運動，或各種比賽和游戲。總要使他們有休息有娛樂。現在各師部、各團部大都皆有禮堂和辦公室，否則，如會客室之類的房子總是有的，這些地方，平時就可以作為士兵娛樂活動之用。不要讓他們整天出操或老坐在寢室裏面。至少每一團最好每一連要成立一個小俱樂部，或合作社，使士兵有一個舒展心胸，換換空氣的地方，如此，士兵生活得到調劑，精神不感枯燥，他不僅不會逃跑，而且格外容易使他聰明進步了。這應該是由政治部每團政工主任人員來主持實行的。
（五）怕死。好生惡死，本是人類的天性，但貪生怕死，卻是教育不良的結果。如果士兵怕死想逃，這顯然是我們政治教育與精神教育不良的緣故。在新兵開始入伍的一個月內，他們或者不免有怕死的〔第252頁〕心理，但是如果我們教育訓練得法，能夠使他技術進步，體魄強壯，明白當兵的道理，增加他膽量和敵愾心，這樣就決不致再有怕死想逃的士兵了。
（六）對流作用。這是現在軍隊發生逃兵現象最大的原因。往往一個士兵從甲部隊可以逃到乙部隊，而乙部隊不僅不加根究繳回，而且樂於收留，或者甲部隊可以將乙部隊的兵士私自拏來補充，這個弊病以後必須一體嚴禁，只要在士兵入伍時考查確實，友軍的逃兵，就無法藏身，而且如發現有此情事，還要備文解還到原部隊究辦。至於官長自由補兵或中途截兵，更是紀律之所不容，應由各級官長徹底查禁，以維持我們軍官對國家對軍隊的人格和道德與責任。
（七）關於兵販子。這只要由各級部隊長特別嚴密防範，嚴厲懲處，就可以使他不致混進部隊裏來。其要點就是我們官長平日對於新兵的管理考核，要勤勞、確實，對於駐地附近的監視檢查，要嚴格周密，而不可有一點疏忽，如此，纔可以根絕兵販子來勾引逃兵！
（八）自由補兵。這也是逃兵問題最大的癥結所在，與「對流作用」是有連帶的關係。如果中下級官長不自由補兵，則這個部隊的士兵就不會逃到別個部隊裏去。所以自由補兵是發生逃兵最大的原因，更要嚴格禁止，寧使部隊有缺額，而不准他私自補兵。以後團以下如再有私自補兵的情事，一經查悉，要照吃空額的罪惡一樣的嚴辦！決不僅僅是記過或革職就可以了事的。因為逃兵問題，是我們生死存亡的問題，如果我們官長可以改善的事情，不如此嚴厲懲處，是決不能解決這個生死存亡的最大癥結了。
以上幾點，只要大家抱定決心，徹底實施，那解決逃兵問題，並不是難事。要知道逃兵之所以發生〔第253頁〕，根本原因還是我們軍官的管教和統馭不得法，辦事不勤勞不確實！如果我們各級主官治軍能勤勞確實，則凡新兵入伍之初，就嚴厲督飭部屬，切實按照徵兵手續，覆查一遍，如免役證書、保證人、履歷書與箕斗等等手續，都要照?法規務求切實辦到，關於這一點，兵役署更要切實檢查做到。如此新兵逃跑就不容易。即令逃跑亦有根據可以追究。至於管教方面，最要緊的一點，就是要注重生活教育與生活管理，不僅在物質環境上要使士兵的食衣住行能夠整齊清潔，合乎衛生營養，而且在生活規律上，要使他能明禮義，知廉恥，一切能合乎新生活的原則，真能造成現代軍人的生活。更要注重的是加強政治教育，使知當兵的道德和責任與當兵的義務和光榮，激發他忠勇服役與積極進取的精神，能夠為主義為革命為國家為他本團本連的光榮來奮鬥犧牲。而娛樂與游藝，更是我們施行政治教育最有效的手段。其次為體育教育，在鍛鍊士兵的體格，增進各種技能，使他們體力強壯活潑，膽力強大。還有集體教育，就是合群和團結教育。本來我們軍隊教育，德智體群四者，都要並重，但現在一般部隊，僅注重學科操練，偏重技術，對於德育體育群育，往往忽略，尤其群育，根本很少軍官能注意到！這是一個很大的缺點，以後要切實改正，普遍推行群育教育，每一團以團長為中心，使全團官兵能一致團結於團長之下，一連以連長為中心，使全連士兵能一致團結於連長之下，盡到其團體內一份子之義務，不愧為一個軍人。如此團結一體，合群互助，我們軍隊的力量，乃能堅強，乃能發揮。我們對於上面所說生活教育、政治教育、體育教育與群育教育，能夠管訓並施，同樣注重，則教育得法，發生了功效，一切統馭管理，自然容易，而逃兵現象，亦就可以完全防止。

〔第254頁〕

總之，我們現在要解決逃兵問題，必須懂得逃兵的心理，而根據上述種種原因分析歸納，逃兵的心理不外三種：（一）是寂寞。新兵離家入伍，一方面依戀家庭，一方面又舉目無親，如是心懷寂寞，寢食不安。（二）是苦痛。食不飽，衣不暖，住處污穢，待遇冷酷，甚至受到官長老兵的欺凌打罵，不然，亦是整日操練束縛，枯燥無味，以致發生一種怨恨厭惡的心理。（三）是恐怖。怕打仗，怕戰死，膽怯智昏，故要逃跑，我們能將一般士兵這種心理上的弱點觀察明白，就可以從種種方面設法來訓導他、撫慰他、鼓勵他，以袪除他心理上的病根。而根本上還是要我們高級將領負責勤勞，督率各級主官，認真管教士兵，一切都要從改進他們的生活?手，要使所有營連排官長，都要具備這種教育精神與負責的風氣，纔可以徹底解決逃兵問題。
第二、兵役問題。關於兵役，上面講逃兵問題時，我略已提到，現在還有幾點重要的意思，要指示給大家：（一）各兵役機關辦理新兵徵補，必須切實負責，將兵員如數如期送到部隊，纔算盡到職責，而不可只是簽發命令公文要各部隊自去接領，就算完事。這一點，我在本年五月第三次全國參謀長會議時，已經講過，我當時說：「關於各部隊接收新兵，過去所訂的辦法，現在有加以補充修正的必要；如果我們僅僅規定一般部隊的補充兵要到各軍師管區去接收，而對於運輸工具，生活費用，以及沿途病兵處置的辦法，一概忽視，則將來一般部隊兵員，必無法補充足額。以後兵役署對於此事必須特別負責研究，決定辦法，務必使各軍師管區的補充兵能直接送到前方部隊，纔算盡到了責任，軍糧的補充，亦是如此。」我這一段話，說了已經時過四月，現在是否徹底作到，應由軍政部切實查報。（二）對於冒名頂〔第255頁〕替等弊病，應由兵役主官隨時注意考查其原因，研究種種有效方法，督飭各級兵役人員，切實負責改進。如果由於役政本身之不健全或辦事人員之舞弊，而致發生此等現象，就應該及時改革機構，調整人事，務求徹底剷除一切弊病。（三）對於防止逃兵，在認真執行逃兵犯罪法規，以昭警戒。兵販子貪利罔法，甚至運動士兵逃跑，必須特別設法取締，遇有此種案件，不必送司法或軍法機關辦理，可立予就地鎗決！這一點，應由軍政部頒布命令，通告實行。（四）目前解決兵役問題的治標方法，可由各軍長師長於所指定的師管區內，派其移駐後方部隊人員，自行負責徵募，補充訓練，其方法就是要由軍隊本身訓練幹部，協助地方政府，嚴密保甲組織，推廣兵役宣傳，執行徵兵法令，如此，徵兵補兵練兵用兵，都由部隊自行負責，一貫辦理，或者目前所感到的兵役困難，可以獲得解決。
第三、軍糧問題。這幾天聽到各位的報告，我已經明瞭各地的實情，等我回到重慶以後，經過詳細研究再定確切的指示，今天大概可以告訴各位幾個要點：（一）現在所謂軍糧問題，完全是由糧政人員辦事不努力，或努力不得其道而發生，並不是因為糧食缺乏之所致。我們地方政府與糧政局軍糧局等，都是要負責的。當然，現行制度的運用，不能說沒有關係，但制度決非主要癥結之所在。目前一般人總是說糧政機構太複雜，法令規章太繁多，疊床架屋，運用不靈，以致形成現在軍糧困難的局面。這種說法是不對的。大家要知道：凡是一個制度的決定施行，是經過中央多方研究，縝密考慮的。現行糧政機構，各省田賦管理處負徵收的責任，糧政局負集中的責任，軍糧局負分配的責任，兵站負運輸的責任。各有專司，不相混淆，是很合乎經濟辦事的原則，而決不是將這四件事情歸於一個機構所能辦得了的。〔第256頁〕所以你們說機構不統一，影響軍糧，這不是完全正確的。如果說機構運用不靈，主要的還是人的問題，而不是制度的問題；是幹部的問題，而不是法規的問題。又有人說公務員吃糧太多，以致軍糧缺乏，這更是不對！要知道：戰時公務人員之需要糧食與前方官兵之需要糧食是同等緊要，不能有所歧視；而且現在公糧與軍糧是分開的，公糧絕對沒有侵佔我們的軍糧，事實上軍糧也並沒有感到缺乏。我們現在要解決軍糧問題，還是要在人事與方法上想辦法，就是要加強糧政人員的責任，講求辦事的聯繫。因此，我現在要規定：（甲）以後縣長的考績，軍糧佔百分之三十五，兵役也佔百分之三十五，其他佔百分之三十。（乙）軍糧局以後不准向部隊發給軍糧券，必要交給實物，並且要如期如數交到兵站，不得藉口糧食缺乏，來推諉責任。（丙）各地兵站要特別研究運輸方法，加強運輸力量，一方面要如期如數從軍糧局領到糧食，一方面更要如期如數將糧食交到軍隊。（丁）各部隊本身亦要多方設法，幫助糧政機關，推行糧政；尤其要協助兵站運輸，切實與兵站人員合作，研究各種方法來克服運輸的困難。各部門糧政機關與辦事人員，總要層層負責，彼此協助，務使糧食如期如數達到軍隊。否則，如果軍糧常此發生問題，影響抗戰，殊非淺鮮。至於以後各軍糧機關辦事人員，如有推諉搪塞，不負責，不合作，儘可據實報告軍政部，嚴切糾正。主要的還是要大家各盡職責，通力合作。軍糧乃是關係我們軍隊國家生死存亡的一件大事，各負責機關，務必特別留心，盡忠職守。尤其軍糧局與兵站部格外要緊張努力，克盡職責，不可像普通行政一樣，應付了事。此外各戰區司令長官部還有三件事要注意作到。
（一）應設立戰區糧食調查處：我這次回去以後，即可囑軍政部頒布命令，授權各戰區長官部調查〔第257頁〕民間糧食，但不必另外增設人員，即派長官部現有最優秀最負責的附員或副官等主辦此事，凡是百石以上的大戶人家，調查清楚之後，即轉交省政府管理統制，以備不得已時就地徵購，接濟軍食。現在河南鄂北尤要注意實施此項辦法，始可補救軍糧的困難。
（二）應設置戰區農作畜牧處：現在第一、二、五、八各戰區部隊，在正式反攻以前，調動很少，長官部應設立農作畜牧必要的人員，計畫各軍各師在駐防區內從事農耕畜牧，以增加軍糧生產，並可與當地政府學校聯繫，聘請專家設計指導，廣闢耕地，蕃殖騾馬牛羊雞鴨魚豬，供給軍食或作軍用。
（三）應設立戰區軍官眷屬安置處：安置戰區後方軍官眷屬，使之從事生產，如開闢集團農場，或創辦公營工廠，以其生產所得，即為養育眷屬之用，亦可以補助軍糧問題之解決。
第四、一般事項。這次會議以後，大家應該切實作到的，除掉我所說的幾個專題以外，還有普通一般應注意的事項，特提出幾個原則告訴各位：
（一）不收編偽軍：這個原則早經決定，現在不再多說，只希望大家以後切實作到。
（二）游擊隊之整頓：對於游擊隊現有的經費，不予減少；但應就現有經費，從事整頓。務求單位充實，力量加強，真正能夠發揮游擊的效力！
（三）行伍軍官調訓之重視：各主官對於所部行伍出身的各級軍官，調到學校受訓，以後要特別重視，不好將部隊裏面其他非現役軍官如軍佐軍屬等冒名充數，各軍校主任應嚴格審查，如果他非現役行伍軍官應該拒絕收錄。我們高級將領要知道，凡是行伍軍官應使他有求學上進的機會，這也是他們一種〔第258頁〕權利；不好因為他們在部隊裏面很得力，反而留下來不予他上進的機會，剝奪他的權利，阻礙他的進步。尤其愈是優秀的行伍軍官，我們愈是要送他入學，使他的經驗和學問能互相印證，成為一個學術兼全的軍官。而且他們入學時間有限，畢業之後，仍可回到原部隊服務，如此，對於我們軍隊與部屬個人都有好處。
（四）戰術思想必須統一：為統一戰術思想，必須特別注重典範令。這一點現在各部隊、各學校，已經都能注重，實在是我們軍隊近年一個最大的進步。要知道：典範令是我們戰術思想基礎，我們要一般官兵能遂行戰鬥任務，必須要他們將典範令從頭至尾，反覆學習，但不可流於呆板，而應將其中最重要的地方，特別注重，常常演習，總要使他們學與習，就是學科與術科打成一片，作到純熟和確實的地步。各位總司令軍長，更必須常到團部連部，自行督練，考核和改正他們的錯誤。
（五）加強敵後宣傳，吸放敵後壯丁與青年：現在前方部隊距離敵人的後方很近，因此，一般高級將領必須設法吸收敵後的青年壯丁，加以組織訓練，半年或一年之後，再派遣他們回去從事敵後宣傳的工作，更要防止敵人強徵我國壯丁至南洋或東北一帶為敵寇去作戰。尤其是駐防河南、河北、山東等省的各位將領，要特別研究防止之道纔好。
（六）軍師周轉費之規定：自從軍需獨立以後，我們一般高級主官，如軍長、師長等，因一切經費，不能自由支配，不免發生許多困難，為補救計，現在軍需署已規定相當限度的周轉費——軍長每月二萬一千元，師長每月三千元，但這個數目必須實報實銷，尤其是在此限度之外，更要嚴格遵守軍需獨立〔第259頁〕的法令。
（七）醫藥救濟辦法：現在部隊裏面醫藥缺乏，所以我們不能不從根本上來減少軍隊的病源，其要訣就在我們各級主官督促一般士兵，注重環境的清潔，——特別是飲水更要留心檢查纔好。最好每一部隊駐地，嚴格要求各軍醫負責化驗飲水，消除微菌，根本防止疾病。此外如營養的改良，睡眠的充足，都很重要，但根本的問題，還在加強士兵的生活教育與衛生教育；只要他們一切食衣住行，都能合乎整潔衛生的原則，就一定可以減少疾病，就可以補救醫藥缺乏的困難。
（八）騎兵徵兵區域，應由軍政部兵役署特別研究，予以指定，而不可將普通地區的新兵拿來充數。
（九）將來各軍如果依照我的辦法，自己到各師管區辦理徵兵的時候，最重要的就是在師管區之下，特別注重團管區的組織，及其保甲編制的確實，這樣，對於壯丁既容易調查聯絡，而且優待抗屬的辦法，也容易實行，我們所派出去的幹部，對於民眾要特別愛護謙和，首先樹立民眾對我們徵兵人員的信仰，如此，役政纔能確實推行，不然，像現在一樣，毫不注重保甲編組，亦不預先檢查體格，到處拉兵充數，如此，當然要使一般老百姓望而生畏避之恐後了。尤其要知道：我們徵兵的工作與黨務、行政、社會、教育各方面都有密切的關係，因此，不能看作一件單純的事，要特別講求與各方面互相聯絡的方法，共同進行，纔能推行順利。


西安軍事會議講評（二）

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第260頁，第261頁，第262頁，第263頁，第264頁，第265頁，第266頁，第267頁，第268頁，第269頁

〔第260頁〕

——中華民國三十一年九月九日在西安王曲講——

〔要旨〕
 甲、我軍編制應以敵軍為目標，而一切要求勝過敵人。
乙、說明以軍為戰略單位之根據：
（１）在使戰略指揮機關由複雜趨於單純，系統由紛歧趨於整一。
（２）在謀補給線之簡捷便當而省費。
（３）在求充實戰略單位兵力，使我軍實力勝過敵人。
（４）在求兵力運輸與交通之便利快速。
（５）特種兵移歸軍部指揮，便於集中機動使用，更能發揮作戰威力。
丙、研究軍隊編制必須注重兵員補充——軍隊編制應以國民組織作後盾。
丁、說明敵國兵役制度改進之經過與成效，以為我軍之借鏡。
戊、我軍目前應注重之要務：
（１）在補充各部隊缺額。
（２）在充實預備隊兵員。
己、敵軍建制配屬之特點與我軍兵員供補應取之途徑。
〔本文〕
 現代戰爭的勝敗，其決定的因素甚多，而其軍隊編制良好與否，直接影響到他作戰的成敗尤為重大。如果編制優良，雖然戰術稍差，還可以設法補救，反之，如編制不當，即令戰術如何高明，亦要受到〔第261頁〕不利的影響，甚至整個歸於失敗。所以對於軍隊編制之講求，實在是我們高級將領最重要的一門學問，大家應該特別注重。現在我軍的編制，已改為以軍為戰略單位，一個軍轄三個師，軍以上與師以下的各級編制，仍舊沒有變動，只是將從前師為戰略單位時所轄之若干特種部隊，及所管的一切經理、衛生、交通、通訊及其他補給等主要業務，都移歸於軍部而已。這是最近兩年以來我們根據抗戰經驗，研究改進所得的結果，關係於戰略戰術的成敗甚為重要。但是在我們高級將領當中還有人懷疑這種編制的，以為從前以師為戰略單位，運用甚為靈活，師長可以獨斷專行，能夠發揮辦事效率，現在改制以後，感覺許多不便，這種懷疑，是不應該的。要知道：我們軍隊的編制有一個要點，就是要能與敵國軍隊的編制相比較，因為國家與國家作戰，在國防上除掉政治經濟等各種條件之外，在軍事條件上最要注重的就是編制，而我們當前唯一的敵人就是日本，因此我們軍隊的編制，就要以敵軍為目標，無論在質與量兩方面，都要能夠超過敵人的力量，至少亦須與敵人實力相等，纔合乎抗戰的要求。否則，如果我軍的編制不如敵人，則未戰之先，已立於失敗之地。我們這次要改以軍為戰略單位就是根據這個理由。因為敵人軍隊的編制是以師團為戰略單位，而我們從前抗戰的經驗，因裝備及訓練均不如敵人的關係，我須以三個師就是一個軍纔能抵制敵人一個師團，而敵人一個師團之下只有兩個旅團；一個旅團，轄兩個聯隊——敵人一師團只轄三個聯隊者係最近臨時性之編制——如此，他只要用一個參謀長及少數參謀組織師團司令部，而將作戰教育訓練及補給諸業務集中於此，以之指揮調度兩個步兵旅團及騎砲工輜各聯隊（敵人旅團司令部僅是指揮部而已）不僅人員經費都極節省，而且系統簡單，指揮敏捷，尤以高級指揮官之〔第262頁〕企圖與決心容易徹底貫徹。返觀我們軍隊的編制，從前以師為戰略單位時，用以抵制敵軍一師團者，既然要三個師，則是以三倍於敵人師團的人員經費，來組織三個師司令部，如再加上一個軍司令部，是為四個單位，而將一切經理、衛生、交通、通訊等分掌於四個單位之中，就是敵軍只要一個單位，我們要有四個單位，敵軍只要用一分人力物力，而我們所用的要比他多三倍以上，這樣不僅人力財力多所耗費，而辦事之空間時間，亦極不經濟，其效果當然要遠不及敵人了。而且人員眾多，精神分散，致戰鬥行動遲鈍，彼此意見紛歧，不能在協同一致之條件下，與敵戰鬥，作戰效能，更不免為之減低！這就是我軍編制落人之後了。現在改為以軍為戰略單位，使一切作戰條件如諸兵種之協同運用與通訊補給諸業務，皆以軍為主，以抵制敵人師團之編制，而軍以下之師部，相當於敵人之旅部，僅司步兵指揮之責，如此，戰略指揮的機關，已由複雜趨於單純，系統亦由紛歧而趨於整一，自然步調整齊運用更為靈活了。這是我們現在要改軍為戰略單位的第一個理由。
其次，就補給線來講，敵人以師團為戰略單位，無論對前方輜重之補給與後方兵站之補充，均較從前我軍以師為戰略單位時三個師所需前後方之補給機關與補給線為簡捷便當。再以通訊一項而論，敵人由師團部可直達他的聯隊部，通常敵之旅團部常設置於聯隊部附近，或竟同設在一處，這就是敵人從每一個戰略單位到所屬聯隊，僅四條電話線即可足用，器材既甚節省，通訊指揮更是簡捷。我們現在軍隊的編制，是一軍有三個師至少有九個團，在以師為戰略單位時，一切通訊指揮，都是要由軍而師由師而團，不僅在器材與經費方面，至少要有十條電話線之設置，當此物力如此困難之時，豈可再有無謂的消〔第263頁〕耗，而且補給和通訊等，系統愈多，手續愈繁，尤其是轉折愈多，指揮監督亦愈困難，遲延錯誤之外，更不免軍事秘密被敵偷竊與走漏的危險。於此即可見從前以師為戰略單位時，我軍編制缺點之一斑了。現在改正以軍為戰略單位，將若干特種部隊及一切交通通訊補給等集中於軍部，使之系統單純，手續簡捷，人力物力與時間皆可節省數倍，這從敵我兩軍編制之比較上觀察，在裝備力量難以立求加強之今日，實在是合理而進步，大家明白了這個道理以後，就不要再有疑問，而要將從前舊的腦筋與舊的觀念，切實改變過來。
再次，就部隊兵力來講：我們與敵人作戰，最根本重要的一點，就是我軍一個單位的實力要能夠勝過敵人的一個單位！依據過去的經驗，因為兵員裝備與火器種種關係，敵人一個師團，我軍要三個師纔能打過他，那我們編制的目標，就要針對這個事實，務求能以三個師的兵力，足以打破敵人一個師團，但我們最初開戰時期，乃可以一個師抵抗敵軍一個師團，而到了後來，甚至六個以上的師亦不能抵當敵之一個師團了！這就因為我們師的單位雖多，但兵員總是不能補充足額，事實上各師缺額總是超過編制預定數之五分之一，或至三分之一，其能維持僅有五分之一缺額者，已經算是難得的了。如此，我們以三個兵員實力不完足的師，去對抗敵人足有我軍三師實力的一個師團，在編制上顯然是一個大弱點，我們這個弱點如不改正，徒然維持這許多師的單位，兵員永無完全補充足額之時，致我軍實力常感空虛，敵人兵力時時充足。因為敵人不但平時其師團兵力，可以保持足額，就是一個會戰下來，遇有缺額，亦可迅予補充；而我軍情形事實上恰與此相反，如何能夠制勝敵人？所以為充實部隊兵力，緊縮指揮機構〔第264頁〕，以免除編制上之弱點與精神上受敵人之威脅起見，我們現在必須實行以軍為戰略單位，以充實軍的內容與實力，而且要認真貫徹到底，纔能發揮成效。
復次，就交通運輸補給來講。比方敵人戰略單位為一個師團，擔任一個方面作戰任務，按照敵國以師團為戰略單位的原理，他本是以我國東三省的道路與地形為標準的，就是在戰場上要使他一個師團自前頭至末尾於一日之內全師兵力能同時趕到戰場，加入戰鬥。換言之，就是他一師團整個兵力與輜重，一天之內，都能集中到一個地方，共同參戰；而我們從前以師為戰略單位的時候，就是要有三個作戰單位，始能抵制敵人一個單位——師團，如要將這三個師的兵力集中到一方面擔任作戰任務，至少要有三條交通道路同時並進，始可於一日之內達到目的地，但在我國內地道路與地形現實的情況之下，說是要三個師於同一天之內都能到達同一戰場參戰，事實上無論如何是不可能的！因為我們三個師至少有步兵九個團，再加上各師之特種部隊及後方的一切輜重補給等，都要運送上去，如果聯絡與通訊稍生故障，那末，秩序就要混亂，甚至前面已經接戰，而後續部隊還沒有知道。這樣，我們一個師的實力和時間與敵軍相較，自然不能成為一個單位了。而且三個師擔任同一方面戰鬥，各師既各自獨立成為一個單位，其軍部只成為空虛的指導機關，如此緩急輕重，進退前後事實上不能徹底一致，遂難免被敵人各個擊破，所以惟有以軍為戰略單位，纔可以免除這種弊病。尤其這幾年來，我們軍隊作戰，一遇前方稍有不利，往往會影響到全軍的成敗，所以在戰場重點必須控制相當數量的預備隊，而這種預備隊兵力之多少與其配置適當與否，簡直為每一個戰役成敗安危最重要的關鍵，即如以一個軍作戰，我們如能有一個師作〔第265頁〕預備隊，一定要勝過以一個團作預備隊的部隊，如我有二個師作預備隊，即可以經過全戰役會戰，而兵力仍不致單薄不繼。如果能照這樣作到的話，那敵人現在已經臨到衰竭階段，亦不能如從前那樣補充迅速實在了，他每一次會戰下來，至少亦要有幾個月的整理補充，纔能夠再度會戰，倘使我軍果能始終維持一個會戰以上的兵力和預備隊，那我們就一定可以打勝敵人，抗戰就可以很快的成功！但是假如過去以師為戰略單位的編制不改正，不必說一個師不能維持一個會戰，就是一個軍即三個師的全力亦不能支持一個會戰！這樣，如何能夠戰勝敵人，所以我的意見，我們現在改以軍為戰略單位，是決不會錯誤的，將來作戰時，我們一軍有三師，在前線正面有一師擔任戰鬥，後面就可有兩個師作預備隊，否則，前面一個師作戰，後面至少有一個師作預備隊，其他一個師在後方訓練補充兵，如此，必比從前的編制實力能夠持久，而且要強過數倍。總之，我們以後戰略單位，至少要能夠維持一個會戰以上的兵力，纔能夠每戰必克，來爭取抗戰最後的勝利！
自從我們改軍為戰略單位以後，有些師長說：各師原有的砲兵工兵等，都集中軍部來指揮，師的力量便減少，運用更覺不靈，這種說法其實不然。我們現在要將特種部隊與補給通訊等業務都集中於軍部的原因，並不是減少各師的力量，而是要充實各師的兵員缺額，增加他的實力，而且各特種部隊移歸軍部指揮以後，只要他軍長部署指揮得法，運用靈敏，如此於各師只有增加效力，而無欠缺的顧慮。不過現在有些軍長，對於戰術上諸兵種協同戰鬥之原則與應用，不注意深加研究，往往將特種兵控置在後方，或聚集於軍部附近，不知輕重緩急，適機運用，要等到與敵人開戰以後，看到那一個部隊需要砲兵或〔第266頁〕工兵時，纔增援上去，往往錯誤時機，以致特種部隊集中使用反失了效能。只要我們做軍長的對於特種部隊的控置與使用，特別注重研究，對於敵情能明瞭，事事能有準備，有決心，成竹在胸、臨戰使用能夠適切機宜，只要作到這一點，那我們以軍為戰略單位，就可以發揮功效，而決不致於有上述的缺點。
講到這裏，我還有一點重要的意思，是我已經常常對大家說的，現在要在此再提一提，就是作戰的要訣，我們作戰，要使士氣持久不衰，戰鬥精神始終如一，第一條件就是要不斷的補充，而補充之最重要的事物，就是士兵，就是補充兵，必須補充和預備隊充足，一仗打了下來，遇有缺額，立即可以補充上去，使一般官兵心理，常覺有不斷的增援，然後士氣纔能經常保持旺盛，而戰鬥精神纔能始終如一的不衰。這一個要訣，我們高級將領必須知道，也是我們研究軍隊編制問題所應第一?重的要點。否則，如果軍隊補充兵額欠缺，後方的預備與後備兵役辦理不良，那軍隊就不能對外作戰，所以我們高級將領要知道：打仗要求勝利，不是說前線配備了幾多師，幾多軍就可以達到目的，而最要的勝利基礎，還是要後方有充分的補充兵員，使平時軍隊編制能夠擴充而為戰時編制，戰時編制能夠經常保持補充，部隊實力，始終能保持如一，隨?戰場的需要而源源的供給不斷，這樣，纔能與強敵決最後之勝負。我們的敵國——日本的編制與戰略，最注重的就是這個問題，他們在明治維新以前，也是和我們中國一樣，一個師團的編制，就只有一個師團的兵額，而沒有什麼預備役與後備役作補充。自從明治六年他實施徵兵以後，規定現役兵之外，乃有預備役與後備役，使平時一個現役師團的編制，到了戰時可以獲得三倍兵員的補充；等到甲午中日戰爭以後，他感到過去雖然設有預備役與後備役，但因為轉役、免役與死亡出〔第267頁〕缺的減耗，平時一個現役師團，到了戰時仍只得一個師團之用，非力加增強，擴充預備兵額，決不能對外作戰，所以他又創設補充兵制。這樣，不僅他平時現役兵一人戰時可動員戰鬥兵三人，而且每一個預備與後備役的戰鬥兵之後，必有一個補充兵預備?，這就是他平時現役兵一人，戰時可得六人之用。到了日俄戰爭之後以迄於一九一八年第一次世界大戰終結時期，日本為要向外侵略，仍感補充兵員不足，仍再修改兵役法，延長後備役與補充兵役各五年，由此兵員大加擴充，這就可使平時現役兵一人，到了戰時能得戰鬥兵與補充兵十人之用，而此後二十年間，敵人的兵役法仍不斷的有修正，或增設第一第二補充兵，或縮短現役兵年限，延長後備役與補充兵役年限，或者減低徵兵年齡為十九歲，或者降低適役壯丁身長標準，一直到「九一八」事變為止，他平時現役兵一人，戰時甚至可得到戰鬥兵六人，補充兵九人，共十五人之用，換句話說，就是他平時一個戰鬥兵，後面就早已有十四個補充兵跟?，來作他戰爭的後盾。返觀我國的軍隊，現在因為徵兵制度施行未久，國民組織未臻完善，不僅後方補充兵不易充實，就是前方部隊缺額，亦常難補足，因此，我們雖有無限的兵源還不能作有效的發揮，這是我們目前要充實預備兵員，確保軍隊編制急要解決的一個最重要的問題，也是我們今後要建立新軍隊，建設新國家最基本的一個要務。必須大家明瞭了軍隊編制與兵員補充有這種不可分離的關係，碓立了這個觀念，纔知道現代所謂軍隊，其組成要素與編制，以及其與戰略戰術的關係，而後纔可談戰術，談軍事，亦惟有這樣，纔能配得上說知兵的將領。由此可知我們現在軍隊的編制與戰術，距離近代化的程度尚極遼遠，不過目前改軍為戰略單位，算是已向前進了一步，但大家如果還是和從前一樣，只知有了部隊擺在面〔第268頁〕前，即算有了兵力，而不知軍隊應該如何補充，應該如何以國民組織作後盾？以致各軍各師缺額怎樣補充也補充不足；長此下去，我們作戰不失敗也要失敗了！現在大家都說我們只要能持久下去，敵人兵力消耗，不攻自敗，殊不知無論那一個國家的軍隊，總是以能夠戰鬥為獲得勝利的條件；如果我們不能適應戰場的需要，保有不斷兵員的補充，對於敵人能有斷行攻擊，繼續不斷攻擊的戰鬥兵力，那我們決不能排除侵略的外患。所以我們今後如果不能作到像敵國日本一樣，平時一個戰鬥兵戰時可得十五個兵之用，至少亦要作到他明治六年時代前方一個師團能有三倍兵額的補充，換句話說，就是前方一個戰鬥兵，後方要有三個補充兵作後盾，纔能維持我們持久戰的力量。所以大本營目前研究每軍三師制的區處，以其中一個師專在他本軍的師管區內負徵集訓練之責，其他二個師——即三分之二的兵力——在前方擔任作戰，如此，始終有一個師即三分之一的兵力來繼續的補充他前方作戰部隊的缺額，那兵員就不患不足了。總之，我們高級將領目前最要注重的，第一在如何充實我們的部隊，第二在如何作到有合理的預備兵員，纔能建立現代化的軍隊，以戰勝敵人，這是我們應該特別瞭解和徹底研究的。
剛纔提到敵人兵役的改進與兵員充實的內容，還有一點值得我們參考的，就是他各師團都配屬有固定的師團管區，師團管區之下有聯隊管區，以為兵役行政區域，使各部隊兵員的補給，能夠保持他的建制，各師團的補充兵，即以在該師團管區內徵集為主。如此，不僅動員召集的業務，容易施行，而且同一部隊的士兵，都來自同一鄉間，風土人情習慣，都是相同，官兵自然更能團結互助，如遇有新兵補充不上，或者部隊作戰不力，一般鄉邑族戚父老，必不勝其生死相共之感，而要共謀設法補充。這是敵人〔第269頁〕役政機構健全，社會基礎穩固，所以能夠大大的補助行政之不足的地方。我們現在不僅社會組織缺乏，就是行政機構亦待切實改進，但要作到完全充實有效，不是短時間所能達到目的，即如敵人他自從明治六年實施徵兵以來，到現在已有六十餘年的歷史，方能得到今天的成就。我們現在當然也要從充實地方組織——保甲制度，健全役政機構作起，以期兵役法規能夠推行盡利，兵額補給能夠盡量擴充，但為時間與環境所限，故事實不能過存奢望，尤其軍隊自身不可怠於努力，而專推諉於行政與保甲人員。要認識我國現在社會條件與國民教育程度及其對於國家義務的觀念，都還沒有十分的具備，因此，目前我們第一步只希望做到社會不妨礙我們兵役而能明瞭他對於兵役的義務，然後第二步再求社會政治與軍事銜接為一，密切合作，以建立我們國軍深固的基礎。所以在目前大家最要注重的，就是我們要創立一個健全有效的兵役制度，亦必須由我們在前方的高級將領根據事實經驗與當前的需要，自動研究，改進兵役，協助兵役，而且要本身自己能解決前方的逃兵問題，而不能專待行政機關與社會組織的改良，再來求解決這個問題。例如要防止逃兵，必須由我們軍隊官長自己來根除本身所以使士兵逃亡的原因，纔能達到目的。又如解決補充兵問題，就必須由我們軍部自己派選幹部親去負責辦理，纔能明瞭社會實際情況，知道如何切實改進。如此，在目前情況之下，纔可以充實各軍部隊的缺額，加強戰略單位的實力——使能至少支持一個會戰以上的實力，來打破當前的敵人！至於整個軍隊編制問題，以及與此有密切關係的兵役制度問題，當然要由大本營來研究決定，而已經核定的軍為戰略單位制度，大家就必須體會要旨與精神所在，共同一致，徹底奉行。


西安軍事會議講評（三）

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第270頁，第271頁，第272頁，第273頁，第274頁，第275頁，第276頁，第277頁，第278頁，第279頁，第280頁，第281頁，第282頁，第283頁，第284頁，第285頁，第286頁，第287頁，第288頁，第289頁，第290頁

〔第270頁〕

——中華民國三十一年九月十日在西安王曲講——

〔要旨〕
 一、敵人的優點與弱點：
甲、敵人的優點：
（１）能節儉簡省，廢物利用，並特重物品之整理與保管。
（２）教育切合實際，一切辦事亦注重實在。
（３）下級幹部教育健全完備。
（４）奉行命令，能夠不顧危險困難，一意貫徹到底。
（５）對於各種小動作，訓練精到。
（６）能協同一致，密切聯繫。
（７）計劃周詳，準備充實。
（８）作戰必處於主動地位。
乙、敵軍的弱點，在陷於防廣兵單，不能自拔，然我軍不敢乘其薄弱點，斷行攻擊，實為最大恥辱！

二、我軍的缺點——軍風紀問題：
甲、一般的缺點：
（１）賭博。
（２）走私。
〔第271頁〕
（３）吸運鴉片。
（４）擾民。
（５）經營商業。
（６）加入幫會。
（７）軍官眷屬住在部隊附近。
（８）新兵毆打接兵官，中途譁變。
（９）部隊接收新兵之弊病。
（１０）高級主官不親到部隊檢查與點名。
（１１）部隊主官不能徹底監督命令之執行。
（１２）謊報欺騙，督察不嚴。
乙、我軍風紀軍紀敗壞總因，為「浪費」、「驕惰」與「虛偽」，今後對症下藥，必須養成「勤勞」、「節儉」與「樸實」的風氣。
三、教育與訓練問題：
甲、高級主官對於部隊教育訓練，應躬親督考，切實負起責任。
乙、應注重幹部教育，尤應特重中級幹部戰術作業訓練。
丙、軍長師長應親自選訓諜報人員。
丁、我軍諜報工作，應積極打入偽軍與敵偽混合部隊。
戊、對敵偽宣傳工作之組訓，應特別注重。
己、技術訓練應注重下列兩點：
（１）加強工兵技術。
〔第272頁〕
（２）注重通訊兵之技術，特重記號指揮與聯絡。
四、對敵戰略與戰術問題：
甲、三句口號：
（１）射擊目標，要「先找敵人的軍官」！
（２）攻擊目標，要「先找敵人的指揮部，尤其高級司令部」。
（３）戰鬥目標，要「多殺敵人，多獲俘虜」！
乙、攻擊戰術之兩要點：
（１）專攻敵人的薄弱點。
（２）加強狙擊隊活動。
丙、我軍反攻作戰之原則——由局部勝利擴充而為全部勝利。
丁、我軍反攻作戰之戰法——先攻敵陣之薄弱點，再依次攻破其大小據點，俾我軍能主宰全面戰場，而迫使敵軍初則不得不放棄線而守點，再則不得不放棄小據點而守大據點，最後則全部聚殲於我軍之前。
〔本文〕
 第一、敵人的優點與弱點，這幾天會議報告當中，各位所提到的除了上面幾個問題之外，大家還說到各戰場當面敵人的情形與戰鬥的經過；我以為我們今後要反攻敵人，消滅敵人，必須對於敵人的優點與弱點何在？重新檢討明白，然後知己知彼，纔能百戰百勝。
講到敵人的優點，第一就是他能節儉簡省，而不浪費。他們上下一致，都能作到這一點。即如日常飲食之一「便當」——飯盒、一水壺，旅行寢息之一背囊、一薄氈，就是他們生活簡省的習慣。而平時〔第273頁〕對於一切東西，無論舊的新的，都能注重整理、保管，甚至室中所用銅片鐵釘，都沒有隨便發鏽或浪費的；即令到了不能再用，不得不作廢了的物件，都還是要廢物利用，決不會任意拋棄的。例如他們作戰，子彈打完了，彈殼仍舊要搜集起來，而以之翻裝彈藥的次數何止三次四次？他們處處地方都能節儉簡省，注重廢物利用，所以他小小的國家乃能夠強大興盛。而我們現在不僅一般社會奢侈浪費的風氣到處可見，就是軍隊裏面，都還不知道勤儉的重要，沒有徹底養成節省的習慣，你看我從前要大家獎勵士兵收拾彈殼，到現在能夠作到的有那幾個部隊？甚至我們部隊用餐，飯粒菜湯灑在滿地，平時對各種器材物品，隨意散亂擱棄，不知整理管理。當此物資缺乏，外援難繼之時，我們一般軍隊與社會這種浪費消耗的惡習，如果不徹底改變過來，那我們以後抗戰對於物資的困難，與精神的墮落，都將無法補救！對於抗戰建國前途，實在是一個很大的隱憂。我們覺得敵人的優點甚多，如教育週密，武器精良等都是，但這些還不是他真正的長處，他們最大的優點就是能節儉，能簡省，不浪費，不廢棄，足為我軍的借鑑。大家要知道：我們現在要養成節儉簡省的風氣，戒除奢侈浪費的陋習，首先就要從我們軍隊作起；而在軍隊當中，又首先要由我們高級將領本身作起！在此艱苦抗戰時期，我們治軍真是要如治家一樣，不僅平時對於一切器材經費，要能夠整理管理，節儉惜用，而且必須作到一人要當二人用，一時要當二時用，一分金錢，要發生兩分金錢的價值，一件物品，要發揮兩件物品的功效，如此，我們現在全國部隊，至少就有三分之一的物資與經費可以節省下來，則其補益於戰時需要者，效果是何等弘大！這是我們今後治軍抗戰要勝過敵人最重要的一點，是在節儉與簡省，大家不可不特別注意作到。

〔第274頁〕

敵人的第二個優點，就是他們教育能切合實際，一切辦事亦能切合實際；所以他們軍隊技術能夠不斷的進步。反觀我們部隊學校與機關就都忽略了這一點，不僅教育訓練往往空泛而不切實際，就是辦事亦只有形式與教條，總是千篇一律的毫不顧實際的情形。即如我這次到西北視察，發現在西北部隊被服的發放，亦照全國其他地區的駐軍一樣，這是軍需機關完全沒有顧到西北的氣候與其他地區不同的實際情形。須知在西北一年之中，官兵至少要穿六七個月的棉衣，而可?單軍服的時期，比較短促，因此軍需署對於西北駐軍，至少一年要發棉衣一套，尤其是短褲不適於騎兵，冬天更不能發短褲，這樣，纔是切合實際。對於敵人切合實際這一個優點，是值得我們深切留意的。
敵人的第三個優點，就是下級幹部教育健全而完備；因此他對於士兵的訓練管理與作戰指揮，都是十分容易。我們平時一般人的觀念對於軍隊下級幹部，不知重視，教育與訓練都很粗疏，殊不知我們軍隊要士兵健全，首先就要下級幹部健全，有了健全的下級官長，然後纔有精銳勁練的士兵，我們對於下級幹部尤其是上中下士的健全，這一點，大家今後要效法敵人，切實改進纔好。
敵人的第四個優點，在能徹底執行命令。他們一般官兵，凡是奉到上級的命令，無論處境如何危險困難，任務如何艱苦繁鉅，都要照?所限定的時間地點絕對徹底奉行，必求完全達到任務為止。這是他們軍事教育最成功的一種精神。因為他們有了這個優點，所以他現在雖然到了困頓衰竭的階段，上級官長一有命令，下面官兵仍是絕對奉行，所以能夠如此持久不敗。如果我們軍隊官兵，亦能人人都具備這種絕對執行命令貫徹命令的精神和素養，凡是奉到上級的命令，都能貫徹到底，切實執行，那以我們堂〔第275頁〕堂正義之師來抵抗倭寇殘暴侵略之卒，還有不能消滅他的嗎？敵人這個絕對執行命令貫徹命令的特點，我軍以後務必設種種方法，教育一般官兵作到，來養成我們軍隊戰勝攻取的基本精神！
敵人的第五個優點，是對於各種小動作，訓練精到，故能動作實在。這種事例，你們在前線留意觀察，就可以看得出來，此地不必一一舉例說明。不過這一件事雖屬簡單平常，但關係於軍隊之優劣成敗，實在最為密切；我們高級將領不可不時刻努力，督促部屬官兵認真作到，而不容稍涉疏忽隨便。
敵人的第六個優點，就是能夠協同一致。他們軍隊無論在什麼時候，到什麼地方，不僅各兵種與各兵種之間以及各部隊與各部隊之間能夠協同一致，就是官兵個人彼此之間，都能有這種協同一致的精神。所以他們到了作戰的時候，決沒有各兵種不能配合協同的，或者一部份部隊在被我軍攻擊而其他部份官兵袖手旁觀的。我們今後也一定要養成這種協同一致的精神與能力，使一般官兵聽到那一個方向的槍聲砲響，大家就要朝?那一個方向猛進增援，如此纔能夠打勝敵人！
敵人的第七個優點，是計畫周詳。例如他們高級司令部除了臨時作戰命令以外，他們每下一個命令，至少必於事前皆研究妥當，務求計畫周密，準備充足，纔頒布下來，所以他們下級執行命令時，行動格外快當，進展格外迅速。而我們軍隊通常頒發命令，許多都是臨時應付的，甚至是作戰命令，事先對於搜索敵情，偵察地形等等條件，亦往往不加注重，準備不能確實，以致臨陣不能達到預定的任務。今後大家務必以此為鑑戒，要效法敵人的長處，無論擬訂何項計畫，總要不厭其詳，如其是預定的作戰計劃，必須事先對於偵探索搜各種情報要越周密，各種準備要越充實越好。祇有周密的計畫與充分的準備〔第276頁〕，纔是勝利與成功的保障；而不實在不詳確的計畫轉為敗事的根源！
敵人還有一個第八的優點，就是作戰必處處立於主動地位，也正是因為他能計畫周密，謀定後動，所以他纔能夠作到這一步。本來爭取主動可以說是戰爭勝利的基本要件，敵人每次向我們進犯，就都是力爭主動，但一旦被我軍粉碎了他的計畫，他不得不轉為被動時，就要向後撤退；可見作戰必處於主動地位之重要。
以上所說敵人的優點，可以說都是為我軍之所不及，我們今後要反攻敵人，擊破敵人，必須明瞭他的長處所在，而謀所以超過他、抵制他，然後纔能確操勝算。尤以其中節儉簡省而不浪費，注重物件整理保管而無廢棄一點，特別值得我軍警惕效法，望我全軍官兵一致努力作到，務求勝過敵人為要。
其次，講到敵人的弱點。我昨天對大家說明「目前對敵軍兩個嚴重問題及我軍的對策之研究」的時候，曾說敵人現在因為要抽出他正規軍到其他戰場去作戰，就不得不以偽軍來填防；這是他第一個弱點，其第二個弱點就是他要進攻我們某一個地方，因為他兵力不足，所以只能從我全國各戰區湊調兵力，集中進犯。這就是暴露敵人兩個最大的弱點，而他這兩個弱點之所以產生，是由於他「兵源枯竭」，「防廣兵單」之所致。本來敵國以蕞爾三島，區區六千萬人口的國家，而要在大陸上侵略我們廣土眾民四萬萬五千萬人口的中國，在海洋上又要與美英列強爭奪太平洋上的霸權，實在是不自量力，無異於自取敗亡，到現在他雖然侵佔了我們中國沿海沿江重要的交通點線，在太平洋上亦佔領了數萬里的海面，但他實已陷於四面皆敵，防廣兵單的險境，充分表現了他無以為繼的弱點。我們知道了他這個弱點所在，〔第277頁〕亦就是他的失敗時期已經臨到了，以後他在我們中國地區之內，我們真是要攻擊他那一點，就可以攻破他那一點，只要我們高級將領有精神、有決心、有膽識、有準備，沒有那一個地方，我們不可以打敗敵人的。固然他在一些重要的交通點線上佈有鐵絲網，構築了長距離的濠溝和據點工事，我軍須要有相當時期的訓練與準備，纔能反攻得手；但現在各戰區前線，大多數地方都是敵人不能步步為營，處處設防的，我們就應該乘虛蹈隙，相機發展，隨時可以攻擊他，隨時可以驅逐他！但我們軍隊明明知道他弱點與各處的虛隙，而仍是不敢向他進攻，反而任令敵人自由抽調兵力，讓他投機取巧來侵犯我弱點，或讓他正規軍抽調他去，而以偽軍來填防，這就是我們高級將領無準備、無決心，根本不想法去打擊敵人的緣故。我以為我們現在的缺點，無論文武人員，越是階級高的，越為他的地位所限制，總以為他自己地位高了，什麼事就都假手於參謀副官或秘書去辦，而他自己完全不想用腦筋，不肯勤勞自勉，亦沒有企圖心，敵愾心，而往日所有的革命和戰鬥精神，幾乎喪失殆盡；所以明明看到敵人的弱點虛隙而不敢進攻，明明很容易摧破敵人的陣地，亦無意去摧毀他；這是我軍目前最大的一個危機！希望大家聽了我這一段話之後，要特別惕勵奮勉，振作有為，今後就要拿我們過去作中下級軍官時期犧牲負責的精神，與焦思苦慮的腦筋，將我們部隊所有教育訓練與作戰各種業務，由我們親自負責擔任起來，而且一切都要針對敵人的優點與弱點所在，切實研究，努力自強，加緊準備，來打擊當前的敵人，爭取最後的勝利，這樣，纔能完成我們神聖抗戰的任務！
第二、我軍的缺點——軍風紀問題 關於這一點在說明之前，我有幾句話先要告訴各位。我們抗戰〔第278頁〕了五年以上，前方軍事能夠維持到現在這個地步，而且造成了今天這樣一個勝利的基礎，不能說我們高級將領不努力，不勤勞；各位在前方，實在是勤勞辛苦，為本委員長所時刻繫念不能忘懷的。但要知道，我們高級將領為國家為民族為主義來盡到自己的天職，辛苦勤勞，乃是我們分內應有之事。我們軍隊因此能表現一些優點長處，也是我們職責之所應爾，所以我今天不贊揚我們自己本身的長處，因為你們各位將領的長處優點亦就是本委員長的長處優點，所以不必多說。我這次來到西北召見各位，是要各位能將我們軍隊的弱點和各種毛病，能夠切實檢討出來，徹底改正，以期造成新的風氣，發揮新的力量，來驅除當前的敵寇。
講到我們軍隊的缺點，實在很多，今天不過舉其大者幾點，對各位說明：
一、是賭博：一個軍隊如果賭博成風，則紀律廢弛，業務荒棄，精神墮落，官兵之間各自為敵，如此如何還能打敵人？這樣的軍隊，是沒有不打敗仗的！這個道理，二十七年我在武功會議的時候，已曾對大家剴切告勉過了；但到現在還沒有完全戒除，有些部隊還是有官兵同桌共賭的，甚至有軍長與師長在一起賭博的，這真是我軍莫大的污點和恥辱！我今天姑隱其名，切盼大家特別警戒，務必徹底剷除這種最惡劣的習慣和毛病。我現在要授權各戰區司令長官與各集團軍總司令，以後如再有這種上下共賭情事發生，應該要一律就地槍決，先殺後報，切勿稍加寬容！
二、是走私：這一個弊病，我不啻已三令五申，要大家嚴切禁止，但到現在仍然沒有戒絕；須知軍隊走私，則必軍紀蕩然，如果官長犯此毛病，則威信全失，部下即不當你是官長，而且上行下效，都以〔第279頁〕走私營利是圖，則全軍敗壞，生命都將為之斷送！這一點，各級將領必須負責密察，痛切禁絕為要。
三、運吸鴉片：這是過去老腐敗的軍隊，纔有這種自殺的現象，現在我們全國軍隊，都受了抗戰革命的洗禮，應已徹底剷除！但據報告尚有極少數落伍將領仍有犯此罪行，我們一般高級將領必須認真檢查，究竟我們所部軍隊當中，運煙吸煙等事，已否完全肅清？要知道：即令你上官自己不犯此罪，而你的部下有此罪行，亦等於你自己犯罪一樣。因為你作上官的如不能嚴加根除，那就是你作上官的有虧職責，無異放縱部下毒害民族，出賣國家一樣，實為道德法紀與天良所不容！
四、是勒索擾民。現在各部隊派出去的官兵差遣或便衣偵探與各種調查人員，往往在各地方任意欺壓百姓，而且有強取民眾財物等情事發生，主官告戒督察，一有疏忽，民眾受其騷擾，苦不堪言，影響軍隊紀律與軍譽，莫此為甚！
五、經營商業。本來我提倡軍隊設立合作社的原因，為改良官兵生活，這種良法美意，應該推行盡利，但天下事有一利必有一弊，現在我們軍隊當中竟有藉合作社名義來經營商業，反作為營私舞弊的淵藪，尤以沿江沿海附近一帶，與交通衝要地區的駐軍為甚！我們各級主官不可不格外嚴防，認真查察。我們軍人要測驗自己的生活道德是否墮落腐敗，就看我們是否曾同商人接近，如果你常與商人接近，那生活必然腐敗，如你竟與商人夥同經商，道德即告破產，因此，我們要生活不腐敗，道德不墮落，就要嚴格避免與商人接近。現在軍人經商的流弊，恐各戰區都不能免，希望各位司令長官與總司令要嚴切取締與禁絕，如有經營商業販賣仇貨的，一律視作通敵論罪。

〔第280頁〕

六、加入幫會。本來所謂青紅幫是中國下層社會流行已久的一種組織，在過去他們只是以互助為標榜，以迷信為手段，來吸引他人參加，雖然流品複雜，思想生活落伍，還不致有什麼很大的流弊。但是現在一般反動份子奸偽匪黨都想來利用幫會，實行他破壞我們軍隊與後方政治社會的陰謀，我們就不可不嚴密防範，嚴格取締，否則後患不堪設想！因此，我們高級將領如果有已加入幫會的，必須首先立即退出，如果部下官兵已有加入的，亦要限期調查明確，斟酌情形，分別妥善處置，至少亦須嚴密監視其活動，設法逐漸使他們的思想習慣，統統能轉變過來！要知道：我們軍人尤其是已經加入本黨黨籍的，既然宣誓入黨，置身於革命隊伍之中，就要忠於黨國，忠於主義，忠於國民革命軍，切實履行誓言，盡到職分，決不許另外再加入何種組織，亦決不容為腐惡環境所引誘。這是關係最重要的一件事，希望大家嚴切作到。
七、軍官帶了眷屬住在部隊附近。此事我曾迭次命令禁止，但現在大家還沒有作到。今後各戰區司令長官如果不妥籌辦法，認真嚴禁，那將來我們軍隊打敗仗，就必然是受了軍官攜帶眷屬之累。現在我觀察一般部隊凡軍官帶了家眷住在部隊附近的，沒有不敗壞軍風紀的，尤其是我們上級官長犯了這個紀律，那部屬官佐又焉能不變本加厲？！特別是在部隊開拔的時候，如前次我們部隊由西昌開往滇西去的時候，官佐帶了眷屬同走在一路，到一處地方要借用民眾房屋、炊具、器物等，甚至佔住民家閨房，取用民眾財物不給報酬，使民眾望而生畏，以致從前他們地方對於我們軍隊一點好感，現在都喪失了。本來我曾經有命令規定，部隊出發時，對於官長有家屬之累者，我們主官應設法予以解決，不許其帶了家屬同〔第281頁〕行，或住在部隊附近，而應按照規定，使住在離前線三百里以外的地方。這一點，今後要各戰區長官負責實施，務必嚴格作到。我在上面已經說過，各戰區長官司令部應設置軍官眷屬安置處，負責統籌安置軍官眷屬事宜，凡是戰區軍官家眷，只要不將他間接親屬朋友混雜其中，我們各戰區就可以擇定適宜地區，集中安置，例如陝西甘肅西康後方到處都有空地，可資利用。一方面派人為之管理關照，發給軍米，予以維持；一方面更可督促其從事生產，如開闢農場，或經營工廠等，即如湯總司令所部的官兵眷屬，尤其是遺族就是在西昌集中居住，從事開墾。此事只要由你們司令長官或集團軍總司令總其成，擬定詳細計畫與具體辦法，我可以介紹銀行借款，以充開辦資金之用，或由你們自己負責另籌其他辦法，來解決所需經費問題。這件事關係軍風紀之維持，甚為重要，只要辦理得法，應用經費，在所不惜！
八、新兵毆打官長，中途譁變，是為最嚴重的問題。這是據第十五軍軍長所報告的，各部隊派去的接兵官，在途中被新兵毆打，實行譁變，這固然是由於我們主官用人不當，平時教育不良所致，大家應以此為戒；但我想此事與前面所說的青紅幫及反動份子之勾引煽惑大有關係，實為我們軍隊目前最可憂慮之事！如果大家再不謹慎警戒，竭力消除這嚴重的事態，那你們將領自己的生命，都將沒有保障。希望各位要特別注意消弭才好！
九、部隊接收新兵之弊病。我昨天所講的徵兵冒名頂替之事，大家都知道這是由於社會不良和役政辦理不善所致，但部隊接兵官之舞弊，也是一個最大的原因。比方我們部隊駐老河口要派官長到四川去接兵，接兵官在四川並不領到足額新兵，沿途更放任新兵隨便逃跑，或遇途中士兵發生疾病，更是任意〔第282頁〕丟棄不顧；如此，即可省出火食費用，歸入他接兵官的私囊，等到行抵駐地老河口附近，為要歸隊復命起見，就拼命在其附近捉拉民眾充數，以致發生張冠李戴，冒名頂替之事亦是不少。更有新兵既係臨時強拉而來，為要防其逃走，乃用繩索串縛，視同罪囚，這種現象，到處沿途可以看到。凡此弊病，都要由我們高級將領躬親查究，從嚴取締，如能法辦這類舞弊官長若干人，不僅冒名頂替之弊可以減少，而且軍隊紀律，亦可以從此整肅。
十、高級主官不到下層部隊監督點名。現在我們部隊主官有一個最大缺點，就是團長不到連部，軍長不到團部，總司令不到師部親自督察點名，以致部隊實際情形，幾乎完全隔膜，而他自己每天只知坐在司令部內辦公畫行即算了事！殊不知我們軍隊之進步與否？軍風紀之優良與否？乃至逃兵之多寡，病兵之有無？全要看我們高級主官能否按期躬親檢查，與臨時點名而定。尤其點名一項，益處最多，功效最大。因為我們所屬的部隊，經過我們主官一次點名之後，雖然對於被點到的官兵姓名，或許因為人數眾多，主官一時不能全部認識；但部屬官兵對於我們主官，卻已獲得一個識面的機會，如再經幾次點名見面以後，不僅彼此音容形態都得認識，而且上下感情亦自然會逐漸增強了。這樣我們帶兵的第一步基礎纔算是確定了。至於在點名的時候，我們還可以清查部隊缺額多少！官兵精神體格如何？生活火食如何？武器裝備是否完整？教育訓練是否進步？而官兵對於我們，更可藉此機會報告下情，陳訴困苦，如此，上下情意暢達，精誠感通，對於部隊之改進，紀律之整飭，實有莫大的功效！但現在因為我們團長不常到連部，軍長不常到團部，總司令亦不常到師部，甚至新兵入營以後，主官從未去點過名，士兵更
〔第283頁〕無認識上官的機緣，至於士兵的生活教育與營務管理等，各種實際情況，當然更是漠不關懷，茫無所知！而其他一切考核與賞罰，更是無法?手了！這是從前軍閥時代的帶兵辦法，現在抗戰革命時期，如何能容有此現象！所以今後總司令軍長對於所屬部下官兵，必須至少每半年或一年要親自點名一次，而師長團長則必須每月輪赴所屬各連檢查巡視與點名一次，務求部屬能認識我們主官，主官能認識自己的部下，對於一切教育訓練與營務鉅細，隨時發現毛病，就要隨時督促改正。如此，我們軍隊所有的缺點和積弊，纔能夠日見消除，以達到健全充實的境地。總之，主官「躬親勤勞」，實為整頓軍隊，振作士氣，團結精神，改進業務最重要的條件，是我們高級將領所應一致努力作到的。
十一、部隊主官不能徹底監督命令之執行。我們現在無論總司令對軍長所下的命令，或軍長對師長所下的命令，或師長對團長所下的命令，往往命令頒發以後，就算完事。至於如何監督部下執行命令，要他徹底作到，卻完全沒有想到！這是一個最大的缺點。敵人——日本就不是這樣，他們部隊主官，一方面下達命令，一方面就派了參謀或副官，督促受令的部下限期限地的徹底實行；所以他們一切命令，都能夠徹底作到。我們一般高級將領，今後也要有這種監督部下徹底執行命令的精神，養成一般官兵徹底奉行命令的習慣！凡是下達一個命令，必須把握重點所在，親自或派員監督部下實施，務求切實作到。至對於作戰命令，更必須我們主官能夠親到前方最緊急、最危險的方向去監督指導，然後部下執行命令時，纔能夠貫徹到底！這一點大家過去實在沒有作到；今後必須發揚這種精神纔好！
十二、謊報。軍隊謊報欺蒙之習，現在到處難免，流弊所及，不僅騙上官，騙同事，騙部下，而且〔第284頁〕他還要自己騙自己；影響於我們軍人的人格與民族道德，實在是異常嚴重！如果我們革命軍人不能徹底痛革這個惡習，那不僅是軍隊，連到我們國家社會的前途，將不堪設想！這固是由於向來教育失敗和社會虛偽成風的結果，因此，我們現在要滌除虛偽謊報的風氣，也必須先從我們軍人教育與訓練?手，更要由我們高級將領以身作則，厲行感化，使一般部屬都能夠忠誠無欺。凡事知道的就說知道，不知道的就說不知道，奉行一個命令已作完的纔說作完了，沒有作到的應說沒有作到，決不能有絲毫虛偽欺騙的地方，倘使真是他的能力不夠，以致一件事應該知道的他不知道，應可作到的他不能作到，那只要他能誠實報告，我們上官都可以原諒；但如他謊報欺人，那就決不能寬恕了！要知道：現在一般部下之所以欺偽成風，也可說是由於我們主官所養成的，就是因為我們自己有時不能以身作則，或者是督察與賞罰不明所致，這是今後必須切實改正的！
以上所說我軍的十二缺點，前七點是關係於風紀之廢弛，後五點是關係於軍紀之墮落，而推究我們軍隊軍紀之所以敗壞至此的總因，則不外三項：（一）浪費、軍人浪費成習，則賭博走私等無恥之弊就相因發生。（二）驕惰、因為驕傲怠惰，所以對部隊整訓不肯勤勞，不求實在，對於地方官吏民眾，任意輕侮，任意騷擾，所以軍民就不能聯絡合作。（三）虛偽、因為虛偽，所以要謊報軍情，欺人自欺，對一切訓練作戰都不求實在。我們知道了這三大病根所在，今後就要以「勤勞、節儉、篤實」六字來對症下藥，嚴切力行，只要我們全軍上下能徹底作到這六個字，養成勤儉篤實的風氣，則上述十二缺點，可以盡除，而一切軍風紀問題，也可以迎刃而解了。

〔第285頁〕

第三、教育與訓練問題　我們抗戰要能得到最後的勝利，根本的問題，還是在教育與訓練。如果部隊訓練精勤，教育完善，能夠發生實際的效果，則其他一切問題，都可以連帶的解決。但是我現在要求大家反省一下，我們過去對於部隊的教育與訓練，有沒有注意？即使注意，是否曾用心研究，切實改進？我想大多數是像我上午所說：無論什麼事情，交給參謀副官去代辦，根本不曾以身作則，親自到部隊裏面去督促考核，這就是我們部隊整訓不能進步一個最大的原因。以後我們要使教育訓練發生效果，就必須我們主官心到口到目到手到，以身先之勞之，每週每天輪流不斷的親自到各團各連去點名，校閱，檢查，考核，發現缺點，就要加以詳切的講評，而且要督促部屬，依照講評來切實作到。如此，到了三月或半年之後，部隊的精神紀律，自然而然就會進步，戰鬥實力就可以提高了。
再講到我們部隊訓練現在的缺點和以後訓練應該注意的地方。我認為現在部隊訓練的缺點，第一就是幹部的教育不夠；部隊裏面各級幹部的學問技術，都不能達到水準，不能和自己的責任地位相稱，此其原因，固然不止一端，但最重要的一點，就在於我們上官平時不能善盡指導啟迪之責。有的長官看到部下的學問技術不合理想，甚至就根本存一種厭棄的心理，完全抱一種不聞不問的態度。這真是絕大的錯誤，要知道：我們的事業，完全寄託在部下的學問技術之上，而部下的學問技能，又全靠我們來督促考察，無論技術訓練也好，或是其他的特殊訓練也好，都要我們上官親自來提倡督導，每週或每月必須輪流到各團部連部去甄別考驗，尤其是對於中級幹部戰術作業的訓練，特別應該注意，高級司令部參謀長必須派遣得力的參謀，協助主官，主持其事，現在我們部隊作戰，可以說大都沒有真正的計畫；其原〔第286頁〕因就在於我們過去缺乏戰術作業的訓練之故。只要我們上官，對於教育訓練能積極實在，則部下自然不敢不特別努力，而我們既常常與部隊接觸，亦自然能明瞭他們教練的進程和缺點，就不難因才施教，分別加以指導和改進了。
第二是部隊對敵偽諜報宣傳工作的訓練不夠，因之現在敵後的宣傳諜報等工作，都不能發生很大的效果。補救的辦法，唯有加強訓練，培養人才，庶幾我們的工作纔能進步！尤其是諜報教育，各級司令部以後必須格外注意，一定要就下級官兵中間，挑選一批有志氣、有膽量、精明幹練的人員，加以精密的組織，施以嚴格的訓練，這樣，派了他們出去，纔能達成這個任務。我迭次告訴各位，現代的戰爭，與其說是鬥力，毋寧說是鬥智，惟其是鬥智，所以我們一般高級將領，必須多用腦筋，無論大小事情，都要留心研究，發現缺點，立刻改正，這樣部隊裏面一切業務，自然一天比一天進步！要知道：一個人的腦筋，愈運用就愈靈活，所謂「戶樞不蠹，流水不腐」所謂「精神愈用而愈出，智慧愈苦而愈明」就是這個意思。如果我們懶慢不用，就要遲鈍下來，什麼問題，就不肯研究判斷了。尤其是諜報和宣傳工作，如何組織，如何訓練？如何派遣任務？更是一種要用腦筋的工作。大家看了孫子兵法的用間篇，就可以知道，諜報工作要發生效力，決不是隨便派遣幾個偵探所能了事；而必須由我們主官親自選拔人員，精神貫注，負責訓練，即如軍部的諜報班，一定要軍長親自訓練，師部的諜報班，必須由師長親自訓練，這樣嚴格訓練出來的幹部，積極的可以冒險犯難，達成任務，消極的更不致假藉權力，作出種種壞事。要知道：一個諜報人員派出去，要使他不待我們的督促，自動的盡到責任，如果不是我們的威德足〔第287頁〕以服眾，精神足以感人，一切保障待遇都可以使他安心工作，那他怎樣願意犧牲自己的生命，去擔任這種危險的任務呢？！所以諜報工作，實在是一件最艱鉅最困難的工作，必須我們高級主官運用腦筋，嚴密組訓，如此，我們部隊的耳目靈通，所有力量纔能發揮盡致。
講到諜報工作的實際進行，我們第一要派人打入偽軍中去，其次要派人打入敵偽混合的部隊裏去，或是當兵，或是當馬伕、挑伕等，因利乘便，來促成偽軍對敵反叛或殺害敵軍的工作！這樣，我們一個人的力量，往往比一團人一師人的力量還大！就是不幸犧牲幾個人在裏面，也是值得，總要使敵人不敢用我們中國人，處處都不得不提防我們中國人，來打破他以華制華的毒計，這就是我們間諜與宣傳工作最大的意義！但以上所說，不過是一些原則，實際上的運用，還是存乎我們前方各位將領之一心，在山東、河北、河南、江蘇、安徽一帶的部隊，所派遣的人，如能以同鄉關係，或是經朋友的介紹，而打入偽軍敵軍，則其所發生的成效，必定格外的偉大！
還有與間諜工作有密切的連帶關係的，就是對敵宣傳工作。這一點我們以後也要切實注意。講到對敵宣傳，有一個最重要的原則，就是要能因應制宜，隨機應變：即如我們對敵軍——日本人應該說什麼話，對朝鮮人、臺灣人又應該說什麼話？至於對偽軍的宣傳，更是與對敵宣傳不同，要在主持的人能夠明瞭當前現實的情況，本?因應制宜的原則，來因勢利導而已；不過其根本方略，還是要由我們高級主官自己審時度勢，能策動運用。至其組織訓練，則可由各級政工人員協助主官，共同主持。
對於技術訓練，今天也有兩點要提到的，第一是工兵技術訓練，以後我們攻擊敵人的大小據點，都〔第288頁〕要有工兵來作基礎，所以我們對於工兵的幾種簡單而重要的作業如破壞鐵絲網，掃除障礙物，架設便橋等，必須特加研究和實地訓練，等到他們的技術純熟之後，再使之與步砲聯合演習，使步砲兵亦知道簡單的工兵技術，如此，到了實戰的時候，就能協同一致，所向皆捷了。不過現在成問題的就是工兵訓練的器材，我們特別要研究就地取材纔好。第二是通訊兵訓練，現在通訊器材非常缺乏，以後部隊裏面對於旗號燈號以及各種補助通信方法的指揮聯絡，必須特別注重，不過這種技術，全要我們高級將領在平時練習純熟，到了戰時，纔能夠應用自如。
關於作戰訓練以及普通教育所應注意的事項，大概就是這幾點，總之一句話，我們高級將領必須多用腦筋，多費精神，不憚勤勞，加緊督訓，尤其是部隊與部隊之間，彼此要輪流的派遣各級官長，觀摩聯絡，切磋砥礪，庶幾有不斷的進步！
第四、對敵戰略與戰術問題　關於我軍對敵作戰方略，我現在再要就各位所報告的提出幾個簡單的口號：第一、以後作戰，射擊目標要「先找敵人的軍官」；第二、戰略方面，我們要攻擊敵人，必須「先找敵人的指揮部——尤其是高級司令部」，這是我們古人擒賊必先擒王的方法，也是我們作戰教育最重要的?眼點。第三、每次戰鬥要以「多殺敵人，多獲俘虜」為目的。無論什麼地方，見到敵人，決不放過。如果不能捕獲他，就要射殺他，因為敵國只有六千萬人民，我們多殺他一人，就是減少他一分力量，也就是增加了我們自己一分力量，如果能從俘虜口供當中，獲得確實情報，因而能殲滅大批敵人，更可得到偉大的戰果！這三點，大家在訓練一般官兵的時候，必須反覆申述，總要在他們腦筋裏面能造〔第289頁〕成這樣深刻的印象，使他時刻不忘纔好。
至於攻擊戰術，因為我們部隊的武器和訓練，都還沒有達到相當的程度，所以不必強攻他的據點，而要專找他的薄弱點，加以奇襲突擊，或是抄到他的陣地的後方，破壞他的交通，奪獲他的輜重。同時組織三人一組，或五人一組的狙擊隊到敵人的後方或陣地上到處活動，不時予以意外的打擊。但是這全要諜報與偵探勤快得法，使他覺得我軍變化莫測，防不勝防。總之，我們現在對敵的方略，務使敵人時時被我們牽制，處處受我們威脅，因而不得不處處設防，點點配兵，這樣，他就不敢任意抽調軍隊來進攻我們一點了。以後前方將領一切戰略戰術和作戰行動，都要根據這個原則來決定，不好再像現在一樣，大家閒在一邊，使敵人反而居於主動的地位。
其次，我們將來反攻的時候，最重要的原則，就是要由局部的勝利擴充而為全部的勝利。因此我們必須普遍的發動攻勢，普遍的求取勝利。即如一個戰區之內，那一軍攻擊某一據點，那一師攻擊某一陣地，現在就要指定目標，分別切實準備進行。由於局部據點之攻克，就可以提高一般官兵的士氣和信心，來爭取全盤的勝戰。這是我們今後作戰最重要的方略，大家必須研究實行。凡是發現敵人防線的薄弱點，就要斷然深入，而且要使一般士兵每一次都有所斬獲，都能攜帶戰利品回來。這樣，他全線的陣地不能處處皆守，就只好退守大小據點，而我們又不斷的向他的小據點進攻，不斷的攻克他的小據點，這樣，他連到各小據點亦不能守了。而後就唯有集中他的殘部來固守幾個大的據點；那我們就可以主宰全面的戰場，發動全面的反攻，如此，我們要取得最後的勝利，也就易如反掌了。

〔第290頁〕

以上是說明我們以後對敵的方略，一方面要使敵人處處受到我們的威脅和壓迫，而沒有喘息苟殘的機會；一方面要普遍的進攻，普遍的求勝，由局部的勝利而擴充為全部的勝利。但這不過是一個原則的指示，至於如何實現這個原則，則全在各位將領運用腦筋，研究方法，領導部屬，切實實行了。


目前對敵軍兩個嚴重問題以及我軍之對策的研究

目前對敵軍兩個嚴重問題以及

我軍之對策的研究

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第291頁，第292頁，第293頁，第294頁，第295頁，第296頁

〔第291頁〕

——中華民國三十一年九月十日在西安王曲講——

〔要旨〕
 指示目前兩個嚴重的問題及其對策
（一）兩個問題
一、對於敵人在我各戰區內自由抽調部隊，集中兵力，來攻擊我某一個戰區問題。
二、關於敵人近來儘量從我國戰場抽出正規軍到他處侵略，而以偽軍填防的問題。
（二）對策（附錄於後）
〔本文〕 現在各組對於提案審查，報告已經完畢，本委員長有兩件事情先要對各位說明。我這次離開重慶出發到西北來的時候，曾交下兩個問題給軍令部研究。第一個問題就是敵人在我各戰區內自由抽調部隊，集中兵力來攻擊我某一個戰區，我們應該採用什麼對策來打破他這個詭謀？第二個問題就是敵人現在儘量從我國戰場抽出正規軍到他處侵略，而以偽軍填防，我們應該採用什麼方法來對付他？這兩個問題，雖然暴露敵人兵源枯竭，力量疲困的弱點，但在我軍卻是很嚴重的問題。因為，第一、我們當初對敵的重要策略，就是儘量誘敵深入，使他戰線延長，戰區擴大，使敵人不能不到處布置兵力，而不敢隨便抽調。但是他現在竟敢從各戰區自由抽調兵力，集中某一戰區來進攻我們某一點了，這就是我們的第一個〔第292頁〕策略已經被敵人打破，反而使我軍到處有被敵人集中全力攻擊我一點的危險。第二、我們從前另一個重要的對敵戰略計畫，就是用種種有效宣傳與運動偽軍反正的方法，使敵人不敢訓練偽軍以達其以華制華的目的，而使他兵力疲敝消耗，陷於自趨潰滅的絕地。但現在他竟能只派少數敵軍作偽軍的官長或參謀顧問之類，編練偽軍，來填他的防地，來守他的戰線，而將他的正規軍抽調到他處使用。這兩種現象，一方面固然是暴露敵人兵力衰竭的弱點，一方面也是暴露我軍戰鬥力量已低落到了極點！我們明知敵人現在要進攻我們一個地區，絕對沒有新的兵力可以增加，只能從各戰區東抽西調，集中起來妄求一逞，而我們不能夠乘虛抵隙，去攻擊他，來粉碎他在我各戰區的活動。即如這次浙贛路的戰事，就是如此！我們明明知道敵人用來進犯我們的兵力，完全是從各戰區抽調而來，但我們各戰區在他未抽調以先既不
能出擊阻止，而在事後又不敢乘機攻破他的弱點，這就是由於我軍士氣之消沉與戰意之缺乏，尤其是我們一般高級將領對敵策略與作戰能力毫無表現。至於敵人利用偽軍來接防，任令其用中國人，來打中國人，中其以華制華的毒計，而我們不能策動偽軍，使之裏應外合來殲滅敵軍，這更是表示我們戰鬥精神的拙劣，特別是暴露我們高級將領沒有企圖心，沒有榮譽心，這樣苟且偷安，得過且過的情形，還有面目談得上與各盟邦並肩作戰麼？真是慚悚無地，恥辱萬分！總之，對於目前這兩個嚴重問題，如不急求解決，真是我軍長期抗戰的致命傷！因此，我特別要提交軍令部研究。現在軍令部已有答案呈覆上來，所擬方法認為妥當，對於第一個問題的對策六條，第二個問題對策五條，另外擬定實行辦法五條，統共不過十六條特印發各位參看，希望各位此次會議回防以後，就要本此再來詳加研討，務期實施有效。要〔第293頁〕知道我們自抗戰以來，到去年年底為止，敵人始終不敢明目張膽在我各戰區隨便抽調兵力，集中起來攻擊我一點，或利用偽軍接防來以華制華，而現在他竟敢放肆無忌，隨便實施了。這明明是敵人兵源衰竭，而不是他真有什麼特殊的本領，但我們既知道敵人的弱點所在，在從前我們要用十分力量去攻破他的，現在只要用三分力量就可以消滅他，既有這樣良好的機會到來，而我們高級將領竟毫不感覺，亦不對敵情切實注意研究，這樣坐?不動，豈不同守株待兔一樣？不怕敵人在那裏背笑輕侮麼？這真正是我軍抗戰以來所未有的奇恥大辱，如何對得起我們陣亡的官兵呢？因此我今天特別要喚起我們各位高級將領的注意，大家務要反省自問，訴諸我們革命軍人的天良，看目前敵人勢衰力竭的情形究竟到了什麼境地，他現在駐在中國的兵力，實在已是沒有什麼真正的正規軍了。就是英美各盟邦的觀察，亦是如此，因此看作我們中國戰場已無足輕重，切盼各位高級將領要認清自己所負責任的重大，與目前我軍恥辱的嚴
重，大家要一致努力，急起直追，來消滅我們當前的殘敵！
附錄：
謹擬對於敵軍在我各戰區內自由抽調以及敵軍在各戰區以少數敵軍監督多數偽軍接防之對策。
查敵軍在我各戰區藉其交通之便利，自由抽調，機動轉用，毫無顧忌，及以少數敵兵監督，用
多數偽軍接防，控制我廣大區域，牽制我多數兵員，我官兵對此應有如左之認識：
一、敵軍時常抽調轉用，尤其利用偽軍接防，證明敵兵源枯竭，兵力不敷分配，我軍應乘機予以打擊，加速其崩潰。
〔第294頁〕

二、敵軍可任意抽調兵力方面，尤其利用偽軍接防方面，證明我軍之戰鬥力低落，我官兵應認為係一極大恥辱，須堅決打破其企圖。
爰擬訂對策如左：
甲、對敵軍在各戰區自由抽調兵力對策
（一）加強諜報及通信組織，第一線部隊對當面之敵應不斷搜索偵察，時時與敵保持接觸，以監視敵人；敵後諜報機關，應進一步嚴密組織，深入敵重要據點及要地，以期隨時明瞭敵情。
（二）加強第一線輪番出擊兵力及攻擊隊，對敵各要點不斷輪襲圍攻，使敵無日無夜不在戰備中，使無喘息休整之時間，疲於奔命，顧此失彼，無法抽調。
（三）加強敵後游擊及特務工作，積極活動，適時破壞公路鐵路橋樑車站碼頭及一切交通線上之主要設施，以打破其輸動力，遲滯其行動。對於是項部隊成績優異者，予以重賞鼓勵之。
（四）各戰區不時作有計畫調動部隊，虛虛實實，使敵惑於我之行動，以吸引敵主力，看破好機時，以神速之行動，向敵猛烈進擊。
（五）各戰區應分區控制若干有力機動部隊於戰略要點，隨時保持有攻擊敵要害之準備，一俟敵情明瞭，或乘敵移動交替中，適時發動局部攻勢。
〔第295頁〕
（六）激發敵後民眾敵愾心，製造暗殺縱火謠言等社會恐怖，使人心惶惶，敵軍難於應付，以限制其抽調行動。
乙、對以少數敵軍監督，用多數偽軍接防對策
（一）密派精幹特工人員及忠勇官兵（或與偽軍首腦有關係者），潛入偽軍充當兵士，激發其國家觀念與民族意識，俟時機成熟，以威脅利誘等手段，策動反正，裏應外合消滅之。對反正偽軍及逃亡官兵保證其生命財產，並優待之，以廣招徠；其冥頑不化者，則剿滅之。
（二）活用反間計，造成敵偽間不能互信，並擴大宣傳，散佈流言，以分化敵偽情感，使互相火併時，乘機進襲，以粉碎其企圖。 ，
（三）加強敵後黨政工作，組訓民眾，厲行國民公約，以提倡民族意識，激起抗敵情緒，使不為敵偽利用，根本瓦解偽軍。
（四）積極獎勵物資內流，經濟反封鎖，空室清野，使敵偽交困，迫其縮小防區。
（五）對甘心附敵為虎作倀之偽軍，伺機以優勢之兵力徹底痛殲之。
丙、辦法
（一）各軍事學校及各戰區幹訓團樹立機動攻勢主義，以此為教育目標，輪流抽調中下級幹部分區訓練，灌輸其攻擊精神，並常作假想演習。
〔第296頁〕
（二）調整充實敵後游擊部隊，重質不重量，對於敗壞紀律、游而不擊及有名無實之游擊部隊，一律調至後方整訓，以改變淪陷區人民觀感。
（三）大量吸收淪陷區熱血青年及知識份子，授以相當之訓練後，遣返原籍，潛入敵偽機關部隊及群眾間工作，以樹滋長我潛勢力而作內應。
（四）各戰區特別講求官兵保健營養，以增進戰鬥力及機動力，並充實其兵員與器材。
（五）統一敵後諜報機關及組織，並充實其技能，以收實效。


西安軍事會議閉幕詞

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第297頁，第298頁，第299頁，第300頁，第301頁，第302頁，第303頁

〔第297頁〕

——中華民國三十一年九月十日在西安王曲講——

〔要旨〕
 一、高級將領要明瞭前方官兵的痛苦和困難，改進部隊的缺陷和弱點。
二、指示現階段抗戰所必取的方略和戰術，望大家一致體會，徹底實行。
三、軍隊必力求充實，應實行裁減大單位、充實小單位。
四、戰術思想要絕對統一，部隊編制既經決定只有絕對遵行。
五、對敵方略——乘虛抵隙，斷行攻擊，不使有喘息、整理或抽兵換防的機會。
六、政治教育與黨務教育為部隊根本，應以健全運用連小組為實施之重點。
七、生活教育之重要，與連政治指導員及小組組長，監察部隊經理衛生之必要。
八、目前部隊之大病在「虛偽」「怠惰」與「浪費」，而矯治之良方，厥為「誠實」、「勤勞」與「節儉」。
九、希望大家革除上述三種舊習染，養成三種新風氣，來樹立建國的模範，完成革命的使命！
〔本文〕
 此次集合長江以北各戰區長官和高級將領於一堂，會議四天，報告和討論都很詳盡，本委員長對各個問題都有具體的指示，你們如能依照我的指示和大會的決議，切實力行，則將來的成效一定非常宏大！這一次我召集各位，一方面是因為三年多沒有與各位見面，趁此機會大家晤聚，可以聽取各位的報告；一方面更是因各位這幾年總是在前線，訓練作戰，都是十分辛苦，所以特別要來慰勞你們。當此長期〔第298頁〕苦戰之際，我們高級將領最重要的一點，就是要知道前方下級官兵的苦痛，而予以安慰，要明瞭他們的困難而給他解決，尤其要知道部隊的缺陷和弱點，而加以補救和改進。關於這些方面，這幾天我已經講得很多，將來可以印成小冊子分發各位。今天趁閉會的時候，我還要提出其中最重要的幾點，特別重說一遍，以促起大家的注意。
第一、關於抗戰現階段我軍作戰應該採取的方略和戰術，在這次會議的講評中大體上我都已講明。我這一次到西北來召集各位開會，最重要的一個意思，就是要各位明白我所講的這個戰略和戰術！明白了之後，大家就務必照?我所指示的方略盡心盡力徹底實行。如此，纔能達到我們此次會議的目的。
第二、關於軍隊的充實，也是我這一次要來告訴各位的。現在我們軍隊空虛的情形真是以後軍事上一個莫大的危機，我今天不對各位說明，各位也許還不知道。這種情形，如果再不改進，再不補救，那不僅不能抗戰，簡直足以亡國！大家讀過歷史就知道，歷朝的亡國，莫不是亡於軍隊的空虛，在國家危急的時候，他們一般將領，驕奢淫佚，扣餉吃缺，政府不能駕馭他，也不敢對他的部隊檢閱點驗，加以整頓，結果弄得紀律廢弛，賞罰不明，一切兵員實力，都是空虛得可怕，所以一到外侮侵入，便祇有望風潰退，最後便至於滅亡！我們要以這種慘痛的教訓，作為前車之鑑，大家兢兢業業唯整頓營務，充實軍隊是務！要知道：我們一軍必須照額充實而能真正不愧為名符其實的一軍，纔可算是「軍」；一團必須照頧充實而能真正不愧為名符其實的一團，纔可算是「團」。不然，我們一軍寧改為一師，使下面真正有一師人的實力；一師寧改為一團，使下面真正有一團的實力，這樣，纔能夠作戰，成就你們的事業〔第299頁〕，而在精神上也纔覺得心安理得。反之，如果我們只圖有一個龐大的名義，而實際是徒有其名，那不僅事業要失敗，而且內問良心，也實在是愧恥難安。所以我們軍事委員會規定，減少大單位，充實小單位的原則，必須實行，而且我相信大家如果能夠作到，那我們的事業就沒有不成功的道理。否則，我們還像從前的軍閥一樣，自私自利，不顧國家利害，不顧全軍成敗，而惟個人的名位權利是圖，以致軍隊空虛，國家敗亡，如此，就一定要受天然淘汰，一定要被敵人消滅。所以充實軍隊，不僅是我們部隊長官的責任，而且是我們生命榮辱之所關，必須嚴格的監督部下，切實整訓，不時點驗，務使我們部隊兵員的充實能夠依照中央的法令作到。尤其要打破名利和自私的觀念，不怕降低自己的地位，總要使一團人有一團人的力量，一師人有一師人的用處，這樣，我們軍隊能夠精強，國家纔能生存。這件事希望大家一定要立定決心，切實貫徹，纔能完成革命事業，纔不愧為　總理的信徙。
第三、以後我們全體高級將領的戰術思想，必須統一。我們現在不好說軍為戰略單位不適宜，也不好再主張恢復以前以師為戰略單位的編制；否則，如果大家意見紛歧，議論不定，將來一定有很大的害處。要知道：我們軍隊的編制，在沒有確定以前，大家都可以陳述意見，但一旦決定，命令頒佈以後，全軍上下就只有絕對服從，徹底的遵照實施，而不容再有一點懷疑。至於我們現在之所以要改軍為戰略單位，而將軍隊一切作戰與補給等業務，都集中於軍部，其理由根據與改制之必要各點，我昨天在講軍隊編制問題時，已經對大家講明，希望各位要切實領悟了解纔好。
第四、以後我們對付敵人的戰略，最重要的就是我上半天所講的絕不放過敵人任何薄弱空虛之點，〔第300頁〕如果我們發現他有一點空虛，或有一處薄弱，我們立刻就要乘虛抵隙，斷行攻擊，總要使他時刻受到我軍的威脅，而沒有一個取巧和喘息的機會，不可像現在這樣，大家守?不動，最多派少數遊擊隊去應付應付，這樣，敵人當然無所忌憚了！總之，大家要認清目前敵人的處境：他現在真是「防廣兵單」，「處處空虛」。趁此大好時機，我們必須到處乘虛進攻，壓迫得他無法守線，就使他非退守小據點不可，其次要使他無法守小據點，就非退守大據點不可，如此，得一步緊逼一步，佔一點再攻一點，使敵人無法抽兵自救，無法苟延殘喘，而我軍就可以由小的勝利，積累而成大的勝利，由局部的勝利，擴展而為全部的勝利。希望我全軍官兵要一致體認此戰略要旨所在，把握時機，切實作到，纔能達到我們這次會議的任務，完成我們抗戰的使命！
第五、剛纔政治部張部長講到部隊的政治教育，和黨務教育，希望大家務必認識這是我們部隊的根本問題，必須以全副精神，切實推進。即如我們現在要防止逃兵，要提高士氣，都非加緊「連」以下的政治訓練與黨務組織不可！如果我們連長、連指導員或小組組長，能夠切實健全連的小組，掌握連的小組，運用小組活動來加強士兵的精神教育和黨的訓練，使他們對於一切事情，不僅能夠絕對信從我們官長的指導監督，而且事事能夠自發自動，互相規勸，互相勉勵。那我們現在部隊裏的逃兵問題與軍風紀問題，就可以完全解決了。我們主官對此總要心神貫注，徹底考核，要從種種方面設法來改變士兵過去不良的觀念和思想，以提高士兵戰鬥的意志和精神，我們能否作到這一步，就完全要看我們軍隊的政治訓練和黨務訓練之有無效果以為斷！

〔第301頁〕

第六、部隊裏面除了精神教育之外，還有生活教育也要特別注重。我個人自從興學帶兵，自檢並無其他優點，其大半可說得力於 總理教導我們的生活教育。各位都知道：我平時訓練學生和部下，總是要他們從改進生活入手，因為一個人的飲食起居，容止言行，就是他持身處世的根本，也就是他學問事業的基礎。凡是生活嚴謹的人，精神上決不致於苟且隨便。我們現在要使一般士兵樂於從軍，而且使他能夠明禮義，知廉恥，達成任務，非從生活教育作起不可。就是政治教育和黨務教育，亦都要以生活教育為中心。因此，一般連指導員和小組組長等，除了應努力於政治訓練與黨務指導之外，對於部隊經理衛生的監察與官兵生活的改造，都要幫助連長一致來推進，這纔是我們改進部隊業務的要務。須知我們教育一個士兵，首要使他過?一種士兵的生活，使他認識自己是一個人，是一個國民，是一個士兵，然後纔能教他知廉恥，負責任；精神上有了這個修養，然後對於學問技術，纔能領受，領受之後，他纔能發生功效。我常說：我們軍隊就是學校，亦就是家庭，官長就是教師，亦就是父兄，只要我們對士兵如對學生和子弟一樣，教導有方，訓練得法，那一般士兵不僅不致逃跑，而且必然樂於從軍。所以我們以後要防止逃兵，整頓軍紀風紀，要提高士氣，振作軍隊精神，都必須注意士兵的生活教育，加緊士兵的生活教育。所謂生活教育，範圍當然非常廣泛，但我們特別要注意的就在於日常的食衣住行，而其理想的標準，就是要作到我們新生活運動所說的整齊清潔，無論衣服器具營房設備等不管是怎樣粗陋簡單，總要合乎整潔的要求，纔可以表示我們精神的嚴肅。有了這種嚴肅的精神，然後其他一切學問技術，纔有施教之處。而我們要建立現代化的軍隊，要能與列強盟軍並駕齊驅，也纔有確實的基礎，不過這件事〔第302頁〕，決不是一紙命令所能作到，必須各位高級將領，平時以身作則，切實領導，並要嚴格督促所有幹部，一致推動，纔能發生效果。
最後我要告訴各位的，我們這次會議要能真正發生成效，對於整軍抗戰與建國的前途，真正有所裨益，最根本的一點，就是要大家改革舊的習慣，造成新的風氣，要依照我在會議講評中所說的，踐履篤實，貫徹到底！現在我們部隊裏面所謂舊的習慣，也就是最普遍而最嚴重的毛病，第一就是「浪費」，一切糧服器材與經費等，可以節省的不知節省，可以利用的不知利用，甚至隨便拋棄損壞，不知盡心愛惜。第二就是「怠惰」，遇到一件事情，自己總是怕動，可以推諉於同事的就推諉於同事，可以假手於部下的，就假手於部下，自己的地位階級越高，越是傲慢懈怠，不肯躬親勤勞。第三是「虛偽」，無論對上官對同事對部下，不能開誠佈公，更不能篤實踐履，有責任則敷衍推諉，有缺點則粉飾鋪張。這三個毛病，我們如果不痛下決心，徹底改革，那不僅軍隊不成其為軍隊，而且我們國家民族的前途，都是十分危險！我們一般高級將領，生當這個歷史上最偉大的時代，本身又都具備了成功事業的基礎，無論為國家，為個人都應該好好的成就一番事業，我們為什麼不發奮有為，努力自強呢？我們要革除這三個舊習，第一就要以「實在」治「虛偽」。說實話，作實事，處處都腳踏實地，實事求是，無論對上官，對同事，對部下，一片精誠，毫無虛假，如此，就可以造成一種誠實的風氣，過去虛偽的毛病，就可以革除了。其次，以「勤勞」治「怠惰」，無論什麼事情，我們主官都要提挈部下，以身先之勞之。例如我們總司令，每一週或至少每一月要到各師部或各團部去輪流巡視一次；軍長每週或每月要到各團部各〔第303頁〕連部去輪流不斷的檢察視察；至於師長，更要經常的到連部調查一般士兵生活的情形，考察其業務之勤惰，成績之優劣。如此，整個部隊的精神，都可以振作起來，而頹敗之風就可以掃除了。第三，以「節儉」治「浪費」。首先要從我們個人生活作起，戒除奢侈、浪費，提倡刻苦儉約，對於部隊經費器材，不僅要注重保管整理，不使有損壞散失，而且要極力撙節，要作最經濟有效的使用。尤其對於「廢物利用」一點，要特別提倡，普遍推行，以養成建軍立國的一種革命風尚。
講到這裏，還有一件事，我特別要提起大家的注意：以後中央文武官吏到地方來，無論是視察或是過境，我們部隊機關，儘可不必招待，就是招待，也不可在公費裏面開支，一切食宿費用，必須要他自己付賬。事實上我們一般軍長師長團長與地方官吏，收入都很有限，那裏還有餘力可以招待人家！這一點也是我們以後要養成儉約廉潔的風氣所必須切實改正的。
總之，我們如果能夠力矯過去虛偽、懈怠、浪費的積習，樹立誠實、勤勞、節儉的風尚，那不僅我們軍隊可以起衰振敝，我們國家民族的前途，都增加了無窮的希望！我切盼不久的將來，由於我們各位將領的努力提倡，使部隊裏面風氣一新，來樹立我們全國同胞建國的模範。這就全在各位能體悟總理行易知難的遺訓，刻苦耐勞，篤實力行，來貫徹我們這次西安會議的精神。


陝西各界同志之責任與應有的努力

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第304頁，第305頁，第306頁

〔第304頁〕

——中華民國三十一年九月十四日在西安 總理紀念週講——

〔要旨〕
 一、陝西實在是我們中華民族發祥地，亦是中華民族五千年來歷史文化的中心。
二、要恢復固有民族的歷史文化，進而使全人類都能享受和平共存的幸福。
三、三民主義乃是中華民族文化的結晶，我們要復興民族文化，要發揚民族光榮，就要實行三民主義。
四、切盼大家矢勤矢勇，刻苦奮鬥，團結一致，來完成我們建設陝西復興民族的使命。
〔本文〕
 今天在西安集合我們黨政軍學各界同志，舉行 總理紀念週，看到各位的精神振奮，態度嚴肅，與其他各地的同志都有許多不同之點，心裏覺得特別的愉快。趁此機會，要將我們陝西工作的同志——尤其是在西安工作的同志，所應盡的責任與應注意的事項，簡單的告訴各位。
今天到會的各位同志，大家都認識我們自己是中華民族的一份子，都是黃帝的子孫。陝西這個地方實在就是我們中華民族發祥的根據地，而現在的西安是古代的長安，就是我們中華民族五千年來歷史文化的中心。因此我們在陝西，尤其是在西安工作的同志，格外要知道：我們能在這個富有歷史意義的地方，得到一個工作的機會，決非偶然之事，實在是人生難得的際遇！所以我們必須立定志向，竭盡智能，要在我們民族發祥的所在地，來建立中華民族復興的基礎，作為全國的模範，無論黨政軍學各界工作同志，大家都要能夠以工作的成績示範於全國，名實相符的擔負起實際的責任，克盡我們建設國家復〔第305頁〕興民族的使命。我們必須刻苦耐勞，勤儉奮鬥，來作民眾的表率！尤其是各部門彼此之間，一定要團結一致，互助合作，同心協力，來完成我們建立民族復興根據地的工作。這是各位同志應該認識的第一點。
其次，我們在西安的同志，既然擔負了民族復興工作中示範的責任，就必須明瞭我們中華民族五千年的歷史，然後在精神上纔能獲得一種啟示，在工作上自然得到一種鼓勵。我覺得現在世界上無論那一個民族，都比不上我們中華民族，這樣的偉大優秀，無論那一個民族的歷史，都比不上我們中國歷史這樣的悠久光榮，只要我們現在能夠埋頭努力，將我們祖先歷史的光榮恢復轉來，那我們不僅可以驅除侵略的倭寇，解脫各國從前所加於我們中國的桎梏，而且可以作亞洲被壓迫民族的救星，使他們大家都能獲得自由獨立，進而使全世界所有的民族，大家都能享受和平共存的幸福。必須如此，我們才能發揚中華民族歷史的光輝，也必須如此，我們纔不愧為中華民國的國民和 總理的信徒。
復次，我們中華民族過去有這樣高尚的文化，要如何纔能使之復興，使之澤被亞洲，照耀世界呢？這就要我們大家有一個共同的認識，就是要認識我們三民主義乃是中華民族文化的結晶！我們要復興民族文化，要發揚民族光榮，就必須研究三民主義，更必須實行三民主義。必須三民主義能夠澈底實行，然後我們民族的光榮纔能永垂不朽；也必須如此，我們中華民族纔不愧為黃帝子孫，纔能擔負起解放世界弱小民族的責任；否則，如果我們不能時刻以研究主義，實行主義為職志，不能擔負起這個自立立人、自救救人的責任，那我們對民族就是不孝，對國家就是不忠，而對於我們自身，居如此有為之地，處〔第306頁〕如此有為之時，也就辜負了千載難得的際遇了！所以從今以後，各位同志必須時刻以 總理的忠實信徒自勉，以實行主義的革命任務自傲，無論何時何地，都要盡到革命黨員一份子的職責。切不可以為地處偏遠，中央督察所不及，而稍有懈怠；切不可以為地方環境困難，不是一時所能克服，而稍有因循；更不可驕傲自滿，各行其是，將一切的困難諉過於他人，使各部門的工作，互相脫節，不能得到圓滿的聯繫。總要時刻省念國家還沒有脫離危險憂患的時期，我們此時惟有以孤臣孽子的用心，立定成仁取義的志願，不攘功，不求名，切切實實的做一個革命的信徒，然後纔不愧為一個自由獨立的國民。這是我們在西安工作的各位同志努力的要旨，也就是我今天對於各位懇切的希望！切盼大家矢勤矢勇，刻苦奮鬥，團結一致，互助合作，實踐黨員守則，以為實行主義復興文化的起點，進而樹立全國各地黨政軍學各部門工作的楷模，完成我們建設陝西，復興民族的使命！


服從命令與執行命令的真義

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第307頁，第308頁，第309頁，第310頁，第311頁，第312頁，第313頁，第314頁，第315頁

〔第307頁〕

——中華民國三十一年九月十六日在中央訓練團黨政訓練班講——

〔要旨〕
 一、翻閱表冊的方法。
二、黨政軍事業過去不能進步的原因，在各級幹部空談「服從命令」，而不能「澈底執行命令」。
三、「服從命令」必須自動的執行命令，且須以三民主義為根據。
〔本文〕
 以後大家翻閱表冊等等，都必須知道要領纔好。即如今天你們展閱這張「訓練的目的與訓練實施綱要」的表解，一千多人同時展開，聲音不知多麼嘈雜！連很遠的地方都可以聽到聲響。古人說：「辦事無聲無臭」，我們無論辦什麼事情，都應該如此。尤其是看書批閱文件的時候，如果聽到嘈雜的聲音，那我們心神就不能安靜集中，效力就要減低了。古人教人，最注意這些細微的地方，凡書冊之置放、圖表之摺疊、乃至言語坐立的姿勢，都有一定的規律，要求合乎整齊靜肅的原則。但現在一般學校教師，對於學生拿書究竟應該怎樣拿，放書應該怎樣放，翻閱表冊應該怎樣翻閱，完全沒有教過，所以大家都不知道。以後無論是在辦公室、在課堂、在各種集會場所，大家對於這件事必須注意，不好以為是一件小事就忽略過去。我看你們今天展讀這一張表，毛病就在展開的時候提得太高，又是用力的抖開來，所以不惟聲響很大，而且侵佔人家的地位，妨礙人家的工作，這是最不好的事！將來我們在各種會議場上常常要展閱各種書冊圖表，如果我們自己不注意，以致影響到人家，給人家看了，就要說我們沒有集團〔第308頁〕生活的訓練！其實這本是很容易的事情，我們要展閱一張圖表，只要按照他摺疊的層次，一層一層輕輕的展開，就不致發生這種嘈雜的聲音了！但是我們為求展開的方便，在摺疊的時候也要注意，凡是橫幅寬的圖表，我們應該先摺左右，再摺上下；而凡是直幅長的圖表，就應該先摺上下，再摺左右。這樣，既不會妨礙前後左右的人，而且展開來也有一定順序，就不致顛倒翻閱，聲響嘈雜了。希望大家練習幾次之後，要特別記住作到。
現在再要將這本小冊子——「訓練的目的與訓練實施綱要」的第二項原文，關於澈底執行命令的一段，特別提出來對大家解釋一下：（團長朗 誦原文，全場悉心諦聽）。
『現在先講我們怎樣纔能成為實現三民主義與澈底奉行命令之戰士與信徒。大家先要知道：所謂戰士，並不是僅限於前方作戰的官兵，也不是說要我們都上前線參加作戰，纔叫做戰士；可以說，凡是一個現代的國民，尤其是我們革命黨黨員，要盡到我們國民和黨員的本職，無論何時何地，人人都要不媿為一個戰鬥員。這就是說：我們不僅在緊急必要的時候，人人都要和前方官兵一樣能夠投袂奮起，執干戈以衛社稷，而且我們一切生活習慣、思想行動，不論何時何地、都要澈裏澈外武裝起來，要抱定一種戰鬥的精神和決心，來克服一切工作與學習的困難，打破一切革命的障礙，發揚我們革命事業的功效！本此意義，切近一點說，我們訓練就是為打仗——出操是為打仗，上課是為打仗，研究討論和實習，無一不是為打仗，亦無一不是在戰爭之中。總而言之，生活就是戰爭，我們生為現在時代的一個人，要盡到我們人生的本務，就一定要能夠作一個真正現在時代的戰鬥員。其次所謂信徒，大家都知道：一個人〔第309頁〕皈依於一種宗教，就是宗教的信徒；宗教信徒對於他所信仰的宗教，一定是竭誠服膺，刻苦修習，真實奉行，無間生死，我們革命黨員要成為真正三民主義的信徒，和革命領袖的信徒，也一定要如宗教信徒之宗教信仰一樣，精誠熱烈，篤信篤行，身心全體歸向，始終貫澈到底，這樣，纔是一個真正的信徒。各位知道了戰士與信徒的意義是如此，我們就要問為什麼這次訓練是要大家真能成為實現三民主義的信徒和澈底奉行命令的戰士呢？難道我們從前還沒有信仰三民主義澈底奉行命令嗎？難道我們從前還不夠為一個實行主義的信徒和奉行命令的戰士嗎？這一點，我們各人要自己反省，究竟我們從前所說的和所作的，是否合乎三民主義，是否完全依照主義切實作到？是否真正盡到了各人的職責，不媿為一個澈底奉行命令的戰鬥員和主義的信徒？老實說，我們從前實在沒有作到！我們過去的一切生活、行動、思想和精神，實在還不夠作一個革命的戰士和主義的信徒。這個道理，前次開學的時候，我已經對大家講過，各位如誠心省察，反躬自問，也一定能夠坦白自承。因為我們過去沒有真正實行主義、信仰主義，對於自身的責任總沒有深刻認識、切實盡到，對於上級命令總不免隨便看過，沒有真正澈底的研究與奉行，所以我們現在要來受訓，要洗心革面，從頭學起，死心塌地把自己造成功一個能真正實現三民主義的信徒，和澈底奉行命令的戰士。
我們要真能成為實現三民主義的信徒，就一定要從敬謹服從命令、澈底執行命令作起。要由我們以身作則，推己及人，養成一種尊重命令如珍重自己的生命、貫澈命令如救護自己的生命一樣的良好習慣和風尚，有如軍隊執行命令，只能絕對服從而不容絲毫違反，只能整個貫澈，而不能絲毫怠忽，然後黨〔第310頁〕和政府為實行主義所頒發的一切命令與計劃，纔能夠實現，我們的革命事業，纔能夠成功！大家要知道：我們從前一切事業沒有成效，主義不能實現，我們作了黨員和公務人員，不能夠成為一個真正三民主義的信徒和革命戰士，就是由於我們對一切命令陽奉陰違、敷衍塞責，沒有奉命惟謹、貫澈到底的精神和習慣，往往接到上官的命令，任意擱置，或照例承轉，就算完事，至於命令的內容怎樣？實施的步驟和方法怎樣？怎樣纔能夠迅速確實的澈底作到？很少能注意研究，精心籌劃的！更少能刻苦勤奮，親自執行命令的！對於承轉上級命令或自身發布命令的時候，也只管發出了就完事，至於頒發以後，一般部屬人員是否切實依照執行，執行的情形和成效如何，也不去嚴格監督，勤加考察，相率因循應付、得過且過，不僅騙上官、騙部下，而且自己騙自己，如遇上官催促，也頂多只是一紙報告，敷衍了事！此所以民國成立到現在，已經廿八年，而我們一切的建設，總是停滯不前，我們國家的處境，一天不如一天，到如今還要受倭寇這樣的侵略蹂躪！老實說，這就是我們過去不能真正服從命令、澈底執行命令所招致的奇恥大辱！我們這次創辦黨政訓練班召集各位來受訓練，最大的目的，是要一洗從前對命令法規陽奉陰違、因循敷衍的惡習和積恥，要以「昨死今生」的決心，用「金丹換骨」的方法，澈底剷除對命令不忠不誠，對國家、對上官、對自己的職責不忠不誠的病根！從今以後，要養成絕對服從命令、敬謹奉行命令、澈底執行和命令的習慣和風氣，以為我們實行主義，推進建設，完成革命事業的起點！
我常常研究，我們要怎樣纔能夠成為一個澈底奉行命令和真正實現主義的信徒和戰士，這個道理，如果僅從正面來解釋，或許不容易明瞭他的重要性。所以現在要從反面來說明，究竟我們從前為什麼對〔第311頁〕於上級的一切命令和法規，要陽奉陰違、因循敷衍、甚至自欺欺人，以致敗壞政治道德、喪失革命精神呢？這個原因究竟在什麼地方？我以為第一是由於畏難；第二是由於自私。有了這兩個「畏難」「自私」的觀念和心理存在心頭，對一切事情就要推諉延誤、腐敗廢弛，而一切弊病都從此發生出來了！因為我們如果遇見一樁事情，無論是上官的命令交給我們作的也好，或是我們職責範圍以內所應該作的也好，我們總覺得他是如何的困難，不想即刻動手，或著手做了，又每每遇難中輟，甚至遇到上官命令我們三天或兩天作好，並要按期報告的事情，我們看了這個命令，心裏總以為這件事情困難，三天兩天如何能夠辦完，也許還要以為上官這樣下命令，是對於部下不體諒，以為我們經費缺乏、人力和時間都覺不夠，如何能夠及期辦完這件事情、呈覆這個命令呢？我們要知道上官所下命令，必定是考慮周到，認為受命的人一定可以依令作得到纔頒下的，如果我們一存了這種畏難的心理，不要說比較費時費力的事情，我們要畏難卻顧，以致延誤無成；就是遇見十分容易的事情，也要以為這是「不容易」，如此在我們的心目中就簡直無事不難，無事可成，因此對於上官一切命令，不僅不能澈底奉行，而且要懈怠推諉，馴至完全廢弛了！所以我們今後要真能實行主義、澈底奉行命令，首先要滌除畏難的心理，排除一切虛偽遲鈍、苟且偷安的惡習，而要不怕困難，不辭勞苦，要重視命令如我們自己的生命，要如前方官兵打仗，執行戰鬥命令一樣，一接到命令，無論如何困難危險，一定要集中精力和時間，依照命令所規定的時間和地點，誓死拼命，在限期以內，完全作到，即令我們為執行命令而犧牲了，也正如古人所說：「鞠躬盡瘁，死而後已」，正是我們義所當為，盡忠國家職守之道！我們有了這種精神，纔能夠作一個澈〔第312頁〕底執行命令的戰鬥員。還有一種自私的心理，就是想乘利趨便，粉飾虛偽，有義務、有責任則工於推諉，有權利，有名位則競相爭奪，過去已習為風氣，是政令不能推行、命令不能貫澈最大的一個障礙。大家要知道：任何大小工作的成就，沒有不需要勞苦奮鬥的，我們革命黨辦事，必須有鞠躬盡瘁的志氣，不能有絲毫自私自利之心，革命與反革命，信徒與叛徒，忠勇的戰鬥員與怯懦的偷生者，他們的分別，就在於一方是公爾忘私，國爾忘家，一方只知避難就易，自私自利。我們今後要真能成為實行三民主義的信徒與澈底奉行命令的戰士，就一定要打破自私自利的心理，改革推諉攘奪的風氣，人人要負責任，盡職守，忍耐勞苦，急公服務，這樣，纔不致陽奉陰違，貽誤國家；這樣，纔可算是一個三民主義的信徒和國民革命的戰鬥員了。
以上是就奉行命令一方面說，至於在承轉上級命令，貫澈他所規定的任務一方面來講，我們負責主官無論省府廳長或專員縣長，要求令出必行，行必澈底，在下命之先，就要顧到推行命令的各種條件，命令所規定的一切內容與辦法，是否可以辦得通？我常說，無論上官頒發命令，或部屬執行命令，一定要認清環境，明晰事實，考察「人」「財」「時」「地」「物」等各種實在情形，然後因應制宜，纔能夠逐級督率，順利進行，切實辦到。如果事前不知用心審察，隨便頒布事實所不可能或部下能力所辦不到的命令，那這個命令一定無效，比不下命令還要不好。我們考察從前一般黨政軍機關，為什麼養成一般公務人員對於上級命令，陽奉陰違的習慣，主要的原因，就是由於上官下命令，只顧到理論，只在書面文字上講求，而忽略了事實與環境，不顧執行命令的客觀條件，這樣，既為部下所確實不能作到的事情，〔第313頁〕他當然無法澈底辦到，就只好敷衍應付，得過且過，這種風氣一經養成，就連可以辦到的事情，亦要擱置不辦，因循貽誤了！所以我們要養成貫澈命令的精神和習慣，一方面固然要由我們負責力行，以身作則，感化人心，轉移風氣，為黨國造成一班真能實行主義、澈底奉行命令的信徒和戰士；一方面就要我們當主官的，慎重命令，不要隨便濫發命令，就是要注重頒發命令與推行命令的必要條件和因應制宜之道。根本的一點就是我們執行命令，要有無畏無難、大公無私的精神，知道「事在人為」與「人定勝天」的道理，並要審察各種「人」「財」「時」「地」「物」的條件，悉心研究，多方設計，凡是人家所能作到的事情，我們固然要能夠作到，就是人家通常所不能作到的，我們亦要奮發革命精神，多方想定辦法，克服一切困難，完滿達成任務，這樣，纔算是一個實行主義的信徒和戰鬥員。我在民國二十一年曾經提出四句口號，叫人「實幹、快幹、硬幹、苦幹」，就是看見當時我們一般黨員和公務人員遇事畏難怕苦，一切懈怠廢弛，所以要拿這幾句口號來振作革命辦事的精神，提起奮鬥前進的朝氣！我們今後要澈底奉行命令，真能實現主義，就不僅要知道 總理的主義，信仰 總理的主義，而且要繼承 總理知難行易的精神和愈挫愈奮、百折不回的毅力，要能真正實幹、快幹、硬幹、苦幹，無論遇到什麼艱難困危的事情，只要是我們義所當為的，即抱定不成功便成仁的決心，不怕苦，不怕難，一定要奉行命令、貫澈到底、克盡職責！這就是我們要作三民主義信徒和國民革命戰士的基本要件』！
我講演這本小冊子，其目的就是要我們以後的訓練能發生實際的效果，也就是要使我們黨政軍學各部門的業務，都能依照本冊中的指示，切實作到，這是我唯一的希望。現在我們辦事最大的缺點，就是〔第314頁〕大家只講「服從命令」，而「對於命令不能澈底的執行」。可以說：我們過去辦事不能成功，打仗不能勝利，一切都以此為其總因。如果我們過去人人真能執行命令、貫澈命令，那我們打仗就早已獲勝，辦事也不致於失敗了！所以大家以後要成功立業，對於上官的命令，不只是空談服從，而是要切實執行，貫澈到底。否則不惟我們辦事永無成功之望，而且我們本身也不配作一個現代的國民。希望各位以後無論在團受訓，或是將來回到各個崗位上去工作，務必要養成這一種執行命令，貫澈命令的習慣，對於上級的命令，我們應該如何貫澈，以期達成任務；對於下達的命令，應該如何監督，以期其切實作到，我們必須具備這種精神和素養，然後纔不愧為 總理的信徒，方得稱為革命的戰士。要知道：我們如果不養成這種澈底奉行命令的習慣和風尚，那我們就是有許多的幹部，亦不能發生一點力量；反之只要我們有了這種精神和習慣，則我們人數雖少，亦必能發生十倍於前的效果。我們過去辦事之所以曠時廢事，沒有成績，根本原因，就是因為我們對於上級的命令，只是照例承轉完事，如此一轉再轉，轉到最後一層，完全沒有結果。甚至下層機關的主管者，連到他上官的命令看也不看了！這就是大家過去對於上級的命令，根本沒有執行貫澈的覺悟，而對於下達命令，亦沒有監督實施的精神。從今以後，希望大家要切實改正過來，一方面接到上官的命令，要奉命維謹，按照其內容任務，切實研究區處的方法，澈底達成；同時對於下級發布命令，更要使之層層監督，切實負責執行，如此，我們黨政軍學各部門的業務，纔有進步的希望。
還有，從前許多軍人常常說他自己如何絕對服從命令，現在一般黨政人員也是一樣，說命令是應該〔第315頁〕絕對服從的，而其實他們所謂服從，祗是口說服從而已，根本未曾想到如何方得謂之服從命令，更不知道如何來貫澈命令，這樣的服從命令，比不服從命令或反抗命令的結果是相等的，因為這樣虛偽的服從，最多只是對於上級的命令，照例的承轉，到了期限，照例的虛偽報告，無形中養成一種陽奉陰違、自欺欺人的習慣。甚或接到違反主義、背叛黨國的命令，亦藉口說我是服從命令，而不敢表示他對於是非順逆的態度。所以大家要知道：單是服從命令不過是消極的，是被動的，這種服從命令，不僅無益，而且有害！必須是執行命令而且要自動的執行命令，纔是積極的服從命令；尤其是我們服從命令，必須以本黨三民主義的原則為根據，因為我們之所以奉行命令，就是為了實行三民主義的緣故。必須本乎主義來貫澈上級的命令，纔算是真正的服從命令。所以古人說：「大丈夫除當然服從者外，皆應自動的來負責處理其分內應盡的職務」。希望大家以後要明瞭服從命令的真義，養成奉行命令的習慣，以期不愧為一個實現三民主義和澈底奉行命令的戰士和信徒！


視察西北之觀感及中央同人今後應有之努力

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第316頁，第317頁，第318頁，第319頁，第320頁，第321頁，第322頁

〔第316頁〕

——中華民國三十一年九月二十二日出席中央 總理紀念週講——

〔要旨〕
 一、二十四年視察西北，決定了抗戰大計。
二、此次再度視察，認為西北天賦之厚，進步之速，實為建國重要基礎。
三、政府應獎勵移民西北，從事生產開發，繁榮國民經濟。
四、敵寇侵略暴力已窮，大家必須自立自強，加緊努力，完成抗戰建國大業。
五、地方黨務政治必須一元化，以免分歧磨擦之弊。
六、足食足兵為當前兩大要政，糧食與兵役機關主官應嚴督部屬，貫澈法令，達成任務。
七、中央派赴地方工作人員，應與地方當局密切聯繫，並應特別慎重人選。
八、希望大家明責任，重賞罰，樹立建國風氣，完成革命使命！
〔本文〕
主席、各位同志：
今天本席要將此次視察西北的觀感，提出來向各位報告一下。
本席自從二十四年到過西北之後，此次再去視察，看到西北各省政治、經濟、社會各方面的情形，都與當時有許多不同之點；因之發生很多的感想。我在二十四年視察西北的時候，正是敵人得寸進尺向我們實行各種侵略壓迫的時候，我們國家正苦於不能確定一個整個的計畫，來對抗敵人的侵略；因為那時候我們的國防準備還沒有一點基礎，雖然有一點現代的工業，也都集中在沿江沿海一帶，隨時可以被〔第317頁〕敵人佔領，我覺得要以東南各省為根據，來抵抗敵人的侵略，實在沒有持久奮鬥的把握。我們要決定國家大計，必須到全國各地，作一番詳細的考察，因此我於二十四年春天江西軍事告一段落之後，立刻巡視西南各省，到了秋天，接?就再去西北視察，這一次視察的結果，決定了我們抗戰的方針，我們覺得以西南西北土地之遼闊，物產之豐富，人民之淳樸，實在可以作我們抗戰的根據地，我們有了這個偉大的憑藉，來抵抗敵人的侵略，就一定有勝利的把握！
這一次本席視察西北的結果與上次所見的情形比較，覺得這六年之中，我們西北無論政治、經濟、社會各方面都有了極大的進步。我想現在全國各省的政治，恐怕要以西北幾省的成績最好，尤其是我們政治上幾件基本的工作，他們都在積極進行，而且有許多已經完成了。即如清查戶口，丈量土地這兩件事，西北各省都很注意，特別是寧夏省對於丈量土地，完全採用最新的方法，那一家有幾畝土地，都有地圖表冊可查，非常確實清楚，這是最令我們興奮的事。其他造林，開渠，修闢交通道路各方面，也都能依照中央的規定，一步一步的推行。舉青海的造林而言，青海中學小學，都有林場，每一個鄉鎮亦都有林場，國有林之逐年增加，更不待說了！至於甘肅方面，無論教育，實業，這幾年也有長足的進步，最近甘肅舉行了四個盛大的展覽會，——歷史文物展覽會，物產展覽會，礦產展覽會和工業展覽會，——我們看了之後，就知道我們過去以為甘肅地瘠民貧的觀念，完全是錯誤的；實際上一切農礦物產，甘肅無不應有盡有；尤其是石油和硝磺生產量的豐富，更是全國各省所無！我們看了西北各省天賦之厚，及其近年來進步之速，對於國家民族的前途，實在增加無窮的希望！如果我們說西南各省是我們現在
〔第318頁〕抗戰的根據地，那末，西北各省就是我們將來建國最重要的基礎！
其次，上次視察，我沒有到過青海和河西，這一次我到過青海，也到過河西的嘉峪關與酒泉張掖武威等地；大家從前都以為嘉峪關是中國極西的偏僻之地，但實際上我們如果從中國東部的海州到西部的伊犁畫一條橫線，則嘉峪關適當其中心。從嘉峪關東至海州約五千公里，西至伊犁亦約五千公里，幾干年來，我們國民安處東南，連國家真正的中心點，都認為是偏僻之地，這是何等錯誤的觀念！我從前提倡大家到西北去，現在照國家的形勢和需要來說，大家更應該到西北去。老實說我們如果有遠大的志向，要成功一番事業，就只有到西北去。因為現在東南西南各省，差不多已經開發了，而西北地廣人稀，地利未闢，國防未固，整個的開發，都有待於我們的努力。大家都知道：西北各省一切建國的條件，可以說都已具備，唯一的缺陷，就是人口稀少，所以我們政府應該想種種辦法，來鼓勵移民，便利移民；使他們到西北去從事開發，以奠立建國的基礎。而且現在內地有一種現象，就是都市經濟目見嚴重，而鄉村經濟仍然活躍，尤其是中央所在地，機關人口，一天一天的增加，經濟受此影響，更形困難，而邊區各省，就是鄰近中央的西康等地，經濟很少波動，物資並不缺乏，因此，我們都市的民眾，如果能夠移到鄉村去工作，則目前都市經濟的嚴重性，就可以減少；如果內地的民眾能夠大量的移到邊疆去開發，則更可以促成國民經濟普遍的繁榮！我以為我們一般中央機關，無集中重慶之必要的，一般公務人員與其在重慶受到經濟的困難，毋寧到鄉村或邊疆去工作，既可以免除經濟的痛苦，又可以裨益國家的建設，這是何等一舉兩得之事！所以本席要建議政府，以後必須設法鼓勵人民，或政府公務人員，到各縣〔第319頁〕鄉村去從事新縣制的基本工作，不然就到西北去從事積極的開發，來發展國民經濟，建立國家永久的基礎。
我這次視察西北之後，格外覺得不僅我們抗戰可以勝利，而且建國也有把握。我們只要翻開地圖一看，就可以知道我們還有十分之六的領土連敵人的飛機都沒有到過，他現在傾全國之力，侵略了五年以上，還只能侵佔到我們平漢線附近的幾點幾線，如果他要滅亡我們，那他就是再過五個五年，甚或十個五年，也必不能達成他的妄想。我們有了這樣的廣土眾民與豐富的物產，只要我們能奮發努力，自立自強，那不僅不怕敵人來侵略，而且可以在抗戰中間，使我們建國的基礎一天一天的臻於鞏固，使我們抗戰建國的大業同時完成。這是本席此次視察西北之後所得到的一個確切的信念，要向各位說明的。
其次，我這一次到西北，除了視察當地政治和社會情形之外，對於軍隊和黨務的情形，出曾留心考察。我覺得西北黨務，還不能達到我們的理想。一般的情形，在省會還好，到了縣裡面，雖然大體上縣黨部與縣政府都能彼此開誠佈公，但講到工作方面，總不能依照預定的方針分工合作。就是黨與團工作的連繫，也有待更進一步的改善。因此，我覺得以後無論什麼工作，要使發生成效，必先求其一元化。比方黨務和政治工作，絕對不容有兩個方針，即如一縣的縣長，他的能力學問和經驗，既可以勝任縣長的職務，如果是黨員的話，則縣黨部的書記長一職，就可由他兼任。使地方黨政能夠一致進行而不會分歧。這次我到張掖、要縣黨部召集所有的黨員與青年團員開會，屆期全縣黨員團員到了一千多，只有縣長未到，後來我問該縣縣長是否黨員，他們說是黨員，但是縣黨部卻沒有通知他。這種情形，就是由於〔第320頁〕地方黨政不能聯繫一致的結果，以後我們要避免這種情形，地方黨政必求其一元化，不僅黨政應該如此，黨與團尤其要打成一片。現在縣以下的地方，有黨部，也有團部，但黨部團部雖可以有兩個組織，而必須在一處辦公，庶幾不致由形式的隔離，而影響到精神的渙散。這是我此次視察所親自見到的缺點，希望以後要切實改正纔好。
至於軍隊方面，一切訓練技術現在都有進步，所有法令規章，都能依照作到，尤其是今年六月一日公佈的軍需獨立的法令，大家都已遵照實行，雖然還有極少數的部隊沒有作到，但也可以在最近期間照此改進。現在軍隊裡面最大的困難就是軍糧問題。這次我在西安召開軍事會議的時候，一般將領都說糧食機構太多，以致事權不清，效率不高，我當時告訴他們：現在一般人都是說機關太多，法令太繁，以致反而減少行攻效率。但實際情形並非如此，法令之能否貫澈，辦事之有無成效，完全要看我們得人與不得人，如果得人，就是沒有法令規章，事情也能辦好；如果不得人，則雖有良法美意，結果亦徒成具文。即以糧食機關為例，我們現在辦理糧食的機關有四：即田賦管理處，糧政局，軍糧局和兵站部，而這四個機關，各有其固定的任務，田賦管理處，負責糧食的征收，糧政局掌管糧食的集中，軍糧局主持糧食的分配，而兵站則負運輸糧食之責。這征收集中、分配、運輸四步手續，都是不能省略一步的。但是現在許多部隊到軍糧局領不到軍糧，僅發給一種軍糧券，要軍隊持券到各縣去領糧，而各縣又無糧可領，再要軍隊到鄉鎮去收糧。這種情形我們如果不到下面去考察，一點都不曉得：到了下面才知道我們一切法令規章，下面完全沒有執行，根本沒有盡到自己的責任！這種讓軍隊到鄉鎮取糧的情形，如果不〔第321頁〕趕快設法改進，那不僅軍隊的紀律無法維持，而且民心士氣都受到莫大的影響！我認為中央與各省的糧政當局，必須嚴格監督主管機關不許再發糧券，凡是下月的軍糧，糧政局在上月就要運交軍糧局，照數分配，不好再要軍隊到各地自行取糧。如此，一方面可以免除軍民之間許多麻煩，一方面也可以使軍隊對於中央對於糧政不致發生觖望！否則，一旦前方軍事緊急，他們就可以藉口軍糧無?，而歸罪於糧政當局了。此次我為糧食問題，曾經下過兩次手令，一是軍糧局以後不許再發軍糧券，而要如期如數配發糧食。一是授權各戰區司令長官，調查戰區內大戶存糧。其意義一方面在協助糧政機關辦理征購，一方面可以免除大戶囤集，影響到軍糧的缺乏。希望我們主管糧政的同志，對於這個命令要切實作到。總之，我們抗戰期中兩件大事，就在於足食足兵，尤其是足食，最為重要，足食如能辦到，足兵便不成問題。現在我們軍事可以說已立於不敗之地，不要說我們軍隊力量，已經愈戰愈強，即以我們土地的廣大而論，已非敵人的力量所能征服，不過我們如能使足兵足食兩件事辦得更有進步，更有成效，那我們最後的勝利，就可以更早的獲得了。這就要我們中央兩個主管機關——糧食部和兵役署——格外努力，不斷改進纔好。
還有，我們中央各院部會主官對於派遣公務人員到各省各地工作，有一點要特別注意。就是現在我們中央公務人員派下去，往往與地方當局不能取得聯繫，以致發生不協調的事情，這在從前各省當局，也許因為對於中央所派遣的任務不大明瞭，因而不能見諒，這還可說；但到現在，有許多省主席過去都在中央服務很久，當然不會不見諒的。而他們現在對於中央派下去的黨政人員也有許多批評！此其原因〔第322頁〕，就在於彼此不聯絡不接洽，甚至我們到地方去設立一個分支機關，事先並沒有通知地方當局，直到出了事情，地方當局纔知道。尤其是中央派到邊省工作的人員，往往假藉中央的名義，招搖撞騙，貪污納賄，更是予人話柄！所以我們以後不派人則已，如果派人到各地——尤其是邊省——必須特別慎重人選，一定要知道他確能保持中央威信，與地方當局真誠合作，必能達成任務而不致發生毛病，這種人我們纔派他到地方——尤其是邊省——去工作。這一點，希望各機關主官特別注意。
總之，本席此次由西北歸來，對於抗戰建國的前途，實在充滿了無限的信心和希望。我覺得我們抗戰建國的大業是必然成功的，只要我們全國同胞自立自強，對於各種條件，事先作充分之準備而已。尤其是各位主官與中央同人一定要明瞭自己職責範圍，負起責任，一切紀綱法令，務要嚴格遵守，不好使中央的法令由我們中央的人自己來破壞。更須認清自己的地位和身份，一言一行，都要無虧職責，不失體統。對於部下的工作人員，必須嚴加督促，厲行賞罰。我們當此戰時，又要進行建國的工作，必須是人人負責任，事事明賞罰，纔能達到我們的目的。希望各位同志今後以革命的職責自勉，以革命的紀律自儆，兢兢業業加緊努力，來完成我們抗戰建國、實行主義的使命！


歡迎美國總統代表威爾基致詞

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第323頁

〔第323頁〕

——中華民國三十一年十月三日在重慶講——

〔要旨〕
 一、歡迎威爾基先生遠道來訪，使中美兩大民族，在感情上更為增加密切聯繫。
二、親見中國軍民艱苦抗戰之價值，和如何為實現共同目標爭取共同勝利而奮鬥，而益加奮勉。
〔本文〕
 吾人從威爾基先生之言論中，深知其對於日寇所久蓄擾亂世界之野心與中國艱苦抗戰之價值，有深切之理解，尤其對於吾國抗戰建國之理想，有精到之認識，而其領導美國社會致力援華運動之熱誠與成就，更使我立國精神共同之中美兩大民族，增加感情上之密切聯繫。威爾基先生此來將親見日寇五年餘來在中國殘暴破壞之遺蹟，將親見我中國軍民堅忍不拔始終樂觀之信心與決心，將親見我中國在如何艱難狀況中，努力充實戰鬥力量，與復興建設工作；將親見中國軍民，如何為實現共同目標爭取共同勝利而奮鬥，並將使吾國人民，更深切瞭解美國政府與人民，對於戰時工作一致努力之實況，而益加奮勉。


革新兵役之根本精神與必循的途徑（上）

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第324頁，第325頁，第326頁，第327頁，第328頁，第329頁，第330頁，第331頁，第332頁，第333頁，第334頁，第335頁

〔第324頁〕

——中華民國三十一年十月六日對第四屆兵役會議開幕講——

〔要旨〕
 一、此次會議第一任務，在研究法令規章，檢討兵役實況，以期發現病根，澈底改進。
二、現在兵役人員辦事最大之缺點，在對於法規命令，不知切實研究，澈底執行。
三、實行法令之真義，不在承轉公文，而在認清職責，領導部下，改進業務，如發現缺點與弊病，必須考察研究，立即糾正。
——以後絕對禁止兵役人員捆綁新兵，視同囚犯。
四、各級黨部應發動全體黨員，切實協助推行兵役。
——各級黨委與黨員之子弟親友已屆兵役年齡者，應率先應徵入伍，以為社會倡導。
五、社會工作與兵役業務關係至為密切，主管機關必須打成一片，互助合作，以收相輔相成之效。
六、社會工作人員，責在改良社會，改良社會必先注重衛生，注重衛生必先要蕩污滌穢，故必先從改良廁所作起，來革新公共衛生，增進國民健康。
七、防止新兵逃亡，在注意新兵食衣住行之改善，與整齊清潔之講求，以鼓勵其精神，使樂於從軍。
八、黨務人員與社會人員要利用各種集會，宣傳兵役法令，檢討兵役業務，協助兵役當局，切實改革。
九、希望大家認清兵役問題之重要，彼此密切連繫，互助合作，求得問題的圓滿解決，完成本屆會議的使命。
〔本文〕
 兵役問題，是關係我們抗戰成敗一個最緊要的問題。如果以後兵役的工作，還是像現在一樣，不能〔第325頁〕改良進步，那不僅要使我們軍隊不能健全，抗戰不能勝利，而且要牽累到我們整個國家的政治社會各方面，都不能進步，不能發展。這個問題，關係十分重大，今天兵役會議開幕，我要特別提出來對大家說明。
過去的兵役工作，辦理不得法，不能達到預定的期望，其中有可以原諒的，也有不可原諒的。所謂可以原諒的，是因為我們兵役工作，在戰時纔草刱開始，沒有成規可循，而外國社會上許多促成兵役順利進行的條件，我們又都不具備，所以我們只能循序漸進，不能在急切之間，完全達到理思的境地，這是事實所限不能多所責備。但也有許多地方本來可以改良，有許多缺點本來可以補救的，而因為我們人事的不臧，工作的廢弛，亦不能改良補救，以致我們的業務一天不如一天，這就無可原諒了！本來兵役工作，在行政範圍以內，是一件最複雜而最困難的事，尤其在我們中國，戶口沒有調查清楚，社會組織沒有健全，國民教育沒有普及，因此推行兵役，就格外的覺得困難。但大家要知道：現在中國其他的行政工作，差不多都有同樣的困難，沒有一件事有明確的調查統計，也沒有健全的地方組織，不能像外國一樣，可以運用自如。所以我們一般工作同志就格外要精心研究，勤勞刻苦，以我們的努力和精神來補政治社會基礎的不足；否則，如果我們不多方設法，克服困難，動輒歸咎於政治不健全，社會無組織，那末，我們無論什麼事情都可以任其自然，一切人事組織都不必設立，法令規章，也都不必遵照實行了。大家要知道：現在我們兵役業務，真是一天比一天退步，逃兵一天一天的增多，冒名頂替變成公開的秘密，而各級兵役人員也視作當然，以為無法改善；這樣，我們又何必要設立兵役的機構和人員？又何〔第326頁〕必要頒布兵役的法規和命令？只要叫縣長、保甲長將一般壯丁強迫拉來，不管他是否冒名頂替，不管他是否體格健全，一律驅之充數，豈不省事？！所以現在役政腐敗到這步田地，我們各級主管人員不能不特別反省！究竟原因何在？癥結何在？一定要檢討出來。而最重要的一點，就是從兵役署長到縣以下基層兵役人員為止，一定要根據現在辦理兵役的實況，將兵役法規一條一條拿來檢討研究，看那一條已經辦到，那一條沒有辦到？沒有辦到的原因是什麼？必須毫無諱飾的檢討出來，然後纔能作一次澈底的改進！這是此次會議第一件重要的事！
其次　我們辦理兵役之所以不能進步，不生成效，最大的原因，就是因為我們不能按照法規命令，切實作到。現在各級主官和幹部，辦事的方法和所辦的業務，與法令規章，可以說完全是兩套。有的人甚至根本連法令規章看都不看，一切都是臨時應付，敷衍了事；如果他看過法令規章，用心研究，牢記在心，那一切要旨和實施細目都已經包括在裏面，何致枉費時間精力，甚至臨時周章，束手無策呢？另外一種人對於法令並不是沒有閱讀，但他們不過是口頭說說而已，並沒有照他們所知道的，切切實實的去實行！如果他們能夠依照法令規章澈底實行，那現在一切兵役弊病，一定可以完全革除。要知道：我們無論要成就什麼事業，都要注重實行；而現在政府各種業務之腐敗退步，根本癥結，就是在於不「行」。一般幹部同志，不能依照 總理知難行易的哲學實際作到，所以不僅我們本身的業務不能辦好，而且影響整個國家的事業都不能成功！
我說現在各級兵役幹部同志不重實行，各位也許覺得這句話不盡是事實。現在各級兵役人員，從兵〔第327頁〕役署長起到各縣兵役科長為止，不是也有許多在努力工作嗎？不是一天到晚都沒有閑暇嗎？但各位要知道：我所謂實行，並不是指我們坐在辦公室裏辦幾件承上轉下的公事就是盡了「行」的責任，剛纔我已說過，我們國家現在的兵役行政，並無成規可循，一切人事組織，規章法令，都沒有健全確立，我們高級幹部既然擔負了法規命令所賦予我們的職責，就要監督下面的人員，依照法規命令，切實作到，總要不斷考查，不斷研究，使所有工作人員，都能無虧職守，業務上一切錯誤流弊，都不致發生，這樣纔是真正的實行，也纔不愧為革命的幹部。但是大家現在都沒有作到。對於下級的幹部，很少去考核，對於兵役的實況，也不去調查，究竟現在兵役最大的弊端何在？怎樣纔能補救？更是沒有研究。這樣的敷衍廢弛，業務如何能夠進步！舉一件事來說：我在重慶附近，就常常看到一隊一隊的新兵，用繩索串綁起來，後面由一個槍兵押送；這件事我既然看到，我想你們也一定常常看到。這種情形是說明什麼？就是說明我們兵役人員犯罪！我們把一般無罪的壯丁捆綁起來，用槍兵押送，這完全是違犯法律，侵犯人權的事！但是我們一般兵役人員竟習以為常，並不覺得這是犯法，而且以為如不將他們串綁起來，他們就一定要中途逃跑。這就可以看出你們平時辦事不勤勞，不澈底！你以為這樣綁起來，他們就不逃跑了嗎？事實上他們逃得更多！即令路上逃不掉，到了部隊裏面，他還是要逃跑！因為你既把他當作囚犯看待，他當然不願當兵。舉此一端而論，就足見我們過去辦理兵役之不得法，而必須澈底改正。要知道：一切的錯誤和流弊，我們都祗能發現一次，發現之後，就要立刻糾正過來，否則，對於業務就是失職，對於自己的良心應該覺得不安。即如捆綁壯丁這件事，如果我們再不禁止，那不僅我們本身是犯罪，而且〔第328頁〕我們兵役的業務，一定永遠不能進步！因此，以後兵役法規裏面必須明白規定；以後兵役人員，凡任意捆綁壯丁者，即為犯法，即應依法懲辦，一定要加入這樣一條。而且我們上自署長下至縣政府兵役科科長，都要藉國民月會或紀念週的機會，到各兵區——師管區或團管區——去解釋告諭，使各級幹部都能作到。也不僅對於這一條法令應該如此，就是平時一切法令規章，都應該藉?集會的機會，向部下和民眾來宣傳解釋，使之瞭解奉行。同時對於業務進行時所發生的困難和缺點，要不斷的加以研究改進，如此，一切法令規章，纔能推行盡利，我們的工作也纔有成效可睹。否則，如大家還像現在一樣，整天坐在衙門裏面，以為承辦公文就算盡了責任，對於外面實際的情形，完全不聞不問，這樣的作法，絕對不能擔當現在這樣艱難繁鉅的兵役業務！從這次會議之後，我們各級兵役主管人員，對于工作努力的方向和辦事的方法，必須澈底的改良，不好專坐在衙門裏面，只知處理公文應付人事，便算完事。要知道：我們中國民眾的知識太低，只有法令規章還不夠，必須我們主官和一般兵役人員，親自下鄉去宣傳解釋，監督施行，這樣纔能實際推動，也纔能避免許多的弊病！總之，現在我們黨政軍各種業務之所以不能進步，完全由於大家不能依照法令的內容和指示，盡心竭力的去監督實行。所以無論什麼事情都沒有成效，而兵役尤其是如此，一天一天的退步！以致影響我們軍隊的力量也一天比一天的減低！如果再不改善，則將來抗戰失敗，國家滅亡，都是我們兵役人員的罪過。希望各位同志，務必認清自己責任之重大與兵役關係國家前途之重要，格外的精勤研究，努力實行，改革弊端，刷新業務；如此，不僅我們軍隊可以轉弱為強，作戰可以轉敗為勝，而且只要我們役政真正有了基礎，則一切戶口調查，社會組織以及〔第329頁〕其他許多有關的行政工作，都可由此發生革新的效果。尤其是新縣制的工作，大部份都與兵役有關，只要役政能夠健全，則許多有關的工作都可以順利推進。所以兵役問題，實在是我們抗戰建國一個最根本最重要的問題。我們一般兵役人員，必須瞭然於自己過去責有未盡，缺點太多，在此次會議之中，每一缺點，都要坦白的報告出來，每一缺點都要想出補救的辦法，回去之後，付之實施，如此，纔能盡到我們自己的職責。
但是大家要知道：兵役業務要能真正達到我們的理想，決不是專靠兵役機關和兵役人員單獨負責所能作得到的；如果我們以後真正要兵役推行不發生障礙，使兵役制度得以健全確立，就一定須要兩個部門的負責人員共同努力，切實協助；第一是黨部，以後黨務工作人員和黨員，必須協助推行兵役，尤其是下級黨部的委員和分佈各地的黨員，更要切實負責，來幫助鄉鎮保甲長等，辦理兵役業務，例如兵役的宣傳、調查，以及辦理實況和一般民意反應的考察，都要就地黨部發動黨員來擔任，如此，不僅我們推行役政，可收事半功倍之效，而且人民所受的痛苦，社會所受的弊害，都可以不致發生。但是現在一般黨務人員，不僅沒有協助兵役，而且自己還要逃避兵役，不僅自己逃避兵役，還要憑藉他在黨部裏面的職權和地位，來包庇他的親戚朋友逃避兵役，這樣我們辦理兵役怎麼能真正作到平等的原則？這是役政的障礙！也是本黨的恥辱！以後各級黨部必須切實負責，要使我們所有的黨員與黨部委員，都能深明大義，以身作則，凡是自己子弟或親戚朋友，到了兵役年齡首先要鼓勵他們自動應徵入伍，纔能示範於社會，轉移民眾的視聽，纔有人熱心當兵，也纔可以提高新兵的地位，使一般兵役人員，不敢虐待新兵〔第330頁〕。這一點以後我們全黨同志，——尤其是黨政軍高級人員——一定要切實作到，來造成一種風氣，增進役政的效能。這件事關係極為重要，中央黨部必須通令各地方黨部，凡黨務人員與黨員之本身或子弟，已屆兵役年齡者，應率先應徵入伍，兵役人員即可本此意思，到一處地方，首先就要調查黨部委員與黨員子弟之兵役及齡者，勸導其應徵，如有假借黨的職權和地位來逃避兵役的，你們儘可向上級機關報告，或者直接寫信告訴我，一定要加以嚴格的制裁。這是黨部和兵役有關的一點，希望各位特別注意，我們無論是為革命為國家，為黨的前途，都必須努力作到。
其次，還有一部門的工作，也與兵役有密切的關係的，就是社會工作。社會工作，現在是由社會部與各省社會處主持，所以社會部與各省社會處也應該協助推行兵役。各位要知道：我們中國有了法規組織人員經費，而政治不能進步，事業沒有成效的原因，除了我上面所說大家缺乏力行的精神之外，最重要的就是我們不知道互助合作的重要！辦兵役的只管兵役，辦社會事業的只管社會事業，其他民政、教育亦復如此，都是只顧自己，不顧人家，凡事與自己權利有關就斤斤計較，至於自己的業務，與人家有沒有關係，應該如何互助合作，如果各管各的，不相聯繫，又有如何的妨礙，都一概不管；因此，在外國成立一個機關，就可以增加多數機關的效能，而在我們增加一個機關反而妨礙多數機關的工作，以致機關愈多，工作愈多牽制，事業愈無成效。此其原因，就是因為我們一般主官不知道機關除了要有直的系統之外，還要講求精的聯繫，必須大家如輪齒之相依，如指臂之相使，然後一經推動，各方面都能發生效果，整個的政治纔能進步。現代政府的各部門之間，都應該如此。而尤其是社會工作和兵役，可以〔第331頁〕說根本不能分離。如果我們各級社會行政人員不明白這個道理，對於兵役問題，根本不注意，不知道兵役之健全與否。關係國家之存亡與社會之安危，也不知道自己的業務應該與兵役部門如何取得密切的聯繫，因而袖手旁觀，這樣，我們兵役工作，固然永遠不會進步，而社會工作，亦必無成績之可言！今天開會的時候，我特別要各位社會工作人員參加，就是希望大家明白社會工作關係兵役的密切，今後各級社會工作人員，必須研究兵役法令，與兵役機關切實聯繫，打成一片，精誠團結，互助合作，以收相輔相成，相得益彰之效。
講到社會工作，除了今天講的要協助推行兵役之外，還有一件事情我上次在黨政訓練班第二十一期學員畢業的時候，對各位社會工作人員已簡單提示過。今天趁我們黨務內政社會與兵役人員聚合一堂的機會，還要對各位剴切說明。我們現在要健全國民體格，促進社會健康，就必須提倡個人衛生和社會衛生——這件事我們社會工作幹部衛生人員和警察當局乃至於各部門工作同志，都負有責任，今後應該怎樣的分工合作，切實努力，各位可以自己去研究，此地不必多說。——而其中最重要的一點，就是無論家庭，社會或學校，兵營，都必須注意廁所，尤其是社會工作幹部，責在轉移風氣，改良社會，而改良社會必先注重衛生，注重衛生又必先蕩污滌穢，故應從改良廁所作起。所以廁所一定要經常掃除，特別要保持清潔。我們中國向來有一個最不好的習慣，就是不注意廁所，一般人到處便溺，弄到臭氣薰蒸，於是一切時疫疾病都由此而起。我們一般社會工作人員，真正要改造社會，要建立一個新的國家，如果不從改良廁所這個最惡濁，最污穢的地方作起，則其他一切講演宣傳的工作，都不過是表面工夫，民族〔第332頁〕既不會因此健全，國家亦不能獲得實益。最近我曾經下過一張手條，規定在新縣制之下，每甲必須設立公共廁所一所，式樣可以因地制宜，不必強求一律。但必須由全甲之人，輪流管理，打掃乾淨，以為示範。這件事我本來早就注意到；尤其是這次從西北回來，格外覺得其關係國民體格，社會程度和國家地位，非常重大。如果我們不澈底改革，那無論我們國家教育如何發達，文化如何高尚，外國人仍舊要把我們當作落伍的民族看待！我個人自從辦軍校到現在辦中央訓練團，每一次檢查內務的時候，總是先看廁所，一定要使之合乎清潔的要求，只要我們主官認真澈底，查看幾次之後，使大家知所注重，習慣成自然，就可以經常保持清潔了。尤其是我們軍隊，一連百餘人，一營五百餘人，事實上決沒有這樣大的現成廁所可供應用，所以我們軍隊到一地宿營的時候，營長連長第一件事就是要指定地點，設置廁所，禁止士兵隨地便溺。否則，無論你怎樣強健的部隊，不到幾天，就要疾病叢生，瘟疫蔓延，即令沒有病的人，腦筋受了臭氣的薰蒸，精神亦不能振作，體格就不能健強，打仗便受到影響。其他社會和學校，都是如此。所以我們不好以為這是一件小事，就忽略過去，更不好以為這是惡濁污穢的所在，就諱忌不談，以為不便形之公牘和布告，以後從我們部長，署長到各級主管同志，大家都要特別注意，要知道：我們一般民眾的知識比不上外國，所以我們的改革，必須從這種基本細微之處作起，而且要我們高級官吏，倡導實行，纔能發生實效。只要我們一般同志能不忽細微，將這種污濁的地方都能改革過來，則其他一切事情，就不怕不能辦理成功了。
最後，要講到我們現在逃兵如此之多，原因究竟在什麼地方？為什麼一般人民不願當兵，而寧願犯〔第333頁〕法逃走？我認為最緊要的一點，就在於一般兵役人員對於新兵的食衣住行四件事完全不管，祗將新兵徵來，送到部隊裏去，就算完事。這樣，一般新兵吃不飽，穿不暖，一切日常生活，都覺痛苦，就自然要逃跑了！固然我們要使一般新兵吃飽穿暖，必須有相當的經費，也有若干困難是為經濟所限，但一般新兵集中的處所，使他保持整齊清潔，這是不必化經費，只要我們主官精神貫注，不憚勤勞領導下面的人動手去作，就可以辦得到的，而現在我們主官不能以身作則，躬親督導，所以一切都沒有效果。我可以告訴你們，我的家裏和我辦公的地方，——如軍委會及中央訓練團等——環境比較整齊清潔一點，我不知道親自動手指點過多少次，纔作到這個地步。如果稍不留意，幾週之後，就不能保持原來的整潔了。因為我們中國社會上向來沒有這種愛好整潔的風氣，一般幹部也沒有養成這種良好的習慣，我們主官如果不是心到，目到，口到，手到，足到，以身作則來領導他們，監督他們去作，那無論我們有了怎樣完善的法令規章，結果仍然沒有用處。我們現在管理新兵，不論衣食如何，至少要使新兵到了所內，覺得環境新鮮，腦筋愉快，而不致發生惡感，但現在一般集中新兵的處所就和牢監一樣，陰森黑暗，污穢骯臟，不僅是一般受過教育的人住不下，就是一般鄉下徵來的壯丁，也覺得現在的環境，遠不如他自己的家庭，加之一般官長時刻虐待打罵，視同囚犯，這樣，他當然要逃跑了。所以一般兵役人員要知道：我們辦理兵役，並不是將一般新兵徵來即了，而是要對於新兵從離家以後，到他正式入部隊以前，這一個階段中間一切的食衣住行，都要給予相當的待遇，尤其是我們主管人員，要時刻關切愛護，使他不會發生一種不安的心理，這樣，纔能減少逃兵，改進兵役。這件事必須我們主官把全副精神放下去，監督部〔第334頁〕下去實行，纔能發生效果。現在我們兵役署長在重慶，凡屬重慶附近徵兵的事情就可以照我今天所講的辦法，監督部下，一一作到，先以重慶示範，逐漸推廣，凡我主官所在之地，如果發現缺點和錯誤，就要首先改正，纔能風動各地。總之，此次會議要決定的一點，就是以後管理新兵，必須注意改善其食衣住行，務求合乎整齊清潔的原則，要使其在心理上得到一種安慰，精神上得到一種鼓勵，這樣，纔能使社會民眾改變過去的觀念，認為當兵是最光榮的事情。
這件事也不僅是兵役人員應盡的責任，就是一般黨務工作人員和社會工作人員在各地舉行國民月會或小組會議，都要以此為宣傳的題材，為討論的對象，以研究所得，來協助推行兵役，則兵役業務，就一定能有很大的進步。現在我們中央黨部和社會部應該澈底的檢討，過去我們一般幹部在各地利用民眾集會的機會，從事宣傳的工作，所講的內容是不是與我們實際推行的政務有關？能不能引起一般民眾的興趣？是不是對於抗戰建國有實際的補益？這些情形，我們必須明瞭；而不是頒布幾個法令就可以了事的。本來各地國民月會，規定要講解中央法令規章與重要文告，尤其是與社會有關的法令文告，必須特別注意，即如我今天所說的話，更是最好的題材。總要使一般民眾知道這個意思，自動的踴躍應徵，庶幾兵役業務，易於推進。但大家現在都沒有作到，尤其是優待抗戰軍人家屬，這一件事如果全靠我們軍事機關來作，必不容易獲得成功，而依照工作的性質來講，可以說完全是我們黨部和社會部應盡的責任。但現在試問那一個黨部有工作報告？那一省社會處辦得有成績？由此可見我們過去沒有盡到責任的地方真是太多，今後必須急起直追，纔能補過圖功，達成任務。

〔第335頁〕

總之，各位同志要認清兵役問題關係抗戰的成敗，國家的存亡！而這個問題能否圓滿解決，又非單獨的改良兵役法規，調整兵役機構所能奏效，必須我們黨部和社會部能與兵役機關密切聯繫，互助合作，纔能達到我們召集此次會議，改進兵役業務的目的！


革新兵役之根本精神與必循的途徑（下）

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第336頁，第337頁，第338頁，第339頁，第340頁，第341頁，第342頁，第343頁

〔第336頁〕

——中華民國三十一年十月八日出席第四次兵役會議講——

〔要旨〕
 一、兵役問題為關係抗戰建國生死成敗的問題，大家要改革過去辦事的心理和習慣，負責努力，刷新業 務。
二、要成功事業，必須明瞭組織與統馭之要義，各級幹部必使層層監督，節節管制，革除虛偽欺騙的惡習，養成誠實篤敬的精神。
三、兵役行政應由各級地方行政主官全權負責，兵役人員須誠心輔助，協力推行。
四、指示目前兵役人員應切實實行之事項：
（甲）應注重業務聯繫，以期獲得黨政軍學各界之協助。
（乙）應利用國民月會，廣事宣傳，改變民眾心理。
（丙）徵兵業務必須和優待抗屬，撫慰傷兵，保障遺族的工作同時並行。
五、希望大家依照今天的指示，實事求是，來完成此次會議的使命！
〔本文〕
 這一次會議之後，希望各位同志對於兵役工作能作一番澈底的改革，使今後兵役業務能有長足的進步。要知道：兵役問題不僅是關係目前抗戰的問題，而且同時是關係於我們將來建國的問題。如果我們兵役能夠辦理完善，那可以說我們建國工作，大部份就已經完成。反之，如果我們兵役業務還是像現在一樣，不能依照法制規章切實辦到，大家都是得過且過，苟且偷安，那就不僅我們建國不能成功，而且〔第337頁〕影響所及，我們前線的軍隊也終有不能維持之一日！現在我們前方軍隊，逃兵眾多，紀律敗壞，缺點與弊病，一天一天增多，最大的原因，可以說就是兵役辦理不良，兵役問題未能澈底解決的緣故。所以這個問題，對於現在抗戰全局的影響，實在是異常重大，真是一個生死存亡的問題！因此，我們一般兵役人員不可不認識其嚴重性，總要比辦理普通行政工作還要特別認真，特別嚴格，急起直追，力求進步，否則，就一定不能辦好。我在開會的時候，曾經告訴大家，兵役工作是目前地方自治與行政工作的根本要務，而同時又是行政範圍以內一件最複雜最困難的工作；各位既然擔負了這個艱鉅繁重的責任，就要將一般普通衙門裏面辦事的心理和習慣，澈底的革除，用我們新的精神，新的生活和新的行動來改進過去兵役業務的缺點，使一人能盡一人的責任，一事能有一事的?落，一時能有一時的成效；無論人、時、事、物，用下去都無浪費，都無虛擲，都有成績可言！必須這樣，纔能達到此次會議的期望，使現在的兵役問題得到圓滿的解決。
現在兵役工作辦理不得法，不能達到我們預定的期望，據我個人研究，認為最大的原因還是在於人的問題。就是我們一般主管同志，不知道辦事的方法，不知道怎樣纔能使事情辦得實在；所以儘管他能研究法令規章，經常到各地去檢閱調查，而流弊還是不斷的發生，業務還是一天比一天腐敗！須知一件事辦得好不好，實在不實在，完全要看辦理的人。必須一般幹部人員，尤其是基層幹部，大家都能切實負責，遇事認真，力求進步，我們辦事纔有成功的希望。各位之中許多都是軍人，就不是軍人，也應該知道軍隊的組織和統馭的方法。在軍隊裏面特別可以看出組織的功效和統馭的重要，譬如一個師長，他〔第338頁〕統領一萬多人，如果人人都要他一個人管理，那如何管理得了？所以知道統馭方法的人，就必須執簡馭繁，握其要領，只是全神貫注，對他幾個直屬的幹部——四個或三個團長和參謀、副官、經理、衛生等各處處長——最多不到十個人，經常的指導，研究，監督，考核，看那一團業務發生了什麼毛病？那一處處務有何特殊的進步？一般直屬幹部對於上週預定的計畫，已否完成？業務的進度有無缺陷？每天每週師長都要按照法令規章切實考核檢查，每次召集幹部會報如果那一位作錯了事情的，就把法規命令拿給他看，要他自己去反省改進，總要對部下的情形完全清楚，使部下對於自己的業務，能積極的自動去實在作到。不許他們有一點虛偽謊騙，事事要認真實在；這樣，在開始的時候，一定是不斷的發現缺點，但發現缺點越多，改革越容易，進步也越迅速！到了三月或半年之後，一切普通的毛病，就再不會發生了。我現在對於兵役工作，並不希望大家在三幾個月以內，就能完全改革，只要大家在半年之內，能將現在役政上流行的毛病，切實改正過來，就已經達到我的期望了！要達到此目的，大家必須依照我剛纔所講的統馭部下的方法，切實去作。各級主官對於直屬部下，一定要切實督促，不能絲毫放鬆，例如兵役署對于各師管區司令，師管區司令對於各團管區司令，團管區司令對於他的屬員，縣長對於鄉鎮長，鄉鎮長對於保甲長，逐層逐級，都要嚴格監督，一定要使我們的直屬單位，對其所負業務，依照法令規章，實事求是的辦好，就是不能辦好，也不容有一點虛偽欺騙，而必須據實報告上來。如果發現過錯，第一次我們可以原諒，第二次我們要予以警告，如果同樣過錯犯到了三次，就必須加以處分，不能寬縱，這樣，層層督促，逐級負責，個個幹部都是誠實不欺，件件事情都辦得確實可靠，則兵役業務，還〔第339頁〕有不能健全進步的道理嗎？現在的毛病，就是大家不明白組織的意義，不知道辦事的方法，對於部下不知道如何統馭監督，對於法規命令不知道如何去執行運用，負責一些的主官，只知道自己勤勞，而得不到部下的幫助；不負責的更是不聞不問，一任部下欺騙蒙蔽。這樣，我們兵役業務，當然是百病叢生，一天一天的腐敗墮落了！所以我今天特別告訴你們這個統馭幹部實事求是的方法，必須層層監督節節管制，要使大家都能存誠去偽，實事求是，依照法令規章澈底作到。然後我們兵役業務纔能興利除弊，兵役問題，纔能圓滿解決！希望各位回去之後，對於這一點千萬不好再忽略！要怎樣纔能革除一般部下虛偽欺騙，違背法令的習慣？要怎樣纔能養成誠實不欺，始終貫澈的精神？這就在於我們一般主官能夠以身作則，躬親督導，時刻監察，一切措施興革都惟法令是視，如此，纔能造成一種新的風氣，兵役業務纔有實際的進步！這是我們以後改進役政工作的根本要領，必須從此?手，纔能事半功倍。
第二、現在有一個極普遍而必須改革的習慣，就是我們軍人一到了行政機關裏面，無論態度行動的表現，往往忘了他自己的身份與責任，動不動干涉文官，甚至於輕侮文官，這是一個最不好的習慣，也是現在兵役業務不能進步的一個原因。即如師管區司令與團管區司令對於縣長的態度怎麼樣，與役政推行也有很大的關係。要知道：縣長的階級地位雖然比我們低，或者沒有受過軍事教育和訓練，但他既然作了一個地方的行政長官，我們就不能不尊重他。尤其是我們要他盡到兵役的責任，決不是憑藉我們的階級地位，用軍事權力來壓制他命令他就可以作得到的！必須是我們對於一般專員縣長能夠尊重其地位，接受其意見，瞭解其困難，誠心誠意的輔助他，指導他，使他對於民眾能增加威信，能行使他自己的〔第340頁〕職權，依照法令規章去作，纔能達到目的。這件事特別重要，大家務必切實改進！現在各縣國民兵團的團長，是由縣長兼任，而副團長與縣政府軍事科長，如由中央軍政部派遣下去，他們就往往藉中央與軍政部的名義，看不起縣長，干涉縣長，使縣長難堪；此種心理不改變，地方上文武不合作，軍政不協調，試問兵役業務如何能夠辦好？老實說：現在我們中央派下去的人，有許多實在是太幼稚，而且能力太薄弱！以後我們不派人則已，如果要派人到各地方去工作，必須經過嚴格的選擇，一定要他的品行，能力，學問，經驗都可以勝任而不致僨事，然後纔派他去擔任工作。固然，有的省份也有因為縣長不明權限，不識大體，對於中央派人下去，先存一種成見，以為中央派人就是來監視他們的行動，因而歧視我們，但這是另外一件事；我們自己必須首先改變自己的偏見和態度，開誠布公，與之和衷共濟，來盡到自己的責任。這樣，他們歧視的心裏，也就可以改變，而對於役政的推行，就沒有不能互助合作的道理了。照我的意思，以後一縣的役政全權要交與縣長，一省的役政全權要交與省政府主席，各級兵役人員在縣裏要得縣長同意與區處，在省裏要受省主席指揮，使當地官長皆能對兵役負責盡職。實際上只要我們派下去的人真是品行高尚，能力優越，決不會得不到縣長的敬重。否則，我們自己一切不如人家，而專門拿權力地位來壓制人家，那人家如何心服呢？尤其是各地兵役業務，可以說完全是屬於行政部門的事情，所以我們格外要尊重當地各級行政主官的地位。不惟我們職級比他低的對他要絕對服從，平行的要互相尊重，就是職級比他高的，也不好對他隨便指揮，而必須竭誠輔助；這樣纔能使一般專員縣長，樹立他們的威信，行使他們的職權。這一點以後各級兵役人員，一定要作到。須知行政有行政的系統，〔第341頁〕我們不可隨便破壞，也不可隨便干涉他的職權。如果不是這樣，那我們中央派下去的人，就要損失中央的威信，破壞政府的法令，對於地方政治，不惟無益，而且有害！這也不僅辦理兵役應該如此，就是其他一切行政工作，中央和地方，軍事和政治，都應該和衷共濟，互助合作，纔能推行我們的政令。
第三、我上次對大家說過：我們辦理行政，不僅要知道直的系統，而且要注重橫的聯繫，尤其是我們兵役工作，既如此其複雜而繁劇，更不是我們兵役機關單獨的盡到責任所能辦好的，即如一縣的兵役要推行順利，就必須我們兵役機關與黨政軍學各方面聯絡得宜，和衷共濟，使黨部，青年團和所有的學校，幫助我們來作宣傳，調查的工作，幫助我們來發動社會，慰勞抗戰軍人的家屬，解除他們的痛苦，尤其是一般鄉鎮保甲長，如果我們聯絡得法，則現在兵役上一切的毛病，如冒名頂替，逃兵隱匿，那一件都逃不過我們的耳目，我們都可以設法防止！而現在大家都不注意這些根本的地方，隨便將新兵拉來就算完事，試問這種辦法，與敵人在我們淪陷區拉強壯丁有什麼兩樣？如果這樣也算盡到了責任，那我們又何必設置各級兵役機關呢？各位必須知道：我們兵役人員的責任，不僅在徵足新兵的數目，還要依照法令規章使兵役業務根本走上正軌，同時又須知道我們自己的能力和時間，兩俱有限，所以必須講求聯繫，由我們兵役機關研究出推行法令規章的具體方案和計畫，發動黨政軍學和地方紳士來協助實行，共同監察，如果發現了流弊，就毫不徇情的辦他一二件，這樣，地方上耳目一新，役政工作自能振衰起敝，走上軌道。不過我們要使法令規章推行無阻，那就不僅我們一般幹部同志要切實研究，而且一方面要向民眾廣事宣傳，解釋法令的內容要義，同時對於守法的人必使得到保障，犯法的人必須予以處罰，〔第342頁〕然後社會民眾對於法令規章纔能家喻戶曉，自動遵行。所以今後每區每鄉舉行國民月會的時候，一般兵役人員必須趁此民眾集合的機會，來解釋兵役的法令，宣佈徵兵的實況！那一家作了什麼違法的事情，已經受了什麼處分，那一家抗戰軍人家屬，因為貧苦疾病，已經得到什麼救濟，把這些事情舉出實例來，告訴一般民眾，那他們看到我們辦理兵役如此公允無私，體恤周到，就自然不會逃避兵役了。所以我們兵役人員以後要改進業務，必須一方面要注重工作的聯繫，使黨政軍學各界人士願意幫助我們；一方面要注重宣傳，——尤其是要從利用國民月會和各種集會時機作起，無論縣、區、鄉、鎮、舉行國民月會時，各級兵役幹部必須親自出席，依照上級的指示和重要的法令對一般民眾詳細勸諭。以後各級國民月會，必須將兵役與糧政作為宣傳的重要對象，優點和劣點，都要按次宣佈，使守法者有所激勸，犯法者知所警戒；如此，一般民眾對於兵役纔會發生興趣。大家要知道：外國在戰時，雖然他們戶口調查那樣的清楚，社會組織那樣的嚴密，但是他們一般兵役人員，對於宣傳還是不遺餘力，總要想出種種有效的方法，來激勵一般國民的愛國心，使他們認為當兵是一種光榮和快樂。而我們現在對於這些地方一點也不注意，一點也不講求！一般民眾視兵役為畏途，而不肯踴躍應徵了。這一點希望大家以後切實的改正，尤其是我們要鼓勵壯丁應徵，對於抗戰軍人的家屬，必須予以切實的保障，凡是他們應得的米糧，應受的優待，都要使他們真正得到，纔能使一般壯丁安心入伍。總之，今後兵役工作，必須要將徵兵和優待抗屬，保障遺族，撫慰傷兵等幾項工作同時並行，一定要這樣實事求是的推行，然後纔能按步就班的改進。否則，大家如果還像現在一樣，就是再過五年，也辦不出什麼成績！各位要知道：我們這次戰〔第343頁〕爭，決不是今後一年半載可了，一定要能持久到三年五年甚至七年八年，纔能結束。今後物價日高，民生日困，兵役工作的推進，只有更加困難，決不是目前的辦法所能敷衍過去的。所以我今天特別將這個根本的精神和根本的方法告訴各位，希望各位在此次會議之中，作成具體的規定，將來回去之後，本此努力，切實作到，纔能刷新兵役業務，完成此次會議的使命！


最近一年來外交財政經濟軍事報告

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第344頁，第345頁，第346頁，第347頁，第348頁，第349頁，第350頁

〔第344頁〕

——中華民國三十一年十月二十九日出席

第三屆國民參政會第一次大會講——

〔要旨〕
 一、說明太平洋戰爭前後政府外交政策及其實施經過。
二、訪問印度之動機與收穫。
三、戰後我國對於弱小民族應取之態度與應盡之義務。
四、不平等條約廢除後國際新約必以平等互惠為基礎。
五、政府財政經濟情形穩定，但全國上下必須勤儉篤實自力更生。
六、我國必須擔負東亞大陸戰區主要任務，希望各位同仁一致協助加強軍事力量，發揚國家精神，達到我們協助盟邦爭取最後勝利的目的。
〔本文〕
 這一次參政會開會，本席因事不能時常出席，甚覺抱歉。自從第二屆參政會閉幕到現在，已將一年，各位對於這一年中政府施政的經過，想必都很願意知道其重要內容，因此本席今天特就外交、財政、經濟、軍事各方面，提出重要的幾點，向各位作一個簡單的報告。
太平洋戰爭發生以後，緬甸馬來戰局緊急之時，我曾有訪問印度之行，關於此行的任務，今天也要順便的報告一下。我之訪問印度，當然是政府的政策；而且無庸諱言的，我們在精神上和主義上，都是希望印度民族能夠獲得自由獨立。我在臨行之先，曾對英國政府表示：我此次到印度，一定要親自訪問甘地，要求印度人民自動的放棄其非武力抵抗的政策，與我們同盟國共同參戰。當時英國政府接受了我〔第345頁〕這個意思，答應我去親訪甘地，然後我纔起程到印度。到了印度之後，和印度總督會晤，不料印度總督的主張，不要我去訪問甘地，而要甘地到新德里來訪我，我當時就對一位英國朋友說：「我們東方人的習慣和西方人不同，照我們中國的道理，只有行客拜坐客，不能叫坐客來拜行客，而且東方人敬老尊長的禮節是很注重的，今年甘地七十餘歲，要約他遠道來訪行客，這是說不過去的。所以我必須先去拜訪甘地，這一點我早已向貴國政府說明，且已獲得了同意。」我又說：「如果我作了英國當局，我在太平洋戰爭發生的一週之內，我立即要宣佈印度自治；現在戰爭爆發已經兩月，而英國政府對於改善印度政局毫無表示，毋乃失策！」本來我此行的目的，一方面固然在要求印度民眾，放棄其不合作主義，取消其非武力抵抗侵略的政策，而能與各盟邦共同一致，武力參戰；但同時也希望英國政府，立即宣佈印度自治，並保證將來到了戰後，可以完全獨立，這樣一定能鼓舞印度的民心，發揮印度偉大的人力物力。然而印度政府堅持他統治印度的傳統觀念，對於當前局勢並無認識，對我的苦心也沒有理解。關於與甘地會見一事，印督一定要甘地到新德裏來見我，我覺得這種辦法，無論道義上禮節上都說不過去，所以就中止不提。而且我這次到印度，是我們同盟國有所求於甘地，希望甘地能夠領導印度民眾出死力為同盟國來作戰；並不是甘地有所求於我，希望我們同盟國給他什麼利益。於情於理，我都應該先去訪問他，纔便於商討一切問題。在印度政府的意思，也許是因為我如果到甘地家去拜訪甘地，就會把甘地的地位提得太高，使英國將來應付困難；這也許就是英國對待印度人民的方法，無論是民眾領袖或名流學者，都不使他和英國人有平等的身份和地位，以便加強控制。但我們中國人決不應該採取這種態度！所以〔第346頁〕我當時決定如果不讓我到甘地家裏去見他，我也決不約甘地到新德里來見我。但後來甘地寫了一封很沉痛的信給我，他說：他是一個不自由的國民，但除了不能離開印度之外，他願意和我在任何地點相見。我旋即答覆他，我在回國的時候，希望經過加爾各答去看太戈爾的故居，如果他願意的話，我們可以在加爾各答相見。後來我到了加爾各答，甘地如期來會，我們這次會見，談話約五小時，內容概要，我曾經在中央黨部擴大紀念週席上已有報告，各位想必已經看到了，所以今天不再多說；但有一點可以提出報告的，就是印度國民大會的一般領袖如甘地、尼赫魯、阿沙德等，態度都非常誠懇，對於印度和同盟國的關係，也有深切的瞭解和認識，尤其是對於我們中國，自從我訪問印度之後，彼此在感情上更接近一層，他們並且答應我，凡是妨礙中國抗戰的事，我們印度決不作。換言之，就是印度為了中國的緣故，可以犧牲他反對英國的主張。這時候，英國政府如果採納我的意見，我想印度問題，一定能夠獲得比較圓滿的解決。不幸當時英國政府和我們中國的觀點不同，以致印度問題後來弄成一個僵局，更不幸的印度政府和人民之間竟發生衝突流血的慘劇，這是我始料之所不及，而且覺得是平生最遺憾的一件事。印度這個民族，以其民族性之優秀和文化之高尚，實在是有人才，而且其國民大會的組織與紀律都很嚴密，他們要求獨立解放的精神，決不是用武力可以壓得倒的！可惜當時我們失掉這個機會，以致印度問題僵持至今，尚未解決；這對於我們同盟國的抗戰，實在是有很大的影響！而本席個人，更是初意未能貫徹，格外覺得慚愧！
至於我這一次到印度，我們政府的態度光明，宗旨純正，毫無一點干涉印度內政或其他的企圖，這〔第347頁〕是英印雙方都能至誠相信的。我覺得我們中國在這一次世界大戰之後，無論對印度、緬甸、越南、暹邏，以及南洋各地民族，都應該一視同仁，盡力扶助，不好存一點「民族優越」的心理！這是我們三民主義一貫的精神，也是本席今天在大會特別要說明的一點。我們不好蹈日本帝國主義者的覆轍，說我們中國應該作亞洲各國的領導，「領導」兩個字如果解釋得不當，就要引起許多誤會；大家以後無論說話作文，不可再用「領導亞洲」字句，因為我們中國國民革命，最終的目的，是在求世界民族一律平等，不是和現在軸心國家一樣，有了武力就以領導者自居，壓迫其他的弱小民族，作他的奴隸，這種侵略主義的思想，必須打破。我們 國父創導三民主義，對於亞洲所有弱小民族，只主張扶助其獨立自由，而不是要自居於領導。換句話說：我們中國對於亞洲弱小民族，根本就只有扶助其解放的義務，而沒有要求領導他的權利，我們這一個宗旨，可以公諸世界各國，並可擔保我們將來必以事實證明。而且根據我們三民主義的宗旨，不僅對於亞洲民族，即對全世界各弱小民族，都只有扶助的義務，一切雜有自私的權利觀念——如要統一亞洲、領導他國等等，都不合乎三民主義的精神。我們以後要效法美國，以美國現在的力量和地位，他很可以居世界領導而無愧，但人家不願受他的領導，他就絕不自居，這種光明磊落的風度，值得我們欽佩！而且所謂領導，並不是我們說領導人家，人家就能受我們領導，照我們國家現在的地位和力量，實在也配不上領導人家。雖然今年一月，我們在華府訂立盟約的時候，我們是最先簽字四國之中的一個國家，且被推重為世界四強之一，這在精神上與道義立場上說，我們中國當然是受之無愧的，但要知道：這是同盟國對於我們民族善意的期許，尤其是美國對我國特別的誠摯輔助，我們國〔第348頁〕家實際的力量與進步，實在還夠不上，這一點我們應該要有自知之明。我們固然不可妄自菲薄，但也不可妄自尊大，我們以後在一切言論行動上必須特別注意，勿以為人家以四強之一推許我國，我們就莫名其妙了。至關於戰後南洋及高麗、臺灣等地應該如何處置，現在各國正在研究計畫，我們政府當然也要預為準備，我以為我們的原則也很簡單，我們對於甲午年以後被日本侵佔的土地，必須收回，我們中華民國國民所到之地，必須自由平等，尤其南洋一帶我們一般僑胞過去所受種種不平等的待遇，必須徹底改正，今後在經濟地位上，必須一律平等。除此之外，其他一切問題，都要與同盟各國尤其是要與美國，共同開誠的商討，以謀合理的解決。
最後是關於廢除不平等條約的問題，各位對這個問題想必都很關心。現在美國的方案已經提出，不過雙方政府互約在方案未簽字以前不得宣佈，所以本席今天不便提及其內容。但這個新方案的精神是平等的、互惠的而且是徹底的，當然其中還有幾處地方尚待討論，始能決定，而原則都是很確當的。
以上關於外交的報告。其次要講到經濟財政問題。各位現在對於這個問題都非常關切，但照本席看法，認為我們經濟財政的情形，並不嚴重；現在之所以發生一種嚴重的現象，與其說是先天的，倒毋寧說是我們自己造成的。以我們這樣一個組織不健全的國家，經過五年抗戰，還能維持現在這樣一個戰局，可以說是世界任何國家在同樣的條件之下所作不到的；而我們現在竟能作到，竟能支持抗戰於不敗，可見我們經濟財政的情形，並不如一般人想像的危險，而社會上這種恐慌的現象，大部份還是由我們社會心理錯誤的影響。就以法幣來說：大家都說現在法幣發行太多，恐已形成惡性膨脹，其實我們法幣究〔第349頁〕竟發行幾多，大家都要知道；而且要知道法幣發行的多少，就要先問法幣的基金究有多少？現在我們法幣的基金究竟有多少呢？我們今年向美國借到五萬萬美元，其中已發公債的僅一萬萬元，但尚未用到十分之二，又向英國借五千萬鎊，約計有二萬萬五千萬美金，現在雖還沒有簽字，但早有成議，且經公佈。就這幾項說來，總數已在七萬萬美元以上，還有在太平洋戰爭以前美國借給我們的總數，共有二萬萬餘美金。英國亦貸與我數百萬鎊，這些款子，還有大半未曾支用的，此外再加以四行原存美國未動的基金，可以說目前我們法幣準備的充實，是民國成立以來任何時期所未有，法幣的信用，實際比戰前還要穩固。由此，大家就可以知道現在法幣發行，並非惡性膨脹。有的不明白真實情形的人，以為政府現在開支浩繁，而收入有限，就只有發行法幣，以資挹注；其實這是錯誤的！誠然，現在政府開支鉅大，每月需費計在十萬萬元到十五萬萬元之譜，但現在每月增發的法幣數實極有限，而大部份支出，完全是靠稅收來挹注。具體言之，現在政府的開支，三分之二取於稅收，其他三分之一，纔向四行用公債來抵借法幣。明年的預算，現在雖不能報告，但有一個原則必須作到的，就是財政預算總收入必須供應政府軍政兩費的百分之六十以上，其他不足之數，再另籌公債與儲蓄等其他辦法。這就國家戰時財政來說，實在是非常難能的情形。第一次世界大戰的時候，參戰國的財政收入，能夠維持他政府總支出之半數的，可以說很少！由此可知我們現在經濟財政的困難，並不如外面一般人想像之甚！但如果我們以為經濟財政沒有危險，就仍舊像過去一樣浩繁浪費，不知緊縮儉約，那就是真正的危險！也許我們抗戰的失敗，就要失敗在這上面！反之，只要我們全國上下能夠一致的刻苦耐勞，勤儉篤實，則以我們廣土眾民與豐〔第350頁〕富的物產，而輔以友邦的援助，無論什麼難關，我們都可以渡過，無論什麼困苦，我們都能夠克服。現在一切還要靠我們自己刻苦努力，如果我們不能自力更生，處處要依賴友邦，那雖是友邦對我們有不斷的援助，也就要降低我們自己的聲譽和地位！所以我們必須打破依賴他人的心理，立定自力更生的決心。最簡單的一點，就是最近兩年以內，我們可以不必再向友邦舉債了，各位由此當可瞭解我們財政的實情，而不必多所憂慮了。
最後，講到軍事方面：我們自從參加世界戰爭，國外戰役，只有今年四五月的緬甸之役；緬甸之役因種種原因受了挫失，我們現在只有自承失敗，不必推諉他人！好在我們參加世界戰爭，要發揮力量還是以後的事，我們以後在軍事上必須擔任亞洲大陸戰場的主要任務，這是我們無可旁貸的責任。因此，希望各位同仁以後對於軍事方面也要一致協助，諸如兵役制度之改進，軍令政令之統一，都有待於我們同仁共同努力，促其貫徹，以發揮我們國家的威力，表現我們國家的精神，將來世界和會之中，我們中國也纔能佔重要的一席，取得充分發言的地位。


對於國民參政員的期望

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第351頁，第352頁，第353頁，第354頁，第355頁

〔第351頁〕

——中華民國三十一年十月三十一日

第三屆國民參政會第一次大會閉會講——

〔要旨〕
 一、目前我們所感興奮的是廢除不平等條約問題。國家取得平等地位以後，我們更宜舉國一心，加倍努力，統一意志行動於 國父遺教之下，澈底以求三民主義之實現。
二、我們現已獲得盟邦平等相待，應與盟國共同負起解放全世界人類的責任。我們首須增強自身抗戰力量，加緊反攻準備。此時要堅定沉?，戒慎恐懼。
三、參政員同人不僅要對國家盡忠言，而且要為政府作輔翼。恢復我民族光明正大、至公無我之傳統精神，開創蓬勃發皇之興國氣象。
四、民族生存，國家命運，都要我們自作主宰，自立自強。熱望參政員同人，本其職責，推動國家總動員，完成抗戰建國的共同使命。
〔本文〕
 各位參政員同人：這一次大會開會十天，各位同人不分晝夜，備極辛勞，對於我們軍事、外交、內政、財政、經濟、教育各部門工作當前的設施和今後的改進，無不充分檢討，作成詳盡的決議，尤其對於增強抗戰力量的人力物力動員，和物價管制，更是集中注意，為了輔助國家總動員法令和戰時經濟的推行，我們已決議，在本會內設置經濟動員策進會，從此同心同德，一致推進，必能使全國同胞聞風興起，各盡戰時國民的義務，以貫澈我們的國策，求得最後勝利。第一次大會，充滿了實事求是的精神，〔第352頁〕充滿了愈艱苦愈奮發的精神，實在令人無限感奮。今天大會結束，本席特向各位懇切致詞，表示幾點誠摯的期望。
目前我們同人和全體同胞所最感興奮的，當然是廢除不平等條約問題，這一件事，今天還沒有到可以具體報告的時期，但可告慰大家的，就是英美兩國自動提議，出自真誠，一切進行定能圓滿順利。原則上已無問題，我以為現在重要之點，乃是國家取得平等地位以後，我們自身應如何奮發自勉，以期毋負盟邦的重視，無媿為獨立國家的現代國民。試想百年桎梏，一旦解除，這在民族生存前途上是何等艱鉅的偉業，這在我們中國近代歷史上又是何等空前未有的劃時代的大事。今天在座同人，從最年長的到最年青的，可以說沒有一個人不是從含垢忍辱的層層國恥之中成長起來的。我們 國父領導國民革命，目的就在求得中國之自由平等。實現了民族主義之後。民權、民生問題自然可以順利解決，不生阻礙。實際說起來，雪恥自強，乃是我們四萬萬五千萬同胞人同此心，心同此理的要求。不論有沒有實際參加國民革命，這一個志願是人人共具的。而今天我們國家平等自由機運已啟，我們整個民族真應該如何積極振奮，莫把此大好時機輕輕放過。我們撫今思昔，要回憶民國成立以來，軍閥割據貽禍國家的痛史，要追溯到北伐成功以後悲慘痛苦的經驗。本來民國十六年以後，世界各國對我們中國的認識已開始改變，如果沒有內憂外患，早可達到取消不平等條約的目的，其間障礙重重，一半由於敵寇日本帝國主義者的阻撓，一半還是由於我們自身的不統一不努力，貽人以口實。現在此一大事既因全國軍民五年餘血戰而獲得初步成功，我們此時更宜舉國一心，表裏一致，澈底的團結，加倍的努力，激發愛國良知，共盡〔第353頁〕國民天職。每一國民均應認清楚我們已經步步成功的革命大道，統一其意志行動於 國父遺教之下，而澈底以爭抗戰勝利、三民主義之實現。這是本席希望我們參政員同人指導全國共同努力的第一點。
我們今天已獲得我們盟邦平等相待，在世界上得到平等的地位，我們就應該負起我們時代的責任。我們不僅要對本國負責任，也應對世界負責任。我們要不辭任何困難犧牲，努力盡到聯合作戰中我們應有的作戰任務。而對於戰後世界秩序的再造，我們應站在求進步爭自由的正義立場之上，與聯盟各國共同負起解放全世界人類的大責任。我們中國為亞洲最大最古之國，但我們決不要侈言什麼「領導亞洲」，我們的先哲古訓「四海之內，皆兄弟也」，所以我們中華民族對於世界上一切受痛苦被壓迫的人類，都有應負的責任，對亞洲民族自無例外。但我們只認為患難相扶是共同應有的義務，而人類平等乃是國際相處的極則。我們不妄自菲薄，也切不可妄自尊大。彼日寇軍閥以東亞共榮圈為口號，而實行吞併亞洲，獨霸太平洋的野心，正是我們所要澈底剷除的公敵。我們這次抗戰，動機純潔，宗旨一貫，絕無絲毫自私之心，祗有救世之念。所以我們對於世界、對於亞洲，就只有盡我義務，擔負責任，毫不存有任何權利自私的觀念，絕不可違背我們民族忠恕仁愛，以及我們 國父為世界打不平的立國精神。我們國民革命的目的，在國家祗求恢復我們固有的領土與主權，在世界要和各民族處於平等自由的地位，最後求得世界臻於大同之治，此外即無任何的希求。我們一般國民應各自知我們國家地位和分量，要知道我們被華盛頓盟會推重為四強之一，乃是盟邦對我們民族的期許，而我們的建國工作和國家力量實在還遠不如人，說起來真是慚愧萬分。現在戰爭正在一天天的向前進展，我們國民必須知道我們如要對世界盡〔第354頁〕其責任，就要由近及遠，首先增強我們自身抗戰的力量，加緊反攻的準備。我們此時要堅定沉?，力戒虛驕，戒慎恐懼，切勿誇妄，更要嚴肅緊張，勿得稍有懈怠。這是本席希望我們參政員同人啟迪全國同胞一致認識的第二點。
對於戰時政治的設施和各級行政效率的提高，我們參政員同人不僅要對政府盡忠言，而且要為政府作輔翼，實在說，我們國家推行戰時國策的基礎條件，多未具備，人民智識更是高下不齊，這實在是無可諱言的困難和缺點。我們同人要衡度國情，審酌實際，此時我們惟有同舟共濟，確認除舊布新，充實國力，發動民力的共同目標，而人人努力以赴之。國家之事，大家應引為自己的責任。國家有缺點，或同胞有缺點，我們即應認為我們各人自己的恥辱。我們要變冷淡為熱烈，化消極為積極，易旁觀為負責，改責難為互助，要切認我們國家的地位和前途與以前迴不相同，因之我們智識分子和社會領導人士，局外旁觀自嗚高潔的時代早成過去。現在國運要待我們扶持，同胞須待我們啟迪，更有無數青年國民急待我們來領導，所以我們的責任也格外加重。我所特別希望於我們本會同人者，就是要為國家為民族積極負責，熱心倡導，樹立政治上與社會上的新風氣，和現代建國的新精神。矯正虛浮、粉飾、苟且、因循、遲滯、散漫的一切頹風與惡習，要使全國人人知道；今日國家平等地位的獲得，是五十年革命奮鬥與五年餘浴血抗戰，積無數革命先烈與軍民頭顱鮮血之代價所造成。得之甚難，而失之甚易。假如我們不能發揚勤勞節儉的美德，養成堅苦篤實的習慣，仍如過去一盤散沙，各為其私，沉迷罔返，虛偽自欺，那我們就永遠不能致身於現代社會與現代國家之林，仍必為世界人類所鄙棄。而且我們如果不能戰勝〔第355頁〕最後障礙我們復興的敵寇，澈底打倒侵略的暴力，前功既經隳棄，便將萬劫沉淪，世世子孫仍然陷於奴隸牛馬的悲運，所以此時改革惡習，變移風氣，實為唯一救國的要圖。我們務必要喚起同胞共同警惕，積極督察，凡有足以妨礙國家現代化的一切行動和思想，必須絕對唾棄，凡有違反民族利益，漠視國家政令的封建思想和割據遺留形跡，必須自動清除。總要鼓舞全國同胞，乘此千載一時的良機，積極振奮，恢復我們民族光明正大，至公無我的傳統精神。開創我們國家蓬勃發皇的興國氣象，務使舊染污俗咸與維新，以共負抗戰建國的大任。這是本席希望各位同人積極負責一致倡導的第三點。
各位同人，我們抗戰以來的局勢，自以我們本屆開幕時期為最佳。我們抗戰的勝利，建國的事業，可說是黎明已啟，然而我們前途的困難，革命的危機，還是障礙重重，橫在我們的前面。以我們這樣積病積弱的國家，要一旦恢復健全決不是像我們所想像的那樣容易。目前這個時候，真正是我們國家生死存亡的緊要關頭。我們到此，真是不興則亡，不成則敗。我們大家必須知道，天下事惟有全靠自己。我們民族的生存，國家的命運，都要由我們這一輩人自作主宰。務必刻苦奮鬥，自立自強，切不可眩惑於一時的環境和外物，而影響我們的天職，必須我們大家黽勉同心，篤實努力，方不辜負了全國軍民五年來血戰犧牲的往績，也纔能完成我們先烈未竟的功業。現在我們會議完畢，各位同人回到各地，就要本?我們參政會的職責，推動國家總動員，尤其要達成我們經濟動員策進會的目的。當此國運愈見昌明，我們的任務彌見艱鉅，希望各自珍重，為國盡瘁，以完成我們共同的使命。


對陪都專科以上學校校長教職員之指示

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第356頁，第357頁，第358頁，第359頁

〔第356頁〕

——中華民國三十一年十一月一日在中央訓練團黨政訓練班講——

〔要旨〕
 一、大專學校辦理須特別有精神，要不愧為全國模範！
二、培養德智體群四育，造就文武合一術德兼修之青年，為現代教育之精神所在。
三、「教而且育」、「寓教於育」，乃克完成教育功效！
四、注重整潔講求衛生，勤加督導，相互觀摩，力求教育之進步！
〔本文〕
 本日邀集重慶附近專科以上學校負責同志於一堂，共同參加黨政訓練班 總理紀念週，乘此機會，有幾件要事，特為諸君簡切言之。重慶乃我國之陪都，現為戰時首都所在，即為全國政治文化之大本營，中外視聽，全國觀瞻，均集於此，我陪都附近各大學與專科學校，必須辦理得特別有精神，能隨時代而進步，庶幾名實相符，不愧為全國之模範。須知教育一事，苟如過去之偏重知識技能，養成文弱與散漫之風，實屬失卻我革命建國之本旨。蓋教育與經濟軍事三者，同為國力之要素，同為建國之急務。倘我負教育責任之諸君，不能使受教者體格健全，精神充沛，品德優良，人人具備其日常生活與發展人生之基本常識及其修養，負責任，重秩序，守紀律，則何以盡我樹人建國之職責，更何以示範全國，以期全國文教之昌明？！抗戰以來，我民族精神力量之堅強，昭著世界，友邦人士之觀光我國者，類多留意考察我陪都各學校。而我各學校為戰時環境所限，或不免建築簡陋，設備不周，圖書儀器多感缺乏；此在〔第357頁〕戰時物力維艱，無足為恥！惟今日所最當注意者，吾人物質雖窮，而精神不可或缺，要當蓬勃奮發，有儀有序，容止整潔，風紀嚴肅，庶能表現我教育之功效，樹立我國家之信譽！余聞前次印度代表蒞渝，參觀某校時，見其飯堂之污濁凌亂，直是飯顆菜屑，狼藉滿地，蚊蠅飛舞，臭穢難聞，有此一端，彼即不願再考察其他內容，已知我教育之腐敗與落後，不覺廢然失望，而一變其過去對於我中國民族教育文化之崇敬和信念。諸君須知此事影響之重大，不特為某一校校譽之累，實為我全國學校之羞，國家之地位與民族之尊榮，皆隨之而降低，此吾教育界負責同仁不可不警惕自反者，應知教育之良窳，即所以反應國家之盛衰，教育失敗，較之軍事失敗，其影響國家民族之興亡，更甚且烈也。
夫現代教育，必有現代教育之精神，此精神何在？即適所宣讀「三民主義之體系及其實行程序」一書中所言者，茲特為諸君重述此段，願切記之：
「教育經濟軍事三者之中，教育尤為首要。以言教育，首先須使受教者發揮其智識道德體魄與群性，即所謂智德體群四育。智育即智識技能之培養，德育即品德人格之提高，體育即精神體魄之增強，群育即團結一致與互助合作習性之養成。吾人須知教育乃國家民族之精神與文化，亦即其永久生命根基之所寄托；故教育之優劣成敗，即為國家民族興亡盛衰最大之關鍵。我國現正與倭寇作戰，教育之成敗，亦即是我國抗戰成敗最大之關鍵。吾人今日一切教育，必須有一中心目標，即須
實施軍國民教育，以養成軍國民之風尚。何謂軍國民教育？即中國固有禮、樂、射、御、書、數六種文武合一智德兼備之六藝教育。而同時更應注重者，即智信仁勇嚴五種武德之培養，以一矯過去〔第358頁〕消沉之民氣與文弱之頹風。」
由此可知培養德智體群之四育以臻於文武合一、術德兼修之完成，即為現代教育之精神所在。而顧名思義，於「教育」二字之內涵意義，尤必整個體會。通常教育二字，習用為一名詞，實則「教」與「育」自有不同之涵義，合「教」與「育」，方能盡陶冶次代國民之責任，兩者並重，絕不可以偏廢。教者注重於知識技能之傳授，育者側重於生活修養之指導，夫德育智育體育群育之所以皆稱育而不稱教者，即明示此種修養之完成，皆非講授灌注之方式所能為力，而必須對於教者之生活行動，食衣住行，起居作息，以至灑掃應對進退與課外學習，一一示以正軌，施以督導，使其身心發展，兩臻健全，庶幾道德之培養，精神之發揚，體格之鍛鍊，常識之充實，與乎心性之陶冶，情感之滋長，相輔相成，方足以完成教育之功效。此「教而且育」，或「寓教於育」之特點，即教育之根本精神所在。苟背此原則，而僅以知識傳授為能事，如今日一般教育之所為者，則師生既相視如路人，復何教育效果之可言。諸君中之為軍訓教官與訓育人員者，尤必了然於斯義，始獲盡職之要領。試以軍事教育而論，其第一步工作，即教以剪指甲，除污垢，盥洗沐浴，理髮洗衣與灑掃整潔之事，訓練其食衣住行之日常生活，教導其禮義廉恥之作人道理，進而再教以採買炊事與縫補修理一切物件之能力，此種日常生活必需之能力養成之後，然後督率操課；教以學科術科，此種方式，即係「教」與「育」並重，而且由育的完成以達到教的目的，故不失為根本之圖！目前我國軍事教育之所以較有成績者，原因在此。本此要旨，今後吾人欲求教育軍事化與合理化，必須特重整潔，講求衛生，自個人以至團體，一切飲食居處，被服用具乃至於整個〔第359頁〕校舍房屋，與四周環境，均須注意於此，尤以寢室飯堂廚房廁所四處，最易於藏垢納污者，更須特別注意，日日檢查，經常保持整潔，合乎衛生。以後各學校對此切不可再有忽略。每週至少須檢查內務一次，每半月至少應將學生床舖被褥，曝曬一次，衣物用具，毋使潮濕霉爛，微菌毒害，毋使寄生暗長，對於廚房飯廳廁所水溝等地，應規定值日學生與校工，逐日輪流打掃，厲行整潔，其在學生宿舍尤須督率全室學生，勤於清理，勤於檢點，徹底消除臭蟲蚤蟲，撲滅蛟蠅，使學生於勤苦攻讀之餘，能獲一夜安寢，不致在此營養艱困之際，更受吸吮膏血之慘，亦不使有傳染疾病之患，此等事並不需要經費，要在各校校長與訓導主任以及軍訓人員能以身作則，勤於督促，則學生切身利害之所在，孰不努力為之？余上月已手令教育部，囑其負責設法改進，此事似屬細微，關係實甚重大。各位如果站在家長的地位，徹底為自身子女的健康生活一為?想，就必一致首肯余言；但現在千萬青年，孰非子弟，孰非民族前途之所託，各校校長之愛護，正應如父母之顧育其自身兒女。深望各大學與專科學校校長教職員瞭然於「教」與「育」之應加並重，不育而教，無異捨本逐未，終必徒勞無功！更須知目前教育改進之途，首須注重衛生與體育，先求學生身心之健康，而後德育智育群育，始能發展，務望諸君一致認識此點，徹底改進。今後教育部應負責督導，必使陪都各學校相互間以及各校與本團黨政訓練班之間鄰近者每週一次，距離稍遠者，每月一次，輪流互相參觀，尤其關於清潔整齊，體格衛生，更應特別注重，互相競賽，以資砥礪切磋，而收日新月異之效，庶幾可以示範全國。由我陪都教育之進步，而促成全國教育之進步。必須如此，始可洗雪過去之恥辱，完成我教育界所負重大之職責！


本黨今後的責任和努力方向

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第360頁，第361頁，第362頁，第363頁，第364頁，第365頁，第366頁，第367頁，第368頁，第369頁，第370頁

〔第360頁〕

——中華民國三十一年十一月十二日五屆十中全會開幕講——

〔要旨〕
 一、此次全會開幕於 總理誕辰紀念之日，又值英美對我宣布廢除不平等條約之時，大家應益加奮勉努力，來貫澈 總理遺教，以求得中國之自由平等。
二、此次全會為本黨繼往開來之會議，所負責任異常重大，工作方式，要側重檢討本黨過去一切政綱、政策與宣言、決議，循名責實，力求進步。
三、大家要認識過去事業之艱難與革命成就之不易，時刻戒慎恐懼，以期恢宏前緒，完成使命。
四、檢討本黨目前的缺點，大家提高革命的精神，養成蓬勃的朝氣，中央委員，尤應負責盡職，參加基層組織，履行黨員基本任務，以防止黨的官僚化，力求革命事業的進展。
五、審察本黨一切政治、軍事、經濟、社會與教育現況，工作皆缺乏成績，由於積習未除，惰性已深，今後應以主義與精神，組織與紀律來武裝一般工作同志，務期克盡各自職責。
六、希望大家發揚本黨以往赤手空拳奮鬥創造的精神，使黨的組織與活力能夠普遍深入於社會民眾，要以黨的力量來領導軍事和政治，造成新的風氣，完成新的使命！
〔本文〕
各位同志：
今天是第五屆中央執行委員會第十次全體會議開幕，適當 總理誕辰，各位與會同志，回溯 總理當年領導革命的光榮歷史，瞻念今後抗戰建國的前途，一定有很多感想；尤其是今天全會舉行的時候，正是英美各國宣佈廢除在我國特權及其相關權益的時候，我們 總理最後一句的遺囑就是主張「廢除不〔第361頁〕平等條約」，至今得以實現，大家必感覺興奮，因而更要體念到各自責任之加重。因此本席趁今天全會開幕的機會，對於本會今後的責任和努力的方向，提出幾點簡單的意思，貢獻於各位同志。
自從一八四二年中英訂立南京條約到現在，剛好一百年，這一百年之中，我們中國可以說受盡了帝國主義者侵略壓迫的恥辱和痛苦，此其間我們 總理領導革命，創立興中會，到現在也已有四十八年了；這四十八年來國家民族的前途，有了本黨的領導，全國同胞受?三民主義的感召，從事於革命建國的奮鬥，經過最近五年的血戰，纔能洗雪百年的恥辱，恢復國家民族的平等自由；這真是一個最大的成功，也是本黨革命史上最光榮的一篇！各位同志也許覺得這是本黨責任之所在，雖然有了這種成就，也不足為奇；但本人常常想到：一件事要成功是很困難的，而失敗卻是很容易，尤其是我們此次廢除不平等條約得以成功，各位現在也許不覺得如何難能可貴，但是我們後一代的國民和同志，回想本黨現在領導國民革命廢除不平等條約所經過的痛苦和艱難，其認識一定比我們現在深刻得多！這都是我們 總理創導革命以來積五十年來無數先烈同志的熱血頭顱，不斷奮鬥所得的結果，所以我們對於這一頁光榮的歷史，格外要加以珍重，加以愛護。更要認清本黨擔負了革命的責仕，要在這個抗戰時期，來貫澈我們廢除不平等條約的目的到底得而不再復失，那就要看我們繼續奮鬥的程度如何，所以我們今後的工作，比過去更要加緊，更要努力，然後我們國家纔能真正得到自由平等的地位。否則，國際形勢變化無常，如果我們因循懈怠，不自努力，則現在已經廢除了的不平等條約的枷鎖，也許仍要加到我們國家民族的頸上！所以我們一般領導同志同胞的中央委員，今後必須兢兢業業，小心謹慎，特別奮勉，特別刻苦，來〔第362頁〕保持已有的成績，發揚過去的光榮，這是本席對於此次全會所要貢獻的第一點。
其次，我們這次全會所負的責任與應有的工作精神，是各位同志所應該特別認識的。我們今後要怎樣纔能完成我們革命的使命，達到我們建國的目的，可以說就是要從今天開始！所以這次全會，是本黨繼往開來的一次全會，所負的責任格外重大！因此各位同志不可不特別奮發，敬慎將事。要將我們健全本黨，建設中國的一切方針、計畫，都要由此次全會作一個全盤的決定，尤其對於今後抗戰革命與積極建國的精神，必須由這次全會樹立一個楷模，然後由本會領導全黨同志發動全國同胞來實現我們黨的決議。如此，纔能完成此次會議的任務。過去我們每次舉行中央全體會議的時候，大家的看法，總以為與上次會議應有不同，應該有新的建議，新的方案提出討論決議，纔算盡到了會議的能事，因而忽略了本黨工作的聯貫性，忽略了過去會議所決議的方案與計畫及其實施的經過與成效，這是一個最大的缺點。我們這次全會，必須一反以前之所為，必須檢討過去，正視現實，崇尚實際，貫以篤行。因此，在會議之時，首先要將九中全會的宣言和決議案及其實施的情況，與所得的效果，作一番澈底的檢討，以為繼續努力的依據，期能作切實有效的改進。從上次九中全會到現在，已經十一個月了，在這十一個月中間，我們執行黨的決議與工作計畫的情形怎樣？進度幾多？如果實際檢查起來，真是覺得慚愧萬分！我們過去歷次全會之所以缺少成就，缺少效果，就是因為忘卻了從前大家集思廣益，經過審慎研討所定的決議，不知道檢討，不注重實行，只顧到目前，只知道定新計畫，以致會議的效果，不能見諸實際，一切事業，都是半途而廢，到後來，又要從新作起。如果是這樣，那我們每次會議，都是落空，而所有的宣〔第363頁〕言與決議，亦都是具文。如此，我們要健全黨務，推進建設，如何能有成功的希望？！因此，我們這次開會，必須將上次全會的宣言和決議案，從新加以忠實的檢討，看那些已經作到，那些沒有作到，那些已辦有成效，那些還沒有成效，尤其是幾項最關緊要的重大決議案，如關於政治與黨務之決議，必須認真檢查一番，究竟已經作到了幾多？究竟要怎麼樣纔能澈底實行，纔能全部實現。這是我們此次全會所應有的工作方式，與以前歷次全會所用的例行方式是不相同的！各位要知道：我們五屆十中全會舉行於目前抗戰勝利行將到來，同盟國反攻業已開始之時，就我們革命建國的前途來看真正是一次繼往開來的會議，在此以前，本黨幾十年來的革命工作，可以說是?重於掃蕩一切三民主義的障礙，奠立我們國家民族革命建設的基礎；這一個救死回生，盤根錯節的段落，到今天可以說已告一結束，從今以後我們國民革命的大業，已進到一個新的階段，這就是要徹底打倒侵略的日本帝國主義及其夥伴，要真正建設一個獨立自由與富強康樂的新中華民國，歷史和時代與國際環境，已為我們開創了一條光明坦蕩的前路，今後本黨就要集中全力，加強速度，領導全國軍民加緊建設國防，建設國家，來實現三民主義，促進世界大同。因此，我們這次全會所負的使命，實在是格外重大，不僅對於上次九中全會的宣言與決議要作一番審查與檢討，而且要將本黨自興中會以來所有歷次對內對外重要的宣言與決議，政綱與政策，以及組織方略與大政方針等，都要從新檢討，徹底清理，要改正過去一切的缺點和積弊，創造本黨的新生命，以展開本黨新的工作。除此歷次宣言與決議之外，還有最近十一個月以來黨與政府所進行的關於黨務、政治、經濟、教育、社會各部門重要的工作，實行的經過如何？進度如何？也要加以檢討，尤其對於設〔第364頁〕計制度，考核制度、新縣制與行政三聯制以及為政治基本工作的地方自治，究竟已作到了幾多？有無成效？是否實在依照預定的目標做到？各位負責同志尤其是來自各地的同志，務要將實際的情形與利弊得失，報告大會，作為我們研究改進的重要材料，以便決定我們今後工作的方針，這是各位同志所應特別注意的第二點。
復次，要將本席個人對於我們黨與政府的一點感想，對各位說一說。這五年多抗戰以來，各位同志共同努力，領導全國同胞，艱苦奮鬥，使我們黨國能夠轉危為安，這實在是各位同志極光榮而難得的成就，而大家於此能夠不居功、不邀名，對於自己的努力與工作成績，不覺得有什麼驕矜自滿，這是我們民族傳統的偉大精神之表現，更是難能可貴！但在另一方面，我們中國人的習慣與性質，就是把什麼東西都看作無所謂，如果把革命奮鬥的艱鉅事業，和我們先烈同志的忠勇犧牲，也忽略了他的重要性，這於革命前途又是很大的危險！我們在全會當中固然不能將我們已有的優點和長處拿來表揚誇張，但我們必須認識過去事業的艱難與革命成就之不易，因而時刻戒懼，時刻惕勵奮勉，以期勿墜前緒，而能發揚光大！尤其要本此精神來檢討我們一切的缺點和短處，大家要互相規勸，切實改進，使我們黨的一切事業，能夠精益求精，日新又新。本此要旨，我今天要將我們黨的幾項缺點，懇切的指出，來提起我們全黨同志的警覺。
我們現在來觀察我們的黨，再由黨以推及於我們國家的一切現狀究竟有沒有進步呢？事實上固然不能說沒有進步！但我們這種進步究竟有多少呢？說起來實在慚愧！我們的進步實在太少，實在不夠。此〔第365頁〕其原因所在，就是從前清三百年以來，我們中國社會因循苟且的惰性，到現在大家還沒有澈底革除，以致本黨同志一般都缺乏一種勇敢奮勉，堅毅進取，不達到我們革命任務不止的精神！因此，我們的黨，我們的社會，還不能隨?新時代的要求健全的建設起來，還是停滯在散漫消沉腐舊廢弛的狀態之中；我們如果以純客觀的眼光來作自我檢討，實在是如此。外面人士的批評，或許因為他們心懷成見，有意詆毀，不值得我們計較；但我們自己必須虛心省察，力求改進。尤其當此歷史上新舊交接繼往開來之時，而各位同志又擔負了黨國成敗興衰承先啟後之責，對於過去工作之所以不生成效，事業之所以不能推動，不可不徹底檢討，至誠反省！必須反省纔能改正，能改正纔能進步。我們全體中央委員有了進步，整個的黨纔能有進步，黨有進步，然後全體社會民眾纔能由本黨的提攜感召，共同前進，以成為現代的社會，不媿為現代的國民！反之，如果本黨不求積極的進步，那不僅現在一切政治社會，不能革新，不能建設，我們整個國家民族的前途，都要陷於失敗的境地，本黨就不能辭其責任，而我們全體中央委員就要作國家民族千古的罪人。我們現在來反省檢討我們自身的缺點，實在很多，而病根所在，就是喪失了本黨固有的革命精神，缺乏革命的朝氣，一般現象多數都是暮氣沉沉，積習甚深，對於我們中國政治社會各方面固有的高尚思想與優良的精神，我們沒有學得幾多，而對於前清以來一切的頹風惡習，卻已無形習染！如果拿我們過去革命的眼光來看，我們的黨，現在已充滿了當時所深惡痛絕的習氣，一般黨員，許多已成為一種官僚，不能革命，不能奮鬥，辦事不肯負責，不能任勞任怨，這就無異於將我們革命先烈以熱血頭顱所換得來的一點基礎和事業成績，當作人情來斷送！當然在我們一般同志當中，也有許〔第366頁〕多是認真辦事、勇於盡職，能任勞任怨的，尤其是黨中年長先進的老同志更是公忠體國，不斷督導，因此我們黨國還能有今天這樣的成就。但是一般黨外有意傷害本黨的宣傳，竟有認為現在我們黨員都是不革命的，甚至說本黨革命的階段已經過去！這種冷眼的譏評，各位同志聽了，不知作何感想？！因此，從今天起頭，我們全體同志人人要一致警覺，立下決心，提起我們革命的精神，奮發蓬勃向上的朝氣，作常務委員的要盡到常務委員的責任，作中央委員的，要盡到中央委員的責任，尤其我們中央委員與中央常務委員，還要不忘我們本身仍是一個革命黨的黨員，而不是一個特殊階級的委員，對於普通黨員所應盡的基本職責與應守的基本紀律，人人要循分盡到，以身作則，領導全黨黨員來健全黨的組織，加緊黨的活動，發揮黨的力量！否則，如果我們為全黨領導幹部的中央委員還不能盡到一個黨員的基本職責和義務，那一般普通黨員將更不知自己的職責之所在了。但是我們反省一下，我們現在有沒有盡到黨員的基本責任，在黨內對於組織宣傳與黨紀各方面，是不是按照一個黨員所應該作到的已經切實作到，如果這一點都不能作到，那其他的工作，便沒有基礎，更不能領導督率一般黨員來推動黨的工作了。現在黨外人士批評我們說：「上層有黨，下層無黨，都市有黨，鄉村無黨，為私有黨，為公無黨，」又說「黨離黨員，黨員離黨」這種批評，我們反省起來，真是慚愧！這次全會必須改革這個積弊，整頓我們的黨務湔雪我們的恥辱，而最重要的一點，就是要從我們中央委員起，人人首先要對黨盡到黨員的責任，就是要實地參加基層組織，履行黨員的基本工作，如此，纔能使全黨同志觀感一新，奮發興起，共求進步。本來上次九中全會決議，要健全基層組織，發展基層黨務，而事實上我們中央委員無論在中央服務或〔第367頁〕在地方工作的，多半沒有參加基層黨部，沒有編入區分部或小組，對於黨的組織，根本就不過問；這種情形我們如果再不改進，使各級黨委尤而效之，則以後省黨部委員就不必過問縣黨部，縣黨部委員就不必過問區黨部，區黨部委員就不必過問區分部與小組，這樣，不惟我們黨的精神根本喪失，而且連形式都不完整，那我們黨的前途真是危險萬狀！我們一般中委同志不可不特別的警惕！以後我們要發展黨務，健全本黨，首先要由我們各位中央委員自己履行黨的決議，尊重黨的組織，服從黨的紀律，然後纔能作下級黨部的模範，才能指揮下級黨部，領導一般黨員。否則，如果我們中央委員不參加基層組織，沒有一個所屬的黨部，對於自己所決議的事項，自己不能實行，祗是責望於下級黨部與一般黨員，那就是自命為特殊階級，自趨於官僚化；我們革命的目的，原是要打倒特殊階級，剷除官僚惡習，我們又如何可以在不知不覺之間，躬自蹈之，來敗壞本黨過去的歷史呢？！總之，我們這次全會一個最重大的使命，就在恢復本黨革命的精神，奮發革命的朝氣，來整飭黨的紀律，健全黨的組織，尤其是基層黨部，更要依照九中全會的決議案，切實充實健全起來，以確立我們革命建國的基礎，然後我們黨的事業纔能發展，黨的使命纔能完成。我們黨的決議能夠貫澈，中央委員在黨的組織裏面，本身首先能夠健全，然後我們會議纔有意義，決議案纔有成效，也必須如此，我們纔不愧為 總理的忠實信徒。
黨務之外，其他政治、軍事、經濟、社會與教育各種工作也同樣的沒有達到我們之所預期，如果嚴格的檢討起來，更是沒有一件工作真正令人滿意的，本席想念及此，為我們黨國前途，非常憂慮！要知道：我們遭遇了這樣一個大有可為的時代，又有了這樣一個博大精深的三民主義作我們最高指導原則，〔第368頁〕，而我們還不能乘時興起，本?主義的指示，發動全黨同志，領導全國同胞，共同一致為革命建國而奮鬥，而且經過五年多的血戰，各方面還是和戰前一樣，還是沒有什麼進步，這真是本黨工作失敗最可悲痛的一件事！這五年多以來，全國軍民同志多少人犧牲了熱血頭顱，追隨本黨，參加抗戰革命的工作，而本黨對於他們不能作親切的領導，亦沒有實際的報答，試問我們如何能對得起已死的軍民和後世的子孫？如果我們的良知未泯，就不應該如此因循散漫，苟且偷安，有虧我們革命的天職！所以從今天起，我們各位同志，人人要振作精神，負起責任，要將一切政治、軍事、經濟、教育與社會工作，切實組織起來，健全起來，達成我們革命建設的任務，纔對得起國家，對得起本黨。要知道：我們現在是在抗戰建國時代，就是在戰爭的時代，亦就是在革命的時代，我們的黨以及黨所領導的一切政治、軍事、經濟、教育、文化與社會各部門的工作，都要武裝起來，實行軍事化，實行革命化，要有組織、有紀律、有精神，要向前進。現在我們黨之所以中了惰性，就是從我們中央委員起到一般黨員為止，多半是避難就易，先私後公，不負責，不作事。今後我們必須以革命精神和主義作我們的武裝，以組織與紀律作我們的武裝，一切事情都要負責任，守紀律，有條理，有秩序，要拿我們的條理、秩序、紀律與精神，武裝我們自己，武裝我們一般工作同志，來打破我們過去因循散漫的惰性，改革過去一切敷衍廢弛的積弊，我們的黨處在現在這個非常的大時代中，如果我們一般同志還不知道注重組織，森嚴紀律，辦事無條理，無秩序，不負責任，不求實效，那就根本不配作一個革命黨的黨員，更不能擔當本黨革命建國的大業！但試問我們過去政治社會教育上那種凌亂散漫，因循頹廢的風氣，現在有沒有改進？有沒有革新？老實說：〔第369頁〕我們反省自問實在是沒有什麼進步。以這樣一個組織鬆懈，精神渙散的黨，要來領導這樣一個廣土眾民積重難返的大國，要使他建設起來，怎樣可以成功？然而我們全黨同志如果能夠堅忍奮鬥，恢復我們革命的精神，發揮我們已有的成績，以主義與紀律來作我們的武裝，人人都是蓬蓬勃勃，富有朝氣，作事不辭勞怨，不怕困難，勇於負責，勇於進取，而一切生活行動、思想態度，都能時刻以官僚政客為鑑戒，以革命幹部相勗勉，對於自己所負的職責，實實在在的能盡到，對於自己主管的業務，切切實實的去推動，這樣，我們的黨當然可以健全，主義當然可以實現，而國家也就可以建設成功了。這一點，希望全會各位同志要徹底反省徹底了解，大家總要不媿為 總理的信徒，不媿為本黨最高的幹部，人人要確有領導全黨黨員與全國國民的精神和能力，以期切實盡到我們的責任！要知道：自從抗戰以來，大家雖然刻苦努力，犧牲奮鬥，能夠造成今天這樣的成績，但我們如果要完成我們自己所負的職責，那我們現在努力的程度，還是十分的不夠，從今以後，必須立定決心，要認清我們作了黨員，作了中央委員是為革命而來，我們過去參加革命曾經有過光榮的貢獻，今後更要領導革命來完成建國的大業，所以我們比之從前要格外的兢兢業業戒慎恐懼，要有革命的精神，要守革命的紀律，要加倍努力，來達成我們所負神聖的使命，這樣纔不辜負我們今天在 總理誕辰共同一致來紀念 總理。否則，我們負了黨的責任，而一切因循敷衍，不能積極推動，不能使我們黨的主義與政綱政策，透過政治、經濟、教育、社會各方面而實現，來發揮我們黨的力量，而處處要靠軍事和政治的掩護，纔能工作。如果軍事政治力量所沒有達到的地方，就看不到黨的力量，那這就是我們黨的恥辱，就是我們黨的失敗，亦就是我們中央委員沒〔第370頁〕有盡到職責！要知道：本黨在北伐以前，一切黨的活動，根本就沒有軍事政治力量的掩護，完全要靠我們自己赤手空拳來奮鬥，所以當時我們黨的精神能夠愈挫愈奮，而愈益發揚，黨的工作能普遍深入於社會，而發生實際的效果。我們現在必須恢復這種精神，不要用軍事政治的力量來掩護我們的黨，而要由我們的黨來領導軍事和政治，使我們的黨能夠在社會中間發生力量，樹立信仰！這樣，纔能表現我們黨的成績和實力。我們今天遭遇這樣一個偉大的時代，民族意識已經普遍的提高，三民主義的偉大和正確，經過五年多的血戰，已有昭然的事實，足資證明。任何人也不能反對，任何人也不能否認。今天凡是稍有愛國良知的國民，實際上都在遵從我們 國父所指示的途徑而前進，只要我們對於一般民眾，如有親切的指導，我相信無論那一個人都願意加入本黨，為實行本黨的主義來犧牲奮鬥。但是我們現在沒有這種力量，一般民眾幾乎不知道以入黨為光榮，這是我們的責任，也是我們的恥辱！我們今後要洗雪這個恥辱，要健全我們黨的組織，首先就要健全基層黨務，要使黨的力量，能夠真正深入於社會，使每一個黨員都能真正為黨為主義來犧牲奮鬥，盡到他自己的職責。這一點更希望各位同志在全會期中，大家要聚精會神，檢討研究，決定方案，督促實行，庶幾能使本黨精神為之一振，氣象丕然一新，以完成本黨今後時代的使命！


對於黨政工作總檢討之指示

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第371頁，第372頁，第373頁，第374頁，第375頁，第376頁，第377頁，第378頁

〔第371頁〕

——中華民國三十一年十一月二十一日出席五屆十中全會講——

〔要旨〕
 一、要本黨基層黨部之發展和組織健全，就是各級負責同志要依照黨的法令規章，與黨員須知之精神，切實執行，努力貫徹。
二、今日黨治下之政治經濟未盡完善，且缺少進步，毋寧謂為黨不健全所致。
三、基層工作同志待遇太低，應予提高，藉以激發其工作熱忱，增進工作效率。
四、對下級黨部工作人選，除有特殊顧慮外，應儘量用選舉方式，以防止黨的官僚化。
五、黨務須與行政切實配合，尤以基層行政機構與黨部組織互相配合聯繫為最急要。
六、縣政機構須謹守組織原則，力求簡單，使人才經費兩俱節省，行政設施臻於合理。
七、實行 總理建國大綱、實業計畫，為今後黨務與政治工作之總對象。
八、本黨黨員皆應編入區分部，按期出席小組會議，嚴密本黨組織與紀律，發揮本黨精神與力量。
〔本文〕
 諸位對於黨政工作總檢討所提出之意見，可由秘書處紀錄整理，提供主席團之參考，其中有關重要之數事，特於此先予以解答。
一、張厲生同志所述本黨欲健全基層組織，必須顧及中國鄉村社會家族生活之特點，與鄉村交通之實況，國民知識之程度，以及一般民眾缺乏政治常識與政治興趣之事實，且必須配合此等條件，求得妥善之解決，然後基層組織始可臻於健全。此項理論，於調整下級黨部，督促區分部及小組會議之舉行時〔第372頁〕自須加以注意。然須知現在縣級以下基層黨部，並非全數皆不健全，正須依此理論，更張其工作方法與精神。事實上本黨省縣以下各級黨部組織亦有健全者，是在其地方黨政工作人員能否努力與實幹以為斷。其間多數黨部組織鬆弛，黨務不上軌道者，乃非由於理論之問題，而為各級幹部指導督促與實行得法與否之問題。苟各級負責同志依照黨的法令規章，與黨員須知等之精神，切實執行，努力貫徹，則本黨基層黨務未有不能發展，組織未有不能健全者。試觀本黨中央黨部之組織，各位中央委員多數聚處陪都，一切情形，皆不受張同志所述理論條件之影響，然嚴格言之，吾人今日固不能謂中央黨部之機構與事業之組織，已臻於健全之地步，而無待於改進，其間且有很多的缺陷，要亦由於人事督導運用之未周，初與理論問題無關也。
二、劉健群同志所謂今日本黨之不健全，緣於政治之不良；政治之不良，又繫於經濟問題之未獲解決，此乃倒果為因之論。實則今日黨治下之政治經濟未盡完善，且缺少進步，毋寧謂為黨不健全之所致。苟本黨自身組織健全，執行與監察皆能發揮其力量，則一切政治經濟，皆可依照本黨政綱政策與三民主義之原則，如計建設，逐漸完成。故此次全會對於健全本黨，嚴密黨的組織，充實黨的力量，必須集中精力，審慎研討，謀得徹底之解決，以為促進政治經濟建設之基礎。
近日聽取諸位之報告，列舉各省黨部之組織與黨員人數，輒以數萬或數十萬計，諸位平日接獲下級之報告，亦多列舉數字，成績似甚可觀，然按之實際，此項組織與人數，是否實在，是否確有把握，恐諸位主管人員亦不能作確切之答覆，更不能有此信心。蓋現在下級黨部之情形，不能僅觀其書面表冊之〔第373頁〕陳述，謂組織已有若干，黨員已有若干，工作如何，成績如何，即可據為憑信；如認真考核，大抵有名無實，空虛散漫，不可言狀。此黨務不能實事求是之弊，亟應徹底改革。余近年之所以主張設置黨政考核委員會者，意即在此。必須自中央各部會以至各省縣地方，一切黨之組織與業務，皆能綜覈名實，然後整個的黨乃能臻於健全；而欲達此目的，方法亦甚簡單，只須我各級幹部改正過去陳舊之觀念，剷除虛偽敷衍之惡習，恢復革命精神，力求工作實在，凡所報告之數字，非經嚴格考核，確有把握，決不輕予列報，如發現填報不實，立予糾正，如此認真督率，乃可循名責實，日趨有功。現在黨部之所以成為衙門，幹部之所以成為官僚者，即由於凡事有名無實，徒然敷衍形式是也。此次全會尚有數日之集議，諸位對於如何改革黨務積弊，健全基層組織各點，必須集中商討，成立具體決議，而最重要之一點，即為力求確實。
三、關於各地黨務之報告，諸位之中多謂目前下級黨務工作人員待遇太低，與其他公務人員比較，且有欠公平之處，此事必須設法改正。故對於明年度黨務預算之編訂，全會應加註意。凡一預算之編製，必須有方針，有重點，余意現在既以充實基層黨務，健全基層組織為當前急務，明年度對於縣級黨務經費，雖已相當增加，但是否應再與上層各級黨務經費統盤審討，酌量增減，應加註意。總須將基層工作同志之生活待遇與地位，設法提高，以期激發其工作熱忱，增進其工作效率。如為預算總額所限，則寧使減少中央與省級事業費，而必使縣級黨務經費儘量擴充，不致常感缺乏。
四、鄭亦同同志所提為防止黨的官僚化，應恢復民主集權制一節，現在本是行民主集權制，無待恢〔第374頁〕復。至言選舉方式，自應儘量發展，以後下級黨部除有被奸黨擾亂篡奪之顧慮等特殊情況者外，其各級負責幹部務使之經由選舉而產生，毋庸再由上級指派，本黨中央會議凡有行選舉之必要者，亦應選舉。此項選舉制之實行，亦為本黨今後防制官僚化弊端之一法，故應切實施行。
五、上次全會所決定之方針，黨務透過政治而發展，此十一閱月來我各級黨部如能依照實行，則工作成績必已大有可觀，決不致如現在之散漫停滯，毫無進展。雖然過去地方黨部有已執行此項方針，其黨部委員有已參加行政工作，且已發生成效者，但欲貫徹前此之決議，進步尚覺不夠。此固與下級黨部之經費有關，但縣以下各級黨部如能與行政機構密切聯繫，使「人」與「事」切實配合，則人才與經費兩皆節省，事業即可進步。須知目前黨務政治最大之缺點，即黨務內容空虛，而工作人員無事可作；行政機關事業擴充，而人才痛感缺乏，基層幹部之選拔，尤感困難，以致形成一方面人才不敷，一方面經費增大之矛盾現象。此固由於行政事業擴充過速，機構膨脹太大，而黨務與政治之缺乏聯繫人才與經費不能為經濟之運用，亦為一大原因。以後黨務要求推進，行政效率要求提高，必須使黨務與行政切實配合，尤以基層行政機構與黨部組織互相配合聯繫為最急要。即基層行政工作人員，應使之擔任黨務工作，而黨務工作幹部亦可多兼任行政事務者。本席前此視察甘肅之後，曾規定各省社會處處長，須由省黨部委員兼任，即其一例。此事切盼各省政府主席省黨部主任委員特別注意，一致實行，以期黨政切實配合，能夠相得益彰，使中下級幹部，一人能作兩人之事，一分經費，能作兩分經費之用，則基層黨務經費，亦不致與行政經費相形見絀，庶幾基層黨務乃能臻於健全發展。

〔第375頁〕

六、兩日來聽取各省政治報告，對於縣政機構之過度擴張，最為可慮。昔余在江西剿匪時，因鑒於縣行政機構鬆弛龐大，流弊百出，遂實行改局為科，使組織緊湊，事權專一，縣長便於指揮，工作能夠推進，行之數年，成效頗著。現因實施新縣制，又值抗戰期間，縣之政務，固較前增加，因而行政機構，亦不能不隨之擴充。然如現在各縣政府之組織，竟有設置八科七室者，不僅人才經費多所浪費，不合經濟之原則，抑且單位如此繁多，更失卻組織之原理，若照現行組織，縣長對其所屬之指揮監督，必難周到，勢必至工作鬆懈，內容空虛，與余前此改局為科創制之原意，可謂完全相背。此非地方政府之責，實由我中央尤其行政院對於地方行政組織，缺乏研究，對於基層政務不加重視之故，而各部會更以為中央既有一部之設置，則於省於縣，亦應設處設科或設室以便直屬指揮，遂致形成駢枝冗列，單位繁多。殊不知政治效率之大小，全視其組織是否合理，而組織之要旨不求繁複，而求簡捷，重在增進效能，發揮力量，而以主官一人普通所具之精力與智能，為各級組織之標準。大凡一個基層主管機關，其統轄之數以五個單位為最合理，最多亦不能超過六個單位，逾此即感運用不靈，必至勞而寡效。觀乎第一次世界大戰以前，各國之政治經驗與人才雖多，然其內閣之組織鮮有超過十部以上者，此其以軍事組織之原則，適用於政治之組織，實為至當。我國現在論人才經費及組織管理之能力，較之先進各國，皆有未逮。因之，任何級行政機構，單位不能過多，組織必求簡單。一個最基層的行政機關即縣政府，縣長如欲指揮監督六個以上甚至十餘個之單位，實難期其有效。此非但縣長之才力不足，固屬堪慮，而悖乎組織運用之原則，更為外人識者所譏評，必認此為不懂政治之組織也。試以軍隊組織而論，軍隊高級司令〔第376頁〕部與指揮官，即如一師之師長，其所統轄者為一個司令部與所轄之四個團，是其所指揮者不過五個單位，其下團轄三營，營轄三連或四連，連轄三排或四排，其團長營長至其基層組織之連長，所指揮者，最多亦不過三個或四個單位而已，因其編制係循乎一定之原則而決不稍有逾越，故軍隊之指揮靈活，運用自如，能發揮最大之力量。諸位須知政治之理與軍事相通，軍隊編制之原則，亦即政治組織必守之原則，悖乎此者，雖謂之不諳組織，亦無不可，苟其施之行政，則未有不失敗者。因此，今後吾人對於行政機構之調整，必須謹守組織之原則，單位力求減少，不能輕易擴充；在中央設部者，不必在省縣皆須設處設科或設室，尤其對於現在縣政府龐大繁複之組織，必須特予改正，其或因預算編制業經確定，機構人事已經樹立，不能中途停止者，亦應儘量將業務歸納於各科之內。全會對於此事更應切實研究，妥籌改善辦法，使縣之行政機構臻於合理，事權皆有專司，而人才不感缺乏，經費能夠節省，庶幾新縣制之實施，能發生成效。
七、本席於開會詞中曾謂此次全會為本黨繼往開來之會議，過去之工作，業已告一段落，今後之事業，必須從新作起，而首須注意者，即一切工作必須確定對象，決定計畫，然後努力始有正確之途徑，建設始有具體之目標；否則，工作漫無鵠的，即不能引起全黨黨員與全國民眾之踴躍參加，而各級幹部亦不能集中精神與力量以促進黨政事業之發展。今後本黨工作之對象果何在乎？本黨當前最大之使命，厥為實行 總理實業計畫，建設三民主義之新國家。因此，建國大綱與 總理實業計畫之實施，即為本黨今後一切黨務與政治工作之總對象。但僅此概括之提示，尚不足引起社會民眾之深切注意，激發一般〔第377頁〕黨員之工作興趣。吾人欲實行實業計畫，促進國家建設，必須始乎基層，使人人得以參加，俾能共與革命建設之光榮，樂盡國民一分子之義務，始克有濟。 總理嘗言：「雙手萬能」，余嘗本此遺訓提倡勞動服務，推行義務勞動，俾人人有貢獻國家之機會。体認為今後本黨無論實行三民主義與 總理實業計畫，皆應由實行地方自治（即新縣制之精神）入手，而地方自治尤應注重推行義務勞動。蓋地方自治之目的，乃欲改造農村，建設農村，為求鄉村人人之福利計，則義務勞動，自必人人之所應為，而亦人人之所樂為，因此鄉村建設皆與民眾有切身之利益關係，吾黨與政府如能力為倡導，則必能普遍發動社會之民眾與基層之黨員，使之熱烈參加。工作之對象既定，然後建設之完成，始可有期。切盼諸位於全會中，對此更作詳盡之研討，於通過黨務與政治之決議案時，必須注意於此，將來全會宣言中，更須明白昭告，以喚起一般同志同胞之注意。
八、李宗黃同志所提以後凡屬本黨黨員，皆應編入區分部與小組，按時出席小組會議，各中央委員尤應以身作則，率先倡導。此點關係於本黨基層組織之健全最為重要，諸位欲盡到黨員之基本職責，義亦應爾。自此次全會以後，本席必申請編入一定之區分部，按期出席小組會議，以為全黨同志之倡導，所望我全體中央委員與各級負責幹部咸本斯旨，努力實行，以嚴密本黨之組織與紀律，發揮本黨之精神與力量。
上述各點，乃對各位意見之解答與提示，本席聆取大會對於黨政工作之總檢討，深覺各同志精誠為黨，公忠體國之熱忱，溢乎言表，衷心至為感動。望於此數日中，本?以上提示之精神與原則，深切研〔第378頁〕究，從長討論，製成完滿之決議，以為努力之準繩，黨國前途，胥於是賴。


改進黨務政治之途徑與方針

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第379頁，第380頁，第381頁，第382頁，第383頁，第384頁，第385頁，第386頁，第387頁，第388頁，第389頁

〔第379頁〕

——中華民國三十一年十一月二十三日出席

五屆十中全會 總理紀念週講——

〔要旨〕
 一、自我批評與公開檢討，為改進黨務唯一之要務，大家要認真實行，改過遷善，以求進步。
二、革命同志要同休戚，共榮辱，對黨要熱烈真摯，一切言行，切戒冷淡旁觀，自失立場。
三、各省黨政報告，應特重檢討缺點，發現弊端，以為研究改進的資料。
四、此次全會最大的進步，在能注重基層，今後制定法令規章，均應顧及基層機構之實際情況，期能有效施行。
五、基礎組織應合理化，並應審察環境，因應制宜，以為靈活之運用。
六、各省黨政軍負責同志應通力合作，以求基層機構之充實與健全。
七、要認清黨的意義及黨政軍之關係，破除畛域，團結一致，養成互助合作的習性。
八、使黨政打成一片之具體方法，在使縣黨部書記長兼任縣長，並集合一處辦公，其人員經費即可相互運用，發揮力量。
九、縣以下之黨部，應設置於鄉鎮保甲公所之內，對外不必公開，而內部收相輔相成之效。
十、黨務的中心在於教育，故黨部與學校應取得密切聯繫。
十一、本黨今後應以實行 總理實業計畫與建國大綱為工作對象，以完成地方自治為具體目標；而完成地方自治，必須（一）建設鄉村，（二）訓練民眾行使四權。
十二、黨政軍目前之急務，在平抑物價，解決經濟問題。
〔第380頁〕
〔本文〕 上星期六下午，本會議舉行黨政工作總檢討，各位同志情緒的熱烈，發言的踴躍，實在令人感動，我們有這種精神，足使本黨前途，增加無窮的希望。本來自我批評，和公開檢討，就是我們改進黨務政治最重要的一種精神，無論黨部政府以至於個人，如果沒有公開的檢討和批評，則過失不能自知，缺點無由發現，就永遠不能進步，尤其是我們個人，更要有一種聞過則喜的精神，對於朋友的批評，同志的規勉，必須誠意歡迎，虛心接受，纔能獲得成功。否則，如果我們聽了同志的批評，或是外間的責備，我們心裏就不高興，更不痛切反省，那就不是我們革命黨員應有的態度。因之，各位同志，尤其是一般負黨政重要責任的同志，以後人人都要盡量接受批評，聽取忠告，以警惕我們自己，改進我們的業務。如此規過勸善，互相鞭策，我們的精神纔能進步，事業纔能成功。但是我們切實反省一下，我們各級黨部以及同志之間，平時有沒有這種精神呢？我們在各級會議或是同志見面的時候，對於朋友，對於自己，是不是能夠作公開的檢討，善意的批評呢？可以說從我們中央常務會議到最基層的小組會議為止，大家都沒有作到這一點，尤其開小組會議的時候，大家都仿佛感到無事可作，無話可說，只當作例行公事一般。這種現象，我以為必須改正，都要像星期六下午總檢討時這樣熱烈真摯纔好。
我們黨員現在最大的缺點，就是（一）對黨沒有熱情，（二）沒有休戚與共的愛黨精神。惟其沒有熱情，於是無形之中造成了對於黨務的冷淡旁觀，甚至根本忘卻了我們自身是黨的幹部和黨員，因而所說的話，所作的事，於對黨和政府完全不負責任，儼然是站在第三者的地位，袖手旁觀，這是最不應該的。還有一種現象，就是我們黨員由於對黨的冷淡，以致失卻立場，因而不知不覺之間，受了反動派宣〔第381頁〕傳的影響，人家說我們同志是官僚，我們也跟?說自己的同志是官僚，人家說我們同志是軍閥，我們也跟?說自己的同志是軍閥，隨聲附和，根本沒有辨別是非的能力，這是我們革命黨最可恥痛的一件事。我在這次全會開會的時候，特別提醒大家，說我們的黨有官僚化的危險，我這句話對於各位當然是一個重大的刺激；這次黨政工作檢討的時候，各位所表現的精神，就格外的興奮，而批評也就格外的激切。有了這種精神，我相信我們的黨不至於官僚化，但是各位還要知道：我在開會詞中痛切批評的話，只是在黨的會議席上提出公開檢討，要求我們一般同志反省改進，這是同志之間規過勸善應盡的義務。至於我們黨員在黨外公共場所或社會人士之前的言論和態度，則應特別慎重；如果我們不認識自己的立場，不知道黨是我們自己的黨，政府是我們自己的政府，因而隨便批評說黨務如何廢弛，政治如何不良，好像是第三者旁觀譏評的態度。這樣，不僅反動派可以藉為口實，引用我們黨員的言論來攻擊我們的黨和政府，就是一般同情本黨的人士，心理上亦將無所適從。黨國固然要受到無窮的損失，而我們自己更要受黨外人士的賤視，他們的心中一定會發生這樣的感想，以為你說這種話的時候，你是不是還自認為黨員呢？這樣豈不是連我們自己的名譽地位身分人格都要喪失盡了？！要知道：我們作了黨員，黨的生命，就是我們自己的生命，黨的毀譽，就是我們自己的毀譽，我們要改進我們的黨，應該隨時痛切檢討，坦白承認缺點，切實自動改正，這是當然的事。但是我們和黨外人士來往或有所表示討論的時候，勢必要堅定自己的立場，認清自己的身分，在黨內我們可以盡量批評，要知無不言，言無不盡，在黨外我們就要本生死榮辱與共之義，堅守我們黨員的身分，明白提出我們的見解，不能含糊一些，更不能讓人家隨〔第382頁〕意譏評，而漠然不感痛癢。我常說：「我們革命黨就是一個大家庭，黨外人士，誰批評我們譏笑我們的黨，就等於譏刺我們的家庭一樣，我們革命黨員，人人都要有這種志氣與精神。」我當年在粵軍宴會時候，聽到有人誹謗我們 總理，我就要立刻起來嚴詞駁斥，不與共席。我們革命黨員對於自己的領袖和同志，大家都應該有這一種愛護關切的情緒，如果聽到人家批評我們的黨和同志，還不感覺恥辱，還是漠然無動於中，那這種人不僅是沒有志氣，簡直是一個冷血動物，那裏能擔負革命的使命？前天各位對於黨政工作總檢討所發表的意見，大體都很好，以後黨內會議，務要披瀝肝膽，儘量批評，庶幾纔有進步，但在黨外，尤其是群眾集合的場所，發言就必須特別慎重，不可人云亦云，隨便批評你自己的黨和政府。要知道：我們必須以我們的精神影響社會，切不可敷衍他人，自忘地位，在精神上受反動宣傳的控制，這一點希望各位同志要特別警覺，切實糾正纔好。
其次，這兩天聽了各省當局的黨政報告，覺得都很得體，對於各省凡與黨務政治有關的事項，都有扼要的說明。但一般對於自己工作的缺點，還覺得檢討不夠詳盡；換言之，就是自我批評太少。我們作工作報告，固然要報告自己工作的優點，但對於工作上所發現的缺點，更要坦白承認，公開報告，這樣，於聽眾，於自己均有益處。尤其要知道：我們舉行工作報告的意義，不僅是要各位表明自己對中央和全會負責，而且是要各位將自己辦理黨政的經驗和心得，貢獻於全體同志，作為我們改進的參考，因此我們格外要將自己工作的缺點，毫不諱飾的檢討出來，使我們全體同志，共同一致的來研究改進的辦法。這樣我們一省發現了缺點，其他各省就可以一致警戒，共同改進。我們以後做工作報告，特別要注重〔第383頁〕這一點。事實上各省業務的成績，中央大體上都已知道，黨政考核委員會考察各省黨政工作，認為一般都有進步。但無論各省黨政當局，或黨政考核委員會，大家都要知道：我們報告工作最重要最可寶貴的材料，就是他人所不容易發現，或不能發現的缺點和毛病，而我們自己能夠檢討發現，將他報告出來。這樣的報告纔有價值，開會纔有意義。我們中央執行委員會全體會議，照章每半年至少開會一次，大家的看法，以為這不過是一種例常的集會，殊不知會議就是訓練，也就是考核，我們舉行一大會議，就是我們檢討自己，求得進步的一個最好的機會，因此我們必須將工作的缺點，真實報告，使大家集思廣益，來決定改進的途徑和方法，如此，我們全會纔有收穫，也纔能完成我們這次全會的使命！
現在本會議舉行已有十日，以後不過幾天就要閉幕，趁此機會，本席要將這兩天聽了各省黨政報告以後的幾點意見，提出說明，作為大會的參考。
這次全會有一個顯著的進步，就是特別注重於基層機構的健全與發展，我們過去的會議，往往只討論中央的業務，後來漸漸知道注意各省的業務，但是對於縣以下的工作，還沒有能夠注意；而此次全會特別?重於縣以下的機構與工作，這可以說是我們全會從前所未有的，是我們會議的一個大進步。不過我覺得還有一個觀念，我們全會各同志必須確認的，就是我們無論決議一個案件，頒布一道命令，或是制定一部法規，都要有首先考察基層機構的能力是否能夠實行，是否能夠生效，必須是基層機構的人力財力確是能夠擔負，能夠作到的，我們纔作成決議，纔頒發命令，這一點，以後中央各部會主官以及各省黨政軍當局，必須特別注意。凡是我們決定工作方針和計劃，總要時刻想念到基層機構，要明瞭其人〔第384頁〕力物力的實際情形，一切法規命令，都要根據實際情形來決定；這樣，法令纔不致落空，纔能發生實際的效果。否則，我們如果只看到中央和各省，那我們無論怎樣增加其經費擴大其組織，結果基層虛空，基礎條件不曾具備，一切工作還是不能推動，事業還是不能成功。因此以後各省黨政負責同志，一定要求基層機構的合理，要使之系統分明，運用靈活，但也不必使全國各縣、區、鄉、保甲的組織，在形式上強求一律，各省當局，儘可按照各地實際情形，因地制宜，變通辦理，前天本會舉行黨政工作總檢討的時候，張厲生同志說：照現在中國農村社會的生活特質，地理環境和文化程度等來看，要健全基層組織甚為困難。其實黨的組織如果靈活，主持的人又能運用合理，則社會環境民眾風尚，都可以由我們的黨來改造，一切不具備的條件，都可以由我們自己創造出來。即如現在鄉村小組，黨員分散各地，每週要召集會議一次，當然是困難，但我們就不必每週開會，只要利用鄉村趕場的機會——每月——的三、六、九日或是初一、十五，——規定每半月舉行一次，這樣，一般黨員就不致感到集會的困難，就必能踴躍參加會議，不僅黨務小組會議應該如此，就是國民月會，也不好刻板的規定在每月一日舉行，必須利用民眾自然集合的機會，使民眾感到便利，可以一舉兩得，這樣，大家都可以出席，會議就可以經常舉行。
以上是說明基層機構必求合理化。第二，我們此次會議既經注意到基層機構之重要，因此各位同志——尤其是各省黨政軍同志——以後就必須通力合作，來充實基層機構。健全基層機構。各省黨政報告，有的說本省有幾百幾千區分部和小組，有的說鄉鎮保甲組織如何完備，表面上成績都是很好；但我們〔第385頁〕對於這些區分部和小組是否確有把握？對於這些黨員是否都有訓練？各級行政機構是否確已充實確已健全？我想大家如果認真考查一下，未必自己都能相信！固然，有些主管同志，也曾親自下鄉去抽查，但要知道我們所看到的情形，究竟不過一鄉一保，而不能逐一普遍檢查，我們主持一部一省的黨務或政治，作一事要能發生千百事的效果，就不可不注意一般的情形，講求普遍的改善；因此，大家以後必須精神貫注到基層機構與基層業務，使之合理健全，然後黨務政治纔能如計推進。
還有，我們同志的一個缺點，是大家都知道而沒有切實改正的，就是合作精神之缺乏。前天段錫朋同志也說：現在省政府工作的同志稱省黨部的負責人員為「黨方」，而省黨部工作同志稱省政府負責主官為「政方」，黨政主官對軍事長官則稱為「軍方」，說到全國的事，就稱為「中央的」，地方的事則稱為「省方的」，這種名詞的存在，就是表示我們自己將整個事業分離割裂，各不相謀，黨政軍相互之間與中央和地方之間，界限如此顯明，彼此不相合作，則各種工作如何能有確實的進步！大家要知道：我們現在為什麼要有黨？就是要聯合並團結全國所有一切力量，來改造社會，建設國家，一切政治和軍事，都祗是黨的力量的運用，都祗是貫澈黨的目標的一種設施。所以嚴格的說起來，我們就只有一個黨，而不能分成黨，政，軍，我們的任務，無論是主管黨務，政治，軍事，也都是為黨而工作，為黨來努力。我們革命建國，目標祗有一個，就是要實行主義，所以一切事業，都不能分割，大家必須精誠團結，互助合作，至於中央和地方之分，這更是過去落伍的觀念！要知道中央是我們自己的中央，而我們自己本身，都是中央委員，中央的事，就是我們自己的事，如果各立門戶，各分畛域，對於自己職責以外
〔第386頁〕的事，就站在第三者的地位袖手旁觀，坐觀成敗，不能互助合作，甚至彼此分岐割裂。各圖自便，如此就不惟要敗黨而且要亡國！但是事實上我們現在就只有分工，而沒有合作，所以民國成立到現在雖已三十一年，各位同志平時工作，也並非不努力，而現在無論那一項事業都沒有辦理成功，我們痛切回溯一下，實在是有負 總理和先烈，有忝自身的職責！我對我們黨務政治和軍事反省起來，真是覺得難過，此其原因，就是因為我們平時總是站在第三者的地位，對於自己的黨不關切，不愛護，不知不覺之間，養成一種麻木不仁的態度，自己的黨給人家譏諷也好，侮辱也好，而我們都認為漠不相干，毫無感覺，如此，如何能成為一個共生死同患難的革命黨呢？我們以後要革命建國，就必須我們一般中央同志，認清我們黨員的地位，負起我們對於黨的責任，彼此精誠團結，互助合作，而要作到這一步，我們同志之間，首先要能開誠布公，規過勸善，斷不可當面敷衍，背後批評。但是我們現在一般同志之間，就只有背後批評，而不知精誠規勸，甚至流言誹謗，任其流傳，我們自身也隨同附和，貽人口實。無怪乎外面人士對於我們黨政負責同志，常有許多謠言，有時連穿衣吃飯等事都要造謠，結果弄得大家不能共信，甚至彼此詆毀，這就證明我們自己太淺薄，太沒有常識，所以反動派都看不起我們！從今以後，我們要健全我們的黨和政府，要照我們的理想來建立一個三民主義的新中國，則我們對於黨和政府，就必須要有一個永遠打成一片的方法，我們以往雖有過精誠團結，互助合作這一類口號，但現在還沒有實現，這是由於我們過去不良的習慣，沒有改變，而制度上的缺陷，也是一個原因，所以本席今天特別貢獻一點意見，以便各位在審查會議時，作為一個參考的材料。

〔第387頁〕

現在各省縣以上的黨政關係，已有相當的調整，因此本席今天要說明的是縣以下的黨政關係，我以為縣以下各級黨政機構，要使打成一片，制度上一定要有所修正，現行制度之下，縣黨部書記長能力學問與經驗不如縣長，而縣黨部的經費不能增加，工作不能推動，則縣以下黨務必將永無發展，如果要求其發展，我以為縣黨部書記長要以能兼任縣長為原則，這一個規定的意義，在使黨政打成一片，而避免以縣的行政主官來兼理一縣黨務，不過現在各地書記長，固然有許多能力優越，成績卓異，可以勝任縣長的，但大多數還是程度太差，不能擔任一縣的政務。所以我們以後對於各縣書記長必須慎選人才，吸收一般品學兼優幹練有為的同志，來從事黨務工作，俾能逐漸做到以縣黨部書記長兼任縣長以推進政治建設。如此，縣的黨政機構，由一人主持，人員經費合而為一，辦公地點亦併在一處，就再不致發生彼此衝突，互相牽制的情形了。至於書記長兼任縣長之後，是否會覺得工作太忙，責任太重？我想不然，因為縣政府原有政務，不僅有原來的機構主持，而且縣長還可以利用黨的組織，吸收有用人才，發動所有的黨員，一致協助推行政務，必可收到事半功倍之效。同時就其對於黨的任務來說，他又可以藉其政治的地位，來健全黨的組織，發展黨的業務。所以這個制度，對於各縣黨務政治實在是一舉兩得，並無窒礙難行之處。我前次曾經提議，說各縣縣長與黨部書記長應該對調，意義就是在此。至於縣以下各級黨部，以後就可以設置在鄉鎮公所裏面，對外不必公開，鄉鎮長必須由黨員充任，同時擔負黨務的責任。如此，一方面區分部不致感覺經費的困難，而同時鄉鎮長又有一般優良的黨員供其指揮運用，自治業務亦不致遲滯廢弛，難於推動。同樣的各保保長亦必須由黨員充任，兼負黨的責任，推動黨的工作，如〔第388頁〕此一級一級，黨和行政與自治機構打成一片，人才經費和工作，互助配合，就一定可以相輔為用，相得益彰，而一切多餘的人員，更可抽調出來，擔任其他實際的工作，不致有所浪費。以後黨政考核委員會，考核各鄉鎮工作的成績時，黨務佔百分之五十，政治也佔百分之五十，必須同等注重，不可偏廢。
除了縣以下各級黨政機關應該聯合一致，打成一片之外，各位還要知道我們黨務中心，是在於教育，因此我們對於鄉鎮中心學校和國民學校教職員，一律要吸收其入黨，使黨務的進行，與教育工作取得密切的聯繫，如此黨政學三者配合適宜，結成一體，我們革命建國的基層工作，纔有確實的基礎。我們要發展黨務，推行政令，縣黨部書記長必須盡量運用知識階級，而地方上的知識階級，主要的就是一般小學的校長教職員，所以我們對他們不能不特別注重和切實的聯絡，這件事教育部宣傳部和組織部必須切實會商，對於以後黨務政治與教育應該如何聯繫，如何運用，一定要詳細的指導，最好能編成書記長手冊或書記長須知一類的書籍，分發各縣黨部書記長隨時研究，切實遵行，務使逐條作到，我們過去都說本黨需要一部黨員須知，現在黨員須知已經印行，不知各位都已經讀過沒有，尤其以後對於各級基層幹部——如鄉鎮長保甲長等，一定要使之研讀黨員須知，而且時刻要考問他們對於內容是否了解？必須督導他們澈底明白，切實履行纔好。
最後，我在上次總檢討會議的時候，對於本黨今後工作的對象，已經扼要的提到，今天還要補充一點。本黨過去工作的目標，主要的是要求廢除不平等條約，以求得國家的自由平等，現在大體上已經達到。今後的努力，就要以實行 總理實業計劃與建國大綱為總對象，而其具體的工作，則在於實行地方〔第389頁〕自治，因之此次全會，我們可以宣示實行地方自治就是本黨今後工作的具體對象，黨政軍各部門同志，都要集中精力，以求地方自治之完成。必須地方自治能夠完成，一切政治、經濟、國防的建設纔有基礎，纔能推進。但推進地方自治，——也就是實行新縣制——我們還要特別提出兩個重點：一是建設鄉村——我說建設鄉村而不說建設社會，就是因為社會二字在一般民眾看來，還是覺得太高深，不容易瞭解——以建設鄉村為推行地方自治的基本工作。一是訓練民眾，培養其行使四權的能力。建設鄉村是為增強我們經濟的力量，以為實行民生主義的準備；訓練民眾是為鞏固我們政治的基礎，以為實行民權主義的準備。
至於目前我們黨政軍最重要的工作，則在於平定物價，解決經濟問題。此次全會對這一點亦應有明確的表示，申明本黨的決心，更要發動全黨同志喚起全國國民，一致認識這個問題關係我們抗戰建國前途的成敗，必須共同努力，謀其解決。
以上是本席聽了各位報告以後的感想，以及對於本黨今後工作應如何改進的幾點意見，特貢獻大會，作為各位審查提案時的參考。


黨存與存黨亡與亡

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第390頁，第391頁，第392頁，第393頁，第394頁，第395頁，第396頁，第397頁

〔第390頁〕

——中華民國三十一年十一月二十七日對五屆十中全會閉幕講——

〔要旨〕
 一、此次全會精神振奮，工作切實，實為本黨最大之進步。
二、健全基層機構，充實基層業務，為今後中央與地方負責主官之急務。
三、各機關提高行政效率，辦事要注重時間，力求迅速。
四、此次全會決議，各主管同志應就有關部份，研究整理，規定期限，澈底執行。
五、革命黨員要打破官僚的積習，必須切實負責，任勞任怨，對於部下的工作，與民眾應盡的義務，應根據時代環境，嚴格要求，不可姑息放縱，誤民誤國。
六、古人「以勞教民富，以死教民強」的寶訓，實為今日革命建國應有之基本精神。
七、同志之間，必須團結一致，痛癢相關，要揚善於公庭，規過於私室。
八、希望大家要認清黨存與存、黨亡與亡的道理，從此精愛精誠，互助合作，發揮本黨革命的力量，完成所負時代的使命。
〔本文〕
 這次全會就要閉幕，本席還有幾點意思，要與各位同志互相勉勵的，今天趁此機會，提出來簡單的說一說。
自從我們第五屆中央執行委員會產生以來，全體會議已經舉行了十次，會議精神之振奮，工作之切實，都以此次會議為最；尤其是會場的表現，無論報告、提案和討論，都與往年大不相同，本席殊覺得〔第391頁〕欣慰而興奮。最重要的是上次黨務檢討時，鄭亦同同志所說：黨內要恢復選舉制度；與李宗黃同志所說：黨員人人要參加小組會議，這兩件事對於我們今後黨務的改進，實有重大的關係。尤其是本黨黨員不論其身分地位如何皆應編入小組這一點，此次全會之後，組織部與中央秘書處即應?手辦理，全體中央委員皆應編入區分部參加小組會議，健全基層組織，充實本黨的力量。至於黨務報告中，特別使我們感動的，是河北省黨部書記長張寶樹同志的報告，這幾年來，我們一般同志在淪陷區百折不回，犧牲奮鬥，我們的黨所處的環境愈窮困、愈危險、愈艱難，而一般同志愈能履險如夷，愈能勇往前進，這種精神的表現，實在是極可寶貴。各位同志此次回去，必須告訴一般黨員和民眾，要使他們知道本黨革命奮鬥的精神不但沒有衰退，而且正在發揚。
其次，本席在此次會議期間，幾次報告，希望各位一致努力推動的事項，今天閉會之前，還要向各位重行申述一下。我覺得我們現在一切事業不能進步，不能成功的原因固然很多，但最大的缺點，就在於我們過去對於基層的組織和業務，太不注意。因此這次會議，凡我所建議的事項，大都是針對這個毛病，希望從此能有一番澈底的改進，以後我們一切黨務政治的方針和設施，時刻要注重於基層，切合於基層，必須估量到我們所計劃的為基層力量所能擔負，然後工作纔有實效，這是今後中央與地方所應切實作到的一個原則。我在今天全會閉幕的時候，還要特別提出一個口號，就是「充實第一」，今後一切黨政軍機關主管同志必須注意充實工作內容，調整業務組織，切不可使名實不符，人浮於事，結果弄得徒有形式毫無內容，實際的業務一點不能推進，具體的工作一點不能辦好。尤其是黨政基層組織，更是〔第392頁〕推進一切建設的基本力量，各位同志必須本此原則，澈底改進，一切組織應求「充實」，各級業務應求「充實」，每一同志的能力和工作，亦應求其「充實」。
講到現在我們中央機關辦事最大的缺點，就是遲鈍，一件事無論重要不重要，緊急不緊急，往往不能立刻辦好，以致遲延耽擱。這一點我們要切實整頓。但只是下命令或口頭說說不相干，必須我們主官每天在辦公完畢的時候，把每天的工作澈底的檢查一次，看今天的工作是否已經辦完，不能辦完的工作，要問究竟幾時能夠辦好？尤其是一切與地方有關事務，無論人事經費凡有時間性的問題，格外要提前趕辦，總是愈快愈好，不好使地方負責同志因為我們中央機關辦事遲鈍，而感到工作的困難。希望中央各部會負責同人，從上至下，以後務求切實研究，提前辦事的效率，處理業務必須迅速而不誤事，尤要就此次會議各省黨政報告所陳述的弊病作為研究改進的參考，纔不致再蹈過去的覆轍。
復次，現在機構，人事和經濟的重複、浪費、牽制、抵觸之弊，無論中央地方皆所不免，流弊所及，遂使一切事業都有廢弛的現象，此次全會，對於如何整頓機構人事和經費，都有簡單明確的決議，希望各位本?決議原則與本席迭次提示的要點，將自己主管的業務，切實檢討，澈底改進。在全會閉幕之後，各機關負責同志，應於兩週之內各就這次全會決議中與自己業務有關的事項，一條一條整理出來，按其輕重緩急，規定實施期限，列成表格，張貼在自己的辦公室裏，按日計程，督率部下切實去作。這樣纔能洗刷過去決而不行的恥辱，也纔能完成此次全會的使命。
我在此次全會開幕的時候，曾經指出本黨同志傾向官僚化的危機；今天我要就這一點補充說明。究〔第393頁〕竟什麼是官僚化？官僚是怎麼樣一種人？我們一般同志必須認識清楚，引為鑑戒，照我看起來，所謂官僚，就是只爭權利，不盡義務，辦事推諉搪塞，不負責任的人。今天我們一般同志，對於不爭權利這一點，大多數尚能作到，但是無容諱言的，辦事不負責任的習慣，卻是甚為普遍。因為對於自己的業務沒有責任心，所以一切事就必然是敷衍應付，遲鈍廢弛，最多只是表面舖張，不能發生一點實際的效果。我覺得我們同志不要怕人家說我們是官僚，只是問我們自己辦事是不是負責任？如果是負責任，我們可以俯仰無愧，不慮人家的譏評，要知道，我們現在所擔負的使命，是一面抗戰，一面建國，人家幾十年還不能完成的工作，我們要在短期間內完成，如果我們辦事不負責任，不能任勞任怨，只想敷衍應付，討好人家，那什麼工作可以推動，什麼事業可以辦好呢？老實說：我們國家幾十年來，一般公務人員，就是犯了這個不負責任的毛病，所以一事無成，國家民族，還要招致今天這樣的恥辱；我們現在要恢復革命精神，要不作官僚，就要從任勞任怨負責盡職作起！這幾年我們一般同志在艱難的環境之下，擔任各種工作，並且繼續不斷的努力，對於任勞一點，大部已經作到，但任勞之外，還要能任怨，無論什麼事情，只要是我們自己責任之所在，真正是為黨為國，就要不計成敗，不顧毀譽，毅然擔負，放手做去，不要怕人家怨恨，更不好存心討好部下，討好民眾。國家民族遭遇了今天這樣的危難，我們身為公務員的，應當刻苦耐勞，盡忠職責，自不待言；就是稍具愛國良知的國民，亦都要盡力貢獻，不惜犧牲，來挽救目前的艱危，以圖救國自救，如果一般國民不能自動盡責，自動貢獻，政府就有權可以嚴格要求，這是千古不易的道理。管子說：「以勞教民富，以死教民強」，可見國家在承平的時候，就應該要求〔第394頁〕一般民眾貢獻勞力，甚至於犧牲生命。何況我們現在當開國的時候，要抵抗嚴重的外患，如果一般民眾沒有犧牲奮鬥的決心，習於苟安，耽於逸樂，那我們的國家就有滅亡的危險！這一點我們一般主管同志特別要認識，以後對於部下和民眾，不好過於姑息，否則，就無異於教他們作亡國奴，就是害了他們，而且是害了國家，害了民族！不過我們要使用民力，教民以勞，一定要使民眾能夠溫飽，而不致於凍餒，除此之外，我們政府的態度不能過於寬縱，總要使一般國民明瞭他們對於國家應負的責任，盡到他們對於國家應盡的義務，真正不愧為一個現代的國民。這樣我們纔對得起國家，對得起民眾，也纔無虧於自己的職責，以洗雪過去官僚化的恥辱。
此外，我們一般同志還有一個不良的心理，是本黨一個嚴重的危機，而必須澈底改變過來的，就是我們同志同事之間，或中央地方之間，對上對下都沒有一種互助合作，共同負責的精神，大家聽到外面人說我們中央那一部，那一處，那一個單位，有什麼壞處，我們明知他是無端詆毀，也不起來辨正，明知他是以訛傳訛，也不向之解釋，似乎只要不批評到我自己本身，就可以漠不相關。隨聲唯諾，這就證明我們沒有休戚相共的觀念。至於同志之間，更沒有規過勸善的精神，明知道我們同志有了缺點，也不能開誠布公，正言規過，只是冷眼旁觀，看他去作。這種態度，就是官僚的態度，就是違反我們革命的精神，如果再不革除，我們國家就永遠不能建立，須知本黨革命建國，最主要的一種精神，就是要能團結一致，全黨同志，彼此要休戚相關，榮辱一體，你的錯誤就是我的錯誤，你的恥辱，就是我的恥辱，聽到人家說某一同志的壞話，就應該告訴他，使他有則改之，無則加勉。但現在我們聽了當面不說，背〔第395頁〕地裏卻輾轉宣揚，這樣，反動派當然看不起我們，當然要譏笑我們！老實說：現在有許多關於本黨同志的謠言，實在是我們自己造出來的；這種最簡單的常識，最基本的道德都沒有，如何能作現代的國民？更如何能作革命黨黨員？！從今以後，我們一定要切戒過去冷眼旁觀的惡習，養成親愛精誠團結一致的精神，同志之間要真正作到規過勸善，互相勉勵，這樣，才能將本黨革命的精神恢復轉來，纔能使本黨革命的事業積極發展，尤其是一般從地方來的同志，你們更要知道：現在中央各部會固然不免有許多待改進的地方，但地方當局，那一省也免不了有錯誤，我們革命的政府原不怕有錯誤，只要有了錯誤能夠檢討出來，發現出來，更能互助合作，共同改正，則我們一切業務。就可以一天一天的進步，這幾年我屢次到各省視察，雖然每一個地方不過住了幾天，一切情形，無暇詳細研究，但我足之所至，目之所見，無論個人，機關，社會，到處都有缺點，都有毛病，無論你如何掩飾，都可以看得出來，但我明知你們的缺點，除了對你們個人當面指出，當面勸戒改正之外，對於第三者向來絕對沒有提過，總是說你們的好話，讚揚你們的長處。我這個態度你們總都知道：但是你們是不是已經作到呢？你們這一次開會回去，如果有人問起你們中央的情形，你們一定是搖頭嘆氣的說：「唉！還不是互相爭執，互相衝突！什麼事都沒有起色，都沒有辦法」！如果人家問起我委員長怎麼樣？你們也許回答說：「唉！委員長總不免受人家的蒙蔽，下面的實情，他都不知道！」你們這種態度，我不必等你們回到各地已經表示纔知道，就在這次會議裏面，聽了你們的言論，觀察你們的心裏，就可以預料到。這種態度無論在紀律上，在道德上，都是說不過去的。我們大家都是共患難同生死的同志，在國家就是同一政府的公務人員，功是大〔第396頁〕家的功，過是大家的過，決不能互相責難，互相推諉！我們中國的道德，對於普通朋友，都應該隱惡揚善，何況是對於生死患難的同志？但是現在社會流行的譏評我們政府的話，大部份都不是出之於第三者，而是我們自己同志說出來的。這種心理，如果再不破除，那我們以後不僅不能作革命黨員，而且也媿為中國的國民。我們中國向來最重推己及人，我平時對於你們所以不苛求責備，並不是不知道你們有缺點，而是因為我們負責的同志，現在只有這幾個人，如果彼此不能相體相諒，互助互勉，而過分求全責備，就是被此調換，叫其他的人來擔任，也是一樣。即如現在中央派中樞作事的那一個同志去作省主席，我想一定不能沒有錯誤；同樣的，如果你們那一位在地方工作的同志，來擔負中央部長的職務，也不見得就一定能夠辦好。我們只要能夠這樣設身處地的想一想，就不致彼此互生意見，互相責難了。現在大家對於自己的同志在黨外所表現的，就是抱?一種中立旁觀的態度，這種中立旁觀的態度，最是違反革命道德，喪失革命人格。以後黨和政府，以至於我們同志個人的心理，一定要澈底的轉變過來，絕對要作到精誠團結，互助合作，無論對於那一位同志，我們都誠心幫助他，本來不好也要幫助他作好，如果你對他心懷成見，沒有幫助的誠意，甚至於旁觀冷視，任意譏評，那這就無異於間接的破壞整個的黨和政府。我們同志之間，無論中央對地方，或地方對中央——都要從長處來觀察，試問從民國元年以來，我們中國那一時期的政府，能夠有我們國民政府統治之下這幾十年來的這樣的成績，有這樣的精神，這樣的進步？我們現在對於自己的進步沒有認識，對於自己的成就沒有自信，而徒為反動派的宣傳所蒙蔽，所動搖，這真是一件最危險的事！這一點希望各位同志務要一致認識，必須打破過去互相漠視，互〔第397頁〕相責難的心理，養成痛癢相關，互相合作的精神，要認定黨存與存，黨亡與亡，同志之間必須共患難，同生死，同志的過失，就是我們自己的過失，同志的毀譽，就是我們自己的毀譽，要揚善於公庭，規過於私室，進而團結一致，親愛精誠，然後黨纔有救，國纔有救。這是本席對於我們全體同志的一點忠告，希望我們同志以此勉勵自己，並互相勉勵，來完成我們所負時代的使命！


十中全會後黨政軍負責主官之急務

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第398頁，第399頁，第400頁，第401頁，第402頁

〔第398頁〕

——中華民國三十一年十一月三十日出席中樞 總理紀念週講——

〔要旨〕
 一、不平等條約之廢除已具端倪，國家地位已經提高，我們國家自由平等理想之完成，完全取決於國民精神道德之進步。
二、大家應遵循主席「精誠團結互助合作」，「有了方案必須能夠實行」之訓示。
三、此次全會決議的實施管制物價決議案，與上次國民參政會所提加強管制物價方案，應同樣視為今後解決物價問題的根據與標準。
四、各省負責主管同志對於物價之平抑，新縣制之實施，行政三聯制之推行，以及戶口調查土地清丈等要政，應依照中央法令指示，斟酌各地實際情況，詳為設計，切實辦理，務期辦有成效。
〔本文〕
 剛纔 主席訓示我們，說我們要精誠團結，互助合作，不可徒託空言，必須彼此痛癢相關，成為一體。這一點不僅中央與地方之間應該如此，而地方與地方之間尤要切實作到。現在不平等條約的廢除已具端倪，國家的地位已經提高，但以後我們國家是否可以真正獲得獨立自由和平等，還是要看我們一般國民——尤其是一般黨政軍工作人員在精神上、心理上和道德上能否趕得上人家，能否和人家平等。我們各地黨政軍高級負責同志，難得有今天這樣的集會，希望各位一致認識我們國家以後能否獲得自由平等，完全取決於我們一般國民的精神道德能否及時進步。必須是我們一般國民都比得上外國國民，都能像他們一樣的愛護國家，忠於國家，為了國家的事業，可以犧牲私人的意見，私人的情感，這樣，我們〔第399頁〕的國民纔能成為現代的國民。尤其是我們各級政府主管長官，以後個人與個人，地方與地方，以及中央與地方之間，更要能破除畛域，互助合作，澈底的作到痛癢相關，精誠團結，纔能達成此次全會的目的！
第二、剛纔 主席說：「有了方案，必須能夠實行。」這一點非常重要。現在黨外一般人譏笑我們，說我們是「議而不決，決而不行」，我們以後特別要以此自警，不好再蹈過去的覆轍。我們中國人一個普通的毛病，也是本黨過去一個最大的缺點，就是祗能坐而言，不能起而行。每次會議一經閉幕，就以為會議的任務已經完成，不知道會議的一切宣言決議，都要我們在會議以後努力去實行。這種心理如果再不改變，我們國家就無法和人家講平等！須知我們個人能否作一個現代的國民，政府能否成為一個現代的政府，就是看我們是否注意實行。如果徒有計畫方案，而不能力行貫澈，那這樣的政府就不配作現代的政府，而國家也決不能獲得獨立自由！所以此次全會之後，無論中央各部會主官或地方黨政軍當局，回到本職機關之後，必須將此次全會的宣言和決議，凡與自己業務有關的部份詳細審查，並且要摘錄下來，召集重要職員，共同討論，分別輕重緩急，規定程序，那一件事應該在什麼時候開始，那一件事應該在什麼時候完成，必須明定期限，列成表格，按日計程的作去。這件事各位回去之後，就要?手，必領於兩週以內辦妥。程序規定之後，更要督率部屬澈底執行，尤其要有時間的限制，任何事都要在規定的時限之內，如計完成，纔算盡了責任。須知現在時代的人，最注重的就是時間，如果辦事不重時間，縱能照法令規章作到，亦不免遲滯延誤。以上是說大家今後必須一致遵照 主席的指示，革除過去〔第400頁〕苟且因循的習慣，養成篤實踐履的精神，來實行本屆全會的決議，完成本屆全會的使命。老實說：今天我們有些同志，精神上實在不夠作一個現在時代的人！我說這句話當然覺得很痛心，但基於同志間正言規過之義，我又不能不提醒大家，請大家切實改正。總之，我們現在最大的缺點，第一是不注重實行，第二是不能痛癢相關，互助合作，同一政府裏面的人，不能開誠布公，規過勸善，彼此漠視，，甚至互相牽制，使力量抵消。今天 主席向我們指示的兩點，正是我想要提出來規勉大家的話，所以簡單的再加以補充。
講到這次全會的決議，當然都很重要，都要切實執行；而最後一個決議——實施管制物價決議案，與本席前次在國民參政會所提加強管制物價方案，應同樣視為今後解決物價問題的根據與標準。不過各地情形不同，環境各異，各位地方當局只要切實負責，自然可以在中央付予的權限之內斟酌損益，因應制宜，中央決不加以遙制。但這件重要辦理成功，一定要各省同心協力，一致推動，纔能發生效果。現在有的人以為將來戰事好轉，物價就會自然而然的趨於平定，現在用不?憂慮，用不?設法管制，這就不是我們政府應存的心理！政府對於一切問題決不能任其自然演變，不想辦法來解決，尤其是物價問題，我們一定要認為當前關係國計民生最重要的一件事，無論何省何地，負責當局必須把平定物價作為中心工作，一致推動，澈底執行。否則，如果一省執行不嚴，管制不周，則所有一切囤積居奇，物資逃避等種種流弊，就要在這一省發生出來，結果還是要影響到鄰省，使鄰省一切的努力，歸於無效。因此今後各省——尤其是長江以南各省，必須切實聯繫，互相配合，現在各省都有電話可通，以後各省當局，〔第401頁〕遇有關於平抑物價的實際問題，可以隨時通話，經常聯絡，總要協力同心，通力合作，來求得這個問題的解決。中央對於平抑物價，已經下了最大決心，各省當局，不可再像過去一樣，冷淡漠視，各自為政，使中央決定的方案，因步調不齊而不能發生效果。希望各位回任之後，無論是在中央，在各省，總要隨時聯絡，協同一致，來完成這件工作，纔能打破目前經濟的難關，求得抗戰的勝利。
還有，此次全會，我們聽了各地報告各種檢討，對於中央和地方工作的情形以及彼此的缺點，大家都已經知道。我覺得以後各省當局應該特別注意的一點，就是要能因應制宜，自動負責，凡是應辦事務，只要是我們職責範圍以內之事，儘可以斟酌環境需要，放手作去；凡事應不待中央督促，勇於負責，必須如此，各省黨政工作，纔能一洗過去因循遲滯的弊病，健全的發展起來。尤其是平抑物價的工作，一方面固然要我們聯絡一致，互助合作，而同時更要能斟酌環境，自動負責，纔可以適應各種不同的情況，而有迅速的處理。可以說：我們政府能不能成為現代的政府，我們一般工作同志能不能成為現代的公務人員，就在這件工作上可以測驗出來。其他如行政三聯制之實施，新縣制之實行，基層機構之健全與基層幹部之充實，各省各縣，儘可不必千篇一律，呆板舉行；只要不違反法令規章的原則和精神，為環境的需要，我們應增者增，應減者減，無論機構人事與經費，皆應如此處理，地方當局儘可因時制宜，因地制宜的加以斟酌損益，只要大家真是負責努力，即使有了錯誤，中央亦不會加以責備。即如寧夏省舉辦戶口調查和土地清丈，就完全沒有要求中央另增經費，也不待中央如何去督促，而已依照中央的法令與指示，斟酌當地實際的情況，詳為設計，自動辦成；為什麼寧夏這樣一個窮苦的省份能夠作到的〔第402頁〕事情而各省不能作到？這就是寧夏馬主席能認真負責，能任怨不辭，而各省還不能作到這一點，所以不能得到他這樣的成績。有的人也許以為寧夏這種作法，未免操切一點，或有人認為跋扈蠻橫，其實這是軍隊中所謂「獨斷專行」，亦可說是勇於負責，這作事負責有成，並不能與跋扈並論。但是寧夏在行政上不是沒有缺點，各位能取其所長而捨其所短，改正以往顧慮太多，力行不夠的積習，則以後的工作，就格外容易成功，容易發展了！希望各位同志經過此次全會之後，務必養成自動負責的精神，使我們一般公務人員和國民在精神上能和外國國民平等，然後我們的國家纔能獲得真正的平等！這是今天 主席訓話之後，本席所感想到的幾點重要的意見，希望各位回任之後，一致作到，來完成此次全會的使命！


對派赴新疆工作同志之指示

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第403頁，第404頁，第405頁

〔第403頁〕

——中華民國三十一年十二月二十一日講——

〔要旨〕
 一、派赴新疆工作同志，應自知責任重大，一切工作之推動，應因地制宜，因時制宜。
二、要感召當地同胞，使能參加本黨實行主義，建設新疆而努力。
三、過去新疆婦女界受共黨之迷惑甚深，各女同志抵新疆後，宜努力教育之發展，隨時注意與當地婦女保持聯絡，尤應處處小心謹慎，始能達到實行主義之目的。
四、勗勉各位工作同志，無負時代，忠勤黨國，一致自愛自重，努力工作。
〔本文〕
 各位同志此次奉派赴新疆工作，應自知所負責任之重大，尤應時刻體念黨國對於諸君期望之深切，因而兢兢業業，黽勉從事，以期無負黨國，不辱使命。而此次被派之黨務工作人員，為各部門工作同志之主腦，亦為本黨正式遣派同志赴邊疆從事工作之第一次，其成敗毀譽，影響於黨國前途者，至深且鉅，故應特別發揮才智，力效忠貞。而尤須認識者，新疆環境與內地不同，內外情形亦甚複雜，吾人一切工作之推動，均須因地制宜，因時制宜，始能期其成效。中央對於盛督辦完全信任，盛督辦對於中央亦必竭盡忠誠，各同志抵新之後，必須事事秉承盛督辦之指揮督導，與當地人事，開誠合作，以促進事業之成功。不惟對盛督辦以下各界工作同事應該如此，即對新疆境內全體同胞，無分宗族宗教，皆須與之相親相愛，團結一致，始能盡我革命之職責，而對於本身之言論行動，尤須切實檢束，對於工作必奮發〔第404頁〕熱誠，埋頭苦幹，總要少說話，多作事，始能示範當地，而改變其過去之成見。
除此之外，各位同志應一致注重者，則為黨的組織與紀律，各位入新之後，所在地區不一，業務各殊，然一切言論、行動、主張、態度，必須統一於黨，澈底執行黨的決議，服從黨的領導，切不可步驟凌亂，言論紛歧，使人無所適從，致發生不良之印象。尤須知近年以來，新疆當局特重統制，紀律亦嚴，我中央同志，切不可自由行動，隨便發言，致增加工作之困難。目前中樞工作之同志，病在散漫，小組會議形同虛設，抵新以後，應特重組織，人人須編入小組，每週皆須舉行小組會議，用以檢討業務，團結精神。各同志對於小組會議之決議，與小組指導人之指導，均須一致遵行，而黨員守則與黨員須知為我全黨同志負責盡職之南針，尤應切實研誦，力行貫澈。至於原在新疆之同志，亦必使之參加小組，俾與吾人由相習而相親，而終至於融合無間，打成一片，使知我中央之所以派遣同志入新，並非與地方當局爭權奪利，是欲盡其指導輔助之責，以求新疆建設之成功而已。新疆黨務工作推動較遲，三民主義之思想尚未普遍，各位入新以後，若能本我中央坦白純潔之一念，純粹以宣揚三民主義實行三民主義為職責，而毫無權利思想滲雜其間，則必能感召當地之同胞，使之參加本黨，為實行主義，建設新疆而努力！總之，納新疆民眾之思想於三民主義之正軌，率新疆民眾之行動以實現本黨之政策，為中央對於各位最大之期望，亦各位所宜鞠躬盡瘁，以求努力達成也。
至於各女同志抵新以後，固宜努力於教育之發展，然同時應注意與當地婦女保持聯絡。過去新疆婦女界受共黨之迷惑甚深，阻礙我黨務之進展者至大，今後務須努力克服，始能達到實行主義之目的。但〔第405頁〕各位同志初入新疆，對於當地實際情形，不易明瞭，以後宜處處虛心，事事留意，凡當地之男女共產黨徒，盛督辦必能詳告各位，各位對於此等人究應如何應付，盛督辦亦必能斟酌情況，予以指示。萬不可輕舉妄動，操切用事。目前本黨在新疆之工作，重在人格之領導與精神之感化，而不在於表面形式，尤不可作盲目之鬥爭。近年以來，新疆一般公務人員，深受共黨擾亂威脅之苦，其與共黨鬥爭之劇烈，遠過於內地，各位初入新疆情況未明，若冒然行動不惟無補於地方，且於今後工作之進行，亦必倍增困難，故於初到之時，尤應處處小心謹慎，則將來工作之推動，必能事半而功倍。
總之，各位入新，實為千載難得之機會，萬里長征，忠勤黨國，人生樂事無踰此者！望各黽勉，無負時代。工作之餘，猶宜保重身體，新疆氣候，較內地嚴寒，宜時刻留意！各位家屬之在內地者，中央自當妥為照顧，可各釋念，並盼一致廉潔自愛，專心努力工作為要！


對經濟動員策進會之期望

內容來源：卷十九 演講
隸屬章節：演講＼中華民國三十一年

版面原件： 第406頁，第407頁，第408頁

〔第406頁〕

——中華民國三十一年十二月二十三日對國民參政會

經濟動員策進會常務委員會講——

〔要旨〕
 一、此次實施管制物價，各位負督導策進之責，凡事須一本法令，共同一致，協力策進。
二、對於地方民眾要開誠督導，貫徹本會方針，盡力推動政府法令，以收到經濟動員的宏效。
三、使社會民眾都能普遍了解政府之政策，徹底明白政府嚴厲實施物價管制之目的。
四、剴切勸導，嚴密監督，以期人人都能盡忠職責，達成任務。
〔本文〕
 本會工作計畫，經各位作深刻之研究，已經具體決定，各區辦事處主任與副主任之人選，亦已由會內推舉，從此依計實行，成功可以預卜，令人至感欣慰！本來目前物價問題，非由於金融與貨幣之關係，而緣於社會心理與精神意志紛歧之影響，此其理由，本席於上次參政會議時已詳言之。此次實施管制物價，本會既負督導策進之責，則我精神必須團結，意志必須統一，凡事均須一本政府法令與本會決議，共同一致，協力推進，方能眾志成城，以轉移社會之心理，達成吾人之任務。最近以來，諸位對於實施管制物價各種具體辦法，迭與動員會議負責主官交換討論，各方意見已完全貫通，對於政府之措施與決心，諸位亦已深切了解，今後分赴各區，即須本此一貫之方針與共同之意旨，切實督導，而吾人之一切言論行動，尤當完全一致，以貫澈我中央整個之態度，俾各地政府與民眾能依照法令澈底實行。

〔第407頁〕

其次，現在全國總動員會議已經改組竣事，機構緊縮，人員減少，過去龐大鬆散之弊已除，今後工作方針，對於管制物價及其他各種動員業務，專負指導監督與考核之責，以推動政府各有關機關切實執行，俾隨時能作通盤之檢討與策劃，增進業務執行之效能。本會同人此次分赴各地策進經濟動員，亦應本此方針，貫澈到底，苟吾人能開誠督導，盡力推動，則各地政府業務之執行，必能加倍發揮其功效。尤其對於地方民眾團體，如商會與各種同業公會等，必須促進其組織健全，扶助其正當活動，俾能領導社會民眾自動推行政府法令，則其於動員人力管制物價，收效亦必更宏大矣。
復次，吾人實施物價管制，最要注重宣傳與勸勉。即一方面須使社會民眾能普遍了解政府之政策與法令之內容，徹底明白政府嚴厲實施物價管制之目的，因為平定目前之物價，而尤在防制以後物價之慘落，此意更為切要。故須使之真正認識此舉不僅為國家抗戰建國成敗存亡最後之關鍵，實亦為今日工商各界個人挽救危難之指針，因而上下一致全國一心，努力達成管制物價之目的；一方面對於地方豪紳富商與社會團體領袖，必須激發其愛國匡時之熱忱，袪除其營私牟利與發國難財之心理，使咸能深體前方將士流血犧牲之壯烈，與淪陷區同胞備受凌辱壓迫之痛苦，不僅囤積操縱與妨礙管制之事，絕不可作，而且能以身作則，服從政府法令，使各地物價之管制，能獲完滿之成功。至對于一般公務人員，亦應剴切勸導，嚴密監督，以期人人能盡忠職責，達成任務。總之，諸位同人此去各地，係代表民意，亦係代表本席個人以指導督促各地政府與社會民眾，策進經濟動員之業務，協助物價管制之實施。以諸位過去豐富之經驗，與愛國之熱忱，更本?政府此次新頒之辦法同心協力，一致實行，必能完成本會之任務，〔第408頁〕不負國民之期望矣！

【上一篇】【回上層目錄】


中華民國三十一年

    黨政軍工作之檢討與今後之急務

    黨政訓練班教育的要旨
    軍人精神修養之重要
    對於政工人員與兵役幹部之指示
    嘉勉中國空軍美志願隊全體隊員
    目前國際形勢之檢討與駐滇部隊之急務
    重申創辦黨政訓練班的宗旨及其意義
    訪問印度的感想對於太平洋戰局的觀察
    憲兵的地位與榮譽
    對建軍基本要務之指示
    青年團員應繼續先烈忠黨愛國的精神
    軍人應注重生活修養
    國軍入緬作戰經過和決心與我全軍對世界戰局演變應有之認識和準備
    對於參謀業務軍事教育與一般軍事之指示
    振作精神完成反攻任務
    對第四次空軍幹部會議講評
    對於糧政的期望與感想
    確立革命人生觀
    重申中央軍校教育的方針、宗旨、精神和目的
    建設中國空軍創造空軍的時代
    完成革命先烈遺志和功業
    訓練外交人員之根本方針
    開發西北的方針
    興隆山軍事會報訓詞
    抗戰形勢之綜合檢討
    中華民族整個共同的責任
    寧夏軍事會報訓詞
    西安軍事會議開幕詞
    西安軍事會議講評（一）
    西安軍事會議講評（二）
    西安軍事會議講評（三）
    目前對敵兩個嚴重問題以及我軍之對策的研究
    西安軍事會議閉幕詞
    陝西各界同志之責任與應有之努力
    服從命令與執行命令的真義
    視察西北之觀感及中央同人今後應有之努力
    歡迎美國總統代表威爾基致詞
    革新兵役之根本精神與必循的途徑（上）
    革新兵役之根本精神與必循的途徑（下）
    最近一年來外交財政經濟軍事報告
    對於國民參政員的期望
    對陪都專科以上學校校長教職員之指示
    本黨今後的責任和努力方向
    對於黨政工作總檢討之指示
    改進黨務政治之途徑與方針
    黨存與存黨亡與亡
    十中全會後黨政軍負責主官之急務
    對派赴新疆工作同志之指示
    對經濟動員策進會之期望

【回上層目錄】


黨政高級班與國防研究院創辦的目的

內容來源：卷二十 演講

隸屬章節：演講＼中華民國三十二年

版面原件： 第1頁，第2頁，第3頁，第4頁，第5頁

〔第1頁〕

——中華民國三十二年一月十日對黨政高級班
國防研究院第一期開學講——

〔要旨〕
 一、黨政高級班與國防研究院創辦之目的，在造就黨政軍中堅幹部，以擔負革命建國，實行三民主義的責任。
二、全體學員要親愛精誠，互相挾持，互相規勸，以期修養高尚的人格，造成為現代的軍事家和政治家。
三、哲學為精神修養的根本，大家應以　總理知難行易學說為中心，悉心研究，篤實踐履。
四、革命之成敗決於建設之成敗，各人要自勉為建國的幹部，研究學習，均應以實行　總理實業計畫為目標。
五、希望大家切記今天的訓示，共同一致，奮勉努力，來達到此次受訓的目的，完成所負時代的使命。
〔本文〕
 今天國防研究院與黨政高級班第一期舉行開學典禮，趁此機會，我要將我們國防研究院與黨政高級班創辦的目的，以及各位今後應該如何努力教學的要點，對各位說明。
我們國防研究院與黨政高級班教育的計畫，已經分別有詳細的規定，教育長和各位主任想必已對各位說明，我不必再作如何詳細的指示。今天我所要說的，是各位在開學的時候所應特別注意的幾點：首先希望大家認識我們創辦國防研究院和黨政高級班的目的，一在造就高級的軍事幹部，一在造就高級的〔第2頁〕黨政幹部，二者的性質容有不同，而其所負的使命，則完全一致。具體言之，就是要實現我們黨政訓練班一貫的宗旨，要造成大家為三民主義的信徒和國民革命的鬥士，來完成我們革命建國，實現三民主義的使命！黨政高級班是挑選曾在黨政訓練班畢業而成績優良的學員，再來深造；其學問修養，既然是奠基於黨政訓練班，則今後一切德業進修，仍當以黨政訓練班的學科精神為其基礎。國防研究院的學員則是挑選陸大畢業或國外留學回來的優秀而有為的軍官，集合一堂，重受訓練，以為將來建立國軍，建設國防的準備。總之，二者的任務，一在訓練文的中堅幹部，一在培養武的中堅幹部，這是我們黨政高級班，和國防研究院各位學員在今天開學的時候，所宜一致認識，今後並須自勉自愛，奮發努力，以期無負本委員長的厚望。
這兩個高級教育機構創辦的目的，既在造成軍事與黨政的中堅幹部，因之各位在此受訓的時候，除了要研習普通的學課之外，更要知道你們自己將來是要作一般軍官和黨政人員的模範，尤其是將來對外要能代表我們中國在世界舞臺上卓然有以自立，和外國的軍事家政治家有同樣的學問精神，人格道德，能夠和他們並駕齊驅，這樣，纔能夠將我們的國家建設起來，獲得真正的自由和平等；惟其各位的責任如此重大，所以我們決不能以研究一點普通的學問技能為滿足，而必須修養政治家的精神和軍事家的精神，具備政治的道德和軍事的道德！但精神道德之表現不外乎我們日常的生活，因之我們一切起居作息，生活行動，必須自立規程，不斷的存養省察以期日新又新，真正能夠造成模範的人格。一方面我們要不待教師官長的監督，而能自動自治，自立自強，一方面我們同學之間，更要本親愛精誠之誼，互相切〔第3頁〕磋，互相砥礪，總要使人人都能達到我們理想的水準，而不致因為一二人的差次，以致影響到我們整個的精神和榮譽。這是我們一般學員所應時刻記住，切實作到的。我們分析歷史上偉大人物成功的原因，得力於嚴師之指導者固然不少，而獲益畏友之互相挾持，切磋砥礪者實居最大多數。偉大的政治家和軍事家決不是純靠教師的指導所能造成，也不是離群索居一個人窮研獨造所能作到，必須經常的結合一班有志的同學，彼此之間，以道義相挾持，以氣節相砥礪，以學問見識相輔益，然後纔能不斷進步，造成真正的人才。所以各位今後在學期間，必須打破過去在機關學校對同事同學分別彼此、冷淡旁觀的態度，養成親愛精誠團結一致的精神。我們黨政高級班一百餘人，國防研究院三十餘人，必須同德同心團結一致，就對個人而言，要視同學如嚴師，因而時存敬畏，戒慎努力，惟恐一行未善，致貽全體同學之羞。就對同學來說，則要本切磋琢磨之義，規過勸善，互助合作，俾人人都能成為理想的人才，庶幾纔能負荷我們革命建國的使命。
其次，關於這兩個教育機構教學的方面應該注意的幾點，今天也要提出來告訴各位。我們要養成模範的軍人和公務員，除了必須具備普通的學問技能之外，還要有精神人格的修養；而有益於精神人格修養的莫過於哲學。因此我們黨政高級班和國防研究院，今後特別要注重哲學的研究，尤其要以　總理的革命哲學——即知難行易學說為我們研究的中心和基礎。須知「一個人如果沒有一種哲學作為人生的準則，那無論他有怎樣的聰明才智，有如何淵博的學問技能，結果一定不能完成其理想的人生，成功任何偉大的事業。」現在我們一般黨政工作同志，有的學識很高深，工作也很努力，但如果要挑選一班人出〔第4頁〕來，其精神能力真正足以作人家的表率，足以令人家敬服而能有益於同志，齊心貢獻於黨國，以成就一番事業的，實在不可多得。因之我們一切黨政軍的業務，雖然有了基層幹部不斷努力，然而缺乏高級幹部為之領導，故仍然不免脫節，而形成停滯的現象。我們這次創辦黨政高級班和國防研究院，最大的原因就是在此。就是要造就一班中堅幹部，來領導政軍各部門基層工作，使各種事業由上級以迄於基層，皆能脈絡貫通，順利推進。而要養成這種人才，最根本的條件，就是特別要從研究哲學入手。「一個人必須有了哲學的基礎，纔能認清人生的真義，完成人生的本務。不僅個人的成功如此，就是一個國家民族的盛衰興替，亦莫不與其哲學之是否昌明有密切的關係。」「古今中外無論那一個民族或朝代，其建國之成功，或是由衰弱而中興，往往是由於少數軍事家和政治家具備深湛的哲學修養，由其行為事業之中表現出來，加以發揚光大，使之成為一時的風氣，乃能感召民眾，以實現其理想。」我們中國現在正當革命建國的過程之中，而各位同志又擔負了這個革命建國的重任，所以特別要認識哲學的重要，必須努力研究，篤實踐履。要知道：「我們要造就一個真正的人才，學問上之需要有哲學的研究，正猶之於環境上必須有朋友的挾持，二者是同樣的重要而決不可偏廢。」
除了哲學之外，我們國防研究院和黨政高級班教學方面還有一個重點，今天必須提出說明的，就是我們要造成建國的中堅幹部的唯一目的，乃是為實行　總理的實業計畫。因之我們今後一切課程、計畫，都必須?重於此。這個重心決定之後，我們一切教學研究，就有一定的方向可循，大家就可以薈萃精神，全力以赴。各位要知道：政府就是為了要實行　總理的實業計畫，因而創設黨政高級班和國防研究〔第5頁〕院來準備人才和技術，以為將來實行的基礎。今天各位入學受訓，就是來擔負這個任務，將來實業計畫能否實行，其責任完全在你們身上。這一點，各位文武同志必須一致認識！要知道：我們國防的建設，決非單獨的軍事可以成功，必須整個實業計畫成功，國防纔有鞏固的基礎，而同時我們黨務政治社會各種業務，亦莫不可歸納為實業計畫之一部份，黨務政治社會建設之有無成績，全視實業計畫能否實行以為斷。總之，　總理的實業計畫如能完成，就是我們建國的成功，亦就是我們三民主義的實現。反轉來說：我們如果在這個抗戰時期，不能準備人才和技術，抗戰勝利之後，而仍舊不能完成建設，那末，建設失敗，革命就永遠不能成功！大家都知道：本黨辛亥革命，推倒滿清，剷除帝制，不能不說是革命的成功，但這種成功，只是破壞的成功，而破壞之後並未繼之以建設，建設失敗，故革命事業亦隨之而失敗！我們今天回溯這一段歷史的教訓，格外要認清革命的目的和建設的重要，人人要勉為建設的中堅幹部，朝此目的，悉力以赴，則庶幾能由國家建設之完成而達國民革命成功之目的！各位在此受訓，不過一年或半年，這一年或半年的期間，瞬息即過，所以不可有一點因循懈怠，必須黽勉努力，精勤研究，以期真正能不愧為一個建國的幹部，對內能作一般普通公務人員的表率，對外能和世界各國的軍事政治家並駕齊驅。而我們要完成這種修養，樹立這種人格，則學問上必須注重哲學的研究，惟研究哲學纔能養成高尚的精神和風度；環境上更有待於朋友的挾持，唯朋友挾持，才能鞭策我們不斷的進步。這是今天開學的時候，本席所要反復告勉各位學員的幾點意思，希望大家一致奮勉，努力自強，來達到我們入學受訓的目的，完成我們所負時代的使命！

【下一篇】【回上層目錄】


黨政軍工作精神之改造與今後努力之方向

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第6頁，第7頁，第8頁，第9頁，第10頁，第11頁，第12頁，第13頁

〔第6頁〕

——中華民國三十二年一月十八日出席中央擴大　總理紀念週講——

〔要旨〕

一、禮樂為建國根本，舉行典禮要正心誠意，莊嚴肅穆，遵照儀節切實作到。
二、對於去年一年施政經過之感想，與改革政治風氣，振刷工作精神之必要。
三、已往工作缺少成效之原因，在於因循虛偽、欺蒙顢頇之習未除；今後辦事必求科學化、要負責、要實在、要澈底。
四、本年度政府應積極進行之工作：
（１）戰後復員之準備；
（２）經濟建設之規劃；
（３）國防工業之促進。
五、希望各主管同志緊縮機構，集中業務，刷新政治精神，奠立建國基礎。
〔本文〕
主席、各位同志：
今天本席趁　總理紀念週的機會，要將政府去年度施政經過的感想，以及今年度所應切實改革積極推進的事項，提出來作一個簡單的報告。

在沒有說到本題之先，有一點先要提起各位的注意，就是禮樂問題。記得我在去年第一次中央擴大紀念週席上，曾經講明禮樂之重要與我們一般公務人員尤其是高級幹部同志應遵守秩序注重禮儀的必要〔第7頁〕。但今年元旦舉行遙拜　總理陵和文武團拜的時候，一般同志過去所犯的缺點，仍舊沒有改正，所改正的一點，祗是遙拜時所奏的音樂非哀樂而已。這是我去年舉我們中國古禮，說明「古代親喪三年既畢，一切祭祀皆寓有追念先德光大將來之意」，其所用的音樂，不可仍是哀樂，這一點今年我們已能改正。但在遙拜時還有後列的一般同志，唱黨歌既不立正，而敬禮時亦不守秩序，這件事不僅表現我們一般高級公務人員沒有現代的精神，而且連我們中國古代注重禮樂的遺風都喪失了！並且參加元旦遙拜的都是一般機關的高級幹部，高級幹部尚且如此不重秩序，不知禮節，試問我們將何以立國？老實說：我們現在要建國成功，要求工作進步，就必須一般高級幹部從自己的生活態度儀容禮節作起。如果連這種如同起居飲食一樣容易而重要的規律儀節，我們尚且不知講求，不能自修，則其他一切更不必說了。我們中國古代教育自天子以至於庶人，都是由下學上達，一切修養省察的功夫，無不是從灑掃應對飲食起居作起，必須這些地方都能合乎規矩，中乎禮節，然後才能進而研究其他高深的學問。近幾十年來，社會上不重視禮節，因之我們一般公務人員，也就習焉不察，馴至喪失了自動自治、自愛自重的精神！從今以後，希望各位文武同志，不論在前方或後方的，都要一致認識禮樂是我們立國的必要條件，平時交際聚會進退作息要留意，遇到參加典禮的時候，尤其要正心誠意，莊嚴肅穆，按照儀式自動的作到，不要待他人來糾正督察。如果看到糾儀的人在身邊就嚴肅一點，不在身邊就隨便一點，這樣，就是不知自重，就是不能自立，更不能立人！總之禮樂為建國的根本，無禮樂即無秩序，就是野蠻，一個國家禮樂如果廢弛，也就不能組織現代的國家，更不成為現代的政府了。當此三十二年開始之時，對於這一點，特再〔第8頁〕提起大家的注意，黨員守則上說：「禮節為治事之本」，可見禮樂是體，工作是用。因此，我們重視禮
樂，至少亦要如我們重視自己的工作一樣，然後我們的事業，纔能走上正軌，纔能獲得真正的成功。
至於去年度各院部會的工作，各主管同志陸續已有報告，本席今天用不?重述。不過我覺得去年一年，實在是我們政府最艱苦最困難的一年，而我們一般公務人員——尤其是基層公務人員——大家在這種環境之中，都能體諒國家的艱難，彼此同艱苦，共患難，而且能奮發努力，盡到自己的責任，這是我覺得最安慰的一件事！甚至有的同志因為家庭的負擔過重，而薪津報酬有限，不能不節衣縮食，典當過日的亦所在多有，我們對於這種刻苦愛國，公爾忘私的工作同志，一般主官必須特別體恤，盡量的予以慰勉！然而從另外一方面來觀察，我們政治的風氣和精神，在去年一年之中，也降低不少，比起抗戰初期來，更不如了！此其癥結所在，並不能歸咎於一般基層的公務人員，而要求我們一般高級幹部——尤其是各部門的主管同志來負責。現在一般公務人員中間有兩句流行的話，就是「多作不如少作，少作不如不作。」這種話不僅表現了一般低級公務人員的心理，而且也就及映出各機關業務的情形，因為一個人多作事就不能沒有錯誤，有錯誤就要受到處罰，因此多一事不如少一事；倒不如一般少作事的人，處處模稜兩可，敷衍過去，主管官認為他沒有什麼過錯，反可以依照年資升調。至於不作事的人，自然根本沒有過失，上官既看不到他的缺點，反而往往升遷得快。這樣一來，一般公務人員大家都不求有功，但求無過，相率以作事為戒，以敷衍應付為能，而機關的業務，也就廢弛泄沓，不堪聞問了！我們研究這種心理之所由發生，不能不歸咎於一般主管官對於部下工作人員考核之不嚴，賞罰之不公，以致弄得〔第9頁〕功過不分，是非不明。換言之：就是我們主管官精神不振不負責任，不盡職守的表現。說得沉痛一點：大家還是犯了北京政府時代一般官僚的惡習，對賞罰不能綜核名實，對事務不能實事求是，還是因循敷衍，不能積極振作！我今天要提醒大家：我們現在抗戰雖已有必勝的把握，不平等條約雖然已經廢除，但我們政治的風氣如果不能革新，北京政府時代的一切腐敗的習氣不能改變，以致我們國家獨立自由的地位得而復失，那我們這五年的血戰就等於冤枉犧牲，而本黨過去五十年奮鬥的成就無異由我們自己斷送了！希望我們一般主管同志——從院長部長到司長科長，一致要認識這個內在的危機。我們今後要改進業務，首先要作到綜核名實，信賞必罰。對於部下的考核，必須認真澈底，應賞者賞，應罰者罰，尤其是努力奉公熱心任事的人員如其為努力熱心而犯了過錯的，我們不僅要體諒原宥他不加處分，而且有時還要鼓勵他使之更能積極負責，這樣，部下工作的精神，才能提高，人才纔不致於埋沒。我們要修明政治，最重要的即在得人，而得人之要，就在於明是非，嚴賞罰。希望各位主官同志切實負起責任，改革過去因循苟且的習慣，轉移政治的風氣，奠定我們中國富強的基礎。
其次，現在一般機關的毛病，除了剛纔所說的是非不明，功過不分，使得一般公務人員精神懈怠，工作廢弛之外，還有一種風氣必須改正的，就是因循虛偽，欺蒙顢頇。須知我們現在的政府是革命的政府，革命政府的官吏，必須振作革命的精神，樹立革命的風氣。具體一點說：就是要拿官僚政客作我們的鑒戒，凡是官僚的習慣，政客的態度，必須切實戒除，一點都不好沾染。我們主持了一院一部或一司一科，就要認清自己的職責，夙夜勤勞，以期達成自己的任務。一天要做了一天的課程，一月要審核一〔第10頁〕月的成績，一切辦事的精神態度，都要緊張嚴肅，積極振作。尤其是過去一般外國人批評我們辦事不緊張、不科學、不負責等等缺點，更要時刻警惕，痛自改革。要知道外國人對我們的批評，因為他們是處於客觀地位，往往比較正確，所以我們更要引為他山之助，作為改進的參考。即如前次英國訪華團在我國各地參觀之後，雖然所得的印象很好，但有幾處小的地方他們曾經提出批評：第一，中國都市裏面都感到缺乏電料，但是白天裏各街上的路燈，多不停閉，任其整天消耗電力，這是英國所沒有的事。第二，無論公私處所的自來水龍頭，多未確實關緊任其滴漏不止。第三，街道上憲警太多，而警察大多不能盡到責任。他們這三點批評，實在是簡單而扼要，言近而旨遠，由這幾件小事，就可以看出我們中國政府和一般國民，沒有享受現代文明的資格，沒有使用現代科學的能力，也就表現我們社會之無秩序，人民之無常識！即以關閉自來水龍頭這一類事件來說：我們中國人無論關門關窗，都是不確實，不澈底，推而言之，亦即是不科學。大家以後要作一個現在時代的國民，要建立一個現在時代的國家，沒有其他的秘訣，就是要作到「實事求是」這四個字。這四個字能作到，我們就可以趕上時代，國家就可以建立起來！如果不實在，就等於沒有去作一樣！我檢討我們去年一年的工作，自覺不如前年，前年還可以舉出幾件已完成的具體工作，而去年竟無事可舉。這就是因為現在一般機關辦事精神的墮落，一年不如一年了。而因循虛偽，欺蒙顢頇，相習成風的毛病，尤其到了去年，格外的顯著，因此使我們覺得沒有一件事可以說真正的成功。從今年起頭，全體同志必須上下一致，共同勉勵，我們革命黨員遇到最窮困最危險的地方，就是我們最堅強最奮勇的時候。無論什麼事情，一定要求其實在，事情作錯了還可以寬恕〔第11頁〕，作少一點也可以原諒，但如果他謊報或做事不實在就絕對不能寬恕！「實事求是」這四個字是我們考核部下工作的標準，也就是我們要盡到自己職責所應恪守的信條。希望各位主管同志要以身作則，切實作到纔好。
以上是檢討去年度政府施政經過的一點感想，其次，關於本年度政府所應積極進行的工作，今天也要趁此機會，簡單的說一說：
第一、我們動員的工作現在雖沒有完成，而有待於積極的推動，但復員的工作，卻不可不開始準備。此在外國亦是如此，而我們中國本是一個組織沒有基礎的國家，所以格外要注意這個準備工作，我們現在動員之遲滯，就是由於過去準備之不周密，因此我們現在不能不想到戰後復員之困難，而預為準備。關於復員的機構和計畫，今年必須?手籌備起來。
第二、此次抗戰結束之後，最量要的工作就是進行建設。我可以說本黨過去的失敗，完全是由於建設的失敗。如果這次抗戰勝利之後，而本黨建設工作，還是像民國元年或北伐成功以後一樣，不能積極推動，加緊完成，那我們抗戰的勝利，仍舊等於失敗。國家自由平等的地位，仍舊要得而復失！所以各位主管同志必須認識革命的成功，完全系於建設的成功，建設的失敗就是革命的失敗。革命就是為了保障建設，建設是革命的目的，沒有建設，就根本談不到革命！這個道理，各位同志一定很明白。講到建設的目標，當然是要建設我們安全的國防，不過國防建設不是單獨的軍事建設所能完成，必須政治、文化、社會各方面齊頭並進，尤其是經濟工業的建設，更要特別注量。而其中一個根本重要之點，就是一〔第12頁〕切要科學化，不僅技術上要科學化，就是辦事的精神上也要科學化。今後我們的建設應如何求其科學化，工作應如何求其科學化，要如何纔能建立科學化的機關，如何才能組織科學化的國家，這是我們一般主管同志最大的責任！我平時反省，覺得最遺憾的一件事，就是我們的思想、精神，實不夠科學化，如果大家現在還不急起直追，切實改進，則機會一失，建設不能成功，國家不能獨立，那真是遺憾無窮了！所以我今天特別提出這三件工作，一是復員準備，一是經濟建設，一是促進國防工業，這三者或須立時進行，或須時機到來，始能?手，然其方案與計畫，在今年一年之內，必須準備完成，尤其是對於人才的培植與統制，現在就要開始。這樣，將來工作進行的時候，纔不會感到困難。
講到這裏，我要特別指出現在一般機構不合科學的情形，來提醒我們一般主管同志。現在大家的毛病，就是無論主持一個什麼機關，總希望這個機關能直屬國民政府，不然，就希望直屬於國防最高委員會或軍事委員會，而不願隸屬於應屬之部會，一切人事業務，經費會計，總要自由支配，自由處置，而不願他人來過問。這樣只顧一己的擴張，而不明瞭國家組織的原理，不遵守政府機構的系統，那無論我們有多少人才，花多少經費，不僅業務永遠不能進步，而且政府不成其為現代的政府，國家不成其為現代的國家！今天在場的各位主管同志要知道：所謂工作科學化，就是要重系統、重組織、重法令，要知道分工合作，協同聯繫，不可只顧個人自求發展，而不問對於人家有沒有妨礙！但是我觀察大部份主管同志，不幸都有這種錯誤的心理，今後不可不切實改正。對於我們目前膨脹和散漫的業務，應該如何整頓，對於人員和經費應該如何發揮其力量而不使浪費，大家必須切實設法，澈底作到。在今年以前，我〔第13頁〕們因為戰時的關係，許多機構不能不相當擴充，業務不能不力求發展，但從今年起，我們要作復員的準備，要從事建設的工作，在機構上就必須由膨脹而緊縮，業務上必須由散漫而集中，我們一般主管同志今年最重要的工作就是在此，我們要改革政治的精神和風氣，也就是要從這一點作起。必須如此，才能確立我們建設的基礎，將來到了戰後——或國際路線恢復之日——我們一切建設工作，立刻就可以進行，而且我相信人家要十年纔能完成的工作，我們在五年以內就一定可以完成。　總理曾經告訴過我們：我們中國土地人口與富源，皆十倍於日本，因此日本要十年才能完成的事業，我們中國最多不過二三年就可以完成。各位同志必須認識我們中國國力之偉大，根基之深厚，只要我們注重科學，實事求是，就一定可以達到我們革命建國的目的。這是今天　總理紀念週的時候，本席特別要提出來勉勵自己，並要與各位同志相勉勵的！


建國與銓敘制度的關係及其工作的要領

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第14頁，第15頁，第16頁，第17頁，第18頁，第19頁，第20頁，第21頁

〔第14頁〕

——中華民國三十二年二月一日在中央政治學校講——

〔要旨〕
 一、人事與經費為行政之兩大柱石，經費要有調節，必須遵照會計與審計法規；人事要上軌道，必須確立人事制度。
二、黨員要有克己謙讓之精神，纔能收感召民眾之功效。
三、銓敘工作之要領：
（一）要適合中國政治現實的環境，銓敘不妨從寬，而考核必須從嚴。
（二）辦理銓敘工作，要認清人事行政與人事制度的區別，確守權限，不相干犯。
（三）銓敘工作人員的職責，在協助主管，納人事於正軌。
四、全校學生要自動、自治、自立、自強，創導革命精神，養成自動的風氣，來改造中國的政治，完成革命的使命。
〔本文〕
 今天是本校大學部和專修科開學，同時黨政軍人事管理訓練班舉行畢業典禮。本校長趁此機會，要將我對於銓敘工作的幾點意見和本校教學應有的精神，向各位說一說，希望我全校師生，一致記取力行。
記得前次我到本校來講話的時候，就已經提到銓敘和會計即人事與經費的重要。我並指出這兩件事就是我們政治的基礎，亦就是行政上二大柱石。一個政府裏面如果人事不上軌道，不能依照銓敘和考核〔第15頁〕的法規作到，經費沒有節制，不能依照會計和審計的制度來辦理，那這個政府就不成其為現代的政府，而國家也不成其為現代的國家。我們中華民國成立迄今，已經三十二年，而政治之所以不能修明，主要的原因，就是會計審計的制度沒有確立，機關經費，隨便開支。而最重要的還是人事無考核，無銓敘，因之名實無從綜核，一切升降調遷皆無根據，應升者未必升，應黜者未必黜，其結果弄得機關裏面功過不分，薰蕕同器。這樣，就是有了優秀的人才，也無法拔識出來，只有任其湮沒無聞，屈居下位！人事不上軌道，政治就無法修明，政治不能修明，那無論我們中國人口怎樣眾多，資源怎樣豐富，都不能建立成為一個現代的國家。你們是中央政治學校的學生，就是將來建國的幹部，要能改革中國的政治，就必須知道人事關係於政治之重大。政府裏面所有公務人員，上自院長，下至科員，人人都要遵守人事法規，維護人事制度，如果違反了人事法規，或破壞了人事制度，則其罪過比違犯國家任何法律還要重大！必須政府裏面，全體上下，大家都能切切實實，依照人事法規和制度，不虛偽，不苟且的作到，如此三五年之後，我們中國的政治，庶幾漸漸的有規範可循。
各位還要知道：中華民國是本黨所創造的，本黨又是集合一般黨員組成的。我們大家都是黨員，所以我們必須知道自己的身分就是建國的主人。尤其是黨內一般後起的青年，更要自視是革命大家庭裏面的子弟，是本黨繼起的生命。惟其我們是主人家庭的子弟，是黨國繼起的主人，所以我們在權利地位上必須特別犧牲，在人事關係上必須特別謙讓，工作必須格外努力，任事必須格外勤勞。如此，一般普通官吏和受雇人員看了，覺得我們東家的子弟尚且能夠這樣謙虛克己，勤勞努力，那這個家庭將來一定可〔第16頁〕以興旺，一定可以發展。這樣就可以提高他們工作的精神，增強他們革命的信念。而於健全人事制度，實行銓敘法規，更必容易收到風從貫徹的效果。這是我們對人對事最重要的道理，必須明白這個道理，然後你們一切研究學習纔有用處。
我為什麼要說這一段話呢？就是恐怕各位畢業之後，以為自己是本黨的黨員，是本校長的學生，因之就覺得自己的地位必須站得高，官階必須升得快。各位如果存了這種心理，那就與我剛纔所說的話完全相反，完全矛盾了。要知道：本黨是一個革命的政黨，本黨為了領導全國同胞，一致努力於革命建國的事業，那我們一切都要忍受，處處都要犧牲。好處要讓人家先得，困苦要由我們自己來擔當。這是我們將來要作政治家所必不可缺的精神，一定要有這種精神，然後纔能和眾，纔能使一般民眾對於我們心悅誠服，與我們同艱苦，共患難。即以銓敘來講，我們即令有了升遷的機會，如果不合銓敘的規定，那我們寧使謝絕升遷，而法制不能破壞。要有這種奉公守法不計名利地位的精神，然後我們纔不愧為總理的信徒，不愧為本黨的新生命。
至於經費一項，與人事實有密切的關係。經費的開支，必須遵照預算，必須合乎會計與審計的程序，如此纔不致於浪費，纔能使國家收入來自民脂民膏者，涓滴都供應在公眾事業之上。須知預算和會計審計的制度，與人事法規同樣是我們建國的最重要的法規，遵守這兩種法規。就是我們遵守一切法規的起點。本校的使命，既在於造就政治幹部，以後這兩方面的知識，必須特別充實。即人事方面的人事法規和制度；經費方面，歲計、審計之程序和手續，必須定為普通必修的科目，無論法律、外交、經濟那〔第17頁〕一系的學生，都應該研究明瞭。
以上是說明銓敘的重要與本校師生今後工作學習應有的認識。此外關於銓敘部門的業務，本校長還有幾點簡單的意思，也可說是我們工作的要領，要乘此機會，貢獻各位。
第一、我覺得我們現在要使銓敘制度普遍推行，對於我們中國現實的政治環境，必須有深切的認識。我常說：我們政治的要件，不外人、時、財、地、物五者，而政治的範圍，也不出這五者之外，我們要求政治辦有成效，能夠完成國家各種建設，就必須注意空間時間的特點，分析人情事物的現狀，能夠因時制宜，因地制宜，纔能達到目的。銓敘既是政治範圍以內的事業，尤其不能例外，必須熟審中國國情，講求因人制宜之道，纔能順利推進。老實說：我們現在要使中國的銓敘制度，能夠迅速樹立起來，就決不能仿照英美的辦法，也不能採用德日的成規。因為他們已是經過幾百年幾十年的努力，人事制度已經確立，人事行政已有基礎，所以他們一切規章法令，都可以施行無阻。而我們現在還在草創時期，沒有基礎，要確立基礎，沒有軌道，要走上軌道。所以我們在方法上有時必須從權，而工作的完成必須求快。基於這個理由，我認為我們現在要樹立中國的人事制度，銓敘不妨從寬，而考核必須從嚴。即如現在有的公務人員，已經作了次長廳長處長，雖然他們的資歷或尚有欠缺的地方，然而事實上他已經擔任了這種職務，我們就不能不變通辦理，寬予審核，然後全國公務人員的銓敘，纔能迅速辦完。但是經過銓敘之後，其工作之勤惰，能力之強弱，以及其平時是否奉公守法，善盡職責，這就是有待於嚴密的考核，纔能綜核名實，使人稱其職，職當其位。所以考核不可不嚴，而銓敘不妨從寬。
〔第18頁〕
第二、我覺得我們銓敘制度要確立起來，則辦理銓敘的人員必須認清人事行政與人事制度的分別。現在一般管理人事的人，因為忽略了這一點，以致對機關用人行政，往往自以為職權所在，不肯認鬆，要與人斤斤計較，發生磨擦，而於制度上反不知注重，任令各機關長官可以自訂條規，自定章制，不加糾正。這是一個最大的錯誤。要知道：我們銓敘部唯一的任務，在貫徹法令規章，掌握人事制度，而不在與各機關爭用人行政之權。如果遇到那一部會有自定法規，自派人員任設機關的，這就是破壞我們銓敘制度，妨害我們人事管理的職權，我們必須檢舉，必須改正。至於各機關對於職員人選之擇定，工作之考核，與乎升降調遷等事，這是屬於用人行政的範圍，各機關主官有依法自行處理之權，我們不可妄加干涉。如此，職權分明，各盡職守，我們的人事管理，纔能走上正軌。但是現在一般行政人員還不知道這個道理，忽視銓敘之重要，沒有法治的觀念。尤其是有些高級主官，不願意遵守法制的約束，只顧他個人的自由，以致人事行政至今還不能達到制度化的目的。而一般銓敘人員，亦不知道其根本職責所在，是要推行制度法規，以求人事之統一，而徒然舍本逐末，急切求功，以致人事管理亦至今還不能收到預期的效果。因此，我們中國人事制度要上軌道，一定要改變這種種的錯誤和缺點，而且要等到三五年以後，就是希望你們畢業出去，能夠本在校所學，樹立銓敘工作的規模，改變過去一般機關主官錯誤的觀念，這樣，纔能使我們中國的人事制度，漸漸建設起來，而我們中國政治，也纔能真正達到現代化的境地。這是本校長所殷切期望於我全校師生的。希望你們要精勤研習，努力實行，來完成這個重大的任務。
〔第19頁〕
第三、根據我上面所說的這個原則，你們今後去到各機關管理人事，一定要設法避免引起主官的反感，使他不覺得你們是來干涉他的用人行政。但我這個意思，並不是要大家敷衍上官，應付上官。而是我們人事管理人員本來的職責，就是在協助主官，使機關裏面的人事走上軌道。因此我們對於機關的人事行政祗能根據銓敘法規、工作考績與其資格深淺，陳述自己公正的意見，說明何人應升，何人應降，以供主官的參考，請主官自己去酌量。切不可固執己見，尤不可與之爭論權限。各位要知道：我們人事管理人員地位太高，權限太大，一個機關裏面的考核黜陟之權都操在我們的手裏，我們認為誰的成績好，就可以升遷，認為誰的成績不好，就必須罷黜。我們操了這樣大的權限，所以不好輕用，必須透過主官，間接運用，使主官對於人事行政上一切升降調遷的處置，都能合乎法規的原則，合乎制度的精神，這就可以達到我們的期望了。現在有許多主官還不知銓敘制度是這樣的重要，不知道人事管理人員可以幫助他事業的成功，而且根本懷了一種成見，以為我們只是去約束他、干涉他的。我們現在要使工作推行順利，首先就要避免他們發生這種反感，更必須用種種方法來打破他們這種成見。此次人事管理人員訓練班學員分發工作時，我們銓敘部應同時通令各機關嚴守銓敘法規，而我們銓敘人員亦應幫助他們講解研究，指導實施，使他們完全明瞭，切實執行。如此，今後人事管理，纔有改進的希望。
最後，關於本校教學的精神，也要對今天開學的學生扼要的說明。今天民國三十二年的第一個月已經過去了。本校長平時因為公務繁忙，不能常到學校和各位教職員學生見面講話，心裏覺得很慚愧。不過各位要知道本校長精神之所在，尤其要認清自己所負的使命。平時在校，必須自動、自治、自立、自〔第20頁〕強，不僅不要校長來督促，而且還要不待教師官長來管制，一切都要我們自動努力來作好。要知道我們革命黨員最重要的一種精神就是自動的精神，上官沒有分配我們工作，我們要自動的找工作；上官沒有給我們的指示，我們要自動的想辦法，總要達成自己的任務，不愧革命的職責。現在我們中國政治之所以不能進步，就是因為一般幹部同志都存?一種依賴的心理，上官沒有指導，我們就坐?不動。而上官對於現代行政的研究亦很多的欠缺，所以不知道怎樣來領導部下，指揮部下。這樣，上下習於因循，整個的政治陷於停滯，所以我們過去的政治可說是死的，而非活的，是靜的而非動的。我們要改革中國的政治，就必須奮發革命精神，改革過去死的靜的停滯不進的積習。以後本校教師官長就應該時時替學生指定工作，教他們如何努力，如何合作；而學生課程完畢之後，也應該自動的來研究，找工作，或請求教師官長來指派工作，除了必需的休息時間之外，總要不使光陰虛度，然後我們的學業纔能進步。古人說：戶樞不蠹，流水不腐。動的人纔能長成，纔能進步，也纔能有所成就。所以我們必須知道動的精神之重要，可以說動的精神就是革命的精神，必須我們全國國民都能養成這種自動的精神，然後我們國家纔能建立。現在不平等條約雖已取消，但我們一般國民的精神如果不改變，還是停滯不進，因循坐誤，那我們中國仍舊要回復到從前次殖民地的地位，那真是萬劫不復了！所以本校一般教師官長與學生必須痛切的覺悟，一定要改變過去官僚的積習，養成自強自立，自動自治的精神。一般學生要不待官長同學的督促，而能自動的恪守校規，努力學習。同時同學之間如果有不能達到我們要求的，更要彼此挾持，互相勸勉。這樣，纔能使我們全校的師生都能自動起來，久而久之，便能形成一種優良的學風，作全國〔第21頁〕各大學的模範。使他們觀摩砥礪，群起效法，以改變其過去消沉懶怠的積習，因循苟且的頹風。我們政治學校應具有這個資格，而且也負有這個責任，我們應該努力倡導革命的精神，改變過去學校和社會的頹風惡習。這就要我們全校的師生人人都能以禮義廉恥自勉，有為有守，力行不懈，然後纔能盡到這個責任，不愧為　總理的信徒，不辜負本校長對於你們的期望。


國防研究院與黨政高級班創辦目的與教育大綱及其應研究之中心工作

國防研究院與黨政高級班創辦目的與

教育大綱及其應研究之中心工作

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第22頁，第23頁，第24頁，第25頁，第26頁，第27頁，第28頁，第29頁，第30頁，第31頁，第32頁，第33頁，第34頁，第35頁，第36頁，第37頁

〔第22頁〕

——中華民國三十二年二月一日在中央訓練團講——

〔要旨〕
 一、國防研究院與黨政高級班創辦之意義，在造就建軍建國的中堅幹部，擔任機關部隊的幕僚人員。
二、幕僚人員為機關之首腦，為主官之靈魂，要改進機關部隊，必先樹立幕僚制度。
三、「士先器識，而後文藝」，大家要注重精神修養，以整齊嚴肅、踐履篤實八字為依歸。
四、國防研究院與黨政高級班教育大綱之扼要說明。
五、今後各學員研究工作，應以　總理實業計畫為中心，要擬具實行方案，以為將來分頭努力的張本。
〔本文〕
 今天要將本委員長對於國防研究院與黨政高級班的期望，以及各位學員在求學期中，應如何研究學習，纔能達成自己任務的要點，提出來對各位說明。
我們要實行三民主義，要建立一個現代的國家，決不是空談可以坐致，亦不是寫幾篇文章可以鼓吹成功的。要知道：現代的國家，不是過去的國家，現代的社會和民眾亦非古代的社會和民眾了；因此，我們要建設一個現代的國家，就必須有現代的幹部。所謂現代的幹部，無論學術、技能、思想、行動、生活、態度與體格，精神各方面，尤其是品德，都必須超越過去的幹部，勝過過去的幹部，才能達成他〔第23頁〕所負時代的任務。國防研究院與黨政高級班創設的目的，就是在此。就是希望這兩個教育機關能夠造就完備無缺的建軍建國的現代幹部。所謂建軍建國，在軍事與黨務政治各方面的建設，其技術上雖有不同，而其精神則完全是一致的。尤其在工作進行上，更是互相關連的。所以黨政高級班的學員，除了研究專門學問之外，對於建軍的精神和計畫，必須能識其體要。同樣的，國防研究院的學員，對於政治經濟社會各種學科雖不必門門專精，但至少應具備其常識。如此，纔能成為建軍建國的健全幹部。各位還要知道：本委員長現在綜攬全國黨政軍業務，若要澈底實行主義，建設現代的國家，就必須有一班中心幹部，真正能夠認識我的精神，體會我的意旨，受我直接的領導，能夠確實盡到本身的職責，完成自己的任務，然後我們建軍建國的事業，纔有希望。這一班幹部造成之後，並不是就要他們去作高級主官或擔負獨當一面的業務，而是希望他們在機關或部隊裏面，一方面能夠輔佐主官，奉公守法，綜核名實，一方面能夠督導部屬，公正嚴明，信賞必罰。換言之，就是希望他們能夠照顧全局與綜理密微，最要學得識大體定大難的魄力與精神，庶幾不愧作一個現代文武機關的幕僚人員。各位要知道：幕僚人員在機關裏面，比什麼人還要重要；我們現在要銓選那一部，一省的主官，都很容易，只要他能熟諳政策，能決定方針，能明瞭大勢，對於部裏面的人事、組織、經理等項，都能夠提綱挈領，主持大計，就可以勝任。因為部裏面一切工作之發展，業務之推進，原有待於所有幹部的努力。而在所有幹部中間，地位特別重要，責任特別重大的，就是作機關與部隊主官之靈魂的人；這些人在軍隊裏就是參謀長與參謀，在行政機關裏就是秘書長、秘書處長和秘書。過去我們政治不能上軌道，軍事用力多而收效少，主要的原因〔第24頁〕，就是因為這種幕僚制度沒有樹立，更沒有明瞭本委員長意旨與方針去達成其幕僚業務的人才，以致機關裏面缺乏組織與紀律，更談不上精神與靈魂了。老實說：我們中國現在並不缺乏機關主官和部隊長，而是缺少幕僚的人才。我們黨政高級班與國防研究院此次召集各位來受訓練，就是希望你們專心致志，死心蹋地的來學作一個幕僚人員，能夠在本委員長領導之下，成為建軍建國的靈魂和神經系的一部分。一般機關部隊有了一貫的神經系統和靈魂之後，上下左右，無論文武必能密切聯繫，互助合作，各方面的工作，纔能真正推動起來。這是我們建軍建國成功最重要的基本條件。
講到幕僚幹部的階級，當然是比主官低微，論權限，幕僚人員自在主官的指揮之下。但其任務之重要，卻在其他一切人員的工作之上。此在先進各國莫不如此。他們的國防與政治之所以能夠建立起來，就是得力於這種普及全國組織之中的幕僚幹部，這種人員派到各機關部隊裏面，無論說一句話或作一個動作，對於主官與僚屬，都能發生特別的影響。即如在部隊裏面，統帥部一個少校參謀派到師部裏去，師長就要尊重他的意見；一個上尉參謀派到團部裏去，團長就要接受他的批評。論階級一個少校參謀較之中將師長，相差五六級，上尉參謀較之上校團長，也相差三級，而師長團長都要尊重他的意見，無異接受他的指導，這就是因為幕僚的地位重要，品學高尚與威信卓著，毫不苟且敷衍，或有依勢凌人的不正行動，事實上做上官的皆不得不考慮他的意見，不得不接受他的指導。這就是所謂神經系的組織，是貫澈於全國各部門的組織之中的。有了這個組織，對於各部門的情況，纔能夠全般明瞭，對於各部門的業務，纔能夠整個推動。如果那一部門發生了毛病就可以隨時改正。所以我們首腦部的神經系必須健全〔第25頁〕，然後一切命令法規才能生效，事業纔能進展。建軍是如此，其他一切黨務政治之推動，亦莫不如此。我們一般機關裏面的秘書長、秘書、以及人事科長、科員、其地位之重要，也和軍隊裏面的參謀長與參謀副官一樣，而其任務，亦就是總機關的神經系，必能各盡職責，綜理密微。事實上幕僚長和一般幕僚——參謀秘書各處科長，如果能發揮才智，盡忠職守，則由於他對於機關業務之熟習，到了一定的年資與勞績，轉升各級主官最為適宜，自能駕輕就熟，如此其他次級幹部，依次提升，人才亦可以繼續不斷的養成，國家的政治軍事，就可以走上軌道。現在我們要找一省一部以及一個部隊的主官都很容易，而不易找到的就是幕僚人才——行政機關的秘書長秘書，部隊的參謀長參謀副官等。——所以首腦部不能健全，因之機關部隊運用不靈，而國家也就無法建立。你們將來的任務，就在於作一個健全的幕僚人員，因之以後研究一切學問和氣度，都應該朝此方向來努力，學問要求專精，氣度要其寬宏，能力要有專長，尤其是品行德性，必須公正廉明，要能獲得上官的信任，作部下的模範，如此，纔能由我們精神的感召，使得整個機關工作人員的精神態度，思想行動，都能改變過來，然後我們纔不愧為建國的中心幹部。
各位將來的任務，既在樹立各級軍政健全的幕僚制度，各個人都要成為健全的幕僚人員，那我們在精神上，人格上就必須有深厚的修養。如果精神不能樹立，人格不能完成，那無論我們有了怎樣高深的學問技能，結果都一無所成。古人說：「士先器識而後文藝」。這句話我們一般文武人員要作人家模範的，必須切實作到。所謂器識，乃是包括一個人的精神態度氣魄和見識，必須這種修養完成之後，再講求學問，充以文藝，纔算是本末兼賅，體用俱備。這種人在機關裏面方能發生一種領導作用，人家一經〔第26頁〕和他接觸，就必然受他的感動。所以大家今後在受訓期中，一定要以器識為先，特別要注意自己的風度、氣魄、思想、精神，乃至於一言一動，都必須簡單明瞭，迅速確實，寬宏雅量，大公無私，造成高尚的模範人格。一個人有了器識的修養，講求學問纔有用處。各位過去不是大學畢業，就是曾經擔任過許多重要的職務，而且都有許多行政的經驗，既然有了這種深厚的根基，今後就格外要注重器識。要有堅苦卓絕的操守，要有整齊嚴肅的態度，要有堅定宏毅的魄力，更要有遠大深沉的見識。但我們要作到這一步，就全靠平時的修養，而修養的起點，則在於踐履篤實。因此我們以後無論作什麼事情，都必須不虛偽，不偏激，不苟且，說一句話要算一句話，作一件事要算一件事，處處要篤實可靠，使人相信。如此，久而久之，就可以由誠篤而高明，由堅強而宏毅。所以「篤實踐履」和「整齊嚴肅」八個字，就是我們以後要造成建國中心幹部的基本訓練。如果這種風氣在我們建國中心幹部中間，尚且不能養成，那我們更談不到轉移社會風氣，建設國家，復興民族了。本委員長平生覺得最慚愧的一件事，就是我的教育理想，到現在還沒有實現，無論是陸軍大學或其他普通大學，教學上都只知道傳授一點學問技能，而於人格之完成，精神之樹立，氣魄之培養，態度之講求，向不注重，這是一個重大的錯誤。從今以後，希望各位要澈底改變過來，以整齊嚴肅，篤實踐履為我們持躬律己待人接物的南針，時時以此自勉，並以此互相勉勵，然後纔能達成我們訓練的目的，不辜負本委員長對於各位的期望。
以上是說明本人對於各位的期望，也就是各位來此求學的目的。而國防研究院教育大綱與黨政高級班訓練方針，就是根據我這個意旨編成的。我今天先將國防研究院教育大綱比較具體而有系統的，特別〔第27頁〕提出幾點來說一說，以供各位主持教育的人員的參考。
第一、教育目的：在統一國防思想，研究建軍方案，培養建軍幹部，開宗明義指出我們國防研究院成立的目的，就在於完成這三個使命。同樣，我們黨政高級班的教育目的，除了另有規定之外，其要旨也可以說是要統一建國思想，研究建國方案，培養建國幹部。必須達到這三個任務，纔算是貫澈了本班教育的宗旨。因之我們以後一切研究教學，都必須以此為歸趨。
第二、教育計劃——（中心配合教育計劃，詳教育計劃體系圖）——下面分為五個部份。其中除第二部份為國防研究院與黨政高級班應共同注重之外，其第一部份「以　總理國防十年計畫為中心」。須知　總理的國防十年計畫，即以實業計畫為內容，實業計畫，就是國防計畫的主要課本。所謂「以　總理國防十年計畫為教育的中心」，亦即是以　總理實業計畫為教育的張本。我們黨政高級班的教育，也不能例外。第三部份「以建軍問題為中心」，在我們黨政高級班教育計畫中，也可以規定是要「以建國問題為中心」。第四部份「以國防經濟教育為基礎」，以後高級班的教育亦應仿此。須知現代國家的軍事、政治、經濟、教育、無不以鞏固國防為唯一的目的。可以說現代的經濟就是國防的經濟，教育也就是國防的教育；經濟與教育離開了國防的目的，固然要失其意義，同時國防的建設如果不以經濟和教育為基礎，亦將無法完成。而二者之中，尤以經濟為重點，而以教育為?手之處，二者皆當配合於實業計畫之中，求其實現，以達到國防建設的目的。第五部份是「以策定國防方略為依歸」。就黨政高級班的教育來說，就是以策定建國方略為歸納點，即是要將一切政治經濟教育文化等等都歸納於建國部門之中〔第28頁〕，簡言之，就是都要歸納於實業計畫之中，才能達到我們建國的目的。總之，上述教育計畫，雖為國防研究院今後教學的方針，同時高級班的訓練，亦當參照施行。概括的講；本班一切教育計畫，都要以建國為依歸，以實業計畫為張本，以教育與經濟為基礎，而以研究建國方略為各位教學的中心工作，這一點希望大家特別注意，切實力行。
第三、研究方法，採用五段研究法，即（一）搜集參考資料，（二）聽取現行法制，（三）討論研究，（四）歸納整理，（五）提出具體方案。此項規定簡單扼要，我們黨政高級班亦應同樣的斟酌實施。
第四、研究?眼（一）注意思想精神習慣之陶冶——養成標準軍官。在黨政高級班則在於養成標準的公務人員。這就要作到我前面所說的「士先器識而後文藝」，以存養省察的工夫，作自強自立的基礎。（二）研究組織、統馭、指導、處理方法——使能克服困難。我們要作一個建國的幹部，尤其是要作一個幕僚人員，必須在危險困難的時候，能夠處危若安，應付裕如。但這種本領不是空洞的理論中間所能學習得到的，必須從事於平時的修養，就是所謂「克己復禮，」所謂「自反守約，」更要隨時隨地實際的研究，瞭解組織、統馭、指導、處理的要領，習練其方法，擅長其技能，然後臨危應變，克服困難，纔有辦法。各位要知道：我們無論辦理軍事、政治，歸納起來都不外組織、統馭、指導、處理這幾件事。不過第一要研究組織的要領所在，懂得了組織的道理，纔能談到統馭，統馭確立之後，纔能指導部屬，處理事物。進而達到「知人善任，」「適才適所，」與「綜覈名實，」「信賞必罰」的目的。（三〔第29頁〕）研究縱橫方向業務之聯繫——使能踐履篤實，分工合作。這一點就是組織的要領。即如現在有許多事情擺在我們前面，看起來非常繁亂複雜，不知如何下手處理；我們就應該排比分類，研究其彼此間的關系，使之互相連繫；進行的時候，各部門更要分工合作，這就是所謂組織。我們要不愧為一個建國的幹部，就必須具備這種組織的能力，但這種能力，書本上不能教導我們，必須自己留心體會，憑?實際的經驗纔能獲得。（四）研究現在機關部隊改進要點——使能創造一切和解決方案。這一點就是希望各位能養成自動和創造的能力，無論事務上——如人事經費發生問題或缺點，就能自動的研究解決方案，積極改進。現在一般機關部隊裏面有許多事情，不能自動了清，發現了缺點，不能設法補救，就是因為一般幹部同志缺乏這種能力，所以在他個人是勞而無功，在國家更是一種重大的損失。（五）研究海陸空軍作戰聯合要領——使能配合運用。我們要作首腦部神經系中的幕僚，無論高級或中下級的幕僚人員，都必須同時具備陸海空軍的知識，明瞭其作戰的要領，纔能下判斷，定計畫，到了實戰的時候，也纔能領導部隊，協同一致，發揮威力。不僅參謀副官人員應該如此，就是我們黨政高級班的同志，也應該有這種常識，然後黨務政治與軍事纔能配合連繫，分工合作，而一切建設的推進，纔能一日千里。
第五、研究部門。（詳教育計畫綱要）我們國防研究院與黨政高級班應研究的部門很多，概括起來最重要的可分為四部門：（一）精神部門：注重思想行動與生活習慣尤其是德性的修養；（二）經濟與教育部門：應定為建設事業中的具體工作。（三）建軍部門：在黨政高級班方面，即為建國部門之功課。（四）統帥部門：就黨政方面言，即為首腦部門，應注重於領導與指揮統馭能力之養成。這是我們高〔第30頁〕級班學員最要講求的一種功課。
以上是就國防研究院教育大綱特別重要的幾點，提出來對各位扼要說明。此外，對於各位今後研究的中心工作，也要明白的指出：我們國家今後的建設，完全是以　總理實業計劃為張本，其中規定的計劃，有許多事現在就可以開始進行，有許多事雖然暫時不能進行，亦應?手準備。但是現在中央設計局和政府各部門缺乏系統的研究。我們高級班與國防研究院今後一切研究教學，務必以此為中心，先擬定研究綱要，擇定各人工作的目標與項目，即如經濟部門有那幾件事要建設，教育部門有那幾件事要興辦，社會部門又有那幾件事要革新……而實行那一計畫需要多少人才，需要多少物資，實行那一計畫與政府那幾部門有關係，彼此應如何分工合作。都要依照綱要列成圖表，然後分頭研習，務求擬定具體可行的辦法。這就是我們國防研究院與高級班最基本工作。各位在此一年或半年中間，其他的成績暫不必強求，但對於實業計畫必須人人認定一個部門，加以切實的研習，分別其先後秩序，加以有系統的組織，定出一個具體實行的計畫。我想各位如果分工合作，在三個月以內，必能決定一個大綱，將來再彙集起來加以修正補充，待全般決定之後，我們就可以照自己所定計畫，來分頭努力。尤其各位學員經過此次訓練，將來分派出去，在精神上必能聯合一致，互助合作，不致再像過去一樣的各自為政了。
時間過得很快，各位入學已經快到一月，在這短短半年或一年之中，要使學問能力，精神品德不愧為一個建國建軍的中堅幹部，就必須依照我今天所指示的方針與工作要領，自動努力，刻苦鍛鍊，來增進學習的心得，達成受訓的目的。如此，纔不致辜負這幾個月的光陰，也纔能實現本委員長對於你們懇〔第31頁〕切的期望。

附錄　總理十年國防計劃書目錄
總理十年國防計劃書，見於民國十年七月致廖仲愷先生書，略謂『民國建元已十年，中國之不富強如列強者，皆由不實行餘之救國計劃。近日擬著一書，曰「十年國防計劃，」以為宣傳，使國民了解余之救國計劃。』因列舉是書之綱目凡六十二條。然發凡起例，未遑據此以成書，以致一般同志多不注意及此，而僅守「實業計劃」一書，以為代表　總理之建國方略中之物質建設。實則「實業計劃」草於歐戰初終之時，旨在吸引國際投資，以開發中國實業，故所舉築港及西北鐵路計劃，雖皆屬國防之範圍，而未明言國防，若陸海空軍之軍事建設，更未與焉。故欲知　總理國防建設計劃之宗旨，不可不於此未完成之「十年國防計劃」覘其輪廓焉。茲將全部計劃整理為六十二項，除首為「國防概論，」末為「結論」二項外，計六十項，分為（一）一般政策（二）軍事（三）政治（四）經濟（五）教育（六）社會六大類，而以其中關於軍事者為最多，（二十七項）故更分為（１）一般計劃（２）軍事教育（３）武器及設防（４）組織（５）其他等五組。循此次序，列錄六十項目，中正復在最後另增三項目，即子、陸海空軍人事制度之建立計劃，丑、軍需獨立與糧服籌備之整個計劃，以及寅、發展國防文化宣傳計劃，以此三項目亦為國防計劃中之重要項目，故特附錄，以備我各同志之研究也。 中正謹誌 三十二年二月二十二日
〔第32頁〕
總理十年國防計劃書
左目分類及次序據三十年二月「中央設計局」所整理擬訂者
一、國防一般政策
１·國防之方針與國防政策。
２·國防之原則。
３·國防建設大綱。
４·製定永遠國防政策與永遠以國防軍備充實建設為立國之政策。
５·國防與三民主義五權憲法外交政策中央政府地方政府之關係。
６·完成十年國防重要建設計劃一覽表。
７·歐戰後之經驗。
８·仿效各國最新國防建設計劃。
９·我國與各國國防比較表。
１０·各國富強之研究。
１１·抵禦各國侵略中國計劃之方略。
〔第33頁〕
１２·各項會議之召集（如開全國國防建設會議，海軍建設會議，軍事教育會議之屬，由中央政府每年舉行一次）以為整理國防建設。
二、軍 事
（甲）一般計劃
１３·發展海軍建設計劃。
１４·發展航空建設計劃。
１５·發展陸軍建設計劃。
（乙）軍事教育
１６·實施全國精兵政策。
１７·組織海陸空軍隊之標準。
１８·軍事教育之改革與訓練計劃。
１９·聘請列強軍事專門人員來華教練我國海陸空軍事學生及教練國防物質技術工程之意見計劃書。
２０·遣派青年軍校學生留學歐美各國，學習各軍事專門學校及國防科學物質工程專門學校之意見書。
２１·舉行全國國防總動員之大演習計劃與全國空海陸軍隊國防攻守戰術之大操演。
〔第34頁〕
２２·訓練不敗之海陸空軍計劃。
２３·軍醫之整理及改革軍人衛生之建設計劃。
２４·軍人精神教育與物質教育之比較。
（丙）武器及設防
２５·軍器之改良計劃。
２６·新兵器之標準。
２７·我國之海軍建艦計劃，航空建機計劃，陸軍各種新式槍砲戰車及科學兵器機械兵器建造計劃。
２８·向列強定製各項海陸空新式兵器，如潛水艇、航空機、坦克車、砲車、軍用飛艇、汽球等，以為充實我國之精銳兵器與仿製兵器之需。
２９·擴張漢陽兵工廠如德國克魯伯砲廠之計劃。
３０·各地軍港要塞砲臺航空港之新建設計劃。
（丁）組織
３１·軍制之改革。
３２·國防本部之進行工作。
（戊）其他
３３·軍用禽獸之訓練。
〔第35頁〕
３４·注重國際軍備之狀況。
３５·列強之遠東遠征空海陸軍與我國國防。
３６·作戰計劃。
３７·購買各國軍事書籍、軍用品、科學儀器、軍用交通工具、軍用大小機器等，以為整個國防之需。
３８·組織考察世界各國軍備建設團之意見書
三、政 治
３９·外交之政策與戰時外交的政策。
４０·太平洋國際政治問題與中國。
４１·收回我國一切喪失疆土及租借地租界割讓地之計劃。
４２·保護海外各地華僑之意見書（以上四條外交）。
４３·國防與憲法。
４４·國防與國權。
４５·國民代表大會關於國防計劃之修改國防建設意見書。
４６·國防警察之訓練（以上四條內政）。
〔第36頁〕
四、經 濟
４７·國防與實業計劃之關係。
４８·發展國防工業計劃。
４９·發展國防農業計劃。
５０·發展國防礦業計劃。
５１·發展國防商業計劃。
５２·發展國防交通計劃。
５３·財政之整理與方針。
五、教 育
５４·發展國防教育計劃。
５５·訓練國防基本人才三千萬計劃、訓練國防物質工程技術人才一千萬計劃。
５６·獎勵國民關於國防物質科學發明之方略。
５７·指導國民研究軍事學問之研究。
〔第37頁〕
六、社 會
５８·國防與人口問題。
５９·移民於東三省新疆西藏內外蒙古各邊省計劃。
６０·都市與鄉村之國防計劃。
七、增補項目
子、陸海空軍人事制度之建立計劃。
丑、軍需獨立與糧服整個籌備計劃。
寅、發展國防文化宣傳計劃。


新生活運動之重要及其實行之要領

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第38頁，第39頁，第40頁，第41頁，第42頁，第43頁

〔第38頁〕

——中華民國三十二年二月十八日出席新生活

運動九週年晚會講——

〔要旨〕
 一、要保障國家平等的地位，必須國民人人實行新生活。
二、以殖民地人民生活情形為鑒，說明新生活運動為國民自強自立唯一的途徑。
三、家庭為實行新運的起點，父母對於子女應教導其洒掃、應對、進退，以奠立其作人的基礎。
四、齊家為治國之前提，大家要戒飭僕役；嚴禁（一）傲慢（二）賭博。
五、今後推行新生活運動，應以重慶為起點，項目上應以清潔與規矩為需要。
〔本文〕
 今天本席紀念新生活運動九週年的廣播詞，因為加入新生活運動綱要一段，所費時間很長。但這個綱要我今天如果不重念一遍，大家也許就遺忘了。所以我特別趁今天這個紀念日子，重行提起大家的注意。今天在座的各位同志必須知道：實行新生活運動就是我們實行三民主義最基本的工作。所以我們必須負起責任，切實推行。新生活運動發起迄今已經九年了，在發起的最初三年，也曾經風動一時，發生很大的效果；但是到了後來，尤其是最近五年以來，成績一年不如一年，推行的熱誠也一天不如一天，恐怕有許多同志把我當年提倡新生活運動的原意都忘記了。在各位同志也許是因為抗戰時期業務繁劇重要，不能分心於社會運動的事業，過去的事已成過去，我們也不必再說；但從今以後，我們對於推行新生活運動就再不好因循坐誤，冷淡旁觀了。因為在不平等條約沒有廢除以前，外國人原是把我們中國人〔第39頁〕當作次殖民地的人民看待，我們的生活行動欠整飭一點，人家還不怎麼樣注意。但自從不平等條約撤廢之後，我們國家的地位已經提高，我們同胞一切生活行動，都要能和外國人相平等——坐要能和人家講平等，立要能和人家講平等，走路也要能和人家講平等。但是外國幾乎人人都受到了現代國民的訓練，我們一般國民則處處都表現不夠作一個現代的國民。這樣，人家雖然以平等待我，我們自己如何能夠與之平等相處而無媿？！因此我們在不平等條約廢除以後，格外要推行新生活運動。尤其是我們一般黨員，更要以實行新生活為第一要事，第一急務。所以我今天特別要將新生活運動綱要重新對全國同胞朗誦一遍。希望新生活運動委員會與宣傳部教育部以及黨政軍各機關要會同研究出一個具體實行的辦法，作持久有恆的推動，庶幾三五年後，我們一般國民的生活習慣，能夠除舊佈新，振衰起敝，然後我們的國家纔能真正和人家平等，達到文明強盛的境域。
講到現在我們一般國民生活的情形，不僅是普通的老百姓多不知檢點、不知整飭，就是我們一般公務人員，也比不上外國人，有些甚至和南洋一帶殖民地土人的生活相差無幾。我們如果不到印度與南洋，就不知道新生活運動的重要。過去印度與南洋各地的人民對於生活不知注意，不夠現代文明的水準，所以要淪為殖民地，而西洋人之看待印度與南洋各地人民，只要他們不妨礙他的統治，無論他們的生活如何污穢、凌亂、迷信、腐敗，他們都是任之聽之並不希望其革新。但西洋人他們自己之在印度與南洋各地的其生活的整飭，自治的謹嚴，到處都可以表現出來。平時一言一行，一舉一動，都有一定的規律。我們由這些地方就可以知道一個國家一個民族文明與野蠻，興盛與衰弱，判然兩途之由來。更可以知〔第40頁〕道新生活運動的重要。如果我們現在不能實行新生活，不能將一般國民過去舊的生活習慣改變過來，那無論我們國家在政治上軍事上如何成功，而國家平等的地位仍舊不能保障。我們中國現在要和列強講平等，至少要使我們一般國民在生活習慣上能與外國國民平等纔行。所以我認為新生活運動在今年必須作更積極更廣泛的推行，必須有更切實更具體的表現。尤其是重慶市一定要照我最近的手條切實作到，以為全國的模範。必須使全市每一個家庭、每一個市民，都能照新生活運動所標揭的規律，身體力行，纔不愧為戰時的首都，纔能作全國的表率。
其次，在新生活運動綱要中，此次我曾經補充規定一點：就是實行新生活運動，必須由家庭作起。過去我們每發起一種社會運動，往往只注重在公共團體和公共場所裏面推行，而個人與家庭似乎根本不負推行的義務，其實這是一個最大的錯誤。要知道家庭是社會的單位，也就是一切社會運動推行的起點。我們現在要實行新生活運動，如果不從家庭作起，不由父兄家長督促子弟實行，那就一定不能發生實在的效果。這一點希望今天在座的同志格外注意。而且要認識家庭裏面實行新生活運動，實在是一種最重要的教育。大家試看現在我們大學中學和小學一般學生的生活行動，是何等的凌亂散漫，不重紀律。外國大中小學的學生，甚至幼稚園的學生，人人都知道重禮節，守秩序，對先生要恭敬，對同學要親愛，對社會人士要有禮貌，他們不但知道而且能實行，他們所以能夠如此者，一部分固然是學校教育的功效，而最大的原因，還是由於他們家庭教育的優良。兒童在家庭裏面對於一切洒掃、應對、進退的日用常行之事，都曾受過嚴格的訓練，到了後來習與性成，就能自然而然的過?一種合理的生活。我們中國〔第41頁〕古代，對於這些地方本來就特別重視。但現在我們一般國民都不知道這種基本教育對於我們立身處世關系之密切。今後必須澈底改正，身體力行，庶幾十年二十年之後，能造就出一般新的國民，這一點希望各位作家長的特別注意。即以我們中國古人所說的洒掃、應對、進退六字作為科目，切實講求，督促子弟作到，這就是實行新生活運動的初步。即如灑掃房屋，不可只掃房屋的中央，而必須注意其四隅；凡是師長、同學或親友來了，應該如何敬禮，如何招待？出入家庭，對於父母應如何鞠躬？問答應如何應對？這些事情，我們作父母的對於子女要隨時指點，如有錯誤，就要隨時改正。但是現在我們一般家庭忽視這些事情，學校教師也沒有指導，所以我們社會上連真正知道敬禮的人都很少。我從前在日本軍事學校的時候，起初的三個月，所教的完全是洒掃、應對、進退的基本常識，必須這幾件事都有了相當的基礎，然後再教其他。此其原因，就是因為這幾件事乃是我們作人的根本。其關係於我們國家之建立，民族之復興，比廢除不平等條約尤為重要。現在不平等條約雖已取消，但我們國家今後能否建立，民族能否復興，就要看我們一般國民能否改革其過去的生活習慣，使之適合於新生活運動的標準？！
再次，就我平時在一般公共機關和私人住宅所見到的情形，今天也要提出來對各位說一說。現在一般機關與公館的風氣，真是一天不如一天。特別是勤務兵和男女僕人，有許多其習氣之腐敗與墮落，實已到了極點。各位同志不到下面去看，就不知道實在的情形。即如打電話，這在外國的兒童都知道接話通話，應該保持什麼禮貌；而我們一般勤務兵或專管電話的人，態度之傲慢，言語之粗暴，氣燄之囂張，比北京政府時代的聽差尤有過之；僕役的這種風氣不改變，那無論我們作主人的如何謙恭下去，結果
〔第42頁〕都要受其牽累。又如一般公館裏面男女用人聚賭，這件事我曾經迭次的誥誡，我們黨政軍同志要知道：我們作了國家公務人員，本身固然不可犯賭博的行為，同時還要約束家庭，尤其是男女用人，不許賭博，否則賭博不禁，那無論你治家如何嚴格，結果都是徒勞無功。因為聚賭就必有輸贏，贏了的固然是奢侈浪費，而賭輸了的勢必要想種種方法來彌補，於是種種寡廉鮮恥的行為都可以作得出來，家庭裏面還能不受其影響嗎？這件事希望大家以後務必要留心檢查，澈底禁絕才好。尤其是今天在座的各位同志，你們都是黨政軍負責幹部，你們的私生活與國家政治、社會風氣息息相關。如果身不修家不齊，則必牽累及政府的威信亦不能建立。政府的威信不立，國家政治何能修明？所以上面我列舉的這兩件事，大家千萬不可忽視！尤以賭博一項，今後大家必須以身作則，澈底革除，不必待憲警來干涉，而要能自動的禁絕。作到了這一點，纔能談到實行新生活也纔能談到革命建國。總要使一般人民相信我們機關和公館裏面都是整齊嚴肅秩然就理，處處可以作他們的表率，而決沒有絲毫腐敗的習氣，然後信仰纔能樹立，政治才有效果。這段話我今天特別對各位親愛的同志講明，希望大家特別注意作到。
至於今後新生活運動的實施，在地域上應以重慶為起點，而在項目上則應注重清潔與規矩（秩序）兩項。社會部市政府和新生活運動委員會各機關從上到下，人人都要澈底實行，切實作到整齊清潔。我前次曾經有一張手條，規定每保應設立一個公共廁所和公共垃圾坑，將一切穢物，集中安置，市容就不會像現在這樣凌亂污穢的情形。尤其是清潔檢查，不可只注意到馬路，一定要到各地弄堂、僻巷去巡視，纔能看到真正的情形。我們要改革政治，改造社會，一定要從最切實、最細微、最黑暗的地方作起 。
〔第43頁〕而尤其必須我們主管長官，高級幹部，心到口到目到手到足到，纔能發生效果。即如部長在一部之內，市長在市區之內，凡是最污穢最黑暗、最易發生毛病的地方，我們每天每週都要抽出工夫來檢查，督促改進。如此市容才能整肅，社會纔能健全。這種事看起來似乎無關輕重，而實際上關係我們國家的生死存亡，各位不可不努力作到。希望各位同志認識推行新生活的重要，而且要認識推行新運必須從最基本最細微的地方作起，共同一致互相勉勵，來貫澈新生活運動的目的。


國防與建軍的方針及其精神

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第44頁，第45頁，第46頁，第47頁，第48頁，第49頁，第50頁，第51頁，第52頁，第53頁，第54頁，第55頁，第56頁

〔第44頁〕

——中華民國三十二年二月二十六日在國防研究院講——

〔要旨〕
 一、總理十年國防計畫書，為吾人應具之國防基本學問，大家要分別先後緩急，決定重點，深切研究。
二、對於國防與建軍方針之提示：
１·建設國軍，應採陸主海從而以空軍為中心的主義；
２·建軍期程之劃分及其工作之分配；
３·軍制問題——徵兵制與國民兵制並存；
４·對於最初十年建軍數量之最低規定；
５·國防目的與對象之確定。
三、本院學員將來要作統帥的股肱及其神經之一部，故必須體會統帥的精神，瞭解統帥的意旨。
四、組織為吾人辦事必具之本能，但組織源於制度，故大家必須瞭解制度之精神，及其運用之方法——尤以人事與經理制度最為重要。
五、要建立新軍，必須樹立新的風氣，希望大家養成祕密、精到、確實、敏捷的本能與習性，以為將來建軍的基礎，完成我們國防研究院的使命！
〔本文〕
 今天本院長第一次蒞臨國防研究院與各位學員講話。先要將我們研究院各學員應具備的基本常識與研究的要點，以及今後所負的任務和建軍的精神，分別對大家說明。
〔第45頁〕
我在開學的時候，曾經對大家講過，我們國防研究院是以研究　總理「實業計畫」為中心工作。今天所印發給各位的　總理「十年國防計畫書目錄」，就是與「實業計畫」內容互相發明的重要遺著，是我們研究院全體學員所應具備的基本學問。關於這本書的內容和分類整理的情形，我在序言中已概括的說明。現在要將序言全文對大家唸一遍，（校長朗誦　總理十年國防計畫書目錄序言）至於書中最後增補的三項，本可以納諸　總理原計畫的六十二項之中，即（子）陸海空軍人事制度之建立計畫與（丑）軍需獨立與糧服整個籌備計畫二項，皆可歸入於「軍事一般計畫」一項之內，（寅）發展國防文化與宣傳計畫，可歸於「軍事教育」一項之內。但因這三項關係特別重要，應特為提出；又為保存書目中總理所原定的次序起見，所以特附於後。統觀這六十五條所計畫的國防建設事項，實在是各位將來作統帥部參謀人員的所必須深刻研究，徹底瞭解的，現在再將其中最重要的項目提示給各位。
原書一，國防一般政策中，「國防之方針與國防政策」、「國防之原則」、與「國防建設大綱」，這三項所包括的內容，顧名思義，已很顯然，大家首先應依此逐項研究明瞭，以求得到一個結論。
「製定永遠國防政策與永遠以國防軍備充實建設為立國之政策」，這一項就是現在一般所說的總力戰的體制，由此可知現在所講的總力戰，在二十幾年以前，我們　總理就已經很具體的計畫到了。今後我們要建設國防，必須將這一個項目徹底實現，纔合於立國的要求。
又「完成十年國防重要建設一覽表」，這裏所說的十年，是指整個國防與建軍總期程中之最初十年而言，亦就是第一個十年計畫。在這最初十年中，我們應該作些什麼事情？何種建設最為重要？必須在〔第46頁〕這十年之內完成？都是我們現在所要研究的。這張「一覽表」就應該由本院擬定出來。
又「倣效各國最新國防建設計畫」與「各國富強之研究」這兩項最為重要，大家要審慎研究，務求有確實的心得。尤其對於前一項，在目前即應以蘇俄的國防與軍備為倣效的主要對象。大家要知道：這一次蘇俄在史大林格勒一戰，運用最新式的守勢戰術，配合各種新式的防禦設備，將其最猛烈而數量裝備與火力俱佔優勢的德軍攻勢，由頓挫而消耗、而包圍、乃至於整個殲滅，此其成就，在世界以往的戰術上已發生一種新的觀念。雖然在德軍方面未能按照圍攻的原則作到，第一是未將史城完全合圍，第二未能切斷史城蘇軍的後方交通與補給線，這是一個最大的錯誤，但蘇軍在史城十分之九已被敵軍包圍，長期猛攻之中，仍能抵死固守，爭取時間，不斷增援，竟使德軍無法得逞，這是蘇軍之精神與紀律發展至最高的表現，最值得吾人景慕，而更應極端效法的。從此所謂守勢國防不能制勝的觀念，已完全打破了。何況我國國策上與國勢上都應該採取守勢國防主義，尤其在這三十年之中，更非採取守勢國防不可。但國防守勢主義，並不是戰略與戰術也一律要取守勢的意思，這是應該切實瞭解的。因此，我們要將蘇俄目前最新式的國防設施與戰術成就，作為我們研究倣效的主要材料，引為我們他山之石。
原書二，軍事部門，關於軍事教育者：如「組織海陸空軍隊之標準」、「軍事教育之改革與訓練計畫」、「軍醫之整理及改革軍人衛生之建設計畫」，「軍人精神教育與物質教育之比較」各項。關於武器及設防者：如「軍器之改良計畫」、「新兵器之標準」、與「各地軍港要塞砲臺航空港之新建設計畫」各項。關於組織者：如「軍制之改革」、「國防本部之進行工作」各項，以及其他「組織考察世界各〔第47頁〕國軍備建設團之意見書」等，都是今後國防建設中最急切最重要的事項，大家要提先研究，特別注重。
原書三，政治部門。對於「太平洋國際政治問題與中國」一項，應特別研究。各位將來要作高級幕僚，要懂得國防與外交，要能決定國防方針與政策，對於這個問題必須有透徹的瞭解。其次對於「國防警察之訓練」，亦應?重，不可輕易看過。
原書四，經濟部門中，如「國防與實業計畫的關係」，「發展國防工業、農業、礦業、商業、與交通之計畫」以及對於「財政之整理與方針」各項，為研究國防者所必具的常識，大家應切實研習，務求有得於心纔好。
原書五，教育部門，如「發展國防教育計畫」，「獎勵國民關於國防物質科學發明之方略」，「指揮國民研究軍事學問之研究」各項，都要十分注重。尤其對於「訓練國防基本人才三千萬計畫，訓練國防物質工程技術人才一千萬計畫」，這項所規定的人才數量與事業規模，都極宏大，各位應依照國防方針與範圍，配合國防工業、農業、礦業、商業與交通各項建設的實際需要，依照各項科目程序，日期等以及需要人數，擬定具體的訓練計畫，俾能逐漸實施。
原書六，社會部門中應特別注重「移民於東三省新疆西藏內外蒙古各邊省的計畫」。對於「都市與鄉村的國防計畫」，尤應切實規畫。這一點蘇俄已經實行，我國現行保甲制度，本來也就是這種性質。要知道：現代戰爭，已無分前方後方，對於國境以內，每一都市，每一鄉村，處處都要設防，人人都要備戰，但其計畫究應如何詳細規定？如何付諸實行？大家應注意研究，提供具體辦法。
〔第48頁〕
書目中最後我所增補的三項：陸海空軍人事制度的建立，軍需獨立與糧服的整個籌備，以及國防文化與宣傳的發展，實在是建設現代國防最基本的三個要件，各位將來要作建軍的中堅幹部，要能達到建軍的任務，對此三項，不可不深切研究，徹底瞭解。
以上是提要說明我們對於　總理十年國防計畫應特別注重研究的工作。現在再就本院所擬的國防與建軍方針，指示幾個研究的要點，希望大家切實注意。
你們所草擬的有四個方案，其中為達成國防與建軍所採取的手段，各案之中所擬定的如第一案之「傾全力完成　總理實業計畫，組訓國民，而建設國防軍」，第二案之「發展民生經濟增進國民健康，振興科學教育，建設重工業」，第三案之「對內綏靖治安，對外用和平外交掩護以軍事為中心配合，對國力為組織化之高度發展」，第四案之「一切政策設施以國防為中心，全國人力物力成為一個強固的戰鬥體」，其旨趣所在，都是大同小異，應將各案所擬的各點加以整理，併入於整個國防手段之中。惟第二案所擬「陸主空從海副」之說，性質特殊，我要給大家一個明確的指示。各位首先要知道：我們中國的海軍要想建立起來，在目前這樣毫無基礎的情況之下，非等到十年乃至十五年以後不能真正開始，而在此最近期間，我們所應當努力的，就是儲備海軍人才，籌設海軍工業，根據守勢國防方針，先求海防與江防的鞏固。至於空軍在組織與運用上，根本不能脫離陸海軍而獨立，無論你們所說的是「陸主空從海副」，或「海主陸從空副」，或「空主海從陸副」，都是不合實際的。要知道：現在國防與戰爭的特質，陸軍與空軍不能分離，海軍與空軍也不能分離，如果陸軍海軍沒有空軍的配合，就根本不能作戰，如〔第49頁〕果空軍離開陸海軍而獨立，也根本不能作戰。所以我們建設陸海空軍要分出主從，也只可以說「陸主海
從」或「海主陸從」，空軍是要配合於陸海軍之中的。至就我們中國最近三十年國防建軍的形勢與需要來講，當然要採取「陸主海從」而以空軍為中心的原則。換句話說：無論你陸主，海主，都要確立以建立空軍為其主軍的前提。無健全的空軍，即不能有完備之陸軍或海軍。今後之空軍，成為一切軍力之中堅，亦可以說是主軍之主。這是大家在研究的時候所應注意的第一點。
第二、關於國防與建軍的「期程」。在第一方案中擬定為二十年，分三期進行；在第二方案中擬定為十年，分兩期進行；在第三方案中擬定為十五年，分三期實施；在第四方案中擬定為二十年，亦分兩期完成。我認為我們今後要完成整個現代國防與軍備的建設，總「期程」應規定為三十年，分三期實施，而最初之第一個十年即第一期的建軍計畫，現在我們就要參照　總理十年國防計畫的標準，詳細規定下來，及早籌備實行。至於以後第二第三各個十年建軍計畫，亦要有一個全盤整個的規定。茲特略述這三個期程工作之大要如此：第一期程，為建立各種制度、法規、軍需工業、初步要塞、營造、教育、學術、思想、精神、紀律等各項基本要務。第二期程為繼續充實第一期程工作，和建立海軍。第三期程為擴充陸海空軍一切計畫，達成建軍的目的。
第三、為軍制問題。此次世界大戰以後，世界各國必須限制軍備，那一國都不能任意擴充軍隊。然而我們中國因為歷史和地理種種特殊情形，要想充實基本的國防，如果僅用徵兵制度，即令運用分期退伍的辦法，即使一年能訓練五十萬人，最多在十年之內，亦不過有五百萬兵員而已。因此，我們要完成〔第50頁〕建軍計畫，要有充分的兵員，必須對於國民兵制能夠充分運用。關於國民兵制的原則與實施的具體辦法，大家亦應詳加研究，擬具計畫；凡壯丁服役的年齡，與入伍退伍的期限，以及中學以上學生服役的辦法，和全國婦女在平時與戰時，各項服務工作之訓練等等規定，都要包括在整個計畫之內。有了完善的制度和周密的計畫，乃可按步實施，通行無阻，方能達到全國皆兵的目的。不過我們要實行國民兵制，所有組訓管理等等仍須依照徵兵的精神辦理，只將其方式略加改變而已。因為只有徵兵制度方是建軍的基礎。這是各位不可不注意的。
第四、建軍數量問題。剛才我已經說過，今後我們建軍應以陸軍為主，海軍為從，而必先以空軍為中心。因此在建軍的數量上，我的意思，於最近二十年內，至少要練成三千萬兵員，而最初的第一個十年之內，必須用種種方法，如徵兵退伍，與國民兵制等辦法，至少須練成一千五百萬以上的陸軍員額，海軍空軍的數量尚不包括在內。至於空軍在最初十年中，至少要有一萬架飛機的數量。若論海軍，此次抗戰勝利以後，或可繳獲敵人一部份艦艇與設備，但不能作為國防的基本武力，正式的海軍，必須從新建設，但在此最近十年之中，至少亦應有三十萬噸以上的海軍，方能策劃江海防務的佈置。但究竟能建造艦艇幾多噸？現在尚不能預定，不過我們現在應及早準備，努力籌畫，務求迎頭趕上。尤其是潛航艇，更是我們江防海防惟一的急務，不能不特別注重和積極設計造艇計畫及建立其潛艇之根據地。總之，我們要建設陸海空軍各兵種的數量，應視我們國防實際需要，和我們國防工業建設的程度如何而定，而建軍的進行，依照你們所擬定的「先創準備部隊，以後運用改進方式，確立新軍發展」，這是可以採行〔第51頁〕的。
第五、關於國防方針，這四個方案中所擬定的國防目的與對象，大體上都是相同的。但以第四案所定國防目的，在「維護國家主權自由自主，謀取國防資源自足自給，確實保障三民主義之安全實現」，與國防對象在「（１）收復失地，肅清國內各帝國主義勢力，（２）以和平謀發展，扶持世界弱小民族之獨立」，較為概括而完備，即可照此斟酌字句，就可以製成定案。
以上是我對於國防與建軍方針幾點原則的指示，希望大家依照我這個意旨切實研究，詳為規畫，將來就可以製定整個的方案，以下我還要將我們研究院各學員今後所負的任務和建軍的精神，順便對大家說明。
我們這次創辦國防研究院，召集各位陸海空軍優秀的青年幹部到此受訓的目的，就是希望各位能成為統帥的耳目手足，將來到了各機關部隊，能組成一個神經系統。惟其你們要作統帥的股肱與神經系之一部，所以你們對於統帥的意旨不能不徹底的瞭解。即如今天所講的國防與建軍的方針，就是我統帥意旨之所在，大家必須切實研究，貫徹我的意旨。
瞭解統帥意旨之外，更要注意組織。你們將來畢業之後，要作一般機關部隊的幕僚或主官，則對於組織的原理與運用組織的方法，必須特別注重。所謂組織，就是制度的活用，我們要談組織，必先明瞭制度。因此我們以後無論對於軍制、教育，以及部隊經理人事的制度，必須徹底的瞭解，但祗在形式上的瞭解還不夠，必須更進一步明瞭制度的精神和用意及其運用的方法，這樣，制度纔有用處，組織纔有〔第52頁〕效果。即以人事來講，部隊裏由最低級的士兵，與下級幹部、中級幹部、高級幹部、主官、乃至最高統帥，其間分成許多階級，這就是一種制度。這個制度在形式上是一目了然，但如果要探討其精神，為什麼要分成這許多等級？其用意何在？這就不容易解答了。現在軍事委員會的銓敘廳與各機關的人事科，對於一切人事的升降調遷，為什麼要有年資的規定？要依考績的標準？這些問題，除了明瞭其具文以外，都要作深一層的研究，纔能知道制度的妙用所在，執行的時候，也纔能不失立法的精神。各位要知進：我們無論從事政治或治理軍隊，最重要的不外兩件事，其一是人事，其一是經理。說得明白一點，就是用人與用錢。有了人，事業纔能推動；有了錢，事業纔能發展。不過用人與用錢必須得法，如果我們用一人能發揮他一人的長處，而人家用十人尚不能收得一人的效果，那我們就當然可以勝過人家。同樣的，如果我們一錢能作二錢之用，而人家用二錢還不能收一錢之效，那我們事業的發展就一定比人家迅速。但一樣是用人與用錢，為什麼會發生這樣大的區別呢？這就要看制度是不是健全，同時要看制度的運用是不是得法。即如辦理人事，一切升降調遷，都要按照資歷深淺和經歷學問成績等來決定，而不能以個人的情感好惡為標準。我們現在要建軍，首先要建立軍隊的人事制度，下面的幹部應該提升的就要提升，應該退伍的必須令其退伍，如此，軍隊裏面的人事就有了一定的軌道，取巧者不能投機倖進，而真正的人才乃能造就。各位將來無論作陸海空軍的主官或參謀，要達成自己的任務，就必須知道軍隊人事制度的樹立，是我們建軍的根本，也就是我們成功的保障，必須人事制度能健全樹立，然後建軍纔有希望。我們過去在軍校的時候，對於軍制一科，大家都隨便聽過，考試也是隨便應付，今後必須徹底改〔第53頁〕變這個觀念。對於人事制度務必詳細研究，要察其意義，明其方法，纔能發揮最大的效能。
軍需（經理）制度，也是同樣的重要。機關部隊裏面軍需如果不能獨立，經費沒有節制，一切糧秣被服的管理不上軌道，隨便領取，隨便分發，那即令我們軍隊裏面人事制度已經樹立，一般幹部的學問技術也極高明，而建軍的目的還是不能達到。所以人事制度和經理制度，在軍隊裏面必須切實建立，嚴格遵行。你們將來作高級指揮官和幕僚人員的事業能否成功，關鍵即在於此。
以上所說，歸納起來，第一是要求各位作統帥的股肱手足，能各盡其神經系一部份的作用和責任。因此，我們對於統帥的意旨，必須瞭解，必須貫徹。第二是要注重組織，要瞭解每一個規章制度的精神及運用的方法。如此，纔能以組織的力量，來貫徹統帥的意旨，方能達成你們建軍幹部的任務。
除此之外，我們要建立現代化的軍隊，還要樹立一種建軍的精神，就是要造成一種新的風氣。如果我們軍人尤其是一般建軍的幹部，不能轉移過去的風氣，還是和從前一樣的苟且偷安，萎靡懈怠，毫無自主自動的覺悟，一切生活行動比不上外國一個老百姓，如此，不僅軍隊無法建立，而國家的前途亦就十分危險。因此，我們除了要瞭解統帥意旨，注重組織之外，對於如何轉移風氣，改造精神，實在是我們建軍的當務之急。講到我們過去一般軍人的精神態度和生活行動，有四個字可以形容，就是「半死半活」。換句話說，就是「不生不死」的半死人。嚴格的說起來，他們無論在精神上和行動上，都不能算是一個真正的軍人。這種人如何能夠擔負建軍建國的使命？所以我們以後必須徹底的改革這種風習，要造成自動的精神，活躍的生活，一切儀容態度要整齊嚴肅，一切言論行動，要簡單明瞭，迅速確實。這〔第54頁〕一點，特別重要。如果這種根本的地方我們不注意，那無論我們有了怎樣完美的制度，怎樣高深的學問技術，都不能生效。因為制度必須由人的精神來運用，如果運用制度的人，沒有精神，則所有的制度都成了形式，一點不能發生效果。我們的精神究竟要如何改造？要以什麼為標準？我在各種訓詞裏面已經講得很多。即如新生活裏面所列舉的整齊、清潔、簡單、樸素、迅速、確實的六項條規，和食衣住行必須合乎禮義廉恥的法則，這就是我們軍人人人所應遵守的生活標準。但鑒於目前整軍建軍的必要，我再提出四項基本的精神特別告訴各位，希望各位身體力行。
第一、要養成保守秘密的習慣。我們中國軍人過去沒有保守秘密的習慣，所以外國人與我們相處，有許多事情都不肯告訴我們，就是怕我們洩漏。在外國一般機關部隊裏面，到處張貼一種普通的標語——「敵人的間諜就在你的前後左右」。其意義就在提高一般官兵工作人員的警覺，使他們時時能保守秘密，不致洩漏機要。這實在是一種最重要的教育，我們今後必須照此實踐。要知道：軍人如果不養成嚴守秘密的習慣，那不但自己的生命不能保全，而且對於整個軍隊與國家都要受到你危險的影響。
第二、要養成精到的本能。我們中國過去的教育，大都只講求形式表面，而不注意專門的徹底的研究。即如現在各部隊的作戰命令，形式上對於敵情、任務、都有說明，都有方式。至於敵情的真像究竟如何？我們進攻的方法究竟如何？一般下命令的主官參謀長，本身就不知道徹底的研究，這樣，如何算是真正的命令？如何能夠指揮部隊？要知道：現在是科學的時代，而科學是特點，就是要徹底、要確實、又要精到。無論作什麼事情，都必須精益求精，貫徹到底。我們要作一個現在時代的軍人，就必須養〔第55頁〕成這個精到的習性。以後無論下命令，定計畫，總要研究到底，要作到沒有一點錯誤為止。精明的反面就是疏忽。就是凡事敷衍隨便，不知本末先後與輕重緩急；這種人就決不配作一個現代的軍人，更不能擔任建軍的使命。
第三、要養成確實的習性。我們中國人作事，往往半途而廢，不求得一個結果。即如學習外國語文，一般人往往以為只要學到一點普通應酬的語言就足以應付，而對於其重要的習語和文法，卻不十分注意，這樣的學問不過是一知半解，無補實用。這不過舉其一端，即可以知道我們作事不確實的毛病。還有從前我們空軍裏面，聘請一般有學問有經驗的外國顧問來教導我們，大家只學得一點皮毛，就以為自己已經全部知道了，不願再學。這樣淺嘗輒止，一得自喜，那裏能成就學問？一切技術亦當然不會進步。所以我們空軍至今尚不能建立起來。你們以後要作統帥的股肱手足，要實現統帥的意旨，對於這個膚淺虛浮而不切不實的毛病，首先要革除。無論工作也好，研究也好，每一件事必須徹底完成，方能安心。如果覺得有一絲一毫不妥的時候，必須繼續研究，否則，寧可不吃飯，不休息，不到徹底完成決不停止。事事能夠有這樣徹底的精神，纔能合乎確實的要求。
第四、要養成敏捷的習慣。以後我們在研究的時候，必求精密，辦事的時候必求確實。但我們於精密確實之外，還要更求敏捷。現在一般機關部隊的參謀長秘書長等，有許多事情本來可以在電話裏面用一二分鐘的時間就可以解決，而有電話不去用，偏要用公函來呈上轉下。如此，本來在幾分鐘可以辦好的事情，經過公文的轉折，往往兩三天甚至於延宕轉折到二三星期，還不能得到結果。這就是沒有養成〔第56頁〕敏捷的習慣，不知道時間的寶貴。今後我們要建軍建國，一定要改革這種遲鈍延宕的積習，尤其要盡量採用各種科學方法，利用各種科學工具，以節省我們的時間。
總之，今後各位在受訓期中，除了要努力學習，切實研究，來明瞭統帥的意旨，瞭解組織的功能之外，更要注重精神的修養，來造成新的風氣，養成新的生活習慣。須知我們要作一個現代的軍人幹部，就必須具備秘密、精到、確實、敏捷的習慣和素養。如果沒有這種素養，那我們就根本不配做一個軍人，更談不上擔負建軍的使命。希望各位今後時刻以此自勉，並互相勉勵，來樹立一種新的風氣，以為我們將來建軍的基礎，來完成我們國防研究院的使命。


對於各部會工作之指示

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第57頁，第58頁，第59頁，第60頁，第61頁，第62頁，第63頁，第64頁

〔第57頁〕

——中華民國三十二年二月二十七日對行政院

各部會首長會議講——

〔本文〕
 一、此次調整人事機構，宜注重人才下鄉，促進基層建設與邊疆之開發。
二、對公用事業之人事與業務，應本企業經營之精神，嚴加考核，切實整頓。
三、政務官之職責在決定政策，指導行政，工作要有重心，督導考核，務求實在。
四、主管對所屬公務人員應誘掖督促，指導進修，保舉優良，戒除閒惰。
五、對於銓敘與會計，應就易生流弊之處，特別注意改革。
六、中央之於地方，應本監督指導者之地位，增加其業務之便利，輔導其工作之成功，而不可與地方政府攬權爭利。
七、各部主官應就其有關業務，輔助市政府，促進首都市政之建設。
八、注重勤務差役之訓練與整飭，使之整齊嚴肅，盡忠職守。
今天召集行政院各部會首長會議，是要檢討去年工作的成績，確定今年工作的重心。關於前者，各部會不必作普遍概括的陳述，有類官樣文章；只要就去年一年中具有確實成績的工作，可以列舉事實或數字者，提出一二件來說明；對其部會內員司工作之考核，亦應如此，以求實在。關於後者，不僅對各部會本身整個之中心工作，應有規定，即對其所屬各廳各局或各司各署，亦要依照整個計畫，確定工作重心，以為集中努力之目標。
〔第58頁〕
其次，關於裁併駢枝機關與冗員，其要旨所在，國防最高委員會已有指示，各位可以依照實行，今天不必贅述。但有一點必須說明的，即自抗戰以來，我們一般公務人員追隨政府轉徙內地，同艱苦，共患難，志行至堪嘉尚，此次調整人事與機構，對於此輩公務人員並非無故裁撤，棄之不顧，而是於充實政府組織與增進行政效能的原則之下，將中央裁併多餘的人員，派往地方或鄉村服務，以促進黨政基層建設，或從事邊疆之開發，他們去到地方或邊省，仍給予他在中央時原有之薪餉待遇，而且工作之調派，亦可根據他自己的志願來決定，即如內政部最重要的工作在督導考核地方行政，與實施新縣制，我們中央公務人員無論此次被裁與否，都可以填具志願，請求調派，分赴各地從事實際工作。此項具體辦法與調派方式，各部會應遵照國防最高委員會的指示，妥善規定，切實施行。
復次，現在政府所辦的公用事業，外間常有許多批評，各部會主官必須嚴格考核澈底整頓。本來公用事業之設立，係為適應民生需要創造公共福利，並非純以賺錢為目的。故其年度盈虧如何，初不必過於重視；但事業之組織與經營，必求其合理化，而預定應盡之職責，尤須切實盡到，而不可使機關成為衙門，閒雜無用之人，麇集其間。現代各國公用事業，都富有企業經營的精神，要在以最少的人力財力，能發生最大的經濟效益，而在我國，往往人家一人可以作好的事情，我們二三個人還作不好，尚不免閒散之人濫竽其中，如此，一般事業未有不發生流弊者。夫公用事業，能否生利，以報解國庫，抑或蝕本虧累，尚須增加國庫負擔，此其原因，或非一端，姑且置之不論，但如因濫用無用之人，致耗損公帑，有礙事業，則實為至不合理，有負職責，有負國家之事！希望各部會負責主官，本此要旨，切實整頓〔第59頁〕，對於人員與經費，須從新加以檢討，務求裁減冗員，節省糜費，庶幾社會民眾對於政府公用事業，觀感為之一新，能夠發生信仰，此事行政院亦應派遣參事等幹員嚴格考察，以期徹底改進。
以上各點，各位已獲通知而為今日所應議定實行者，除此之外，尚有幾件重要的事項，要對各位說明。
第一、本院所屬各部部長與各委員會委員長都是政務官，政務官主要之職責在決定政策，在指導行政，以實現其政策。但現在各部會主官之工作，關於庶務與事務者太多，而對於政策之決定與運用，業務之考核與督導，未能充分注意，以致事業之進行，都沒有一定政策可循。而考核結果，更缺乏實在之成就，由是在整個政府中之各部門都是各自為政，形同一盤散沙，甚至不免磨擦衝突，如此，即不成為科學化之政府，更不能建立現代的國家。故各級主官對於其所管業務之全部方針，必須決定一貫之政策，以求運用之適當，切不可以業務之關係而改變政策。須知業務之推進，乃所以謀政策之實現也。過去軍事政治，無具體之政策，無永久之方針，全部工作用之應付，實無異捨本而逐末，從今以後，各部會主官必就其所管之業務，擬定具體政策，而行政院更須綜攬全局，確定一全盤指導的政策，使各部會之業務，在此全盤指導政策之下，互相聯繫，密切合作，以實現我政府整個之政策，則庶幾得免於各自為政，一盤散沙之譏。此後行政院每一政策之決定，各部會均須集中於此，即根據此整個政策，擬定其本身應取的政策。部會以下之各廳司，又須秉承部會之政策而決定其工作應取的方針與重點。如此各部門之工作，方不致雜亂空虛，因循廢弛，甚至自相磨擦，自相牽制。總之，今後政治上與軍事上皆須使技〔第60頁〕術跟?政策走，而不可使政策跟?技術走。近年以來，政府施政殊無成績可言，考其原因，即由於工作無重心，施政無政策，甚至輕重倒置，緩急不分之故。此各主管同志所宜切實注意，一致改正者。
第二、現在一般機關公務人員，有許多固然工作甚忙，但亦有許多閒暇度日，無實際工作可作者。此種人員在工作上固無成就，即其本身之學問事業，亦無進步，且往往因久任公務人員反使其精神渙散，一事無成。此乃我國政治不能進步之最大原因。本年度各部會政策之中，有一點必須注意者：即我一部一會之人事，必須作有系統的組織，切實調整。各部長雖不能親自逐一考核所有之科長科員，但必須責成各廳長司長科長等，分層負責，對於其所管轄之人員，必使其人人皆有具體的工作，時間項目皆須為之適當分配。各部會主官應知我高級幹部之主要責任在為國家造就人才。因此，對於部下工作人員，於日常工作之外，每週每月還須指定一定的科目，使其從事研究，以求學術的進步。外國一般機關，研究之風特重，尤其是所有額外人員，如顧問專員等，不僅學有專長，且在機關裏面人人皆須擔負一部份專題的研究。而在我國，額外人員僅掛名義，領乾薪而已，不僅額外人員如此，即一般科長科員亦無研究之習慣，無切實之進修。今後各機關欲求業務之改進，人事之健全，則上自次長，下至科員，人人皆須就其業務或興趣的所近，擬定專題，精勤研究，及期報告，而由各級主官予以考核，擇其成績優良者，予以保舉。全部各廳各司之間，最好每月能舉行一次考核會報，對於全部人事，作一次綜合的批評，何人成績最優，何人成績最劣，信賞必罰，功過分明，如此，則機關裏面的工作精神，必能活潑常新，而工作人員亦必力求進步。各位須知今後一切建國事業，百端待舉。如一般公務人員再像今日之只求應〔第61頁〕付日常工作，而不在學術上，能力上求進步，則將來必致無法擔負如此艱鉅的建國工作！以後各機關必須充實研究工作，其部屬人員，於業務之外研究有成績，有心得者，即可就其所研究之事項，派其工作，不必久留原職，致成疲玩。機關裏面總要有生機，工作精神總要求提高，而要作到此一地步，則必須各主官革除官僚的風氣與積習，對於部下，誘掖有道，督促有方，使人人皆有事作，人人皆能進步；尤必須綜核名實，信賞必罰，有功者升，有過者退，新陳代謝，則庶幾整個機關生機蓬勃，工作精神能夠經常振奮。總之，各部會今年工作，所應?重之點，首在人事之調整，即求我機關之生機蓬勃，與行政效能之增進，部與部、司與司之間，皆能聯繫合作，而不致衝突磨擦，此為改進人事之要圖，亦即改良工作之第一步。此點希望各部會長官責成各主管部屬尤其常務次長切實負責，澈底整理。
第三、人事經費之調整，及銓敘與會計之改進，必就其易生流弊之處，特別注意，?手改革。各級主官如能任勞任怨，切實整頓，則經辦一二件事之後，必能轉移風氣，養成部下篤實守法之精神。現在一般主官對於公務人員謊報欺騙，陽奉陰違之事，往往隨便看過，不加糾正。即以一般公務員領米貼而論，因有年齡規定，遂致虛報年歲，以便多領。現在地方戶口調查不清，稽核為難，但我一部之內，職員眷屬若干，年齡統計如何，作主官的不可不知。此等公眾之事，如不能嚴正辦理，則一切事皆必無軌道可循。須知凡事流弊所生，即由於問題之來，主官無法處理，隨便過去，於是狡獪者乘而舞弊，貪得者起而效尤，以致於不可究詰，此乃我主官最大之恥辱！我一部之職責，人數有限，部長為其直屬之主官，道義上應與部屬同艱苦，共患難，不僅應知其家屬之人數，即其家庭之狀況，亦須瞭如指掌。部長〔第62頁〕縱不能一一知之，總務司必須負此責任！而現在各部總務司長往往只辦部長一人之雜務，形同部長之私人，此尤為不知職責之所在，今後必須切實改正。各部總務司與人事科對於所有職員，務須有切實之調查，其家庭之狀況，人口之多寡，皆必有詳明的登記，隨時可以查考。國家之建設，首須建立制度，樹立風氣，然後一切事業，始可推動。此我各級主官之職責，切不可以承上啟下應付例行公事為滿足也。
第四、我中央各部會對於各省地方政府，究應採如何態度？今日亦須扼要說明。現在各地方政府對於中央各部會觀感之不好，信心之未立，實無可諱言，其原因所在，即由於中央政府過去組織散漫，對於地方情形又無研究之故，須知我中央對於地方之一貫的政策，即以監督指導者之地位，以增加其業務之便利，協助其工作之成功。因之凡事業之有地方性質者，應由地方政府舉辦，即我中央與地方均可舉辦之事業，亦以交地方辦理為宜，我中央政府切不可攬權爭利，與地方政府爭事作。否則，如地方政府已辦之事業，我中央政府不顧範圍系統，任意攬奪，而辦理之成績又復不如地方政府，如此，不僅將為地方政府所輕視，且於整個之建國事業，亦必大有妨礙，故我中央之於地方，只宜指示其工作之原則與方案，規定其業務之範圍與時限，從旁協助，按時考成而已。事實上我中央亦無如許之人才，可以擔負全國各地方之事業，即現在中央派在各地工作之人員，其操守是否可靠，能力有無專長，各主官尤必勤加考核，始能有切實之把握也。
第五、現在本院各部會皆駐重慶，對於此戰時首都之建設，我各部會主官應就其有關的業務，指導並輔助市政府，切實改進，力求發展，即如重慶市公安局所管的警察戶籍等工作，即與內政部有關，社〔第63頁〕會局所辦的業務，與社會部經濟部有關，財政局所管的業務，即與財政部經濟部有關，其他衛戍憲警等事，又與中央軍事機關有關，我各部會主官即應根據中央施政整個政策與建國精神，督導市政府有關各局負責人員，就其實際業務，銳意刷新，全力推進，以樹立全國楷模，為各省地方示範。否則，如我首都所在的重慶市，一切市政工作與社會情況，不能改良，不能進步，甚至各種應興應革事宜，尚不及各省地方所舉辦者之容易收效，則其影響所及，將使整個建國工作無形之中受到莫大的妨礙。現在各部會公務人員工作有甚清閒者，即可派遣其就地指導並協助市內有關事業之進行，務使中央所定的政策與所頒的政令，在重慶市能夠首先貫澈，完全實現，發生模範作用，則其於推行及全國其他各地之際，必更容易收到效果。故在本年度內，我們一方面要整頓部務，充實部務，一方面要改革重慶，建設重慶。如此，方能轉移一般風氣，振作全國精神，切盼各部會本此要旨，一致作到。
第六、各部會對於勤務差役之整頓，最為重要，亦最難收到成效。以故現在各機關差役之腐敗情形，實不下於從前北京政府時代，即如各部會機關裏面或各主管官舍與公館之內，其傳達聽差與聽電話之人等，大都缺乏訓練，不知禮節，服務時態度之傲慢，氣燄之囂張，真是到了極點，甚至藉勢招搖賄賂，以及賭博經商等種種弊端，不一而足。此下層腐敗墮落之污習，如不澈底革除，不僅影響工作，影響政府威信，而且妨害我們主官本人令譽，故必責成總務人員或指定專人，負責整頓，嚴格監督，如發現有賭博賄賂等情事，更必嚴厲處分，以肅風紀。最好各部會所有勤務差役等應集中訓練一周，教以服務禮節與守則，以及平時一切言語態度行動等應注意之事項，凡此皆要作到如外國政府機關差役一樣能夠〔第64頁〕整齊嚴肅，盡忠公職，然後方能根除積習，改變風氣。此事雖小，關係實大，各部會長官不可不特別注意改革也。


對於設計與考核工作之指示

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第65頁，第66頁，第67頁，第68頁

〔第65頁〕

——中華民國三十二年三月二日對中央設計

考核聯席會議講——

〔要旨〕
 一、設計與考核同為行政三聯制的重要部門，工作上必須密切聯繫。
二、考核重在促進國家制度之健全，故對人事與計政必須注重。
三、設計重在資料之徵求與專家意見之聽取，故應與執行機關多事聯 絡。
四、兩機關平時工作須注重研究與調查，尤須確定中心工作，集中精 力，為重點之表現，以樹立工作權威。
五、設計與考核制度之建立，關係國家根本，工作必須遵守時限。
〔本文〕
 我們中央設計局和黨政考核委員會所擔任的工作，同為行政三聯制的重要部門，以其性質之互相關連，所以工作上也必須密切的聯繫。設計局應該將其設計計畫的目的方針，與對工作要求的標準，通知考核委員會，考核委員會瞭解設計的方針、目的與標準之後，考核纔有所根據，纔能發生效果。同樣的考核委員會實施考核之用，亦應將其考核的結果，通知中央設計局，使其明瞭計畫執行的情形，究竟計畫實行了多少？實行後利弊如何？所計畫的是否切合於實際？設計局就可以拿來作為改進的張本。所以這兩個機構，實在有如輔車之相依，過去我們彼此間的聯繫還覺不夠，今後更應密切連絡，打成一片，纔能發揮我們設計與考核的效能。
〔第66頁〕
我們中央設計局和黨政考核委員會除了要互相聯繫之外，同時還要與其他的機關取得聯繫。現在各機關本身都有考核，我們黨政考核委員會應該時刻與之保持接觸，詢查其考核的結果，研究其考核是否公平。而尤其重要的是我們考核工作必須與銓敘部、審計部和主計處保持聯繫。須知考核之目的，即在促成國家制度之健全，而國家制度之最重要者，莫過於人事制度與計政。人事制度得以健全，用人纔有軌道，計政得以樹立，用錢纔有節制。所以銓敘審計制度的是否健全，工作有無困難，尤為我們黨政考核委員會所應注意的主要事項。必須時刻注意研究，切實協助其業務之發展。
再者中央設計局亦必須聯絡各執行機關，徵求材料，以供設計之參考。而尤須與各部門的專家保持密切的聯繫，以收集思廣益之效。我們國防最高委員會設有外交、經濟、財政、教育、法制各專門委員會，中央設計局應與之發生聯繫，特別加以運用，或約請各專門委員來參加會議，或隨時與之商討一切問題，使工作推行能事半而功倍。
我們設計局和黨政考核委員會平時的工作，都要注重研究和調查。設計工作固然要以實際調查為根據，以精密研究為基礎，而考核委員會的工作，亦必注重研究與調查——即如各機關去年度工作的缺點何在？今年度工作應如何進行？這些問題都必須經過實際的調查和不斷的研究，纔能實事求是，精益求精。現在我們考核的工作，嚴格的說起來，都還不實在，以後考核各部會各省市的工作，必須選擇其中最重要的幾項，徹底考核明白，公開發表，使人家心悅誠服。這樣，我們黨政考核工作，纔能樹立信譽，發生效果。我認為我們要貫徹黨政考核的精神，除了普通一般的考核之外，一定要擇定專門的幾點去〔第67頁〕作，從中央各部會到各省市總可以找出一二項中心工作，來作我們考核的對象，我們就集中精力，認真
徹底的考核其實施進度與經過及其利弊得失的真相，予以公平嚴正的批判。如此，考核的工作既然樹立了信譽與權威，則一般機關也就不能不時刻警惕，力求上進了。在目前我們就可以拿人事與會計制度及行政三聯制作為考核的中心目標，看各機關的人事和會計制度是否已經走上軌道？行政三聯制已否完全實施？如未走上軌道，未切實實施，又應如何調整？如何充實？如何加緊努力？纔能達到我們的理想。須知考核的作用，固然?重在考核各機關的業務，評定其工作的優劣，而同時於考核報告以外，也可以有積極性的建議，總要使黨政軍的業務，由於考核督促的結果，都能夠充實，調整，而納於正軌，國家建設事業，都能順利的推動，然後纔能達成我們的使命。
各位要知道：我們設計局和黨政考核委員會是國家根本的制度，如果這個制度不能建立，或建立之後而工作不生效果，精神不能貫徹，則其影響所及一切黨政軍的制度，都不能運用生效，工作都不能切實調整，惟其我們的責任如此重大，所以各位必須格外的兢兢業業，黽勉努力。尤其是我們考核委員會，負全國名實綜核之職，其工作精神，必須合乎嚴格公平正直，要完全以事實為根據而不以我們個人的主觀參雜其間，這樣，纔能使得一般被考核的機關心悅誠服，也纔能達到我們建立制度建設國家的目的。
最後還有一點要提示大家的，就是我們要求設計與考核制度化，必須注重時間和空間。我們考核委員會每年考核結果，在第二年五月五日以前必須發表，這個日期非常重要，如果沒有時間的規定，或規〔第68頁〕定了而不能如限作到，那對於一般機關的考核，就不能走上軌道。須知我們定一個制度最要注重的就是時間和空間，必須適合空間的特點，嚴守時間的規定。尤其時間，我們以後無論考核什麼工作，首先要看他是否在定期以內完成，如果到了定期不能完成，我們必須加以催促。設計工作當然也是一樣，無論什麼計畫，都應該規定一個完成的時限。
總之，我們中央設計局和黨政考核委員會今後工作的進行，第一要密切聯繫，第二要注重研究，第三要遵守時限。總要使本身機關臻於健全，業務得以進步。如此，纔能使一切黨政軍的制度，都能健全確立，工作都能順利發展，以達到政府設置這兩個機構的目的。


創造中央大學新校風

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第69頁

〔第69頁〕

——中華民國三十二年三月四日兼任國立中央大學

校長對全校師生講——

〔要旨〕
 一、指示今後教育方針，應注重培養新的精神與新的風氣。
二、以身作則，自重自治，力求上進，實踐作人的道理，厲行生活之改造。
三、養成整齊清潔，與守紀律，重秩序之習慣；切實盡到「教」與「育」的職責，造成中大之新校風。
〔本文〕
 中央大學今後教育方針，應注重培養新的精神與新的風氣，以造成一般學生為建國的幹部，克盡其實行三民主義建設國家的責任。而此種精神與風氣之養成，端賴學生能竭誠聽從師長之教誨，尤在各教職員能以身作則，領導學生，使咸能自重自治，力求上進，必須先能實踐基本的作人的道理，厲行生活之改造，然後始能專精於學術之講求，俾異日之實用，能對國家有實際之貢獻。希望全校教職員，應視學生如子弟，於講授課業之外，對其日常飲食起居與作息，隨時注意教導，養成整齊清潔與守紀律、重秩序之習慣，切實盡到「教」與「育」之職責。一般學生尤應尊敬師長，服從校規，凡事不待教師之監督而能自動努力，如此全校師生親愛精誠打成一片，以勤儉樸實刻苦耐勞之精神，造成中大之新校風。此為本校長懇切之期望。


對於發動機製造廠工作人員之訓示

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第70頁，第71頁，第72頁，第73頁，第74頁

〔第70頁〕

——中華民國三十二年三月二十日在貴州羊腸壩

航空發動機製造廠講——

〔要旨〕
 一、要挽救國家，一定要建立空軍，要建立空軍，就必須我們中國自己能製造飛機。
二、我們要建國，必須要建設重工業，而重工業最重要的部門就是發動機，可以說沒有發動機，就沒有重工業。
三、希望工作同志要養成勤勞節儉，愛惜公物，保護機器的習慣。
四、科學工業的特點，全在於精益求精，實事求是，而不可有一得自滿或固步自封的心理存在。
五、希望各位同志上下一致，同心一德，以不辜負國家建設重工業的期望。
〔本文〕
李廠長、各位職員、技師、藝徒諸同志：
今天本委員長來到發動機製造廠，集合各位同志見面講話，趁此難得的機會，要將本廠與國家的關係和各位自己的前途，以及你們今後工作所應注意的要點，簡單的告訴各位。
各位都知道：我們　總理是主張航空救國的。他的意思就是說要挽救國家，一定要建立空軍；但是要建立空軍，就必須我們中國自己能製造飛機。我們發動機製造廠的成立，就是為了要擔負這個使命。換言之，本廠就是我們建立中國空軍的基礎。一定要使我們中國的空軍由飛機的製造成功，其力量能夠一天一天的發展，一天一天的強大，然後纔能達成本廠的任務。所以今後你們的工作有無成績，直接的〔第71頁〕關係於空軍的成敗，間接的更是關係於國家的興亡！換言之：你們的成功就是國家的成功，你們的失敗就是國家的失敗。惟其你們的工作關係國家如此重大，因此你們無論為國家、為民族、為你們自己都應該加倍努力，埋頭苦幹，總要想種種方法，使我們工廠能夠趕快的出產發動機和飛機然後纔不辜負國家對於你們各位和本廠的期望。
以上是說明本廠對於國家的關係。其次，關於各位自己的前途，本委員長也要明白的告訴各位。我們以後要建國，必須要建設重工業；而重工業最重要的部門就是發動機，可以說沒有發動機，就沒有重工業。所以今後不僅飛機的製造要由本廠來負責，就是一切重工業的建設，亦當以本廠為中心，換言之：今後國家重工業的成敗就是要由你們各位來負責任。照我的計畫和期望，本廠在明年（即民國三十三年年底）之內必須出產完全由本國自製的發動機，只要發動機製造成功，那我們一切的工業就有了基礎，就可以依照我們預定的方針積極推動。然而你們要盡到這個責任，就必須一個人能發揮十個人的力量，一個人能貢獻十個人的成績，簡單一句話，就是本廠一個人至少要能當十個人來用，纔能達到我們的目的。因為我們中國要建設重工業，必須有幾萬倍於現在的工作幹部纔能成功。大家看我在中國之命運裡面所列舉的，僅就航空機械人才一項而論，就需要高等工業學校和大學畢業的學生二萬人之多；至於要建立全部的機械工業則需要專科以上學校畢業的人才，至少在十五萬人以上，而現在本廠基本的幹部不過數百人，十年之後，我們全國的實業開發起來，至少要有一百家以上像現在這樣規模的工廠，以本廠為模範，以本廠的員工為基礎，來主持管理，所以我們現在每一個幹部，將來至少要能管理一百，一〔第72頁〕千乃至十萬人，纔能完成我們十年工業建設計畫，製造一萬架以上的空軍飛機。惟其我們的前途如此遠大，所以各位今後對於學問技術，以及體格品德，都必須不斷鍛鍊與切實的講求，以期精益求精，日新又新，總要期望各位每一個人的品德能力與人格，至少皆能管理一個工廠或主持一部份業務，然後我們中國重工業的建設，纔能迅速的完成。
其次，我希望各位職員、技師和藝徒，平時對於公物必須絕對愛護，一切生活行動，必須極端的刻苦耐勞。我相信：如果各位的生活能刻苦一分，就一定可以為公家節省十分的物力；就能為國家增加十倍力量，各位如果能勤勞一分，就一定可以為工作增加十分的效率。尤其是對於機器，我們一定要把他當作你們自己的第二生命。工作的時候固然要愛惜使用，而每日下班之前，更要仔細檢查，切實整理，不使有一點損失和破壞。總要愛護機器像愛護自己的生命一樣，工廠裡面的員工，無論自己的工作是否與機器有無關係，平時都要自視為機器的保護人，千方百計來保護機器，愛惜機器，來延長機器的壽命。要使外國人用一年的機器，我們可以用到兩年，這樣我們纔能作一個工廠管理的人才。機器之外，其他一切器物用具，無論桌椅床凳等物，都要愛惜，不可隨便損毀。管理工廠固然應該如此，就是治家治國亦應該如此，尤其是工廠裡面，一定要養成這種勤勞節儉，愛惜公物，保護機器的習慣，我們中國才能走上工業化的道路。
復次，你們職員技師與藝徒要特別知道我們中國人一般的毛病，無論研究學問講求技術，或創辦事業，往往稍微學會一點，就不知再求上進，過去我們國家事業不能成功最大的一個原因，就是在此。今〔第73頁〕後我們要建設工業，建設國家，必須澈底改變這個毛病，一切工作和技術，都要力求精良，力求實在，尤其各位來到本廠工作，從事發動機的製造，這完全是近代最高深最進步的科學創造事業，更必須格外精益求精，實事求是，纔能日新月異期其有成。大家要知道：科學是無止境的，是不進則退的，因此我們研究的功夫必須比外國人還要精勤深刻，纔能有新的發明，和新的成就，纔能超過外國人而不致落人之後，也必須如此，我們工業纔能發達，國家才能建立，所以凡屬本廠職工人員，上自廠長下至藝徒工友，人人都要知道科學工業的特點，全在於精益求精，實事求是，而不可有絲毫一得自滿或固步自封的心理。一件事沒有作到確實，當然以要作到確實，沒有辦理完成，當然必要辦理完成方能安心，一種技術沒有學會當然要求學會，不僅必要學會而且必要求學到精良為止。總要一方面工作，一方面研究，天天有新的出品，不斷有新的發明。如此，我們將來才能可以領導一般工人，主持工廠業務，來建設工業化的國家。各位還要知道：本廠一切設備和製造機器，不僅過去中國沒有，其中有許多機器，就是日本和德國也沒有。我們有這樣一個最新式而完備的工廠，就等於國內唯一的工業大學，格外要把握這個機會，加緊工作，努力學習，來增進我們製造的效率，發揮我們學問技術的效能。而首先有一點我們必須作到的就是剛纔所說的「確實」，一個人如果不實在，就決不能管理工廠，更不能使用機器，亦沒有領導他人成功事業的希望。所以各位今後在工作上要精益求精，實事求是，生活上要勤儉樸實，刻苦耐勞，彼此之間更要親愛精誠，互助合作，要使人人將來都能作一般普通工廠的領導，在建設國家重工業的事業上都能佔一席重要的地位。切望本廠各位同志上下一致，同心一德，自動努力趕緊製造發動機，〔第74頁〕能如期出品，如此，纔不愧為三民主義的信徒和革命建設的鬥士，纔不愧為本廠的同志，方不辜負本委員長對本廠的期望。


建設貴州的急務

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第75頁，第76頁，第77頁，第78頁

〔第75頁〕

——中華民國三十二年三月二十二日對貴州各界擴大　總理紀念週講——

〔要旨〕
 一、追述二十四年春季巡視貴州之觀感。
二、此次所見各種情形，可見政府建設貴州的政策，已經獲得初步成就。
三、今後之建設應?重以下兩點：
①1、要廣植森林，以開發地利，造成優美的環境；
②2、要發展教育，尤其要提倡兒童教育和注重家庭教育，以培植人才。
四、使全省國民都知道愛國家、愛民族、明禮義、知廉恥，為國家社會奠立文明強盛的根基。
〔本文〕
吳主席、各位同志：
此次中正來到貴州，今天集合我們貴州各界同志在此地舉行擴大總理紀念週，趁此機會，要將我這回視察貴州所得的觀感和今後建設的急務，扼要的報告各位。
我在民國二十四年的春季，曾經到過貴州，也是與各位同志在貴陽見面。當時的情形，不但治安有待改善，教育有待普及，而尤其使我們最苦痛最慚愧的一件事，就是到處都看到罌粟花，到處都看到鴉片煙館，一般同胞，幾乎多是面黃肌瘦，精神體格都是衰弱不堪！舉此一端，就可以知道我們貴州前途隱憂之大。因此我當時就覺得怎樣使我們貴州一般同胞的生活痛苦得以解除，知識水準得以提高，尤其〔第76頁〕是鴉片的流毒，如何得以剷除盡淨？這是我當時到貴州來唯一的願望。我此次重新來到貴州省城，所見的一切，都是有秩序，有條理，到處都表現?蓬蓬勃勃的氣象；就是前幾天，我視察黔西一帶，所見到的情況，和二十四年比較起來，都有天淵之別，沿途遇到的民眾，一個個都是身體健康，精神飽滿；許多地方都在興建新的房屋；年幼的兒童，都有學校可以讀書，而尤其使我覺得快慰的就是遍地都種?黃色的菜花，更有桃花李花都到處盛開。這種民殷物阜、熙熙攘攘的情形，證明現在的貴州，是我們中國最快樂的神仙境界。有了今天這種成績，可以說我們政府治理貴州的政策，已經獲得初步的成功；而我二十四年到貴州來的願望，也已經達到了程度。這都是吳主席領導各位同志同胞幾年來慘淡經營的結果，實在令人感慰。希望各位士紳，各界領袖，以及我們黨政軍學各部門工作同志，在吳主席領導之下，更進一步，從經濟上和精神上建設起來，成為一個新貴州，不愧為中國一個模範省，這是本席此次重到貴州的志願，也是我對於貴州各界同志同胞的要求。希望大家繼續過去的精神，本?已有的基礎，實踐篤行，埋頭苦幹，我相信三年之內，一定可以完成你們建設貴州的使命！
但是要建設一個新貴州，要使貴州成為中國的模範省，必須要有一個重點，就我此次視察所得的感想，有兩點簡單的意見，要貢獻今天在場的各位。各位聽了之後，如能見諸實行，則今後新貴州建設的完成，一定可以事半功倍。
大家都知道我們中國的領土非常遼闊；然而很少人認識我們建國的基礎是在山地而不在平原。因為我們的國土雖然如此廣大，但平原的面積，只佔全國領土的百分之十四，其他百分之六十以上都是山地〔第77頁〕，此外就是荒漠。所以我們要建設國家，一定要盡量的開發山地，利用山地。但我們要開發並利用山地，有一個最重要的條件，就是必須造林。我們處在山地的同胞應該要知道「不怕有山，只怕無林」的一個口號，如果山地而不培植森林，那土地就等於荒廢，人民就無法富強，對於國家的建設更是沒有一點補益。各位要知道：森林的用處，不僅可以含蓄水源，調節氣候變化土壤，以增加生產；而且因為林木的鬱鬱蒼蒼，篷蓬勃勃，他本身就可以形成一種優美的風景，改造為一種良好的環境，我們優游自在於這種風景與環境之中，就可以增長我們的智慧，陶冶我們的性情，強健我們的體格，提高我們的文化。森林的功效如此偉大，所以今後我們貴州全體同胞人人都要以造林護林為第一要務。不但已有的森林樹木，要好好的保護，而且要積極的培植，使其面積一天一天的擴大起來。此次我所視察的各縣，曾經告訴當地縣長：以後貴州為了保護森林，應該特別規定一條法律：所有荒山經造林之後，仍可歸他原業主管理，惟必須嚴禁他燒山，並令其負護林之責，如果以後仍有燒山情事，那就要沒收其山地來充公，這一點希望本省各地黨政軍學以及士紳能一致督促各鄉鎮保甲長實實在在的作到，同時希望全省所有的民眾，一致認識森林之重要，切實愛護，積極培植，則十年之後，今日遍地的荒山，都可以變成林壑優美的勝地，這是本席願望於各位的第一點。
第二、我在二十四年到貴州的時候，就發現我們貴州同胞有兩個特性：一個特性是忠勇尚武，一個特性是純厚樸實。有了這兩種精神，如果能發揚光大，不僅可以建設一個新的貴州，亦就是建設新中國的基礎。然而我們要發揚這兩種特性，最重要的條件就是要發展教育，尤其要注重兒童教育。我這次視〔第78頁〕察各縣的時候，看到許多成年的男女，大家的生活都很快活，衣服亦並無缺乏，但一般兒童多半都是赤身露體，污濁不堪，不洗臉，不沐浴，由此可見我們僅僅推行學校教育，在社會上還是不能發生普遍的影響，今後還要更進一步，各處都要實行新生活運動，尤其是提倡兒童教育和注重家庭教育。必須家庭教育能夠推行有效，整個的社會，纔能從根本上改造起來。特別是一般兒童，就是國家將來的主人，一定要在這個幼年的時候，教他們穿衣服，知禮節，養成他們愛好整齊清潔的習慣，確定他們立身作人的基礎。這一點希望我黨政軍學和各鄉鎮保甲長以後切實督導，而各家庭的家長更要認清自己作父兄的責任，認真的管教子弟，養育兒女，來為社會造成健全的公民，為國家奠立文明強盛的根基。
以上兩件事看起來似乎無關宏旨，但實際上卻是我們建國的要務。古人說：「十年樹木百年樹人」。建國事業頭緒萬端，而簡括言之，也可以說不外這兩件事。要提倡教育以培植人才，使全國國民都知道愛國，愛民族，明禮義，知廉恥。要廣植森林以開發地利。尤其是我們貴州，現在到處都是童山濯濯，只要大家今後知道造林的重要，積極推行，則不出十年，我們貴州一定是遍地黃金，成為人間福地，以上是本席此次重到貴州，對於各位同志同胞所貢獻的兩點簡要的意思。希望各位在吳主席領導之下，同心一德，切實努力，來完成我們建設新貴州的使命！


貴州同胞今後努力之方針與要務

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第79頁，第80頁，第81頁，第82頁，第83頁，第84頁，第85頁

〔第79頁〕

——中華民國三十二年三月二十三日在貴州省

臨時參議會講——

〔要旨〕
 一、由於政治之進步，社會之改革，貴州已成為戰時中國的天堂。
二、抗戰為促成貴州進步之最大原因。
三、貴州因環境特殊，條件優越，大家應埋頭努力，加緊建設。
四、建設貴州之急務：
（一）造林；
（二）普及兒童教育與衛生教育。
五、希望大家在吳主席領導之下，同心一德，互助合作，完成我們建設新貴州的使命。
〔本文〕
議長、副議長、參議員諸君：
中正今天來到貴州臨時參議會，與參議員諸君相敘一堂，實在是最難得而最愉快的一件事。這幾年來，我們貴州黨政軍各界以及一般士紳，與全體民眾在吳主席領導之下，同心一德，推進地方建設，能夠獲得今天這樣的進步，本席實在感到衷心的安慰。我在民國二十四年春第一次來到貴州的時候，今天在座的諸君有許多當時曾經見過面，我們回想貴州當時遍地煙毒與人民苦痛的情形，再看到今日種種建設的景象，真可以說昔為地獄，今為天堂。在二十四年，我初來貴州之時，有許多同胞無論男女老幼可〔第80頁〕說大多數都染了鴉片的嗜好，遭受?人世間最慘酷的毒害，我以為這就是人間的地獄，而到了今天，鴉片的毒害已不復存在，一般同胞的精神體格，都已恢復健康。舉此一端，就可以看出現在貴州的同胞真
如身置天堂，而脫離了地獄的痛苦。但是貴州這種的進步，經常住在貴州的同胞或者還不容易察覺；只有我們舊地重遊的人纔能深深的感覺到。我們貴州這幾年在政治社會上能有這樣的成績，尤其是能夠將流毒普遍、為害最深切的鴉片，剷除盡淨，使我八年以來要解除貴州同胞痛苦的宿願得能如願以償，實在是我平生最快樂的一件事，這是本席此次重到貴州的第一個感想。
由於我們貴州在抗戰期間，社會上和政治上能夠如此突飛猛進，使我對於國家的前途覺得更發生無限的樂觀和興奮，因為我們如果根據貴州來作標準，則無論什麼地方都一定可以建設起來；無論什麼事業，都沒有辦不成功的道理。因為貴州過去本是一個窮苦的省份，但是經過這幾年的建設，貴州不但不窮不苦，而且我可以說：在這抗戰時期，無論那一省的人民，都沒有像貴州這樣的安樂和豐裕。自從抗戰以來，貴州一般同胞生活的提高，經濟的發展，教育文化的普及，尤其是人民體格強健真是一日千里。由此可知貴州對於抗戰的利益實在太多！有的人也許以為我們這一次抗戰，只有增加地方的困難，加深人民的痛苦。不錯，一般的說來，國家在戰時自然要受到犧牲的影響，人民的負擔加重了，生命財產的損失增多了！但我以為惟有貴州可以說是例外。我們所受的抗戰苦痛的影響少，而所受抗戰利益的影響多。這幾年來關於貴州政治、經濟、交通、文化、教育各種事業的建設與發展，我不必作如何詳細的敘述，各位只要看省政府的統計數字，就可以知道無論那一項較戰前都增加了十倍甚至於百倍以上。這〔第81頁〕種情形，我們一般人民——尤其是人民的代表參議員諸君——不可不知道，不可不引為慶幸。今後我們要如何領導全省人民，貢獻能力，協助政府，加強抗戰，來爭取最後的勝利，這是我們參議員諸君的責任，也就是本席對於諸君最懇切的期望。
上面是講貴州這幾年來進步的情形。其次，關於貴州今後建設所應注意的事項，也有幾點要貢獻於各位。
各位要知道：目前這個時代，真是貴州埋頭建設的時代。有的人也許以為現在抗戰時期，建國的工作，不妨暫緩一步，以減輕人民的負擔。這當然有其理由，但與現在貴州的情形卻不相合。因為貴州正居西南的中心，無論東南西北皆有各省作了你們的屏障，不僅沒有受到敵軍的蹂躪，也很少地方遭受敵機的擾亂。而且國家一部份人力財力，都集中到了貴州。今日貴州有這樣一個特殊的條件，所以就格外要趁此機會，積極的把貴州建設起來作為我們建設中國的基礎，不好說現在抗戰時期，建設事業，可擱置不談。這種觀念，我們必須改變，不僅我們自己應該改變，而且要告訴一般人民，使他們大家都知道現在的貴州已經到了建設時期，必須一致奮起，在政府的領導之下，埋頭努力，來盡到各位建國的責任。講到建國，現在許多人不免懷?一種錯誤的理想，以為建國是很輕便而容易的事情，只要抗戰勝利結束，我們的生活就可以安逸一點，我們的工作，就不必怎樣刻苦努力，這種思想可以說根本錯誤，要知道，抗戰固然是一件空前犧牲的苦事，而建國尤其是一件艱鉅無比的工作，在抗戰的時候我們固然要忍受一時的犧牲；而到了建國時期，我們更要忍受長期的困苦，我們建國的生活必須十倍於現在抗戰的刻〔第82頁〕苦，我們的工作亦必須十倍於現在的緊張，庶幾建國前途，纔有成功的希望。各位試看現代一般國家，
在建國的過程之中，那一國的人民不是節衣縮食，挨餓受凍，來節省國家的物資，增厚國家的物力，他們一般國民的工作，差不多沒有時間的規定，至少一天工作要有十二小時，有的還要工作到十六小時，每天對於預定的工作如果沒有作完，寧可不吃飯，不休息，一定要作完為止，必須這樣緊張努力，才能真正盡到我們建國的責任，也纔能真正達到我們建國的目的。所以建國決不是一件輕便安逸的工作，我們要使得中國真正能成為一個自由獨立的國家，使得我們世代子孫不作外國人的奴隸牛馬，就惟有我們在這一輩子的全國同胞，一致忍受目前的痛苦，不惜目前的犧牲，來完成建國的任務。這一點希望參議員諸君務要領導我們貴州全體同胞一致認識，在吳主席領導之下，埋頭努力，苦幹實幹，來建設一個新貴州，以為我們建設新中國的基礎。
自從抗戰以來，我們貴州對於國家的貢獻很多，尤其是徵兵方面，一般人民都能如期如數，踴躍應徵，其他對於徵糧，也有相當成績，其於國家足食足兵的政策，實在有很大功效，這都是我們黨政軍學各部門工作同志與各位人民代表——參議員諸君大家同心一德，互相合作，對於抗戰的貢獻，實在值得中央的嘉許。不過本席今天還有一點意見，要貢獻各位，大家都知道，我們這次抗戰，政府對於民眾的要求就是有錢出錢，有力出力，但是出錢出力，都有一個根本的前提，就是必須公平，古人說：「不患寡而患不均。」無論徵兵徵糧，總要作到這個「均」字與「平」字纔行，如能作到平均二字，則一般人民一定是雖勞不怨，現在徵兵徵糧沒有作到澈底的公平，差不多各省皆有這個情形，凡是社會上稍有身〔第83頁〕份地位的人，他的子弟就想避免兵役，田地愈多的地主就想要不納糧，這種不公平的社會，最是令人痛心。今後我們貴州要作中國的模範省，則徵兵徵糧兩件事，一定要合乎公平的原則，尤其是一般黨政公務人員和地方士紳的親戚子弟，一定要率先入伍當兵；要自動的依法納糧，而不待政府來催促。這樣，我們纔能作一般人民的模範，也纔能使得一般人民心悅誠服。祗要我們在精神上和風氣上能夠轉移過來，我相信此後貴州政治、經濟、和社會的建設，格外容易推動，而且可以事半功倍。這一點，希望各位人民代表諸君要協助政府，切實倡導，以身作表率，澈底作到，然後，貴州纔可以成為中國真正的模範省。
講到貴州今後的建設，我以為有兩件事大家必須特別注意：第一、貴州都是山地，可以說是「山國」，因此過去有許多人以為我們在經濟上受到自然條件的限制，無法發展。但這個觀念，現在務須改變。我今日可以提出一句口號，就是：「不怕多山，只怕無林」。我們住在貴州的同胞，要打破自然條件的限制，要在經濟上把貴州建設起來，要提高人民的生活，健全人民的體格，陶冶人民的性靈，惟有以造林為當前的急務。造林並不是一件難事，只要我們政府切實督導，人民一致努力奉行，對於已有的森林妥為保護，無林的荒山積極培植，則十年之後，貴州一定能成為蔥鬱秀麗的美景。由此更可以促成我們貴州民智之開通，民生之富裕，這件事我們參議會諸君應該有一個完善的決議，以供政府採擇施行。
第二是教育，教育的發展也是今後建設貴州的根本要務。這幾年來，貴州省政府對於普及教育已有相當的成效。今後更望參議員諸君共同一致，協助政府努力推行，以期獲得更圓滿的結果。而教育之中〔第84頁〕有兩點，應該特別注意的，就是衛生教育和兒童教育。衛生教育辦有成效，一般國民纔能臻於健康，兒童教育能夠普遍推行，社會纔能奠立健全的基礎。我這次到各地視察，看到一般中年以上的男女，身體都很健壯，衣服也頗完整，比之二十四年有許多男女衣不蔽體面黃骨瘦的情況大不相同，但是一般兒童多半是赤身露體，污濁不堪，有的面有病容，腹部浮腫，由這種情形就可以看得出貴州的兒童教育和衛生教育，尚有待於特別努力與普及。以後在國民月會的時候，各鄉鎮長要切實告誡一般作父母的民眾，使他們對於自己的子女負起保育的責任，愛護自己的子女，至少要像愛護他自己的身體一樣。而且各位還要知道：我平生提倡禮義廉恥就是要將這幾種德性，在食衣住行之中表現出來，而一個人的食衣住行，要合乎規矩，中乎法度，就全靠在幼年的時候養成習慣，使之習與性成。如果少年時代不注意於此，到了長大之後，再來施教，要變化其氣質，改造其習慣，當然是很難了。所以今後我們黨政軍學各部門工作同志，以及社會士紳，對於保育兒童，教育兒童，一定要特別注意，切實改進。這樣，我們的教育纔能收到完全的效果。這一點，也希望我們參議會有一個具體的決議，協助政府實施纔好。
其他方面，本省都有相當的基礎，我沒有多的意見可以貢獻各位。總之，我此次來到貴州，看到我們貴州進步的迅速，實在是我近年來，最愉快的一件事，希望貴州全體同胞——尤其是各位人民代表要知道今日的貴州已成為中國的天堂。尤其是抗戰時期，無論那一個地方都沒有像貴州這樣的安樂，我們處了這樣一片樂土，有了這樣一個機會，應該如何集中意志，貢獻能力，促成貴州的進步，完成貴州的建設，這是我此來對於貴州全體同胞最大的期望。貴州民風本來是忠實勇敢，而且是最能刻苦最能耐勞〔第85頁〕，只要有人來領導，我相信他建設的能力，必非常偉大，希望貴參議會諸君勉勵全省同胞，在吳主席領導之下，同心一德，埋頭苦幹，來完成我們建設新貴州的責任。


中國青年所負的時代使命

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第86頁，第87頁，第88頁，第89頁，第90頁，第91頁，第92頁，第93頁，第94頁，第95頁，第96頁

〔第86頁〕

——中華民國三十二年三月二十九日在重慶主持三民主義
青年團第一次全國代表大會講——

〔要旨〕
 一、此次大會舉行於黃花岡革命紀念日，大家要體念先烈獻身報國的精神，繼續其未竟的事業。
二、青年團的使命在感召全國青年，來擔任新中國建設的先鋒。
三、說明本人對於全國青年殷切的期望。
四、今後青年團應有的任務與工作重點：
１·要推行經濟建設運動——建設經濟國防；
２·要實行國防科學技術運動－－建設科學國防；
３·要實踐新生活信條——轉移社會風氣。
五、今後青年運動所必須遵循的原則：
１·以「仁愛」代「殘酷」——以「利他」代「自私」；
２·以「積極」代「消極」——以「建設」代「破壞」；
３·以「具體」代「空泛」——以「力行」代「空論」；
４·以「堅定」代「傍徨」——以「謹嚴」代「放縱」，以「遠大」代「淺薄」，以「自治自強」代「依賴盲從」。
六、青年團吸收團員要重質不重量，青年團的團務，就是整個中國的青年問題。
七、青年負有承先啟後、繼往開來的責任，務須認清時代環境、人生大道與革命真理，一致為完成革命〔第87頁〕建國而奮鬥！
〔本文〕
 今天是黃花岡先烈為主義、為革命，殉黨殉國的紀念日，我們三民主義青年團在今天舉行第一次全國代表大會，我們追念當年先烈獻身報國，慷慨赴義的精神，不禁起了無窮的景仰，更感覺得本團無上的光榮。黃花岡烈士在當時多半是二十歲左右的青年，他們這樣的奮不顧身，終於感應了全國同胞，成功辛亥革命的偉業。有志者事竟成，我們今天當?抗戰正酣，建國未成的時會，我們一樣是負有國家民族興亡重任的青年，應該怎樣學習先烈至大至剛的精神，配義與道的氣魄，認識國家民族的前途，把握住千載一時的機會，竭盡我們自身的責任，繼續先烈未竟的事業，完成革命建國的全功，這是今天各位青年代表同志所應該深切體念的。
我們青年團成立至今將近五年了。代表大會的舉行，今天還是第一次。在代表大會中間，我們應該檢討過去的工作，策畫團務的進行，切實研究怎麼樣纔能不辱本團使命的方案。本團以不到五年的時間，團員人數已有五十萬之眾。組織的發展，可算是相當的擴大，但是業務的進行，和實際的成績，距離我們創立本團的理想還是很遠很遠。這中間的得失長短，我希望由代表大會忠實坦白的自己檢討出來，絕不可敷衍粉飾，也不可諱言缺點，有所推諉。我們青年團就是要有這種真誠坦白的革命精神，才能夠有日新又新的進步。因之我今天對於團務的具體批評，要留待大會先行討論後，再作指示。我所要為各位同志講明的，是我們全國青年應該怎樣自愛自重，貢獻能力，報效國家的問題。是我們要怎麼樣鼓勵全國青年，感召全國青年，集中全國青年，使成為繼續革命事業的新生命，和擔任建設新中國之先鋒的〔第88頁〕問題。這是本團的使命，也是本團全體同志的責任。
我對於全國青年的期望，歷年以來的講演，已經說得很多。本團成立時所宣示的本團產生的主要意義，具體指出青年覺悟與團結的必要，指出這個革命力量充實與集中的必要，也指出了篤信力行三民主義的必要。我認為「全國青年，都是我民族偉大文化的繼承人，也都是我國家光明前途的創造者，革命建國的責任，都在青年的肩頭。」換一句話說：國家民族的希望，完全寄托於全國的青年，革命建國的成敗，其關鍵也在於全國的青年。本團產生在抗戰開始一週年的時候，其目的就在於集中全國優秀的青年國民，與以一貫的訓練，集中於同一的組織，使之共負革命建國的重任。現在我們抗戰已將六年，戰鬥日見劇烈，而前途日見光明，本年一月平等新約訂立以後，百年桎梏，一旦解除，國家獨立自由的新機運已經開啟，今後的問題，全看我國民能否自立自強，我青年能否自愛自重，來消滅敵寇的暴力，完成建國的任務。時至今日，我們國民的使命當然更艱鉅，而我們青年所負荷的責任，也更重大了。
我最近所撰述的「中國之命運」一書，說明我們中國今後的命運，完全操在全國國民自己的掌上，要由全國國民本身來創造來決定，而且其決定即在此抗戰時期而不出於二年之中。我更說明「全國青年對於三民主義青年團，應該有正確明瞭之認識。因為建國工作是最偉大的事業，必須恆久的力行，如以單獨的個人，作孤立的奮發，其成效必不能大，其事功亦不能久。今後全國青年們如果真要發展革命大志，完成革命大業，必以加入三民主義青年團為立身報國唯一必循的途徑。我全國青年惟有在青年團指揮之下，方能端其趨向，循其正道，不致自誤以誤國家；亦唯有在青年團工作計畫之內，纔能依正確的方〔第89頁〕向，定一生的專業。我青年團之所培植者，為民族整個之生命，所保全者為國民全體的利益，青年們要為國家盡全忠，為民族盡大孝，為聖賢，為豪傑，為民族的血管，為國家的骨幹，皆在於此。」我又說明「三民主義是國家的靈魂，中國國民黨是國家的大動脈，而三民主義青年團是動脈裏面的新血輪，如果全國革命有志青年真正以國家的事業為個人的事業，以民族的生命為個人的生命，就應該一致加入三民主義青年團，纔能夠盡到國民最崇高的責任，達到人生最完美的境界，亦必如此纔得完成我們共同建國的偉大使命。」上面這幾段話，是我對於全國青年的勗勉，是完全為青年本身立志立業?想而說的。我的意思，是愛惜我們全國青年，承認青年本身是純潔的、熱烈的、真誠的，深恐他們未能體會人生真正的意義，所以要站在青年們的立場，為他們指示應走的方向。但在我們本團幹部同志，卻要格外警惕，格外反省，我說青年團是建國大動脈裏面的新血輪，是中華民族的動力的根源，我的意思是說本團的性質，應當為這個大動脈裏面的新血輪，應當是中華民族新動力的根源，至於本團是不是已可當之而無愧，那就要我們全體同志至誠反省，我們是不是已達到了組織本團的使命呢？是不是已經盡了本團的時代責任呢？是不是已經足使全國青年仰望愛慕而以加入本團為光榮呢？古人說「一夫不獲，時予之辜。」我們已經成立了本團，如果還有優秀青年徘徊於本團之外，那就是我們本團沒有發生作用，沒有盡到責任。這不僅對於國家民族是一種不幸，而也是本團對於全國青年的一種罪愆。須知本團是為了全國青年而組織的，離開了全國青年的利益，就無所謂本團的利益，不能喚醒全國青年，感應全國青年，就失了本團存在的意義。因之我認為這一次代表大會，所要討論的實際上祗有一個主題——那就中國整個的〔第90頁〕青年問題。各位代表同志或者以為我們有種種團務需要檢討，有各部門的工作需要決定進行的方針，但要知道我們的團務就是青年問題，我們工作的進行，就是我們中國當前的青年運動，因之我們一切的討論，一切的研究，都要以全國青年的前途為對象，不能僅以入團的青年為對象，要以全國青年的需要為前提，不能僅以團內青年為前提。我們當然要竭力設法充實本團，健全本團，但要時刻不忘健全本團的目的，在為國家為民族，總之是為了全國的青年。
講到這裏，我要為大家提示今後對青年指導的要領，也就是本團應有的任務和工作重點。要知道自從抗戰進到現階段，不平等條約取消以後，我們國家今後的命運既然要由我們國民自身來創造，來決定，因之我們青年過去傍徨煩悶的心情是不必再有了，苟且因循的習氣是不容存在了，好高騖遠，空談冥想的風氣是不合時代了，瑣碎自私，浮誇淺薄的行為是應該吐棄了。今日的青年，肩負了國家興亡的重任，面對?千載一時的大時代，真應該堂堂正正的做天地間第一等事，為天地間第一等人，尤其在這個抗戰建國，成敗安危，間不容髮的緊要關頭，更要站穩腳跟，看定方向，篤篤實實的下一番準備充實的工夫，盡國民應盡的義務。而且我們建國的目標，簡單明白，擺在面前，我們是要建設中國為文化經濟與國防合一的新國家，而建設基本的方案，為　總理手訂的建國大綱和實業計畫。我在「中國之命運」一書裏面，曾經為我們青年指出了五個具體項目，作為立志擇業的方針，那就是要我們青年做鄉村自治員，做小學教員，做飛行員，做工程師，做邊疆屯墾員，我們青年儘可就各人個性或環境之所宜，擇定一種來擔任，發揮能力，報效國家，真是人世間「安心立命」最難得的機會。所以我以為今後青年團應〔第91頁〕有的任務和工作的重點就是：
第一、要推行經濟建設運動，建設國防經濟，實現　總理實業計畫，尤其要將我最近所擬訂的經濟建設十年計畫，決定具體實施方案，領導全國青年，一致力行，期其必成。這是本團所應負的第一個任務。
第二、要實行國防科學技術運動，建設國防科學，由本團領導全國青年努力於科學知識之增進，與科學技術之發達，務須精益求精，實事求是，以造成真正國防科學技術人才，為發展建國事業的基幹。這是本團所應負的第二個任務。
第三、要實踐新生活信條，以轉移社會風氣。改造青年生活，必須由本團團員篤實踐履新生活的規律，養成整潔簡樸迅速確實的習慣，發揚禮義廉恥的精神，進而使全國青年的生活行動，與道德文化，皆能合乎時代的要求，適應建國的需要，人人能成為真正現在時代的青年，俾克擔任其實行三民主義建設新中國的任務。這是本團所應負的第三個任務。
以上三個任務亦就是本團中心工作，是此次大會全體代表所應聚精會神，切實討論，決定具體實施辦法，以為今後領導全國青年努力工作之方針；而要完成此三大任務，對於我在「中國之命運」第六章裏面所舉出的革命建國的三個根本問題——（一）建設與革命哲學之建立；（二）社會與學術風氣之改造；（三）自由與法治觀念之養成，這三個問題，更須作詳盡的研究，指示全國青年使有深切的認識，以樹立共同一貫的哲學思想，然後全國青年，方能負荷革命建國的任務，以完成本團的使命。
〔第92頁〕
其次對於今後青年運動的方式，我覺得也有充分檢討的必要。我深信青年都是純潔的，都是有愛國熱情的，我們所以不能吸引全國青年來共走革命建國的正道，我們國家過去所以不能得到青年的效用，反而使青年有自暴自棄誤入歧途的現象，一半是教育不良，一半也是由於領導青年的方式有錯誤，有缺點。所以我們今天必須徹底檢討，來重定我們青年運動的方式。我覺得這二三十年以來，所謂青年運動，已不知葬送幾多青年，斫喪了國家多少的元氣了。過去形形色色的所謂青年運動，不是拿青年作試驗，就是拿青年作工具，或是欺騙青年入他們的陷阱，總之是把青年當作物，不把青年當作人，以青年作為利用的對象，不認青年有他本身的情感意志和前途。而我們本黨的青年運動以及本團的青年組訓和宣傳更是不夠深入，不夠實在，今後我們要救起全國的青年，喚醒全國的青年，號召全國的青年，來共負革命建國的使命，必須改正過去的缺點，作進一步的努力，我以為今後青年運動的方式，必須遵循下面幾個原則：
第一、以仁愛代殘酷——以利他代自私——青年運動的目的完全在喚醒青年，扶助青年，一面要尊重青年的人格，一面要鍛鍊青年的德性，為他們計畫正當的前途，要愛護青年而不是迎合青年，要理解青年，而不是放任青年，要解決他們的困難，消除他們的煩悶，要始終以青年之友自居，以志士相期待，以道義相切磋，絕不可利用其弱點，而要矯正其弱點，我們民族的傳統精神是忠孝仁愛，是利他助人，我們只要以民族傳統精神啟迪青年，訓練青年，自然能喚起青年仁愛的天性，啟發他們利他的熱情。
〔第93頁〕
第二、以積極代消極——以建設代破壞——與其指示青年們以消極的黑暗面，使他們煩悶、退縮，不如指示他們以積極的光明面，使他們建設、奮鬥。要引導他們前瞻，勿鼓勵他們回顧，要使青年們知道不滿社會現狀是無益的，唯有自主自動，積極創造纔能打開出路，改革社會，有益於國家，有益於個人的前途。
第三、以具體代空泛——以力行代空論——一切討論，一切研究，一切工作，都要提出具體的目標，能夠逐項逐事的列舉出來，有確定的內容，確實的例證，可以作確實的考驗，切不要空洞廣泛，不可捉摸，要導引青年力行，勿使們流連於空想與空論。要使青年們光明磊落，誠篤不欺，講實話，做實事，步步踏實，對己對人對事都絕對負責任，不誇張，不浮躁，不虛偽詭譎，施用手段。在青年中間，要一切公開，做到事無不可對人言。
第四、對於青年修養方面，我們更要使他們以堅定代傍徨，以謹嚴代放縱，以遠大代淺薄，以自治、自強代依賴盲從——更要知道力行是最好的宣傳，服務是最好的領導，競賽是最有效的訓練，紀律是最真實的力量——擔任青年幹部的人，要勿忘自己也是一個青年，處處要以青年之心為心，以青年之休戚利害，為自身的休戚利害，應自覺其義務比人多，不是地位比人高，總要深入青年中間，以身作則的去感化人，不矜張，不懈怠，耐得住艱難，解得開糾紛，事事能處理得當，處處能踐履篤實——尤其要知道因事制宜因地制宜的必要，切不可拘於千篇一律的形式以流於呆板或枯燥。
〔第94頁〕
總之，我們今天所需要的青年運動，乃是為國家民族的需要，而喚起青年，團結青年，乃是重視青年報效國家戮力革命的權利和義務，不忍使一個中國青年傍徨自棄於偉大革命建國工作之外，不忍使一個青年，自誤其平生而辜負了這個千載一時的大時代。我們中國國民黨不是為了黨而有黨務，我們三民主義青年團也不是為了團而吸收青年，組訓青年，我們為什麼要充實本團？就是要革命，要建國。為什麼要健全本團？就是要使青年們能夠發生敬仰愛慕之心，而自動參加我們這個革命建國的集團，所以我常說我們青年團吸收團員要重質不重量，我們所要吸收的是有血性、有志氣、有學問有道德的青年，惟有精選纔能充實，惟有不斷考核訓練纔能使團員進步。我要重新申言，我們的團務，就是整個中國的青年問題，青年問題有了答案，我們團務的進行也有了答案。所以我們今天所說的話，不是僅僅對在場的各位代表同志而說，也不僅是對本團全體團員而說，乃是對全中國青年，為?中國青年的利益和前途而說的。
最後我要特別告訴今天出席的各位同志，希望你們要轉達每一個所接觸到的青年，民族的生命是綿延無窮的，國家的前途是要靠全體國民繼續不斷來創造、來發揚光大的，所以世界上沒有那一個國家不愛護青年，更沒有那一個時期的革命建國事業，不培植他繼起新生的元氣。我們今後完成建國的重任，完全在今日青年的身上，成年國民對國家民族的盛衰興亡，固然有責任有影響，而青年國民對國家民族的盛衰興亡，更有責任，更有遠大的影響。今天成年的國民在二三十年以前，都是青年；今天的青年，一轉眼也就變為成年，國家民族的興衰存亡，就是我青年的榮辱禍福，我們一般同志今日所以不辭勞苦〔第95頁〕不惜犧牲來完成革命建國的事就是要為今日青年以及我民族世代子孫造成一個獨立自由的國家，奠立我光明燦爛的國家基礎。就我個人來說：我致力革命已經歷了大半生的時間，我之所以不辭勞怨，不惜犧牲，死生不渝，始終一致者，當然是要為國家盡忠，為民族盡孝，質言之，實在就是為了我們民族世代子孫創造生命，建立幸福，換一句話說：就是為了我全國的青年。我確認全國的青年，就是我的生命，亦為我永生的事業與歷史所寄託，我對於革命建國始終有信心，有決心，無論在怎麼樣痛苦挫折危險艱難的狀況下，不但沒有絲毫的悲觀，而且永遠抱?成功的希望。拿古人一句話來說：「我何所恃而無恐？」我可以回答說：「我恃有青年，恃有我全國無窮的青年，來繼續我的事業和生命。」我極端信任我們的青年，我深信我全國青年都是純潔而熱烈的，深信我全國青年祗要啟迪得法，領導有方，都是愛國家愛民族的革命鬥士，都能夠實行國民革命，服從革命的命令，遵守革命的紀律，充任革命建國的幹部，不媿為三民主義的信徒的。家庭的希望在於良好的子弟，國家民族的命運，寄於後起的青年，後一代對於前一代要負責任，前一代對於後一代更要負責任。我們今天的努力革命，努力抗戰建國，無非要為後一代國民掃除障礙，確立基礎，開闢其努力發展國運的道路。一言以蔽之，我們的忍辱負重，茹苦含辛，所以甘受而不辭者，完全是為了國家繼起生命的青年。我全國青年們生當這個世運更新國運旋轉的大時代，負?承先啟後繼開往來的大責任，如何可不珍重革命的前緒，珍重自己的一生，自愛自重，自立自強，刻苦耐勞，砥節礪行，為實行主義，為完成革命，為建設國家，為改造社會而努力奮鬥呢？又如何可不奮發黽勉，積極團結，為同胞謀福利，為國家求獨立，為寫成你們各人繼續　總理與黃花岡〔第96頁〕先烈的革命事業、光榮的歷史、完成這千載一時的使命呢？我們創立三民主義青年團，就為的是要團結全國優秀青年共同奮鬥，我全國有志革命建國的青年，應該知道現在不是徘徊觀望的時代，不是消沉煩悶的時代，也不是散漫游離孤立奮鬥所能成功的時代，務必認清人生的大道，革命的真理，一致集中到三民主義青年團的組織，接受嚴格的訓練，遵守嚴正的紀律，服從命令，發揮力量，為了個人的前途，為了國家的光榮，親愛精誠，互助合作，和本團五十萬團員，同生死，共榮辱，來實現你們報國的理想，擔負你們建國的使命，完成你們革命的責任，庶幾不媿為我中華民族黃帝的子孫。


青年團之職責與當前急務

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第97頁，第98頁，第99頁，第100頁，第101頁，第102頁，第103頁，第104頁，第105頁，第106頁，第107頁

〔第97頁〕

——中華民國三十二年四月四日出席青年團第一次
全國代表大會　總理紀念週講——

〔要旨〕
 一、指示此次全國代表大會在本黨革命歷史上之重要性。
二、青年團之職責，在團結全國青年，來恢復民族固有道德，改革社會腐惡風氣，以實行三民主義，建設現代化國家。
三、青年團目前之急務：
（一）要訓練健全的領導幹部——其方針與宗旨，應?重於幹部偉大精神與高尚人格之養成。
（二）要收容戰區的青年，發展淪陷區的團務。
（三）要表揚各地死難團員同志，調製其英勇事蹟，撫恤其遺族。
四、今後辦理團務應有之改進：
（一）要打破辦事衙門化、形式化的積習，注重實際工作與急切需要。
（二）要剷除以從事團務工作為營求權利地位的心理，厲行革命服務的信條。
（三）要改變不居名義即不能辦事的刻板觀念，切實發揮領導社會事業的作用。
五、對於青年團團員任務之具體規定：
（一）要展開全國鄉村文化教育工作；
（二）要推動學校青年勞動化與工業化；
（三）要促進科學與技術運動；
〔第98頁〕
（四）要實行新生活運動。
六、青年團團員行動示範之基本要則：
（一）青年必須勞動化；
（二）青年必須尊敬長上；
（三）青年必須尊重婦女；
（四）青年必須尊重農工；
（五）青年必須服從政令。
七、青年確立人生觀應有之認識與努力目標：
（一）人生以勞動為第一；
（二）學問以科學為第一；
（三）事業以建國為第一；
（四）職業以工業為第一；
（五）倫理以民族為第一；
（六）信仰以主義為第一；
（七）立國以軍事為第一。
八、青年團之組織與訓練，必須與教育制度及教育計畫相配合，以收相輔相成之效。
九、今後整個教育方針應以「中國之命運」一書為依據，而以造就五種建設之幹部人才為重點。
十、希望大家本此指示，深切研究，製成決議，措諸實施，來完成此次大會的使命。
〔本文〕
 今天我們三民主義青年團全國代表大會舉行第一次　總理紀念週。自從大會開幕到現在已經一星期〔第99頁〕了，這一星期中間，我們大會聽取各地團務的報告甚為詳盡，一切議程的進行，都很順利，很圓滿，殊為欣慰。本團長今天要將此次大會所應注重的事項提出來對各位說明。
我們青年團這一次舉行全國代表大會，對於黨國興亡，民族盛衰，革命成敗都有極重大的關係，在革命史上，這一次會議可以說和民國十三年本黨第一次全國代表大會是同樣的重要。這一點想必各位都能了解，我現在不必詳說。我所要說的是我們青年團對於中國青年以及整個民族的前途究竟負有什麼責任？我們應該如何努力纔能盡到這個責任？
講到我們青年團的責任，顧名思義，就是要團結全國的青年，共同努力於三民主義之實現。而我們要實現三民主義，第一就要依照我們　總理在民族主義中所指示，恢復我們中華民族固有的德性，使我們一般國民的道德提高；第二要依照　總理實業計畫的指示，建立起一個現代的工業化的中國；第三，要轉移現在社會上醉生夢死的風氣，造成積極奮發的新社會，使合乎三民主義的要求。這三點就是本團在革命建國中所應盡的責任。我們要怎樣纔能恢復我們民族固有的德性？怎樣纔能建設一個工業化的國家？怎樣纔能轉移社會風氣？各位同志必須集思廣益，切實研究，來議定具體可行的方案。
其次要講到本團目前最急切的任務。我們青年團的任務，團章裡面已有明白的規定。而在目前我們最重要的一件事就是訓練幹部。如果本團的幹部沒有訓練，不能健全起來，那無論我們一切計畫方案如何完美正確，結果都要落空，都不能發生成效，所以訓練幹部是我們發展事業的根本前提。我們將來要創辦多少事業，首先就要訓練出多少幹部。有了幹部我們決定的方案和計劃，纔能付諸實施。關於如何〔第100頁〕訓練幹部，和培植幹部，來推動本團的工作，發展本團的事業，此次大會必須根據過去的經驗與成績，來擬定一個具體實施的計畫，將來會議完畢之後，就可以付諸實行。
我們要訓練幹部，必須有一貫的方針和宗旨。尤須確立重心，否則，如果訓練沒有重心，零星散漫，那就毫無用處。本來幹部訓練可以分為兩種：一種是技術幹部的訓練，一種是領導幹部的訓練。在目前技術幹部固然需要，而領導幹部尤其需要。——今天在座的各位代表，可以說就是本團的領導幹部。——所謂領導幹部，除了要具備普通組織、宣傳、訓練的技能之外，尤其要養成偉大的精神和高尚的人格，真正能領導一般青年，使之走上革命的道路。現在本黨有幾百萬黨員，本團有幾十萬團員，我們許多幹部同志，在學識能力都比從前進步。但一般的缺點，就是偉大的革命人格沒有養成，感召一般青年的精神不夠，所以居了領導的地位，而不能使一般社會民眾對我們發生敬仰企慕之心，說一句話不能獲得群眾的信仰，作一件事不能得到群眾的擁護，這種人格的權威如果不能樹立起來，那我們要領導青年完成革命，就真是困難萬分。因此大家要知道：我們過去精神和人格的訓練實在不夠，今後隨時隨地都要注重人格鍛鍊和精神修養的訓練，又應知道我們要訓練人家，必先要教育我們自己。即如我們這一次大會，就是一個最好的訓練教育機會，各位代表應該把會場當作學校，把開會當作訓練，彼此之間，要共同研究，精誠檢討，自我批評，互相批評。這樣，我們舉行一次會議，纔能得到一次進步。總之，我們今後訓練幹部，對於各種技術和方法，固然應該研究，而對於如何養成一般幹部偉大的精神和革命的人格，使之樹立起革命的信仰，真正不愧為一般青年和民眾的領導，尤其應該注重，如果這一點不能作〔第101頁〕到，那我們青年團一切的工作和業務，都不能有助於革命，有益於主義的實行。所以今後本團訓練的方針與宗旨，應?重於團員的品格風度和性情之陶冶養成，俾能領導青年成功事業。這是各位同志尤其是一般主持訓練的同志應該深切注意的。
此外本團在目前又一個急要之務，就是要發展淪陷區的團務，使淪陷區一般優秀青年不致流離失所，而能集合於本團的旗幟之下，致力於革命建國的事業。此次大會對於招致與收容淪陷區青年的辦法應該詳細討論，作成決議，協助政府，使之見諸實行。講到這裡，我認為我們過去作了許多宣傳工作，發起各種運動，往往都不得要領，我們有很好的成績，而自己不知道表揚，有最重要最寶貴的材料而不知道運用，祗是注意一些無關宏旨的小節，當然不能引起人家的信仰。即如這幾年來，我們在淪陷區有不少為國死難的同志，他們為黨為團為主義犧牲奮鬥的史蹟，在我們黨和團的機關報和各種刊物上，都沒有詳細的發表過，以致種種可歌可泣的事蹟湮沒無聞，這是一件最大的缺憾，也是本團最大的損失。這一次大會，我們對於歷年來全國各國殉職殉難同志的姓名及其事蹟，必須有一個詳細的紀錄，更應決定如何撫卹的辦法，如此，纔能安慰一般死難同志的英靈，也纔能發揚我們青年團過去光榮的歷史。關於各殉難同志的履歷事功，以及殉難經過的詳細紀載，在今後三月之內即應編成，以免時久湮沒，無可稽考。
以上是說明本團目前的急務，關於本團今後辦理團務，推進工作所應注意的事項，也要對大家簡單的說明。
〔第102頁〕
這一次大會中間，各位對於發展本團工作的積極的方面，一定能本?過去的經驗，提出許多良好的意見來討論。我今天不必多說。但各位要知道：如果我們對於消極的方面不注意，過去團務上許多缺點不改進，那我們一切發展的計畫，都不能收到切實的效果。講到消極的改正缺點，我認為今後我們無論辦黨辦團，都應該注意下列幾點：
第一、要打破團部衙署化團務形式化的弊習。換一句話說，就是要打破過去工作刻板式、公文式和被動式的習慣。一切業務的決定，都要適應團員的實際狀況，切合當地實際環境的需要，一切工作都要有實際的內容，都要能發生實際的效果。我們要口到目到手到足到，要深入社會中間去發展團務，不要專在團部裏面來應付團務，總之必須澈底改變過去坐在機關裡面專以處理公文承轉公文為推動工作的觀念。我們要怎樣纔能打破這種習慣，希望各位在此次大會中，詳盡研討，改變作風，將來回去之後，更要切實力行。
第二、要打破以從事團務工作為營求權位階梯的心理。現在有若干團員或是從事團務工作的幹事書記等，往往以為在團部裡面擔任工作，就取得了特殊的地位，或是想假藉團的名義，營求權利，對於上級機關，則專意逢迎，不惜用種種方法來投機取巧，以求得他個人權利地位的發展，這是我們本團不能獲得社會尊重一個原因，亦是不能提起團員熱烈信仰的最大毛病。以後我們所有的團務工作人員，絕對要戒除投機取巧，自私自利的卑劣習性，我們要造成一種新的風氣，發揚革命服務的精神，為黨為國為團為主義來犧牲奮鬥，而不為他個人的權利地位來打算。我們擔任團的工作，應該認為是一種最光榮的〔第103頁〕義務，而毫無權利的作用，應該要切實盡到革命的責任，而不存計較報酬的心理。凡是有本業能生產的
同志，都應該自足自給，不可仰賴團部的俸給來養活自己。我們青年團，也不應該以團的經費來維持幹部同志的生活。幹部同志應該學習在不妨礙其本業與生產的情況之下努力來為團工作，為團服務，以促成團的事業之發展。這一點如果不能作到，那我們青年團就成了衙門，團的工作，亦必無成效。
第三、要打破過去不居名義，不能辦事的觀念。現在我們一般同志無論對於那一個組織，那一種事業，總以為不居名義，就無法領導。即如現在童子軍的組織，大家都以為童子軍如果不歸入青年團系統之下，我們的團務就不能在童子軍裡面發展。這實在是很錯誤的觀念，適足以表示我們的無能。童子軍的編制將來究竟應該如何確定？與青年團應該保持一種什麼關係？這個我們將來自然要有一個決定。但即令童子軍與我們青年團在組織上毫無關係，我們是不是可以領導他們呢？我可以斷言：當然可以的。不過領導要有領導的精神和領導的方法，也要看我們的態度如何？如果我們的態度失當，方法錯誤，那無論我們青年團名義怎樣高，權力怎樣大，結果仍然不能取得實際的領導。反之，如果我們運用得法，處處以協助事業發展為前提，事事有我們優秀的團員來參加，那我們即使不言領導，事實上無論什麼團體組織與事業，都不會不受我們的領導。我們過去雖然有了團的組織與力量，而事業的發展仍然要遭遇重重的阻礙，此其原因，就是由於我們不明態度，不知方法，尤其缺乏真正為黨為團為國家為主義來辦理事業的精神，所以大家今後必須知道：一切有關青年領導而不屬於青年團的組織系統之下的事業，我們都可以取得領導，但我們要作到這一步，就必須有精神有方法。而且必須認定一切事業都是我們的義〔第104頁〕務，而不是我們的權利，更是不對人家來爭取權利。這樣以服務為辦團的工作那沒有辦不好的道理。所以以後不好再像過去一樣，以為一切革命辦事，必須有名義，然後有權力，必使其事直屬於我們的系統，而後我們纔熱心參與其事，更不可預存一種權利思想去辦事，如果犯了這種心理，那就是官僚式的辦事方法，非致失敗不可！這一點希望各位要切實反省，切實改進纔好。
除此之外，我們這次大會對於一般團員的任務，也應該有一個具體扼要的規定。我現在要指出四項最重要的任務：第一，要開展全國鄉村教育與文化工作，要使全國各地每一個鄉村，都有我們青年團團員從事於教育文化的事業，這就是我平時所說的我們要置身最基層的社會。第二，要推動學校青年勞動化與工業化，我們無論在機關、社會、以及學校裡面的團員，必須以身作則，提倡勞動化，使每一個青年都養成勞動的習慣，而大中學校團員，更應積極倡導工業化，使一般學生的生活行動，都適合於工業的環境，具備工業的基本常識和技能，如此，將來畢業之後，纔能合於我們建國的要求。第三，要促進科學與技術運動。科學技術是我們國家工業化的基礎，也就是我們建國的前提，我們青年團團員要努力學習科學與技術，更要切實倡導，來提高我們一般國民對於科學的知識和技術。第四，要推動新生活運動。實行新生活運動是我們轉移社會風氣唯一的途徑，我們團員必須切實力行，更要領導社會民眾，一致實踐。
以上四點，是我們青年團每一個團員所應有的基本任務。除此之外，我們大會對於一般團員生活行動，也應該明白的有所指示。究竟要怎樣造成一個理想的團員？他的生活行動應該遵守怎樣的一種規律〔第105頁〕，我們應有一個具體明白的規定。我認為一個理想的青年團團員，其生活行動，除了必須遵守新生活運動的規律之外，更要作到下列的幾項規定：第一、青年必須勞動化，第二、青年必須尊敬長上，第三、青年必須尊重婦女，第四、青年必須尊重農工，第五、青年必須服從政令，凡是政府和學校團體的政令與紀律秩序，必須絕對遵守。其他還有須要詳細規定的項目，希望大會集思廣益，加以補充。總要使一般團員的生活行動、心理習慣，都有一定的軌道可循，對於一般青年能夠發生示範的作用，然後我們青年運動纔能收到效果。
為使青年的生活行動能澈底的改革，我認為最重要的一點是要確定青年的人生觀。生在今日中國的青年，究竟應立志作怎樣一種人？做怎樣一種事？我們必須指示青年們一個明確的概念，然後他們纔不致無所適從。我現在切要的提出幾個口號：（一）人生以勞動為第一，（二）學問以科學為第一，（三）事業以建國為第一，（四）職業以工業為第一，（五）倫理以民族為第一，（六）信仰以主義為第一，（七）立國以國防為第一。我們一般青年在思想與觀念上能夠確定不搖，以作一貫的努力，精神上纔不致傍徨煩悶，纔能夠一致歸趨於革命建國的大業，來完成他所負時代的使命。
講到這裡，還有一點要提起大家注意的，就是我們青年團工作與教育事業，處處發生密切的關係，這一點我們大會的代表必須特別注重。要知道我們青年團一切組織訓練，就是為了解決青年問題，而青年問題就是一個教育的問題。所以我們以後一切組織訓練都必須與國家教育制度和教育計畫，切實配合，互相輔益。否則，如果我們的方案和教育部的計畫，不能配合一致，那我們青年團的工作，無論如何〔第106頁〕努力，必不能收事半功倍之效。
我們以後的教育要如何發展，我在「中國之命運」裡面已經提到，尤其是其中所說的五項建設，就是我們今後教育的整個計畫。因此今後青年團的組訓工作，亦必根據這五項建設的目標來決定。而同時各位負教育責任的同志，對於我們教育的計畫和方案，也應該重新作一番檢討。我們要完成「中國之命運」裡面所講的五種建設，照其中所定十年計畫所需要的人才，和現在各學校學生的人數比較一下，實在是相差太遠。當然就事實來說，我們現在不能將學生人數驟然增加，第一是師資不容易旦夕養成，而且教育經費也確有困難，然而我這個十年計畫的數字，乃是將各種計畫，原來決定應在五年內完成的，現在將他延長了一倍的時間，改成十年，並且刪去了許多難於實行的計畫，因之現在所列舉的實在是我們必須作到的。但我們要達到表內所列的計畫，則我們現在的教育制度，至少是現行的中學制度必須加以改進。我以為每一個普通中學，在普通學科之外，至少要側重一種專門職業的訓練，如此，至少可以造就一部份中等技術人才，來補救若干缺點。至於一般大學，今後在學科上和學生分配數量上，亦必須盡量適合目前的需要，達到我們建國的目的。總之，我們青年團訓練的方案必須與教育計畫相配合，而二者又必以完成五種建設為目標。這一點希望各位同志特別注意，今後如何使本團的工作有助於五種建設的完成，我們大會應該有一個具體的方案，協助教育部切實推行纔好。
以上是我對於今後團務發展的幾點意見，今天趁 總理紀念週的機會，貢獻於大會，希望各位本此研究討論，製成決議，一致實行。須知我們這一次代表大會乃是擔負?我們黨國繼往開來的使命，我們〔第107頁〕要實行三民主義，真正建設起一個現代化的國家，一定要轉移社會的風氣，改革不良的習慣，使全國青年聞風興起，堅定其信仰，統一其意志，鍛鍊其體魄，增進其智能，恢復固有的德性，養成其偉大的人格，使人人不愧為三民主義的信徒，不愧為革命建國的戰士，不愧為中華民族黃帝的子孫，如此，纔能完成我們此次代表大會的使命！


陸大學員為學辦事之要道

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第108頁，第109頁，第110頁，第111頁，第112頁

〔第108頁〕

——中華民國三十二年四月五日
出席陸軍大學正科第十九期、研究院第四期開學典禮講——

〔要旨〕
 一、軍人之精神與人格為建軍之根本，各學員生更要注意存養省察。
二、本校教學應注重（五）軍制學（二）後方勤務兩科之研習。
三、軍人應以嚴守紀律為報國之基本義務，大家要尊重人事法規，遵守 銓敘制度。
四、希望大家本此指示，切己力行，造成健全的革命軍人，來完成建軍建國的使命。
〔本文〕
 今天趁本校正科第十九期與研究院第四期學員開學的時候，我要將各位入學以後，對於修養上和學科上所應注意的幾點，扼要的和大家說明。
本校長屢次到校和各位講話，都提到我們軍人的精神和人格，是以後建軍建國的根本問題。尤其是我們陸軍大學，就是今後建軍的基礎，所以我們一般學員格外要注意精神的修養和人格的提高。如果我們在校求學的時候，不知道精神與人格，關係我們建軍建國的重要，對於一切生活行動、儀容態度，都沒有修養，不知講求，那我們畢業之後，無論有了怎樣高深的學問，對於建軍建國的工作，仍舊是毫無裨益。所以我們陸大學員，不僅平時在校要注意到精神上存養省察的工夫，尤其是到了校外與社會人士互相接觸，更要整肅儀容，一舉一動都要表現我們軍人的氣概，品性的厚重篤實與優秀高尚，不愧為陸〔第109頁〕大一個學員。要知道：我們作了軍人、穿了軍服、戴了軍帽，就是國家的代表；如果我們的生活行動稍
一失檢，就是侮辱了國家的人格，喪失了國家的尊嚴。何況我們陸大學員人人將來都要作建軍的幹部，不僅是國家的代表而且是民族的命脈，所以我們必須時刻留意檢點，切實講求，總要不愧為一個真正現代的軍人，可以作一般普通軍人的模範。如此，各位將來畢業之後，去到各機關部隊服務，纔能以一人感化千人萬人，纔能領導全國的軍隊，完成我們建軍建國的使命。這是我在本校訓話屢次提到的一點，今天開學的時候，再要明白的告訴各位，希望大家切實作到。
其次，關於本校的學科方面注重之點我要告訴大家：現在我們陸大最注重的學科就是戰略戰術和戰史，一般教官和學員，對於這些學科也最感興趣，最喜歡研究。當然，我們陸大的一切學科，都要為作戰而學習，我們一切的研究教學，都是為將來作戰來運用。但須知戰略戰術和戰史，不過是重要軍事學科的一部份。我們要養成偉大的軍事家，無論建軍與用兵要達到成功的目的，除了戰略戰術戰史之外，還有兩門極重要的學科，必須切實的研習；就是軍制學和後方勤務。如果我們一般學員對于這兩門學科沒有精深的研究，不是真正的有得於心，那他就不能在陸大畢業，即令他能僥倖畢業，將來到了部隊裏面，還是不能達成建軍的使命。當然，我們以後要建軍，對於戰略戰術和戰史不能不注重，尤其是戰術部份，我們部隊裏面上自官長，下至士兵，人人應該知道，而且隨時隨地都要能拿來運用。不過戰術究竟是一種普通的學問，一般軍校的學生，只要他隨時隨地留意研究，都不難瞭解，而難於瞭解的就是軍制學和後方勤務。但是過去我們一般軍事學校，以及陸軍大學，既不知道這兩種學問的重要與高深，尤〔第110頁〕其不知道這兩種學問就是我們建軍的根本，教的人既沒有詳細講解切實指導，學的人也就以此為乾燥無味，隨便忽視過去，過去如此，當然不能養成健全軍事家和幕僚人員。大家要知道：現在外國一般陸軍大學和參謀學校，他們對于戰略戰術和戰史，都是公開的講授，無論本國或外國的學生都可以參加聽講，唯有軍制和後方勤務兩種學科，講到其中重要之點，就一定要外國學生退席，不許他旁聽，可見戰略戰術和戰史並沒有什麼秘密，而軍事學問中間最大的秘密還是在於軍制和後方勤務。我們既然知道了這兩種學科的重要，今後就要專心致志，努力學習，以求澈底明白，澈底瞭解，尤其是講授這兩種學科的教官，自己更要作切實的研究，以期精益求精，不好將外國的軍制學和後方勤務的教本，刻版的拿來教授一般學生；必須採取外國理論的深刻各點，斟酌我們中國軍事實際的環境，建立起我們中國自己的軍制和後方勤務的學說，使一般學生能有切實的心得。這樣他們將來畢業之後，纔能和外國的陸大學生並駕齊驅，也纔能擔負起我們建軍建國的使命。這是本校長研究我們陸大學科所發現的缺點，希望各位教職員學生切實改進，力圖補救。
復次，十九期和研究院的學員生今天雖當學業的開始，但須知光陰過得很快，我們入學的時候就要作畢業的準備，將來畢業之後，我們究竟應該盡到怎樣的責任，來報效我們的國家，自己必須有一個打算。我們陸大的學生，一切都受著國家的培養，因此我們的生命與幸福，都應該貢獻國家，報效國家，而我們要報效國家，第一步就要遵守國家的紀律，可以說遵守紀律，就是我們軍人報國的最基本的義務。所以大家以後無論在校離校，都要以嚴守紀律為我們作人作事唯一的要件。大家要知道：各人的聰明〔第111頁〕才智稟賦，各有不同，所以學問上的造詣，也不能強求一致，學問稍微差次一點，還不是怎樣慚愧的事；但遵守紀律，無論上智下愚，是人人都可以作得到的，如果我們應該作的和能夠作的事而不去作，那就是我們最大的污點。而我們軍人是不是遵守紀律，第一件事就是看他能不能遵守軍隊的人事法規，尊重軍隊的銓敘制度以為斷。剛才說過：我們軍人的一切都受?國家的培養，因此我們的工作和位置，就要受國家的分配和調度，個人決不可自由活動，甚至鑽營自私，做無恥之事。如果我們作了軍人，軍人的職務工作不能受國家的分配，那我們軍隊就永遠不能建立起來。我現在不怕我們中國不能造成優秀的軍事人才，不能產生偉大的軍事將領，我所顧慮的就是我們一般軍人不肯遵守紀律，不知人事法規和銓敘手續的重要，這才是我們建軍前途真正的危機。以後我們陸大的學生，一定特別要尊重軍隊的人事法規，和遵守銓敘手續，畢業以後，一切工作要聽政府來支配，職位要由政府來決定，決不能非分要求和自由活動，如此，纔能使我們軍隊的人事走上軌道，也纔能貫澈我們軍人嚴守紀律的精神。以後你們在校的時候，只要能專心致志，努力學習，將來不怕沒有應得的職位，不怕自己的事業不能發展。而切不可像過去一樣，一般學生在沒有畢業的時候，就和校外各部隊長互相邀約，甚至於接受人家的津貼，畢業之後，不受政府的派遣調度，如此，就無異把自己看成一件商品，出賣給人家，這無異是將你自己的人格賣了給人家一樣，即令你一時能獲得豐厚的報酬，或許亦能得到很高的階級，而你的人格就完全喪失了，國家的制度與紀律亦完全被你破壞了。試問國家敗壞的時候，你的富貴還能保得住麼？所以各位一定要認清人格重於一切。萬不可為了一時的地位而喪失了無上的人格，這是我們陸大學生必具的精神〔第112頁〕和應有的志氣，必要如此不慕虛榮不計權位，纔不愧為建軍建國的幹部，亦不愧為本校的學生。
以上幾點重要的意思，是本校長很久就要告訴各位的。今天對各位扼要的說明，希望你們特別留意，切實作到，以期不愧為一個革命的軍人，來完成我們所負時代的使命。


青年團組織訓練與宣傳工作的要領

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第113頁，第114頁，第115頁，第116頁，第117頁，第118頁，第119頁，第120頁，第121頁

〔第113頁〕

——中華民國三十二年四月九日對青年團

一全大會聚餐時講——

〔要旨〕
 一、本團一切工作皆應有?重之點。——組織應注重考核，期收選拔人才、發展團務之效。
二、選擇幹部與徵求團員之標準：（一）須有正確的判斷能力，（二）須有精密的綜核能力，（三）須有任勞任怨貫澈到底的精神。
三、對於訓練工作之指示：
（一）訓練宗旨在氣節道德與學問精神並重，尤應注重領導人才必具的條件：（１）養成偉大精神與高尚人格，（２）增進現代智識與科學技術，方能期其造就領導建設的人才。
（二）「愛護國家」與「國家第一」「國家至上」的觀念必須確立，對違反民族利益與出賣祖國的漢奸國賊，必須作澈底的鬥爭。
（三）幹部訓練應注重高度的團結性與嚴格的組織化，要能領導文化界與思想界。
（四）中央與地方青年幹部訓練機構應迅速設計施行。
（五）轉移學校和社會的風氣，轉變青年的思想與認識，提高青年的學問與技術，是本團的責任。
（六）青年訓練應注重之七大要點。
（七）各種訓練方式之設計與運用。
（八）本團訓練應以勞動化、工業化、與科學化為重點。
四、宣傳工作應確立重心與對象。
五、助成關於青年升學轉學與就業轉業的管制，為本團服務黨國之重要工作。
〔第114頁〕
六、各級團部間之交通通訊應切實改進，務求便捷。
七、今後團務之推進，應注重團員生活之互助，幹部與團員要共患難同甘苦，親愛精誠，打成一片。
〔本文〕
 本團長對於大會殷切的期望與團務工作的指示，在開會詞與前次講演中，對各位己概括的說明了。今天趁聚餐完畢之後，還有幾點關於實際業務的要旨，要告訴大家，以供大會決議與修正團章的參考。
這一次我們修正團章，制定各種方案計畫，有一點必須認識的，就是我們組織、訓練和宣傳的工作，以及一切業務的進行，都必須有一個?重之點，然後，我們的工作才能推行有效。以本團的組織而言，須知組織工作，最重要的是考核，所以組織就必須注重考核。我們現在不怕團員不多，也不怕本團事業不能發展，我們所蘄求的是如何使本團能真正擔當革命的事業，使本團的團員真正不愧為革命的幹部，這不是重量不重質的辦法所能作得到的。必須使全體團員都是優秀精幹的分子，都能夠刻苦學習，不斷進步，而我們團的一切工作效能，都能與組織的範圍和他的時間進度相配合，纔能達到目的。所以我們現在講組織就必須注重考核，如果沒有考核，則組織一定是龐大鬆懈，團員一定是多而不精，對於整個團務的推進，仍舊是毫無助益。這一點希望大會和各級負責幹部特別注意，以後對於團員的考核，必須嚴格認真，我們要選拔優秀團員，要激勵團員進步，要提高團員素質，都必須從考核入手；我們對於團員的考核，要經常有不斷的注意和考察，或是觀察其言行，或是考驗其工作，以期識拔人才。此次出席大會的各位幹部和代表應各就所屬團部的幹部與團員之中，察其能力學識和志趣，何人長於組織，何人長於訓練，何人宜於宣傳，何人宜於考核，每一項薦舉一人或三人，以備將來幹部之選。又各人在自〔第115頁〕己所屬的團部之中，平時對於團務最熱心，對團的決議最能積極實踐篤行的團員，亦可以推選二人或三人，以供本團的任使。我們要有識拔於考核，也要用考核來淘汰，如此就可以發揮考核的作用，使一般團員對於團務留心研究，人人知道奮勉上進。而各位代表和幹部之中，亦可以互相考核，看各人所推舉的人才，是不是真正合乎理想，合乎團的要求，將來我們要實行選舉，也就是要根據這種公平嚴正的考核精神來作，以求選舉我們理想的人才出來。我們中央團部亦可就這種考核所得的結果，來實行考核之考核，以拔擢本團真正閎通有為的幹部。但有了考核還要作到信賞必罰，經過考核認為優秀的人才，我們必須予以提拔，成績落後或工作懈怠的，必須加以淘汰，如此，纔能獎進繼起的人才。大家要知道：我們一切事業能否發展？全看我們辦事是否得人？而人才之能否養成？又完全要看我們考核之是否有效？賞罰之是否公平？所以我們無論為個人事業的前途，或是為整個團務求發展，都非注重考核工作不可。可以說考核工作就是本團發展組織最重要的工作，以後本團每年對於所有的團員和幹部，都應該作一次總的考核。而負考核責任的人，更要一本至公至誠之心，來為本團選拔人才，充實人事，以求業務的進展。
關於幹部的選擇與優秀團員的識拔，我以為應該有一個確定的標準。這個標準，就可以作為考核的根據，也可以作為團員平時修養的基準。這個標準至少要包括三個條件：第一，要有正確的判斷能力。無論遇到怎樣複雜而困難的問題，都能以冷靜的頭腦加以分析，以適當的方法迅速處理；凡是徘徊瞻顧優柔寡斷，遇事沒有主張，敷衍了事，這種幹部與團員，是我們青年團決不容有的。第二，要有精密的〔第116頁〕綜核能力，無論處理什麼事情，不含糊、不苟且，能澈底、能堅忍，還要能綜核名實，信賞必罰，而且要快當，要堅決，這是我們各級幹部要領導一般團員以及我們團員同志要領導一般民眾所必須具備的本領。第三，要有任勞任怨，貫澈到底的精神，我們作人作事，信心要確立、態度要堅決：困難的工作要敢於擔任，公眾的事務要勇於負責，而且不達目的，決不停止。以上三點，是我們選擇幹部的標準，推而廣之，也就是我們選擇優秀團員的標準。這三個標準條件，在初入團的團員，當然不能人人具備，但我們要以此為團員修養的目標。而根本之計，還在於徵求團員的慎重，我們徵求團員，在精而不在多，切不可用種種不正當的方法來利用青年或拉攏青年，這是共產黨的辦法，我們必須絕對的避免。我們青年團徵求團員，要以我們三民主義的堂堂正正的理論和偉大高尚的精神來感化青年，使他們心悅誠服的歸依到本團的組織之內，為革命建國而效力。
其次講到訓練，首先要確立訓練的宗旨，今後我們青年團對於團員訓練，尤其是幹部教育，應該以氣節道德與學問技術並重，以養成偉大精神與高尚人格為根本前提，以增進青年現代智識與科學技術為中心任務，使一般幹部與團員同志人人都是有精神、有志節、有學問、有技能、具備他領導人才所應具備的條件。如此，我們纔能夠創造工業化的新中國，完成我們三民主義青年團復興民族的使命。
在訓練工作當中還有一點應特別注意的，就是「愛護國家」與「國家第一」「國家至上」的觀念，必須澈底養成，並且要使一般青年同志，人人都能與違反民族利益及不利祖國出賣祖國的漢奸國賊作澈底的鬥爭，而此種訓練的實施，又必須以日常生活行動與實際問題為基本教材，以發揚民族固有道德為〔第117頁〕中心。
至於幹部訓練，應特別注重於高度團結性與嚴格組織化的性能之養成。必須我們一般青年幹部，具備了這種特性與本能，然後纔談得上領導團務的發展。此外更須具有（一）宣傳的技術，（二）組織的能力，與（三）堅強鬥爭的精神，遇事不畏繁重而能處理得當，能忍耐瑣細而有條不紊，尤其對於文化界與著作界紛歧錯雜重要煩難的問題，要能夠慎思明辨，有判斷的能力，有解決的辦法。
幹部訓練的計畫，無論就數量與質量那一方來說，都應該有一個具體而劃一的規定，以便斟酌本團實際的需要，分別設立中央與地方青年幹部訓練機構，嚴格施行。
關於本團訓練的責任，也應有明確的認識。我們訓練青年，是要轉變青年的思想與認識，是要提高青年的學問與技能，尤其要使能轉移學校與社會不良的風氣，如果青年們不能樹立起他們正確的人生觀、歷史觀與國家觀，那就是我們訓練的失敗。如果青年們不能獲得現代智識與技術的水準，那就是我們教育的無能。這是本團今後在訓練工作上所應該特別注重作到的要點。其他關於青年訓練所應注意的一般要項，也可以簡單舉出幾點作為我們今後努力的目標。
一、要養成青年冒險、忠實、堅忍、刻苦和親愛團結互助合作的精神，而以鍛鍊強健的身體，陶冶純潔的心靈，修養高尚的人格為前提。
二、要造就一般青年成為態度光明、氣魄浩大、胸襟開豁、志趣真純，品性剛強而處事精明，生活合理的革命幹部。
〔第118頁〕
三、要提高青年對於政治、社會、文化、科學與武藝各種知識技能的程度，務求達到一定的水準。
四、要鼓勵青年不怕黑暗與羞辱，不懼腐化和惡化，要用剛的柔的直線的曲線的各種方法來打破他所遭遇各種惡劣的環境來達成他工作的目的，在工作與服務方面，實習競賽和突擊的動作，養成迅速確實的卓越能力。
五、要倡導青年實踐整齊清潔、簡單樸素和勤勞刻苦的戰鬥生活，獎勵青年能夠不畏寒暑，不怕乾濕，以「日光、空氣、水，」三者為基本生活，要從這種基本生活之中，鍛鍊出強固的體魄，堅忍的意志，勇敢奮鬥的精神與刻苦耐勞的習慣來。
六、訓練幹部，要注重工作方法與設計考核檢查等技術各種課程之講授與研究，尤其要指導青年無論求學辦事都應注重事實，對照事實能解決其所遇到的一切困難和阻礙。
七、「勞動」「創造」「武力」三者是我們教育與訓練的目標，也是現代青年必具的條件，在本團各種訓練當中，務必特別?重實施。
八、我們今後為增進青年各種現代的知識與技術起見，本團的訓練，應採取多種方式，分別施行。例如工作訓練班、師傅訓練班、技術常識班、農業常識班、工廠藝徒學校、專技補習學校、農村實驗室、青年圖書室、各種技術組、職業指導班、政治預備班（挑選有組織天才，有政治熱忱的青年予以訓練。）以及體育班、音樂班、外語班、科學研究班、數理化研究班等等；都要由中央團部作整個的設計，規定原則與實施綱要，指令各地團部，因時因地因人制宜，普遍辦理。本團長在「中國之命運」一書中指〔第119頁〕示青年應為建設中國而立志作小學教員、做飛行員、做工程師、做邊疆屯墾員、做鄉村自治員，為?適應青年的需要，我們青年團應設計組織全國初等學校教師協會以為組訓小學教員的機構，應特別注重培植航空人才，獎勵航空學術技能，與注重航空事業，應提倡工程學術之研究。尤應特別發起科學技術運動，邊疆屯墾與鄉村自治之講習，其他如組織各種服務隊，或為掃除文盲扶助農工而服務，或為救濟疾病困窮而服務，或為兒童婦女謀福利而服務，或為輔導青年升學就業而服務，這些都是我們實務訓練最好的課題與教材，就是凡有我們青年團所在的地方，當地社會和學校機關，遇有發現何種毛病，及其某種需要和對象的時候，我們當地團部就應該根據各地實際情況隨時隨地發起舉辦。總之，我們訓練工作的重點，應該是勞動化、工業化與科學化，應該使每一個青年都有「非勞動不能得食」的觀念，「非工業不能立國」的覺悟，與「非科學不能生存於現代」的認識。
復次，講到宣傳工作，我認為現在的宣傳，還沒有確立重心，對於理論鬥爭，也沒有範圍和標準；我們的宣傳工作當然要有理論，但尤其要有對象，我們的對象就是共產黨的階級鬥爭理論與唯物史觀辯證法，我們的任務就是要以三民主義的理論來駁斥階級鬥爭論和唯物辯證法，使之無法存在於中國思想界，這是我們宣傳的重點。其他如發揚黨與團革命的歷史，表彰團員工作的成績，也是我們重要的題材，應該經常的加以注意。
再次，關於本團實際工作，也有幾點要提起各位注意的：本團的任務，我在開會詞和上次 總理紀念週的講演中都已經有一概括的指示，而其中主要的可以簡單具體的指出來，就是：（一）要轉移學校的風〔第120頁〕氣，使一般學生皆能認識勞動之重要，要使學校能養成勞動化與工業化的習尚。（二）要改變社會惡習，尤其要掃除幫會及一切反動派的惡勢力。（三）要澈底勵行新生活運動。這三點我以為是本團分隊會議所必須檢討的要項，以後舉行分隊會議時必先根據這三點指示，切實檢討完畢，然後再及其他的議案，就是要先看我們分團內容各個人對這三項工作盡了多少的力量，再看我們分隊全體團員是否都已履行，然後再看整個社會——機關學校團體等有沒有受到我們的影響。有了這個標準，我想今後分隊會議的討論，內容一定比過去要充實，興趣也一定比過去能提高。
我們青年團對於國家革命建設最基本的一個貢獻，就是要促成全國青年組訓的實施，所謂組訓全國青年，不在乎條文的規定，而重在作實際的管制。這裏所說的管制，不是指消極的限制，而是有積極的意義，例如青年升學轉學、就業轉業等問題，我們青年團都要有具體的調查，詳確的統計，精密的設計，公正的督促，為一般青年求得合理的解決，務使適才適所各盡其長，對國家作最大的貢獻，而不致因散漫自由的結果，以致荒廢人才。這件事當然要由教育部負主持的責任，不過我們要使法令推行有效，就一定要發揮黨團的力量，從旁協助，這是一件繁難的工作，只有我們組織遍及全國的青年團纔能擔任，同時也是關係我們建國成敗的一件大事，我們青年團也必須擔任。以後青年升學轉學，就業轉業凡是有一個新的學生初進來入學和舊有學生出去轉學或轉業，都要首先將他的?落與來歷，由當地的學校和機關的團部調查清楚，報告中央團部，中央團部審核之後，轉知教育部，如果轉學轉業的青年不遵照政府的法令規章，不服從政府的指定，我們團部就應該加以舉發請教育部令行取締，以免自由轉學轉業，〔第121頁〕而影響於建國工作的進行。
現在我們各地團部，工作上還有許多缺點。而中央團部與支團部，支團部與各級團部間的聯絡不確實，通訊無定期，尤為最顯著的缺點。須知現在辦事最重要的就是時間，要爭取時間就必須注重交通和通訊，交通要便捷，通訊要靈通，如此，上下左右纔能脈絡貫通，工作進行，也纔能確實迅速。否則，如果交通通訊上沒有適當的聯繫，一件公文的承轉要兩三個月功夫，到達的時候，時效已失，就不能發生一點效果。所以今後本團對於交通和通訊一定要求其周密而便捷，纔不致影響團務的進行。辦法將來可以加入團章裏面，以資遵守。
最後，為增進本團團員間親愛精誠之關係，我以為應該注重團員實際生活的互助。團員彼此之間，尤其是幹部與團員之間，一定要共患難同甘苦。看到團員同志有了困難危險，就要犧牲自己，來解決團員的困難，挽救團員的危險。如果這一點不能作到，我們對於團員同志生活上和工作上的痛苦困難，不能實際解決，那一切形式的表面的工作，都不能發生效果。這是我們辦理團務最緊要的精神，在大會討論時應該製成決議，切實執行。


號召全國青年第三次大結合

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第122頁，第123頁，第124頁，第125頁，第126頁，第127頁，第128頁

〔第122頁〕

——中華民國三十二年四月十二日
在重慶主持青年團第一次全國代表大會閉幕講——

〔要旨〕
 一、要追念 總理與先烈創業之困苦艱難，不忘革命歷史。
二、要認識當前環境，準備更大的困難，迎接更大的艱危。
三、要以孤臣孽子自居，以完成革命自任。
四、青年團為中國革命史上全國青年之第三次大結合，要擔負繼往開來的使命：（一）繼承五千年民族文化的歷史，（二）發揚本黨五十年國民革命的歷史，（三）完成新中國建設的大業。
五、希望大家養成高尚的人格和品德，感召全國青年，完成我們革命建國實行三民主義的使命。
〔本文〕
 今天本團第一次全國代表大會會期完畢，舉行閉幕典禮。這一次大會集各地代表於一堂，檢討本團過去的工作，規畫團務未來的開展，兩星期本會議的精神，熱烈奮發，始終如一，所有討論決議也都很切實，很詳盡，我相信此次大會的收穫，必甚偉大。但我們要使這次大會的努力真能開展青年報國的新機運，就全賴今天在座的各位代表，能將大會的精神與決議，帶回全國各地，徹底實行。我們 總理在本黨第一次代表大會時曾說過：「代表大會好像是一個軍事會議，定了種種作戰計畫，交各將領帶回去實行」，所以我們不僅要坐而言，尤其要起而行。以後國家的興衰，抗戰的成敗，青年們的榮辱禍福，關鍵完全在我們團員同志的身上。我們要完成建國大業，求得抗戰的勝利，就惟有依照此次大會的宣言〔第123頁〕決議和方案，領導全國青 年，身體力行，一致貫徹，纔能完成此次大會的使命。
大會閉幕以後，各位同志就要散歸各地，本團長要對各位說的話很多，因為時間的關係，現在只能將重要的幾點，剴切的告訴各位，希望各位本此意旨轉告全國青年，來認清我們青年團的地位和使命，擔當我們所負革命的責任。
我要首先提出的，就是我們應該認識創業艱難，不忘革命歷史。現在我們一般青年同志，都覺得我們革命的前途很光明，很順利，因而精神上很興奮，很樂觀。即如我們這一次大會中間所表現的精神和行動，都可以看得出各位樂觀的情緒。當然，革命的前途一定是光明的，革命運動祗要有博大精深的主義為之領導，一經發動，就沒有不成功的道理。但是革命的成功非可倖致，有前人的艱難辛苦，犧牲奮鬥的史績，纔使我們後繼者有所憑藉而發揚，所以革命同志必須深切體念革命歷史的教訓，以從事於實際的行動，然後纔能達到革命的目的。現在一般青年往往只看到現在，而不回顧過去，也不想念將來，這是我們革命前途最危險的一件事。我們如果不回溯本黨過去的歷史，就不知道本黨革命初期我們 總理和一般先烈同志怎樣的赤手空拳，犧牲奮鬥，怎樣的受?帝國主義的摧殘和壓迫，怎樣的應付各種反動派的排斥和進攻，怎樣的忍受反革命和假革命者的譏訕和誹謗，而終於怎樣的以堅忍不拔的精神感召了全國的民眾，得到了全國民眾的擁護，纔有我們革命初步的成功。我們今天回溯本黨過去五十年來革命的歷史，真可說是世界上一部最悲慘、最苦痛的革命史。這中間含辛茹苦，忍辱負重的經過，不是身歷其境者決不能想像於萬一。今天我們一般青年同志在神聖抗戰時期為黨國犧牲奮鬥，由於經濟的困難〔第124頁〕，物價的高漲，不得不節衣縮食，甚至於典賣度日的亦所在多有，這種情形，當然是很艱苦；但我們這種艱苦，如果和我們 總理與一般先烈同志在當年所遭受的痛苦情形比較起來，那無寧說我們現在所處的環境和所過的生活，是我們革命史上最順利的環境和最優裕的生活。各位要知道，以前我們 總理和一般同志在革命工作中，不僅是物質上沒有供給，沒有憑藉，而且精神上還要遭受有形無形的種種疑忌和阻撓，遭受反動派的譏笑壓迫和侮辱，不能不忍氣吞聲，苦心應付，以避免革命事業的頓挫。這種精神上的痛苦，纔真是難於忍受的痛苦！現在一般青年同志，物質生活上固然不無困難，而精神上的痛苦可以說並沒有什麼感受到。惟其我們今天處了這種順境，就格外要知道這種境遇得來之不易，乃是我們總理和一般先烈同志領導全黨全國流血流汗犧牲奮鬥所得來的結果。對於這種艱難締造偉大光榮的革命歷史，我們每一個後繼同志應該如何銘記不忘，珍重愛惜，更應該如何積極感奮，來加以發揚光大。這是我今天要對各位同志說明的第一點。希望各位同志回去之後，還要轉達全國青年。
除了要珍重革命歷史之外，我們還要認清目前革命的環境。我們革命的前途一定是光明的。但是當前的環境還存在?很多的危險，正有非常的艱難要待我們來克復，更有重重的荊棘要待我們來掃除。大家要知道：我們現在如果不作死中求生的打算，不隨時隨地準備為國家為主義而犧牲，那我們革命的前途，就真是很黯淡，很危險！惟有我們認清了目前的環境還是非常危險，知道了今後的工作還有重重的困難，甚至危險困難的程度，或許要十倍於過去的六年，從而咬緊牙關，立定決心，時時戒慎恐懼，人人準備犧牲，來衝破這種困難，迎接這種危險，纔能得到最後的勝利。我們古人垂訓，有兩句緊要的格〔第125頁〕言，就是「凡事豫則立」，又說「事前定則不困，行前定則不疚」，古今來多少成仁取義建大功立大業的英豪，便是得力於這種居安思危，籌之已夙的素養。我們大敵當前，失土未復，當前環境，艱困重重，如果沒有這種認識和準備，而只知一味的樂觀，存?渺茫的幻想，那我們一旦遭遇了危險困難，就必致倉皇無措，甚至根本喪失了勇氣。如此，我們整個的革命事業，就必致中途失敗，而我們本黨本團真要給人家譏笑辱罵欺侮壓迫不知到什麼地步，我們同志到那時豈不都要成為國家民族的罪人麼？我們既然許身革命，要知道冒險犯難，不是平時無所用心的人所能做得到的，成仁取義，更不是隨便說說的口頭禪，而且革命的事業愈接近成功，革命的環境便越是危險。我今天要提醒大家：我們革命最危險的時候，也許不久就要到來，所以我們必須告訴全國青年同志，要他們刻苦勵志，時刻準備，一旦臨到危險困難，必須鎮靜堅定，努力克服，不好給人家欺侮，給人家譏笑。這就要遵照國府主席剛纔的訓示，所謂「志士不忘在溝壑，勇士不忘喪其元。」要作到「富貴不能淫，貧賤不能移，威武不能屈。」然後纔不愧為本團的團員，纔能完成本團的使命。
其次，現在一般社會，對於此次大會所抱的觀念和心理，各位代表同志也應該研究注意，從而警惕自勉。當然有很多的人士，對本團這回大會的希望很大，以為中國的前途，全寄托在本團今後的組織健全和事業成功上面，然而我們中國過去的習慣總是好懷疑好揣測，一般國民傳統的心理，觀察任何事情，總以為是不會成功的，因此社會上還有大多數人士對於青年團這一次代表大會，老實說，也就抱?這種態度。我們這一次召集全國各地的青年代表，在陪都舉行如此莊嚴偉大的會議，而在他們的眼中，仍〔第126頁〕舊不過是一個普通的集會，總以為未必能有如何的成就，甚至說徒然耗費時間和經費而已。我們知道社會上對於我們是懷?這樣一種心理和觀念，就必須格外警惕，善盡我們自己的職責。為了黨國，為了革命的歷史，我們固然要爭氣，要努力；就是為了本身，也不能不爭氣，不努力。否則，如果我們這次大會不能獲得一個良好的結果，在最近的將來不能表現效果，那更是不出一般社會所料，以為我們這種集會，如何能完成革命建國的大業？尤其是社會上有些不明白我們青年團使命和地位的人，以為本席擔任了本團團長，召集此次會議，各位代表遠道來此，不過是來承迎意旨，虛應故事，或是藉此機會來營求高官厚祿，這種惡意的揣測，我們要以事實來提出反證。我們不僅不好羨慕高官厚祿，而且時刻要以革命事業的孤臣孽子自居，來擔當最黯淡最基層最辛苦最危險的工作。總要使社會上都明瞭我們參加本團，參加這次代表大會，完全是看到革命環境的危險，革命前途的困難，建國事業的偉大而艱鉅，本乎義務感與責任心的驅使，不能不奮起投效，及時努力，決不是為了個人的權利地位，高官厚祿來?想。我們豈但不爭利，而且應該不爭名，我希望各位同志都要以社會的批評為借鑑，拿我們的行動和事實來證明我們革命動機的純潔，以轉移社會的心理。
自從我們 總理組黨革命以來，五十餘年間，我們中國青年，有三度偉大的結合。第一次是從興中會的成立到同盟會統一全國革命的組織，這一次結合，經過多少失敗和挫折，終於創造了黃花岡轟轟烈烈的光榮歷史；接?辛亥革命，推翻了滿清二百餘年的專制，建立了五千年未有的民國，這是我們本黨第一次青年大結合的光榮成就。第二次全國青年的大結合，是在民國十三年本黨舉行第一次全國代表大〔第127頁〕會之後， 總理一方面?手於健全黨的組織，一方面創辦黃埔軍校，使全國青年集中在黃埔的旗幟之下，共同奮鬥，這一次全國青年的大結合，肅清了廣東省內一切革命的叛逆，完成了北伐與全國的統一，奠立了我們今日取消不平等條約的基礎；這是我們全國青年第二次大結合的最光榮最偉大的成就，值得我們今天特別的珍重和感奮。我們青年團的組織原是為集中全國青年，完成國民革命，這一次代表大會主要的目的就是要號召全國革命青年作第三次的大結合。我們的使命，在大會宣言裏面已有說明，就是一方面要繼承五千年民族文化的歷史，一方面要發揚本黨五十年來國民革命的歷史。所以我們這次大會的使命，從遠處來說，是要繼承祖先的遺業，發揚民族的光輝，從近處來說，是要完成第一第二次全國青年大結合所遺留給我們的責任，負起繼往開來的使命，來發揚光大本黨五十年國民革命的歷史，並且要完成我們革命的偉業，達成建設三民主義新中國的使命。我們今天回溯過去歷史的光榮，想念現在憑藉的深厚，真是覺得慶幸，真是足以自豪。我們全國革命青年第一第二次的大結合，能夠打開這樣艱難的環境，能夠奠定這樣光榮的基礎，難道我們第三次革命青年的大結合，就不能繼往開來完成使命嗎？我可斷言，這是當然而且必然可以成功的。我深信我們青年同志，人人都是革命的，人人都是準備能為主義而犧牲的，人人都能瞭解革命的理論，都能自信革命的史實和經歷的，只要我們能認清革命的環境，刻苦努力，犧牲奮鬥，就一定可以建立一個國防、經濟、文化三者合一的國家，就一定可以完成第一第二次全國青年大結合所遺留給我們的使命。這一個重大的責任，要我們青年團團員率先來擔當，而尤賴今天各位代表為之領導。所以各位同志特別要注意本身修養，力求學業的精深，要養成偉大的氣魄，〔第128頁〕光明的態度，開闊的胸襟，遠大的眼光，和高尚的人格，時刻要以此自勉，並互相勉勵，使全團同志品格道德和學業，得以進步提高。更要以我們的熱誠和努力，感召全國青年，一致奮起，來擔當革命建國的大事業。我相信各位一定有這個信心，一定有這個決心，一定可以領導全國青年，來完成我們此次大會的使命。


青年團工作之重心與態度

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第129頁，第130頁，第131頁，第132頁，第133頁，第134頁，第135頁，第136頁，第137頁

〔第129頁〕

——中華民國三十二年四月十八日對青年團各級幹部講——

〔要旨〕
 一、青年團今後工作之態度，應以感召代敵視；工作之方式應以領導代鬥爭。
二、青年團的工作應以徵引選拔並集中建國人才為重心。
三、一般團員應以延攬國防軍事建設人才、國防經濟建設人才與全國鄉村文化教育人才為急務。
四、青年團員應特別注重風格氣魄的修養，以期不愧為領導的幹部。
五、團員彼此之間，要視若昆弟，親愛精誠；對於團外青年要重朋友的氣誼，崇信尚義。
六、團員生活必須整齊嚴肅，言行必須忠信篤敬，纔能感召全國青年，完成革命。
〔本文〕
 這一次本團代表大會，各位同志在重慶雖有兩週的集會，但時間過得很快，本團長有許多要講的話還沒有講完。今天趁各位回到各地之前，要將我們今後辦理團務的方針以及我們團員工作的精神和態度
，對各位再作一次簡要的說明。
關於以後學校團務的改進，我已有書面的指示，交給中央團部。但一時印刷不及，所以今天先要說明一下，使各位明瞭我的意旨，回去的時候，工作步驟，才不致於參差。現在辦理學校團務惟一的目的，就是要領導一般學校青年，走上我們共同建國的道路。為達到這個目的，我認為我們一般同志，今後對於非團員與異黨份子，應該積極的採取感召和領導的方式，來代替過去對立敵視和鬥爭的態度。過去我們對於非團員總是抱?一種冷淡的心理，而對於異黨份子則完全採取監視敵對與鬥爭的行動，人家反 〔第130頁〕對我，我也反對人家，人家破壞我，我也破壞人家；結果終究不能達成本團感導青年與組訓青年的任務，反而有礙團務的開展，現在必須改正。尤其在此次全國代表大會以後，社會對於本團今後的前途十分注意，我們辦理學校團務，必須一改過去的辦法，特別的寬大和藹，要以服務為目的，而不以鬥爭為目的，要採取積極的辦法，而不用消極的辦法。但我這個意思，並不是說我們根本不要鬥爭，革命的黨與團當然是要鬥爭的。不過鬥爭的方式很多，要就各種場合適宜運用，而不是專以反對、破壞為能事的。我們對於不了解三民主義和不了解本團的青年，要耐心感召，苦心勸導；對於受異黨邪說迷惑的青年，也要以「哀矜勿喜」的精神，解其迷惘，予以拯救，使能回復獨立自主的人格。各位要知道：中華民國是本黨所創造的，我們黨員團員就是國家的主人，在學校裏對於一般同學我們就是處於主人的地位，主人要有主人的態度，尤其要盡到主人的責任，好比我們作了一家的主人一樣，如果我們家裏面有些親戚朋友，對我們態度不好，行動不檢，這不能責備人家，而要責備我們自己，一定是我們自己誠信未孚，責任未盡；我們在學校裏面也應該如此，總要認清主人的地位，盡到主人的責任，不到萬不得已的時候，決不採取鬥爭的方式和手段。現在我們青年團有主義，有領袖，也有組織，我相信各位同志如果能改變過去工作的方式和態度，真正能大公無私，精誠感召，則全國熱血青年為國家民族?想，就沒有不願意集合到本團旗幟之下，來盡其革命報國的職責的。如果學校裏還有一個優秀青年沒有加入本團，那就是我們感召的精神不夠，就是我們青年團的恥辱！所以今後青年團的業務能否發展，青年團的信仰能否樹立，完全要看我們努力的程度，尤其是我們工作的精神和態度而定。必須以感召的方法代替敵視的態 〔第131頁〕度，以服務的方式代替鬥爭的手段。如此纔能領導一般青年，使他們共同走上建國的道路。切不可使人家感覺我們青年團是憑藉自己的權勢，來壓迫人家，強制人家；而要使他們認為我們青年團乃是正義的代表，是光明的象徵，心悅誠服，接受我們的領導。
我們辦理團務的目的，既在領導全國青年走上共同建國的道路，那末，我們工作的重點，就要?眼於培植建國的幹部，造就建國的人才。所以人才的考核、準備與選擇，是我們一般團員目前最重要的工作，也是我們團員應負的責任。我想每個團員在半年之內羅致五個優秀的青年，作為預備團員，並不是一件難事。這樣，如果一校有十個團員，半年之後，就可以發展到五十個團員。不過我們吸收團員，重質不重量，在精不在多；所以對於新的團員，事先一定要經過詳細的調查和考核，認為他真正可以作一個健全的團員，纔介紹入團。以後本團每個團員，在一年之內，至少要為本團介紹優秀青年五人入團，考核的時候，即以此定其成績。但被介紹入團的如果名實不符或不遵守團章，服從命令，則介紹人必須連帶負責。這一點此次全體會議，應該作一個具體的決議，通令全體團員，切實作到。
所謂建國的人才，究竟應該包括那幾種呢？照我在「中國之命運」一書裏面所講，我們今後要建設的國家，既是一個國防、經濟、文化三者合一的國家，因此，我們需要的人才，也可概括的分成三類：
第一是國防軍事建設人才，凡有軍事科學知識與技能者皆屬之。具體言之，凡能製造或運用飛機坦克槍砲各種機械的人才，我們都要吸收入團，使他盡到我們團員的責任，為主義為國家貢獻其能力。大家要知道：我們要實現三民主義，就一定不能忽略軍事，不要說國家在革命時期，必須用軍事的力量來 〔第132頁〕掃除革命的障礙，貫澈革命的主張。就是在平時要穩定國家的基礎，要盡到建國的職責，亦必須掌握軍事力量，使軍隊重要幹部都成為鞏固政權的基幹，而後我們才可以為國家負責。所以我們黨與國今後要確定國家的基礎，求得主義的實現，無論在軍事意義上或政治意義上，都必須注重軍事，掌握軍隊。惟其軍事如此重要，所以我們一般團員尤其是學校團員，要為國防軍事建設而學習，為國防軍事建設而徵求團員。我們所要羅致的人才，凡是兵器製造與重工業方面機械製造的人才，固然是需要，而對於能駕駛、能運用、並能明瞭機械構造與具備修理技能的人才也是一樣的需要，大家務必努力延攬。
第二是國防經濟建設人才。此類人才也是我們建國事業所迫切需要的；我在「中國之命運」一書內已經列舉其種類與數量，這一類人才，不論是長於技術的或是長於行政與管理的，或是長於訓練的，也不論是中級的或高級的，我們都要努力訪求，盡量羅致使其集中到本團旗幟之下。但我們要大量的造成此類人才，就必須推行我所提倡的國防科學技術運動。
第三是全國鄉村文化教育人才，亦即中小學教師。以後我們學校團員對於學校所在地區的縣市以內中小學教師，必須與之取得聯絡，使他們瞭解我們青年團的宗旨，擁護我們青年團的主張，並且積極的協助我們青年團的工作，如此，我們青年團的團務才能普遍而深入。希望一般團員同志以後要利用星期日或其他休假的日子，深入鄉村，去訪問一般小學教員，與之保持聯系，並徵求其入團，同時更可藉此機會，來考察農村社會經濟的情形，實在是一舉兩得之事。以上三點，是本團今後的中心工作，而其推動的責任則全在學校團員。因此今後各校的工作應如何分配，一校之內團員的工作又應如何指定，或三 〔第133頁〕月一期，或半年一期，都必須有具體的辦法和預定的程序，然後纔能按步就班一步一步的發展。
以上是說明學校團務工作的方針，現在再就本團長對於一般團務的期望來講：以後凡是我們團員足跡所到之處，就要使這個地方的青年，信奉我們的主義，擁護本團的主張，對於地方一切團體組織，都要能夠切實掌握，必須有這種團員，纔能發生作用。我們中國有四萬萬五千萬人民，我們當然不能希望他們全體都入黨入團，這是不可能的事。因此我們黨與團必須發生領導的作用，每一個團員在學校至少要能領導十人，在社會要能領導百人，將來更要能領導百倍千倍以上的民眾，然後革命纔有成功的希望。惟其我們的責任如此艱鉅，所以我們工作中的風度和氣魄，必須特別注意。如果我們度量褊狹，態度傲慢，無論學問如何高深，決不能使人心悅誠服，接受領導。負領導責任的人，一定要態度光明，胸襟廣闊，要不貪近利，要能忍小忿。我們是三民主義青年團，全國青年那一個不願受三民主義的領導，那一個不願為實行三民主義而奮鬥，只要我們真正是以大公無私的態度，以至誠至敬之心來領導青年，我相信除了最惡化的共產黨徒，沒有不受我們的感動而歸依到本團旗幟之下的。正如我在「中國之命運」裏面所說的：凡是我們中華民族的子孫，都有中華民族的血液，對於我們創造中華民國復興中華民族的黨與團，沒有不受感召的。可以說現在本團一切成功的條件都已具備，惟一的問題，就是我們團員工作的態度是否得當，方法是否適宜？這是我們今天應該切實反省切實研究的。我常想如果能夠集合所有的團員，由本團長親自來訓練半年，這是最理想的事，但事實上決作不到。所以只有懇切的期望此次到會的各位幹部同志，能夠體會我的意旨，切實去作了。
〔第134頁〕

關於今後工作的方法，有兩點應該特別注意的，今天也要提出來告訴大家。我認為我們青年團團員工作的態度和方法，一定要適合中國的社會環境，尤其要適合中國傳統的倫理習慣。我們中國歷來所謂五倫對於處人處己的關係，實在是精微圓滿，為社會道德最深厚的基礎。其中昆弟、朋友兩倫的關係與精神，更是我們青年團工作中所應當融會，應當效法。我們的團就是一個大家庭，團員與團員之間，應當適用昆弟一倫，彼此要相視為兄弟手足，互相親愛，互相關切，以不辱先人與共振家聲互相勉勵，同心同德，一致努力。而對於團外一般同學和友人，則必須實行我國從來「朋友」一倫的精神，有血性，重道義，要能犧牲一己，來拯救人家，人家有困難我們要助他解決困難，人家有危險，我們要助他解脫危險。尤其是現在這個時候，一般人都感到經濟生活的困苦，我們青年團團員就格外要犧牲自己的享受，去幫助人家。人家沒有衣，我們有兩件衣，固然要分一件給人家，即令我們自己也只有一件衣，而遇到他人受凍生病，也應該自動的解衣相贈。革命黨員對於自己的朋友，應該有這種俠義，處處要大公無我，至誠無私，以利他服務為依歸，視犧牲一己為本務，必須是這種有義氣有血性的青年，然後纔不愧為領導的幹部，也纔能達成自己的任務。這是我從青年時代參加革命以來所得寶貴的經驗，今天特別傳授給我們一般青年同志，希望大家一致體會作到。如果我們革命團體裏面，同志朋友之間，沒有一種同生死，共患難的精神，只是互相利用，那就非致澈底失敗不可。
其次，對於一般反對我們批評我們的人，我們究竟應該採取什麼態度？這一點我以為必須特別慎重。大凡反對我們的人，多半是有幾分才幹有幾分抱負的人，我們對於這種人如果因為他的批評反對，就 〔第135頁〕加以敵視，或與之鬥爭，那他就一定要執迷不悟，反抗到底。所以對於這種人我們格外要注重感化，青年人都是富有天良的，有些人雖由於感情的衝動，容易受人的蒙蔽，但我們如果能以至誠相待，以道義相責，也很容易轉變過來。而且人家反對我們批評我們，也不是全無理由，所以我們格外要以客觀的態度來反省自己，檢討自己，切不可因為人家反對我，我就反對他；這種淺薄幼稚的態度，最足以僨事。我們中國古人教人，千言萬語離不了一個「敬」字，一切持身處世，待人接物，都以這個「敬」字為依歸，所謂「言忠信，行篤敬，雖蠻貊之邦行矣」。只要我們說的話真是忠誠信義，作的事真是篤實敬慎，我相信就是反動派也要受我們的感動，而轉變其態度。以後本團的訓練，尤其是分隊會議的時候，一定要檢討我們工作的方法態度和精神，務求適合中國社會的環境，尤其要合乎忠信篤敬的要求。我們固然不能受人家的欺侮，但更要有忍小忿以全大局的雅量。尤其是篤實的風氣，本團今後必須養成。現在反動派之所以能夠乘機活動，實在是由於我們自己太浮囂、太淺薄，不能以實擊虛，以拙制巧的緣故。而我們要作到篤實，就首先要使我們的行動合乎整齊嚴肅的要求，我們一般團員有了這種修養，以精神道義來辦理團務，則一年之後，本團團務必定煥然改觀，本團的發展亦必一日千里。這是今天各位回去之前本團長幾點重要的囑付，希望你們切實體會，力行貫澈，來完成此次大會的使命！
附錄 今後學校中青年運動之方針
一、團員須積極為同學謀福利，主持各種互助合作之組織，併發起各種勞動服務及體育衛生自治互助等 〔第136頁〕類運動。凡同學遇有疾病及真正窮困無告或無資不能升學與不能工作者，均應設法予以協助解決，即以服務精神感召誤入歧途之青年，使其覺悟，以代替往日強制或監視偵察等之鬥爭行為。
二、反動份子之處理應由校長與黨部負責主持，青年團祗處於協助地位。
三、團之主要工作，為領導青年走向建國的途徑：
甲、其工作的態度為領導為感召。
乙、工作項目為準備與選拔並集中建設人才。
丙、工作目標為建設國防與經濟文化合一之新國家。
故以後本團不復作消極的零星鬥爭工作，亦不復作黨部重複之工作，凡現有工作均可由黨部與各學校當局負責主持。而團員對於誤入歧途之同學，則應積極的在平時與之聯絡感情，採取切實規勸方式，從旁協助黨部學校當局消弭反動黨派之活動。
四、團務專為準備以後建國之人才：
甲、國防軍事建設——機械化部隊之戰鬥員。
乙、國防工業建設——工程師、機械師、飛機師。
丙、全國鄉村教育、保甲組織與文化運動。（即新生活運動）。
五、應以全力促進建立國防軍及國防經濟建設運動、鄉村教育與文化運動等；使團員立志為國防軍事、國防經濟、國防文化及鄉村自治等之建設幹部。此外各校團務之指導員及各校團務幹部，必須目光 〔第137頁〕遠大，胸襟開朗，態度和藹，而不屑於無謂之爭執，方能促進團務之發展。
三十二年四月十五日 中正手令


說明青年團中央幹事監察聯席會議的意義

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第138頁，第139頁，第140頁，第141頁，第142頁，第143頁

〔第138頁〕

——中華民國三十二年四月十九日
青年團第一屆幹事監察第一次聯席會議開會講——

〔要旨〕
 一、此次全會要繼續代表大會的精神，對大會決議的事項，要確定具體辦法，澈底實施。
二、應派遣高級幹部分赴各地，宣達大會精神，說明大會宣言與決議的意義。並會同各地負責同志，完成下列任務：
（一）考察支團分團乾事監察之資望能力及操守。
（二）考察各幹事代表此次推薦之人才。
（三）物色團外之優秀青年，識拔青年領導人才。
（四）實行清理團籍，並徵求新團員。
（五）調整並充實各支團部之負責人選。
（六）各地方團部之幹事監察，應依照團章慎選幹才補足名額。
三、辦理團務要有研究學習的精神，視團部為學校，視同志為師友，提倡研究學習，注重設計準備與力行，以期獲得日新月異的進步。
四、宣讀「青年團工作的要領」後之五項補充說明。
（甲）積極闡明三民主義的理論。
（乙）注重團員與國外青年生活之互助與救濟。
（丙）養成團員光明正大的人格。
〔第139頁〕
（丁）鼓勵青年堅忍奮鬥毋畏毋懼的勇氣。
（戊）提倡勞動以鍛鍊體魄與精神。
〔本文〕
 今天本團舉行第一屆幹事監察第一次聯席會議，對於此次會議所應注意的事項，我已經有書面的指示，——印成「青年團工作的要領」小冊，分發各位。其中內容有一部份我在本月九日代表大會聚餐的時候，已經大略說明，其餘未說明的部份，留待後面再對各位宣讀，希望各位研究實行。除此之外，本團長今天還有幾點重要的意思，要求此次全會注意作到。
這一次我們在本團全國代表大會閉會之後，接?舉行中央幹事監察全體會議，我們最緊要的任務就是要澈底實行大會的宣言和決議，以副我全團團員和全國青年的期望。我們中國人一向被人家譏笑只有五分鐘的熱忱，在開會的時候，大家都是緊張熱烈，但會議一完，就什麼都不管了。所以無論有了怎樣完美的方案和決議，結果都不能發生一點效力。我們一切黨務政治之所以不能進步，原因就是在此。今後我們一定要將這個毛病澈底改革。因此我們對於第一次全國代表大會的宣言決議，與一切工作的計畫，在全會中必須詳加研究，決定具體實行的辦法，然後實心實力，認真貫澈，使我們的工作與大會的精神切實貫通起來，以展開本團領導全國青年推進革命大業的新機運。
此次大會通過的議案，共有十四件其中最重要的有五案：即（一）發展團務十年計畫總綱，（二）統一全國青年組訓綱領，（三）發動青年建設新中國案，（四）建立青年工作管理機構案，（五）增進青年福利案，這五案特別重要，我們全會期中，一定要決定具體實行的辦法，以便將來全會結束後，立刻就可以付諸實施。
〔第140頁〕
本團長以為此次全會除對於代表大會的提案要決定具體辦法，並應規定中央幹事與監察經常的工作與任務之外，同時還要決定派遣本團高級幹部，分赴各地宣達此次代表大會的精神，和本團長對於大會的訓詞，以及大會的宣言與重要決議的意義，並要會同各地團部負責同志，完成下列幾點工作。
（一）考察各地支團分團幹事監察與工作人員之資望、能力、操守，及其在青年群眾中的地位如何？能否樹立信仰？
（二）訪查此次代表大會各位幹事與代表所推薦的關於組織訓練宣傳各部門的人才，看他們是否能力相當，名實相符？於此更可以測驗一般幹部與代表考核是否認真，推選是否公正？
（三）物色各地區各學校各階層之優秀青年。換言之：即對於團外之青年領導人才，應特別留意識拔。
（四）一面準備清理團籍，一面進行徵求團員。我屢次提到我們青年團吸收團員在精不在多。我們現在對於全體團員都要嚴行考核，其思想行動能力不合標準者，應予以淘汰；同時對於一般有志革命的優秀青年，應即吸收其入團。尤其在此次代表大會之後，更應進行徵求團員，藉此並可觀察一般青年對於本團的心理與熱忱如何？
（五）此次派出工作人員，應負責充實並調整各支團部之幹事長與書記之人選。務須選擇操守能力與學問均為青年所仰慕而沒有官僚習氣，沒有派系成見或藉團營私之企圖者充任之。
（六）各地方團部之幹事與監察，應依照此次修正的團章，慎選當地優秀青年幹部，補足名額。我們以後辦理團務，必須充實地方支團與分團等組織，各地組織健全，整個團務纔能發展。
〔第141頁〕
此外還有一點意思要告訴各位。我覺得我們辦理黨務有幾十年的歷史，辦理團務也有了五年的歷史，而我們的事業不能發展，工作沒有效果，其中一個最大的原因，就是我們從事黨務與團務工作，往往把黨部與團部當作衙門，把自己當作普通的官吏，以為自己的職責，只在辦理幾件承上轉下的公事，對於一切工作，都不抱一種研究學習的態度，更忘記了他所負革命的職責。這是一個極大的錯誤，今後必須澈底改正。我們青年團所有工作人員一定要把團部當作學校，時刻研究，時刻學習；而作書記、幹事長的人，不僅要指揮幹部的工作，更要擔負訓練幹部的責任。要指導他們辦事的方法，訓練他們辦事的能力，尤其要注重考核，嚴明賞罰，以激發一般工作同志革命服務與奮鬥創造的精神。以後我們辦理團務，要執行團的決議和方案，中央團部決不是發出一紙命令就可以算是盡到責任。必須在下命令之前，經過澈底的研究有完善的設計，充分的準備，使下級接到命令一定可以執行，在下級執行命令的時候，又必須嚴格監督其澈底執行，更要切實考察，檢驗其任務是否真正完成。總之，凡命令所規定的任務一天沒有完成，就是我們下命令的人一天不能自逭其責任，我們以後辦理團務，必須注重研究與學習，更須注重設計與準備。有設計然後工作纔有條理，有準備然後工作纔能推動。這是我們一般幹部同志應有的認識，也是我們今後努力的方向。
現在請各位再看「青年團工作的要領」：
（團長朗誦目錄，並宣讀「對於訓練工作之指示」一節全文，全場靜聽。）
本書目錄與「訓練」一節宣讀之後，還有幾點補充的意見，要簡單的對各位說明。
〔第142頁〕
第一、我們青年團除了要團結全國青年之外，還要能領導全國文化界和思想界，使之一致歸趨於三民主義的信仰，為革命建國而努力。以後我們對於反對本黨和本黨主義的人，不僅要消極的加以抵制，更要積極的闡明主義的理論，發揚民族正氣與國家大義，從根本上來肅清思想界和文化界紛歧錯雜的現象，纔能達到我們統一意志集中力量的目的。因此，以後宣傳工作特別重要，責任亦特別重大。
第二、今後團務工作，應注重團員與團外青年生活之互助與救濟，故於團務經費之外，對於學校與社會青年救濟經費之籌集，亦應研究辦法，或由本團運用銀行的借貸，對於窮困青年予以貸款，或設立合作社，利用互助合作的辦法，來解決團員經濟上的困難。我想只要我們有組織、有方法，一定可以做到「惠而不費」，不必政府另撥經費，就可以使一般團員以及疾病痛苦的青年與民眾，得到我們的救濟。這是本團今後重要的工作，希望大家切實作到。
第三、我們以後要使一般團員能夠領導民眾，完成建國大業，必須養成其高尚的人格，使他能作一個光明正大的人。切不可學共產黨的方法，把人當作工具，抹煞他的人格。以後凡主義或公民等一切與鍛鍊人格領導思想有關的課程，學校校長院長與教育長訓導長等，應利用紀念週的機會，對全校學生親自講解告勉，使他們一致體會實踐。
第四、要鼓勵青年堅忍奮鬥，不怕黑暗與欺凌，不懼腐化與惡化。這是我們從事工作的時候所必須具備的一種實際的修養。現在一般青年，一入社會，看到腐敗黑暗的情形，就想立刻脫離，這種不肯同流合污的精神，固然值得嘉許。但要知道：任何社會原免不了黑暗腐敗的一面。青年人要不怕黑暗，要〔第143頁〕從黑暗裏去找光明；要不怕腐敗，要從腐敗裏求改造。而且要勇於嘗試，不怕失敗。要使他們覺得只要是為了正大光明的目的，就是行動上偶然有一些錯誤，也並不是什麼不可湔滌的羞辱，用不?畏懼。但我們要使青年養成這種無畏無懼的精神，就必須對於他們的生活行動，作人作事的各方面，時時刻刻加以指導訓練，使之習與性成，然後纔能參加革命的鬥爭，完成革命的使命。
第五、「勞動」「創造」「武力」三者，是我們教育與訓練的目標，也是現代青年必具的條件。而三者之中尤以勞動為第一要務。不勞動就不能創造，不勞動就沒有武力。青年人固然要以勞動為第一義，而年紀稍微大一點的人，也不能離開勞動。時刻要和「日光、空氣、水」來鬥爭，然後我們的身體纔能日益健康，精神纔能持久不敝。否則，如果我們整天關在屋子裏面，不去勞動，不和自然界接觸，這樣，我們的體格就必致一天比一天衰弱，精神也就一天比一天頹散，這樣就根本不配領導青年。
總之，這本小冊子裏面，特別注重青年的考核和訓練，希望各位在此次全會之中切實研究，決定具體實施的辦法，將來全會完畢之後，更要一致力行。然後我們青年團的團務，纔能一日千里的發展。


工業建設計劃會議開幕致詞

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第144頁，第145頁，第146頁

〔第144頁〕

——中華民國三十二年四月二十日對工業建設計畫會議講

〔要旨〕
 一、目前吾國工業建設，應適合於國防計畫和經濟條件，如能適合國防計畫，各種工業方能供應國家之需要，能適合經濟條件，一切建設始能由成功而發展。
二、工業建設應注重人才的培養，使學校與工廠通力合作，能獲得充分實習場所，以廣造人才，達到吾人十年建設之目的。
〔本文〕
 此次工業建設計畫會議，實為建國工作中最重要的會議，我國今後工業建設之成敗得失，關係國家之安危存亡。本會議與會諸君責任十分重大，望特別慎重將事。以諸君學問之專精，經驗之豐富，必能為我國將來工業建設，製定精確可行之方案，蓋可斷言。本席於會議開幕之日，有兩點簡單的意思，欲貢獻於諸君，以供討論決議之參考。
第一、今後工業建設，應由國家經營，抑國營與民營並重？此一問題，目前一般社會尤其企業界極為重視。根據總理實業計畫之指示與民生主義節制資本之主張，則一切大規模之工業建設，皆應由國家經營。然此一原則之實行，仍須斟酌建設時間、國防環境與國家經濟條件如何而定。以我國目前所處之環境及現有之經濟條件與社會情形而言，本席以為抗戰結束後之最初十年間，我國重要工業建設，尚不能全部國營，必須採取國營與民營並行之方式，且有若干工業，民營較之國營尤為便利者。但民營工〔第145頁〕業，必須在國家整個計劃之下，受政府之統制，以應國防民生之需要。目前吾國工業建設，應適合下列之二條件：（一）必須適合於國防計畫，（二）必須適合於經濟條件。能適合國防計畫，各種工業方能供應國家之需要，能適合經濟條件，一切建設始能由成功而發展。所謂經濟條件者，即指政府之財政情形與社會經濟狀況。何種工業宜於國營，何種宜於民營，皆必斟酌於經濟條件，然後決定。如其由政府經營尚不及民營發展之迅速而順利，即應交由民營。總之在戰後十年中之工業建設，要當求其進行之迅速與成效之普遍，初不必拘執於國營之一途。國營之外，果以民營為便利，政府便應加以管理，予以扶助，以求其發展。此乃今後工業建設之原則，為諸君所應特別注意者。
其次，為人才之培養。本席近著「中國之命運」一書，其中第五、第六、第七、三章，對於今後建國問題，言之甚詳；第五章對於工業與經濟建設並曾列舉數字。余以為今後中國工業建設，其困難不在經費，而在人才，故吾人今後應特別注重人才之培養。教育部與經濟部召集此次會議，亦即欲解決此一問題。因之吾人今後一切計畫之決定，除考慮經費與時間的因素之外，尤須研究其與五年十年以後之人才數量，能否配合？如人才不敷支配，即有充裕之經費與時間，亦難獲得效果。故目前無論學校、機關、工廠，皆應以造就人才為第一要務。現在美蘇等國造就人才之方法，在利用原有之設備，加班訓練。例如原來每日一班訓練六小時者，現增為三班，每日訓練十八小時。故其訓練之效，可以增加二倍。我國今後要培植大量人才，亦必仿行此法。一切工廠學校的訓練，至少要發揮三倍至五倍於現在的效果。即如現在每年能訓練千人之學校，今後每年須訓練三千至五千人；現在每年能訓練藝徒五百人之工廠，〔第146頁〕今後每年須訓練一千五百人至二千五百人。尤以藝徒訓練，需時少而收效大，更應積極進行。目前第一要務，為使學校與工廠通力合作，使各級學生能獲得充分實習之場所。關於此點，政府固須盡量籌劃，尤希望民營工廠，充分供給其原有設備，以適應整個訓練計畫之要求，遇有可以協助訓練之處，應惟力是視，務望齊心協力，克服困難，以期廣造人才，達到吾人十年建設之目的。


青年團第一屆中央幹事監察聯席會議閉會詞

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第147頁，第148頁，第149頁，第150頁，第151頁，第152頁

〔第147頁〕

——中華民國三十二年四月二十一日在中央團部講

〔要旨〕

一、我國軍事外交已立於不敗之地，循此努力，當日見光明，日近勝利。
二、我國地大物博，人口眾多，對於生產分配如能管制得宜，經濟不虞困難。
三、戰事延長，人心疲倦，青年團應協助政府，防患未萌，以收安定社會之效。
四、社會服務應注重貧苦公務員教職員與學生之救濟，並須力求調查之精確，與救濟之有救。
五、「實事求是」與「篤實踐履」，為發展本團業務與轉移社會風氣之根本精神。
六、希望大家繼續大會熱烈緊張的精神，加倍努力，實行決議，來完成本團組訓青年，復興民族的使命。
〔本文〕
 這次全會閉幕之後，各位就要分別回到各地去工作。現在趁聚餐完畢，要將目前國際形勢與我國大局，對各位作一個扼要的說明。
目前國際形勢，在我們中國可以說是一天一天的光明，一天一天的接近勝利。無論將來其他盟國對於我們採取一種什麼態度，我相信我們中國在軍事上和外交上都已立於不敗的地位。即如前次邱吉爾的演說，主張組織一個歐洲集團，而將中國置於這個集團之外；並且主張同盟國要先解決德國，然後再來拯救中國解決日本。這種主張可以說是代表英國傳統的政策，一向是看西方的問題重於東方，甚至對東〔第148頁〕方問題完全沒有注意。但他這篇演說發表之後，蘇聯方面置之不聞不問，毫無反應，而在美國方面則發生很大的反感。可以說美國朝野對於邱吉爾這種主張，完全處於反對的地位，而且可以斷言美國今後除努力於世界集體安全與和平之外，無論在形勢上或精神上，絕對不會參加所謂歐洲集團。若更就中美兩國傳統的友誼與共同的立國精神，以及兩國在這次大戰中所處地位之密切和利害之相關連這幾點來看，我可以斷言今後凡是中國沒有加入的集團，美國亦決不致於加入。由此可知邱吉爾這一次演說，徒然有失他盟國的體統，而無損於中國。我相信我們中國只要本?現在的戰略政略以及預定的政策，一貫不變的努力下去，我們的步驟一定不錯，前途一定光明。自從抗戰以來，我們在外交上始終是立於主動的地位，尤其是太平洋戰爭爆發之後，世界局勢的演變，更是有利於我，這是各位應該深切認識的。至於先擊潰德國再解決日本一點，在美國雖亦有此主張，但將來實際上如何演變，還要以事實的發展來證明。我個人始終以為日本問題如果不解決，則歐洲問題亦不能解決。無論就戰爭環境與自然的趨勢以及作戰的原理來說，同盟國都應該先集中力量來解決日本問題，而後整個世界問題，纔容易獲得解決，天下事都有一定的軌轍和一定的道理，無論一時有曲折迂迴，最後必然循?一定的道理而發展的。我這個意思暫時雖不必向外發表，但我們外交的運用，即由此點出發。我相信這個觀察決不致於錯誤，而且今後國際形勢與外交的發展，必與我們中國完全有利，而決不致有失敗的危險！
至於上次代表大會閉幕的時候，我講到我們革命環境的危險，這是指我們國內的形勢而言，而尤其是警惕各位要居安思危的意思。目前國內的局勢，無論經濟上和社會上都不能說沒有危機。但只要我們〔第149頁〕運用得法，無論什麼危險，我們一定可以克服，一定可以消除。講到經濟的危機，大家一定會聯想到上次大戰德國因經濟崩潰而失敗的教訓。不過各位要知道：上次大戰德國經濟之所以崩潰，乃是由他的物資，尤其是糧食的缺乏，無論他有多少現金，發多少鈔票，都買不到東西，因此國內人心搖動，整個軍事隨之崩潰。而這一點我們中國可以說是得天獨厚。我們有這樣大的土地，這樣多的人口，到處都可以耕種，到處都能夠產糧，雖然有時不免因為天災水旱的關係，各地收穫豐歉不一，但各地還可以有無相劑。即如近年四川省各縣，有因久晴不雨而遭旱災，有因久雨不晴而礙收割，但多數縣份仍然歲收豐稔，其他各省情形，亦多類此。因此，只要我們調劑得宜，就一定可以有餘補不足。尤其是我們中國民眾，由於幾千年來勤儉兩種美德的陶冶，忍耐困苦飢寒的力量，格外堅強。所以我們無論從社會心理，人民習慣以及實際的經濟情形來觀察，說我們中國抗戰將會由經濟崩潰而失敗，這是不可能的事。不過現在國際交通全賴空運，因之許多醫藥與原料運輸不易，事實確是困難，但我們通印度的路線，不久定可以開闢，這種困難究是暫時的，而且並無不可以克服的。
至於社會秩序，往往視經濟情形如何而定。經濟上既無危險，社會秩序就自然容易維持。我們看這幾年社會經濟情形，除了教職員和公務人員之外，可以說一般民眾收入都比戰前豐厚，生活都比戰前提高，在這種情形之下，漢奸與反動派雖有鼓惑暴動的企圖，但真正民眾，是有愛國心與是非心決不會受他們煽惑的，況且政府的苦心，他們都能瞭解，民族大義亦久已深入民心，我們格外不必顧慮。但有一點必須顧慮的就是現在社會上人心的確萎靡，精神的確不振，地方上一有事件發生，就往往過分渲染，〔第150頁〕心理不安，甚至於互相驚擾！本來這也難怪，我們抗戰到現在已經六年了，就是一個很健全的人，作了六年苦工，不得休息，精神上也一定會感覺疲倦，何況我們過去是一個貧弱的國家，而從事這樣一個艱鉅的大戰，又支持到六年以上的時間，正如同一個年老體弱的人，在平時還不覺得怎樣，一旦工作太長久，太勞苦，就一定感覺不禁風寒，稍一不慎，就要全身發生病痛。現在我們社會的情形，正復如此。即如徵兵徵糧，一件很小的事情，就可以引起滿城風雨，造成社會的不安。今後應該如何補救這一點，如何使社會上澈底擁護政府的主張，奉行國家的政令，這就必須我們青年團在各地分頭努力，對於地方上凡與抗戰有關而又最容易影響人心的事情，我們都要隨時留心，經常注意，因地制宜的設法應付，協助地方政府來安定社會。所以我們青年團以後格外要注意社會實際問題，尤其要從細小隱微處，察其機先，防患未然，這一點特別重要，希望大家一致注意作到。
現在經濟上最感受壓迫的是一般公務人員和教職員；但在我們中國人口總數之中，公務人員和教職員實在只佔很小的一部份，因之我們以後要救濟他們並非難事。所謂救濟，一方面要有物質的救濟，一方面還要有精神的補助。而精神補助就是我們青年團主要的工作。無論是在蘇聯或德國，他們對於社會救濟性的事情，一定要由他們執政的黨與團來倡導，民眾沒有飯吃，寧可自己少吃而讓民眾有飯吃，民眾沒有衣穿，寧可自己少穿而讓民眾有衣穿。這樣民眾雖然未見得能吃飽穿暖，但精神上已經得到了很大的安慰。以後我們青年團社會服務處以及各支團分團的工作，特別要注重於救濟一般教職員學生公務人員，要調查他們的情形，瞭解他們的痛苦，想種種方法，從精神上物質上予以安慰，使他們知道，你〔第151頁〕們是代表了我委員長去救濟他們的。這一點大家無論如何要努力實行。以後各人對於同事同學，或是抱?疾病無力醫療者，或子女多，無法維持生活，無法升學者，或家在戰區，無人接濟者；對於這些人我們必須詳細調查，即如一個機關或一個學校之內，疾病痛苦者幾多？生活無法維持者幾多？子女不能入學者幾多？都要有一個明確的統計，然後由我們團部來作整個的解決。這種經費只要支用得當，能夠發生效果，政府無論如何困難，一定可以設法。我們現在不怕沒有錢而是怕我們花了錢還不發生效果，用錢如果得當，則一文錢就有兩文錢的用處。不然，就是無論花多少錢，也等於白費。尤其我們青年團是一個革命黨，各位都是革命黨員，格外要知道艱苦，須知政府一文一錢都是民脂民膏，都要十分寶貴看重，不好有點浪費。從前我們規定公務人員計口津貼的辦法，每人至多可報五人，而當時一般公務人員，就一律都填報五人，一般主管官並不查考，照例批准，完全失去了救濟的原意，這件事我很不滿意。以後我們無論作那種調查統計，一定要實實在在，不僅不可有一點虛偽，而且不可有一點含糊，如果犯有虛偽的毛病，那不僅我們救濟的事業必無結果，就是無論作什麼事情都只有失敗。我們中國古人教人，最重「踐履篤實」，而現在我們黨務政治軍事之所以不能進步，其病根即在「虛偽」，即在不「篤實」；以致於社會墮落，民氣浮囂。以後我們要挽救艱危，轉移風氣，惟有從「踐履篤實」四字?手，庶幾纔有希望，纔有辦法。
至於此次全會閉幕之後，我對於各位的希望，就是要一致實行決議，而且實行必須快當。尤其是從今天起兩週以內，必須將以後一年內應進行的工作，即行決定，應派各地宣傳考察的高級幹部，現在就〔第152頁〕要決定人選，限期出發。俗語說：「趁熱打鐵」，我們無論辦什麼事情，總要一鼓作氣，持久貫澈，不可稍有鬆懈，一鬆懈就沒有結果！希望大家要明白這個道理，格外緊張，格外努力，來達到這次全會的目的！


警察的要務與實施方法

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第153頁，第154頁，第155頁，第156頁，第157頁

〔第153頁〕

——中華民國三十二年四月二十四日在中央警官學校講——

〔要旨〕
 一、警察對於民眾要盡到作之親、作之師、作之君的責任。
二、警察負責盡職之起點，在以身作則，領導民眾，實行新生活運動。
三、希望依照本校長今天的訓示，力行貫澈，改造國民的生活，建設一個現代的國家。
〔本文〕
 今天畢業與開學的學員生，都要知道警察職務的重要以及其責任的重大。我們警察的職責究竟何在？本校長曾經歷次對各期畢業的學員生講明，希望你們參看過去的講演詞，今天不必多說。現在要將我
們警察的要務與實施的方法，對各位說一說。
我曾經告訴大家：我們警察要作民眾的導師，要作民眾的保姆，舉凡民眾一切衛生、教育、以及秩序、治安，都要我們警察來籌劃，來教導，來維護。另一方面警察又是地方的長官，無論作一區的所長，一鄉的主任，都負有教導管理的責任，為地方民眾的長上。所以警察就必須要作到作之親作之師作之君的地步。所謂作之親，就是說警察對民眾要和父母對子女一般的關懷，一樣的愛護，先作民眾的親，然後更進而教育民眾，指導民眾，去做民眾的師；所謂作之君，君就是官吏，官吏的責任在於管理民眾，治理社會，但我們要收到管治的功效，就必須做到公正嚴明，信賞必罰。警察人員如果不知道這三個特性，不能達到這三個要求，那就無法完成其警察的任務了。外國的警察學雖沒有像我這樣講得具體，〔第154頁〕但事實上他們所做的事，沒有不是合乎作之親作之師作之君的意義的。所以警察無論在學問方面，以及實際業務方面，祗要照這三個條件去研究，去實踐，就可以算是一個健全的警察。反之，如果我們不能作到這幾個條件，還是像從前一樣的開口罵人、動手打人，在社會上包煙、包賭、包娼，甚至通匪窩盜，違法犯紀、擾民害民，那一般民眾對於警察自然是毫無信仰。民眾對警察既無信仰，警察的作用就完全失去了。所以本校畢業的學員生，如果不知道為自己職責而努力，則決不能引起人民的重視，更不能達成自己的任務。從前四川辦警察辦得最好的要算周孝懷，他在成都辦警察，居然做到道不拾遺，一切匪盜都不能藏身立足，社會秩序頗為良好。但是他用的方法，完全是強制的手段，祗知壓迫民眾，不能使民眾心悅誠服，更不知道我們警察對於民眾還要負起作之親、作之師的責任，所以一待他去職以後，社會百亂紛起，秩序依然紊亂不安，過去的成績，一點都不能留傳下來。由此可知警察如果單是用干涉強制壓迫的方法，想達成自己的任務是不可能的，一定要從根本上確實做到為民眾的先生、民眾的保姆、民眾的管理者，就是要做到作之親作之師作之君的境地，才能真正盡到警察的責任。因為警察能夠確實作到管理民眾，教導民眾、愛護民眾，使人民各得其所，各安其業，人民自然信服警察，會聽警察的話，警察的責任那有不能盡到的道理？因此本校全體官長學員生，都要特別明白這三種責任的重要，時刻顧念到怎樣纔可以作之親作之師作之君，如果能完全做到這一步，民眾就可以安樂、社會就可以進步，國家也纔能建設起來。這是我們警察人員必須要知道的一點。
這幾年來，我們辦理警察，尤其是研究警察學的人，對於警察的學術，確有很多的貢獻，不能說沒〔第155頁〕有進步，一切警察教育與訓練，不能說不努力，但是為什麼現在警察還是不能見到很好的成效呢？固然因為現在我們的歷史還很短，但是我們辦警察的人不明方法，尤其是一個主要的原因。實在說起來，警察的目的很簡單，就是要使民眾能信仰警察，使民眾能聽警察的話，不去違法，不致亂紀，但是要作到這個要求，要從那一點做起呢？最好的辦法，就是從實行新生活運動做起，納人民的食衣住行於新生活的規範之內，使人民一言一行都能合乎禮義廉恥；這樣，警察的工作就一定可以收到很大的效果，人民也容易感化，便於教導。亦唯有使人民一切生活行動完全合乎新生活的規定，警察的職務纔算是完全盡到。但是我們要使人民完全能遵行新生活的信條，必須先從我們警察人員自己作起，然後以身作則推己及人，去教導一般民眾。即如我們要教民有禮，就先要明白警察對於民眾應該保持什麼禮節？然後再研究民眾在家庭在社會又應該保持什麼禮節？例如民眾見了自己的父母應該如何敬禮？見了鄉里的尊長應該如何敬禮？這些很細小平常沒有人注意的禮節，我們警察都應該知道，而且要教導民眾，民眾知禮了，進而教義，以我們自己的生活行動來示範，進而教民眾作一切正正當當的行為。最後更要教一般民眾知廉恥，使民眾不致做出寡廉鮮恥的事情，譬如一個人的家裏非常骯髒凌亂，起居飲食都不講究衛生，甚至不守秩序，不愛名譽，那我們警察就應該隨機予以指導，教他守秩序、愛清潔、重名譽、知廉恥。如果我們警察能夠這樣做，則社會的進步，一定是事半功倍。
剛纔說過：提倡新生活運動，必須先要從我們警察人員自己起頭，為什麼不能馬上先要一般民眾來做呢？這就是因為我國民眾沒有組織、沒有訓練，而警察卻是有訓練有組織、更有知識；如果警察自己〔第156頁〕確實能夠崇禮尚義，明廉知恥，一切食衣住行都有條理、有秩序、有系統、有規範，所有新生活運動中的整齊、清潔、簡單、樸素、迅速、確實六個條規，完全具備，使每一保每一鄉每一縣的警察所或是警察局裏面的布置設備，一切都合乎這六個條規，以身作則，實實在在的做到，那末人民看到我們警察局警察所這種精神，他們回去之後，自然也會模仿實行。如果還有頑冥不化的，我們就可以教導他們，訓練他們，我想假使大家真正能夠這樣去做，一般民眾沒有不被我們感化的。可是現在一般警察、吃的東西，穿的衣服，住的地方，甚至走路行動，不成一個樣子，既不整齊，又不清潔，對於禮節格外不知道，手裏有了一支槍，一根警棍，就隨便用來打人罵人，因之民眾對於警察祗有輕視，不然便是怕，便是恨，這樣的警察還談得到作民眾的導師和民眾的保姆嗎？！以後凡是本校畢業的學員生，一定要知道：必須我們新的警察能夠建立起來，社會纔能有新氣象、社會有了新的氣象，纔會有新的精神，纔能成為一個新社會。有了新的社會，纔談得上建設一個現代化的新國家。不過我們要建立新警察，首先要建立新的警察幹部，如果新的幹都不能建立起來，那我們全國的警察就無法改革，而舊的社會亦將無從革新，國家也就永遠不能進步。這個造就新的幹部，以建立新警察的責任，就全在本校一般官長和學員生的身上，我們要盡到這個責任，造成新的警察人員，必須從實行新生活運動作起，人人要做一個推行新生活運動的基幹，從本身來樹立起一種新的精神，為民示範，事事崇禮尚義，明廉知恥，一切食衣住行，都能恪遵六大條規，去改造社會，教導民眾，使全國國民生活現代化，一切食衣住行，都合乎新生活的要求，這就是我們新警察要改造新社會建設新國家的入手方法。總之，新警察的建立，並沒有多大困難，〔第157頁〕祗要大家以作之親作之師作之君的精神，以身作則，領導民眾，切實奉行新生活運動，就沒有不成功的道理。這是本校長今天要特別指明的一點，希望全體官生切實明白自己職責所在，澈底奉行。以後你們隨便到什麼地方去服務，都要遵照我今天所講的去做，並且可以告訴你們官長，要他們一致實踐，如此，我們新的警察，就一定可以建立，而三民主義的新國家新社會也就可以實現了。


中國工業建設的途徑

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第158頁，第159頁，第160頁，第161頁

〔第158頁〕

——中華民國三十二年四月三十日對全國工業建設
計劃會議聚餐席上講——

〔要旨〕
 一、工業之能否成功與發展，對於國家與政府關係，非常密切，工業與政治二者相輔相成，其成敗利鈍完全是互為因果的。
二、切望工業家，大家在此集會的時候，彼此之間有一個觀摩砥礪互相瞭解的機會，無論學校、工廠、機關團體，必須切實聯繫，分工合作，以期達到我們工業建國的目的。
三、一切工業的建設，都必須以促進主義的實現為依歸，工業家要有熱烈的國家觀念和政治認識，發揚愛國精神，擁護國家政策，一心一德，共同努力，來完成我們工業建設的使命。
〔本文〕
 這一次集合我們全國的工業人材，來舉行工業建設計劃會議，實在是很難得的盛會，本會議的成就，關係?將來建國的成敗，和國家的興亡，今天趁聚餐完畢，本席還有兩點緊要的意思，要貢獻於諸君。
本席常常研究，為什麼我們的工業不能像外國一樣的發展，我們的國家不能像外國一樣的富強呢？我們中國土地如此廣大，物產如此豐富，就人材方面來說，無論英美等國人士，都認為我們中國留學生的聰明才智學問技術，在各國留學生中間最為優秀，而為敵國日本之所不及，但是日本的工業建設，在上次歐洲大戰以後，二十年中間，突飛猛進，堪與歐美各國並駕齊驅。而我們中國，雖然在歐戰的時候〔第159頁〕，已經奠立了相當的工業基礎，尤其是紡織業更是盛極一時，但到歐戰結束以後，反而一天一天的衰落，連已有的一點工業基礎，亦不能維持，此其癥結何在，一般工業家的觀察，各有不同的理由，其實最主要的原因，還在於工業與政治的不相聯貫。須知我們工業之能否成功與發展，對於國家與政府關係非常密切，工業與政治二者相輔相成，其成敗利鈍，完全是互為因果。但是我們中國自從前清以來，工業家與政府不僅沒有保持密切的連系，而且工業家往往缺乏國家意識，以不談政治為清高，以為一談政治，就失了工業的立場，甚至對於國家的政策，不知道研究與貢獻，對於國家的法令，也不能熱誠擁護，總以為在工言工，祗求自身的事業能少受一層牽制。同時從事政治的人，對於工業的重要性，也沒有充分的認識，不知道扶持工業是自己的職責，也不能站在發展整個工業的立場，替工業界解除阻礙和痛苦。有此兩種原因，所以工業與政治形成脫節，工業家與政府愈離愈遠，國家固然是一天比一天貧弱，而工業也就永久不能發展，近年以來，此種現象已見改善，但我們如欲完成國家的工業建設，就非促進工業與政治的聯繫不可。
過去，我們工業家，不僅與政府分離，而且工業家與工業家之間也毫無聯繫，無論學問技術以及機械設備，既不能彼此觀摩，也不肯互相幫助，以致不能收到分工合作的效果。所以人家一個人能發生十個人的效力，一件機器有十件機器的用途，而我們的人才，因不能通力合作，無形之中形成荒費，一個工廠裏面，如果一件機器損壞了，本廠的能力無法恢復，就很不容易得到其他工程家的共同幫助，往往非全廠停工不可，這種彼此分離，互不為謀的習慣，也是阻礙工業發展最主要的一種原因。這一次我們〔第160頁〕集合全國工業人才於一堂，就是希望彼此之間有一個觀摩砥礪互相瞭解的機會，希望以後無論學校工廠或機關團體，凡對於業務有關的部門，都必須切實聯繫，分工合作，以求事業的進步。政府自然要盡力扶持工業的建設，以期達成我們建國的目的。
自從抗戰發動以來，六年之間，全國知識階級所表現的愛國精神與熱忱，要以我們工業界為最熱烈，為最悲壯。抗戰以前，我們新興的工業，大都集中沿海各地，而戰事爆發以後，沿海各地相繼被侵，我們一般工業界人士，不願意自己所經營的工廠設備，任敵人摧毀掠奪以去，凡是能夠遷移的盡量隨政府遷移，不能遷移的，寧願自動破壞而不以資敵，這種愛國的精神，在先進各國都很少見到，實在是我們抗戰中間最難得的一件事。我們這種愛護國家，不惜犧牲一己的精神，實際上就是民族精神的表現。惟其我們工業界都有實行三民主義，奉行 國父遺教的決心，所以我們能在抗戰艱苦之中，在後方通力合作，造成工業建設的基礎。各位必須知道：我們三民主義能否實行，實在關係我們中國工業界前途的光明與黑暗，因之我們一切工業的建設都必須以促成主義的實現為依歸。這個道理，今天在座的諸君當然有深切的認識，但全國各工廠學校，還有無數從事的工業人員未必都能瞭解，所以各位必須明白告訴他們，以後無論為工業、為國家?想，工業家都必須有熱烈的國家觀念和政治認識，必須與政府發生密切的聯繫，必須以達成國家整個的工業建設引為自己的責任。具體一點說，政府方面應該作最大的努力，以促成工業的發展，而在工業家方面，則其一切計劃和工作，亦必與政府政策相一致，如此政府與工業界打成一片，互助合作，則我們中國工業的進步，必將一日千里，希望各位回去的時候，務必將本席〔第161頁〕這點意見，轉告全國工業界人士，發揚愛國精神，擁護國家政策，一德一心，共同努力，來完成我們工業建設的使命！


紀念「五三」慘案十五週年之感想

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第162頁，第163頁，第164頁，第165頁，第166頁，第167頁

〔第162頁〕

——中華民國三十二年五月三日出席中央擴大 總理紀念週講——

〔要旨〕
 一、革命黨員要尚「志」勵「節」，為先烈雪恥復仇。
二、「五三」慘案實為此次抗戰之開端，大家要追念先烈殉國的悲壯，加緊努力，促成抗戰的勝利，安慰先烈的英靈。
三、革命黨員要負責盡職，必須知恥自強，嚴正不苟。
四、公務人員眷屬應調查確實，以為政府實施救濟的根據。
五、宣傳工作關係革命的成敗，大家要注意研究，切實改進。
〔本文〕
 今天是三十二年五月三日，民國十七年五月三日的濟南慘案，到今天整整是十五週年。這次慘案經過的情形，今天在場的同志有幾位曾經目擊。我在濟南慘案一週年的時候，曾經發表一篇詳細的講演，現在已印有專冊，各位可以參看，今天不待重說。我覺得我們作革命黨員的，有兩個字必須作到：就是「志」與「節」。「志」就是志願，一個人立定了志願，就必有一貫的目標，無論臨到怎樣的危險困難，必能始終一致，貫澈到底。「節」就是氣節，一個人有氣節，就必有凜然不可侵犯的人格，即令一時遭遇頓挫艱屯，亦必能知恥自強，再接再厲。國家的興亡，革命的成敗，就是看一般領導革命的黨員有沒有志向，有沒有氣節？如果我們革命黨黨員，意志消沉，氣節墮落，那整個革命事業，就非至澈底失〔第163頁〕敗不可。我們本黨從事革命五十餘年，今天在座的一般同志，也曾為革命事業經過長期的奮鬥，我們為什麼要這樣慷慨犧牲，生死不渝呢？當然是要為 總理、為先烈、為民族祖先來雪恥復仇，使他們的在天之靈得到安慰。這是我們每一個革命黨員應有的志氣，也是我們必須盡到的責任。
近百年來，帝國主義者在我們中國製造的慘案很多，而其中尤以「五三」慘案最殘酷，最悲慘！當時在敵人的飛機大砲轟擊之下，除了軍隊的犧牲之外，一般民眾被敵人屠殺的達數千人，這是我們革命史上最可痛心的一件事！可以說：我們這次抗戰就是發端於「五三」慘案。如果不是當時日本帝國主義者無理壓迫引起我們抗戰的決心，則以後中日間的關係，也許不會演變到現在這個局面。惟其「五三」慘案時一般軍民先烈遭受了敵人這樣的侮辱，留給我們這個復仇雪恥的責任，所以我們纔有此後十年的準備，纔有此次六年的抗戰。我們今天臨到這次慘案的紀念日，格外要想到「五三」慘案關係此次抗戰的密切，要追念當年一般軍民先烈殉職殉國的悲壯，特別努力，特別負責，促成抗戰的勝利，來安慰他們在天之靈。
自抗戰發生以來，我們一般黨員尤其是中央負責同志，大家都很勤勞，也很辛苦，對於黨國不能說沒有貢獻。但我們常常要記住 總理在世時警惕我們的一句話， 總理常常說：我們中國人的腦筋在睡覺。現在我們抗戰到了第六年，我們一般同志以及全國的民眾，當然已經醒悟過來，不過經過這六年的血戰，我們的精神實在是一天比一天萎靡，辦事的效率，實在是一天比一天低落，也就等於睡了覺一樣；精神睡了覺，無論敵人加於我們怎樣的恥辱，自己也不覺得難過；無論敵人給予我們怎樣的打擊，自〔第164頁〕己也不知道如何來防備。這是我近年以來所深感憂惶的一點！我們的危機實在是一天一天的加深，恥辱實在是一天一天的加重；但是我們不知恥，也不知如何來雪恥！這就是我們一般革命同志沒有志向，缺乏氣節的表現。這樣，如何能擔負起革命的責任？我們一般同志時時要自問我們有沒有志向？有沒有氣節？人家所加於我們黨和主義的種種侮辱和打擊，我們是不是深切感到恥辱而立志洗雪？我們平時在小組會議和其他黨的會議中間，是不是曾經檢討過？反省過？我可以斷言：大家都沒有作到！這是我覺得最痛心的一件事。作一個革命黨員第一要知恥，第二要知道怎樣來雪恥。而要知恥雪恥，首先必須從負責任，盡職守，不苟且，不懈怠作起。但是我們一般負責同志，大家都缺乏這種精神。我現在舉兩件事來說一說：
去年政府因為物價高漲，一般公務人員生活困難，曾決定施行補助的辦法，凡公務人員可按照其家屬人數，領取米貼，但最多以五人為限。後來實行的結果，一般公務人員幾乎人人都填報五人。而我們作主官的根本不去調查，一任部下隨便填報。這不是部下舞弊，而是我們高級主官——院長部長自己舞弊，自己鼓勵部下去作貪官污吏，其實我們要調查職員的家屬，究竟是不是困難呢？我可以說毫無困難。我們一院一部所屬職員，最多不過幾千幾百人，一個月不能查清，二個月或三個月一定可以調查清楚。我們明明知道部下是慌報，而視若無睹，不去糾正；如此不負責任，何以自別於過去的官僚？這件事現在已經過去了，我今天為什麼還要提起呢？就是因為我想到一般先烈負責不苟的精神，艱苦奮鬥的情形，自覺我們今天一切所作所為，實在是對不起一般先烈！我們如果是有志節，對於這件事現在仍舊應〔第165頁〕該拿出良心來，切實調查，澈底整頓。如果這種小事還不能改革，則其他的工作，更不能發生效果了。而且我們一部有多少職員，職員有多少眷屬，我們都不知道，那如何能談到戶口調查，保甲組織？更如何能防止鄉鎮保甲長的舞弊？我覺得我們黨和政府現在辦事的精神，實在不能和外國講平等！去年華盛頓簽約的時候，美英蘇三國承認我們為四強之一，這是出於盟邦厚意的鼓勵，我自己實在覺得慚愧！如果今後我們一般主管同志不是格外的負責盡職緊張努力，那真是辜負了盟邦的期望。我剛纔所舉的一件事，看起來似乎不甚緊要，但實際上就是我們全體公務人員福利之所關。現在一般低級公務人員生活如此困苦，疾病沒有醫藥，子女無力教養，甚至發生墜胎棄嬰等事，我們作高級主官的不能不負起責任，設法救濟。但我們要予以救濟，就必須從調查公務人員的家庭狀況作起。只要我們真是經過慎重的調查，有了嚴密的組織，一個錢用下去能收到一個錢的效果，那我們政府無論化多少經費都願意，都有價值。何況我們國民政府之下的公務人員真正是最窮苦最困難需要特別救濟的，為數一定有限，如果我們各院部會主官能夠澈底查明，分別濟助，使能獲得實惠，那政府所用經費，不會很多，而人心安定，工作效率就不知可以提高多少。當然，現在我們一般高級職員的生活也很清苦，然而我們要知道部下的生活更是難於維持，所以我們必先設法來解決他們的痛苦，救濟他們的困難，這是我們院長部長無可旁貸的職責。至關於調查方法，前清的制度，任何人應考的時候，必須填具三代履歷表，詳報家庭職業狀況，我們現在對於一般公務人員往往缺乏調查，即令查報，對於填造履歷表亦看得隨便，這一點今後必須切實改進，凡是從前好的制度，仍要保留，如對於公務人員履歷之查報，不能詳查三代，亦至少要詳填父〔第166頁〕母一代，必須我們所有的公務人員其家庭的情形與他本人的狀況都能調查清楚，統計精確，然後我們纔能建立一個現代的政府，建設一個有組織的國家。這件事我們行政院所屬各部會主官首先要切實作到，並限於本月底以前辦理具報。
其次，是關於宣傳。本黨過去的宣傳工作，仔細考究起來，缺點實在太多。剛纔說我們革命黨員必須有志向、有氣節；但這種革命的志向和氣節要鼓舞提倡，就有賴於宣傳。宣傳的效果可以說最廣泛也最普遍，不僅我們自己看見，而且見我們的友邦和敵人也一樣可以看見。現在我們一切宣傳的工作，敵人當然時時在注意，而我們的友邦也在留意的考察。不過友邦人士看到我們宣傳的失敗與技術的拙劣，他們只是背地的譏笑和指摘，不作直接批評。而這種背地譏笑和指摘，就是我們最難過的一件事。老實說現在我們黨和政府的一切宣傳工作，無論新聞、言論、電影、戲劇、或文藝作品，有許多都是沒有立場，沒有主張，甚至違反三民主義，違反政府的政策，無形之中，幫助了反動派來作反動宣傳，實在是我們黨國的恥辱！是我們革命的恥辱！而我們一般負責同志還不知道，這就證明我們太不用心，太不負責任！要知道：宣傳的失敗，比打仗的失敗影響還要重大！而其責任也最不可原諒，作戰的時候，我們的裝備不如敵人，實力不如敵人，結果不免挫敗，這是無可如何的事。但宣傳是純靠智力的工作，有一分研究就有一分效果，多一分努力就多一分成績，如果我們因為不研究不努力，以致於失敗，這就不可原諒。所以今後無論是文藝作品、電影戲劇，我們主管同志都要經過再四的研究，纔許其公開發表。技術方面稍有缺陷，還可以原諒，最要緊的是要不失立場，不失體統，這就要我們時刻用心，不好有一點〔第167頁〕疏忽。尤其要記住 總理在二十年前警告我們的一句話，切莫因循怠忽，有腦筋而不用，時刻要警覺要反省，纔不負革命的職守，纔不愧為革命的黨員。
這是今天「五三」紀念的時候，我個人撫今追昔，不禁發生許多感慨，特別提出來對各位說明，希望以此自勉，並與各位同志互相勉勵。


黨政訓練班第二十四期畢業訓詞

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第168頁，第169頁，第170頁，第171頁，第172頁，第173頁，第174頁

〔第168頁〕

——中華民國三十二年五月十六日在中央訓練團講——

〔要旨〕
 一、革命幹部要有豐富的常識，以為處理事物的基礎。
二、要切戒虛偽浮誇，養成踐履篤實的風氣。
三、要打破因循被動的積習，發揮自動負責的精神。
四、要講求橫的連繁，提倡互助合作，來完成革命建國的使命！
〔本文〕
 這一期學員已經受訓完畢，今天舉行畢業典禮。各位在受訓期間所表現的成績，一般都很良好，尤其是精神體格比受訓以前格外有進步。本團長更覺得快慰，因此對於各位的期望也就特別殷切。各位當然知道自己以後的責任，在於建國，而建國就必先建人。換言之，就是要建立我們的本身，感應我們的同志，教導我們的部下和學生。要使我們本身，我們的同志和部下學生，真正不愧為革命的人才，不愧為建國的幹部，然後我們國家才有希望。而這個責任的完成，就全在今天各位的肩上。因此今天各位畢業臨別之際，本團長還有幾點重要的意思，要告訴大家，希望大家一致記取力行。
第一、要充實常識。我們以後要造成領導建國的人才，除了專門的學問技術之外，特別應該注重常識。所謂常識，就是我們對人對事，觀測判斷，解決一切的基礎，亦就是人生日常普通的必須的道理。各位此次來受訓練，本團對於各位的要求也就是在此，就是要充實各位的常識，使你們無論待人應事接〔第169頁〕物，不致陷於重大的錯誤。老實說：現在我們黨政軍一般負責幹部，所以不能達成任務的原因，並不是因為學問不夠，也不是由於經驗缺乏，而是在於我們的常識太不充足，這因為我們從前在學校的時代，一般教師只傳授一些書本上的知識和學問，後來到了機關裡面，作主官的雖指示我們很多辦理特種業務的方法，卻都沒有告訴我們注重常識，甚至他本身就不知道什麼是常識。所以我們中國人雖然受到相當的教育，有了高深的學問和豐富的經驗，而其普通的常識則往往不能與其學問經驗相配合。各位要知道：沒有常識就不能領導群眾，而我們建國幹部的責任，即在於領導群眾，集中群力，以完成建國的事業。此所謂群眾，在學校就是學生，在軍隊就是部下，在社會就是民眾，我們主持一部分業務，每天都要接觸幾十個人，要處理幾十件事，而人與事的性質和種類，都是千變萬化，彼此各不相同，如果我們負領導責任的人對於擺在我們面前千變萬化的事物，不能夠根據常識來作正確的判斷和妥善的處埋，則一?之失，就可以影響全盤計畫，敗壞整個的事業。所以我們對於常識的修養不能不特別注重，總要遇事體察，不斷留心，愈是尋常習見的事理，愈應該注意，愈應該研究，積而久之，我們的常識就能夠一天天的豐富。尤其是對於我們負領導責任的幹部，可以說常識比專門的學問和技術更為重要。所謂常識，當然是包括多方面的，不過其中最基本的就是我們食衣住行，起居作息應守的規律和秩序。這種規律和秩序，我們必須切實講求而且要嚴格作到，以為一般學生部下和民眾的模範。我們現在派遣一個幹部去主持一部分業務，其能力學問並不是不能稱職，但往往因為沒有常識的緣故，在許多小事情上鬧出笑話，即如講食衣住行的「食」字，究竟我們飲食的時候要遵守一些什麼規矩？宴客的時候〔第170頁〕又應該保持一些什麼禮節？我們中國現在的教育，可以說從家庭學校到社會，向不注重。所以我常說我們中國人就不會吃飯，和外國人一起飲食，就要給人家看輕，現在外國人常常譏笑我們，說我們吃飯是奏音樂，他的意思就是譏笑我們喝湯有聲音，咀嚼有聲音，吃東西越是有滋味的時候，對於碗筷盤碟，越是碰擊有聲，表現其動作之粗野與幼稚，這些地方大家也許認為是小節，無關宏旨，但實際上，關係?社交的禮貌，也就表現?一個人的素養。我們如果隨便忽略，那不僅我們個人要受人家譏笑，而且整個國家的尊嚴，都要受到損失！這一期學員之中，有的要派到國外去工作，天天要和外國人接觸，對於這些地方，應該格外注意檢點纔好。本來我們中國古代的小學教育，就是以一個人的日常生活為教育的對象，從洒掃應對進退鞠躬作起，以端其根本。進而求禮、樂、射、御、書、數六藝之實踐，以充實其常識。現在外國的教育，亦復如是，我們如果不將這種設教的精神恢復轉來，人人都能作到的事情，而我們反不能作到，這就是我們的恥辱。我們黨政軍學各部門負責同志以後一定要就這種人生日常所必不可缺的常識，充分自修，再進而講求學問技能，而且一個人學問之深淺，與他的聰明才智有關，聰明才智高者，學問高人一等，聰明才智低者，學問也比人差次，這是先天的限制，不可過分勉強。但是一切食衣住行人人都能的常識，這是人人都可以學得到的，我們必須就這些最平常最根本的節目，不斷學習，澈底實行，使之成為習慣。這樣，我們纔能作一個現代的國民，我們的國家也纔能和人家講自由講平等。
第二、要踐履篤實。近幾十年來，我們中國一般知識份子，無論為學做事，都犯了虛偽空疏，浮誇〔第171頁〕淺薄的通病，極其所至，遂使社會上造成一種不實在不澈底的風氣，促成社會的墮落，民氣的浮囂，各位都是負有領導責任的人，除了應該盡到本身的職務之外，還應該負起轉移風氣，改造社會的責任。我在「中國之命運」一書中，說明我們中國今後的命運，完全操在全國國民自己的掌上，要由全國國民本身來創造來決定，而且決定的關頭即在此抗戰時期，我們國家今後的命運，既然要由我們國民自身來創造，來決定，因之過去苟且因循的習氣是不容存在了，好高鶩遠，空談冥想的風氣，是不合時代了，瑣碎自私，浮誇淺薄的行為，是應該唾棄了，以後每個國民作任何事業，都要切實澈底，不可有一點含糊敷衍，如果再犯有虛偽不實的毛病，隨便做什麼事都要失敗，而不會成功。中國古人教人，最重「踐實篤實」四個字，本團此次召集各位來受訓練，目的也是在洗刷一般社會和公務人員虛偽浮誇因循敷衍的惡習，從而養成踐履篤實的風氣。所謂「踐履篤實」，簡單說起來，就是要實在。說一句話必須見諸實行，作一件事必須貫澈到底，事事要求得?落，處處要腳踏實地。如此，庶幾我們黨政軍學的業務，纔有成效可言。有的人也許誤認埋頭苦幹樸實無華為愚笨；但我們中國人就是因為太聰明，所以反被聰明所誤，以致國家的建設毫無進步，毫無結果。各位要知道：無論那一個國家要建設起來，「踐履篤實」的精神必不可少，我們和敵國苦鬥六年，到現在他差不多與全世界為敵，而他還能支持下去，就是因為他們國民有「踐履篤實」的精神。你們各位都是各地的中堅幹部，一般黨員團員以及社會民眾都需要各位來領導，可以說今後國家的存亡，大部分的的責任，都在你們少數幹部身上，因此你們特別要刻苦奮勉，任勞任怨，發揮踐履篤實的精神，養成簡單樸素的風氣，以奠定改造社會建立國家的基礎。
〔第172頁〕
第三、要自動負責。現在我們國家之所以不能建立，一切黨政軍業務之所以不生成效，最大的原因，就是由於我們工作同志沒有自動負責的精神，無論辦什麼事情，都要上級督促才肯去作，否則就敷衍過日。此種惡習如不打破，那我們不僅作大事不能成功，就是作小事也一樣的要失敗！我近年研究今後建國的問題，就深深感覺我們一般同志自動負責的精神太差。就以我個人來講，大家都知道我作事從來不要人家來督促，而完全是出於自動，所作的事情，我一定要負責到底，有時部下作錯了事情，我還要代他們承擔過失。然而我反省起來，總覺得我平時對於「自動負責」的精神還是不夠，甚覺慚惶。你們各位就格外要反省，你們一天至少要辦幾件事，見幾個人，你們對事對人，是不是都能任勞任怨，肯負責解決一切？尤其是作了革命同志，我們平時所作所為，是不是對黨對國對主義都盡了我們職責？我相信大家如果反省起來，就一定覺得慚愧！當然，我們現在許多幹部同志，都很守紀律，重秩序，也能按步就班，處理日常業務，並無過失。但這種消極被動，但求無過的辦法，不足以適合我們革命建國的要求。我們現在作革命幹部的人，不能僅以固守本分為盡職，必須更進一步，能自動創造，勇於負責，沒有事作，要找事作，作完了的事，還要切實檢討，總要盡善盡美，以期精益求精，日新又新。今後我們一般同志人人都要發揚這種自動負責的積極精神，然後纔能達到我們建國的目的。我們不要怕作錯事情，如果發現部下作錯了事，首先要看他是有心的還是無心的錯誤，還要看他這件事的錯誤究竟是有積極的，還是只有消極的作用，如果他的錯誤出於積極進取自動負責的一片熱誠，那我們不但不應該責備，而且還要加以勉勵。總之，今後建國的事業艱鉅繁難，處處都要我們一般同志發揚自動的精神，勤於創〔第173頁〕造，勇於負責，而且要獎勵部下，大家都養成這種積極的心理和習慣，然後建國前途纔有希望。
第四、要互助合作。上次宣讀科學的道理的時候，我已經提到各機關橫的連繫之重要。現在我們中國人辦事，最大的缺點，就是我們機關與機關之間沒有密切的連繫，個人與個人之間不能互助合作。而外國人就不是這樣，即如英國人，他們一到國外，就格外顯得團結。所以人家說：三個英國人在外國或在殖民地就可以組織一個政府。這就是說：他們有三個人在一起的時候，彼此之間連絡非常密切，工作配合得很切實，尤其是人人能自動的負責盡職，惟其他們一般國民有這種組織的能力，和互助的精神，所以他們的殖民地遍於全球。至於德國人呢？一般人說三個德國人就可以組織一個軍隊。這是說他們的號令一致，步驟齊一，能夠為團體而犧牲小我，現在納粹的殘暴侵略，當然我們要反對，但德國的國民性，先天的具有協同團結的精神。反視我們中國，我們一般留學生在外國求學的時候，無論研究考試，都往往能夠勝過人家，而一旦要集合許多人創辦一種事業，則人數愈多，意志就愈紛歧，力量就愈分散。所以我們無論辦什麼事業，在開始的時候，無論規模如何偉大，到後來總是一點沒有結果，以致弄得國勢如此衰弱，人為力俎，我為魚肉。這是我們中華民族最大的污點，今後大家要作領導革命建國的幹部，不僅同志同事之間要同心一德，互助合作，就是對於全國民眾，也要使他團結一致，共同上進。如此，纔能掃除我們民族過去如同一盤散沙的缺點，群策群力，來恢復我們民族固有的光榮。
總之，我們要做健全的黨政幹部，達成我們所負的任務，就必須充實常識，踐履篤實，自動負責和互助合作。本團長一定可以對你們負責，希望你們對本團長也要負責，對國家對本黨對主義更要同心一〔第174頁〕德，切實負責，時時刻刻把我們的主義和我們國家的利益放在我們腦中，每作一事，都要切實反省，我們今日的工作，是否已對國家對民族對主義盡了最大的責任？我們要把主義當作我們的生命，國家才有希望，革命才能完成。這是今天各位畢業臨別之際，本團長對於各位的幾點懇切的期望，希望大家共同負責來達到我們訓練的目的，完成我們革命建國的使命！


中華基督教之新時代與新作風

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第175頁，第176頁，第177頁，第178頁，第179頁

〔第175頁〕

——中華民國三十二年五月十七日招待中國基督教協進會
擴大會議全體會員聚餐後致詞——

〔要旨〕
 一、說明基督教對於中國之改造與建設的關係。
二、不平等條約取消後，中國基督教應有之新認識與新任務及其工作要領。
三、基督教會努力中國建設之兩項中心工作：
（一）國民衛生與社會衛生之建設。
（二）教育慈善等服務事業之改進。
四、希望中外教友本基督自由平等與博愛的精神，同心協力，熱忱服務，來轉移社會風氣，完成中國建設。
〔本文〕
會長、各位教友：
此次全國基督教協進會在陪都舉行擴大會議，諸位教友遠道參加，聚首一堂，機會甚為難得。兄弟今天躬與其盛，心中尤覺十分愉快。趁此機會，有幾點意見要貢獻給各位。
基督教自傳入中國，對於中國政治社會與學術思想，都發生了密切的關係。我在「中國之命運」一書中，曾經說過：「近百年來基督教在中國，對於科學知識的灌輸與社會風氣的改革，都有良好的影響。太平天國的革命，以基督教義為思想的根本。即國民革命的潮流，基督教理也多播其種而植其因。」〔第176頁〕基督的精神與其教義的傳佈，對於過去舊中國的改造，實在有他不可磨滅的貢獻；而對於將來新中國的建設，更有?很密切的關係。對於這一點，我們應該使中國一般國民都有正確的了解，以期喚醒他們來作共同的努力。這是貴會此次會議所應注意的第一點。
其次，中國自取消不平等條約並與各國訂立互惠平等的新約以後，基督教在中國所負的責任格外重大。過去不平等條約時代所遺留積習的滌除，與平等互惠新約精神的實踐，只有深入全國城市鄉村的中外教友，纔能作最普遍最切實的指導和努力，因此，我們教會今後與一般國民，必須打成一片，且必更能融洽無間。至於如何纔能達到這個目的，使我們的教義能夠廣為推行，使中國國民於精神上能夠受到基督教的感化，藉以促成中國政治社會各種建設加速進步！對於這一個問題，貴會此次會議，想必有很詳細的討論與決議，兄弟認為有一點是我們教會所應特別注重的，就是我們的工作態度問題。有許多教友在中國傳教服務，時間很久，對於中國社會人情風俗，國民心理與知識程度都很熟悉，但有許多地方還是以外國人的地位來對待中國國民，一切都很客氣，客氣了就不免疏遠，不免隔膜，轉易引起誤會。各位要知道：中國自辛亥革命以來，這三十餘年間，雖因內亂外侮的阻礙，和政治社會的紛擾，以致國民教育程度不能如預期的進步。但一般言之，今日中國國民的智識水準與科學程度已經逐漸提高，尤其民族自強與國家復興的要求更是潮流所趨，勢所必達。而不可以再拿三十年或二十年以前的眼光來看待他們。不過有許多民眾對於教會與社會的關係，中國教會與外國教會的關係，以及不平等條約對於教會的關係，都不曾澈底明瞭，以致一般國民與我們教友之間，還是缺乏彼此深切的瞭解，不曾作到相感相〔第177頁〕應，融合無間的地步。其實自從平等新約訂立以後，中國國民對於外國教會和一般教友的態度與言論行動，都不致發生誤會，然而要他們對於我們教會傳教工作有認識，能信賴，則全靠我們教友明察目前中國的現實情況，瞭解國際條約對於我們教會有什麼關係？以及我們對於條約的遵守和平等互惠的國際關係的建立，究竟負有什麼義務？應該盡到怎樣一種責任？處處地方我們教友都要小心謹慎，檢討我們的態度，改進我們的方法，誠心誠意，切實作到，然後再以先驅前導的地位來啟導一般國民，使之明瞭我們教會事業的性質，與中外教友為基督傳教服務的精神。如此，就可以一掃過去懷疑誤會的心理，建立起新的工作的基礎。這是貴會目前最重要的任務，而要達成這個任務，又必須我們中外教友不分彼此，聯合一致，共同努力，一方面致力於基督教義的傳佈，以化導人心，轉移風氣；一方面更要促進中國政治社會與學術文化的建設，使有長足的進步，而後者尤有賴於各位外籍教友的協力贊助，纔能收到最大的效果。希望各位能以服務於祖國同樣的精神和同樣的熱忱，來為中國服務，大家總要不分彼此；視同兄弟手足一般，古語所謂：「四海之內皆兄弟也。」這正是我們基督教友無分中外，無分國別，大家所應共有的精神。我們要弘揚基督教義，要協助中國建設成功，必須發揮這種精神，纔能達到目的。
復次，講到中國的建設，我們基督教協進會應該協力推進的，有兩件事最為重要。第一是衛生，現在中國國民對於個人衛生的智識，尚缺少講求，對於社會公共衛生，尤不知注重，雖然近年以來，由於新生活運動的推行，已獲得相當的改進，但距離理想的標準，還相差很遠。今後國民衛生的提倡，與公共衛生事業的建設，我們教會本於過去的經驗，與已有的基礎，應該集中力量，擔負更多的責任，俾作〔第178頁〕最大的貢獻。凡是我們教會所在或教友所到的地方，就要把這個地方的公共衛生改良，並提倡個人衛生，使附近一般民眾都有衛生常識，養成衛生習慣，來解除他們疾病的痛苦，增進身體的健康。等到一個地方的衛生建設好了，然後以這一個地方作中心，向外推廣，以求國民衛生與民族健康普遍的增進。如此就可以使一般民眾了然於我們基督教義與基督精神之所在，是完全為民眾解脫其心靈上與身體上的痛苦，實現其人生所應享的康樂與福利。
第二、是社會工作，即是指慈善事業教育事業及其他社會服務等工作而言。兄弟觀察我們教會過去所作的社會工作，多半偏於消極方面，所以不能收到很大的效果。今後必須朝積極方面努力，就是要積極的與中國現有的社會組織機構取得聯繫，或參加其中，協同工作。即如新生活運動促進總會，婦女指導委員會與各種社會服務團體等，其中心任務或者是擔任國民生活行動的指導，或者是領導全國知識婦女的團結，或者是從事各種服務工作的推進，這些都是我們基督教會平時最熱心盡力的事業，而其中辦事的人員有許多又都是我們自己的同道，與我們教會一向是彼此深相瞭解的。因此，我們今後在組織上必須與之密切聯絡，分工合作，在工作上必須不分彼此，實際參加，尤其要坦白忠直，不存一些客氣，盡心盡力，予以指導扶助。如此，我們整個的事業，纔能與社會打成一片，發揮最大的成效。我剛才說我們教會過去的工作，多半偏於消極方面，就是因為我們過去對於凡帶有政治性的事情，即不敢去作，也不與他原有的組織機構發生聯絡的關係，殊不知我們要為社會服務，就必須從注重社會組織作起，能夠運用社會組織的力量，纔能獲得事半功倍的效果。即如我們教友要指導國民生活的改善，衛生的講求〔第179頁〕與智識的增進，我們不必要另外設立組織來擔任，而是要深入於已有的社會組織之中，去指導協助。這樣，我相信我們服務所得的功效，必定比過去更能加倍提高。過去我們在各地傳教，或開設醫院，或創辦學校都是教會單獨去作，完全與現實政治社會不相聯絡，而我們教友，則自居於客人的地位，與社會人士無形隔離，以致要引起一般民眾的懷疑與誤會。今後我們必須改正這種觀念，確立新的作風，以適合現實工作的要求。諸位教友都是有很高尚的學問道德，並富有近代化的精神，值此不平等條約廢除之後，又當抗戰勝利在望之時，我們必須以基督真正扶植平等自由的博愛精神來，轉移社會不良的風氣，促成中國建設的成功。這就是兄弟今天所懇切期望於貴會的。


中央政治學校教育的要旨

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第180頁，第181頁，第182頁，第183頁

〔第180頁〕

——中華民國三十二年五月二十日對中央政治學校
成立十六週年紀念會講——

〔要旨〕
 一、本校的使命，在造就革命的幹部，實行三民主義，完成新中國的建設。
二、過去十六年為本校事業之準備時期，一切事業之發展，有待於今後之努力。
三、本校教育要旨：
（一）要以器識為先，大家要注重精神、態度、氣魄、見識的修養。
（二）要養成法治的觀念，守紀律，重秩序，以為社會的表率。
四、中國之命運一書，應由本校師生率先實行。
〔本文〕
各位同志：
今天是本校成立十六週年紀念日，回想本黨當年創辦本校的目的及其所賦予的期望，今天在場的各位教職員，校友和學生，一定都有許多感想。本校長趁此機會，要將黨國對於本校的期望，以及本校教
育的要旨，扼要的對各位說明。
十六年前，本黨在北伐戰事進行之中，創辦本校。唯一的目的，就是希望由本校造就一班革命的幹部來實行三民主義，以完成國民革命，建設一個三民主義的新中國。這是黨國對於本校唯一的期望，也就是我們全校師生同志共同的責任。十六年的時間，很快的就過去了，我們革命事業，究竟完成了幾多〔第181頁〕？實現三民主義的工作，究竟進行到了什麼地步？我們今天回想起來，不能不感覺慚愧，不能不承認我們還沒有達到中央創辦本校的目標。但是古人說過：「十年樹木，百年樹人。」則人才的興起，必須經過長期的培養，由此而言，本校過去教育，還不過是造就人才的開始。我們在這十六年中所訓練出來的學生，在黨政各方面服務的，遍於全國，一般說來，大都能夠在工作上和事業上表現相當的成績，而且有許多同學為革命為主義艱苦奮鬥，蹈死不顧，為本黨和學校爭得無上的光榮。我們對於這些先烈同學殉難殉職的英勇事蹟，應該認為是本校最珍貴的歷史，不但要永誌不忘，而且要發揚光大。我們今天臨到這個創校的紀念，要立定決心，一方面要遠紹 總理革命的遺徽，一方面要擔負起先烈同學未竟的事業，加倍努力，以促進革命的完成，然後纔不愧為 總理的信徒，纔對得起已死的同學。
剛纔說：本校過去十六年的教育，不過是造就人才的開始，所以本校事業的發展不在過去，而在今日以後的將來。可以說：過去的十六年，不過是我們事業的準備時期。人才的培植，不是幾個月或一年兩年可以成功的，必須日積月累，年復一年的努力下去，至少亦要以五年為一期來作打算，纔能繼長增高，達到真正的成功。而本校創立現在還不過三個五年，過去的事業，雖沒有很大的表現，但我們的教育訓練，已獲相當的成效，事業的基礎，已經穩固的奠立。今後只要我們能夠一貫努力，刻苦奮鬥，運用已有的基礎，來開拓創造，就一定能夠表現更優良的成績，以促建國事業的成功。至於我們要怎樣纔能達到這個目的，以完成本校的使命，這就要看我們一般學生的能力如何？修養如何以為斷。換言之：就是要問本校所造就的學生，是不是真正不愧為三民主義的信徒？不愧為革命戰士？如果本校教育，能〔第182頁〕夠實現這個要求，所訓練出來的學生，真正不愧為革命建國的幹部，真正能盡到他革命的職責，那我們就不怕事業不能發展，革命不能成功！所以我今天特別要就本校今後教育的方針，提出兩點重要的意見，希望全校師生身體力行。
各位都知道：本校的責任與普通大學不同，因此我們教育的方針，也不能像普通大學一樣，祗傳授學生一點專門的學問；我們所要造就的人才，是要領導政治，改造社會，進而感召全國民眾，使之與我們共同一致，為主義，為國家來犧牲奮鬥。所以我們除了專門的學問之外，特別要注重器識的修養。古人說：「士先器識，而後文藝。」這句話對於我們一般領導革命的幹部，尤其有重要的意義。所謂器識，就是指一個人的精神、度量、氣魄、見識而言，我們的精神要堅苦卓絕，度量要豁達淵曠，氣魄要堅定宏毅，見識要遠大深沉。作革命幹部的人，學問固然重要，而器識尤其重要。有器識纔能知大體，明大義，纔能任重致遠，負荷艱鉅，也必須如此，纔能領導社會，感召民眾，樹立政治的信仰。所以器識的修養，是今後本校教育第一要務。我們要作到這一點，固有待於教師的指導，校友的挾持，尤有賴於我們個人自動自治，自立自強。以後本校學生，無論求學服務，特別要自動自立，一切工作，不僅不要人家來督促，尤其不可招人家的輕視，不過我所謂自動自立，一定要遵守紀律的範圍。換言之：就是要以自覺自治的精神，來發揮紀律的功效。
講到紀律，各位必須知道：這是我們今後建國首要的條件，在學校要養成服從紀律的精神，在社會就必定有嚴守秩序的習慣。我在「中國之命運」裏面講到革命建國的根本問題，特別提出「自由與法治〔第183頁〕觀念之養成問題」一節，就是鑒於我們中國近幾十年來，一般人濫用自由的口號，以致法治精神喪失，國家的法紀失效，社會的秩序蕩然，而形成一片混亂的現象，招致今天的恥辱。我們全校師生，對於我這個意思特別要體會，今後在校，必須嚴守紀律，服從命令，注重禮節，尊敬師長，一切言論行動，起居作息，都要接受嚴格的訓練，養成法治的觀念，庶幾將來到社會服務，纔能作一般民眾的表率。尤其是「中國之命運」一書，是本校長根據國家民族百年來歷史的教訓，規劃將來建國事業所寫成的一部著作，以後首先要在本校實行。我們一切研究教學，要合乎「中國之命運」所提出的需要，一切修養鍛鍊，要合乎中國之命運所指示的標準。如此，纔能造成理想的建國人才，才能完成本校所負革命的使命。 希望各位時時以此自矢，以此自勉，將來無論到什麼地方，都要尊重黨譽，愛惜校譽，不愧為一個中央政校優良的學生，不愧為 總理忠實的信徒。
以上兩點，是本校今後教育的要旨，今天本校長特別提出來貢獻各位教職員，希望我們全校師生，在今天本校成立十六週年的紀念日，立定志願，一致力行，養成法治的精神，增進器識的涵養，如此，本校的前途，一定無可限量，本校的事業，亦必一日千里！


對中央政治學校師生之懇切期望

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第184頁，第185頁，第186頁，第187頁，第188頁，第189頁，第190頁

〔第184頁〕

——中華民國三十二年五月二十日出席中央政校
十六週年紀念教職員校友聚餐會講——

〔要旨〕
 一、本校師生應注重器識修養，造成領導幹才，以為建國楷模。
二、大家要以黨國安危為己任，刻苦奉公，盡瘁職責，以求革命事業的完成。
三、本校各部處工作人員應徹底作到互助合作，密切聯繫，以求教育事業的發展。
四、大家要克己守分，重義務，輕權利，以服務為本分，視犧牲為當然。
五、革命愈困難，成功愈接近。希望大家刻苦耐勞，勤儉樸實，本?同艱苦，共患難的精神，解衣推食，周濟同志，打破目前經濟難關，完成抗戰建國使命。
〔本文〕
 本校長在第十六週年的校慶紀念日，親臨本校，與各位教職員和畢業同學歡敘一堂，看到各位這種蓬蓬勃勃的氣象，心裏覺得非常安慰，現在趁聚餐完畢，還有幾點重要的意思，要懇切的對大家說明。
我們政治學校事業的基礎，是已經建立起來了。今後的問題，只在我們一般教職員和畢業同學如何來運用這個基礎，使我們的事業得以發展擴張。如果我們運用得宜，努力自愛，則以我們現在的經驗和地位，以及本黨為我們所培育而成的條件和信望，那我們一個人不僅能發揮十個人的力量，而且可以產生百倍甚至於千倍的效果。反之，如果我們有了這個基礎和條件，而不去運用，或是運用而不得其道，〔第185頁〕則充其量我們一個人祗能有一個人的力量，這樣我們的力量當然不夠，革命事業也就不會迅速成功。所以我們現在最重要的問題，就是怎樣使我們一人至少能作十人之用，說得具體一點，就是怎樣養成我們領導的能力，怎樣發揮模範的作用。剛纔我在主持典禮的時候說：本校師生必須注重器識的修養，這「器識」二字就是我們要作建國領導幹部的人，最重要的條件。我們的度量要寬宏，志趣要堅定，尤其是目光要遠大。我們要看清中華民國是本黨建立起來的，中國的政治，是本黨的責任，而我們政校學生就是黨的子弟，所以也可以說國家就是我們的國家，政治就是我們的政治，而且我們作了革命的幹部，就應該引天下國家為己任，挺身而出，來擔當黨國一切的艱危，負起革命的責任。這是我們政校師生的本分。所以各位的事業與革命建國的事業，根本不能分開。各位的事業能夠擴大發展，就是整個革命事業的成功；如果消沉退步，就是整個革命事業的失敗，我們的命運與國家的命運如此息息相關。因之，我們必須公爾忘私，憂國如家，無論作什麼事情，都應該替國家打算。不好像現在黨外人士，只顧及一己一家的生活，或最多是關切少數的朋友，而將國家的事情，置之度外，這不是我們革命幹部應有的態度。我們要革命，要建國，就應該把個人生活上經濟上的痛苦不當作一回事，小而言之，要謀本校的發展，大而言之，要求我們黨國的成功。所以本校師生今後所要關切的問題，應該不是我們一身一家，而是我們共同的事業如何發展。我以為我們革命黨員一種最主要的精神，就是重義輕利，公爾忘私，處處要本天下為公的精神，來力行我們革命服務的志願。如果我們能以這種態度來治政來建國，則一個人就可以感導多數的人來共同奮鬥，而我們內部自然更可以團結一致，發揮力量。所以我們以後無論在母校，〔第186頁〕在機關服務，都必須認定我們全體師生的事業，是整個的，是不可分離的。我個人的事業，就是其他教職員，同學的事業，其他教職員同學的事業，也就是我們自己的事業。而不好以為自己的事業是可以獨立的一部份，因而只求個人的發展，個人的成功。所以我們主持了一部份的業務，固然要竭盡聰明才智，使這部份的業務能夠發展；但同時還要注重彼此的聯繫，使我這部份業務在整個事業之中，能確盡其功能。尤其我們在學校裏面服務，要把本校整個教育事業，當作我們自己的生命一樣看待，上下一心，全校一致，集中力量，來充實我們的教育，發展我們的教育。要知道：我們校內無論那一處，那一科，彼此之間，莫不有連帶的關係，如果一處一科工作上不能與他處他科密切聯繫，打成一片，而要彼此推諉牽制，紛歧散漫，則整個校務，必陷於停滯。我觀察近年來我們中國政治不進步的原因，認為合作聯繫之缺乏，是一個最大的癥結，因此各部門就往往只看到他自己一部份的業務，而不管對於人家發生怎樣的影響，結果弄得互相牽制，發生許多無謂的糾紛，整個的事業，蒙其損失。如此，無論我們有多少人員經費，都不能發生一點效果。剛纔我說我們政校的師生，一人至少要發生十人的力量，這在精神上固然要看我們感召的能力如何，至於實際的方法，還是要講求適當的聯繫。所謂聯繫，說得明白一點，就是分工合作。就整個事業來講，必須分工纔有專責，纔能專精，就各別業務來講，則必須合作纔有效果，纔能成功。這種分工合作的精神，是我們成功事業重要的條件。以後本校的教職員、同學，無論到那裏服務，都要創導這種精神，不僅師主之間要親愛精誠，而且對於校外的同志同事，亦要開誠佈公，與之互助合作，庶幾能造成一種風氣，一掃過去中國政治上不聯繫，不合作的積習，然後我們的事業纔〔第187頁〕能發展，革命纔能成功。我常常勉勵大家，我們政治學校的師生，應該負起轉移風氣的責任。而我們現在首先要造成的一種風氣，就是彼此聯繫，互助合作。但這一點，本校過去所表現的實在還不夠，甚至背道而馳，發生許多缺點；今後大家格外要反省，要警惕，要努力改進纔好。
剛纔說過：中華民國是本黨創造的，中華民國的安危休戚，是本黨的責任。我們是黨的子弟，就是國家的主人。惟其我們處於主人的地位，所以必須克己守分，格外應該負責盡職。否則，作主人的如果不克己不守分，對於權利則斤斤較量，與人爭奪，對於義務則推諉逃避，不肯擔負，這樣就喪失了我們作主人的地位。近十多年來，我們中國的政治不能照理想而進步，原因固然很多，而其中一個主要的原因就是由於我們一般黨員在政界、在軍界、在社會裏面，往往不明白自己作主人的道理，忘卻了作主人的責任，不能克己守分，確盡義務。要知道：我們國民黨決不是為黨員的利益而革命，乃是為國家為民族為痛苦的大眾的利益而革命。黨員一旦加入了本黨，他就再沒有個人的權利，他必須犧牲個人的權利來造成黨的權利，挽回國家的權利，黨與國家的權利纔是黨員真正的權利。這個道理大家必須透徹了解，不好以為本校長現在擔任了行政院長，對於學生同志有許多事業地位應該優先提拔任用，而不予注意，因而認為我對於黨員學生並不怎樣關切，這就錯誤了，這就是忘了我們作主人的本分。須知我對於黨員與非黨員，在精神上當然有分別，有輕重，但就黨的立場講，我對黨員同志，有如家人子弟之親，家長對於自己的子弟，只有責備，只有期待，而不好將一切權利，都交給我們自己，反之我們對於黨外人士，亦不可以劃出顯明的界限，甚至於故意挑剔，故意排擠，這就違反了本黨天下為公的宗旨，而且也〔第188頁〕不是我們政府應採的態度。我希望我們一般教職員、同學，總要明白我們作主人的身份，處處要能自立自強，獨立奮鬥，作一般非黨員的模範。時刻要把義務與責任擺在前頭，把權利與享受放在後面，認定我們作了黨員，就是準備吃苦，準備犧牲，眼前愈能吃苦，愈能犧牲，其將來的成功，也就愈偉大。而且也只有我們黨員能夠吃苦犧牲，黨的事業纔能成功，黨的基礎纔能穩固。所以我們在眼前這個階段，必須重責任，輕權利，盡義務，戒享受，以服務為本分，視犧牲為當然。如此，我們革命大業最後必底於成功。革命的成功，就是我們黨員的權利，我們要領導人家，就必須有這種精神，有這種雅量，不爭權，不攘利，而且能堅苦卓絕，盡其在我，如果我們中央政校的學生還不能作到這一步，那我們中國政治的改造，可以說根本沒有希望！現在我們國家就是將軍事付與中央軍校，一切整軍建軍的工作，都要由軍校學生來擔任；而政治的改進和建設，則期望於我們中央政校，一切政治的改造和建設，希望你們能樹立模範，能夠擔負起這個責任。以後我們中國的政治，是成功是失敗，是進步，還是退步，其關鍵完全操在各位的手裏。各位擔負了這個重大的使命，如果不能表現一種堅苦卓絕的精神，不能獲得一般社會民眾的愛戴，使之接受本黨的領導，則中國政治建設，就必歸失敗！反之，如果大家能放寬眼光，處處能夠為黨為國為主義來?想，事事能夠犧牲一己，以利他服務為依歸，如此，我們革命的前途就一定無限光明，建國事業必將一日千里。
目前因為物價高漲，一般人都感到經濟的困難，而教職員和公務員的生活，尤其清苦。然而我們如果從另外一方面來觀察，我們中國抗戰已經六年，而我們的生活還能維持目前這個水準，實在是很不容〔第189頁〕易的一件事。目前這個時期，誠然是我們革命最艱苦的時期，但也就是我們成功快到的時期。革命事業，愈危險，愈困難，就愈是接近了成功的階段，這是一定的道理。我們必須有此確信，然後工作纔不致於鬆懈，精神纔能振奮，不過革命黨員無論怎樣刻苦，總不能不穿衣不吃飯。以後黨和政府對於各位最低的生活費用，一定要負責維持。不僅對於我們教職員公務員負責，而且對於全國痛苦的民眾都要負責。我們一般教職員同學，如果因為疾病痛苦，或子女眾多，真是無法度日的，本校長一定負責維持，其在各機關服務的同學，如果遭遇同樣的情況，亦盡可向服務機關申述，各機關主官自然要予以救濟。不過更重要的是我們同學之間一定要有互助的精神。革命原以利他為目的，我們對於全國痛苦的同胞，都要施以救濟，何況自己的同學？「解衣推食」本是中國古代的美德，同學之間，尤其要有同艱苦共患難的精神，要互相周濟，互相扶助，革命黨員本來不應顧及目前，尤其不應該只顧及自己。總要能犧牲自己來周濟人家，寧可自己少吃一點，總要使大家有飯吃，寧可自己少穿一件要使大家有衣穿。我相信大家如果能夠拿出這種精神，則無論什麼難關都一定能夠打破。我們之所以要黨要學校，要同志同學，就是要同甘苦，共生死。否則，如果我們同志同學之間連這點情誼都沒有，那我們又何貴乎有黨？更如何能談到革命？所以我們要知道：自己的生活固然艱苦，但有許多教職員同學的生活比我們更苦！因此，我們不能不節衣縮食，來周濟人家。我們無論在那一個機關或社會服務必須發揮這種刻苦耐勞，克己助人的精神，以為一般同志與同事的倡導。我曾經迭次對各機關負責主官說過，如果我們的工作同志，真正是有特殊的苦痛，或者為職務為黨國犧牲了，而彼此互助的力量還不足以周濟的時候，我們黨與政府〔第190頁〕一定負責救濟他，維持他家屬的生活，決不使他們感到飢寒的痛苦。總之，我們革命黨員要能忍常人所不能忍的苦痛，要特別刻苦耐勞，勤儉樸實，降低物質生活的水準，努力於自己所擔負的職責。要由我們全體師生以身作則，認定黨的事情，就是我們自己的事情，國家的艱危，就是我們自己的艱危，我們要負起作黨國主人的責任，同心同德，犧牲一己，發揚我們堅苦卓絕的精神，來振作起一般公務人員的精神，穩定社會不安的心理，以期打破當前的難關，這是各位目前所要一致體認，切實作到的最重要的一件事。本校長一定與各位同志同學共甘苦，同患難，而決不至使各位獨受衣食不給之苦，希望大家特別奮勉，堅苦努力，來實踐本校長的期望，完成本校革命的使命。


行政三聯制成立之用意與推行經過

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第191頁，第192頁

〔第191頁〕

——中華民國三十二年五月二十七日對行政三聯制
檢討會議開幕講——

〔要旨〕
 一、提倡行政三聯制，就是要使我們行政效率提高，使政治達到迅速確實的目的。
二、行政三聯制是國家基本制度之一種，希望能在抗戰期中完成其制度，然後才有推行新建設的機構。
〔本文〕
 一、行政三聯制之推行，到現在已經兩年多了，我所以要提倡行政三聯制的原因，簡單一句話，就是要使我們行政效率提高，也就是要使我們政治達到迅速確實的兩大目的。因為要求迅速，所以事前必須有設計，而後進行時能夠有條不紊，事後必須有考核，而後各級機關更能夠勤奮從事，限期成功。也因為要求確實，所以設計執行考核三部分必須密切相聯。設計的計劃必須使執行方面行得通，行得實在，同時執行的結果，經過考核以後，把得失利害短長發現了出來，又可以作為下屆設計的張本。所以行政三聯制的作用，完全是積極的，而不是消極的，行政三聯制的精神，在一個「聯」字。設計、執行、考核三部份，不是三個分立的部門，而是整個過程中的三個階段，也是行政體制中的三個方面。
二、過去的政治，缺乏建設性，我們要在十年以內，將我在「中國之命運」一書中提出五大建設，準期完成，非有現代的科學的行政，不能盡到這個使命。行政三聯制是國家基本制度之一種，應該在抗戰期中完成其制度，然後在戰事結束之後，我們纔有推行新建設的機構。
三、這兩年以來，關於行政三聯制的理論，各方面已有相當的認識，所有根本法規與各種章則，也〔第192頁〕都已次第頒行，而且隨時研究修改，各負責人員可說已盡了相當的努力。


培養踐履篤實的精神

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第193頁，第194頁，第195頁，第196頁

〔第193頁〕

——中華民國三十二年五月三十日
在黨政高級訓練班國防研究院聯合 總理紀念週講——

〔要旨〕
 一、各級幹部除了盡到本身的責任外，還要做到轉移風氣，領導群倫，改造社會的工作。
二、事無大小，必須講求實在，要建設成功一個強盛的國家，尤須發揮踐履篤實的精神。
三、大家要從事革命，改造社會風氣，首先要從自己本身養成踐履篤實精神做起，而欲養成踐履篤實的精神，則應研究中國力行哲學，最為重要。
四、哲學和文學的修養，可以說是一個領導群眾，改造社會的幹部所必須具備的條件，哲學可以使人於事理有正確的認識，以堅定人生的精神信仰，如此，才可以建立可大可久的事業。
〔本文〕
 無論文職或武職人員，除盡到本身的責任之外，都應該注意到轉移風氣，改造社會的工作。普通一般的民眾以至於黨員，必須有人領導，才能走上正軌。這個領導的責任，不能期諸全體黨員和知識份子，而必須有賴於少數有真識見，肯犧牲個人，而為國家民族前途?想的人。各位在高級班做學員，研究院做研究員，就是從大多數的黨員中挑選出來的優秀份子，各位就要知道自己所負責任的重大，不能以尋常人自視。尋常人只要守本分，不犯法，就算很好；但是高級班和研究院的學員，不應該只是這樣。——如果只是這樣，則高級班和研究院，也沒有創辦的必要了。各位要知道：國家的存亡，大部分繫於〔第194頁〕各位少數人的身上，各位要擔當起挽救國家，復興的重責，除盡到本身的責任之外，尤須任勞任怨，發揮踐履篤實的精神，以為國民的模範，而轉移社會的風氣。各位在此受訓，已經半年了，而且高級班各位同學，即將畢業了，希望各位除了研討在班院中所學的正常功課之外，更要注意養成「踐履篤實」的精神，這種精神，必須首先在高級班、研究院中建立起來，然後才可以影響及於全國。無論那一個國家，要建設成功一個強盛的國家，踐履篤實的精神必不可缺少。我們和日本苦戰幾年，到現在他還能支撐下去，就是他們的國民有這種踐履篤實的精神。所謂踐履篤實，就是事無大小，都必須講求實在的意思。事事要講求實在，在我們中國人看來，也許會認為是呆板愚笨；但就因為我們太聰明了，所以反為聰明所誤，以致一個現代的國家到現在還未能確實建立起來！各位要知道，踐履篤實的精神，就是最高的學問，各位在此能夠做到這一步，就是學到最高的學問了。如何培養踐履篤實的精神，以打定改造社會建設國家的基礎，實在是目前一件最重要的事。
我在三十五歲前，亦每犯有好高騖遠的輕浮毛病，到三十五歲之後，留心研究中西哲學，並與各位至友——如朱執信先生等——切磋研討，才感悟到好高騖遠的誤事，而逐漸養成踐履篤實的精神，才有現在這點小成就。各位要從事革命，改造社會風氣，首先必須由自己本身養成踐履篤實的精神做起。而欲養成踐履篤實的精神，則研究中國古來的哲學，最為重要。中國哲學，有瑕有疵，我們研究，必須處處小心，才能擷取精華，受用無窮；不然，最易中佛老思想的毒害。中國哲學，要以宋朝最發達，但是當時一般哲人，所爭論的都是空虛的玄學，無補於國計民生。所以，有宋一代，除了文天祥這些極少數〔第195頁〕的學者，肯捨身為國之外，很難找到實在為國家民族的前途?想的人。明末清初，大儒輩出，如顧亭林、黃梨洲、王船山、李二曲、顏習齋，傅青主等，所講的都是實用之學，一反兩宋以來的空虛玄論，中國的正統學術，可以說到這個這時候才得到真正的發揚。本書這一節（「中國之命運」第六章第二節）中所講述的，就是指明中國哲學的優點和缺點所在，各位研究中國哲學，必須細心注意這些地方，才可以決定去取。
「政治風氣的轉移，尤賴於社會風氣的改造，而教育實為改造社會風氣的動力。須知學術的講授，與政治的變遷，息息相關。不獨思想的改革，直接影響於社會風氣與政治風氣，即文學的改革亦發生重大的效果。古人說：「文學之變與政通」，在歷史上不乏其例。漢魏之間，輕篤行，亦重辭藻，士風從此趨於澆薄。唐末宋初，文體反於質實，則力行實踐的風氣因而復興。明清以八股為思想的桎梏，為官者不習政事，於是權歸胥吏之手。總之，學術的講授為國家命運之所繫，歷史的教訓具在，無可推諉，亦無可置疑。」
這一段話，十分重要，不但行政人員必須注意，軍人也同樣要注意。要知道行政人員和軍人，都同樣負有改造社會風氣的責任。但要領導群眾，改造社會風氣，首先自己必須有哲學的素養和認識，同時對於文學，也應該有深博的研究。哲學和文學的修養，可以說是一個領導群眾，改造社會的幹部所必須具備的條件，哲學可以使人於事理有正確的認識，堅定人的精神信仰，有正確的哲學認識做基礎，才可以建立可大可久的事業。中國乃是文字之國，如果對於文學缺乏研究，文理自難期其暢通，文理不暢通〔第196頁〕，事理亦自難求其暢通，這樣，自然不能擔負起領導社會的責任，文學如無哲學為基礎，決難達於高遠的境界，哲學如無文學為之表達，亦難流轉於長久。看看歷代的大思想家，沒有一個不是有很好的哲學和文學的素養的。各位要獻身做一個建國的幹部，創立久遠的事功，對於這兩點，就必須切實注意。
總之，我們要改造風氣，必須由培養自己的踐履篤實精神?手，而養成踐履篤實的精神，就必須有正確的哲學認識做基礎。


檢討生產事業的成就和發展

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第197頁，第198頁，第199頁

〔第197頁〕

——中華民國三十二年六月二日對第二次全國生產會議開幕講——

〔要旨〕
 一、我們要造成現代化的國家，就應該認定科學化，工業化為第一個目的。
二、此次全國生產會議，其目的主要在於解決戰時生產所發生的各種問題。
三、要使工業發展，必須先維持已有工業基礎，對於資金，應研究如何調整工業資本，增加工業貸款，謀機器設備及週轉金之補充與擴大等問題，祗要大家徹底商討，必能獲得合理解決。
〔本文〕
 今天是第二次全國生產會議開幕，政府遵照十中全會的決議，為適應抗戰建國的需要，召開本會議，約集各地重要生產事業的代表及專家，與政府各主管機關的負責人員，共聚一堂，檢討生產事業的成就，及其所遭遇的困難，研究目前各種物資的需要，及其供應的途徑，策勵各種事業，更進一步的努力與發展，此次會議的使命，及其對於抗戰建國的成敗關係，實在是非常重大。
目前我們中國的經濟問題，生產實居最重要的地位，不論是農業物資，或工礦物資，都有大量增產的必要。我們要共同努力，獎勵發明，鼓勵競賽，扶助生產進步，使一切物資從無變成有，從少變成多，使我們的農業技術有進步，生產種類數量有增加，使我們工業簡單的手工業進而為機械工業，這是我們這一代同胞最大的責任。現在的抗戰，需要生產，而建國更需要生產。我們要造成中國為現代國家，應該認定科學化，工業化，為第一個目標，而且是堅決不移的目標。在這個目標下，全國上下都能作有〔第198頁〕計畫有步驟繼續不斷的艱苦努力。
民國二十八年，政府曾召集第一次全國生產會議，決定生產建設的各項要點。本年四月並曾召集工業建設計畫會議，決定戰後工業建設的各項方案。現在召集第二次全國生產會議，主要的在於解決戰時生產所發生的各種問題。
回溯二十八年第一次全國生產會議舉行的時期，後方農業停滯，工業亦沒有多少基礎可言。物資供應多賴外力來接濟。四年以來，農作物特別是糧食的增產，已有相當成績，而工礦事業，不論為輕工業，重工業，都已粗具雛形。在物資補給路線完全斷絕的時期，對於國防及民生的需要，我們能夠以自身生產作一部份乃至大部份的供應，這全由於我生產事業同人的艱苦奮鬥，乃克有今日成就，實堪欣慰。對於抗戰開始以來，我們實業界運輸界盡量將沿江沿海工業設備內遷的愛國精神，對於為生產事業努力而受敵偽壓迫和遭遇轟炸殉難殉職的人員，以及在後方流離轉遷冒險犯難而盡瘁工作的同人，政府與全國同胞，尤致其深切的懷念。
現時生產事業雖然有了相當的基礎，但是與我們的理想目標相隔還是很遠。目前各種農業技術均待積極改進，而工業經營的各項條件，尤須澈底改善，我們要使現在的生產事業，戰時能配合軍事及民生迫切的需要，戰後能樹立經濟與國防合一的規模，必須以更大的毅力和決心，作更艱苦的奮鬥與更進一步的努力。這奮鬥的途徑與努力的方向，就是這次生產會議所要討論的主題。
當前生產事業所遭遇的困難極多，諸如戰事與物價的影響，資金的短絀，物資的缺乏，技工的流動〔第199頁〕，再生產成本的不易維持，處處都足為經營的障礙。我們要使工業發展，必須先維持已有工業基礎。因此，我認為這次生產會議，必須對於鞏固目前的工業基礎，特別注意。對於資金，應研究如何調整工業資本，增加工業貸款，謀機器設備及週轉金之補充與擴大。對於原料，要設法增加田畝面積，提高農業技術，便利交通運輸，認真登記管理，謀原料之補給與充裕。對於勞力，應合理支配人力，策劃訓練技工，規定任用制度，限制任意轉廠，謀技術工人之安定，對於產銷營業，要設法壓低生產成本，增加產量，謀物資之合理的供應。這種問題決非本質上不能解決的問題，祗要澈底商討，排除障礙，必能獲得合理的答案。


招待生產會議出席人員聚餐席上致詞

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第200頁，第201頁

〔第200頁〕

——中華民國三十二年六月八日於重慶嘉陵賓館講——

〔要旨〕
 一、說明此次生產會議的重要意義：
① 1、政府對民營生產事業，當盡力扶助其發展。
② 2、希望以本截長補短，以緩濟急的精神，力求同業間榮枯之調劑，而為共同之發展。
二、切盼與政府協力同心，向前邁進，提高效率，增加生產。
〔本文〕
 蔣委員長於昨（七日）晚，在嘉陵賓館招待第二次全國生產會議與會人員，舉行聚餐，政府各部會首長均奉邀作陪，席間 蔣委員對連日會議以來各位會員開誠布公辛勤討論各種議案之成就，表示欣慰。其次說明此次會議之重要意義，約有三種：一、現在戰時各地重要之生產事業，無論公有私有，皆係為國為抗戰而經營，其成敗利鈍乃整個的，而不可分，故除公營事業而外，政府對於民營生產事業，尤極關切維護，必盡力扶助其發展，希望此次會議能促成全國實業界與政府切實打成一片。二、農工商礦各業同人，今既聚會一堂，交換討論，即可明瞭彼此之困難與需要，而於整個國策之下，務須本截長補短，以緩濟急的精神，力求同業間榮枯之調劑，以從事有計劃之努力，藉使各種生產事業咸能適應國家之需要，而為共同之發展。三、現代生產之經營，端賴企業界對於本身之業務，能發揮最大的熱忱，始能獲得最大之成效，故對於生產所需之人力物力與經費之如何管理運用，配合調整，必須本於科學精神〔第201頁〕與科學方法；切實講求，以盡其功效。最後 蔣委員長指出政府對目前生產界於資本勞力材料設備上所感受之種種困難，深望與政府協力同心設法解決，，向前邁進，提高效率，增加生產，以爭取抗戰最後勝利。


對空軍參加鄂西作戰之講評

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第202頁，第203頁，第204頁，第205頁，第206頁，第207頁

〔第202頁〕

——中華民國三十二年六月十三日在重慶白市驛機場講——

〔要旨〕
 一、我國空軍與盟軍並肩作戰，應特別緊張努力，以期克保榮譽，為國爭光。
二、大家要效法臧錫蘭同志，以犧牲的決心，救友軍於危難。
三、大家要效法周志開同志，冒險犯難，殺敵致果。
四、此次梁山之役，我軍因警戒不嚴，準備不周，致遭重大損失，實為我空軍莫大的恥辱。
五、官校與士校應精誠團結，彼此愛護，互相提攜。
六、「互助合作，共同一致」為空軍克敵制勝之唯一要訣，希望大家一致體察，切實力行。
〔本文〕
 我們空軍參加此次鄂西作戰，有幾次表現出很光榮的成績，但也有一次表現得很不好。本委員長今天特別就所發現的優點和缺點，對各位作一次講評。
各位首先要知道：我們中國空軍現在已經和盟國空軍聯合作戰，因此我們時刻要自問：究竟我們的學問、技術、軍紀，以及作戰的精神，是不是能和盟邦的空軍相比較，是不是不愧為他們的友軍？在從前我們單獨作戰的時候，一切功罪得失，對內固有賞罰，但對外並不發表。所以我們的學問技術幼稚一點，精神紀律鬆懈一點，人家還不知道。現在我們空軍既然參加了世界戰爭，與盟國空軍並肩作戰，無論空中和地面，大家都在一起工作，因此我們的技術是否高明？紀律是否嚴整？精神是否振作，他們隨〔第203頁〕時都可以知道，更可以看出我們空軍有沒有前途。而且各位還要知道，我們中國現在已成為世界上四強之一，我們能夠得到這個光榮的地位，完全是抗戰六年以來，一般部隊官兵，尤其是我們空軍的隊長隊員忠勇犧牲的結果，我們今天為保持國家光榮的地位，繼續先烈同志未竟的事業，必須格外緊張振奮，加倍努力，不僅學問技術必須精益求精，就是個人生活行動也必須留心檢點。如果稍一不慎，我們成績的表現不如人家，那我們中國空軍就不配作盟邦的戰友，而國家的地位也就要隨之低落了！我們革命的空軍，赤手空拳，也要敢於奮鬥，我們飛機性能不如人家，也要敢於作戰，何況我們有了人家同樣新式的飛機，自然更應該和人家並駕齊驅，人家得到什麼成績，我們也要得到什麼成績，然後纔對得起我們的國家。此次我們空軍在鄂西荊門宜昌與盟邦空軍聯合作戰，當時盟機一架為敵機擊壞，復遭敵機一架尾追，危急萬狀。幸賴我驅逐隊員臧錫蘭同志，孤軍奮鬥，前往救援，擊落這一架尾追的敵機，纔得脫盟機於危難。由於他這一次的表現，使盟邦戰友，認識了我們中國空軍的義勇精神，知道我們中國的空軍是不惜犧牲一己來援助友軍的，所以能搏得他們誠心的敬佩，臧錫蘭這一次俠義的舉動，不僅增加了我們全體空軍的榮譽，而且我們國家的地位亦因之提高不少。希望大家以後要以臧錫蘭為模範，發揚這種俠義的精神，寧願犧牲自己，來挽救友軍的危難，我們必須有這種精神，纔不愧為一個革命軍人。希望大家對於這一次光榮的成績，格外重視，特別愛惜，而且要將這種精神發揚光大起來，然後我們中國空軍纔能和盟邦並駕齊驅，完成我們抗戰建國的使命。
其次，周志開同志最近在梁山作戰所表現的成績，不僅是我們中國空軍抗戰以來的第一次，而且我〔第204頁〕相信全世界的空軍都難得有這種光榮的戰果。我心裏非常的安慰。當時我們有十五架飛機停在地面，遭遇敵機突然的轟炸，而周志開同志在敵機轟炸之下冒險起飛，而且將敵人僅有的三架轟炸機完全擊落。他這種敢於冒險的精神，和克敵制勝的成績，可以說是我們空軍最高的紀錄，也就是我們全體空軍最大的光榮。我想當時如果其他的隊員大家都能像周同志這樣冒險犯難，那我們地面的飛機縱不能全部救出，也至少可以救出一部分。所以大家以後格外要學習周同志這種精神，要不怕犧牲，要敢於冒險，纔能制勝敵人，也必須如此，纔對得起國家，纔能和我們的友邦講平等。這兩點是我們空軍此次作戰兩週之中所表現的最光榮的成績。由於這兩次成績的表現，使我們全體空軍和國家的地位，都得以提高。本委員長在這個戰事艱難困苦的今日，聽得我們自己的學生——部下能創造這種光榮的紀錄，心裏實在覺得愉快。我想我們 總理和一般先烈在天之靈，也一定可以含笑於地下。
我們的空軍雖然有這兩次很光榮的表現，但我們在梁山卻很不名譽的損失了十五架飛機。物質的損失本來不算什麼，作戰就不能沒有損失。不過我們的損失必須有代價有意義，纔對得起國家。記得前年我們空軍在天水就有過同樣的經驗，當時我們第五大隊——後來降為無名大隊，最近纔恢復其番號——因為回隊遭遇敵機的突襲，以致全軍覆沒，我當時為了這件事特別下過一次手令，規定空軍作戰回來加油的時候，一部分降落加油，一部分仍應留在天空警戒。這一點早經在勤務令裏面明白規定，而且是一個極普通的道理，並不是一種特殊的要求。我們有十幾架飛機的部隊，作戰之後回來加油，這時候地面不容易辨別敵我的機聲，情報不靈，乃是敵機偷襲我們的最好的機會，這個道理連普通老百姓都可以知〔第2../../image02/0020/00200205.gif05頁〕道，而我們指揮官卻完全沒有注意，不能照我的手令去學習，不能照典範令的規定去研究，粗心怠忽，以致十幾架最好的飛機，在幾分鐘之內，被敵人炸壞！而我們自己成了赤手空拳，無異被敵人繳了械一樣！這真是不名譽的一件事。我們把上次在天水所得的教訓，完全忘了。我們上一次的犧牲和損失，可以說完全是枉費，一點都沒有代價。我們司令官平時不研究，到了作戰的時候，警戒不嚴密，準備不周到，以致遭受這樣重大的損失，有何面目對自己的部下，更何以對援助我們的盟邦。各位要知道：我們這一次的損失，不僅是物質上損失了十五架飛機，不僅是周志開臧錫蘭所得的榮譽要為之抵消，就是我們整個空軍和整個國家的名譽和地位，都要因這一次不名譽的損失而低落！所以我們空軍的一舉一動，莫不與國家的名譽地位息息相關。如果我們的技術精神，表現得不好，那就是我們國家的恥辱，反之，如果我們真是有精神，有能力、那就是我們國家的光榮。因此我們以後對於友軍和戰友之間，一定要互助合作，彼此砥礪，如果有那一個人的精神技術差次一點，大家就要規勸勉勵，使之進步。總要使我們全體空軍的學問技術，精神紀律，都能進到同一的水準。須知我們空軍的榮譽，是整個的，個人的光榮，就是全體的光榮，個人的失敗，就是全體的失敗。我們的生命也是整個的，要不惜犧牲我們個人的生命來發揚我們團體的生命。我們今天如果那一個同志為國家忠勇犧牲了，則我們全體空軍，一定要繼續他的事業，完成他的遺志，大家要有此覺悟，有此認識，無論平時戰時，都能夠力行貫澈，然後我們空軍的榮譽和地位纔可以永久保持。不僅空中勤務人員應該如此，就是地面的一切工廠、學校和機關，也應該時刻小心謹慎，緊張振奮，無論作什麼事情，都要精益求精，實事求是，總要知道我們現在是和盟〔第206頁〕邦並肩作戰，我們一舉一動，他們都看得清清楚楚，所以我們特別要表現精神，表現成績，彼此之間，要互相鼓勵，互相勸勉，不容有一個人參差落後。
最後我還要特別告訴第四大隊和第十一大隊的隊員，你們不僅同是一個校長的學生，而且是榮辱相關，生命一體。雖然你們的出身在名義上有官校士校之分，但是你們是同一個校長的學生，而本校長對於你們的看待，完全一律，只要你們有精神，有能力，能夠表現光榮的成績，我是一樣的獎勵，一樣的提升。反之，如果是不守紀律，沒有精神，不能像周志開、臧錫蘭同志一樣冒險犯難，捨己救人，那這種學生就不配作一個真正的軍人，無論他是那一個學校出身，我都要加以處罰。剛纔我和周主任談到，以後無論軍校士校畢業的學生，一律視其學問能力，平等待遇，而且經過我們研究之後，軍士學校就要改成軍官學校。士校已經畢業的學生，學科差次一點的，仍將令其入官校補習。如此，官校士校之間，可以說再沒有一點界限，彼此的情感更可以增加。至於官校畢業的學生，大都年齡較大，資歷較高，對於後進的同學，更要待之如兄弟手足，時刻鼓勵提攜，竭誠愛護，如此，我們一定可以作到同生死，共患難的地步，也必須如此，我們空軍的基礎，纔能鞏固，空軍的力量纔能增強。
總之，我們空軍要戰勝攻取，有一個要訣必須知道，就是互助合作，共同一致。這一點我曾經迭次對大家提到。大家如果能夠力行實踐，那我們一個人就可以發生二三人的力量！否則，如果我們的意志分歧，精神渙散，那我們就要被敵人各個擊破，十個人也不能發生一個人的效果。本委員長自從黃埔興學帶兵以來，一向以親愛精誠，團結一致，為部下學生創導用能以少勝眾，戰無不勝，攻無不取。陸軍〔第207頁〕如此，空軍尤其是如此。大家以後不要建功立業則已，如果要建功立業，則除了共同一致，互助合作之外，別無其他途徑可循。這一點希望今天在場的各位官長隊員，要一致體察，切己力行，發揚我們空軍協同一致的精神，來提高我們中國空軍的地位，完成我們所負時代的使命，以安慰我們 總理和一般先烈同志的在天之靈。


使領人員工作之要領

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第208頁，第209頁，第210頁，第211頁

〔第208頁〕

——中華民國三十二年六月二十七日在中央訓練團講——

〔要旨〕
 一、外交人員應時刻研究學習，以求學問技能的進步。
二、外交人員進行業務應有之修養：
（一）秘密
（二）機警
（三）沉?篤實
三、軍事的勝負決於外交的成敗，希望大家本?今天的指示，加緊努力，達成折衝樽俎、制勝壇坫的使命。
〔本文〕
 各位從前都曾受過外交訓練，此次出國服務，必須本?受訓所學，以及本人平時對於各位的期望，一致力行實踐，以期不辱使命。大家要知道：現在外國的一般外交機關，實際上就等於一個外交學校，他們的外交部就是一個總學校，而使領館就是這個學校的國外分校，所以他們的外交人員一方面要處理公務，一方面還要研究學習，這種性質，對於初級的外交人員，表現尤其顯然。外國對於初級外交人員，上官要替他們擬定題目，規定課程，指示他們如何去研究，而同時他們自己也知道自動學習，向上官去請教，與同事相切磋。惟其他們的外交人員能如此自動自助，所以他們外交的業務，也就能成效卓著〔第209頁〕。但我們中國則不然，一般青年進了外交機關之後，唯一的工作就是辦理幾件例行公事，再沒有學習的機會，上官也不規定研究的科目，督促進修，因此，他們的學問便無法長進，而他的事業也就停止不前。所以我們中國不能養成繼起的外交人才，不能像外國的外交界一樣人才輩出，學問技術一天比一天提高，這是一件最可惋惜的事。但這種情形的發生，乃是由於我們中國過去的政治未上軌道，一切行政不合科學的緣故。今後大家就要知道：現代機關辦事，根本就離不開研究和學習，無論辦一件什麼事情，要想處理得當，都要有學力，有技術，即都需要學習，需要研究，而不可隨便應付了事。尤其你們現在去到國外服務，不僅與駐在國的外交官交際應酬要時刻留心，一言一動，不失法度，就是平時去到一般普通的社會，接觸一般普通的人民，都要特別留心，隨時考察。總之，我們到了國外，一事一物，都可以作為我們研究的對象，不好隨便忽略過去。我們作了外交人員，對於駐在國軍事外交的情形，以及政治經濟的現狀，必須切實考察，徹底明瞭，不待說了，此外就是對於他們的民情風俗，社會階層——他們國內上層人的生活怎樣？思想怎樣？中層、下層的又是怎樣？這些實際的情形，我們作外交官的都必須調查研究，報告本國，作為決定政策的參考。所以我常說：外交人員如果沒有考察與調查的本領，就一定不能達成自己的任務。所謂考察與調查說得粗淺一些，就是偵探學。這種工作，需要特殊的聰明，過人的機敏，纔能夠臨機應變，因應制宜。而其根本的方法，還是要我們隨時隨地，把一切現象，一切事物，作為我們研究的對象，每天有每天的紀載，每週有每週的報告，一月要有一月的心得，一年要有一年的成績。這樣，我們中國的外交行政，纔能一日千里的進步。你們此次出國，一定要依照我這個意〔第210頁〕思，與一般使領館的同事分工合作，共同研究。那一個擔任政治，那一個擔任經濟，那一個擔任軍事，推而至於一般外交活動與儀式和技術等各種學習，都應該指定專人，悉心研究，以期不斷進步。如此，纔不愧為一個現代的外交官。外交工作，本來是行政上最繁難的一部份，而我們要化難為易，唯一的途徑，就是努力學習，努力研究。天下無論什麼困難的事情，只要我們能夠悉心研究，就一定可以發現其中的道理，獲得解決的方法，而外交工作尤其如此。
此外，我們在進行外交業務的時候，還有三個必須遵守的原則。第一是秘密：凡是我們職務以內機密性的事情，不僅在自己的友朋之間不可洩漏，而且如果不是業務上的必要，對於同事同僚乃至家庭之間亦要嚴守秘密。如果我們外交長沒有嚴守秘密的習性，無論大小事情，就要隨便洩漏出來，不知不覺之間，使國家蒙受莫大的損失，那我們就無異敗壞甚至於出賣了自己的國家一樣。所以我們作了外交人員，要忠於職守，完成業務，第一個要件，就是要能嚴守秘密。凡是不應該使人家知道的事情，無論人家怎樣來試探、打聽，都不能使他知道。相反的我們要知道人家的事情，卻要盡量的吸收探聽，纔能獲得豐富的情報。
第二是機警。所謂機警，就是要能臨機應變，因時制宜，因地制宜。這種機警的習性，一半固然是由於天性，但一半也是由於學習而來，外交人員，必須能察言觀色，人家說一句話，作一個動作，我們立刻就要能夠知道他的用意，判斷他的性質。如果我們的感覺遲鈍一點，不能判斷人家的用意，或是事後纔能察覺，那末，時效一失，就根本沒有用處。所以外交人員的頭腦，必須特別靈敏，判斷必須特別〔第211頁〕迅速。總而言之，就是要遇事機警。如此，纔能達成自己的任務。
第三是沉?篤實。外交人員的頭腦固然要靈敏，判斷固然要快當，但是生活行動，則必須沉?，必須篤實。外國人對於生活行動，從少年時候就受過良好的家庭教育，長大之後，習與性成，而我們中國人對於這些地方，大家都不知注意。其實一個人的生活行動，就是他的精神態度的具體表現，人家一望而知。如果我們稍一不慎，就要引起人家的輕視。所以大家對於生活行動，今後不可不特別小心檢點。無論是坐立應對，鞠躬握手，都要沉?、篤實。如此，纔能表現我們外交家的儀態和風度。
最後，各位必須認清外交工作是特別繁重而困難，外交人員必須有高深的學問、靈活的手段，冷靜的頭腦，而尤其要不惜勤勞，時刻與駐在國政府或社會人士保持接觸，聯絡情感，分析他們的個性和能力，到了適當的時候，能夠運用自如。除了駐在國人士之外，對於其他國家派在駐在國的一般外交人員，我們亦要經常與之保持聯繫，以便吸收情報，便利工作。外交工作本來是極活動的，所以我們必須改變過去呆板的方式，纔能達成自己的任務。要知道：外交比軍事尤為重要，外交人員乃是掩護國防軍事的最前線的工作，軍事的勝負，最後是決於外交的成敗。而這個責任，就完全在你們的身上。你們都有經驗而且又受過訓練，相信一定能趁此機會，來表現自己的能力，完成我們折衝樽俎，制勝壇坫的使命。


鄂西勝利後湖北黨政軍學各界之責任

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第212頁，第213頁，第214頁，第215頁，第216頁，第217頁，第218頁，第219頁，第220頁

〔第212頁〕

——中華民國三十二年七月一日在恩施湖北省政府講——

〔要旨〕
 一、緬懷先烈革命犧牲奮鬥的往績，大家應如何貫徹他們的遺志，使革命的事業發揚光大。
二、說明此次鄂西大捷的意義，及其對於國內人心與國際的影響，非常重大。
三、檢討在這次會戰中黨、政、軍各方面整個活動的經過及其優點與缺點。
四、加倍努力，共同邁進，來建設湖北為一個三民主義的模範省，以完成我們抗戰建國的使命。
〔本文〕
陳主席、各位同志：
今天國民政府成立第十八週年紀念日，適逢鄂西會戰大捷之後，本委員長來到恩施視察湖北省黨政軍的組織機構與建設精神，和各位文武同志在此見面，心裏覺得非常快慰！趁此難得的機會，有幾點緊要的意思，要對各位說明。
我們恩施各界今天在此紀念國民政府成立第十八週年，大家心裏一定有很多的感想。回想十八年前，當 總理逝世之後，國民政府成立於廣東，當時我們國家民族正處於風雨飄搖之際，革命前途，極其暗淡，我們一般同志深恐本黨自辛亥以來所艱難締造的革命事業，將自此而失敗，而 總理與一般先烈的遺志，將無從實現，大家戒慎恐懼，時時刻刻都在警惕憂惶之中。但時間過得很快，到了今天，轉瞬已十八週年，在此期間，各位同志都是飽經憂患，備嘗艱苦，有許多且已犧牲其個人的一切，達成其〔第213頁〕革命成仁的志願，我們今天回想此一段光榮壯烈的歷史，於紀念國民政府成立之時，緬懷先烈同志犧牲的往績，真不勝其景仰惕勵與奮勉。今後如何貫澈他們的遺志，使國民革命的事業能夠發揚光大而底於最後的成功，乃是今天在場的各位同志，人人所應當負的責任。要知道：這十八年以來，我們對於總理和一般先烈所遺留給我們的應盡的職責，有許多地方都還沒有盡到，以致迄今革命尚未成功，而抗戰建國大業尚處於存亡成敗的關頭，興念及此，實在感覺慚惶萬分！不過回顧以往經歷艱危，遭遇困難，各位同志大家能夠共甘苦同休戚，始終一致，為國家為主義來奮鬥犧牲，以創造今天這樣大有為的時代，更得到此次鄂西偉大的勝利，予敵人以最大的打擊，可以說我們後死者的努力奮鬥，已獲得不少的成就，盡到了相當的職責，這實在是革命命歷史上最光榮最可紀念的一頁，而為我們全體同志所應繼續努力以期發揚光大的。
至於講到這次鄂西大捷的意義，及其對於國內人心，與國際的影響，實在非常重大。在鄂西會戰以前，我們國內因為河南的災荒，與各地物價的高漲，經濟的困難，以致人心浮動，社會不安，一般中外人士的觀感，認為我們戰時經濟政治與軍事，都已感到極端的困難，抗戰的局勢，已經到了險象環生的境地，尤其是一般人抗戰革命的精神，在過去這幾個月當中，格外顯得低落，因此國內外人士的心理，與一般輿論，對於中國抗戰，總是發生悲觀。但到了這次鄂西會戰以後，中外記者與各界慰勞團先後來到戰地前線參觀，考察，其所得的感想，有幾點很可以看出他們心理的轉變，反映出我們這次勝利影響的深切與其意義的重大；由此更可以證明我們黨政軍學各界同志上下一心，共同一致，奮鬥犧牲所得的〔第214頁〕代價之偉大！在外國記者所發出的考察報告之中，坦白陳述他們所得的觀感，第一點謂經過這次實地觀察以後，他們從前對於中國軍隊與一般政治經濟社會所懷的杞憂，以及對於抗戰局勢所抱的悲觀心理，已經完全掃除，即如從前中外人士所謂中國軍隊糧食不夠，營養不足，官兵每人每天只能得到二十四盎斯的食物，以致人人都是面黃骨瘦，疲弱不堪，甚至槍都拿不起，路亦走不動，完全是誤聽了敵偽及反動分子的反宣傳；實際上中國軍隊每人每天所得的二十四兩米，其分量足有英國兩磅多的重量，決非廿四盎斯可比。外國軍隊的食糧分配，亦不過如此。所以他就看中國軍隊一般官兵的生活都是很充裕的。第二點說：他們看到我們中國的軍隊都是體格強壯，精神活潑，一切武器裝備的保存和使用，都能按照規定的辦法，切實做到。尤其是官長能夠與士兵共甘苦，同寢食，吃的是同樣的東西，穿的是同樣的衣服，住的是同樣的房子，這一點他們最為敬佩，認為是外國軍隊所不能作到的，中國軍隊有此精神，足見中國抗戰永遠不會失敗。第三點，他們看到戰地及其後方各地各種建設事業規模都很實在，都有一定的計劃，來作永久的打算。而一般官吏與民眾大家都能切切實實，刻苦耐勞，努力建設，社會與政治各方面都有顯著的進步。第四，對於戰地民眾，他們親自訪問的結果，認為其說話的態度與精神，都很振奮，對於抗戰的信心，不僅不因環境的困難而有所動搖，而且隨戰事的演進而日益堅定，凡是軍隊駐在的地方，都能獲得民眾的協助，各地民眾絕無從前畏懼軍隊的事實。僅就這幾點來觀察，可見此次鄂西大捷所給予中外人士心理上的影響之深刻與其價值之偉大。這是各位文武同志過去不惜犧牲努力奮鬥所得到的無上光榮。今後，大家必須格外奮勉格外努力，來擴大已得的戰果，完成抗戰的使命。這是本委〔第215頁〕員長對於各位同志懇切的期望。
其次，今天我們鄂西戰役檢討會議舉行開幕，關於專門軍事部份的檢討，等到會議的時候，本委員長另外有詳細的報告與講評。現在要就此次會戰中黨政軍各方面整個活動的經過來加以檢討。大家都知道：現代戰爭的進行，制勝的要件，不外二端：第一是前線的戰鬥，第二是後方勤務，而此二者力量的發揮與效率的加強，都要靠黨務政治與社會民眾整個的動員一致參加，才能達到目的。這次鄂西會戰之所以能獲得利，我們黨政軍各方面能夠切實配合互助合作，就是一個最大的原因。今後，對於這一點必須特別注重，格外加強，以期盡量發揮抗戰的力量，來爭取最後的勝利。我們檢討這一次黨政軍人員守土抗戰，忠勇盡職，所表現的可歌可泣的事蹟，就我所知道的已經很多，其中如石首縣長梅壯宇的臨危不懼，抗敵殉職，與五峰縣黨部書記長龍詩樵的盡忠職守，效死不退，負責維持地方秩序，領導民眾協助作戰，他們或者是成仁或者是成功，都能發揮本黨大無畏的革命精神，不愧為黨政人員的模範。其他，類此英勇壯烈的事蹟尚未查報的一定不少，各級主管應該負責調查，儘速呈核，尤其對於基層人員如軍隊中之士兵，黨部之黨員，和政治方面之外勤人員與鄉鎮保甲長等，越是在下面工作而有特殊功績或壯烈表現的，越要詳細查報，優予褒賞。各位要知道，凡是我們部下的功績，就是我們上官的功績，凡是我們部下的光榮，就是我們上官的光榮，如果我們所屬的基層人員與社會民眾有了功勞，有了表現，我們作主官的能夠優先獎勵，特予褒揚，更可以激勵民心與士氣，來發揮抗戰的實力。所以對基層人員的獎勵有功，較之高級將領之論功行賞更為重要，大家不可不特別注意。還有，在這一次鄂西會戰之中〔第216頁〕，我們軍隊政工人員有許多都是與部隊出生入死，共同進退，到了危難的時候，且能指揮作戰，衝鋒陷陣，表現了不少英勇壯烈的事蹟，這實在是革命軍中對抗戰前途最為樂觀的一件事。這些有特殊功勳或傷亡殉職的政工人員，各級主官應迅速詳報，以憑分別予以獎勵或優恤。
上面一段所說的，是檢討這次鄂西會戰我們黨政軍各方面所表現的優點，除此之外，我們有沒有缺點呢？我認為我們的優點固然不少，而缺點亦很多。雖然前次中外記者與慰勞團代表到此參觀回去，都是說的我們的優點，但我們的缺點，我們自己必須知道，並且要澈底檢討出來，澈底加以改進。我常說我們抗戰要「聞勝勿驕，聞敗勿餒」，這是我們革命軍人革命黨員所應有的精神。因為天下的事情往往勝利之中，即伏有失敗的因素，而失敗之際，已奠立了成功的基礎。勝敗存亡之所由判，完全要看我們戒慎努力的程度如何而定。如果我們能夠常存勝而不驕，敗而不餒的精神，時刻戒懼，時刻警惕，不斷努力，不斷上進，則不僅既得的勝利可以長久保持，而發揚光大，而且往往天下最壞的事情可以使他變為最好，已失敗的事情，可以使他轉為成功。真正的革命黨員與真正革命的軍人之所以不懼危險，不知困難，而能克服一切，戰勝一切，就是因為這個緣故。古人所謂「禍兮福所倚，福兮禍所伏，」所謂「禍福無門，惟人自召」，亦就是說明這個道理。因此，我們這次承鄂西大捷之後，各位黨政軍文武主官必須特別戒慎警惕，來改進自己的缺點，發揚自己的優點，而不可有一點鬆懈大意，否則，如果我們有了缺點而憚於改進，甚至諱疾忌醫，得過且過，那勝利之後仍然有失敗的危險！希望各位於這次檢討會議之中，一定要本?這種精神來檢討我們的軍事，加強我們的軍事，而對於黨務政治與社會民眾的動員，〔第217頁〕亦要本此要旨有一切實的檢討，必須將所有的一切缺點和弊病，盡量的報告出來，澈底的加以研究，然後決定具體有效的辦法，分別負責改進，如此我們這次所得勝利的戰果，和實際的經驗與教訓，才是最後成功的保障。
在這次鄂西會戰之中，軍事之外，我們黨務政治各方面究竟有些什麼缺點呢？最大的一個缺點，就是戰地黨務與政治仍然沒有依照我迭次所指示的切實作到。一切黨務政治工作，仍然要依靠軍事的掩護才能推進，而不能夠自動的來健全他的組織，發揮他的力量，在戰地，在敵後，在我們軍隊所未曾到達的地方，來領導民眾共同奮鬥，以配合軍事爭取勝利。不但不能如此，而且有許多地方的黨務和行政的公務人員，甚至還要牽累軍事，妨得軍事，即如由於黨務政治辦理之不善，而反動份子得以潛入我們內地，造謠惑眾，動搖人心，土匪敵探與敵人的便衣隊等，亦得以混入難民群中，來刺探我軍的消息，擾亂我軍的陣地，舉此一端而論，就可以證明目前我們的黨務政治不僅積極方面，未能臻於健全發生力量，而且消極方面實多組織不良，弊病滋甚。今後我們應如何切實改進以防止這些毛病的發生，實在是當前業務檢討最急要的一個問題。而改進的目標，至低限度，必須先作到使黨務政治能夠不牽累軍事，不妨礙軍事，而後求其能配合軍事協助軍事。如此我們黨務政治的發展，才能適合戰時實際的需要，以發揮其應盡的功能。但目前黨務政治的情形，距此目標，相差尚遠，究其原因所在，最主要的就是由於機構太龐大，人員太冗雜，組織既不健全，訓練又極缺乏，以致內容空虛，事業廢弛，積極的既不能增強抗戰的力量，消極的必至減損抗戰的力量，這是一定的道理。為改革這個弊病，今後我們一切黨務政治〔第218頁〕教育社會的組織與設施，必須求其充實健全而以集中目標，努力於軍事第一之上，只要這一點能夠作到，則最後勝利即無問題。但現在一般黨務政治與教育的情形有許多地方實在太不合理。即以教育一項而論，現在一般學校教職員學生，其中尚有列名教學為逃避兵役之計的不在少數。其他黨務政治方面亦有許多事業的效率，並沒有增加，而組織的機構，日趨龐大，因而也容納了無數知識份子，任其寄食公廨，無所事事，以致社會上可以貢獻其能力於抗戰的壯健份子，也就一天一天的減少。這種情形如不改進，影響抗戰建國的前途，實在太大。而改進之道，不必用其他的錦囊妙計，只要社會上一般知識份子與黨政各界公教人員大家都能依照我近年來迭次昭告的，人人都朝?「軍事第一」、「勝利第一」的共同目標，來盡到我們抗戰的職責。尤其是戰區一般工作人員與知識民眾，格外容易獲得這個報國的機會，其在社會團體與保甲組織之中，如存有武器的，固然人人都可以荷槍實彈，執戈前驅，來參加戰陣，殺敵致果。就是沒有槍枝武器不諳戰鬥技術的，亦可以協助軍隊作情報員，作便衣隊，或聯絡通訊，或服務響導，或擔任糧秣的補給或從事彈藥的運輸。此外，如救護傷病，撫慰老弱，維持地方秩序，防止漢奸活動，推而至於破壞敵人交通，焚敵毀人倉庫等等工作，總要使黨政與教育社會工作與組織，皆能協力軍隊補助戰事為惟一要旨，這只要我們平時有組織有訓練，那就可使人人都能發揮戰鬥的力量，亦即可以使人人成為健全的戰鬥員。要知道：所謂戰鬥員，並不是限於武裝的官兵而已，凡屬擔任戰地勤務與後方勤務的人員，都可以叫做戰鬥員，而其職責之重大與地位之重要，與正規軍隊裏面的列兵實在沒有兩樣。然這些工作必須由我們黨政和教育公務人員，能夠以身作則，組織民眾領導民眾，才能夠一致推〔第219頁〕動，獲得成功。然而我這個主張，一時之間，要想在全國各省，普遍實行，必不容易收效。惟有從我們湖北首先作起來，樹立風氣，然後使他省有所效法，逐漸推廣，纔能達到目的。因此，我希望今天到會的黨政軍學各界同志，要切實依照我上面所說的精神和原則，徹底改進各部門組織的缺點和弊病，一切事業，務要求其健全充實，能夠適合抗戰的需要，能夠發生最大的成效。尤其當此鄂西會戰之後，一般民眾橫遭敵寇蹂躪，受盡痛苦凌辱之時，我們全體同志，必須激發同仇敵愾的精神，本?此次戰役所得的經驗和教訓，來組織民眾，訓練民眾，使他們都能站在抗戰崗位之上，來發揮戰鬥的力量，如此，我們纔能光大這次鄂西會戰的勝利，也必須如此，纔能造成湖北為建國的模範。
總之，我們湖北省黨政軍學全體同志，要知道湖北省在革命歷史上地位之重要與其所負責任之重大。我們中華民國的建立，是創始於辛亥年十月十日武昌之首義，而本黨北伐之成功與全國統一之實現，亦是植基於民國十五年十月十日武漢之克復，因為湖北地處全國之中心，論交通，論形勢，實為四方之總匯，在政治上，在經濟上，更為各方之樞紐，條件優越，位置特殊，每有興革，首樹風聲，一省發動，全國響應。各位同志服務於此革命首義之省，又復處此有為之時，如果人人都能發揚本黨自 總理以來，一般先烈同志所一貫相傳的革命創造的精神，來健全我們的黨務，推進我們的政治，發展我們的教育，改造我們的社會，使三民主義能夠在湖北首先建設起來，則不僅革命勢力之進展，使抗戰反攻的勝利，於最近期間，可以由宜昌而擴及於荊沙；由荊沙而擴及於武漢，由武漢而促成全部失土之收復；而且整個國家建設之完成，亦必以新湖北建設之完成而開其先河。各位要認清新湖北建設之成功，對於抗〔第220頁〕戰建國之前途影響是如此其深切而遠大，今後大家必須格外黽勉，格外努力，共同一致勇往邁進，來建設湖北為一個三民主義的模範省，以完成我們抗戰建國的使命。


恩施軍事檢討會議總講評

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第221頁，第222頁，第223頁，第224頁，第225頁，第226頁，第227頁，第228頁，第229頁，第230頁，第231頁，第232頁，第233頁，第234頁，第235頁，第236頁，第237頁，第238頁，第239頁，第240頁，第241頁

〔第221頁〕

——中華民國三十二年七月三日主持恩施軍事檢討會議講——

〔要旨〕
 一、此次敵軍作戰之優點：
（１）企圖秘密，行動迅速。
（２）諜報完密，準備周到。
（３）互助合作，彼此救援。
（４）善用佯動，出奇制勝。
（５）利用漢奸，擾我陣地。
二、敵軍此次失敗之原因，由於戰略之錯誤。
三、敵軍之弱點在其防廣兵單，且其內部空虛，精神不振，技術低落。
四、我軍不能制勝的原因，由於兵員不充實，訓練不精良。
五、充實部隊，增強戰力之方法：
（１）加緊後調師的訓練，充實前方兵員。
（２）採取重點精練主義，厲行整訓，充實小單位，加強小單位。
（３）充實運輸兵與其他特種部隊員額，增強部隊的機動性。
六、此次鄂西會戰我軍之缺點：
（１）缺乏固守精神，輕棄陣地。
（２）缺乏橫的聯繫，不能協同一致，互助增援。
〔第222頁〕

（３）不知利用地形，減少傷亡。
（４）浪費兵力，不能控制最後預備隊。
（５）虛報傷亡，不能掌握部隊。
（６）不知施行襲擊與逆襲，達成防守戰的任務。
（７）特技部隊訓練不夠，故不能因地制宜，克敵制勝。
（８）通訊聯絡不確實。
（９）下級官兵缺乏獨立作戰的精神與能力。
（１０）高級將領不能切實負責，維持紀律。
（１１）官兵不能貫徹命令，達成任務。
七、我軍之優點：
（１）長官部此次所擬配備與準備方案，妥當適宜，為抗戰以來之一大進步。
（２）敵人渡江以後，我宜都一帶部隊，遵照軍令部的指導處置，最適機宜。
（３）政工人員能自動奮鬥，指揮作戰，為此次會戰最優良之表現。
（４）第六師策應南岸作戰，甚為得力，足證其戰鬥精神之旺盛。
——下級官兵作戰英勇，或殉職成仁者，應由各連長查明具報，從優獎卹。
（５）第七十三及第三十二兩軍作戰挫失，乃由於配備之不當，而其士氣與戰鬥精神，仍足獎勵。
八、希望大家依照本委員長的指示，加緊努力，改正錯誤，充實部隊力量，完成反攻任務。
〔本文〕
 前方部隊師長以上對於作戰經過的報告，大致已經完畢，我現在有幾點意見，要對各位說明，以為這次鄂西會戰的總講評。
〔第223頁〕

我們研究作戰經過，必須研究敵情，必先將敵人的優點劣點研究明白之後，纔可以知道我軍的長處和短處。因為敵人的長處就是我們的短處，而敵人的短處，亦就是我軍的長處。我們能夠明瞭敵情，瞭解自己，知己知彼，則一切判斷，必不致錯誤，一切處置必臻於適當。這樣就可以百戰百勝。我們檢討這次鄂西作戰，我軍在勝利當中仍不免有許多缺陷和失?的地方，就是因為我們對於敵情缺乏精密研究的緣故。所以現在先要講敵情——即敵人的優點與劣點：
敵人的優點很多，但他所表現的優點，並不是他有什麼特殊超越的本領，只因為我們自己不行，纔顯出敵人的長處，如果我軍本身健全，事事處置妥當，那敵人的慣技和特長，我們都可以打破他粉碎他。我以為敵人第一個優點就是他的企圖心旺盛，而且計畫機密，行動迅速。即如他這一次向鄂西進犯，就是早有企圖而準備已久的例證。當今年年初，我們將江防部隊第八軍等調赴雲南，敵人就已知道，他看出我軍的弱點所在，從那個時候起，他就存心要來攻擊我們鄂西，佔領我們石牌要塞，來控制我們陪都重慶的門戶。他本?這個企圖，準備時間至少在三個月以上，因此，在過去幾個月當中我時刻顧慮到敵人必已窺知我軍的虛實，預料其必將傾巢來犯。所以我對于江防配備與各種的準備，要軍令部時時注重與檢討，並督促你們前方將領加緊防備，嚴密警戒。不料我軍在各種配備上，還是有許多的缺點，致為敵人所乘。這是因為我們自己的疏忽，所以引起他進攻我們重慶門戶的大企圖，這實在是我們最遺憾亦是最慚愧的一件事。敵人在今年的年初，既已計畫進攻鄂西，乃先將湘北豫南等地的部隊，抽調三個師團秘密進到鄂西前線，他這種大軍的運動，沒有三四個月的功夫，是決不能完成的。但他在這樣長時〔第224頁〕間廣大範圍的行動，而我軍竟完全不知道，等到他進到宜都一帶，我們纔發現，而時間已來不及，他已經開始進攻了。這是敵人行動具有高度的機密性，足資吾人警惕。但也是證明我軍敵後的諜報與戰地的偵探工作太欠缺，太無能，以致顯出敵人這種優點。不然的話，戰地是我們的領土，民眾是我們的同胞，敵人是完全深入到我們國內來作戰，如果我們的諜報工作稍為完備一點，則敵人的一舉一動，我們都可以知道，何至於讓他大軍隨便偷竄進來？以後我們各戰區從長官部起到各級指揮部乃至連部為止，對於諜報技術和任務，必須特別改良，特別加強纔好。
敵人第二個優點，就是剛纔所說的他的諜報工作完密，而準備工作周到。他的偵探與諜報人員往往深入我軍陣地附近，或潛伏在後方村落之中，肆意活動，因此，他對於我軍的部署與配備能夠瞭如指掌。就我們所得敵人的文件來看，可知他不僅對我軍某團某營的配備很清楚，就是我們一舉一動，他也能隨時知道。這是因為他諜報工作精密，所以對於敵情——我軍的情形，能夠全般明瞭，因之他們作戰計畫，特別周密，準備亦更是充足。無論越山涉水，架橋渡河，要用什麼工具就有什麼工具，要配備什麼器材，就有什麼器材，最後他要進攻我們那一個地方，就能攻入我們那一個地方。不像我們一般將領到了湖沼地，覺得湖沼地難守，到了山地，覺得山地難防，到了河川地，又覺得河川地交通通訊困難。一切都因為敵人有準備，而我們沒有準備，所以敵人強而我軍弱，敵人勇於進攻。而我軍怯於防守。孫子兵法上說：「以有備攻無備者勝」，就是這個道理。以後我們對於一切工作準備與兵力的配置，平時必須時刻研究，務要作到十分周，十分嚴密。我們到一個地方，無論是河川、湖沼或山地村落，首先要〔第225頁〕將地形察看明白，工事構築妥當，各種警戒交通等事都完備了，纔去休息，纔能安心，一定要和從前剿匪一樣，軍隊到達宿營地時，立刻就要布置警戒，準備戰鬥，一如敵人就在我們前後左右，絲毫都不能放鬆，甚至要防他埋伏在我們宿營地內，必須研究到這個地步，準備到這個程度，然後纔能打勝仗。否則，如一切不知準備，或準備而不實在不周密，就沒有不打敗仗的。敵人這次雖然失敗，但他只敗於戰略，至於戰術，他實在是成功的。這就是因為他事事能作周密的準備的緣故。亦就是證明我軍一切準備太欠缺太不周到的緣故。
敵人第三個優點，就是互助合作，彼此救援。即如我們這次在磨市與聶家河兩地，已將敵人第十三師團整個包圍了二天，但他另一部份友軍，早已渡過了長江，或退到宜都白洋附近的，聽到友軍十三師團被我包圍，仍舊不惜犧牲，不避艱險，分頭從五十里或一百里以外的地方，從新設法回轉頭來增援反攻，救出他被包圍的部隊，他們這種互相救援的事例，已不止一次，充分表現敵人部隊之間，彼此互助合作團結一致的精神，實為我軍之所不及。至於我軍既用了絕對優勢的兵力，已對敵人層層包圍，並處於絕對優勢的地形，論理論勢正可以將他整個殲滅，尤其是對於他回竄赴援的部隊，我們正可以在中途設伏截擊，但是我們將領對於此種很普通容易的戰術，皆不能應時應地的運用，致使敵人來去自如，安全退走，可見我軍的攻擊精神之低落，與企圖心之缺乏。這樣，如何不啟敵人輕侮我們的心理？我們得了這一次很大的教訓，大家必須知恥自勉，特別警惕，以後務要雪恥圖強纔好。
敵人第四個優點，就是他善用佯動欺騙的戰術。而我軍不知設法應付。我們部隊到一個地方，只知〔第226頁〕道呆板的守在那邊，頂多派一二個哨兵出去巡查而已，對於重要的地方，應如何派遣各種不同的特別偵探去偵察敵情，我們前方將領對於這種工作並沒有特殊的研究。敵人就不然，他對於一切行動，必想盡種種方法，虛則實之，實則虛之，處處地方要來眩惑我們，以轉移我軍的目標，分散我軍的注意力。要知道：我們在「鬥力」一方面，目前或有不及敵人的地方，但講到「鬥智」，應該不成問題，因為像我剛才所說的戰地是我們的領土，而且是我們的家鄉，民眾是我們的人民，而且是我們的親友，一切地形地物與環境情況，都是我們比敵人熟悉，而我們一般將領的聰明才智，也並不是不及敵人，那我們對於敵人的佯動欺騙，就應該早有察覺，不為所愚。也就比敵人更能夠研究種種「兵不厭詐」的方法，更善於運用佯動欺騙引誘與威脅的手段，來打擊敵人，但我們一般高級將領對此大家都不知特別研究，更沒有督促部下去實行，看到敵人使用各種佯動欺騙的戰術，關係於我軍生死存亡的，我們也一點都不警戒，不想方法來抵制，這就是我們有了腦筋不去用他，有了聰明才智，任敵人來愚弄輕侮，實在是我軍最大的一個恥辱，亦是最大污點。但這件事我們不能怪一般下級官兵不努力，我們高級指揮官應該自己首先要反省，要改正纔好。如果我們高級將領平日有研究，有訓練，能夠因時因地制宜，運用種種佯動欺騙引誘的手段，來對付敵人，那敵人的慣技，就無所得逞，而我們一連人就可以當一營人用，一營人就可以當一團人用。如此，我們各級指揮官多用一分腦力，即可多發生十分的力量，還怕我們不能打勝仗嗎？
敵人的第五個優點，就是他能利用中國人作便衣隊，可以隨便竄入我軍陣地來擾亂，而我們在國內〔第227頁〕作戰，反而不能用同一的戰術來打擊敵人。雖然我們現在在江北與敵後，也有這種組織，但其作用比敵人相差太遠，為什麼敵人能夠利用我們中國人，而我們反不能用自己的同胞？這真是我們莫大的恥辱！大家不要以為這是一件小事，要知道我們如果不能防止敵人便衣隊的活動，那不僅表現我們軍隊沒有精神，沒有能力，而且更將促成我們民族精神之喪失與民族道德之墮落。所以這個問題，實在是我們國家民族生死存亡之所關，大家不可不特別注意。今後我們固然一方面要組訓民眾，但同時還要注重對偽軍與漢奸的宣傳，並要設法打進偽軍與漢奸組織裏面去，使他能為我軍效命。這纔是最有效的辦法，亦是我們最容易最便當的戰術。尤其是我們在長江北岸的各級地方官吏和政工人員，務要用種種方法，捏造有系統的謠傳，製造極恐怖的空氣，來威脅敵人的軍心。我們到了這個抗戰最後階段，「鬥智」尤重於「鬥力」。我們如果真正能用腦筋，悉心研究，不僅可以制服敵人便衣隊的活動，而且更可以利用偽軍和敵後的民眾，來擾亂敵人的陣地，予敵人以威脅打擊。否則，如果作了高級將領，只能憑自己部下的兵力，和敵人來硬拚，那就是一師人一軍人全部都作了壯烈的犧牲，也不能算是真正的將才。真正的將才，一定要智勇兼全，能夠利用一切可能利用的條件，發揮無形的威力，來打擊敵人，消滅敵人。如此纔能達成自己的任務。以上是說明敵人的長處，敵之所長即我之所短，希望大家以此為參考，切實改進，庶幾不致再蹈過去的覆轍。
其次要講到敵人此次失敗的原因——亦即是敵人的劣點。我剛才說過，這一次作戰，敵人在戰術方面，可以說已經成功；而其失敗，則完全是由於戰略的錯誤，即是由於他不能控制戰略要地，不知利用〔第228頁〕戰略的交通要道，而只知冒險輕進，盲目的逞軍深入，以致一旦遭受我軍反攻，無論側背後面，到處受我軍威脅截擊，到處被我各個包圍，終至全線崩潰。由於敵人這一個缺點，更可提高我軍的警覺，因為敵人這一次失敗之後，也許還要作一次更大的計畫來攻擊我們的江防，甚至於企圖進攻重慶，那我們對於江防前線各戰略要地與交通要道，必須研究明瞭，計畫周詳，凡城鎮關市之地，或構築核心工事，或選擇附近要隘，控制若干小據點，使敵不敢輕易來犯，即令他冒險進攻，也不能如期通過，如此分兵固守，預為準備，纔可以防止敵人覬覦之心。
敵人除了這個戰略錯誤的缺點之外，還有他本身根本上的弱點，這是與我們將來反攻有密切的關係而為我軍不可不注意的。現在敵人因為陷於國際孤立，而又防廣兵單，所以他在我們中國任何一個戰區兵力的配備，都很單薄，而且其戰鬥力量比起我們抗戰初期的敵軍相差遠甚。尤其是經過這一次會戰，敵人的士氣精神和技術，格外顯得一天一天的低落。特別是這一次我們發現敵人正式師團的番號裏面，且有偽軍參雜在內，這在敵軍因為是要減少他的損失，然而我們就可以知道敵人內部的空虛，更可以斷定敵人將來的制命傷就在這裏。至於我軍方面呢？現在我們無論在那一個戰區的部隊，數量上都是佔絕對的優勢，但是為什麼我們有了這樣優勢的兵力而不能戰勝敵人驅逐敵人，有時反而要遭受敵人的攻擊呢？這就是因為我軍無論在組織上、裝備上以及後方勤務上都有很多的缺點；而我們一般部隊兵員不充實，訓練不精良，尤為缺點中最大的缺點。因為我們各正式部隊沒有練成充實精銳的兵力，所以每與敵人作戰，不能按照預期的計畫，使一連人能完成一連人的任務，一團人能獲得一團人的戰果。否則，敵〔第229頁〕人現在已經成了強弩之末，我們以數量優勢的兵力，而且又是處於山地有利的地形，無論攻守，還怕不能達到殲敵制勝的目的碼？！固然我們現在兵額的補充，在交通運輸與接管手續上，不免有許多的困難，但是我們一般軍長以上的將領如能依照我過去所說的，一軍三師，以兩師在前方擔任戰鬥，而將其他一師調到後方來專管本軍兵員的補充和訓練，如此，我們每軍在後方都有本軍人員負責辦理補充兵員的要務，若能辦理得法，應該不會再虞員額的不充實了。但是我們調到後方的後調師幹部一定要求其健全，這個任師管區司令的師長及團長和各級幹部，都要能實實在在的擔任起徵集訓練的責任，然後新的兵員纔可以源源不絕的供給前來，否則，如果這個師長和他的幹部皆不健全，還是和過去的師管區和補訓處一樣，那就不能發生一點效果。除此之外，我們還要採取「重點精練」主義。我們每一軍每一師都要確立部隊的重點，加以充實精練。即如一師之中，可先充實一團或兩團，再挑選其中最好的一團，來特別充實，由師長親自來督練。如此，到了作戰的時候，我相信一營的效用，必能勝過現在的一團；一團的效用，必能勝過現在的一師。而我們有了這樣精練的一營，就可以戰勝敵軍的一營，我軍的一團亦必可戰勝敵軍一團，只要我們一師或一團裏面的部隊，能夠先將敵軍一團或一營擊潰消滅，則敵人其他的部隊，也就要隨之動搖。果能如此，我們一軍如能充實精練兩個團或一個師，與敵人作戰，只要選擇敵人的弱點，先擊潰敵人的一部，則整個戰局的主動地位，就可以操在我們的手裏，必能發生很大的變化。我這個計畫，現在就要你們開始實施，每個軍要挑選兩團或一師，每師挑選一團，每團挑選一營，由他上一級的主管官集中精力，充實精練，務期在全戰區之中，能有一個軍或三個至六個師最充實最精練的〔第230頁〕部隊，然後纔能打敗敵人。但我們要作到這一步，就必須我們軍長要當作自己是師長，師長要當作自己是團長，團長當作自己是營長，營長當作自己是連長，大家要有這樣降低自己階級的精神，實事求是，躬親執行練兵的工作，然後我們兵員的數額，纔能充實，部隊的力量，纔能增強。不然，照我們現在社會的情形，保甲沒有健全，戶口沒有調查，而要求兵員補充不感困難，一時是不容易作到的事。所以我們現在要健全部隊，充實內容，只有兩個辦法，一個是健全後調師幹部的辦法，由後調師來負責徵集兵員補充前方。一個是採取重點精練主義，一軍先充實一師，一師先充實一團，一團先充實一營，一營先充實一連，而我們軍長要自視如師長，師長要自視如團長，團長要自視如營長，營長要自視如連長，一級一級親自負起訓練的責任，務期我所督練的這一個部隊，能夠士飽馬騰，格外精強，而能守則必固，攻則必克。如此，我們抗戰纔能獲得最後的勝利。
各師充實了一團之外，其餘的兩團，仍應就其人員裝備加以調整充實，有一營就充實一營，有一連就充實一連，即如一師名義上雖有三團或四團，但我們要求充實精練，就寧可整編為五個或六個營，而將編餘的單位及其優秀幹部調到後方師管區，增強後調師或增加後調師的單位。例如後調師可以編為四個團，或四個團之外再編幾個獨立營，來充實補訓的工作。此外，關于部隊的充實，還有一點應該注意的，就是除了充實戰鬥兵的訓練之外，還要充實運輸兵部隊與通訊等特種部隊，就是一團之中，有了足額的戰鬥兵，必要配置足額的運輸兵及其他特種部隊的兵額，並且要訓練其有精良的技術與高度的作戰精神，然後這個部隊纔能夠算是真正的充實。亦只有如此，這個部隊纔能機動迅速，纔能克敵制勝。
〔第231頁〕

總之，現在我們前面的敵人，真是空虛到了極點，他們留在我們中國的軍隊，都是一些老弱落伍的軍隊，這就是他把我們中國當作一個落伍的國家看待，把我們的軍隊簡直沒有放在他們的眼裏。須知敵人現在配置在東北和南洋一帶的部隊編制和裝備，特別優良，並在時時改進之中。而擺在我們面前的軍隊，其編制和裝備，皆一仍其舊，而且比前只有減弱，只有腐敗，敵軍真正輕視我們到了極點！如果大家能夠立志振作，依照我們今天這個計畫，加緊整訓，在最近三月或半年之中，周密準備，然後出其不意，作一次有效的反攻，則以我精銳之師，當此驕矜之敵，就沒有不能致其死命的道理。
以上是說明敵情——敵人的優點與劣點，以及針對敵情，我軍今後整訓部隊準備反攻應完成的要務。現在再要就此次會戰中，我軍本身所表現的缺點與長處，向大家講評。
此次鄂西會戰，我軍所有缺點，其實都是我過去在各種訓詞小冊中所已經迭次詳細告誡過的。如果各位軍長師長平時能夠召集一般幕僚和各級幹部，每週研討一篇；研討之後，並能身體力行，那我們這次會戰，就決不致再犯這樣多的錯誤。我們自抗戰以來，犧牲了這許多袍澤，從他們的血肉中間取得這些教訓，本委員長又耗費了這許多時間和精力，來探求研究，纔得到了各種問題這樣具體的解答，方能編印小冊，分發給你們，而你們對於這些訓詞，還是沒有深切體會，更沒有徹底實行，試問你們如何對得起自己的職守？更如何對得起已經犧牲的袍澤？我相信只要大家對於我的訓詞能夠融會貫通，無論平時或戰時，又能力行實踐，這樣不僅可以減少部下的傷亡，而且必能達成最後的勝利。
這次我聽了各位的報告，認為我軍最大的缺點，就是在於「挨日退卻」，這一點我在第三次南岳會〔第232頁〕議的時候，曾經痛切的告誡，而大家現在還是沒有改正，以為在一個陣地只要支持了一二天之後，即已盡了職責，就可以隨便退卻下來。這種「挨日退卻」的心理，如果再不徹底掃除，那我們不僅不能作戰，而且根本不配作一個軍人。要知道：我們軍人帶了部隊，上了戰場，一切進退戰鬥都要依據命令，貫徹命令。即令戰鬥到了萬分艱苦危急時，要退卻，亦必要奉到上級命令，始能後退。否則，便是違犯戰鬥軍紀，便是擅自退卻，這樣，就是後來僥倖打了勝仗，還是不能恕他的罪惡。
其次是橫的聯繫之欠缺。這一次會戰，我們的部隊不僅軍與軍，師與師之間，聯絡鬆懈，就是團與團，營與營之間，彼此聯繫，都不確實不緊湊。因此我們有了很大的力量，還是不能發揮出來。反之，如果我們的聯繫密切一點，那一團人就可以發揮兩團人的力量，當作兩團人來使用。從今以後，大家要知道上級的命令，就是我們的生命，而橫的連繫，就是我們生命的保障。我們的部隊進入一個陣地之後，首先要明瞭前後左右友軍的位置和計畫，我們一切行動，都要與友軍互相呼應。然後纔能收到協同一致的效果。這一點，團以下的部隊尤其要特別注意，切實作到。否則就是打糊塗戰，其結果沒有不失敗的。
第三是地形不知利用。鄂西前線的地形，我雖沒有親自去察看，但展覽地圖，就可以明瞭這一帶地形，到處都是懸崖絕壁，最利於防守。只要我們部隊平時能偵察周詳，準備完密，部署妥當，那我們一挺輕機槍擺在那邊，敵人就無法竄進來。真所謂「一夫當關，萬夫莫敵」的形勢。但是我們有了這種優越的地形而不知利用，平時亦沒有詳細踏勘，切實研究，更沒有充分預備，周密佈置。遇到有了情況，〔第233頁〕就東派一團、西派一營出去抵擋，不知節約兵力，隨便浪費消耗，以致臨到緊要關頭，反而無兵可用了。此次鄂西方面，雖然事先我們只有對東配備，而沒有對南配備，但我軍既然處了如此有利的地形，即令臨時應戰，也可以從容部署，到處截擊，又何至於讓敵人在三天之內，就竄到了我們這樣一二百里長徑的險隘裏面來，勢如破竹，佔領了我軍主要陣地，完全達成他們的目的？可見我們一般高級將領平時對於地形之缺少注意，戰時對於任務之不知?重。如果我們能夠照從前剿匪時一樣的精神，到處注重準備，切實布置，那決不致讓敵人隨便竄進來；即使被其竄進，亦決沒有讓他任意退出的道理。
這一次會戰，我軍前後作戰的地形，可以分為三種，即（一）湖沼地，（二）河川地，（三）山岳地。凡是指揮官所到一個地區，或為湖沼，或為河川，或為山地，立刻就要依照地形的特性，研究部署的方法，完成必要的準備。如果我們不詳加偵察，不切實研究，調在湖沼地帶作戰時，仍照山地一樣的方法來配備，或是到了山地仍照湖沼地帶一樣原則來作戰。而不能利用地形的特點，那無論我們帶了多少軍隊，結果都只有失敗。須知我們行軍作戰，最要注意的就是地形，無論什麼地形我們都可以設法利用，而且都有其特殊的原則可循。然而現在你們都沒有實際的研究，以為湖沼地帶遇到敵軍來攻，我們就沒有辦法，如此豈不是湖沼地戰的原則不必要了麼？我常說：我們軍人無論到那一個地方，一切地形地物即令是一溝一畦一草一木，都可以為我們戰爭而用，都必須充分的發揮其效能。但是我這個意思，自從廬山訓練以來，不知親自傳授過多少次，而你們總不能切實領悟，所以我們就是有了好的地形地物，也不能充分利用，發揮其效果。而一經落到敵人手裏，他們就能切實應用，增加他們作戰的力量，這〔第234頁〕真是最可慨嘆的一件事！這一次我們在湖沼地帶作戰失敗，可以說完全是由於我們高級將領平時對於地形和戰術沒有研究，沒有照到湖沼地原則來布置、準備，以致害了自己忠勇的部下，犧牲這許多的官兵。所以研究和準備，乃是我們高級將領最重要的任務。以後我們軍長師長，凡新到一處地方，首先要察看當地的地形，決定所應採取的戰術，決定之後，然後召集各師團營長等各級官長，講明地形的特性，詳解所應取的戰術原則。各團長營長回去之後，再召集他全團全營排長以上的官長，根據軍長的指示，再加以詳細的解說，務要使他們大家一致瞭解原則和應用的方法，如此，就決不致臨事慌張，束手無策，亦必可照到我所常說的無論什麼土地，沒有不可固守的事。因為無論什麼地形，無不有其特殊的原則，無論什麼戰術，絕沒有違反他的原則，而可以倖勝的道理。這兩句話大家以後必須深深記住，切實作到才好。
第四個缺點是兵力使用之浪費。這一點最足以表現我們高級將領學問欠缺，膽識不夠。如果我們真是有膽識，有研究，就一定能夠看清楚地形和環境，決不肯浪費一兵一卒，而集中其所有的兵力，適時的使用於決戰地點。現在我們一般軍長師長作戰，往往還沒有到決戰的時候，手中的兵力即已經用完，這是我時刻為你們最耽心的一件事。要知道，你如果不知節約兵力，臨時整團整營的派出去，能有幾團兵力，幾回可派？一個師只有九營兵，每次派一營，最多派了九次以後，則師長手中已無部隊可派了，最後只剩了你師長一個光桿子，這樣豈不是就要束手待斃嗎？從前曾文正告誡他的兄弟曾國荃，說他用兵不知節約，亦像用錢一樣的浪費，手筆太大，到了緊要關頭，必有不能湊手而竭蹶的時候。你們現在〔第235頁〕手筆實在太闊了，經過這一次教訓以後，一定要知道特別節約兵力，切實改正過去的毛病。此後每次作戰，師長手中無論何時至少要控制一團兵力，非臨到決戰和突擊，切不可任意使用。而且決戰的時候，兵力愈厚，則勝利的成分愈大，把握也愈多。此次鄂西會戰，我原擬以第三十二軍作總預備隊，後來該軍第五師不得已抽調出使用，而其中所餘的只有該軍所屬之第一三九師來作唯一的總預備隊，但最後連這一師兵力，也分散配備到一二百里以外的地帶。這樣浪費兵力，就是我們有了很好的機會，亦決不能獲得殲敵制勝的效果。此次第十一師和第十八師作戰的優點，就是他們師長能夠節省兵力，尤其是第十一師經過戰鬥的時間，足有一星期之久，而其兵力並沒有使用過兩營以上的時候，這真不愧一個將才，將來一定能有成就。我們作將領的人，不僅要節省兵力，就是一切糧秣彈藥器材等都不好有一點浪費。尤其是現在抗戰已經臨到最後的階段，物質的接濟如此艱難，我們師長以上將領格外要以身作則，戒除浪費，提倡節約，來爭取最後的勝利。
第五是此次會戰我有一個最不好的觀感，就是報告不實在，一般部隊退卻下來，往往虛報傷亡，未加查察。這一點就表現我們一般高級指揮官大家都缺乏掌握部隊的能力。一次戰鬥下來，部隊究竟傷亡幾多？損失幾多？我們自己縱不能親自到戰線一一點查，在實際上亦無不瞭如指掌，決不許部下有一點虛報。如有虛報，立刻就能切實查明，嚴厲糾正。要知道：打敗仗並不一定是恥辱的事。所以古人說勝敗兵家之常，也可以說不打敗仗就不能打勝仗。最後的勝利是從許多次的敗仗中間奮鬥而來。但是我們打敗仗一定要不慌不忙，要穩紮穩打，要沈?堅定，從容應戰，力圖挽救，如此，纔能轉敗為勝，轉危〔第236頁〕為安。如果我們心理再不能徹底改正過來，遇到這樣脆弱的敵人，憑藉這樣優越的地形，而前線稍為挫折一下，就張皇失措，有了地形而不知利用，有了兵力而不能發揮，那我們如何能勝將才之任？所以我們一般高級將領以後對於精神上和膽量上的修養與掌握部隊、控制兵力的技能，不可不虛心講求，竭力改進。尤其是退卻的時候，格外可以表現我們掌握部隊的能力如何，如果我們退卻有秩序有步驟，即令掌握了少數的兵力，亦可以使整個戰局轉敗為勝。這一點，希望大家以後要特別警惕改進才好。
此外還有幾點小的地方，我在過去的訓詞小冊中已經說過，現在也可以對各位提一提。這幾天我聽了各位的報告，沒有人曾經提到對敵用過一次逆襲戰術。須知防守戰最重要的戰術，就是施行逆襲，其次就是奇襲與夜襲。如果我們不能運用這幾種戰術，那就決不能獲得勝利的效果。實際上敵人的司令部指揮官，以及其往來通路住所，我們都可以偵察得很確實，隨時加以狙擊和奇襲或夜襲，我們要怎樣作就可以怎樣作。我以為我們現在鄂西作戰，應該規定每師分區和分路任防，凡是我們將來作戰必須誘敵深入的地區和道路，在其後方若干里以外，我們應事先審度地勢，預料敵人必經的道路，休息的場所，宿營的地點，派出偵探，埋伏便衣隊，作成種種奇襲和夜襲的準備，並且要組織民眾，訓練民眾，取得他們的協助與合作。如此，敵人一旦冒險竄入，就沒有不被我們整個消滅的。這些小動作和各種奇襲狙擊的戰術，我在各種訓詞小冊中已經講得很多，只要我們一般高級將領自己去研究體察，督促訓練，並且實地去主持籌畫，就一定可以收到很大的效果。
剛才講到以後戰術的運用必須因地制宜。但要因地制宜，就一定要編練各種特技部隊——尤其是工〔第237頁〕兵隊。即如湖沼地應特重架橋、划船、泅水的技術。在山地應特重石工作業以及埋設地雷等等技術。此次敵人和我們在山地作戰，我們前後方都有地雷，但我沒有聽到那一次曾經布設地雷，發揮效用的報告，這種輕而易舉的事情，我們都沒有想到去實行，去運用，則其他一切更不必說了。大家自己想一想，我們作戰是不是已真正盡到了人事所能盡的腦筋和勞力？還是我們沒有盡到職責，真正對不起為作戰犧牲的所部呢？尤其是我們以後要打入敵人陣地裏面的便衣隊、政工人員，特別要經過嚴格的訓練，纔能發生效果。現在我們在江北岸地區雖然有這種組織，但力量尚覺不夠，今後務須加強。
此外還有一個缺點，就是通訊裝備不夠，連絡不靈，以致縱的掌握和橫的聯繫都不確實。我們現在雖然沒有這許多有線與無線電話機，但大家如果能運用腦筋，就一定能夠想出許多補助的方法，即如我們防守兩個距離不遠的山頭，彼此之間，就可以用燈光、旗語、烽火、煙頭來取得聯絡。又如我們團部派一連或一排兵力防守某一個山頭，事先約好該連該排到達這個山頭之後，放出幾個煙頭，團部就知道這一部隊已經到達山頭，佔領陣地了，此外營與連、連與排之間，都可以仿此實行，從前我們在福建廣東作戰的時候，通訊器材，比現在更加缺乏，而無線電還是開始發明，更是無法購用，只有用這種方法編訂各種記號暗語，來聯絡部隊，我想這種事凡是我能想到的，你們也一定能夠想得到，不過你們不肯研究，所以處處感覺困難。
大家以後對于部隊的訓練，特別要?重養成其獨立作戰的膽量與能力，不可以為友軍的人數太少或是友軍轉移到其他方面去了，我們就不敢單獨作戰，甚至於意圖退卻。尤其是我們鄂西山地的部隊，格〔第238頁〕外要知道山地最宜於發揮獨立作戰與「人自為戰」的戰術，以後無論連排長甚至每一個士兵，都要注重這種訓練，纔能加強我們戰鬥的力量。不過在未戰之先，我們師長團長一定要親自偵察地形指導戰術，嚴加督訓，並督率他們實地演習。如此，到了戰時纔能收到實效。
對於軍紀的維持，我們高級將領一定要負起責任，其中最重要的一件事，就是對于部下謊報傷亡與打了勝仗之謊報戰果，我們主官必須切實追究審問，從嚴糾正。否則，就無異教唆部下撒謊妄報，其罪惡等於放縱所部有意敗壞軍紀一樣的重大！至於一打了勝仗，對於一切殺傷俘獲的謊報，更是習見不鮮。我們過去未曾切實作到這一點，實為我們軍紀一大缺陷。以後我們對上官的報告，對友軍的通知，一定要忠實，要準確，尤其是我們一般高級將領一定要以身作則，養成這種誠實的習慣，然後我們的軍紀纔能挽救。
總之，我們此次作戰，一般高級將領無論自身或是他所率領的部下，對於「貫徹命令」「達成任務」這兩句話，可以說絕對沒有作到。不僅沒有作到，恐怕連想也沒有想到。如此，奉到命令而不能貫徹，受了任務而不能達成，上官既不來督責，而我們自己也不覺得慚愧，不引為罪惡。這種精神上的危機如果不能打破，這種麻木不仁的心理如果不能革除，那不僅失地無法收復，而且所有的盟軍亦將羞與我們為伍。要知道：我們現在對於敵人不是單獨作戰，而是與所有的盟邦並肩作戰，凡是我們一舉一動，以及我們戰鬥的精神和力量，無時無刻不在盟邦的注意之中，他們在考察?期待?。如果我們長此下去，不能表現一點成績，那我們國家的地位，必將喪失無餘。尤其是剛才所說的「貫徹命令，達成任務」〔第239頁〕這兩句話，可以說就是我們革命軍的唯一特點，如果這一個特點不能作到，那我們軍隊就不成其為軍隊，而國家也就不成其為國家了！我們抗戰已經六年，袍澤傷亡達數百萬之眾，最後的勝利就在眼前，如果因為我們不努力振作，以致前功盡棄，那我們真是成了國家民族千古的罪人！但我相信各位都有良心、有血性，經我這一番指責之後，一定能回頭猛省，徹底改進，來完成我們抗戰建國的使命！
以上是我軍此次鄂西會戰的缺點，除此之外，還有幾點長處是我們過去作戰很少表現的，今天我也要趁此機會，提出來對大家宣布。
第一、此次作戰，長官部所決定的關于配備和準備的兩個方案非常妥當，非常適宜。如果不是你們司令長官部和參謀長平時研究有素，準備周到，臨時一定不能擬定得如此妥善。這是我們抗戰六年以來一個很大的進步。不過其中也還有很多不完善的地方，希望大家繼續研究，以期精益求精。
第二、當敵人初渡長江的時候，我們在宜都及其以西地區的部隊，不向東移動增防，這是軍令部研究有素，指導有力的結果。而你們在前方的部隊，乃能恪遵指導切實勵行，尤其是最後決心由宜都向西南撤退，這都是很適當的處置。不過從宜都撤退以後，後方的配備與布置就一點沒有準備了，所以仍舊要陷於被動和極不利的地位。總之，這次鄂西會戰戰略的指導並無錯誤，惟戰術上撤退以後的配備以及如何與敵人繼續作戰的布置，一般將領都沒有研究，毫無把握，這就是因為大家平時研究與準備尚欠周密的緣故，希望以後能切實改正。
第三、此次我最覺愉快的一件事，就是一般政工人員——尤其是低級政工人員能夠在前線奮鬥自強〔第240頁〕，而且能代替部隊長指揮作戰，這種精神，可以說足使北伐時代政工人員的效能已快恢復了，實在是近十年來所少見的事。對此，我心裏覺得特別欣慰，對于這些殉職成仁的政工人員，大家務要查明報告，從優撫卹，切實褒揚。其他一般下級的士兵伕役，有特殊的戰功或可歌可泣的戰績者——例如此次第三十二軍受傷的伙伕，仍能回到廚房取回軍鍋等——其各負責主官尤其是為連長者應該詳細查明具報。如此，庶不致忠勇埋沒，有功無賞。這一點以後應該作為一項規定，責成各連長切實作到，對於其所部的士兵伕役有功績的人，必須特別表揚獎勵，負責呈報。如果連長經過一次戰鬥而不保舉有特殊戰功的士兵伕役，那就是打了勝仗，也不算有功。此次慰勞金的分配，除了獎給各部隊有特殊戰功者外，應提出一半，獎賞或撫卹為此次英勇作戰及壯烈犧牲的下級政工人員和官兵伕役，維持其遺族的生活，如此，纔能激勵士氣，安慰已死官兵的英靈。
第四、此次長江北岸第廿六集團軍第七十五軍之第六師策應南岸作戰，最為得力，用能遲滯敵人的西進。據第六師師長報告，就可以知道我軍戰鬥一般的精神不但沒有低落，而且能積極發揚。實在是值得欣慰的一件事。不過我們有了這種成就，對於下級官兵的戰績，應該特別表揚獎勵，這亦就是維持士氣和提高我軍戰鬥精神力量最重要的技術。
以上是就從公安、南縣、安鄉失守一直到最後轉取攻勢向前追擊為止，其間我軍作戰的優劣各點的講評，大體完了。至于作戰的最初階段，我軍在公安、南縣、安鄉一帶，戰鬥雖然失敗，但我們官兵的戰鬥意志仍是非常旺盛，犧牲的精神，也非常壯烈，尤其是第七十三軍的幾個師，更能充分表現犧牲奮〔第241頁〕鬥的精神。但由於我們配備的失當，故終不免於失敗。當時我為這件事時刻憂慮，但因為自己的事太忙，無暇作深切的研究，又以為長官部對此總該有詳細的指導。如果當時我軍在湖沼地帶，照湖沼地作戰原則部署得當，就不致有後來這樣重大的傷亡。須知部署的失當，就是證明我們沒有戰術的素養，亦就是我軍無形的最大失敗，因為我們戰術常識的不足，和將領修養的缺乏，若被敵人察覺而輕視了，那這種精神上無形的損失，比之有形的傷亡更要重大，這一點大家以後要特別注意，不要被敵人看輕了我們纔好。
至於第三十二軍當時配備部隊，使用兵力，雖然浪費一點，但後來這兩師的戰鬥精神都能充分表現出來，我想當時你們幾位師長如果對於部署能有研究，臨陣指揮得當，那我們這兩師的戰鬥力量，一定可以發揮得更大，可見現在我們的部隊之所以戰敗，並不是由於下級官兵沒有戰鬥的精神，而是由於我們高級將領自己沒有修養和準備。而我們將領的能力膽識之所以不夠，亦並不是由於我們聰明才智不如敵人，而是由於我們平時不肯勤勞，不肯研究，不知負責任的緣故。
總之，我對於這次會戰的總講評，就是我們高級將領平時不研究不準備，或是研究而不精到，準備而不完善，以至有了很好的機會，而不能獲得預期的效果。但從今以後，各位如果能夠依照我今天的指示，切實改正，一一實行，那我們戰鬥的力量就一定可以無限增強，對于今後戰鬥的任務，也一定可以達成。必須如此，纔能算是盡到你們第六戰區的職責，纔無負於國人和盟邦人士殷切的期望。


對川省重慶區行政會議致詞

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第242頁，第243頁，第244頁

〔第242頁〕

——中華民國三十二年七月十三日講——

〔要旨〕
 一、精益求精，日新月異，使四川的政治能成為全國各省的模範。
二、要全面徹底禁絕鴉片，為我們當前的第一件重要工作。
三、為保持軍隊的名譽，為維持社會的安寧，要切實整頓軍紀。
四、兵役與糧政是我們抗戰力量的源泉，四川同胞已盡了最大的貢 獻，實不愧為全國的模範。
五、希望全省各界士紳今後更要共體艱危，發揚忠義，團結一致，擁護政府，來爭取抗戰最後的勝利。
〔本文〕
張主席、各位同志：
今天在重慶區行政會議和各位見面，特將與川省政治有關的幾點，提出來對各位說一說。
這幾年來，四川省的政治有很大的進步，農村經濟亦能盡量的發展。各位在這個抗戰的艱苦時代之中，能獲得這樣美滿的成績，本席心中實在覺得安慰。足見我們四川黨政軍學負責當局和全省士紳父老
民眾，大家都能同心一德，努力負責，所以纔能有今天這樣的進步。
不過我們負政治責任的人，不能滿意於目前的成績，尤其是我們為國家，為桑梓服務，更必須功成不居，我以為這一次行政會議格外要?重如何精益求精，日新月異，使我們四川的政治能成為全國各省的模範。不僅政治要求進步，經濟要求發展，而對於社會的治安，兵役的改進，戶籍糧政之推行，地方〔第243頁〕自治組織之完成，都應該認定為我們今後的中心工作，亦即是國家由訓政時期進入憲政時期的重要條件，我們都要趁此機會，樹立基礎，以供各省的仿效。至於對各級民意機關，尤須盡力扶助。縣參議會成立以後，鄉鎮民代表大會及保民大會，都要逐步組織起來，其已組織成立的，亦要加強充實，使其確能盡到發揮民力，協助政府的責任。
除了積極方面應該推進的工作之外，還有消極方面應該改良的事項。第一就是禁煙的問題。本席自從二十四年入川以來，對於四川的施政方針，最重要的就是要澈底禁絕鴉片。這一點在我迭次的文告與講演之中，早已明白指示。要知道鴉片如果不能禁絕，則其他一切政治經濟的建設，一定永遠不能成功。即令有一點進步，也只是表面形式，最後仍舊要歸於消失。所以我們一切社會經濟政治的建設與改造，根本上都必須從禁煙作起。鴉片的毒害，各位當然都很清楚，不僅可以損毀吸食者的健康，而且可以影響民族精神與道德的墮落。所以鴉片之能否禁絕，實在是關係我們抗戰與建國前途極大的一個問題。現在六年禁煙的期限已滿，表面雖已禁絕，但實際上不僅還有人偷吸，而且許多地方還有人公開的販運，這實在是四川省最大的污點。從今以後，希望各位一致認定完成禁政是我們當前的第一件重要工作，要告誡一般破壞禁政的人，使他們覺悟到販賣鴉片，不僅是害了我們四川，而且足以亡國滅種！從此翻然改悔，視鴉片如洪水猛獸，澈底禁絕，如此，我們一切的進步，纔有保障，一切的建設也纔能真正成功。
第二是軍紀問題。本席今天可以告訴各位，以後各地駐軍如果有騷擾地方，勒索人民不法行動，不〔第244頁〕守軍紀者，你們儘可報告各地高級司令部，高級司令部如果不能解決，可以直接向我密告，只要你們能舉出人證物證，時間地點，我就一定根據你們的報告，切實整頓。不過這種報告一定要根據事實，而不可附會傳聞。換言之：就是希望各位能作本席的耳目，代我考察民間的疾苦。我們中國的地方太大，軍隊甚多，少數部隊違犯軍紀風紀的事情，在所難免，但決不是一般的現象。我們為保持軍隊的名譽，為維持社會的安寧，都應該隨時隨地切實調查，將實在的情形報告我，我一定負責整肅。
最後，要講到兵役與糧政，這兩件事是我們抗戰力量的源泉，而我們為抗戰根據地的四川，在這兩件事上，可以說已經盡到了最大的貢獻，真正不愧為全國的模範。這都是由於我們四川全省的父老民眾，能夠明大義識大體，公爾忘私，國爾忘家，所以能夠表現這種光榮難得的成績。將來我們抗戰勝利，民族復興，四川同胞今天所表現的這種精神，在歷史上一定永垂不朽。希望你們這次回到各地，要將本席今天這番意思，轉告他們，對于過去這種光榮，還要發揚光大，纔能完成我們建設和復興的任務。尤其是一切糧政役政上的弊端及其擾民病民之處，固然政府要負責改進，但最重要的還是要取得地方民眾團體的協助，政府和民眾必須打成一片，同榮辱，共休戚，政府要以民眾的苦樂為苦樂，民眾要知道政府的榮譽就是自己的榮譽，誹謗政府就是誹謗我們自己。如此，政府與民眾之間，纔能步調齊一，和衷共濟，以發揮革命建設最大的力量。過去六年來，我四川民眾所表現的公忠體國的精神，和偉大光榮的成績，政府深為嘉勉和贊許，希望全省各界士紳和父老民眾，今後更要共體艱危，發揚忠義，團結一致，擁護政府來爭取抗戰的最後勝利，完成建國的神聖使命。


加強抗戰力量之急務

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第245頁，第246頁，第247頁，第248頁

〔第245頁〕

——中華民國三十二年七月十九日在軍事委員會講——
〔要旨〕
 一、檢討六年來一般軍事機關工作的得失。
二、今後要養成辦事迅速敏捷的習慣和積極建設的精神。
三、消極的節約，就是積極的生產，要徹底負責，認真核實經費，免除浪費，切實節約。
四、振作精神，共同努力，盡到我們軍人的天職，完成我們抗戰建國的使命。
〔本文〕
 今天要將我們軍事機關工作上應該改進的幾點，對各位說明。
現在我國正值戰時，一切當然是軍事第一。軍事如果勝利，則國家的建設就可以成功，軍事如果失敗，則國家的建設亦必隨之失敗。而軍事的成敗，其責任就完全在我們一般軍事機關的各級主官身上。但是我們檢討六年以來一般軍事機關工作的情形，覺得時間愈長，我們工作的效能愈低落，抗戰的環境就愈危險。這一點我不知道各位是否已同樣感覺到？我們來看一看外國的情形。軸心國家因為是要侵略人家，一切都有事先的準備，是不必說了。其他一般採取守勢的同盟國，無論是英美或蘇聯，雖然在開戰之初缺乏準備，但無不是愈戰愈強，舉凡兵員的訓練，軍火的生產，戰時經濟的改造與交通運輸的發展，都是一天比一天進步。而我們中國相形之下，雖然抗戰已有六年，一切國防軍實反而一天不如一天。尤其是最近三年以來，各種人力物力和精神物質的動員，都感覺得缺乏。這個原因在什麼地方呢？是〔第246頁〕不是因為我們真正沒有人力物力或是缺乏組織機構呢？據我研究起來，原因並不在此。我們現在的情形，並不是由於人力物力和機構組織的不足，而是由於我們工作的精神太不振作，太不緊張。剛纔大家聽到紀念週報告所講美國經濟動員的情形，可知他們一切都隨?戰爭的進展，時刻都在不斷的改進之中，真是作到了由平時進到戰時，由缺乏準備進到充分準備，由部份動員進到全國總動員。而我們則是剛剛與之相反，我們的毛病就是得過且過，一天應付一天，根本沒有一個整個的一貫的精神，就是有了具體計畫和命令也不去執行，徒成紙上具文，亦是有等於無。尤其是我們辦事的精神，格外顯得遲鈍緩慢，一切的公事不是在兜圈子，就是擱置起來。這就證明我們戰鬥的訓練太不夠，戰鬥的精神太缺乏了。戰爭本來是要迅速的，而我們因為從前的積習太深，到了戰時仍舊改變不過來，所以不能適合戰時的需要。有了這個遲鈍緩慢的積習，對於一切事就都是得過且過，沒有事先的準備，更沒有積極的行動，惟其如此，所以一切困難都無從打破，一切工作都見不到效果。舉一個例來說：即如軍隊的通訊，如果我們主管機關有研究、有計畫，能本?積極的精神去作，則以我們國內各工廠的生產，加上從外國所得的器材，只要配置妥當，運用得宜，那到今天至少每一個團可以分配到一架無線電機。而我們現在 的無線電機，不但營部分配不到，連團部都分配不到，而且一切通訊人員的訓練，器材的補充，既沒有通盤的籌劃，更沒有積極的製造。又如軍隊用的衛生器材，現在前方的部隊都感覺得不夠應用，究竟我們發下去的醫藥材料是否都已經到達？到達之後，是否真正都已用到傷病官兵的身上，而沒有一點浪費或走漏的情形？這些地方我們不能專聽部隊的報告，也不可忽視外邊種種的謠言，必須切實調查，杜絕弊端，〔第247頁〕如果真是數量不夠，每月究竟需要增加多少？我們也應該有一個通盤的籌劃和確實的數字。我想通訊器材和衛生藥品的補充，只要大家有研究，有計畫，向英美盟邦提請接濟，他們一定答應我們優先運到，不成問題。但是大家現在都沒有積極負責的精神，真正是過一天算一天，今天不想到明天的事情，現在不作將來的準備。器材化完了，人員犧牲了，就算盡了自己的責任！長此下去，我們的軍事不僅不會進步，而且將完全失敗。抗戰到現在已經六年了，我們犧牲了這許多軍民，損失了這許多財產，應該從這種種犧牲痛苦之中，來取得現實的教訓，獲得事業的進步。而現在我們還是和過去平時一樣，因循懈怠，得過且過，這實在是我們最慚愧最可憂慮的一件事。以後大家對於這種缺點，一定要切實改正過來。首先我們要矯正遲鈍的毛病，必須注重時間，力求迅速，今天的事情，今天必須作完，如果一件事必須研究考慮的，亦應於一週之內，辦理完畢。其次我們要矯正消極的毛病，必須發揚積極的精神，努力建設的工作。即如剛纔所說的通訊器材的補充和通訊人員的訓練，我想只要我們有建設的計畫，以積極的精神來推動，用不?許多經費，就可以收到事半功倍的效果。須知軍事的工作，如果沒有明天的計畫，沒有事先的準備，就沒有不失敗的道理。希望各位從今以後，要養成迅速敏捷的習慣和積極建設的精神，今天的工作，今天必須辦完，一切事情都要求得一個?落。而且一件事到了我們手裏，就要負責辦完，不要推諉他人，更不好擱置延誤。辦好之後，還要通知有關部門，尤其要多利用電話。在現在時代辦事，必須盡量利用科學工具，然後纔能達到迅速敏捷的目的。
其次，要講到我們軍事機關的節約，現在我們國家的預算，以軍費的支出為最大，而我們軍事機關〔第248頁〕還在天天憂慮軍費的不夠。我們可以研究一下：必需的經費我們固然應該增加，但是我們可以節省而沒有節省的經費，究竟有多少？我想各機關主官如果真是澈底負責，認真核實，免除浪費，切實節約，則我們現在全部軍費，縱不能節省三分之一，亦必能節省四分之一。這並不是我故意苛求，實在是可以作得到的。我們從消耗浪費方面節省下來的經費，就可以移用於其他軍事建設改正的事業方面，一切建軍的進行，就不致感到經費的困難了。現在的情形，實在是太差了，一般軍事機關，都只有增加經費，而沒有節省經費的。大家聽到軍需署每年可以節省三萬萬元就以為奇怪，其實我想全國軍事機關如果大家都能綜核名實，實事求是，節約消耗，痛除浪費，則每年至少可以節省二十萬萬元經費。這並不是說我們現在沒有經費，所以要勉強緊縮，而是說我們軍隊必須養成這種刻苦節儉的習慣，然後纔能適合我們抗戰建國的要求，完成我們復興民族的使命。尤其我們中國是一個貧乏的國家，而我們軍隊又只有消費，因此我們格外要知道消極的節約就是積極的生產，我們主官必須負起責任，切實考核，戒除浪費，力崇節儉。否則，如果大家不能作到這一點，有一文錢不能當一文錢用，只知用完再可追加預算，那我們以後的抗戰，就只有一天一天的困難了。
總之，我們現在要軍事有起色，就必須改變我們一般軍事機關主官的心理和精神。大家要知道：現在我們這種得過且過，苟且因循的心理，與浪費消耗，不知節約的習慣，如果不能根本改變過來，則不僅不足以建國，而且必至於亡國！從今以後，我們各級主官必須澈底覺悟，依照我今天的指示，振作精神，加緊努力，盡到我們軍人的天職，完成我們抗戰建國的使命。


陸大學員所負建軍建國之責任應注意常識修養以促成國家地位平等為己任

陸大學員所負建軍建國之責任
應注意常識修養以促成國家地位平等為己任

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第249頁，第250頁，第251頁，第252頁，第253頁

〔第249頁〕

——中華民國三十二年八月二日對陸軍大學第十八期畢業學生講——

〔要旨〕
 一、陸大學生應以爭取國家的平等地位為本身的職責，而且一切學問行動態度都要定為一般國民公務人員的模範。
二、所謂現代化的軍隊，就是要有現代的精神、紀律和現代的常識。
三、提示常識修養的四個基本項目：
1、簡單；
②2、確實；
③3、明瞭；
④4、秘密。
四、勗勉大家要兢兢業業，加倍努力，研究學術，充實常識，以不愧為一個現代的革命軍人。
〔本文〕
 今天陸軍大學第十八期學生畢業，看到各位的精神體格都比前期進步，心裏覺得非常安慰。有幾點緊要的意思，要趁此機會告訴各位。
我們陸大的教育，除了學問技術之外，特別注重於生活行動的檢點，儀容態度的整飭，與精神紀律〔第250頁〕的培養，近年以來，這幾方面已經逐漸的進步，這是本校很難得的成績。大家要知道：我們中國要求獨立，要和外國講平等，究竟應該從什麼地方作起呢？是不是外國取銷了對華的不平等條約，就可以說是以平等的地位對待中國了呢？當然大家都知道並非如此。我們的國家要和外國平等，就必須我們國民，公務人員，尤其是一般軍人的常識學問，技能以及一切的儀容態度，都能與外國的國民，公務人員，及軍人立於同一的水準，然後人家纔能誠心悅服，以平等的地位來對待我們。否則如果我們有一處不如人家，那人家即令在禮貌上，形式上尊敬我們，而其心理上精神上仍舊要輕視我們，以為我們沒有和他們講平等的資格。我們陸大畢業的學生要知道平等的意義所在，尤其要知道國家平等的地位，固然要全國國民來努力爭取，國民的行動態度一有失當，就可以影響到國家的前途。但是我們國民的中心，在於軍人，軍人的中心，在於軍官，而我們陸大學生，又為軍官的中心骨幹，因此，我們必須明瞭所處的地位，以爭取國家的平等為本身的職責。一切學問常識行動態度，都要足為一般國民公務人員的模範，使之效法我們，一天有一天的進步。如此，我們纔能為外國人所敬重，而我們國家的地位，也纔得以提高。因此，今後我們中國能否真正獲得平等。其責任完全在於我們軍人；而我們軍人的精神、紀律、學問、技術，能否進步，其責任又完全在於我們陸大畢業的學生。所以各位今天畢業以後，格外加重了你們對於國家與軍隊所負的責任，不可不格外振奮，格外努力。
大家還要知道：現在有許多外國人真是看不起我們的軍隊！不僅從前我們的敵人日本以「土匪」、「野蠻人」、「無組織的國家」種種惡毒的名詞來誣蔑我們；就是到了現在，許多盟邦人士還是用這種〔第251頁〕眼光來看我們。我們艱苦抗戰了六年，而外國人還是不把我們的國家當作現代的國家，軍隊當作現代的軍隊，而要加以如此刻毒的批評，這個原因是在什麼地方呢？這就是因為我們一般軍人的常識太差，從而知道我們一切精神與學問素養，更不夠現代水準。須知我們軍隊之是否現代化，並不是完全取決於裝備與武器，最主要最根本的一點是要看我們有沒有現代的精神，紀律尤其是現代的常識？現在我們一般軍官與外國人見面應該如何敬禮，如何握手，握手的時候，是不是應該脫去手套？在路上遇到上官或同學，應該如何應付？這些地方學校教師即沒有指示，我們自己也不去研究，到了機關部隊裏面，更是忽略不講，所以我們一切行動態度，都不能算是一個真正的軍人，如此，不要說我們抗戰還只有六年，就是抗戰十年，外國人還是要看不起我們中國。因為他們以為我們抗戰之所以不致於失敗，乃是由於我們民族精神的維繫，而不是由於我們軍隊已成為現代化之所致，這就是因為我們一般軍人沒有常識，從陸軍小學到大學，對於常識向來不注重訓練，尤其是一切生活行動，完全沒有人來管理，所以我們在根本上就已經比不上人家。即如今天的贊禮，給外國人看了，就一定覺得我們沒有常識。須知贊禮不是可以隨便的，贊禮的聲調，輕重緩急與高下，必須求其適度，能夠與時間空間及聽眾人數相適合，使聽者心神感應，精神貫注，其一切動作，都隨贊禮者的司儀而進行。但是現在大家都不講究，即此就可以知道我們常識之缺乏！以後不能不切實補救。
為增進大家常識的修養，我現在舉出四個基本的項目，希望大家隨時隨地，即事即物一致體察作到。就是（一）簡單，（二）確實，（三）明瞭，（四）秘密。這四個項目看起來很容易作到，因此，學校既不嚴格要求，〔第252頁〕而我們又不自動的勉勵，以致我們一言一行，一舉一動，往往都不符合這四項標準。一件事情，本來兩三句話就可以說明白的，但是我們往往說得冗雜無當，不能中肯，反而使人家找不?頭緒。至於作事的不實在，更是成了一種普遍的風氣。即如你們剛纔十個人出來領受獎品，就有一個人靴跟上的馬刺掉了下來，一個人的獎品因為包紮不實在，在半途就散了。他如帽子不戴正，皮帶不紮緊，更是常常發現的缺點，小事如此，大事可想而知。這種最粗淺最基本的常識尚且作不到，如何能和人家講平等？尤其是「秘密」二字，我不知告誡過大家多少次，但是現在一般機關學校和部隊，仍舊沒有這種教育，一般軍人仍舊缺乏這種修養，須知我們軍人如果不守秘密，不僅我們自己的生命不保，而且連到我們上官部下的生命以及國家民族的前途都要斷送，這是何等危險的事情！總之，我們現在的軍人對於這四點基本常識的修養實在不夠。今天畢業的各位同志，以後要知道常識比一切學問技術尤為重要。因為一個人學問能力的發展，限於天賦，非可過分強求，但常識上的修養，如食衣住行的日常生活，要合乎規矩，中乎法度之類，只要我們稍微留意一點，這是人人都可以作得到的，如果我們不能作到，以致動作錯誤，貽笑大方，那人家就一定要輕視我們。不僅是一切日常生活行動要合乎常識，就是我們定計畫，擬方案，也離不開常識。所謂常識，就是處理一切事物的正常的道理。無論作什麼事情，都必須符合這個道理，纔不致於差次。
以上是本校長對於各位幾點懇切的期望，各位畢業之後，要知道學無止境，畢業乃是我們學業的開始。將來無論去到機關部隊都必須精益求精，不斷研究，纔能將我們在校所獲的心得，實際發揮出來。〔第253頁〕否則，如果我們一天不研究，就必致落後一天，就不能達到我們學以致用的目的。大家總要記住：今後我們建軍能否成功，責任完全在我們陸大畢業的學生身上，我們國家能否真正獲得平等的地位，真正不愧為四強之一，其責任亦在你們畢業學生的身上，所以大家格外要兢兢業業，黽勉努力，研究學術，充實常識，以期不媿為一個現代的軍人，然後纔能達成我們建軍建國的使命！


現代青年必具的條件

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第254頁，第255頁，第256頁，第257頁，第258頁

〔第254頁〕

——中華民國三十二年八月二十八日在青年團夏令營講——

〔要旨〕
 一、大家要認清此次受訓機會之難得，時刻不忘全國軍民同胞之痛苦，立志服務以報國家。
二、青年要努力充實本身，以完成建國大業為己任。
三、青年應求智德體三育的發展，以期達到真善美的境界。
四、常識為吾人成功事業之基本條件，要注重時空，善於利用。
五、希望大家要實踐下列三項基本的常識：（一）實在，（二）整齊，（三）秘密。
〔本文〕
 今天我們青年團夏令營舉行出營典禮，各位在此受訓六週，心得一定很多，對于將來作人作事上一定有很大的益處。今天趁各位離營之際，本團長還有幾點重要的意思告訴各位，希望各位一致牢記力行。
我們中國抗戰已經六年多了，而一般青年還能在這樣風景名勝之區，舉行夏令營，潛心學習，這是一個最難得的機會，也可以說是我們無上的幸福。現在世界任何國家的青年，不是到疆場上去參加戰鬥，就是在課堂裡面研究軍事有關的科學，那裡能和我們一樣還能夠得到如此良好的機會來學習，以求心身的發展。所以各位青年學生應該知道自己是世界上最幸福的青年。而我們之所以能得到這樣安全學習的機會與環境，完全是由於六年以來全國軍民同胞流血流汗、忠勇犧牲的結果之所賜。因此，我們在這〔第255頁〕裡學習，今天結業以後，時刻要不忘我們對于國家民族所負的責任，人人要立定志願，打定事業基礎，盡到我們犧牲報國的義務。以安慰一般軍民先烈的英靈，庶幾不愧為革命的青年。
大家都知道：我們今後最重要的工作就是建國；我們一般青年要報答國家民族，要無愧於已死的軍民先烈，也惟有埋頭努力，專心致志，來完成我們建國的大業，使我們中國真正能獲得平等自由的地位，永遠不受人家的侵略和壓迫，然後纔能盡到我們自己的責任。但是我們要求得國家的獨立平等，首先就要我們一般國民，尤其是青年，真正能夠和外國的青年平等。換句話說，就是要我們一般青年人人都具備獨立的資格，要有獨立的精神和健全的體格。如果我們還是像過去一樣，精神萎靡，體格衰弱，一切生活行動不守紀律，不重秩序，散漫零亂，因循苟且，那我們建國的大業，就永遠無法完成。所以我們夏令營的訓練，第一件事就是要養成我們一般青年同志獨立的精神與健全的體格，必須一般青年人人都具備了這個獨立的資格，然後我們纔能進而求到國家的獨立，民族的復興。
我們要完成這個獨立的資格，充實這個獨立的資格，我認為有三方面必須注意，就是要求「德」、「智」、「體」三育之發展。「德」、「智」、「體」三育就是作現代國民必須具備的三個條件，而體育尤為我們作人的第一要件。我們要求得國家的平等獨立，首先就要我們一般青年注重體育，如果大家的體格不健全，一切智育德育的發展，都要受到很多的阻得，我們夏令營的訓練，特別注重體育，我今天點名的時候，看到各位都很健康，比較一般沒有受訓的學生，有很大的進步，心裡覺得非常安慰。但大家要知道：體育必須與德育智育互相配合，以期三者能均衡發展，尤其要符合真善美的標準。如果體〔第256頁〕育的發展，而不能達到這三個標準，其結果必致失之鄙野粗獷，而我們提倡體育的原意，就完全失去了。這一點，希望以後教育界以及從事訓練工作的人員，要特別注意。所謂「真」就是實在：一個人的體格要健康，內心也要健康，外表與內心必須一致相符，然後纔合乎真實的標準。「善」就是道德，體育的發展，必須同時注重於道德的提高，青年必須有己立立人己達達人的抱負，我們自己有了健全的體格，有了豐富的學問，還要幫助人家，使他們的體格學問如我們一樣的健全進步，這是我們現代青年應有的德性。第三是「美」。所謂美就是健康的表現，凡是真正健康的體格，就一定能符合美的標準。外國人看不起我們中國人，最顯明的一點，就是因為我們一般國民的體格萎靡瘦弱，比不上他們。這都是由於我們中國過去學校的教育不注重體育的緣故。因為體格不健康，所以我們的形體上也就沒有一點美感。今後我們如果不能將我們中華民族固有的高尚道德與健全體格恢復轉來，那我們就不能完成我們建國的使命。因此，希望大家以後特別要注重體育，一方面要求外表的健全，同時還要注重內容的充實，以期合乎真善美的標準。如此，我們纔不愧為一個獨立平等的國民，纔能完成我們青年團團員的任務。
上面所說的三件事——德育智育和體育，可以說是我們青年成功立業的最基本的條件，是一般學校教師在青年學生入學的第一天，就應該告訴他們，使他們認識了解的。然而現在一般學校教育，根本就沒有認真負責作到這一點，所以本團長不能不和你們說明。希望你們一致記取，一致努力來充實這三個基本的條件。而且將來回到學校之後，還要將在營所學的一切，帶了回去，持久貫澈，來感化所有的同學，使他們大家都像我們一樣作到，能夠有我們一樣的精神，一樣的體格，然後我們纔不辜負這六週的〔第257頁〕訓練。
除了體格之外，大家以後還要特別注重常識。須知常識是我們人生最重要的學問。過去一般學生因為在學校的時候不注重常識，所以畢業之後，雖然有了專門的學問，而作事仍舊不能發生效果。以後我們要作一個革命的青年，要能完成建國的大業，就一定要注重常識。但常識要從什麼地方纔能獲得呢？大家都知道：一個人生在世界上，總離不開時間和空間，我們研究時間空間的特質體察時間空間的需要，而決定我們生活行動應取的態度和方法，這種態度和方法，就是常識。所以常識是我們對于時間空間的研究體察而來。我們有專門的學問，如果不注重時間與空間，那我們這種學問就是呆板的，就完全沒有用處，因此我們時刻要研究時代，要認識環境，凡是在這個時代與環境裡面應該作的事情，我們就去作，不應該作的事情我們就不作，一切生活行動，學問事業，都要本此原則去努力，纔不致違反常識。現在一般人就是因為常識缺乏，所以雖然有了專門的學問技能而不能發揮，充其量也不過盡到他自己的本分，一人僅能作一人之用而已，但是我們現在要建國，至少一人要發生十人之效，然後纔能適合目前的需要，這就必須我們一般負建國責任的青年，除了專門的學識之外，還要有充分的常識，能夠認清時間空間的重要，因時制宜，因地制宜，纔能達到目的。關於因時制宜因地制宜的道理，我在各種訓詞裡面，已經講得很多，希望你們自己去研究，庶幾隨時可以運用。
最後我還要提示三項具體的常識項目，希望大家一致作到。第一是「實在」；我們無論作什麼事情都必想篤實踐履，步步踏實。現在一般人無論為學辦事，都犯了虛偽浮誇的弊病，這種風氣再不改變，〔第258頁〕其結果實足以陷國家於滅亡。所以大家不可不特別警惕，從此力戒虛浮，務求實在。這樣我們將來的事業，纔有成功的希望。第二是「整齊」；要重秩序，守紀律，要糾正現在一般學校裡面零亂散漫的風氣，表現出整齊嚴肅的氣象，然後以我們學校為起點，來風動社會，使我們一般國民都能養成守紀律，重秩序的精神，如此，我們的社會纔能成為現代的社會，國家也纔能成為現代的國家。第三是「秘密」；我們中國人一向沒有守秘密的習慣，尤其是現在的學校教育，完全沒有提到保守秘密的重要。須知我們如果不守秘密，將國家軍事上政治上的重要消息，隨便洩露出來，給敵人知道了，那就無異幫助了敵人，而增加了自己的困難，所以大家對于這一點，以後也要特別注意，必須慎言謹行，少說多作。
總之，我們要作一個現代的青年，除了學問體格之外，不可不注重常識。而常識的修養，就要從「實在」、「整齊」和「秘密」三項作起。要養成這種習慣，隨時隨地，一舉一動，都合乎這三者的要求，然後纔不愧為革命的青年，纔能擔負我們建國的使命。


全黨同志應研討建國問題

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第259頁，第260頁，第261頁，第262頁，第263頁，第264頁

〔第259頁〕

——中華民國三十二年九月六日對第五屆十一中全會開幕講——

〔要旨〕
 一、此次全會對黨、國負有重大的責任和任務。
二、要研討建國方案的問題，作一個具體明確的決定，以為戰後建立一個三民主義的國家。
三、分析抗戰全局和國際形勢。
四、建國工作，首先要確立政治的建設，而政治建設的基礎，在於憲政的實施。
五、經濟建設，要確定兩個主要的目標：（１）要促成中國工業化，（２）要提高人民生活。
六、大家要切實研討黨務應如何努力，政治應如何充實，軍事應如何加強，經濟應如何發展，民生應如何增進，求得一個具體而正確的方案，共同一致，努力建設一個富強康樂的新中國。
〔本文〕
各位先生、各位同志：
今天本黨第五屆中央執行委員會第十一次全體會議開幕，再過幾天，就是「九一八」第十二週年紀念了，而七七抗戰六週年紀念，也已過了兩個月了。這六年多以來，我們全國的同胞同志，前仆後繼，犧牲奮鬥，可以說受盡了一切艱難痛苦。尤其是淪陷區——特別是東北——的同胞，顛沛流離，在敵人的鐵蹄之下，過?奴隸牛馬暗無天日的生活。這種痛苦和恥辱，我們全國同胞都應該時刻在念，永誌不忘。而我們中央，自從九一八以來，含垢忍羞，飽受恥辱，我們各同志更應知此次全會對黨對國，對〔第260頁〕總理與先烈以及對全國軍民同胞，更是負有重大的責任，我們更應該困心衡慮、共同努力，以保障我們抗戰六年來全國軍民犧牲奮鬥所得的結果，完成我們 總理組黨以來，所遺留給我們未竟的使命。在這次全會期間，各位同志務必要深切追念我們過去身受的痛苦與恥辱，省察我們自身所負的責任，針對抗戰的局勢，決定政治黨務經濟等各種方針，以達成這次全會的任務。
這六年多以來，我們全國同胞同志所以不惜犧牲，不辭痛苦，從事艱苦抗戰者，唯一目的，就是希望我們能獲得抗戰的最後勝利，並於抗戰勝利之後，能夠建立一個三民主義的新中國。現在最後勝利業已在望，而今後如何建立起一個富強康樂的新中國，應該是這次全國各位同志所集思廣益，切實研討的主題。我可以告訴各位，由於這六年來全國軍民同志犧牲奮鬥的結果，我們民族生命的危機確已渡過，國家基礎，亦已穩定。當然，我們以後要完成抗戰建國的大業，還需要經過更大的犧牲和努力。然而我們現在已經臨到勝利的前夕了。所以各位同志在這次全會期中，特別要集中心力於建國的問題，以期得到一個圓滿的方案。將來抗戰結束之後，立刻可以付諸實施。反之，如果我們在這抗戰時期，不將建國的方案預先決定，一旦戰事結束，諸事均無準備，不僅工作無法推進，而且因為建國的失敗，連我們抗戰勝利的收穫，都要隨之喪失無餘。所以這一次全會，我們討論的重點，應該特別注重於建國的問題。對於今後戰事、黨務、政治、經濟、發展的途徑，以及三民主義的建設如何實行，都應該充分研討，作一個具體明確的決定，以為戰後努力的標準。
先說抗戰全局和國際形勢，今日國際形勢，固然是很可樂觀，但亦不可過於樂觀。至於最近抗戰的〔第261頁〕局勢——尤其是太平洋形勢的演進，我可以斷言我們最後勝利的時期，快則就在這一年之內，遲則或要在一年之後。我說這句話的意思再明白一些說就是根據同盟國今日的作戰方略與決心，先在太平洋上擊潰倭寇，這是毫無問題的。但是什麼時候可以消滅倭寇，這是時間遲早的問題，所以尚有說明的必要。我個人以為這個倭寇失敗時間遲早的問題，他的關鍵，完全在倭寇的本身，這就是要看倭寇對於其今後戰略如何而定。如果他對於我們同盟國的戰略，不能配合其作戰的條件，那他的戰略就犯了錯誤。如果他的戰略一經錯誤，則崩潰隨之，不必要到一年，甚至於在這半年以內就可以使他失敗。否則他的戰略，如果沒有錯失，那作戰時間就要延長到一年以後，亦未可知。戰爭結束的時間，決不會超出我本年春季所說的兩年之內。
建國的工作，千頭萬緒，事項很多，但第一要緊的就是要先確立我們的政治建設，而政治建設的基礎，就在憲政的實施。實行憲政，完成建國，本來是本黨國民革命努力的最大目標，亦是本黨五十年來一貫的宗旨。所以此次全會對於國民大會應如何召集，以及憲法的制定與頒佈，應如何進行各種問題，必須根據國家實際環境與需要，作成一個確切的決議。
第二，憲政實施以後，本黨還政於民，那時候本黨所處的地位，以及本黨對於國家的責任如何，也是此次全會所應詳細討論的一個問題。我們必須決定一個方針，使一般黨員有所遵循。使一般民眾更能了解。關於這個問題，本席個人的意見，認為憲政實施以後，在法律上本黨應該與一般國民和普通政黨處於同等的地位，在法定的集會結社言論出版自由的原則之下，享同等的權利，享同等的義務，受國家〔第262頁〕同等的待遇。但是本黨為革命建國的政黨，在歷史和道義上實負有鞏固民國基礎，保障主義實行的責任，這個特殊的任務，是革命歷史所遺留而為本黨同志所不容諉卸的。因之在憲政實施以後，本黨雖退處於平民的地位，但本黨同志更是要繼續我們過去一貫的努力，貫澈我們實現三民主義，保育中華民國的使命。換言之，本黨與一般政黨，其地位相同而其任務，則比之其他政黨特別重大。因為本黨有負革命歷史的使命，不能不肩負特殊的義務。所以如何能使本黨完成這個使命，而使民國的基礎可以永遠鞏固。這一點是本黨責任所在，各位同志萬不能忽略，而且應加以特別的研討。
第三是關於經濟問題，也是此次全會應該注重研討的問題。現在一般同志，對於我們經濟情形，十分關心，認為前途不無憂慮，這是當然的。但我可以告訴大家：我們經濟的困難，雖是還在加重，但要知道，我們時至今日，經濟的危機實已過去，這是我負政治經濟責任的當局，可以負責保證，而決不是隨便空談的。尤其要知道經濟與軍事是密切相關的，我們經濟的形勢必然隨?國際戰爭的勝利而進展的。因此以後只要我們比過去更刻苦節儉，努力奮鬥，那麼我們軍事的情形一天天的接近勝利，我們經濟上的形勢也必一天天的發展好轉的。而且今日已經有許多地方，足以證明我們經濟前途是可以特別樂觀的。我現在只舉出兩件事來說明：第一是今年全國各地豐收，軍糧民食皆不虞欠缺，而且棉花收成甚佳，尤其是四川種棉的成績，更比往年要增加幾倍。依照最近年收情形看來，我們全體軍民的衣食，至少可以繼續供給到三十四年夏季，無慮匱乏。第二是我們盟邦美國為援助我們戰時經濟的困難，要使我們通貨收縮，幣值提高，生產增多，物價平定；所以已決定在去年五萬萬美金借款之中提出了兩萬萬美元〔第263頁〕數量的黃金來供給我國，整理幣制，平定物價之用。因之大家對於通貨膨脹的一個問題是不必要再有顧慮了。舉此兩端現實的事實，就可以保證我們抗戰在今後兩年之內，經濟的危機確是減少了。所以我敢負責對全會同志保證的，而且我常說：我們中國並不是沒有物資，問題只在我們有了物資，如何來發揮他的功效。但是惟一的條件，就是還要我們全體軍民格外節儉，這節儉二字是我們民生上根本問題，務須特別注意，努力實現。換言之：就是看我們是否能盡其應有的努力來運用得法？如果我們能運用得法，一面實行節約，一面增進生產，實行戰時法令，則戰時經濟就沒有問題。不過我們講到經濟，決不能只看到戰時經濟，只注意如何維持現狀，渡過難關。我們此時就要準備戰後經濟的建設，實行 總理民生主義與實業計劃。這就要確定兩個主要的目標，（一）要促成中國工業化；（二）要提高人民生活。為實現這兩大目標，我們一方面要自力更生，刻苦努力，同時一方面也要與國際經濟相配合，與世界友邦密切合作，這就是要利用外資與技術，來完成我們的建設。所以此次全會對於國際經濟合作政策以及對外貿易等各種方針，也要有一個妥善的決定。
以上是本席個人對於今後戰事、政治、憲政、黨務、經濟各方面簡單的意見，希望全會同志在此次會議期中，集思廣益，從長討論。我們這一次全體會議，可以說是一個建國的準備會議，大家要殫精竭慮，盡量貢獻。目前我們抗戰雖已有必勝的把握，然而勝利的獲得，還有待於我們更進一步的努力，和準備更大的犧牲。如果我們今日不能積極努力，甚至因循怠忽，以為可以苟安一時，那我們建國的前途，必然會遇到意外的挫折。所以要知道我們抗戰在這個時候真是最困難的時候，希望各位同志要認識建〔第264頁〕國的工作比抗戰事業更為艱鉅，問題也更為複雜，乘此集合一堂的機會，共同一致，切實研究，黨務應如何努力，政治應如何充實，軍事應如何加強，經濟應如何發展，民生應如何增進，求得一個具體而正確的方案，來領導全國同胞同志，共同一致，努力建設，求其澈底實現，這樣纔能洗雪我們民族從甲午年以來所受的恥辱，也纔能奠定我們實行主義的基礎，完成我們此次全會的使命。


總理第一次起義紀念日之感想

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第265頁，第266頁，第267頁，第268頁

〔第265頁〕

——中華民國三十二年九月九日在五屆十一中全會講——

〔要旨〕
 一、「九九」第一次廣州起義，是本黨革命史上最光榮偉大的紀念日。
二、青天白日黨國旗之創製及其意義。
三、總理領導起義大無畏之精神，永值我們景仰！
四、朱淇洩露計劃，為第一次起義失敗之原因。
五、紀念「九九」要記取歷史教訓，實行國民心理建設。
〔本文〕
 今天是四十九年前，　總理在廣州第一次起義的革命紀念日。我們臨到每次革命的紀念，不僅要追念 總理和一般先烈為黨為國慘淡經營的歷史，而且要想到如何來繼承其遺志，完成其使命。我們一般黨員——尤其是中央委員，對于黨國所負的責任格外重大，必須念茲在茲，貫徹努力，而不可有絲毫的怠忽。「九九」紀念，可以說是我們革命史上最光榮最偉大的一次紀念。本黨五十年的奮鬥，六年來神聖的抗戰，都是這一頁光榮歷史的繼續。我們今天回想本黨這一次起義的經過，實在覺得興奮，實在足以自豪！我們要認識此次革命的特殊意義，記取此次革命的歷史教訓，作為我們以後奮鬥的南針。
關於 總理首次起義的歷史意義，第一就是我們黨國旗——青天白日旗的創製。這個旗幟代表了總理和本黨革命奮鬥的精神，幾十年來，我們　總理和一般先烈為什麼要為這個旗幟始終奮鬥，百折不〔第266頁〕回呢？就是因為四十九年前的今日，陸皓東、丘四、朱全貴三位先烈，曾經在這個革命的旗幟之下，流血犧牲。為創造中華民國奠立了第一個基石，為本黨為我們中華民國留下了第一個殺身成仁捨身取義的典型。所以我們不能不踏?先烈的血跡，來完成他們未竟的事業。自從陸皓東先烈到今天，我們無數同志與前方將士慷慨赴義，蹈死不顧，也是為了這個緣故。現在他們的軀體雖已犧牲，而他們的靈魂是寄託在這個旗幟的上面，得以永垂不朽；我們中華民族千秋萬世的子孫，都要永遠不忘先烈為這個旗幟犧牲的歷史，因而尊敬這個旗幟，保護這個旗幟。現在有許多機關對于繪製黨徽以及懸掛國旗的方式和意義，都不注意，即如黨旗中白日之十二道光芒，因為他的意義，就是表示一天的十二個時辰與一年的十二個月，象徵我們一般國民，尤其是革命黨員，為了成就光榮的事業，實現人生的真義，必須如太陽之光明永照，如地球之運行不息，從一天到晚，一晚到天明，從正月到十二月，自出生以至於死亡，能夠繼續不斷的努力奮鬥前進，向上發揚，使我們國家民族永遠如青天白日之輝煌，所以我們在黨旗國旗上排列這十二道光芒，必須如時鐘上面所繪的十二時的位置之對稱一樣，方合規定，但現在許多地方都繪錯了。這件事給有識者看到了，一定要輕視我們，認為我們沒有現代國民的常識。如此，連我們黨國的尊嚴和國家的地位，都要受到很大的影響。所以大家以後對於黨旗國旗必須格外尊重，一切懸旗的方式或升降旗的儀式都要依照規定，切實作到，而不好有一點隨便。
第二、我對於「九九」紀念還有一點感想，我覺得 總理在軍事上大無畏的精神，實在值得我們景仰。我們在廣州第一次起義，是因為當時一般同志，顧慮太多，以為 總理原訂的計畫，過於冒險，因〔第267頁〕而中途改變，以致失敗。依照 總理當初的意思，以為光復廣州，發難的人，貴精而不貴多，因此計畫準備只用一百個同志，一百枝手槍，在廣州猝然發動，先將幾個重要的衙署，如都統、總督、巡撫、水師提督等處佔領，將為首的漢奸滿官誅的誅，捕的捕，使全城無發號施令之人，然後進入旗界，由預先埋伏在城中衝要的同志，炸毀交通要道，截擊入援清軍，實行裏應外合，圍攻八旗兵丁。以當時滿清官吏之昏憒，軍隊之腐敗，　總理此一計畫，如能一致實行，就沒有不成功的道理。但後來一般同志，以為人力太少，冒險太甚，結果乃將 總理外起內應的計畫，改為分道攻城。於是要在香港密購大批槍械，招集各路人員，從事準備。終因起事的規模太大，事機不密，為清廷的偵探所知，以致武器被扣，各地的機關被破獲，而此次起義，亦完全失敗。由此可知，我們無論作什麼事情，都必須有冒險犯難的大無畏精神，如果顧慮太多，一定要等到有了周密圓滿的計畫，纔來發動，其結果必致時機錯過一無成就。這一點是我們一般同志以後革命辦事所應時刻記取的教訓，希望大家特別注意。
最後，由於這次「九九」起義，還可以看出我們中國人一個普通的弱點。當我們在香港的武器被扣之前，我們革命黨的一個黨員朱淇，竟將我們起義的計畫洩露於他的胞兄朱湘，而告密於滿清的兩廣總督譚鐘麟。譚鍾麟當初聽了這個報告，並不相信，以為 總理不過是一個醫生，決不致圖謀革命作亂，一直等到後來香港偵探的電報到了，他纔知道確有其事，下令搜捕，以致整個計畫，歸於失敗。由於朱淇兄弟告密一事，就可以看出我們中國人大都只知道顧到他家親友的私利，而不顧國家民族的生死。有此自私自利的一念橫在心頭，所以革命不能成功，國家不能建立。外國人則不然，他們是真能慷慨仗義〔第268頁〕，公而忘私，看到人家落在水裏，就寧可犧牲自己的生命去拯救；看到人家失火，就不顧一切幫人家去撲滅。而我們中國人遇到這種場合，大抵是袖手旁觀，有的人甚至於落井下石，乘火打劫。日本人看透了我們民族這個弱點，所以他敢於來侵略我們。今後我們要建立中國，就一定要依照 總理所說的先建設我們國民的心理。而要建設國民的心理，首先要建設我們為國民之領導的人本身的心理。我們要自己想一想，我們為了同胞同志的危險困難，能夠親愛精誠，互相救援嗎？我們為了國家民族的前途，能夠同心一德，和衷共濟嗎？如果我們就於這些地方還沒有作得圓滿，作得透徹，那就是我們本身心理的建設，還沒有成功。今後必須徹底努力，一致作到，人人都以利他服務為目的，以知難行易的哲學為基礎，建立起我們自己的心事，然後倡導全國，使全國國民和全黨黨員大家能造成一個整個的統一的心理和精神，如此，我們革命建國的事業，就一定可以順利完成。我深感我們一般同胞不能團結一致，互助合作，影響於國家民族前途之重大，在紀念 總理第一次革命起義的時候，特別提出這一個歷史的教訓來促起大家的注意，希望大家以後要注重建設國民的心理，轉移社會的風氣，來完成我們革命的使命！


說明抗戰建國最重要的問題

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第269頁，第270頁，第271頁，第272頁，第273頁，第274頁

〔第269頁〕

——中華民國三十二年九月十八日在重慶第三屆
國民參政會第二次大會講——

〔要旨〕
 一、政府對東北同胞的一貫方針和決心，就是要收復東北失土，使東北同胞全體獲救。
二、提出幾點有關抗戰建國最重要問題：
①1、軍事形勢和敵寇情況。
②2、最近國際關係問題。
③3、我們戰時經濟的穩定和戰後經濟建設問題。
④4、關於促進民治實施憲政的問題。
三、希望各位對於當前要計，充分研討，盡量貢獻，同心同德，收復失土，拯救同胞。
〔本文〕
各位參政員先生：
今天我們第三屆國民參政會第二次大會開會，適值「九一八」的十二週年紀念日，我們回溯十二年前國家所受的奇恥大辱，我們懷念?東北同胞在日寇蹂躪壓迫之下，為時最久而痛苦最深，我願與我全體參政員同人就東北三千萬男女老幼同胞，致其沉痛深摯的慰問。我在前年「九一八」十週年紀念的時候，曾經明白申言：「我們全國同胞，要從敵人劫持之下來拯救我東北的同胞，恢復我東北的失土，我們若非使東北同胞獲得真正的自由，東北的失地完全收復，則我們神聖的抗戰決不會停止。我們東北同〔第270頁〕胞與全國同胞的生命是整個的，東北四省與全國的土地亦是完全整個，不容有寸土分割的。」我又申言：「抗戰的目的，自始至終，就是要保障我們中華民族的獨立生存，和領土主權與行政完整，亦就是誓萬死，排萬難，要恢復我們東北的失地，拯救我們東北的同胞，湔雪九一八以來的仇恨與恥辱。」我又曾指出：「東北問題乃是一個關係整個國際局勢的問題」，而「中國的抗戰在時間上，尤其在最後問題的解決上，一定要和世界整個問題一起來解決。」我今天對各位參政員重複聲述這幾段話，我要鄭重說明，這是我們一貫的方針和決心，由於戰局的開展，我們達成這個決心的時期已不在遠，我們必可將東北失地完全恢復，並且要不避任何犧牲使東北失地完全收復，東北同胞全體獲救。乘今天開會的機會，我更要與我們參政員同人，熱烈喚起我們東北全體忠貞卓絕的同胞，積極奮起，從速準備，與我全國軍民共同參加，我國和同盟各國摧毀日寇在亞洲大陸上最後堡壘的光榮戰鬥。
參政會這一次集會，距離上次開會已有十個月，當此反侵略戰爭日見光明開展，而我們中國任務更艱鉅職責更重大的時機，來舉行大會，各位遠道跋涉而來，洞悉各地實際情形，必能對政府有重大的貢獻。這十閱月以來，駐會委員的負責盡職，以及經濟動員策進會常會和各區辦事處的認真督導，不避勞怨，不僅本席深所感慰，也是全國國民深所贊佩。這一次開會，我們又將集合一堂，討論國計，民生有關問題，相信各位對於政府抗戰建國的要政，一定多所匡助。關於三十三年度施政方針，政府已經製定，要提出這一次大會，請各位作精詳的討論，其他軍事、外交、內政、財政各部門的實施經過，亦將由主管機關分別報告，本席今天不必贅述，現在祗就我們抗戰建國最重要的幾點，向各位概括敘述，並附〔第271頁〕帶說明本席對各位的期望。
先就軍事形勢和敵寇情況來說：這十個多月以來，我們同盟國軍隊在世界每一個戰場，都取得了主動的地位，造成了輝煌的戰績。而軸心軍隊，在世界各戰場上則是處處受創，節節敗退，到了本年七月乃有義大利法西斯首領墨索里尼的倒臺，最近義大利海軍且已全部歸順於盟軍。這一件事更使反侵略戰爭的基地和前線，聯絡貫通成為一體，地中海上安全的航路，縮短了盟國軍事運輸的航程。同時地中海上盟國的海軍，可以抽調到東方來作戰。現在東西各戰場的全般戰局，各位必已瞭如指掌，我祗能概括的說一句，義大利全部海軍歸順的一天，就是決定了日寇最後崩潰無可挽回的命運。日寇軍閥自九一八以來，在他國內實行了六年的「準戰時體制」和六年的「戰時體制」，不惜以暴力榨取他的民眾，破壞其原有的政治組織與經濟機構，以期追隨他軸心伙伴，作背城借一的嘗試。殊不知他的法西斯納粹政權，甫告完成，而德國的納粹已告挫敗，義大利的法西斯不崇朝而崩潰。日寇軍部的傍徨，和他國民的怨懟，絕不是他召集一次兩次的「重臣會議」所能挽救，也不是他故作鎮定的虛偽宣傳所能掩飾的。我們全國軍民六年餘的抗戰，在四千公里的戰線上牽制了三十餘師團的寇軍，現在更要再接再勵，配合盟邦，執行反攻，以竟六年餘犧牲奮鬥的全功。勝利的時機愈接近，我們的責任愈艱鉅，希望各位參政員格外要激勵國民，竭盡一切的忠誠，增強作戰的力量，以從事於最後最大的決戰，而達成勝利的目的。
其次就國際關係來說：中英中美平等新約的訂立，是我們參政會上次大會閉會後的一件大事。這半〔第272頁〕年多以來，更有許多友邦同樣作放棄特權重新訂新約的表示，世界上愛好和平正義的國家，不論在東半球在西半球，對於我國，無不是睦誼日益增進，關係日益密切，誠足使吾人十分感奮。至於我們和英美蘇及一切聯合國家之間，今後相互的關係，必然日趨鞏固。尤其對於作戰上的密切配合，和互助合作，這半年來也在一天天加強，我們這一次戰爭必能求得澈底的勝利，同時亦必能求得澈底的和平，這是可以確信無疑的。
現在再提到我們戰時經濟的穩定和戰後經濟建設的問題，關於戰時經濟的穩定，我在上一次大會中，曾對各位提出「經濟第一」的要義，並提出「管制物價方案」，經上次大會一致接受。這十個多月以來，我們經濟動員策進會各位常委和分區辦事處負責諸君，在各地方協助政府，領導民眾，以期這個方案能貫澈執行，可以說異地同心，實已竭盡應有的努力在政府方面，亦無時無刻不以此事為首要之務，但就整個情形而言，我們實在也不能諱言管制物價方案的執行，還未達到我們所預期的程度。我可以告訴大家的，政府對於控制物價，具有堅確的決心，祗是在管制方法上要依據過去十個月來各地的經驗，盡量改進，這一點希望參政員同人，充分研討，務使我們的抗戰軍事，因戰時經濟的穩定而加強。
至於在經濟建設方面，我個人認為戰後經濟建設的開展，應該在戰時即有充分的準備，我們要完成建國大業，必須實行 國父的實業計畫，使我們中國得以工業化，同時使我們國民生活得以提高。我更認為我們中國經濟建設的完成，有關於世界的安寧和幸福。因為歐亞大陸的面積佔世界陸地總面積十分之二，而亞洲腹地未能充分開發的地區，不下二千二百萬方公里，幾等於北美全洲的總面積，在這二千〔第273頁〕二百萬方公里之中，我們中國西部北部的地帶，實居其三分之一，我們中國只就這一片廣大的土地來說，其蘊蓄的資源和尚待開發的力量，也就不可勝計。這一個力量如果能發揮功能以貢獻於人類，定必使世界經濟煥然為之改觀。這還僅就西部北部而言，至於我們東部南部比較繁庶的地帶，一旦經濟建設完成之後，足以供給豐富的資源，而成為廣大的市場，更是盡人皆知。而且在這次抗戰六年之中，我們過去產業分布偏枯畸形的趨勢，已有改正，西北西南，日就繁榮，輕重工業，平衡發達，國營民營，各有成就。因此這一次十一中全會決定了「工業建設綱領案」和獎勵外資的方針，政府認為我們戰後的經濟建設，應該以自力更生與國際合作同時並進，而一切規模，必須及早奠立。這件事關係重大，經緯萬端，也希望參政會同人，注意研討，供獻意見，並鼓勵全國同胞與有志青年，共向建設的大道而努力邁進。
最後要向各位報告實施憲政的問題。關於促進民治實施憲政，本為國民政府多年一貫的主張，自第一屆國民參政會以來，五年之間，政府既屢有表示，參政會亦迭有建議，憲政期成會諸君之熱心努力，實為切望建國完成的表現。現在十一中全會對於提早完成憲政，已有具體決議；規定於戰重結束後一年內召集國民大會，制頒憲法，並決定施行日期。政府自當依此方針，悉力以赴，在卅三年施政方針之中，已規定後方各省之縣參議會，應於一年內一律成立。同時就於完成地方自治及召集國民大會之準備，亦當督飭主管機關切實籌辦。本席以為凡事豫則立、不豫則廢，我們對於實施憲政，既不可苟簡從事，亦不可拘泥因循，總要以實事求是的精神，為迅速積極的推進，因此更希望我們參政會同人，領導各級〔第274頁〕民意機關和全國職業團體，糾正我們國民散漫因循的積習，推進各級地方自治的工作，務使民志團結，民力發揚，然後我們抗戰勝利之日，即是開始憲治之時，這是國家百年大計之所賴，也是本席對於各位熱烈的期望。
各位參政員先生：這一次大會舉行於我們國家轉危為安轉敗為勝的重要時機。我們確實已臨到了勝利的前夕，但我們必定要經過一段比以往六年更艱難更困苦甚至更危險的時期，而後纔能獲得澈底的勝利。在這種千鈞一髮的時期，我們全國同胞真應該萬眾一心，公而忘私，國而忘家，祗有大我，沒有小我，親愛精誠，協同奮鬥。而這就有賴於我們國民參政會為之表率為之楷模。希望各位在這次大會之中，對於當前要計，充分研討，盡量貢獻，務使六年抗戰，克竟全功，而建國規模，亦於此時奠立，政府自必虛衷採納，以利國家，本席個人亦佇待嘉言，藉資匡正。總期同德同心，努力奮鬥，湔雪九一八之恥辱，達成我們驅除敵寇收復失土及拯救東北同胞的使命。敬祝貴會的成功。


本黨同志今後努力之方向

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第275頁，第276頁，第277頁，第278頁，第279頁

〔第275頁〕

——中華民國三十二年十月三日出席在渝中委與
參政會黨團同志茶會席上講——

〔要旨〕
 一、檢討我們的缺點，說明本黨今後努力的方向。
二、認識黨團的組織，轉移社會散漫習氣，齊一步調，貫徹我們共同的主義。
三、每一同志必須真心誠意，按照小組會議的要求，嚴格作到討論要熱烈，批評要坦白，貢獻於小組，貢獻於同志。
四、在實施憲政以前，要健全地方自治組織，注重自己的修養，注重黨員的訓練，以充實本黨基層的基礎，達成我們建國實施憲政的目的。
〔本文〕
 這一次參政會開會，本席因為其他的事情很忙，不能時常出席和各位講話。今天趁各位集合一堂的機會，有幾點重要的意思，要對各位說明。同時也希望聽取各位的意見。
這次本黨十一中全會之後，接?就舉行第三屆國民參政會第二次會議，各位努力工作都很辛苦。在這兩次會議之中，大家所表現的成績都很好，結果很圓滿。由此可以看出我們在黨務政治上的進步，足以安慰我們 總理和一般先烈的在天之靈。但一個人無論做什麼事情，總不能以目前的成績為滿足。而且要覺得我們的成績不夠，進步不夠，然後纔能自強不息，獲得更大的成功。因此，我今天所要說的話，不在表揚我們的成績，而是側重於檢討我們的缺點。尤其是對於本黨今後努力的方向，一般幹部同志領導黨員和民眾的方式，必須有一個明確的決定。庶幾各位將來去到各地，纔有所遵循。
〔第276頁〕
我認為我們在這兩次會議中間，固然表現了許多成績，但據我個人耳聞目見的也有許多缺點。這些缺點我們一定要設法改正纔好。現在我們是一黨執政，一切政治的力量，都操在本黨手裏；因之在運用上即令有些缺憾，還不容易發現，也不容易察覺其關係之重要。但這次抗戰結束之後，本黨就要還政於民，政權就要公開，那時候我們是在同一地位上和其他的黨派來作政治的鬥爭，如果我們再像今天一樣，那就一定有許多地方要吃虧，要失敗！這一點我時刻引以為慮，各位不可不預為之計，努力改進。無論憲政的實施在二年以後，或三年以後須知二三年的時間，瞬息就過去了；因此我們不能不趁此機會急起直追。當然，自從抗戰以來，本黨也有許多進步，但我們這種進步和人家比較起來就顯得不夠。因為人家是在野的黨，沒有政治的憑藉，一切活動都必須秘密，如果不緊張努力，就無法存在。而我們是執政的黨，我們的活動是公開的，叉有軍事政治力量的掩護，因之在組織上就不如他們緊張，工作上就不如他們努力。所以我覺得就本黨革命成績和革命歷史來講，固然是卓越光榮，但如果講到我們鬥爭精神和鬥爭的技術，那我們真是只有退步，而沒有進步。如果我們目前這種情形不加改進，那將來政權公開之後，本黨是不是能夠繼續存在還是一個問題！我這個話並不是危言聳聽，各位只要看一看我們平時運用各種民眾組織以及領導參政會的技術就可以知道。老實說：我們現在不僅談不上和人家鬥爭，談不上實際的控制和領導，就是會場上一切言論行動的技術，都顯得我們十分缺乏修養。這就是因為我們在參政會裏面，對於黨團指導與運用，無論在精神上或技術上都是不夠，而平時在舉行小組會議的時候，更沒有注意嚴格的訓練。因此到了會場上面，各人有各人的意見和態度，而不願意接受同志間的批評，結〔第277頁〕果形同一盤散沙，不能切實發揮黨團的作用。我們中國社會，一向自由慣了，一般人向來不願參加在嚴密組織中去工作；但各位要知道：我們之所以要有黨團的組織，就正是為了要轉移社會上這種散漫的習氣，要用黨團的組織來集中各方面各階層的才智之士，齊一其步調，貫澈我們的主義。因此我們不能不犧牲一己的意見來服從黨的意見；犧牲個人的自由來求得黨的自由。尤其是我們革命的政黨，黨員對於黨絕對的只有義務，只有服從，我們一切精神能力要用之於黨；我們一切言論行動，都要是真正為黨；要以最大最善的努力，來達成黨所交付於我們的使命。這一點基本的認識，各位無論如何要切實作到。不然的話，三五年後如果本黨革命失敗，那國家民族亦要陷於危亡。我們為本黨?想，為國家?想，總覺得我們早一天還政於民，就有一天的好處。否則如果我們自己不振作，不努力，而國民大會又延不召集，政權延不交還，那不僅違背了我們革命的本旨，而且於黨於國都是極端的不利。至於還政於民以後，在憲法規定之下，一般國民既然人人都享有集會結社言論出版之自由，那我們就不能不承認各種黨派之存在，因此，我們也就不能不放棄「黨外無黨」的主張。但本黨是不是能夠永遠確保領導，繼續執政？這就要看我們今後的精神與作法如何？如果我們努力，那我們當然可以繼續執政；如果我們因循，那我們就不只不能執政而且必歸失敗。但據本席個人的看法，政權公開之後，於我們只有好處。因為只有這樣，纔能提高我們的警覺，磨礪我們的技術，振作我們的精神，加強我們的團結。個人也是一樣，如果一個人沒有一競爭的對象，就必致因循懈怠，毫無進步。但在召開國民大會的二三年之前，我們必須特別的準備，要加強我們的組織，加緊我們的訓練，尤其我們一般幹部同志，要注意訓練自己，要知道〔第278頁〕我們現在一切都不夠，領導的技術不夠，鬥爭的技術不夠，甚至連我們個人言行態度的修養都不夠。今後必須特別努力，特別充實，庶幾將來憲政實施之後，纔能擔負起本黨的重大使命。
一個人的言行，本來不能說絕對沒有錯誤，因此，我們也不能過分苛求。我個人就常常覺得自己的言行，總不免有錯誤。但我們有了錯誤，就要能反省，能改正，然後纔能進步。這兩次會議，我到會的時間很少，但就我到會時所聽的各位的言論，就使我覺得很奇怪！有許多同志平時思想文章都很擅長，而在會場上說話，卻那樣的不得體，那樣的不適當，甚至於在自己的本分以內，那些話應該說，那些話不應話說，都不知道。凡說話總要認清時間與環境，尤其要簡單扼要，針對問題。否則，文不對題的說上一大套，不僅沒有用處，而且要引起人家的反感。這些地方就是因為大家平時沒有參加小組會議，即令參加，亦是隨便應付，沒有依照小組成立的原意作到。因之對於目前許多重要問題，都沒有一個共同的見解；至於私人的生活行動，是不是圓滿無缺，更是得不到同志間的規勸和批評，所以錯了的自己未必知道；即令知道，如果沒有同志與朋友的督策，也未必能夠悔改。結果我們無論在見識上修養上都是停滯不進，趕不上人家。從今以後，無論那一位同志，都一定要參加小組會議，而且參加的時候必須正心誠意，按照小組會議的要求嚴格作到。討論要熱烈，批評要坦白，每一個黨員時刻要想到將自己的一切貢獻於小組，貢獻於其他的同志，如此切磋砥礪，纔有益處。我個人自從編入黨的小組以來，不論工作如何忙迫，每次會議都必出席，從不間斷，有許多重要問題，我們都提到小組會議來討論，上一週大家在工作上有什麼缺憾，我們就在小組會議上互相批評。這一點各位同志都要作到纔好。尤其是一般中〔第279頁〕央委員和參政員同志要到各地去的，一定先要去看黨部，一方面報到，一方面考察，究竟一般地方黨務的情形怎樣，工作能否推動？如果不能推動，原因又在那裏？最好是能夠去參加小組會議，我們觀察所得必定格外正確。切不可以為我是中央委員或高級幹部參加地方小組會議，有失自己的身份。如果這樣，那我們就是與黨脫離，而各級黨部也就格外的散漫了。尤其是實施憲政以前，我們要健全地方自治組織，一定要從健全地方黨部作起。要將地方上一切聰明才智之士以及有聲望有能力的人吸收到本黨裏面來，纔能加強本黨的力量，充實本黨的基礎。現在我們如果辦理選舉，在省一級我們也許還能控制百分之六十，到縣一級就最多能控制百分之二十，縣以下則連百分十都沒有把握了。這種上重下輕的情形，如果再不改正，那將來本黨一旦公開和人家競選，就只有百分之百的失敗！這一點各位不可不特別警惕。
總之，從今天起到憲政實施最多不出三年，這三年是本黨生死存亡的緊要關頭。本黨以後的成敗興亡，就決定在這三年裏面。希望各位同志特別警覺，特別努力，注重自己的修養，注重黨員的訓練，致力於地方工作，充實本黨的基層，真正達成我們革命建國，實施憲政的目的。


我軍常德戰役之教訓與最後決勝之要道

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第280頁，第281頁，第282頁，第283頁，第284頁，第285頁

〔第280頁〕

——中華民國三十二年十二月七日在陸軍大學講——

〔要旨〕
 一、作戰制勝的主要條件在於精神，尤其是革命戰爭，其成功或失敗，非決於物質，而完全取決於精神。
二、與敵作戰，只要能堅忍撐持過這最後五分鐘，就可以獲得最後的勝利。
三、記取失敗的教訓，作為以後反攻作戰盡忠職責的借鑑。
四、要切記 國父所說：「以一當十，以一當百」的遺教，人人要抱定不成功即成仁的決心，來爭取抗戰最後的勝利。
〔本文〕
 今天是我們陸軍大學特別班第六期學員畢業與研究院第十一期學員開學。當此抗戰臨到最後決勝之時，我們國家處此成敗存亡之際，各位學員今後所負的責任，格外重大。你們開學的學員今後在校必須專心致志精勤研究、潛心修養，以期對軍事學術，有更深的造詣和更大的貢獻；而畢業的學員今後出去服務，必須運用在校所學，發揮各人的學識才智，來爭取抗戰最後的勝利。如此，纔不負國家設置陸軍大學培育高級軍官的至意。
關於我們陸大學員各種工作與業務上應該注意的事項，過去我已經迭次對大家講過，今天不必再說。我今天所要對各位說的，就是這次常德會戰我軍所得的教訓，與我們以後在抗戰臨到最後五分鐘的階〔第281頁〕段，應該如何記取這次的教訓，運用這次的經驗，來獲取最後的勝利。
我常說作戰制勝的主要條件在於精神，如果精神能夠持久，決心堅定不移，就可以發生無上的勇氣；憑了這種勇氣，就可以獲得最後的勝利。尤其是革命的戰爭，其成功失敗，非決於物質而完全取決於精神。 總理曾說：「作戰固需要武器，但能使用此武器者，全恃人之精神，兩相比較；精神能力實居其九，物質能力僅得其一。」我們屢次的革命戰爭，都是本?這個精神戰勝物質的原則，而獲得成功。惟其我們能發揮主義與精神的力量，所以能夠以一當十，以一當百，無堅不摧，無攻不克。反之，如果我們祗看見槍砲武器的物質，而沒有革命的精神，那我們過去必不能打敗軍閥，而現在亦必無法戰勝敵寇，即令你軍隊人數如何眾多，武器裝備如何精良，結果，十個兵還不能當一個兵用，甚至百個兵亦不能發生一個兵的效力，最後，就只有歸於失敗。因此，你們出去無論作指揮官或幕僚官，特別要知道我們革命戰爭精神因素之重要。尤其抗戰到了現在，我們要與敵寇決戰，革命軍以一當十以一當百的大無畏精神，實在是勝利與成功唯一必要的條件。缺少這個精神，就沒有不失敗的！
我們根據這一個道理，來檢討這一次常德守城之戰，就可以知道我軍所得的教訓之所在。本來此次附近會戰，敵我相持差不多已經有一個多月。直到敵人突破我軍常德城防，我第五十七師師長余程萬還是帶了部隊，與衝進城內的敵軍激烈巷戰，死守城防不退，堅持一星期之久。他這種決心與勇敢，已經是將我們革命的精神發揮出來了。當時我們為要增援常德守城的部隊，殲滅冒險深犯的敵寇，在常德城的外圍，我第六第九兩戰區已經調來救援的很多部隊，兵力非常雄厚，而且統帥部嚴厲督促都是星夜急〔第282頁〕馳，兼程赴援。到了本月一日，我第三師即已攻佔德山，此處距城不過十五華里，槍砲之聲，已可聞到，是援兵已經到達城內守軍的面前。此時其他外圍友軍各部隊，也都已與城內守軍通訊聯絡，將我軍各增援部隊所在的地點，與當前敵我兩軍的行動告訴守城的餘師長。這時候我軍已形成外線包圍的態勢，而敵人各師團部隊經我軍一個月來的節節抵抗，逐漸消耗，已經被我軍打得精疲力竭，難於支持，在最後的十天之內，他的輜重與砲兵皆已紛紛向後退卻，準備逃亡！在這種極端有利的形勢之下，我守城部隊，既然與敵人巷戰已久，敵人的情勢已經是岌岌可危，這時候，無論敵人是如何頑強掙扎，無論我軍是如何苦戰惡鬥，我負責守城的將領，更應抱定城存與存、城亡與亡的決心，督率部隊，誓必堅持到最後五分鐘，以期最後取勝！即令像余程萬師長所說的，他手邊只剩下一排人，那你有一排人死守在中國銀行很堅固的建築物防空洞裏，憑險抵抗，敵人亦無法攻擊進來。而我們常德城池也就可以不致失守！即使相持到最後至死不退與敵決戰形勢至此，那我一個人的威力真正可以當作一千人用，我一個人的革命精神發揮出來，就可以使千萬敵人為之奪魄！何況當時我軍守在城內的自余程萬師長以下還有副師長參謀長與各團長等許多官兵，到了這個生死成敗的緊急關頭，我們高級將領越要身先士卒，荷槍實彈，向前抵抗，只要城內我軍再能堅忍固守一二天，那我們到達城市外圍四週的援軍一天一天的逼進，敵人所受的威脅亦一刻一刻的增大，最後，他不能支持，勢必敗退！而我軍就可以獲得最後的勝利！但是到了本月二日晚間，我守在城內的第五十七師余師長竟膽怯氣餒，當乘敵疲竭攻勢鬆懈看見西南城外敵軍撤圍以為有機可逃，乃就不奉命令退了出來！而且最後二三天，他從城裏，時時發無線電向各處所求援〔第283頁〕報說糧盡彈絕，無法支援等等恐慌危急的形狀。你們要知道，這種無線電碼敵人必能翻譯出來的。他一看你守城主將這樣膽怯，那敵人就是要退卻亦再不退卻了。由此可知常德之戰，真可以說是功虧一簣！本來在此次會戰進行之中，我保衛常德的部隊與敵人苦戰兼旬，已經是一寸山河，一寸血肉，博得了全國民眾的欽敬和舉世人士的讚佩，而且大家都已認定勝利必屬於我。我守城部隊，已經得到了這樣的光榮，只要能堅忍撐持過這最後五分鐘，就可以獲得到最後的成功。即令萬一不幸，本城完全失陷，只要我們師長與參謀長等，共同犧牲在城內，這樣常德雖失而我們更是得到無上的價值，和至高的光榮，這種獻身殉國的精神，發揮出來，不僅足使我全國軍隊的地位為之提高，就是全世界友邦人士，都要為我們而謳歌贊仰。由此可知我們中國所謂「打仗就是打將」，這一句話實在是重要。一個軍隊如果他將領堅強，全軍士兵都可以成功；否則任何優良的部隊，都要失敗！證之此次常德之戰，我軍已操了勝算，只因守城的師長決心不澈底，精神不堅定，以致功虧一簣，名城淪陷，要受到這樣莫大的恥辱！即使前後常德失而復得，亦是我軍留下千古不能湔雪的污點。這是我們以後反攻作戰應該銘記在心，時刻不忘的一個最大的教訓。
我們陸大特六期學員今天畢業，以後你們無論派到那一個部隊服務，無論你們是擔任指揮官或幕僚的工作，一定要拿這一次會戰所得的教訓作為我們盡忠職責的借鑑。將來到了作戰的時候，無論你的任務是進攻或防守，無論你所遭遇的情況是如何慘酷困難，你必須輔佐主官督率部隊抱定決心，堅持到最後五分鐘，在沒有奉到上官命令要我退卻或轉移陣地以前，縱然戰到只剩一兵一卒，亦必堅忍支持，決〔第284頁〕不動搖，誓與陣地共存亡，如此，必可以轉敗為勝轉危為安！要知道：凡屬兩軍作戰，相持到了最後的階段，你必須認清這時候我軍情況固然慘苦，處境固然是困難，而敵人的情況一定比我們更要慘酷，處境更要困難危險，只要我軍堅持這最後五分鐘，就沒有不得到勝利的。否則，如果你不能認清「堅持到最後五分鐘」的意義，到了真正危險的時候，就決心動搖，就放棄陣地，那你必然是只有失敗；而且你臨到危難就只顧你自己個人性命的安全，不顧全軍的生死與國家的存亡，那你不僅是污辱了我們軍人個人的人格，而且是汙辱了我們國民革命軍，污辱了我們的國家！就要重蹈這一次常德之戰第五十七師師長余程萬的覆轍！大家都知道：他這次守在常德城內，如果他能堅持不退，貫澈決心，那他必不致失敗，常德也不致於失守。因為本月二日，他退出的那一天，在城內與城郊附近敵人並未與我們遭遇衝突，當是更未發生任何激烈的巷戰，如果發生巷戰或敵在城郊不撤圍，那他根本就不能退出來，至於他所說的糧彈已盡，兵力已完，這些都是謊報，全是一種藉口而已。所以本委員長對於第五十七師師長余程萬此次未奉命令，擅自退卻，放棄常德，污辱軍譽，必將依軍法審判嚴辦。所有當時隨同逃出來的官兵，都要依照革命軍連坐法處分。你們都是陸大的學生，畢業以後，就要出去服務，你們以後要成功立業，除掉已有的學問經驗與本校長平日所訓示以外，特別要接受我今天所告勉大家的革命的精神和抗戰的教訓，大家要不愧為 總理的信徒，就要切實記住 總理所說：「以一當十，以一當百，」的遺教，人人要抱定不成功即成仁的決心，來爭取抗戰最後的勝利。要知道：我們革命軍作戰，不勝即死，勝利固然是偉大的成功，死了亦是光榮的勝利！所以無論遇到如何危險困難與阻礙，一定要奮發我們革命精神，〔第285頁〕堅持奮鬥，貫澈到底，纔能夠使以後的戰爭轉敗為勝，使我們國家轉危為安！也必須如此，纔能夠完成我們後死者的職責，不愧對在抗戰期間一般陣亡將士在天之靈！


參加此次開羅會議之觀感

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第286頁，第287頁，第288頁，第289頁，第290頁，第291頁

〔第286頁〕

——中華民國三十二年十二月十九日
在黨政訓練班第二十八期學員畢業聚餐講——

〔要旨〕
 一、殖民地人民之缺點：
（一）常識缺乏，生活落後。
（二）互相猜忌，彼此鬥爭。
二、建國的基礎在精神，精神之最高表現，是親愛精，誠團結一致。
三、要充實常識，必須留心體察，時刻研究。
四、健康為一切事業之前提，希望大家切實推行新生活運動，增進民族健康，完成建國使命。
〔本文〕
 今天我們黨政訓練班第二十八期學員畢業現在聚餐完畢，別離在即，趁此機會，本團長要將我此次到開羅與會的觀感，對各位說明。
我們離開重慶之後，經過印度、俾路芝、阿拉伯、然後到埃及的開羅——從印度洋以至地中海——這一片廣大的土地，都是英國的殖民地。其中印度是一個文明的古國，有四萬萬的人口；俾路芝阿拉伯和埃及等國，都是回教的國家，一般人民對宗教的信仰都很堅強，性格亦很勇悍。然而無論他們的文化如何悠久，人口如何眾多，宗教信仰如何堅強，現在都是受?極少數外國人的統治，而不能自由獨立，組織一個自由獨立的國家，這是什麼緣故呢？據我個人所研究的結果，覺得英國人之所以能夠控制此廣〔第287頁〕土眾民，其中固然有種種的因果關係，然而最重要的不外兩點。一點是殖民地人民的本身缺乏現代常識，無論食衣住行都不成一個樣子，實在夠不上作一個現代的國民。另一點則是由於外國人的操縱，英國人自從統治這些土地以來，在這些土著民族之中，總是利用他們的弱點，挑撥他們的情感，使他們自己互相猜忌，所以在這些國家之中，無論通都大邑，或窮鄉僻壤，總有兩個互相對立的人民團體，彼此牽制，彼此衝突，而不能團結一致，互助合作。例如外國人之在印度即是以二萬人去統制四萬萬印度人，他們的方法就是利用印度教和回教互相衝突，以分散其民族的力量。在其他祗奉一個宗教的國家，他則製造新舊教派，而從中操縱播弄，以加深其仇恨，使之水火不能相容，這就是所謂「分而治之」的辦法。現在印度境內印度教徒和回教徒彼此的仇視，已經到了這樣的程度，凡是同車的就不同坐，我在這個地方飲水餐食，你就不肯在這裏飲食，更不願同住一處了。外國人對於他們彼此間的矛盾，不僅不予消除，還要使其一天一天的更加深刻；對於他們相互間的仇視，不但不予解釋，而任其一天一天更為加深。從這些地方，我們就可以看出殖民地人民本身的散漫分裂，所以授統制者以利用壓迫的機會，其禍患是何等深刻！現在我們一般派到印度受訓的軍官，他們目擊這種情形，就格外覺得自己祖國的可愛！覺得我們中國宗教之間與宗族之間都是融洽無間的可貴！更覺得我們同胞之間，彼此親愛精誠團結一致的重要。大家都知道：我們以後建國的基礎，就是看我們四萬萬五千萬同胞能不能親愛團結，互助合作！如果我們能精誠團結，互助合作，在一個政府一個主義的領導之下，共同奮鬥，那無論怎樣強暴的侵略勢力，都不能控制我們，不敢來侵略我們！所以大家以後無論在機關部隊裏面，對於同事同志與一般民〔第288頁〕眾，一定要親愛精誠，團結一致，寧可對於自己的同胞讓步吃虧，而必須求得我們國家的團結獨立。尤其是我們黨政訓練班的同志，都是各方面的基本幹部，更要瞭解這個意義，以身作則，為全國同志同胞的倡導，養成親愛精誠和衷共濟的風氣，完成我們實行主義建設國家的使命。
第二個觀感就是覺得在這次開羅會議中，各國與會人員大家所運用的各種學問原則與道理，都是中外一致，沒有什麼不同。但我痛切感到的一個缺點，就是我們中國一般人員常識的不夠。外國人沒有其他的長處，祗是處處留心。他們和人家談話，從頭到尾，都是精神貫注，而且用心研究；而我們中國人則是含糊苟且，隨便了事。所以人家的長處短虛何在，我們都不知道。甚至無形之中，模仿了人家的短處而不自知！要知道：一個人要充實其常識，就全靠自己時刻留心，從日常事物上去研究體察，纔能日積月累杞自己的範圍，一天天的豐富起來。常識兩字解釋起來似乎不容易，其實凡是一切言語行動，理論方法和治事能力，凡是可以在日用常行之中體會而適合現實出來的，都是在常識範疇之內。各位同志以後對于常識必須特別注意，一舉一動，一言一行，都要以常識為歸依，都要合於現代的需要，然後我們辦事的效率可以提高，一般部下纔有所效法，從充實常識而改進他們的言論行動，以達到現代化的標準。
第三是體格，本團長在每一期學員畢業的時候，總是提到體格的重要。一個人如果體格不好，則無論他有怎樣高深的學問，怎樣偉大的思想，結果都沒有用處。即以作工而論，身體強健的人作八小時的工作，就有八小時的實效，而身體衰弱的人，就是一天工作十二小時，也比不上人家六小時工作的效果〔第289頁〕；打仗也是一樣，體力強健的人可以不休息，不吃飯，連日連夜都可以堅忍支持，而身體衰弱的人不能支持多久，就難以繼續下去了，更如何能夠獲得勝利。這一次我到開羅，沿途經過的地方，除了回教徒之外，一般人民都是身體疲弱精神萎靡，而其所以致此的原因，就是一般社會上不重清潔不講衛生。這一次我曾經到過開羅舊城內，看到他們城內社會的情形，就和我們過去上海縣城內的情形差不多。到處污穢、骯臟、凌亂不堪，英國人對於當地民族這些舊風氣舊習慣，毫不過問，完全聽其自然。而當地人民也習焉不察，安之若素。因此，一般人民的體格由社會污濁，生活凌亂而衰弱，國家則由國民體格衰弱精神萎靡而不振。如果長此下去，我可斷言這些國家永無翻身之日。所以各位此次回去，要從事於革命建國的基本工作，就一定要從推行新生活運動作起，如果新生活運動不能實行，社會上舊的風氣習慣不能改變，人民的生活仍舊是污穢凌亂，那麼，我們民族的健康永遠不能提高，社會的秩序永遠不能改進，外國就永遠要看不起我們，而不願意和我們講平等。須知任何社會，要改進公共衛生，要增進人民健康，最基本的條件，就是要作到整齊清潔。而現在我們社會上沒有這種教育，一般國民沒有這種認識，實在是我們國家最大的危機。今後我們要實行新生活運動，一定要從機關、學校、部隊和工廠作起。而一般主要人員，則必須盡到倡導的責任，譬如我們擔任了學校的校長或是工廠的廠長，就一定要按照新生活運動的標準，對於內外環境，以及學生和工人的起居生活，務要時時留心處處檢查：如果我們所管轄的範圍規模太大，單位太多，就應該輪流檢查，至少每月要能全部檢查完畢一次，然後纔能作到整齊清潔的地步。尤其是對於一般公役勤務兵的生活起居，特別應該注意教導。現在我們主官對於雜兵伕〔第290頁〕役，完全不管，以為沒有關係，殊不知重大的弊病就出在這裏；雜兵夫役們不知道清潔衛生的重要，他們對於服行清潔的勤務就不能周到，而他們自身的污濁凌亂，更是不能改正。又如一個機關裏，不注重廚房廁所的清潔，則其他地方無論如何勤於打掃，都沒有用處。所以我們要實行新生活運動，一定要從最細微，最污穢的地方作起，尤其要表裏貫澈，持之以恆，今天如此，明天也如此，今年如此，明年也如此，這樣經過三年五年之後，纔能養成習慣，也纔可收到增進健康的功效。但我們要作到這一步，就必須一般主管人員，以身示範，改進本身的生活，一切食衣住行都要整齊清潔，簡單樸素，符合新生活運動的標準，作為部下的模範，然後督率部下的官兵伕役，一體力行，更要勤加考察，多方糾正，纔能收到推行新運的實效。纔能改進公共衛生，增進一般的健康，使個個人體魄強健，精神旺盛。這是各位以後革命建國最重要的工作，也是各位對國家民族最大的義務。講到這裏，我要提醒今天在場的一般司法官，你們平時因為工作環境的關係，往往忽視了這整齊清潔的一點，不僅不注意機關監獄和公共衛生，也不知道重視體育，增進健康。我曾經參觀過四川幾處法院，一般司法官大多是面色灰白，精神萎頓，儀容態度極不整潔。這種情形，如果給外國人看了，不必問我們司法的手續是否合法，審判是否公平，就可以斷定我們司法界的落後與腐敗。如此，我們現在雖然已廢除了不平等條約，外國人仍是不願意以平等地位看待我們。所以大家以後必須注重自己的儀容態度，身體健康，要使一般民眾見了我們，猶如見了師保，肅然起敬。這不過舉其一例。今天在場的各位同志，都希望能切實體會到這一點而澈底力行新生活、要整齊清潔，要注重衛生，總要不愧為現代的司法人員；我們公務員，團員和政工人員都要〔第291頁〕不愧為現代建國的幹部。
以上是本團長此次出國參與開羅會議所得的觀感。我認為我們今後要確保國家自由獨立，則我們全國同胞在精神上，必須親愛精誠，團結一致；在知識上，必須時刻研究，充實常識；在體格上，必須實行新生活運動，增進民族健康。希望今天在場的各位幹部同志，格外要以身作則，努力倡導，造成一種新的風氣，來完成我們革命建國的使命！


黨政幹部對建軍建國所負之使命

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第292頁，第293頁，第294頁，第295頁，第296頁，第297頁，第298頁

〔第292頁〕

——中華民國三十二年十二月二十二日
在中央團部對黨政訓練班受訓畢業之青年團員與政工人員講——

〔要旨〕

一、青年團團員和軍隊政工人員要認清其所負使命和責任，在革命建國，實行三民主義。
二、青年團團員是黨國繼起的新生命與新血輪，就是本黨革命的核心和根本。
三、政治工作人員是繼黨代表之後為軍隊的核心，要作軍隊的靈魂。
四、青年團團員和政工人員要發揮核心作用，必須注重組織，運用組織。
五、組織的方法淵源於科學，大家要學習科學的精神和方法，實事求是，精益求精。
六、組織的精神在於大公無我，要視團體重於個人，視義務先於權利。
七、希望大家依照本團長今天的指示，深切體會，一致作到，來完成建軍建國的使命。
〔本文〕
 今天無論是青年團團員或政治工作人員，大家都要認清我們對於革命建國所負的責任。這一點我曾經向大家屢次提到。我們作了團員，就要達到本團所交付我們的使命；作了政治工作人員，就要盡到軍隊政治工作的責任。這個使命和責任是什麼？就是我們一切的努力，一切的工作，都要集中到革命建國，實行主義的目標之下。今天在場的各位同志，雖然你們所作的事業有大小，所居的位置有高低，但人人都應該在整個建國事業之中，認定本身的工作，盡到應盡的本分，然後纔不愧為一個青年團團員和政治工作人員。
〔第293頁〕
我們要認清本身的責任，盡到自己的本分，首先就要知道：我們為什麼要有青年團，要有政治部？青年團和政治部對於建國的關係究竟是怎麼樣？這一點我們不必用旁的理由來解釋，就是從生物學來說：大家都知道：任何生物如果沒有核心或細胞，就不能成長，如果沒有根本，亦絕對不能發生這個生物。建國亦然，我們要建立一個三民主義的新國家，當然要有核心，要有根本。這個核心和根本在什麼地方呢？顯然的，從前我們推翻滿清，建立民國的時候，是 總理領導我們中國國民黨來作革命的核心和根本，所以能發揮出無限偉大的革命力量，推翻滿清的專制，使我們革命事業獲得初步的成功。但是大家要知道：本黨的組織是有機體的組織，他能成長，能發展，也需要新陳代謝。到了某一個時期，他就需要有一個新的生命來繼承他的使命。如果沒有這種繼起的新生命，那無論他的前途如何光明，主義如何偉大，結果都必歸消滅，現在我們黨的新生命在那裏？就是我們青年團團員。我在中國之命運裏面曾經說過：「中國國民黨是中國革命的大動脈，而三民主義青年團是這個動脈裏面的新血輪」。所以大家要認清自己是 總理繼起的生命，是革命的核心力量。如果國家不能建立，主義不能實行，就是我們團員的責任沒有盡到，就是我們人生莫大的恥辱。
我們要建國，要實行主義，必須有核心力量；同樣的，我們要建立軍隊，爭取勝利，也必須在軍隊裏面有一個靈魂。國家如果沒有核心，軍隊如果沒有靈魂，那無論你人數如何眾多，武器如何精良，結果必定失敗。任何一國的軍隊，其強弱之所由判別，就是在此。我們在這次大戰期中，看到蘇聯的軍隊非常強韌，這就是因為蘇聯的軍隊，以政工人員為其核心和靈魂。他們部隊裏面一切命令和任務，都是〔第294頁〕以政工人員為基礎來負責來推動的，而一般政工人員又能不顧艱危困難，不爭地位高下，總是千方百計的要達成任務，而無愧其核心的職責。軍隊裏面這個核心的力量形成之後，他就可以掌握一切，到了危急的時候，就是士兵要退卻也不敢退卻，要違犯紀律也不敢違犯了。蘇聯如此，英國也是如此，英國軍隊的核心，就是保守黨黨員，英國雖然是一個民主國家，軍人不許入黨，但事實上英國的軍隊——無論陸海空軍——都操守在保守黨員的手裏，所以英國保守黨近數十年來，能維持其政權而不替。其他軸心方面——如德如日各國軍隊之所以精強，亦莫不是基於同一的道理。德日兩國軍隊的靈魂，都是在他們統帥部的參謀系統，來做他的核心。他們一個上尉參謀派到團部裏面去，就可以控制全團，領導全團。由此可見軍隊之成敗，完全要看其核心之強弱，軍隊如果沒有核心和靈魂，那他作戰一定失敗。我們中國軍隊核心何在，靈魂何在。我們從廣州出發，領導北伐的時期，軍隊的核心是政治部。我們有了這個核心的力量，所以能夠以少數的部隊，窳劣的器械，掃蕩幾十倍以上的敵人，肅清軍閥，完成第一期國民革命的工作。但抗戰以來我們軍隊的靈魂在那裏？核心是什麼？我們自問一下，可以說根本就沒有核心，亦沒有靈魂！最多是靠少數本黨黨員和軍校學生，因為他們受過革命的教育和主義的薰陶，加上個人的感情和本黨歷史的關係來撐持這個局面。但是這只可說是得到領導作用而並不能發生核心作用！我們以後要建立軍隊，一定要以政工人員來負起這個核心的責任。必須這個靈魂建立之後，然後我們的軍隊，纔能在抗戰之中求得勝利，也纔能在建國的時候，確保成功。如此就可知道軍隊的靈魂當然要用我們政治工作人員來建立。但亦不必要有什麼形式上的規定像過去的黨代表制，例如軍隊的命令要由黨代〔第295頁〕表來副署。這種規定，現在不但行不通而且也不必要。我們現在就是要在精神上，實際上，負起這個責任。簡言之我們政工人員要代我為官兵服務、為主義盡忠，就是要以無名英雄的地位，來擔負軍隊核心的實際責任，來作建軍的基礎。尤其是一般連指導員，一定要切實明白這個道理，要知道中國的軍隊就是我們保障三民主義的武力。我們政工人員在軍隊裏面，就是要保障本黨實現三民主義，這樣說來我們政工人員就是代表本黨一切亦就是處在主人的地位，要負起一切的責任。舉凡軍隊精神的提高，紀律的整飭，生活的改造與主義的講求，都是我們政工人員分內的工作，我們要是能擔得起，作得好，就可以在軍隊裏面形成一種核心的力量，由這個核心力量就可以引起全軍的向心力，使全軍團結一致朝?我們勝利的目標前進。總之，我們作了青年團團員，就是黨國的靈魂，作了政治工作人員，就是軍隊的靈魂，我們在黨國，在軍隊裏面，都是處在主人的地位。但是我們只負主人的責任而不管主人的名義。惟其我們是一個無名的主人，所以地位更難，用心更苦，就是只盡義務不奪權利，我們對于軍隊裏面，凡是共同生活的同志，對他要特別謙和更要格外公正，切不可稍有自私的心理，尤其要以身作則，服從上級的命令，協助提高官長推動工作，使各級官兵都能澈底執行命令，這是政工人員最大的職責。此外，如遇有權利時，要讓他人佔先，有責任時要由自己首先擔負。尤其是要刻苦耐煩，如此，纔能形成一個核心的力量，來團結所有的力量，以達成我們革命建國的使命！
其次，我剛纔說過，我們作了團員，要擔負起團所付託於我們的使命。革命的成敗，國家的存亡，是我們每一個團員生死榮辱之所關。我們的責任如此重大，要如何纔能盡到呢？我們青年團只有少數團〔第296頁〕員，要怎樣纔能夠領導全國四萬萬五千萬同胞，建立起這樣一個廣大的國家呢？軍隊也是一樣，全國有這許多軍隊，要由我們少數政工人員來領導：應該用什麼方法呢？大家都知道：唯一的方法，就是組織，要通過組織的方式，發揮組織的力量，以少數人來控制多數，領導多數，然後纔能達成自己的任務。「組織」二字，現在雖然成了老生常談，然而實際上我就沒有看到過我們的黨部團部和政工人員能夠真正運用組織的方法，發揮過組織的效力的。今後如果我們再不明白組織的重要，講求實際的運用，以發揮組織的功效，那我們抗戰就一定要失敗，建國也一定不會成功！我在各位畢業的時候，曾經說過：英國人在印度現在只有二萬人就能統治印度四萬萬人，而且印度之外，還有俾路支，阿拉伯、伊朗、伊拉克、埃及等國，都是直接間接的受?英國的統治。我們統計一下，英國全部的人口不過四千萬人，而受他統治的民族總在八萬萬人以上；尤其是受他統治的一般回教徒，身體特別強悍，性情習慣皆與英國人完全不同，然而英國人竟能使之馴伏，不敢反抗，這是什麼緣故呢？就是因為英國人特別精於組織的方法，其組織的能力特別優越，故能以他四千萬人統治了八萬萬以上的人類，且能維持其帝國到數百年之久，而不致於崩潰。大家都知道：組織的原理是淵源於科學，而科學的發明以英國為最早。英國人以科學的精神和方法，運用於組織，所以其組織的力量就顯得格外強大。現在蘇聯和德國都在仿效英國，然終於趕不上英國，所以英國能始終立於不敗之地。我們青年團員和政工人員以後要建軍建國，如果不瞭解科學，不運用組織，一定是勞而無功。必須要按照科學的精神和方法，實事求是，精益求精，纔能成功立業。尤其我們中國的地域如此廣大，人口如此眾多，積習如此深重，事務如此紛繁，亦惟有依照科〔第297頁〕學的精神和方法來治理處置，纔能日起有功。所以注重組織，學習升學的精神和方法，是我們今後建國的第一要務。
英國人固注重組織，但其他的國家也同樣的注重組織，何以英國人能夠始終立於不敗之地，而且能夠發揚光大呢？據我觀察起來，英國人有一個特性，就是他們只知有團體而不知有個人，在團體之內，決不爭權奪利，或暗中磨擦的劣性。我們中國人則不同，中國人個人的能力很優越，但兩個人在一處不只不能公而忘私，而總是要彼此衝突磨擦，乃至公私兩敗，黨國垂危。推而至於印度埃及一般亡國的民族，其最大的劣根性，也就是在於有私無公，視個人重於團體，視權利重於義務。英國人看清了他們這個弱點，而又能發揮其組織的特長，故能以少數統治多數。我們現在當此革命建國的時期，格外要以此自警！書曰：「紂有臣億萬，惟億萬心；周有臣三千，惟一心。」這是我國歷史上周武王革命建國成功的寶訓。我們現在無論什麼團體組織，如果內部的分子不能澈底掃除他自私自利的私心，不能團結一致，互助合作，其結果不止失敗而且一定滅亡！我觀察我們一般辦事人員，尤其各級主管，有一個最大的毛病，就是自私的惡習！這個自私的心理如果不澈底掃除，那不僅個人不能成功，而且其罪惡等於出賣團體和危害國家一樣！我常說：三個英國人聚在一處就可以組織一個政府，就是他這個組織內的分子，都能以合群的精神公推一個組長，來自動的服從他的命令，和組織的決議。而他這個組長，亦必以大公至正的精神分配他組織內各分子的工作和職責，而且有時要指定他的第一代理人和第二代理人，以備意外時可以繼續執行職務。我們中國人的習慣與心理，往往和他們相反。只看見每一機關每一組織的組長〔第298頁〕與主管，時刻防範他部下來奪他的位置，於是什麼事都不敢與部下公開的討論研究，什麼事都不讓部下放手去作；既不加以訓練，更不予以培植，這種作風如果再不改變，那我們青年團和政治部的事業永遠不能發展，使命也永遠無法完成。要知道：我們的事業完全寄託在部下的身上，部下的進步就是我們事業的發展，部下的努力就是我們事業的成功。我們培植部下使部下上進，就是我們做主官平生最光榮最快樂的一件事。然而我們一般幹部同志多不知道這個道理，如果今後我們各級幹部再不覺悟，使他所部自動負責發展才智，則將來我們在國際上與別的國家相處，就不免相形見絀。我覺得這一點關係我們黨國的前途太重大，所以今天在百忙之中特別抽出時間，剴切的警惕各位。各位以後如果要作 總理的信徒，要不愧為青年團團員和政治工作人員，第一就要發現良心，以大公無我的精神，致力於本身的工作，處處要以團體為重，以個人為輕，以義務當先，以權利居後。第二要注重組織，學習科學的精神和方法，遇事必須研究，研究必須澈底。這二者：前者是我們建國的精神，後者是我們建國的方法，本團長今天特別指示各位，希望各位深切體察，一致作到，來完成我們建軍建國的使命！


政治人員應樹立新風氣和新精神

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十二年

版面原件： 第299頁，第300頁，第301頁

〔第299頁〕

——中華民國三十二年十二月二十九日在
中央政校第十二期開學講——

〔要旨〕
 一、提示政校師生應有的責任和使命。
二、要寶貴時間，不可浪費光陰，來增進我們的修養，充實我們的學問，共同一致，來參加建國的工作。
三、樹立新風氣和新精神，使我們的精神道德，表現於日常生活行動之中，才不愧為一個現代的國民和革命的黨員。
〔本文〕
 今天本校大學部第十二期學生舉行開學典禮，本校長趁此機會，要將我對於各位學生的期望，以及你們今後在校所應注意的事項，告訴大家。
因為抗戰時期，各地交通阻滯，十二期的學生遠道來校，今天纔得到齊，長途跋涉，想必備歷艱難；尤其是一般淪陷區的學生，這次能夠回到祖國的懷抱，來受本黨的教育，格外是機會寶貴，際遇難得！因此，我們在這年終開學，一方面要想到我們國家的不幸，時代的艱危，以致戰禍連結，增加了我們求學的困難，荒廢了我們求學的光陰。一方面又要想到我們最後的勝利已經在望，而建國的工作尚未開始。我們恰好生在這個承先啟後的時期，每個人都負有繼往開來的責任，將來每個人都可以在建國大業及改造世界的工作中盡到一分貢獻。各位要知道這是我們中國三千年來所僅有的機會，僅有的遭遇。惟〔第300頁〕其我們的機會如此難得，所以我們的責任亦十分重大。我們經過這七年的抗戰，國際地位雖已提高，但環顧國內一切政治、經濟、社會的基礎，完全沒有建立，實在夠不上成為一份強國。今後我們要存在於這個世界，要為國家的獨立自由平等而繼續奮鬥，就全靠本校各教職員學生同志，在本黨的領導之下，赤手空拳，自動創造，將我們的國家建設起來，使我們世世代代的子孫不致為人家的奴隸牛馬。這是我們政校師生應有的使命。要能完成這個使命，纔不愧為 總理的信徒，各位學生也纔不辜負此次遠道來學的辛苦。
關於如何增進修養，努力研究，以期學以致用，報效黨國？我在歷次開學典禮中已經講得很詳盡，各位要仔細閱讀，切實作到。在今天開學的時候，本校長還有兩點重要的意思要提出來告訴各位的：第一是光陰易過，時機不再。抗戰的勝利在望，這是大家都知道的事。但在抗戰勝利之後，要如何緊接?開始建國的工作，使時間不致空過，建國可以早日完成；這是本校師生所應特別注意的。我們要控制時間，使之與世界大勢互相配合；要準備建設，使建國工作在戰後立即可以依我的計劃切實執行。沒有一天浪費的光陰，沒有一件延擱的工作，這是就建國而言。至於講到個人在學校裏面，也要特別寶貴時間，愛惜時間；要利用每一分每一秒的時間，來增進我們的修養，充實我們的學問，使我們的智識道德得以加速的進步，加速的提高，以為將來建國的準備。這是第一點。其次本校是黨辦的學校，我們教職員學生都是革命的黨員，因此我們比之一般普通大學的師生，更要擔負一種特殊的責任，就是要作建國的基本幹部，成為實行三民主義的中心力量。所以我們的精神、態度、氣魄、見識，都要能作一般普通大〔第301頁〕學師生的模範，使他們在不知不覺之間，受到我們的影響和領導，共同一致，來參加建國的工作。我們政校師生最大的責任，就是在此。
總之，各位學生在此求學，大學部不過四年，高等科與普通科不過一年或半年，在此短促的時期之中，必須格外精勤，格外努力，以期不愧為全國學生的模範，尤其精神道德，生活行動，特別應該注意，要由我們政校作基礎，來樹立全國學校的新風氣與新精神。要作到這一點，就必須所有的學生個個人嚴守學校的紀律，服從師長的命令，養成尊重秩序的習慣，團結一致的精神。如此，到了建國時期，纔能發生偉大的力量，也纔能使我們的政治、經濟、社會各方面，事半功倍，走上軌道。以後你們個人成功立業的基礎在此，而完成革命建國的基礎亦在此。希望各位一致體認，切實作到，使我們的精神道德，表現於日常生活行動，真不愧為一個現代的國民和革命黨員，然後纔能領導全國的智識青年，完成我們建設三民主義新中國的使命！

【上一篇】【回上層目錄】


中華民國三十二年

    黨政高級班與國防研究院創辦的目的

    黨政軍工作精神之改造與今後努力之方向
    建國與銓敘制度的關係及其工作的要領
    國防研究院與黨政高級班創辦目的與教育大綱及其應研究之中心工作
    新生活運動之重要及其實行之要領
    國防與建軍的方針及其精神
    對於各部會工作之指示
    對於設計與考核工作之指示
    創造中央大學新校風
    對於發動機製造廠工作人員之訓示
    建設貴州的急務
    貴州同胞今後努力之方針與要務
    中國青年所負的時代使命
    青年團之職責與當前急務
    陸大學員為學辦事之要道
    青年團組織訓練與宣傳工作之要領
    號召全國青年第三次大結合
    青年團工作之重心與態度
    說明青年團聯席會議的意義
    工業建設計劃會議開幕詞
    青年團第一屆中央幹事監察聯席會議閉會詞
    警察的要務與實施方法
    中國工業建設的途徑
    紀念「五三」慘案十五週年之感想
    對黨政訓練班第二十四期畢業學員訓詞
    中華基督教之新時代與新作風
    中央政治學校教育的要旨
    對中央政治學校師生之懇切期望
    行政三聯制成立之用意與推行經過
    培養踐履篤實的精神
    檢討生產事業的成就和發展
    招待生產會議出席人員聚餐席上致詞
    對空軍參加鄂西作戰之講評
    使領人員工作之要領
    鄂西勝利後湖北黨政軍學各界之責任
    恩施軍事檢討會議總講評
    對川省重慶區行政會議致詞
    加強抗戰力量之急務
    陸大學員所負建軍建國之責任
    現代青年必具的條件
    全黨同志應研討建國問題
    總理第一次起義紀念日之感想
    說明抗戰建國最重要的問題
    本黨同志今後努力之方向
    我軍常德戰役之教訓與最後決勝之要道
    參加此次開羅會議之觀感
    黨政幹部對建軍建國所負之使命
    政治人員應樹立新風氣和新精神

【回上層目錄】


對當前黨政與青年團工作之指示

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件： 第302頁，第303頁，第304頁，第305頁，第306頁，第307頁，第308頁

〔第302頁〕

——中華民國三十三年一月八日在中央訓練團
勵志社出席黨政會報講——

〔要旨〕
 一、根據檢討去年工作的結果，來訂定工作計畫和應有的進度與標準。
二、無論從事何項工作，如欲發生成效，必須抓到重點，注意基層。
三、推行黨政工作、必須特別注重工作的技術與方法；要有重心，要務實際，要發現缺點，作為改進的目標。
四、黨與團目前亟應領導推進的事項：
１·學生從軍運動，應由黨部團部切實發動領導，保證其完全成功。
２·憲草研究運動，應不使其超越軌範，為人利用，來作為詆毀政府 的工具。
五、由開羅之行，說明今後革命建國應特別注重的要點：
１·英國民族性的分析及其特長：
甲、英國民族性堅忍，國家觀念特濃，處處講組織，重自治，具有團體的訓練。
乙、組織的能力和宣傳的技術、為英人特長、亦為其美德。
丙、英人特別注重科學的精神與方法，任何工作，務求切實有效。
２·國人應取法英人優點及長處，作為我們革命建國的借鏡。
六、結語。
〔本文〕
 去年一年很快的過去了。在今年——民國三十三年之內，我們抗戰必須獲得勝利的結果。因此，我們今年一年的工作必須特別緊張，特別要有成效。而要作到這一點，又必須將去年的工作徹底檢討，看〔第303頁〕已經完成的有幾多，沒有完成的有幾多，有些什麼缺點，又有些什麼優點，然後根據檢討的結果，來訂定我們工作的計畫和應有的進度與標準。不論黨務團務與政府各部門，不論機關與個人，都要依此切實進行。前幾天我已經頒發手令要黨政各機關與青年團將去年的工作報告與今年的工作計畫，從速編擬決定，以便及早依照實施。今天特再提起各位的注意，希望大家能夠在本月以內切實辦好。
其次我們無論從事那一種工作，要求其發生成效，必須抓到重點，必須注意到基層。我們檢討從前黨務團務最大的缺點，就是工作沒有重心，事業沒有基礎。一般都是浮泛舖張，只講表面形式，而缺乏實際成效。無論組織訓練宣傳與社會服務，都是如此。今年我們在決定工作計畫的時候，必須注意改正，確立中心。把握重點，講求方法。即以黨務團務而論，我們組織宣傳等工作，必須?重於縣之中等學校與各鄉鎮之中心小學。在此等學校之內，我們要吸收優秀的教職員和中等學生入黨入團，尤其要選拔為基層幹部使他們為黨為團來發展組織，推廣宣傳，將來上級黨部團部考核各縣黨務團務的時候，就看他這一縣所有中等學校與鄉鎮中心學校有沒有我們的組織與宣傳工作，工作是否確有成效，以決定縣級黨部團部成績的優劣。此不過略舉一端而論，其他工作都要確定重心，覓定據點，然後集中力量，求其發展。如此，我們的事業纔有基礎，纔不致再蹈過去空泛而無?落的弊病。
復次，我們的工作要領，最主要的在就去年工作檢討出那一件事辦得最不好，或那一部份工作為最大的缺憾，我們就拿此作目標，講求種種有效的方法，必使其徹底改進。即如去年全國各大學中紀律之最壞者，就是中山大學與中正大學。我們今年黨部團部與教育部，就要依照他各自的職責，對於這兩個〔第304頁〕大學的事情，密切聯繫，一致努力，來設法改革。照此類推，使一般事業中缺點最多，成績最不好的部份能夠轉變過來，就是我們整個事業的進步。而我們的工作也就格外容易顯出具體的成績了。
總之，我們今年推行黨政工作的時候，必須特別注重工作的技術與方法，凡事要有重心，要務實際，要發現缺點作為改進的目標，要注意基層，發揮工作的成效，不可再像過去一樣，任何事情都是普普通通，千篇一律，籠籠統統，徒有其表，以致到了考核的時候，毫無實際標準可資依據，這樣就毫無成績可言了。
以上是說明去年工作檢討與今年工作改進應該注意的要點，現在要就我們黨與團目前亟應領導推進的事項對各位說明。
最近各地發起的學生從軍運動與憲草研究運動，這可以說是近年來社會上最好的現象。也就是我們黨部團部亟應切實領導的工作，如果我們黨與團能發揮力量，運用得法，即對於青年愛國風氣的養成和本黨集中國民意志以促進憲政的實施，就可以收到很大的效果。所以這兩件事將來的趨向如何，就可以測驗出我黨與團的力量。以後學生從軍運動應由青年團來負責，憲草研究運動應由黨部來主持。其實這兩件事在發生之初，我們黨部和團部早就應該有高瞻遠矚的計畫，積極主持，來鼓勵青年學生和社會人士這種蓬勃向上的朝氣，因勢利導，使配合我們黨團既定的政策，以收到實際的效果；如果事情已經發生，再來研究應付的辦法，我們就已經落後了。即如研究憲草運動，我們黨部如果沒有充分的準備，沒有定出具體的辦法，只是人云亦云，隨聲附和，那就是主動之權，操於別人手裏，一般國民和青年，不〔第305頁〕免要受人家的利用，但我們現在如果能決定我們根本原則和方針，以為社會的倡導，還來得及補救。現在陪都文化界人士，已在舉行憲政座談會、講演會等等，我們黨部事前不能首先發動，為之倡導，已是落人之後，現在他既已成立，我們只有努力參加，力圖補救，不過這已經是很費力了。在重慶還比較容易，其他各省地方黨部與政府以後一定要由中央通令，使之切實掌握各種研究會、座談會等。如果不能掌握，寧可不令成立。在地方比中央容易辦的，就是沒有各種文化人的紛雜，只要我們黨團自己健全，就沒有不能領導的。
至於講到憲草研究的範圍，我以為只要他們的言論不超出憲政問題之外，就不必檢查扣留，而應儘量的予以發表。但如果研究憲政，而詆毀政府，作種種反動宣傳，那我們就要予以防止——所謂防止，並不是指官方的命令，而應該由我們的黨員在團體之內發動，這樣纔不?痕跡。因此我們一般黨員參加了一個團體，如國民參政會、憲政實施策進會之類，對於這個團體每一會員所發表的言論，必須經常注意，總要不使他超出研究憲政的範圍以外，而必須導之使闡揚憲政的理論，瞻望憲政的前途，使中外人士明瞭本黨實施憲政的決心，認識我們中國在抗戰以後實施憲政的必成。
關於學生從軍運動，我不知道青年團和教育部、兵役署、政治部以及其他有關部門現在有沒有決定積極領導的方案。這件事辦得好不好，對於我們團務役政都有很大的關係。但這項運動發起已久，似乎我們黨部和團部還沒有一個具體的決策。這樣就不能夠領導青年。我說過：今年是決戰年，要決定我們抗戰的勝敗，確立我們建國的基礎，而我們一般黨政工作的實際情形還是這樣落後，如何可以達到我們〔第306頁〕的目的？現在我們的黨團和政府，已經在民眾中間樹立了信仰，無論反動派如何詆毀，一般民眾對於三民主義和抗戰建國的國策，始終是堅信不移，不是任何反動宣傳所能動搖的。但我們如果不能利用民眾這種信心，來發展我們黨務團務以及各種政治的建設，則民眾失望之餘，反動派必乘機而起，加以利用。這一點各位不可不明白，不可不警惕！此次學生從軍運動，固然是一種好現象，但如果任其自然，不從積極方面加以領導，將來一定要發生不良反響，正猶如憲草研究一樣，如果我們黨部領導不當，於國家社會必致有害無益。如果真正到了這個地步，那我們的黨與團就不配作革命領導，政府也不能成為現代的政府。將來要應付世界的難局，就只有失敗。各位都是領導革命的幹部，要知道我們的革命成敗決於今年，尤其是今年開始的這兩項運動，對於抗戰建國前途更有重大的關係，所以我們必須切實研究，妥為運用，纔能達到我們的目的。
此外我上次在青年團政治部工作檢討會議席上有一篇很重要的講演，是就我前次開羅之行所得的感想，說明我們今後革命建國應注重的要點。今天趁此機會，再要將其內容要旨，對各位提一提。我上次參加開羅會議，自重慶出發，途中經過印度、伊拉克到埃及，這一帶遼闊的土地上約有五萬萬以上人口，都歸英國統治。其中印度人口約佔四萬萬，人民優秀，文化悠久；伊拉克、埃及等國，都是純粹回教的國家，一般人民身體健康，性情強悍；但為什麼他們要受制於四千萬的英國人而能不反抗，即令反抗而不能成功呢？為什麼英國人居然能以少數人統治多數人而使之貼服而且能維持長久而不致失敗呢？這個原因我們如果不研究出來，那不僅我們國家將來在國際上的地位不免危險，而且我們革命事業亦無成〔第307頁〕功的希望。據我觀察所得，結論很簡單，就是英國人的民族性很堅忍，國家觀念特別濃厚，處處講組織，講自治，具有團體的訓練。他們英國人只要有三個人到了一個地方，就可以成立一個類似政府的自治體。其中有領導、有紀律、有服從，分工合作，休戚相關。時時刻刻在想方法來應付他周圍的環境，鞏固自己的力量，抵制團體以外的各種人與事。而且在組織裏面的人又互相宣傳互相推許，一方面在使人人對他們各組員佩服，一方面還要使人人對他們大家敬畏。所以英國人不但從來不說他們自己同胞的壞話，而且無論什麼平凡的英國人，一經他們有計畫的宣傳，就都成為了不得的人物，使聽者發生敬仰尊重的心理。這種組織的能力和宣傳的技術。可以說是英國人的特長，亦是他們英國人最好的美德。惟其英國人有了這種長處和美德，所以能夠以四千萬人統治了世界上大部份的人類，維持其帝國的尊榮於不墜。這種組織的精神，許多歐美的國家都要效法他，在歐洲有論述他們各國民族性的一段話：「英國人有三個人在一起就可以組織一個政府，德國人有了三個人在一處，就可以組織一個軍隊，美國人有了三個人在一起，就可以組織一個銀行。至於法國，他們有三個人在一起就可以組織一個議會。」但是法國民族性欠缺沈?和堅忍，尤其散漫成習，缺乏團結力，他們多黨林立，彼此之間意見紛歧，不能一致，所以法國在這次大戰中間遭了慘敗！環顧我們中國自己的情形又是怎麼樣呢？我可以說我們有組織的形式而沒有組織的精神！我們在一個組織以內，往往是自私自利彼此鬥爭，對外只為宣傳自己的好處，而不提及其他的同志，如果有提及的時候，亦只有說他不好的壞話！有了這種種不良的習氣，所以我們雖有四萬萬五千萬人，而不能一心一德發生力量。長此下去，我們的國家必致滅亡！邱吉爾曾對我們大家〔第308頁〕說笑話：「你們講什麼國際，什麼民族，我只知道我的英國，國家的利益，就是我的利益。」他這種平實無華注重組織的見解，充分表現英國立國的精神。各位負革命責任的幹部同志，今後要實行主義，完成建設，要使我們的國家能存在於世界，則對於組織的精神，不能不切實改進。如果再和從前一樣，那我們的組織越大，糾紛愈起，團體越多，衝突愈甚；其結果，必致敗壞我們的革命事業！我希望各位以後，都要效法英國人的優點，要革除散漫猜忌的惡習，養成互助合作團結一致的精神。一切言論行動，要忠實、要互信，要作到精誠無間，然後纔能完成我們艱鉅的使命。
英國人所以能以少數統治多數的原因、除了善於組織之外，還有一點，就是他們特別注重科學的精神。其實組織和科學二者是相因相成。科學必須注重組織，而組織亦離不開科學。大家都知道：科學在英國發達最早，因之英國人對於科學方法和技術亦運用最熟。他們無論作一件大小事情，都必須經過徹底的調查研究，決定具體的辦法，有了充分的準備，然後分別步驟，切切實實的作去。而且一次失敗，二次再來，二次不成功，三次繼續的來作。這樣再接再勵，鍥而不舍，最後必然可以達到他的目的。我看英國人沒有其他的技巧，他之所以成功，完全在於他（一）富有組織的精神，（二）善用科學的方法。我們現在要革命建國，必須效法英國人這種精神，從心理上道德上作一番改革，對人要和衷共濟，互助合作，對事要實事求是，徹底解決，然後我們建國的事業，纔能日起有功。各位都是主持一部一處的幹部，以後要使工作有成效，要使所有部屬都能發揮其才智，貢獻其能力，而有所成就，則對於我今天的指示，必須切實領會，身體力行，然後我們的事業纔能成功，國家的前途才有希望。

【下一篇】【回上層目錄】


軍需人員負責盡職之要道

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件： 第309頁，第310頁，第311頁，第312頁

〔第309頁〕

——中華民國三十三年一月九日在中央訓練團
黨政班對軍需人員講——

〔要旨〕
 一、軍隊三要素，以軍需補給為最重要。
二、軍需人員應抱定自我犧牲的精神和無名英雄的志氣，以軍隊褓姆自居。
三、軍需獨立以後，國軍所獲之進步。
四、大家要任勞任怨，保持已有的成績，貫徹軍需獨立的功效。
五、軍需之主要職責在核實部隊開支，務使每一文錢都用在士兵身上。
六、核實以後的節約，纔是真正的節約。
七、希望大家本此意旨，切實力行，達成改進軍需的任務。
〔本文〕
 今天集合軍需會議各位同志參加黨政訓練班第二十九期開學典禮聽訓。趁此機會，本委員長先要將軍需的重要，以及我們軍需人員工作的要領對各位說明。
各位要知道：軍需工作關係我們軍隊的體格、精神與紀律，以及作戰力量都非常重大！一個部隊的軍需，如果辦理得法，則這個部隊的素質，一定精強，作戰一定勝利。反之，如果軍需辦理不得法甚至腐敗，那無論這個軍隊的人數如何眾多，槍械如何精良，也還是不能作戰。因為軍隊之建立，必須包括三種要素，第一是指揮訓練，第二是軍需補給，第三是醫藥衛生。這三者在軍隊中都是不可或缺的要素，而軍需尤為重要。抗戰以來，一般社會人士，大家都稱讚前方部隊抗戰的英勇，和作戰將士的勛勞，〔第310頁〕殊不知我們前方部隊之所以能夠再接再厲，愈戰愈強者，全賴軍需人員能盡其職責，發揮其功效。軍需實在是軍隊的命脈，軍需人員就是軍隊的重心，他在軍隊裏面，所作的工作實在是無名英雄！部隊一切的供養補給，要由他們來擔負，部隊的戰鬥精神和能力，要由他們來發揚。然而他們的功績，卻黯然不彰，社會並不知道其重要性；但如果軍隊的補充給養不能按時接濟，則各方面的指摘，就隨之而來，認為軍需人員不能稱職。所以軍需人員的責任最重，處境最苦，一定要抱定一種不求名、不計功，生死以之的決心，纔能夠始終一貫，不負國家的培養，以達成其高尚的任務，舉一個淺近的比喻，我覺得軍需人員對軍隊士兵的責任和地位，有如家庭中撫養嬰孩的褓母。我們軍需人員應該自視為軍隊的褓母，擔負起撫養士兵的責任。大家都曉得作褓母的心理，並不是希望他所養育的嬰兒長成之後，能給他豐厚的報答；他是粹純的自我犧牲，勞苦鞠育，夙夜匪懈，絕沒有一些居功望報的心理，只要他所哺育的嬰兒，活潑茁壯，就是他莫大的安慰。這種心理是最純潔的，這種精神是最高尚的！我們軍需人員在軍隊裏面，也必須抱定這種自我犧牲的精神，和無名英雄的志氣，以軍隊的褓母自居，不圖名位，不避勞苦，來養育我們的軍隊，健全我們的軍隊，使我們的軍隊真正能夠盡到捍衛國家保護人民的責任。各位對於本身的工作，要有這種認識，然後纔不愧為現代的軍需人員，而我們軍隊纔能成為現代的軍隊。各位也許要問：我們軍需人員責任既如此重大，工作又如此艱鉅，為什麼上面對於我們只有督責，而很少嘉獎呢？這就因為我們軍需人員要作軍隊實際的重心，你們在軍隊裏面，就是代表本委員長盡其供應給養，照顧士兵飽暖的責任，所以我對各位的期望格外殷切，督責也特別嚴厲；督責你們，就是督責我自己，〔第311頁〕所以對於你們成績的優劣，實視同我自己本身的榮辱，你們軍需人員成績優良進步即為我平生惟一樂事，亦為我本人的榮譽；不然就使我倍增憂痛，認為我重大的恥辱。所以在我的內心，實無時無刻不懷念你們的前途，亦無時無地不重視你們的工作，希望你們自己要自勉自愛，以無名英雄自居，以軍隊的褓母自居，以本委員長的精神代表自居，奉公守法，不辭勞瘁，不惜犧牲，充實我們軍隊的力量，養成我們國軍為現代化的軍隊。
自從去年軍需獨立以後，我們軍隊獲益很多，不僅經費開支比從前節省，而且由於軍需獨立，使各級部隊長官觀念一新，不再視經理人員為其私人的帳房，於是軍需業務始有軌道可循，而部隊長官亦得專心於指揮訓練，發揚我們國軍的精神，保持其高尚純潔的人格；這種精神上的收穫，較之節省若干萬萬元的經費，尤為偉大，尤為可貴。但是我對各位還有進一步的要求；我們軍需人員要能貫徹已得的成績，真正收到軍需獨立的功效，那就不僅要任勞，而且必要任怨！現在一般軍需人員，往往以為經費是國家的經費，於自己無干，所以部隊要求多少，就發給多少，至於經費支出之後，是否涓滴用到士兵身上，是否都用於作戰的需要；那就不甚注意，更不知考核，這樣仍舊沒有盡到我們的責任。須知我們軍需的責任，第一就在核實部隊經費的開支，而要核實開支，就要不避煩勞，尤其要不怕任怨。我們發出一文錢，就要問清這一文錢的用途，調查這一文錢的?落，決不能因為顧慮有些不明大體的部隊長，要埋怨我們，而隨便放棄自己的天職。去年軍需署節省的經費，達十餘萬萬元，當然是一個相當浩大的數目，但我以為一般軍需人員，如果能夠徹底的核實經費開支，則所能節省的經費，一定不止於此。所以〔第312頁〕我們不能僅以節省經費多少來定我們軍需成績的優劣。軍需人員最主要的職責，在於核實經費的用途，要使每一文錢都能用到士兵的身上，用到作戰的業務上去；如果能作到這一步，那我們的經費就是沒有節餘，而我們軍需業務比節省的功效，更為偉大，這方才可以說是軍需成功！我想各位如果能夠真正從這一點上去努力，則就我們現有的經費，已足可提高一般士兵的生活，改良一般士兵的衛生，使一般士兵在精神上和體力上都有很大的進步。所以各位必須知道自己的職責，第一是核實，第二是節約，核實以後的節約，纔是真正的節約，纔是各位對於國家真正的貢獻和成績。希望各位對這點意思，切實體會，回去之後，切實力行，貫徹我們改進軍需業務的決心，以副本委員長的期望。


對從軍學生訓話

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件： 第313頁，第314頁，第315頁，第316頁，第317頁，第318頁，第319頁，第320頁

〔第313頁〕

——中華民國三十三年一月十日在軍事委員會
對軍政部教導第一團官兵講——

〔要旨〕
 一、當兵為國民對國家應盡之義務，必須國民能盡其義務，國家始能保其獨立自由。
二、自述當兵之經過——人貴立志，若有志報國，百折不回，必能達到目的。
三、三十餘年前軍中生活之回憶。
四、對於軍人生活之體認：
１·須絕對服從法令；
２·須注重政治訓練；
３·須視軍營為學校。
五、希望大家以無名英雄自居，親愛精誠，團結一致，來完成我們抗戰建國的使命。
〔本文〕
 最近兩個月來，我們全國學生，自動的踴躍從軍，報效國家，爭先恐後，蔚成風氣，本委員長對此異常的快慰。今天特別召集我們教導第一團的從軍學生來此聽訓，我先要將你們從軍的意義以及入伍以後所有生活行動和學業修養應該注意的幾點，扼要的指示你們，希望你們能切實領會，徹底實行。
大家都知道：凡屬現代的國民，對於國家都有當兵的義務；不能盡到這個義務，那他就不能算是一個現代的國民。這在一般有組織，有紀律的國家，都是如此。無論英、美、蘇俄以及各軸心國家，不論其為元首或人民，不論其為智識份子或農工階級，不論貧富上下以及其皇室貴族的子弟，一律都要服規〔第314頁〕定時期的兵役。由此可知凡是現代國家，所有的國民莫不以當兵為應有的義務。如其不然，那這個國家就不能存在於現在的世界。但是我們中國由於積習相傳，一般國民至今對於服行兵役的觀念，還沒有切實養成，對於當兵的義務更沒有普遍的履行。甚至有若干及齡壯丁，為避免兵役的緣故，借在學的名義，取得緩役的資格，以致兵役的負擔，不能平均普及。尤其在軍隊方面得不到知識青年的參加，因之戰鬥力亦無形減低。這是我們國家與軍隊最大的弱點，亦是我國青年與智識份子最大的恥辱！如果我們一般青年，尤其是一般公務人員和士紳的子弟，不能奮起投效，以身倡導，來轉移國民的心理和社會的風氣，那我們中國雖已廢除不平等條約，而外國人看到我們一般青年學生和智識份子，沒有作戰的勇氣，不能盡其國民應盡的義務，就要輕視我們，而我們國家亦仍舊沒有獨立平等的資格。所以這一次全國各級學校的智識青年自動的奮勇從軍，一改我們青年學子過去文弱怯懦的頹風，來盡到國民捍衛國家的職責，實在是抗戰以來，一件特別值得欣慰的事。我相信這次全國各地知識青年的奮起從軍，一定還有無數青年聞風興起。這不僅是我們中華民國抗戰轉敗為勝的保證，亦是我們中華民族轉弱為強的樞紐。實在是我們國家獨立和民族復興的前途無限光明的新氣象。
我所要提醒你們的：從軍是集團生活中最感快樂，最有意義的事情，亦是最高尚、最聖潔人格的表現。因為他對國家是為國捐軀，是以身殉國，而他對同伍的戰友與全軍的袍澤是患難相扶，生死與共的。你看：這種精神，這種人格，還有比他再高尚的沒有？但是大家亦要知道：當兵是一件極嚴肅、極辛苦的事情，因為軍營裏面所過的是一種最有組織最重紀律而且最講階級的生活。今天大家既然立志為國〔第315頁〕家為民族而來慷慨請纓，固然於國家增加很大的力量，但是你們個人亦就在此時可以增進很多的知能和體力，這種學業在任何普通學校所學不到的。所以你們特別要去體認從軍實際的生活。你們還是新近入伍，對於軍營生活的方式和意義，大家或許還沒有真切的認識，我趁此機會，要將我自己三十幾年前在日本軍隊裏見習時期當兵的經過，以及我體會的心得，告訴你們，作為你們一個最寶貴的參考。
我在十九歲的時候，是在我本縣的龍津中學肄業的。因為當時痛憤鄉里土豪劣紳的橫行，目擊我們國家遭受帝國主義者的壓迫，尤其是那時看到日本以一個弱小的國家，能夠奮發圖強，戰敗帝俄，予我精神上以最大的刺激。所以我在龍津中學肄業不到半年，就請求家母準許我到日本學軍事，來盡到我國民一份子的義務，來促成我們國家的雪恥自強。我就在這一年的夏季，到了日本，就想進日本的軍隊。但當時日本的規定，中國學生要入日本軍隊受訓，必須由中國陸軍部保送，否則概不收容，我既非政府保送，自然不能入伍。因此我只在日本留學一年就回國了。到了第二年，陸軍部要在保定創立通國陸軍速成學堂，在各省分別招考，規定每省考選四十名。而浙江省的四十名，大多數的名額已由武備學堂與弁目學堂等處保送了，所留餘額只有十四名，全省青年千餘人在杭州報名投考，我就是在這十四名額內考取的一個學生。於是我在二十歲的夏季，就進了保定通國陸軍速成學堂。但是我的目的仍是要東渡日本，去學他的陸軍。因為在保定這個軍校，纔有機會可以希望保送到日本去學習陸軍。果然到了這一年的冬季，我就得到一個機會參加留學考試，當時取錄的連我一共四十人——現在四川的張主席亦在其內——我們都被保送到日本振武學校，這時我已經二十一歲了。振武學校是日本陸軍預備學校。在振武學〔第316頁〕校學習了三年畢業，就進了日本的高田野砲兵聯隊，最初是當二等兵，後來升了上等兵，稱為士官候補生。這一年我正是二十五歲，就是辛亥革命的一年。那年十月，革命軍在武昌起義，我覺得這是我們軍人效命的時候到了，於是就從日本回國，參加實際的革命工作，開始獻身於革命的事業，直到現在，都是為了貫徹我當初從軍報國的一念。如今回想起來，我在青年的時候，能夠立志從軍，而且千方百計，不顧一切的挫折困苦，達到了我從軍當兵的志願，實在是我平生最快意的一件事。由此可知一個人只要能立定志向，抱定決心，不屈不撓，耐勞耐苦的向前作去，那就一定可以完成他報國的志願。
我現在要為你們略述我進了日本聯隊以後生活的情形，這絕對不是我們國內一般青年學子所能想像得到的。當時我們入伍以後，是在聯隊裏面當一個二等兵，日本新兵的入伍，大概都是在冬季，而我們入伍的地點，是在高田，高田是在相近北海道的一個新潟縣所管轄的村鎮，這一帶地方，天氣嚴寒，每年冬天總下?很厚很大的雪——這樣的大雪，在我國塞北，亦是很少看到的，——但無論他天氣如何寒冷，無論他雪下得怎樣大，我們每天早晨五點鐘以前就得起床，起床之後，就得自己拿?面盆，到井旁提冷水來洗臉。因為在砲兵聯隊裏學砲兵，都要你自己來養馬，因此，我們洗了臉之後，官長就帶領我們進到馬廠去擦馬，擦馬的工作，要從馬蹄馬腿擦到馬背，經過馬背擦到馬頭馬尾，這馬的每一個關節，每一部肌肉，都要用禾草來盡力的擦摩，這樣大概經過一小時，將馬渾身擦熱了，馬的血脈流通了，而我們本身亦因為用勁擦馬，努力工作，雖在這樣冷天，不僅不覺得寒凍，而且身上和手足都是發熱，有時候還要流汗。這是我平生最大的學業。到如今仍覺以苦為樂、不懼艱險的精神，自認為完全得力於

〔第317頁〕此。等到馬擦完了之後，再將他牽到廄外雪地裏馬槽去飲水和餵料，等到馬餵好了，我們自己才能回營房裏去吃早飯，到了傍晚，再要同樣的到馬廄去擦馬一次，然後才吃晚飯。說到這裏，我再要將他日本軍營的飯食是怎樣情形告訴你們。各位從前在學校在家庭吃飯的時候，飯菜或許也有不夠的時候，但吃飯總是沒有限制的，能吃多少，就是多少。而他們日本軍隊裏面，每人每餐規定只許吃一中碗的米飯，每星期要吃幾餐麥飯，飯的上面，有時是三片鹹蘿蔔，有時是一塊鹹魚，只有星期日纔能吃到一點豆腐青菜和肉片，無論你吃得飽，吃不飽，每人的飯菜，就只有限定的這一點。高田雖然是一個貧苦的地方，但當時入伍的有許多日本耆紳貴族的子弟，他們在軍隊裏面的待遇和生活，亦是同我們一樣的，一點沒有例外。我在入伍最初半月之內，這點飯實在是吃不飽，肚子裏常常覺得饑餓，白天毫無辦法，只有到了晚上纔能到軍營裏的酒保——俱樂部——買餅乾來充饑。但是餅乾也有定量限制，不能任意購買的，每次最多是兩三片，而且去遲了還買不到，餅乾的質料又非常粗糙，在平時我們在家庭與學堂裏是不要吃的，但在饑餓之餘，吃起來就覺得津津有味了。這種生活過到兩週以後，就漸漸成了習慣，到了第三星期，雖不到酒保去購食餅乾，也就不覺饑餓了。這是講當時生活的情形。現在還要講到待遇，我當時是一個二等兵，二等兵之上，就是上等兵，上等兵之上有下士，有中士，有曹長，有特務長，特務長之上纔是正式的軍官了。這許多軍官士曹，一級一級的管?我們，加之日本軍營裏面的習憤，相當粗野，新兵要替老兵洗衣服擦皮鞋，有時還要給他補被服，二等兵就要受上等兵的使喚，當差，稍不如意，他們不是罵就是打，所以在日本軍營裏面，當時上級的官長打罵低級的士兵，是常見的事。我當時認為〔第318頁〕日本軍隊的弱點，就是在此。
由我在日本聯隊一年中所過的生活和所得到的經驗，使我想到一個國家要他軍隊精強，必有幾個要素不能缺少的。
第一、是軍隊官兵須認為服從國家的命令是軍人天經地義的義務，因之，他乃能嚴守紀律，執行命令。如果他不知服從法令，嚴守紀律，那結果就是一盤散沙，這樣沒有紀律的官兵，臨到作戰，沒有不
失敗的道理。
第二、是政治訓練和中心信仰的重要。凡是一個軍隊的官兵能夠勇敢堅強，就是他軍事教育對於政治與倫理的認識徹底，尤其是要他對本國歷史地理的理解正確，使他士兵人人能夠增強其對國家的責任
心。各國軍隊決死精神之所以養成，可以說就是這種政治訓練的功效，軍隊裏面一般士兵有了這種政治訓練和中心信仰，所以他到了戰場上面，能夠不惜犧牲，不怕危險，能夠忠勇奮鬥，達成使命。
第三、一般士兵都認軍隊為他最優良的職業學校。軍隊本來是一切軍事學術的專門學校，聯隊裏的教育訓練，就是一般軍事學校最基本的學術課。而且比一般學校的教育還要重要，還要實際。因為在普通軍官學校裏面，所講授的只是一些戰術戰略和戰史的理論，至於軍事基本常識和動作，以及軍隊生活的精神與制式，都是要從軍隊裏實際生活上來學習，來體驗得到的。而且他們一般士兵在軍隊裏面，一定要就其性之所近學習一種日常生活所必需的技藝。例如他未入伍之前，本來是作木匠的就叫他實習木工，作過裁縫的就叫他實習縫工，作過鐵匠的就叫他實習鐵工，所以他們軍隊裏面，自從速記錄事一直〔第319頁〕到剃頭洗衣炊飯乃至種菜畜牧以及司號的看護的和當差的，無一不是由軍隊的士兵學習以後，挑選出來的。這樣，不僅他對已經學過手藝技術的人，因材利用，不使遺忘。就是沒有學過手藝的士兵，也要他認定一種技術，利用業餘的時間來學習。如此他一方面軍隊裏面一切生活所需的，固然不必假手軍隊以外的人民，同時士兵退伍之後，更不致於失業，而流為社會的遊民。而且一般士兵既受過軍隊的訓練，則其體格格外強健，常識格外豐富，又明瞭軍隊組織的技術，知道軍隊組織的精神，所以他回到社會之後，就可以成為民眾的領導，社會的中堅。現在世界列強之所以能成為有組織的國家，和有組織的社會，可以說完全得力於一般退伍的士兵，以軍隊精神，普及社會的組織。現代國家的基礎，就是在此。
由於上面所說的幾點，可見你們要達成當兵報國的志願，建立現代國家的基礎，第一必須絕對服從政府的法令，嚴守軍隊的紀律，執行上官的命令；第二必須注重政治訓練，確立中心信仰，為三民主義而奮鬥，而立志從軍，完成革命建國的大業；第三必須努力學習人生日常所必需的一種技能，養成為建立國家改造社會的中堅幹部。你們必須知道：要真正造成自己為一個現代的軍人，祗憑一腔熱情是不夠的，必須要認識當兵真正的意義，求得建國實在的技能，惟有到軍隊裏來接受最刻苦最基本的訓練，才不負你們這一次慷慨自效的壯志。諸生今天入伍以後，都是本委員長的部下，亦就是我的子弟，我希望諸生必須先領會我們革命的道理，和學習我們奮鬥的精神，實踐我們軍人成功立業的信條。 總理說過：「華盛頓大名之下，不知包括多少無名的華盛頓，為他犧牲奮鬥，用能促成美國的獨立。」今天我們中國的青年要完成中國的革命事業，亦惟有人人以無名英雄自居，使我們中國能有無量數的無名的蔣介〔第320頁〕石，能為三民主義和國民革命而奮鬥、而犧牲，那我們國家纔能真正成為一個獨立自由的現代國家，纔可使中華民族世世代代子孫免為異族的奴隸牛馬。還有一點亦要提起諸生注意的，就是入伍當兵之後，要切實認識，凡是中國的軍人，就要愛護中國整個的國家，我們國家亦只有國民革命軍一個整個的軍隊，所以我們軍人的生命亦是整個的，生活亦是整個的，因之凡是同伍的戰友，全軍的同袍，不論官兵，必須要和衷共濟，無論疾病困難，都要彼此扶持，在平時養成親愛精誠，團結一致的精神，在戰時纔能成為真正同生死共患難的同胞。我們軍人必須如此，纔能完成我們神聖抗戰的使命，建設一個三民主義富強康樂的新中國。諸生要知道：社會是怎樣稱許你們，政府是怎樣期待你們，你們能夠切實努力，刻苦耐勞，就可以為全國青年繼起從軍的立一個好模範，為我們兵役史上開一個新紀錄；同時由於知識青年的參加軍隊，更可以促進我們建軍建國事業的完成。你們的責任，實在是異常重大；你們的歷史，亦是異常光榮，本委員長對於你們，實在寄與無限的期望，我相信你們一定不辜負我的期望。


第四次南嶽軍事會議開會訓詞

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件： 第321頁，第322頁，第323頁，第324頁，第325頁，第326頁

〔第321頁〕

——中華民國三十三年二月十日在南嶽講——

〔要旨〕
 一、由於反侵略戰局之演進，中國抗戰更形重要，我們對於國家與世界所負之責任亦更重大。
二、要保障國家的平等，要維持軍隊的榮譽，必須我軍人的學識技能與外國軍人立於同一水準線上，軍隊的戰鬥力量能與外國軍隊並駕齊驅。
三、要改進軍隊，必祛除虛偽驕矜自大的毛病，反省缺點，力求進步。
四、減少單位，充實單位，為今後整訓部隊之主要方向，希望大家集思廣益，決定辦法，一致實行，來完成抗戰的使命。
〔本文〕
 今天我們集合第三、四、六、七、九各戰區的高級將領，在南嶽舉行第四次軍事會議——也就是我們預備反攻，爭取最後勝利的一次會議，其意義之重大，與任務之艱鉅，都遠超過於前三次的南嶽會議。趁此開幕的時候，本委員長要將此次會議的要旨，以及各位在會議中所應注意的幾點，提出來對各位說明。
我們這次會議舉行於常德會戰勝利結束之後，由於世界整個反侵略戰局的進展，我們中國的軍人，無論就我們對國家抗戰的責任說，或是就我們對盟軍共同作戰的地位說，比起前三次南嶽會議的時候都有了很大的變更。這是各位同志首先應該注意的一點。各位要瞭解；現在我們中國抗戰的地位更重要，〔第322頁〕而我們軍人對於國家對於世界人類所負的責任也更重大，不像過去三次南嶽會議的時候了。那時候我們中國的抗戰是單獨的抗戰，我們一般軍人只對國家負責，而現在我們聯合國反侵略的戰爭已經成為一個整個的戰爭，我們聯合國反侵略的戰場也成了整個的戰場，因之我們一般軍人——尤其是高級將領對於自己的地位和責任，也應該有進一步的認識，作進一步的努力纔好。我常想：要怎樣纔能使我們中國的軍隊像外國一樣的堅強，將來在同一戰場並肩作戰的時候，不致為外國軍隊所輕侮？怎樣纔能使我們中國軍人的精神人格，學識能力，能夠和外國軍人一樣的日新月異，在國際會議之中能夠卓然自立，而不致被人家看輕？這一點，我認為比打什麼勝戰還要重要！因為我們如果不從這種根本之處講求進步，即令我們抗戰勝利以後，而我們的軍隊還是和十年二十年前的北洋軍隊一樣，將領盲昧無知，士兵烏合散漫，那不僅我們最後的勝利還很渺茫，而且過去七年來全國軍民的犧牲也都枉費了！所以現在的問題不在我們的抗戰能否勝利，也不在我們的抗戰何時勝利，因為過去七年來全國同胞的艱苦努力，已經為國家打開了一個光明的前途，七年來全軍將士的犧牲奮鬥，已經為我們軍隊奠定了堅強的基礎。今後的問題只在於我們一般高級將領如何來鞏固這個基礎，保持這個榮譽，而使之發揚光大，使我們中國的軍隊能與世界各國並駕齊驅。這是各位與會的特領所應切實研究的一點，各位總要認識我們今後的責任，比抗戰初期更為重大，從而加倍黽勉，加倍努力，纔對得起已死的軍民，纔能達成我們抗戰的任務。
我們要保持中國軍隊的榮譽，要確立中國軍人的地位，就必須我們中國軍隊是實在堅強，中國軍人的能力學識是實在豐富。因此我們今後要如何纔能加強軍隊戰鬥的力量，充實軍人的學識技能，這是我〔第323頁〕們這次會議最主要的任務。我昨天曾經和幾位同志說過：今後我們中國軍隊要和盟軍在同一戰場共同作戰，最重要的就是要自強，要拿得出實力。如果我們擔負了一方面的責任，用十個軍或廿個軍不能攻下敵人一個目標，而人家用一兩個軍就攻下來了，那時候我們國家的地位何在？我們一般軍人所受的恥辱如何？能不警惕恐懼？如果到了這種地步，那不僅我們抗戰勝利沒有價值，而且我們國家的恥辱比抗戰以前還要加深！我認為今後最大的問題就是在此，我希望各位切實檢討，切實研究者也是在此。我們總要盡到種種的人事，使我們的國家和軍隊不致受到這種恥辱，將來在戰場上一定能擔負一方面的責任，認定一個目標之後必能達到我們的任務。但我們要作到這一步，就必須我們一般軍人對於精神、思想、行動，以及我們對於部隊編制與戰術的觀念，都能作一番切實的檢討，有一番徹底的革新。如果大家還是墨守過去的舊觀念，舊習慣，那不要說不能達到我們最後勝利的目的，就是幸而勝利，也是同盟國的勝利，而不是我們中國的勝利。而且我們中國將來仍舊不能脫離次殖民地的地位。這樣我們軍人就真是作了國家民族的罪人了！我在抗戰一起，就確信最後勝利必屬於我們的，到現在已經用事實來證明這是毫無疑問；但是勝利之後，我們的軍隊能不能和外國軍隊並駕齊驅，我們的國家能不能獲得真正的自由平等，這是各位所應切實考慮的；而要如何才能實現這個理想，乃是各將領今後主要的責任。
去年年初，由於本黨幾十年的奮鬥，達到了我們革命初步的目的，——廢除了不平等條約；後來到了年終又參加了開羅會議，發表中美英三國宣言，認定東北和臺灣，都是我們中國的領土，決定在戰後仍要歸還中國，這實在是我們中國百年來政治外交上最大的勝利。但這種勝利，目前還只是我們精神上〔第324頁〕和道義上的勝利，而不是我們實在的勝利，更不是我們知識和學問的勝利。須知精神道義的勝利，一定要有真實的力量，為之保障，否則我們沒有真實的力量來作憑藉，而徒然希望人家自動的取消不平等條約，歸還我們過去的失地，這是決不可能的事。即如此次抗戰勝利之後，如果我們的力量不能確保東北臺灣，則不僅東北臺灣，必將得而復失，而且我們中國整個的領土，都有再受人家侵略的危險！我們中國的革命事業，到現在可以說已成就了一半；但是成功愈近，困難也就愈多。我們要完成這後半期的事業，就必須我們十倍於前的努力；十倍於前的奮勉，纔能達到目的。各位在前方或許很少見到外國的軍人，我們在重慶，在國外就常常遇見。外國一般軍人對於我們中國軍人的心理和看法，他們表面上雖不講我們中國軍隊的壞話。然而他們在精神上心理上不僅不以平等的地位來看待我們中國軍隊，而且仍舊把我們看作三十年前的北洋軍隊一樣，甚至於把我們視同印度等地的土著軍隊！對於他們這種心理，大家時刻要警心惕勵。要知道，以後我們要爭取國家的自由平等，不在於外交的勝利，而全靠我們軍隊能夠努力自強。我們軍人的學問技能要能和外國軍人立在同一水準線上，我們軍隊的戰鬥能力要能和外國軍隊並駕齊軀。但是大家反省一下：我們現在是不是比得上人家呢？就我們一般將領的學問技術，生活行動來說，已經都遠不如人家了。這是我們覺得最慚愧的一點！現在我們中國在名義上雖已得到平等的地位，但實際上我們一點都不能和外國平等，根本原因，就是由於我們軍隊的力量不夠，軍人的學術技能和體格精神不夠，不能算是現代的軍人和軍隊。但這也不是一朝一夕所能強致的，我也不希望大家立刻就能進步與外國軍隊一樣，只要我們各級將領，尤其是我們高級將領的精神、行動、學問、技術，能〔第325頁〕夠與外國將領一樣的不斷進步，那我們必可日新又新，不久就自然能迎頭趕上，這樣我就覺得非常的滿意了。而我們要作到這一點，首先就要知道我們過去所患的毛病；要知道我們過去最大的毛病在虛偽，在奢侈，在夜郎自大，不知現在世界的軍事是如何的突飛猛進，不知我們自己的軍隊又是怎樣的幼稚落後。要從這些地方痛切反省，大徹大悟之後，發奮為雄，自強不息，作一事能收一言之效，練一兵能得一兵之用。如此，五年十年之後，我們中國才可以達到一個真正平等的地位。
但我們要達到平等的目的，究竟從那裏作起呢？唯一的辦法就是我們每天的工作，都要實事求是，精益求精，我們練一個兵就能作一個兵用，有一連兵就能發揮一連兵的實力，推而至於一營、一團、一師、一軍，都要名實相符，能表現出實在的力量。一般師長、軍長、總司令等，人人都要充實自己的學問能力，盡到自己的職責，達到自己的任務，不愧為現代進步的軍人。如此，我們軍隊的面目必能煥然一新，作戰的力量，亦必能隨之增強。這種精神上觀念上的改進，較之一切物質上的改進，其影響尤為偉大！昨天我和幾位同志已經說過；我們今後第一件事就是要充實軍隊；軍隊如果不能充實，沒有力量，那無論兵員數字如何龐大；不惟沒有用處，而且在這種情形之下，我們將領的地位愈高，恥辱愈大！現在我們中國軍隊說起來真是令人慚愧！且不說比不上英美等國，就是和日本比較起來，人家在我們國內作戰的有多少軍？我們自己又有多少軍？綜計起來，敵人在我國境內的不過六個軍，而我們用以抗戰的有一百廿個軍，以二十個軍來對敵人一個軍，還打不過敵人，還要常常受敵人的打擊。這樣一比，我們中國人的精神、能力、人格、地位、真不知低落到何等地步？軍人實在算不了是現代的軍人，軍隊也〔第326頁〕不成其為現代的軍隊。這種比例數字給外國人看了，他如何不輕視我們？即如現在第六第九兩戰區當面的敵人究竟有幾個師？大家都知道：我們自己的兵力，何啻敵人十倍之眾？前年長沙戰役，去年夏初西戰役，以及最近的常德戰役，盟邦人士表面上讚許我們，說我們軍隊勇敢善戰；其實人家愈讚許，我們愈覺慚愧！因為敵人只用三個師來攻擊我們，而我們要以三十個師來抵抗；如此，敵人是以少擊眾，雖然失敗，不為恥辱，我們是以眾禦寡，就是得了勝利，反覺羞愧。所以各位要知道，今後我們要中國成為一個強國，則首先要我們一般軍人能和外國軍人立於平等地位，我們全國的軍隊能和外國軍隊並駕齊驅，一個師要敵得過人家一個師，一個軍要敵得過人家一個軍。這樣，纔能恢復我們軍隊的榮譽、纔能提高我們國家的地位。現在我國的軍隊因為過去的觀念與積習，以及編制裝備等種種關係，一時還不能作到這一步，但今後整訓的工作，必須循此努力，一定要減少單位，充實單位，用一個人要有一個人的力量，用一文錢要收一文錢的效果。如果這樣腳踏實地，一步一步的作去，那我們軍隊的改進，一定可以收到很大的成效，決不致再像過去那樣的散漫鬆懈，以致被人家譏笑我們軍隊兵員的名額，徒然有如天文臺上的數字，而實際作戰，毫無力量可言。這是今天會議開幕的時候，本委員長一點重要的指示，也是今後部隊整訓的主要方向。希望大家在這次會議之中，集思廣益，決定一個具體的辦法，將來回去之後，一致力行。如此，不惟我們的部隊可以精強，而且各位的事業亦自然容易成功。也必須如此，纔能完成我們抗戰的使命，實現我們國家真正的獨立自由和平等。


第四次南嶽軍事會議訓詞（一）——我軍對敵反攻的兩個方案與現代軍人應有之素養

第四次南嶽軍事會議訓詞（一）
——我軍對敵反攻的兩個方案與現代軍人

應有之素養

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件： 第327頁，第328頁，第329頁，第330頁，第331頁，第332頁，第333頁，第334頁，第335頁，第336頁

〔第327頁〕

——中華民國三十三年二月十二日十三日在南嶽講——

〔要旨〕
 一、由於抗戰局勢之演進，第二期抗戰已將結束，我軍對敵反攻作戰的階段即將開始。
二、決戰階段的戰略特點、是採取主動，把握機會，多用小部隊，斷行攻擊。
三、對敵反攻的兩個方案：
（１）敵軍先發制人，輕舉進犯——我應精選兩個軍，縱深配備，蹈瑕抵隙，斷然深入敵之基地。
（２）敵軍堅守不動，嚴陣待攻——我應精練選鋒，加強戰鬥力量，攻佔敵人的重要據點——要對敵反攻，首應研究方策，打破敵軍以一個大隊編成戰鬥單位的兵力及戰術。
四、反攻時期，軍事戰與政治戰及外交戰，必須互相配合，方能收得完滿的效果。
五、軍人應注重精神人格之修養，思想行動之訓練，必不愧為盟軍的戰友，始能保持國家的榮譽。
六、要解決淪陷區收復後的種種問題，必須精研先賢的遺著，預籌適當的辦法——康濟錄與自衛新知兩書之重要。
七、將來失地規復，無論軍事與政治皆恐治理乏人，希望大家充實學問技能。修養品德精神，來適應時代的需要，完成建國的使命。
〔本文〕
 在第一次南嶽軍事會議的時候，我曾經宣布自二十六年「七七」盧溝橋事變，至二十七年冬武漢撤〔第328頁〕退時為止，是第一期抗戰結束，第二期抗戰開始的時候。這次我們於民國三十三年二月十日在南嶽舉行第四次軍事會議，我們的抗戰，經過這整整五年的奮鬥犧牲，到今天又已經進到了一個新的轉捩點——就是第二期抗戰已將結束，我軍向敵反攻決戰的階段——第三期抗戰開始的時候到了。這個決戰時期的軍事，與第一二期抗戰的軍事，原則上固有許多相同之點，但一切組織、技術、以及戰略戰術，隨?戰局的轉移，和國際形勢的演進，都必須有一番新的認識、新的改進、和新的運用。詳細的內容，明天講評的時候再說，現在只提出最重要的幾點以促起各位同志的注意。
首先各位要明白：今後的戰局，敵我的形勢已經完全轉換過來了。在我們是處於主動的地位，處處要採取攻勢，而敵寇則是處處受敵，被迫退守。因之我們就要學習六七年來敵人所用的各種組織，技術和手段，用敵人的方法，來打擊敵人，致敵人的死命。現在敵人以一個大隊組成戰鬥單位，到處竄擾，而我們在自己的領土上作戰，有自己的人民來協助，對他這種小兵力的擾亂，竟不能作有效的打擊，實在是莫大的恥辱，以後我們從司令長官到軍長師長，各級參謀長，在戰術上首先要研究的一個問題，就是如何來打破敵軍一個混成大隊編制的兵力，使他再不敢運用這種戰鬥單位來侵擾我們，而同時我們反攻的時候，就可以採取敵人的這種方法，以一個團編成戰鬥單位，到處鑽隙，斷行攻擊。我想，我如果是一個團長，就一定能帶領一團人大膽的鑽隙攻擊，達成殲敵復土的任務！以現在敵軍正面之廣，空隙之大，兵力之弱，與士氣之衰落，我們真是要打他那一點，就可以打他那一點。但是我們一般高級司令官過去沒有將敵人這種空虛弱薄的情形，對部下的將士說明，所以他們有了這種機會，而不能建功立業〔第329頁〕。以後要怎樣激勵部下的敵愾心，怎樣提高部下的企圖心，使他們能夠把握時機，斷行攻擊，這是我們高級司令官最重要的一個責任，將來反攻的時候，敵人正面既如此之廣，空隙既如此之多，我們如果以七八個戰鬥單位的兵力，由各方面分進，同時攻擊一個目標，總有幾個可被我們突破，只要有二三要點被我軍突破以後，則敵人整個戰線，自然要隨之崩潰了。昨天各位報告說，此次在石門附近作戰，進襲一個據點的經過，最初使用一團兵力不能克復這個據點，後來只用一二連小兵力反而得到成功，這是必然的道理。因為現在戰場與作戰方法，兵力愈多，行動愈遲滯，力量愈不容易發揮，倒是用小兵力，則指揮靈便，運動迅速，而且行動容易秘匿，故易於把握時機，蹈瑕抵隙，收穫戰果。所以今後一般將領特別要研究，要編成獨立作戰的單位，要養成獨立作戰的膽量，纔能完成我們反攻的任務。從前以為至少要有一個軍為單位才能作戰的時代已經過去了，現在大家對於這種用兵的心理，必須徹底轉變過來纔好。
各位要知道：敵人現在不僅是防廣兵單，而且他軍隊的素質，比起抗戰的初期，也相差甚遠；只要我們一般將領能夠審機度勢，對於自己部下的官兵督導適宜，運用得法，就一定可以戰勝。現在我們一般下級幹部和士兵的學識技能，如果是照現代強國陸軍官兵的水準來要求，當然還是不夠，不過比抗戰初期，其能力經驗皆有進步，尤其是最近作戰的精神與勇氣只有增強，決沒有減退。所以我們現在實已到了全面反攻的時期。我想在今年五六月的時候，我們第一、三、四、五、六、七、九各戰區一定要實行反攻，不過在這個時期之中，我們可能遭遇兩種不同的情況，因之我們必須準備兩個不同的方案：（〔第330頁〕一）是我們還沒有發動反攻，敵人先發制人，先來攻我，我們應該採取怎樣的方案？（二）是敵人經過此次常德會戰，兵力補充不及，不能再來進攻我們，則到五月以後，我們的軍隊準備完畢，就可先行反攻。這樣，我們又應該採取什麼方案？現在先就第一個方案來說，我以為今後各戰區都要抽調最精銳的兩個軍——不必屬於同一個集團軍——指定某一個集團軍總司令親自訓練整備，並預先指定目標來準備反攻，即如第九戰區現在就要選拔兩個軍準備克復武昌，第六戰區要選拔兩個軍克復宜昌，第五戰區要選拔兩個軍克復漢口，大家看了這個方案，也許覺得這是作不到的事，或至少是覺得很困難。但我要提醒各位，對於這種疲憊空虛的敵人，我們如果還不敢斷行攻擊，那我們作司令長官總司令與軍長師長的，真是媿為一個革命的軍人！所以我今天一定要交給你們這個任務。從三月至五月，以這三個月的功夫來準備，如果這個時期敵人出來侵犯我們，那一方面他後方必定空虛，同時他進犯的方向和路線，以及使用多少兵力，採取什麼方式，我們事先都可以預料到，等到他竄入相當地帶之後，我們準備的兩個軍就可以迅雷不及掩耳的方式，攻入敵人的重要據點了。我在柳州會議時曾經說過：敵人的弱點在小、短、淺、虛四個字，到了現在，他這四個弱點愈加暴露，他要侵犯我們那個戰場，就一定要從各戰場東抽西調，臨時湊集一部份兵力來進犯。因此他各戰區的後方就無不空虛，這個時機，正是我們反攻敵寇基地最好的時機，我們如果有決心，有準備，那我們要攻他那一點，就可以攻入他那一點。如果我們有兩個軍的兵力，縱深配備，以一軍為前頭部隊，以一軍為預備隊，就一定可以大膽的進攻，而且是穩操勝算，即令敵人竄擾的部隊得到消息之後，回師救援，那作預備隊的一個軍即可起而迎戰，予以截擊。前幾〔第331頁〕次長沙會戰和去年鄂西與常德的會戰，敵人的後方真是空虛到了極點，可以說一點都沒有戒備。昨天周總司令報告，敵人在宜昌方面築有強固工事的情形，固然是事實，但要知道敵人在宜昌設防是例外，因為宜昌是敵人陣地最突出的一點，又在我軍三面包圍之中，所以不能不特別加強工事，嚴密戒備；至於武昌漢口等地，因為敵人必認定我們決不敢有這樣舉動去攻他，所以他的防備決不會像宜昌那樣嚴密。這樣，我們有一個軍就可以襲擊成功，如果有兩個軍的兵力更是必操勝算，若是能使用到三個軍，那必能摧枯拉朽，更沒有絲毫顧慮了。這是說敵人先來竄擾出擊我們的時候，他的後方空虛，戒備疏忽，我們可以大膽進攻的第一個理由。其次，還有一個重要的理由，就是現在自馬當以上長江上游一帶的制空權，已完全操在我們的手裏，敵人現在困守武漢與宜昌岳陽等地的部隊，實際上已形成孤軍深懸，我們如果要發動反攻，收復這些地方，那敵人無論在前方要調動部隊，或從後方運輸補給，增援兵力，處處地方都要受到我們空軍的監視與威脅，決沒有像從前那樣便捷了。而我軍的處境，亦已一反從前被動的形勢，而完全處於主動的地位，隨時可以採取攻勢，向前推進。大家聽了我這兩大理由，就可以知道我今天交給你們的任務，決不勉強。昨天楊總司令對我說：我們現在如果要鑽隙去到武昌，敵人絕對阻止我們不了。這句話我絕對相信，而且過去我們因為沒有空軍的掩護，所以我不要你們去冒這個險，現在制空權漸漸操在我們的手裏了，我們就不好放過這個成功立業的機會。
至於攻擊宜昌，我想比攻擊武漢還要困難一點。昨天周總司令報告，說宜昌敵軍的工事很堅固，火力很嚴密，我們的軍隊到了他陣地工事前面，幾乎不得其門而入，這是實在的情形。我們將來攻擊宜昌〔第332頁〕，一定要利用空軍和砲兵，事先將他的工事的位置，調查清楚，或用飛機照像，測量確實，到了進攻的時候，先用飛機俯衝轟炸，或用砲火毀壞他幾個重要的工事，然後再用步兵來攻擊，敵人就無法可施了。不過我們要攻擊敵人堅強的據點，決不能專靠空軍，我們陸軍也要注重爆破作業與坑道和對壕作業，同時集中砲兵運用上去，如此，陸空協同，則攻擊必能收效，這樣，陸空與步砲工兵協同動作，就沒有攻不下來的陣地。
以上是就第一個方案來說。其次講到第二個方案，就是敵人不先來進犯，而我們到了五六月之間，準備完成之後，必須堂堂正正的實行反攻。本來敵人到了現在這樣勢衰力竭的階段，只有我們去反攻他的陣地，來收復我們的失土，而決沒有我們株守坐待，等敵人先發制人，再來攻擊我們的道理。不過我們要反攻，有一個先決的條件，就是我們的軍隊必須有選鋒。一個集團軍要有一個軍作為選鋒，一個軍要有一個師作為選鋒，推而至於一團一營，都要有選鋒。這是我們軍隊克敵制勝的基本要件。如果不具備這個要件，那就是孫子所說：「軍無選鋒則亡」，作戰就沒有不失敗的道理。所以今後我們每一集團軍總要保有最精銳的一個軍，或一個師，隨時可以攻下敵人堅強的據點；每一軍總要保有最精銳的一個師，隨時可以打擊敵人頑強的部隊。不過將來我們無論要反攻宜昌或收復武漢，首先要注意的還是要打破敵人以一個大隊編成戰鬥單位的兵力及其戰術。其實這是最容易不過的事，我們為什麼甘心受敵人這樣的欺侮呢？各位總要知道：現在抗戰的局面，真是攻守異勢，今昔易時，敵我的形勢已經完全轉變過來了，因此我們作戰的心理，也必須隨之轉變，以後對於敵人各種編制和戰術，一定要研究有效的對策〔第333頁〕，予以打擊，以遂行我們反攻的任務，達到最後決勝的目的。
復次，各位要知道，我們到了反攻時期，要轉敗為勝，收復失地，這不是一個簡單的軍事問題，還有許多連帶的問題，如果不同時解決，就是軍事獲得勝利，也沒有用處。所以我們反攻的時候，不僅要有軍事戰，同時要配合政治戰和外交戰。所謂外交戰，並不是要我們一般軍人去參加外交活動，而是說我們今後在同一戰場上與盟國軍人並肩作戰，彼此相處的機會甚多，我們一切精神態度，思想行動，就是我們中國軍人人格的表現，為國家的觀瞻所繫，最易為人注目，所以我們對於這些地方，不能不特別注重講究，如果我們在這些地方能夠比得上人家，能夠勝過人家，那就是我們為國家爭回了地位和榮譽。這是關係我們外交勝敗的重要因素。我常常覺得我們一般武裝同志最大的缺點，還是在這方面的特別多。現在我們軍官的學問能力固然不夠，這暫且不說，但是生活行動，儀容態度，都趕不上人家，這是最不應該的。我們今後特別要注重修養和徹底改進。然而我們大家過去都沒有受過這種生活教育，而現在的年齡平均都到了四五十歲左右，生活行動不免主觀自是，又不能虛心求益。這樣，我們軍官真是故步自封，夜郎自大，更沒有作一個現代軍官的希望了。但是我們如果不從這種基本生活痛下功夫，力求改正，那我們就真是不能和人家講平等。我常覺得：我們如果是因為實力不夠，真正是打不過人家，在戰場上軍事失敗，猶可原諒：但如果我們軍事作戰上已經勝利，而因為我們的生活行動沒有修養，待人接物沒有常識，以致國家受到無形的失敗，那就是我們終身的遺憾，而且是我們莫大的恥辱！
政治戰方面應該注意的有兩點：第一、淪陷區收復之後，黨政的力量，勢必不能同時達到，而社會〔第334頁〕秩序的恢復，社會事業的建設，又刻不容緩。這個青黃不接的時候，我們一般高級將領就不能不負起政治的責任，來安輯流亡，恢復秩序，救濟災荒，整頓地方，乃至於清查戶口，編組保甲，督導自治等事，這些工作從前曾文正公在攻克南京之後，曾經有很多法規和實際經驗，可以作我們的借鏡。各位如果能夠將那個時期的法規，和經過的事實，現在就注重研究，妥為準備，則戰後一切事業的恢復，就可以事半功倍。而建設完成之後，共產黨也就無法再來搗亂了。根據歷史的經驗，大戰之後，必有大疫大荒，因此，我們各將領在這大戰行將結束之際，不能不講求預防的方法，而要研究預防的方法，就必須參考前賢的著作，借鏡歷史的教訓。所以各位以後一定要多讀書，多研究，除了我剛纔講的曾文正公全集中收復南京一段歷史之外，還有兩部書也值得大家研讀的，一部是康濟錄，這部書共分四卷，第一卷是講前代救援之典，紀述歷代辦理恤民振災的盛事；第二卷是講先事之政，說明裕民足食的根本辦法，以期防患於未然；第三卷是講臨時之政，說明災荒既成，應如何紓解饑困；第四卷是講事後之政，即災荒已過，應如何補苴培復，完成地方建設。都是摘錄歷史的遺規與事例編成的，很足以供大家的參考。另一部書是自衛新知。這部書比康濟錄更有價值，是無錫人惠麗酒民氏編著的，大家都知道明朝中葉遭受倭寇的侵略，江浙沿海一帶。靡爛不堪，這部書將中國歷代軍事上政治上攻守綏戢的方策與前賢往哲的遺規遺教，列舉得非常詳細。我們將來反攻作戰與收復失地講求攻守綏戢的時候，就可以拿這部書作主要的參考，來辦理一切軍事守備，社會建設與政治建設的事情。希望大家這次回去之後，對於以上三種書一定要仔細閱讀，隨時都能運用纔好。
〔第335頁〕
第二、我們在實行反攻的時候，只要我們真正有實力有辦法，大家能一致積極努力，不僅東北臺灣一定可以收回，而且西藏外蒙等地亦可以隨之規復。今以新疆為例，從前蘇聯在我們新疆設有飛機場，航空站，飛機修理廠以及開採油礦等事，但現在撤銷的撤銷，交還的交還。可以說現在的新疆，在政治上受外力的影響已不多了。但是國際與外交形勢，全在於能自立自強，否則將來前途的荊棘，還是很多。尤其是我們政治人才不夠，更覺為難。因為新疆的面積，足有十四個浙江省那樣廣大。而且物產豐富——尤其是煤油藏量之富，甲於全國，現在都是貨棄於地，還沒有設法開採。西藏外蒙也是一樣的。不過將來這些邊疆領土收回之後，其地區之遼闊，問題之複雜，就是我們今天在場的二百餘位同志，全部都去擔任邊區的工作，在數量上還是不夠，何況我們一般軍人過去的舊腦筋舊思想與舊的心理習慣，尚待切實改進？而大家現在所有的也不過是一點軍事的常識，對於現代政治經濟和外交，大都缺少研究，缺乏素養？在前清可以有一個徐世昌派往東三省作總督，有一個左宗棠可以派到新疆去開拓，但今天我們一般將領的學識能力與氣魄，比起他們來又是如何？我們的學問能力與操持，是否都能勝任邊鎮干城之選？固然將來新疆西藏外蒙等地，可以分別畫分若干區來治理，即如新疆一省，在戰後就可以畫九省到十五省，但這十五省怎樣來治理來建設？又如東北收復之後，省區亦須重行畫分，至少亦要增設幾省，但將來究應怎樣去綏靖，去復興？如果以我們各高級將領現在這樣的程度，而又不知研究，不求進步，事先不作周密的準備，那將來所有邊疆收復之後，仍是和從前一樣的沒有辦法，不能治理，這是我們國家最危險的一點！所以我們軍人除了要具備軍事的學識能力之外，還要明瞭現在世界上政治經濟和外〔第336頁〕交的趨勢，要充實自身現代的學識與技能，更要修養高尚卓越的人格與堅貞弘毅的氣魄，以適應這種新的要求，然後纔能趕得上這個時代，也纔能完成我們抗戰建國的使命。我們一般高級將領目擊過去七年以來部下官兵傷亡的慘重，凜於今日自身所負責任的重大，格外要兢兢業業，自強不息，努力學習，努力研究，然後纔不辜負這個偉大的時代，也纔不辜負一般為抗戰犧牲的袍澤。


第四次南嶽軍事會議訓詞（二）——對於常德會戰之講評與今後整訓反攻之要務

第四次南嶽軍事會議訓詞（二）
——對於常德會戰之講評與今後整訓

反攻之要務

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件： 第337頁，第338頁，第339頁，第340頁，第341頁，第342頁，第343頁，第344頁，第345頁，第346頁，第347頁，第348頁，第349頁，第350頁，第351頁，第352頁，第353頁，第354頁，第355頁，第356頁

〔第337頁〕

——中華民國三十三年二月十四日在第四次南嶽軍事會議講——
〔要旨〕
 一、此次常德會戰之勝利，是全體革命軍的光榮，是已死將士血肉換來的代價，大家要黽勉奮發，克盡後死者的責任。
二、此次講評的重點——在檢討增援部隊之成績：
１·援軍每日進程之大小，為評定戰績之首要標準；
２·兵力部署與使用之當否，對於增援有成敗密切之關係；
３·中級幹部傷亡重大，足證部隊作戰英勇；
４·軍風紀為評定戰績之重要根據，大家要能掌握部隊，整飭紀律。
三、第五十七師師長此次守衛常德所犯之錯誤：
１·不能沉?固守，專事乞援；
２·遺棄傷兵，擅自退卻。
四、第七十四軍之戰績。
五、對於各將領報告之補充指示：
１·應大量抽調前方部隊，加緊訓練；
２·注重訓練士兵架橋與游泳之技術；
〔第338頁〕
３·攻擊據點應特重爆破與坑道作業；
４·虜獲敵軍情報應火速呈報；
５·應訓練士兵使用防毒面具；
６·應訓練士兵使用地雷；
７·由敵人文件中所發現之敵軍缺點。
（甲）欺騙陽動。
（乙）無總預備隊。
六、各部隊長回防後應注意之事項：
１·每一步兵皆應練習輕重機關槍與迫擊砲之使用；
２·注重陸空聯絡，頒定聯絡記號；
３·講求偽裝與隱蔽；
４·對於常德附近被虜放回之民眾的處置；
５·注重小部隊奇襲之戰術；
６·多舉行攻擊據點之演習；
７·實地演習巷戰與陣內戰；
８·訓練諜報人員之重要；
９·主官應接近通訊人員，時予鼓勵指導；
１０·敵軍文件為供我軍改進業務與戰術之重要參考資料；大家要切實研究。
七、判斷部隊報告傷亡人數是否核實之原則。
八、此次會戰足證我軍士氣旺盛，戰術進步；希望大家努力奮發，躬親督練，提高我軍戰鬥的力量，完〔第339頁〕成反攻決勝的任務。
〔本文〕
 今天第四次南嶽軍事會議閉幕，趁此機會，本委員長要就這五天以來，各位在會議中所報告檢討的此次常德戰役之經過，提出幾點重要的意思，作為最後的講評，希望各位留心聽?，將來回去之後，並要本此研究，切實改進。
這次常德戰役，我軍獲得了最後的勝利。這種輝煌壯烈的戰績，不僅今天在座的各位將領知道，就是友邦人士與一般民眾，也都認識清楚。這是我們國民革命軍全體軍人最大的光榮，而為我們參加此次會戰為國犧牲的一般陣亡將士尤其是幾位獻身殉國的師長，以血肉換來的無上的代價。所以我們在檢討這次會戰的時候，特別應該紀念他們，而且應該加倍黽勉奮發，來盡到我們後死者的責任，以安慰他們在天的英靈。
我們檢討這次戰役，就時間上可以分為兩個段落——敵人進攻石門以前是一個段落，攻佔石門以後又是一個段落。關於這兩個段落戰事的經過，今天因為限於時間，不能詳細講評。我今天所講評的只能就這次會議的重點，——檢討此次常德會戰之得失及其價值，加以說明。而要研究常德會戰的得失，最重要的一點，就是要看我們增援部隊努力的程度是如何？至於當時的城防之戰，與全戰役中一般戰鬥的經過，其得失優劣與應改進及已改進各點，各位將領在此次會議中已經詳加闡述了，本委員長在過去並已迭加指示與訓勉，今天不必再說。我現在所要講的是各路援軍行軍的成績與軍風紀的優劣，以及和敵人接觸以後，戰略戰術上的得失。本?這個主要的觀點來檢討，纔能認識這一次常德會戰的真意義；也〔第340頁〕必須大家對此能瞭解，然後這次會議纔有益處。
我為什麼要特別?重赴援部隊行動的快慢一點呢？因為我們過去的會戰，都沒有這種大軍行動，晝夜赴援的戰況；以後我們要抽出大量的部隊，機動使用，則無論我們反攻或抵抗敵人的進犯，一定常有遭遇這種戰況的可能，所以特別要檢討這次赴援的經過，領取這次會戰的教訓。
我們要評定各軍赴援的成績，首先要注重時間和空間，要計算出各軍每天行進的里程，看他們行軍是否迅速？其次纔來研究各軍到達戰場之後，戰鬥有無錯誤？我查此次第九戰區各軍赴援常德的進程表，首先赴援的是第十軍，而第十軍的第三師十一月十九日由白石舖出發，第一天到達上星橋，行程是六十里。至第七日即抵前線之東嶽廟與仙人橋。平均該師每日行軍里程約為六十里。這個行程已不算小，而且途中並無延誤耽擱之處，尤為難得。又第十軍第一百九十師於同日自湘潭之茶園舖出發，第一日行四十裏抵易俗河，至第七日到達戰地之岩壩橋。平均該師每日行軍計在五十里以上。第十軍之預備第十師十一月十九日自沙泉舖出發，第一日到達上嚴衝，行程七十里，至第七日到達黃土店，平均每日行軍里程恰為七十里，成績乃是最好。其次暫二軍之暫編第七師奉命於十一月廿四日在湘潭寧鄉一帶集中，至廿八日集結完畢，廿九日行軍，三十日抵達寧鄉之劉家巷子，計程六十里，此後數日經石井頭、大栗港，並且一度夜行軍，至十二月四日行抵歌鋪子、馬鞍頭。平均該師每日行程為五十三里，此種成績並不算壞。惟其在途中湘潭寧鄉集結，耽擱了五天，這是對時間太不經濟了。至於第七十二軍軍部與所屬各師於十一月十九日由馬坳與平洋龍門廠兩地動身，至十二月三日行抵長茅崗附近，每日行程約六十里〔第341頁〕。中間除第四天該軍軍部與新編第十五師僅行軍三十里，新編第十三師第三日僅行軍四十里外，其餘各日行進都很努力。但是在回龍舖耽擱了兩天。又第五十八軍軍部及其所屬各師十一月十九、二十、二十一日分別由渥江、宜春、黃土等地出發，至十二月五日抵達黃土店、興隆街、金麟橋，全軍行軍共十五天，途中並無耽擱，每日行程除最後兩天僅三十里外，其餘少則四十里多則一百一十里。綜觀此次各軍赴援行軍，一般說起來，成績都很良好。不過七十二軍於十一月廿八、廿九兩日耽擱兩天，暫二軍途中耽擱五天，這是此次增援部隊的一個缺點。至於七十二軍是因為行軍的時間稍長，本已行軍九天，中間休息了兩天不算什麼。不過當時途中如果不停頓，則該軍早在十二月一日就可以到達馬跡塘之線，就可以與第十軍赴援部隊連接起來，則當時我軍前線部隊挫失犧牲的情況更可以減少了。總之，這次增援的各軍，大體上都很努力，行軍的紀律亦比較良好，這是值得欣慰的。我們以後對部下講評，一定要和我今天的講評一樣，要對照地圖按時間與里程來計算，拿這樣的根據來評判各增援部隊成績的優劣，和行動的得失，使部屬將領都知所激勉，使友軍袍澤亦知所借鑑。而且我們上官講評能夠這樣公正核實，部下一切行動與報告，再亦不敢欺假了。
其次要檢討我們援軍加入戰場之後，戰略的部署有無錯誤？這一次赴援的軍隊，大家都經過益陽。由益陽增援常德，有兩條路可通，一條由德山西進，一條是由黃土店北上；但其時桃源尚在敵人佔領之下，我們增援部隊，如果由黃土店前進，則我軍左翼暴露，完全是在桃源敵軍側面之下行進，時刻有遭受敵軍突擊的危險。故照合理的處置，我們應該在黃土店只駐紮一個支隊，以監視桃源的敵軍，而我們〔第342頁〕增援部隊的主力，應該用在德山方面，因為德山東方就是洞庭湖濱，依托甚為安全，不致受敵人的威脅。而且倘能依此部署，則當時首先到達德山以增援常德的第十軍部隊，也就不致因兵力單薄而遭受這樣大的犧牲了。這種血的教訓，希望大家以後要警心記取，特別注意改進才好。
除了行軍的遲速和部署的當否之外，還有各軍接戰以後，中級官長傷亡的程度，也可以表現各軍的戰績。現在將第六第九兩戰區營長以上陣亡官長姓名開列如左：
常德會戰第六戰區各部隊營長以上陣亡日期及地點調查表〔圖片〕〔第343頁〕〔圖片〕〔第344頁〕〔圖片〕〔圖片〕〔第345頁〕
上面這兩個表，雖只記載各師陣亡中級以上的官長，但由此就可以看出當時各部隊戰鬥是否努力？而且由此也可以斷定各部隊的戰績如何了。這是我們講評最重要的根據。此次第十軍之第三師與他的預備第十師中級官長傷亡最多，平均每師在六人以上，可見第十軍這兩師當時作戰的勇敢，犧牲的重大，也由此可推斷其戰績比較良好。不過各位要知道，如果我們的戰略戰術沒有錯誤，則中級官長的犧牲就特別有價值；如果由戰術的錯誤，或是我們主管官——軍長掌握不確實，統御不得力，以致部下蒙受不必要的犧牲，這樣，不僅我們的戰績為之減色，而且於心也就不安！要知道我們培植一個中級官長，至少要五年以上的功夫，如果是不應犧牲而犧牲了，實在是無可補償的損失。以後一般軍長師長格外要知道，對部屬的生命要切實負責纔好。
上面三項的檢討，固然是我們評定一般部隊戰績的根據；但軍隊軍風紀的好壞，也是我們評定軍隊 〔第346頁〕戰績的標準。如果我們軍隊的軍風紀不好，那就證明我們高級官長對於部隊掌握不確實，就是打了勝仗也是僥倖；反之，如果我們軍風紀良好，到一處地方就能得到民眾的信仰和愛護，如此，即令一時挫失，也無關緊要。所以我今天講評，要特別注重此點。這一次常德會戰，我們根據各地紳耆民眾的報告，一般部隊的軍風紀都不很好。據報：第十軍的第一九○師師長朱嶽見到前方的戰況不利，他就潛伏在益陽三塘街逗留不進，並命令一般團長營長等，回到桃花江一帶去打遊擊。以致當時附屬於該師的砲兵第一團第四連因為沒有步兵的掩護，損失了卜福式山砲二門。總之，此次一九○師、暫五四師及砲一團軍風紀特別不好。還有預備第十師在十二月三日的一天，也有違犯軍風紀的情事發生。據一般民眾的報告，在益陽長龍鄉以東的地區還沒有什麼，到了該鄉以西一帶，就有許多散兵游勇，甚至有連排長率領，強佔民房，調戲婦女，翻箱倒篋，殺豬宰羊，試問這種行為與軍閥時代的部隊有什麼分別？又第三師退出德山經過朱家站時，因當地民眾逃散，見一家只有數人在內，怪他不辦招待，其連長某，就火焚民房，這樁事不知你們軍長師長知道不知道？一定要徹底查究，切實呈報處治勿忽。這次第十軍的軍風紀，為什麼會敗壞到這種地步呢？實在痛惜之至！尤其德山方面，此次遺棄傷兵二百餘人，後來都遭敵人殺害，此其責任究竟何在？亦要查明究辦。還有軍政部衛生第十三大隊，此次轉運傷兵，沿途遺棄甚多，已經搶救下來的傷兵，亦往往兩三天不替他們換藥，不能盡到自己的職責。第一百軍之一團經過德山赴援常德時，軍風紀亦非常敗壞。至於第四十四軍在戰地的情形，我這裏也有許多報告，說我們四十四軍的軍風紀敗壞得格外厲害，我想一般民眾所說的，不免有過分之處，沒有拿出憑據，不能輕易置信。但〔第347頁〕無論人家如何說法，我們一般軍長師長必須自知反省，有則改之，無則加勉。總之，軍風紀的敗壞，足使部隊的戰績為之減色。所以第十軍此次作戰雖然勇敢，犧牲雖然重大，而軍風紀不好，即可證明其軍長不能盡職，至少可說是統御無方，因之你所部犧牲的價值，也就減色了。此次赴援的軍隊當中，以第五十八軍與第七十二軍的軍風紀為最好，我心裏覺得非常安慰。不過這次常德的收復，是由於敵人自動的退卻，而並不是我們那一個部隊的力量克復的，所以我對於這次收復常德亦並沒有特別的獎賞。以後我們會議的報告和講評，必須赤裸裸的將優點劣點闡明無遺，徹底的討論，如此，我們才可以對得起已死的官兵，也纔能使部下不敢隨便的謊報。以上是我對於增援常德各軍的講評，希望你們記取這次血的教訓，借鑑於此次歷史的材料，作為我們改進的南針纔好。
現在要講到守衛常德的部隊，第五十七師的功過。第五十七師在常德作戰的經過大家都知道：一般中下級的官兵——尤其是已經犧牲了的將士——可以說已經盡到了他們守土衛國的責任，無愧為 總理的信徒。不過後來到了最後的五分鐘，余程萬師長竟敢不奉命令，悄然退卻，以致全師的戰績與榮譽完全為之喪失。這是最可痛惜的一件事，關於這一點，我十二月六日對陸大訓話中已經提到，現在要將這篇訓詞宣讀給大家聽（宣讀我軍常德戰役之教訓與反攻制勝之要道）。現在我的主張仍無變更；余程萬師長必交軍法審判，我對於部下和同志的過失，向來不願意公開的指出：古人說：「揚善於公庭，規過於私室。」我們對於同志之間，都應該抱這種態度。不過今天與會的各位，大家都是同生死共患難的同志，而且這次會議主要的目的，又在檢討此次常德會戰的得失，作為我們以後抗戰的教訓，因此，我們〔第348頁〕對於自己和部下的優點缺點提出來，都要不厭其詳，庶幾可以從錯誤中得到教訓，從恥辱中求得光榮。余程萬此次率領全師，守衛常德，苦戰十餘晝夜，使國軍的榮譽為之聲價十倍。這種戰績當然值得記取。但他在守城時候的表現有二點最不好的地方，第一是他在守衛常德的期間，幾乎天天叫慌，總是說彈盡糧絕，要求趕快增援。不僅打無線電報給第六戰區和第九戰區，甚至連番不斷的打電報到各方面。須知這種無線電報，一定是要被敵人偷譯的，敵人偷譯了這種電報，知道我們守城主官這種慌亂的情形，就可以斷定你決不能死守到底，所以他們毫無忌憚的更要積極的來進攻，不肯罷手了。本來敵人在十一月二十六日如果攻不下常德，就準備撤退的，後來延長到十一月卅一日仍舊攻不下來，他已經決定放棄攻城的計畫，而且他們的砲兵、輜重早已紛紛向北後撤了。但從廿八到卅日的三天，我們守城部隊如此發電乞援，將我們城內空虛慌亂的情形，完全暴露給敵人知道，因此反而增高了敵人的勇氣，加強了敵人決心，一定要攻下常德達其目的！如其不然，為什麼敵人佔領常德不到幾天，他又自動的撤退呢？這對於我軍是一個極大的教訓！以後任何部隊，如果奉令守城，就要立定決心，一切都只能靠我們自己本身，援軍如果能夠適時趕到，這只能算是意外之事！須知天下決沒有上官坐視部下危亡，不去救援的道理。事實上援軍能來，就一定會來，根本用不?你向上官求救；如果我們沒有這種獨立固守的決心，一旦被敵人包圍，就到處乞援，這樣不惟表現我們將領的膽識不夠，人格墮落，而且無異於將自己的心理與內容告訴了敵人，鼓勵敵人來攻擊我們。所以大家以後乞援的電報，千萬不可拍發。與其拍發乞援於友軍或上官的電報，反不如發電報報告我軍死守的決心及士氣旺盛的情形，來安慰上官和友軍，使友軍〔第349頁〕增援更為迅速積極，且可使敵軍看了落膽，這樣豈不是一舉兩得麼？
第二，這次第五十七師守衛常德，陣亡官兵已經證明的有五千多人；我們一師人守城半月之久，一般官兵為了師長的精神和他的人格所感召，因為要貫徹他師長的命令，達成他師長所授予他們的任務，所以不惜犧牲一切，亦不怕傷亡如此慘重；而到了最後，我們作師長的竟不能實踐其與陣地共存亡的教訓，卒致決心動搖，單獨潛逃，這已經是不對了，何況後來新十一師進城的時候，在城內還發現我們傷兵三百餘人？這是被敵人入城以後殘殺所餘的數目，可知當時遺留在城內的傷兵之數必多過幾倍是可斷言。你看師長為了他個人的生命，不顧他所遺留的幾百幾千的呻吟待救的部下，我認為這是最不道德的一個軍官！須知我們作將領的人，固然要對上官負責，而尤其要對部下負責。現在我們城內還有這許多傷兵，而我們高級將領單獨的悄悄的溜了，試問你以後尚有何面目再見你們的部下？人格墮落到這種地步，怎樣能再獲得部下的信仰？所以我認為余程萬這次最大的罪過，就是他遺棄傷兵，單獨潛逃。他這個罪惡，是與不奉命令、擅自撤退的罪惡，一樣重大，至於當時其他同時退卻的官長，一律都要按革命軍連坐法來處治，決不寬貸。總之，這次余程萬不奉命令擅自退卻，和遺棄傷兵單獨潛逃，是我們革命軍人精神上最大的污點，喪失了我們革命軍人的人格，是我們這次常德會戰最痛心的事！希望大家記取此次教訓，不再蹈此覆轍。
我現在還沒有親自審問余程萬，但我想像當時常德城內戰況，相信判斷必無錯誤。我想在十二月一日常德城內的巷戰必已停止，因為敵人偷譯了我們常德守軍的電報，知道我們守將的決心已經動搖，如〔第350頁〕果拼命力攻，守軍一定拼命抵抗，倒不如留一條出路，讓他潛逃；如此常德城就可垂手而得。所以我想十二月一二日常德城內不但無巷戰，而且敵人從城內西南角到南門外必已完全撤圍。否則，如果當時尚有激烈的巷戰，則余程萬和少數的官長，如何能夠安全退出？我們守城的將領如果他有膽量有定力，看到敵人這種停止進攻待我自退的情形，就應感覺到敵人的疲憊，已甚於我，如果持久不退，那他不久必然撤退，知道這樣的話，那我們更要安心坐在常德作戰，即使不幸而戰死，亦是與士卒同生死，與名城共存亡，更是心安理得，豈不為革命生色，為主義爭光？何至如今日要受軍法審判的恥辱？
在這裏有一點要特別提到的，就是第七十四軍的戰績。第七十四軍此次除以五十七師擔任常德城防外，其他兩個師共計只有六個團，在常德外圍對抗敵人十三師團全部與其他一個師團共計不下六個聯隊，經過月餘的苦鬥，始終與敵周旋到底，並且處處立於主動地位，向敵人斷行攻擊，這實在是我們革命軍抗戰史上最輝煌的戰績。如果五十七師守衛常德沒有這樣功虧一簣，不名譽的污點，那第七十四軍更可說是國民革命軍第一個優良的部隊。常德之戰也可以說是我們抗戰史上最有價值的一役了。由此可以證明我們革命軍的精神和素質，實在可以與敵軍對比而有餘，我們一般將領更應該有此自信。只要你們能夠研究敵情，精練部隊，整飭紀律，就沒有不能打勝仗的道理。
以上是對於此次常德會戰的講評完畢。其次這兩天聽到各位將領的報告，也有幾點補充的意見，提出來對各位說明。
第一，現在一般戰區司令長官和集團軍總司令作戰時還有一種心理，總以為正面太廣，兵力太少。〔第351頁〕我認為這種心理必須改變！要知道敵人現在的兵力，真是空虛到了極點，我們前方的正面，敵軍的部署留?二十里三十里的空隙的地方不計其數，這是大家都知道的；因此，我軍亦應將部隊盡量抽調集中訓練，一面協助民眾組織起來。從現在起頭到總反攻為止，正是我們大量抽調前方部隊到相當地點來整訓準備的時期，再不要像過去一樣，必須一團一營為單位，擺在前線。因為敵人如果決心進犯，那我們就是一團一營的防守，也未必能阻止他，如果他沒有進犯的時候，則我們一班一排的守衛，也不足為慮。希望各將領以後要改變這種用兵的心理，不要再受敵人的愚弄和牽制纔好。
第二，以後實行反攻，河川戰的機會必多，因此我們訓練部隊應特別注意游泳和架橋等技術。我想對於普通河川架橋，只要大家能當心研究學習，一定有許多簡便的方法，而且可以就地取材，減少許多運輸的困難。至於游泳的技術，各部隊尤須特別提倡，並定期競賽，以資獎進。
第三，攻擊據點，除了空軍轟炸和砲兵射擊之外，步兵和工兵亦應特別注重爆破作業和坑道作業，如此纔能增進我們攻擊的技能，收到反攻的效果。
第四，以後擄獲敵人的文件情報，呈轉愈快愈好。這次第六十六軍擄獲敵人總退卻的命令，五天之後，才輾轉呈報到長官部和大本營，而時效已失，以致有了這種最重要的文件，利用時不能獲得預期的效果。可見我們一般團長營長和師長等還不知道時間性的重要！以後我們凡是獲得敵軍重要的情報，一定要講求各種手段，以最簡便，最快當的方法，立即呈報上級纔好。
第五，現在各部隊領到的防毒面具不多，不能普遍使用。不過各部隊皆應就其現有的面具，使每一〔第352頁〕士兵皆輪流反覆練習，然後到了戰場上面，纔知道使用面具以防敵人的毒氣。
第六，過去軍政部發給各戰區的地雷很多，不知道各戰區如何分發，但每次會戰，我從未聽說那一個部隊曾經用過地雷，來打擊敵人或遲滯敵人的行動。可見我們有了很多的地雷根本沒有去使用，或是沒有指示部下如何去使用的方法，這是我們各高級司令部最大的毛病，有了很多很好的武器而不想方法來運用，這可以說是我們高級將領的懶惰，亦是高級將領一種最大的罪惡。其實我們如果能在敵人必經的路上，預先埋設地雷，使敵人受到幾次打擊，那他就決不敢像過去這樣隨便竄入到我們的陣地後方，來去自如了！總之，使用地雷是防敵人大膽深入的最有效的方法，大家以後一定要依照地雷的戰術，切實訓練，盡量利用纔好。
第七、這一次我們擄獲敵人的文件，非常豐富，而且都非常重要。只要我們能本此研究，則一切打擊敵人的方法，都可以講求出來。我翻閱他這許多文件，發現他行軍作戰有兩個特點：第一是敵人在戰術方面完全是陽動欺騙，來眩惑我軍的耳目。由此也就可以察知敵人實力的單薄，只能投機取巧，但我們國軍竟往往為其陽動欺騙所脅制，而不能予以打擊。這是我將領最恥辱的一件事！第二是敵人作戰無論那一方面，都沒有總預備隊，由這一點更可以看出敵人內部的空虛。我們針對敵人這兩個特點，來講求有效的戰術，則以後作戰就可以大膽向敵後進攻，毫無所顧慮了。
以上是本委員長聽了各位的報告之後，幾點補充的意思。至於各位回到部隊以後，所應注意的事項，現在也要扼要的加以說明。
〔第353頁〕
（一）每一步兵均須使之練習射擊輕重機槍與迫擊砲，要使一般士兵普遍的具有使用這類武器的技能。
（二）陸空聯絡的訓練以及聯絡的記號，應由大本營迅速規定具體的辦法，頒佈施行。但在大本營辦法頒佈之前，各戰區不妨先行研究聯絡的方法與記號，實地訓練，以備應用。
（三）各部隊對於偽裝隱蔽的方法與技術，尚欠講求，以後應特別注意，力求精進。
（四）對於上次常德附近被敵人擄去而又放回充作敵探的民眾，我們應有一個適當的處置方法，不使散居在其家鄉附近纔好。最好用徵兵或徵工的方法，無形中將他抽調出來，加以組織訓練，使不致再為敵人所利用。這件事應由地方政府和各總司令與軍長師長及政治部負責辦到，千萬不可忽視。
（五）此次第五十八師的一連人在九溪作戰，雖然連長陣亡，但卒能攻下了敵人重要的據點。這是一個寶貴的教訓，很值得各軍的效法。由此可知只要我們官長有膽量，有決心，就是很少的兵力，也可以攻破敵人重要的陣地，拿下敵人堅強的據點。
（六）以後對於攻擊據點，必須反覆演習，最好每週能演習一次，使一般士兵人人能熟練纔好。
（七）各部隊對於陣內戰與巷戰，亦應切實講求，實地演習，庶幾將來反攻的時候，纔能獲得效果。
（八）諜報人員——尤其是派到敵後的坐探和偵探，一定要由主官親自訓練，勤加指導，然後才能使他們感激奮勉，力求技術之進步，與工作之加強，以達成其任務。
〔第354頁〕
（九）有線無線電報電話通訊部隊，各級官長亦應與他多多接近，時予鼓勵指導，以提高其工作的精神。
（十）此次第六戰區俘獲之敵軍文件，已彙編成冊，其中作戰類「第七、戰例」共三條，很有研究的價值，我現在唸一遍：
「（一）以一人由正面出現，發出大聲，將敵視線向該處引誘，以二人由側背迂迴，予以捕獲。（二）派三人為一組，各居一方，由三方面來射擊。（此條原譯文為『派三人組三組』，必係有誤，應改正如上文。）
（三）斥候應擔任側方警戒，驅逐敵之監視兵，與救濟負傷戰友，同時防止敵之陽動行為及我軍之犯罪行為等。」
下面之「欺騙陽動法之一例」也很重要，原文說：
「（一）楠流『三所備』自夜半至天明止採取包圍隊形，俟天明迫使土民在四週樹立日章旗，使敵得知已被我包圍，迫使其投降。」
所謂「三所備」為敵國古時楠將軍所發明的一種戰術，包括「突擊」「射擊」「陽動」三者。我們看破了敵人這種伎倆，不僅不必怕他，而且應該倣效實行，以他的方法來打擊他自己。
（十一）大家再看獲敵文件彙編，第二四頁「通訊隊作戰命令第四七一號」，第二七頁「後方情報組記錄」，都是我軍要改進通訊與情報的重要參考資料，大家必須詳加研究。
〔第355頁〕
第三十六頁「與敵戰鬥之一般要領」，全篇可以「欺騙陽動」四字來概括他，我們看了他這種戰術，以後就應該研究有效的方法來打破他的伎倆。此外第五七頁「山一九第三大隊作戰命令第四九號」，亦極有參考的價值，大家要詳細研究纔好。
（十二）同書情報類第三頁「情報通報第十八號」，以及其他編制類所載內容，都很重要，值得我們特別研究，來講求制敵的方策。
最後還有一點要說明的，就是部隊一次戰鬥下來，傷亡的比例，根據多次統計，受傷與陣亡普通是四與一之比。即傷亡總數中間，五分之一是陣亡，五分之四是受傷。我們根據這個比例，就可以判斷部下的報告是否確實？儘有少數出入，但死者決不致超過傷者二分之一，如果超過這個比例，那就一定是謊報，一定是他部隊裏面平時缺額太多，只可在戰後作為陣亡的來報銷。這種毛病我們現在一般部隊尚不能免，即如昨天第六戰區各部隊長的報告，死的數目比傷的數目還多，這除了第五十七師因為他任務在守城，所以官兵死亡率必多的特例以外，其他都不是確實的數目。以後必須徹底改正纔好。
總之，這次常德會戰，由於第六第九兩戰區長官部指揮的適當，政工人員和上下官兵的努力，使我們湘西重鎮的常德，失而復得，尤其是第六戰區各部隊此次虜獲敵軍文件之多，可以說是抗戰以來所未有。由此可以證明我軍作戰的能力已比從前增強，而且從我們高級官長和中級官長傷亡的比例，也可以看出我軍的戰術比從前大有進步。從前是高級官長陣亡的少，中下級官長陣亡的多，而此次則兩者傷亡的比例不甚懸殊，足見我們高級將領革命精神之發揚，是值得我們敬佩效法的。希望各位將領在這次會〔第356頁〕議之後，大家要記取此次常德會戰的教訓，認清今後的責任更加重大，從而努力奮發，躬親督練，尤其是政工人員對於士兵的營養衛生，必須特別注意，竭力改善。現在部隊營養不良，並不是一般的現象，同樣的給養，有的部隊，可以吃飽，而且有餘，有的部隊感覺不夠，這就全看我們主官有無能力，精神是否貫注。我們主官如果多用一分心思，就一定可為部下增進一分健康，也就是為抗戰增進了一分力量。如此，作戰纔能勝利。我希望這次南嶽會議是我們在南嶽舉行的最後一次會議，以後和各位見面的地點，應該在武漢，或者在南京！我相信在此盟軍日益加強進攻，而敵人日益難支之際，只要大家有此決心，能照我所說的積極努力，則一年之內打到武漢，召開勝利會議，是絕對有把握的。


說明中訓團學員對黨國的責任和地位

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件： 第357頁，第358頁，第359頁，第360頁，第361頁，第362頁，第363頁，第364頁，第365頁

〔第357頁〕

——中華民國三十三年三月一日出席中央訓練團留渝畢業學員
春季聯歡會及三月五日 總理紀念週講——

〔要旨〕
 一、中央訓練團之使命，在培養革命幹部，實行三民主義，建設現代國家。
二、由畢業學員之服務精神，說明本團五年來訓練未能達成理想。
三、說明英國強盛不衰的原因：在其國民能（一）注重科學，精於組織；（二）各守本分，恪盡職責。
四、要改進一般機關之缺點，必須注重科學的精神與方法，養成團體的生活與合群互助的德性。
五、大家要有堅貞宏毅的精神，不辭勞怨，不顧毀譽，自動負責，勇往邁進，以轉移風氣為己任。
六、黨員要明瞭自己的身分地位，刻苦努力，以精神人格，領導部屬，感召國民。
七、希望大家依照本團長今天的指示，改革過去散漫自私的心理，發揮科學組織的精神，來完成革命建國的使命！
〔本文〕
 今天是我們中央訓練團成立第五週年紀念，各位負責的官長教師和各期畢業的學員，集會一堂，舉行聯歡會。回想五年前本人創辦本團的目的，檢討現在本團對於國家社會的貢獻，大家心中一定都有許多的感想。我覺得我們中央訓練團的學員，首先要明瞭自己的責任所在。要知道本人創辦本團的目的，就是希望本團能培養革命健全的幹部，來完成本黨建國的使命。換言之就是要實行三民主義建設一個現代的新國家，如果一般學員不明瞭這個使命，不能擔負這個責任，那就是我們本團訓練的失敗。尤其是〔第358頁〕現在抗戰延長到七年以上，前後方的工作，格外繁重而艱難，我們要如何纔能克服目前的困難，打開一條光明的道路，這個責任不在於民眾，而在於我們中央訓練團畢業的學員；如果我們不能盡到這個責任，那就是我們的恥辱。
我常想到我們在民國十三年創辦黃埔軍校，訓練革命幹部，不到兩年的時間，僅有五千學生，就能在民國十五年領導北伐，打倒全國的軍閥，完成國民革命的初步工作。當時反革命的勢力超過本黨何啻百倍，全國軍閥部隊的實力超過我們革命軍亦何止百倍？而我們以五千學生誓死奮鬥，所向無前，感應革命袍澤，號召全國同胞，竟能達到我們北伐成功的目的。現在我們中央訓練團成立有了五年，受訓的學員，達二萬以上，為什麼還不能把我們各級政府的組織健全和行政工作刷新起來，以奠立我們國家建設的基礎呢？甚至一個戰時首都——重慶的形態和精神也還建設不起來？各位試看今天重慶市上，無論黨政軍學各方面，有那一個機關，那一個學校能夠發揮一種新的精神，表現一種新的氣象，真正不愧為現代的機關和學校？我們一般畢業的學員，大家在機關服務，擔負了政治的責任，又有幾人能夠殫精竭慮，來改進機關的業務，增強行政的效率？大家都是本黨的黨員，都參加小組會議，究竟有幾個學員在小組裏面能夠發生領導的作用，來闡揚本黨的主義，發揮本黨的革命精神呢？大多數的學員還是和過去沒有受訓的時候一樣，並不覺得自己受訓以後，責任比從前加重，並不覺得受訓以後在工作方面也應該比從前更努力更緊張，而仍舊是敷衍因循，得過且過。這就說明了我們中央訓練團五年來的訓練，並沒有發生成效；大家都曉得：我們要改革目前的社會，要改進現在的政治，要建設一個現代的國家，這個〔第359頁〕責任決不是本團長一個人的責任，而乃是本團學員和教師共同的責任，進一步講，與其說是我團長個人的責任，毋寧說是你們學員各人的責任更為精確，因為你們做了黨員、做了團員，那你們就是這個黨和團的主人翁，你們至少亦要擔負?這個建國基本幹部，和革命中心力量的名義和責任的。這個黨和團的使命與責任是全靠你們大家人人能爭氣、能負責，來繼續、來完成。決不是團長一個人能承當一切，須知團長的事業計畫和他的理想，若非由你們團員積極努力來接受實行，那團長就是一個空人，還能希望他完成這樣艱鉅的建國事業麼？你們要知道，大家受了本團的訓練，就是要承當本黨實現三民主義和擔負革命建國的責任，必須各位能夠盡到這個責任，然後我們的訓練纔算達到目的。否則，我們今天集會一下，大家見見面聯歡一下，仍舊是毫無意義。但是各位如果能覺悟到過去這樣觀念和工作行動的不對，從此振作精神，自動負責，積極奮勉，則目前的時局無論怎樣艱險，彼此的工作無論怎樣困苦，我們也一定能夠克服，一定能夠完成我們革命建國的使命！
我們中國有一句古訓：「三人同心，可以立國」。 總理也曾說過：「我手下如果有三百個黨員，真正能服從命令，遵守紀律，那我就可以掃蕩一切反革命惡劣的勢力，建設一個三民主義的國家」。總理這個話就是有感於當時一般黨員加入了本黨，大多數對於本黨不知負黨員責任，不服從命令，不遵守紀律，反而自私自利，只求他個人的富貴利祿，這樣就是有了偉大英明的 總理，也不能完成本黨革命的使命。所以建國不難，只要其有若干同志，真能和他的領袖同心一德，堅苦奮鬥，就可以達到目的，我們本團現在已有二萬以上的團員，如果人人能夠自動負責努力盡職實現主義為己任，那還有什麼事〔第360頁〕業不能成功。豈止健全機關刷新組織而已？世界上有一句通行的習語，說「英國人三個人在一個地方，就可組織一個健全的政府。」大家都知道英國人無論到一個什麼地方，莫不是以極少數人統制?大多數的民族。他所以能夠這樣的成效是有兩種原因：第一是因為英國人特別注重科學，精於組織。科學與組織，本來是相輔相成的；組織必須基於科學，然後纔能健全。科學如能運用之於組織，則其功效就格外顯著。英國是科學發明最早的國家，他們一般國民，普遍的都有這個科學的習慣和腦筋，所以人人都能精於組織，習於團體的生活。第二、惟其英國人精於組織，所以他們視團體重於個人，視權利輕於義務。團體之內各個分子，都能盡到他本身應盡的責任。尤其是他們對外人說話，則必將其團員互相推許贊揚，而且決沒有彼此在國內勾心鬥角爭權奪位的卑劣惡習。英國人有了這兩種長處，所以散佈在全世界各地，都能互助合作、共同奮鬥，來增加他國家的光榮，發揮他團體的群力，壓倒當地反英的勢力，以達成他們本國的國策。所以他們只要有二個以上的英國人在一處，他就能夠自動的聯合起來，組織團體，推舉領袖，共同研究，分配職務，而且他們每件事情，每天工作都有會議，對於當天的工作，要提出檢討，如果發現缺點，大家就坦白批評；對於明日的工作計畫，如何改良，如何進行，大家都可以參加意見。但既經決定之後，就只有真心誠意，一致服從，實行到底，決不會敷衍推諉，各行其是。我看英美人民，尤其可敬佩的，是他們人人都有自動的精神，凡是他自己分內之事，不要團體或上官來督促，就能自動的去執行。惟其他們有這種自動的精神和合群的美德，所以他們能夠發揮這個科學的組織和力量。我們反省我們自己的情形是怎麼樣？我們學員現在在各機關工作的每個機關當不止三個人罷，而我〔第361頁〕們在各機關所見到的組織及其效用究竟如何呢？真是慚愧萬分！至於說我們本黨從 總理領導革命以來已經五十餘年，國民政府成立，已經有了十八年，就是我們黨政訓練班創辦迄今，也有五年了。我們有了如此悠久的歷史，有如此眾多的黨員和團員，然而我們革命不能成功，建國沒有成效，甚至政府不成其為現代的政府，國家不成其為現代的國家，被中外人士冷嘲熱罵，真是無地自容，我們以後究竟憑什麼立國於現代的世界？憑什麼和外國人來講平等呢？！
為什麼我們的政治不能進步？為什麼我們一般機關不能成為現代的機關呢？各位同志，如果能夠虛心反省一番，就可以發現我們現在辦事的風氣和習慣，完全是違反科學，違反時代，與英美人的辦事精神正是背道而馳！人家是注重組織，尊重紀律，彼此和衷共濟，互助合作，而我們乃是個人重於團體，私利重於公義，同志之間，彼此猜忌，互相牽制；因之我們雖有黨和團的組織，而這個組織在每一部門所發現的都是散漫凌亂爾詐我欺步驟不能一致意志不能集中，既無重心以資領導，又無紀律可以制裁，以致人數愈多，意志愈不集中，力量愈加分散；這樣，其他少數人的團體，就可以來欺侮我們，輕視我們，打敗我們，消滅我們；這是何等的危險！何等的恥辱！大家豈可不警心惕勵共同反省一致奮鬥。以後你們要盡到革命的職責，要完成建國的使命，一定要將過去這種觀念和習慣，澈底改變過來。首先要注重科學的精神，運用科學的方法；要以科學的精神貫注於我們的組織，要拿科學的方法來健全我們各級機關的組織，來建設我們的國家。現在我們一般機關辦事之所以沒有成效，一切人、時、財、地、物之所以不能充分的利用，主要的原因，就是由於我們一般公務人員太沒有科學的意識和沒有運用科學的〔第362頁〕習慣了。大家要知道：中國與外國之不同，現代與古代之不同，就在於科學之發達與不發達，運用之普遍與不普遍。我們中國和外國一樣的有法律、有制度，何以外國有一條法律就能發生一條法律的效果，有一個制度就能發揮一個制度的作用，而我們中國的法律制度雖然詳備，而且各種機關也和外國一樣的設立，然而老是比不上人家，處處顯得落伍呢？我們中國古人，往往窮畢生的精力，修養道德，精研經史，其品學的造詣，較之現代的學問家、事業家，決無遜色；何以古時的功效，沒有如現代這樣偉大，這就是由於古代辦事的精神和方法不懂科學的道理，而中國現在的科學又不如外國這樣發達的緣故。這是最明顯的事實。科學如果不發達，則無論我們民族先天如何優秀，無論我們國家的根基如何深厚，結果仍然是愚昧貧弱，不能立國！所以我們以後要建設國家，首先要我們公務人員能趕上這個時代，必須在各個組織工作中特別養成科學的精神和注重科學的方法，就是事事要實事求是，處處要精益求精，然後我們辦事的效率，纔能提高。
第二，除了注重科學之外，大家還要養成團體的生活和合群的道德，我們既然是團體的一員，就要知道組織的重要，團體的可貴，要認定團體的榮辱就是我們個人的榮辱，團體的成敗，就是我們個人的成敗，要生死以之，始終不渝，使國家成為有組織的國家、社會成為有組織的社會，以求得我們革命建國事業之發展與成功。要有這種的精神和道德，然後纔能夠領導一般普通的公務人員和民眾，同心一致，建設現代的政府和現代的國家。這是各位今後努力的重點。各位如果能夠打破過去落伍的心理，轉移過去不良的風氣，則以後建國的工作，一定可以事半功倍，迅速完成！
〔第363頁〕
現在我們中國一般機關的風氣，實在是太壞了！大多數的公務人員都抱?一種「不求有功但求無過」和「多一事不如少一事」的心理，處處是因循敷衍，得過且過。如果看到有一個同事朝氣蓬勃，熱誠負責的，大家心裏就不舒服，就要加以冷嘲熱笑，想種種方法來打擊他，甚至於排擠他，使他無法在這個機關裏面立足。青年有為的同志處了這種環境，遭受許多挫折，往往意志消沉，傍徨無主；其結果終至隨世俯仰，與俗浮沉；這就是我們已受訓的同志，不能規勸切磋，共同奮鬥的表現；這就是本團訓練的失敗；這是我們革命建國前途最危險的一件事！如果我們在同一機關和組織的受訓同志能夠共同努力自動負責任勞任怨百折不回的勇往邁進，那我們各級行政機關決不致有今日這樣散漫頹唐的風氣了。各位要認清：我們在一個機關作事，並不是為長官個人努力，也不是為自己的地位利祿?想，而是我們作了革命黨員，就要分擔這個革命的責任，我們盡到這分責任，不是為討好上官，不是為自己的功名，而是為了實現主義，亦就是為了建設國家，為了復興民族，革命黨員為國家為民族，為主義，根本就有犧牲一切的義務，更何暇顧及毀譽，而且我們只要問心無媿，又何恤人言？所以我們遇到這種環境，更應該堅定我們的意志，以轉移風氣為己任，不顧一切共同一致勇往直前。只要我們真是公爾忘私，久而久之，其他的同事，亦必諒解，而且一定會覺悟到他們過去觀念的錯誤，從而改變其服務的精神。
其次，我們現在各機關服務的同志，還有一個普通的缺點，也是要特別注意的，就是忘記了他自己的身分，不知道他自己的地位。自己的工作緊張一點，就說人家不努力。自己的生活嚴肅一點，就說人家太散漫，處處指責人家，惡意的批評人家，這樣，無論你個人如何努力，如何嚴肅，仍舊不能使人家〔第364頁〕信服，不能得到人家的感佩。要知道：我們革命黨員，尤其是本團的學員，人人都是革命黨的代表，亦就是國民政府的負責的分子。簡直可說你們每一個團員就是黨國的主人翁。人人努力盡職，自然是我們每一人的本分。我們對於一般普通公務人員和國民，決不能用法律的權威來驅使，更不能用我們中央訓練團員的資格來強制，而是要以我們工作的努力來感召，以親愛的態度來說服；這樣，纔能使人家心悅誠服，和我們共同努力，來提高行政效率。如果我們一般學員沒有這種號召的力量，在群眾中間不能發生領導感應的作用，那不要說我們現在畢業的學員，不過二萬餘人，就是將來增加到二十萬人，仍舊不會收到什麼效果，表現什麼成績。
總之，革命建國的責任是要你們這個中央訓練團來擔負的。中訓團的團員是要擔負革命建國基本乾部的名義和責任的，我們檢討本團成立五年以來所表現的成績，固然也有值得欣慰的地方，但實在還沒有達到我們預定的標準。而最大的缺點，就是我們一般機關舊的風氣沒有掃除，新的精神無從表現。從今以後，希望大家遠體我國「三人同心，可以立國」的古訓，近察英國「三個人就能組織一個健全的政府」的習語，只要大家能夠同心一德，互助合作，不計勞怨，共同奮鬥，注重科學的精神，運用組織的力量，澈底改革過去自私自利，各自為政的心理，養成捨己為群尊重組織的精神，如此，纔可以轉移我們政府和社會的風氣，提高我們工作的效能，完成我們中訓團革命建國的使命！這是本團長年來體察我們中國政治所得的幾點重要的意見，也可以說是我們建國成功的要訣，今天提出來告訴大家。並盼本團王教育長、段主任委員與本團有關部門，能夠照我今天的意思，擬具一個具體實施的方案，互相規戒，〔第365頁〕共同督導，為本團負責，為黨國盡職，通令本團各期畢業學員，尤其是在重慶中央各機關服務的學員，更要他們切實負責，規定限期，一致實行。如此，我相信半年之內，我們重慶的黨政軍學各機關，一定能發揚一種新的精神，造成一種新的氣象。來湔雪我們不能現代化政府和國家的恥辱。


對中訓團學員之期望與訓勉

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件： 第366頁，第367頁，第368頁，第369頁，第370頁，第371頁

〔第366頁〕

——中華民國三十三年三月八日宣讀「對中訓團歷屆畢業學員之

訓示」後對黨政高級班第二期與黨政訓練班第三十期學員講——

〔要旨〕
 一、訓練與組織，必須相輔相成。本團畢業學員應在不抵觸「黨」「團」制度、機關職權的原則下組織起來，發揮集體的力量，完成共同的使命。
二、組織的方法：以本團有關主官與高級班學員為重心，通過通訊小組的運用，實施指導與考核。
三、努力的目標：
（一）要養成自治的習慣。
（二）要提倡自動的風氣。
（三）要發揚力行的精神。
四、大家要認定本團長今天的指示，是黨國起死回生唯一的出路，一致體認，切實作到，來完成我們革命建國的使命！
〔本文〕
 本團長在春季聯歡會和上次紀念週的訓詞，現已印發，剛纔已經向大家宣讀。現在我再要就這本小冊子中所講的引申幾點意思，作為我們今後加強組織的原則，希望各位留心諦聽。
現在我們黨政訓練班訓練出來的學員已經有兩萬多人，為什麼不能發生很大的成效，達到我們理想的目標？其原因大家必須切實研究。據我的觀察，一方面固然是由於我們中訓團訓練的精神和方法，還〔第367頁〕有許多缺憾，必須改正，而我們徒有訓練沒有組織，以致一般畢業的學員不能以集體的力量來達成我們共同的使命，尤其是一個最大的原因。要知道：組織和訓練是一事兩面；有訓練，然後組織的分子纔能健全，有組織，然後訓練的目的纔能達到，功效纔能持久。但現在我們一般機關裏面，已經有了黨和青年團的組織，一般公務人員大多數都已參加到黨與團的組織之中，要出席各種會議，同時機關裏面的業務會議、學術研究會議，也經常舉行，如果我們中央訓練團畢業學員在各機關裏面，再加一種組織，那不惟是架床疊屋，而且與我們黨與團的制度，機關的職權都有重複抵觸之處，結果反而有害。所以我們現在雖需要組織，然而這個組織一定要避免上述的毛病，主要的目的，是要我們有了這個組織之後，一般畢業學員都能像這本小冊子裏面所說的，擔負起建國基本幹部和革命中心力量的名義和責任，各盡職責，達成任務。所以我們的組織必須重精神而不重形式，務實際而不務虛名，要用這個組織來協助一般機關主官，改進機關的業務，發揮工作的效能，而不是用組織來牽制主官，阻撓主官。其次，就我們對普通同事而言，那我們中訓團畢業的學員無疑的要作這個機關的中心力量，來推動一切的工作，執行一切的法令，改革過去的積弊，來轉移機關的風氣。惟其如此，所以我們對於一般普通同事處處地方都要能以身作則，樹立風氣，要能和協謙恭，令人敬愛，尤其要謹嚴自律，勞怨不辭，而對於其他同事在工作上能力上有長處的，或是真正奉公守法，恪盡職責的，我們特別要表揚他，推重他，使他得到精神上的鼓勵。要這樣大公無私，克己為人，然後纔能激濁揚清，懲惡勸善。也必須如此，纔能夠使一般公務人員敬服我們，來效法我們的一切行動和精神。
〔第368頁〕
其次講到組織的方法。現在我們中央訓練團除了黨政訓練班已開辦多期之外，還有黨政高級班尚要繼續辦理，將來對於本團一般畢業學員的組織與指導，除了本團主持人王教育長、段主任委員與侍三處陳主任以及其他負責訓練人員之外，我們高級班的同學也要共同負責，來指導各級機關的畢業學員，考核他們在各機關辦事的精神、效能和風氣。詳細言之，就是要考核他們對於本團的要求能否貫澈，對於法規命令是否澈底執行，對於本身工作是否切實負責，過去我們中央訓練團已有通訊小組的組織，現在我們不妨就這個組織充實其內容，加強其聯繫，來實施指導和考核。將來各地通訊小組如何充實加強，尚待研究。但我想在重慶各機關的通訊小組負責人員，每月必須定期到本團來舉行一次會議。現在小組的數目太多，將來不妨歸併調整，劃為若干組，即由高級班的同學擔任各小組的組長，在會議的時候，由各組員報告其本身工作的困難與缺點，以及各機關目前的流弊與積習，並提供改進的意見，各小組組長聽取組員的報告與意見之後，就應該彙集起來加以綜合的研究，作一個具體的決議，到了下次會議的時候，就可以指導一般組員實行改進。同時各通訊小組組長對於目前黨務團務與政治經濟的情況，亦要經常研究，有具體的對策，來指導一般組員的行動。
我們這個組織既以轉移一般機關的風氣為任務，就應該提出幾個具體的目標，為今後一般學員努力的準則。我現在提出下列三點：
第一，要養成自治的習慣。凡是本團畢業的學員，除了要達到本團的要求，執行通訊小組的決議之外，對於機關裏面的法規命令，必須率先實行，認真貫澈，其一切生活行動，言論思想，都要按照黨員〔第369頁〕須知和新生活運動的信條切實作到。對於機關裏的各種會議必須按期出席，積極活動，在一般黨員中間形成中心的力量，發揮領導的作用。現在一般機關裏面雖有黨的組織，一般公務人員雖多為黨員，但都是徒有空名，徒具形式，而又無人肯任勞任怨來加以督促、推動，以致黨完全失了作用，而一般黨員也就有名無實。因之對於黨的會議可以不必參加，對於黨的紀律可以不必遵守，對於黨的命令也可不去執行，根本不能盡到黨員的責任，以致一般機關形成今日這種不生不死的局面。我們一般學員現在就是要作黨員的核心，要養成自治的習慣來發揮領導的作用，以期一人能感化十人，十人能感化百人，風行草偃的來掃除我們黨員散漫頹廢的暮氣與腐敗因循的積習，來創造一種新的精神，新的風氣，以建設我們新的政治，新的國家。
不過這種自治習慣的養成，有賴於我們同學之間的互相批評，互相監督。因此今後我們如果看到那一個學員的行動不能適合本團的要求，對於本團的決議不能遵守，對於政府的法令不能執行的，我們就應該坦白的批評，規過勸善，尤其是我們學員在外面如果作了不法的行動，犯了不名譽的事件，大家更要毫不姑息，坦白的檢舉出來，要如此開誠布公，嚴切砥礪，然後纔能作到親愛精誠，互助合作的境地，亦必須這樣互相監督，互相挾持，纔能使我們所有的學員人人向上，達到我們訓練團要求的水準。
第二，要提倡自動的風氣。現在我們一般機關業務之所以不能進步，工作之所以沒有效率，就是由於一般公務人員缺乏自動負責的精神。無論什麼事情如果上官沒有命令，固然不去研究，就是奉了命令，如果上官不來督促，還是不去執行。大家都存?一種「多一事不如少一事」的心理，得過且過，敷衍〔第370頁〕了事。我們一般學員以後要感應同僚，改進機關，推動業務，一定要養成自動的風氣，凡是奉到命令，不問是否有人監督，我們一定要自動的執行，凡是我們分內的事情，不問人家作與不作，我們一定要自動的作好，而且要依照我上次聯歡會的指示，「不辭勞怨，不顧毀譽，自動負責，勇往邁進」，要以我們的熱誠和努力，來領導一般黨員，感召一般同事，來達到我們改進機關，推動業務的目的。
第三，要發揚力行的精神。我常常想到為什麼外國的政黨那樣的健全有效，他們有了一個團體，就能控制大多數的群眾，不僅是一人能感化十人，而且能感化百人、千人乃至於千萬人！而我們也有組織，也有團體也有各種會議，而始終不能發生成效。這個原因何在呢？據我研究的結果，認為最大的缺點，是我們只有決議而沒有執行。一次會議之後，對於會議的決定，既無執行的具體辦法，更沒有執行的真心誠意。這就是犯了我們中國過去的一個舊毛病，只知坐而言，不能起而行。平時寫文章的時候，說得天花亂墜，至於這個主張能否實現，如何實現，不僅人家不相信，甚至連他自己都沒有決心！這個毛病如果不澈底改正，不僅建國成了空談，而且我們自己也不配作一個現代的國民，更不配作本團的學員！我們一般畢業的學員現在為什麼要有這個組織？就是要以本團學員為基礎，使全國國民大家都發揚力行的精神，養成力行的習慣，來實現 總理的主義，來推行本團長建國的計畫，如果這一點不能作到，那我們的組織無論怎樣嚴密，仍舊要蹈過去的覆轍，不能發生效果。所以今後的考核，特別要注意一般學員力行的精神和成效。要看他們對於本團的指示、小組的決議曾否實在作到？對於政府的規章法令曾否切實執行？如果有人還是和過去一樣因循敷衍的，我們一定要檢舉出來，予以警戒。
〔第371頁〕
總之，我認為這個辦法是目前中國政治除舊布新的唯一辦法，也是本黨起死回生的唯一出路。現在我們到處都有黨部，到處都有黨員，然而事實上黨部不能盡到黨部的責任，黨員不能恪盡黨員的義務，這就是由於幹部不健全的緣故。我們現在要救國必先救黨，而救黨就一定要從改造幹部充實幹部作起。今天我們中央訓練團的學員，就要負起這個黨的幹部的責任，以後你們作了各級機關的公務員，這個機關的風氣，精神和紀律，以及業務之興廢等等：都要由你們學員視為切己的榮辱，引為自身的責任，如果這個機關不能養成新的風氣，不能振刷新的精神，乃至業務廢弛，暮氣沉沉，那就是我們學員沒有盡到責任，沒有發生作用，也就是我們革命莫大的恥辱！我們必須以我們自動自治的習慣，力行實踐的精神，來感召本黨的黨員和一般同事以及全國的民眾。如此，纔能同心一德，來完成我們革命建國的使命。不過本團長今天所提出的只是幾點原則，詳細的辦法和具體的目標，還是希望本團有關的官長和高級班以及三十期的同學，共同一致，切實研究，於本週之內擬定具體的辦法，將來各位回到機關之後，就可以一致實行。我相信我們中訓團有二萬以上的學員，如果人人都能認清自己的使命，盡到本身的職責，團結一致，持久奮鬥，一定可以達到我們改革中國政治轉移社會風氣的目的。


對第五次空軍幹部會議講評

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件： 第372頁，第373頁，第374頁，第375頁，第376頁，第377頁，第378頁，第379頁，第380頁，第381頁，第382頁，第383頁，第384頁，第385頁，第386頁，第387頁

〔第372頁〕

——中華民國三十三年三月二十一、二、三、四日講——

〔要旨〕
 一、聽取各部門工作報告後之指示：
（一）航委會當前急要工作，在能自製飛機，及其他航空機械：
１·飛機製造，應求數量與質量並重；
２·愈難製造之儀器機械，愈要加緊研究，迎頭趕上；
３·各工廠應加緊訓練機械員工，大量儲備製造人才；
４·各廠長應領導員工銳意研究；
５·機械處職責之重大——對所屬工廠必須負責考核；
６·各工廠人員與設備，應通盤籌畫，合理調整，務期發揮最大效能。
（二）空軍教育應借鑑友邦，借助盟軍，並確立改進重點：
１·空軍招生辦法，應多方研究改進；
２·學校教育運用，應求適應建軍需要，不可拘泥常規；
３·機關、部隊、工廠、場站，皆應負起教育人才的責任；
４·預算分配、應注重教育與研究業務，尤應特重機械教育，——機械學校應定三年或五年計畫；
５·通訊學校應健全組織，多聘優秀教官，注意對外考察；
６·幼年學校應注重啟發式之教育，尤應注重灌輸其機械常識。
（三）參謀處之情報業務，應特別注重盟國空軍進步和發明等情報之搜集與研究，——指派幹員，專司〔第373頁〕其事。
（四）交通處之要務，在整飭紀律、嚴明賞罰；在規定計畫與標準，加緊車輛之修理。
（五）編譯委員會應確定編譯計畫，利用本會各部門專才，推動編譯工作。
（六）研究院之經費應酌量增加，以維持業務之發展。
（七）法制委員會應與有關機關共同研究，並應確立空軍兵役制度。
（八）空軍人員退休，應依照規定，從速辦理。
（九）調整大隊業務與編制，俾大隊長得專心致志於作戰與訓練。
（十）各工廠應加緊努力，務於三年內，能完成發動機、螺旋槳、與起落機之獨立製造。
（十一）航委會應按照工作重點，將本年度預算，權衡緩急，再作合理的分配。
二、今後空軍辦事應有的精神與教育訓練之重點：
（一）要發揚獨立的志氣。
（二）要提倡自動的精神。
（三）要培養創造的能力。
（四）要講求合作與聯繫。
（五）要注重考核與獎懲。
三、希望大家自強不息，日新月異，促成中國空軍的獨立，完成空軍救國的使命！
〔本文〕
 這幾天聽了我們各工廠、各學校、各部隊以及各部處的報告，本委員長有許多重要的意思，要趁各位集合一堂的機會，提出來告訴大家；希望大家悉心記取。
我們航空委員會當前最急要的工作，就是飛機的製造、及其他航空機械的建設。如果我們的飛機製〔第374頁〕造，不能獨立自製，航空機械，不能進步發展，那我們空軍就祗能依賴外國，仰人鼻息，永遠建設不起來！但我這幾天聽了機械處和各工廠的報告，我認為我們目前的工作，距我們的理想實在太遠，就現有的人力物力的數量來講，我們的成績都未能發揮最大的效力，盡到你們應盡的責任，即如前天第一製造廠廠長（朱家仁）報告：我們現在製造飛機，應重質不重量。這個話就犯了錯誤。因此，他這一廠去年的工作，實在少得不成樣子。要知道：我們的航空工業尚在草創時期，工作上固然要精益求精、日新月異，但我們飛機如此缺乏，何能不在量的方面力求擴充，以期早日能夠大量的生產？所以今後製造方面，在可能範圍以內，一定要質與量並重。決不能以求精不求多的話來作掩護其工作不得力的口實，何況我們今日的機械工程，無論如何，亦精不到如外國一樣程度，你想要他如何精法呢？你這兩年來的工作，究竟精在什麼地方？這豈不是欺人自欺之談？又如第四製造廠廠長（吳家鑄）的報告，該廠成立已經兩年，已有員工九百餘人，而兩年的工作成就，僅製造滑翔機二十七架，修理舊飛機九架，這種情形，不祗是未能盡量利用已有的經費、設備和人力、時間，而且在此抗戰緊急生產之時，實在是一種不應該有的浪費。今後應特別警惕，澈底改進。又如航空儀器製造廠，現在雖已能夠自造時計表，與電氣表，然對於最難製造的陀羅儀器，現在還不能製造，也沒有利用現有的人才、設備來作製造的準備。要知道：我們現在建軍的需要，如此迫切，一切機械儀器的製造發明，都要兼程並進，迎頭趕上，切不可拘於常規，延誤時機。固然在進度上，我們不能不按照工作的難易繁簡，逐步推進，但在計畫上，我們必須迅速完成充分的準備，以便及時能收水到渠成的效果。所以關於陀羅儀器的製造，現在就要指定專門人〔第375頁〕才，負責研究，將一切技術、器材與組織、設計等事，及早準備完妥，將來到了開始製造的時候，就容易奏功。至於目前有因器材缺乏，而友邦的接濟一時又不能進口，以致製造工作無法推動的，那我們就應該利用工廠的人才與設備，積極的訓練製造人員和藝徒。要預先培植出一批技術員工，然後將來機械器材到達之後，工作立刻就可以開始，而不致停頓。關於訓練的重點，以後再要詳細的講，這裏可以簡單提到的，就是我們現在機械人才太少，不足以供將來實際的需要，因此，我們在訓練的時候，不僅要注重質量，而且要注重數量，務期能夠大量的養成。訓練的要項，除了技術之外，特別要注重養成其自動的精神和管理的能力，對一切工作，都要遵守一定的程序和規律，自動辦妥；而對所有的器材用具等，亦要能保管愛惜，不致損壞或浪費。如此，他們將來擔任一部分工作的時候，纔能達成自己的任務。至於各工廠現有的員工，除了日常的工作之外，應該特別注重研究。要知道：航空工業是現代最高度科學化的工業，全世界的科學家都在集中精力，研究改進。如果我們不急起直追，力求進步，那我們就只有一天一天的落後。所以今後各工廠對於研究的經費、課目和限期，都要有切實的規定，並要提倡一般員工利用業餘的時間，就其所長，作普遍的研究。如此，我們工作的知識、技能，纔能夠與時俱進、日新又新。
此次聽了各工廠報告之後，大會對於各製造廠、與修理廠一年來工作的成績，與訓練的實效，要指定小組，根據上年的計畫，就其人員、設備和時間，加以切實的考核，審查其報告數字是否相符，質量是否達到標準？然後評定優劣，予以公布。剛才機械處長的報告，只是一個籠統的說明，而且只提到各〔第376頁〕修理廠與修理所的情形，對於各製造廠工作的考核，完全沒有報告。要知道：我們航委會機械處的工作最為重要，而機械處所主管的基本業務，就是各製造廠的工作；因此在會議中乘各廠長齊集一堂的時候，我們機械處處長必須本?自己的職責，就一年來指導監督與考核各廠業務的情形，大公無私的據實報告，那一廠成績最好，那一廠成績最壞，都要有切實的講評，使我們每一句話有每一句話的價值，每一個判斷有每一個判斷的根據。如此，纔能樹立我們機械處的權威，發揮我們主官統馭督導的效能。而且我們之所以要開會、要檢討，就是要使大家知道過去的優點和劣點，然後有所效法，有所改進。否則，敷衍應付，奉行故事，那就是舊日的官僚惡習，這種報告，不僅毫無意義，而且有害於我們整個的空軍了。
為增加工廠工作的效能，我認為工廠的組織必須重加調整，機械器材必須盡量利用。這次幹部會議之後，航委會要將各工廠所有的人員，機械和器材，作一個整個的統計與通盤籌畫，看那些廠有那些機器，那些廠有那種人才，那些廠的人才閑?、機器沒有使用？那些廠的工作最忙、人員與器材尚覺不夠？然後按照實際的情形，重新分配調整，應該合併的，即行合併，應該改進的，予以改進。務使所有人力器材與設備，都能夠發揮最大的功效。我們為國家?想，處處要講求實效，不可徒務形式。如果我們建立許多工廠，要等外國來的機械、器材運到齊全，纔去工作，這就太浪費了。
其次，要講到教育：現在因為一般大中學校學生知識的降低，體格的衰落，使我們空軍招生感到極端的困難，尤其是體格的衰落，更是一個嚴重的問題。因此我們今後招生，要想種種的方法來考選合格〔第377頁〕的青年，充實預定的學額。現在幼年學校的學生，將來雖然可以補充我們空軍人才的需要，但該校創辦已經五年，第一班學生還要等到民國三十五年纔能畢業，如此辦法，已來不及。我想我們以後不必一定招考高中畢業或大學肄業學生，儘可從童子軍中挑選體格強健而富有智能的學生來予以訓練，亦是一個補救的辦法。至於你們所說將高中肄業生招考出來，先送入伍生總隊，培養體格、補習學科，然後按照需要，隨時轉為正式入伍生或升學，此項辦法也可同時實行。此外當然還有其他的方法，大家都可以研究，總要使我們空軍人才的儲備，能夠不感缺乏。而最重要的一點，就是我們招考空軍學生必須有一個三年或五年的計畫。明年需要多少學生，來源如何，今年就要準備，明年如果不能招足，至少後年要能招足。至於我們現在招生的辦法，也有許多缺點，應特別注意改良。關於學生報考的旅費，如覺不夠，即應由本會予以補助。尤其是取錄的學生，一定要使他儘先的乘坐汽車或民航機或由本會逕備專機接他們來校入學。我們空軍現在如能多得一個合格的學生，比什麼都重要，因為「人才」與「機械」實在是我們建軍最基本的要件，所以這些地方，預算應該增加的就必須增加，經費的使用，貴在權衡輕重緩急，要能運用得當。
至於教育的方法，應按照現代空軍進步的情形和我國特殊的情況，隨時注意研究，隨時設法改良。現在我們已經分批派遣學生在美國受訓，我們就應該根據他們在受訓期間與美國空軍學生比較起來所發現的優點和缺點，研究我們空軍教育今後應改進的重點何在，從而改革我之所短，發揚我之所長，同時更要效法他人之所長，以補我之不足。我們一般教育機關，尤其要和美國在華的空軍多多聯絡，考察他〔第378頁〕們學科與技術的特長，研究他們教育和訓練的方法，作為我們改進的張本。我觀察我們現在空軍教育最大的缺點就是拘泥常規，太過呆版，以致一般學校的人才和設備，都沒有能發揮最大的功效，在蘇聯，他們的學校一天分為若干班，輪流教授實習，無論白天夜晚，整天的時間，都在利用。這樣，我們以同樣的設備，在一定的期間，只能訓練出一班學生，而他們就可以訓練出幾班學生。他們不僅在時間方面作如此經濟的利用，而且空間方面也沒有一點浪費。他們的機關、部隊和工廠裏面，都設有研究室和講堂，都可以訓練各種人才，同時亦盡到學校的功能。而他們一般官兵員工進到了機關部隊或工廠以後，由於技師和官長的指導、督促，和他們自己的學習研究，學識能力都能很快的進步，所以他們的空軍人員在質和量的方面，一天比一天提高，這樣，纔能應付戰爭的需要。我們是一個貧窮的國家，經費預算既已極端困難，器材設備又感十分缺乏，因此除了學校之外，我們機關部隊與工廠主官亦必須想種種的辦法，擔負起教育人才與訓練人才的責任，務使一人能作二人之用，一錢能生二錢之效，一時能有二時之功；如此，纔能加強教育與訓練的效率，以適應建軍迫切的需要。否則，如果我們只知拘守常規，專靠學校來訓練人才，而學校教育又復拘泥平時的辦法，要花幾年的功夫，經過畢業實習，纔能訓練出一班學生，如此因陳呆板，實在緩不濟急，所以今後學校教育，必須變通運用，切實予以改進，而機關部隊工廠乃至場站，都要負起訓練人才的責任。希望大家依照我這個指示，研究具體改進的辦法，一致作到。
為加強人才的訓練起見，今年航空委員會預算的分配，應特別?重於教育。尤其要注重機械教育，〔第379頁〕——機械教育的預算，應酌量增列，凡設備與器材不夠者，應設法盡量增加，使各學校工廠在人材與技術方面，趁此抗戰時機都能樹立機械的基礎，則將來到了戰後或海口打通的時候，一旦獲得了機器材料，就可以大量自造。至於機械學校在三五年內要訓練出多少機械官佐和工程師機械士，現在就要規定三年或五年的計畫，按步實施。同時要與發動機製造廠以及美國的技術人員保持密切的聯絡，來學習新的技術，講求新的方法，增進訓練效能。
空軍通訊學校要特別注意教授一般學生最新發明的通訊技術，使用最新發明的通訊器材。目前我們學校所教的通訊器材和方法，大都顯得落後，將來空軍一天比一天進步，一定會趕不上需要。現在桂林和昆明的軍官幹部訓練團，都有美國專門技術教官，為我們訓練通訊人才，你們聽到這個消息，應該自動的由主管本人或派人立刻去考察學習，來爭取新的技術與教法，這樣，纔是現代建軍的精神。更要知道通訊科目比其他功課都重要，我們一定要聘請優秀的教官來擔任，而技術優良著有成績的通訊教官，必須特別增加薪俸，厚其待遇。現在通訊學校的組織，我今天雖不及詳加審核，但已知其不夠健全，即如教職員與學生的比例，就有許多不合理想的地方，希望通訊學校教育長再加以研究改良，務必特別充實纔好。
空軍幼年學校的教育，應針對幼年學生生理與心理的特殊情況，合理施教，不可偏重機械式的紀律，而要啟發學生活潑自動的習性。在學習生活時期，應誘導其自動批評與互相批評的風氣，以發展其自治自立的能力。其次在學科方面，除注重物理化學與數學之外，還要特別灌輸其機械的常識與使用機械〔第380頁〕的技能。因此，對於各種重要的機械模型，如飛機模型，發動機模型等，都必須設備。隨時由教師領導一般學生去考察體驗，使知機械的學理，實習製造與使用的技術。此點特別重要，今後應切實作到。
關於教育方面，現在因為盟邦美國空軍陸續增派來華，不僅他們新式的機械器材與學識技術，足資我們倣效學習，就是他們組織管理和教授訓練的方法，以及其辦事的精神，都足以供我們的借鑑。因此各學校和其他訓練機關，無論飛行、機械、通訊、轟炸、射擊和參謀業務等，我們一般負責人員，都要與美國空軍密切聯繫。或者是我們去考察他們的技術設備與組織內容及辦事方法，或者利用機會敦請他們到我們學校來講演指導，協助教練，總要盡量觀摩，盡量取法，來促進我們空軍教育的發展。
第三，參謀處所管的業務是作戰情報與訓練等項；其中情報一項，除注意敵情之外，特別要注重搜集聯盟國空軍學術技能製造發明等項的情報。以為我們作戰訓練與建軍的重要材料。今後對於英美蘇聯空軍內部的情況，如編制指導的詳情、飛機器材的種類，訓練的科目與教材、教育的方法與精神以及其航空工業的發明，戰略戰術的進步，與乎一切計畫和典範令等重要書籍表冊，都要盡量搜集，加以研究判斷，作為我們建設空軍的借鏡。參謀處對於這一科目有關業務應特選精幹人員專司其事。
第四，關於交通處業務的改進。負責主官首先要知道過去我們空軍交通人員紀律之壞，為全國各交通部門之冠；其一切組織、訓練、紀律、精神，可以說完全沒有基礎。而對於車輛之使用、管理與修理，都沒有具體的方針和計畫。今後要整頓業務，提高效率，首先要作到綜核名實，信賞必罰。以後凡是偷盜汽油零件以及盜賣器材者，應視同盜賣軍火，立予槍決。至於其他走私搭客、營私舞弊的，都要予〔第381頁〕以嚴格的處罰。駕駛兵無故損壞車輛，一定要加重治罪或罰作苦工。運輸人員的紀律如果不嚴，必致弊端百出，各種業務更難整頓了。至於各修理廠與修理所對於車輛之修理，必須規定工作計畫與標準，限令實施。其能如限完成計畫，工作達到標準或超過標準者，應該如何獎勵，而不能遵令貫澈計畫，工作不能達到預定標準的，又應該如何處罰？凡此都要規定具體辦法，予以公布，切實施行。
第五，編譯委員會的工作，以後要特別充實加強。尤其要利用各部門有關的機構和專門人才，以其設備技術和時間與編譯委員會聯繫配合，來協力推進我們編譯的工作，如此我們編譯委員會不必擴大組織、增加經費，也可以加強工作的效能。但編譯委員會必須有一個全盤的計畫和一定的程序，例如典範令中，每年因新的發明與進步，而須增訂修改，則各種增訂與修改的工作，應由那幾部門分別負責。除了典範令之外，那些書應該先編，那些書應該暫緩？那部書應由何人主稿，那部書應交何人翻譯，都要照各部門的人力時間，妥為分配，這些規定編譯的書籍，每種書都要指定負責人員，剋期完成，等到他們編譯完成之後，再由我們編譯委員會彙集審定。對於作品優良的要特予獎勵，以示提倡。如此，一方面我們編譯的工作得以發展，同時更可以鼓勵各部門研究的風氣，以提高空軍學術的水準。
第六，航空研究院的工作，最為重要。但該院本年度經費預算仍照三十二年度預算數額編列；當此物價高漲，如何能夠維持業務的進行？更如何能夠促成工作的發展？對於這件事，航空委員會在分配本年度總預算的時候，必須特別注意，務必衡量實際需要，酌予增加纔好。
第七，我們現在要建設強大的空軍，必須擴充空軍兵員，大量訓練空軍人才。而要擴充兵員，大量〔第382頁〕訓練人才，如僅靠現行招考的辦法，決不能達到目的。因之空軍兵役制度的建立，最為重要。今後如何籌劃實行，應先由本會法制委員會與軍政部兵役署會同研究，擬定具體辦法，呈候核定。
第八，空軍退休人員已由本會人事處依照規定辦理呈核，軍事委員會應迅速先予核准，使應該退休的空軍人員，能夠早日退休。至所需經費，應予開支，且須儘先辦妥。
第九，部隊方面：大隊編制及其業務，還須加以研究。現在各大隊長仍要兼管人事和經理，以致不能集中其全部時間和精神於部隊訓練和作戰業務，這實在是一個很大的缺點。今後對於部隊人事與經理獨立制度，應如何貫澈，對於大隊編制與業務應如何調整，都要加以切實研究，務使各大隊長能專心致志於訓練作戰，不致為人事經理等雜務而分心才好。
第十，工廠方面：飛機製造，應力爭上乘。各式落伍飛機，應即停止製造，而各種器材與零件等之製造，都要為建軍前途?想，切實規畫準備。我想在最近三年之內，對於發動機、螺旋槳，與起落機，必須能自己製造。航空委員會今後應視此為第一緊要的工作，如果這項工作不能完成，那我們空軍建設，就完全沒有希望。切盼大家立志自強，努力達成這個任務。
第十一，此次會議對於各部門的工作檢討，與提案審查，都已有一個結果，由此可知我們空軍今年的工作重點何在，中心何在，在會議閉幕以後，航空委員會應將本年度空軍總預算，重新加以檢討，對各部門業務，應權衡輕重緩急，合理分配經費，如此，我們今年空軍事業的進行，纔能收到成效。
以上是對於各位工作幾點具體的指示。現在要講到我們空軍辦事應有的精神和今後教育訓練的重點〔第383頁〕。我今天首先要勉勵我們空軍人員的，就是我們人人都要有獨立自強的志氣。國家的獨立，基於空軍的獨立，我們空軍如要獨立，就必須我們在製造上技術上能夠獨立，要能自製飛機，自造機械，有自己的操典教範和各種勤務令，凡人員的教育訓練，都有我們自己的制度和規範。如果這些條件沒有具備，那我們即使能夠得到盟邦的援助，亦不過一時的應付，於我們空軍的根本上並無補益。現在美國總算是很幫助我們，供應我們的物資，訓練我們的人員，但實際的情形，你們一般負責的幹部應該知道：無論飛機、汽油與器材等項，他高興給就給，不高興給就不給；不管我們的用途如何迫切，要求如何懇摯，一切都要由他們來決定來支配。這樣的依賴外援不能自立，實在是我們革命空軍最大的恥辱，亦是我們最大的痛苦，我們在這種恥痛之餘，想念自己對於國家民族所負的責任，何可不警心惕勵，發奮圖強？！所以大家今後人人都要立定決心，堅定志向，要想種種的辦法，使我們中國空軍得以獨立自由。你們主管了一部份業務，就要使你這部業務能夠完成，能夠發展進步，尤其是機械製造部份，一定要首先能獨立起來，不再受外國人的支配。然後我們中國的空軍纔有前途。製造之外，還要使我們空軍的一切組織、管理、訓練、作戰，都和外國一樣的精進，達到外國同樣的程度，立於同樣的水準。這樣，纔能盡到你們的責任，也纔不媿為一個有志的空軍幹部！我所以再三的不憚煩瑣，嚴厲的督促你們的工作，就是因為我們空軍的恥辱太大，而基礎太差，責任太重！所以盼望大家格外要堅定決心，加緊努力。我相信只要大家有這個覺悟，有這個志氣，從而立定決心，勇往邁進，則以我們中國人天賦的聰明才智，作什麼事情，都容易成就，那在最近期間——三年之內，就一定能夠達到我們空軍獨立的目的。
〔第384頁〕
其次，我們要達到獨立自強的目的，還有賴於我們全體空軍人員人人革除因循的習慣，養成自動的精神。大家都知道：我們空軍的機械最複雜，業務最繁難，如果你們擔任了一部份工作，不自動負責完成，一定要等到上級的命令督促指示纔去動手，那不僅上官沒有這許多時間，而且上官的顧慮也未必周到。所以我們空軍的工作，最重自動，各人都要站在自己的崗位上發揮自己的力量，盡到自己的責任。現在英美各國的空軍人員就是這樣。他們對於自己的工作，都是自立程限，這件事應該什麼時候作好，到了時候就一定要作好。如果沒有作好，他就寧可不吃飯、不休息；所以他們的空軍能夠日新月異的進步。我們空軍的各級幹部，如果不養成這種自動負責的精神，就永遠趕不上人家！尤其是一般機械人員，從上至下都要自動負責，加緊工作。特別是廠長，要提挈全廠的精神，推動全廠的工作，格外要以身作則，事事要心到、目到、口到、手到，對於人、事、地、物的管理要確實，要精到，對於工廠各部門的工作要計畫、要分配，要切實的考核、實事求是，總要使整個工廠裏面一天有一天的成績，一事有一事的實效。如此，我們中國的航空工業，纔能進步。否則，如果我們一般廠長只是坐在辦公室裏應付公事，而對於部下的學術如何提高？工作如何推動？一點都不注意，這就不配作現代的主官，而且成了國家民族的罪人了！
第三，要提倡創造的能力。以後我們訓練飛行人員和機械士，特別要設法發展其活潑的天才，發揮其創造的能力。凡是他天性所近的科目，我們一定鼓勵他去研究、去考察。我們空軍教育所以不同於陸軍教育的就是在此；空軍教育一方面要實行嚴格的紀律，一方面要養成活潑的精神。要有活潑的精神，〔第385頁〕纔能啟發天才，運用思想，創造新的事物。以後各學校各工廠都要特別注意到這一點。凡是學生或技工，如果有了新的發明，我們就應特別的嘉獎；不能發明而對於現有的事物有所改良者，我們亦要予以嘉獎，加以鼓勵。同樣，機關教育亦應?眼於此，一般辦事人員不可墨守成規，事事等待上官的命令，仰賴上官的指示，如果主官沒有指示，自己就不知道如何去作，那他就是一個沒有希望的人。不過機關方面同時也應該付予一般職員辦事的權力，總要他們能夠放手作事；無所牽制。如果他因為經驗不足，以致辦錯了事情，那我們可以原諒他；但如果人人能夠作好的事情，而他不能作到，甚至故意貽誤，任意怠忽，那就一定要加以嚴格的處罰。這種風氣，以後我們一般科長隊長以上的官長，一定要率先養成，來作部下的模範。
第四，我們現在要建立空軍，經費、人才與機器、工具都感不足，而時間又如此急迫，因此我們不能不作經濟的打算。一人、一錢、一器、一物，乃至於一個時間，一分精力，都要發揮加倍的效用，然後纔能達到我們建軍的目的。而我們要作到這一步，唯一的辦法，就是要注重聯繫與合作。機關要與部隊聯繫，部隊要與學校聯繫，學校要與工廠聯繫，各單位各個人之間，都要密切聯繫，都要互助合作。不僅如此，而且所有人員機械器材等，也都要互相配合，隨時調整，然後運用起來，纔不致有一點浪費，纔能發揮最大的效能。科學的組織只有兩個要件，一是直的系統，一是橫的聯繫，空軍的業務，是一種最科學的業務，因此我們除了直的系統應求其分明之外，還要注重橫的聯繫，使之臻於密切，然後各部門各單位纔能互助合作，提高工作的效率。
〔第386頁〕
但我們要使本會所屬各部門的工作都能進步，業務都有發展，那我們航委會各處處長與首席委員對於自己所管理的單位，每半年至少應該考察一次。對於一般業務，除了主管本身之外還要隨時派遣副處長或參事委員等，作負責的考察。如此纔可以知道各單位所作的工作是否優良進步，抑或腐敗廢弛。這種考察的規程，應該具體訂定，頒布施行，而每次考核完畢之後，更要將結果整理出來，那一單位的成績好，那一單位的成績不好，好的應該如何表揚，不好的應該如何改進，都要提出具體的意見，到了下次會議的時候，根據這種實際的材料，就可評定各單位成績的優劣，而定其懲獎。同時在這些考核報告裏面，我們還可以看到一般處長參事的見解與他的能力如何，就此便可以判斷他們辦事有無能力，器識有無長進，對於工作是否熱心，對於職責是否忠勤？大家以後對於本會必須負責，不可徇私，無論辦什麼事情，一定要任勞任怨，大公無私，綜核名實，信賞必罰。否則，如果我們仍是因循苟且，推諉塞責，不能破除情面，泯除私見，以致報告不實在，賞罰不嚴明，那就是犯了過去官僚的毛病，就是我們革命空軍的敵人！以後我們考核各會處主官，對於你們工作成績之好壞，尚在其次，最重要的就是要看你們對於自己的職務是否忠實，對於部屬的考核是否公正？希望大家要認清我們空軍就是國家的命脈所在，我們要建設空軍挽救國家，就一定要將過去因循推諉、敷衍塞責的積習，澈底改變過來，事事要能任勞任怨，公正無私，要能綜核名實，信賞必罰，這樣，纔能達到我們改進空軍業務，建設現代空防的目的。
總之，我們空軍自從第四次幹部會議之後，到現在一年多的功夫，各方面都有相當的進步。這固然〔第387頁〕是由於周主任及各位的奮勉努力，但同時也由於美國空軍來華之後，各種業務技術以及他們的組織精神方法都給了我們一個觀摩的機會。希望各部門尤其是各工廠各學校要常常與之聯擊，保持接觸，來學習他們辦事的精神和機械的技術，作為我們今後建立空軍的張本。我相信只要各位今後能夠自強不息，加緊努力，一定可以早日促成我們空軍的獨立，完成我們空軍救國的使命。


本黨革命歷史的特徵和一貫的信心

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件： 第388頁，第389頁，第390頁，第391頁，第392頁，第393頁，第394頁，第395頁，第396頁

〔第388頁〕

——中華民國三十三年五月二十日出席五屆十二中全會開會講——

〔要旨〕
 一、本黨革命歷史是一部茹苦飲痛，忍辱負重，不斷進步成功的歷史。
二、光明純潔的精神和一貫不變的方針是本黨愈挫愈奮、愈奮愈進的主要因素。
三、我們要對流血犧牲的先烈負責，要對並肩作戰的盟邦負責，必須有自信心、責任心和忍耐心。
四、國內民主問題——我們所要建立的是真實而有基礎的民主，是有法紀有秩序的民主。
五、國際輿論問題——「他山之石，可以攻錯」，但惡意的誹謗，不可不辨，尤不可不知恥自強。
六、際此革命大業「將畢也鉅」之時，大家要再接再厲，愈挫愈奮，發揮大無畏精神，完成抗戰建國使命！
〔本文〕
 今天我們第五屆中央委員會第十二次全體會議開幕。距離去年九月間十一中全會的舉行，已有八個月了。這八個月中間，我們抗戰的局勢和國內外情勢有很多的演變和發展。而我們抗戰七年，到了現在真是所謂「行百里者半九十」的時候，亦是最後勝利以前必須經過最艱苦戰鬥的階段。戰鬥不儘在前線，一切軍事、政治、經濟、無論物質與精神，都要能與作戰要求相配合。我們全黨同志全國人民的戰時努力，此時更要作最大的發揮，以完成軍民先烈未竟的事功。臨到這個重要的時期，我們這一次全會的任務，真是特別的重大。
全會同志應該徹底檢討當前的國際形勢，尤其要詳盡檢討我們的軍事、政治、經濟和我們的黨務，〔第389頁〕以誠懇忠實的自我批評和互相批評，來尋求其成敗得失之故而作積極的建議，有優點應繼續發揮，有缺點應迅謀改進，而尤其重要的是要發揚我們革命的歷史，堅定我們抗戰建國的信心。因之我今天特別要就本黨的革命歷史與環境，以及我們應負的責任和應具的信心，向各位同志說明。
今年正是我們興中會成立以來的五十年，回溯本黨五十年來革命的歷史，可以就是一部茹苦飲痛忍辱負重流血犧牲的奮鬥史。本黨在革命的過程中，歷盡險阻艱危，無不是從失敗中求得成功，從挫折中求得發展，亦無不是從危疑震撼，謗毀紛乘之中力求自立自強，不屈不撓，以表現我們革命的精神。總理在世領導的時候是如此， 總理逝世以後我們同志大家同艱苦共患難的經過也是如此。從興中會到同盟會以後的奮鬥，經大小幾十次的失敗，終於推翻專制政府，有辛亥革命的成功，這是一個階段。後來軍閥叛國，本黨孤危奮鬥，組織了中華革命黨以鞏固革命的根本，乃至奠定了廣東革命根據地，以迄民國十三年本黨的改組，這又是一個階段。此後 總理逝世，內憂外患，潛伏叢生，本黨力排萬難，毅然北伐，這中間內有蓄意害黨存心禍國的反革命者，從中破壞，又遇到日本帝國主義者的公然阻撓，幸而我們全黨同志一心一德，堅定奮鬥，以有十六年北伐的完成，這又是一個階段。自從奠都南京以後，本黨統一全國，實施訓政，準備禦侮，其間疑謗紛乘，困難叢集，都是在場同志所親歷的，這又是一個階段。從七七抗戰到如今七年之久，革命的主義益見昌明，我們同志的血和全國軍民的血合流在一起，以求國家民族自由平等最後的成功，我們的任務格外重大，而革命的阻力自必與之俱增，我們以貫徹始終的精神，要將抗戰建國畢其功於一役，這是目前尚未完成的一個階段。歷溯以往各個階段，可以說無〔第390頁〕時無刻不在反革命勢力層層包圍重重破壞之中，艱苦邁進。然而我們每經一度挫折，必有一度成功，多受一分艱難，即多獲一分進展，這不能就當前表面的跡象來說，而要就革命全局和國事前途來作整個的觀察，究竟我們領導國民革命建國是在進步呢還是在退步呢？我敢說是正在加速的前進。祗要以各種事實今昔相比，就不難證明。我們要確信革命事業終是前進的，祗要我們堅忍奮鬥，百折不撓，是沒有不成功的道理。我再要申言一句，本黨革命的歷史，就是茹苦飲痛，忍辱負重，以求進步成功的歷史。
推求本黨五十年來愈挫折愈發展的主要因素究竟何在呢？我要告訴我們同志，是在於本黨光明純潔的精神和一貫不變的方針。我們除革命救國以外無他念，除完成三民主義的共和國以外無他求，除總理遺教和本黨主義政綱之外決不紛馳旁騖，除遵守既定的革命方略以外決不隨人俯仰，本黨無論歷盡任何艱苦困難，而主義政綱是始終不變的，革命的目的和程序是表裏如一始終一致的。我們不因他人的謗毀而自餒，不因外來的刺激而易志，也決不因環境的拂逆而有所動搖。本黨之所以能保持革命基礎於不墜而步步趨向成功者，即在於此。總括言之，本黨的歷史是忍辱負重茹苦飲痛的歷史。本黨的特點是不搖不奪純潔一貫的精神。
把握了上面兩個基本的認識以後，我們就可以來觀察現時革命的環境而定我們努力的方針。現在抗戰的階段，實在是國家民族爭生死存亡的關頭，是需要舉國一致，殊死奮鬥的時期。然而我們國內的人心，尤其是最近社會一般的言論思想還沒有一致認識我們 總理三民主義的真諦，所有在抗戰名義之下一時潛伏的反革命力量，正想乘抗戰艱危之際，來動搖我們革命的根本。而我們本黨的力量，既未能深〔第391頁〕入於民間，黨務和政治也尚有很多的缺點，本黨為國負責的一切設施和苦心，又未能得到一般社會的瞭解，因之我們同志尤其中央委員所負的責任是特別的重大。我們不僅要對七年抗戰流血犧牲的軍民先烈負責任，也要對我們共同作戰的盟邦負起貫徹抗戰的責任。在這個時期，我覺得我們同志最要緊的，第一必須有自信心，要認識革命的歷史，堅定自身的立場，不為眾論紛紜所搖惑。第二必須有責任心，要共同一致，挺身擔當一切的艱危，無論生死榮辱成敗得失，都要有痛癢相關同舟共濟的精神。第三必須有忍耐心，要能忍受一切毀謗和誣辱，但要以聞過則喜從善如流的精神，反省自身，改進自身，更要忍受一切物質上精神上的痛苦，堅忍沈?，不奪不搖，向?革命成功的目標而邁進。我希望這次全會對抗戰建國的工作有切實的檢討，我更希望我們自身以這三點來作自我檢討而共相策勉。至於最近國內國外對我們革命不能瞭解而所加於我們的批評，其間有關於我們抗戰建國的前途成敗者，不外以下幾點，我要為各位同志約略分析而申敘之。
其一，關於國內的就是民主問題。外界對於本黨常有誤解的批評。這種誤解其實是不應該有的。實在說，本黨的革命，最初即以推翻千年專制；建立民國為目的。我們若不為實行民主，為什麼有五十年來前仆後繼的犧牲奮鬥？就這次抗戰來說，我們抗戰是明明反抗法西斯，要打倒軸心侵略國，以維護世界的正義與自由。如果說我們不要民主，難道我們革命先烈和抗戰軍民的血是白流的麼？在實施的方面來說，十一中全會既有抗戰結束後一年內召集國民大會制定憲法的決議，而我們數年來行政中心工作，正在積極推行新縣制，加緊督促地方自治以及限期設置省縣參議會，促進鄉鎮民代表大會及保民大會，〔第392頁〕這種種設施都是依照建國大綱，要建立民主的基本工作。要知道我們有 總理遺留下來的革命既定程序，在實施的進度上，當然要因應時宜，加速推進，而既定的程序是不可以違反的。我們所要建立的是真實而有基礎的民主，不是虛偽空洞而無基礎的民主。我們所要建立的是有法紀有秩序的民主，而不是無法紀無秩序的陷於無政府狀態的假民主。本黨是要為國家民族負責任的，決不能眩惑於假民主的宣傳，而自毀我們 總理所手訂的遺教，以重蹈民國初年時代之覆轍，我們不能因為社會不負責任的批評，而苟且迎合，以貽國家無窮的禍患，而害及世代的子孫。最近本黨同志對民主問題也有許多議論，我相信其動機完全是愛國愛黨的一片赤誠，但是我們愈在眾論紛紜的時候，愈要堅定我們的自信，決不能因為外界說我們不民主，就焦急起來，以為我們真有什麼不民主，更不能隨聲附和別人有作用的中傷，而在無意之中自亂其步驟。至於在此抗戰時期，如何維護人民的自由，尊重人民的自由，在事實可能之中，我們中央正在積極設法以求改善，我們同志當然也應該提供意見，共同討論，但這種意見應該是積極的建議，而不是消極的責難，各位都知道：中國國民黨與國民政府，是各位同志自己的黨和自己的政府，無論我們有沒有擔任政府的職務，都是身在局中，絕無處在旁觀地位的可能。各位中央委員必須明白我們自身對黨國的地位和責任所在，如有意見，都應該向黨內來作積極負責的貢獻，而不好對黨外去作消極的批評。本來規過勸善是朋友間應盡的職責，何況同患難共榮辱的同志之間，更是沒有不可盡言的，但是我們抗戰到了現階段，情形更是複雜，我誠懇希望同志們對外的言論要格外慎重，切莫授人以隙，而使本黨革命受了無形的損失。大家必然記得自從民國十四年 總理逝世以後，凡是反對本黨或要毀滅〔第393頁〕本黨的反動派，是沒有一次不以獨裁或不民主為攻擊我們的武器，然而每一次的惡意中傷，都不能損害本黨的信譽，我們有我們的主義信仰與歷史，事實所在，我敢信公正無私的全國國民自能辨別。我們祗要遵照? 總理的遺教與革命建國的程序，遵照?國民會議所制定的訓政時期約法，與國民參政會所通過的抗戰建國綱領，以及遵照?全國代表大會所通過的黨章來做，就決非任何惡意的誣蔑所能中傷，我們也決不因這種惡意的誣蔑而自棄責任，我們只知道法治為民主與自由的唯一基礎。以上所述的各種法規，都由全國國民的代表或全黨黨員的代表以民主的精神與正式的程序來制定的，如果我個人有違反這些法規，任何同志都可以對我指摘與糾正，我無不竭誠接受，否則我只知道遵守國民代表及黨員代表所制定的一切法規，竭盡職責，以表示我履行民主的忠誠，絕不為外面任何誣蔑口號所動搖。我可以明告各位同志的：本黨敵人的慣技，總是要打擊我們的自信，離間我們同志的情誼，妄想以國民黨之矛來攻國民黨之盾，在這個抗戰大業需要保障的時候，我們更要堅定我們的自信，發揚我們的互信和共信。我常說我們同志之間，對黨對主義的關係，不僅要同榮辱共甘苦，還要共安危同生死；我個人決不因橫逆毀謗而動搖其革命的信心，也決不因任何攻擊而有所推諉、遷就，以放棄我們革命的天職。我們大家在今天祗有照革命的大義和既定的正常程序來為國家盡瘁努力，不可因憂時之心過切而有所動搖，這一點十分緊要，希望各位同志特別的注意。
其二、關於國外的就是國際的輿論，最近對我國有許多的批評，更有許多的責難，較之二年以前稱頌我國的情形固然大不相同，而且這種苛求責備和不合事實的評論紛至沓來，也是半年以前所沒有的現〔第394頁〕象。各位同志對於這一點想必大家都已注意，我個人對於這件事的感想，也要對大家說一說。我認為盟邦輿論界的批評，其出發點大概是並無惡意的，我們要承認我國有許多的缺點，我們也要認識我們本來是積弱之國，在卅一年聯合國宣言發布，我國被認為四強之一，我從那時候起就無日不戒慎警惕，惟恐名不符實。我常說中國是弱國，應該自己認識自己的地位，聽到他人的過譽，就要反省戒懼，所以今日國際輿論對我國的責備，我也認為毫無足異，有從前過分的期許，過分的讚譽，當然會有今日的過分批評。我們要認為「他山之石，可以攻錯」，凡是毀謗之來，必有其原因所在，我們能誠懇反省，則外界的批評，正是我們求進步最難得的機會。其合乎事實的忠言，應該接受的當然要接受，即使是不符事實的誤解，我們也不必因此憤慨而不安。鄒南皋說：「橫逆之來，愚者以為遭辱，智者以為拜賜」，我們現在外患當前，正應該刻苦磨勵，自反自強，一切誹謗，祗宜忍受，以待事實的大白。可是國外批評如果觸及我們國家的尊嚴，或損及我們軍隊的榮譽的，我們就不能不特別的注意，又如他們現在批評我們民主不民主，反對我們新聞檢查制度等等，這就涉及到國家制度和主權問題，是我們所不能隨便看過的。我認為外國輿論批評我們物質落後，或行政效能不高，或經濟管制不善，這種種我們祗有自反自責，力求改進，但是我們七年抗戰，軍民死傷犧牲如此慘重，我們是反抗侵略的最先鋒，而外國輿論乃以我們所要打倒的「法西斯」，誣加於我們中國，這就不是尋常的誤解，而是絕對的誣蔑！我們每一同志聽到這類的誣蔑，就應該認為國家的恥辱，也要當作每一同志自身的恥辱，斷不能置身事外，無動於衷，隨便看過。又如新聞檢查制度，並非我國所獨有，事實上其他盟邦所執行的檢查，儘有比我們還嚴的，〔第395頁〕何以外國輿論不批評他國而獨責難我國？這就因為我們是貧弱國家，外國人對我們還沒有改正其傳統的看法，更沒有瞭解我國的複雜情形，和實際環境。我可以說：我們所檢扣的國外新聞，大多數是毫無事實根據的謠言，此外都是些曲解事實的報導，除此之外，我們並沒有檢扣什麼新聞。所以關於檢查新聞一事，在技術上方法上我們容許要考慮改進，但我們決不能因為外國輿論的責難，而人云亦云。這不過隨便舉一二例子，我的意思是要指出我們對公正的批評，固然要虛心接納，但是非不可不明，事實不可淆亂，而尤其我們自尊自重之心，不可以喪失。現在國外的批評雖多，而盟邦政府的態度，並無改變。我們對外相處之道，還是要不亢不卑，不忮不求，我們中國向來是踐約守信的國家，我們自國府成立至今，從未違反我們的條約義務，而聯合作戰以來，我們更絕無委卸責任之事，我們對外要求應有的尊重，但問題的根本，還在乎我們本身能負責知恥，自勉自強。
總之，今日革命的環境，無論內外形勢如何困難，若將本黨已往五十年來所經過史實一加比較，就可知道我們今日環境之優裕，為已往任何時期所不及。如果回溯最近二十年來，本黨所遭遇的內憂外患，經過的危險與挫折，更足以證明今日革命局勢只有樂觀與興奮，我們以積弱的國家，抗戰到了七年，尚有這樣良好的環境，此為任何國家在革命建國期中所未有，亦非吾人初料之所及。然而，就我們的責任來說，現在我們抗戰確已到了最後決勝的關頭，而本黨革命的成敗，也將決定於此時，臨此革命事業「將畢也鉅」的時機，我們要維護國家民族的生存，首先要保障革命建國的基礎，這就先要從號召全國加強抗戰入手，也先要從鞏固本黨健全入手。因之我盼望這一次全會，對於政治經濟一切問題，都要以〔第396頁〕「軍事第一、勝利第一」之要旨，盡量檢討，切實建議，力謀改進，以適應現階段抗戰的需要，同時我們全體中央委員更必須警覺現在確是本黨處境最艱難，責任最重大的時機，必須我們發揮大無畏的革命精神，處變若定，準備一切危險之來臨，矢勇矢勤，努力奮鬥，方可以保障國家的基礎，繼承 總理的志業。根據我們五十年革命歷史所詔示，革命計畫不免有失敗，而革命的信心不可以動搖，革命工作不免有挫折，而革命的志氣不可以喪失，革命黨的生活，當然是痛苦與窮困，革命的精神與革命道德，必須再接再厲，愈挫愈奮。大家必須確信以我們中國國民黨的歷史與精神，一定能夠徹底完成我們抗戰建國的使命。我們決不可妄自菲薄，更不可輕自暴棄，愈在危險困難的時候，愈要發揚我們患難與共生死一致的精神，來擔當國家民族安危的重任，這是本席所時刻自勉也願與各位同志共勉的。


處理目前時局之要旨

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件： 第397頁，第398頁，第399頁，第400頁，第401頁，第402頁，第403頁，第404頁，第405頁，第406頁，第407頁，第408頁，第409頁，第410頁

〔第397頁〕

——中華民國三十三年五月二十二日出席十二中

全會 總理紀念週講——

〔要旨〕
 一、抗戰七年迄今所表現之社會心理現象。
二、中央與地方，前方與後方心理之說明。
三、最近心理上所受之影響：
（一）友邦輿論；
（二）反動謠言；
（三）敵偽宣傳；
（四）生活影響。
四、吾人今日特應注意而不可或忘的幾點：
（一）不忘敵偽；
（二）不忘本身；
（三）不忘抗戰目的；
（四）不忘整個戰局；
（五）不忘世界全局；
（六）不忘中國在整個戰局中地位之重要；
（七）不忘革命的前途。
五、吾人對於軍事政治外交經濟情形，一方面應有根本的認識，一方面要作最後的準備。
〔第398頁〕
六、中國民族性之弱點與今日時局處理之要旨：
（一）在先轉移本黨同志對時局的觀念與心理，加強革命信心，振作革命精神。
（二）在澈底革除黨政軍各機關之惰性與積習，力避形式主義與推諉惡習；一切行政成績，要以澈底執行命令，並力求迅速確實為標準。
（三）賦予民意機關對各級地方行政之監督權責，一面勤求民隱，接受人民對違法事實之檢舉與批評。
（四）放寬言論與出版界之檢查限度。
（五）積極振作精神，安定社會人心，澈底改革業務，力求自力更生，實踐節約消費，勵行待遇公平。
七、處理目前經濟之要旨：
（甲）厲行征收實物，控制物資，並用貼補辦法、穩定物價。
（乙）每省縣市，指定少數富戶，強制募債與儲蓄。
（丙）改善公教人員生活，發給實物。
（丁）增加農工生產。
（戊）加強總動員工作。
（己）推動各級民意機關及同業公會，協助總動員業務。
八、抗戰已臨最後成敗關頭，大家要共同一致，以自反自責的精神，應付未來的艱難，以自力更生的決心，來完成抗戰建國的使命。
各位同志：
〔本文〕
 今天趁 總理紀念週的機會，要將本人對此次全會想貢獻的幾點意見，提出來作一個概要的說明。
現在我們重慶社會上流行?一種悲觀的論調和看法，以為我們中國目前的時局，非常危急，是我們〔第399頁〕抗戰七年以來所未有的最艱難危險的一個時期。無論政治、軍事、經濟、外交，前途都很悲觀，很黯淡。因而在心理上表現一種不安的現象，今天我們全會一部份同志，也許不免有這種感覺。但據本席個人的觀察，無論政治軍事經濟外交，事實上都不如外面想像的危險，而且有的甚至與想像完全相反。何以大家會抱?這種不安的心理，會發生這種與事實不符的想像呢？這就是因為本黨同志領導抗戰已經有了七年，在這七年中間大家無時無刻不感到自己責任的重大，戰兢恐懼，支持到現在，然而社會人心，已經疲弱到了極點，因此社會上發生了一點小事，大家就以為不得了，不知怎麼辦！須知這是戰時常有的心理狀態，尤其是每逢前線戰事緊急的時候，社會心理，格外不安！這都是由於我們這一次抗戰的時間已久，戰爭的經過很苦，一般人都希望戰爭早些結束，勝利快些到來，因之看到前線偶然不利，戰爭有延長的趨勢，或者外交方面一時不大順利，國際輿論對我們有什麼不滿，就會發生種種的推測，或是過甚其詞的渲染。我們全會同志臨到今天人心動蕩的時候，自己格外要站立得穩，把握得定，千萬不好和社會上一般普通的群眾，犯了同樣錯誤的心理！如果犯了這種心理，那無論我們革命的環境如何順利，抗戰的基礎如何鞏固，其結果亦只有失敗！只有滅亡，須知歷代的亡國原因，並不是敵人怎樣堅強，而是由於當時政府中的領導者，精神上為敵人所威脅，心理上為敵人所動搖，以致意志不能集中，步驟不能一致，最後終至於土崩瓦解，無可挽回，這是我們讀歷史時可以常常發現的先例，也是今天最值得我們自己警惕的一件事。各位同志要領導人民，要完成抗戰建國的使命，一定要知道這種心理足以危害我們革命的前途，必須澈底革除，纔能提高我們的自信，增強我們革命的勇氣。我承認我們目前的局勢，〔第400頁〕誠然是十分的艱苦困難，但我可以向大家保證的，事實的真象，決不如外間想像之甚！這一點我深深的有此自信，各位亦可以相信。因此，我們不必問社會心理是如何浮動？意志是如何散漫？先要問我們自己的心理是否堅定？意志是否集中？如果我們心理動搖，意志紛歧，則社會人心當然隨之不安。所以我們要安定社會人心，提振全國士氣，首先要安定我們自己的心理。惟有心理安定，纔能戰勝敵人，完成我們抗戰建國的使命。這一層，較之軍事外交的勝利，尤為重要！
現在一般在地方與前線服務的同志和我們在重慶的一般同志，心理就迥然不同。我可以說，在地方和前線的同志決沒有料到近來我們後方在陪都的人心是這樣的浮動而不安。前方一般將領，專心致志，抗戰殺敵，因為目標簡單，心理上自然安定而專一，不像我們這樣的紛紜複雜。就是各省負行政責任的同志，雖然他們也遭遇了經濟的困難，也感覺到物價的高漲，然而他們接近民眾，目睹民眾進步的情形，明瞭地方實際的狀況，所以他們心理安定樂觀，也不像我們陪都同志這樣有許多不必要的煩擾和無益的恐懼。各位只要問一問今天在座的從地方和前線回來的同志，就可以知道。為什麼我們重慶社會人心，會這樣的不安呢？據我分析起來，有幾個原因：（一）是沒有看到我們的敵人，不知道我們的敵人是如何的疲憊衰竭，即將崩潰；（二）是沒有看到廣大的民眾，不知道一般民眾是如何的熱忱奮發，擁護政府，擁護抗戰。輸財輸力，努力自效。更不知道我們基層自治鄉鎮保甲的組織，雖在種種困難之中，已經進步到了什麼程度？惟其看不到地方實際進步的情形，因而沒有自信。我可以舉兩個例來說：第一個例是今年春初我們政府在成都於半個月之內，要徵集四十萬以上的民工，限定三個月內如期完成修築飛機場的〔第401頁〕特種工程，居然如期召集，依限完成，其成績十分良好，如果不是民眾擁護抗戰，信仰政府，那這種浩大的工程，這樣臨時的徵召，在無論怎樣有組織有基礎的國家，都不能作到的。又如年來全國公路網發展之迅速，其中工程最為艱苦鉅大的康青公路也已經築成大半，今年年底就可以全線通車。這種建設上的進步，我們在抗戰期間二年之內就可以完成，在平時也許十年二十年還不一定能夠作到。然而這些事實，我們一般同志全不注意，只以為所見所聞的一切都足以悲觀，推厥原由，就是為了幾種空氣所籠罩?：第一、就是受了外國輿論的影響。最近外國報紙說我們政治如何腐敗，官吏如何貪污，只有共產黨是如何民主，如何進步，一般同志看了，就不免信心動搖，認為事實真是如此。其實外國的輿論我們固然要注意，但我們自己也必須胸有主宰。過去有一個時期，英美輿論說我們中國如何進步，如何強大，其所稱譽，超過我們的實際，我當時很是憂慮，深恐名實不符，現在他們聽了共產黨有計畫的造謠宣傳，一反過去的態度，處處指摘我們，批評我們，我認為不僅不足為患，而且是我們反省改進的大好機會。我們一般同志格外要趁這個流言激剌的今日，來振作我們的精神，改正我們的缺點，以事實真象來答覆虛偽的宣傳，我想在最近的將來，一定可以掃除國際間的疑雲，糾正國際間的視聽。第二，是受了反動謠言的影響。現在我們抗戰即將勝利，本黨革命即將成功，一般反動派看了，當然要來阻擾我們，破壞我們；於是造出種種謠言，挑撥中傷。我們如果聽信這種謠言，因而喪失自信，那就恰好中了反動派的奸計，自陷於危險！第三，是敵偽的宣傳，說我們經濟如何困難，外交如何不利，軍事如何失敗，抗戰如何沒有希望。我們的信心稍一動搖，就不免受他們侵略宣傳的影響。
〔第402頁〕

除了上面這三種原因之外，還有一點足以使社會人心不安的，就是由於物價的高漲，生活的困難。這也是無可否認的事實。此次全會對於一般公教人員的待遇，一定要決定一個具體改善的辦法，以安定其生活，而增加我們行政和教育的效率。但這是就一般普通的公教人員而言。至於我們今天在座的全會的同志，我相信大家決不致因為生活的壓迫而影響到心理不安。因為無論我們年長的或青年的同志，在我們早年革命的時候，大家原是過?極端艱苦困難的生活，典衣質物，挨餓受凍，早已視作平常。舉一個例來說：我在民國十三年奉 總理之命主持黃埔軍校，當時教職員學生有五百餘人，雖然我們的經費可以向大本營領取，然而有時學校裏明天早上已無米為炊，而今天夜深還沒有領到經費，這種情形，各位同志有許多都是親歷其境的。我們回憶當時的困難，想到現在的環境，與其說是困苦，毋寧就是優裕，所以我相信各位同志決不致因為生活上一時困難而動搖我們的心理。相反的，我認為目前這個時機，正是我們鍛鍊革命精神，堅定革命意志最好的機會。我們革命黨必須是富貴不能淫，貧賤不能移，才不愧為真正革命的幹部，纔能夠作一般黨員的模範，與民眾的領導！
如上面所說：我們在重慶的一般同志，受了「國際輿論」、「反動謠言」，與「敵偽宣傳」三種空氣的包圍，加之以戰時生活困苦的刺激，因此，就看不清我們的本身，更看不清我們的敵人，只覺得我們自己處處都是危機，處處都將失敗。但要知道：我們中央委員是黨國負責的同志，我們中央全會乃是抗戰革命的領導機關，此次集會，為期不過七日，在這個緊要關頭，我們必須首先改正我們心理上動蕩不安的錯誤，突破當前惡劣氣氛的包圍，不僅不可為無稽的謠言與外來的毀謗所淆惑，而且要提高我們〔第403頁〕的警覺，認識我們的環境，我以為我們中央同志時刻要不忘下列的幾點。
第一，要不忘敵偽。我們要知道目前敵偽的困難，更十倍於我們，我們必須針對敵偽的困難，研究對策，予以不斷的打擊，使之澈底崩潰。但是現在許多同志，只想到我們自身的困難，而沒有看清敵偽日暮途窮的情形，甚至忘了敵偽。所以發生許多不必要的憂慮。正如作戰一樣，如果我們只看到自身處境的困苦，而忘記了敵情，不知道敵人這時候處境的危險困難，更甚於我們，那我們必致錯過了最後殲敵制勝的機會，而自身首先就要由氣餒而陷於失敗。
第二，要不忘本身。要認清我們黨員——尤其是中央委員在黨國的地位，對於抗戰建國所負的責任，從而黽勉努力。否則，如果忘卻了我們自己的立場，就必致人云亦云，心無主宰了。
第三，要不忘抗戰的目的。我們抗戰原是一件極艱苦極危險的工作，而我們所以忍辱含垢，茹苦飲痛，我們一般將士和國民，所以前仆後繼，流血犧牲而不悔者，就是因為只有求得抗戰的勝利，纔能保障我們國家的獨立，民族的自由。我們抗戰的目的既是如此正大光明，則我們一般同志與全國國民無論怎樣刻苦犧牲，冒險犯難，都是義所應為，心理上毫無所謂不安。而且抗戰目的一日不曾達到，我們就一日不能忘懷，我們的犧牲奮鬥，也就一日不能停止。
第四，要不忘整個戰局。現在我們中國戰場，東起平漢線以東，西起怒江以西，我們要觀察戰爭的趨勢，必須明瞭全般的戰局，決不能因為一方面的得失，就輕率斷定全局。我想現在河南的戰局在最近的將來，一定可以挽回；就是一時不能恢復，而現在我們的軍隊已經到了印度和緬甸，印緬都是我們的〔第404頁〕後方，敵人無論怎樣兇橫，也不能動搖我們抗戰的根本。
第五，要不忘世界全局。講到世界全局，我們更可以樂觀。我們聯合國的戰事，無論目前遭遇怎樣的艱難險阻，最後一定獲得勝利，決無問題。我們中國為聯合國共同作戰而努力，聯合國的勝利，當然就是我們中國的勝利。
第六，要不忘我們中國在整個戰局中地位之重要。這就是說聯合國要獲得最後的勝利，決不能離開我們中國，因為我們中國是一個廣土眾民物產富饒的國家，而且我們還有這許多的軍隊，聯合國如果在亞洲要離開我們中國，那以後世界的戰局就難以想像，甚至於聯合國就根本不能達成作戰的目的。本此見解，我們格外要自愛自重，自立自強！
第七，要不忘革命的前途。自從 總理領導本黨革命以來，我們革命的前途，一天比一天光明，革命的環境，一天比一天順利。尤其是最近幾年本黨領導抗戰以來的成就，更是歷史上所罕有的光榮和進步。大家祗要認清我們革命的前途，既如此光明遠大，我們革命的信心，就應該格外加強，而我們革命的勇氣當然可以格外提高了。
我觀察目前我們一般同志，心理上之所以不安，就是忘記了我上面所說的幾點，以致信心動搖，無所適從，而為各種離奇的謠傳所炫惑，以他人的喜怒為喜怒，以他人的好惡為好惡，這是一種最危險的現象。所以我今天，必須將這幾點提出來告訴各位；希望各位特別的警惕，以後我們惟有專心致志，努力抗戰，只要我們一般民眾抗戰的心理穩定，我們黨政軍同志的自信堅強，無論我們的敵人如何頑強，〔第405頁〕反動派如何搗亂，亦決不能阻撓本黨革命的成功。我覺得我們全會中一般同志要克服當前的困難，首先就要抱定這種堅定不移貫澈到底的決心和信心。尤其是一般青年同志，要作黨員和民眾的模範，格外要有這種堅毅的精神與遠大的眼光和豁達的胸襟，凡事要看到大處遠處，要負責任，要守紀律，要權衡輕重緩急，依照本末先後，就幾件最重要最緊急的事情來謀解決，而一切言語步調，都不好有一點輕率隨便，更不可專就許多瑣碎的小事來互相責難，彼此怨望，來耽誤我們全會寶貴的光陰。
今天我本想就目前軍事政治經濟外交的情形，作一個具體的報告，以事實來證明我們目前的時局毫無危險，但因為時間有限，不能作詳細的說明。不過我可以歸納兩句話，第一句話，就是我們對於軍事政治經濟外交，都必須有一個根本的認識，要知道我們的軍事並無危險，政治並非退步，經濟不會崩潰，外交更沒有什麼困難。由此更可以堅定我們的信念，加強我們的決心。第二句話，就是有了根本認識，還要作最後的打算，庶幾我們遭遇了危險困難，纔不致張皇失措，而能夠應付裕如。我們一般作政務官的同志，要領導民眾，決定政策，實現政策，對於自己所主管的業務，都必須作到這兩步基本的工作，然後才能胸有成竹，不致為社會的謠言所紛擾，為一切複雜的現象所搖惑。
有許多同志認為我們黨務政治軍事經濟各方面的缺點太多，而且懷疑有許多事情英美可以作到，為什麼我們中國不能作到？不錯，我們中國現在各方面的毛病，真是太多了，以後無論人事上，業務上，都要力求改進，以期發揮效率。不過我們要知道中國的民族性與英美的民族性互不相同，我們中國的政治環境與人才的培養，和英美也各異其致。所以有許多事情我們能作到的英美不一定能夠作到；而英美〔第406頁〕可以作到的事情，我們也不一定能作到。現在英美所不滿意我們行政機關的，是我們辦事的遲鈍散漫，他們想到我們一天可以辦妥的事情，我們一周也許還不能辦好，因此被他們譏誚我們辦事沒有效率。但各位要知道：英美兩國尤其是美國，他是一個少壯的民族，而我們中國是一個古舊的民族。古舊民族的缺點就是?遲鈍?散漫和?不確實，而英美講效率，重組織，而且他們國內科學發達，一切事情都依照科學的方法來處理。所以我們一旦和他們接觸，就處處顯得落後，處處不如他們。我們現在當然要力求改進。不過我們要知道這些缺點都是幾千幾百年遺留下來的積習，固結於社會人心，我們現在要改變到和英美兩國一樣，說幹就幹，說改革就改革，一點沒有疑慮，沒有阻礙；這在目前的中國還不可能。因為人才的養成和風氣的轉移，都不是一朝一夕所能為力，必須我們明瞭了自己的病狀之後，向此努力，逐漸改進，才能發生效果。否則，病急亂投醫，結果不惟無益，而且有害。因此，我經過一番研究之後，認為今日時局處理的要旨，最重要的就是下列的幾點，現在特提出來對各位說明。
第一，我們要處理目前的時局，首先要轉移本黨同志對時局的觀念和心理，加強革命的信心，振作革命的精神。
第二，必須澈底革除黨政軍機關之惰性與積習，力避形式主義與推諉惡習，一切行政成績，要以澈底執行命令，並力求迅速確實為標準。現在我們黨政軍機關積重難返的惡習，實在太多了，我們一定要趁目前外國輿論批評指摘的機會，痛加反省，澈底改革，力求進步。庶幾能因禍得福，轉危為安。尤其是黨務方面，我們格外應該警覺，應該改進。要知道：我們現在一切政治經濟軍事之所以不如理想，都〔第407頁〕是由於我們黨務沒有健全，亦即是由於我們一般同志團結不固，精神散漫的緣故。這次全會以前，有少數中委同志忘記了我們的敵人，忘記了革命的前途，不免有許多怨天尤人的言論，實在有失我們革命黨員的態度，要知道：我們從事革命，就是要自立自強，來和困苦艱難的險惡環境奮鬥，要能打破困難，創造前途。怨天尤人，決無益處。因此，我們以後要盡到黨員的責任，要完成革命的大業，惟有對於黨務來作一番澈底的改進。尤其是對於黨政基層組織，一定要求其健全，求其充實，黨有了力量，一切政治軍事就一定有力量，否則，黨的本身無能，那無論什麼人來主持政治軍事，都不能表現良好的成績，結果都非失敗不可！而我們要健全黨務以改革一般機關麻木不仁積重難返的習氣，首先就要打破形式主義，要以澈底奉行上級的命令作為我們決定功過獎懲的標準，養成一般公務人員視令如命的習慣，然後我們辦事，纔能收到實效。
第三，各級民意機構，必須確實健全的樹立起來，並須與各級政治軍事經濟機構互相配合，才能適應建國的需要。同時更須賦予各級民意機關對於地方行政的監督權責，一面勤求民隱，接受人民對於違法事實之檢舉與批評，使民間疾苦，得以上達。如此，纔能樹立信仰，得到人民的擁護。這一點，希望今後我們黨政軍各方面共同一致，努力實行。
第四，對於言論與出版的檢查，應放寬限度，要盡量予出版界以便利，並鼓勵其自負責任，逐漸廢止事前的檢查。這件事我以為不妨從局部作起，除了少數專家造謠的報紙仍須繼續施行事前檢查外，其他凡信用昭著的報館和書局，我們現在就可以停止事前的檢查，以為示範，以期將來能逐漸的普及到全〔第408頁〕國言論界和出版界。如此，我相信全國言論界與出版界一定格外的感到興奮，格外的知所自勉，對於我們的軍事和政治，也一定可以增進不少的裨益。
第五，要積極振作我們的精神，平息社會的謠言，安定社會的心理。現在我們一般幹部同志，一聽到人家說我們的壞話，就不能振作精神，來打破人家的毀謗。要知道人家愈是指摘我們，我們愈要自立自強，積極振作，來澈底改革我們的業務，力求自力更生，如此纔能救國家救本黨。我們要有這種志氣，纔經得起挫折與試驗，纔能完成我們艱鉅的使命。至於我們中央與地方一般高級負責同志，為了倡導風氣，提高作事效率，首先要在消費方面力求節約，對於部屬的待遇更必須力求公平，這又是十分重要的。
以上五點，我以為是我們今日自力更生，轉危為安，轉弱為強的要?，希望各位同志在全會期間，本此討論，決定具體的辦法，將來會議完畢之後，付諸實行，則現在許多的問題，都可以解決，最後的勝利亦可以早日到來。
最後，關於目前經濟問題，各位同志大家皆很注意。無論對人對事，大家都有許多的貢獻。這是很好的現象。不過我們一切意見和計畫，都要顧及我們中國民族性，顧及我們中國政治環境和已經培養成的人才，然後纔能切合現實，裨益時艱。現在我要將我個人處理目前經濟問題的幾點意見，貢獻於全會，以供全會研究的參考。
我以為處理目前物價與經濟問題的根本要?，即在於如何減少通貨發行，防止惡性膨脹，而要達到〔第409頁〕這個目的，不外緊縮通貨支出，增加國庫籌碼。要作到前一點，就要（甲）厲行徵收實物，控制物資，並不惜財力，用貼補辦法，穩定物價，務要使物價不再上漲。
要作到後一點，就要（乙）在每省縣市指定極少數最殷富的大戶，強制募債儲蓄。這件事只要我們黨部與政府能調查確實，處置公平，下面執行法令的人員，不為地方官紳豪強所包圍，能夠公忠體國，認真去作，那現在幾百萬幾千萬家產的富戶，都可以查得出來。政府當然有權力強制他們購買公債，儲蓄餘資。不過我們必須有整個的計畫，例如我們政府今年度的預算，究竟虧短若干，需要若干，這不足的數目，就可用擴大徵實與指定殷實富戶購債儲蓄兩個方法來彌補。但這些事能否成功，還是要看我們黨部有無力量，如果我們黨部在社會上有力量，有信仰，則進行起來，一定可以事半功倍。
（丙）要改善公教人員的生活，必須發給實物，（首先從米鹽柴布四項做起）計口授糧，以安定他們工作和心理，增進行政的效能。
（丁）要增加農工生產，必須從資金及原料方面，以有效的方法，予以鼓勵，並補助工業的經營。
（戊）要加強總動員工作，必須澈底執行總動員法令及平定物價方案。大家要知道：作戰期間的政治，就是管理國家總動員的業務，所以我們無論主持那一部門的工作，都要以協助總動員法令的實施為要務。至於總動員的機構和人事，以後必須特別充實，適切配合，然後總動員工作纔能積極推行。現在我們黨內一般同志，大家都說總動員工作沒有成效，這個批評是不錯的，但要使效率有濟，不能專用消極的貢獻，而要有積極的策畫和貢獻。你們如果認為那位同志有特殊的能力，推舉出來擔任這個艱鉅的〔第410頁〕責任，我一定贊成。我們無論辦什麼事情，有了方案法令，還要有適當的人才。如果沒有人才，無論什麼良法美意，結果都成了具文，英國總動員工作那樣澈底，而我們中國的總動員，到現在可以說還沒有開始，相形之下，真是慚愧！我們現在要洗雪過去的恥辱，惟有大家立定志向，自反自勉，積極自強。只要你們有能力，有決心，負責任，肯擔當，當然我什麼事都願意付託大家，以期同心一德，來完成抗戰建國的使命。
（己）要推動各級民意機關及同業公會，協助總動員業務，來澈底執行戰時經濟法令。
對於處理目前經濟問題的方法，在我看起來，最主要的不外上面所講的六點，現在只有勝任負責的人員，能夠挺身出來，擔任這項工作，將機構與人事健全起來，充實起來，能夠澈底執行命令，依照這六點切實作到，則當前一切艱危的現象，都可以克服，而戰時物價與經濟問題，也就可以獲得解決。希望全會討論經濟提案時，依照上列要旨，決定推行方針。
總之，我們全會同志要警覺我國今日抗戰已臨到最後成敗的關頭，決非從容論道，從長計議之時，更非責難怨尤，推諉塞責之日；人人都有責任，務必激發我們革命報國的良知，積極挽救黨務政治的頹風，共同一致，以緊張熱烈的情緒，自反自責的精神，以應付未來的艱難，更要以自立自強的精神，抱定自力更生的決心，來完成抗戰建國的使命。


對全國行政會議開會訓詞

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件： 第411頁，第412頁，第413頁，第414頁

〔第411頁〕

——中華民國三十三年五月二十九日講——

〔要旨〕
 一、要體會國家的需要和既定政策，各就實際情形，互助瞭解，共同研討問題，尋求解決方法。
二、組織愈簡單，愈緊湊，則其工作效率愈大，運用愈靈活。
三、切實規畫推行地方自治的工作，以完成地方鄉鎮保甲管、教、養、衛事業的進行。
四、加強管制物價之緊要措施，與鄰省作密切有效的聯繫，共同下定決心，排除萬難，以達到全面管制的目的。
五、對於中央交議的重要各案，務必集思廣益，研究具體辦法，針對現實，詳盡討論，共同一致，努力推行。
〔本文〕
 今天全國行政會議開幕，目的是要檢討我們的行政工作，確定我們的工作方針和實施步驟。記得民國二十三年我們曾在南昌召開十省高級行政人員會議，民國二十五年又在南京舉行一次行政會議，那兩次集會，各省的主席都沒有參加，有若干省份尤其是邊遠各省，沒有派人出席；這一次我們召集中央及各省市高級負責人員在戰時的首都開會，可以說是國民政府成立以來第一次全國性的行政會議。各位同志晤聚一堂，對於當前及今後行政上各種重要問題，聚精會神，開誠商討，我相信我們行政效率一定可以進到一個新的階段，將來回去實行，一定可以發生極大的效果，足以安慰全國人民的殷望。今天在會議開幕的時候，本席要將會議中所應注意的幾點，提出來對各位說明。
〔第412頁〕
第一、在此次會議之中，各省市負責同志對於行政設施上有何實際困難，或對於法令規章感覺到有何窒礙難行之處，都可以盡量提出，貢獻意見，以謀改善。不過各省當局要知道：凡是中央所頒布的法令規章，都是經過審慎考慮而決定的。在中央固然要知道地方的困難，而地方也應該明白中央的意旨，中央地方總要息息相通，精神一致，然後一切政務，纔能普遍推進。本席擔任行政院院長以來，一向是寄與地方當局以信任，對於地方的行政，向來是全權付托各省當局，俾能切實負責。祗希望各省當局處處能體會國家整個的需要與中央創制立法的原意，則在既定的政策之下，對地方一切政務都可以權衡輕重，斟酌當地的實情，便宜行事。尤其在此抗戰期間，國家一切行政，為適應當前急切的需要，中央既已決策於上，就全靠各省政府切實負責貫澈實施，祗要能如期達成中央所賦予的任務，在方法和步驟上，中央是並不強求一律的。各地情形不同，在中央或難免有顧慮不周之處，但地方當局亦不可事事責望於中央，而忘卻其本身職責之所在。在此戰時，地方有地方的困難，中央也有中央的困難，所以此次集合中央與地方各部門負責同志共聚一堂，各就實際情形，作充分的說明，由互相瞭解而共同研討，就各個問題阻礙困難之所在，努力尋求解決的方法，以便利政務的推行，我相信比較文書承轉，要簡捷得多，切實得多。
第二、此次會議預定了幾個重要的議案，以便集中討論，在這幾個重要議案之中，第一案就要確立中央與地方行政之關係。這一案各位必很注重。我以為其中比較緊要而各位所注重的是省政府組織問題，這一點我在十中全會對黨政工作總檢討時曾經指出：政治組織與軍事組織的原則大略相通的。所以省〔第413頁〕政府的組織，愈簡單愈有效。大抵從前軍事組織，一個機構之中，最多只包含六個單位，而我國古代的中央政府及省縣各級政府，也都是六個單位，因之，我當時主張省政府的組織，最好也不要超過六個單位，因為個人的精力有限，一個機構包括的單位如果太多，領導者顧慮不周，指揮上就要發生許多的困難。所以組織愈簡單、愈緊湊，則其效率愈大，運用愈靈。不過到了現代——尤其是第一次世界大戰之後，因為政務與事業的紛繁，和交通技術的進步，各國政府為了適應這個新局面，不能不增設新的部門，來主持新的業務。我們地方政務，端緒繁多，或者不是六個單位所能包括無遺的，因之我們決定省政府組織的時候，固然要盡量的求其簡單，但為適應事實的需要，亦不妨予以伸縮，總要因地制宜，因事制宜，於確定原則之中，仍留彈性的規定，纔能施行無阻。這一點，希望各位討論的時候切實注意。
第三、關於加強推行地方自治。這是現在全國國民屬望甚切的一件重要工作。我們要實行主義，實施憲政，必須完成地方自治。然而地方自治之完成，有兩個根本問題，必須解決：一是人才的問題，一是經費的問題。政府為充實各級自治機構，正在積極舉辦公職候選人檢覈。此次全會並決定其手續應力求簡要。這件事今後必須儘速辦理。希望各省政府逐層督促，認真推進。然後地方自治的機構，纔有適當的人選為之主持。至於地方自治條件之完成，鄉鎮保甲管教養衛事業的進行，均有賴於經費之充實。所以自治財政的切實整理，以及縣與鄉鎮各級經費的明確劃分，亦為推行地方自治的主要工作，更希望各省政府切實規劃，督率各縣速予實施。
第四、關於管制物價問題。過去兩年以來，沒有按照預定計畫，切實做到，實在是非常遺憾的一件〔第414頁〕事。我們為安定國民的生活，為鞏固經濟的基礎，均須對於物價作切實有效的管制，使不致繼續上漲。現在十二中全會已決定「加強管制物價之緊要措施」，中央各有關部會固當在同一目標之下通力合作，努力貫澈，尤其要各省當局，實心實力，與中央政府採取同一的步驟，與鄰省作密切有效的聯繫，共下決心，排除萬難，以達到全面管制的目的。這對於我們抗戰的前途，關係十分重要，希望各位同志，在此次會議之中，對於這個問題，就已有的經驗，交換意見，檢討得失，慎重研究，以期獲得切實可行的辦法，來突破當前的難關。
總之，各位這次集會，機會至為難得，對於中央交議的重要各案，務必集思廣益，研究具體的辦法，對於行政上如何加強效率？如何改進缺點？更須針對現實，詳盡討論，求得解決的方案。此外，關於新縣制實行的成績如何？利弊安在？以及行政三聯制實施效果如何？有無應該改進的地方？亦望大家在此次會議之中，充分檢討，慎重決議，將來各省當局回去之後，更望能共同一致，努力實行，務使我們全國的政治，意志貫通，步驟整齊，隨?時代的進展，而有確實的進步，以期配合我們抗戰軍事的需要。奠立我們建國的基礎，這是本席所殷切期望的。


對全國行政會議閉幕訓詞

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件：第415頁，第416頁，第417頁，第418頁，第419頁，第420頁，第421頁

〔第415頁〕

——中華民國三十三年六月一日講——
〔要旨〕
 一、此次會議中央與地方負責同志，開誠商討各種問題，這種意見的溝通，情感的增進，對於今後推行行政的效率，一定能有事半功倍的成效。
二、確定中央與省行政關係的問題。
三、有關加強推行地方自治的問題。
四、如何來穩定經濟管制物價的問題。
五、對地方基層自治工作人員的嘉勉。
六、所謂勝利愈近，艱苦愈甚，成功愈大，困阻愈多，只要大家堅定信心，加強準備，任何困難都可以克服。
七、切望共體時艱，不辭困苦，不惜犧牲，實事求是，完成抗戰建國的使命。
〔本文〕
 今天我們全國行政會議閉幕。各位同志在會議期間，晝夜勤勞，熱烈討論，貢獻了許多寶貴的意見，交換了許多實際的心得，對於當前幾項重要問題，都已得到具體的決議。依此實行，我們全國的行政一定能有更大的進步。尤其重要的是這一次我們中央與地方當局，集會一堂，對於各種問題，開誠商討，使中央負責人員與地方負責人員獲得更進一步的互相了解，這種意見的溝通，情感的增進，可以消除過去許多隔閡，更可以增進今後行政的效率，實在是本會議最大的收穫。
〔第416頁〕
我常常對一般中央同人說：我無論到那一省那一個地方，都可以看到一種蓬勃的朝氣，而我們在中央服務的同志，最近心理上反而顯得煩悶焦憂，不如地方當局的樂觀興奮，這一點我非常感到慚愧，常常提出來促起中央同人的注意。各位從地方來的同志，看到這種現象，也許覺得奇怪，為什麼我們在地方工作的同志，都能夠專心致志，努力於本務，而中央工作的同志，反而不如我們心理之安定，態度之樂觀呢？我可以告訴大家，這是由於中央同志所接觸的社會環境與國際環境，遠不如地方之單純，尤其是最近以來，格外覺得複雜而險惡。因之中央同志在精神上就不免受其影響，增加許多憂慮。但是中央同志對於其本身的業務，無不是勞心焦思，兢兢業業，以求進步，可以說是沒有一時一刻的鬆懈。實在說：我們中央和地方這幾年都有許多進步，現在外面雖有種種批評，對我們行政設施表示不滿，但是說我們成績不如理想則有之，至於說我們因循懈怠，不盡職責，則我們今天在座的同志，都可以問心無愧！
在這次會議之中，我們一般同志對於各種問題的討論，都能夠大公無私，真誠坦白，盡所欲言，這是一種最好的現象。本會議第一個議案是「確定中央與省行政關係。」在討論這個議案的時候，大家都就事論事，發表意見，充分表現了不分彼此，公忠為國的精神。經過這一次會議的討論，我們對於中央與省的行政關係，已獲得一個確切的認識，綜括的說一句，省政府乃是中央政府在各省分設的機關，對於地方，他就是中央政府的代表。所以只要省政府能夠負起責任，執行中央的法令，貫澈中央所賦予的任務，中央一定願意將一切行政的職權付托於省政府，使各省當局，能夠負責盡職，因地制宜，以赴事〔第417頁〕功。過去我們中央與地方的關係，或有不甚圓滿的，其原因就是因為我們中央與地方當局，對於彼此行政的關係和地位，沒有認識清楚之故。中央對於地方施政的困難，或者還沒有透澈的瞭解，而在地方當局，或者以為省自省，中央自中央，不相關切，又或者想積極作事，又不知道中央是否能假以便宜，予以變通。經過這次會議之後，大家心中都有了一個明確的概念，以後職權的行使，就一定可以釐然得當，而業務的進行，也一定可以順利無阻了。
本會議所討論的第二個重要的議案是「加強推行地方自治」。我們這一次不僅有詳盡的檢討，也有積極的決議，經過這次會議之後，我們推行新縣制和地方自治的基礎可以說已經確立了。我們對於地方自治經費之劃分與籌措，事業種類和程序之確定，文盲之掃除，以及公職候選人檢核辦法，都已有詳細的決定，只要我們能依照本會議的決定，作有效的實施，則今後地方自治的推行，就一定能有事半功倍的成效。
本會議所討論的第三個重要的議案是「穩定經濟管制物價」的問題。這個問題在目前軍事緊張之際，可以說是一個最現實也是最重要的問題。各位在會議中間，對此曾有深切的討論，而且有具體的決定，不過各位要認識這件事不僅是要有完滿的決議，尤其重在會議完畢之後的切實執行。關於這一點，本席現在還要補充幾點意見，大家首先要知道：物價問題決不是一個局部的問題，我們惟有全國一致，通力合作，纔能求得解決。我國各省的地利不同，物資的豐歉不一，甲省之所無，或為乙省之所有，甲省之所不足者，在乙省或正是有餘，因此我們第一步要作到省與省之間，有無相通，緩急相濟，要以我們〔第418頁〕甲省有餘的物資，來接濟乙省物資的不足。尤其在實施管制物價的時候，必需各省之間，密切聯系，互通消息，切不可此張彼弛，使物資有逃避取巧的可能。現在各地管制物價所以不能有效，就是犯了一個傳統的錯誤，「各人自掃門前雪」，只管本省，不顧鄰省，只管自己，不顧人家。這種觀念不打破，那不惟物價問題不得解決，而且我們中國也永遠不能成為一個統一的國家。反之，大家如果能夠改變過去的心理，真能通力合作，寬嚴一致，使貨暢其流，無獨榮獨枯的現象，盈虛多寡，得到調劑，則平抑物價，並非難事。至低限度亦可使物價不致再漲，物價問題，不致更加嚴重。
大家更要知道：管理物價，必須認清癥結，把握重點，目前物價問題固然是有全國性的，但物價不規則的波動，無秩序的上漲，往往是導源於幾個重要的都市，和省政府所在地的省城，然後影響到大多數的城鎮，影響到全國的各縣各鄉。我們明白了這種情形，各位省政府主席和直轄市市長，就要首先從我們所管轄，而且是親自駐在的省城和市區之內，實事求是，依照中央的法令，澈底執行，只要我們幾個重要都市的物價，管制有效，則全國各地的物價，自必趨於平穩。須知物價並非不能平抑，目前所謂物價問題，並不是物資有無的問題，乃是由於我們未能盡到人事而發生的問題，只要我們能善盡人事，這個問題就一定有方法解決。即如現在要舉辦公教人員發給實物，我們首先就要舉行調查，而調查必須澈底，必須核實。但如果我們不能改變過去辦事的習慣，不能任勞任怨，破除情面，則我可以斷定；我們的調查一定不會確實，而將來實行之後，仍不免發生許多的流弊。所以現在的問題不在物價是否繼續上漲，而是要看我們辦事的精神和方法，能否澈底改革？如果我們能將過去辦事推諉敷衍的積習，澈底〔第419頁〕革除，實事求是，不避嫌怨，來執行中央的法令，實施中央的方案，則物價問題是沒有不能解決的。我對於物價問題，向來不怎樣擔憂，因為我們中國是一個農業國家，只要不遇荒年，物資就不會感到不足。但我們決不可因此而鬆懈管制的工作。惟其我們的物資並非缺乏，而目前物價竟如此暴漲不已，我們政府對此如不能作有效的平抑與管制，那就是表示我們的努力不夠，就要影響人民的心理與中外的觀瞻，無形之中就損失了我們政府的威信。這一點希望大家特別警惕！尤其是各位主席和市長，以後一定要善盡職責，認真辦理。
物價管制的另一重要之點就是要財政政策與經濟政策相配合。各位地方代表在會議中間，對於這一點也發表了許多寶貴的意見，中央以後對於緊縮發行，擴大征收實物等措施，自必依照此次會議的決定，加緊實行，同時亦望各位回到各地之後，一致協助，纔能貫澈到底。大家都知道物價問題，關係我們抗戰和革命前途非常重大，今天我們既已決定具體的辦法，以後就只有依照決定，共同一致，澈底實施，務使物價能夠平抑，經濟得以穩定，民生得到保障，這是我們成敗的關鍵所在，希望大家特別注意。
最後：我要表示我個人對地方基層自治人員的嘉慰和關念。在此次會議中間，各位地方行政長官，對於外面有些人不察事實，不辨是非，隨便批評一般專員縣長和鄉鎮保甲長，心裏都覺得這種批評太不公平，覺得無以安慰一般部屬和地方自治的工作人員。對於外間這種盲目的譏評，實在是應該設法改正。我們過去是一個散漫的國家，社會上沒有調查，沒有組織，如果不是一般地方官吏與基層自治人員努力盡職，則征兵征糧，如何能夠得到目前這樣的成績？但是現在社會上對我們的論調如此，看法如此，〔第420頁〕我們要澄清這種論調，轉移這種看法，惟有更加反省，格外努力，用事實來證明一切。我們絕對不承認近年來一般地方政府沒有盡到職責，亦絕對不能承認近年來一般鄉鎮保甲長沒有進步。固然，我們不能說所有的官吏之中，沒有一二品類不齊，瀆辱職守的，亦不能說所有的鄉鎮保甲長都是奉公守法自重自愛的，但這種瀆職舞弊的只是我們一般公務人員中間的極少數，如果現在有人說我們政府裏面無官不貪，無吏不污，那就是他不認識我們今日的中國，不認識我們的政府。我在十二中全會裏面說過：我們這七年抗戰的進步，在平時也許經過二三十年的努力纔能獲得；事實具在，並不是我們自誇。各位還要注意：我們這幾年征兵征糧，募債勸儲所以能得到這樣的成績，固然是由於一般地方官史與各級自治人員努力的緣故，但尤其是新縣制實施的結果。因此我們更加可以確信新縣制實在是適合我們中國國情的最好的制度。大家對於新縣制要確立信心，一本過去的精神，努力實施，我相信五年之後，我們國家的基礎一定可以健全的樹立。
總之，各位此次遠道與會，於國於民，都有很大的貢獻可以告慰於我們自己，也可以告慰於全國的同胞。今天臨別之前，本席還有幾句重要的話，要剴切的告訴各位。各位要知道：我們中國革命到了目前這個階段，真所謂勝利愈近，艱苦愈甚，成功愈大，困阻愈多，所以今天這樣艱危的局勢，實在是我們抗戰革命最後勝利到來以前所必經的過程。在今年一年甚至最近的半年之內，也許還要發生許多意想不到的困難。如果我們對於革命的環境沒有認識，對於將來的困難沒有準備，那末，臨到危急的時候，就不免驚惶失措，信心動搖、如此我們的革命就必致失敗。反之如果我們事先有認識，知道光明之前還〔第421頁〕有黑暗，坦途之前還有荊棘，從而堅定信心，加強準備，則無論什麼困難，我們都可以打破，無論什麼危險，我們都可以克服。我們中央和地方當局，當此困苦艱危的今日，惟有兢兢業業，秉一片為國為民的耿耿赤誠，開誠心，布公道，以期與全國國民同心一德，來完成我們抗戰建國的重任。只要我們能抱定這種態度，共同一致，始終一貫，來盡到我們的職責，即令一時不免為人所誤會，終久必能得到國人的諒解。我覺得在這險象環生的今日，唯一足恃的只有我們的革命精神，惟有憑此精神，努力奮鬥，生死成敗，置之不顧，然後纔能突破當前的困難，完成我們革命的使命，以安慰　國父與革命先烈之靈。而我們地方當局，今後要效忠黨國，爭取抗戰最後的勝利，也只有八個字的要訣可以遵循，這八個字就是：「任勞任怨，綜核名實」。這幾年來我們一般在地方工作的同志，辛勤努力，盡瘁本職，不能說沒有任勞；但是任怨的精神，實在還覺得不夠。我們要認清我們自己的地位，我們是中央的代表，一切要為國家負責。今後各位回到各省，無論征兵征糧，募債勸儲，都要破除情面，大公無私，澈底調查，據實辦理，切不可有所贍徇，有所顧忌，使豪強有力的人，逃避其應盡的義務，即如征借糧食一件事，以後要實行累進的辦法，就必須我們能任勞任怨，綜核名實，纔能作到真正的公平。我們革命救國無他秘訣，革命到了最危險的時候，惟有一秉至誠，大公無私，以快刀斬亂麻的手段，來打破一切的困難。這就首先要我們在中央在地方的負責人員，真正能任勞任怨，破除情面。須知我們如果徇一分情面，國家就多受一分的損失，希望各位共體此旨，奮發忠誠，不辭困苦，不惜犧牲，處處腳踏實地，實事求是，以完成我們抗戰建國的使命。


對於當前時局的根本認識

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件：第422頁，第423頁，第424頁，第425頁，第426頁，第427頁，第428頁

〔第422頁〕

——中華民國三十三年六月四日在中央訓練團高級班講——

〔要旨〕
 一、高級班學員為革命中堅幹部，要講道義，重氣節。
二、要在危險困難之中，測驗出黨員的氣節與道義——要抱定黨亡與亡，黨存與存的決心。
三、對於當前局勢之根本認識：
（一）外交方面：英美不能離開中國而獲勝，決不會放棄對我國的援助。
（二）軍事方面：我後方廣大，基礎鞏固，敵寇不能動搖我們抗戰根本。
（三）經濟方面：我國為農業國家，物資不虞缺乏，軍民同胞更有忍苦耐勞之特性。
四、希望大家要有自強自立的精神，抱定自力更生的決心，加緊努力，刻苦奮鬥，來打破一切險惡的環境，完成我們革命建國的使命！
〔本文〕
 我們黨政高級班的同志，將來要作革命建國的中堅幹部，不僅要有高深的學問和專精的技術，尤其要有堅貞的氣節和高尚的精神，要以我們對國家對主義的忠誠，對領袖對同志的道義，作為我們立身處世的基礎，然後纔能感召同胞，完成使命。一個人如果不講道義，不重氣節，勢必隨時俯仰，與俗浮沉，終其身一無成就。歷史上凡是成大功的人，學問能力的深淺高下，容或各不相同，而其氣節道義，則一定是堅貞耿直，百折不移。尤其我們作了革命黨員，要領導民眾，打破一切黑暗勢力，克服一切危險困難，以實行主義，建設國家，更須以精神道義為天下倡，獻身革命，始終其事，所謂造次必於是，顛〔第423頁〕沛必於是，這樣纔能取信於民眾，也纔能成就其事業。各位現在離畢業之期不到一月了，本團長今天特別要將我們革命成功的基礎——精神與道義，提出來對大家講解一番，希望大家留心諦聽，而且要一致力行實踐。
我為什麼要在目前來說這個話呢？因為目前這個時期是我們測驗一般黨員是否忠實，是否重氣節講道義的最好的機會。我們過去七年的抗戰，因為政府和一般黨員同志同艱苦共患難，一致努力，纔能夠打開難關，創造出今天這個局面，但在過去抗戰順利進行之中，一般同志和社會人士，祗覺得現狀很可樂觀，前途很可興奮，大家都是擁護政府，擁護抗戰，我們處在這個比較順利的環境裏面，對於同志中間究竟誰是忠實，誰是不忠實，一時還分別不出來。到了現在，我們的抗戰已達整整七年，時期愈久，困難也愈增加，更因為我們國家一向缺乏組織，什麼事情都沒有基礎，因而許多的破綻和弱點，隨?抗戰的持久進行而漸漸的暴露出來，於是信仰未定，意志不堅的人，就不免心理動搖，為反動派所煽惑，而附和反動宣傳，起而非難政府了。各位要知道：我們革命的環境本來是艱苦的， 總理說：「革命黨的物質條件，無論如何是不如敵人的」。如果我們要以物質條件來和敵人較量強弱，那本來是絕對的不夠。我們革命黨所恃以戰勝敵人者，全在有革命的精神，有了革命的精神，就是沒有武器，也可以達到成功的目的。誠然，現在我們軍事、政治、經濟、外交各方面都不免有缺點，也可以說是有危機，但要知道危機之所以可慮者，一定是當事人毫不知道，毫不覺察，任其潛滋暗長，纔會弄到不可收拾。反之危機如果暴露了，人人能有警覺戒懼之心，就可以預為準備，設法打破。這樣，就不僅不能算是危機，〔第424頁〕而且可以說正是我們求進步的因素。這個道理，我們一般革命黨員必須認識。而且各位還要知道：現在我們軍事政治經濟外交各方面的缺點和破綻，並不是抗戰以來纔有的，也不是我們國民政府秉政以後始發生的，我們所有的障礙和缺點，是從清末以來，久已存在，而且是積重難返的。我們國民政府對此種種缺點和障礙，早已認識清楚，且不斷努力以求其改進，然而我革命建國的工作沒有完成，舊時習染還沒有澈底的盪除，而抗戰發生，不免又增加了許多困難。但我可以保證，這種危險困難，於我們革命事業的根本，並無妨礙，無論我們的軍事政治經濟，決不致因此而崩潰。然而反動派卻以為得了機會，就這些缺點和困難，過分渲染，藉此攻擊政府，詆毀本黨，來混淆國外的輿論，搖惑國內的民心，這種人簡直不認識國家，也不認識自己，不知道他作了一個國民，對於國家民族究竟應該負什麼責任。不過我認為這還沒有什麼關係，因為反動派本來時刻在圖謀妨害政府，以增加政府的困難，到了國家危急的時候，他自然更要乘機活動，以達其奪取權利的私慾，這本是極平常的事，不足為怪，也不足為慮。但如果我們政府人員和黨員也犯了這種心理，看到局勢困難，相率悲觀失望，甚至人云亦云，傳播流言，這纔是本黨莫大的危機。我們黨員對黨應該忠實不渝，要抱定決心，黨存與存，黨亡與亡。 總理在民國二年第二次革命失敗之後，看到當時國民黨分崩離析，有許多黨員中途變節，奔走反動軍閥之門，認為無可救藥了，於是毅然決然的解散國民黨，成立中華革命黨， 總理慨然負起領導全黨的責任，而以黨的領袖為中心，以黨德黨紀為基礎，纔能將本黨革命的生命維繫不墜，發揚光大。所以革命的成功與否，不在黨員人數的多少，而在其分子是否純潔，對於黨和領袖的態度是否忠實？如果真是純潔，真是忠〔第425頁〕實，那我們就可以以一當百，以少勝眾。現在外面有許多謠言，攻擊我們政府，甚至誣蔑我個人，一般普通民眾和軍隊官兵聽了，大家都很憤慨，認為造這種謠言的人，簡直就是賣國，但是一般中級幹部聽了，反而無動於中，以為他自己可以站在第三者的地位，袖手旁觀，殊不知這種態度根本就不配作一個革命的黨員，我們作了黨員，黨的生命就是我們個人的生命，黨的毀譽就是我們個人的毀譽，不僅人家毀謗我們黨的領袖，我們要與他勢不兩立，就是毀謗本黨任何一位同志，我們亦要挺身而出、為之辯護。但是我們現在一般黨員，大多數不明瞭我們黨員這種應有的道義，對於反動派毀謗我們的領袖和同志，置身局外，以為與己無干，大多數的黨員如此，黨的前途何堪設想？我們現在建國還沒有開始，將來建國的時候還不知道有多少困難，如果我們大家一遇危難，就置身局外，不顧主義，不顧領袖，不顧國家，那如何能夠打破困難，更如何能談到建國？而且我們的黨和主義如果失敗了，我們作黨員的又如何能夠苟且生存，到那個時候，人家都要把我們當作亡國奴看待，試問我們還有何面目見人呢？大家以後一定要確定一個觀念，我們作了黨員，一定要擁護我們的黨，擁護我們的主義，始終一致，生死不渝，如此纔能表現我們革命的人格，也纔能有成功事業的希望。
現在社會上一般的心理，以為外國的輿論對於我們表示不滿，我們就不得了，革命就沒有前途。而反動派更乘機造謠，聽到外國講民主，就說我們自己不民主，聽到外國要打倒法西斯，就說我們自己法西斯化，想藉此來打擊政府，損害政府的威信。不知道本黨所以領導抗戰，就是為了要實行三民主義。抗戰如果勝利了，三民主義能夠實行，民主自然不成問題。反之，抗戰如果失敗，國家都沒有了，還談〔第426頁〕什麼民主？而且本黨十一中全會明明宣布，抗戰結束一年以後，召集國民大會，制頒憲法，實施憲政，這是全國人民大家都知道的事情，而有的人故意抹煞這種事實，乘國家危急的時候，故意造作謠言，來非難政府，引起國際的反感。由此一點，就可以證明這種人過去高談擁護抗戰，完全是別有用心。否則如果他真是愛國的國民，在政府遭遇困難的時候，就格外應該矢忠矢勇，擁護政府，服從政府的命令，何至於乘國家之危，而存投井下石的心理！不過我們可以確信，無論反動派怎樣的造謠中傷，我們一般軍隊官兵與全國民眾，一定是忠誠擁護抗戰到底，其信念絕對不會喪失，其意志也絕對不會動搖的。
現在還有一些人以為外國對我們的輿論不好，將來恐怕不會再援助我們，如此，我們抗戰就很危險。這就證明他沒有自信心。革命黨員必須有自力更生的決心，一切要靠自己，不靠外力。我們在抗戰初期的時候，何嘗想到後來的環境這樣的順利？何嘗想到不平等條約會在抗戰期中廢除？臺灣的歸還，朝鮮的獨立，會在抗戰期中決定？我們當時只是依照革命救國的一貫方針，不顧成敗利鈍，奮起抵抗，到現在怎麼樣呢？不要說我們自己對於抗戰的前途有了必勝的信心，就是美國和英國的輿論，雖然有一部份一時不免為反動宣傳所矇蔽，對於中國作偏頗的詆評，但是大多數的英美報紙，都是對我們表示同情友好。我們一般黨員要作民眾的領導，要獨當一面，定計畫，決政策，對於當前的時局，一定要有一個根本認識，否則，心理上就沒有把握，就不免人云亦云，隨人俯仰了。
我個人對於當前國際環境的看法，認為絕對沒有可以悲觀的地方。最近英美兩國的輿論，固然對我們有許多不當的批評，但英美政府決不會因此而改變其對華的態度。因為我們中國的抗戰如果失敗，敵〔第427頁〕人如果控制了整個的東亞，則英美要解決東亞問題，至少要延長十年。換言之，就是英美以及全世界的人民至少要多受十年的禍害！這個事實，英美當局是沒有不觀察得很清楚的。所以英美政府決不會放棄對我們中國的援助。至於他們援助我們物資的多少，這是受了實際環境的限制，因為現在我們國際的運輸，完全要靠空運，自然比不上海陸運輸的便利。但我相信我們今後如果積極努力，這種環境的限制，是可以打破的。
其次，是軍事問題。自從洛陽失陷之後，反動派一定又要造種種謠言，說我們的軍事情形不得了。但各位要知道：河南方面我們雖然淪陷了若干地方，而我們後方尚有如此廣大的土地，足可以支持抗戰，規復失土，何況我們的軍隊現在已經到了印度和緬甸，印緬是我們盟邦反攻的基地，也可以說就是我們的後方。所以我們從整個戰局來觀察，覺得我們軍事的前途並無危險。現在敵人又向湘北進犯，他的企圖顯然是要打通粵漢路。但我認為這是不可能的事。因為我們現在抗戰的力量，如果和武漢會戰時代比起來，實力遠過於前，而且我們空軍現在的力量，縱不說已經取得全部制空權，至少亦可與敵人的空軍相等。加之地理環境的限制，湘北民氣的激昂，在在都可以阻礙敵人，打擊敵人。所以敵人企圖打通粵漢路，實在無異夢想。退一萬步講，即令他打通了粵漢路，也不能動搖我們抗戰的根本。因為他在英美參戰之前，我們中國單獨抗戰的時候，尚且不能擊潰我們，現在自然更不能將我們打敗了。而且我可以說：我們軍事的情形，到目前只是最後勝利來到以前的一個最艱苦的階段，突破這個階段，必然是一天比一天的好轉，最後勝利必然屬於我們！大家對於軍事問題有了這個根本的認識，信心就可以格外堅定了。
復次，現在我們一般公務人員所顧慮的莫過於經濟問題。當然，目前的物價如此高漲，一般公教人〔第428頁〕員的生活十分的困難，這不能不說是一個嚴重的問題。但各位必須研究一下，物價雖然如此高漲，生活雖然如此困苦，而我們的經濟尚不致於崩潰，法幣尚能維持其信用，這是什麼緣故呢？我認為唯一的原因就是因為我們中國是一國農業國家。農業國的軍民生活特別簡單，特別容易滿足。外國人一天不吃肉就覺得很苦，而我們中國軍民一月不吃肉也是常事。惟其我們一般軍民有這種刻苦儉約的美德，所以我們經濟上的困難也無形的減輕不少。當然，政府以後對於增加生產，掌握物資，要想種種的辦法；不過我認為最主要的關鍵，還是在於農作物收成的豐稔。如果收成豐足，糧食不虞缺乏，則無論反動派如何煽動亦不致發生問題。尤其是一般軍民同胞，雖然飽嘗戰爭的苦痛，而其愛國的良知未泯，決不會受反動派的愚弄，而放棄其本身的職責的。至於現在法幣的發行，我每天都要親自審核數目，決不致像上次大戰時期的德國，因通貨無限制的脹膨而有崩潰的危險。總之，目前經濟問題，誠然嚴重，政府必須設法解決。但決不致因此而影響我們的抗戰，這是大家都可以確信的。
以上是我個人對於目前外交、軍事、經濟的根本認識，基於這個認識，我認為我們抗戰的環境非常順利，抗戰的前途非常樂觀。我們真正的困難，還是在抗戰以後我們怎樣來完成三民主義新國家的建設，須知一個國家的建立，決不是依靠外國的幫助所能成功的。如果我們還是和過去一樣因循懈怠，苟且偷安，沒有自強自立的精神，沒有自力更生的決心，那我們仍舊要作外國人的奴隸牛馬！我們真正的危險還是在此！希望大家要認識革命成敗的關鍵之所在，效法 總理大無畏的精神，發揚本黨革命歷史的光輝，立定決心，抱定信心，與一切反動勢力惡戰苦鬥，來打破一切險惡的環境，如此，才不愧為真正三民主義的信徒，纔能完成我們革命建國的使命！


注重科學組織的方法

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件：第429頁，第430頁，第431頁，第432頁，第433頁

〔第429頁〕

——中華民國三十三年六月二十五日對黨政高級班
第二期畢業學員講——

〔要旨〕
 一、革命黨員一定要有堅強的自信心，一切都要靠自己，不要有靠人家的心理存在。
二、要注重組織，講求力行的精神，使學理主義都能貫徹到底。
三、發揮組織的功效，最要緊的就是要任勞任怨，尊重紀律。如要提高紀律的尊嚴，就要從我們本身嚴守紀律做起。
四、大家要同心一德，埋頭努力，發揚自強不息的精神，注重科學組織的方法，使我們的國家轉敗為勝，轉危為安。
〔本文〕
 今天黨政高級班第二期學員舉行畢業典禮，本團長有幾點重要的意思，要趁此機會告訴各位。
自從抗戰以來，我們黨政軍各方面的工作，都有相當的成就，較之戰前，都有相當的進步，但到現在抗戰將滿七年，而我們一般同志的精神道德，反而有衰退的現象，我們的工作不如過去的緊張，我們的責任心不如過去的旺盛，實在是一個很大的危機，大家不可不切實注意。我們以後要怎樣來轉移目前這種頹廢的風氣，恢復我們過去革命的精神，這就是今天在座的各位教職員學員的責任。古人說：「無競惟人」，一切事都要靠有人才去作，有了人才，無論什麼困難都可以解決，無論什麼危險都可以打破。最近洛陽長沙相繼失陷，對於我們軍事前途，當然不免要增加一些困難，但這種困難，決不能影響到〔第430 頁〕我們的根本。我們這七年的抗戰，得到盟邦精神的鼓勵與物資的接濟，固然很多，但最根本的一點，還是憑我們自立自強的精神和自力更生的決心。我們過去憑了這種精神和決心，既然阻止了敵人的侵略，為什麼我們現在不能積極的發揚光大，反而一天比一天衰退呢？這就是由於大家都抱了一種心理，以為敵人太強，我們太弱，根本無法勝過他，心理上既然喪失了自信，精神上自然要常常感到敵人的威脅，自然不能樂觀興奮，積極努力了。要知道：一切事情決定的因素，都在於我們自己，勝利固然要靠我們自己的努力，失敗也必是由於我們自己的懈怠，可以說與敵人的強弱並無關係。如果我們一切軍事政治，都能依照原理原則，小心謹慎的作去，沒有一點錯誤空隙，可以引起人家的攻擊，那無論敵人如何精強，也不能打敗我們！反之，如果我們顧慮不周，舉措失當，自己到處都是缺點錯誤，那即令敵人的力量非常微弱，我們也非失敗不可！這並不是敵人能夠打敗我們，而是我們自己打敗了我們自己。反過來說：我們戰勝了敵人，也並不是因為我們的力量超過敵人，而是因為敵人的缺點錯誤多於我們；在政治上由於他們政略的失當，在軍事由於他們戰略的錯誤，給我們造成了勝利成功的機會。孫子說：「先為不可勝，然後待敵之可勝，」就是這個道理。革命黨員一定要認清這一點，要有堅強的自信心，一切都要靠自己，不靠人家。「一息尚存，永矢勿懈，」無論遭遇了什麼危險困難，絕對要相信自己有辦法，可以戰勝敵人。以這種無畏的精神，再加以我們辦事的小心謹慎，就沒有不能得到最後勝利的道理。
這幾年來，我最大的期望，就在於為黨政軍各方面訓練出一班健全的幹部，來建立我們抗戰建國的基礎。關於軍事幹部，有軍官學校在負責訓練，至於我們中央訓練團所訓練出來的黨政幹部，已有兩萬〔第431頁〕多人，而我們高級班第二期的同學也已經畢業了。古人說：「二人同心，其利斷金」，如果大家能夠同心同德，則以本班兩期已畢業的三百學員，來領導本團黨政訓練班巳畢業的兩萬多同學，共同一致，努力奮鬥，我可斷言：不僅目前的困難，我們可以打破，而且建國的工作，也一定可以完成。現在我們建國的幹部是有了，建國的基礎也有了，以後的問題，就是看我們的作法如何？尤其要看領導的得人與否？如果領導得人，則本團兩萬多畢業的學員，人人都可以成為健全的幹部，人人都可以為抗戰建國盡到最大的貢獻。如果領導不得其人，我們一般同學還是和過去一樣的分離散漫，那不要說我個人這幾年的心血等於白費，而且國家的損失，亦無法補償！各位高級班畢業的學員，就是本團全體畢業學員的中心，尤其要明白這個道理，認清自己的責任！
各位在這半年的中間，切磋研究，實地體察，對於自己的生活行動，以及作人作事的道理，想必都有深切的認識。現在不必多說。我現在要說的是怎樣來提高我們工作的效率？怎樣使我們每一個人發揮最大的力量，對黨國盡到最大的責任？我們要作到這一點，僅是研究學理主義，明瞭方案計畫還不夠，一定還要有力行的精神，使學理主義都能貫澈到底。我們中訓團的教育，一向注重力行，五年以來，我們一般畢業的學員，也漸漸的能體認到這種力行教育的重要，過去坐言而不起行的毛病，大部份的同學都已有所改進。但我們這種進步是不夠的，我們的工作效率，還是很低，還不能適應現時的需要。我們以後要求事半功倍，一定還要注重組織。要講求縱的系統和橫的聯繫，要使我們每一個人，每一文錢，每一件事，以及每一分時間，都能配合得恰好，而發揮最大的功效。關於組織的重要和組織的方法，我〔第432頁〕在「訓練的目的和訓練實施綱要」中已經講得很詳細，各位在團對於這一點也有許多的討論，大家應該已有深切的了解。然而我們總不能達到理想的要求，其原因就是由於我們過去的病根太深，無論什麼事情都是知而不行，行而不實。尤其是缺乏持久有恆的毅力，無論做什麼事，總是在開始的時候，大家都轟轟烈烈，後來便漸漸的熱忱衰退，到最後甚至完全沒有結果。這種精神可以說完全違反了現在的時代，現在的時代是科學的時代，現在辦事，必須合乎科學的精神。科學的精神是什麼？簡言之，就是要澈底、要持久、能澈底纔能求其精，能持久纔能成其大。組織既是科學的產物，組織工作自然要輔以科學的精神，尤其要持久貫澈，不中輟，不懈怠，日積月累，纔能顯出成效。但是這一點，我們不能期望於一般普通的黨員和公務人員來倡導，因為他們未必普遍的都有這種認識。我們高級班的同學，是我們黨國的中堅幹部，各人都主持了一部份的業務，一定要發揚科學的精神，運用科學的方法，健全一切的組織，使我們所管理的人、時、事、物，都能配合適當，而沒有一點鬆弛、懈怠、虛糜、浪費，纔能對得起職責，對得起國家。也纔能領導他人，發揮幹部的作用。
要發揮組織的功效，還有一點必須注意的，就是要任勞任怨，尊重紀律。而要提高紀律的尊嚴，就要從我們本身嚴守紀律作起。我們自己能夠以身作則，不違犯紀律，那我們部下就決不敢輕易的破壞紀律，如果部下違犯了紀律，那我們就要破除情面，執法以繩，決不可有絲毫姑息！現在一般機關最大的毛病，就是主官不肯任勞任怨，部下犯了紀律，一味的姑息寬容——大事化小，小事化無——以致弄得整個機關裏面，是非不明，功過不分，組織的功效，也就完全喪失了！以後我們要注重組織，首先要改〔第433頁〕變這種心理，一方面要以身作則，尊重紀律，一方面更要任勞任怨，來執行紀律。必須有森嚴的紀律，然後纔能產生堅強的組織，有了堅強的組織，然後纔能提高工作的效能，推進革命的事業。
總之，本團長希望各位畢業之後，回到各地，要發揚自強不息的精神，注重科學組織的方法，領導本團兩萬多畢業同學，同心一德，埋頭努力，只要大家能本此意旨，一致貫澈，我相信最短的期間之內，一定能為我們黨政軍各方面創造出一個新的局面，使我們國家轉敗為勝，轉危為安。


以道德自矢以人格自勉

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件：第434頁，第435頁，第436頁，第437頁，第438頁

〔第434頁〕

——中華民國三十三年七月五日招待友好同志在林園茶會講——

〔要旨〕
 一、同志間一定要有過相規，有善相勸，才能盡到同志之誼。
二、領袖的志事和人格道德，決無虧損，自信決沒有違背紀律和戒條。
三、要知道敵人反動派的陰謀，從政府到社會，從國際到家庭，它是無孔不入的要破壞我們內部團結。
四、我們必須人人要以道德自矢，以人格自勉，如此才能保障我們革命的勝利。
〔本文〕
各位同志、各位盟邦的朋友：
今天乘內人即將出國赴巴西養痾之前，特約請各位最親密的同志與友好茶會餞行，趁此機會，本席有幾點意見要對各位帶便說明。
近來重慶市上對於本席個人有許多流言蜚語，今天在座的同志大多數想必都已聽到。大家或者以為這種謠言不值一笑，用不?我來報告，但各位要知道：我們革命同志一定要有過相規，有善相勸，如果我們聽見外面有關某一同志的誣蔑之事，無論是不是事實，我們都要明白告訴他本人，使他有則改之，無則加勉；現在各位聽了這些重大的謠傳，隱諱不說，足見我們還沒有盡到同志之誼。這些謠言怎麼說呢？有一種是說我去年和一個女子在外面有不軌的行動，又有一種是說我和一個看護婦發生了關係，而且生了一個小孩子，這些流言在社會上諒必發生已久，尤其二三月間在我臥病之中更為普遍，我想我個〔第435頁〕人的生活行動，一般朋友同志都很清楚，對於這種無恥的謠諑，值不得向大家申說，更值不得向社會辯正。因為戰時社會的心理，愈是謠言，愈容易為人聽信，被中傷的人愈申辯，造謠的人就愈是振振有詞。所以我對敵人反動派這種卑劣的行為，認為只要我們一般同志不失革命的自信，必將不攻自破，毋庸注意。但是我們一般同志聽了這種謠言，如果以為無關緊要，甚至人云亦云，傳為一種助談的資料，而不知道這是反動派加於我們黨國整個的污辱，加於我們革命前途最毒辣的陰謀，那不惟使我寒心，而且也是我們革命前途的危險。
還有一位同志告訴我：他聽見幾位高級幹部最近亦有一種閒話，就是說：「委員長常說要以身作則，其實他自己何嘗能夠以身作則呢？即如他曾主張主管長官必須按時到機關辦公，但他自己首先就不能常到機關裏辦公。」其實凡我所主持的機關，一切重要公務，我都是按?事實的需要，親自去處理，大家在星期六或星期日或許有休息的時候，而我個人自星期日至星期六，每日都有一定的課程和工作，我每星期日必要到中央訓練團，星期一必要到國民政府主持紀念週，批核公文，其他每日或召集侍從會報或召集黨務特別小組，參事會報與黨政會報、軍事會報等，而且每日上午批閱各機關公文，下午會客，考核人員，或視察各學校部隊與各機關，以及早晨晚間處理軍事政務，都有一定的時間，可以說我無論在什麼地方沒有一個時間不是用在我所主持的業務上，為我國家為我軍民盡職服務，這是你們大家各個人所都目見的。但如果要我常駐在一個機關辦公，我的時間如何分配呢？而且事實上各機關都有幕僚長，日常事務幕僚長儘可負責處理，我也用不?來日日管理。也許那位同志說我不能「以身作則」的話，〔第436頁〕並不是指辦公或會議而言，而是懷疑我人格道德上有何缺陷而言罷？但我自省，自從二十三年在江西剿匪的時候提倡新生活運動以來，即以提高國民的公德私德為己任，以建立禮義廉恥為復興民族的基礎，而以我本身為一切生活行動精神道德的示範。如果我自己不能以身作則，那我憑藉什麼來轉移社會風氣，建立民族道德，感召全國軍民，領導這次抗戰呢？而且我自己如果真是「言不顧行」，那我的人格必無由建立，如此，革命事業還有什麼希望？就是整個黨國與革命前途，也就要為我個人的人格喪失而受到滅亡的影響！所以大家要知道：黨國以領導的重任，托付於我，在我自己固然要兢兢業業，克己自持，而大家亦必須認識我個人的榮辱休戚，實在關係?各位及全國同胞同志整個革命事業的成敗利鈍！因此任何同志聽了這種謠言，決不應該袖手旁觀，無動於衷。否則，就是喪失了我們革命黨員應有的氣節和道義。我常覺得，在國家危急存亡的時候，最重要的是一般政府負責主管人員要有操守，要有道德，要自信得過，我們沒有一點污穢苟且的行為，沒有一點虛偽卑鄙的手段，因而損毀我們革命的人格，所以我每次遇到國家和軍事危急的時候，每一自反我的道德與人格並無絲毫媿色，而神明泰然的時候，即確信國家與軍事必能轉危為安，轉敗為勝，決無任何恐懼。我如果沒有這種自信，我決不能領導軍民共同抗戰，而有今天的一日，而各位同志作了革命黨員，負了實際責任，對於黨國領袖的精神道德，言論行動，更要有深刻的認識和堅定的信仰，如果我們認識不清，信仰不堅，那就是我們黨國莫大的危機，也就是我們革命前途最大的障礙！
我平時領導一般同志同胞，決不是憑我的權力地位，而完全是憑我的人格道德。我是一個革命黨員〔第437頁〕，我必須遵守革命的紀律，我又是一個基督教徒，我必須遵守教會的戒條，我的言行如果違反了這些紀律和戒條，無論其公德和私德，如果有絲毫的損失，則我對基督對 總理就要成為叛徒，且將何以對千萬為抗戰犧牲的軍民同胞在天之靈？這樣，任何人都可以依據紀律與戒條來制裁我。因為這不僅是我個人的問題，而是整個黨國的問題，更是各位同志全體榮辱成敗的問題，黨國將整個領導的責任交付於我，如果我的人格虧損，道德墮落，那就是我自誤誤國，各位同志當然應該共同起來對我鳴鼓而攻。但現在事實怎麼樣？各位同志隨時可以問我的侍從，檢查我的行為，這幾年來，我的一切飲食起居生活行動，值日侍衛官都有詳細的紀錄，我實自信沒有一件不可對人言的事，至於我們夫婦之間，彼此相敬相愛，我更可以自信我們的家庭是聖潔的家庭。這兩點各位如果能明瞭體會，則敵人和反動派無論造作怎樣離奇的謠言，亦不會發生任何的影響了。
總之，敵人和反動派到了現在，真是黔驢技窮，實在無法可以推翻我們國民政府，毀滅我們革命事業，所以他唯一的辦法就是造作此次離奇怪誕的謠諑，而其最惡毒的陰謀，就是這種謠諑，使你無從表白，更以為我不敢表白，使之終身蒙受不白之冤，而後乃可損毀我的人格，來破壞一般同志一般國民對於我的信仰，間接的來破壞我們的抗戰，以達其奪取政權的陰謀，就此更可以知道敵人反動派的陰謀，從政府到社會，從國際到家庭，他是無孔不入的要想破壞我們抗戰，毀滅我們革命，他們的用心之卑鄙，手段之毒辣，已到了這樣一種程度，如果我們大家還不警醒猛覺，就恐要後悔莫及了！各位須知我個人早已置生死成敗於度外，何況區區的榮辱毀譽呢？然而我的榮辱毀譽，決不是我個人之事，而實在是〔第438頁〕各位大家全體的成敗得失之所繫，敵人破壞我個人的信仰，實在無異破壞了我們黨國整個的生命，換言之，就是毀滅我們整個的革命事業，所以我們對於這種陰謀毒計，決不能輕易看過，以為無關輕重。我們以後要抗戰勝利，要革命成功，一定要確立互信與共信，我們是這樣一個貧弱國家，惟有憑這精神道德的力量，才能支持抗戰，求得勝利。所以我們必須人人以道德自矢，以人格自勉，無論是對同志對上官或部下，都要有過相規，有善相勸，和知無不言，言無不忠的精神，來盡到我們革命同志，同患難共安危應有的道義。關於這一次的謠言，我亦本想置之不理，最後總有水落石出的時候，但想到這是敵人的一種積極的陰謀，如果我們儘管隱諱不言，他一定自詡其陰謀的成功；所以我們應該毫不忌諱的予以揭破，使其無技可施。同時希望各位同志也不必有所避諱，聽到有這種謠言，一定要根究到底，問他的來源何在，如此，才能粉碎敵人的陰謀安定社會的人心，也必須如此，才能保障我們革命的勝利，完成我們抗戰的使命！


革命黨員要重義務而輕權利

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件：第439頁，第440頁，第441頁，第442頁

〔第439頁〕

——中華民國三十三年七月十一日對本黨重慶市黨部
第一次全市代表大會講——

〔要旨〕
 一、黨的行動，就是黨員行動的集體，所以黨員的言行，就是代表?黨的言行。
二、革命黨員要重義務而輕權利，先團體而後個人，此為我們努力黨務的根本態度。
三、革命黨員要以犧牲為職志，要以服務為目的，才能得到民眾的信仰。
四、凡是個人的權利，我們要儘可以退讓，而有利於黨的事情，我們要爭先恐後，努力以赴，這樣才能提高本黨的地位，完成我們本黨的使命。
〔本文〕
 今天是我們重慶市黨部舉行第一次全市代表大會。各位同志參加這次會議，要知道其意義特別重大，關係特別重要。因為重慶是我國戰時的首都，我們首都黨部的一舉一動，不惟影響到全國的黨務和政治，而且可以影響到國際的輿論與視聽。黨的行動，就是黨員行動的集體，所以各位又須知道自己的言行，就是代表?黨的言行。如果我們個人的言行失檢，那就要影響到整個黨的信用。因此，我們在平時，尤其在此次會議中間，一切言論行動，都必須對黨負責，特別表現我們黨員的精神和道德。直接的要樹立社會民眾對於本黨的信仰，間接的更要增加國際輿論對於本黨的認識。這是今天在座的各位代表同志，首先應該警惕自勉的。
這次代表大會在重慶市還是第一次，我們在會場裏一切精神態度的表現，不僅要為我們重慶以後無〔第440頁〕數次的大會留下一個好的榜樣，而且要以我們這一次代表大會的成績樹立良好的風聲，作全國黨員的模範。由我個人的經驗，我覺得我們本黨成立五十餘年，黨的力量所以能夠一天比一天增加，黨的事業所以能夠一天比一天擴大，乃是由於我們大多數的黨員具備了一種根本精神。這種精神是什麼呢？就是犧牲個人，來盡忠主義，為黨服務。我們過去一般先烈同志為了黨，為了主義，為了全體的同志同胞，不僅能犧牲自己的權利地位，而且不惜貢獻自己的生命財產。只要是有利於黨，有利於主義，就是赴湯蹈火，亦甘之如飴，這種純粹利他的精神，就是我們革命黨所以能夠發揚光大的根本條件。也是我們革命黨員人人必須具備的根本修養。如果我們沒有這種精神，不顧黨的利害，只知利用自己黨員的身份，來爭奪權利地位，這樣，我們黨的信譽，就要受到損失；黨的前途，也就非常危險！所以我們一般黨員，人人要切戒藉黨的活動，來達到利己的目的；必須以重義務而輕權利，先團體而後個人，為我們努力黨務的根本態度。
這次代表大會，最後要實行選舉，在選舉中間就可以看出我們精神的表現如何，我相信全體代表一定能夠特別公正，能憑我們一片忠於黨忠於主義的至誠，選舉一般有操守，有能力而且熱心黨務的同志，來負責推動重慶市的黨務工作。至於各位競選的同志也要撫心自問，如果我被選為委員之後，是不是能以全副的精力，為黨服務？有沒有充分的自信，可以貢獻於黨，如果我們不能為黨服務，居了名義，而不能對黨有所貢獻，祗是想藉此提高個人的地位，那就應該自己覺悟，與其得此虛名，無益於黨，毋寧自己退讓，放棄競選，而推舉一般有能力，有熱誠的同志來擔任。必須如此，我們這次的實行選舉纔〔第441頁〕有意義，我們重慶的黨務纔能進步，也必須如此，我們重慶的黨部，纔能作全國各省市黨部的模範。
我個人常常有一種感覺，我對於一個普通的黨員同志，如果覺得他能夠與我同生死共患難，為黨為主義來奮鬥努力，就特別感覺得親切，也特別的敬重他，親近他，視為我的同胞手足，對於一般黨部委員，如果具有這種精神，我自然格外重視，特別寄予以信任，但如果他居了委員的名義，而不能表率同志同胞，就覺反而不如普通同志之可親可愛，現在社會上一般人士，由於我們黨務本身之欠健全，對於我們黨部的委員，總是沒有好的印象。他們視為我們黨部變了衙門，黨部委員成了官僚，抱?一種輕視的心理，所以我們與其作一個掛名委員，不負實際責任，缺乏實際貢獻，倒不如作一個普通的黨員，以犧牲為職志，以服務為目的，這樣，不僅在我們黨內可以作一個模範的同志；而且在黨外也可以得到民眾的信仰。
近年以來，我們重慶黨部和一般黨員同志，大家都很努力，有許多地方也表現了相當的成績。這種成績，我們對外是應該表揚的，但是我們對內舉行會議檢討過去黨務的工作，必須對於過去的缺點，切實反省，嚴加檢討。為什麼？本黨有五十多年光榮的歷史，有這樣偉大的事業，而現在社會人士，對於本黨不僅不心悅誠服，反而存一種輕視的心理，此中原因固然甚多，但最重要的原因，還是我們黨務工作不夠深入，黨員分佈不夠普遍。現在我們重慶市的黨員，絕大多數都分佈在一般政府機關和學校團體，其他社會各階層，很少有本黨的黨員，就是有少數的黨員，亦不能發生領導的作用，加之我們一般黨員在黨內黨外的表現，又有許多的缺點。例如行動的消極，組織的散漫，甚至於同志之間，互相排斥，〔第442頁〕互相攻擊，都足以造成社會人士對於本黨惡劣的印象。這種缺點，是我們所應該坦白檢討，痛加改革的。要知道我們黨的內部如果不能健全：一般黨員不能視黨的生命為自己的生命，視黨的事業為自己的事業，那就不能在民眾中間樹立信仰，民眾自然不願意加入本黨，而本黨的事業，也就無從發展了！今後我們要改進黨務，要完成革命，首先要改變我們一般黨部的作風，尤其要從我們重慶市黨部第一次全市代表大會作起。我們要恢復過去一般革命先烈犧牲自己效忠於黨的精神，一言一行，都要為黨為主義表現大公無私的態度，凡關於個人的權利我們儘可退讓，而有利於黨的事情，我們要爭先恐後，努力以赴。這樣，纔能提高本黨的地位，使本黨在社會上重新樹立信仰。這是今天重慶市舉行第一次全市代表大會的時候，本總裁對於各位的期望，希望大家切實體察，一致實踐，來完成我們此次大會的使命，盡到我們作全國各地黨員模範的責任。


對於整軍會議之訓示——知恥圖強

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件：第443頁，第444頁，第445頁，第446頁，第447頁，第448頁，第449頁，第450頁，第451頁，第452頁，第453頁

〔第443頁〕

——中華民國三十三年七月二十一日出席黃山整軍預備會議講——

〔要旨〕
 一、此次整軍會議的重要課題，為對提高戰鬥精神，增強戰鬥力量，整肅軍紀風紀，改善軍事業務，應求得解決的辦法和實施的方案。
二、中原與長沙會戰失敗，國家地位與軍隊榮辱，掃地以盡，軍人應引為莫大恥辱，高級主官更應省悟圖強。
三、軍風紀敗壞不堪，招致民怨，為中原會戰失敗的主因。
四、目前軍中通病之提示：
１·一般軍事主官思想落伍，精神渙散，不求長進。
２·高級主官不講氣節廉恥，為軍隊腐敗的根由。
３·軍事機關弊端叢生，軍隊榮譽，喪失殆盡。
４·兵役辦理不良，為作戰力量衰退的重要原因。
５·士兵應得應享之費用不足，使軍風紀益臻敗壞。
６·軍委會所屬各單位，尤其軍政部編制預算過大，應徹底審查，力求撙節。
７·駢枝機關存在，浪費公帑。
五、今後部隊亟應改進之事項：
１·關於軍隊的編制與經費，應加切實檢討。
２·經費切戒浪費，應先其所急，用得其當。
〔第444頁〕
３·軍事主官，應力戒應酬交際，實心實力，改革機關部隊。
六、人人負責知恥，盡職服務，務使軍事機關與部隊，朝氣蓬勃，面目一新。
〔本文〕
 今天是整軍會議的預備會議，關於提高戰鬥精神，增強戰鬥力量，整肅軍紀風紀，改善軍事業務的各種問題，都要在此次整軍會議中間求得解決的辦法和實施的方案。其性質的重要，簡直可以說是關係我們國家與軍隊的生死存亡，也就是我們徹底反省、雪恥圖強的一次會議。本委員長今天親自出席參加，特別要提醒大家，希望大家切實覺悟到這次會議的重要，無論是會議期中和會議以後，從我們個人的生活行動到我們一般機關的工作業務，都要有一番徹底的檢討，徹底的革新，務須克服我們的缺點，符合抗戰的要求，以求得最後的勝利。切不可再像過去一般普通會議一樣，議而不決，決而不行，使我們軍事失敗，國家危亡如此，我們今天在座的各位高級主官，大家都要成為國家民族千秋萬世的罪人！你們要知道：現在外國人對於我們中國軍人的心理，要知道他們對於我們中國軍人的地位人格是一種什麼看法？不要以為他們把我們當作四強之一，就自己以為是了不得。須知他們實際上不僅不把我們當一個軍人，而且簡直不把我們當一個人！這種心理，這種恥辱，不知道你們都已痛切感覺了沒有？長此因循下去，再不力求振作，不要說我們的力量不能消滅日本，就是日本應失敗而滅亡了，也決不是我們的勝利。所以目前這個時機，真是我們國家生死存亡，千鈞一髮的時期。我們一切機構業務之需要改革，迫切到了極點，要知道時不我予，必須加緊努力，迎頭趕上。我們必須覺悟到過去努力不夠，職責之未盡，必須將我們軍事上一切麻木不仁，苟且偷安的積習，徹底改革過來，而以英美與蘇聯軍隊同樣的精神〔第445頁〕，不徇情面，不畏困難，腳踏實地，努力改革，以求進步，庶幾亡羊補牢，猶未為晚，仍舊可以挽救目前的頹勢，使我們軍隊不敗，國家不亡，我們七年來抗戰的光榮，而不致於失墜！
自從這次中原會戰與長沙會戰失敗以來，我們國家的地位，軍隊的榮譽，尤其是我們一般高級軍官的榮譽？可以說掃地以盡。——外國人已經不把我們軍隊當作一個軍隊，不把我們軍人當作一個軍人！這種精神上的恥辱，較之於日寇侵佔我們的國土，以武力來打擊我們，凌辱我們，還要難受！我們自己招致了這種恥辱，如果再不激發良心，雪恥圖強，使我們中國的軍隊，能與世界各國並駕齊驅，那就無異我們出賣了自己的國家一樣！老實告訴大家，現在這個時候，不是我們推諉塞責的時候，也不是我們可以辭職了事的時候，擺在我們面前的只有一條路，就是不戰勝必滅亡。所以今日大家只有夜以繼日，來整頓我們的軍隊，充實我們的力量，以求得抗戰的勝利！如果我們軍隊不能整頓，抗戰不能勝利，那我們國家就只有滅亡，我們個人也只有自殺！除此之外，別無他途！我們抗戰七年，犧牲無數民眾，傷亡幾百萬軍隊，不僅失地沒有收復，而且恥辱一天比一天加重，我們一般高級主官撫心自問，能不愧痛！如果我們再不痛切省悟，徹底改革，又如何對得起一般已死的軍民先烈？
講到這一次中原會戰的情形是怎麼樣呢？有一些美國和蘇聯的軍官和我們軍隊一同退下來的，據他們所見，我們的軍隊沿途被民眾包圍襲擊，而且繳械！這種情形，簡直和帝俄時代的白俄軍隊一樣，這樣的軍隊當然只有失敗！我們軍隊裏面所有的車輛馬匹，不載武器，不載彈藥，而專載走私的貨物。到了危急的時候，貨物不是被民眾搶掉，就是來不及運走，拋棄道旁，然後把車輛來運家眷，到後來人馬〔第446頁〕疲乏了，終於不及退出，就被民眾殺死！部隊裏面軍風紀的敗壞，可以說到了極點！在撤退的時候，若干部隊的官兵到處騷擾，甚至於奸淫擄掠，弄得民不聊生！這樣的軍隊，還存在於今日的中國，叫我們怎樣作人？尤其叫我個人怎樣對人；我統帥受到這樣的恥辱，也就是大家的恥辱。這個責任究竟應該誰來擔負，當然我自己首先要承當這個責任，但我下面各部會主官各高級幹部應該要為職責負其重大的責任！我常說我個人平時辦事，如果有一點失職，有一點不能盡責，那不僅各位人人都可以指摘我，批評我，我自己也一定自請處分，甚至自甘受軍事的裁判，而決不苟且推諉，靦顏偷生！但你們作了軍事委員會各部會的主官，更應該對統帥負責，善盡自己的職守。否則，如果因為我們個人缺乏責任的感覺，百事因循懈怠，以致整個國家和軍隊受到污辱，那我們就成了國家的罪人，軍隊的敗類！
大家都以為現在我們還有四五百萬的軍隊，有這許多的人民，有這樣廣大的土地，在國際上我們還有講話的資格。但你們要知道：現在一般聯合國已經看我們軍隊不是軍隊，看我們軍人不是軍人，看我們軍事機關更不是機關了。由於我們自身種種腐敗缺點的暴露，可以說他們到了現在，已經根本沒有把我們中國放在眼裏！我們國家和軍隊的地位，低落到這種地步，我們如果還有一點良心血性，還能夠毫無感覺麼？還能夠因循下去麼？我們要不愧為皇帝的子孫和 總理的信徒，不愧為現代革命的軍人，就應該立定志向，以昨死今生的精神，急起直追；補過自贖，如此！我們國家的危亡，還來得及補救！而抗戰的勝利，始可望如計完成。
我更要對各位鄭重說明，我們在這次會議中所應注意的要點。各位主官對於這次會議所決定的事項〔第447頁〕，一定要徹底的作到，如果那一部門的主官有失職守，不能作到，立刻就要課以責任，甚至於提交軍法審判，不容有絲毫假借。我們今天為國家，軍隊，只有這一個作法，徇不得一點感情，存不得一點私見。因此，我今天要提示大家的：第一，就是我們各級軍事主管，必須徹底改革我們現在的思想和精神，要知道：現在我們一般軍人的思想，乃是五十年前落伍的思想，我們一般機關辦事的精神，乃是前清時代最腐敗的精神！大部份都是苟且偷安，敷衍粉飾，甚至貪污納賄，弊病叢生，考核不能確實，執行不能徹底，不知上進，不圖自強！從前我們獨力抗戰的時候，我們的軍隊和社會，雖然有許多缺點，還不容易暴露出來，現在我們和盟軍並肩作戰，那一個戰場都有外國的軍隊，我們一舉一動，真是十目所視，十手所指，一切的缺點和錯誤，我統帥所看不到的，外國人都可以看得到。他們以同盟國之一員的眼光來要求我們，看到我們經過這種生死存亡的戰鬥，還不能憑藉血的教訓，以求改進，當然不能原諒！所以現在外國人對於我們的軍人和軍隊，有種種極不滿的批評。平心而論，他們之中，有許多並非故意詆毀，而是我們確有缺點，確是這樣的腐敗！我們現在再不能苟且拖延下去了！我們一般軍人——尤其是你們高級主官，人人都要認清目前局勢的危急，和時機緊迫，立志奮發，振作我們的精神，革新我們的思想，負責知恥，日新又新，使我們個人不媿為一個現代的軍人，使我們所主持的機關和業務，能夠符合現代戰爭的要求，庶幾纔能洗刷過去的恥辱，不致再蹈過去失敗的覆轍！
第二，現在我們軍隊的腐敗，戰鬥力的薄弱，決不能怪一般下級官兵，也不能完全歸咎一般部隊長，大部份的責任，要由今天在座的中央各位高級主官來擔負。因為我們現行的辦法，有些幾乎是縱容一〔第448頁〕般部隊公開舞弊，使一般部隊不能不吃空額，不能不貪污，不能不腐敗！舉例來說：現在我們軍政機關的人員就有一個極不妥當的觀念，以為只有拿部隊的缺額來維持官兵生活，唯有靠餘糧來週轉一切費用！差不多大家都視此為當然，而不知其害之大，亦不想其他補救的辦法！須知這兩個弊病如果不徹底改正，那真是飲鴆止渴，我們軍隊永遠不能健全！須知我們為什麼要實行軍需獨立？就是要使部隊裏面的糧餉被服，不再由部隊長經手，而由我們軍需人員直接發給，以收核實之效。但現在名義上軍需雖已獨立，而事實上空額餘糧的弊端，比從前更加厲害，軍需人員更是不能盡責守職綜核名實，改正過去的缺點。所以今後我們要如何綜核名實，使軍糧被服能夠發到每一個士兵，使各師各團不致藉空額來維持預算，藉餘糧來作周轉經費。我們軍需一定要有具體的辦法，負責改正。這一點如果不能作到，則以後部隊裏面的貪污，都要由軍需署負其責任，試問一個軍隊要藉空額來維持預算，要出賣軍糧來周轉經費，這種軍隊還成什麼軍隊，這種國家還成什麼國家？我們寧使在明年度的軍事預算之內，提出一百萬擔餘糧，由糧食部出售，以售得的款項，全部拿來充實軍費，而不可使我們發下去的軍糧有一顆一粒不用到士兵的身上，而任其走漏變賣，以致敗壞軍隊的紀律和風氣。
第三，現在外面一般人對於我們軍事機關的批評很多，這當然不能盡信，但實際上弊端也就不少。例如我們軍政部向紗廠收買的紗布，都是最好的紗布，然而我們發給士兵服裝的質料都經不起一二個月的服用就壞了！此中弊端何在，我們主官不能不認真追究。又如，現在外面傳說：一個補充團或其他特種兵團的團長到重慶來領武器或其他軍需品，每次要化費兩三萬，多則五六萬來運動我們主管機關的主〔第449頁〕官或其內部負責人員，否則，就不能順利領到。這種情形縱非普遍，但我們機關裏面如果有這樣一個人，一件事，我們全部軍事機關的名譽，就都要為之敗壞！這一次中原會戰，我們軍隊被民眾襲擊繳械的或許祗有少數不良的部隊，然而只要有這樣軍紀敗壞的一個部隊就可以使我們整個軍隊的榮譽，全部喪失！所以我們軍隊是整個的，軍隊的榮譽也是整個而不可分的。我們軍事委員會之下，不能有一個機關，稍涉腐敗，不能有一個官長不遵命令，不守紀律，否則，我們必須嚴懲或立即淘汰！
第四、現在兵役辦理的不良，實在是我們軍隊紀律敗壞，作戰力量衰退的最大的原因，兵役署主管人員要知道不僅是你們失職無能，而且是我們軍委會全部的恥辱，我對於新兵如何徵集，如何待遇，如何接收，應該怎麼樣考核，應該怎麼樣改良，一切具體的辦法和步驟，五年以來，不知說了多少次，而到如今還是這樣腐敗，還是一點沒有改進！前幾天我看到紅十字會負責人送來的一個在貴州實地看到的報告，報告新兵輸送的情形，真使我們無面目作人，真覺得我們對不起民眾，對不起部下！據報告人親眼看到的沿途新兵都是形同餓莩，瘦弱不堪，而且到處都是病兵，奄奄待斃，有的病兵走不動了，就被官長槍斃在路旁，估計起來，從福建征來的一千新兵，到貴州收不到一百人；這種情形，兵役署長知道不知道？現在軍政部在貴州沿途都設有合作站，你們所派的站長幹的什麼事？這個責任究竟應歸那一個機關來擔負？可知我們現在一般機構真是有名無實，內部一天一天的空虛，一天一天的腐敗，長此下去，我們國家只有滅亡。我們主管官一定要負責任，部下如果違法瀆職，我們一定要將他軍法從事；一定要徹底懲儆，毫不寬假，纔能提起大家的精神，現在我們合作站也有，運兵的經費也有，然而我們經費〔第450頁〕用下去，完全沒有成效。如果我們真是能節省浪費，一切的費用都用得其當，即我們軍隊決不會像今天這種情形，軍隊的地位，也決不致低落到今天這種地步；這些弊端所在，究竟應該如何改革，如果說改革有困難，又應該如何克服這種困難，我們在這次會議中間，都應該有一番根本的檢討纔好。
還有，現在師管區司令自從改由後調師師長兼任之後，征兵接兵的流弊，應該可以改革，而何以到現在還是不能改進呢？據我研究所得，認為僅僅調換一個師管區司令，還是不夠。必須使司令以下的兵役人員，都能夠健全起來，尤其要將一切不守法不稱職的人，徹底更換，纔能一新耳目。軍政部要知道：現在我們軍需、兵役、交通、運輸的種種法令，雖已完備，然而徒法不足以自行，一切事還要靠人去做，現在師管區所屬補充部隊的官長，大多數都不健全，甚至是一些落伍的軍人，而他們自以為是中央所派，就不聽其直屬上官的命令，甚至於招搖撞騙，為所欲為，而師管區司令亦多所顧忌不敢懲處。如此，師管區的業務，當然不能進步，所以我們頒佈一個法令，派遣一些人員，一定要確知這些人員有行法的誠意，而且有行法的責任，這樣，下面的機關纔樂於接受，也纔能收法立令行之效。這不僅是師管區之下的人員如此，須知你們各機關所派出去的人員皆是如此，不僅不守法，不能盡職不健全不自愛的落伍的軍人，關於這個問題，就是對於你所派出去的中級幹部，若不能使之健全及切實監督與考察，那以後軍政的腐敗更要日深一日了。以後關於師管區司令所屬的人員，應由司令官負責訓練調遣，並授予任免獎懲的全權，凡違法舞弊案情重大的准予就地槍決。須知現在我們軍隊裏面最腐敗的莫過於後方兵役人員，如果不以嚴厲的手段徹底整頓，則一切軍政都無從改進。
〔第451頁〕
第五、以後士兵的草鞋費、醫藥費、埋葬費、以及其他各級指揮部的臨時費等，一定要力求充裕，總要不使他們因為經費的不足，以致敗壞我們軍隊的風紀，減損我們軍隊的戰鬥力量。
第六、我們軍委會所屬的各部，尤其是軍政部應將其中編制預算最大、人員最多的單位，在這次會議中間，應該徹底的審查檢討，看我們編制預算，是否合理，用人是否冗濫，經費是否浪費。如果有這種不合理的情形，就應該毫不猶豫，毫不假借的加以改革。如果我們中央機關不首先改革，而徒然命令一般部隊緊縮節省，那就一定不會發生效果。今天在座的各位都是高級主官，都負了一部門的責任，大家都要激發天良，破除情面，對於機關裏面所用的經費人員，應裁者裁，應減者減！切不可為了部下的情面，而不顧國家民族的存亡，總之，節省機關的浪費，來充實部隊的經費，裁減無用的冗員，來提高機關的行政效率，是我們以後建軍的第一要領，也就是今天在座的一般高級主管最大的責任。
第七、凡是工作性質相類似的機構，更應該切實調整合併。例如軍糧局與兵站部工作性質相同，則兩個機構就不應該同時存在。固然有人說，兵站部是在前方工作，軍糧局是在後方工作，兩者的職權並不衝突。但各位要知道：戰時的機構愈簡單，則效果愈大。如果機構重複，職權不分，反而大家都不能作事。又如交通司軍醫司等後勤部，有性質類似機關，凡是工作重複的，都應該加以調整，無論前方或後方，皆可由一個機關來負責主持，來集中分配。庶幾事權統一，責任分明，工作效能，纔能充分發揮出來。
以上是指出我們一般軍事機關的毛病，現在再要講到部隊裏面應有的改進。
〔第452頁〕
第一、關於軍隊的編制與經費，應該加以切實的檢討。凡是有名無實的單位，如騎兵連、搜索營等等，或有名無實，或沒有實際任務，都應該一律裁減，以其節餘的經費，作為充實並加強部隊之用。
第二、現在有許多人說：我們如果拿一個軍的經費，來精練一個師，則這一個師的戰鬥力量，一定要強過現在的一個軍。現在我們事實上要嚴格照此作到，雖然還有許多困難，但我們不能不想種種的方法，來減少大單位，充實小單位，真正要能作到士飽馬騰，然後我們的軍隊纔能作戰。總之，凡是部隊裏面應該用的人員，我們一定要負責維持，經費不足，儘可增加預算，而所有冗員必須裁撤，不必要的而浪費的經費，必須節省，切不可有濫用一人，浪費一錢。即令有些編餘的人員，要予以維持，我們亦不可讓他混在軍隊或機關裏面，來耗消軍隊餉糈，敗壞軍隊的風氣，而寧使另外想法籌款，來維持他們的生計。至於我們所徵來的新兵，一定要使他們個個都能進到部隊，為國家效力。不能任其在路上餓死、病死、甚至為官長虐待而死！如果這兩點不能作到，那就要認為是兵役軍需兩署主官最大的罪惡，不 只應負其最大的責任而已。
我常常聽到各地來渝的人說：我們各軍事機關的主官，交際應酬，真是應接不遑。有的一頓飯要吃兩三處地方。我聽了這種報告，真是痛心！現在是什麼時候，前方官兵過的是什麼生活？而我們天天還在宴會！我曾經三令五申，不許隨便請客，但是大家一點都沒有作到，腐敗墮落，到了這種地步，試問我們成什麼軍隊，成什麼政府？這一次整軍會議，是我們生死存亡所關的一次會議，從機關到部隊，從團體到個人，都要徹底檢討，徹底改進，尤其是軍需兵役兩個部門所用的中下級機關的人員，積弊最深〔第453頁〕，各主管人員更要切實負責整頓，一定要作到我屢次所講的兩句話，就是要使我們軍需署所發的每一件物品，都能確確實實達到前方士兵的手裏；要使我們兵役署所徵的每一名壯丁，都能確確實實的到達前方的部隊。如此，纔能充實我們作戰的力量，也纔能確保抗戰的勝利。至於一般軍事機關，則必須緊縮編制，裁減冗員，節省經費，纔能提高行政效率。而我們要作到這一點，根本上還是要從思想行動與精神的革新入手，要將我們過去一切因循敷衍，苟且偷安，奢侈浪費，徇私害公的積習，徹底的革除，從今天為始，人人要負責知恥，盡職服務，臥薪嘗膽，發憤圖強，如此，三個月或半年之後，我相信我們全國的軍事機關和部隊，必能朝氣蓬勃，面目一新。也必須如此，我們的軍隊纔能和盟邦的軍隊並肩作戰，來達成我們抗戰建國使命。


對於整軍各案之訓示

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件：第454頁，第455頁，第456頁，第457頁，第458頁，第459頁，第460頁，第461頁，第462頁，第463頁，第464頁，第465頁，第466頁，第467頁，第468頁，第469頁，第470頁，第471頁

〔第454頁〕

——中華民國三十三年七月二十七、八日出席黃山
整軍會議各次大會講——

〔要旨〕
 一、對於此次整軍會議各案之指示：
１·對於第一案——調整部隊問題。
  ２·對於第二案——提高官兵生活待遇及解決副食馬乾問題。
３·對於第三案——確立補給制度及第四案——改善衛生和發給實物問題。
４·對於第五案——關於調整機關問題。
５·對於第六案——改善新兵待遇，接送征補辦法及加強師管區職權問題。
６·對於第七八九十等案——整飭機關部隊風氣及紀律等問題。
二、提示各部會處主官同志應注意的幾點重要意見：
１·各機關主管對於中級機構與人員，應特別注重。
２·各軍師的參謀長與政治部主任，一定要由軍令部和政治部依照規定委派和保薦。
３·師參謀處與政治部必須由中央發給電臺，俾能直接通電。
４·關於國軍兵額浪費的現象。
５·要切實糾正機關部隊的虛偽風氣。
６·要絕對禁止中央派到各地人員接受招待的腐敗惡習。
７·以後軍政部發給部隊的東西，一定要少發經費，多發實物。
８·軍需署對於團以下營連各級軍需人員，應力求健全，密切聯繫。
〔第455頁〕
９·關於貴州合作站所犯的弊病應切實注意改革嚴加懲處。
１０．關於慰勞並優待抗戰軍人家屬，應由各地黨部負責辦理。
三、結論。
〔本文〕
 一、對於第一案的指示
對於第一案——「調整部隊案」。本委員長要將我個人的意見，按照該案的內容，逐條提示如左：
第一、該案第一條之第二項：「裁撤後調師與後調團之番號」。後調師及後調團裁撤之後，如何安置，如何使用？不知大家是否經過研究。據我的意見，後調師與後調團的番號不必取銷，後調師到達師管區之後，可將師管區的補訓處與補訓團歸併於後調師與後調團，而以後調師師長兼任師管區司令，負該區配賦部隊新兵征集、訓練、與補充之專責，如此，則兵役業務，較易整頓。
第二、「國軍應保有之數量」。這是此次整軍會議中最重要的一個問題，希望大家要特別注重。各位要知道：我們這次抗戰，可以分為兩個時期，第一期的抗戰，我們的目的，是在保障我們國家的獨立生存，到現在第二期抗戰開始之後，國家的環境和國際的形勢，迫使我們不能不建立一個合乎現代標準的軍隊，以建立一個真正獨立自由的國家。如果我們不能達到這個目的，那我們第一期抗戰的犧牲，可以說完全是枉費，我們國家民族，終久不免於滅亡。所以我們現在無論是如何艱苦困難，一定要立定決心，來完成現代化軍隊的建設。——所謂現代化，並不是專指武器與裝備而言，武器裝備固然要求其現〔第456頁〕代化，而精神尤其要求其現代化。決不能再像現在這樣的苟且因循，而可以敷衍過去的。現在美國已答應供應我們裝備九十個師的武器，將來即令可以酌量增加，大概最多不會超過一百個師，所以我們現在就應該規定一個總數額，我們究竟應該有多少軍隊，而且可能有多少軍隊。我以為我們現在最多只能規定二百個師，其中一百個師可藉美械來裝備，另外一百個師仍用我們自己的武器來充實，這個原則，我們在這次會議中間，一定首先要決定下來，而且要切實作到。如果照這個草案的意見，將現有的步兵三百二十一師裁減為二百五十師到二百八十師，騎兵二十二師裁減為十三師到十八師，則裁減以後的結果，仍舊在二百五十師與三百師之間，這樣的顧忌現實，不能大刀闊斧，加以整頓，那整軍前途就不能收到效果！
現在有許多部隊，一軍只轄兩個師，而兩師之中，又有二個後調團，實際上的兵力，只有四個團，我們如果把這四個團編成一個師，拿軍的番號裁撤，師的番號減少，恐怕一般將領心中不願意，執行的時候發生困難。但這是一個技術的問題，我們現在不妨拿軍師的番號予以保留，而實際上將軍改成師的編制，師改成旅的編制，這樣一來，就可以減少許多浪費，而一般被縮編的部隊長，也不致於有所不安了。最重要的是從團到連各個單位，必須加以充實，必須求其健全，務使一團人真有一團人的力量，一連人真有一連人的效果。如此，我們就不必撤消軍師的番號，僅藉緊縮大單位，充實小單位的辦法，也可以從實際上來達到我們調整部隊減縮為兩百師的標準。我認為必須如此整理充實，我們的軍隊，纔能夠練成勁旅，作戰纔能夠勝利！各位要知道：目前我們軍隊番號眾多，而編制不實，員額不足，糧餉浩〔第457頁〕繁而空額過半，弊病叢生，種種不合理的情形，真是亡國的現象。唯一補救的辦法，就是減少大單位，充實小單位，以求兵員編制與糧餉裝備之核實有效。這個原則，既經決定之後，大家就只有立定決心，不顧一切危險困難，徹底作到！現在我們一般高級主官並非不想調整部隊編制，改進國軍素質，然而終於多所顧忌，不能實行，就因為大家存?兩種心理，第一種心理是以為我們後方的地域太廣，交通不便，因此我們不能不保有大量的部隊，來抵抗敵人，現在要裁減部隊，究竟裁那一個戰區的好呢？殊不知我們現在所謂裁減部隊，實際毋寧說是充實部隊。大的單位固然必須減少，而小的單位只有比從前更健全，更有力。我相信我們的部隊如能徹底的調整精練，使員額經常保持充足，官兵的體格精神，能夠維持健壯，武器裝備能夠充實齊全，則一團的兵力，一定能勝過現在的一師，各戰區軍隊的實力，不但不致減弱，而且一定只有增強！第二種心理，就是顧慮有少數部隊的長官，對於革命的認識不夠，如果縮編他所統轄部隊，就難免心懷缺憾，甚至於怕因此激起他們的反感，於是不能不顧全現實，維持現狀。但我要提醒大家：目前這個時機，真是我們國家生存死亡，千鈞一髮的時機，我們如果過於顧慮現實，只求維持現狀，則一切部隊與軍政的積弊，將因循沿襲，日久月深，時機一失，以後更難改革，結果就只有亡國！我們現在要死裏求生，要迎頭趕上，轉弱為強，就只有趁目前這個時機，將全國軍隊徹底加以改革。如果為了執行我今天這個命令，以致真是有少數不明大義，不識大體的人起而反對，那這種人就不能容於革命大義之下，我們寧可犧牲他，決不能姑息縱容，以致妨礙我們整個建軍的計畫！大家如果能夠照我今天的意思，徹底作到，以後我們無論要增加多少經費，我一定負責增加。但目前這種情形〔第458頁〕，如果不加改進，而要擴充經費，增加預算，那我們真是對不起祖先，對不起父母，對不起民眾，而且也對不起我們的部下！
第三、「編制裝備之統一」內。編制分為甲、遠征軍編制；乙、修正卅一年加強軍師編制，及丙、修正卅一年編制三種。我以為只須保留甲、乙、丙種編制，將乙項之「加強」二字去掉，改成修正卅一年軍師編制，而丙項編制，即予廢止。至於後方不出發前線抗戰的部隊，可統稱為綏靖部隊，不必即照作戰部隊一樣來另外規定一種編制，此可暫且保留，等到以後再說。
第四、「兵員之充實」。本案所擬六項辦法，都切實可行。不過我們還是要就兵役的根本病源，加以檢討改進。例如民眾何以要避免兵役，新兵何以要逃亡，我們必須就這些問題想出改良的辦法，纔能作根本的補救。在現在的中國辦理兵役，當然有許多困難，例如國民的知識不夠，戶口的調查不清，保甲的組織不嚴，種種原因，都可以阻礙兵役的推行。但正因為如此，我們纔要設立兵役機構，我們負了推行兵役的責任，就應該想出種種的方法，來打破困難，解決問題，決不能一味的原諒部下，寬縱部下。否則我們的業務，就永遠不能改進，而我們的軍隊，也就永遠不能健全了。我以為今後征兵的機構，必須盡量利用國民兵團師管區的官兵，不必直接到縣以下去征集壯丁，壯丁應以國民兵團為集合所，師管區需要多少壯丁，只要通知各縣的國民兵團，國民兵團即負征集之責。如此，則過去兵役上許多不必要的手續，都可以省掉，許多弊病也都可以減少了。不過國民兵團的責任既經加重，則人選必須慎擇，待遇必須提高，尤其是宣傳必須加強，必須普遍。
〔第459頁〕
第五、「中間指揮機構之裁減」及第六、「軍事學校之緊縮」。所擬辦法，都屬可行。不過一般部隊學校的機構裁減緊縮之後，我們中央軍事機關亦必須遵照我上次的指示，各就業務編制切實檢討調整，纔能作他們的模範。
第七、「編餘軍官之處理」。所擬辦法三項，皆可實行。
二、對於第二案的指示
現在再來討論第二案——「提高官兵生活待遇及解決副食馬乾」。我認為這一案中所提出的各項，大部份都不是這次會議中間主要的議題。當然如要增加辦公費、草鞋費、醫藥費等，也很重要，然而我們的主要?眼之點，還不在此。我們的?眼點在如何使一般士兵吃得飽，馬養得肥，真正有作戰的力量。而現在我們一般主官看不到這種基本重要之點，對於士兵的副食醫藥衛生等不想改良的辦法，祗是要求替士兵增加一點薪餉，由此就可以證明我們平時對於這個問題沒有實際的研究。照本案所列增加的數字，以後我們每月要增加十九萬萬元的預算，不想這十九萬萬元流通在社會，對於物價發生什麼影響。從前我們修築成都區飛機場的時候，每月不過增發十萬萬元的法幣，而物價受了刺激，因之飛漲，如果我們現在每月增發十九萬萬元，則我可以斷言三月之後，我們軍隊的預算，再增加十九萬萬元還是不夠！大家要知道：我們現在要使一般士兵吃飽穿暖，決不是增加經費可以了事。例如士兵的草鞋一項，我們現在主張每月增至一百元，但我相信幾個月之後，這一百元的經費仍舊買不到每一個士兵每月所必需〔第460頁〕的草鞋數量。因此，我們必須就現有的經費，作統盤的籌畫，如何設法來發給士兵實物，或由我們軍政部設廠製造，或由各部隊自行製造，總要將草鞋實實在在的發給一般士兵，纔是根本的辦法。但是現在我們一般機關的主官辦事，只求愈簡易愈好，愈省事愈好，以為只要把錢發下去，什麼事都可以解決了。這真是一種怠惰的心理；也就是一種亡國的心理！以後大家非徹底覺悟，徹底改變不可！要知道：現在一般部隊官兵所迫切需要的不是增加薪餉，增加經費。目前因幣值的低落，物價的高漲，每一名士兵就是增加一二百元薪餉也沒有用處。他們所迫切需要的乃是實物。我們必須將實物送到他們的手裏，纔能解決問題。但我們現在不從這種地方設法，只求增加經費，這就證明我們不用腦筋，不忠於自己的職務！所以我們目前最要緊的還是我再三所講的兩句話，就是兵役署要使我們所征的每一名壯丁，都能到達前方部隊，軍需署要使我們所發的每一件物品，都能到達前方官兵的手裏。如果這兩點能夠切實作到，則其他的問題都不致危害我們軍事的根本。軍需署要知道你們業務的腐敗，一般下級幹部違法舞弊的情形！原先我們規定部隊裏面一百斤麥可以換一百五十斤包榖，而現在只能換一百斤包榖，其他五十斤暫時欠下，名為記帳，實則剋扣，而部隊隨時要開拔，開拔之後，欠下的糧食也就沒有?落了。現在前方的部隊，一方面要作戰，一方面還要派士兵到一二里的後方去運糧食，而軍需人員又往往不按時辦公，士兵的盤費用盡，還見不到軍需人員，結果他不能回到部隊，只有出於逃走！還有，現在我們發給士兵的襪子，其質料比用同樣價值買來的要差得多，買來的可以穿到一月，而發下去的穿不到一個星期！這些情形軍需署長知道不知道？當然不知道，作長官的對於部下違法舞弊不知考察，不能禁止，這就是〔第461頁〕自己的失職，不能不負責任！
總之，關於軍隊辦公費、教育費、醫藥費、草鞋費、以及掌韁費等應如何增發實物，或增加經費，將來可以成立一個提案，而官兵薪餉之增加不可包括在內。且須等第一案決定之後，纔能提出討論，尤其要綜核名實，杜絕虛報，即如我們現在究竟是不是有二十三萬匹騾馬？有五百萬兵員？必須點驗確實，決不能有一點含糊籠統，否則，就不能作現在時代的人！我今年五十八歲了，自省我平生所受的恥辱，以今年為最大！我們物質經濟不如人家，不算恥辱，武器不如人家，不算恥辱，惟有與武器無關，人家憑他智能勞力所能作到的事情，而我們不能作到，纔是真正的恥辱，從今以後，希望大家一致知恥負責，任勞任怨，改革業務，來完成我們建軍建國的使命。
三、對於第三、四案的指示
現在討論第三案——「確立補給制度」。目前我們軍隊各種補給業務，係分由軍政部與後勤部辦理，機構不免重複，事權也不統一。我們要確立補給制度，必須以客觀的態度與徹底的決心，詳加檢討，來決定具體的辦法。我以為此事原則上可以採取原草案的乙案，以後勤部為中央統一補給機構，而將軍政部原有之補給機關如交通司軍醫署與糧秣司三部分歸併後勤部。
第四案——「改善衛生，發給實物。」原草案所擬三項辦法，大體可行。惟第三項各戰區對於當地出產衛生材料之採購事宜，應規定由各戰區司令長官部之軍醫處或其他之適當機關負責辦理，不必另設〔第462頁〕「戰區衛生材料採購委員會」，以免多立名目，多耗經費。
四、對於第五案的指示
第五案——「調整機構」。各位在預備會議中討論這一案的時候，是否已將軍委會各部的組織與編制詳加檢討，我以為這件事關係整軍最為重要。我們要調整機構，改進業務，必須自我們中央機關作起，然後纔能督率部下切實作到。因此，這件事不可隨便交由法制處辦理，草草了事，而應由軍政部部長或次長親自主持，會同有關部分主官，將現行軍委會各部會之組織與編制及實際業務情形，徹底加以檢討，分別調整改進。大家要知道：我們檢討業務，調整機構的目的，完全在增加工作效率，健全機關組織。所以凡與軍事有關的各部會負責人員，都要開誠佈公，提出意見，盡量討論，以求得一個妥善解決的辦法，切不可分別彼此，心存顧慮，知而不言，或固執成見，安故蹈常，致不能達成此次會議的任務。同時我們所謂調整機構，並不是說專為裁減人員，節省經費，如果有那一部份的業務，為適應當前實際需要，確是感到人員與經費不夠的，則為推進工作起見，其應該增加的，自應設法增加。但是在任何一個機關之中，決不能有一個冗員，也決不容有一點浪費。如其人員與經費稍有冗濫浪費等不合理的情形，我們就要毫不躊躇的切實加以改進。尤其對於各附屬機關，特別是非生產的機關，我們必須趁此整軍的機會，由各部主官自加檢討，凡是有名無實或僅有組織而無業務，或其業務並非必要的，都要盡量裁撤。如其業務可以交由地方政府或戰區司令長官部辦理的，就交由地方或各戰區辦理，而不必由中央〔第463頁〕主管部擔負名義，以致監督難周，轉多牽累。至於中央各機關組織上分級，以愈少為愈好。最好以分三級或四級為標準，依此調整，力求簡捷，則主官指揮監督與統率都容易收到效果。還有原草案第二項所說「無論機關學校部隊在各地之辦事處，盡量撤銷或歸併於該管最高機關辦事處之內，由各機關學校部隊切實擬具呈核。」這一點也很重要。軍訓部要知道：現在機械化學校，與機械化師，都是費用最多的單位，其弊病也最深，浪費損耗也最大。如果我們不注意考察，切實調整，徹底改進，那我們這樣一個新設的機構或部隊尚且弄到腐敗不堪，當然要給外國人看輕。我聽說機械化師有汽車一千輛，而可用者僅二百輛。這種腐敗浪費的情形，如果不痛切改革，那不僅盟邦以後再不願意給我們以物質的援助，就是他從前已經應允供給我們的器材，亦不願供給我們了。他不接濟我們東西不要緊，我們當然要本?自力更生的精神，來支持抗戰，爭取勝利，而且我們也決不願意隨便向外國要一門砲一顆彈，但是我們有了武器車輛，而不知保管愛惜，我們有了新的機構組織，而精神墮落，辦事腐敗，那我們國家軍隊和我們主官的人格地位，就完全喪失了！這件事關係國家榮辱和軍隊成敗，至為嚴重，我們軍政軍訓各部主官，不能不特別警惕，徹底改革。至關於機械化學校與機械化師現有的人員編制，與經費器材等，應造具詳細報告，呈報本委員長審核。總之，本案要依據我今天指示的原則，從速研究決定，限於下月二十日以前，將討論決定的辦法呈核為要。
五、對於第六案的指示
〔第464頁〕
第六案——「改善新兵待遇、接送征補辦法及加強師管區職權。」這一案所規定的各項辦法，詳細周密，大體可行。但其中有過於瑣碎的地方，應分別刪去或修正的。即如原草案中乙款之第一項，「在各師管區設置征集所（以每營一所為原則）」，此項營房固應設置，但以利用公共處所如廟宇等處為原則。其第二項，「征集所即補充兵營營房所在地，對於床舖被服炊具給養娛樂衛生等，均須設置齊全，使新兵入營，即感覺食衣住之優良。」此項保育設施，勢所必需，雖須開支經費，亦所不惜。不過我們要切戒浪費，尤其要慎選得力人員，主持其事。一方面提高其待遇，俾安心工作；一方面要加強監督，嚴格考察，務使盡忠職責，達成任務。又丙款之第一項所擬「新兵運輸監部」不必設置，應予刪除。對於全國各重要交通線上，新兵保育事項，可斟酌實際情形，責成各交通線運輸機關辦理。丙款第二項，「新兵運輸應盡量利用汽車火車輪船，藉以減少逃亡疾病及過度疲勞之現象，但不得已時仍可用徒步運輸。」這一項應規定一個限度，大致在五百里以內者，可步行，而五百里以上者，應盡量利用汽車火車船舶運輸。丙款之第九項，應增加規定各交通線上新兵運輸途中，新兵住宿地——合作站，政治部應選訓得力之優秀青年政工人員，前往工作，從嚴監督沿途新兵之運送，改正一切遺棄新兵與虐待新兵的弊病。至關於丁款「加強師管區司令職權，使負訓練考核任免獎懲全權。」一案，其中最要注重的一件事，就是對於師管區司令以下各級兵役官長辦理兵役的方法精神與技術等，過去我們完全沒有訓練，而只知灌輸他們以法令規章等知識，這是絕對的不夠的。要知道：現代征兵業務，性質非常複雜，工作更是繁鉅，我們征兵人員對於工作精神如果缺乏修養，對於技術與方法，如果不知講求，那就沒有辦法來推〔第465頁〕進業務，使法令規章能夠貫徹於實際。所以今後各管區司令與參謀長等，都要從技術與方法上以及精神與態度上切實予以訓練，訓練完成以後，再要他們回去照各人所受訓練的心得與經驗，來訓練其所屬的一般下級幹部。而凡受訓任用的兵役人員，如辦事並無錯過失職之處，就不可隨便撤換，而應予以切實的保障，俾能專心致志於本身的職責，以收駕輕就熟，精益求精之效。如此，我們的役政工作，纔能切實改進。
六、對於第七、八、九、十等案的指示
第七案——「整飭機關部隊風氣及紀律。」本案所擬各項辦法，大體可以成立，不過關於考核方面，不可再在各戰區設立考核機構，而應將考核的工作，責成各級主官層層擔負，如此纔不致分散各級主官的職權，而且考核的結果也比較可靠。同時中央各機關如軍政軍令軍訓政治各部，亦應就其職掌範圍，對各戰區施行考核，以提高行政效率。其詳細辦法如何，希望各有關部門會商決定。
本案第六款「部隊官長擅自請假來至後方請求工作者，應降級核用，並不任予主官職務，以資整飭。」規定有欠妥當，應予刪去，又第八款之丙項「加強或合併在各戰區之監察考核機構，課以切實糾正軍風紀之責。酌採考核處案，另行修訂。」此項亦可刪去。其他條文，大致尚妥，將來在小組會議裏面，可以再提出討論一下。凡軍中應辦的事情，如添置文化娛樂的設備，究竟需要多少經費？經過研究之後，可以核計一個確切的數字，只要能調劑士兵的精神，整肅軍隊的紀律，就是增加一部份經費，也是〔第466頁〕應該的。
第八案——「確立政工重點。」其第三款子項所說「兼任各級政工主官之部隊次官，應由資深績優之次級部隊長經嚴格甄訓，證明適任政工者升任之，並規定其服務年限，在服務期間內，對於政工業務有成績優良者，始能擢升上級部隊長。」這一條我們可本此精神與方針，來整頓政工的人事制度，但不必明文規定出來，以免發生實行時的困難與流弊。
軍政治部以設立為原則，不過其職員愈少愈好，其主管人員能在軍部裏面選拔健全幹部調任，如此一定可以節省許多的經費。至於連指導員的工作，以後就可以挑選優秀排長或司務長文書上士等兼任，此等人員如因業務關係不能兼任時，即就士兵中挑選其品行能力較優者，出來擔任亦可，而不必個個都由政治部委派。因為下級的幹部太多，考核難周，人選如不健全，極易發生毛病，而且下級政工人員如由部隊本身裏面選拔出來，與士兵的關係當然比較密切，感情比較融洽，工作的推動，也自然比較容易了。
第九案——「調整法制。」原草案中乙款關於一般法規之整理，應規定時限，最多於三個月內，要整理完畢，呈報核奪。
第十案——「改進國防工事。」可依原案所擬辦法通過施行。
此外還有何總長臨時提出的「整理國軍增強戰力」一案，內容都很扼要，而且也是針對時弊，可交由各主官及有關機關依所定原則，詳細研究，決定具體辦法，切實施行。這一次會議，我最注重的是軍〔第467頁〕政問題。至於軍令軍訓各種問題，我們以後也切實檢討，切實整頓，然後各方面纔能齊頭並進，達到我們整軍與建軍的目的。
以上是本委員長對於此次會議各提案所指示的原則，原則決定之後，可由小組會議詳細會商具體實施的辦法，於下星期四五再行開會決定，通過施行。
七、總結與補充指示
最後還有幾點重要的意見，要提起各部會處主官的注意：
第一、各機關主官對於中級機構與人員，應特別注重。一方面要層層監督，層層考核，而同時更要藉考核的機會，來選拔中級幹部。中級幹部能夠健全，下級幹部纔有人領導，一切法規命令纔能徹底實行。我們現在的辦法無論辦什麼事情，總是臨時召集一批人，予以短期的訓練，就派下去擔任各級的乾部，這種應急的辦法，往往不能發生預期的效果。以後各機關的辦公廳，都應該指定幾個高級幹部負考核人才的責任，藉小組會議或其他的機會，經常觀察一般幹部能力的強弱，才智的大小，如果有傑出的人才，我們就要提拔出來，使之擔任一方面的任務。我們主管官要改進業務，發展工作，惟有從考核人才訓練人才入手。否則，我們無論如何添設機構，增加經費，都沒有用處。
第二、各軍師的參謀長與政治部主任，一定要由軍令部和政治部依照規定委派，並定期調訓，不能由各戰區各部隊長任意保薦。
〔第468頁〕
第三、師參謀處與政治部必須由中央發給電臺，俾能與軍令部政治部直接通電。無論我們的經費如何困難，這一點一定要設法作到。
第四、現在我們國軍兵額，不久就可以確定，兵額確定之後，預算纔能核實，應增者增，應減者減，而不會再有浪費。這一點關係非常重要！不過我們首先要明白我們現在的毛病所在。我們現在從中央機關到軍隊的連排為止，許多的弊病，都是從「自行設法」四字發生出來的，最顯著的是現在流行的所謂「建立經濟基礎」。由此思想錯誤的結果，一切走私經商甚至變賣軍糧等違法行為，都發生出來了。以後我們要杜絕流弊，首先要禁止部隊不遵法令不重紀律而自行設法。我們中央機關發出命令或指示的時候，更不可再用「自行設法」等字樣，這就要我們中央一般主官負起責任，我們要明瞭下面的困難，要解決他們的困難，要使他們無所藉口，纔不敢違法舞弊。
第五、我上次說過：現在我們中央機關的許多法令，使一般下級機關和部隊，不能不作偽，不能不舞弊，而我們明知下面作偽舞弊，卻任之聽之，不予糾正，甚至有時為了減少自己的麻煩，反而加以默許。這種態度，無異獎勵部隊作偽舞弊。軍隊裏面一經染上虛偽的風氣，則一切都無法舉辦，無法改革。所以我們非徹底改變這種心理不可！首先要從我們本身作起，養成誠實的習慣，來感召部下，改革目前軍隊裏面虛偽的風氣。
第六、現在我們中央派到各地的人員，如考核人員點驗人員，以及軍風紀巡視團等，一經派到部隊裏去，往往接受人家的招待，甚至於向人家借錢。這是過去軍閥時代的腐敗習慣，我們一定要絕對的禁
〔第469頁〕止。以後對於這些人員的薪給旅費，特別應該提高，而對於他們的人選，也特別應該注重。
第七、以後我們軍政部發給部隊的東西，一定要少發經費，多發實物。但我們現在一般主官的心理，總以為經費發下去了，一切問題都可以解決了。所以總是要求增加經費，殊不知增加經費並不能解決問題，尤其是經理衛生所需的物資，一定要發給實物。否則，我們主管官如果只圖便利，只圖省事，什麼東西都要部隊自己去採辦，那我們又何必設這許多主管的機構？當然我們現在的軍需補給，不能說沒有困難，例如交通的不便，物資的缺乏，在在都使我們軍需人員感覺棘手，然而惟其我們有種種困難，所以我們更應該集中精力，勞心焦思，來解決困難，達成任務，纔不愧作一個革命軍人。我們現在的毛病，就是敷衍因循，畏難怕煩，以致什麼事都不去辦，什麼事都不能辦。例如今天程副總長所說的連部裏面所用的燈油，我們軍需署縱不能整個採買，為什麼不教師部整個的採買，而以實物發給連部？當然發實物也有發實物的毛病，例如連部所用的燈油，現在採用包辦制，因為經費有限，他們一連可以只點一盞燈，如發給實物之後，他要點四五盞燈，這樣豈不是反而增加了浪費嗎？但我們主管機關，就要從這些地方來研究考察，設法防止。一般的講，以我們一般下級官兵刻苦樸實，只要我們能為他們解決困難，他們是決不致向上面過分要求的。
第八、軍需署對於團以下營連各級軍需人員，應力求健全，工作應密切聯繫。並應多方輔導督察，使能切實盡到職責。但現在各部隊團部雖然派有軍需人員，而對於下面各營各連，則隨便指定一個軍需或軍需上士，人選既不健全，工作又無聯繫，如何能夠達成任務？因此，現在團的軍需人員對於各營各〔第470頁〕連辦理軍需的實際情況，完全無人過問，也不知道考察和聯繫，以致下情不能上達，因之，下級官兵的種種苦痛與怨恨都發生出來了。我聽說前線常有下面這一類的情形，例如一個連部因奉命要派兵渡河去打遊擊，需要渡船，但此渡船年久失修，必須修理，而軍需人員以修理經費，必須呈經師部軍需處批准始能辦理，但時隔數月，仍未批准，一旦有事，連部只好坐了這隻舊船來用，不料渡到中流，船破沉沒，八個士兵完全溺死，只有一個船伕游泳得免於難，回來報告。下面官兵這種痛苦情形，我們軍需人員如果再不設法改進，隨時隨地善盡自己的職責，那末，所謂軍需獨立，永遠不能達到目的；甚至反而有礙整軍抗戰的進行。
第九、我前次所說貴州境內接待新兵的軍民合作站，其腐敗瀆職的情形實屬不能寬恕，軍政部必須徹底整頓。應該立刻查明其負責主管人員，於明天呈報上來，移送軍法執行總監部軍法審判，依法懲處，以昭炯戒！大家要知道：關於貴州合作站所犯的種種弊病，其應如何注意改革的事項，我在三年以前早已剴切的指示，這三年以來，又不斷有所告勉，手令具在，可以覆按，而到現在還是如此腐敗，簡直不當自己的職務為一種職務，這種人員，如不嚴厲懲處，我們國家還有什麼希望！
第十、關於慰勞並優待抗戰軍人家屬，這件事本可由各地黨部負責辦理，但過去黨部對此缺少注意，沒有能夠達到我們的期望，今後應該由政治部與各師管區司令部協同地方黨部切實負責。對於抗戰軍人家屬之調查、登記，要像辦理征兵一樣的確實周到，而對於一般抗屬之優待與慰勞，更要以我們愛護新兵、善待新兵同樣的精神，熱忱親切，使他們真能享到他們應享的權利。如此，纔可以安慰一般新兵〔第471頁〕，鼓勵一般新兵，使他們樂於從軍。否則，如果我們對於優待抗屬與慰勞抗屬不知注重，那無論我們兵役如何辦理得法，都不能提起一般國民從軍服務的興趣和熱忱。
總之，我們這一次會議，是我們國家和軍隊起死回生的一次會議。我自省我從事革命以來，從來沒有受過現在這樣的恥辱。現在國際輿論與社會心理，對於我們軍官的看法，軍隊的批評，真使我們無法忍受！我們受了這種恥辱，如果再不覺悟，再不雪恥圖強，還有什麼面目立於現在世界？我們不怕失敗，而且無論作什麼事情都不能沒有失敗，但我們總要盡到自己的心力。如果我們盡了自己的心力，還是無補於失敗，我們纔可以無愧於心。我昨天說過：我們的物質和武器不如人家，不算恥辱；我們的交通運輸不如人家，也不算恥辱，惟有與此無關，人家憑精神勞力所能作到的而我們不能作到，人家能夠成功的而我們失敗，這纔是真正的恥辱！我認為我們現有的人力財力，絕對沒有充分的發揮出來，我心裏最難過、最痛苦的也就是這一點！所以我們今後一定要從精神上、心理上徹底轉變，徹底革新！要打破畏難卻顧的心理，養成任勞任怨的精神，以自力更生的決心，來改造我們的軍隊，充實我們的力量，達到我們抗戰建國的目的！必須如此，纔能完成我們這次會議的使命！


對黃山整軍會議審查修正各案之訓示

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件：第472頁，第473頁，第474頁，第475頁，第476頁，第477頁，第478頁，第479頁，第480頁，第481頁，第482頁，第483頁，第484頁，第485頁

〔第472頁〕

——中華民國三十三年八月四日講——

〔要旨〕
 一、對於「調整部隊案」之指示。
二、對於「提高官兵生活待遇及解決副食馬乾案」之指示。
三、對於第六案「改善新兵待遇接送徵補辦法及加強師管區職權案」之指示。
四、對於兵役署臨時提案之指示。
附件一：部隊受軍需軍醫與兵站部之苦痛實情。
附件二：軍需不健全軍需業務既不合法又不合理之實情。
附件三：軍需署與後勤部應注重之點。
〔本文〕
 一、對於「調整部隊」之指示
本案內對於機關人員規定為五十萬人，未免太多，至少可裁減十分之一或十分之二。學校人員亦然，亦可減去十分之一或十分之二。尤其是機關學校的勤務雜兵等，應切實裁減，以免浪費。
關於國軍應保有之數量，審查修正案規定為五百十七萬一千三百六十九人，應再加裁減，在今年年底以前，至少要將後方部隊補充部隊，及聯勤部隊中，減去十七萬一千三百六十九人，而暫以五百萬人〔第473頁〕為定額。我認為現在所有之補充部隊——即後調師，到了明年度，盟邦接濟武器運入以後，即應切實縮編，併入修正三十一年編制之一百個師以內，以期符合本委員長原定計畫充實國軍為二百個師之標準。當然，我們在抗戰時期，軍隊的數量，愈多愈好，但現在的情形，我們一定要充實精練，然後纔能求數量的擴先。否則我們徒有一個龐大數字的空名，又有什麼用處，例如今天軍令部的統計，第一戰區敵我兵力的比較是十四比一百，第二戰區是十三比一百，第三戰區是二十比一百……平均起來，我們至少要六七個人纔能抵抗他一個敵人，此其原因，就是因為我們的部隊內容空虛，缺額太多，以致沒有作戰的力量。如果我們以後都照遠征軍的編制，力加整頓，力求充實，則決不致要幾個師纔能對付敵人一個聯隊！所以我們目前唯一的要務，就在於如何核實部隊的編制與人數。一個師要真正有一師足額的兵力，一個團要真正有一團足額的兵力，只要我們部隊充實，裝備齊全，訓練精熟，則單位的減少，決不致影響我們作戰的力量。如果照現在的辦法，我們還要保有五百四十餘萬以上的兵額，那實際上等於完全沒有裁減。所以我主張在今年年底以前，一定要將全國官兵——帶傷病官兵在內——第一步裁減為五百萬人，到了明年再進行第二步裁減，以編足二百個師的精強的國軍為目的。
二、對於「提高官兵生活待遇及解決副食馬乾」之指示
現在我們全國士兵的實額，照四月份統計表所列，不過四百五十九萬餘人，為什麼在編造預算的時候，要列成五百萬人？這一點，就要使一般的觀感批評我們辦事含糊籠統，不核實，不精確，養成虛偽〔第474頁〕造假的心理和習慣。試問，這樣一個不符實際的數字，教我怎樣向政府說話，向民眾說話？我曾經再三的告訴你們，決不要拿部隊空額所節餘的糧餉來維持預算，周轉經費，但你們這種心理牢不可破，總以為我們多報一些人數，就可以多控制一些經費，多留一些活動的餘地，以備必要時轉作其他的用途，殊不知我們一存這個心理，種種的弊病都隨之而生。現在部隊裏面節餘的經費，以及欠發的款項，究竟作了什麼用處？我可以說大多數都沒有?落，沒有用到士兵的身上。所以我們軍需署如果不能綜核名實，那我們無論增加多少經費，仍舊不能解決士兵的痛苦，無補於部隊的整頓。
現在一般中下級軍需人員的弊病，真是太深了！本來照規定小麥一石折合包榖一百五十斤，而現在扣減為一百三十五斤，實際所發到部隊的不過一百斤。而我們向民眾徵收的則一石小麥要折合兩百斤大秤的包榖。一切的糧食，我們取之於民眾的時候，都是用的大斗，而且是淨實的米麥，而發給士兵的都是小斗，其中還要滲雜沙土。又部隊軍糧，都要到距離幾百里以外的指定的地點自去領取，而軍需署並沒有規定領糧的經費。於是派去領糧的官兵不得不出賣一部份軍糧，作為來往的盤費。軍糧既可以公開出賣，無形之中，就引起這些被派領糧官兵偷盜軍糧的動機，而軍紀因以破壞。最違犯紀律的，就是軍需人員或特務長帶了領糧的士兵到達領糧的地點之後，自己就離開部隊，置職務於不顧，任令領糧的士兵長久等候，夏天淋雨，冬天受凍，因此他們就不得不強佔民房，強取民物，或以變賣軍糧所得的款項，嫖賭吃喝，任意揮霍，有些甚至捲款潛逃；其回到部隊的，亦往往身染花柳病，不堪服役。總之，前線部隊常常缺少糧食，而後方糧秣不能輸送到前方，要由前方第一線派了官兵到後方來領取，這實在是〔第475頁〕最不合理的辦法，此不只減少戰鬥力量，而且更影響戰事進行非鮮。這都是由於軍需和兵站人員不負責、不盡職、懶惰腐敗的表現。至於部隊裏面的軍餉，也沒有按月發清，有的欠一二個月未發，有的欠三四個月未發，亦有拖欠至半年之久未發下的。此次從河南隨軍退卻下來的外國軍官，問我們一般士兵；許多都說他們的薪餉還只領到去年九月為止，九月以後的到現在還沒有發放清楚。實際上政府對於軍費，從來沒有欠過一個月，每月都是如期如數的撥發，但我們下面部隊的情形竟是如此，試問，這叫什麼軍需獨立？你們軍需人員作的什麼事？這件事軍需署必須負責查究，究竟各戰區各部隊及後方部隊官兵薪餉，是否按月如數發放，其實際情形如何？應從速詳查具報。要知道：這種弊病如不改變，那我們政府決不能准許你們的要求，隨便增加國庫的開支，而士兵仍舊得不到一點好處。
我對於現在部隊裏面經費之不夠，並不是不肯增加，但我們軍需署編造預算，一定要綜核名實，節省浪費。這兩點如能切實作到，無論事實上要增加多少經費，我都願意負責設法。所以我對於第二案現在可以提出幾點原則的指示：（一）軍需署可以按暫定編制官兵五百萬人數來編造本年度下半年的預算。但到明年必須減少，不能再以五百萬人數為計算標準，而應按照二百個師的編制兵員來造預算。這一點本委員長今天特別在事先告訴你們，希望大家要切實注意。（二）應照現行預算，極力撙節，你們能節省若干經費，政府即增加若干經費，例如你們現有軍費中，全部統計能節省一億元，則政府亦可增撥一億元，如果你們能節省三億元，則政府亦可增撥三億元，總使你們所節省下來的款項，不必歸還國庫，而仍留作充實軍費之用。（三）大家如已盡其職責，綜核名實，免除浪費，而經費仍感不足時，政府〔第476頁〕自當另行設法予以增加。（四）本案附表所列各項經費中，特種加給，主官加給，特支費，臨時費，皆可以增加，辦公費可增加二倍，草鞋費亦可以增加，但不能以全國一律普發經費了事，必須在執行預算的時候，要按照各地實際情形，或發代金，或發實物，務必使每一士兵每月皆能得到他所需草鞋的數量。至於旅費亦可增加，但須依所擬數字再減少一半或三分之一。此外士兵的薪餉，每人每月統計可增加二十元或三十元。大概依你們所擬「子」「丑」兩表核計，雖然各項經費皆可略予增加，但亦不必增至每月九萬萬餘元之多。
總之，我們軍需署作事，第一對於編制經費，務須撙節核實，而不能含糊籠統，虛糜浪費。第二、對於物資之有無，價格之高低，距離之遠近，交通之便否，軍需署必須斟酌實際情形，因地制宜，善盡補給之責。而不可只圖省事方便，全國一律如所謂「事關通案」一句話，發給同樣的經費了事！例如草鞋費一項，在南方到處都產麻，產稻草，我們買了稻草或麻交士兵自己去織草鞋，當然不必每月需要五十元，而在北方或前方的部隊，或是買不到麻與草，或是沒有時間來編織，我們軍需署就不能徒然加發經費，必須想實際辦法，來替他們解決問題！總之，我在這次會議中間，反復叮嚀，無非是要大家實心實力，撙節浪費，切合實際，為國家，為士兵盡職服務。我想各位平時如果真是能認真努力，肯用心研究，則照現在的預算節省十分之二或十分之三的經費，決不是難事。尤其是交通司和軍醫署，車輛、器材、汽油、酒精和藥物的浪費，不知多少！如果我們能盡到自己的良心，處處核實，那不知要替國家節省多少經費？所以我現在不是不肯增加經費，而是先要問我們現在可以撙節幾多浪費，一切經費的開支〔第477頁〕有沒有核實？希望軍政部依照我今天的指示，重新檢討，綜核名實，在兩週以內，決定我們應增應減的經費，編列呈核。
還有，部隊的副食費自從今年三月改定之後，有許多單位不僅新增的部份沒有領到，而且連從前規定的數目亦沒有?落，軍需署應該切實查明詳報。尤其是從四月到七月新增的副食費，究竟發到什麼地方去了？在財政部呢？在各省省政府呢？還是已經發到各部隊而沒有發給士兵呢？軍需署應在兩週之內，切實查明，呈報上來。
三、對於第三案「改善新兵待遇接送徵補辦法及加強師
管區職權案」之指示
本案附件所列甲、乙、丙三案，可採用乙案。後調師幹部當然要力求健全，並應規定後調師與國民兵團之聯繫及其統轄的關係，纔能不使隔閡，免除糾紛。
又（乙）項「改善交兵接兵辦法」之第三款：「交兵接兵送兵中間，絕對禁止綑綁、押解、虐待」這一款我們僅有禁止的規定，實覺不夠。更應課以法律上的責任。如有上項情事發生，不僅交兵接兵人員要嚴厲處罰，而且在發生情事區域的軍師管區司令、後調團長及國民兵團負責官長因為監督不嚴，亦應負聯帶懲處的責任。
〔第478頁〕
四、對於兵役署臨時提案之指示
兵役署的臨時提案（一）所擬各項辦法，均屬妥善可行，現在就可以發到各省，要各省預為準備，期於今年十月，一律實施。只要大家能準備周到，措施得宜，決不致因改革制度而影響壯丁之徵集與役政之推進。又臨時提案（二）所擬甲、乙二案，亦均屬可行，而且較之以前用抽籤決定徵兵的辦法，實為一大進步。故此甲乙兩案——一保數兵與一甲一兵兩項辦法——可同時抄交各省政府，轉令各縣政府，令其斟酌各地情形，自行採擇實施。不過徵兵次數，應予規定，以後每年只要舉辦一次。這樣，應徵壯丁一經指定，則全保全甲其他的壯丁，都可以安心工作了。至於被徵壯丁入伍的時期，則仍以每年分兩期為便。此外還應增加規定一條，即各保各甲壯丁徵妥以後，可由保甲長親自護送至集合場所，而對於新兵之慰勞與歡送，新兵家屬之優待與訪問等事，都可以由師管區司令部派員會同鄉鎮保甲長辦理，以專責成。至於壯丁在途中如何防止其疾病，維護其健康，都應該就「改善交兵接兵辦法」一案中，規定詳細辦法，切實執行，如此，纔能袪除一切交兵接兵的弊病，進而轉移民眾規避兵役的心理，以達到我們改良役政的目的。
希望大家照我今天所講的原則，對於以上各案，重新檢討，於八月二十日以前，重行開會商討決定。
〔第479頁〕
附件一：部隊受軍需軍醫與兵站部之苦痛實情
一、雜糧之折算比例：
國家規定：一五○斤包谷——一○○斤小麥。
實 算：一三五斤包谷——一○○斤小麥。
實 發：一○○斤包谷——一○○斤小麥。
（老斤） （市斤）
人民繳出：往往二○○斤包谷——一○○斤小麥。
二、糧倉：向人民收糧用大秤；向部隊發糧用小秤。向人民收糧礱篩後再秤；向部隊發糧滲沙土後再秤。
二、領糧地點離部隊太遠：部隊無運輸費。故沿途用費，以及領糧士兵之伙食，都須由糧食變賣後，始能行動。但指導及管理領糧之領隊軍需官，常常將部隊帶至領糧地點附近之後，自己卻別去私幹，有時將領隊及向倉庫接洽等事，交給一領糧之特務長，結果因手續生疏，不能如期或如數領到。又因軍需離隊，無人接洽火車或其他運輸辦法，士兵們只能等待，常因此而延誤二三日。雨季淋雨，冬季挨凍，於是強佔民屋存糧，或偷取附近煤炭木柴以取暖。又因賣糧換食，引起士兵們偷糧私賣等動機。錢來得容易，當然也去得容易。領糧士兵中常有乘機嫖賭，甚至攜款潛逃。連中士兵之得〔第480頁〕花柳病者，多半是領糧時傳染的。（駐守車站、碼頭、大城鎮等有娼妓之處、為日過久，官兵亦極易得病，蓋彼等得揩油之機會，而自己又無衛生常識與設備。）
四、前線部隊常常斷糧，後方軍糧不能按期送達第一線，必須由連上派兵接運，減少第一線火力不少。因為恐防領糧士兵擅自變賣糧食等弊端，連長總派最可靠之士兵；又因要應付倉庫人員之欺騙，連長必須派最機警之士兵，每次領糧每連派出之士兵少則六七名，多則十餘名，連上戰鬥力，完全受其影響。且常常在平時欠糧不發，一旦情況緊張，則大批糧彈臨時都發來了，部隊本身不能攜帶，為部隊長者（尤其是連長等），不得不就地自行設法了。又領糧之首批士兵尚未歸連，第二次又通知至另一地點領糧，連長之苦衷，實無從說起。步兵單位尚在其次，一般原先已感覺人數（按編制）不夠之特種步兵部隊，即無從作戰矣。至於軍鹽之領取，又是另一地點，也須連上派兵，人數雖不多（只二三名），但連上既因領鹽而派出二三名精幹之士兵，為連排長者之心中，即深感其本單位之戰鬥力，已受莫大之影響。
五、缺乏工作器具，影響工作效率與戰鬥精神不小。
六、對作戰部隊以及後方守備部隊之傷病兵之處置：向前線運送糧彈之回車，常空車而歸，此時必須令其接運傷病官兵。傷勢危急之軍官，尤應有專車急送後方醫治，免作無謂犧牲，以壯健康者之士氣。最好傷者之歸程，與增援部隊之前進路線，能各取一道，一則可免於中途阻塞，二則可免前進部隊見之，士氣因而減低。
〔第481頁〕
七、前方非但藥品缺乏，而且裹傷用的棉花與紗布亦不充足。（第一師之貯存，只足支持一次會戰，這還是師與團自己補充的。）
八、領眷糧之地點，離開眷屬駐地太遠，所領眷糧，恰夠抵其途中之運費，且眷屬無副食費，均須由主食中抽出一部變賣後，始得購買油鹽柴菜。
九、各戰區應有統籌之計畫，強迫軍人眷屬工作。或工、或織、或教書，務使能自力更生，能為軍隊生產，更能使其兒女不致失學。而主要的又應顧到勿使軍官之眷屬，失去他們應有之地位與體面。
十、士兵之眷屬，國家應有統籌辦法。對其在鄉間者。雖已有抗屬優待辦法之規定，但未見有徹底之實施。其家鄉淪陷，逃來尋夫者，各總部或軍部應有統籌之單位收容之，並令其做工以求生活，若不
然，則該兵必被迫而逃亡他處也。
十一、部隊之餉項不能如期發下，尤其是副食與馬乾問題一定要及時解決。部隊中軍士訓練不夠，一定要提倡軍士負責的制度，以減低戰時軍官傷亡率，與增強軍中最小單位之掌握與指揮。
十二、官兵之鞋襪問題：現在每月草鞋費實際只發給六元了事。
十三、軍服不能按季節發下，本年六月間在河南作戰之部隊，尚有穿棉軍服者。
十四、作戰時，還須派人到後方領麥子，又須在前方磨麥子。
十五、通訊器材之缺乏與舊品之失效。
〔第482頁〕
十六、軍需人員以及不肖軍官有盜賣軍用機磨麵粉者。又在戰線附近，乘人民急於逃難，用極低之價收買其小麥，再將此小麥發給部隊。西安、閿鄉縣，與常家灣一帶之市上，曾發現大量軍用麵粉。
十七、運至後方之傷兵，常有數天尚不與換藥者，因此中毒或流血過多而死亡者，佔死亡率之大部。而沿途死亡者，又多不予掩埋。
十八、部隊之運輸力以及軍需業務，若不改進，部隊紀律亦無維持之可能。
附件二：軍需不健全軍需業務既不合法又不合理之實情
（一）被服不夠，差額太多，冊報雖足，實際上並無此數。呈繳破舊之物品，如毯子無角者則軍需即不收受，或收兩條而只准報銷一條之數。逃兵如攜大衣毯子而去者，則只准報銷軍服，且月限三套。此雖為限止逃兵方法之一，但今日之逃兵，實非全因連長管教不嚴而離去，其他原因尚多。於是逃者自逃，日積月累，前任交後任，缺數越積越多，當連長者希望作戰，此亦其原因之一。蓋其可借機以報銷損失。但平時士兵之痛苦則自非與部隊同寢共食者所能體驗也。
（二）被服質料與軍政部規定或廠方織發原品相差太大，而且尺碼遠較往昔為小，聞常有將原定之四號移作三號，三號為二號，二號為大號。軍需與主管官從中獲利。子彈帶與服裝最多只能耐二十次野外戰鬥動作，即不堪使用矣。
（三）平時不發應用之軍需用品，一旦戰事緊張，則通知各連，到各處四出領運不同之物，如糧食〔第483頁〕、水壺、乾糧袋、炒米袋等，連內一時派出多數精幹之士兵，減少戰鬥力不少。水壺盡為鐵皮所製，其中漏者至少在半數以上，且注水以後，即生鐵鏽。至於乾糧袋與炒米袋等之布料，皆為不堪軍用者，或為稀薄不堅實者，或係陳舊脆朽一撕即裂者，此乃平時軍需倉庫之保管太不注意之故。
（四）雜糧配發之比例，以及折合正糧之比例，不按國家規定。即有臨時或因地制宜之新規定，亦不向團以下之單位宣佈。欠發之糧，只是掛賬，而總不結賬。越是情況日緊，越是拖延。希求砲聲一響，即以不了了之。於是兵心動搖，平時連長最是為難。
（五）冬季鞋襪常由師軍需處統籌發下，其經費來源，則自士兵主食項中扣除，亦有部隊已自製雨衣油布，但此款係出自士兵之主食費中。士兵之主食，本已不足，再如此扣用，則士兵更無以果腹矣。
（六）領糧之地區，分配不合理，往往至極遠之處領糧，而彼處之部隊，又至該駐軍附近領糧，然則往返費用以及運糧士兵在外之食宿旅費，均須以所領之糧之一部變賣後而付償之，無異又自士兵口中搶去一碗飯。至於眷糧更無法領運矣。蓋低級軍官之家眷，僅此一袋糧，變賣了用付運費就沒有飯吃，要吃飯就非強運不可，事實上各部隊之軍糧亦因強運而與路局發生衝突，否則就非強拉民車或牲口不可矣。
（七）軍糧中常滲沙土，軍鹽中水量甚多，且為硝鹽，中亦雜有沙土。
（八）軍糧局之倉庫，向人民收糧與向軍部發糧，其所用之秤大小不同。雜糧折合正糧之比例亦是進出（收發）各不相同。
〔第484頁〕
（九）領糧時負責領隊之軍需常離隊伍，他赴私幹（多半為嫖賭），聽領糧之士兵等候，尤其是大暑大寒之天氣，怎不叫士兵強佔民房，強用民炭，或強借民被呢？
（十）主副食與餉薪不能按時發下，甚至欠發數月之久。
（十一）作戰時發給小麥，部隊無暇磨麥，聞此次在豫西亦有因給養困難（不知何故）而每人每天發給伍元，令自設法者，如此辦法，怎不叫部隊變成盜匪。
（十二）第一線部隊無暇或無從獲得燃料，或無法煮飯者，應發給乾糧。但只見極少數部隊獲得，發下者亦必亟需改良。
（十三）造飯器具缺乏，原有者已漸不堪使用，送飯器具，尤其是第一線火線上低姿勢之送飯器具全付缺如，憑?中國式肩挑手提之器具，在戰火下實無法將飯送至第一線火線上。在西北之部隊尤感燃料及飲水缺乏，此實為極大之問題。
（十四）據此次參加豫戰多數之士兵謂：「第一線上沒有飯吃，沒有水壺，沒有毛巾，沒有鞋襪，沒有草帽油布，這是我們最痛苦的事了。」
（十五）地圖補給全無，事後卻又常補發，以致行軍迷途，或攻擊亦誤友為敵，誤敵為友。退卻時反走入敵人包圍圈中，紮營時則不知自己環境，徒耗許多偵察之時間，並使士兵增加無謂疲勞。
（十六）寒帶之棉大衣，必須發給新品，而且帽耳與棉背心，亦必不可大，最好能發手套。冬季士兵行禮時，其掌每彎曲，不合姿勢要求，即因凍僵所致。且因是握槍把，與扣扳槍機，皆感困難。按新〔第485頁〕規定之夏季帽子無耳邊，省材料也。但去冬冬季軍帽亦有仿此式樣者，冬帽既無耳邊，又不另發帽耳，在北方士兵殊為痛苦不堪。
（十七）士兵缺乏襯衣，冬季則僅棉衣蔽身，虱蚤繁生，缺乏燃料之西北又不易舉行滅虱，即有燃料處，亦昂貴非常，決非部隊所能經常購買者。春動後，回歸熱病蔓延，死亡率之高，殊屬可怕！其弊皆起自襯衣之缺乏或不夠也。
（十八）馬乾不足，＠具漸舊，且多非原武器上所配用者，因此，騾馬背極易受傷，現有牲口漸老，無法調整。
附件三：軍需署與後勤部應注意之點
一、總部至師部之各級軍需人員與總務人員，必需加以嚴格督察。
二、獨立運輸單位之嚴密調查。


對於整軍會議各案之指示

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件：第486頁，第487頁，第488頁，第489頁，第490頁，第491頁，第492頁，第493頁，第494頁，第495頁，第496頁，第497頁

〔第486頁〕

——中華民國三十三年八月十八日出席黃山整軍會議講——
〔要旨〕
 一、對於「調整機構案」之指示。
二、對於「加強部隊主官對於經理應負權責案」之指示。
三、對於「改善給與案」及「預計可節省之經費案」之指示。
四、對於「各部隊機關學校官佐眷糧案」之指示。
五、整軍尚有幾點應切實注意改進的事項：
１·訓練新兵的條目，規定愈少愈好。
２·部隊裏應規定每週以六天為教育的時間。
３·各部隊團以上到軍師為止，各級司令部的業務極不健全。
４·以後在每次戰役之後，軍師長應將所部作戰有功士兵保薦，以便核獎。
５·應糾正部隊換防的弊病。
６·以後無論訓練或作戰，對於政治工作應特別注重。
六、結論。
〔本文〕
 一、對於「調整機構案」之指示
各軍事機關學校裁減人員最好不要採取普通一律裁減百分之幾的辦法。主管官必須統籌全局，看我〔第487頁〕所屬的各單位，那些單位的業務重複，人員浮冗，那些單位的工作重要，人力還覺得不夠；人員浮冗的單位，我們可以裁減，業務重複的單位，根本就應該整個裁撤。至於工作重要而人力感覺不夠的單位，不僅不能裁減，而且要予以充實，予以加強。又對於被減人員之安置，仍舊要依照我上次的指示，視其能力志趣，或另調工作，或使之入學研究，總要不使閒置而有機會貢獻其能力。編餘的士兵，或送入部隊，或使其從事後方勤務，都要有一個安置的辦法。
二、對於「加強部隊主官對於經理應負權責案」之指示
部隊主官對於經理應負權責規定之後，則現在軍需方面許多弊病，應該可以改革。不過這件事決不是一紙命令所能作到。我們軍政部軍需署以及後勤部之兵站總監部等各主官應親自或派員到各戰區，集合各戰區軍長師長團長與軍需兵站等各級主管人員，將本案所定各項標準，向他們剴切講明，並研究實施辦法，務使他們徹底瞭解軍需獨立的意義，以及軍需與各級部隊主官雙方應盡之職責及其相互之關係，更要使他們能夠上下一心，共同一致，努力貫徹纔好。
還有，上一次我曾經問到第一師的軍餉只發到本年三月份，聽說該師兵員已完全足額，而軍需署尚拖欠該師經費兩百餘萬元。又新七軍的軍餉也只發到本年四月份，這是什麼緣故？軍需署有沒有調查清楚，其責任何在？應從速具報上來。要知道：我們有了經費，而不能發到士兵的手裏，這完全是軍需人員的失職，軍需署不能辭其責任！以後軍隊的軍餉，本委員長可以關照財政部在上一個月就撥交軍需署〔第488頁〕，軍需署一定要在本月十五號以前，將本月份軍餉，完全發給士兵，不得延誤。如果因為前方的交通不便，匯兌困難，財政部的款項還可以提前撥付。總要使當月的軍餉當月發下，而不致積欠。事實上我們軍需署還有許多的存積金，就是先墊發一個月軍餉，也沒有困難，我們為什麼有錢不發，一定要士兵受到如此長期痛苦呢？現在八月份已經過去了，從九月份起，就要實行這個新的規定，——九月份的軍餉一定要在九月十五號以前發到士兵的手裏，否則就是我們軍需人員失職，應作舞弊處治。過去我責成軍需署整頓部隊的經理，並不是要你們只圖省費拖欠，俗所謂「拉皮筋」的辦法，多聚積餘金錢為目的，而致一般部隊的官兵得不到他們應得的待遇。如果是這樣，那我們無論節省多少經費，不但是沒有意義，而且存積金愈多，部隊所受的痛苦愈深，我們軍需人員的罪惡也就愈加重大了。
三、對於「改善給與案」及「預計可節省之經費案」之指示
「改善給與案」中，教育費、掌韁費與埋葬費，此次均未列入。但這三種費用，都很重要，決不可省，應該明白規定其由辦公費或特支費或臨時費中開支，不可沒有?落。
「預計可節省之經費案」中，第一項機關學校緊縮節餘的經費，仍須用以充實其設備，改進其業務，不可移作他用。否則，就失去我們緊縮的意義了。第二項與第三項可照原案處理。第四項關於入新部隊的經費，不可移作他用，就是過去幾個月的積存經費，現在還沒有動用的，亦應保留，以供入新部隊他項需用。第五項移用歷年軍費節餘，待研究後再說。
〔第489頁〕
以上兩案，希望軍政部依照我今天的指示，重行研究，再作決定。經費的運用，必求得當，應增者增，應減者減。尤其埋葬費一項，應從豐厚，而且所需為數不多，我們儘可設法增加，不必吝惜。
今年我們軍隊裏面可以節餘多少經費，現在還不能確定。但前年和去年節餘的經費，必須全部的用來改善士兵的衣食。尤其是在北方的士兵，我們特別要注意改善他們的被服，縱不能增發多的毛毯，至少每人要發毛毯與大衣各一件。現在我們部隊裏面一般下級官兵，吃不飽，穿不暖，而我們的軍費卻有節餘，留?不用，這是一個最矛盾的現象。以後我們一般軍需人員的腦筋必須徹底改變，我們軍需的主要任務，不是替國家要積存多少經費，而是要運用所有的經費，來改善士兵的生活，使士兵能夠吃飽穿暖，經常維持其作戰的力量。否則，我們如果徒知節省緊縮，甚至連士兵的薪餉都積欠不發，以致士兵挨餓受凍，這樣，我們就是節餘了幾十萬萬的經費，究何補於軍隊？何益於國家？不惟毫無補益，而且反有大害。所以我們今後必須確定一個原則，凡是軍隊裏面節餘的經費，一定隨時用到士兵的身上，儘可能的來改善他們的生活，提高他們的待遇，然後我們部隊的士氣，纔不致如今日這樣的萎靡。這一點，希望軍政部以後要切實作到纔好。
四、對於「各部隊機關學校官佐眷糧案」之指示
軍官眷屬寄居軍隊駐在地，往往影響部隊的訓練與作戰。故各戰區應按照規定，統籌安全地點，將軍官眷屬集中居住，眷糧則由中央直接發給，而不可由戰區自行經理。因為戰區經理眷糧，往往將士兵〔第490頁〕的軍糧剋扣，所以我們中央寧使多化一點經費，多費一番手續，直接經發軍官眷糧，但軍官眷屬如不住在規定地點者，可不發給。至於機關學校的軍官，因為沒有特別費及辦公費，故其所得眷糧，不妨酌予增加，但部隊軍官的眷糧，無論將官校官和尉官——應一律規定為四斗。如此不僅便於計算，而且眷糧既是用以贍養眷屬，自不必以階級為計算的標準。眷糧代金亦可酌予增加，你們再通盤籌畫一下，再作決定。
其次，對於整軍尚有幾點應該切實作到的事項，今天也對大家說明：
一、訓練新兵的條目，規定愈少愈好。凡新兵入伍三個月之後，在技術方面應使每一個新兵必須都能作到的技術：（一）熟練使用表尺的方法，有使用表尺的技能；（二）要有目測距離的能力；（三）瞄準的要領，必須實施無誤。在基本常識方面，對於以前所頒「新兵問答八條」，每一個新兵都要能夠瞭解與背誦，遵照實行。以後我們校閱部隊的時候，對於這三件事必須認真考驗，如有不能作到的，不僅其連長排長要予以處分，其直接上級主官——營長團長與師長——更要負重大的責任。
二、現在部隊裏面規定每週以六天為教育的時間。但實際的情形怎麼樣呢？在西北的部隊，一般士兵每五天要磨一天麥子，每十天要抽出一天砍柴，其餘還要自去籌辦副食物如種蔬菜、放羊、餵馬、餵豬以及運糧領物等事，再加以不時之點驗與校閱，以及各種勤務，事實上他們每週受教育的時間，恐怕最多不過三天！由此就可以證明我們對於部隊教育時間的規定，完全不合實際。因此一般士兵教育科目與各種動作訓練都不實在，有的入伍已經屆滿三月或半年，還不知如何瞄準，如何使用表尺與目測距離〔第491頁〕。每次校閱點驗的時候，一般成績都很差次，不能真正達到我們的要求，對於這一點，軍訓部必須研究實際情形，竭力改進，總要使一般士兵具備最基本的作戰技術與常識纔好。
三、此次俄國代總顧問回國的時候，我問他我們中國軍隊有些什麼缺點，他說：中國軍隊現在營以下的動作，大體可以說是很注意了，但團以上到軍師為止，各級司令部的業務極不健全。圖上作業與沙盤教育可以說完全沒有，指揮所與參謀業務的演習，更是完全忽略，所以中國軍隊一到作戰就莫明其妙。既沒有具體的作業計畫，也沒有完備的作戰命令！這是我們最大的毛病。
他又說：團以上司令部的人員，很多不是正式軍官，而多是主官的私人，往往很重要的職務，交給一些落伍的軍官或不習軍事的文人來擔任，參謀人員雖然有些是陸大畢業，但大多數都缺乏實際的經驗，在部隊裏面也沒有專門業務的訓練，所以人事參謀不知怎樣來管人事，補給參謀不知如何來辦理補給，至於軍需軍械人員，更多濫竽充數，甚至於管理物品檢查物品的常識都沒有！司令部的人員既不健全，司令部的業務自然無法推進。我們對於他這種批評，應該切實接受，應該如何積極反省和改革。以後我們對於團以上司令部的人事與業務，特別要加強、要整頓，圖上作業和沙盤作業，以及指揮所演習與勤務演習，一定要切實注重。尤其是陸大，格外要注重實兵指揮演習。這一點，希望軍令部與軍訓部以後要特別注意，督促改進。
四、我迭次講過，在每一次戰役之後，我們軍長師長必須將所部作戰最勇敢最有戰績的士兵保薦上來，呈請核獎，對官長的保薦，尚在其次。但現在一般部隊長每次所保薦的，往往只限於排長連長等官〔第492頁〕長為止，而仍忽略了士兵的戰績。大家要知道：我們對於提獎士兵戰績如果不能認真作到，那我們軍隊的士氣就不能振作起來，部隊的戰鬥力量，也不能盡量發揮，所以今後要明定條規，令飭作到；在每一次戰役結束之後，我們如要保薦官長，必先保薦士兵，如僅保官長而不保士兵，應不予核獎。
五、現在一般部隊換防的時候，常常發生一種毛病，就是移防的部隊先期開走，而接防的部隊展期不到，以致防地空虛，無人防守，往往為敵人乘虛抵隙，以致全線動搖。以後我們一定要制定一條最嚴格的法令，來糾正這個弊病，如有此種情事發生，不僅移防接防的部隊長要受嚴厲的制裁，而且其直屬的上官，必須受加倍嚴厲的處分。
六、以後我們無論訓練或作戰，對於政治工作應該特別注重。政工人員必須健全其人選，提高其地位，加重其責任。這一次中原會戰和湖南會戰，我軍最大的恥辱就是敵人利用便衣隊到處擾亂，而我們在自己的國土之內作戰，反而不能用這種戰術打擊敵人。據我所知道的，此次除王耀武所部使用便衣隊發生相當效用以外，其他各戰區各部隊都沒有切實組織和運用。可見我們平時對於發動民眾、組織民眾的工作，完全沒有認真去作。以後我們在戰地——尤其是在淪陷區要打擊敵偽漢奸，特別要注重便衣隊的組織和遊擊戰的實施。否則，如果我們還是沿用北洋軍隊的老辦法，那我們就根本不能反攻，不能得到勝利。所以今後每師每團都應該選拔一批精幹的官兵，編成便衣隊，加以游擊戰術和突擊戰術的切實訓練。這樣，到了戰時必可以發生很大的效果。
便衣隊當然是要部隊長官來率領，例如一排便衣隊應由排長率領，一連便衣隊應由連長率領，但為〔第493頁〕使便衣隊各個分子都能獨立作戰，都能發揮其勇敢果決的精神，收到殺敵制勝的效果，則必須予以高度的政治訓練，而且有時亦可由政工人員來負責領導。因此，便衣隊中必須有政工人員參加，而且要加重其職權，提高其地位和待遇。
便衣隊的任務，固然在打擊敵人，但是重要的還是我們到達一地之後，立刻就要安撫當地的民眾，組訓當地的民眾，使之協助我們軍隊來作戰。這件事更要我們政工人員來領導。以後我們軍隊到一個地方，政工人員要像北伐時代一樣，一方面要舉行軍民聯歡會，來宣慰民眾，溝通軍民的情感；同時我們軍隊要借住民房，借用民物，都要由政工人員來負責接洽。開拔的時候，政工人員必須督導士兵將營房附近掃除清潔，檢點借用的器物，歸還民眾，如有損毀，要負責賠償。等到一切手續之後，政工人員纔能離去。我們以後要準備反攻，首先就要加強這種工作，來取得人民的信仰。否則，現在淪陷區奸偽充斥，如果我們不能取得民眾的信仰，不能得到民眾的幫助，那他們只要用極少數的人就可以來擾亂我們，阻礙我們了！
關於慰問抗戰軍人家屬、遺族，以及慰勞殘廢軍人和傷病官兵，本來可由黨部和團部來負責任。這件事黨和團如果能夠作好，那我們黨與團在社會上的信用，就可以立刻樹立起來，發生很大的影響。但現在事實上各地黨團都沒有表現什麼成績。所以我們政工人員特別要負起責任。我們軍隊駐在一個地方，政治部每週都要派人到各傷兵醫院去慰勞一般傷病官兵，同時要調查一般抗戰軍人的家屬和遺族，派人去慰問。如果政治部感覺人員太少，就應該聯絡當地的黨部和團部，發動黨員團員，共同來作。凡傷〔第494頁〕病官兵和抗戰軍人家屬有不能解決的困難，我們政工人員，可以斟酌情形，予以救濟。其開支的經費，准其實報實銷。政治部應該撥出一部份經費，專作救濟傷病官兵及抗戰軍人家屬之用。
政工人員不僅要與當地黨團保持接觸，尤其要與當地地方行政機構保持密切的聯繫。特別是縣以下的鄉鎮公所以及保甲長等，一定要與之密切合作。部隊到一個地方，我們政工人員第一件事，就先要督促當地的鄉鎮保甲長清查戶口，組訓民眾，使漢奸敵探無法藏身，這樣，我們反攻的時候，纔能順利進展。
現在部隊裏面的政治工作之所以缺乏效率，就是因為有許多政工人員本身就不健全，威信不能樹立，以致地位日益低落，士兵自然不願受他們的領導。這一點以後政治部一定要特別注意改正。而且政工人員對社會的工作決不能徒靠宣傳，宣傳必須基於事實，如果軍隊本身不能和民眾合作，不能愛護民眾、嚴守紀律，則政工人員愈宣傳，就愈引起民眾的反感。所以我們特別要注重內部的工作，使一般官兵自動的遵守紀律、愛護民眾纔好。
總之，政工人員除了要改善士兵的生活，增進士兵對於主義的認識之外，特別要聯絡當地的黨政與教育各界，組織社會民眾，消極的要防止敵偽漢奸的活動，積極的更要發動民眾的力量，來協助我們軍事的進展。所以他們的責任特別重大。關於政工人員的職權應該如何加強，人員應如何選任，待遇與地位應如何提高，希望政治部依照我今天指示的原則，詳加研究，擬具一個具體的辦法，在下次會議中提出討論。
〔第495頁〕
七、關於後方勤務者：現在我們的部隊裏面，紀律最壞的莫過於運輸部隊，其原因，就是因為我們部隊裏面一般高級長官，往往利用公家的運輸工具，來搬運私人的物品，甚至藉此走私營商，以致運輸公物時反而沒有工具。以後後勤部一定要擬定一個具體的辦法，徹底防止。對於一般運輸部隊的待遇，寧使設法提高，俾能維持生活，而不致濫用公物違犯紀律纔好。
我們現在裁減部隊，只在減少列兵，至於運輸部隊和通訊部隊則不僅不能減少，而且還要加以充實，求其健全，這一點希望大家特別注意，在校閱部隊的時候，更要以校閱運輸部隊與通訊部隊為重點之一。我上次說過：今後每營應設置一架無線電機，交通司務要想種種辦法，來達到這個目的。這筆經費決不可省。記得我曾經限令各部隊在去年年底必須作到每營設置一架無線電機，但到現在還沒有呈覆上來，可見我們辦事之懈怠。這件事應由交通司切實查明具報。事實上我們現在製造無線電機的工廠也有，材料也有，只要辦事人員負責努力，就沒有不能辦成功的。
還有，對於騾馬的調教與餵養，應該特別注重，以後我們派員校閱部隊，同時必要先校閱騾馬。現在的毛病太多了，馬乾本已不夠，而飼養兵因為待遇太差，往往再加剋扣，以致弄得人吃不飽，馬也吃不飽。有的甚至向民間強取馬乾，強拉牲口，軍民的感情日壞，這也是原因之一。
現在軍用騾馬根本沒有退伍的規定。甘肅河西一帶騎兵部隊的馬匹，聽說百分之六十都患了鼻咀病。這種騾馬留?不僅無用，而且反要傳染到其他健康的騾馬。馬政司必須派獸醫去醫治，不能醫治的要加以淘汰。現在我們的獸醫太不行，以後要切實整頓纔好。
〔第496頁〕
八、部隊的燃料問題，軍需署必須要先行解決。不可再令其自行設法。尤其是燃料缺乏的地方，如果我們不替部隊統籌辦理，則士兵到處破壞森林，甚至砍伐百姓坎墓上的古樹，拆毀民房的窗櫺地板，當作柴燒，這是破壞軍紀，也最刺激民眾情感的事。我們以後要加強軍民合作，就要注意到這一點。既然發給各部隊軍米，就必須同時配給燃料。這件事必須由軍需署切實籌畫，徹底改革。
九、以後各團各連應設立兩個委員會。一個是經理審查委員會，該團、連在本月份內收入多少經費，支出多少經費，作了什麼用途，都要交這個委員會審查。一個是截曠清理委員會，凡部隊節餘的款項，欠發的經費，就由這個委員會來清理。這兩個委員會，或合併組織亦可。由部隊長、政工人員及士兵代表組織之。尤其是連的一級，要首先普遍成立起來，庶幾軍需的流弊，纔可以減少。
十、此次抗戰之後，一般部隊軍官的工作與地位，應該如何保障，我們現在就要研究出一個具體的辦法。到了相當的時候，就可以公布實施。我想我們這樣一個大國，保有二百個師的國防軍是絕對需要的。就是將來再要裁減少數的兵員，也可以派到各邊區作開墾修路濬河等建設工作，政府一定可以保障其生活不致發生問題。但必須要由軍委會迅速籌備。
總之，我前次曾經說過，這次會議是我們軍隊、我們國家起死回生的一次會議。我對於最近中原湘北兩次會戰的失敗，與其說是失望，毋寧說是樂觀。因為我們種種的缺點和毛病，在這兩次會戰中完全暴露出來了。我們雖然付了很大的代價，但也得到了很寶貴的教訓。如果我們一致努力，急起直追，則亡羊補牢，猶未為晚。但我們受了這樣慘重的打擊，如果再不覺悟，再不雪恥圖強，以為抗戰快勝利了〔第497頁〕，何必多此一番興革，不如延到抗戰以後再說罷；這樣，那不僅我們過去七年抗戰的功績，要盡付東流，而且我們國家非至滅亡不可。要知道：現在的勝利是盟邦的勝利——是美英蘇的勝利，而不是我們中國的勝利，我們中國今後在戰場上如果不能表現獨立的精神，不能拿出真實的力量，那不僅將來在和會上沒有發言的資格而且還有被人家凌辱的危險！我這句話並非是危言聳聽，各位試看有那一個國家專賴友邦的扶助而強盛起來的！所以我們現在唯一的出路就是整頓軍隊，自力更生。第一步要使我們的軍隊在目前能夠立得起，站得住。第二步將來到了決戰的時候，能夠發揮力量，予敵人以制命的打擊。這樣，纔能發揚我們已往的光榮，保持我們已得的地位。我這個意思，希望大家要虛心體會，時刻警惕，並且要一致努力，切實貫徹纔好。
今天會議沒有決定的各案，以及應行改進的各點，希望各有關主官在這幾天之內，詳加商討，擬定辦法，以便下星期再行開會討論決定。


一年來軍事、外交、政治、經濟之報告

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件：第498頁，第499頁，第500頁，第501頁，第502頁，第503頁，第504頁，第505頁，第506頁，第507頁，第508頁，第509頁，第510頁，第511頁，第512頁

〔第498頁〕

——中華民國三十三年九月十六日出席第三屆
國民參政會第三次大會講——

〔要旨〕
 （一）軍事：
甲、說明此次中原會戰與湖南會戰賞罰的經過。
乙、當前軍事形勢。
（二）外交：
甲、概述開羅會議之經過及其內容要點。
乙、對蘇外交之增進與中美英蘇四國合作之前途。
（三）政治：
甲、「外交即內政」之意義。
乙、國民參政會之職責。
丙、此次大會之成就與我國民治前途之樂觀。
（四）經濟：
甲、財政政策與經濟政策互相配合已著成效。
乙、法幣之發行準備，甚為充足，無足為慮。
丙、盟邦接濟物資將與時俱增。
（五）對參政會之期望：
甲、倡導知識份子從軍以提高我軍素質。
〔第499頁〕
乙、勸勉地主富戶捐糧以改善士兵待遇。
丙、督促軍令統一以增強抗戰力量，增高國家地位。
（六）對於中共問題政治解決之意見：
甲、政治解決須以國家民族為前提，以法律紀綱為準繩。
乙、對於第十八集團軍處理之方案。
（七）希望大家發揚光大此次會議共同一致熱忱為國之精神，朝?民治大道，勇往邁進來完我們抗戰建國的使命！
〔本文〕
主席、各位參政員：
今天本席要將過去一年來軍事、外交、政治、經濟的情形，向大會作一個簡要的報告，以供各位的參考，藉使各位明瞭我們抗戰建國的方向，以期達成我們抗戰建國共同奮鬥的目的。
我首先要提出報告的是軍事。最近半年以來，我們全國國民尤其是參政員諸君，所最關切的也就是軍事。講到軍事的情形，自從今年五月間河南會戰失利以後，繼之有湖南會戰的失利，到現在戰事已經蔓延到湘桂路上。可以說最近半年整個的都是我們軍事不利的時期。軍事的勝敗，關係我們國家的安危，各位看到當前軍事上種種不利的情形，自然要感到憂慮，其中各位所最關切的一點，就是軍隊的賞罰問題。此次大會開會期中，各位對於這一點提出了許多的詢問，有的或是基於所見所聞，與事實稍有出入，有的則是對於政府的處置還有不了解的地方，所以本席今天對此特別要將事實加以說明。今天我們軍事在連續失利之後，要挽回頹勢，提振士氣，第一要務，就是要澈查功過，信賞必罰，使有功者不致〔第500頁〕湮沒無聞，有過者不能推卸責任。自從河南會戰到現在為止，各戰場許多失職的將領，都已經受了應有的處罰，案情重大者已交軍法審判，或已軍法從事執行鎗決。各位或者不盡明瞭，先就河南會戰的責任來說：河南戰事開始發生的時候，我們所得的情報，敵人不過是由華北華中各戰場抽調他幾個步兵師團，並沒有發現他機械化師及裝甲部隊。以我們第一戰區的兵力，是足夠應戰的。所以我們當時只照敵人過去步砲空連合作戰的戰術，來部署準備。不料敵人到了鄭州之後，發現他還有大量的機械化部隊，參加作戰。我們當時的布置，以許昌、洛陽為河南會戰的兩大據點，許昌的工事，建築得相當的堅固，照敵人平時攻擊的方法與力量，是必可久守無虞的。但是敵人攻擊了幾天無效之後，他就用戰車來攻城，我們部隊事先並未有此訓練、各種工事，亦未注意及此。所以不到兩天，許昌就被他攻破，呂公良師長也就在許昌城殉職了。我們到這個時候，對於河南戰事，不僅要防禦敵人的步砲空軍，而且要防禦敵人的機械化部隊。因此我們不能不改變戰略，除堅守洛陽，牽制敵人的兵力之外，凡臨汝以東，平原地帶的部隊，一律撤退到嵩山山脈，另定部署，再與敵軍作戰。因為我們如果在平原地帶，以步兵來抵抗敵人的機械化部隊，決無倖勝的希望。統帥部按照這個計畫，乃命令洛陽守軍，必須堅守兩週，預計兩週之後，我們撤退到嵩山山脈的部隊，就可以集中完畢，從新部署向洛陽增援反攻了。守衛洛陽的指揮官，是第十五軍軍長武庭麟，大家都知道他從前是隸屬於劉鎮華將軍，是一個舊式的將領，我因為他平時作戰，勇敢沉?，而且他生長洛陽附近，對於洛陽的地形民情，皆非常熟悉，所以交付他這個任務。只要他能守到兩週，我們嵩山地區的部隊集中起來，就可以來應援他了。不料我們臨汝以東的部隊一撤退〔第501頁〕，敵人不先攻洛陽而以戰車跟蹤追擊我們撤退的部隊，機械化部隊與步兵行進的速率，當然不能相比，因此我們撤退的部隊來不及集中，就被敵人衝破，然後他再用全力來圍攻洛陽。經過一周的激戰，終被敵人用戰車由西關突入洛陽，發生巷戰，敵寇竟衝到武軍長的司令部，兵員損失非常慘重。最後他這一軍突圍的部隊，不到一千人了。所以洛陽失陷，我們不處罰武軍長的原因，就是因為他已經達成了命令所給予他的任務。尤其他是一個舊式的軍人，能夠按照命令，無虧職守，覺得不應該處罰，而要加以矜諒，才能使全國軍人，聞而感奮，但河南戰事究竟是失敗的。整個的責任誰屬？我們應該處罰何人呢？現在許多社會人士，差不多眾口一詞的以為非將湯恩伯置於重典不可！以為政府現在沒有嚴格的處罰湯恩伯，有欠公允。其實我對於部下將領的處罰，向來主張罰自上始，愈是追隨我十年二十年的將領，平時受我教育的機會既多，如果再不能達成他自己的任務，則其應得的處罰自亦愈重。以湯恩伯在河南的情形而論，迭據各方報告，他平時經營商業，包庇走私等等，當然應該澈底的查究。但這是依平時的執行紀律而言，應當處分，而不能與此次戰役失利的責任混為一談。講到這次戰役的責任，首先當然應該由我統帥負督導無方的全責，其次就是第一戰區司令長官蔣鼎文，他這次指揮失當，以致河南大部淪陷，應該要負最大的責任。至於湯恩伯個人在地位上他是一個副長官，在指揮上他不過是秉承司令長官的命令與調度，就事論事，他應該與蔣司令長官負連帶的責任。然而不能將他平時的過失就作為他戰時的罪案，否則，就是責任不分，如果責任不分，則賞罰不明，賞罰不明，就要使抗戰整個的失敗。這一點，希望大家要特別注意。現在蔣鼎文已經革職，湯恩伯已受撤職留任的處分，要他帶罪立功。其他還有〔第502頁〕許多失職的軍長、師長，仍在繼續調查審判，務要達到政府嚴明賞罰，整飭軍紀的目的。
以上是河南會戰賞罰的情形。其次要講到湖南會戰。首先是長沙戰役，長沙失守之速，是出於統帥部意料之外的，近年來，長沙的工事一再加強，而且長江以南精銳的武器差不多都集中使用，在長沙近郊及岳麓山各重要據點。守衛長沙的第四軍是我們革命軍裏面最有歷史的部隊，統帥部當時相信其必有與城共存亡的決心。誰知作戰不到一週，統帥部就和他們失去了通訊上的聯絡，當時還以為是無線電發生了障礙，決不料長沙已經失陷，到第二天第四軍的軍長、參謀長和他各師長都退到岳麓山以南寧鄉附近，我們才知道長沙失守。這是我們革命軍有史以來最痛心、最恥辱的一件事。洛陽尚可堅守三週，而長沙不能守到一週，而且士兵未曾撤退，而其長官擅自先退，這照我們革命軍的連坐法是絕對不容許的。照連坐法的規定，軍長不奉命令擅自撤退者，槍斃其軍長。師長不奉命令擅自退卻，致軍長陣亡者，槍斃其師長。所以長沙失守之後，統帥部認為完全是第四軍軍長張德能的責任，當即令第九戰區長官部將其押解來渝，軍法從事業已鎗斃。這件事報上已經公布了。第四軍自從我在廣東作戰以來，所有的功績、精神、紀律，皆極優良，而現在結果如此，所以我不得不忍痛犧牲，槍斃其軍長。各位只看我不處罰武庭麟而槍斃張德能，就可以知道我對於部下的賞罰完全是一本大公。不僅是一準於法，而且是兼顧情理。關於軍事的賞罰，本來用不?公開，但我何以要提出來報告呢？因為在軍事失利的時候，往往容易引起社會人士的疑慮，以為責任不明，賞罰不公。其實各位以後儘可不必有這種疑慮，我們國民革命軍作戰二十年，所恃以維繫軍心，提振士氣的，就在於我們信仰主義、注重紀律。而紀律的森嚴，全視〔第503頁〕乎賞罰的公允。
以上是說明河南會戰以及湖南會戰的賞罰經過。其次要講到當前的軍事形勢。目前我們國內軍事的形勢不利，這是無可諱言的事實。各位參政員同人既為此憂慮，本席職責所在，尤其感覺十分慚疚。不過大家要知道：我們國家現在實在是一個革命的國家，我們的軍隊是革命的軍隊，因為革命軍是不怕失敗的，失敗是革命軍的常事。因為革命軍的武器與物質，總是較敵人為劣勢，這是任何各國革命時期的軍隊都是如此的。然而最後的勝利，又必歸於革命軍，這個就是因為革命軍有他革命的精神和革命的主義。所以我們革命軍最重要的武器是在於篤信三民主義，發揚革命精神，只要本此主義與精神來決定我們正確的戰略與方針，則我們的軍事縱有一時的挫失，終必能轉敗為勝，轉危為安！而且我們今天軍事之所以失利，並不是始自今日。我在去年開羅會議的時候，就曾經坦白的告訴英美的領袖，說在今年春季，如打不通滇緬路，使我們中國的軍隊不能得到適當的武器裝備的接濟，使我們戰時經濟的需要，不能獲得適當的供應，那我們中國的軍事和經濟，就有整個崩潰的危險！所以當時開羅會議決定今春以海陸雙棲的兵力，來重開滇緬路，不料這個決定，後來到了德黑蘭會議，又有變更，英美蘇仍本其歐洲為主的方針，主張先行解決德國，其理由是因為登陸的艦艇不夠，必須集中使用，所以印度洋上的反攻，不得不延緩。在這個期間，我們仍要以劣勢的裝備來應付敵人各種可能的攻擊，要抵抗敵人垂死的掙扎，自然是不容易的事，所以我們軍事上有今日不利的形勢，決非偶然的，乃是勢所必然的。這一點，我今年在中央訓練團以及各種集會中間，已經迭次的提到，告訴大家我們今年必將遭遇到最艱危的局面，〔第504頁〕大家不可不警覺，更不可不有此預備，但現在夏季已經過去，秋季已經到來，而戰事還在粵漢與湘桂路上支持，後方基地不僅還是日日發展加強，尤其滇西作戰的勝利，更使滇緬路打通在即，我們在時間上已渡過了春夏兩季的難關，今後決不至再有如我們在去年所想像的這樣惡劣的形勢，亦可說是根本上已脫離了危險，這是已經超過了我們當時所預期，已沒有當時所想像的這樣惡劣與危險。不久期間太平洋和印度洋以及東亞大陸上戰場必然又有一種特殊形勢的發展是可無疑的。當然軍事上行動的時間和地點，必須保守秘密，不過我可以告訴大家一句話：我們對於目前的軍事情形，不能以過去獨力抗戰時代同樣的眼光和心理來觀察來判斷，現在全世界的戰爭，既然是一個整個的戰爭，中國戰場的勝敗，自然與其他戰場的勝敗完全一致。我們今日軍事的觀點，與我們抗戰初期失利和危險的情形，是絕對不能同日而語，我們現在戰局的重點不專在東面而尤在西面的戰線，我們制勝的基礎，不僅在前方的發展，而尤在後方基地的鞏固與加強。所以在粵漢路與湘桂線上的戰事，固必須以十分努力與敵人誓死搏鬥以打擊其企圖，但就整個戰局敵我形勢來說：只要我們西面的戰線天天發展，後方的基地?著加強，就足以使敵寇陷於步步無利的地位，在東面戰線上一時局部的進退得失，決不足以動搖我們制勝的基礎，這是我要為參政會同人確切說明的！
與軍事關係最密切的就是外交。自從去年本會閉會之後，不久就有莫斯科的四國宣言，繼之有開羅會議，有德黑蘭會議。四國宣言已經在報上發表，各位都已知道。至於開羅會議情形與公報的內容，除報紙所登載的以外，還有三點可以提出報告，（一）是成立軍事決議，中美英在東方共同對日作戰。——這〔第505頁〕一點剛才在軍事報告中已經提到。（二）是如何處置日本。對於日本的軍事罪魁，在戰後當然要懲罰，大家都沒有異議。對於日本由侵略所佔領的土地，如東北四省以及臺灣澎湖由中國收回，朝鮮的獨立，這已見諸公報，早在報紙上發表，是大家所知道的。（三）開羅會議公報決定之後，羅邱二領袖即啟程赴德黑蘭參加英美蘇三國會議，此時我們大家相約，為策安全計，這個公報約定未到公布時期，暫不發表，所以開羅會議決定的公報發表以前已帶給史達林委員長看過的，史委員長看過之後，表示完全贊同。後來這件公報就在中美英三國同時公布了。以上是說明開羅會議的經過及其與德黑蘭會議的關係。各位聽了之後，對於我們中美英蘇的外交關係，就可以有一個新的認識，對於我們政府今後所採取的外交途徑，也可以作一個正確的判斷了。
四國宣言既由美英蘇中共同簽字，而開羅會議的公報，蘇聯亦表示完全贊同，則中蘇兩國本來很友好的邦交，此時更有了顯著的進步。但不幸今年三月間發生了新疆事件，致使兩國可以接近的關係遇到一層隔閡，不過現在新疆局勢已經調整，對蘇外交更有轉趨密切的希望，我們政府一定努力增進中蘇的友善關係。尤其自上次華萊士副總統銜命來華，以及此次納爾遜與赫爾利兩代表蒞臨我國時，都經過蘇聯或親訪莫斯科，這都可以看出我們的盟友美國是如何熱心促進中蘇的邦交，中蘇兩國的協調合作，可以說是我們聯合國方面所一致企求其實現的。今後我國政府自必本此方針，作最大的努力，多方增進我們中蘇兩國的友好關係，使我們中美英蘇四個盟邦在精神上行動上協同一致，以達到我們共同勝利，共建和平的目的。
〔第506頁〕
第三，要報告政治問題。講到政治，我想起一位朋友——一位富有經驗的外交家與政治家，對我說的一句話：他說：「外交者，內政也。」他這簡短的一句話，在我腦筋中有很深刻的印象，也使我發生許多的感想。一個國家如果內政不統一，國家沒有地位，則無論其如何發揮精神道義的力量，無論其在作戰中犧牲如何慘重，而在國際上決不會為人家所重視，在國際會議中亦沒有發言的權利的。我在貴會開會時致詞所說：「國民革命之目的，在求中國之統一。」我要告訴各位這是一個事實也是確切不磨的至理。參政員諸君要提高國家的地位，增加國家的力量，也惟有循此努力，而且這也是大家共同的責任。至於講到目前我們內政上的問題，雖然很多，但我相信只要我們全國的人士，大家都以國家民族的利益為前提，一切開誠布公，就沒有不能解決的事情。此次大會，各位同人所表現的態度，使我非常欽佩，特別樂觀。大家一方面是批評政府，責難政府，而其精神則是擁護政府，協助政府，相信在會諸君，無論是提案是發言，無時無刻不注重在如何提高國家的地位，如何增加政府的力量。至於各位主張參政員的名額增加，參政會的職權擴大，政府是沒有不竭誠接受的。今天國民政府的明令，足為證明。以我們參政會現在這種真誠為國的精神，擴而充之，無疑的將必能引導我們中國走上真正民主的道路。我可以說：世界各國在實行議會政治以前的臨時議會，決沒有像我們參政會今天這樣的成績。大家都知道：法國大革命時代的臨時國會，結果造成了法國暴民專政的假民主，徒然增加了法國人民莫大的痛苦。民國初年的國會，結果變成了賄選毀憲的工具，徒然在民國政治史上留下一個不可湔雪的污點。而我們今天一般參政員，人人都能認清其本身的責任，而且以大公無私的態度，對政府貢獻許多寶貴的意見。這〔第507頁〕種收穫實在是難能可貴。本此努力，我們國民參政會將來或許就可以演進為全國性的正式民意機關，作國民大會的模範，以確立民主的基礎。現在參政員的名額已經決定增加，參政會的職權也已經決定擴大，關於國家總預算的初步審議以及各種案件的調查權，都已決定畀予我們國民參政會，不過監察權一層，我們 國父認為是治權的一種，必須獨立行使，我們經過 國父的耳提面命，不能不嚴格的遵守，但我們參政會既有了調查權，就可以作為監察的基礎。總之，就我們此次參政會的表現看起來，使我們對於中國民主的前途，增加無限的樂觀，使我們相信訓政時期，還可以盡量的縮短，雖然十一中全會已有於抗戰結束一年以內召集國民大會，實行憲政的決議，但本席正在考慮提議在明年召開中國國民黨第六次全國代表大會，如果到那個時候，抗戰形勢好轉，憲政或有提前實行的必要，或將這個決議在代表大會中，重行提出討論。是不是可使實施憲政和結束訓政的日期再行提早。本席的意思，以為早一天公開政權還政於民，就可早一天減輕本黨的責任，使國家的事，早日讓國民大家共同來負責。只是我們為國家負責為人民?想，不能不顧慮如何使我們中國國家的基礎，得以確實鞏固，如何使我們中國的人民，真正能夠行使民權，而不致再蹈民國初年國會的覆轍，或重演法國大革命後，議會中少數暴民借假民主之名，以毀滅民主精神，徒然促成政治的紛亂，增加人民無窮的痛苦。我們今日所苦心計慮以求避免的就在此一點。至於黨派的得失和個人的地位，我們從未加以考慮。這一點我相信今天在座的同人以及全國的同胞，必能一致體會的。
第四，要講到經濟問題。關於經濟問題，我在開會詞裏面，也已經提到。我們中國的經濟形成今天〔第508頁〕這種情形，實在是由於我們過去措置的失當與努力的不夠。今後的經濟政策，自然要改絃更張，最重要的一點，就是要使財政政策與經濟政策相配合。這一點是政府這幾個月來所努力實現的要項，國家總動員會議與財政部也本此方針而努力，最近數月以來，一般物價和經濟情形較為穩定，當然還有其他因素，也可以說就是這個方針實施的效果。不過政府還希望本會同人尤其是經濟建設策進會各位同仁，在社會上領導全國的民眾共同一致，擁護政府管制物價的政策，奉行一切有關的法令，來渡過我們經濟的難關。至於盟邦接濟我們軍用民用的物資，現在運進的數目，雖極有限，但不久以後，必將隨空運力量的加強，而大量增加，這裏還要附帶報告的，是關於法幣的發行，現在一般人都認為我們通貨已走上惡性膨脹之途，實際上我們法幣的現金準備，到今天還在六成以上，如果以黑市計算，當然還要倍蓰於此數，我可以明白告訴各位，我無時無刻不在負責督導我們政府，無論如何苦辛艱難，必須充實法幣的現金準備，穩定法幣的真正價值。而財政當局，也確是依照我的指示與方針，在這根本問題上努力。
以上是關於過去一年來軍事外交政治經濟的報告。現在我再要向大家貢獻幾點意見，希望各位參政員同人，一致贊助政府，協力實施。各位都知道：今年的國際輿論，對於我們已有許多深刻的不利的批評。各位都知道國家在國際地位上所造成的要素，最大的是三種。第一戰時軍令不能統一，即表現我們缺乏現代國家的基本條件，以致為人家輕侮。第二，軍人待遇的菲薄，軍隊力量減低，以致為人輕視，國家亦喪失其信譽。第三，知識份子不願從軍，不能盡其捍衛國家的責任，因之軍隊質量無法提高，更影響國際的視聽。先說第三點：近年以來，許多友邦人士常常說起：為什麼中國不使知識青年從軍作戰〔第509頁〕呢？而我們政府的方針在這抗戰時期，總要使一般知識青年仍能繼續求學，為準備將來建立建國工作的基礎。他們外人的心理，以為這種辦法未免失策。因為軍隊裏面增加一個知識份子，就不啻增加他十個官兵的力量，戰爭就可以提前結束，等到戰爭結束之後，使全國青年都可安心求學，不更好嗎？我們政府，有鑑於此，更鑒於我們以後要建軍，要反攻，要救國建國，要提早最後的勝利，要使國家地位提高，都非發動大批知識青年自動的決心從軍不可。尤其是下級幹部，非由我們知識份子充任不可。現在我們並不是沒有良好的士兵，而是沒有健全的下級幹部，現在的下級幹部如排長班長等，大多數還是行伍出身的，因為一般下級幹部智識水準太低，比不得知識分子能夠在任何場合，有自動的能力，來提高一般士兵戰鬥的精神與抗戰革命的意識。以致很多部隊徒有虛名，而沒有作戰的實力。現在我們研究的結果，認為今後惟有發動知識份子入伍從軍，將知識青年真正訓練成為一個現代的軍人，使之充當下級幹部，使一個人能夠抵得上以前十個人的力量，纔能提高我們中國軍隊的素質，才能提高我們國家的地位，自然今後對官兵的待遇，尤其是對智識青年從軍的一切生活，不能不有充分準備，至少要使從軍的生活與在校的生活相等，而後才可使智識分子樂於從軍，這件事政府已經決定實施，還希望參政會同人一致贊助，努力倡導，促其成功。
說到第二點提高前方官兵待遇，在此次大會中各位一致都有這個要求，不過現在國家財政支絀，政府只能籌這樣多的經費，只能編這樣大的預算。如果我們要使一般士兵的生活，提高到與一般民眾的生活一樣，則照今年的軍費預算的數額，至少還要增加一倍的經費，如照現在物價為標準，就是每年軍費〔第510頁〕至少要在一千億元以上才足以維持。而同時還有其他增加軍隊裝備上的必要經費，如果我們增發這許多法幣，則國家經濟基礎必因之大受影響。所以我們現在研究的結果，一方面要切實緊縮軍隊，減少名額，以勻出一部分節餘的經費，同時更要趁今年全國一律豐收，勸導一般地主富戶，捐輸餘糧，以充軍用，以現在的物價而論，我們只要有了兩千萬至三千萬市石糧食的代價，就可以籌足我們全國軍隊增加生活待遇所需要的經費。以我們後方各省收穫之豐，這個數目是不難湊集的。我相信一般地主富戶，愛國愛鄉，必不後人，要對神聖抗戰有所貢獻，也惟有這一次是最後最良好機會，希望貴會倡導一般國民，各本良心，發揮其愛國熱誠，以毀家紓難的精神，對國家作最大的努力。
至於第一點，軍令統一為抗戰絕對所需要，為現在國家必備的條件，更不待我來詳說。我們今後要增進國家的地位，要加強抗戰的力量，軍令必須統一，官兵待遇必須提高，知識份子必須熱心從軍。這三件事如能作到，則我可以斷言，最後勝利，必可獲得。國家的地位，方能確保。不然，如果照現在的情形長此下去，卻令盟邦勝利日寇失敗，我們中國依然沒有地位，如果國家獨立自由的地位不能獲得，則個人與民族皆沒有生存發展的可言。這是我全國上下不能不澈底認識戒懼自勉的。
最後，對於中國共產黨問題，昨天大會已有所報告討論，今天本席還有一點意見，也要對各位說明。我記得去年九月本黨十一中全會曾明白決定這是一個「政治問題，應用政治方法來解決」。所謂政治解決，就是要擁護國家統一，尊重國家法紀，我們大家都本國民愛國的一片忠誠，尤其是政府要以一視同仁的精神，就事實上公平衡量，以求得各個問題最利於國家民族的解決。不過政治是以法律為基礎的〔第511頁〕，個人與軍隊，都不能離法律和紀綱，則政治解決的方法，亦必須以尊重國家法紀為基準，要知道遵守法紀和尊重國家統一，對於提高國家地位與爭取抗戰勝利，有莫大的關係。凡是愛國的國民，與為國負責的政府，應該是任何成見都可以捐棄，任何私利都可以犧牲，而決不可有絲毫妨礙國家統一，毀壞國家法紀的行動。昨天林參政員祖涵和張部長已將商談的經過，及其內容向大會報告了，我覺得林參政員昨天在會場上的報告，其觀點與主張如何姑不具論，但其態度很好，我甚為佩慰。這次參政會中間，政府和會議同人所表示的坦白精神和民主風度，是已往幾次集會所未有的。可以說：我們這一次參政會真是一次劃時期的參政會，我相信在此次第三屆三次大會之後，我們中國的政治，一定可以一步一步的迅速走上民主之路。任何事件或任何意見，凡是有利於國家，有益於抗戰，只要無害於立國基本，政府沒有不虛衷容納，而且一定要想種種方法來求其解決。本此精神，政府對於中共的要求，無論是去年林師長彪所提的四項，以及此次林代表祖涵在西安商談所提出的意見，可以說都已大部份予以容納。而如邊區行政的問題，可以說已全部容納，餘下來商談未決的具體問題，主要的就是第十八集團軍的問題。關於這個問題，我今天代表政府負責向各位表示兩點意見：第一，關於軍額問題，十八集團軍在政府提示案中本已準其增編為十個師，但如果其兵額太多真有困難，將來政府亦可酌量准其增為十二個師，軍隊編制多一二個師都可以考量，只是十八集團軍經此增編以後，再不能以任何理由，擅自擴充，亦不可在正規軍以外另立其他支隊等各種名目，就地籌餉派款。第二、關於餉械問題，十八集團軍此後由中央核準編成的各師，其軍餉槍械必與其他國軍一律待遇，一經核定，就可以恢復接濟其應得之所應得餉械彈〔第512頁〕藥以及其所應得的用品，政府必定一視同仁，無分彼此，實施以後，我們參政員同人還可以調查有沒有偏頗與不實的情形，而對政府提出報告。政府切望這一件事及早解決以利抗戰，只是待遇一律，也必須法紀一致，所以十八集團軍必須服從軍事委員會的命令，調赴前線參加作戰。這樣，纔能表示我們十八集團軍真是效忠於國家，真是效忠於抗戰，也必須如此，纔不辜負七年來抗戰的犧牲，也纔對得起死難的軍民先烈。關於這個政治解決的方案，各位參政員如有意見，儘可提供政府參酌。
總之，我們參政會成立以來，以此次大會的精神最熱烈，成績最圓滿，大家在會議中間，一方面批評政府，一方面擁護政府，而其主要的精神完全在提高國家的地位，增加國家的力量，秉此至公至誠純粹為國的精神，發揚光大，則我可以確信，我們國家的前途無量，並祝國民參政會的前途無量。


對於知識青年從軍運動之指示

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件：第513頁，第514頁，第515頁，第516頁，第517頁，第518頁，第519頁

〔第513頁〕

——中華民國三十三年十月十一日出席知識青年
從軍運動會議講——

〔要旨〕
 一、知識青年從軍運動的意義。
二、立志從軍，是人生光榮樂事，是成功第一等事業的起點。
三、黨員團員應以身作則率先從軍，以改變社會風氣，轉移民眾心理。
四、預防社會阻力與奸黨破壞，要使從軍運動普及於全國青年。
五、改善從軍待遇和出路，加強對於青年的號召。
六、對於號召對象之指示。
七、對於召集方法之指示——注意調查登記，注重宣傳與組織。
八、此次運動為本黨革命成功最大考驗，希望與會同志集中精力，制定有效辦法，付諸實施。
〔本文〕
 今天是知識青年從軍運動會議開幕的一天，各位同志遠道來此集會，須先知道此次會議的意義重要，不僅關係目前抗戰軍事，而且關係今後建國的前途。這個運動如果成功，我們軍隊的力量固然可以增強，就是將來建國的工作，也有了穩固的基礎；如其不然，就是表現社會民眾對於本黨本團的信仰不夠，不足以擔當國家革命的大事！所以這個運動的成敗，就是我們黨國的生死關頭，我們不能不殫精竭慮集思廣益，研究出一個具體而有效的辦法，領導這個運動，使之走向成功的道路，來達到我們救黨救國的目的。
〔第514頁〕
我在幼年的時候，就常以能夠做一個軍人為榮。我如果能當一個士兵，在前線上持槍殺敵，就是人生最大的幸事，後來到了成年，我立志從軍，無論什麼安樂享受，我都願意犧牲，軍隊裏面一切的艱難困苦我都願意接受，我這個志向，無論什麼人都不能阻止我的決心，所以我今日能成功一個軍人。我現在將近六十歲了，我仍舊是憧憬?持槍殺敵的戰壕生活。由於我四十年軍隊生活的經驗，使我覺得從軍殺敵不但是革命報國的一條正路，而且我覺得軍事的知識和技術，是一種最高尚、最寶貴的學問和技術，尤其是軍事組織，更是一切組織的最高範型。一個人如果具備了這種知識技能，明瞭軍事組織的運用，則對於他的事業，一定有莫大的幫助，否則，是不能將他的天賦發展到最高限度的。我想每一個青年都應該有這種認識，要知道入伍從軍不但是人生樂事，而且是人生最重要的訓練。我以為一個人如不經過軍事生活，不求得軍事常識，是決不能成功他第一等事業的。
此次知識青年從軍運動，關係黨國前途，既如此重要，就不能再像過去的一般運動一樣，空言號召，敷衍了事。我們要使這個運動能夠改變社會風氣，轉移民眾心理，使過去對於「好男不當兵」的惡習徹底掃除盡淨，那就一定要有實際的表現。這就要我們一般黨員團員能夠以身作則，踴躍應徵，從軍殺敵，然後纔能達到我們這個目的。否則，如果徒然召集五萬十萬青年，去到前線參戰，而對於社會風氣，民眾心理一點沒有影響，那就不能算是達成我們此次會議的目的。這樣，就等於失敗。大家要知道，在外國辦理兵役，為什麼這樣便當？他們社會組織健全，戶口調查清楚，適齡壯丁平時已經登記，只待政府召集就行了，這些固然是他成功的基本原因，而其中還有一個最大的關係，就是他們教育普及，一〔第515頁〕般知識份子，對於國家當兵納糧的義務，認為國民的天職，而且視當兵殺敵為保國衛民惟一的良機，因之，凡是知識份子尤其是大學的教授和學生皆首先應徵，為社會作表率，所以他們政府不必再用其他方法來督促了。但我們中國的社會情形與外國不同，不但社會沒有組織，戶口沒有確實清查。而且人民更不明白其當兵的義務，所以更要由我們知識份子以身作則，為之表率。而要發動知識份子，首先就要我們各級黨部的委員團部的幹事以及一般負責的幹部，凡年齡在三十五歲以下的，率先登記從軍，已經超過兵役年齡的每一個黨員，亦必須要指定他自己的子弟或親屬一個人入伍，這樣才能使社會民眾相信我們黨員團員，對國家，對革命，真有犧牲的精神，然後纔可明白我們這個號召知識青年從軍運動決不是徒然叫人家犧牲，而是我們自己首先來擔負了這個責任的。大家都知道：我有兩個兒子，大的今年三十五歲，小的今年二十九歲，我現在都叫他們同時參加遠征軍服役。而且將來出征作戰我決定親自來統率這個部隊，與一般士兵同志同生死，共甘苦。我覺得在我五十八歲的今年，能夠再回到我早年持槍作戰的生活，實在是平生最大的快事。
青年從軍運動如何發動，如何推進，此次會議必須確定整個的計畫，但在計畫確定之前，我們必須預想到種種的困難。我們此次發動知識青年從軍，一切反動派尤其是共產黨，一定會想種種辦法來破壞我們的宣傳，阻撓我們的工作，或者是利用一般青年避難就易的心理，拒絕應徵，甚至在召集以前煽動風潮，或是在召集以後，派他反動黨徒參加到部隊裏面來，到了危急的時候，乘機叛變，來破壞我們的計畫。我們對於他們種種可能發動的陰謀詭計不能不事先研究，預為防備。此次青年從軍運動，當然是〔第516頁〕以我們黨員團員為主幹，由我們黨部團部來主持發動。但我們仍須以發動全國青年從軍為目的，事實上我們也希望這個運動能夠普及於全國知識青年，使大家都能恪盡其青年當兵的義務，然後纔能提高我們國家的地位，加強我們國軍各部的素質。惟其如此，所以我們對外切不可用黨團的名義來號召。否則反動派即時大肆宣傳說我們所組織的是黨軍，或是用其他惡名來誣衊我們，來炫惑國際的視聽。如果這樣，對此次青年從軍運動之推行，反而要增加許多困難了。
這是就社會的阻力而言；其次我們還要明白知識青年為什麼不願當兵的心理。現在一般青年之所以不願當兵：第一是因為軍隊的待遇菲薄，士兵的收入不但不能贍家，而且本身都不能溫飽。第二是士兵退伍之後，出路沒有保障，因之學生恐怕失學，公教人員恐怕失業。此次會議對於這兩點必須有具體的規定。關於待遇方面，不僅要提高其在軍營的待遇，而且要使其從軍以後，無家庭後顧之憂。關於出路一點尤為重要。我想知識青年從軍，暫定兩年退伍，退伍以後，其正在求學的，可以公費繼續求學，其願意出國留學的，得於修畢其相當學程之後優先派遣出國，其願從政的，亦得有優先候選之權。如此，纔能使他們覺得入伍從軍，不但是為國效力，同時也就是為自己創造前途。我們現在要想種種方法，在社會上造成一種觀念，認為「軍事第一」和「軍人第一」。一切都要為了軍事。一切都要優待軍人。然後纔能鼓勵知識青年，踴躍應徵，以從軍為樂。現在一般大國對於兵役莫不如此，英美蘇聯的軍人，在社會上處處都受到民眾的尊敬，無論乘船乘車，軍人都有優先權，我們今後，亦必須作到這一點。總之，我們對於青年志願從軍的待遇出路，以及其他應得的榮譽，都必須規定明白，而且這個部隊的領導人〔第517頁〕和負責幹部，現在也應該確定下來，本總裁決定親自來主持這件事，來領導這個部隊作戰，我相信只要我們對於這些地方，都有周詳的考慮，而且有具體的規定，則我們要號召青年從軍，決非難事。
講到我們號召的對象，我以為不僅要鼓勵學校青年從軍，而且要同時鼓勵一般公務人員以及中小學教員、大學教授等亦應使之自動從軍，作一般國民的表率，這樣纔能真正在社會上造成一種風氣，一新人民的耳目。在待遇方面，凡公教人員從軍的，除享受軍中的待遇外，其原有的薪給，仍由其家屬領用，務使其能安心作戰，而無後顧之憂。至於在作戰中陣亡或負傷的同志，除照國家撫卹條例，享受優待之外，各級黨部應另行撫卹，例如某區黨部中，有黨員幾名已去從軍，則該區黨部未從軍的黨員，即應共同負責贍養其家屬，解決其困難。如其從軍戰死或負傷，我們所有未參戰的黨員，更要負起責任來供養其父母，照顧其子女，同志之間，必須有這種家人手足的情誼，然後纔能使前方同志，安心作戰，而發揮其強烈的革命精神。這一點雖不必規定在青年從軍的辦法之內，但我們黨部團部本身必須照此實行，然後纔能加強我們本黨本團親愛精誠的精神。
現在要講到我們召集的方法。我以為首先要注重調查登記。本黨中央組織部和青年團中央組織處，第一步要調查現在各省各市有多少黨員團員，年齡在十八歲至三十五歲者若干人？現在擔任什麼工作？事先要有確實的調查。調查明白之後，令其自動來登記，準備應徵。第二步要登記年在三十六歲以上的黨員，如其本人不能當兵，必須令其負責指派一位子弟或親屬介紹他來登記，以代其服役，每個黨員，至少要介紹一人來代替他本人。如果他或他的子弟適合從軍年齡，而不來登記，藉圖規避義務，那這種〔第518頁〕黨員團員，我們應該毫不姑息的開除其黨籍與團籍，不使他混在我們革命團體之內來作害群之馬。各位要知道：我們此次要召集知識青年從軍，實在亦就是我們整頓本黨本團的最好機會，經過這樣一次測驗，我們就可以看出那一些黨員團員有良心，有血性，真正是忠黨愛國的革命者。現在我們的國恥黨辱，真是到了極點，不僅是敵人尚未消滅，失地尚未收復，並且反動派逞其陰謀詭計，來破壞我們抗戰，詆毀本黨本團為腐敗落伍的官僚集團，而且誣衊我們黨員團員，為爭權奪利，毫無革命意識的投機分子。甚至同盟各國亦受其反宣傳的影響，對我們也交相指責。我們現在所處的地位，真是在敵偽漢奸四面環攻之中，在這個時候，如果我們一般青年同志，再不爭氣，再不奮發，再不激勵志節，為黨雪恥，為國復仇，那我們還何貴乎有黨員團員？所以我們黨部團部此次必須動員全力，來完成這件大事。凡合於規定年齡的黨員團員，一定要他們自動來登記，其超過規定年齡者，亦要指定其子弟或親屬一人前來登記，以備應召。當然，現在我們黨員團員的人數很多，而徵召的名額有限，決不會人人都要即赴前線。但我們不能不使每一個黨員團員都有這種認識，都有這種準備。必須如此纔能挽回本黨目前革命的危機。
除了調查登記之外，特別要注重宣傳和組織。要如何纔能鼓勵一般青年的勇氣，改革他們的心理，使之心甘情願自動的來從軍。我們對於這種宣傳的方法步驟和技術，必須特別注意。而為防止反動派的陰謀搗亂，尤當注意嚴密的組織。這兩點希望組織部和宣傳部以及青年團的組織處與宣傳處要特別負責切實研究，盡到職責為要。
總之，目前這個時期是本黨革命最後成功的時期，亦為本黨革命最危險，最困難的時期！我們一般〔第519頁〕黨員團員，人人都應該激發天良，一秉我 總理大無畏的精神，為黨犧牲，為國效力。如果我們目擊黨國危難至此，而我們還是漠然無動於中，那這種黨員團員就是本黨本國的敗類，我們要不惜予以淘汰；所以這次運動的目的，決不只在召集五萬或十萬知識青年，主要的是要藉這一次徵召，來測驗我們一般黨員團員的氣節，測驗他們忠黨愛國的精神，而藉收整頓我們黨與團的效果。如果此次運動能夠成功，那就是本黨本團革命最大的成功，一切反動派自然都會消聲匿跡，無所施其技了。其關係有如此重大！希望各位同志集中精力，制定最有效的辦法，來完成此次會議的使命。


知識青年從軍運動與本黨革命前途成敗的關係

知識青年從軍運動與本黨革命

前途成敗的關係

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件：第520頁，第521頁，第522頁，第523頁，第524頁，第525頁，第526頁

〔第520頁〕

——中華民國三十三年十月十二日出席知識青年
從軍運動會議講——
〔要旨〕
 一、提示知識青年從軍運動兩大宗旨。
二、說明本黨環境之險惡與內部泄沓之可慮。
三、知識青年從軍運動，是救黨救國不二法門。
四、此次會議研討青年軍條例規章等應注意之點。
五、黨員團員應率先入伍，來洗雪黨國的恥辱。
六、奉行 總理遺訓，服從革命領袖，達成此次從軍運動的任 務。
〔本文〕
 我們此次發起知識青年從軍運動的宗旨，昨天我已經說過：第一是要使一般社會民眾改變其過去對於兵役的心理，從而踴躍應徵，來充實我們作戰的實力；第二是要使社會民眾改變對於本黨的態度，認識本黨革命犧牲的精神，因之接受本黨的領導，共同一致來完成革命的使命。這兩層用意，後者尤重於前者。各位同志都是本黨的黨員，也許以為本黨是中國唯一的大黨，政權在我們手裏，我們的地位當然是安如磐石，我們的前途也就沒有問題；各位如果是這樣想法，那真是危險到了極點！我今天要老實告訴你們，目前本黨的環境，真是險惡萬分！簡直是到了內外夾攻，岌岌可危的境地。現在共產黨和一切反動派公開的詆毀我們，誣衊我們，說本黨是官僚、政客、流氓的集團，說我們政府裏面無官不貪，無〔第521頁〕吏不污，猶如滿清末年的旗下人一樣。不僅反動派對我們是這樣的侮辱，就是一般民眾，也對本黨抱一種懷疑觀望的態度，甚至認為我們黨員不是服務民眾的，而是來剝削民眾的，我們黨部不是革命的團體，而是一個腐化的衙門！由於國內的表現如此，在國際上就引起了盟邦對於本黨的輕視。他們認為本黨不足以代表中國革命的力量，因之，對於中國抗戰的前途，亦起了懷疑。這種種紛至沓來的侮辱，我們一般同志有沒有深切的感覺，沈痛的反省呢？
黨外的環境如此，黨內的情形又是怎麼樣？我們的同志在淪陷區、在前方，為黨為主義與敵偽漢奸艱苦奮鬥，慷慨犧牲的固然很多，但是我們在後方，在機關服務的同志，絕少有這種忠勇的表現，大家進到一個機關，就以為這個機關是我們的地盤，就可以坐享其權利。絕沒有想到我們主持了一個工作，乃是為了實行主義，乃是為黨服務，必須正心誠意，依照革命的精神與職務的要求，埋頭努力，來盡到我黨員團員一份子的責任。惟其是把工作當成權利，機關當成地盤，所以就發生了爭權奪利的現象，大家都只知有個人而不知有團體，只知有權利而不知有義務，彼此之間勾心鬥角，互相摩擦，互相排擠，這樣一來，於是革命黨的氣節掃地以盡！所以人家咒罵我們也好，侮辱我們也好，一概置之不聞不問，漠然無動於中，近來共產黨在重慶公開的詆毀本黨，打擊本黨，試問我們一般黨員團員有那一個還像同盟會時代或是十五六年本黨清黨之初的那種熱烈的情緒，對敵黨予以無情的還擊？由此也就可以知道我們一般黨員團員對黨對團的氣節與精神如何了。我們回想 總理領導革命到現在已經有了五十年的歷史，我們一般先烈同志為黨為主義犧牲奮鬥，替我們奠定了如此強大的基礎，而到了今天，我們外不能抵〔第522頁〕抗反動派的攻擊，取得民眾的信仰；內不能砥礪氣節，振作自強，以致坐待滅亡，無法挽救！這真是到了人世間最悲慘的境地！ 總理和先烈有知，一定要痛哭於地下！我個人擔任了本黨的領導者，一想到這種種的刺激，真是萬分悲憤，恨不得立刻去到前線，拿條槍和敵人與一般反動派拼戰纔好。
目前黨外的環境如此險惡，黨內的情形如此泄沓，我們在這種內外交迫的情況之下，雪恥圖強，恢復本黨過去的地位，使社會民眾對於本黨仍舊像同盟會時代一樣的尊敬仰慕，對我們黨員表示誠意的歡迎，自動的接受我們領導，這簡直是不可能的事！無論用什麼辦法，無論叫什麼人來領導，都不能發生起死回生的效果了。因為本黨目前這種鬆弛散漫麻木不仁的情形，由來已久，積習已深，在機關裏面已經形成了一種因循苟安的頹風，在我們黨員個人，也成了一種積重難返的習慣。我沉痛的指出：我們一般幹部同志的生活習慣，已經成了官僚政客，決沒有一種奮發自強的精神，將自己業務範圍以內之事，負責辦成，將自己所領導的部屬，訓練成為一個健全的黨員，都是因循敷衍，得過且過，最多只是召集部下講幾次話，作幾篇官樣文章而已！這個官場的習慣，沿襲到了今天，已成痼疾，無論用怎麼大的力量，都無法打破，無法革新了！
本黨在這個生死存亡的關頭，我們沒有其他方法來提振我們一般同志的志氣，現在惟一個希望，就是此次所發起的知識青年從軍的一個運動，只有這個運動成功，乃能振作我們一般同志的精神，重整我們本黨革命的旗鼓，這真是本黨起死回生最後的機會。經過這一次運動，我們就可以測驗出那些黨員是願意為黨為主義來犧牲努力的，那些黨員是假藉本黨的招牌來爭權奪利的。真偽既分，就可以發生清黨〔第523頁〕的作用。所以我們各級黨部必須照我昨天的指示積極的準備登記，來徹底實施，每一個適齡的黨員，都必須在一定期間之內，自動的向各級黨部登記，如果不來登記，黨部即應勸導督促其登記。至於超過規定年齡的，亦至少要介紹其子弟或親屬一人，登記從軍。如此，一方面可以測驗我們黨員團員對黨對團是否忠誠，同時更可以使社會民眾，轉變其對於本黨本團的觀念，使其知道我們黨員不是官僚政客，到了國家危急的時候，我們是要挺身而出，個個人都能準備犧牲，舍身衛國的！我們一般黨員團員必須有這樣的決心和表示，然後本黨與本團纔能立足於社會，才能取得民眾的信仰，亦才不愧為 總理的一個革命信徒，所以這次知識青年從軍運動，不但是我們救國的基本方法，而且是我們救黨的唯一途徑。這是我經過再三的研究考慮而後決定的，認此為今日救黨救國的不二法門。
此次會議已經舉行了兩天，會期只能再有一兩天的時間了，對於這次運動的名稱、條例、規章、辦法，大體上固然應該有明確的決定，然一切詳細節目，切不可化費過多的時間去討論，現在我們政府和黨部的毛病，就在於只注重條例形式而不注重實際行動，須知全國各地的情形不相同，在條例上，只能作大體的規定，庶幾實行的時候，纔有伸縮的餘地。我認為這一次的運動，對於召集和登記的辦法，各地主管同志儘可以斟酌實情因時制宜，因地制宜，來達到我們如期完成的目的。至於許多小節，用不?在訂定條例規章的時候咬文嚼字，專務形式，多費時間。一切還是重在自動負責，徹底力行。我們革命黨初期的行動就是如此，一般黨員在外面辦事，黨部都只給他一種原則的指示，一切要他自動設法來達成任務。例如此次從軍運動，我們應該定為什麼名稱？當然應該有所討論，務使其簡單明確，足以激勵〔第524頁〕一般青年，但這名稱實是次要的問題。有許多同志不明白為什麼要用遠征軍的名稱，須知遠征軍的待遇，較一般部隊為優，知識青年對此早有認識，亦樂於入伍，而且遠征軍是一種已有的編制，在國內不致使其他一般的部隊為待遇不同的問題引起其懷疑、嫉視的心理，否則，如果我們另立一種其他的名目，或另定一種特殊的待遇，而與其他的部隊在戰場上服同樣的勤務，就要使其他的部隊感覺不平了！不過這個部隊雖稱為遠征軍，將來不一定是用在國外的戰場，而用在國內各戰區作戰亦未可知，因為到那時候，印緬戰事或許已經結局了。關於這一點，各位儘可不必顧慮。各位如果覺得名稱還有修正的必要，即定名為青年遠征軍亦可。但我總覺得名稱條例，儘可不必多所推敲，只要利於實行就是了，我們現在最重要的乃是行動。我們黨和政府革命性之所以消失，行動之所以沒有表現，就是為官樣文章所害，事事只講求表面，注重形式。這一次青年從軍運動，乃是澈底的革命行動，決不是斤斤較量於繁文縟節所能成功的，所以我們一般幹部同志，必須人人拿出自己的良心血性，赤膽忠忱，來擔當這件大事！如果只注重文字，注重條例，那我們過去的條例太多了，究竟有幾個黨員能夠遵守，能夠作到呢？所以我們這一次只要規定青年從軍的待遇出路，和獎懲的辦法，尤其懲罰的條例，必須從嚴。凡藉故規避不肯應徵的黨員和團員，一定要開除其黨籍與團籍，而且要公佈於大眾，使其無法立足於社會！
講到這裏，還有一點要提示大家的，就是我們這一次運動，乃是為了提高一般黨員團員的義務感與責任心，使他們自動的覺悟到我們入伍從軍，完全是為了自己的責任，是為了洗雪黨國與我們本身的恥辱！我們黨國危險到今天的地步，我們作了黨員團員，自然要挺身而起，犧牲報國，所以我們切不可以〔第525頁〕權利地位，來引誘他們，這一點我們在宣傳的時候，特別應該注意。總要使他們明白此次從軍的嚴肅性，在入伍之前，就要立定殺身成仁的決心，作犧牲一己的準備。尤其是我們黨與團和政府的委員幹事次長以下各級幹部，格外要以身作則，其適齡者必率先登記，不適齡者要遣送其子弟或親屬一人前來應徵，而各級主官辦理這項工作，一定要認真徹底，不可有一點敷衍隨便。黨國的存亡，革命的成敗，就全在此一舉了。這件事如果失敗，我們的本黨本團固然是從此失敗，而我們國家也就要被人滅亡！反之，這件事如果能夠如計成功，那不僅我們黨與團的基礎，從此穩固，一切反動派亦將不攻自破，而且國家的聲譽，國際的地位，都可以從此提高了。目前我們黨的地位，誠然危急，團的環境，誠然險惡，革命的形勢，誠然是惡劣，但我們不是絕對沒有挽救的辦法，而且挽救的辦法就在我們黨員團員各個人一轉念之間，就是只要我們全體同志，人人能知廉恥，負責任，恢復我們本黨已往的革命精神，抱定我們實行主義的革命決心而已。如果我們真能有這樣革命的精神和決心，那不僅此次青年從軍運動必可獲得圓滿的結果，就是本黨曆年所受的一切恥辱，亦可以洗雪乾淨！ 總理從前說過：「無論革命環境如何險惡，我的手下只要有三百個絕對服從領袖命令的忠實黨員和三千個忠勇的士兵，我就可使本黨革命事業轉危為安，轉敗為勝。來奠定立國的基礎，實現三民主義。」這個道理大家都應該知道。我們革命黨員最重要的是對黨忠實，對領袖服從，講氣節、重信義，這樣，就是極少的人數，也可成功極大的事業。何況今天 總理和先烈遺留給我們的革命基礎，是如此的深固，我們革命的一切條件是如此的優厚，只要我們一般黨員團員能夠從此大徹大悟，服從黨與團的領導，恪盡其應盡的義務，那我們中國的革命運〔第526頁〕動，從這一個從軍運動開始，就一定可以一日千里，而我們抗戰建國的工作，也就可以如期完成了。因此，可知我們革命前途一切的關鍵，都要以此次知識青年從軍運動的成敗來決定。所以此次運動，只能成功，不能失敗，我們必須以全副精神，全副力量，用到這件事上，以促其圓滿完成，來盡到我們革命的責任！


說明高級將官班教學的要旨

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件：第527頁，第528頁，第529頁，第530頁，第531頁，第532頁

〔第527頁〕

——中華民國三十三年十月二十五日在陸軍大學講——

〔要旨〕
 一、說明召集甲級將官受訓之重大意義。
二、此次訓練，各將領一面要學習新的學問技能，一面還要交換知識經驗與心得。
三、高級將領精神品德的修養，要以提高其對黨國，對軍隊，對戰友的責任心為第一義。
四、整頓幕僚，訓練幕僚，健全各級司令部，為高級將領極重要的責任與學問。
五、要注重政工人員之工作，以強固部隊掌握，與社會領導。
六、今後作戰，要注重正規戰，尤要注重遊擊戰，故對於便衣隊，突擊隊，與情報員宣傳員之訓練，必須注意。
〔本文〕
 今天是我們陸軍大學研究院第十一期學員畢業典禮，同時舉行甲級將官班第一期開學典禮。當此抗戰最後成敗決定的時期，我們召集將官班各位同志，到陸大來受訓，有什麼意義。在各位入學以後，又要學到一些什麼學識技能，纔能達成此次受訓的目的，這是本校長在今天開學的時候，首先要對各位說明的。
我們過去七年半的抗戰，無數的袍澤，無數的同胞，不惜犧牲與痛苦，冒險犯難，前僕後繼，其目的就是為要保障我們國家的獨立，民族的生存，也就是為要提高我們軍人的地位，保持我們軍人的人格〔第528頁〕，到了今天，我們抗戰可以說已經達到一最重要的階段。這個階段，就是我們爭取勝利的最後五分鐘。但也是我們抗戰以來最危險的一個時期。我們如果不小心、不努力，或是不學無術、不能誓死奮鬥，戰勝敵人，那不僅我們過去七年半抗戰之功，要廢於一旦，而且軍事失敗，國家就要滅亡，我們的子子孫孫，就要作人家的奴隸牛馬。這樣，我們軍人，就成了國家民族千古的罪人了。尤其是我們一般高級將領，大家都率領幾千幾萬的部下，他們的生死成敗，都操在我們的手裏，我們稍一不慎，就要發生不堪設想的結果，這個責任，何等重大。所以我們在今後幾個月的中間，更須兢兢業業，奮勉努力，為實現三民主義而學習，為收穫最後戰果而學習。尤其要認識我們革命環境，——帝國主義在怎樣的壓迫我們。一切反動派，尤其是共產黨，是如何阻礙我們革命成功，而竭力從中破壞，我們要提高革命的意識，恢復革命的精神，增進一切現代軍人應有的知識技能，然後纔能盡到我們實行主義，捍衛國家的責任。
各位來此受訓的意義，既如此重大，而受訓的時間，又非常短促，因此我們就必須研究如何才能使我們的訓練，發生事半功倍的效果。我覺得我們將官班的同志，大家在革命軍裏面，都有很久的歷史，很高的地位，而且也有許多寶貴的經驗，所以你們入校以後，一方面要以學員的資格，努力學習，來求得新的知識，新的精神和決心；同時更要將我們的心得經驗，以及我們在軍中所見敵我的優點和劣點，盡量的告訴一般同學，共同來研究改進和應付的辦法，以促成我們抗戰的勝利。所以各位在校有兩種資格，不只做學員，同時又要作教師，一方面要學習新的學識技能，同時更要將我們的經驗心得轉告同學，庶幾纔能截長補短，以收切磋琢磨之效。
〔第529頁〕
現在在校的同學將來多半是軍隊裏面的中級幹部，而我們將官班的學員，現在就是部隊的高級將領了。因此，我們一切生活行動，都必須時刻檢點，以期不愧為他們的模範，本來我們陸大對於將官班所定教育宗旨，決不所你們當作一個普通的軍官學生來看待，事事要加以監督拘束，而是希望你們人人都有自動自覺的精神，自愛自治的品德，對於本身的功課與職務，都能自動作好。尤其是生活行動上，如果有了缺點，更要自動的加以改正，同學之間，務本規過勸善之旨，互相挾持，互相砥礪，如果發現了其他同學的過失，必須嚴格批評，促其改善。古人說：「道吾過者是吾師，」我們對於這種正言規過的戰友，更要敬之畏之，對於他們的規勸，更要誠意的接受。這樣，不僅我們的品德可以日益進步，而且我們的道義與情感，亦必日益增加，從而發揮我們革命軍親愛精誠團結一致的最大力量，這是我們此次召集訓練的意義所在。
我們的精神品德應該互相砥礪切磋的地方很多，而最主要的一點，就是要提高我們的責任心。我們對黨國、對軍隊、對戰友，有些什麼責任，要如何才能盡到我們的責任，都要念茲在茲，躬行實踐，如果有那一個人忘記了他本身的責任，或是他的言行違背了他的責任，我們大家都要提醒他：「你忘記了你本身的責任嗎？」現在一般高級將領的責任心，實在太薄弱了，自己率領了幾千幾萬的部下，擔任了一方面的任務，對於部下的生死成敗，完全不管，打了敗仗也好，丟了陣地也好，漠然無動於衷，好像與我們沒有關係一樣，這樣的軍官，怎麼不被外國人看輕，現在共匪公開的侮衊我們，說我們沒有現代軍人的人格，沒有指揮作戰的能力，尤其沒有責任心。你們看一看匪區報紙的宣傳，就可以知道。這種〔第530頁〕恥辱，不知道你們有沒有感覺？我們這次到陸大來，為的是要獲得抗戰最後勝利。要替我們國家，替我們陣亡的部下和我們自己來報仇雪恥的，所以我們必須奮勉努力，學習新的學問技能，立定新的精神和決心，尤其要和一般盟國軍官一樣，認清責任，擔負責任，來改進我們的軍隊，充實我們的軍隊，然後纔能戰勝敵人，戰勝一切反動派，從而建立我們的軍隊，建設我們的國家，不愧為四大盟國的一員。
其次，各位在校除了要求得精神的進步之外，特別要注重研究與本身業務有關的功課。例如我們作總司令的，首先要認識總司令的基本工作是些什麼？作軍長的，要認識軍長的基本工作是些什麼？我們應該有些什麼基本學問，纔能推動這些工作，必須探討明白。我覺得過去我們一般指揮官，從下級的帶兵官到軍長總司令為止，大家都有一個缺點，就是忽視了可以輔助我們主官指揮的力量。我們如果能運用並發揮這個力量，那我們指揮的效率，一定要增加若干倍。這個力量是什麼呢？就是我們的司令部。我們過去作了軍長師長，對於軍部師部裏面的參謀副官，要怎樣用其所長，使之盡量發揮其能力，來達成戰鬥的任務，這一點，可以說完全沒有注意到。因此，現在我們司令部裏面儘有許多的人員，而到了戰時，指揮作戰的，僅司令官一個人，如此即令你司令官有兼人的精力，亦必有照顧不到的地方了。現在外國司令部的幕僚，一人能發揮十人之效，而我們現在十人尚不能發生一人之效，不僅無效，而且反為部隊之累。這樣，我們作戰，如何能不失敗呢？！本校長今天提醒了大家，希望大家以後特別要注意到這一點。對於如何整頓幕僚，訓練幕僚，使能人盡其才，人盡其力，這是我們作高級將領的一種最重要的責任和學問。無論學校裏有無這門功課，我們在小組會議中，必須切實討論，而且對於各級司令部的〔第531頁〕業務要認真演習，研究其改進的方法，總要使我們司令部裏面，從參謀直到勤務兵，人人能貢獻其能力，恪盡其職責，然後指揮的效率，纔能充分的發揮出來。關於這一點，希望你們研究出一個具體的結論，作成教令式的規定，將來回去之後，就可以照此實施。大家要知道，軍隊的司令部，猶如人身的首腦，每一個官能，都要發揮他的作用，如果我們司令部裏面位置一批閑人，每天無所事事，那這種人，不僅無益作戰，而且是我們軍中害群之馬，將來一定要敗壞我們軍隊的風氣，削弱我們軍隊的戰鬥力。所以我們今天要改造軍隊，先要改造我們的司令部，而要改造我們司令部，首先要健全幕僚，裁汰冗員。要這樣，纔能刷新我們軍隊的精神，提高我們作戰的力量。總要使我們司令部裏面，人無閒置，事無廢弛，例如部隊裏面給養由何人負責，交通通訊由何人負責，和如何能發揮其最大效用。從參謀處長副官處長以及參謀副官到士兵為止，每一個人都要使之有固定的工作，而不致閒在那裏，惟其如此，所以我們對參謀副官以及各級官兵應有的職務，必須研究明白，然後纔能領導他們。否則，我們就不能取得部下的信仰了。
輔助我們主官指揮作戰的，除了幕僚之外，還有政工人員。但我們現在一般主官，都不注重，所以士兵的政治知識，都不能達到我們革命軍隊的要求。士兵對於他本身的職務，都不能認識清楚。作戰的時候，當然不能發揮力量，尤其是現在匪軍到處騷擾，襲擊國軍，因之我們的政治工作，不僅要注意於軍隊，尤其要注意於社會。我們軍隊到達一個地方，高級將領立刻要督促政工人員，考察當地的社會環境，聯絡當地的社會團體，尤其對於社會上領導人物，地方士紳，與教育界人士等，必須與之密切合作〔第532頁〕，以掌握地方，使反動派無法活動，我們作高級將領的，不僅要能掌握部隊，而且要能領導社會，所以我們在這三個月中間，對於一切社會的組織、宣傳的方法和技術，必須多方研究，總要能隨時運用纔好。
還有，各位以後作戰，不僅要注重正規戰，尤其要注重遊擊戰。因此，我們對於便衣隊、突擊隊、以及情報員宣傳員組織和訓練，必須注意。尤其是情報人員，如果訓練得法，善盡職責，則一個人簡直可以發生一師人的效力，因為情報人員不僅要能探得對方的情報，而且派了出去，必須能製造種種有利於我方的謠言空氣，來懾伏敵方的精神，所以情報員一方面又是宣傳員，除了取得情報之外，還要能發生宣傳的作用。但是我們現在的情報人員，不僅不能獲得有利的情報，而且有時無意之中，反而將自己的情報，透露給敵人和匪軍知道，以致發生相反的結果，這是我軍作戰常常不利的一個重要的原因。以後我們對於這種生死攸關的事情，不能不特別注意，特別研究。 各位在校，除了固定的科目以外，希望對上述各點，要特別注重。在這幾個月中間，務須多用腦筋，努力學習，來增進我們的修養，充實我們的學識，以期不愧為一個現代的軍人，如此，纔能與盟軍並駕齊驅，完成我們神聖抗戰的使命。


中國國民黨建黨五十週年紀念詞

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件：第533頁，第534頁，第535頁，第536頁，第537頁，第538頁，第539頁

〔第533頁〕

——中華民國三十三年十一月十二日在重慶講——

〔要旨〕
 一、國父創立本黨其目的在求中國之自由平等，以黨的奮鬥，來救國救民，故本黨的黨員，祗有義務而無權利。
二、我國民革命是實行三民主義，使中國成為獨立民族，要建立一個真正主權在民的國家。
三、國父認定國民革命的成敗，乃是整個國家的存亡問題，中華民族所以能由垂亡而漸趨復興，全賴革命先烈熱血苦心之所成。
四、革命黨員要認識本身責任之所在，要耐得住煎熬，經得起鍛鍊，以慰五十年來為革命、為抗戰犧牲的先烈在天之靈。
五、要貢獻我們一切，共同努力於革命抗戰的事業，集中意 志，集中力量，爭取最後的勝利。
六、體認 國父倡導革命的遺訓，努力來完成國民革命抗戰建國的目的。
〔本文〕
 今天是我們 國父的誕辰。 國父在民國紀元前十八年，創立興中會，開始革命救國運動，到今年恰滿五十年。我們今天來舉行這一個悠久偉大的五十年革命紀念典禮，實在感到無限的光榮和興奮。國父的誕生是中華民族的救星，是全體人類的福音，就我們中國來說， 國父組黨的開始，是我們中國新生命的誕生，而三民主義的創制，乃是重鑄了我們中國的國魂，從此一般國民相率覺醒，革命志士，一致奮鬥，終於推翻帝制，建立民國，使我們中華民族，獲得了整個的解放。就世界人類來說：大家都〔第534頁〕知道我們中國是擁有四萬萬五千萬人口的大國，關係?世界的安危，如果當時沒有 國父起而倡導革命
，喚起了我們中華民族的自信，鼓舞了我們中國復興的希望，啟示了我們中國國民在現代世界中力求進步的覺悟，那麼我們中國的遭遇固然不堪設想，而東亞和世界的情形，又將如何演變？所以 國父所倡導的國民革命，真是中國復興的樞紐，也是人類福祉的基礎所關。這真如 國父所說的「前不及見，後不再來的神聖事業。」對於這一個偉大的神聖事業，我相信我們中華民國每一個愛國的國民，都必感奮興起而矢志繼承，尤其我們中國國民黨的黨員，更應該十分悚惕，自覺責任的未盡，而積極努力，以求革命救國大業的完成，臨此莊嚴紀念之辰，溯往策來，特闡其意義，為我全國同胞、全黨同志申述之：
其一、中國國民黨的創立與使命　興中會成立，是中國國民黨組黨的開始，也是國民革命的發軔。此後五十年來，革命的宗旨和使命，一貫相承，終始無間。 國父倡導國民革命，其目的在求中國之自由平等，其動機乃是要救亡圖存。 國父昭示我們「三民主義是救國主義」，遠溯本黨革命的初期文獻，興中會宣言中所謂「拯斯民於水火，扶大廈之將傾」，同盟會宣言中所說「前代為英雄革命，今日為國民革命，所謂國民革命者，一國之人，皆負革命之責任」，這都是說明了革命的目的在於救國救民，革命的基礎在於全國的國民。所以 國父革命的一貫精神，是有國而後有黨，組黨乃為了救國，離開了國家與人民的利益，就沒有所謂黨的利益。黨與國家的關係，就在於革命未成之始，以黨的奮鬥來救國救民，民國成立之後，更要以黨的努力來保障民國，黨員和民眾的關係，就在於黨員要冒死犯難，為民前鋒，要喚起民眾，相與戮力，黨員祗有特殊的義務，沒有特殊的權利。我們五十年來，所以能號召多〔第535頁〕數志士，共同致力者，就在於我們革命黨員祗有國家沒有個人，祗有犧牲不計酬報的純粹聖潔的精神，這一種精神，是我們全體同胞所應該認識，青年國民所應該效法，更是本黨黨員所應該特別珍重而努力保持的。
其二、三民主義的涵義與要旨 我們國民革命最終目的在於實行三民主義，三民主義的涵義，見之於同盟會的政綱，所謂恢復中華，建立民國，平均地權，就是三民主義的發端，及至民國十三年第一次代表大會宣言與 國父的歷次訓示而更有詳細的闡明。這是我們五十年來革命歷史一貫相承的統緒，也是無數先烈熱血頭顱所鑄成的結晶。三民主義的內容，就第一次代表大會宣言而舉其概要，則是民族主義的內容在中華民族自求解放，在國內各民族一律平等。民權主義的內容在於間接民權之外，復行直接民權，民生主義的內容在於平均地權與節制資本，並由國家力量以謀人民生活的保育和調節。我們今天更就其目的具體言之，那就是民族主義是要救中國的危亡，求中國的獨立，民權主義是要建立真正主權在民的中華民國，民生主義是要杜絕資本的壟斷，防止階級的鬥爭，以謀生活的均衡，這包括民族民權民生三方面的三民主義，涵蓋一切而無偏頗，適合國情而無流弊，所以我們國民革命以三民主義為中華民國立國的最高原則，就因為三民主義完全合乎國家與人民的需要，應乎世界與時代的趨向，我全國國民所要排除障礙以求其實現者在此，我們共同奮鬥的目標也即在此。
其三、國民革命的意義與成就 國父認定國民革命是全國國民共同的事業，國民革命的成敗，乃是整個國家的存亡問題，所以一本天下為公的精神，號召全國的愛國志士，來參加本黨，共負革命的責任〔第536頁〕。 國父在中國革命史上說「求天下之仁人志士以共同致力，於是有立黨」。我們回溯本黨的歷史，自興中會以至於今日的中國國民黨，革命的組織經過六次的變遷，每一度的變遷，無不是順?時勢的要求，而進一步擴大了熱心愛國革命志士的集合。由於 國父偉大精神和三民主義的號召，由於國民許身報國不惜犧牲的責任心所驅使，全國的革命志士陸續加入本黨，共為實行三民主義而奮鬥，其間冒險犯難，為努力革命而捐軀成仁者不可以數計。這五十年來，中華民族所以能由垂亡而漸趨於復興，中國國勢所以能由晦塞而日接於光明，無不是革命先烈熱血苦心之所培育而成，現在革命的形勢益見開展，革命的任務更見重大，我們更要期待全國的愛國同胞參加革命，成為同生死共榮辱的同志，以求革命抗戰大業的完成。
其四、革命黨員紀念革命光榮的歷史更應認識革命的責任 我們 國父的組黨革命是出發於「救國救民」的責任心與義務觀念。 國父指示我們說：「國家之內，一物不得其所，就是我們的責任」。國父又告訴我們說：「因為革命沒有成功，所以真正的民國無從建設，民國一天沒有建設好，本黨就要奮鬥一天。」這就是指示我們黨員對於責任和義務所在，絕不可以放棄，絕不可以規避。我們身為 國父的信徒，就要知道我們革命決不是爭取權利和地位，而是要擔負義務和責任。我們在國家民族的最高利益之前，決沒有任何得失利害可言，我們所應該堅忍奮鬥萬死不辭的，就是這個革命的義務和責任，我們須知本黨的歷史完全是先烈的血淚所寫成，在此五十年中，捐糜頂踵，捨身成仁的先烈，還是有形的犧牲，而其所遭受的毀謗誣蔑，無所不至，為了達成革命目的，含詬忍辱，無限痛苦，乃是 國父〔第537頁〕以來每一個革命同志所備嘗的經歷。就以國父本身所遭遇的而言，在中國革命史中就說：「雖有為國民利害?想，獻身以謀革命者，國民不惟不知助之，且從而非笑與漠視之。」其實這幾句沈痛的話，還不能形容 國父與當時先烈所受痛苦於萬一。我們今日追念 國父，追念先烈，如要為革命的信徒。更要以堅貞強毅赴湯蹈火的精神，耐得住任何的煎熬，經得起任何的鍛鍊，必須知道前人之澤，後人所繼，前人遺留的志業，即後人努力的目標，我們今天紀念國民革命五十年，不祗是紀念革命先烈，更要紀念在五十年革命事業中所犧牲的無數同胞。我們決不能絲毫放棄我們為國家為先烈為主義為革命的責任。本黨黨員必須認識這個責任，負荷這個責任，纔無愧為 國父的信徒，纔能安慰我們五十年來為革命為抗戰而犧牲的先烈在天之靈。
其五、全國同胞應全力爭取抗戰勝利完成國民革命，以紀念為國犧牲的革命先烈 我們今天舉行國民革命五十年紀念，我們全國同胞，必須萬眾一心，加緊努力於正在劇烈進行中的抗戰。要知道這是我們剷除建國障礙完成五十年來國民革命所必經的過程，也是我們獻身救國最後成功所必需的努力。我們革命建國最大的敵人就是倭寇，這是 國父所早已預見的。在實業計畫的結論中間， 國父早已預測到「日本的軍國政策要獨力併吞中國」，也早就預測到「日本即欲實行其侵略政策，中國人亦必出而拒絕之，不論何時何地，亦斷非日本所能統治」，尤其 國父當時所預言的「為戰爭而結合」，就是指黷武主義的法西斯侵略同盟，而其所預言的「為和平而結合」，就是指我們為保障正義和平而戰鬥的反侵略盟邦。現在我們苦戰七年有餘，且與盟邦合作，共同從事於「公理與強權之戰」，此戰勝利以後，我們〔第538頁〕相信國際和平與安全，必能獲得有效的保障，中外經濟的互助合作，也已經開啟了坦蕩的途徑。但是我們今天敵騎深入，河山淪陷，同胞痛苦，敵寇的垂死掙扎正極瘋狂，而我們在獲得最後勝利以前，現在正是全體國民所應一心一德誓死報國與敵人作最後最猛的戰鬥的時期。必須知道我們惟一的敵人就是日寇，如果日寇不驅除，則我們過去的革命事業就要中斷，我們民族民權與民生都將無所寄託，國家民族的生存不能保持，更無論乎任何個人或局部的權利與希望。須知革命是最坦白的犧牲奮鬥，救國要澈底的剷除自私。我們生此時代，臨此艱鉅，必須毫無保留的貢獻我們的一切，也必須無條件的共同致力於革命抗戰的事業。我們回溯革命先烈的追隨 國父犧牲奮鬥，無不是攘臂而起，義無反顧，絕無有所躊躇，更無有所要求。我們祗知道革命救國，是我們國民的天職，是我們共同的責任，所以我們今天惟一的急務，在於驅除敵寇，復興民族，求得國家的獨立自由，其他一切，都非所計。因之凡是我們中華民族黃帝的子孫，和忠心於革命的信徒，必須集中意志，集中力量，在同一目標之下，共同努力，爭取抗戰的最後勝利，克服我們革命建國的最大障礙，必須如此，纔能無負於 國父在五十年前倡導革命挽救中國危亡的初衷，纔無愧於我們後死者的責任。
我們紀念 國父倡導革命五十年的意義，略如上述。我們深深感覺我們中國何幸而有崇高偉大的 國父，應時誕生，為我們國家指出革命復興的要道，倡導革命建國的大業，使我們中國在坎坷崎嶇的國運中，能夠挽救國家，復興民族，我們中國有此哲人，有此偉業，我們真覺得無限的光榮。同時我們大家要一致認識，革命建國，大勢已定，完成可期，但是最後的成功，繫於最後五分鐘的努力。我們萬不〔第539頁〕可掉以輕心，在這個國家民族的存亡成敗千鈞一髮的關頭，忽略了我們誓死奮鬥的責任，必須知道抗戰勝利，方是建國工作的順利開始。在這個重要時期來紀念五十年前倡導革命的 國父，我要為我同胞，為我黨員，莊肅鄭重，念一段 國父在民國紀元前所發布的宣言。在那一篇宣言裏， 國父指示我們說：「深信我國民必須蹈厲堅忍，共成大業，祈人人各發揚其精神。同為軒轅子孫，應相視如伯叔兄弟，諸姑姊妹，休戚與共，患難相救，同心同德，以衛國保種自任，戰士不愛其命，閭閻不惜其力，則革命可成。」全國同胞們！全黨同志們！這一段訓示，恰如為我們今天而發的，願我們深切體會，敬謹接受，以共同努力於國民革命抗戰建國的完成！


幹校學生之使命

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件：第540頁，第541頁，第542頁

〔第540頁〕

——中華民國三十三年十一月二十九日在中央幹部學校講——

〔要旨〕
 一、充實我們的學識技能和養成親愛精誠的習慣，互相切磋，團結一致。
二、天下無難事，只怕有心人，青年人要能立定志向，就沒有作不成功的事情。
三、人人都要以享受逸樂為可恥，一舉一動都要以增進人民的福利為依歸。
四、建國的終極目的，就在於增進民生的福利。要有「民胞物與」的精神，才能達到實行民生主義的目的。
〔本文〕
 研究部的學生，在校的成績一般都很好。現在不久就要離校，有的要去從軍，有的要去擔任軍隊政治工作，本校長趁今天點名之後，有幾點重要的意思，要告訴各位。
你們此次來校學習的目的，以及今後工作和事業的方向，大家想必早已明白。我在開學的時候曾經對大家說過：我們要立志作一個堅苦卓絕的革命黨員，要在我們的手裏將中國建設成為一個三民主義的國家。我們的使命如此重大，就不能不具備高深的學問，豐富的經驗。所以無論教職員學生，人人都要愛惜時間，尤其要寶貴我們這個學習的機會。要知道我們集合二百多有志青年於一堂，在賢明的師長領導之下，來研究革命的方略和計畫，作我們將來從事實際工作的基礎。這實在是千載一時難得的機會，我們必須趁此機會，一方面充實我們的學識技能，一方面養成親愛精誠的習慣，在校的時候，我們是志〔第541頁〕同道合的同志，在品學上要互相切磋，在情感上要團結一致，出校以後，更要作同生死，共患難的戰友，要以集團的力量，來達到我們革命建國的目的，只要大家能夠同心同德，團結一致，那不要說我們現在有二百五十餘人，就是只有二十五人，也可擔負起國家的大事。我們無論作什麼大事，都不在人多，而在意志的集中，步驟的齊一。我們將來出了學校，一切工作努力，都要為黨為主義為學校，而不為我們本身，要能為大我而犧牲小我，在這個共同目標之下，來犧牲奮鬥。然後才能以一個人發揮千萬人的力量，完成千萬人的事業，這是我今天要告訴各位的第一點。
其次，剛才說到我們的責任在建設一個三民主義的新中國，我們中國有一千一百萬平方公里的土地，有四億五千萬的人民，我們要建設起來，使地盡其利，物盡其用，要提高全國同胞的知識能力，使能有所貢獻於國家，這的確不是容易的事。但大家要知道：「天下無難事，只怕有心人。」青年人患不能立志，如果能立定志向，本其熱誠，朝此目標，悉力以赴，就沒有作不成功的事情。我們要怎樣立志？我認為我們一般青年的革命黨員，首先要有刻苦耐勞，堅忍奮鬥，不惜犧牲，不怕危險的決心，大家要知道：革命事業，原是最危險最困難的事業。而且我們可以說，革命事業，如果不經過危險困難，就不能獲得真正的成功。惟其如此，所以每一個革命黨員，都必須經過非常的鍛鍊，必須能夠吃常人所不能吃的苦，耐常人所不能耐的勞。庶幾鍛鍊成鋼鐵一般的人格，臨危授命，能夠履險如夷。現在我們學校的待遇，照戰時水準來說，已經比其他的學校為優，可以說大家現在的生活，並沒有吃苦，但我們不能不時時想到將來生活的艱苦，時時作刻苦耐勞的準備。須知我們既經從事革命，就必須犧牲享受。尤其〔第542頁〕是我們革命黨員地位愈高，責任愈重，則我們的生活也必須更刻苦，工作也必須更努力。然後才能作部下的表率，取得民眾的信仰，這個道理希望大家一致明白。今後無論在校離校，務須以「刻苦耐勞」互相勸勉，而以「苟安逸樂」，互相規戒。人人都要以享受逸樂為可恥，一舉一動，都要以增進人民的福利為依歸，否則，如果我們誤認了目的和方向，以為進了本校，將來就可以得到高官厚祿，可以過一種舒適的生活，而忘卻人民的痛苦，黨國的艱危，那就犯了過去一般官僚政客的毛病，而有辱我們革命的使命了。
大家還要知道：建國的終極目的，就在於增進民生的福利。所以說：「建設之首要在民生。」我們要提高我們人民的知識，改善我們人民的生活，使之達到歐美先進各國同一的水準，然後纔能盡到我們建國的責任。剛纔我要大家刻苦耐勞，主要的意義就是要大家犧牲自己的享受，來謀人民的享受，犧牲自己的安樂，來謀人民的安樂。孟子說：「稷思天下有飢者，猶己飢之，禹思天下有溺者，猶己溺之。」我們革命黨員必須有這種「民胞物與」的精神，覺得一夫不獲其所，都是革命黨員的責任未盡，一人飢寒痛苦，就是我們革命事業的失敗，如此視民如傷，然後纔能真正達到實行民生主義的目的。纔能使中國人民的生活，達到我們 總理所提出的標準。所以我們切不可只顧自己，而忘卻了人民，必須念念以人民的福利為依歸。為改善人民的生活而努力。然後纔不愧為本校的學生，也才能達到我們來校求學的目的。


青年幹部負責盡職之要道

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件：第543頁，第544頁，第545頁，第546頁，第547頁，第548頁，第549頁

〔第543頁〕

——中華民國三十三年十二月三日對軍事委員會幹部訓練團
及中央幹部學校專修部開學講——

〔要旨〕
 一、回溯本黨革命歷史，每一次偉大成功之前，必要經過最危險、最黑暗的時期，務望堅持信心，必可得到勝利。
二、領導從軍青年同志，要特別愛護，視同子弟，同時要培養其新的精神、品德，學術和技能，以造成青年軍為新的軍隊。
三、政工人員的責任：
①作士兵的導師，以振作其戰鬥精神，養成其戰鬥勇氣。
②作士兵的褓姆，顧念其痛苦疾病，注意其陣亡撫慰。
③膽量要勇敢，精神要純潔，情感要高尚，工作要艱苦，以提高在軍隊裏的信仰和地位。
④為軍隊服務，不計報酬，不求虛榮。
四、要有獨立自尊的人格，勤勞服務的習慣，以取得信任。
五、要立定志向，只作事，不作官，希望全體同志都應獨立自強，奮鬥犧牲，險夷一致，生死不渝。
〔本文〕
 今天舉行 總理紀念週，集合我們軍委會幹部訓練團、政工人員訓練班、譯員訓練班以及幹部學校專修科各部門的學員學生於一堂，趁此機會，本委員長要將各位對於黨國所負的責任，以及我們應該如〔第544頁〕何努力才能盡到這個責任的道理，簡單的指示各位。
自從 總理創立興中會，領導中國革命，到現在已經有了五十年，這五十年來，革命的經過，最初只有 總理一個人先知先覺，看到國勢的危急，於是大聲疾呼，來喚醒全國的民眾，當時一般愛國有志之士，不到數年，受了 總理的感召，就風起雲湧，到處響應，接受 總理的領導，來從事革命，這就是本黨組黨的經過，究竟我們革命的目的是什麼呢？就是要將當時貧弱落伍的中國，挽救起來，建設成為三民主義的新中國，換言之：就是要使我們中國真正能夠獲得自由獨立和平等，真正能夠光榮的存在於今日的世界，使我們國民真正不愧為世界上自由獨立的國民，不再受異族的侵略壓迫，使我們世代的子孫，不致作人家的奴隸牛馬。這五十年來，由於我們一般先烈同志，在 總理的領導之下，犧牲奮鬥，再接再厲，纔創造了我們中華民國，奠定我們今天革命的基礎，此中過程，如果一讀本黨革命的歷史，就可知道其間經過多少艱難困苦，多少流血犧牲，以及多少次的失敗和挫折。正因為我們革命的事業，是從艱苦危難中奮鬥出來，所以我們就發現了一條革命的真理：就是革命的事業，如果不經過失敗，就不會獲得真正的成功，失敗的次數愈多，則我們成功的機會愈多，失敗的程度愈大，則我們所得的勝利也愈大。大家都知道：民國以前本黨最大的失敗，是黃花岡之役，然而不到一年，就在武漢起義，辛亥革命，竟因此而成功。民國十一年陳炯明的叛變，使 總理廣州蒙難，這是本黨又一次的大失敗，然而不到兩年，就是在民國十三年，我們成立了黃埔軍校，培養出一般革命的軍事幹部，十五年出師北伐，乃能統一中國。由此可知我們革命黨在獲得一次偉大的成功之前，一定要經過一個最危險、最黑暗的〔第545頁〕時期，能夠百折不回的堅忍奮鬥，度過了這個時期，就必能獲得一次偉大的進步和成功。我們是不是真正不愧為一個革命黨員？就是看我們是否認識這個真理？如果我們在危險困難的時候，能夠從容鎮定，堅持信念，始終不渝，而且積極興奮，再接再厲，向前奮鬥，就必能求得我們最後的勝利。必須如此，纔不愧為一個真正的革命志士，不愧為 總理真實的信徒，也纔能擔當起革命的大事。希望各位同志今後無論何時何地，都要堅定我們革命的信念，決心犧牲，努力奮鬥，來達到我們革命的目的。
其次，我要指示大家的，我們這次發起知識青年從軍運動的意義：我們此次發動知識青年從軍，重要的意義是在測驗一般知識青年對於國家民族是否真正愛護？現在國家民族艱危至此，一般知識青年是否有良心血性，挺身而出，來挽救國家的危亡？所以我們這次運動，既不加一點勉強，同時也不以權利地位來引誘，完全要一般青年為其純潔的良心所驅使，自動自發的來當兵，報效國家，以盡其國民的天職。他們現在既報名從軍，就是決心犧牲一切。為國家民族來效力，這些青年都是民族的菁英，是國家的生命。因此，我們作青年軍幹部的同志，要知道自己的責任特別重大，我們要使每一個知識青年軍人的力量，都能夠充分的發揮出來，而不致有所浪費，尤其不致有無謂的犧牲。須知一個知識青年的力量，足以抵十個普通的士兵。犧牲一個普通的士兵固然可惜，然而我們還不過是減少了一個人的力量，而我們犧牲一個知識青年，就等於減少了十個人的力量，所以我們必須索取十倍的代價，纔不是枉然犧牲。這一點，各位幹部以後必須時刻記住，總要使我們的部下盡量的減少犧牲，盡量的發揮力量。我們的責任既如此重大，因此我們在團的時候，一定要努力研究，人人都要修養新的精神，新的品德，新的學〔第546頁〕識，新的技能，尤其是對於部下，一定要如父兄之愛護其子弟，使一般青年感覺軍隊無異學校，且如家庭一樣可愛，所以一面要寬嚴有方，本末有序，一面要親愛精誠，團結一致，這樣，我們到了戰場上面，就沒有不能打勝仗的道理。否則，如果我們的精神思想不能改變，生活習慣還是和過去一樣，那我們就不配作青年遠征軍的官長，就辜負了一般青年從軍的熱誠。各位要知道：這十萬青年軍乃是我們民族復興的中堅力量，目前的時局，今後的軍事，都賴此十萬青年軍來轉危為安，轉敗為勝。而各位幹部就負有積極領導的責任，必須切實覺悟，埋頭努力來學習新的知識技能，建立新的精神品德，要知道這次幹部訓練團的成敗，就是我們整個青年遠征軍的成敗，直接的關係?我們國家的存亡，各位同志不可不刻骨銘心，加緊努力，充實自己的一切，來完成我們所負重大的使命。
現在我們要講到政工訓練班各位同志的責任，我們政工人員的責任，一方面是要作士兵的導師，一方面還要作士兵的褓姆、大家都知道：軍隊之有無戰鬥力量，完全要看他有無旺盛的戰鬥精神。而學問技能尚在其次，如果沒有戰鬥精神，就是有了很好的學問技能，都不能發揮出來，所以我們作戰最重要的因素，還是在於士兵的精神，亦就是特別要養成士兵的勇氣。士兵的精神要如何才能振作起來呢？這就要看我們政工人員的工作能否奏效了。政工人員務必要想種種方法，使一般士兵信仰我們的主義，認識我們民族的歷史地理，明瞭其本身對於國家的責任和義務，瞭解我們人生的意義與生死的觀念。這樣，纔能使一般士兵徹底的瞭解我們為什麼要來從軍，要怎樣纔能達成我們當兵的任務。從而發生無窮的勇氣，無論什麼危險困難，他都可以不怕了。除此之外，我們政工人員，同時又是士兵的褓姆，士兵有〔第547頁〕了痛苦疾病，我們要像家人兄弟一樣的照顧他，安慰他，使他能夠解除痛苦，恢復健康，士兵如果作戰陣亡，我們就要通知他們的家長，撫慰他們的家屬，使他們知道自己的子弟是為國家盡忠而死。這是家庭無限的光榮。政工人員要能盡到這兩方面的責任，纔能無虧於職守。而且我們要一般士兵信任我們，依託我們，決不是偶然的事情，必須我們有足以被人信任的品德，有可以為人依託的精神和情誼。凡是政工人員所到的地方，一般士兵自然而然的覺得自己的精神有了寄託。生活有了保障，才能發揮其戰鬥的精神與力量，所以我們政工人員要知道自己的工作，是最高尚而博愛的工作，必須我們的精神品德，真正不愧為士兵的導師和軍隊的褓姆，尤其是我們的膽量勇敢，格外要能使得一般士兵敬服，我們的精神必求純潔，情感務要高尚，最危險的地方，我們政工人員要先到；最艱苦的工作，我們政工人員要先作，不僅要與士兵同甘苦，而且要真正作到身先士卒。這樣，纔能發揮我們政工人員最大的效能，也纔能提高我們政工人員在軍隊裏面的信仰和地位，總之政工人員的職責，要輔助主管長官，督導士兵服從命令，遵守紀律，為軍隊服務，為士兵保育，不計報酬，不求虛榮，真正是為黨為國，為主義犧牲個人的一切，損己利人，達成我們革命的目的，但求不愧為 總理的信徒，本黨的同志而已。
現在要講到譯訓班學員的責任，譯訓班的學員，中間有的曾經實地服務，要知道自己的任務在聯繫盟邦的友軍，而且要藉這個聯繫，使友邦的軍官對我們的國家，我們的軍隊，我們的民眾，有一種深刻的認識。從而發生一種敬愛的心理，外國人認我們的一言一動，代表?國家和國民，他們藉此來判斷，我們國民的程度和國家的前途，如果我們服務的精神不好，或是對他們失態，那他們就要看輕我們，同〔第548頁〕時也就要看輕我們的國家，看輕我們的軍隊，這樣我們個人的損失雖小，而國家的損失太大了！所以我們不能不特別自重自愛，注意自己的精神和態度，我們必須有獨立自尊的人格，有勤勞服務的習慣，有敏捷周到的工作，然後纔不會受人家的輕視。而我們的國家和軍隊的地位，也可以由我們譯員的努力，使盟軍發生新的認識，發生新的信仰。
最後，我還有一點意思，要告訴幹部學校專修部的學生，你們此次來到本校，顧名思義，應該知道你們的責任，在作革命的幹部，革命工作頭緒萬端，目前的抗戰，固然是革命的工作，而今後的建國，尤其是革命最基本最積極的工作，你們各人的責任，主要的就是一面在現在，要為國家與軍民來服務，一面就是準備將來作建國復興的幹部，我們要完成這個責任，首先就要立定志向，只作事，不作官，人人要自居於無名英雄，擔任起革命最危險最困難的工作，而不計報酬，不談享受。現在一般普通學校的學生，沒有受過革命的教育，不知道他們來求學，乃是在求得一種學問，要為國家效力，亦即是準備為國家來犧牲，而只是混混沌沌，糊糊塗塗，在學校裏過了幾年，畢業出來，得了一張文憑，就只想為個人自己的利祿地位，尋求出路，甚至不惜投機取巧，成為一種寡廉鮮恥的政客。因此，國家培植他，教養他，而他對於國家並沒有一點實際的貢獻，我們幹部學校的學生，必須徹底的改革這種卑污的心理，從今天開學起，就要立定決心，以救國救民為職責，以犧牲奮鬥為本分，而且我要告訴今天在場的全體同志，你們切不可以為自己是本委員長的學生部下，將來畢業以後，一定能得到較優的地位或出路，來作升官發財的直徑。你們如果存了這種依賴僥倖的心理，那就不必進幹部學校，不必參加遠征軍，這種〔第549頁〕只顧自己的利益，不顧國家民族利害的人，我不僅不要他作我們的學生部下，而且我要把他當作我的敵人；你們自己仔細的考慮一下，你們還是願意作革命領袖的敵人呢？還是要作他忠實的信徒呢？如果要作我的部下，作我的信徒，就必須要有獨立自強的精神，有奮鬥犧牲的決心，有百折不回再接再厲的勇氣，有險夷一致生死不渝，如孟子所說：「富貴不能淫，貧賤不能移，戚武不能屈」的志節。 總理從前說過：「我手下只要有三百個忠實的黨員，信仰我的主義，服從我的命令，我就可以剷除一切反動的勢力，掃平革命的障礙，完成我們革命的大業。」可見革命黨員，不在人多，要在精神團結，步驟一致，如果我們真正能夠團結一致，那不要說我們今天在場的有二千餘人，就是只有二百人，二十人，都可以使我的革命大業轉危為安，轉敗為勝。古人所謂：「精誠所至，金石為開。」就是這個道理，希望各位同志，要時刻記住 總理這一段遺訓，與本委員長同生死共榮辱，來完成我們革命的使命。然後纔能達到各位來團受訓的目的！


青年遠征軍幹部之使命

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件：第550頁，第551頁，第552頁，第553頁，第554頁

〔第550頁〕

——中華民國三十三年十二月十日在軍事委員會
幹部訓練團 總理紀念週講——

〔要旨〕
 一、幹部訓練團的官長學員，要作青年遠征軍之中堅。
二、我國處貧弱落後之境，竟能抵抗第一等強暴倭寇侵略達八年之久，全憑三民主義與民族固有道德，——禮義廉恥精神力量之發揮。
三、本年八個月間，鄭洛之失陷，粵漢戰役之挫失，桂林柳州會戰，敵勢如破竹，而我則不免望風披靡，乃我革命軍有史以，最大之恥辱。
四、各官長學員入團受訓，重沐革命洗禮，應脫胎換骨，重新作革命軍人，恢復革命精神，發揮革命勇氣，始能驅除敵寇，收復失土。
五、我們要驅除敵寇，洗雪恥辱，就要我們有新的幹部，以新的精神，來組織新的軍隊——青年遠征軍，造成一個以一當十，以一當百的革命軍！
〔本文〕
 我們幹部訓練團的各位官長學員，將來都要作青年遠征軍的中堅幹部，以後要如何努力，纔能盡到自己的責任，本委員長今天趁 總理紀念週的機會，要剴切的提示大家。
自從七七抗戰以來，到現在已經七年多了。這七年多中間，為抗戰而傷亡的官兵，以及為抗戰而犧牲的民眾，至少在一千萬人以上。至於其他為抗戰凍餓，轉徙疾病而死，以及在淪陷區為敵人蹂躪虐待以死的還不包括在內。我們本來是一個貧弱的國家，我們沒有新式的武器來裝備我們的軍隊。因此我們〔第551頁〕的軍隊本來就是一個比較落後的軍隊。而我們一般民眾的教育程度不夠，國家觀念和民族意識都比較薄弱，比不上其他現代國家的國民。然而我們以此貧弱的國家，如此散漫的社會，如此落後的軍隊，抵抗世界上第一等強暴的敵人，竟能支持到八年，而且始終獨立不搖，愈挫愈奮，這是什麼緣故呢？這乃是因為我們中國有一個特殊的優點，就是我們中國有一個立國的主義——三民主義，其精深博大，為世界任何的主義所不及，有了這個主義，所以我們能發揮一種精神的力量，有此力量，所以能抵抗一切新的武器，新的組織，而且必能獲得最後的勝利。我們今天回想過去幾年以來，在敵人封鎖包圍之中，堅苦奮鬥，不奪不搖，這種英勇的表現，不僅在中國史無前例，而且舉世各國，都沒有表現過這種精神和力量的。所以我們必須認識：三民主義是我們抗戰的最大的武器，有此武器，無論什麼困難，我們都可以克服，什麼敵人都要被我們消滅！
這種精神的力量，一方面是從我們的主義發揮而來，一方面也是由於中國的固有道德——禮義廉恥——深入人心之故。所以到了國家民族存亡絕續之交，就不期而然的發生出無窮的勇氣與力量。尤其是廉恥的觀念，可以說是我們一切勇氣的泉源，我們所以能力排萬難，不辭犧牲，以求得國家民族的自由獨立，保障我們世代子孫不作敵人的奴隸牛馬，都是這個廉恥觀念所驅使。因此到了危難的關頭，我們就實踐了祖先的遺訓：「寧為玉碎，毋為瓦全，」「寧死而榮，毋生而辱！」明廉知恥的目的，就是在求得光榮。我們之所以要革命要抗戰，目的就在洗雪我們國家民族的恥辱，使我們的國家民族能夠光榮的自由獨立於世界，而不致為人家所輕視，所奴役。但是現在的情形怎麼樣呢？在一般民眾和外國人的〔第552頁〕眼光中，我們中國軍人到了什麼地位呢？過去七年中——尤其是抗戰初起的時候——我們在各戰場上都能抵抗敵人，不使敵人深入，但到了今年，自從四月到現在八個月中，始而鄭州洛陽的失陷，繼之有粵漢戰役的失敗，到最近桂林柳州的會戰，敵人可以說是勢如破竹，而我們則是望風披靡，這真是我們革命軍有史以來最大的恥辱。所以今天一般民眾不信任我們軍隊，以為我們不能抵抗敵人，尤其是一般外國人，格外的看不起我們軍隊，特別是看不起我們軍官。他們說：中國的士兵人人都很勇敢很聰明，人人都能打仗，但是中國的軍官太不行了，而且階級愈高，他就愈腐敗，愈怯懦，愈貪污，所以中國雖然有了很好的兵士，而軍隊還是不能作戰。他們這種批評，大家想必都已聽到，我不知各位聽到了之後作何感想？我個人擔任了全軍的最高統帥，真是覺得自己罪孽深重，對不起國家民族。因為現在的一批軍官，都是我教育出來培養出來的，你們腐敗貪污怯懦，就是我的罪過，我的責任。但是你們人人都率領幾千百的部下，對於國家的存亡，革命的成敗，都負有重大的責任。今天我是最高統帥受了這種恥辱，你們又應該怎樣呢？我們中國古代有兩句話：「主憂臣辱，主辱臣死」，這種「稱謂」，現在固已不合時代，但上官與部下的關係仍然不變。上官的恥辱，就是部下的恥辱。而且部下如果優良，那上官不僅不致受到恥辱，反因部下而得到光榮，因此，你們要知道上官的恥辱就是部下造成的，所以部下就應該拼命犧牲，來洗雪上官和自己的恥辱。這樣，纔可以說是盡了自己的責任。我今天何以這樣不辭勞瘁，堅苦奮鬥，還不是為 總理和一般已死的同志負責，以及為你們部下來負責，來洗雪我們黨國的恥辱，爭取我們黨國的光榮？我個人如此，你們是不是也應該為 總理為先烈負責，來保障我們革命黨以往的〔第553頁〕光榮？各位都是革命軍人，都受過主義的薰陶，我相信你們都有為黨為國保持光榮的決心，決不致沾染貪污腐敗怯懦的惡習，使我們軍隊失敗，國家滅亡，以致我們 總理和先烈，能安心瞑目於地下。各位現在來到本團，重受革命的洗禮，實在是如同越王勾踐遭受會稽之恥，與他一般幹部臥薪嘗膽，決心復仇的情形一樣。我們要藉這一次的訓練，脫胎換骨，重新作一個革命的軍人，恢復我們革命的精神，發揮我們革命的勇氣，然後纔能驅除敵寇，收復失地，完成我們革命的使命。
我們要怎樣纔能驅除敵寇恢復失地？要怎樣纔能洗雪我們過去的恥辱，不為外國人所輕視？這就要我們有新的幹部，以新的精神，來組織新的軍隊。——青年遠征軍就是我們所要造成的這樣一個軍隊。各位同志將來到遠征軍裏面服務，一定要振作革命的精神，恢復革命的靈魂，來發揮以一當十以一當百的力量。這樣不要說我們現在有十個師，就是只有三個師或五個師，也可以戰勝敵人，恢復失土。我們的革命是如何發展起來的？我們當初有多少軍隊？可以說完全是憑我們 總理赤手空拳領導?少數志同道合的青年同志，服從 總理的命令，犧牲奮鬥，一天一天發展起來的。我們黃埔軍校在十三年成立的時候，全體官生不過五百人，到現在只有二十年的功夫，全國一百二十個軍三百多個師的幹部，都是由這五百人起家的軍校學生來擔任，二十年之間，我們就以此極少數的革命軍作基礎，堅苦淬勵，擴充發展，始而掃蕩軍閥，統一全國，更進而發動抗戰抵禦數百萬的強敵，辛苦支持到七年之久。今天我們全國軍隊已有五百萬人，在數量上已增加了一萬倍，我們有了這個力量，我們的革命事業，應該已獲得空前的成功，然而事實上我們今天不但革命事業沒有成功，反而我們軍人受到了無窮的恥辱！由此可見，〔第554頁〕我們革命不在人多，而在所有的革命黨員，人人都能遵行主義，振作精神，團結一致，共同奮鬥，然後纔能發揮革命的力量，掃蕩革命的障礙，今天在場的各位同志，如果人人都能恢復二十年前的革命精神，人人以犧牲奮鬥為職志，朝?革命的目標前進，則我們青年遠征軍人數雖少，將來一定能發揮一千倍一萬倍的力量，一定能發生重心的作用，使全國的軍隊，都知所效法改進。現在名義上我們青年遠征軍雖不稱為模範軍，然而事實上必須作到這一步，我們青年軍的一舉一動，必須風行草偃，足以感召全國的軍隊，如此，我們纔能發揮以一當百的力量，也纔能達到我們最後勝利的目的。
我們幹部訓練團各位同志，必須深切體認的：越王勾踐蒙會稽之恥，國破家亡，而臥薪嘗膽，生聚教訓，終遂沼吳之志，我們今日所受的恥辱，何異於勾踐當年？我們一般軍人要雪恥圖強，亦惟有立定志向，努力自強，將外國人所譏笑我們批評我們的弱點：貪污，腐敗，怯懦，不愛部下，虐待部下的缺點，一一改正過來，而且同志之間，要互相挾持，互相規勸，使我們幹訓團的同志，人人都能成為有志氣，有操守，有能力，有學問的革命軍人，進而使我們青年遠征軍裏面，從高級將領到最下級的士兵，乃至於雜役兵為止，人人都能明禮儀，知廉恥，負責任，守紀律，人人都能盡到他光榮的職務，而不致為外人所輕視，這樣，我們就一定能夠驅逐敵人，收復失地，與我們盟邦友軍並駕齊驅來實現我們國家的獨立自由和平等。今後的抗戰軍事，我可以保證，我所定的戰略政略決無錯誤，只要各位聽我的命令，與我同甘苦共患難，無論到了什麼危險困難的境地，我們都一定可以轉危為安，轉敗為勝，以達到我們抗戰建國的目的。各位同志不久即將離團，本委員長今天特藉此機會，將這幾點重要的意思，提示大家，希望大家要刻骨銘心，躬行實踐，共同一致，努力奮勉，如此纔能達成我們此次來團受訓的使命。


青年遠征軍編訓的要旨

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件：第555頁，第556頁，第557頁，第558頁，第559頁，第560頁，第561頁

〔第555頁〕

——中華民國三十三年十二月十七日對軍委會
幹訓團第一期畢業學員講——

〔要旨〕
 一、本期學員今天畢業，就是青年遠征軍組訓的開始。
二、遠征軍的成立，在集合一般知識青年來從事最直接而有效的革命工作。
三、青年遠征軍必須有以一當十的新精神與新決心，為全國軍隊的倡導。
四、一般官長為尊重名器，應降低自己的階級提高國家和軍隊的地位。
五、對青年士兵的訓練，先要使他們徹底明瞭國民的義務，從軍的責任，與入伍的目的，以確定其思想與信仰。
六、注重軍人基本生活的訓練，養成軍人革命的精神。
七、官長要以身作則，嚴格施訓，至誠感化，使士兵能自動達成任務。
八、「禮義廉恥」為教育士兵的教條，「刻苦耐勞」為訓練士兵的守則，望共勉力行。
〔本文〕
 今天我們軍委會幹部訓練團將校研究班和步兵大隊第一期學員舉行畢業典禮。各位今天的畢業，可以說，就是我們全團學員事業的開始；也可以說，就是我們青年遠征軍組織的開始。我們青年遠征軍組訓的創始，亦就是我們國民革命成功的起點。
我們為什麼要組織青年遠征軍？就是為要實行三民主義。實行三民主義的目的，就是要求得我們中國的獨立自由和平等。要使我們本身，不受人家的侵略壓迫，要使我們世世代代的子孫，不致作人家的〔第556頁〕奴隸牛馬，而能夠光榮的生存於世界。但以我們過去一般軍隊的素質與智能，實在不能達到最後成功的任務。所以我們要成立青年遠征軍，集合一般知識青年，來從事最直接而有效的革命工作，以完成我們整軍建軍抗戰革命的最後使命。我相信這個軍隊組成之後，因為一般士兵都是知識青年，他們的智能都比普通士兵精強，每一個人至少能發揮五個乃至十個普通士兵的力量，而收到殺敵致果的成效。這樣我們青年遠征軍就可以成為全國各部隊的模範和基幹，因而提高全國各部隊的精神，改進全國各部隊的技術，以達到我們最後勝利的目的。如果我們全國的軍隊，都能發揮以一當十的力量，那我們現在全國有五百萬軍隊，就有五千萬人的力量，還怕我們抗戰不能獲得最後勝利嗎！
我們要使得每個士兵都能發揮十倍的力量，首先就要我們青年遠征軍裏面每一個官長都能有十倍普通官長的能力，加強十倍的精神。所以我們青年遠征軍從師長起到排長止，人人都要認清自己的責任，具備新的精神，立定新的決心。尤其要在我們軍隊裏面造成一種新的氣象，然後纔能作全國軍隊的表率。這是你們最主要的責任。現在我們全國有許多軍隊，為什麼還要成立青年遠征軍？就是因為現在一般軍隊暮氣太深，習染太重，而毫無生動的力量。尤其一般部隊的官長，很多精神頹唐，紀律廢弛，甚至於自暴自棄，不顧國家軍隊的利害，而只圖自己如何升官發財。惟其如此，所以不僅有失國民的信仰，而且要為外人所輕侮，影響所至，幾乎使我們這次抗戰中途失敗，因此我們不能不毅然決然發動知識青年從軍，編練新的隊伍，以新的精神和蓬勃的朝氣，作為全國軍隊的倡導，而挽回目前的頹勢。如此纔能提高我們國家的地位，也纔能安慰我們總理和一般先烈在天之靈。
〔第557頁〕
我們的責任如此重大，社會人士對於你們期望如此殷切，尤其是一般從軍青年的父兄，人人都希望他們的子弟在你們領導之下，能夠成功立業，我們要怎樣纔能盡到這個責任，纔能不辜負他們的期望呢？這就在於你們要能夠自覺自動，自立自強。真正有新的神精，新的決心，建立一個新的軍隊，來完成我們新的使命。而第一件要事就是我們一般作官長的必須認識：我們來到青年遠征軍服務，決不是為個人的名利地位，而完全是為國家為主義來奮鬥犧牲，真正是要實踐 總理所說的：「以吾人數十年必死之生命，立國家億萬年不死之根基。」我們必須立定這種志向，確有這種精神，然後纔不愧為青年遠征軍的官長，因此，我今天首先要求各位作到的，就是要你們犧牲自己的階級，降低你們現有的地位。現在我們中國軍人最大的恥辱，就是我們缺乏現代軍人的知識技能，沒有現代軍人的精神修養，而大家卻居於很高的階級。在外國作過大學教授的人，到軍隊裏服務，其地位不過少尉中尉或上尉，而其學問能力，比起我們一般將校來，不知道要高出多少！這真是我們的恥辱。須知軍隊是國家的代表，軍官又是軍隊的代表，軍官的學問能力與他的階級地位不能相稱的時候，則其階級愈高，愈足以顯示其軍隊程度之低落，也就是表現這個國家力量之薄弱！所以軍隊的名器太濫，則軍官的階級愈高，國家的地位必愈益降低；反之，如果我們軍人尊重國家的名器，降低自己的階級，則國家的地位必因此而提高，因此而得到外國人的重視，亦就可以提高我們軍隊和國家的地位。我們現在和盟邦並肩作戰。要使我們的軍隊為盟軍所重視，首先就要我們一般軍官自動的降低我們的階級，然後纔能使國家不受恥辱，因為外國人看我們的軍隊，首先，要看我們一般軍官的程度如何，我們的軍官如果真是有能力，有學問，那我們的〔第558頁〕階級愈低，就愈能獲得人家的尊敬！所以此次我們青年遠征軍裏面，從師長起到排長止，人人都要立定決心，犧牲自己的階級，降低自己的地位，然後纔能作士兵的模範，使得一般士兵人人都能自重自愛，這次選定各位作師長的，有的已經作過軍長副軍長，而我調你們來擔任師長的職務，就是因為我知道你們都有為黨國為主義犧牲的決心，所以特別挑選你們出來，統率這個作全軍模範的部隊，你們必須知道這是一個最難得的機會，不僅師長如此，全軍各級官長都要自動降低自己的階級，不僅要降低一級，甚至要降低二三級，如此纔能提高我們軍隊的素質，充實我們軍隊的力量，以完成整軍抗戰的任務。否則，如果軍隊不能建立，抗戰而致失敗，我們就是作了上將，亦無面目見人。所以我們現在自動的降低階級，就是為國家為主義而犧牲，亦即是為我們軍隊爭取真正的榮譽，為我們後世子孫求得光榮的生存而犧牲。今後我們青年遠征軍裏面的官長幹部，人人都要依此精神作到。如果有那一個官長不照我今天的指示實行，只知自私自利，只圖自己升官發財的，我們大家就要認為害群之馬，一定要嚴加淘汰，不使他留在我們遠征軍裏面。所以我們一般官長一方面要身先力行，一方面要監督部下。彼此互相策勉互相規勸，總要不使這種人來妨礙我們的前途，破壞我們的事業纔好。
其次，我們要怎樣來訓練青年遠征軍？使每一個士兵，都能充分的發揮其力量呢？我以為我們要訓練青年作一個良好的士兵，首先要訓練他成為一個良好的國民。我常說：良民是良兵的基礎，沒有良民，一定不能產生良兵。因為只有良民，纔知道如何恪盡職責，效忠國家，只有良民纔有獨立自由的精神，不甘作人家的奴隸牛馬。這樣的國民，訓練出來，到了戰場上面，一定能勇敢作戰，以盡其國民捍衛〔第559頁〕國家的天職。我們中國社會，國民教育向未注重，所以新兵入伍的時候，我們一定要告訴他，使他知道，現代國民的本分，明瞭現代國民的責任，具備現代國民的人格。然後纔能名實相符，作一個現代的士兵。過去我們軍隊訓練之所以失敗，就是因為我們在新兵入伍的時候，沒有實施這種教育，而只是教他們如何操練，如何射擊，這種士兵連國民的基本常識都沒有，如何能夠作一個良好的士兵，這次青年遠征軍的士兵，都是知識分子，我們必須使他們先要徹底明瞭國民的義務，與從軍的責任，以及他們入伍的目的，尤其是在成立部隊以後，能否達到我們預定的理想，還要看我們的訓練是否得法？如果訓練不得其法，則不僅不能發揮以一當十之效，而且於一般青年，於整個軍隊，都有莫大的害處。所以我們一定要想種種有效的方法，來啟發一般士兵自動自覺的精神，提高其愛國家愛民族的思想。而特別重要的，就是要改善他們的生活，指導他們的行動，至於技術還在其次，因為青年遠征軍的士兵，知識已有相當的基礎，普通士兵要學一週的課目，在他們三天就可以學會。我們現在所應注意的就是他們的生活、行動、思想、信仰等等，如果這些方面都走上了正軌，而不致發生錯誤，那我們青年遠征軍的訓練，就可以說已樹立了良好的基礎。
關於生活方面應該如何訓練，我對教導第一團有一次訓話，講我自己過去從軍當兵的經過，可以作大家重要的參考。我以為一個青年士兵，必須經過軍人基本生活的訓練，纔能養成軍人的精神。現在有的人以為我們將來帶領知識青年，在他們初入營的時候，管束不必太嚴格，精神不必太緊張，只要使他們慢慢的走上軌道就行了，這種想法乃是完全不知道帶領青年學生的道理所說的話，而且絕對是錯誤的〔第560頁〕。要知道我們官長對士兵的管束，如果有一點放縱、隨便，則其結果不僅是害了青年，而且是害了國家。現在一般部隊裏面，以為士兵的食、衣、住、行以及整理內務、掃除污穢等等工作不必要訓練，這樣的官長，決不會訓練出良好的士兵的。今天我告訴各位，我們青年遠征軍的訓練第一個方法，就是首先要從食、衣、住、行與灑掃應對進退乃至於理髮、洗衣、刷鞋、剪指甲等等最基本最細微的生活上作起，這些基本的工作，一定要經過嚴格的訓練，然後纔能養成正確的習慣。所謂嚴格的訓練，並不是要我們官長時時去監督士兵，責罰士兵，而只是將我們所規定的任務與動作，要他們如何去作，並且向他們講解為什麼要這樣去作的道理，然後啟發其自動自治的精神，使他們能自動的負責竭誠的作到。如此，我相信一般青年一定不待上官的督責，就能達到我們的要求。這是我從黃埔興學帶兵以來，一貫的教育的精神，而且已經發生了顯著的成效。然而現在部隊裏面這種教育的精神已經廢弛了，我們青年遠征軍必須恢復過來，今後一切教兵練兵的條件，我們官長首先須躬行實踐，嚴格作到，再拿我們一片至誠去訓練士兵，領導士兵，則一般青年士兵沒有不受我們的感化而自動自發的服從我們的命令與遵照我們的指示切實作到的。如果那一個青年士兵沒有這種自立自動的精神，違犯了紀律，不盡他的責任，那我們官長就可以問他：你是不是要求得國家的獨立平等，你如要求得國家的獨立自由，你自己首先就要有自立自強的精神。如果你不能自立自強，不能遵守紀律服從命令，那你就不配作一個現代的國民，尤其不配作一個中國青年遠征軍的軍人。我們隨時隨地要將這種道理曉諭一般士兵，使他們明瞭自己的責任，知道他一個人生活不檢，違反紀律，那影響所及，可使整個軍隊和國家，都受到損失。我覺得我們現在〔第561頁〕訓練士兵，不患過於嚴格，而患在我們官長不能以身作則，不能自律謹嚴。如果我們官長能夠律己以嚴，現身說法，那部下的士兵就沒有不信仰我們的。亦不會不服從我們的。大家回憶你們當時在學校的情形，當時一般持身嚴肅而管教你們認真嚴格的教師官長，我們不惟不怨他，而且到現在我們還永久的想念他、感激他。現在我們訓練部下也是一樣，只要我們能克己自治，能吃苦耐勞，就是我們管教十分嚴格，亦必能使得部下對我們只有感佩和敬服。何況我們管教部下生活，乃是為了愛護部下，維持部下的健康，這是任何人自己所要求的，他們那有不自動去作的道理，但是我們以後對於青年切不可隨便的加以處罰、督責，甚至罰跪或施以體罰，而損其廉恥之心。教育的要領，一定要提高其廉恥的觀念，使其能自尊自重，自立自強，能夠自動力求上進，自動的達成其一切任務纔好。
總之「禮義廉恥」是我們教育士兵的教條，「刻苦耐勞」是我們訓練士兵的守則。希望大家本此八字以自勉，並以勉勵部屬，務使上下一心，共同一致來建立青年遠征軍為全國軍隊的模範！


青年遠征軍編練管訓的方針與要領（上）

青年遠征軍編練管訓的

方針與要領（上）

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件：第562頁，第563頁，第564頁，第565頁，第566頁，第567頁，第568頁，第569頁，第570頁，第571頁

〔第562頁〕

——中華民國三十三年十二月十八日對遠征軍軍官
與政工高級幹部講——

〔要旨〕
 一、注重組織，則一切生活行動的指導，精神紀律的訓練，與學科技術的講授，都容易實施，收到功效。
二、管理工作第一要注意人，第二要注意物，第三要愛惜時間，第四要注重經理、衛生。
三、對於每一士兵都要認識清楚，在感情上要如父兄子弟一樣的親愛。
四、力行儉約，崇尚勤勞，以達成建軍建國的目的。
五、訓練雜役兵要和列兵一樣，並且使每個士兵都能愛護雜役兵。
六、注重紀律，但絕對禁止體罰，如此才能使萬眾一心，發揮戰鬥的力量。
七、養成保密習慣和戒除敷衍應酬的蔽習。
八、研究上方的命令與訓示，使能透徹瞭解並準備，命令的執行與任務的貫徹，以達到成功的目的。
〔本文〕
 前天 總理紀念週席上，本委員長已將各位此次派到青年遠征軍服務應該注意的事項，扼要的告訴大家了。但還有幾點重要的意思，沒有講完，今天再對大家補充說明。
這次知識青年入伍以後，第一件事就是要注重組織。有了組織，一切生活行動的指導，精神紀律的訓練，與學科技術的講授，都容易實施，而且容易收到事半功倍的效果。反之如果組織松懈，則軍隊沒有基礎，一切管理訓練，必不能發生預期的成效。我們中國軍隊之所以不及外國，最大的一個原因就是〔第563頁〕在此——組織程度的高低。外國一般軍人，當他們在學校的時候，就已注重組織，到了部隊更是運用軍事管理的方法，本?科學的精神，成為嚴密的組織。所以他們的軍隊，往往一個人能夠發揮十個人的力量。我國軍隊，因為組織不健全，有的甚至僅具形式而完全沒有組織的內容，以致十個人還不能得一個人之用。我們青年遠征軍要編練成為真正現代的軍隊，必須以「組織第一」為口號，從嚴密組織健全組織入手。你們無論是軍官或政工人員，將來要管訓青年達成任務，一定先要使我們本身具備組織的知識與能力，然後纔能領導一般青年，使他們都能養成組織的精神與習慣，進而使我們全軍成為一個最嚴密最有力量的軍隊。如此，纔能與外國的軍隊並駕齊驅。
各位要知道：此次從軍的十萬知識青年，有的固然是本黨本團的同志，但也有許多來自不同的環境。因之他們的思想就不免複雜，意志就難於集中。這在軍隊裏面是一件最重要的事。我們要補救這個缺點，最有效的辦法，就是健全組織，發揮組織的力量。如果組織健全，那我們一班一排之中，那一個的思想行動錯誤的，我們隨時就可以發現，就可加以糾正。否則，我們的組織如果不嚴密，那一連一營裏面只要有一兩個反動份子，就可以把我們整個事業都破壞了！所以我們要維持部隊的紀律，統一部隊的思想，也必須注重組織。
組織的重要方法，是如何使各部門與各個人之間發生密切的聯繫。例如現在有甲乙丙三個組，組與組之間，應該如何聯繫，組長與組長，組長與組員之間，應該如何聯繫，同時甲組與乙組的同志，乙組與丙組的同志，彼此之間，又應該如何取得聯繫，都要詳細規劃，切實作到。聯繫愈密切，則組織必愈〔第564頁〕健全，愈嚴密。如此，一組的工作發生效力，則其他各組都可以受到好的影響。就是出了毛病，其他各組也可以引為鑑戒，而加以預防。所以組織嚴密，我們的毛病就可以減少，效率就可以提高。
要嚴密組織，首先各連連長對於本連的士兵，一定要有一本花名冊——就是履歷冊。這個名冊的格式，填寫的方法，必須由我們總監部詳為規定，印發下去，以資一律。凡士兵的年齡、籍貫、學歷、經歷、住址、家庭狀況、親屬、三代履歷，都要詳細填明。尤其要注意其家庭職業、學歷、技術等。我們將來分科的時候，就可以按照他們所學的科目和所習的技術，作成精確的統計。如此，一連人之中，有多少人懂電氣，多少人懂機械，多少人懂土木，官長就一目瞭然。到了要使用這種人才的時候，就可以按圖索驥，而不致感到無人可用了。而且我們對於每一個士兵的思想、生活、行動，經過二、三個月的考查之後，亦可以填入，那些士兵的思想正確，生活謹飭，應該多加勉勵，那些士兵的思想行動，有欠端正，應該特別注意，多加感化，我們官長心中必須有一個把握，這個名冊填好呈報之後，入伍一個月之內，團長必須按照名冊，到每一連去點名，如果連長對他的士兵不認識，或是對於士兵的學問、技能、思想、行動的特點不清楚，那就是這連長沒有盡到自己的職責，必須加以處分。有了嚴密的組織，然後一切的管理纔容易奏效，因為管理亦就是組織的一部分，管理的工作，第一要注意「人」；第二要注意「物」；第三要愛惜「時間」；第四要注重「經理」、「衛生」。關於物品與時間的管理，以及經理衛生的注重，當然另外要講求有效的方法，纔能達到目的，但此三者都要以人事管理的健全與合理為先決條件。所以對於人的管理，應該特別注重。尤其對於士兵的健康、體力，我們官長必須時刻注意，總〔第565頁〕要使他們人人都精神飽滿，不生疾病纔好。
上面所說的這些事情，我們在士兵沒有入伍以前，各高級幹部就應該召集連長以上的官長剴切說明：我們以後在部隊裏面，對於人、時、事、物，都要依照新的精神和方法來組織來管理。尤其是填寫履歷冊這件事，我們一定要認真作到，如士兵家庭有特殊困難的，我們一定要呈報上面，設法補助，來解決他們的困難。這是一般政工人員的主要工作之一，所以士兵花名冊，連長和連指導員各人都要有一份，雙方對於每一士兵，經過相當時期的考查之後，就可將彼此考查的結果，拿來比較研究，作為定論，而編成正式的履歷冊。政工人員——尤其是連指導員，要能得到士兵的信仰和敬佩，一定要用這個方法。我們對於每一個士兵都要認識清楚。例如每連一百五十人，我們每天認識十個人或十五個人，只要十天半月全部就都可以認識了，姓名知道之後，我們再按履歷冊召集個別談話。如此，更可以進一步的了解士兵的思想與個性了。你們大家都是三四十歲左右的人，每天認識十個人不算困難，至少一天也可以認識六、七個人。不過要緊的是我們不僅要能叫得出士兵的姓名，如此看見那一個士兵犯了紀律，我們就一望而知，就可以因材施教，而且政工人員對士兵最緊要的，是要明瞭士兵的個性、嗜好和他的種種特點。總之，我們官長（政工人員亦即官長）對部下最重要的必須先要認識人。第一步要認識他的姓名和面貌，第二步要認識他的學識和技術；最後還要認識他的個性、思想、志願、膽識、魄力，然後纔能量才器使，使每一個士兵都能充分的發揮其力量。
其次，我們青年遠征軍，雖然是一個軍隊，但同時也是一個學校——革命的學校和戰鬥的學校，一〔第566頁〕般官長對於士兵，要視之如學生，而自己要自視如教師。管訓士兵，亦要如教師之管教學生一樣，必須懂得士兵的心理，必須以循循善誘的態度，去說服一般士兵。要知道：這次從軍的青年，大都來自學校或機關團體，由於各人所處的環境不同，其心理狀態，必不免紛歧複雜，而大概言之，總不外對於軍營生活的刻苦，與軍事管理的嚴格，以及對於軍隊紀律之必須遵守，命令之必須服從，與各種動作之要求整齊一致等等，因為不曾習慣，而起的反感與忽視的心理，更由於青年通常易犯好高鶩遠的毛病，因而對於軍隊各種基本訓練不知注重，甚至厭煩的心理，我們必須加以觀察分析，研究種種妥當的方法，加以改正，青年是富有理智的，同時又是富有熱情的，只要我們能了解他們的心理，知道他們的特性所在，從而因勢利導，善為說服，激勵勸勉，誘之向上，那我們官長親愛精誠的精神一到，他們就沒有不心悅誠服自動感奮來跟?我們官長一致前進的。我們官長與士兵之間，在道義上，總要作到如師生友朋一樣的深厚，在感情上，總要作到如父兄子弟一樣的親愛，不僅彼此要痛癢相關，休戚與共，而且上下要同心同德，始終無間，如此，我們青年遠征軍纔能成為一個真正武裝革命的力量，到了戰場上，纔能殺敵致果，完成革命，達到我們實行三民主義的目的。
復次，關於經理和衛生，我以為應以「勤勞節儉」四字為主。一切食、衣、住、行，只要能吃飽穿暖，合衛生，足營養就夠了。而不可有一點浪費。要知道：浪費是我們建國最大的敵人！我們必須能夠克服這個敵人，力行儉約，崇尚勤勞，然後纔能達到我們建軍建國的目的。尤其是我們訓練士兵，一定要以勤勞節儉為不二法門。惟其節儉，則一切物資，纔不虞缺乏，惟其勤勞，則士兵纔不致流於逸樂，〔第567頁〕而戰鬥的精神，始可保持。管子說：「以勞教民富，以死教民強。」孟子說：「生於憂患，死於安樂。」就是這個道理。一個國家如果不經過許多的憂患與艱危，則其基礎必不穩固，一個家庭如果不是勤勞節儉，也不會發達興旺。軍隊也是一樣，士兵的生活如果養尊處優，苟安逸樂，有如一個貴族學校或特殊階級，則這種軍隊的戰鬥精神，一定不旺盛，戰鬥力量一定不堅強，這一點大家必須特別注意。以後對於一般士兵之帶有百元以上銀錢者，都應該收集起來，存在團部的儲蓄處，他們如有正當用途，當然可以領取，但士兵身上不許帶有百元以上貨幣。否則，不僅要養成他浪費的習慣，而且嫖賭等弊病，亦必隨之而生。我們官長帶士兵，必須像家長教子弟一樣。總要不使他們養成不良的習慣，作出不良的行為來纔好。從前外國的軍隊，早已實行這種辦法了，我們軍隊必須切實作到。至關於軍隊的伙食，我想新兵入伍之後，每天應吃三餐，中晚兩餐吃米飯，其餘早餐，可以吃雜糧——如包谷紅苕之類，其營養的價值，並不亞於雞蛋和肉類。你們師長以後要監督經理處長籌辦實物，按期發放。師衛生處長要將士兵的食物單，先期規定，由各級指揮官監督經理人員籌辦妥當，遵照實施，然後纔能使全體士兵，都得到充分的營養。
還有，關於雜役兵的訓練，我們部隊裏面從師長到連長，從師政治部主任到連指導員，都必須特別注意。無論伙伕、挑伕、馬伕、清潔伕及勤務兵、看護兵等，如果不加以嚴格的訓練，而仍和過去軍隊一樣，那我們青年遠征軍一定不能發生新的力量。我們以後管理雜役兵，一定要和管理列兵一樣。其生活、行動、精神、紀律以及學科技術，必須由我們高級主官親自來督導訓練。而且要使青年士兵，人人〔第568頁〕都愛護雜役兵，要和他們同患難共甘苦！例如他們有挑不起的東西，我們要幫他來挑，作不了的事情，我們要幫他來作。決不可見人於困難痛苦之中，而不加以援手。我們中國人有一種劣根性，就是各人只圖自私，不管人家。這是最惡劣的習性。青年遠征軍，是我們武裝的革命學校，每一個士兵，都要知道：我們革命是發乎仁愛的精神，而以助人服務為職事的。我們必須有新的技能和知識，而同時又要恢復我們中國固有的道德，即忠、孝、仁、愛、信、義、和、平的八德。不僅要對於雜役兵我們要一視同仁，就是路上遇到有傷病的民眾，我們亦要量力救濟，有醫藥就順便替他們醫治。這種仁愛心和同情心的發揮，就是士兵教育的重點。如果這種教育成功，則一般士兵就沒有不勇於犧牲勇於奮鬥的！而且只有這樣的軍隊，在平時纔能同甘苦，共患難，在戰時纔能同榮辱，共死生。這一點希望一般政工人員特別注意。我們一定要將士兵的仁愛心和同情心充分的發揮出來，使他們不僅愛國家愛袍澤而且要愛民眾，不僅救國家而且要救民眾。否則，如果只知空空洞洞的講愛國，而對於人民的痛苦，漠不關心，那這就是我們教育的失敗！黨員守則第十條說：「助人為快樂之本。」這句話我們青年遠征軍人人都要作到。其次，我們軍隊要能打勝仗，則必須團結一致，萬眾一心，要做到這個成效，就非先注重紀律不可。所以紀律必須遵守，命令必須服從。如果士兵違犯紀律，不聽命令，自然要加以嚴格的處分。不過有兩點我今天特別要提示大家的，第一是絕對廢止體罰，不准打士兵。第二是不准開除士兵。士兵如果違犯紀律，官長視其情節的輕重，加以禁閉或罰作苦工等都可以。萬一是思想荒謬，或是存心破壞我們部隊紀律的，我們固不妨用軍法，而加以特種的處分。至於我們整個部隊，原則上是要使每一個士兵都能成為〔第569頁〕勇敢的鬥士，而不致半途而廢。我們可以告訴一般士兵，我們青年遠征軍的特點，就是一切都要親愛精誠，團結一致，互助合作，惟其能團結一致，纔能作到萬眾一心，如此纔能發揮戰鬥力量。
最後還有一點要告訴大家的，就是要養成守秘密的習慣。我們中國軍人最為外國人所輕視的，就是不知道保守秘密。外國人無論對於上官或同事，如果不是業務上的關係，決不將他本身經營的事情，告訴第二個人。公文案卷，隨時都由自己保管，深藏得十分妥當。雖然在會議場中，大家都是同志同事，但無論何時離開會場，其所攜公文，必隨身帶走，片刻不離，這種守秘密的精神，實在值得我們效法。我們中國人，向來重人情，因為人情的關係，往往無意之間洩露了秘密。以後必須切實改進。人家兩個人談話，沒有邀我參加，我就不要去傍聽，或是知道人家在談公事的時候，就要不待人家吩咐，我自己要能自動離開，以避嫌疑。此外，沒有公事不要走進人家的辦公室去，如果我們經辦的事情或與人商談有關軍事秘密者，雖家人至親或知己至交，亦不能稍涉情面而有所洩露，這種地方我們必須公私分清，破除情面，嚴守機密纔好。將來我們到了部隊裏面，不妨舉行一種保守秘密的測驗。由官長出一個課目，交給某連或某排，令其保守秘密。經過若干天之後，看是否有其他的人知道，然後加以獎懲。如此，就可以漸漸養成保守秘密的習慣了。
我們中國人，還有一個習慣，就是幾個人一道在餐館吃飯時，一定有人爭?「會鈔」出錢。而外國則不然，他們雖然兄弟朋友，吃飯用錢，都是分別得很清楚的。這固然可見我們中國人的豪爽，但實際上也是一種不好的習慣，因為一個人的收入有限，如果揮霍無度，則其金錢既來處不易，結果必致流於〔第570頁〕貪污。所以我們軍隊和機關裏面，一般官兵對於敷衍應酬的弊習，必須認真戒除。今後各師各團一定要規定預算，成立俱樂部和合作社，將來各人在俱樂部與合作社有所消費時，必須由各人自己出錢，不許部下付上官的賬，也不許上官付部下的賬，也不許付朋友賬。人人都要自主自治，誰也不許佔誰的便宜，以養成儉樸廉介的風氣。合作社尤其是俱樂部是官兵生活調劑之所，大家辛苦工作之後，到此餐敘娛樂，就可以得到一種安慰，政工人員必須妥為籌畫，切實掌握，以收教育士兵與指導士兵的功效。還有病院對於士兵生活的影響也很大，其醫療設施必須力求完善，管理看護，必須親切周到，以後各連如有病兵入院治療，我們官長尤其政工人員至少每星期必須要前往探視一次，以安慰其精神。
以上所說各點，關係於青年遠征軍的建立，極為重要，希望總監部督率各部隊長和政工人員，遵照我上面的指示，切實研究具體的辦法，及早完成必要的準備，以便分別實行。不僅對我今天以及最近幾次的講話應該如此，以後你們凡是奉到我最高統帥的訓詞、文告或命令，都要立刻拿來研究，並擬定具體辦法與實施步驟，督率部屬完成準備，澈底作到。要知道：我們要作一個現代的軍人，其必具的條件，一是研究，一是準備，有研究，對於上官的命令與訓示，纔能透澈瞭解切實執行。有準備對於命令的執行與任務的貫澈，纔能達到成功的目的。過去我們軍隊一切事情腐敗廢弛，最大的一個原因，就是不能執行命令，貫澈命令，而其所以不能執行命令，貫澈命令的原因就是由於一般主官沒有研究的精神，更沒有準備的習慣，以致遇事陽奉陰違，得過且過，最後，歸於失敗。我們青年遠征軍要練成為現代模範的國軍，必須痛革這種惡習。今後全軍官兵，從上到下，人人都要體認「戰鬥即是生活，生活即是戰〔第571頁〕鬥」的要旨。從而遇事必有研究，必有準備。隨時隨地能夠貫澈命令，達成任務，如此，纔能真正成為生動活潑堅強有力的軍隊，纔能不辜負本委員長與全國同胞殷切的期望。


青年遠征軍編練管訓的方針與要領（下）

青年遠征軍編練管訓的

方針與要領（下）

內容來源：卷二十 演講

隸屬章節：演講 ＼中華民國三十三年

版面原件：第572頁，第573頁，第574頁，第575頁，第576頁，第577頁，第578頁，第579頁

〔第572頁〕

——中華民國三十三年十二月二十六日對
青年遠征軍政工幹部講——
〔要旨〕
 一、今後不僅自己作人作事，要預定目標，認清責任，而且要提醒一般官兵，時刻不忘本身職責。
二、政工人員的責任：注意士兵的生活，注重士兵的精神，自己則要研究學科，不致和一般官兵隔膜。
三、實行「軍隊即學校」、「戰鬥即生活」的口號。
四、要使官與兵之間，如家庭一樣的親愛密切，生死成敗完全是整個的。
五、要使一般士兵，都能作雜役兵的工作，而雜役兵於必要時，也能參加戰鬥。
六、軍隊裏最重要的是提倡智、信、仁、勇、嚴的武德，和德、智、體、群之四育。同甘苦，共患難， 以達成我們建立青年遠征軍的目的和神聖的使命。
〔本文〕
 你們不久就要去到青年遠征軍部隊，來擔任師政治部主任或團營連政治指導員，應該要盡到什麼責任，要達成怎樣一種目的，我上次已經對大家說過，我們無論作什麼事情，總要有一個目標，要認清自己的責任，然後朝此努力，纔能發生效果，完成使命。但現在一般在職的文武人員，往往忘記了他本身的責任所在，也不知道他努力的目標何在，所以結果成了冥行盲動，毫無益處。今後不僅我們自己作人作事，應該要預定目標，認清責任，而且要提醒一般官兵，使他們時刻不忘本身的職責，不致流於疏忽懈怠，而能向?一定的目標努力，來完成他工作的使命。我們部隊裏面，如果每一個官兵都能勤慎自勉〔第573頁〕，恪盡職責，就沒有不能打勝仗的道理。推而至於建國也是一樣，如果一般公務人員人人都能奉行法令，克盡職責，達成任務，就一定可以迅速成功。所以認清工作目標，恪盡本身職責，乃是我們每一個人所應特別注重，切實作到的。
我們政工人員的職責，一方面要注意士兵的生活，使士兵吃飽穿暖不生疾病，一方面要注重士兵的精神，使士兵的品學進步，而且都能執行命令，嚴守紀律，所以我們政工人員的責任和日常工作，就在於指導士兵的生活與行動，精神思想，總要使他們能身體日趨健全，事業日益進步，更要使他精神日新又新纔好。除此之外，你們自己稍得閑暇，就要研究軍事學科，部隊裏面無論連排長教士兵，或師長團長對下級幹部講學的時候，你們都要參加旁聽。旁聽時一定要自視如士兵，對於操場紀律，課堂規則，都必須嚴格的遵守，只要大家能認真努力，則三個月之後，你們的軍事知識就可以有相當的基礎了。
你們過去大都皆沒有受過正式的軍事教育，將來進到部隊之後，一般部隊長有時也許要誤會你們，以為你們不是軍人，不懂軍事，其實大家要知道：我們到部隊裏面去作政治工作，實在是我們學習軍事的最好機會，也必須努力學習，纔能達成自己政工的任務。如果你們作了政治部主任和指導員，而不懂得軍事學，不能和一般官兵在一起工作，那他們就要和你隔膜了。大家要知道：軍事學並不是怎樣奧妙高深的學科。我們中國古代沒有軍事學校，然而也產生了許多偉大的軍事家。不僅中國如此，外國也是如此。現代所不同者，就是科學愈進步，學問上分工愈細，範圍愈窄，軍事學到現在也成功了一種專門的科學。但實際說起來，軍事學中除了軍事哲學比較高深，必須切實用功而外，其他的學科術科都是很〔第574頁〕平易，很普通，而且人人都可以學到的。這些學科之中，最重要的莫過於典、範、令三者，所謂「典」即現在各兵種的操典。「範」是教範，如射擊教範等。凡是專門技術，都有教範。再次是「令」，如陣中勤務令，與各種教令等。這種教令都是依照戰術實地經歷的發明與進步而紀錄編成的。這許多典範令當中，各種教範，雖亦重要，但如果不習專門技術就可以不必深討。但有三部書是我們初步研究軍事的人所必須研讀的，其一是步兵操典，其次是陣中勤務令，第三是軍隊內務。此外還有一部書——戰鬥綱要，對於許多基本的戰術——如攻擊、防禦、行軍等各種戰術，都是依照原則編成的。所以我們看過陣中勤務令再看戰鬥綱要，則我們軍事的基本知識，可以說已經具備其大略了。軍事乃是瞬息萬變的事情，我們軍人必須先懂得各種基本的原則，然後無論遇到如何情況，就可依照他的原則來應用來判斷和處置，如此必能適切機宜，不致發生錯誤或失敗。否則，如果我們不懂這些原則，那就要處置錯誤，這樣就非打敗仗不可了。
步兵操典有十五條綱領，（陣中勤務和各種操典卷首都同樣列有這十五條綱領。）乃是本委員長所手定的，這是我們中國軍事的基本精神，也是我們軍人奮鬥的目標所在，更是我們軍人成功立業所必須遵守的最高原則，不僅我們自己要澈底研究，澈底了解，而且我們平時對士兵講話，都要以這十五條綱領為根據，闡明其內容，解釋其意義。除了這十五條綱領之外，還有抗戰手本，是我根據這幾年抗戰的經驗以及典範令中最重要的幾點，簡單扼要的摘錄出來，以便大家訓練作戰時，有所遵循的，你們政工人員必須人手一冊，精研熟記，融會貫通，以為訓練士兵指導士兵的依據。此外我們軍人的生活行動，〔第575頁〕持身治事，所必須遵守的，還有軍人讀訓十條和黨員守則十二條，黨員守則實際上就是國民守則，先要使一般士兵第一步能實踐這十二條守則，不愧為一個現代的國民；然後第二步教以軍人讀訓，使其生活行動，都依照讀訓的要求作到，這樣纔可以成為一個現代的軍人，我相信如果我們青年遠征軍的士兵，人人都能瞭解這十五條綱領，人人都能實踐黨員守則，和軍人讀訓，就一定能成為世界上最精銳最強大部隊，當然可以達到我們最後勝利的目的。
還有你們這次在部隊裏面，應該提出兩個口號：一句口號就是「軍隊即學校」，在這個學校裏面，不僅要訓練一般士兵如何作戰，而且要訓練他們成為一個獨立自強的國民，更進一步，要訓練他們成為一個真正的現代軍人，而這種訓練的責任，決不是普通的學校所能擔負，一定要我們青年遠征軍這個武裝革命的學校才能完成的。另一句口號就是「戰鬥即生活」，也可說是「生活即戰鬥」。我們不僅在飲食起居的時候，時刻要準備和敵人戰鬥，而且要認識，一切起居飲食的日常生活，就是戰鬥，就是在和敵人作戰。具體一點說如果我們一切生活行動，處處都要比敵人進步，比敵人緊張，那我們不必和敵人在戰場上相遇，就已經戰勝了他；反之，如我們一切生活行動比敵人退步，比敵人不合理，那我們就是有了很好的器械，很精的技術，都不能免於失敗。這個道理希望大家切實明瞭，而且要一致作到才好。
大家又要明白：我們軍隊的關係，不僅是上下隸屬的關係，我們官與兵，兵與兵之間，時刻要有同生死，共患難的覺悟。所以我們不僅要有職務的從屬，而且要有情感的維繫。我常說：我們革命軍就是一個大家庭，官兵之間的關係，要像家庭父子兄弟之間的關係一樣的親愛密切，而且我們官兵站在同一〔第576頁〕戰線上，負?同一殺敵的任務，生死成敗，完全是整個的，所以官兵同志的關係，有時還要超過家庭骨肉的關係。我們政工人員如果明瞭了這層意義，就知道我們在部隊裏面，應該具備三種身份。就是我們中國古人所說的：「作之君，作之親，作之師」。我上次對大家說，政工人員要作士兵的褓姆，凡士兵食衣住行的一切日常生活，都要我們政工人員來指導、照顧，這就是作之親的道理。其次是作之師，凡士兵不知道的，我們要教導他，思想行動，言論有錯誤的，我們要糾正他，說服他。然後纔能作之君，以上官的身份來指揮他，號令他。所以我們軍隊的關係，可以分析成為三方面：一是上下統屬的關係，二是家庭親屬的關係，三是學校師生的關係。必須這三種關係同時具備，然後這個軍隊，纔能親愛精誠，做到真正的共患難，同生死。也纔能殺敵致果，而永立於不敗之地。我們一個師長要指揮一萬多人，要使萬眾一心，達成任務，看起來似乎很不容易，但實際上只要依照我上面所說：以作之親，作之師，作之君的精神來統率部下，那無論人數如何眾多，戰場無論如何廣闊，都沒有不接受我們的命令與節制的。我對於軍事教育一貫的方針，就是如此。我在黃埔就是用這個親愛精誠作之君，作之親，作之師的精神來訓練一般青年，要使他們知道國家的恥辱，明瞭國民的責任，很勇敢，很忠實的來盡到他自己的職責。經過這樣的訓練，一般青年纔能成為一個健全的軍人，纔能完成國家所賦予他的使命。這是我們政工人員成功立業的要訣，大家不可不切實領會。
一般士兵在入伍第一個月以後，我們一定要使之實習各種生活 必須的工作，就是古人所說的灑掃、應對以及燒飯、掃地、縫紉、洗衣……以及一切馬夫、清潔夫、看護兵、勤務兵等等工作。這些工作，〔第577頁〕比專門的軍事技術尤為重要。我去年對教導一團的官兵講過一次話，說明一般士兵在軍營中應有的生活訓練。如果士兵不知道燒飯、縫紉等等生活上最基本的技術，而一切都仰賴於雜役兵，那這種軍隊將來就一定要失敗。外國軍隊之所以精強，就是他們的士兵人人都能作雜役兵的工作，而雜役兵必要時也能參加戰鬥。但我們現在戰鬥兵和雜役兵分開了。一師一萬多人，能夠作戰的不到五千人。這是我們軍隊的一個最大的弱點，以後一定要切實改正！現在我們軍隊裏的侍役（或稱勤務），我們敵人——日本稱為從卒，是全體士兵人人都應該輪流擔任的。如果我們士兵沒有這種生活上的基本技能，那末，如果伙夫戰死了，士兵就沒有飯吃，裁縫逃跑了，士兵就沒有衣穿，如此我們還能打仗嗎？過去我們中國軍隊不知道這個道理，所以一般士兵成了特殊階級，戰鬥的力量亦無從發揮出來。我自己從前在軍隊裏的時候，就學習煮飯、洗衣、縫紉乃至剪髮，這些都是軍中很重要的業務，而我們現在的軍隊都不知道。所以三千戰鬥兵甚至要七千人來侍候。這種軍隊，如何能作戰？以後我們要加強軍隊的戰鬥力量，一定要使每一個士兵都能作雜役兵，而每一個雜役兵都能作列兵參加戰鬥。這樣，我們有一萬人，就能發生一萬人的效果。從前黃埔第一二三期的學生，我都要使他們自己能燒飯、洗衣、掃地，而不許用勤務兵，不僅軍中應該如此，就是家庭也應該如此。我從前少年在家裏，我們母親就是要我自己來洗衣、掃地，乃至清除廁所。這些事情我們青年遠征軍的官長也許不知道，或者認為不重要。各位去到部隊，一定要告訴他們：士兵入伍之後，一定要輪流擔任雜役兵的任務。如此，三個月之後，我們就可以訓練成為現代的軍隊。要怎樣來實施這個計畫呢？就是新兵初入營的時候，要由雜役兵來代他服務；但是過了一月〔第578頁〕以後，就要將雜役兵的工作，都分配給士兵去擔任，而將雜役兵調受列兵的訓練。訓練完成之後，仍調回服雜役，如此，全軍的士兵，都可以作戰了。
這種訓練，還有一個好處，就是能使一般青年士兵，人人都瞭解雜役兵的重要和其工作的辛勞，而加以同情和愛護。例如炊事兵，每天很早就要起床，很晚還不能就寢，工作當然很苦。但士兵還不諒解他，一不如意，就要輕視他，虐待他。如果士兵經過這種訓練，明瞭其中的苦處，他就一定會愛護他，重視他，而不致有階級的隔閡和虐待情事的發生了。士兵能夠愛護雜役兵，則雜役兵自然會敬愛士兵，如此，軍隊內部親愛精誠，軍民之間，能夠協同一致，則我們部隊的戰鬥力量，必可增加一倍以上。我們軍隊裏固然不能沒有階級，但軍隊之所以有階級，完全是為了各種職務的不同和指揮統率的便利。至於精神上和生活上則必須逐漸的打破階級，作到官兵一律平等。尤其是生活上，官長與列兵，列兵與雜役兵之間，一定要無分畛域纔好。猶之於家庭裏面，一方面父子兄弟有尊卑長幼之序，而同時在精神上和生活上則是融洽無間，彼此一律。如此，纔能使官兵之間，真正作到親愛精誠；也必須如此，纔能使一般士兵勇於從命，樂於效死。這次我們青年遠征軍能否成功，能否達成任務，就是看大家能否作到我上述的兩點。如果能夠作到，那我們就可以訓練出一個精強無比天下無敵的軍隊來了。
總之：軍隊之是否精強，武器技術尚在其次，最重要的還在於精神、思想、紀律、生活和品性，尤其是武德——智、信、仁、勇、嚴，和四育——德、智、體、群，特別的重要。我們中國的軍事教育一向以武德為基礎，其重要不必說了，四育之中，德智體三者的重要，大家也都知道。至於群育，可以說〔第579頁〕是現代一種最重要的訓練。外國人所以提倡各種球類運動的比賽，用意所在，就在於養成群性，使運動者一面嚴守紀律，服從號令，一面互助合作，協同一致。軍隊在戰場上面，要出死入生，成為愈打愈堅強的一體，則在生活上必須作到同甘苦，共患難；在精神上必須作到同生死，共榮辱；在技術上必須作到協同一致，互助合作。這三者作到了，然後我們革命軍初期的精神纔能恢復，我們革命軍初期的令譽纔能挽回。也必須如此，纔能達到我們建立青年遠征軍的目的，完成我們神聖抗戰的使命。

【上一篇】【回上層目錄】


中華民國三十三年

    對當前黨政與青年團工作之指示

    軍需人員負責盡職之要道
    對從軍學生訓話
    第四次南嶽軍事會議開會訓詞
    第四次南嶽軍事會議訓詞（一）
    第四次南嶽軍事會議訓詞（二）
    說明中訓團員對黨國的責任和地位
    對中訓團員之期望與訓勉
    第五次空軍幹部會議講評
    本黨革命歷史的特徵和一貫的信心
    處理目前時局之要旨
    對全國行政會議開會訓詞
    對全國行政會議閉幕訓詞
    對於當前時局的根本認識
    注重科學組織的方法
    以道德自矢以人格自勉
    革命黨員要重義務而輕權利
    對於整軍會議之訓示——知恥圖強
    對於整軍各案訓示
    對黃山整軍會議審查修正各案之訓示
    對於整軍會議各案之指示
    一年來軍事、外交、政治、經濟之報告
    對於知識青年從軍運動之指示
    知識青年從軍運動與本黨革命前途成敗的關係
    說明高級將官班教育的要旨
    中國國民黨建黨五十週年紀念詞
    幹校學生之使命
    青年幹部負責盡職之要道
    青年遠征軍幹部之使命
    青年遠征軍編訓的要旨
    青年遠征軍編練管訓的方針與要領（上）
    青年遠征軍編練管訓的方針與要領（下）

【回上層目錄】


從軍知識青年應有之基本認識

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第1頁，第2頁，第3頁，第4頁，第5頁，第6頁，第7頁，第8頁

〔第1頁〕

——中華民國三十四年一月十五日

對從軍知識青年第一期入伍講——

〔要旨〕
  一、入伍為軍人新生命之開端，亦為其成功立業遠大前程之發軔！
  二、青年軍人應有之基本認識：
      甲、要立志革新，改造心理，以實踐軍人之修養；
      乙、要嚴守紀律，服從命令，以克盡軍人之本職；
      丙、要虛心求知，隨地學習，以提高戰鬥的效能；
      丁、要鍛鍊精神，堅守節操，以創造光榮的戰績。
  三、切望大家自覺自強，立功報國，驅逐敵寇，光復河山，完成國民革命偉大使命！
〔本文〕
  自從我發動知識青年從軍運動，號召全國有志青年奮起從軍，這兩個月以來，全國各地青年，熱烈響應，自動報名，到現在已達十二萬人以上，超過了預期的名額。我全國從軍青年這一種蓬勃奮發慷慨壯烈的報國熱忱，不僅足以振奮全國抗戰的人心，而且足以湔雪我們民族東亞病夫的恥辱。現在第一期徵集的青年，各區均正在陸續集中，分赴指定地點入伍，開始編隊訓練，準備效命疆場，為國殺敵。中〔第2頁〕正向來視我中國全體之青年為我繼起生命所寄托，無異於我第二之生命；對於我今日從軍青年的前途，關懷之切，更是可想而知，當此入伍之際，正是你們軍中新生命的開端，也是你們許身報國成功立業光明遠大前途的發軔。從此以後，你們就是我的部下了。我乃就是你們的統帥了。你們的榮辱，就是我的榮辱，你們的成敗，亦就是我的成敗，因此，你們的生活，你們的事業，你們的品德，乃至你們的生命，皆要由我負其全責，所以我今天對你們所負的職責，不僅是指揮你們作戰的上官，亦是訓練你們學業的導師，而且是保育你們、督察你們、培植你們成功立業的父兄。你們在沒有入伍之先，是一個普通的國民，而入伍以後，就是一個正式的軍人。軍人就要為軍隊嚴守紀律，軍人就要為國家擔負責任，決不能如普通國民一樣的隨便。你們要知道我們中國這一次抗戰，是要完成五十年以來我們　國父所倡導的國民革命，實現我們國家的獨立自由和平等。你們要報效國家，就要自勉為我們 國父以來國民革命軍以及歷來為革命而死的一般先烈光榮傳統下的革命軍人。革命軍人要有志氣，有節操，有智能，有修養，有犧牲報國的決心，有大無畏的精神，有百折不回，堅定不移的自信心，而後乃能貫徹你們慷慨請纓的初衷，乃能達成你們所負的使命。我在你們入伍之始，要為你們指出下列幾點基本的認識：
  第一、要立志革新，改造心理，以實踐軍人的修養。你們這次從軍入伍，不論來自學校或來自機關和社會，一入了軍營，就要開始你們與從前所過不同的新生活。你們第一先要立志，就是必須要徹底革除以往積習的決心，而後纔能接受訓練，獲得新的學業，纔能成為一個新的軍人。 國父有言：「革命必先革心」。我以為「救國必先救心。」這兩句話意義是一貫的。我們要救國，必先要改革過去只知個〔第3頁〕人自私的心理，而要發揚我們救國救民的愛國心，這就是我所說「救國必先救心」的道理。這一個道理，你們如果不作軍人，不入軍隊，是不能徹底領悟的。現在你們既然入了軍營，作了軍人，來做救國的事業，你們救國最初入手的方法，就是要由我們青年遠征軍來建立新的心理、新的精神，發揚我們軍人的朝氣與勇氣，來挽救今日一般社會半死半活的人心，所以我首先要指示你們的，就是要立志革新與改造心理，亦就是先要剷除舊日的惡習。你們現在是做了軍人了。軍人是什麼？軍人乃是武裝的國民。所謂武裝的國民，不只是在外表的軍服和裝備，而是一切心理習慣思想行動，都先要武裝起來，對於從前的缺點要作一個根本的檢討和徹底的革新。你們必須屏除舊日國民和普通青年過去所染的僥倖、浮泛、好逸惡勞的惡習，必須拋棄放縱、散漫、自私自利的卑劣心理。現在社會和輿論大部份是讚揚你們、希望你們，但是還有很多懷疑你們、詆毀你們的。因為你們在未入伍以前，尚有少數青年在社會上有驕橫傲慢不重秩序、不守紀律的行為，所以你們今後格外要自尊自重，來矯正社會的觀感。你們既然許身報國，就要立定效命疆場，抱定不成功即成仁的決心，也要立定不懼艱苦，不計名位的大志。須知惟有具備了不恥下位的美德，不做大官的決心，纔是真正革命信徒，纔是前進的青年，纔配來談救國。也惟有人人自勉為無名英雄，而後抗戰纔能勝利，民族纔可復興，革命纔可以成功。你們在生活上，必須能刻苦耐勞，處世接物，必須要恭謹謙和，言語行動，必須要篤實厚重，隨時隨地，皆須不失軍人禮儀，實行軍人讀訓，凡是一切倨傲粗暴的言行，都足以敗壞我們整個軍紀，毀害我們全體軍譽，你們必須盡力克制，共同規戒，切勿以從前沒有入伍時所鄙棄的散漫放蕩與野蠻暴戾的行為，而從軍以後乃躬自蹈之〔第4頁〕。總之，你們必須重視軍譽，隨時隨地檢點言行，更須親愛民眾，扶持老幼，尊重婦女，維護社會，以無愧為一個現代的新軍人。你們必須視從軍為國民的天職，並沒有理由足以自驕。更須知你們的知識和教育是受社會與國家的賜與，更沒有理由可以自命不凡，以為是一個特殊階級。如果以為穿上軍服，戴上軍帽，就可以目空一切，無所不為，那就是極端錯誤，就無異於過去軍閥極端落伍的思想。你們必有
這種徹底自省的心理，革除過去舊污的習慣，實行軍人的新生活，獲得你們的新生命，如此，纔能養成你們偉大的人格，完成你們崇尚的革命事業。
  第二、要嚴守紀律，服從命令，以克盡軍人的本職。嚴守紀律，服從命令，是一個軍人最基本的條件。任何軍人，均無例外，就是我最高統帥，也不能有絲毫違犯了軍紀，破壞了國法，凡是軍紀之下，上自統帥，下至士兵，是一律平等的。所以你們只在階級上來看，軍隊是一個不平等的集團，但是在紀律上說，軍隊實在是一個極平等的社會。而且只要你能重秩序守紀律的話，乃是人人可以自由，誰亦不能來侵犯你的。所以我們軍隊教育，一方面，是要注重嚴整靜肅，遵守紀律，一方面，還是要鼓勵官兵自動、自覺、自治的精神，養成他真正自由的習慣，克盡他軍人的天職。我們中國今日社會組織鬆弛，百事放任，一般青年不知道真正的自由與平等的道理。只重視個人的利益，專圖小我的便利，以致國勢積弱，外侮嚴重，凡是有覺悟的青年，正應該在此抗戰期間，發揚國家至上的觀念，培養集體生活中自治自動守法重紀的習慣，以完成其復興民族的大業。你們這一次慷慨從軍，當然要為民前鋒。你們青年軍人惟一的責任，是在為國家求自由，沒有自由平等的國家，就沒有真正能享受自由的國民，你們最大〔第5頁〕的志願，應該為國家爭獨立，沒有獨立強盛的國家，就沒有個人生存的餘地。所以個人的意志要服從國家的意志，個人的力量，要使成為國家的力量。須知軍隊就是國家唯一的力量，亦是國家現實的代表。你們不論在入伍受訓期間，或是在前線作戰期間，都必須知道紀律第一、命令第一，軍中的紀律是最尊嚴的，紀律是軍隊構成唯一的要素，亦是全國軍人共同的生命，而且是戰鬥力量的源泉。軍中命令是至高無上的，命令不僅為全軍行動的指針，也是國家存亡個人生死之所寄托。要知道軍隊的力量乃是全軍一致，萬眾一心。勝利的要訣乃在全軍團結，生死與共。所以你們入伍之始，首先要認識全軍上下官兵的生命是整個的，成敗榮辱亦是整個的。因之，凡是軍人袍澤，格外要親愛精誠，共患難，同甘苦，你們必須確立這一個基本認識，乃能共守紀律，服從命令。然後你們所學得的知識技能，亦纔能發生力量。你們尊敬上官，執行命令，即所以尊敬國家，盡忠職守。你們嚴守紀律，自覺自治，即所以造成勁旅，保衛國家。你們要知道革命與反革命之分，就是前者為公後者為私。而前進與落伍之分，就是前者嚴肅後者散漫，所以一切可以犧牲，而紀律不能有所損害，命令不能絲毫違反。凡是真正前進的青年，真正革命的軍人，必須服從軍令，嚴守軍紀。否則，即是我們革命抗戰的罪人，國家民族的敗類。

  第三、要虛心求知，隨地學習，以提高戰鬥的效能。政府這一次號召你們知識青年從軍，目的在提高我們國軍的素質，增強反攻的實力。社會各界對知識青年從軍，所以特別重視的緣故，不僅因為你們知識水準較高，也因為你們學習能力較強。但是你們如果要真能運用現代戰爭的武器與技術，無負國家的付託，那你們還須經過嚴格切實的教導鍛鍊，須更認真刻苦的求學，我今日組織這個青年遠征軍的軍〔第6頁〕隊，就無異辦一個軍事科學的大學校，你們士兵就是我的學生，亦就是我的子弟，我常說「軍隊即學校，戰鬥即生活。」這兩句話。就是我興學練兵以我一生修養處事的方針。而且軍事與科學是不能分的，科學在現代戰爭中有最大的決定作用。所以我常說：「無科學，即無國防，無國防，即無國家。」你們要牢記中國科學落後的苦痛與恥辱，要立志自矢為建立現代國軍的先驅。我這次號召你們知識青年來作普通的戰鬥列兵，你們入伍之始，就要以一個一無所知的新兵自居，切勿以具有知識自負。一切軍事上的課業動作，都要服從上級官長的指示和政治教官的訓導，虛心學習，對於武器與戰術使用的技能，更必須不憚勤勞，以人一己百的精神，刻苦求知，努力上進。你們服役期間，只有兩年，應該利用每一分鐘的光陰，抓住每一個學習研究的機會。應知從軍生活，一方面是為國效命，同時也是最實際最難得的教育。你們在學校裏已得的一些知識，在訓練期中，可得到有效的印證。你們在教本上在社會上所不易獲得的，將要在從軍生活中領受更廣博更寶貴的知識，將來行軍所至，到處都有實際的學問；須知一粥一飯，無不是人民的血汗，更須知一草一木，無不是軍學研究的對象。這種道理，也惟有在實際的軍人生活中纔能體會得真切，你們真應該十分珍重這一次難得的機會，虛心受教，認真學習，而且要繼續不輟，持之以恆。而後在自身纔無愧為武德武藝俱備的現代軍人，而後纔能為建立現代國軍奠立一個良好的基礎。
  第四、要鍛鍊精神堅守節操，以創造光榮的戰績。你們這一次投筆請纓，足以證明我們青年國民富有愛國的熱情，也是我們國魂的復蘇。但是你們必須永遠保持這一片純潔熱烈的愛國精神，使能在實際〔第7頁〕戰鬥中作最有效的貢獻。 國父教訓我們：「青年要立志作大事。」 國父講軍人精神教育，最重要一句話就是「武器為物質，能使用此武器者，全恃人之精神。」 國父講軍人之勇，不僅要「長技能」，更要能「明生死。」這幾句教訓，都是確切不磨的至理。我們要做非常的事業，先要造成非常的人格。要造成非常的人格，必須具備非常的修養。所以你們入伍之初，就先要確立忍辱負重刻苦耐勞的意志，堅守不屈不撓，至死不渝的節操，為國家盡忠，為民族盡孝，冒險犯難，磨礪你們自己作頂天立地的第一等人，做繼往開來的第一等事。革命軍人要有積極進取的精神，要有不戰勝即戰死的決心，要有夷險一致，貫徹始終，對於三民主義堅強的信心。要知道立志救國，就是立志犧牲。要知道一人的怯懦，就是全軍的羞辱，一部的疏忽，就是整個的失敗。要知道民族大義與智、信、仁、勇、嚴的武德，就是我們精神上的武裝，而投機取巧與僥倖自私乃是我們精神上最大的敵人。抗戰的勝利，要由我們再接再厲的犧牲去拼得來的，革命建國的偉大事業。要由我們丹心碧血的志節去換得來的。要成就偉大的事業，並無其他秘訣，就是不怕困難，不怕挫折，不怕危險，而最後就是不怕死。所以你們必須重視節操，努力進修，養成你們自己不愧為國民革命的鬥士，不失為三民主義的信徒。對於 國父的軍人精神教育，我們的軍人讀訓和典、範、令，必須要逐字逐句，深切體會，更要隨時隨地真實力行。

  上面所列舉的，不過為你們舉出幾個根本要點。其他具體的節目，在訓練期中有各位教官替你們講習，在作戰期中，有各級長官對你們指示，我在將來有機會時將有更多補充。我今日所唯一期望你們的，就是要你們對於自身必須負責守法，對於國家必須雪恥圖強，你們是全國青年中的先鋒，要為以後無〔第8頁〕量數繼起投效的青年樹立良好的楷模。你們能有機會參加這次光榮的抗戰，更要從艱苦的戰鬥經驗中磨練成強毅有為的建國幹部。我所期望於你們的成就，如此殷切，國家所付託於你們的責任如此重大，你們切不可辜負社會的重視，更不可辜負自身從軍報國的初衷。你們是我的生命繼起負荷者，你們這一次從軍入伍，必須成功，不能失敗。你們務須發揚光榮，切不可貽留污點，你們要自覺自強、自愛自重，絕不可自矜自傲，自暴自棄。總要修養人格，勤習智能，確立非常的志氣，創造光榮的戰績，須知雪恥殺敵，責無旁貸，立功報國，千載一時，務必努力奮鬥，充實你們的學識技能，發揮你們的創造能力，加強你們的戰鬥精神，共同一致來貫徹我們驅逐敵寇，先復河山，完成國民革命，實行三民主義的偉大使命！

【下一篇】【回上層目錄】


青年遠征軍編練之特質與教育要項

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第9頁，第10頁，第11頁，第12頁，第13頁，第14頁，第15頁，第16頁

〔第9頁〕

——中華民國三十四年一月十六日

  對軍委會幹部訓練團講——

〔要旨〕
  一、青年遠征軍編練的特質，在以「軍隊為學校」，在訓練一般青年士兵能成為優秀的革命軍人與健全的建國幹部。
  二、訓練的精神在「作之君，作之師，作之親」。
  三、官長乃士兵之導師與長上，應特別注重精神品德的修養與言行舉止之檢點，以樹立其對士兵之威信。
  四、教育士兵，必須嚴格，以養成其服從命令與嚴守紀律之精神。——嚴格之意義即在以合理的方法管理士兵，督導士兵，使一切事情皆合乎理性。
  五、官長教練士兵，必須尊重自己的責任，保持應有的尊嚴，切實達成其任務。
  六、官長之愛護士兵與教育士兵，必須如家庭父兄之愛護其子弟。——此為練成「子弟之兵」之必要條件。
  七、青年遠征軍的訓練，應以六藝教育——禮、樂、射、御、書、數——為中心要項。
  八、希望大家遵照本委員長今天的指示，切實研究，徹底作到，我們編練青年遠征軍的目的，完成我們抗戰建國的使命。
〔本文〕
  今天本委員長要將政府此次召集青年遠征軍的目的，和最近青年遠征軍裏面所發現的不良現象，以及今後一般幹部應如何負責盡職的道理，告訴各位。

〔第10頁〕

  大家要知道：政府此次號召全國知識青年從軍的意義，與建立一個普通軍隊不同。我們這次成立青年遠征軍是希望其對抗戰建國都有貢獻，不僅要達成全國模範軍隊的任務，還希望他能盡到革命幹部訓練的責任。這一次被召集的青年，都有相當的知識，而且都有血性，有熱忱，有志革命，矢志為國家的復興三民主義的實現來犧牲奮鬥的。這一批青年，可以說是民族的菁英，國家的珍寶。我們現在把他們集中起來，予以現代的軍事訓練，此其意義，固然是為了增強抗戰力量，希望他們人人能成為健全優秀的軍人，達成我們軍人捍衛國家的天職；但同時更是為了培植將來建國的人才，就是要使此次來到青年遠征軍的智識青年士兵都能成為三民主義的戰士，都能成為革命的基層幹部，在抗戰結束以後，更能本其從軍報國的初衷，完成我們三民主義新中國的建設。大家要認識，抗戰固然是一件艱鉅的大事，而建國更是一樁艱難無比的工作。抗戰的時候，我們固然需要許多的人才，來擔當軍事的任務；而建國的時候，尤須有更多的人才來擔任建設的幹部。而且這種幹部，一定要有學問、有能力、有志氣、有精神，更是要有軍事的常識與戰鬥的經驗。但是這一批幹部人才，要用什麼方法培植出來呢？就是要在這個抗戰的時候，拿我們青年遠征軍作為一個革命的學校，來集中一般有志報國的青年，予以革命的訓練，使他們從實際的戰鬥中間鍛鍊成為健全的人才。我們青年遠征軍所造就出來的軍人，必須是文武兼備的軍人。在戰時一個士兵必須發揮十個士兵的力量，而到了戰後，每一個士兵都能成為健全的建國幹部，能夠為黨國為主義犧牲奮鬥，來完成我們革命的使命。必須如此，我們纔能達到政府此次召集青年遠征軍的目的。

〔第11頁〕

  青年遠征軍，既然是一個革命的學校，我們青年遠征軍的官長，就必須同時要作士兵的教師。我上次曾經說：我們在部隊裏面，必須以作之君、作之師、作之親的精神，來訓練士兵。從前所說的君臣，就是現在上下統屬的關係，在這種關係之中，祗有指揮與服從，祗有嚴格的命令與法紀。但一個部隊的維繫，祗有這種法紀的關係是不夠的，必須同時注重到情誼的關係。作之師，是在官兵之間加一層情誼的關係。凡士兵不知道的我們要教他知道：士兵作不好的，我們要領導他去作好。無論思想品德，學問技能，尤其是生活行動都要盡其所知，多方設法來指導他們，如此他們自然要信仰我們、服從我們。但我們要作人家的導師與長上，就更要有精神、有品德。否則就一定不能發生效力，尤其是我們青年遠征軍，一般士兵，都有思想，有知識，我們官長的生活行動，一不檢點，就沒有不被他們看出來的。如果我們的生活行動有了缺點被士兵們輕視，那我們於部下就立刻會失了威信，威信一失，則命令無效，紀律就不能維持了。如此，不僅害了你自己，害了軍隊，而且是害了無數的青年，害了整個的國家。所以我們對於自己的精神、品德，乃至一舉一動，一言一行，都要自反自覺自重自愛。首先要自己尊重自己，然後人家纔會尊重我們。

  要怎樣去教育一般青年士兵呢？我的主張必須要嚴格。所謂嚴格就是要用合理的方法，來管理他們，督導他們。也就是必須事事合乎理性，然後纔不致流於兇暴，纔能使上下一致，共同守紀。但要達到這個目的，必須我們官長能嚴以自律纔可以嚴於教人。有的人以為我們訓練知識青年，與訓練普通士兵不同。在開始的時候對其生活行動不妨稍為放寬一點，如果有了過犯，應該予以原諒。這種想法是極不〔第12頁〕正確的。訓練知識青年，特別要在開始的時候，改造他們的生活行動和習慣，必須一貫嚴謹，加以管教，尤須作官長的，能夠端重嚴正，引起他們的敬仰。現在有許多下級幹部，到了青年遠征軍裏面，既不能實施管理與教育，也不知道維持官長的尊嚴，遇有困難一點的問題，就茫然不知如何處理，甚至對士兵說自己是沒有學問，什麼都不知道，反而要求士兵來原諒他。這種態度真是絕對的錯誤！須知我們現在站在教師的地位，負了長官的責任，而不敢自信為導師，不敢自居為長上，那學生當然不會信仰我們，而且更要藐視我們。須知教育上最重要的一點，就是「尊師重道」我們的道是什麼？我們的道就是三民主義和革命精神。我們革命軍人什麼都可以犧牲，惟有革命的精神不可以損失，革命的主義不能夠放棄。我們現在訓練青年遠征軍，即是為了實現我們革命的主義，亦即是古人所說的為了行道。我們的使命如此重大，所以一般官長格外要以革命的精神和革命的自信，來達成我們的任務。我這一段話，並不是說你們可以妄自倨傲，強不知以為知；也不是說可以輕視學問，不求進步；而是我們必須不失長上的體態和尊嚴，亦就是切不可失了自尊心。一個人承認自己的學問不行，本是一種很好的態度，要知道自己不行，然後纔有進步；但這種話我們只能對上官說，對朋友說，或是在小組會議的時候，公開檢討，自我批評；至於在課堂與操場上，對一般士兵和學生講話，那就一定不失我們官長和教師的體態，一定要自重自愛，而不能有一點苟且隨便，以啟士兵的輕視。總之，我們必須修養品德，勤求學問，尊重自己的責任，保持應有的尊嚴，而後纔能管教部屬，不愧為青年遠征軍的官長。
  我們對於士兵，除了以「作之君」「作之師」的態度來訓練之外，還要進一步以「作之親」的精神〔第13頁〕來愛護士兵，養育士兵。我常說：我們革命軍就是一個大家庭，長官視士兵，必須如父兄視其子弟；有疾病要為他們醫治，有痛苦要為他們解除，如果他們在外面作了壞事，就要加以嚴厲的責備，但是責備之中要帶有教誨和愛護的意思，使他們明瞭我們之所以責備他，完全是為他自己的前途，我相信這種教育的方法，比其他一切的教育方法都要有效，以這種方法訓練出來的士兵，纔可成為真正的子弟之兵，無論赴湯蹈火，都可以始終一致，奮鬥到底。否則，如果我們不注重官兵情感的溝通，而專重法紀的行施，以紀律和命令來維持一切，那就不能發生很圓滿的效果。即以逃兵而論，我們現在對逃兵，無論加以怎樣嚴格的處罰，一定不能絕對禁止。但如果我們愛護士兵，如父母之愛護子弟，那無論我們軍營的生活如何困苦，無論我們管教如何嚴格，他也決不致於逃走。你們試看有那一個家庭裏面的子弟，因為生活困苦或是父母的責備而逃走了的嗎？我常說：無論什麼事情，必須同時兼顧到「情」「理」「法」三方面，然後纔可以說是盡善盡美。軍隊的組織也是一樣，必須同時具備這三種關係，然後纔能上下一心，全軍一致，成為同生死共忠難的一體。各位如果能夠本此精神，來訓練青年遠征軍，那我們青年遠征軍的士兵，一定能以一當十，我們十個師，就可以戰勝敵人一百個師。而且一般士兵受了這種革命的教育，有了武德武藝的修養，將來用之於革新社會組織，管理機關業務，一定能發揮無限的力量，一定能達到我們實行主義建設國家的目的。
  其次，要講到我們青年遠征軍的教育，應該注重一些什麼科目。我認為我們中國古代的六藝教育，實在是一種文武合一而為現代國民所必受的教育。今後我們青年遠征軍裏面，也要以此為教育的中心。〔第14頁〕六藝之中，最重要的是「禮」，所謂禮，就是軍隊裏面一切紀律、規矩和秩序，必須要求一般士兵嚴格遵守，但我們要使全軍官兵能夠親愛精誠，團結一致，而且興奮積極，充分發揮其戰鬥的力量，則除了注重禮之外，還要注重「樂」，不僅是指音樂、舞蹈而言，其他一切娛樂、文藝，都包括在樂的範圍之內，禮的用意在制節，樂的用意在發揚；禮是嚴肅的，拘謹的，而樂是和諧的，活潑的，「禮」與「樂」必須同時並重，然後纔能發揮教育的最高效率，而不致失之偏頗。現在我們一般教育之所以失敗，就是因為不注重禮樂，以致行動無秩序，生活無調劑，今後我們青年遠征軍裏面，一定要改正這個缺點，特別注重禮樂，庶幾我們官兵的生活，謹嚴而不失於枯燥，和諧而不流於放逸，以合於剛柔相濟，表裏協調之義。禮樂之外，就是射御書數，「射」是射擊，射擊在我們軍事上最為重要，必須勤加督促練習，使能精益求精。至於「御」，就是現在所謂駕駛和騎乘，乃至駕駛飛機、汽車、船艦等，也是現在軍事上一門重要的技藝，而為我們必須學習的。「書」是寫作，如作報告、下命令、記統計等，必求簡單明瞭。但這幾種技藝之中，最重要的還是「數」。一個人如果沒有精確的數的觀念，就不配作一個現代的軍人，更不能成功偉大的事業。你們大家現在因為年齡或職務的關係，要研究高深的數學，當然是不可能，但至低限度，你們必須有數學的基本知識。尤其對於空間與時間，必須養成精確的數字觀念。比如這個禮堂的面積有多少方丈方尺，我們要能計算出來。從甲地到乙地，需要多少時間，必須有精確的計算。明白的講：戰術並無什麼玄秘的學理，戰術的基本要素，就是時間與空間的數字。從空間來說：如果我們不知道敵人隔我們多遠，我們就無法作成計畫；從時間來說，我們如果規定幾點鐘開始攻擊，〔第15頁〕如到了定時，全軍不能一致行動，那我們的攻擊，就不能發生效果。我們過去之所以失敗，就是因為我們一般軍官對於時間和空間數字永遠沒有一個正確的觀念，例如問甲地到乙地，有多少距離，大家總是隨便答應四五里，問作某事要多少時間，總是隨便答應三四點鐘，這樣含糊籠統的說法，最為外國人所輕視，你們看外國軍人對時間說一點鐘就是一點鐘，說一點十分就是一點十分，對空間說一百里就是一百里，說一百零一里就是一百零一里。我們中國人的習慣。剛剛相反，無論什麼事情，總是祗求近似，而不求精確。回答人家的話總是說：「差不多。」或是「大約」，須知軍事上的事情，差不得分厘絲毫，尤其是時間和空間，一定要求其精密而正確，否則如有一點含糊，到了戰場上面，就沒有不打敗仗的道理。這一點特別重要，以後我們訓練青年遠征軍，一定要特別養成他們具有精確的「數」的觀念。例如規定八時上課，到了時候，我們就一定要全體按時到齊上課，不能差一分鐘，也不許有一個人參差遲到，要這樣，纔能養成一般士兵嚴守時間的觀念，近年以來，我常告訴大家，我們無論作什麼事情，一定要迅速確實，其意義就是要我們知道時間的重要。但要作到迅速，就必首先要求確實，作事確實而又迅速，纔能談到真正的效率。

  總之，我們要使青年遠征軍的士兵，人人都能成為一個現代的軍人，更能成為革命的幹部，實在不是一件容易的事。但是大家如果能依照我今天所講的話，本著古人以六藝設教的旨趣，更能以「作之君」、「作之師」、「作之親」的精神來施教，那就一定能達到我們的目的，使每個士兵都具備現代軍人〔第16頁〕的人格和技術。如此，我們青年遠征軍雖只有十個師，也一定能達到我們掃蕩敵寇的目的，完成我們三民主義新中國的建設。


當前整軍抗戰的要務和軍事教育的重點

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第17頁，第18頁，第19頁，第20頁，第21頁，第22頁

〔第17頁〕

——中華民國三十四年一月十七日對陸大將官班講——

〔要旨〕
  一、高級將領應注意事項：
      1、應注重交通、通訊、運輸、補給業務，以適應現代戰爭的需要。
      2、應注重防制奸偽，安定後方，確保抗戰的勝利。
      3、軍人以達成任務為唯一職責，大家要養成自動自發切實負責的精神。
  二、軍事教育之重點：
1、軍事教育應以六藝為中心。
2、要養成「數」的觀念，和注重時間與空間。
  三、要特別注重自己的儀容、態度、精神和氣概，然後才能負荷整軍建軍的使命。
〔本文〕
  這一次我們將官班受訓期中，有許多同學因為前方軍事緊張，不能不提前離隊。而你們各位能完成此次訓練，實在是機會難得。我相信各位在這幾個月中間，一定有許多心得，許多收穫。今天你們畢業，本校長還有幾點重要的意思要指示各位。
  第一、此次世界大戰由於各國飛機製造的日新月異與空軍的突飛猛進，整個人類的生活都為之改觀，而我們軍事上戰略戰術，尤其起了一個重大的革命。自今以後我們一般高級將領，特別要注重到交通、通訊、運輸和補給。現代的軍隊如果不注重運輸和補給，尤其是空中運輸和補給，那就沒有不打敗仗〔第18頁〕的道理。我們中國軍隊在戰場上的英勇表現，較之世界任何國家的軍隊，都無遜色，然而我們現在抗戰了八年，不但不能驅逐倭寇，恢復失地，而且我們中國陸軍的地位，降為世界上第三等的地位，這固然有許多的原因，（例如我們經濟基礎薄弱，軍隊訓練不良以及部隊積習太深等是），而最重要的，還是因為我們自己不能製造飛機，不能製造汽車，一切要仰賴國外，經過三年的封鎖，舊的多半消耗，新的沒有補充，我們自身又不懂得管理使用的方法，以致我們一切交通通訊運輸補給，都趕不上現代戰爭的需要。如此，自然要落後，要失敗了！須知現代的戰爭，不是個人與個人相拼，而是機械與機械相比的間題。誰的機械質量精，數量多，誰就可以得到勝利。反之就一定失敗！我們中國軍隊現在不但缺乏機械，而且一般軍官也沒有使用機械的知識和技術，這是我們最危險的一點。以後我們高級將領要挽救軍隊的危機，要洗雪戰敗的恥辱，對於近代新式的交通、通訊、運輸、補給、以及情報、宣傳的業務，與使用機械的技能和知識，不可不切實講求，切實研究。務使諸事熟習，使用與管理均能得當，庶幾將來指揮作戰纔能得到勝利。
  第二、大家要知道：我們抗戰的環境和任務是特別複雜而繁難。我們前面有敵人，後面還有存心危害國家的奸偽，我們要達成抗戰的澈底勝利，不僅要消滅前方的敵人，而且要消滅後方潛伏搗亂的奸偽。現在奸偽的一切言論行動，完全是破壞統一，破壞抗戰，出賣國家，出賣民族，簡直是漢奸之不如。漢奸們背叛國家，他們已是明目張膽脫離了我們抗戰的陣線。而奸偽則是假藉抗戰的名義，以遂其破壞抗建推翻政府的陰謀。這種潛伏變相的漢奸，較之有形的漢奸，尤為痛心，這是我們民族之敗類，亦是〔第19頁〕我民族最大之恥辱。所以我們要得到最後勝利，比之英美各國都要困難得多。我們在前方有敵人，在後方有奸偽。前方要進行軍事戰，後方也要進行政治戰。而且後方的政治戰，較之前方的軍事戰，尤為艱難。可以說，我們這一次抗戰能否成功，就是看我們對於奸偽的防制是否有效，布置是否得當，準備是否周密？如果我們的布置妥當，準備周密，能夠作有效的防制，而消滅他們破壞抗戰的陰謀，那我們就可以順利的達成最後勝利的目的，而不致使奸偽擾亂地方危害國家。所以我們一般高級將領，要知道自己的責任不僅要注意治軍，而且要注意到管理社會，保護民眾，尤其要注意到如何鞏固我們後方的交通，保持我們後方的秩序，然後我們反攻作戰，纔沒有後顧之憂。

  第三、我們抗戰八年，而我們軍隊還要遭受國際間的輕視，這固然由於奸偽的造謠污蔑，也是因為我們自己實在有許多缺點。這些缺點，我們必須一一的體察改正，以洗雪我們國家和我們軍隊本身的恥辱。我觀察我們一般幹部同志，生活上，行動上和精神上，都有許多的缺點，而最大的缺點，就是沒有一種自動負責的精神。無論什麼事情，都要上官來督促，來監察。否則，就不免因循苟且，敷衍了事。大家之所以養成這種習慣，主要的就是因為過去幾十年的軍事教育，沒有注重自動自發的精神，因之一般畢業的學生在精神上都是被動的，消極的，流弊所至，遂乃養成了敷衍應付，虛偽欺騙的惡習。一件事沒有作好，就說已經作好，沒有完成就說已經完成。甚至根本沒有去作，而報告上卻說得冠冕堂皇，有聲有色，這種作風在一般部隊裏面幾乎是上行下效，絕少例外，一切都是陽奉陰違，無論紀律與命令，都不能發生一點效力了！外國軍人就不同，上官交給他一個任務，他一定完滿達成，而且他能自動的〔第20頁〕再三檢查，必至完成作到了毫無遺憾。決不會苟且隨便或是虛偽欺騙。如果他在規定的時間之內，沒有如計作好，那他就寧可不吃飯，不休息，一定要澈底的完成為止。所以他們官兵每個人在平時就都以不能達成任務為最大的恥辱，尤其在戰時，如果他的任務不能達成，那他們決不生還。我們中國的軍隊要成為現代的軍隊，首先要看我們能不能養成這種精神，能不能自動的貫澈命令，自動的達成任務。尤其是一般高級將領，一定要以身作則，養成這種自動自發負責盡職的精神，認定達成任務是我們軍人唯一的職責，上官交給我們一個任務，我們一定要排除萬難，完全貫澈，寧使犧牲一切，決不能有辱使命，例如上官要我守衛一個陣地，就必須以全力死守到底，如果陣地失陷就必須奮勇反攻，把他奪回，否則我們就寧願以死殉職，決不苟且生還。但是我們現在一般官兵，就把任務不當作一回事。這都是由於我們過去軍事教育的失敗，以致一般軍人沒有自動的精神，沒有責任的觀念。從今以後，我們軍事精神教育必要認定「貫澈命令，達成任務」為唯一的終極目標。凡是上級交給我們一個任務，就一定要自動作到，然後纔能作部下的模範，纔能養成自動負責的風氣。
  第四、要講到我們軍事教育的科目，軍隊的本身就是一個學校。軍事教育，可以說就是國民教育的中心。軍事教育應該注重一些什麼科目呢？我以為我們中國古代以六藝設教的精神，就是我們軍事教育的中心科目。六藝教育中最重要的是「禮」「樂」。所謂「禮」，就是一切紀律、秩序，以及軍隊裏面的典範令等等我們必須注重遵守，不能忽略，但我們軍隊裏面，如果專講這些硬性的東西，那我們軍隊的生活，就不免失之單調，軍隊的精神就不免流於枯燥，所以我們在禮之外，必須同時注重到「樂」，〔第21頁〕「樂」是包括音樂舞蹈、文藝戲劇而言，官兵的生活必須加以「樂」的調劑，然後纔能得到安慰，纔能有活潑向上的精神。其次，是「數」。所謂「數」就是現代的數學，這本來是一切科學的基本學問更是我們軍隊裏面最重要的基本學問，我們軍隊能不能發揮力量。就是看我們對於數的計算是不是精確。尤其是時間和空間的數字，更是我們作戰決勝的要件。大家都知道，時間和空間是我們戰術的基本因素。對於時間和空間，必須知道計算，更必須計算精確。例如從甲地至乙地有多遠，行軍要多少時間，計算得愈精確，則我們作戰的時候，勝利的成分，就愈多。但我們高級指揮官和幕僚長的任務，不僅要能計算時間和空間，而且要能使時間和空間的數字，互相配合，然後纔能充分發揮我們戰略戰術的效果，須知戰術的運用無他，就在於如何配合時空的數字。時空的數字配合得當，就可以打勝仗。否則，就一定要失敗。
  現代的人與古代的人之不同，就在於他們對於數字的觀念，尤其是時間的數字觀念。現代人作事的效率所以高於古代，就是因為他們特別的重視時間，愛惜時間。而我們中國人作事之不及外國，原因也就在此。外國人作事，約定一點二十分，就是一點二十分，三十分就是三十分，不差一分一秒。而我們中國向來沒有時間的教育。對於時間不知寶貴，今天的事情如果沒有辦好，到了下辦公的時候，就隨便的擱置起來，留?明天再辦。殊不知明天又有明天的事情。今天的事情留到明天去辦，則明天的事情，勢必又要壓到後天去了！如此積壓下去，當然談不到效率。大家以後要知道，寶貴時間，就是在延長我們自己的生命，亦即是增加了國家的力量。我們要養成這種寶貴時間節省時間的習慣，然後纔能作一個〔第22頁〕現代的軍人。
  最後還有一點要明告大家的，就是我們陸大的學員，特別要注意自己的儀容態度。我們戴了軍帽，穿了軍服，決不能彎腰曲背，有失我們軍人的體態。我今年五十九歲了，因為腰背曾經一度受傷，現在如工作過勞，還時常感到不適。然而我總是時刻注意，惟恐表現老態，軍人如果有了老態，那我們寧可退伍。我們穿了軍服，就一定要挺起胸膛，振起精神。我們現在常常與外國軍人接觸，一定要自己檢點儀容，立要有立的姿勢，坐要有坐的態度。否則，軍人體態一失，就是污辱了我們的國家，污辱了我們全體軍人的身分。希望大家以後時刻要注意到自己的儀容態度，精神和氣概，總要不愧為陸大的學生，然後纔能負荷整軍建軍的使命。


黨政人員當前急務

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第23頁，第24頁，第25頁，第26頁，第27頁，第28頁，第29頁，第30頁，第31頁，第32頁，第33頁，第34頁，第35頁，第36頁，第37頁

〔第23頁〕

——中華民國三十四年二月一日主持中央訓練

團黨政訓練班第二十八期開學典禮講——

〔要旨〕
  一、開學日的自省。
  二、我們入團受訓的意義與目的。
  三、國民黨員過去不能實行主義盡其職責的四大病源。
  四、大家要當自己是初入校的小學生，初入營的新兵，一切要腳踏實地，從新學起。
  五、本團教育的重點，在培養互助合作團結一致的精神，以奠立實行主義的基礎。
  六、實行主義的起點，在推進民生需要的建設，而建設的基本條件，第一實行黨員自治，第二實行地方自治。
  七、要實行地方自治，必須修養自治的精神和品德，具備自治的智識和技能。
  八、推行自治的基本要務：
      1、實行新生活運動及勞動服務運動，以改造國民生活。
      2、實行國民經濟建設運動，以發展國民經濟。
      3、實行國民精神總動員，以建設新的社會。
  九、軍事化合理化與生產化之要義。
  十、黨政人員當前急務：
      1、法規與命令必須切實研究澈底執行。
      2、建立自治基礎。
〔第24頁〕

  十一、希望大家要親愛精誠，團結一致，來發揮我們革命的力量，完成抗戰建國的大業。
〔本文〕
  今天是我們中央訓練團黨政訓練班第二十八期開學典禮，本團長要將本團訓練的要旨和各位來受訓的目的，在今天開學之日，首先明告各位。
  各位要知道今天開學的這一天，就是各位成功立業的開始，當此事業開始的時候，最緊要的一件事，就是我們先要自問：我們為什麼要來此受訓？我們受訓的目的何在？對於這個問題，必須有明白的解答，和透澈的認識，然後我們心中纔有確切的把握，然後我們來到這裏受訓纔有意義，纔能夠有真正的收穫，達到我們預定的期望！這也不僅是今天開始受訓時應該如此，我們無論作什麼事，無論進到那一個機關學校部隊或是社會裏面去服務，都要首先自問我們來到這個地方，究竟為的是什麼？如果對於這個問題，事先不能解答清楚，那我們的行動，不僅沒有意義，沒有收穫，而且是枉然徒勞，甚至要背道而馳了！要知道：我們一切行動，都要有意義、有目的，方才能夠本此意義與目的來努力，我們所作的事業，纔能有所成就。各位這次來受訓，究竟是為什麼？意義何在？目的何在。我今天首先要對各位講明白的，就是這個道理。
  我們大家都自認為 總理的信徒，是中國國民黨的黨員。我們現在就要問本黨已有了多少年革命的歷史？大家都知道：本黨已有了五十多年的革命歷史。我們所奉行的主義是什麼？我們的主義，就是三民主義。我們作了本黨黨員，是要作些什麼事情。我們的責任又是什麼？這又是大家所知道的，我們做黨員為的是要來實行三民主義，要復興我們民族建設我們國家。這些話問明白了之後，我們就可以得到〔第25頁〕一個結論，就是我們今天到本團來受訓是要來救國家救民族，是要來實現 總理的三民主義，發揚本黨革命的歷史，完成本黨國民革命的使命。再具體總括的，我們來到此地受訓，就是要訓練我們每一個學員成為一個三民主義的戰鬥員，能夠為革命來奮鬥犧牲，來消滅我們的敵人，實現我們所信仰的主義，建立一個獨立自由平等的新國家，克盡我們對黨對國所負的責任。我們來受訓的意義，就是在此。這是各位要明白的第一個要點。
  講到這裏，或許大家心中要發生一個疑問：我們自從加入本黨，不是已作了三民主義的信徒嗎？我們不是向來就是實行三民主義嗎？然則我們為什麼到現在還要來受訓呢？這句話正是我要提醒大家的緊要之點。我要求大家嚴格的檢討一下，我們過去對於本黨對於主義，實實在在已作了些什麼？我們過去的生活習慣，行動態度，和一般非黨員有沒有什麼區別，我們過去實際上是做了怎樣的一種人？我們究竟是力行三民主義的信徒？還是違反三民主義的罪人？究竟是中國國民黨真正的黨員？還是無形中已成反對革命敗壞本黨的罪人？再自問一句，我們作了中國國民黨的幹部，作了 總理的信徒，我們是否已名實相符，而並無愧色？當此訓練開始的時候，個個人都要把這些問題正心誠意，毫不假借，毫不隱諱、赤裸裸的自我檢討一下，我們真能無愧為 總理的信徒嗎？真能負起了力行三民主義的責任嗎？我今天特別提出這句話是要各位人人對此都有澈底的反省，等到將來結業，再要人人都有一個確切的答覆。
  本團長今天可以坦白的告訴各位，自從 總理領導革命到今天已有五十多年，便是從民國成立算起到今天也已經三十二年，這其間我們不知道犧牲了幾多革命同志，拋擲了幾多熱血頭顱，而我們國家現在還〔第26頁〕要受倭寇如此的侵略壓迫、我們同胞，還要受敵人如此的蹂躪殘殺，我們國家為什麼危急存亡到這樣的地步？我們同胞為什麼遭受這樣的奇恥大辱？這沒有別的原因，就是我們後死的黨員——就是我們大家沒有盡到黨員的責任，所以我們國家要受到這樣的恥辱，同胞要受這樣的痛苦。而這個過錯，本團長今天自己首先承擔起來，同時也要求大家在這次集合受訓的時候，首先要坦白自承我們過去的罪過，從而澈底覺悟，從新來努力，從新來奮鬥。這樣，我們黨國纔能挽救，我們的主義纔能實現。亦必須如此，纔能消滅我們的敵人，完成我們革命的使命！這是各位應該注意的第二個要點。
  我們過去作了黨員，而沒有盡到黨員的責任，我們自認為三民主義的信徒，而不能實行三民主義，甚至從前所說和所作的，實際上違反了三民主義而無以自解於主義和先烈的，我們這個病根究竟在那裏呢？我以為最主要的病源就是我們國民精神總動員綱領當中所指出的四項：（一）是醉生夢死的生活；（二）是苟且偷生的習慣；（三）是自私自利的企圖；（四）是紛歧錯雜的思想。這四點就是我們黨員不能實行主義，不能盡到職責的根本病源！可以說我們國家民族和我們革命黨所受的一切恥辱，都是由此病根發生出來的。各位今後要達到我們雪恥救國，完成革命的目的，一定要乘此集合受訓的機會，誠心誠意的來研究討論，要用種種方法來拔除我們這個內在的病根。要如古人所說的：「從前種種譬如昨日死，以後種種譬如今日生」，憑這種昨死今生的精神，來剷除從前一切紛歧錯雜、自私自利、和醉生夢死、苟且偷生的惡習，從今天起頭，要產生新的精神新的生命，來作一個新的黨員，新的信徒，每一個人都要脫胎換骨作一個新的人。有了這種新的革命精神，纔能夠實行三民主義，完成本黨的革命事業。這是我們這次〔第27頁〕來受訓的唯一目的。

  我們要達到受訓的目的，首先就要確立我們學習的態度，從今天起頭，大家不要當我們自己已經在大學畢業，有了很博的學問或做了很多的事業，得到很高的地位。大家在此千萬不可作如此想法，今天在團裏受訓的，無論你任何人，無論你是多大年紀，大家一定要當作自己是今天纔入學的小學生，是軍隊裏面初入營的一個新兵，一切都要腳踏實地，從新學起來，必須如此，這回受訓纔有收穫。否則，便不能得到什麼效果！我知道各位中間有曾在東西洋留學回來的，有在大學或專門學校畢業的，也有已在社會上作了很久的事情，有了很多服務的經驗，可以說各位在學問和經驗方面，都有相當的基礎，但是如果以為我們所知所習的已經很多，這次受訓除了補充一些服務技能以外，其他不必再學習研究，又或者以為我們來此受訓，是要獲得更高深的學理，將來可以取得更高的名位。這樣，就是一種很大的錯誤，也就脫不了過去一般作大官盜虛名的惡習氣，和我們這次來受訓練的目的，完全背馳了。大家要知道：我們無論已經擔任過什麼事業，已經居於怎麼高的地位，無論我們的學問如何淵博，經驗如何豐富，但是我們沒有革命的精神和現代人生的生活習慣就不能實行主義，不能把國家救起來，那一切學問和一切經驗，都是虛偽的，都是不中用的。我們要把這些無補於革命，甚至違背了革命精神的學問思想生活行動等等，根本改革過來，就是要洗滌心胸，虛懷若谷，把自己當作一無所知，一無所能的一樣，當作是一張白紙，一切要從最基本的所在，從新學起，要學習新的精神、新的思想、新的行動、新的生活習慣，澈裏澈外把自己造成為一個現代的新人，纔能夠從頭造就自身成為本黨的一個新的黨員，三民主義〔第28頁〕的新的信徒。這樣，纔能達到我們受訓的目的。
  其次要講到本團訓練的重心。我們既以「實行三民主義」為本團教育唯一的目的，那我們在受訓的時候，於精神方面，就應該特別注重於積極的建立起一個實行主義的基礎，換句話說：就是要養成各位互助合作與團結一致的精神。大家要知道：革命的三民主義是整個的，我們要實行三民主義，就要有整個的計畫，要在整個計畫之中，大家同心協力，互助合作，整個的來實行。不好再和從前一樣，散漫紛歧，各不相謀，零亂斷片，勞而無功。要知道：我們實行主義的機關雖有黨政軍學各種組織的分別，但革命事業是整個的，一切成敗利鈍，榮辱生死，都是整個的；因此，我們實行主義的黨政軍學各級幹部同志以及全黨黨員，都要團結一致，精誠無間，要真真實實建立一個革命黨同患難、共休戚、克己助人、密切合作的精神和風氣。而其造成這種風氣的起點，就是同志之間，要坦白正直，大公無私，彼此應規過勸善，精誠合作。尤其是參加本團的同志，一定要本著我們革命黨員肝膽相照，休戚相依的道義，不但要親如骨肉，還要勝過骨肉。因為家庭的骨肉兄弟，只有血統的關係，而我們革命救國乃是生死以之，又加上一層主義與國家的關係，所以我們要視黨為廣義的家庭，而同志間之相待，要勝過狹義的家庭骨肉，必須如此，纔能集中力量，實行主義。簡單說一句：我們這一次訓練要發生效力，達到實行主義的目的，開宗明義第一個要旨，就是要黨員能互助、能合作、要統一、要團結；換句話說就是不許再有如從前那樣，傍觀敵視乃至磨擦鬥爭，務必以先對同志忠實，與對自己革命職責的忠實，為忠實於黨的根本前提；這是我們要實行主義唯一的基礎。

〔第29頁〕

  至於說我們怎樣纔能真正實行主義，實行主義的起點是什麼？我們研究 總理全部遺教，就可以知道我們要實行主義，就要從救國救民，尤其要救濟一般窮苦的大眾，為他們解除痛苦，創造國民福利作起，就我們黨政人員的職責來說，就是要建設，要能積極為人民建設食衣住行四大需要，尤其先要從消極方面能排除民生的障礙，解除人民的苦痛，例如盜匪、賭博、鴉片三事，先應澈底剷除。至於建設的首要在民生，而建設的基本條件就是要我們黨員能自動創造、能自強不息，就是先要能自治，然後方能治國建國。而治國建國的起點還是在實行地方自治，可以說實行地方自治就是我們真正實行主義的起點。我們過去十幾年來，因為沒有實行地方自治，所以黨治沒有基礎，主義莫由實現，革命亦不能成功，而我們一般同志對此不僅不知反省，而且對於地方自治似乎根本沒有注意。殊不知我們要實行主義，如果不從推行地方自治著手，則第一、社會民眾沒有組織訓練，政治基礎就不能確立；第二、民眾沒有自治智識能力，一切建設就不能推動。即如戶口不調查清楚，則各種行政設施就缺乏實施的根據，土地不測量完竣，平均地權就無法施行，而且一切經濟生產事業，亦就根本不能改進。他如警衛辦理不完善，則盜賊橫行，人民不得安居樂業；道路交通不開闢，一切教育文化和生產建設都不能發展，由是我們要民族團結、民權發達、民生豐裕，都不容易作到。所以， 總理在建國大綱和地方自治開始實行法兩部遺教當中所指示給我們的地方自治的要項，都是我們實行主義最低限度的必要條件。但我們這十幾年來，有那一個地方曾經切實作到，雖然我們也有若干地方政府努力於縣自治的工作，但是到現在我們為此消耗了的金錢和時間是幾多？而所得的效果又是如何？老實說：以我們過去所耗的時間和經費，如在外〔第30頁〕國，應辦的事情早已成功，國家也許早已建設起來了。我們一般黨員過去不注重地方自治，而更不知道以身作則，先求個人自治所以地方自治無人領導，以致主義不能實現，革命不能成功，實在是我們同志應該深切覺悟，急起直追的。要知道，地方自治之實行，第一步要由我們黨員先能人人自治，必須我們一般同志人人能深入於地方自治組織之中，或直接擔任鄉鎮保甲的工作，或間接協助各項自治的推進，使全國各鄉各鎮每甲每保都有我們黨員在領導工作，然後第二步纔能使一般民眾納入於自治的正軌，而我們國家纔能成為一個有組織的國家。所以今後不僅行政和自治人員要擔負起實行地方自治的責任，無論黨務教育社會以及軍事部門的同志，大家都要擔負起這個職責，而且隨時隨地都要身體力行切實作到。即如我們黨政訓練班在一個地方，對於班內與附近周圍的社會，就要實行地方自治，推而至於一個學校，一個機關，一個部隊駐在一個地方，就是這個地方的自治團體，凡是團體內部與附近民眾，亦莫不要實行地方自治。必須我們黨政軍學一般人員與機關組織首先能夠自治，進而以身作則，感導社會民眾，協助地方政府來建設自治事業，然後我們纔能夠將全國的人民、土地、物資統統組織起來，建設起來，使人盡其才，地盡其利，物盡其用，貨暢其流，這樣，我們建國的基礎纔能夠穩定，三民主義才能夠實行。

  要實行地方自治，首先就要我們推動自治的幹部和各級人員大家都要有自治的知識和能力，尤其要有自治的精神和道德。所以各位這次來受訓，就是要來學習自治，修養自治。我們黨政訓練班實際上可以說就是自治訓練班。大家在受訓期間無論研究那一門功課，就是將來畢業回去，無論擔任黨政軍那一〔第31頁〕項工作都要注重個人自治的修養。必要個人先有自治的修養。具有自治的精神和道德，然後纔能推動地方自治，這就是「政者正也」的道理。須知地方自治是一切政治的最基本的工作，如果地方自治不能完成，那無論什麼建設是決不會成功的，所以黨政軍學無論何人在現在時代必須先要具備地方自治的知識和能力，然後纔知道三民主義如何實行，纔知道如何訓政、如何領導民眾組織社會來實行革命建設。過去我們一般同志，大家都有很好的學問和經驗，但辦事終是得不到效果，就是因為他缺乏對於整個革命事業的普通常識和自治的修養，亦不知道喚起民眾，實行主義，改進社會，建設國家各種的基本工作，都要從地方自治作起。尤其要從黨員本身能夠自治與自強作起。我剛纔說我們同志之間，要親愛精誠，互助合作，也就是要全黨黨員都能夠自治自強，纔能夠達到革命建國的目的。黨員如何自治呢？就是要本著革命的精神與紀律，依照黨員守則和革命信條自強不息的遵循邁進，尤要在革命整個計畫與整個行動之中，大家能負責守分，分工合作，朝著共同的總目標，來切實盡到各自的職責，完成整個革命的事業。必須我們全黨黨員能夠自治，能夠自強，纔能夠領導民眾，建立全國地方自治，完成訓政工作，來實現我們三民主義的新政治。
  我們要學習自治，推行自治，就要知道自治的基本要務。關於這一點，我今天要提示給大家。什麼是自治的基本要務呢？第一就是「新生活運動」及勞動服務運動，第二就是「國民經濟建設運動」，第三就是實行「國民精神總動員」。這三件事無論團體個人，無論機關部隊，都要一致作到。就第一點來講，我們要實行三民主義，擔當革命事業，最主要的一個目的，就是要改造國民生活；而要改造國民生〔第32頁〕活，就要從改造我們個人的生活作起。因此，我們對於新生活的信條，必須認真實行，對於勞動服務工作，必須實地參加。就第二點來說：我們現在要建國，必須先建設國家的經濟，要建設國家的經濟，就要建設國民的經濟，必須國民經濟能夠普遍充裕，然後國家經濟纔有了鞏固的基礎。故對於國民經濟建設運動綱領和辦法，大家必須特別注意，認真推行。再就第三點來說：我認為國民精神總動員，不僅關係於抗戰的成敗，而且為建軍建國一個大關鍵。要知道：國家社會軍隊和國民個人，都是互相關連的，必須國民各個人皆有精神，且能發揚他們的精神，然後社會風氣，纔能改造，組織纔能進步，如此纔能產生優良的軍隊，建設強盛的國家。所以我們要訓練自治，推行自治，這三者就是我們目前要研究，要實行最重要的科目。至於新生活運動所講「軍事化」、「合理化」、「生產化」，尤其是我們今後推行自治，實行三民主義根本精神的所在，我今天還要特別提出來和各位講明。
  第一，講軍事化。所謂軍事化，最要緊的一個特點，就是注重禮節。我們要有軍事化的精神，就是要使我們的生活行動都合乎禮，亦就是要合乎一切生活行為的準則。知道「秩序」與「紀律」是我們生活不可分離的部份，隨時隨地都要「重秩序」、「守紀律」，不能一時一刻的疏忽。軍事化另外一個最顯明的特質，就是組織和紀律，可以說軍隊組織是人類一切組織的最高範型。而一切社會的組織，也可以說是淵源於軍隊。管子「作內政寄軍令」，實行寓兵於民，和我們現在所行的保甲制度，那更是社會組織完全軍事化了。我們所謂組織要軍事化，就是要求其有條理、有秩序、有紀律、有精神，要如軍隊組織一樣，使所屬的人、事、物以及時間，空間的支配和利用，都要有管理，有節制，有整個一貫的系〔第33頁〕統，能夠盡量發揮他的能力和功效。現在我們一切機關，要遵守縱的一貫系統，確保橫的密切聯系，就是軍事化。我們一切行動要有指揮、命令和服從，也就是軍事化。一切事物要考核，要檢查、要統計、要會報研究，也就是軍事化。我們這次訓練，要求大家一切起居飲食作息，有條理，有秩序，有定時，有定所，也就是軍事化的訓練。是要大家本此來學習，養成有組織的能力，以為建設自治實行主義的基礎。還有實行軍事化，就要一切事情要求「迅速」、「確實」、「整潔」。我們現在辦事不迅速、不實在、不秘密、不整潔，以致凌亂廢弛，弊端百出，就是違反軍事化的原則，亦即是違反現代建國的要求，這種弊病必須澈底改正。要知道：我們現在處此抗戰建國非常時期環境如此險惡，事業如此艱鉅，如果不以「迅速」「確實」「秘密」「整潔」來增進效能，恢弘事功，則一切事業必不能及時推進。我們一切事情，如果不嚴格實行軍事節制，作合理的統制和管理，則全國一切人民土地物資，就無法運用，發生效果。所以一切要軍事化，實在是我們要突破當前困難、完成自治建設、實行主義，成就革命事業最基本的要務。
  第二、講合理化。所謂合理化，就是合乎科學；換句話說，科學化就是合理化。再切近一點說：合理化就是要具備常識，合乎常理，我們一切事情能根據常識，依照常理去作，就不能錯誤，就可以成功。尤其是我們從事黨政工作的同志，格外要有豐富的科學常識與實際工作的常識，要能夠運用科學的方法，來處理一切事物，纔能夠推行順利，事半功倍。否則就是不合理。即如我們入團受訓，如果大家仍和過去一樣，都攜?龐大鬆散而且笨重的行李，帶了兵伕搬運，這就是缺乏革命的常識，不脫舊日官僚〔第34頁〕的習氣，就是不合理了。試看敵國——日本，他一般國民，一般官吏，教師和學生，無論上課教書，工作服務，一定是只帶極簡單的行李，更不要人服侍，他們在生活方面普通都是喝冷水，吃冷飯，睡眠時用的是單褥薄氈，一切是「簡單」「樸素」，能夠刻苦耐勞，無論平時戰時，都是如此。這不但是合理化的生活，而且就是軍事化的生活。他們一般國民有了這種合理化的精神，所以能夠建立一個富強的國家，反觀我國國民的生活情形怎樣？一般都是毫無規律，處處地方表現雜亂散漫不合理的現象；就是我們黨員和公務員的日常生活行動，也是鬆弛因循，浪費浮露，不但不合理，而且不合乎革命與服務的精神，我們的行動不能簡單迅捷，生活不能刻苦耐勞，居處服食只求安逸舒適，如何能夠擔負起這樣艱難繁劇的革命工作。我們一切生活如果真要合理化，就要從實際生活行動上作起，而且越是小的事物和小的動作，越要注意。否則人家帶了背囊洋氈，就隨時可以到中國來侵略我們，而我們行動起來，一定要帶了龐大的被蓋笨重的行李，生活習慣和行動精神，先已輸給他們了，如何能夠抵抗？所以我們要抗戰勝利建國成功，一切事物，一切行動都要求實在、求合理、要注重常識、合乎科學。我們這次訓練，就是要使我們一切言論行動，思想態度，都合理化，將來結業出去，無論辦理什麼事情人人都能依據常識，運用科學的方法來處理，都能因人制宜，因地制宜，因時制宜，因事制宜，以曲盡其當。如此，一切事情，就可以「順理成章」，克底於成。
  第三、講生產化。這就是說我們一切設施要注重經濟建設，要有裨益於實際民生。我們革命黨員，如果不能作到這一點，就有愧於革命的本職，但是大家要知道：我們要革命成功，物質的生產尚在其次〔第35頁〕，最重要最根本的一件事，就是「人」的建設。大學上說：「有人此有土，有土此有財」，這就是說我們要建設「人」，纔能夠生產一切物質和經濟。「人」要如何建設呢？自古有轉移之道，有培養之方，有考察之法，而最重要工作，還是先要訓練和銓敘。即如我們黨政訓練班訓練一般學員，使能團結一致，勇敢奮鬥，造成為實行三民主義的基本幹部，這就是「人」的建設。但本班訓練的目的，和教育的功效，決不止於你們這直接受訓的幾百人而已。一定要你們每一期學員畢業回去，更能夠一個人訓練十人百人乃至千萬人，人人都和我們一樣能革命奮鬥，來實行三民主義，這纔是生產化的教育。訓練之外，還要注重銓敘，就是要樹立健全的人事制度，亦即對一切人才，都要有調查分析與統計，要使各人的聰明才智與資歷經驗，能夠與他的事業作適當的配合，然後按照計畫和秩序，使人人都能為國家效力，為國家盡到他最大的貢獻。這就是我們人事工作人員最大的責任。所以我們要知道：建設物質是生產、建設「人」更是一切生產的根本要務。又如我們能夠節約，能合作，這都是生產最重要的條件，總要以他人須用多量經費纔能辦好的事情，我們只要有少數經費把他辦好，他人須用多數人員在很長的時間，還不能成功的事業，我們要以少數人員在最短時期內把他辦成功，一般社會上隨便棄置的廢物，雖一線一針之微，我們也要加以利用，這樣，纔是最有效的生產。在艱難困乏之中，我們要推進一切建設，在散漫紛擾的社會，我們要使國家臻於治理，就是要有這個本領，我們來學習自治，要實行主義，也就是要從這裏學起。
  最後我還要指出我們今後要建設自治，實行主義、必須注意作到的兩點：第一、對於法規與命令，〔第36頁〕要切實研究和澈底執行。抗戰以來，我們黨和政府，依據當前的需要，頒訂了許多發展黨務，促進建設的計畫方案，制定了許多法規章則，如果我們一般黨政負責同志，對於這些計畫方案，都已研究明白，對於黨和政府所頒布的法規命令，都能澈底執行，我相信我們的抗戰建國，必已有了更大的進展和成就。我們黨國的處境，也決不致像現在這樣的危急了。正因為我們一般同志，不注重法規，不執行命令，所以革命工作要受到很大的阻礙，而我們的黨和政府要遭遇如此的困難。所以我們今後對於法規與命令，必須特別注重研究和認真的澈底執行，不好再和從前一樣，推諉敷衍，陽奉陰違，使一切事業失敗，國家陷於危亡。我剛纔說我們一切事情要軍事化，我們黨政人員軍事化的起點，就是在絕對服從命令，澈底執行法規。凡是接到上級一項命令或法規，立即要研究明白他的內容和實施辦法，並要召集有關部屬人員，討論實步驟和一切應有的準備，再按照計畫，分配任務，來確實執行。在實行的時候，我們主管人員，就要嚴密監督，勤加指導，等到實施完畢更要認真檢查，務求澈底完成。我們對於一切法令規章，如能本?這種精神，盡力作到，我們的政治建設和主義的實行，就一定能一日千里，及早成功。
  第二，自治基礎，必須確立。我們現在實行地方自治，還不能獲得預期的成效，最大的原因，就是對於縣以下的自治人才，經費和組織問題，沒有得到一個正確的解決以致一切事情，都是頭重腳輕，不能有確實的基礎。我們須知實行主義，建設國家是要腳踏實地，從最下一層奠立基礎做起的；所以對於這個缺點，實在有積極補救盡力改正的必要。至於自治組織方面今後要特別注重的就是保甲，可以說健全保甲、充實保甲，是發展一切自治組織的先決條件，因之對於保甲長，必須慎選人才，嚴加訓練，要〔第37頁〕依照我上面所說軍事化合理化生產化的精神和要旨，養成他們強烈的忠黨愛國的信心，和為民服務的熱忱，使他們具備高尚的革命道德和充分的辦事常識，確能勝任自治基層幹部的職責。其他關於自治的理論與法規以及工作要項，更要大家特別注重研習，此外還有最緊要的一項，就是平均地權，這與節制資本同是 總理一生最大的發明，也是我們民生主義和地方自治最主要的目的。如果平均地權不能作到，地方自治不能成功，則主義就不能實現。所以這個問題特關重要，各位在受訓期間，亦要詳加研究，以為將來工作的準備。
  以上所說，是今天開學時候本團長對各位所要提示的幾個要點，希望大家深切體會，認真做到。要知道：我們從事革命，就是要擔負整個國家民族的事業，凡屬革命黨員，一定要親愛精誠，團結一致，要實事求是，精益求精，簡單的說就是要「踐履篤實」「日新又新」來盡量發揮我們革命的力量，增進工作的效能，這樣，纔能夠實現三民主義，完成革命的大業。


對設計考核會議預備會議之指示

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第38頁，第39頁，第40頁

〔第38頁〕

——中華民國三十四年三月二日講——

〔要旨〕
  一、中央設計局的工作，除了民生建設的設計之外，對於工、農、礦的建設，要製訂一個整體方案。
  二、設計考核工作要求其制度化，須知考核工作是我們行政三聯制中一門最重要的工作。
  三、注重內部組織，健全工作配合，對於人才、時間、經費都要作合理的支配，才能獲得效果。
  四、黨務經費考核要注重節省，以達到黨員養黨的目的。
  五、要注重沿海各省漁業的發展，其次要如何發展我國的紡織業，以供應國內的需要，而且要有剩餘的產品出口。
〔本文〕
  剛纔中央設計局和黨政考核委員會各部門主管同志都提出了報告，各位聽了之後，對於本身的業務應該如何加強，如何改進，必須有一番策畫。尤其是各位秘書長要負起責任，努力工作，以期求得進步纔好。
  中央設計局的工作，除了民生建設——衣、食、住三者——的設計之外，對於工業農業和礦冶的建設，今後必須要製定一個整個的方案。我們在戰後五年以內，要完成這幾項基本的建設，不僅要估計國家的支出幾何，還要計算國家的收入幾何？換言之要完成基本建設究竟需經費若干，國家的收入可能有若干？不足若干？除了工農礦冶各組要負責研究之外，財政組和貿易組亦必須通力合作，計畫我們的收〔第39頁〕入與必需的支出，提出具體的數字，以供大家的參考。但數字切不可過於龐大。各位剛纔所提出的數字，應盡可能求其減少。以期合理而確實。

  其次，設計和考核的工作，以後要求其制度化，使其在各個機構裏面取得法律的地位，這是一定的道理。不過首先要作到的一點就是要充實我們的本身。今後我們對所屬的單位，不健全者，要予以加強，不必要者，要予以裁減。在今年之內，務須確定一個基礎。
  我們中國一切的法令制度，一經頒布施行，往往流於消極。因之業務上遂不免因循苟且，敷衍塞責，到後來總是有始無終。這是我們中國行政上一個最大的缺點！考核工作是我們行政三聯制中一門最重要的工作，而因為環境或人事的關係，最易陷於消極。所以各位必須要特別負責，以積極的精神來推動工作，然後纔能達成任務。
  此外，設計局和考核委員會，都必須注重內部組織的健全與工作的配合，這一點各位秘書長特別要負起責任。我想我們現在一切工作之不如預期，都是因為配合的不密切不適當。以後我們對於人才，時間，經費都要作最合理的支配，務期作到事半功倍，以最小的消耗，獲得最大的效果。
  剛纔考核委員會黨務組李主任建議：各機關業務人員與事務人員，職員與工役的人數，必須規定一定的比例，此點甚為重要，大家應該注意研究，務使事務人員之比率不可過高。關於黨務工作考核的重點，我迭次指示縣以下的黨務工作，應以健全基層組織為其中心工作，考核時應該以此為主要對象。同時中央亦應規定此項工作，在地方黨務工作中所佔的百分比。

〔第40頁〕

  關於黨務經費的考核第一固然要注重節省，以期毫無浪費，其次還要想種種辦法，以期達到黨員養黨的目的。因為本黨不久即將實施憲政，憲政實施之後，黨的經費，就不能再要政府擔任。我以為今後的黨務工作，再不能作為一種專案。黨務必須與政治或社會文化事業密切的配合起來，黨的工作人員，都有其各自的固定的職業，其料理黨務，正猶如我們處理自己的家務一樣，如此，則我們黨部裏面除了必須雇用少數的雇員工友之外，其他職員就不必再給報酬，而我們黨的經費就可以節省許多了。現在中央設計局不擔任黨務的設計，以後對於這些問題，我們中央黨部要多加研究，決定辦法，早為準備纔好。
  還有，設計局農業組的設計，現在外國人所特別注意的是在此次戰後如何發展我國的紡織業，以期取得日本在戰前的地位。但我認為除了紡織業之外，還要特別注重我們沿海各省的漁業的發展。所以我們今後究竟需多少船隻，多少漁業方面的機械與工具？能否就處理敵產的辦法上著手，使我們漁業生產得以加強，現在就要著手研究，拿出具體的數字來。總之，將來我們中國的紡織業和漁業，不僅要能供應國內的需要，而且要有剩餘的產品出口，纔能平衡國家財政的收支。
  以上是今天聽了各位的報告之後，幾點簡單的指示，其餘的意見，等將來正式會議的時候再作說明。


高級將領之責任與建軍的基本條件

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第41頁，第42頁，第43頁，第44頁，第45頁，第46頁

〔第41頁〕

——中華民國三十四年三月十八日對

陸大甲級將官班第二期開學典禮講——

〔要旨〕
  一、加強信心、堅定決心，來擔負起今後更艱鉅的任務。
  二、說明這次訓練的目的和國家存亡的關係，希望大家兢兢業業，努力學習，以不辜負這次訓練的目的。
  三、要建立一個三民主義的國家，就先要建立一個現代的軍隊。
  四、提示一般高級將領的缺點。
  五、大家要以新的精神和決心，來完成我們建軍建國的使命。
〔本文〕
  我們陸軍大學甲級將官班第二期今天舉行開學典禮，本校長在本班第一期開學和畢業的時候，曾經有兩次重要的訓話，現在已經印發給各位，希望大家在今天典禮之後，要細心研讀。今日對於我第二期學員還有幾點重要的意思，趁此機會，要對各位說明。

  我在本班第一期開學訓詞中，曾經講到我們高級將領的責任是要求得抗戰的勝利，完成三民主義新中國的建設。我們高級將領必須認定這個目標，不斷努力，堅苦奮鬥，來盡到自己的責任，然後才不愧為革命軍人，也纔對得起八年來為抗戰而犧牲的袍澤。自從　總理領導革命以來，到現在已經五十年了，就是我們這次抗戰，到今天也將滿八年，由於歷史的昭示，國內外形勢的演進，我們確已到了勝利成〔第42頁〕功的前夕！只要我們在最短的時期之中——今後一年至一年半以內——集中我們的精神，作最後的努力，作艱苦的奮鬥，就一定可以完成這最後的一簣之功，然而我們一定要格外警覺，格外奮勉，尤其是要將本黨五十年來革命過程中所得的各種危險、憂患的經驗，重新檢討，切實負責來加強我們的信念，堅定我們的決心，以新的信念和決心，來擔負起今後更艱鉅的任務和使命，纔能達到我們勝利成功的目的。

  在今後一年或一年半的時間之內，我們的革命事業，還有那樣危險和困難呢？這是我們一般高級將領所應特別研究，深切認識的！我今天要特別提起大家的警覺，在本黨革命愈近成功的時候，則國內一切反動派自認其反革命陰謀已將失敗，所以要用種種方法來和本黨最後的決鬥，以期喪失我們革命的威信，破壞我們革命的事業。尤其是共產黨犯了這種錯誤的心理，他們以為國民革命一旦成功，則共產黨就無存在的餘地，自知其末日將至，一定要為本黨的主義，為公正的民意所消滅！其實我們政府一貫的方針，決非如此。政府的意思，只要共產黨真能信仰三民主義，服從軍令政令，以促成國內的統一和團結，使我們中國在戰後能成為東亞和平的柱石，則政府一定可以保障他們在政治上的合法地位。無如他們執迷不悟，無時無刻不在千方百計的來破壞我們的抗戰，妨礙我們的革命。因此我們就可以預想到將來反攻的時候，更要遭受共產黨種種的襲擊與破壞。他一方面必然要在國內戰場上肆行擾亂，尤其是我們的軍隊格外要提防他來到處的襲擊；而同時在盟邦之間，他一定更會製造種種的謠言，來污蔑我們政府，詆毀我們軍隊。他們這種技倆，雖然是窮兇極惡無所不至。但我們可以斷言，而且可以自信，他們〔第43頁〕這種魑魅鬼計決不能動搖我們抗戰的根基，更不能破壞我們革命的大業。去年和前年，可以說是中國共產黨在國際間聲勢最盛的一個時期，當時英美的輿論，大多數為共產黨反宣傳的謠諑所朦蔽，對於我們的政府和軍隊，尤其對我們高級將領作種種惡毒的誹謗。如果是我們政府沒有革命的精神和自信的話。那在這種內外交攻的情勢之下，就早已崩潰了。然而本黨在中國有五十年的革命歷史基礎深厚，威信道義昭著，三民主義已經深入人心，尤其是我們各級官兵對抗戰革命的信心堅定，因之共產黨無論用什麼方法都不能動搖我們政府的基礎，亦不能影響本黨革命的信譽和地位。但我們有了這種堅固的基礎和深厚的憑藉，是不是就可以苟且偷安而不求進步呢？我今天特別要警告大家，如果本黨的高級幹部，尤其是我們高級將領仍舊像過去一樣的安常蹈故，對於思想行動，不求革新，學問技術，不求進步，那無論我們革命的基礎如何穩固，革命的條件如何優厚，而我們革命的事業，還是不能成功！我這次所以要召集大家來受訓，就是希望大家要認清這一點。對於你們自己的精神思想，學術技能要澈底的檢討，以期獲得新的進步。所以這次訓練，不是普通的訓練，乃是關係我們國家的存亡，關係大家事業的成敗。我們不能不格外寶貴這三個月的時間，兢兢業業，努力學習，以期達到我們訓練的目的。

  我們要建立一個三民主義的國家，首先要建立一個現代的軍隊。然後國家纔有保障，主義纔能實行；因此建國的責任，首先要由我們建軍者來擔負；而建軍的責任，就在我們一般高級將領；但高級將領如果仍舊像現在一樣，只注意到局部的戰事，只求取局部的勝利或是對於部下作一種形式的訓練，虛應故事，而對革命對黨國沒有澈底的認識，對於自己的職責——建軍的精神思想、學識、能力毫無進步，〔第44頁〕那就一定不能盡到我們建國的責任——我可以說：我們國家今天危險到這個程度，我們軍隊受到今天這樣的恥辱，最大的原因，就是由於我們一般高級將領的精神、思想、學問、技術，遠落人後，因為我們高級將領不如人家，所以我們的軍隊也不如人家，因此我們的國家也要受到他人的輕侮。近年以來，外國人對於我們中國軍隊的觀感。各位也許知道，也許不知道。我今天要告訴你們：我自從革命帶兵，二十年以來，從來沒有受過今天這樣的恥辱——現在一般外國人對於我們的軍隊，有的公開批評，提出改正的意見，這是一種善意而且是很好的友義我們當然要採納，但大多數都是冷眼旁觀，對於我們存著一種極端鄙視的心理！甚至於把我們中國的軍隊當作烏合之眾，比之於土匪和乞丐！我們的軍隊今天受到這種污辱，最大的責任要由我們高級將領來擔負！須知軍隊之強弱與榮辱完全要看我們一般高級將領是否負責，是否努力？古人說：「千軍易得，一將難求。」如果高級將領沒有建軍的精神，思想，學問，能力，那就是有幾十萬幾百萬的軍隊，仍舊不能捍衛國家，不能抵抗人家的侵略。
  為了補救我們一般高級將領的缺點，我覺得今後我們將官班教學的科目，特別應該注意到建軍的基本條件和要素。固然我們作高級將領的人不能不知道戰略戰術以及各種實際戰鬥的技能，然而這不是作高級將領的唯一條件。我們高級將領必須知道我們建軍的基本要領之所在，從而把握這個要領，以最大的毅力，求其貫澈，然而我們很慚愧，我們的軍事教育，向來忽略了這一點。我自從少年學習陸軍，到現在已經四十年了。各位從軍校畢業或從入伍到現在，有的已經三十年，至少也有了二十年，即令我們當時所受的教育，現在全部都能記憶，都能運用，也比人家落後了二三十年！何況我們還不能不遺忘，〔第45頁〕不能不退步！外國的軍人由中尉升到上尉，一定要重新入學，來學習他作上尉的職務和應有的學識。由上尉升到少校再要重新入學，來求得他校官的學問技能，其他由校官升到將官，一級一級，莫不要受一種新的教育，求得一種新的知識，方期其能擔當新的職務。然而我們中國的軍官自從他最初軍官學校畢業之後，大多數由少尉升到上將很少有再入學校的機會，因之外國軍官的精神，思想，學問，能力，一天比一天進步；而我們不但是停滯不進，而且一天比一天退步，這樣的軍官，所指揮的軍隊，如何能夠和外國軍隊並駕齊驅、並肩作戰！所以我們不可不痛切覺悟到自己的落後，從而立志爭氣，發憤自強，來研究我們高級將領建軍和統軍的學問，建軍最基本的條件是什麼呢？就是軍隊的各種制度——軍隊的人事制度，教育制度，和經理制度等等，我們軍隊必須將各種制度，能夠健全建立了，然後我們軍隊纔能上了正軌，纔能算是現代軍隊。但是我們一般軍隊過去缺乏這種教育，所以如果考問大家，這幾種制度的要領與精神如何？恐怕沒有幾個人能夠回答！更沒有深切了解軍隊真正的精神和組織的基礎了。由此可知我們一般高級將領的基本學識實在太差，離我們建軍建國的要求實在太遠！以後本班的教育，特別要?重這一點，不僅要使一般高級將領認識人事制度，教育制度和經理制度等各種制度的重要，而且要使他們認識其中真正的要義，體會其精神，隨時隨地，都要力行貫澈纔好。
  總之，今後我們國家的命運，都操在你們各位高級將領的手裏，如果你們能夠立志奮發，自強不息，那我們國家就可以復興；反之，如果大家自甘落伍，得過且過，那我們軍隊失敗，國家滅亡，你們就成了國家民族千古的罪人！所以你們特別要認清自己責任的重大，官長同學之間，要以革命的職責互相〔第46頁〕勉勵，更要以國家大義與軍人革命人格、革命主義和整個的軍譽武德互相挾持，不僅要自求進步，而且要使得所有的同學共同進步，以新的精神和決心，來完成我們建軍建國的使命，然後纔能達到各位來受訓的目的。


從軍知識青年的志事與責任

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第47頁，第48頁，第49頁

〔第47頁〕

——中華民國三十四年三月二十日在曲

靖溫泉對青年遠征軍二○七師訓話——

〔要旨〕
  一、說明此次發動知識青年從軍，有兩層意義：一方面希望增加我們抗戰的力量，另一方面為培植將來建國的幹部。
  二、解釋國歌的意義。
  三、大家要努力奮鬥，克苦耐勞，勇敢忠誠，來完成黃埔學生的志事和責任。
〔本文〕
方師長、各位同志：
  今天本委員長來到昆明，檢閱我們青年遠征軍二○七師，看到一般官兵體格都很健康，紀律都很嚴肅，精神也很活潑，心裏非常安慰。
  我已經迭次講過，政府此次發動知識青年從軍，有兩層意義：一方面是希望增加我們抗戰的力量，爭取抗戰的勝利；一方面是為培植將來建國的幹部，以期完成革命建國的使命。自從今年一月，各地知識青年入伍以來，我時刻關懷你們，我更盼望你們個個人有這種決心，有這種認識，有這種刻苦耐勞的精神和毅力，來擔當這個艱鉅的任務。據我最近三個月的觀察，我們一般從軍青年都能自愛自重，自動自治，都能服從命令，恪守紀律。雖然你們最後的試驗還在戰場上面，然而目前的成績，大體上已經可以說不負國家的期望了。

〔第48頁〕

  我們要怎樣纔能完滿盡到自己的責任呢？這就要照我們剛纔所唱的國歌，一句句的作到。大家都知道：國歌是我們 國父對國民革命軍的先身——黃埔軍校第一期開學訓詞，也就是 國父對當時一般從軍的知識青年的期望。 國父首先提出：「三民主義，吾黨所宗，以建民國，以建大同，」就是說我們必須以三民主義為立國的最高原則，我們將來不僅要將中國建設成一個民有、民治、民享的國家，而且要將我們三民主義的精神宏揚於世界，其次「咨爾多士，為民前鋒，夙夜匪懈，主義是從，矢勤矢勇，必信必忠。」這是說我們軍人要作國民的模範，要領導民眾革命，一定要篤信三民主義，有了堅定的主義信仰，然後纔能產生大無畏的精神和革命的勇氣，擔當種種冒險犯難的工作。最後講到「一心一德，貫澈始終」，這一點更是重要。我們今後在部隊裏面，為國家，為主義和敵寇奮鬥，如果大家不能同心一德，奮鬥到底，那就要同歸於盡，國家民族就要整個失敗。所以今後我們官兵之間，要親愛精誠，團結一致，無論上下官兵個個一定要同生死，共患難，然後纔能打破一切困難，完成革命的使命。
  我們　國父當初創辦黃埔軍校，訓練知識青年，組織革命武力，意在奠立我們救國建國的基礎，為我們國家開闢一條光明的大道，當時一般社會人士，大家都加以輕視，以為不能發生什麼力量。然而這些青年一經主義的薰陶，接受 國父的精神教育，大家都成了革命的中堅幹部，蹈厲奮發，以身許國，竟完成了我們國民革命的第一期任務。我這一次號召知識青年從軍，不僅反動派出其全力設法破壞，就是許多社會人士，也抱一種袖手旁觀的懷疑態度，以為青年遠征軍決不會有好的結果，我知道你們都有熱烈的愛國心和蓬勃的向上心，現在是我們抗戰建國成敗所關的最重要時機，你們既然慷慨請纓，必能〔第49頁〕明瞭你們對國家、對民族、對這個偉大時代的責任。我檢閱你們以後，覺得十分欣慰，覺得有你們這一班青年遠征軍，我們國家民族就一定有光明的前途。我盼望你們為國家亦要為你們青年遠征軍特別爭氣，努力奮鬥。要刻苦耐勞，勇敢忠誠，來完成 國父期望黃埔學生的志事來完成你們今日青年遠征軍的責任，庶不愧為本委員長的學生和我革命的幹部。


對服務新六軍美國軍官講話

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第50頁

〔第50頁〕

——中華民國三十四年三月二十一日——

〔要旨〕
  一、此次在緬甸戰役中，中美盟友並肩作戰，完成艱鉅任務，實深嘉許。
  二、希望諸君繼續努力，共同奮鬥，以期殲滅吾人共同敵人，完成吾人之共同使命。
  三、深信我中美兩國此種精誠無間之合作，必能維持久遠，以建立世界永久之和平。
〔本文〕
  本委員長今日蒞臨曲靖，得與服務於新六軍中之盟邦——美國軍官相見，實為快慰！新六軍在此次緬甸戰役中，與我美國盟友並肩作戰，得其協助，乃克完成此項艱鉅之任務，創造世界戰史中光榮之一頁，本委員長對於諸君之辛勤努力，勞苦功高，實深嘉許，尤為感佩！尚望諸君繼續努力，與我新六軍共同奮鬥到底，以期殲滅吾人之共同敵人，完成吾人之共同使命！余深信我中美兩國此種精誠無間之合作，必能維持久遠，且將大有助於世界永久和平之建立也。


中國戰區陸軍總司令部成立之意義與使命

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第51頁，第52頁，第53頁，第54頁，第55頁

〔第51頁〕

——中華民國三十四年三月二十四日在昆明講——

〔要旨〕
  一、成立陸軍總司令部以及各部隊經過這一次整訓之後，應作為我們將來建軍的基礎。
  二、一個軍隊的精神士氣，完全要靠高級將領來提挈，來維持。
  三、所謂科學的精神，就是要實在，要徹底，要有條理，有秩序。
  四、我們軍人最要緊的是學問能力，有了學問能力則階級愈低，愈覺光榮。
  五、要求部隊進步，一定要調整軍隊的人事制度，使我們一般軍官有進修的機會。

〔本文〕
  本委員長此次親來昆明，視察中國戰區陸軍總司令部，得與各位將領見面，甚感欣慰。我們這次成立陸軍總司令部，改編部隊，更換裝備，重新整訓，實在是我們建軍的一個重要的關鍵，也是我們中國陸軍走入現代化陸軍的第一步。在我們革命過程中，此次整軍與十三年黃埔建軍具有同樣重大的意義，負有同樣重大的使命。這是各位首先要認識的一點。
  在這次世界大戰中間，許多盟國的軍隊，都得到光榮的戰績，他們國家的地位亦因軍事勝利得以提高。惟有我們中國抗戰的時間最久，因抗戰所受的苦難最深。尤其是我們裏面的一般下級官兵，在這次抗戰中間，生活最艱苦，戰鬥最慘烈，照理我們應該受到盟邦的尊敬和重視。為什麼我們現在不僅不能得到盟國的敬重，而且我們在抗戰初期所得的榮譽和地位到今天反而逐漸消失，逐漸低落呢？這個責任〔第52頁〕，我們絕對不能歸之一般下級官兵，而完全要由我們高級將領來擔負。換句話說，就是由於我們高級將領不努力，不長進！所以我們作戰纔會失敗，國家的榮譽和地位才會一天天的低落。這次我們成立陸軍總司令部，將各部隊改編整訓，如果我們一般高級將領再不覺悟，再不奮發努力，則我們過去八年來艱辛的戰績要在我們手裏破壞盡淨，而且國家的地位，亦將被我們毀損無餘。我們必須及此反省過去職責之未盡，認識今後責任之重大，加倍奮勉，加倍努力，務使我們的部隊經過這一次整訓之後，真正不愧為現代的軍隊，能夠作為我們全國軍隊的模範，作為我們將來建軍的基礎。
  大家都知道：軍隊是由官兵組合而成的。軍隊之是否精強，最大的責任，還在我們高級將領。古人說：「有不可敗之將，無不可敗之兵」。一個軍隊的精神士氣，完全要靠少數高級將領來提挈，來維持。例如一軍就全靠軍長，一師就全靠師長，一團就全靠團長。如果軍長師長和團長真正不愧為一個現代的軍人，他自己的生活行動，精神思想，都合乎現代軍官的標準，則其所率領的部隊，也一定能夠精神振作，士氣發皇，一定能夠健全進步。我們中國戰區陸軍總司令成立之後各機關各級司令部，以及一般高級將領個人，首先要學習我們盟邦美國的精神，要學習他們機關的組織以及辦事的方法，要學習他們一般高級將領的精神、生活與行動。從機關到個人，每天都要檢討，都要反省。如果發現缺點，立刻就要改正！總要使我們本身不愧為一個現代的軍官，我們所主持的機關不愧為一個現代的機關，我們所率領的部隊，不愧為一個現代的部隊。只要我們能夠不斷學習，不斷改進，我相信三個月或半年之後，我們中國戰區所統轄的部隊，一定是精神充沛，面目一新。精神為一切的根本，只要精神能夠革新，則其〔第53頁〕他學問技術上的進步，就不成問題了。特別是我們軍隊的首腦部——就是各級司令部，一定要求其健全。各級主官和參謀長要知道：我們司令部的工作如能緊張一倍，則部隊裏面的工作就一定能緊張到二、三倍。反之，如果我們司令部精神渙散，工作懈怠，則下面的情形一定廢弛泄沓，不可聞問。所以我認為整軍的問題，並不困難，只看我們一般主官和幕僚長有沒有精神，有沒有決心！如果有精神，有決心，首先從整頓我們的司令部作起，然後貫澈下去，那部下就沒有不遵照實施的。現在一般外國人表面上對於我們很客氣，很恭維，其實是冷眼旁觀，或意存輕視，或背地譏笑。只有美國人看到我們的缺點，就誠懇指出，坦白批評，我們對於這種善意的批評，一定要誠意接受，澈底反省，切實改正。古人說：
  「三人行，必有我師焉」，何況美國是現在世界上最進步的國家，也是我們最忠實的盟友呢？
  我們要學習美國的精神，美國的精神特點何在呢？就在於他們一切都已經作到了科學化。他們的組織是科學的，辦事的方法也是科學的。甚至個人的生活行動，研究學習，都合乎科學的精神。所謂科學的精神，就是要實在，要澈底，要有條理，有秩序。外國人辦事，無論上官是否來督促，他一定要自動負責，達成任務。決不陽奉陰違，自欺欺人，因之上官亦不必去督促，對於他們的私人生活，更不加以干涉。我們現在一般軍人，首先要學習自動自治的精神，尤其要養成切實負責的風尚，然後我們的部隊纔有進步的希望。
  還有一點要提到的，就是我們一般將領的階級，現在美國派到我們總司令部的聯絡官，階級最高是少將，軍部不過上校，普通多半是中校或少校。而我們各機關部隊負責同志的階級，總比他們要高一級〔第54頁〕或二級。這件事使我覺得慚愧！我自從民國十三年興學帶兵以來，就常對學生和部下說，我們軍人最要緊的是學問能力，有了學問能力，則階級愈低愈覺光榮！反之，如果自己的學問能力與官階不稱，那就是軍人的恥辱！現在我們自己的學問能力技術經驗，樣樣都不如人家，而階級反在人家之上，相形之下，如何能不引起對方的輕視，而且我們自身也應該感覺這是最恥辱的一件事！我常想我自己最好能將我所帶的領章減少一顆星，作為大家的模範，使大家都能自動的降低階級和地位，來維持我們國家名器的尊嚴，但因為我現在是一國的元首，又是全軍的統帥，事實上當然不能作到。因之我也不一定要各位降低自己的階級，只要求各位不必按照編制的官階，而按照自己實授的官階佩帶領章，就可以使名實相符，例如作軍長的如果實授少將，就不必帶中將領章，作師長的如果實授上校，就不必帶少將領章。這件事看起來似乎很小，其實關係我們軍隊榮譽，國家地位都非常重大，所以大家要切實作到。
  最後，本委員長還有一點重要的意思，要告訴大家，我們這一次整軍，一方面是準備反攻，而同時更可測驗我們一般將領的革命精神和對於革命的認識。這一次我們改編的部隊，不過全國的四分之一，然而在這四分之一部隊中間，我們撤銷了八個集團軍司令部，九個軍部，十七個師部。換言之，就是有八個集團軍司令，九個軍長，十七個師長，犧牲了他們自己的權力和地位，將他們所統帥的部隊，交還給國家。大家能夠這樣大公無私，足證我們革命認識之深切，革命精神之旺盛。否則，如果一般有戰績的部隊，就恃功而驕，不肯改編，將領只能升遷，不能調遣，這樣我們軍隊，就無異於軍閥的部隊，而我們國家就永遠沒有統一的希望了！所以這一次各位集團軍司令，軍長，師長，能夠服從政府的命令，〔第55頁〕自動的撤銷番號，不惟洗雪了兩年來的恥辱，而且提高了國家的地位！本委員長因此更加強了對於革命前途的信念。只要我們一般將領能如此明大義，識大體，則我們革命大業，就一定可以成功！至於部隊改編番號裁撤之後，這一些被裁編部隊將領是否還有為國效力的機會呢？我今天可以向你們保證，你們今天為國家犧牲了自己的地位，國家將來亦決不辜負你們的忠誠，一定給你們為國效力的機會。我們中國領土如此遼闊，國防線如此綿長，將來真正要建立國防軍，不要說八個集團軍不夠，就是再增加十六個或二十四個集團軍也可以容納，所以我們正好趁此機會，努力學習，來增加我們個人的學問能力，為將來的事業，奠定堅固的基礎。須知一個人有沒有前途，首先要看他有沒有學問。所以外國軍人由少尉升到中尉，一定要重入學校，來求得中尉的學問。由中尉升到上尉，亦必須重新入學，來求得上尉的學問，此外由校官升到將官，一級一級，莫不要重新入學，以求進步。而在我們中國，由少尉升到上將，很少有進修的機會，所以我們一般高級將領學識落後，能力不如人家。以後我們要求部隊進步，一定要調整我們軍隊的人事制度，使我們一般軍官不斷的有進修的機會。
  總之，此次中國陸軍總司令部的成立，是我們中國陸軍起死回生轉弱為強的樞紐。希望大家認清自己責任的重大，在何總司令領導之下，努力奮發，以新的精神和決心，來完我們整軍建軍的使命，不負本委員長殷切的期望！


軍隊譯員之使命

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第56頁，第57頁，第58頁，第59頁，第60頁

〔第56頁〕

——中華民國三十四年四月二日講——

〔要旨〕
  一、軍隊譯員與政工人員之職責，在為軍隊服務。
  二、譯員對於本身任務應有之認識與勉勵：
      1、平時受民眾供養，戰時受士兵保護，應知感恩圖報，多替士兵服務。
      2、軍隊是一個偉大進步的學校，譯員對於外語與軍事學術，應乘機專心學習，力求進步。
      3、對於國軍和盟軍，應了解雙方的優長特點，善盡傳譯與聯絡的責任。
      4、應加強盟邦對國軍的信賴，促成盟邦與我國的圓滿合作，更要介紹中西文化思想，傳播我國的主義精神與道德。
  三、國家地位之提高，國軍榮譽之發揚，均有賴於譯員工作之進步，與任務之達成，大家要自愛自重，奮勉自強，善盡職責，無負期望。
〔本文〕
  今天譯員訓練班第一期畢業，同時政工訓練班第三期開學。政工人員和譯員在部隊裏面雖各有專司，然彼此的性質相近，彼此工作成效的大小，對於軍事前途的成敗，都有密切連帶的關係。所以我今天對你們集合一起來講話，大家都要留心聽住。
  你們政工班學員的職責，在於為軍隊服務——尤其是為士兵服務。我常說：我們政工人員，一方面要作士兵的保姆，要保育士兵，愛護士兵，更要為他們解決困難，減輕痛苦。同時還要作士兵的導師，〔第57頁〕要增進他們的學識，提高他們的愛國精神，尤其要砥礪他們的士氣和戰鬥意志，使其敵愾心發展到最高點。必須如此，纔能盡到我們政工人員的責任，也纔能使一般士兵發揮最大的力量，你們的訓練正在開始，務必要認清自己職責的重要，然後將來擔負工作能夠達成你們的使命。
  對於一般譯員我特別要提出下面幾點意見，對你們勗勉。
  第一、譯員在部隊中的責任是什麼？大家切不可忘記：我們這次去到部隊，除了翻譯工作之外，還要替士兵服務。各位都是大學肄業或畢業的學生，都有高深的知識。要知道我們過去之所以能有求學深造的機會，完全是由於一般勞苦農工群眾的血汗，就是民脂民膏，對國家納捐納稅，貢獻一切。因之國家有了教育經費，才能培養你們一般知識青年，獲得了高等的學識。尤其是這次抗戰發生以後，多少農工民眾的子弟，應徵入伍，在前線抗戰，我們受?他們的保護，纔能在後方安心求學。飲水思源，我們對於一般平時供養我們的民眾，戰時保護我們的士兵，不能不特別感恩圖報，這一次我們到部隊服務，能夠和一般士兵共同生活，一起工作，實在是我們報答他們的最好機會。所以我們一定要利用任何的機會和公餘的時間和士兵們常常相接觸，給士兵們以一切的協助。想種種方法，來增進士兵的智能，改善士兵的生活。如果士兵身體強健，技術精熟，知識提高，則傷亡率就可大大的減少，如此，就等於救了他們的生命！也就是間接報答了他們的父兄，所以我們今後如果能夠和士兵多保持一分鐘的接觸，多教會他們一種技能，多幫助他們解決一點困難，就是我們自己多盡了一分責任，亦即是我們沒有辜負國家的期望！

〔第58頁〕

  第二、譯員們自己基本的責任，就是翻譯的責任。要使雙方當事人的意思，經過我們的翻譯之後，都能夠充分的表達出來，使雙方都能明瞭對方的意思，而不致發生誤會。但你們要完成這個工作，以你們現在的學問能力還不夠，而且距離工作的要求還很遠。以後更要加緊努力，加緊學習，切不可以為自己在譯員班畢業，就可以夠得上譯員的水準，就故步自封，不求進步。須知你們此次在團受訓不過是精神的訓練。至於語言文字的進修，是要在實際應用上去留心學習的。學問的研究，更是沒有止境的，你們有機會參加軍中譯員的工作，就是你們練習語言修養高深學問的最好機會。大家要知道：現代的軍隊，真是一個最偉大最進步的學校。在這個偉大學校裏面，我們不僅在精神上和人格上能獲得很多的益處，而且學問上和技術上也可以得到很大進步。我最近到昆明檢閱譯員訓練班，一般譯員都在受各兵種的專科訓練，受砲科訓練的，由教官講授砲的性能，砲的使用以及砲的效力，受通訊訓練的，由教官講授有線電的各種原理以及電機的構造和使用方法。受工兵訓練的，就可以學習土木和建築的科目，都是現代最進步的專門學問。我從前在軍隊的時候，是學砲兵的，當時砲科訓練的時間是一年，但我如今回想起來，當時一年所獲的心得，還不如昆明譯員班四週的訓練獲益之大，這不僅是因為當時的武器不如現在的精良，就是科目的編排和內容，也遠不如現在的專門而實際。所以你們今後如果能夠專心學習，努力研究，則不僅可以練習語言，而且可以求得專門的軍事學，將來還可以作正式的軍人。我常說：一個人如果不懂軍事學，就不配作一個現代的國民。你們今天在譯員訓練班畢業，到部隊服務，就是有了研究軍事學的大好機會。因此你們特別要珍重這個機會，要精益求精，日新又新纔好。

〔第59頁〕

  第三、我們譯員既然擔負了國軍和盟軍的聯絡責任，所以一方面要將我們國軍的優點，社會的習尚，以及我們一般青年官兵的信仰和願望，和革命經過的艱難，介紹於盟軍，使他們能夠尊敬我們國家，信賴我們軍隊。而同時我們因為常和盟軍接觸，所以又必須將盟國官兵生活、行動、精神、思想的特徵，切實注意研究，介紹於國軍。尤其是對於他們的長處，我們一定要努力學習，我覺得現在一般美國官兵最大的長處，就在於他們的責任心特別堅強。凡是他們本身責任範圍以內的工作，不必上官來督促，他一定能自動負責完成。在工作沒有完成以前，他就寧可不吃飯，不休息，一定要做到完滿為止。至於工作時間以外，他們個人的生活都很自由，而上官亦毫不去干涉。他們這種自由，不越出紀律的範圍，不妨礙工作的時間，這纔是真正自由，纔是現代進步國民的自由。享受這樣的自由，是於公於私都是心安理得的。現在我們中國人對職務不肯負責，往往把工作不加重視，甚至視為兒戲，如果上官指示他們，糾正他們的時候，他心中還要不悅服，以為這就沒有自由。其實這樣散漫隨便的自由，完全是落伍者的自由，亦可以說是野蠻人的自由。外國人所以看不起我們，說我們國家是無組織的國家，國民是無組織的國民，就是我們不能理解工作責任與真正自由的緣故。以後我們要講自由，首先要學習盟友這種自動自治的精神，要嚴守紀律，要切實負責，必須知道尊重集體的紀律，就是尊重自身的自由，更必須知道盡到了應盡的責任，纔能享受真正的自由。我們在休息的時候，儘可以自由，但工作的時候，一定要專心致志，心在事上。你們各位都是知識青年，在軍隊裏就是國家的代表，特別要表現這種負責的精神，然後纔能取後盟友的尊敬。

〔第60頁〕

  第四、現在一般盟國官兵最感困難的，就是不懂中國的語言，因為不懂中國的語言，所以對中國風俗人情以及我們立國的精神與主義，都不能深刻的了解，對於我們中國不能作進一步的認識。因之，一般反動派就利用這個弱點，捏造種種事實污蔑我們的政府和國家，來破壞我國和盟邦的合作。以後盟邦官兵對於我們國家和軍隊實況如果有所誤會，或有所批評的時候，應該解釋的要多方解釋，應該改正的就要設法改正，總要增強盟邦對於國軍的信賴，要使我們中國與盟邦的合作，圓滿無間。這一點作到以後，你們還要更進一步來作東西文化與思想的媒介，趁現在我們與盟軍共患難，同生死的時候，使一般盟國官兵徹底的認識我們民族傳統的道德，我們中國文化歷史和立國的三民主義、以及我們這一代國民希望在戰後建設一個怎樣富強康樂的新國家！將來這些官兵退伍之後，就可以將我們中國的主義、思想、文化、道德傳播於西洋社會。如此我們一般譯員，纔可以說對國家民族盡了最大的責任，作了最神聖的工作。
  總之，政府此次訓練你們，要你們到軍中擔任譯員的工作，決不希望你們成為三四十年前的所謂「譒譯」或「通事」，單純的作語言文字的傳譯，成為依賴外國人的附屬品。今後國家的地位有賴你們來提高，國軍的榮譽，有賴你們來恢復，東西的文化，有賴你們來傳遞溝通，你們的責任如此重大，所以你們格外要自重自愛，奮勉努力，不斷的求得工作的進步，和學問能力精神志趣的進步，纔能達成你們的任務，不負本團長對你們的期望。


對第六次空軍幹部會議講評

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第61頁，第62頁，第63頁，第64頁，第65頁，第66頁，第67頁，第68頁，第69頁，第70頁，第71頁，第72頁，第73頁，第74頁，第75頁

〔第61頁〕

——中華民國三十四年四月十一日十二日講——

〔要旨〕
  一、對於各部門工作報告之講評與指示——工作報告：甲、應把握重心，乙、比較過去成績之差別，丙、提出今後之計畫。
      1、陸空聯絡之組織與方法，應加改進。
      2、交通處應將最新車輛分配於前方作戰部隊之用。
      3、人事處應決定工作之重心。
      4、飛行失事審查委員會應研究失事原因，講求預防方法。
      5、航委會應就平時考察所得，審查各部門業務報告，評定成績，予以公布。
  二、對於重要提案之指示：
      1、確定民航歸併軍航之原則。
      2、教育應籌備在國內恢復常軌。
      3、遺族撫恤應從優厚。
  三、發展空軍與改進空軍業務之方針：
      1、我國空軍之編制教練，應完全師法美國。
      2、擴充空軍應以擴充空運部隊為重點。
      3、空軍業務之改進，應注重制度化與專業化。
四、空軍教育與訓練應注意之事項：

〔第62頁〕

      1、空軍各學校應注意教材之收集與陳列。
      2、收集陣中日記和工作日記，加以研究整理，以供教學之參考。
      3、入伍生訓練與招生辦法應切實改進。
      4、各學校教官待遇應予提高。
      5、各部門優秀人員應輪流派遣至美國考察，或入美軍部隊實習。
      6、考察實習應注意專業。
      7、各級主官對部屬應負訓練的責任。
  五、對於一般業務之指示：
      1、應研究本會現行編製是否影響業務之推進。
      2、要加強各專門委員會之工作，必須調整其人選，健全其組織。
      3、宣傳工作重在發揚官兵自動的精神。
      4、各場站倉庫之工具，應實行春秋總檢查。
      5、統計圖表之意義與效用。
      6、選用人員應同時注重年資與能力。
      7、文件檔案應力求簡明化。
      8、交通工具與通訊器材應愛惜使用。
  六、空軍人員應有之修養與辦事精神。
  七、高級幹部要倡導新的風氣，培養新的人才，以適應新的需要。
  八、我國空軍與美軍合作，應確定目標與計畫，並規定學習的期限與進度，以期獲得實際的成效。
  九、希望大家打破過去「但求無過，不求有功」的心理，養成自動負責的風氣，發揚積極創造的精神，〔第63頁〕來完成我們中國空軍的建設。
〔本文〕
  此次空軍幹部會議，各部門的工作報告，現在已經完畢。我覺得大多數的報告，都不得要領。以後我們工作報告，必須把握重心。第一要報告的是去年一年中工作的成績，及其與前年工作成績相比較，究竟有無進步？如果沒有進步，即應說明不能進步的原因何在？第二是報告今後一年工作的重點，注重於犖犖大端的幾項，第三是報告今年工作的計畫和重點以及我們實行計畫時，可能遭遇的困難，呈請上級來決定。如此人家聽了你的報告之後，纔覺得有條理有意義。其次，各部隊、場站、工廠、學校個別報告之後，各主管處會對其所屬各單位過去一年的工作，必須作一個綜合的報告，以檢討其成績，評定其優劣。例如機械處對於所屬各工廠，在去年一年中何廠工作最有成績，何廠工作最無表現，必須評定甲乙，公開宣布。其他如教育處對於各學校，參謀處對於各部隊，都必須根據這個原則，綜合報告，這樣提綱挈領，報告纔有意義。
依照以上所說的要旨，我對於各位這兩天的報告，作一個講評。我認為所有報告之中，以教育處長王衛民及第三製造廠廠長雲鐸的報告最為明晰，最得要領。使大家聽了之後，對其全盤工作和計畫，都能得到一個明確的概念。最不得體的是購料委員會首席委員楊柳風，飛行失事審查委員會首席委員寧明階，機件修造廠廠長李甘平，儀器修造廠代理廠長朱佩箴；這幾個報告完全沒有重心，更沒有提出建設性的計畫，可見其平時對於本身工作，還沒有深刻的認識。
  其次，聽了各位報告之後，還有幾點指示：
〔第64頁〕

  第一、剛纔第二路謝司令報告，現在美國在前方用小指揮車裝設小型無線電臺，擔任陸空聯絡，非常便利與確實。我們現在在前方就可以仿照這個辦法組織起來，所需車輛和電臺，可以請求軍政部撥付，這一點如果能夠作到，則今後陸空的協同，一定要比現在密切得多。
  第二、交通處以後特別要注意的就是車輛的分配，無論坐車或卡車，一定要將最新最好的車輛，配給前方作戰的部隊。而將比較陳舊的車輛留在本會與後方使用。我曾聽說前方的作戰人員往往早晨要走十多里路到機場去擔任勤務？或是因汽車老舊，半途停頓，因而貽誤作戰，以後如果再發生這種情形，完全要由交通處負責。此外車輛修理效率的提高，行車紀律的整飭，也是我們交通處今年的中心工作。過去我們航委會汽車司機的紀律，可以說壞到極點。凡是重慶市內或近郊肇事的車輛，大多數都是我們航委會的。現在雖已減少，但紀律方面，還要嚴格整頓！
  第三、人事處的報告，沒有提出工作的重心。這是一個最大的缺點。須知任何部門，都有其經常的工作，而同時也一定要規定其工作的重點。人事處目前工作的重點。就在於徵拔我們空軍的人才，振作空軍建設的精神。所以對於考核獎懲，必須詳明確實，平正公允，嚴格實施。

  第四、飛行失事審查委員會的責任，不僅在統計失事的次數，審查失事的經過，而是要根據失事的統計來研究失事的原因，講求改進的方法，使同樣的過失，不致有第二次的發生，必須如此，我們纔能在失事中取得經驗，在教訓中求得進步。但是今天你們的報告完全忽略了這一點。由此可見你們過去的工作，還沒有把握重心，更沒有明瞭設置這個失事審查委員會的意義。

〔第65頁〕

  綜合說起來，我對於本會各部門去年度的工作報告，不能滿意。認為還不如前年度進步之大。但我現在因為沒有時間，對於你們的書面報告，不能詳細審核；希望航委會在十天之內，對各部隊、場站、學校的業務報告，就其平時考核所得，加以核實，以評定其成績，公開發表。成績最優者，要予以褒獎，成績最劣者，要加以處罰。賞罰得當，然後纔能振作辦事的精神。
  以上是對於各位報告的指示，希望各主管同志努力遵行。再次，對於大會重要的提案，我也有幾點簡單的意思對你們說明：
  第一、民用航空歸併到軍用航空，這是一個重要的方鍼。現在世界各國的民用航空事業，差不多都是為了軍事的目的，也可說平時的民用航空，就是戰時軍用航空的準備，所以這一件事在原則上必須實行。其具體辦法如何，應該詳細研究，再行決定。
  第二、關於教育訓練：現在因為我國沒有器材和汽油，所以不能不派遣學生到美國去接受訓練。但將來海口打通之後，國外的器材可以運入國內，則各級教育，均應在國內恢復常軌，自行主辦。空軍各學校，現在就應該從速擬具計畫，切實準備。
  第三、對於空軍遺族的撫恤，必須特別優厚。人事處應該特設一科，專司撫恤，凡是空軍遺族住在成都、重慶、昆明、西安以及其他各都市附近的，每年每季都要派人去慰問，尤其是對於一般孤兒寡婦與年老的父母，特別要教養敬愛，須知空軍官兵的生命是整個的，必須共甘苦同休戚，先烈的父母就是我們大家的父母，先烈的子女亦就是我們大家的子女，總要不使他們流離失所，痛苦無告。

〔第66頁〕

  現在要講到我們今後發展空軍與改進空軍業務的方針，今天上午周主任報告說我們今後要發展空軍，一切編制教練應該仿照英國呢？還是應該仿照美國呢？對於這個問題，我以為我們空軍人員除了在精神上必須加強我們本團傳統的軍人魂三民主義與四維八德之外，其他無論空勤地勤編制，教練作戰等等，都要仿照美國。美國是怎樣教，我們亦就怎樣學，尤其是管理和技術方面，我們一定要亦步亦趨，徹頭徹尾，來仿效他們。現在我們空軍的編制是以大隊為單位，將來也要照美國的編制，在大隊之上，再加團或聯隊的一級，作為我們空軍的單位，不過現在我們的人才不夠，飛機也不敷分配，不必徒事名義上的擴充；等到將來人員機械充實之後，再來實行。
  關於今後空軍的發展，我認為特別要注意到擴充空運的部隊。我們這次抗戰最吃虧的一點，就是交通工具的缺乏和運輸組織的落後。我們現在不僅沒有空運，而且陸運的力量也距我們理想甚遠，我們過去如果能夠自造汽車，那我們此次作戰，各戰場的戰事，一定不會像現在這樣苦痛。決不致演成今天這個艱難的局面。今後我們一方面當然要發展工業，以期能製造交通工具，但同時要預想到歐戰結束之後，同盟國在歐洲戰場上使用的無數交通器材——尤其是空運器材，都要轉移到遠東方面來。所以我們不怕將來空運部隊不能補充飛機和器材，而是怕我們自己沒有這許多人員，這許多場站，尤其是沒有這種管理、調度和運用的技術人才。現在我們航空委員會所有的汽車不到一千輛，而管理無能如此，並且整頓年餘，還沒有發生效果。這種情形，怎麼能教外國人放心！記得去年美國有幾十架轟炸機飛到了克勒蚩，因為我們無人接收，所以他們又收了回去，這些地方就證明我們辦事沒有方法，以致對外國失了信〔第67頁〕用。以後我們要恢復信用，首先要充實我們的準備，要健全組織，遵守法規，培養人才，準備場站，如果我們有了人才和設備，那我們將來無論要補充多少器材和工具，都不成問題。現在我們空運部隊第一期擴充的計畫，是要充實一個中隊運輸機，這是最近的將來一定可以實現的。所以我們現在就要著手準備第二期第三期的計畫。將我們空運部隊再擴充一倍到二倍。不僅空運部隊的擴充應該如此，就是其他作戰部隊——如驅逐隊、轟炸隊也是一樣，在?手第一期計畫時，同時應該準備第二第三期的計畫，從事人才和場站的準備。這是今後擴充部隊的要旨，也是我們航空委員會今年的中心工作。
  其次，要講到我們改進空軍業務的方針。在今年一年以內，我們空軍的業務必須向下列兩個目標邁進：第一，必須作到制度化，我們空軍的一切法令規章，應該修改的必須迅速修改，應該補充的必須趕快補充。教育作戰方面，各種典範令和勤務令必須在今年以內完成，然後由我們主管督率部下，切實遵照作到。如此我們今後空軍裏面的一切業務工作，就有一定的軌道可循，而達到我們制度化的目的。
  第二、必須作到專業化。空軍業務，是最複雜而且是最科學的業務。管理空軍業務的人要能迎頭趕上，對於其本身的工作，能夠有深切的認識和了解，就一定要有極精密的分工。使每一個人管理一個專門的部份，將他全部的精力貫注於一點，自強不息，精益求精，纔能發揮工作的效率。以後我們航空委員會各部門不僅機械方面必須分工，就是其他業務也必須分工；不僅科以上必須分工，就是科以下也必須分工。每一項工作都指定專人去擔任，去研究，如果發生了不能解決的疑難，就要指派專人到美軍部隊裏面去考察實習，專門來研究這一項工作，總要求得一個解決，必須如此，然後我們考察纔有真正的〔第68頁〕心得。否則，我們如果到美軍部隊裏面籠籠統統的參觀一下，那最多只能學得到一點皮毛，仍舊無補於業務的改進。現在我們空軍的機械技術，都很幼稚，當然要師法美國要從美國學習，除此之外如經理衛生等等，雖然已經有了一點基礎，但要知道我們的基礎很不完備，一切的方法已是很落後了，不能配合時代的要求，所以今後對於經理衛生等，亦必須分門別類，指定專人負責，研究改進的辦法，至於一般幹部為了研究，需要圖書參考，或是要到美軍部隊去觀摩，各部門主管同志，必須儘量的設法，予以便利。使他能夠進步，能夠成功。

  復次，要講到今後空軍教育和訓練應該注意的事項：
  第一、空軍各學校的教育，應特別注重搜羅教材，陳列各種機械的模型，以供一般學生的研究實習。尤其是機械學校，一定要布置教材的陳列室，將發動機螺旋槳以及各種飛行機械，陳列在裏面。一方面教師教學的時候可以隨時講解，而同時還可以鼓勵一般學生自動去研究。自從抗戰以來，我們所購買的外國飛機至少有幾十種。其中有許多已經不能應用，如果我們利用這些廢物，拆卸陳列起來，那我們就可以布置許多很完整的教材陳列室，對於教學上一定有很大的裨益。
  第二、各部隊的陣中日記、和各場站的工作日記，現在就應該收集起來，加以審查研究，將其中有價值的紀錄加以整理，作為我們今後教育訓練最寶貴的材料。
  第三、現在空軍入伍生的訓練，時間既短，又因為設備及方法的不良，完全沒有達到預期的目的。至於空軍招生的辦法，仍有許多不妥善的地方，這兩點都希望教育處切實研究，負責改正纔好。

〔第69頁〕

  第四、對於各空軍學校教官，必須提高他們的待遇，使能安心教學。尤其是對於他們研究上所需的材料和費用，一定要充分供給。
  第五、我們航空委員會研究院以及各工廠部隊和學校的各級主官和優秀的人才，以後都應該輪流的分派到美軍部隊去實習，或派到美國去作短期的研究。尤其是研究員，工廠技師和學校教師，應該如此。因為空軍的學問技術，是日新月異的，我們如果墨守成規，不去觀摩考察，就必致流於落伍。

  第六、考察和實習，必須注重專業。專業化是我們今後改進空軍業務的重要方針，而同時也是我們教育研究上所必須注意的第一個方法。以後我們對於航空上各種高深的學理和應用的技術，一定要很精密的加以分類，每一門類，都要指定優秀人員，認定科目，專門負責研究，而且要繼續不懈，力求精進，必須如此，我們的研究纔容易深入，也纔有創造發明的希望。

  第七、為求業務的進步，各級主官對於部屬一定要負起訓練的責任，無論參謀、經理、機械、教育、衛生各處的處長都要知道：我們的業務要能進步，一定要使部下的學問能力先有進步，所以我們機關裏面每一週至少要抽出半天的功夫，來研究科學，檢討工作。而且我們主官一定要認真督促，勤加考核。否則，如果還像現在一樣，只知道辦幾件公文，辦完就算了事，那我們空軍的業務，就永遠不能進步，就是永遠要落伍了。
  以上是對於空軍教育和訓練方面的幾點指示。此外對於我們空軍一般業務所應改進之點，今天也要提出來告訴各位。
〔第70頁〕

  第一、現在本會的工作，總不能達到我們預定的理想，原因何在？是不是我們整個的編制還有應該修正的地方？是我們的編製太大，單位太多，以致組織鬆懈，效率減低呢？還是因為某些部門人員太少，某些部門冗員太多，以致本末不分，輕重失當呢？希望大家在這次幹部會議之後，研究出一個具體的答案，以資改進。
  第二、本會今後對於各專門委員會——飛行失事審查委員會，購料委員會，編譯委員會及法制委員會——的工作，應該特別注意，要調整其人選，充實其內容，健全其組織，確定其責任。尤其是購料委員會的組織，任務最重大，工作最繁難，要有積極性的計畫，主動的行動。今日購料委員會的工作，就是向美國要求租借法案的物資，這是一件最困難的工作，一定要站在主動地位，考察我們自己的需要，向對方提出要求，而且要用種種方法來策動運用，剴切說明，使對方明瞭我們的要求是實際的，必須供應的，然後我們的提議纔能得到完全的承諾。這中間要如何準備，如何措詞，如何交涉，必須有精明能幹的人專門來研究。否則，如果隨便聘幾個委員，隨便提出一個方案，不管美國方面答應也好，不答應也好，以為這是操之在人，我們沒有辦法，那就完全失去了設置該會的意義。其次，飛行失事審查委員會的重要，我在上面已經說過，而該會現在的工作去理想甚遠，以後必須實事求是，力求進步，發生功效。編譯委員會現在的人力，絕對不夠，以後一方面要與其他部門的專家合作，使之利用業餘時間從事編譯，同時還要延攬學者，來充實我們內部。法制委員會對於本會各種法令規章，必須全盤的加以檢討，應該修正的要加以修正，應該廢止的要立刻廢止。今年我們空軍業務要制度化，首先就要我們編譯委〔第71頁〕員會和法制委員會能夠負起責任，加強工作。這一點希望大家切實注意。
  第三、我們空軍政治部的宣傳工作，現在還不得要領。以後我們對外固然要表揚空軍的戰績，而同時對空軍內部尤其要激發我們空軍的自動自立的精神，使我們空軍官兵，大家都能盡到本身的責任，然後我們的宣傳纔可以說發生了效果。
  第四、對於各倉庫、各場站以及各種工具和存品保管的情形，每年春秋兩季必須派大員到各地切實徹底檢查一次。檢查以後，對於管理的情形，要作一次總的檢討。
  第五、統計圖表的意義和效用，我想有許多同志還沒有瞭解。昨天人事處呈上來的三十三年獎懲統計表，就是一個證明。獎懲的統計不只是要報告受獎和受懲戒的人數，而是要說明受獎的功績和受懲罰的原因。例如因戰功受獎的人若干？因勞績受獎的人若干？尤其是對於受懲戒的原因，一定要分門別類加以說明，例如：因貪污而受懲戒者若干人？因怠忽失事和貽誤要公而受懲戒者若干人？都要分別填註清楚，使大家有了這個統計之後，就可以知道那幾種毛病在我們空軍裏面最為普遍，那一種毛病是初次發生。然後我們纔能決定今後的改進要點，最緊要的和次要的幾種，進而研究各種毛病所以發生的原因與預防的方法。統計材料之可貴就是能作我們改良進步的根據。我們空軍是科學化的軍隊，今後無論那一項業務，都必須注重統計。更要知道統計如果不得法，就沒有一點用處，所以大家要照我今天的指示研究改進。
  第六、各部門選用工作人員，過去一向是採用年資和期別的制度，這固然是一種正軌。然在目前非〔第72頁〕常時期，我們處處需要人才來開創事業，所以對於真正有能力的人才一定要破格錄用，不能呆板的拘泥資歷，也不可以期別較後的關係，使有用人才埋沒下去。
  第七、空軍業務的處理，以迅速為重要的條件，所以空軍的檔案和文件，必須力求簡明化，以後本會對於檔案的整理務求合理，尤其公文承辦，要力求簡單，纔不會浪費時間。
  第八、交通工具的缺乏與通訊器材的落後，是我們抗戰以來所感受的最大困難。本會過去對於交通工具和通訊器材，不僅沒有良好的管理，而且是隨便浪費，隨便損壞。這是最需要痛切檢討和改革的。
  今後我們一方面固然要設法補充，而同時尤其要注重管理和修理！總要使每一件工具和器材，都能充分的發揮效用。
  最後，我要特別提醒大家的，就是我們空軍的發展和建立，決不能單靠機械和技術的成就。一定要我們幹部同志人人都養成卓越的精神，使全軍上下具備一種特殊的風氣，人人都把整個空軍的事業當作自身切己的事業，空軍的成敗當作自身工作的成敗，孜孜兀兀，埋頭努力，務期達到成功的目的。我們空軍應該養成怎麼樣一種精神，造成怎麼樣一種風氣，我在去年五次幹部會議已經有詳細的說明，就是（一）「要發揚獨立的志氣」。我們空軍幹部人人要以「依賴他人」、「因人成事」為我們最大的恥辱。雖然我們現在一切空勤地勤、機械技術，都很幼稚，都要向人家學習，但我們決不能因此而喪失我們獨立自主的精神，一定要想種種辦法，使我們空軍的機械技術能夠儘速的獨立起來，不再受人家的支配。（二）「要養成自動的精神」。現在美國空軍最大的長處，就是在此。他們擔任了一件工作就能自動的〔第73頁〕負責完成。無論怎樣危險困難，他一定要千方百計，達成任務。我們現在要建立空軍，一定要學習他們這種精神，事事要自動負責，不待上官來督促鞭策。（三）「要培養創造的能力」。我們中國人的保守性太強了，無論對於什麼事情總是墨守成規，因循故習，所以永遠不能進步。航空是一種最新的學科，我們要建設空軍，一定要具備新時代的智識和精益求精的向上心。換言之，就是要有創造的能力。有了創造的能力，我們的業務纔能不斷的進步。今後無論教育或辦事，一般主管特別要?重這一點。只要部下是為了研究發明，就是多化一些時間和經費，我們都不要責備他，而且要鼓勵他褒獎他，一定要想種種辦法，來啟發部下的天才，提高其研究的興趣。我們要培養人才，一定要從這個方向入手。除此之外，我今年還要特別提出一點，就是要養成高尚的德性。我們軍人如果沒有道德，無論有如何高超的技術能力，對於軍隊對於國家總是有害無益。而空軍人員，尤其如此。現在我們一般空軍人員和美軍隨時接觸，好處沒有學到，壞處都學全了，尤其是嫖賭之風，在部隊裏最為流行，這一點如果不改正，不僅要損壞我們空軍人員的身體，而且影響我們空軍人員的精神，所以一般主管特別要負責糾察。部下私德的優劣，更應該作為我們考核的重要項目之一。這幾年來，我因為痛感我們中國空軍建設責任的重大，常常留意我們航空委員會有沒有新的人才產生，來分擔這個責任，但我考察過去一般幹部，幾乎沒有那一個有我剛纔所說的這種志氣、精神和能力，這是我最大的憂慮！我們一般高級幹部同志，因為年齡的關係，對於研究發明的工作，也許難於勝任。至於精神的倡導，風氣的轉移，這是大家的責任，而且大家都可以盡其力量的。我們總要時刻不忘責任，盡其力量，來改造我們空軍的風氣，振作我們空軍的精神〔第74頁〕，在新的風氣陶鑄之中，纔能產生新的人才，適應新的需要，這是一定不移的道理。
  以上是講我們辦事應有的精神和教育訓練的重點。關於辦事的方法，我去年也曾提到兩點：就是「要講求合作與聯繫」，「要注重考核與獎懲」。這兩點一是屬於橫的方面，一是屬於縱的系統。現在都沒有實在作到，以後一般主官要切實研究負責改正。
  總理從前說過：我們要建設中國，必須迎頭趕上。我們現在建設空軍，尤須如此。目前這個機會，真是我們建設中國空軍最好的機會。現在美國空軍的編制、訓練、機械、技術，一切都擺在我們的面前，我們沒有見過的儘可以去參觀，沒有學過的儘可去實習。如果我們能夠好好的利用這個機會，那我們現在幾個月的學習，就可以超過平時十年二十年派遣學生留學的效果。我在去年「告空軍幹部書」中曾經說過：「自美國空軍來華助戰以後，各同志與之相處之機會日多，必須謙忍自持，虛心學習，凡新出之機械，新興之學理，我所不知者均當請益。一事一物，得其線索，窮研精討，久必貫通。」我這一段話大家都沒有依照作到，否則我們去年工作的成績，決不致如此低落。即如過去的中美混合團，名義上是和美國合作，然實際上我們空軍人員對於他們的組織、指揮、補給等完全沒有學到，等到我發現之後，下令改正，而時間已經過了一年多。這一年多的光陰，可以說完全是浪費！至於我不知道的事情，還不知有多少！所以各位幹部同志，一定要自動的研究考核，發現錯誤，立刻就要改正。切不可事事仰賴於統帥的指示。尤其是我們和美國空軍的合作，以後一定要有目標有計畫。對於飛行、機械、參謀、經理、通訊、衛生各種業務，在半年之內，我們應該學到那個程度？一年以後，又應該進到那個程度？事〔第75頁〕先都要規定進度和期限，到了期限，上官就要定期考核，看他已否達到預期的標準。我們和人家合作，要學習人家，一定要這樣腳踏實地，實事求是，纔有益處。
  以上所說的都是我們航委會的缺點。本會過去一年的工作，並不是完全沒有成績，但是缺點太多，進步太少，所謂功不掩過。尤其是精神和風氣，一點也沒有長進，這是我們最大的弱點！從今以後，希望各位高級幹部要切實覺悟，打破過去「不求有功，但求無過」的心理，養成自動負責的風氣，發揚積極創造的精神，來完成我們中國空軍的建設，達到我們空軍報國的目的。


對青年團組織及幹部選拔之指示

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第76頁，第77頁，第78頁，第79頁，第80頁，第81頁，第82頁，第83頁，第84頁，第85頁

〔第76頁〕

——中華民國三十四年四月二十日講——

〔要旨〕
  一、此次全會要相互交換工作的經驗，切實檢討工作的得失——尤其要坦白檢討我們的缺點。
  二、本團兩個根本的缺點：
      （甲）不能運用外圍的力量，不講求工作的技術；
      （乙）不能吸收全國優秀的青年，厲行選拔與考核。
  三、紀律賞罰與責任心的重要。
  四、今後本團名稱與隸屬關係之研究。
〔本文〕
  今天我們三民主義青年團舉行第一屆中央幹事第三次全體會議，自從第二次全體會議閉幕，迄今將近一年，這一年中間我們革命的環境格外危險而艱難，因此本團的工作也遭遇了許多的阻礙和困難。然而在這些阻礙困難之中，我們的工作仍舊表現了相當的成績，最顯著的一點，就是我們發動知識青年從軍運動的成功；不過這種成功，還祗能算是形式的，表面的；至於我們青年團本身的業務，實在還有許多的缺點；我們在這一年一度的全體會議之中，各地同志集合一堂，應該交換工作的經驗，檢討工作的得失；對於過去工作的成績，固然不應抹煞，而最重要的，還在檢討本身的缺點，研究工作不能進步的原因；然後對症下藥，尋求改進的辦法；切不可諱疾忌醫，因循敷衍，以致病根日深，無法挽救；這樣〔第77頁〕，就要危及我們整個黨和團的生命，使我們革命事業，陷於停頓和失敗！
  我們青年團過去的缺點太多，本團長今天不能一一列舉，只提出兩個根本的缺點，喚起大家的注意，並要求大家來改正。
  第一個缺點，是我們不能夠運用外圍的力量，不講求工作的技術。這就是說，我們的黨和團對於各種社會團體——如文化界、教育界、工商團體、學生團體，或其他社會團體——不僅不能運用其力量，來發展我們革命的事業，而且反使其成為革命的阻力，妨礙革命的進行。現在社會上許多團體，有的在其成立之初，原是為了協助革命，以實行三民主義為宗旨的；有的則完全是由於本黨的培植扶持，纔能成立發展的；但一經本黨本團來指導運用，過了相當時期，這些團體就徒具形式，毫無生氣，或是分子龐雜，供人利用；其結果反使革命的進行遭遇阻礙，革命的精神，亦因之而喪失；這是本黨本團最大的恥辱，也是我們最大的弱點！由此就證明我們一般幹部同志，組織的能力不夠，鬥爭的技術不夠，不能作一個現代的革命幹部！要知道：我們革命黨一個最重要的本領就是要能領導群眾，爭取群眾，來充實我們革命的力量，增強我們革命的陣容。我們對於同情革命的人，固然要使之積極的加入革命的陣線，就是對於抱中立態度的人，也必須影響其言行，轉移其思想，使之同情革命，贊助革命。不僅如此，還要想種種方法「運用敵人的力量，來打擊敵人」！要知道打擊敵人，瓦解敵人的同情者，就是間接的增加了我們自己的力量！現在共產黨攻擊本黨本團，就是用這種運用外圍與分化對方的方法。他們一面儘量的利用社會上一般不明大義，不識大體投機取巧的人來攻擊本黨！一面更肆其造謠惑眾，挑撥離間的〔第78頁〕手段，來分化我們革命的陣容，用我們自己的力量，來打擊我們自己。而我們本黨本團在爭取同情與瓦解敵人方面，可說是毫不注意，更未致力。當然不會有什麼效果。我們要衡量本黨有沒有力量，要評判我們一般黨員團員有沒有盡到責任，一定要從這些地方來觀察。纔可以見其工作成績的優劣，也纔能發現我們真正的缺點。
  古人說：「無競惟人。」有了人才，纔能與人競勝，纔能從事鬥爭，纔能發展事業；如果沒有人才，無論我們有多少經費，有怎樣龐大的組織，都沒有效用。我們今天要怎樣來訓練人才，使我們每一個團員都能成為現代的戰鬥員，這是我們一般幹部同志，人人所應擔負的責任，我們幹部同志首先應該痛切反省，我們是否有這種鬥爭的能力和鬥爭的技術，真正不愧為一個現代中國革命的鬥爭幹部？我覺得大家都不夠！我們在精神方面，無論主義道德和人格都遠勝敵人，但在鬥爭行動方面來比較，那我們就不如敵人了！我們的方法幼稚，行動呆板，尤其是鬥爭的常識不夠，機變應付的能力不夠，不能因時制宜，因地制宜，針對事勢，靈活運用，毫無主動的精神。所以處處落人之後，處處遭受敵人打擊！因之，我要特別提起一般幹部同志深切注意：今天我們所應急起直追的，已不是研究理論，更不是製造教條，而是要特別研究我們黨團訓練組織的方法和技術，換言之，就是要研究我們從事實際鬥爭的方法和技術。有了這種方法和技術，然後纔能領導黨員和團員，在鬥爭中間，戰勝敵人！我在第二次全會時主張要以三民主義的理論，來打倒共產黨階級鬥爭與唯物辯證法的理論。但今天這種理論的鬥爭已成過去，共產黨的理論早已被我們擊破，共產黨在今天已經收起了他的主義和理論，以欺騙社會群眾，欺騙國外〔第79頁〕輿論，他現在已不談理論，而只作實際的行動，和我們作實際的鬥爭。因之我們一般幹部必須知道：我們現階段和共產黨的鬥爭，已經到了短兵相接的時候，不是高談理論所能奏效的！必須運用各種方法來爭取民眾的信仰。一方面，要儘量爭取同情者的協助和中立者的同情。一方面，更要盡力設法奪取敵人的武器，就是要用敵人的力量來打擊敵人，必須如此，纔能發揮我們黨團的力量，保障我們革命的基礎。
  第二個缺點，是我們不能夠吸收全國優秀的青年，厲行選拔與考核。我們青年團內部的組織是不是健全？我以為距離我們理想甚遠。我們青年團的性質和使命，無論從革命的歷史及其與政府的關係來講，都應該以感召全國青年為對象，而不能以吸收一部份青年為滿足。但我們現在要問：我們青年團是否已經將全國大多數優秀的青年網羅入團了呢？我們對於一般已經入團的青年，有沒有切實的考核，而選拔了若干真正的人才出來呢？經過考核而選出來的各級團員幹部，是不是都有能力，都能盡到其本身的責任呢？是不是還有動機卑劣，以本團為招搖工具，以入團為升官發財捷徑的分子，混在我們團裏呢？我們的團員是否都能真誠信仰主義，挺身奮鬥，在青年群眾中間發生力量和作用呢，我們的登記是否嚴密，考察是否詳明，而沒有反動分子假名混跡在我們的團裏呢？我們對於這些問題必須一一檢討，求得答案。我以為我們現在要健全團的組織，要使本團每一個分子真正不愧為社會上優秀的青年，一定要注重團員的考核，注重人才的選拔。應該規定從中央的幹事監察到各地的分隊長，每一個人在一定期限——半年或一年——之內，對於團員考核之後，至少要選拔一人或二人，向上級推薦。而團部對於被推薦〔第80頁〕的團員，要從工作與能力上去考察。經過相當時期的試驗，如果他所推薦的人真是名實相符，確為優秀有力的分子，則對於負責推薦者就應該予以獎勵，反之，如果他所推薦的人沒有能力，工作不能表現成績，則推薦者本身就應該受到處分！同時，我們同志更須知道，我們作了本團的幹部，而推薦不得其人，就表示自己沒有負責盡職，亦沒有識別的能力，這就是有負於黨，有負於團。換句話說，就是對於本黨本團和主義不忠實，自己應該感到最大的慚愧！這一點在今後團的組織上應該作為最重要的規定。必須從中央到地方，每一個幹部都盡到考核人才和選拔人才的責任。如此，在積極的方面，可以作到團無遺才，而消極方面，一切投機取巧的分子，和借名混跡的反動分子，在團裏就無法存在；這是第一步。第二步我們更要網羅全國優秀的青年，使之加入本團。青年團既然以組訓全國青年為目標，所以我們對學校、社會、機關、團體裏面的青年，只要是有學問有品德，有鬥爭成績的表現，我們一定要想種種辦法網羅他到團裏來，以充實本團的力量。今天如果我們再不吸收人才，而徒講方法，祗重條例，那就犯了「徒法不足以自行」的毛病。無論我們組織範圍如何廣大，經費如何充裕，仍舊不發生力量。要知道我們的方案，無論如何良好，條文無論如何完善，而沒有健全的人才來執行，則任何方案或辦法都是落空。所以「無競惟人」這句話，對於目前團務的發展十分切要！本團今後要以網羅優秀青年為最重要的工作，要以全國的優秀青年不願加入本團為我們全體的恥辱！一般幹部同志，必須人人有這種「求才若渴」、「愛才如命」的精神，然後纔能健全本團的組織，使本團真正成為完成國民革命的繼起力量。現在共產黨就特別注意人才，他們對於社會上有能力有聲名足資號召的人士，尤其是學校裏優秀而有活動〔第81頁〕能力的青年，平時固然是不斷注意調查，一經調查確實，認為應該爭取的，一定要四方八面的加以包圍，使他不得不加入共黨，不得不為共黨所用。以後我們和共產黨鬥爭，主要的戰場就是各地的學校，我們必須爭取教育學術方面有號召力的人士，特別是優秀熱烈而有活動能力的學校青年，我們一般幹部同志，如果不明瞭這一點的重要，還是墨守成規，消極被動，只知道憑藉本團特殊的地位，以為可以招攬青年，為我所用，如果這樣，我可以斷言一定不能發生效果！現在各學校團部所以不能充實，沒有力量，就是由於我們不能積極吸收優秀青年之所致，固然，我們主持學校團務的同志，大家都很負責，也很努力，然而我可以說你們的努力，與實際上來說，還沒有發生十分之一的效果。舉一個例來說西南聯大的學生自治會，就操縱在一般反動派的手裏，我們青年團是有組織的團體，而且有政府來作後盾，可以公開的活動，反而不能當選，不能掌握；這是我們所應該引為最大的恥辱！我們主持黨團的同志，應該感覺到自己的責任未盡。而我們中央團部，對於這一類嚴重的教訓和事實，就應該特別注意，切實研究，調查其原因所在，督責所屬團部，積極改進。須知革命團體裏面，最重要的就是紀律，而要樹立紀律的尊嚴，必須分明功過，信賞必罰。如果以為我們是執政的政黨，對內部的同志考核和處分，不妨寬縱一點，這樣我們黨和團的機構就會變成衙門，黨員團員就會變成官僚。勢非至腐化崩潰，整個歸於消滅不可！我們的黨團今天可以說沒有考核，沒有獎懲，一般黨員團員，可以說不知有紀律，不知有責任！說得沉痛一點，今天我們大多數的黨員和團員的責任感和廉恥觀念是薄弱到了極點了！對於自己的責任能否盡到，任務是否達成，既沒有反省，也沒有感覺，對於黨團的榮辱，革命的成敗，也是漠不關心，〔第82頁〕幾乎是置身事外，我們黨員團員的心理，因循麻木到了這種程度。真是本黨本團最大的危機，也是本團長平生最痛心的一件事！回想我自己十九歲加入同盟會的情形，我們完全本著一種自我犧牲的決心，加入到最危險的團體裏面，與當時的政府為敵。我在誓願書上簽字的那一天，真是戰兢恐懼，鄭重其事，自覺從此以後，我的身體，我的生命，皆非為我所有了。我已許身於黨，許身於國，我必須竭盡所有貢獻一切，惟恐不能盡到革命的責任，以致違反革命的誓詞。當時一般加入同盟會的青年，大多數都抱著我同樣的心理。所以同盟會有朝氣，有力量，能夠感召全國同胞，推翻滿清專制。現在一般青年入黨入團，把宣誓看作極隨便的一回事，口誦誓詞，面對　國父，經過了極嚴肅的儀式，而心中不留深刻的印象，對於主義既沒有生死不渝的信仰，對於自己的責任，更沒有鄭重深切的認識。這樣的黨員團員，祗有名義，沒有實際，祗能履行通常的形式，不能作冒險犯難的奮鬥，無論人數如何眾多，於黨於團於革命又有什麼效益呢？今日本黨本團最重要的一件事，亦就是我們全體幹部最急要的任務和本團目前最迫切的問題，乃是如何使得我們辦事機關現代化、科學化，而防止其衙門化，如何使得我們黨員團員戰鬥化、革命化，而防止他官僚化，這是我們革命成敗的生死關鍵。務望各位同志特別注意，特別研究，求得一個澈底解決的答案。軍隊要求得作戰的勝利，一定要激勵士兵的敵愾心。革命黨要和敵黨鬥爭，實現主義，完成革命，也一定要砥礪一般黨員的節操，激發黨員的廉恥，提高黨員的勇氣，然後纔有勝利成功的希望。
  以上是本團目前對內對外的兩大缺點，今天本團長特別提起全會的注意，希望大家研究改進。一方〔第83頁〕面要吸收人才充實內部，森嚴紀律，健全組織；一方面還要講求鬥爭的方法和技術，從事實際的行動和努力，來促成敵人的崩潰！今後我們和敵人的鬥爭，既然到了短兵相接的階段，一切因應和行動，必須機動靈敏，勿失時效，所以我認為我們對於基層的組織，和每一個團員的工作，只要規定其工作目標和對象。至於如何達到目標，遂行任務的方法，上級不可作呆板形式的規定，而必須令下級因事制宜因地制宜，有自由的裁量和決擇。尤其對於經費和人事，在相當範圍之內，一定要授以自由支配之權。只要他們真是為了貫澈我們所定的目標，就是對於上級指示，有所權宜變更，我們都應該加以諒解，加以鼓勵。如此，纔能提高一般幹部創造的能力，發揮其自動負責的精神。至於我們中央團部各處會之間，現在的聯繫還不確實，合作也不密切，還要切實改進。以後必須打破部份的界限，把目光放在我們整個事業的上面，共同一致，通力合作，來求得我們整個事業的成功。
  最後，我對於本團今後組織的方式和性質，今天也有一點意見貢獻全會，希望全會加以研議，以便將來在本黨第六次全國代表大會時提出討論。我們青年團既然是我們中國國民黨所創建，又以實行三民主義完成國民革命為目標，在系統上當然應該隸屬於本黨，這是毫無疑義的。不過我們為適應目前革命的環境和國家的現狀，在最近的將來，組織的形式與名義不能不有所變更，因為將來實施憲政之後，本黨必須與各黨各派處於同等的地位。彼時如果青年團仍以本黨系統下單位的名義，在各學校吸收團員，那我們就不能禁止其他的黨派不在學校內活動！固然，我們還有很多的理由，可以說明國民黨的歷史和責任所在，應該繼續負起訓練學校青年的使命，然而這畢竟不能作為法律的根據。而且事實上其他的黨〔第84頁〕派亦必援例的侵入學校，爭取學校青年。一個國家的青年，應該只有一個目標，一個主義，然後意志纔能統一，力量纔能集中。如果他們參加各別政黨的活動，則其思想必致錯雜，行動必趨紛歧，在一個學校之內的青年學生，如果分成若干黨派，彼此鬥爭，勢必要引起許多無謂的糾紛，而妨礙其正當的學業。不只如此，而其最大的憂慮。還是對於國家民族的前途，要受到無窮的損失！所以我覺得為國家百年大計，為民族永久利益，青年學生在其學業沒有完成，思想沒有堅定以前，不應任其參加政黨的活動。但這並不是說學校青年從此可不必有政治性的組訓，也不是國家對青年可以不加領導組訓，我們大家都是學校青年出身，大家都有同樣的經驗，學校青年只要不是過份平庸，一定都有政治的志趣和政治的慾望，如果沒有正當的組織加以領導，他就一定要受外界不良的影響，甚至誤入歧途，可使我們民族繼起的生命窒息。所以我們必須有一個正式公開的團體，來領導全國有志氣，有能力，有愛國熱忱的青年，加以訓練，以確立其正當的信仰，以發揚其純潔的精神，然後他們成年之後，纔能對國家有真正的貢獻。在今天，這個團體就是我們三民主義青年團，將來青年團的工作，實際上儘管由我們國民黨來主持，但名義和方式上則必須隸屬於國家。所以我主張今後本團的名義，應該定名為「中華民國三民主義青年團」，表示這不僅是中國國民黨之下的一個組織，而是隸屬於國家，為訓練信仰三民主義與實行三民主義的一個組織。我對這個問題的具體詳細辦法及如何實施，還沒有時間考慮，但原則上必須如此。我相信這個主張完全是為國家民族的百年大計著想，如果能夠照此實現，則對於青年課業與國家元氣的保存，必有不少的裨助，而對於本黨本團今後的發展，一定更有許多的裨益。希望全會本此意見，充分討論〔第85頁〕，以便將來提交本黨第六次全國代表大會，作正式的決定。
  今天因為時間的關係，只能向各位提出這幾點重要的意思。其他組織和業務方面，還有許多重要的問題，希望各位在會議期中，集思廣益，求得解決，務使本團過去的缺點，能有切實的改革。本團今後的工作，能有長足的進步，然後纔能完成此次全會的使命。


對於青年團一屆三次全會之感想

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第86頁，第87頁，第88頁，第89頁，第90頁

〔第86頁〕

——中華民國三十四年四月二十三日在聚餐時講——

〔要旨〕
  一、現在的戰爭，要在方法上和技術上要求進步，就一定可以收到事半功倍的效果。
  二、要使革命青年參加到本黨的組織，才能充實本黨革命的新生力量。
  三、只要我們能夠確立革命自信，在精神上和思想上受本黨的領導，集中力量和意志，努力奮鬥，一定可以完成我們革命建國的使命。
〔本文〕
  我們青年團第一屆中央幹事第三次全體會議，今天已經閉幕，關於會議的經過和結果，將來有機會再作講評；今天所要說的，是我對於此次全會的幾點感想。
  我對全會開會的訓詞，現在已經印發，各位想都已見到。其中的最重要的一點，就是如何來領導青年，培植青年，選拔青年，以充實我們革命的陣容，使我們青年團真正成為領導國民革命的繼起力量。
  現在我們中國的青年，對於信仰三民主義可以說已經一致。除了三民主義之外，世界上任何主義，都不能在今天中國青年的心理上發生作用。只要我們一般幹部領導得法，就一定可以事半功倍，使我們青年的思想走入正軌。我們現在的缺點，就是一般幹部同志缺乏領導的能力，尤其是缺乏領導的方法和技術。舉一個例來說：陳雪屏同志所報告，西南聯大學生自治會的選舉，本團這次就完全失敗，我們在該校一年級有三十餘青年團團員，在選舉先天的晚上舉行了一次預備會議，商討主持會議的計畫。但第二天〔第87頁〕晚上，反動派就把我們會議全部的紀錄公開發表了，這就是證明我們三十多人中間，一定有反動分子，假名混跡在我們團體裏面，作敵人的奸細，刺探我們的情形，這是何等嚴重的事情！我們發現之後，立刻就應該澈查，究竟誰是忠實的團員，誰是假名混跡來作敵人的間諜，祗要調查得法，我相信在兩天以內，就一定可以調查出來的。然而我們現在事隔三個月，還沒有得到結果。由此可見我們平時組織的鬆懈，以及我們領導技能的欠缺。現在的鬥爭，如果不講技術，不講方法，那就一定失敗，所以我們今後如何在方法技術上求進步，以期不致再蹈過去的覆轍，這是各位幹部同志所應該切實研究加緊改進的一點。
  其次，關於本團此次選舉代表參加本黨六全大會的經過，我也有一點感想要告訴各位。這一次本團選舉代表六十名參加六全大會，其目的原是要使本團所領導的青年能夠到本黨的代表大會去觀摩，引起青年們對本黨崇敬愛護的熱誠，使青年的意見與要求能夠透過代表大會，而反映於本黨今後的政策。因之，我們一定要選出一般真正的青年——尤其是學校青年，代表他們本身，來參加全會。這纔符合本團推選代表的初意。但出乎我意料之外，今天本團全部代表都已選出，而其中竟沒有一個學生青年，這件事無論從責任上或道德上說都是失敗的！我們青年團是以全國青年為我們組訓的對象的。我們的團員和基層幹部都是社會青年尤其是學校的青年；現在我們選舉代表，當然是要能代表青年，而不是要代表我們幹部。此次本團六十名代表之中，連十分之一的學生青年代表都沒有。所選出的都是本團的幹部，年齡都在三十歲以上！這種情形，我自己如果是一個青年，就一定要發生很大的反感，因為本團這種作法〔第88頁〕，表示根本與青年脫節，不足以代表青年了。所以我們這次選舉如果不立刻設法補救，改正錯誤，那就正好給共產黨一個宣傳的口實，他們一定要鼓動一般學校青年，說我們幹部同志不重視青年，以青年作工具，在鬥爭的時候要青年奮鬥犧牲，而到了選舉的時候，就拋棄了青年，自己爭地位；如此，我們青年團在學校裏面的信譽，就要一落千丈了。所以這件事關係我們團的前途特別重大。我們不能不想補救的辦法。今天中央幹事會的選舉已經完畢，最好我們中央幹部已經當選的代表，有一部份能夠自動的退讓，選出學生青年代表來補充。本團長以為在本團此次出席全會的代表名額之中，至少要有六個學生（即十分之一）青年的代表。否則，不僅我們這次選舉失其意義，而且我們青年團既不能代表青年，就根本沒有存在的價值了。此次軍隊黨部一百一十名代表之中，就有八名是英勇犧牲著有戰功的下級官長和士兵，因為本黨此次領導抗戰八年以來，全國軍隊下級官兵前仆後繼傷亡的不知多少，如果本黨此次大會，沒有他們的代表出席，使他們沒有表示意見的機會，那就是本黨最大的損失！因此，我們一定要保留這個最低限度的名額。各位要知道：我們是否當選代表與我們能否競選中委並無關係。如果你們平時忠實於本黨本團，在工作上有成績表現，那你們就是不作代表，一樣的可以被選為中委。所以我希望今天各位代表，要體念我這一番意思，自動的退出一部份，由各學校青年選舉代表來遞補，使革命青年參加到本黨的組織，纔能充實本黨革命的新生力量。
  還有，現在共產黨捏造種種事實，來污蔑本黨和政府，到處宣傳煽動，使學校青年和社會人士，受其影響；反觀我們自己的宣傳完全沒有力量。這就是由於我們平時缺少研究，沒有計畫，尤其是不懂宣〔第89頁〕傳的方法和技術。我們究竟應該如何揭破其虛偽的宣傳，打擊共黨，使一般社會人士和學校青年，在精神上和思想上受本黨的領導，集中力量和意志，來完成我們抗戰建國的使命，我在幾個月以前，就有幾次指示，但現在我們宣傳方面，並無改進，還是處處屬於被動，處處受人攻擊！而且最近我聽說共產黨在各學校鼓動，說他們要發動「新五四運動」。共產黨是善於抄襲舊文章的，我想他們在本黨舉行六全大會的時候，一定要有所舉動，不過他在今天抄襲五四運動的舊文章，可以說完全是文不對題，我們可以明白的告訴一般學生和文化界人士，五四時代的政府是北京政府，因為北京政府是反革命的，腐敗泄沓，對內抑制革命的力量，對外喪權奪國，簽訂不平等條約，所以本黨要領導教育界人士和學校青年，起而反抗，竭其全力與之鬥爭！現在的政府是國民政府，國民政府是革命的政府，是領導全國同胞，對敵抗戰，廢除不平等條約，爭取國家民族的自由的。現在抗戰尚未勝利，敵人尚待驅除，如果有誰在政府對外抗戰的時期起來擾亂社會的治安，破壞政府的威信，那就是阻撓革命，破壞抗戰，就是漢奸，就是出賣國家的罪人！政府對於漢奸和罪人，當然要依法制裁，毫不姑息！這種極簡單而明顯的道理，一經說出，一般學生和文化界教育界的人士，一定可以明瞭，不致為共產黨所迷惑！我們要知道本黨現在的革命基礎，實在十分穩固。只要我們能夠確立革命自信，在精神上不受共產黨的脅制，則共產黨一切陰謀詭計都無法得逞！
  我常說：我們革命事業成功愈近，則困難愈多。目前敵人還在我們國內作垂死的掙扎，而反動派則到處向我們進攻，我們在這內外交迫的環境之中，要消滅敵人，清除反側，則一般幹部同志必須人人都〔第90頁〕有新的決心，新的精神和新的作風，來改革本黨本團的缺點，推進我們本黨和本團的業務。本團長以此勉，並以勉勵各位同志，務望各位同志在此次全會之後，澈底覺悟，努力奮鬥，來完成我們革命建國的使命！


貫徹本黨革命救國方針

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第91頁，第92頁，第93頁，第94頁，第95頁，第96頁，第97頁，第98頁，第99頁，第100頁

〔第91頁〕

——中華民國三十四年五月五日主持中國

      國民黨第六次全國代表大會開會講——

〔要旨〕
  一、提示大會同志，愛護本黨革命歷史，使本黨充實發揚，負起新的革命使命。
  二、本黨五十年的革命史，是從艱難險阻中獲得成功，尤其革命先烈舍生取義，值得我們景慕效法的典型。
  三、本黨今日主要任務：
      1、加強戰鬥力量，爭取抗戰最後勝利。
      2、確定實施憲政，完成建國大業。
      3、增進人民生活，貫徹革命終極目標。
  四、我們要以嚴正坦白的自省，來改進本黨，健全本黨，貫徹本黨革命救國的方針。
  五、集中一切力量，共同奮鬥，以竟抗戰建國的全功。
〔本文〕
各位代表同志：
  今天我們舉行本黨第六次全國代表大會，各地同志當此軍事緊張，交通艱難的時候，齊集戰時首都，研討黨國大計，應該針對當前抗戰的需要，確定今後建國的方鍼，為本黨負荷新的責任，為國家開闢新的機運。我們這一次代表大會，距離第五次全國代表大會已有十年，距離在武昌舉行的臨時全國代表大會，也已經七年。這七年中間，我們中國由單獨對日抗戰，進而與愛好和平各盟邦對軸心德意日共同〔第92頁〕作戰，奠定了第二期國民革命勝利的基礎。第二期國民革命最大的任務，就是要實現 總理遺囑所付託於各同志的，取消不平等條約的遺志，這一個遺志已於兩年之前實現了。同時全國同胞對於國家的責任心，亦隨?抗戰進度而普遍的增強，三民主義已成為舉國擁護的國策，因之實施憲政有提前的必要。我們這一次開會，正在抗戰勝利在望，與建國大業開始之交，也正在我們已與各友邦成立了平等新約，而共同致力於奠立正義和平，與國際安全機構之時；本黨革命的責任，無論為國家、為世界，到今天又是進入了一個新的階段。我們這一次代表大會，真是中華民族五千年歷史上劃時代的大會。我們要創造新中國，以奠立富強康樂的宏基，要建立新世界，以謀全體人類的福祉，這一次大會的使命，是特別重大，而責任也特別艱鉅；各位代表同志要認識新的革命環境，為國家、為民族、為世界人類，而負起空前無比新的任務。
  我首先要提示大會同志的，就是我們必須回憶本黨奮鬥的歷史，愛護本黨革命的歷史。惟有能愛護過去奮鬥的歷史，纔能夠視黨如家庭，愛黨若生命，纔能使本黨充實發揚，負起新的革命使命。本黨五十年來的歷史，是革命先烈用熱血寫成的光榮史，也是歷盡險阻艱難，而百折不磨的奮鬥史。本黨在民國成立以前，經十次失敗，而始有辛亥革命的成功。及至民國成立迄今卅四年，內憂外患，迄無寧息，革命事業屢遭頓挫，祗有革命的破壞，不見革命的建設，我們只要看 總理在「孫文學說」自序中所言之痛切，就可以明瞭當時革命事業所受的頓挫，與革命領導者身受的痛苦。這都是因為民國成立之始，一般國人的識見，追隨不上 總理遠大的目光，甚至本黨黨員也不能全體一致，真誠服從總理的命令〔第93頁〕。至於 總理逝世以後，這二十年中間的艱難險阻、困阨挫折，更是在座同志所親歷而深知的，不待詳說。但是本黨革命歷史有一個特點，就是每經一次挫折，必獲一度進展。每遭一次破壞，必有一次進步與成功；這就是 總理所說「世間萬事，惟堅忍乃能成功」，也就是　總理所說「最艱危困苦的時代，即為吾人當努力進取的時代，祗須有少數人毅力不屈，奮勇向前，不久必有光明到來」的道理。我們本黨五十年來的革命史，實在是一部含詬飲痛，遭誣受謗的傷心史。而我們革命的進展，卻就是從這種層層艱難險阻之中，衝破黑暗，力排萬難，以獲得步步的成功。其間志士仁人的殫精竭慮，革命先烈的舍生取義，碧血丹心，前仆後繼，都是我們後起同志所應該景慕效法的典型，也是我們求達成功道路所當借鏡，最寶貴的垂範。我們現在的革命環境，當然遠勝於 總理在世之時，然而今後建國事業責任的艱鉅，必將遠過於五十年來革命的任何時期。何況當此敵寇未殲，河山未復，民困未蘇的時候，更不能不戒慎警惕，奮發黽勉。我們同志要達成任務，貫徹始終，必須深切愛護本黨悠久光輝的歷史，篤信主義，洞識事勢，砥礪志節，突破艱難，以盡我們繼往開來的責任，完成 總理與先烈未竟的事功。

  我們　總理組黨革命的目的，是要救國救民，並且救世界。 總理創制三民主義，倡導國民革命，復興中華，建立民國，其目的在求得中國的自由平等，使中國成為獨立強盛的國家，與世界各國並駕齊驅，共謀人群進化與世界大同。在 總理的遺教中，屢次提及中國如不能進步，則世界就沒有安寧的道理；我們 總理更認為「舉國之內，一物不得其所，就是我們革命的責任未盡」，「民國一天沒有建設成功，我們就要奮鬥一天」。現在我們對日抗戰已滿八年，最後勝利的基礎雖已確立，但是要達成殲除〔第94頁〕敵寇的目的，收得最後勝利的成果，還需要振奮比以往八年更旺盛更熾烈的犧牲精神，經過最危險最艱難的惡戰苦鬥，同時我們的抗戰不僅在排除建國的障礙，更要於抗戰之中努力建設，抗戰勝利與建國完成畢其全功於一役。我們必須將心理建設、倫理建設，以及政治建設、社會建設，與經濟建設，在戰時確立其基礎與規模；而後我們在戰爭結束之後，對內纔可以加速完成我們國家整個的建設，減少飽受戰爭犧牲的人民之痛苦，對外纔能夠與並肩作戰的反侵略盟邦，共同負起維護正義和平與國際安全的責任。我們的使命是無比的艱鉅，我們的任務是空前的沉重，這個使命和任務，要全國四萬萬五千萬同胞同心同德來擔當，更要我們身為 總理信徒，負責革命建國的本黨，能夠鞠躬盡瘁，率先奮鬥，不惜犧牲，以貫徹我們革命的天職。因之，我認為這次大會，除了檢討過去工作以外，所應該集中注意者，無過於下面的三點：

  （一）加強戰鬥力量爭取抗戰最後勝利　我們這次抗戰，歷時八年，前線將士的犧牲，根據最近統計，已在三百一十萬人以上；各地民眾為敵人所殘害，本黨同志因抗敵而死亡者，更不勝數。經過如此慘重的犧牲，奠定了我們最後勝利的基礎。現在對日決戰，機運已熟，在納粹禍首已經消滅，歐洲戰爭瞬將結束的今日，反侵略的主要戰場，即將移到東亞，日寇窮途末路，惟有在中國大陸上拚死掙扎，妄想延緩崩潰。今後我們的抗戰，就是要突破最後勝利以前最大的危險和最後艱難，完成我們九紉一簣的工作。自從臨時代表大會以來，我們即提出「軍事第一，勝利第一」的口號，我們到了今日，更要知道「萬事皆以應乎作戰要求為第一」。尤其是決戰的今日，最後勝利繫於最後五分鐘；如果懈此須臾，不但前〔第95頁〕功盡棄，八年苦鬥等於虛擲，已死軍民不能瞑目，我們中國的前途固然不堪設想，而世代子孫也將陷於奴隸牛馬，而萬劫不復了！所以我們代表大會必須確認，今天真是革命成敗國族存亡革命絕續的惟一關鍵；如何加強戰鬥力量，如何改革已往缺點，使前方後方軍隊人民的力量，聯結得更緊密，使戰鬥和生產配合得更有效，使政治與軍事呼應得更靈活，都是我們這次大會同志所應該根據已往經驗積極研討策劃的主題。我們代表同志更須知道，革命黨冒死犯難為民先鋒的精神，在此爭取最後勝利的時機，更須堅強勇敢的發揮出來，纔能無愧於 總理和先烈，無虧於革命的天職。我們必須策勵我們的黨員，以視死如歸的決心，效命陣前，馳驅敵後，向最危險方面勇猛急進，踏破一切艱難，掃除最後障礙，以完成我們最重大的使命。

  （二）確定實施憲政完成革命建國大業　我在去年國民參政會開會時，以及今年元旦，對全國的廣播，兩次說明我們結束訓政實施憲政的決心。三月一日，我對憲政實施協進會致詞，更具體表示要在本年十一月十二日 總理八十誕辰，召集國民大會，以實現憲政，一俟代表大會通過，即可正式決定。我今天特向大會陳述，希望大會對我這一個主張，正式予以接受。各位同志要知道，臨時全國代表大會付與我們以抗戰建國的兩重責任，我們如不能頒布憲法，實行憲政，則建國就無基礎；如果不能召集國民大會，則本黨在民國二十年，受國民會議委託行使之政權，即無從正式歸還於全國的國民。所以召集國民大會的日期，必須及早確定，且必須使之如期集會，不能展緩，即使遇有任何的困難或阻力，本黨亦應毅然決然執行我們革命建國的使命，力排萬難，促其實現。我們國民革命，一貫以實行五權憲法的民主憲〔第96頁〕政為目標，憲政一天沒有實施，便是 總理的遺志一天沒有完成，也就是本黨一天沒有貫徹革命的主張。我們這十餘年來受了日寇侵略的阻擾，以致地方自治與民權訓練的工作，沒有依照「建國大綱」的程序而完成，抗戰八年以來，我們同胞在流離顛沛之中，更是不遑寧處，這都是不必否認的事實。然而本黨還政於民的初衷，從不因戰事劇烈而片刻忘懷，我們從民國二十年國民會議以後，一切措施，以及迭次決議，迭次宣言，無不是迫切祈求早日實施憲政，歸政於民，愈速愈好；紀錄具在，可以覆按，此心此志，可質天日。徒以阻礙重疊而來，國事不容兒戲，大願未償，目的未達；一般不察，竟至惑於莠言，以貫徹革命的本黨為不革命，以切求民主的本黨為不民主，而實際妨礙 總理建國程序者，反得以民主先驅自居，真偽倒置，黑白不分。我們為國負責，自始不避勞怨，國內有識之士，自能洞察事實。我們深信，今日大多數人士之要求憲政，多出於謀國純潔的至誠，且符合本黨革命的初衷，更足徵國人關心國事的迫切。為了鼓舞全國國民共同對國事負責的熱誠，為了確立國家的百年大計，我們覺得在　總理倡導國民革命，已滿五十年的今年，有提早實施憲政的必要。我們明知一般人民，對於民權主義憲政所需的條件，還沒有完備，也惟有從實施憲政的實際工作進行中，鍛鍊人民行使四權的能力，提高其對於政治的認識，養成其履行國民義務的習慣。祗要社會賢達，各界領袖，都能為國為民，負起指導扶持的責任，我們相信中國憲政的進行，與人民政治能力的提高，必能事半而功倍。本黨遵奉　總理遺教，在訓政時期，對於保育民國的一片耿耿精誠，在還政於民之後，決不是棄置而不顧。本黨已往所以忍辱負重，為國民盡忠，為國家負責者，原所以防止野心家假借民主名義，潛竊民權，便利私圖，陷國事於〔第97頁〕紊亂無主的狀態。所以我們同志，一方面應該自覺本黨既創造民國於先，必須盡保障民國的天職，而策國家久遠的安全；同時更必須喚起一般同胞，切不可輕忽放棄其對國家的責任和義務，以毀滅我們　總理與革命先烈，辛苦締造民國的基礎。總之，我們實施憲政，還政於民，乃是執行我們一貫的主張，使本黨負責建國的苦心大白於天下，決不是輕易諉卸我們應負的責任。換言之，在實施憲政以後，本黨的責任不但不因之減輕，而無寧更為加重。所不同者祗是從今以後，本黨不居於訓政的地位，而要盡扶翼的義務。這是我們大會同志所必須認識的。
  （三）增進人民生活貫徹革命終極目標 總理創制的三民主義，本是一體而不可分。從目的與對象來說，則是民族主義為求得國際的平等，民權主義為求得政治的平等，民生主義為求得經濟的平等。這個偉大精深的三民主義，是我們中國革命抗戰力量的源泉，也符合這一次大戰中反侵略盟邦作戰的理想和目標。所以我們黨員以及國民最大的責任，無過於實行三民主義。我們從 總理遺教中來研究三民主義的本末先後，可以發現兩點：其一是民族主義為革命建國的基本起點，如果民族生存失其保障，則民權與民生就無所寄託；所以 總理三民主義的演講，以民族主義為先。其二是民生主義為革命建國的終極目標；這就是說，民族主義和民權主義，都所以保障和促進民生主義的實施。所以 總理的建國大綱，明白揭示「建設之首要在民生，其次為民權，其次為民族。」我們抗戰八年，民族地位已經提高，但是民權主義和民生主義如不能完全實現，便是我們民族主義的目的沒有貫徹。我們今後必須使民權主義與民生主義同時並進，纔可以完成建國的大業。尤其是我們要明瞭：我們國民革命的目的，在謀全體人民的〔第98頁〕利益；所以我們在決定實施憲政之同時，必須徹底實行民生主義，增進全體人民的生活。我們要防制資本壟斷的發生，要消除階級鬥爭的原因，要確立社會普遍的安全，要提高國民的生活水準和文化水準，要全體同胞都能滿足其生活。一方面必須厲行平均地權，節制資本的政策，消滅一切兼併剝削的現象；同時又必須遵照 總理實業計畫，進行我們的物質建設與經濟建設，務使此種建設，在戰時能確立基礎，在戰後乃可加速推進。而此種經濟建設所得的結果，應使其為全體人民所享有，以符合民生主義的本旨。這一點意義十分重要；我們要知道人民所真正需要的是實際上能滿足其生活的需求，而不是任何空洞的理論與口號。我們要知道戰爭進行之時，尤其是戰後興復之際，一切破壞均待重建，正是我們徹底實行民生主義最良好的機會。我們為安慰抗戰犧牲的先烈和痛苦的同胞，為完成 總理建設的大業，這次大會更不可不著重於此點。
  我們代表大會所要檢討而研究的，當然有很多的事項，但上面所舉的三點，實在是本黨今日最主要的任務。大會各同志必須覺悟到，過去五十年來，我們中國的安危興替與本黨有不可分離的關係，今後我們要完成國民革命的偉業，要感召全國的志士仁人共策國家的長治久安，本黨所負的使命更十百倍於往時。我們首先必須健全本黨，充實本黨，檢討本黨的得失，改正本黨的弱點，使本黨有繼起新生的力量，有整齊嚴肅的紀律，有堅苦卓絕的節操，有奮厲無前的勇氣，纔能夠繼承 總理和先烈的遺志，完成我們抗戰建國的責任。為達此目的，我以為最根本的一點，還在於發揚我們一貫的革命精神。

  我們革命黨的精神，就是「大公」和「無畏」。所謂大公，就是革命者心目中只有國家安危，民生〔第99頁〕疾苦，以一片至誠惻怛之心，擔當救國救民的重任。我們同志更須明白，我們是立志犧牲救國的革命黨，我們以國家民族利益為前提，並無一黨一派的利益，只要有利於國家，一定有利於本黨。所以全黨同志，應該以本黨的熱情毅力，進而團結全國愛國志士與社會賢俊，在一個目標之下，為國家芟除荊棘，開拓光明。所謂無畏，就是不怕危險，不避困難，不辭勞怨，不因一時的挫折而灰心，不以意外的毀謗而易志！我們的主義正確，目標遠大，只要全黨同志都有堅強自信，我們的任務必可以圓滿達成。我們同志必須自信本黨一定能復興中國，自信一定能對國家對革命盡最大的責任；必須知道三民主義是最偉大的力量，也是我們革命最堅銳的武器，我們秉此武器，向前奮鬥，必信必忠，力行不懈，則任何敵人，沒有不可克服的道理，因此我們更要堅定「三民主義戰勝一切」的信心。這八年以來，日寇竭盡全力，要消滅我們中國，尤其要消滅我們本黨；然而我們今天仍然是挺立不撼，並且已經奠立最後勝利的基礎，這就是三民主義靡堅勿摧的明證。今天各位同志所必須警惕的，就是我們勝利愈接近，今後的險阻必愈紛至而疊來；我們必須要有極大的信心與耐心，發揮我們　總理垂訓的大無畏精神，在任何危疑震撼的環境之中，堅忍奮鬥，不撼不搖，遵循我們主義與政綱所指示的坦途而邁進。我們更須知道，革命事業是史無前例的事業，我們所憑藉者，就在我們真誠純潔犧牲奮鬥的精神，祗要我們發揚這個一貫的精神，以個人數十年必死的生命，為國家創造億萬年不朽的基業，則任何力量不能阻礙我們革命的發展，任何誹謗不能影響我們工作的進行；抗戰勝利與建國成功，必能因我們的努力奮鬥而完成！

  大會同志們！在我們的代表大會舉行期間，全世界愛好和平，反抗侵略的國家，正在太平洋彼岸舉〔第100頁〕行締造國際安全機構的會議；人類歷史從此將開闢一新紀元，正如我們中國革命歷史將開闢一光明燦爛的新頁。舊金山會議是改造世界創造人類福祉的會議，而我們代表大會是要完成五十年革命功業，創造我們中華民國無限光明的會議 總理有言：「所謂革命成功，非一人一黨的成功，乃中華民國由阽危而鞏固而發揚光大之謂」，我們必須記取這一段寶貴的垂訓。我們一定要以嚴正坦白的自省，來改進本黨，健全本黨，貫徹我們革命救國的方針；更必須以博大的胸襟，誠摯的精神，光明磊落的態度，感應我全國熱誠愛國的同胞，集中我們求進步求向上的一切力量，共同奮鬥，以竟我們抗戰建國的全功。必如此，然後我們纔對得起我們 總理和革命先烈，與抗戰中殉國軍民、死難同志的英靈，纔能無忝於本黨一貫相承的歷史，纔能不負國內外對於本黨殷切的期望。謹祝大會的成功！


六全大會代表同志應有之反省與努力

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第101頁，第102頁，第103頁，第104頁，第105頁，第106頁，第107頁

〔第101頁〕

——中華民國三十四年五月七日出席六全大會　總理紀念週講——

〔要旨〕
  一、我們在　總理遺像鑒臨之下，要反省過去職責之未盡，從此奮發努力，共負艱鉅，以安慰軍民先烈在天之靈。
  二、大家要認識本黨當前恥辱之深重，痛切覺悟，親愛精誠，團結一致，向共同的目標邁進。
  三、本黨目前之兩大缺點：
      （一）不能網羅人才，培養幹部，健全組織，鞏固黨基。
      （二）不能精誠團結，互助合作，確立共信和互信。
  四、「擁護領袖」要誠意擁護本黨；「服從總裁」要服從黨的命令，遵守黨的紀律。一切要貢獻於黨，方能加強黨的力量，完成黨的的使命。
〔本文〕
  今天本黨第六次全國代表大會舉行第一次大會，適逢 總理紀念週，我們在 總理遺像鑒臨之下，讀到遺囑上面「務須依照余所著建國方略，建國大綱，三民主義及第一次全國代表大會宣言，繼續努力，以求貫澈」的一段，心中有無限的感觸，更覺得十分慚愧！ 總理逝世到今天已經二十年了，我們痛切反省：我們作了黨員，在這二十年中間，對於 總理的遺囑遺志，究竟實行了多少？有沒有收到了實際的效果？我們平時一切思想行動，是否表裏如一，真真實實的依照 總理遺教，力行貫澈？我們一切奮鬥努力，對於主義，對於革命，究竟是有功還是有過？不要說從 總理逝世到現在，就是五次全國代 〔第102頁〕表大會迄今亦已十年，臨時全國代表大會迄今也有八年了。在如此長久的時間之中，我們的黨務和政治究竟是進步還是退步？我們整個的革命事業，究竟是成功還是失敗？大家如果從這些地方反省起來，就一定覺得我們自己職責未盡，慚惶無地，真是無以對 總理，無以對先烈。特別使我慚愧的一點，就是我們黨的建設，可以說完全沒有進步。我們黨的組織仍舊像過去一樣的鬆懈，黨的精神仍舊像過去一樣的散漫。尤其是幹部方面，沒有培植繼起的優秀人才，這是本黨最大的缺點！我個人自從臨全大會以來，被推為本黨的總裁，當然首先應該擔負這種種罪責！同時我希望各位同志要回想過去八年以來，在全國各地，本黨有多少工作同志，艱苦奮鬥，慷慨犧牲，在全國戰場上有多少浴血作戰的官兵，前僕後繼，忠勇殉職，尤其是在淪陷區有多少男女老幼，為敵人奸淫擄掠，受盡痛苦，流離失所，這些同志同胞為革命，為抗戰，受苦受難，成仁取義，在他們可以說是心安理得。對黨對國，是可告無媿了。然而我們一般負了革命責任的幹部同志，考查過去的工作，檢討過去的成績，清夜自思，實在無以安慰一般為抗戰而犧牲的同志、官兵和同胞的在天之靈！所以在這次大會裏面，我們一般同志必須澈底覺悟，痛切懺悔，要改革過去的缺點，恢復革命的精神，共同一致荷負起建設三民主義新中國的重任；必須如此，纔對得起先烈同志，纔對得起殉難的同胞。因之在這次大會中一切的問題，一切的討論和決定，都應該集中到這一點。就是要如何來保障我們同志同胞，以犧牲換來的代價，以血肉建築的基礎，使他不致於失墜，這是我們代表同志今日最大的責任！如果有那一個人不以　總理與先烈之心為心，不為我們已經犧牲的同志同胞?想，不為繼續他們的遺志而努力，那就不僅愧為本黨的代表，而且愧為革命的黨〔第103頁〕員。
  我更要為我們大會同志說明本黨過去十年來所經過的憂患，以及我們今天所蒙受的恥辱！這十年以來，本黨同志，始而忍辱負重，埋頭作抗戰的準備工作，繼而策勵全國同胞奮起作戰，抵抗暴敵的侵略，固然表現了許多英勇的事蹟，更有不少寶貴的成就。但是大家不要忘記，現在失地尚未收復，敵人尚待驅除，前線的官兵，尚在惡戰苦鬥，淪陷區的民眾尚在流離痛苦，我們撫心自問，就知道我們還沒有盡到應盡的責任！這已經是我們黨員同志的恥辱，但我們最大的恥辱，尚不止此，我坦白的告訴大家，本黨在國內一般社會及國外一般輿論中，地位和信譽是逐漸低落，最近這一年間，更是受盡嘲謔詆毀，而原來同情本黨重視本黨的，也一變而為輕蔑與漠視。這都是敵寇漢奸，及其工具肆意侮辱造謠中傷的結果。敵人對我們的辱罵詆毀，原在我們意計之中，敵人愈攻擊我們，就愈足證明我們的力量充實，基礎強固，敵人愈詆毀我們，愈足使我們的精神奮發，事業進展；然而除了敵人之外，國內許多反動派，對於本黨也一致加以攻擊和污蔑，極盡其侮辱之能事，這就證明我們的黨實在是處境險惡。不久以前，共產黨在延安舉行了他們所謂「中共第七次全國代表大會」，他們大會的報告與宣言，真是狂妄荒謬，對於本黨肆意醜詆，污蔑萬分，！說本黨是怎樣違反革命，怎樣喪失自信，說本黨自認革命已經失敗，說我們的政府是怎樣的腐敗，官吏是怎樣的貪污。總之，如果照他們所宣布的，則本黨對於國家民族罪孽之深重，簡直是古今中外歷史之所未有！各位代表同志：本黨今天受了反動派這樣的侮辱，這樣的污蔑，我們身為黨員，應該有怎樣的感覺？老實說我們大家是蒙受了重重的譏笑侮蔑，負?空前無比的恥〔第104頁〕辱，而來參加大會的！我們應該怎樣的知恥自強，奮發自勉？我要求各位同志，在這次大會之中，人人要以刻骨銘心臥薪嘗膽的精神，痛切反省，澈底覺悟，從今天起，我們如果再不奮發努力，精誠團結，共同一致，為整個的黨來奮鬥，而還像過去一樣，彼此互相猜忌，互相攻擊，那我們真是要生無立足之地，死無葬身之所！這次大會，是我們海內外各地黨部代表的集會，大家都是我親愛的同志，我默察革命的環境和黨內的情形，心所謂危，實在不能不披瀝肝膽，來促起大家的警覺。各位同志務必認清自己責任的重大，和衷共濟，團結一致，反省缺點，改革積習，立志自強，努力振作，來洗雪本黨所受的恥辱，達到我們革命建國的目的。我們革命黨員胸襟要磊落，目光要遠大，我們要看到我們的事業，看到我們的前途，尤其要看到我們的敵人——不可只看到個人得失，只看到局部利害，不可在自己內部鬧意氣，爭短長，必須統一我們的意志，整齊我們的步伐，纔能達到我們共同的目標；安慰我們 總理和先烈在天之靈。

  今天我個人在紀念週的時候，面臨　總理遺像，懺悔過去的過失，將我自己認為最遺憾的兩件事，向大會公開提出，希望各位同志切實檢討：
  第一，本黨不能網羅全國的人才，培養繼起的幹部，來健全黨的組織，鞏固黨的基礎。八年以來，我們犧牲了這許多軍民同志，然而我們的黨並沒有健全起來，不僅沒有健全，而且 總理和先烈從前為本黨在民眾中間樹立的信譽，到今天也漸漸的喪失。這個原因何在呢？據我研究起來，最主要的原因，就是我們沒有識拔人才，培植人才。本黨今天不僅對於全國有能力有聲望的優秀人才，沒有網羅入黨，〔第105頁〕使之與我們共同一致，為實現主義而努力；而且對於黨內許多優秀的青年同志，有蓬勃的朝氣，有活動的能力的，亦沒有畀予適當的機會，使之得以充分發揮其力量。因為沒有新的人才來作繼起的幹部，所以舊的習慣無從改革，新的風氣無法養成。如此，我們黨的精神和組織就只有一天天的墮落，而一切的業務，也必然廢弛洩沓了！我今天要求各位同志反省一下，各位都是本黨的幹部，這幾年來，你們究竟為本黨識拔過多少有能力，有節操的同志？你們所介紹入黨的同志是不是名實相符，都能達成自已的任務，盡到自己的責任？我想大家都沒有作到；否則，本黨今天就不致蒙受這樣的恥辱，我們工作的成績就不致這樣的低落。我觀察本黨大多數的同志，還是和過去一樣，只顧個人的地位，祗圖個人的權利，而忘記了整個黨的需要，整個革命的需要。因之對於人才的培植，只求其能聽個人的指使，供個人的利用，對於部下的考核，亦沒有公平的標準。如此不要說黨外的人才不願入黨，就是黨內的人才亦必埋沉下位，無由發展。這是本黨最大的損失，也是我們當前最嚴重的問題，要知道我們一貫的革命精神，就是我在開會詞裏面所謂「大公」和「無畏」。人才的培植，必須一本大公的精神。不僅考核銓選，要求公正；而且要知道我們提拔人才，根本就是為了黨國的需要，而不是擴充一己的勢力。我們中國古人向國家保薦人才，不使被薦者知道是出於自己保薦。我們一般同志，必須有這種風度，然後纔不愧為革命的幹部。
  第二，我們同志之間，不能親愛精誠，團結一體，確立共信和互信。我個人擔任了本黨的總裁，而誠信不孚，不能感召同志，使之精誠團結，和衷共濟，以致彼此同志之間在事業上有磨擦，在精神上有〔第106頁〕猜忌，不能為黨的前途?想，向共同的目標努力，這是我覺得最慚愧，最痛心的一件事！但各位同志要想一想，你們自己是否已經將自私自利的念頭，克制盡淨？你們平時一切言行態度，是否真能大公無私，真能犧牲成見，抑制私見而增進同志間的合作？你們對主義有沒有共信？尤其是對於同志有沒有互信？當然，有許多情形我不能過分的責備。我們中國幾百年來的頹風惡習，在政治上和社會上造成了今天這樣複雜的環境。我們一般同志生長在這個社會裏面，自然不免受其影響，但各位要知道：這種環境如果不打破，這種惡習如果不改革，共信不立，互信不生，甚至彼此猜忌，互相攻訐，拿我們先烈同志以頭顱熱血換來的革命基礎，作為個人爭權奪利的工具，以遂其自私自利的企圖，那麼我們革命事業，那裏還有成功的希望，我們黨員就成了先烈的罪人，革命的敗類！所以我們今後要實行三民主義，要繼承　總理和先然的遺志，就一定要效法先烈大公無私犧牲小我的精神，確立我們的共信，澈底造成同志之間的互信，務必作到同生死共患難的地步，必須如此，纔能達到我們革命建國的目的。

  最後，本人還有一點感想，今天趁此機會，也要告訴各位同志，我個人承全體黨員與各位代表同志的愛戴與推重，擔任本黨總裁的重任，一方面覺得恐懼，一方面更覺得慚愧。以後我們無論何時，不要再說「擁護領袖，服從總裁」的口號。我們同志之間，人人都有缺點，人人都應一本至誠，規過勸善。尤其我個人缺點甚多，各位同志如能公開規勸，我一定誠意接受。必須如此，纔足以證明各位對於本席是真正的愛護，對於本黨是真正的忠實，我們都是黨員，要以整個黨的利益為前提，在同志之間，要認定黨高於一切。所以大家不必在口頭上說擁護領袖，而要在實際上忠實的擁護本黨，不必說服從總裁，〔第107頁〕而必須忠實的服從黨的命令，服從黨章和決議，而且要嚴守黨的紀律，尊重黨的威信。代表大會是本黨最高的會議，各位代表同志，就是我們全體黨員的模楷，我們必須在此大會之中，表現偉大純潔的精神，集中我們的精力，來研討當前本黨的問題，以求得解決和進步。 總理倡導革命到今年已滿五十年，我們自認為 總理的信徒，當此革命成敗最後試驗的關頭，惟有將我們個人的生命事業，歸之於本黨，以黨的生命為個人的生命，以黨的成敗為個人的成敗，然後我們的黨乃能發揚光大，革命事業乃能大告成功！希望各位在此次大會中間，親愛精誠，共同黽勉，表現我們對黨負責的態度，一切要開誠檢討，悉心研究，使我們在此次大會之後，各種業務能有一番新的進步，同志之間能造成一種新的風氣，如此，纔能完成此次大會的任務，也纔能符合一般同志同胞對於本會的期望。


軍事政治經濟黨務之現狀與改進的途徑

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第108頁，第109頁，第110頁，第111頁，第112頁，第113頁，第114頁，第115頁，第116頁，第117頁，第118頁，第119頁

〔第108頁〕

——中華民國三十四年五月十八日對

          六次全國代表大會政治總報告之二——

〔要旨〕
  一、軍事上缺點之回溯與整軍的經過——減少大單位，充實小單位。
  二、經濟設施最大的缺點，在於缺乏預定整個的計畫——但決無經濟崩潰的危險。
  三、行政工作的檢討與聯系配合一致協調的重要。
  四、黨務方面最重要的是恢復自信心與責任心。
  五、政綱政策的決定，要認識現實環境與歷史背景，要符合主義，且確能實行。
  六、黨員要立場堅定，態度鮮明，絕對沒有中立的可能。
〔本文〕
  今天繼續星期一的政治總報告，說明最近一年來軍事、經濟、政治、黨務的情形，以及本席個人的感想。
  首先我要提到的是去年一年中，我們軍事、經濟、政治和黨務的成績，沒有一件是可以令人滿意的。但是各部門成績之低落，並不能責備政府各部門負責同志沒有努力，沒有任勞任怨，而應該歸咎於我個人領導無方，督察不力，而且對於整個政策和整個組織不能運用得當，因之行政效率不能提高。我們的政策有時不免遲誤先機，有時是不能貫澈到底，因之所有措施多不能達到理想，甚至違背了理想。這是本席所時常引為遺憾的！現在分別說明如次。
〔第109頁〕

  第一，軍事方面：軍事上的缺點很多。而最大的缺點，在於我們部隊的單位眾多，數量龐大，而內容不能充實，力量不能發揮，在軍政改進上，又是零星散漫，不能把握重心，集中重點，又沒有一個整個的計畫，來改編整頓。因之去年各戰場的戰爭，只有在緬北與滇西方面尚能完成預定計畫，收穫比較優勝的效果。此外豫湘桂各戰迭遭失敗，軍事的成績幾乎低落到了零點。政府經過這一番嚴重的教訓，知非改絃更張，不足以挽回頹勢，於是下定決心，制定整軍整個計畫。將全國三百多個師部隊，裁減三分之一的單位，來充實其餘三分之二部隊的力量。具體言之，就是要將過去三個士兵的裝備和給養，來維持今後兩個士兵的需要。如此，部隊士兵的待遇，縱然不十分優裕，亦不致像過去一樣，大家都吃不飽穿不暖了！現在我們第一期整編的是西南的部隊，西南方面過去有六十多個師，現在決定裁為三十六個師，減少的單位是在三分之一以上。這三十六個師現在已改編完竣了。經過改編的部隊，一律裝備新武器，發給新給與。現在這些部隊的副食費，都增加了一倍，過去是六百元的已提高到一千二百元，過去是一千五百元的已提高到三千元。新給與的經費，是斟酌各地物價實際的情形而定的。因為雲貴各地，物價特高，所發經費的數目亦較大。其他各地物價不同，當然不能一律辦理。至於沒有經過改編的部隊，現在仍支普通的給與，不能一律提高。這一點外間也許還有人誤會，以為政府既然要整編部隊，為什麼不將全國的部隊同時?手整編呢？這個問題，正是我今天所要解釋的。各位要知道：政府並不是不希望將全國部隊迅速整編來完成反攻準備，而是限於人力、財力，以及物資條件，不能不由局部作起，然後逐漸推廣，分期完成。否則，如果要全國的部隊同時改編，不惟我們自己的人力、財力，無法應付〔第110頁〕，而且美國的軍械亦接濟不上。這個實際的困難，是各位所應瞭解的。現在西南的部隊經過整編之後，所裁撤的單位計有兩個長官部，九個集團軍總司令部，九個軍部，三十多個師部，已經按照計劃整編完成，這件事我認為最足以表示我們一般將領對於黨國的忠誠！因為我們平時命令部下作戰犧牲，這是軍人的天職，責任所在，義不容辭。至於裁撤單位，要各將領將平時追隨許久同甘苦、共生死的袍澤，一旦遣散，這是我們軍人所最不忍的一件事。然而大家現在為了服從國家的命令，增強國軍的力量，毅然實施，由此可見一般將領愛國的忠誠思想的進步，現在中央一方面，將西南戰場已整編的三十六個師，作為反攻開始的主力，同時對於全國部隊，也要按照預定的計劃，減少大單位，充實小單位。我相信各部隊經過整編充實之後，一定是面目一新，實力增厚。只要有一百個精練之師，就可以驅除倭寇，達到我們最後勝利的目的。

  第二，經濟方面：大會對於政治報告的決議案，今天已在報上披露，對於政府的困難，是非常諒解的。實際說來，過去一年政治，尤其是經濟的情形，都很少進步，為什麼經濟上的成就，不如軍事呢？主要的原因乃是由於缺乏預定整個的計畫。在軍事方面，我在抗戰初起的時候，就預定我們的軍隊要逐步抵抗，逐漸後退，吸引敵人到現在的戰線而實行決戰。八年以來，我們軍事當局，一貫的按照著這個預定的計畫實施，所以能獲得今天的成果。但經濟方面，我們在抗戰初起的時候，就不免存著依賴外國或只望戰事早日結束的心理，以為我們的經濟物資，可以依賴友邦的接濟和援助，沒有預測到國際局勢和交通情形的變遷。基於這個觀點而決定的經濟政策，根本沒有自力更生的計畫，也就沒有排除萬難的〔第111頁〕決心。過去經濟上一切措施：完全是頭痛醫頭，腳痛醫腳，臨時補救，逐步應付，以致物價一天比一天高漲，經濟一年比一年困難！這是政府當局，尤其本席個人不能不負責任的！但是我今天可以負責的告訴各位，物價固然高漲，通貨固然膨脹，我們的經濟決沒有崩潰的危險。各位要知道：我們中國現在財政經濟的實力，和現有的基金較之「七七」開戰的時候，已經增加了十倍以上，政府現存英美兩國的存款，合計美金與英磅，總數達十萬萬美元以上。我們有如此雄厚的基金，不僅可以增加通貨而無損信用，而且戰後第一期經濟建設的經費，也有了?落。照現在中央設計局所擬議，戰後經濟建設，第一個五年計畫所需的經費美金部分不過十六億美元，與我們現在存款的數目，相差已經不遠了！這是我們政府八年來苦心策劃的結果，可以報告於大會同志的。
  我在去年為什麼不肯增加軍費的預算，不能改善軍隊的待遇？這是因為我當時還不能十分肯定戰事何時結束，因此我不能不控制這項基金，節約使用。現在歐戰已經結束，太平洋的戰事，最多不過延長一年，我們的準備金既如此充實，財源自不致感到匱乏，所以今年的軍事預算已經大量的增加，軍隊的待遇已經提高了很多，總期能配合軍事計畫，完成反攻任務。只要各位能夠同心一德刻苦耐勞渡過這個最艱難的時期，半年以內，海口一定可以打通，國外的物資就可源源的輸入，如此，我國的經濟困難，自可迎刃而解，而對於經濟崩潰的危機，就不必再有過慮了。

  第三，關於政治方面：本席兼任行政院長，自認一切工作皆去理想甚遠。我因為事務繁忙，無暇躬親，反躬自省，有虧職責的地方當然很多。我覺得行政方面最大的缺點：第一是工作沒有整個的規畫，〔第112頁〕不能專心致志，完成幾件中心的工作，以致百廢俱舉，而一事無成。第二，是各機關辦事的方法，不能掃除形式主義，力求迅速與確實，公務人員的積習太深，手續呆板，辦事遲緩，一切方案辦法，不能切實貫澈，以致行政效率低落，工作不能達成預期。第三，是各部門聯繫不密切，業務不協調，相互之間不能澈底的合作，以致分歧割裂，形成各自為政，互不為謀的現象。為了補救以上的缺點，中央在去年六月召開了全國行政會議，今年三月又特別舉行了一次行政效率檢討會議，對於各部門工作如何聯繫，行政效率如何提高，都已經決定了具體的辦法，從本月份起即依照實施，務望各位同志一致協助，切實推行，來達到我們革新行政的目的。
  第四，黨務方面與行政上的弊病，如出一轍。而危機的深刻，比行政方面為尤甚。現在外國人對我們政府種種譏評，反動派公開的誣蔑政府當局是官僚軍閥，貪污腐敗，一切攻擊侮辱的劇烈，為抗戰八年來所未有，我們受謗受辱，到了極點，而一般同志，好像是漠不關心。其實一切政治經濟上的設施，固然有缺點，而我們黨務的不振，更是革命抗戰最大的危機！我今天要沉痛的指出：現在我們黨的組織，真是鬆懈到了極點，黨的精神和黨誼黨德，更是低落已極。一般黨員幾乎感不到黨對於他有怎麼樣的關係，他自己也不知道對於黨究竟負了什麼責任！以致痛癢無關，俯仰隨人，言論行動，完全失了自信，外國人對於我們的誤會，反動派對我們的誣蔑，我們根本不加分析，就拿來攻擊自己的同志，比如反動派說我們政府貪污，我們不察事實，就跟?攻擊政府。反動派誣蔑我們大會，我們就也跟?攻擊和懷疑。種種的表現，好像我們不是負責抗戰的執政黨，榮辱休戚，於自身毫無關係，既不明辨是非，也不〔第113頁〕詳究虛實，祗是發抒憤激，隨聲附和，我們自己的心理如此動搖，責任觀念如此薄弱，同志之間毫無互信，就難怪反動派如此猖獗，如此囂張了！如果我們黨的組織健全，紀律嚴肅，精神團結，工作切實，那不僅本黨所領導的政治和軍事，能夠貫澈基層，不致發生阻礙，而且反動派就是企圖混淆是非，亦決不能動搖民眾的心理。所以我們今天要革新政治，要整頓軍事，要改造社會，要改革經濟，根本的前提就要健全本黨。各位同志此次遠道而來，踴躍赴會，亦即是為了要整頓黨務，改進黨務。但是我研究各位同志的提案，有關黨務改進者不多，而且會議時討論的情緒，亦不夠熱烈，不夠緊張，不能集中於根本改進本黨的一點。現在大會正式的會期只有兩天了，希望大家趁此集合一堂的機會，聚精會神，來研討當前革命的環境，規畫本黨的改進，開拓本黨的前途，尤其要想種種具體的辦法來建全黨的組織，提高黨的精神，充實黨的力量！切不可像過去一樣對於個人的權利地位，斤斤計較，而對於整個黨務的成敗利鈍，漠不關心！我們處此安危成敗關頭，每一個黨員都應該抱著黨亡與亡，黨存與存的心理，每一個黨員都應該各自反省，痛自鞭策，盡到其應盡的責任；我們不僅要同生死共甘苦，還要同榮辱，共休戚。如果我們以為黨務祗是那一個人，或那一部份人的責任，自己可以置身事外，甚至不負責任，袖手旁觀，肆意譏評，那本黨就必致澈底失敗！須知反動派現在所誹謗的，不是那一個人或那一部分人，而是本黨的全體；他們所要打倒的，也不是那一個人或那一部分人，而是先要拆散本黨，然後再來消滅本黨！在這種情形之下，我們只有一條道路：就是親愛精誠，團結一致，整齊步驟，奮鬥前進，只有這樣，纔能挽救本黨目前的危機，完成我們革命的使命，纔能安慰　總理和先烈的在天之靈。

〔第114頁〕

  其次，本席對於大會昨天討論政綱政策的情形，還有一點感想，要趁此機會，向各位說明：我覺得各位昨天討論本黨政綱政策的時候，似乎都是置身國外，忘卻立場，對於本國的歷史背景，現實環境，以及本黨革命的條件和所負的責任，都沒有認識清楚加以考量。須知我們革命黨員對於任何事物的觀察和判斷，必須遵守本黨的主義，考察歷史的背景，理解現實的環境，加以分析和綜合，纔不致發生錯誤；至於要決定政綱政策，尤必須斟酌我們國家與社會所具備的條件，審慎制定，纔能切合實用，而不致於落空；否則，如果我們忽略了這些實際的因素，而徒唱高調，以為英美怎麼樣，我們就應該怎麼樣，蘇聯怎麼樣，我們就應該怎麼樣；那不僅是自隳立場，而且結果必致喪失信用。我們中國是處於帝國主義者壓迫之下，達百年之久的一個國家，建設不能進行，軍重不能準備，經濟無法發展，社會組織與科學程度又是這樣薄弱，直到抗戰五年之後，纔取消了不平等條約的束縛，我們革命的環境如此，社會的條件如此，經濟的基礎又是如此，我們要決定政綱政策，必須正視這個現實，尤其要明白本黨今天是執政的黨，我們說到什麼程度，就要作到什麼程度，不能像過去沒有執政的時代一樣，祗顧理論的動聽，不顧事實的可行。我明白告訴大家，我們的黨，我們的政府，現在是處於極錯綜複雜，而且極矛盾的環境之中，我們一方面不能不排除資本主義的弊害，一方面又要認識我們中國如果不能得到資本主義國家的援助，經濟建設就無法進行；我們一方面要鞏固國防，根絕強權侵略，一方面又不可招致盟邦和鄰邦的誤解，而引起其無謂的疑忌；一方面要裁抑金融資本的猖獗，限制私人企業的壟斷，同時又不能不鼓勵私人投資，從事工業的建設，奠立我們實行民生主義的基礎，以提高我們國民的生活水準。再則我們〔第115頁〕中國今日尚在革命沒有完成的過程中間，一方面革命的建設亟待加速進行，一方面社會組織與經濟條件，又是如此落後，一方面要開闢建國的基礎，一方面又正在進行極艱苦的抗戰，幾乎每一個重要問題，都存在著不可解決的矛盾和畸形的因素。我們為國負責，一切事情的處理，比之任何國家任何時期，都要困難，都要複雜，稍一疏忽，就影響著革命的成敗和國家民族的前途。我們處在這樣矛盾複雜的環境之中，各位同志補偏救弊，當然是各有偏重，見解上不能完全相同，但是我們有　總理的遺教為遵循，祗要恪守主義，適應環境，就不難折衷至當，定出現階段的政策綱領。我們三民主義博大而平正，絕無左傾右傾的可言，所?重者，就是要言之必求其可行，行之必求其可通，行而通者必求其有裨於抗戰，有益於建國。現在政綱已經確定，我們就要根據現實，制定實施的步驟，使政府有所遵循。我以為最緊要的一點，就是要確立自信，對於政治與軍事，責成其改進則可，過分的責難則不可，無謂的懷疑則不可，人云亦云喪失立場更不可。舉一個例來說，我們抗戰最早，而歐洲戰爭的勝利較我們為先，這是我們全國國民、全黨同志的恥辱。但是共產黨的宣傳，則是別有用心。他們祗宣揚蘇聯的成就，而根本抹煞我們本國抗戰的成績，以為我們作戰八年，完全沒有進步，這就不是事實。各位要想一想，蘇聯在戰前是怎麼樣一個國家？我們又是怎麼樣一個國家？蘇聯這次抗戰，自然有很大成就，但我們抗戰以來，民族意識的覺醒，國家地位的提高，事實俱在，豈容抹煞？又如現在反動派誣蔑政府當局，說我們是軍閥官僚，貪污腐敗。有的同志就毫不分辨，人云亦云，這就根本喪失了我們革命黨員的立場，須知任何政府裏面，都不免有極少數的敗類，要在有去莠除惡的決心，有激濁揚清的辦法。實際說起來今天我們〔第116頁〕的政府裏面，極大多數都是奉公守法的公務人員，我們的軍隊裏面，絕大多數都是不惜犧牲的忠勇將士，這是全國同胞之所共信，豈是反動派所能誣蔑得了的？我所最詫異的就是在大會討論中間，很少聽見各位同志提到我們的敵人，而事實上我們國內外敵人的猖獗，已達到了極點，他們知道在這個勝利在望的時機，非打倒本黨，他們就沒有搗亂的機會，他們就沒有生存的場地。如果大會同志還不警覺我們環境的險惡和責任的重大，這就比任何危機還要嚴重。我們抗戰如果失敗，革命如不成功，則不但本黨不能存在，國家民族亦必淪胥以亡。我們同志如果為社會部份的現象所矇蔽，為反動派的宣傳所煽惑，從而懷疑自己的同志，責難自己的同志，則其對於我們黨內的打擊，將十倍於敵人的進攻；而本席內心所感到的痛苦，亦將十倍於敵人的誣蔑！
  這一次大會對於本黨的前途，負有起死回生的責任，而大會所遭遇的時代也是本黨危急存亡千鈞一發的關頭，本黨目前所遭遇的困難，乃是五十年來所未有的困難，一方面敵人還在不斷的向我們進攻，而同時反動派又在乘瑕蹈隙，到處擾亂，我們革命的成功愈接近，他們的掙扎也將愈猛烈！真是內外交迫，危機四伏！本黨今天只能成功，不能失敗。我們同志，惟有堅定革命的立場，確立革命的自信，忍辱負重，埋頭苦幹，對同志要互諒互讓，親愛精誠，對敵寇要再接再厲，冒死奮鬥，對反動派要提高警覺，自立自強，使他們的陰謀無法得逞。現在共產黨對我們百般污蔑，凡是本黨一舉一動，他們都要加以曲解，例如我們成立青年遠征軍，本是為了加強抗戰力量，而他們對國內國外大肆宣傳，說是為了剿滅共產黨，作內戰的準備。藉此來煽動無知的群眾，增加他們對於本黨的仇視，也要藉此來淆亂世界的〔第117頁〕觀聽，影響盟邦對我們的合作。他們的企圖如此險惡，他們的行動如此猖獗，本黨同志有沒有警覺，有沒有準備呢？共產黨今天已經打到了我們的頭上，刺入了我們的心臟；試問我們有幾個人感到切膚之痛？我們黨員的心理如此麻木不仁，黨員的意志言論行動，如此紛歧散漫，真是本黨前途莫大的隱憂！以上所講的話，因為是對於自己同志的責勉，不免言之激切。我覺得我們同志之間，都應該有過相規，有善相勸，如果我不能開誠布公，坦白指出，那就是我對大會不忠實，沒有盡到黨員一份子的責任。回溯本黨執政迄今已十七年了，而內憂外患始終沒有解除，最大的原因，就是由於我們大多數的同志缺乏義務感和責任心，不能以整個的黨為前提，以黨的利害為利害，以革命的成敗為成敗！固然我們在淪陷區，在前線，有許多同志冒險犯難，在和敵人作殊死的戰鬥，然而在後方還有少數同志不明瞭環境的險惡，忘記了革命的責任，而自居於中立地位的。這真是本黨最可悲的一件事！要知道：革命黨員的生命是整個的，事業也是整個的！我們是存則俱存，亡則俱亡！國民黨的成功就是大家的成功；國民黨如果失敗，我們大家就要被消滅！絕對的沒有中立的餘地，沒有站在敵人和本黨中間的可能，我們作了黨員，除了為黨奮鬥，沒有第二條道路可走；我們革命黨和敵人鬥爭，不是死就是活，不是成功就是失敗。革命黨員的信仰是堅定的，態度是鮮明的，絕對不能模稜兩可，含胡不明。如果有人想站在同志和敵人之間，採取中立的態度，以期兩獲其利，那這種人遲早要走入反革命的道路，絕對不能作革命黨員，而革命黨亦絕對不需要這種黨員。我們 總理在民國三年改組國民黨為中華革命黨，就因為當時的國民黨卑怯投機模稜兩可的分子太多，態度不鮮明，信仰不堅定，對　總理的主張不能澈底瞭解，我們讀〔第118頁〕總理孫文學說的序言，就可以知道 總理當時的苦痛。我今天重述這一段故事，乃是以坦白的真誠，喚起我們同志的自信。我們今天革命的憑藉，較之 總理時代要優厚得多，我們革命的基礎較之當時也強固得多，只要同志們堅貞自矢，一德一心，革命就必能成功，國家也必有光明的前途！
  昨天承大會同志推選本席為本黨的總裁，本席一方面覺得慚愧，一方面尤其覺得痛苦！在本席個人，始終自視為一個普通的黨員，只知有黨的利益，不知有個人的地位。但我有一個回憶今天不能不報告大會同志，就是在臨時全國代表大會的時候，一般同志推本席為總裁，這是我感到最痛苦最不安的一件事，我當時所以勉為接受，完全是為了對付敵寇日本，我當時曾說：我們的抗戰要持久作戰，政府固然要健全，而本黨尤其要堅強，因為黨是政府的領導者，我們在對外抗戰的時期，要決定政策，要發動民眾，必須加強本黨的組織，整齊本黨的陣容，集中本黨的力量，這比任何事都重要；我之所以勉強擔任總裁，完全為此，完全為了使我國能對日抗戰到底以求得澈底的勝利；一旦戰事結束，我一定自動的辭職。我這段苦衷，始終如一，至今不變，希望各位同志特別瞭解。我現在對大會申明：如果我們中國國民黨領導抗戰勝利，中華民國不再受外人的侵略，中國國民黨的基礎穩固，不致有被敵人消滅的危險，那我就立刻辭去總裁，仍盡我黨員的責任。但在目前本黨危機四伏，內外交迫，共產黨篡奪本黨的陰謀異志沒有消滅以前，我不能不負責到底，以黨的監護人自居，否則我就對不起 總理，對不起先烈！總之，我今日的責任：第一是要保障民國的安全，消滅日本侵略的野心；第二是要鞏固本黨的基礎，制止共黨篡竊的陰謀，我必竭盡我們抗戰革命成功的職責。希望各位同志一致認識時局的艱危，環境的險惡〔第119頁〕，精誠團結，共同負責，以黨存與存，黨亡與亡的決心，達到我們抗戰勝利建國成功的目的，完成總理遺留給我們的使命。


本黨之處境與同志間應有之認識

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第120頁，第121頁，第122頁，第123頁，第124頁，第125頁

〔第120頁〕

——中華民國三十四年五月十九日在六全大會聚餐席上講——

〔要旨〕
  一、今天是黨內兄弟集合一堂的家庭聚餐，精神無限愉快。
  二、這次大會的特徵是真誠坦白，言無不盡，完全是發乎至性與至情。
  三、黨的維繫力量最重要的是感情。
  四、提名選舉的經過——沒有當選中委的同志更應受本黨的尊重。
  五、申述本人衷心的感想與個性。
  六、本黨處境的艱危與同志間齊一步驟集中意志的重要。
〔本文〕
  今天約集我們大會各同志，在陪都體育場聚餐，雖然只備得一菜一湯，非常簡單而菲薄，然而我們歡敘一堂，精神愉快，實在較之享受任何的佳肴美饌，還要高興；我常說：黨是我們黨員的家庭，同志之間，要親愛精誠，以兄弟手足相待；今天的宴會，就是我們大家庭的敘餐，四方兄弟，難得有這樣的歡敘，我知道各位同志，都和我有同樣的快慰。因之我今天還有兩點簡單的意思，要對我親愛的同志，毫無拘束的表示。
  我除了第一次全國代表大會沒有參加，自從第二次代表大會以來，我覺得這一次大會人數最眾多，表現最熱烈，精神最坦白，感情最融和！我們在大會中間，不論是討論或質辨，所有發言，都是坦直誠〔第121頁〕懇，一些沒有虛偽，一些沒有拘束，有時候還充分表現我們的純潔和天真；我們大會這種精神的表現，象徵?本黨富有朝氣，也象徵著本黨的意志統一，力量集中；只要本黨同志，大家都本著這種真摯親愛的精神，發揚光大，就更可以促成我們國家的統一，民族的復興！這幾天以來，各位同志在會場內外，大家都是一片至誠，不拘形跡，有什麼就說什麼，一點都沒有保留，沒有隱諱；這是在任何其他會場所沒有的，也是最值得寶貴的。本席個人因為受了這種精神所感動，所以對於大會也是知無不言，言無不盡。正因為這個緣故，言語之間，有時對於同志不免期望過殷，責善過切，這是我個人對本黨對同志一片的忠誠，想各位同志自能加以體諒。我們革命黨之所以不同於其他普通的政黨，亦就是因為我們的黨不僅有法紀的維繫，而是於法紀以外，兼重理性的認識，尤其著重情感的相孚。凡是見過 總理的同志，都知道 總理是一個最重情感的人；同志們如果有了過失，犯了紀律，只要不是絕對不能寬宥的，他是寧可變通紀律，而維持情感的；所以 總理能夠憑他這種博大的胸襟，慈祥的懷抱，感召無數的同志，使大家樂意為革命而犧牲！自從　總理逝世以來，我們黨的紀律有時雖不免廢弛，然而我們同志間的情感則是一貫相承，只有增加，沒有減退；這是本黨一種寶貴的特徵。我相信大家如果能夠珍重這一個特徵，維持我們風雨同舟生死不渝的情感，則一切個人的嫌怨，沒有不可以化除，同志間的過失，沒有不可以諒解。我這個意思，並不是說我們黨內可以不重紀律，而是說紀律的執行，必須準乎情理；惟有合乎天理人情的紀律，纔是最有力量的紀律，纔能使全體黨員精誠團結，也纔能發生懲惡勸善的效果。

  這一次大會期間，反動造作種種謠言，說我們代表同志如何爭權奪利，人人都想競選中委。但我〔第122頁〕考查起來，我們代表中間有一百六十幾位就根本沒有報名競選，這一百六十餘同志的淡泊謙讓，實在令人尊敬，我們有此讓德，就是本黨的光榮，反動派的謠言，實在是不攻自破。在遷舉的時候，我為了節省大會的時間，曾經擬定一個候選人的名單，作為乙案，與報名競選總名單的甲案同時提出，供各位的參考和採擇。我這個提出的名單，因為事務繁忙，思慮不周，當然難免掛漏，許多優秀而有勞績的同志都沒有列入，尤其是從淪陷區，從邊疆，從海外遠道而來的同志，有奮鬥能力和成績的，也沒有全部列入名單這是我所引為歉然的。好在各位同志此次與會，都是為了效忠本黨而來，並不計較個人的權位，我們當選與不當選，是一樣的重要，我們對黨對國，負了一樣的責任。我們革命事業是整個的，中央要充實，基層工作更需要有優秀同志來擔當，所以從整個黨的立場而言，毋寧對於沒有競選或沒有當選的同志更應該重視。因為這些同志有了超越的才能，有了優良的成績，而能夠不計名位，自甘黯淡，這是一種最好的表現，最足以顯示我們革命的精神和本黨的力量；是我們所應該特別推重，特別表揚的。再舉一個例來說：這一次參加大會的女同志，共有二十餘位，但列入候選名單的不過十一位，如果照男同志的比例，很應該全部列入的。現在因為名額所限，不能不保留一部份。我相信各位同志一定不以得失為意，希望一致勉勵，領導婦女同志，努力奮鬥，來完成我們共同的使命。
  我自己反省在此次大會中間，言論態度有時不免過激，使同志們覺得難堪。這是因為我看大會有如自己的家庭，同志們有如自己的手足，所以一本真誠，毫無掩飾。如果出席參政會的時候，我對於發言就不能不考慮，態度就不能不有多少的保留，決不能像在我們自己的大會裏面，可以如此不拘形跡了。〔第123頁〕說到這裏我要將我衷心的感想，告訴各位同志，我在苦痛煩悶的時候，常常覺得假使我今天能夠作一個士兵，拿一條槍在前線和敵人作戰，這在我是無比的愉快，精神上就可以毫無抑鬱！無如我今天對黨對國，負有重任，既作了政府的首長，又擔任了軍隊的統帥，一方面看的是我們同志的痛苦，將士的死傷，一方面聽的是國際輿論的誤解，反動派的誣蔑，這種無可形容的刺激，無可排遣的情緒，真使我們痛苦到萬分，我雖然奇恥大辱，無所不受，但為了革命，為了建國仍不能不百般忍耐。如果我同志對於本黨這種處境，再不能明瞭，對我的苦衷，亦不能了解，那我就格外覺得難過了。各位同志或許還不知道我的個性；我是一個從孤兒寡婦家庭中出身的人，九歲的時候就死了父親，我的母親忍痛撫孤，一般土豪劣紳都要覬覦我家的產業，都要欺侮我們，壓迫我們，甚至於親戚朋友，也冷淡我們，對於我的家庭，祗有漠視，沒有扶助，我母親一方面要撫養孤子扶其成年，一方面要對抗土豪劣紳，應付親戚鄰里，真是萬分的辛勞，萬分的痛苦！在這種悽涼孤苦的環境之下，受盡了種種委曲，無可申訴，惟一的希望就是把我撫養成人！所以我母親的忍耐力是不可想像的！我幼年的時候，受?母親的影響，我的個性，就在這種壓迫環境之中鍛鍊成堅韌不拔的忍耐性；後來從事革命，參加本黨，而本黨自從 總理逝世以後，黨國的處境，又恰如我在幼年時代一個孤兒寡婦的家庭一個樣子。一方面受著敵人的壓迫友邦的輕侮，一方面又要提防反動派的陰謀毒計，稍不留神，就要陷入他的羅網陷阱，尤其是我們黨的基礎沒有穩固，黨的力量沒有充實，四面荊棘，危險萬分，更不能不委更求全，忍耐到底。大家應該還記得：在這次抗戰發動以前，敵人對我們是怎樣的欺侮和壓迫？反動派對我們是怎樣的誣蔑和誹謗，這種苦痛，〔第124頁〕已是無可形容，而我們一般國民對本黨與政府又是怎樣的不諒解。種種的刺激，都可以使我們忍無可忍，然而我當時始終沒有任何的答復，任何的解釋，只是埋頭努力，準備犧牲不到最後關頭，決不將國家民族的命運去孤注一擲，所以就對外而言，我自問是很能忍耐的。我對於外界的誹謗是一種看法，對於同志的自暴自棄，自亂步驟，或是人云亦云，喪失自信，另是一種看法，我對於敵人公開的誣辱是認為當然的，是毫不介意而要為黨為國出以萬分的忍耐的。然而我對於同志則不然，我對於同志是可忍則忍，到了不可忍的時候，則不能不直言指責，甚至不肯留有一點餘地，這是我的個性，也是我們革命黨員應有的天真。如果我們不能保存這一片坦直的天真，那我們自身就無異於唯唯諾諾的官僚，我們的黨也就不能成為革命黨，而要變成一個因循敷衍的官僚黨了。所以我們自己的同志如果事事要我忍耐，甚至於在黨內追隨敵黨，仿效敵人的口吻來誣辱本黨，污蔑我的同志和部下，也要我置之不聞不問而處以忍耐，那我對敵人就勢必不能忍耐到底，而整個革命事業，就要因為我個人對於敵人的操切而陷於全盤的失敗了。我這種心理各位同志都應該明白，要知道我對於各位的勸勉責備，完全是因為本黨萬不能自亂陣容，自隳基礎，完全是出於一片愛黨的至誠而沒有一點假借，一點隱諱。同時各位同志對於本席也應該披瀝肝膽，正言規過。大家總要體認到本黨的處境，實在是十分艱危，所負的責任實在是十分沉重！
  如果不能健全本黨，充實本黨，如果不能榮辱一致，休戚相共，如果不能及時奮發，力求進步，那麼先烈犧牲就將等於虛擲，抗戰勝利就要無法爭取，革命事業勢必功敗垂成。我們這一次代表大會，實在是革命成敗民族存亡的最大關鍵，所以我們每一個同志，從日常生活到思想行動，都必須日新又新，不斷〔第125頁〕進步，更必須堅定立場，誓死奮鬥，然後我們整個的黨纔能健全，革命的障得纔能澈底排除，也纔能達成我們抗戰勝利與建國成功的目的。各位代表同志會畢以後，即將回到各地，繼續奮鬥，我不能不乘此機會，暢述我個人的感想和期望，作為臨別的贈言。希望大家一致接受，格外努力，再接再厲，來完成我們大會神聖莊嚴的使命！


黨員確立革命哲學之重要

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第126頁，第127頁，第128頁，第129頁，第130頁，第131頁，第132頁

〔第126頁〕

——中華民國三十四年五月二十一日在六全大會紀念週講——

〔要旨〕
  一、救國必先救黨，各位同志要認真負責，服從黨的命令，遵守黨的紀律。
  二、本黨工作成績低落之原因，在黨員未確立革命哲學，不能篤實踐履，注重實行。
  三、朗誦「孫文學說」自敘。
  四、分析英、美民族性之特點及本黨同志應有之借鑑。
  五、黨員要言行一致，重信義，負責任。
  六、希望大家認識此次大會使命之重大，發揚大會精神，執行大會決議，來完成本黨建國的使命。
〔本文〕
  我們第六次全國代表大會，今天就要閉幕。各位同志在這兩週之間，對於大會的提案和決議，熱烈辯論，詳細檢討，切磋琢磨，始終不懈，充分的表現了我們同志親愛精誠，和負責盡職的精神。此次大會閉幕之後，各位代表同志如能將大會的精神和決議帶到全國各地，切實施行，則不僅我們黨務前途能夠獲得一個劃時代的進步，而且由於本黨的連繫貫通，革新進步，必能使我們抗戰建國的使命早日完成。我上次曾經提到我在武昌臨時全國代表大會所說的話：主張救國必先要救黨。因為黨是政府的領導者。我們在對外抗戰的時候，要決定政策，要發動民眾，必須健全黨的組織，集中黨的力量。如果黨的組織不健全，黨員的意志不統一，力量不集中，那無論政府形式如何完備，軍隊力量如何強大，結果總不〔第127頁〕免有崩潰的危險。反之，如果黨的基礎強固，黨的力量集中，則一切政治和軍事都可以在抗戰期中求進步、求發展。黨的強弱關係於國家的興亡如此其密切，各位同志不可不切實認識。從今以後，我們對於黨務的發展和改進，必須積極奮鬥，加倍努力，尤其要服從黨的命令，遵守黨的紀律，加強黨的精神，來完成黨所付與我們的使命！
  我們黨的歷史如此悠久，主義如此博大，潛在力量如此雄厚，但到了現在，國家沒有建立，軍事和政治處處表現落後。時代和環境要求我們進步，促使我們走上富強康樂的道路，然而我們總不能適應環境，跟不上時代的要求，這是什麼原因呢？這個原因在今天閉幕的時候，我特別要告訴各位：我們革命黨是以實現主義為目標的。所謂實現主義，不僅要認識主義，信仰主義，而且要實行主義，要按照主義所指示的原則，規定具體實施的程序和辦法，一條一條的徹底作到，然後纔算盡了我們黨員的責任。我默察現在我們一般同志所犯的毛病，還是我們中國幾千年來一個傳統的惡習，就是知而不行，行而不篤！我們 總理的行易知難的革命哲學所謂「能知必能行」，「不知亦能行」，實在是我們實行主義建設國家的要領，這一個革命的寶訓，天天擺在我們的面前，我們竟習焉不察，完全沒有注意，更沒有身體力行。所以我在今天大會最後的一次紀念週上特別要將 總理「孫文學說」的自序全文對各位宣讀一遍： 　總理的自序說：
  「文奔走國事，三十餘年，畢生學力盡萃於斯；精誠無間，百折不回，滿清之威力所不能屈，窮途之困苦所不能撓；吾志所向，一往無前，愈挫愈奮，再接再厲；用能鼓動風潮，造成時勢。卒〔第128頁〕賴全國人心之傾向，仁人志士之贊襄，乃得推覆專制，創造共和；本可從此繼進，實行革命黨所抱持之三民主義五權憲法，與夫革命方略所規定之種種建設宏規；則必能乘時一躍而登中國於富強之域，躋斯民於安樂之天也。不圖革命初成，黨人即起異議，謂子所主張者理想太高，不適中國之用，眾口鑠金，一時風靡，同志之士，亦悉惑焉。是以予為民國總統時之主張，反不若為革命領袖時之有效而見之施行矣。此革命之建設所以無成，而破壞之後，國事更因之以日非也。夫去一滿洲之專制，轉生出無數強盜之專制，其為毒之烈，較前尤甚。於是而民愈不聊生矣！溯夫吾黨革命之初心，本以救國救種為志，欲出斯民於水火之中，而登之衽席之上也；今乃反令之陷水益深，蹈火益熱，與革命初衷大相違背者，此固予之德薄無以化格同儕，予之能鮮不足駕馭群眾，有以致之也。然而吾黨之士，於革命宗旨，革命方略，亦難免有信仰不篤，奉行不力之咎也；而其所以然者，非盡關乎功成利達而移心，實多以思想錯誤而懈志也。此思想之錯誤為何？即『知之非艱，行之惟艱』之說也。此說始於傅說對武丁之言，由是數千年來，深中於中國之人心，已成牢不可破矣。故予之建設計畫，一一皆為此說所打消也。嗚呼！此說者，予生平最大之敵也！其威力當萬倍於滿清。夫滿清之威力，不過祗能殺吾人之身耳，而不能奪吾人之志也。乃此敵之威力，則不惟能奪吾人之志，且足以迷億兆人之心也。是故滿清之世，予之主張革命也，猶能日起有功，進行不巳；惟自民國成立之日，則予之主張建設，反致半籌莫展，一敗塗地。吾三十年來精誠無間之心，幾為之冰消瓦解，百折不回之志，幾為之槁木死灰者，此也。可畏哉此敵！可恨哉此敵！兵法有雲：『攻心為〔第129頁〕上。』是吾黨之建國計畫，即受此心中之打擊者也。夫國者人之積也，人者心之器也，而國事者，一人群心理之現象也。是故政治之隆污，繫乎人心之振靡。吾心信其可行，則移山填海之難，終有成功之日。吾心信其不可行，則反掌折枝之易，亦無收效之期也。心之為用大矣哉！夫心也者，萬事之本源也，滿清之顛覆者，此心成之也；民國之建設者，此心敗之也。夫革命黨之心理，於成功之始，則被『知之非艱，行之惟難』之說所奴，而視吾策為空言，遂放棄建設之責任。如是則以後之建設責任，非革命黨所得而專也。迨夫民國成立之後，則建設之責任。當為國民所共負矣。然七年以來猶未睹建設事業之進行；而國事則日形糾紛，人民則日增痛苦。午夜思維，不勝痛心疾首！夫民國之建設事業，實不容一刻視為緩圖者也。國民！國民！究存何心？不能乎？不行乎？不知乎？吾知其非不能也，不行也，亦非不行也，不知也；倘能知之，則建設事業，亦不過如反掌折枝耳。回顧當年，予所耳提面命而傳授於革命黨員，而被河漢為理想空言者，至今觀之，適為世界潮流之需要，而亦當為民國建設之資材也。乃擬筆之於書，名曰建國方略，以為國民所取法焉。然尚有躊躇審顧者，則恐今日國人社會心理，猶是七年前之黨人社會心理也，依然有此『知之非艱，行之惟艱』之大敵橫梗於其中，則其以吾之計畫為理想空言而見拒也，亦若是而已矣。故先作學說，以破此心理之大敵，而出國人之思想於迷津。庶幾吾之建國方略，或不致再被國人視為理想空談也。夫如是，乃能萬眾一心，急起直追，以我五千年文明優秀之民族，應世界之潮流，而建設一政治最修明人民最安樂之國家；為民所有，為民所治，為民所享者也。則其成功必較革命之破壞事業為尤〔第130頁〕速尤易也。民國七年十二月三十日孫文自序於上海。」
  這是　總理親自撰寫的序言，我們讀到這一篇序言，心中實在有無限的感觸，說不盡的慚愧。我們同志想必都能自覺對於　總理的哲學和遺教，實在沒有體認，更沒有實行，要知道：無論什麼事情，只有力行纔能貫徹。我嘗說「不行不能知」，我們對於總理的主義如果不能力行，就不能算是真知，更不能算是篤信！現在我們黨政軍各方面一切的毛病，都是受了「知之非艱，行之惟艱」一說的影響。大家都不相信力行可以解決任何的困難，打破一切的難關，所以因循怠忽，得過且過。前天我和一位同志談話，他說到英美中三大國家民族的精神和心理，影響於其國家富強貧弱的原因。他說：英國人是「只做不說」，英國人只重實行，不說空話，有時候他的事情做完了，人家也還不知道。美國人是「隨說隨做」，美國人性情爽快，動作敏捷，他們有話便說，說得到作得到。只有我們中國人是「說而不做」，大家都會說話，但大家都不肯去實行。我們說的太多，做的太少，或者甚至說了就算，方案辦法應有盡有，實行成績幾等於零。所以無論我們的主義如何的博大，計畫如何完善，而終是無法實現，國家亦不會進步！我以為他這種分析是很有見解的！往者不可諫，來者猶可追。從今以後，各位同志要痛改過去的缺點，以 總理「知難行易」的哲學作為我們成功立業的南針，一方面固然不能沒有宣傳，一方面更要學習英國人埋頭苦幹的精神，以實際的行動，來實現 總理的遺教，完成本黨的使命。孫文學說一書我本來想對各位全部唸一遍，但今天因為時間的關係，只能一讀序文，其他部份希望各位自己去研究，尤其是第五、第六、第七、三章特別重要，各位一定要細心體會，切實力行。

〔第131頁〕

  我們革命黨人根本的訓條，就是要矢勤矢勇，必忠必信，惟有這樣，纔能夠完成革命，纔能夠貫徹始終。各位同志要認識：所謂勤，所謂勇，所謂忠，所謂信，實在都離不了實行的「行」字，我們能力行不懈，纔算是勤，我們能斷行無畏，纔算是勇，我們能履行職責，纔算是忠，我們能實踐約諾，纔算是信。革命事業當然是千端萬緒，十分艱鉅，但是成功的道路祗有一條，那便是「力行」。譬如行路，我們能日行一里，一百天便走了一百里，如果根本就不行動，那就要故步自對，永遠不能進步。時代潮流是一天天的演進，而我們永遠停滯在原來的地位，如何不落後，又如何不為時代潮流所淘汰！我們革命黨員最重信義，最重然諾的。革命先烈的成仁取義，就是因為頭可斷，身可殺，一切的危險艱難可以不顧，而對黨的誓約不能不信守，對同志的信諾不能不實踐。所以革命黨冒死犯難、成功立業的基本在於立信。這個「信」字是力量的源泉，是行動的基本，也是最重要的黨德。說到這裏，我今天要提出這一次大會中一件事，對各位說一說：這就是這一次大會列席的同志要求改為出席，當時有二百多位代表簽名贊同，並向大會提出議案。但後來付表決的時候，二百餘位提案人竟沒有一個人站起來，這是很可奇怪的一件事。為什麼二百餘人簽名提出的動議，連提案人本身也不起立呢？我們如果覺得這件事不應作，就不應該輕易提出，更不應該輕易簽字；既已簽名提出，就必須負責到底；如果經過自己簽名的事情，自己都不負責任，那我們還能用什麼方法表示我們的信用？由此可以證明我們黨員還不脫我們舊日傳統「遇事隨便」的缺點，輕諾寡信，說而不行，把簽名宣誓不當一回事，把朗讀遺囑也可當作具文了。我們今後的處境是十分的艱難，責任是無比的沈重，我所提出的雖然祗是大會中一件無關宏旨的事情〔第132頁〕，但我要借這件事來勉勵我們同志。我們要革命成功，必須人人能力行，更必須人人能立信；我們要確立共信，要建立互信，負責任，重道義，夷險不渝，生死一致，來共同負起掃除障礙完成建國大業的使命。
  大會今天閉幕以後，各位都要回到原來的崗位上去，不可不認識這一次會議對於黨國前途關係的重大。我們此次抗戰八年，不致失敗的原因，完全是得力於民國二十七年的臨時全國代表大會。臨時全國代表大會不僅決定了抗戰建國綱領，而且加強了本黨的組織，充實了本黨的力量。所以本黨能夠領導全國同胞，始終如一，艱苦奮鬥。現在本黨在這抗戰勝利憲政實施的前夕，舉行了第六次全國代表大會，就是要將完成建國的責任，交付於今天在場的同志。簡言之，臨時全國代表大會確立了抗戰的基礎，而這次大會乃是要確立我們建國的基礎。看到我們這次大會所表現的精神如此熱烈，本席確信今後建國的成功，實發軔於大會閉幕的今日！希望各位回去，要將大會的精神發揚光大，將大會中間所聽到的報告、所決議的要案、所確定的方針，轉達於各地同志，一致努力，向前奮鬥。尤其要一本 總理知難行易哲學的指示，踐履篤實，來實行大會的決議，完成革命的任務。一方面爭取勝利，驅除敵寇，一方面感召同胞，努力建國，如此，纔能無負各位遠道跋涉參加大會的辛勞，纔能無負國內外對本黨殷切的期望，也纔能安慰 總理和軍民先烈在天的英靈。


革命軍人與革命黨的關係、中外軍人受欺於共產黨的教訓與事實

革命軍人與革命黨的關係、中外

軍人受欺於共產黨的教訓與事實

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第133頁，第134頁，第135頁，第136頁，第137頁，第138頁，第139頁，第140頁

〔第133頁〕

說明軍人對於階級與銓敘的重要

——中華民國三十四年五月二十二日對六全大會軍隊代表講——

〔要旨〕
  一、我們要抱定黨存與存，黨亡與亡的決心，服從黨的命令，遵守黨的紀律，完成革命軍人的天職。
  二、革命軍人的責任，實行主義，整訓部隊，祗求對革命有確實的貢獻，不計個人地位，這才是革命軍人的應有抱負。
  三、高級將領自處之道：
      1、要以獨立自主的地位，走入國際舞臺，參加國際活動，趕上時代的需要。
      2、現在是科學的時代，我們在生活行動上要求革新，在思想學術要求進步。
      3、軍隊的組織最重秩序與紀律，尤其軍人要注重銓敘。
  四、共產黨執迷不悟，蓄意破壞統一，背叛國家，大家要提高警覺，時刻戒慎防範，不為其所欺騙利用，以完成我們革命建國的目的。
〔本文〕
  各位此次當選軍隊黨部的代表，參加了本黨第六次全國代表大會，參與黨國大計的決定，實在是一件值得紀念的大事；也是我們一生無上的光榮。從今以後，各位一定更能了解黨與個人關係之密切，一〔第134頁〕定能負起責任，來實行本黨主義，完成本黨革命的使命。

  革命軍人之必須有黨的組織，正猶如革命黨之必須有革命的武力，本黨所領導的第二期國民革命，能夠發展到今天這個局面，使我們中國能夠由次殖民地的地位解放出來，這不能不說是二十年來一般軍人同志前仆後繼，犧牲奮鬥的結果。但反過來說：我們軍人之所以再接再厲，努力奮鬥，惟一的目的就是為了要貫澈黨的命令，實行黨的主義。惟有黨能發展，黨能成功，然後我們軍人的事業乃能成功，前途乃有希望。軍人如果違背了革命的宗旨，離開了黨的組織，不以實行主義為奮鬥的目標，不以救國救民為一己的天職；甚至於驕恣跋扈，自私自利，這樣的軍人無論他有多大的實力，亦必為革命潮流所淘汰，決不能倖存於今日之中國。各位只要回想民國成立以來本黨革命的歷史，就可以發現這一個真理。袁世凱是我們中國勢力最大的軍閥，爪牙遍佈於全國。他憑藉著國家元首的地位，私心自用，帝制自為，自以為可以成功。而結果為　總理所領導的中華革命黨所打倒，袁世凱竟以恐懼而死。十三年本黨北伐以前，當時全國各地大小軍閥的武力，何啻百倍於本黨。然而本黨竟能以極劣勢的軍隊，肅清軍閥，統一全國，由於這兩個事實的教訓，大家就可以知道軍隊的武力並不足恃，惟有黨的組織，主義的信仰，與革命的精神，乃是真實的武力。憑恃這種武力，乃能以一當百，以十當千，克復一切困難，戰勝一切敵人。組織與信仰關係我們軍人事業的成敗利鈍，既如此其重大，我們就應該深切認識黨是我們一切的基礎，黨是我們一切的力量，我們惟有抱定黨存與存，黨亡與亡的決心，服從黨的命令，遵守黨的紀律，纔能完成我們軍人革命報國的天職。

〔第135頁〕

  此次選舉中央委員的時候，有許多著有戰功的同志，沒有列入乙種候選名單之內，這一點，我今天要向大家解釋一下。我以為革命軍人的責任，在統率革命的武力，來掃蕩革命的障礙，實行革命的主義。所以必須專心一志來整訓部隊，精練士卒，而不必紛心外務，參加實際的黨務工作。如果軍事以外，又要兼顧黨務，勢必兩者都要拋荒，兩方面都不能發生效果。本黨十三年改組的時候，以我在本黨的歷史和當時的地位——我在當時已經擔任了大元帥府的參謀長——當然可以當選中央委員。然而我當時對黨只有一片肫誠，只知道盡黨員一分子的義務，而不知所謂權利，更不冀望任何的虛榮，而且我當時的年齡還不到四十歲，我的經驗學力都不足以擔任黨的最高責任。因此我實在沒有想到是否當選中央委員與我個人的地位及榮辱有什麼增減。我祗以我的全部精力，幫助 總理創辦黃埔軍校，後來軍校教育之所以能獲得相當的成功，未嘗不是我專心致志之所致。

  各位大多數都是軍校的學生，都是我的子弟一樣，我看到你們入學，看到你們畢業，又看到你們到軍中服務，總覺得你們都很年輕，還是黨的後進。其實不知不覺之間，已經過了二十年，我已經快到六十歲而你們也都在四十歲左右了。照本黨一般先進的經歷，在你們這個年齡當然可以擔負重大的責任。不過你們要知道：這二十年中，本黨由局促廣東一隅的革命黨，發展而為全國的執政黨，由十多萬黨員發展到六百八十餘萬黨員。本黨的責任加重了，而對於幹部的要求也提高了，過去三十歲四十歲的人，可以作黨的高級幹部，現在至少要四十歲或五十歲的人，其經驗閱歷，纔能適應高級幹部的要求。這個道理，各位同志一定要明瞭。我常說：少年得志是人生最大的危險。在我們中國這種社會，少年的時候〔第136頁〕如果不經過一番艱苦的磨練，沒有堅定不拔的基礎，而專門在權利地位上著想，則必致陷於失敗！所以各位在這壯年的時候，特別要自重自愛，謹守崗位，努力於本身的基本責任，然後我們的事業纔可大可久。我們是革命的軍人，祗求對革命有確實的貢獻，決不計較個人在黨的地位，這纔是革命軍人應有的抱負。
  由此，我更要說明我們中國的環境和一般高級將領的自處之道。各位要知道，我們中國自從此次抗戰以來，已經走入了一個嶄新的時代，我們已經從帝國主義者百年的壓迫之下解放出來，從今以後，要以獨立自主的地位，走入國際舞臺，參加國際活動。在這樣偉大的時局之中，我們中國各方面都需要一日千里的進步，纔能趕上時代的需要。但我們要反省一下；我們現在一切私人的生活行動，與十年二十年前的軍人有多大分別呢？我們部隊的一切訓練和作戰，比之十年二十年前有沒有進步呢？據我看起來，並沒有分別，也沒有進步，這乃是我們國家最大的危險，須知現在時代因為科學的發達，與夫競爭的劇烈，各國軍事上的進步，真是一日千里，往往一年的成就要超越過去十年的總和，我們中國軍人處在這種日新月異瞬息萬變的時代之中，如果生活行動不求革新，思想學術不求進步，不能與外國軍人並駕齊驅，就一定要為時代所淘汰，而不能存在於現在的世界！這是各位不能不警心惕勵，時刻記住的一點。
  各位在生活上如何革新，在學術思想上如何努力，希望各位取法歐美現代的軍人，自立程限，加緊研究，以期能符合國際的水準。今天因為時間的關係，不及詳細的指示。我今天只提出一點希望各位改〔第137頁〕正的，就是我們本身的階級。各位都是軍隊的高級幹部，有的擔任集團軍總司令，有的作了軍長，師長，但是你們反省一下，你們的學問能力經驗，是不是比得上外國一個軍長，師長，甚至一個團長？你們和外國一般高級將領，在一處交際應酬，他們是不是把你們當作一個軍長，師長，而表示真誠的敬意？說起來真正慚愧，現在不僅外國軍人看不起我們，我們自己也實在比不上外國的軍人。我們一個軍長的學問能力，不僅比不上他們的軍長，而且比不上他們的師長和團長！這種名實不符的恥辱，我們大家必須反省，必須覺悟。我在昆明中國陸軍總司令部曾經誥戒一般將領，要他們依照實授的官階佩帶領章。這一點我想全國各部隊都應該一律作到。即如作師長的如果實際上是授的上校，就不必帶少將的領章。，作團長的如果是實授中校就不可帶上校領章。須知領章是代表官階，亦即是代表國家的名器，我們必須特別尊重。而現在事實上我們軍人的名器濫到極點，我聽說有的軍人口袋裏帶上兩三付領章，到了不同的場所，隨時更換。這種情形，就無異於蔑視國家的紀律，看輕了自己軍人的身分與地位，今後如不嚴切改正，我們中國的軍隊就沒有建立的希望。須知我們軍隊的組織最重秩序與紀律，而紀律與秩序的表現，首先從我們的階級開始。因此我們軍人特別要注重銓敘。凡已經銓敘的，以後升遷任官，都要按步就班，依照規定的制度來執行。至於沒有經過銓敘的，則必須迅速辦理銓敘，然後纔可以說是國家合格的軍官。這一點外國軍人特別重視，他們見面都是稱官而不是稱職，例如稱某上校或某上尉，而不稱某團長或某連長，即此一點就可見他們的軍隊確已走上軌道，我們現在要趕上他們，必須一般高級將領都有這種不慕虛榮而崇尚篤實的精神，惟恐國家的名器由我一人而濫，一方面要切實遵守銓敘的法令，〔第138頁〕尊重國家的制度，一方面要自認個人的學問能力都不夠擔任現在的責任，要以降一級的職務自待，例如作軍長的要自視如師長，作師長的要自視如團長，小的事情能夠作好，大的事情纔可以成功。而且各位還要明白一個道理，我們都是革命黨員，都在從事革命工作，革命工作是最重實際，最重基層的。我們作了革命的軍官，統率一部份革命的部隊，只要是忠心不貳，為黨國效力，為人民解除痛苦，則不論個人的地位之高低，統率軍隊之多少，對於我們都是無上的光榮，在革命歷史上，都有不可磨滅的功績。而且我們的能力愈高，勞績愈多；如果不求名位，自甘黯淡，則其對於革命的貢獻，就愈偉大，在革命歷史中的地位也就愈值得尊貴。
  最後，我還要提到共產黨的問題。我們政府對於共產黨始終是寬大的，只要他能服從政府的軍令和政令，能夠完成國家的統一，政府一定承認其合法地位，使之參與國家的建設。無如共產黨執迷不悟，別有用心，蓄意要破壞統一，背叛國家，他們以為如果不乘此時機澈底消滅本黨和我們革命的武力，就不能達到其奪取政權赤化中國的陰謀。因此他們在這抗戰勝利的前夕，一定要作最後的掙扎，襲擊我們艱苦抗戰的國軍，破壞我們政府的威信，動搖我們國家的根本。大家都知道：共產黨的武力和國軍比較起來是不可同日而語的。他現在號稱有多少正規軍，多少遊擊隊，佔領多少地區，其實都是烏合之眾，不堪一擊！但是大家，切不可忽略了共產黨的活動力和宣傳力。他一方面煽惑我們的黨員和同胞，使之在精神上感到威脅；一方面包圍外國人，混淆是非，顛倒黑白。過去盟國一位將軍就上了他們的大當！這位將軍受了共產黨的欺騙，完全不知道共產黨的陰謀和目的，反以為我們政府是壓迫共產黨的。他和〔第139頁〕共產黨約定，可以由他們供給共產軍隊以五師至七師的武器。他這個計畫如果實行，則共產黨一定要發動內亂！所以我當時斷不能容許。我們在這個對外抗戰時期，當然需要盟邦的援助。然而盟邦人士如果抹煞我們的國格，忽視我們革命的歷史，不受我統帥的指揮，不聽我統帥的命令，反而聯絡中共，援助中共，間接的製造中國內戰，那我是決不姑息的！各位還記得十三年本黨改組以後，俄國顧問季山嘉來到廣州，其原來的目的，本是以本黨為中心，來發展國民革命的宣傳和組織的。但他後來受了共產黨的包圍，突然轉變態度在民國十五年春季，我們國民革命軍已經完全平定了廣東全省，他們共產黨看到他們勢力在軍隊裏面已經有了多數黨代表的布置，同時在黃埔軍校裏也吸收了一部份學生，以為他們在社會在軍隊以及在我們各級黨政機關的勢力已經長成了，是一個最好機會，於是他們就運動汪精衛與季山嘉，決定先囚禁我軍事領袖，而後就消滅本黨歷史，共產黨即起而代之。那時我坐鎮廣州，得到了他們運動中山艦囚禁我的陰謀，我立刻派兵將共黨各機關下今繳械，同時驅逐季山嘉，革命基礎纔能危而復安，無所動搖。我們國民政府自從成立以來一貫的任務，就是要鞏固革命的基礎。在這個前題之下，決不能有遷就外人的心理，我在去年要求撤換這位將軍，完全是為了保障我們國家的根本與革命的基礎。但當時這位將軍居然為共產黨所矇蔽，由此也可以看出共產黨宣傳活動力量之大了。所以我們不可不提高警覺，時刻戒慎，我常說共產黨猶如「臭蟲」，如果一不留心就要被他反噬，在夜間黑暗之中更要嚴防，你們高級將領對於一般下級官兵務必要經常接近，切實掌握，必須嚴密我們的組織，加緊我們的訓練。並且要了解下級官兵們的精神上的煩悶和生活上的痛苦，而為之解除使能得到安慰。大家經過剿匪〔第140頁〕時期那一番慘痛的教訓，一定知道這件事乃是我們革命成敗與國家安危之所關，而且亦是大家各人生死禍福之所系。必須時刻有準備，時刻要提防。只要我們平時在部隊裏面能夠多一分努力，多一分勤勞，對共黨多一分警覺，多一分防範，就一定能夠為國家民族多消除一分隱患，多保存一分元氣。而革命建國的目的，也就容易達到了。


青年遠征軍之基本訓練與基本認識

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第141頁，第142頁，第143頁，第144頁，第145頁，第146頁，第147頁，第148頁

〔第141頁〕

——中華民國三十四年六月十三日在

    銅梁壁山對二○一師官兵講——

〔要旨〕
  一、青年要認識人生意義，把握時機，成功立業。
  二、我們奮鬥的目標，在建設三民主義的新中國。
  三、革命軍的組織，必須有團結的精神和嚴肅的紀律。
  四、步兵的學問技能，是陸海空軍中最基本的學問技能；步槍乃是惟一的基本武器。
  五、希望大家努力學習，加緊準備，達到殺敵報國的目的。
〔本文〕
戴師長、各位官兵同志：
  今天本委員長來檢閱我們青年遠征軍第二○一師，對各位官兵同志第一次見面講話，先要將政府對青年遠征軍的期望，和各位入營以後所應盡的責任，以及你們應該如何努力，纔能盡到這個責任的幾點，向各位剴切說明：
  各位士兵都是知識青年，過去都受過中等以上的教育，此次響應政府的號召參加青年遠征軍，來到第二○一師入伍受訓，你們這種犧牲報國的熱誠和志向，是非常值得嘉許的！自從入伍以後，你們就已經作了中華民國的一個正式的軍人，就有了成功立業，為國家民族殺敵效命的機會了！一個人生長在宇宙之間，壽命最長的不過百年，普通不過幾十年，我們要不忝父母所生，要無負國家社會的教育和期望〔第142頁〕，一定要認識人生的意義和目的，使我們的知識能力和生活行動，對於國家民族的前途，真正有所貢獻！如果我們不明白這個道理，渾渾噩噩，過一天算一天，那就是枉生一世對不起父母，對不起國家，尤其辜負目前偉大的時代！各位要知道：目前這個時代，真是我們中國歷史上最偉大的時代！我們國家受?百年來帝國主義侵陵的恥辱，要由我們的奮鬥來求得獨立和自由；我們一般同胞遭受敵寇的蹂躪和屠殺，要由我們的努力纔能求得解放，這個重大的責任，就落在今日中國一般青年的肩上！每一個有志氣有血性的青年，都應該義不容辭的擔負起來。然而我們青年如果徒有這種報國的熱誠和志願，而沒有一個正確的途徑，不能集中意志，發揮群力，那無論我們個人的聰明才力如何卓越，無論我們的工作行動如何努力，其結果一定不能發生偉大的力量，更不能達到我們救國救民的目的！今天我們中國青年報國的途徑是什麼呢？我以為我們唯一的途徑就是遵奉 國父的教訓，參加革命的隊伍，接受革命的軍事訓練，使我們自己徹裏徹外成為一個真正的革命軍人，在三民主義領導之下，集中力量，效命疆場，以我們的血和汗，來洗刷國家百年來的恥辱，以我們的犧牲和奮鬥，來爭取抗戰的最後勝利，以我們自己的身體和生命，來拯救我們一般痛苦的同胞！必須如此，纔能實現我們偉大的理想，完成我們偉大的人生。所以各位今天能夠加入我們革命的隊伍，接受我們革命的軍事訓練，實在是我們成功立業，報效國家千載難得的機會。無論在家庭，在學校，在社會決沒有這種寶貴的機會，亦決不能受到這種實際的訓練，能夠將我們個人的聰明才力，儘量的發揮出來，直接貢獻於國家民族。所以各位今後必須特別努力，加緊學習，加緊準備，纔不致辜負這個難得的機會！
〔第143頁〕

  我們中國自從滿清末年以來，因為政治腐敗，國力不競，受?帝國主義者不平等條約的束縛，淪於次殖民地的地位！ 總理為了拯救國家的危亡，要謀國家民族的生存發展，於是創造了三民主義，領導國民革命運動，號召同志，共同奮鬥，一方面打倒滿清專制求國內的統一，一方面要爭取我們中國國際地位的平等。五十年來，這個神聖的革命運動，不知道經過多少艱難險阻！國內的反動軍閥和國外的帝國主義者互相勾結，不斷的向我們革命勢力作猛烈的進攻。然而反革命的反動愈猛烈，我們革命的勢力就愈加擴張，愈加發展。自從我們革命軍十五年北伐以後，國家得到了初步的統一，但由此更引起日本帝國主義者瘋狂的侵略，於是我們在八年前的七七，終於發動了這次神聖抗戰！這八年以來，我們的犧牲雖然慘烈，損失雖然重大，然而民族意識由此醒覺，革命運動的進行，由此而愈加順利，愈近成功！這是很明顯的事實。各位此次毅然決然，拋棄生活上的享受，投身革命的隊伍，也就是受了這個運動的感召，覺得我們在這個偉大的運動之中，應該盡到自己的一分責任，來求得國家的獨立，民族的復興，然而我們奮鬥的具體目標是什麼？我們究竟要建立一個怎樣的國家？怎樣來解除人民的痛苦呢？這是我們革命軍人所應該認識清楚的前提。我們國民革命運動既以三民主義為最高指導原則，則我們終極的目的，自然是要實現三民主義，要建設我們中國使之成為一個三民主義的新國家。就其內容而言，在民族方面，我們對內要謀各宗族共同的福利，共同的發展。要消滅地方的割據，鞏固國家的統一！對外要打倒侵略勢力，使我們中華民國能與世界各國立於平等的地位。在民權方面，我們要使每一個同胞都能行使政權，參與國政，在法律的保護之下，享受平等的權利，完盡平等的義務！在民生方面，要發展國民〔第144頁〕經濟，提高國民生活的水準，使一般國民在經濟上有平等的機會，享受共同的幸福！但這個遠大的目的，不是理論的宣傳所能達到，也不是政治經濟局部的改良所能實現，必須我們先從軍事方面殲滅敵寇，爭取抗戰的勝利根絕帝國主義者的侵略，掃除一切革命的障礙，然後政治和經濟，纔有著手改進的希望。所以在目前這個時期，每一個中國青年，都應該投身於革命的隊伍，都應該捐獻他所有的一切，為爭取國家民族的獨立自由而奮鬥！要犧牲我們個人的生命來求得國家的獨立，要犧牲我們個人的自由來求得整個民族的自由。總理從前創辦黃埔軍校培養革命武力，他對於軍校學生最寶貴的教訓，就是指示這個道理。　總理說：「大家要革命成功，須先要犧牲個人的自由，個人的平等」，要將個人的平等自由，貢獻於國家，貢獻於主義，以我們個人的自由來換取國家的自由，以我們個人的生命來保障主義的實行，然後我們的革命，纔可以望成功！我們更要知道青年守則第一條是：「忠勇為愛國之本。」這忠勇二字，究竟要從什麼地方來表現呢？就是看我們能不能犧牲個人的利益，來求得革命的成功。遵守革命的紀律，服從革命的命令，如果我們大家都有這種精神和決心，那就不愧為 總理的信徒，為革命軍人，就一定能夠擔當革命建國的使命！ 總理告訴過我們：「什麼是革命軍呢？革命軍是用一個能打得十個，一百個能打得一千個，一千個能打得一萬個，像這樣能夠以少數打破多數的敵人，纔可以叫革命軍。」這就是說我們革命軍一人至少要能發揮十人的力量，一人至少要能戰勝十個敵人。我們要怎樣纔能發揮這種以一當十的力量呢？最主要的條件就是團結精神嚴肅紀律！今天在場的各位官兵，分別的隸屬各團。這個「團」字的意義就是團結的團字。亦就是用三合土一樣凝結堅固起來，如鋼之堅如鐵之硬〔第145頁〕成為一個堅強無比的集團，這就充分的說明了我們軍隊組織的根本精神。我們軍隊的組織必須團結一致，萬眾一心，進則同進，退則同退，生則同生，死則同死。只有團體的意志，而沒有個人的意志；只有團體的行動，而沒有個人的行動。因此，我們軍隊裏面每一個分子都是全體的代表，而同時整個團體，就是每一個分子生命意志之所寄托。所以我們加入了革命軍，不僅一人可以發生十倍的力量，而且可以發生千倍萬倍的力量，不像普通社會一樣，一般群眾意見紛歧，如同散沙一般力量分散，無論你個人有很大的本領和學問也不能發揮出來。這個道理我希望各位同志要切實明瞭。務必要把軍隊當作自己的大家庭，官兵同志之間，要親愛精誠，彼此相待如家人手足，同甘苦，共生死，榮辱一體，休戚相關！這乃是我們革命軍以一當十，以十當百的條件，也就是我們戰無不勝，攻無不克的秘訣。我們必須知道：

  革命軍的生命是整個的，榮辱也是整個的。一個人的光榮就是全體的光榮，一個人的恥辱也就是全體的恥辱！個人的行動，既與團體的名譽如此密切相關，所以必須有嚴格的紀律，來範圍個人的行動，維持團體的榮譽。因此我們青年遠征軍裏面不容許有那一個分子作越軌的行動，來毀壞我們團體的光榮，破壞我們團體的紀律，如果有這種不良分子，那就是我們青年遠征軍的敗類，是一定要用紀律來嚴格的制裁！
  以上是說明現在的時代，青年遠征軍的責任，以及我們精神上應有的修養。現在要講到我們今後要殺敵報國，究竟要具備一些什麼基本的學問和技術纔能達到目的呢？我們無論作什麼事情，總要先求根本，把握重心，然後循此努力，纔能日進有功。為學也是一樣必須先將基本的學問和技術，精研熟練，〔第146頁〕運用自如，然後纔能進求高深的學問發展生平的抱負，否則，如果厭故喜新，貪多鶩得，或是好高鶩遠，那就決不能有真正的心得。而且因為他缺乏基本的學問和技術，對於任何事業，亦決無成功的希望。各位都是軍人，我們軍人的基本學問是什麼呢？要解答這個問題，首先要明瞭我們軍隊的性質和任務，要明瞭何種兵種，是我們軍隊中的最基本兵種？現在世界各國的軍隊，可以分為陸軍、空軍、和海軍三大類。因為機械和技術的進步，這三種軍隊在相當範圍以內，都可以獨立作戰，都可以發揮其戰鬥的力量。但就整個軍事的任務與目的而言，則三者之中，始終要以陸軍為主，以海空軍為輔。因為戰爭最後決戰的地點總是在陸上，而不是在空中或海面的。所以空軍和海軍的作戰，總以配合陸軍消滅敵人，佔領陸地為其終極的任務。這是很明顯的道理。因此就軍事的觀點而言，海空軍的地位固然重要，而陸軍的地位尤其重要。一個國家如果戰場上沒有精良的陸軍，就永遠不能獲得真正的戰果。由此可知陸軍乃是一切軍隊中的基本武力，而陸軍的學問技能，乃是一切軍事學科中之基本的學問和技能。我們對於陸軍的學科，如果有了精深的研究與純熟的鍛鍊，則不惟研究海空軍的學科可以事半功倍，而且對於指揮海空軍作戰，也可格外的便利。所以我們軍人要求得基本的學問，對於陸軍學科，都必須徹底研究，求其了解。其次，就陸軍本身而言，因為任務不同，又分為步、騎、砲、工、輜等各兵種。而最近又有機械兵種和化學兵種的成立。我們軍人為求學問技術的專精，勢不能不有所選擇，究竟那一個兵種是陸軍基本的兵種，那一種學問技能，是我們最基本的學問技能呢？我可以簡單的告訴各位，陸軍的基本兵種乃是步兵，步兵乃是決定一切戰爭最後勝敗的基本因素。其他的兵種都是居於輔助的地位，都不能發生〔第147頁〕決定的力量，所以步兵乃稱為各兵種中之骨幹。所以我們可以得到一個結論：就是一切軍事的學問技術，以陸軍的學問技術最為重要。而步兵的學問技術，又為基本的基本。步科的訓練任何軍人都應該接受，步科的技術任何軍人都應該熟練。軍人如果沒有步兵的知識技能，就不配作一個軍人。這個道理各位明瞭之後，就一定感覺你們現在三個月所受步兵的訓練還是不夠。以後還要加緊研究，加緊鍛鍊。尤其是對於步兵的基本武器如機關槍，迫擊砲，特別是步槍的性能和效力，一定要徹底了解，運用純熟，要能彈無虛發百發百中，然後纔可以說是發揮了武器的效力，舉個例說，各位一定認為步槍的構造很簡單，而且效用也不大，殊不知步槍乃是我們最基本的武器。現在世界各國的武器日新月異，而步槍在各種武器中，始終居於首要的地位。其原因就是因為步槍的輕重適中，便於攜帶，不受地形的限制，不受氣候的影響，既可以遠射，而接近敵人的時候又可以用來劈刺。真是我們最理想的武器，時刻不可離身的東西。現在我們青年遠征軍有少數士兵，盼望能裝備美械，其實這都是出於青年好奇的心理，以為美國裝備必有許多新奇的武器。實際上我們青年遠征軍最近如果配給了砲兵，則我們與美國步兵師相差的武器，只有火箭砲一種。但我們對於基本的武器如果不知運用，配給火箭砲亦是徒增軍隊的負累，而無補於作戰的實力。所以大家切不可好高務遠，總要勤苦刻實，堅忍有恆，求得基本的學問和技術，然後在戰場上纔有殺敵致勝的把握！
  總之，青年遠征軍是抗戰殺敵完成我們勝利的基本力量，也是建設國家復興民族的基本力量。一方面要有優良的技術，一方面要有精神的修養。時刻要想到自己責任的重大，兢兢業業，加緊準備，庶幾〔第148頁〕將來到戰場上面能發生以一當十，以一當百的效果。各位都是本委員長的部下，就是本委員長的學生，也是本委員長的子弟，你們的生命就是本委員長的生命，你們共同的意志就是本委員長的意志，本委員長一定能完成你們的志願，使你們在此次抗戰時期之中，有報國殺敵的機會，然而殺敵要有技術，犧牲要有代價，如果徒然一死，以博忠勇之名，那不僅是我們個人的損失，而且是我們國家的損失！希望你們體會本委員長迭次的訓示，自愛自重，勿怠勿懈，埋頭努力，加緊學習，只要你們的準備完成，本委員長一定要選擇最適當的時機，將你們用在抗戰最適當的地點，使每一個士兵都能發生殺敵致果最大的效力。來達到你們從軍入伍的目的，完成你們對於國家民族所負的責任！


革命軍人之意義與基本武器之性能

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第149頁，第150頁，第151頁，第152頁，第153頁，第154頁，第155頁，第156頁

〔第149頁〕

——中華民國三十四年六月二十日

      在綦江檢閱二○二師官兵講——

〔要旨〕
  一、大家要認識目前時代，把握機會，完成殺敵報國的志願。
  二、「兵」的意義與當兵的目的。
  三、軍人要有獨立的精神，要國家真正的獨立。必須有獨立作戰的精神。不可存一毫依賴僥倖之心，要以使用外國武器為恥辱。
  四、步兵武器是軍人惟一的基本武器。
  五、革命軍必須有革命的武器，革命精神就是革命最有力的武器。
  六、希望大家親愛精誠，團結一致，嚴守紀律，服從命令，發揮革命軍人的威力，爭取抗戰最後勝利。
〔本文〕
國民革命軍第二○二師羅師長、各位官兵學生：
  本委員長今天到綦江來檢閱陸軍第二○二師，和你們第一次相見，首先要將你們本軍入伍當兵的意義和目的，以及你們今後在軍中必須學習那一些基本的訓練，和得到那一些基本的知識，扼要的告訴各位。
  我們中國是一個貧弱的國家，百年來受著帝國主義者的壓迫，國家不能獨立，民族不能平等！尤其是我們的敵人——日本帝國主義者——對我們更是不斷的侵略，不斷的壓迫，以致使我們國家民族無法生存，所以我們不能不奮起抗戰。現在因為由於我們八年來英勇的抗戰，終於轉變了整個國際的形勢，〔第150頁〕使世界反侵略國家團結一致，共同來抵抗侵略，而有今日第二次的世界大戰！我們中國纔得到了這一個轉弱為強的機會。我們要拿這一戰來洗刷國家百年來的恥辱，亦要拿這一戰來解放全國民眾的痛苦。我們對於這個使命是無比的艱鉅而重大，然而也就是我們一般有志氣有血性的青年，成功立業千載難得的機會。我們中國這一代的青年如果能夠把握這個時代，求得正確的途徑，奮勉努力，來發揮其聰明才智，則其事業的成就，對於國家的貢獻，簡直是前無古人，後無來者！但什麼是我們青年應走的正確途徑，什麼是我們一般青年應做的工作呢？我以為我們中國一般青年，第一個工作就是要求得國家民族的獨立，要建設我們中國成為一個三民主義富強康樂的國家，不再受外國人的侵略和壓迫，而其唯一的途徑，就是要投身於革命的隊伍，來接受革命的軍事訓練，使我們自己成為一個真正的軍人，能夠擔負捍衛國家，保護人民的責任，必須如此，纔能發揮我們人生的意義，纔能對國家民族作最大的貢獻，也必須如此，纔不辜負這個偉大的時代，纔對得起生我的天地父母。否則，我們這一代的青年，目擊國家民族的危難，還不能改變其文弱頹風，不參加軍隊的工作，不經過軍事的鍛鍊，不知道現代作戰的學問和技術，那不僅不能達到救國救民的目的，而且如此畏難苟安，必不能成就任何的事業。這一點希望各位官兵學生要切實了解，要知道我們這一次入伍當兵，乃是我們一生事業的開始。一方面要自重自愛，加緊努力，來學習殺敵的技能；一方面官兵同志之間，要親愛精誠，團結一致，來發揮我們革命軍以一當十，以一當百的力量，而完成我們軍人報國的天職。
  各位現在都在二○二師當兵。首先要了解「兵」的意義和當兵的目的。然後纔知道當兵的地位和光〔第151頁〕榮。究竟什麼是「兵」呢？我從前有幾篇講詞說——民與兵的分別及槍的性質與作用和軍人拿槍之目的——對於這個問題有詳細的說明，希望各位自己去研究，今天不再重述。不過各位要知道：我們軍人和普通社會的民眾與學校學生有什麼不同呢？從國家的立場講，我們軍人和一般普通的民眾同是國家的公民，享受同等的權利，盡到同等的義務，原是沒有區別的。然而為什麼我們可以叫做軍人，而普通的民眾不能叫做軍人呢？從形式上看來，這個不同之點，乃是因為我們軍人穿了軍服，戴了軍帽，拿了武器，所以有別於普通的民眾。但是我們必須推想軍人所以有武器的原因。為什麼只有我們軍人能拿武器，而普通的國民不能拿武器呢？這一個道理我們今天必須明白，然後纔知道究竟什麼是軍人。什麼不是軍人。大家都知道：國家對待國民是一律的，權利義務是平等的。然而國民之中，因為人格道德各有參差，因之其對於國家的忠誠亦不一致。這種理象在國家衰弱落後的時代或遭遇外侮侵略的時候，格外顯著，有許多國民一到戰時惟恐國家對他有所要求，千方百計來規避責任，而有許多國民則是不顧一切犧牲，挺身而出，來擔負捍衛國家的責任。國家將這種忠勇的國民加以組織，發給武器把他，於是他就成為軍人。所以軍人在一般國民中間是最有血性，最有志氣，人格最純潔，道德最高尚的人，他們一方面是國家的干城，一方面也是國民的模範，正因為軍人具備了這種條件所以國家纔發給他莊嚴的制服，犀利的武器，使之有別於普通的國民。這固然是一種神聖的義務，而同時也是一種光榮的權利。也就是我們軍人最應該引以尊貴的一點。但我們有了這種光榮，要怎樣來發揚光大而使之不致墜失呢？這就要我們在部隊裏面，能夠犧牲一切，處處要為團體?想。要能嚴守紀律，服從命令。為國家盡大忠，為民族盡〔第152頁〕大孝。必須如此，然後纔能發揮軍人的實力，保持軍人的光榮。否則，如果我們自私自利，那就是軍隊的敗類了。國父從前對黃埔軍校的學生，有一段極重要的訓詞，他說：「大家要革命成功，須先要犧牲個人的自由，個人的平等。」要將我們個人的，自由平等，統統都交給我們的國家，交給我們的團體——軍隊。惟有我們軍隊能夠團結，抗戰能夠得到勝利，國家纔能得到獨立，民族纔能平等，我們國家民族得到獨立平等，則我們個人以及我們的子子孫孫纔能得到真正的自由，我們革命軍人和革命黨員所求的就是要這樣真正的自由而不是個人自私自利的假自由。

  其次，我要講到我們軍人使用武器的道理。剛纔說過：普通的國民不能攜帶武器，惟有軍人纔能攜帶武器。軍人攜帶武器的目的，一方面是要保護自己的身體，一方面更是為了保衛我們的國家和人民。所以我們對於武器的使用，必須十分嫻熟，總要得心應手，運用自如。要真是彈無虛發，每一顆子彈都能打死一個敵人，這樣纔能達到我們軍人佩帶武器的目的。但我們要怎樣纔能使武器發揮這樣效用呢？這就是要我們天天去操練演習，時時要悉心研究武器的性能和方法，久而久之，自然熟能生巧，將武器的效用充分發揮出來了！而且各位還要知道：武器是我們軍人的第二生命，軍人如果沒有武器，或不寶貴武器對武器保存不良，任意廢棄，那就等於喪失了你自己的生命，所以我們對於武器要特別的愛護珍重，萬不可使之損毀遺失。以上是我們軍人對於武器的基本觀念，是每一個士兵所應切實了解的。

  現在的武器種類很多，如步槍，機關槍，迫擊砲等輕武器，可以由步兵攜帶運用的，謂之基本武器，亦謂之輕武器。其他笨重的武器，如坦克車，重砲等，必須藉機械的力量始能運用的武器，謂之重武〔第153頁〕器又謂之機械化兵種。這兩種武器，如果單就平時行動的速率和殺傷的效果而言，自然以機械化武器的效力為大。因之在我們一般普通的國民和官兵的心理，就以為非有機械化的武器，我們的軍隊就不能作戰！其實這是一種極端錯誤的心理；這種錯誤的心理，如不改正，不惟是我們國家民族的大患，而且是我們國家民族的恥辱！大家切不可忘記我們是一個革命期中的國家，我們的科學落後，工業沒有基礎，一切機械化的重武器，都不能自己製造；而敵人的壓迫，又使我們沒有建設兵工業的餘裕時間，如果我們一定要從外國購買或租借機械化的武器來裝備部隊纔能抗戰，那我們的國家早就已經被敵人滅亡，而我們的軍隊也早就被敵人消滅了。我在民國二十三年七月間對廬山軍官團曾經講過一次講演——「抵禦外侮與復興民族」內中有一段話：「我們既然沒有國防，日本人也不許我們有國防，我們又是這樣的一種武器，這樣的一種教育，我們國家，社會，一切情形又是這樣落後，不成其為現代的國家，現代的社會，然則我們有什麼方法抵禦外侮，復興民族呢？如果真沒有方法，那我們今天為什麼還要來講這個題目呢？當然我們是有方法的，須知無論什麼危難的事必定有一個方法來解決的；就是天下事，沒有不可解決的道理。亦沒有不可打破的危險和困難的。今日他有大砲來侵略我們，我們不一定要有大砲方可抵抗他；他有飛機，我們也不一定要有飛機方能抵抗他；當然我們不能不要大砲，亦不能不要飛機，然而我們不一定要靠大砲來抵抗他的大砲，亦不一定只靠飛機來抵抗他的飛機。我們還可以拿我們的精神智慧來戰勝他的物質，發揮我們的智力來抵抗他的物力。我們要知道：革命軍隊和反革命軍隊來作戰，我們要戰勝敵人，不在武器，不在物質而在我們的精神！無論古今中外那一個國家皆遭有寇患，而且這外〔第154頁〕寇一定挾有強大的武力！如果被侵略者僅僅靠軍隊靠武力來抵抗他，一定抵抗不了的！你看蘇俄在西北利亞，當民國八九年的時候，不僅是日本人拿武力來侵略他，美法英國的軍隊也都是聯合起來來進攻，封鎖他們。當時蘇聯並沒有強大的武力，可以來對付這些外敵，他們只是拿革命的方法，革命的精神和戰略來抵抗外寇，他們遽然幾年工夫，就衝破難關，達到完全自由平等的地步，到現在能與世界列強並駕齊驅，所以我們革命軍和反革命軍鬥爭，被侵略國與侵略國的軍隊作戰，一定要有革命軍特別的戰術，要有特別的革命精神，來抵抗外敵橫暴的武力與優裕的物質」！我又說：「我們革命軍人，要覺悟，要自信，要有革命的精神和犧牲的決心！決不能坐以待斃。我們只要有步槍有子彈無論什麼東西，只要拿了一件基本武器，就是步兵用的輕武器——我們打敗敵人的東西。即令是弓箭刀矛，也可以拿來利用，發生效力。」這八年的抗戰，證明了我這個主張的正確。我們全國的軍隊如果沒有百折不回的精神，不是靠我們自己製造的幾種基本武器——如步槍，機關槍和迫擊砲——來抗戰。那我們經過過去幾年的封鎖，如何能維持到現在？我們軍人最重要的就是要有獨立自強的志氣，而不可存絲毫依賴的心理。而且我們……這一次抗戰，乃是為求國家的獨立，民族的解放，一切都必須靠自力更生，要用我們自己的武器來打倒敵人，然後乃能得到真正的勝利。要用我們自己的力量，來求得國家的解放。然後國家乃能真正的獨立。我們此次抗戰，支持八年，勝利的基礎日固，可以說就是我們全國軍人本?自力更生，獨立求存的精神努力奮鬥的結果。

  而且由於這一次歐戰的教訓，使我們知道步兵的武器仍不失為軍隊中基本的武器。步兵拿了這種基〔第155頁〕本的武器，在進攻的時候，可以隨時衝破敵人的陣地，在退卻的時候，更可以掩護自己的部隊安全退卻。尤其是步槍，更是特別的重要。因為步槍的輕重適中，攜帶便利，而且各種武器之中只有步槍不受地形的限制，不受氣候的影響，無論遠戰近戰，都能及時使用。而機械化部隊就不然了，機械化部隊，如果沒有良好的道路和地形，就不能發揮效用。而且有時反足以妨礙他自己部隊的行動。就遠不如步槍效用之大了。比如歐戰初期，英國軍隊在「敦克爾克」撤退的時候，他們有許多機械化的部隊，不僅不能抵抗敵人，阻止敵人的前進，而且阻塞道路妨礙其他兵種的行動，因之機械化兵都要步兵來掩護他纔能退卻，而機械化武器，就要為敵人完全所俘獲去了。所以我們切不可迷信機械化的武器是怎樣的萬能，因而輕視了基本武器的重要。忽略了使用基本武器的技術。如果我們真是有勇氣，有技術則不要戰車大砲的掩護，只用一桿步槍——基本武器，就可以隨時隨地戰敗敵人。尤其是我們革命軍，在物資和武器條件上，一定是居於劣勢的。 國父曾經說過：「必須用劣勢的裝備，能打倒優勢裝備的敵人，纔可以叫革命軍。」回想四十年前我們的 國父開始革命的時候，所用的武器只有刀矛，連步槍都不容易得到。在民國初年我自己參加辛亥之役，當時我們革命軍一隊——一百二十人——如果有六十枝步槍，每枝步槍能配二十發子彈，就算是裝備頂好的部隊了！然而我們憑了這種武器，這種部隊，竟推翻了滿清，打倒了袁賊、掃蕩了軍閥，奠定了民族復興的基礎。可見我們革命軍除了，普通的武器之外，還有一種革命的武器。所謂革命的武器，就是我們革命軍自強獨立的精神和一往無前的勇氣。我們有了這種的革命武器，纔能夠以一當十，以十當百，克復一切困難，戰勝一切敵人。其實我們青年遠征軍的裝備，較〔第156頁〕之於抗戰初期的國軍已經好得多了。這種裝備如能精練純熟運用得法已經足夠打擊我們的敵人。以後非萬不得已，我們決不租借外國的武器或購買外國的武器，你們都是青年，你們都是黃帝的子孫革命的信徒都要獨立的精神和志氣，你們要知道自力更生是人生無上的光榮，而依賴他人仰人鼻息乃是人生最大的恥辱！你們要知恥自重發奮自強，然後不愧為革命軍人，這樣能自立自強的軍人，纔能擔負起救國家救民族的責任。
  最後，我還要告訴各位：我們革命軍的生命是共同的，榮辱是一致的，你們的生命，就是我統帥的生命，你們的榮辱，就是統帥的榮辱！反過來也是一樣，統帥的生命，就是你們的生命，統帥的榮辱，也是你們的榮辱。所以我們全體革命軍人上自統帥，下至士兵，如同在家庭中之骨肉手足一樣必須親愛精誠，團結一致，嚴守紀律，服從命令，鍛鍊成為一支生死與共甘苦共嘗的子弟之兵，如此，纔能發揮我們集體的力量，來求得抗戰的最後勝利，達到我們軍人革命報國的目的！


自述從軍之經歷與對於青年遠征軍之期望

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第157頁，第158頁，第159頁，第160頁

〔第157頁〕

——中華民國三十四年六月二十九、三十日

      在漢中天水對青年遠征軍二○六師講——

〔要旨〕
  一、青年遠征軍官兵所負的責任，非常重大，要加緊學習，努力奮鬥，要做全國官兵的模範。
  二、敘述個人入伍從軍和立志革命的經過。
  三、軍隊乃是國家最基本的力量，從軍入伍乃是國民最大的光榮。國家如果沒有軍隊，必失其獨立，國民如果不作軍人，不能發展其才智，為國家盡大忠，為民族盡大孝。
  四、要加緊鍛鍊技能，嚴守紀律，服從命令，親愛精誠，互助合作，同生死共患難，來共同完成我們抗戰建國的使命。
〔本文〕
國民革命軍第二○六師方師長、各位官兵：
  今天本委員長到漢中檢閱我們國民革命軍第二○六師，和各位官兵見面講話，要將政府對於我們青年遠征軍的期望，以及你們今後應該如何努力，纔不辜負你們入伍從軍的志願，懇切的告訴各位。

  政府去年為了發揚民族的精神，集中革命的力量，以求得抗戰的勝利，於是號召全國知識青年，集中於國民革命軍的旗幟之下，加以革命的軍事訓練，使能成為真正革命的軍人。在戰時為國家民族的獨立自由，獻身奮鬥。而在抗戰勝利以後，更要為三民主義新中國的建立，盡其國民應盡的貢獻。所以今〔第158頁〕後我們中華民國能不能成為一個富強康樂的國家，能不能與其他強國並駕齊驅，共存於世界，我們青年遠征軍的官兵，實在負了很大的責任，我們今後唯有認清自己的責任，加緊學習，努力準備，將來到了戰場上面，要勇敢奮鬥，不愧為全國官兵的模範，然後纔能達到我們入伍從軍的目的。
  本委員長今天要將四十年前我個人入伍從軍，立志革命的經過，簡單的告訴各位。我到日本去學習陸軍，是一九○五年日俄戰爭以後的事，日俄戰爭的結果，我目擊日本以一個新興的小國，以少數的軍隊，竟能戰勝強大的俄國，因此我覺得日本自從明治維新以來，整軍建軍的工作，實在有一日千里的進步，是值得我們中國效法的。但這還不是我到日本學習陸軍的主要原因。我當時之所以立志作一個軍人，乃是因為那次日俄作戰的戰場，不在日本，也不在俄國，而在我們中國的東三省。東三省是我們中國的領土，當然不容他國侵犯。但當時滿清政府，既無力拒絕外力的侵犯，以保障國民的生命財產；同時又無力參加戰爭，從戰爭中求得勝利，反而宣稱中立，袖手旁觀，坐視主權為人宰割，國民遭人屠殺，「人為刀俎，我為魚肉。」一個國家到了這個地步，真是極人世間之慘境。我當時以一個十八歲的青年，受了這種刺激，一方面痛恨滿清政府的腐敗無能，認為非革命不足以挽救危亡。而同時覺得我們要達到革命的目的，又必須加入軍隊，接受軍事訓練，學習殺敵的武藝，然後乃能團結同志，組織健全的軍隊，以保障國家的獨立，維護國家的主權。因此，我在十八歲的這一年，便東渡日本，準備入日本陸軍士官學校。
  依當時的規定，中國學生要入日本士官學校，必須由中國陸軍部保送，我既不是政府所保送，自然〔第159頁〕不能入校。因此我在日本只留學一年就回國了。到了第二年，我考取了當時陸軍部所辦的保定陸軍速成學堂，明年由速成學堂考取留日學生，被保送到日本振武學校——即是日本的預備軍校。在振武學校讀了三年，到第四年派入日本野砲兵第十三聯隊當一等兵，不久升為上等兵——即日本士官學校候補生。——這一年當兵的生活，乃是我平生經歷最困苦的一個時期。日本軍隊管理之嚴格，操作之勤苦，官長態度之野蠻，士兵待遇之菲薄，真是不可言喻。然而我對於一切困難艱苦，都是在所不辭，只是專心致志，來學習軍人應有的學問技能，以為將來從事革命工作的準備。到了這一年的冬天，國內發生了革命，我就回國組織革命軍，從事實際的革命工作。直到現在，四十年如一日，我都是以一個革命軍人的身份，獻身於革命的事業，為建立三民主義的新中國而奮鬥。我於今回想起來，我當初如果不作軍人，我就一定不能得到這樣的機會，充分發揮我個人的聰明才智，對於革命，對於國家民族來作直接而有益的貢獻！所以你們必須知道：軍隊乃是國家最基本的力量，從軍入伍乃是國民最大的光榮。國家如果沒有軍隊，必失其獨立，國民如果不作軍人，必不能發展其才智，為國家盡大忠，為民族盡大孝。你們這次響應政府之號召，到二○六師入伍當兵。與全國各地的青年同志集合一起來，受革命的訓練，就是有了獻身革命，效命國家的機會。你們必須珍重這一個難得的機會，始終其事，努力學習，充實準備，來求得我們抗戰最後的勝利，完成三民主義新中國的建設。如此，纔能達到我們入伍當兵的目的。

  我們這次抗戰到現在已八年了，光明已經看見，勝利的曙光已經顯露，敵人的崩潰已經沒有問題了。但各位要知道：勝利不可坐致，而必須以血肉來爭取。尤其是要靠我們軍人，——特別是青年遠征軍〔第160頁〕的官兵——努力奮鬥，消滅敵人，然後纔能獲得真正的勝利，亦纔能求得我們中國真正的自由平等！否則，如果我們不能表現自己的力量，只是因人成事，坐享其成，那不僅不能得到盟邦的重視，而且我們中國的地位和榮譽，較之抗戰以前將更為低落！如此，我們一般軍人就成了國家民族的罪人，對不起先烈在天之靈，也就對不起全國的民眾。尤其是我們青年遠征軍的官兵，大家都是知識青年，要作全國軍隊的模範，將來要擔負反攻的任務，要與盟軍並肩作戰，表現成績，就必須在最近的期間，加緊學習，努力操練，一天要完成過去兩天的工作，然後纔能達到目的。切不可像過去在普通學校一樣，因循苟且，得過且過。須知光陰易過，機會一失，後悔就來不及了！各位還要知道：你們受訓的地點，就是軍校一分校的舊址，乃是培養革命武力的地方，你們必須發揚國民革命傳統的光榮，完成國民革命軍未竟的事業！你們這次犧牲生活上的享受和自己的學業與職業，不辭艱苦，不避危險入伍從軍，這是人生最高尚的志願，也是人生最正確的途徑。你們既作了國民革命軍的士兵，就是本委員長的部下，亦即是本委員長的學生和子弟，本委員長對於你們的愛護和期望，有如父師之對於其子弟。希望你們在這個準備的時期，對於軍人的學問技能要加緊鍛鍊，平時在部隊裏面，要嚴守紀律，服從命令，官兵同志之間，要精愛精誠，互助合作；庶幾將來到了戰場上面，能夠同生死，共患難，發揮以一當十，以一當百的效果，必須如此，纔不愧為真正的革命軍，纔能完成我們抗戰建國的使命！


參政員對於實施憲政應盡之責任

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第161頁，第162頁，第163頁，第164頁，第165頁，第166頁

〔第161頁〕

——中華民國三十四年七月十五日宴第四屆全體參政員講——

〔要旨〕
  （一）參政會過去最大的成就，在建立國家民主憲政的基礎。
  （二）我國建國的基礎在道德與正氣，參政員應以主張公道，伸張正氣為己任。
  （三）政治家應有定見與卓識，要排除萬難，謀國家真正的福利。
  （四）吾人目前之主要任務，在制頒憲法，實行憲政。
  （五）希望大家明是非，辨利害，以國家民族為前提，團結一致，黽勉努力，來完成我們抗戰建國的使命！
〔本文〕
  本席今天代表政府，歡迎全體參政員諸君。尤其對於各位年老的先生，此次溽暑遠來，為了責任不避勞苦，格外令人感佩，本席今天特致敬意。

  這一屆參政會已經是第四屆了。自從第一屆參政會成立以來，到現在已經滿了七年。這七年之中，我們國家遭遇了許多危險困難，而參政員諸君，與政府同仁，同艱苦，共患難，始終不移，奮鬥到底，無論在會內會外，對於抗戰建國，都盡了最大的努力。這種不辭勞瘁，不避犧牲的精神，實在值得我們欽佩。今天我們在第四屆參政會上，回想過去，瞻望將來，對於國家民族的前途，覺得有無限的光明，抱著無窮的希望。本席認為我們參政會過去對於國家最大的貢獻，不僅在號召全國的同胞，共同擔負抗〔第162頁〕戰的重任，使我們在七年以後的今日，能夠看到勝利的曙光；而尤在本會過去七年的努力，已經為國家奠定了民主憲政的基礎，使我們走上了三民主義新中國的坦途。這是我們參政會最大的成就，也是我們對於國家最大的貢獻。我相信參政員諸君對於這種寶貴的成就，不僅要保持勿墜，而且必將繼續努力，使之發揚光大，永垂不朽。基於這個信念，本席今天還有幾點意見，要貢獻於諸君。
  我們參政會最重要的使命，是在建立國家民主憲政的基礎。建設我們中國成為一個三民主義的國家。所以今後國家前途的成敗，民主前途的有無窒礙，我們參政員諸君實在要負大部份的責任。唯其各位的責任如此重大，因之一般國民所責望於諸君者，也非常的迫切。尤其是本席個人，七年來與各位休戚相同，榮辱與共，不勝其風雨同舟之感，所以對於諸君的期望格外的殷切。我覺得我們對於一切問題，都應該切磋琢磨，開誠商討。個人之間，尤其要披瀝肝膽，互相規勸，互相勉勵。本席個人平時如有見識不到，顧慮不周之處，各位同人為抗戰建國的成敗利鈍，都應該不分彼此，正言規勸，我一定虛心接納，誠意實行。必須如此，纔能完成我們抗戰建國的共同使命，達到我們共同的目標。
  我們中國古語有雲：「國於大地，必有與立。」這就是說：一個國家的建立，必須有立國的基礎。假使我們中國這次抗戰勝利了，勝利之後，我們一切形式的組織和物質的條件都已經具備了，是不是我們就可以說國家的基礎已經穩固，以後就再沒有危險了呢？我以為不然。我覺得一個國家的建立，不在於形式上的條件。我們這次抗戰，如果僅以形式的條件而論，可以說是沒有勝利的希望的。但我們為什麼堅決抗戰，而且要抗戰到底呢？這就因為我們深信中國立國的基礎，不在於形式的條件，而在於道德〔第163頁〕與正氣。我們深信以道德與正氣，作為我們抗戰的武器，一定能克服任何的困難，戰勝一切的敵人！各位考察中國過去的歷史，就可以相信本席此言之不虛。歷史上任何朝代遭遇了危險困難，或是受著異族的侵略壓迫，只要一般國民——尤其是知識份子能夠挺身而出，主持公道，伸張正氣，則一定可以轉危為安，轉敗為勝！所以道德與正氣，乃是我們建國的唯一基礎。我們抗戰之所以能有今日，能由挫折而轉為勝利，由黑暗而漸近光明，歸納起來，也就是由於我們全國同胞，能夠一本道德與正氣，堅忍奮鬥，百折不回的結果。今後我們要建設中國成為三民主義獨立自由的國家，以我們的土地如此之廣，人口如此之多，一切物質的建設較之盟邦至少要落後一百年，我們的憑藉如此薄弱，而所遭遇的環境又如此緊急，如果我們不以道德和正氣，作為我們立國的基礎，則我可以斷言，即使抗戰勝利，我們中國也不能存在於世界！道德與正氣，關係於國家的存亡既如此其重大，因此我相信參政員諸君必能本七年前共赴國難之初衷，以主張公道伸張正氣為己任，來改造社會的風氣，建立國家永固不拔的基礎。進而使我們國家能走上富強康樂的境地。
  參政員諸君都是知識份子，亦是社會的中堅，要領導國民，輔助政府，使我們走上建國的道路，不僅要提倡公道和正氣，尤其要有定見，有卓識。就是要知道什麼是國家真正的危險，什麼是國家真正的安全？什麼是國家真正的困難，什麼是國家真正的坦途？總而言之，就是要真正知道如何使我們中國能成為三民主義的現代國家？有了這種卓識，還要有堅定不移的願力，不見異而思遷，不畏難而退縮，不以一時的阻礙而放棄其對於國家民族的責任，這樣纔能達到我們抗戰建國的目的。參政員諸君大多數都〔第164頁〕是社會各方面的領袖，過去都曾經擔負過一部份的責任，一定痛切的感覺到：國家如果沒有憲法，不實行憲政，乃是國家真正的危險！自從民國成立以來，到國民政府定都南京為止，十七年之中，干戈擾攘，社會紛亂，人民流離痛苦，國家受到無窮的損失，此其原因，都是由於憲法未立，憲政不行，政府與人民，都沒有根本大法可資遵守，於是形成了我們中國俗語所謂：「無法無天」的現象。這一段痛苦的經歷，我相信今天在座的諸君是沒有一個能夠忘懷的！因此本席認為我們參政會與政府今後主要的工作，一方面固然是要領導人民，爭取抗戰的勝利。而同時尤必須趁此勝利之前夕，制頒憲法，實行憲政，為國家立百年之大計，使政府與人民都有共循的途徑。如此，則抗戰勝利之後，其他物質建設，纔可以事半功倍。關於召開國民大會制定憲法的問題，昨天已經提交參政會討論。有少數參政員，抱著一種主張：以為如果召開國民大會，恐將造成國家的分裂，我們為避免國家的分裂，毋寧緩開國民大會。這種主張，當然是基於愛護國家的忠誠。不過我們如果研究問題的根本，就可以知道國家如果憲法不立，憲政不行，政府與人民的權限和義務，沒有具體的規定和標準，以致政治沒有軌道，社會不能安定，則一切的建設都是徒託空言，而國家的危險也就無過於此了。我相信參政員諸君本其憂國的忠忱，根據其多年的經驗，只要稍加研究，就可明瞭國家根本的需要，而不致為部份的宣傳所蒙蔽，以動搖其心理。而且我們還要知道：一件事作起來有沒有困難，有沒有危險，完全要看我們作的事情是否合理？如果我們是應天順人，依照道理去作，則一切危險困難都可以打破，而最後必底於成功。反之，如果我們所作的事情違背常理，悖於道義，即使有很大的力量，其結果亦沒有不失敗的！這次抗戰，我們中國之所以獲〔第165頁〕得勝利，敵寇之所以終趨失敗，原因就是在此。各位回溯過去幾千年的歷史，更可以知道我這個見解的正確。所以我們只要認清了國家真正的安危禍福之所在，就應該確立信念，堅定不移，領導全國同胞，排除萬難，來求國家的安全和幸福。而不必多所顧及，坐誤時機。這是政治家應有的風格，也是我們參政員對於國家應盡的責任！

  我們要認清國家真正的利害，要使國家趨利而避害，有一個根本的前提，就是必須我們能夠「明是非，辨利害」。是非利害是彼此相連的。我剛纔說：我們無論作什麼事情，只問是否合理，不問有無危險，亦即是這個意思。凡事如果合理，就是「是」，「是」者無不成功，無不有利。反之，凡事不合理，即是「非」，「非」者無不失敗，無不有害。負國家責任的人，尤其是為國民領導的知識份子，皆必須以明是非，辨利害為其主要的責任。我回溯民國以來的歷史，認為國家幾十年來紛亂危險，所以造成的最主要原因，就是袁世凱竊國之後，用盡種種卑劣手段，摧殘國家的根本，敗壞國民的道德，威脅利誘，無所不用其極！以致社會上正義淪亡，正氣消沈，到了國家危疑震撼之際，沒有幾個人能夠挺身出來為國家闡明是非，分析利害。國家既失所與立，自然要遭受種種紛亂與痛苦，召致敵人的侵略和壓迫。我們這一次抗戰的結果，正義的力量已經伸張了，知識份子的態度也改變了。大多數知識份子都能明是非，辨利害，為國家民族，擔負責任。這就是中華民族人格的復興，也就是道義與正氣的表現。是最值得寶貴的！我希望參政員諸君今後更要發揚這種寶貴的精神，凡事要從大處遠處著眼，要看到將來，不要只看到目前，要看到國家，不要只看到局部。而且為了國家，我們要不惜犧牲自己，國家的利害與〔第166頁〕個人的利害原是不能分的。凡是無益於國家的事情，於個人終必有害；如果我們處處以國家為前提，以國家的利害為利害；國家能夠富強康樂，則我們個人與世代子孫的幸福，即有所寄託。這一個意義，在參政員諸君當然很瞭解，我還希望諸君更進一步的發揚這種可寶貴的精神，作全國同胞的模範。
  本席與諸君共事七年之久，平時承各位的厚愛，時深感激。今天聚餐之後，特將我衷心的意見，坦白的貢獻出來，願與諸君共同黽勉，繼續努力，為國家立百年的基礎，為後世子孫謀永久的幸福；來完成我們抗戰建國共同的使命！


青年遠征軍官兵應有之修養與準備

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第167頁，第168頁，第169頁

〔第167頁〕

——中華民國三十四年八月八日在萬縣對二○四師講——

〔要旨〕
  一、要養成自立自強的人格，和自動自治的習慣，成為有志氣、有能力的革命青年。
  二、我們從事革命，就要立志受苦受難，犧牲個人的利益，來謀大家的利益；犧牲個人的享受，來謀大家的享受。
  三、官兵之間，要做到親愛精誠，團結一致，同甘苦，共患難，真正作到萬眾一心的地步，才能完成我們抗戰建國的目的。
〔本文〕
二○四師覃師長、各位官長、各士兵：
  自從本師成立以來，本委員長就時刻想親自來檢閱你們，教導你們，使你們能成為一個真正的革命軍人，將來能夠在本委員長的領導之下，共同一致，盡到我們抗戰建國的責任。今天能夠和各位官兵見面，看到你們的身體都很健康，精神都很振奮，心裏覺得非常愉快。趁此機會，要將我們全體官兵今後精神上和生活上應注意的幾點，提出來告訴各位。
  你們這一次響應政府的號召，到二○四師來入伍，就是作了本委員長的部下，亦即是作了本委員長的學生和子弟。我一方面要以統帥的資格，來統率你們，指揮你們，一方面更要以家長和教師的身份，擔負教養你們的責任，使你們都能成為有志氣，有能力的青年。然後你們在軍中纔不愧為忠勇的士兵，〔第168頁〕在社會纔不愧為健全的幹部。所以我對於你們事業的前途，身體的健康，以及學問技能的進步，無不時時關切。一方面責成各級的官長和政工人員，對你們嚴格的管理訓練，使你們具備作現代官兵和國民的條件，而同時更希望你們能夠自動、自治、自立、自強，一切學習和工作，都要不待官長的督促，就能自動的作好。我們要建立一個自由獨立的國家，就必須我們一般國民——尤其是軍人——人人都能養成自立、自強的人格和自動自治的習慣。軍人和國民能夠自立自強，國家纔能自由獨立，各位青年士兵，要作全國軍民的模範，精神上尤其要有這種修養。這是本委員長今天所期望於各位的第一點。
  第二、我們青年遠征軍要消滅敵人，爭取最後勝利，完成抗戰建國的使命，除了要培養自立自強的人格之外，還要養成刻苦耐勞的習慣。凡是別人在生活上所不能忍受的痛苦，我們要能忍受。別人在能力上所不能擔任的工作，我們要能完成。我們的生活行動，必須有了這種鍛鍊和準備，然後纔能擔當艱鉅的使命。孟子所謂：「勞其筋骨，餓其體膚，空乏其身。」就是我這個意思。現在青年遠征軍的生活待遇，較之普通部隊的士兵高出遠甚，這就我們革命軍人的立場而言，原是不應該的。因為我們和普通部隊的官兵，同是國家的軍人，同盡國民所應盡的義務，彼此的地位是相同的，為什麼我們應該享受這種待遇，而其他的部隊不能享受呢？而且各位還要知道：我們從事革命，就要立志受苦受難，犧牲個人的利益，來謀大家的利益，犧牲個人的享受，來謀大家的享受。決不能自視為特殊階級，享特殊的權利。否則，革命就不能成功，而社會也永遠不會平等。政府過去因為青年遠征軍的士兵大多數都是學校青年，恐怕你們一時不慣軍中生活的困苦，所以在生活待遇上特予優厚。現在你們已經成了正式軍人，對〔第169頁〕於軍隊的生活也已經相當習慣了，今後必須特別養成刻苦耐勞的習慣。尤其是將來反攻的時候，我們青年遠征軍要領導全國的軍隊，在戰場上並肩作戰，就必須我們的生活比人家更刻苦，行動比人家更勇敢，工作比人家更努力，然後纔能獲得友軍的尊敬，纔能發生領導作用。
  第三、我們青年遠征軍今後要能以一當十，以一當百，以求得抗戰的勝利，還有一個基本的條件，就是我們全體官兵之間，要親愛精誠，團結一致，同甘苦，共患難，真正作到萬眾一心的地步。比如我們一師有一萬人，如果萬人同心，那我們一師人就可以發生一萬人的力量。反之，如果我們人各一心，自由行動，而不能協同一致，通力合作，那就是少數的敵人也可以將我們打敗，將我們消滅。所以軍隊作戰要獲得勝利，沒有其他的秘訣，最主要的條件，就是團結精神，協同一致，同生死，共患難。這樣的軍隊，纔能攻無不克，戰無不勝！各位必須明瞭：我們國民革命軍是整個的，我們的成敗榮辱，都是共同的。惟有國民革命軍能獲得整個的成功，然後我們個人的事業纔可以成功。所以我們必須犧牲個人的自由，來尊重團體的紀律，必須犧牲個人的意志，來服從上官的命令，如此，纔能使全軍上下成為堅強的一體，纔能達到我們抗戰建國的目的，纔能完成我們軍人所負時代的使命。


完成民族主義維護國際和平

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第170頁，第171頁，第172頁，第173頁，第174頁，第175頁

〔第170頁〕

——中華民國三十四年八月二十四日主持

中央常會、國防最高委員會聯席會議講——

〔要旨〕
  一、宣示我國民革命最大目標和工作：
      首先要恢復東三省的領土、主權及行政的完整。
      恢復我臺灣及澎湖的失土。
      要恢復朝鮮的獨立自由。
  二、實施民族主義的三個原則：
      1、必須懷抱崇高的精誠，共同尊重民族獨立的原則，保障其地位。
      2、在省區以外的邊疆民族，以親愛友好的態度和精神，自動扶助他們獨立自由。
      3、在各省區以內的大小民族，於政治上、法律上，一律予以平等。
  三、目前民族平等和國家獨立的原則之實現，最為當務之急。希望全國同胞，同心一德，則民族復興、建國完成，自可計日而待。
〔本文〕
  現在日本已經戰敗投降了，強權的侵略主義亦已被我們聯合國此次共同作戰而全部消滅了，今後國民政府對於實現民族主義和達成國民革命的目的，在此歷史轉換期間必須有明確方針，昭示世界與全國國民，以期共同努力，完成我們對時代的使命，我今天就本此意，向本會作下列的說明。

〔第171頁〕

  我們國民革命之目的，有兩方面：對外一方面在求國家的獨立解放，對內一方面在求國內各民族的平等自由。五十年來，日本帝國主義對我國的侵略日深一日，迫不及待，因之，國民革命運動的重點，應先集中於團結國內各民族的力量，共禦外侮以完成整個國家的解放和獨立的一點上。而我們國民革命最重大的目標，和最迫切的工作乃有三點。第一、首先要恢復東三省的領土主權及其行政之完整，第二、要收復我們臺灣和澎湖的失土，第三、就要恢復高麗的獨立自由。因為高麗不能得到獨立自由，臺灣不能回到祖國懷抱，東三省的領土、主權與行政不能完整，則國家的獨立自由就無從談起，而抗戰的目的亦無由達成，此為我國父創造革命的傳統政策，亦為國民革命始終一貫奮鬥的目標，就是此次對日抗戰的最大關鍵，在此期間，我們惟有團結國內各民族，共同奮鬥，以完成這三個重大任務，而後國家纔可以說是獨立，國內各民族的平等地位，纔可以獲得確實保證，而不落空談。

  現在日本帝國主義是戰敗投降了，臺灣澎湖仍歸還到了祖國的懷抱，東三省領土的恢復和主權行政的完整亦已獲得了保證，而高麗不久亦必能得到解放與自由，我們國家的獨立也樹立了堅實的基礎，於是我們民族主義對外一方面的目的，可說是已達到了完成的階段，因此我們對內一方面的任務，就是求國內各民族平等自由的工作必須確定方針，積極進行，來實現我們國民革命整個的計畫。
  我今天代表本黨的同志根據　國父的遺教說明我們今後對省區以外邊疆民族問題，換言之，就是對於外蒙和西藏民族問題的方針，我們中國國民黨，自民國十三年改組以來，外蒙古就派代表來參加祝賀，我們　國父對他們的禮遇，有如上賓，從沒有視他們為藩屬的意念與態度，決不像北京政府對他們視〔第172頁〕為殖民地加以壓制。我們國民政府成立以來不僅對於外蒙如此友愛，就是對於西藏也莫不如此。我全國同胞必須知道如果我們忽視這些民族平等自由的意志，抑制他們獨立自治的能力，這不僅違背我們國民革命的精神，且足以增加我們國內各民族之間的紛擾，貽誤我們建國的百年大計，亦影響到世界的和平與安全，至於外蒙自北京政府時代民國十一年起，在事實上已脫離了祖國而宣告獨立，如今已屆二十五年，我們早已明瞭我們如不能以國民革命的原則，和本黨一貫的傳統政策用斷然的決心來解決這個問題，勢將引起永久的紛爭，對於國內安定與世界和平，都將因此要發生重大的影響，今當日本帝國主義已告失敗，東亞和平秩序，初見端倪之際，我們認為這是解決這一重大問題的時機，如果外蒙以友好的精神循合法的程序，提出他獨立的願望，我們政府自當予以承認。
  我在這裏要指出我們實施民族主義的三個重要原則：第一，我們中國政府和人民必須懷抱崇高的精誠，與堅定的決心，斷不能效法日本對待高麗的行徑。凡對於他持有自治能力與獨立精神的民族，必須予以精誠的扶持其成長，使之達成自主和獨立的目的。我們必須一反日本帝國主義之所為，使東亞大陸在世界反侵略戰爭全面勝利的曙光之中，樹立民族自主和自由平等的基礎。五十年來，我們中國國民黨國民革命推翻滿清，反抗日本，不僅為中國本身自由平等而奮鬥，亦且為高麗的解放獨立而奮鬥。今日以後，我們更須本於同樣的宗旨，與一切有關的盟邦，共同尊重民族獨立平等的原則，保障他們行將獲得的地位。第二、在省區以外的邊疆民族，具備自治能力，與有獨立意志，而在經濟政治上到達了可以獨立程度之時，我們的國家對他們必以親愛友好的態度和精神，自動的扶助他們獨立自由，永久視為中〔第173頁〕國平等的兄弟之邦。不因其離開祖國而發生惡感或歧視，而我們各民族，亦必須對其祖國以和睦親善的態度，循合法的程序，向其政府提出願望，以達成其目的，不可採取反抗祖國的行動，以引起民族之間相互的仇恨。第三、各省區以內的大小民族在政治上、法律上一律予以平等，在信仰上、級濟上亦予以充分自由而不加以干涉，以達成我們各宗族間精誠團結友愛互助之目的。

  如果我們大家注意上述三個原則，防制所述各種弊端，我們對於外蒙合理合法的要求，決不加以阻礙，並將予以扶持而使之實現。西藏民族的政治地位，也是久懸未決的問題，我可以負責聲明，如果西藏民族此時提出自治的願望，我們政府亦必將賦予高度的自治。如果他們將來在經濟條件上能夠達到獨立自主的時候，我們政府亦將如對外蒙一樣的精神扶助他們的獨立，但必須其能鞏固其本身永久獨立的地位，不可蹈襲高麗過去的覆轍，一面要求祖國承認其獨立，而一面即被日本的違約併吞為其奴辱，又要使我祖國為之數十年之犧牲奮鬥，而始獲得今日的解放。
  外蒙西藏問題的解決乃是我國民革命最大的任務，也是民族主義實現的楷模。我個人必負起全責來解決這個問題。希望我全國同胞亦本著國民革命的原則和民族主義的精神，協助政府來解決這個問題，使其得到圓滿的結果。為了世界和平與安全，為了國家鞏固與建設，我們對於全世界民族問題的主張，必須依據大西洋憲章與三民主義的精神來求得解決。至此我對於我們中國西南邊疆上的幾個民族問題，也是以世界和平與安全的關係，不能不表示我們中國的願望。第一、緬甸民族。我們中國在抗戰期間，兩度派兵入緬作戰，我們遠征軍將士，直接間接傷亡的數目，共在二十萬人以上。但是我們尊重盟邦主〔第174頁〕權，恪守國際信義，我軍在緬甸戰場的任務一經完成立即撤回本國，我們視此乃是我聯盟國一份子應盡之義務，決不對緬甸政治加以干涉。但希望我盟邦對緬甸民族之待遇應積極改良，並早日予以平等的地位。第二、泰國民族。我們中國是因泰國作戰，而首受影響的國家，故泰國本來劃入中國戰區。今將泰國改隸東南亞戰區，中國自無異議，然而我們始終認定泰國對我聯合國宣戰是出於被動的，純由日本帝國主義的脅迫而參戰的。因此，我們希望泰國在日本帝國主義失敗之後，——在戰後仍應恢復其固有的獨立和平等的地位。第三、安南民族。中國在抗戰期間，因安南政府不能自保其主權，並供日軍以侵華的基地，因之中國的生命與財產皆受鉅大的損失。但是我們今日除了恪守同盟國的協議派遣軍隊接受北緯十六度以北地區日軍的投降之外，對於越南決沒有領土的企圖。我們的希望是越南民族能從自治以臻於獨立，以實現大西洋憲章的規定。最後，我要提到香港問題。香港與廣東是安危與共的鄰封，太平洋戰爭爆發以後乃劃入中國戰區。今當日本帝國主義失敗之際，我們中國決不藉招降的機會，忽視國際合作和盟部的主權，所以我們不願藉此派兵接收香港引起盟邦間誤會，但我可以對世界與全國國民負責的聲明，關於香港的地位，從前是以中英兩國條約為根據，今後亦當依中英兩國友好的關係協商而變更，我們的外交方針和國際政策，主張尊重條約根據法律以及時代要求與實際需要，而求得合理的解決，現在中國全國各租借地均經次第收回，九龍的租借條約自非例外。但是我們中國亦必循兩國外交談判的途徑，以期收回我們領土，行使我們主權。
  總之，這次世界大戰是人類史上空前的戰爭，今日聯合各國無不希望這空前的戰爭成為最後的戰爭〔第175頁〕，我們中國作戰最為長久受禍亦最慘痛，所以希望和平亦最為迫切，凡足以促進國內團結及國際和平者，我們必盡力促其實現，我們必與我各盟邦共同奮鬥到底，務使日本帝國主義投降以後，對我聯合國間無隙可乘，勿使其再有捲土重來的機緣，而日本強權政治消滅以後，亦勿使世界上再有強權政治的發現。在此一意義上我以為民族平等和國家獨立的原則之實現最為當務之急，國民政府自當本於中國立國的精神與國民革命一貫的國策，乘此世界和平曙光初啟之際，使民族主義尚未完成的一方面見諸施行，我個人平生的志願亦因此而獲得了實現，這實在是世界和平與中國建設的保證，務望我全國同胞同心一德，協力一致以赴之，則民族復興，建國完成，自可計日而待，而對我八年抗戰所犧牲的千百萬軍民同胞之英靈，亦可告慰，而聊以自慰了。


整軍與建軍（上）

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第176頁，第177頁，第178頁，第179頁，第180頁

〔第176頁〕

——中華民國三十四年十一月十一日在復員整軍會議講——

〔要旨〕
  一、抗戰大業之完成，為國民革命軍全體官兵對於國家與世界的偉大貢獻。
  二、大家要時刻想念袍澤的犧牲，遺族的痛苦，黽勉努力，克盡本職。
  三、說明戰後中國之國際地位，高級將領應以保障國家的自由獨立為職責。
  四、希望大家認清恥辱，痛切反省，覺悟，從改革我們的本身來改革我們的軍隊。
  五、希望大家打破自私自利的觀念，發揚大公無私的精神，共同一致，通力合作，達到我們建立現代化國軍的目的。
〔本文〕
  今天是敵人投降以後，我們舉行復員整軍會議的開幕日，回想過去八年抗戰，我們國民革命軍全體官兵前仆後繼，惡戰苦鬥，尤其是各位高級將領，彼此同甘苦，共患難，一心一德，奮鬥到底，終於達到了我們最後勝利的目的。這種堅苦卓絕的成就，不僅對我們個人是一生不朽的功業，而且對於國家民族的前途以及世界人類的和平幸福，都是極可寶貴的貢獻，實在是值得我們大家慶慰的。不過我們今天在會議的時候，不應該只想到勝利，而應該想到如何來確保勝利；不應該只想到過去的光榮，而應該想到如何繼續發揚過去的光榮。所以此次會議，不比普通的會議，每一個將領趁此會議的機會，都應該徹底的檢討，徹底的反省，從我們個人的精神思想，生活行動，學問技術，以至於整個部隊的整編訓練，〔第177頁〕都必須有詳細的檢討充分的研究以謀切實的改進。
  過去八年以來，本席心中所時刻繫念不忘的一件事，就是前方將士傷亡的慘重，我們可以說：這次抗戰的勝利，完全是由於數百萬將士和無數將士遺族的血淚所造成。這些犧牲的忠勇官兵，浴血奮鬥，不避艱危，完成了抗戰的大業，造成了我們今日的勳績，而他們有的因此肢體殘廢，有的則已經長眠地下，這在他們自己是為了主義，為了國家，成仁取義，心安理得。但在我們後死的同志，尤其是一般高級將領必須時刻想到對於這些已經犧牲的袍澤應負的責任。我們應該如何努力，纔能盡到自己的職責，才能完成他們未竟的志事，安慰他們在天的英靈，本席所時刻不能忘懷的就是這件事。我認為三民主義一天沒有實行，我們國家一天沒有獲得自由獨立，就是我們對不起自己的袍澤，對不起犧牲將士的遺族孤寡，如果沒有這種的自覺，那就不配作個革命的軍人！
  要明瞭我們軍人今後的職責何在，努力的方向何在？首先就要明瞭我們中國在此次抗戰以後的地位，以及我們中國對於國際和平所負的責任。此次抗戰以後，我們中國的地位，不僅關係?遠東和太平洋的命運，而且中國的強弱存亡，可以決定全世界人類的安危禍福。如果我們中國在這次抗戰以後，能夠獨立自由，富強康樂，而為世界各國所尊重，則人類的幸福就有了保障，世界的和平就可以維持於永久，反之，如果我們中國經過這八年的抗戰，犧牲了無數萬的軍民同志，而我們還不能奮發圖強，確保國家的自由獨立，那不僅將來我們國家不能存在，而且我們將永遠成為世界和平的罪人！我今天告訴大家，我們這次抗戰的目的，在求國家的生存。為要達到這個目的，就必須粉碎日本帝國主義者侵略世界的〔第178頁〕野心。現在抗戰勝利，日本帝國主義者已經打倒，全世界侵略主義者的野心，己經為同盟國的力量所抑制。世界上應該不再有侵略勢力的產生來發動戰爭，危害人類了。然而我們軍人——尤其是高級將領以捍衛國家為天職，要知道國家的安全，世界的和平，需要我們來保障。必須時刻想到我們自己的責任，在保障國家的自由獨立，所以我們在抗戰勝利之後，還要更進一步加緊努力建立一個富強康樂的新中國，永為世界和平的柱石，消滅人類戰爭的禍害，如此纔能完成我們此次抗戰的任務，收到真正勝利的成果。
  但是現在實際的情形怎麼樣呢？抗戰已經勝利了，我們是不是得到了勝利的光榮呢？說起來慚愧得很！我們今天不僅沒有因勝利而獲得光榮，反而因勝利招了莫大的恥辱！大家都知道：現在反動派因為我們抗戰勝利，革命快要成功，無所不用其極的來污蔑我們革命的政府，攻擊我們革命的軍隊。正因為反動派如此囂張猖獗，表現我們國家不能統一的弱點，以致外國人也輕視我們，不把我們的國家當作一個國家，不把我們的軍隊當作一個軍隊。這種痛苦的情形較之過去敵人的壓迫侮辱，使人更為難受！我們軍人穿了軍服，戴了軍帽，不僅不能做一個頂天立地的人，反而成了人家譏笑辱罵的對象。到了這種悲慘的境地，我們真是無地自容！我要求各位反省一下，我們為什麼要招致這種痛苦呢？我們為什麼要受到這種侮辱呢？原因很簡單，就是因為我們的軍政不能統一，軍令不能貫徹，紀律不能執行，馴至一切腐敗落後，比不上外國現代化的軍隊。所以要受到反動派的攻擊，要受到外國人的輕視！這不能怪人家，而要責備我們自己。首先我統帥要擔負責任，因為我平時不能統一軍令，不能整飭紀律，以致釀成〔第179頁〕今天這樣的結果。但你們亦不能推卸責任。你們平時如果能夠積極向上，大公無私，努力本職，奉行命令，達成任務，那我們現代化的國軍早已建立，國家也早就統一了！到今天，由於我們過去種種缺點的積累，使一切國外的指摘和國內反動派的攻擊，集中於我們國民革命軍，也集中於我統帥一身。我如果為自己著想，真不願再擔負這個委員長的名義，來受這種侮辱和污蔑！無如　總理交給我的責任尚未完成，先烈的遺志尚未實現；我不能不含詬忍辱繼續我的職務；我希望你們亦要認清自己的職責，分擔我的憂慮，以湔雪種種的恥辱，完成我們建軍建國的使命。
  剛纔說過：我們抗戰的目的，在打倒日本帝國主義者，現在日本帝國主義者已經被我們打倒了，我們建國的障礙已經排除了，今後我們高級將領，就要負起責任來，建立一個自由獨立的國家，使我們中國能夠在世界上站得起來，而不致受人家的欺侮和壓迫！但要作到這一步，首先就要我們的軍隊——尤其是高級將領能夠站得起來，無論在精神、思想、生活、行動，以及學問技術各方面，都要日新月異不斷進步，能和外國的軍官並駕齊驅。尤其是過去軍閥時代自私自利、封建割據的觀念，一定要徹底打破！我們要建立現代的國家，要造成現代的軍隊，則我們個人絕對不容有絲毫私見的存在。如果你們高級將領存有絲毫的私見，則其影響所及，不僅害了自己的部下，而且是害了整個的國家。

  我們既然明白了今後應負的責任，同時又知道我們現在所受的恥辱，完全是由於我們自己的缺點太多，因之我們這次會議就應該根據責任的要求，從我們個人缺點改進到整個部隊的復員和整頓，都必須有詳細的研究和討論，然後規定具體的方案，付之實行。如此，纔能達到我們建立現代化國軍的目的，〔第180頁〕也纔能完成此次會議的任務。

  我想各位一定能夠了解我今天所講的意思，也必能知道我們如果要保持既得的光榮，就再不能像過去一樣的因循下去，而必須努力振作，徹底改進過去的缺點，由我們本身的進步而求得整個軍隊的進步！所以各位在此會議之中，必須徹底覺悟，要打破苟且因循自私自利的觀念，發揚勇猛精進大公無私的精神，來整頓我們的軍隊，改進我們的軍隊。我今天可以告訴各位：我自從帶兵以來，如果有一分苟且偷安自私自利的心理，那我就是國家民族的罪人，任何人都可以處分我，制裁我！我今天對於各位將領唯一的要求，就要希望能以我的精神為精神，事事為國家?想，為整個的軍隊?想，共同一致，通力合作以完成我們現代化國軍的建立。如果我們經過這樣長期的血戰，部下傷亡如此慘重，而我們自私自利的心理還是牢不可破，還是只為自己的富貴利祿地位得失著想，而對於國家的安危禍福，民族的榮辱休戚毫不關懷，那這種人就是國家的罪人，軍隊的蟊賊，就應該依照紀律嚴格來制裁，希望各位將我這個意思刻在心鏤，徹底覺悟奮發努力，改革我們中國的軍隊，使之成為現代化的軍隊。各位都是我相從多年的袍澤，平時與我同生死，共患難，我們今天遭受了這種共同的恥辱，我相信各位一定能夠痛切反省，一致努力，雪恥圖強，我們必須如此，纔能告慰我們 總理和先烈在天的英靈，也纔能完成我們革命建國共同的使命！


整軍與建軍（下）

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第181頁，第182頁，第183頁，第184頁，第185頁

〔第181頁〕

——中華民國三十四年十一月十四日在復員整軍會議講——

〔要旨〕
  一、大家要以新的精神和決心，執行此次會議的決議，建立現代化的國軍。
  二、建軍首應建立幹部，大家要求得精神人格之革新與學問技術之進步。
  三、國民革命之目的，在求國家主權的獨立，領土的完整；目的一日不達，革命一日不止。
  四、革命的過程尚餘艱苦的一半，希望大家再接再厲，以期徹底完成。
  五、反動派之罪惡與高級將領應有之警惕。
〔本文〕
  今天我們復員整軍會議閉幕。在這次會議期間，各位聽了軍政、軍令、軍訓和政治部的報告，對於復員整軍的方案和計畫，想必都已明瞭。我們既確定新的方案和計畫，必須大家一致以新的精神和決心，來徹底執行，纔能發生確實的效果。如果還像過去一樣，虛應故事，坐而言者不能起而行，那不僅無補於實際，而且時機如此緊急，我們的因循怠忽，必將貽誤國家。大家要知道，今後國家的存亡榮辱，軍事的成敗利鈍，完全要看你們一般高級將領對於此次會議決議，有無執行的決心和誠意。如果你們能夠實心實力切實執行，那我可斷言，我們在最短期間就可建立現代化的國軍，完成我們建立現代化國家的使命！
  此次抗戰勝利以後，一般社會人士都以為我們八年苦戰，總可以得到一種光榮，也可以獲得一個時〔第182頁〕期的休息。「勞者思憩」，這原是很普通的心理。不過現在實際的情況告訴我們，要真正收穫抗戰的果實，還必須經過五年以至十年的奮鬥。在這五年十年之中，我們的憂患一定要比抗戰期更多，工作一定要比抗戰時期更苦，惟有我們能夠奮發努力，從這種憂患痛苦的環境之中，打開一條出路，纔可以確保我們國家的自由和獨立。自從抗戰勝利到現在，已經三個多月了，這三個多月中間，我所經歷的憂患，比過去八年抗戰還多。我憂慮的不是為了我的個人，而是惟恐一般高般高級將領不明瞭今天的局勢，不知道自己的責任，以致因循怠忽，苟且偷安，不求革新，不求進步，而貽誤我們建軍的工作。大家都知道：建國必先建軍。而建軍就一定要從幹部的建立開始。但是現在許多高級將領精神如此萎靡，學識如此荒疏，如果不努力振作，迎頭趕上，怎麼能夠擔負建軍的使命？所以各位此次回去之後，不僅要切實的執行會議的決議，尤其要痛下決心，自勉自強，從精神、人格、學問、技術上來充實我們的本身，來作我們部下的表率，共同一致，完成我們建軍的任務。除了軍事的學問技術之外，同時還要具備政治、經濟、和社會的常識，尤其對於社會上各種實際的現象，都要具備真切的瞭解，對於國家民族的處境，要有深刻的認識，如此，纔不愧為一個完全的軍人，纔能適合現代高級將領的要求。

  我在開會的時候，曾經告訴過各位：我們這次抗戰的目的，在求中國的獨立自由和平等，現在抗戰已經勝利，這個目的應該可以達到。但是各位必須明白：我們要求得國際間各種問題合理的解決，決不是一個國家單獨的力量所能作到，也不是短期間內所可僥倖達成。我們必須與世界上真正愛好和平的國家聯合一致，經過多年的奮鬥，纔能實現我們的理想。我們中國是東亞的國家，中國的自由獨立，目前〔第183頁〕不過是具備初步的基礎，必須在東亞各民族均已獲得自由獨立，東亞各種問題均已獲合理的解決之後，纔能算是真正的自由獨立。美英中三國在開羅會議的時候，曾經宣言：在抗戰結束之後，東北和臺灣應歸還中國，朝鮮應保障其獨立。現在戰爭已將結束，這個宣言是不是就可實現呢？我們的目的能不能真正達到呢？我以為不是短期以內所能決定的事情，必須再經過五年或十年的努力，我們的國家有真正的基礎，全世界各國有了共同一致的認識，然後纔能得到真正的解決。現在東亞安危問題的關鍵在東北，而東北的關係最複雜，情形最特殊。我們必須知道東北人民是我們中華民族的同胞，東北土地是我們中華民國的領土，我們如果不能恢復東北主權，不能保證東北領土行政之完整，那我們國民革命的使命就沒有完成，我們高級將領的責任就沒有達到，我們是一天不能停止奮鬥的。記得我在民國三年到東北去考察的時候， 總經曾經對我說：「日本人如果不將東北和臺灣交還我們，並保證朝鮮的獨立，我們國民革命運動是不能停止的。你要將這個意思告訴日本將領。」那時候日本軍閥還意圖拉攏我們革命黨，我在日本人的掩護招待之下，在東北的滿洲里、哈爾濱、長春等地，住了三個月，最後在長春鐵道飯店日本軍人的招待會上，我將　總理的意思表達出來，並說日本要協助中國革命，應該作列強的榜樣，首先作具體的表示。當時招待會的主持人是一位日本聯隊長，聽了我的話大為不滿，面紅耳赤而去，第二天就請我離開東北！由這一段歷史，各位可以知道東北地位的重要是侵略者所必爭，而本黨一貫政策，乃是要求得整個國家主權的獨立和領土的完整！但這不是一個理論的問題，而是一個現實的問題。今天我們的東北決不是人家空口交還就可以由我們收回的。我們要收回東北，必須咬緊牙關，埋頭苦幹，拚〔第184頁〕命建設，這樣五年十年之後，我們國家有了基礎，東北才有保障。我今天要提醒大家，現在抗戰雖然勝利了，但我們革命路程還只走過一半，剩下的一半，比過去還要艱苦，還要困難，我們必須以更大的決心，作繼續的努力，纔能完成我們革命的使命。

  我所敢於自信的就是我所決定的外交、政治、和經濟的方針，是不會發生錯誤的！今後我們在外交方面，仍舊要一本開羅會議的宣言，繼續奮鬥，求其實現；同時要自勉自強，分擔聯合國維護世界和平的責任。在政治方面，我們必須遵照　總理的遺教，召開國民大會，制頒憲法，實行憲政，使我們中國的政治走入現代政治的正軌。在經濟方面，我們現在誠然還有不少的困難，而且存在?比戰時更大的困難，但政府責任所在，自必努力建設增加生產，穩定物價，提高人民的生活。我相信我們本此努力，不久一定能發生顯著的效果。現在我最耽心的乃是我們一般高級將領不能認識國家處境的艱危，不能認識自己責任的重大，因而不能知恥自強，及時努力。各位要曉得，處了我們今天這個環境，只能前進，不能後退，如果後退一步，就真要弄得生無立足之地，死無葬身之所！各位在過去八年抗戰之中，為國家民族出生入死，歷盡千辛萬苦，但現在怎麼樣呢？反動派在人民面前抹殺我們抗戰犧牲的功蹟，反而給我們加上一個漢奸的罪名！過去我們抗戰的時候，他誣蔑我們向敵寇投降，現在敵人投降了，他又誣蔑我們和敵偽合流。惡意宣傳，無所不至，使得是非混淆，邪正不明，好像我們八年浴血奮鬥前仆後繼的抗戰，反成了國家的罪人，而過去出賣民族，和敵人聯合，破壞抗戰，陰謀傾覆抗戰政府的叛國賊，反而自居於民族的英雄、抗戰的勝利者！他們今天大叫「嚴懲漢奸」，「根絕漢奸」！當然抗戰結束以後，〔第185頁〕政府對於漢奸的懲辦，已定有條例，是必須嚴格處辦的。但我們今天要懲辦漢奸，就不應該放過破壞抗戰最大的漢奸，要懲辦在抗戰期間勾通敵人，襲擊國軍，出賣民族，叛國內亂的漢奸。對於這些漢奸們的懲辦，應該不亞於偽組織下的漢奸，現在反動派天天宣傳，說政府不收繳日本人的武器，並且說政府「利用敵偽向解放區進攻」。凡是過去敵人所佔領的地區都是他們的解放區，交通為其破壞，不能利用；政府的軍隊不能通過，通過就是內戰！敵人投降已經三個月了，而北方許多地方的敵人尚未繳械，試問是誰阻礙了國軍的受降？是誰阻礙了國內治安的恢復？這些問題的真象，總有一天要大白於天下，而為全國的同胞所共曉的！現在當地的民眾知道得很清楚，主要的問題就是看我們一般高級將領站不站得起來？有沒有力量去執行受降的規定，實現全國同胞的願望。總之我們中國最迫切的任務是受降，最要緊的工作，是收復區秩序、生產和交通的恢復，而反動派倒行逆施，必欲阻礙我們這些迫切的工作，這些情形已不待我多說，只要各位知道今天局勢的緊急，自己恥辱的深重，從此奮發努力，雪恥圖強，那我就敢確信最少五年，最多十年，一定可以完成我們國民革命的使命！


剿匪戰術之研究與高級將領應有之認識

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第186頁，第187頁，第188頁，第189頁，第190頁，第191頁，第192頁，第193頁，第194頁，第195頁，第196頁，第197頁，第198頁

〔第186頁〕

——中華民國三十四年十一月十六日在重慶軍事委員會講——

〔要旨〕
  （１）漳河以北失敗之教訓。
  （２）對軍令部戰鬥序列之講評。
  （３）東北問題暫時擱置，安定關內，再圖關外。
  （４）剿區戰術之新研究：
        一、組織戰（民運戰）；
        二、宣傳戰（心理戰）；
        三、補給戰（交通戰）；
        四、通訊戰（情報戰）；
  （５）對於「兵」「農」合一制之指示。
  （６）軍政、軍令、二部之急務：
        一、遊擊隊與偽軍之改編；
        二、軍區之劃分。
  （７）對於報告之講評。
  （８）軍風紀之整頓。
  （９）確立必勝信心，完成革命使命！

〔第187頁〕

〔本文〕
  各位這兩天聽了軍令部的報告，對於全盤軍事的情形，想必都已明瞭，將來執行任務的時候，一定能獲得許多的益處。現在會議即將閉幕，本席還有幾點重要的意思，趁此機會，要告訴各位。

一、漳河以北失敗之教訓

  首先要提到的，是此次國軍在漳河以北馬頭鎮剿匪失敗的經過。這是一個很大的教訓，各位高級將領必須時刻記取。這次我們在馬頭鎮的失敗，並不是兵力不夠，更不是土匪的力量如何強大，而完全是由於我們高級將領指揮的錯誤，和注意的疏忽。此次我軍抵達磁縣以後，向北推進，完全採取平時行軍的方式，對於後方的補給和準備，一點都沒有顧到。我們六個師的兵力，同時向馬頭鎮推進，而距馬頭鎮不及一百公里的重要根據地——磁縣，竟不留重兵據守，以致磁縣一為土匪襲擊，前方所有的部隊，都為之動搖，這是第一個錯誤。此次進兵是由宋肯堂指揮的，宋肯堂亦曾參加剿匪多年，應該知道土匪的慣技，在於抄襲側後，乃竟如此大意，實非意料所及。第二個錯誤是高級將領平時對中下級幹部——團營長不督察不考核，精神意志不能貫通，以致臨時一部譁變，全部都受其威脅，整個的軍心就為之瓦解。此次高樹勛部叛變原只一個團長，但是在戰線上受其牽累，以致其他各團亦為之懾伏，整個的被土匪所解決了。各位受了這個教訓，特別應該明白土匪的慣技和長處。第一在組織嚴密，宣傳得法。大家都知道，土匪並沒有什麼實力，他就是長於組織，利用民眾來作他的外圍和耳目，尤其是詭計多端，用各種誇大宣傳的方法，來威脅我們的精神，動搖我們的心理，以補助其軍事的力量，發揮軍事的效果。〔第188頁〕他第二個長處，在能利用會議，集思廣益。他在每次作戰之前和作戰以後，都要舉行軍事會議。在作戰以前，他對於當面國軍的性質、特長和弱點，皆有詳細的研究和檢討，然後針對我方的情形，作精密的部署。戰爭經過之後，他又要召集會議，來檢討作戰的得失，盡量的改正其缺點，發揮其長處，所以他能以劣勢的兵力，到處竄擾；今後我們一般高級將領要收到此次抗戰勝利的效果，要不蹈馬頭鎮的覆轍，也必須經常檢討，時刻研究，遇事考察。尤其對於中下級的幹部，一定要不斷的考核，以期切實掌握，纔不致變生肘腋。我們以後對於所屬中下級軍官的要求，學問技術還在其次，最要注重的是思想必須純正，信仰必須堅定。凡是受現在一般所謂「文化人」的影響，附和「聯合政府」，「新民主主義」的人，決不可用。否則，如果我們將這種人收留在部隊裏面，將來就一定要成為害群之馬，連累整個的部隊。

二、對軍令部戰鬥序列之講評

  軍令部所提出的戰鬥序列，大體上都很正確，復員區與綏靖區的劃分，當然是必要的。不過在名詞方面，我以為可將復員區，改稱為第一收復區，綏靖區改稱為第二收復區。在第二收復區之內，敵人倘未完全繳械，我們的軍隊自然要繼續推進，來接收敵人的全部投降。不過有一點應該特別注意的，就是現在第一收復區裏面土匪的主力，雖已渡江北竄，但一定還有不少的餘孽，潛伏地方，我們高級將領必須除惡務盡，不使遺留一個種子。否則，如果我們疏忽大意，大部份的軍隊均已北上，而已經收復的地〔第189頁〕區又讓土匪蔓廷，則一旦土匪的主力南竄，裏應外合，所有的收復區又將變為匪區了。

  將來的剿匪區域，當然要照鐵道幹線來劃分。軍令部所劃的六個區域，甚為正確，不過兵力的分配，還要針對土匪的行動和計畫，作最後的決定。
  至於指揮機構，第一收復區較為簡單，在未完全復員之前，地方治安之維持，可仍由各總司令負責。第二收復區內之六個剿匪區，應各設一指揮機構，而此六個指揮機構，又應同時隸屬於一個最高的指揮官，然後纔能收統一指揮的效果。

三、東北問題

  現在要提到東北的問題。關於東北的情形，剛纔熊主任簡單的報告，各位都已明瞭。統帥部原定派三個軍接收東北，後來又加派二個軍，一共五個軍。現在蘇聯不負責任，藉口登陸的地點為共匪佔領，給我們以種種的阻礙，因此我們軍隊入境，事實上非常困難。而且我們即令將這五個軍開入了東北，仍不能確實掌握地方，東北的主權仍然不得完整，一切接收都不能進行，建設更無從談起，在這種情形之下，我們寧可將東北問題暫時擱置，留待將來解決。我決定將東北行營移駐山海關，而以原來準備開入東北的五個軍，加入華北方面，首先來肅清華北方面的土匪，先安關內，再圖關外。這種由近及遠的政策，我想一定不會錯誤的。否則，如果我們捨近而圖遠，不先除腹心之患，以求華北的安定，而孤軍深入東北，則東北名存而實亡，同時華北方面土匪的力量，必將一天天的膨脹，清剿的時間，就更須延長〔第190頁〕了。
  還有一點應該提到的是現在東北境內沒有繳械的日本軍隊，還有十餘萬人，偽軍也有十餘萬人。這二十餘萬部隊，皆已向中央投誠，只等我們國軍去繳械。現在國軍不能入境，他們自然要保持武器，為他們自身的生存而奮鬥。所以共匪縱令受外面力量的培植，在東北發展，但他一二年之內，決不能消滅這二十餘萬武裝的部隊，將東北平安佔領下去。何況東北完全是我們中華民國的領土，東北同胞都是我黃帝的子孫，日本人以懷柔的政策，對東北同胞苦心訓練一十四年，自以為有了成效。但日本一旦崩潰，東北同胞即自動的表示其對於中央熱烈的傾向。共產黨和日本人訓練的方式，雖各有不同，而其壓迫民眾，要使東北脫離祖國的統治則一，這種違反民族精神，違背民族正氣的暴行，是絕對要失敗的！我在三十年前，奉 總理之命去考察東北，曾經作過下面的結論，我說：東北不是中國革命的策源地，而是中國革命的歸宿地。經過本黨這三十年來不斷的奮鬥，我們中國的革命已經快得到歸宿了。希望各位在這最後成功的時候，格外奮勉，格外努力，完此一簣，以竟全功。

四、剿匪戰術之研究

  我們高級將領現階段的任務，既在肅清土匪，安定社會，因之我們對於剿匪的戰術，必須特別注意研究。我過去在剿匪手本戰機一章，更提出八種戰術：即（一）多築據地，勤修碉堡，此即是碉堡戰。（二）隘路戰，（三）縱深配備，（四）偵探戰，（五）伏兵戰，（六）遊擊戰，（七）山地戰，（八〔第191頁〕）夜戰與夜行軍。這幾種戰術，都是針對土匪當時的慣技，經過研究之後而決定的。現在因為土匪的戰術比前進步，所以我們亦必須加入幾種新的戰術，纔能致土匪的死命，而操必勝的左券。

  第一、組織戰（即保甲戰）。現代的戰爭，可說是以組織打組織。那個的組織堅強，那個就可以得勝。尤其是清剿土匪，一定要組織的力量。大家都知道，土匪的軍隊並沒有真實的力量，他只能作遊擊戰，而不能作陣地戰。但他能組織民眾利用民眾作他的外圍和耳目，所以他情報靈通，行動飄忽，而行軍作戰，不要補給。我們以後打擊土匪，要剪除他的耳目，遲滯他的行動，惟一的辦法就是嚴密地方保甲的組織。凡是我們國軍所到的地方，已成立保甲的我們要予以加強，沒有成立的要立刻?手組織。保甲嚴密則整個社會都在我們控制之下，土匪就無法活動了。

  要保甲的組織能夠嚴密而發生積極的效果，下述的兩種人士必須聯絡。第一、是學校的教師，第二、是社會的士紳。這兩種人在社會上都有號召力和領導力，我們如能取得他們的協助，則無論辦什麼事情，一定能夠得到不少的便利。
  組織戰應由各部隊的政治部負主要的責任。但政工人員人數有限，如果進行基層的組織工作，一定不敷分配，所以我們必須就士兵中挑選聰明識字的士兵——每連三人或五人，高級主官親自予以訓練，使之擔任對普通的民眾聯絡和指導。這件事我過去曾經下過幾次手令，但政治部還沒有作到，希望軍令部和政治部，要照我今天的指示，擬具具體辦法立刻實施。
  第二、宣傳戰（精神戰或心理戰）。宣傳戰就是我們中國古人所說的「攻心」戰術，如果我們能用〔第192頁〕宣傳的技術，動搖敵人的心理，威脅敵人的精神，那我們就能不戰而屈敵人之兵，收到勝利的效果。所以宣傳戰實在是一種最高的戰術。但我們一般高級將領對此都沒有研究，因此我們在這次抗戰期間，比諸英美各國，顯然落後。英國戰時的宣傳，實在巧妙。他如果知道敵人要進攻什麼地方，他就立刻派遣偵探，在當地製造種種謠言，使敵人不能不為之猶豫。或是製造種種假的情報和行動，來牽制敵人的兵力。往往能遲滯敵人的行動，以爭取時間，共產黨也有這種長處。他的宣傳不僅可以動搖我們士兵，而且可影響我們的將領，凡是意志薄弱的人一受他宣傳的包圍，就迷惑失次，對於自己的立場和力量都認識不清了。這最足以表現我們一般高級將領的弱點！以後大家遇到這種情形，心理特別要鎮定，要相信我們自己的力量，要信仰我們的主義，一定可得到最後的勝利。
  消極的我們要不受敵人的宣傳的矇蔽，積極的我們更要以宣傳來戰勝敵人。這裏所謂宣傳，以其對象之不同，可以分成三個方面。第一是對於自己官兵的宣傳。要加強我們的敵愾心，認識我們國軍的力量，增進我們必勝的信心，提高我們戰鬥的意志。其次，是對於社會民眾的宣傳，要民眾瞭解土匪的暴行罪惡，更要使民眾知道匪軍實在沒有什麼實力，他全靠虛聲恫嚇來企圖僥倖，要使民眾都有此認識，共同一致協助國軍來清剿。最重要的是對匪軍宣傳，要使一般被土匪裹脅欺騙的無知群眾，因我們的宣傳而翻然覺悟，知道大義所在，匪軍必為全國所共棄，時代所不容，使他們改邪歸正，脫離匪軍。如此，纔能算是宣傳戰的成功，纔能達到我們瓦解匪軍分化匪軍的目的。
  最緊要的，無論是宣傳戰或組織戰、我們的軍隊要能得到民眾的愛戴和擁護，都必須有具體事實的〔第193頁〕表現。收復區的民眾，經過長期的抗戰，已經是痛苦流離，以後要清剿土匪，自然又要加深人民的痛苦。因此我們以後特別要愛護人民，體恤人民，尤其要重視人民的需要。只要我們後勤的力量之所及，人民需要什麼，我們就應該供給他什麼。我們決不是學共產黨的假仁假義，慣行小恩小惠。而是因為我們軍隊的責任，本在解除人民的痛苦，只要是有利於民，我們軍隊一定要盡力為之。
  第三、補給戰（交通戰）。現在我們和土匪作戰，他們用的是遊擊戰術，所以不重視補給，而我們在遊擊戰之外，不能不採用陣地戰，因此我們必須求交通的暢達，補給的靈活，然後纔能使部隊的軍需維持不匱，纔能使我們戰鬥的力量充分發揮出來。

  第四、通訊戰（情報戰）。我在剿匪手冊中曾舉出偵探戰。偵探戰與通訊戰互相關連，而內容並不完全一致。偵探戰是如何獲取初步的情報，而通訊戰則是如何將已得的情報迅速傳遞。通訊戰不外兩個要領：（一）是通訊組織的靈活，彼此之間的聯絡和傳遞，迅速而確實。為要作到這一點，必須依照軍令部上午的報告作到減少不必要的電報和電話，以免電路擁塞，以致重要的電報反而不能適時發出。（二）是通訊方式的秘密。要使我們所傳遞的消息，無論敵人如何竊取偷聽，都不能加以利用。現在我們高級將領最大的毛病，即是對通訊不能守機密。這一點非常重要，所以我趁此機會，特別要加以說明。
  我們一般高級將領缺乏保守秘密的習慣，可以說是我們軍隊最大的恥辱，也是我們作戰失敗最大的原因。過去我們和英美共同作戰的時候，有許多計畫，他們事先都不告訴我們，如果問他，他就直接了當的說：「不能告訴你們的將領，如果告訴他們，就沒有不洩露！」各位想一想，這是怎樣重大的恥辱〔第194頁〕！但事實上我們一切的表現，確實不能令人信任。比如上次我和五位高級將領講到設行營之事情，原不過彼此商量，並未決定。但第三天新華日報就登載出來，並且大加渲染，說政府要在某某地設置行營，「發動內戰」。這不是我們自己洩露，還有那個洩露呢？我當然知道你們不是故意洩露，或是電話中為奸偽所竊聽，或是在汽車上隨便交談，為車夫聽到而洩露。但無論如何都證明你們沒有保守秘密的習慣，這是何等的危險！我們何可不深自警惕。
  秘密的洩露不外兩途：（一）是口頭的，如隨便談話隨便打電話等；（二）是文字的，如稿件隨便放置，字條隨便拋棄等，但最重要的還是電報上的洩露。現在我們所用的密碼，奸黨在某方技術人員指導之下，將我們前後所發的電報拿來對照，最多一周的功夫，沒有研究不出來的。所以我和你們交換密碼，一次總是發給你們十本，就是因為每種密碼只能使用一次，如果用到兩次以上，就要為敵人所偷竊了。但你們往往不照規定，而使用過期的密碼，甚至根本不加密碼，尤其是前方中下級人員，隨便將自己主官的行動用電話報告後方留守的人員，這無異出賣他長官的生命。須知軍事上的秘密不外時間和空間。比如我聽說某某總司令明天將到什麼地方。有了人、時、地三個要素，則他此行的任務目的，和整個部隊的行動，就不難推測而知了。所以大家以後對於拍發電報，一定要特別慎重，凡是不必要的電報，絕對不許拍發，必要的電報一定要親自檢查譯電人員是否使用規定的密碼。我已經命令軍令部電臺嚴密檢查，以後如果不照規定，或是隨便拍發電報，一定要處罰其主官。凡是有線電報和電話可通的地方，我們可以儘量少用無線電。被土匪破壞了的電路，要趕緊修復，儘量利用，如此，纔能減少洩露秘密〔第195頁〕的機會。

五、對於「兵農合一」制之指示

  各位還要知道：清剿土匪決不是一個單純的軍事問題，而同時是一個政治尤其是經濟的問題。今後我們如果不能針對土匪的土地政策，在經濟上謀一番改革，則決不能從根本上肅清土匪。閻長官在山西試行的兵農合一的制度，已經收到了很好的效果，他有一篇講詞，已經印發，我已經發交行政院各部主官本此研究，簽註意見，彙集起來，作為我自己研究的參考，希望各位高級將領也能悉心研究，簽註意見。我們以後要建設國家，對於人口問題和土地問題，必須求得合理解決。兵農合一制是這個問題的初步解決，希望各位不要隨便看過。

六、軍政軍令兩部目前之急務

  以上是對於剿匪戰術的說明，此外還有兩件事。軍政部和軍令部必須早日決定，付諸實行的：第一、關於遊擊隊與偽軍的裁併和改編，希望軍政部在一月以內有具體的事實表現，纔能使他們安心內向。我以為我們對於偽軍和遊擊隊應該說老實話，凡是答應了他們的，一定要作到。裝備和訓練較好的偽軍，雖不必編為正規軍，但可編為補充團來補充正規軍，或編為地方武力，協助綏靖工作。
  第二是軍區的劃分。復員以後，各軍區必須仿照共產黨的組織和辦法，由軍區司令負責進行地方基〔第196頁〕本的組織，清除殘餘的土匪，閻長官兵農合一的制度，亦可由軍區司令負責推行。

七、對於報告之講評

  這兩天聽了各位的報告，有的很扼要，很精彩；但也有許多完全是官樣文章，虛應故事而已。而且還有一個共同的缺點，就是各地來的將領對於中央派去的人員有無缺點和錯誤，根本沒有提到；而中央各部對於各戰區將領平時行動的錯誤和缺陷，也沒有指出，互相隱瞞，敷衍了事。這是我最不滿意的一點。這一次中央派到各地接收的黨政軍人員，據我所知，已經發現了許多的缺點和劣跡，你們從各地而來，聞見較真，必須具體指出，然後中央纔能改正，否則，如果你們自己有了痛苦，而不表達，我又何從知道？你們不要以為我是最高統帥，有什麼話不便向我盡量陳述，須知中央是我們大家的中央，軍隊是我們大家的軍隊，我們的生死成敗榮辱休戚，完全是一致的。無論發現了那一位同志的缺點，都應該坦白指出，督促其改正，這樣的互相挾持，纔能求共同的進步，完成我們共同的使命。

八、風紀之整頓

  各部隊經過此次長期抗戰之後，軍風紀的敗壞，幾乎成了普遍的現象，以後剿匪的工作，其艱鉅困難，不亞於抗戰，我們高級將領如果不極力振作，以新的精神和決心，來振刷部隊的風紀，提高部隊的朝氣，就沒有不失敗的！但是我聽到現在還有許多高級將領，沈溺於賭博，動輒輸贏幾十萬，這是最可〔第197頁〕痛心的一件事，這些人我今天亦不必一一指出，你們自己應該明白。但我要警告你們：你們如果再不革除賭博的惡習，那不僅對不起陣亡將士，而且有一天你們終於要作土匪的俘虜！賭博這件事耗時費事，勞心傷神，一天只要玩得三個鐘頭，這一天就不能作事了。試問你主官一天不管事，你的職務如何能不耽誤，而你的部下沒有人管，又將是怎樣的放縱偷惰呢？你們主官這樣腐敗墮落，上行下效，精神鬆弛，又怎樣能和土匪打仗呢？你們不要以為你們的行動，可以瞞得了統帥。須知你們縱然瞞了統帥，終於瞞不了自己的部下和周圍的民眾，他們知道了你的缺點，對你存了輕視的心理，那你以後一言一行，就再不能獲得他們的信仰和擁護，而你的前途就完全為自己所斷送了。所以從今以後，你們必須明白十目所視，十手所指的道理，洗心革面，努力自新，然後纔能補過圖功，負荷艱鉅的使命。

九、建立必勝信心，完成革命使命

  總之，我們國家的生存，民族的生命，到了今天這個階段，可以說是到了存亡絕續的關頭。如不確實努力，不僅對不起抗戰陣亡先烈，而且要成為千秋萬世的罪人！抗戰勝利之後，我們建國的前途本來還有種種的困難，種種的阻礙，但我們有三民主義的領導，有民族正氣的支持，是可以衝破一切的難關而獲得最後成功的。奸匪無論怎樣倚仗外來的聲勢，在國內鼓煽惑動，但他一切的行動，既然違反了民族的精神，違反了人民的意志和願望，久而久之，自然要為全國的同胞所深惡痛絕，共同摒棄，而自趨於徹底的失敗！不過大家不可忘記我們中國一句俗話：就是「道高一尺、魔高一丈」，我們革命軍依照〔第198頁〕主義的領導，前進一步，奸匪的破壞，也必跟著兇狠一步，奸匪是要從四方八面想盡種種的方法，來威脅我們，困擾我們的！這幾年的驚濤駭浪，使我深切的感覺到他的伎倆，如果不是我意志堅定，早就為他們所毀滅了。各位以後如果遇到這種情形，一定要把握立場，堅定信念，要知道邪不勝正，一切的魔鬼在我們虔誠努力之下，必歸消滅，祗要我們一心一意為國家民族拼命奮鬥，最後勝利是必屬於我們的！我們回想這二十年來，奸匪始終是本黨唯一的敵人。從民國十四年到現在，他用各種各樣的方法，和本黨糾纏鏖戰，誠然是很兇頑，很健鬥；但他一切行動的結果，竟無意之間幫助了我革命徹底的成功。如果他當時在江西為我們所消滅，那我們就不能這樣迅速的發現西南西北大後方的富庶，我們這次抗戰就不能作及時的準備，現在他又竄到了東北，回想我在三十年前對於東北所下的斷言，這中間若有天意，革命是必須經過痛苦的，革命的過程愈痛苦，則其成功愈徹底，愈偉大！希望大家認識這個道理，以抗戰時代的決心，來完成剿匪的任務，來確保勝利的果實，為建國的工作開闢坦途！


中國經濟建設發展的目標——實行民生主義

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第199頁，第200頁，第201頁，第202頁，第203頁，第204頁，第205頁，第206頁

〔第199頁〕

——中華民國三十四年十一月二十六日對最高經濟委員會講——

〔要旨〕
  一、本委員會的設立，在於採取一種健全的經濟設施，實行民生主義。
  二、在工作進行時，應認清當前經濟情況的不良現象。
  三、目前所應致力的工作：
      （１）進行全國性的公路建築。
      （２）切實改進農業。
      （３）增加工業生產。
      （４）鼓勵對外貿易。
      （５）改善國內衛生狀況。
      （６）向機關團體私人徵集五年經濟計畫的詳細資料。
〔本文〕
  本委員會的設立，有一個目標，就是實行民生主義，幫助人民使所有的力量都放在今後偉大的和平建設及發展的工作上。在我們開始工作的時候，我要坦白的向諸位說明，並由諸位轉達全國同胞幾句話，就是關於我們所面對著的許多經濟問題與復員問題，以及要解決這些問題我們必須採取的行動。
  我們不能因為國內的種種不安，而忽視我們同胞企求獲得一種較高的生活水準的基本需要，在目前，我們的國家正臨到了一段驚濤駭浪的時期，這是在戰爭以後所不能避免的。在這個時期，人民的心理〔第200頁〕感到不安及焦慮，確是很自然的，而且現在國內還不免有若干人，把黨派及個人的利益放在國家利益之上，並且猛烈的阻礙國民政府在收復各省區的復員工作，以及破壞各種經濟基礎。現在政府正在糾正這種情勢，我們要盡全力來恢復國內的秩序及安全，但是在同時我們也要負起同樣大的責任，來幫助人民恢復戰時的損失及破壞，並改進他們的生活狀況，國民政府現在設立這個最高經濟委員會，就是因為認清了目前有立即採取一種健全的經濟設施的必要，我個人對於中國的經濟建設及發展，很願意親自負責加以指導。
  在進行工作的時候，我們必須把握住當前我們中國經濟情況的許多不良現象。以往八年抗戰，曾經嚴重的破壞了我們的經濟，這並不僅指城市的轟炸，以及房屋與工廠的破壞而言。在戰爭的期間，我國喪失了無數人民的生產力量，他們都被迫離開了農村，離開了城市，我們因為敵人的封鎖海岸，失掉了我們所需要的商業，在很多地方，日本曾整個的或部份的拆掉我們的工廠，在另外的地方他們並曾把我們民生工業，改變成他們的戰時工業，所以現在要把這些工廠復員，使其生產我國人民所需要的東西，並不是一件容易的事。目前我國工業有的已在停頓的狀態，有的僅維持小量的生產，大多數的勞工都失了業，造成普遍的困苦現象。

  這種情形是不能讓它牽延下去的，我們第一件事必須要使人民重新得到工作，可是要想復興工業，使工人都得到工作，因為種種的困難，確是一個很複雜的問題。我國有很多地方都缺煤，我們現在的鐵路及公路設備絕不能滿足運輸的需要，我們也沒有充份的有訓練的管理及技術人員去接收並經營以前日〔第201頁〕本人所辦的事業，我們的國家財政因為戰費之浩繁，以及敵人之搜刮，已受到很大的摧殘，我們必須把這些情形都糾正過來，否則我們的工業不能希望發達。
  我們的農業也是同樣的大受阻礙，我國並沒有充分的現代農業原料，例如肥料殺蟲劑與良好的種籽，也沒有充分普遍的現代耕種智識，專家們認為如果我們採取了這些新的方法，短期以內收穫一定可以大增。另外一件重要的事，就是現在一般農民都負擔了過重的地租田賦及利息，這種現象，使整個的我國農業機構大為削弱，現在政府對於收復區的地租規定，減收百分之二十五，並且免徵田賦，就是要想糾正這種現象的第一步措施。我國的農民也同城市裏工業方面的勞工及管理人員一樣，都需要政府最強有力的扶助。

  在每次大戰以後，都要有一個時期的困苦及不安，就國家整個的來講，這是為爭取勝利及自由所付的一個很小的代價。但是我們必須承認，對於無數的人民，今年冬季，就是一個嚴重的經濟難關，這個難關，需要我們人民拿出全部的毅力來應付，在這個時期所需要的，就是一切公私生活都必須絕對的公正廉潔，這是我們歷史上一個重要的關頭，絕對不能容忍緩慢貪污或自私自利的人來榨取人民，以圖謀個人的富貴，這種人員，必須剷除，並嚴加懲辦。
  在這次抗戰之中，我國人民的英勇及堅忍，已經獲得全世界的讚賞，我現在可以向諸位說，並向全國同胞說，我們所受的痛苦，並不是徒然的，我並且可以告訴諸位，在我們歷史上從來沒有過的一個偉大的經濟機會，就要展開在我們面前，這個機會，凡是我國同胞都可以分享，我深信在未來的幾個月中〔第202頁〕，我們一定能夠並且必須努力在和平建設及發展方面，採取準備的步驟，這個步驟，可以直接引導人民得到一種比較滿意的生活，等到我們把一切基本的狀況改善，內部的不安平息，並將各種經濟的活動展開以後，各方面的工作機會自然增多，食衣住行的必需品，更可以價廉而豐富，現在沒有的物品及勞役，將來也可以逐漸加多的供給予一般人民。
  在進行這種重要的建設及發展工作的時候，本委員會必須認清我國的問題，決不能祗希望別的國家，來幫忙解決。我們必須自己幫助自己，我們的整個國家前途繫於我們自己能發揮我們的建設力量，這種力量是一個民族偉大的鎖鑰，我們所希求於我們各國盟友的，主要是在健全的基礎上獲得經濟的合作。
  本委員會的任務，在立即給予人民以健全的幫助及指導，使他們能自己幫助自己，並在採取適當步驟，以期早日得到經濟上的進步。本委員會對於政府各部會有關經濟事項之重要工作，應該密切聯繫，本委員會要考察各種事實，並且對於經濟政策方面各種問題，隨時加以切實而迅速的決斷，還要注意並且督促政府有關各部會，迅速執行各項政策，這些任務在有些方面很像戰時生產局在戰時所行使的各種職權，可是本委員會將要有更高的職權。
  我們必須要明白，政府設立這個委員會，並非要想擔任經濟方面一切事務性的工作和責任。反之，我相信各省市縣政府必須根據本委員會的大政方針逐漸負起自己區域以內的經濟建設及發展的責任，唯有這樣，纔可以使各個區域都得到最大的發展，而且健全的地方行政，是建立一個強大的民主國家的基〔第203頁〕石。同時，這也是一種方法，可以使一個國家發展私人的才幹及經營能力，這種才幹能力，是一個民主國家經濟進步的原動力。我國的地方政府，必須要自己站得起來，凡是他們能夠自己作的事，不應該依賴中央政府去作，他們必須在可能範圍以內，採取一切步驟，改善自己境內的人民生活水準以及工作狀況，並且要對於當地的工商及其他經濟事業，畀予更多之扶助。同時各地人民也應該信任有能力與忠于職務的地方行政長官來解決，其因地方情形而起的各種經濟問題，凡是無能或不忠於職務的地方長官，政府必隨時懲治，人民亦必須要有一個可以信賴的地方領袖，這個地方領袖必須能刻苦耐勞，決心犧牲個人的一切，以完成其偉大的使命。
  我主張本委員會應該用一切可能的方法，儘速完成一個全國性的運輸改善計畫，我們第一件事要把現有的各種運輸設備，都使它能好好的應用，此後我們還必須努力來維持並擴展我們的設備，以達到更大更高的效率。我認為加強我國的運輸，是我們推進經濟建設及進步的一切努力的基礎，我們所要特別重視的是要把食糧及燃料運到缺乏的地區去，這個運輸計畫不但要包括鐵路及海洋運輸，而且要包括公路之建築及車輛之獲得，使其能經常維持行駛。在此整個計畫之下：
  第一、本委員會應即籌畫並進行一全國性之公路建築方案，我相信這一個方案如果適當的實行出來，在數年之內，一定可以較低之代價大量增加我國的經濟力量，在這一點，我要提起本委員會注意，目前在我國有一百萬以上的日本俘虜，因為缺乏運輸工具，及盟軍最高統帥在日本所遭遇的種種困難，這些俘虜之遣送回國，必須逐步實行，在回國以前，這些俘虜應該讓他們作些生產工作，藉此幫助恢復一〔第204頁〕點他們所加予我國的損害，我堅決的向本委員會提出，我們在日本俘虜返國之前，要立即使他們來幫助我國建築現代的道路，並建設整個的運輸系統。

  第二、本委員會應立即籌畫一個增進我國農業的切實方案，並付諸實施，這一個計畫，當然要包括主要肥料殺蟲劑及改良種籽的增加生產進口及分配，以及灌輸農民之現代農業智識，本委員會也必須立刻設法減低過高之地租及高利貸，並調整田賦適合人民之支付能力，以改善我國農民的生活狀況。為達到這些目的，政府已經訂定若干法規，本委員會必須負責加強這些法規，並督促其確實迅速的施行。我更進一步主張，本委員會應該籌畫一個長期的造林計畫，使我國農業區域的寶貴土壤能以保持，並可供給必要之木材，我國荒山上的造林，實在是非常重要，並且要立即開始。
  第三、本委員會應立即擬訂方案，幫助各種工業增加生產，特別是生產各種必需品的工業，例如燃料紡織以及建築材料，在達到這個及其他經濟建設及發展的目的之先，最急要的，是確定對外匯率來穩定金融，必須儘早辦到，本委員會對於這一點，必須立即採取行動。為進一步鼓勵大規模的工業生產起見，政府在戰時所加於工業上的種種管制，應該立即撤銷，除非在某種情形之下，撤銷管制足以影響整個國家的經濟者得視為例外，關於合格的工業管理人員技術人員，以及熟練工人的募集，也是應該採取直接而有效的行動，以促成其事。根據我國支付能力而定之工業器材進口辦法，應該由本委員會加以監督，藉以保證各種最主要之工業及公用事業，使能最先得到購買此項物資所需之款項及運輸工具。本委員會對於工業之生產，應該加以督導，使在國內及國外有確定市場之物品能以生產，並減少不健全之生〔第205頁〕產，我國各銀行的利率及貸款政策，必須重加檢討，並重新釐訂，以鼓勵工業生產。日本在戰時經營各種工業的真實情況，必須明瞭，並加以分析，在這一點上，我可以報告，經濟部方面對於在淪陷區內的各種經濟活動已經搜集有很多寶貴的資料。
  第四、本委員會應該設法鼓勵我國的對外貿易，這應該是我們的主要工作，本委員會應立即擬訂計畫，鼓勵並幫助國外所需要的各種農工產品的生產，當然這種生產應不使我國因此缺乏其他主要物品，並不能蔑視我們勞工之應得的享受，由於發展對外的貿易，我國就可以獲得外匯以購買更多必需並且不能在國內生產的機器設備及材料。
  第五、本委員會應該集中精力以改善國內的衛生狀況，我們必須立即確定政策及方案，以謀各種衛生及防疫器材與設備的生產進口與發展。與衛生方案密切有關的，還有關於改善住宅，義務教育及其他種種的方案，都是為建立人民經濟活動的強固社會基礎所必需的。
  第六、本委員會應立即開始向政府各部會各地方機關，以及有關團體與私人，徵集今後五年經濟計畫的詳細資料，這些計畫之中，有些應該儘先實行，有些可以稍後推動。我國目前是一個窮的國家，不能希望在幾年之內把需要的改革一起都辦到，本委員會正應該負起責任來，分析有關各種經濟計畫的種種事實，並立即對於國家經濟最有價值的計畫，給予有效的鼓勵與幫助。在這些計畫當中，我主張特別應注重治河的問題，因為河流實在是我國一個最大的資源，健全的治河辦法，可以在幾年之內使中國得到急需的水災防制法，大的灌溉計畫，內河航運的增加，廉價的電力來源，以及人民急需的娛樂設備，〔第206頁〕由於中央政府與地方政府的密切合作，本委員會不久當可完成並實行一個全盤的經濟建設與發展的計畫，在這個計畫之下，人民所最迫切的需要當首先予以解決。
  總括起來說，我希望本委員會能立刻有所行動，我希望它能採取行動以加強我國的運輸，增加其農業及工業的生產，發展其國外貿易，改良其衛生狀況，並使其在一健全之謀取經濟進步之計畫下開始工作。
  我們全國同胞現在需要並且必須有一個對於民生主義懷抱信心的現實基礎，等到本委員會的工作獲有成果的時候，人民就會感覺到他們已經逐漸的得到較高的生活水準了，此外他們也會看出我國在國際間的威望也一天比一天高了，只要國內能夠有安寧的希望，我必盡全力以達成這個安寧，那麼，本委員會經濟方面的成就，不久就會在我國歷史上展開一個偉大的時代。
  我國人民經過了多年的窮困與戰爭，已經贏得了可以享受較高較美滿生活的權利，本委員會的同人，應該設法使這種較好的生活成為事實，不是在很遠的將來，而是在最近的目前，本委員會的職責在迅速有效的工作，以滿足人民的需要，在此地此時我們共同獻身於這個偉大的工作。


今後警察的新任務

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第207頁，第208頁，第209頁，第210頁，第211頁，第212頁，第213頁，第214頁，第215頁

〔第207頁〕

——中華民國三十四年十一月三十日對中央警官學校

十五期及外事警察講習班第三期畢業學員生講——

〔要旨〕
  一、鞏固國防，要警察與軍隊配合使用，外事警察即國防警察中的一部。改造社會，建立秩序，則是警察唯一的任務。
  二、重慶看見的警察，大都不能盡職：（一）垃圾不能清除；（二）交通不能管理；（三）市容不能整飭；（四）命令不能執行。
  三、警察辦不好最大原因：一是警察沒有常識，二是積習太深。
  四、警察辦事不能拘泥?書本，而要運用常識，自動的去加強辦事能力。
  五、警察要從積極方面去督導人民食衣住行，負責解決人民的問題，努力解除人民的痛苦。
  六、警官學校教育宗旨，要注意增加學生常識與發揮他們自動的能力，將來出去的學生，也要這樣去訓練部下。
  七、管理人民要從清查戶口入手；清查戶口要從健全保甲入手。
  八、警察要訓練行使四權，這一工作的完成，就是新社會新國家的產生。
〔本文〕
  今天是本校外事講習班第三期和正科第十五期舉行畢業典禮，我要特別提出來說的，是今後警察的新任務，希望各教官各學生特別注意。
  一個國家的建立，重要的條件有二：第一、就是鞏固國防；第二、就是改造社會、建設秩序。二者〔第208頁〕缺一就不能為成為現代的國家。說到鞏固國防，當然是軍隊的任務，不過這一任務，單靠軍隊是不夠的，還要國防警察與軍隊配合起來才可以完成，而外事警察，就是國防警察的一部份。其次說到改造社會建設秩序，我認為這是警察唯一的任務。如果警察不能完成這項任務，那末，現代化的國家也就建設不起來。警察如要達成這種任務，唯一要緊的事，就是要首先具備新的學識，新的技術，新的精神與新的生活。具備了這些條件以後，才可以去組訓新的國民，產生新的社會，成立新的國家。
  尤其在建國期間，我認為警察工作更比什麼都來得重要，因為如果沒有警察力量的支持，建國工作就不能走上軌道。這一點你們自己要特別認識清楚，要自愛自重，自立自強，千萬不能自暴自棄，像那些過去的警察一樣。過去的警察，可以說害了自己也害了國家，說起來真是警察的恥辱。今後作警察的最重要的一點認識，就是要知道自身是代表國家，不要讓外國人有所批評和藉口，這樣才是替國家爭了光。
  現在拿重慶目前警察的情形來說，我所最感覺到恥辱的有幾點：

  第一、我每次出門的時候，沿途所見的警察，可以說凡是警察應該擔負的任務，他們一點也沒有做到，就是市容的清潔，也不知道設法保持，實在是有礙觀瞻，有辱使命。尤其從外國來的人，看到我們戰時首都的重慶市，這樣的沒有秩序，無論大街小巷，都弄得非常污穢骯髒，無怪他們的報紙要說重慶是個大垃圾堆了。外國人這種的批評，實在也不算過份，因為我自己眼見的也是這樣，警察一點也不負責，就是我親自教導了兩三次以上的，也都沒有做到，這樣的警察，還談得到改進社會嗎？

〔第209頁〕

  第二、我在重慶所常常看到的，就是馬路上隨時駛?各種不合規定的車輛，警察既不去注意，也不去糾正。那些車上，也有車旁坐人的，也有車頂坐人的，也有車頭坐人的，要知道車夫違法，警察看到了不管，這就是警察違了法，這個警察就應當受處分。
  第三、我在路上還時常看到，人民每每聚眾相打相罵，警察既不去糾正，也不去排解，只是袖手旁觀，這種警察連人民的糾紛都不能排解，可見對於社會秩序，更是無法維持了。
  以上乃是眼見的情形，此外還有眼睛看不見的，如包煙包賭包娼包匪等等事情，也都層出不窮。市民的身份證和出境證，有的發有的不發。看到這種現象，想到國家這一次為了抗戰死傷人數一千多萬，公私財產損失，更無法估計，國家正待建設，而警察又是這樣不能負起責任，真是叫人憂慮萬分！
  說到這裏，我就想到七八年來沒有一件事能照新警察的事項實在做到，這裏面的原因，固然很多，而最大的癥結，只有兩點：
  第一、就是警察的知識和常識都不夠，不懂得照規則辦事，更不能運用常識來處理事情，所以什麼事情也辦不好。
  第二、就是四五十年以來，一般警察已經養成了一種不正確的觀念，以為只要不管閒事，不出亂子的，就認為是好警察，其他一切都不放在任務之內。所以一般警察在服務的時候，只打算如何小心謹慎去保持他的職位，對於如何訓練民眾，管理民眾以及清潔、交通、戶口等諸種要務，反不過問，有的還要去做壞事，積習既深，視若當然。

〔第210頁〕

  根據上面的分析，我們要想改革警察，完成新社會，建立新國家，應該怎麼著手呢？我認為首先必須使警察具有良好的素質和豐富的常識。所謂常識，是教科書裏面所沒有的，就如剛才說的車輛坐人不照規定，不論開車有無危險，而車輛也極易損壞，這種事情，雖然教科書裏沒有說過，而根據常識判斷，警察就應當去加以糾正或指導。
  要知道警察的遇事糾正，是一種出力小而收效大的事。記得四十年前我在日本東京的時候，也曾兩次見到警察的糾正。一次是電車乘客置手窗外，警察就來告訴他，為了預防對面的車輛擦去他的指頭起見，叫他將手縮進，這種糾正是保障乘客的安全。又一次是有人在馬路中間行走，我看見警察來告訴他，為了預防車輛將他撞倒起見，叫他走上行人道，這種糾正就是保障行路的安全，這兩次糾正的情形，直到今天我還記得很清楚。今天提出來指示你們，希望你們和你們的部下將來都能注重這種積極的指導任務，隨處留心，遇事糾正，以達到出力小而收效大的警察目的。要知道警察工作，本來是在指導人民、教誨人民，所以捉拿強盜等等，乃是特殊的任務，而經常的任務，就要以保障安全為第一。
  我們警察唯一要緊的工作，在積極方面要管理人民，訓練人民，並指導人民，要能做到人民的師長，人民的保姆，對於管區以內人民的食衣住行，都要警察從積極方面來擔負設計改良的責任，以解除人民生活上的痛苦。在消極方面，凡是人民的生活行動有不合新生活規定的，警察就要加以糾正，譬如房屋建築不得法，或是有傾圮危險的，該管的警察，就應當通知房主，趕快修理，如果房主無錢不能修理，警察就要通知區保長，替他設法。此外道路不好就要發動修路，公共廁所至少每保每甲都有一所，沒〔第211頁〕有設置的，也要督促設法添置。看到人民貧病無靠的，就要將保甲傳來，叫他們去想辦法，一保一甲力量不夠的，要召集各保甲來會同解決，如果這人是裝病或不務正業的，也要由警察去調查清楚，叫他去做正當工作。至於一般鰥寡孤獨及聾啞殘廢的人民，如何去幫助他們，使能維持生活，也都是警察份內的事。
  現在抗戰勝利，第二期國民革命終告完成，我們今後最大的使命，就是實行三民主義，建立新的國家，所以我今天還要特別對你們十五期的各學生說一說我對你們的希望。我希望你們要做本黨忠實的信徒，你們必須具備新的學識和能力，今後的警察纔能為國家為社會服務，現在就是你們做革命工作最寶貴的機會。我現在不憚重複的和你們說：今後警察實際的任務，就是要在積極方面去管理人民，要每一個人民都能整齊清潔，都能有健康幸福，而在管區裏面，也要根絕污垢，使得人人都能成為現代國民，知道自愛自重。至於消極方面的查拿煙賭，禁治娼匪，這在已建立好的國家，只算是警察的特別任務，而這些壞的事情，所以在管區內發生，也就是警察未盡到積極方面責任的原故。此外衛生清潔是警察天天要辦的事項，這種事項應當責成管區內的人民去做，在住戶方面，責成他的家主，一次責成辦不好，再來一次，再辦不好，就要去糾正，糾正無效，這就是區內的莠民，就要將他驅逐出境，以後警察辦事，一定要有這種精神，才能夠建立現代國家，才能夠實現三民主義。
  這半年以來，我時常想要到本校來和各教官各學生講一講教科書裏所沒有的材料，祗因為事情多，沒有空，總不能來，所以今天這個機會可以說是最寶貴的。我認為本校今後的教育，應當特別注重常識〔第212頁〕。如果教官們不能在教科書以外拿常識來指教學生，這就不會教出好的學生，以前的教官就是專靠書本，只知道為書本而服務，所以教不出好的學生，現在要想教出好的學生，首先就要有活的教育，使他們能自動的研究學問，而去發揮自動自覺的能力，尤其重要的，就是要使每一個學生都能具備豐富的常識，養成能以常識來處理日常事務的習慣，在眼睛看到人民做壞事的時候，就要叫部下警察去指導、去糾正、去管理，要訓練每一個警察都能深切認識自己的職務，凡是管區內有一個不好的人有一件不妥的事，就認為是自己的責任，自己的恥辱；所以今後警官學校教育學生的宗旨，特別要在書本以外，從活的方面自動的方面去推動學生，使他們都能充實常識，發揮能力，這是要積極改革的一點。我看現在本校的教官，還有很多不了解這個用意的，這就是你們從前的先生沒有這樣指導你們的緣故，這些問題，都望以後規定在教育宗旨裏面才好！
  此外還有一件事，我要再三和你們說的，就是目前的警察要想維持秩序，改造社會，最要緊的，就是要將人民組織管理起來，只要組織得法，一百家一千家有了組織，以後一萬家也就可以組織起來。說到組織人民，最重要的就是要從清查戶口?手，關於清查戶口，我認為現在的保甲能力是不夠的，現在的戶口所以不清楚，其原因就在保甲的有名無實，不能發生作用。所以警察要想清查戶口，第一步工作就要先去健全保甲，保甲健全以後，保甲內的事警察就可以責成保甲長去管理。譬如管區內有十保，就將保長副保長找來做我的助手，拿這一、二十人的力量做我的力量。照這樣切實做到，警察只要掌握一、二十人，而間接的就是管理了一千一萬人。但是健全保甲不是隨便可以做到的，警察的本身，也得先〔第213頁〕具備常識、能力、與道德，熟習自治法規，然後對於訓練保甲長指導保甲長的任務，纔能勝任愉快。
  上面說的這些，要怎樣纔能做好，現在再將方法和你們說，希望你們特別注意去研究去實行。
  第一，關於清查戶口健全保甲這幾句話，要想實際作到，就要運用常識，要因人制宜，因時制宜，因地制宜，去達成任務。同時每逢星期一、四兩天，就可將區內幹部人員召集起來開一個會，大家把問題提出來會談一下研究一下，得到結論，就去實行。
  第二，關於清潔整齊方面，每保每甲都要設置公廁垃圾箱，這件事作不到，就是警察沒有盡到自己基本的職務。其他清潔衛生的設施更談不到了。現在重慶街上時常看到有人支起竹桿晾晒衣服，不單是樓門窗口隨便掛晒衣服，而大街小巷也隨在都有竹桿撐起來，凌亂不整，有礙觀瞻，這就是警察沒有盡到責任，不懂得取締糾正，也不知道自動的去想辦法的緣故。如果照外國的情形，每保設一個公共晒衣場，這個問題就自然解決了。至於說到重慶找不到空地，可是保內保外不見得絕對無辦法。此外崖旁岸下可以晒衣服的地方總是有的。這件事辦不到，這種警察就是沒有常識，加上公廁垃圾箱也沒有普遍設置，由小見大，社會秩序就不會建立起來。因為環境不乾淨，人也不會清潔，沒有潔身自愛的人，怎麼會有進步的社會呢？所有環境的清潔應該是警察唯一的任務。就清潔來說，無論都市村莊，警察一到，就要舉辦。而在農村方面，更要注意溝渠的疏通，不要使污水漲溢，以致引起傳染病或其他意外的危險，要知道一個人民的溺死或患傳染病而死，都是不該死而死，警察不能防患未然，就是警察的罪惡。

  第三，關於交通方面，凡是一個現代警察，個個都應當有交通常識與指揮管理交通的能力，否則不〔第214頁〕會坐車或不會走路的人民就會無故受到死傷，這就是因了我們警察沒有盡到指揮責任而發生的慘劇，所以警察要維持交通，保障車輛和行人的安全，首先，就要懂得交通規則，而且要切實去執行任務。對於路上的行人除了必須穿過馬路的以外，一定要指導他走人行道。
  第四，關於管理訓練人民方面，最好的方法，就是凡在管區以內的人民，無論壯丁或老少男女，警察要有一份真實的名冊，分別開列清楚，所有的壯丁，每逢星期要點一次名講一次話，並要規定他們的工作，諸如開溝渠、修房屋或是整理廁所，清除垃圾，都可以輪流派給任務，一方面要好好的加以訓練，一方面對於老弱鰥寡貧苦無告，沒有生計的人民，也要集合區內保甲長會商辦法去解決他們的問題。

  如果限於力量不能幫助或是有了重病要送醫院，就要警察來替他負責，警察認為保內無法醫治，就要報告分局長，如果醫院有困難，不收貧苦病人，應該由警察局擔保，代為付給醫藥費。這種經費，如果預算內沒有規定，應該由市政府特別列入，我可以負責，通知行政院核准。
  總之，我們警察要樹立新的風氣，進而改造社會建立新的國家，我希望要由中央警官學校首先做起，共同一致，使重慶的社會成為模範社會，進一步的去建立新的國家的模型，而完成本校訓練學生的目的，要這樣去做，然後 國父遺訓和三民主義才有實現的希望。此外，目前正是試行自治的時期，訓練人民行使四權已成為當前的要務。關於四權行使的訓練，應該先由警察再及於人民。要想達到這項任務，做警官的就要自己先去練習，再去訓練部下，然後再由部下去訓練人民，等到人民普遍的完成了四權行使的訓練，對四權行使的方法和精神都有了深刻的了解，然後國父的社會建設和政治建設纔能夠實〔第215頁〕現；而警察也才算盡到了責任。所以我要特別鄭重的提出來說一說，一方面要本校將訓練行使四權訂入課程，而在警察局方面，也要去組織研究，使人民能夠行使四權。這一工作的完成，就是新社會新國家的產生，希望你們特別注意，並特別努力。


政工人員要作軍隊的靈魂

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第216頁，第217頁，第218頁，第219頁，第220頁，第221頁

〔第216頁〕

——中華民國三十四年十二月一日對政工會議開會講——

〔要旨〕
  一、政工人員要在軍隊裏負起綏靖的責任，要恢復北伐時代的精神，要作軍隊的靈魂。
  二、怎樣才能恢復政工人員的地位：
      1、提高政工人員的品質。
      2、制度方面亦須有所修正。
  三、政治工作的範圍和要領。
  四、認清環境，負起責任，犧牲奮鬥，相信國民革命必能徹底成功，三民主義一定可以完全實現。
  五、希望各位同志都能發揮你們政治天才，與建國的能力，來清除革命的障礙，使中國建設成為一個富強康樂的國家。
〔本文〕
  今天是政工會議開幕的日子。在今後一年的綏靖期中，軍隊政治工作，較之純粹的軍事工作，尤為重要。所以我們在此次會議之中，一方面要認清今後政治工作的性質和地位，一方面要確定今後政治工作的方針和計畫。要以新的決心和精神，來擔負起新的責任，完成新的使命，纔能確保抗戰勝利的果實。
  我今天首先要提到的是政工人員在軍隊裏面的地位。大家都知道，過去許多年來，我們政工人員在部隊裏面，差不多成了主官的附屬品，不僅不能得到官兵的信仰，而且為一般官兵所藐視、所輕侮，不〔第217頁〕能發生一點作用。此其原因，一部分固然由於北伐以後，環境不同，政治工作在制度上有了若干改變，因之政工人員在軍中的職權和地位，也和過去不一樣。但真正的癥結所在還是由於我們政工人員本身的不健全，人選不如過去的整齊，精神不如過去的振奮，以致業務不能發展，任務不能達成，而形成今天這樣有名無實的局面。今後我們軍隊要負起綏靖的責任，要清除匪類，安定地方的秩序，如果我們政工人員不能恢復北伐時代的精神，不能作軍隊的靈魂，士兵的導師，來加強我整個軍隊的政治意識和政治鬥爭的技術，那我就可以斷言，今後的綏靖工作，一定是治絲益紊，國計民生都要受到很大的損失。
  要怎麼樣纔能恢復我們政工人員過去的地位，而如北伐時代一樣的受部隊官兵尊重呢？我以為必須從下列兩方面?手：第一，政工人員的品質必須提高。政工人員的精神、思想、學問、品行都要能作官兵的表率，要自動自治，自重自愛。切不可妄自暴棄，同流合污。近年來我們軍隊政治工作的一大弱點，就是流於空虛的形式，而毫無實際的內容。今後我們政工人員應力戒浮誇，講求實在。無論什麼事情，都要以先之勞之的精神，領導官兵腳踏實地的去幹。必須從行動上去領導士兵，纔能作士兵的模範，取得士兵的信仰。第二，制度方面亦須有所修正。軍隊的政治部本來是軍隊的靈魂，亦即是軍隊重心之所在。近年以來，政治部雖附屬於司令部，亦為司令官之幕僚，然政工人員決非普通的幕僚，在許多地方，他是應該表現其特殊性的。如果政工人員本身真是健全，意見都是正確，計畫都是周密，則司令官就沒有不樂於採納、樂於實行的。如此，我們政工人員的地位就無形中提高了。要知道無論什麼事情都是存乎其人。祗要是真正的人才，就一定能發生影響，發生作用。不過我們為今後政治工作指揮的靈便〔第218頁〕，系統上必須重新確定。凡軍以上政治部主任，均應直接受統帥的指揮。關於軍事政治各方面的情形，軍以上政治部主任可以直接向統帥報告。換言之，即軍以上政治部皆可與統帥部發生直接的聯繫。如此，我相信今後政治工作的指揮運用，一定比現在有效得多。
  其次，我要講到政治工作的範圍和要領。 總理說：「政是眾人之事，治是管理，管理眾人之事就是政治。」由此可知我們政工人員不僅要管理軍隊之事為軍隊服務，而且要管理眾人之事為眾人服務。所以在今後綏靖期中，我們政工人員服務的範圍，應該特別的推廣。以後在清剿區中，地方的經濟、交通、教育、社會各部門的工作，我們政工人員都應該悉心體察，輔導協助。尤其是地方保甲的組織，一定要由我們政工人員負責監督。我嘗說：「今後綏靖的軍事，是組織對組織的戰門，誰的組織堅強，誰就可以得到勝利。」所以今後我們軍隊所到之地，特別要重視地方的組織，我們政工人員一定要腳踏實地，協助地方有關機關將過去保甲的組織嚴密起來，沒有保甲的地方，要重新編組，如此才能使匪類無處藏身，也纔能幫助軍事的發展。
  政治工作固然是很繁難的工作，但我們如果能把握要領，得其訣竅，就不難收事半功倍之效。政治的對象不外二者，其一是人，又其一是物。以人而言，凡是我們管轄範圍以內的人，無論男女老幼，都要使之為我所用，都能擔任適當的工作，而不致閑置。要作到這一點，就必須注重組織。有組織纔有節制，纔能指揮，纔能以簡馭繁，駕輕就熟。以物而論，凡在我管轄區內之工廠、礦場、土地，皆要加以妥善的運用，俾能充分發揮經濟的效能。而土地問題，尤為今後綏靖區中最重要的問題。土匪這幾年在〔第219頁〕淪陷地區破壞農村，利用永租永佃辦法，鼓勵流氓地痞，參加暴動，所以現在有些淪陷區的土地，已經被他們分配完了。今後我們收復一地，如果還鄉民眾失了原有的地權或無田可耕，我們政工人員必須因應時宜，適心研究，獲得合理的解決。例如實行二五減租，或分年償還地價或實行耕者有其田，政工人員都可以權宜處置，以解除民眾的痛苦。這件事當然涉及行政的範圍。但在綏靖區內必須以軍隊政治部為主體，軍以上政治部主任，對於專員縣長應負有指導的責任。關於綏靖區軍隊政治部與地方行政機構應如何聯繫，以求協調，此次政工會議應作具體的規定。

  我們國民革命的工作，到目前這個階段，可說已經到了成功以前的最後五分鐘。國內的軍閥已經被我們剷除，日本帝國主義者已經被我們打倒；各位同志對於革命工作也已經盡到了相當的責任。但是我們革命的目的是否可以真正達到？是否可以確實收穫革命的果實？這就要看我們在這最後五分鐘努力的程度如何？如果你們一般高級政工人員能夠一致認清目前的環境，負起責任，領導部屬，犧牲奮鬥，埋頭苦幹，那我們相信不到一年的功夫，就一定可以促成國民革命澈底的成功，一定可以使三民主義完全實現。
  目前革命的形勢，和我們在民國十五年以前的形勢大體相似。我們當時為要進行北伐，所以必先安定內部，肅清東江方面陳逆炯明的反動勢力，以解除北伐的後顧之憂。現在我們要建國，也必須肅清建國的障礙，然後建國工作纔能順利進行。各位不要為共產黨的宣傳所搖惑，以為共產黨有國際的背景，盤據內蒙華北一帶，比之陳逆勢力懸殊，局面迥異，恐怕不容易平定。我們必須認清本黨革命的歷史，〔第220頁〕和目前國內外的環境。要想到十五年以前本黨革命的環境怎樣，而現在又是怎樣？講到十五年以前的革命環境，當時不僅沒有人承認我們國民政府，而且國內外的輿論，都不同情 總理的主義，和本黨革命的運動，甚至於幸災樂禍，惟恐我們革命政府之不崩潰。這種態度，各位看當時的上海報紙就可以知道。至於講到當時的軍事的準備，那更是貧乏到了極點。交通通訊、後勤補給，一點沒有新式的器材，而部隊的武器，又是複雜而落後。記得我們進攻惠州飛鵝嶺的時候，要拿虎門要塞一尊十生的的重砲，用九牛二虎之力運搬到陣地上，裝置砲床完畢，施放的時候，砲管炸裂，反將很多的官兵炸死。在這種條件之下，如果不是憑我們一股革命的熱誠，是絕對不能消滅反動勢力的。然而我們就在這種條件之下，毫無物資的憑藉，竟能肅清東江，掃平陳逆，而完成北伐的準備。現在我們的情形怎樣？國際上都是我們的友邦，大部份的盟國都願意在經濟上武器上援助我們，無論什麼國家，都不願支持我們國內的反動派。國際環境之優越如此。而同時軍事的力量比之於過去，更不知高出若干倍。現在土匪活動的範圍雖廣，但是我們如用飛機偵察即使最遠的地方來回亦不致超過一天的時間。至於我軍與匪軍武器的懸殊，更不必多說了。所以就軍事而論，我們對於綏靖軍事，實在有絕對的把握，一定可操必勝的左券的。

  然而各位要知道：綏靖不僅是一個軍事的問題，而且是一個政治的問題。如果我們要根絕匪源，則毋寧說政治工作較之軍事工作更為重要。民國二十年我在江西剿匪的時候，曾經提出三分軍事七分政治的原則，今後我們綏靖工作，仍舊要按照這個原則去作。所以今後政工人員的責任，特別重大。希望各位同志在此次會議之中，集思廣益，針對匪情，詳細研究，定出各種方針和計畫，以求軍隊政治工作澈〔第221頁〕底的刷新，澈底的整頓，然後纔能完成我們最後艱苦的工作。
  自從民國十五年以來，共產黨不斷和本黨糾纏擾亂，到現在已經二十年了。他一貫的陰謀，就是要顛覆本黨革命的政權，破壞本黨革命的工作。然而他迭次叛亂的結果，反而無形中促成了我們革命的成功。各位回想這二十年來本黨革命的經過，就可以知道這個事實。現在他又竄到華北東北和內蒙一帶，大肆擾亂，但一般部隊長尤其是政工人員，如果肯用腦筋，不惜犧牲，不怕困難，則共產黨無論如何頑強，終要為我們所肅清、所克服。反之，如果我們因循怠忽，畏難苟安，那我們就一定要為共匪所消滅。而我們官兵亦要弄得生無立足之地，死無葬身之所。因此，今後的一年，不僅是我們黨和主義的成敗關頭，而且是我們個人的生死關頭。而生死成敗之機，即決於此次的政工會議。各位在這次會議之中，如果能改正過去政工的缺點，恢復北伐時代政工的精神，將此次會議的決議，帶回部隊切實作到，那我相信匪軍的消滅，必將不出一年。這是今天會議開幕的時候，要告訴各位的幾點意思，希望各位同志趁此寶貴的機會，發揮你們政治的天才與建國的能力，來清除革命的障礙，使我們中國能夠建設成為一個富強康樂的國家。如此，纔能安慰 總理在天之靈，也纔能對得起八年來抗戰陣亡的將士。


勉青年為　國父信徒

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十四年

版面原件： 第222頁，第223頁

〔第222頁〕

——中華民國三十四年十二月十六日對北平市大中學生講——

〔要旨〕
  一、過去八年，北平革命青年為三民主義與民族人格而堅苦奮鬥。
  二、青年要勉為 總理信徒，國家主人，必須：
      （１）發揮民族精神，恢復民族倫理。
      （２）研讀「中國之命運」，完成五種建設。
      （３）打破自私自利觀念，養成親愛團結精神。
  三、明瞭強國必先強身之義，鍛鍊體格，注重健康。
〔本文〕
  過去八年中，我北平之革命青年子弟，在敵偽荼毒壓迫之下，為三民主義與民族的人格堅苦奮鬥，百折不回，今茲抗戰勝利，余得與我革命子弟相見於北平，此不僅余平生最大之安慰，亦且為中國歷史上最可紀念之大事。然此八年之中，已有無數青年為敵偽漢奸殘殺虐待以死，余茲來平，已不克相見，哀悼感念，何能自己！尚望我後死之子弟，負起責任，知恥奮發，努力自強，實現三民主義，以完成其未竟之志事。今當建國開始之際，我青年子弟要勉為 總理之信徒，國家之主人，必依照余下列之提示，身體力行，始克達到目的。
  第一：要發揮民族精神，恢復民族倫理。我中華民國為禮義之邦，我民族為重視倫理之民族，其立〔第223頁〕國之精神，在於忠孝二字。凡我黃帝子孫，皆當忠於國家，忠於主義，孝於民族，孝於父母。此次我國之抗戰，賴我全國同胞發揮忠孝之精神，殺身成仁，舍身取義，轉敗為勝，轉危為安。今後猶望我青年子弟，將此種精神發揚光大，服從命令，嚴守紀律，在政府領導下，建設我中國，成為自由獨立之國家。
  第二：要研讀「中國之命運」，完成五種建設。余於「中國之命運」一書中，曾說明中國之建設，必須以倫理、心理、政治、經濟、社會五種建設為基礎。而此五種建設，即要革命之子弟為基幹。余今日即將此建國之責任交付於吾革命之子弟，望我子弟自重、自愛、自立、自強，以擔負此重大之責任。

  第三：要打破自私自利之觀念，養成親愛團結之精神。吾中華民族過去之缺點，即在個人懷自私自利之心，而缺乏國家民族之觀念，故形同一盤散沙，招致敵人之侵略。今後要完成建國大業，則我全國同胞須集中於三民主義旗幟之下，相親相愛，團結一致，互助合作，奮鬥到底，乃克達成吾人之目的。

  最後望我青年子弟，明瞭強國必先強種之義，鍛鍊體格，注重健康，以期不愧為頂天立地之黃帝子孫，然後始能擔當一切困苦艱難之工作。至於汝等生活上之痛苦與學校之困難，余時刻關心，已囑北平教育當局，盡其職責，力求改善。務望我青年子弟專心向學，努力上進，以期不愧為健全的革命幹部，完成你們實行主義建設國家之使命。

【上一篇】【回上層目錄】


中華民國三十四年

    從軍知識青年應有之基本認識

    青年遠征軍編練之特質與教育要項
    當前整軍抗戰的要務和軍事教育的重點
    黨政人員當前急務
    對設計考核會議預備會議之指示
    高級將領之責任與建軍的基本條件
    從軍知識青年的志事與責任
    對服務新六軍美國軍官講話
    中國戰區陸軍總司令部成立之意義與使命
    軍隊譯員之使命
    對第六次空軍幹部會議講評
    對青年團組織及幹部選拔之指示
    對於青年團一屆三次全會之感想
    貫徹本黨革命救國方針
    六次大會代表同志應有之反省與努力
    軍事政治經濟黨務之現況與改進的途徑
    本黨之處境與同志間應有之認識
    黨員確立革命哲學之重要
    革命軍人與革命黨的關係、中外軍人受欺於共產黨的教訓與事實
    青年遠征軍之基本訓練與基本認識
    革命軍人之意義與基本武器之性能
    自述從軍之經歷與對於青年遠征軍之期望
    參政員對於實施憲政應盡之責任
    青年遠征軍官應有之修養與準備
    完成民族主義維護國際和平
    整軍與建軍（上）
    整軍與建軍（下）
    剿匪戰術之研究與高級將領應有之認識
    中國經濟建設發展之目標——實行民生主義
    今後警察的新任務
    政工人員要作軍隊的靈魂
    勉青年為 國父信徒

【回上層目錄】


政治協商會議開會詞

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第225頁，第226頁，第227頁，第228頁，第229頁

〔第225頁〕

——中華民國三十五年一月十日講——

〔要旨〕
  一、我們中國在這次世界大戰中的任務，正如其他聯合國一樣，要贏得勝利，並要贏得和平。
  二、本會議召集的目的，在邀集各黨派代表和社會賢達共商國是，藉以商討國家由戰時渡到平時，由抗戰進到建國的基本方案。
  三、政府對本會議的決定，只要有利於國家的建設，有裨於人民的幸福，有助於民主的推進，無不傾誠接納。
  四、對全體會員貢獻三點意見：
      （一）要真誠坦白，樹立民主楷模；
      （二）要大公無私，顧全國家利益；
      （三）要高瞻遠矚，正視國家前途。
〔本文〕
  今天政治協商會議開幕，本席代表國民政府向各位致誠摯之歡迎，同時也願乘此時機，陳述我個人對會議的期望，至於政府的方針，我在元旦廣播詞中已經詳盡說明，不再重述。

  今天到會的各位會員，有半數以上都曾參加過曆屆的國民參政會，因此我在今天很自然的聯想到國民參政會的成就，參政會到今天已是第四屆，而民選的成分逐漸增加，現在由選舉產生的參政員已佔總額三分之二，曆屆參政會對國家的貢獻不一而足，而最重要的就是共同一致，擁護抗戰到底的國策，儘〔第226頁〕管參政員中間，在政治上的立場和見解各有不同，而對於國家民族安危存亡所繫的根本大計，其主張則是全體一致，始終一貫的，我們所以能持久抗戰，獲得勝利，這是一種主要的力量。現在我們抗戰已告勝利，我們中國對這次世界大戰的任務，正如其他聯合國一樣，「要贏得勝利並且要贏得和平」，所謂贏得和平，就一般的說，是要確實保持勝利的成果。建立世界和平的秩序，永絕侵略戰亂的根源，而在我們中國來說，尤其要緊接?抗戰的勝利，以舉國一致的努力，排除萬難，以謀國內秩序的安定和建國工作的進行。
  本會議召集的目的，是邀集各黨派代表和社會賢達來共商國是，我們所要商討的，是國家由戰時渡到平時，由抗戰進到建國的基本方案，也就是怎麼樣集中一切力量，增加一切力量，以開始建國工作的問題。我們八年苦戰，死者為國犧牲，生者備嘗痛苦，唯一的目的，就是在保障民族的生存，排除建國的障礙，以求得這一個復興建設的良機。現在抗戰既已勝利結束，建國工作就應該立即開始，我們中國必須實行三民主義，已為全國所公認，中國必須成為統一民主而強盛的國家，更是世界所切望，所以我們一方面努力促成國民大會的如期召集，民主憲政的及早實施，同時我們要在國民大會召開以前，集思廣益，群策群力，來消除一切足以妨礙意志統一，影響安寧秩序和延遲復興建設的因素，以充實我們建國的力量，加速我們建國的進行，政府召集本會議的旨趣，就在於此，本會議的使命與任務，也就在於此。
  我們過去因為進行著生死存亡的抗戰，一切的措置與法令都?重於適應軍事的要求，抗戰結束以後〔第227頁〕，我們的工作應該是「善後為先，建設第一」，許多戰時法令，已經在陸續廢止或修改，今後政治上和社會上一切的設施，都要盡量納之於正常的軌轍，加強法治的精神，以立憲政的基礎。參加本會議各位先生，對於此點，一定是具有同感的，如有意見，深望盡量陳述，政府無不可以考慮採納，但是我們必須注意國家社會現實的狀況，總要使過渡期間不發生困難或紛亂，使國家根本不至於動搖，以期順利推行憲政，而使建國工作得以圓滿進行。

  本會議雖然不是由人民選舉而產生，但各位先生熱心國事，關切民生，一定能體察人民真正的願望，認識人民迫切的要求， 國父有言：「國家之基本在於人民」，所以人民的要求與國家的需要，必然是符合的。依本席觀察，今天我們人民最迫切的要求，是求安定，求復興，求國家的統一進步與繁榮，以增進他們的生活，最低限度也要求他們的生活有保障，使他們得以安居樂業，使他們的自由不受侵害，對於這一點，政府當然要負責盡職，以滿足人民的願望，解除人民的痛苦，保障人民的自由。同時本會議所要充分商討的，也就要以這些最迫切的要求為基礎，來確定我們當前的國是。我們中國必須實現民主，這是我們國民革命一貫的宗旨，也是這次艱苦抗戰的目的，但在國民大會沒有召集，憲政沒有實施以前，人民真正的意志，還沒有充分表達的途徑，我們大家的責任卻是十分的沉重，政府這次召集本會議，祗有責任和義務的觀念，絕沒有自私和得失之見，政府對於本會議的決定，只要有利於國家的建設，有裨於人民的幸福，有助於民主的推進，無不傾誠接納。同時我個人在會議開始的今天，要對各位貢獻下面幾點的意見：

〔第228頁〕

  第一、要真誠坦白，樹立民主的楷模。我們這一次會議當然不是為各黨派解決自身問題的會議，而是為共同奠定建國基礎的會議，我們各人對於國事的見解，和政治上的主張，必不能絕對相同，或許是距離甚大，但是我希望各位在鞏固國本的共同認識之下，都能充分坦白的提出主張，不必有所隱諱或保留。我們正可藉此熱烈的討論的機會，從各種不同見解中發現共同的途徑，從相互的諒解中增進我們的合作精神，惟有坦白纔見得真誠，也唯有犧牲成見，擇善而從，纔能成立合理而有益的決議，應主張的就積極主張，該讓步的應不惜讓步，我們要以這一次為民主精神的試驗，也要以這一次為養成民主風度的嚆矢，我們希望本會議能始終保持諒解與和諧，不希望發生任何的停頓和波折。
  第二、要大公無私，顧全國家的利益。我們諒解與讓步，有一個共同的指歸，就是國家民族的利益為先，而黨派或個人的得失為後。在國家民族整個的利益之前，所有黨派或個人部分的成見，應無不可以犧牲，無不可以讓步，為了成立有效的決議，有時候撤銷我們的提案，比之堅持我們的主張，更有偉大的價值，這樣纔見得我們謀國的公忠，纔能使這次會議有確實的成就。
  第三、要高瞻遠矚，正視國家的前途。我們在舉行會議的中間，有三件事大家要牢記在心，一是抗戰期中軍民犧牲的壯烈，二是我們同胞流離痛苦渴望解救的迫切，三是我們國家過去蒙受憂患的深重和民族前途安危禍福的不可預知，所以我們這一次會議，是要集中力量，而決不可以分散力量，是要造成團結，而決不可以破壞團結，是要扶助政府，增強政府，而決不是要削弱政府，是要開闢建國的前途，促使我們國家的進步，而決不可以使國家停滯在百事落後的地位，甚而至於造成國家的退步，只要我們〔第229頁〕能認識這幾個要點，而後我們國家乃可以邁進於民主建設的大道，為世界友邦所尊重。
  各位先生：本席對於這一次會議，是具有充分的信心，深感我們過去國民參政會的精誠合作，已經贏得抗戰的勝利。我因此同樣深信這一次會議的成就，必能推進建國的工作，保持勝利的成果，以贏得和平，世界輿論所屬望，人民殷切的祈求，都集中於我們這一次政治協商會議，敬以十分的誠意，禱祝本會議的成功。

【下一篇】【回上層目錄】


政治協商會議閉會詞

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第230頁，第231頁，第232頁，第233頁，第234頁，第235頁，第236頁

〔第230頁〕

——中華民國三十五年一月三十一日講——

〔要旨〕
  一、國家當前唯一重要問題，只是如何確保統一，如何建立民主，也就是如何實現三民主義的問題。
  二、此次政治協商會議，係本統一、民主、和平、團結的四大原則進行，希望大家共同遵守，共同努力。
  三、本會議決定的方案，以和平建國綱領為基本中心，各黨派必須切實遵行，並貫徹其全國性，使能普遍的實現。
  四、必須鄭重聲明並特別注意的兩點：
      （一）今後各個黨派的活動，儘可依照國家統一法令應有的合法權利和手續，公開組織，公開進行，不應再有武裝暴動及秘密組織的行為。
      （二）今後全國所有軍隊，均須聽命於政府，以達到軍令、軍政和軍制統一的標準，惟有這樣，乃能符合建國的要求，安慰人民的渴望，否則僅大家參加政府沒有意義，而且和平團結也將沒有基礎。
  五、要求自由，必先了解自由的本質；崇尚民主，必先修養法治的習慣。因此，我們為求發揮本會議的實效，自身必先負起轉移風氣的責任，樹立守法行法的精神，以作全國人民的楷模。
  六、現在建國初基已具，憲政實施有期，個人今後必促我們國家走上統一民主的大道，以期報答為革命抗戰犧牲的先烈，並完成 國父締造民國未竟的事功。

〔第231頁〕

〔本文〕
  政治協商會議開會以來，經過二十餘天熱烈的討論，已經完成其應有的任務，今天宣告閉會了。本人以職務羈身，不能每次都來和諸位交換意見，甚覺抱歉！回顧這二十餘天中間，諸位會員無論在分組會商或全體大會，都能開誠佈公，大家本?互尊互信互助合作的精神，實事求是的尋覓各種問題合理的解決，使本會議始終在祥和協調空氣之中，獲得圓滿的成就，尤為本會議最可寶貴的收獲。本人虔誠希望這種公忠坦白的精神，能夠永遠保持下去，大家不爭意氣，不重私見，只是一心為著國家，為著人民，而共同協力，則本會議的一切決定，必可順利執行，今後無謂的政爭，必可徹底化除，和平建國的目的，必可迅速達成，對於未來憲政實施的前途，也必能因此而愈顯光明。這是今天閉會之頃，本人十分愉快的感想，應該特別提出來向諸位表示感慰。

  原來我們國民革命的目的，是在完成三民主義的建設，造成獨立自由統一的民主國家，尤其要團結奮鬥來達成和平建國的目的。至於國民革命的對象，對外是在排除帝國主義的侵略，對內是在打倒封建割據的勢力。以往推翻帝制，掃蕩軍閥，和此次八年抗戰，兢兢業業，堅苦奮鬥，惟一的目的，無非是求獨立求統一，先除去民主的障礙，以促成民主制度的實現。到現在掃除革命障礙，奠立民主基礎的工作，已經初步成功，我們當前唯一重要的問題，只是如何確保統一，如何建立民主，換句話說，也就是如何實現三民主義的問題。
  我們要知道，必須有確實的統一，纔有真正的民主可言；我相信我們國內此後不會再有私有的武裝軍隊，分立的地方政權，來妨礙政令與軍令統一，否則無論如何高唱民主，而事實上所表現出來的必是〔第232頁〕各行其是的假民主，甚至完全是反民主的行動，這樣的假民主，永遠不能走上民主憲政的大道，而且永遠要為民主政治的障礙。因此，我們為了實現真民主真統一起見，和平團結兩個條件，實在是我們當前更迫切的需要。 國父臨終遺囑：「和平奮鬥救中國」，我個人和中國國民黨的同志，始終是服膺這個崇高遺訓，除了對於割據的軍閥和侵略的日本，不得不用武力對抗之外，其他對於國內一切問題，不論遭遇任何嚴重形勢，總是抱定忍讓為國的決心，不惜委曲求全，尋求政治解決的途徑，縱使不得已而有軍事衝突，也是被動的防衛，決不採取主動的行動，這因為我們認定我們的國力民力，只可從安定中求保養，再禁不起任何戰禍的摧殘，所以每在危機一髮之間，都能化乖戾為祥和，並且任何齟齬的意見，也都能融和一致，恢復到和平團結。已往這種經過事例，尤其是抗戰以來八年間的事實，國人皆所共知，毋待贅述，這就是我們今日所主張的統一民主和平團結的精神所在。而這次政治協商會議就是一本統一、民主、和平、團結的四大原則而進行，所以各種議案，都有可信可行的決定。我要坦白的說一句，這實在是我們中國五十年來國民革命精神所孕育陶鑄而成的結果，足使飽經憂患痛苦而急須休養生息的全國同胞，感覺到無上安慰。希望我們大家要把這四大原則，永遠奉為我們的信條，永遠照著這個信條共同遵守，共同努力，纔可安慰為革命抗戰而犧牲的軍民先烈，纔不致辜負全國人民的期望。
  本會議開會之日，政府即頒佈全國停止軍事衝突，恢復交通的命令，政府代表與中共代表並公佈了一月五日所協議的辦法，同時公佈了命令內容的全部，與其附屬規定的四項條款，以示一致遵行的決心，本會議開會的第二天，政府代表與中共代表並向會議詳細報告，因此本會議就能夠專心致志來研究關〔第233頁〕於和平建國與促進憲政的各種方案，本會議所決定的各項方案，本人雖然不能每次出席參加，但是時時刻刻都在注意和研究，覺得各項方案的內容，都是大家竭誠洽商的結晶，我敢代表政府先行聲明，政府必然十分尊重，一俟完成規定手續以後，即當分別照案實行。本人認實各案之中，要算和平建國綱領為各種方案的基本之中心，因為此案從甲總則，乙人民權利，丙政治，丁軍事，戊外交，己經濟及財政，庚教育及文化，辛善後救濟，壬僑務等九章的各條規定，均屬異常完備，確合時代要求，充滿了統一性，充滿了民主性，實在是渡到憲政時期最適宜的綱領，我們有了這個綱領，由中央以至全國各地方的政府，由各黨派與社會領導人士以至全國各地的同胞，都有了共同遵守的準則。尤其參加本會議的各黨各派，對於這個綱領，既是大家共同商討，共同議定，而且就要參加政府來共同執行，我們對全國同胞，必須守信義負責任，自身先從事實行動方面，有切實遵行的表現，並且必須貫徹其全國性，使能普遍的實現，我以為有兩件事我們必須特別注重和鄭重聲明。
  第一、本綱領既經規定「確保人民享有身體、思想、宗教、信仰、言論、出版、集會、結社、居住、遷徙、通訊之自由」，所有現行若干戰時法令，於此原則有抵觸的，中央當然要修正廢止，同時我相信中共軍隊駐在地之內自必同樣遵守這個綱領，解除現有的一切限制。至於在教育文化方面，又規定了「保障學術自由不以宗教信仰政治思想干涉學校行政」，這一條對於我國教育文化的發展與求學青年良好環境的養成，更是十分重要。今後自由的保障，全國無論任何地方，當然只有合於本綱領的一種法令，不應再有任何歧異和特殊的辦法，那麼，今後各個政黨活動，以至對政治的競爭，儘可依照國家統一〔第234頁〕法令應有的合法權利和手續，公開組織，公開進行，決不應該再有使用武裝暴動或者在各地秘密組織的行為，否則即是喪失政黨的本質，破壞了民主的精神，不但違反了本綱領，而且阻撓了憲政進程，我們如果要不愧為民主國家的政黨，必須革除自民元以來所有政黨過去一切不良的現象，纔有建立現代國家的希望。第二、本綱領丁項軍事一章，對於軍隊國家化的宗旨與規定，極為切實，另外還有一個經過軍事組協商而更詳細的軍事方案，我想我們既然迫切需要和平與統一，則綱領的軍事部份，實為鞏固和平完成統一的最大要素。政府對於軍隊整編問題，早經有所決定，已在?手實施，旬前軍政部林次長並已向本會議詳細報告，將來還要按照綱領與方案的規定，繼續推進。至於中共方面的軍隊整編，自然也要依照綱領與方案切實整編，本來軍政軍令的統一，為立國必需的基本條件，這不僅全國飽經痛苦的同胞所一致要求，也是各黨派所一再聲明，認為不可否認的原則。現在協商會議已有結果，綱領方案均經商定，我們當前最為急要的任務，就是要使全國所有軍隊不分黨派，不分地區，都能聽命於政府，一律受政府的指揮，以達到綱領所定軍令政令和軍制統一的標準，這一點，我敢確信是人同此心，心同此理，而決沒有例外的。惟有這樣確實做到，纔能符合建國的要求，纔能安慰人民的渴望，否則不僅大家參加政府沒有意義，而且和平團結，也將沒有基礎，反而增加了國家的危機與政府內部的糾紛，這當然不是國家民族所需求，也決非各位會員和各政黨忠誠謀國的本意。
  上面所說的兩點，確是本綱領能否全面貫徹的試金石，果能徹底做到，則全國各地秩序，立刻可以安定，復員工作亦可以順利完成，而本綱領其他的各章各條，亦無一不可迎刃而解，完滿實施，這是本〔第235頁〕會同人無可推諉的職責。今天我以最懇摯的悃忱，特別提起大家的注意。同時我個人誓必忠實信守這個綱領，更必督責我們各級軍政人員恪切遵守，即使有時難免無心錯誤，或者督察不周，只要大家說明指出，無論我本人或是我的部屬，都無不誠懇接受，切實改正。我常常說：「要求自由，必先了解自由的本質，不可只顧個人自由，而侵犯別人的自由；崇尚民主，必先修養法治的習慣，不可專責別人守法，而自己則處處置身於法外」，我這幾句話實在是鑒於我國社會對於自由與民主觀念的模糊，和法治與守法意識的薄弱，認為社會沒有安寧，便是國家沒有基礎，人民不重法治，必使種種罪惡借民主自由之名義而行，因之我上面幾句話，實在是沉痛的呼籲。尤其近年以來，社會上和教育界所表現的這種病態，更是深刻而顯著，長此不加改進，我們中國將無法自立於現代國家之林，諸位會員想必也有同感。現在我們政治協商會議商訂了和平建國綱領，這一個綱領是以保障民主自由為職志，以建立和平統一的法治國家為目的，我們大家為求發揮本會議的實效，開創建國的規模，必須先從我們自身負起轉移風氣的責任，樹立守法行法精神，以作全國人民的楷模，那纔可以完成我們對歷史對時代的使命。

  最後我要趁今天會議完成大家聚首一堂的時候，將我多年來蘊蓄在心而沒有說的話，簡單的向各位申述。中正個人從幼年起，對政治是不感興起的，平生的抱負和事業，是祗知獻身國民革命，以期救國救民，自辛亥革命以至於現在抗戰勝利，這三十五年之中，所有革命戰役，無役不從，艱難困苦，無所不經，自省革命志願與應盡的革命義務，幸無隕越，對於國家和人民，亦已盡了我一份子的天職，略可自慰，今天雖不能說國民革命已經完全成功，但是剷除革命的障礙的工作，確已告一段落，自今伊始，〔第236頁〕國家完全進入建國大業開始的時期了，可是我們國家當此元氣凋傷之後，國運前途的危難和建國事業的艱鉅，只有比戰前乃至戰時更加嚴重，實在不勝臨淵履冰之懼。幸而此次政治協商會議，訂定了和平建國綱領及各種有關問題的方案，建國初基已具，憲政實施有期，今後各黨各派的中堅份子以及社會賢達，都將參加政府共同負起對國家民族前途大責，今後建國的重擔，既不是國民黨一黨的責任，更不是中正個人的責任，這一個重大的責任，要交托給各位同人和全國同胞來共同擔負，今後中正無論在朝在野，均必本著公民應盡的責任，忠實的堅決的遵守本會議一切的決議，確保和平團結的一貫精誠，督促我們國家走上統一民主的光明大道，以期報答為革命抗戰犧牲的先烈，完成國父締造民國未竟的事功。同時要求各位同人為國家為人民共同努力，一本我們在抗戰時期共患難同生死的精神，同德同心，精誠團結，來擔負今後建國的重任，開闢我們國家民族光明燦爛的前途。


出席上海市民眾歡迎大會致詞

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第237頁，第238頁，第239頁

〔第237頁〕

——中華民國三十五年二月十四日在上海講——

〔要旨〕
  一、八年抗戰，國家獲得了獨立自由。
  二、今後同胞要更吃苦更耐勞，確保獨立自由的基礎。
  三、要恢復固有道德，發揮建國新精神。
〔本文〕
  上海是中正的故鄉，中正離開故鄉，已經有九年之久，在這九年餘的歲月之中，有整整的八年，上海被敵人所佔領，上海的男女老幼，遭遇敵人的殘殺和蹂躪，受過暗無天日的生活，中正無時無刻不在想念之中。今天勝利之後，中正回到上海，和各位同胞在跑馬廳見面，心中實在有無限感慨。今天到會的同胞，年長的就是中正的父兄，年幼的就是中正的子弟，現在我和我的父兄子弟，姑嫂姊妹相見的時候，有如家庭團聚的一樣心情，所以要貢獻幾句內心所發的拙詞，希望各位同胞，時刻銘心，共同一致的努力實行，中正個人一定以身作則，來作各位同胞的倡導。
  大家都知道，八年以前，我們要像今天一樣，在跑馬廳開會是一件不可能的事。為什麼大家現在能夠在這裏自由的開會？為什麼我今天能夠在這個地方和各位相聚呢？這就由於我們全國同胞八年來艱苦抗戰的精神，引起了盟邦以及其他各友邦對我們軍民的尊敬，獲得了盟邦的同情，因此取消了不平等條約，收回了各地所有的租界，我們中華民國的地位，亦獲得了獨立自由。但是各位要知道，現在租界雖〔第238頁〕已收回，不平等條約雖已廢除，然而我們今後要怎樣纔能維護國家的主權，要怎樣纔能保持我們所獲得的自由和獨立，這個保障和維護的任務，較之過去八年間爭取自由獨立的工作，更要困難，更要辛苦。我們今後要保障國家的獨立，民族的自由，必須要我們同胞下定決心，要比抗戰期間更要吃苦，更要耐勞，再經過八年，方能確實保障這個獨立自由的基礎。中國國民黨自 國父領導國民革命運動以來，與我全國同胞共同奮鬥五十餘年，到今天已經達成了他國家獨立自由的目的，而中正個人，也總算沒有辜負我們全體同胞的期望。但是今後這個保障國家獨立自由的責任，就在於我們各位同胞肩上了。所以我今天對我同胞要特別提醒的，就是今後建立國家保障獨立的責任，要由你們大家共同來擔負了。
  但是我們如何纔能保障我們國家自由獨立的主權，而再不致於喪失呢？如何纔不愧為一個自由獨立的國民呢？關於這一點，我今天要特別指示出來，亦就是我在開始所說，要你們大家時刻銘心，努力實行的，就是以下幾句話：我以為今後建國與保障獨立自由最重要的，就是要恢復中國固有的道德，發揮我們建國新的精神，實踐我們新的生活，來轉移麻木遲鈍的風氣。我們每一個同胞，一定要明禮義，知廉恥，負責任，守紀律。現在我們盟國之所以能成其強大，完全是由於他們一般國民道德高尚，對於國家能自動的負責任，守紀律。能公而忘私，能國而忘家。我們如要與各盟邦講獨立自由，立在平等地位上，我們就要像他們一樣的愛國，一樣的團結，一樣的道德，一樣的精神，更要比他們能吃苦，能耐勞。所以我們不只是要學他們科學的物質文明，而且更要學他們的道德精神，處處能自愛，時時能自重，這樣纔能配得上做他們獨立自由平等的盟友，纔能立於現代國家社會之林，所以我們現在要提高國家的〔第239頁〕地位，鞏固獨立基礎，一定先要提高我們國民的道德，精神上有了立國的基礎，然後迎頭趕上，而輔以現代科學的智能，那我們建國的工作，就可一日千里的進步，我們中華民國亦就可以永遠確保自由獨立在世界之上了。
  同胞們！我今天和各位見面，要說的話很多，而主要的祗有最後的四句，就是「明禮義，知廉恥，負責任，守紀律。」這四句話是我們作一個現代國民的基本條件，我希望上海同胞，人人都能身體力行，來作全國同胞的模範，共同一致，完成我們建國的使命。


目前時局之分析與本黨同志應有之努力

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第240頁，第241頁，第242頁，第243頁，第244頁，第245頁，第246頁

〔第240頁〕

——中華民國三十五年二月十四日十七日在上海及南京講——

〔要旨〕
  一、召開政治協商會議之原因：
      甲、社會殘破，經濟衰落，人民需要休養生息；
      乙、美國對於中國之願望。
  二、政治上的成敗得失，要從全局來觀察。
  三、各位同志要從困苦艱難中挽救國家，復興民族，必須：
      甲、遵循黨的政策，嚴守黨的紀律；
      乙、加強基層組織，充實基層力量；
      丙、發動黨員同志，為社會民眾服務。
  四、希望大家以黨存與存，黨亡與亡的決心，知恥自強，努力奮鬥，來完成我們革命建國的使命。
〔本文〕
  今天要將最近政府和中國共產黨交涉的經過，告訴各位，使各位得到一個明白的概念。
  這一次政府為什麼要和共產黨交涉而且對他讓步呢？重要的原因可分為國內國外兩層來說明。先從國內的情形來講，我們經過八年長期的抗戰，國內經濟衰落，生產降低，人民的生活，痛苦到了極點，在過去抗戰的時候，大家為了國家民族的生存，不能不堅苦忍耐，勉強支持，現在抗戰結果，勞者思息，大家都希望能過一種比較安定的生活，而厭倦戰事；況且現在社會上是非不明，共產黨背叛國家民族〔第241頁〕的陰謀，全國人民還不十分明瞭，我們在這個時候如果決心以武力來勘定內亂，戰事延長下去，則共產黨一定到處造謠惑眾，用各式各樣的方法，來破壞社會的秩序，引起民眾對於政府的反感。如此，則社會必將崩潰，社會崩潰則軍隊就不能維持，軍隊不能維持，則政府就不能存在了。所以我們默察現在國內的人心與社會的現狀，認為在抗戰結束之後，必須使全國人民有一個休養生息的時期，在經濟上求復興，在社會上求安定，然後我們政府的基礎，纔能穩固，而人民對於政府的信仰，也纔能加強。
  以上是說明國內社會的情形。其次，國際友邦的態度對於我們國內的政治，也有重大的關係，我們中國第一個友邦當然是美國，美國真是誠心誠意要協助我們中國達成統一富強的目的。因為中國如果不能統一強盛，就不免重受帝國主義的侵略，甚而至於赤化，中國如被赤化，則日本自然亦要赤化，這樣，共產主義的勢力，就控制?大部的太平洋，太平洋的安全即失其保障。所以美國現在唯一願望，就是希望中國能夠真正統一，國民政府能成為一個強有力的政府，修明政治，發展經濟，充實國力，來作美國的與國，與美國共同維持太平洋的安寧和秩序。然而美國政府雖抱此一貫的政策，但對內對外都有所願忌，以對內而言，美國人民對於中國的情形並不完全了解，尤其是近年以來，美國左翼報紙因為第三國際的關係，與中國共產黨沆瀣一氣，替他們到處宣傳，因此在美國人民的腦筋中間，造成了一個牢不可破的觀念，以為現在中國的政治，是國民黨一黨專政，將來要走上獨裁的道路，這種錯覺，造成了美國人民的疑慮。美國人民固然希望中國強盛，但決不希望中國政府成為德、義、或蘇聯式的政府，而希望中國政府能採取英美民主的形式。如果中國不改變政府的形式，繼續一黨訓政，則美國左翼報紙對於〔第242頁〕美國政府貸款中國，接濟中國的軍械，派遣軍事願問團協助中國訓練軍隊的計畫，一定會大肆攻擊，而且要鼓勵民眾起而阻撓。美國是一個輿論支配著議會而議會決定政策的國家，所以美國政府不能不順應輿情，希望我們中國結束一黨訓政，改變政府的形式，如此，他們執行既定的政策援助我國，建立經濟和軍隊的時候，國內左派的人士就無所藉口了。這是美國國內的情形。再就美國對外而言：他又不能不願慮蘇聯的態度。美國政府和人民當然知道：共產黨如果在中國得勢，對於美國一定不利，所以必須協助中國，完成統一，但同時他們又必須顧及蘇聯的情感，美國一定要使蘇聯不懷疑他是協助中國政府來消滅共產黨，所以他只能在不刺激蘇聯情感的條件之下，來援助中國政府，進行統一的工作，唯一的辦法是壓迫共產黨，使之就範，以促成中國軍令政令之統一和內部的團結。如果這個辦法能夠實行，既不會引起蘇聯的懷疑，又可援助中國。這是美國的願望所在，也就是美國的困難所在。美國是我們最忠實的友邦，我們在決定政策的時候，當然要考慮他的困難，也應顧慮到他的政策。
  根據上面的說明，可知我們目前無論從對內來說，從對外來說，都不能用兵，如果能夠避免戰爭，就應該儘量設法避免戰爭，只要國內沒有戰爭的陰影，則不僅國內民心立刻就可以安定，經濟立刻就可有復興的希望，而且我們國家的地位，就可以提高，國際間的同情，也就可以增進。
  政治協商會議以後，許多的同志，因為看到共產黨聯絡許多反動派要挾政府，政府不能不對他們讓步，不能不答應他們的要求。因此就認為是共產黨的成功，是本黨的失敗！不錯，我們如果用普通目光來觀察，可以認為這是本黨一個失敗甚且如反動派所宣傳，誤認我們為屈服了。但是各位要知道：政治〔第243頁〕上的成敗得失，必須從全局來觀察，尤其要從大處遠處來打算，無論國家或政黨，一切進退取舍，都要看清本身，分析對象，針對現實來決定，切不可漠視環境，空談理論，否則就是不切實際，就必致於真正失敗！我以為我們此次對政協會的協議只是讓步，最多亦只可說是損失而絕不是失敗。與其說是協商的失敗，無寧謂是政策的成功。因為我們成立協議，是有政策的，而不是無目的的退讓，這一點，必須加以認識。我們革命黨員，要從艱危困苦之中，來挽救國家復興民族，最重要的就是要把握現實，面對?現實，勇敢的奮鬥下去。我們不怕一時的頓挫和失敗，只要我們能從失敗中獲得教訓，知恥自強，堅忍奮鬥，則目前一時的挫失，正是促成我們澈底成功的因素。因此我今天特別提出下列三點重要的意思，希望我們黨員團員切實注意作到。
  第一、我們必須遵循黨的政策，嚴守黨的紀律。我們革命黨為實現革命的主義，完成革命的使命，必須依照其當時的情況，決定其應取的政策，政策是我們實現主義的手段，亦是我們共同行動的南針。如果政策上決定應該進攻的，我們就要不怕任何困苦，不惜任何犧牲，照著政策的決定，勇猛前進，如果政策上決定我們應該退守，那就應該決心退守，忍受一切的恥辱和譏刺，只是埋頭努力遵循政策的決定，向我們最後的目標而奮鬥，至於目前的得失，根本無關宏旨，不足計較。所以政策既經決定，任何人都不許逾越範圍，自由行動，尤其是政策決定了退守的時候，更是測驗我們一般黨員同志有沒有遠大眼光和堅定意志的時候。如果我們對於外來的一切侮辱和挑釁，能夠決心忍受，知恥自強，奮鬥到底，則反動派無論如何囂張，終久必被我們擊敗。孟子說：「以志帥氣。」又說：「持其志，毋暴其氣。」〔第244頁〕這就是說一個人作事，必須立定志向，志向既定，就應該堅忍不移，貫澈到底。中間無論遭遇什麼盤根錯節，艱難頓挫，都應該萬分忍耐，埋頭苦幹。切不可暴虎憑河，感情衝動，以致僨事。個人立身處世如此，為黨國服務尤須如此。少數人如果不遵循政策的決定，不遵守黨團的紀律，不忍小忿，一定要亂大謀、敗大局。反動派現在唯一的企圖，就是希望本黨內部意見分歧，步驟參差，然後他可以各個擊破，我們切不可中他的奸計，從今以後，必須認清本黨的環境，重視黨的政策，遵守黨的紀律，統一意志，振作精神，忍辱負重，立志自強，來挽救本黨的危機，完成本黨革命建國的使命！
  第二、要加強本黨基層的組織，充實本黨基層的力量。我今天要提醒大家，近年以來，本黨內部的組織，實在是空虛極了，我們只有上層的機構，而沒有下層的基礎，只有形式的舖張，而沒有實際的工作。結果，不僅民眾感覺不到黨的存在，就是黨員本身亦不知道他對於黨究竟應該盡些什麼義務？負有何種責任？這是何等危險的事情呢？今後本黨要和反動派作殊死的鬥爭，最重要的一點就是要掌握社會，而掌握社會，就必須加強本黨基層的組織，充實基層的力量，使我們基層的組織和整個的社會，結成不可分離的關係，使我們每一個黨員都能成為堅強的戰士，為實行主義而奮鬥，如此，纔能為本黨樹立永固不拔的基礎。但要作到這點，首先要從健全我們黨的小組和團的分隊入手，黨部和團部，都要遵照黨章和團章的規定，按時召集小組會議，任何黨員團員，如果不參加小組，不出席會議的，我們儘可以實行淘汰，不使他存留在黨團裏面。反之，黨部和團部如果不按照定期召集小組會議，我們黨員團員亦應切實監督，自動的要求開會。須知小組的組織，乃是本黨基礎之所在，而小組會議，乃是我們訓練黨〔第245頁〕員發揮黨員力量最實際的辦法。所以我們必須切實作到，只要我們每一個小組都是健全，小組的力量能夠充分的發揮，那我們的黨與團和社會民眾的關係，一定會一天比一天密切，一天比一天加強。反動派的陰謀詭計，就永遠不能實現了。
  第三、要發動黨員同志為社會民眾服務。 總理說：「人生以服務為目的。」我們革命黨員奮鬥的目的，原是為了解除人民的痛苦，增進人民的福利。因此任何事情只要有利於民眾，我們就要不憚一切的犧牲，促其實現。尤其是現在長期抗戰之後，社會殘破，民生疾苦，更是我們服務的最好機會。人民如果沒有飯吃，我們黨員就應該省下自己的糧食，送給他們去吃。人民如果沒有衣穿，我們就應該脫下自己的衣服，送給他們去穿。比方我們上海現在缺煤，民眾每家每月只能分配得若干斤；我們黨員團員就應該減少自己應得的分量讓與民眾，必須處處能損己利人，以民眾的利益為前提，然後纔不愧為革命黨員。而且各位還要知道：我們革命黨為民眾的福利而奮鬥，徒有理論的宣傳無濟於事，必須每一個黨員都能從事實上表現出我們一切的行動，真是為了人民，不惜犧牲自己，這樣纔能取得他們的信仰，提高我們黨與團的地位。現在反動派的詭計就是一方面發動虛偽宣傳，混淆社會的視聽，一方面假仁假義，對於窮苦的人民施以一時的小恩小惠，欺騙他們，以博得他們的同情。我們今後要和反動派鬥爭，要打破他們的陰謀，剪除他們的羽翼，就必須要在社會服務的工作上來和他們競賽，證明我們是真誠的，而他們不過是一時虛偽的手段。我們能在服務的工作上勝過他們，我們就可以得到民眾的擁護和愛戴，而反動派對於本黨一切的誣蔑和誹謗，也就不攻自破了。

〔第246頁〕

  總之，目前這個時期，乃是本黨領導革命五十年來最危險的一個時期，也是我們五十年來最忍辱的一個時期！反動派對於本黨公開誣蔑，百端侮辱！而社會上是非不明，黑白不分，一般民眾對本黨的信仰，遠不如前。如果我們一般同志再不澈底覺悟，及時努力，那不僅本黨五十年的革命，必致功敗垂成，而且我們黨員皆要蒙受奇恥大辱，必致生無立足之地，死無葬身之所。但反過來說，如果我們一般同志能夠秉著黨存與存，黨亡與亡之義，在整個政策領導之下，統一意志，加強組織，以實際的行動和努力，來表現我們為國家奮鬥為民眾服務的精神，則以本黨主義感人之深，本黨革命歷史昭垂之久，民心所向，任何反動派都不能加以動搖，最後必能打破一切的難關，克服一切的危險，湔雪一切的恥辱，完成我們實行主義建設國家的使命。


革命軍人必須信仰主義

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第247頁，第248頁，第249頁，第250頁，第251頁，第252頁，第253頁

〔第247頁〕

——中華民國三十五年二月十六日於南京

陸軍總司令部對軍事復員會議開幕講——

〔要旨〕
  一、此次會議的宗旨在於檢討並改革軍事，以確保各將領光榮的歷史和抗戰的勝利。
  二、目前到了革命成功的最後五分鐘，革命的危機就在今天，反動派的陰謀在使我們腐化墮落，不攻自滅。
  三、國民革命的任務北伐雖已完成，抗戰雖已勝利，但這只是主義和政策的成功，而並非完全是軍隊的成功。
  四、因此我們要注意：
      （１）革命軍人必須信仰主義、服從政策；
      （２）軍隊的缺點，尤其高級將領的精神思想，生活行動須力求改進。
〔本文〕
  今天召集諸位將領在南京舉行軍事復員會議，檢討抗戰勝利以來的軍事局勢，研究今後軍事改革的方案。尤其是抗戰勝利以後，我們一般高級將領，對於國家的前途，和主義的實踐，負有如何重大的一種責任？各位將領從事革命工作，都有二三十年了。要怎樣才能保持過去歷史的光榮？我們八年抗戰，流血犧牲，要怎樣才能確保抗戰的勝利？這是這次會議的宗旨，是我們一般高級將領所應切實檢討切實研究的，現在我就這幾方面加以說明，希望各位留心諦聽。

〔第248頁〕

  自從　總理領導國民革命，到現在已有五十二年了，各位將領參加革命工作，有的已有三十多年，至少也有十多年的歷史。我們信仰三民主義，服從 總理的領導，為中國革命大業而奮鬥，險阻艱難，無不經過，任何犧牲，在所不惜，你們的部屬官佐士兵，在你們的指揮之下，為革命為主義而奮鬥、犧牲的、受傷的更是不計其數。到現在，神聖的抗戰已經結束，最後的勝利終於到來，我們總算已經為革命先烈盡了未盡的責任。但是以後怎麼樣呢？我們革命軍人的責任是不是已經完成，我們黨國的危機是不是已經渡過了呢？我今天要警告各位，我們革命到了目前這個階段，真是到了成功以前的最後五分鐘；環境比從前更困難，工作比從前更艱苦，我們正在非成即敗非生即死的關頭！老實說，以後我們一般高級將領對於目前的處境和本身的任務，如果沒有新的認識和覺悟，仍然像過去一樣的馬虎隨便，苟且因循，那我們就決不能保持過去輝煌的歷史和成就，而且一定要受自然的淘汰，整個革命的事業，亦就要功敗垂成了。
  我們國民革命的任務，在掃除國內封建的革命障礙——軍閥，打倒國外侵略的帝國主義——日本。此一任務，又分為兩期，第一期任務在於完成北伐，打倒軍閥，完成國家的統一。這一個階段的任務在民國十七年已經完成了，我們的目標已經達到了。第二期國民革命的任務，在於排除國外的侵略，就是要消滅日本帝國主義者來侵略我們中國的野心，現在也已經被我們打得一敗塗地了，照這樣說起來我們國民革命軍不是戰無不勝，攻無不克了嗎？這不是證明我們的軍隊很勇敢，我們將領的功績很彪炳嗎？我們過去如此，將來也不是如此嗎？為什麼還要有新的覺悟和自反呢？為什麼還要戒慎小心時刻警惕呢〔第249頁〕？這不僅你們有這種想法，就是許多中外人士也是有這種觀念，以為我們革命的武力真是非常雄厚，我們軍人的成就真是非常偉大。但是現在實在的情形怎麼樣？你們有的在前方，有的在部隊，分處各地，很少和國際上接觸，沒有看到我們在國際上所受的輕視和譏笑，也沒有看到敵人尤其是國內的反動派給我們的侮辱和欺凌，你們縱然看到，也是部份的，而非整個的，現在反動派不僅對於我們的缺點儘量擴大宣傳，就是我們的優點他們也要誣蔑破壞，造作種種的謠言，來動搖民眾對於政府的信仰，他們唯一的企圖，就是要推翻政府，他們最後的目的就是要消滅我們本黨革命的歷史，來達到他們出賣民族的目的，他們這種陰謀，能不能實現呢？我可以斷定是絕對不能實現的！只要我們一般高級將領自己不腐敗不墮落下去，不毀滅你們自己過去革命的功績和光榮的歷史，那反動派就永遠沒有出頭的日子，更沒有打倒我們國民革命與三民主義的可能。你們要知道凡是關於反民族反國家的國際主義，要出賣我們國家民族和世代子孫的勾當，無論他宣傳如何巧妙，決不能為世所容忍的。正為了這個緣故，他亦知道他們這些邪說暴行，決不能消滅我們真正的革命力量，所以他在推翻我們政府之前，一定要使得我們自己腐化，尤其要腐化我們各級將領，然後才可消滅我們革命的武力，他現在最大的陰謀，就是要使我們的軍隊成為民國元年以後的北洋軍隊，使我們的將領成為民國元年以後的北洋軍閥，驕奢淫佚，腐敗墮落，這樣，就是他們不來攻擊我們，我們也會自行消滅，天然淘汰了。到了那個時候，那他們真是如願以償，就可以為所欲為，樹立偽政權了！所以我們不可不切實覺悟，時刻反省，如果一不小心，以致中了他們的詭計，那我們五十年來光輝燦爛的革命歷史就要化為烏有，而中國粗具規模的建國大業也將功敗垂〔第250頁〕成。尤其要認識，我們過去北伐的時候，所以戰無不勝，攻無不克，實在不是我們的軍隊有怎樣強大的力量，也不是我們各級將領的本事高強，學問深遠，有什麼特別了不起的地方，而是由於北洋軍閥自己腐敗墮落，自己走上了他滅亡的道路，所以我們只要帶領很少數的軍隊，在三年之間，就把他們消滅了。在北伐開始的時候，北洋軍隊的力量比我們至少要大過幾十倍，為什麼我們當時敢以極少數的兵力，不顧一切，由廣東出發，北伐挺進，把他們完全摧毀？這就是由於我們看清了當時政治的形勢，全國民心的向背，尤其是秉持我們 總理三民主義的領導，和本黨北伐政策正確的指示，針對著北洋軍的弱點進攻，所以能一往無前，縱橫自如，不到三年時間，就打倒了北洋軍閥，完成了國民革命第一時期的使命。這種成功，實在只能算是主義的成功，政策的成功，而不能說是我們軍隊的成功，更不能說我們軍隊的力量是怎樣強大！尤其不能說我們一般將領的學問技術，精神思想已經夠得上現代軍官的水準，當然北伐的成功，多賴於軍事的進展，各位將領在北伐期中，以弱勢的軍隊和窳劣的器械，艱苦奮鬥，勇敢犧牲，對於革命的貢獻實在很大。然而我們不可忽略，主義和政策是一切革命行動的指針，北伐的完成主要的還是由於主義的領導和政策的正確以及我們決心的堅定。
  其次我們再來檢討這次抗戰的勝利。我今天可以老實告訴你們，我在這次抗戰開始的時候，早就預料到我們只要不中途妥協，就一定能獲得最後的勝利，所以敢於發動全面的抗戰。否則，如果我們就沒有勝利的把握，那我們為什麼要抗戰呢？各位也許要問：在北伐的時候，敵人腐敗墮落，已經自趨滅亡，我們自可操得勝算；但日本是世界上第一等的強國，而且他們國勢蒸蒸日上，方興未艾，他的軍隊和〔第251頁〕北洋軍隊比較起來，內容素質有天壤之別，他們一般軍人，尤其是陸軍將領的學問技術，更是獨步當今，為什麼我們敢於抗戰，而且居然得到了最後的勝利呢？這不能說不是我們高級將領辛苦勤勞，英勇奮鬥的結果。誠然，誰也不能否認，我們這次抗戰，如果沒有各位高級將領領導全國官兵忠勇抗敵，我們的抗戰早就失敗，我們國家亦早就滅亡了。今天的勝利，當然是我們革命軍全體官兵對於國家民族極可寶貴的貢獻，尤其是我們無數萬的袍澤，為執行我們的命令而忠勇的戰死，凍死，餓死，真不知費了多少心血，才獲得今日最後的勝利，這種艱難的成就，我對各位將領，當然時刻不能忘懷的！但是各位要知道：我們在八年以前之所以敢於抵抗日本，並不是自恃我們軍隊的力量如何強大，而是憑藉一種革命的精神，信仰我們革命的主義，認清了世界的大勢，尤其看透了敵人真實的內容，和他無止境的侵略政策，就斷定我們只要堅持到底最後必能成功，所以才敢下決心開始抗戰，如果我們在抗戰的初期，看不到日本本身以下剋上漫無政策的危險，看不到後來國際上的演變，看不到反侵略的國家必將聯合一致，來抵抗軸心國的侵略，那我們憑什麼力量來戰勝日本？我們一般將領固然不能自暴自棄，但是我們不能不承認；這一次的勝利之獲得，大部份是由於聯合國的力量。打倒日本的力量，至少應該說是美國大部分的力量。而美國之所以援助我們，和我們立於同一的戰線，則完全是由於我們主義的偉大和政策的正確。因為有了偉大的主義和正確的政策，所以我們只要抱定信心，堅苦奮鬥，最後終必達到目的。我們為實行主義，掃除革命的障礙，當然要有軍隊，但反過來說，如果我們徒有軍隊，而沒有中心的信仰，沒有政策的領導，那就一定要陷於澈底的失敗，北洋軍閥和日本帝國主義者的崩潰，可為明證！我們一〔第252頁〕般高級將領將來皆要獨當一面，負起革命建國幹部的責任，對於一切問題都必須從根本上加以研究，尤其對於我們革命的歷史和經過，必須有深切的了解和認識，然後我們的行動才不致陷於錯誤，我們研究二十年來北伐和抗戰的經過，就可以得到下面兩點結論：第一、我們革命軍人必須信仰主義，注重政策，我們政策如果應該進攻的時候，就必須勇往直前，義無返顧；若是應該退守的時候，就應該甘心退守，忍辱負重。各位還記得七七以前，敵人對我們百端挑釁，而我們始終委曲求全，就是為了達成我們整個的政策，不以匹夫之勇，暴虎憑河，以逞一時之忿，來敗壞我們所持的政策。第二、我們要知道北伐和抗戰的勝利，乃是主義和政策的勝利，並不是因為我們軍隊的精強，而我們軍隊是有很多的缺點，尤其是一般高級將領的精神思想，生活行動，實在不夠一個現代軍官的水準，一定要時刻反省，切實改進，然後才能由我們個人的進步，而促成全國軍隊素質的提高。
  我今天再要重複的警告大家：我們革命軍的危機不在抗戰的時候，更不在北伐的時候，而是在我們革命快要成功的今天！我們要明瞭現在國際的局勢和國內的環境是怎樣一種變化？我們要反省我們軍隊的本身是不是腐敗墮落，我們軍隊的軍紀風紀是不是比得上北伐和抗戰的初期？我們一般高級將領的生活和行動，是不是走上了北洋軍閥的覆轍？全國的形勢怎麼樣？部下的士氣怎麼樣？我們如果將這些問題來澈底的考慮，就一定會不寒而慄，深自危懼了！我們對於當前情勢，應該如何處置，今後工作的方向，應該如何決定，各位與會的同志，必須有深切的反省和認識。要從我們本身的精神思想生活行動，到整個部隊的整編訓練，作一番澈底的檢討，全盤改進，真正建立現代化的國軍，然後才能達成此次會〔第253頁〕議的任務，才能完成我們革命建國的使命。


巡視京、滬、杭觀感

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第254頁，第255頁

〔第254頁〕

——中華民國三十五年二月二十五日在

       重慶主持國民政府 國父紀念週講——

〔要旨〕
  一、說明關於中央之整編方案。
  二、希望全國民眾注意下列二點：
      1、對於東北問題的解決，要信任政府的一切措施；
      2、大家要尊重法令，自重自愛。
  三、深望全國民眾，以負責任、守紀律，實行民主自由必要之前提。
〔本文〕
  （一）此次離渝兩週，赴京、滬、杭視察，並在南京主持軍事復員會議，開會五天，與會各將領對於中央之整編方案，即將國軍步兵由二百五十師縮編為八十師，均一致竭誠擁護，並已討論具體辦法，即付諸施行，各將領深明大義，皆以國家利益為重，殊堪嘉慰。（二）在上海所見最重要之一事，即為金融、經濟之不安定，以致物價高漲，經詳察其原因，由於市場上對管理外匯多所推測，以及國外輸出輸入貿易未恢復之故，茲已擬定具體解決方案，今日提出國防會議通過後，即可付之實施。（三）前、昨兩日陪都學生為東北接收問題，有遊行之舉，固出於愛國熱誠，但應注重理智，切不可有偏激之情感，更不可越出其應有之範圍；否則即損及我國家民族整個之榮譽，徒增國家之困難，因此希望全國民眾注意下列二點：第一、信任政府對於東北問題，必能有合理解決，我國民政府二十年來，對於保護國家主權與求得〔第255頁〕行政完整之經過和一切措施，應為我全國人民所共同認識，今特明告全國同胞，望勿顧慮。第二、戰時限制人民自由之各種法令，現已取消，一般人民之言論行動，更須自愛自重，隨時檢點，勿使逾越法律的正當範圍，深望全國民眾以負責任、守紀律之精神，善用其自由，此實為吾人實行民主必要之前提。


實行民主憲政提高人民生活

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第256頁，第257頁，第258頁，第259頁，第260頁

〔第256頁〕

——中華民國三十五年三月一日

主持第六屆二中全會開幕致詞——

〔要旨〕
  一、此次全會舉行於抗戰勝利以後，建設正待開始之時，所以任務更見重要。
  二、六全大會賦與本屆中央的使命：
      爭取抗戰勝利；
      促進國際合作；
      貫徹民族主義；
      完成民主憲政；
      提高人民生活。
  三、和平建國在於「軍隊國家化」、「政治民主化」的成功。
  四、以政治方法解決紛爭，以商談方式停止軍事衝突的由來。
  五、應對今後本黨努力的方向作一番深切的檢討。
〔本文〕
  今天我們舉行本黨第六屆中央委員第二次全體會議，各位同志在抗戰勝利以後，第一次聚首一堂，本席更覺得無上的快慰。
  全體會議的任務，是要檢討過去的工作，分析當前的局勢，以決定今後努力的方針。而我們這一次全會舉行在抗戰勝利結束以後，復員尚未完成，建設正待開始之時，又正在我們決定召開國民大會制頒〔第257頁〕憲法，實施憲政的前夕，所以這一次會議的任務，更見重要。我相信各位在會議期中，一定能對各方面作詳盡的檢討，以求得精確的結論，現在我先就個人的感想與希望，扼要的向各位陳述。

  這次全會距離我們第六次全國代表大會與一中全會的閉幕，已有九個月了。代表大會賦與本屆中央的使命計有五項：（一）爭取抗戰勝利，（二）促進國際合作，（三）貫徹民族主義，（四）完成民主憲政，（五）提高人民生活。對於這五項使命，中央無時不兢兢業業以求其實現。一中全會閉會以後三個月，日本無條件投降，我國八年餘艱苦抗戰獲得勝利而結束，同時國民政府對於國際安全機構的促成，盟國永久邦交的敦睦，與互助合作的增進已盡了很大的努力，對於扶助邊疆民族自治以貫徹民族主義，亦根據 總理遺教而有具體的決定，可以說前三項使命，均已陸續達成，所留下來的兩大任務，就是實施民主憲政與提高人民生活，這兩件大事都是本黨革命奮鬥的終極目標，有賴於政治建設與經濟建設的策進。但是經濟建設與政治建設又是密切相關的，政治問題得不到切實的解決，經濟建設就無法進行，我們在抗戰之初，本以抗戰建國同時並進為目標，因此在抗戰結束以後，我考慮整個國家當前的局勢，和全體人民迫切的需要，就決定了和平建國的方針。一方面排除萬難，收拾戰局，恢復秩序，加速進行復員的工作，使人民能得到休養生息的機會，同時更提出了「軍隊國家化」「政治民主化」的兩大要求，號召全國一致協力，以促其成功。其具體意見，關於政治民主化者則為國民大會的及早召開，社會賢達與各黨領袖分子的參加政府，人民自由的保障，政黨合法地位的承認，關於軍隊國家化者則為全國軍隊統屬於國家，在我國領土之內，不再有私人的軍隊，亦不再有任何一黨的軍隊，務使全國軍隊，皆〔第258頁〕受國家的編組，尊重軍令與政令的統一，我們這一個決策，我曾詳晰說明於去年九月三日勝利日之演詞，各位同志想必已經洞察無遺了。
  我們以貧弱的國家，進行了八年餘長期的抗戰，而且在抗戰中間還存在著變亂分裂的危機，與擾攘紛爭的因素，所以我們要由戰時渡到平時，要進行復員建設的工作，所遭遇的困難與阻力特別繁多，這些困難與阻力，我始終認為唯有以最大的忍耐來克服，以大公至誠的精神來消除，也要秉著我們曆屆決議「政治問題用政治解決」的方針來處理，因為我們國民革命的目的在救國與建國，抗戰結束以後，建國的成敗為國家存亡之所關，而建設之先決條件為統一與和平，抗戰八年餘之久，殘破犧牲，不可數計，人民流離痛苦，渴望還鄉樂業，所以人民最迫功的需求，也在於和平與安定。我們在抗戰結束以後種種擾攘紛爭的現象，不堪追溯，但是我們實施憲政還政於民的志願，因種種的疑難阻礙而沒有實現，我們和平建設的政策，由於全國未能達到精誠團結與真正統一而無法順利進行，則是我們認為必須解決的困難，也是革命建國的本黨無可旁貸的責任。
  由於上述局勢的分析，各位同志就可以明瞭我們這九個月中間一貫以政治方法解決紛爭，以商談方式停止軍事衝突，以及召集政治協商會議的由來。我們為了要實踐召開國民大會及早實施憲政的宏願，為了愛惜戰後國力民力的凋殘，為了促成國內進一步的團結，所以我們一方面承認各黨派的合法地位，一方面邀集各黨派人士與無黨派之社會賢達舉行了三星期的政治協商會議，對軍隊國家化及政治民主化問題，與各方面相協議，會議的結果計有五項：（一）擴大政府組織，（二）和平建國綱領，（三）軍〔第259頁〕事問題，（四）國民大會問題，（五）憲法草案的審議。在這些協議之中，最主要的精神就是我們總理的三民主義獲得了全體一致的擁護與遵奉，而我們政府在協商會議之時，更是推誠相與，在不違背革命主義，不動搖國家法統之下，不惜變通總理關於建國程序的遺教，以求得和平建國的機會，這是本黨為國為民的一番苦心，各位同志所必須深切瞭解的。
  上面所述的各項協議，憲法草案正在審議之中，而軍隊國家化問題，已由軍事三人小組商定了「軍隊整編與統編中共軍隊為國軍的基本方案」，祗待如期實施，我們期望各方面都能真誠一致為國為民，使國家走上和平建設統一民主的大道。我覺得祗要國內的和平統一有了保障，國家能有長治久安的基礎，我們都應該以全心全力促其有成。古人有言「精誠所至，金石為開」，我們本黨要首先推誠置信，我相信必能以一片精誠感動其他黨派而造成堅強的互信，以利建國大業的進行。
  我還要向各位同志申述的，抗戰建國同時並進本是我們既定的國策，而及早實施憲政還政於民更是我們一貫的夙願，我嘗說「我國實施憲政以後，必須使各政黨在民意之前以和平方法作公開的政治競爭，乃為符合於民主的精神。」現在這一個過渡階段，正是我們與各黨派相互觀摩，相互砥礪，以開創民主規模的時期。我們就要作實施憲政以後的準備，我們要與各政黨處於同等的地位，但是我們本黨還負有捍衛主義，保障民國的特殊義務。我們本黨的地位較之抗戰結束以前已稍有不同，而在憲政實施以前，我們在法理上與事實上還不能諉卸我們對於國家所負的責任。因此這次全會應該就今後本黨努力的方向作一番深切的檢討。我以為下列諸點應該特別注重。
〔第260頁〕

  第一、要轉移我們黨員工作的方向，鼓勵我們同志各自發揮其個性能力之所長，往文化事業、經濟事業，與地方自治工作上去努力，在這些崗位促進國家建設的進步，也正所以鍛鍊我們自身的進步。
  第二、要使每一黨員都能認識為民前鋒，為民服務，是革命黨員最大的天職，不論擔任何種職務，都必須隨時隨地先之勞之，領導民眾，從事建設事業，同時要盡量解除民眾的痛苦，增進民眾的利益，惟有這樣，纔能教育我們同胞成為建國的基幹，纔可以加深民眾對於本黨主義的信仰。
  第三、要喚起我們黨員愛護本黨革命的歷史，堅定其貫徹主義的信心。本黨五十年革命奮鬥的往績，每一度的成功無不是得力於自我犧牲的決心和日新又新的精神，現在我們面對?偉大的建國時期，更須發揚光大我們先烈的偉業，積極邁進，以竟全功。
  第四、要明瞭現在是本黨從根本上整理刷新的大好時機，我們一方面要作一個普通的政黨，一方面要保持中華革命黨時代的精神，來加強本黨的組織。因之機構必須緊縮，紀律更須謹嚴，步驟必須齊一，工作更須振奮。
  上面這幾點是重要的原則，至於如何改正已往的缺點，如何達成健全本黨的目的，如何使本黨能適應當前的新環境而盡到我們對國家民族的天職，希望各位同志聚精會神的加以討論。總之我們臨此千載一時的建國良機，必須振奮惕厲，自愛自強，以期不愧為 總理的信徒而達到我們保持勝利成果完成國民革命的神聖使命。


認識環境與遵循政策的必要

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第261頁，第262頁，第263頁，第264頁，第265頁，第266頁，第267頁

〔第261頁〕

——中華民國三十五年三月四日在六屆二中全會紀念週講——

〔要旨〕
  一、此次全會關係本黨的成敗與國家的存亡，各位同志應平心靜氣，認識環境，決定今後行動的方針。
  二、目前本黨同志兩種不正確的心理：
      １·本黨領導抗戰已獲勝利，但現在仍受外國人的支配和操縱；
      ２·本黨革命五十二年，但現在仍要受各黨各派的處分。
  三、由於革命之進展，本黨力量已增強，地位已鞏固，對黨外讓步雖多，實無妨礙，現在應與全國人民共同從事建國工作。
  四、此次世界大戰後，任何國家的政治，皆不能不受國際的影響，我們的讓步是自動的適應國際環境。
  五、外來的挫折，如對國家有利，則須抑制感情以接受之，並須痛切反省，忍辱負重，知恥自強。
  六、政治協商會議係根據本黨的政策與目的而召集，不能視為受人處分，各位應服從政策，以達到預定的目的。
  七、三民主義與五權憲法決不能分離，政協會議對憲草的修改雖有錯誤，但仍有改正挽回的辦法。
  八、望各位同志開誠佈公，盡抒所見，發揚民主精神，尊重本黨紀律，使全會得到圓滿的結果。
〔本文〕
各位同志：
  本黨第六屆中央第二次全體會議，開幕迄今，已經三天，就這三天以來會場情緒的表現，知道各位同志對於黨國前途和革命成敗的關懷，較之任何一次的全體會議，都要深切而熱烈。此種愛黨愛國的熱〔第262頁〕誠，本席覺得無限的興奮，同時對於此次會議實有莫大的希望。
  各位當然知道：這一次全體會議，不僅關係本黨的成敗，而且關係國家的存亡。我們在此次全體會議之中，對於今後革命的行動，如果能夠決定完善的政策，擬具正確的方案，領導全黨同志，奮勉努力，澈底力行，那我們一定能排除萬難，確保抗戰的勝利，促成建國的全功。反之，如果我們對於目前革命的環境和國際的局勢沒有正確的認識，對於今後革命的方針和途徑，不能憑客觀的研究來決定，而徒逞感情，執持成見，各行其是，那就要被他人各個擊破，而本黨五十年來領導革命犧牲奮鬥的功業，就要盡付東流！所以各位同志必須明瞭本身責任的重大，必須平心靜氣，來檢討當前的局勢，認清環境，把握現實，以客觀的態度，來決定我們今後行動的方針。
  此次與會的同志，大多數都來自各地；對於去年八月敵人投降以後，到目前為止，半年之中，本黨革命環境的變遷，和國際局勢的推演，未必十分明瞭，因之對於本黨最近許多的決策，不免有所誤會，甚至表示憤慨。今天本席特就此點對各位加以說明。
  現在本黨一般同志，有兩種很普通的心理，一種心理認為本黨領導全國，經過八年的抗戰，已經成為四強之一，但到現在還要受外國人的支配和操縱，這無異使國家的地位，倒退二十年。另一種心理認為自從 總理領導本黨革命已經五十二年了，本黨同志前仆後繼，犧牲奮鬥，為我國取消了不平等條約，獲得了抗戰最後的勝利，但現在還要受各黨各派來處分，這不是本黨的失敗嗎？這兩種心理之發生，其所受的刺激雖有不同，然其為憤激不平則一。黨員對於黨的前途和現狀，表示熱烈的關切，這原是很〔第263頁〕好的現象。不過由關切而發生憤激，由憤激而對於一切問題不能平心靜氣，憑客觀來判斷，以致一切言論行動，都不忍小忿，不顧大局，那就非常危險！
  各位要知道：在這次抗戰勝利以前，本黨革命的成敗，繫於抗戰的勝負，抗戰如果勝利，我們革命就可以成功，抗戰如果失敗，則本黨整個革命事業，也就隨之而失敗，過去八年之中，本黨之所以不惜冒險犯難，置成敗利鈍於不顧，和敵人賭著全民族的生命，其原因即在於我們萬不能後退一步，如果後退一步，不但本黨失敗，國家也要滅亡。現在經過八年的艱苦的抗戰，日本業已投降，我國已得勝利，我們民族主義的實行，已經有了成就，國家民族的生存，已經有了保障。這就表示了本黨主義的成功，本黨力量的加強。各位必須知道：今天本黨的地位與力量，和八年或二十年前的情形完全不同了。從前本黨還在奠定基礎的時期，我們沒有力量對人家讓步，一讓步就要陷於全盤的失敗。在今天，我們黨的基礎已經確立，黨的地位已經穩固，即使讓步，而且讓步雖大並不致影響本黨的威信，動搖政府的地位，損害國家的根本。何況我們真正要為國家?想，要領導全國的同胞，一心一德來建設國家，則我們全體同志，尤其是中央委員，一定要本寬大的心襟，以與人為善的態度，來感召全國民眾，共同一致從事建國的工作。切不可?一點虛憍之氣，斤斤於目前的利害，動不動和人家作盲目的鬥爭，否則，就一定要喪失民眾的信仰，徒增本黨的困難。
  至於認為我們中國現在是受外國的利用，我們政府現在受外國人的操縱，這種觀察實在是極端的錯誤。我們如果認清了現在國際的趨勢，就決不致發生這種錯誤的心理。在第二次世界大戰以後，任何國〔第264頁〕家都不能單獨生存於國際社會之外。這就是說任何國家的政治，都不能脫離國際的影響，他的政策的決定，多少都要受到國際形勢的支配。以蘇聯而論，蘇聯總算是一個強國，然而蘇聯為什麼要取消第三國際，而且到現在還不能恢復呢？這自然是受了國際的影響，國際上不能贊成其第三國際的存在，他就無法獨行其是。美國是現在世界上第一個強國，他的政策是要掌握整個太平洋的安全，然而美國在降伏日本之後，為什麼要邀請中英蘇三國參加佔領日本呢？這當然又是由於國際的牽制。所以今後國際社會的組織，如果其力量繼續加強，則不僅影響到每一個國家的外交，而且可以影響到每一個國家的內政。我們中國在這次抗戰以後，與國際上關係更見密切，我國既然置身於國際社會之林，自然也要受到國際的影響，如果我們再以十年二十年前的腦筋，以為一個國家可以單獨生存於世界，而不明環境，不知大勢，對於友邦的善意和國際的期望，深閉固拒，那就是違反時代，違背潮流，其結果沒有不失敗的。而且上面說過：這一次本黨的讓步，完全是出於自動，乃是本黨為團結人民，共同建國的大公無私的精神表現，並不受任何方面的影響，這一點更是各位同志應該瞭解的。
  自從敵人投降以後，友邦許多政策的表現，如果以本黨革命的精神來衡量，當然在我們國家是受著一種挫折，也可以認為是一種侮辱。不過這種事實，我們還要研究其動機與對於我們國家的利害。如果他是出於善意，毫無自私作用，並且他是一片至誠，是來協助我們中國獨立富強的，如果這種協助對於我們整個國家的久遠前途不但無害而且是有益的，那我們就應該抑制情感，誠意接受的。須知能忍辱纔能負重，能知恥纔能自強。今天本黨的環境如此險惡，本黨的責任如此重大，我們同志如果不能忍辱負〔第265頁〕重，知恥自強，何以完成革命建國的使命呢？我們革命黨員最重要的一種精神就是反省，我們要反省今天我們的黨德是如何的墮落？精神是如何的散漫？除了　總理和先烈給我們遺留的一點基礎之外，我們個人對於黨和主義，究竟有什麼貢獻，有什麼補益？我們一想到這些問題，就知道今天招致恥辱的原因，完全在我們自己的本身，所以我們不能懷疑別人，更不可怨天尤人，只有自立自強，加倍奮勉，加倍努力。

  總之，當此黨國生死成敗之機，我們應付錯綜複雜的國際局勢，必須記取 總理兩句名言：「操之在我則存，操之在人則亡。」本此教訓，審慎抉擇，以確保我國家民族久遠之根基，而國家要立於主動的地位，就必須有一貫的政策，在這個政策之下，大家團結一致，通力合作，纔能夠達成當前我們革命的使命。
  其次，要為各同志說明這次政治協商會議的經過。有些同志對於這個會議的看法，以為本黨從事革命工作，已經五十餘年，自推翻滿清，完成北伐，以至於領導抗戰，犧牲了多少先烈同志的生命，於今勝利到來，而為國負責的本黨，反而要受各黨各派的處分，實屬不能忍受。這種想法，凡是有血性的革命黨員，祗看這幾個月來表面的變遷，當然都應該有這種義憤的。不過我們對「處分」二字，要有正確的解釋。如果我們沒有政策，沒有目的，任憑別人擺佈，那纔可叫做受別人的處分，如果我們本來有固定的政策，正確的目的，現在是依照這個政策和目的去做，那麼無論其所表現的形式如何，都不能算是受人處分了。老實說：我們的黨要是今天還要受到別人的處分，那恐怕在民國十五年以前早就消滅了。我可以告訴各位：我們召集政治協商會議，乃是鑒於國家不堪紛擾，人民渴望和平與安定，更為了實踐〔第266頁〕我們召開國民大會實施憲政的夙願。所以這個措施完全是出於自動的，不是被動的。是根據我們的政策和目的，而不是任人處分的。希望各位明瞭我們的政策和目的，明瞭召開政治協商會議是本黨對國家對人民負責的一番苦心，我們應該為國家整個的利益而促其實施，切不可作片面的觀察，感情用事，憑幻想和主觀來決定行動，以致破壞整個的政策和終極的目標。
  此外有一點我要特別提出來說的，就是政治協商會議對「五五」憲草的修改原則，許多同志認為違背了三民主義。這一看法當然是很有理由，我們革命奮鬥五十餘年，就是為了要實行三民主義五權憲法的黨綱，政治協商會議所決定的修改憲草原則，有若干點實在與五權憲法的精神相違背，這不僅各位已經感覺到，我個人也有同樣的感覺。但是這件事情是否即已不能挽回呢？我認為這是不會沒有挽救的辦法的。憲草正在審議之中，而且將來要提到國民大會去採納，國民大會的權限，自不受任何的拘束，所以我們儘有討論的餘地，各黨派如有真誠合作的誠意，也不能漠視本黨的立場。憲草不僅與革命成敗有深切的關係，而且關係於國家的治亂與安危。我們由訓政而渡到憲政，所提出於國民大會的憲草，自不能離開我們 總理重要的遺教。三民主義和五權憲法絕對不能分離，我們 總理一說到三民主義時，就常常提到五權憲法。因為主義的實行，須要方法和工具，五權憲法就是實行三民主義的方法和工具。有些人說：只要大家承認了三民主義，對於五權憲法，不妨變通一點，只要不違背五權憲法的精神，在形式上和制度上不必拘執。這個說法實在是錯誤的，誰都知道： 總理研究西洋民主制度的利弊，參考中國固有的法制，捨短取長，才創造五權憲法的理論，拿五權制度來救西洋民主制度之窮，拿國民大會來救〔第267頁〕議會制度之窮，拿考試製度來救選舉制度之窮， 總理考察中國古代的制度，適應現在的需要，使考試、監察與行政、立法、司法分立而成為五權，並且使權能分開，政權由人民來行使，治權由政府來行使。 總理為此而手訂五權憲法的條文，並一再說明這是他在政治上的一大發明。後來建國大綱的製作，也是根據五權憲法的規模。我們信奉 總理遺教，怎麼能放棄五權憲法？要是三民主義離開了五權憲法，三民主義怎麼還能具體實現呢？離開了五權憲法而談三民主義，那就不是真正的三民主義了。但是政治協商會議是本席負責召集的，我們在政治協商會議中關於憲草一點，已經過表決程序而成立了協議，這必須由我負責，而不必責備本黨的代表，我希望各位都相信我，我決不會不忠於黨，不忠於主義，而且絕不肯違反了 總理遺教的。所以我絕對不會拋棄五權憲法而不顧的。全會各同志對此問題，自可根據 總理遺教來檢討，我們要把握住重要之點，多方設法來補教，務使憲草內容能夠不違背五權憲法和建國大綱的要旨而適合於我們中國的國情。不過我們在這一階段，必須平心靜氣，體察國內國外的環境，採取適當的政策，來達到一定的目標，決不可意氣用事，感情衝動，以致破壞政策，而使革命建國的目的愈形遙遠。這是本人今天特別要向全會各位同志叮囑的。希望各位平心考慮，開誠商討，無論有什麼意見，都可在會內發表，發揮民主的精神，尊重大眾的意見。我個人一定要服從多數，決不會以個人的意見來勉強大家。我並且相信各位一方面能發揚民主精神，同時也必能尊重本黨的紀律，顧及本黨整個的利益。深望全會各位同志親愛精誠，和衷共濟，使這次會議能得到圓滿的結果，使本黨的革命事業能澈底完成。


革新黨務之要道

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第268頁，第269頁，第270頁，第271頁，第272頁

〔第268頁〕

——中華民國三十五年三月十一日於六屆二中全會紀念週講——

〔要旨〕
  一、革命黨要歷久彌新，最重要的在發揚黨德，就是同志之間，必須堅定互信，加強自信。
  二、我們要領導全國，就須加入群眾，受群眾的領導，屏除驕矜之氣，以忍辱負重。
  三、現在是政治鬥爭的時代，我們要遵循政策，講究技術，約旨卑思，埋頭苦幹，來達到澈底革新黨務和政治的目的。
〔本文〕
各位同志：
  我們二中全會開會迄今，已經十天。這十天中間，各位同志對於當前一切的問題，熱烈討論，貢獻了許多的意見，尤其是上一週各位對於黨務和國事的檢討，態度的激昂和發言的熱烈，實為曆屆全會之所未有。這可以證明各位同志對於黨國的關懷，也就是各位同志對於黨國責任心的表現，實在是難能可貴。本席聽了各位的言論，一方面覺得興奮，一方面又覺得慚愧，今天趁 總理紀念週的機會，有幾點重要的意見，提出來和各位同志商討。
  因為我們黨務的停滯不進，以致我們的黨在社會上受到種種的刺激和壓迫，凡是有良心血性的同志，當然是十分憤慨、十分不平。但是我們對於如何恢復本黨革命的精神，完成本黨革命的任務，如果沒有根本的認識和切實的計劃，而徒然憤慨不平，又何補於實際？我們革命黨要能歷久彌新，最重要的就〔第269頁〕是要發揚黨德。而黨德之所由發現，即在同志之間必須建立共信和互信。我今天沉痛的告訴各位：這幾年來我們同志之間的互信實在一天低落一天，到了這次二中全會，由於這幾天會場的表現，可以說我們黨內的互信完全喪失了！同志間沒有互信，就一定不能親愛精誠，而發生種種猜忌和攻訐，如此，縱令我們個人的良心血性發現得如何激昂慷慨，但我們的意志不能集中，共同的力量是無由表現，其結果就沒有不失敗的。而且各位要知道：互信與自信是互相關連的，能夠確立互信，纔能加強我們的自信。現在黨內的互信既已喪失，因之我們個人的自信亦必然動搖。由於自信心的動搖，所以我們對於黨的基礎如何雄厚，革命的歷史如何悠久，今後的責任如何艱鉅？都缺乏正確的認識和堅定的信念。只知道互相責難彼此埋怨，對於任何問題都表現慌亂的態度，看到一件很小的事情，都認為是不可克服的困難，不是畏卻不前，設法逃避，就是以暴虎憑河的態度希圖一拼了事。這種荒亂渙散的情形，實在是本黨此次全會所表現的最大弱點，若不迅圖補救，必成為本黨今後的致命傷！
  比如這一次政治協商會議的召集，原是我根據目前國內外的情勢而決定的政策，我們黨內的八位代表不過是根據既定的政策、折衝奮鬥而已。而現在全會就加以種種的責難，甚至於指為「容共」「掮共」！試問我們將這種罪名加於自己的同志，是不是令人寒心？大家都知道：現在我們國內的問題，只有兩種解決的方式，一種是用武力來統一，一種是從政治上求解決。姑無論目前的國際局勢和國內情形是否容許我們使用武力，但本黨曆屆的會議既主張國內問題必須以政治的方式來求得解決，那我們就應該秉持一貫的政策，以極大的忍耐，和人家折衝協商，以求諒解。既須折衝，就必須有讓步，有容忍，就〔第270頁〕不能以氣節自矜，清高自居。老實說：本黨現在的情形，較之民國十五年並無顯著的進步。當時本黨在廣州受共產黨的包圍，許多同志相率離去，只留我一個人在廣州艱苦奮鬥，現在本黨重新遭遇了艱難的時局，而大多數的同志，仍舊昧於革命的環境和局勢，各持主觀，各行其是，不顧整個的政策，不信任負責的同志，長此下去，那我們本黨的生命，就再不能維持到二十年了。然而這種危機的袪除，祗在我們心理和觀念的改變，如果各位同志對於目前的局勢，能夠作客觀的體察，對於整個的政策，能夠切實的遵循，同志之間，親愛精誠，建立互信，加強自信，那我可以斷言，我們今後對於任何問題，都無所疑慮，無所畏懼。須知唯有從堅強的互信，纔能產生堅強的自信，有堅強的自信，纔能產生無畏的精神，有無畏的精神，纔能打破一切阻礙，克服一切的困難。
  第二、我覺得現在許多同志都有一個錯覺，以為我們國民黨在中國政治上和社會上是居於領導的地位，全國的人民都要受我們的領導。因之無形之中就自視為特殊階級，不肯接近群眾，參加群眾，以為必須與群眾保持距離，然後纔能維持自己的地位。殊不知正因為這個緣故，所以本黨今天離開了群眾，失掉了社會的基礎，以致主義不能實行，政策無由推動！真是對不起 總理，對不起先烈。我今天不得不沉痛的指出：我們現在實在已經腐化，我們在行動上作風上已經染上官僚的氣質，我們不改善現在的環境而怨恨現在的環境，不參加群眾而要領導群眾，沒有領導的精神和技術，而勉強人家來服從。這種驕矜的態度，和狹小的氣量，如果不立刻改正，就一定要變成滿清末年的旗人，成為革命的對象！大家要知道：我們要領導群眾，就先要受群眾的領導，要瞭解群眾的意志，要尊重群眾的利益，以群眾的公〔第271頁〕僕自居，處處為群眾服務，然後纔能得到群眾的信仰。尤其是本黨的責任，在於團結全國人民，完成建國大業，更必須苦心孤詣，約旨卑思，以寬大的襟懷，和極端的忍耐，來接受一切的批評，忍受一切的痛苦，然後纔能達到我們建國的目的。所以我們今天最重要的一件事，就是自反和自新。每一個同志都必須如此，纔能發現弱點，改正弱點。這次有許多同志發起黨內革新運動，本席非常贊成，你們主張選舉，我都可以同意。不過我們要求本黨真正的復興，必須我們每一個黨員，對於本身根本的病根，澈底滌除，由我們個人的革新，而促成全黨的革新。
  第三、剛纔講到我們現在要解決國內的問題，必須用政治的方式，而不能用武力的方式，所以今後是政治鬥爭的時代，而不是武力鬥爭的時代了。既然是政治鬥爭，就要用政治鬥爭的方法，要忍耐，要受領導，要研究政策，遵循政策，要講究技術，改進技術。現在大家面臨?這政治鬥爭的時代，對於黨的目的，不去認清，對於黨的政策，也不加研究，一味憑?自己的主觀，自由行動，這樣，一定非失敗不可。我現在沒有時間和機會，把黨的目的和政策，向各位同志詳細說明，這是我常常覺得很難過的一件事，但是各位同志一定要認識革命黨的行動，不能一天沒有政策；政策既經確定，就必須全體一致共同實踐。現在我們的黨處在風雨飄搖之中，真是到了成敗存亡的十字路口，假如我們沒有正確的政策，或是有了政策，而不為全黨所一致遵循，那我們五十年來革命的基礎，隨時都有動搖的可能！各位中央委員是本黨的中堅，對於黨的危機要負責挽救，必須認清時代和環境，研究政策，與全黨上下共同奮鬥，然後纔能促革命成功，如果不此之圖，不能認清政治鬥爭的時代需要，一見到自己的同志在和各黨各〔第272頁〕派談判連絡，就發生誤會，叫出過激的口號，肆意批評，那以後還有什麼人肯來擔負這個談判連絡的責任？古人說：「怠者不能修，忌者畏人修。」我們革命黨員，決不能流於這種惡習。今天誰是負責努力的同志，我就佩服誰。如果革命工作，單憑空口說幾句激昂痛快的話，就可以完成，那我們那一個人不可以輕易的做這個好漢？那一個人不善於說幾句激昂痛快的話呢？然而這與大事有什麼補益？這次政治協商會議的召集，完全由我負責，你們不能責備負責政協的八位代表，你們如果一定要責備他們，就不如直接來責備我。至於政治協商會議對「五五」憲草修正的原則，違反三民主義五權憲法與黨綱的地方，我們自然不能接受，我個人將來到國民大會裏面，也一定要負責力爭，總要依據三民主義五權憲法和黨綱來加以修正。
  上面這三點希望：第一，要大家發揚黨德，堅定互信和自信。第二，要大家屏除驕矜之氣，忍辱負重。第三，要大家認清時代，遵循政策。希望各位同志切實注意。我們革命黨是整個的。同志之間，榮辱成敗是一致的，我們今天面臨著五十年來未有的困難，擔負著　總理和先烈遺留給我們的革命建國的責任，惟有約旨卑思，苦心孤詣，忍辱負重，埋頭苦幹，纔能達到澈底革新黨務和政治的目的。才對得起 總理的在天之靈，對得起本黨已死的千萬同志。我個人一定與全體同志們共患難，同榮辱，只要大家有好的意見，我是絕對尊重公意，服從決議的。


和平建國之要道——說明政治鬥爭之路線與方式——

和　平　建　國　之　要　道

——說明政治鬥爭之路線與方式——

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第273頁，第274頁，第275頁，第276頁，第277頁

〔第273頁〕

——中華民國三十五年三月十二日於六屆二中

全會總理逝世二十一週年紀念會講——

〔要旨〕
  一、勝利以來，本黨第一個政策即為和平，唯有和平才能達到建設的目的。
  二、本黨為執政的唯一大黨，見識眼光必須高遠，度量胸襟必須寬大，行動措施必須忍耐。要犧牲權利和地位，以謀國家的建設。
  三、政治鬥爭的方式，不能依賴政權和武力，而應組織群眾，深入社會，以政治建設，爭取人民的擁護。
  四、革命黨員不要與反動派作形式上的鬥爭，而應沉?堅定，實現 總理和平奮鬥救中國的遺囑。
〔本文〕
各位同志：
  我們的　總理逝世已經二十一週年了，二十一年以前，　總理在北平逝世的時候，最後的遺囑說：「和平、奮鬥、救中國！」我想各位同志對於這最後的遺教，一定能永矢勿忘，奉為圭臬的。從本黨過去歷史的表現，以及當前環境的需要，我們更認定這「和平、奮鬥、救中國」的遺教，必須全黨同志一〔第274頁〕致努力，貫徹實行，然後我們革命建國的使命，纔能有完成的一天。

  在上次　總理紀念週的時候，我曾經指出：本黨的力量比之二十年前，已大過好幾十倍，尤其是軍事力量，實足以敉平國內任何的叛亂。但我們既然擁有這種優勢的軍事力量，就應該特別愛護這種力量，不輕易使用。如果我們徒恃武力，以為用武力可以橫掃一切，這不僅不是國家之福，也不是和平建國之道。半年以來，許多同志對國事憤憤不平，多主張用武力掃除革命的障礙，開闢建國的道路。我們如果不顧國際環境和社會現狀，也未嘗不可作如此打算。然而我們試一考察國際形勢的變化，社會經濟的窮困，與人民生活的痛苦，便不能不承認武力壓倒一切的計劃，決不能採用。因此在抗戰勝利之初，中央所定第一個政策便是和平。我們認定惟有和平纔能達到建設的目的，惟有不輕用力量，纔能保持真正的力量。這個道理，這個政策，是我今天特別要向各位說明的。
  其次，我們要認清本黨是中國執政的唯一大黨，我們的責任在於領導全國人民，從事救國建國的大業，所以我們一切見識、眼光，必須高遠，度量胸襟，必須寬大，我們的一切行動和措施，必須忍耐，決不可只顧一人一黨的權利和地位，漠視全國人民的需要，故步自封，甚至拒人於千里之外，連和別人說話和別人見面都不願意。我們領導建國的革命黨，不但要有忍耐的態度，而且要有犧牲的精神，當本黨革命初期，和過去八年的抗戰，我們的黨要求一般同志拋頭顱、洒熱血，捐獻其個人的生命來發揚全黨的生命，到了現在，本黨革命基礎已經奠定，建國的事業已經開始，我們的黨所要求於同志的只是捐除個人的成見，犧牲個人的權利和地位，來取得全國同胞的諒解和信賴。我們回想先烈的生命尚且可以〔第275頁〕犧牲，我們個人的權利地位為什麼不能犧牲呢？我們如果不能犧牲個人的權利和地位，就對不住過去犧牲生命的先然。我們研究革命的歷史，無論那一個國家，當建國快要成功的時候，領導建設的政黨或領袖，一定是十分克己，十分遷就，苦心孤詣，來爭取全國的同情，獲得民眾的了解，以完成國家的建設。所以 總理最後的遺囑要我們和平、奮鬥，唯有和平奮鬥，纔是救中國必由的道路。我們應遵循這條道路，來完成革命建國的使命。
  自從本會開會以來，今天是第四次和各位講話，過去講話的機會很少，現在離閉幕又為時不遠，所以我趁這時機，不避繁瑣，同各位來討論今後建國的道理。剛才說過：我們今後建設國家，必須摒除武力鬥爭的方式，而以政治的精神和道德，感召全國人民，促使建國的成功。萬一我們本?這種和平忍讓為國的精神，還不能避免反動勢力的叛變，我們自然可以採取有效的對策。我的這種政策，想已為各位所了解，但是我們在最近的政治鬥爭上所表現的行動怎麼樣呢？我以為無論在重慶或在各地，所表現的都不能令人滿意。有些同志的腦筋中，總以為政權和武力既然操於我們的手中，我們何妨用憲兵警察來做後盾，用槍桿來做鬥爭的工具。結果完全依賴政權和武力，不去深入群眾，組織群眾，不能打入社會的基層，發生領導的作用。這種鬥爭的方式，一定要歸於失敗。完全依賴既得的政權和武力來解決一切問題，是最卑劣的手段，一個偉大的革命政黨，決不願採取這種手段的。我們既然講求政治鬥爭，就應該深入社會，從政治上經濟上表現出實在的成績，這纔是革命黨員應有的器度。否則，既要為別人所輕視，復要失去社會的同情，實在是革命黨重大的損失。比方去年昆明的學潮，有幾位同志，忠實勇敢，〔第276頁〕工作努力，固然可嘉。但不講技術，不講方法，只知用武力對付，一味蠻幹，真是連十二歲的小孩都不如！這樣一來，自然要引起輿論的批評，社會的指摘。我們的同志雖然忠實勇敢，不惜犧牲，然而沒有政治的頭腦，良好的方法，即使犧牲生命又有什麼用處？這真是幼稚可憐的事情。這種事情不止昆明發生，其他的地方，恐怕也不能免。試問我們要作政治的鬥爭，而不參加群眾，組織群眾，始終站在群眾之外，怎麼能領導政治，推動經濟，完成建設的工作呢。今天當 總理逝世二十一週年的時候，大家在總理遺像的鑒臨之下，我基於所負的責任，不能不指出我們過去鬥爭的方式是完全錯誤了，今後政治鬥爭的路線，在於深入社會，組織群眾，刷新政治，改造經濟。我們循著這條路線，埋頭努力，不管人家怎樣來批評我們，譏笑我們，都不必和他們計較辯論。只要我們能忍耐得住，就是我們的勝利。反動派對我們的誣蔑，決不能動搖民眾對我們的信心。因為事實昭彰，擺在全國人民的面前，本黨五十餘年來為國家民族奮鬥犧牲的光榮歷史，是誰也不能抹殺的。我們如果徒然在文字上口頭上和他們辯論，而不去埋頭工作，那就正中了反動份子的陰謀，無形中提高了他們的地位。我們要認識歷史，寬宏大度，不要因為反動派的挑撥，便意氣用事，和他們蠻鬥，我們要講究技術，深入群眾，深入社會，尤其要爭取下層貧苦的民眾，替他們服務，改良社會，改革經濟，增進大眾的福利。我們是有光輝歷史和廣大基礎的革命黨，不要只在形式上和別人鬥爭，應該忍耐沉著，不動如山，埋頭苦幹，從政治建設上表現我們的成績和力量。我們要有這種精神和態度，革命建國的大業纔有希望， 總理「和平奮鬥救中國」的遺囑纔能實現。盼望各位同志，本著我今天這個意見，研究我們今後政治鬥爭應取的路線和方法，領導全〔第277頁〕黨同志，共同努力來完成我們共同的事業。


自立自強實行三民主義

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第278頁，第279頁

〔第278頁〕

——中華民國三十五年三月十七日主持本黨第六屆二中全會閉幕講——

〔要旨〕
  一、說明政府一切措施，旨在求得國家之和平統一。
  二、望全國同胞推誠置信，相忍為國，務使當前任何難題，能得到真正的解決。
  三、互信互助，為國家早闢和平建設之坦途。
〔本文〕
  今天全會閉幕，我們對於內政外交各項問題，都有了切實的決議，本黨今後努力的方向，也已經詳載於宣言，我們今後以最大多數的黨，領導建國，應該如何努力自強，實行三民主義，為國家與人民謀永久的幸福，我已迭次對各位有所說明，今天所要特別提出的，是這一次大戰的結果，使全世界人民都感覺到和平之可貴，惟有發揮正義和平互信互助的力量，才能防止侵略主義者的再起，任何一國的安危治亂都與全世界的禍福息息相關，全世界的和平寄託於所有國家的和平，而任何一國的安全，都必須於全世界的和平中求之。我們中國抗戰最久，受戰爭的痛苦也最深，所以我們在抗戰結束以後，就決定了中國必須採取和平統一的道路，國內任何問題，必須以互諒互讓之精神，謀取解決，以達到和平統一的目的。半年來，政府一切措施，都依照這個政策而行，政治協商會議的舉行，停止衝突，恢復交通命令的頒佈，軍事調處執行部的成立，以及軍事三人小組關於整編與統編方案的議定，都足以證明我們不辭任何犧牲，不惜任何忍讓，以求得國家和平統一的苦心，我們今後仍將一秉初衷，以求其貫徹執行。同〔第279頁〕時我還要切望「中國共產黨」能與我們政府一樣的真誠，對於議定的方案，忠實履行，勿作軌外的行動，勿生意外的枝節，總之，我們大家必須推誠置信，相忍為國，務使當前任何的難題，能夠得到真正的解決，為國家早闢和平建設的坦途。


國民參政會第四屆第二次會議開幕詞

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第280頁，第281頁，第282頁，第283頁，第284頁

〔第280頁〕

——中華民國三十五年三月二十日講——

〔要旨〕
  一、此次會議在抗戰勝利後召開，意義特別重大。
  二、戰後工作較之戰時更為艱鉅。
  三、今日國家最大的要求和人民迫切的需要，無過於復員善後之完成，興建設工作之開始。
  四、盼大家把握重點，多作積極具體的建議。
〔本文〕
  今天是第四屆參政會第二次大會集會的第一日，經過了多時的闊別，本席又得與各位聚首一堂，甚為快慰。我們參政會對於擁護抗戰國策，協助抗戰成功，其貢獻是特別偉大。我在今天要向貴會首先表示的，我們八年抗戰，全國同胞和全體官兵，流血犧牲，對於國家民族的貢獻，固將永垂於不朽；此外，還有兩點，是達成我們持久抗戰成功的重要因素：第一、就是我們參政會在抗戰期間團結意志，集中力量，不辭任何艱難，擁護抗戰到底的國策，始終不渝，以底於成。其次，我不能不提到抗戰重要根據地的四川，所貢獻的人力最多，物力最大。而重慶的男女老幼同胞，忍受敵寇最猛烈的轟炸，不惜犧牲一切生命財產，與政府同生死，共甘苦，百折不撓，再接再厲，其可歌可泣的志節，真足以動天地而泣鬼神，這都是將來抗戰史上值得大書特書的功績，亦是本席所親身經歷而沒齒難忘的。因此在抗戰勝利結束以後的今天，我要表示對四川省同胞的感佩，我更要對參政會致崇高的敬意。

〔第281頁〕

  上次參政會大會舉行於去年七七紀念日，本席當時曾以爭取民族自由，維護國家獨立，加速敵寇崩潰，樹立憲政規模的重大使命，對貴會致深切的期望。上次大會開會不久，日本無條件投降了，我們抗戰終於得到勝利的結束。現在所尚未完成的，就是復員善後、恢復交通、安定地方、解除人民痛苦和實施憲政，完成建國工作的問題。這次貴會集會於抗戰勝利結束之後，又正在召開國民大會、制頒憲法、實施憲政以前，意義是特別重大，任務也特別艱鉅。

  政府各部門的行政措施，主管各部門當向貴會報告。本席所要向貴會提出的，是國家在戰後所處的環境與復員工作的進行。本席在抗戰結束以前，就常說戰後的工作較之戰時將更艱難，我們作戰時間這樣長久，作戰地帶的損害如此慘重，一旦復員，要將戰時體制，改變為平時，要將經過大破壞大損害的人力物力地力蘇復過來，要將久受敵偽蹂躪的地方回復秩序，已是千頭萬緒，工作紛繁。何況還要遭受內在的各種障礙和困難，首先是軍令政令不能完全統一，其次是復員要件的交通設備，勝利前後都受了嚴重的破壞。而其間不瞭解政府處境和苦心的，又用種種方法，阻撓復員工作的推進，又加上復員所需要的人才準備和物質準備，不無欠缺，致使復員工作曠日持久，不能圓滿進行。我們全國人民，在戰後所受的痛苦，諸如災荒遍地，物價高漲，地方不安寧，生活無保障，流離的不能還鄉，有業者不能樂業，在若干地帶，竟較之戰時更為嚴重，真所謂如水益深、如火益熱，這實在是最可痛心的現象。政府為了拯救人民的痛苦，確保勝利的成果，認為復員和建設，需要有和平安定的環境，需要有全國一致的努力。因之一方面在人力財力萬分困難的情形之下，竭盡一切可能，排除一切障礙，來推動復員工作；另〔第282頁〕一方面，尤其不得不委曲求全，容忍退讓，用政治的方法，達成國家的和平統一，使各方面的異見，趨於和洽，人為的困難和障礙，得以消除。更因為鑒於抗戰期內痛苦之深，犧牲之重，情勢之危，以及戰後立國的艱難，政府深深覺得應該以劍及履及的精神，於最短期內，開始一切建設，使中國成為一個和平統一民主富強的現代國家。非如此不足以廁身於國際社會之林，政府這種對整個國家整個民族負責任的苦心孤詣，必為今日在座各位先生所深切領會，而衷誠維護的。
  基於上述的目標，政府在抗戰結束以後，就致力於和平統一的工作，尤其?重於團結意志，集中力量的工作，使各黨各派及社會賢達，均有參預國政的機會。同時對於國民大會的召集，務使其圓滿進行。政府本年一月間有政治協商會議的召集，對於政府組織、和平建國綱領、整軍方案、憲草及有關國民大會召集事項等五大問題，都有了開誠的商討。就是要開啟和平建國的途徑，停止軍事衝突，恢復交通命令的頒布，軍事調處執行部的成立，以及軍事三人小組關於軍隊整編及統編共軍為國軍的基本方案的訂定，也無不循著這一個目標而進行。雖然當前的現象，對於國家和平統一的目標，還存在著不少的困難，但是我們中國如果要獨立生存於世界，要保持艱苦抗戰的成果，本席敢言上述的方針，是與當時持久抗戰的國策同等重要，必須全國一致，以最大的忍耐、最大的誠意，排除萬難，以促其成功。
  中國今日最大的要求，和全體人民最迫切的需要，無過於復員善後之完成，與建設工作之開始。抗戰勝利到現在，已經有七個月了，復員善後建設工作，絕不容有任何的阻礙和耽誤，人民的痛苦和地方的擾亂，更必須迅速予以解除，因之政府現時所欲致力之重點，在對內方面是：（甲）恢復全國秩序，〔第283頁〕解除人民痛苦，穩定經濟，安定民生，以開始經濟建設。（乙）力求停止軍事衝突及恢復交通命令之全部貫徹，與軍事三人小組所商定整軍基本方案之實施，使軍令政令得以統一，全國同胞得有休養生息之機會。（丙）五月五日召開國民大會，必須如期舉行，以達成我們多年來實施憲政的夙願。至於對國際關係上說，我們必須貫徹抗戰初志，力求國家領土主權行政之完整，誠意履行與各盟邦所已訂立之條約，擁護聯合國憲章，促成國際合作，以鞏固世界和平。凡此四者，皆係針對國內外情勢之發展，與夫根據全國上下普遍一致的要求而決定。貴會在憲政實施以前，實為全國最高的民意機關，亦是最能表達人民公意的唯一機關，希望體察國家當前的環境，對於上述各點予以一致的協助。

  本席還要特別提出的，在貴會上次開會後，這八個月中間，駐會參政員實有最大的貢獻。在戰事結束以後，國內外局勢均有極大的變化，政府在這期間的一切肆應，也就特別的繁重而艱鉅。但參政會與政府之間的密切聯繫，卻是始終一貫，不但絲毫沒有間隔，而且始終匡輔政府，補正不少的缺點。在貴會閉會期間各位駐會參政員，對於政府的措施，隨時作客觀而真切的檢討，貢獻寶貴的意見，政府方面也常將施政上的重要事項，向駐會參政員提出報告，聽取批評。此種密切合作，真誠孚洽的精神，已為我國將來實施憲政奠立了良好的規模，比之西方各國議會與政府之間的關係，可謂已無愧色，實在應該繼續保持而發揚光大的。
  最後，本席要懇切的向各位提供幾點具體坦白的意見。檢討曆次參政會的建議，政府方面凡是可以採納的，無不切實執行。這一次會議正在戰事結束復員未完的時間來舉行，國家的建設和地方的秩序，〔第284頁〕有待改進和恢復的事項，必不在少。各位參政員此次集合陪都，來自各方，聞見較切，所要建議的事項，也必更為宏大，政府準備接納嘉言，以濟國家的艱危，以解人民的痛苦。政府希望貴會的一切決議，全部見之實施，因此本席希望於本次大會的：（甲）把握重點，多作積極具體的建議。（乙）注重事實，以貢獻實際可行而且行之必成的辦法。（丙）地方困苦的解除，惟有從全國安定發展中求之。參政會是全國性的民意機關，各位不僅是代表一個地區或一種職業，而實是代表全國的人民，所以關於解除地方痛苦與增進地方福利的一切建議都要顧及國家整個利益與實際情況，權衡其輕重緩急之所宜，而發抒讜論，提供方案。以上三事，本席特代表政府轉達此種誠懇的期望，佇待各位貢獻其宏謨，並望指陳缺失，俾政府各部門得以洞悉民隱，力求改進，而善盡其職責，謹祝貴會成功，和各位先生的健康。


國民參政會第四屆第二次大會政治報告

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第285頁，第286頁

〔第285頁〕

——中華民國三十五年四月一日講——

〔要旨〕
  一、抗戰結束後政府爭取國內外和平的措施。
  二、說明東北問題處理的經過。
  三、關於憲草修改原則以及其商談的結果，要求匯合全國意見和力量，共商建國方案，以樹立憲政實施的基礎。
〔本文〕
  （一）抗戰結束後，政府爭取國際與國內和平的措施：（１）為求世界和平與安全，經與各友邦簽署聯合國憲章，促成聯合國組織，參加安全理事會，以重建國際間之正義與秩序。（２）為敦睦邦交，經與有關各國共商解決邊疆懸案。（３）為求國內各民族自由平等，特扶助省區外各民族之獨立自治。（４）為求消除黨派紛爭，提早實施憲政，爰召集政治協商會議，擬訂和平建國綱領，並決定在憲政實施之前，擴大國民政府基礎。（５）為謀停止國內軍事衝突，頒發停止衝突恢復交通命令，並設立軍事調處執行部，以貫徹實施。（６）為實現軍事復員計劃，由軍事三人小組會議訂定「整編國軍及統編『共軍』之基本方案」，以確保軍令統一。
  （二）東北問題最近的發展：（１）東北問題乃外交問題，我政府當依照中、蘇條約及其附帶的規定，接收東北主權。（２）中、蘇條約為兩國和平合作的基礎，中、蘇應互相予以尊重。（３）東北主權未收復以前，決〔第286頁〕無內政問題可言，如有以此作為對中共交換之條件，必將妨礙東北主權之接收，加重外交上之困難。（４）日本投降以前，東北並無「共軍」，至日本投降以後，「共軍」始進入東北，而自稱「民主聯軍」，對於「民主聯軍」這種阻礙接收主權的行為，和他們所謂「民選政府」的非法組織，我們政府和人民決不能予以承認。（５）「共軍」在東北各地阻礙政府接收主權之行動，層出不窮，引起武裝衝突，破壞地方社會秩序，損害人民生命財產。政府為顧念地方疾苦，希望軍事調處執行部慎選執行小組派赴東北，以調處當地的軍事衝突。自上月十一日馬歇爾特使提議，至二十七日，經過多次會議，乃成立派遣執行小組赴東北之協議。（６）政府對東北問題所取之方針，其目的在接收主權，推行國家的行政權力，至於軍事衝突調處，祗在不影響政府接收主權行使權力的前提下進行。
  （三）憲草修改原則以及其商談經過：（１）憲法是國家根本大法，而憲法的最後決定權，應屬於國民大會。（２）訓政時期約法，是民國二十年國民會議制定的國家組織法，在憲法未頒行以前，訓政時期約法應根本有效。（３）國民政府與二中全會均尊重政治協商會議，但政協會議在本質上不是制憲會議，政協會議關於政府組織的協議案，本質上絕不能代替約法結束訓政的步驟。唯有國民大會制定的憲法，方能代替訓政時期的約法。（４）此時擴充政府組織，是就國民政府現在的基礎上，要求各黨派人士及社會賢達共同參加，以期匯合全國的意見力量，共商建國方案，準備國民大會的召集，樹立憲政實施的基礎。


整軍的目的與高級將領的責任

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第287頁，第288頁，第289頁，第290頁，第291頁，第292頁，第293頁，第294頁

〔第287頁〕

——中華民國三十五年四月三日在陸大將官班開學典禮講——

〔要旨〕
  一、各學員到陸大來受訓，務須檢討本身缺點，重建本黨革命武力。
  二、高級將領生活腐敗，精神萎靡，為軍隊遭受恥辱的原因。
  三、我們要成功事業，必須與良師益友相扶持，切磋琢磨，批評檢討，共求進益。
  四、我軍目前的缺點：
      （１）內容空虛，戰鬥力薄弱。今後應肅清軍隊中的貪污風氣，尤其要從禁止吃空額做起；
      （２）待遇太低，生活太苦。補救的辦法，唯有縮編單位，裁減兵員，以減輕軍費的負擔。
  五、此次軍隊整編辦法的實施，關係革命的成敗，各將領務須刷新精神，腳踏實地，以求其徹底實現。
  六、建軍整軍應注意三個要點：
      （１）後勤業務的充實；
      （２）人事制度的建立；
      （３）下級幹部的訓練。
〔本文〕
  陸大將官訓練班開學已經兩週，本校長因為參加二中全會和國民參政會，所以要延到今天纔補行開學典禮，趁此機會，要將我召集你們來校受訓的目的，以及你們的前途和將來的責任，明告大家。
  自從抗戰勝利到現在，已經八個月了，如果照我們盟邦普通國家的情形，復員工作應該早已完成。但我們現在不僅沒有完成，而且可以說簡直沒有開始。這是甚麼緣故呢？當然我們中國一向是一個貧弱〔第288頁〕的國家，在抗戰以前，一切政治軍事經濟教育都沒有堅固的基礎，而又經過如此長期的抗戰，於是更加深了社會的病態和政府的困難，因而遲滯了我們復員工作的進行，這是一個根本的原因。不過大家要知道：今天我們國家地位之所以低落，政府政策之所以不能實現，也可以說是我們軍人不能自強的恥辱，我們軍人必須負其大責。如果我們一般高級將領——軍長師長和參謀長等都能具備外國軍官一樣的精神和學問，負責任，守紀律，實事求是，精益求精，那我們軍隊的力量就一定精強，精神就一定振奮，國家民族就不致遭受今天這樣的恥辱。我們政府領導抗戰八年，艱難辛苦，獲得最後勝利，但到今天還要受到反動派非法的約束。勝利以後八個月了，土匪橫行，民生痛苦，交通阻隔，社會紛亂，經濟的困難，一天比一天嚴重。我們軍人負有捍衛國家保護人民的責任，而國家如此危殆，人民如此痛苦，試問我們何以對得起自己的良心？所以我們今天到陸大來受訓，第一件工作就是要檢討我們的本身，要檢討我們的精神思想、生活行動，要發現缺點，要徹底改正，然後纔能發揮革命的精神，重建本黨革命的武力。
  現在反動派到處宣傳，說我們士兵是世界上最優秀的士兵，下級軍官也很健全，惟有我們一般高級將領，人人都是腐敗墮落，而且階級愈高，精神愈萎靡，行動愈腐化，狂嫖濫賭，走私經商，吃部下的空額。不僅反動派如此說法，就是一般外國朋友也是如此看法。這不能怪人家輕視我們，而必須反省我們本身有沒有這種缺點。我可以說，我們高級將領雖不是人人如此，至少大部份已經腐敗墮落了。且不說私的生活，你們試一檢查自己司令部的內容和業務，就可以知道實在是空虛而泄沓。現在各級司令部〔第289頁〕的組織龐大散漫，辦事沒有科學的精神，不知用科學的方法，高級將領管理不力，指揮無力，對於部下工作人員，沒有適當的訓練和考核，以致人浮於事而事無責成。尤其是命令下達的時候，可以說根本沒有監督他實行。所以部下對於命令是否明瞭，已否執行，完全不理。如此，任何事情都不能認真實在，那就無怪乎我們軍隊有名無實，內容空虛了。平漢津浦兩路綏靖的情形，就證明了我們的軍隊實在是精神渙散，力量消失。我們以龐大的兵力進入匪區——磁縣馬頭鎮，一經土匪的困擾，就要全部被圍，高級將領且多被俘，這是何等恥辱的事情。至於臨城棗莊一帶，我們兩個軍的兵力竟被烏合之眾的土共所包圍，已達數月之久，尚不能把土匪擊退，而援軍亦不能如期增援，努力前進，即使達到了亦不能解圍，試問這種軍隊還成甚麼軍隊？我們穿了軍服，戴了軍帽，在世界上還有何面目見人？我這一次召集你們來受訓，就是要將這種情形當面告訴你們，要你們認清今天的恥辱，負起本身的責任，洗心革面，激發良心血性，真正作一個有精神、有品德、負責任、守紀律的革命軍人，來完成我們革命建國實行三民主義的使命。
  除了絕頂聰明和意志堅定的人，是不容易打破環境的包圍而獨行其志的。所以環境的優良與否，對於一個人事業的成敗，實在有很大的關係。所謂環境，最重要的是人事，即是我們的上官朋友和部下。我們如果有嚴格的上官和正直的朋友，互相監督，互相挾持，那我們個人就不能不振作努力，以求上進；反之，如果上官對於我們不加督促，而朋友又不能以學問道德互相勉勵，甚至於群居終日，言不及義，如此，久而久之，我們個人亦必志氣消沈，同流合污，而歸於失敗。所以大家今後要求學問道德的進〔第290頁〕步，首先要培養良好的環境。我們將官班從今天開始，就應該成立各種檢討會，從我們的生活行動到工作業務，都要公開檢討，自我批討，我們各個人都有豐富的經驗和獨特的心得，提出來可以供大家的借鏡。我們各個人亦有各自的缺點和過去的錯誤，亦可以作為朋友的鑒戒。這種檢討和反省的工作，較之任何形式的課目，尤為重要。
  以上是指示大家如何來振作精神，洗刷恥辱，勉為現代革命的軍人。現在要講到我們這次整編部隊的目的，以及各學員對於整軍所負的責任。我們這次整軍的目的，簡單言之，就是要將現在內容空虛的軍隊，變成力量充實的軍隊，要將現在奇恥大辱的軍隊變成燦爛光輝的軍隊，以期真正不愧為革命的武力，而能獨立生存於現在的世界。現在我們軍隊最大的缺點，就是內容空虛，戰鬥力薄弱。任何部隊的兵員，都有許多的缺額。而吃空額的事實差不多成了公開的秘密，一般部隊長視為當然，而不以為是貪污，這是我們軍人最大的罪惡。你們中間有許多是現在的軍長師長，你們是不是有這個把握，能夠指出一軍一師之間有那一個營那一個連沒有缺額，那一個營長連長沒有吃缺？縱然你們自己沒有吃缺，而你們對於部下監督不周，考核不嚴，這就是你們自己的罪過！我記得美國軍隊有一個故事，三十年前有一個美國的師長因為師部裏面要舉辦一件工程，他找了他一個作工程師的親戚來承辦，後來工程結束，政府派人來驗收，發現他和那個工程師有串通舞弊的嫌疑，政府立刻將他撤職查辦。經過這個事件之後，美國軍隊裏面，從此弊絕風清。我們現在要建軍建國，如果沒有他們這樣的精神，不能將軍隊裏的貪污風氣，徹底肅清，那就一定不會發生效果。而我們要肅清貪污，就要從禁止吃空作起，不僅我們本身不〔第291頁〕要吃空，而且要嚴密的監督部下，絕對禁止其吃空額。如此，我們軍隊的人數就可以充足，實力亦就可以精強了。
  我們的軍隊，除內容空虛，名實不符之外，還有一個最大的缺點，就是待遇太低、生活太苦，現在一般下級官兵的生活，真是到了水準線以下，大多數的士兵吃不飽、穿不暖，以致面黃肌瘦，因此，外國人譏笑我們中國的軍隊是一群乞丐，我們高級將領就是乞丐的頭子。但是我們國家現在財政和經濟現狀如此，我們要提高軍隊的待遇，改良士兵的生活，使他們能夠吃得飽、穿得暖，有適當的休息和正當的娛樂，那唯一的辦法，就是減少兵員，縮編單位，以二人之待遇並作一人之待遇，然後我們國家的財政纔能負擔，人民的力量纔能供養。
  現在全國的軍隊整編的辦法和步驟，業經確定，整編之後一部份士兵可以退伍，我們將領作總副司令的改為軍師長，作正副軍長的改為師旅長，作師長的改為旅團長，此外並增加若干副職，所以官兵的安置，並沒有甚麼問題。不過如果我們一般官兵——尤其是高級將領，如果不知道這一次整編是關係我們國家的強弱、革命的成敗，而仍舊像過去一樣，敷衍塞責，只求形式，不重實際，那我就可以斷言，縱使今後我們的部隊待遇提高，官兵生活改善，那部隊精神還是不能振作，戰鬥力量還是不能提高的。所以我們這一次整編，與其說是制度的改正，毋寧說是精神的革新。我們高級將領一定要以精益求精、實事求是的精神，督促部下，腳踏實地，改革過去一切弊端，努力整訓所部官兵，如此，三月或半年之後，我們的部隊一定能夠面目一新，內容充實。

〔第292頁〕

  今後兩週大家在學期間，以及將來回到部隊服務，有三件事你們應該特別注意：第一是後勤業務。現代作戰的勝負，大部份決定於雙方後勤業務的優劣。那一方面的後勤辦得好，那一方面就可以得到勝利，所以我們一般高級將領必須具備後勤的基本知識。後勤的許多業務中，尤應注重交通、運輸和通訊。交通運輸的重要，大家想必都已知道，以後應盡可能的改善，以增進其效能。至於通訊關係現代作戰勝負之重大，有許多高級將領似乎還不大明瞭。須知通訊不靈，猶如去掉了自己的耳目，對於自己前後左右的情況一點都不明瞭，這樣作戰，當然要失敗。所以我們今後每到一地，一定要將通訊機關，切實掌握，前後左右聯繫密切，然後才有勝利的把握。此外經理衛生，亦屬於後勤的範圍，大家亦要切實研究。將來回到部隊之後，一定要照中央的規定，使士兵應得的待遇能夠切切實實達到士兵的身上。第二是人事。人事是軍隊的命脈，人事不上軌道，軍隊就無基礎，革命的事業，也就沒有保障。我們軍隊現在辦理人事，往往不照法令規章，黜陟無時，退伍後更無保障了。我們不重視人事法規的惡習慣，在軍官學校內早已養成，但是外國就不然了，他們外國的軍官學校，就對人事制度非常重視，部隊的人事制度更是絲毫不苟，應退伍的就按時退伍，應停職或調職的就按時停職調職，一點也不通融，一點也不苟且，這種精神真是軍隊強固的基礎。我們軍隊對於人事制度隨便馬虎，尤其是階級太濫，為外國人所輕視，在外國，一個上校已經非常稀罕而珍貴，擔任的人一定要經驗多、學問好，勳勞卓著纔夠資格。而我們則隨便那一個機關，隨便那一個部隊，到處可以見到中將少將，而上校更是數不勝數。這些高級官長平時的經驗學識既是十分貧乏，甚至連常識都不夠，交際說話皆不適宜，處理事件沒有辦法，比起外〔第293頁〕國一般下級幹部，一個科員，就能解決他分內所應解決的問題，真是要慚愧無地。所以他們的上校或少將到我們的機關或部隊來交涉事情時，就要見我們的部長、次長、因為他們一位校官尉官所辦理的東西，我們的上中將階級的高級官長有時還弄不清楚。由此可見我們軍官知識之低，階級之濫。我們今天要洗雪過去的恥辱，要報效國家，首先要從降低自己的階級始。大家還記得我在作黃埔軍官學校校長的時候，如果以職位而論，應該是中將或上將，但是我起初只掛上校的領章，最後不得已則掛少將領章，我之所以不惜降低個人的地位，乃是為了提高我們軍官的資格，尊重國家的名器，這是我從興學帶兵以來一貫的精神；你們要效法我，必須效法我這種精神，從今以後，各位佩戴領章，不要按照職務，而必須按照自己實授的官階。這在形式上似乎是降低了自己的階級，實際上正是提高了軍人的榮譽，亦即是我們個人對於國家最寶貴的貢獻！
  第三、幹部的訓練，我們中國過去留學日本的學生，千方百計探聽日本軍隊的秘密，有一個留學生在日本士官學校的圖書館偷到一本「巴爾克」戰術，以為是了不得的秘密。其實巴爾克戰術，那時在德國早已公開發行了，並不能算是日本軍隊的秘密。日本軍隊的秘密，在於他的下級幹部，即我國班長的一級，他們士兵的小動作都由班長負責來訓練，所以他們軍隊的基礎是班長。班長是職業軍人，並不退伍，他們對班長所講習的動作和業務，平常都不教外國的學生，以致許多留日學生，不明白他軍隊真正秘密的所在。其實外國的軍隊，通常都最注重下級幹部的訓練，軍隊重要的技術和動作必須由營連長召集下士，切實講授，然後他們去管理和教練士兵。我國軍隊，只有新六軍和新一軍因在印度和日軍長期〔第294頁〕作戰，比較明瞭日本軍隊的組織，纔知道軍隊的強弱完全在於下級幹部的學術與能力如何。以後我們訓練軍隊時，對於這一點務須特別重視。至於下士訓練的方法和其他任務的分配，留待以後再講。
  總之，我們如要雪恥圖強，確保革命的成功，一定要建立精強充實的軍隊，而要達到建軍整軍的目的，便須把後勤業務切實整頓，人事制度迅速建立，下級幹部的訓練特別注重。這三點，如能完全做到，我們的軍隊纔能成為現代的軍隊，其關係之重大如此，希望大家注意研討，來完成我們這次受訓和重建革命武力的責任。


造就人才加緊建設貴州

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第295頁

〔第295頁〕

——中華民國三十五年四月十日巡視國立貴州大學對全體師生講——

〔要旨〕
  一、貴州的經濟地位重要，礦藏豐富，應加緊開發建設。
  二、望大家全體師生刻苦耐勞，安心教學，養成堅毅不拔的精神，共同建設新貴州。
〔本文〕
  見到大家精神振奮，身體健康，衷心至感快慰。回憶十一年前，中正初到貴州時，貴州民眾多染煙癖，以致面黃肌瘦貧弱不堪，比之今日一般青年健康活潑情形，幾有隔世之感，這是我今天最感安慰之事。現在貴州的經濟地位，雖不如川滇，然貴州適居西南各省中心，地勢重要，且礦藏豐富，若能努力開發，加緊建設，將來必能蔚為西南重鎮。記得我在二十四年視察貴州時，曾提出四大願望，即：（一）肅清煙毒；（二）開發礦藏；（三）發展交通；（四）提高文化。現在除第一項已大體著效外，其他三項或正在進行，或尚未開始，貴校為貴州最高學府，當造就建設貴州的幹部，同時亦望貴校全體師生刻苦耐勞，安心教學，養成堅毅不拔的精神，具備現代科學的知識，然後才能完成此一願望。


改造貴州的志願和辦法的指示

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第296頁，第297頁，第298頁，第299頁

〔第296頁〕

——中華民國三十五年四月十二日在貴州各界茶會上講——

〔要旨〕
  一、貴州同胞在這次抗戰期中，對於國家民族的貢獻良多，要超過其他各省努力的效果。
  二、希望各位父老同志，領導全省人民同心同德，共同一致，來完成新貴州的建設。
  三、建設貴州的要務，首先要以「天時」「地理」「人力」三者澈底的改造做起。
  四、願十年以後重到貴州，一定可以看到貴州氣候宜人，物產豐富，人文鼎盛，而成為全國最富強康樂的一省。
〔本文〕
各位先生、各位同志：
  本席和各位分別已經三年了。現在抗戰勝利，政府即將還都，本席重到貴州，特來對我們貴州的父老同志辭別，得與各位一堂相聚，心中十分快慰。我們貴州這次抗戰期中，對於國家民族的貢獻，十分偉大；而在此期間我們貴州政治經濟社會各方面的進步，尤其顯著，回想二十四年本席初到貴州的情形，比起今日貴州朝氣蓬勃的現象，本席敢說我們貴州過去十年的成就，要超過其他各省二、三十年努力的效果。即以禁煙一項而言，廿四年本席初到貴州之時，到處都種有鴉片，大多數的民眾都染有煙癖，以致面黃肌瘦，貧弱不堪，但今天我們貴州的種植鴉片是已經禁絕了，一般人民的體格，也和其他各省一樣都健康起來了，即此一點就可以看出我們貴州省政府和同胞咸與更始的決心，堅持不懈的努力，已〔第297頁〕經發生了很大的效果。
  各位知道：現在我們的國家已經走入了一個新的時代，我們要集中全國同胞的力量，共同一致向著建國的目標邁進。但要求整個國家建設的成功，必須每一省區都能在整個計畫之下，完成其本身的建設，貴州百廢待興，加緊建設尤為當務之急。我所以特別選派楊主席來主持黔政，即是因為楊主席是一個最熱心建設的人，他過去無論在成都，在瀘州，在萬縣，重慶，所至之處，莫不努力建設，而且成效卓著，有目共睹。今後貴州的建設，在他的主持之下，相信必能有一日千里的進步，不過在建設開始的時候，需要人力物力很多，人民不免感到負擔的加重，但等到建設成功以後，大家就可享到無窮的利益，所以我希望各位父老同志，來領導全省人民同心同德，共同一致，忍受一時的困苦，為遠大的前途打算，來完成新貴州的建設。
  本席以為今後貴州，建設的要務仍照我廿四年初到貴州時所定的方鍼繼續推進就行。我以為貴州的建設是首先要將以「天時」「地理」「人力」三者澈底的改造起來。所謂天時的改造是指氣候的調節而言。要將過去雨暘不時所謂「天無三日晴」的氣候變為氣候溫和雨暘時若的天時。這惟一的辦法是要加緊造林；造林的直接利益，可以增加財富，這是人人皆知的；但是造林的最大收穫，還在其間接的利益；因為造林可以調節雨量，含蓄水源，不致發生火災和旱災，氣候亦自然能改變了，如果氣候改變，雨水調勻，則瘠壤可以變為沃土，農作物就可以豐盛，土地的收益就可以大大的增加。不惟如此，而且林木蔚蒼的地方因其空氣新鮮，風景宜人，不僅人民的心神自然安定，思想亦能新穎，而且其身體亦必格〔第298頁〕外強壯了。二十四年本席初到貴州，就勉勵貴州官民要加緊造林，現在已經十年，雖有相當成就，但距離我的理想還很遠。希望各位今後特別要注意這項工作，古人說：「十年樹木」，我希望十年以後再來貴州，能夠看到貴州今日所有的荒山都能變成鬱鬱蔥蔥的森林，從此就永絕水旱的災害。
  其次要講到地理的改造，所謂地理的改造就是要改良品質與地形，我們貴州向有山國之稱，崇山峻嶺，交通阻隔，不僅物資無法流通，而且文化亦難於傳播。過去貴州各方面之所以落後，主要的原因就是受了地理條件的限制。今後我們要改變貴州多山的地形，唯一的要務就是要開闢道路，發展交通，關於貴州鐵路的發展，中央政府自當負責修築，不必由貴州自來籌辦。至於鄉道，縣道和省道的開闢，這就完全要靠我們本身的努力。我記得民國二十四年初到貴州的時候，當時貴州僅有一條黔桂公路，而且這條公路極不完備的。其他貫通各省的省際公路根本沒有。我當時就決定一個全省公路的計畫，加緊趕築，後來不到三年功夫，就是至民國廿六年春季貴州與鄰道四川雲南湖南的三條幹路同時完成，由此看來，足證眾志成城，只要我們能發動大眾的力量，則移山填海之難都可以克服，都可以達到目的。
  最後要講到關於人力的改造，所謂人力的改造是要增強人民的體力，增進人民的健康。而要達到這個目的，第一必須要注重衛生。衛生事業對於國民體格的健康，和國家民族的興衰，關係最為重要，今後貴州省政府一方面要注意衛生工作的推行，同時要注意養成一般人民愛好整齊清潔的習慣，就是實行新生活使一般人民普遍的知道講究衛生然後他們的體格纔能進步。第二必須普及教育，提高文化，現在貴州各縣大都已按照新縣制的規定，設立了各級小學，不過以後還應該注意師資的培養和設備的充實，〔第299頁〕使一般學生能受到健全的基本教育，教育能夠普及文化就一定漸漸的提高了。不過我這裏所謂提高文化，是特別注意到苗夷邊胞的文化，而到貴州的時候，就曾注重此點意義的重要。今後我們必須在生活上與邊胞取得密切的聯繫，如互通婚姻，改良服裝，統一語言等等，使得我們各宗族之間，思想行動一致融和，果能如此，我相信我們貴州建設的力量，一定可以增加十倍。
  以上三點是本席對於貴州各界懇切的期望，各位如能切實作到，則不要十年功夫，一方面地下的礦產可以大量開發出來，而同時地面的森林和農作物也可以增加許多收益，再加上鐵路築成交通發達，如此我們貴州人民就可以日臻於富強康樂之境。本席今天特別邀請了幾位耶穌教和天主教的主教和司鐸參加，乃是因為他們對於教育，文化，和衛生社會各項事業，素富經驗，而且他們是以耶教博愛精神改革社會改良生活以互助合作為服務的目的，大家今後從事貴州的建設必須與他們密切聯繫，加強合作，隨時隨地，借重他們的經驗和學識。如此，本席十年以後重到貴州，一定可以看到貴州氣候宜人，物產豐富，人文鼎盛，而成為全國最富強康樂的一省。


軍官總隊的任務及其訓練的要點

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第300頁，第301頁，第302頁，第303頁，第304頁，第305頁，第306頁

〔第300頁〕

——中華民國三十五年四月二十四日在重慶對軍官總隊長講——

〔要旨〕
  一、抗戰勝利後，亟需訓練經濟、教育各種幹部，從事建設。
  二、軍官總隊各軍官今後從事建國工作，其成就與貢獻，較在軍隊將更為偉大。
  三、軍官總隊訓練的宗旨與隊員必備之技能：
      （１）組織管理領導和指揮的能力：重條理，講效率，了解部下的心理；
      （２）宣傳的能力：信仰主義，服膺革命，認識時代，鼓勵部下努力工作。
  四、軍官總隊隊員必須研讀的書籍：
      （１）實業計劃；
      （２）建國大綱；
      （３）三民主義；
      （４）中國之命運與各種訓詞。
  五、軍官總隊要注意生活教育。
〔本文〕
  軍官總隊的設立，不僅關係我國建軍問題，而且關係於今後建國的大業，任務固異常艱鉅，而事業亦非常偉大。所以今天特別召集各總隊負責人員，要把軍官總隊的任務完全付托你們，特將今後軍官總隊的教育宗旨和方針向各位說明，並望轉向軍官總隊各隊員愷切申述。
  我們國民革命軍自黃埔建軍以來，至今已有二十二年，這二十二年的歷史過程，自討逆北伐及剿匪〔第301頁〕以至抗戰諸役皆已完成其使命，軍事可說已告一段落。但是革命的目的在於建國，建國的工作未完成之前，我們革命軍人的任務便不能算是完成，所以目前建國的工作，比之二十餘年來帶兵作戰的軍事工作更為重要。而這個建國的任務，完全要我們今日軍官總隊的各官長來擔負的，如果你們各位總隊長能夠了解這個責任的重大，作為你們對主義對國家惟一的機會與最大的貢獻，率領全體隊員共同一致，努力奮發，達成這個任務，那麼我們革命的目的，建國的工作就一定可以如期完成。因為過去各級政府，尤其是各廳處各警政機關，多由文職人員擔任，都沒有受過嚴格的軍事訓練，他們所受的教育，多半是散漫的，是遲鈍的，既不知組織，又不守紀律，到了機關工作，還是以舊式衙門的習慣來做事，無論計畫、管理、與考核訓練，都比不上我們受過軍事訓練的人員來得敏捷而有效率。
  如果今後的全國行政，如經濟、交通、教育、水利、農林等事業，都要大大的發展，必可容納大量的轉業軍官，而且這些事業中如能參加一批有訓練的幹部，必能發揮更大的效果。所以你們更應該特別負責來訓練軍官總隊的隊員，他們現在雖然不在軍隊裡面工作，但是他們今後的責任與地位比在軍隊裡更是重要，他們今後所做的工作，比帶兵作戰更有意義。這種革命建國的使命，自然比軍事更為偉大。我本人對於在軍官總隊的退伍軍官，其關切懷念的情緒，決不是言語所能形容的，希望你們各總隊長，代我慰勉他們，愛護他們，並代我解決他們的困難，或可聊慰我內心的歉仄。因為這些軍官都是追隨我多年，患難相從，惟命是聽，一旦解職以後，不能即時為之安置，實在是我個人未盡職責之過，所以凡一想到此地，未有不痛苦萬分，務望你們要體諒我內心的苦痛，愛護各隊員，真是要同你自己的骨肉手〔第302頁〕足一樣才好。我民國十三年在廣東創辦軍校之初，就覺得要建設一個國家，除了軍事之外，在政治、經濟、交通各方面也一定要養成一班很健全的建國幹部，而且這班幹部最好都要受過軍事訓練，能有組織的經驗，能守嚴格的紀律，纔能完成這建國偉大的使命！否則，建國工作決不能成功。這是我二十餘年來時刻不忘的心願。我以為革命事業，必須在政治與軍事兩方面同時並進，方能完成統一建國的大業。可惜這二十餘年來只做到軍事幹部的培植，而還沒有機會把軍事幹部加以政治的訓練，使能派到行政與經濟各方面去工作。現在抗戰軍事既經告一段落，我們可以把有能力有經驗有訓練的軍官轉移到政治、級濟方面來，這真是償了我的宿願，實現了我二十年來建國的計畫。
  我每想起軍官總隊的學員，心中就覺得無限的難過，所以每到一地，都要找他們的負責長官前來加以詳切的指示，告訴他們我創辦軍官總隊的目的所在及對他們迫切的期望。他們這幾十年來都在我的領導之下從事國民革命，有的受傷，有的流血，都是出生入死，奮不顧身，為黨國建立汗馬功勞，為革命盡了重大責任。現在抗戰勝利了，我命令他們退伍，脫離軍隊生活，他們並沒有一句怨言，亦沒有什麼異議，就都遵照命令如期退伍，這在心理上與人情上是如何難過的事？而我身為統帥，對這班官長的關系，實無異於大家庭父兄之對子弟，一旦離別，其內心之如何苦痛，亦可想而知了。不過為了國家民族的前途著想，為了實行主義的工作著想，要是以後沒有一大批健全的幹部來從事政治、經濟的建設工作，則一切事業沒有組織，沒有基礎，那這個國家的建設將如何著手呢？我們革命的事業又怎麼能完成呢？所以在整編軍隊的時候，必然要有許多軍事幹部退伍轉業，這乃是事實上所不能避免的。如果我們能〔第303頁〕把這些最有經驗能力的退伍軍官，加以實際的訓練，來從事政治、經濟的建設，豈不是一舉兩得，公私兩全的事嗎？一方面可以完成了我二十餘年來建國的志願，一方面也為縮編軍隊奠定了建軍的基礎。你們回去以後，一定要告訴各位隊員，他們現在所負的責任比以前在軍中更是重要，如果他們能奮發努力，那他們以後的貢獻和成就，必比往日在軍隊裏做軍官的事業更為偉大，要把這個意思詳細告訴他們，安慰他們，使他們從前煩悶和抑鬱的心情完全轉變過來才行。尤其是在這抗戰結束以後，社會經濟狀態沒有恢復正軌以前，他們個人和家庭必有許多困難，我個人不能一一為他們親自解決，心裏最覺不安，你們務須體會我的意思幫助他們，為他們本身和他們的家屬解決困難。對於傷亡將士的孤兒寡婦流離失所者，更應切實調查，設法救濟，所需經費準你們實報實銷。如有為這些隊員解決不得已的困難，而不能報銷的經費，或他們真正有不能解決的苦痛，特準你們對我直接報告，由我為你們親自解決一切。
  其次，關於軍官總隊的教育宗旨和方針，我在計畫中已經批示了。至於教育應如何實施，隊員受訓完畢後應該達成怎樣的任務，擔負怎樣重要的建設工作，我現在大略對你們重新說明。我希望軍官總隊訓練出來的隊員，無論到那一部門工作，每人都要有擔負責任的魄力，遇到大小各事都要有能夠判斷事理，解決其當前問題的能力。如果要達到這個目的，那麼我們的教育就必須特別注重到訓練、組織、管理、處理和領導指揮的技能。使每一隊員對於他的部下無論一百人，一千人，都能照軍事部勒的方法組織管理，積極擔負起建設的工作。當然從事政治經濟的建設工作和軍事工作有不同的地方，決不能全用軍隊中對部下的態度和方法來對待一般公務人員；但是辦事的原則卻是一樣的。凡處理一切的事情都要〔第304頁〕分別種類，研究條理和這件事物的本末先後。將來一般學員工作是否有效率，能達成我的期望與否，就要看他們是否有組織的技術了。你們每一個總隊長或隊長訓練隊員，最要注意的就是切不可像在軍隊裏帶部隊一樣的態度與方法，只知由上而下用命令式的來教訓他們，致使下情不能上達。你們必須仔細研究和切實的考慮，並要特別注重他們的意見和分析他們的心理，明瞭他們的需要，同時他們離隊轉業之後，他們也要能用同樣的方法來對待他們的部下——所屬的公務人員，就是要隨時聽取部下的意見，了解部下的心理，考驗部下的才能，來做解決一切問題的依據。做事尤其不可專講形式，如果辦事拘於呆板的方式，那就不能生效。所以你們不妨要各隊員輪流擔任會議的組長，使他們練習管理、領導和指揮的技能，並可就此從中選拔很多的人才，以為將來擔負重要工作的準備。
  你們各總隊長還要時時注意，鼓勵隊員的精神，使他們對事業前途要抱定信心，具有希望，這是在訓練過程中最重要的一點。他們都在軍隊裏生活多年了，大多數人的心理，也許以為在軍隊裏較有出路，一轉了業以後，以為便沒更大的作為了。其實這是一種錯誤的心理。你們一定要使他們明白，從事政治、經濟、交通、水利、農林、警察的建設工作，比在軍隊的工作重要得多了，將來的成就，也比在軍隊裏更要偉大。你們要看我所著「中國之命運」書中建國的幹部在這十年之內至少要二百多萬人，而我們軍隊幹部如現在最大的數目，亦不過五十萬人，因此你們就可知道我們真正有事業心的人，轉業到建設工作方面的前途出路，其機會必比在軍隊裏做軍官的大得多了。而且將來國家有事，需要他們從軍的時候，仍然是要他們來參加軍事工作的。目前抗戰完結，國家所需要的是建設，他們如果能在建設方面〔第305頁〕，領導得法，成效顯著，那他們對國家的貢獻豈不比在軍隊裏更大嗎？
  軍官總隊的訓練，除了組織管理技能之外，還要注重宣傳的方法，像在軍隊裏一樣。在軍隊裏，軍官須能管理部下，並要有宣傳的能力，來提高士氣，在軍官總隊也需要有這種技能，而且比在軍隊時更為需要。因此軍官總隊要注重精神教育，使一般隊員，對於三民主義有堅定的信仰。對於革命建國的前途有正確的認識，對於建國方針有執行的決心，對於國內外大局有精密了解，從而確定他們努力的方向。關於精神教育的教材，有幾部書十分重要，必須特別指定研究的。其一、是　總理的實業計畫，這部書，也就是我們國防建設的計畫。　總理雖未曾明白說出這部書就是國防計畫，但是他所計畫建設的，無不就是國防，你們要告訴各位隊員，這個計畫就是國防實業計畫，應該分門別類，詳細研究，就是要由我們這般轉業軍官來完成的。例如水利與造林等，都應該專門研究其具體實施的辦法，以便付諸實行。其次，要研究的是建國大綱、三民主義，這些書都要分門作專題研究，不要只在課堂裏講解就完事，必須在課外組織小組詳細研討。這樣不但使隊員們對遺教有更深刻的認識，而且可使他們知道你們各總隊長對主義真是有精深研究的。隊員受過這種精神教育之後，纔能在社會上、政治上做真正的戰鬥員。這種戰鬥員，是政治社會事業無形的戰鬥員，比在軍隊裏面有形的戰鬥員，更加重要十倍。再其次，總要各隊員每個星期抽出幾點鐘來閱讀我的「中國之命運」一書，這應作為軍官總隊最重要的教材。還有其他各種訓詞選輯，因為這些訓詞材料中，所討論到的範圍：有社會、政治、經濟等各方面，逢到紀念週或集會時，你們都應該擇要講解分析給他們聽，使他們明瞭我的計畫，遵照我的意旨來努力。
〔第306頁〕

  上面是我對於軍官總隊的希望和訓練方面的指示，希望你們要知道自己責任的重大，要知道這些隊員都是最難得的幹部，比任何大學畢業出來的學生還要寶貴，他們一個人將來訓練轉業之後，真要使他們能當作一千個人來用，甚至他們將來發生的效能比一萬個人還來得大。因此，我對於軍官總隊你們各總隊長人選的派定，也特別慎重。都要挑選你們最優秀的高級軍官來擔當這個任務。你們聽了我的話，一定能了解你們本身責任的重大，一定能認識這一件事就是你們一生事業成敗的關頭，務必兢兢業業，努力奮發，切實負責，努力訓練，從隊員中選拔優秀的人才來作你們得力的幹部，以為將來你們事業的基礎。你們的事業能否成功，就看這一舉如何，我望你們特別奮勉，達成任務。
  最後還要特別提出來的，就是對一般隊員的生活必須特別重視。你們要使每一個隊員都有良好的習慣和新的生活。建國的幹部如果沒有新的生活習慣，良好的風氣，和健全的人格，決不能擔負如此重大的使命。所以軍官總隊於一般專業課程之外，還要特別重視生活教育，尤其要注重他們的品格、行動、與思想。使每個隊員能真正成為建國的幹部，自動自主，負責盡職，纔能完成我們軍官總隊的使命！


三十五年度陸軍軍隊教育臨時校閱

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第307頁，第308頁

〔第307頁〕

——中華民國三十五年四月講——

〔要旨〕
  一、我們革命已到了成功前的最後五分鐘，大家應該如何克服這一難關，衝破這一黑暗。
  二、研究北伐成功和抗戰勝利的經過，乃是三民主義的勝利，和革命政策的成功。
  三、革命軍人成功立業的要訣，就是「立志有恆，自強不息」，這樣才能完成革命建國的使命。
〔本文〕
  自從　國父領導國民革命，到現在已有五十二年了，我們國民革命軍成立亦已有二十年了，我們全軍官兵信仰三民主義，擁護國民政府，服從命令，嚴守紀律，為中國革命大業而奮鬥，險阻艱危，無不經過，任何犧牲在所不惜，因之任何阻礙無不為我軍克服，任何危險無不為我軍打破。所以任何戰役我軍亦無不獲得最後勝利。到現在神聖的抗戰已經結束，最後的勝利終於到來，我們總算已經為抗戰革命而陣亡的官兵先烈，盡了未盡的責任。但是以後怎樣呢？我們革命軍人的責任是不是已經完成，我們國家民族的危機是不是已經渡過了呢？我今天要警告我們全體官兵，我們革命到了目前這個階段，真是到了成功以前的最後五分鐘，到了天明以前的一段黑暗時期，必須克服了這個難關，衝破了這段黑暗，方能發現燦爛的曙光。所以我們在這一個最短的期間，環境比從前更危險，工作比從前更艱苦，我們國民革命軍全體官兵真正是在非生即死，非成即敗的開頭。老實說：以後我們一般將領對於目前的處境和本身的任務，如果沒有新的認識，新的覺悟，和新的革命精神，仍然像過去一樣的苟且隨便，因循怠忽，〔第308頁〕那我們就決不能保持過去輝煌的歷史和成就，而且一定要受自然的淘汰，整個革命的事業，亦就要功敗垂成了。如果這樣，我們如何安慰為革命而犧牲的官兵先烈在天之靈呢？而我們各官兵亦還有什麼面目再立於天地之間呢？
  我們研究二十年來北伐統一的成功和對日抗戰勝利的經過，就可以得到下麵兩點結論：第一、我們革命軍人必須信仰主義，服從命令，尤要注重政策，我們政策如果應該進攻的時候，就必須勇往直前，義無返顧；若是我們政策應該防守的時候，就應該專心致志的嚴密防守，而且要堅忍果決，耐苦耐勞，自立自強。第二、我們要知道：我們國民革命軍北伐統一和抗戰的勝利，乃是三民主義的勝利和革命政策的成功。並不僅僅是我們軍隊的力量充實或我們官兵武藝精強的結果，而我們軍隊到現在實在更是有很多缺點，尤其一般將領的精神思想，生活行動，學術技能，更是不夠一個現代軍人的水準，所以我們今後如果要衝破這段黑暗的環境，打破最後的革命難關，要求國家真正統一，革命真正成功，希望在革命歷史上成為一個光明磊落的革命軍人，那一定要時時反省，日新又新、人人立志，力求自強，真正要實事求是，精益求精，然後纔能由我們個人的進步，而促成全國軍隊素質的提高，來保障我們國家的統一、民族的自由，和三民主義的實現。
  我們國軍此次整編，至今已大致完成，今後必須注重充實，加緊訓練，纔能獲得此次整編的效果。務望我各級官長朝乾夕惕，嚴格訓練，貫澈始終，完成革命，時時應遵照我所指示的革命軍人成功立業的要訣就是「立志有恆，自強不息」。這樣方能完成我們革命建國的使命！庶不愧為我們　總理革命的信徒，不辜負本委員長對你們深切的期望。


整編部隊之意義

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第309頁，第310頁，第311頁，第312頁，第313頁，第314頁，第315頁

〔第309頁〕

——中華民國三十五年五月二日在新鄉對鄭州綏署所屬部隊長講——

〔要旨〕
  一、抗戰雖然勝利，而共產黨卻要抹殺我們抗戰的成績，毀滅我們革命的歷史。
  二、共產黨之所以愈趨反動，乃因我們的軍隊，腐敗空虛，纔引起他們的野心。
  三、今後要充實部隊，必須實施整編，改進通訊、後勤、衛生諸業務，使一兵有一兵之用。
  四、整編部隊之要點：
      １·酌量裁減兵員；
      ２·充分善用物資。
  五、戰時軍官階級提高，戰後應該降低，是國家所不能避免的現象。你們應樂於接受，以節省國家的開支，尊重國家的名器。
〔本文〕
劉主任、各官長：
  本委員長這次來到新鄉，集合各官長訓話，要把這次軍隊整編以及我們部隊對於國家民族所負的責任，和各級官長應該注意的幾點，告訴大家。
  你們各級官長在本委員長的領導之下，從「九一八」以來就開始抗日的戰爭，經過十四年的惡戰苦鬥，到現在終於獲得了最後勝利，頑強的敵人，已被我們打倒，這都是由於我們全體官兵服從命令，共同一致，乃能達成如此艱鉅的任務。我們國家民族的地位，既因各將領的奮鬥犧牲而提高了，國家應該〔第310頁〕論功行賞，崇德報功，以不負我全國官兵的忠勇奮鬥，流血犧牲。
  但是事實上怎麼樣呢？抗戰雖然勝利，國家的地位並未提高，民族的榮譽並未增加，與我們抗戰艱苦的程度比較起來，相差太遠。我們全體官兵，於八年惡戰苦鬥之餘，死傷慘重，到今天，不但傷病官兵的救治安置，孤兒寡婦的撫卹安慰，不能順利進行，而且軍隊還要縮編，階級還要降低，這件事無論於情於理都是講不通的。然而今天的事實卻不能不如此，為什麼不能不如此呢？這個理由我特別要告訴你們。
  現在反動派共產黨處心積慮，要毀滅我們抗戰的成績和革命的事業，惟恐我們國家的地位提高，民族復興起來，而使他們反動派沒有擾亂國家爭權奪利的機會。所以他們必須設法使國家的光榮地位降低，尤其要使我們各高級將領流血抗戰的功績盡付東流，將我們抗戰和革命的歷史完全毀滅，然後乘機攘奪，建立偽蘇維埃政權，他們為了要達到這個目的，便不擇手段，千方百計，來破壞我們政府的威信，腐化我們軍人的精神，加深人民的生活痛苦，造成社會的杌隉不安。我們國家在這次世界大戰中，抗戰最久，犧牲最大，現在到了疲弊不堪的時候，再受到共產黨的這般騷擾破壞，國家不能統一，人民不能安居樂業，長此以往，我們不僅無以對先烈在天之靈，而抗戰建國的大業，也勢將功敗垂成，就是你們二、三十年效忠於革命的光榮歷史，也將要被他們一掃而盡，這是何等危險，何等痛心的事情！
  反之，如果今天沒有共產黨的擾亂和叛變，則以我們國家長期抗戰，卒獲勝利，自然應該和世界各戰勝國家一樣，有崇高的榮譽和獨立自由的國格了。勝利以後，我總希望謀取國家的和平統一，所有的〔第311頁〕軍隊都能為國家效用，所以對共產黨的一切反動行為，仍多方容忍，委曲求全，總希望他們翻然悔悟，改過自新，再不要施其抗戰時期在後方擾亂攻擊的故技，在今後建國期間，來進行他們破壞統一，顛覆政府的陰謀。可是他們現在不但沒有悔悟，反動的行為卻反而增加了。
  共產黨為什麼會這樣愈趨反動，愈要破壞統一呢？我們各級將領也要深切反省，因為我們的軍隊在戰時及戰後都不能整理充實，健全，而各高級將領在學問技術上不求長進，精神勇氣一天比一天低落，所以引起他們的野心，妄想成立蘇維埃政府。老實說：我們的軍隊經過八年抗戰都已精疲力竭，精神懈怠，技術低落，加之物質缺乏，內容空虛，這樣一來，共產黨自然不肯與我們講和平，而要起野心，講他們所謂的「革命」了。我們現在如果要求國家的統一與和平，保持我們歷史的光榮，鞏固我們現在的地位，除了我們反省檢討，自立、自強之外，別無他法，孟子說：「人必自侮，而後人侮之，國必自伐，而後人伐之。」如果我們能自求充實，使我們的部隊堅強起來，那不僅共產黨不敢叛變，就是任何外國也不敢來欺侮我們。這樣，我們的歷史地位，必然能夠保持，革命的事業，也一定能夠發揚光大。如果不此之圖，軍隊依然不能充實，精神依然不能提高，學問技術依然不求長進，像抗戰時期一樣的得過且過，苟且偷安，我們就必然要歸於失敗，而致前功盡棄，如此，既無以對全體國民，更無以對先烈在天之靈了。現在共產黨謾罵我們，譏笑我們，我們八年來為國家民族流血犧牲，共產黨不僅不以為我們有功績，反而把我們當作罪人。共產黨本身反對革命，破壞抗戰，卻反而自認為「革命」而罵我們為「反動派」。這真是一點天理良心也沒有了，一點公道正義也沒有了！這都是由於我們軍隊近幾年來紀律〔第312頁〕廢弛，學術荒疏，精神懈怠，業務停頓，纔使他們目中無人，飛揚跋扈，敢於給我們這般惡毒的侮辱。
  你們大多數部隊駐紮隴海路上，與共產黨相距很近，你們如果是有志氣有血性的現代愛國軍人，必定要提高志氣，雪恥自強，掃蕩反動派的共產黨，捍衛我們的國家和民族。我們革命政府有的是軍隊，只要你們的部隊內容能充實，力量能加強，對通訊、後勤、衛生的業務切實改進，使一個兵有一個兵的用處，一個連有一個連的用處，一個旅有一個旅的用處，一個師有一個師的用處，發揮軍隊充分的力量，那麼，不僅共產黨馬上就要向我們乞和，就是列強也不能不尊重我國的主權和獨立了。
  但是要怎樣纔能做到充實部隊，使一兵有一兵之用呢？目前國軍數目龐大，軍費超過國家的負擔力量，以致糧餉不敷，武器缺乏，訓練不精，精神渙散，如果不迅即整編縮減，而求精強敢戰，一師有一師之用，實不可能。試問大家：現在所有部隊，有那一師，那一團，那一連沒有缺額的？這種有名無實，毫無力量的部隊，如何能夠作戰，如何能夠制服反動派的叛亂？政府有見及此，所以這次毅然決然的整編部隊，裁減單位。如果能夠預定計劃完成，人數減少，則待遇可以提高，裝備可以充實，訓練可以精良，戰鬥力自然增加。現在我們是縮編三分之一的部隊，換言之：即二人來用過去三人的裝備和給養。本來我們原擬縮編二分之一，這樣我們部隊便更可充實，不過目前共產黨如此猖獗，到處攻擊，戕害人民，政府為了應付叛變，維持治安，保衛民族生存，只能照現在的方法整編，而不能再事裁減了。惟其如此，我們對於一切的物質便要設法節省，善於管理，適當分配，來補救我們的不足。否則，我們官兵的生活，仍舊不能改善，軍隊的內容仍舊不能充實，戰鬥的力量仍舊不能增加，那我們整軍的計劃便〔第313頁〕完全失敗了。要知道我們士兵的生活欲望並不太高，各級官長只要把所發給的糧餉，保管得法，分配合理，士兵必然能夠吃得飽，穿得暖，身體強壯。現在各官長往往浪費虛耗，或者是分配不均，或者是把有用的東西當成無用而拋棄。結果，士兵應該吃飽的也不能吃飽了，應該穿暖的也不能穿暖了。這不能不歸咎於各級官長的懶惰懈怠，不用腦筋，對於給養的管理與經費的運用，都不用心，秩序條理，都不講求。譬如一個被服廠，三個月不去檢查，裏面的被服自然要霉壞，即使是有用的也會變成無用的了。那裏還談得到把壞的東西保存修理化無用為有用？無怪我們的士兵吃不飽、穿不暖了。我們試看別的國家，從前日本以蕞爾三島，貧窮不堪，何以能一戰勝俄，橫行東亞呢？他之所以富強，可以說只由於四個字，就是：「廢物利用。」在日本無論家庭、學校、社會、一草一木，一針一線，都保存利用，無時不是將無化有，將小化大，所以他們能變弱為強。我們現在的情形剛剛相反，我們國家目前並不是完全沒有物資，有的是被服、藥品、器材、只因不善保管，結果化為無用。現在我們軍隊實行整編，如果不從這種習慣上革新，那末三個月五個月之後，我們的軍隊一定又要變成虛空。所以我們從這次整編之後，一定要實事求是，切實負責，從軍長、師長、團長到營長、連長、對於經理衛生，都要時時檢查，不要有一點浪費，並且要進一步節約，以充實部隊的實力，這樣我們的國家纔有富強的可能，並且也就是我們軍人報國的要道。

  剛纔說過：你們在我的領導下，惡戰苦鬥，十有餘年，纔獲得最後的勝利，國家為崇德報功，應該嘉獎你們，酬勞你們，但是事實上你們現在不僅沒有得到酬勞，部隊反而縮減，階級反而降低，你們這〔第314頁〕樣為國家民族犧牲自己的地位和階級，本來是革命黨員應有的精神，凡是受過我的訓練或教育的，都必須以此互勉，我們應當以革命的主義為前提，而不重視個人的名譽和地位。這是就我們革命黨本身而說的；但是如果就我個人而言，我卻是非常慚愧不安！不過各位將領要知道：我對你們固然心裏很不安，然而你們如要做現代的軍人，建設現代的國家，便非如此不可。現在和我們接觸最多的是美軍，美國的軍官在戰時升遷雖然很快，但一到戰爭結束，軍隊復員，階級仍舊要降低，魏德邁亞將軍戰前本是一個中校，戰時升為上將，現在戰後便要退為少將。魏德邁亞將軍常常說：為了國家，他樂於這樣做，而且在美國一般人看來，也是理所當然。如果在我國，把一個上將退為少將，大家一定為之駭然了。殊不知戰時軍隊擴充，軍官太少，所以要提高階級，現在戰爭結束，軍隊縮編，如既不退伍，地位又不降低，國家絕對無力養活這樣龐大的軍隊。以美國之富，如果這樣維持下去，數年之後也會窮困，何況我們中國一切不如別人，更是無法支持的。所以我們現在照美國的情形，使各級軍官最多只降二級，總司令改為軍長，軍長改為師長或旅長，這實在是很平常的事。如果我們心中以此怏怏，常常覺得憤懣不平，那我們就始終不能改變封建觀念，抗戰雖然勝利，也是沒有意義，而整編軍隊更是毫無意義了。你們為了求得國家的成功和確保個人的歷史光榮，就是政府不要你們降低階級，你們也應該自動請求降低，這才表示你們真正尊重軍隊的階級，也就是表示你們真正尊重國家的名器。我們階級愈低，而所做的工作愈多，即是對於國家的貢獻愈大，我們要養成新的觀念和新的精神，纔能建設新的軍隊和新的國防，以奠定獨立自由平等新中國的基礎。如果我們能貫澈這點，那不僅反動派可以肅清，就是外人也不敢來欺侮〔第315頁〕我們，反之，如果我們仍然好高鶩遠，不求充實，那麼反動派的氣燄高張，國將不保，我們真要生無容身之地，死無葬身之所了。
  今天我來到新鄉和你們見面，把這些話告訴你們，只要你們能切實遵照我的話去做，便一定能完成建軍建國的使命。一二個月以後我也許再來檢閱軍隊，到那時希望我們的軍隊已經精強，足以平定共產黨的任何叛變，保障革命的成功，這是我今天特別希望於你們的。


對首都慶祝還都大會致詞

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第316頁，第317頁，第318頁

〔第316頁〕

——中華民國三十五年五月五日在南京講——

〔要旨〕
  一、抗戰勝利，是全國軍民百折不回、浴血犧牲的結果。大家應從此警惕黽勉，自立自強。
  二、認識建國的工作要比抗戰更加艱鉅。
  三、今後我們努力建國的方針：
      （１）戒浪費；
      （２）尚節約；
      （３）明禮義；
      （４）知廉恥；
      （５）負責任；
      （６）守紀律。
〔本文〕
  今天是我們　國父二十五年前在廣州成立革命政府的紀念日，而我們國民政府亦於今日還都南京了。我們對日八年抗戰，賴我全國同胞始終一致，擁護抗戰國策，服從中央命令，百折不回，再接再厲，浴血犧牲，歷久彌堅，卒能獲得今日最後勝利，而且取消了一切不平等條約，滌除了我們中華民族百年來的國恥。今日中正與我們同胞仍能在首都相見，聚首一堂，這是何等欣慰，實在是我們中華民國最值得紀念的一天！

〔第317頁〕

  但是，回想到民國二十六年十二月十三日南京淪陷時，首都同胞慘遭大屠殺的悲劇，我們就應該痛定思痛，時時不忘我們八年來在敵人鐵蹄之下所受的奴隸牛馬暗無天日的生活，更不能不警惕黽勉，自立自強了。尤其是十四年前「九一八」東北瀋陽被侵之時，整個民族的奇恥大辱，更應深切牢記，作為我中華民族世世代代永久的歷史教訓。
  同胞們！所以今日政府還都，我以為只能表示我們對日抗戰的結束，就是我們國民政府抗戰到底的國策，率領全體軍民同胞犧牲奮鬥得到一個勝利。但是我們今日瀋陽雖收復，而東北整個的行政與主權的完整，還須要我們全國同胞為國家為民族精誠合作，繼續的努力奮勉，來保持我們最後勝利光榮的戰果！惟有如此，方能安慰我們八年來為了抗戰革命而犧牲的軍民同胞在天之靈。
  國民政府今後仍秉持　國父遺教和國民革命一貫的精神，始終領導著我們全國軍民同胞向前邁進，實現三民主義，完成抗戰建國的使命。亦望我全國同胞仍能以已往抗戰必勝的信心，來負起今後建國必成的大業。但是我們全國同胞，應該徹底認識建國的工作要比抗戰更加艱鉅，更加痛苦。然而我們建國工作固然艱難，而民族的意志恰是完全自由了。所以我們建國的生活，雖苦猶樂。總之，我們在此勝利還都歡聲沸騰之中，撫今思昔，更覺我們獲得勝利之艱難，建國機會之可貴，務希我全體同胞，同心一德，實事求是，人人以刻苦耐勞、篤實踐履自矢，以共同一致、互助合作相勉，務使我中華民族黃帝子孫永永遠遠不再受過去八年間，那樣異族侵凌蹂躪的慘禍恥辱。因之，我今日對我同胞特別提幾個要求，來作我們今後共同一致、努力建國的方針：就是一要戒浪費；二要尚節約；三要明禮義；四要知廉恥〔第318頁〕；五要負責任；六要守紀律。中正夫婦今日承受我們同胞這樣熱烈的歡迎和愛護，實在不勝慚惶之至，甚恐辜負了同胞的期望，只有以往日抗戰的精神，朝乾夕惕，追隨全體同胞，擁護國民政府，來建立三民主義、統一獨立、平等自由、富強康樂的新中國，用副我全國同胞愛護之至意，恭祝全國軍民同胞抗戰勝利萬歲！


對瀋陽各界民眾歡迎大會致詞

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第319頁，第320頁

〔第319頁〕

——中華民國三十五年五月二十九日講——

〔要旨〕
  一、抗戰的目的，就是為了要收復東北的失地，拯救東北的同胞。
  二、今天東北克復之後，東北同胞格外要記取過去痛苦的教訓，警惕奮勉，埋頭努力。
  三、大家在政府的領導之下，軍民一致，同心一德，來建設東北。
〔本文〕
  中正夫婦今天來到了淪陷了十四年的東北，在青天白日的旗幟之下，和我們東北同胞相見於瀋陽市政府的廣場上面，這是我們夫婦平生最愉快的一件事，也是我們夫婦十四年來的理想的實現。
  我們東北淪陷了十四年，在這十四年中間，東北同胞受敵偽的摧殘壓迫，過著奴隸牛馬的生活，我們中央政府和全國同胞是沒有一天能夠忘懷的。我們中國國民黨和國民政府領導全國同胞，不辭艱苦，不惜犧牲，抗戰一十四年，唯一的目的，就是為了要收復東北的失地，拯救我們東北的同胞。現在我們的目的達到了，我們東北同胞已經獲得自由解放了。我們對於這種歷史的偉跡，固然應該慶幸和興奮，然而我們在這歡欣鼓舞的時候，切不可忘記過去十四年被異族侵凌奴辱的痛苦，切不可忘記過去十四年我們為求得自由獨立全國同胞犧牲損失的重大。所以今天東北克復之後，我們東北同胞格外要記取過去痛苦的教訓，警惕奮勉，埋頭努力，自重自惜，自立自強，保衛我們自己的鄉土，增進我們自身的幸福，並使我們中華民族世世代代的子孫，能夠自由獨立光榮的生存於世界。

〔第320頁〕

  中正夫婦此次來到東北，主要的目的是慰問我們歷年來備受痛苦的東北同胞，同時並指示地方政府如何復興東北的途徑。今天和各位同胞見面的時候，還有幾點簡單的意思，要貢獻給大家。我們今後要求得東北的繁榮和復興，必須我們同胞人人習勤勞、尚節儉、明禮義、知廉恥、負責任、守紀律，大家在政府的領導之下，軍民一致，同心一德，埋頭苦幹，來建設我們的東北。如此，我相信不久的將來，我們東北一定可以成為全國的模範區，成為三民主義的實驗地；也必須如此，我們才能安慰十四年來為收復東北而犧牲的軍民先烈在天之靈。最後，中正夫婦以最愉快的心情，謹祝東北同胞自由解放萬歲！


特種兵的任務和努力的方向（上）

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第321頁，第322頁，第323頁，第324頁，第325頁，第326頁，第327頁，第328頁，第329頁，第330頁，第331頁

〔第321頁〕

——中華民國三十五年六月七日講——

〔要旨〕
  一、共匪叛亂和誣蔑我革命軍人的情形。
  二、今後剿匪應注意：
      （１）採取精兵主義，以寡勝眾；
      （２）注重組織和宣傳；
      （３）研究掃蕩戰術。
〔本文〕
  這一次召集各部隊營長以上的官長到南京來舉行會議，可以說是我們抗戰勝利以後第一次重要的會議。今天閉幕以前，召集大家在一堂，要將目前的時局和你們今後在部隊裏面所應注意的幾點，指示你們，希望你們特別注意。
  我們國家經過八年艱苦的抗戰，犧牲了無數軍民同胞，終於獲得了最後勝利，頑強的敵人已經被我們驅除，百年來不平等條約亦已由本黨領導革命而取消了。以常情而論，本黨以及我們國民革命軍官兵應該可以告無罪於國家。國民政府亦無負於各黨派。而且在抗戰勝利之後，為集中全國的力量，開展建國的工作，政府又復允許各黨派可以公開獲得政黨平等的地位，從事於政治的競爭，尤其對於共產黨不咎既往，予以自新的機會，希望其對於國家民族有所貢獻。因為這次大戰以後，社會凋敝，經濟枯萎，〔第322頁〕人民痛苦，真是到了民不聊生的境地，國家絕對需要和平統一，社會絕對需要秩序安定，所以我們政府對於國內問題，始終抱定政治解決的宗旨，對共產黨始終委曲求全，以期不用武力而達成和平統一的目的。半年以來，對他們更是忍辱負重，求其合作，凡是中國愛國的國民，如有一線天良未泯，自應本其國民天職，擁護政府，遵守法紀，團結合作，努力建設，來實現三民主義，完成國民革命的大業。果然如此，則不僅社會早已安定，人民早已復業，國家亦早已獲得獨立平等光榮的地位，不致再像今日為人所輕侮譏刺了。而我們軍人為國家犧牲，為民族奮鬥，到了今天，自應獲得相當的榮譽了。但是現在事實所表現的皆與此完全相反；自從我們抗戰勝利之後，不僅社會未曾恢復秩序，而且禍亂日深。人民不僅不得安居樂業，而且其生活之痛苦，如水益深，如火益熱。國家的地位和榮譽，較之抗戰時期一落千丈，尤其是我們國民革命軍全體官兵，照共產黨反宣傳誣蔑的說法，不僅得不到一點功績與榮譽，而且簡直成了國家的罪人，做了他們侮辱的對象。幾乎要使我們本黨革命地位和國民革命軍奮鬥犧牲的光榮歷史完全消失，不許我們在人世間保存一點生存的餘地了。這是什麼緣故呢？大家都知道這唯一的原因，就是共產黨假借革命，冒充抗戰，企圖篡奪黨國，出賣民族，達成其赤化中國的目的。我們中華民族世代子孫，永為他人的奴隸牛馬，而再無翻身的時候。過去八年之中，共產黨在敵寇掩護之下，割據地盤，稱兵作亂，自始至終，企圖破壞抗戰，顛覆政府，這種事實的經過，是誰人皆知的。到了我們抗戰勝利以後，他以為顛覆政府的機會已經錯過了，所以他更不擇手段，倒行逆施，暴露其危害國家、出賣民族的真面目，不惜公開叛變，一面則在東北阻止我政府接收主權，一面則在國內外大肆其虛偽的宣傳〔第323頁〕，說我們本黨如何專制，政府如何腐敗，政治如何黑暗，尤其污辱我們國民革命軍全體官兵如何擾民，如何怕死，甚至說我們軍官人人都是營私舞弊，舉凡世界上所可以侮辱誣陷的罪名無不加在我們身上。因之社會上一般投機份子，無恥之徒，亦喪盡天良，甘作共產黨的走狗，吠影吠聲，隨聲附和，更助長了共產黨的毒燄，於是國際輿論，為其顛倒是非，社會視聽亦被其混淆黑白。若長此以往，國家民族的地位與革命建國的前途，皆將為其斷送殆盡了。總之，照現在情形來看，共產黨不惟要破壞我們本黨革命的地位，要消滅我們將領抗戰的功績，而且要毀滅我們　總理五十年來革命的歷史。真是要使我們革命信徒生無立足之地，死無葬身之所。他非達到這個目的，非使我們全體革命軍人人格喪失殆盡是決不會甘休的。
  你們也許要問，共產黨對於我們國民革命軍全體官兵既然是勢不兩立，那麼我們為什麼半年以來還要和他來協商政治，徒耗光陰，使得我們民眾痛苦日甚國家危機益深呢？這有幾種原因：第一、因為我們覺得共產黨雖然別有用心，但認他們總是一個中國人，總以為他們還有愛國的良心，因此我們政府的忍讓，希望他們激發其民族的良知，來與政府開誠合作，求得國家的和平，可以免除人民的痛苦。第二、因為國際的關係複雜，我們政府不能不委曲求全，以謀國內的和平統一。大家都知道：現在世界任何國家，都不能離開國際的環境而能單獨生存的。任何國家的政策，多少都要受國際環境的影響和支配。共產黨在國外詆毀本黨和我們政府，說我們是法西斯政府，一黨獨裁，因之在外國人的心理上造成了很深刻的印象。我們如果對共產黨先用武力，那國際輿論對我們必更有不利的反響，我們為使友邦明瞭共〔第324頁〕產黨的毒計陰謀及其虛偽的宣傳，所以不能不忍受一時的委曲，求得諒解。但到了此次共產黨在東北違反停戰協定，而且在關內又是到處發動攻勢，共產黨的用心如何，已經大白於世界了。他們過去各種虛偽的宣傳也就不攻自破了。此外還有一個主要的原因：就是我們在抗戰結束的時候，因為經過這樣長期苦鬥，一般部隊未免精神疲憊，內容空虛，戰鬥的力量和紀律皆不甚健全。這在當時平漢路與津浦路各戰場剿匪的經過，可以明證。因此我們不能不有一個相當的時間休養整訓，來充實我們軍隊的力量，必須有這樣一個整備的時期，而後我們剿匪纔能立於不敗之地。
  政府和共產黨商談了半年，原是希望他能幡然悔悟，停止其禍國殃民的行動。不料他們在此半年之中，不僅毫不悔悟，而且變本加厲，以致阻塞交通拆毀鐵路，且使社會紛亂，經濟凋敝。匪區裏面的人民，更是如水益深，如火益熱，急待我們國軍去拯救的實情，你們到今天都已經目睹了。我們今天認定共黨的用心，無非要使我們全國民心不安，社會動搖，政府的威信頹落，國軍的精神萎靡，然後他好乘機篡奪革命，推翻政府，而建立其所謂蘇維埃政權，作為擾亂世界第三次大戰之導火線。這種危急險惡的情勢，以及我們被迫受辱的事實，我們政府到今天不僅是恢復秩序、保護人民的職責無可旁貸，而且經過的事實，實在是無法再忍了。但是為國家的生命和人民生計的關係，所以我前天有一個命令，再給共產黨一個悔過自新的機會，就是限令他十五天之內提出具體的辦法和保證，來履行停止衝突協定，恢復交通協定，以及統編共軍為國軍的辦法。共產黨如果尚有一線天良，就應該在這十五天之內提出辦法和保證。因為國家的情勢如此緊急，人民的生活如此痛苦，已經不容許再事拖延了。

〔第325頁〕

  還有一點，大家應該注意的，就是現在共產黨在國內外大肆宣傳，說政府在抗戰以前曾經集中全國的兵力，經過十年以上的時間，從事剿匪的工作，但共產黨並沒有被政府軍隊來消滅。到了此次抗戰以後，共產黨的力量已經較前增強，他們所佔的地區亦較前廣大，政府現在如要剿匪，則最多只能擊潰共產黨的主力，而無法將他們整個的力量消滅，這是共產黨的宣傳說法；因此影響了許多人的心理，以為政府真是沒有方法可以解決他們了。但是我可以告訴大家，我們在戰前之所以不能剿滅共匪，一方面是因為當時我們軍隊受了地形和武器的限制。一方面乃是因為日本帝國主義者在我們後方不斷的侵略，牽制了我們剿匪工作，使我們不能用全力來剿匪。大家都記得在抗戰以前，我們每當剿匪戰役快要成功的時候，日本帝國主義者就要發動一次侵略的戰爭，諸如「九一八」「一二八」以及長城各役，總使我們剿匪不能成功。現在日本帝國主義者已經被我們打倒了，共產黨如果再不覺悟，而自恃其流寇式的戰術，以為仍舊像戰前一樣可以負嵎頑抗，那真是莫大的錯誤。
  大家或許還要顧慮，以為今日日本雖已打倒，但共產黨現在竄入了東北，而東北與西伯利亞及外蒙古接界，蘇聯豈不會支援共軍嗎？這一點我也要明白告訴大家，要知道日本當年利用中國共產黨發動內亂，乃是因為當時的國際秩序混亂到了極點，國際條約既失其效用，國際公法亦失其尊嚴。當時雖有國際聯盟的組織，毫無制裁的力量。加以日本又是一個最橫蠻無理的國家，故其肆意橫行，毫無忌憚。但到最後日本終於自食其果，自取滅亡了。經過這次世界大戰，國際的秩序，已經恢復，國際的組織，必然加強。所以今天只要我們中國不違反國際的條約，不喪失國際的信義，且能自立自強，那任何國家都〔第326頁〕不能來助長我們的內亂，亦決不會妨礙我們國家的統一，否則，就是有意要分裂中國，干涉內政，那就是同從前日本要侵略我們中國一樣的情形，他就成為一個侵略國家了。
  以上是對於中共問題的分析，現在再講一點最近剿匪的實際情況，和我們今後所要採取的剿匪戰略和戰術。我這次到東北，曾召集前線將領問他們這次在東北的剿匪戰役中，共產黨的戰術究竟比在江西的時候有什麼進步沒有？他們一致認為無論在四平街、在本溪湖各戰役，共產黨的戰術和江西時代一樣，並無多大進步。只有外濠加深加寬，同時能就地取材利用當地鋼板和木材，將工事加強，如此而已。由此可知共產黨的戰術並沒有什麼進步。他們在東北雖然得了不少的日式武器，但並不知道運用。尤其是他就地新裹脅來的民眾，都不願意共黨殺人放火、漫無人道的獸行，因之匪軍的官兵大多是離心離德形成了烏合之眾，並無什麼多大的實力。不過大家要知道：現在的剿匪工作是鬥智，而不是鬥力，誰肯用心去研究，誰有組織能準備，誰就能得到勝利，否則就必歸失敗。據我近來研究的結果，認為今後的剿匪軍事，必須特別注意下面三點：
  第一、我們要善用特種兵的長處，採取精兵主義，要以寡勝眾。現代的戰爭，完全要遵守「兵在精，而不在多。」的原則。尤其是剿匪軍事，必須以少數精銳的部隊，運用熟練的技術和優良的武器來消滅他們。這次整編部隊意義就在於此。大家如果不從這點?眼，而仍是過去的頭腦，以致部隊的內容不能充實，技術不能進步，那便失去了整編的意義。所以在部隊整編以後，大家必須時刻研究如何來訓練部隊、充實部隊，如何來發揮我們部隊的長處和優點，擊敗敵人的弱點和他虛偽的狡謀和毒計。我們軍〔第327頁〕隊的長處是什麼呢？就是我們有特種兵以及空軍、海軍。而共產黨沒有這些兵種，所以我對於這次來聽訓的特種兵營長以上官長特別賦予其重大的任務，你們回去之後，對於士兵的訓練與指揮，器材的使用與管理，必須特別努力和負責盡職，對於部下的技術總要不斷的考核，器材的管理和使用更要時時檢查。總要免除浪費和無謂的消耗，而發揮他應有的效力，然後纔能擔負你們特殊重大的使命。如果我們的特種兵仍舊像過去一樣，不能充分的利用科學方法，及其優良的器材，將來剿匪便不易達成任務。同時你們各師長、施團長高級將領，以後對於你們部隊內所配屬的特種兵，務必特別重視。如何考核，如何檢查，如何運用，都要時時研究，預先設計，然後方能達成以少勝眾的目的。希望各級官長以後對於特種兵的檢查、校閱，要格外嚴密。大家要知道，我們綏靖剿匪工作，必須發揮特種兵的效能，使之以一當百，以十當千，纔能在一定的期間內消滅萬惡的敵人。
  不過我再要告訴你們的，就是我們雖有許多單位的特種兵，但就各單位而言，內容不夠充實。我們與其有這許多器材不足內容空虛的單位，倒不如緊縮單位，充實內容，使部隊的補充和運動，格外容易而靈敏。以後無論通訊、交通、輜重、砲兵、工兵以及戰車部隊，都要切實檢查自己的人員和器材，看他是否充實。例如有一團砲兵，或一團戰車，而人材與器材都感不足，就不如縮編為二個砲兵營或減縮為一個砲兵營。其他戰車、工兵以及通訊兵等部隊，皆應如此縮減充實。而將其編餘的器材和官兵，則留置後方作為預備隊，以備前方之消耗或捐毀時之補充。果能如此，不僅前方的補充給養更易維持，而且部隊運動亦更能敏捷。這就是求精不求多的道理。譬如現在戰車部隊，你只憑一團器材現有的數量來〔第328頁〕說，固然也可編成一團，但這個並無預備器材，亦無補充的準備，如此內容空虛，實力不夠，事實上作戰便不能持久；通訊兵也是一樣，每一營的器材，都必須有充分的補充準備，如果補充器材不足，現有的器材萬一損壞，就等於全部失效了。所以外國的軍隊，每一架飛機要有三架飛機來作預備機；每一部車輛要有三部車輛來作補充車。我們的特種兵亦必須採取這種辦法，必須有適當數目的預備品和補充器材，寧可把編製縮小，使一連的通訊兵擁有兩連用的通訊器材，另備一副作為補充之用。這本是軍事常識並非現在纔發明的。你們做高級將領的更要十分注重。其次，要注意器材的保管和修理。科學的器材如果不知修理，一樣機器損毀，不僅會使全部機器失了效用，而且成為軍中作戰的累贅。所以每次出發之前，都要把各種機件嚴密的檢查，以免臨時發生故障，妨礙作戰。
  第二、要注重組織和宣傳，來發揮政治戰和神經戰的功效。共產黨將來同我們作戰，一定不敢採用陣地戰，因為從前我們的武器和他們差不多，他們尚且只會作流寇式的戰術，現在我們的武器比前精良，加以他們最近在東北四平街得到一次教訓，當然是不敢與我軍作陣地戰了。然則今後他用什麼戰法呢？我以為他唯一的辦法就是實行他的組織戰和宣傳戰。一方面脅迫民眾，供其驅使，一方面造謠惑眾，動搖我們的軍心，使我們心理受他的脅制，神經發生麻痺，然後他就可以坐大取勝了。因此我們以後要打擊匪軍，就必須用他們的方法來對付他們；就是以組織對組織，以宣傳對宣傳。因此我們就要充分講求政治戰和神經戰的方法及其效能，各級部隊長官，如果你們不注重組織的方法不研究宣傳的技術，不能訓練所屬幕僚及一般政工人員，打入匪區，鑽進匪軍內部，去分化他們、煽動他們和瓦解他們，那就〔第329頁〕不能達到我們消滅匪軍的目的。所以我們剿匪第二個重要武器，是宣傳和組織的本領，若要發揮這個力量，就必須重視政工，講求組織。尤其對於地方黨部、團部、學校和民眾團體組織等，無論他們力量的大小，都要切實聯絡、虛心領教和精誠的指導。然後纔能收到政治戰的效果。現在大家有一個錯誤的觀念，以為共產黨的組織是怎樣嚴密，我們不容易打進去，其實這完全是錯誤。要知道共產黨在匪區裏面，完全是靠少數人用恐怖的方法來控制大多數的群眾，以少數的政工控制多數的官兵，以少數的軍隊控制多數的人民。一般人民在其淫威之下，敢怒而不敢言，他們軍民只要有人在他裏面能領導他、鼓動他的時候，一有機會，他自然會起來反抗奸匪的。我們如果以為他們受有嚴密的監視，便不敢向他去作運動分化的工作，這便充分表示我們自己沒有膽量，沒有革命精神了。以後我們必須徹底變更這種觀念。要知道我們最有效的武器在能打進匪區裏面去，來進行組織和宣傳的工作，在他內部製造謠言，探聽消息，鼓動民眾，來動搖他們的軍心，然後纔能促其整個的崩潰。有這種本事的軍人，纔配作革命的信徒，纔能擔負剿匪的任務。你們高級將領中有許多對這種組織宣傳等政治工作都有相當的經驗：希望你們今後再加研究，特別重視，努力推進，將來一定會收到莫大的效果。

  第三、我近來研究剿匪戰術，認為抗戰期中，日寇在我們淪陷區內的掃蕩戰術，有許多可以取法的地方。這種戰術的要點，是在作戰之前，對敵情作詳細的調查，對自己的兵力部署、後勤補給都有充分的準備，一旦發動，便出其不意、攻其不備的把敵人一舉擊潰，而後再用分區分期的掃蕩，予以各個殲滅。以前日寇在淪陷區對我軍即採取這種戰術。他們掃蕩我們一個戰區，最初要用三四個師團的兵力，〔第330頁〕後來只要用一個混合團就可實行了，到了最後他只要用一個混合大隊就可以掃蕩我們。這是因為他們準備周到，諜報正確，調查詳明，所有我們部隊的番號、兵力、民情，都能洞悉無遺。所以他們預備充分，一經發動便能百發百中，達到目的。再則因為他們部隊技術精良，裝備完整，運動輕便，故兵力愈少而他運用愈能自如。以後我們訓練部隊和作戰，也要特別注意這點，就是要準備周到，技術精良，計畫嚴密，行動輕便。不過用兵的時候還有一個原則必須注意的，就是兵力不可亂用也不可輕用。例如強大的戰車部隊是可以衝破敵陣的；但是不可用來威脅少數力量薄弱的敵人，因為如果隨處都要利用戰車，那結果必使引擎損失，履帶破壞，汽油消耗用盡，等到重要的戰機來到的時候就無力應付，這樣便非失敗不可。同時為了防備機械化部隊發生故障，一輛戰車至少要有一輛戰車來預備，一輛汽車也必須要有一輛汽車來做預備。總要隨時可以補先，維持戰力。然後纔能達到速戰速決的目的。匪軍素來以機動快速自負，我們必須打破他這個長處，現在我們一切器材都勝過他們，如果我們能運用得法，配合適宜，來機動使用，就不難消滅他們。你們高級將領和特種兵營長以上官長，尤其要注意這種戰術，纔能達到剿匪的目的，完成我們革命建國的使命！
  以上三點，是我認為勦匪戰術最重要之點，同時也只是一些原則。現在共產黨蓄意要消滅我們國民革命軍，今後不是我們消滅他們，就是他們要消滅我們，你們如果是一個有志氣，有血性的革命信徒，不願被共匪來消滅你們革命歷史抗戰功績，亦不肯再受共匪來這樣污辱你們、誣陷你們，那你們就必須以革命抗戰的傳統精神，明廉知恥，負責任，盡職守。切實研究勦匪戰術，精益求精，配合運用，發揮〔第331頁〕各兵種的效能，而輔以政治戰和神經戰的技術，注重組織，講求宣傳，如此必能完成我們革命最後階段的使命，而使我們國民革命軍的歷史發揚光大，永垂不朽。


特種兵的任務和努力的方向（下）

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第332頁，第333頁，第334頁，第335頁，第336頁，第337頁，第338頁，第339頁

〔第332頁〕

——中華民國三十五年六月八日講——

〔要旨〕
  （１）現代軍隊與舊式軍隊的編組成分上不同之重點，全在於特種兵之組織，能發揮其應有的功效。
  （２）軍隊現代化的原則：
        一、科學化；
        二、經濟化。
  （３）特種兵如要合於科學化與經濟化的原則便須：
        一、求精不求多；
        二、注重零件配件與預備兵的儲備；
        三、注重管理與修理和保養與給養的業務之精強；
        四、過去教育最大的缺點，和今後教育宗旨應特別發揮軍人仁民愛物的精神。
  （４）特種兵如能發揮功效，勦匪建國的工作，皆能如期完成。
〔本文〕
  這一次召集各綏靖區政工主任和特種兵營長以上官長，以及各軍醫院院長來到南京聽訓，因為自抗戰結束以後，建國工作，亟待開展，但是共匪猖獗，革命垂危，如果我們軍隊不能徹底整頓，增強實力，那末革命障礙就無法掃除，建國工作亦無從著手。所以勦匪工作是抗戰以後，與建國以前的革命歷史必經的階段。因之我們此次整軍是要加強實力，奠定建國的基礎，而勦匪乃是完成我們革命最後階段的〔第333頁〕最大事業，否則，整軍如果不成，那勦匪就要失敗。如此不僅八年的抗戰將要前功盡棄，而且我們五十年來革命的歷史，也要完全被匪徒消滅了。這回勦匪的關係有如此重大，所以要特別召集你們各部隊高級將領及各特種兵營長以上的官長，指示他們的任務和今後努力的方向。
  大家要知道：現代的軍隊，和以前舊式的軍隊完全不同之點，就是舊式的軍隊，只有步兵，和配置很少的騎、砲、工、輜特種兵，所以他兵員數目雖多，而素質甚差，亦不能發揮多大效用。至於現代化的軍隊，他的特質是不求其多而求其精。所謂「精」的意義不但是他分工的技術要專精，尤其是要各種特種兵的配合，更要共同一致，行動純熟，使用得法，不能有一點差次。這就是所謂「分工合作」，這就是現代科學化的東西最重要的一個條件。因為無論那一種特種兵，都要依據現代的科學的精神和方法來組織訓練，所以能以最少的人力、物力，發揮他最大的效用。現代的軍隊，如果不按照這種方法來組織訓練，決不能成功，也無法生存了。所以你們今後對於軍隊大小和強弱的觀念，務要徹底改正過來，不可只在兵員多寡上來看軍隊強弱，而要專注重人員的訓練，物資的充實，技術的精良，使部隊真能一人發揮他一人的效能，一物發揮他一物的功用，就是能精益求精，實事求是，如此方能奠立現代化軍隊的基礎。
  我所說的軍隊現代化，主要的原則有兩個，就是：（一）科學化；（二）經濟化。凡一切人員經費及器材等，都要善於配合，使一個人能發生二個人的效用，一個錢能發生二個錢的效用。換句話說：就是要人盡其才，物盡其用。如照從前的軍隊編製和習慣，不但一個人不能作二個人用，而且十個人亦不〔第334頁〕能當作一個人用，就是十個人不能發揮一個人的效用；不但一個錢不能作二個錢用，而且十個錢不能當作一個錢用，甚至於幾千幾萬元，所花費的金錢，全歸虛擲，毫無成效。即就武器而論，也是如此。一門砲不但不能發生一門砲的效用，而且二門砲更不能發生一門砲的效用，甚至於一營所有十八門，費時費力不能按時到達或發射不準，或彈藥不足，竟至於全失效用。此外如通訊標準和運輸等等器材，也往往因為零件不足，預備品缺乏，而失去全部效用。一切人員配備不當，也是如此。往往一個人不健全，便影響全團全營的成績甚至於完全失敗。以後我們各部隊的各級主官，必須切實負責虛心研究，要實實在在，有一個人便有一個人的作用。有一門砲便要發揮一門砲的成效，用一個錢必要生一個錢的功效，絕不可因為一部份的不健全而致影響其他全體的效率。各特種兵的官長，尤其要養成這種觀念的習慣。過去你們在學校時代，受教育的時候，不注重這些對物的功效，亦沒有養成這種觀念，所以平時無論對於槍砲器材以及驢馬都沒有切實注意，更沒有不斷的來檢查，若有損壞也不知即速去修理。結果一切裝備，都不能應用作戰，所以要打敗仗。我們不知愛惜物品，處理業務的事實，這亦就是外國人最看我們不起的一點。我們中國軍人今日竟被人看做最劣等的一種人，在外國人心目中認為是無異一群乞食的叫化子，看我們一般軍官亦就被看做叫化子的頭腦，他們口裏雖沒有這樣直說，而他們心中實在是這樣想法。我們革命軍人如果再不自反知恥，力圖自強，那我們作一天軍官，就是作了國家的一天罪人。所以過去為革命抗戰而流血犧牲的光榮史績，必將喪失無餘。因此我們一般軍官，尤其是特種兵的軍官，要痛切反省，明白中外人士對我們的觀念和現時所有的恥辱，徹底的要洗心革面，發奮為雄，做一個真正〔第335頁〕現代化的軍官，使我們軍隊亦成為真正現代化的軍隊，來湔雪我們這種恥辱。最近不是美國要幫助我們訓練一百萬現代化的軍隊嗎？但是如果我們仍然照過去那樣習慣，散漫不整，因循苟且，頹唐不振，一切業務皆不講方法，不求效率，這樣下去，就是他們要想幫助我們也不來幫助了。所以你們為了你們自己和國家的前途?想，都非下最大的決心做一個現代的軍官不可，你們的思想、行動、精神、生活、以及一切辦事方法，都要徹底改革，從新做起，這樣我們就不必怕人家來看輕我們，只要我們大家能明廉知恥，發奮圖強，那這種恥辱，正是我們他山之石，作我們攻錯自助的機會。
  剛纔我說軍隊現代化，要注重科學化和經濟化兩個原則，現在試問我們過去軍隊有什麼地方不科學不經濟呢？我現在可用砲兵部隊來做比喻，我們的砲隊如要發揮效力，至少有三個方面要充實完備：第一、每門砲的砲彈基數要充足；第二、運砲的騾馬要健壯；第三、每門砲的零件要具備，而且每樣器材皆要注重預備品。至於砲兵的技術重要自不待多說了。現在只就上面這三個條件，如果缺乏一樣不能完備，那砲的威力便不能發揮。過去我們的砲兵，往往多不注意於此，每連砲兵他的砲彈基數總是不足，甚至於有砲無彈，結果砲數雖多，而並不能生效。尤其是運砲的騾馬多不健全，到了途中，病的病，死的死，因之，雖有許多大砲而無法運動到戰場上如期參戰，這樣的砲兵還有什麼效用？至於零件的缺乏，配件不足，各種器材毫無預備品，更使有砲等於無砲。譬如現在我們一連有砲六門，兩連共有十二門，這十二門砲之中，如果每門只有五十顆的砲彈，十二門砲共計有六百顆砲彈，這樣砲彈沒有照到基數配足，若把十二門砲統總拿上到前線去作戰的話，不只是砲彈一時放盡，無法再放，就失了效用，不能〔第336頁〕作戰。而且驢馬不健全，零件不完備，如何能使這十二門砲都發生威力呢？與其如此，為什麼不把這十二門砲減成六門呢？如果把砲數減少一半，以六門砲數而擁有十二門砲的彈藥數量，而且因之有充足的驢馬和零件，這六門砲開上前線，每門砲都能發揮加倍的效力，結果一定比十二門砲同時使用更為圓滿。這種求精不求多的辦法，便是合於科學和經濟的原則。
  其次，我們必須注意預備的零件和砲手，尤其通訊觀測和運輸等特種部隊，必須特別注意零件的儲備。在外國每一單位的特種兵，必須備有一副預備零件乃至車輛、驢馬，都是如此，就是最貴重的空軍海軍每種東西，至少都要有一副預備品的。例如空軍一架飛機在前線作戰，就要有三架飛機在後方作預備品來補充的。海軍每艘軍艦亦必至少要有一艘來預備補充的。其他各種零件的準備更充分了。我們的器材沒有美國那樣豐富，當然不能全拿他們的方法來作比，但是我們各級官長，必須要有這種常識，養成這種觀念，我們的特種兵，各種預備品，今後至少要有三分之一的數量來預備補充纔好。例如有三副通訊器材，便應留一副作預備器材，這樣纔能有克敵制勝的把握。須知現代兵力的強弱，全視其持續力的大小為斷，其持續力大者必勝，如持續力小者必敗，決不是僅憑前線一時的成敗可以僥倖取勝的。而持續力的加強，即有賴於預備兵力及其器材繼續不斷的補充。所以如何充實預備兵與補充器材，是現代戰爭第一件重要的事情，你們各級官長更要特別注意這點，切莫疏忽。
  所謂科學化和經濟化的方法著手之處就是要愛護器材，特別要注重器材的管理和修理，使每一件物品必須能用到其所定保養的年限，不致任意廢棄或隨便損毀疏失。所以做官長的一定要負責、精明、勤〔第337頁〕苦，隨時檢查，按期考驗。否則隨便交給部下去做，為主管者漫不經意，一經損毀的器材，也不去修理，設法利用，那麼人家可用三年的東西，一到我們手中便用不到三個月，那就太違背科學化和經濟化的原則，而有虧職守了。同時現代化的軍官，尤其要有節儉的美德，和仁愛的精神。就是我所常常說的，軍人一定要能「仁民愛物」。不僅要能愛護人民，而且更要愛惜馬匹，珍視器材，不只完整良好的東西要珍愛保護他，而且要養成「廢物利用」的習慣。試以騾馬而論，騾馬對於軍人實在是太重要了，有時候沒有騾馬，簡直軍隊就不能行動，所以外國軍隊行軍每到一地宿營的時候，如果其部隊裏的騾馬沒有擦洗餵養完妥，那他的連長本人就不肯回去休息，他們看待騾馬，幾乎比看待人還要貴重。所以日本人說馬是「無言的戰士」。我們以後要學習人家的長處，總要使每個官兵都能愛惜馬匹，保護器材，尤其是要能「廢物利用」。固然我們現在的馬乾給養太不夠了，必須從速改正，求其充足，不過我們官兵如果不能注意愛護馬匹，即使有充足的馬乾，那騾馬也會病瘦倒斃的。抗戰以前經過的事實即可證明。我國過去的軍事教育，太不注重軍人「仁民愛物」的精神，所以一般軍人不僅不知愛惜馬匹和武器，而且毫不知道愛民惜物的道理。所以軍隊每到一地，便把當地一切的建設都損毀了，對於樹木的砍伐不加保護更是日以為常，甚至將民房的門板、窗戶柱椽以及桌椅用具都拆下來，當作柴燒。每到一地弄得雞飛狗上屋，真是使得雞犬不留。到了現在時代，我們軍隊，對這種惡劣的習慣，還沒有改變，使得一般老百姓對我們軍人，仍舊存?「好男不當兵」的觀念，這真是我們軍人最大的恥辱。因之，到處要為外國人所譏笑，所輕視。我們軍人如果今後還不能改過自新，養成「仁民愛物」的精神，便不配做一個現代的〔第338頁〕軍官，更不能建立成功現代化的軍隊。以後我們軍隊所到之處，對於當地的一切建築物，絕對不可使之破壞，不但不可破壞，凡是看見當地從前壞了的東西，無論房屋、器具、什物，我們軍隊一到就要替他們修理完好。即使軍陳沒有柴燒的時候，也切不可拆卸門板桌椅來當作柴燒。如果萬不得已的時候，即使要砍伐樹木，也只可在每一顆樹上砍下它的枝條來燒，好使它樹木仍能繼續生長。這事看來雖然好像瑣細，其實最為重要，你們切不可忽視，務須訓勉部屬，愛惜物力，隨時隨地無形之間養成他們「仁民愛物」的習慣和精神。將來纔能成為一個現代化的軍人，必須如此，我們方有建立現代化軍隊的希望。
  以上是我們勦匪軍事中全體官兵所應注意的幾點，你們必須根據現在所說的科學化和經濟化的原則，實行精兵主義，充實預備物品，注重器材的保管修理和愛護，隨時隨地要負責檢查和點驗，來發揮各兵種的效能，擔負勦匪的責任，完成建國的大業。自從抗戰結束以來，中央對共匪奸黨委曲求全，十分忍耐，希望不用武力來達到和平統一的目的。但是奸匪始終毫無誠意，總是匪性難改，蓄意拖延時間，非使我們國家為他拖倒，決不能使他甘心。到了最近更是倒行逆施，到處發動攻勢，明目張膽，公開叛亂，毫無顧忌了。綜括起來，推其用意，不僅要拖倒政府，而且要使我們全國同胞皆陷於水深火熱之中，無法生存，這是你們看見從匪區裏逃出來的難民就可知道，無待多說。總之，奸匪非使我們中華民國整個滅亡，變成一個禽獸世界，建立其所謂共產政府不可。又非使我們中華民族黃帝子孫皆成為他們的奴隸牛馬，亦不能甘休，總要使我們國民革命軍官兵所流血犧牲而得來的光榮歷史消滅無遺為止。他們這種陰謀，你們都已經看得很清楚了。所以你們如果不能勦滅共匪，就不能保持你們革命光榮的歷史，〔第339頁〕更不能完成你們建立三民主義新中國的使命。至於剿匪的戰術，我們既要求其精良，又要求其快當，我們能不能做到精良快當，和速戰速決而把奸匪消滅呢？我們深信是毫無問題的。因為我們有空軍、有海軍，而且有重武器和特種兵，而是他們匪軍則絕對沒有的。我們各兵種如果能配合得法，運用靈活，準備充分，組織嚴密，發揮應有的效能，我們就一定能速戰速決，把奸匪消滅。你們特種兵的各官長，更要了解這種責任的重大，回去勉勵部下共同奮發，來完成這剿滅奸匪和建軍建國的使命！


效法　國父大無畏精神

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第340頁

〔第340頁〕

——中華民國三十五年六月十七日主持　國父廣州蒙難紀念致詞——

〔要旨〕
  一、國父廣州蒙難時之偉大啟示。
  二、效法　國父革命的大無畏精神，發奮努力，共同一致，來完成革命大業。
〔本文〕

  今日舉行國父廣州蒙艱廿四週年紀念，各位同志對於　國父當年蒙難的經過，皆已明瞭，不必詳述，但有一點，必須指出者，即民國十一年以後迄今二十四年間，國民革命運動發展如此其迅速，成功如此其偉大，皆由於　國父廣州蒙難時之偉大的啟示。國父廣州蒙難實為反動派對於國民革命運動最兇猛的一次進攻，如果當時陳逆炯明的陰謀得以實現，則後來革命的前途，實不堪設想，但　國父本革命精神及其對於國家民族的責任，毅然以文天祥自命，置生死於度外，率少數同志在反動派重圍之中，作九死一生之堅強的決鬥。此種大無畏的精神，實為後來國民革命運動迅速發展之最大原因。吾人回想國父當年遭遇如此嚴重之危難，卒能履險如夷，且使革命運動愈挫而愈振，則以今日革命基礎之雄厚，革命環境之優裕，吾人只要能一本　國父之三民主義與吾人對於國家民族之責任，不避艱難，發奮努力，則任何困難皆可克服，而對於國家民族之前途實抱無限樂觀也。


現代軍人必須具備之條件

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第341頁，第342頁，第343頁，第344頁，第345頁

〔第341頁〕

——中華民國三十五年七月九日在北伐誓師二十週年紀念大會講——

〔要旨〕

  一、大家應該奮發上進，自勉為一個現代軍人。
  二、革除過去含糊籠統的惡習。
  三、現代軍人要養成重視時間空間和數字的準確觀念。
〔本文〕
  今天是誓師北伐的二十週年紀念日，我們自北伐開始到今天，已經整整有二十年了。這二十年來，所有為革命而流血犧牲的官兵，可以說對我革命都已盡到了他們應盡的責任。然而我們後死的同志，在這二十年中尚不能完成　國父交給我們的使命，繼承先烈未竟的事業，這是多麼慚愧的事情！大家須知二十年的歲月，不是一個短促的時間。如在當時出生的嬰兒，到現在亦已經成人，可以執干戈以衛社稷了。可是今天我們北伐固然成功，抗戰亦已勝利，而共產黨卻反而變本加厲，到處殺人放火，毀滅社會，危害國家，使人民陷於如水益深、如火益熱的痛苦，這當然是因為我們不長進、不努力所招致的恥辱。我們國民革命軍每個後死的同志，都要自負其咎的。如果我們在這二十年之中，真正能激勵奮發，明知廉恥，則建軍自然早已完成，政治亦已走上軌道，果爾，則共匪不但不能像今天這樣的飛揚跋扈，危害民族，荼毒生靈，而且他亦早已自歸淘汰，必不能生存到今天了。所以我們後死同志，在今天紀念北伐誓師的時候，要感到十分慚愧，真是對不起二十年來為革命而犧牲的先烈在天之靈，而要從此立志自〔第342頁〕強，改過刷新，奮鬥努力，實踐主義，來完成革命的使命。然後纔能彌補二十年來我們大家苟且因循的罪過！
  在今天紀念的時候，我想拿我自己一點感想告訴各位同志。你們在中央機關，所擔負的工作，雖然大小不同，但總都負有一部份的責任。我個人覺得：無論我們的機關軍隊或學校，一般同志的學識、精神和生活行動都一天不如一天，尤其精神方面，比起二十年前更是一落千丈。這一方面固然由於我個人領導無方，以致我們同志不能有月異日新的進步，同時也是由於各位不知自立自強，奮發努力，以致精神低落，學殖荒蕪，隨時隨地，為人所譏笑，被視為一個落伍的軍人。從今以後，大家應該切實反省，互相勉勵。力圖振奮，湔雪從前的恥辱。我每次見到我們的官兵不振作不上進的情形，比起外國人的蓬蓬勃勃，富有朝氣，心中就不知怎樣的惶恐，我們處處不如人，事事不及人！所以二十年來我們犧牲了這樣多的官兵同志，北伐雖然成功，抗戰雖然勝利，我們中國還要被人看作不是一個國家，我們的軍人亦是被人看作不像一個軍人，這一點不知道你們是否覺到？如果已經覺得到，早就應該奮發上進，雪恥圖強，自勉為一個現代化的軍人了。但是直到今天，到處還看到我們的軍隊，我們的官長，我們的士兵，幾乎沒有一個人認清了這種奇恥大辱，幾乎沒有幾個人想雪恥圖強，在精神、動作、學問技能上，和別人競爭一番，以期能成為一個現代的標準軍人，幾乎沒有幾個人有這種志氣！照這樣下去，如何能夠建軍建國，實現主義呢？因為我們無論做什麼事情，都必須知恥，知恥然後才能自強。如果自己不行，而反以為行，不知自反，不知恥辱，此真所謂「夜郎自大」，沒有不被時代所淘汰的！

〔第343頁〕

  我何以見得我們軍人不振作不知恥呢？這只要看我們的軍事機關，和部隊的一般官長，執行他們的任務和工作就可證明出來的。我們一般軍官對於他的本分職務，無論他對於人，對於事，對於物，決沒有一樣東西或一個計劃能夠實事求是的有一個交代，更沒有實在的著落。如果我們能在每一件事物上，每一個計畫上，都能有一個實在的著落，尤其能注意到時間空間的準確，到了預定的時限，一定要達預定的進度和他的標準，那無論什麼難事，沒有不能成功的。這就是辦事的要領，也就是科學的方法。我每次詢問你們一般主官的業務，對於時間、空間和數字，幾乎沒有一人能作正確的答覆，至於業務的進行，大多數都不能按照計畫完成，更沒有一個標準，一切工作甚至連二分之一也沒有做到。什麼事都比不上外國人的實在和徹底，你們各級主官和幹部要是再不能把這種習慣和腦筋改變過來，決不能做一個現代的軍人，也不能做一個現代的國民。這樣下去，即使友邦願意幫助我們，來完成建軍的工作，其結果亦必將使他們失望。同時我們軍人所蒙受的恥辱，亦將永無湔雪的機會，而革命工作亦就無法完成的。
  當然，我們要養成科學時代的腦筋，和行動習慣，對時間、空間，和數字要有正確的觀念，也決不是短期內所能做到的，而必須有一個比較長時間的教育，方能養成優良的習慣。我們過去的軍事教育，無論在課堂上，或在操場上，都不曾使學生明瞭對於時間空間和數字準確的重要，更沒有訓練學生，對每一個事物，每一個工作必須有一個標準和實在的?落，所以一般軍官，無論是軍校畢業的，或是陸大及各兵種學校畢業的，都不夠作一個現代軍人。就是沒有養成功科學化的精神，現代化的思想與一切生〔第344頁〕活行動，但是你們現在都在部隊和機關服務，要想再到一個學校特別去受這樣的教育，來訓練一切工作計畫、科學化辦事的方法，自然是不可能的了。但亦不必要如此做法，只要你們在機關或軍隊裏面，自己能夠時時刻刻注意到這樣現代化的辦事精神和方法，每樣事物，每個計畫都有一個預定的標準，實事求是的來工作、來行動，尤其是要對於時間、空間和數字準確觀念的養成，特別的注重，人人以此自勉，並以此互相勉勵和考核，那就行了。但是要作到這一點，首先要除掉我們中國過去含糊、籠統的傳統惡習，比如說一點鐘就是一點鐘，說一點一分就是一點一分，說一公里就是一公里，說兩公里路就是兩公里，一分也不能差異，如果奉到命令有時間和地點及數字的規定，我們就必須準時、準地、準數，按照命令的內容一點不差的實實在在作到。我們自己能養成這種習慣，同時使各級幹部也養成這種習慣，久而久之，也就等於受過現代化嚴格的教育一樣的有效，而且在機關部隊的工作習慣養成訓練，比之在學校的養成教育更為重要。這樣，再過二十年後，我們也許能建立起一個現代化的國家，完成我們建軍、建國的使命。來安慰陣亡將士在天之靈，你們如果不明白這個道理，趕快改過自新，發奮圖強。那就不配做現代的軍官，也不能再做革命軍人，以免沾污我們的軍隊和國家。我自己感覺異常的慚愧，二十年來的軍事教育完全失敗了，竟使你們沒有這種現代軍人應具備的積極精神和新的觀念，致使我們的國家被人侮辱，因之我們軍隊也被各國輕視而不能列為現代軍隊，失了平等和獨立的資格了。所以在今天北伐誓師廿週年紀念的時候，特別要對你們說明，以後軍人的思想生活，行動和辦事方法，如果不能徹底改進，不能養成重視時間、空間和數字的習慣，那我們的軍隊便永遠不能在國際上獲光榮的地位了。〔第345頁〕因此，我現在最感惶惑和憂懼的，就是如何提高你們自動自強的警覺性，改革你們含糊籠統的舊腦筋，養成你們現代化科學的精神？如果你們一切工作能在精神上行動上方法上養成迅速準確和實在的習慣，凡是計畫、報告、和命令以及一切的工作業務，都能依照預定的時間、空間和數字，準確地執行，毫不馬虎，沒有一件耽誤和懸而不決，如同過去不?邊際不負責任的腐敗習氣，所有工作無論監督考核或命令報告都要以身作則，負責執行，貫徹到底，那就可成為一個現代軍官了。外國人辦事有效率，能成功，並沒有什麼奇怪巧妙之處，就是他們都用科學的頭腦，辦事精神都能精益求精，實事求是，故能日起有功，希望你們以後務要警惕奮勉，在白部長和陳參謀總長的領導之下，養成這種準確的觀念和徹底的精神，來完成北伐陣亡將士所遺留給我們革命未成的使命，實現　總理的三民主義，達成建軍、建國的目的，我在今天紀念的時候，感想萬千，言不盡意，但望你們各自體會我的意思，從此都能負責盡職，雪恥圖強，我個人以此自勉，並以此勉勵我們全體同志。務期共同完成我們國民革命軍陣亡將士未竟之志業，毋愧為　總理的信徒。


如何消滅我們最後的敵人

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第346頁，第347頁，第348頁，第349頁，第350頁，第351頁，第352頁，第353頁，第354頁，第355頁，第356頁，第357頁，第358頁，第359頁，第360頁

〔第346頁〕

——中華民國三十五年七月十八日在廬山對

      青年遠征軍復員工作檢討會開幕時講——

〔要旨〕
  一、革命的成敗，視乎我們力行的精神如何？希望大家發揮力行哲學的真諦，實事求是，埋頭努力，來完成革命的使命！
  二、本黨目前的環境為革命史上最艱苦的環境；本黨目前的敵人為革命史上最頑強的敵人。
  三、滿清政府及軍閥的崩潰，乃為時代所淘汰，本黨的革命，不過加速其滅亡而已。
  四、民國十三年以後，本黨真正敵人之發現：
      （一）外在的敵人——日本帝國主義者；
      （二）內在的敵人——中國共產黨。
  五、日本帝國主義者的錯誤及其失敗的原因：
      （一）就中國言：日本是外來的侵略者，目標顯明，易於認清；
      （二）就世界言：日本無止境的侵略野心，引起世界的公憤。
  六、中國共產黨生存的條件：
      （一）憑藉共產主義，以資號召；
      （二）利用國際組織，以為聲援；
      （三）潛伏國內社會，實施陰謀。
  七、我們的對策：
      （一）力行三民主義，戰勝共產主義；

〔第347頁〕

      （二）加強聯合國的組織，對抗共產國際；
        ——說明目前外交形勢，及外交政策運用的困難。
      （三）嚴密國內組織，防止共匪潛伏。
  八、要徹底消滅共匪，必須從政治、經濟、文化、教育、社會各方面，對共匪發動全面的鬥爭：
      （一）青年遠征軍士兵的退伍，是我們對共匪發動全面鬥爭的開始。
      （二）武力鬥爭時代已成過去，今後鬥爭的重心移於政治，大家要勉為政治鬥爭的幹部。
  九、青年遠征軍的組織，必須在五年以後能發生成效，希望大家要有遠大的政治眼光，專心致志，以科學的精神和方法，來發展並加強這個組織，完成我們革命建國的大業。
〔本文〕
  青年遠征軍工作檢討會議今天閉幕，大家即將回到原來的崗位，希望你們回去之後，要遵照此次會議所決定的方案切實執行，貫徹到底，然後纔能達成此次會議的任務。我要告訴大家：今後革命工作的成敗，完全要看我們一般幹部同志力行的精神如何而定。如果我們對於任務對於計劃都能夠實事求是，篤實踐履，說到那裏就一定做到那裏，那現在我們革命成功的一切條件均已具備，革命的事業更可以提前成功，當然不成問題。反之，如果我們還是和過去一樣，只能坐而言，不能起而行，或是說話的時候多而作事的時候少，那不僅我們個人的前途沒有希望，而且我們整個的革命事業，亦必由停滯而歸於失敗。所以今後我們一般高級幹部，必須人人以篤實踐履的精神來倡導部下，發揮力行哲學的真諦，造成適應新任務的新風氣，從行動事蹟上求表現，從實際工作中求進步，然後我們革命事業乃能有成功的一日。希望大家務必要負起這個責任，以身作則，埋頭努力，來完成我們革命建國的使命。

〔第348頁〕

  其次，我們高級幹部要盡到革命的責任，完成革命的使命，就必須要明瞭我們革命的環境和現狀，對環境與現狀有了正確的認識，然後纔能決定對策，遵照實行，來達到我們預定的目的。講到本黨革命的環境，大家都知道：自從我們　總理領導革命以來，到現在已經有五十二年了，這五十二年之中，本黨由興中會時代少數革命志士的結合，發展而為今日全國的執政黨。中間推翻滿清，掃除軍閥，以迄於最近的八年抗戰，打倒日本帝國主義，其間所經歷的艱難頓挫，危險困難，可以說是世界革命歷史中所罕見。但如果就我們革命敵人的強弱和革命進行的難易而言，則無寧說我們今天所遭遇的環境，比之於過去五十二年尤為艱苦，尤為困難。為什麼說現在的革命環境較之過去還要艱苦困難呢？因為們我革命工作的順利與否，固然要看我們本身的努力如何，但同時也要看我們對象——敵人的強弱如何？如果敵人力量薄弱，則我們革命的進行就比較順利，反之，如果敵人力量堅強，我們革命的進行就一定要遭遇很多困難。而我們今天所遇到的敵人，正是我們革命史上最頑強的敵人，也可說是我們革命的最後的敵人。現在我先就本黨革命的歷史來說明這一點。
  從興中會到同盟會時代，我們革命的對象是滿清政府。滿清政府到了末期，政治腐敗，社會紛亂，加以我們中華民族意識的覺醒，其政權的維持已經岌岌不可終日。因此本黨革命的運動，一經發動，便能蓬蓬勃勃，一日千里。到了辛亥年武昌起義，就能推翻專制的清廷，建立了共和民國。這實在是由於總理的三民主義應天順人，而清廷的滅亡，乃是為時代所淘汰，本黨的革命不過加速其崩潰而已。辛亥以後，民國成立，袁世凱以北洋軍閥，盜竊國政，帝制自為，企圖繼承清廷，建立所謂中華帝國，如此〔第349頁〕昧於時勢，違背時代的潮流，他當然只有自趨滅亡，重蹈清廷的覆轍。果然不到三年，革命軍一在雲南起義，不到幾月，袁世凱竟無疾自斃。袁世凱之死，直接的原因，固然是受了本黨革命的打擊，而間接的原因，還是由於他自己違背了時代的潮流，倒行逆施的結果。袁世凱死後，北京有張勳的復辟，這幕滑稽劇有如曇花一現，在兩週之內就完全消滅了。
  以上是當時北方的情形。至於講到南方，其混亂的程度，亦復相似。民國六年，　總理乘軍艦到了廣州，主張維護法統，反對北洋軍閥，而當時南方的反動派岑春＠、唐紹儀等就勾結一氣，從中搗亂。民國七年，　總理被當時反動派陰謀所脅制不得已而離粵，隨後岑春＠等就在廣州組織所謂軍政府，割據兩廣，與安福系軍閥狼狽為奸。民國九年，粵軍由閩回粵，驅逐岑春＠，取消軍政府，　總理乃重返廣州，組織臨時政府，討平廣西，準備北伐。不料十一年六月十六日有陳逆炯明的叛變，砲擊觀音山總統府，　總理在粵蒙難一月有半，最後仍下野赴滬，後來雖不久革命軍仍能克復廣州，驅逐陳逆於惠州，然其時已是民國十一年年底了。綜上所說，從民國五年到民國十一年，我們中國可以說是南北軍閥混戰時期。全國大小軍閥，有時互相勾結，向我們革命勢力進攻。但大多數的時間，是他們互相火併，彼此混戰。就本黨革命立場而言，這些軍閥的餘孽，當然都是我們革命的障礙，在我們革命過程中是必須加以掃除的。但他們本身除了自私自利的企圖而外，既沒有信仰，又沒有組織，實在夠不上作我們革命的敵人，只能說是我們革命的對象而已。他們之所以崩潰，乃是因為他們自己已經走上了滅亡的道路，縱使本黨不加掃除，亦必為時代所淘汰，實無疑義。

〔第350頁〕

  本黨革命運動遭遇到真正的敵人，乃在民國十三年以後，總理在民國十三年，改組本黨為中國國民黨，同時創辦黃埔軍校，培養革命武力。於是本黨革命乃有下具體的組織，革命的基礎方纔健全確立；但同時我們革命真正的敵人也就發現了。一個是外在的敵人，就是日本帝國主義者；一個是內在的敵人，就是中國共產黨。這兩個敵人，皆自有其信仰，自有其組織，其憑藉勢力的雄厚與夫鬥爭技巧的險狠，皆非滿清政府及北洋軍閥所能企及。因此到了這個階段，我們革命的進行，乃遭遇了前所未有的困難。
  首先要講到我們外在的敵人——日本帝國主義者。日本與本黨正面的衝突，開始於民國十七年五月三日的濟南慘案。從十七年以後，到去年為止，本黨號召全國人民，集中全國力量，始而準備，繼而抵抗，直至去年秋間，纔促使日本帝國主義者無條件投降，前後經過一十八年，這十八年中間，我們所遭遇的危險困難，艱難頓挫，大家都是親身經歷，不必我來詳述。但有一點必須提醒大家的，就是我們之所以能夠打倒這個頑強的敵人，並不是由於我們自己有什麼強大的力量，更不是由於我們一般高級幹部有什麼過人的聰明才智，而完全是由於我們遭逢了一個有利的時代和環境，具備了各種有利的條件。由此三者的配合，於是匯成了一個偉大的力量，才摧毀了我們的敵人。分析起來講，我們這次勝利，第一、要歸功於我們偉大的三民主義和先烈革命的精神；第二、要歸功於我們政策的正確和聯合國的合作。
  如果單於我們本身的實力而言，那我們獲得這次勝利實在是萬分僥倖，毋寧說是出乎我們預料之外的。但是現在有許多同志不明白這個道理，以為我們現在抗戰已經勝利，我們中國應該列為世界四強之一，〔第351頁〕而現在世界上都不承認我們是強國，甚至於輕視我們，侮辱我們，反不成為一個國家，因此心裏就覺得憤憤不平。其實這都是因為對於自己的實力缺乏真實估計的緣故。我們如果反省一下，就可以知道我們本身實在是一個貧弱的國家，而這一次勝利不過是時代的勝利而已。惟其如此，我們格外要知恥自強，努力奮發，以圖上進，纔能確獲我們國家的自由平等和獨立。
  大家更須知道日本的失敗，另一原因在政策錯誤。在這次中日戰爭中，我們誠然有了偉大的主義和正確的政策，如果日本帝國主義者本身的政策和行動，沒有錯誤或缺點，猶能自立於不敗之地。那他也決不會被我們所打倒。所以我常說：只要我們自己的政策沒有錯誤，我們一般同志能夠黽勉努力，則無論怎樣強大的敵人，決不能打倒我們。同樣的，如果敵人的本身健全，政策無誤，即令對方有怎樣強大的力量，也不易消滅敵人。所以我們在作戰之前，一定要審察敵情，要發現敵人的缺點和弱點，然後乘瑕蹈隙，便如摧枯拉朽，如果敵人沒有缺點，或是他雖有缺點而尚未暴露，那我們就必須等待時機，切不可被動應戰或無故挑釁。否則，就一定要徒勞無功，甚至於自取失敗。莊子所謂：「目無全牛」。這句話最足以說明我們作戰的精義。牛是一個龐大動物，宰牛的人如果沒有經驗，便不知從何處入手。但善於宰牛的人，知道牛身的結構。知道何處是牛的要害，只對它要害一割，很輕易的就可以制其死命！打蛇也是一樣，俗語說：「打蛇要打七寸」，任何惡毒的長蛇，只要打?它的七寸，就很快的可以制其死命。對付敵人正是同一道理，任何強大的敵人，只要看準了他的破綻，把握?他的要害，集中力量，向他的一點進攻，就沒有不被我們打倒的。我們對日本帝國主義者的抗戰，就是一個顯明的例子。日本〔第352頁〕自從發動侵華戰事以後，他最大的弱點：第一、他是我們中國外來的敵人，目標顯明，是我們舉國一致的公敵；第二、他無止境的侵略野心與殘酷侵略的暴行，一經暴露，就為全世界所不容，使他成為全世界的敵人，我們針對了他這兩大弱點，一方面發動全國的力量，來抵抗日本的侵略，同時聯合世界反侵略各國，共同一致來制裁日本。所以日本帝國主義者縱然是世界強暴國家之一，但在此四面楚歌中，終於一敗塗地，而本黨外在的敵人，也就從此消滅了。
  日本帝國主義者誠然是本黨頑強的敵人。但還不是本黨革命最後的敵人。本黨革命最後的敵人是誰？大家都知道：就是中國共產黨。在民國十五年以前，共產黨潛伏在本黨裏面，憑藉蘇聯顧問的支持來發展他黨的組織。到了十五年北伐的前後，他們在我們各級黨部和各級部隊中，都已佈滿了耳目爪牙，而成了本黨心腹之患了。這時他自以為羽毛已經豐滿，於是大肆其挑撥離間的詭計，要使我們本黨同志自相殘殺，力量對消，他乃可起而乘機篡奪我們中國國民黨革命的歷史和地位，來顛覆我們國民革命的基礎和組織。然後他取而代之，來達成他建立蘇維埃政府的目的。幸賴我　總理在天之靈的護持和我們一般同志的警覺，本黨乃毅然決然實行清黨，用能掃除共產黨在我們黨內的毒素，打破他篡奪革命的陰謀，我們於是不顧一切障礙，積極的繼續北伐，完成我們國家初步的統一。但是共產問題在當時是不是已解決了呢？共產黨在國內的禍患是不是已經根絕了呢？沒有。他們仍舊潛伏在全國各地，伺機蠢動。尤其是在贛南建立他堅強的巢穴；後來經過政府五次的圍剿，匪軍勢窮力蹙，於是流竄西北，困處一隅，幾乎瀕於絕境，他們正在派代表周恩來到南京請編求降，表示服從命令，取消紅軍，願意發表其所謂〔第353頁〕「四項諾言」的時候，日本帝國主義者忽而發動了蘆溝橋事變，於是共產黨又在日本帝國主義者掩護之下，死灰復燃。在八年抗戰期間，他們乃割據地盤，擴充實力。到了日本投降以後，更是目無法紀，對政府公然叛變，竟成了我們革命最後的敵人。
  共產黨自民國十五年起與本黨公開為敵，到今天民國三十五年，前後凡二十年。他為什麼還沒有被本黨來消滅，還能繼續為國家的禍亂呢？乃是因為他具備了幾種有利的條件而為日本所不及。第一、共產黨有共產主義可資號召。共產主義雖然是違反中國國情，和我們民族性是背馳的，但其在蘇聯，則共產主義的名義已經是存在?的。所以共產主義在國際上仍有其相當的地位。而且這個主義雖不適合於現在世界潮流，但是他在國際間終算是一個比較後起而具有相當煽動力量的主義，所以不是像北洋軍閥已經成為時代過去者那樣容易消除的。至於日本帝國主義者他雖有其忠君愛國的思想，造成他軍國主義來鼓勵一般國民，然這種思想亦早已過了時代，而且他處處以侵略為目的，自然要引起世界人類的痛惡和共憤。這是在主義和思想上來說，日本的條件自然不如中國共產黨了。第二、日本是中國外來的敵人，他來侵略中國，目標顯明，人人都可以認識清楚，他是我中華民族的勁敵，他們雖然也利用漢奸，使之擾亂我們內部，但這些漢奸敗類，早已為社會所不齒的；而共產黨則潛伏於國內，處處假借民主，冒充革命，有時且自稱其為人民的代表，一般明白大義的人士，雖知道他是變相的漢奸，和民族的敗類。但是他的背景和各種組織，以及宣傳的技術，比之過去漢奸要高過百倍。所以國際的視聽多為之混淆，而且國內的民眾，亦為他不擇手段的方法所欺騙，因之認識亦多不清。加之一般投機份子，借民主的口號〔第354頁〕來謀個人的出路，更是推波助瀾，不惜為虎作倀，來為共產黨張目。這又是對於共產黨最有利的一點。第三、共產黨有國際的背景，而日本帝國主義者只有國際的勾結，沒有國際的背景，在一九四○年以後，德、日、義三國成立軸心的組織，然他們彼此之間，各具野心，都是同床異夢，實在只算是一時利害的結合，而不算是國際統一的組織。共產黨則一面有蘇俄的支持，同時國際間有第三國際存在，彼此聲援，互相呼應，凡是中國共產黨一有什麼事情發生，第三國際在世界各國就一定替他大肆宣傳。所以世界各國的輿論都受到他們不少的影響。因為中共有此三個有利的條件，所以他到現在就敢在國內倒行逆施，橫行無忌，而成為本黨革命最後的勁敵。
  共產黨因為有這種有利的條件，所以仍能繼續存在，為害國家貽禍人世。我們今後要消滅共產黨，就必須創造我們更有利的條件，和更優勢的環境與時代。然後纔能達到我們三民主義戰勝共產主義的目的。以上是說明我們對共產黨作戰所應該特別注意的條件。就是共產黨有主義我們就要以主義來戰勝他；共產黨有國際的背景，我們就要以國際的組織來戰勝他；共產黨秘密潛伏在我們國內，我們亦就要用嚴密的組織來消滅他。必須從這三方面來努力，纔能根絕匪患永息內亂，所以我們今後剿共必須特別注重政治、經濟、社會等各種組織的力量，切不可專憑軍事，徒恃武力。武力是只能消弭有形的匪患，而不能消弭無形的匪患。現在我們武力的條件誠然較共匪為優勝。但大家要知道：武力不過是組織力量的一部份，武力須與政治、經濟、黨務、教育以及一切社會組織相配合，纔能充分發揮組織的力量。
  現在再就我上面所講的三點對策，逐一加以說明：

〔第355頁〕

  第一、我們要以主義來戰勝敵人主義。三民主義之博大精深而適合於中國的國情，這一點連共匪自己也不能否認，他們在匪區裏面壓迫民眾，剝削民眾，無所不用其極，但口口聲聲還是說實行三民主義。由此可見我們的主義，根本上已經戰勝了敵人的主義。現在的問題就在如何徹底實行我們的主義而已。我以為我們實行主義的一切條件皆已具備，政綱政策早已決定。唯一欠缺的就是我們一般同志缺乏一種力行的精神，因為我們不能力行，所以我們雖然有了偉大的主義和正確的政策，還是不能實現，而且為敵人利用作為攻擊我們的武器。這是我們黨員團員最大的恥辱！從今以後，我們一般同志必須徹底覺悟，唯有以實事求是，篤實踐履的精神來奉行主義，推行政策，纔能達到我們根絕匪患的目的。
  第二、要以我們國際組織來戰勝敵人的國際背景。明白言之，就是我們必須努力促使聯合國安全理事會的組織，臻於健全，並具有強制制裁的力量，然後以此來對抗第三國際的組織。要達到這個目的，我們須有一個正確的外交政策；循此政策；努力進行，必有成功的一日。但各位必須認清現在的時代，要知道我們外交政策運用的困難。我在九年以前抗戰開始的時候，就預料到抗戰以後外交局面的打開，實在不易。除了蘇俄因為要利用中國抗戰的掩護，來完成他國防的建設，或者在開戰時期可給我們相當的援助而外，其他英美兩國或有戒心，或存顧慮。英國因為受了英日同盟的教訓，所以決不肯積極的來幫助我們中國復興。在日俄戰爭以後，英國要在遠東尋得一個與國，看到日本是一個新興的國家，所以積極的幫助他，在軍事上和他訂立攻守同盟，在技術上幫助他來發展實業。而日本亦勤於學習，善於模仿，廿年之間，日本效法英國，亦步亦趨，居然成了遠東新興的帝國主義者。但日本成為帝國主義者以〔第356頁〕後，不僅侵略中國，而且排斥英國，首先在工業上搶奪了英國遠東的市場，終至於兵戎相見，成為敵國。這一段歷史給英國的教訓太大了。所以英國認為現在如幫助中國復興，惟恐中國將來成為遠東的第二日本，反而妨礙他本身的利益，因此，他對我們中國的事情始終抱一種觀望的態度。至於美國呢？美國當然是想積極的來幫助我們復興，希望我們中國成為一個獨立強盛的民主國家，與他共同合作，來確保太平洋的安全和秩序。但是美國因為不深切明瞭我們的國情和主義，又為共產黨宣傳所鼓惑，對於我們亦有像英國一種類似的顧慮，就是惟恐我們中國採用法西斯的政體，如同過去日本一樣成為一個法西斯的國家。所以他們迫切的希望我們中國在政治上採取他們同一的方式，同一的制度。這本來是不成問題的事情，因為我們三民主義的精神與美國的民主精神，原是一致的。不過本黨在形式上還是一黨訓政，而美國人對於我們訓政的必要，是沒有深刻的認識，加以這幾年共產黨穿鑿誤會，惡意宣傳，因此在美國人的腦筋中間，造成了一個牢不可破的觀念。就有「中國的政治是獨裁的政治；國民黨是獨裁的政黨。」美國人這種錯誤的觀念，使得我們外交的運用，增加了極度的困難。今後要糾正美國人這種觀念，固然在內政上我們要有種種的措施；諸如擴大政府組織，召開國民大會，制頒憲法，還政於民……。而最重要的還是要我們一般幹部同志，在精神、思想、言論、行動上有一番徹底的革新。凡是一切「惟我獨尊」或「盛氣凌人」的觀念和習慣以及幼稚、狹隘、鹵莽、操切的行動和習氣，都必須徹底掃除，完全避免；真正能以　總理博大堅定的精神為精神，　總理仁愛中庸的思想為思想，然後纔能適合於目前的時代，終然擔當救國救民的任務，纔能在現在的世界上尋求與國！這是大家應該切實注意的。現在聯〔第357頁〕合國安全理事會已經成立了，今後如果能加強其組織，發揮其力量，則以之對抗第三國際，無疑的必獲勝利。因為聯合國的組織是以美國為領導，目前國際間無論從科學上、經濟上、軍事上來講，任何國家都不足以和美國抗衡，這是很顯明的事實。
  最後，要講到如何嚴密我們的組織，來消滅共匪潛伏在我們社會的力量。這個問題可以說是我們能否消滅共匪的根本問題，如果今後我們黨和團的組織沒有一番徹底的改革，還是像現在一樣的複雜而鬆懈，不僅友邦一定不肯積極的來幫助我們，而且我們主義實施更是徒託空言了。老實說，共匪現在實在是沒有力量！我在重慶的時候曾經說過：共匪如果真是能像我們辛亥年以前有同盟會那樣革命的精神，有能力，有勇氣，那我們國民政府早已被他打倒了。你看：我們辛亥年黃花崗之役，本黨參加的同志三百人，就敢進攻兩廣總督衙門，計畫佔領廣州為根據地，拿我們這種精神比較起來，可知共匪毫沒有像本黨那樣的革命精神，更沒有像本黨那樣革命真正的實力，他們現在宣傳自己的組織如何嚴密，黨員如何增加，統制如何徹底，紀律如何嚴明；又說在文化、教育、經濟、社會各方面有多少外圍組織，聽他們的指揮和命令，不知道真相的人聽起來，真以為是共產黨聲勢如此浩大，令人毛骨凜凜，不知其所止了。其實研究起來，在實際上大部份都是他誇大的宣傳而已。而且根據事實證明，中共黨徒正在日趨腐敗和沒落。最近北平、上海、天津等地，警察局捕獲許多違警的罪犯，嫖妓賭博的多是共匪分子。不過我們如果就此便認為共匪不足為患，那也是錯誤，須知共匪成事不足，搗亂有餘，他們的組織確實是比我們嚴密，他們上級對於下級的控制和監督的力量，亦確實比我們精強，他們雖然對於民眾只有茶毒摧〔第358頁〕殘，而且處處為民眾所怨恨，但他們的宣傳卻可以顛倒是非，混淆黑白。這是我們不可不注意的。不過共匪這種長處，同時也正是他的弱點。共匪毀棄道德，蔑視倫理，以人類為工具，以殘殺為手段，他們這種違背人性的組織是決不能長久維持的，只要我們軍事力量一到，或他們自己的控制稍一鬆懈，他們的組織就必然解體。尤其是共產黨本身自己毫無主張，處處都要聽命於第三國際，仰外人的鼻息，聽外人的指使，以外國人的意見為意見，以外國人的利害為利害，這更是一般有志氣、有血性的青年所不能忍受的。在國家民族正義之前，他們這種賣國漢奸的組織，終久必歸於消滅。
  由上所述，可知共匪失敗的條件已經存在，而且其所作所為無一不是自取滅亡之道。現在只要問我們自己的組織是不是健全，自己的力量是不是充實？講到這裏，我們實在是慚愧萬分！我們黨和團的組織，複雜、散漫、鬆懈、遲鈍、疲頑，種種缺點，不勝枚舉，黨部成了衙門，黨員成了官僚。因此我們雖有幾百萬黨員、團員，而在社會上不僅不能發生領導的作用，反而成了人家譏笑侮辱的對象。這是何等的恥辱！如果我們再不徹底覺悟，再不積極改正，再不能統一意志，精誠團結，那不要共匪來攻擊我們，我們自己亦必歸於消滅，不能逃出自然淘汰之列！所以今天我們一般同志臨到這個革命最後的階段，要和敵人作殊死的戰鬥，就必須人人大徹大悟，以昨死今生的決心，改正過去的缺點，創造今後新的生命。尤其要以「新」「速」「實」的精神，來推行政策，實現主義。如此，纔能消滅我們最後的敵人，完成我們革命的使命！

  不過我所謂加強我們的組織，並不限於黨團組織的改進，而是要使我們組織的工作，普遍深入到政〔第359頁〕治、經濟、文化、教育、和社會各部門，我們的分子要參加到上述各部門成為健全的工作人員，引起大家的敬仰，發生示範的作用，同時各就所在的崗位，接受黨團的領導，對共匪發動全面的鬥爭。然後纔能達到我們消滅共匪的目的。青年遠征軍士兵的退伍，可以說就是這個全面鬥爭力量組織的開始。試想我們有八萬多青年來自社會各階層，大家都有初中以上的程度，受過一年多的軍事訓練，有共同的信仰和一致的認識，現在退伍以後，分佈於各種社會和團體，如果我們的組織嚴密，領導得法，則其所發生的力量還了得？你們都是青年遠征軍的軍長、師長和政工人員，亦即為青年軍負責的幹部，所以必須切實負責研究，要想種種方法來主持這個組織，加強這個組織，並領導這個組織，使之得以健全的發展。在社會上能夠發生偉大的作用，然後方不辜負政府對於青年遠征軍的期望。大家要知道：從民國十五年到三十五年間是我們國民革命武力鬥爭的時期，這個時期現在已經過去了。從三十五年起，以後就是國民革命政治鬥爭的時期了。在這個時期之中，我們雖然有時不免要使用武力，但鬥爭的重心已經移到政治，必須從政治、經濟、文化、教育、社會各方面樹立本黨的組織，打破反革命的組織，摧毀反革命的勢力，來達到我們實行三民主義的目的。因為時代的推移，你們一般高級幹部的任務也就有了轉變，你們過去二十年是本黨軍事的幹部，今後就要作本黨的政治幹部了。不僅青年遠征軍的幹部如此，就是其他許多中下級軍官的工作方向，現在都應該有這種轉變。我今年曾經告訴軍官總隊各總隊長，我說：我在民國十四年的時候，就想到革命工作必須與政治同時並重，雙管齊下，纔能發生效果。因此，我們必須同時培植軍事和政治幹部，過去二十年來，軍事的幹部有軍官學校來造就，而政治幹部則始終沒有養〔第360頁〕成。我本來很願意專心致志來辦政治學校，但二十年來我一直不能脫離軍隊的生活，因此我這個目的始終沒有達到。現在青年遠征軍退伍了，這一批青年有的繼續升學，有的進入社會，到政治、經濟、文化、教育各界擔任基層的工作，這真是我們最理想的政治幹部。你們不要以為他們目前不能發生什麼力量，就覺得不足以重視；只要我們對於這個組織，如雞孵卵，勿求速效，勿懈須臾，一天天灌溉培養起來，則其將來所發生的成效，一定要出乎我們意料之外。我們負了國家建設的責任，如要完成我們理想的三民主義，必須具有遠大的眼光為國家立定百年大計。至於你們高級幹部都要擔負共同的責任，故在每一業務範圍之內，亦必須確定有五年十年的計劃和決心，遵照步驟，循序漸進，由近及遠，由小而大，如此乃能達成我們整個的目的，亦必如此，方能消滅我們最後的敵人。青年遠征軍這個工作，目前雖然還在開始，但其前途的遠大，卻不可限量。希望你們專心致志，以此為終身的職業，準備作五年、十年、二十年的功夫務期有成。如此，我們現在所培養的青年子弟，將來都是本黨健全的鬥士，擔負起實行三民主義建國的責任，那我們對於國家民族的貢獻，豈不比過去治軍作戰，效命疆場的事業還要來得偉大，還要值得寶貴嗎？總之，我們今天必須有堅強的組織，健全的幹部，在我們偉大的三民主義領導之下猛勇邁進，務期必能打敗這個最後的敵人，完成我們革命建國的大業。


廬山夏令營訓練的意義與目的

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第361頁，第362頁

〔第361頁〕

——中華民國三十五年七月二十四日在

三民主義青年團廬山夏令營開學講——

〔要旨〕
  一、大家要認識入營受訓的意義和目的。
  二、過去廬山訓練曾有偉大的成就。
  三、要認清革命的形勢以及國家民族的前途所在。
〔本文〕
  自民國二十六年七七抗戰開始，廬山暑期訓練團結束以來，到現在已滿了九年，這九年中間，我們國家民族遭遇了空前未有的艱危。幸賴全國軍民，流血犧牲，始能獲得最後的勝利。當此勝利以後的第一個夏季，我們全國青年子弟，都參加廬山夏令營來受訓，實在是一個難得的機會，今天入營的時候，希望大家要認識我們入營受訓的意義和目的，在各位教師官長之下，研究學術修養身心，尤要砥礪品德，鍛鍊志節，不失為三民主義的信徒，完成你們革命建國偉大的使命。
  大家都知道：自九一八事變後，我們中國天災人禍連年不斷，內憂外患，交迫而來。迄於民國二十一年，國家民族的危機已達於極點。其時國內人士，大多數對民族復興的前途和革命事業的成功，都喪失了自信心。以為國家危機已無可以挽救了。在這樣國家存亡危急人心萎靡不振的時候，我們就在民國二十二年夏季創辦廬山訓練團，從此每年一次召集軍政幹部，對研究國民革命的形勢，討論對外對內的大政方針，和勵志養氣自強不息，準備與內外一切反動侵略勢力以及假革命反革命者總決鬥。最後到了〔第362頁〕民國二十六年暑期，日寇的侵略中國日甚一日，逼迫我們到最後關頭，忍無可忍，乃決定對日發動全面抗戰，於是本黨領導軍民，集中軍民力量再接再勵，愈挫愈奮，苦戰八年，到了今天卒能達到驅除敵寇，光復國土的目的，可以說這個勝利都是廬山訓練團五年暑期訓練獲得的效果。這個廬山五年暑期訓練，實在可說是我中華民族起死同生轉危為安的惟一樞紐。這種偉大的歷史意義，是我們一般青年子弟不可不知的。
  惟其過去的廬山訓練有這種偉大的成就，所以我們今日廬山夏令營的官長學生，要特別認清你們所負使命的重大。要知道我們今年廬山夏令營不比往年的夏令營，所以我們在營裏不僅要修養身心、研究學術，而且要認清目前的時局和革命的形勢，以及我們國家民族的前途所在。因之，我們要特別研究我們如何來求得社會的安定，人民的福利和國家的統一，確保我們全國軍民八年犧牲流血所獲得的抗戰的勝利，來實行三民主義，完成中華民國現代的建設，必須對這些問題都有明白的解答，而且能身體力行，實事求是，繼續我們抗戰的精神，毋負我們革命的志節，養成你們偉大的人格，領導青年為民前鋒，始終一致，不失為民眾的模範，不愧為三民主義的信徒，然後纔能達到我們此次參加廬山夏令營受訓的目的。


政工人員今後努力的要旨

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第363頁，第364頁，第365頁，第366頁，第367頁，第368頁，第369頁，第370頁，第371頁，第372頁，第373頁

〔第363頁〕

——中華民國三十五年八月一日在廬山出席高級政工會議講——

〔要旨〕
  一、說明軍隊政治工作在剿匪戰役中的重要性。
  二、政治工作應注重力行，切戒虛浮，崇尚實在，望大家實事求是，精益求精來發揮政治工作的效率。
  三、「實事求是」的意義——針對實際需要，解決實際問題。
  四、「精益求精」的道理——探求一切事物之至理。
  五、今後訓練各級政工人員，應培養其「解決問題」的能力；考核政工人員應以其有無「解決問題」的能力為標準。
  六、報告與指示應有時限的規定。
  七、政治工作，須因時制宜，因地制宜，故上級之規定須富有彈性。
  八、基層政工人員與地方黨政機構應密切聯繫，互助合作，一切以「解決問題」為著眼點，權限不宜分得太清。——但要知道我們是為辦事而不是與人爭功。
  九、政治工作要具備宗教性，政工人員要如宗教家一樣，具備熱誠、容忍、犧牲服務的精神。
  十、政治工作是實行主義的基本工作，希望大家專心致志，以此為終身事業，來報效黨國，完成神聖的使命。
〔本文〕
  這一次召集政工會議的主要目的，就是要使大家明瞭軍隊政治工作在此次剿匪戰役中的重要性。政工人員不僅要加強部隊的敵愾心，提高部隊的戰鬥精神和勇氣，而尤其重要的，是在國軍收復匪區之後，迅速的建立地方行政，恢復社會秩序，使殘餘的匪類，無法潛伏，就地的民眾，得以安居樂業，真正〔第364頁〕達到我們肅清奸匪的目的。你們政工人員必須認真努力，盡到這個責任，斷不可仍像過去一樣，只作一點表面形式的工作，否則即令我們在軍事上能獲得一時的勝利，但奸匪既不能澈底肅清，地方的安定和建設就無從說起，我們革命的工作仍舊要歸於失敗！要知道我們革命的目的；原在於建國。而建國必須先建立政治。我們軍隊政工人員就是負有建立政治的任務。所以在一方面，軍隊裏的政治工作，固然要我們來負責推進，而同時新收復匪區的地方行政，在行政機構初恢復的時候，更有許多的工作，需要我們軍隊政工人員來協助推動，以期收到通力協作，事半功倍的效果。在此次政工會議以後，我們軍隊的政治工作能不能有一番起死回生的改革，政工人員能不能盡到自己的職責，而使其工作發生真正的效果，其關係今後剿匪的成敗，較之軍事武力的戰鬥尤為重大。這是大家要首先明瞭的一點。
  此次會議的程序和議案，已經排定，希望大家在會議中間，悉心研究，貢獻意見，獲得圓滿的結論。但在今天會議開始的時候，有一點必須提起大家注意的，就是我們今後的政治工作，特別應該注重力行。我們有了方案和計畫，一定要切切實實的全部作到，務使一切方案和計畫，不致再蹈決而不行的覆轍。要作到這一點，就必須改變我們政治過去的作風和辦法。須知我們要使得整個政治部裏面從上到下，人人都能勤勞、努力、負責、盡職，達成預定的計畫，決不是僅僅規定一個組織系統，分配每一個部門的職掌和任務，就可以作得到的。因為我們過去不但是有了組織和計畫，而且對於下級應該作的工作，應該完成的時限，都有過詳細的規定，但到了後來，往往一點都沒有結果。這就是因為我們工作精神和方式的錯誤，這是我們在這次會議中間必須切實檢討，切實改正的！我認為今後的政治工作要能發生〔第365頁〕實際的效果，最主要的一點，必須改變過去那種鬆弛虛浮的習氣，而養成一種緊密實在的精神。我們政治部裏面從高級主官起到基層幹部為止，人人都要對自己的工作念茲在茲，切實省察，認真的負起責任，人人都要把全副精神用到自己的工作上去。對於我們每天所遭遇的環境，所發現的敵情，所察覺本身的缺點，都應該集合部下來研究檢討，應該改正的缺點，立時就要改正，應該設法處置的環境，立時就要處置。總要使得我們每個人都有工作，每件事都有?落，每一天都有進步。如此，我們政治工作才能發生作用。而要達到這個目的，就必須我們一般高級主官人人都以科學的精神和方法，訓練幹部，督導幹部，考核幹部。然後纔能養成新的工作精神和習慣。所謂科學精神，我在科學的道理一書中已經講得明白：不外「實事求是，精益求精」兩句話。什麼叫做「實事求是」呢？就是針對實際需要，解決實際問題。現在有許多政治部主任，不是不肯用腦筋去研究，也不是不肯化時間去想辦法，但是他們往往不能把握問題真正的重心，以致研究的方向發生錯誤，所以研究的結果不是不切實用，就是徒勞無功。以後要改正這個缺點，就必須針對事實，根據實際的需要，來決定我們研究的方向。說得明白一點：就是我們一切的研究，都要以本身業務的需要為依歸，要研究如何發揮工作的效率，如何使得我們的業務能夠推行順利？這樣的研究，才切合實際，才有用處，我們中國一般主官辦事，最容易犯兩個毛病：第一、是忽略現實，不察客觀的環境，不顧實際的需要，只憑一己的主觀來判斷一切，決定一切，其結果當然要發生錯誤；第二、是自己高高在上，不能盡量發現各級工作中，所遇到的困難，不能虛心聽取部下對於工作的意見，來決定他們所應作的工作，因此所發出的命令，隨時會遇到阻礙，不能全部貫澈。這〔第366頁〕是我們業務不能發展的最大原因。以後我們一方面要以實事求是的精神，來糾正我們僅憑主觀的空想，要注重現實，把握問題，說實話，做實事，求實效。一方面還要健全各級的幹部，充實我們的力量。作處長的要訓練所屬各科，考核所屬各科，以求得各科的健全，作科長的要訓練所屬各股，考核所屬各股，以求得各股的健全。總要使部下能夠健全，工作纔可以進步，業務纔可以發展。這是我們各級政治部內部必須分層負責，實事求是加強考核亟待改進的一點，希望大家一致注意，切實作到。
  現在要講到如何「精益求精。」所謂「精益求精」，當然是指日新又新，不斷進步的意思。不過還有一層道理，我今天要告訴大家：就是天地間一切的事物，雖然千變萬化，極其複雜，但我們如果夠悉心研究，就一定可以發現其中有至當不移的至理存在。而這個至理，原是在我們人人心中，是不難求得的，但必須我們潛心體察，窮研精討，就是曾文正所說「虛心涵泳，切己體察。」才能發現出來。這種研討體察的工夫，就是「精益求精」的工夫。舉例來講，我們當前發生了一個問題，我們如果祗就表面稍一觀察，就一定可以發現許多可以解決的方法；但任何一種方法。都不能將這個問題圓滿解決；我們縱然用了很大的力量，最多亦只能發揮十分之二、三的效果；這便是我們沒有能夠將問題探索到極精微處的緣故。如果我們能像剝繭抽絲一般，層層思索，體察出這個問題的至理，在許多解決方法之中，把握其至當不移的一個方法，那末任何複雜的問題，一定可以化為簡單，任何重大的困難，亦必可以容易打破了。所以天下沒有不能解決的困難，只看我們是不是能夠精益求精，尋求一切事物的至理而已。
  其次，大家要知道：政治工作的複雜而困難，遠過於軍事工作。你們一般高級幹部每天坐在辦公室〔第367頁〕裏面，處理日常的公事，研究比較重要的問題，指導部下的工作，業務比較簡單，也許還不覺得這一點。但是下面一般實際工作的政工人員，每天都要解決各種複雜的問題，處理各種不同的環境，而且愈到下面，問題愈實際，工作也愈困難。因為實際的情況，變動不居，上面的指示，不足應付，一個問題的發生，不得不臨機立斷，即時處置，這種情形之下，我們高級幹部如果身歷其境，亦不見得能夠措置裕如；何況現在我們基層的政工人員多半是青年遠征軍退伍的士兵來擔任，他們既沒有充分的辦事經驗，又沒有隨機應變的才能，如何能夠對付如此千變萬化的局面？所以在開始的時候，他們不能表現很好的工作成績，不能達成我們預定的工作標準，自在意料之中，不足為怪。我們要求得工作的進步，當然要信賞必罰，獎掖人才，使我們的基層幹部，能夠一天天的健全充實起來，但最重要的，還在於養成他們自動創造的精神與解決問題的能力！今天發生的問題，今天就要解決，眼前發生的問題，眼前就要解決，而不能有一時一刻的拖延；因為一個問題拖延不決，其他的問題就接?發生，問題愈多，就愈無法解決了。所以我們現在應該提出一句口號：就是「解決問題」。我們訓練部下，要以培養部下「解決問題」的能力為重點，考核部下也要以部下有無「解決問題」的能力為標準，必須人人對於問題有判斷的能力，有解決的辦法，然後纔可以作政工幹部。以後師旅團營各級政治部及連指導員，都應該作工作日記，在前方的要作陣中日記，上級考核下級的時候，就以下級的工作日記為根據。看他們在這一週或一月以內，遭遇了多少問題？曾否對問題精心研究？有多少問題已經解決？鮮決是否得當？有多少問題尚未解決？不能解決的原因何在？就根據他們的紀錄來定他們成績的優劣，作為考核升獎的標準。這一點必須〔第368頁〕嚴格執行，然後纔能養成部下解決問題的能力和習慣。其次，還有一種情形應該注意的，就是現在下級工作人員，對於一個問題拖延不決，往往推卸責任，說是已經向上級請示，上級的指示未到，因此我們不能辦事。這種情形我們以後應該有一個補救的辦法，我現在可以規定，凡是有電話、電報、可通的地點，下級請示與上級指示往返的時間，最多不能超過三天，最好是一天。至於沒有電報電話，而必用人工遞信的地方，亦可按照距離的遠近來規定其公文往返的時間，如果超過時限，則必須查出其延誤的原因，追究其責任的所在！這個規定以外，我們為獎勵各級政治部自動負責，迅速解決問題起見，還應該有一個補充的規定，就是最基層的各團營連政工人員，在戰鬥中或匪區內遇到亟待解決的問題，來不及向上級報告請示，或已向上級報告，而不及等待上級的指示，即自行負責處理，解決問題，這種情形上級政治部應予追認。即使因為處理錯誤，而發生責任問題，上級政治部應代他負責。如此，纔能鼓勵部下積極辦事的精神，也才能提高我們工作的效率。我常說：我們對於部下，只要他們能自動負責，努力工作，而沒有自私自利的企圖與貪污舞弊的事實，即使他們辦的事情，未見得件件妥當，甚至於有若干錯誤，我們為了鼓勵他們自動負責的精神，對他們的過失還應該加以原諒，不可苛求責備。因為一件事與其拖延不決坐誤時機，毋寧立時處置，而不求萬全。立時處置當然不免發生錯誤，但發現錯誤還來得及補救，如果拖延下去則永久沒有結果了。而且任何人辦事都是由錯誤中求得經驗，一件事錯了一次，就不會再錯第二次。所以我們對於部下一定要代他們擔負責任，要原諒他們的過失，纔能鼓勵他們的勇氣，使他們能夠放手作事。這是我們訓練部下培養人才的一個最好的方法，希望大家切實注意。

〔第369頁〕

  此次會議只有三、四天就要閉幕，關於各部門職權的劃分，以及工作時限的規定，在會議中恐不能有詳細的決定，將來一方面可由新聞局繼續研究，一方面你們回去之後，就可按照我今天指示的原則，來訓練部下，考核部下和指導部下。但是我剛纔說過：政治工作的環境千變萬化，政治工作的對象，錯綜複雜，因此我們一般幹部人員，必須能夠通權達變，臨機應變，纔能圓滿的達成任務。惟其如此，所以我們對於下面的工作，不可有過於繁瑣的規定，有若干事項，應該留待他們按照實況，權宜處宜。如果工作指示的規定過於繁瑣，決不能適應變動不居的複雜情況，勢必致捍格難行，反而增加工作的困難。所以我們政治部一切的規定，都必須富有彈性，最好是多多樹立不成文的規定。換言之，就是在工作上創立各種良好的規模和習慣，並且將甲地的工作實例，已收到良好效果的，交換到乙丙丁各地，同樣的將乙丙丁各地所遇的實際困難和解決經過，通知其他單位，總要使下面的工作人員，一方面有軌道可循，有實例可據，有良好的材料可資研究和參考，一方面又可以發揮其聰明才智，而不致為瑣細的規定所拘束。尤其是我們政治工作要講求效率，要能迅速的解決問題，更不可拘於呆板的法令，而必須使工作人員有因時制宜因地制宜的權限。使他們能夠在各種不同的情況之中，能夠通權達變，迅赴事機。特別是關於經費的規定，一定要有伸縮的餘地。各級政工人員如果真是為了工作的必需，其用度超過了預算的數目，應準其據實報銷。但這個超過的數目，亦不可過大，仍應與其預算成個比例，規定不得超過百分之幾，以免影響整個的預算。在各級負責人員，更要知道在經費方面既有伸縮的餘地，就應該特別節省，不可有一點浪費，如此，纔能取得上級的信任。

〔第370頁〕

  其他關於組織與宣傳的技術和方法，大家也必須加以研究，總要使之深入而普及到整個社會，然後纔能發生效果。但要達到這個目的，就必須我們各級政工人員能與同級的黨務、政治、學校、社會各方面取得密切的聯繫，運用整個社會的力量，從事全面清匪的工作，然後纔能在最短期間之內，完成剿匪的任務。尤其是連政治指導員去到鄉鎮裏面，格外要能與當地的區黨部分部，自治機關、學校、社團、圓滿聯繫，互相配合，來加強我們剿匪的工作，同時更要協助他們，真正推行地方自治，使我們地方組織真正健全起來。須知這不是要我們政工人員去干涉地方的黨政，而是要我們居於客體，運用我們的力量，來協助他們工作的發展與成功。不過大家要知道，所謂協助，必須尊重主管的職權，例如地方黨部是主管黨務的主體，地方政府是主管地方行政的主體，我們的協助，應處處以不妨礙主管機關的職權為前提，那就沒有不為人歡迎的道理。現在一般下級政工人員，大多數知識欠缺，態度幼稚，如果我們對他們工作的態度和方法，沒有適當的領導和指示，而讓他們自己去決定，則一定要發生不良的結果。諸如侵越權限，招致疑忌，那就不僅無益而且有害。因此我們對於一般下級政工人員協助地方黨政工作，應該採取什麼態度？守定什麼範圍？應該用什麼方法？採什麼途徑？以及那此事情容易引起人家的誤會和反對，應該絕對避免的，都應該有具體的規定或明白的指示，使他們有所遵循。我相信只要我們指導得法，下面一般政工人員能夠切實體會，確守自己的範圍，講究工作的技術，處處表示「助人利他」的精神，那我們與地方的聯繫，就一定可以臻於圓滿，而工作的效率，也一定可以充分發揮了。但是現在實際的情形是大家都知道的。不僅政治部和地方的黨務，行政各不相謀，沒有聯絡；就是政治部裏面也〔第371頁〕是意見紛歧，步驟參差。甚至於科長與科長發生意見，科員與科員彼此摩擦，這真是一種亡國的現象！這種現象當然不僅我們政治部裏面為然，就是其他的機關團體也是一樣，其結果所有力量祗有互相牽制而對消，不能配合運用而增加效率，這種惡習如不改正，我們大家一定要為時代所淘汰！大家要知道：現在的時代和過去的時代不同了。過去的時代因為交通不便，人民的知識低落，社會的關係簡單，所以行政的業務十分簡易。而從事行政工作的人也以政簡刑清為尚！現在，因為交通的發達和民智的啟發，使政治的內容和現象日趨複雜。在現在一個鄉鎮每天的工作，要超過從前一個縣一個月的工作。在這種情形之下，任何精力充沛的人都不能以獨力來擔當一個任務，而必須以分工合作的方法，與有關方面密切聯繫，彼此互助，纔有成功的希望。所以我認為目前的時代，是科學的群眾時代，這種時代精神是我們政工人員所不能不認識的！
  我們如果祗是空洞的指示一般下級政工人員，如何與有關部門密切聯繫，分工合作，而不加以切實的領導，仍舊不能發生效果。所以我們一定要定期或臨時不斷的出去視察考核，改正他們的錯誤，指示他們正當的途徑，才能達到我們預定的期望。這一次大家回去可明白的告訴一般下級政工人員：「你們到鄉村去工作，與同級機關的權限不可分得太清。尤其在勦匪工作進行的時候，萬事要爭取時間，不能等待，不能推諉，眼前應該作的事情，即使不在我們的職責以內，也要代替人家去作。不過我們工作的態度必須虛心，對人接物必須謙和周到，要知道：我們是盡義務而不是爭權利，我們的目的只求事情辦好，而不希望與任何人爭功。」我相信只要我們能用這種態度來幫助地方黨政機關，就一定能取得人家〔第372頁〕的諒解和合作。現在縣以下自治機構應該作的事情太多了，諸如組織保甲，清查戶口，解決土地，維持交通，管制糧食和守備地方，安定秩序。這些工作，都屬於地方自治的範圍，但試問現在的鄉鎮長，和保甲長有幾人能擔負這個責任？尤其是新收復的匪區，地方組織尚未成立，我們政工人員隨軍到達，更應該負起這個責任，來舉辦上述的工作，使地方的秩序得以儘先恢復，人民得以早日安居樂業。等我們的工作有了頭緒，地方的組織已經成立，我們就交還正式機關去負責，而自己則退居協助指導的地位。所以我們政工人員是先驅者，而不是爭權者，我們以這種服務的精神來工作，人家就一定樂於接受我們的協助。
  為使我們的工作能發生實效，因此我們工作的進程必須有時間的限制。比如我們新收復了一個縣區，在一週或半月之內，地方組織應該如何成立？地方的秩序要恢復到什麼程度？那幾件工作必須首先要辦妥的？一月以後，地方組織應該如何加強，治安應該有什麼樣的進步？都要大體規定一個進程，上級政治部必須定期或不定期的加以考核，考核的時候即以預定的進程為標準。如果下級政工人員能在規定的期間以內，達成預定的標準，我們必須予以獎勵。否則一定要調查其不能完成的原因，追究其責任。加以處罰。為提高你們各級政治部工作的效率，現在決定配給你們適當的交通工具，每一綏靖區政治部配給吉普車，卡車，腳踏車數輛，師政治部吉普車，卡車各一輛，旅團政治部吉普車或卡車一輛。如此，你們主官出發巡查考核，彼此間通訊聯絡，就方便得多了。不過大家要知道：我們的交通工具，並不是專為政治部的公事來使用的。凡是民眾的救濟，傷病官兵的運送，我們的車輛只要抽得出來，一定要〔第373頁〕拿出來替他們服務。我常說：我們政治工作乃是以服務軍隊和人民為目的。服務者必須犧牲自己來幫助人家。因此我們政工人員凡是有餘的東西，無論糧食、醫藥、被服、都應該拿出來救濟大家，供給大家使用。如此，纔能得到人家的信仰。外國的軍隊沒有政工的組織，而以宗教牧師代替政工人員。我們今後的政治工作，也應該帶有宗教性。宗教的特性是熱誠、容忍、服務、利他，其對人對事，只知有義務而不知有權利；只知有犧牲而不知有享受，只知有供獻而不知有攘奪，所以一個虔誠篤行的宗教家，就等於一個聖賢。軍隊政治工作也惟有具備聖賢的懷抱和熱誠，纔能勝任愉快。政工人員要作軍隊的保姆，民眾的導師，必須具備宗教家一樣高尚的德性，以救人救世為志事，以仁民愛物為精神，不爭權利，不慕虛榮，以犧牲刻苦為本分，以利他服務為目的，然後纔能圓滿達成自己的任務。也必須如此，纔真正不愧為我們　總理的信徒，三民主義的鬥士！
  總之，現在軍隊政治部的任務，和北伐時代不同，和抗戰時代也不同。你們的任務，真是無比的艱鉅，你們的成敗關係?黨國的存亡，所以今後軍隊政治工作，必須有一番澈底的改進，要訓練新的工作幹部，確立新的工作方針；尤其要澈底改進工作精神，一定要勇敢堅忍，任怨任勞，實事求是，精益求精，然後纔能不斷進步，發揮成效。我剛纔告訴大家，政治工作是聖賢的工作，我更要告訴大家，政治工作是我們實行主義最基本的工作，你們要作主義的信徒，就必須專心致志，努力盡職，來擔任這個工作。你們終身的事業和榮譽在於此，你們對國家，對主義、對革命的貢獻也在於此，希望你們黽勉努力，以全副精神貫注下去，來完成你們神聖的革命使命。


政工人員對於時局應有之認識與努力

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第374頁，第375頁，第376頁，第377頁，第378頁，第379頁，第380頁，第381頁，第382頁，第383頁，第384頁，第385頁，第386頁

〔第374頁〕

——中華民國三十五年八月八日對高級政工人員會議講——

〔要旨〕
  一、要澈底肅清奸匪，必須實行主義，改良政治，解除人民的痛苦，增進人民的福利。
  二、政工人員應以謙和的態度和服務的精神，來領導地方黨政機關，通力合作，提高行政效率。
  三、政治工作要注重力行、對下級機關必須認真督導、切實考核。
  四、對於成立三民主義研究會（或力行會）之指示。
  五、政工人員在匪區實行主義之中心工作：
      （一）組訓民眾——推行社會政策；
      （二）管制糧食；
      （三）整理土地——推行經濟政策。
  六、處理土地問題，可由農民銀行發行土地證券或糧食證券。
  七、合作社為實行主義最有效的工具，大家要協助其業務的發展。
  八、國軍進入匪區之約法：
      （一）停止沒收糧食；
      （二）恢復人民自由；
      （三）嚴懲貪污人員。
  九、此次勦匪之方式說明——以維持治安保護人民為主旨，中央不明令討伐，地方應竭盡職責。
  一○、奸匪最近製造之論調：
〔第375頁〕

      （一）企圖引起國際干涉；
      （二）攻擊美國援華政策。
  一一、此次勦匪成敗，即為本黨生死關頭，希望大家振作精神，及時努力，來充實我們政工的陣容，達到我們肅清奸匪，實行主義的目的。
〔本文〕
  今天高級政工會議開幕，還有幾個有關政治工作的重要問題在會議中沒有具體決定，甚感缺憾。但因現在勦匪工作如此緊急，時間迫不及待，已無暇詳細研討了。盼望你們回去以後，能夠照我在會議中迭次的指示，體會其精神要旨之所在，來決定你們今後工作的計劃，督導各級政工人員切實努力，一致實行，務期把握時機，完成勦匪的工作。至於具體的辦法，將來可由國防部新聞局繼續研究，決定之後，再由政府通令實行。
  大家要知道：我們今天的勦匪和抗戰以前的勦匪是不相同了。今天抗戰已經勝利，建國的工作即將開始，而奸匪就是惟恐建國成功，所以公開叛變，到處擾亂。因此我們首先要肅清建國的阻礙，消滅主義的敵人，然後纔能真正達到我們實行三民主義，建設國家的目的。大家要知道，這次勦匪乃是我們革命成敗的最後關頭，如果我們一面肅清奸匪，而一面不能同時澈底實行三民主義，改良政治，解除人民的痛苦，增進人民的福利，那我們縱然在軍事上能獲得一時的勝利，而主義不能實行，政治不能進步，則奸匪仍要利用機會，以圖死灰復燃的。如此，我們革命事業就要全部失敗，而我們大家就都成了革命的罪人了。惟其我們這次勦匪同時就是建國的開始，所以決不是一種單純的軍事工作，而是一種積極的〔第376頁〕政治建設工作，軍事不過一種輔助建國工作的方法而已，我在二十二年勦匪時就提出「三分軍事，七分政治」的口號，今後的勦匪工作，特別要注意這一點。要從政治的改進上來消滅奸匪，纔是根本的辦法。這一個觀念是大家必須確立的。
  勦匪工作的重心既在於政治，所以我們政工人員的責任也就特別重大！大家都知道：現在一般行政機關的組織，是非常鬆弛，工作人員的精神疲頑懈怠，加以一切法令規章不能切合實際，實在是不能擔負剿匪的任務，完成我們實行主義的使命。所以今後匪區的地方行政，要規定由政工人員來負責督導。
  你們政工人員務必要負起這個艱鉅的任務！關於政工人員對於匪區行政的職權，以及政工人員與地方行政機關和黨部、團部的關係，現在都已規定，由政工人員居於中心的地位，領導地方黨政機關以及社會團體，使之打成一片，通力合作，來發揮整個的力量，提高行政的效率。但你們須知政工人員的這種領導地位是無形的而不是法定的。因此，必須在精神能力上有實際的表現，在工作業務上有具體的成績，纔能取得人家的信仰。切不可淺薄幼稚，倨傲自大。必須以謙和的態度，與服務的精神，來推動整個黨政的工作，協助各機關團體的成功，然後纔能使大家心悅誠服，樂意接受我們的指導協助，與我們通力合作，實行我們的計畫。這是我們工作上應採取的態度，希望你們指導一般基層政工人員切實作到。
  還有，我上次曾經指出我們過去政治工作的缺點在於虛浮而不切實際，並說明今後應特別注重力行，一切工作要實事求是，精益求精，這一點我今天還要補充的加以說明。大家都知道，現在我們基層的工作，遠不如奸匪的嚴密而實在。奸匪佔領了一個地區，他們一般工作人員就能夠遵照上面的規定，來〔第377頁〕組織民眾，管制糧食，維持交通，執行他們的辦法。我們的情形怎樣呢？我們上級政治部儘管有了很好的方案和計劃，十之八、九都不實行，即使實行亦不及他們來得澈底，這是什麼緣故呢？我以為原因很簡單，就是匪軍的高級幹部，對於他們上級的命令和規定，能夠切實研究，努力督導，在執行的時候又能夠快乾實幹，力求貫澈。他們層層管制，絕對嚴密。如果下級不能達成任務，則他們上級一定要執行紀律，加以嚴格的處分。因此他們一切命令計劃，都能貫澈到底。而我們一般幹部則沒有受過這種訓練，沒有這種篤實的精神，因此對於上級的命令大多數是陽奉陰違。即使交給下面執行，亦不能認真督導，切實考核，更沒有執行紀律，信賞必罰，這樣一來，一切的工作命令和方案，當然沒有結果，而工作也不會表現什麼成績了。現在外國人最看不起我們的，就是我們言而不行的毛病，無論你說得如何冠冕堂皇，而作起來總是虎頭蛇尾，最後甚至於一點結果都沒有。這次會議以後，大家必須澈底改革這個惡習，總要多作事，少說話，說到那裏就一定要作到那裏。尤其是對上級的命令和會議的決定，一定要千方百計，貫澈到底。要作到這一點，就必須我們一般高級幹部能夠提高自己的責任心，實事求是，任勞任怨，來倡導部下。如此三月或半年之後，才能改革過去空疏的積習，而養成實在的精神。

  此外，還有一件事今天也要向大家提一提，就是自從軍隊黨部取消以後，我們曾經計畫在軍隊裏面成立一個三民主義研究會或三民主義力行會的組織。這個組織的宗旨和會章如何規定？組織的內容如何確定？會員入會的手續和方式怎樣？事先必須慎重研究。如果我們隨便成立，則將來份子複雜，意見紛歧，就一定要發生不良的結果。我認為這個組織是必要的，其宗旨顧名思義當然是以實行三民主義為目〔第378頁〕的。但其組織的規章則必須簡單明瞭，而且易於實行，最好是像同盟會或中華革命黨的章程一樣，簡單的列舉六條至十條，使人人都可以澈底了解與切實遵守。但有一點特別應該說明的，就是這個組織的性質，完全以對軍民服務為目的。因此入會的份子，絕對不能有一點地位權利的思想，而必須有服務利他的志願，有任勞任怨的精神，公正廉明的美德。所以入會的方式，除了軍隊政工人員必須一律加入作為基本的會員而外，對於部隊官兵不必採過去集體入黨入團的方式，只要吸收部隊中最優秀的份子，使之發生模範的作用。尤其是在開始的時候，我們吸收份子，更應該特別慎重。必須詳細考察，加以精選，不可祗重數量，不重素質。會員入會以後，必須絕對遵守會章，不得違犯；否則，開除會籍之外，還要加以更嚴厲的處罰。這個組織，既以服務軍民為目的，因此就必須有實際的行動表現。例如在軍隊裏面替士兵寫信，在病院看護病兵，尤其是到前方去救護傷兵，都應該列為日常的工作。同時對於地方窮苦民眾亦應該常時訪問他們的家庭，調查他們的生活，每天至少要作一件有益於他們的事情。這樣我們的組織纔能真正得到軍民的信仰和擁護，纔能發揮軍民共同的力量，來實行我們的三民主義。

  現在要講到我們政工人員進入匪區以後，應該注意那些實際的工作，這一點我上次曾經告訴大家：就是（一）要組訓民眾——組織保甲，組織自衛隊，組織通信網，編發身份證；（二）要管制糧食；（三）要整理土地。我今天要喚起大家的注意：這三件事，就是我們實行三民主義的起點。如果這三件事都能得到圓滿的解決，那我們實行主義就有了基礎。大家要知道：我們實行主義，必先確定兩個政策：一、是社會政策，就是民眾的組織和訓練，必須依照新縣制的規定，使社會上的男女老幼都納入一種組織之中。一方〔第379頁〕面政府可以運用其力量來推進建設的工作；一方面政府更要訓練其行使四權，來實行民權主義，達成本黨還政於民的目的。（二）是經濟政策——包括土地與糧食兩個問題。現在匪區的土地都被奸匪沒收，而重新加以分配，我們收復之後，對於這些被沒收的土地要處理得合理、得當，實在是一個非常困難的問題；這次會議對於土地問題的處理雖已決定幾個簡單的原則，但實行的時候還有許多技術的問題須待研究。至於糧食問題，則此次會議完全沒有顧到，這是一個很大的遺憾，須知糧食問題在目前較之土地問題尤為重要。現在匪區的糧食都被奸匪沒收，一旦奸匪被國軍擊潰，他就一定要將糧食運走或燒毀，我們如果事先對於這個問題一點沒有準備，則進入匪區之後，不僅民食無著，而且軍糧亦無從補給，勢必使軍民交困，社會更加不安了。所以我們對於糧食一定要實施有效的管制，要有確實的把握。尤其在新收復的匪區，一定要集中我們大部份的精力來解決這個問題。
  關於糧食和土地問題的處理，我正在考慮設計，我的意思可由農民銀行發行兩種證券。一種是土地證券，以土地證券向地主徵借土地，分配於農民，逐漸的實現我們　總理耕者有其田的理想。另一種是糧食證券。現在奸匪對於農民的糧食，一律無代價強制沒收。這是對於民眾的一種剝削，我們收復以後，當然不用這種辦法。但我們到達一地，應立即調查糧食的情形，同時要一般農民自行申報存糧，我們就根據調查所得或民眾的報告，加以登記；登記之後，就將糧食集中到一定的地點，而發給糧食證券，填註糧價，到期付款。糧食實行管制之後，就絕對禁止偷運或私人買賣。如果這個辦法能夠澈底作到，那麼我們收復區的糧食問題，或者可以獲得解決了。

〔第380頁〕

  但是我們要實行社會政策和經濟政策，要解決糧食和土地的問題，有一個重要的工具，必須加以利用，就是合作社。合作社是一種進步的經濟組織，如果辦理得法，不僅可以將生產者和消費者全部的經濟生活，完全控制，而且可以進一步的將散漫的農村社會變為有組織有條理的社會，使一般農民養成合群的習性和團體的生活。如此，對於我們政令的推行就有很大的幫助。但是現在我們一般幹部對於合作事業的重要，缺乏深切的認識；同時辦理合作社的人員，又沒有熱誠服務的精神，而且還有許多弊端不斷的發現，不能依照我們的理想去推動業務。所以現在大多數的合作社，都是有名無實，不能發生一點作用。下焉者更是假公濟私，利用合作社的名義來營私舞弊，這更是違反我們創辦合作社的原意。今後我們要使合作事業，能在收復區普遍深入的發展，要利用合作社的組織來實行我們的社會政策和經濟政策，就一定要挑選一批最優秀的幹部，以革命的精神來推進業務，以服務的態度來說民眾的利益，然後纔能達到目的，今後收復區的農村，每一個家庭或每一個人民，都應該加入合作社作社員，所有生產、運輸、分配，都要運用合作社的組織來推動支配，使生產的增進與消費的滿足，均獲得合理的解決，如果這一點能夠作到，則合作社對於我們主義的實行，一定有意想不到的效果。我現在可以告訴你們一個實例，就是共產黨統治南斯拉夫的事實。南斯拉夫是一個地狹人少的國家，共產黨員不過佔全體選民的百分之六；而此次選舉，百分之九十四的選民都擁護共產黨。共產黨究竟用什麼方法能獲得南斯拉夫人民的擁護呢？就是由於他經濟政策的成功。共產黨自統治南斯拉夫以後，他一方面效法蘇聯，將工業收歸國有，不許私營。同時在農業社會方面他採用合作的方法，組織生產運輸消費各種合作社，使每一個〔第381頁〕農民都參加到他們的組織裏面，經濟生活整個為其控制，而南國的共產黨又確實能夠利用合作社的組織，為農民解決生活問題、增進社會福利，因此一般農民心悅誠服的擁護他們，甚至以為非共產黨當政南國就沒有辦法。實際上南斯拉夫的共產黨對於農村方面，並沒有重大的改革，他們既沒有沒收土地，亦不採取蘇聯的集體農場的制度，不過是就原有的農村組織加以改良與靈活的運用，就能使得他全國農民無法脫離他們的控制，而且誠心的擁護他們。現在我們匪區的民眾經過奸匪的長期壓迫和剝削，真是飢者易為食，渴者易為飲的時候，如果我們能趁此機會，用合作社的方法，來解決他們的生活問題。解除他們的痛苦，增進他們的福利，則將來所發生的效果，不是更加偉大嗎？
  上次卿同志提到，我們國軍進入匪區之後，必須訂出簡單幾個規條，使軍民一致信守，以示與民維新之意。這個意思很好。我現在就拿這個意思，歸納起來，與人民約定三事：（一）停止沒收糧食。——在收復區內凡有糧食的人民，要限期向政府自行報告其存糧數額，政府將其餘糧定價收買（但不許隱藏）。（二）恢復人民自由。在收復區內的人民，只要不違犯治安法令和公共秩序，均得有言論、集會之自由。
  （三）嚴懲貪污人員，不論軍政或黨團人員凡貪污舞弊達一萬元以上者槍斃，這一條大家也許覺得太嚴格，因為現在一萬元實在不值什麼，貪污一萬元也算不了什麼大事。但是你們要知道：貪污不論數目多少，他本身就是一種不可原諒的罪惡，尤其是我們進入匪區，要使得一般民眾相信我們是為拯救他們而來，要使得他們認識我們國軍的精神行動不同於匪軍，尤其是要打破奸匪過去虛偽誣蔑的宣傳，都非嚴整紀律，戒絕貪污不可。不過在另一方面，大家還要知道：現在公務人員的收入實在是非常微薄，在平時還〔第382頁〕可以勉強維持，一旦有了婚喪大事，就真是無法解決、這種時候我們作主官的一定要代為設法。尤其是三民主義研究（力行）會成立之後，更要以幫助同志解決困難為主要的任務。無論他是不是我們的會員，只要是我們的同事，或是我們部隊裏的士兵，我們都要調查他們家庭的狀況和經濟的情形。他們如果發生了困難，就一定要儘量的替他們設法解決，總要使他們不致因一時經濟的困難，而誤蹈貪污的罪行。以後凡是為了緊急救濟和補助所開支合理的經費，準予各級政工主任，都可以實報實銷，上級機關應予追認。
  現在要講到我們今後勦匪的方式。我們在抗戰以前，對於奸匪是基於國法的立場，本?政府的責任，明令討伐的。我們今天的勦匪是不是還用這個方式呢？如果不用這個方式，又是什麼緣故呢？這個問題是現在許多人所急於要了解的。許多從前方回來的軍政人員，就常常懷疑為什麼政府一方面要他們去勦匪，一方面又和共產黨在進行談判？這個疑問不能解答，他們的心理終覺得徬徨，戰鬥精神也隨之而降低了。還有許多地方政府也有這種感覺，以為中央天天在和共產黨談判條件，而實際上共產黨則天天在地方上擾亂進攻，叫我們地方政府如何處置呢？如果中央明令討伐，那我們對付奸匪的工作就簡單得多、對於民眾的號召更是便利得多了。為什麼中央不明令討伐呢？不僅地方政府如此想法，我們軍隊裏面不明白國際情形的將領，也恐怕不免有此想法。我今天要告訴大家：現在的情形和過去不同了。今天中國共產黨因為有第三國際的關係，在國際上已取得了相當的地位，尤其是國際輿論並不明瞭中國共產黨的真相，他們不認識中國共產黨是一個武裝叛變的集團，而以為中國共產黨也和其他民主國家裏的共〔第383頁〕產黨一樣，是一個有主義，有組織的正式的政黨。而且現在中國共產黨為欺騙世界各國，掩飾其武力推翻政府的野心，他又以「民主」為口號，宣傳其如何願意參加政府，與政府開誠合作，來改良中國的政治。因為他既有國際的背景，又能作歪曲的宣傳，所以中共雖然是我們中國的叛逆，民族的敗類，而國際間仍不得不承認其與政府處於相對的地位。如果政府下令討伐，則依照國際公法的規定，雙方就成了交戰團體，這對於政府實在是太不利了。照我們中國的道理來說：共產黨背叛國家，為害民族，殘殺人民，當然是民意所不容，國法所必誅，為什麼還能夠和政府立於相對的地位呢？這種事實太不是不平了嗎？但是大家要知道：事實總是不如理想，革命者要能夠針對事實，從盤根錯節中來求得理想的實現。就本黨的立場而言，今天的環境誠然是本黨革命史上最艱苦的環境，但我們如果能夠針對現實，決定正確的政策，大家一致遵循政策，始終不懈的努力去作，則我可以斷言：目前的困難正可以促使我們革命澈底的成功，甚至可以加速我們的成功。所以我們目前最緊要的是要有一個正確的政策，要大家一致遵照這個政策，努力奮鬥，切實執行。現在共產黨對付政府的方式是在宣傳上則表示不用武力奪取政權，而願意參加政府，與政府合作，共謀國家的建設；但在行動上則到處破壞政府，攻擊國軍，阻塞交通，擾亂社會，他的企圖乃是要使人民的生活更加痛苦，社會的秩序無法維持，政府無形崩潰，然後他可以乘機篡奪，來建立一個蘇維埃的政權！換句話說，他對於政府就是「不宣而戰」！我們現在對付奸黨，就必須用他自己的方法來打擊他自己。他既然不敢公然叛變，而用「不宣而戰」的方式來攻擊我們；那我們就要用「不宣而戰」的方式來還擊他！因為用這種方式，可以使得許多不明瞭中國國情的友邦人士〔第384頁〕，袪除一種不必要的疑慮，不致於誤認我們剿匪是要繼續一黨專政，而不肯容納其他的黨派，實行民主政治。以上是說明中央的政策。至於各省地方政府和前方的軍隊既各有其職責，自然應該根據他本身的職責來決定自己應盡的本分，大家都知道：政府和軍隊的職責，在維持地方治安秩序，保護人民生命財產，如果奸匪在我們的區域之內，擾亂地方，破壞交通，危害人民的生命財產，我們政府和軍隊當然應該加以懲罰。這是我們職責所在，用不?中央明令！如果地方政府和前方軍隊不能作到這一點，而任令奸匪在所在的區域裏面一天天的坐大起來，那就是推諉卸責養廱貽患，有虧自己的職守了！這一次大家回去，可以在口頭上告訴一般行政主官和部隊長：我們中央和共產黨談判是希望用政治的方式來解決國內的紛爭；至於共產黨缺乏誠意，如他一面在中央要求協商調解，而一面在各地方用武力暴動，危害人民生命財產，擾亂治安秩序，企圖用武裝叛亂奪取政權，那各級地方政府當局就應該負起責任，斷然加以制裁和肅清。切不可只因為中央在與共產黨談判，或是聽到共產黨虛偽的宣傳，就意志動搖，徬徨無主，否則就要為共產黨陰謀所陷害了。
  最後，要提到共產黨最近兩種似是而非的論調，足以引起一般普通人的疑慮的。第一種論調是說「中國的內戰將引起國際的干涉。」最近大公報國際干涉之漸一文，就是這種論調的代表所作的。其用心所在，乃是希望國際共同來干涉中國的內政，主要的是希望蘇聯出面與美國共同來解決中國問題。這種卑怯的心理必須澈底肅清，而不可任其蔓延的。力行日報駁斥大公報的社論，說得最明白，大家看了就可以知道。其次共產黨還有一種論調，就是攻擊美國的援華政策，希望美國完全從中國撤退。最近大公〔第385頁〕報又說：如果美國在敵人投降之後，不空運我們國軍到華北，不海運國軍到東北，那今天華北和東北就決不會發生內戰，似乎是美國助長了中國的內戰。對於這種別有用心的論調，凡是稍有國家民族意識的國民，都一定要嚴正駁斥的！倡這種論調的人，為什麼不想一想，如果日本投降以後，共產黨不破壞各地交通，不阻礙接收主權，不割據地方，不叛亂國家，那今天我們復員的工作和經濟的建設，應該進步到什麼程度？他們不從這一方面設想，而反要譴責美國不應該協助國軍去接收主權。如此倒果為因，明眼人一望而知其用心所在！我們對於這種似是而非言偽而辯的論調，一定要揭穿其陰謀，痛加駁斥，不使其淆惑我們國民的心理！但是奸黨無論如何離間中美兩國的感情，中傷我們中美兩國的邦交，美國援華政策是不會改變的，美國援華的態度和方式或者因為環境的關係，不能不有所變更，而其幫助我們中國國民政府統一中國，建設中國的國策，則必始終一致，貫澈到底，這是毫無疑義的。美國政府和人民受了共產黨虛偽宣傳的影響，現在唯一的顧慮，就是恐怕我們消滅奸匪之後，成為一黨專政的法西斯國家。我們為辨正國際的視聽，使美國免除這種不必要的顧慮起見，就必須我們一般高級幹部，人人養成民主的精神，守法重紀，愛護秩序，尊重合法自由，避免一切法西斯的言論態度和行動。尤其足以引起社會恐怖的暴動和暗殺的舉動，必須絕對禁止。無論反動派如何對我們刺激或侮辱，絕對不能以小不忍而亂大謀，絕對不許犯此幼稚的錯誤。否則，不但違反法紀，而對於我們國家的政治，對於革命的前途，都是很大的損失。
  大家要知道：我們這一次勦匪的成敗，就是本黨革命生死的關頭。勦匪如果成功，就是我們革命成〔第386頁〕功；勦匪如果失敗，那我們國家就要根本滅亡，就再沒有翻身之日了！大家又須知道：這一次勦匪工作乃是以政治為主，而軍事為輔，所以你們各級政工人員所負的責任，特別重大。希望你們此次回去，一定要依照我在會議中迭次的指示，身體力行，澈底作到，完成這最後最大的使命。尤其要我們政治部能改革過去衙門的風氣，我們一般高級政工人員能改革過去官僚的習慣，人人都以昨死今生的決心，來改造我們個人的生活、行動、以及思想、精神，從此負責努力，任勞任怨，實事求是，精益求精，纔能作部下的模範，纔能養成新的工作精神和習慣，使我們政治部健全充實起來，來達到我們澈底肅清奸匪，實行三民主義的目的。


生活教育的重要

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第387頁，第388頁，第389頁，第390頁，第391頁，第392頁，第393頁

〔第387頁〕

——中華民國三十五年八月十二日出席廬山夏令營　總理紀念週講——

〔要旨〕
  一、我們在萬難中能克服困難，唯一的憑藉，就是　總理的三民主義和中華民國傳統的正氣。
  二、信仰的力量大過於一切的力量。只要能篤信主義，力行主義，任何橫逆之來，都不足懼。
  三、青年們要把握革命報國寶貴的機會，埋頭努力，擔負起時代的使命。
  四、生活修養的重要。
  五、新生活運動的兩個重要的教條——習勤勞，尚節約。
  六、改造社會風氣，養成建國精神，以完成革命建國的任務。
〔本文〕
  今天是八月十二日，再過兩天，就是我們抗戰勝利的一週年紀念。這一年的中間，我們國家的地位，人民的生計，以及社會、政治、經濟的情形，發生了怎麼樣的變化？我們全國同胞，經過八年的顛沛流離，艱苦奮鬥，在得到勝利以後，為什麼還要遭受今天這樣的浩劫，我們領導抗戰的軍人和黨員，經過八年的流血犧牲，為什麼到今天還要受到人家的譏笑和侮辱？此其原因何在？我們一般黨員團員必須切實反省，澈底研究，探討其中的緣故，作為我們今後實行主義的重要教訓。我們要從這個教訓中找出我們完成革命的道路。古人云：「前事不忘，後事之師。」一個人總要隨時能夠從他所經歷的事實和現象中間，獲得教訓和經驗，作為將來奮鬥努力的南針，然後他的前途纔有希望，事業纔能成功。
  我在去年八月十四日日本投降的那一天，就曾經告訴過我們全國的同胞，我說：抗戰勝利以後，〔第388頁〕我們建國工作的艱難困苦，更甚於抗戰時期。因此我們一般同胞千萬不好以為現在抗戰已經勝利，建國大業可以坐待成功，我們就可以苟安逸樂，貪圖享受了。我當時並曾警告我們一般同胞，我們至少還要經過八年的艱苦奮鬥，埋頭努力，纔能保障我們八年來流血犧牲所得的勝利，不致付之東流，纔能建設我們中國成為一個現代國家，自由獨立平等的生存於世界。現在抗戰勝利已經一年了。我們國家的地位不僅沒有因為抗戰的勝利而提高，反而較之抗戰時期一落千丈；人民不僅沒有因為抗戰的勝利而得到安居樂業，而且其生活的痛苦，真是如水益深，如火益熱；我們一般革命黨員和團員，不僅沒有因抗戰的勝利而得到榮譽與安慰，而且處處受到反動份子的誣蔑和侮辱！這真是出乎情理之外的事情！不過你們如果明瞭本黨革命的歷史，就知道我們目前所遭遇的困難，乃是我們革命必經的過程！因為我們國家在排除外患以後，如果真能統一，建國的工作得以順利進行，則反動派背叛國家，出賣民族的陰謀，就無法得逞。因此他們不得不趁我們抗戰勝利，復員工作尚未完成之際，集合國內所有的反動派和投機分子，對本黨作生死存亡最後的決鬥，以期從窮途末路中挽回其必歸消滅的命運。而同時我們黨內又有若干認識不清，意志不堅的份子，看到反動派如此囂張，也就信心動搖自失立場，隨聲附和，作了反動派的應聲蟲，因而更提高了反動派的毒燄！我今天要提醒你們一般革命的青年！你們要知道：去年這一年乃是本黨有史以來最危險的時期！國際環境的轉變，復員工作的困難，加以反動派瘋狂的攻勢，在在都足以促成政府的崩潰！然而我們政府在反動派四面環攻之中，在各種危險困難交迫之下，為什麼還能夠屹立不動呢？我們究竟憑什麼力量來撐持這種艱危的局面呢？我今天可以告訴大家，我們唯一的憑藉，就〔第389頁〕是　總理的三民主義和中華民族傳統的正氣。我們所看見的是國家民族的利益，我們所確信的是三民主義絕對適合中國的需要！我們確信建立一個三民主義的新中國，是全國四萬五千萬同胞共同的理想！我們憑?這種虔誠的信仰，所以能排除萬難，履險如夷，不為一切惡劣的勢力所撓阻，不為一時險惡的現象所搖惑。所以我常說：信仰的力量，大過於一切的力量！只要我們能篤信主義，力行主義，則任何危險困難，都沒有不被我們打破，不被我們克服的！日本帝國主義者是怎樣一個頑強的敵人！如果祗憑武力的強弱來較量成敗，那我們決不能有八年持久的戰鬥，或者我們早就被他滅亡了！因為我們軍民一致有犧牲到底的精神，更有主義的領導和政策的運用，卒能轉危為安，轉敗為勝！由此可見我們革命黨員只要有主義的信仰和革命的精神，則無論反動派的勢力如何雄厚，陰謀如何毒辣，在我們堅定的意志和持久的奮鬥之下，一定要歸於失敗，歸於消滅。
  今天夏令營的學生都是我們革命黨後起的子弟，你們要明瞭本黨革命的環境，尤其要知道你們參加革命的機會之寶貴！你們這一代的青年，可以說是我們革命黨裡面最幸福的同志！你們如果生在三十年前參加了　總理領導的革命運動，當時本黨的基礎還沒有建立，我們一般革命黨員要憑赤手空拳來和反革命鬥爭，天天都有生命的危險。你們只要看本黨過去犧牲了多少先烈，就可以知道本黨創業的艱難了。若是你們生在三十年以後，我們革命的事業已經成功，主義已經實現，那你們也只能作一個承平時代的國民，而不能親歷其境，在國家建設民族復興的大時代中，盡到革命黨員一份子的責任。但是你們恰好生在這個時代，一切的危險困難，已經由先烈替你們承擔，本黨革命的基礎，已經由先烈替你們奠定，〔第390頁〕而革命事業又正在為山九仞之際，正等待?你們大家的努力，來完成這一簣之功！所以你們切不可錯過這個機會，一定要在我們本黨和青年團領導之下，篤信主義，埋頭努力，來完成我們革命建國的使命！

  我們一般青年子弟將來要成功立業，要完成先烈遺留給我們的革命的任務，應該要從什麼地方去努力呢？換言之，我們有了革命的主義，有了建國的方案，我們一般革命黨員應該具備怎樣的修養，纔能實現主義，推行方案，達成我們革命建國的任務呢？這種必具的修養說起來是人人都應該知道的，就是我們生活的修養。一個人一天二十四小時都不能離開生活，工作也就是生活的一部份，要工作能有成就，能發生效率，就必須先有合理的生活。但是我們中國近年以來，因為社會的墮落，教育的失敗，一般人把生活的修養看得無關重要。以為一個人只要有了學問技能，就可以成功立業；至於生活方面稍為放浪一點，散漫一點，那是無關宏旨的。甚至於有一般人故意作出種種放浪不羈的行為，反而自命為名士風流，文人本色。而社會上亦習焉不察，以致形成一種風氣，對於生活謹飭的人士，不加敬重，反而笑其迂腐！殊不知我們今天國家不成國家，社會不成社會，家庭不成家庭，原因正是在此！我們革命五十餘年，而革命不能成功，主義不能實現，原因也正是在此！外國之所以能夠富強，一切公私事業之所以能夠蒸蒸日上，不斷發展，也正是由於他們對於生活教育的觀念，與我們剛剛相反。外國的家庭、學校、和社會，是一個整個的生活教育的場所。他們一般國民從兒童起到老死為止，整個的一生都在生活教育的陶冶之中。所以他們的生活有條理，有規律，其一生數十年中，不以富貴而驕侈，不以貧賤而喪志，因為他們有了這種規律的習慣和始終一致的精神，所以他們擔負了一種責任，就能夠按部就班，有條〔第391頁〕不紊的作去，一直要達到成功的目的為止。由此可知一個人生活的修養，實在就是他成功立業的保障。我們一般青年要擔負重大的革命使命，尤非受良好的生活教育，養成良好的生活習慣不可。
  民國二十三年我在南昌提倡新生活運動，其目的即在於改造一般國民的生活。新生活運動的方法是下學而上達，要從我們個人的日常生活——食、衣、住、行的規律節制之中，來提倡禮義廉恥四維，以提高我們國民的道德和工作的效率，我相信無論那一個人，如果他能對新生活運動的信條，身體力行，完全作到，那他就一定可以作一個完滿無缺的人，他一生事業的成功，就有了基礎，我們全國的同胞如果人人都能推行新生活運動，改革我們過去一切不合理的生活習慣，那我們中國就可以成為一個現代的國家，就可以自由獨立平等的生存於世界。但是新生活運動的推行是不是已經發生了效果呢？我們一般國民是不是已經普遍的養成了有規律的生活習慣呢？我可以答一句「不是」！尤其是新生活運動的兩個重要的教條——習勤勞，尚節約——更是沒有作到。勤勞，節約，本是我們中國曆代相傳的生活道德，到現在可以說喪失無餘了。一般國民的生活，放僻邪侈，苟安逸樂，所以形成今天社會困窮，國家衰弱的現象。大家試看我們中國和外國的勞動情形就可以知道。外國人平均十個人中間至少有六個至七個人在那裡工作，可以生產；而我們中國十個人中不見得有一二個人能作真正的生產的工作，多數人都是四體不勤，玩時愒日。因為生產能力的不逮，所以人家雖只有少數的人口，而其國勢的強盛，卻要超過我們有四萬五千萬人口的大國。這種情形真是值得我們驚心怵目，加以痛切的反省！以後我們要求國家的富強，首先就要我們一般國民能養成勤勞的習慣，尤必須我們一般黨員團員能夠以身作則，勤苦勞動，〔第392頁〕來作國民的模範，然後纔能改革今天社會上苟安逸樂的腐敗習氣。其次要講到節約的重要。大家都知道，我們中國人力、物力的浪費實在太多了。剛纔所說大家不重視勞動的情形，就是一種人力的浪費，至於物力的浪費，更是我們貧窮的主要原因。在我們這樣生產落後的國家，節約尤重於生產。因為有許多物資，我們自己不能製造，必須仰賴外國，得來不易，所以我們使用物資必須比外國人更節省更儉約，然後才能彌補我們生產的不足。總之，「勤勞」「節約」，是我們個人生活的道德，也是我們國家富強的基礎。我們一般革命的黨員團員，必須人人養成這種習慣，並且倡導全國的同胞，普遍的造成克勤克儉的風尚，我們中國乃能和外國立於平等的地位。

  我自己有兩件事常常覺得慚愧，一件事是我要部下降低階級，而我自己帶三星領章。我並不是不願意減去一顆星，但我是國家的元首，軍隊的統帥，如果我只帶中將領軍，人家一定要以為我是故意做假了。第二是我不能不坐汽車，在沒有現代交通工具的地方，也不能不坐轎子。因為工作和時間的關係。我現在工作如果不能爭取時間，就一定會延誤要務，而且我今年六十歲了，精神體力，都不能和四五十歲時代相比。我在四十歲北伐的時候，行軍作戰，雖有轎子準備，但我非到軍事極緊急或身體極端疲乏的時候，決不乘坐，尤其是登山越嶺，總是下轎步行的。除此二事之外，我其他一切生活行動，勤勞節約，簡單樸素，絕對可以作你們的模範，你們要作我的部下和學生，首先要學習我的生活行動，要改革過去官僚政客和士大夫頤指氣使，養尊處優的惡習，然後纔配談革命。我們革命到今天，武力鬥爭的時代已經過去了，今後的工作是如何改造社會的風氣，養成建國的精神，這就全視我們一般幹部精神領導〔第393頁〕的力量如何？而精神的領導首要看我們的生活行動。必須我們生活行動真正能夠勤勞刻苦，節儉樸實，然後纔不愧為革命的信徒，為國民的模範。也必須如此，纔能領導全國的同胞，完成我們革命建國的使命！


青年團員入團宣誓的意義

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第394頁，第395頁，第396頁，第397頁，第398頁，第399頁

〔第394頁〕

——中華民國三十五年八月二十三日廬山夏令營結業講——

〔要旨〕
  一、入團宣誓的意義。
  二、革命成功在於「力行」，希望大家實事求是，篤實踐履。
  三、為提高力行效率，大家要養成科學的精神，學習科學的辦事順序。
  四、說明革命黨員的地位與本分。
  五、革命黨員要以民胞物與為懷，本己饑己溺之心，為社會民眾勤勞服務。
〔本文〕
  三民主義青年團廬山夏令營今天舉行結業典禮，各位同志結業以後，即將回到原來的崗位，努力工作。本團長當此臨別之際，要將你們今後如何成功立業，實行主義建設國家的道理，告訴你們，希望你們一致記取，回去以後，徹底力行，來達成此次受訓的目的。
  自從我們　總理領導革命，到現在已經五十餘年了。從北伐到現在也有二十年，抗戰開始到今天，也有九年了。但現在不僅革命沒有成功，主義沒有實現，而且國家的地位較之抗戰以前，更為低落，人民的生活，較之抗戰時期，更為痛苦！我今天聽了一般團員入團宣誓，同時想到這種情形，心中實在有無限的感慨，又覺得十分慚愧！我們有幾百萬黨員和團員，如果大家都能夠照他所宣讀的誓詞作到，我相信奸匪決不會像今天這樣的猖獗，我們本黨和國家也不會招致今天這樣的恥辱。大家過去入黨入團，〔第395頁〕宣讀誓詞，幾乎成為形式，根本沒有當做一回事，對黨對團乃至對自己所宣讀的誓詞，根本不負責任！似乎黨團的榮辱成敗，與自己完全無關！這種情形，我們革命如何能夠成功，主義如何能夠實現呢？所以我們如果拿過去的情形來推測今後革命的前途，實在覺得憂慮，覺得危險！但大家如果能夠痛切反省，痛切覺悟，徹底改革過去言而不行、誓而無信的毛病，一經宣誓作了革命黨員，就能夠不辭勞怨，不惜犧牲，真正信仰主義，奉行命令，為國家、為黨團、為主義堅強奮鬥，我就可以斷言：不出一年我們一定可以統一中國；五年以內，我們一定可以建設一個三民主義的現代的國家。所以今後國家的存亡，革命的成敗，只在大家心理的一轉念之間，如果大家真有徹底的覺悟和堅強的決心，真正能夠言行一致，說到作到，則任何頑強的敵人，我們一定可以摧毀，任何革命的阻礙，我們一定可以排除！我們革命建國的大業，也一定可以早日完成，毫無疑問。
  我在前次　總理紀念週上曾經告訴大家：我們革命的基礎如何穩固，革命的環境如何優裕，本黨革命的歷史和總理昭垂的三民主義，又是如何的悠久偉大！可以說一切成功的條件都已經具備了。但是為什麼到了今天，我們的主義還沒有實現，革命還沒有成功，　總理救國建國的願望還沒有達到呢？唯一的原因就是因為我們繼起的同志不能力行，一般都犯?過去坐言而不起行的毛病，最多祗知道注意表面形式，而不能從實際根本上去努力？因此，我們雖有幾百萬的黨員團員，而革命的工作實際上還是陷於停頓的狀態，這是我們最可恥的一件事！今天你們結業回去的時候，本團長沒有什麼新奇的理論指示，亦沒有什麼特別的話托付你們，唯一指示的話，就是只有「力行」二字！我要提醒大家：今後革命建〔第396頁〕國的成敗，完全要看我們一般同志力行的精神如何？就是要看我們所說的話，所發表的宣言，所決定的政策，能不能夠兌現，能不能夠實行！如果能實行、能兌現，我們的革命就能成功，主義自必實現，所以今後我們不僅要把力行二字當作成功的因素，而且要把這兩個字作為道德的標準，凡是能夠力行的人，纔配作革命黨員，纔有革命的人格；如果言而無信，或言而不顧行，那就是我們主義的罪人，就是一個騙子！今天大家要作主義的罪人呢？還是要作主義的信徒呢？這就全在你們自己去抉擇！如果從今以後，你們能認清自己的責任，每一件工作都能實事求是，篤實踐履，對於自己所宣讀的誓詞，所信奉的主義，都能信守不渝，力行貫徹，那麼你們就可以作堂堂正正的革命黨員，就一定能夠擔負實行主義、建設國家的責任！
  為提高力行的效率，使我們工作能收到事半功倍的效果，大家還要養成科學的精神，學習科學的辦事順序！所謂科學的精神，就是要實事求是，精益求精；所謂科學的辦事順序，就是要分別輕重緩急，本末先後，而因事制宜，把握重點，負責實行，貫徹到底。而其基本的功夫，尤在於精心分析和努力研究，任何問題如能窮研精討，則必能發現其中有一定不移的精理而獲得圓滿的解決。你們大多數都是本團的基層幹部，一個人要領導十人百人以至千萬人，這種領導的工作亦即是　總理所謂管理眾人之事的工作，眾人之事既是十分的紛繁複雜，所以我們更必須根據科學的原理原則，來判斷事理解決問題。然後纔能以簡馭繁，達成任務。也必須如此纔能作一個現代的革命幹部，而不致為時代所淘汰！

  以上是說明我們今後如何實行主義改進業務的要點。現在再要對大家講明我們革命黨員的地位和本〔第397頁〕分。目前有許多幼稚的團員以為入黨入團之後，自己就取得了一種身份，因此處處和人家爭權利、爭地位。其實這是一種最錯誤的心理。例如最近少數退伍的青年軍就犯了這種幼稚的毛病，他們自己以為從過軍，作了團員，有我作他們的領導，他們的地位和身份就與一般普通的民眾不同，應該有特殊的享受。因此在退伍途中生出許多不規則、毀榮譽的舉動。例如打戲院、打車站、打碼頭，在當地社會上造成了極惡劣的印象！這雖然是退伍青年極少數的幼稚份子，但由於這些幼稚份子認識的錯誤，以致整個青年軍的紀律和榮譽都受了不良的影響。要知道：革命就是犧牲，一個人不作革命黨員則已，作了革命黨員，無論精神物質都只有犧牲，而不能希望有任何的報酬！作革命黨員的人只有責任和義務，而無所謂權利；只有犧牲和服務，而無所謂享受！這是革命黨員的特性，大家必須一致認識！尤其本黨是中國執政黨，負了整個國家政治的責任，所以我們一般黨員，格外要以犧牲刻苦、服務利他為本分，社會上如有一人沒有飯吃、沒有衣穿，男女老幼，如有一人不得其所，就是我們革命黨的責任未盡，我們黨員的努力不夠。我們必須本己饑己溺之心，磨踵放頂，服務社會，來解除人民的痛苦，增進人民的福利；然後纔無虧於革命的職責！現在人家批評我們、指責我們，我們沒有理由不接受。老實說，今天我們一般黨員團員實在是太不努力、太不爭氣了！否則我們革命到現在已經五十多年，執政到今天已經十八年了，何致於弄到今天這個現象，使得國家不成國家，社會不成社會！此次大家受訓回去之後，無論在學校、社會或機關，一定要認清我們革命黨員的本分和責任，消極的要避免一切幼稚的舉動，積極的更要能作一般民眾的表率，一言一行，一舉一動，都要能得到民眾的敬仰，使得民眾誠心愛戴，然後革命工作〔第398頁〕纔可以順利發展。而我們要作到這一點，第一必須習勤勞；第二必須重服務！所謂習勤勞，首先要從我們生活起居上作起。凡是自己的能力可以作得到的，我們絕對不好要人家來服侍！講到這裏，我自己覺得慚愧。我要求一般黨員團員習勤勞，而我自己到夏令營要坐轎子，這是我心裏最覺慚愧的一件事。然而大家要知道，我不僅今年六十歲了，精力比不上四十、五十歲的時候，而且我的工作繁重，不能不爭取時間，我現在如果步行到夏令營，至少要休息一刻鐘才能講話，如此一個來回，整個上午我就不能作其他緊急待決的工作了。所以我心裏天天想不坐轎，要自勉為你們的模範，但是你們如果不坐轎亦要我來先作模範，那我們革命事業就無法推動了。須知你們三四十歲的壯年，正是年富力強沒有特殊緊急的工作，四肢正應該操作勞動的時候，如果你們行動亦一定要四人或六人來抬你們，那就是一種最落後的生活，不僅不能領導革命，而且必為時代所淘汰。至於我的體力，只要使我能少用腦力，每天不處理緊急嚴重的問題，那我自信無論爬山行遠，一定可以同你們一樣的勞動，決不會比你們落後，這件事希望大家特別注意，以後要切實改革纔好。至於服務利他，更是我們革命黨員的職責，剛纔已經說過，我們革命黨員要不惜自己痛苦來解除人家的痛苦，犧牲自己的安樂來謀人家的安樂。古人說：「先天下之憂而憂，後天下之樂而樂。」這正是我們革命黨員應有的態度！
  總之，夏令營所給予你們的訓練，不僅在鍛鍊你們的心身，培養良好的生活習慣，而主要的是要你們認清革命的環境，把握時代，力行主義，完成革命建國的使命。本團長今年六十歲了，論年齡我可以退休，論勞苦我亦無負於國民的囑託。然而你們一般青年同志，如果不能振作努力、繼承革命事業來擔〔第399頁〕負責任，那我就對不起　總理，對不起先烈，亦對不起國家民族了。所以今天你們結業臨別之際，特別要將成功立業的道理，指示你們，希望你們刻骨銘心，切實力行，纔能達成這次訓練的目的。


中國青年的使命

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第400頁，第401頁，第402頁

〔第400頁〕

——中華民國三十五年八月三十一日在廬山對青年團

第一屆中央幹事監察第四次聊席會議講——

〔要旨〕
  一、本團應深切研究的兩個問題：
      （一）本團的性質問題；
      （二）關於黨和團關係的問題。
  三、團的成功，就是黨的成功，也就是國家的成功。
  四、希望大家共同檢討研究，確定一個明確方針，貢獻良好意見，完成大會使命。
〔本文〕
各位同志：
  這次在廬山召集本團第二次全國代表大會，我因連日有要公處理，不能多與各位見面，內心至為不安。今天特趁第一屆中央幹事監察第四次聯席會議開會的機會，提出幾個重要的問題，供大家研究參考。
  這次本團二全大會，將要決定本團發展的前途，和中國青年的使命，這與整個革命的成敗，至有關係，意義至為重大。因此本次大會，務須確定具體的方案，使全國青年今後參加革命工作能有所遵循，共同一致，來實行三民主義，建設富強康樂的新中國。
〔第401頁〕

  我認為各位同志這次所應深切研究的有兩個問題：第一、本團的性質問題，這個問題的解答，當然要由大會全體代表來研究決定，這裏我只提出個人的意見，希望各位注意。
  團的性質如何？關係本團的成敗很大；在決定這個問題的時候，各方面都應該注意顧及。首先要注意的，青年團應為青年的前途?想，使他們能得到進步，得到發展，和得到成功的機會。如果能做到這一點，那國家的建設便可順利進行，三民主義也可望早日實現。因為本團對於本黨和國家的前途，有密切不可分的關係，團的成功就是黨的成功，也就是國家的成功。
  第二、是關於黨和團的關係的問題：過去黨和團的關係不確定，聯繫不密切，有時候甚至不免發生誤會和磨擦，這已是很明顯的事實，無容諱言。倘若過去的情形，不加改善，那我們黨和團的前途實在不堪設想。
  今後我們要解決這個問題，便要認識到今天的時代，我們要根據時代的需要來確定團的工作方向，決不能以三十五年以前革命的情形，來決定今後團的性質和任務；同時我們也不能僅以黨的利益為出發點來決定團的前途。就本團來說，當然不可脫離了黨而另外成立一個獨立的政黨，以至額外增加本黨的困難。不過我們的?眼點，必須以時代的使命為前提，不能單純為增加本黨的力量來打算，否則於黨不但沒有好處，也許還是有害處的。我們要知道：團的成功就是黨的成功，倘有一方失敗，即為整個的失敗，其理至為明顯。
  假使這次大會決定本團仍屬於黨，那黨便應該考慮如何領導團，纔能發揮青年的力量，達成建國的〔第402頁〕任務，決不可仍如過去的情形，因循貽誤。老實說，我對青年團過去的工作是不滿意的，對於這一點，在座的各位幹事和監察，都是負有責任不能推卸的。試問我們如果還用過去的方法，是否還能領導青年？據我個人想，這是絕對不可能的事。我們對於團的組織形態，必須研究改革，青年團的力量，纔能加強，革命建國的使命纔能完成。同時我們全體幹事和監察，也應該反省，自從參加本團工作以來，是否每天、每週、每月、每年都已把自己的精力貢獻給團，為團的前途努力奮鬥？或者是僅在團內掛了一個名義，什麼責任都未盡到？我們在團任職的每位同志，都應該這樣檢討和反省。現在一般同志，以為團籍應與黨籍分開，這個問題關係重大，大會必須尋求一個結論。此外黨的中央委員，是否可以兼任團的幹事和監察，也要澈底研討，得到合理的解決。
  總之，這次二全大會對於團的性質，以及黨和團的關係，這些重要的問題，應該詳細檢討，確定一個明確的方針。而今天的幹事監察聯席會議，對於這些問題，更要預先鄭重考慮，向大會貢獻良好的意見，使這次二全大會能夠獲得圓滿的結果。


青年團成立之目的與任務

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第403頁，第404頁，第405頁，第406頁，第407頁，第408頁，第409頁，第410頁，第411頁

〔第403頁〕

——中華民國三十五年九月一日在廬山

青年團第二次全國代表大會開幕講——

〔要旨〕
  一、本團成立之目的，在團結全國青年，集中國民革命力量，以求得抗戰建國的成功。
  二、由這次大會回溯到上次代表大會，可以說戰後復興建設，其艱鉅將十倍於戰時。
  三、這次大會的性質和任務，是要徹底檢討三年來的得失利弊，研究改正、以策進今後團務的開展。
  四、一年來國際形勢的演變，我們一秉維護人類正義、實現世界和平的方針而努力。
  五、一年來我們參加的主要國際會議，以及中國在國際地位之降低與所受的侮辱。
  六、中共的陰謀和我們的國是，我們現在最重要任務，就是：第一要解決中共問題，完成統一；第二要充實組織，加緊建國。
  七、必須打破中共宣傳，積極實行主義。我們不論團體或個人，都要正大光明精神，表現我們為真正三民主義的信徒。
  八、青年是國家繼起的生命，今後應如何提高青年的信心，增進青年的學問、技能的修養，使中國青年真正能努力於革命建國大業。
〔本文〕
  一、本團的成立、與第一次代表大會 本團成立在抗戰初起一年以後，（二十七年七月）其目的在團結全國青年，「集中國民革命新的力量，以求得抗戰建國的成功與三民主義的具體實現」。在三年以前，我們舉行了第一次全國代表大會，（三十二年三月二十九日）我曾懇切致詞，指出本團應解決中國整個的青年問題，並指出我們要喚醒全國青年，號召全國青年。積極團結，奮發黽勉，為抗戰求勝利，〔第404頁〕為同胞謀幸福，為國家求獨立，以完成我們革命建國的使命，我並且指出我們「不忍使一個中國青年自棄於這一個偉大的革命工作之外，不忍使一個中國青年自誤其平生而辜負了這一個千載一時的大時代」。
  二、由這次大會回溯到上次代表大會 上次代表大會是舉行於抗戰將滿六年的時候，這次大會舉行於抗戰結束已滿一年的時候。在上次代表大會的時候，我們抗戰正極劇烈，而前途日見光明，那年一月間平等條約的訂立，使中國開啟了獨立自由的新機運。而我們那時和盟邦並肩作戰，分擔遠東戰場的主要任務，國際上對我國刮目相看，認為四強之一，當時的情形，實在令人興奮。在這一次大會開會時，我們的敵人是已經投降了，積年的國恥是已經消除了。然而勝利已達一年，我們復員工作固遭受了種種障礙而尚未完成，政府切求和平統一安定的希望，因共產黨存心搗亂，著著破壞，而絲毫不能實現。政治的糾紛，社會的紊亂，農工生產的凋敝，劫後人民的痛苦，道德精神的墮落，民族自尊心的消失，以及國際地位的降低，較之抗戰時期均不可同日而語。我從前曾說「戰後復興建設，其艱鉅將十倍於戰時」，當前的種種現象，證明了「道高一尺魔高一丈」的道理。我們要完成革命建國的全功，必須克服這一個最大而最後的困難，這一個衝破黑暗克服艱難的任務，是我們每一國民的責任，尤其是我們每一個中國青年無可旁貸的責任。本團在國家這樣艱難困辱的環境之下開會，各位代表同志要認識這一屆大會的使命，比之前屆大會，實在是加倍的沈重！
  三、這次大會的性質和任務 本大會的任務，是要澈底檢討三年以來整個團務進行的得失利弊，發〔第405頁〕現那些部分有成績，和成績的夠不夠？發現那些是我們的困難，而對於這些困難有沒有努力來克服？更要坦白熱烈的反省我們的缺點，揭發我們的缺點，研究改正缺點的具體辦法。大會的代表同志來自國內各地區，來自邊疆，來自海外，乘此集合一堂的難得機會，要互相交換工作的經驗，勵行自我批評和相互批評，以期集思廣益，策進我們團務今後的開展。而尤其重要的，是要根據國家民族和一般社會的現實情形，認識我們革命現階段所處的環境從而確定我們本團今後的工作方針。
  四、一年來國際形勢的演變 我國是反侵略共同作戰的一員，我們的抗戰自始就為了國家的獨立生存與世界正義及永久和平而奮鬥。因此國際形勢的演變，和我們國家的安危榮辱及革命事業的成敗利鈍息息有關。我們聯合國的共同目標本來是在擊潰日德義侵略集團以後，要本大西洋憲章，莫斯科四國宣言，及聯合國原則來處理戰後問題，以永奠世界的和平。但是在去年日本投降以後，英美蘇之間對處理戰敗國問題就發生不同的見解，而且相互間的距離越來越大。大體上說：美國是要具體實現世界和平來根絕侵略戰禍的再起，在蘇聯則要以他自己的理想發展其主義使擴張其安全圈，以保障他本國的安全。美國所著重的是推行和平政策，蘇聯所推行的是本身安全政策，（只求其本身的安全而不顧別國的安全。）所以這一年以來，不論在中歐，在東歐，在近東，在中東，以及對於處理日本和朝鮮問題，英美蘇之間無處不表示見解和措施的衝突。蘇聯竭力想衝破英美的包圍，英美則竭力防止其衝破，這種國際關係軋礫的演變，忽而僵持，忽而緩和，而我們中國為聯合國主要的一員，我們的國土又與蘇聯和美國相鄰近，因此遭遇到很多的困難，蒙受了許多不利。

〔第406頁〕

  五、一年來的主要國際會議與我們中國 這一年來的主要國際會議有下列幾個會議：
  甲、倫敦五外長會議（中、美、英、蘇、法）（時間：去年九月至十月）所討論的是對義和平條件，歐洲疆界問題，共管日本問題，管制德國問題等，會議因蘇聯與英美所持之政策衝突，僵局無法打開。
  乙、莫斯科會議（英美蘇三外長）（時間：去年十二月）所討論的是蘇軍勢力下之東歐、伊朗，及東北亞洲，以及美軍佔領下之日本問題等，這一個會議，涉及亞洲問題而中國竟未被邀參與。甚且會議之後，國際間還流傳了一種使我們中國難堪的言論，說「中國已因戰亂而分裂，無法擔任在同盟國間的合理任務」。
  丙、巴黎外長會議（英美法蘇）（時間：本年五月以後）所討論的是賠款問題，殖民地問題，及巴爾幹與對德和約問題。除決定和會日期及提出和約草案外，無甚成就。這一個會議中，蘇聯承認法國可參加和約討論，而對我中國則反對參加。
  丁、巴黎和會（七月底召開）這一個會議，現在尚在進行中，我國由王外長出席。但在會議開會之前，蘇聯竟推翻成議，堅持中國不應為召集人，祗能為參與國，後經變更邀請書的方式，我們中國仍顧全大局，派王外長參加。
  六、中國國際地位之降低與所受的侮辱 綜觀上面所說的幾個國際會議，我們中國常被人家所歧視而被擯於會議之外，而其他友邦也因為要遷就一方而不能尊重我國的地位，所以當抗戰後期所謂「四強〔第407頁〕之一」的地位，是幾乎無形的取消了。同時這一年以來，共產黨在國外大肆其誣蔑中央與自毀國家信譽的宣傳，以致歐美的輿論都一變其在戰時推崇中國的論鋒，而且常常曲解我國現狀和詆毀我國的言論。我們中國首先負起了反侵略的正義先鋒的責任，單獨抵抗日寇強權到四年餘之久，對第二次世界大戰的貢獻不為不大，而今天我們在國際重要問題的處理上幾乎成為可有無可的地位，這種想像不到的奇恥大辱，是我們每一個國民所應該刻骨銘心加以反省的。古語說：「人必自侮而後人侮之，」如果我們中國真能在抗戰中努力建國，實現主義，再如果我們國內沒有出賣民族背叛國家的反動黨派共產黨，我們何至在勝利之後還要遭受如此屈辱和輕侮呢？
  七、美國與蘇聯對中國之政策 大家都知道我們中國最大的困難是（一）在國內有武裝割據地盤企圖以武力奪取政權破壞國民革命的共產黨，而且中國共產黨是挾蘇聯以自重。（二）中國介於美蘇兩國之間，美蘇的政策不論是明顯的衝突，或是潛伏的矛盾，都要以中國問題為焦點，美蘇的關係，不論是根本破裂，或是一時的敷衍和協調，都不免牽連到中國，而以中國為犧牲。但是對於第二點，實在僅是表面的看法。我要將美國和蘇聯對中國的政策，對各位明白說明，第一、要知道美國是始終要扶助中國成為一個獨立、統一、民主的強盛國家的。美國這一年來，因為他國內與輿論的動盪，在執行對華政策的表現上缺少魄力，而不免陷於被動地位，但只要中國能自強自立，美國對華的根本國策是決不會變的。第二、要知道蘇聯現在的國勢、是不希望下次世界大戰的發生。蘇聯並不曾以全力支援中共，祗是中共借蘇聯以為誇張其勢力的宣傳。我確認蘇聯還是希望和我們中央政府與整個中國來合作的，成為其真正的同盟〔第408頁〕國家。而我們現時所以不能和蘇聯接近，正因為有共產黨關係的梗阻，一旦中共問題解決了，中蘇兩國的關係是一定可以增進的。所以我們要確信我們中國對於遠東和平，仍然是重要無比的地位，只要我們能統一自強，中國仍然是促成美蘇協調，緩和美蘇衝突的重要因素。我們現在要先盡其在我，而我們對美對蘇一貫的國策，是不應該為一時的困難而動搖的。
  八、中共的陰謀和我們的國是 中共是去年抗戰勝利，就認為其末日已到，不得不猛烈搗亂以求實現其抗戰以前所蓄的陰謀，他這一年來始而阻礙受降，發動軍事，繼而擴編匪軍，擴大割據，又繼而假借外國聲援擾亂東北，以及妨害復員，搗亂社會，乃至推翻政協決議，演成半年來到處攻襲地方，壓迫人民，造成全面叛變的形勢，種種經過，無非是破壞中國統一，阻撓建國的進行，這已不待我一一詳述。但是我可以告訴大家，中共搗亂的實力到了今天，可說已達到其最高點，從今天以後，他在政治上，軍事上的搗亂力量，祗有一天天的低落下去了。這不是我憑空憶測，大凡中共作宣傳攻勢最凶猛的時候，就是表現他實力已達到再不能擴張的時候。中共自今年七七以後，他已不惜撕破他偽裝和平盜竊民主的假面具，不惜暴露他自身無信義存心叛亂的真相於國際人士的面前，這就是他自己知道除此以外已沒有出路，所謂途窮日暮，計無復之，祗好行險以僥倖了。我們固然不要輕視敵人的力量，鬆弛我們的防備，怠忽我們的努力，但我們必須有堅強的自信心，針對他的陰謀而予以迎頭的打擊。我們國民革命本來有一貫的方針和程序，我們不必問阻力的大小強弱，必須貫澈我們的使命。我們現在最重要的任務，無論就對內對外的關係上講，實在只有兩個，第一、是解決中共問題完成統一，第二、要充實組織加緊〔第409頁〕建國。
    九、打破中共宣傳積極實行主義 我們既明白了上面的道理，所以我們必須解決中共問題來統一國家，我們更要知道統一與建國的兩重工作，是要同時積極進行的。我們無論黨、政、軍和社會對於完成統一，挽回危局，不能僅作消極的對付，必須要有積極的方針，積極的行動，來實現我們的主義，打破中共的宣傳。
  中共是慣用宣傳來誇張他自身的力量，來打擊他所要攻擊的對象的。我們不能以宣傳對宣傳，而要用事實對宣傳。中共對本黨和政府的宣傳是說我們是法西斯一黨獨裁，說我們貪污無能，說我們扶植官僚資本，不顧人民困苦。而他自己宣傳是（一）民主的（二）扶助農民工人和人民大眾的（三）能解決土地問題的（四）是組織嚴密，力量集中的（五）是刻苦勤勞而廉潔的。這種種宣傳，深入於國內外的人心。我們都要加以深刻的檢討，針對著來作事實上的努力。我們還要注意中共另有一套欺騙英美人的宣傳，說中國共產黨並不要實行馬列主義的共產主義，中國共產黨是以中國的利益為第一、而共產主義為第二步，他不過是要改革農民生活的一個政黨，而且他還說現在要實行三民主義，這一類宣傳，一般外國人頗受其迷惑，但是現在他已真相畢露，證明其為虛偽了。中共的一舉一動，無不是聽第三國際的命令，受蘇聯的指使，不惜出賣民族，更何有中國第一之可言，而在中共軍佔領的匪區以內，他壓迫民眾，殘殺農工及中小資產階級，用「清算」、「鬥爭」的名義來實行他蘇維埃式的階級獨裁，凡是到過匪區的外國教會人士，也都已目擊而瞭然了。不過現在也還有人相信中共是組織嚴密的，是力量集中而效率很高的，是有辦法〔第410頁〕解決經濟問題而能夠貫澈的。為了揭破這些誤謬的認識，我們就應該反省我們的本身，加緊我們在積極方面的努力。我們務必要真正實行三民主義，要改革我們在政治上的缺點，要愛護民眾，扶肋多數民眾的利益，要本著　總理節制資本的遺教來解決經濟問題，要本著平均地權的遺教來處理土地問題，使耕者有其田。對於收復的匪區，要真能解救匪區的民眾，組織他們，訓練他們，使收復的匪區成為實行三民主義的基礎。而尤其重要的，是要注意他誣蔑我們為法西斯的宣傳，我們不論團體和個人，都要以堂堂正正，光明坦白的精神，恪守秩序，尊重自由，表現我們為真正三民王義的信徒，更要扶助民眾，推進自治，培養民權，以樹立民主憲政的基礎。

  十、本團與全國青年努力的要點 由於上面所說：可以知道我們今天在政治改革上應該注意的是什麼？在經濟政策上應該?重的是什麼？在實行主義上應該首先努力的是什麼？我們要完成統一，不能不剷除統一的障礙，要加緊建國，就要培養建國的風氣。青年是國家繼起的生命，是建國的推動力。本團是團結全國青年共負革命建國大業的團體，今後如何提高我們青年的信心，解除我們青年的煩悶與痛苦，確立我們青年報國自救的途徑，增進我們青年在學問知識技能與事業上的修養，真正能使我中國青年努力於革命建國，這是本屆大會所要精心討論的一個主題。而我認為最主要的一點就是要由我們青年負起改造心理轉移風氣的責任。我們必須保持我們民族堅貞不拔的固有道德，發揚我們民族悠久博大的固有文化，重禮義，知廉恥，能獨立不搖，能自強不息，能忍勞忍苦，能積極向上，總要提高我們的民族自尊心，革除一切倚賴外力投機取巧的政客行為，吐棄出賣民族利益甘為他人工具的卑劣心理，在頹靡〔第411頁〕紊亂，祗講利害，不講是非的滔滔橫流之中，砥礪我們頂天立地的志節，樹立我們一般青年自重自愛的人格，必如此，纔不負我們設置本團的目的，也纔能完成革命建國的神聖使命。


青年團的性質和工作方鍼

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第412頁，第413頁，第414頁，第415頁，第416頁，第417頁，第418頁，第419頁

〔第412頁〕

——中華民國三十五年九月六日在廬山

青年團第二次全國代表大會講——

〔要旨〕
  一、團員同志應認清革命環境，知恥自強，埋頭準備，消滅敵人。
  二、目前青年同志，意志消沉，精神不振，實由幹部領導的失敗！
  三、大會所表現的兩種心理：
      （１）逃避現實；
      （２）維持現狀。
  四、說明　總理領導革命以來，本黨艱苦奮鬥之經過。
  五、反動派攻擊愈厲害，本黨革命事業成功愈迅速。革命的環境愈險惡，革命的陣容要愈嚴整，黨和團要團結一致，克服困難。
  六、本團今後工作的方針：
      （１）團員不可以從政為唯一目的，五年以內不許做官；
      （２）團的工作要從事中國之命運中五項建設運動，團員要做鄉村自治員、工程師、邊疆屯墾員、小學教員、和飛行員；
      （３）訂定明確的工作綱領，加強團的革命性和社會性，從建設中求國家的統一。
〔本文〕
各位同志：
  今天上午聽了各位討論黨團關係的意見，有的主張黨團仍舊保持現有的關係，有的主張本團應該離〔第413頁〕本黨而獨立，另外成立一個新的政黨。大家討論到這個問題，一定是誤會了我上次在幹監聯席會上所說的話。我當時曾說我們青年團不能再這樣因循敷衍下去，團的工作性質和方向，在這次代表大會中必須予以慎重的研究。我的意思並不是說團可以離開黨，或是團應該離黨而獨立，尤其不主張團另外成立一個新的政黨。我上次為什麼要提出這個意思呢？就是看到了革命環境的險惡，覺得我們革命同志責任的重大。大家都知道本黨領導革命五十餘年，從推翻專制，成立民國，其後完成北伐，掃蕩軍閥，以迄此次領導抗戰，獲得最後勝利，可以說對於國家民族只有光榮的貢獻，而沒有任何過失，應該受人家責備的！但是現在抗戰勝利已經一年了，不僅革命沒有成功，主義沒有實現，而且本黨在過去一年中間，外而遭受國際的批評，而內招致反動派的詆毀，實在為以往任何時期所未有。如果照反動派所加於我們的罪名，那我們本黨不僅對於抗戰毫無貢獻，簡直成了國家的罪人！真是恥辱重重！令人痛心已極！但是這種恥辱，我們一般幹部是不是人人都感覺到了呢？我可以說大多數都沒有感覺！如果我們今天對於黨團所遭受的恥辱，大家都有深刻的認識，那今天我們黨團的精神就一定振作，工作就一定緊張，組織就一定嚴密，紀律就一定森嚴了！然而過去一年中我們黨團工作和行動的表現，實在沒有進步，不僅沒有進步，而且一天天的腐化墮落下去！我一方面看到目前革命環境的險惡，一方面又看到我們黨團內部的情形如此泄沓。在悲憤憂懼之餘，就常常自問我們黨團的工作，究竟應該採取什麼方式，我們革命的事業，究竟要怎樣纔能開展呢？我們是不是可以苟安現狀，束手待斃，斷送革命的光榮，放棄革命的天職呢？否則應該怎麼樣知恥自強，澈底革新，重振精神，來衝破目前的危險，完成我們救國建國的使命呢〔第414頁〕？這個問題時時縈繞在我的腦筋中間。恰好這個時候，本團二全大會即將開幕，所以我提出前次的意見，其目的是希望大家重整革命的陣容，發揮革命的力量，來消滅我們當前的敵人！決沒有改團為黨的意思！現在的情形，我可以告訴大家，實在是我們革命事業成敗絕續的關頭，也是我們革命歷史最艱難黑暗困苦的階段。我今天如果是一個青年的黨員或團員，眼看到黨和團受到這樣的恥辱和誣蔑，我就一定要苦心焦思，埋頭準備，來洗雪我們的恥辱，排除我們的障礙，消滅我們的敵人！我覺得我們革命黨員，人人都應該有這種志氣，有這種廉恥的觀念。如果我們受了恥辱而不自覺，遭遇了失敗而不求自強，那這種人不僅不配作革命黨員，而且一定會作人家的奴隸牛馬！但是今天一般青年的同志有沒有這種精神，有沒有這種勇氣呢？我認為沒有！我之所以悲憤者就是在此！我覺得今天我們一般黨員團員實在太沒有志氣，太沒有勇氣了！太受不得磨練，太經不起挫折了！我們聽到反動派誣蔑本黨是「官僚」，我們就居然默認自己是「官僚」！反動派誣蔑我們團員是「國特」，就居然默認自己是「國特」，不想反攻，不想拿事實來證明其虛妄，而只圖如何來逃避這個罵名！試問我們今天因為反動派污蔑本黨，就想脫離本黨，萬一明天反動派污蔑本團，我們是不是也要脫離本團呢？這個怯懦的心理，消沉的志氣，實在不配作革命黨員。由此事實，就可以知道我們中央和地方的高級幹部平時領導的精神和方法不夠！唯其你們領導無方，所以一般青年忘記了本黨過去五十年光明燦爛的歷史，忘記了本黨今天卓然不可動搖的地位，更忘記了自己所負神聖偉大的使命！因之一般青年只看見黑暗，而看不見光明，祗覺得徬徨，而找不?出路！例如「國特」這個名詞，明明是一個無端的誣蔑。我們青年團的組織和行動，那一點有〔第415頁〕特務的性質呢？那一點不正大光明呢？我們既然沒有這種事實，為什麼要恐懼，要逃避呢？相反的，共產黨的組織，纔真正是黑暗而惡毒的特務組織，他們每一個黨員，都負了調查、偵探、造謠、煽惑、威迫、利誘和策動陰謀的責任，我們為什麼不指出來，引起社會的注意呢？這就是因為大家在精神上受了反動派的威脅，無形中在精神上作了反動派的俘虜！反動派說是就是，說非就非，不僅不敢辯白，而且不去考慮！幹部同志尚且如此，你們所領導的青年，其精神之苦悶徬徨，無法解脫，更可想而知了！老實說：今後你們如果不能恢復革命的精神，激勵革命的志節，講求領導的方法和技術，那我們青年團一定會整個的失敗。如此，你們就不僅斷送了本團的生命，同時也就斷送了我們國家民族的生命！其關係如此重大，我今天不能不提起大家的注意！
  今天上午和剛纔聽了你們的意見，歸納起來，可以分成兩種心理，一種是逃避現實，不敢面對困難，一種是維持現狀，苟安偷惰，不求進步。這兩種心理，都是失敗主義者的心理，卑怯情緒的象徵，決不是革命家所應有的。我們要想一想， 總理當年領導革命的時候，到處被阻撓，到處受人侮辱譏笑，任何艱難恥辱，無不遭受。可以說 總理一生革命，就一生在恥辱之中，沒有過一天快樂的日子。但是他不怕譏笑，不避困苦，忍辱負重，百折不回，終於推翻專制，建立民國。自從 總理去世以後，這二十多年來，革命環境的困難，革命形勢的險惡，大家都是親目見到，親身經歷的！我們如果不想到總理以來本黨忍辱奮鬥的情形，不追念一般先烈堅定不拔的志氣，雪恥圖強的決心，與任重致遠的精神，不認識本黨衝破艱難，獲致成功的歷史，而祗是看到今天反動派氣燄的囂張，聲勢的浩大，那自然要〔第416頁〕畏難苟安，逃避屈服了。但是我們要知道，歷史上沒有一件革命工作不是從最險惡艱難的環境中奮鬥成功的。革命環境愈是困難，成功的機會也就愈多，基於這個道理，共產黨對於我們攻擊得愈厲害，本黨革命的事業也就成功得愈快。民國十三年以前，共產黨打入本黨內部，到處滿佈爪牙，挑撥離間，威嚇利誘，我們幹部同志，有的脫離逃避，有的徬徨無主，他們自以為已經掌握了本黨的命運，可以隨時篡奪了。殊不知我們當時就在這種惡劣的環境之中，憑藉革命的主義，與革命的精神，孤軍作戰，終於突破包圍，克服困難，使共產黨的陰謀完全失敗。那時候共產黨的陰謀，是阻撓我們的北伐，他們以為如果本黨北伐成功，則勢力擴大，共產黨就無法包圍本黨了。但是我們本著最大的決心，百折不撓，堅苦奮鬥，終於在十五年六月，出師北伐。到了民國十六年，共產黨挾持汪精衛，成立武漢政府，造成寧漢分裂。其目的就是要離間我們的同志，分散我們的力量，使我們自趨瓦解，自歸滅亡。當時的情形真是危險萬分！假如不是大多數同志篤信革命的主義，具有革命的志節，不是 總理在天之靈的護持，那我們就要中了共產黨毒辣的詭計，而墜於萬劫不復之境了！北伐完成以後，共產黨為什麼要迫促我們對日抗戰呢？就是因為他們明知我們的國防建設尚未完成，日本的軍備和武力，比我們中國充實強大。因此他預料到抗戰如果發生，一定會失敗，那他們就可以乘機奪取政權了。可是中央早已有正確的國策和周密的準備，一到七七事變，時機已經成熟，就毅然發動全面抗戰，不論共產黨如何佔據地盤，襲擊國軍，用種種的陰謀破壞抗戰，我們終於領導全國軍民堅強抵抗，獲得了最後的勝利。自從抗戰以來，共產黨真是不擇手段，千方百計，要從思想上、行動上來破壞我們。尤其是要用種種卑劣的方法來毀謗我個〔第417頁〕人的名譽，民國三十二年的時候，他們想打擊我的思想，指摘我所著的「中國之命運」，向外國人宣傳，說是含有法西斯的思想，那時有些外國人不明瞭真象，幾乎相信了他們的宣傳，情形相當惡劣。可是後來的事實，終於證明共產黨的欺騙伎倆完全虛偽；外國人不但不相信他們的謠言，反而相信只有蔣主席纔能領導中國人民走上救國的途徑。到了三十三年，共產黨又改變方法，想打擊我個人的道德和精神，散佈許多卑鄙的謠言，說我的私生活是怎樣的腐敗，如果不是我在道德上人格上站得住，那早就會被他們打倒了。可是事實是最好的雄辨，他們的造謠，只有心勞力拙，一點也沒有達到目的。到了去年，他們認為我個人既不是謠言所能打倒，於是又改變策略，離間美國和我們的感情，企圖使美國不信任我們的政府，他們好來取得政府的地位，他們用盡了各種手段，挑撥離間，而結果仍不能達到目的，於是圖窮匕現，祗好撕破他「和平團結」一切騙人的假面具，公然割據地盤，發動內亂，企圖用暴力來推翻政府。到了這個階段，乃是他一切的方法都已用盡，所以不得不鋌而走險，倒行逆施。由此也可以知道他們的毒燄已經達到最高點了。我們考察過去的事實，共產黨的每一次陰謀無不被我們打破。我們愈是遭受攻擊，環境愈是惡劣，成功也就愈大，而且愈快。這些歷史事實所給予我們寶貴的教訓，大家切不可忘記。
  你們諸位代表都是革命的幹部，現在一聽到共產黨反動派罵我們是「國特」是「官僚」，就忍受不住，要離開領導革命的本黨。你們不知道我所受的侮辱和謾罵，多過你們何止千百倍？我們革命黨就是要忍辱負重，從恥辱失敗中奮鬥出來，陶鑄偉大的革命人格，決不逃避責任，苟安現狀。我們如果不能〔第418頁〕作到這點，而只圖一時的快意，稱一時的英雄，那將置國家民族於何地！我們究竟是只為個人的利益打算呢？還是要為國家民族和世代子孫的前途打算呢？反動派每到詭計失敗，毫無辦法的時候，就要用謾罵侮辱的手段來激動我們，離間我們，使我們土崩瓦解。我們必須看清他們的陰謀，堅定革命的志氣，發揮革命的力量，來和他們作一往無前的鬥爭。現在我們對付共產黨，並不是沒有組織技術和方法，我認為最堪悲憤的，就是我們同志太沒有革命的志氣和精神，我相信在座各位同志中，能夠認清恥辱，能夠自立自強的實在不多，我殷切期望你們每一個人都要作一番澈底的自我檢討，要以「風雨如晦雞鳴不已」的精神，重振革命的志氣，堅定革命的信心，加強你們革命的鬥志！大家要知道：現在本黨環境雖然惡劣，但這正是完成革命最好的時機；我們革命的力量不但不能消極的分散，而且要格外的團結，格外努力，纔能克服當前的困難，完成時代的使命。

  關於本團今後工作的方針、政策和行動，希望大家作更誠懇坦白的研討，根據多數人的意見，求得妥當的決定，我現在不欲先作結論。不過我在這次幹監聯席會議上主張團的性質，應在這次大會中研討決定，乃是因為本黨六全大會時曾經決議把本團改隸於政府，有許多同志認為這個決議案還應該再加研究，以免扞格難行，所以這次大會中不能不特別提出，希望大家研討，如果本團不隸屬於政府，是否還有更好的辦法。我的主旨是要研究怎樣纔能提高青年對於本團的信賴，袪除他們對於本團的誤解，增加他們參加本團的熱忱，總要使本團回復到民國二十七年初成立的時候一樣，使全國的青年都能踴躍加入，共同一致，來擔負革命建國的使命。本團當然不能脫離本黨而獨立。如果黨團分立，且不說其他的條〔第419頁〕件不夠，即以兩黨共同擁戴同一領袖，這就是一個笑話，而且共產黨一定作為宣傳的資料。不過剛才有幾位同志提出的意見也可以採納，就是黨與團的工作決不能再不劃分清楚，如果仍如現在的糢糊不分，不但對黨無益，而且對團的發展也有阻礙。我現在可以提出幾點意見來做各位的參考：第一、我們團員決不要以從政為唯一的目的，至少在五年以內不要做官。團的性質的改變，就是要從這一點做起。這次大會的宣言和決議案對於這一點務必明白指出。第二、今後團的工作要從事中國之命運中的五項建設運動，團員應該實實在在去做鄉村自治員、工程師、邊疆屯墾員，小學教員（從事社會教育或教人識字也包括在這一項以內）和飛行員，每個人都要選定這五項工作中的一項。如果不能參加一項，就不能做一個團員，就不必入團。大家要知道，革命的基礎，即在於從社會最基層處努力，纔能奠定。這種工作，纔是最實際的政治，也就是最主要的革命事業。第三、我們需要一個明確的工作綱領，並加強團的革命性，和社會性，我們要反官僚，反貪污、反共產、要實踐主義，努力建設。本團的任務是要統一中國，而國家的統一，必須於建設中纔能求得。以上是我個人對於團的性質或工作方針的幾點意見，特別提出來供大家參考，希望大會對於這個問題作更精密詳盡的研討，以求得正確圓滿的解決。


青年團與社會基層建設

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第420頁，第421頁，第422頁，第423頁，第424頁，第425頁，第426頁，第427頁，第428頁

〔第420頁〕

——中華民國三十五年九月八日對廬山三民

主義青年團二全代表大會總理紀念週講——

〔要旨〕
  一、革命青年應持志養氣，研究革命理論，時代環境，民族精神與世界大勢。
  二、青年團員應切戒升官發財的思想，青年團決不可以權利祿位來引誘青年入團。
  三、本團要打破我國數千年來士大夫傳統心理，加強社會性，從事於基層社會建設工作。
  四、中國民族素重倫理道德，本黨目前正處于憂患之中，青年團員應與本黨同生死，共患難。
  五、黨與團的工作範圍及辦事幹部劃分的必要。
〔本文〕
  今天我們在本團二全大會中間，適逢　總理紀念週，各位同志參加典禮，在 總理遺像之前，格外應該切實反省：我們是否已經盡到自己應盡的責任？我們一切言論行動，對於革命事業的發展，有沒有補益？我自己就常常想到，我們本黨革命到現在五十多年，何以革命不能成功，而且革命的環境一年比一年險惡，革命的力量一天比一天衰退；而反動派則一天天抬起頭來，毒燄高張，向本黨本團攻擊？這種情形，任何有志氣有血性的同志，是一定要表示憤慨的。所以這幾天你們在會場裏面，不滿現狀，對革命的前途表示悲觀，實在是青年同志應有的情緒；如果沒有這種情緒，就不成為一個熱血青年了！不過大家要知道：青年人固然要立志，而同時還要能養氣，孟子所謂：「持其志，無暴其氣」；又說：「〔第421頁〕以志帥氣。」這種功夫實在是我們每一個革命青年最緊要的學問。要怎樣才能作到這個地步呢？就必須我們每一青年同志，對於革命的理論與哲學，有透闢的研究；對於革命的時代和環境，有徹底的認識，對於國家的歷史和民族的特性，有深切的了解，而且在現代革命，還要知道世界的大勢，有了這種基本的研究和認識，然後立定志願，以國家民族的利益為依歸，以救人救世為本分。篤信主義，奮鬥創造。那末，我們所見到的就無一而非光明，無一而非樂觀的現象。一切危險困苦，艱難頓挫，自然不在我們顧慮之中，一切徬徨苦悶，紛歧錯雜的心理，也可以一掃而空了。如此，我們纔真能頂天立地，作一個富貴不能淫，貧賤不能移，威武不能屈的革命青年。一切外來的刺激和引誘，都不能夠動搖我們的決心，威脅我們的精神。這樣的青年纔是我們民族的精華，國家的珍寶！必須我們全國大多數的青年，都能養成這種堅定不移，獨立無懼的人格，然後我們革命纔有成功的希望，國家乃能獨立生存於世界。青年團最主要的一個任務，即在於培養這種青年，具體言之，就是要發揚我們民族固有的精神和道德，來陶冶青年的人格和志節，使能真正成為建國的幹部。但如果就這一點來說，那我們這次會場的表現，就實在使我心憂，使我失望！這一次大會的表現，對於本國今後的青年訓練，實在是一個重大的教訓，是我們一般代表同志所應該深刻記取的！
  我們要養成上面所講的這種青年，使他們能認識民族的精神，發揚民族的德性，具備革命的人格，這是一種極艱鉅的工作，不是一蹴可就的！尤其不是今天中國的教育和社會環境所能培養得出來的！惟有用我們整個青年團的力量，以正當的方法來領導一般青年，庶幾可以漸漸的發生作用！而我們一般幹〔第422頁〕部和同志首先要注意的一點，就是要使一般青年，認識他本身是一個中國人，他的祖先是中國人，他世代的子孫也是中國人。現在有種最可痛心的現象，就是一般青年雖生在中國，長在中國，而無形之中在精神上作了外國人的奴隸！無論什麼事情外國的就好，中國的就不好，文化制度是外國的好；倫理道德也是外國的好，中國的都不好。甚至一句同樣的話，外國人說出來就對，中國人說出來就不對！這種心理，在今天學校青年裏面尤其普遍，實在是我們國家民族的危機。我們青年團就要負責掃除這種風氣，使一般青年能夠堂堂正正作一個中國人，能夠為民族的復興來奮鬥，為國家的建設來努力。而要達到這個目的，我們就切不可用權利祿位來迎合一般青年，助長他們政治的慾望，切不可以世俗的「升官發財」觀念，來引誘青年入團。如果本團沒有嚴正的主張，而祗求迎合青年的心理，青年要怎麼樣，我們團就怎麼樣，則他們的慾望無窮，本團勢將無法使之滿足，其結果不但害了青年，必致作繭自縛，這就無異是一種自殺政策。所以我們今天必須立下一個明確的目標，明告一般青年，如果他志同道合，願意接受本團的領導，作一個堂堂正正的中國青年，獻身革命事業，參加建設國家的工作，那我們就歡迎他加入本團，作本團的團員；如果他的志向在升官發財，那我們就可以明白告訴他，入團不是獲取利祿的階梯，而拒絕其入團。現在一般學校的學風，真是壞到極點。對於學生只有放縱，姑息，只有一味迎合，根本沒有想到如何將一般青年引上正當的道路。共產黨對學生更是威脅利誘，無所不用其極，用金錢來津貼，用政治地位來引誘，利用一般學生，作他們的工具，來反對政府，破壞革命。而一般青年因為政治慾望的驅使，無形中作了他們的傀儡，也就作了外國人的奴隸牛馬！無論為青年的前途和國家的前途〔第423頁〕著想，都是極大的損失，也是極可痛惜的一件事！我們青年團負了革命建國的使命，如果也用共產黨這種方法，以成立政黨相號召，以為提高青年的政治慾，就是加強青年的革命性和鬥爭性，那不僅是絕對的錯誤，而且是極端的危險。我們為國家民族的命脈前途打算，決不可出此下策！

  本團既然不能組織成一個獨立的政黨，來號召青年，然則我們應該用什麼方法，來團結青年，使他們走上正當的途徑呢？我以為這裏有一個先決的前提。就是必須打破我們中國幾千年來以從政作官為出路的傳統觀念。我國幾千年來一般知識份子——士大夫的傳統心理，都是以從政做官為他們唯一的出路，不願勞動，不事生產，輕視農工商各種職業；以為只有下等的人纔去做這種工作，他們自己以及他們的子弟非走入政界不可。只有走入政界纔有光榮，纔有地位。這種心理害了我們國家民族好幾千年，造成了今天國家的貧弱，社會的紛亂。我們青年團今後必須打破這種傳統觀念，團的前途纔有希望，革命建國的工作纔能開展，如果不能打破這種觀念，反而以權利地位來引誘青年，那我們團的本身不但不能成功，而且要斷送本黨過去革命的光榮歷史。前天有幾位代表同志，反對加強團的社會性，主張加強團的政治性和鬥爭性。這個意見當然也有他的理由，其實只要團務工作確實在向?建設的道路邁進，每個團員都能埋頭從事基層工作，團的政治性和鬥爭性，用不?揠苗助長，就自然而然會提高的。現在我們的目的在建國，所以我們最重要的工作是如何養成建國的精神，建國的方法和建國的技術。建設國家必須以建設社會為基礎，社會基礎如不健全，一切政治經濟都無從發展，這是一定的道理。如果不先建設社會，改造社會，社會的基礎不具備，則任何強有力的政黨都不能貫徹他們的主張，實現他們的主義的〔第424頁〕。我們青年團必須認清這點，不可只管批評黨和政府，而要實實在在埋頭苦幹，打破士大夫傳統的觀念，革除升官發財的思想，專心致志從事於社會改革和基層建設的工作。所以我對於張其昀同志提議本團模倣美國ＴＶＡ制度的提案，特別重視，研究了許久。我希望青年團能夠成為一個建設性的團體，從事於國防、科學、經濟等各種建設；如果全國青年都接受青年團的領導，參加這種組織和訓練，受了我們人格的陶融和感化，久而久之，他們自然會擁護國民革命，信仰三民主義，履行革命義務，對於破壞國家統一，破壞國家建設的反革命力量，自然會嫉惡如仇，如此則本團形式上雖然不是政治性的組織，而實際上所反映的政治性和鬥爭性，較之普通政黨一定更為積極而堅定，任何反動勢力都不能動搖我們革命的基礎。如果不此之圖，徒然斤斤於組織一個政治團體，則以我們主觀條件的缺乏，又加上客觀環境的惡劣，即令組織成功一個政黨，也絕對趕不上具有五十餘年歷史的本黨，這是可以斷言的。固然本團的性質也不能和美國的ＴＶＡ制度完全相同，但是總應該參照人家鼓勵青年訓練青年的成規，走向積極建設的方向。本團自成立以來，繼承 總理革命的歷史，擔負革命的使命，其環境與機會的優良，是任何其他黨派所未有，本團既然有這樣好的基礎，將來的政治地位，我可以負責保證，你們用不著擔憂。你們今天的工作是如何領導全國青年，走上建國的途徑，埋頭苦幹，從事基層的建設，來維護本黨光榮的歷史。青年團無論是否加強政治性或獨立性，總是本黨的後起者，也決不能否定自身革命的傳統。所以我們青年團無論如何，必須充實我們黨的力量，完成我們黨的使命。今天我們的黨當然有許多缺點，我們在社會上和政治上已經養成了這種鬆弛散漫的狀態，青年團必須用種種方法，協助本黨力行改革，〔第425頁〕勤求進步，但最緊要的還是要從我們自己做起。我前天對大家說，青年團員不要以做官為出路，在五年以內不做官，團員入了團是為了服務，為國家、社會和人民服務，這個重要的性質必須明白的昭告青年。過去共產黨反動派毀謗我們，罵我們是「官僚」，是「國特」，現在我們明白宣示，我們入團決不做官，決不自私自利，我們的任務在革命，在反貪污，反官僚，反共產，我們要打倒一切反動派，反革命的勢力，使我們國家能真正走上建國的道路。我們黨員團員，如果都能表示這種光明正大的態度和堅定崇高的革命精神，那不僅共產黨的誹謗，無所施其技，而且社會人士對於青年團也必定會另眼相看，特別重視。我們青年團不但本身不用權利祿位來誘惑青年，並且要堅決的反對其他黨派迎合青年的政治慾望，欺騙青年，利用青年做政治的工具。這一點我們在這次大會宣言裏面必須明白宣示。
  其次，要說到黨和團的關係問題。我這次在大會裏面聽到各代表的發言，因而得以了解各位同志的情緒和對於本黨的心理，這可說是我在這次大會中最大的收穫。各位對於現狀不滿，當然有許多原因。但是我剛纔說過，革命黨員要完成使命，達成任務，必須具備上面所講的條件。尤其是對於國家的歷史和民族的特性，必須重視。我們中華民族向來是注重忠孝仁愛信義和平的八德，中國的革命，絕對不是用殘暴、霸道、和威脅利誘的手段，來控制領導一般國民所能成功的。現在中國共產黨用殘酷的方法，激烈的手段，來脅制人民，宰割人民，他們將來一定要自食其果，遭到徹底的失敗。共產黨這種辦法，在蘇俄是可以行得通的。因為俄國的民族性根本就是冷酷無情，崇拜力量的。但是在我們中國，就一定格格不入。試看我們　總理領導革命四十餘年，不論遭遇何種困難，從來就不用過激的態度。中國歷史〔第426頁〕上也從來沒有用殘暴的方法而能成功的先例。即使能用暴力控制於一時，也只是曇花一現。例如民國十五年本黨力量消沉的時候，共產黨也曾經用暴力破壞農村，實行恐怖政策，控制下一部份群眾；但是轉瞬間就歸於消滅，不能見容於社會。由此可見，任何力量都不可一意孤行，違背革命的環境和民族的特性。這種事實，凡是領導革命的幹部，都不能不予以重視。尤其本黨自成立以來，即以倫理道德號召國民，更不能不顧到這民族的特質。以本黨現在組織的鬆懈，紀律的廢弛，環境如此險惡，實在是不能存在的。其所以終能不屈不撓，領導中國的革命大業者，不能不說是由於本黨的作風行動，代表著中國的民族性，適合革命環境的需要所致，共產黨反動派毀謗本黨，說我們一般同志怎樣貪污，怎樣腐敗，我可以告訴各位，即使本黨真是如此，至多也不過百分之五的人有此事實，其餘百分之九十五的人都是純潔的，前進的，現在社會上這種印象的造成，都是共產黨擴大宣傳和惡意中傷的結果。這種虛偽的宣傳，總有被全國人民發覺的一天。正如民國三十二年以後共產黨誣蔑我個人一樣，只要我們有事實的表現，他還是無所施其詭計。現在最可怕的，不是這種證蔑，而是我們同志在心理上受到共產黨的威脅，精神上做了共產黨的俘虜。聽到他們說我們是國特，就不敢再做黨員。這幾天來，你們所表現的情緒，多半如此，雖然也有少數人，由於其他較正確的動機，但大多數人恐怕還是不願分擔黨所受的毀謗，以為一做了黨員，就要受黨的牽累，人家正在侮辱這個團體，我們避之惟恐不及，為什麼還去加入？這種心理就是違背了中國的民族道德，不是我們中國人做人的精神。以我們中國作人的道理來講，凡是和一個人做朋友，越是這個朋友遭遇患難，顛沛流離，或被人無理欺侮，攻擊得體無完膚的時候，就越要和他〔第427頁〕站在一起，背靠背的奮鬥來分擔他的憂勞，洗雪他的恥辱。這就是夷險一致，患難與共，這是中國人傳統的俠義精神。我們團員是黨的後起幹部，如果要不愧為中華民族的兒女，黃帝的子孫，就應該效法這種偉大的精神，當本黨遭受反動派誣蔑得最厲害的時候，愈是要接受黨的領導，輔助黨的工作，精誠團結，肝膽相照，同生死，共患難，來打破目前的困難，掃除前途的障礙，完成革命建國的使命。這樣才是革命者的風格！你們現在真是走到了革命的歧路，一條路是要你們做黨的孤臣孽子，忠實幹部，一條路是要你們做忘恩負義，為社會所不齒的政客。你們務必堅定革命的信心，走上正確的革命大道。這次大會宣言對於這點一定要加以申述。現在我們的黨真是憂患重重，艱難萬狀，然而本黨過去有光榮的歷史，有偉大的成就，對於將來中國的建設，尤其負有重大的使命！本團在這毀謗叢生，是非顛倒的時候，對於本黨格外要表示忠誠的擁護。同心協力，來打擊反動派挑撥離間的陰謀。絕對不要以個人的關係影響團體的關係，不要因為個人的感情不融洽，而使黨團的關係也不協調。我深深知道，本黨過去的組織紀律和作風，有許多已不合於現在時代的需要，應該加以改革。可是黨團原是一體，休戚相關，榮辱與共，團必須擁護黨，黨應該輔助團，共同努力來改革現狀。前天李國俊同志批評本黨的缺點，我可以承認一部份是事實，我希望這次大會能獲得圓滿的結果，促使黨團的澈底革新，使黨和團真能擔負革命的工作，和共產黨反動派作殊死的鬥爭。這是我殷切的期望。
  關於團務工作的改進，我和大家的意見大半相同，就是黨和團的工作範圍及辦事幹部，應明確劃分，以增進效率，使青年團確能成為青年所有，青年所治，青年所享的青年組織，我們如能這樣改革團務〔第428頁〕，一定能發揮黨和團最大的力量，為任何其他黨派所不及。黨團有如我們的大家庭，希望大家集思廣益，和衷共濟，改革這大家庭，建設這大家庭，來擔負革命的責任，完成共同的使命。


青年團二全大會閉幕講話

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第429頁，第430頁

〔第429頁〕

——中華民國三十五年九月十二日在廬

山青年團二全代表大會閉幕典禮講——

〔要旨〕
  一、大家要實踐這次大會的宣言和決議案。
  二、對於這次選舉後的希望。
〔本文〕
  剛纔宣讀大會宣言，有幾點還要加以說明。宣言裏說我們要擁護統一和實行建國，這兩個使命非常重要，必須貫澈實踐，纔不至徒托空言。我國人過去的習慣，往往說了不做，只能坐而言，不能起而行，習慣養成之後，反而視若當然，外國人對我們固然這樣估計，我們自己也就失去了自信心，以為無論什麼會議，討論儘管討論，決議盡管決議，終歸是不能實行的。這種心理是革命的最大障礙，大家必須糾正。這次大會閉幕後，應該特別警惕；如果這次的宣言和決議仍舊像過去一樣，不能實行，那不僅革命不能完成，你們個人的事業沒有歸宿，就是個人的人格也將喪盡。你們個個人要自勉互勉，千萬不能再蹈前轍，說過之後就不負責任。要時時刻刻記住，每天每時反省自己，是不是照?自己所說的做了。
  我們每個人如果每天能照所說的實行，一點也不虛偽，一點也不放鬆，革命工作未有不完成的。不然今天說了，明天就忘記，什麼事情也不會有辦法。希望各位在這次會議後，痛切反省，互相砥礪，成為篤實踐履的革命黨員。
〔第430頁〕

  最近一年以來，共產黨如此囂張，社會如此紊亂，為過去任何時期所未有，這實在是黨國的恥辱，也就是本團的恥辱。現在我們團的基礎已經建立，規模已經具備，只要我們能夠奮發力行，一年以內我們一定能統一中國，三年以內我們一定能把中國建設成為一個強大的國家。希望大家對這次大會的宣言和決議案，精密研討，擬具詳細的計劃，貫澈實行；那麼本團的成功也就是國家的成功；團體的事業也就是你們個人的事業。我個人一定以身作則，刻苦奮勉，領導你們來完成這共同的使命。我看到這次大會選舉中央幹事和監察，結果可稱圓滿，尤其值得讚揚的是許多青年同志自願放棄當選，這種自甘淡泊的精神，值得大家欽佩。本來真正革命建國的工作，重心原在地方而不在中央，各位沒有當選的同志，尤其要緊守崗位，奮鬥不懈。我在少年從事革命的時候，從沒有想到權利地位，而祗知如何盡我革命黨員一份子的責任。我這個態度大家讀了我在本團成立二週年告青年書就可以知道。我們個人必須犧牲自我，埋頭五年十年從事建設，革命工作纔有成功的希望。大家要記住我這段話，努力奮發，實踐這次大會的宣言和決議，擔負革命的任務，完成建國的大業。


實行新生活建設新江西

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第431頁，第432頁，第433頁，第434頁

〔第431頁〕

——中華民國三十五年九月二十三日

      出席江西省會各界歡迎大會講——

〔要旨〕
  一、近二十年來國民革命的發展，江西實有不可磨滅的貢獻。
  二、江西過去對於革命抗戰與剿匪所以有偉大的成就，主要原因由於有一個精神力量，這就是在南昌提倡的新生活運動。
  三、願與江西同胞互相勉勵，為建設新江西與新中國而努力。
〔本文〕
  今天中正在抗戰勝利以後，來到南昌，與我們江西各界父老同胞相見，實在是我平生最值得紀念，也是我感覺得最快樂最足自慰的一天。今天在場的各位父老同胞，大多數想都還記得民國十五年的時候，本人率領國民革命軍，由廣東北伐，經過長沙旋即擊潰江西方面的軍閥，克復了南昌，所以南昌是我們北伐前進的第一個根據地。而同時江西男女老幼同胞，人人擁護國民政府，效忠國民革命，對於北伐的貢獻，實在是非常偉大。可以說後來北伐之所以能如此迅速完成，大部份是由於我們江西全省同胞，輸財輸力，竭誠擁護的結果！這是本席二十年來對於江西同胞時刻所不忘的一件大事。
  自從民國二十年以後到二十三年，江西全省陷於長期的匪亂，可以說當時的江西沒有一片乾淨土。同胞的生活真是如水益深，如火益熱；我初到南昌的時候，一般社會對於匪亂之恐怖幾乎比洪水猛獸還要厲害，在這一個期間，我們江西遭受匪亂而犧牲的同胞，統計起來至少在五百萬人以上；至於財產的〔第432頁〕損失，更是不可勝數。然而自民國二十三年實行新生活運動以後，社會上怕匪的心理完全改變了，當時江西男女老幼個個人不只不怕匪，而且對匪這種殺人放火，慘無人道的行動，只有痛恨入骨，所以我們江西的同胞，無論遭遇了怎樣的艱難困苦，顛沛流離，其對於政府的忠誠，革命的擁護，真是自始至終信仰政府，服從命令，共同一致再接再厲，誓復匪仇，所以不到二年，那樣滔天的大禍，就撲減下去了。到了二十三年的冬季，社會的秩序亦就漸漸的安定下來了。由此可見我們江西同胞人人都具有革命的熱誠，都能保鄉保國，愛國自愛，真不愧為現代的國民！
  不幸到了民國二十六年，日寇發動了蘆溝橋事變，於是我們中國展開了全面的抗戰，八年之間，江西全省的同志同胞，在政府領導之下，服從命令，始終一致，和敵人作殊死的鬥爭，對於抗戰的勝利，更有其偉大的功績，各位都記得：我們全國抗戰的國策，和後來一切抗戰的計畫，都是在我們江西的廬山決定的。可以說江西就是抗戰勝利的發祥地。總之，江西對於近二十年來國民革命的發展，實有不可磨滅的貢獻；在中國革命歷史上，實佔有最光榮的一頁。這種歷史的光榮，我們全省同胞必須一致愛護，發揚光大，使之永垂不朽。
  但是本人此次來到江西，適值江西在長期抗戰之後，地方殘破，民生痛苦，不勝其悲痛憂傷。然而本人根據以往的經驗，確信我們江西同胞建設的精神和恢復的力量，比我們全中國任何一省的同胞，都無遜色，我們江西從十九年起經過六年長期的匪禍，但到二十四年匪患敉平的時候，不僅社會的秩序，迅即恢復，而且農工商業各界，都有一種欣欣向榮的氣象，尤其是建設事業，更是一日千里，就是自二〔第433頁〕十四年至二十六年兩年之內，完成了贛浙、贛湘兩條鐵路，完成了全省公路各幹線，而且修築了這樣贛江大橋，其他教育經濟的建設，更是不遑枚舉，這種偉大的建設力量是我們應該特別自勉而加以發揮的。我相信江西全省同胞如果能夠在省政府領導之下，如同過去一樣共同一致，埋頭苦幹，則三年之內，必能建設江西使之成為全國的模範省。
  講到這裏，還有一點要提起各位同胞的注意。我們江西過去對於革命抗戰與剿匪，所以能夠有如此偉大的成就，主要的原因是由於我們有一個精神的力量，這個精神的力量是甚麼？就是民國二十三年二月十九日我在南昌提倡的新生活運動。這個運動的要義是納禮義廉恥四維於食衣住行的日常生活之中。由日常生活的改革而達到提高民族精神發揚民族道德的目的。這個運動亦發祥於你們的江西，後來普遍推行到全國，我認為這個運動對於當時剿匪的成功與今日抗戰的勝利，實在有最大的影響。今後建國的工作，較之過去的抗戰，尤為艱鉅，因此我更希望我們江西的同胞一本開始實行新生活運動時代的精神，明禮義，知廉恥，負責任，守紀律，刻苦耐勞，埋頭努力，來完成我們新江西的建設。
  最後，我來到南昌，還見到我們軍官總隊的學員，受到一般同胞的歡迎和愛護，彼此親愛精誠，互助合作，心裏更覺得十分快慰！各位都知道：這二十年來，我們國民革命軍全體官兵，無時無刻不在犧牲苦鬥之中，可以說跟?我統帥作戰沒有過一天安樂的日子，他們在北伐之後繼之以剿匪，剿匪之後繼之以抗戰，其勳勞功績，都值得全國同胞的愛護與敬佩，應該永誌不忘。然而抗戰勝利之後，足有十五萬以上的軍官，在政府一令之下，遵命退役，拋棄下現有的軍職，犧牲了崇高的地位，這件大事可說我〔第434頁〕們中國自有歷史以來所未曾有的偉蹟，這是我們中國政治軍事上最大的進步，也是我們中國全體軍人救國的人格與革命的精神最高的表現。這就可以證明今天真正愛國愛民的軍隊和軍官，絕無自私自利的觀念，只有一片純潔光明的心地，效忠國家，愛護同胞，所以我們同胞對於這些服從命令，犧牲自我的國軍退伍軍官，必須一本過去二十年來擁護政府，愛戴國民革命軍的精神，來愛護他們，幫助他們，使他們在結束其軍事生活之後，仍能繼續為國效力，參加建國的工作，如此，纔能表示我們一般同胞崇德報功的至意，我們軍官同胞，更要自愛自重，刻苦守分，來做社會的表率，國民的模範，乃能真正完成我們國民革命軍人抗戰建國的使命！
  中正今天和我們江西父老同胞相見，心中愉快萬分，沒有其他的方法可以表達我心中的感慰。惟有一腔熱血，一片肫誠，願與我江西同胞互相勉勵，為建設新江西與新中國而努力！謹祝江西全省同胞健康，進步！


本黨革命歷史的教訓與代表同志應取的態度

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第435頁，第436頁，第437頁，第438頁，第439頁，第440頁，第441頁，第442頁，第443頁

〔第435頁〕

——中華民國三十五年十一月十四日在

      南京對國民大會本黨黨員代表講——

〔要旨〕
  一、檢討本黨過去招致失敗之原因，皆由黨內意見紛歧，步驟零亂之故——目前革命的環境遠較過去為險惡，非精誠團結不能圖存。
  二、政協會議修改憲草之原則，係適應客觀環境而成立，黨員代表在大會中，應從權接受，徐圖補救於將來。
  三、此次大會應即行憲的主張不宜提出，免為反動派藉為宣傳口實。
各位同志：
〔本文〕
  這次國民大會是本黨還政於民一個重要的步驟，對本黨革命的成敗，以及國家的榮辱和民族盛衰，關係至為重大，各位同志，所以不辭辛勞，從全國各省以及海外各地，踴躍赴會，目的即在共同負責，使本黨五十年來的革命工作，在這次會議以後，獲得一個實際的結果，把建國的重任交給全國民眾來共同負荷。這次大會既有這樣重大的關係，所以在開會之前不能不把我個人對大會的意見和感想告訴各位。我們在今後開會期間應採取怎樣的態度，也是本席在會前應該向各位說明的。
  我們中國的革命運動，自本黨　總理領導以來，已有五十餘年的奮鬥歷史。從乙未年　總理組織興中會到辛亥年推翻滿清，二十年間，本黨有 總理和先烈們的精神感召，有主義的激厲鼓舞，黨員同志〔第436頁〕為了革命運動，拋頭顱，流鮮血，再接再厲，百折不回。到了辛亥年，終於推翻滿清專制，創造了中華民國。但是民國成立之後，因為本黨內部的意見不能一致，尤其是重要同志對於主義的認識不清，致使黨內的糾紛，日益增加，革命的力量，互相對消，於是到了民國二年，本黨在內憂外患交迫之下，便遭遇了慘痛的失敗。今天我們要還政於民，舉行國民大會，集全國黨派與國民代表於一堂，制頒憲法，確定國家百年大計的時候，更不能不想到當時失敗的教訓，和我們 總理在民國元二年間所受的恥辱和痛苦，來作為今後的殷鑑。各位同志一定還記得，在民國二年的時候，袁世凱本來沒有打敗我們的力量，只因一般黨員對　總理的主義和革命方略，沒有深切的瞭解，甚至各逞己見，互不相下，發生許多誤解和曲解，大家不聽從 總理的指揮，不服膺 總理的意志，纔招致這次慘痛的失敗。我們可以說，民國二年的失敗，完全由於黨員對 總理不服從，對主義不信仰，意見紛歧，步調零亂所招來的惡果。這是本黨一段最痛心的歷史，是我們全黨同志都應該永誌不忘，痛切反省的。當時的情形，我們現在讀了總理遺教中陳英士先生致黃克強先生的一信，便可以知道。後來許多同志雖知悔悟，但是已無法挽救了。民國三年以後， 總理在顛沛流離當中，建立了中華革命黨，重申紀律，集中力量，繼續奮鬥。自民國三年中華革命黨建立起，到十三年止，這十年當中，各位有許多都曾親歷其境， 總理在這時期，為革命，為主義，不知受了多少委屈和恥辱。我們可以說：這十年是 總理一生最痛苦的時期，他在民國十四年還不能親見革命的成功，主義的實現，內心痛苦萬分，以至於臥病不起！以 總理身體的強健，精神的充沛，如果身心得到快慰，決不會只有六十歲的年壽，他的逝世可以說完全是因為黨內同志分裂〔第437頁〕，內憂外患，紛至沓來，使他心力交瘁，為革命為主義而犧牲的。我們現在恭讀他的遺著，回想他的訓示，真是愧憾萬分。　總理時常說：「革命環境無論怎樣險惡，都不足怕，所怕的是黨員對於主義的信仰不堅，同志之間沒有共信，不能互信。由此所招致的挫敗，比任何挫敗都要嚴重，而這種痛苦，也比任何痛苦更為深切。」這些話都是　總理生前親自對我們說的。當時我們聽了還不大明白，現在纔能深切體認到 總理那時內心的憂慮和悲痛。我現在不能不鄭重地重複告訴各位同志。黨員的意見不一致，力量不集中，所加於革命前途的損失，比遭受任何外來打擊都要嚴重。反之，自民國元年或十五年以來，如果我們全黨同志，能夠意見融洽，步調一致，力量集中，共同奮鬥，則以我們這樣多的黨員，這樣久的歷史，我可斷言三民主義早就已經實行，五權憲法也早就已經頒布，決不致遭受今天這樣的挫折和侮辱了。過去為了主義，為了革命，不知道犧牲多少先烈。現在在座的黨員，這時就應該反省，是否對得起過去已死的先烈？是否負起了自己應盡的責任？三民主義何以還不能實現？五權憲法何以還不能施行？甚至到今天我們領導抗戰，獲得勝利以後，為什麼還要遭受不革命和反革命份子的包圍攻擊，使我們蒙受無比的恥辱？我們想到這些，真不知要如何痛心？如何愧悔？革命黨黨員遭遇挫折的時候，必須具備一種最重要的精神，就是要反求諸己。不問敵人的陰謀如何毒辣，敵人的力量怎樣強大，我們都應該檢討自己，知恥自強。現在我們國家弄到這種地步，我們不能不承認是由於本黨同志，沒有同心同德實行主義的結果。這是我們全黨每個同志都要負責的。而我個人擔負了黨的總裁，更要負最大的責任。
  自從民國十三年本黨改組以後，不幸 總理就在十四年中道崩殂，本黨失去革命的領導，顛沛流離〔第438頁〕，分崩離析，僥倖求得生存。自民國十四年到三十五年，這二十年的歷史，我們今天反省起來，真覺得無限的慚愧，無限的痛心，我們實在太對不起 總理，對不起先烈了。從 總理逝世到二十年「九一八」事變，這六、七年中間，本黨內部，意見紛歧，不僅招致了內亂，而且引起了外患，當國民革命軍佔領南京以後，汪精衛受共產黨的愚弄，在武漢成立政府，造成了寧漢分裂，後來革命軍北上，日本帝國主義者出兵干涉，又發生了「五三」濟南慘案。那時革命陣營分崩離析，幾乎全盤失敗，而我們今天之所以沒有失敗，還能存在，還能在這裏召開國民大會，實在是全憑 總理和陣亡將士在天之靈的護持！這中間經過的詳細情形，我今天不必追述。總之，自「九一八」到「七七」抗戰發動這五六年間，我們又無時無刻不處在憂患之中，沒有過一天安寧快慰的日子，七七以後，更不必說，大家都茹苦含辛，誓死奮鬥，許多忠勇的同志到今天已壯烈犧牲了。幸賴我們 總理遺教的指示，全國軍民的堅持到底，終於獲得了最後的勝利，我們纔能回到南京來召開這次國民大會。
  今天在國民大會開會以前，我們回想過去慘痛的教訓，瞻念未來艱鉅的使命，本席個人不能不將我心裏要說的話，盡量傾吐，對各位代表同志詳細說明，不然，我就不配做你們真誠的同志，不配做一個革命的黨員。大家要知道：我們今天革命的形勢到了怎樣的情況呢？剛纔我已經對大家說過，本黨現在受到反革命和不革命份子的包圍攻擊，革命運動到今天可以說遭遇了最大的難關，我們能不能衝破這個難關，就要看這次國民大會是成功，還是失敗？因此我們今天在場的同志，大家遭遇了最後的考驗，這一次大會就是考驗我們在這個危急存亡的關頭，能不能記取過去慘痛的教訓，痛改過去的缺點，來完成〔第439頁〕我們艱鉅的使命！我要提醒各位，我們今天如果再蹈民國二年的覆轍，在國民大會中意見紛歧，步驟零亂，那不僅本黨過去五十年的歷史要在這次大會全歸消滅，而且恐怕將來再也不會有第二個組織中華革命黨的機會，來使本黨復興，更不會再有今天這樣一個機會來給我們召開國民大會了。我們要實施憲政，還政於民，完成革命，都要看這次大會的結果如何而定。我個人常常反省：二十年來對黨對國實在沒有完成職責，徒然做了革命的罪人，使我們的黨到了今天還遭受如此重大的恥辱！現在國民大會的召開，已是本黨存亡榮辱的最後關頭，各位同志都應該深切反省，作一個鄭重的檢討，我們究竟是做　總理的忠實信徒，為三民主義五權憲法而齊心協力奮鬥到底呢？還是各人做各人的，主義不管，黨也不管，任令這次國民大會開得四分五裂，毫無結果，使 總理和先烈飲恨於地下呢？這是今天在場的各位代表同志，人人應該慎重抉擇的。

  現在真是我們革命大業為山九仞功虧一簣的時候，也是本黨成敗存亡的決定關頭，我們黨的前途究竟怎樣演變呢？自從 總理去世以後，我常把本黨比做寡婦孤兒的家庭，外有強鄰惡霸的虎視，內無應門五尺的僮僕，任何人都要來欺侮我們，壓迫我們。從民國十四年到十六年，本黨環境的惡劣悲慘，真是不堪回想。後來雖然經過全黨同志苦心孤詣，同心一德的奮鬥，使黨能夠保存，但是今天的情況卻比以前更是危險萬分，我們試看現在黨的內部，是如何的鬆懈，如何的散漫，如何的脆弱！而反對本黨的各黨各派又是如何的有組織，有計劃，彼此聯絡一致，處心積慮的要來打擊我們，壓迫我們，分散我們，他們不使我們一敗塗地，是決不中止的！在這種環境之下，我們如不痛切警覺，澈底改正，則我們在〔第440頁〕會場上即使有絕對多數的黨員代表，也不免要失敗的。我們同志必須有組織的能力，有團結的精神，有鬥爭的技術。如果不講求這些，那本黨革命的傳統，就要在我們的手中斷送！我要痛切的告訴各位同志，以我們這樣鬆懈的組織，為什麼共產黨仍然不能推翻我們？打敗我們？這沒有其他理由可以解釋，唯一的解釋是　總理和先烈遺留下來的餘蔭，我們還沒有消磨淨盡，所以本黨還得以倖存。不然的話，我們早就被共產黨消滅了！今天我們面臨著本黨危急存亡的關頭，要渡過這個難關，就祗有同心協力，犧牲小我，來成全大我。各位同志要知道，這次國民大會開會的時期，乃是本黨與共產黨反動派最後的一次決鬥，這一次決鬥，比二十年來任何決鬥都重要，都困難，我們全體同志在這次決鬥中，是生則同生，死則同死，成功則整個的成功，失敗則整個的失敗。這種成敗相同，生死一體的關係，大家不可不切實明瞭。我決不是要抑止黨員發表個人的意見，相反的，絕對尊重黨員同志各人的自由。各位同志有什麼委曲，有什麼意見，儘可提出，但一定要在黨內陳述，我個人必定儘量接受，虛心採納。然而我們和別的黨派在一起的時候，就不能沒有共同的主張和一致的步驟，否則就會陷於整個的失敗，而不是一個人的失敗。這次大會可以說是本黨為革命而鬥爭的舞臺，我們黨員有不有革命家的志氣和風度，就可以在這裏看出。這絕對不是什麼統制的問題，而是因為當著革命的最後關頭，我們不但要有組織，而且要想方法，講技術，同心同力，纔能衝破難關，完成這最大的使命。
  第二點要說的是關於憲法草案的問題。各位同志對於這次準備向大會提出的憲法修正草案。也許還沒有完全見到。現在外面已有許多批評，更有許多宣傳，利用這一點來誣蔑本黨，刺激我們的同志。各〔第441頁〕位對於這件事一定覺得非常的悲憤，我們黨員如果面對這種誣蔑，還無動於中，也就不能算做革命黨的黨員了。我個人對於這事所感到的悲痛和憤慨，也許比任何一位同志都要深刻。但是各位同志要知道，今天在座的各位黨員，都是三民主義的忠實信徒，是本黨的忠實幹部，有那一位說他是不信仰三民主義和五權憲法的嗎？我深信沒有一個人承認的。我們每個黨員，都應該信守主義，遵從黨的決議。所以無論是政治協商會議中本黨的代表以及全體中央委員，決沒有一個人喪心病狂，願意拋棄三民主義和五權憲法的。我可以擔保，我自己就絕對不會違背三民主義和五權憲法的。這一點我要求大家相信我，同時也要求大家，相信中央各位負責的同志。這次憲法的修正草案和政治協商會議所提修改的原則，是不違背三民主義和五權憲法，各位將來可以詳細研究，平心檢討，我不想在這裏多說。不過世界上任何憲法，如果忽略了現實的環境，祗憑主觀，勉強規定，馬上就付諸實行，不經過一點周折，恐怕是不可能的事。我想即使 總理現在還在世，他也不致作如此的規定。歷史上所有偉大的革命事業，大抵都經過無數的曲折艱難；尤其要認清環境，面對現實，才能解決實際的問題。如果拘執成見，一意孤行，圖一時的痛快，求暫時的速效，其結果不僅主義不能實現，反而失去以後成功的機會，必定要陷於全盤的失敗。尤其是我們現在要制定憲法，更不能不認清目前的環境和幾十年來中國政治的實況，如果單懸一個理想，一點都不能變通，那不僅在目前要引起許多無謂的糾紛，而且在憲法頒佈以後，亦不見得就能順利施行。所以我們此次制憲，倒不如適應環境，盡可能的容忍退讓，以期制定大法，奠立憲政的初步基礎。如果還有不盡完美，未能符合主義或者施行有窒礙的條文，則在頒布以後，我們仍有機會，提出修正〔第442頁〕，來促成主義的全部實現。各位代表都是革命黨員，過去從事革命工作，經驗異常豐富，尤其在現在這險惡的環境下，我相信各位一定能夠瞭解現實，以求適應，決不願逞一時的意氣，以致陷本黨革命工作於功敗垂成。這次政治協商會議，對五五憲草最大的修正點，是行政院對立法院的關係，修正的原則究竟是否和五權憲法完全沒有調協的餘地，可由憲法專家作詳細的研討，但是各位必須明白，本黨現在所要求的，是及早結束訓政，實行憲政，還政於民，使全世界與全國人士皆能瞭解本黨五十年來流血流汗不惜任何犧牲，都是為國家，為人民，為革命，為主義而奮鬥，決不是為個人或一黨打算的。這種瞭解，比任何勝利都來得重要。這次提出國民大會的憲法修正案，誠然與三民主義和五權憲法有相當出入，但是我們如果一定要拘執成見，斤斤計較，在形式上，文字上不容許有一點的變通，那在這次會議上也許可能通過，而將來實行的時候就要增加許多困難了。事實上我認為憲法修正草案的通過對我們革命並無損失。因為我們必須就全盤的形勢來考慮革命的前途，而目前的問題乃是政治的問題，環境的問題和事實的問題。如果我們根本不顧事實，不顧環境，來決定這黨國的大事，那我們的革命就一定要失敗，我們每個人都要成為 總理和先烈的罪人！我個人對這件事負了很重大的責任，內心更有說不盡的痛苦。但是我認為我們不能不用最大的忍耐，來克服當前革命環境的困難，以期達到最後的成功。這是我對這次制定憲法的意見，希望各位代表同志特別注意現實和環境，瞻念我們革命運動的前途，摒除意氣，運用理智，善盡個人的責任。
  最後我近來聽說還有人主張本屆國民大會的職權，不僅在於制憲，而且要行憲。我想如果為大局著〔第443頁〕想，這種主張是絕對不應該提出的。現在共產黨最惡毒的宣傳，就是說本黨自私自利，把持政權，不肯還政於民，說這次國民大會是本黨片面操縱的集會，如果我們就在這次大會行憲，無異給共產黨的宣傳張目，共產黨更會振振有詞，肆意誣蔑，使本黨蒙受不能洗刷的冤屈，至少使我個人無以自白於國人。本來我為本黨為國家負責到今天，已經竭智盡能，我個人是可以交代，而且無負於黨國了。以後的責任，要全黨同志共同來擔負，更要全國同胞共同來擔負。我所唯一關心的，祗是我們革命的前途，也就是我們國家的前途。在這次大會期間，全黨同志的意見是否能一致，步調是否能整齊，關係黨國的榮辱和革命的成敗，非常重大。我一心禱祝大會成功，使我二十年來為實行憲政不斷奮鬥的素願能夠實現，也使本黨為國為民至公至誠的一片苦心，得以大白於世界。萬一大會不幸而失敗，那我祗有引咎而去，從此作一交代，這是我希望各位同志要深切瞭解的。國民大會關係革命的成敗榮辱如此重大，所以我不能不向各位同志作坦率的報告，不能不向各位同志表示我誠懇的希望。總之各位同志必須為整個革命前途著想，必須使這次大會圓滿成功，絕不可任其失敗。我個人決不辜負我們的同志，我一定為我們的黨，為我們的　總理和五權憲法三民主義而奮鬥到底。


國民大會制憲大會開會致詞

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第444頁，第445頁，第446頁，第447頁，第448頁

〔第444頁〕

——中華民國三十五年十一月十五日講——

〔要旨〕
  一、國民政府秉承 國父遺志，在民國十七年北伐完成以後，就積極開始訓政，而以實行憲政、完成建國為最大目標。
  二、我們全國同胞要以召開國民大會制頒憲法來紀念我們革命建國的導師。
  三、國民政府深切感覺國家經八年抗戰非常的破壞之後，必須立即進行非常的建設，而國家建設要順利進行，必須有舉國一致精誠團結的努力。
  四、實行三民主義和五權憲法的民主政治，這是我們革命的最後目標。
  五、此次制定憲法，乃為安定國家根本的要圖，實現憲政之治的發軔。
〔本文〕
  今天國民大會舉行開幕典禮，各位代表受人民付託之重，齊集首都，參加制定中華民國憲法的大業。這是我們中國進入民主憲政時期的開端，也是我們中華民國建國史上最莊嚴最盛大的集會。中正謹代表國民政府，向各位敬致歡迎的熱忱，並向大會表示誠摯的敬意。
  回溯　國父倡導國民革命，畢生奮鬥的目的，在於興復中華、建立民國、實行三民主義，使中國為民有民治民享富強康樂的國家。辛亥革命，摧毀了四千餘年的君主政體，推翻了二百餘年的滿清專制，國父嘗論此役之意義，謂：「自經此役，中國民主政治，已為國人所公認」。但是民國成立以後，基礎未固，主義未行，軍閥竊國，擾攘靡已，外侮紛乘，國將不國；我們 國父淬礪同志，繼續奮鬥，冒險〔第445頁〕犯難，再接再厲，其堅決的意志，明告我全國國民的，一則曰「中國宜於民主」，再則曰「不務民國之名而務主權在民之實」。 國父民權主義的精義，在使「人民有權」，亦就是要全體人民能夠管理眾人之事的政治。建國大綱的訂立，明定了革命方略的步驟，由軍政訓政而入於憲政時期，就是要使民治有鞏固的基礎，民國有堅強的保障。國民政府秉承 國父遺志，所以在民國十七年北伐完成以後，就積極開始訓政，而以實行憲政、完成建國為最大目標。
  關於實施憲政及召開國民大會的籌備，其詳細經過，主管機關當另有報告。國民政府自二十五年五月公佈了憲法草案，接?頒佈國民大會組織法與選舉法，全國各地就開始進行國民大會代表的選舉，抗戰以前，政府原已決定於二十六年十一月十二日召開國民大會制頒憲法，那時各地代表的選舉已將完成，而日本加緊侵略，發動七七戰事，政府為捍衛民族生存，號召全國從事於神聖的抗戰，此後軍事緊張，國民大會的召集，事實上陷於困難，然而二十八年的六中全會仍決議於二十九年十一月召開，終以戰事擴大，參政會許多同人均主張緩開，乃又延期，及至三十二年十一中全會，以國大會期不可不有一明確的規定，乃決議「於戰爭結束後一年內召開國民大會」。但是中正個人，認為抗戰建國應畢其功於一役，國民大會能及早召開，則中國根本大法得早日制定，國民政府就可以提早實現還政於民的宿願，所以在三十四年第六次全國代表大會提議於同年十一月十二日 國父八十生辰紀念舉行國民大會，當經大會通過，並積極展開籌備的工作。當時的意思，就是覺得實行三民主義的憲政，是 國父畢生盡瘁的一個最大的志願，民國元年 國父的功成不居以及後來始終一致的奮鬥，都是為了國家人民的福利與自由〔第446頁〕，因此我們全國同胞要紀念 國父，也惟有以召開國民大會制頒憲法來紀念我們革命建國的導師。今天我們國民大會的開會，已照預定的期間後了一年，各位代表，在開國偉人的遺像之前，懷念我國民主政治艱難奮鬥的歷程，定必有無窮的景慕追思之感。
  自從去年日本投降以後，妨礙我國統一和民主的外患是根本消除了，但是國內形勢卻存在著很大的困難，武裝黨派的行動，影響了國家統一與安全，而政治意見的異同，也足以分散戰後建國的力量。國民政府深切感覺國家經八年抗戰非常的破壞之後，必須立即進行非常的建設，而國家建設要順利進行，必須有舉國一致精誠團結的努力，因之在今年一月召集政治協商會議，集合各黨派代表社會賢達於一堂，共商和平建國的大計，二十天的會議，產生了關於政治軍事的五項協議。其有關於國民大會者，為五五憲草修正原則的提出，國民大會代表名額的擴大，並確定本年五月五日為召集國民大會的日期。在這些協議之中，國民政府一貫以為國為民的精神，體念戰後同胞的不堪痛苦，建國大計的不可稽延，始終採取寬容和協的態度，同意於各項協議的成立。而在政協會議閉幕以後，則忠實信守政協的決議，次第實施，國民大會組織法，亦依據協議予以修正，其間又經過了不少的曲折，遂致五月五日未能如期召開。而我們全國所盼望的國民大會到了今日始能舉行，對於各位代表尤其是遠道來京滯留多日的各位代表，是不能不報告經過的。
  今天到會的各位代表，分別來自各省市各地方，更有自海外遠道回到祖國來參加的，各位或則代表區域，或則代表職業，對政治有豐富的經驗，在社會上有卓越的聲望，產生的性質不同，而熱烈期望我〔第447頁〕們國家的實現民主團結與進步，則是人同此心，毫無二致的。尤其是來自曾經淪陷十四年的東北，來自新近光復的臺灣，其愛慕祖國，願為國家貢獻效力的精神，一定是特別殷切。我相信各位必能深深體念國父所說的「國家之本在於人民」和「億兆人民繫於國家」的兩句名言，洞明國家與人民不可分的關係，依法執行各位的制憲任務，為中國憲政開啟一個良好的發端。我們知道憲法是國家的根本大法，不是普通的法規所可比擬，憲法是全國共循的法典，一方面必須有遠大的理想，一方面又必須顧及國家現實的情況。我們的理想就是 國父遺留的三民主義，我們國家的現實，就是國家社會自抗戰以來經過長期間的演變和進步，惟有理想與現實兼願的憲法，纔是適合國情而完善可行的憲法，纔能為國家策長治久安，為同胞謀真正幸福。如果我們能專心一志，制定一部完善可行的憲法，奠立民主法治的始基，則全國各地方各階級各職業的民意，以及各政黨的意見，皆可循法定的軌轍而表達，今後一切問題，都可以依法訴諸全民的公意以為取決。而後我們國家纔有真正獨立自由統一民主的基礎，而後我們同胞纔能行使真正的民權，確盡國民的義務，以促進國家的繁榮與進步。
  中正追隨 國父致力革命，始終以建設中國為獨立自由統一民主的國家，為我平生的志事。過去八年的抗戰，主旨在排除強暴侵略，求得中國的獨立自由，賴我全國同胞與全體將士努力，終於獲得最後的勝利，而且在抗戰中間與英美各國締結平等的新約，實現了　國父廢除不平等條約的遺訓，但是追溯生平，終覺得我們從九一八國難以來，到今天還沒有頒布憲法、實行憲政，是一件最大的遺憾。我對於結束訓政實施憲政以完成建國大業的希望，在此三十年之間，是沒有一時一刻忘懷的，我們革命建國的〔第448頁〕奮鬥是為國為民，是要實行三民主義和五權憲法的民主政治，這是我們革命的最後目標。這一個最後目標一天不能達成，就是我們 國父的遺志一天沒有達到，亦就是我們對國家對人民對五十年來的革命先烈一天沒有盡到責任。我要特別掬誠以告各位的，中國國民黨自民國二十年受國民會議的委託以行使政權，國民政府根據訓政時期的約法以行使治權，在這十餘年中間，沒有一天不兢兢業業，如重負之在身。現在抗戰勝利，幸能無負國民的付託，所唯一期望的，就是要及早制頒憲法實施憲政，歸政於全國的人民，以立民國百年不拔的根基。而這個神聖莊嚴的制憲任務，就要我們代表諸君來共同負荷。

  各位代表諸君，我們這次國民大會，可以說是經過無數艱難，歷盡千回百折而始能開成。我們追念國父領導革命的艱辛，及革命先烈前仆後繼的奮鬥，我們各位代表必求這一次大會無負於 國父與革命先烈的遺志。我們回想過去受盡敵人侵略的阻撓，而稽遲了我們建國的大業，我們各位代表又必當竭智盡能完成這一神聖的任務，以求安慰我八年抗戰為國犧牲的軍民之靈。同時我們想到今日政治的不安，人民的痛苦，都由國家基本的未立，而此次制定憲法，乃為安定國家根本的要圖，實現憲政之治的發軔，我們各位代表的使命更是何等莊嚴而重大。中正今日參加盛會，引為無上榮幸。謹以至誠，禱祝各位代表為國努力，並祝大會成功。


忍辱負重表現建國精神

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第449頁，第450頁，第451頁，第452頁

〔第449頁〕

——中華民國三十五年十一月十八日在

  國府　總理紀念週對本黨國大代表講——

〔要旨〕
  一、說明此次召開國民大會的意義，以及本黨同志對國家所負的重大責任。
  二、使世界各國明瞭本黨同志為主義、為國家委曲求全，忍辱負重的度量。
  三、我們建國最重要的精神，就是守秩序，重紀律。在現代的國際社會中，國民沒有守秩序重紀律的精神，就不能建立現代的國家。
  四、希望各位同志要謹慎忍耐，發揮革命的精神，嚴守革命的紀律，為本黨、為革命、完成我們偉大而艱鉅的使命。
〔本文〕
各位同志：
  這次召開國民大會，本黨代表來自各地，聚集一堂，真是難得的機會。在這開會期間，每次　總理紀念週希望大家都能參加，各位同志如有意見，就可在這聚會的時候，交換討論。現在國民大會開會已有三天了，這次大會，是中外觀瞻之所繫，也是我們建國力量的一個測驗。世界各國都要以這次大會的成就，來判斷本黨的力量和我們國家的前途。所以各位出席大會的代表同志，對於本黨，對於國家，所負的責任是非常重大。
  因為這次大會對於本黨革命的成敗，關係十分重大，所以各位同志在這三星期內，務須兢兢業業，〔第450頁〕戒慎恐懼，本著過去許多年來為主義為革命為本黨而犧牲奮鬥的寶貴經驗，發揚 總理和先烈五十年來堅苦奮鬥所積累的全部力量，精誠團結，集思廣益，制定一部完美可行的憲法。纔不致使本黨的革命大業功虧一簣，纔不致使本黨 總理和先烈過去的努力敗於一旦。過去這一年以來，我們政府所受的恥辱，幾乎超過了過去五十年間所有的恥辱。我們深切反省，我們為國為民，忠誠耿耿，實在可告無罪於國家，告無罪於人民，尤其可以告無罪於各黨派。既然如此，我們為什麼還要忍辱負重，受無理的批評和指責呢？大家要知道：本黨領導建國，到現在已經瀕於成功的階段，目前主要的工作，不是要對各黨派作無謂的鬥爭，只要他們不反對我們所制定的憲法，憲法頒布之後，國家能順利地走上憲政的軌道，就是我們獲得了成功。所以這次國民大會召開的時候，我們不惜一再忍讓，想盡方法，要請各黨派來參加，原因就是在此。因為我們如果不忍辱負重，與各黨派斷然決裂，則我們在國內必致引起更多人的反對，在國外亦不能取得友邦的同情。如此，我們國民革命必陷於比現在更困苦的環境，而革命成功的希望，也就更加渺茫了。所以現在事實上我們惟有忍耐纔能成功，切不可感情用事，不忍小忿，以致破壞整個的計劃，而且我們要澈底明白各黨各派和本黨的關係。現在國內所有的黨派，真正反對本黨的只有共產黨，只有他們處心積慮，想用種種的陰謀詭計來消滅本黨，推翻政府。其餘各黨派祗因為一部分的主張不同，政見不同，加以本黨平時不能在情感上與他們維繫，於是他們就和我們疏遠，而共產黨就利用各黨各派來包圍本黨，打擊本黨，使本黨陷於孤立，以達到他們的陰謀。我們今天深切反省，我們本身平時也實在過於驕傲自大！我們既然是一個負責建國的政黨，本來應該特別寬大有容，而平時言論態度〔第451頁〕，往往深閉固拒，使人難堪，無形中叫人不能和我們合作。這種態度不單是大家如此，就是本人也不免如此。因此，使本黨受各黨派的包圍，增加革命的阻力不少，現在已經過去了的也不必再說了。我們要特別注意的，是這次國民大會中本黨所處的地位，和對於革命，對於國家，所負的責任。我們現在所處的地位是主人的地位，所負的責任是主人的責任，我們在大會中間就必須有主人應有的態度。如果主人不照顧客人，甚至於得罪了客人，那不但客人不滿，而且失了自己的本分，所以主人是不容易做的。希望大家在這三個星期內，務須特別忍耐，顧全大體，否則我們一年來忍辱負重，委曲求全的努力，將要前功盡棄，沒有絲毫的結果。現在無論客人怎麼反對我們，責備我們，甚而至於漫罵我們，我們只有忍受的一法。如果我們和他們對抗，和他們爭吵，即使完全勝利，也是等於失敗。總要使世界各國知道本黨的度量，知道本黨同志能夠為主義為革命為國家而忍辱負重。我們愈是遭遇困難就愈要忍耐，所有到會的各黨派我們不妨把他們當做本黨同志一般，過去的一切暫時也不必計較了。
  其次，我們必須表現建國的精神。我們建國最重要的精神就是守秩序，重紀律。在現代的國際社會中，國民沒有守秩序，重紀律的精神，就不能建立現代的國家。所以我們現在能不能在國民大會內表現建國的力量，就是要看我們各位代表同志有沒有守秩序，重紀律的精神。我們同志之間，平時難免有意見的不同，這時卻不能再使步調參差。譬如一個家庭內的人，平時在家，如有不同的意見，不妨自由發表，充分辯論，但是如有許多客人在座，就不好自相爭執了。又如在聯合國大會中，我國的代表是代表整個的國家，也就不好以黨派的恩怨，來提出紛歧的意見。倘使一個國家的代表在聯合國大會中要爭取〔第452頁〕個人的言論自由，自相爭執不休，試問是否要失去這個國家的國格呢？現在本黨的代表在國民大會中也正是如此，在各黨派都參加的大會中，我們黨員代表就不能只顧個人而不顧本黨整個的策略。希望各位澈底明瞭這個道理，保持良好的精神，不要讓人來批評我們不守秩序，不守紀律，不配做現代的國民。因為這一次大會關係太大，不但是民國三十五年以來從來沒有這樣重大的會議，就是我國五千年的歷史上也沒有這樣大規模的會議。因此，我們所負的責任也最重大，最困難，我個人真是誠惶誠恐，小心翼翼。各位同志如果稍一疏忽，則將來的結果如何，就不堪想像。在這緊要的關頭，我們的一切言論行動，必須要對得起本黨，對得起同志，對得起國家，決不能圖一時的痛快，隨便發言，致使五十年來無數先烈同志忍痛犧牲得來的成果皆歸喪失。否則我個人和各位同志就都成了本黨的罪人！總之，這次大會實在是艱鉅非常，我們過去開過不少的大會，但是都沒有這次的關係重要。如果這次大會，能夠圓滿結束，就可以為革命事業闢一坦途，為我們國家立百年不拔的基礎，如其結果不佳，則不但騰笑於中外，就是總理和先烈也將不安於地下。因此，希望各位同志，格外謹慎，格外忍耐，發揮革命的精神，嚴守革命的紀律，共同一致，為本黨，為革命而努力奮鬥，完成我們偉大而艱鉅的使命！


綏靖區之中心工作

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第453頁，第454頁，第455頁，第456頁

〔第453頁〕

——中華民國三十五年十一月十八日對綏靖區政務會議講——

〔要旨〕
  一、目前綏靖工作為國內外人士所重視，但最緊要的是土地問題。
  二、黨政軍各方面工作人員，特別要注意土地的處理和分配，使一般民眾皆能了解我們的土地政策是真正為民眾解除痛苦，使農民得到利益，而不是為地主謀利益。
  三、靖綏工作，固然以解決土地問題為首要，但同時更要其他部門的工作能夠互相配合，然後纔能得到圓滿的結果。
〔本文〕　此次於百忙當中，召集綏靖區政務會議，是因為綏靖工作特別重要。政府為使綏靖工作易於推動，並且在最短期內即能表現很好的成績，已於行政院設一綏靖區政務委員會，並召集各位來作專門的研究，希望大家聚精會神，貢獻意見，以期獲得圓滿的結果。
  目前綏靖工作，國內的人民和友邦人士最為重視。他們現在都在看這次收復了共匪佔領區之後，本黨和政府有沒有能力來擔負起這個復興建設的責任；換言之，就是看我們今後在綏靖區的一切措施是不是有進步、有效能，而且能有利於民眾？過去反動派毀謗本黨和政府，說我們政府是世界上最腐敗最無能的政府，說我們軍人和公務員是最懦弱最貪污的軍人和公務員。這種污蔑和毀謗，在國際上已經造成了一種牢不可破的觀念。現在我們將綏靖區共匪的武力肅清了，我們可以在綏靖區推行政府的法令和政〔第454頁〕策，這就是我們表現能力和成績一個很好的機會。我們要乘此機會，用事實來打破反動派虛偽的宣傳，證明本黨一切法令政策的確是以人民的福利為依歸，本黨一般幹部人員的確有領導人民建設國家的能力！所以各位在綏靖區負責的同志，今後特別要努力，要趁此大好機會來擬訂一個完善的計劃，指導各地區工作人員積極推動，在三個月到半年之內依照計劃，按期進行，務使每一期有一期的進步，都能得到良好的結果。如此，纔能使國內外耳目一新，也必須如此，纔能使一般從水深火熱之中解放出來的同胞，得到安慰。
  目前綏靖區的工作，我認為最緊要的還是土地問題。現在行政院綏靖區政委會已訂有土地處理條例，大家幾個月來也有很多經驗，如能實實在在做到，則土地問題不難得到解決。但我以為有了條例，還要能夠因地制宜，靈活運用，纔能使綏靖區的土地問題解決得更圓滿，而民眾所得的利益更實在。總要由我們的工作成績來反映出共匪對人民宣傳的土地政策完全是虛偽欺騙，是害國害民的。為甚麼要注重這個問題呢？因為共匪對於國內國外大肆其土地政策的宣傳，已非一朝一夕，這在我們國內一般人民固已洞察其虛偽，而且長江以南、黃河以北的人民大多數都已身受共匪土地政策的痛苦，對於他們的宣傳當然不會相信；但是外國人士惑於共匪土地政策的宣傳，還有不少人信以為真，認為共匪在中國不是實行共產主義，而是農村改良派，確實能夠解決農村土地問題——為農民謀福利；而國民黨則雖有平均地權的土地政策，不過是徒託空言，毫未實行。這一種錯誤觀念，我們必須用事實來糾正。因此我們回到收復區去，黨政軍各方面工作人員，特別要注意土地的處理和分配，要比共匪處理土地的情形，還要表〔第455頁〕現更好的成績出來，使一般民眾皆能了解我們的土地政策是真正為民眾解除痛苦，使農民得到利益。然後國際的觀感，也可因而改變。我希望在最短期內，最好是三個月內，對於收復區土地的處理以及農村組織、調查戶口、編組保甲等項工作，都能收到相當的成效。
  其次，我們在處理土地問題的時候，最好在各綏靖區域內選出幾個比較重要的地方，作為示範，然後逐次推廣。例如蘇北淮陰、淮安、泰興、泰縣這些地方，匪化很深，我們拿革命精神，選定幾個縣，集中人力財力，依照我們的主義和政策，徹底去作，只要有成績表現，我們就可邀中外記者去調查，究竟是共匪好或是國民黨好？百姓自有公道批評。如此，國際間才知道我們黨政軍人員真是有能力，能為民眾解除痛苦，而共匪一切虛偽的宣傳，亦將不攻自破了。此外魯東、魯南、冀東等地也要照這個方法推動起來，凡是交通便利之地，鐵路沿線，如北寧、膠濟沿線，都要從速建設，任何鐵路沿線在收復了一個月之後，絕對不許共匪竄來破壞。如此，外國人的觀感，將會隨之轉移，知道我們政府的能力了。不過大家要知道，綏靖工作固然以解決土地問題為首要，但同時更要其他部門的工作能夠互相配合，然後纔能得到圓滿的結果。如果社會沒有組織，保甲沒有加強，救濟工作不確實，宣傳技術不講求，那無論我們的土地政策怎樣好，還是不能達到我們綏靖的目的。所以我們一方面要以解決土地問題為中心，而同時其他工作亦要加緊配合，齊頭並進，才能收事半功倍的效果。
  本黨領導革命已經五十餘年，各位同志追隨 總理和先烈，出死入生也有二三十年了，但現在還要受到共產黨這樣的侮辱和誣蔑，這是我們共同的恥辱！因此希望各位同志，知恥奮發，努力自強，表現〔第456頁〕我們的革命精神，發揮我們革命的能力，達成綏靖任務，來打破共匪一切害國害民的陰謀！各位同志無論為國家、為主義、為本身?想，都應該兢兢業業，埋頭苦幹，然後才不致使我們革命五十年來一般先烈官兵所造成的偉業，犧牲在我們的手裏。現在是革命最後成功的時候，也就是最困難的時候，必須大家共同一致，艱苦奮鬥來突破當前的困難。我相信祗要我們大家能堅定信心，確實努力，那我可以斷言，五個月之內，綏靖工作就可告一段落，如果再有五年的奮鬥，則不僅共產黨的力量可根本消滅，而且建設工作亦必能奠定相當的基礎。希望各位同志在開會時盡量發表意見，閉會以後，再拿政府所定的方鍼和宗旨，轉告各級工作同志，實心實力，努力實行，來達成綏靖的任務，完成我們國民革命的目的。


本黨對國民大會和憲法問題應有的態度

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第457頁，第458頁，第459頁，第460頁，第461頁

〔第457頁〕

——中華民國三十五年十一月二十五日在國

府　總理紀念週對本黨出席國大代表講——

〔要旨〕

  一、政協決議，不限制國民大會的職權，但各黨黨員應負責使其實現。
  二、本黨承認政協修改憲草原則，在於求憲法能順利施行，並打破共黨誣蔑本黨獨裁的宣傳。
  三、黨員應互信共信，集中意志，確認本屆國民大會的任務為制憲與決定行憲日期，不可另提異議，貽人口實。
〔本文〕
各位同志：
  這次國民大會自開會以來，已有十天了；這十天的經過情形，非常良好，足以告慰於全國同胞。這次大會是制憲會議，其任務在於制定國家的根本大法，建立民主政治的規模。所以各位代表的責任非常重大，尤其是本黨黨員代表，要對得起全國國民、全黨同志，而且要使本黨先烈在地下能夠安心瞑目，責任更是異常的艱鉅。我個人就常常感覺自己所負責任太大，不敢不兢兢業業，戒慎恐懼，與各位同志共同努力，總要使這次大會能夠順利進行，圓滿達成我們制憲的任務。
  這次國民大會的召集，自籌備以來，經過無數的曲折艱難，各位同志想必都已明白。我現在願將一年來關於國民大會和憲法問題，與各黨派協商的經過，簡單的告訴各位。今年年初政府召集政治協商會議，其間經過情形說來太長，不必一一敘述。政治協商會議五項決議中最重要的一點是對五五憲草有所〔第458頁〕修改，這件事曾經引起黨內許多同志的誤解，對於當時參加政協的本黨代表紛紛責難。但是當時國內外革命環境的複雜惡劣，和協商的艱難曲折，只有親身參加協商的代表纔能深切體認得到。在那種困難的改治環境之下，我們能獲得現在這樣的結果，已經很不容易。至於決定要各黨約束自己的黨員在國民大會中通過依照政協修改原則的制定的憲草，在當時確有這個口頭的成約，但這個責任應該由我個人來擔負。我當時考慮各方情勢，認為政協關於憲草原則的決議，是可以承認的，所以本黨代表纔對各黨派同意成立這個口頭的協議。本黨是一個領導革命建國的黨，而且是個執政的黨，如果本黨的代表與其他黨派已經協商決定的條件，黨內不加承認，以致出爾反爾，那不但是自失信用，而且要授人口實，無以見諒於全國人民。所以凡是經過本黨嚴密考慮已經決定了的方針，全體黨員就都應該切實遵守，負責使之實現，然後纔不失執政黨的態度。但是各黨派約束黨員這件事並不影響國民大會的職權，國民大會是人民選出代表所構成，並不是全體代表都有黨派的係屬，所以我們這個協議對於國民大會的職權並無任何的拘束。因為政協決議只是要各黨派負責實踐，並不約束國民大會的意見。這二者之間是有明顯的區別的。不過政治協商會議雖然不能拘束國民大會，而國民大會的代表是本黨黨員佔多數，這卻是一個事實。所以本黨黨員在大會場中，仍須共體時艱，服從黨的決議，遵守黨的紀律，委曲求全，完成這次的制憲工作，切不可給其他黨派以批評的口實。
  其次，我要告訴各位：我們在政抬協商會議中為什麼要承認修改憲法的原則呢？這一點許多遠道而來的同志，想必不大明瞭。我今天特別要向各位解釋一下。我覺得我們從事革命工作，最重要的是要重〔第459頁〕視政治的因素，要認清政治環境，講求政治策略。就本黨當前所處國內外環境而言，我們在政治上最迫切的需要，莫過於制頒憲法，實施憲政。如果能實施憲政，使政治走上民主的軌道，經濟建設能夠開始，則一切都有辦法，革命必能完成。所以我們在這個時候制憲，固然要求其不違背我們革命的理想，而尤其重要的是要頒布以後能夠得到各黨派及無黨派人士的擁護而順利施行。否則即使制定一部極完滿的憲法，而不能順利施行，不僅無補於實際，而且事實上必使本黨政治環境愈趨惡劣，政治運用歸於失敗，政治失敗的結果，不僅革命目的不能達到，甚至以後連召開國民大會也不可能了。所以為適應目前政治的現狀，我們不能不通權達變，因時制宜。根據這種觀點，我認為中央常務委員會提交立法院通過的憲法草案，應該為各位所採納，所接受的！各位要知道：任何憲法都有修改的規定的，這次憲法草案通過之後，如果將來發現有不妥的地方，我們在下屆國民大會，仍舊可以提出修改，使之符合我們的理想。我們現在所要採取的步驟，是如何在這惡劣的環境下，打破共產黨中傷本黨的陰謀。現在共產黨的陰謀最成功的一點便是向國際上宣傳，說本黨一黨專政，實行獨裁，說這次國民大會是一黨的會議，必將制定法西斯的憲法。這種錯誤的觀念，以訛傳訛，已經深入外人的心理，使政府在外交上的運用，處於很不利的地位，而增加許多困難。我們現在召開國民大會制定憲法，就是要用事實來打破共產黨的宣傳，使共產黨無法藉口。使國際輿論明瞭本黨實行民主的真誠。這一個用意，各位在開始制憲的時候，是不可不明瞭的。
  復次，最近主席團討論議事規則時，決定這次國大的任務是制定憲法和決定憲法施行日期。除了這〔第460頁〕兩項之外，不能討論其他的問題。各位同志對於這一點又有不少的誤解和批評。其實國民政府二十六年所頒布的國民大會組織法上，是明明這樣規定的。主席團擬訂議事規則不能不依據組織法而規定，這本來沒有什麼可以引起誤解，不料竟因此而有許多的批評。我覺得這是本黨同志無形中受了異黨的宣傳，往往有一種觀念和想像，對本身發生懷疑，不僅黨員對黨懷疑，而且黨員對黨員、黨員對幹部，甚至黨員對自己也發生懷疑。一般黨員只知入黨，卻不知何以要入黨，忘卻了入黨後自己應有的責任，對黨應該盡什麼義務，因此容易中異黨的詭計，動不動疑心有什麼人在操縱在控制，一言一動無不是懷疑有什麼作用，我們的意志不能集中，皆因此故。所以 總理在生時常常告誡黨員，要建立互信和共信，纔能發揮革命的力量。現在一般黨員忘記了這個遺訓，只要一接到黨的什麼通知，便就是黨要束縛黨員的思想，限制黨員的自由！殊不知黨外的情形怎麼樣？現在異黨的組織是如何嚴密？對於黨員的統制是如何嚴格？我們如果沒有一致的步調，怎麼能打破異黨的陰謀？而求所以自立呢？ 總理在民國三年所以組織中華革命黨，嚴格執行革命的紀律，就是因痛感民國初年國民黨時代黨員意志紛歧，步驟零亂，以致整個的黨被袁世凱所打敗，纔決心加以整頓。 總理在組織中華革命黨的時候，有人以為這樣將減少許多黨員， 總理說：我不需要許多意見紛歧的黨員，我只要三百個黨員服從我的命令，貫澈我的主義，我就可以橫掃一切障礙，完成革命的任務。他根據這個決心，終於改組國民黨為中華革命黨。革命工作纔因此得以發展。現在共產黨比袁世凱厲害得多，他們處心積慮，製造國際的陰謀來籠罩我們，不惜採取一切手段來打擊本黨。這時候如果我們還互相猜忌，以致力量分散，那就等於放下武器，自取滅亡。〔第461頁〕總理常常說：「做大事要求其簡單，不要令其太複雜。」吳稚暉先生也常常說：「大事要小做，小事要大做。」現在國民大會集合了將近兩千的代表，來制定憲法，這是何等重大的一件事，我們做這樣的大事，就要愈簡單愈好，愈迅速愈好，總要集中意志，整齊步伐，發揮團體力量，達成預定的目標。如果大家意見紛紜，議論龐雜，往復辯難，各逞己見，那不僅在二十天內不能制定憲法，即使討論一年，也會獲得結果！這次國民大會如果失敗，就等於是共產黨勝利，所以要特別注意！一方面要使大會的意見趨於簡單，一方面更要使會議的進展迅速順利，決不要陷於複雜和拖延。自從大會開始，政府宣布停止向中共進攻以來，共產黨反而加緊軍事行動，攻擊我們國軍已有七十四次之多，在軍事上他們雖然沒有得勝的希望，然而他們在政治上是無時無刻不想破壞我們的計畫，尤其要破壞我們國民大會，使得枝節橫生，曠日持久，不能得到結果。這是共產黨最惡毒的陰謀，大家不可不提高警覺，特別注意。我們要知道國民大會開會之後，中國青年黨、民主社會黨和許多社會賢達都已參加會議，尤其是民主社會黨的參加，使民主同盟基礎動搖，更是共產黨的致命傷。這次國民大會實際上已成為全國國民和各黨派共同的會議，共產黨對國際宣傳，已經感到困難。只要我們能使大會順利完成，通過政府所提出的憲草，則共產黨的宣傳，更將不攻自破。

  總之，目前我們所處的政治環境非常困難而複雜，這種困難複雜的詳細情形，各位同志應該都能想像得到。希望大家共體時艱，發揮親愛精誠的精神，表現互信共信的誠意，共同努力，完成國民大會制憲的工作，實現 總理遺留給我們的建國使命！


說明憲法草案制訂之經過與意見

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第462頁，第463頁，第464頁，第465頁

〔第462頁〕

——中華民國三十五年十一月二十八日在

    南京出席國民大會第三次會議講——

  一、國民政府制定憲法草案之經過，以及本人對於制憲的意見說明如下：
      1、這一個憲法草案的完成，當時參加政協的大多數黨派是經過同意的。
      2、這部憲草是五十年來全國軍民先烈血淚鑄成的，對於國家的治亂與民族的盛衰，關係至為重大。
      3、要使這部憲法的精義發揮，必具兩個條件：
        １·必須行使政權的人民，具有掌握政權確保政權的能力和習慣；
        ２·必須行使治權的政府能夠恪守治權的界限，不以治權來侵犯政權。
      ４、今後國家的存亡隆替，民族的盛衰榮辱，都繫於憲政施行之是否順利，而制憲的責任，則在於代表諸君。
      ５、今天制定憲法，一定要至誠至公，為國家的安寧和人民的福利著想。
  二、集思廣益，審慎周詳，相信我們 國父的五權憲法一定能完全實現。
  國民政府制定憲法草案的努力，開始於民國二十二年，經中國國民黨議決，交國民政府立法院成立憲法起草委員會，起草憲法，到民國二十五年，憲草完成，由國民政府於當年五月五日正式公布；這就是後來所謂五五憲草，是國民政府制定憲法草案的第一時期。當時國民政府原定二十六年十一月召開國民大會，制頒憲法，不料二十六年七月七日抗戰發生，國民大會不得不延期召開，而憲法草案的產生，〔第463頁〕乃進入第二時期。這一時期由二十六年抗戰開始，到三十四年抗戰勝利前後八年之間，政府對於憲法草案，不斷發動大家來研討，徵詢各方面的意見，以求完善，最初在二十八年，由國民參政會組織憲政期成會，對五五憲草作進一步的研討與修訂，到了三十二年，國民參政會又成立了憲政實施協進會，廣泛徵求全國人民對於憲草的意見，以期集思廣益，制定一部完美的憲法，這是憲草產生的第二時期。從抗戰勝利到今天為止，這一年多的時間，是憲法草案產生的第三時期，政府在今年一月召開了政治協商會議，決定將五五憲草加以修改，並將憲政期成會修正案和憲政實施協進會對於憲法草案研討結果，一並交由憲草審議委員會歸納研究，根據政治協商會議所決定的修改原則，彙總整理，來起草修正條文，但到四月下旬以後，因為「中國共產黨」主張保留，修正的工作，乃一時陷於停頓，直到十一月十九日，政府再度與中國青年黨、民主社會黨及社會賢達兩次會商，根據政協的修改原則，再加審訂整理和補充，成為完整的草案，經立法院於二十二日完成立法程序，這就是今天國民政府向國民大會提出的中華民國憲法草案，這一個憲法草案的完成，「中國共產黨」雖沒有參加，政協的大多數黨派是經過同意的。中華民國憲法草案的成立，前後計歷十四年的時間，經過多次的修改，今天才由國民政府提請國民大會審議，本席今天代表政府提出這個草案以後，回想我們 國父領導革命五十餘年，中間又經過八年長期的抗戰，我們一般革命先烈與軍民同胞，拋頭顱、流熱血，犧牲奮鬥百折不回，乃能有今天的國民大會來討論這部憲草，可以說這部憲草是五十年來全國軍民先烈血淚鑄成的，本席今天一方面追念我們這一部憲草完成之不易，同時想到將來憲法制定以後，對於國家的治亂與民族的盛衰，關係至為重大，因此〔第464頁〕不能不披瀝真誠，將我個人對於憲法的見解，和對於大會的期望，提出來就正於諸君。今天國民政府將憲法草案提交國民大會以後，可以說政府已經將國家的責任交給全國人民了，從今天起，全國人民就要開始擔負這個重大的責任，各位代表接受全國人民的重託，必須審察時勢，克盡職責，制定一部完美可行的憲法，纔不負全國人民的期望。代表諸君責在制憲，我們所制定的憲法，不僅要求形式的完善，而且要求其能付諸實行而無窒礙。自從政府公布五五憲草以後，經過全國人民十年的研討，已經深入人心，五五憲草是根據 國父的五權憲法而制定的，大家都知道 國父所發明的五權憲法是世界上最新的，最進步的憲法，但是政府今天為甚麼要修正五五憲草，為甚麼政府今天提出的憲草與 國父的五權憲法有不能完全符合之處，這一點本席今天必須加以解釋； 國父在發明五權憲法之後，就常常面示我們：「有了良好的憲法，還要有忠實的施行憲法的人，最好是由創制憲法的人來行憲，然後纔能發揮憲法的精義；否則，如果行憲的人不明瞭立憲的精神，則行憲就不會確實而順利。」這一段話，我今天特別要提起諸君注意， 國父五權憲法的精義在於權能分開，政權與治權分開，要使這個憲法的精義儘量發揮，必須具備兩個條件：第一必須行使政權的人民具有掌握政權，確保政權的能力和習慣。第二必須行使治權的政府，能夠恪守治權的界限，不以治權來侵犯政權；如果行使治權的人不能尊重政權而侵犯政權，同時行使政權的人又沒有掌握政權的能力與習慣，則其結果必致完全違背 國父創制的精神。如果行憲的人不能以 國父的精神為精神，對政權不能盡保育護持之責任，則將來一定要發生流弊。我個人自民國十四年 國父逝世以後，為國奮鬥，擔負重責已經二十年了，祗因國基未固，憲政未行，革命天職〔第465頁〕不容放棄，對於國事義不容辭，現在國民大會已經開會，憲法制頒有期，革命建國的工作，已可告一段落，所以必須將國家的責任，交託於全國同胞，更因為如此，所以我特別關心於國家大法的確立，務使行之有利於國家，有利於人民，今天我代表國民政府提出憲草於大會，當然尊重大會的意見，同時我以人民代表的立場，為保護政權、發展民權著想，對於今天國民政府所提出的憲法草案，我是贊成的、擁護的，我今天將我十四年來對於憲法的體驗，貢獻於代表諸君，希望諸君為國家民族深長考慮，奠立憲政實施良好的初基。須知今後國家的存亡隆替，民族的盛衰榮辱，都繫於憲政施行之是否順利，而制憲的責任則在於代表諸君，我們今天制定憲法一定要至公、至誠，純粹為國家的安寧和人民的福利著想，切不可膠柱鼓瑟，更不可削足適履忽略民眾的需要，無視時代的因素，我們要集思廣益，審慎周詳，制定一部完美可行的憲法，使全國人民都能受到實利，使我們 國父和五十年來的革命先烈與抗戰陣亡將士的英靈，得以安慰於地下。總之，我們所要制定的憲法，必須切實可行，能使國家長治久安，建設工作得以邁進，而後民生樂利，民權自然一天天的發展而鞏固，到了這個時候，我相信我們 國父的五權憲法，一定能完全實現。


警察人員的責任和使命

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第466頁，第467頁，第468頁

〔第466頁〕

——中華民國三十五年十一月三十日中央

      警官學校警高政第三期畢業典禮講——

〔要旨〕
  一、做了警官以後，要擔負起建立國家基礎的責任和訓練人民的任務。
  二、警察要瞭解民眾的心理，解決民眾的困難，要感化他們，鼓勵他們，保護他們，這樣才能盡到了我們警察的職責。
  三、降低警察的階級，實際上便是提高警察的地位。
  四、良警為良兵的基礎。要保持革命的成果，完成革命使命，先要從訓練良好的人民入手，這是建國的根本工作。
〔本文〕
  今天本校警官高等訓練班等三期與警政訓練班第三期舉行畢業典禮。我們國家的基礎，完全要由我們警官學校畢業的學生來建立，尤其是高級軍官和中級軍官轉業的人員，做了警官以後，要特別擔負起建立國家基礎的責任。因為我們要建立國家，便要先建立起一個有秩序的社會；換句話說，就是要訓練出富有現代知識的優良人民。但是要怎樣纔能建立有秩序的社會，怎樣纔能訓練出富有現代知識的優良人民呢？這就要有能為社會表率的優秀警官，這個道理和建立軍隊的道理相同。我們如要建立精強的軍隊，自然先要有優良的軍官幹部，然後纔能有優良的士兵，有了優良的士兵，然後纔能建立起精強的軍隊；同樣的，要建立一個現代化的國家，便要先有優良的警官，有了優良的警官，然後纔能有優良的現代國民，有了優良的現代國民，然後纔能建立起富強康樂的現代國家。但是各位必須知道：要訓練出良〔第467頁〕好的人民是一件不容易的事情，俗語說：「人心不同，各如其面。」我們全國人口如此眾多，四萬萬人就有四萬萬條心，如果不能同心協力，遵循共同生活的軌道，維持公共的社會秩序，那便要成為一盤散沙，混亂不安；所以必須要由警官幹部刻苦耐勞，善盡職守，使人民同心協力，遵守秩序，維護公益，各人盡到各人的職責，各人發揮各人的本能，履行國民義務，推動國家政令，禁絕毀法亂紀的行為，戒除偷盜煙賭的惡習，明廉知恥，振奮圖強，這樣，纔能使社會奠立穩固的基礎，國家走上現代化的途徑，這個重大的工作，完全要由我們警察同志來完成。一般人的觀念，以為警察的職責僅止於維持社會的秩序，保障人民的安寧，殊不知警察最大的任務還在於訓練人民。而且警官之於社會，比軍官之於軍隊，地位尤為重要。政府為了這個緣故，所以纔把復員軍官調做警官，各位學員應該明瞭，來到本校受訓，參加建警建國的工作，比在軍隊裏帶兵，責任更為重大。你們在軍隊裏帶兵的時候，必須要得軍心，現在你們改充警務，警察的責任在於保護人民，訓練人民，便要能得民心，只有知民心得民心，纔能完成你們的使命。如果仍像過去一般警察的習慣一樣，放任煙賭，敲詐人民，那我們的社會便不安，治安便無法確保，更談不到建立起一個民主自由的三民主義新中國了。至於要怎樣才能知民心得民心，那就要每個警察同志與民眾親近，瞭解民眾的心理，解決民眾的困難，如父兄提攜子弟，像導師教導學生，指導他們，保護他們，更要感化他們，鼓勵他們，使社會上無論男女老幼，都能遵守秩序，各務正業，在我們管轄的範圍內，不僅一切偷盜奸宄，作奸犯科的事情完全絕跡，而且人民的知識道德體格一天天進步，社會、經濟、文化的建設一天天發展，這纔算盡到了我們警察的職責。總之，從今以後，我已經〔第468頁〕把建設社會秩序和現代國家的責任交給你們，希望你們一定要奮勉努力，來擔負起這個重大的使命。
  其次，你們要知道的，我們何以要把軍官轉業成警官，甚至要把警官轉變為警士呢？因為警察的待遇固然應該提高，但是警察的素質也應該提高；要提高警察的素質，就必須降低警察的階級，所以降低警察的階級實際上便是提高警察的地位。我們要使每個警士都能成為一個模範的警察，然後才能訓練出良好的人民，建立良好的社會。我常常說：良民為良兵的基礎，我們更要說：良警為良兵的基礎。因為沒有良好的警察，便不會有良好的人民；沒有良好的人民，便不會有良好的軍隊。所以你們如果要保持革命的成果，完成你們軍人的使命，也要先從訓練良好的人民入手，使人民身體強壯，智識提高，像美國一般國民一樣，那纔可以建立起強大的軍隊來。所以軍官轉業，決不是要軍官從此不管軍隊，事實上正是要軍官先來訓練好的警察，再訓練好的人民，然後纔能組織精強的軍隊，這是建軍建國最根本的工作。如果以為警官比軍官的地位較低，這是絕對錯誤的，沒有知識沒有志氣的人纔會有如此的想法。希望各位學員，明瞭這個道理，切實擔負建設警察，訓練人民的工作，完成加強社會組織，奠立國家基礎的使命！


本黨代表在國民大會中應注意的重點

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第469頁，第470頁，第471頁，第472頁，第473頁，第474頁

〔第469頁〕

——中華民國三十五年十二月二日在南京

  國府紀念週對本黨出席國民大會代表講——

〔要旨〕
  一、國大代表在會場中應注意的要點：
      １·遵守議事規則，保持會場秩序；
      ２·發言須有常識，力求簡單扼要。
  二、黨員在大會中應注意組織，尊重黨的決定。
  三、「徒法不足以自行」，憲法的制定必須顧及其能否實行。
  四、最近有關國大本黨代表的兩種傳說及其錯誤：
      １·要求延長任期為六年，為違背法律，自損國大地位。
      ２·懷疑政府提出之憲法草案，此為不明瞭本黨的革命政策。
〔本文〕
各位同志：
  國民大會已開會兩週，第三週又已開始，很快就要進到正式討論憲草的階段了。在過去這兩週間，中外輿論對於這次國民大會有不少的批評，大體的反應都屬良好，當然也有小小的責難，這是沒有什麼關係的。像這樣大規模的會議，在我們中國還是第一次召開，大家都缺乏經驗，當然不免有許多缺點。但我以為最緊要的是要大家遵守議事規則，保持會場秩序。尤其是每一次發言，必須等前面的人發言完〔第470頁〕畢，並經主席允許後，纔可發言。否則第一位沒有說完，第二位第三位就接上去，秩序零亂，不但使每個發言人不能暢所欲言，而且這樣不守秩序，一定要被外人所譏笑。這一點希望今天在場的同志特別注意，也希望負責轉告沒有參加紀念週的同志。這一件很容易做到的事情，如果還不能做到，則會場的秩序就無法維持，而會議的進行，就要遭遇許多不必要的困難了。
  第二點，在會場發言，必須注意常識。我們發言如果常識豐富，條理分明，把握要點，自然會受到別人的敬重。尤其要在範圍以內說話，否則東說一點，西說一點，使人不得要領，既違背議事程序，又浪費寶貴時間，於自己的主張也毫無補益。一個意見如果能在兩三分鐘內簡單扼要的說明，一定可以引起別人的注意，如果漫無條理，反覆冗長，拖延到五分鐘以上，徒然使人覺得厭煩，一點也不願傾聽了。這種說話的技術和習慣，可以說就是民主政治的基礎。　總理常說：「民權初步是全國人民行使民權的步兵操典。」照這樣說來，也可以說會場就是我們的學校，我們要在會場裏來學習民主政治。這次大會如果能開得非常圓滿，大家養成良好的議事習慣，就可普及於全國，使全國的人民都獲得良好的議事訓練，全國各級的會議都要以我們這次國民大會做模範，而後纔能行使真正的民權。記得上次第一次大會時，武和軒同志詢問本席和張君勱往來信件中有負責促使政協決議實現的語句，和大會是否可以發揮自由意志兩個問題，這兩個問題問得非常扼要；我事先正想要加以說明而未得機會。有武同志這一詢問，我正好向大會報告。因為我如不加說明，就難免有人懷疑，以為我以政府負責人的態度約束大會的職權。現在經我說明之後，大家就可以明瞭這不過是黨與黨間的交換文件，而國民大會的職權並不受其影〔第471頁〕響。可見武同志所提的問題是十分緊要的。不過他詢問的時間頗不適當；因為當時討論的問題和他所問的毫無關係，他應該選擇適當的時機來提出問題，纔不致妨礙會議的進行。這件事情看來雖然很小，卻有關民主政治的習慣，各位同志務須隨時留意，力求改進，以為全國人民的表率。
  大會進行到現在，馬上就要進入正式討論憲草的階段了。關於憲法問題，我上次在國防部和勵志社幾次茶話會上已有詳細的說明，我的意思已經說得非常明顯。但是現在還有人來問我憲法草案和五五憲草究竟應該怎麼樣，這實在叫我無詞以對，因為我的意思已經說得很明白，再也沒有別的需要補充了。至於行憲的問題，如果這次國民大會就實行憲法，不但有礙於本屆國大制憲的工作，而且不利於本黨的革命政策，徒使共產黨有所藉口，鼓動不利於我們的宣傳，使國內外人士認為我們有意違反成議，甚至疑惑我們別有用心。所以主張本屆國民大會行憲，就無異於破壞本黨的革命政策，幫助共產黨來打倒我們自己，這是萬萬不可以的。我們為主義，為革命，為黨國而決定政策，既決定了政策，就斷斷不能動搖。只要我們的政策是公正合理，問心無愧，即使有同志不信任，我也要不顧一切，貫澈到底，我領導本黨，為國負責，我有我的決心，決不能以私害公。現在正是我們效忠黨國，擁護主義，獻身革命的大好時機，我們在這緊要關頭，究竟是應該拋棄黨的利益，以成其私呢？還是應該犧牲自己，以促使革命的完成呢？這就要我們全體同志拿出革命的精神，明智的判斷，用事實來表現了。有幾位同志說本黨不應該統制黨員的行動，如果本黨對於黨員加以專制式的統制，那當然是不應該的。但是黨員既已填了志願書，宣了誓，正式加入本黨，卻不服從黨的決議，執行黨的政策，那就是違背了自己的志願，失去了〔第472頁〕入黨的意義。本來革命政黨的性質，就是要信仰相同的黨員，用集體的行動來克服困難，掃除障礙，實踐主義，完成革命的工作。黨是一種堅強的組織體，黨的力量要藉組織的作用來發揮，這種組織的作用，如果被誤會作一種統制，這完全是一種錯誤。須知革命黨如果沒有組織，根本就不能存在，如果反對組織，就無異於反對黨的存在，也就違背了入黨的初衷，那起初又何必入黨呢？外國人常常批評我們是一盤散沙，我們正要在黨的組織內統一意志，集中力量，來洗雪這個恥辱，怎麼還好各行其是，分散力量，來破壞黨的組織？在目前革命工作險象環生的時候，加強組織正是本黨最迫切的需要，我們怎麼可以說本黨加強組織就是對黨員的統制呢？當此革命成敗黨國存亡的最後關頭，一般同志切不可不顧大體，意氣用事，以致貽誤國家大計。
  關於憲法問題，我已發表許多意見，現在我只願再說一句話，就是古人所說的：「徒法不足以自行。」法律的效果如何，完全要看負責行使的人怎麼樣。如果憲法由我來負責行使，我一定可以依照　總理遺教，保障政權的獨立行使。但是如果行憲的人不明 總理遺教的精義，而五五憲草中規定總統權力過大，難免不侵害人民的政權，貽害於國家民族，為了國家的利益，民族的前途，我不能提出五五憲草於國民大會，只能提出修正的草案。要行使權能區分的政治制度，必須行使政權的人民有充分的能力，如果人民智識水準低落，政治興趣淡薄，民主的習慣尚未養成，社會政治的組織不夠嚴密，將來總統就不免要濫用職權，侵犯人民的政權，破壞民主的根本，這就是無形之中違背了 總理遺教，損害了總理遺教的尊嚴。我們如果不替國家的利益和革命的前途著想，就不配做 總理的信徒，這是要大家特〔第473頁〕別警惕的。
  最近外面對國民大會有兩種傳說：一種傳說是有一部分代表為自己的利益?想，要求延長本屆代表的任期為六年，也就是變相的要由這次代表來行憲，外面有許多人來問我這件事，我想即使有這種擬議，也是極少數人的意思，大多數代表一定是非常純潔，不致以私利來妨礙國家的前途和革命的事業的。自從召開政治協商會議以來，我就決定其他一切可以不爭，惟有二十六年以前依法選出的國民大會代表必須完全有效，這一點非爭不可。我何以要爭執這一點呢？就是為了國家的法律不可輕易變更，為了擁護法律的尊嚴，所以我必須堅持原選的代表有效。政府為這件事用過一番苦心，與各黨各派不知經過多少折衝，爭辯，纔能獲得他們的諒解。誰知今天卻有少數的代表反而輕於要變更法律，要求延長任期，妨礙下屆的選舉，我聽到這個傳說，感覺非常痛心；因為我自從民國二十五年以來，就惟恐國大的基礎不夠穩固，地位不能提高，我是總想增加國民大會的重要性，此次開會之後，我更希望國民大會能順利完成制憲的使命。使我們中華民國能夠早日實行憲政，現在如果有人想延長任期到六年之久，則不但違背我的初心，並且有背於我民族的固有道德，和本黨的革命精神。民國初年北洋軍閥召開他沒有法律根據的國會，本黨曾竭力反對當時的國會議員，不承認他們的地位。我們為什麼要反對呢？就是因為當時的議員只是「豬仔議員，」只知自私自利，甘心被人家操縱利用！不僅本黨反對他們，就是當時全國人民也都把那些議員當做豬仔看待，所以那些議員在當時的社會留下了最惡劣的印象。我們如果不能把他們引為炯戒，尊重自己，維護法律，將何以自別於舊國會議員？將何以對革命的先烈，對後世的子孫？〔第474頁〕我想我們同志都是有志氣有風骨的，絕對不會重蹈北洋政府時代議員的覆轍，而招致社會的輕視的。
  其次，另外一種傳說，就是同志之間有人懷疑修正的憲法草案。對於這個問題我在上次談話會裏已經詳細說明，也許有許多同志沒有到會，我想再簡單的加以說明。我們這次所提出的憲法草案，就是要用來打擊反動陰謀，保護革命基礎的。如果我們自己把這個原則破壞，即無異於幫助共產黨來破壞我們。當然憲法問題是一個重大而又根本的問題，政府不能不慎重的考慮，並切實的負責。我是國民政府主席，第一個要考慮，要負責的便是我自己。我必須為我們的黨為我們的國家，為我們全國的人民來擔負這個重大的責任，考慮這個艱鉅的問題。各位同志是否能諒解我的苦心我是不管的，我只有一片肫誠，竭智盡慮，來設法保護本黨的革命力量，完成 總理遺留給我們的革命使命。今天我在 總理遺像的面前，把這衷心要說的話誠懇的說了。我們究竟要做　總理的忠實信徒，保護本黨的革命力量，完成時代的使命呢？還是要破壞本黨的革命政策，自毀成功的機會呢？這就要看我們同志有沒有愛黨愛國的真誠來決定了。


本黨對國民大會中爭執諸點的意見

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第475頁，第476頁，第477頁，第478頁，第479頁

〔第475頁〕

——中華民國三十五年十二月六日國

  府　總理紀念週對本黨國大代表講——

〔要旨〕
  一、凡是忠黨愛國的同志，應為主義、為國家?想，切不可而為他個人利益來破壞國民大會。
  二、對憲草案問題，說明個人的幾點意見：
      是國體的問題；
      是國民大會的組織與職權問題；
      是少數民族的問題；
      是國都的問題；
      是國大代表任期問題。
  三、切望各位同志明是非，辨利益，共同努力，來完成制憲的使命。
〔本文〕
各位同志：
  今天是國民大會最後的一個星期，過去四個星期來，本人所有的意見差不多都已對各位說過了，現在不必多說，多說於事實也是毫無補益的。不過最近我們聽到中外人士對於國民大會和本黨的輿論批評，不免感到異常的憂懼，因此，當這大會臨到最後階段的時候，不能不向各位同志更進一言。
  最近一般人對於本黨尤其是國民大會的觀感，實在值得我們全體同志的深省。現在共產黨到處擾亂，真是到了國危民困的時候，而我們召開這樣龐大的會議，集千餘人於一堂，討論憲法，四個星期之久〔第476頁〕，還不能得到一個結果，這樣曠時廢事，自然而然的要引起人民的疑問，就是國民大會召開之後，對國家和人民究竟有什麼好處呢？而且大家都知道我們國民大會代表的生活待遇，相當優厚，國家所支出的經費，為數甚大，而我們發言盈庭，到今天還是毫無結果，這將給予全國人民以何種印像呢？現在共產黨誣蔑我們黨員為「死硬派」，說我們黨員以黨部為衙門，盤據位置，阻撓國家的進步，這種詆毀固不必說了。與共產黨沆瀣一氣的報紙，如文匯報等，也說我們有許多代表同志是國大的「反對派」，用國大為工具，來脅制政府，以達其自私自利的目的。我希望這是反動派挑撥離間的詭計，我們同志之間不應該有這樣不識時務，不明大體的人。就算有，也一定是絕對的少數，至多也不過全體代表的百分之二三。對這少數同志，我們不但不好隨聲附和，而且要誠懇勸戒，使他們放棄成見，遵守黨的決議，共同奮發，完成制憲的工作纔好。我今天可以告訴大家，凡是忠黨愛國的同志，為主義為國家對於憲草有所爭執，我無不盡力支持，但我絕對不能容許我們同志有自私自利的企圖，為他個人的利益來破壞我們國民大會！我這個態度今天正式告訴各位，同時希望各位勸告這少數的同志。
  現在共產黨到處殺人放火，前線的官兵浴血苦鬥，而我們安居後方的同志，還是為個人的利益打算，不遵守黨的紀律，不服從黨的命令，這樣我們的黨一定要為共產黨所消滅！這絕對不是少數人所能負得起責任的。我現在要重複提起大家的注意，我們必須了解國際的形勢，決不能以為我們國家已經勝利，從此便沒有敵人了，事實上目前決不容許我們從容論道！要知道現在是我們革命最後的階段，也是最困難的階段，本黨為打破這個最後的困難，召開國民大會，制頒憲法，各黨各派也已經參加合作了，而〔第477頁〕我們自己的同志反而要從中阻礙，使憲法不得順利通過，這就使我們絕對不能容忍，我們絕對不怕任何人反對革命，更不能容許少數同志來毀滅本黨五十餘年革命的歷史。現在已臨到革命的緊急關頭，我一定本革命的精神，來執行革命的紀律！同志之間誰是忠於革命，誰是阻礙革命，在這一週以內就可以表現出來！今天當? 總理遺像的面前，將我的意見和立場坦白說明，要求黨員同志，共同一致，遵守黨的紀律，貫澈黨的意志，如果還有少救人在大會中堅持己見，違背黨的決策，那我就只好請他退席，並且退出本黨，我們為維持革命黨的立場是無所姑息的！
  現在再要就各位同志對於憲法草案所爭執的幾點，說明我自己的意見。
  第一是國體問題 憲法草案第一條原文為：「中華民國基於三民主義，為民有民治民享之民主共和國。」後來第一組審查委員會修正為：「中華民國為三民主義民主共和國。」但是現在其他黨派又提出反對，要求維持原草案的條文。我以為在憲法上加入「民有民治民享」的字樣，與革命並無多大的關係。我們要做 總理的信徒，決不在於爭執這幾個字的有無，有了這幾個字，革命不見得就失敗，沒有這幾個字，革命也不見得就成功。如果讓共產黨得到勝利，不管憲法上有不有這幾個字，什麼也談不到了，還有什麼國體政體之可言？所以我以為只要憲法第一條上規定中華民國是基於三民主義而建立的國家就可以了，其他文字的加減都無關宏旨，我們用不著堅決爭執。
  第二是國民大會的組織與職權問題 審查委員會對原草案已有許多修改，這些修改不僅與原草案相背馳，就是與五五憲草比較起來，也是超過太多。我們如果要堅持五五憲草，對於第二組審查委員會的〔第478頁〕意見也要反對！我不明白審查會中的各位為什麼要加入這種與人民意志相違反的決議。現在我們討論憲草，只是要爭其要點，對於國民大會的組織和職權，我以為只要規定國民大會有修改憲法之權就行了。如果又拿別的問題來爭執，就是不得要領、不知重點。
  第三是少數民族問題 我認為這是一個實際政治的問題！只要把共產黨的武力消滅之後，我們國內能團結統一，共同建設，中央必以全力輔助國內各民族，培養他們的自治能力，達成他們自治的目的。而決不是現在用口舌、文字所能爭得的。尤其是滿族代表請求將滿族字樣列入憲法，我以為不提為好。現在是民國三十五年了，在民國元年以前，漢人對滿人不免有仇恨的心理，但是自從辛亥革命以後，早已不復有滿漢之分了，不但政府不存這種分別，就是一般人民也沒有這種觀念。現在如果勉強提起，反而使辛亥革命時代的人，回憶起過去許多不愉快的歷史，於事實有害而無益。滿族固然是構成我們中華民族的一個宗族，但是現在滿漢早已雜處，不能分辨，我個人就有許多滿族的朋友，我同他們毫無界限，我想全國人民都是如此。所以滿族代表最好不要把這個問題提出。所謂「少數民族」、「土著民族」等名詞，老實說是侮辱我們各宗族，我們如果在憲法中明白規定，更是重大的侮辱。我在「中國之命運」一書中對於我國的民族問題，曾有詳盡的研究與說明，我認為各族應絕對平等，精誠團結，不分彼此，共同擔負建國的使命，我們國家民族纔能生存，革命建國纔能成功。我這種主張，凡是明瞭國際環境和愛護國家的同胞，沒有不同意的。祗有共產黨纔反對我這種主張，他們是要分裂我們的民族，毀滅我們的國家的。所以這次大會千萬不要再挑起民族間的惡感，以致貽害於國家民族。只要我們革命成功，〔第479頁〕各民族必然一律平等自由，共同擔負建國的使命，自從辛亥革命以來，我們就一貫的如此主張，這是要大家瞭解的。
  第四是國都問題 這本來不是什麼嚴重的問題，我要求大家相信政府。「國都應否遷移，完全要根據實際政治的形勢，只要環境需要，事實許可，政府要建都在那裏，就建都在那裏，反之，如果時機未到，事實不許，就紛紛提議，那一定無補於事。所以我以為憲草中國都一條，最好不要修改，如果一定要修改，也只能在原條文之下加入：「設北平、西安、重慶為陪都。」希望大家對這個問題不要爭執，如果這個問題尚且不能解決，其他複雜的問題更將引起爭論，一定要給外人以不好的印像，我想諸位也不願如此的。
  第五是國大代表任期問題 對於這個問題，我的意思是本屆國民大會代表的任期，應延至下屆國民大會召集之時為止。在這次大會結束以後，下屆國民大會召集之前，這個過渡時期中，讓國民大會的代表負促進憲法實施的任務，對於建國工作的進行，不無裨助。這一點在討論過渡時期辦法時，希望注意加入。
  總之，本黨代表對於黨的決議不應反對。如果以黨員的身分而反對黨的決議，那就是反對本黨，反對革命，這種黨員，即使令其退出本黨也是不足惜的。各位同志究竟是愛護本黨或是漠視本黨失敗，現在就是大家抉擇的時候了，我很誠懇的貢獻上面的意見，希望各位同志，明是非、辨利害、共同努力，完成制憲的使命，以慰全國同胞喁喁之望，安慰我們 總理和革命先烈的在天之靈。


政府對於中共問題所持之方鍼

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第480頁，第481頁，第482頁

〔第480頁〕

——中華民國三十五年十二月九日在國府　總理紀念週講——

〔要旨〕
  一、肇和起義之教訓，本黨愈受挫折愈能團結奮鬥。
  二、中共答覆馬歇爾將軍之電報，等於拒絕恢復商談。
  三、政府為推進國家建設，仍願與共黨恢復談判。
  四、國民大會對憲草不必斤斤計較，俾能圓滿結束，以打破共黨破壞之陰謀。
〔本文〕
  今天我們舉行 總理紀念週，適逢肇和軍艦起義紀念日。回想民國四年陳英士先生在上海率領本黨同志，攻取肇和兵艦，反抗北洋軍閥袁世凱，這一頁悲壯的革命歷史，到今天已經三十一週年了。當時起義的經過，各位同志都知道，今天不必詳說。但有一點重要的意義，要提起各位同志注意的，就是本黨革命的環境愈危險，工作愈困難，則本黨同志奮鬥的精神愈振奮，犧牲愈壯烈。而本黨革命基礎，乃因同志奮鬥精神的發揚而愈趨鞏固，革命運動愈見發展。各位研究我們過去革命的歷史，就可以發現這是本黨革命的特點。所以我常說：我們不怕失敗；失敗次數愈多，成功的把握愈大！我們所怕的是革命快近成功的時候，一般同志忘記了過去的艱難，忽略將來的危險，因而意見紛歧，步驟參差，那末，反動派就一定要乘瑕抵隙，給我們以致命的打擊！這是我們今天在紀念肇和起義的時候，所必須記取的教訓！
〔第481頁〕

  關於最近的時局，有一點可以報告各位的，就是上一週延安中共方面答覆馬歇爾將軍的一個電報，其內容大家在報紙上必定都已看到，就是說要恢復商談，必須（一）解散國民大會；（二）國軍與共軍的駐地必須恢復一月十日政府下令停止衝突以前的態勢。這個電文無異於拒絕商談，而且馬歇爾將軍所問的是中共對於美國調人的態度，現在中共故意答非所問，其真實的意義，在拒絕馬歇爾將軍的調處，實無疑義。我們政府在國民大會開會的前夕，即已宣布停止向中共進攻，而中共則乘此機會，到處竄擾，肆無忌憚，究竟誰在破壞和平，違反民意，誰在委曲忍讓，顧全國本，在這一個月以來，國內國外更可以瞭然了。政府為求國家的和平統一，對於共產黨這樣一再無理的挑釁，仍然一本過去寬大的態度，期待他們覺悟，願意繼續商談，以期停止衝突，使綏靖區的同胞得到一個休養生息的機會。照目前軍事政治情況以及社會人心來看，共產黨是無法堅持其武力政策，繼續倒行逆施的。但大家都知道共產黨一貫的政策是拖延時間。無論對於什麼問題，他們從不表示一個確切肯定的態度，既不說「是」，也不說「否」，總是反覆變化，橫生枝節，藉此來拖延時間，希望拖到社會紛亂，民生困苦，然後他好乘機而起，推翻政府，以遂其一黨專政的陰謀。但是我可以明白的說：現在無論國內國外，都沒有可供共產黨利用的機會，更沒有推翻國民政府的可能，而且國家的建設已經刻不容緩，一切的工作都要爭取時間，人民的公意也決不讓共黨再來施用他的拖延政策了。政府現在以最大的忍耐，準備在最短期內，與中共恢復商談，對於國內一切政治問題，希望中共有一個肯定的答覆，不要再像過去一樣的拖延不決，延誤國家的建設，增加人民的痛苦！

〔第482頁〕

  共產黨為什麼要將解散國民大會作為恢復商談的條件呢？各位同志要知道：我們這次國民大會的開成，就是共產黨在政治上一個最大的失敗！大家想必還記得：在國民大會開會以前，共產黨曾經一再恫嚇政府，說如果召開國民大會，那就是「全面破裂」，以後就只有戰爭。以為如此，就可以威脅政府，中止國大的召開，耽誤制憲的工作。但是政府一秉初衷，絲毫不受其脅制，毅然決然召開國民大會，使國際輿論和國內同胞都認識政府實施憲政的真誠，這是共產黨所不及料的，可以說國大召開的第一天，我們已經獲得了初步的勝利！現在大會順利進行，共產黨更加恐懼。將來憲法草案如果得以順利通過，則更是本黨政治上空前的勝利，共產黨在國際上造謠誣蔑的一切陰謀詭計，都無所施其技了。
  現在各組審查會都已經開始工作，下星期起，正式討論的二讀會即將開始，希望各同志在此一週之中，加緊努力，完成審查的工作，使大會的進行，迅速順利。我以為憲草如果沒有重大的矛盾之處，我們盡可以不必在文字上和形式上斤斤計較。尤其是關於總統的權限，行政院和立法院的關係等條，我們不必多所爭執。因為共產黨現在唯一的希望，就是希望我們在憲法中擴大總統和行政部門的權限，然後他好在國際上宣傳我們的憲法是法西斯的憲法，藉此來打擊政府。各位同志切不可中他們的詭計！在這審議憲草的時候，必須體察時艱，認清環境，集中意志，齊一步驟，來貫澈本黨的主張，然後纔能達成我們革命最後的目的。


最近國際形勢之分析與國民大會應注意之點

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第483頁，第484頁，第485頁，第486頁，第487頁，第488頁，第489頁

〔第483頁〕

——中華民國三十五年十二月二十日在南京

      國防部大禮堂對本黨出席國大代表講——

〔要旨〕
  一、現代各國政治與國際息息相關，國民大會的召開，即為爭取國際的同情。
  二、最近杜魯門總統的聲明，暗示一年來美國對華政策幾點重大的改變。
  三、本黨代表在國大中對憲法各條文應採取的態度。
  四、本黨代表在三讀會中應遵守的原則。
  五、對婦女代表之期望。
〔本文〕
  這次國民大會，很快就要閉會了。在過去幾個星期中，有許多意思已經向各位說明，但也有許多意思只能由各位自己去體會，我是不便明言的。比如共產黨問題和國際問題，如果說得太明顯，洩露出去，輾轉流傳，就要被共產黨用作歪曲宣傳的資料，徒然使我們在國際上增加許多困難。所以幾個星期以來，我有許多重要的意思都保留不說。但正因為這個緣故，許多同志對於中央在國民大會中所取的態度不能了解，尤其對於中央委曲求全的理由不能瞭解，各位同志又不能一一向我質詢疑問，商討意見。以致在制憲工作中，意見紛雜，無所折衷，問題不能解決，時間無謂拖延，這實在是很可惜的一件事！我個人又拙於言詞，往往言不達意，使得各位同志不能深切了解本黨的處境和政府的困難，這更是覺得十〔第484頁〕分遺憾的。現在大會已臨最後決定的階段，杜魯門總統前天發表了美國對華政策的聲明，這個聲明對於我們政府的政策有何關係，有何影響，我想趁此機會，略加分析，俾各位對於國際現勢和共產黨問題有個明白的概念。
  各位同志都知道，第二次世界大戰以後，國際形勢的變更，已經和戰前迥然不同。國內情形，亦有顯著的區別。現在國內和國際之間，其關係的密切而複雜，決非二十年前可比，任何問題——即使是內政問題——都要照顧到國際局勢而不是一個國家所能單獨解決的。譬如中國共產黨問題，一般人的看法，以為這完全是一個國內問題，與外國毫不相干，但是外國對於我們處理這個問題卻常有許多的批評，隱然有干與的意思。我們中國是一個獨立自主的國家，為什麼不能自由處理自己國內的問題，而要考慮外國的批評呢？各位同志要知道，現在任何國家的政治都與國際政治有連帶關係，弱國固然如此，強國也不免如此，就是美國、英國、和蘇聯，對於國內問題有所決策的時候，也要綜合國際形勢來決定。所以現在負政治責任的當局，在這種錯綜複雜的局勢之下，實在是困難重重，遠非昔比。本黨是我們中國的執政黨，我國的國情又如此複雜，所以必須全體黨員對黨的負責人堅決信任，無論在精神上，形式上，退讓失敗到了怎麼樣的程度，都要相信負責人有絕對的把握，必定能轉危為安，轉敗為勝。要有這樣的互信共信，負責人纔可以放手做事，黨國前途纔有辦法。如其不然，就是在政治已上軌道的英美各國，負責當局也將無法貫澈其主張，政治建設也將無由推動。現在我們召開國民大會，目的當然在貫澈本黨還政於民的主張。但是大會何以一定要在這個時期召開，對本黨前途有何作用呢？這就是因為我們要〔第485頁〕對付目前最大的敵人——中國共產黨。要知道共產黨不是一國的黨，而是國際的黨，如其要以一國的力量來解決中共問題，這是很難做到的事，我們要解決敵人，必須就國際關係來研究這一個問題，如何纔能使國家統一，成為自由獨立的新中國。如僅就一國而想，以為我們自己的力量儘可以解決中共問題，因而一意孤行，橫掃一切，這個問題恐將治絲益紊，使國家陷於危險。我們要能解決中共問題，必須使國際上瞭解我們，至少要不誤解，不妨礙我們，然後纔能達到目的。而國民大會的召開，即是為了促進國際對於我們中國的瞭解，要使國際間明瞭我們，我們政府剿共，並不是為堅持本黨一黨專政，而是為求國內的統一和建設。
  前天美國杜魯門總統發表美國對華政策的聲明，各位同志想已看到，從這個聲明裏我們很可以看出我們政府一年來政策的正確和這次召開國民大會的效果。我們拿杜魯門總統這次的聲明和他去年的聲明比較，就可看出他對中共問題和中國內政外交問題的態度已有很明顯的轉變。第一，他在去年的聲明中認為國府改組，必須使中共參加，而這次聲明已不復提到中共，只說擴大政府基礎及產生一個統一民主的中國為中國人民本身的任務。這可以看出我們過去一年的努力，已使外人知道本黨是有力量有辦法的政黨，而中共是破壞中國統一，阻撓中國建設的集團，這種成就是不容輕視的。第二，他這次聲明中兩次提到東北問題，指出美、英、蘇三國皆已承諾協助中國收復失地的義務，包括將東北交還中國管理一點，又提到共產黨在東北攻佔長春所引起的嚴重局勢，他這樣一再提到東北問題，是不可忽視的。因為中國對蘇聯和共產黨的問題，都以東北為重心。杜魯門總統在這次聲明中特別提出，可見他對於中國問〔第486頁〕題有進一步的明確認識。第三，這次聲明中論及馬歇爾特使來華的任務時，說到「積極性的談判，被共產黨所破裂。」這雖然是輕輕的提了一句，但是意義卻非常重要，這就是指出共產黨負有破壞和平的責任。第四，聲明的最後一段尤其重要，去年的聲明說，如果中國發生內戰，美國將不予中國以援助，這次聲明的最後一段則謂，以後美國將給予中國以更多的援助，惟與內爭無關，而為促進中國的經濟復興與改良，及促進中美商務關係的一般復興，這個意思非常顯明，就是以後不論中國內部是否有戰亂，只要是與內爭無關的援助，美國將繼續並且擴大給予中國政府，這當然是政策上重要的改變。從以上四點看來，都可判斷美國對華政策變動的跡象，而且對於我們是有利的。這都是一年來我們全體同志一致努力得來的結果，尤其是因為這次國民大會的表現與成就，使外國人過去誤認本黨組織鬆懈，紀律疏弛的觀念，完全改變，不復認為我們有趕不上共產黨的地方。所以在國民大會的開會期間，我們在國際上已經有了一次重大的勝利，打破了共產黨國際上的陰謀誣陷。如果我們進一步能依照修正的憲法草案順利通過，消滅共產黨的藉口，使他在國際上的宣傳力量不能增加，使我們的友邦認識我們決不是像共產黨所誣蔑的保守，頑固，不民主，我們只要做到這點，那末我們召開這次國民大會，就可以說是完全成功，革命建國的工作也就可以迅速的推進了。
  其次要說到國民大會要注意的幾個問題。前兩天大會是聽取各審查委員會的審查報告，今天是要聽取綜合審查委員會的審查報告，各位對於這些審查意見，自然可以詳細研討，審慎判斷，來作一個最後的決定。現在只說我個人的意見和感想。自從政治協商會議以來，我們對共產黨實在已忍耐到最大的限〔第487頁〕度，政治協商會議集會的三個星期，可以說是我一生中最痛苦的時期。那時候共產黨要怎麼責備我們就怎麼責備我們，我們不能回口，共產黨要怎麼侮辱我們就怎麼侮辱我們，我們不能辯解。當時黨內同志也不免誤會，以為我為什麼要這樣的遷就退讓，因而批評我，責備我，但是黨內同志對我的批評和責備，不論怎樣嚴格，我都是樂於接受的，我覺得承受自己同志的批評和責備，總比遭受共產黨的謾罵和侮辱要好得多。不過各位同志如果至今尚不能瞭解我們和共產黨談判時內心的痛苦，不明瞭共產黨給予我們何等重大的侮辱，那就不能不使我感慨萬千了！
  前天有些同志為了國都的問題來見我，他們首先說了一篇大道理，隨後就說我們應該定北平為首都，南京為陪都。這個問題本來沒有多大的關係，如果沒有特殊的困難，環境許可，我自然可以這樣辦，而且我向來也認為主張建都北平是有理由的。但是目前環境實在不許可我們這樣做，而各位同志卻不顧事實，一定要這樣主張，這真使我非常難過。現在我可以坦白地說，如果我們即刻遷都北平，對於目前的人心和政局，不但無補，而且有害。依照若干同志的意思，認為政府如果遷都北平，坐鎮北方，則共產黨的問題立時可以解決，人民就可以獲救，這在片面的理由上固然也言之成理，但是事實上如果國都暫時不遷，我可以擔保在半年之內解決共產黨，把華北的人民從水深火熱之中拯教出來，否則，如果在這大戰初息的今天立刻遷都，不但半年不能解決共產黨問題，就是一年兩年三年能否解決這個問題，我也不敢負這個責任，各位祗要就國內整個局勢深切思量，也不難明白這個道理，因此對於這個問題我也不願堅持，我祗希望大家就國家久遠利害上從長考慮，不要祗憑一時的直覺來決定這樣重要的問題。

〔第488頁〕

  明天大會就要開始討論憲法草案的條文，關於第一條國體問題，各位應該鄭重考慮，維持本黨既定的主張。本黨既然已經對各黨派答應讓步，加入「民有、民治、民享」的字樣，如果在大會中黨員又提出異議，那麼其他的黨派必然有更多的異議提出，使問題愈趨複雜，愈趨困難而得不到圓滿的解決。我想各位同志如果真正愛護本黨，擁護本黨的政策，絕對不好再提出異議。其次，關於民族問題，溥心畬先生向我提供了許多寶貴的意見，我在上次紀念週也報告過我的意思。如果在憲法中把各少數民族一一列舉，因為不能週到，反而容易引起糾紛，所以我主張維持原草案的條文，只做一個原則的規定。再其次，關於國民大會的職權問題，我也向審查委員會提議，只要規定國民大會有修改憲法之權，其餘可以不必計較。此外關於總統的緊急處分權，我以為也可以刪去，以避免外人的誤會。總之，各位同志要特別注意，目前的問題是一個時間的問題，國民大會要儘早獲得圓滿的結果，時間越節省，問題越可順利的解決，如其不幸，拖延時日，各黨意見將更加紛紜，共產黨破壞的手段將愈來愈多。最近我得到一個情報，共產黨見了杜魯門總統的聲明之後，就在上海向各黨各派活動，要各黨派在國民大會中提議延長會期一週，讓共產黨也來參加大會，從中破壞，使國民大會得不到圓滿的結果。這個陰謀非常惡毒，我們應該採取迅速的步驟，通過憲法，甚至在明天就予以通過，使問題不再多生枝節，則共產黨的陰謀就無從實現，這實在是很重要的問題。至於下面的幾個原則如能遵照實行，更可使事半而功倍。這幾個原則是：
  一、主席團所提出的討論程序及方法，應予接受，希望不必爭辯。

〔第489頁〕

  二、凡綜合審查委員會所提出的意見，除中央另有指示的以外，應依照通過。

  三、凡經本黨同志自動讓步，復經綜合審查委員會通過的意見，除臨時有必要由本黨指定一二位同志發言外，其他同志最好不必再發言。
  四、凡經各組審查會通過，復經綜合審查委員會同意，而在綜合審查會中又未有人聲明保留在大會發言權的意見，應不必發言。
  最後要提到婦女代表的名額問題，婦女同志要求在將來的國民大會中，婦女代表名額要佔全體代表名額的百分之二十，各位同志對於這個問題的意見不一。我個人是十分尊重婦女的地位的，只要在事實上有提高婦女地位的可能，我個人自然願意盡力設法促成。如果在事實上不能做到，提出意見，毫無裨益，那又何必提出呢？現在婦女在憲法上已被重視，與各種族，及職業團體相提並論，在法律上可以說已獲得很好的保障。如果一定要堅持婦女代表名額有一個固定的比例數目，依我看來，在大會是不能通過的。我們實在是尊重婦女的地位，惟其如此，纔主張憲法中不要規定一個固定的比例數目，將來各位同志在國民大會的選舉法中如要主張多少名額，那時我也一定要盡力支持的。
  今天出席的各位同志，心境都非常愉快，這象徵?本黨光明遠大的前途，更盼望大家和衷共濟，共同努力，來完成這次制憲的重大使命。


二讀會後憲草之缺點及補救辦法

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第490頁，第491頁，第492頁

〔第490頁〕

——中華民國三十五年十二月二十三日出席　總理紀念週講——

〔要旨〕
  一、憲法第六十五條所規定之立法委員名額，在七百人以上，人數未免過多，恐開會不易。
  二、憲草第二十八條規定，現任官吏不得當選為國民大會代表，恐於事實亦有困難，似應設法補救。
〔本文〕
  國民大會制憲的工作，已完成二讀會的程序，三讀會今天或者可以結束，大會即可圓滿閉幕。各位同志能夠參加這次會議，制定國家根本大法，確立國家長治久安的基礎，實在是機會難得，極其光榮。而且各位同志在會場上的表現，都能服從黨的紀律，貫澈黨的主張，應該堅持的，大家都據理力爭；應該讓步的，就遵照黨團的指示，犧牲成見，顧全大局。這種誠懇坦白的精神，實不失為執政黨應有的態度，尤足以保證將來實行民主政治的成功。本人覺得非常的欣慰！大家要知道，過去五十年來，本黨是以軍事的力量，在戰場上戰勝一切的敵人，來保障民國；從今以後，我們必須以政治的力量，在議場上來爭取勝利，然後纔能達到我們革命建國的目的！
  上一週大會討論的結果，有兩點值得注意，今天要趁此機會，報告各位。過去幾星期以來，本黨同志都集中精力來應付會議，因此只注意到運用會場的方法和技術，對於憲法的本身反而不能作充分的研究，以期完善。因為這個緣故，對於條文的處理，就不免有疏忽之處。當然任何一部憲法，都必須遷就〔第491頁〕當時的環境和事實，而不能盡善盡美，不過憲法如果有顯著的缺點，那我們就一定要在事前加以補教，以免將來實行的時候發生窒礙。就昨天討論的結果，我們發現憲法草案中有兩個很大的缺陷，第一是立法院的人數問題。照原來憲草的規定，是沒有職業團體產生的立法委員的，現在既加上職業選舉，而從省市區域選出的名額仍然照舊，那麼將來立法院的人數，將要超過八百人。而立法院的權限又非常龐大，行政院一切政務的推行，都必須對立法院負責。在今日中國國情之下，立法院人數實在不宜過多，否則意見紛歧，主張不一，對行政院的工作必多所牽掣，勢必減低行政效率，甚至增加兩院間的糾紛，所以這一點，各位同志必須予以切實的考慮，最好能設法加以補救。
  其次，昨天丁宣孝同志關於憲草第二十八條的修正案，已經通過了。丁同志當時提議當然沒有惡意，然而這個修正案，如果付諸實施，就一定要發生很大的困難。因為照這個修正案的規定，不僅行政官吏不得當選國民大會的代表，就是受政府委任的立法委員，監察委員，甚至於大學校長等都不能參加競選，把被選舉者的範圍限制得過分嚴格，則選舉的結果必然要遺漏許多人才。要知道我們所要選舉的代表，必須具備高尚的道德和優良的學識，而且要通達政情，為國民素所推崇的人物。現在大學校長以及政府各級公務人員，論他們的學問道德和識見，大多數都在水準之上，而現在我們嚴格限制他不得當選為國民大會的代表，豈不是限制許多聰明才智之士，不令其參加國家政治的活動嗎？而且被選舉權是人民應享有的公權，如果因其擔任國家所任命的公職而使之喪失被選舉權，也不是事理之平，所以就情理而言，這是說不過去的，就事實來說，這也是窒礙難行的。不過丁同志的修正案，已經二讀會多數表決〔第492頁〕，不便完全推翻，現在本黨黨團幹事為補救計，將修正案改為當地官吏不得當選為當地代表，已準備提請大會複議，希望各位同志顧全事實，使之通過，俾將來憲法上關於這一條條文，能夠實施而沒有流弊。
  除了上述兩點之外，其他大會一切的進行都非常良好，國內國外都發生了極佳的反響，這是可以告慰各位同志的。不過憲法制定之後，還要切實實施，然後政府人民，纔有共同遵守的軌道。今天在場的各位同志，都負有協助政府領導人民實施憲法的責任，以各位同志這次在會場的表現，有組織的能力，有鬥爭的技術，有民主的精神，將來回去領導人民，相信必能奠定中國民主政治的初基，實現我們總理的三民主義，使我們中國真正走上現代國家的道路！這是今天三讀會之前本席的幾點簡單的意見，希望各位同志注意。


國民大會制憲大會閉幕致詞

內容來源：卷二十一　 演講

隸屬章節： 演講＼中華民國三十五年

版面原件： 第493頁

〔第493頁〕

—中華民國三十五年十二月二十五日——

〔要旨〕
一、此次憲法的制定，政府必當遵照大會的決定，一一付諸施行。
二、深望全體代表協助政府，共同一致擁護並實行這部憲法，使我們中國成為三民主義民有民治民享的新中國。
〔本文〕
  今天國民大會制定中華民同憲法，並議決憲法實施日期及準備程序，中正代表國民政府敬謹接受。誠如剛才大會主席吳先生所說，此次憲法的制定，足使我們 國父五十二年來領導革命所犧牲的先烈以及抗戰陣亡軍民的英靈得安慰。國民政府必當遵照大會決定的程序，一一施行。深望我全體代表，協助國民政府，領導全國民眾，共同一致擁護這一部憲法，實行這一部憲法，使我們中國成為三民主義民有、民治、民享的新中國。
  從今天起，國民政府得償其還政於民的夙願，代表諸君開創了中國憲政之治的初基，實在值得全國同胞的慶幸。中正謹代表政府慶祝大會成功，並祝各位代表及全國同胞的康樂。

【上一篇】【回上層目錄】


中華民國三十五年

    政治協商會議開會詞

    政治協商會議閉會詞
    出席上海市民眾歡迎大會致詞
    目前時局之分析與本黨同志應有之努力
    革命軍人必須信仰主義
    巡視京、滬、杭觀感
    實行民主憲政提高人民生活
    認識環境與遵循政策的必要
    革新黨務之要道
    和平建國之要道
    自立自強實行三民主義
    國民參政會第四屆第二次大會開幕詞
    國民參政會第四屆第二次大會政治報告
    整軍的目的與高級將領的責任
    造就人才加緊建設貴州
    改造貴州的志願和辦法的指示
    軍官總隊的任務及其訓練的要點
    三十五年度陸軍軍隊教育臨時校閱
    整編部隊之意義
    對首都慶祝還都大會致詞
    對瀋陽各界民眾歡迎大會致詞
    特種兵的任務和努力的方向（上）
    特種兵的任務和努力的方向（下）
    效法 國父大無畏精神
    現代軍人必須具備之條件
    如何消滅我們最後的敵人
    廬山夏令營訓練的意義與目的
    政工人員今後努力的要旨
    政工人員對於時局應有之認識與努力
    生活教育的重要
    青年團員入團宣誓的意義
    中國青年的使命
    青年團成立之目的與任務
    青年團的性質和工作方法
    青年團與社會基層建設
    青年團二全大會閉幕講話
    實行新生活建設新江西
    本黨革命歷史的教訓與代表同志應取的態度
    國民大會制憲大會開會致詞
    忍辱負重表現建國精神
    綏靖區之中心工作
    本黨對國民大會和憲法問題應有的態度
    說明憲法草案制訂之經過與意見
    警察人員的責任和使命
    本黨代表在國民大會中應注意的重點
    本黨對國民大會中爭執諸點的意見
    政府對於中共問題所持之方針
    最近國際形勢之分析與國民大會應注意之點
    二讀會後憲草之缺點及補救辦法
    國民大會制憲大會閉幕致詞

【回上層目錄】


上年度黨政軍工作之總檢討

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第1頁，第2頁，第3頁，第4頁，第5頁，第6頁，第7頁

〔第1頁〕

——中華民國三十六年一月十三日在

  中央黨部與國民政府聯合紀念週講——

〔要旨〕
  一、去年度政府中心工作為受降與復員——受降與遣俘工作之完成，得力於美國之幫助，吾人應永誌不忘。
  二、復員工作：
      甲、經濟方面：
          １·交通——重要鐵路幹線皆已修復通車；
          ２·重工業區——百分之八十以上皆已收復；
          ３·礦區——全國重要礦區多已收復。
      乙、政治方面：
          １·收復失地——除少數縣份為共產黨佔據外，全國已復員的已達一千八百餘縣；
          ２·整軍工作——已照預定計劃實施。
  三、去年政治上最大的成就為召開國民大會，制定憲法。
  四、對馬歇爾將軍聲明的觀感
〔第2頁〕

〔本文〕
  今天是新年以來的第二個 總理紀念週，本人趁此機會，對於去年度黨政軍各部門的工作，作一個總的檢討。我們無論個人或機關，每到年底或月底，對於本身的工作，都應該有一個檢討，尤其是我們政府在一年當中，所處理的事務異常繁複，年終更應該有一個總結，看我們各部門工作已經達到什麼樣的進度，從而力求改進，增加效能，以期達到預定的目標。所以這時候來作年度工作的總檢討，實在是很有必要的。
  三十五年度政府的中心工作，在於受降和復員兩項。一年以來，一般人對這兩項工作，批評責難，在所不免。但是我們要知道，去年的工作，關係國家安危和民族前途是如何的重大，而去年這一年又是何等危險的時期！我們同志對於這一年的工作，不能不精密的分析，和嚴格的檢討，以求工作的進步。尤其是受降工作，可以說最為艱鉅而困難，當日本投降之初，受降工作開始進行的時候，情形真是異常的艱難而危險；因為敵人投降的時候，一方面共產黨乘機思逞，要與中央爭奪受降，因而使受降工作，橫遭阻撓。另一方面因為我們以弱國而久經戰亂，政治經濟基礎動搖，幾乎沒有餘力來完成這件艱鉅的工作。各位都知道：當時敵人在我國境內還擁有武裝部隊一百三十萬人，他們的組織，依然存在，實力還相當雄厚，並未崩潰。政府當時如果計畫稍一不周，步驟略有不慎，恐怕我們大部份的國土都要受到騷亂，無數的同胞都要遭到蹂躪，而發生極險惡的後果。幸賴我政府黨政軍各同志，於盤根錯節的當中，排除萬難，克服阻礙，終於順利完成了受降的任務。這實在是一件最值得贊許的勞績，也是全國同胞值得慶幸的事情。然而敵軍繳械以後，遣俘工作仍然十分繁重，當時居留於我國境內的敵俘敵僑，總數〔第3頁〕達三百萬人左右，他們雖然已經繳械，但是以如此眾多的敵俘，如果無法遣送其回日，或遣送工作貽誤不能如期完成，讓他們在國內和野心家聯絡，則對於我們國家的經濟、社會的治安，必然發生嚴重的影響，乃至後患不堪設想，這實在是我們那時最大的隱憂，所以遣俘工作可以說是受降工作中最大的難關，而我們政府終於在去年七月以前，把關內和臺灣的敵俘完全遣送回日。這項工作的艱鉅，各位同志大約可以想像得到，但是全國人民未必都能瞭解。這項工作所以能在如此短期內迅速完成，實在是由於我們盟邦美國的全力協助所致，如果沒有美國的協助，則以我們國內交通運輸的力量，不知何時可以遣送完畢；而今天我們國內社會和經濟的情形，決不會像現在這樣的安定。所以美國對於我們這種友誼的協助，其價值比任何借款都要重大，可以說比十億美金的借款都要重大。我們全體國民應該深切認識，這是美國真正幫助了我們的國家，幫助了我們的人民，為我們祛除了根本的禍患。這在美國政府固然是善盡其盟友的義務，並不望我們有什麼報酬，然而就我國而言，即以普通對人的交誼和應有的感應說來，我們對美國這種純潔友誼的援助，也不能不衷心的感激，而且永誌不忘。
  其次，關於復員工作，一年以來，國內人士認為未能盡如理想，但其實際上的收穫是不可抹煞的。我可以說：去年一年內，無論政治、經濟、交通、教育、軍事與黨務，由於各同志的共同努力，都已盡其可能，達成了預定的目標，奠定了復員工作的基礎。尤其是復員工作中最重要的一部份，與經濟有關的基本工作，成績更是顯著。因為與經濟關係最密切的，要算交通、重工業、和礦區三者。首先就交通而言：交通方面以鐵路運輸為最重要。但在去年四月以前，由於共產黨擾亂的結果，全國幾乎沒有一條〔第4頁〕鐵路可以通車，東北方面，共產黨佔據瀋陽，控制所有的交通路線，最重要的北寧鐵路也受著威脅破壞而不能通車，此外關內各線如平綏、同蒲、平漢、正太、膠濟、道清、隴海、津浦、粵漢諸線，都阻塞不通，就是大江以南的京滬鐵路，也時時遭遇共產黨的威脅。經政府一再努力修復，到去年年底時，除了平漢路北段的十分之一、津浦路北段的二分之一、隴海路東段的十分之一和同蒲路北段之外，其他各主要乾線都已漸次修復通車，尤其是粵漢、膠濟、北寧、平綏、安奉、南滿各路——六大幹線——交通員工晝夜不息的努力修復，勞績卓著，更堪獎勉。至於有些鐵路不能通車的原因，是由於交通器材不足，但修復的基礎已經奠定，不久都可通車。可見去年交通復員工作，已有顯著的成效。現在我們全國的經濟情況，雖然惡劣，通貨膨脹，物價高漲，但是我個人認為我們的經濟根本還非常穩固，因為經濟與交通關係密切，只要交通能夠恢復，運輸能夠暢通，經濟情況必然漸趨好轉。其次，關於重工業區及礦區的情形，截至去年年底為止，全國各重要工業區及礦區已收復了的佔百分之八十以上。凡最主要的礦區，其在關內的，如焦作、六河溝、博山、臨棗、龍岩、大同；其在關外的，如鞍山、撫順、本溪、鐵嶺、北票、阜新等重要各礦，都已完全收復。東北的重工業戰後雖經破壞，政府亦在努力修復中，其成績實為始料所不及。而臺灣方面的重工業，則十分之九已復工。尤其值得我們注意的，凡全國產鹽產棉等為工業重要原料的生產區域，幾乎全部在政府控制之下。由此也就可說全國經濟復員已經大部完成。今年只要我們政府和人民繼續努力，使生產增加，輸入減少，則我們的經濟力量，第一步至少可以恢復到戰前的程度，並且可以逐步繁榮發展，以改善國計民生，增進社會福利。所以我個人對於今年經濟的〔第5頁〕展望是十分樂觀的。
  再其次，關於政治方面，自日本投降，至政府還都南京以前，各地匪患甚熾，甚至鄰近首都的蘇北即擾亂不安。江蘇安徽大部為共產黨所盤據，山東情形，尤為嚴重，全省百分之九十五皆為共產黨所佔領。河北一省，中央力量只及於北平、天津及石家莊等少數城市。山西也是如此。熱河察哈爾全為共產黨勢力範圍，綏遠有三分之一為共產黨佔領區域，東北九省及至我去年五月到潘陽時，大部區域還是由共產黨盤據。但是到了去年年底，安徽已全部收復，江蘇只有隴海路以北的贛榆一縣，河南只有黃河以北林涉二縣尚未收復。河北方面，冀東各縣已全部收復，冀南也已經收復三分之一，山東山西已收復三分之一或二分之一的城市。察哈爾熱河已全部收復，熱東只有二縣尚未收復，東北九省除了松花江以北的北滿五省尚未收復外，南滿地區已全部收復，新疆的伊寧事件，已簽訂條款，局勢總算粗獲安定。現在全國各省復員縣份已達一千八百餘縣。我們要特別注意，共產黨在去年年初時，佔領地盤甚寬，聲勢相當浩大，現在我們雖未能完全收復失地，但在一年之內把共產黨的氣燄壓低而有這樣的成績，實在是得來不易。我們更要明白，去年的國際環境和國內狀況都非常險惡，欲要做到盡如理想，乃是人力所不逮的，假如去年我們在政治上一有差錯，恐怕即使五年十年也不易做到現在這樣的情形了。今天我們能夠有這樣良好的成績，當然是我們全體同志堅苦卓絕，共同努力所得來的結果。今後對於收復各縣，只要努力加以整頓，積極推進生產事業，建設的基礎即可由此奠立。此外去年整軍工作，成績尤為昭著，計已裁去軍隊八十個師，士兵三百萬人，軍官十二萬人。在如此短促的期間裁去如此龐大的兵員，這是〔第6頁〕世界其他各國所不易做到的。現在有人以為本年度國家預算中軍費所佔數目太多，但是我們要知道，如果我們的軍事實力減損，對於復員工作的完成，建國事業的推進，就必然要多遭受到許多的阻礙。還有去年最大的成就，就是十二月二十五日國民大會憲法的制定。這項工作的完成，確立了民主政治的基礎，可以說是我國歷史上劃時代的一件大事，也是本黨同志五十年來領導國民革命的一大成功，可以告慰於 總理與先烈的在天之靈。如果我們全國同胞與政府能依照國民大會所決議的程序，切實進行，共同遵守憲法，則今後國家必能入於長治久安的境域，而三民主義的完全實現，也將毫無疑義了。
  最後要附帶的報告一點，就是自從去年年底杜魯門總統再度發表美國對華政策的聲明以後，馬歇爾將軍於此次返國時對於我國政治情形，復有補充的聲明。因為各人的觀點不同，發生了各種不同的看法，各方人士多來問我對於這個聲明的觀感，我以為馬歇爾將軍的聲明，和杜魯門總統的聲明必須同時並讀，前後對照，然後纔能看出他們整個精神的所在，和明瞭他們對於是非曲直的判斷，是出於公正的態度。如果分開來讀，只看到了馬歇爾將軍的聲明，而遺忘了杜魯門總統的聲明，就難免要發生曲解和誤會。各位同志尤其要注意馬歇爾將軍聲明開始的一段，他已明白告訴讀者，他的聲明乃是「杜魯門總統聲明的補充」。我個人對於馬歇爾將軍的見解，不能說是完全相同，但是以馬歇爾將軍的地位和使命來對他本國人民作這一個報告，可說他是坦白無私，絕對誠懇和友善的，而且這是一篇積極的富有建設性的重要聲明。他的目的完全在扶助中國成為一個統一民主的國家。至於他的聲明中對於本黨和政府所有的批評，雖然有若干點不免隔膜一點，但整個的精神是善意的。我始終認為他無負於他的任務，他始終〔第7頁〕保持對於中國傳統友誼的精神，在過去一年之中，他是苦心孤詣的協助中國和平統一，而且專心一致的切望中國成為一個強盛的民主國家，這一點是我們應該特別重視的。我以為我們革命黨對於任何善意的批評，無論其觀察的角度如何，都應該予以虛心的接受。我國古人有句話說：「有則改之，無則加勉。」我們對於馬歇爾將軍的聲明也應抱有這種精神，纔能有益於國家，也纔能有益於本黨。

  今天我們檢討去年度全年的工作，深覺可以樂觀和自慰，我們是已經盡到了我們革命者的責任了。去年內黨國的艱危，現在已經逐漸消除，以後雖然還不免有許多艱難，但是決不會再像去年那樣的危險。只要我們夙興夜寐，不懈不弛，奮發努力，繼續去年的工作，完成復員的計劃，那末以我們今年所處的環境，要做到什麼程度就可以做到什麼程度，檢討過去，瞻望未來，今年這一年是值得我們興奮惕勵的。我上面這一番話，並不是說我們可從此自滿，我的意思是指出我們已經渡過了最險惡的時期，有了進一步努力的憑藉。大家必須知道國際形勢正在演變之中，抗戰雖已勝利，國家的患難還是重重存在，稍一蹉跎，便將前功盡棄。我們是一個弱國，我們必須知恥自強，刻苦奮鬥，纔能完成我們復員的工作，擔負革命的使命，洗雪國家的恥辱，完成　總理與先烈的遺志。這是我們今天檢討工作時應有的決心和志氣；希望各位同志銘心刻骨，永矢勿忘。

【下一篇】【回上層目錄】


青年團工作的新方針

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第8頁，第9頁，第10頁，第11頁，第12頁

〔第8頁〕

——中華民國三十六年一月二十五日對

      中央團部團員總甄核督導人員講——

〔要旨〕
  一、提示這次團員總甄核應注意事項：
      1、吸收團員的方鍼，在於求精不求多，重質不重量；
      2、團員工作的規定，應分成普通和特殊兩種；
      3、要改變社會人士對本團的觀感，首先要本團能樹立一種新作風，和力行服務的精神；
      4、學術思想領導，生活行動訓練，為今後學校團部的主要工作之一。
  二、此次甄核團員要以大公無私的態度，來執行團的賞罰，纔能培養真正的人才，為國所用。
〔本文〕
  各位同志即將出發各地，舉行團員總甄核，本團長趁此機會，要將此次甄核應注意的幾點，告訴各位：
  第一、我們吸收團員的方鍼，在於求精不求多，重質不重量。這一點我曾經迭次向各位負責同志說過。但近年以來。各級團部都沒有嚴格的遵守，對於團員的吸收只求量的發展，而不注重質的提高，以致團員份子複雜，智能品德參差不齊。這樣一來，不僅引起社會人士的輕視，而且團內的紀律，亦不能嚴格執行。這是我們近年來推進團務的一大缺點，以後必須切實改正。
  第二、關於團員工作的規定，我以為應該分成普通任務和特殊任務兩種。關於普通任務，中央團部〔第9頁〕和各級團部都可以因時制宜因地制宜的加以規定，我今天不能作詳細的指示。但我今天要提議規定團員一種特殊的任務。——我在去年二全大會時也曾經講過，——就是每一團員每週至少要認識一個新的朋友。尤其是學校團員，每週至少要認識一個新同學。而且要漸漸的由普通認識而進於深厚的友誼，使其思想態度和行動，都受我們的影響。然後加以考察，如其品格高尚，學識優良，就可介紹其入團，如其能力學問不夠水準，亦可與之保持聯繫，使之成為我們青年團的外圍。同時學校團部如果發現特殊優秀的學生，亦可指定專人，擔任聯絡，與之講明本團的性質，和中國青年應有的抱負，務使其加入本團，共同為革命建國來奮鬥。我想各學校團員如能照我這個提議作到，則各校學生的思想態度縱不能完全與我們一致，至低限度，亦可使共產黨在學生青年群中的勢燄不致像今日這樣的高張。所以認識新的朋友，擴大團的影響這件事應該作為一般團員今年度的主要工作，各級團部即以此為考績的標準。
  此外對於教授與教職員的聯絡也很重要，凡有學問，有品格的教授，我們團部必須指定最優秀的團員。擔任聯絡的工作，最好由學問的切磋，來影響其思想行動；必要時亦可用本團長的名義，慰勞他們的辛苦；每逢各種節日，餽贈他們一點禮物亦無不可。總要運用得自然，不露痕跡，然後纔能發生確實的效果。這一個工作看來簡單，作來並不容易。所以我們必須利用小組會議，集思廣益，來提出問題，解決問題。比如我這一週認識了某同學。他的人品如何？學問如何？我怎麼樣和他認識的？報告出來，就可以供大家的參考；某教授是什麼性格，應該通過什麼關係，纔能和他發生友誼。這種問題提出討論之後，就一定能想出良好的辦法。求得圓滿的解決。總之，組織的對象就是人，所以我們青年團的工作〔第10頁〕，亦必須以人為對象。
  第三、要講到如何改變社會人士對於本團的觀感，我認為我們要使一般人改變其過去輕視本團的態度，首先就必須要本團能樹立一種新的作風，最重要的莫過於力行服務。無論在校內對師友的服務，或在社會上對於一般貧苦民眾的服務，我們青年團團員都應該引為自己應盡的義務，勤懇篤實的去做，而且要不怕勞苦，不避艱難，真能做到「助人為快樂之本」這一個信條。惟有這種捨己為人的精神和行動，纔能得到師友的敬愛，取得民眾的信仰。尤其是對於社會貧苦民眾的服務，現在一般學生大多數以為分外之事，與己無關，其實這是一種很大的錯誤。且不說我們革命的目的本來在於解除民眾的痛苦，就是從工作本身來說，我們與貧苦民眾多一次接近，就對中國社會多一層瞭解，對於未來的工作也就多一分經驗。
  社會服務的部門不必太多，我認為最重要的莫過於清潔衛生兩件事。學校團部應該將學校附近的街道，分成若干區，然後指定團員，分區擔任服務的工作，每一團員必須訪問幾家居民，要明瞭其生活情形，知道其痛苦所在，替他們設法解決困難。至於環境的清潔，應以推行新生活運動為唯一的方法，我們要勸告一般居民，大家都遵守新生活運動的信條，作到整齊清潔的地步。這種服務的工作應該由近及遠，首先把學校以內作好，然後再推行於校外，久而久之，就可以形成一種風氣了。
  為使社會服務的工作能夠推行順利，我們團部還要與教會和醫院發生密切的聯繫。外國教會到中國傳教，當然另有目的，但他們向來都重視社會服務，如果我們能與之發生聯繫，則教會方面有許多工作〔第11頁〕的經驗和慈善的機構，我們都可以利用，這樣，服務工作就能夠事半功倍了。現在一般窮苦民眾最大的痛苦莫過於生了疾病而沒有醫藥，我們如果在一個都市裏面能夠接洽幾家醫院，患病的貧民可以介紹去免費應診，或是請學校的校醫，免費診治，如此，一般貧民對於本團一定是非常感激的。至於醫院所需的設備和藥材，各級團部可以報告中央團部，商請善後救濟總署撥付。所以這種工作實在是惠而不費，只要我們一般團員發揮精神勞力就可以作得到的！總之我們以後和共產黨鬥爭，完全要看行動的表現，目前一般教師同學以及社會人士不瞭解我們，用不?辯白；只要我們能改變作風，努力服務，則半年一年之後，必能使社會上對本團有新的認識，新的估價了。
  第四、學校團部以後對於思想的領導，亦必須注意研究。尤其是對於反動派的理論，必須澈底分析，精密研討，然後纔能明瞭其動機，發現其弱點，而加以打擊。關於此點，最好由各學校團部在校內推定與本團有關係的幾位教授負責研究，而由若干優秀的學生團員輔助之。此外，一般團員還要注重體育，發展體格。最好能夠組織體育會，引導學生加入，作為本團的外圍。總之，學術思想的領導，生活行動的訓練，是學校團部今後的主要工作，中央團部必須切實規劃，而學校團部的小組會議，尤當以此為討論的主要課題。使每一團員都集中精力於此，然後他們的思想生活行動，纔能有日新月異的進步。
  以上是說團部本身的工作，現在要講到本團與黨部及政府的關係。我們青年團對於黨和政府隨時隨地都要抱一種擁護和協助的態度，凡是黨和政府的弱點，我們所見得到的，必須善意的貢獻主管當局，請他改正，切不可人云亦云，隨聲附和的加以攻擊。要知道攻擊本黨和批評政府，只有增加反動派的氣〔第12頁〕勢，引起一般人對於我們的輕視，決不會有絲毫益處的。再則黨與團各有其主管的業務，我們尤不可越出範圍，干涉黨部的工作，或是越俎代庖，弄得工作凌亂，這一點最為重要，你們到達各地時，一定要告訴一般地方幹部。
  總之，這一次總甄核對於我們青年團實負有除舊佈新的使命，你們去到各地，一定要將我上面所講的意思，告訴各級幹部，要他們切實作到，切不可像過去視察一樣，祗做表面，不求實際。尤其重要的是你們一定要以大公無私的態度，來執行團的賞罰。任何幹部，無論他過去與我們有無私人關係，只要他有能力，有成績，我們就應該加以提拔，反之，如果他沒有成績表現，我們就必須加以處罰，如此信賞必罰，纔能培養真正的人才。不僅此次甄核應該如此，就是平時我們負了團的責任，主管一部份業務，都應該抱這種大公無私，磊落光明的態度。我今天要告訴大家，我們青年團絕對要以全國青年為對象，而不是以那一部份青年為對象。如果大家過去能夠採取這個寬大的態度，則以我們三民主義之精深博大，本黨革命歷史之悠久光榮，一般青年學生和教職員何致於甘心依附共產黨。老實說，我們之所以造成今天這樣惡劣的形勢，完全是由於我們各級團部自己心理上和動作上的錯誤，我們視青年團作為奪取權位的階梯，我們利用青年團來打擊別人，造成門戶之見，如此，人家當然要離開我們了。從今以後，我們必須澈底改變這種偏狹自私的態度，要以寬大的胸懷，堂堂正正的方法來爭取人家的同情，獲得人家的諒解。我相信你們如果能照我今天所說的幾點意見作到，則半年之後，各地團務必能耳目一新，有長足的進步。


健全人事制度

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第13頁，第14頁

〔第13頁〕

——中華民國三十六年一月二十六日對中央訓練

團人事管理人員訓練班第九期開學典禮講——

〔要旨〕
  一、人事制度未臻健全，為建國前途一大阻礙。
  二、本班繼續訓練主旨，是要加強推行人事制度的新陣容，以臻健全。
  三、人事制度未臻健全的原因：
      （一）各機關對此制度缺乏深切的理解。
      （二）推行制度本身的缺點——是缺乏訓練和幹部的工作精神不夠。
  四、補救過去缺點，最重要的是培養幹部任勞怨，負責任，不徇情，不蔑法的工作精神。
  五、希望大家熟讀前幾期訓練的訓詞，體會今番的誥誡，切實達成任務。
〔本文〕
  今天黨政軍人事管理人員訓練班第九期舉行開學典禮。本班以前雖已辦過了八期，訓練了不少人事管理幹部在黨政軍各部門工作，但我們的人事制度至今還不夠健全，無論是行政機關或軍事機關一般對於人事管理人員仍多輕視，這實在是我們革命建國前途的一點隱憂。要知主計與人事的制度如不能健全起來，則法制的根本未立，一切不能上軌道，自難望建國成功。
  本班現在繼續訓練第九期，就是要加強推行人事制度的陣容，以期改進臻於健全。至於闡述制度理〔第14頁〕論，研究人事法規，傳習工作技能，將由考試院銓敘部方面及本班教職員對大家講解教授。本席今天特別要來告知大家的一點是：我們人事制度的未健全，一方面雖是由於各機關對於這一制度尚缺乏深切的理解，而另一方面也是由於我們推行制度本身的欠缺，我們的人員不夠，經費不夠，而尤其重要的是工作幹部任勞任怨克盡厥職的工作精神不夠。因為人事管理工作的對象是「人」，一般工作人員最容易受人情的牽制。徇私避怨，就不能忠於職守；甚至於蔑視法令，輕棄責任。於是制度不能真正推行，各機關人事業務有名無實，工作人員本身當然也就不免要受人輕視了。因此，要健全人事制度，必須要推行制度的工作人員先能任勞怨，負責任，才能達到目的。否則人事制度必無從建立，革命建國的事業也就無由完成。如此我們不但愧為一個革命建國的幹部，而且要因我們的不能克盡職責，而貽害國家民族。
  在前幾期本班訓練時，本人已有很多指示，祗要大家熟讀那些訓詞，再能奉公守法的切實遵行，就能達成任務。因為這一工作關係我們革命建國的前途太重大了，所以我今天仍要抽暇來對本班的教職員及學員告誡一番。希望大家體會我今天所講意思，瞭解人事行政的重要性，發揮任勞怨負責任的工作精神，然後可期達到訓練的目的，完成受訓的使命。


對於最近社會經濟軍事情勢之分析

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第15頁，第16頁，第17頁，第18頁，第19頁，第20頁，第21頁

〔第15頁〕

——中華民國三十六年二月十七日在中央

黨部及國民政府聯合　總理紀念週講——

〔要旨〕
  一、欲安定社會，黨員應先堅定自信心。
  二、新生活運動，為改造社會之唯一途徑，大家要以身作則，努力實行。
  三、南京市容應澈底整頓，尤應嚴禁隨地便溺，隨地吐痰。
  四、經濟緊急措施方案，應澈底實施。
  五、軍事方面，在現代的交通情況下，匪軍決不能夠負隅流竄，政府實力足以收復任何地區。
〔本文〕
  最近幾天，由於黃金價格的波動，使金融市場混亂，社會人心動盪不安。所以今天趁紀念週的機會，召集在京各級機關的主管同志，要將最近政治、經濟、軍事的情形，加以說明。

  第一件事情要說的，是關於社會的安定。我們要立國於現在時代，固然要求經濟、政治和軍事的進步，但是根本的問題，還在於社會。如果社會風氣不改良，人心不安定，基礎不穩固，則政治經濟軍事等，不但不能改進，而且有趨於崩潰的危險！譬如這次上海的金融風潮，由於投機者的謠言蜂起，黃金美鈔，價格波動，許多人便不相信政府，不遵守法紀，反而推波助瀾，從中取利。由此可見我們國民道德的低落，禮義廉恥，掃地無餘，致使外國人把我們的國家不當一個國家，看我們的國民不成為一個現代的國民，這真是我們國家民族的奇恥大辱！我們國家經過了八年的抗戰，犧牲了無數的生命和財產，〔第16頁〕為世界和平民主而奮鬥，但是勝利以後，不但不能獲得世界各國的尊敬，反而要遭受如此重大的侮辱，這究竟是什麼道理呢？我們要明白，國際上是最講實際利害的，如果我們社會安定，人心振作，風氣良好，國力充實，各國自然會尊敬我們，願意和我們提攜，反之，如果我們自己不長進，社會不成其為社會，人民不成其為人民，那我們就永遠要做人家的奴隸牛馬，而我們的國家也只有永遠做次殖民地的國家了。尤其令人痛心的一件事是人心動盪的時候，一般同志也忘記了自己的地位和責任，不相信自己是革命黨員，不相信政府是革命政府，對於反動派惡意的誣蔑，社會上無謂的驚疑，不但不加辨正，反而隨聲附和，人云亦云，這種現象比任何外來的侮辱，還要痛心！這就是古人所說：「人必自侮而後人侮之，國必自伐而後人伐之」的道理，無怪乎共產黨要天天來欺侮我們。現在共產黨常常誇大宣傳，說我們中國目前經濟危急萬狀，社會組織即將崩潰，政府朝不保夕，共產黨就要來推翻政府，奪取政權。這種絕對虛偽毫無根據的謠言，其所以能流行於社會，可以說完全是由於我們黨員自己受了他的影響，忘卻了本黨革命的光榮歷史與偉大的三民主義，也忘記了我們個人在革命建國過程中的地位和責任。這個自信心的喪失，實在是我們造成社會動盪，人心不安的一個最大的原因。這是我個人對於最近的社會情形，觀察所得的結論。我們不必作高深的研究，只要憑常識來判斷：共產黨用流寇的方式，究竟能不能打倒我們國民政府呢？我們回溯日本帝國主義是如何的積年累月，處心積慮，傾其全國的力量，侵略中國，想要推翻我們的政府，我們政府領導全國國民，抗戰八年，終於能把日寇打倒，共產黨不過是一種流寇，試問他比日寇的力量如何？日寇尚且不能打倒我們，共產黨還能推翻我們嗎？所以事實上現在人〔第17頁〕心動盪，決不是由於我們國家政治經濟或軍事上發生了什麼問題，而只是我們自信心喪失的結果。今後我們必須澈底改變舊習，堅定信心，纔能擔負起建國的責任，完成統一的事業。我們國家的興亡，民族的盛衰，和革命的成敗，都要看我們同志的心理能不能轉變過來。如果我們有堅強的自信心，不為外界一切紛擾的現象所動搖，那不但是共產黨不能推翻我們，就是全世界任何國家，也不能欺侮我們。而且中國共產黨二十年來，擾亂國家，破壞社會，手段之殘忍，陰謀之毒辣，有那一點是合於中國的國情，又有那一點是合乎我們的民族性，而能得到成功？更憑藉什麼力量來推翻我們革命黨和革命政府呢？我們確信這是不可能的事！
  剛纔說過，無論政治經濟和軍事的進步，都要從社會的改革?手。但要怎樣纔能改革社會呢？最重要的就是要轉移社會的風氣，改革社會不良的積習。必須有了良好的風俗習慣，然後纔能產生健全的社會。後天就是新生活運動第十三週年紀念了。我認為新生活運動，是我們改造社會的唯一途徑，我在民國二十三年發起這個運動，當時全國同胞，都能熱烈響應，普遍實行，發生了很大的效果。從二十三年到二十五年，社會漸趨安定，人心漸趨振作，所以到了民國二十六年日寇發動蘆溝橋事變時，我們全國國民都能知恥圖強，奮起禦侮，經過八年艱苦的長期抗戰，而終不為日寇所屈，這實在不能不歸功於新生活運動的推行。我們可以說，新生活運動已替抗戰奠定了堅強的社會基礎。而為促成抗戰勝利的一種精神力量。但是本人發起這一運動，並不是專為抗戰，而且是為了建國；因為國家的基礎在於社會，而社會要求健全，必須人人有合理的生活，有蓬勃的精神，有向上的意志，所以新生活運動的推行，實在〔第18頁〕是建國基本工作，不過現在行之已久，一般人認為老生常談，似乎覺得和社會國家的前途，並無關係。現在我要提醒各位同志，我們如果不要做　總理的信徒，不要做革命的黨員則已，如其不然，便應該首先從自己起實行新生活，以次推行於各機關的全體同志，和全國的同胞，養成合理的生活習慣，培植嚴正的社會道德，發揚蓬勃的革命精神。尤其是首都黨政軍警各機關的首長，各級學校的教職員，青年團和童子軍的幹部，要特別檢討自己，夠不夠做現代的國民，能不能負起建國的責任。如果我們自己以身作則，身體力行，依照新生活的信條，一條一條的作到，則風行草偃，蔚為風氣，全國同胞都能實行新生活，自然可以改造社會，拯救國家，使統一早日完成，和平早日實現。如果各級機關，以至地方各保甲長，不能切實從自己本身做起，不能奉行新生活的信條，那我們的民族一定要更趨衰弱，我們的國家一定要回復到戰前次殖民地的地位。所以各位務須站在自己的崗位上，從自己的小範圍內做起。尤其是首都的警察廳、社會局、衛生局等，與社會秩序和衛生有關的機關，要切實負責執行。現在我們隨便到街上看看，大街小巷，到處是不清潔，不衛生，隨地吐痰，隨地便溺，這樣的社會怎麼能稱為現代的社會？這樣的人民怎麼能稱為現代的國民？世界上有那一個國家是這樣野蠻？我們看看世界各國革命成功的先例，無不是由其革命黨員以個人為中心，實行新的生活，從自己家庭的範圍做起，然後建立起嶄新的社會，嶄新的國家。尤其是警察社會衛生機關，本身職責攸關，更要以身作則，勸導人民，督促人民，實踐新生活的信條。否則便是不負責任，有虧職守，這種怠忽職務的罪過，不下於貪污的罪過。大家必須澈底反省，負責盡職，而後國家設立市政府、社會局、衛生局、和警察廳才有功用。我們要澈底實〔第19頁〕行新生活，當然不是一星期或兩星期所能做到的，而是經常要做到的事。譬如警察如發現有人隨地便溺，便可處以罰金，把這罰款交給國家做改進衛生之用，如果違反規則者沒有能力出錢，便罰他服勞役，這是很合理的處置，土耳其就是如此的做法，收效甚大。又如那一個住戶的周圍不清潔，妨礙衛生，也要加以處分，令其改進。其次如隨地吐痰，更是最野蠻的惡習，必須隨時禁止。現在各機關內幾乎隨處是痰，外國人見了，當然會輕視我們，以後各級機關，一定要嚴格禁止才好。社會局、衛生局和警察廳應先向人民開導，同時市政府對於保甲尤須嚴格督促，在市內各區各保普遍設立公共廁所，這種公共廁所的建築費用，可由各區各保自行籌募，如有不足，再由政府補助。我們並不要求近效，只希望在三個月內完成，我相信這件事情，一定可以在三個月內完成的。社會、衛生各局與警察廳應負責執行，結果如何，就可以看出你們是否替國家負責任，是否配做現代的官吏和國民。
  第二件要說的是經濟問題。國防最高委員會昨天已經通過「經濟緊急措施方案」，我相信這個方案一定能解決當前的經濟問題。不過這個方案的效果如何，還要看我們實行的情形而定，所以各主管部門的同志必須澈底執行，認真督察，隨時考查，逐項研究，務使達到預期的目的。決不可陽奉陰違，敷衍表面，或是始勤終懈，半途而廢，致陷民生於痛苦，而失信譽於中外。我自己一定盡我的力量，督促推行，希望各級主管與全國人民共同負責，來切實實施這個方案。
  第三件要說的是軍事情形。現在共產黨極力對外宣傳，說他們的戰略是採取游擊戰，原是流竄。政府對於他這種戰略，沒有有效的對策，如果他們佔領了山西，整個華北就都要入他們的掌握。他們又製〔第20頁〕造謠言，說仍將竄回蘇北和海州一帶，並將攻佔山西的太原，消滅政府的實力，把政府拖倒云云。於是有一部份淺見的人士，信以為真，甚至有某一家報紙的社論公開的說，共產黨雖然不能攻下徐州，但他們的力量日有增加，而且劉伯誠和陳毅都是打濫仗的好手，政府不能打敗他們，如果他們佔領華北之後，政府便要無法應付；某報這篇社論，可以說是共產黨典型的誇大宣傳，這適足以證明他不但沒有軍事知識，而且缺乏常識；如其不然，那他的居心，就只是替共產黨張目而已。實際上政府近來對於戰事很少宣傳，譬如這次徐州會戰，政府軍隊在徐州東北即將消滅共軍陳毅的部隊，共產黨見情勢危急，所以急派劉伯誠的軍隊向魯西竄擾，目的完全在解救魯南的危局，根本談不上有攻佔徐州的企圖。至於海州方面，政府的守軍雖只有兩團，但從未發現匪軍竄擾。太原方面，政府更有絕對的把握，不致被匪軍攻陷。他們說要回到蘇北來，更是不值一笑的謠言，我們敢說，共產黨軍隊以後即使能夠流竄到蘇北來，不到十天政府就要把他們驅逐出去。我們這樣判斷，並不需要有什麼軍事的知識，只要有普通的常識也就可以想像得到的。現代的戰爭和古代已大不相同，現代交通工具進步，兵員運動迅速，政府有飛機火車汽車和坦克，調動方便，流寇絕無隱蔽容身之地，怎麼還能存在？大家要知道：過去時代的流寇，只有兩種本領，一種是負嵎，憑藉險阻，頑強抗拒；其次是流竄，政府向東進攻，他們就向西流竄，政府向南進攻，他們就向北流竄，例如唐末的黃巢，就是以流竄為能事，又如清代的捻匪，正在今日的豫東一帶流竄了三年，政府要去追剿十分困難。但現在的情形卻完全不同了，交通如此發達，武器如此進步，無論什麼險阻，經不起飛機的轟炸，無論流竄如何迅速，趕不上火車汽車，所以流寇是無法存在的。〔第21頁〕這次政府克復臨沂，共產黨對外面只好說是他們自動退卻的，並且還捏造事實，說這次消滅了多少國軍。其實這次匪軍死傷人數很多，政府認為不論如何，這些死傷的人究竟都是我們自己的同胞，死傷癒多，我們愈覺悲痛，所以始終不願宣傳，不料共產黨反而捏造事實，而社會不察，居然有信以為真的，這真使人言之痛心！至於說克復臨沂是匪軍自動退出的，更不值一辯，因為臨沂是魯南重鎮，共產黨的老巢，試問他如果不是被擊敗，為什麼要把自己的軍事重鎮和老巢放棄呢？他們退出老巢，放棄軍事重鎮，便證明他們是受了嚴重的打擊，不能不出此窮途末路的一著了。共產黨這些幼稚的宣傳，只是拿數百年前的情形來欺騙老百姓，如果相信他們，那真是毫無現代的常識。一年餘以來，政府要收復什麼地方，就收復什麼地方，長春如此，張家口也是如此，而最關重要的要算收復蘇北和魯南，因為蘇北湖沼縱橫，魯南邱陵起伏，交通不易恢復，最便於匪軍的藏匿和逃竄而終於被國軍所收復，這是前方將士英勇奮鬥的成績。政府於去年計劃在五個月內收復蘇北，直至今年一月底正式將共產黨驅逐時為止，比預定期間，也不過只超過了一個月。最近共產黨在魯南如果完全失敗，則黃河以南便不復有容身之地。所以在這種交通和軍事情勢之下，共產黨絕對不能流竄倖存。現在共產黨還想把政府拖倒，這無異是一個幻夢，不料某報反而替他們言傳，真是可笑之至！今天我特別提出來向各位報告，希望各位明瞭事實真相，不為反宣傳所動搖。此外，關於改組政府，我們應力求早日完成，並依照實施憲法準備程序的決議案實行。總之，在這經濟動盪，人心不安的情形下，各位同志必須認清環境，堅定信心，團結一致，加緊努力，纔能完成我們革命建國的使命。


吐絲口戰役失利之原因

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第22頁

〔第22頁〕

——中華民國三十六年二月二十五日在濟南對高級將領講——

〔要旨〕
  一、造成此次失敗的原因：
      1、匪俘與投降者，此即其第二次來犯時之內應者；
      2、共匪以假冒我軍士兵，誘導我軍入其伏兵陷陣；
      3、搜索疏忽，警戒不密，監視不嚴所致。
  二、今後我軍作戰應以偵探為第一要務。
〔本文〕
  此次吐絲口之失敗，全在於李仙洲司令官指揮部署之錯誤及其怕敵心理所造成，此次失敗應引為鑑戒者，即：（一）第一日在城內俘虜共匪百餘與其投降者數人，此即匪第二次來犯時之內應者。（二）吐絲口前有穿國軍冠服前來我軍報告敵情及帶路者，又有沿途俘虜與投降者雜於隊伍之中，一俟我軍到其伏兵地點，即將李仙洲司令官與其司令部前後阻挾，以致隊伍雜亂擁擠不能進退，卒致司令官與司令部人員全部被俘，此乃共匪假冒我軍士兵誘導我軍進入其伏兵陷陣也。（三）麻峪、河莊之中伏，即搜索疏忽、警戒不密、偵探不遠、而且駐地居民即為敵化裝之偵探，羼在我軍駐地，而與伏敵預約暗號，起而挾擊，此因我軍未將居民與部隊隔離及監視不嚴所致，凡此皆致敗之由，故此後我軍作戰應以偵探為第一要務。


對濟南空軍人員講話

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第23頁，第24頁

〔第23頁〕

——中華民國三十六年二月二十五日在濟南講——

〔要旨〕
  一、空軍人員對今後革命成敗，負有重大的責任，須提高革命精神，完成任務。
  二、同仇敵愾，踏著先烈的血跡，同生死，共患難，一致努力，達成國民革命軍使命。
〔本文〕
  我們中國空軍對於過去抗戰的勝利，已有很大的貢獻，但對於今後剿匪的軍事，尤負有重大的責任。因為剿匪如果不能成功，則不僅過去八年流血抗戰，前功盡棄；而且本黨五十年來革命光榮歷史，亦將為共匪消滅無餘。空軍是今後剿匪的主力部隊之一，空軍人員是否勇敢，戰績是否良好，關係我們革命的成敗，軍事的勝負，非常重大！所以大家必須格外振作我們革命的精神，提高我們一往無前的勇氣，來達成我們協助陸軍消滅頑寇的任務。
  昨天掃射匪軍時，有兩位飛行員戰死了。國家對於這種忠勇殉職的軍人，一定優予撫卹，自不待言。但我們空軍部隊向來就有一種最重要的精神，就是講良心，重血性，對於自己的戰友有?同生死共患難的道誼。今天我們兩位戰友殉職了，我們不僅要哀悼他們，要撫卹他們的遺族，而且要激發我們的同仇敵愾之心，繼續他們的遺志，踏著他們的血跡，為他們雪恥復仇。必須如此，纔不愧為血性男兒，也纔能盡到我們後死者的責任？我一向對於空軍人員特別重視，希望你們亦要認清自己責任的重大，要知〔第24頁〕道共匪如果不滅，我們中國就一定要淪為帝國主義者的屬國，我們大家就都要作外國人的奴隸牛馬！「生而辱不如死而榮」，在這種主奴榮辱的關頭，我們切不可有一點矜驕懈怠，疏忽大意。尤其是今後濟南的戰事，也許更趨劇烈，到那個時候，希望大家在王副總司令和徐司令官的指揮之下，更要嚴守紀律，服從命令，同生死，共患難。一致努力，來達成我們消滅匪軍的任務。


對於魯中戰局之指示

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第25頁，第26頁，第27頁，第28頁

〔第25頁〕

——中華民國三十六年二月二十五日在濟南對高級將領講——

〔要旨〕
  一、陸空聯絡不夠，今後軍事的部署，應研究如何加緊陸空聯絡的工作。
  二、要注重陸空軍戰略的配合，以免除不必要的損失。
  三、記取此次萊蕪作戰的教訓。
  四、軍事作戰，必須要做到實則虛之，虛則實之，然後才能收事半功倍之效。
  五、大家要埋頭努力，雪恥圖強，來完成我們統一國家的使命。
〔本文〕
  照目前魯中軍事發展的情形來看，濟南附近也許要發生戰事，所以我親自來到濟南，召集各部負責將領講話；對於今後軍事的佈署以及陸空如何加緊聯絡，有幾點重要的意思，要指示大家。
  首先要講到陸空的聯絡。在這次剿匪戰役中，我們空軍所負的責任特別重大，而同時在戰場表現的行動也特別勇敢，我個人覺得非常欣慰。不過現在空軍聯絡組的派遺，只限於軍部，實在還覺不夠。尤其是經過此次萊蕪吐絲口戰役以後，陸空聯絡的符號，已被匪軍發覺，必須立刻改換，以後各戰場陸空聯絡符號，應由各戰場自行規定，不必由國防部來統籌。至於聯絡組所帶通訊器材，至少要準備三付，以便損失之後，拿預備器材來使用。
  空軍掩護陸軍前進，陸軍參謀所擬的計劃，往往不能週密，必須我們空軍參謀預先擬定一個掩護的〔第26頁〕計劃，通知陸軍。例如由萊蕪撤退到吐絲口，這一段過程中間，何處有河流？何處是窪地？何處是隘路？我們在掩護計畫內必須詳細載明，通知陸軍方面。切實警戒注意。而我們空軍在實施計畫的時候，凡形勢險要的地方，不論有無匪軍，不妨試投一彈，在過去不遠的距離再投一彈，如此連投三彈之後，則匪軍就無法埋伏了。此次我們空軍在萊蕪到吐絲口途中，於路旁溝內的稻草中發現敵人，搜索可謂嚴密，但發現時間較遲，所以來不及補救，還是要遭受損失。
  其次要講到陸空軍戰略的配合。現在山東方面有三個機場，即青島機場、濟南機場與濰縣附近的坊子機場。這三個機場如能確保而運用得法，則此三點的兵力隨時可以增加。比如現在濟南形勢緊張，我們就可以由青島空運部隊和砲兵到濟南，來增加濟南的兵力，如青島形勢緊張，我們就可以由濟南空運部隊到青島。坊子亦然。所以我們只要能夠控制這三個機場，一個兵就可以發生三個兵的力量。不過濟南將來如果真正要展開城防戰，則濟南的空軍部隊，仍當撤至青島或徐州。因為匪軍如果到達機場五里以外的週圍，則轟炸機的起落，即在他們射程之內，反而增加自己的損失。不如令其駐在徐州或青島，仍可隨時來協助我們城防部隊作戰，又可免除不必要的損失。但濟南機場仍應加強防務，以期確保，俾使繼續空運，同時並應留幾架通訊機，以便和各方聯絡。
  復次要講到此次萊蕪作戰的教訓！此次萊蕪作戰失敗，實在是我們革命軍全體軍人最大的恥辱！這不能怪我們下級官兵沒戰鬥的力量，而完全是由於高級指揮官的指揮錯誤！指揮官如果稍有軍事的常識，稍能運用腦筋，決不致遭遇如此全盤的失敗！此次作戰我們至少要損失二萬人，就是不戰死，也要作〔第27頁〕匪軍的俘虜，這個教訓太大了！綏靖司令部應該集合突圍回來的各級官長，詳細詢問他們當時戰鬥的經過，一一紀錄起來，再加以綜合的研究，探討我們失敗的原因。我認為經過此次戰役以後，至少可以獲得兩個教訓：第一，我們以後選擇指揮官必須特別注意，我常說打仗就是打將，凡是沒有戰略腦筋，不能總攬全局的人，絕對不能作指揮官！素質不良的部隊可以打勝仗，惟有指揮錯誤就一定要陷於失敗！這是一定不移的道理。第二、戰術方面我們以後如果遭受匪軍的包圍，絕對不能退卻！在什麼地方受了包圍，就在什麼地方停下來，就地構築工事，堅守待援，否則，一退必亂，一亂必被匪軍消滅！我今天把這個求生的秘訣告訴大家，希望大家要轉告團長以上主官，切實作到。至於行軍作戰要免於失敗，仍舊要遵照我在廬山訓練時所指示的六個原則：即搜索、聯絡、警戒、偵探、掩護、觀測。這六項原則，從軍師長到營連長，人人都要注意研究，而且要率領部隊，實地演習。尤其是偵探戰，可以說是今後剿匪戰術中最重要的一種。但是我們現在的偵探形同虛設，完全不發生作用。以後各級司令部到團部為止，必須設情報處、情報科或偵探隊，由司令官總司令或軍長選拔優秀人員，親自訓練，然後派到各部隊擔任偵探工作。高級偵探人員派到重要據點，擔任情報工作者，必須配屬小型無線電機，以便聯絡。綏靖區司令部現在要設立一小型無線電訓練班，高級情報人員均受此訓練。以後膠濟線明水、張店、博山各重要據點如須撤退，必須先布置情報網，並留置通訊工具。在小型電臺未到達前，可先將師部電臺留下使用，總可以找到掩護的地方。至於偵探人員的待遇，自應提高，其工作如能表現成績，尤應破格獎勵。

〔第28頁〕

  現在我們發現了匪軍有什麼長處，我們就應該研究如何仿效他的長處，或設法打破他的長處。昨天夏總司令說匪軍現在吃我們的飯，穿我們的衣，來打我們的軍隊，這實在是事實。假如幾個匪軍現在穿了我們的制服，來到我們司令部附近，有誰知道他是匪軍呢？可見我們偵探警戒的疏忽，我們今天在匪區作戰，為什麼不能用他們的方法，混入他們軍隊裏面發生作用呢？這就證明我們一般將領太不用腦筋，太沒有膽識和魄力了。
  最後，對於濟南城防戰的準備，現在就可以開始了。將來濟南附近，匪軍的師司令部將設在那裏，旅司令部將設在那裏，我們都可以預先想像照我昨天講的趕快布置。軍事作戰，必須實則虛之，虛則實之，然後纔能收事半功倍之效。
  總之，匪軍不攻濟南則已，如其進攻濟南，則正是我們殲滅他的最好的機會，希望大家照我今天的指示，埋頭努力，雪恥圖強，來完成我們統一國家的使命！


高級將領精神心理之改變與剿匪戰略之研究——恢復信心，信仰—最高統帥

高級將領精神心理之改變與剿匪戰略之研究
——恢復信心，信仰—最高統帥

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第29頁，第30頁，第31頁，第32頁，第33頁，第34頁，第35頁

〔第29頁〕

——中華民國三十六年二月二十六

      日上午在南京對軍事將領講——

〔要旨〕
  一、目前高級將領失敗之原因，在於矜驕自大，疏忽懈怠，對統帥信心動搖。
  二、信仰統帥，貫徹統帥的命令，是我們成功立業的基礎。
  三、今後剿匪戰略之研究。
  四、參謀總部應重訂剿匪手本，作為部隊的教範。
  五、慎選前線指揮官。
  六、大家要不怨天、不尤人，發奮努力、盡其在我，以達我們雪恥復仇的目的。
〔本文〕
  此次國軍在萊蕪和吐絲口遭遇重大的失敗之後，我們全體革命軍人，人人都要有一番徹底的反省，要認清這一次重大的恥辱，尤其是我們一般高級特領，對於自己的精神，心理，練兵，選將，以及對付匪軍的戰略戰術，都要有全盤的檢討與徹底的研究。然後纔能從失敗中取得教訓，而達到我們雪恥復仇的目的。
  現在我們一般高級將領矜驕自滿，疏忽懈怠，對部下監督不嚴，考核不勤，不把剿匪當作我們生死〔第30頁〕攸關的一件事，這種現象，已經是我們失敗的朕兆，而我認為最危險最痛心的一件事還不在此。我今天可以老實告訴大家，現在一般高級將領對於統帥的信仰，可以說完全喪失了！我親口說的話，親手訂的計劃，告訴前方將領，不僅沒有人遵照實行，而且嫌我麻煩覺得討厭！以為委員長年紀老了，過了時代，好像家庭裏面的一個老頭子，嘮嘮叨叨，什麼都管，儘可不必重視他。你們這種心理態度，無論和我當面談話或在電話裏面的語氣中往往表現出來，這就證明你們矜驕自大對於統帥的信心動搖！這就是你們一切失敗的總因。我們高級將領這種矜驕的心理，如果不能革除，對於統帥的信心如果不能恢復，那我們今後作戰不僅不能勝利，而且還要陷於更悲慘的境遇——大家都要作土匪的俘虜！老實告訴你們：對於前方後方的情形，我所知道的比你們任何人都要清楚，我所想到的比你們任何人都要週密，只要你們照我的指示，實實在在的作到，我就可以保證你們成功。舉一件事實來講，這次國軍佔領臨沂之後，照我原來的計劃，必須繼續北上，攻佔蒙陰，與新泰、萊蕪的友軍，取得聯絡，如果照這樣布署，則匪軍絕對不敢進攻萊蕪和吐絲口；如果進攻，則國軍南北夾擊，一定可以完成一次大規模的殲滅戰！但是國防部不同意我的計劃，認為取蒙陰不如取臨城。因為由臨沂到蒙陰和臨城的距離相等，到臨城是大路，而到蒙陰是隘路。殊不知我們即使佔領了臨城，由臨城再轉到新泰萊蕪方面有多遠的距離！果然此次土匪包圍我們新泰和萊蕪的部隊，而我們由臨城北上的部隊，還沒有到達鄒縣，這件事劉次長知道。

  現在我對你們前方的將領差不多不能說話，一說話就以為我不懂統帥的道理，干涉了你們的職權，使你們不能負責任；但實在講起來，無論前方的軍事和後方的經濟，我無一不希望你們能負責任！然而我如〔第31頁〕果真正什麼事都不過問，完全交給你們，試問你們有沒有這個能力來擔負這個責任？我想大家都沒有這個把握。不然，這次萊蕪、吐絲口戰役，也不致失敗到如此地步了！還有一件事，昨天徐州綏靖公署薛主任說：要調馮治安的部隊到梁邱一帶山地去作戰，我已經告訴了他，馮治安的部隊到山地作戰，且不論將來能否得到戰果，首先他們在心理上就要發生一種恐懼。我的意思本來要這個部隊守臨沂，而你們不要他去，現在我要他們守鄒縣或滕縣，來鞏固我們的鐵道線，但薛主任又說山地不肅清，鐵道線即不能確保。殊不知我們現在還沒有到清剿的時候，目前最重要的工作，就在如何確保交通線，維持後方的運輸補給，而且梁邱一帶，都是匪軍的地方部隊，並無出擊的能力，我們為什麼要把兵力分散到這種不急之地呢？現在薛主任要吳化文的部隊守鄒縣，試問將來大汶口收復之後，又派什麼部隊去駐守？此中關係，我已經明告薛主任，希望他能照我的指示去作。總之，目前我們高級將領的第一要務，就是如何轉變矜驕的心理，恢復對統帥的信仰，貫徹我統帥的命令，這是你們成功的基礎。大家如果能信仰統帥，戒絕矜驕，而且能夠精心研究，不斷努力，則任何頑強的敵人，都沒有不被我們打破的道理。

  其次，關於今後剿匪的戰略，除了上次在：「剿匪戰役之檢討與我軍今後之改進」中所講的以外，今天還有一點補充。我想現在關內的匪軍，雖以陳毅一股最為頑強，但我們如果能夠不顧一切，集中兵力，首先來對付這股匪軍，現在還來得及。如其我們再像過去一樣，不聽統帥的命令，各自為政，任其東奔西突，各個擊破，則二三個月以後，你們大家都要死無葬身之地！因為陳毅組織民眾的技術、訓練軍隊的能力、和其作戰的靈活，我們前方的高級將領中，可以說很少人能夠和他相比。他過去惟一的欠〔第32頁〕缺就是沒有重武器，所以我們的部隊雖不長於野戰，但憑藉工事，還可以固守！現在他在向城和萊蕪得了我們這許多重武器，如果我們不能在他重武器部隊訓練完成（二個月到三個月）以前，將他包圍殲滅，那他的勢力日益增加，我們無險可守，不僅山東將非我有，就是已經收復的蘇北，亦將重變匪區！所以我這幾天時時刻刻在研究如何剿滅陳毅這股匪軍的辦法！我想除了我們高級將領的心理應該轉變，戰術應該改進之外，在戰略方面一定要照我上次所講的，佔領各重要交通點，步步進逼，使之被迫決戰，然後一鼓殲滅，就山東的地形來講，我們第一步先佔領津浦線的大汶口和泰安，向魯中臨沂聯成一根橫線，使陳匪無法竄到津浦路以西的地區，如果他要竄過來，我們就準備和他作陣地戰。在膠濟線方面，我們現在堅守濟南、濰縣、高密、青島各據點，他暫時決不會來攻堅的。但如果不來進攻，我們仍舊要由東向西或由西向東推進，恢復沿線的重要據點。照這樣布署，我們在南方有臨沂一個據點，這個據點必須控置三個師的精銳部隊，西邊濟南、泰安、大汶口聯結起來，以第十一師為主力，再配屬其他的部隊，算一個力量。由北到東，張店、濰縣、高密、青島聯結起來，除現有兵力之外，將來或再加入第五軍一個軍，又是一個力量。這三個力量在他的週圍擺起來，他如果不來進攻，我們就向前推進，他如果進攻我們一方面，則一方面守，其他兩方面攻，如此，一定要使得他疲於奔命，首尾不能兼顧。你們要知道：陳毅現在勢力雖已增加，但以他的總兵力和武器而論，在同一時機，還只能集中兵力向我們一方面發動攻勢，這個基本的判斷，我自信是絕對的正確。基於這個判斷，他既然要集中全部兵力，來進攻我們一方面，則其他兩方就一定空虛，我們這兩方面的軍隊就可以毫無忌憚，大膽的前進，一定沒有危〔第33頁〕險。過去我們的部隊所以被他消滅，乃是因為他的主力已經接近我們，而我們尚未發覺，所以要遭遇失敗！否則，如果不接近他的主力，即使遭遇伏擊，也不會有重大的損失！明白這個道理之後，我們只要發現他的主力所在，就可以決定我們的進攻退守。他的主力在東，我們東方就守，西、北、南各方面就攻；他的主力在西，我們西方就守，東、北、南各方面就攻！如此逐步前進，佔領據點，構築工事，就必可使匪軍窮促於一隅，而終至於就殲！但我們要怎樣纔能判斷匪軍主力之所在呢？我以為我們只要確知陳毅的指揮所在什麼地方，就可以判斷匪軍的主力在什麼地了。因為指揮所一定要設在主力部隊的附近，我們知道指揮所的所在地，就可以知道他主力部隊的所在地方。但將來我們的部隊如要繼續推進，則各線現有的兵力尚覺不夠，尤其是膠濟路方面，我們如要保持青島、高密和濰縣的聯絡，至少還要增加一個軍，即兩個整編師。然後進攻退守，纔有絕對的把握！
  以上是講戰略。至於戰術方面，今天因為時間的關係，不能詳說。希望大家照我上次所講的情報戰、反間戰、組織戰、宣傳戰、交通戰、通訊戰六種戰術，編成新的教令，同時派遣重要參謀人員，到各團督導實地演習，以期熟練。我想我們在江西時代所編的剿匪手本，現在原則雖還可以適用，但由於匪情與地形的變化，我軍武器與工具的進步，有許多地方必須重新修改。參謀本部應立即根據我迭次的指示以及前方將領本年來剿匪的經驗，編成一部新的「剿匪手本」，作為各部隊的教範。這件事非常重要，希望大家立刻著手編訂。
  還有，我們受了這次萊蕪、吐絲口的教訓以後，對於前方高級指揮官的選擇，一定要十分慎重，此〔第34頁〕次萊蕪、吐絲口戰役，如果不是李仙洲指揮，決不會有這樣失敗，王司令官在派李指揮以前，如果問一問我的意思，我決不會讓李去指揮的！「天下有不可戰之將，無不可戰之兵」。任何素質不良的部隊都可以打勝仗，而指揮錯誤，就非陷於全盤的失敗不可！現在參謀本部對前方將領必須重新考慮，應該調換的及早調換，不要濫竽充數，因一兩個人而犧牲千萬人的生命！

  現在我們中國政治、經濟的情形當然很危險，然而最大的危險，還不在此，而在於我們一般高級將領的精神心理。我們現在不研究，不學習，不督促部屬，考核部屬，只是怨天尤人，怪環境不好。要知道：我們革命的工作目的就在於改造環境，創造環境，如果我們已經有了良好的環境，又何須乎革命，更何必要我們來革命，你們說，現在前方軍心不振，士氣不好，不能打勝仗，有下面幾個原因：第一、是因為前方在作戰，中央在談判，以致使得前方官兵的心理傍徨，不知道究竟為什麼作戰？第二、是一面作戰，一方裁軍，前方官兵人人自危，恐怕縮編，影響士氣甚大。第三、是前方死傷的官兵不能公開發表，明令撫卹，戰死戰傷毫無榮譽，也是士氣低落的一個原因。這幾點原因事實上只要我們一般高級將領明瞭國家的環境和中央的政策，一定可以向一般下級官兵解釋清楚。今後軍隊不再縮編，第二個理由已不存在。所剩下的一個問題，就是中央為什麼不明令討伐共匪？此中原因大家都知道：完全是為了國際的關係；也可以說是由於我們政府革命力量的不夠；如果我們政府和軍隊，真是有精神，有力量，能夠得到人民的支持和擁護，則任何國家都不敢欺侮我們，輕視我們！但你們如果現在就一定要明令剿匪，以為非如此即不足以提高士氣，這並非不可能的事情，而是時機未到。我們在這一個困苦矛盾的時〔第35頁〕期，一般高級將領惟有盡心竭力，求其在我，就我自己所主管人事，經費，和武器的範圍之內訓練出精強的部隊，達成上面交給我們的任務。你們如果真正能夠不怨天，不尤人，鞠躬盡瘁，盡其在我，對於自己的工作和業務，天天研究，天天求進步，就沒有不成功的道理；即使不成功，亦已盡了我們的責任，問心無愧了。
  總之，今後剿匪軍事如果要早日完成，則我們高級將領的精神、心理、指揮官的人選，以及作戰的戰略戰術，必須徹底檢討，徹底革新，乃能達到我們預定的目的。希望國防部和參謀本部，從明天起召集各負責主管，就我這兩次的指示和前方的報告，徹底研討，擬定具體改進的計劃，交各部隊切實執行。


團結一致完成建國使命

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第36頁，第37頁，第38頁

〔第36頁〕

——中華民國三十六年三月一日上午十一時對

中央訓練團黨政班留京同學春季聯誼會講——

〔要旨〕
  一、抗戰勝利後，建國的責任還在大家身上，還要繼續努力。
  二、八年抗戰奮鬥犧牲所贏得的國際地位與世人敬重，由於共匪叛亂破壞統一，而低落，而毀損。
  三、共匪敢於破壞統一，是由於我們自己未能團結一致努力盡責。
  四、果能加強團結，黽勉努力，即使僅有本團黨政班兩萬多學員，亦必能完成革命。
〔本文〕
各位同志：
  我們中央訓練團自民國二十七年創辦以來，光陰荏苒，轉瞬便已九年了。今天我們在首都舉行黨政班同學的春季聯誼會，回想這九年以來，本團的各位同志無論在團裏受訓的時候，或者受訓的前後，每個人無不念念於怎樣貢獻個人的能力和生命於抗戰建國的大業。而我們最大的共同目標，可以說還在於建設國家。現在抗戰已經勝利，國府已經還都，但是建國的工作，迄未完成。所以今天我要把我對這個問題的意思向各位說明：
  我們八年浴血抗戰，在前線，在後方，死傷了的軍民，至少已在一千萬人以上，我們全國同胞，受盡了無邊的痛苦，損失了無數的生命財產，抵抗暴力，維護正義，為民主自由而奮鬥犧牲，其忠貞壯烈〔第37頁〕的事實，和世界上任何國家、任何民族比較起來，不但毫無愧色，而且可以說是別人的先鋒和模範。無論如何，我們都應有其光榮的歷史和國際的地位。但是試看當前的事實，我們國家的國際地位低落到了何種程度，我們民族被輕視侮辱到了何種程度？我們人民的生活又痛苦到了何種程度？國家不能統一，社會不能安定，一切都不能走上軌道，這究竟是為什麼呢？大家一定知道這是由於共產黨的破壞和搗亂，出賣國家，出賣民族，要把我們抗戰的成果完全消滅，把我們的國家造成蘇維埃的國家，把我們的人民作為帝國主義的奴隸和牛馬，永遠不能翻身，纔弄成今天的局面。這是大家都明白的情形。但是我們對於一切的事情，都應該從本身的反省和檢討做起，我們國家所以要陷於今天的地步，共產黨所以能夠如此囂張叛變，肆無忌憚，究竟是什麼原因？本黨同志，尤其是中訓團的兩萬學員，個個受過主義的薰陶，如果能齊心協力，和共產黨作殊死的鬥爭，我們復員建國的工作，本來很快就可以完成，共產黨決不能破壞我們的國家，反對我們的政府。所以反省起來，實在是由於我們全體同志精神渙散，意志消沉，不能團結，纔使我們國家民族遭受如此重大的侮辱！這是我們每個同志要在此時此地澈底反省的。我以為我們在任何方面，軍事也好，政治也好，外交也好，沒有一件不勝過共產黨，沒有一件不能打倒共產黨，至於本黨領導抗戰，獲得光榮的勝利，當然更不會遭受外國的輕視，建國工作，遵循民主憲政的軌道，也可順利完成，可以說沒有一件事有什麼不能解決的困難；所成問題的，只是在我們全體同志的本身能否振作，能否團結。只要我們力戒從前的懈怠，從此振作自強，努力奮發，只要我們痛悔從前不團結，從此了解黨國的艱危，精誠團結，互助合作，始終無間，那末，不但本黨有如此眾多的黨員，就〔第38頁〕是單憑我們中訓團的兩萬學員，也足以消滅共產黨，解除國家的危難，而毫無疑問。
  今天本團舉行這樣一個盛大的聯誼會，各位同志務須從本身反省，實事求是，親愛精誠，團結一致，消滅共產黨，擔負建國的工作，完成革命的使命！希望各位勸善規過，互勉互勵，各人善盡其責任與義務，在一年以內，我們一定能夠消滅共產黨，恢復國家的秩序，達到我們共同的目的。


臺灣事件之經過及處理方針

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第39頁，第40頁

〔第39頁〕

——中華民國三十六年三月十日主持中樞 國父紀念週講——

〔要旨〕
  一、切望臺省同胞深明大義，嚴守紀律，勿為奸黨所利用。
  二、自動取消非法組織，恢復地方秩序，俾臺灣同胞皆能早日安居樂業，以完成新臺灣之建設。
〔本文〕
  此次臺省不幸事件之起因，各報多已刊載，緣自去年收復臺灣之後，中央以臺灣地方秩序良好，故未多派正規軍隊駐紮，地方治安，悉由憲警維持。一年來，臺省農工商各界同胞，原有守法精神與擁護中央之精誠表示，其愛國自愛之精神，實不亞於任何省份同胞。惟最近竟有昔被日本徵兵調往南洋一帶作戰之臺籍同胞，其中一部份為「共產黨員」，乃藉此次公賣局取締攤販，乘機煽惑，造成暴亂，並提出改革政治之要求。中央以憲政即將實施，而且臺灣行政本應早復常軌，故凡憲法規定地方政府應有之權限，中央儘可能授予地方提前實施。陳儀長官秉承中央指示，已公開宣布定期改設省政府，取消長官公署，並允於一定期限內實施縣長民選，臺省同胞對此皆表示歡欣，極願接受。故此次不幸事件，本已可告一段落，不料上星期五（七）日，該省所謂「二二八事件處理委員會」突提出無理要求，有取消臺灣警備司令部，繳卸武器，由該會保管。此種要求，已逾越地方政治範圍，中央自不能承認。而且日昨又有襲擊機關等不法行動，相繼發生，故中央已決派軍隊赴臺維持當地治安，據報所派部隊昨夜已在基隆安全登陸，秩序亦佳，深信不久當可恢復常態，同時並經派遣大員，赴臺協助陳儀長官處理此次事件〔第40頁〕，本人已嚴電留臺軍政人員，靜候中央派員處理，不得採取報復行動，以期全臺同胞親愛團結，互助合作，務希臺省同胞深明大義，嚴守紀律，勿為奸黨所利用，勿為日人所竊笑，冥行盲動，害國自害，切望明順逆，辨利害，徹底覺悟，自動的取消非法組織，恢復地方秩序，俾臺省同胞皆得早日安居樂業，以完成新臺灣省之建設，始無無負於全國同胞五十年來為光復臺灣而忍痛犧牲艱苦奮鬥也。


發揚黨德完成革命

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第41頁，第42頁，第43頁，第44頁

〔第41頁〕

——中華民國三十六年三月十七日在

      六屆三中全會　總理紀念週講——

〔要旨〕
  一、革命環境愈加險惡，革命工作愈加困難，所以必須要親愛精誠，團結合作，才能完成革命使命。
  二、黨德是我們革命精神所由發揚的基本，也是我們革命成功最大的憑藉。
  三、要完成革命建國的使命，惟一可恃的只有我們的黨德，我們的主義，和我們革命的精神。
  四、勉勵全體同志，共同一致凜於本身責任的重大，同舟共濟，互助合作，來完成我們實行三民主義建設新國家的使命。
〔本文〕
  今天集合本黨參加三中全會各同志，舉行 總理紀念週。回想五十年來本黨 總理和先烈為主義，為革命，犧牲奮鬥，百折不撓，不幸未能及身完成革命的事業，而將這個重大的責任，遺交給我們全體同志。我們同志承擔了這個責任，繼續努力，始終不懈，尤其是過去八年抗戰期間，本黨同志領導全國同胞，拋頭顱，洒熱血，不惜任何犧牲，來抵抗暴敵的侵略，可以說大家都已經盡到了我們應盡的責任。但是到抗戰勝利以後，本黨不僅未能獲得應有的光榮，反而要受到反動派無理的侮辱，這真是我們革命同志所覺得憤慨的！不過大家要知道：在我們革命大業快要成功的時候，反革命勢力一定要集中力量，攻擊本黨，阻撓我們的成功，因之我們革命環境愈加險惡，革命工作愈加困難。我今天可以告訴各位同志，我們今天和反革命勢力所作的鬥爭乃是我們革命史上最激烈而且最困難的鬥爭。在此期間，如果〔第42頁〕我們的行動懈怠疏忽，我們的思想分歧散漫，不能同心一德，互助合作，來渡過目前的難關，那我們革命大業就要功敗垂成，所以我們每個同志，都要兢兢業業，戒慎恐懼，更必須親愛精誠，團結合作，纔能完成　總理交給我們革命的使命。
  自從民國十三年本黨改組，十四年 總理逝世以來，本黨所遭遇的艱苦危難，今天在座各位同志，大家都會親身經歷，用不?我來細說。我根據過去歷史的教訓，認為我們革命黨決不怕敵人如何凶頑，也不怕環境如何困難，而只怕我們黨員自己失去了自信心和責任心。如果我們聽信了敵人的宣傳和造謠，精神上受其威脅，而遺忘了我們自己的主義和革命的職責，這才是最可怕的現象。須知任何頑強的敵人都不能消滅我們，而且敵人愈兇頑，攻擊愈猛烈，愈足以反映我們革命是接近最後的成功，而我們同志就應該作最英勇堅忍的奮鬥。本黨擔負訓政的責任已歷二十年，現在訓政即將結束，憲政即將開始，但是無論如何，至少在今後二十年內，建國的責任仍然要由本黨來擔負。我們要擔負這個重大的責任，要完成這個艱鉅的工作，究竟什麼是我們的憑藉呢？說是政權嗎？在實施憲政以後，本黨必須將政權交還給全國人民，所以政權是不足依賴的；說是武力嗎？有人相信以為有武力就可以建國，但是武力並不是建國惟一的要素，而且武力是國家的，並不是本黨所私有的。我認為我們要完成革命建國的使命，不是靠政權，也不是靠武力，唯一可恃的只有我們的黨德，我們的主義，和我們革命的精神。如果本黨同志失去黨德，缺乏革命精神，不能同生死、共榮辱，不以實行主義為我們的目的，則本黨就不能擔負革命的責任，而且要被反革命勢力所消滅。大家要深切省察，自從 總理領導革命以來，中國遭遇了無數〔第43頁〕的艱難和危險，但是革命的大業始終仍由本黨負責領導，無論國內國外一部分輿論，對本黨如何誤解曲解，如何橫施侮辱，全國同胞還是追隨我們，信仰我們，反革命的宣傳不能動搖我們人民的信心，反革命的力量不能阻撓我們革命的行動，我們究竟何所恃而能如此？這就是因為本黨一貫的遵守 總理所提倡的八德——忠孝仁愛信義和平。而這個基本的道德，是完全符合我們中國的國民性。本黨惟有信行此八德，纔能團結同志，領導人民，共同一致，來建設三民主義的新中國，這就是我上面所說的黨德，這就是我們革命精神所由發揚的基本，這也就是我們革命成功最大的憑藉，其他一切都不足恃。現在我要請各位同志痛切反省，我們每個人對黨對同志的態度是否合乎八德的要求？我們對黨是否忠實，對同志是否互信？我們是否能大公無私，犧牲小我，為革命成功而奮鬥？我今天沉痛的指出，我們的黨德幾乎是完全消失了！現在社會上傳說紛紜，說本黨內部紛歧，磨擦，腐敗，廢弛，大家真要澈底反省，我們自己到底有沒有這種妨害團結，受人口實的言行？這不須多所徵引，只要看本黨自己辦的報紙，就可以得到答覆。現在有許多本黨黨員所辦的報紙，甚至中央委員自己參加主持的報紙，往往追隨他人，摭拾流言，來批評自己的同志，措詞的刻薄，攻擊的劇烈，使得被攻擊的人體無完膚。而且不惜喪失了批評者自己的尊嚴和人格。試問這樣攻擊自己的同志，對自己有什麼益處？對本黨有什麼益處？這樣的攻擊和毀謗，如果出之於共產黨，還有可說，出於自己的同志，那真是毫無恕道，毫無同情，毫無同患難共榮辱的精神，照中國人做人的道理也是絕對說不過去的！各位同志如果要拿宣傳機構來作為自己的武器，那不但是沒有黨德，而且是沒有私德。今天我特別提出此點，作為我們黨德喪失的一個舉例，各位同〔第44頁〕志要知道，革命環境如此困難，真是內外交迫，危險萬狀，同志之間，惟有親愛精誠，互信互敬，嚴以自律，恕以待人，纔能打破困難，獲得成功。萬不可互相疑忌，各逞感情，不顧事實，不恤大體，以傷害同志的團結，助長反革命勢力的氣燄。目前共產黨雖然猖獗非常，但我認為我們對付他的辦法很簡單，只要實行古人兩句話：「彼以其暴，我以其義；彼以其詐，我以其誠」。我們真能對同志對同胞發揮正義，竭盡忠誠，就必能以拙制巧，以正克邪。反之我們如果不能發揚黨德，同志之間不能建立互信，那麼即令共產黨不能消滅我們，我們終於要自歸淘汰的。我今天這一席話，乃是舉一例三，以極沉痛迫切的心情，喚起我們同志的自信互信和責任心，希望各位同志，一致凜於本身責任的重大，本兄弟急難，同舟共濟的精神，親愛精誠，互助合作，來渡過本黨革命最困難的一個階段，完成我們實行三民主義建設國家的使命！本人以此自勉，並以勉勵我全體同志。


最近一年來軍事政治經濟外交之報告

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第45頁，第46頁，第47頁，第48頁，第49頁，第50頁，第51頁，第52頁，第53頁

〔第45頁〕

——中華民國三十六年三月二十一日在六屆三中全會講——

〔要旨〕
  一、最近一年來政府施政進度，雖未能達成預定計劃，但各部門主管同志，確已盡其最大努力。
  二、共產黨自抗戰以來之陰謀與準備。
  三、說明政府去年推行政策遭遇之困難。
  四、檢討經濟措施之得失，說明今後之財政政策。
  五、改組政府之真義，在改換本黨之政治環境，希望大家認清積極的意義，與各黨派開誠合作，共負建國責任。
  六、今後推進黨務之方針，在深入鄉村，吸收農工黨員，奠定社會基礎。
〔本文〕
  此次全會開會，已歷一週，本人因軍事外交工作繁忙，不克常常出席，覺得非常抱歉！現在大會即將閉幕，本人特趁今天這個機會，將過去一年來軍事、政治、經濟、外交各方面的情形，對各位同志作一個綜括的報告。
  自從二中全會閉幕以後到現在，這一年中間，本黨革命的工作，——無論軍事、政治、經濟、外交、那一方面，實在沒有表現成績，不僅一般民眾感覺不滿，就是本黨同志，也覺得不滿。我今天向全會作政治報告，首先要忠實坦白的承認，過去一年軍事、政治、經濟、外交之所以沒有成績，不能完成我們預定的計畫，完全應該由我一個人來負責！各方面的錯誤，都是我一個人的錯誤！但有一點可以報告〔第46頁〕各位的，就是我們政府的政策容有錯誤，當局者的才力經驗容有欠缺，然而各部門主管同志之小心謹慎，忠實努力，則是本人敢向全會同志保證的！所以各位同志如果認為政府當局不忠實於職責，或是故意的怠忽業務，以致工作沒有成績，那這種批評就是不公平，太過分了！我們中國有句俗語說：「事非經過不知難」。許多的同志現在沒有負實際的責任，不免以理想來衡度事實，覺得一切都不能令人滿意，以為自己如果負了這個責任，一定可以作得比現在好。殊不知事實並不如想像的簡單，政治工作如果是輕而易舉，則本黨執政到現在已有二十年，主義應該早已實行，國家的政治應該早就走上軌道，那我們何致再像今天一樣，要遭受重大的恥辱呢？我今天要告訴我們全會同志，自從前年八月敵寇投降，到現在為止，這一個時期可以說是本黨五十年來革命環境最黑暗的一個時期！大戰結束以來，全世界所有的盟國，大多數都已依照預定的計畫，完成復員的工作，正在進謀國家的復興；而我們中國在勝利以後，不僅國家的建設無法進行，就是復員的工作亦遭遇重重的阻礙！這一切阻礙的根源，大家都知道是由於共產黨的叛變。而這一年多以來，共產黨在軍事方面如何向我們進攻，在外交方面如何破壞我們和國際的合作，在政治經濟方面如何陰謀擾亂，以期促成社會的崩潰，其間經過的實際情形，各位未必一一都知道。老實說，從前年到現在，我們軍事、政治、經濟、外交各方面，在共產黨和反動派不斷攻擊不斷破壞之下，而能渡過難關，屹然無所動搖，這就是我們的成功，就是我們的勝利。各位要知道：自從民國二十六年敵寇對我國發動全面的侵略，我們為衛國禦侮艱苦抗戰了八年，而共產黨則是利用抗日埋頭準備了八年！他準備的目標就是要打倒我們中國國民黨，奪取本黨的政權。這八年中間，他們在軍事上〔第47頁〕戰術戰略的進步，政治上對於民眾組織的加強，經濟上對於物資搜括和土地劫掠的澈底，較之江西剿匪時代，可以說有天淵之別！尤其是敵人投降以後，他利用國際關係，竄入察哈爾、熱河、和東北九省，掠取大批的武器，單是敵人留下的步槍即有五十萬枝，其他坦克車大砲等重武器，尚未計算在內。他憑藉著國際的背景，和軍事上的形勢，加上了國際宣傳的呼應，有恃無恐，自以為推翻本黨，奪取本黨政權決無問題。所以他在敵人投降之初，就圍攻歸綏，後來又在山海關、錦州、瀋陽、長春等地，採取軍事行動，節節阻礙政府接收東北的主權。到了國軍克復長春之後，又違反停戰協定，進圍大同，佔領德州和泰安。在國內外這種險惡形勢之下，政府的顧慮稍一不週，措置稍一不慎，即可使革命大業，全盤失敗。而我們今天在軍事、政治、經濟、外交方面尚能維持這樣的局面，這不能說我們一般負責同志沒有盡其本身的職責，盡其最大的努力！但現在還有許多同志不明白這種困苦的經過，以為今天的共產黨仍舊不過是江西剿匪時代的共產黨，以為我們打勝仗不足為奇，而打了敗仗，乃是由於我們軍隊的腐敗！以為共產黨問題不過是內政問題，外交上為什麼不採取強硬的態度？因而責備負責當局，這就有失公允，不是我們同志間應有的態度了。
  現在再要講到我們去年一年中，軍事、政治、外交、進展遲緩，不能達成預定計畫的原因。剛纔已經說過，自從二十六年抗戰開始以來，共產黨即以奪取本黨政權為目標，埋頭準備八年之久。到了抗戰結束，他們一切軍事、政治、經濟、外交的準備，都有了相當的基礎，反之，我們經過八年苦戰，不僅軍隊疲憊，經濟衰竭，而且對於共產黨準備已經達到這樣的情形，亦沒有完全的認識，一直等到後來他〔第48頁〕在軍事、政治、和外交上對我們發動了凶猛的攻勢，然後才察覺其陰謀之毒辣，力量之雄厚，以及布置之週密！在這種情勢之下，政府乃完全陷於被動，當時應付的辦法，乃惟有採取守勢。所以自去年一月政府召開政治協商會議起到七月共產黨破壞停戰協定止，半年之中，政府無論在軍事、政治、經濟、外交上完全是被動的，守勢的。唯一的希望，就是從被動中求主動，從守勢中謀進攻。這半年多以來，政府本著這個方針，按步就班的推進，已經收到了相當的成效。大家都記得，自前年敵寇投降到去年四月為止，政府軍事、政治、外交的力量，可以說完全不能進入東北。而今天除北滿五省和南滿的旅順、大連尚未收復外，其他南滿各省要地，如錦州、瀋陽、長春、安東均已次第收復。我們在東北之所以能造成今天這樣的局勢，固然是由於前方將士，流血流汗，犧牲奮鬥的結果。但如果沒有外交的運用，外交政策不能與軍事政策相配合，則我可斷言，我們軍事的進展一定要遭遇更多的困難。今天我們整個復員的計劃，固然還沒有完成，然而全國戰略要點，如張家口、承德、瀋陽、長春、安東等地，均已在政府掌握之中。我相信只要我們全黨同志，不怨不尤，同心一德，互助合作，則今年一年之中，也許能達成預定的目標，收復我們所有的失地。然而我們如果不明白個中的困難，不能諒解當局的苦衷，而徒然唱高調，作不合事實的批評，則於事不僅無補，而且有害！最近聽說我們同志間有以外蒙古版圖變色，來責備我們外交當局的。這件事完全是本人的主張，也是我一生對國家唯一應負責的一件大事。外交當局不過是執行了我所決定的政策而已。這個政策是前年定下的，當時的目的是要以外蒙古的獨立來換取我們整個東北的主權，使東北主權的接收，不致遭遇外交的阻礙。而且當時我們是主張「外蒙獨立」，不〔第49頁〕是使外蒙古淪為人家的保護國。雖然現在事實的演變不合於我們當時的想像，外蒙在去年一月五日離開中國，陷於似獨立非獨立的局面，而同時東北主權，尚有北滿與旅順、大連未能收復，然而我一定畢生為此理想——收復東北主權，與促成外蒙獨立——而奮鬥，而且我確信我這個理想必有實現的一日。
  其次，要說到經濟問題。去年一年中我們中國經濟上所遭遇的困難，各位同志都明白，用不著細說。本來去年八月外匯率變更以前，我們中國經濟的情形，已經漸漸好轉，物價漸趨平穩，民生亦漸趨安定。於是財政當局乃決定變更匯率，鼓勵輸出，以期收支平衡，然後改變幣制，而謀整個經濟的復興，但究竟因為我們對於經濟的措置，缺乏經驗，不能在變更匯率的同時把握時機，斷然改革幣制，以致後來國產貨物，因匯率提高而漲價，同時美金黑市亦不斷上漲，遂形成今年年初經濟紊亂的現象。這是本人應該向各位同志引咎的。但是本人自抗戰開始到現在，始終確信我們中國的經濟，不致崩潰。尤其是今年我們政府的難關已經逐漸渡過，則今年經濟情形必定可以日益好轉。有的人以為現在通貨不斷的膨脹，物價不斷上漲，國家的預算一定無法平衡，這是因為他們不明白政府今後財政政策的緣故。各位要知道政府今年的財政政策與去年有一不同之點，去年政府控制了許多敵偽產業和美軍剩餘物資不賣，而以增加通貨來彌補預算，就是要為經濟運用上多留一些餘地，今年的政策，則決定將上項物資出售，或指定為擔保品來發行公債和股票，據估計敵偽產業照現在市價可值三萬五千億，美軍五億元剩餘物資可值一萬五千億至二萬億，政府增加五萬億的收入，則通貨必不增加，而預算即平衡有餘了。這樣遊資不能作祟，物價不致再漲，法幣的信用必可更加穩固。我們的財政經濟也就沒有什麼困難了。現在社會上〔第50頁〕還有一種推測，以為我們所以急於改組政府，乃是為了要得到外國的借款，而且相信若借款不成，我們中國的經濟就沒有辦法。這完全是一種錯誤的看法。須知外國貸款予我國，他們一定要指明用途，只限於建設的事業。政府自有絕對把握來平衡預算，決不致以外國貸款來彌補財政的支絀。

  再其次，要說到改組政府的問題。上面已經說過這次改組政府的目的，並不是為了要得到外國的借款來穩定經濟，那麼我們為什麼要進行改組政府呢？這次改組政府，實際上我們可以說，完全是因為政治局勢非改變不可。這一點希望大家認識清楚。如果在這次世界大戰以後，我們還固執成見，繼續著一黨專政的辦法，則國內國外的環境，都不能容許，對於黨國的前途，徒然增加困難。當然不如遵照總理的遺教，提早實施憲政，還政於民，而且在憲政實施以前，開放政權，延攬各黨派和社會賢達來共同負責。我們從目前國際政治的趨勢，國內環境的演變，以及共產黨和各黨各派的現狀，來作一個全盤考慮，認為改組政府不但可以使我們的國家轉危為安，而且可以使本黨的革命轉敗為勝。我們無論為國家為本黨打算，都應該從這裏想辦法。所以各位同志要切實明瞭本黨現在改組政府和改換政治環境的意義，是完全出於自動，而為一種積極的政策。是因為我們已經認定惟有改組政府，實施憲政，還政於民，纔是本黨一條正當的出路。必須如此，纔能消滅共產黨，保障本黨過去的歷史。我們根據這個前提，決定了本黨改組政府的政策。政策既經決定，大家便要切實遵守。我們革命黨是要講信義的，對於自己決定的政策，自然更要誠心誠意，忠實執行，纔能取信於人，得到人家的同情和擁護。切不可以為改組政府是本黨被迫而出此，而常懷忿懣之心。更不要以為各黨各派人士參加政府，擔任重要的職務，便是〔第51頁〕使本黨同志數十年奮鬥犧牲的結果盡付東流，而由各黨各派來坐享其成，反客為主。我們如果這樣斤斤計較，就不配做一個革命黨，也就不能領導建國的大業，完成革命的使命！而且還有一點我今天要提起各位同志注意的，依據政治協商會議通過的和平建國綱領的規定，在改組後的國民政府委員會中，本黨應佔委員名額的半數，這種規定本是用來防範共產黨的，現在共產黨既已拒絕參加政府，這個規定我們也就用不?十分堅持。如果在共產黨已不參加政府的情形下，仍然要和其他的黨派爭多數，爭過半數，那就不足表示我們改組政府的誠意。所以只要共產黨沒有參加政府，在人事和經費支配各方面，我們應該儘可能範圍盡量的忍讓。過去黨外的人批評本黨腐敗無能，自私自利，不為國家的前途和人民的利益?想，而只求個人升官發財，我們對於這種批評要痛切反省，在這次政府改組後，黨的作風和態度，更要澈底改變。過去各位中央委員中有不少的同志，不但對黨外的人士深致不滿，就是對黨內的同志也有許多不滿意的表示，甚至在黨外作公開的譏評，這種態度，今後務須改變。各位同志為了主義的實現，為了本黨的前途，對內不論遭遇到何種困難，都應該同艱共苦，團結一致，纔能渡過難關；對外也應該與各黨各派開誠布公，同舟共濟，纔能消滅共產黨，為革命建國的工作開闢一條光明的大道。除此以外，實在沒有其他更好的道路可循。尤其是我們現在要實行民主政治，則對於本黨以外的各黨派，只要他們忠於國家民族，我們都要盡心竭力，匡持扶助，使之能發展而成為中國第二大黨，與本黨共同擔負建國的使命。五十年來，我國革命建國的工作，一貫的是由本黨來領導，我們本已得到了主人的地位，現在只要我們不以主人自居，歡迎各黨各派來共同從事建設的工作，那我們主人的地位是永遠不可動搖的〔第52頁〕。反之，我們如果處處以主人自居，以為國家是我們的國家，人民是我們的人民，深閉固拒，不容黨外過問，那其結果人人都要來奪取我們的地位，而我們的地位便時時有動搖的危險。所以現在我們正要表現革命黨偉大的風度，拋棄權利的思想，從事於埋頭建設，為民服務的工作。這二十年來，各位同志為黨為國，經歷了無數的困難，遭受許多的犧牲，忠貞奮發，百折不撓，我是非常敬佩的。我相信政權開放之後，各位同志一定更能體諒黨國前途的艱危，不計個人的權利和地位，仍舊像過去一樣的忠貞努力，犧牲奮鬥，來共謀革命事業的完成。
  最後再講到今後推進黨務的方針。我覺得我們為了革命的成功，和我們個人的前途，今後黨務工作的方針，應該有一個重大的轉變。我今天提出一個意見，希望各位負責的同志切實檢討，力求改進。當然我們都知道負黨務責任的同志，任勞任怨，比任何人都要辛苦，但是過去我們發表了多少批評的意見，提出了多少改革的方案，究竟做到了多少，究竟有什麼具體成績呢？我們說黨要以農工為基礎，要改造社會，要為人民服務，要實行民生主義，但是本黨已經執政二十年，在民眾中究竟已有了什麼基礎呢？如果我們過去真正做了下層工作，在民眾中奠定了不拔的基礎，那麼共產黨也就不至會有這樣的猖獗，我們也就不會遭受國內外如此難堪的批評和侮辱了。所以本黨以後要痛切反省，特別注意農工黨員的吸收和組織。黨政軍同志，尤其軍官轉業的同志，在這政府改組的時期，絕對不好再爭自己的政治地位，應該分發到各地社會去擔任基層工作。否則個人的政治慾望無窮，永遠不能滿足，而黨的前途也將不堪設想。大家要把握時機，使本黨黨務工作轉向農村發展，真正組織民眾，鞏固基層，然後纔能與共產〔第53頁〕黨作殊死的鬥爭，同時更應與經濟相配合，切實推行土地政策與合作政策，以全力建立社會經濟的基礎。一定要有大批忠實的同志，如此埋頭苦幹，則三年五年之後，革命的根基纔能穩固，切不可再像過去一樣，祗重形式不問實際，只要農民工人來入黨，而不求切實的效果，這樣一定不能發生作用。我們一定要學習共產黨的長處，要有宗教家傳道的精神，真正到農村裏面去，真正為民眾服務，改善他們的生活，增進他們的福利，和他們打成一片，以取得他們的信仰，要如此纔能與共產黨鬥爭，纔能達成革命的任務。大家要知道：用高官厚祿來獎勵黨員，乃是不得已的辦法，唯有深入農村，建設社會的基層工作纔是真正的革命工作。我們三中全會舉行於憲政實施的前夕，各地幹部同志集會一堂，正是我們研討黨務方針，改革黨務工作的大好機會，希望大家把握這個時機，作一番澈底的檢討和改進，然後纔能健全我們黨的組織，完成我們革命建國實行主義的使命。
  上面是我對最近一年以來軍事、政治、外交、經濟、黨務的幾點意見，今天報告於全會的各位同志，希望大家加以檢討，以為今後改進的張本。


國軍剿匪必勝的原因與剿匪戰術的改進

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第54頁，第55頁，第56頁，第57頁，第58頁，第59頁，第60頁，第61頁，第62頁，第63頁，第64頁，第65頁，第66頁，第67頁，第68頁，第69頁，第70頁

〔第54頁〕

——中華民國三十六年四月十五日出席軍官訓練團第一期開學講——

〔要旨〕
  一、匪軍之特質——有國際性的武裝叛亂團體。
  二、剿匪軍事已奠定勝利的基礎，大家要努力奮發，完成最後一簣之功。
  三、我軍目前之缺點：
      （１）裝備笨重，無機動性；
      （２）缺乏夜行軍與夜戰的訓練；
      （３）不能組訓民眾，以收軍民協力之效；
      （４）不重視經濟與文化鬥爭；
      （５）指揮官行動不能保守秘密，指揮所目標顯著；
      （６）高級指揮官對於密碼與通訊機構不能嚴密保護；
      （７）情報偵探技術拙劣；
      （８）不能用佯動突擊迷惑敵人。
  四、我軍今後應有之改進：
      （１）注重保密戰和偵探戰；
      （２）注重觀測、聯絡和掩護；
      （３）針對敵情，調整編制，增強部隊運動性；
      （４）提高指揮官權限，發揮自主自動的精神；

〔第55頁〕

      （５）指揮官應使部隊立於主動，威脅敵人精神——輕裝夜襲之重要。
  五、匪軍消耗戰略必敗之原因。
  六、今後剿匪作戰應守之原則：
      （１）以實擊虛；
        （２）以拙制巧；
      （３）以靜制動；
      （４）以巧制巧。
  七、陸空軍配合作戰之條件。
  八、目前為國軍徹底剿滅匪軍之大好機會，希望大家振作精神，自動負責，加速匪軍的崩潰，完成國民革命的使命。
〔本文〕
  這一次我們集合前方高級將領，到南京來受兩個星期的訓練，其目的就是要使你們聚合一堂，根據過去一年來剿匪的實地經驗，來研究共匪的特點，檢討我們自己的缺點，從而改進我們的戰略戰術，以期今後剿匪的軍事能夠順利完成，而建國工作得以迅速推進。
  我們要使今後剿匪軍事能夠發展順利，首先應該明瞭當面匪軍特殊的性質，要認清今天的匪軍——中國共產黨——與普通的土匪以及中國歷史上的流寇有什麼不同之點，他們在本質上條件上有什麼重要的區別？這個問題獲得解答，然後纔能進一步的檢討我們剿匪的工作過去何以困難？今後何以容易？過去何以遭遇失敗？今後何以必然成功？

  自從日本帝國主義者投降以後，到去年年底為止，這一年零四個月中間，共匪始而破壞交通，阻撓〔第56頁〕國軍受降，繼則公開叛變，擾亂國家社會，種種罪惡，不必詳述；大家一定覺得詫異，為什麼政府對於這樣一個背叛國家出賣民族的亂黨，不能公開進剿呢？而且後來軍事行動已經開始，政府又迭次下令停止衝突，這是什麼緣故呢？我今天可以告訴大家：這正是為了當面匪軍有他的特殊性。大家要知道：今天匪軍所以不同於歷史上的流寇以及普通的土匪者，乃因他是一個有世界性組織的武裝叛亂團體。因為他是一個世界性的組織，我們中國政府便不能不顧及國際的環境，從軍事政治尤其是外交上同時並進，以求這個問題的徹底解決。為了改變國際環境，我們政府在政治和外交上不能不有積極的布置，因之軍事行動，就不能放手進行，而要遭遇許多的阻礙，進展得非常遲緩。所以大家不能以單純的軍事眼光，來判斷過去一年來剿匪軍事的進退和得失。
  現在要簡單的敘述過去一年我們政府在政治外交上和中國共產黨鬥爭的經過。當前年抗戰勝利日寇投降之時，照普通的推測，認為以共產黨是注重現實的，抗戰既已勝利，形勢既已改變，則他必可改變策略，放棄其歷來推翻本黨奪取政權的陰謀，進而與政府開誠合作，共同參加建國的工作。因為以日本帝國主義者如此強大的敵人，全力進攻我們中國，而國民政府統率全國軍民與之作八年的惡戰苦鬥，堅貞勇敢，百折不回，在此八年之中，共產黨一方面擴充力量，壯大自身，一方面利用種種機會，藉敵寇日本的掩護，企圖破壞抗戰，消滅國軍，推翻我們國民政府，但他迭次的陰謀，沒有一次不被政府打破，我們國軍終於拯救了國家和人民，獲得了抗戰的勝利。在這種客觀形勢之下，本黨五十年革命歷史的光榮，益見發揚，我們政府和軍隊對於國家民族的貢獻，舉世公認，凡是稍有良心血性，稍有國家民族〔第57頁〕觀念的國民，對於本黨，對於政府和國軍，沒有不信仰愛戴，沒有不竭誠擁護的。共產黨如果認清了這種客觀的環境，如果稍有政治的常識，如果稍有愛國家愛民族的良知，一定要把握這個寶貴的機會，消除其過去二十年害國殃民的罪惡，真正與本黨開誠合作，共同參加新中國的建設。這不但是國家之福，而且共產黨要想求其本身的發展，亦惟有出此一途。這是當時一般人的推測。無如後來事實演變完全相反，共產黨計不出此，在我們國民革命大業快要完成的時候，他偏要危害國家根本，破壞抗戰成果，對本黨作奪取政權的鬥爭，到了去年更是肆無忌憚，不顧一切，公開叛變，而自蹈滅亡的道路，到了今日，他迷途自誤，愈陷愈深，已到無可救藥的地步了。
  大家也許要問，共產黨在日寇投降以後，何以敢於違背全國人民的意志，不畏政府的討伐，明目張膽的叛亂呢？這個原因就是因為他看清了當時國內國外的環境。當時一方面因為我們中國經過八年長期的抗戰，社會殘破，經濟窮困，尤其是我們國軍的精神與實力，在抗戰的末期，疲憊廢弛，暴露了許多弱點。同時在國際方面一般盟國因為受了共產黨八年來虛偽宣傳的蒙蔽，以為我們政府與軍隊真是腐敗無能，不值得協助。他在這種軍事與外交優越條件之下，於是有恃無恐，集中其所有的力量，向政府和國軍發動最後最兇猛的攻勢，他以為推翻政府，決無問題。但是一年以來，在前方有我們將領與全體官兵，同心一德，艱苦奮鬥，在後方有本黨同志與政府同仁苦心孤詣，忍辱負重，全體國民識破共匪禍國的陰謀與殘忍的暴力，所以也無不竭誠擁護政府，歡迎國軍來救國救民。終於克服了重重的困難，到今天我們本黨和政府可以說已經完全脫離了危險的境地，而接近剿匪成功的階段了。大家對於去年剿匪軍〔第58頁〕事的進展，也許覺得過於遲緩，但須知我們去年在政治外交方面的成就，已經替我們今後剿匪軍事奠定了穩固的基礎。如果我們在前年抗戰勝利之際，不能認清當時國內外的環境，不從政治外交上忍辱負重，作種種的努力，而對共產黨斷然用武力來解決，則其結果必將盡失國際間的同情，使本黨革命大業，遭遇無窮的困難。我今天還要告訴大家：去年這一年中間，政府為了要在政治外交上和共產黨鬥爭，我們精神上所忍受的痛苦和無形的恥辱，較之前方作戰犧牲幾千幾萬士兵有形損失，其令人悲憤的程度，尤有過之！現在我們既已用精神血汗奠定了勝利的基礎，大家就應該特別珍惜這個基礎，知恥自強，整頓部隊，改進業務，英勇奮鬥，來完成我們剿匪的任務。我相信只要我們前方的將領人人有此認識，人人能夠自動自強，到今年十月以前，一定可以達到我們徹底肅清匪軍的目的。

  以上是分析匪軍的特性，說明匪軍在政治外交上的失敗，以及今後國軍剿匪必勝的道理。不過大家要知道：現在我們勝利的基礎確已奠定，如果我們不努力整訓部隊，研究缺點，改進戰略戰術，其結果仍舊不免要被匪軍消滅！因此大家第一要務即在研究共匪的長處和他的優點，檢討我軍自己的缺點，發現自己的錯誤，而加以改正和補救。現在就我一年來的觀察，指出我軍各部隊幾個重要的缺點，希望大家特別注意，將來回到部隊之後，更要切實改正。
  第一、國軍裝備笨重，運動困難，缺乏機動性，成為處於被動地位之「呆兵」。今後應如何針對敵情，改變編制，減輕裝備，而增加部隊的機動性，使之時時立於主動的地位。希望大家注意研究。

  第二、國軍將領精神被匪軍所威脅，又懾於匪軍的慣技，不敢夜間行動，尤不敢與匪夜戰，因此處〔第59頁〕處陷於被動地位，時時為匪所困擾。以後應如何訓練士兵，使之具備夜間行軍與夜間戰鬥之技能和習慣，大家要研究具體的辦法，回隊以後，切實執行。
  第三、國軍在收復區內不能組織民眾，訓練民眾，以收軍民協力根本清匪的效果，是我們軍事進展遲緩的一大原因。各級司令部主管長官以後對收復區內民眾的組訓，應特別注重，指定政工人員負責辦理，並時時研討與不斷的督導，軍隊一經到達，立即?手實施。
  第四、忽視經濟與文化鬥爭的重要，以致不能確保軍事的勝利。要知道經濟鬥爭與文化鬥爭，是匪軍欺騙人民重要的手段。他們在淪陷區內，分配土地，集中糧食，沒收財產，並設立各級學校，推行民眾教育來麻醉青年。我軍在收復地區若不注重經濟與文化鬥爭，使土地、糧食、財產以及青年教育各種問題，得到合理的解決，則剿匪工作即不徹底。以後各級政治部必須切實負責，時時研究，決定具體計畫，切實推動。
  第五、國軍官長行動不能秘密，各級指揮部目標處處顯著，為我軍將領遭受傷亡與被俘的最大原因。以後應如何保守秘密，封鎖消息，以期不蹈過去的覆轍，大家更須切實研究。應視此為我各級官長本身之生死存亡成敗榮辱之惟一重大問題。
  第六、國軍高級指揮官對於密碼本與通訊機構，不能嚴密保護與監察，隨便遺棄與洩露。實無異以情報間接供給匪軍，這是我們軍官最大的罪過！以後如遇情況緊急，密碼不能攜走，一定要立即銷毀，否則，必須加以最嚴厲的處分。

〔第60頁〕

  第七、國軍情報偵探技術的拙劣，以致敵情不明，作戰失敗。今後偵探人員應如何訓練，情報工作應如何改進，希望大家遵照我過去迭次的指示，切實實施。
  第八、現在匪軍往往用佯動突擊來欺騙我們國軍，使我們不能捉摸他主力的所在。而我們則行動呆板，不知使用佯動突擊的方法來迷惑匪軍，這是我軍的損失。以後必須切實研究改進纔好。
  現在我再要根據上面所指出的缺點，以及我最近數月來研究剿匪戰術的心得，提出幾個改進的原則告訴你們，希望你們，回到部隊以後切己體察，徹底實行。
  第一、要注意保密戰和偵探戰。我們檢討最近一年來剿匪的經過，發覺匪軍的最大長處，就是他能專找我們高級司令部和高級指揮官的所在地。凡是我們主力的調動，團長以上官長的行動，幾乎都被他們發覺。結果我們前方的高級司令部，往往遭受襲擊，高級指揮官往往被他們俘獲。這是他們八年以來，處心積慮，聚精會神，所研究出來的對付我們的特種戰術。他們認為運用這種戰術，就可以少勝多，以弱滅強，威脅我們精神，瓦解我們國軍。而事實上一年以來我們最吃虧最損失的地方，也確實在於這一點。所以我們團長以上的各級將領，對於共產黨這種戰術上的特技和長處，要特別注意防制，來打破他們的陰謀，減少我們的犧牲。我想：匪軍之所以能發覺我們高級司令部和高級指揮官的所在地，一定是平時派有一部分高級偵探，在我們司令部的左右，甚至打入在我們司令部裏面，包圍?我們的指揮官，隨時運用各種記號把我們的秘密洩漏。尤其是他們敗退的時候，必定留一部份男女老幼的偵探人員，散佈在原地附近，等我們的部隊進入佔領地區時，他就把我們的高級司令部和高級指揮官的所在地密報〔第61頁〕匪軍。這個推測絕對不是臆想，有事實可以證明。例如去年保定警備司令池峰城的左右的重要幹部，包括隨從秘書與副官等，有許多都是共產黨，起初他自己還不相信，後來幸虧案情及早破獲，憑證確實，他本人纔能免於被害。可見共匪運用偵探戰術，真是無孔不入。因為他們自知軍隊的訓練不如我們，裝備不如我們，所以摹倣蘇聯的方法，訓練特殊的偵探，潛伏在我軍內部，刺探我們的秘密，企圖利用偵探戰來消滅我們。我們各級軍官要知道，現在我們剿匪成功的條件，一切都已經具備，都足以制勝共產黨，而唯一的缺點就是我們不能保守秘密，今後我們一定要針對此點努力改善，和共產黨在保密戰、偵探戰上來決定勝負。最基本的一點，就是各級指揮官的計劃和行動，不到最後時期絕對不要宣布，一切行動不僅在事前不能讓敵方偵知，就是在作戰進行之中，非必要之人員，也不讓他知道，如此方能始終保守秘密，這樣纔能立於不敗之地，使共匪無所施其技。如果我們不能保守秘密，不能和共匪作偵探戰，那即使我們有雄厚的兵力，優良的武器，結果仍然要被共匪消滅。我過去曾三令五申，手令各級指揮部和指揮官對指揮部如何設置，如何移動，以保行動的秘密，各將領如照我所規定的辦法，能切實奉行，決不會遭受匪軍的襲擊，更不致被俘。但是許多官長仍不加註意，不能奉行統帥的指令，結果就要做匪軍的俘虜，你們要知道做俘虜是人生最可恥的事情，凡是知恥自愛的人絕對不能忍受，凡是有志氣的大丈夫、真軍人，如果不幸做了俘虜，必不對敵屈服受辱，而只有自殺，以免辱及我們的祖先和革命的先烈。所以今後各級指揮官如何考察左右，如何保持機密，如何封鎖消息，乃是我們今後和匪軍作戰的第一步工作，必須切實作到，纔可立於不敗之地。其次除了消極的保密戰外，還要作積極的偵探戰。就〔第62頁〕是要用共產黨的辦法來打擊共產黨，要訓練特殊的偵探，深入共軍內部，刺探他們的高級司令部和高級指揮官的所在地和行動，出其不意的襲擊他們，刺斃他們，俘獲他們。這樣纔可以使一個人發生一千人一萬人的力量。使我們剿匪軍事能夠收到事半功倍的效果。
  第二、要注重觀測聯絡和掩護：我們國民革命軍由廣東出發時，部隊編制每團設有偵探連、特務連，後來各連又設有觀測手和連絡兵。當時許多官長以為各團的偵探可以臨時派遣，不必專設人員，至於觀測手任務在觀測出射擊是否命中而已，這種觀測業務，士兵本身就可以兼顧，何必多添此一職？各官長皆有此疑問。須知觀測手真正的任務，不僅在觀測射擊是否命中，而尤在專找敵方各級指揮官之所在，以及臨時所發現的重要目標，指示士兵集中射擊。我想現在匪軍一定採用這種辦法來對付我們。現在我們要打敗匪軍，就必須特別留心選擇觀測手和偵探，專門尋找匪軍司令部和指揮官，集中攻擊，以發揮以一當百，以十當千的效能。這是以後剿匪戰術中操勝算最重要的原則，希望大家回去集合連長以上的官長去切實訓練實行。其次，過去我們革命軍的組織，除了每連設置觀測手外，在部隊與部隊之間，還要設置聯絡哨，負責聯絡鄰接的友軍，以發揮協同一致的效能。現在我們因為缺乏聯絡，以致遭遇許多不必要的失敗，以後必須切實改正。再次，對於掩護部隊的使用，必須特別注重。一切軍事行動，必須先要研究掩護部隊的兵力，使用的方向及其最適當的方法和各種敵情可能的想定。若果主力前進，能有適當部隊掩護得法，又在進行中能多布疑陣，虛虛實實，使敵人不能捉摸我們主力之所在，然後我們的主力纔能無所顧忌，而勇往直前，達成任務。但是我們過去派遣掩護部隊後，往往一任所部隨便使用〔第63頁〕，而主官與參謀長事先並未有詳密的研討，與部署的指示，所以結果不能發生作用。以後對於派遣掩護部隊，對於其兵力的編組，一定要照當地各種地形和敵情，切實研究，要預先規定時間地點和一切行動的細密計劃。詳示掩護部隊長，要他們切實執行。這雖然是作戰經過中很小一部分的行動，但是剿匪戰術之中，掩護戰實在是決定勝負的最大因素之一。例如我們對被圍友軍赴援時，往往中途被匪阻斷，或被匪襲擊，甚至全軍覆沒，這就是不講究掩護，或是掩護部隊對敵情不能研究透徹，以致部署錯誤，不能收效，甚至為匪部所算，反遭失敗。所以我們指揮軍事，愈是小處，愈要注意，須知有時候，掩護部隊比主力部隊還要重要。必須詳細計畫，嚴格督導，然後纔能收到意外的效果。

  第三、要減輕裝備，增加權動性：現在我們部隊剿匪有一個重大的缺點，是裝備太笨重，行動不敏捷，因而影響我們一般指揮官戰略戰術的思想，處處陷於被動而不能爭取主動，處處讓匪軍來打我們，而我們不能積極的去打匪軍。如果這個缺點不設法補救，則我們人數愈多，裝備愈好，運動愈不靈便，失敗的公算就愈大了。所以這次我要隴海路剿匪的部隊，除了攜帶必要的山砲之外，其他所有不需要的野砲重迫擊砲等重武器都留在後方，目的即在減輕他們的裝備，增加他們的運動力，以爭取主動。本來古今中外的戰術沒有別的秘訣，只有以敵人的武器打擊敵人，以敵人的戰術打擊敵人，處處發現敵人的優點，學習敵人的優點，「以子之矛攻子之盾」，如此未有不能制勝的。反之，如果膠柱鼓瑟，守成不變，只賴本身的力量，只用自己的辦法，那是絕對不足以克敵制勝的。你們以後要成功立業，便決不可蒙住自己的眼睛不看敵人，一定要時時刻刻不放鬆敵人，研究敵人的特點，打破其特點，學習敵人的長〔第64頁〕處，制服其長處，纔可以做一個優秀的將領。敵人現在的長處是游擊戰，我們為什麼不能運用游擊戰來打擊他們，敵人的優點在能運用偵探，在能組織民眾，在能虛偽宣傳威脅我軍欺騙民眾，我們為什麼不能用組織宣傳的技術，來威脅匪軍，欺騙匪軍？我們一般將領以為敵人內部的民眾組織如何嚴密，地方武力如何堅強，其實這不過是匪方誇大宣傳，用以恐嚇我們一般將領而已。這次四十六師韓師長從萊蕪帶了一百餘人，在敵人的後方橫行五六百里，歷時十餘日，最後安抵青島，並沒有發現匪軍組織有什麼了不起的地方，以韓師長此次行動為例，就可以證明，他們能夠流竄，我們也可以橫行，他們能夠游擊，我們當然也可以游擊。如果共匪真的利害，韓師長又何能以這樣薄弱的兵力橫行於這樣廣大的匪區？所以我們要切實研究如何以敵人的方法來對付敵人，訓練部下，學習匪軍的行動，以打擊匪軍，這是最容易的辦法，也是最有效的戰術，所以我們部隊以後作戰，萬不可墨守成規，而每一師，每一旅，每一團都應當因時制宜，因地制宜。調整編制，分為重裝部隊、輕裝部隊，和掩護部隊。尤其要在適當時機，運用游擊戰術，來打擊匪軍。講到游擊戰術，當然要配合民運戰和宣傳戰，要喚醒民眾，發動民眾，組織民眾，隨時擬定計畫，以適應環境的需要。這些戰術在剿匪手本中都有簡單扼要的說明，大家要切實研究。須知剿匪手本不是我憑空想出來的，而是根據前方作戰不斷挫折損失的經驗，積累無數將士的犧牲痛苦，編纂而成的。你們如果忽略了「剿匪手本」中所定的原則，不注意我的手令，就一定要陷於重大的錯誤和無意義的失敗。最近一年以來，因為有許多高級將領為匪軍所俘，我無時無刻不在勞心焦思，研究防止的方法。但我雖研究出其原因之所在，提出了完妥的辦法，再三明令，切望各級指揮官〔第65頁〕遵照實行。而你們反以為老生常談，不照我的規定去行，結果終於要被敵人俘虜，這豈不是自尋死路嗎？
  第四、要提高各級指揮官的權責，發揮獨斷專行，不失時機，自主自動的精神。過去因為高級指揮部對下級限制太嚴，以致各級指揮官都只能依照上面的命令去作，而上級因為情況不明，命令往往不能適合時機，以致失去了許多良好的機會。現在為補救這個缺點，各級指揮部對前方指揮官的行動範圍，不可限制太嚴，團長以上的官長針對當前的敵情，為捕捉戰機，不失時效，即可准其獨斷專行。但是獨斷專行的作戰，必須這個指揮官有熟慮果斷的智能和高尚的責任心，決不是任其輕舉妄動。因此各級指揮官必須特別修養自動負責的精神，不要等匪來打我，陷於被動挨打的地位，而要主動的去找匪、打匪；大本營就可以授權你們高級將領，為了捕捉戰機，尤其是要用游擊打游擊的戰術，以大吃小，以少勝眾，獎勵積小勝為大勝，達成殲滅匪軍的目的；你們高級指揮官對於所部應積極獎勵其自主自動的精神，所下命令不可過於拘束和嚴格的限制。過去我們的作戰計畫往往憑藉空軍的偵察報告而下判斷來決定的，但照這次萊蕪戰役的經驗，空軍的偵察並不能作為唯一可靠的根據，以後還是要你們靠陸軍本身在前方實地的偵察來決定，前方將領在必要時，就可以依照你們自己所得的實際情況，決定計畫，獨斷專行，向敵人進攻；必須如此，纔不致貽誤戰機，也纔能發揮我們高級將領的軍事天才。
  第五、作高級指揮官的人必須具備一種特殊性格和決心；就是要自己的部隊處處立於主動地位，時時威脅?敵人。使敵人的精神，無時無地不受我們的聲勢籠罩著。總要不斷的製造恐怖的空氣，使敵人〔第66頁〕的心理，完全受我們控制而不敢行動，如此纔能算是一個真正的將領。然而我們現在的情形，適得其反，處處害怕敵人，時時受匪威脅，精神完全被匪所控制，這是我們革命軍人最大的恥辱，我研究目前匪軍在作戰上的慣技，除了他夜行軍與急行軍的特長以外，最大的不外三種：其一是偵探的精明；其二是伏兵的突擊；其三是機動的夜襲。尤其使我們畏懼的是他的伏兵與夜襲；因為我們將領在精神上受匪的威脅，不僅不敢夜間行動，甚至在白天如果沒有飛機掩護，也不敢作戰；這樣，如何能夠剿匪，更如何能夠消滅匪軍？今後我們一定要學習匪軍的長處來打匪，匪能夜襲，我們也要用夜襲。匪可用伏兵，我們也要研究伏兵戰。總要使匪在白天害怕我們優越的武器和空軍，在夜間害怕我們伏兵和夜襲，晝夜皆不能使他休息，這樣我們就可以處處轉入主動地位，就能脅制匪的精神，消滅匪的鬥志！須知匪的慣技和他的長處，不過如此，被我們打破之後，他就無所用其技了；你們如果不能做到這點，就不能做一個優秀的指揮官。我在「剿匪手本」中，曾提到「輕裝夜襲」，這種戰術可以用最小的代價，收到打擊敵人的最大效果。過去我們的部隊，缺乏機動性，尤其不敢在夜間行動，因此匪軍往往用極少數的兵力來擾亂我們全軍，就可以使我們時時感到威脅。以後我們應練習匪的慣技，來威脅匪的精神，研究匪的戰術來打擊匪，而且我們研究這種技能和戰術，必須比匪更要認真，更要專精，更要進步，必須處處較他優越，方能徹底消滅匪軍。團長以上的將領尤其要有這種研究學習的精神，熱心訓練所部，鼓勵官兵，切實行動，纔不愧為革命有精神有志氣的將領。
  現在再要分析匪軍的戰略，匪軍目前所採取的戰略完全是消耗戰，處處避實擊虛，不敢與我們作主〔第67頁〕力戰，企圖長期消耗國軍，使政府不勝負擔，而促成經濟崩潰，社會混亂，來拖倒我們政府。然後他可乘機奪取政權，組織他的蘇維埃政府，來消滅我們中華民國。各位將領看到上次萊蕪和吐絲口一帶作戰的失敗，匪軍能集中兵力，攻擊我們的弱點，消滅我們的大軍，也許覺得寒心，但是我們對於這次戰役如果細加研究，就可以知道決不是匪軍有什麼了不起的能力，而實在是由於我們指揮官違反剿匪戰術的原則，不只精神上受匪的脅制，而且技術上亦太拙劣，太無能的緣故。這一次失敗可以說是最可恥的失敗！但亦是我們將領最寶貴的一個教訓！本來作戰的失敗是兵家之常，無足為異，如果我們依照戰略戰術的原則，盡到了我們的心力，因為兵力糧彈或其他條件欠缺而終不免於失敗，那這樣失敗，並不恥辱；所以正當的失敗我對於負責將領不但不加處罰，而且有時加以嘉獎。以上是附帶敘述的一點，現在再回頭來討論匪軍的戰略，匪軍之所以採取消耗戰的戰略，他就是抄襲我們抗戰時期對付敵寇日本的老文章。殊不知我們當時對日本採取消耗戰，乃是因為我們有廣大的後方，為敵人力量永遠所不能達到的這樣一個優勝的基本條件；而且又有眾多的人口和豐富的物產，可以支持全國大規模的持久戰爭。尤其重要的是我們在抗戰爆發之初，即已預料到我們中國的抗戰將來必與世界戰爭相聯接，而日本帝國主義者終必為我們聯合國共同的力量所打倒，如其我們沒有這樣地廣人眾而物產豐富的後方，又沒有後來世界局勢演變的想定，而要以消耗戰略來打倒日寇，這是絕不可能的事。
  大家要知道：古今中外的戰事，凡戰略上取守勢者未有不敗之理。我們剿匪戰爭的原則：「戰略取攻勢，戰術取守勢」。而匪軍恰好和我們相反，他們是戰略取守勢，戰術取攻勢。而他所謂戰略取守勢〔第68頁〕，亦不過是一面流竄游擊（而且沒有持續三天攻擊的力量），一面退守山地。他們這種守勢的戰略，自然非失敗不可的。過去他們佔有廣大的地盤，兵源物資不感缺乏，尚且不能堅守，現在巳逐漸喪失了廣大的平原，竄入了山地，而山地的縱深又沒有超過三百里以上的地形，加以山地上人口稀少，兵源斷絕，物資缺乏，試問他如何能夠持久？如何能夠消耗我們兵力？所以我們現在根據戰略來判斷，就可以知道國軍必勝，共匪必敗。只要你們各將領轉變過去的思想，恢復我們革命的精神，自覺自動，善於運用，就必定可以在最短的時期，徹底消滅共匪。現在我針對敵情，再定下幾個重要的原則，希望大家熟記。
  一、以實擊虛：就是掌握主力，發現敵人的弱點，隨時予以殲滅。
  二、以拙制巧：如我軍力量不足，或是在行進之中，而發現敵人主力已經接近或向我取包圍態勢時，我軍應立即依照兵力的限度，選擇適當的正面，構築工事，固守不動，敵人如來進攻，一定可使他失敗。而且要下定決心，不擊退來攻的匪部，決不想突圍逃命。
  三、以靜制動：處處要立在主動的地位，若準備未妥，沒有採取行動之先，必須要定如泰山，用以靜制動的方式，伺機進攻，擴大戰果。

  四、以巧制巧：匪軍長於欺騙，善於游擊，慣於流竄和夜襲，我們也要獎勵欺騙敵人，獎勵佯動，以及與匪同樣的戰術，而且更要比他們優越，來制服他們。
  最後要說到陸空軍配合的問題：我們各位高級將領過去對空軍的依賴性太大，幾乎沒有空軍不敢作〔第69頁〕戰，這種心理所造成的後果，比沒有空軍還要不好。要知道敵人沒有空軍也一樣要和我們作戰，可見我們在物質上雖然勝過敵人，精神上反而減少了。以後我們高級將領時時要振作獨立作戰的精神，提高部下敵愾心，和戰鬥的意志，不要對空軍存著依賴的心理。當然空軍在現代軍事上佔很重要的地位，然而以我國現有的空軍而論，還只能在下列三種情況之下，和陸軍配合：（一）積極的進攻敵人堅強的目標。如陸軍要攻擊一個固定的目標，這時空軍可以作有計畫的配合。（二）輸送糧秣彈藥。如我軍後方截斷，補給斷絕，便可利用空運接濟，故我軍今日作戰，不怕後路截斷，亦不必顧慮接濟斷絕。照目前我們空軍的運輸力，如集中空運力量，則在一天之內可運輸一個軍在一個星期內所必需的糧彈，是不成問題的，這是我可為你們前方將領保證的。所以今後國軍如被匪軍包圍，你們儘可安心固守，不虞補給困難，而且我必盡我統帥的職責，決不使你們糧彈有所缺乏。（三）掩護突圍。突圍部隊必遵照我統帥對你上級所指示的命令，因為如我判斷至不得已時，不能不使你們突圍，在突圍以前，我必要命令空軍負責擬具周密的掩護你們突圍計畫和佈署，以及空中詳密的偵察，通知陸軍作有秩序的行動，切不可倉卒從事，致在途中陷於崩潰的悲慘境地，須知這次萊蕪突圍時，並不是沒有空軍掩護，而是因為前方高級司令部事先沒有獲得我統帥部的許可，所以空軍沒有周到掩護的計畫和切實的準備。故遭遇這樣全軍覆沒悲慘的結果。總之，陸空配合，只是運用空軍來協助陸軍行動，至於地面主要的任務，還是要由陸軍自己來擔負的。
  以上所說關於剿匪戰術的幾個要點，關於我們今後革命的成敗至為重大，因為時間短促，不能詳細〔第70頁〕說明，希望各官長在此兩週之中，切實研討，將來回到部隊，更要一一實施。至於目前國際形勢，則共匪實已處於最惡劣的環境，因此蘇聯也再不敢加以援助，其在國內則其所割據的地盤一天天的縮小，兵源枯竭，糧食缺乏，實已經走上了窮途末路。所以目前這個時機，正是我們剿滅匪軍千載一時的機會，各高級指揮官務須把握這個時機，認清敵人，負責自動，知恥自強，來加速消滅匪軍，完成國民革命的使命。


剿匪戰爭中精神的影響與心理戰的重要

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第71頁，第72頁，第73頁，第74頁，第75頁，第76頁，第77頁，第78頁，第79頁

〔第71頁〕

——中華民國三十六年四月十七日對

      軍官訓練團第一期全體學員講——

〔要旨〕
  一、剿匪軍事的勝敗，要看我們能否發揮自己的長處，謀取本身的健全。
  二、匪軍長處，除偵探戰和游擊戰外，還有宣傳戰——精神作戰。
      甲、匪軍宣傳戰的作用：
        （１）誇大他們的力量，襯托我們的無能；
        （２）使我高級將領精神上遭受威脅，心理發生動搖。
      乙、打破匪軍宣傳戰的對策：
        （１）認清匪軍宣傳的陰謀，心理上不受其威脅；
        （２）以偵探對偵探，以宣傳對宣傳；
        （３）慎選參謀長，與堅定剿匪必勝的信心。
  三、愈是遭遇勁敵，愈能發展我們的天才：
      甲、天下無不可戰敗的敵人，無不可打破的計劃，無不可制服的武器；
      乙、發展自己的智能，學習敵人的長處，以打擊敵人。
  四、高級將領要富於研究精神：
      甲、研究匪軍組訓和宣傳的方法；
      乙、研究如何宣傳主義，掌握士兵的心理，以發揮精神作戰的威力。
  五、在綏靖區要與共匪作無形的戰鬥：
〔第72頁〕

      甲、每一連選拔具有組織及宣傳能力的優秀士兵數人；
      乙、分別予以組織、宣傳或管理技術的特殊訓練；
      丙、分派於各鄉村學校或工廠中制止共匪的活動。
  六、掌握軍隊，訓練民眾，關係革命的成敗，希望研討具體辦法，切實執行。
〔本文〕
  上次已向各學員講解國軍剿匪必勝的原因和剿匪戰術上應有的改進，今天還要繼續上次的講演，作幾點補充說明。上次說過：無論就物質、精神，以及時代和環境來分析，匪軍是沒有不被消滅的道理，我軍決沒有不成功的道理。所以今天最重要的最根本的問題，不是匪軍能不能被消滅的問題，而是我們應該如何努力健全我們本身的問題。如果我們能健全本身，把握時機，就必定可以很快的致匪死命，消滅共匪，完成革命的大業；但是如果我們不求本身健全，而只知依賴環境，有了優越的條件而不能運用，有了良好的機會而不善於把握，那我們的機會就轉成為匪軍的機會，不僅不能消滅匪軍，反要被匪軍所消滅。古今中外，國家的存亡，軍事的勝敗，都要看當時將領能否發揮他自己的長處，謀取他本身的健全，然後把握機會，迎合時代。如此必能事半功倍，獲得成功。這是最基本的一點，希望大家要徹底認識，一切都要全靠本身自己的健全與力求進步。

  上次說過匪軍的長處除了偵探戰和游擊戰有特殊成功之外，他的另一個長處就是宣傳。他們宣傳的作用可以分為兩方面：一方面在蒙蔽社會，欺騙世界，使國內和國際人士都相信他們一切組織和行動，都是非常優勝，非常合理，非常健全，因此證明他的力量是如何強大。相反的便襯托出我們的不健全，〔第73頁〕不合理，沒有力量。而事實上他們的所謂力量，卻是買空賣空無中生有的。不過他們只要能騙過一時，便達到了他的目的。另一方面，他們宣傳的作用，在使我們的官兵尤其是高級將領精神上遭受威脅，心理上發生恐怖，不敢和他們作戰。他為了要達到這種目的，除了虛偽的宣傳之外，還派遣許多不用武器的偵探人員進入我們指揮部的附近，或者打入我們的指揮部的裏面，包圍我們的主官，刺探我們的秘密，擾亂我們的心理，麻醉我們的精神，實際他們的偵探和宣傳，其目的只是使我們心理上為其蒙蔽，精神上受其脅制，因而忘記了我們自己真正的力量，強過他大過他幾倍，以致雖有武器而不知運用，雖有力量亦不能發揮。這種辦法，可以說就是用精神的力量來打擊我們的實力，是一種精神作戰的方法。將來世界戰爭中無論科學武器如何發達，這種偵探戰和宣傳戰的精神力量仍然是勝敗的關鍵。這是我們不可不知的。因此我們團長以上高級將領必須對心理戰有充分的認識和適當的對策。一方面要深切了解這種心理作戰的性質，無論任何危險的情況，精神上不受匪的威脅，時時要記住匪的力量與技術不過如此。一方面自己特別注重組訓偵探，發動宣傳和謠言攻勢，使敵人在精神上要受到我們更大的威脅，他們即使有組織的武器，使之不能應用，即使有巧妙的宣傳的方法，也不能發生效用，則我們就能操必勝之權。心理作戰的要點在使敵人精神上感受威脅，就要遭受莫大的打擊。如果一師一旅之中有少數軍官精神上受到了威脅，發生怕敵的心理，這一師一旅整個的力量，就發生極大的影響，必至根本就不能作戰，全軍等於繳械，尤其是主官和幕僚長，在軍隊中所處的地位特別重要，如果他們精神上一受到敵人的威脅，心理發生恐怖，那就更足以動搖軍心，就可使全軍土崩瓦解。參謀長為部隊的靈魂，為主官的輔〔第74頁〕弼，對於這種精神作戰時，他的地位尤為重要。如果參謀長能明瞭精神作戰的重要，能認清環境，了解敵人，有決心，有定識，則在任何危急情況之下都能幫助主官安定軍心，激勵士氣，而能轉敗為勝，把握勝利的樞機。所以參謀長必須有定識，有決斷，勇於負責，堅定決心，纔能盡幕僚長的職守。否則將因他一個人能力見識之不足，精神與決心之動搖，而使整個部隊的戰鬥力無從發揮，甚至整個的戰局，功敗垂成；今後各級官長對於幕僚長務須特別重視，選拔優秀的人員擔任這種職務，注重精神戰術，打擊敵人，以宣傳對宣傳，以偵探對偵探，則剿匪軍事一定能很快的完成，你們成功立業的機會，也一定能有確實的把握。
  其次，大家要知道：任何軍隊和將領個人，如果不遭遇強大的敵人，則他的智勇和事業，決不能充分的發揮。所以智勇和功績，都是從遭遇頑敵艱苦奮鬥磨練而來的。因為有兇惡頑強的敵人來打擊我們，我們纔不能不勞心焦思，從艱危敗創沒有辦法的當中找出辦法，從沒有出路的當中來找出路。如此我們本身才可以日日進步，我們軍隊自然可以日日強盛。胡文忠說：「精神愈用而愈出，智慧愈苦而愈明」。就是這個道理。如果只遇到懦弱無能的敵人，那我們即使勝利，也不能算做偉大的成功。所以我們可以說：沒有勁敵就不能發揮我們軍事的天才，敵人的方法愈高明，手段愈巧妙，我們愈要學習他們巧妙的手段，高明的方法，且進而研究比他更高明更巧妙的手段來制服他們，我們以自己已有的智能，再加上從他們學習得來的本事，必定可以超過他們，勝過他們。敵人是人，我們也是人，他們能想能做，我們也能想能做，用我們的腦筋，對付他們的腦筋，用我們的雙手，對付他們的雙手，只要我們能自強〔第75頁〕不息，對敵人一舉一動，時刻注意，用心研究，則我們一定可以想出更高明的方法計畫來消滅敵人。所以我常說：「天下無不可戰勝的敵人，無不可打破的技巧」。例如這次世界大戰中，德國發明無人飛機，和特種潛艇戰術，美國便能應用雷達來探測無人飛機和特種潛艇的方向與地位高深程度，而且最後卒能發明原子能來消滅敵人一切武力，可見世界上沒有不可制服的武器和戰術。這就是我所說的「沒有不可戰勝的敵人」，只要你肯用你自己現成的腦筋，來做日新又新的研究，就是大學所謂即物窮理，所謂即凡天下之物，莫不因其已知之理而窮之，以求至乎其極，用力之久而一旦豁然貫通焉。其意義就是要有恆不斷的研究。現在共產黨根本沒有厲害的武器，更談不到有什麼科學的技能，其所以勝過我軍的，只有虛偽的宣傳和欺騙的伎倆，我們有了現在的物質條件，再能注重宣傳和偵探的技術，能用巧妙的宣傳和偵探來與他作心理戰，那就使他無所施其技，亦就很容易的制他死命。因為心理戰是要用宣傳的方法和偵探的技術來作基礎的，然而宣傳的方法，是以敵人的內容及其環境為對象，所以必須先偵獲敵方各種實情，再加以徹底的判斷與明確的分析，而後方才可以擬定宣傳綱要，與實施的計畫，再加以正確的指導與處置，乃能不致錯誤，而期其有效。因此各學員如要成功立業，做一個歷史上英勇的將領，就應該認清這個要訣，如你真要發揮你的智能，與消滅敵人的力量，威脅敵軍的精神，動搖敵方的心理，只要先研究敵人的長處，而後加以分析判斷，再來成立對策，予以徹底的制裁。如此，就一定可以得到勝利。現在一般將領，只懷?恐懼的心理，總說共產黨組織如何嚴密，民兵如何利害，我們的偵探派不進去，其實這完全是受了共匪宣傳的欺騙，以致精神上為共匪所威脅，如果精神上受了共匪的威脅，對〔第76頁〕於勝利沒有信心，那無論我們有幾多部隊，有怎樣精良的武器，最後必致一籌莫展，祗有束手待斃，被匪軍所消滅。所以現在剿匪軍事，一切勝利的條件，皆在我們手裏，唯一的問題，就是要我們一般高級將領要改換腦筋，能運用腦筋，改換怕匪心理，建立必勝的信念就行了。要知道世界上沒有不可打勝的敵人，也沒有不可打破的計畫，尤其是對付這樣沒有精良裝備，沒有切實訓練的裹脅而來的烏合之眾的共匪，只要我們肯一用腦筋，研究他的長處，看清他的弱點，加以分析與判斷，這就是用科學的方法，來制定適當而具體的對策，不斷的打擊他，那就一定可以使剿匪軍事迅速完成。

  現在我們一般部隊，尤其是高級將領，實在太沒有研究的精神，試看匪軍內部的情形，他們對於敵情的研究，真是一時一刻都不放鬆，匪軍部隊中，現在每連設有小組會議，每排都布置有幾個共產黨的黨員，每次小組會議開會的時候，先指使他共產黨的士兵發表意見，然後共產黨指導員（連幹事）作結論，把連上全部士兵的意見，都引導歸納到共產黨的意見之下，而加以徹底的控制。因此他們只要以極少數的共產黨員，製造空氣鼓勵士氣與敵愾心，就能操縱全連士兵，麻醉其他所有士兵的精神，掌握所有士兵的心理，須知共匪的心理戰爭，不僅對他的敵人使之精神受威脅，而一面還能用之於他們本身的官兵，使之麻醉威脅，不敢不拚命死戰。這是匪軍組織上和精神上最大的長處，而且他們利用這種辦法，集思廣益，確能明瞭所部心理，運用組織與控制的技術，以達其延長叛國殃民的目的。我們為什麼不加以注意與切實研究來消滅他呢？就精神方面來講，我們國軍作戰是受主義的指導，而且抱有民族的精神，適應世界的潮流，順乎人民的需要，一切天理人情，都在我們國軍方面，我們將領如果能善於組織〔第77頁〕和宣傳，利用各種機會，將這種道理告訴一般士兵，使全體官兵，發揮其民族固有的精神，痛憤共匪賣國害民，慘無人道的獸行，尤其對收復地區的民眾，指出他們的父母妻子兄弟親戚被匪殘殺欺騙毒辣的事實，使之仇匪恨匪不共戴天，養成其與匪對立，更使匪區良民與匪民對立，形成兩個壁壘乃可使新佔領區內歸誠的良民，自動的檢舉當地的潛匪與匪探，使匪無法潛伏於我收復區之內。這樣還有甚麼可怕呢。這樣，我們士氣還不能提高，民眾對於國軍還不擁護嗎？大家要知道：精神的力量是我們革命軍勝利的基礎，我們如果能把握這個基礎，便可以發揮不可抗拒的力量。共產黨的物資條件非常脆弱，他的力量全憑宣傳而來，我常常說：共產黨的宣傳可以把死人變成活人，也可以把活人變為死人。凡是他要作為偶像的人，雖然已經死去，只要一經他們宣傳，說他有怎麼好處，那些美德，說得儼然如生，使大家崇拜他，效法他，所以這個人雖死猶生。反之，凡是他要打擊的人，即令道德人格能力三者皆備的一個聖賢，經他們陰險毒辣的毀謗，和用各種無中生有卑鄙齷齪的方法，作有形無形繼續不斷的反宣傳，必使他在社會上不能立足生存，豈不是把活人變成了死人嗎？這種虛偽的、卑劣的、無人道的技術，就是共產黨生存的條件，所以我們各高級主官、參謀長和政治部主任務須研究這種事實和對策，利用我們各種組織、訓練，尤其是宣傳的方法，發揮精神作戰的威力，來切實掌握士兵的心理，增強我們無形的戰鬥力量，這是我們制勝的根本要素，如果能做得恰當，便可以極少數的人力，發生極大的效果。

  在剿匪軍事進行當中，如果能照上面的原則去做，我們必定可以很快的打敗敵人。但是在打敗敵人之後，要根本解決共產黨問題，還不能單憑軍事的力量所能做到。共產黨在敗退的時候，可能把軍隊與〔第78頁〕政工人員分散，潛伏在收復區各工廠或學校以及社會各階層之內，從事各種地下工作，來破壞社會擾亂國家。我們必須準備應付這種無形的戰鬥。我們要對付他這種戰術，最好由每一連選拔聰明優秀具有組織及宣傳能力的士兵數人，加以特殊的訓練，作為將來綏靖地方，清除散匪的幹部。我想一連中挑選百分之五或百分之十的優秀士兵，一定不感困難。因為任何團體中，總有特出的人才，所謂「十室之邑，必有忠信」，所謂「三人行，必有我師焉」。一連之中，一定有許多具備宣傳組訓能力的人才。我們就應該留心的選拔出來，予以特殊的訓練，訓練的時候，要按照他各人的特長和個性，分門別類，例如分為組訓人員，宣傳人員，或管理人員，調查人員，分別予以專門技能的訓練。但是訓練的時候，必須特別注重紀律與責任心，及愛國愛民的道德和精神。必使他不致舞弊，不致作惡，而能為社會民眾服務纔好。訓練完畢之後，便分派到各鄉村學校或工廠中，深入民眾組織，調查散匪的活動，隨時秘密和軍隊聯繫，供給情報，就可使共匪在民眾組訓，社會各階層中永無立足之餘地。這種工作是剿匪戰鬥中最重要的工作，務使各營長連長對於這種幹部的挑選格外認真實行。剿匪軍事的成敗，關鍵就是在此。大家要知道：敵人的長處，即在於組訓民眾，時常從部隊中選派他的幹部，潛伏於社會民眾中，用一二個人控制一個村莊，使社會與軍事成為不可分離的一體。我們應如何打破他們這種長處，這是剿匪軍事最基本的問題，希望各高級將領切實研究，只要我們有好的辦法，能腳踏實地的去做，不怕共匪軍隊如何頑強，技術如何巧妙，我們一定能夠打破他，加速完成剿匪的工作。
  以上是就上次所講的幾點意見，略加發揮，希望大家在今天小組會議時詳細研討，提出具體的辦法〔第79頁〕，將來回到部隊以後，更要切實實行。如果掌握軍隊組訓民眾的工作能夠順利完成，那末，其餘的一切問題便都可迎刃而解。俗語所謂「事在人為」，古人說：「無競惟人」，有了人才，一切都有辦法；所以大家要特別注意考核部下，選拔基本的人才，充分發揮他們的能力，在民眾組織中奠立堅固的基礎，則克敵制勝，必定如操左券。這一點關係我們革命事業的成敗與國家民族的存亡，希望大家能身體力行，完成使命。


軍官訓練團訓練之目的與方法——並說明研究準備工作之重要

軍官訓練團訓練之目的與方法

——並說明研究準備工作之重要

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第80頁，第81頁，第82頁，第83頁，第84頁，第85頁，第86頁，第87頁，第88頁，第89頁，第90頁

〔第80頁〕

——中華民國三十六年四月二十四日對軍

官訓練團及綏靖區縣政幹部訓練班講——

〔要旨〕
  一、本團訓練之主要意義，在實行自我批評、自我檢討與自我教育。
  二、訓練之實施，應分研究、設計、模型、實習、測驗五個階段。
  三、對下級士兵訓練應注重基本教練，課目必求簡單，測驗必須嚴格。
  四、高級將領被俘原因之具體檢討：
      （一）將領本身言行大意，以致洩露機密；
      （二）隨從人員管束不嚴，以致洩露機密；
      （三）密碼遺失，由通訊中為敵人偵知動態；
      （四）不能切實掌握通訊人員。
  五、遺失密碼之嚴重性（非萬不得已，切莫妄用無線電報）。
   六、國防部應制定通訊管制辦法。
   七、研究與準備工作之重要（準備一月，作戰一天）。
〔本文〕
  今天要向大家講解的，第一是我們軍官訓練團的訓練計劃，其次要繼續上次所講的剿匪戰術，再加〔第81頁〕以發揮和補充。現在先講軍官訓練團的訓練計劃。首先大家要知道，我這次召集前方各將領到本團受訓的目的，不僅在於訓練你們將領本身，而且希望你們將來回到部隊以後，分別召集你們所部的師旅團各級官長，予以同樣的訓練，將本團訓練的精神以及你們在團受訓所獲的心得，傳授給他們，使他們對於剿匪軍事有一番新的認識，在戰略戰術上有一番新的進步，以期徹底達成剿匪的任務，如果你們不了解這一次受訓的意義，不明白這一次訓練的目的，以為自己在這裏受了兩周訓練，開了幾次小組會議，就算達到了受訓的目的，那就必定不能收到預期的效果，而且完全失去了這一次召訓的重大意義了，這次訓練是我在開學前一個月纔決定舉辦的，因此籌備過於倉卒，內部的設備和課目時間的決定，都不夠齊全，不夠周到，以致缺點很多。但訓練工作重在隨時改正，逐漸進步，我們這次訓練是第一期，第一期如有缺點，第二期便可以改進，第二期如有缺點，第三期應再求改進，如此不斷的力求進步，必定可以提高水準，可以逐漸達到圓滿的地步。
  這次軍官訓練團訓練的主要目的，是要各高級將領充分徹底檢討你們各人在前方作戰的實地經驗，尤其要將自己部隊中所發現的缺點與歷次失敗的原因，盡量坦白的報告出來，不存一絲一毫的虛偽和掩飾，並且不客氣的相互檢討和批評，以求取妥善的改進。過去各將領檢討自己缺點和失敗的時候，往往虛偽掩飾，不肯言缺點，一般都說自己的作戰都是合乎戰略戰術的原則，而所以失敗是由於糧盡彈絕，迫不得已，並不是疏忽大意，人謀不臧。這種文過飾非不求進步的惡習，不但是自欺欺人有背武德，而且於人於己，都只有害處而無益處。我們這次訓練，就是要改正這種惡習，要所有受訓的人員坦白檢討〔第82頁〕失敗的經過，分析失敗的原因，講求今後轉敗為勝的方法，一軍一師一旅大的失敗固然要徹底檢討，就是一團一營一連小的失敗也不可輕易放過，要詳詳細細，切切實實，把失敗的癥結指明出來。古人說：「前事不忘，後事之師」。又說：「吃一塹，長一智」。這就是說必須我們自己不把失敗的痛苦經驗隱諱或遺忘，纔能增長作戰的經驗，避免更大的損失，否則錯誤永遠不能改正，即使再受無數次的訓練，也是毫無益處，不能進步的。所以你們受訓的候，檢討要不厭求詳，至少每一個學員要有十分鐘到十五分鐘的時間來報告自己作戰失敗的經過。即使每人佔十五分鐘亦不算太多，以三百人計算也不過七十多個鐘點就夠了。這是我們軍官訓練團最重要的課目，本團教育的負責人應該定出細密的計劃，對學員講解明白，遵照實行，只要行得實在，就可以使大家獲得最寶貴的教訓，受到最深切的益處。因此我們可以說：這一次軍官訓練團主要的訓練宗旨，就是自我批評，自我檢討，自我教育，要用你們自己血與汗的經驗，來教育你們自己，訓練你們自己，使你們對過去的錯誤，有真正的覺悟，對過去的失敗，有徹底的認識，如此纔能真正的知恥自強，努力奮發，以求進步。再則你們受訓期間各高級長官的講話，都是根據前方戰鬥報告，研討當前整個剿匪軍事所得寶貴的結論，你們切不可隨便聽過了事。我這十天以來，連今天一共講了四次話，每次講話以後，都要你們舉行小組會議，照我指示的原則，根據你們作戰的經驗加以詳細而切實的檢討，俾能得到完滿而具體的結論，其用意即在使你們在腦筋裏留下一個深刻的印象，將來回到部隊以後，纔能把受訓所得的教訓，刻骨銘心，永遠不忘，遇到適當的環境，就能作靈活的運用。這層用意，大家一定要切實明瞭。

〔第83頁〕

  至於講到訓練的程序，我以為一定要照美國顧問過去所定的計劃，分為五個階段：就是研究、設計、模型、實習、測驗。前三個階段可以說是我們主持訓練者的準備工作，在訓練實施以前，要研究訓練的方針，計畫訓練的內容，準備訓練的示範，然後令受訓者來實習，最後予以測驗。我們每次訓練，一定要依照這五個階段實施，纔能收到訓練的實效。此次訓練因為準備未周，至少也應該經過授課、檢討、結論等三個階段，就是除了教官講授功課之外，再由各學員對所習功課，根據作戰經驗，作精密的檢討，最後作成結論。如果時間充分，更要在第二天去實習，最後予以嚴格的測驗。這個方式，你們回去主辦訓練時一定要切實作到。尤其是測驗一項，更要求其確實。因為我們的士兵多不識字，有許多與文字有連帶關係的動作，即令告訴了他，他也不瞭解。譬如使用表尺，表尺上都是阿拉伯字，你如果不教他認熟，而只教他握槍瞄準，則他不知使用表尺，射擊還是不能命中，所以我們不僅要教他，而且要測驗他是否真正瞭解我們所教的意義。我以為我們對於士兵的訓練，課目愈簡單愈好。但必須注重基本教練——班排教練——使每個士兵從實地動作中獲得必需的技能，而每一節目完畢之後，即應舉行測驗，看他是否已照要領作到，務使反復演習，求其精熟。匪軍的訓練就非常簡單，他只有兩個科目：一是練習跑路；一是練習實彈射擊和觀測命中。其次，他們對於測量距離工作，也非常認真，每到一地便就地測量距離，使射擊容易命中。這種訓練的辦法，我們必須學習，各團長尤應督促所部連長排長，要他們隨時隨地教練士兵，實地作業，訓練他們跑路和使用表尺射擊命中的技能。總之，今後我們要特別重視訓練的方法，重視連以下的教練和實地的演習，用最實際的科目和最淺顯的辦法去教練士兵，使他們獲〔第84頁〕得最實用的技術。這樣纔可達到我們訓練的目的。
  以上是講訓練的計畫，其次，再要講到剿匪戰役中我團長以上高級將領被俘的原因和今後防止再被共匪所俘的對策。這個問題我在上次開學典禮和紀念週的時候講過好幾次了，今天還要對你們作更詳細更具體的分析和說明。須知這個問題是你們本身生死榮辱的問題，也是我們革命軍成敗存亡所關，所以大家不可不切實警惕，研究妥善的對策。上幾次已經說過，我們高級將領被俘最重要的原因，是由於各高級將領缺乏保守秘密的習慣，不但軍事作戰計畫不能保守秘密，就是自己的行動住所也隨時為敵人所偵知。這實在是我們剿匪軍事失敗的主因。但是我們的秘密為什麼這樣容易洩漏，分析起來，不外於下面三個原因：
  第一、由於各級將領本身的言行大意，洩漏機密。現在前方各級將領，甚至團長以下的官長，都喜歡隨便說話，喜歡任意和不相干的人接觸，個人的意見時常發表，甚至移動住所與出發時間，也先讓別人知道。敵人專門留心偵察我們的言論和行動，從這些地方就可窺探出我們軍事的動向、作戰的計畫和各高級司令部與指揮官的所在地，結果我們便要遭受他們的襲擊。所以今後各級將領要特別注意，在前方絕對不要和沒有關係的人往來，不要輕意發表談話，對於個人的行止住所尤其要保守秘密，並且隨時要設立假住所假指揮部，使匪探不注重我們真正的住址，這樣可使匪軍難於捉摸，這樣纔能保障本身的安全。
  第二、由於各級將領對左右親信人員管束不嚴，以致洩漏機密。各級將領對於左右的隨從護衛人員〔第85頁〕，往往不加考察和訓練；甚至匪方所派的偵探混入在你們身邊周圍自己還不能察覺，結果所有的行動和重要秘密都使匪軍瞭如指掌。要知道你們左右隨從的人員即使不是匪軍的偵探，也要時刻嚴密考查，注意保密。如果平時不注意組織訓練，任其和外界隨便接觸，無意中也就可以洩漏重要的內容，因之我們平時必須多多注意他們的行動，了解他們的生活，嚴格的督導他們，訓練他們，纔可以避免這種嚴重的弊病發生。
  第三、由於各級將領對於所屬通訊機構、通訊人員和密碼不知嚴格管理，認真保護，因而洩漏秘密。這一點又可分兩層來說，一是遺失密碼，由通訊中洩漏秘密。過去我們軍事的失敗，往往由於電報密碼遺失，而在另換一本密碼之後，仍隨便濫用無線電通訊，結果一切的通訊都沒有秘密可言。現在各級指揮官給予部下的命令又多半用無線電報和電話傳達。總以為自己的密碼可以保障一切，殊不知所有的機密都已被人發覺了。現在我們部隊不但對命令的傳達非常大意，而且對於私人的行動，也喜歡傳達於前後方，說什麼時候就要動身，行李請帶往何處等等，結果敵人當然容易推測我們部隊運動的方向。一團的行動被發現後，一旅一師的行動，也就難於隱蔽。這是我們將領本身不明瞭通訊的重要，隨便洩漏了機密。另外還有一個原因，就是因為我們高級將領對於通訊機構和通訊人員的管理太不注意，因此通訊人員往往利用無線電自由通話，互相告訴自己明日何時移動，或移往何方。在他們以為這不關緊要，殊不知現在敵人每旅每團皆設有專人，專門竊聽我們的無線電，只要得到我們通報人員一點徵候，就能推知我們的整個行動，例如我們通訊人員只要向另一無線電臺說：明天以後請不必再行來電，敵人便能〔第86頁〕推知我們部隊即將移動。我們高級將領對所屬通訊人員如不嚴格管理和訓練，則所有的秘密都將洩露，各位將領便要一一成為匪的俘虜！過去我們部隊於移動時，規定應通知有關的部隊，至少要通知直屬長官或部下，但是現在匪軍的移動，對上對下友軍都不通知，所以我們無法從他們無線電電訊中獲得他們移動的情報。關於這一點，我們要切實改進纔好。尤其是此一電臺通訊員與彼一電臺的通訊員之間，自由通話，一定要嚴格禁止！否則，就無異將自己行動的消息，報告敵人。自己的無線電，反變成了敵人的偵探，自己的通訊員反變成了敵人的情報員。這樣我們的將領怎麼能不被俘獲？我們的剿匪軍事怎麼能不慘遭失敗呢？所以國防部以後應規定具體的管制辦法，對於通訊人員的訓練與管理，通訊機構的統制，及通訊工具的管理，都要詳細規定，嚴格執行。尤其是對於通訊人員，必須制訂守則，寫出幾條簡單明確的規定，使他們知道什麼事可以做，什麼事決不可做，什麼事可以獲獎，什麼事必須受罰。然後他們纔知所遵循。在國防部或參謀本部尚未訂定管制辦法以前，各部隊長尤其參謀長應自動規定辦法，限制其所屬通訊人員，不許自由通話通報，這一點如能徹底做到，我們大部份的秘密便可確保。其次現在大家有一個普遍的錯誤心理，以為我們用密電碼利用無線電通報是非常機密，不怕敵人來偷聽，其實這種心理犯?極大的錯誤。要知道敵人只要得到了我們一本密碼，發現了我們加碼減碼的方式，他便可觸類旁通，推知其餘一切的方式，任何一個電報，他都可以譯得出來。所以共匪平時非常謹慎保存其密碼，不落入別人之手；例如郝鵬舉投降共匪歸陳毅指揮，已一年有餘，郝鵬舉向陳毅要密碼，陳毅不僅不把自己的密碼本給他，反而要郝鵬舉自編密碼發交給他，互相聯繫。照通常的習慣，上級機關是應該〔第87頁〕發給部下密碼的，陳毅何以不發密碼，而向郝鵬舉要密碼呢？這就是因為共匪明瞭密碼的作用，只要有一種方式給人知道，便容易被人推知其餘的方式，斷難保持機密。由此可見共匪對保密工作是如何的重視。但是現在我們各種方式的密碼已有無數本落入匪軍的手中，無論如何編法，也被他推算出來，這還能當作絕對機密可靠嗎？所以你們的腦筋以後一定要轉變過來，要時時想到我們的任何密碼都可有被匪查譯的危險。所以今後我們能夠對於無線電非不得已時務須不用，否則就等於隨時把秘密報告給敵人，把自己的生命送在敵人的手裏！如果可用有線電報電話時，必須絕對不用無線電。不過有線電話也未必安全，以前美國魏德邁將軍派來中國對日作戰時，他使用有線電話，也必須先翻成密碼，可見他的慎重周密。目前國軍的有線電話，線路如此綿長，如南京到徐州三百餘公里，處處皆有匪的蹤跡，就處處皆有被匪竊聽的可能。現在共匪自知實力薄弱，不能與我們抗衡，便處心積慮，到處派人來偷聽我們的秘密，他們只要能探知我們一件秘密，就無異增加了一兩萬人的無形力量，當然要千方百計來偷聽，所以我們要知道有線電話也不能確保機密。總之，以後你們要特別記住兩點：（一）凡有其他工具可以代替電話時，最好不用電話；（二）凡與行動有關的消息，如果不得不使用電話傳達時，應先將電話內容翻成密碼，再行發出。但在行軍之際，可以使用較簡單的密碼，便於翻譯；然而決不可不用密碼，用了密碼纔可以保密，纔不怕被匪竊聽。因為用有線電傳遞的消息，多半是有時間性的，匪軍如要偷聽我們的電話，必須帶了無線電機到我們線路上，將偷聽的消息用無線電發報回去，如果我們不用密碼而用普通談話，那匪軍立刻就可發現我們的秘密，這樣，我們一切行動計劃，就可被他打破了。否則，如果他偷〔第88頁〕聽到的是我們的密碼，他就不能不再用無線電報告於他們的總司令部，由他們的總司令部去翻譯，等他譯出的時候，可能已經失去時效，至少也可以減少許多危險性。最近我已命令國防部切實研究保持通訊的秘密，如何分段巡查與偵察有線電的線路，使不致為匪軍偷竊，這是最重要的一件事；希望前方將領切實注意。總之，現代的戰爭，勝敗存亡皆決於保密工作，能保持秘密的便必勝必存，不能保持秘密的便必敗必亡！你們務須認清這個事實隨時用心研究，監督部下，絕對不使再犯過去的錯誤，而斷送你們自己的性命。我們這次訓練的最大目的，就在於此，我已經再三警告你們了，希望你們特別注意和努力遵行。
  最後，還有一點要指示大家的，就是我們高級將領治軍作戰，要能戰勝攻取，沒有其他秘訣，只要作到下面兩件事：第一是研究，第二是準備。大家都知道，我們有了目的，就必須決定一個計畫來達成這個目的；而計畫的決定，就一定要根據縝密的研究，然後我們所決定的計畫纔能恰到好處。譬如我們的目的在消滅當前的敵人，那我們在決定計畫之先，就必須分析敵情，研究地形，計算我們自己的兵力，規畫如何布署，如何行動，這一切工作，都是屬於研究的範圍，這種工作做得愈充分，愈確實，則我們的計畫就愈周密，成功就愈有把握。但是這種工作，決不是在決定計畫的臨時所能作的，一定要在平時不斷的搜集材料，實地偵察，充實經驗，增加常識，然後我們一切分析和判斷，纔不致陷於錯誤。但是現在我們一般高級將領和幕僚長，大都沒有這種認識，完全不作這種工作，一點不知道運用腦筋。正如 總理所說我們中國人的腦筋在睡覺，這怎麼能作一個現代的軍人？怎麼能夠達成剿匪的任務！但是〔第89頁〕我相信我們中國軍人的腦筋，較之任何國家的軍人，決不致於低劣，不僅可以趕上日本，而且可以趕上英美。但是人家天天在研究，天天有進步，而我們天天睡覺，所以不僅無進步，而且日益退步。你們此次受訓回隊之後，一定要徹底覺悟，要知道，如果不提高研究的精神，養成研究的習慣，決不配作一個現代的軍官，更不能在現代戰場作戰。我在開學時曾經告訴大家，當前的匪軍是一個有國際性組織的武裝叛亂團體，他一切計畫和行動，都是學第三國際的方法，如果我們不運用腦筋，注重研究，發現我軍的弱點，盡力補救，學習匪軍的長處，予以制服，如何可以達到我們速戰速決的目的呢？
  以上是說研究的重要，其次要講到準備。我們經過縝密的研究，制定了完妥的計畫，要使計畫的執行順利，還要有充分的準備。所以準備工作，是我們完成計畫的必經階段。準備愈充分，則計畫的執行就愈順利，成功就愈容易；反之，準備如果不周密，不確實，則計畫的執行就要發生困難，甚至完全不能達到目的。尤其是我們軍隊作戰，可以說完全要靠準備功夫，有一分準備，就有一分成功的希望；有十分準備，就有十分成功的希望。美國軍隊裏面有一句口號，就是「準備一月，作戰一天」，可見他們對於準備工作是如何的重視，作戰準備是如何充分，所以他們能夠攻無不克，戰無不勝。以後我們和匪軍作戰，在計畫定妥之後，先要嚴格考查一切交通、通訊、後勤、補給的準備工作有沒有完成，如果沒有完成，寧可暫緩行動，一定要等到準備充分之後，纔能開始行動。這是一個軍事的基本常識，也是我們勝利的基本要訣。以後大家奉到上級的命令，交予你們一種任務，你如果沒有完成準備，儘可據實呈報，說明你們還不能開始行動的理由。同時上官交給所部的任務，當他未開始行動以前，一定先要問準〔第90頁〕備有否完成。如果他說有了準備，我們還要派人去查驗，看他準備到了什麼程度，是不是開始行動？但這裏有一點大家必須注意的，就是我們切不可藉口準備未成，來延誤戰機。要知道，有許多準備工作，例如敵情的分析，地形的勘察……都是靠平時去作的，如果我們平時不作，到臨戰時卻說沒有準備，那就是我們指揮官的失職，應該由他自己來負責了。總之，研究和準備，是我們克敵致勝的兩個要訣，而我們軍人過去對這兩點的重要性很少認識，更沒有下過真實的功夫。所以我們高級將領在軍中雖然有了二十多年的經驗，受盡了一切的辛苦，其結果連國內的區區共匪都沒有消滅，而英美軍人唯其能努力研究，埋頭準備，所以能在三四年之內，結束如此大規模的世界戰爭。因此你們必須改變過去的觀念，把握致勝的要點，運用腦筋，發揮智能，努力研究，充實準備，使你們人人都不愧為現代的軍官，你們所統率的軍隊，都不愧為現代的軍隊，這樣，剿匪軍事自然可以迅速完成了。


剿匪戰事之意義與重要原理之綜述

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第91頁，第92頁，第93頁，第94頁，第95頁，第96頁，第97頁，第98頁，第99頁，第100頁，第101頁，第102頁，第103頁，第104頁

〔第91頁〕

——中華民國三十六年四月二十七日軍官訓練團第一期

  及綏靖區縣各級行政幹部訓練班畢業典禮講——

〔要旨〕
  一、此次軍官訓練的要旨：
      （一）改造高級將領的精神，變消極為積極，變被動為主動；
      （二）使各將領研究過去的失敗。
  二、大家以後應精研典範令、剿匪手本，及孫子兵法與孫吳問答，以求進步。
  三、廣義的剿匪戰術：組織戰，訓練戰，宣傳戰。
  四、剿匪戰術六大原則——搜索、連絡、偵察、警戒、掩護、觀測。
  五、我軍作戰失敗之點不外四端：
      （一）突圍；
      （二）赴援被阻；
      （三）行軍中伏；
      （四）指揮部所在地與宿營地被圍，指揮官被俘。
  六、我軍戰術應有之改進：（以游擊戰對游擊戰。以偵探戰對偵探戰。）
      （一）改重裝為輕裝，變呆兵為活兵；
      （二）注重奇戰、夜襲及夜行軍；
      （三）詳偵地形，注重小徑。

〔第92頁〕

  七、各級將領應整飭紀律，公正自持，改善士兵生活，解除士兵痛苦。
  八、剿匪戰爭的重大意義。
  九、由世界大戰初期英美將領被俘之實例，說明我軍轉敗為勝之要道。
〔本文〕

  軍官訓練團第一期今天舉行畢業典禮。兩星期的訓練，時間雖然短促，所學的課程，雖然不十分完備，但是各位歸還部隊之後，如照本團長和各教官指示，以及你們自己檢討所得的結論，作更深刻而具體的研究，研究之後，更能督率所部，一件一件的付之實施，則今後剿匪戰爭，一定可以迅速進展，你們各高級將領也可以圓滿達成自己的任務。我們這次訓練是否成功，完全看你們畢業以後，是否能繼續研究，是否能徹底實行？如能繼續研究，徹底實行，則我們此次訓練，就是今後剿匪軍事轉敗為勝的樞機，而本團長對於各團員的願望也就完全達到了。
  關於此次訓練的主旨，我上次曾經剴切指示，今天更要重覆說明。此次訓練的主要目的，第一是要振作我們高級將領的精神，改造我們高級將領的心理，這是說：要變過去消極的精神為積極，要變被動的心理為主動。要使全體官兵將過去怕匪避匪的心理，改變為仇匪、恨匪、找匪打的心理。我已經迭次向大家說明：現在匪軍無論在精神上物質上都是空虛到了極點，他儘管自我宣傳，說有多少兵力，有怎樣堅強的民眾組織，其實完全是虛聲恫嚇。本來共匪的伎倆，就是靠虛偽的宣傳，誇張聲勢，來影響我軍官兵的心理，使我們有機會而不知把握，有力量而不能發揮，這樣他便可以僥倖取巧，而我們整個剿匪計劃乃因此進行遲滯，不能如期達成。以後我們高級將領必須識破他這種無中生有的虛偽宣傳，買空〔第93頁〕賣空的卑劣手段，發揮我們積極的精神，爭取主動的地位，看清敵人的弱點，施行繼續不斷的進攻。而且匪計愈狡猾，我們的精神愈要堅定，敵人愈擾亂，我們的企圖心愈要旺盛。如此，纔可以制服敵人，而不為敵人所制。這是此次訓練最主要的目的，希望大家回去之後，一定要切實振作，努力自強。
  其次，我們訓練的第二個目的，是要檢討我們部隊的缺點以及過去剿匪失敗的經驗，作為今後剿匪戰略、戰術改進的張本。我這兩週來四次的講演，對我們過去失敗的原因，反覆指示，不厭其詳，其用意就是希望大家不要再蹈過去的覆轍，使剿匪軍事再受挫失！今天大家畢業臨別之際，我還要鄭重囑咐大家一句話，今後我們對於行軍作戰，一切命令處置，必須確實遵守戰術的原則。如能遵守原則，則作戰必勝，否則，違反原則的是沒有不失敗的！此次萊蕪戰役即其明證。大家要知道，過去我們剿匪之所以失敗，並不是匪軍真有什麼力量或了不起的戰術，而是我們高級將領疏忽懈怠，平時不注意研究，以致戰時一切命令處置，往往違反原則，而造成不應有的失敗！孫子說：「無慮而易敵者，必擒於人」。就是我們高級將領平時缺少研究，不肯考慮敵情，所以作戰要失敗，甚至本身被俘就擒！今後我們一般高級將領和幕僚長及政工人員除了要研讀本團長的訓詞和剿匪手本之外，還要經常研讀孫子兵法、孫吳兵略問答、典範令等關於原理原則的書籍，尤其是戰鬥教範與陣中勤務令更要時時手不釋卷的研讀。要知道，典範令可以說是我們軍隊行軍作戰唯一的根據，我們指揮官和幕僚長對於每一次戰鬥中大小動作的處置，都要根據典範令所規定的原則，按照當時實際的情況，預先切實研究，研究妥當之後，更要作周到的準備，然後下達命令，一面監督部下切實執行。但是現在我們一般高級將領自軍校畢業以後，對〔第94頁〕於典範令大都是束之高閣，不僅談不到研究，而且根本不看。以為這是連排長的事情，我們作了高級將領，應該研究戰略、政略，那有功夫去讀典範令。殊不知這是一種極錯誤的心理，離開戰術戰法而侈談戰略，就是捨本逐末，捨近求遠。希望大家今後痛改這種忽略本務的習慣，對於典範令——從操典到陣中勤務令與戰鬥綱要，一定要抽出時間，從新溫習，即使工作十分忙碌，每天能夠研讀一條，也就用之不盡。尤其是戰鬥綱要一定要精研熟讀，庶幾臨陣應敵，能夠運用自如。舉一個例來講，如果我們行軍或赴援，指揮官對於一切兵力的編成和處置。能夠確實依照戰鬥序列的規定，前後及左右兩側皆有適當的掩護、聯絡、偵察、警戒、搜索正確的部署，則何致中途遭遇敵人的埋伏，使部隊蒙受損失，甚至於司令官本人被擒？總之，我們以後特別要注重戰術基本原則，要將我們實戰的經驗與典範令的原則，融會貫通，俾能隨時運用。各將領在下達命令以前，制定敵情想定和作戰計劃之時，必須切實考查我們所作的想定和計劃，是否符合各種教令和原則？如其與原則或教令不符，就應迅速改正，重新部署，纔能免於失敗！這是我軍今後成敗利鈍最基本的問題，也可以說是各將領本身生死榮辱最大的關鍵，不可不切實注意！
  現在再要把以前幾次所講的戰術要點作一個概括的敘述，使你們可以切記實行。我首先要提出的是剿匪軍事三種廣義的戰術，這就是組織戰、訓練戰、與宣傳戰，這三種戰術，對於軍隊的強弱，戰爭的勝敗，有?決定性的關係，十分重要。就組織而言，我們一方面應注重本身軍隊的編組。使因應地形與敵情的需要，發揮各個的效能，（例如依照所擔負的任務，把部隊分為攻勢部隊，守備部隊，與清剿部〔第95頁〕隊，依照戰略與戰術的需要，調整編制，分為重裝部隊，輕裝部隊，和特種部隊等。）另一方面，更要切實組織民眾，發動民眾的力量，以協助國軍剿匪的工作。就訓練而言，我們一方面要訓練自己的士兵，充實其戰鬥的技術，培養其戰鬥的能力，使之藝高膽大，勇於殺敵。同時更要訓練民眾，發揮其自衛的本能，補充其自衛的力量，使能擔負保衛家鄉的責任，至於宣傳方面，亦要分別對象和種類。我曾屢次指示大家，我們要以宣傳來提高自己官兵的敵愾心，要以宣傳來威脅敵人的心理，要以宣傳來喚醒民眾，使之別利害、明順逆。對於這三點廣義的剿匪戰術，我們高級將領如果能負責指導，用心研究，切實準備，處處求其能勝過敵人，制服敵人，則消滅共匪的工作就能事半功倍。至於剿匪戰術的本身，大家特別要注重我時常說到的剿匪戰術的六大原則，就是（一）搜索、（二）連絡、（三）偵察、（四）警戒、（五）掩護、（六）觀測，這六大原則是我們打匪的基本戰術，也是我們剿匪戰術的具體條目。無論行軍作戰，每個條目必須樣樣檢查，不可或缺，更必須時時連繫不可脫節。我們每一個官長在部隊出發作戰以前，都要照這六大原則的要求切實檢查一番，看我們搜索周到不周到？本軍與友軍的連絡切實不切實？偵探計劃是否合宜？警戒是否嚴密？掩護部隊的部署有沒有缺點或力量不足？掩護的計劃是否妥當？通訊設備和觀測勤務是否已經週到？如果每次都能按照這六大原則切切實實的做到，行軍作戰便萬無一失之理。現在我們失敗最多的次數，都是在下面四種情況之下所發生的：（一）在突圍的情況下失敗。我軍被圍以後，不圖就地固守，又無精密的突圍計劃，倉卒逃命，為匪所乘，以致全盤潰滅；（二）因為赴援中伏而失敗。我軍赴援時沒有充分準備，往往臨事匆促，搜索欠周，掩護不確實，致敵〔第96頁〕人預先以精銳部隊埋伏於我應援部隊必經的路線的兩側，予我以致命的打擊；（三）因行軍遭受襲擊而失敗。我軍前進時，因不照六大原則切實準備，時常在中途被匪所襲擊，甚至全軍覆沒；（四）因為宿營駐地警戒布置不週到，各級部隊聯絡方法不注意，掩護設備不精密，搜索手段不嚴密，尤其是各級指揮部與指揮官的駐地，任意張貼標識，不知保守秘密，更不知講求偽裝的假指揮部，俾與指揮官所在地隔開相當距離，乃至完全隔絕的各種方法和手段，因此指揮官的駐地就容易被匪探所發現偵知，而匪部乃得對其作有計劃的突擊或包圍，以致指揮被擒，陷入匪手，此乃最為痛心可恥之事。以上四種情形，是我軍失敗最多的地方，尤其是行軍中伏和指揮部被圍的事例最多，致使我軍在精神上遭受極大的打擊。所以今後我們對於行軍序列要特別重視和指揮部駐地及其行動要特別嚴密，凡是行軍前進或宿營之前，務須參照敵情、地形、兵力與前進距離，按照戰術原則，擬具精密計劃，切實實施，尤其要檢查所部是否已照六大原則樣樣做到。如果真是做到，那決無失敗之理。照我看來這件事很簡單，只要我們在行軍或宿營之前，實行廣正面的搜索警戒和前後左右側衛或哨所的兵力配置適當，便可免除以上各種危險，過去我們各級指揮官對於搜索掩護與警戒實在太不注意，隨便派人擔任，既不予以詳細的指示，更不加以嚴格的巡查，結果不能達成任務，以致中敵埋伏或被圍被擒，全軍陷於失敗。這完全由於我們指揮官自己疏忽大意。以後團以上部隊行軍的搜索正面至少要有三十華里，而搜索時更須派定最得力的官兵，負責實施，如此則敵人必無法埋伏，更不能在短時間內接近我軍，實行突襲。現在我們剿匪軍既有空軍協助，又有充足的交通工具，每日行軍，至少可以達到五十華里，則搜索正面亦應增加五十華裏，總〔第97頁〕使行軍縱隊之搜索正面，與其一日行程相當，如此嚴密搜索與警戒，那匪軍行動雖速，亦無所施其技了。這一點應定為剿匪戰術的行軍原則，如違反這個原則，必須處罰。此外派遣出去搜索部隊及掩護部隊，必須謹慎選擇，其得力官長，務在其出發之前，給以詳細的指示和計劃，嚴格督促其切實奉行。總之，上面所說的突圍、赴援中伏、行軍遭襲和被圍被擒，這四種失敗的經驗，我們剿匪將士為此已受到莫大的恥辱，流過無數鮮血，我們必須從中取得教訓，刻骨銘心，永矢勿忘，不能再蹈過去的覆轍。因為這四種情形，關於我們全軍生命的安全，與各級將領事業之成敗和歷史之榮辱，所以我今天特別補充說明。希望你們回到前方，再就現在情況和實際經驗，作進一步的研究，總要徹底防止這許多的危險和恥辱纔好。
  其此，大家要知道：我們今後的剿匪戰術要特別重視以游擊對游擊，以偵探對偵探。游擊戰和偵探戰是他匪軍的專長，我們只有依「以子之矛攻子之盾」的原則，即以其道還治其人之身，纔能制服敵人，收穫戰果。所以各級官長應時刻研究，如何組訓偵探，運用偵探，以制服敵人的偵探；如何組訓游擊隊，發動游擊戰，以打擊敵人的游擊。但是我們如要做到以游擊對游擊，首先必須具備輕裝夜襲的能力，現在我們軍隊的裝備，過於笨重，運動遲緩，成為「呆兵」，而匪則輕裝便捷，多是「活兵」，以呆兵對活兵，便處處站在被動挨打的地位，就不能積極、主動的去找匪打匪，更談不到游擊和夜襲。最近我已下命令給前方軍隊，改重裝為輕裝，變呆兵為活兵，我們要剿匪成功，必須在編制與裝備上特別研究，而且要徹底的改革，各部隊的重武器必須調集其前方高級司令部，不許把野砲以上重武器帶往前方，〔第98頁〕不但重砲不能帶去，就是野砲也不可隨帶，但是高級司令官認為其部隊前進目標，有用野重砲與其他重武器之必要時，自可隨時配屬使用。須知現在我們有空軍協助陸軍作戰，如要攻擊匪巢的堅強工事，不論其工事程度如何堅固，皆可集中驅逐機俯衝投彈，百發百中的將其摧毀，限期攻克。何必要用這運動性最笨重的重砲？我們將領過去不明瞭這點，腦筋沒有改變過來，不瞭解飛機俯衝投彈攻擊目標的效用，而只知帶?重砲，拖累軍隊，使之不能迅速行動，結果不但戰事失敗，甚至寶貴武器還要為敵人所虜獲，資匪利用。以後大家必須轉變腦筋，改重裝為輕裝，變呆兵為活兵，方能與匪軍爭勝負。更要知道匪的長處還有夜行軍、夜戰和夜襲，我們只有白天能打仗，匪則日夜皆能打仗，因此在一天之內，匪軍有二十四小時可以利用，我軍最多只有十二小時可利用，匪軍在半天可以做到的，我軍則需二天或三天纔能做到，這樣下去我們怎麼不失敗呢？以後我們也要學習敵人的長處，訓練夜行軍，夜戰和夜襲的本能。敵人有這種狡惡詭譎的動作，我們也要學到這種出沒無常的動作，並且要研究出比匪更好的法子來打破他制服他。正如我上次所說的：「天下無不可戰敗的敵人，無不可打破的計劃，無不可制服的武器」。我們學習敵人的長處，一定要學得比他更高明，更優越，然後纔可以打破他。這個道理不但在軍事上用得?，就是在政治上也是如此，不但作戰要如此，就是做一切事情都要如此。凡是能研究敵情超越敵人的，未有不勝利不成功的道理。此外還有一點在前天已對你們講過的，現在仍舊要提起你們的注意，就是無論打游擊也好，襲擊敵人也好，都要事先詳偵地形，注意小徑，並訓練部下翻山越嶺的本事。我們要知道：任何危險的地形，皆可為我們人類所利用。亦無不可以超越的地勢，何況現在飛機時代？〔第99頁〕這就是我所說的要「走人所不能走之路，到人所不能到之地」？如能於平時訓練部下排除障礙，超越險阻，則我們與敵交戰之時，即使敵人所據地形良好四週都是懸崖絕壁無路可攻時，我們依然可以超越險阻，如履平地，予敵人以致命的打擊，如鄧艾出陰平道的辦法。現在我已組織有降落傘部隊，不久即將訓練完成，可以隨時超至敵後，當然比過去的老法子要便利得多。不過降落傘部隊只能由統帥部使用，各部隊只能依賴自己，偵察地形，隨時克服困難。尤其要使部下的官兵特別注意羊腸小道和山徑，敵人恃險安居，以為我們無法前往，我們正要出其不意，乘其不備，從小徑疾進，予以迅雷不及掩耳的偷襲，敵人一定措手不及，被我們所消滅。如果我們不能做到這點，行軍作戰非大道公路不走，那就處處在匪軍窺伺之下，時時都有被襲的危險。所以我們派遣偵探的時候，即應使其注意羊腸小道和山徑險阻。最好能訓練當地優秀民眾做偵探，利用其熟習地形熟諳民情，其偵察的成績必然更詳細而確實。
  這回訓練，我幾次所講的關於戰略戰術和精神作戰方面的較多，至於軍隊的紀律、給養以及我軍官長的品德等問題，無暇詳說。今天趁這畢業典禮的時候，特別提出來對大家說一說。現在中外人士對於國軍的觀感，總以為我們軍官沒有一個不是貪污的，沒有一個不是吃缺額的，經理的業務沒有一個不是腐敗的，國家發給士兵的糧餉，士兵總是不能全部得到，而被軍官從中剋扣。外人對於我們有這種觀感，這真是我們革命軍人的奇恥大辱，我們每一個革命軍人對於這種譏評，一定都不能忍受。但是反觀我們軍隊的事實怎麼樣呢？事實上我們上面發下去的經費，是不是都能到達士兵的手裏呢？現在前方有些士兵沒有飯吃，只能以小米充飢，衣不蔽體，鞋襪俱無，尤其是傷病的士兵，缺乏擔架，缺乏醫藥，許〔第100頁〕多官長不加過問，聽其自生自滅，痛苦非凡！這種情況，怎麼能使士兵信仰長官？怎麼能使他們見危授命，赴湯蹈火？如此下去，我們長官不但不能擔負剿匪的重大使命，而且要成為國家民族和革命先烈的罪人。我是你們的統帥，社會批評你們，就等於污辱我自身，為了保持我們革命軍人整個的榮譽。我不能不促起你們的注意！如果我們的高級將領再不注意士兵的生活，再不能視士卒如子弟一樣，愛護他們，那剿匪軍事一定不能獲得勝利。我們革命軍人的職責，在於愛國救民，而要愛國家，就要先愛我們直屬的士兵，要救民眾，就要先救我們所目睹的士兵痛苦做起，如果我們不把士兵的生命當作我們自己的生命一樣，那我們究竟憑什麼來救國救民呢？但是各位將領務必要各自反省，你們已經盡到了愛護士兵的職責了嗎？許多士兵已經有許久吃不到米麥，用小米充飢，許多士兵沒有鞋襪，赤腳徒步，傷病的士兵根本得不到醫治，痛苦呻吟！這種慘狀，各位高級將領從來沒有向我報告，總要我派人去調查纔能知道。試問大家這樣帶兵，如何能夠使他們心悅誠服？這種軍隊又如何能發生力量剿滅匪軍？此後我們如要深得兵心，克敵制勝，各官長對於所屬的軍需經理特別要嚴格監督，對於會計出納人員務須親加督察，使實款實物，即使是一文錢，一兩米，凡應該發給士兵的，都要真正發到士兵手裏，而沒有絲毫中飽和落空的現象。一切經費只要是真正用在士兵身上，於士兵生活福利有實際補益的，在可能範圍內，我都可以負責準許你們實報實銷。尤其是部隊的截曠，我們部隊長一定要負責管理，親自考察，最好能將這筆餘下來的經費用於改善士兵的生活，增進士兵的福利。總之，我們將領一定要與士兵多多接近，明瞭士兵的生活，解除他們的痛苦，只要你能廉正自持，賞罰公平，以嚴正的態度去管教部屬，以熱烈的〔第101頁〕同情去愛護部隊，則部屬即使如何吃苦受罰，也必甘心情願，衷心一致的信仰你擁護你，為你出力效命。官兵之間既然休戚與共，死生一體，整個軍隊的精神，當然能振奮，實力當然能充沛，敵愾心當然能提高了。反之，你們如果不能與士兵同甘苦，甚或自己吃空，貪污營私，則不但軍心渙散，不堪一擊，不能達成剿匪的任務，並且在危急的關頭，你這樣沒有人格的上官，所部士兵一定會要斷送你的性命。目前我們軍隊的精神和紀律，實在已經墮落到了極點，官長與士兵之間的生活與情感完全脫節了，簡直如同路人，漠不相關，甚至官兵同賭，各懷敵意。這真是我們國民革命軍最惡劣的現象！我們高級將領必須負起責任，以身作則，尤其要切戒賭博，督促僚屬，徹底整頓，以洗刷過去這種不可忍受的恥辱！
  大家要知道：現在我們剿滅共匪完成革命的客觀條件，都已完備，只要各將領能夠透徹認識自己的責任，把握成功的機會，果敢勇毅，積極努力，則不僅可以在很短的時間內完成剿匪的使命，而且建設國家，實現主義的大業，皆可及身而見。我們對於剿匪軍事，確具必勝的把握。我要再為各位補充說明：為什麼國軍剿匪必勝；而共匪必滅呢？這個原因可以分成兩方面來說：第一就國內的情形來看；我們中國有三民主義作為建國的最高原則，有傳統的民族道德作為行為的標準，根本不需要共產主義。而且共產主義鼓吹階級鬥爭和無產階級專政，完全違背我們的民族精神。而且更為今日世界所不容的。我中華民族素重信義和平，而共產主義卻是偏頗殘酷，根本上不能相容，可以說我們中國根本不需要共產黨，而且共匪現在在國內的暴行，殺人放火，奸淫擄掠，無惡不作，真是全民所共憤，天理所不容！因此國軍的討伐，完全是應天順人，實行救國救民的天職。這種軍隊是弔民伐罪之師，義旗所指，無往不利〔第102頁〕！其次從國際環境來看：共匪本來是國際性的武裝叛亂團體，因此他的存亡興替，決定於世界潮流，現在世界的潮流，可以說完全與共匪的陰謀相背馳。國際上是要講正義和公理的，共匪卻不講正義公理，國際上是須要和平安定的，共匪卻要製造恐怖和武裝叛亂，國際上是趨歸於自由和民主的，共匪卻暴戾恣睢，摧殘自由，壓迫民眾，假民主之名，行專制之實。共匪的一切行動，都和世界潮流背道而馳，所以凡是世界上講正義公理的國家，對於共產黨無不深惡痛恨。經過這次莫斯科四外長會議，更使全世界愛好和平的國家對於世界共產黨的真相，增加了一層認識。我們相信，如果共產黨這種罔信負義無惡不作的獸行不改，今後的世界必無他生存之理。所以無論就國內國外那一方面的情形來觀察，共匪決無不被消滅之理！現在的問題就是看我們國軍的將領有沒有決心，有沒有勇氣。如果我們有救國救民的決心，有為全世界公理正義而奮鬥的勇氣，則無論共產黨如何狡頑，他的聲勢如何浩大，終必滅亡於公理正義之前！大家必須知道，我們這一次剿匪軍事，其意義決不同於普通的平亂，更不同於古代的剿匪，而是我們革命軍人為了救國家救民族，為了實現三民主義而進行的一次神聖的戰爭，也是我們為全世界公理正義和平幸福而進行的一次神聖的戰爭，其意義之重大與對於全世界之貢獻，較之十年以前的對日抗戰，絕無二致。這是我們一般將領所必須認識的！我們必須以過去抗戰的精神，來完成我們剿匪的任務，纔能盡到我們革命軍人的天職。
  最後我要重新提到這次召集前方軍官來受訓的主要目的，是要我們高級軍官研究其如何防止被俘的方法。高級將領被俘是多麼恥辱的事情，也是多麼危險的事情！你們的生命就是我統帥的生命，你們的〔第103頁〕恥辱也就是我統帥的恥辱，我無時無刻不把這件事情記在心上，務期求得一個防止的辦法，以後再不會被匪所俘。然而你們在心理上用不著時時恐慌，以為共產黨真是如何神出鬼沒，我們時時有被他俘去的危險！實際上匪並沒有怎樣了不得的詭計，只要我們行動機密迅速，防範嚴密周到，匪軍就絕對不能俘獲我們，而且就整個戰局言，將領被俘也並不能對整個戰局發生怎樣重大的影響，世界上任何大小戰爭，皆不免有將領被俘的事件發生，例如此次世界大戰的初期，英美兩國的將領被德日軍隊俘去的為數太多了，總計在開戰以後半年之間，其高級將領尤其是英國在各地被俘的人數總不下千人，這是因為英美軍人起初態度疏忽驕傲，而又缺乏作戰經驗，總以為敵人不敢來侵犯他們，襲擊他們，因而行動大意，防範疏忽，所以發生這後果。等到後來發生極嚴重的情勢，方纔急起研究，加強組織，嚴密防範，及至作戰後期，英美的將領就不致被敵人俘去，反而俘獲了敵人許多高級將領，一轉瞬間，便能轉危為安，轉敗為勝，這就是因為（一）英美人的民族性能忍耐能研究，能夠咬緊牙關，忍辱負重埋頭準備；（二）英美的將領具有必勝的信心和旺盛的奮鬥精神，不但不因他一時形勢而氣餒，反而能知恥自強，努力奮發。（三）能夠徹底研究，不斷的求進步，無論遇到敵人什麼的戰術或武器，都能竭力研究，迎頭趕上，期能超過敵人，制服敵人。因此能做到攻無不克，戰無不勝，在他們沒有準備完善，沒有趕上敵人之前，他們決不張皇誇大，決不疏忽大意，只是堅忍奮發，不斷準備，一點一滴，絕不放鬆，表面上是無聲無臭，骨子裏是日新又新，一旦發明妥善的辦法，立刻動如脫兔，堅決執行，把敵人消滅，所以他們發明一個口號說：「準備一月，作戰一天」。他們在法國西海岸登陸之前，準備足足有兩年之久，而〔第104頁〕絕對不動聲色，就在這兩年之間，完成了一切必要的準備，養精蓄銳，佈置完成，待到登陸以後，便能步步進展，如入無人之境。英美人士這種精神，真可做我們的榜樣，我們各將領只要能忍耐堅定，奮鬥不懈，逐項研究，隨時進步，一定能打破敵人俘獲我們的狡計和陰謀，達到最後勝利的目的。所以我們今天看看英美過去作戰的榜樣，就可知道不必有所恐怖，更不必失望悲觀，因為共產黨已經過十年的處心積慮，想方設法，結果發明了這個偷寨伺隙的戰術，專來俘獲我們的將領，而我們從來就不曾注意。這就是所謂「以其有備，攻我無備」，在開始的時候，當然不免有吃虧的地方，但是現在我們已經知道了他這個詭計，就不難研究對付的策略，來徹底打破了他用游擊戰、偵探戰、宣傳戰來打擊我們，我們也用游擊戰、偵探戰、宣傳戰來打擊他們，他們的戰略戰術我們已研究清楚，只要我們充分準備，徹底執行，當然可以加速的消滅他們。希望你們這次畢業回隊以後本著這種認識，更要不斷的研究和充分的準備，來完成你們革命的使命，成功你們救國的大業。


剿匪必勝的事實——宣讀軍官團第一期開學訓詞後講解——

剿 匪 必 勝 的 事 實

——宣讀軍官團第一期開學訓詞後講解——

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第105頁，第106頁，第107頁，第108頁，第109頁

〔第105頁〕

——中華民國三十六年五月十二日

出席軍官團第二期開學典禮講——

〔要旨〕
  一、健全指揮部的組織，保持通信的秘密，和嚴密警戒，尤其行動計劃要特別注意。
  二、要認識共匪宣傳的毒計，要改變過去錯誤觀念的心理。
  三、說明我們在抗戰以前，為什麼不能徹底消滅共匪的原因。
  四、只要我們高級將領能夠共同一致，振作精神，確立信心，剿匪任務一定可以成功。
〔本文〕
  今天我們軍官訓練團第二期舉行開學典禮，宣讀了本團長對第一期開學的訓詞——國軍剿匪必勝的原因與剿匪戰術的改進。大家讀了之後就可以知道我這次召集你們來團受訓的目的，在於認識匪軍的內容和特性，改進我們剿匪的戰略和戰術，以期早日完成剿匪軍事，奠定國家建設的基礎。
  我這篇訓詞裏面特別注意的有兩點：其一是國軍剿匪必勝的原因；其二是高級將領被俘的原因和我們今後防制的對策。大家都知道：自從去年七月開始剿匪以來，我們前方有若干師旅團部高級指揮幹部為匪所襲擊，指揮官且被匪所俘，這不僅影響一部份的士氣，而且使整個戰局都受到頓挫。因此我對於這個問題看得非常嚴重，這幾個月以來，勞心焦思，總是在研究對策，要打破匪軍這個陰謀，避免再蹈以往的覆轍！我研究的結果，發現我們高級將領之所以被俘，並不是匪軍有什麼神妙莫測的本領，而完〔第106頁〕全是由於我們高級將領自己疏忽懈怠，對於指揮部周圍警戒不嚴，對於左右人事，考核不周，尤其是行動計劃，濫用無線電通訊，不能保守秘密，以致我們一舉一動，匪軍無不明如指掌，這樣，他當然可以隨時襲擊我們的指揮所，俘虜我們的指揮官。以後我們要打破匪軍的這個毒計。就要針對上面所說的缺點，從速補救，只要我們能健全指揮部的組織，保持通訊的秘密，封鎖消息，嚴密警戒，則匪軍即無所施其技，而我軍亦不致再蹈過去的覆轍了。
  其次，關於剿匪必勝的原因，我在這篇訓詞中已經講得很詳細，我們國軍無論在精神上，物質上，皆已具備了必勝的條件。不過今天還要補充說明一點：因為現在有一部份人士，以為共產黨過去盤據江西，經國軍五次圍剿，歷時十年以上，尚且不能完全將他消滅，而現在共產黨經過八年的處心積慮的籌備和他養精蓄銳的實力，而且擴充了十倍以上的地盤。就是以地理形勢而論，也和從前不同，他已經由南方竄到北方，與外蒙和俄國聯接一氣，時時可以得到外國的接濟和支持。這種情勢之下，國軍要消滅共產黨豈不是不可能的事嗎？這種似是而非的理論，不僅使得一般認識不清的民眾對於剿匪前途，發生疑問，而且使我們擔負革命責任的將領，對於剿匪軍事信心動搖！我今天要特別提醒大家：這就是我們剿匪的危機，也就是大家中了共匪宣傳的毒計！這種錯誤的心理如不袪除，則今後剿匪軍事縱然具備了一切成功的條件，恐怕亦要失去成功的機會。
  為什麼我們在抗戰以前，不能把江西的共匪澈底消滅，而現在的共匪實力擴充，地盤擴大之後，國軍反而有迅速消滅他們的把握呢？此中原因除了我在第一期開學訓詞中所講者外，還有兩點應該補充的〔第107頁〕。第一是內在的原因。大家都知道：在民國二十四年以前，共匪盤據贛南的瑞金作為老巢，地形險峻，崇山峻嶺，簡直無交通可言，所以我國軍進一里就要用人工修築一里公路方可用汽車運輸前方的糧彈，否則只可用挑伕負擔接濟，每進一里後方運輸線又要延長一里，於是進剿愈快運輸愈難，因之他們利用山地之利縱橫自如，而國軍只可步步為營持久難決，而且國軍當時的裝備實在太差，不僅沒有戰車，而且沒有足夠的汽車運輸工具，更沒有正式空軍，可資以攻堅，因此匪軍得以負嵎頑抗，苟延其殘喘。但後來到了二十四年，終因國軍用愚公移山精神，公路逐步開通，交通亦日漸發達，而將士又勇敢用命，始得攻破其瑞金老巢，於是匪軍在江西就無法生存不得不向西北逃竄。第二是外來的原因。當共匪離開江西老巢流竄的時候，本是我們澈底消滅共匪的最好機會，但因為日本帝國主義者的牽制，使我們不得不轉移兵力來抵禦外侮。大家都知道：在抗戰以前，日本帝國主義者唯一的目的，就是決不讓中國有統一的機會。因此他在北洋軍閥被革命軍打倒以後，就掩護共產黨在中國稱兵作亂。當民國二十年共匪被國軍圍剿，窮蹙於江西一隅，行將消滅的時候，日本帝國主義者就發動了「九一八」事變，其後又有「一二八」之役，有長城各口之役，每逢國軍剿匪稍有進展，日本帝國主義者就擴大一次侵略，總要牽制國軍，使國軍不能專心致志的平亂。到了二十六年春間，共匪在陝北已趨於窮途末路，正派遣周恩來到南京請降受編，而日本帝國主義者乃發動蘆溝橋事變，於是國軍更不得不以全力來抵禦外侮。自此以後，共匪就藉?八年抗戰的機會，在敵寇掩護之下，死灰復燃，負嵎坐大，始而割據地盤，終於全面叛變，國軍經八年抗戰歷盡艱辛，精神疲憊，而共匪則休養生息，未經消耗，反而壯大，如此勞逸懸殊，兩〔第108頁〕相接觸，我們抗戰後剿匪軍事的進展，乃遭遇許多頓挫和損失，這可以說是我們剿匪初期必有的現象。

  但是大家要知道，今天的剿匪，和抗戰以前的剿匪，有一個顯著的不同之點，這就是日本帝國主義者已經被我們打倒了，共匪今後害國殃民的暴行已經失卻了掩護，而我們乃可以全力剿匪。大家或者以為現在共匪已經竄到東北，與蘇聯接境。蘇聯是不是要援助共匪，延長中國的內亂？我以為蘇聯是決不出此下策的。共匪在莫斯科四國外長會議以前，原是希望四國干涉中國內政，壓迫中國政府不能平亂，他以為四國政府縱不能同意干涉中國內政，至少蘇聯也會單獨支援中國共產黨的。殊不知會議演變的結果，適得其反。不僅國際干涉中國內政的夢想不能實現，而且世界各國防制共產黨的態度，愈趨明顯！大家都知道，法國在第二次大戰以後，一向是親近蘇聯的，而最近法國亦已經排除其內閣中共產黨的閣員，同時近日美國務卿則公開宣布反共計劃，防止共產黨在各國發展。在這種國際形勢之下，蘇聯要援助中國共產黨繼續叛亂，必然遭遇國際的反對和干涉，世界各國是決不能容許的。所以就國際的環境而言，我們今天剿匪較之民國二十四年的時候，實在簡單順利得多了。我們今天已沒有外在的因素來阻礙我們剿匪軍事的進展了。其次，就國軍的裝備和今後作戰的地形而言，較之二十四年以前，也有天壤之別。今後剿匪區域，在關內除了魯中之外，大抵都是平原，而且河北山東山西，都有很好的公路，只要國軍可以控置交通線利用交通之便，再能加強運輸的力量，無論匪軍如何善於流竄，終必逃不出國軍的掌握。而且在現在國軍的飛機戰車等重砲之下，匪軍無險可守，則其負嵎的慣技更無所施而必然為國軍所打破。如此，匪軍外無支援，內不能持久，還有什麼理由可以倖免於消滅呢？所以我說：「只要我們〔第109頁〕高級將領能夠振作精神，確立信心，則今年十月以前，剿匪任務一定可以告一段落」。


匪情之分析與剿匪作戰綱要

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第110頁，第111頁，第112頁，第113頁，第114頁，第115頁，第116頁，第117頁

〔第110頁〕

——中華民國三十六年五月十五日對

      軍官訓練團第二期全體學員講——

〔要旨〕
  一、匪軍作戰綱要，以消滅我軍實力為目的，其方法為：
      （１）游擊戰；
      （２）運動戰；
      （３）組織戰。
  二、匪軍的弱點——不能佔據大城市與交通要點。
  三、我軍作戰綱要：
      （甲）目標：
          （１）收復據點；
          （２）控制交通線。
      （乙）方法：
          （１）分區進剿；
          （２）集中兵力；
          （３）增加部隊機動性。
  四、我軍如能切實依照作戰綱要實施，必能迅速達成剿滅匪軍的任務。
〔本文〕
  今天要對大家講明國軍今後剿匪的作戰綱要，就是我們今後作戰的要領和方針，我們要研究這問題〔第111頁〕，須先瞭解共產黨對我們國軍的作戰方針如何。共產黨現在除了在政治經濟上多方擾亂的陰謀之外，其在軍事方面的作戰綱要，主要的是消耗戰。其目的就是要消耗我們的兵力，使我們的兵力逐漸削弱，而他們的兵力逐漸強大，到了他們的兵力和我們平衡以後，再來和我們作主力決戰，以期一鼓擊潰我軍，消滅我軍。所以他的根本方針在於消耗戰，在這個根本方針之下，他的戰鬥方法有三：第一是游擊戰，就是在我們後方，尤其是各交通要點，作廣正面的游擊戰，迫使我軍在後方與各交通要點不得不處處設防，面面牽制，因而使我們兵力分散，前進部隊的力量減削，無法進剿，以達成他們消耗戰的目的，第二是運動戰，也就是野戰。運用「以大吃小，以多吃少」的原則，窺伺我們的弱點，集中他幾倍以上的兵力來消滅我們一點。我們如以一個營的兵力單獨保衛一個據點，他就集中五個營甚至十個營的兵力來攻擊我們，來消滅這個營；我如以一個團的兵力單獨守衛，他就集中三個師或五個師的兵力來攻擊我們，來消滅這個團。總使我們在各據點上不但不能一連一排的佈置兵力，就是一營一團的兵力，也不能單獨駐紮。這樣一來，我們在後方和交通要點上，不但要處處設防，而且每一處設防必須佈置一團以上的兵力。我們的兵力就都被分散，我們的軍隊都成呆兵，而匪軍卻時時可以集中主力，採取主動，在我廣正面積極活動，將我們各個擊破。以上兩種辦法，是匪想達成其消耗戰的指導原則，此外，他第三種戰法，就是組織戰。這就是他利用民眾來掩護軍事，因為他們手段殘酷，技術周密，所以在匪區以內，他只要每一鄉村派遣三五個共產黨幹部，就可以控制全村的民眾和物質，尤其是控制糧食。而且就在這種控制之下大肆宣傳，說他們的力量如何強大，我們的軍隊如何脆弱，一方面提高他們自己戰鬥的精神和〔第112頁〕勇氣，一方面使我們鄰近匪區的民眾心理動搖，由此輾轉傳播，我們軍隊的精神也受影響，覺得匪軍真是神出鬼沒，防不勝防，因此就失掉了剿匪必勝的信心，以上三種戰術，就是共產黨用來達成其消耗戰的方法。匪軍的打算，就是要運用這三種戰術來達到他消耗戰的目的，以為這樣必定可以分散我們的兵力；可以削減我們的兵力，到他們的力量足以制勝我軍的時候，再來作一次大規模的正規戰，就必定可以殲滅我軍。但是匪軍這個陰謀，我可以斷言絕對沒有實現的一天！因為匪軍雖然定下了這個作戰的指導原則，但由於他本身的弱點太多，即有原則，亦絕對不能執行。你們在前方作戰的將領，對於匪軍的弱點，當然看得很清楚。我今天只指出匪軍的一個致命的弱點，就是匪軍無論如何集中兵力，負嵎頑抗，始終不能掌握任何重要的據點，不能佔據任何重要的城市。他對於重要城市，和交通要點，不但無力進攻，並且不能據守，他最大限度，也祗能臨時襲擊，而不能長時佔據。大家要知道，現代作戰最緊要的莫過於交通，而要控制交通就先要能控制都市，因為都市不僅是經濟政治文化的中心，一切人才物資集中之所，而且在地理形勢上，他一定是水陸交通的要點。我們佔領重要都市之後，四面延伸，就可以控制所有的交通線，交通線如果在我們控制之下，則匪軍即使有廣大的正面，也要為我所分割，所截斷，使其軍隊運動的範圍縮小，聯絡斷絕，後勤補給都要感到困難，終至處處陷於被動挨打的地位，所以匪軍不能佔據都市，實在是他致命的弱點。大家還要知道，不能掌握交通要點和大城市，對於政治經濟以及宣傳號召，也有莫大的影響！因為沒有大城市作為根據地的匪軍，就永遠只能流竄，永遠只能算是流寇，不能使別人相信他的力量。大家都知道，過去共匪佔有延安的時候，外國新聞記者常去訪問，甚〔第113頁〕至有的國家政府還派遣聯絡員，現在共匪的老巢延安被國軍收復之後，匪軍的首腦部就無所寄托，只能隨處流竄，即使他們還有廣播宣傳，但是任何人都不能和他發生連繫，如此就絕對不能建立中心的力量了。所以我們可以說；無都市即無政治基礎，無交通就無政治動脈。共產黨既不能控制重要都市和若干交通要道，亦就完全失了他政治的地位。這一點是關係非常重大的。
  現在我們明白了匪軍最大的弱點之所在，就可以針對匪的這種弱點來決定我們作戰綱要。第一步必須把匪軍所佔領的重要都市和交通據點一一收復，使共匪不能保有任何根據地。第二步要根據這些據點，縱橫延展，進而控制全部的交通線。如果所有鐵路公路交通運輸都控制在我們的手中，則我軍運輸方便，進退自如，一個兵即可當十個兵之用，一團兵即可當十團兵之用。同時匪軍方面則因佔領地區被我分割，兵力便無法集中。須知過去匪軍之所以能做到「以大吃小，以多吃少」，完全是他們機動性大過我們，行動飄忽，隨時可以集中他的主力來消滅我們一點。現在我們如能掌握交通，使匪軍不能自由調動，不能集中主力，則他們「以大吃小，以多吃少」的策略，就無法實現，而我們正可反其道而行之，用「以大吃小，以多吃少」的方法來消滅他們，因此我們作戰的綱領可以說是先佔領據點，掌握交通，由點來控制線，由線來控制面，使匪軍沒有立足的餘地，根據這個要領，我們還可決定以下三個作戰的具體辦法。
  第一、分區進剿。就是要把匪區畫分成若干區域，分別輕重緩急，那一區為首要區，那一區為次要區，分定了之後，配備必要的兵力，依次進剿，分區進剿時要注意下面兩點：（一）要搗毀匪軍的根據〔第114頁〕地。凡是匪軍的老巢，尤其是他的製彈廠和糧秣、彈藥的集中地，及其發號施令的首腦部的所在地，必須犁庭掃穴，切實攻佔。「剿匪」的這個「剿」字，望文生義，便可看出搗毀匪巢的重要。「剿」字是從「巢」從「刀」，意思就是必須用刀刺入鳥獸的巢穴，也就是必須搗毀其老巢方能算是達到剿匪目的。我們剿匪戰術應該採取這個意義，徹底搗毀共匪的老巢，奪取或消毀其糧秣彈藥，解放其人民，搗毀的目的如已達到，便要分別地點的重要性和我軍的需要與否，以決定是否將其根據地長期佔領。重要地區固然必須掌握，不重要的只要徹底毀壞以後亦可暫時放棄，不必處處佔領，以免分散我們的兵力。（二）要尋找匪的主力予以消滅。匪軍主力被消滅後，殘匪纔易於肅清。分區清剿時，最要注意的是分清主戰場與支戰場。我們在全國各剿匪區域中，應先畫定匪軍主力所在的區域為主戰場，集中我們部隊的力量，首先加以清剿，然後再及其餘戰場。同時在這個主戰場中，又要先尋找匪軍兵力最強大的縱隊進攻，予以徹底的殲滅。

  第二、集中兵力。剿匪作戰無論戰略戰術，用兵皆要有一個重點，切不可平均配備或各處分駐，這樣分散兵分，就要被敵以大吃小的戰術各個擊破了。今後我軍交通運輸力量必可日漸增強，我軍如有充足的交通工具，只要能減輕裝備，再有急行軍夜行軍的訓練，則匪的主力尚未集結之前，我們便可以集中兵力，先予以決定性的打擊。現在匪軍的長處在能夜行軍和急行軍，但他恐懼我們空襲，所以白天不能行動，他的動作多在夜間，即使他每晚能行一百華里，我們如用汽車運輸，則至多不過三小時便可超過他，如果他想要集中十個團來消滅我一個團，或集中五個縱隊來消滅我一個師，我這一團或一師只要〔第115頁〕能堅守三天或五天，各戰區司令部平時只要有一二個師控制在適中地點作總預備隊，一遇某軍被圍，立即運輸增援，只要我們每戰區能控制一二百輛卡車，以每次運三千至五千人計算如短距離每天可運一師人，長距離每兩天至少亦可運一師兵力，如此匪所謂以大吃小的方法就不能使用了，因為我增援部隊如能迅速到達，匪軍自然不能到「以大吃小，以多吃少」來消滅我們的目的。反之，我們卻可集中兵力去吞吃匪軍。所以今後你們團長以上指揮官，必須要特別注意到集中兵力的要則，遇到適當的時機，便集中所有的兵力，尋找匪軍的主力來殲滅他。我相信只要你們肯努力研究，一定能夠達到這個目的。
  第三、增加部隊機動性。我們要使部隊能迅速集中，就必須增加部隊的機動性與運輸力，我們部隊的行動如果能機動迅速，則匪的主力就可為我們所捕捉，而他絕對不能用以大吃小以多吃少的方法來消滅我們；更沒有減削我們兵力達到他們兵力與我軍平衡的機會。所以只要我們肯多方研究籌備，來增加部隊的機動性，匪的消耗戰略就完全可以打破。不過目前我軍的缺點也很多，一方面由於部隊的編制裝備過於笨重，以致行動遲緩，我為呆兵；另一方面，我高級將領心理上受匪威脅，總以為我們行軍的速度決不能趕上匪軍，總以為我們決不能在夜間行軍，如果夜間行軍，定會中匪軍的埋伏，由於這種心理作用，使我們部隊的行動，受了很大的限制。結果使匪軍只怕我們空軍轟炸，而不怕我們的陸軍襲擊，如果沒有使用空軍的時候，匪軍不但夜間不怕我軍，而且白天也就不怕我軍了。大家要知道，打仗就是要打時間，爭取時間就是爭取勝利的重要因素。現在我們夜間既不敢行動，白天也非有空軍掩護協助不敢進攻；如此晝夜都為匪所利用，我軍不能爭取時間，變成純粹的呆兵，完全是被動的挨打！所以今後〔第116頁〕我們如要變呆兵為活兵，僅僅改變編制與減輕裝備還不夠，必須各級將領首先要改變腦筋，增強機動性，發揮敵愾心，學習敵人的長處，並求勝過敵人的長處。匪能夜行軍，我也必須能夜行軍，匪能急行軍，我們也必須能急行軍。現在匪軍恐懼空襲，大半部在夜間活動，而我們則晝夜皆可活動，因此匪軍在夜間縱令每小時能夠行十里，我軍如能不分晝夜行動，即使每小時行五里也就可以趕上他，倘使我們也能每小時行十里，而且能夠夜行軍那便可以超過他，壓倒他。大家要知道：現代的戰爭完全是「以速度壓倒速度」，誰能爭取時間，加強速度，增加機動性，誰就可獲勝利。你們必須具備這個觀念，纔能做現代的將領。目前國軍任何部隊實力都大於敵人，只要我們高級將領能改變思想，振作精神，依照分區進剿的計劃，集中兵力，增強部隊的機動性，積極地主動地去找匪打匪，則我們一個兵可以當現在兩個兵用，一個團就可當現在兩個團用。何況我們還有強大的空軍助戰，有充足的交通運輸工具？所有作戰的有利條件都在我們這一方面。我們那裏還不能操必勝之權，以制敵人的死命，過去在國際戰場上，日本軍隊比我們訓練精，武器好，我們打不過他，猶有可說；現在我軍與共匪相比，所有一切的條件，我們都要優越過他們，各將領的精神今後如再不振奮，思想再不改變，仍不能把這禍國殃民的萬惡共匪來消滅，甚至反被共匪打敗，做共匪的俘虜，這真是最可恥的事情！我們高級將領還有何面目以對我們革命的先烈和生我的父母？
  由於上面的說明，大家對於匪軍的作戰綱要，和我軍作戰的綱要想必都已得到了一個明白的概念！我相信我們的戰略戰術都是絕對的正確，處處可以勝過匪軍。只要我們高級將領能振作精神，抱定決心〔第117頁〕，照我上面指示的原則去作，就沒有不打勝仗的道理。尤其重要的是如何能加強我軍的機動性，變被動為主動，變呆兵為活兵？這一點關係今後剿匪軍事的成敗，更是重大，希望大家切實注意。今天我特別指示各高級將領一個要則，就是只要你們能達成攻擊的目標，消滅當前的匪部以後，如認定這個佔領的據點以現有的兵力不易固守，則你們儘可自動的決定進退，總要使我們兵力集中，不致分散，不被牽制，而隨時可以捕捉戰機，機動使用。這一點現在的匪軍就是如此，他佔領一地之後，可守則守，不可守就放棄，來到處流竄。而國軍過去攻下一地，不論其有無軍事價值，都分兵據守，如此佔地愈多，則兵力愈分，反而處處被匪軍牽制，成為被動。以後各高級指揮官只要不違反作戰指導綱領，而為達成其作戰任務與主要目的，則在其責任範圍內，對於進退攻守應可獨斷專行，自動決定，庶幾能爭取主動，發揮戰力，捕捉戰機，來消滅匪軍的主力。照現在的戰局來觀察，匪軍的主力集中在山東，同時山東地當衝要，交通便利，有海口運輸，我們如能消滅山東境內匪的主力，則其他戰場的匪部就容易肅清了。所以目前山東是匪我兩軍的主戰場，而其他皆是支戰場。在主戰場決戰的時期，其他支戰場惟有忍痛一時，縮小防區，集中兵力，以期固守。以現在匪軍的武器和兵力而論，他決不能攻下我們任何重要的據點，只要主戰場方面匪軍的主力能夠解決，統帥部就可以迅速增援其他各戰場。照我們現在運輸的力量而論，要集中兩個軍增援全國任何一點，少則五天，最多十天必可完成。去年匪軍圍攻濟南時，統帥部在五天之內集中兩個軍，空運增援，如期達成任務，就是一個例子，所以現在各戰場負責當局，不論當前情況如何緊急，儘可堅定信心，專心固守，統帥部自必依照軍事上的輕重緩急，支配兵力，來完成國軍剿匪的任務。


對於匪軍戰術的研究與軍隊作戰的要領

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第118頁，第119頁，第120頁，第121頁，第122頁，第123頁，第124頁，第125頁，第126頁

〔第118頁〕

——中華民國三十六年五月十九日對

軍官訓練團第二期全體學員講——

〔要旨〕
  一、舉辦軍官訓練團之目的。
  二、我軍高級將領之缺點，在缺乏研究，不明敵情。
  三、大家要打破自私自利的心理，集中精力，整訓部隊，完成剿匪的任務。
  四、研究匪軍戰術之重要。
  五、高級將領應以身作則，與士卒同甘苦，整飭軍紀，嚴明賞罰。
  六、軍隊戰鬥的基本條件，為「協同一致」，編制之效用即在使協同一致之精神，能充分發揮。
〔本文〕
  本團長這回召集你們前方高級將領受訓，動機有二：第一、從去年開始剿匪以來，前方高級將領常被匪軍俘虜以致影響整個戰局，這不僅是我們國民革命軍最大的損失，也是全體將士最大的恥辱。所以我要特別召集你們，共同研討，作成結論，指示你們如何打破匪軍的陰謀，防止匪軍的毒計，第二、在喚起你們的責任觀念，提高你們的研究精神，來徹底檢討，如何根本消滅共產黨，使我們五十年革命的光榮歷史，不致被共匪消滅，八年抗戰的成果得以永久保持，使我們　總理和革命先烈以及抗戰和剿匪陣亡將士所未完成的使命，在我們手中繼續完成。
  凡是優秀的軍事家必定要利用敵人的力量，來打擊敵人，而且更要用敵人的方法來消滅敵人。如此〔第119頁〕始能謂為真正的將才。古人所謂「以子之矛，攻子之盾」，亦就是這個道理。所以我們要打敗敵人，首先就要學習敵人的優點，而不可僅僅看到敵人的缺點。其次便要檢討我們自己的短處，並且要時時補救自己的短處。我們如要學到敵人的長處，就要知道敵人何以到今天尚能存在？要探討敵人在戰略戰術上有些什麼秘密？從而制勝他，消滅他，以取得徹底的勝利。所以你們高級將領必須知己知彼；先要學習敵人的長處，再要超過敵人的長處，纔能做一個優秀的現代將領。如果師心自用，不求進步，對敵人的情況一點也不去研究，則不論我們自己有多大的本領，有多少軍隊，結果也惟有遭遇慘痛的失敗。我上次對大家說過，我們務須設法找到匪軍最機密的文件或電碼，方可發現他們的秘密。相反的如果我們自己的密碼，為匪所竊取，那他們就可以把我們的機密完全探知，對我軍情況，瞭如指掌，試問我們還有什麼辦法去和他們作戰？還有什麼把握能消滅他們？其次我也曾獎勵各部隊去奪取敵人的作戰計劃，戰鬥教令等機密文件，尤其是與戰略戰術有關的根本作戰方略。我們只要得到一件，就可以探索他的行動，研究對策，作為打敗匪軍的基本依據。但是我用盡了種種方法來獎勵，而前方將領仍不十分注意，所以還不能獲得他的重要文件和材料。大家都輕視共匪，總以為他只知道用舊式方法打仗，只知道用密集隊形來和我們衝鋒，因此對匪軍的戰術，以為不值一顧，不但不探討匪軍的秘密，不研究匪軍的長處，甚至把典範令和各種作戰教令束諸高閣，終年不讀，結果自己無論擬訂計劃也好，發佈命令也好，往往都違背了典範令的原則，我們有的是優秀的下級幹部和吃苦耐勞的士兵，我們情願犧牲生命，消滅共匪，實現三民主義，完成統一建國的使命，然而各高級將領卻如此大意疏忽，懶散墮落，缺乏研究的精神〔第120頁〕，違背作戰的原則，致使自己忠勇的部下，遭受無謂的犧牲。大家如果再不大徹大悟，急起直追，不但革命事業無法完成，而且我們剿匪軍事，恐將陷於最後的失敗，整個為共產黨所消滅！
  但是成敗之機只在我們一念之轉移，我高級將領如能切實覺悟，改正自己的錯誤，學習敵人的長處，超越他們，制服他們，則共匪究竟只有這幾套本領，我們沒有不能打敗他們的！我們所怕的決不是共匪有什麼了不起的本領，而是我們自己違背作戰的學理和原則，這纔是我們的致命傷！大家平日不看書本，說出來的話不根據典範令，一講到戰術就亂七八糟，信口開河，說什麼「釣魚戰術」和「寶塔戰術」，好像出於村夫鄉愚，毫無戰術知識者之口，真是淺薄可笑！各高級將領不但缺乏學術修養，並且喪失了革命的精神，更不知有軍人的氣節，一心一意只為個人的地位?想，時時刻刻只在打算如何穩固自己的地位，保存自己的實力。其實大家要知道：如果我們革命一旦失敗，我們將領無論那一個人的生命還能保全嗎？還有什麼地位可言？反之，只要我們能消滅共產黨，完成革命的大業，將來國家走上建設之途，如交通運輸，工礦農林，社會事業，百廢待舉，處處需才，隨時隨地都可以發展各人的前途。就以軍隊本身來說，將來也至少要維持九十個國防師，只要你們剿匪勇敢，作戰有功，政府論功行賞，自然離不了今日現役軍官，國家一定需要你們繼續效力，政府一定保障你們革命的歷史，給予你們的機會。否則如果觀望不前，怯懦卻顧，只知自私，不知自強，那不惟將來沒有地位，就是目前亦無可存在。這樣的將領即使上官不能明察，倖免處分，亦必為匪所消滅，而成為革命的罪人，你們高級將領一定要徹底覺悟，你們沒有決心，沒有學問，不但不能保障勝利，而且必為時代所淘汰，甚至連子孫後代都要〔第121頁〕作外國人的奴隸牛馬！處在這個成敗榮辱關頭，我們大家只有共同一致，萬眾一心，整頓部隊，訓練士兵，學習敵人的長處，補救自己的缺點，克敵制勝，消滅共匪，纔對得起革命的先烈，纔對得起陣亡的官兵，纔對得起國家和人民，也纔能保障自己的歷史和前途。我們團長以上的軍官，必須有此志氣，有此覺悟。我們今天第一要務就是研究戰略戰術的原則，要瞭解敵人的內容，要學習敵人的長處，這是我們高級將領本身應作的事。第二要徹底整頓部隊，從營長連長以至士兵，你們回去以後，必須提高他們的精神，充實他們的學術，使他們能實習作戰教程，發揮戰鬥力量，剿滅敵人，達成戰鬥的任務。現在你們所率領的部隊，大都在進行戰鬥，自然不能擇地定期的訓練，不過你們要時時記住，我們在戰場上的訓練，纔是真正的訓練，而且這種訓練，最為有效，所以我們雖是一面作戰，一面仍要利用機會教育來訓練官兵。總要切改過去苟且偷惰，因循無為，虛偽敷衍，得過且過的惡習，而建立刻苦耐勞，好學深思，實事求是的精神，如此纔能不致為共匪所俘虜，斷送個人和國家的前途！
  最近我們在東北作戰，拿到了共匪的兩個重要小冊子，今天已印發給大家。這兩個小冊子現在既已得來，各高級將領便要深切研究，作為打擊共匪的根據。從這裏我們不僅可以發現敵人作戰的方法與優點，而且可以以這兩個小冊子為依據，研究出更好的對策，來打破他的陰謀，同時，「他山之石，可以攻錯」，他們自己檢討的弱點，也可作為我們的借鏡，例如他們在這小冊子中所說的「機會主義」，雖是指他們自己的缺點，也未嘗不可作為我們的參證，我得到這兩個小冊子後，把它看得比任何兵書都寶貴，廢寢忘食，晝夜鑽研，逐字逐句的細心玩味，現在已讀過五遍了。你們各級將領如果不加研究，從〔第122頁〕這裏想出良好的辦法來打擊敵人，就不能算做一個有志氣的革命軍人，你們如不把握這個機會來戰勝敵人，將來恐怕不會再有這樣良好的時機了。

  這兩個小冊子之一是「目前的戰役問題」，系共匪「東北民主聯軍總司令部」去年十月十四日在哈爾濱編印的，篇首印有「通知」兩則說：「（一）『作戰指示和總結第一集』及『指揮要則』，是高中級幹部目前學習戰術的基本教材，只要大家搞通了，並能用之於實戰，我軍就在指揮上具備必勝的條件。（二）這小冊子是作為上述兩個文件的參考材料編輯的，印發到團，團部二份，師部（旅部小軍區分區）四份，縱隊部（大軍區）六份」，由此可見這個小冊子之外還有「作戰指示和總結第一集」和「指揮要則」兩個文件，這個小冊子是根據這兩個文件而編輯的。這兩個文件現在不曾獲得，不過其中的精華都在此小冊中了。並且他所指的「指揮要則」，也許就是另一小冊「戰鬥手冊」中第一節所列舉的。
  另一小冊就是共匪的「戰鬥手冊」，在這手冊中，一共有六節，第一節講「指揮要則」第二節講「打勝仗的根本辦法」，第三節講「硬拼仗」，第四節講「運動戰」，第五節講「一點兩面戰術」，第六節講「靠山屯夜間攻擊戰鬥經驗」。這六節所講的不外兩方面：一方面是指揮的要領，一方面是戰術和戰鬥技術，由連排長講到士兵，特別注意連排長在作戰時應盡的責任，應採的手段和應做的課目。尤其注意當戰鬥進行中打得精疲力竭時，指揮官如何刻苦耐勞，以身作則，轉變局勢，以爭取最後的勝利。這兩個小冊你們必須逐字逐句細心的研讀。最近又有一件事不知大家是否知道，上次美國軍官二人被共黨俘去，帶到哈爾濱，後來據這兩位軍官回來說：他們在哈爾濱的時候，天氣嚴寒在零度以下，共匪士兵既無〔第123頁〕手套，亦無好的鞋襪，共匪的政工人員看到士兵瑟縮不安，便立刻自己把衣服脫下說：「沒有手套算得什麼，我們不穿衣服也一樣可以行動呀」！他這樣以身作則，為人表率，士兵當然無話可說。反觀我們的官長和連指導員是否也能做到這樣呢？我們的官長不但不能做到與士卒同生活，共艱苦，而且對於下級幹部如何訓練士兵，如何管教士兵，看也不去看他們一下，下級幹部以為官長既然不來看我們，不來考核我們，我們也不妨懈怠一點，好逸惡勞，人之常情，現在既然是勤勞者無賞，怠惰者無罰，誰願意去特別吃苦？這樣一來，軍隊當然不能同心協力，與敵人作殊死的鬥爭。所以你們官長如要部下願意為你們效勞犧牲，你們自己就應該以身作則，刻苦耐勞，忍饑忍凍，使部下隨?你們一同去經歷險阻艱難，從事忠勇果敢的戰鬥。目前部隊的情形正與此相反，各官長嫖賭吃喝，無所不為，尤其是賭博一項，相習成風，不但官長與官長賭，同級與同級賭，而且官長與部下同賭，官長與士兵同賭。匪軍的紀律那麼嚴肅，而我們的軍紀如此廢弛，試問這樣的軍隊，怎麼能不為匪軍所消滅？希望各將領切實反省，能從此刻苦自勵，與士兵同艱苦，力挽頹風，嚴整紀律。你們的戰績如何，上峰自然會切實考核呈報，必予以應得的賞罰。大家時常說軍隊裏的賞罰不明，我現在可以告訴你們，以後任何戰役之後，如果遇到賞罰不公的情形，團長以上主官都可直接寫信給我，我一定負責給你們明確的答覆。固然越級呈報不足為訓，但這是一個不得已的補救辦法，為了賞罰的嚴明，我特別准許你們直接呈述。以上是說明各高級將領應研究學術，洞明敵情，並以身作則，整訓部隊，來擔負統一國家的責任，完成國民革命的使命。
  我們高級將領，除了剛纔所說的不研究學術，不檢討敵情之外，還有一個最不好的習慣，就是自私〔第124頁〕自利，保存實力，看到友軍在艱苦作戰，而自己袖手旁觀，視若無睹。這樣一來我們革命軍親愛精誠的精神，同甘苦共患難的情誼，就完全喪失了！這簡直是亡國奴的心理，是萬萬要不得的！要知道我們戰鬥的基本條件是什麼呢？就是「協同一致」！我們在同一戰場上和友軍並肩作戰，友軍的存亡就是我們的存亡，友軍的勝敗，就是我們的勝敗，友軍遭遇了危險，我們一定要千方百計，不顧一切，前往救援。這纔是軍人的本分。如果以為匪軍現在沒有進攻我們，我們就可苟安一時，置友軍的成敗於不顧，試問友軍消滅，我們難道還可以倖存，不被匪軍各個擊破嗎？所以「協同一致」是我們戰勝求存必要的條件！我們軍隊裏面從編制、裝備，以至一切操典教範，其用意和目的之所在，即在如何發揮協同一致的精神，俾收克敵制勝的效果。以編制而論，我們軍隊裏面為什麼要分為步騎砲工輜五個兵種，為什麼一個師要配屬三個或四個團？這種編制的意義何在？要如何運用纔能靈活？我們現在一般高級將領可以說根本沒有注意，更談不到研究。所以一提到編制，就只知要求擴大編制，增加人數。甚至有的人說匪軍現在一個縱隊有三個旅九個團，因此我們一個師也必須配屬三個旅九個團，這種說法可以說完全不明學理，而是以自己為本位，以自己的主觀來決定一切，比之過去北洋軍閥的思想和觀念，並無進步！我可以斷言，在你們今天這種學問荒疏意識薄弱的情況之下，編制愈大，兵力愈多，愈容易失敗！上次萊蕪之戰，就是一個明顯的例子。以兩個師六個旅的兵力，在三個小時中間，整個被匪軍徹底消滅，這是我們編制太小，兵力不夠呢？還是我們高級將領不明作戰的原理，不知運用編制呢？我可以斷言，如果你們理解編制的用意，具備戰術的修養，使自己所主管的每一單位，所率領的每一士兵，都能發揮戰鬥力〔第125頁〕量，則不僅兩個師決不致為匪軍消滅，即使一個師甚至一個團亦可以單獨作戰，因為我們有了一團兵力，如果能選擇地形，設計陣地，將兵力作適當的部署，構成嚴密的火網，將步槍機關槍和迫擊砲山砲野砲等各種口徑槍砲的火力聯結起來，則敵人無論如何猛衝亦絕對衝不進來！現在匪軍採用所謂一點兩面戰術，主要的必須發現我們陣地的弱點，而我們陣地之所以有弱點，即由於我們兵力配置錯誤，不能構成火網。所以匪軍楔入我陣地之後，敢於猛衝猛追。否則，他絕對鑽不進來，即令鑽進亦必可在我們陣地內來消滅他。
  講到這裏，我要提出最近一次的教訓告訴大家，這就是第七十四師在孟良崮戰鬥的經過，七十四師這次在魯中攻擊匪軍根據地坦埠，攻擊了兩天沒有攻下，發現敵人的主力已向他包圍，於是全師撤退到距蒙陰三十里的一個山地——孟良崮，當時全師有六團兵力，如果師旅團長平時有高深的戰術修養，能夠選擇適當的地形，配置兵力，構成周密的火網，則不論敵人兵力如何雄厚，決不能在一天之內解決我們。但當時該師不守山口只守山頭，而山頭又是石山，又沒有飲水，因此敵人的砲火威力倍增，而我軍的傷亡更大！以致整個失敗，這是我軍剿匪以來最可痛心，最可惋惜的一件事。此外聽說該師此次失敗，還有一個原因，就是去年七月間第七十四師在淮陰作戰的時候，曾經收編了三千俘虜。後來該師師長張靈甫來見我時，我曾當面警告他：「匪軍俘虜絕對不能收編，一定要送到後方收容」。他說：「俘虜中有許多是我軍過去被俘過去的，而且並不是拿來補充戰鬥兵，只是作雜役兵，想必沒有關係」。我說：「作雜役兵也不行，一定要集中送到後方」。我當時以為他照辦了，那知他並沒有作到，此次該師和〔第126頁〕匪軍作戰，一遇到猛烈砲火，陣地就生混亂，聽說有雜役兵乘機鼓噪，裹脅官長的事情發生。由此可見我們高級將領稍有一些疏忽大意！就足以危及全軍的生命。張師長在平時本是最忠實而且是智勇兼全的將領，但因為一時的疏忽，竟遭如此重大的慘敗，這是大家應該時刻記住，作為殷鑑的。
  總之，軍隊之所以必須有編制，即是為了要求我們的兵力能作最適當的配合，以收協同一致之效。就配合來說：譬如我們的編制一師三團，附砲兵一團或一營，何以不附砲兵二團呢？乃是因為步兵太少，正面不大，只需要配一團砲兵就夠了。所以編制是經過研究後的配合。至於協同一致的精神，更是重要。團與團要協同，師與師要協同，各兵種之間更要協同，不僅陸軍要與陸軍協同，而且要與空軍海軍協同；惟有協同一致，互助合作，纔能充分發揮戰力，收獲偉大的戰果！也必須如此，纔能消滅頑強的匪軍。今天發給大家的兩本小冊子，可以說，是我們下決心，定計畫的最重要的根據，大家一定要一字一句的研究，瞭解其精義所在。我已手令陸大徐教育長培根研究，將來再到本團來作結論。


協助政府實施憲政

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第127頁，第128頁，第129頁，第130頁

〔第127頁〕

——中華民國三十六年五月二十日在南京對

國民參政會第四屆第三次大會開會致詞——

〔要旨〕
  一、政府以最大決心謀求和平統一之實現，以解救全國人民之痛苦。
  二、希望各位參政員切實做到以下幾點：
      實施憲政乃是我們中華民國民主政治成敗的關鍵，應切實隨時盡力予以協助。
      貫徹經濟緊急措施，盡量貢獻意見，俾能收到完滿的效果。
      要宣達民情，指陳得失，使中央與地方得以溝通，國家與人民均受其益。
  三、發揚愛國精神，提高責任觀念，確立法治基礎，共同向實現民主完成建國大道而邁進。
〔本文〕
各位參政員：
  今天我們國民參政會舉行第四屆第三次大會，距離上次大會已有年餘。政府自去年還都以後，始則忙於復員工作，繼又因國民大會的召集，東北、臺灣、各省市參政員的增選，和缺額的補選，接著又有政府的改組，所以遲至今天，始得召集大會。各位先生或久任議席，或新膺民選，遠道跋涉，齊集首都，貢獻謀謨，本人特代表政府謹致誠摯的慰勞和歡迎。
  參政會在抗戰期間，擁護國策，領導人民，協助政府，對於國家的貢獻很大。抗戰勝利以後，參政會同人在中央、在地方、協助復員工作的進行，清查各地敵偽物資的接收和處理，尤其各位駐會參政員〔第128頁〕，不憚勤勞，盡瘁職責，對政府多所獻替，本人和政府同人深表感激。這次集會，參政員的名額由二百九十名增至三百六十二名，參加的人數增多，集思廣益的效力更見宏大。相信各位一定能本著以往九年來的精神，竭忠盡慮，為國家策久遠的利益，為政府作直諒的諍友，發揚抗戰勝利的偉績，促進復興建國的完成。
  在貴會上次大會閉會以後這一年中間，國家所遭遇的艱難，人民所深受的痛苦，各位皆所周知，不待再為縷述。我們在此期間，始終以百折不懈的決心，求和平統一的實現，為了解救全國人民的痛苦，為了排除復員建設的障礙，為了求取國家社會的安定，我們曾以最大的忍耐，不斷的努力，以求實現「軍隊國家化」「政治民主化」的要求。可是所得到的結果，是共產黨的堅決拒絕。共產黨拒絕了五人小組和三人小組的商談，拒絕了停止衝突恢復交通的成議，拒絕執行整軍統編方案，拒絕出席國民大會與參加改組政府，最後又拒絕了政府派員赴延安商洽和平的建議。我們苦心忍讓委曲求全的目的，成為泡影，但是我們政治民主化的一貫努力，不能因共產黨的阻撓而延緩。去年十一月國民大會的召集，制定了中華民國的憲法，確定了憲法施行的日期，接?改組國民政府，結束一黨訓政，這一點可以說實現了我們國民參政會多年以來實施憲政的願望，差可告慰於貴會同人。國民政府改組以後，我們仍然秉持中共問題以政治解決的基本方針，但是和平統一的能否實現，完全繫於共產黨的態度。我們對於共產黨，祗是希望其放棄以武力奪取政權的企圖，停止軍事行動，恢復全國交通，只要他們以事實表示其誠意，政府無時不企求和平，自可用政治方法謀取解決，以解人民於倒懸。這一個方針，相信符合全國國民公〔第129頁〕意的要求，亦必為貴會同人所贊助。這是本席所要首先說明的。
  為了和平統一的沒有實現，國家不能得到和平建設的環境，復員和救濟到處遭受到重大的阻礙。同胞們備受和平秩序被破壞的威脅和痛苦，經濟生活因而不能得到穩定，整個國家的秩序和國民道德也因此受到嚴重的影響，這實在是我們國家在戰後一切不能進入正軌的主因。政府職責所在，自然要排除萬難，負起責任，治標治本，悉力以赴。貴會同人關心國事，一定有嘉謀嘉猷，貢獻政府，關於各部門的行政設施，主管當局另有報告。本席所希望於各位參政員先生的，主要有下列幾點。

  第一、憲法頒布以後，行憲法規，已經陸續制定，這次施行憲政，是我們中華民國民主政治成敗的關鍵，現在距離憲法的施行，祗有七個月，以我們中國地區這樣的廣大，自治基礎和教育基礎這樣的薄弱，關於進行各種選舉，和樹立憲政規模的一切準備工作，頭緒紛繁，各位參政員先生無論在中央、在地方、都希望隨時盡力予以協助。
  第二、當前的經濟財政、金融和物價問題，影響?國民一般的生活，也關係於國家建設的進行。政府對此問題，正在苦心焦慮，覓取妥善解決的途徑。本年二月間所頒布的經濟緊急措施，當然要求其貫澈，但在執行的技術上，以及步驟的緩急輕重，與夫各地特殊情狀的如何適應，流弊的如何防止，各位先生對此問題，關切有素，希望盡量貢獻意見，俾能更收完滿切實的效果。此外有沒有應該補充的地方，也希望提供意見，政府必當虛心考慮，付之實施。
  第三、行政效率的提高，影響於庶政的推行，和人民的福利，至為重大。貴會上次大會所提出的澄〔第130頁〕清吏治，實際就是行政效率的另一面。政府肅清貪污，具有決心，但根本之計，還在洞悉地方政治的利病，和實際執行的情形！我們要造成廉潔的政治，更要造成迅速確實有能力有效率的政治。各位洞悉民瘼，希望宣達民情，指陳得失，務使中央與地方得以溝通，國家與人民均受實益。
  最後本席要為各位先生痛切提出一個最根本的問題，這就是國民道德和一般風氣的問題。回想抗戰時間，我們中國以薄弱的基礎，進行艱苦的戰事，終於越過重重難關，贏得光榮勝利，本席認為是舉國一致遵守兩句共同準則的結果。這兩句準則就是「國家至上，民族至上」，與「意志集中，力量集中」。自從抗戰結束以後，一般國民在八年緊張艱苦之餘，鬆弛了戒慎恐懼的心理，喪失了公而忘私的精神，以致國家觀念和國民責任觀念，日漸低落，這不能不說是復興建國最大的障礙。現在國事仍極艱難，建設正待開始，全賴我全國同胞集中意志，集中力量，忍勞忍苦，共濟艱危，以造成建國的新風氣。各位參政員先生為社會的先覺，人民的導師，深望此次集會，對於轉移社會風氣，發揚愛國精神，提高責任觀念，確立法治基礎，有切實精詳的討論，以期號召全民，共向實現民主完成建國之大道而邁進。本席個人，尤盼各位不吝箴規，多所匡正，俾克無媿於負荷之重。謹祝各位先生健康，並祝大會成功。


申明政府和平統一方針

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第131頁，第132頁

〔第131頁〕

        ——中華民國三十六年五月二十八日

            在南京對第四屆國民參政會講——
〔要旨〕
  一、政府對共黨以政治解決與和平統一之方針，始終不變。
  二、明告青年學生勿中奸匪毒計，提高警覺，應知真正是非利害之所在。
〔本文〕
  （一）參政會開幕以來，已逾一週，各位為國家憂勤盡職，研究如何安定時局辦法，此種精神，至可寶貴。（二）現在國內經濟社會政治各方面，誠然有不少缺點，需要坦白檢討和改革，但是最要緊的，在使人民皆能明是非，別利害，如果是非不明，利害不分，即為國家禍亂之根源。余以為當前國家最大之隱患，在於是非觀念之混淆，與利害認識之不明，以致喪失共同之目標。參政員諸君開會以來，正在苦心研究如何使國家和平統一，人民安居樂業，但余以為諸君最大之貢獻，在於為全國人民作領導，使之明瞭何者為是，何者為非，蓋公是公非之所在，即為大利大害之所繫，此為安定時局之最大關鍵。（三）今日社會凋敝，人民痛苦，對於企求和平，人同此心，心同此理，本席個人自敵寇投降後，年餘以來，委曲求全，忍辱負重，用種種方法，以求得國內和平之經過，諸君皆所週知，今日更應痛切坦白言之者，即國家在八年抗戰之後，如果國內還有戰爭，即為整個國家之恥辱，任何有責任心之政府，斷不願以武力解決問題，此為顯而易見之事。假使「共產黨」尚有絲毫之誠意，來謀取和平，政府一定願以政治方法來解決。但在「共產黨」迫使政府不得不以武力遏止破壞統一之武裝行動時，而若干社會輿論，只以戰爭〔第132頁〕責任加之政府，反對征兵征糧，全不思此種痛苦之原因，系何方所造成；亦未嘗有為「共區」民眾水深火熱之生活，而作呼號者；如此是非不明，則於事實何補。余可申明：政府對政治解決與和平統一之方針，始終不變，只要「共產黨」具備誠意，政府為保存國家元氣，解除人民痛苦，對於貴會任何具體有效之行動，無不歡迎。（四）此次學潮性質之複雜，為以前所未有，「共產黨」本有一定計劃，在前方加緊軍事進攻，在各地即加緊搗亂社會，而我青年學生，適為其所利用之工具，此次「共產黨」始而策動學生，就其本身利益作種種過分要求，繼乃轉變學潮為反對內戰，反對征兵征糧，其發生與演變之經過，明眼人自能知之。其規定六月二日為總罷課遊行之日期，並號召罷市罷工，決非偶然。實因六月二日乃去年延安發動所謂反內戰運動之紀念日，政府早已獲知此項計劃，為保護大多數青年，不受陰謀家之摧殘，並為維持社會之秩序，故不能不採預謀措置。因之政府乃頒布「維護社會秩序臨時辦法」，而余個人亦發表談話，明告青年勿中「共產黨」之毒計，吾人雖已如此警誡，但仍望社會領袖與學校當局，協助政府，為青年學生指明真正是非利害之所在。（五）關於軍事情形，亦欲簡單敘述，目前各線雖無顯著進展，然預定計劃，均已達成，前方將士為國效命，忠勇堅決之精神，始終盛旺，決不使「共黨」得逞其任意竄擾之陰謀。現南北各重要據點，均已次第收復，國軍正嚴密戒備，監視「共黨」軍隊次一步之行動，在「共產黨」未能衷誠接受貴會謀取和平之建議而有具體結果以前，國軍絕不鬆弛其保障國家根本之努力。


國軍將領的恥辱和自反

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第133頁，第134頁，第135頁，第136頁，第137頁，第138頁，第139頁，第140頁，第141頁

〔第133頁〕

——中華民國三十六年六月一日對軍官

訓練團第三期研究班全體學員講——

〔要旨〕
  一、說明這次臨時召集研究班訓練的用意。
  二、共匪敢用武力叛變的理由，及匪所認定我軍的缺點：
      （１）我軍經過八年抗戰，實力消耗；
      （２）高級軍官已成了軍閥，腐敗墮落，自保實力，不能緩急相救；
      （３）各級官長缺乏研究精神，學術荒疏，官兵生活脫節，軍心渙散。
  三、「精神重於物質」，大家必須振作精神，發揚武德，始能完成剿匪任務。
  四、對匪軍戰略戰術之研究。
  五、國軍忠勇犧牲的事實，足證共匪對我估計之錯誤，大家要效法先烈，前仆後繼，迅速完成剿匪的使命，洗雪國民革命軍的恥辱。
〔本文〕
  今天是軍官團第三期研究班舉行開學典禮。在第三期正式召訓以前，我們所以先行召集魯東和豫北戰場團長以上主要官長來臨時受訓，其意義是特別重要，因為國軍正式開始剿匪以來，已經有一年了，這一年以來，各將領在前方無日不與共匪惡戰苦鬥，晝夜辛勞，簡直沒有一天的閒暇，來靜心的研究敵人和我軍的長短優劣。現在召集大家受訓，就是使你們改換環境，使你們的腦筋沉靜下來，給你們一個詳細思索虛心研究的機會。其次，因為我想到前方將士勇於用命，犧牲壯烈，而所收的效果，距離預定〔第134頁〕的目標尚遠，經過了一年的時間，我們剿匪工作還沒有告一段落，所以急於抽調大家，檢討歷次戰役的經過和得失，以作今後剿匪的借鑑，同時還有一層用意，就是本團長久已不和前方將領見面，也可以利用受訓的機會和你們見面講話，可以聽取你們的報告，共同研究，以期獲得剿滅共匪的具體辦法，完成我們最後階段的革命使命。
  至於何以要先召集研究班而不與第三期同時召訓呢？這是因為我鑑於魯中豫北各戰場最近的表現，認為我們前方將領對於剿匪軍事和政治的意義，還沒有徹底認識，不能確立必勝的信念，同時我們多數將領的精神疏懈，道德低落，也屬無容諱言。大家都養成自保自足的惡習，祗看到自身帶領的一部的利害，對於友軍的危難，整個戰局的成敗，幾乎是漠不相關；以致我們革命軍同生死共患難的傳統精神和我們軍人智信仁勇嚴必備的武德完全喪失。我們的軍隊紀律如此廢弛，精神如此低落，要與兇頑狡猾的匪軍作戰，決無倖免於消滅的道理。此次孟良崮第七十四師的失敗，並且犧牲了忠實英勇的張靈甫師長等四五人之多，固然當時七十四師的部署，不能說沒有缺點，而友軍不能及時赴援，也是一個最大的原因！還有豫北四十九旅李守正旅長的挫失，乃是由於指揮官在撤退時缺乏周密的計畫和部署，致使優秀的將領和忠勇的官兵作了無謂的犧牲，這都是我們革命軍奇恥大辱，而各位能深切覺悟這種恥辱的恐怕是很少很少，國軍的情況和將領的精神竟墮落到了這地步，而且長此下去，我們高級將領這樣的精神、習慣、學術和指揮道德、品格如再不加改變，那不但北伐和抗戰的光榮歷史將毀於一旦，我們剿匪軍事必然要整個的失敗，全體將士真要生無立足之地，死無葬身之所，不被殲滅，便被俘獲，最後成為匪軍〔第135頁〕清算的對象，作毫無意義的犧牲！如果到了這種地步，那我們真是上無以對 總理在天之靈，下無以對陣亡將士！我決不能坐視這種情況的到來，所以不管前方戰事如何緊急，仍然要提前召集你們來團受訓，對你們講明我們革命軍人應具的精神和決心，對上對下應有的道德和品格，尤其要使你們認清這次剿匪軍事的意義，不僅關係你們個人的生死榮辱，而且是國家民族存亡興廢的關鍵。
  我們必須研究，共產黨匪軍為什麼敢於這樣猖獗無忌？原因何在？他究有什麼把握？我們國軍經過八年艱苦的抗戰，獲得光榮的最後勝利，這種豐功偉績，是不可磨滅的，我們在抗戰中間百折不回犧牲奮鬥的精神，不僅已得到了全國人民的擁護，而且獲得全世界友邦的尊敬。抗戰結束以後，我們全國上下，正應該撫輯流亡，埋頭建設，以補償八年艱苦抗戰的損失。照一般情理而論，凡是稍有天良，稍有常識的中國人，都不會叛變造亂，企圖以武力來毀滅國家，奪取政權，以消滅我們國軍抗戰的光榮史蹟，毀壞我們國家勝利的成果，而且也沒有任何人，能夠違反民意，和我們百戰犧牲，為國效命的國軍為敵。共產黨反躬自問，他們有何理由，有何實力，有何把握，能消滅我們八年抗戰的歷史和五十年革命的基礎？我實在想不出他有什麼道理！但是比較敵我的實力，無論就那一方面而言，我們都佔有絕對的優勢，軍隊的裝備、作戰的技術和經驗，匪軍不如我們，尤其是空軍、戰車以及後方交通運輸工具，如火車、輪船、汽車等，更完全是我們國軍所獨有，一切軍需補給，如糧秣彈藥等，我們也比匪軍豐富十倍，重要的交通據點，大都市和工礦的資源，也完全控制在我們的手中。無論就那一方面的實力來比較，共產黨絕對不能打敗我們。因此大家相信，共匪雖然決心叛亂，就實力而言，我們一定有十分的把握〔第136頁〕，能將共匪消滅。這一點不但各將領知之甚詳，就是全國民眾，亦皆有此信念。可是剿匪軍事，到現在已經荏苒一年了，我們不但尚未把共匪消滅，而且不能使剿匪軍事告一段落，這究竟是什麼緣故呢？我現在召集各高級將領來受訓，就是要大家來共同研究這個緣故。要大家反省我們自己的缺點，從而改正其缺點，學習敵人的長處，從而制服其長處，以轉敗為勝，國家轉危為安。大家要切實研究，我們何以不能迅速把匪軍消滅。匪軍何以能用劣勢裝備而且毫無現代訓練的部隊來擊敗我們整師整旅的兵力？此其原因何在？癥結何在？主要的必然不在物質方面，而是在士氣精神上面。我可以說今天這種情形，真是我們革命歷史上從未有過的奇恥大辱；凡有革命志氣的軍人，應該是一刻不能忍受的！但我不知道你們有沒有這種感覺？有沒有痛切的認識？你們都是我的部下，部下的恥辱，就是統帥的恥辱，部下的罪過，就是統帥的罪過，我再不知道可用什麼言詞來表達我的悲憤，為什麼同是一樣的國軍在北伐在抗戰中間能夠堅挺屹立，戰必成，攻必克！到了今天，反使我們的國家遭受如此重大的損失，蒙受如此重大的恥辱！

  我最近研究的結果，認為我們剿匪軍事所以遭致今天這樣的失敗，決非偶然！第一、因為我們國軍在抗戰期間，一致對抗外敵，忠勇犧牲，實力消耗，而且長期戰鬥，精神疲憊，共匪則在八年當中，逃避抗戰，擴充實力，處心積慮，專門研究，如何消滅國軍，如何推倒政府。所以他們認為抗戰勝利以後，以武力叛變，有必勝的把握。第二、他們認為我們高級將領，皆已養尊處優，成了軍閥，多半已年近四五十歲，個個人有家庭妻子兒女的牽累，和社會腐敗的環境，發生密切的關係，因之革命精神喪失將〔第137頁〕盡，只圖自保實力，不能整飭紀律，再來帶兵奮鬥，更不能萬眾一心，通力合作，發生協同一致的效果。因此他可以各個擊破我們，消滅我們。第三、他看到國軍各級官長，平時精神萎靡，學術荒疏，自軍長以下，以至於連排長，大家都不研究學術和典範令，更不注意偵察敵情和地形，隨便擬定計劃，隨便頒發命令，而不能縝密研究切實準備，所以到處都是打糊塗仗，我審查過去各軍失敗的戰役都是由於所定計劃既不依照學理，而且違反原理原則，同時部隊與部隊之間，又不知互助合作，協同一致，以求彼此補救其缺點，發揮其長處。第四、他看到我們高級官長對於部下的基本動作，如瞄準、射擊、偵探、連絡，不去切實注意考驗，以致士兵戰鬥技術落後，不能作戰，加以軍隊的給養不足，士兵的生活不良，甚至士兵吃不飽，穿不暖，而官長尚茫無所知。官長對於士兵視同路人，不但痛癢不相關切，甚至怕和士兵見面，不但高級將領不知道接近士兵是自己的天職，甚至連長階級大多數亦是如此，這樣上下生活脫節，自然情感毫無，官長既然如此對待士兵，士兵不叛變，不逃跑已算很好，何能望其聽命犧牲！我要痛切告訴各位將領，我們的士兵幸而還有民族意識和愛國良知，至今還可維繫一時，如其不然，即使沒有共匪的宣傳煽動，也必脫離你們，將使整個國軍陷於土崩瓦解的悲慘境地了。以上我們國軍種種的缺點，共產黨是看得很清楚的。他們在抗戰後期，尤其在抗戰的最後兩年中，看清了國軍的這些缺點，看到我們國軍的品格精神紀律學術一天頹似一天，軍隊組織等於崩解，軀殼雖在，內容空虛，他之所以敢於以武力叛變，就是以我們這些缺點做他判斷的基礎。他總以為我們物質條件雖然勝過他們，精神卻不及他們。所以不管我們的武器如何精良，裝備如何充實，他簡直不看在眼裏〔第138頁〕。大家讀過 總理的「軍人精神教育」，　總理在那篇講詞中說：「自余觀之，武器為物質，能使用此武器者，全恃人之精神。兩相比較，精神能力實居其九，物質能力僅得其一……物質之力量小，精神之力量大」。這個道理，大家應該已十分明白，我們現在要剿滅共匪，也決不能僅憑武器，而必須憑我們的革命精神。因此各位將領就可以深切覺悟，必須痛改過去自私自利的惡習，偷惰萎靡的頹風，要徹底的從精神改造做起。要如古人所說：「從前種種譬如昨日死，以後種種譬如今日生」，把我們的革命精神，完全恢復過來，而消滅共匪乃可易如反掌！我相信，只要我們國軍官兵能做到紀律整嚴，經費公開，精神振作，賞罰公平，上下一體，精誠團結，不斷的求進步，任何兇悍的外敵，也必為我們所消滅，何況共產黨是我們國家的公敵，民族的敗類，革命的叛徒，就是罪大惡極，禽獸不如的土匪，我們難道還不能消滅他麼？古今中外只有以正克邪，未聞以邪勝正的，只要我們能保持正氣，則萬惡的共匪未有不被制服，魔鬼沒有不可消滅的！我們國民革命軍自 總理領導以來，一貫以民族正氣和革命精神相砥礪，以救國救民為責任，上下一體，同生死，共患難，保國愛民，忠勇奮發，向為全國人民所信仰。我們的目的要為國家民族求獨立自由和平等，提高人民的生活，解除人民的痛苦，除暴安良，出民水火。而共產黨是用殘忍兇暴的手段，斷絕我們人民生計，窒喪我們國家命脈，使我們中華民族做異族的奴隸，這種出賣國家民族的走狗，殘害同胞的敗類，我們不去消滅他們，人民也會自動的去消滅他們！何以直到今天我們還不能消滅這區區的共匪呢？這決不是我們物質條件不夠，而是我們決心和犧牲精神不夠，這真是我們國民革命軍的最大恥辱！我今天要警告大家，現在我們國民革命已到了最後階段，共產黨〔第139頁〕就是我們最後的敵人，也是我們最兇惡的敵人，我們國民革命的成敗利鈍，我們革命軍的生死存亡，都繫於我們高級將領的一轉念之間，我們能振作便能生存，我們能團結便能勝利，否則，如因循怠忽，得過且過，便只有自取滅亡！
  我們要反觀匪軍是怎樣一種情形？他的內容如何？組織如何？有什麼特殊的長處，兵法上說：「知己知彼，百戰百勝」，我們應該承認對於敵情的研究，實在太不夠，認識實在太欠缺，這是我們失敗的主因。我們只知道自己有力量，而不知道匪軍的陰謀毒辣，只知道自己的裝備強過敵人，而不知道匪軍組織的嚴密，手段的兇險，如此我們自然要打敗仗。但是及此改正，亡羊補牢，猶未為晚，我們現在如果能夠努力研究，徹底明瞭匪軍的戰略戰術，則我們仍舊可以戰勝攻取，使整個戰局轉敗為勝，轉危為安。最近我們在東北得到共匪的三個小冊子，就是共匪的「戰鬥手冊」、「目前的戰役問題」，和共軍的「民兵戰法二十種」。這三個小冊子十分重要，而共匪的「戰鬥手冊」尤其是他們作戰的基本原則，我們讀了這幾個小冊子之後，對於共匪的戰術原則，就可瞭如指掌。如果這些小冊子早經發現，我們就不至於不明敵人的戰法而打糊塗仗，共匪一定早已被我們消滅了。這次召集你們來受訓，就是要大家根據這幾種重要文件，來切實研究匪軍的組織，匪軍的精神和他的作戰原則與技術，講求妥善的對策。我們讀了這幾個小冊子，就可以知道匪軍是如何處心積慮，不斷研究，來打擊我們，消滅我們的方法。本來他們這十年來就以此為唯一的工作，以我們革命軍為唯一的對象，而我們從上到下，不僅不去研究匪情，甚至連典範令都置之高閣了，孫子兵法上說：「多算勝，少算不勝，而況於無算乎」。我們現在不〔第140頁〕但少算，簡直是無算，當然非失敗不可。現在我們得了這三個小冊子，敵情和敵人對付我們的戰法已經擺在我們的面前，正可以針對一切，逐步探討，來定出打破他們陰謀的辦法，如果你們再不研究，再不講求取勝的方法，那就真是無可救藥了。

  我們目前的剿匪軍事誠然沒有顯著的進展，但是大家也不必把目前的戰局，看得過分嚴重，尤其不可存一絲一毫悲觀的心理。要知道共產黨的觀察，就認為我們國軍將領都存?封建思想，已成了軍閥，只知保存實力，不能萬眾一心，共同奮鬥，所以他敢於以劣勢的武力，稱兵作亂。他們看到這一點是他們對於敵情研究深刻之故。然而他究竟還是只知其一，不知其二，他看出了我們國軍一時的現象，而沒有看到我們國軍將領潛在的革命意識是永遠存在，而不會消磨的，一經呼喚，便會醒覺，而且會蓬勃的發揚起來！事實上共產黨所看到的腐敗情形，在國軍裏面可以說是少數！一年來戰事的經過，證明我們大多數的將領和部隊，仍舊是有充分的革命精神，不惜為主義，為國家犧牲一切的！舉一二個例，如去年六十九師師長戴之奇，被匪包圍了就壯烈殉職，最近孟良崮之役，七十四師單獨抵抗極優勢強大的匪軍包圍，到最後司令部被圍自張師長以下高級將領副師長旅長等都是從容自戕，盡忠殉職！他們這種精神，就是 總理以來本黨無數先烈所發揚的革命精神！他們雖死猶生，這樣的死重於泰山！他們的死可以為我們革命軍增加無窮的威力，正證明匪推測的錯誤，必予匪軍精神上以莫大的打擊！我還可以說，過去事實上許多為匪軍俘虜的將領並不是沒有志氣，甘心屈辱，都因為突圍受傷，或不預期的受匪襲擊或中伏，倉卒之間為匪軍的偵探所劫持，而不及自裁的！從我們這一年來剿匪的經過，我們疏忽大意，〔第141頁〕如匪部所說粗枝大葉，不加戒備，不知研究則有之，至於戰陣危急之際，我們高級將領大多數都能表現犧牲的決心，這種革命犧牲的精神仍舊在大家腦筋裏普遍的存在著！本團長今天對於你們的希望，就是希望你們由於眼看著袍澤無端的被俘受辱、部下無謂的傷亡犧牲，而喚醒你們革命的意識，激發你們革命的精神，提高你們後死者的責任感，從而自反自覺，知恥自強，精密研究，事事準備，同仇敵愾，誓共生死，為陣亡將士復仇雪恥，更進而使剿匪戰事，早日完成。必須如此，大家纔不愧為革命軍的將領，纔不負自身過去堅苦奮鬥冒險犯難所造成的史績，也纔能不辜負全國水深火熱急待拯救的同胞竭誠的期待和殷切的渴望。


國軍如何纔能完成剿匪救民的任務

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第142頁，第143頁，第144頁，第145頁，第146頁，第147頁，第148頁，第149頁，第150頁，第151頁，第152頁，第153頁，第154頁，第155頁，第156頁，第157頁，第158頁，第159頁，第160頁

〔第142頁〕

——中華民國三十六年六月五日在軍官訓練團第三期研究班講——

〔要旨〕
  一、張故師長靈甫遺函所給予大家的教訓。
  二、「師克在和」的重要，大家要作到功不相爭，過不相諉。
  三、要學習敵人的長處，徹底反省，坦白批評，改正過去的錯誤。
  四、國軍今後必須切實作到的幾件事：
      （１）確立人事升遷制度；
      （２）保障各級官長的地位；
      （３）使部隊發生新陳代謝的作用。
  五、國軍的缺點：
      （１）謊報敵情，誇張勝利；
      （２）賞罰不明，功過不分。
  六、幾個重要的問題及其解答：
      （１）如何提高官兵士氣：
            甲、提高將領品格的修養；
            乙、軍隊經費公開；
            丙、賞罰公斷。
            三個口號：不貪私、不取巧、同甘苦。

〔第143頁〕

      （２）如何加強戰鬥實力：
            甲、各級將領應勤於檢查器材，整頓裝備；
            乙、高級將領應刻苦耐勞，身先士卒，親上前線；
            丙、注重機會教育，不斷訓練士兵。
      （３）如何貫徹作戰命令：
            甲、研究準備，力求周密，計出萬全，令出必行；
            乙、負責任，明賞罰，實施革命軍連坐法。
      （４）如何可以協同一致：
            甲、統一戰術思想；
            乙、認識剿匪意義；
            丙、發揚革命軍人生死與共同仇敵愾的精神；
            丁、暴露共匪害國殃民的暴行，使官兵人自為戰。
      （５）如何整頓軍風紀：
            甲、組織紀律監察委員會；
            乙、發揚政工人員的力量，推動政治工作。
  七、蒙陰山區戰事為國軍生死成敗關頭，大家如此記取教訓，努力研究，加強準備，達到我們雪恥復仇的目的。
〔本文〕
  我今天首先要向大家宣讀第七十四師張故師長靈甫五月六日給我的一封信：「職師進蒙陰後，匪乘我立足未穩，大部集結，期殄我於主力分散之時。幸我佔取山地，集結迅速，未為所乘。惟進剿以來，〔第144頁〕職每感作戰成效，難滿人意。目睹歲月蹉跎，坐視奸匪長大，不能積極予以徹底性打擊。以國軍表現於戰場者，勇者任其自進，怯者聽其裹足，犧牲者犧牲而已，機巧者自為得志。賞難盡明，罰每欠當，彼此多存觀望，難得合作，各自為謀，同床異夢。匪能進退飄忽，來去自如，我則一進一退，俱多牽制。匪誠無可畏，可畏者我將領意志之不能統一耳。竊以若不急謀改善，將不足以言剿匪也。職秉性戇直，故敢以膚淺之愚，披瀝上陳，伏乞俯賜訓示。」我接到他這封信後，精神上受到無窮的刺激，亦為他特別感動，當即覆他一個電報。但電報還沒有到達，他已經在孟良崮陣地上忠勇殉職了。所以這封信無異是張師長的絕命書，也是他臨死以前對於我們革命全體官兵——上自統帥，下至士兵的一個最沈痛的遺囑，我這次所以不顧前方軍事如何緊急，一定要召集你們在沂蒙山區作戰的將領到南京來受訓，主要的動機，即由於我讀了張師長的這封信，察覺了我們前方軍事危機的深重，以及我們高級將領精神道德的墮落，因此我不能不立刻召集大家，把你們個人生死榮辱，革命事業成敗利鈍的關鍵，對大家徹底說明，使你們在經過一番血與淚的教訓之後，能夠有一番徹底的覺悟，真正能夠以昨死今生的決心，將個人的精神思想，生活行動，作一番徹底的反省，徹底的改造，對整個軍隊的戰術，精神紀律，作一番徹底的檢討，徹底的革新，如此，我們剿匪軍事，庶幾可以因禍得福，由此次孟良崮的挫折，而提高我們國軍同仇敵愾，雪恥復仇的決心，早日完成我們消滅匪軍的任務。果能如此，則張師長雖已殉職，亦可使他在地下安心瞑目，死而無憾了！
  大家都知道：天下無不可打敗的敵人。我們國民革命軍自從作戰以來頑強如日本帝國主義者，尚且〔第145頁〕要失敗在我們的手裏，我們還有什麼敵人可怕！我一生治軍作戰，我心目中就沒有我的敵人，無論什麼人都不配作我們革命軍的敵人！唯一可怕的就是我們的本身，我們本身如果沒有志氣，沒有血性，則任何脆弱的敵人，也可以把我們打敗消滅！尤其是在軍隊遭受挫折的時候，更是我們測驗一般將領有沒有革命志氣，有沒有革命人格的試金石。如果我們打了敗仗，就彼此怨懟，互相攻訐，將自己的過失，盡量掩護，將打敗仗的責任，推得乾乾淨淨，那這種人不僅沒有道德，而且沒有人格，根本不配作一個軍人！須知我們不作軍人則已，作了軍人，唯一的任務就是要消滅敵人，不許敵人存在，我們革命軍一貫的訓條，就是「不成功，即成仁」！如其不能消滅敵人，就要慷慨就義，死在陣地上，像張靈甫師長一樣，纔算盡了革命軍人的本分，不負國家的培養！現在我們拿到了匪軍幾種重要文件，匪軍組織的內容和戰鬥的技術，都已為我軍所明瞭，研究所得的結論，匪我兩方相較，我們一切的條件都要勝過共匪。但是各將領必須記取一句格言，就是「師克在和不在眾」！在任何危急的情況之下，只要我們前後的將領，能夠協同一致，和衷共濟，則無論當面的匪軍如何兇頑，人數如何眾多，都可以被我們打敗，被我們消滅。反之，如果大家「各自為謀，同床異夢」，勝則爭功，敗不相救，那就沒有不被匪軍各個擊破的道理！大家要知道：匪軍今天可以消滅七十四師，明天你自己的部隊，就可以變成七十四師，就要被匪軍消滅，唇亡齒寒，決沒有倖存的道理。你們還要知道：殘酷是匪軍的特性，切不可妄想匪軍會像我們革命軍一樣的寬大，在北洋軍閥的武力消滅之後，就將他們一一赦免，讓他們作自由的國民。昨天王師長鐵漢說得最透徹，他說：「共產黨如果真正取得了政權，不僅我們革命軍將領要被他一一處死，就是〔第146頁〕朱德毛澤東也不能自保其生命，最後乃必為第三國際所處死」。這是必然的結果。大家都知道共產黨有他們的訓練，「對敵人寬大，就是對自己殘酷」。所以今天的剿匪戰爭，真是我們軍人生死存亡的鬥爭，有敵則無我，有我則無敵！關係如此重大，我們如何可以不戰兢努力，同舟共濟，以期完成我們共同的任務？然而我們高級將領過去在戰場上表現既如此，精神道德的墮落又如此，我們怎麼能不打敗仗？怎麼能不被匪軍消滅？一個人持身處世，成功立業，最重要的必須有自反的精神。不僅對於上官的處分，友軍的責備，我們要自反；就是部下對我不信仰，對我的命令不服從，亦惟有反求諸己，發現自己的缺點，承認自己的錯誤，改正自己的毛病。要有這種磊落光明的態度，然後纔能得到人家的敬重和愛戴。現在我們的情形，與此完全相反，有過失則向人推諉，有權利則斤斤計較。這種現象真是亡國的現象，如果不切實改正，將來只有作匪軍的俘虜。你們要知道：你們今天作軍長師長的人，如果真正憑自己的學識能力，在外國作一個團長的資格都不夠，正因為我們中國一切落後，人才貧乏，所以你們以微薄的才能，擔負如此重大的責任。在這種情形之下，要減少自己的過失，唯有接受忠告，勇於自反，勇於改過，纔能有不斷的進步，可望勉強成功。這是我們將領今後成功立業的要訣，我今天首先告訴大家，希望你們刻骨銘心，時刻體念，切實作到。

  我今天檢討我們剿匪的工作，自從去年六月十八日匪軍進犯蘇北的泰縣起，到今天六月五日止，已經將近一年了。這一年的中間，我們還能收復蘇北，進抵蒙陰山區，同時南北戰場的重要據點，今天還在我軍的掌握，我要坦白的說一句，這完全由於 總理和陣亡將士在天之靈的護持。如果照我們一般將〔第147頁〕領的精神道德，學術能力，以及知己知彼的程度而言，那我們今天早就應該被匪軍打敗了！你們看一看匪軍的小冊子，看看他們的組織是怎樣的嚴密，訓練是如何的精勤，紀律是如何的嚴明，官兵之間又是怎樣的甘苦與共和精誠的團結。我們平時對於匪軍這種真實情形，一點都不注意，匪軍有深刻的研究，我們沒有研究，匪軍有嚴密的組織，我們沒有組織，就是這樣和他們打了一年的糊塗仗，把我們優秀的將領和忠勇部下的血肉來拼，這種作戰的方式如果不立刻改進，那不僅是罪惡，而且是不人道。所以我自從張師長殉職以後，立刻命令前方部隊停止進攻，同時召集各將領來徹底檢討，徹底研究，徹底改造我們部隊的作風和習慣，重新決定我們的戰略和戰術，必須等到我們全軍一番起死回生的改造之後，乃能作進一步的打算。如其我們再像過去一樣，高級將領不切實研究敵情，不親自偵察地形，盲目行動，進入沂蒙山區，那就要可能被匪一網打盡，否則亦要被匪軍各個擊破，乃至整個的消滅！所以張師長之死，在我們革命軍固然是無可補償的損失，然而對於我們剿匪軍事，也許就是今後轉危為安，轉敗為勝的樞機。我相信只要各將領能一致覺醒，砥礪志節，痛悔過去疏懈的錯誤，改造今後戰術思想，則剿滅共匪，統一中國，就易如反掌。
  我這次召集你們受訓的意義，既如上述，所以你們必須將前方的困難和經驗，據實報告，舉凡匪軍的長處，我軍的缺點，歷次戰役失敗的原因，以及我們對於上級有什麼意見，對於友軍有什麼要求，應如何改善，如何補救，纔能達到我們剿匪的目的，必須詳詳細細坦坦白白的報告出來，然後我統帥纔有確實的根據，作為今後改進的張本。但我看了你們書面的意見，昨天聽了你們口頭的報告，覺得你們的〔第148頁〕意見和報告，還是不能詳細，不夠徹底，尤其不夠坦白。提到對於上級和友軍的要求，就不免存著虛偽的客氣，而檢討自己失敗的經過和責任，尤不免文過飾非的積習，這是最不好的現象！這樣的報告和檢討，一點都不能發生實際的效果。你們反過來看看匪軍的檢討工作，是怎樣的嚴肅，怎樣的實在！他們在「論連隊工作」的一本小冊之中，將連以下教育的改進，歸功於「用群眾整風，反省，坦白的方式」。他說：「一年來連隊政治教育重心，並不放在政治課上，而是用群眾整風，反省，坦白的方式，進行了『反軍閥主義』、『擁政愛民』、『反落後傾向』三項的大教育。」但我們軍隊就缺乏這種嚴肅而實在的精神。在開會的時候，有願望而不提出，有缺點而不批評，祗是腹非心議，在事後來指摘，這就是官僚的惡習，不是同志的本色。現在我們已照美國的制度，將軍政部改成了國防部，內部一切組織，也仿照美國的辦法，但因生產能力的懸殊，和運輸工具的缺乏，我們後勤補給的工作，自然不能盡如理想。但是我們是否已經盡到人事，可能作到的是否已經作到？我們在山地作戰，而我們的士兵沒有鞋穿，聯勤總部的人知道不知道？曾否切實籌畫？前方每一個師都有大量的缺額，負責補充兵員的人知道不知道？是否積極設法？實物補給喊了幾年了，而前方的士兵連黃豆都得不?實物，必須發代金他們自己採購。沂蒙山區經匪軍洗劫之後，百物一空，地方上少數老弱婦孺，生活還靠軍隊來周濟，試問我們即使有錢，又向何處去採購？但是我們負責當局，從沒有自動設法改進，而且存?一種牢不可破的權限觀念，以為這是我的範圍，你們不可過問。否則就是侵犯權利，干涉業務，這種心理和思想，如不徹底改革，則正是亡國的現象！前方將士身受痛苦，各將領如不代為切實陳明，亦不配作我統帥的忠實的部下！〔第149頁〕我這次召集你們來受訓，其目的就是要使我們國軍從前方到後方，從制度到戰術，從精神到物質，都要作一番徹底的刷新，徹底的改造，必須真正發生了成效，然後纔能談到進一步的剿匪工作。
  現在再要提到我們如何對付匪軍的根本方針。大家看了匪軍的戰鬥手冊，知道了匪軍的戰鬥方法，但是你們還要知道：匪軍最大的長處還在於組織，——尤其是連以下的組織。你們看看匪軍「論連隊工作」一本小冊子，就可以知道他們進行這種組織改進的工作，是從三十二年開始的，到現在已經有四年了。他們對於如何使連級官兵團結，思想凝固，技術提高，以及政工人員如何以身作則，鼓勵士氣，四年之間，他們確實是全神貫注的去作。到今天，他們的制度已經確立，戰術思想已經統一，而一切戰鬥的行動技術也都有了一貫的方式了。反觀我們自己組織的情形，則瞠乎其後，鬆弛散漫，脆弱脫節的缺點不勝枚舉，要?手整頓也不是旦夕之間所能奏效。所以我們現在一方面對我們自己戰術和技能只有在戰地時時利用機會教育來改正，而對付匪軍的根本方針，乃是只可以戰略補救戰術的缺點，以戰術補充技術的不足。這句話怎麼講呢？就是我們現在戰術技能雖多缺點，但我們戰略如果正確無誤，那我們有正確的戰略，仍舊可以打敗匪軍。更進一步言，只要我們各級將領作戰的時候，一切命令部署，不違反戰術的原理原則，則我們組織即使不如共匪的嚴密，訓練即使不如共匪的實在，也是可以補救的。這個道理，大家一定要明白，臨陣作戰纔能有把握。
  其次，我今天要提出幾點具體的事項，為我們統帥部所決心實行的，今天對大家當面公布，希望一致實行。

〔第150頁〕

  第一是要人事升遷制度之確立。現在我們部隊裏面人事制度還未確立，升降黜陟，漫無標準。以致有背景者不問有無功績，連續晉升；無背景者，縱有殊勳，亦屈居下位。這是我們士氣低落，軍心不振的一個原因。以後我們要挽救這個缺點，必須確立人事制度和升遷標準。我今天可以將今後升遷的標準，對大家宣布：
  （一）戰績第一。戰績是今後升遷的第一標準，那一個部隊長作戰有功，就有優先升遷的資格，那一個作戰不努力，不能表現戰績，決不予升遷。至於作戰?有殊勳，更可完全不受年資的限制，破格提升，以昭獎勵。
  （二）學術與訓練的成績。部隊長努力研究學術，修養品德，同時並能以身作則，認真訓練，使部隊的技術提高，戰力充足，仍作為升遷的第二標準。
  （三）年資是今後升遷次要的標準，必須有前二者的成績，纔能輪到年資。
  這個標準公布之後，我一定負責監督，認真執行，決不使良才湮沒。但要這個標準實行有效，我們高級將領的精神觀念，必須有一個改變。切不可再像已往一樣，只知道年資經歷，而抹煞戰績與學術，以為某人過去作師長的時候，我是軍長，現在他來指揮我，我心裏就不悅服；或是某人過去是我的直屬部下，現在變了我的直屬上官，我還能幹嗎？這種心理一定要打破；須知我們領導人家，一定要憑自己的能力和學識，年資是不足以服人的！而且我們為國家為整個軍隊著想，亦必須推薦新進有為的人才，擔當重大的責任，然後整個軍隊纔有希望，我們個人事業亦纔能有成。

〔第151頁〕

  第二、各級官佐職位之保障，自從去年部隊縮編，許多軍官轉業之後，現存的部隊往往存著一種恐懼的心理，以為自己的部隊不知何時被縮編，官佐不知何時被遣散。因為心理的不安，以致戰鬥精神亦大受影響。我今天可以告訴大家，我們建軍整個計畫，是在剿匪完成之後，將現有的部隊編成九十九個整編師，而現有的部隊，如果軍改為師，師改為旅之後，與此數目完全相符，所以不須再行裁減，至於現在沒有經過整編的，則剿匪結束之後，仍須改軍為師，改師為旅。而旅的編制，則將改為一旅三團制。現在一師三旅六團的部隊，將來須改為一師二旅，各轄三團。換句話說，就是一師二旅六團的部隊。團的單位，並不改變，祗取消一個旅部，而這個編餘的旅長即調後方訓練補充兵，仍舊有他的任務。所以只要你們在前方共同一致的剿匪，表現戰績，爭取機會，至於你們自己的地位和部下的出路，本團長自然要為你們負責保障。
  第三、部隊人事新陳代謝的實行。過去部隊裏面出缺，往往由外面另派一人去充當，致使部隊裏面有成績的幹部，沒有升遷的機會，而人事上亦不能發生新陳代謝的作用。今後這種情形必須改正，任何部隊如有出缺，即就原部隊次一級幹部中選拔戰功最高者遞補升遷，以期能發生直接示範的作用，鼓勵官兵向上的志氣。
  復次，要指出我們部隊目前最顯著的缺點。我們部隊的缺點很多，但與作戰關係最大的莫過於下面兩點：（一）謊報敵情，誇張勝利。現在有許多部隊一到前方，還沒有正式和敵人接觸，就說敵人第幾縱隊到了我的正面，第幾縱隊到了我的側面，好像形勢十分緊張。及至實地調查，不過是少數敵人，甚〔第152頁〕至在他正面根本沒有這個番號。又如經過一次接觸之後，往往誇張勝利，說打死了幾千幾萬敵人。須知現在匪軍戰術原則的規定，他避免和我們主力決戰，我們要消滅他幾千幾萬人，差不多是不可能的事。這種誇張的報告，一望而知是假的。大家要知道謊報軍情，誇張勝利，不僅是軍人不道德的行為，而且簡直就是無恥和罪惡。作戰最重要的是確實，如果誇張勝利，就是欺騙上官；致於謊報軍情，影響更是重大。譬如我們前面只有少數的敵人，而謊報前後左右都有很多的敵人，這樣，無異代替匪軍宣傳，使得你們上級的心理發生恐慌，估計發生錯誤，而影響整個戰局！以後這種惡習，必須徹底改正。（二）賞罰不明，功過不分。現在一般部隊長為了討好部下，大多數都是有賞無罰。行賞的時候，上級官長又恐部下爭功，對他不滿，因此採取均分主義，而不敢堂堂正正按照功績，提出何人應賞，說明其應賞的原因。至於部下犯了過失，則不但自己不敢加以處分，就是上級知道了，要執行處分，部隊長亦必千方百計為之庇護。譬如師長犯了罪，總司令部要處分，而軍長照例要替他求情，請求減免。團長犯了罪，旅長也要求情，請求減免。以為非如此不足以取得部下的擁護。殊不知結果適得其反，試問你一般部下都以為賞不足以為榮，罰不足以為辱，賞罰作用，完全喪失，軍隊的紀律如何能夠維持呢？所以今後要提高紀律，鼓勵士氣，必須打破獎賞均分主義，更不許上級曲庇下級的罪責，以國家的名位，來為個人市恩討好，各級主管必須照我這個意思，切實勵行，纔能算得是我們革命的信徒，國家的干城。
  現在再有幾個具體的問題提出來與大家共同研究，並說明解答的意義。
  第一、如何提高官兵的士氣？我認為這個問題完全是我們官長本身，尤其是高級將領本身的問題。〔第153頁〕古人說：「兵隨將轉」，又說：「天下有不可戰之將，無不可戰之兵」。這種道理，實在放諸古今中外而皆準。無論什麼士兵，只要將領品格無瑕，領導有方，都可以克敵制勝。所以士氣消張和能否制勝，全看我們將領本身如何。中庸所謂：「射有似乎君子，失諸正鵠，反求諸其身」，我們帶兵作戰，也要循?這個道理。軍隊能否打勝仗，就在於我們將領本身的一轉念之間。我們將領能反求之身，能夠自反自強，我們的軍隊就必能精強，士氣就可提高。當然提高士氣的方法很多，諸如整飭紀律，嚴明賞罰，都是重要的辦法，然而第一要務還在於我們高級將領修養品格，振作精神，決不可遇小勝即驕，遇小敗即餒，不但小敗不可氣餒，就是遭遇重大的失敗，也不可垂頭喪氣，萎靡不振，而必須堅定沉著，再接再厲，如此，纔能作部下的表率，使下級官兵有所信賴。我們總要取得部下的信仰，使他們相信，只要我師旅團長在部隊裏面，任何危險困難都可以克服，任何頑強的敵人都要被我們打敗，我們對於部下要能發揮這種信仰的力量，纔能在任何情況之下始終掌握整個部隊而不至動搖，纔能算是真正的將領。尤其要知道，任何戰爭所爭的都是最後的勝利，暫時的小勝小敗，根本不足介意，譬如這次世界大戰，美英各國在初期作戰是大多失利的，但是因為他們將領決不自餒，而且愈挫愈奮，不斷的改正本身，力求進步，終於獲得了最後的勝利。我們高級將領也要有這種精神和認識，作同樣的努力。其次，上自軍部師部團部，下至連部，應絕對做到經費公開。現在一般人批評我們官長大多數貪污舞弊，吃缺額，做生意，致使軍隊兵力空虛，士兵生活痛苦，士氣消沉，不能作戰。我們如果能將各個部隊的經費用途公開，不僅可以免除社會上許多的污蔑和誤會，而且可以使下級官兵明白我們高級將領經費開支，完全是用〔第154頁〕在他們的身上，這樣，就可使他們感激奮發，努力作戰。所以經費公開實在也是我們提高士氣最要緊的辦法。第三、賞罰公斷。每師旅團營連經過一次戰役之後，何人該賞，何人該罰，在賞罰命令公佈之前，主官應該召集政工人員和士兵代表，徵詢意見，讓他們公開批評，以昭公允。我們軍隊過去的惡習是不讓士兵參加會議，不讓士兵發表意見。一切都是主官獨斷專行。共匪便不如此，他們除了指揮以外，大多數的事都要經過士兵的討論，會議時政工人員而且竭力獎勵士兵開口說話，尊重他們的意見，共匪的「戰鬥手冊」中指出提高士氣和打勝仗的根本辦法說：「須發動戰士，鼓勵戰士，提倡人人開口，互相鼓勵」。我們則處處怕士兵過問，惟恐士兵提出意見。尤其是軍隊賞罰，都由長官獨斷，甚至憑長官個人的好惡來施行賞罰。如此，當然不能使人心服。其實我們的士兵都是願望很低，心地純良，只要給他們發表意見的機會，而你能真正採納他的意見，那他就一定和你們同生共死，不但不願意逃跑，就是要強迫他離開你們也是不會幹的。總之，以後如要提高士氣，必須注意下面三個口號：（一）不貪私；（二）不取巧；（三）同甘苦。講到與士卒同甘苦，這本是我們高級將領，提高士氣的不二法門。但現在我們官兵之間生活隔離得太遠了，你們這次回到部隊，尤其是團長，務須立即做到下面三點：（一）每天要視察一個連的士兵生活，要和他們同飲食，共操作。（二）每週要定期訪問傷病官兵，安慰他們的痛苦。這件事特別重要，現在前方的傷兵醫院實在太不負責，如果我們高級長官能夠時時訪問察看，即令醫藥不夠，至少醫官護士不敢虐待傷兵，這樣也可以減少他們許多的痛苦，引起傷病兵對上官的感激。（三）每週要公佈伙食賬目，及所領主副食物品數量。並由士兵選舉代表，組織經理監察委員會，〔第155頁〕監察所有經費的收支和物品的使用。這種監督代表應該由每排選出一人，連長和指導員要親自主持其事。這種辦法，可以就是提高士氣最有效而簡單的方法。
  第二、如何加強戰鬥實力？目前我軍武器、彈藥、交通工具等都比匪軍充實，但因為保管不得法，經理不盡職，以致損耗甚多，所以雖然有了優良的工具，也不能充分發揮效力。以後要充實戰鬥力量，要使我們軍隊裏面物盡其用，就必須各級官長刻苦勤勞，時時檢查器材，整頓裝備。我們現在雖然仿傚美國制度，成立有聯勤總司令部和補給處，但組織伊始，不夠健全，而且弊端很多，工作難如理想。一切還是仍要各級部隊長自己負責，要到各倉房各場所親去察看，檢查保管的情形，免除浪費的毛病，要使每一件器材，每一個裝備都能發揮最大的效力，如此，我們戰鬥的力量就可以提高一半。其次，各高級將領，臨陣之時，必須身先士卒，領導作戰，戰場上各師長的位置必須在第一線的預備隊中，行軍時必須在軍隊前頭行進，指揮全師。如軍隊尚未加入戰鬥不在第一線時，尤須特別注重機會教育，隨時利用空餘時間，精勤訓練，督導部下不斷的進步。這次沂蒙山區的決戰為我國軍生死存亡之所關，我們各將領如不能親上前線，督導所部發揮戰力，奮勇苦鬥，那就要被共匪所消滅，如此你們就要做國家民族的千古罪人，希望大家要徹底警覺！

  第三、如何貫徹作戰命令。現在各級軍官對上級命令，大多陽奉陰違，甚至根本沒有執行，致使命令效用完全喪失，要知軍隊的精神表現，即在於貫徹命令，如果上級命令等於具文，下級對於命令可執行可不執行，那就根本不成其為軍隊。以後要貫徹作戰命令，除了嚴明賞罰之外，必須各級將領，師旅〔第156頁〕團長，於下達命令之前，對於所定計畫，有縝密的研究，具體的設計，切實的準備，而命令下達之後，更要嚴格的督導，使部下徹底執行。總要使部下相信我們上官是計出萬全，令出必行。絕無猶豫遲疑陽奉陰違的餘地。部下能如此信仰上官，則在命令執行的中間，不論遭遇何種危險困難，阻撓頓挫，他亦惟有自動設法，突破艱難，必能達成任務。舉例來說，譬如我們師部奉到軍部的命令，要我們攻擊那一股匪軍，師參謀處就必須根據上面交給我們的任務，立即偵察地形，分析敵情，想定戰役進行中各種可能的變化，規定不預期的情況等各種處置的辦法，然後將兵力作適當的部署。如此詳細確實，部下纔能認真貫徹。否則，如果我們接到上級的命令，不研究如何達成命令的方法，只將任務傳達下去，或是空洞的說陸空軍應如何配合，兵力應如何配備，而不作具體細密與實際的指示，那種命令，部下自然要錯誤叢生，而且各級指揮部的任務，如果只在公文呈轉，我們又何必設立許多指揮部，何貴乎有師長、參謀長？要知道我們過去的失敗可以說完全由於上級主官不負責任，不細心的研究，不知道切實負責的結果。你們看看共匪擬定計畫下達命令是何等的認真，何等實在？他們攻擊新安鎮的計畫，何等細密週到，我們軍部師部的主官和參謀長曾經有過這種完備的計畫嗎？我可以說根本沒有！如果我們將領稍為負責，定計畫，下命令，稍一考慮，則我們前方軍事決不致弄到今天這個局面，張靈甫和戴之奇也不致於犧牲，也決不至有這許多官長被俘了。張戴兩師長的損失，他的鄰接部隊是有責任的！你們的部隊並肩作戰，而且他們受你們的指揮，現在他們這樣犧牲，而你們無動於中，不知責任所在，這在道誼上尤其是紀律上，是絕對不許可的！所以這次第二十五師師長對於七十四師，上次第十一師師長對於六十九師〔第157頁〕失敗的經過，以及你們自己的責任，必須作詳細而坦白的報告，對於自己的錯誤必須坦白承認。如果還要文過飾非，逃避責任，那就有虧革命軍人的人格？我們革命軍人在這種是非功過的關頭，絕對不能抹殺良心，喪失氣節！這是大家應該時刻記取的！至於如何貫徹命令的方法，除了下令者下達命令時應負責盡職之外，還要實行我前面所講的賞罰公斷。目前一般上官對於部屬大半姑息迴護，有賞無罰，只知為個人市恩，討好部下，而忘記了這種姑息迴護的惡習，足使整個軍隊的命令等於具文，軍隊的組織趨於鬆懈，最後必釀成不可收拾的結果！以後我們應恢復革命軍連坐法，主官未退而部屬先退，以致主官陣亡或被俘，則殺所屬官長，在同一戰場上或同一戰場內，如友軍犧牲慘重，其主官陣亡，而鄰接部隊安全無恙，則其鄰接部隊長應受軍法審判。以後沂蒙山區軍事的賞罰，一定由我自己來決定，我必審察事實，信賞必罰，使有功者必獲應得之賞，有過者必受應得之罰。這一戰是我們革命軍生死存亡所關的一戰，挽回頹勢，把握勝利，就要從這一戰開始，我絕對要把全副精神用在這個戰場上，大家要認識我統帥對這戰場的決心。
  第四、如何可以協同一致？各部隊要作到協同一致，必須各級幹部能：（一）統一戰術思想。我這次召集大家來受訓，印發匪軍的小冊子，要你們研究，並編有「匪軍戰術之研究及對策」與「剿匪戰術之檢討」，發給你們，作為你們今後作戰的依據，只要大家能精研熟讀，隨時運用，則以後部隊戰術思想，必可漸趨統一，各人的行動，自能歸於一致。（二）認識剿匪的意義。不但你們自己要明白剿匪的意義，並要積極宣傳，使全體官兵人人都要徹底認識這個意義。我們這次剿匪乃是為國家民族的生存而〔第158頁〕戰，為世界人類的公理正義而戰，與十年前的對日抗戰有同樣重大而神聖的意義，我們這一次戰鬥成功，便是我們盡了救國家，救人民的最高責任。全軍有了這個普遍的認識，了解我們共同的責任，在行動上就可以協同一致了。（三）發揚革命軍人生死與共的精神。（四）加強同仇敵愾的情緒，使大家深切明瞭「師克在和」的道理。在戰場上同心一德，互助合作，來殲滅我們共同的敵人。（五）暴露共匪賣國殃民的事實，和共匪殘忍毒辣，慘無人道的禽獸行為，說明剿匪軍事與官兵切身的利害關係。使全體將士確信我們剿匪不僅是為了國家民族，而且是為了自己的本身，為了自己的子孫後代，如此必能使官兵之間，真正作到同生死，共榮辱，同甘苦，共患難，而成為不可分離的一體。

  第五、如何整頓軍風紀？國軍軍風紀現在敗壞已達於極點，在山東前線民眾有幾句諺語說：「新四軍扒路，中央軍砍樹」。並聽說官兵對民眾動輒打罵，甚至有姦淫婦女的情事。前方軍紀這樣敗壞，而你們各級將領給我的報告都沒有一個人說到，可見大家的報告如何虛偽不實！以後要整頓軍風紀，首先要嚴禁上面所說的劫掠、破壞、虐待人民、奸淫婦女幾件事，那一個部隊如果犯了這個指令，不但要嚴懲犯罪的個人，並且要連帶處罰其主管長官。其次，各將領關於經費的開支必須公開，賞罰必須公斷，每團每連都要分別組織「紀律監察評判會」（名稱可由新聞局斟酌擬定），每排公推士兵一人組織連評判會，由連指導員擔任該會書記，按時將評判所得結果呈報於團長與新聞處長，會同審核公佈執行。團長與新聞處長得到這種報告以後，應於一星期內公佈，不得拖延。這個辦法初看起來好像不便，但是共產黨早已如此做到了。各級主官以後必須多與士兵接觸，讓士兵有說話的機會，使下情上達，纔能了解士〔第159頁〕兵的痛苦和各級的弊端所在。過去一般師長、旅長、團長，多不與士兵見面，以致生活脫節，感情隔閡，至於連長如何管理士兵，訓練士兵，上級將領在平時已不過問，在戰地更是不管了。這如何能整飭軍紀，發揮力量？現在部隊裏面積習已深，當然不能立刻完全改變，但各級將領如能徹底覺悟以往的罪惡，今後果能積極改過，時時努力，推行新的辦法，善於運用政工人員的力量，就一定能轉移風氣，養成良好的習慣，現在匪部是實行「二元制」，就是軍官與政工人員二者並立，互相監督。但我們中國古人說：「權出於一者強，出於二者弱」，我們既然委任了一個將領，就應該絕對的信任他，而不要用其他的方法來牽制他。所以我們在北伐之後，就取消黨代表制度，採取一元制，把一切事權集中於帶兵官。我認定一元制必定比二元制要好，這是無可置疑的事。但你們要知道：我的意思不過是使事權集中，易於發揮效率，並不是不重視政工人員。而事實上現在各級官長大多數誤會了我的本意，不重視政治工作，把政工人員看作軍隊的附屬品，以致工作不能發展，成效甚鮮，這實在不是制度的不良，而是你們認識的錯誤。我是信任各級帶兵官的學識能力，可以指揮政工人員，所以才把這個職權交給你們各級帶兵官，須知職權與責任是不可分的，有了這個專權，就要負這個專責，如果大家只知權利而不知責任，不求長進，那就完全違反了我的本意，而且害了我們整個的軍隊了。
  今天講到這裏為止，我認為以上所說的如果能一件一件的實行起來，則不僅沂蒙山區的共匪立即可以消滅，而且整個的剿匪軍事也就可以迅速完成，我們國民革命的事業，自然可以獲得最後的成功。其實敵人並沒有什麼了不起的本領，只是虛偽欺騙，誇大宣傳，玩弄些小花樣，以眩惑耳目，只要我們一〔第160頁〕切作戰計畫和部署，不違反戰術原則，他們那些小花樣如所謂「一點兩面戰術」、「後退包圍戰術」，都可不攻自破。所怕的就是我們不照學理和原則去做，粗心大意，予敵以可乘之隙，那當然非失敗不可。我們看共匪每一次戰役，是如何的小心謹慎，例如在他的「戰鬥手冊」中第一篇「指揮要則」中便說：「怎樣下決心？打呢？還是不打呢？在各種具體情況下，這是首先要解決的問題，對於這個問題的解決的基本辦法，是細心的冷靜的研究情況，不可粗枝大葉，不可冒冒失失，要由戰役的指揮員（單獨行動的指揮員）擔任主要的思索和負全責或主責來決定」。從這一段文字裏就可看出他們作戰的精神是何等的嚴肅，研究何等的認真。而我們呢？恰恰相反，正是犯了他們所禁的「粗枝大葉，冒冒失失」的毛病，缺乏研究，隨意部署，往往弄到不可收拾的地步。希望大家今後痛切猛省，徹底改革，那末我們必可因禍得福。目前的挫折，正可以激勵我們的精神，提高我們的志氣，使我們今後剿匪的軍事很快的能夠轉敗為勝，轉危為安；也必須如此，纔能安慰我們 總理和無數陣亡將士的英靈，纔能無負於我們革命軍人的天職。


仁和墟與孟良崮兩次戰役之講評及其教訓

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第161頁，第162頁，第163頁，第164頁，第165頁，第166頁，第167頁，第168頁

〔第161頁〕

——中華民國三十六年六月六日在軍官訓練團第三期研究班講——

〔要旨〕
  一、要記取痛苦的經驗，認清失敗的原因和教訓，作為今後剿匪作戰的殷鑑。
  二、對仁和墟戰役的講評：
      1、高級指揮官戰略部署的錯誤，須知戰略的錯誤，是不能以戰術來補救的；
      2、前方指揮官對於地形的勘察，疏忽大意，造成了不可補救的錯誤；
      3、指揮官缺乏戰術的修養，沒有作戰的經驗；
      4、對警戒疏忽，兼之新兵戰鬥能力較差，所以易於潰敗；
      5、部隊官兵臨時湊合，長官與屬僚之間，沒有深刻的認識，一到戰況緊急，難收協同一致之效；
      6、指揮官對敵情判斷不明，決心不堅，處置猶豫，是失敗的主因；
      7、後勤支援沒有準備，此為最大的缺失；
  三、檢討此次孟良崮戰役失敗的教訓：
      1、高級指揮官戰略部署的失當；
      2、指揮官缺乏戰術的修養，不能按照兵力布置陣地的錯誤；
      3、指揮官臨事畏首畏尾，不敢當機立斷，缺乏負責的精神；
      4、不偵察地形的錯誤；
      5、不能迎頭痛擊的錯誤。
  四、檢討以上兩次戰術所得的教訓：
〔第162頁〕

      1、要按照戰術原則，依自己的兵力來布置陣地，切不可為陣地支配兵力；
      2、進攻一個目標時，分路前進，不如一路前進；成並列縱隊前進，不如縱深前進；
      3、要當機立斷，集中兵力，實行果敢的攻擊；
      4、公路兩側必須以輕裝部隊作遠距離之搜索；
      5、指揮官應經常在第一線預備中，以便察看地形，布置陣地；
      6、國軍進入匪區要與當地民眾隔離，以便封鎖消息；
      7、今後非萬不得已，切不可使用報話機。
  五、切記這兩次戰役慘痛失敗的教訓，時時研究典範令，以期臨陣運用自如，達到制敵的目的。
〔本文〕
  今天第十一師胡師長報告了去年仁和墟作戰的經過，第二十五師報告了最近孟良崮作戰的經過，這是我們革命軍兩次血與淚的經驗。大家一定要從這兩次痛苦經驗之中，認清失敗的原因，記取寶貴的教訓，作為今後剿匪作戰的殷鑑。古人云：「前事不忘，後事之師」，只要大家不忘記過去痛苦的經驗，而能知恥奮發，勤求改進，則今後行軍作戰，不僅可以避免許多不必要的損失，而且一定可以早日完成我們剿匪救民的使命。
  我現在要根據你們的報告，作一個簡單的講評，首先我要提出的就是歷次戰役經過，團以下官兵的動作雖還沒有得到詳細的報告，但我可斷言，他們的技術容有不夠，戰鬥力容有參差，然而他們堅貞勇敢，不惜犧牲，與匪軍拼命到底的精神，則是十分旺盛的。一切錯誤的造成，都要由我們師以上主官負責，尤其要由我們高級指揮和參謀長負責！本來我們軍隊裏面不能對部下批評其上官。但是我們檢討失〔第163頁〕敗的經驗，貴乎坦白而實在，所以我們不能有絲毫的隱諱和包容。去年年底第十一師調到徐州方面來時，我以為是用於攻略新安鎮，卻萬萬想不到會用於宿遷方面的。固然，當時漣水方面友軍情況緊急，我們可以攻擊新安鎮以吸引敵人的兵力，也可以直接增援漣水，增厚友軍的實力。但我們只有兩師的兵力，無論向那一個目標，都只能成一路前進，決不能同時攻擊兩個目標，使力量分散，暴露弱點，予敵以可乘之機。這是我們高級指揮官戰略部署的錯誤，戰略的錯誤是不能以戰術來補救的。所以無論我們官兵如何忠勇奮鬥，而終不免於失敗，這是第一個原因。

  第二、前方指揮官對於地形的勘察，疏忽大意，也是造成失敗的原因。由宿遷出發時，十一師司令部到六十九師司令部不過二十里，中間有一個十多里寬的大湖，是絕對不可超越的障礙，而我們指揮官竟不知道。直到後來增援的時候，纔發現這個障礙，等我們繞道前進時，已經來不及了。這完全是我們自己疏忽大意，造成了不可補救的錯誤。
  第三、預備第三旅在新店子方面的正面超過十華里，六十九師全師的正面超過四十華里，而全師只有六個團，配置在這樣寬的正面上當然到處都是空隙，所以匪軍可以隨便鑽進，這可以證明我們指揮官缺乏戰術的修養，沒有作戰的經驗。
  第四、胡師長認為戴故師長之死，因他所帶的一個團是新兵，戰鬥能力較差，所以易於潰敗。但我的斷判，認為六十九師司令部在仁和墟，一定早已被匪軍所偵知。匪軍平時在我們可能作為司令部的地方，一定早就布置了偵探網，我們司令官疏忽大意，不知警戒，等到戰況緊急時，匪軍的偵探乃得以種〔第164頁〕種方法，報告匪軍，匪軍乃以全力來進攻我們司令部，如此我們就非失敗不可！這是一個重大的教訓，大家以後必須切實注意。
  第五、部隊臨時湊合，長官與屬僚之間沒有深刻的認識，一到戰況緊急，往往難收協同一致之效。六十九師的失敗，這也是原因之一。以後各級部隊長必須改變觀念。要知道我們國軍是整個的，我們的敵人是共同的，在陣地之上，生則同生，死則同死，我們的生命也是整個而不可分的。我們無論編入那一個部隊，受那一個官長指揮，都必須同心一德，互助合作，來消滅共同的敵人，完成我們共同的使命。
  第六、戰役指揮官對敵情判斷不明，決心不堅，處置猶豫，是六十九師失敗的另一原因。在第十一師離開宿遷遭遇部份匪軍的牽制時，第六十九師方面旋即發現大股匪軍向他進攻，戰役指揮官如果稍有剿匪經驗，即可判斷匪軍對自己方面是助攻，而對友軍方面才是主攻，因此我們就必須迅下決心，轉移正面，與六十九師重疊，連成一氣；如此，我們有兩個師的兵力在一路，敵人就無法打敗我們了。但是十一師後來已經判明了當面匪軍攻擊的性質，仍然猶豫不決，不能把握機會，迅速轉移兵力，致使六十九師陷於失敗，第十一師是不能辭其赴援不力的責任的。
  第七、第六十旅糧彈將盡，請求接濟，十一師雖然送了幾車糧彈到仁和墟，但仁和墟到第六十旅陣地不過二十里，竟接濟不上，我們後勤人員實在太沒有準備，應該負重大的責任！要知道補給工作應該在前方去做，糧秣彈藥要送到前方官兵的手裏，纔算達成了自己的任務。

〔第165頁〕

  以上是關於仁和墟戰役的講評。其次，我要指出最近孟良崮戰役的教訓。
  第一、孟良崮戰役和去年仁和墟戰役犯?同一的錯誤，就是高級指揮官戰略部署的失當。高級指揮部要第二十五師師長掩護七十四師進攻坦埠，先一天下的命令，第二天就要開始行動，這樣蔥促忙迫，不使行動部隊有絲毫研究準備的餘裕時間，簡直是形同兒戲！國防部原定計劃以主力攻沂水而以一部攻坦埠作為助攻，這個計畫是很正確的。但後來前方指揮部改成先攻坦埠，這已經犯了錯誤，而以七十四師一個師由垛莊出發進攻，尤其註定了後來失敗的命運。七十四師是重裝部隊，運動困難，決不能離開公路進攻。此次攻擊出發點如果在蒙陰，沿公路向坦埠推進，則後來縱使遭遇匪軍的包圍，亦不致全軍覆沒。這都是我們高級指揮部參謀人員的疏忽。這樣不負責任，不研究地形，不分析敵情，而且不知道自己部隊的性能，只是在地圖上畫一根線，教攻擊部隊照?前進，這豈不是以前方將士的生命作毫無代價的犧牲嗎？
  第二、當時第二十五師和第七十四師一共只有七個團的兵力，應該彼此重疊，增厚兵力，但戰役指揮官處置錯誤，命令第二十五師一個團由南桃墟向北攻擊，拉開三十華里的正面，不僅陣地處處都有弱點，而且不能控制預備隊，以備應付緊急情況。更有一點，當時第七十四師是主攻，第二十五師的任務是掩護，但照其時的部署來看，第二十五師向北展開，亦擔任近乎主攻的任務，試問我們指揮官曾否估計自己的兵力足以勝任？這就是因為指揮官缺乏戰術的修養，犯了不能按照兵力布置陣地的錯誤。
  第三、戰役指揮官發現匪軍第六縱隊竄過太平邑有竄擾我軍側背的企圖，當時決心與第六十五師併〔第166頁〕力殲滅之，這個決心是很正確的。但指揮官臨事又畏首畏尾，不敢當機立斷，而向上級去請示，以致造成後來的錯誤，這固然由於我們制度上有缺憾，但同時也是由於我們指揮官決心之不堅，魄力之不足！要知道臨陣作戰，進退成敗，決於俄頃，指揮官當機立斷不容猶豫，我們為了適應當前的局勢，殲滅當面的匪軍，必須集結兵力，機動使用即為此而放棄若干不重要的地區，亦在所不惜，等到匪軍殲滅之後，土地自然可以收復！這一點大家以後到沂蒙山區作戰，一定要切實記住。
  第四、第七十四師此次為準備進攻坦埠，特從垛莊到唐家峪子修築三十里公路，以便重武器通過，這真是莫大的錯誤。現在我們軍隊的一舉一動，往往為匪軍所偵知，何況我們修築這樣長的一條道路？他當然可以判斷我們會進攻坦埠。所以匪軍第六縱隊不顧一切，冒險竄出，目的即在南北夾擊第七十四師。我們受了這次教訓之後，對於封鎖消息，隱蔽企圖，保守秘密，一定要特別注意！
  第五、第七十四師此次還有一個錯誤，就是不偵察地形。孟良崮是石山，既沒有水源，而且敵人的砲火易增威力，怎麼可以選作陣地呢？但是第七十四師各級官長事先疏忽大意，對此不偵察，不研究，所以後來要犧牲在這個陣地上。以後我們在沂蒙山區作戰，軍師長一定要在第一線預備隊中，親自察看陣地來定部署。我過去北伐的時候，自己總是在第一線，攻城時一定在城邊，其用意不僅在鼓勵士氣，也為了親臨陣地，可以明瞭地形和敵情，以便迅下決心，把握機會。大家以後一定要照這樣作到。
  第六、此次孟良崮戰役，第二十五師及第七十四師的缺點已如上述。至於其他友軍方面，第七軍第六十五師均能達成任務，惟有第六十四師當匪軍第六縱隊竄過太平邑時不能迎頭痛擊，後來尾追三四天〔第167頁〕竟不能趕上他的後衛部隊，這是我們軍人最大的恥辱！此次第六十四師師長未到，大家回去時可將此意告訴他，以後必須知恥圖強纔好。
  以上是對於這兩次戰役的講評。其次，我們還要檢討這兩次戰役所得的教訓：
  第一、各部隊以後在匪區作戰，一定要按照戰術原則，依自己的兵力來布置陣地，切不可為陣地支配兵力。尤其在現在匪軍缺乏重武器作戰的情況之下，我們布置陣地的寬深寧可低於原則規定的數字，切不可超過數字。
  第二、以後進攻一個目標時，分路前進不如一路前進，成並列縱隊前進，不如縱深前進。
  第三、前方指揮官為捕捉戰機，達成殲滅當面匪軍的任務，得適應情況，當機立斷，集中兵力，實行果敢的攻擊。為集中兵力而放棄若干次要地區，亦在所不惜。
  第四、重裝部隊之前進決不能離開公路，然公路兩側必須以輕裝部隊作遠距離之搜索，俾掩護本隊，梯次前進。
  第五、部隊指揮官必須經常在第一線預備隊中，以便親自察看地形，布置陣地，並易於捕捉戰機，迅下決心。
  第六、國軍進入匪區，必須與當地民眾隔離，以便封鎖消息；指揮部尤不可有任何標識，供人辨認，最好能布置兩處以上之假司令部，以炫惑匪軍之耳目。
  第七、報話機使用不當，為洩露機密之最大原因。今後非萬不得已，切不可再行使用。補救之法，〔第168頁〕惟有指揮官在臨戰以前，作各種情況可能變化的想定，分別規定其處置的辦法，俾部下遭遇某種情況時即可遵照處置，不必臨時指示。
  總之，我們這兩次戰役的失敗，都是由於我們高級指揮官犯了戰略的錯誤，而戰鬥的進行中，師長旅長和團長又不能按照戰術的原則實施，因此處處暴露弱點，予敵以制勝的機會。這不是匪軍有什麼特殊的本領，而是由於我們自己疏忽大意，乃招致這樣重大的失敗！希望大家要記住這兩次慘痛的教訓，時時研究典範令和各種教令，以期臨陣能運用自如。高級指揮部更要勤研敵情，勘察地形，縝密計畫，妥善布置。如此，纔能作到我上次所講以戰略補戰術的缺點，以戰術補技術的不足，然後纔能達到我們剿滅匪軍統一中國的目的。


對當前工作應有的認識

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第169頁，第170頁，第171頁

〔第169頁〕

——中華民國三十六年六月十五日在中央訓練團講——

〔要旨〕
  一、行政工作都要以配合剿匪軍事為第一要義。
  二、要使一般民眾信仰我們，其最大秘訣，就是「以身作則」。
  三、社會工作必須以推行新生活運動為最重要任務，一切事必須從自身作起，然後能風行草偃，感召群眾，完成革命事業。
〔本文〕
  今天社會工作人員訓練班同戶政幹部人員訓練班舉行開學典禮，本團長要把你們對於當前工作應有的兩點認識指示大家：

  當前我們政府最重要的工作是如何迅速剿平匪亂，使國家得到和平建設，人民能夠安居樂業。所以無論我們那一部門的行政工作，都要以配合剿匪軍事為第一要義。社會工作人員與戶政幹部對此尤須認識清楚。你們的工作是以社會民眾為直接對象，你們如能配合剿匪工作，則可以使民氣發揚，社會組織臻於嚴密，剿匪軍事就可收事半功倍的效果。所以社會與戶政工作人員都要站在本身崗位上，使一般民眾澈底明瞭共匪害國害民的行動如果繼續下去，則不僅他們本身受苦無窮，而且要禍及子孫，乃至於國亡種滅。我們要使一般民眾有此覺悟，確認只有一致奮起，在政府領導之下，共同努力剿匪，才能解除自身的痛苦，挽救國家的危亡。社會工作及戶政人員應促使一般民眾配合政府，肅清潛伏在我們社會裏〔第170頁〕面的殘匪，使我們社會裏面不留有一個匪的細胞！這樣，才算是配合剿匪軍事發生了實際工作效能。這是你們要認識的第一點。
  其次，大家要知道：要使一般民眾信仰我們，其最大密訣就是「以身作則」。凡是困難的事情，我們自己先要去做，絕對不可養成官僚習氣，一切只是指揮人家做，甚至強使民眾做，而自己卻不動手，這樣，如何能使民眾信仰你，服從你？！現在一般工作人員，尤其是社會工作人員，就是犯了這個毛病，只講理論，不重實幹。要知道：社會工作決不是演講，寫文章所能達成任務的，必須我們自己照著我們的主義和政策，身體力行，纔能領導民眾，共同努力，實現我們的理想。如果我們只說不做，或是高高在上，憑藉權位來壓迫人民，則不僅不能取得民眾的信仰與服從，甚至反而會驅使他們去附和共產黨，為共黨所利用，這豈不是我們罪過？所以你們今後工作，決不可空談理論，要注重實幹，要在日常生活行動上作民眾模範。新生活運動的條款，大家要澈底奉行。這樣纔能使民眾信仰我們，由受感動而接受領導，以追隨我們共同努力於剿匪工作。本團的訓練，以後要特別注重實際，如新生活的內容和實行的方法，要多加訓練，其他空洞理論的課程可盡量減少，以免浪費時間。你們兩班學員在這裏，受訓的時間雖然很短促，但我想只要你們個人能確實實行新生活運動，再加上宣傳組織和領導等等技術訓練，就可以去擔負起你們的任務。大家特別要注重把受訓所學的東西，拿到社會上去實行試驗，並且不斷地檢討研究求其改進。要有這樣的修養和精神到社會去工作，就不會再犯空洞和幼稚的毛病。我們的一般工作幹部！尤其是社會工作人員，在社會上一方面要注意檢點自己的生活行動，一方面更要留心解除民眾〔第171頁〕的痛苦，幫助他們解決困難。只要是我們眼所見到，手所能做的，就馬上替他們做。譬如我們看到了饑餓疾病倒在路旁的窮苦同胞，就應該當時當地加以扶助救濟；如果不是我們能力所能辦到的，也可以和各級行政機關聯合起來辦理，務必設法救濟那些痛苦的民眾。使得鰥寡孤獨廢疾者皆有所養，這是我們社會工作的基本工作。如果這一工作不能作到，則其他一切社會工作都會沒有效果。我們總要本著古人「解衣衣之，推食食之」的精神，盡心竭力，來作救苦救難的工作。這樣，縱不能全部解除所有窮困民眾的痛苦，也可以給予一般民眾很大的精神安慰。甚至我們祗做了少數救濟工作，也會使得幾千萬人受到我們的感動，而可以發揮我們社會工作的效能。現在我們要與共產黨作爭取民眾的鬥爭，決不是喊喊口號貼貼標語所能獲勝的，一定要用實際行動去收攬人心，在工作上博得人民的信仰；否則，我們不但不能消滅共產黨，恐怕還會被共產黨所消滅！
  最後，我再特別叮囑大家的，就是社會工作必須以推行新生活運動為最重要的任務；也可以說：新生活運動是社會工作中最重要的部門。如果不能以新生活運動為起點，則其他一切社會工作都等於空談。而推行新生活運動又全靠我們工作人員對於新生活的條款先能切實奉行，以身作則地推動，纔能獲得民眾的信仰。除了新生活運動的信條之外，黨員守則亦為我們工作幹部所應該身體力行的。一切事情必須從自身作起，然後能風行草偃，感召群眾，完成革命事業。


總理創辦軍官學校的意義

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第172頁，第173頁

〔第172頁〕

——中華民國三十六年六月十六日對

陸軍軍官學校二十三週年紀念講——

〔要旨〕
  一、說明　總理創辦本校的意義，旨在重建革命基礎，挽救中國的危亡。
  二、必有協同一致，榮辱一體之精神，乃可以言親愛；必有自強不息，篤實不欺之品德，乃可以言精誠。
  三、立革命志氣，效先烈行為，向最後成功之目標邁進。
〔本文〕
  總理創始本校，旨在重建革命基礎，建立具有革命精神之軍隊，掃除革命障礙，完成革命事業，使三民主義完全實現，以挽救中國之危亡。其開學之日，親蒞本校之訓詞，一則曰：立革命志氣，效先烈行為。二則曰：革命必先革心，必須將從前不良的思想、習慣、性質根本革除，打破自私自利的觀念，一心一意，為國奮鬥。三則曰：革命軍應具備高深學問，明白革命道理，乃能視死如歸，發揮以一當百之精神。而最後又鄭重申言之曰：革命事業即為救國救民。 總理此一深切著明之教訓，實為黃埔精神所託命。迄於二十三年紀念之今日，仍朗若日星，而歷久不磨。溯自平定東江，出師北伐，掃蕩軍閥，統一中國，以迄八年神聖艱苦抗戰，吾歷屆同學之喋血疆場，為國犧牲者，踵趾相接，無慮數萬人，迄今抗戰勝利，已將二年，國基之杌臬，憂患之叢積，人民之困苦，幾又回復於民國十三年本校開學之時，而革命環境之險惡，反革命勢力之囂張，主義之晦冥否塞，人心之散漫傍徨，視當時乃猶過之。語有〔第173頁〕云：「道高一尺，魔高一丈。」又曰：「艱難困苦，玉汝於成。」革命將達最後之成功，則革命前途之障礙，有待於吾人之推陷廓清者，自必益顯其頑強而劇烈。故今之日，洵為吾人最後奮鬥時機，亦即革命成敗、國家存亡、民族興替之關鍵，吾歷屆畢業同學，或浴血奮鬥於前線，或分別致力於建軍建國工作，臨此重要之紀念日，須知國家之憂患，革命之艱阻，閭里之殘破瘡痍，同胞之顛連痛苦，皆吾人切身最大之恥辱，而黃埔歷史之光輝，能否發揮，抗戰勝利之成果，能否保持，先烈地下之英靈，能否瞑目，又皆為吾三十萬同學人人無可旁貸之責任，吾校之校訓曰：「親愛精誠」，必有協同一致、榮辱一體之精神，乃可以言親愛；必有自強不息、篤實不欺之品德，乃可以言精誠。吾同學所應奮發黽勉之要旨，余於本校二十週年成立紀念日，已詳言之。今日所欲特別提示於我全體同學者，厥為吾 總理最精闢之教訓曰：立革命志氣，效先烈行為。諸同學必深切自反，吾人日常之思想生活與行動，是否無媿於革命黨人獨立不搖、大公無我、捨生取義、愈挫愈奮之志氣，吾人之立身處世作戰與治事，能否效法革命先烈與已死同學不畏困難、不避危險、剛毅果敢、有我無敵之行為，革命之緒業，賴吾人而延續，國族之危亡，賴吾人而拯救，本黨之恥辱，待吾人而湔雪，同胞之痛苦，待吾人而昭蘇，吾人今日之地位，為孤臣孽子，吾人今日之責任，為繼往開來，吾人今日如不為最後奮鬥之成功者，即將為有負　總理、有負先烈、有負已死同學、有負國家民族、千秋萬世百死莫贖之罪人，時乎不再，有志竟成，如何自勉自強，踏先烈之血蹟，而披荊斬棘，以向最後成功之目標邁進，諸同學其深思猛省，而身體力行之。


建立必勝信心完成剿匪任務——兵役與政治工作應有之改進——

建立必勝信心完成剿匪任務

——兵役與政治工作應有之改進——

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第174頁，第175頁，第176頁，第177頁，第178頁，第179頁

〔第174頁〕

——中華民國三十六年六月十九日出席

軍訓團及兵役班三期畢業典禮講——

〔要旨〕
  一、兵役工作應注重宣傳，喚醒人民愛國良知，使之踴躍應征。
  二、政治工作為提高士氣的重要因素，部隊長對政工人員應負責指導，推動其工作。
  三、國軍對匪軍應取之戰略。
  四、建立必勝信心，完成剿匪任務。
〔本文〕
  今天我們軍訓團第三期和兵役班第三期學員畢業，大家即將回到原來的崗位。當此臨別之際，本團長還有幾點重要的意思告訴大家，希望大家回去之後，切實實行，達到此次召訓的目的。
  現在共匪內部的組織、宣傳，以及其作戰的戰略戰術，自從我們拿到匪軍的幾種重要小冊子後，已經全部都明瞭了。我上幾次講話，對於匪軍的戰略戰術，已有詳細的分析，並且印成小冊，分發你們，你們如能照此指示，再加研究，就一定可以隨時運用，來打破匪軍的慣技。今天我還要指出匪軍的兩個特長，你們必須特別注意：第一是匪軍的征兵方法特別嚴密而澈底。他們能運用一切威脅利誘的方法，虛偽欺騙的宣傳，使匪區民眾不得不參加匪軍，受其利用，供其犧牲；因此他們每次作戰雖有很大的傷〔第175頁〕亡，而因補充迅速，始終不感兵源的缺乏。第二是匪軍的政治工作能發生成效；匪軍政工人員組織之嚴密，精神之振作，與工作之實在，是大家都知道的事實；因為他們一般政工人員能以身作則，不惜犧牲，不畏勞苦，所以他們的士兵，都要受其麻醉，至死不悟。上面兩點是匪軍存在的根本條件。我們如果不能在這兩個條件上戰勝匪軍，則今後我們在戰略戰術上即令有了進步，仍舊不能達到我們徹底消滅匪軍的目的，完成我們剿匪救民的任務。
  基於上面所說，我們兵役人員今後就要特別注意改進本身的業務。你們此次受訓期間，對於共匪征兵的方法和手段，想必都已明瞭。以後你們要改進本身的業務，一定要採取匪軍的長處。其實在我們政府統治的區域以內，要實行征兵，一切宣傳組織的工作，較之匪軍在匪區內強迫民眾當兵，實在是輕而易舉之事。我們對於民眾絕對不要用共匪欺騙壓迫的手段，只要將堂堂正正的道理告訴他們，一方面提高其民族意識，加強其對於國家的責任感，使他們覺得剿滅危害國家的共匪，乃是每一國民應盡的責任。一方面還要告訴他們，如要安居樂業，過太平的生活，就惟有參加國軍，早日消滅共匪，乃能達到目的。我們中華民族，向來以忠孝為傳統的精神，人人都有愛國家愛民族的良知，只要我們宣傳的工作做得稍為實在一點，就一定可以喚醒一般民眾，使之自動的踴躍從軍。但現在我們對於這種宣傳的工作不僅沒有研究，而且根本沒有去做。所以到處只看到反動派的宣傳而看不到我們自己的宣傳。現在整個社會，差不多都籠罩在「反內戰」，「反征兵」的空氣裏面，幾乎把從軍入伍為國殺賊的神聖事業，反而看成不正當的行為，這種是非不明黑白不分的現象，就是我們兵役工作不能開展的最大原因。今後大家必〔第176頁〕須一致認識，我們剿匪軍事的成敗，完全要看我們兵役人員能不能盡到責任，以及兵役制度能否健全確立。如果兵役人員能盡到責任，兵役制度能健全確立，前方兵員補充不虞缺乏，則士氣就可以提高，戰鬥力就可以加強。反之，如果我們兵役人員因循泄沓，故步自封，不能刷新人事，革除積弊，以達成其本身的任務，則國軍勢必因後方補充的不足而影響前方作戰的精神，如此，大家就成了國家民族的罪人。所以你們此次回去之後，必須殫精竭慮，想種種方法，以國家責任和民族大義來喚醒一般民眾，使之集中於三民主義的旗幟之下，參加革命軍，與萬惡的共匪作殊死的奮鬥，來保衛我們國家民族的生存。
  其次，我們政工人員的組織訓練以及工作的精神和能力，較之匪軍的政工人員相差實在太遠，以後必須澈底改進，提高效能。但這不是政工人員單方面的努力所能奏效。我上次曾經說過：「我主張部隊採取一元制，信任部隊長的學識能力，足以指揮政工人員……但你們部隊長有了這個專權，就要負這個專責」；因此我們軍長師長團長必須改變過去的觀念，要認清政治工作是我們增加部隊戰鬥力的最重要的因素；惟有政工人員能夠努力盡職，政治工作能夠順利開展，然後部隊的士氣纔可以提高，作戰纔能得到勝利。今後大家切不可再把政工人員當作客體或附庸，對於他們的訓練考核，完全不管，對於他們的痛苦困難漠不關心。對於他們的執行業務不加協助，以致使得他們的任務無法完成，工作不能開展。本來我們軍隊的訓練有兩方面；一方面是技術的訓練，一方面是精神的訓練，前者是軍事的範圍，後者是政治的範圍。如果政治工作不能生效，則不論你部隊長在軍事方面對士兵的訓練如何精勤，士兵的戰鬥技術如何高強，結果也只能發生五分的力量，不能發生十分的力量。何況現在你們對於士兵的軍事訓〔第177頁〕練；還有許多缺陷呢！所以你們此次回去之後，對政工人員，一定要負起領導的責任，要用一切的力量來幫助他們，使他們的工作能夠積極開展。然後纔能提高士氣，戰勝匪軍。
  以上是國軍今後必須立即改進的兩個根本要點。現在要就我們今後對付匪軍的方針，對大家再提一提。
  我曾經迭次指出匪軍的戰略是消極的。他唯一的企圖就是要用消耗戰來拖倒我們政府和軍隊。而其消耗的方法，則是用誇大和虛偽的宣傳，來威脅我們的精神，麻木我們的神經，使我們只覺得他有力量，而看不清自己的力量，因而陷於被動，不敢進攻。如此，他就可以站在主動的地位，選擇我們的弱點，實行以大吃小。我根據他這個作戰指導原則檢討的結果，認為以後要消滅匪軍，惟有採取積極的攻勢，使匪軍處處陷於應戰，而根本沒有餘裕的時間來尋找國軍的弱點。如此，匪軍即不被我們消滅，亦只有逃跑。而他逃跑之後，我們佔領他的老巢，據守一切交通要點，使他兵力無法集中，無法流竄，則他還是難逃國軍消滅的命運。否則，國軍如果不採取攻勢戰略，而以一個軍或一個師擺在他的前面，不去打他，那他只要有兩個星期的準備，就可以集中幾倍以上的兵力來吃掉我們這個軍或這個師。過去我們歷次失敗的原因，就是在此。所以大家必須時刻記住：「唯有迅速、秘密的準備，堅決果敢的進攻，乃能制匪的死命」，這個原則業經統帥部決定，大家回去之後，就要遵照上級的命令切實執行，不可再有猶豫。你們還要知道，以國軍現在的性質和條件，也是宜攻而不宜守。我們有的是重武器、空軍和運輸工具，隨時都可以集中兵力，向敵人作大規模的攻擊；但如果我們取守勢，而不取攻勢，那恰好是捨其〔第178頁〕所長而用其所短，變活兵為呆兵，就要被匪軍各個擊破了。這個簡單的道理大家一定要切實明瞭，切實作到纔好。
  最後還有一點要提醒你們，就是現在共匪的宣傳，差不多籠罩?整個的社會，大多數民眾的心理均受其威脅。而我們軍隊的精神，亦不免受其影響。意志不堅定的人甚至對於剿匪軍事的前途，表示悲觀，以為沒有勝利的希望。這種情形我們高級將領必須特別注意設法糾正。我們必須信仰偉大的三民主義是我們中國建國唯一領導的原則；我們必須認清我們革命的行動是應天順人的義舉；我們尤其要認清我們革命軍的歷史，是攻無不克，戰無不勝的。我們革命軍今天為了挽救國家民族，為了維護公理正義，來和萬惡的共匪作戰，除非世界上真是毫無公理可言，否則我們這個革命的鬥爭是絕對成功而不會失敗的！大家回想本黨五十年革命的經過：我們 　總理和先烈最初倡導革命，真是赤手空拳，毫無憑藉，所恃者唯有我們的主義和不屈不撓的革命精神而已，然而我們終於由赤手空拳而創造出革命的武力，憑此武力而完成了我們北伐和抗戰的艱鉅使命。而今天禍國殃民，罪惡過於漢奸的共產黨竟說他們可以打敗我們，消滅我們，凡是稍有常識的人，對此豈能置信？你們翻閱古今中外的歷史祗有以正克邪，絕沒有邪能勝正的，凡是邪惡的勢力，無論其一時如何囂張，最後無不為正義所消滅，所克服，所以我們今天不必問共匪力量的強弱，只要問我們自己是否光明正大，是否為國為民？如果大家真是在三民主義的領導之下，為國家為民族而奮鬥，則不論共匪現在如何猖獗，終必在我們光明正義之前歸於消滅！所以大家以後無論遭遇什麼危險困難，都必須堅定信念，團結軍心，以有我無敵的精神，與匪軍奮鬥到底，如〔第179頁〕此，必可百折不回，履險如夷，而達到我們旋乾轉坤，挽回國運的目的！


當前時局之檢討與本黨重要之決策

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第180頁，第181頁，第182頁，第183頁，第184頁，第185頁，第186頁，第187頁，第188頁，第189頁，第190頁，第191頁

〔第180頁〕

——中華民國三十六年六月三十日在中央聯席會議講——

〔要旨〕
  一、兩年來中共政治軍事策略的演變。
  二、敵我軍事實力的比較與國軍必勝的把握。
  三、一切軍事政治經濟的改革，應從健全黨的組織，集中黨的力量著手。
  四、要革新黨務，必須黨員堅定革命信心，恢復革命精神，為黨負責，為黨努力。
  五、國際關係之分析與本黨自立自救之重要。
  六、本黨當前之急務：
      （一）青年團與本黨的組織應從速統一；
      （二）頒布明令討伐共匪或宣布全國總動員，以加強剿匪軍事。
  七、確遵民主憲政之道路，完成建國工作。
〔本文〕
  最近幾週以來，各位同志對於當前時局很關切，很憂慮，發表了許多意見。本人今天趁此機會，要將對於最近時局的觀察以及本黨今後對於內政外交應採的對策，向各位作一個概括的說明。
  目前我們國內一切問題的中心，自然是共產黨問題。而要怎樣纔能解決共產黨問題，來完成我們革命建國的大業，就先要認清共產黨過去的行動，現在的情形和他今後的計劃。必須對於這三者有了正確的認識，然後纔能決定我們自己應取的方針。
〔第181頁〕

  現在先要說明最近兩年來中國共產黨叛亂演變的經過。自抗戰勝利後這兩年以來，共產黨在軍事政治上的行動，可以分作兩個階段來說明。在去年十二月國民大會召開以前是一個階段，國民大會以後又是一個階段。在進入第二個階段之後，他們政治軍事的政策和路線，都有澈底的改變。自從去年政治協商會議開始，經過美國的調停，共產黨簽署了停止衝突恢復交通的協定，以及統編共軍為國軍的方案；參加了調處執行部的工作，其間背信棄義，屢次推翻成議，軍事的叛亂，迄未停止，但對外還是拉攏各黨派，偽裝著和平的姿態。到了國民大會召開，他們公然拒絕參加之後，他們檢討這一切的經過，認為完全是失敗的。他們在一本小冊「對戰後國內外幾個基本問題之分析」裏面公開承認，他們這一年來的政策路線，對他們是一種失敗。他說：「在日本投降以前，我黨準備工作不夠，這種偏差，是基於日本投降出乎意料之迅速，與對遠東戰場結束戰爭的估計錯誤，日本投降實現，手忙腳亂，致我黨不能照既定計畫來推進，受到很大的損失，待至毛澤東同志去重慶，因為我黨癡望和平，不能把握住時機，向華北各工業大都市進軍，對偽軍工作，也執行太左，致使國民黨收漁夫之利。若這些工作領導正確，恐中國局勢，非今日情形可比。雙十協定成立了，旋即遭到國民黨反對派的破壞，那時我們雖然知道受了國民黨的愚弄，為貫澈我黨合作抗日，合作建國的基本政策，不惜一再容忍讓步，遂又成立了政協決議，這個決議，根本就不是國民黨反動派的誠意，但我們把他評價太高，國民黨藉用這個寬裕時間，部署了更進一步的華北軍事計畫，所以更遭到國民黨不斷的襲擊，解放區被他逐漸的侵佔。在這若斷若續的執行政協決議過程中，國民黨卻又進行了攻佔承德、安東、張家口等重要軍事據點的部署，不久，這個大〔第182頁〕規模陰謀軍事戰爭爆發，在這個戰爭中，我們晉冀邊區，又把傅作義估計太低，使他趁隙侵佔了張家口，這一個錯誤計劃，是主觀主義太深，不能從兩面來觀察問題，軍事力量雖然未遭到鉅大的打擊，但政治損失是很大的，接著我軍事方面就走到被動的地位。這些錯誤，都是思想領導的歷史根源的偏向，所以我們要迅速的把他糾正過來，這是整個領導上的錯誤，其他各別部門還存在?很多，我們把它摘錄出來，號召全黨同志，要堅決的與這些錯誤和偏向來鬥爭」。他又說：「在思想方面，思想是我們黨的靈魂，也是我黨的武器，若我黨各部門工作脫離思想，或思想搞不通，那就是要走唯心論的資本主義者的快死的道路。我黨在日本投降以後，為要聯合各階層進步份子來共同建國，就帶進黨中的很多小資產階級或知識份子的非革命思想，這一思想影響我黨各級幹部很大。如和平主義，他們總想和平結束國共問題，很快就能到來，所以對於軍事的整備鬆懈，警覺性過低，使國民黨特務份子深入解放區，到處造謠宣傳，採取軍事秘密，結果造成一般同志麻痺」。所以去年年底周恩來等回到延安，經過一般檢討之後，乃一變他過去方針，卸下和平的偽裝，揭開了叛變到底的真面目，而重新決定其政治軍事的計劃和路線。
  講到軍事方面在去年一年中，我們剿共軍事可以說是戰無不勝攻無不克，因為我當時看到中共的軍事行動，以破壞交通為主要的任務，就判斷他的企圖是要廣正面的發展他們黨的組織和軍事的力量，因此我就決定要全力控制國內所有重要的都市和交通線，來分割匪軍的區域，限制匪軍活動，使他兵力不能集中，然後分區清剿。這個對策決定之後，一直執行到今天，可說完全成功。現在國內除了東北因國〔第183頁〕軍兵力不敷分配，只集中固守瀋陽、長春、永吉等幾個據點之外，在關內自今春延安克復以後，所有重要都市以及有機場設備的城鎮，完全在國軍掌握之中，中共既不能保有一個重要的都市，則其政治中心就無法建立，政治上自然不能號召，無論在國內國外，也就不能發生任何影響了。
  至於中共的軍事計畫又是怎樣呢？我們最近得到中共一個秘密文件，發現中共的軍事計畫與我們剛剛相反。他自從去年五月在東北四平街會戰失敗之後，知道要攻佔大都市是不可能的事。於是改變計畫，避免和國軍主力決戰，而採取避強擊弱，牽制擾亂的策略，要用消極的方式來拖倒我們政府和國軍。他採取這個軍事方針之後，我們國軍的戰略當然亦必須有所修正，以期適應局勢。然因匪軍避免主力決戰，則今後剿匪時間，勢不能不略為延長。如照去年匪軍在東北作戰的方式，國軍只要半年就可以把他們消滅；但他現在決定避免決戰，東西流竄，則消滅之期恐須延長半年到一年。然而無論如何，軍事本是積極性的行動，在原則上只有主動進攻方能解決戰局，獲得最後勝利，今他們只是消極的避戰，只要我們主動進剿，他的地盤必日漸縮小，兵源補給亦就要減少而斷絕；到了最後沒有不失敗的道理。誠然，自今年一月以來，國軍有幾個部隊在前方受到很大的損失，但這完全是由於我們高級將領本身的疏忽大意，自己造成錯誤，予敵以可乘之機，以後只要我們戰略方針確定，前方將領認真作戰，則匪軍的詭計就再不能得逞了。
  上面是說明兩年來中共政治軍事經過的情形，大家聽了之後，就可以知道他們一切禍國殃民的陰謀，到現在只有失敗，並未成功。不過大家要知道：中共並不是沒有長處和優點，而且他們這種優點與長〔第184頁〕處，還是加緊的發展，決不容我們有所輕視，如果輕視就會失敗；但是他們的優點並不在他們的軍事，他們的長處更不是在政治，而是在他們黨的組織紀律和宣傳。他們無論在政治上軍事上和社會上，都是用他們黨的組織和宣傳來進攻本黨；而我們如果失敗，也就是失敗在黨的組織宣傳方面。這是我們今天和中共鬥爭最根本的所在，大家不可不知。如果各位再不認識這一點，不從黨的組織宣傳上來積極改進，以為只要在軍事政治上有了良好計畫，就可以消滅中共，那就是絕對的錯誤。我今天要提醒大家，我們不和中共鬥爭則已，如果要和中共鬥爭，就一定要本黨能澈底刷新，每一黨員要深入社會，爭取民眾，要從各個階層各個社會中建立我們黨的組織，健全我們黨的基礎，加強我們黨的宣傳，充實我們黨的教育，使我們黨員在社會上能夠真正發生領導的作用，要使民眾知道惟有本黨是救國救民的，我們黨員說的話，民眾願意信服，我們黨員作的事，民眾願意擁護，這樣纔能從根本上打敗共產黨，也纔能真正實行我們的三民主義。
  今天我們一般中央同志對於時局懷著種種憂慮，甚至感到惶惑不安，這固然是我們革命黨員對國家民族負責任的一種表現，但是我要請大家反省一下，我們今天對於時局的觀察，有沒有喪失革命黨的立場，是不是合乎我們 總理大無畏的精神？我們所考慮的問題，是不是當前最根本的問題？所研究的對策，是不是當前最重要的對策？尤其是我們一切分析和判斷，是根據客觀的事實，還是根據主觀的成見？這是我們要認識時局的前提，前提如果錯誤，結論是不會正確的。據我個人觀察所得，認為我們一般同志對於目前時局的看法，實在是過分憂慮，過分悲觀；其所以發生這種現象的原因，乃是由於中共組〔第185頁〕織發展與宣傳的成功。他們利用其黨羽與外圍組織，在社會上盡量捏造事實，散播謠言，造成了一種恐怖空氣，籠罩住我們同志，使我們在精神上受到他的威脅；因而覺得我們政治、軍事、經濟、外交一切的情形，真是危險到了極點。其實大家如果觀察到問題的裏面，就可以知道我們一切政治、軍事、外交和經濟，根本上並沒有危險。舉一件事實來講：現在中共到處宣傳，說社會上對本黨已經失去同情，人民對政府已不發生信仰，而中外輿論亦多隨聲附和，說本黨在中國已經失去了領導的地位。本黨同志亦為他們這種惡毒的宣傳所搖惑，不研究真實的現狀，不體察本身的內容，亦遽懷恐懼的心理，以為本黨的地位真是岌岌不可終日。但是事實上怎麼樣呢？我可以肯定的說：社會對於本黨仍舊是同情的，人民對於政府仍舊是擁護的。例如這次經濟緊急措施方案，對於物價與經濟的管制，規定得非常嚴密，而社會各界毫無異議，並且一致擁護遵行。祗是我們自己負各部門主管責任的同志，不能努力推動，認真執行，這就無怪乎經濟緊急措施方案的效力不能持久了。舉此一端，就可知道其他政治、軍事、經濟的情形，莫不如此。政治軍事方面，前面已經說過：關於經濟問題，現在通貨膨脹是事實，然而通貨是一件事，整個國家的經濟基礎又是一件事。我們的廣大經濟基礎在全國的農村，不在少數的都市，我們農業國家的經濟基礎是健全的。若僅僅是現在通貨膨脹的程度，我相信整個國家經濟決不會因此崩潰的，而且法幣的基金還是一樣的充足，並沒有如何減少，政府所有其他的資產還不算在內。我可以斷言，只要全黨同志，在社會各階層裏面，對於政府的法令能夠率先奉行，作人民的模範，則今後經濟的情形，不但可以穩定，而且可以好轉；只要我們一致努力，在不久的期間，一定可以回到戰前的水準。所以我覺〔第186頁〕得目前這個時期，實在不必憂慮，古人說：「亡羊補牢，猶未為晚」，何況我們現在還沒有到亡羊的時候？今天本黨遭到種種的打擊，受盡無窮的恥辱，如果我們一般黨員真正有革命的志氣，真是能夠知恥自強，努力奮發，則以本黨過去基礎之深厚，歷史之悠久，我們黨員同志潛力之偉大，任何惡劣的環境，都可以克服，任何反革命的集團，都可以被我們消滅，還有什麼可怕呢？反之如果本黨同志不能改變過去的心理和習慣，彼此之間不能團結互助，同心一德，以致互信喪失，共信不立，革命的力量一天天分散削弱，自然反革命的力量要一天天囂張，這樣我們就不僅不能消滅共產黨，而且要被共產黨所消滅！老實說：今天我們許多的同志，都喪失了革命的信心，忘卻了自己革命的立場和責任，心裏面籠罩著一片悲觀的心理，什麼事都不敢作，而且不肯去作，這樣下去，將來只有束手待斃。要知道今天的共產黨和民國十五年時代的共產黨並沒有什麼區別，這是一般同志親身經歷，可以很清楚的回憶得起來的；他們今天玩的花樣，還是那些老花樣，用的手段還是那些老手段；所不同的只是他們今天有了一個公開組織的軍隊；但是民國十五年時代，他們也並不是沒有軍隊，當時他們利用黨代表在軍中挾持一切，宣傳他們的思想，發展他們的力量，也已經有了相當的成功。然而後來我們決心實行清黨，全黨同志一經警覺，他們在軍隊和社會裏面就無法立足。為什麼我們今天要忘記革命的歷史，要喪失革命的自信呢？
  總之，我們今天要談政治、軍事、經濟的改革，就首先要從我們黨的本身改革作起，而要改革本黨，第一件事就要集中我們革命的力量，恢復我們革命的精神，整肅我們革命的紀律。要相信任何艱難困苦的環境，本黨一定能夠克服，最後一定能夠完成我們革命建國的使命。

〔第187頁〕

  其次，各位同志平時一談到共產黨問題時，往往聯想到國際關係，本來現代國家的政治，與世界局勢無不息息相關，我們考慮任何問題都不能不顧到國際關係。但是現在一般同志過於存?依賴外國的心理，總以為我們非有外國人的幫助，任何事都不能成功，尤其是一年以來對經濟財政多半存這種想法，以致毫無改革的勇氣。譬如整理幣制問題，如果依照我的主張，在勝利以後，就拿我們政府當時所有外匯作為基金來改革幣制，到今天早已得到了成功，而且相信我們財政的情形，必定比之戰前還要穩定，因為在戰前我們法幣的外匯基金極少，而抗戰勝利之日我們的外匯已達到九億元，至少比戰前要增加五倍以上。當時如果能本自力更生的決心，著手整理幣制，實在是毫無困難。但當時行政財政負責的各主管當局皆存?依賴外債心理，而且過分重視國際關係，毫無決心，以致一誤再誤，錯過時機，到現在困難反而增加。由此可見無論什麼事都不可依賴外國，尤其是革命的事業，如果稍存依賴外人的心理，就決不會有成功的希望。今天的共產黨問題是本黨革命生死存亡的問題，我們更必須拿出自己的主張，不可觀望國際關係；甚至於憑國際關係來決定政策。例如一般人顧慮到政府今天如果明令剿匪，就會遭到外國的反對，這種假定絕對不能成立，而且退一步說，即使外國要反對，我們為了國家的獨立，民族的生存，和革命的成敗，也不能因國際關係而放棄自己的責任。當然，我們要建設國家，無論在軍事上，經濟上如能多得各友邦的合作援助，更可事半功倍，迅速完成，但是在現狀之下，即使沒有外國的援助，我們至少還可以支持二年；並且只要我們的方針正確，步驟不亂，有決心，有毅力的作去，則友邦終有一日會認清我們剿共軍事對於世界安全以及他本身的影響，和他們的利害關係是如何密切重大了。天〔第188頁〕下事都要靠自己，自己有辦法能夠站得起來，人人都可以作我們的朋友。不僅美國不致干涉我們，就是蘇聯也決不會來反對我們，現在我們最根本問題，就是如何從千瘡百孔、複雜紛繁的當中，來健全我們黨的組織，改革我們黨的精神，充實我們方法和技術，以期能擔負起今後艱鉅的使命。我常聽得黨內同志說，黨的經費太少，黨內沒有事業可辦，他們在黨內沒有效力的機會。但是事實上怎麼樣呢？現在黨內正有許多工作，許多事業，而且化費了不少的經費，需要我們黨員來努力舉辦，但是真正願意為黨來負責的卻不曾多見；以致黨辦的事業多數失敗，尤其是黨部的負責人，實在沒有盡到其應盡的職責。例如中央通訊社所發的新聞稿，印刷潦草，連字都不易辨識；中央廣播電臺的節目，毫無選擇，完全沒有新聞的價值，人家當然不願收聽；至於中國電影製片廠所製的影片更是不成樣子。凡此種種，都證明我們黨員不肯為黨努力，為黨負責，大家都不肯任勞，尤其不肯招怨。我們中央幹部如此精神，人家怎會同情我們，幫助我們？這就難怪外國人批評我們，說我們的黨和軍隊無組織，無精神，無主義。各位同志，尤其是各位中央委員，現在是應該澈底反省的時候了。我們過去對于黨國自然也有不少的功績，我們曾經推翻滿清，建立民國，曾經完成北伐，打倒軍閥，曾經與萬惡的共匪作種種的鬥爭，曾經抵抗日本帝國主義的侵略，獲得了最後勝利，這些功績當然是不可磨滅的。但是我們決不能以過去的功績來掩飾現狀的腐敗，更不可因過去的成就而不求今後的進步。老實說現在我們如果不及時改進本身的缺點，與共產黨作最後的決鬥，則我們過去的努力都將付諸東流，一切的成就都將歸于消滅。固然現在黨的工作有許多困難，而財力物力的限制均足以阻礙我們工作的發展；但以黨部現有的經費而論，我們是不是毫〔第189頁〕無浪費，而使每一文錢都發生了最大的效力呢？我們可以斷言「沒有」。現在我們的黨真像一個大家庭，權利是個個人都要享受，責任是沒有一個人肯來分擔。對於公家的事情，不是袖手旁觀，不聞不問，就是爭權奪利，互相防範，甚至對同志的鬥爭比對共產黨的鬥爭還要激烈。至於談到黨的前途，和他本身業務是否有進步，便很少有人去關心，這種毛病，在軍隊和各級政府方面都有，不過在黨內情況更是嚴重。因此我今天希望各位同志澈底反省，痛切改正，你們所研究的改革計劃都很重要，而最重要的尤在於如何加強黨的組織，集中黨的力量，如何使一般黨員能化除成見，健全本黨組織，充實力量，改正技術，振作精神，提高信心，打破自私自利的觀念，為黨服務，為黨盡職，而不為個人權力地位著想，真正作到精誠團結，人人以消滅共匪，實行主義，湔雪本黨恥辱為第一要務，這是我們今天所要研究的問題。如其不然，我們一般黨員還是像過去一樣，個個人虛浮矯矜，不務事實，把自己的利益放在第一位，忘記了對本黨對革命的責任，那就無異於幫助共產黨來消滅本黨。這是本黨成敗利鈍，也是我們生死榮辱的關鍵，大家都必須切實明瞭。總之，現在我們黨的精神是太頹唐，太消沉，根本提不起氣來。所以我們中央同志人人都要立下決心，要趁此時機來自反自覺，貢獻自己的才力。對於本黨作一番澈底的改造，澈底的刷新。如果還是不從改造黨的本身?手，那麼革命建國的前途，絕對沒有希望！在以前軍閥時代，我們失敗一次還有翻身的日子，現在如果失敗在共產黨之手，則以共產黨組織的嚴密和手段的毒辣，便不會再有機會讓我們來抬頭了。所以現在真是本黨千鈞一髮存亡絕續的關頭，我們為什麼還不把握這個時機，群策群力，同心同德，來改造本黨挽救當前的危機呢？

〔第190頁〕

  我今天對各同志說的這一番話，實在因為我們的國家，我們的黨，我們革命的工作，到了今天這種地步，如再不切直規戒，共同勗勉，披肝瀝膽，拿自己心坎裏要說的話坦白說出來，就不能算做本黨真正黨員，不能算做 總理忠實信徒。然而我所講的絕對不是單憑主觀的判斷，而是基於客觀的分析，對事實和現狀體察所得的結論。本黨現在確已到了這種危險地步，不但紀律蕩然，而且已是精神喪失，長此以往，即使沒有共產黨來破壞我們，我們自己也要消滅，何況現在正是面對奸險萬惡的共產黨。總之一句話：我們如要剿匪救民，統一救國，自然要在政治、經濟、和軍事各方面來求改革，求進步，然而根本之點，還是要先從黨的本身改革作起，黨的本身如不能有一番起死回生的改革，則一切計劃方案，都將成為空中樓閣，歸於無用！

  最後，我還要提出二點具體意見，希望大家本此研究：
  第一、要改革黨務，統一意志，集中力量：我認為青年團與本黨再不容許有兩個形式的存在，必須青年團與本黨合併統一。決不能像現在那樣於黨部之外，另立組織，另成系統。我們如不把青年團與本黨合併，則不僅同志之間意志分散，減損實力，而且有的地方甚至互相摩擦互相攻擊，以致增加工作的困難，抵消革命實力。所以現在必須把青年團與黨統一組織，成為一體，將青年團的力量和黨的力量匯合起來，對共同目標而努力。這一點希望大家於最短期間內研究具體辦法，立即實施。
  第二、要確立是非順逆的觀念，號召全國來加強剿匪軍事。現在有兩種方式可以選擇，一種方式是明令討伐共匪。目前如果由中央正式頒佈討伐令，國內國外都沒有什麼可顧慮地方。而參加政府的友黨〔第191頁〕只要與之切實磋商，也可能同意。另一種方式是不下討伐令而採取全國總動員的方式，動員全國人力物力，以加強剿匪軍事的力量。我們如能發佈動員令，在事實上動員全國實力以對付共匪，並使共產黨無法潛伏後方，陰謀活動，則不用討伐明令，當然也可以達到討伐的目的。以上兩種方式，各有利害，應如何決擇？希望各位同志詳細研究。不過無論我們對於共匪是否明令討伐，而我們的政治仍須切實遵照民主憲政的道路前進。關於憲政實施準備程序，諸如辦理各種選舉，必須遵照國民大會的決議，照常進行，決不停止。惟其我們要實行民主政治，所以我們不希望各黨派和本黨的主張有所出入，而要使他們對於剿匪救民的政策，與本黨同心一德，共同負責。我相信政府的基礎愈廣大，則我們動員全國力量，加強剿匪軍事，必定愈能有效。而我們革命建國的使命，就更容易完成。


政工人員應有之努力與認識

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第192頁，第193頁，第194頁，第195頁

〔第192頁〕

——中華民國三十六年六月三十日對農林墾牧

人員訓練班新聞幹部訓練班第一期畢業講——

〔要旨〕
  一、農墾、新聞兩項工作，為建國建軍的基礎。
  二、國軍剿匪失敗的最大原因是軍隊政治教育不夠，今後要加強軍隊政工，積極推行軍隊政治教育。
  三、新聞班學員須做到下面兩點：
      （一）抱定為士兵服務宗旨，解除他們的痛苦；
    （二）力行三民主義，以為官兵思想的領導。
  四、成功的秘訣是「力行」，要完成建軍建國任務，達到立功立業目的，就要從「力行」下功夫。
〔本文〕
  今天農墾班、新聞班畢業。在訓練期間，我常常想親自來指導大家，可是終於抽不出時間。今天大家畢業了，馬上要到社會上從事實際工作，本團長有幾點重要的意思向各位提示。各位要知道：農墾新聞這兩種工作，不僅為建軍的基礎，而且為建國的基礎。我常常對大家說，我們要革命成功，單憑軍事力量是不夠的。要建立一個現代化的國家，除了要有優秀的軍事幹部外，還要在政治上，經濟上——尤其是交通、農工、各方面都有很好的幹部，和組織軍隊一樣的組織社會，改造我們的國家，纔能真正樹立建國的基礎。農墾班的各位同志特別要瞭解屯墾工作，其直接改造社會比其間接關係建軍更為重要。
  因為建立軍隊還不能建立社會，一定要建立社會，國家才能建立起來。我在「中國之命運」裏面說得很〔第193頁〕明白：農墾事業是建國五項要務中最重要的基本工作。不僅是對於我們自己有很大的事業前途，而且天天與自然界接觸，與人民接觸，可以直接發生救民的效力。我常常想如能夠到邊區去做一個屯墾員，該是一生中最幸福的事業。所以你們在屯墾區裏工作比在軍隊裏工作更有意義。你們既然參加這種工作，今後就應專心一致研究改進，謀求自己工作的進步和發展，以期達成復興農業，建設國家的目的。各位同志由軍事幹部轉變為屯墾幹部，由抗戰工作進入建國工作，這實在是一種最理想的事業程序。希望農墾班的同志特別認清自己責任的重大與工作的神聖，努力從事以建立三民主義新中國的基礎。
  新聞班的各位同志要瞭解你們今後的工作對於建軍前途剿匪成敗以及國家存亡關係的重大。剛纔唸的我在軍官團訓話的小冊子，我們軍隊在抗戰勝利以後，因為經過了八年辛苦，一般精神趨於懈怠，道德墮落，士氣消沉，尤其是軍官與士兵生活完全脫節，以致軍隊戰鬥精神散漫，幾乎不能作戰，而陷於失敗的境地。這些毛病的最大原因在什麼地方？就是我們軍隊政治教育不夠。共匪所發佈的小冊子裏面也提到我們軍隊最大的弱點是沒有政治教育。我們自己的檢討和敵人的批評既然都是如此，那麼今後我們要求軍事振作，首先就要把軍隊裏的政治工作加強起來，積極推進政治教育。我相信只要我們軍隊政治工作能夠發揮效力，軍隊政治教育能夠澈底實施，則在我們軍隊裏面就可以恢復革命精神，振奮士氣，加強戰鬥力。這一重大的任務，就要你們新聞班畢業學員來擔負。在今天你們畢業的時候，我對你們今後的工作，特別提出兩點要求：
  第一、你們要抱定到軍隊裏去工作是要去為士兵服務的宗旨。士兵生活的艱難，精神的痛苦，以及〔第194頁〕所受一切不公平的事體，你們要為他們解除。對於傷病官兵，要好好予以救助和慰藉。尤其是連部的政工人員，要以為士兵服務解除他們的痛苦為唯一緊要的責任。
  第二、軍隊政治工作要特別注重思想領導。所謂「政治教育」是什麼？可以說就是思想領導。我們的政治工作要發生效能，一定要有中心思想，使一般官兵的精神意志都能集中於這個思想而奮鬥。我們的領導思想是什麼，當然是三民主義。不但政工人員要以三民主義的思想領導軍隊，就是農墾人員到墾區去工作，對於部屬和民眾，也要注意思想領導！要使大家都能為三民主義盡到他們的責任。但是大家要注意：我們用三民主義的思想去領導大眾，不是空空泛泛的說一句「三民主義」的話就算了事，一定要把三民主義的理論使大家充分瞭解，並且要在生活行動上以身作則，使大眾的思想潛移默化。過去我們政工人員就是只用口講，所以政治工作沒有效能。要使一般士兵對我們政工人員發生信仰，就要在生活行動上與我們的主義理想相配合，把我們所說的話，所寫的文字，實實在在的表現出來給官兵看，使他們信從我們。你們這次到軍隊裏去服務，切忌空口說話開空頭支票，要知空口說話而沒有一點實際行動表現，那不獨一點功效也沒有，還要失去自己工作的威信。我屢次在軍官團訓話，要軍官尊重政工人員，更要政工人員在生活行動上實際的表現自己所說的話，所寫的文字。總之，說出來的寫出來的，自己就要先做到。我們說要為士兵服務，要為士兵解除痛苦，必須要做到在士兵沒有吃飯時我們不先吃飯，士兵沒有住好，我們不先入住所，士兵沒有衣服穿，我們就寧願自己受凍把我們自己的衣服脫給他們穿；對於傷病官兵，尤其要解衣推食，以表現我們真情的流露和衷心的愛護。現在共匪軍隊裏的政工人〔第195頁〕員就具有這種精神，我們還能不拿出這種精神來爭取勝利嗎？！剛才我講過：思想領導要把我們主義的理論使一般士兵充分瞭解，這當然也要我們先把主義作徹底的研究。現在我要告訴大家，我們把理論研究透澈之後，祗要很簡單的，包含精義的擬具幾個口號，或幾條辦法，作為大家遵行的規則，這就是理論的領導。並不是要有長篇大套的講演作文纔算是理論的領導；長篇大套的東西，決不及簡單可行的規條有效力。我們擬定了簡單的口號規條之後，先要作為自己行動的根據與軌範，再擴充而為全體官兵思想行動的領導，這樣才可算是達成了我們軍隊政治教育的任務。
  這次你們畢業的學員，都是年富力強的青年，正是為主義，為國家報效的時候，也正是為你們自己事業奠立基礎的時候。這一基礎的奠立，完全是要你們在精神上行動上切實努力，不是光喊口號所能濟事的；說到那裏一定要做到那裏，我所闡揚的力行哲學，就是這個道理。你們無論那一部門的幹部——軍官、政工人員、屯墾人員……如果真是革命的，則你們自己所說的話，所訂的規則，要一絲一毫都不苟且地做到，然後纔可以領導別人影響別人，而獲得成功。如果只是空口說白話，不去實行，則再有很好的主義，有很好的計畫，都要失敗；國家的建設是如此，個人的事業也是如此。得到成功的唯一方法是要力行，儘管你有很多理論，不力行是不能成功的。所以我今天要特別提出「力行」兩個字來作為對大家的臨別贈言；希望各位同志離團以後，無論在精神上、工作上都要特別注重力行。惟有力行纔算革命，惟有力行纔能成功；你們要完成建軍建國的任務，達到立業的目的就要力行。


社會工作人員應有的努力

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第196頁，第197頁

〔第196頁〕

——中華民國三十六年七月六日中央訓練團　總理紀念週講——

〔要旨〕
  一、建立新社會，為剿匪建國的基礎。
  二、社會工作方針：
      （一）以身作則，推行新生活運動，奠定現代化社會的基礎；
      （二）以民眾為對象。實行黨員守則，轉移社會的風氣。
〔本文〕
  今天是　總理紀念週，同時舉行社會工作人員訓練班第十期畢業典禮。今後無論剿匪與建國，都以建立新的社會為基礎，而要建立新的社會，必須有優秀的社會工作人員。如果社會工作人員不能依照我們的主義和建國的方略切實做去，則新的社會一定不能建立，新社會建立不起來，我們的國家就沒有希望建立起來，即使剿匪勝利，也將無所依附；因此社會工作人員與軍事工作人員一樣的重要。你們社會工作幹部，應知道自己今後責任的重大，要以軍事作戰的精神，來負起自己的任務，下最大的決心，來建立現代化的社會，這樣纔能洗刷本黨過去所受中外人士的侮辱譏笑和批評。今天我要指示你們兩點，作為今後努力的方針。
  第一、建設新社會，一定要依照新生活運動的規條去做，而且你們要以身作則，首先實行，以為民眾表率。這一點若不能做到，則所謂建設社會，只是理論，不能發生真正的效力。

〔第197頁〕

  第二、總理遺教和黨員守則，是我們建國工作基本指導原則，也是我們社會工作所要達到的目標。現在共匪摧毀文明，乖謬倫常，使我國固有的社會道德日趨墮落。我們的挽救方法，除了推行新生活運動以外，更要將黨員守則十二條普及於一般民眾，以轉移社會人心。如果一般民眾對於黨員守則都能身體力行，那我們國家不怕建設不起來，共匪不怕不能消滅。所以黨員守則可以說是我們建國剿匪精神上的武力，而且這一武力比任何軍事力量還要大，這是大家要認識清楚的。如果大家確有這種認識，並能努力推行，則剿匪建國可以迅速成功，　總理遺教可以早日實現。

  你們社會工作幹部，要想養成領導社會群眾的高尚人格，建設現代化的美滿社會，就要依照上面兩項指示，以身作則來推行新生活規條和黨員守則，纔能夠負起這種艱巨的責任，完成革命的使命。


本黨對於改革內政應負之責任

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第198頁，第199頁，第200頁，第201頁，第202頁，第203頁

〔第198頁〕

    ——中華民國三十六年七月七日在中央 總理紀念週講——
〔要旨〕
  一、政府頒佈總動員令的意義。
  二、本黨對於改革內政應負的責任。
  三、一切改革應從本黨同志精神、思想、生活行動的改革開始。
  四、本黨同志應打破權力地位的觀念，集中力量，為黨奮鬥犧牲。
  五、目前第一要務，為發動黨員前往收復區，擔負宣傳與組訓民眾工作。
〔本文〕
  最近政府已頒佈討伐共匪的總動員令，這個總動員令的意義，一方面是要加強剿匪軍事力量，加速消滅共匪，以保障人民的生命，維持社會的安寧，完成國家的統一；另一方面，還要加緊從事建設工作，以期建國大業得以早日完成。建設工作的重要項目，第一是要依照建國的預定程序和計劃，按步就班，切實實行民權主義，推進民主政治；其次是要加強內政改革，提高行政效率。自從政府改組，各黨派參加政府之後，本黨在負責行使治權方面，當然要受到許多牽掣，使我們不能放手去作。但無論如何，本黨總是政府的主幹，改革內政的責任自然是屬於本黨，因為本黨是二十餘年來執政的黨，中央政權尤其是地方政權完全在本黨的手裏，本黨如不設法改革內政，還怎麼能屬望於別人呢？但是本黨許多同志不知道自己所負的責任，抱著一種消極的態度，對於一切事都不肯積極進行，這無疑的是我們今後剿匪〔第199頁〕建國工作的最大弱點。今後如要完成剿匪的任務，達到建國的目的，惟有從改革本黨著手，每一個同志都要認清自己的地位和所負的責任，執行本身的職權，任勞任怨，不顧外界的非議；如此，纔能有補於實際。現在正是本黨與共產黨作生死鬥爭的最後關頭，如果各位同志不能立定決心，任勞任怨，埋頭苦幹，而仍舊像過去一樣的因循懈怠，得過且過，對於一切工作，抱?一種不求有功，但求無過的態度，不積極推動，則自誤誤國，終必使整個國家走到無法救藥的地步。目前社會人士雖然知道本黨有許多缺點，但是很少能作善意而坦白的忠告，共產黨利用其惡毒的宣傳，說本黨老大腐敗，貪懦無能，整個社會幾乎完全為其宣傳籠罩，而本黨同志的心理也受到他精神的威脅。其結果使我們大家忘記了本身的地位權力和責任，以致應該說的話不敢去說，應該做的事不敢去做，不但如此，有的同志因為受了共產黨宣傳的影響，反而自己抨擊本黨的同志，使社會上對本黨的信心發生動搖。這種情形的發生，我個人既為黨的領導者，當然要負最大的責任，但是我的責任也是全體黨員的責任，大家都要來分擔。如果全體黨員不能從此澈底覺悟，知恥奮發，則不但將使我們 總理與先烈不能安心瞑目於地下，而且即將眼見中國的革命失敗於我們的手裏，那我們大家就成了革命千古的罪人了！
  我研究最近以來，我們一般同志心理悲觀的原因，乃是因為我們軍事上稍有失利，因為軍事失利，便想到本黨前途的危險，便以為我們一切都沒有辦法，於是萎靡不振，束手無策。但是事實上自去年剿匪戰事開始以來，國軍只有勝利，沒有失敗，只有少數高級將領計劃不週到，行動不機密，纔有幾次被共匪所乘，然而我大多數將士無不見危授命，忠勇奮發，各重要戰役，也無不依照既定計劃，獲得戰果〔第200頁〕。正如剛纔陳總長所報告的，自去年以來，我們的剿匪軍事可以說是攻無不克，守無不固，我們要收復什麼地方就收復什麼地方，要佔領什麼城市就佔領什麼城市，試看過去的事實，有那一據點我們要攻而不能攻下的嗎？有那一據點我們要守而不能固守的嗎？沒有；由此可知一年多以來，整個剿匪軍事可說完全是成功的。自前年國軍包頭戰役起，到最近四平街的戰役為止，沒有一個重要的城鎮被匪軍佔領，相反的，凡是匪軍的老巢，無不被國軍攻克。其中最險要的城市，如陝北的延安，魯中的南麻，都被匪軍盤據在十年以上，是他們政治或軍事的重要根據地，我們幾天的時間就予以佔領。可見我們的問題決不在軍事方面，軍事方面如能作到足食足兵，戰事決無問題。現在的問題，只在如何健全我們黨的組織，充實我們黨的力量，使能擔負其應盡的責任。我相信黨如能擔負責任，則不僅一般民眾絕對不會反對，就是反動派也不敢責難。反之，如果黨有了這個責任而不敢擔負，或是無力擔負，那就不免要遭到外界紛紛的責難了。現在人家說我們的黨和黨員腦筋都在睡覺，就是因為我們的黨沒有擔負他應做的工作，例如我們軍隊剿匪，每次收復一地，便應繼之以黨政工作，組織民眾，綏靖地方，然後纔能使收復區趨於穩固，秩序趨於安定。可是我們黨政方面對於這種工作都絲毫沒有注意，致使軍隊雖然收復一地，仍然不能確保，譬如蘇北，我們在軍事上早已收復，但是現在共匪仍然藏匿其中，東西流竄，我們無法把他們消滅。他如陝北豫北等地，無不如此。這就是表現我們黨政工作的鬆懈，不能與軍事配合。大家看看共產黨，他們無論佔領什麼地方，軍隊一到，黨政工作人員便隨之而來，舉凡後方的政治、經濟、征兵、征糧的工作，完全交給黨務工作人員負責主辦，一方面使軍隊無後顧之憂，再則可以確實掌握地〔第201頁〕方，穩固他們的基礎。我們的情形就不然，軍隊佔領一地之後，黨政人員不能跟上去，還要使軍隊於苦戰之餘，在收復區和共產黨的黨員作政治的鬥爭，首尾不能兼顧，戰果就無由收獲。我們過去推翻滿清專制，完成北伐，獲得抗戰的勝利，可以說無往而不順利，無時不為全體國民所擁護，惟有到今天，信譽一落千丈，處處被人譏評，蒙受重大的恥辱。我們黨部負責人要是再不覺悟，再不振作，以積極的行動來取得人民的信仰，那我們怎麼能剿平共匪，完成國民革命的大業？所以我們目前的一切改革都要從改革本黨開始，就是要從改革本黨黨員的精神開始，尤其要從改革本黨負責同志的生活習慣和行動開始，如果不能做到這點，就不能與共產黨競爭，就唯有滅亡之一途。現在前方民眾組織和宣傳的工作無人去做，要讓軍隊自己兼顧，而地方的黨部團部則互相摩擦，互相牽制。尤其是東北的情形，令人更為痛心，一般黨員團員，不顧黨國的存亡，不顧共匪的囂張，只為個人的權利地位而爭執，只為發展自己的勢力來鬥爭，每一個人被派到一地工作，首先就替自己打算，如何培植自己的實力，鞏固自己的地位。各省的情形，莫不如此。這真是無志氣，無血性，自私自利，這樣怎麼能夠領導民眾，擔負革命的使命？共產黨的情形就和我們不同，他們自從民國三十二年起實行所謂「坦白運動」，每一個幹部和黨員，自己有什麼缺點，對於黨和同志有什麼要求，都澈底的反省，坦白的提出，用以改正心理和精神，他們這一運動的成績如何且不說，但他這種精神是對的。我們一檢討自己的情形，真是難過，真是慚愧，共產黨是互相監督，坦白批評，而我們一般黨員則在心理上時時欺騙自己，敷衍粉飾，只求彌縫一時。共產黨加重黨的責任，無論軍事也好，政治也好，都由黨去負責。而我們則黨政軍各自為謀，毫無聯繫，〔第202頁〕我們的黨弄到現在這種地步，也許還有同志以為是制度的不良，或是人力財力的缺乏，以致工作上困難重重。但我可斷言，只要我們黨的負責人本身健全，能發揮革命精神，擔負革命的責任，則無論軍事政治那一方面，自然會接受你的領導，尊重你的意見。反之，如果我們不圖自強，而徒然怨懟自己沒有權力，沒有地位，那就沒有不失敗的！這是本黨生死存亡，革命成敗利鈍的重大關鍵，希望各位同志切實認識，從而對於自己過去思想、精神，言論行動，必須切實反省，澈底檢討，要把自己所有的缺點和盤托出，分析研究，來決定今後改革的方針，謀取新生的途徑。假如計不出此，仍然拖延下去，甚至精神上，心理上，時時還要遭受共產黨宣傳的麻醉和威脅，不敢負責，不敢作事，那我們的黨，我們的黨員，不但無補於革命建國的工作，而且做了革命建國的障礙了。
  今天在座的各位同志，大多數都為黨為主義奮鬥了幾十年，結果既無地位，又無權力，無一可資安慰之處，心理上當然不免抑鬱。但是大家想一想，萬一本黨為共產黨所打倒，到那時你們的地位和權力又在什麼地方？所以我們的目光必須放遠放大，要看到將來，要看到我們的敵人；切不可只看到目前，祗在自己同志身上斤斤較量。我今天可以在紀念週上坦白的對各位同志說，如果本人稍有自私自利的企圖，有一毫為自己權力地位的打算，任何人都可以檢舉我，告發我，我一定澈底反省，澈底改過。但每一位同志都應該有這種自省自反的精神，都應該認清環境的險惡，痛改以往的錯誤，再不可爭權奪利，自招恥笑。更不可動搖信心，在精神上作共產黨的俘虜。現在有許多黨員受了共產黨宣傳的影響，總以為共產黨是怎樣的了不得，甚至說他們在匪區內雖然征兵征糧，但是「苛而不擾」。殊不知共匪根本已〔第203頁〕把人民的全部生命財產，搜括淨盡，還有什麼擾與不擾之可言。我們黨內同志，不明瞭事實真相，隨便相信人家的反宣傳，可見大家對革命的信心太不堅定。總之，本黨現在處境雖危，但如果立即改革，則「亡羊補牢，猶未為晚」，黨國前途，仍然光明在望，共產黨的末日即將來臨。只要我們面對著敵人，勇敢的擔負起革命責任而已。而目前的首要工作，尤在發動黨員到收復區去工作，凡軍隊進佔一地，黨員便應立即進入該地，冒險犯難，從事宣傳和組訓工作，以穩定地方秩序，鞏固本黨政權。必須如此，才能提高本黨的地位，恢復本黨的信仰。現在的辦法，前方黨政軍一切事權皆集中於軍事長官，這是基於事實上的需要，只要黨部能與軍隊配合工作，而黨部又能善盡其職責，則不要權力地位，也未嘗不能達到預定的目標。因此各位同志務須認識現在的環境和自己的責任，及時改革，負起責任，千萬不能再行貽誤，走上失敗的道路。這是我今天對於各位同志的殷切期望，希望大家互相勉勵，澈底改革來完成剿匪建國的使命。


對黨團合併的指示

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第204頁，第205頁，第206頁，第207頁，第208頁，第209頁，第210頁，第211頁，第212頁，第213頁，第214頁，第215頁

〔第204頁〕

——中華民國三十六年七月九日對青年團成立九週年紀念講——

〔要旨〕
  一、大家要認清目前革命環境的惡劣，徹底覺悟以往的錯誤。
  二、政治經濟情形不足憂，共黨囂張不足懼，可懼者在本團本身之不健全，與群眾基礎之缺乏。
  三、黨團高級幹部之錯誤觀念。
  四、黨員團員應坦白反省，徹底覺悟，先團體而後個人，先義務而後權利。
  五、黨團（革命團體）力量的來源：
      1、革命的歷史；
      2、革命的主義；
      3、黨員的犧牲精神；
      4、民眾對黨的信仰；
      5、革命黨嚴正的紀律。
      ——本黨如徒憑革命的歷史和主義，而不能加強後面的三個條件，決不能維持久遠。
  六、共產黨一切皆不能與本黨相較，惟其宣傳、組織與紀律則勝過本黨。
  七、黨團統一後之要務，幹部同志必須抱定為革命犧牲的決心，整頓紀律、振作精神、統一意志、集中力量。
  八、團部過去領導之錯誤：
      1、以參加競選為中心工作；
〔第205頁〕

      ２、保持黨團「若即若離」的關係。
  九、併團於黨是改正過去錯誤，是本黨起死回生的唯一途徑。
  十、希望各同志認識環境的艱危，痛改前非，切實執行黨團合併的決策，完成革命的使命！
〔本文〕
  今天是我們三民主義青年團成立九週年紀念，本團長要將我個人對於本團成立九年以來的感想，以及各同志革命事業的前途，與夫我們黨和團目前的現狀和各種表現，鄭重而坦白的告訴大家。
  無論黨員或團員，既然都是革命的同志，就應繼承 總理和先烈的遺志，以完成他們未竟的事業。這是我們一般繼起同志應盡的責任。但是我觀察我們黨和團的現狀，看到我們一般黨員和團員現在的作風和表現，以為長此下去，不僅不足以完成我們所負艱鉅的革命使命，而且要為時代所淘汰、所消滅。大家要知道：今天我們革命環境的惡劣，革命形勢的危險，實在是本黨五十年革命歷史之所未有，我們今天臨到這個最後成敗的關頭，一般負領導責任的幹部同志，如果還不明瞭這種危險困難的情形，仍舊不知警惕、奮勉，加緊努力，那就真是我在七七文告中所說：「燕巢於帷幕之上，魚游於沸鼎之中」了。我相信我們有許多同志對於我們黨和團目前的形勢，並不是完全沒有察覺，但大多數都是知而不真，見而不明，而且即令有人知道，又為複雜的環境與傳統的作風所限制，大家都不肯誠懇坦白的說出，研究補救革新的辦法，而祗圖得過且過，粉飾太平。這樣下去，未有不同歸於盡，整個被反動派所消滅的；我默察我們黨和團的前途，已經面臨到這個悲慘的境地，因此我不能不趁今天這個紀念的機會，大聲疾呼的警告你們，希望你們切已反省，徹底覺悟；要知道你們已往所走的路徑，完全錯誤，完全違反了〔第206頁〕我們革命的方向，從此必須以昨死今生的決心，改絃更張，徹底轉變，則庶幾亡羊補牢，猶未為晚。
  我個人自從追隨 總理從事革命以來，不知受過多少挫折，經過多少失敗，然而我心境的悲苦和對於革命事業前途的憂慮，從未有如今日之深刻而迫切。我所憂慮的是不是今日政治的停滯不進或經濟的困難呢？不是。我向來認為我們政治上今天一切腐敗停滯的現象，是很容易改革的；尤其是我們國家經濟的基礎穩固，只要善盡人事，就一定可以轉危為安；那末是不是因為共產黨的辦法很多，力量很大，而憂慮本黨不能制勝他呢？誠然，共產黨今天有國際的組織，有巧妙的宣傳，有種種毒辣的陰謀，確不失為本黨的最後勁敵。但他從民國十三年起，就潛伏在我們本黨和革命軍裏面，發展其組織，布置其爪牙，到了民國十六年，他已經快要篡奪本黨的政權了；然而本黨同志一經醒覺，同心一德，實行清黨，他就完全失敗！以此例彼，則毋寧說今日的共產黨比過去還要容易應付。因為共產黨今天雖然有了一個軍隊，但這只是有形的力量，而他在十六年以前，潛伏在我們黨內，操縱運用，挑撥離間，這乃是無形的力量，無形的力量難以捉摸，而有形的力量則易於制服，這是很明顯的道理；所以今天的共產黨並不足畏。我所憂慮者並不在此！然則我所憂慮的是什麼呢？我憂慮的就是我們的本身——我們的黨和團！我要指出我們黨和團今天犯了比共匪更大的錯誤，我們的力量完全流於表面形式，而實際的內容，則是虛空到了極點。我們黨和團沒有基層組織，沒有新生的細胞，黨員和團員在群眾間發生不了作用，整個黨的生存，差不多完全寄托在有形的武力之上，這是我們真正的危機，也是我唯一的憂慮；自從　總理領導革命以來，到現在五十餘年了，從民國十三年本黨改組到現在，也有了二十三年；在這一段時期之〔第207頁〕中，先烈同志流血犧牲，始而與軍閥官僚奮鬥，繼而與共匪搏戰，十年之4前，領導全國抵抗日本帝國主義者的侵略，而終於獲得了最後的勝利，這種悲壯的史事，偉大的成就，應該可以促進我們革命的成功和主義的實行了。但是事實怎麼樣？今天社會民眾對本黨是怎樣一種看法？國際人士對本黨是怎樣一種批評？他們不僅不把本黨看作一個革命的政黨，而且認為我們已經成為時代的落伍者，已經快要被時代所淘汰了！我個人負責主持黨團，我當然應該第一個承認自己領導無力，以致造成了今天這種形勢，招致今天這樣的恥辱，但我的責任也就是你們的責任，我受的恥辱也就是你們的恥辱，如果我領袖受了今天這樣的恥辱，而你們還是漠然無動於中，以為與自己無干，那就是古人所謂「哀莫大於心死」；心且死了，還談什麼革命？還談什麼擁護領袖呢？
  今天在座的同志，有的是追隨　總理，從事革命的，有的是從民國十三年起參加本黨，為革命而奮鬥的。即從十三年算起，到現在也已經有了二十三年。當時三十歲的人到今天已有了五十三歲，我個人當時是三十八歲，今年已經六十一歲了。我們在這二十餘年中，為革命為主義犧牲奮鬥，流血流汗，過去既然為黨盡了許多義務，今天自然就免不了權利地位的觀念，這本是人情之常，無可厚非的。一個革命黨在五十年長期的過程中，要求一般黨員只盡義務不講權利，只去犧牲不講享受，這乃是不可能的事情。但是各位高級幹部要知道：我們既然作了革命黨員，無論如何應該把團體放在前面，把個人放在後面，個人的權利固然不能不顧，而團體的生存和發展，尤為我們所應時刻顧到的，如果我們只圖個人權力的擴張，地位的提高，而將團體的生存和發展，置之不聞不問，如此，整個團體歸於失敗，你個人還能〔第208頁〕倖存嗎？今天我們革命的環境如此險惡，形勢如此危急，稍有良心血性的黨員，救黨救團之不暇，還來得及爭個人的權利地位嗎？但事實上我們一般黨員團員——尤其是幹部同志，有沒有這種覺悟呢？是不是已經察覺我們黨團環境的險惡而放棄了個人的權利之爭呢？我可以說很少人有這種覺悟和認識；這就是我們革命最大的危機！也就是我今日憂煩之所在！現在社會上批評我們一般黨團的幹部，說我們貪污腐敗，怯懦無能，我想各位同志中貪污是沒有的，大家奮鬥幾十年，到今天還是過?清苦的生活，可見大家並沒有發財的觀念；然而你們權利地位的觀念隨年齡的增長而增加，則是事實。你們自己雖不貪污，有時為貪污者彌縫掩蓋，曲為原諒，這也是事實；這就大大的減少我們革命黨的作用了。我們執政的革命黨，為使政治清明，軍隊進步，有一個極重大的任務，就是檢舉貪污。那怕是我們的朋友親戚，如果犯了貪污的案子，我們都要破除情面，毅然決然的檢舉出來，然後才能維持革命紀律，整肅革命陣容。但最近三十五年以來，由於物價高漲，致使社會道德低落，官吏貪污之風日甚一日，我們黨員和團員曾否盡責檢舉，秉公處置？我可以說沒有，不僅沒有，而且相反的有因貪污已經舉發，反而為犯罪者來求情的。舉此一端就可以證明我們黨和團革命精神之低落到了怎樣的程度？其所以釀成今天這種現象的原因，就是因為大家在革命團體裏面工作時間太久，功績太多，地位太高，以致造成了今天這種複雜的情形，誰也不肯仗義直言，坦白批評。我前天在中央紀念週說過，共產黨這幾年組織之所以日趨健全，力量之所以日趨膨脹，乃是得力於他們所謂坦白運動。自從三十二年他們發起了所謂坦白運動之後，四年之間，他們黨員工作的精神和作風，大有改進。用能於無法生存的條件之下，囂張一時。本黨現在和共〔第209頁〕產黨比較起來，一切都要勝過他們，唯一不如他們的就是這種坦白的精神。今天我們黨和團到了這種生死存亡的關頭，一般幹部同志如果再像過去一樣，顢頇泄沓，敷衍粉飾，而不將我們團體的危機，工作的癥結，以及個人的恩怨，坦坦白白切切實實的報告出來，以供大家的警惕，共同來研究改進的辦法，那你們就是總理和先烈的罪人！就不配作革命黨黨員。固然，今天我們軍事政治各方面都是積弊重重，而且病根之深，不亞於黨，但黨是軍事政治的主宰，是一切的原動力，所有的改革都要從黨作起。黨如果能夠健全，能夠發展，能夠負起革命的責任，則政治的清明和軍事的進步，就易於反掌；因為這個緣故，所以我對於本黨的現狀憂慮特別深長，而對於黨員的責望，也就特別殷切。我們現在固然不能因為共產黨發起了坦白運動，也跟著喊坦白運動，但我們不能不採用這種精神。我相信只要我們一般黨員同志，人人能夠本實事求是的精神，大家都能把團體的事業，看成自己的事業，竭盡我們個人的聰明才智，為團體的革命來努力奮鬥；如此，半年之後，我們中國國民黨一定可以振作復興，有一番起死回生的進步，其他政治軍事的情形，當然就可以轉危為安，轉敗為勝了。
  現在再要說到我們革命團體——黨和團的力量究竟從什麼地方而來的？簡單的說，我們革命黨的力量有五個來源：第一、是 總理和先烈所遺留下來的革命歷史。第二、是革命的主義，就是三民主義。第三、是革命黨員為黨為主義而不顧一切的犧牲奮鬥的精神。第四、是社會民眾對我們的黨和主義的信仰。第五、是革命黨嚴正的紀律，就是黨和黨員的一切組織，精神和行動，都是為了主義，為了革命，而不是為了個人，個人的行動決不能超出於黨和主義的範圍之外。這五個條件就是我們黨的力量的根源〔第210頁〕，就是我們革命成功的最大保障。但是到今天我們看看本黨是不是具備了這五個條件呢？我可以說我們今天之所以還能夠在南京立足，還能夠在這個中央團部開紀念會，而沒有被共產黨所打敗，實際上完全是靠了前面的兩個條件，就是 總理和先烈所遺留下來的革命歷史，和革命的三民主義。其餘三個條件可以說已經完全破產了。但是我們專靠前面兩個條件而缺乏後面三個條件是不足以自存的；沒有後面三個條件，則無論憑藉怎樣悠久的歷史和怎樣良好的主義，也不能發生效力，不能維持久遠。尤其是黨的紀律如果廢弛，黨的精神如果頹喪，黨員行動所表現出來的只有腐敗和貪污，則一般國民決不會追念本黨過去的歷史，說我們曾經推翻滿清，完成北伐，領導抗戰，獲得最後勝利，因而原諒我們的。由此可見單憑前面兩個條件是絕對的不夠。我們反轉來看看共產黨，他們的聲勢看起來如此浩大，人人覺得可怕，究竟他們的力量又在什麼地方？難道他們的軍事力量可以和我們相比嗎？難道他們的政治基礎可以和我們相比嗎？難道他們的主義和歷史可以和我們相比嗎？我以為他們沒有一樣可以和我們相比，無論那一方面我們都可以勝過他。他們並沒有什麼實力，他們有的只是宣傳和組織，也就是一種無形的力量而已。他們利用虛偽誇大的宣傳，使整個社會被他們的宣傳空氣所籠罩，心理上精神上為他們所脅制。尤其重要的，是他們黨的組織和紀律，譬如他們所謂「坦白運動」，發動全體黨員，自我批評，相互檢舉，任何人如有絲毫自私自利的企圖，不將力量貢獻於他們的黨，就要被人檢舉，不能立足。他們上層領導人如毛澤東、朱德等，精神思想生活，行動如何，我們可不必說他，至於他們一般黨員和幹部，則確實能相互坦白批評，我們發現他的許多小冊子，裏面說到他們自己的許多缺點，貪污腐敗，無不坦白指〔第211頁〕出，這固然一方面可以看出他們的黨也不健全，但是他們能把本身的缺點坦白寫出，這就正是他們厲害的地方。我們的黨部團部有那一部份做到了這一點。我們現在的危機，並不在於我們自己有過錯，而是在於有了過錯而諱莫如深，不肯說出，不求改正，才造成今天這種麻木不仁的現象，聽任共產黨來打擊我們。照這樣下去，無論黨部團部，宣傳組織，不能開展，精神紀律，完全廢弛，怎麼能與共產黨鬥爭，共產黨即使沒有軍隊也可以把我們打倒，何況他還有這麼多的軍隊？所以我們一定要認識明白，我們以後要打擊共產黨，固然要在軍事、政治、經濟各方面來努力，但最根本的問題還是黨的精神、紀律，和組織宣傳能不能加強，能不能改進？如果黨的精神懈怠，紀律敗壞，宣傳組織不能積極開展，大家各自為謀，自私自利，則無論我們政治、經濟、軍事有多大的力量，共產黨只要向社會上製造幾句挑撥離間的謠言，使我們黨團互相摩擦，自己打自己，就可以使我們自趨滅亡。所以我認為我們到今天之所以尚未被共黨消滅，完全是靠了 總理和先烈的餘蔭，靠了我們革命歷史的悠久，在一般國民腦筋中尚未完全消失，所以我們還能苟安一時；如其不然，早就已經不能存在了。我剛才講的這段話確是事實，因為目前社會不定，人心浮動，正式的消息沒有人肯信，而無稽的謠言反易於流傳；要打倒任何政敵，根本不必用什麼實力，只要製造謠言就行了，這是今天社會的情形，大家不可不知。
  再次，要講到我們黨團統一以後的要務。我以為我們黨團統一之後，最緊要的事情，是要中央黨部和團部的幹部同志抱定為革命為黨犧牲的決心，從今天起，整頓革命紀律，振作革命精神，用新的精神紀律，和新的宣傳方法來打擊共產黨，舊的方法現在是不能適用了。我一定從自己本身做起，我一定為〔第212頁〕黨為革命而犧牲個人，假如我存有一點私心，不為黨為國，而為我自己，你們任何人都可檢舉，你們如果知道了而不檢舉，就不能算做革命黨員，更不能算我忠實的幹部。以後大家務必要統一意志，集中力量，拿共產黨作為鬥爭的對象，加強對共產黨鬥爭的技術，向社會上發動各種各樣的宣傳，積極的去打擊他消滅他。現在當然也有不少的同志在細心研究打擊共產黨的方法，但是一提到與自己地位權力有關的事情，心目中就沒有共產黨了！這種心理真是我們最大的危機。我們現在口口聲聲說共產黨是我們最大的敵人，而實際上最大的敵人卻是我們自己的權利地位的觀念。這個觀念如不破除，則將成為我們革命事業無可救藥的致命傷！而我們一般同志也就犯了無可寬恕的罪惡了。所以我們今天來紀念本團成立九週年，我們全體同志人人應該有一個覺悟，就是從今以後，我們一定要統一意志，集中力量，來對付我們的敵人。共黨賣國殃民，例行逆施的結果，將來一定會消滅，我們用不?憂慮，所應憂慮的是我們自己。如果我們黨團紀律不能整肅，精神不能振作，則勢必影響前方軍事與後方社會，而使整個革命功敗垂成。這並不是我把責任推卸在黨部和團部，而是要每個黨員和團員明瞭其本身的責任。現在共產黨每一個機關都有一個黨部的組織，每一個崗位都有黨員的布置，而他的黨員在機關裏面又確能發生示範的作用；所以他們的行政機關都受黨部的指揮，他們的政治經濟都服從黨的政策。今後我們的黨部如果能夠健全，行政機關當然也應該服從黨的領導，我個人便可這樣做到。因此，希望各位同志切實研討，在最近實現黨團的改革，加強力量，和共產黨作最後的鬥爭。
  現在我已決定統一黨部與團部的機構，這是要使本黨起死回生的一個重要措置，希望本團幹部同志〔第213頁〕切實明瞭。誠心誠意的執行上級的決定。我今天還要坦白指出本團過去在心理上精神上已經犯了兩個足使革命失敗的錯誤：第一個錯誤是決定今年團的中心工作在參加立委和國民代表的競選；第二個錯誤是主張與本黨保持不即不離的關係，發生相互的作用。這兩個錯誤的決定足可以使革命整個失敗。青年團是青年組織，是培育青年，為青年服務的團體，為什麼要參加競選，為什麼要使純潔的青年變成政客？這樣的青年組織還有什麼革命性可言？要知道：凡是競選的人就是你的敵人，那裏還有功夫對付我們真正的敵人！所以你們這種行動的後果，只有促成黨團對立，而減少本黨革命的力量；這是我所以要把團合併於黨的主要原因。而且還有一層，你們因為自己要競選，便不能不驅使團員去運動選舉；這樣，就是把青年當作競選的工具，利用青年來達到升官發財的目的。這種青年組織，怎麼能得到青年的信仰？怎麼能和共產黨鬥爭？我們團部如果下命令要青年為革命工作而服從紀律，這是應該的，但如果要他們選你當立委、當代表而服從紀律，則那一個青年願做你的工具，那一個青年願意入你這個團？老實說，我如果是青年，我就一定要反對的，為什麼一般幹部同志不考察到這一點，而作出這種錯誤的決定？而且居然沒有一個人起來糾正。由此可知團的領導幹部，思想絕對錯誤，竟不惜利用青年做他的工具。不僅把青年做工具，而且團的中心工作的決定，竟不報告團長，這就是把我團長當作傀儡，這在革命紀律上是絕對不容許的。其次講到黨團的關係。我一再說過，三民主義青年團，自始就是中國國民黨的青年團，決不是一個獨立的青年團。既然是國民黨的青年團，為什麼又說和黨保持「不即不離的關係，發生相互的作用」，我可以斷言：黨與團如保持不即不離的關係，其結果只有相互摩擦，相互牽制，力量相互〔第214頁〕對消；今天黨團的關係，已經弄到這種地步，現在如再不合併統一，則革命必然失敗。所以我這次決定把團合併於黨，是本黨起死回生的唯一途徑。否則，黨與團惟有同歸於盡。本來就現在的情形而說，共產黨如此囂張，社會民生如此不安，我們惟有集中力量，消滅共匪，根本就不應舉辦選舉，以分散剿匪的注意力的。但本黨現在為要適應環境，不得已而舉辦選舉，則一切就應該由黨作決定，團就不應該參加，只可從旁來協助黨。而且我今天還可以告訴大家，任何黨員都不許自由競選，自亂革命陣容，黨員如果不聽黨的命令，自由選舉，我們黨就不需要這種黨員，而他自己將來亦必被時代所淘汰，而不能存在。總之，我們青年團領導幹部的思想行動錯誤到今天這個地步，不能不歸罪於我自己領導無方，平時不能及時糾正，好在現在迷途未遠，只要你們即刻覺悟，還來得及改正。希望你們聽了我這篇坦白而沉痛的訓示之後，能夠徹底反省，徹底覺悟，則我們黨國前途一定可以因禍得福。我個人如果有什麼錯誤的地方，也希望你們坦白批評，我一定虛心接受。我自從擔負革命責任以來，操心慮患，從來沒有今日的深切，但是絕對不是政治經濟軍事有什麼危險，也不是共產黨有什麼了不起的本事，使我有這樣的憂慮，我所憂慮的，是我現在已經六十一歲了，雖然我的精力和過去五十歲時沒有什麼差別，但究竟已經到了這個年齡，我今後究竟是不是還能有十年或二十年的時間來領導革命呢？我如果不能健全本黨的組織，發揮本黨的力量，及身完成革命事業，實現三民主義，我將何以對 總理，何以對先烈？我們十五年北伐犧牲了這麼多同志，中間江西剿匪又犧牲了這麼多同志，此次八年抗戰全國軍民犧牲更是慘重！而到今天內憂外患仍然沒有解除，我個人要負多麼重大的責任。因此我時刻憂慮，時刻警惕。希望各位同〔第215頁〕志也要像我一樣的憂懼警惕，坦白檢討，改正錯誤，從此精誠團結，互助合作，來繼承　總理和先烈的遺志，完成革命建國的使命。


國軍戰術上所犯之錯誤及其改進

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第216頁，第217頁，第218頁，第219頁，第220頁

〔第216頁〕

——中華民國三十六年七月十日出席
      軍官訓練團第四期畢業典禮講——

〔要旨〕
  一、國軍在戰術上所犯之錯誤：
      1、山地作戰時，只守山頭，放棄山腹與山麓；
      2、沿公路前進，在村莊宿營，易為匪軍所襲擊。
  二、鄆城費縣作戰之經過與教訓。
  三、被圍部隊唯一之生路——按照兵力，構築陣地，抵抗到底。
〔本文〕
  今天我們軍官訓練團第四期舉行畢業典禮，宣讀了本團長對第一期的畢業訓詞——剿匪戰事之意義與重要原理之綜述——這篇訓詞中所講的話，也就是我今天要對大家說的話。希望大家回去之後，再加研究，切實作到，然後我們剿匪作戰才能立於不敗之地。
  其次最近我們在陝北剿匪，得到兩點重要的材料，可以作為今後作戰的參考，今天也要提出來告訴大家，最近我們在陝北作戰，聽到匪軍批評我們國軍在戰術上有兩個最大的弱點：第一是國軍在山地作戰時，只守山頭，而不守山腹山腳。以為守了山頭居高臨下，安全就有了保障，殊不知在戰術上犯了很大的錯誤，極易陷於整個的消滅。第二是國軍行進時離不開公路，因此匪軍就可以在公路兩側三十里或五十里以外的險要隱蔽地區，埋伏兵力，在半天或一夜之間，就可以趕到公路上來截擊我們，消滅我們〔第217頁〕，他們這兩點批評，確是我們一般部隊作戰常犯的錯誤，也是我們失敗最大的原因；大家必須一致記取，切實改正，不要再蹈過去的錯誤。這次第一六七旅李崑崗旅長，在陝北墦龍鎮作戰的失敗，就是犯了第一個錯誤，他帶了一團的兵力，守著許多的山頭，而放棄山腹和山腳，所以匪軍一來進攻，山下的隘口要道即被匪軍佔領，而山腹又無工事，死角皆為匪軍所利用，以接近我們山頭的陣地，很容易的衝進了我們的工事，這一個團就整個的被匪軍所消滅，而李崑崗就成了匪軍的俘虜！還有上次孟良崮的失敗，也是同一的原因，當時第七十四師張靈甫師長退卻到孟良崮的時候，集中兵力只守幾個山頭，不守山下的要道，而山頭又是石山，又沒有飲水，因此匪軍的砲火威力倍增，七十四師官兵死傷殆盡，以致整個失敗。這兩個血的教訓，我們一般高級將領切不可遺忘，以後大家在山地作戰，必須記住一個原則，就是凡山頭超過一百五十米達以上，則其死角必多，在戰術上即不能發生作用，我們切不可構築工事，用以抵抗敵人。我們如必須利用這個山地，也只可在一百五十米以下的山腹山腳，構築工事，憑險抵抗。至於超過這個高度的山頭，只可利用來偵察地形，瞭望敵情，戰術上別無其他的價值。這是大家要記取的第一點。
  第二、關於國軍行進的路線，各將領也必須一改過去的習慣，而必須採取，此次陝北作戰的經驗。國軍此次在陝北作戰，所以能如此順利，在幾天之內就能攻下匪軍的老巢延安，其原因即由於我們進兵不走公路，而專走公路兩側三五十里以外的小路。因此，匪軍即無從捉摸我軍進兵的路線，又因我軍行進離開公路三十里至五十里，即匪軍平時設伏的地區，所以他們埋伏的部隊，往往在中途即為我軍搜索〔第218頁〕部隊所發現，而予以殲滅；因此，匪軍突襲的詭計，即無由得逞。至於宿營地點、此次陝北剿匪部隊，一律不許在平地，尤其是村莊裏面宿營，而是宿在山地或無人煙的地區，因此在進兵當中，從未發生指揮部被襲或指揮官被俘的情事；這是一個很妥當的辦法，大家必須一致採取。以後我們行軍一定要走公路兩側的小路，軍隊前進了一天或兩天，將公路兩側的匪軍肅清之後，然後才可利用公路，用汽車輸送糧彈輜重。至於在匪區村莊宿營，更是非常危險的事情。因為匪軍撤離一個村莊，他一定預先留下偵探或狙擊手，知道我們指揮官必定要佔領村莊裏面最好的房子，因此他只要看到我們警戒稍一疏忽，他就可以出來襲擊我們了。所以你們以後行軍宿營必須切實注意。總要作到我在江西剿匪時所說的兩句話「走人所不能走的道路，到人所不能到的地方」，然後才能萬無一失！現在再要將最近兩週以來前方的軍事情形，簡單的敘述一下。本來共匪在長江以北，只有兩個老巢，一個是政治的老巢——陝北的延安，一個是軍事的老巢——魯中的南麻。延安早已收復，最近南麻亦被國軍攻克。而且魯中重要據點：如東里店、坦埠、沂水等地，亦次第肅清，從此匪軍在沂蒙山區即無法立足，而必被國軍消滅於平地上了。這次國軍攻克南麻，乃是用陝北剿匪的經驗，前進部隊都走小路，不走公路所以能出敵不意，順利達成目的。至於南麻攻取之後，匪軍損失之重，不亞於延安。總計國軍擄獲的戰利品計有日式各種口徑砲四十餘門，美式步槍子彈六十萬發，其他步機槍，子彈等一時尚無詳細統計。還有他上次奪去我們的一○五公分重砲四門，擺著未用，亦被國軍原件收回；此外棉花糧食等物資更是不計其數。我過去主張剿匪必須搗破他的巢穴者，即因為匪的一切物資糧食都儲備在老巢裏〔第219頁〕面，一個老巢被搗之後，他在短期內必無力重建；所有重要老巢搗毀之後，他就成為流寇了。
  不過最近還有兩個不利的消息，也要告訴大家，使大家增長一番經驗。第一、鄆城前幾天已經失守。這次河北匪軍劉伯誠部為救援魯中匪軍，大股渡河南犯，圍攻鄆城。當時鄆城由第五十五師曹師長率領該師據守，統帥部天天派空軍掩護。該師已經守了三天，增援部隊已經快到，即可聯絡上了，而曹師長忽然決定突圍，放棄鄆城。現在突圍已經有了三天，統帥部還沒有得到該師長及其部隊的確實消息，真是令人焦急！其次，此次魯中匪軍因避免國軍圍殲，主力逃竄，圍攻費縣，守城的第三十八旅翟旅長已經守到第四天，馮司令官命吉星文旅長率部增援已到城南，惟隔於匪軍尚未與守軍取得聯繫，同時臨沂方面派來的援軍一師亦已快近城郊，即可與守軍夾擊匪部，但翟旅長竟因部隊傷亡太大，沉不住氣，到第五天即通知掩護的空軍，轟炸北門匪軍陣地，他旋即率領殘餘部隊約五百人左右突圍，空軍看見他在城北三里以外的一個小村莊裏面停下來，以後就再沒有得到他的消息；不僅守軍沒有消息，而且連增援的吉旅到現在也不知下落；很可能是匪軍預先料到第三十六旅不能固守，而故意引吉旅到費縣城南，以便各個擊破。由上面鄆城費縣兩次作戰的例子，我們就可以得到一個教訓：凡是部隊被圍如果不奉統帥部的命令，沒有空軍周密的掩護，絕對不可隨便突圍，一定要按照自己的兵力，選擇地形，構築陣地，抵抗到底；統帥部一定要用種種方法來救援你們，決不會讓你們白白犧牲在陣地上。這次七十一軍在東北堅守四平街就是一個最好的實例。當時匪軍攻勢的猛烈，部隊的傷亡重大，軍司令部裏面所有參謀副官司書勤務，一齊加入戰鬥，軍長自己親上火線，因此無論傷亡如何重大，而士氣始終不會低落，卒〔第220頁〕能轉危為安，轉敗為勝，這是我們被圍以後出死入生唯一的出路，我已經再三指示你們，希望大家以後千萬不好再蹈覆轍。
  總之，現在魯中的匪軍老巢已失，已到了窮途末路，雖然還要作一次最後的掙扎，但如果我們各級將領能夠遵照本團長迭次的訓示，將過去的缺點一一改正，將各種致勝的方法一一實行，則你們個人一定可以成功立業，而國家也一定可以迅速完成統一建設的使命。


勵志訓練班的意義和訓練方針

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第221頁，第222頁，第223頁，第224頁，第225頁，第226頁

〔第221頁〕

－－中華民國三十六年七月二十二日在軍官訓練團講－－

〔要旨〕
  一、勵志訓練班的意義和宗旨。
  二、革命黨成功的三要素：
      1、正確的主義；
      2、英明的領袖；
      3、健全的組織。
  三、革命黨員應具備的條件：
      1、革命精神；
      2、革命紀律；
      3、革命技術。
  四、革命黨員應有的軍事技能：
      1、走路；
      2、吃粗；
      3、隱蔽；
      4、快當；
      5、命中。
  五、各學員要砥礪志向，重新做一個革命黨員和革命軍人，來完成剿匪救國的使命。

〔第222頁〕

〔本文〕
  今天是本團勵志訓練班第一期開學典禮，我要把勵志訓練班訓練的目的，訓練的方針，和各位學員將來畢業以後應該擔負的任務，對大家說明。本班的名稱、宗旨、組織和計劃，都是我親自決定的，因為我感覺到我們革命黨如果單有一個正確的主義，而缺乏革命精神和革命技術，那就決不能和反革命者作戰，決不能克服環境的困難，打擊敵人的陰謀；也就是說，革命黨便不能完成革命的責任。我見到了這點，所以特別開辦這個勵志訓練班，訓練一批優秀的革命黨員，使其認識革命的真正意義，具備堅定的革命志氣，充沛的革命精神和優良的革命技術，能夠擔負起革命的重大責任。本黨有了這種黨員和幹部，才能和共產黨作殊死的鬥爭。我所以要把本班的名稱定為「勵志訓練班」，就是要勉勵各學員革命的志向，人人能置個人的生死成敗榮辱於不顧，而以黨的生命為生命，以黨的成敗為成敗，以黨的榮辱為榮辱，與共產黨作最後的鬥爭。如果你們來本班受訓後，仍然沒有這種革命的志向，不能知恥奮發，獻身黨國，那你們便不能算作革命的黨員，更不配做 總理的忠實信徒。所以在今天開學的時候，各位教職學員應該顧名思義，砥礪志向，立下消滅共產黨的決心，同生死，共患難，把你們個人整個的生命、自由和精力，都貢獻給黨國，真誠服膺 總理「不成功便成仁」的訓示，為革命而犧牲個人。師生同學之間，必須時刻互勉互勵，勸善規過，以「消滅共產黨，完成革命」為生死不渝的事業，要立定「有匪無我，有我無匪」的志願，決不畏難苟安，決不偷生怕死，以致有辱我們先烈流血犧牲不屈不撓的革命精神，有失本班訓練的意義。
  其次，大家要明瞭，本團長為什麼要創辦這個勵志訓練班？為什麼要挑選你們這一批最優秀最聰明〔第223頁〕的幹部來受訓？其原因乃由於現在本黨雖有四五百萬黨員，政府雖有四五百萬軍隊，但無論黨和軍隊都是組織鬆懈，精神渙散，根本不能擔負革命的責任，和共產黨作生死的鬥爭。以後我們如果要和共產黨作有計畫有組織的鬥爭，必須挑選最優秀最聰明而有血性的黨員，加強組織，嚴格訓練，然後以這一批黨員幹部做基礎，來感召全體黨員，領導所有軍隊，使每個黨員和每個官兵都和勵志班的學員一樣，有志向，有精神，有技術，然後才能打敗共匪，獲得最後的成功。因此我們每個學員要明瞭你們的責任何在？你們受訓的目的何在？我今天要指示你們，我所期望於你們的，就是你們受訓之後，能夠作黨員的表率，做革命軍的模範。因此你們必須有嚴格的紀律，純熟的技術，你們必須擔當起革命事業中最困難最危險的工作，吃人所不能吃的苦，做人所不能做的事。綜括起來說：勵志訓練班的目的就是要訓練你們做一般黨員和軍隊的模範，無論在生活上、言行上和工作上，都要給一般黨員和軍人以好的榜樣。
  本來革命成功最重要的要素有三：第一是正確的主義，第二是英明的領袖，第三是嚴格的組織。世界上任何革命黨希望革命事業成功，非具備這三個條件不可。不過革命黨如果單有主義、領袖和形式的組織，而其組織內容鬆懈，精神渙散，像現在的黨一樣，則一定仍要歸於失敗。所以目前如要救黨救國，就必須有一批基本的革命幹部，摒除個人的利害，完全為黨而犧牲，使全體黨員都有所效法。這就是我們加強組織唯一的途徑，而要達到這個目的，必須注意下面三點：第一、必須恢復革命精神，第二、必須整飭革命紀律，第三、必須鍛練革命技術。精神、紀律和技術，是組織的基本條件，要具備這三種條件，組織才能加強。換句話說，要黨員團員都能把生命完全貢獻於黨，貢獻於革命，個個人能盡忠職〔第224頁〕守，達成任務，然後這個組織才能說是有精神，才能擔負革命的使命。至於革命紀律的意義，就是要能絕對服從上級的命令，只有團體的共同意志，沒有個人的自由行動，在軍隊裏要嚴守軍紀，在黨內要服從黨紀，在國家社會就要遵守國法，每個人都要養成這種守法的習慣，能遵重這個組織的紀律，這個組織才能發生偉大的力量，而不致成為空洞的軀殼。此外，革命的技術更是重要，如果只有革命的精神和紀律而缺乏革命的技術，那我們要完成革命事業，仍然是心有餘而力不足，雖有滿腔熱血，還是無補於實際。尤其是本班的學員，每個人應該當做千百個人用，做全體黨員的模範。你們雖不是黨員和軍隊的名義領導者，但要作實際的領導者，因此你們必須自居於無名英雄，埋頭苦幹，來作驚天動地的事業。須知這種事業，比那些有名聲的帶兵官所做的事業，更為高尚，更為偉大。所以你們如要做革命的黨員，將來每到一地，首先要講究組織的方法和技巧，無論別人對你有無認識，有無信仰，都要立刻能把他們組織起來，組織之外，還要能夠宣傳，使自己的一言一行，都能感召群眾，給群眾以一種好的模範。尤其在匪區之內，必須講求宣傳的方法和技術，總要一方面能掩護我們自己而同時又能發生宣傳的作用。必須如此，才有助於我們剿匪的工作。否則如果我們平時對於宣傳技術一點也不講究，一鼓作氣，跑到匪區內去，則不但不能達成任務，恐怕反而有生命的危險，於實際毫無補益。所謂宣傳，就是用我們的精神來威脅敵人的精神，用我們的意志來籠罩敵人的意志。而要達到這個目的，自然要講究技術。講到宣傳技術，真是頭緒萬端，大而言之，我們要製造種種有計畫的謠言和事實，來打擊敵人的心理，動搖敵人的意志。小而言之，凡我們目之所視，聲之所屆，都要使敵人發生畏懼，不敢和我們對抗。現在〔第225頁〕共匪的組織相當嚴密，其宣傳技術尤為高明，如果我們不加以講求，不從精神上來打擊他威脅他，那就不能發生事半功倍的效果。這件事看起來好像十分困難，但是世界上沒有不可做成的難事，試看清末民初，本黨根本沒有武力，而且同志的人數遠不如現在之多，但是我們一個同志宣傳革命遭遇殺害之後，後面的同志馬上就接踵而至，前仆後繼，愈挫愈堅，由於這種革命精神高度的發揮，終於產生了偉大的力量，完成了推翻專制創立民國的事業。可見革命精神是何等的重要，只要我們有革命的志向和精神，則精誠所至，金石為開，不怕敵人如何頑強，都不能阻礙我們革命的進展的。
  最後，你們將來到匪區去工作，除了應具備上面所說的精神紀律和技術三個條件之外，還要具備軍事的技能， 總理在軍人精神教育中論「游擊戰術」，說游擊隊員必須具備五種不可缺少的技能，大家必須注意修養，這五種技能就是：(一)走路、要走敵人所不能走的路，敵人如能日行五十里，我們就要日行一百里。(二)吃粗、凡到一地工作，不一定有好的食物，無論什麼東西只要可以充饑便要能吃，沒有東西吃時便要能挨餓。(三)隱蔽、在敵後區域，必須用隱蔽的方法，使敵人不能發覺我的行蹤和企圖。我們去到敵後的方法很多，如利用降落傘等，不論用什麼方法，隱蔽都非常重要，要隨時隱蔽身體，秘密企圖，保護自己，使敵人無法捉摸。否則，即使用降落傘降落到敵人的後方，仍然有被消滅的危險。(四)快當，就是要機警，要能察顏觀色，見微知著。腦筋不靈敏的人是不能革命的。(五)命中，我們到匪區工作，要能殺敵致果，特別要訓練拋擲手榴彈，使用手槍的命中技術。只要你們有了這幾種技能，則你們到匪區工作，就都可以應付裕如，不會有什麼困難了。

〔第226頁〕

  總之，你們這次入班受訓，必須立定志向，重新做一個革命黨員。決不要再像過去做了黨員或帶了軍隊就想升官發財，爭權奪利，處處為自己著想；如果再是這樣，我們的革命便要功敗垂成，我們的黨便要陷於最後的失敗。你們這次訓練是否成功，便是我們黨國存亡絕續的關頭；所以你們必須深切警惕，立定決心，重新來做一個革命黨員和革命軍人，要由你們個人作起，推及全黨同志，來完成我們救黨救國的使命，來洗雪我們過去的恥辱。今後受訓期間，彼此更要以「有公無私」、「有我無敵」的精神，勸善規過，互相勉勵，如此才能達成你們此次來班受訓的目的，也才能不負本團長對於你們的期望。


團員同志對黨團統一組織應有的認識

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第227頁，第228頁，第229頁，第230頁，第231頁，第232頁，第233頁

〔第227頁〕

——中華民國三十六年九月八日出席青年團二中全會講——

〔要旨〕
  一、革命幹部辦事的條件：
      1、對象（目的）；
      2、環境與關係；
      3、本身地位；
      4、決定實施計畫。
  二、二中全會的目的在完成黨團統一組織，加強本黨的革命力量，消滅共匪。
  三、團員同志要認清本身的地位，要明瞭黨團的關係，黨團是一體的，不可分離的。
  四、大家要認識本黨與國家興亡的關係，自勉為本黨忠實幹部，三民主義的信徒，發揚本黨光榮的歷史。
  五、要消滅共產黨，必須在方法技術上力求進步，力求改善。
  六、大家要信仰領袖貫澈領袖的意旨，共同一致改革本黨，完成革命的使命。
〔本文〕
  剛才聽了各位同志的意見，現在綜括起來；把我個人的感想，向大家說明。
  我們無論做一件什麼事情，開一個什麼會議，定一個什麼計畫，甚至於個人的行動或言論，都應該要有體系，和要有目的，現在團部舉行二中全會，大家首先便要認清這次全會的目的如何？認清你們本〔第228頁〕身的責任何在？以及當前革命環境和我們本身的關係怎樣？都應該有一個極明確的分析，才能適當的確定我們的計畫和行動。革命黨員，尤其是革命幹部，要擔負領導社會民眾的責任，更要有這種認識和這種本能，無論做什麼事情，必須首先要有體系的研究下面四個條件：第一、目的即做事的對象。第二、各種環境的關係。第三、本身地位與實際狀況。第四、我們所要做的事情如何決定如何進行。這就是要講方法。我們每做一件事，必須顧到上面這四個條件，否則，決不能做一個革命黨的黨員來領導民眾，完成革命的事業。這固然是我們這次會議題外的話，但是無論做任何事業，必須先要明白這個做事的方法，會議的目的才能圓滿達到。
  這次會議的目的是什麼呢？我以為這次會議唯一的目的是完成黨團統一組織，我們為什麼要完成黨團統一組織呢？就是因為要對付我們的敵人中國共產黨。所以我們可以說共產黨是我們目前鬥爭的唯一對象。共產黨既是我們的對象，所以對於他的內容，他的組織、宣傳、訓練的方法和技術尤其是他的目的，必須先要切實研究清楚。同時要考慮我們自己的方法和技術，是否能和他們鬥爭，達到消滅他們的目的，還是我們一切不如他們，不配做他們的對手？這是我們行動的前提，我們必須把這個前提弄清楚，才不致陷於盲目的鬥爭。這是第一點，其次要看清我們革命的環境和現實。就是要認識中外情勢，尤其是一般社會、學校、和農工商學各界智識分子對於我們的觀感如何？對敵人的觀感又如何？這是就一般的環境關係而說的。此外更要了解我們團與黨的關係，團員和黨員的關係。我以前已經一再明白的宣示，黨和團是二而一的，不可分離的整體。這在三民主義青年團開始成立的時候就是如此，現在仍然是〔第229頁〕如此。本來用不?多加說明，但是到今日竟有不少的同志卻把觀念弄錯了，以為黨是黨、團是團、完全是兩個不同的組織。因此一切言論行動的態度，都是把黨當成友黨看待。說得更坦白一點，現在大家心裏以為國民黨腐敗了，社會對黨的觀感壞極了，國民黨到今天的聲譽幾乎一落千丈，快要倒楣了，我們趕快要避開他，不要和他混在一起，免得他連累我們，這種觀念真是革命青年最大的錯誤！而且是一種最不道德的投機心理！第三要研究我們的本身，本黨為什麼要成立三民主義青年團？當然是為了要號召青年團結青年，鞏固本黨革命的基礎。現在我們青年團成立已經九個年頭了，究竟為革命增加了什麼力量，替本黨發生了什麼功效？我們的組織、宣傳、行動、技術又是怎樣呢？你們說國民黨是不革命的，青年團是革命的，但是你們自己反省一下，各地團部的工作表現怎麼樣？正如剛才那位同志所說，我們團部在學校裏被別人打擊得抬不起頭來，遇到了共產黨或他們的外圍尾巴，就毫無辦法，這究竟是什麼原因？我們三民主義青年團有這樣的歷史背景，有這樣的憑藉和基礎，為什麼還弄到如此的地步，見了別人不敢抬頭，要挨人家的辱罵？這種種情形，是不是因為青年團是不革命的，而共產黨是革命的呢？你們現在不反省自己，而將失敗的原因歸之於被本黨所牽累，以致本團無法抬頭，這就不是一個革命黨員應有的態度。據我的觀察，我們團部的內容和辦事的精神與方法，完全和黨部犯了同樣的毛病，完全不能發揮革命的力量來對付共產黨。各位青年同志，說話和行動都要明利害，辨事理，經過審慎的辨別，然後才作正確的決定。但是現在大家的觀念都已錯誤，對團的地位認識不清，敵我不分，這樣怎麼能和敵人鬥爭？共產黨就決不如此，他們把敵友分得非常清楚，他看待別人就只有兩種，不是敵人就是同〔第230頁〕志，毫不含混，你們就不然，不認清誰是我們的敵人，誰是我們的朋友，誰是我們的自己，所有觀念，全是籠統含糊，以至敵我不分。我要問大家：國民黨到底是我們的敵人，是我們的朋友，還是我們的一家？如果是我們的敵人，那當然應該採取對付敵人的方法，就不必再講了。如果國民黨不是我們的敵人，而是我們的本家，那就要研究我們今天的態度和觀念到底是對還是不對呢？更要研究我們中國革命如果離開了國民黨，是不是還有其他力量，來對共匪鬥爭，來打倒共產黨，大家要澈底認識，如果我們要打倒共產黨，要完成我們後期國民革命的任務，就唯有統一黨團組織，團結一致，才能達到目的。再明白的講一句話，就是今日中國如果離開了國民黨，就沒有你革命的生命，更沒有你革命的地位。換句話說，就要被共匪來宰割，來活埋了。我們必須明瞭這一點，才能正確的決定對黨團統一組織應取的態度，才能指導一般團員如何與黨員同舟共濟，如何統一意志，集中力量，來達到消滅共產黨，完成後期革命，建立三民主義新中國的目的。如果我們不確立這個基本的觀念，不了解黨團統一的意義，只在自己相互之間斤斤較量，我的地位權利，你的地位權利，這是你黨的，那是我團的，爭執不休，這種兄弟鬩牆之爭，那就正好給予敵黨共匪一個最好的機會。剛才有幾位同志說，黨團統一組織後，要改換黨的名稱，並稱從前 總理幾次改組本黨的時候，都曾這樣做過，這是事實。但是大家要知道：改換黨名以後，是不是就能打倒共產黨呢？更要知道，「中國國民黨」這五個字，早已成為中國國民革命正統的象徵，凡是真正的中國人，真正的革命者，沒有不愛護他擁護他的，只有共產黨反革命才要來打倒他，篡奪他！你們要知道「中國國民黨」這五個字，經過多少先烈流鮮血擲頭顱，才能把他成立的。你要知道這〔第231頁〕五個字是何等珍貴，何等光榮，我們要拼生命愛護之不暇，而乃反要倡議取消麼？你們更要知道如果我們今天取消這個黨的名稱，恐怕明天共匪就會利用一般叛逆和無廉恥的反革命分子，把他襲用冒充，來做共匪的傀儡，並且拿這個利器來打擊我們國民黨，比共產黨打擊我們更厲害更有力啦！民國十六年，共產黨混在我們國民黨裏，要來篡黨，我們費了無數的心血才把他們清除出去，這是共產黨自認其最大的一個失敗，所以直到前年共產黨員還是千方百計想要來加入本黨，為我們堅決的拒絕，就可知他們是多麼想念這五個字，怎麼來奪取這五個字迫切的程度了。老實告訴你們：你們今天如果離開了中國國民黨，另外拿出三民主義青年團的名義來，我相信社會上不會看重你這個名義！並不是我故意這樣說來刺激你們，而是一個事實。開始一般反動派，共產黨因為要加入國民黨而不可得，所以他到後來便反轉來攻擊國民黨，誣衊國民黨，就是要毀滅國民黨，由此可見國民黨在中國革命的地位是如何重要了！本來過去本黨也曾改用過五次名稱，關於本黨過去改組的事實和經過的歷史，今天在座的各位老同志特別明瞭，將來有暇，可以請他們講述。過去 總理把興中會改組為同盟會，同盟會改組為國民黨，國民黨改組為中華革命黨，又為什麼要把中華革命黨改組成中國國民黨？其中原因和關鍵何在，以及當時革命的環境如何，與時代需要又如何，各種改組的條件與內容是不能不切實的探討，決不像今日大家所想像的輕易。這是大家不可不知道的。你們現在所有的言論行動，都是由於不明白黨的歷史，不瞭解黨的環境，以致無黨性、無紀律、才有今天這種的現象，這真是我所最憂慮的事情！亦是我個人所慚愧的事情，但是我說這句話並不是說黨的名稱永久不能更改，而是現在這個時候，尤其是共匪未除，人心未定之際〔第232頁〕，是不相宜的，是決不能有這個倡議的。你們說黨如何腐敗，如何不行，要知道：我就是黨的總裁，黨的領袖，黨的不好就是我領導不好，這是很明顯的道理，為什麼各位幹部還不能明瞭？你們對本黨的革命歷史這樣膚淺，怎麼能繼承革命的使命？革命黨員應該尊重黨的革命歷史，一切言論行動，都要以發揚黨的革命歷史為前提，這樣方不愧為本黨忠實的幹部，三民主義真正的信徒。怎麼可以要求取消黨的名稱，否認黨的歷史呢？如果黨有不好的地方，大家應該共同負責來求改革，決不能消極畏縮自欺欺人，改頭換面，去另立名目。否則實等於毀滅自己！我們如果以為這次黨團統一組織後，改掉黨的名稱，發表一篇宣言，就可以面目一新，在社會上發生號召的作用，就可以打敗共產黨，這未免過於幻想，我是決不存這個奢望的。實際上現在一般社會人士，對本黨的信仰依然十分堅定，沒有人不承認本黨是實際領導中國革命的，我們如果詢問一般中立份子：「在中國現有的各黨派間，究竟願意加入那一黨」，他一定會回答：「願意加入中國國民黨」。最近上海有一家有名的中立報紙就曾經發表他這個言論，可以作為一個有力的證明。現在的毛病只是我們的同志自己精神散漫，意志動搖，行動不能一致，與黨的名稱根本無關，如果從今以後各人都能奉行命令，嚴守紀律，團結一致，努力奮鬥，則不必改名稱發宣言，就可以增強本黨的力量，負起戡亂建國的使命。總之，現在一般老百姓對我們國民黨仍然是有信仰的，他們對本黨的批評，決不如我們團員批評本黨那種態度，而是因為本黨懷著一種期望，乃不免有所責備。我最近幾年來研究人民一般的心理，認為只要中國國民黨存在一天，中國就一天不會滅亡，而且中國必能由中國國民黨手裏復興起來，富強起來。因此你們應該認識本黨的存亡關係國家的興衰是如何〔第233頁〕重大！我們今天惟有團結一致，振興本黨，才能消滅共匪，完成我們重大的使命。各位同志必須明瞭共產黨的內容，要知道今天在黨的組織上宣傳上我們有許多地方已經遠落其後，他現在所以還沒有消滅本黨，決不是因為我們黨團有什麼力量足以和共產黨比較，或者勝過他，我們現在之所以還能在中國立足，完全是因為本黨歷史的悠久，和革命基礎的深厚，如果單就方法技術與共匪來鬥爭，那我們真是危險到了極點！但今天本黨的處境雖然萬分危險，而我們黨團的負責人仍然沒有警覺，對於黨員團員還是毫無教育，以致黨務團體，毫無進步，而且事事落後，百不如人，使得黨員團員，都缺乏黨性，隨便說話，隨便行動，這種現象我個人當然要負責任，也可以說是我這幾年來無暇及此最大的遺憾。如果我領導有方，本黨也就決不會像今天這樣遭受中外的侮辱了，這真是我最慚愧的事。現在黨團在統一組織之後，我一定親負來教育你們，領導你們，我已具有改革本黨的最大決心，從我自己作起，貫澈到全黨每一個同志，我們一切精神思想，言論行動，都要抱定從前種種譬如昨日死，以後種種譬如今日生的決心。
  必須有這樣澈底的刷新，澈底的覺悟，才能達到改革本黨重振革命旗鼓的目的。 總理以前曾經對我們說過：「現在革命環境是這樣的惡劣，你們必要信仰我領袖，而且要盲從我領袖，我一定領導你們到成功的道路」。這就是我今天引 總理的遺教，來做我今天的結論。你們如要改革本黨，要復興中國，要完成革命，就惟有信仰我的決策，貫澈我的意旨，惟有這樣，我一定能領導全黨全國同志走向成功的大道，完成後期革命的使命。


六屆四中全會暨黨團聯席會議開幕詞

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第234頁，第235頁，第236頁，第237頁，第238頁

〔第234頁〕

——中華民國三十六年九月九日講——

〔要旨〕
  一、這次全會的任務在改造本黨、充實內容、俾完成歷史的使命。
  二、中央委員應打破個人權利地位的觀念，恢復革命精神，為黨犧牲，為黨負責。
  三、要消滅共產黨必須認清共產黨的長處，改進本黨的缺點。
  四、這次大會所要解決的問題：
      完成黨團統一，集中力量，消滅共產黨；
      召開國民大會，實行憲政，以示本黨還政於民的決心。
〔本文〕
各位同志：
  今天是我們　總理領導革命第一次起義的紀念日，在這光榮的紀念日，本黨召開本屆第四次中央全體會議和黨團聯席會議，我們不禁回想五十年來本黨先烈在 總理領導之下，拋頭顱，灑熱血，遭遇了多少犧牲，耗費了多少精神，經歷險阻，排除萬難，才造成了今天的中國國民黨；所以各位同志，無論黨員團員，應如何寶貴黨的光榮歷史和基業，使他發揚光大，而決不能任其破壞毀滅，致使先烈所遺留下來的重大使命，到了我們的手裏，無法保全，而革命的事業，終於功虧一簣，以致使得 總理和先烈永遠不能瞑目於地下。這是今天紀念 總理第一次起義時我們每個人應有的反省。而如何使我們黨的歷史〔第235頁〕發揚光大，則是此次大會開會的重要的使命。所以此次大會所要討論的第一個問題，就是如何改造本黨，充實內容，以期完成我們歷史的使命。大家都知道：自從抗戰勝利以後，兩年以來，本黨的革命工作已進入了一個新的階段，也就是最後成功的階段。抗戰雖然已經勝利，但革命工作的困難和黨的危機，卻比兩年以前更為嚴重，甚至比過去任何時代都要艱鉅。自從　總理領導革命以來，決沒有經過這樣危險的時代，也從來沒有遭遇這樣的恥辱，今後我們的恥辱應如何洗雪，困難應如何解決，危險應如何打破，這正是大會諸同志應該集思廣益澈底研討的。
  我們根據本黨過去的歷史、革命的過程以及對於國家民族的貢獻，無論就那一方面來說，我們絕對不應該有今天的恥辱和困難，因為大家都知道，本黨的主義博大精深，早已為全國人民所信仰，本黨的歷史到今天已經非常悠久，較之任何國家的任何政黨皆有過之而無不及，並且我們有這樣大的國土，這樣多的人民，這樣豐富的資源和物產，基礎不為不厚，憑藉不為不深；有此優越條件，則抗戰勝利以後應該能夠積極建設，很快的恢復國家的元氣，提高國家的地位。但是事實卻完全相反，勝利以來，不但國家的元氣未復，建設未成，反而人民失去信心，以為本黨對一切都無辦法。就是明明很有把握的工作，也現得傍徨無主。譬如經濟問題，我們有這麼多的土地和資源，姑且不計，即就現在已在政府掌握中的剩餘物資來估計，至少可值美金四億元以上；此外，政府所有敵偽產業也值美金三億元以上，單就這兩項而言，已共有美金七億元以上的數目，其他原有外匯和物資還不計算在內；我們有如此雄厚的基礎，然而大家卻束手無策，時時憂慮著經濟就要崩潰，甚且使社會恐慌，人心不安，大有岌岌不可終日之〔第236頁〕勢。如果我們經濟情形真正毫無辦法，已到了所想像的那樣危險，大家束手無策，猶有可說，但是真正的情形完全不是如此，那就要怪我們自己能力不夠了。這次大會各同志應該切實檢討，我們為什麼會弄到這種地步，為什麼會弄到人人束手無策，人人失去自信心。經濟問題不過是各種問題中的一種，其他如軍事、政治各方面，沒有一樣不是如此，本來在很好的環境，具有很好的條件，一到我們的手裏，就毫無辦法，這真是最恥辱最可痛的問題。各位在中央或地方服務的同志，必須趁?這次開會的機會，反省檢討，研究改進的辦法，看今後能否改革進步，把握起死回生的時機。我們今後奮鬥的目標，在於如何打破困難，如何消滅敵人，如何完成建立三民主義新中國的使命。如果不向這個方向去做，而仍如過去一樣，因循苟且腐敗墮落、甘於暴棄，那即使沒有敵人，我們也將遭遇天然的淘汰，無法生存於這個世界。這是我們每個黨員人人應該檢討研究的問題。大家都是中央黨團負責同志，要反省我們平時對黨的工作和精神，是否盡了我們責任，是否為黨工作朝乾夕惕，加強本黨革命實力努力於消滅敵人的工作，大家對於這一點究竟做到了幾分，還是根本沒有想到？是否專為自己打算，把黨放在腦後，甚至不知道有什麼敵人，我們究竟有沒有這種心理？現在革命的環境遭遇了最大的危險，革命的歷史遭遇了最大的考驗，這種危機和考驗，並不在於經濟和政治方面，而是我們的精神太不振作，不能擔負革命責任，領導民眾，來為戡亂建國而努力奮鬥。現在大家一切言論行動都是隨隨便便，沒有一點責任觀念，甚至根本不知道自己黨員是什麼，根本談不到為黨服務、為黨工作，更說不上有精密的計劃和負責的考核，就是得過且過敷衍塞責，這種作風是什麼？我無以名之，名之曰不革命。這種工作亦可名之曰不科學，〔第237頁〕亦就是反科學，這樣如何不失敗。今天我在 總理遺像面前，要特別指出各位同志的這種毛病。在這次大會期間，希望各位同志澈底檢討，澈底反省，澈底覺悟，澈底改正。如果再不覺悟、再不改正，致使本黨不幸而失敗滅亡；那末，個人的權利地位，還能存在麼？所以我要向各位同志再三說明，大家務須在心理上，精神上，打破個人權利地位的觀念。一切精神和力量都集中於黨的改造，使黨能真正起死回生，恢復革命的精神，則建國的工作，必然容易完成；這一點希望大家切實的明瞭。
  其次，要講到我們唯一的敵人共產黨。大家對於共產黨的看法不知究竟如何？如果只認他完全是虛偽騙人，買空賣空，毫無力量，而不去調查他實在的情形，不去研究他真正的內容，那是絕對不可以的。固然共產黨真是欺騙空虛，而且他每次叛亂，都已被我們所克服，如民國十六年我們清黨之後，把他們打倒，中間經過江西圍剿，使他們沒有立足之地，到二十六年正式向本黨投降，足見每次都是我們獲勝。但是我們就這二十餘年整個的情形來看，共產黨每次雖然被我們打倒，而到現在他們整個的力量卻已增加了好幾倍，他們鬥爭的方法和技術，也有長足的進步。反觀我們自己，無論組織、訓練、宣傳或調查，則不但沒有進步，反而有了退步。共產黨的失敗，完全是因為他們出賣祖國，違反民族的文化、民族的道德、民族的倫理和民族的精神，而且他絕對沒有國家觀念，如果單就他們的鬥爭方法和技術而論，他們實在已經成功，他們的力量實足以消滅本黨。所以我們如果單研究他們這二十年來技術進步的情形，那真是可怕極了。因此我們今天如果還是蒙著眼睛，不看他真實的內容，而武斷的說他們沒有力量，並不可怕，以為打倒他們是很容易的事，實在是最大的錯誤。我現在要喚醒各位同志，如果我們再〔第238頁〕不力求改革，力求進步，就要斷送我們整個的黨和各個同志的歷史和生命！大家要明瞭，共產黨究竟是一種什麼組織？它乃是用原始時代最野蠻的精神，而配合?現代最進步的科學方法的組織和紀律，來向我們進攻。而我們則不然，我們的精神是不革命的，消極的，毫無鬥爭性的；所用的方法，又是不科學的，無效率的，散漫鬆懈無以復加，這樣我們當然不能和他們鬥爭。以後我們要和共產黨鬥爭，要實現主義，完成革命，唯有痛切反省，革除這種消極的不革命和不科學的病根，恢復革命精神，研究科學方法，用新的作風來產生新的力量，完成新的事業。
  最後要談到這次大會所要解決的幾個問題：第一、這次大會要完成黨團的統一，團結意志，加強黨的力量，來消滅共匪，完成革命。除了這個方法以外，實在沒有第二個方法可以達成這種任務。第二、這次大會要對今年十二月即將召開的國民大會要作必要的準備。對於選舉國大代表的具體辦法，應該趕快決定，迅速舉辦，使別人明瞭本黨有真正實現民主，還政於民的決心，以打破共產黨對我們的毀謗，和社會上對我們的懷疑。惟其我們一方面要還政於民，同時更要擔負起戡亂救國的使命，所以愈覺得責任的重大。在這短短的三個月當中，我們既要打倒共產黨，又要召集國民大會，如果各位同志沒有澈底的覺悟和最大的決心，統一意志，集中力量，則必定難以成功。今後各位同志，不論青年壯年或老年，都應該認識我們同船一命的關係，發揮我們同舟共濟的精神，先進的同志應該扶導青年的同志，青年的同志應該尊重先進的同志，精誠團結互相提攜，共生死同患難，消滅我們敵人，實現我們主義，擁護黨的決策，服從黨的命令，同心一德，來完成戡亂建國的使命。


四中全會之成就與本黨今後應有之努力

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第239頁，第240頁，第241頁，第242頁，第243頁，第244頁，第245頁，第246頁，第247頁，第248頁

〔第239頁〕

——中華民國三十六年九月十三日出席六屆四中全會講——

〔要旨〕
  一、此次全會之偉大成就。
  二、本黨同志對於戡亂剿匪應有之努力：
      （一）有力出力，有錢出錢；
      （二）健全本黨組織，征收黨費，整頓黨營事業；
      （三）養成研究法令，尊重法令的習慣。
  三、要完成建國大業，本黨同志必須立定自力更生的決心；目前具體要務如下：
      （一）澄清吏治，根絕貪污；
      （二）安定經濟，建立經濟基礎；
      （三）建設收復區，解除人民痛苦；
      （四）召開國民大會，實行憲政。
            說明此次辦理選舉應守之方針。
  四、改革黨務之途徑：
      （一）精神之改造：
            甲、務實克己；
            乙、節用愛人；
            丙、重廉知恥；

〔第240頁〕

            丁、講信修睦。
      （二）行動之改造：
            甲、注重幹部教育；
            乙、確立幹部政策；
            丙、群眾運動的方式：
                （子）以服務代命令；
                （丑）以功效代宣傳；
                （寅）以自反代報復；
                （卯）以說服代鬥爭。
  五、希望大家發揚和衷共濟的精神，養成科學辦事的習慣，腳踏實地，實事求是，來完成我們革命建國的使命。
〔本文〕
  今天四中全會閉幕。此次全會完成了黨團統一組織的任務，可以說是本黨革命史上又一次偉大的成就，也就是我們今後戡亂建國成功的保證；本人覺得十分欣慰。這五天以來，各位同志在會場上的表現，都能識大體，顧大局，親愛精誠，和衷共濟，為本黨和革命的前途，不惜犧牲自己的地位意見；這種大公無私的精神，尤使本人感動。我深信我們這一次偉大的成功，不僅可以一洗本黨歷年的恥辱，而且足以為本黨革命大業開闢一條光明大道，使本黨實現三民主義的歷史使命，早日完成。

  我在上次本會議開幕的時候說過，本黨目前最迫切的工作，是如何來消滅我們唯一的敵人——共產黨，也就是如何達成我們戡亂建國的使命。共產黨是本黨生死成敗的敵人，也就是我們整個國家安危存〔第241頁〕亡的公敵！共產黨叛國的武力如果一天不被我們消滅，不僅本黨革命事業一天不能完成，就是整個國家民族也一天不得安全。現在政府已經頒布了總動員令，但是我們如果要全國民眾真正奉行，就必須我們一般黨員能作人民的表率，在精神行動上有具體的表現，使社會民眾有所效法。尤其是我們中央同志和各級黨部負責人，一定要把全副精力，集中於戡亂的工作；一言一行，都要以剿滅共匪為目標。如此才能提高一般民眾的警覺，認識剿匪是國民人人應有的責任。
  我們一般黨員要怎樣努力，才能達到我們戡亂的目的呢？我認為：
  第一、我們黨員必須審察自己的性能，在剿匪各種工作中，認定一項工作，努力從事，以期有助於剿匪軍事。我們在抗戰的時候有兩句口號，就是「有力出力」、「有錢出錢」。今天我們剿匪，我們黨員同志首先實行這兩句口號。有力的要拿出自己的力量來，貢獻於黨，有子弟要遣送從軍，有聰明才智要為黨而用，為消滅共匪而用；有財產的尤其要捐獻財產，以表示我們為黨為國不惜毀家紓難的精神；尤其是在國外有存款的同志，必須踴躍捐輸，來達成我們戡亂建國的目的。

  第二、我們要消滅共匪，一方面要知道共匪的內容，同時更要檢討我們本身的缺點。我常常說，現在我們黨的一切組織宣傳之所以不能發生力量，就是由於我們一般黨員喪失了以往革命精神，尤其是一般負責幹部，對於工作不能負責任，辦事不求徹底，以致一切問題遷延耽擱，得不到解決。以後我們要達成戡亂的目的，首先要求我們本身健全，全黨同志人人都要奮發革命的精神，提高工作的熱誠，從上級到基層要成為一個整個的戰鬥體；每一個黨員都要成為一個戰鬥員，而且要以戰鬥員自居。如此，才〔第242頁〕能擔負戡亂的任務，今天我要提出兩點具體的意見，要求大家實行：（一）是黨員必須繳納黨費。黨員繳納黨費是應有的義務，亦是我們革命精神和紀律的表現。但本黨自從執政以後，仰賴政府已成習慣，對於黨員向不徵收黨費，這可以說是世界任何政黨所沒有的現象。現在政府不再擔負黨費，以後本黨經費，須謀自給自足，因此各級黨部必須負起責任，認真徵收，這是每個黨員對黨最低的義務，也是我們黨員對黨最實際的聯繫。（二）是整頓黨營事業。現在本黨經營的事業很多，而沒有一件足以令人滿意，今後財務委員會必須負責整頓；而中央監察委員會尤須以督促財務委員會清理本黨財產，提高黨營事業的效率，為其最大的責任。
  第三、為要貫徹動員法令，各級黨部辦事人員必須養成研究法令尊重法令的習慣。現在我們一般黨務人員，不僅不研究政府的法令。即對於黨務法規、中央的宣言決議也是束之高閣，既未研究，更未實行；這是我們各級黨部內容空虛業務廢弛的主要原因。共產黨就完全與此相反。他們下級黨部奉到上級的命令，一定要遵照執行，尤其對於他們中央的宣言決議，政綱政策，基層黨部接到之後，一定要召集所有的黨員，舉行小組會議，切實研討，並分配任務，分工合作，共同完成。所以每一個共產黨黨員的言論行動，莫不受其黨的指揮和領導，而與其政策相符合；共產黨之所以能成為一個整個的戰鬥體，原因就是在此。我們現在要消滅共匪而不為共匪所消滅，則我們一般黨員必須養成研究法令，遵守法令的習慣。要以貫徹黨的命令，執行黨的決議為黨員的天職。才能增強黨的力量，達成革命的任務。

  以上三者，是本黨要達成戡亂任務目前最迫切的工作，其次要講到本黨今後對於建國所負的使命，〔第243頁〕自從抗戰勝利以後，共匪公開叛亂，兩年以來，我們國家的地位日益低落，從前和我們並肩作戰的友邦，對我們都懷著一種輕視的心理，以為我們是一個沒有前途的國家，值不得他們的合作。本黨是中國建國唯一的領導力量，在這種悲慘惡劣的國際形勢之下，要完成我們歷史的使命，就唯有立定自力更生的決心，要憑我們自己的基業，憑我們自己的力量，憑我們自己的汗與血，來感召我們全國同胞，共同一致，從艱難困苦之中，將我們中國真正建設起來，使之能與世界強國並駕齊驅。我們同志必須人人有此志氣，才不愧為革命黨員，不失為 總理之信徒！這雖是一個艱鉅的任務。但以我們中國立國條件之優越，本黨革命基礎之深厚，只要全黨同志一致覺悟，埋頭努力，則不出五年，一定可以使我們中國走上現代國家的道路，一洗今天的恥辱。為要達成自力更生，建設國家的目的，我們今天還要提出幾點具體的意見，希望各位同志，一致努力實行。

  第一要澄清吏治，根絕貪污。現在我們中國政治最為外人所詬病的，就是我們政府的貪污和無能；這當然是部分的現象，然而我們政府裏面如有一個貪污的官吏，就是我們全體的恥辱。而本黨是中國的執政黨，當然要負責任，所以今後本黨從政的同志，一定要互相約束，互相挾持，更要嚴行糾舉，務使貪官污吏在政府中無法立足，必須禁絕貪污，而吏治乃能澄清，行政效率，乃可提高。
  第二、要安定經濟，建立經濟基礎。這件事能否成功，最足以表現我們自力更生的決心和能力，我在前次宣讀的一篇講詞中，曾告訴大家說：「我們廣大的經濟基礎在全國的農村，不在少數的都市，我們農業國家經濟的基礎是健全的，若僅僅是現在通貨膨脹的程度，我相信整個國家的經濟基礎決不會因〔第244頁〕此崩潰的」；現在之所以發生種種經濟不安的現象，乃是因為都市經濟畸形變態的緣故。今年春季政府所頒布的經濟緊急措施方案，原足以糾正這種現象，但因為各地政府，尤其是本黨同志不能徹底奉行，以致功效不著，殊為可恥。現在這個方案雖有一部份已失時效，但為解決都市經濟的困難，其中大部份規定仍然是可以採用的。我們黨員必須立下決心，徹底執行，來做一般人民的模範；尤其是都市實行配給實物，一定要作到。這件事看起來好像很麻煩，但只要我們有嚴密的調查，有精確的統計，就沒有行不通的道理；如能貫徹實行，對於社會人心的轉移與本黨信譽的提高，就有很大的功效，希望大家切實努力。
  第三、建設收復之匪區，解除人民痛苦。各地收復區經共匪長期佔領之後，一切政治經濟社會的制度和系統，都被共匪破壞無遺；現經國軍收復，百廢待興，正是我們實行三民主義的大好機會；而且當地人民經共匪長期壓迫，生活水深火熱，痛苦不堪。我們革命黨員，原以實行主義服務人民為天職，更應該犧牲我們個人的安樂，發揮我們救人救世的精神，到收復區去為當地人民解除痛苦，增進福利；我們黨員如果能作到這一點，就一定可以為本黨奠定堅固的革命基礎。
  第四、如期召開國民大會，實行憲政。召開國民大會，實行憲政是本黨一貫奮鬥的目標，各位同志自願為實現此一目標而努力，現在不必細說。今天所要提到的是國民大會代表選舉的問題，我覺得我們這次選舉代表，必須信守下列三個方針：即（一）黨員參加競選，必須由黨提名，絕對禁止自由競選；任何黨員如不聽命令，自由競選，黨部即開除其黨籍。（二）必須選賢與能；凡本黨所提之候選人，必須其〔第245頁〕人格道德和能力學識，均足以為人民的代表，且為眾望所歸的人物，青年同志最好不要參加競選。黨部尤不可以選舉為迎合青年心理的手段，使他們放棄本身基本的工作，而走上政客的道路。（三）選舉必先推社會賢達與友黨提名的人士而後及於本黨黨員，這一點特別重要。凡同一地區有道德、學問、能力、聲望相等之二人，一為黨員，一為社會賢達或友黨人士，則本黨提名時寧提社會賢達而不提黨員。我們要建立真正的民主政治，必須盡量設法，使社會賢達多有參加政治的機會，使他們與本黨共同擔負建國的責任。我常想，這次國民代表選舉的結果，如果本黨同志只佔半數，則可以說是我們的成功，若是超過半數甚遠，甚至佔百分之八十或九十，則是本黨的失敗，而非建國的成功。

  以上四點，是本黨同志在自力更生的原則之下，應該努力奮鬥的具體目標；而要達到這個目標，歸根究底，還是要從改革本黨，充實本黨作起。關於黨的改革，可以分成精神和行動兩方面來說明。
  第一、關於精神的改造。由於這次大會的表現，我確信本黨前途是十分光明的。這次大會之中，一般同志識大體，顧大局，先團體而後個人，先義務而後權利，有了這種大公無私的精神，作為我們為黨服務的基礎，則其他一切的缺點，自然易於改正了。現在我要為我們同志提出幾個精神修養的項目，希望大家一致實行。
  （甲）務實克己。現在我們一般黨員尤其是黨務人員最大的毛病，即在於驕傲、虛浮，對人不謙和，作事不實在。因為對人驕傲而不謙和，所以容易引起人家的反感，甚至遭到不必要的反對。因為作事虛浮而不實在，所以一切問題得不到解決，而一切工作也不能發生效果。我們要改革這個缺點，惟有務實〔第246頁〕克己，就對人而言，一切橫逆之來，惟有自反自責，就對事而言，我們必須少說話多作事。一定要腳踏實地，實事求是。
  （乙）節用愛人。「節用愛人」是我們中國古人從政的要訣，要作到這一點，就必須養成勤儉和愛人的習慣。惟有勤儉才能節用，惟有節用才能保持廉潔的操守，亦才能減輕人民的擔負，解除人民的痛苦；惟有愛人助人，才能為眾人所愛戴，所贊助，這就是領導革命的道理。這種優良的習尚與風度，不僅要在黨內養成，而且要推及於政府。

  （丙）重廉知恥。我在此次大會開幕的時候曾經說過：本黨今天所受的恥辱，是五十年來所未有；外國人詆毀我們貪污無能腐敗墮落，一切罪惡的名詞，都加到本黨的身上；我們必須認清這種恥辱，奮發圖強。但我們今天所應努力的是知恥自強，而不是怨天尤人。在這個原則之下，我們對外的態度是「不依賴，不排外」。惟有自反自責，知恥忍辱，埋頭努力，達到我們自力更生的目的。

  （丁）講信修睦。本黨今天在此內憂外患的環境之下，要完成革命的使命，就必須號召社會人士，共同戮力。而要取得社會人士的合作，就一定要講信修睦；總要「不排異，不殖私」，處處表現本黨大公無私的精神，使他們信仰本黨真是為國為民，而願意和我們共同努力，為建設三民主義新中國而奮鬥。
  第二、關於行動工作的改進。也有幾點要提出來和大家說明。
  （甲）幹部教育之重要。此次黨團統一組織以後，我們各級幹部的作風、方法和技術，都應該有一番徹底的改革；因此幹部的教育和訓練，關係非常重要。我想此次大會以後，我們必須舉行一次大規模的〔第247頁〕訓練，來改造我們一般幹部同志的精神和行動，以期能適應今後的環境。
  （乙）幹部政策之確立。我們對於幹部同志如何選拔，如何考核，以及下級幹部與上級幹部之間究竟保持如何的關係，必須確立一個政策。我認為我們必須為工作來選拔幹部，從工作中來考核幹部。如此才能識拔其真正的人才，這一點希望各位中央同志，切實研究。
  （丙）社會運動與青年運動方式之改進。由於黨務工作在精神上應有上述的革新，所以今後我們對於社會及青年運動的方式，亦必須有配合的改進。我們必須放棄一切偏激的、狹隘的、不容忍的作風，而代以宗教家寬大的，博愛的、說服他人的態度。換言之，就是我們每一個黨員都應該以宗教家的態度，來遂行革命的任務。而不應憑藉權力壓制他人。在這個前提之下，我今天提出四點作為大家今後行動的方針：（一）以服務代命令。要以服務的精神，來爭取人家的信仰，不可用命令的方式，強迫人家來服從。（二）以功效代宣傳，少說話多作事。要注重工作成績的表現，切不可徒事空洞的宣傳。（三）以自反代報復。孔子說：「不念舊惡，怨是用希」。政治家應以「化敵為友」為對人對事的最高的原則。我們現在要爭取群眾的合作，必先捐除成見，克己自反，以與人為善的態度，來取得民眾的信賴。（四）以說服代鬥爭。對於一切反對本黨的人士，應注重思想啟發的工作，使之歸於三民主義的領導之下，共匪對於異己是用鬥爭的行動來打擊他，我們卻要採取說服的態度使他心悅誠服。
  總之，今天我們從事群眾運動，必須避免一切高高在上，頤指氣使的作風，而應該虛懷若谷，克己下人。古人說：「唾面自乾」，今天我們要在群眾中重建本黨的信譽，就必須有這種忍辱含垢的耐力；〔第248頁〕反動派打我們，我們不還手，罵我們，我們不還口，對於一切外來的橫逆，惟有反求諸己，始終以寬大的精神篤實的行動，來貫徹我們一貫的目的，如此久而久之，任何人都要被我們感化，就是敵人也可以變成我們的朋友。希望一般領導群眾運動的幹部，切實力行。

  以上是本人對於此次全會的觀感，以及個人所想到的幾點具體的意見，希望大家在會議以後，一本此次會場中和衷共濟的精神，親愛精誠，團結一致，改進過去的缺點，養成科學辦事的習慣，腳踏實地，實事求是。如此，我相信本黨在最短期內一定可以達成戡亂的任務，一定可以完成我們革命建國的使命。


幹部同志對敵最後決戰的方法與理論鬥爭的準備

幹部同志對敵最後決戰的

方法與理論鬥爭的準備

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第249頁，第250頁，第251頁，第252頁，第253頁，第254頁，第255頁，第256頁，第257頁

〔第249頁〕

——中華民國三十六年九月十四日對本黨高級幹部人員講——

〔要旨〕
  一、本黨與共產黨決戰前應有的準備：
      1、檢討自己的缺點力求改正；
      2、知道敵人的長處和短處，研究對策。——調查工作的重要。
  二、武裝我們的思想與共產黨作理論鬥爭：
      1、共產黨思想與行動方法的矛盾和虛偽——標榜唯物論，但行動和方法是唯心論的：
⑴　　　　甲、主觀地挑撥階級意識，壓制民族情感；
          乙、武斷地把外來的主義，強迫施行於中國的環境；
          丙、對付敵黨，心理鬥爭比武裝鬥爭更為重要。
      2、三民主義哲學的精義：
          甲、心物相輔，不可分離，而歸本於誠；
          乙、對事物的觀察——心物一體；
          丙、對人生的理解——知行一致。
      3、各級幹部在思想上應有的準備：
          甲、講求思維學；

〔第250頁〕

          乙、以正確的理論，攻破共產黨錯誤的思想；
          丙、準備長期的、廣泛的思想鬥爭。
〔本文〕
  這次本黨四中全會和黨團聯席會議，可以說就是本黨計畫與共產黨最後決戰的會議，也就是決定本黨勝敗存亡的一次會議。前幾天因為時間短促，有許多重要的意思，還未說完，今天藉這個機會，加以補充的說明。
  就我的觀察，我覺得我們本黨和共產黨的鬥爭，不但技術不夠，就是精神也相差得太遠。現在黨團已經決定統一組織，我們馬上就要和我們的敵人共產黨決戰，我們黨的生死存亡，成敗利鈍，都將決定於這一次的戰鬥。如果在這戰鬥前夕，我們沒有充分的準備，而冒昧的就去決戰，那真是危險萬分，恐怕非失敗不可。因此我近來一想到這個問題，就時刻憂慮，不知道你們這次回到各地以後，和共產黨決戰，究竟有沒有勝利的把握？而我自己又因時間迫促，要在決戰以前把各種鬥爭的具體方法和技術，很詳盡的告訴你們，事實上又不容許。不過無論如何我今天如果能多告訴你們一分，你們制勝的把握，就要增加一分，而我自己也就多安心一點。所以我現在願把今天上午對團部各同志尚未說完的意思，再詳細申述一番，希望大家注意研究，來作以後行動的指針。
  我們和敵人鬥爭，入手的方法，是要先知道敵人的組織和他的內容，以及他們作戰計畫和戰鬥技術；必須知道了他們這些內幕之後，才可以研究出如何粉碎他們的陰謀狡計，以制他的死命；否則，我們不明敵情，對策錯誤，那就只有失敗了。如果是敵我雙方都不明對方的情形，像兩個瞎子對打一般〔第251頁〕，雙方亂衝一陣，那勝敗屬誰，猶不可預料，但是如果我們不明敵情，而敵人完全明瞭我們，那無疑的勝利必屬於敵人；這原是非常明顯的道理，用不著多加說明。現在我們的情形卻正是如此，我們對共產黨的內容和計畫一點也不知道，而他們對我們的一切卻非常明瞭，這是十分危險的事；尤其是在我們要和共產黨決戰的時候，不能不特別注意。不過我們現在和共產黨的決戰，是思想上、政治上和組織上的決戰，這種決戰是全面的長期的戰爭，至少要三年或五年才能分出個勝負來，與戰場上局部的短期作戰大不相同。所以這次決戰，我們必須在長期作戰的過程中，時時探察敵情，研究他們的內容和計畫，而把自己隱藏起來，不讓他們知道。這樣下去，經過半年或一年之久，就可轉危為安，轉敗為勝。兵法云：「知己知彼，百戰百勝」，就是這個道理。我們能知道敵情多少，就有多少獲勝的把握，能知道敵情百分之五十，就有百分之五十獲勝的把握，如果對於敵情隔膜，甚至既不知彼，又不知己，那就只有全部失敗了。我們現在檢討自己，可以說長處很少，短處卻很多，無論組織、訓練、紀律那一方面，都不成其為革命黨，更談不到有決戰的準備。尤其是基層黨部和團部完全不知道如何組訓黨員和團員，黨部團部可以說只有一個空虛的軀殼，毫無實際的力量，至多也不過憑藉黨的歷史來撐持這一個門面；這種作法是絕對靠不住的。眼前這次決戰，關係國民革命的成敗利鈍和我們黨國的生死存亡，我們再也不能因循苟且，一定要實事求是，作知己知彼的腳踏實地功夫。第一要緊的入手之處就是先要檢討自己的缺點，徹底改革；其次就要知道敵人的長處和缺點，來研究對策。這樣才能決定我們作戰的計畫，來消滅我們唯一的敵人。我們過去和共產黨鬥爭了二十多年，可以說大部份完全是盲目的鬥爭，連戰〔第252頁〕鬥的基本原則也沒有學習，這是我感到十分慚愧的事；但是如果我們從現在起能夠徹底覺悟，痛改過去的作風，實實在在的檢討自己，研究敵情，只要四五個月的時間，就可以發生很大的效果。我們檢討自己，研究敵情，應該要像軍隊作戰時一樣的精密詳盡。軍隊作戰之前，必須先探明敵人有多少兵力，有多少槍彈，有多少糧秣和軍需品，他的軍隊的特點如何，紀律如何，指揮官叫什麼名字，他是怎樣的一個人，學識如何，個性如何，嗜好如何，他的幹部有那些人，有什麼特長和缺點，以及他的環境和背景怎樣，凡此種種，都應該分析研究，徹底認識，才能去和他打仗。我們黨政幹部也要有這種學術，精密的去瞭解敵人，然後才能達成我們消滅共產黨的目的。這次大會曾經印發給各位三個共產黨的文件，內中一個特別重要的是中共中央關於調查研究的決定，從這個文件中可以看出他們調查研究的工作何等實在，何等徹底，不但已經知道了我們的組織和計畫，並且對於我們黨部內的低級人員和伙伕傳令他們都瞭如指掌，隨時隨地窺伺我們的內容，發現我們的弱點誘惑我們的同志，他們每一個黨員都是一個調查員，每一個組織都是一個特務組織。我們的情況，既然完全被他們所發現，所以一經接觸就會陷於失敗。大家要知道：調查工作是作戰的基礎，沒有調查，得不到確實的情報就不能作戰。共產黨常常說：「沒有調查就沒有發言權」，可見他們對調查是何等的重視。我們平日卻一點也不注意，有時雖然做了一些，也是臨時的片斷的，而不是系統的，持久不斷的。因此共產黨無時無地不知道我們的內容，而我們對共產黨的各種陰謀策略，卻茫然不知，只憑運氣去作戰，當然沒有制勝的把握。以後我們要消滅敵人，一方面必須知道敵人，研究敵人，學習敵人，一方面更要保守我們一切言行的秘密，嚴防敵探奸〔第253頁〕細就在我們的身邊。同時要瞭解自己，發現缺點，勤求進步，然後才能操必勝之權。如果照現在這樣下去，既不知彼，又不知己，蒙住自己的眼睛，自滿自大，那就非一敗塗地不可了。大凡對任何事體，都要首先細心研究，才能夠定出妥善的辦法，把自己的缺點改正過來。譬如共產黨的「整風運動」，就是所謂整頓三風，——學風、黨風、文風——的運動，自從民國三十一年二月開始發動以來，迄今已有五年多的時間，現在還在繼續進行，他發起這個運動用意何在，內容如何，本黨同志素來很少注意，不屑去研究。我個人當時雖曾注意，但是因為那時正值抗戰軍事緊急，無暇與各黨員同志詳細研討。我可以說現在共匪力量增強，到今天還能苟延殘喘，其力量大半是由於他這個整風運動而發生的，今後我們各級幹部，必須把他們這一運動的內容和辦法作為研究共匪內容的中心資料，探討他們的戰鬥技術，用他們的方法再加以切實的整理來製定比他們更高明更正確的方案，同他們鬥爭，這樣才能消滅敵人。所以這次四中全會印發給你們的共產黨的「關於增強黨性的決定」、「關於調查研究的決定」和「關於在職幹部教育的決定」等三個文件，是非常重要的參考資料，大家要特別注意研究，看看他們是如何增強黨性，加強全黨的統一，如何調查敵情，研究敵情，如何教育幹部，改造學習的風氣。如果他們黨的紀律、黨的組織、黨的調查、黨的學習，是這樣認真這樣嚴密，而我們則鬆懈散漫，毫無教育毫無計畫，如過去一樣，你們看究竟還能與共匪鬥爭麼？所以今後我們不和共黨鬥爭則已，否則我們必須研究他們一切的辦法，而且我們要研究出比他們更好的辦法，來訓練我們的黨員，充實我們自己，使每個幹部同志能成為一個真正革命的戰鬥員，而且都成為一個戰鬥的領導者，都能運用切實有效的辦法去打擊敵人，〔第254頁〕現在共產黨的紀律、組織、訓練、宣傳和調查各種方法，雖然都比我們高強，然而我們的主義、思想和路線卻絕對比他們正確，而且合於民族的需要。所以只要我們能研究他們的一切，明瞭他們的一切，我們就可以有把握來消滅他，為了要研究敵人，學習敵人，我們必須精研敵人的重要文件，除了普通一般黨員不必閱讀之外，凡是重要幹部和直接與敵人鬥爭的同志，當然都應該研讀的。
  最後還有一點昨天沒有說完的意見，再向大家說明。就是要武裝我們的思想，和共產黨作理論的鬥爭。共產黨自己說他們的思想是建築在唯物論的基礎上，他所津津樂道的是所謂唯物史觀辯證法，一般人不求甚解，以為共產黨既標榜唯物論，則其所行的一定是唯物論的道理，所用的方法一定是唯物論的方法。其實共產黨的行動完全不是這麼一回事，他的言行完全是虛偽的、欺騙的，所說的是一回事，所行的又是另外一回事，口裏講的是唯物論，而事實上所使用的方法卻是唯心論。他為了要達到以階級鬥爭而奪取政權的目的，不惜在人與人之間製造仇恨。他把這種無理智的仇恨叫做「階級意識」，其實在我們中國的社會裏，根本就沒有這種明顯劃分和相互仇視的階級的存在，他挑撥人與人之間的仇恨，抑制和戕害民族的感情和人類的理性，為了要用「階級性」，來毀滅民族性和人性，甚至否認人類有民族性和人性，而說人類只有階級性。他的所謂「階級性」，實際上就是他們自己製造出來的無理智的仇恨。他們口口聲聲說人類的存在決定「思維」，而且無時無地不反對主觀主義和唯心論者，但在事實上，他們無時無地不是利用一切客觀條件來發揮他們主觀的仇恨和唯心的夢想。他口口聲聲說他們的政策合於民眾客觀的需要，但在實際上，他們對待民眾的手段則是：「不能控制便把他毀滅」。試問受控制被〔第255頁〕毀滅是民眾客觀的需要嗎？所以他們的行動正是主觀主義的，是唯心論的，並不是先研究客觀環境的事實和民眾的需要，再定出政策和方法來，而是先有了一套產生於某個特定的西洋社會的理論，勉強的要套在我們的社會上。例如他們自己說的，要「把馬克思主義應用到中國具體環境的具體鬥爭中去」；而不是從中國具體環境中想出解決的辦法來，就是要把馬克斯主義中國化，你看他這句話是多麼矛盾而不合邏輯，凡是稍有知識的青年，只要略加思索，試問是不是能夠相信這句話可以成立呢？換言之，他這句話究竟是說得通說不通呢？如果這句話說都說不通，那還能行得通麼？我以為與其說「馬克斯主義中國化」，那還不如簡直了當的說出「馬列主義毛澤東化」就好得多麼？再說得明白些就是「毛澤東主義同化了馬克斯」，這種掛羊頭賣狗肉的理論，一經道破，實在不值一文錢。他們自己也承認說：「我們的某些同志不聯繫具體的條件時間和地點，主觀地拿了現成的一套，來生吞活剝地應用，不根據客觀情況生動的變化過程，來變化自己的觀念，主觀地把自己的觀念僵化硬化，來武斷的判定變化了的現實情況中所發生的問題。這不正是落在形而上學的陷阱中嗎？唯心論形而上學的魔影，雖然口頭上被我們某些同志否認了，但是實際上都還是緊緊的跟?他們」。其實整個的共產黨都是在主觀的製造人的仇恨心理，主觀的把不合中國需要的主義「生吞活剝的應用」到中國來，他的黨在根本上就是自相矛盾和自欺欺人的。不僅如此，他們對付敵黨，和所用的打擊我們的方法，更是主觀的唯心論的。他對付本黨的手段，心理鬥爭比武裝鬥爭更為注重。他離間人民對本黨的信任，挑撥本黨同志的感情，破壞本黨同志對主義、對革命和對建國事業的信心，尤其是動搖我們民族的自信和自尊心。他們無時不想使我們的同志〔第256頁〕拆散團結，失去信心，然後好找到他們存在和發展的機會，我們從這些事實看來，可以說共產黨的理論是「唯物」的，但是他的行動和方法卻是「唯心」的。因此他的理論和實際完全自相矛盾，充分暴露出他的虛偽和欺騙。我們中國國民黨所以能領導國民革命，能代表整個民族的人格，自 總理以來，歷久彌堅，任何外寇與叛黨，最後無不為我所克服，而獲得最後勝利與成功的就是因為我們革命的理論與歷史的事實，無不是為民族的利益與人民的需要，尤其是適合於時代的現實，決沒有一點矛盾的所在！我們三民主義哲學的精義是心物一體，知行一致，我們既不偏於唯物，也不偏於唯心，對事物的觀察，是物質與精神並重；對人生的理解，是思維與存在合一。我們最高深的理論，以仁愛為出發點，物我、內外、表裏、精粗，都以仁愛為本源。這仁愛就是我們中華民族固有的德性，無論對人對物，都以此為本，所謂「仁民愛物」。所以個別的現象雖然有各種的差異，而決定的因素卻不是單純的「物」或單純的「心」。 總理論到「心物」的學說時，歸結到「二者相輔，不可分離」，就是這個道理。現在我們要和共產黨決戰，要和他作理論的鬥爭，大家就要徹底明瞭敵我雙方理論的優劣，用我們正確的理論，去攻破共產黨錯誤的思想；用真誠擊破他的虛偽和欺騙，用仁愛消弭他所製造的仇恨，用民族的愛情制止他所謂的階級鬥爭。我們尤其要講求「思維學」運用科學的論理法則，嚴定界說，確證事實，把思想武裝起來，和共產黨作理論的鬥爭，這種鬥爭，涉及對宇宙人生的探討，社會現象的觀察，政治的制度和技術，國際的形勢和趨向。這種鬥爭與戰場上的鬥爭不同，他的範圍是廣泛的，時間是恆久的，而戰場上的鬥爭，則範圍是狹小的，時間是短促的。因此我們要和共產黨作理論的鬥爭，必須有廣泛的長期的〔第257頁〕準備，訓練自己的思想，再配合上技術和行動，則消滅共產黨，完成國民革命，必然有確切的把握；希望各位同志對這一點特別注意，徹底改進自己的思想和技術，用透徹的思想，堅決的行動，去領導一般黨員和共產黨作最後的決戰；如果我們能時時研究，天天進步，不斷的予敵人以致命的打擊，那我們後期國民革命在不久的將來，就一定可以獲得最大的成功。


革命黨員對黨的責任

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第258頁，第259頁，第260頁，第261頁，第262頁，第263頁，第264頁，第265頁

〔第258頁〕

——中華民國三十六年九月十四日在青年團二中全會講——

〔要旨〕
  一、本團過去失敗之原因，在於幹部教育之缺乏。今後幹部教育，應注意養成自動負責之精神與持久有恆之習慣。
  二、本黨目前之處境與青年同志作人作事之道：
      1、作人要勤勞節儉克己愛人；
      2、作事要實事求是精益求精。
  三、黨團統一組織以後，青年同志應埋頭努力於基層工作。
〔本文〕
  今天我們三民主義青年團二中全會閉幕。這次全會完成了黨團統一組織的任務，可以說是本團革命歷史上一次光榮的成就。但是大家要知道：黨團統一組織之後，你們的責任更為重大，使命更為艱鉅；因此，每一個同志都必須念茲在茲，格外要努力奮鬥，以期能擔負革命的責任，完成所負時代的使命。
  我們青年團成立於戰時，因為當時對於幹部需要的迫切，所以幹部的教育和訓練，都感不足，這是一個事實。由於這個事實，以致我們一般幹部同志工作的精神和作風，行動的方式和技術，都沒有正確的領導，而因襲了本黨革命不應有的習尚。凡是本黨所犯的毛病我們團部也犯了，而黨部所應該改革的缺點，團部並沒有改革，對於今天這種結果的產生，我個人固然感到慚愧，應該負其全責，但各位同志〔第259頁〕亦必須深切反省，要知道你們這幾年的工作，實在對不起主義，對不起國家，尤其辜負了民眾的期望。本團成立以來到現在已經九年了，九年來我們所用的經費，不為不多，我們所吸收的團員，不為不眾，而且有很多優秀份子網羅在我們團裏，我們有如此優厚的憑藉，有如此豐富的人力財力，但我們的工作究竟發生了什麼成效？我認為我們的成效實在太少了。且不說在學校、團體裏面不能發生積極的領導作用，即消極的防範反動派搗亂的力量都沒有，不惟如此，而且到處受共產黨的污辱，到處受共產黨的打擊，弄得自己抬不起頭來！此其原因何在？大家必須切實研究。共產黨也是人，並沒有什麼特殊的本領，何以他只用幾個搗亂份子和少數的經費，就可以搧惑群眾，擾亂社會？而我們化費了這許多人力財力，反而處於被動挨打的地位？據我個人再三研究的結果，認為原因固然很多，而最大的原因，即由於我們一般幹部同志沒有訓練，缺乏教育，所以發揮不出他組織的力量來。我們今天檢討本團過去的訓練，不能不承認失敗。我們不僅對於幹部同志沒有經常的訓練，而且一切的訓練都是沒有目的，沒有系統，沒有一貫的計畫。因此一般受訓同志作了幹部之後，還是不明瞭其在工作上應取的方針和態度，更不知道在行動上應有的方法和技術。如此，我們一切組織宣傳的工作，自然不如人家。你們試看共產黨是怎麼樣一種工作的精神，他們一個下級幹部接到黨的決議，他們領袖的言論，或是上級的命令，他就立刻要召集所有的黨員，討論具體實施的辦法，分工合作，一致努力澈底實行，而且不達目的決不休息，決不中止。他們這種自動負責，持久有恒的精神，就是他們能夠發生一切力量的根源，也是他們幹部教育最大的成功。而我們之所以失敗，亦即在此。這次黨團統一組織之後，第一步工作即在於訓練幹部，今〔第260頁〕後幹部的訓練，固然要注重轉移其過去錯誤的心理和觀念，而最重要的尤在於養成他們自動負責的精神和持久有恆的習慣。必須一般同志養成了這種新的精神和習慣，然後才能和共產黨鬥爭，也才能擔負革命建國的使命。
  其次，關於本黨精神和行動的改造，昨天因為時間的關係，有許多話還沒有講完，今天來補充說明。我上次曾經告訴各位，我們無論作一件什麼事情，必須認清對象，認識環境，了解本身，然後才來研究我們計畫，決定我們行動的步驟。這是我們辦事和革命鬥爭的基本條件，大家不可忽略。關於我們的對象——共產黨的情形，今天無暇詳說，所要說的是我們本黨現在所處的環境，以及我們對國家民族負了什麼責任，站在什麼地位？大家都知道：中華民國是本黨所創造的。本黨所負一貫的歷史使命，是要團結全國同胞，完成建國大業。因為這個緣故，所以本黨同志在中國乃是處於主人的地位。亦就是站在領導的地位，我們既作了主人，就必須知道做主人的道理。做主人的道理是什麼？就是要謙和、要克己，簡單言之，就是要克己愛人，勤勞節儉；亦就是古人所說的「節用而愛人」，這是我們個人立身之道，也是本黨建國之道，本黨同志今後在革命行動上最低限度，必須作到克己二字，有權利要先讓人家，有責任要自己擔負，然後才能爭取人家的信仰。我今天要提醒你們，現在我們黨和團在社會上在學校裏和共產黨鬥爭失敗的原因，就是因為我們一般同志驕矜自大，目空一切，處處以領導者自居，不把人家看成平等地位的朋友。這種作風和態度，可以說完全違反了做主人的道理，亦違反了中國的民族性。我們中國人是有自尊心的民族，你如果用精神道義來感動他，他可以為你犧牲一切；你如果用權利地位來壓〔第261頁〕迫他，他就寧死不屈，和你反抗到底。現在我們一般幹部領導的作風，就是違反了我們中國人這種自尊的民族性。因為領導錯誤，所以許多同情本黨的人都失掉了同情，本來可以作我們朋友的，都成了我們的仇敵。這一次黨團統一組織，其意義決不止於形式的合併，而必須要在我們精神行動上有一番澈底的改造，尤其是領導的作風，必須澈底刷新。真正要作到克己復禮，實事求是。恪盡我們主人的本分。我昨天在本黨四中全會說過：今後我們黨員同志在學校和社會裏面工作，應該採取宗教家寬大的、博愛的，說服他人的態度，人家罵我們，我們不還口，人家打我們，我們不還手，無聲無臭，無爭無求，照著我們一貫的目標，埋頭苦幹，達成任務。這是我們領導者最基本而且最有效的方式。各位青年同志也許懷疑我們採取這種方式，未免近於迂闊或消極的退讓失了鬥爭的精神，恐被他人恥笑。但你們要知道：只要我們有一貫的目標，只要我們能照著目標，自強不息，忍耐到底，則一切容忍退讓都是積極的，前進的，而決不是消極的方法。古人所謂：「犯而不較」，我們一般幹部同志必須有這種修養，眼前能吃小虧的人，將來一定能有偉大的成就。如其我們不忍小忿，眥睚必報，所謂「小不忍而亂大謀」，那就不是領導者作主人的道理了。我們作了主人，所有的客人之中，如有一人對我們表示不滿，那不是我們自己的道德有虧，就是我們自己的度量太小。今天本黨是中國的主人，除了共產黨自外祖國，我們不能不與他鬥爭外，其他全國所有的青年和同胞，都是我們本黨的朋友，更是我們一體的手足，全國同胞如有一人責備本黨，不願與本黨合作，那就是由於黨員同志克己的功夫不夠，我們必須自省自反，不可埋怨朋友。這是我們作人的道理，也是本黨今後領導建國唯一成功的途徑。我今天指示大家，希望大家能〔第262頁〕切實力行。
  以上是說明我們黨員同志對人的態度。其次要講到作事的方法。共產黨以有限的人才，以少數的經費，何以能在社會上造成這樣浩大的聲勢，甚至使得國際視聽都為之混淆，這是什麼緣故呢？據我研究的結果，認為他們最大的長處，即在於他辦事的方法和辦事的教育。你們要知道，現在共產黨辦事所用的方法，完全是合乎時代精神的科學方法。所謂科學的方法——我在一本小冊子「科學的道理」裏面講得很具體，大家必須仔細研讀。——簡單言之，就是要澈底、要具體、要實事求是，精益求精。共產黨自從民國三十一年發起他整風運動之後，將他們一般幹部落後的反黨的思想和作風，澈底打破，五年以來，他們一般幹部經過了普遍的訓練，大家都已經養成了所謂科學辦事的技能和習慣。因此，他們的工作一天有一天的成效，一月有一月的進步。反觀我們本黨的情形，真是慚愧萬分。我們一般幹部同志，不僅沒有受過思想和理論的訓練，而且沒有科學的認識；因此說話不負責，行動不澈底，無條理更無秩序，無論作什麼事情，總是半途而廢，沒有一個結果，所以本黨儘有許多計畫許多宣言和決議，但沒有一件見諸實施。這是我們革命有比共產黨優越的條件而不能勝過共產黨的惟一原因。大家一定要痛切反省。這次黨團統一組織之後，中央對於各級幹部同志，正準備加以訓練，一方面固然要注重如何改變其精神思想，觀念態度，而更要在訓練他們辦事的方法和技術，要養成其科學的精神和習慣，然後我們辦事的效率，纔能提高。不過大家要知道：訓練的工作，對於你們不過是一個啟示，訓練的時間甚短，而且人數難期普遍。我們要使全黨同志辦事的精神和習慣，能有一番澈底的改革，就惟有各級幹部能夠以〔第263頁〕身作則，利用小組會議和辦事處所各種集會的機會，督導所有的黨員，實行自我教育，打破過去一切含糊籠統，敷衍塞責的惡習，養成澈底確實自動負責的科學精神，無論辦什麼事情，都要實事求是，日新又新，如此，纔不愧為一個現代的戰鬥員，纔能擔負起戡亂建國的使命。
  最後，現在還有少數黨團同志，對於此次黨團統一懷有一種錯誤的心理，今天趁此機會要加以糾正。就是現在有一部份黨部同志，以為黨團統一組織，青年團必將代替黨部，黨務人員將來即無出路；另有一部份團部同志，則以為黨團合併，是團部被黨部併吞，不僅過去的努力完全白費，而且今後亦沒有前途。其實這都是由於大家就此次黨團統一組織的意義沒有深刻的認識所致。我屢次告訴大家：我們黨和團原是不可分的一體，而且事實上從未分離過。現在黨團統一組織，既非以團代黨，亦非以黨併團，乃是要集中革命力量，加強我們實際的組織而已。就黨而言，我們的黨是一個有機體，當然需要有新的細胞，新的血輪來補充。即使今天我們在黨內起一種新陳代謝的作用，也是一種合理的需要。就團而言，我們青年團成立，原是為黨吸收青年群眾，以增強黨的生命，則今天合併於黨，乃是必然的結果。聖經上說：「如果一粒種子不先埋下去，你就不能生長出來」，我們一般青年同志特別要明白這個道理。現在的問題就是你們對領袖有沒有信仰，你們如果真正信仰領袖，則我是本黨的總裁，本團的團長，我有這個責任就是必須領導黨員走向光明成功的道路，而且我確信我自己有這個把握，可以領導你們走上這條道路！只要你們誠心誠意的接受我的領導，服從我的命令而已。特別是你們一般青年同志，在我領袖作重大決策的時機，格外要冷靜頭腦，慎思明辨，要認清你們今天所處的地位和所負的責任！我覺得〔第264頁〕各位青年同志，如果真是有偉大的抱負，則在目前就一定要「先埋下去」，要以作無名英雄的決心，腳踏實地，在基層工作上去努力，這是一個自然的道理。無論你作什麼事情，都不可違反自然的原理，才能發榮滋長，如其躐等躁進，就沒有不失敗的。你們不久就要正式宣誓，參加黨部工作，有許多先進同志，無論精神道德以及對黨的功績，都可以作你們的領導，你們必須敬老尊賢，接受他們的領導。也有少數的同志，因為時代的推移，精神有些萎靡，習慣近於落後的，我們亦必須以後進和悅的態度，委婉陳述，使他了解，切不可存一種嫌惡的心理，更不可以對黨懷一種成見，以為黨的一切都是腐敗的過去了，而加以排斥，如因此而引起糾紛，則不論是非曲直，一切要由你們青年同志負其大部份的責任。
黨團統一組織之後，省級黨部將增副主任委員和副書記長，即由現在支團幹事長和書記擔任；這是一個過渡的辦法，將來自然要調整。但是你們必須認清黨務就是你們自己的家務，黨的生命就是你們自己的生命；所以黨員對黨必須要有黨存與存，黨亡與亡的決心。你們要想一想，我在 總理逝世以後，我們的黨是怎樣一種形勢，實在說當時的黨已經是名存而實亡了，共產黨與鮑羅廷當時看我們的黨已經是成為他們的囊中之物了。而我在黨的地位又是怎樣呢？實在當時論資歷我是黨的後進，論年齡我只有三十八歲，在幹部之中可說是最年輕者之一人，但我既身為黨員，又受 總理培植之深，豈能不與黨共存亡，而坐視其淪亡？故我抱定為黨犧牲的決心，毅然負起責任，制止共產黨的篡奪，粉碎他們的陰謀，我對當時救黨護黨的經過，其中險惡的狀況，我從來不願說起，亦不忍追述。總之，孤苦伶仃出生入死之餘，在重重圍困之中，而本黨還有很多同志甚不諒解，而且抱?懷疑態度的亦不少，卒因我一片肫〔第265頁〕誠，不問毀譽，不計成敗，忍辱負重的埋頭做去，終能獲得了全黨同志的了解，用能統一意志團結奮鬥，復興本黨重起革命，完成了北伐和八年抗戰復仇雪恥的任務。今天本黨固然有許多缺點，要靠大家同心一德，親愛精誠的來改革，然而你們今天所處的環境較之我當時在民國十五六年的環境，其難易順逆，真是有天淵之別。我今天只要你們能夠明瞭作人的道理，一方面克己復禮，敬老扶幼，一方面實事求是，埋頭苦幹，如此，則不僅你們個人的事業必然成功，而且本黨的歷史和革命前途亦必賴以發揚光大。總之，你們是本黨繼起的生命，本黨革命事業要你們來繼承，本黨革命的責任要你們來擔負，你們必須時刻記取本團長今天的訓詞，身體力行，纔不愧為革命的幹部， 總理的信徒，也纔能完成你們戡亂建國的使命。


一年來剿匪軍事之經過與高級將領應注意之事項

一年來剿匪軍事之經過

與高級將領應注意之事項

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第266頁，第267頁，第268頁，第269頁，第270頁，第271頁，第272頁，第273頁，第274頁，第275頁，第276頁

〔第266頁〕

——中華民國三十六年十月六日在北平軍事會議講——

〔要旨〕
  一、對各將領報告之講評。
  二、今年四月以前國軍剿匪挫失之原因，——高級將領主觀太重，不研究敵情，不注重保密，輕率從事，陷於失敗。
  三、軍官訓練團訓練之重點與成效。
  四、我軍對匪作戰之目標：
      1、打破匪軍主力；
      2、搗毀匪軍老巢。
  五、針對匪軍戰法所取之戰略——中央突破。
  六、國軍進入沂蒙山區後，與匪軍會戰之經過。
  七、第五軍作戰之特點。
  八、匪軍主力擊破後，高級將領觀念上必須改變——應把握戰機，實行大膽追擊。
  九、高級將領不可事事仰賴中央，必須發揮自動負責的精神，就地解決困難。
  十、各級主官應以身作則，監督部下，整飭軍風紀。
  十一、軍事必須與黨務政治密切配合，分工合作，始能完成澈底肅清共匪的使命。
〔第267頁〕

〔本文〕
  今天召集華北各將領來北平開會，我要將過去一年來剿匪軍事的經過，目前匪軍的情形以及我軍今後在剿匪戰略戰術上應有的改進，向大家作一個概括的說明。

  在沒有講到本題之前，我首先要對你們今天的報告作一個講評。我認為今天上午各總司令、軍長、參謀長的報告，以第三十五軍魯副軍長英＠，第九十四軍鄭軍長挺鋒最為得體，其他的報告，可以說都不得要領，都沒有把握重心，目前我們國軍的任務是剿匪，因此我們一般高級將領就必須面對著共匪，要研究匪情，針對匪情來決定我們的計畫和行動，如此纔能切合實際。今天這次會議就是剿匪的軍事會議，你們一切報告，就應該?重於剿匪的經驗，要指出匪軍的長處，檢討自己的缺點，並研究如何制勝匪軍的方法。但今天大多數將領都沒有提到這一點，而只訴述糧食被服的困難，這些問題固然也亟待解決，我回到南京之後，自然要替你們設法。但我們不可本末倒置，只顧到遭遇的困難而忘記了我們根本的任務，否則，就不能作一個革命軍人了。這是你們觀念上應該改正的一點，我首先要提起大家的注意。

  現在要講到過去一年來國軍剿匪的經過。過去一年剿匪的軍事，可以分作兩個時期來說明。第一個時期是從去年八月到今年四月，這個時期的軍事是由國防部參謀本部指導的。第二個時期是從今年五月到現在，重要戰役都由我親自來指揮。自從去年七月共匪公開叛變，國軍開始軍事進剿以來，到今年四月為止，我們前方的部隊，遭遇迭次的挫折，高級將領被俘的被俘，戰死的戰死，這不僅是我們革命莫大的恥辱，而且對於社會人心發生很嚴重的影響。於是我不得不集中全部的精力，來研完我們一般將領失敗的原因。據我研究的結果，發現我們一般將領之所以失敗，完全是由於對匪軍缺乏明確的認識所致〔第268頁〕。當時大多數高級將領都不知搜集敵情，研究敵情，一奉到上級的命令，要遂行一個任務，即憑自己的主觀來決定一切，對於軍事上「知彼」的功夫，可以說一點都沒有作，如此粗枝大葉，冒冒失失的進入匪區，當然非澈底失敗不可。大家都知道：情報是決定作戰勝敗的最大因素，情報不靈，或情報不確，都將陷於盲目作戰，決無勝利的希望。共匪最大的長處，即在於他們情報工作的確實而靈活。他們不但可以多方面搜集我們的情報，刺探我們的消息，而且他們得到了關於我們的情報之後，立刻就能作適當的布置，實行欺騙誘惑，來打擊我們國軍。他們情報人員不僅布置在我們的週圍，甚至打入我們的司令部裏面，擔任很重要的位置，平時利用我們的電臺來和匪軍聯絡，一到兩軍接觸戰局緊張時，他們的間諜就乘機而起，我們一般高級將領平時毫無防範，到了這種緊急關頭，不是被他們綁去，就是被他們打死。這種例子在戰場上已經數見不鮮，但我們高級將領竟還沒有澈底覺悟，竟不知道自己的生命掌握在敵人的手裏！這是何等的危險！我見到這種危機，於是在今年四月底創辦軍官訓練團，召集前方團長以上官長到南京輪流受訓，將匪軍的戰略戰術，各將領在前方作戰的經過和失敗的教訓，以及我個人對匪作戰朝夕研究的心得，加以分析歸納，使成為系統的材料，作為訓練的教材，由我親自主持講述，將我們自己的缺點，匪軍的長處，以及我們應該如何改正缺點，學習匪軍的長處，來完成剿匪的任務，不厭求詳的告訴一般將領，這些訓詞現在都已印成小冊，大家想必都已經讀過了。軍官訓練班一共舉辦了四次，時間是從四月底到六月中。這可以說是我們六月以後對匪軍重新開始攻擊的準備時期。
  我們要對匪軍發動攻勢，首先要明瞭匪軍一貫的戰法。匪軍一貫的戰法是什麼？就是他們所謂「後〔第269頁〕退一步的戰法」和所謂「大踏步後退，大踏步前進的戰法」兩種。前者的用意是預先張好一個口袋，用少數的兵力，引誘我軍深入，然後實行包圍殲滅。後者的企圖是避免和我主力決戰，見到我們的主力即大踏步後退，靜待我們兵力分散之時，他們大踏步前進，用優勢的兵力來消滅我們的一路。我當時研究的結果，認為國軍因為裝備笨重，運動困難，為要達成戰略的目的，惟有採用積極的，堂堂正正的中央突破的方法。即是選定一個目標，集中兵力，勇往直前，不達目的，決不中止。惟有這個正常的戰法，纔能打破匪軍一切避實擊虛炫惑擾亂的詭計。戰法決定之後，第二步還要看明當面匪軍的形勢。大家都知道：匪軍在關內有三個重要的根據地。即(一)以延安為政治根據地。(二)以沂蒙山區為軍事根據地。(三)以膠東為交通供應根據地。延安早在今年三月已被國軍攻下，我們次一重要目標，當然應該選定沂蒙山區，必須搗破他軍事的老巢，使他兵力不能集中，纔是各個殲滅。但是大家要知道：沂蒙山區是我們軍事地理上最特殊的一種地形，不但岡巒起伏，交通困難。而且在這個地區以內有七十二「崮」。所謂「崮」即是一種由平地特立的石山，石山中有泉水，有岩洞，大的岩洞足可容納一團人，憑險固守無法攻破。因為地形上的困難，當時一般將領差不多都存著戒心，不敢冒險前進；但統帥部本?不入虎穴，焉得虎子的決心，決定集中兵力，直指南麻、悅莊，搗其心臟。我早就預料國軍搗入他的老巢以後，他就一定要像黃蜂一樣，到處亂竄。果然第十一師克復南麻之後，陳毅一部匪軍即狼奔豕突，竄擾津浦路和隴海路，同時劉伯承一股，亦渡河南犯，與陳毅相呼應。統帥部為適應情況，一方面抽調兵力增援津浦線，同時命令進攻匪區部隊，仍照原定計劃，貫澈到底。陳匪自以為國軍已中其炫惑擾亂的詭計，乃集中五個縱隊〔第270頁〕的兵力，星夜回竄南麻，實行反攻。當時南麻方面守軍只有第十一師的七個團，匪軍晝夜猛攻三天之久，毫無進展，而第六十四師及第二十五師援軍已經到達，他乃不得不狼狽潰退。為什麼這一次第十一師深入匪巢受匪軍數倍之眾的攻擊，而能應於不敗之地，且能得到最後的勝利呢？主要的原因就是因為胡師長一方面能夠確實保密，一方面更能欺騙佯動，炫惑匪軍的耳目，使之無法捉摸其主力之所在。胡師長因南麻是匪軍的老巢，一般民眾經過他長期的組訓，匪化甚深，於是在進入南麻之後，即將民眾集中起來，使之與軍隊完全隔離，因此我軍工事的分布，兵力的配備，匪軍的諜報人員就無法明瞭，消息乃得澈底封鎖。同時部隊的偽裝更發生了炫惑敵人耳目的作用，比如南麻附近一個重要據點馬頭山，匪軍估計我們一定會派重兵駐守，而實際上我們守軍只有一營人，但他看到我們山上有許多工事，於是乃集中砲兵來攻擊，前後發砲一萬餘發，但我軍傷亡甚少，陣地還仍然完固；此外其他各地也有許多偽裝的工事，使匪軍不能捉摸我們的主力，因而誤用兵力。這是南麻之戰第十一師能夠得到勝利的一個重要原因。以後各軍師長必須記取這個經驗，要知道封鎖消息，欺騙佯動，乃是我們戰勝敵人最重要的方法。
  在第十一師進攻南麻之時，濰縣方面國軍第八師亦佔領臨朐。第八師當時只有五個團，佔領臨朐不到兩天，一切城防工事，都沒有完成，匪軍因攻南麻不下，乃轉移目標，乘第八師立足未穩之際，即集中其第二、六、五、七、九五個縱隊的兵力，猛攻臨朐。第八師這一個戰役完全是打硬仗，李彌師長抱?與陣地共存亡的決心，率領守城官兵，英勇抵抗。匪軍經過七晝夜的猛攻，傷亡慘重，到了第八天，第九師、第二十五師、第六十四師援軍到達，內外夾攻，匪軍就完全潰退。當其退到黃河北岸時，匪軍〔第271頁〕的主力可以說已經整個的潰散了；如其我們各將領能捕捉戰機，追擊得法，則一定可以全部殲滅。但當時一方面因為國軍兵力不夠，同時各將領行動過於審慎、遲緩，以致匪軍在黃河北岸能有一個月的功夫，休息補充，於是他又死灰復燃，從聊城壽張等地重新渡河了。
  陳毅所部匪軍，除了他一股在臨朐方面遭受了致命的打擊之外，其另一股竄過津浦鐵路者——第一、三、四、八、十五個縱隊——更陷於進退維谷的絕境。當時魯西地區因久雨之後，洪水大漲，匪軍竄過津浦路後，東阻津浦路，西阻微山湖，南阻隴海路，他限於這個狹小的三角地區，遍地是水，白天受我們空軍的轟炸，四面有圍師的進擊，其一、三、四三個縱隊，可以說完全被我們殲滅了。其時劉伯承所部匪軍為策應陳毅作戰，大部渡過了黃河；但他過河以後，首先在軍山集遭受六十六師堅強的抵抗，死傷慘重，繼而遇到國軍的反攻，無法抵抗，本想退回黃河北岸，又因當時河水大漲，加以受國軍空軍的監視，不能達到目的，乃不得不回過頭來，向我後方作無目的的流竄。實際上這時候匪軍已陷於整個崩潰的狀態，如果當時國軍能實行大膽的追擊，則匪軍一定要被我們逐一消滅！須知我們要解決戰役，唯一的手段就是追擊。一到匪軍主力擊破之後，乘其士氣低落，疲於奔命之際，高級將領必須把握戰機，毫不停留，跟蹤追剿，他逃到那裏，我們就必須追到那裏，總要使他不能有一刻鐘的休息，絲毫沒有裹脅人民，搶掠物資的機會；如此，則匪軍傷亡日多，糧彈日少，就沒有不被我們消滅的。但事實上現在一般將領的計畫太審慎了，行動太遲緩了，總以為我軍追擊匪軍也必須像進入匪區攻擊匪軍一樣，一定要計出萬全，以優勢的兵力壓迫他來作戰。這就是因為我們一般將領不研究敵情，不明瞭匪軍的內容〔第272頁〕，所以才發生這種錯誤的觀念。須知匪軍主力擊破之後，他已經士無鬥志，只求逃命，這時候我們不僅一個團足可以打他一個團，而且一個營也可以打他一個團，甚至一個師，而且萬無一失！反之，如果我們行動遲緩，持重不前，不敢追擊，那就永遠得不到戰果，也就永遠不能解決戰役，現在陳毅、劉伯承、陳賡所部匪軍，大多竄過了黃河，聶榮臻一股最近在冀中又遭受了慘重的打擊，所以河北、魯北、晉南、豫北太行山各地區，可以說已經沒有正規的匪軍了。只要我們華北各將領能夠研明敵情，決定正確的計畫，大膽的進剿，則我們一個兵就可以當三個兵用，一個師就可以發揮三個師的力量。所以今後各將領必須改變觀念，確立信心，才能達成我們剿匪的任務。

  據匪軍俘虜供稱，在山東河北歷次戰役中，匪軍所最畏懼的是我們第五軍。我們上次在東阿以東，鄆城以西，殲滅匪軍第一、三、四三個縱隊，即以第五軍為主力。第五軍何以自作戰以來沒有遭遇過失敗呢？第一個原因是因為第五軍將領對於匪軍的戰術比較有研究，在匪軍猛衝猛打的時候，能夠將全軍的火力作適當的運用。第二個原因是因為第五軍能夠確實保密，封鎖消息，不令匪軍偵探接近部隊，第五軍各師均有挺進縱隊的組織，他們的挺進隊都穿?匪軍的服裝，冒著匪軍的番號，進入匪區，到了一個村莊，就召集他們的村幹，說自己是某部隊的官兵，有任務要到某地，要他們的村幹報告敵軍和友軍的情形，等到他們報告之後，即行逮捕；這樣一來，不僅匪軍無法探知我軍的情形，而且匪軍的內容，也就可以被我們知道了。所以封鎖消息，注重保密，是我們行軍作戰第一要事。第十一師南麻之役所以勝利者在此，第五軍所以能始終立於不敗之地者亦即在此。〔第273頁〕沂蒙山區匪軍老巢搗破之後，所有匪軍的兵工廠、被服廠均被國軍澈底破壞，棉花彈藥物資，凡國軍不能運走者，均經燒毀；他這個老巢可以說完全失掉作用了。於是國軍乃進一步進攻龍口、煙臺、威海衛最近亦可攻克。國軍這一行動，不僅是要澈底消滅他黃河以南的老巢，而且要切斷他海上的國際交通線——膠東與大連的交通線。這個計畫完成之後，則匪軍利用老巢，割據地方的迷夢，就可以完全打破了。他既失其根據地，唯一的出路就是無目的的流竄，竄到那裏就是那裏，以期苟延殘喘，現在匪軍揚言劉伯承要竄到皖南、江南，彭德懷、陳賡要進攻西安隴東，南竄四川，聶榮臻、賀龍要由冀中竄到熱河，與東北林彪匪軍取得聯絡。其實這不過是匪軍的一種幻想，對無知民眾的一種恐嚇而已。實際上他現在既無根據地，也無目的地，只是竄到那裏就算那裏，已經完全陷於被動的地位了。據最近國軍拿獲的俘虜供稱，現在匪軍的士兵對於這種漫無目的的流竄，十分抱怨。他們說陳毅很能幹，什麼都算到了，就是我們士兵吃的糧食和穿的鞋襪沒有算到。由這兩句話我們就可以看出匪軍內部的不安與其補給的困難。匪軍因為地方組織的嚴密，糧彈被服的補給已確立系統，他們行軍作戰根本用不著攜帶糧彈，自有民眾給他們運送；現在他離開了匪區，竄入政府區域以內來作戰，地形不熟，民心痛恨，他就失去一切的便利了。我們有不斷的補充，有交通線可以利用，匪軍則子彈打一顆少一顆，糧食吃一天少一天。只要我們各部隊確實作到一點——不以糧彈資敵——則我們一個兵一定可以打他們三個兵，一個團一定可以打他們三個團。匪我兩軍這種主客難易形勢的轉變，一般高級將領必須認識清楚，而且要在心理上、觀念上澈底改正。要知道匪軍現在已經完全處於被動地位，而國軍已完全處於主動地位了；我們既〔第274頁〕已處於主動的地位，就切不可再用被動腦筋來應付，而必須積極的發揮我們軍人的企圖心，捕捉戰機，勇往直前，找匪來打；如此，才不愧為一個高級將領；如果因循卻顧，畏怯不前，那不僅我們剿匪軍事結束無期，而且對不起我們剿匪陣亡的官兵了。
  以上是說明今年六月以來剿匪戰役的經過，以及匪軍目前狼狽的情形。其次要講到我們國軍本身的缺點。我認為我們國軍第一個缺點，就是我們一般高級軍官不能認清職責，適應環境，自動負責的來解決許多可以解決的困難。例如今天第三軍羅軍長第十六軍袁軍長所報告的軍糧的困難，這固然是事實，但你們必須知道，這個困難不是專賴中央來解決的，你們要想一想，匪軍何以能渡過黃河，竄到我們的後方而不愁糧食的接濟？而我們領了政府規定的價款，反而時時感到糧食的恐慌。此其原因無他，乃是因為我們一般高級將領都是純粹的軍人，只知作戰，除了作戰以外，對於當地人民如何組織，物資如何運用，根本沒有想到，更沒有實行。如此，縱有人力物力，亦不能發生作用，而我們軍隊自然時時感到困難了。第三軍現在駐在石家莊，四面為匪軍所包圍，交通阻絕，真是孤軍遠戍，試問中央有什麼辦法來接濟你們？同時你們還可以問問一般民眾，如其國軍因為缺乏糧食而失敗，石家莊一旦被匪軍攻破，你們的生命尚且不保，還能保存糧食嗎？這種道理你們如果能告訴民眾，使民眾知道我們軍隊乃是為保衛人民而戰，則人民就沒有不願意協助我們軍隊，貢獻其所有一切的。軍隊能和人民共甘苦，則人民一定可以和我們同生死，這是一定的道理。我們不僅對於本地的糧食物資要能切實控制，而且對於附近二三百里匪區以內的糧食，亦要派軍隊去搜集。我想祗要我們能利用民眾，獲得確實的情報，而派出的軍〔第275頁〕隊又很得力，則要獲得匪區的糧食，並無困難。我在廬山訓練時曾經提出兩句口號，就是「用兵不如用民，教民要如教兵」；負責獨當一面的將領，一定要作到這兩句話，才能打破一切困難，完成所負的使命。
  第二，是軍風紀問題。現在一般外國人批評，我們中國軍風紀最壞的地方，除了東北以外，就是華北。他們說我們部隊裏面官兵生活脫節，社會上軍民情感隔閡，甚至有的軍隊公然勒索民眾，敲詐民眾，弄得民不聊生。這種批評，不知你們聽了作何感想？現在因為交通困難，後方接濟不夠是有的，但我相信政府所發給你們的物資，如果運用得法，一定可以勉強維持，這是絕無疑問的；然而為什麼我們軍風紀竟會敗壞到如此地步呢？你們要知道：統帥部任命你們作了綏署主任、軍長、師長，即是著這個區域裏面的部隊，將這一個軍一個師交給你們負責。你對於部下如果不以身作則，時時考核，嚴格督導，使他們能負責盡職，奉公守法，那你們對於國家就是有虧職守；就個人而言，更是一種不道德的行為！你們師長以上官長，如果沒有這個自覺，不檢點自己，不監督部下，就不配作一個現代的軍人。舉個例來說：前第九十四軍牟庭芳這種人，這樣腐敗墮落，貪污不法，你們都不向我報告，這就是你們上級主官太不負責任了。最近幾個月以來，華北方面軍風紀略為整飭，然而缺點還是很多，你們必須澈底覺悟，要知道我們作了革命軍人，就必須以犧牲奮鬥救國愛民為本務，尤其我們高級將領自己一個人的生活行動，對於整個軍風紀的良窳，實有莫大的影響，所以我們特別要檢點，要整飭，才能作部下的模範，恢復國軍的榮譽。

〔第276頁〕

  第三，軍隊與黨改配合問題。我常說：我們要完成剿匪軍事，必須用「三分軍事，七分政治」。所以軍事與黨務政治的如何配合，乃是我們根絕共匪的基本問題。現在地方黨部和政府不能發揮力量，來協助我們軍隊剿匪，固然是因為黨政方面的人事不健全，經費不充足，以致不能表現成績。然而主要的原因還是由於我們軍隊沒有和他們密切配合的緣故。現在各綏靖區裏面，當然要以軍隊為主體，而以黨部和政府為輔助，他們既然是輔助我們的，則我們就必須分配他們的工作，要按照他們的能力，規定那些事情應該由黨部負責，那些事情應該由政府辦理，我們一方面鼓勵他們，一方面監督他們，我想只要我們工作分配得當，同時督導有方，則任何人都可以發揮聰明才智，有所貢獻，何況我們各級黨部和政府有現成的機構，有這許多人員呢？關於這一點，傅主任作得最好，所以張家口收復之後，察哈爾殘匪多已肅清；以後我們河北方面必須照他的方法作到才好。
  總之，現在匪軍的主力已被擊破，根據地已被搗毀，他已經臨到了總崩潰的前夕，不過大家要知道：今後剿匪的工作，鬥智尤重於鬥力，研究尤重於作戰。如果大家能明瞭整個匪軍的形勢，不放鬆當面的匪軍，研究分析到他的裏層，則一定可以把握戰機，乘虛抵隙，殲滅匪軍，完成我們統一救國的使命！


膠東軍事檢討會議開幕致詞

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第277頁，第278頁，第279頁，第280頁，第281頁，第282頁，第283頁，第284頁，第285頁，第286頁，第287頁

〔第277頁〕

——中華民國三十六年十月十九日在青島勵志社講——

〔要旨〕
  一、張師長靈甫、戴師長之奇的殉職，為膠東勝利之先聲。紀念膠東勝利，必須砥礪志節，立定犧牲報國的決心。
  二、膠東會戰勝利之意義與重要性。
  三、戰役經過後，必須注重檢討，始能獲得經驗與進步。
  四、通訊缺乏管制，為國軍最大之缺點，亦為歷次失敗之主因。
  五、參謀業務中應以通訊為第一重要，各級主官對於通訊人員必親自考核，嚴格督導。
  六、部隊被圍時，切不可用無線電向上級求援告急，否則將增加敵人的勇氣，使本軍陷於更艱苦的戰鬥。
  七、范家集戰役所得的教訓。
  八、羊山集戰役之經過與責任。
  九、高級將領要養成自動負責的精神，實行「就地解決問題，萬事皆在眼前作」。
  十、政工人員要在操場上、火線上，以事實行動來表現革命精神，才能提高部隊戰鬥的精神和勇氣。
〔本文〕
  今天我們在膠東半島會戰結束的時候，到青島來舉行檢討會議，意義特別重大。因為此次膠東會戰在整個剿匪戰事中有極其重大的價值，佔極其重要的地位，所以我親自前來主持這次會議。要將這次膠東會戰對於整個剿匪戰事的關係，以及我們過去作戰的缺點和改進的途徑告訴各位，希望各位留心聽〔第278頁〕住。
  我們自從六月二十五日開始向魯中沂蒙山區匪軍老巢進攻以來，到最近煙臺克復為止，為時共三個月零六天。這三個月零六天的時間，可以說是國家轉危為安，革命事業轉敗為勝的關鍵。但是在六月二十五日以前如果沒有七十四師張靈甫師長的犧牲，也許我們全軍上下還不會有後來這樣的決心與精神來犧牲奮鬥，那我們今天就不能得到這樣偉大的勝利了。這可以證明一句格言，就是「失敗為成功之母」。我們革命事業不怕失敗，那怕我們有九十九次的失敗，只要我們能記取這些失敗的教訓，能研究改進，來還擊敵人，則一定可以獲得最後一次的成功，而這一次的成功才是澈底的成功。所以我們革命黨黨員必須有不屈不撓的精神，要能夠自強不息再接再勵的奮鬥，然後才能夠獲得最後的勝利。張靈甫師長的犧牲固然是我們革命軍無可補償的損失，然而我們全軍上下能由張師長的犧牲，而知恥自強，奮發努力，終於換到這次膠東半島剿匪的勝利，獲得這樣一個光榮的代價；則張師長以下陣亡官兵，也可以安心瞑目於地下了。
  在張師長陣亡以前，我們也有很多官長士兵忠勇犧牲，但為什麼直到張師長犧牲以後，我們全軍才格外覺得憤慨，增加對匪的敵愾心呢？因為在張師長以前犧牲的官兵固然也有很大的價值與意義，如六十九師戴師長之奇在「宿遷」曹集陣亡，便是我們革命軍人最好的楷模。但當時大多數將領失敗，則都是由於我們自己無決心，無勇氣，不研究，不積極，以致全軍覆沒，自己被俘。這種恥辱的失敗，不僅不能增加官兵的敵愾心，而且因為高級官長被俘，反而使我們官兵在心理上受到刺激與侮辱，以致精神〔第279頁〕上轉為沉悶、消極，無法振作起來。由此可見我們高級將領一人的生死榮辱，對於全軍士氣有莫大的關係。所以我們高級將領特別要忠於職務，要保全氣節來作部下的模範。切不可偷生怕死，被俘失節而辱及全體官兵！如果到了緊急關頭，萬無生理，則我們寧願死在陣地上，如同張靈甫、戴之奇一樣，以自己的一死，來激勵全體官兵的志節，提高全體官兵的敵愾心，以完成我們未竟的事業。這樣，就是死有重於泰山，一時縱有局部的犧牲，而終必可以獲得全局的勝利。
  這次膠東半島的作戰，可以說是我們國軍第一次大規模作戰，參加戰場的有陸軍、空軍、和海軍。現在離作戰結束不久，各位將領對於這次戰鬥的經過和成就，也許還不覺得怎樣光榮難得。但等到整個剿匪工作完成以後，就會知道這次膠東作戰是決定我們剿匪勝利一個重要的轉捩點。所以我們不僅不可輕視這次戰爭，而且要努力奮勉，以期保持戰果，擴大戰績。果能如此，則我們剿匪勝利的到來，為期一定不遠。
  我們怎樣可以在很短的期間使剿匪軍事告一結束得到最後的勝利，而完成我們建軍建國的使命呢？這就要我們在每一次戰役以後，將我們的缺點和困難，提出來檢討，將剿匪有關的各種戰略和戰術，提出書面或口頭的報告，使缺點能改正，困難能解除，然後我們剿匪軍事，才可以收到事半功倍之效。不僅大的戰役經過，我們綏靖公署和兵團部，要召集高級將領來詳細檢討，就是一團一營一連小的戰鬥經過，我們團長、營長、連長也應召集所屬官兵，要他們報告戰鬥中所得的經驗和教訓；這是求勝利求進步的一個最重要的方法。我這次特別帶聯勤副總司令、國防部第二廳廳長、第三廳廳長來參加，用意即〔第280頁〕在聽取你們寶貴的經驗，共同研究，使國軍今後在作戰上能有一番澈底的改進。
  現在我們各部隊的缺點固然很多，而最大的缺點，則在於我們對於通訊管制的缺乏。現在陸、海、空聯合作戰，地面上兩個單位往往相隔幾百或幾千里，而要彼此能協同動作，空中幾千幾萬公尺的高度，也要能與地面互相聯絡，一致行動，在這種要求之下，假使通訊的組織、技術和器材沒有適當的管理，不能隨時研究改進，以期發揮十分的功效，那不論我們有怎樣強大的陸、海、空軍，都不能發揮最大的效能。所以不論是營長、團長、旅長、師長，只要附屬有通訊機構，就一定要擺在我們的身邊，每天要親自去考核一般通訊人員的工作，研究通訊業務的改進，檢查通訊器材是否完備；這是作戰中最重要的工作。在一切幕僚業務中應當以通訊為第一；我今天可以告訴大家，你們能不能作一個現代的將領，作戰的時候能不能得到勝利，即看你們對於通訊工作的重要有無認識。對於通訊人員和器材，是否負責考核和管理？但現在事實上許多高級將領都沒有這種認識，更沒有盡到自己監督和管理的責任；所以我們通訊工作有很多缺點，尤其是我們有很好的無線電報話機，不僅不能增加作戰的功效，反而洩漏了我們作戰的計劃，增加了匪的勇氣和膽量，以至於肆無忌憚，向我們國軍大膽的進攻。因為無線電滿天飛，我們可以收聽，匪軍也可以收聽。如果高級將領們不知道保密的意義，不重視保密的手段，那無線電報不僅不能作我們傳遞消息的工具，反而成了敵人的偵探，作了敵人的耳目，讓敵人明瞭我們的內容，來消滅我們自己了。這次範家集的戰役，固然奠定了今後剿匪勝利的基礎；但我們一般高級將領當時如能避免一個極普通的錯誤，則後來戰事決不致如此延長，而一般官兵更不致陷於這樣的苦鬥。我是九號〔第281頁〕從北平到青島，當時正是第六十四師和第九師戰鬥最危急的時候，我得到陸空軍對於前方戰鬥情形的報告，才知道匪軍之所以繼續包圍我們不肯離開，要和我們糾纏到底，其最大原因，就是因為我們一般將領在無線電報話機中，洩漏秘密，使匪軍窺知了我軍的內容，加強了他們殲滅我軍的決心。我們高級將領無限制使用無線電話報機，用明語講話，洩露機密，這不僅表示官長不負責任，而且表現我們軍官的沒有常識。須知軍事教育的第一課就是「保密」。我們不作軍人則已，作了軍人，就一定要養成「保密」的習慣。尤其在危急的時候，如果沉不住氣，在無線電中用明語求援告急，亂喊亂叫，這不僅沒有常識，而且是最大的恥辱。你們要知道：我們現有這許多部隊，有這樣優良的武器，而且有空軍的掩護和海軍的協助，具備了一切勝利的條件，為什麼還不能消滅區區共匪？固然我們在戰略戰術上有時不免錯誤，而主要原因，則是因為我們有了通訊的條件不會利用，反而被匪利用去了！尤其一般擔任防守責任的將領，在遭遇匪軍圍攻的時候，往往用無線電話電報向上面求援，說自己糧食沒有了，彈藥沒有了，如果援軍不到就再不能支持了。試問這種電話電報如果被匪軍知道，他還怕你嗎？當然只有增加他的決心和勇氣，要來吃你，消滅你！我平時遇到守城將領這種要求，不僅他們用明語我不答覆，就是他們用密電我也不答覆。因為現在我們的密電碼遺失了很多，加碼的方式已被匪軍知道，無論什麼加密的電報，他在六個小時內總可以譯得出來。所以我們現在簡直談不到秘密，上次羅軍長廣文的部隊在山西運城被圍，用密電報告我，說是死傷重大，糧盡彈絕，請求救援，我當用空軍通信袋寫了一封信給他，告訴他：凡是部隊被圍，情況愈危急，我們將領愈要表現泰然鎮定的態度；和外面通訊聯絡，一定要表示自己〔第282頁〕的兵力如何雄厚，糧彈如何充足，足以殲滅來攻的匪軍。匪軍是一定要偷聽我們無線電的，他得了我們這些電報，覺得沒有戰勝的把握，自然會退走了。這是我們高級將領最高的一種精神教育。我們如果不養成這種堅定沉?的性格，就不配作一個高級將領。典範令上面說：凡是戰鬥到了最危險，最困苦的時候，敵方的危險困苦一定更甚於我們，只要我們堅持到底，就可以得到最後的勝利。事實上任何一個部隊被匪軍包圍，你們有多少兵員，有多少糧彈，我是沒有不知道的，經過幾天激戰之後，傷亡多少，損失多少，也可以估計出來；你們儘可以不必訴苦，我一定盡力來救援你們，我是你們的統帥，和你們休戚相關，榮辱與共，你們的勝利就是我的勝利，你們的失敗就是我的失敗。我能坐視你們失敗而不來救援嗎？
  這一次範家集的戰役，可以說是我們高級將領不能保守通訊秘密，以致增加作戰困難的一個最好的說明。從十月二日起匪軍進攻紅石山，三戶山，六日以後，三戶山撤守，六十四師猶能固守範家集，那時我心裏已經很泰然，知道六十四師一定沒有危險，因為根據我們一年多來剿匪的經驗，知道匪軍絕沒有繼續攻擊一點到三天以上的力量。任何一個據點，他攻了三天攻不下來，就只有逃走了。如今匪已攻了五天，可見他已下了最大的決心，用了最大的力量，而結果攻不下來，當然只有退走。何況我們第九師已經參加戰場，匪軍如果不退，則裏外夾擊，就有被我們殲滅的危險。但為什麼他竟敢繼續攻擊，要拖到十日，十一日才走呢？就是因為我們高級將領在無線電報話機中用明語講話被他們偷聽了。他知道了我們已經沒有什麼力量，不敢出擊，所以他雖陷於同樣的苦境，而仍舊想吃我們！直到後來第二一二〔第283頁〕旅被他打破之後，他才從容逃走。因此我們可以得到一個結論：這次範家集之役，第六十四師前五天的戰鬥，是極有價值的，可以說是奠定我們整個膠東會戰勝利的基礎。但是到了十月八日以後，匪軍不退，繼續和我們糾纏苦鬥，這是你們高級將領自己應該負責的，九日我從青島回到南京，晚上十二時接到空軍的報告，說有很多的燈光向南向北走去，他們判斷匪軍已在退卻，但前方指揮官的報告，則十日匪軍仍沒有退，直到十一日才退走。實際上匪軍的主力在九日便退走了，餘下的不過是掩護部隊。所以我在十號立刻打電報給範副總司令，說匪軍已開始退卻，命六十四師和第九師把握戰機，大膽追擊。我這個決心是絕對正確的，我們剿匪作戰第一要注視匪情，第二要看清友軍的情形，第三才估量到我們本身，我們高級將領一定要養成這種習慣，要具備這種膽識。任何一次戰鬥，無論匪軍如何眾多，攻勢如何凶猛，只要我們能支持三天，到了第三天如果不失敗，則第四天我就可以擔保你們不會失敗了！而且他退卻的時候，你儘可以放膽追擊，萬無一失！
  講到這裏，我必須提到六十六師在羊山集的戰役。六十六師在羊山集一共支持了十八天，最後終於失敗，宋師長瑞珂也被俘了。但我今天要聲明：過去所有失敗被俘的將領，都有罪惡，將來都應該受處分；惟有第六十六師師長宋瑞珂雖然被俘，但我一定要救他出來，而且將來還要特別獎勵他。當時劉伯承大股匪軍渡河南犯，六十六師在羊山集首當其衝。匪軍乃集中全力，猛攻三天，羊山集陣地被他衝進幾次，都被擊退，匪軍傷亡了一萬多人；過了三天，匪又重新佈署，增加兵力，開始第二次的攻擊，這一次司令部都被衝進了，但仍然被我們擊退出去，六十六師堅守到十天以後，匪軍又發動第三次攻擊，〔第284頁〕因為守軍傷亡太大，兵力太單，以致羊山集裏面的一個山頭被匪佔領，白天空軍將他們炸退了，到晚上仍然被佔領，於是他居高臨下，向我們陣地不斷攻擊。守軍因為經過十多天的戰鬥，真是糧盡彈絕，又因陣地混亂，空投無效，這樣才陷於最後的失敗！宋師長在戰局無可挽回的時候，曾經幾次自戕，而因為部下的監視，沒有達到目的。但六十六師當十倍之敵，孤軍堅守，阻敵前進，達十八日之久，殺傷匪軍在五萬以上，已經盡到了他們最大的責任，縱然失敗，也是應該原諒的。而且還有一點要告訴大家的，宋師長被圍十八天，他只有一個電報給我。就是戰鬥了第十三天，我要王仲廉轉告他突圍，他覆了我一個電報：說羊山集還有三千多傷兵，不忍突圍而令其被害，故決心與陣地共存亡！他這種堅強的決心，和仁愛的精神，就是我們高級將領應具的風度。
  羊山集戰役，第六十六師如此堅強奮鬥，應該不致失敗，而竟致失敗，其罪責不在六十六師，而在於當時的兵團指揮官王仲廉，與鄰近的友軍第三十二師和七十師。當時六十六師距三十二師駐地只有十華里，距七十師也只有二十華里，成了一個三角形，如果互相應援，則匪軍絕對不敢進攻。可是後來統帥部命令第三十二師向羊山集靠攏，而三十二師反而向東，靠攏第七十師，並且告訴第七十師說他要退走了，於是七十師也不戰而退。第二天空軍去搜索的時候，完全看不到部隊的蹤跡，不知道他們已經快退到濟寧方面了。六十六師有二個團在王仲廉手裏，控置在金鄉；因此這個戰場上本有三個師十八個團，而實際作戰的則只有四個團。以四個團遭受匪的四個縱隊的攻擊，無論怎樣的英勇，自然也要感到兵力的不夠。豫北戰場劉伯承匪部兩度南犯，兩度都被趕過黃河，假使這次王仲廉稍有決心，稍有能力，〔第285頁〕則一定可以在羊山集造成一次很大的殲滅戰。而結果適得其反，不僅匪軍未被消滅，六十六師反而冤枉犧牲。所以王仲廉應受軍法審判，課以應受的處分。

  以上是我檢討此次範家集戰役的得失，附帶敘述羊山集作戰經過的情形，希望各位將領記取這兩次作戰的教訓，時刻勿忘，以為今後改進的張本。
  其次，我現在最感苦悶，最覺憂慮的一件事，就是我們一般高級將領具有自動的精神，能夠發展天才的太少，我可以說十個將領中找不出一個來！而匪軍之所以可怕，即在於他們的幹部大多數都有自動的精神和能力，能夠自動的發揮力量，達成任務。舉一個例來說：這次劉伯承竄到大別山，他並沒有向毛澤東請示，也沒有得到毛澤東的命令，而是他自己決定竄到大別山，另闢戰場，等到他目標決定之後，他所屬的幾個縱隊，亦不待上級的指揮監督，而能自動作戰，千回百折，達到目的，這是匪軍最值得我們注意的一點。尤其是上次陳毅一股匪軍竄到津浦路以西，四圍是水，無糧無彈，又受到我們空軍的轟炸，圍師的追擊，可以說已經走入絕境；但他東奔西突，終於逃脫一部，可見他們獨力作戰，自力求生的精神，實在是我們國軍之所不及。現在我們高級將領作戰，一定要上面定計畫，下命令，而接到命令之後，還不能按照內容實行，實實在在的達成任務，這是我們最慚愧的地方。我在江西剿匪的時候有兩句口號，就是「澈底奉行命令，誓死達成任務」。現在這兩句口號，我們沒有作到，而匪軍卻已實行了。
  這次魯中和膠東戰役，我們一般將領自動能力的發揮較過去已有進步了，如前次第十一師在南麻，〔第286頁〕最近第五十四師在鋸齒牙山，一般指揮官都能活用兵力，收穫戰果，是值得欣慰的。兵團部必須查明報告，以備嘉獎。但以國軍全體和匪軍比較，自動精神還相差很遠。現在有很多人批評：以為統帥部對各級將領限制太多，拘束過嚴，這是不合事實的。如果我們一般將領能夠澈底奉行命令，誓死達成任務的話，那我何致像今天這樣的辛苦？相反的，如果以你們今天這種精神和能力，而我自己又不嚴格督導，那我們剿匪軍事不知要演成怎樣一種局勢。但我的一貫的目的，就是希望你們能自立自強，自動負責，不待上官督促而能達成任務。這樣，才不愧為一個革命軍人。如果我們奉了命令，便藉種種理由來推脫，不能犧牲一切，達成任務，那我們和過去的軍閥的部隊，究竟又有什麼區別呢？你們要知道：我們剿匪作戰與普通正規作戰大不相同，因為匪軍根本是一個流寇式的部隊，他沒有必守的據點，也沒有必攻的目標，只是東西流竄，飄忽無定。假如我們一般將領不能自動負責，獨斷專行，而事事要向上級請示，或等待上級的命令，那就永遠不能捕捉戰機，殲滅匪軍了！統帥部既然任命你們作了軍長師長，就絕對信任你們，在戰場上一定賦予你們獨斷專行的權力，一切進攻退守，都可以由你們自己決定。但有一個前提，就是你們部隊長必須能自治自動，積極負責，凡是你們責任範圍以內的事情，都要由你們自己去解決，立刻去解決！果能作到這一步，那你們就有了獨斷專行的能力了；但現在事實上大家還沒有作到這一步。舉一例來講，比如糧彈的不足，補給的困難，這在我們革命軍本是不成問題的問題，因為我們革命軍根本就用後方的，但現在成了大家不能達成任務的藉口，這就可見你們還沒有充分的能力，來擔負革命的責任，達成革命的任務了。我今天要提出兩句口號：「就地解決問題，萬事皆在目前」。這〔第287頁〕就是說我們一切的事情都要自動負責，爭取時間，而不可猶豫遲疑因循坐誤。你們能作到這兩句口號，就不愧為戰場指揮官，就可以替我統帥分擔責任！
  最後要講到軍隊政治工作。我昨天點名的時候，看到你們政工人員，除了一二位頭上有帽印之外，其他都是面色蒼白，身體文弱，一望而知你們平時都是躲在司令部裏面，從來不到操場上火線上去的，這絕對不能作政工人員。你們要知道：共匪的政工人員比帶兵官還要辛苦，他們平時訓練士兵，組織民眾，作種種虛偽宣傳來提高士氣，到了戰時，一方面要組織擔架救護傷兵，一方面更要掌握士兵參加戰鬥，他們這種政工人員，才可以說盡到了本身的責任。今天共匪到處遭遇國軍的攻擊，著著失敗，但敗而不亂，潰而不散，不久又能死灰復燃起來，可以說完全是他們政治工作的成功。今後我們要使剿匪軍事能收事半功倍之效，首先就要健全我們軍隊的政治工作。我們工作的場所不在司令部，而在操場上，火線上；我們工作的表現，不在口頭上、文字上，而在行動上，事實上。我們要士兵刻苦，就必須有比士兵更刻苦的生活，我們要士兵勇敢，就必須有比士兵更勇敢的行動！如此，我們政工人員才能在部隊裏面發生模範的作用，軍隊的政治工作才能有改進的希望。
  今天因為時間的關係，只提出上面幾個問題，希望大家在檢討的時候特別注意。其他還有許多意見，等你們報告之後，再來說明。


剿匪軍事之新階段與新認識

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第288頁，第289頁，第290頁，第291頁，第292頁，第293頁，第294頁，第295頁，第296頁

〔第288頁〕

——中華民國三十六年十月二十日在青島勵志社聚餐時講——

〔要旨〕
  一、共匪必然消滅的原因：
      (一)以欺騙為宣傳，以壓迫為組織，必遭群眾的反抗；
      (二)違反民族精神，破壞民族道德，滅絕人性，毀棄人倫，為人神之所共憤。
  二、匪軍幹部傷亡，無法補充，戰鬥力日益低落，足證其內容的虛空。
  三、研究匪情必須專心致志，恃久有恆，始能洞徹表裏，目無全牛。
  四、說明國軍之戰略與戰略目的。
  五、剿匪軍事，自匪軍主力擊破之後，已進入一個新的階段，高級將領必須發揮旺盛的企圖心，捕捉戰機，活用兵力，大膽追剿，來完成救國救民的使命。
〔本文〕
  我在昨天開會的時候曾經說過：這次膠東會戰，是奠定我們整個剿匪軍事勝利基礎的一次會戰。今天上午聽了一般師旅長的報告，我想大家一定更可以明瞭匪軍內容的空虛，更可以堅定我們剿匪必勝的信念了。我相信只要我們一般高級將領每經一次戰役之後，能記取一次教訓，不再蹈過去的覆轍，更能積極振作，自強不息，則我們剿匪軍事，一定可以在短期以內完成，我們軍人革命報國的目的，亦可以完全達到。
  關於國軍必勝共匪必敗的原因，我在軍官訓練團各種小冊子裏面已經講得很多，今天趁大家聚集一〔第289頁〕堂的機會，還要補充說明一點。大家都知道：共匪最大的長處，即在於他的組織和宣傳。他能將散漫的群眾組織起來，以掌握其力量，運用其力量；他們能造出種種似是而非的理論和無中生有的謠言，來欺騙群眾，麻醉群眾。他這兩種技術，可以說就是他們生存的條件，遠非我們國軍所能及的，不過我們仔細分析起來，他們的長處就是他們的弱點，他們的力量就是他們的致命傷！因為共匪的所謂宣傳，實際就是欺騙；共匪的所謂組織，實際就是壓迫。欺騙太多，將來一定要被人揭穿，壓迫太久，將來一定遭人反對。舉一件事實來講，譬如「分田」，要使耕者有其田。這本是本黨的理想，如果照本黨的土地政策去作，由政府貸款予佃農，使之向地主分期還本，若干年後，佃農即可領得耕地，而成為自耕農。這個辦法，地主與佃農雙方都可以接受，本是很好的辦法，而共匪偏不採取這個步驟，一定要「揠苗助長」，用強迫的方法，不僅強迫沒收地主的土地，而且強迫佃農接受土地。對於一個有志氣而自食其力的農人，這種不勞而穫的收入，無異是一種侮辱！所以現在淪陷區內，不僅地主反對匪軍，就是佃農也不滿匪軍，何況匪軍橫征暴歛，苛求勒索，使一般人民不能有升斗的儲蓄，這種殘酷的壓迫，怎麼能不引起他們的反感呢？
  然而這種欺騙壓迫的手段，揠苗助長的方式，還不是共匪必然失敗的根本原因，他之所以失敗，乃是由於他犯了比這個更為嚴重的錯誤。他的錯誤在那裏？就是他一切的作為完全違反了民族的精神，破壞了民族的道德，滅絕了人性，毀棄了倫理！我常說：我們要判斷一件事能否成功，就是看這件事是否合乎天性，順乎人情？如果是應天順人，則其初無論怎樣艱難困苦，最後一定成功；反之，縱然可以橫〔第290頁〕行一時，最後終必失敗，自本黨領導革命以來，推翻滿清，肅清軍閥，打倒日本帝國主義，其間成敗利鈍，都可用這個道理來解釋。但是你們看看今天共匪的情形如何？他藉外來的力量，割裂國家的主權，阻礙國家生產，破壞國家建設，在社會上更滅絕人性，破壞人倫，鼓勵父子相仇，夫妻相鬥，這種禽獸不如的行為，真是天理之所不容，人神之所共憤！如果世界上還有一分公理可言，他就絕對沒有成功的希望！你們大家都看過曾文正公全集，當然知道太平天國的歷史，太平天國的興起，實際上是一個民族革命運動，洪秀全和楊秀清從廣西出發，打?民族主義的旗幟，何等堂堂正正？太平天國的一般高級幹部如李秀成、陳玉成輩亦確有駕馭人的本領，而且在當時可以說是很優秀的將材。但他們有這樣傑出的人才，這樣正大的名義，而終於失敗在曾國藩、胡林翼一般書生手裏，這是什麼緣故呢？唯一原因，就是因為洪秀全雖以民族主義為號召，而其行動則完全違反了我們民族傳統的精神和道德；曾國藩胡林翼的立場雖違反了民族主義，而其行動的表現則是維護民族傳統的道德，尊重民族傳統的精神，因此他們得到勝利。他們的勝利是以行動戰勝了宣傳，以事實答覆了雄辯。今天的共匪連民族主義的號召都不要了，他明目張膽的以蘇聯為祖國，以中國為仇敵，這種萬惡的漢奸，如果能在中國成功，那還有天理可言嗎？所以我們今天的剿匪戰爭，是一個誠與偽的戰爭，正與邪的戰爭。無論共匪如何猖狂，但國軍終必能以正克邪，以誠破偽，而得到最後的勝利。這是一個極簡單的道理，也是一個極根本的道理，各將領如果認清了這個道理，則精神上就有勝利的保障，成功立業就有了絕對的把握。
  以上是講共匪必敗的原因，其次要分析共匪今天實際的內容。從前年十二月共匪進攻歸綏大同，到〔第291頁〕今年五月孟良崮戰後為止，將近一年半的時間；在這一年半之中，據我們最低限度的估計，共匪在整個抗戰期間所訓練的幹部，至少傷亡了一半以上。這樣重大的損失，士兵還可以臨時補充，而幹部是一時無法培養的。共匪的幹部有一部份是從江西流竄到陝北的二十年的老匪，其餘大部份是從三十一年「整風運動」以後培養而成，到現在也有五六年的歷史了；但經過這一年半的作戰，傷亡重大，損失過半。現在他的根據地已被我們搗毀，各部匪軍都在流竄，奔命之不惶，那裏還有時間空間容許他訓練幹部呢？所以老幹部的傷亡乃是匪軍無可補償的損失！也是他無可挽回的弱點。這次膠東會戰，大多數將領都感到匪軍作戰的能力，大不如前，其原因就是在此！他現在唯一的辦法，就是利用我們的俘虜兵。他拿到我們俘虜之後，立刻就補充作戰幹部。尤其是他們的機關槍射手和砲兵，大多數都是我們被俘虜過去的士兵。但他這個辦法完全是一個飲鴆止渴的辦法。昨天有一位將領報告：說我們有一個從匪軍逃回的士兵講，他在匪軍中前後打壞了他四挺重機槍。這個事實足以說明我們一般被俘過去的士兵，雖然被迫作戰，但一有機會，無不思報效國家，努力自拔的。今後我們如何針對匪軍這種空虛的內容而乘虛抵隙，予以致命的打擊？如何利用我們一般被俘官兵愛國的心理，使之待機反正，而瓦解整個匪軍？這就有待於我們一般高級將領運用腦筋，發揮智慧，努力研究，善為運用，才能達到目的。所以我認為今後剿匪作戰，鬥智尤重於鬥力，研究尤重於作戰。平時能作一分研究的功夫，戰時就可以減少一分犧牲，多獲一分戰果。反之，如果平時不用腦筋，不肯研究，則臨戰無論你有多大的兵力，有多好的武器，都沒有不失敗的。

〔第292頁〕

  現在有許多將領不是不知道研究的重要，而是不知道研究的要領。我們要作研究的功夫，必須要有目的，有計劃，尤其要專心致志，持久有恆。大學上說「即物窮理」，又說，「止於至善」，這就是要我們注意研究，而且研究必須專心。今天我們國軍的任務在剿匪，所以匪軍就是我們研究的唯一對象。我們必須孳孳孜孜，集中精力，去瞭解匪軍的組織，分析匪軍的內容，發現匪軍的長處和弱點，然後我們作戰的時候，才能如莊子所謂「目無全牛」，自然可以批卻導窾，毫不吃力。兵法所謂「知己知彼，百戰百勝」就是這個道理。惟有能徹底明瞭敵人的情況，乃能增強我們的自信，乃能用很小的力量，發揮很大的效果。古人說：「運用之妙，存乎一心」，高級將領切不可只看到有形的力量，而忽視了無形的力量。要知道心理運用與精神作戰乃是我們軍人最高的戰術。物質的打擊敵人還可以招架，唯有精神的打擊乃是無法抵抗的。尤其是匪軍今天已經面臨崩潰的時候，我們更要運用心理戰和精神戰，來加速他的崩潰，早日結束我們剿匪的戰爭；我今天告訴你們，以後我們剿匪作戰，是「三分鬥力，七分鬥智」，你們一般高級將領人人要有這個覺悟，要運用腦筋，努力研究，才能順利達成任務。
  最後要講到統帥部，自從六月二十五日到現在，這個時期中所採取的戰略，要講戰略首先要說明我們戰略的目的。當時統帥部有三個戰略目的，第一是要佔領匪軍的政治根據地，使他不能建立政治中心，在國內外喪失其號召力。第二是要摧毀其軍事根據地，搗毀其軍需工廠與倉庫，使其兵力不能集中，補給發生困難。第三是封鎖其國際交通路線，使之不能獲得國際的援助。我們根據這三個目的，要決定進攻的戰略，還要研究匪軍一貫的戰法。大家都知遭：匪軍有兩個慣用的戰法，就是(一)後退一步的戰法〔第293頁〕：他遇到我們向他進攻，首先後退一步，預先張好口袋，以少數兵力，引誘我們進攻，到了預設陣地之後，再來包圍殲滅我們。(二)大踏步後退，大踏步前進戰法。即是避免實戰，等我主力分散之時集中兵力來打我一路的戰法。統帥部看清了匪軍這兩個慣技，於是在戰略上乃決定採取中央突破的方式，即是選定一個目標，集中兵力，不顧匪軍如何擾亂我們的側背，我們還是繼續前進，不達目的決不中止。這是一個最呆板的戰法，但也是最積極的戰法；孫子所謂「兵貴拙速」，就是這個意義。
  當時匪軍的政治根據地——延安已被國軍收復，所以我們選定的目標，乃是沂蒙山區——匪軍的軍事根據地。這一目標選定之後，一般將領差不多一致認為困難。因為沂蒙山區岡巒起伏，地形特殊，而且匪軍在裏面盤據了八九年，民眾受他的控制，到處是他的偵探，國軍如果冒險進入，不失敗已算成功，若要實行掃蕩，那簡直是不可能的事！但我看清了匪軍的一套，知道他不過是虛聲恫嚇，玩弄一些小花樣，並沒有真實的力量，如果我們集中兵力，以實擊虛，則我們進入匪區，一定萬無一失。後來國軍在沂蒙山區作戰，果然不出我所料，除了第十一師在南麻，第八師在臨朐打了兩個硬仗之外，其他部隊並沒有遭遇堅強的抵抗。我常常將打匪譬如打鬼，我們如果關了房門，說那個房子裏面有鬼，而且說得那個鬼是怎樣的猙獰可怕，就沒有一個人敢開門進去；但如果真有一個人大膽的開門進去，則裏面一無所有；匪軍就是這樣，他過去揚言延安地形是怎樣的險要，工事是怎樣的堅固，國軍絕對攻不下來。但後來作戰不到七天，即被國軍克復。基於這兩個經驗，我們以後就可以確立信心，對於匪軍的一切虛聲恫嚇，都可以置之不聞不問了。

〔第294頁〕

  沂蒙山區收復之後，國軍次一目標，即為膠東半島，膠東作戰的用意，即在貫徹統帥部第三個戰略目的——截斷匪軍的國際交通線。匪軍過去兩年以來，利用膠東的海口，由東北的旅順大連運入大量的軍需物資，來補充他的軍隊。如果國軍不收復這些海口，則匪軍永難消滅，內亂勢必延長。於是統帥部乃決定以膠東為作戰目標之後，仍用中央突破的方式，集中兵力，向目標前進。幸賴前方將士勇敢用命，經過一個半月的時間，到這次範家集戰役以後，已經順利的成功了。
  今天我們檢討統帥部過去所定的戰略目的可以說已經完全達到。其政治根據地——延安，在今年三月已被國軍克復，其軍事根據地——魯中沂蒙山區六月以後也被國軍摧毀。至於匪軍國際交通線本有陸上與海上二路，其陸上一路，在去年十月張家口承德收復之後，久已被國軍截斷，到最近國軍佔領煙臺龍口，他海上交通線已被封鎖了；匪軍又沒有機場，河北平原固然到處都可以降落飛機，然而兩噸半以上運輸機的?陸，必須有水泥鋼骨的跑道，這又是匪軍所沒有的；所以他今天連空中的接濟也斷絕了。我們今天真是關上了大門，關上大門即使是一個虎也要被我們打死，何況他是一個老鼠。但是大家要知道：關上大門之後，打虎容易，打老鼠卻難；因為他仍舊可以亂竄，一不小心，又要被竄到洞裏去了。所以目前追剿的工作，十分重要，尤其要將他巢穴裏面一切儲藏的物資，徹底清查，徹底破壞。我們自從收復沂蒙山區和膠東半島之後，實際上任務還祗能算完成了一半，因為我們雖收復了這些地區，並沒有徹底清查匪軍的工廠、倉庫。今後膠東各部隊最重要的任務，就在發現他的倉庫，搜查他的物資，能運走的運走，不能運走的也須徹底焚毀。只要我們不留給一糧、一彈，那他就只有死路一條，全部瓦解〔第295頁〕了。
  在匪軍的根據地喪失，交通線切斷之後，國軍進一步目標，即在斷絕其兵源補充，佔領其糧食產區。現在匪軍佔領區內，人力糧彈最豐富的地區在那裏呢？晉東、晉西和陝北都不是產糧食的地區，而且人煙稀少，上次我到延安，當地就很少壯丁，所以他的人力糧彈可以說全靠翼中冀南和魯北這三個地區。如果我們派遣軍隊，犁庭掃穴，佔領這幾個地區，他就真正成了流寇。一成流寇，只要我們軍隊窮追猛打，絕不放鬆，就沒有不被我們消滅的。你們試看明末的張獻忠、李自成、當其全盛時期，何等猖獗，但到滿清入關之後，隨即煙消雲散。民國初年的白狼裹脅民眾，流竄三省，但不久也被軍隊消滅了。這就證明流寇決沒有成功的可能。何況今天武器如此進步，交通如此便利，國軍不但可以跟蹤追剿，而且可以迎頭痛擊，那他除了潰散之外，還有什麼道路可走呢？
  不過我今天要提醒大家，現在匪軍的主力已被擊破，老巢已被搗毀，交通線已被封鎖，匪情已經變化，我們剿匪的軍事亦隨之而告一段落；從明天開始，已經進入一個新的階段了。到了這個新的階段，我們高級將領必須有新的認識，在戰略戰術上必須有新的轉變。我們過去因為要擊破匪軍的主力，所以我們採取呆板的中央突破的方法，現在匪軍的主力既已分散，我們目前的任務，就是追剿，在實行追剿的時候，因為匪軍飄忽無定，所以就不好再用中央突破的辦法，而必須活用兵力，乃能捕捉戰機，收穫戰果。我們為活用兵力，以後必須放棄若干不重要的地區，以免受匪軍的牽制，陷於被動的地位，而成為呆兵。尤其是我們一般高級將領必須發揮旺盛的企圖心，養成獨斷專行的能力，一有機會，即抽調兵〔第296頁〕力，放膽進剿，他竄到那裏，我們就追到那裏，總要使他沒有一刻休息補充的機會，則他的糧食吃一天少一天，子彈打一顆少一顆，最後不被消滅，亦將逃散了。我可以擔保：只要你們能活用兵力，則以後像南麻、臨朐、範家集，這種大規模的作戰是不會發生的了。因為他的老巢已被打破，由彈藥、糧食、和交通工具各種條件的限制，他要集中三個以上的縱隊，五天以上連續作戰，乃是不可能的事情；所以目前真是我們高級將領成功立業最好的機會。只要你們有精神，有決心，有研究，有計算，則剿滅匪軍必如摧枯拉朽，所以大家在這個剿匪的新階段中，格外要振作精神，奮發努力，才能完成我們軍人剿匪救民的任務，亦才能使我們二十年為抗戰剿匪而殉難的官兵安心瞑目於地下。


范家集戰役之講評與國軍今後應注意之事項

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第297頁，第298頁，第299頁，第300頁，第301頁，第302頁，第303頁，第304頁，第305頁，第306頁，第307頁

〔第297頁〕

——中華民國三十六年十月二十一日在青島檢討會議講——

〔要旨〕
  一、檢討作戰經過，必須坦白實在，方能獲得經驗和教訓。
  二、對於範家集戰役之講評。
  三、各部隊應注意改進之事項：
      (一)特種部隊之編組；
      (二)預備司令部之設置；
      (三)下級幹部補充問題；
      (四)被俘軍官回隊處置問題；
      (五)不可輕易要求空運接濟；
      (六)欺騙佯動，迂迴側擊戰術之研究；
      (七)無線電反間之訓練；
      (八)獎勵俘獲匪軍文件。
  四、各部隊應注意之根本問題：
      (一)教育與訓練。訓練士兵，健全幕僚，組訓特種部隊，是我們爭取勝利的唯一有效辦法；
      (二)組織與宣傳。清除匪部村幹，剪除匪軍羽翼，是澈底肅清匪軍唯一的途徑；
      (三)紀律的整飭。
  五、公布沂蒙山區作戰以來之賞罰明令。

〔第298頁〕

〔本文〕
  這次膠東會戰是奠定我們剿匪勝利基礎的一次會戰。而膠東會戰則以範家集戰役為其結束。所以我們檢討膠東會戰，首先要檢討範家集戰役的經過。昨天和今天，我聽了你們各師長旅長的報告，覺得大家還是犯了過去的毛病，彼此存著客氣的心理，當面不肯批評，對於自己的缺點和友軍之過失，不能坦坦白白的報告出來，作為大家的借鑒，這是一個很大的損失！須知我們之所以貴有檢討，即是要從失敗中求得經驗，痛苦中求得教訓，從而記取這些教訓，利用這些經驗，下次就不致重犯錯誤！否則我們檢討的時候敷衍彌縫，那我們又何必枉費這許多時間？外國一般軍人檢討作戰就絕對沒有這種習慣，對就對，不對就不對。那怕平時很好的朋友，在戰場上犯了錯誤，他也要赤裸裸的報告出來。他這種報告不是對人的攻擊，而是求事實，求真理，必使真理彰明，然後我們一切的行動才有所依據。今後我們一般將領必須養成他們這種良好的習慣，要忠誠坦白，實行自我批評，相互批評，然後才能日新月異，有所進步。

  在這次戰役中，第一值得我嘉獎的就是六十四師黃師長的決心。當三戶山失陷之後，六十四師猶能集中兵力，固守範家集彈丸之地，抵抗匪軍優勢兵力的猛衝猛打，達數日之久，如果不是指揮官決心堅定，是無法支持的。當時匪軍用的方法可以說毒辣極了。他在局勢極端危急時，用許多男男女女的廣東人，在我們陣地周圍高聲叫喊，說第九師已被我們打退了，你們已經沒有希望了，為什麼不放下武器呢？如果當時指揮官對於統帥沒有堅定的信仰，對於本身沒有堅強的自信，平時對於部下沒有絕對的信任，則其決心必致動搖，指揮官決心動搖，則全軍就瓦解了。所以我們到了部隊被圍，情況緊急的時候，〔第299頁〕第一要事即是確立三信心。要信仰上官一定會來援救，相信自己一定能有辦法，信任部下一定可以效死力戰。我們有了這三個堅強的信念，則一切危險困難無不可以突破，最後沒有不能得到勝利的。
  但是範家集戰役雖然沒有失敗，然而也不能算是成功。我們有很好的態勢，有很雄厚的兵力，而不能造成一次偉大的殲滅戰，這是很可惜的一件事。現在我們檢討其原因，約有下列數端。第一、是通訊無管制，洩露秘密。這一點我在昨天的開會訓詞中已經講得很明白，現在不必再說。第二、是我們兵團部平時對於地形沒有詳細的調查，以致增援的部隊受到地形的障礙，不能適時到達，這是一個很大的疏忽。如果當時兵團部能允許第九師王師長的請求，令第九師由高口繞到平度，由平度再繞到三戶山，在地圖上看起來似乎較遠，而實際因為道路平坦，敵人牽制較少，也許到達更快。兵法有云：「以迂為直」，上次國軍解榆林之圍，第三十六師繞道靖邊橫山，而能適時到達，就是用這個原則。第三、當六十四師由平度，向西堵截匪軍第九縱隊南竄時，兵團部同時命令第九師由平度向亭口南下，這個處置是不應該的，如果當時以第九師駐在平度，以六十四師向西堵擊，則匪軍決不敢集中兵力來攻擊六十四師。至於十月九日以後，第九師已陷於苦戰，而範家集之圍尚未解除，這時兵團部決定抽調第八師和五十四師來增援，這個決心大體上並無錯誤。因為當時範家集方面的匪軍是第九縱隊、第七縱隊和第四縱隊，可以說已集中了他在膠東的主力，如果第八師和五十四師能適時加入戰鬥，解決他這幾個縱隊，那整個膠東半島就可以肅清了。但是我們應該考慮：(一)時間上是否來得及，(二)敵人的力量如何？是否值得我們使用這樣大的兵力？很顯明的一個事實就是敵人並沒有怎樣雄厚的兵力，因為他既不能消滅我們六十〔第300頁〕四師，又不能擊潰第九師，那我們就不必調這許多部隊了。第四、剛才範副總司令講評：「這次範家集戰役不能收穫預期的戰果，與其說是戰略的錯誤，毋寧說是各部隊戰鬥的不能協同」，這個批評是絕對正確的。我們一般部隊長實在缺乏戰術的修養，以致有了很好的武器，而不能發揮效力，徒然增加自己運動的困難。譬如第九師進到距範家集六十四師已經只有十二華里，彼此都有山砲重砲，雙方的火力已經可以銜接起來，只要運用砲火，就可以使匪軍無法在中間地區立足，然而我們竟被他截斷，始終聯絡不上，這就證明我們高級將領戰術修養太差，我們部隊的戰鬥能力太不行了。第五、第九師此次赴援範家集，雖然傷亡很大，然其指揮官決心太慢，行動遲緩，則為無可諱言的事實。
  以上是我對於這次範家集戰役的講評。因為這次戰役太重要，而你們的報告又太簡單而不實在，所以我不能作更詳細的批評。但我們經過這樣一次生死存亡的戰鬥，一定要得到一個澈底而明確的結論。所以範副總司令應重行召集當時參加戰鬥的師旅團長，繼續檢討，務要研明真象，才能得到益處。
  其次，我昨今兩天聽了你們的報告，有幾件重要的事情，我們各部隊必須注意的，現在要提出來告訴大家：
  第一是各部隊挺進隊和快速隊的組織。現在我們和匪軍作戰，要收到意外的效果，就必須有便衣隊的組織。第五軍作戰以來，所以始終沒有吃過匪軍的虧，主要原因可以說是得力於他們的挺進隊。第五軍的挺進隊都是穿?匪軍的服裝，冒?匪軍的番號，走在部隊的前面，每到一個村莊，即說自己是匪軍第幾縱隊，有什麼任務，召集匪的村幹，要他們供給情報，然後加以逮捕。所以第五軍能夠明瞭匪情，〔第301頁〕而又能封鎖自己的消息，不為匪軍知道。這次第五十四師進攻鋸齒牙山和煙臺，亦即得力於他們的快速隊。你們要知道：現在匪軍的後方真是空虛到了極點，加以他們部隊又沒有嚴格的訓練，對於側背的感覺，格外靈敏，所以我們只要用少數便衣隊深入敵後，出其不意擾其側背，就可以發揮以一當百，以十當千的效果。這件事我們一般部隊，必須立刻著手去辦，今後作戰纔能收到事半功倍之效。
  第二、關於司令部的布置，我在今年四月頒發的剿匪期間各級指揮官應切實遵守及注意事項已經規定：「軍師旅團部位置，駐軍間嚴禁標示，儘可能多設假司令部」，這個文件前天已經發給大家，希望大家對於其中規定的事項，要切實作到。我們師部必須設兩個或三個預備司令部，白天在一處，晚上又在一處。各預備司令部間的距離，最好在十里左右（城市例外）。尤其是司令部所用的房屋，切不可用最好的房屋，因為匪軍退卻時，他一定預想到好的房屋我們必定用作司令部，他就好預先埋置地雷，或在周圍佈置偵探，我們將領一不小心，就要中他的詭計了。
  第三、現在各部隊有個普通的困難，就是軍校畢業生太少，連以下幹部的傷亡，不能以學生來補充，而必須提升行伍出身的士兵來充當。如果到了連長這個階級，而仍舊沒有學生來接替；則因軍官的素質低落必致影響部隊的戰鬥力，那就成了嚴重的問題了。我現在想出一個補救的辦法，就是連指導員平時如果勇敢努力，能夠和士兵共同作戰，則連長出缺，即將連指導員升任連長；但連指導員一定要用學生，而且要用第一流的人才。我想這個辦法實行之後，不僅連長階級幹部不致缺乏，而且政工人員因為可以和部隊長職位對流，亦可以提高工作的精神。

〔第302頁〕

  第四、過去有許多被俘的中下級軍官現在被匪軍釋放回來，政府當然要負責收容，但絕對不好隨便讓他回到原來的部隊去，一定要經過集中訓練，嚴格考核之後，纔能重新任用。因為他們在匪區甚久，被匪欺騙誘惑，思想上難免陷於錯誤，所以要重新訓練，以激勵其志節，重建其信心。
  第五、部隊如果被圍，非到萬不得已，切不可要求空投糧彈。因為我們如果要求空軍投送糧彈，就無異表示我們內部空虛，而加強匪軍消滅我們的決心。所以我們如果遭遇匪軍的包圍，部隊長一定告誡所屬官兵，節用彈藥，只要我們每一顆子彈都能打死一個敵人，則絕對不必仰賴空投就可以達到我們殲滅匪軍的目的了。
  第六、今後剿匪戰術上還有一點要提起大家注意的就是要研究欺騙佯動，迂迴側擊的戰術。上次第十一師在南麻得到勝利，就是用欺騙佯動的方法，使匪軍無從捉摸我們的主力，因而誤用兵力的結果。還有這次第十四師進攻鋸齒牙山和煙臺，一路上完全用迂迴側擊的辦法，所以能進展神速。今天第八旅周旅長說：「我們不能等匪打，必須找匪打」。凡是有能力的將領是一定要找匪打，而不會等匪來打的。
  第七、過去許多部隊長在無線電話報機中往往用明語向鄰接友軍報告本軍的實情，已經一再被匪軍利用去了。現在我們正好利用他這種貪圖便利的心理，實行反間，譬如兩軍並肩作戰，在戰前就可以互相約好，我們在說了一句甚麼話以後，其他的話都是相反的意思，比如說「左」是「右」，說「有」是「無」。這樣欺騙他幾回，使他吃幾個大虧，我們就是再用明語講話，他也不敢相信了。這件事應由第〔第303頁〕二廳負責研究實施的辦法。
  第八、前方部隊長對於虜獲的匪方文件必須特別重視，一方面要切實研究，同時更要立刻呈報上級，庶幾可以適時利用。對虜獲文件的士兵，應按文件的價值，給予重賞，然後纔能引起他們的注意而不致隨便拋棄。
  以上是我們作戰有關的幾個具體事項。其次要講到我們部隊裏面幾個根本的問題：
  第一、是教育與訓練。自從國軍開始剿匪以來，我們可以得到一個結論：凡是注重教育和訓練的部隊，都是戰無不勝，攻無不克，而平時不注重教育和訓練的部隊，則到了戰場上就沒有不遭受嚴重考驗的。今年四月底我在南京召集軍官訓練團，親自主持，耳提面命，一般受過訓練的部隊長，多數都已經感到部隊教育的重要了，於是漸漸的注重機會教育。但是大多數部隊的教育還是不得法，不澈底，所以作戰還是要遭到失敗。須知我們部隊目前惟一的任務就是剿匪，則我們一切教育訓練的著眼點，就必須於在如何能夠消滅匪軍的一點上面。既要消滅匪軍，則我們首先就要明瞭匪情，我們一般高級將領就必須用兩隻眼睛時時盯住匪軍，要看清他們行軍作戰的方法，要研究他們的長處在那裏？弱點在那裏？怎樣可以制服他們的長處，怎樣可以捉住他們的弱點？這些問題必須研究得澈底實在，再來規定具體實施的計劃，教育一般士兵，訓練一般士兵，使他們澈底明瞭，運用純熟，然後我們的部隊纔可以成為精銳的部隊，纔可以戰無不勝攻無不克。我可以斷言，你們一般將領平時如果真是肯用腦筋來研究，肯費精力去訓練，則我們部隊過去的傷亡，至少可以減少一半。

〔第304頁〕

  除了部隊訓練之外，幕僚的訓練也是我們增加戰鬥力的重要因素，我們司令部是一個戰鬥體，幕僚人員就是主管官的手足耳目，幕僚人員如果不得力，就如一個四肢殘廢、腦筋不靈的人，那裏還能談到作戰？所以我們指揮官要求得作戰的勝利，一定要從健全司令部作起，從參謀長到勤務兵，人人都要指定業務，分配工作，並且我們要親自去考察他們工作的情形，指導他們業務的改進，然後整個司令部纔能形成一個戰鬥體。舉件事實來講：這次第八師由濰縣到龍口，他的糧彈可以跟上部隊，何以第九師的糧彈跟不上部隊呢？這就證明第九師司令部的人事不健全，所以沒有計算。通訊和運輸是我們現代作戰的左右手。通訊與運輸的情形，主管參謀隨時都要列成表冊擺在主官的辦公桌上，以備查考，那裏可以任其落後，跟不上部隊呢？
  除此之外，還有情報人員的訓練，部隊長也必須親自主持。現在匪軍因為幹部傷亡，兵源困難，凡俘到我們的士兵，就立刻補充為戰鬥兵。尤其是保安部隊的官兵，他們更不懷疑。我們現在正好利用他這個弱點，派遣一批精明強幹的幹部到保安部隊，藉放步哨或其他的機會，讓他俘去當兵，然後運動他們的士兵，相機反正，則必定可以收到意外的效果。但這種幹部派出之前，一定要經過嚴格的訓練，不僅要堅定他們工作的信念，而且要充實他們工作的技術，纔能不暴露身份而達成任務。
  第二是組織與宣傳。大家要知道，共匪並沒有其他的長處，他的長處即在於組織與宣傳。所以我們要消滅共匪，首先要打破他這兩個長處。以組織而論，共匪在政治上與軍事上，各有其基礎和核心。他們軍事組織是以政委為核心，而政治組織則以村幹為基礎。他一個部隊的政委不死，無論怎樣失敗，都〔第305頁〕不會逃散；一個村落裏面村幹不死，即被國軍佔領，也還能運用他的組織。我們現在要消滅共匪，就必先剪除他的羽翼，換言之，就是要消滅他的村幹。這件事第五軍過去已經表現了相當的成績，他們所用的方法，就是我在前面講的組織挺進隊，穿?匪軍的衣服，冒著匪軍的番號進入匪區，用臨機應變的手段來捕捉他們的村幹。但是徒是捕捉還只能發生消極的作用，捉到之後，必須加以利用，使之替我們工作，纔能發生積極的效果。我想匪軍的村幹除了少數頑冥不靈，無可救藥的老匪之外，其他大多數都是被脅迫出來擔任的，我們拿到之後，只要曉以大義，動以利害，不雖轉變其心理；如果他願意替國軍工作，我們仍舊可以用他作鄉長保長，不過加派一個副職，暗中監督而已。我們對於匪軍這種幹部，當然不能存過分的期望，只要在他所有村幹之中，有十分之一二真正替我們工作，他就不敢信任其他了。你們要知道，多疑是共匪的特性，也就是共匪最大的弱點。他用一個幹部，同時一定要派另一幹部來監視他，我們正好利用他這個弱點，在匪區造成兩個壁壘，使他對於所有的村幹不敢信任，不敢運用，甚至加以殘殺壓迫，而迫使其投誠國軍。如此，則匪軍的長處，就變成我們的長處了。
  村幹投誠之後，如果匪軍再行竄到，就一定要將他處死，他生命沒有保障，就不敢替國軍工作了。所以我們必須替他想出一個安全的辦法。我想我們在收復區內，地方行政人員應負責將若干村落劃成一區，交給他們一部份俘獲的武器，要他們實行聯防，如此，遇到小股匪軍，他們就有抵抗的力量了。至於兩團以上的大股匪軍進犯時，我們可以要當地縣長通知他們暫時撤退，以保安全。我在民國十二年到蘇聯去的時候，看見他們每個村落都有一兩個民兵拿著步槍放哨，現在共產黨用的就是這個辦法。以後〔第306頁〕匪軍幹部投誠之後，經過考核，也要配給槍枝，並加以基本的訓練。這樣他們自然能夠團結一致來抵抗匪軍了。至於這種投誠的村幹，既已向政府悔過自新，努力自效，則其他的人就不許向他報復，尤其是還鄉隊回去之後，不得隨便將他們殺害。關於此點第二綏署必須迅速制定一個法令，公布施行。
  至於宣傳方面，我們和匪軍比較起來，可以說毫無成績，匪軍現正自己說：「不怕國軍的炸彈，只怕國軍的傳單」，可見匪軍是怎樣的懼怕我們向他宣傳！我可以肯定的說，只要我們政工人員宣傳得法，則我們軍隊的力量，至少可以增加一倍。所以你們政工人員要知道自己的努力不夠，工作不得其法，以後必須特別振作，切實研究改進纔好。
  第三是如何整飭紀律。今天發給大家的一個文件——匪軍的「三大紀律與八項注意」，其內容如下：
  （一）三大紀律：
        １·一切行動聽指揮；２·不拿群眾一針一線；３·一切繳獲都歸公。
  （二）八項注意：
        １·說話和氣；２·買賣公平；３·借東西要還；４·損壞東西要賠；５·不打人罵人；６·不損壞莊稼；７·不調戲婦女；８·不虐待俘虜。
  大家看了他這個文件之後，應該反省一下，你們是不是每一條都作到了。譬如他所謂「一切繳獲都歸公」，統帥部已有命令給你們，凡你們繳獲的物資，都應該報告上級。但五十四軍此次克復煙臺，有無繳〔第307頁〕獲尚未報告，指揮官應該趕快查明報告才好。還有他「八項注意」中的最後兩項——不調戲婦女，不虐待俘虜，極關重要，而我們有許多國軍也不能切實作到。現在因為各部隊長嚴格的監督，關於調戲婦女的事情，已經減少，然而虐待俘虜的事情，還是層出不窮。我聽得從前匪軍有句口號，「不撈俘虜的口袋」。我們現在怎樣對待俘虜呢？不必說撈口袋，連衣服都剝光，而且對自己被俘回來的士兵，也是一樣的待遇，試問這種行為，豈不等於迫使他向我們作困獸之鬥嗎？以後一般部隊對於下級官兵，一定要嚴格約束，澈底改正，纔能達到我們早日瓦解匪軍的目的！
  最後我要公開宣布自沂蒙山區作戰以來的賞罰令。自從國軍進入沂蒙山區作戰，到最近膠東會戰為止，我們山東戰場各部隊長可以說人人都很努力，都很辛苦。但因為遭遇的敵情不同，所以建功的大小有別。就全局來判斷，以第十一師守衛南麻，第八師守衛臨朐，第六十四師守衛範家集的成功，關係最大，功勞最多，這三個師?先改為軍，師長升任軍長。其餘各軍且視膠東半島清剿成績如何，再定獎懲。至第六十四師此次範家集戰役，下級官兵忠勇奮鬥足為一般部隊模範者；黃師長應立即查明呈報，以憑獎賞。


堅定志向力行主義

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第308頁，第309頁，第310頁

〔第308頁〕

——中華民國三十六年十月二十五日中央訓練團講——

〔要旨〕
  一、民族精神和土地政策是與共匪鬥爭的兩個基本問題。
  二、共匪所號召的土地政策，所以能蠱惑人民，是由於我們沒有實行民生主義平均地權的結果。
  三、今後我們要澈底實行平均地權的土地政策。
  四、革命工作要有良好的方法和技術，尤其要有堅定不移的志向和堅持到底的毅力。
  五、革命同志，應以革命事業為整個的事業，互助互勉，共底於成。
〔本文〕
  今天地政班和勵志班第二期畢業。在這加緊剿匪的時候，你們兩班畢業學員要明白本身責任的重大，要曉得民族精神和土地政策，是我們與共匪鬥爭的兩個基本問題。如果共匪能夠摧毀我中華民族的精神、倫理、道德，我們的國家民族一定會隨之滅亡；如果共匪真正能夠實行其土地政策，我們社會民生的基礎，也一定會被它破壞。現在共匪正進行毀滅國家民族的叛亂，尤其是對於它的土地政策，宣傳得特別厲害，因此，一般人尤其是外國人，都受了它的欺騙，以為它的叛亂行為是適合我國國計民生的需要。可是事實完全相反，共匪割據區內的人民和土地，已經被「鬥爭」「清算」的魔術弄完了，大家只要看一看匪區的景況便可知道，真是田野荒蕪，人民流亡，不成一個社會了！不過，大家應該知道：共匪的宣傳所以能炫惑一些人的道理，是完全由於我們自己沒有實行我們的主義。假如我們已經澈底實行民〔第309頁〕生主義中平均地權的土地政策，共匪就不能欺騙人民以從事土地的詐取和劫奪了。大家還要知道：我們沒有實行　總理的土地政策，無異於表示我們沒有實行三民主義的能力，這是人民對于政府不能真正擁護，對于本黨不能真正信任的最大原因；所以今後無論如何要澈底實行平均地權的土地政策。不僅專門訓練的地政人員要負起這個責任，就是在其他部門受訓的學員，不管是政治幹部、經濟幹部或軍事幹部，都應該瞭解本黨的土地政策，都要具備地政方面的常識。在這剿匪時期，尤其是軍事幹部有此必要，我們每一個官兵都要到處宣傳我們的土地政策，並鼓勵協助其實行。當然你們地政班學員更要瞭解這是我們的基本政策，這個問題在革命的過程中始終是一個比任何問題都更重要的問題，你們要特別努力求得解決，來完成這一最重要的革命工作。
  勵志訓練班訓練的期間很短，你們今天畢業了，就要出去擔任實際工作。無論擔任什麼工作，都要有完善的方法和精良的技術，而更重要的是要有堅定的志氣纔能成功。我們革命黨員，是要立志實行革命主義的，違反主義的人，就是我們的敵人，不能力行主義，就是沒有志氣，不能算是一個革命黨員。今後你們無論是在戰場、在後方、在任何業務上奮鬥努力，都是為的實行主義，完成革命，主義不能實行，革命不能完成，則一切所學均歸失敗，那就是我們革命黨員的恥辱！大家要抱定生而辱不如死而榮的決心，我們身為一個革命黨員，如果不能實行主義，就要被人譏笑，受人侮辱，甚至被共匪俘去作為專供譏笑侮辱的對象，這種人不但不能算是一個革命黨員，而且不能算是一個「人」了。靦顏生存，有何意義？我們要作一個頂天立地的人，就不能隨便屈辱，要作為一個革命黨員，就要實行主義，我們要〔第310頁〕有此志氣與精神，個人雖然犧牲了，還有無數的同學同志為死者的化身，繼續奮鬥，以達成我們革命的目的。
  其次，大家要知道：革命事業不是一蹴可幾的。有了堅定不移的志向，還要有堅持到底的毅力，才可以成功。這就是要有忍耐功夫。忍耐是成功的要訣，尤其是在遭遇困難危險的時候，要能忍耐，才能不屈不撓，獲得轉危為安轉敗為勝的機會。但是忍耐中必須有志氣，我們是為主義而忍耐，為革命事業而忍耐，所以我們忍耐不是不動的等待，而是沉?的應付，是一種繼續不斷自強不息的奮鬥。要有這樣的忍耐功夫，才是具備了革命黨員的條件。具備這樣條件的革命黨員，才能不辱使命。
  立志與忍耐是每一個革命黨員都要具備的條件，是無論那一部門的工作幹部成功的要訣。這是要特別囑勉勵志班的學員的；因為你們將來工作的環境更艱危，更需要堅定不移的志氣和奮鬥到底的忍耐功夫才能成功。並且要以革命的成敗為個人的榮辱，以革命的歷史為個人的歷史，在遭遇困難的時候，大家只要想到革命前途和自己的責任，就可以堅定忍耐，奮發努力，以克服困難，打破危險；決不致有畏懼危難的念頭，而必可獲得最後的成功。不但要以此自勉，並且同志之間要以此互勉。以革命的事業為你們整個的事業，以革命的志氣為你們共同的生命，共同去努力。本團長一定繼續領導你們奮鬥到底，自信決不愧為一般同志的領導者，只要我們不愧為一個革命黨員和總理的信徒，一定能夠完成革命的使命；這也是本團長以此自勉而與我全體同志共勉的。


對大別山剿匪軍事的指示

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第311頁，第312頁，第313頁，第314頁，第315頁，第316頁，第317頁，第318頁，第319頁，第320頁，第321頁，第322頁，第323頁

〔第311頁〕

——中華民國三十六年十一月三日在國防部作戰會議講——

〔要旨〕
  一、圍剿大別山區匪軍在整個剿匪軍事上的重要性。
  二、說明去年七月以來統帥部的剿匪方略與前方作戰經過：
      （１）去年七月以來匪我形勢之演變；
      （２）統帥部之戰略目的及其完成：
            甲、摧毀共匪政治根據地，今年四月克復延安；
            乙、搗毀共匪軍事根據地，七月佔領沂蒙山區；
            丙、截斷共匪海陸空交通線，十月收復膠東半島。
  三、劉伯承匪部竄入大別山的動機和企圖：
      （１）劉匪竄入大別山是被迫的、臨時的決定；
      （２）劉匪不敢竄入長江南岸之理由ｏ
  四、大別山的地形及其對匪我雙方的利害關係：
      （１）大別山形勢之險要；
      （２）大別山區為國軍陸海空聯合作戰最理想之環境。
  五、劉伯承匪部進入大別山區，已陷於窮途末路，進退維谷的境地，大家要同心一德，通力合作，予以整個殲滅。
  六、匪軍長處的分析：
〔第312頁〕

      （１）善於宣傳和欺騙；
      （２）組織嚴密，紀律嚴格，命令貫澈，並能控制幹部；
      （３）能主動、自動、機動——即所謂三動；
      （４）能確保機密。
  七、我軍今後應有的改進：
      （１）發揮自主自動的精神，前方將領可適應情況，自動果斷，捕捉戰機；
      （２）限制報話機的使用，確保秘密；
      （３）澈底實行六項戰術基本原則——搜索（偵察）、警戒、聯絡、掩護、近戰、工事；
      （４）整肅軍紀；
      （５）改善宣傳工作；
      （６）健全各級司令部的組織，提高工作效率。
〔本文〕
  今天我們召集大別山區各圍剿部隊的將領和中央各部會廳處主官，在國防部舉行作戰會議，同時各軍事學校教育長亦列席參加，趁此機會，我要將目前整個剿匪軍事的形勢和各部隊長今後的任務，告訴大家，希望大家切實注意。
  現在山東匪區的老巢已被國軍掃蕩，匪軍的主力已被國軍擊潰，同時劉伯承一股匪軍則經國軍追剿，竄入大別山區，雖其企圖在另建根據地，然立足未穩，根基未固。這是我們剿匪軍事上的一個新的階段；我們一般高級將領必須有新的認識，纔能擔負新的任務。我們在這個新階段的開始，首先要將過去一年來剿匪戰役的經過，作一番詳細的檢討，澈底的研究，然後纔能決定我們新的計劃和行動。
〔第313頁〕

  從去年七月起到今年十月為止，這一年零三個月中間剿匪的經過，我們國軍可以說蒙受了很大的犧牲，遭遇了許多的困難；尤其是許多高級將領的被俘，更是我們革命軍全體最大的恥辱！我們一般將領在今天人人都應該澈底反省、澈底檢討。要知道我們今天所遭遇的敵人，乃是我們革命軍最後最頑強的敵人！今天我們從事的戰鬥，乃是我們個人生死存亡以及整個革命事業成敗利鈍所關的一次最重要的戰鬥！我們在這個生死成敗的關頭，一般高級將領惟有立定決心、堅定信心、繼續努力、加緊奮鬥，乃能完成我們革命的使命，亦纔能安慰我們二十年來為剿匪為抗戰而犧牲的革命將士在天之靈。這是今天開會的時候，大家首先要認識的一點。
  現在要說明去年七月以後到最近煙臺克復為止，這一個階段中統帥部決定的剿匪方略和前方各部隊剿匪作戰的經過。在去年七月以前，蘇北、魯南、皖北、豫東和湖北邊境，都還在匪軍盤據之下，政府在這個廣大的區域裏，只保有浦口、徐州、開封、鄭州幾個據點。隴海路徐鄭之間的一段，則由於劉伯承一部匪軍的渡河，屢次破壞，時通時斷。至於華北東北則更是匪軍的勢力範圍；當時政府在河北只有平、津、保三個據點，在東北只有錦州、潘陽、四平街和長春、永吉等五個據點。但因為國軍佔領了這些政治經濟的中心點，匪軍在形勢上就無法形成一個整片的力量，而且我們更可以由點制線，由線制面，來分割匪軍，達到我們分區清剿的目的。到了去年九月國軍解大同之圍，十月克復張家口和承德、平綏路打通，國軍在華北的形勢，乃逐漸的轉變，於是統帥部乃決定開始進一步的進剿。
  當時統帥部決定進剿的目的有三：第一是要摧毀共匪政治根據地，使匪軍在政治上不能發生號召的〔第314頁〕作用；第二是要搗毀共匪軍事根據地，使其兵力無法結集；第三是要截斷共匪海陸交通線，並不許其保有機場，以斷絕其陸海空三方面的國際聯絡。統帥部決定了這三個戰略目的之後，由於前方將士的努力，現在已經逐步完成了。共匪的政治根據地——延安在今年三月已被國軍克復，他的軍事根據地——沂蒙山區在今年七月以後已被國軍搗毀，他的陸上交通線自張家口和承德克復之後，早已被國軍截斷，最近膠東半島煙臺、龍口克復，他的海上交通亦被國軍封鎖。現在他根據地已經喪失，聯絡接濟已被截斷，我們統帥部預定的計劃可以說完全實現了。但是大家回想一下，我們戰略目的決定的當時，一般高級將領是不是預料到我們的目的會如此順利的達到呢？我可以說只有極少數的將領有這種信心。大多數都是受了共匪宣傳的威脅，懷?恐懼的心理，以為陝北和魯中地形如何險惡，共匪在當地盤據了八九年，民眾組織如何嚴密，國軍如果要進攻延安和沂蒙山區匪軍的老巢，必須冒?極大的危險，總要費半年的功夫，或者纔有達成的希望。但後來事實怎麼樣？延安的克復只費了一個星期的時間，進攻沂蒙山區到最近膠東會戰為止，總計也不過三個月的功夫。由此可以證明匪軍的內容空虛絕不足畏，可畏者只是我們一般將領自己的精神不振作，信心不堅定，因此一聽到匪軍的宣傳，心理上就發生恐懼，只看見敵人的力量，而忘記了自己的力量，更不知道自己的力量大過匪軍十倍百倍，所以即使遇到很好的機會，都不能發揮力量，建立戰功。從今以後，你們必須記取延安和南麻戰役的教訓，要知道匪軍唯一的伎倆，不過是欺騙威脅，投機取巧而已。只要我們將領有精神有決心，則剿匪戰事真是無堅不摧，無攻不克，我們要打他那裏，就打他那裏，斷沒有不能成功的道理。我們將領切不可中了他的宣傳，相信他們民眾組〔第315頁〕織真是如何嚴密。要知道共匪的本質與歷代的流寇並無區別，他所謂民眾組織，完全是靠武力壓制，一旦他的部隊被國軍驅逐，他的地方組織也就自然瓦解。地方民眾不僅不會阻礙國軍，而且大多數人民都是歡迎國軍的。
  以上是說明我們過去一年零三個月時間中剿匪的經過。其次要講到這次劉伯承竄入大別山區的動機。劉伯承何以要竄到大別山來呢？我可以斷言，劉匪這次竄入大別山，完全是被迫的臨時決定的，是九月十二日以後，他竄到了准河南岸，將錯就錯，纔決定到大別山來重建根據地的。九月十二日以前，匪軍不僅沒有這種宣傳，而且就我們所擄獲的各種文件來研究，他根本沒有這種企圖。現在劉伯承既已狼奔豕突竄入大別山，如果他不顧一切，自然也可以竄過長江，到江南地區來擾亂，但他是不是會這樣冒險行動呢？我以為我們要答復這個問題，就必須首先明瞭匪軍實際的內容和他根本的企圖。目前匪軍根本的企圖，是要控制東北，割據華北，發展西北，即是以黃河為界，將中國分裂為二，他佔據黃河以北，將政府的力量排斥到黃河以南，然後他好憑藉這個廣大的地區作根據地，在政治上、經濟上建立他所謂蘇維埃的體制，在軍事上休養生息，補充訓練，然後南下與政府爭衡；這是他最好的打算。如果他計不出此，在黃河以北根據地尚未穩固，實力尚未充足以前，即行竄到黃河南岸，甚至於竄擾江南，那麼他流竄愈遠，兵力愈分，消滅就愈快，所以我可斷言，匪軍是不致如此冒險的。固然，現在劉匪如果真能佔據大別山，東可威脅京畿，西可威脅武漢，南可阻礙長江運輸，在戰略上對於政府是一個很大的顧慮。但是你們要看清，共匪在關內整個的力量，他是以陳毅、劉伯承兩部為主力，其他聶榮臻、陳賡、李〔第316頁〕先念等都是配角，並無戰鬥力量；現在劉伯承竄到大別山區，要建立根據地，陳毅一股匪軍就不得不竄到津浦路以西平漢路以東，隴海路以北地區，作為掩護。但因為他的兵力有限，不僅黃河以北沒有正規匪軍，國軍可以隨時進剿，而且隴海路以南，淮河以北地區，仍舊是空虛的，陳毅和劉伯承兩股匪軍，仍舊是脫節而不能聯絡。所以匪軍流竄到大別山區以後，他最大的困難，就是兵力不夠，將材不夠，他只有陳毅和劉伯承比較有組織的能力和流竄的本領，其他如李先念等，一經流竄，即被國軍驅散，完全瓦解。而且劉伯承在魯西豫北屢次渡河，被第五師、第十一師打回去兩次，被第八十五師打回去一次，其戰鬥力也就可想而知了。又如陳毅一股匪軍是大家以為最頑強不過的了，當六月二十五日以前，統帥部決定進攻沂蒙山區時，前方將領大都沒有必勝的信念，只有第五軍邱軍長一人以為如照統帥部的部署，一定可以順利達到目的，後來——六月二十五日以後，國軍開始進剿，不到七天功夫，即將南麻悅莊佔領，由此就可以窺知匪軍內容的空虛，而國軍之所以傍徨卻顧，乃由於我們高級將領精神上受了匪軍威脅的緣故。我今天可以告訴大家：目前這個局勢，完全是我們統帥部過去所預料到的。統帥部預定的計劃，就是要直搗匪軍的心臟，佔領匪軍的老巢，迫使匪軍不得不分散兵力，四面流竄，以便各別殲滅。而絕對不許他利用老巢，一次集中五個以上縱隊，避實擊虛，機動使用。現在統帥部這個計劃已經初步實現了。但如何使之澈底完成，就必須我們一般高級將領人人能確立必勝的信心，發揮自動負責的精神，養成獨斷專行的能力，乃能把握機會，乘此次匪軍在大別山區立足未穩之際，造成一次大規模的殲滅戰。

〔第317頁〕

  復次，要講到大別山的地形及其對匪我雙方利害關係，大別山區地形險要，如果共匪能在這裏建立一個根據地，則長江以南都要受到威脅。所以我們這次圍剿實在是一件大事。但是你們如果看清了匪軍的實力，並能充分利用我們自己優越的條件，則我們現在圍剿大別山的匪軍，比進剿陝北、沂蒙山區、和膠東半島的匪巢實在容易得多了。大家都知道：陝北地區，山陵起伏，交通阻塞，國軍進剿的時候，不僅海軍不能參戰，而且陸軍也不能發揮威力，完全依賴陸空配合，用空軍接濟陸軍的糧彈，軍事進展的困難可以想見。沂蒙山區的情形也是如此，國軍的運輸接濟，往往依賴空軍，而我們的空軍根據地最近的如徐州、濟南、青島等地，離沂蒙山區的目的地多半在數百里以外，要向匪軍進攻，空軍尚且不便，陸軍困難更多。所以陝北和沂蒙山區的地勢，對我們最不利，對匪軍最有利。大別山區卻與此相反，東面有津浦路，西面有平漢路，北面有淮河，南面有長江，這些交通線都在我們控制之中，我們可以自由運動，匪軍卻不易超越。現在有的人以為匪軍既然能渡過黃河，那他橫渡長江必定更是容易。其實事實上決不如此。匪軍過去之所以能渡過黃河，並不是他有什麼本領，而是因為他有幾種方便，當時國軍在黃河兩岸都不曾佔有據點，而匪軍卻有堅固的據點。而且他每次渡河，都有半年以上的準備，他能製造大型的船隻，每次可運二三百人。我們只能利用空軍在白晝監視，到了雨天，往往任他整天整夜的渡河，不能加以阻止。現在長江的情形便完全不同了，長江沿岸我們有許多軍事據點，而漢口、九江、安慶等地，都築有飛機場，距離甚近，起飛便利，海軍更可以隨時巡邏，不論他們有什麼行動，我們在三個鐘頭內總可以察覺，予以有效的阻擊，絕對不會讓他像在黃河一樣整天墊夜的偷渡。他們要渡過長江〔第318頁〕，一次最多也只能渡過二三千人，決不能渡過二三萬的主力，這種二三千人的零星散匪，我們只要派遣加倍的兵力跟蹤追剿，就可以很快的把他消滅。所以這次大別山區作戰，我們可以隨時派遣空軍直搗他的心臟，也可以派遣海軍向匪軍攻擊，可以說大別山區是我們陸海空聯合作戰最理想的環境。上面已經說過，為什麼劉伯承部隊竄到大別山，並不是出於他的自願和主動，實在是我們預定計劃的一部份。當時統帥部的計劃，最主要的是要阻止劉伯承的匪部北渡黃河，我們第一個目標希望在黃河以南黃泛區以北地區把他消滅，後來他竄過黃泛區，我們便希望在淮河以北消滅他，現在他又竄過了淮河，到了大別山區，我們就必須用陸海空軍配合作戰，壓迫他到長江北岸而加以殲滅。現在他被我們一步步緊逼，已經壓迫到長江北岸了。因為地理的困難，和準備的缺乏，主力又無法渡過長江，所以他真是到了進退維谷的境地了。只要我們一般將領大家同心一德，而且能明斷果決，勇往直前，則此次大別山的會戰就沒有不成功的道理，而且我可以保證決不會有什麼很大的困難。

  但是我們如果說敵人只有弱點而毫無長處，那也未必盡然。我們仔細分析起來，匪軍實在也有不少的長處。匪軍第一個長處就是善於宣傳和欺騙，用虛聲恫嚇的辦法來威脅我們的精神，使我們心理上先就陷於失敗的境地。他第二個長處是組織嚴密，紀律嚴格，命令能貫澈，對下級幹部能切實掌握和控制，我們看這次魯豫的會戰，劉伯承的部隊被我們窮追猛打，狼狽逃竄，但是還能控制他的部下，竄過黃氾區，渡過淮河，進入大別山區，兩三個月來，他只有被打死的，卻很少有大股被俘和投降的，這就可見他組織的嚴密和紀律的嚴明，與旁的土匪完全不同；這真是一個非常嚴重的問題。我們絕對不能疏忽〔第319頁〕大意。不過這種頑強的匪軍也只有劉伯承和陳毅兩股，其他像李先念之流就沒有這種本領。所以我們對劉伯承匪部切不可輕視，必須步步逼緊，把他整個消滅，纔算澈底解決，不能希冀他自己潰散瓦解，統帥部這次所以不令其北渡黃河，回到老巢，目的也就在此。匪的第三個長處是有機動性而不是呆板，有主動力而不是被動，有自動性而不存依賴，有時不待上級的命令便可捕捉戰機，自動的向我們進攻。這就是他的所謂「三動」：主動、自動、機動。我們的部隊在這方面就遠不如他們，一般將領往往只知道奉命行事，事事要向上級請示，上級沒有指示，就呆在一處，不敢行動，一點也沒有自動的精神，這是我們最大的缺點。以後我們各級將領，尤其是高級指揮官，司令官，和團長以上的官長，務必檢討自己的短處，學習匪軍的長處，要具備主動的腦筋，養成自動的精神，遇到任何環境，不要依賴上級的指示，就能自動的適應情況，捕捉戰機，收穫戰果。如此，纔能增強部隊的機動性，也纔能使我們部隊時時立於主動的地位。大家都知道：現在國軍的實力比共匪不知強過多少倍。無論兵員、槍彈、糧食、通訊、運輸等，沒有一樣不比匪軍充足，不比匪軍便利，並且我們有空軍海軍配合陸軍作戰，如果運用得法，真是一個兵可以發揮十個兵的力量。但我們有了這種優越的條件還不能消滅匪軍，此其原因就是因為我們物質上雖然優勝，而精神上卻不能趕上他們，一般官長不能自動負責爭取主動，機動的使用兵力，以致有了十分的力量，也不能發生一分的效果。這是我們一般高級將領應該特別反省，切實改正的！以後我們必須獎勵各級官長發揮自動、主動和機動的精神，積極的找匪打匪。我今天特別鄭重的向大家指出，以後各高級將領在前方作戰，遇有適當的機會時，可以獨斷專行，立下決心，向匪軍進攻，不僅不〔第320頁〕必坐待上級的命令，而且如果上級的命令不能適合時機，你們儘可變通辦理，事後再行申述理由。只要你們是本?這個自動負責的精神，積極主動的打匪，即有錯誤，我也會斟酌實情加以原諒。希望你們回到部隊去的時候一定要將我這個意思轉告各級官長，要他們一致作到。現在有許多人批評統帥部對前方將領拘束太多，限制太嚴，其實這是萬不得已的事。我現在一遇到你們前方將領關於戰鬥的請示，就覺得極其痛苦。因為前方戰況瞬息萬變，必須我們將領自動負責，當機立斷，乃能適應時機，如果將領在前方不能自己判斷，立下決心，而事事要向長官請示，要等上級的命令，則勢必輾轉耽擱，失去良機，如此我們剿匪軍事就無法完成了。大家必須自主自動，非重大決策，不必多來請示，而且上級指示如果與當時環境不合，你們也可以獨斷專行，從權辦理。這是我們研究匪軍長處和自己應該改進缺點的第三點。此外，匪軍的第四個長處是能確保秘密，而我們不能做到。已經有許多事實可以證明。這次我們第四十師三個團在廣濟作戰，遭受損失，就是一個例子。四十師過去在魯北曾屢次打擊匪軍，素來是劉伯承匪部所最懼怕的，這次的損失當然非常可惜，此外五十二師的一旅也是如此。這次損失實在給予我們一個很好的教訓，我們如果能永銘不忘，懲前毖後，痛切改正，則因禍得福，這次失敗也許正是今後大別山戰事勝利的基礎。我們這次所得的教訓是什麼呢？我可以說，我們過去所有的失敗，幾乎千篇一律，都是由於不能保守秘密的結果。前後方的官兵隨時用話報機通話，無形中把消息透露給敵人，甚至連我們軍隊行軍的路線、目的地和到達的時間在話報機中也報告出來。結果當然要遭匪軍的暗算，陷入他們的口袋陣地內，被他們所消滅。今天在座的各軍事學校教育長要切實記住，我們過去軍事教育的失敗〔第321頁〕莫過於保密。各軍事學校畢業的學生，不能認識保守秘密為軍人第一要務，所以到了部隊之後，一切言論行動，有形無形之中，暴露自己的身份和企圖，往往造成不堪設想的後果，甚至連生命都犧牲，這是我們軍人最大的恥辱；以後決不能讓官兵使用報話機通話，否則因小小的不慎，就要斷送全軍的性命，這次廣濟的失敗，就是最好的教訓。各軍事學校更要以保密來教育學生，養成良好的習慣。這是軍事教育唯一緊要之點，大家不可不知。其次，我們對於匪軍口袋戰術防止的辦法，唯有實行剿匪戰術六項基本原則——搜索（偵察）、警戒、聯絡、掩護、近戰、工事——這六項基本原則如果能切實做到，則匪軍即無可乘之機了。所以我們以後行軍作戰，對於這六項原則，一定要切實檢查，看是否已經一一作到，然後纔不致誤中敵人的詭計。
  綜括以上所說，匪軍的長處約有四點，就是：（一）宣傳和欺騙，（二）組織和紀律，（三）主動自動機動的精神，以及（四）保密的技術。他的這些長處，也就是我們的弱點。我現在針對我們自己的弱點，指出我們今後應有的改進：第一、要嚴明紀律。現在一般社會人士指摘我們國軍的紀律是如何如何的敗壞，這種指摘也就是反映匪軍的紀律是如何的優良，這固然未必完全合於事實，但是今天我們軍隊的紀律實在也太壞了，尤其是青年軍，有一部分不免驕橫腐敗，如二○三師在黃梅的一團，竟有掠奪姦淫的事情發生，潘師長平時對於部下不知是怎樣管束的ｏ青年軍的素質本來很好，青年是最純潔最愛國愛民的，為什麼經過訓練之後，反而如此害國害民？真是令人痛心！其餘許多部隊，軍紀也是一樣的不好，弄得人民雞犬不寧，怨聲載道，這還像什麼革命軍？現在前方只有六十四師六十五師紀律森嚴，能夠得到人民的愛護。〔第322頁〕大家要知道：部隊的紀律不好，就是長官不好，部隊姦淫擄掠，就等於是長官教他們去做的。現在我對全國的軍隊，不論那一軍、那一師、那一旅、那一團，都有人嚴密調查，絕對瞞不過去，而且人民是最好的見證，你擾害他們，他們沒有不說的。所以各部隊長以後一定要切實負責，整肅軍紀，然後纔能改變人民的觀感。第二、要加強保密工作。這一點在上面已經說過，希望大家澈上澈下，腳踏實地，嚴密的做到。尤其是對於無線電通訊，我們一定要有具體的規定，由部隊長和參謀長切實監督實行。第三、要改善宣傳工作。匪軍的編制，是以黨統制一切，他的宣傳工作，由黨代表和黨委員負責，我軍的編制則是以軍官為主，所有對於宣傳工作的推進和改善，應該都要由部隊長去負責，指導政工人員來推動。因此各級部隊長應該兼具宣傳的知能。我們宣傳的對象不外三方面，就是對部隊的宣傳，對民眾的宣傳和對匪的宣傳。這次大別山的進剿，對於宣傳組訓的工作，尤其要特別注重，準備周到，纔可萬無一失。第四、要加強各司令部的組織。過去各級將領對於司令部人員的管理訓練多不注意，組織鬆懈，毫無效能，今後如要發揮戰力，必須首先健全司令部的組織，無論各綏靖區、各軍、各師司令部內的各科都應該與國防部有關的各廳處密切聯繫，國防部的各廳處可以各就其主管的範圍，對各級司令部的各處各科指揮監督。例如各師司令部的第二科，對國防部第二廳每天或至少每週都應該有報告，二廳也可以就情報工作直接予以指導。這樣上下溝通靈便，各級司令部工作加強，各級部隊長自可以專心於作戰的指揮，而不必分心於所有司令部的業務了。此外如第三廳第四廳等也應該如此作法。至於如何加強司令部，如何加強國防部各廳處與各軍師司令部間的連繫，希望各主管部門詳加研究，擬具具體辦法，切實推〔第323頁〕行。
  今天要向大家說的話，大致如此。這些都是我認為最重要的意見，希望大家在這次會議中詳細研討，澈底改進，以期這次大別山的圍剿，能夠順利完成！


國軍圍剿大別山區應注意之事項

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第324頁，第325頁，第326頁，第327頁，第328頁，第329頁，第330頁，第331頁，第332頁

〔第324頁〕

——中華民國三十六年十一月四日在國防部作戰會議講——

〔要旨〕
  一、對大別山作戰的指示：
      （１）健全各級司令部，並加強其工作；
      （２）加強政治工作，注重民眾組訓；
      （３）改進士兵生活，官長要與士兵同甘苦；
      （４）政工人員應辦理難民救濟工作，為民眾服務；
      （５）大別山區公路應立即?手修築；
      （６）兵源補充應充分利用軍官隊的轉業軍官；
      （７）地方戡亂動員委員會應由軍隊主持推動；
      （８）改編湘鄂贛豫四省保安隊為預備師，可迅速進行；
      （９）要發揮我軍優越條件：
            甲、充分利用通訊工具；
            乙、改進陸空聯絡。
      （10）改進軍事教育：
            甲、注重保密教育；
            乙、訓練學員辦事實在的習慣。
  二、高級將領應注意之事項：

〔第325頁〕

      （１）注重研究，養成遠大的眼光；激勵精神，重視政治工作；
      （２）以正氣道德倫理為號召，並接受歷代剿匪的教訓：
            甲、以正剋邪；
            乙、以誠制偽；
            丙、以實制虛；
            丁、以拙制巧。
  三、匪俘對國軍的批評：
      （１）暴露屍體，遺棄傷兵，為國軍不道德之行為；
      （２）不能優待匪俘，無法瓦解匪軍；
      （３）不能夜間動作，就不能出奇制勝；
      （４）宣傳工作不能針對匪軍心理，故不能發生效力。
  四、各官長要盡力提高士兵的生活，改善傷病官兵的待遇，以振作軍心，完成剿匪工作。
〔本文〕
  剛纔聽了各單位的報告，並看到「大別山區作戰會議軍政組討論紀錄」，有幾點意見要簡單的向大家說一說：
  （一）各級司令部人員應力求健全，工作應特別加強。然後纔能輔佐主官達成作戰的任務。現在共匪各級司令部的組織，就比我們健全得多了。他們作戰的時候，一切交通運輸、後勤補給、情報聯絡等工作，都是由幕僚人員負責，而且人人都能達成任務，所以司令官可以專心致志，把全副精神用在作戰指揮上面。我們以後要改進各級司令部，就必須對於幕僚人員時時督導，並時常舉行會報，檢討各部門的業〔第326頁〕務，考核他們的工作，指示他們改進的方法，然後整個司令部纔能健全起來。大家要知道：開會就是訓練，而且是一種最切實的訓練，我們必須按照要求，隨時集會，認真檢討，切不可怠於開會，虛應故事，亦不可漫無準備，浪費時間。希望大家此次回到部隊以後，能認清這個道理，切實推行會報和檢討，然後纔能使我們司令部每一官兵，都擔負起本身的責任。各軍事學校尤其是陸軍大學的軍官教育，要特別注意此點，切不可只講一點戰略、戰術，而對於司令部的組織、管理、和各種實際業務完全忽略，如果這樣，則我們教育出來的學員，到了部隊之後，仍舊不知幕僚人員的職責所在，就始終建立不起現代的司令部了。以後希望各軍事學校的教育長特別注意改進。

  （二）加強政治工作，注重民眾組訓。這次大別山區的圍剿工作，政治尤重於軍事，必須實行我在江西剿匪時期所提出的「三分軍事、七分政治」的口號，新聞局應採重點主義，調集大部分優秀得力的政工人員和人民服務隊隊員，加入大別山區工作，來組織民眾，並為民眾服務。只要我們的工作做得良好，則軍事進剿必可事半功倍。我想每一團至少要有一個最健全最能幹的新聞室主任，纔能督率下面各營各連的政工人員，振作精神，加強工作發揮效果。這件事新聞局應立即著手計劃，以便付之實施。
  （三）各級官長要與士卒同甘苦，共患難，首先要從改進伙食問題著手。軍中的經理委員會的組織，應切實加強，經費應絕對公開，尤其要廢止官長小廚房，無論飲食起居，官長與士兵必須在一處。這一點共匪已經做到了，我們以後必須改正，纔能改善官兵關係，鼓勵士氣，團結精神。
  （四）對民眾的服務要包括難民救濟一項。新聞局要擬定救濟難民的具體辦法，盡力救濟難民，解除人〔第327頁〕民的痛苦，爭取民眾的同情。這一點可加入民眾組訓項下人民服務的工作計畫內。
  （五）關於大別山區的交通問題，軍政組討論意見擬請行政院撥款增修大別山周圍的公路，這是最空洞而不切實際的意見，必須刪除。如果要照正式公事手續，經過各種程序，纔來修築公路，恐怕積年累月還不能動工，怎麼能適應目前剿匪的緊急需要？所以修築公路，還是要由各部隊集中工兵並發動民眾去進行。
  （六）討論意見中關於兵員補充一項，擬「由兵役局撥一部新兵交武漢行轅統一訓練，按部隊情況隨時撥補」，這個意見我認為也不切實際。因為現在各部隊都有軍官隊，他們兵員缺額，如在幾百人以內，就應該儘先運用軍官隊來補充。當然用軍官隊來補充缺額，職務上也許不能完全和他原有的官階相符合，不過這也無關宏旨，軍官隊人員只要有服務的機會，應該不會斤斤計較官階，而部隊裏仍可發給原來的薪餉。我們總要使部隊裏每個人都有工作，都能擔負責任，纔算是人盡其才。

  （七）討論意見中有「參加地方戡亂動員委員會之組織」一項。我認為我們軍隊不僅要參加戡亂動員，而且要來主持戡亂動員的工作。如果祗靠當地政府機關來負責，勢必遲鈍迂緩，不能適應事機。所以必須由軍隊負主要責任，同時發動地方人士協助辦理，各縣應組設縣動員委員會，各鄉鎮應組設鄉鎮動員委員會，拿這個組織去領導民眾，發揮軍民協作的效能。

  （八）討論意見擬請以「湘鄂贛豫四省保安隊編為六個預備師」，此點原則上可以採納。每一省可先行成立一個預備師，然後再補充保安部隊，其經費由各省積谷項下自行擔負。這個計畫應趕快實行，纔能〔第328頁〕爭取時間。
  （九）要研究發揮我軍優越條件，以增加戰鬥力量。目前我軍的優越條件，一是空軍，其次是通訊，這兩個條件，必須善於運用，適切配合，纔能發生效果。反之，使用不得其法，則空軍只成為一種浪費和點綴，而通訊走漏消息，更變成敵人的密探，不但不能增加力量，反而要減低效率，加重損失了。以後對於前後方通訊，應規定一簡單而具體的辦法，所有通訊都應採用密碼，如不負責任的隨便用明碼通話，應視同故意以軍情資敵，予以最嚴厲的處分。而對空軍聯絡，亦須切實改進，以期確實。
  （十）注重保密工作加強實幹精神，現在我們軍事教育最大的缺點，一是不注重保密，此點我昨天已經指出。其次是虛浮不切實際，因為學校教育不切實，所以一般學生畢業之後，無論說話做事，都不確實，以致整個部隊也就變成隨便馬虎不三不四的軍隊。現在我們部隊裏面，計畫不確實，報告不確實，這樣整個軍事行動當然不能達成任務。以後軍官教育，必須注意養成學員保密和確實兩種習慣，一切行動要保守秘密，一切計畫報告要準確實在，說一句話就要作一句話，說一個字就要作一個宇，絕對不許含糊。現在一般軍官不成其為現代的軍官，就是由於不能保密和不實在的緣故，我們軍事上所有的失敗，也多半由於這種原因。本來我們和共匪比較，我們一切條件都比他們好，他們的官兵都缺乏正式的教育和訓練，我們則有充分的教育，武器方面，我們有新式武器，而他們沒有，我們有海空軍的配合，而他們沒有，為什麼我們有了這種種優勝的條件，還不能立刻消滅匪軍呢？歸根結蒂，就是由於我們的機密容易洩漏，加以一切行動都不實在，各級官長的報告，不足為憑，計畫等於具文，命令不切實際，從上〔第329頁〕到下，籠罩著一片虛偽的習氣。如此，怎麼能打勝仗？古今中外，行軍作戰，凡虛偽者未有不敗，凡實在者未有不勝。不但作戰如此，就是一切事業的成敗也無不如此。以後各位教練部下或行軍作戰時，務須牢記我的話，把保密和實在看做成功的基本條件，我們國軍全軍上下現在都應該對這兩點從頭做起，來改正過去的缺點。
  以上是我針對目前情況和大別山作戰計畫的幾點意見。現在再要向大家指出我們各級官長尤其高級將領應注意的幾件事情：
  第一、各高級將領必須注重研究，養成遠大的眼光。高瞻遠矚，纔能觀察大局，判斷情況，尤其是對於問題的研究，必須鞭辟入裏，窮索根源，探究到問題的深處，對於匪情尤其應該如此。昨天我已向大家說過 匪的長處歸納起來約有四端，就是（一）宣傳、（二）組織、（三）主動、（四）保密。這四個長處都是屬於精神方面的，決不是單憑武器和物質所能做到。我們要趕上他，壓倒他，也要從精神方面努力，也就是先要從政治工作做起，我以前在江西剿匪的時候，曾經提出過「三分軍事、七分政治」的口號，這個原則不僅適用於地方行政與軍事相配合，同樣也適用於軍中政治工作與作戰業務相配合。我們要軍事有效，要戰鬥勝利，必須政治工作能發揮力量，各級長官不論對政工是否負有責任，都應倡導扶助，慎選其人才，考核其工作，以促進政工的效能，增加精神的力量。

  第二、我們研究歷代剿匪的戰史，發現剿匪軍事之所以勝利，其基礎完全在於民族的道義與正氣。歷代流寇匪軍行動飄忽的技術，幾乎都高過於官兵，流寇匪軍欺騙民眾的宣傳技巧，脅制民眾的組織能〔第330頁〕力，幾乎沒有不超越官兵的。可見宣傳和組織決不是共匪所獨有的特長，而是流寇匪軍的慣技。但是不論流寇的禍患如何猖獗，氣燄如何高張，最後沒有不被官兵所剿滅的。這就是因為官兵能夠擔當民族的道義，維護民族的正氣，保持民族的倫理。這種種都是真正合乎人民的要求，所以流寇雖有宣傳欺騙裹脅誘引的詭計，最後終不免於失敗。這個道理，我可以歸納成幾個原則，就是「以正克邪，以誠制偽，以實制虛，以拙制巧」。匪的宣傳雖然巧妙，但他都是無中生有，捏造謠言，或則虛聲恫嚇，脅迫民眾，總而言之，不外乎欺騙狡詐，所以只要我們以「誠」與「實」為根本，開誠心，布公道，說實話，行實事，就可加以制服。民眾的耳目是最聰明的，誰真誰偽，誰是誰非，他們都能根據事實來辨別，決不會永久被匪軍所欺蒙的。歷代流寇盜匪的技巧和手段往往非常高明，如洪楊之亂，太平軍的將領，也實在有許多人才，但官兵處處以正氣和倫理為倡導，採用最誠實和笨拙的方法，終於把太平天國消滅。曾國藩諸人的言論行動確能表現正氣和倫理，以誠制偽，以拙制巧，所以終能底於成功。現在我們要消滅這彌天大患的共匪，各將領就要認識這個道理，學習這種辦法，憑藉天地正氣，民族道德，個個人都能忠勇奮發，為國為民，都能勤勞實在，革新進步，則必然可以揭破共匪的詭譎和虛偽，克服共匪的邪惡和技巧，而得到最後的勝利。要知道我們國軍是為了完成革命，救國救民而作戰，我們所代表的是正確偉大的主義，天地磅?的正氣，民族高尚的道德，這一切一切都是全中國民眾傳統精神之所寄托，只要各高級將領，能以實行三民主義發揚民族正氣，扶持民族道德和保障民族倫理為己任！廉潔奮發，勤勞務實，則匪患的消弭，勝利的取得，實在是易如反掌！所以大家要澈底明瞭，道德正氣就是我們最重要的武〔第331頁〕器，有了這種武器，即使遇到最危險的時候，也可以獲取最後的勝利。再簡單一點說，「以正剋邪，以誠制偽，以實制虛，以拙制巧」，是歷代剿匪的四大原則，也就是軍事教育的重要內容，得之者勝，失之者敗，絲毫不爽。現在一般將領，不明這個至理，看到匪軍以詭詐見長，因之也習於投機取巧，貪圖便易，這實在是最大的失策，要知道投機取巧，虛偽欺詐，是共匪的能事，我們只要識破他的伎倆，但決不可效法他們，在這方面和他去競爭，我們只要實實在在，穩紮穩打，以正氣道德倫理為號召，以精神修養為倡導，自然可以肅清滔天的匪禍，拯救同胞於水火，奠定民族道德復興的基礎。
  以上是說明我們一般高級將領應有的修養。復次，最近幾個月來我研究匪俘的口供，尤其是他們政工人員的口供，覺得他們對我軍的批評，很有參考的價值，現在列舉幾點如下：
  （一）國軍對於陣地上傷亡官兵不能救治掩埋。這是最不道德的行為，以後收容所和掩埋隊的工作，應積極改進和加強。
  （二）國軍對優待俘虜只是一句空洞的口號，事實上並未完全做到。這一點各部隊以後要嚴格管束部下，切實改正，纔能鼓勵匪軍投誠，以瓦解匪軍。
  （三）不能夜間動作，以致整個夜間全為匪軍活動的天下。以後應注意訓練各種夜間動作，尤應獎勵各部隊夜間作戰，我們如有這種技能，則匪軍便無活動的餘地了。
  （四）宣傳不得法，不扼要，不能針對匪的心理，膚淺浮薄，不能動搖匪軍的信心。大家要知道：宣傳技術十分精微，決不是單憑幾個標語口號就可生效，必須精通匪軍的心理，以心理學為基礎，纔能打動〔第332頁〕匪軍。這是一門頂大的學問，過去的政治部和現在的新聞局對這點太不注意。現在匪俘這樣批評我們，實在是最寶貴的意見，以後各綏靖區各軍各師各旅各團的官長，都要研究宣傳心理。新聞局並應延攬心理學者研究改進宣傳的方法。
  最後還要向大家說的，就是我們國軍各部隊經過八年抗戰，出死入生，備歷艱險，勝利以後，剿匪又已兩年，官兵上下，無不辛勞困苦，我每念及此，便覺得萬分慚愧和不安！各級官長許身黨國，重視天職，為了主義的實踐，為了革命的完成，奮鬥犧牲，責任所在，當然不待我來安慰策勉。但是一般士兵，知識程度太低，也許不能完全明瞭剿匪救民的大義，所以他們生活上心理上的痛苦，一定不可言狀，我們惟有盡我們力之所及，減少他們的痛苦，纔能使我們的良心稍安！尤其對於傷病士兵的待遇，必須切實改良，這是每個做長官的必須注意的工作。例如如何增加傷病官兵的給養，減少傷病官兵的痛苦，各官長多做一分，就可以多減少我統帥的一分關念！否則，我們的士氣愈戰愈低，匪愈打愈多，國家社會愈久愈亂，則我們全體上下都要歸於淘汰消滅之列。因此我最後要告誡你們，我們作官長的，人人要以父兄的態度來帶士兵，要把士兵當作子弟，教育他們，愛護他們，與他們同甘苦，共患難，然後纔能提高士氣，振作軍心，達到我們剿匪救民的目的！


多盡革命之責不爭個人權利

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第333頁，第334頁

〔第333頁〕

——中華民國三十六年十一月十日於中央黨部　總理紀念週講——

〔要旨〕
  一、本黨同志對於此次選舉，除由黨決定參加者外，其他同志當應專心於戡亂動員工作。
  二、戡亂實為行憲之始基，吾人應多盡革命之責任，不爭個人權利，以完成本黨實行主義，建設國家之使命。
〔本文〕
  目前共匪尚未敉平，民困尚未解除，主義尚未實現，本黨同志應時刻念及自身革命責任之未盡，集中全副心力，從事於目前挽救國家危難，解除人民痛苦方面之工作。迭據國軍收復地區被害民眾泣訴，與前方官兵耳聞目擊者之報告，現在匪軍之暴行，及匪區人民生活之痛苦，實非吾人安處後方者所能想像於萬一，在匪區內凡十八歲以上、五十八歲以下之人民，一律被脅迫為「民兵」，以補充匪部，平時並不訓練，戰時只令其衝鋒送死，此等壯丁一經被編為「民兵」，明知已無三個月生存之希望，然在其欺騙與殘酷壓迫之下，惟覺後悔無及而已。故魯中、膠東國軍所至數百里內，往往絕無人煙，最近河南及各地大中學校教授及學生家屬之在匪區者，為匪軍「清算」、「鬥爭」，遭受刑罰，慘無天日，除將其父兄子弟盡為「民兵」之外，更將其妻女編入匪軍「慰勞隊」，各種寡廉鮮恥、荼毒蹂躪之慘狀，尤非言語所可形容；余可斷言，此種滅絕人性之共匪，如不迅速剿滅，則以後華北各省將靡有孑遺矣。本黨黨員有實行主義、建設國家、拯救同胞之責任，今當共匪猖獗，國家民族遭此浩劫，一般黨員同志惟〔第334頁〕有集中精力，努力奮鬥，不惜犧牲，不辭勞苦，乃能戡平大亂，拯救人民，除剿匪工作之外，一切個人榮譽地位此時皆不應計較，免致分散目標，削減力量；故余對於國民大會代表，立法、監察委員之選舉問題，以為本黨同志除由本黨決定列入參加競選者外，其他皆當專心戮力於戡亂動員之工作，以期對剿匪軍事有所貢獻，尤其黨政軍各部門負責實際責任之同志，更應以先天下之憂而憂，後天下之樂而樂之精神，專心致力於本身職務，不僅不以當選為榮，且須知此時參加競選而放棄革命黨之職責，乃為革命黨員之恥辱，俾可多若干名額，使友黨人士與社會賢達多得參加政治之機會；吾人須知行憲與戡亂，同等重要，而戡亂實為行憲之始基，吾人應多盡革命責任，不爭個人權利；如此始能表現本黨同志為國為民至公至誠之精神，亦始能完成本黨實行主義、建設國家之使命。


政工人員負責盡職之要道

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第335頁，第336頁，第337頁，第338頁，第339頁，第340頁，第341頁，第342頁，第343頁

〔第335頁〕

——中華民國三十六年十二月七日對政工檢討會議講——

〔要旨〕
  一、政工人員對於過去工作不能發生效果的原因，必須切實研究、澈底檢討，以期發現根本病源，重新改革。
  二、由匪軍政治工作之成功，檢討我軍政治工作之失敗，發現病源不在制度之不良，而係由於人事之缺陷。
  三、主管機關，發展業務，必須具備犧牲奮鬥的革命精神，採取現代科學辦事的方法。
  四、共匪根本違反國家民族的利益，違背中國傳統的精神，最後必歸消滅。
  五、政工人員要認清自己特殊的身份和地位，以無名英雄自居，代表領袖，為部隊官兵與社會民眾犧牲服務。
  六、政工人員目前應努力的幾件實際工作：
      （一）慰問傷病官兵，改善醫藥救護；
      （二）整飭部隊紀律，提高官兵鬥志；
      （三）組訓社會民眾，培植地方武力。
〔本文〕
  今天全國政工檢討會議閉幕，特集合大家講話，趁此機會，要將我們軍隊政治工作過去不能發生效力的原因，以及政工人員今後如何負責盡職的道理，詳細告訴你們，希望你們切實記住，體會實行。

  本黨從事革命，迄今已經五十多年了，就從十五年北伐到現在，也有了二十一年，為什麼革命沒有〔第336頁〕成功，主義沒有實現，而且國家的地位日益低落，人民的痛苦日益加深呢？抗戰勝利以後，我們中國艱苦卓絕的精神為全世界所推崇，我們的軍隊在國際間享有很高的榮譽，為什麼共匪竟敢割據地盤，公然叛國呢？國軍有很精良的武器，有很充足的補給，為什麼一旦和匪軍作戰，常遭失敗，甚至將領被俘，造成革命軍前所未有的恥辱呢？我們政工人員是本黨的幹部，是軍隊的靈魂，對於軍事的勝負和革命的成敗，負了極重大的責任，不可不將這些問題，加以切實的研究和檢討。我們今天不能消滅匪軍，究竟是因為匪軍的力量太大，我們敵不過他呢？還是因為我們自己的革命精神喪失，信心動搖，以致坐令共匪坐大呢？匪軍有什麼長處，有什麼力量？他的長處和力量在那裏？國軍有沒有長處，有沒有力量？我們的長處和力量何以不能發揮？對於這些重要問題，我們必須如古人所謂「困心衡慮」，研究到內容深處，要瞭解其根本之所在，乃能澈底改革，重新決定今後的方針和計畫，使我們軍隊有一番起死回生的進步，然後纔能完成我們消滅共匪完成革命的使命。

  大家要知道：任何一個機關、學校，以至於個人，要求工作進步，事業成功，必須不斷研究，不斷檢討，我們在決定一個計畫之前，對於本身、環境和對象，必須有充分的觀察和認識，然後我們所定計畫纔切合實際而不致落空，計畫決定以後，要付諸實行，尤須按照計畫的內容、程序，不斷的加以檢討。譬如我們定了一個計畫，要執行這個計畫，今天要完成那一部份，明天要完成那一部份？第一週要有什麼進步，第二週又要有什麼結果？到了預定的時間，一定要召集各部份執行計畫的人，共同檢討，不僅要分別報告工作的情形，而且作主官的要實地去檢查，看部下的報告是否實在？如果預定的目標沒有〔第337頁〕達到，我們就要追究其原因何在？還是因為計畫不周，窒礙難行呢？還是由於我們執行的人能力不夠，或是陽奉陰違，不能達到任務呢？我們檢查出原因之後，有困難立時設法解決，有缺點立時設法改正。如此，則整個工作人員的精神時時在緊張，工作時時在推動，任何計畫就沒有不能實現的道理。這是我們個人成功立業惟一的要訣，大家一定要切實記住，身體力行。將來一定可以得到很大的成就。
  現在要講到如何來檢討我們軍隊政治工作的本身。我認為我們檢討工作應該注重兩方面，一方面是匪軍的政治工作有何長處，有何缺點？其次是我們的政治工作有何缺點、有何長處？尤其要明瞭的一點，就是共匪雖有長處，終必失敗？我們祗要改革短處，終必成功。必須對這些問題有了透澈的瞭解，纔能確立最後必勝的信心，也纔能發現我們工作改進的正確途徑。
  大家都知道：匪軍政治部不屬他們軍事的系統，而是屬於他們黨的系統，換言之，匪軍的政治部就是奸黨在軍隊裏面的支部，他負有黨的使命，執行黨的命令，為黨來組織、監督並指導一般黨員和士兵群眾。因為他們一般政工人員都有訓練，有精神，在軍隊裏面能真正發揮領導的作用，所以他們軍隊從縱隊部到每一士兵為止，莫不奉命唯謹，嚴格執行黨的決議和政策，這是他們組織的特點，也是他們所不同於國軍的。不過我今天要求大家反省一下，今天我們軍隊政治工作之所以無效，還是因為我們的制度有缺陷，不如匪軍的合理呢？還是由於我們政工人員本身的能力不夠，決心不堅，工作的情緒低落，以致成績無所表現呢？如其今天大家認為是制度不合理，以致阻礙了你們工作的發展，那我們在民國十五六年的時候，我們軍隊黨代表和政工人員的組織和權限，與今天共匪的組織完全一樣，——也可以說〔第338頁〕共匪今天的組織乃是從國軍抄過去的——但我們當時一般政工人員除了極少數的以外，並沒有表現什麼成績，北伐完成以後，對於建軍工作更沒有什麼貢獻，而且大多數黨代表不是腐化，便是惡化，對於我們革命工作，反而增加障礙。這是你們親身經歷的事實，同樣的制度，何以共匪用之則成功，我們用之則失敗呢？我研討其原因，發現一個很簡單的道理，就是「徒法不足以自行」，一切法令制度，都是空的，是死的，必須人來運用。運用如得其人，則任何制度，都可以發生效果；運用不得其人，則任何良好的制度，都不免滋生流弊。共匪今天的行為，固然是禍國殃民，成了國家民族的蟊賊，然而他們一般幹部——尤其是政工人員卻真是死心塌地服從他們的黨，真是不惜犧牲一切，為他們的黨來奮鬥，所以他們權力愈高，組織愈大，愈足以增強他們黨的力量，鞏固他們黨的基礎。但今天我們一般政工人員，有沒有這種精神？有沒有這種意志呢？我們是不是願意犧牲一切，為國家民族的前途來奮鬥？為軍隊士兵來服務呢？你們經過十天的檢討，對於這個問題，中心之所在，都沒有提到，一談到政治工作，便歸咎於制度不行，經費太少，不能辦事。由此可見你們對於本身還沒有真切的反省，對於工作真正的缺點，還沒有發現，自然更談不到改進。
  共匪政工人員的成功，一方面是因為他們有犧牲一己為黨奮鬥的精神，一方面還是由於他們的工作得法，所以能發生效果。共匪現在標榜共產主義為科學的共產主義，這固然是騙人的說法，不值識者一笑。但是他們無論辦什麼事情，都是用科學的方法，則是不容抹殺的事實。他們對於一切業務，每天都不斷的調查統計、研究檢討，今天發現了缺點，今天立刻要研究改進的辦法、明天就要付諸實施，明天〔第339頁〕發現缺點，又立刻再求改進，如此不斷改進，工作自然日有進步。他們不僅對機關業務如此，即對個人的思想精神，生活行動亦復如此，現在共匪內部實施所謂「清算鬥爭」，到鬥爭某人的時候，即令平時和他私人感情很好的人，亦不能不破除情面，照實檢舉，將他的缺點盡量暴露出來。使他本身無法掩飾，使大家對他加以輕視、鄙棄，這樣，他就不能不立刻改正，否則就不能在團體裏面立足了。他們用這個方法，使一般黨員彼此警覺，互相監督，確能刺激一般黨員的精神，維持他們黨的紀律。我們現在固然不必全部仿效他們這種猜忌殘忍的辦法，但同志之間，相互批評，規過勸善的風氣，卻不可不養成。至於主持了一個機構，要求業務的進步，必須不斷的研究檢討，以期精益求精，實事求是，這個道理我對你們已經講得很多，今天我特別要提醒你們，共匪政工人員之所以成功而我們之所以失敗，其原因即在於此——即合乎科學與不合乎科學而已。共匪事事能研究能檢討，求改革求進步，合乎科學，所以能進步；我們事事不研究不檢討，不求改革不求進步，反乎科學，所以歸於失敗！由此，我們可以得到一個結論，就是我們主持一個機構，要使工作發生效果，不僅要有大公無私的精神，而且要有科學辦事的方法，以大公無私的精神來運用制度，以科學方法來推進業務，然後纔能得到真正的成功。
  共匪政工人員有這種犧牲的精神，又能用科學的方法來辦事，論理他們應該可以消滅國軍獲得成功，但他們為什麼到現在還是東西流竄，建立不起一個根據地呢？這個原因，關係我們剿匪信心的確立，大家不可不研究明瞭。要知道：共匪對於幹部教育雖然很嚴格，很實在，但他們對於幹部的要求，祗是要求其忠於共產黨和共產主義，至於國家觀念和民族意識，則完全在其擯斥之列，所以他們一切的行動〔第340頁〕，不僅不以國家民族的利害為前提，而且完全是出賣國家，出賣民族。所以我們現在審問俘虜或是在陣地向匪軍問話，不必駁斥其階級鬥爭和無產階級專政的理論，只要簡單的問他們：「你們現在為共產黨鬥爭，而共產黨則是受蘇聯的指使，你們是為中國盡忠呢？還是為蘇聯盡忠呢？共產黨所謂革命，是執行蘇聯的命令，要把蘇聯的制度實行到中國，使中國成為蘇聯的奴隸，共產黨革命成功，是中國的幸福呢？還是蘇聯的勝利呢？我們國民革命，是為實行三民主義，是為民族的獨立，民權的發揚，和民生的樂利，是全中國人民一致的要求。你們如果也是中國的人民，為什麼要反對國民革命，要抵抗我們革命軍呢」？國家觀念和民族意識，是任何人所具有的良知，對國家民族的愛護，是人人所具有的一種最高尚而純潔的情感。在國家民族大義之前，共匪一切虛偽的理論和自私自利的企圖，就完全暴露而必然歸於消滅，他們的黨員，尤其是非黨員的士兵良知上一時雖受其蒙蔽，但只要我們宣傳得法，喚醒其良知，就沒有不願痛改前非，而重新回到我們三民主義旗幟之下來的。所以共匪政工人員雖然素質甚高，工作也很努力，但因為他們整個的黨在根本上犯了重大的錯誤——違反了國家民族的利益，污辱了我們中國人民自尊獨立的精神，所以他們無論如何努力，最後終必歸於滅亡。相反的，在我們這一方面，則一切公理正義完全屬於我們而構成了我們的精神力量。我們革命軍是為國家的獨立、民族的生存以及人民的福利而奮鬥的，我們的三民主義代表?中華民族的文化和精神，我們國民革命運動，是應乎天理，順乎人情的義舉，我們具備了這個成功的根本條件，無論遭遇怎樣兇頑的敵人，最後一定可以獲得勝利，大家回想本黨過去五十餘年的革命歷史，就可以得到證明。所以我們剿匪軍事的勝利，只是時間問題。但〔第341頁〕是如何來縮短作戰時間，提早完成建國的大業，這就要我們一般幹部同志——尤其是為軍隊靈魂的政工人員，改變過去的精神習慣，學習科學辦事的方法，以科學的方法來宣傳、來組織，來執行紀律，來提高我們一般官兵戰鬥的精神和力量。如此，我相信我們今後剿匪軍事，一定可以事半功倍，順利完成。
  今天我們一般政工人員待遇的清苦，在軍中地位的低下，以及種種工作上的困難，我都明瞭。而且部隊作戰有功，論功行賞，輪不到你們，但部隊紀律不整、作戰不力，受處分時你們一樣要受到責備。這種處境的困難，不免降低了你們工作的情緒。但是你們不能不認清你們政工人員本身的職責，我們今天為什麼要設政工人員，他在軍隊裏面負了怎樣一種責任？剛纔說過：共匪的政工人員就是他們黨駐軍隊的代表，我們的政工人員原也具有同樣的使命，要擔負黨的責任，鞏固黨的組織，發揮黨的力量；不過近年以來，因為政治環境的演變，不欲以黨的名義來號召，然而你們自己卻不可不認清自己特殊的責任和身份，你們乃是一個真正的革命幹部，可以說就是我領袖的代表。你們既然要作領袖的代表，要作革命的幹部，就不能自比於一般普通的群眾，今天要求權利，明天要求地位，而必須以無名英雄自居，確立革命的人生觀，以犧牲一己，服務利他為目的；我們在軍中就要代表領袖，為一般官兵服務，在社會就要代表領袖為社會人民服務。我常說，我們無論作什麼事情，都應該只問耕耘，不問收穫，你們政工人員在軍中工作，尤應抱此態度。今後你們還是像過去一樣的成為軍隊附屬品呢？還是成為堅苦卓絕人所共仰的無名英雄呢？這就要看你們對於工作的認識如何，以及你們耕耘的成績如何了。如果你們真能認清本身工作的神聖，真能犧牲一切，追隨領袖，努力奮鬥，生死勿渝，則我可以斷言，無論現在新〔第342頁〕聞局的制度改變與否，你們一定可以成為軍隊的靈魂，成為官兵的實際領導者。
  政工人員既是我領袖的幹部，所以我現在還要將我平時所最關心的幾件事告訴大家，希望大家特別注意，切實作到。第一、對傷病官兵的救治和安慰。因為衛生器材的缺乏和衛生人員工作的懈怠，往往使我們前方傷病官兵增加無窮的痛苦，這是我統帥時刻不安的一件事。你們要替統帥分憂，必須研究出一個具體有效的辦法，不僅要使一般傷病官兵在精神上能夠獲得安慰，而且要使他們能普遍的得到醫藥的救護，早復健康。第二、是如何提高紀律，鼓舞軍心。你們應該想種種辦法，來解除士兵的痛苦，增進士兵的福利，提高士兵戰鬥的精神和力量。至於軍風紀的維持，我們政工人員尤其要負重要的責任，我們必須盡心盡力，督促各級主官，協助各級主官，切實整頓。第三、對於地方民眾組織和訓練，民眾自衛武力的培植和掌握，是今後政工人員中心工作之一，大家都知道，現在前方軍隊作戰最感困難的一件事，就是政治配合不上軍事，要使政治能配合軍事，就必須組織民眾，培植民眾自衛武力，使民眾能夠團結一致，自動抗禦匪軍，如此，我們國軍的負擔就可以減輕一半了！今後在國軍收復地區，政工人員必須以全力來作這件事，只要你們所到之處，能將地方武力建立起來，而且能切實掌握領導，則部隊長不僅不敢輕視你們，而且要把你們當師保一樣的尊重。我們無論作什麼事情，都要靠自己去奮鬥，去創造，你有一分成績，就有一分權力，就能獲得人家一分信仰。如果你們不能發揮自動創造的精神，而只在形式上要求種種特權，則不僅不能發生力量，而且要遭人家的輕視。我今天為便利你們以後工作的推進，可以交你們一個特權，就是你們遇到重大的事情或有重要的意見，認為必須報告統帥的，我特許〔第343頁〕你們越級報告，從連指導員到軍師新聞處長都可以直接寫信給我，我一定給你們答覆。現在各綏靖區和各軍都派有戰地視察組，他們有通訊工具和我直接連絡，你們的報告交他們轉呈也是一樣。你們有了這個特權，對於今後工作的開展，一定可有很大的便利，希望你們聽了我今天的訓示之後，格外振作努力，達成任務，纔不辜負我對你們的期望。


對新聞工作檢討報告之講評

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第344頁，第345頁，第346頁，第347頁，第348頁，第349頁，第350頁，第351頁

〔第344頁〕

——中華民國三十六年十二月十一日在新聞訓練班講——

〔要旨〕
  一、對新聞工作檢討報告之講評。
  二、軍隊黨團工作之要旨。
  三、政工人員注意之事項：
      （一）研究土地問題之理論與解決方法；
      （二）鼓勵部隊長發揮自動負責的精神，肅清散匪；
      （三）與情報、通訊、交通各部門密切聯絡，配合工作，發展業務；
      （四）培植地方武力，配合國軍作戰。
  四、政工人員必須以立己立人的態度、服務利他的方式，乃能發揮領導作用，完成所負神聖使命！
〔本文〕
  你們這次提出的「新聞工作檢討報告」，我已經詳細審閱，今天要對大家作一個講評。這個報告大體是正確的，「對匪我雙方政治工作的比較」也很確實，不過還有許多地方你們的觀察還不夠深刻，研究也不夠深入；尤其是對於匪軍政治工作的組織精神與運用技術，許多精微根本之處，還是沒有把握住，這是本報告的缺點。須知同一制度，同一機構，匪軍用之則有效，國軍用之則無效，其成敗得失的原因，必不在於原理原則的不同，而在於雙方運用的精神與技術的差別。我們檢討工作的得失，必從此等處著眼，乃能發現真正病源所在，獲得實際的進步。
〔第345頁〕

  你們所提「改進意見」，第一項是「任務」，所提供的都是原則，無可批評。
  第二項「組織」，內容分兩點，一是「在各軍事機關部隊中設置軍事政治特派員，負黨務及督戰督訓並指揮新聞工作之責」。這個意見我認為可以採納實行。二是「正在籌備之新中國文化學會已頒發會章，成立地區支會，部隊支會，並規定軍師旅團支會分會籌組計畫，應普遍組織，積極展開活動」。這件事我以為必須十分慎重！今天我們要在部隊裏面普遍組織文化學會，積極活動，不僅難於實行，而且易使一般不明內容的官長發生疑忌，引起無謂的糾紛。所以我認為我們今天要對部隊官兵加以組織，唯一方式還是要恢復軍隊黨團的組織；以黨的名義來號召，我們革命軍任何軍官都不會反對的。但今後軍隊黨的組織成立之後，應由何人負責主持，纔能實際推動，則應慎重研究。我認為過去軍隊黨部不能發生效果的原因，主要的是由於千篇一律的以部隊長為黨部主任委員，來負領導的責任，而部隊長，軍隊本身業務已夠繁忙，事實上無法兼顧黨務，因之對於黨的領導工作，表示消極。書記長雖為專任，但須尊重主任委員的意見，主任委員對工作既不熱心，書記長自亦無能為力，以求工作的開展。因為這個緣故，所以過去軍隊黨部徒存名義，毫無威信和地位，也不能發生任何的效果。今後我們要恢復軍隊黨團，部隊長如為黨員，當然應該參加黨團組織，然不必使之負實際的責任。今後軍隊黨團的領導責任，應由各級政工人員來擔任。依次以上一級政工人員來主持下一級黨團的組織。例如連級黨團的主持人，應由營指導員擔任，連指導員則擔任書記。營級黨團由團新聞室主任負責主持，而以營指導員為書記，其他軍師旅部黨團組織均以此類推。舉行黨團會議時，營以上部隊長可以不必參加，而由會議主持人將會〔第346頁〕議的決定通知同級部隊長（如營指導員將連級黨團會議的決定，報告營長）。只要我們政工人員能夠開誠布公，實事求是，不憑藉黨團組織與部隊長爭權，而且真能協助主官訓練士兵，維持軍紀，改善士兵生活，則部隊長不僅不致懷疑我們，阻礙我們，而且要積極的協助我們，使我們黨務工作，能夠一天比一天開展。但為使黨務工作能深入基層，且發生實際效果，應規定連長必須出席黨團會議。各級政工人員負黨務主持的責任，每一次會議自然都應參加。
  在這裏有一點，應該特別加以說明的，就是我們主持一件事情，領導一批群眾，並不是說你對於這件事可以隨心所欲，一意孤行，而不顧環境和事實。至於「領導」二字，尤非表示一種特殊的權威和地位。領導群眾的人本身的地位，在法律上並不比群眾中任何人為高，權利亦不比群眾中任何人為大，他之所以能在群眾中取得地位，樹立權威，應該是一種自然而然的結果。換言之，乃是因為群眾尊敬他，信仰他，願意服從他的命令和指示。這種信仰與服從乃是出於心悅誠服，而非由於形式的強迫。要怎樣纔能使人家心悅誠服，服從我們的領導呢？這就是要認清「領導」的真義。要知道「領導」就是「服務」，我常說：要「領導」群眾，必須先受群眾的「領導」。古人說：「先天之下憂而憂，後天下之樂而樂，」負領導責任的人必須先義務而後權利，先團體而後個人。要不惜本身的痛苦來為群眾解除痛苦，要犧牲本身利益來為群眾圖謀福利，愈是能犧牲自我服務群眾的人，愈能得到群眾的擁護和愛戴，無形之中就在群眾中間樹立了領導的地位。所以領導權是基於「利他服務」的勞績而產生，並不是個人和團體所能授予。過去我們一般黨務人員工作之所以失敗，就是因為缺乏這個基本的認識，自以為我們主持〔第347頁〕黨務，就是代表了黨的權力，「黨權高於一切」，任何人都應該服從我們的命令，如果不服從，就是違反紀律，應該處分。殊不知自己在心理上早已陷於錯誤，工作自然不發生效果。今後我們政工人員要兼理黨務，在軍隊裏面要領導士兵，在社會上要領導一般普通的民眾，如果再不瞭解「領導即是服務」的真義，以工作事實來爭取人家的信仰，則我可以斷言，我們軍隊黨務工作將來一定沒有結果。但你們如果能夠認清這個道理，真正能夠為主義，為群眾，任勞任怨，犧牲奮鬥，那我更可以保證你們有一分的努力，必有一分的成效，將來軍隊裏上至官長，下至士兵，沒有不願受我們黨的領導，服從我們黨的命令的。
  共產黨對於這個道理看得最清楚，所以他們在群眾中對於領導權的爭取，決不用高壓的手段，而完全用卑躬屈節接近群眾的手段。但是他們所採取的往往是虛偽欺騙，討好取媚的方法，這就不免失之矯枉過正，他這種態度任何人與之相處，在頭幾天也許不覺得，處久了就一定厭惡。我們對於群眾固不可高高在上，頤指氣使，然亦不必曲意逢迎，阿其所好。只要我們真是大公無私，克己利人，則態度上儘可謙而不卑，正而不阿。現在匪軍連指導員對於連長所取態度，除了原則上必須堅持他們黨和主義利益之外，其他一切無不以連長的意旨為意旨，表示絕對服從。因為他們是以黨統治一切，政工人員既為黨的代表，所以自居於軍隊的主人，主人對於客人必須謙虛，必加尊重，使其不致為難。這一點不能不說他們頗有獨到的研究。共匪整風文獻中有一篇文字，係說明軍隊政工與部隊長及部隊長與地方黨部間往往發生糾紛和磨擦，應如何解決，如何處理的方法，大家可以詳細看一遍。其可供我們政工參考者，必〔第348頁〕須摘錄出來，研究實施。
  三、「新聞工作制度」中主張「人事經理直屬上級新聞單位」，這一點可照你們的意見實施。以後連指導員即由團新聞室主任考核，團由師新聞處考核，直接呈報新聞局，不必再透過部隊長。至於「連級增設新聞工作班」則可不必，可將現有之人民服務配屬連指導員，以加強其工作。
  四、「提高幹部素質」一項，主張「招考高中及大學畢業生，予以三個月訓練，派至部隊工作。」這一點我認為很不切實際。我們主持一個機關，最重要的是要將現有的人才和經費加以充分的利用，使其效率得以充分的發揮，纔合乎經濟的原則。如果要你們改進業務，加強工作，就以為非重新訓練一批幹部不可，那我們今天不僅沒有這許多經費而且沒有這許多時間。老實告訴你們，我們今天要完成剿匪軍事，真是要一個人作二個人用，一文錢作二文錢用，一小時作二小時用。尤其是爭取時間特別重要。兩天的事情如果能在一天裏面完成，則第二天的經費人力就可以省出來辦其他的事情了。至於今天我們為要提高幹部的素質，就主張招考大中學生，尤其是一種幼稚的想法。我們今天有這許多新聞工作人員，大家都有很多實地的經驗，對這許多現有的人員，為什麼不好好加以訓練，而必新招大學生呢？大學生訓練三個月之後，派到部隊服務，平時未習軍旅，未經戰陣，能有什麼結果？由此可見你們對於一件事情，總不肯從平易淺近處?想，總是好高鶩遠，不切實際。
  五、「教育訓練」所擬原則大體可行，其中所舉「加深對共匪之仇恨」一點，尤須想種種辦法切實作到。

〔第349頁〕

  六、「擴大宣傳報導」，這當然是我們新聞局應該負責的事情，不過應在技術上力求進步。

  七、「實施紀律監察」，所舉「經理公開，意見公開，賞罰公斷，厲行獎懲」四項，乃是我們整飭紀律，提高士氣的基本工作。這幾項工作如何實施，在連隊工作中已有具體條文的規定，現在大家還要拿出條文來研究，以期實行有效。
  八、「指導執行政策」，所舉「土地政策」、「糧食政策」、「財政政策」、「救濟政策」、「合作政策」、及「教育政策」等，政府都已經公佈實施辦法。我們此次會議，必須拿出這些辦法的條文來討論，看那一條已經作到，那一條沒有作到，不能作到的原因在那裏？一定要切實檢討出來加以改進。尤其是「合作政策」，可以說是我們實行民生主義的唯一手段，也是我們目前救濟收復區農工生產唯一有效的方法。我們軍隊收復一地之後，在兩週之內必須將當地合作社組織起來，吸收民眾為社員，領導其團結合作，以謀經濟生產的恢復。「教育政策」，則是本黨要肅清共匪的根本要圖，政工人員必以此為中心工作之一。軍隊所到之處，即令學校已經為匪軍破壞，我們寧可在營房裏讓出兩間屋子，由政工人員主持開辦臨時的學校，按年齡學識，特地方民眾加以編組，在不妨礙其工作的條件之下，強迫入學。只要大家能循循善誘，教導有方，則短期內必可轉變其思想，糾正其觀念。
  最後關於「經費與設備」，政工經費，以後必須增加，自無疑問。不過原案主張至少要增加五倍到十倍，這還是犯了觀念上的錯誤，以為我們要辦事就必須先有經費，這種觀念是不合乎建國要求的。我們要建國不僅要使每一文錢都能發揮最大的功效，而且要知道利用廢物。現在我們前方的部隊，連衣食〔第350頁〕都感到缺乏，試問那裏還有大宗經費來充實軍隊裏的中山室？但你們如果知道廢物利用的道理，能將部隊裏不能用的東西改裝修理，作為士兵娛樂的工具，那現在各地倉庫裏面可以撥給你們的東西不知多少？你們就可以不必化很多經費而達到充實中山室的目的了。我們中國是一個窮的國家，一切唯有從節約的方面來打算，然後事情纔可以辦通。
  以上是對於新聞工作檢討報告的講評，此外還有幾點重要的意思要告訴大家：
  第一、綏靖區土地問題的解決，是我們政治剿匪最重要的工作。政工人員對於土地問題的理論和解決土地問題的方法，不僅要有透徹的認識和了解，而且要因地制宜，隨時研究，身體力行，實現我們　總理「耕者有其田」的主張。這一點你們在「指導執行政策」一項中已經提到，現在我還要特別的囑咐你們，希望你們特別注意。
  第二、如何鼓舞營長以上指揮官的企圖心，俾能積極振作，自動負責，掃清殘匪，乃是我們政工人員今後主要的工作。現在有些地方匪軍主力已被擊破，他所殘留的不過少數地方部隊，我們能集中一個營的兵力，就可以縱橫掃蕩，毫無顧慮。然而我們現在一般部隊長都沒有這種企圖心，不奉到作戰命令，就停下來休息，不去打匪。因為我們不去打匪，以致失去主動，反而使得共匪立在主動地位，向我們大膽進犯，而我們則處處立於被動，甚至據點附近三、五里以外地區即為匪軍控制，這真是我們國軍的恥辱？以後必須使我們一般部隊長一掃從前怯儒的心理，一定要自動負責，積極掃蕩。如蘇北山東等地，地方上已經沒有大股匪軍，我們每一營，每一團都要自立課程，今天掃蕩二十里，明天掃蕩四十里，〔第351頁〕逐漸逐漸的推廣範圍，清除散匪，組織民眾。如以一營人肅清一縣計，則最多只要兩週的功夫，又可以移到其他的縣了。你們總要知道：軍隊也像水一樣，古人說：「流水不腐」，我們軍隊亦必須天天行動，天天打仗纔能時刻磨礪，隨時進步，不致腐敗。這個道理你們回去必須轉告各部隊長切實作到，就說是我的命令，任何一個部隊，不許在一地停留三天以上，而不作戰。必須時時行動，找匪決戰。匪軍所謂自動、活動、主動、正是我們今天一般部隊長所要切實作到而且應該超過他的。
  第三、軍隊通訊情報交通運輸等業務，雖不屬於政工業務的範圍，但與政治工作卻有密切的關係。政工人員必須與之密切聯絡，協助其工作的改進和業務的發展。尤其對於通訊人員我們要積極設法接近他們，以取得他們的信任，而願意與我們配合工作。這樣我們對上對下的聯絡，就便利得多了。
  第四、關於地方武力的培植和掌握，上次已經說過，今天我還要促起你們注意。如果地方武力不能建立起來，單用軍隊剿匪，那一定勞而無功。所以我們一定要組織地方民眾，發動民眾的力量，來協助我們軍隊，然後纔能收事半功倍之效。
  總之，政工人員的責任，十分重大。而形式上的權力卻極有限。如何運用我們有限的權力來盡到我們所負重大的責任，這就要看你們工作的方式和態度如何。如果你們能夠秉立己六人的態度，用服務利他的方式，來推進軍隊政治和黨團的工作，則我相信今後每一政工人員必能發揮十倍於過去的力量。對於國家民族，必能作十倍於過去的貢獻。所以你們對於我這兩次的訓詞，必須虛心研讀，切己體察，切實力行，然後纔能完成你們本身的任務。


剿匪制勝的技術條件與精神力量

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第352頁，第353頁，第354頁，第355頁，第356頁，第357頁，第358頁

〔第352頁〕

——中華民國三十六年十二月二十二日在中央訓練團講——

〔要旨〕
  一、軍事工作人員和政治工作人員，都要負起剿匪建國勝負成敗的責任。
  二、匪亂不平，革命之恥，大家要反省檢討，奮發改進。
  三、初期剿匪不利的最大原因：
      （一）我們對匪——忽於研究，疏於準備；
      （二）匪對我們——早蓄陰謀，早有準備。
  四、自七十四師覆敗之後，我們的發覺：
      （一）共匪的長處：嚴守秘密，善偵敵情；
      （二）國軍的弱點：不知保密，不明敵情。
  五、要求剿匪制勝，必須保密防諜，特別要政工人員擔負起偵探戰的責任。
  六、發揚革命精神，振作軍隊士氣，首須官兵生活打成一片。
  七、自「有研究、有準備」以後的剿匪成績。
  八、用兵不如用民，練民要如練兵。
  九、大家在團幾個星期的訓練，要勝過共匪八年的訓練，應加倍奮勉，完成使命。
〔本文〕
  今天軍官團第五期開學、中訓團新聞高級班和新聞班第三期畢業。無論各位同志是軍事工作人員或是政治工作人員，都要負起剿匪建國勝負成敗的責任。如果不能達成這一革命任務，就不能做一個革命〔第353頁〕的軍人，更說不上是革命的信徒，將無以告慰 總理及諸先烈在天之靈，也無以安慰這次為剿匪而犧牲的軍民。在這開學與畢業的時候，大家要深切明瞭國家民族革命主義的榮辱，都維繫在你們身上。本團長今天要告訴大家這個重要問題。
  到軍官團來受訓的一般同志，首先要自問：為什麼這區區的共匪，我們剿了一兩年還剿滅不了？無論是站在國家民族的立場或在主義政治的比較上，全國人民都是擁護我們而對匪深惡痛絕的。那麼還是我們的軍隊數目不夠？還是我們軍隊武器不好？還是我們軍隊的訓練不如他們呢？但是他們並沒有我們這樣好的武器，也沒有我們這樣多受過嚴格訓練的官兵，更沒有什麼軍需資源的經濟基礎，這些條件，我們都遠勝過他們，而為什麼我們不能剿滅他們？並且較之初期，匪區更擴大，匪勢更囂張，我們曾有許多將領被俘虜，許多部隊被消滅，成為我們國民革命軍有史以來的大恥辱！過去我們無論是東征、北伐以至抗戰，沒有一次戰爭不是光榮勝利的，現在剿匪，匪是愈剿愈多，我們卻是愈戰愈挫，這是我們從來沒有受過的恥辱！大家看過去的軍閥甚至倭寇，都沒像今天共匪這樣譏笑我們軍隊無能，污衊我們政治腐敗，抹殺本黨革命成績的，乃至於我中華民族五千年的光榮歷史和祖先艱難締造的這個國家，都要因為我們的不爭氣而受到污辱！為什麼我們國民革命軍到今天變成這樣畏縮不前，懦弱無能，貪生怕死，自私自利而被共匪謾罵譏笑的無用之人呢？大家凡是真正的革命軍人，革命信徒，都應該對此種侮辱深感羞恥，而痛加反省，同志與同志之間，要澈底檢討，互相批評，把我們受侮辱的原因檢查出來，而對過去的錯誤加以改正，對過去的缺點予以克服，從新發揚我們國民革命的精神，發揚我們國民革命〔第354頁〕軍的力量，剿滅橫加侮辱我們的共匪。
  我當統帥的檢討，以為過去我們剿匪不利的最大原因是沒有研究，沒有準備。大家要知道：天下的事情決沒有不研究不準備而可以徼倖成功的；反之，有了研究和準備，就無論怎樣艱難的事情也可以成功。例如抗戰，儘管倭寇怎樣兇暴，因為我們先對於抗戰有了研究和準備，就可以動員全國力量，以堅毅的步伐，獲得最後的勝利。這次剿匪，儘管如剛才所說的我們一切的條件都勝過他們，形勢上剿匪要比抗戰輕易得多，但是因為在先我們抵禦外侮，把全付精神力量用在保衛國家民族生存上面，而沒有料到也是黃帝子孫、中國國民的共匪，竟會這樣毫無心肝的叛亂，比外寇還兇殘，比漢奸還無恥，甘心做外國人的走狗，來滅亡我們國家民族，所以忽於研究，疏於準備，反之，共匪對於叛亂，卻是早蓄陰謀早有準備的。他們過去陽為抗戰，陰謀叛亂，對於國軍部隊，都有詳細的調查，瞭解我們每一個部隊的實力氣質，和部隊長官的性格能力，而要如何打敗我們軍隊，如何俘獲我們部隊長官，都研究了八年，準備了八年。以我們的無研究無準備，和他們有研究有準備去作戰，當然我們要吃虧。兵法有云：「多算勝，少算不勝，況於無算」，所謂「算」就是「算計」，就是研究和準備。共匪算計了我們八年，我們卻被蒙在鼓裏，對之毫無算計，好像是瞎子聾子和他們一群強盜相打，這是我們失敗的最大原因。
  我們沒有研究，沒有準備，剿匪只是打黑仗，打糊塗仗的情形，一直到今年四月才被發覺，就是七十四師張靈甫師長及全體官兵的壯烈殉職，激起了我軍將領尤其是我統帥自身的覺悟，可以說自今年五月開始，我們對於剿匪軍事才進行研究與準備。到今天為止，雖然還沒有把一切研究澈底，準備充分，〔第355頁〕但是對於共匪肆行叛亂的種種方法，也就是他們所研究的結果，準備的手段，已有充分的瞭解。我們發現共匪實行叛亂最重要的方法，是保守他們的秘密，探取我們的秘密，這是在實力上我們勝過他們而在戰鬥上他們勝過我們的最大關鍵。共匪對他們的軍隊，尤其是對政工人員最重要的教育和最嚴厲的紀律，就是保守秘密，所以他們能夠行動飄忽，難以捉摸。而我們軍隊，無論是在教育上、在紀律上，都沒有注意到秘密的條件，所以我們部隊尤其是一般高級司令官的行蹤，都被共匪偵探得瞭如指掌。人家保守秘密，我們不守秘密，就好像人家站在黑處把他的企圖隱藏起來，我們站在亮處，把自己的一舉一動都暴露無遺，這樣，人家可以打中我們而我們打不到人家，自然要立於必敗之地。反過來說，假如我們能夠保守自己的秘密，並進而探得人家的秘密，我們就會打中人家，人家打不到我們，自可操必勝的把握。所以今後剿匪的軍事政工幹部，第一要注意保密，無論是教育、訓練、組織、戰鬥、宣傳、情報，一切都要以保密為基礎。須知保守秘密，就是保守自己的生命，保守一團的秘密，就是保守一團的生命，保守一師的秘密，就是保守一師的生命。不僅作一個軍事幹部要以保守秘密為最要條件，就是作一個普通黨員，也非保密不可。 總理創造中華革命黨的黨員誓詞就有「為黨保守秘密」一語，可知保密的重要。今後我們要以保守秘密為教育，要以嚴守秘密為紀律，上下都要養成保守秘密的習慣。第二要注重防諜，共匪訓練大批特務人員潛入我們後方政府機關和軍隊的核心，散佈謊言，施放信號，刺探軍情，我們若不能防止匪諜活動，即無法保守秘密。過去我軍往往有很好的作戰計畫，而實行失敗，就因為先被匪諜探知而使匪軍可以避強襲弱，最近石家莊陷入匪手，也是匪諜活動的成功，防諜和保密是一而〔第356頁〕二二而一的重要制勝條件。我們軍隊如再不能防諜保密，其他條件再佔優勝也難保作戰不敗。如果今後能夠切實作到保密與防諜，則剿匪必勝，決無問題。這一保密與防諜的偵探戰的責任，特別要政工人員擔負起來。

  以上所講是技術方面的。在精神方面，我們軍隊也有許多缺點，成為共匪誇張宣傳挑撥污衊的藉口。最重要的是說我們部隊的官長腐敗，生活與士兵脫節，不恤士兵疾苦。不要說共匪如此宣傳，我們自己反省一下，是不是確有這種現象，一般幹部是不是染上了過去官僚軍閥的習氣，不知體恤部下，毫不安慰傷病士兵的痛苦呢？如果是這樣的，那就是把我們國民革命軍過去的精神喪失無餘了！如果不趕快挽救，把這種官僚軍閥的態度改過來，就是沒有共匪攻擊，我們也要自趨滅亡！不僅自己的地位和革命的光榮不保，連國家民族的生命也要斷送在我們手裏，怎樣改過來呢？就是要在生活上接近士兵，和他們打成一片、同甘苦、共患難，體念他們的苦楚，安慰他們的病痛。要這樣才能發揚國民革命親愛精誠的精神，共同奮鬥，完成使命。並要做到經濟公開，賞罰公平，以取得他們的信仰。如能切實作到這一點，我相信士兵的生活能夠得到相當的改善，軍隊士氣可以振奮起來。其他在政工方面的如社會民眾的組訓，地方武力的運用，以及軍民合作等都是剿匪的要務，如能切實做好，剿滅共匪，自然更可早日實現。
  「知已知彼，百戰百勝」，自從發覺了我們剿匪的忽於研究，疏於準備，而開始了有研究有準備的作戰之後，這半年來剿匪軍事就大大改觀了。關內匪軍的主力，已完全被我擊破，匪的幾個老巢，如延〔第357頁〕安、沂蒙山區、膠東等地，已完全傾覆了，匪的對內對外交通線，都已割斷，現在關內匪軍，無論是在軍事上、政治上、經濟上，都已失去了根據地和外援接濟，而只有四處流竄。大家要知道：在歷史上沒有流寇不被消滅的，現在匪之成為流寇，實為迫不得已的事。因此可以說這半年來我們已經完成了剿匪的最艱難工作——迫匪放棄巢穴，成為流寇。今後的工作，只是追剿、堵擊、加以肅清而已。就匪軍的兵力說，以陳毅與劉伯承兩股為最大，而陳匪部隊在南麻臨朐的戰役中，被我軍消滅殆盡，劉匪部隊也在豫北魯西華山山區被我軍殲滅三次。現在的匪軍，幾乎全是敗後補充的。我們估量匪軍的力量，不要僅看他們人數多少，最重要的是看他們經過八年訓練的老幹部還有多少。我們現在估量匪軍裏面訓練有素的幹部當剩下不到十分之三了，大部匪軍都是今年六月以後臨時裏脅補充的，這是匪軍的致命傷。過去匪軍經過八年訓練的隊伍，我軍也至多只要一個師對他們一個縱隊，現在的匪軍是驅使一般至多受過兩三個月訓練的新兵作戰，其戰鬥力當不及過去匪軍的一半，我們可以用一師人打敗他們兩三個縱隊。

  現在陳劉兩股匪軍都不過殘餘三四個縱隊，對每一股匪，我們至多用兩三師人就可予以解決。所以關內流寇似的匪軍，不難早日肅清。
  現在匪軍敗勢已成，端在我軍官兵振奮精神，充實技術，予以最後一擊。你們無論是畢業或開學的學員，都要記住本團長今天所講的注重研究與準備，將來去領導部隊，一方面要加強保密防諜，一方面要發揚革命精神，不避艱險，不自懈惰，共同一致，為剿匪的最後勝利而努力。政工人員更要到處依照綏靖區規定條例，組織當地民眾，加強自衛武力，使能切實與軍隊配合，以肅清匪類。在堵擊流寇，清〔第358頁〕除殘匪的時候，大家要記住兩句口號：「用兵不如用民，練民要如練兵」，如能把全國各地的人民組織起來，發揚人民的自衛力量，流匪必無處逃竄，殘匪必無處藏身。至於我們本身應如何充實健全，大家要多作反省工夫，澈底檢查過去，發現缺點，馬上改進，要今天發現了什麼缺點，明天就有進步的表現，能夠這樣努力，剿匪沒有不成功的道理。
  很難得的召集大家來此受訓，雖然為時僅有幾個星期，卻是要勝過共匪的八年訓練。各位同志要體認自己對於國家民族的興亡榮辱，和革命事業的成敗利鈍所負責任的重大，加倍奮勉，加倍努力，澈底反省，澈底體察，以完成受訓使命，以安慰　總理及諸先烈在天之靈。


清剿大別山區匪軍之方針

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十六年

版面原件： 第359頁，第360頁，第361頁，第362頁，第363頁，第364頁，第365頁

〔第359頁〕

——中華民國三十六年十二月二十九日出席漢口軍事會議講——

〔要旨〕
  一、聽取第一期作戰經過報告，作為決定第二期作戰計劃的張本。
  二、嘉獎第二十師師長楊幹才，忠實服從命令，達成任務。
  三、高級將領應振作努力，研究學習，減少缺點，以減少官兵的犧牲。
  四、用「築寨併村」方法，以打破匪軍佔領「面」的陰謀。
  五、戰術上應注意偽裝佯動、防間保密、伏兵堵擊，並優待俘虜。
  六、希望按照統帥部預定計劃與指示，使流竄大別山區匪軍，完全消滅。
〔本文〕
  本人此次乘大別山第一期作戰告一段落的時候，特別來到漢口，和各位將領見面，一方面是為大家在前方冰天雪地中艱苦奮鬥，辛勤萬狀，特來慰勞；一方面是要聽取大家對於第一期作戰經過的報告和意見，作為統帥部決定第二期作戰計畫的張本。
  剛纔聽了你們的報告，覺得都很實在，足見你們在這一年剿匪作戰中，已經增長了很多的經驗，獲得了很大的進步，這就是我們剿匪軍事勝利的基礎。在剿匪軍事開始的時候，我們一般將領，驕矜自大，把匪的力量看得太輕，自己不研究，對部下不訓練，以致後來和匪軍作戰，遭遇許多不光榮的失敗，增加了我們革命軍的恥辱！但今天大家因為受了這種恥辱，就能知恥奮發，振作自強，所以我確信剿匪〔第360頁〕軍事的完成，必可事半功倍。這是我心裏覺得最安慰的一點，希望大家以後特別注意研究，要瞭解匪軍的長處，學習匪軍的長處，研究打破匪軍長處的具體方法，乃能獲得最後的成功。
  現在關內匪軍的主力，可以說已被國軍整個的打破了。大家都知道：關內主要的匪軍，只有兩股，一股是陳毅、一股是劉伯承，現在這兩股匪軍的戰鬥力，已經大不如前，這是眾所週知的事實。就武器來講，現在這兩股匪軍，不但沒有重砲，而且山砲也很少，攻擊我們的據點時，一般都是使用迫擊砲，只要我們據點堅固，火網布置周密，則匪軍無論如何也攻不下來。至於人員方面，他們老幹部的傷亡，尤其是一個不能補救的致命傷。自從去年作戰到現在，共匪過去在延安八年之中所訓練出來的幹部，至少傷亡了百分之七十，他過去是利用幹部來控制士兵，現在幹部傷亡，對於士兵的控制已不如過去的嚴密，戰鬥力亦因而大為減低，加以他離開老巢之後，被國軍不斷的追擊，在任何一個地區都不敢久留，子彈糧食，打一天少一天，可以說現在黃河以南的匪軍，真正已到窮途末路，快要整個崩潰了。

  現在劉伯承匪部在大別山只留了三個縱隊，其他幾個縱隊，雖已竄逃在我們包圍圈外，而其第十縱隊竄到柳林附近，遭受國軍殲滅性的打擊，傷亡殆盡，我們此次圍剿的計畫，可以說已獲初步的成功。在這裏我特別要嘉獎一個作戰有功的部隊，值得大家效法的，就是第二十師。第二十師自從八月中守衛滕縣到此次柳林殲滅匪軍第十縱隊，證明其能攻能守。他們之所以能獲得這樣優良的戰果，乃是因為第二十師楊師長幹才，一方面能忠實的服從命令，達成任務。守衛滕縣的時候，第二十師只有兩個團，遭受匪軍兩個縱隊的包圍，因為上面命令堅守，他就忠實的執行命令，屹然不拔，足證其官兵決心的堅強〔第361頁〕。同時楊師長平時對於部隊的訓練，特別注重，所以他們能夠夜間行動機動作戰，用匪軍的方法來打擊匪軍，所以能收到意外的效果。現在我們有許多部隊作戰失敗，並不是因為匪軍有什麼了不得的本領，而完全是因為我們自己平時不研究，對於士兵不訓練，不注重情報，不講求戰術，一到作戰的時候，敵情不明，地形不熟，完全陷於盲目作戰，當然只有失敗。由此可知我們的失敗，都失敗在自己的手裏，如果我們一般高級將領，能夠振作努力，研究學習，減少自己的缺點，則不僅可以減少官兵的犧牲，而且一定能建立戰功，達成任務。
  現在要講到今後大別山區剿匪的計畫，據我近來研究的結果，認為有一個方法絕對可以打破匪軍佔「面」的陰謀。這個方法就是古人所謂「築寨併村」的方法。即就地理形勢，選擇重要的地區，將其中已有的一個村落，加以擴大，並構築防禦工事，然後將其附近十里或二十里的村落併入，而形成中心寨，其他的村落，並不必拆毀，而且匪軍不來時，人民仍可在原有的村莊居住，不過要將糧食物資，集中於中心寨，加以嚴格的管理。一旦匪軍竄入，則附近村落的人民，必須進入中心寨，共同防禦。這就是併村築寨的大意。不過現在有許多人反對中心寨的方法，以為物力人力集中之後，一旦被匪軍攻破，則反以資敵，殊不知此種情形，在沒有國軍而被匪軍流竄的地區，固將發生，但大別山區則到處皆有國軍，任何一個村落遭受匪軍攻擊，只要能堅守一天或兩天，則國軍立即可往應援，而匪軍就只有潰退了。須知匪軍佔面的目的，即在於裹脅人民，搶掠糧食物資。我們現在要打破他這個陰謀，唯一辦法，就是「併村築寨」，將人力物力集中起來，加以守衛，同時配置適當數量的國軍，隨時兜剿。如此，匪軍停〔第362頁〕留則遭國軍的追擊，流竄則無所劫掠，久而久之，就只有歸於消滅。
  但要實行築寨併村，必須注重培養地方自衛武力。所以我們一方面要研究如何實行築寨併村的具體辦法，同時要?手組織民眾自衛隊，凡是我們所繳獲的匪方的武器，除重武器之外，都可以留給自衛隊使用。還有一點大家要知道：現在匪軍所畏者，只是國軍，凡有國軍駐紮之處，他即不敢竄擾，我們正可利用匪軍這種心理，畀自衛隊以正式的番號，如「國軍第幾營第幾連」等，這樣不僅自衛隊的官兵精神上感到興奮，可以增進其對於正規軍的情感，而且必要時我們還可以利用來補充正規軍，亦即等於正規軍的後備隊一樣。如此，我們一個團的正規軍，就可以發揮三個團乃至十個團的力量了。
  今後大別山區各縣城，皆須留正規部隊駐紮。在目前尚有大股匪軍流竄之際，每縣駐軍應以團為單位。將來匪軍主力擊破，實行追剿之時，應視為第二期。第二期中，各縣駐軍以營為單位。到了匪軍主力已被消滅，實行清剿散匪，則為第三期；第三期應以連為單位。這個駐在縣城（或縣城附近）的部隊，一方面要構築與其兵力相當的工事，以備大股匪軍竄擾防禦之用，同時要積極的向四郊發展，以築寨併村，組織民眾武力，建立情報網，清除散匪為其主要的任務。舉個例來講，在匪軍主力已被擊破的一縣，我們一個營駐守，上級就應該規定該營的任務，在一週之內，應照築寨併村的方法，推進到周圍十里以內。換言之，就是要將縣城附近十里以內，構築若干中心寨，集中物資糧食，組織民眾武力，布置情報網，清除散匪。到了一定的期限，上面就要派參謀人員去視察，看他的任務是否已經完成。然後第二週又應該推廣若干里，第三週若干里，必須明白規定。同時這個營亦不可呆板的駐在一處，必須川流不〔第363頁〕息，在其管轄範圍之內，不斷的搜剿散匪，或小型股匪。從前老子說：「兵猶火也，不戢將自焚」，我今天還要告訴大家一個道理，就是「兵猶水也，不流將自腐」。任何一個部隊，切不可在一處停留休息到三天以上，否則就一定要腐敗墮落，而致於徹底消滅，這次第三軍在石家莊的失敗，就是前車之鑒。
  由此我們還可以聯想到一件事，就是匪軍的情報工作。他在每一次作戰之前，對於我軍的情形，無不調查得十分清楚，我們有多少兵力，如何部署，戰鬥力的強弱，武器的多少，無不了然，然後他針對我軍的情形，決定計劃來打擊我們。我仔細的研究，他對於我們的情形，為什麼能調查得這樣清楚呢？固然有許多地方是因為我們自己洩露機密，而主要的原因，則是因為我們部隊往往呆在一個地方不動，於是他乃能利用偵探，多方調查，只要有一個星期的功夫，對於我們的情形就無所不知了。反之，如果我們在一地不停留三天以上，則匪軍即無充分的時間來調查，即算他調查明白，亦沒有餘裕的時間來調動部隊。匪軍有一句口號，就是「敵情不明不打」，如果我們部隊不斷行動，則匪軍永遠不能明瞭我們的情形，就永遠打不到我們，而隨時要遭到我們的攻擊了。所以部隊經常行動，求敵決戰，是我們今後克敵制勝的唯一要訣，大家一定要切實作到。
  此外，還有幾件戰術上應該注意的事情，今天也要告訴大家：
  第一、偽裝佯動。現在匪軍慣於用欺騙虛偽的方法來恐嚇我們，脅制我們的精神。我們今後要使剿匪軍事能收事半功倍之效，必須反其道而行之。尤其是對於據點工事的偽裝，以炫惑敵人耳目的方法，必須切實研究。上次第十一師守衛南麻之役，偽裝工事，分散匪軍兵力，可以說是成功的主要原因之〔第364頁〕一。
  第二、防間保密。匪軍進攻我們一個城鎮，事先他一定在城裏布置了偵探網，平時作調查的工作，到了戰時裏應外合，策應來攻的匪軍，所以我們守軍防不勝防，不僅陣地不保，而且高級將領亦往往被俘，這是我們國軍最大的恥辱，以後你們高級將領，必須切實覺悟，如果你們自己不注意防間保密，不嚴格督促部下，養成這種習慣，即無異將自己的生命，送在敵人的手裏！而防間保密的工作，首先要從高級司令部作起，然後一級一級，互相監督，嚴密檢查，纔能發生實效。
  第三、在匪軍流竄之際，用追剿的方法不如堵剿。因為匪軍輕裝便捷，且能夜間行動，我們絕對追他不上，但我們高級指揮官如能注意戰略指揮，在作戰中能預料匪軍逃竄的道路，而且用種種方法來誘致匪軍，在其必經之道十里或二十里以外，預先埋伏，則匪軍竄過時，一定要受到致命的打擊。所以在目前匪軍四處流竄的時期，伏兵戰特別重要。只要大家布置得法，一定能得到很大的戰果。這次柳林之役，就是一個很好的例子。
  第四、剛纔第七師鍾師長所講，「積小勝為大勝」的道理，在目前清剿區域仍不失為作戰原則。現在匪軍到處避戰，我們一次捕捉匪軍一個縱隊以上的主力，而加以殲滅，乃是不可能的事。唯一的辦法是吃匪軍的小股，見一股吃一股，如此累積起來，也可以積少成多，削減匪軍的力量。
  最後，還有三件事，各部隊長必須特別注意的，第一是各部隊官兵生活必須力求接近。首先要從禁止官長小廚房作起，士兵吃什麼，我們官長一定要吃什麼。最好能作到同生活共起居，平時要常到各團〔第365頁〕各連裏面去多和士兵接觸談話，了解他們的痛苦和困難，負責為之解除。其次，要切實安慰傷病官兵。高級官長一有機會，即應親自到醫院去視察慰問，不僅傷病官兵精神上可以得到許多安慰，而且醫院中一般醫生護士亦不敢怠忽職務了。第三是優待俘虜。這是瓦解匪軍心理的唯一辦法，但現在前方部隊大多沒有作到，以後必須切實改正。
  總之，大別山的剿匪軍事，初步的工作已經完成，今後只要大家能按照統帥部預定的計劃和我今天的指示，同心一德，加緊努力，則我深信在最近的將來，一定能獲得徹底的勝利，使流竄在大別山區的匪軍，完全消滅。

【上一篇】【回上層目錄】


中華民國三十六年

    上年度黨政軍工作之總檢討

    青年團工作的新方針
    健全人事制度
    對於最近社會經濟軍事情勢之分析
    吐絲口戰役失利之原因
    對濟南空軍人員講話
    對於魯中戰局之指示
    高級將領精神心理之改變與剿匪戰略之研究
    團結一致完成建國使命
    臺灣事件之經過及處理方針
    發揚黨德完成革命
    最近一年來軍事政治經濟外交之報告
    國軍剿匪必勝的原因與剿匪戰術的改進
    剿匪戰爭中精神的影響與心理戰的重要
    軍官訓練團訓練之目的與方法
    剿匪戰事之意義與重要原理之綜述
    剿匪必勝的事實
    匪情之分析與剿匪作戰綱要
    對於匪軍戰術的研究與軍隊作戰的要領
    協助政府實施憲政
    申明政府和平統一方針
    國軍將領的恥辱與自反
    國軍如何纔能完成剿匪救民的任務
    仁和墟與孟良箇兩次戰役之講評及其教訓
    對當前工作應有的認識
    總理創辦軍官學校的意義
    建立必勝信心完成剿匪任務
    當前時局之檢討與本黨重要之決策
    政工人員應有之努力與認識
    社會工作人員應有的努力
    本黨對於改革內政應負之責任
    對黨團合併的指示
    國軍戰術上所犯之錯誤及其改進
    勵志訓練班的意義和訓練方針
    團員同志對黨團統一組織應有的認識
    六屆四中全會暨黨團聯席會議閉幕詞
    四中全會之成就與本黨今後應有之努力
    幹部同志對敵最後決戰的方法與理論鬥爭的準備
    革命黨員對黨的責任
    一年來剿匪軍事之經過與高級將領應注意之事項
    膠東軍事檢討會議開幕致詞
    剿匪軍事之新階段與新認識
    范家集戰役之講評與國軍今後應注意之事項
    堅定志向力行主義
    對大別山剿匪軍事的指示
    國軍圍剿大別山區應注意之事項
    多盡革命之責不爭個人權利
    政工人員負責盡職之要道
    對新聞工作檢討報告之講評
    剿匪制勝的技術條件與精神力量
    清剿大別山區匪軍之方針

【回上層目錄】


戡亂建國幹部訓練班的意義和任務

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第366頁，第367頁，第368頁，第369頁，第370頁，第371頁，第372頁，第373頁，第374頁

〔第366頁〕

——中華民國三十七年一月四日在

戡亂建國訓練班開學典禮講——

〔要旨〕
  一、檢討本黨革命工作的成敗得失，本黨同志應自反自強。
  二、本班創辦的目的在掃除本黨過去的積習，恢復本黨革命的精神，擔負戡亂建國的任務。
  三、說明本黨剿匪必勝的原因：
      （１）由於本黨革命歷史的悠久與革命基礎的深厚，能立於不敗之地。
      （２）由於共匪的思想行動，違背國家民族的利益，終必自取滅亡。
  四、本班訓練之方針與應注重之科目：
      （１）講求訓練的方式和技術，發揮訓練的效能。
      （２）改革本黨的精神，造成新的革命風氣——推行新生活運動。
      （３）樹立適合國情的政治制度，發動民眾，清除共匪——切實實行新縣制。
      （４）建立革命哲學的基礎，——篤信力行哲學，腳踏實地，實事求是。
  五、剿匪工作必可完成，希望從本班開始，共同奮發，努力完成這個重大的任務。
〔本文〕
  今天是戡亂建國幹部訓練班開學的一天，本團長特將本班創辦的目的和你們入班受訓的意義，以及你們受訓以後，應該擔負怎樣一種責任，詳細的告訴大家。
  今天在場的各位教職員和學員，都是本黨的忠實同志，對主義有信仰、有熱忱，對黨的工作，曾經表現很多的成績。也就是說，今天到本班來的都是本黨最忠實最優秀的幹部，可是我們為什麼要辦這個〔第367頁〕戡亂建國幹部訓練班，而你們還要到這個訓練班來受訓呢？這就是今天我們一般同志必須深切檢討深切反省的！本黨革命到今天，一般社會人士對本黨的觀感如何？心理如何？本黨同志自己在現階段對黨工作的心理又如何？何以我們革命五十餘年，而主義尚未實行，共產黨還是這樣猖獗，這個原因究竟何在呢？實在值得我們同志徹底省察的。本黨在　總理領導之下，從事革命，推翻滿清，建立民國，率師北伐，掃除軍閥，領導抗戰，卒底於成，凡此種種，皆為本黨對於國家民族最偉大的貢獻，亦為本黨自身不可磨滅的最光榮的歷史。但是到了今天，不但本黨光榮的歷史一天天歸於暗淡，而且一般社會人士抨擊本黨，不遺餘力，甚至把本黨同志看做國家民族的罪人，一若今天我們國家民族所遭遇的危機都是由於本黨領導的錯誤所造成，而應由本黨負其責任。尤其是一般外國人，他們不明瞭中國的國情，聽了共匪歪曲的宣傳，對本黨同志更是存了一種偏見，以為我們真是自私自利，貪污無能，成了世界上最腐敗最落後的政黨。國內外人士對我們既然這樣看法，我們一般同志自處之道又如何呢？我們大多數同志都有志氣有良心有血性的，對於共匪的猖獗，和黨國所受的侮辱，多數同志都能視為本身的奇恥大辱，從而知恥自強，力圖洗雪。但是本黨之中，也有不少的黨員就不是如此，他們以自私心為出發點，意志不固，信心不堅，以為國民黨就要歸於淘汰，他們個人只好自謀出路，自想辦法，於是貪污舞弊，無所不為，不顧 總理和先烈們的歷史光榮，只圖一己生活的享受。本黨有了這樣的黨員，所以革命工作不但不能推進，而且因為革命精神的低落，反而使革命事業，困難重重，整個的黨和國家都陷於嚴重的危險境地。我們今天開辦戡亂建國幹部訓練班，就是針對本黨的現狀，要打破難關，轉變環境，掃除本黨過〔第368頁〕去的頹風積習，建立本黨今後工作新的方針和作風，使本黨自 總理領導革命以來光輝炳耀的革命歷史，繼續發揚光大，以完成三民主義的時代使命。換句話說，這次召集各同志來受訓，就是要重新恢復本黨的革命精神，建立本黨的革命紀律，使本黨真正有一番起死回生的改革，真正能擔負戡亂建國的任務。這就是我創辦本班的目的，也就是你們來到本班受訓的意義。
  大家要知道：自抗戰勝利以來，本黨在社會上的信譽，已經一落千丈，我們革命的工作，不但苟且因循，毫無進展，而且因為本黨自身在人事上缺乏健全的考核制度，凡是刻苦耐勞富於革命精神的同志，不僅沒有識拔出來，反而要受人妒嫉，工作上遭到阻礙，這樣一來，一般同志工作的情緒，自然更加低落，而整個黨務，也就更加因循泄沓了。老實說：古今中外任何革命黨都沒有我們今天這樣頹唐和腐敗，也沒有像我們今天這樣的沒有精神，沒有紀律，更沒有是非標準的，這樣的黨早就應該被消滅被淘汰了！但為什麼還能苟全到今天，還有機會讓我們在南京創辦戡亂建國幹部訓練班以圖本黨的復興呢！這絕對不是本黨有什麼力量，而實在是由於本黨過去的革命歷史太悠久，革命基礎太深厚了。換一句話說，就是由於我們的先烈，拋頭顱，流熱血，出生入死，犧牲奮鬥，奠定本黨不拔的基礎，寫就本黨輝煌的歷史，纔使我們今天的地位，還能維持於不墜。這是我們所以能存在的第一個原因。其次還有一個原因就是因為目前敵人——共匪的力量實在太脆弱了，所以不能消滅我們，現在社會上一般人受了共匪的宣傳，以為共匪真是無所不能，無孔不入，力量如何雄厚可怕。其實完全不是如此，共匪是並沒有什麼力量的！共匪在我們中國一般民眾之前，是一定遭受唾棄而決不能號召，也決不能成功的。他們雖然〔第369頁〕有巧妙的宣傳，有堅強的組織，有嚴格的訓練，可是他的出發點和我們國家民族的立場，絕不相容，他們的一切行為根本上和我們的民族傳統的精神文化倫理道德背道而馳。他們叛亂的目的，不僅要消滅我們國家民族的精神和歷史，而且簡直就是要消滅我們整個的國家和民族。他們宣傳組織訓練的技術固然很可以壓例我們，但是他們思想行動的內部就包含?他們本身被消滅的因素。他們在根本上便是自相矛盾，其結果必然自取滅亡的。他們自稱為革命黨，但在我們國家民族的立場看來，他們根本就是反革命，是國家民族的敗類。一定要為全國同胞所唾棄，而歸於消滅。但是自從民國十三年到現在，這二十四年當中，我們和共匪不斷的鬥爭，在共匪的一方是企圖危害國家出賣民族，摧殘民族的文化和倫理道德，而與大眾的要求相違背；在本黨的一方面卻是站在國家民族的立場，為保障國家民族優秀的傳統文化和倫理道德而奮鬥，我們的行動是完全與民眾的要求相一致，我們應該受到全國人民的擁護和幫助，很快的獲得勝利，然而經過如此長期的鬥爭，我們到了今天，還不能把共匪消滅，而竟使匪焰日張，匪勢日熾，這又是什麼緣故呢？這就是因為我們雖然有悠久的革命歷史，穩固的革命基礎，正確的主義和政策，但是技術和行動卻處處不如他們，以致不能發揮我們自己的優越的條件，不能把他們徹底消滅，今後我們如果再不振作，再不努力，再不能將這禍國殃民的共匪徹底清除，那就真是本黨的奇恥大辱，更是本黨黨員對國家民族所不能推卸的罪責了。這個根本道理，大家必須徹底明白，用堅決的行動來完成自己的使命。
  復次，戡亂建國幹部訓練班要怎樣纔能達到預定的目的，完成創辦本班的任務呢？剛纔我已說過，〔第370頁〕我們革命成功的基本條件已經完備，我們已有五十年悠久的革命歷史，為中國任何其他黨派所沒有，而且全國人民一致的信奉三民主義，反對共產主義，大多數同胞都知道共產黨是禍國殃民的匪黨，人民的心理、精神和希望，都寄托於本黨的前途，本黨自民國十七年以後，統一全國，關內關外都受國民政府的統治，我們既然具有這樣優良的條件，如果自己不腐敗、不墮落，確能繼承先烈的革命精神，百折不回，勇往奮發，那我們的革命工作，早就應該完成，決不容許共匪苟延殘喘。然而事實上怎樣呢？現在共匪不但尚未消滅，反而到處流竄，一天比一天猖獗，這究竟是什麼原因？實在值得我們猛省，值得我們檢討。我認為這個原因完全是由於我們黨的宣傳、組織和訓練，缺乏方法和技術，喪失革命的精神，不但不能達成既定的目的，甚至根本上就沒有目的可言，以致所有的時間精力都歸於白費，不能發生絲毫的效果。尤其是對於幹部的教育，可以說完全是無目的、無方法、無計畫。反之，共匪在延安的山谷之中，從民國三十二年發動所謂「整風運動」起，便逐漸擴張，今天竟發動全面的叛變，由此可見他們的訓練是有目的，他們的訓練方法也非常成功，遠勝於我們的訓練。我們面對?這個事實，就必須徹底覺悟，要確定訓練的目的和方針，請求訓練的方法和技術，使訓練一天便有一天的功效，訓練一人便有一人的用處，並且要使受訓的人員以後在社會上工作時，都能發揮千百倍的效能，一個人能感化一千人一萬人，然後纔能收到訓練的效果。
  現在我們要恢復本黨的力量，消滅共匪，必須根本上改革本黨的精神，造成新的革命風氣，變頹唐萎靡為蓬勃奮發，變自私自利為勇敢犧牲。譬如我們今天要戡亂建國，我們第一要務，就是要樹立戡亂〔第371頁〕建國的新風氣和制度。要建樹戡亂建國的新風氣，必須使人人具有戡亂建國的決心和毅力。要建立戡亂建國的制度，必須使人人對於這個制度具有徹底的研究和躬行實踐的毅力。革命的風氣和制度，關係整個革命的成敗，有了好的風氣和制度，就可以發生千萬倍的效果，沒有好的風氣和制度，則革命工作，最後必歸於失敗。革命運動就是一種群眾運動，要群眾運動成功，必須造成一種新的風氣，有了這種風氣，一個人便可以影響千萬個人，一個人的力量便可以當千萬個人的力量，沒有這種風氣，雖然有千萬個人也毫無用處，我們是黨的幹部，每一個人都應該感化千萬個人，亦即每一個人都負有轉移風氣的責任。如果我們作了革命幹部，而不能樹立革命的風氣，不能用風氣來陶融群眾，整個的影響群眾，而必須逐家逐戶的向群眾一個個的去說服，要他們信仰主義，參加革命，則必致事倍功半，甚或徒勞無功，而革命的成功乃為絕對不可能的事。所以我們此次訓練班內，從上到下，從教職員到每一個學員勤務兵，人人都要有此覺悟，人人都要以造成革命的新風氣為己任。至於要怎樣能造成革命的風氣，並且究竟要造成怎樣的革命風氣呢？這一方面要打破共匪破壞民族精神、民族文化、民族倫理和民族歷史的作風，同時要徹底改革本黨過去腐敗頹唐的惡習，發揚我們犧牲奮鬥服務利他的精神。要造成這樣一種健全的風氣，沒有其他的途徑，只有實行我在民國二十三年所提倡的新生活運動，當時我為復興民族固有道德和精神，準備抵抗日寇的侵略，以新生活運動號召全國同胞，勉大家從食衣住行日常生活改進之中，建立我們禮義廉恥的四維，以樹立精神的國防。經過我這一號召之後，那時全國各地一致風行，曾發生相當的效果，但是到了抗戰發生以後，就漸漸不為人所重視，到了現在，一般人幾乎已根本遺忘，這實〔第372頁〕在是最可痛惜的事。試問我們忘卻了新生活運動，我們究竟以什麼為生活的準繩，為行為的標準？這就無怪於我們今天的社會道德日益墮落，社會風氣日益敗壞了。今天我們要號召全國同胞，建立共同的信心，造成共同的力量，來完成戡亂建國的使命，如果再不把這件精神的武器，切實推行新生活運動，則社會必趨崩潰，國家終必滅亡！所以我們今天要轉移風氣，振作人心，挽回國家民族的劫運，必自實行新生活運動始。必須新生活運動推行有效，乃能提高我們國民的道德水準，加強社會的精神堡壘，亦自然而然的加強了我們戡亂建國的根本力量。大家都知道：新生活運動乃是由食衣住行的日常生活之中來實行禮義廉恥，進而求我們生活的合理化、經濟化、科學化，乃是由近而遠，由淺入深，是任何人所能作到，而且必須作到的。今後本班教職員一定要認識新生活的重要，以身作則，身體力行，纔能造成新的風氣，遂行革命的任務。
  其次我們要消滅共匪，必須實行我過去在江西剿匪時所說「七分政治，三分軍事」的原則。共匪自己知道軍事力量不能和我們對抗，所以也說「七分宣傳，三分軍事」，因為他們的政治路線，是違背民族利益的，他們不能用政治來號召民眾，只好用欺騙的宣傳來作他軍事的先驅。我們要知道，剿匪工作大部分是政治問題，如果政治不能改革，不能奠立新的基礎，一方面剿匪，一方面又造匪，那就根本不能達到消滅共匪的目的。改革政治最重要的是什麼呢？最重要的就是確立新政治制度，假如我們不從建立制度著手，而只是好高鶩遠，空談理想，與群眾脫節，那就一定不會有好的結果。今後我們必須矯正這種缺點，要確立政治的根本方針，建立適合於國情要求的制度，使一般民眾易於接受實行，從地方政〔第373頁〕治的真實成績上去領導民眾，發揮民眾力量，加強民眾自衛，俾能保鄉保國，清除共匪。這樣一來，共匪那種違背我們民族利益，破壞我們民族倫理和文化的暴行，便自然要被消滅的。為達此目的。就要實行我在抗戰時期手定的新縣制。這個制度是我們實行三民主義的具體方案，一方面由上而下，健全了民眾的組織，顧及到民生的發展；一方面由下而上，設立民意機構，提高了人民參加管理自己事務的興趣，真是一個最完美的地方制度。各位教職員學員對於這個制度，務必徹底研討，而且要堅定信心，無論遭遇何種困難，都要百折不回，一往無前的做去。如能貫徹實行，我可以斷言，戡亂建國的使命，一定可以同時完成。
  我們要樹立一種新的風氣，要推行一個新的制度，還有一個先決的前提，就是必須建立革命哲學的基礎。我們無論做什麼事，都要相信自己有正確的哲學為依據，都要有合理的思想方法，而且有貫徹到底的毅力，否則渾渾噩噩，糊糊塗塗，心無定向，力無專注，那就無論什麼事也做不成功。我們的革命哲學是什麼呢？就是　總理所說的知難行易，簡言之，就是力行。我常說：「力行就是革命」，我們唯有從行動中纔能獲得真知，亦唯有從行動中纔能創造事業。我們中國人幾千年的毛病就是坐而言不能起而行，口裏說得天花亂墜，筆下寫得琳琅滿目，而按其行動上卻是無影無蹤。外國人說我們中國是一個只注重文字的國家，真是一針見血的批評。今天我們主義之所以尚未實現，剿匪之所以尚未成功，就是因為我們大家口裏都說是三民主義的忠實信徒，行動上卻與主義不相干，甚至完全背道而馳。這種人不但是革命的罪人，而且是　總理和主義的叛徒，決不能成功個人的事業，亦決不能見信於國人，不能見〔第374頁〕諒於同志，還怎麼可以在黨和政府之內擔負重大的責任呢？今後我們如能痛改前非，以躬行實踐相勉勵，遇事腳踏實地，一步一步的力行，起初雖然是少數人去做，久而久之，自然可以轉移環境，造成風氣，發生偉大的效果，完成革命的大業。今天在場的各位同志，無論教職員或學員，無論軍官團或訓練班，凡是黨員，都要徹底反省，徹底檢討，發現自己的缺點和罪過，把握問題的根本，從力行主義下手，則戡亂建國必然可以成功，我在今年元旦告全國軍民同胞書中，已剴切指明我們戡亂必勝建國必成的道理，大家必須研讀。要知道共匪一切行動目的，在於消滅我們民族的文化和倫理道德，我們的戡亂則是為了發揚我們民族光榮的歷史，維護我們民族的正氣和道義。我們有這樣光明正大的宗旨，有這樣堅強雄厚的基礎，不但共匪必然在我們手中消滅，就是世界任何帝國主義者，在我們正義的偉大力量面前他必無所施其侵略伎倆的。今天就從本班的開學做起，我們大家必要自反自覺，自立自強，要重新做一個黨員，重新做一個頂天立地的人，發揚革命的精神，立定革命的誓願，樹立新的風氣，推行新的制度，腳踏實地，奮勉力行，吃人所不能吃的苦，做人所不能做的事，重新振作民國十五年北伐和二十六年抗戰的精神，同心一德，共同奮鬥，來完成我們剿匪救民的任務。這就是我今天在開學典禮時對本班殷切的期望。

【下一篇】【回上層目錄】


參謀長的任務與剿匪必勝的途徑

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第375頁，第376頁，第377頁，第378頁，第379頁，第380頁，第381頁，第382頁

〔第375頁〕

——中華民國三十七年一月八日主持軍官團第五期畢業典禮講——

〔要旨〕
  一、要打破共匪「七分宣傳、三分軍事」的詭計，必須注重鬥智。
  二、參謀長為部隊的靈魂，必須勤於研究，注重謀略。
  三、治軍以勤勞節儉為本，要使一人能作二人用、一物能作二物用、一錢能作二錢用。
  四、訓練雜役兵射擊技能，增加部隊作戰的力量。
  五、前方將領得適應需要，統制糧食物資，開發兵源。
  六、戰略戰術的運用，要因時因地制宜。
  七、過去一年剿匪軍事的成就，正如古人所說：「擒賊擒王」的戰術。
  八、目前關內共匪的態勢與我軍應取的策略。
  九、說明共匪流竄必歸滅亡的道理。
  十、研究精神與科學方法的重要。
〔本文〕
  今天軍官團第五期舉行畢業典禮，各位學員在受訓期間所學習、所見聞、必定有許多心得和感想。今天畢業的時候，我要把你們平日所不能解答的問題和疑義，對大家加以簡單的指導和解釋。
  現代軍隊的重心，除了各級主官之外，以參謀長幕僚長最為重要。我時常說：今後我們剿匪軍事的成敗，不在於鬥力，而在於鬥智。共匪的口號是「七分宣傳，三分軍事」。他們以為用七分的宣傳力量，三分的軍事力量，就可以打倒我們。從他們這兩句口號我們就可以知道，共匪並無真正的實力，而只〔第376頁〕是虛聲恫嚇、欺騙炫惑，不僅要使得我們社會民眾在心理上發生動搖，而且要使我們軍隊喪失鬥志，一遇到敵軍就潰散敗退，他們在精神上繳了我們的械，便可以兵不血刃的把我們戰勝。所以他們時常在社會上散佈謠言，說我們政府腐敗貪污，完全是資本主義，官僚主義。說我們打仗是保護富人的利益，驅使貧民送死。同時在軍隊方面則極力挑撥我們官兵的情感，說我們待遇不均，高級將領如何窮奢極欲，低級士兵則食不果腹，衣不蔽體。一般人聽了這些宣傳，信以為真，因而發生動搖，以為政府既然如此腐敗，我們究竟為了誰來拚命？我們又為什麼要打仗？信仰既經動搖，於是兵無鬥志，一經作戰，便要崩潰。這實在就是共匪「七分宣傳，三分軍事」口號的作用，他們不要用有形的大砲來攻擊，只要用這種無形的武器就可以把我們打敗。這就是共匪的戰術，可以說完全是一種投機取巧的方法。至於我們的戰術又是怎樣呢？我們的口號是「七分政治，三分軍事」。就是以政治為主，以軍事為輔。我們就拿軍事來分析，也可以分做精神和物質兩方面，也可以分做智和力的兩方面。現代的軍事百分之七十是鬥智，百分之三十纔是鬥力。鬥智就要講謀略，要靠研究，要在戰略上、宣傳上、情報上、交通運輸上來制勝敵人，而這些智略就有賴於一個優秀的參謀長來貢獻。所以我時常說，參謀長是部隊的靈魂。部隊主官必須重視參謀長，要尊重參謀長的地位，提高參謀長的職權，樹立參謀長的威信，發揮參謀長的功能。同時參謀長也要自重自愛，要能恪盡其運籌帷幄的職責，纔真能輔佐主官，發揮戰鬥的力量。本期受訓的學員大多數都是各部隊的參謀長，今天聽了我這番指示之後，必須認清自己地位的重要責任的重大，要兢兢業業，勤勞刻苦，事無巨細，都要運用自己的腦筋悉心研究，求得解決的方法。現在一般幹部〔第377頁〕最大的缺點，就是沒有研究的精神，即使得到了很好的參考資料，也不能運用，無論得到敵情的資料或是戰況的資料，都是隨便看過，不加分析，不去研究運用，以致對於作戰情況非常隔膜，到了重要決策的時機，就感覺毫無把握。其他我們軍隊的一切管理、訓練、運輸、補給等等業務，都是一樣的廢弛泄沓，而沒有實在的基礎。嚴格的講起來，這些事情都要由參謀長來負責。因為參謀長是部隊的靈魂，對於自己整個部隊，必須瞭如指掌，例如每天的實際兵員有多少，武器有多少，傷病官兵有多少？他如彈藥給養車輛馬匹的實數，都應該詳細調查統計，一方面要記在袖珍日記上，隨時攜帶在身邊，同時要製成各種簡明的統計圖表放在手邊，以供隨時閱覽參考之用。目前我們國軍指揮之所以不能有效，乃是由於參謀人員不僅不明瞭敵人的情況，而且不明瞭自己的情況，根本缺乏統計和數字的觀念，以致我們定計畫，下命令，都失了依據。舉例來講：部隊經過一次戰役，官兵死亡傷病的究有幾何人，不僅要正確的統計出他的數字，而且還要知道那些是輕傷，那些是重傷，有多少人不久就可以出院，有多少人必須送到後方去醫治，這纔可以說是明瞭部隊實力的情況。而我們現在一般參謀人員，完全缺乏這種實際考查的精神，每天只是坐在辦公室裏等待部下的報告，部下沒有報告，也不去追問，報告得確實不確實，也不去調查，這樣如何可以擔負幕僚長的責任？外國的司令部人員就完全不同，他們決不靜坐在辦公室裏等待報告，他們時時就其主管業務，作實際調查考察，部隊人數究竟有多少？糧彈究竟有多少？從什麼地方補充軍需？都要瞭如指掌，胸有成竹，所以他們的幕僚人員，人人都有事作，人人都能恪盡職責。至於情報工作，更是重要，必須時刻研究，不斷改進。情報工作如不確實靈敏，我們就無從定計畫、〔第378頁〕作判斷，亦即不能作戰。但現在我們一般情報主管人員自己毫不設法，不去積極推動，只知等待下級來報告，這是最不中用的辦法，怎麼能和敵人作戰呢？今後第二處應特別注意研究如何積極的獲得情報，如何判斷情報以及如何運用情報的方法和技術。決不可消極等待，坐失良機。本來目前剿匪期間，我們軍人個個人都要具有搜集情報和分析情報的技術，個個人都有偵探的職責，而且必須有偵探的機智；但第二處責有專司，從處長至每一個參謀長更應該集中精力，來搜集敵情分析敵情，探明敵人一切內容組織、企圖動向，然後我們作戰纔有勝利的把握。這是就積極的情報工作而言，至於消極方面，我們每個人都要特別重視保密和防間，特別是對於無線電通訊的運用，一定要嚴格的規定，以免洩漏機密，反而替敵人作了情報工作。這些工作，部隊主官固然要負責任，但參謀長尤其要負責任。參謀長除了注重情報工作之外，第二個要務就是要明瞭全軍人員武器、後勤補給實況，而且要作種種實際的準備，使作戰不虞匱乏，這就要照我上面說過的注重調查和統計，製成圖表，隨時運用。現在有許多部隊因為缺乏統計調查，往往有大量器材堆積在倉庫裏作廢，反而不斷的向長官請求補發，這種情形就可以看出我們部隊裏的腐敗。大家要知道：人馬、車輛、武器、彈藥，種類複雜，數目繁多，如果不用統計圖表的方式紀載，決不能記憶詳確的。反之，如果能分類統計，列成圖表，那就無論有多少官兵、子彈和物品，都可以一目了然。所以各參謀長務必注重編制圖表和檢閱圖表，纔能以簡馭繁，發揮辦事的效率。這是最簡易明白的道理。外國人辦事之所以有效率，就是因為能隨時利用圖表，尤其是關於軍隊裏的人員物資、武器車輛等，他們第四處天天都有精確的統計，隨時可以報告出來。這種辦法我們必須學習，總要使〔第379頁〕司令部日趨健全，使所有參謀人員都有事做，這是非常重要的一點。
  其次，大家要知道，我們是一個貧窮的國家，不能像外國那樣富庶，一切物資用之不盡，取之不竭，我們現在有許多工具都不能製造，並且無錢向外國去購買。所以我們不但不應浪費一錢一物，而且要撙節使用，使一錢能作兩錢用，一物能作兩物用。例如使用子彈，別人用來不一定每一顆子彈就能擊斃一個敵人，但我們必須講求瞄準和射擊的技術，使得彈無虛發，一顆子彈要擊斃一個敵人。不僅物資應該節用，而且人員也應該使之發揮加倍的力量。舉一個例來說，譬如一個整編師通常應有三萬人，至少也有二萬八千人，這二萬八千人中，除了戰鬥兵一萬五千人之外，其餘勤務兵、馬伕、伙伕、衛生隊等非戰鬥兵為數也在一萬人以上，如果能把這種非戰鬥兵好好訓練，使每個人都能作戰，那就無異增加了一倍的兵力。我在黃埔練兵的時候，就時常對部屬說：我們必須注重雜役兵的訓練，一旦戰鬥兵人數不夠時，就可用勤務兵、衛生隊、運輸兵、馬伕、伙伕等來補充。這些人平時都要教練他們，使他們能參加作戰，這就等於把一人當作二人用。現在我們如果不用這種辦法，決不能和匪鬥爭，更不能把匪消滅。因為匪的作風與我們完全不同，他們把人民當成牛馬，大量的裹脅，驅其作戰，無論死傷多少他都不重視；我們既然不願這樣苛待人民，所以只能增加官兵工作效能，使一人能作二人之用，把非戰鬥員都訓練成為戰鬥員，纔能增加我們作戰的力量。這種訓練最重要的是射擊的技術，全軍每個官兵連同非戰鬥兵都必須具備。最好能將戰鬥兵與雜役兵調換，將訓練好了的戰鬥兵調為雜役兵，而將雜役兵調為戰鬥兵，施行戰鬥訓練。如果不是這樣訓練，一師裏面有一萬以上的非戰鬥兵不能作戰，不但他本身無用〔第380頁〕，並且這些不能作戰的官兵還要成為全師的累贅，使其餘的官兵也無法發揮戰力。所以我們必須教練這些非戰鬥兵人人能夠射擊作戰，就無異於增加全師一倍的力量，這一點希望各級主官和參謀長特別注意，務必設法使一人有二人之用、一物能有二物之用、一錢能有二錢之用。
  此外，還有一件事，我今天告訴大家：就是今後前方將領，在其駐軍的範圍以內，為了充實部隊作戰的力量，得徵集壯丁，登記存糧，適應戡亂軍事的需要。可由政工人員，透過地方鄉鎮保甲組織，達成管制地方人力物力之目的，毋使人力物力為匪軍利用。事實上現在共匪每到一地，即利用政工人員和鄉幹村幹盡量索集物資，致使所過之地，十室九空。以後我們各級指揮官和政工人員要明瞭搶救這些物資，作為軍用，是本身的職責，管制和儲備糧食物資，完全是作戰範圍之內的事。現在交通如此困難，前方軍糧必須由各級軍官自行設法搜購，不可全賴後方輸送，否則必有補給不繼之日。大家看看共匪有什麼補給機構？有什麼後方輸送？他們沒有後勤供應，一樣可以作戰，我們為什麼不能？所以今後我們前方將領對於軍糧和兵源，必須照我今天的指示就地籌畫，自謀補充，每個部隊都要臨機應變，自想辦法，不存依賴後方的心理。這一點關係非常重大，我今天特別向大家說明。我們部隊以後總要多靠自己，少靠後方，這樣纔能與共匪鬥爭，纔能完成剿匪的工作。但我今天既然交給你們這個權力，使你們能夠權宜從事，適應前方的需要，則以後各級部隊長與參謀長就要本著良心血性，絕對不貪私，絕對不舞弊，務必將徵得的糧食物資，涓滴歸公，完全用於加強剿匪的軍事。現在我們有一點和共匪不同的地方，就是我完全信任你們，一軍之中我就信任軍長，一師之中我就信任師長，我相信你們都有良心血性，〔第381頁〕用不著秘密的考察和監督。共匪就不是如此，他們上級對下級疑心很重，隨時派人從旁監視，甚至勤務兵都由長官派去。我決不學他們那種作風，因為我尊重各將領的人格，要養成你們的道德心、責任心、自信心、和自尊自愛的精神。但是我這個用心，有許多將領不能體會，以為統帥部沒有監督，他就可以毫無顧忌的吃缺額、做生意、驕奢淫佚、胡作亂為，結果弄得軍風紀蕩然，軍隊失敗了，他自己固然身敗名裂，還要影響整個革命事業的成敗。我雖發現了這種流弊，但仍舊不變方鍼，照樣的信任各級主官，部隊裏一切事權都交給各軍長、師長、旅長、團長去管理。我覺得我們如果真正要建軍，一定先要建立三信心。對上官要信仰，對部下要信任，對自己要自信，只要這三信心確立，則各級主官，就可以獨斷專行，也不致發生什麼流弊了。相反的，如果以為上官不來監督，就肆無忌憚，貪污自私，其結果未有不身敗名裂，前功盡棄，甚至被匪軍俘虜慘殺。一個人稍有道德，稍明事理，能對良心負責，就決不致貪圖一時的小利，而忘了終身的禍患。所以我一貫的用道義來感召部下，要大家自重自愛，養成高尚獨立的人格，自己知道「有所不為」。我相信這種辦法最後必然成功，一般將領最後必然能體會到我的用心的。
  歷史上任何流寇最後必歸於消滅，這是必然的道理。現在的問題，不在匪軍能不能消滅，而在我們自己能不能積極振作，力求進步！如果我們不研究，不學習，不求進步，那即使匪軍不來打我們，我們也要自趨滅亡。所謂「物必先腐，而後蟲生」，我們所怕的決不是共匪的猖獗，而是自己的腐敗。去年一年作戰結果，國軍死傷約計五六十萬人，可謂犧牲重大；但主要的戰略目的已經達到。各將領今年如〔第382頁〕能繼續努力，精研敵情，改進作戰的方法，用匪的方法去打匪，則一定可以達到我們消滅匪軍有形力量的目的。但唯一重要的就是我們一切辦事，必須用科學的方法。我們過去因為不用科學方法，對於敵情和環境，只是糊糊塗塗，不加考察和研究，貿然決策，盲目行動，當然不能制勝。大家要知道：共匪最大的成功，就是他們各級幹部富於研究的精神，無論什麼問題發生，他們一定徹底的研究，求得徹底的解決，這是我們所遠不及的地方。須知現在是科學時代，他能用科學方法，我如不能用，就決不能消滅他。共匪常常標榜他們的主義是所謂「科學的共產主義」，就是他能應用唯物辯證法去研究一切，凡事都用正反合三方面的觀點去觀察。我們為了要打敗他，對於辯證法也不能不研究，無論前方後方，都要用這種方法去研究一切，思考一切。有了思想方法，還要以　總理革命的哲學為本，對於所定的計畫，躬行實踐。當天的問題，當天就要解決。如此日新又新，精益求精，則消滅共匪乃是必然之事，而我們軍人革命報國的天職，也一定可以盡到了。


軍事訓練之方針和要旨

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第383頁，第384頁，第385頁，第386頁，第387頁，第388頁，第389頁，第390頁，第391頁，第392頁，第393頁

〔第383頁〕

——中華民國三十七年一月十三日在軍事訓練會議講——

〔要旨〕
  一、大家要記取去年以來剿匪作戰的經驗，研究其成敗得失，以為今後改進訓練加強戰力的張本。
  二、去年以來國軍剿匪失利的根本原因，在於訓練不能針對敵情，切合實際。
  三、要確定國軍今後訓練的目的和方針，應先研究匪軍訓練的內容。
  四、匪軍訓練之內容：
      （１）訓練的精神——以馬克思主義為中心思想；
      （２）訓練的目的——以推翻國民政府、消滅國軍、滅亡中國為目的。
      （３）匪軍訓練唯一的成功，在能養成幹部科學辦事的方法。
  五、今後國軍訓練之方針：
      （１）精神訓練：
            （甲）以三民主義的信仰，激勵官兵的廉恥心和敵愾心，使人人抱定有我無敵的決心，與共匪作殊死的戰鬥。
            （乙）養成各級幹部科學的精神和科學辦事的能力，特別注重研究與力行。
      （１）生活訓練：實行官兵共同生活，集體生活。
      （２）技術訓練：
            （甲）注重行軍訓練，提高部隊的運動力，在速度上壓倒匪軍；
            （乙）注意夜戰、伏兵戰、與偵探戰之訓練。

〔第384頁〕

  六、訓練實習之步驟：
      （１）軍官訓練；
      （２）軍士訓練；
      （３）兵的訓練。
  七、「有不可戰之將，無不可戰之兵」，必先培養健全的幹部，然後纔能建立現代化的國軍。
〔本文〕
  今天我們集合軍事機關學校部隊的主官和參謀長，來舉行軍事訓練會議，研究今後訓練的方針和改進的辦法，本人趁此機會要將我個人對於今後軍事訓練幾點重要的意見，提出來告訴大家。
  這次會議的議程，陸軍總部已有規定，大概分為七類：即（一）編制裝備類；（二）教育訓練類；（三）營房設備及補給衛生類；（四）財務經理預算類；（五）人事兵員補充類；（六）政工及民眾組織類；（七）指揮調動及勤務類。以上各項，目前都存在?許多的缺點，希望大家充分準備，徹底分析，在會議期中貢獻改進的意見，集思廣益切實研討，俾能獲得具體的結論，使今後訓練的工作能有一番徹底的改造，來完成我們戡亂建國的使命！我今天首先要對我們今後軍事訓練的方針以及如何實施訓練的方法，作一個全盤的指示。
  自從前年年底國軍開始剿匪作戰以來，我們遭受的損失，真是十分的重大！在去年一年中，我們有許多部隊被匪軍消滅，有許多高級將領遭匪軍俘虜，真是我們革命軍有史以來所未有的恥辱！我們簡直可以說去年這一年，乃是我們國民革命運動遭受到最嚴重障礙的一年，也可以說我們革命軍到了去年纔遭遇到最後最頑強的敵人。這一年中間，賴我前方將士忠勇用命，後方人員辛勤努力，卒能克服難關；〔第385頁〕達成了統帥部預定的戰略目的，奠定了今後剿匪軍事勝利的基礎，然而我們要鞏固這個勝利的基礎，完成我們整個的剿匪軍事，就必須記取過去慘痛的經驗、血與淚的教訓，明恥教戰，奮發圖強，乃能達成我們最後的目的。所以我們經過了去年一年的戰鬥，我們最重要的工作，就是要反省、要檢討、要發現我們每一次戰鬥的缺點和錯誤，我們部隊為什麼會被匪軍消滅，我們的將領為什麼會被匪軍俘虜？匪軍有什麼長處？他何以能憑劣勢的裝備來消滅國軍？他究竟有沒有弱點？我們要怎樣纔能針對他的弱點，予以擊滅？我們對於這些利弊得失，必須從過去前後方所有經驗中加以徹底的研究，求得具體的結論，來作為我們今後改進的張本。使我們全軍上下，從今以後，真正能徹底革新，真正能提高戰鬥的精神，加強戰鬥的力量，纔能達成剿匪的最後勝利，也纔能安慰我們一般陣亡將士在天之靈！
  自從去年以來，我個人每經一次戰役，對於這次戰役的成敗利鈍，無不加以詳細的研究和檢討，而且每一天每一個時刻，我都在研究我們國軍所以遭受犧牲的原因。我發現一個根本的原因，就是由於我們一切的訓練皆不適合於剿匪的緣故。大家都知道：教育和訓練是我們建軍最根本的要務。我們訓練必須有目標，就是要面對?敵人，要針對敵情，來決定我們訓練的方針和計劃，然後乃能切合實際。但事實上抗戰勝利以後，我們國軍作戰的目標雖已轉換，而軍事訓練的方針，並沒有隨之改變，因此我們一般部隊還是用過去和日本帝國主義者作戰的方式來進剿流寇式的共匪，這自然不能適合敵情而必致失敗。所以我們今後要使剿匪軍事轉敗為勝，唯一途徑就是要確立我們軍事訓練的目標，決定我們軍事訓練的方針，改進我們軍事訓練的方式。而要作到這一點，就必須對於敵人——共匪的內容組織、戰略戰術〔第386頁〕，以至於前方戰鬥上每一個小的動作都有全盤的研究和檢討，有正確的估計和明確的認識。尤其是對於匪軍訓練的精神、目的、方式、計畫，必須徹底研究明白，然後針對敵情來決定我們的方針和計畫，如此我們的訓練纔能切合需要，我們訓練出來的軍隊纔能戰勝攻取。
  共匪訓練的精神和目的究竟是怎樣呢？在精神方面共匪的訓練是以馬克斯主義為中心思想。他要使每一幹部和士兵都成為馬克斯主義的信徒，並且妄想以馬克斯主義為號召，來迷惑我們全中國的同胞。至其訓練的目的則是要推翻我們國民政府，消滅我們國民革命軍，毀滅我們中華民國傳統的文化和歷史，使中國淪為蘇聯的附庸。但是大家都知道：馬克斯主義是以階級鬥爭的方式，來達到無產階級專政的目的。這個方式完全違反我們中華民族傳統的精神，絕對沒有成功的希望。至於共匪以推翻國民政府，消滅我們國民革命軍為目的，更是純粹的夢想。自從我們國民政府成立以來，領導全國軍民，掃除軍閥，統一中國，打倒日本帝國主義，至今全國同胞，那一個人不願意在我們國民政府的領導之下，來從事建國的工作？那一個人不把他們的希望和信念，寄托在中華民國建國的完成？所以我們可以斷言，共匪因為思想和目標的錯誤，將來絕對沒有成功的希望。但今天事實上共匪何以如此猖獗，我們國軍不僅不能加以殲滅，而且作戰以來，反而犧牲慘重，恥辱重重呢？這是因為共匪有一個唯一的長處，而遠非我們國軍之所能及的，就是他能將科學的精神和科學辦事的方法，運用於組織、宣傳、訓練與作戰，共匪現在自稱其共產主義為「科學的共產主義」，這當然是欺人之談。但是他們從高級幹部以至於最下級的士兵，對於本身的業務，都能本著科學精神和科學方法實事求是，精益求精。尤其是他們一般幹部，可〔第387頁〕以說人人都具有研究的精神，無論什麼問題發生，他們一定要集中精力，探本窮源、經正面反面反覆推敲，總要求得一個切實的結論。即以作戰而論，他們每經過一次戰鬥，不僅縱隊司令部要舉行會議，將戰鬥經過加以詳細的檢討，就是每一連、每一排、每一班，都要集合士兵將每一個人作戰的經過報告出來，如果發現了什麼缺點，立即就要通知其他單位，一致改正。至於那一士兵在戰鬥中有什麼表現，則更是竭力宣揚，鼓勵大家去效法，他們這種徹底研究不斷改進的精神，正是現代化科學的精神。所謂科學的精神就是對於一切的事物和現象，必求徹底的認識和了解，而不容有一絲含糊籠統的觀念；科學辦事的方法則是要照預定的計畫和程序，實事求是、貫徹到底，決不能淺嘗輒止，半途而廢。現在的世界是科學的世界，無論個人或部隊，要成功立業，都必須養成科學的精神，採用科學辦事的方法。否則，就決無成功的希望。目前剿匪就是一個有力的證明。共匪的思想和目的，完全錯誤，然而他們運用科學的方法來辦事，所以能猖獗於一時；我們國軍雖然能把握公理正義，雖是站在國家民族的立埸，討伐叛逆，但因為我們一般幹部不用腦筋，不肯研究，既不精細，又不確實，以致缺點不能改進，長處無從發揮，所以要陷於失敗！但是共匪的幹部對於科學的方法並不是生而知之，乃是由於訓練而發生的效果。
  尤其是民國三十二年他們發起所謂「整風運動」，逐漸打破其過去空疏迂闊的形式主義，使一般幹部養成了注重客觀、實事求是的精神。這可以說是共匪訓練最大的成功，大家不可不切實注意。
  我們既明瞭了共匪訓練的內容，就要針對共匪訓練的情形，來確定我們今後訓練的方針。我以為我們今後軍事訓練內容，應該分成三個部門。即（一）精神訓練；（二）生活訓練；（三）技術訓練。現〔第388頁〕在就這三個部門將我個人的意見，分別說明如下：
  （一）精神訓練。精神訓練之唯一要義，即在發揚官兵的敵愾心與廉恥心，要使全軍官兵人人都能認清殲滅敵人是自己唯一的責任，不能殲滅敵人是自己最大的恥辱，從而抱定有敵無我有我無敵的決心。但要作到這一點，首先就要確立我們全軍共同的信仰和目的。我們國民革命軍共同的信仰就是三民主義，我們革命的目的是為了建立一個三民主義的新中國。但現在因為匪軍的叛亂，不僅是我們革命建國實行主義的工作遭受無窮的阻礙，而且匪軍的目的根本要消滅我們三民主義，要滅亡我們中華民國，消滅我們中華民族。所以我們今天要救國家、救民族，要實行三民主義，首先就要清除共匪。如果共匪不除，那不僅我們本身的生命不保，國家民族就要滅亡，而且子孫後代，都要淪為外國人的奴隸牛馬！這種國家民族生死成敗的關鍵，我們必須使一般官兵了然於心，時時警惕，然後纔能提高他們的責任心，激發他們的廉恥心，將他們的敵愾心發揮到最高點。如此，他們到了戰場上面，自然能夠團結一致，發揮奮勵無前的士氣了。
  精神訓練除了要建立我們全軍共同的信仰和目的之外，還要養成我們一般幹部科學的精神和科學辦事的能力。我剛纔說過：今天一切公理正義，都在我們國軍的手裏，我們是代表中華民族傳統的文化和精神，我們剿匪的行動是救國家、救人民的義舉。在精神上絕對應該戰勝背叛國家民族的共匪；同時物質上我們又有很好的裝備，有很精良的武器，可以說具備了一切勝利的條件。但我們剿匪為什麼還要遭受挫折、遭受損失呢？最大的原因就是因為我們一般幹部不懂科學精神和科學方法，不用腦筋，不肯研〔第389頁〕究。無論對於什麼問題，總是粗枝大葉，不求甚解。至於辦事，則更是敷衍表面，不求貫徹，這可以說是我們一切失敗的總因！　總理說：我們「中國人的腦筋都在睡覺」，現在我們大多數軍人的腦筋真是在睡覺了！如果我們能面對?敵人，對於敵人的一舉一動，毫不放鬆，他有什麼新的舉動、新的花樣，我們就立刻拿來分析研究，想出制服的辦法，那敵人還有不被我們消滅的嗎？所以我常說：「天下無不可打破的計畫，無不可制服的武器，無不可消滅的敵人！」我平生治軍作戰，我的心目中就沒有敵人！只要我們能運用腦筋，不斷研究，不斷設法，則任何頑強的敵人，一定要被我們打倒。我們這次訓練會議最重要的任務，就是想出有效的辦法，來養成一般幹部的科學精神和科學辦事的方法，使他們能夠發揮自己的聰明才智，各就其主管的業務，實事求是，精益求精，然後才能真正建立現代的軍隊。
  （二）生活訓練。生活訓練的目的在使士兵身體健康，精力充沛。所以生活訓練可以說就是精神訓練的前提。因為官兵如果沒有健全的體格，就一定不能有健全的思想，更不能接受技術的訓練，而成為一個真正的戰鬥員。要怎樣實施生活訓練？我以為唯一要務就是要作到官兵集體生活，共同生活。具體的說來，就是官長要吃士兵所吃的飯，穿士兵所穿的衣，住士官所住的營房。現在匪軍幹部對於這一點可以說完全作到了。他們官兵之間，只有職務上的分別，而無生活上的懸殊。官與兵平時完全是同飲食，共起居。到了戰鬥的時候，士兵受了傷，官長就將自己的車馬讓給他坐。所以他們能籠絡一般無知的士兵，驅其送死。我們今後要團結軍心，振作士氣，一定要從這一點著手。不僅團長連長的生活不能脫離士兵，就是師長旅長也應該輪流到各營各連裏面，和士兵一起飲食，親自去察看士兵的生活情形。尤〔第390頁〕其在戰時，我們師長一定要住在一個團部裏面，和士兵生活在一起，甘苦同嘗，安危相共，不許安處後方，用電話來指揮。大家要知道：官兵之間，一定先要能同甘苦，然後纔能共患難，這是一定的道理。現在我們部隊官兵的生活誠然清苦，但士兵吃的食物，如果我們官長也能吃，士兵住的地方，如果我們官長也能住，那他也就覺得心安理得，而不以為苦了。而且現在我們部隊裏面一般下級幹部都多不健全，甚至違法舞弊，剋扣士兵，如果我們高級官長能夠和士兵同生活共起居，那下級幹部就不敢舞弊，而士兵的痛苦就可以減輕，生活就可以改善了。尤其是部隊裏的醫藥衛生，部隊長特別要注意，自己要親自到醫院裏面去慰問傷病官兵，考察一般醫生護士是否盡到責任？你們要知道：任何一個部隊的弱點，完全要看他的主官，主官盡一分勤勞，則部下必能盡十分的勤勞，則部下必能發揮十分的刻苦，你們如果能實踐我今天的指示，就一定可以增強我們的士氣和戰鬥力量。

  （三）技術訓練。現在國軍技術訓練，都是按照步兵操典和陣中勤務令的規定，實施起來，不僅對於士兵覺得繁複，就是對於下級幹部也不見得完全適用。現在國防部已發覺這個缺點，將其要點摘出實施，當然比較易收實效。不過大家今天研究技術訓練，切不可忘了我們的敵人共匪，我們一切的訓練，必須以打破匪軍的特長為?眼點。匪軍今天的特長在那裏呢？你們前方有作戰經驗的將領都知道：一是他的數量多，他常常集中五倍甚至十倍的兵力，來消滅我們一個師或一個團；其次，是他的行動快，他能在夜間急行車，一夜之間往往飄忽百餘里。他這兩個長處是我們大多數的部隊長所最耽心、最害怕的。但是他兩個長處是不是可以打破呢？據我個人研究，不但沒有什麼可怕，而且一定可以打破。以兵力〔第391頁〕而論，現在大別山區共匪只有三個殘破的縱隊，而國軍則有六個師，兵力超過他二倍以上。此外華北西北各戰場，國軍兵力皆居優勢，只有東北方面匪軍人數較多，但亦不至懸殊太遠。匪在數量上既然不及國軍，而他所以能集中優勢兵力來進攻國軍的原因，則完全是由他行動的迅速，惟其行動迅速，所以能在二三天之內，從三四百里的範圍以內，集中到五個縱隊來攻擊我們一點，在這一點上他的兵力既居於絕對的優勢，則我們當然祇有失敗。所以匪軍的兩大長處，實際祗有一個長處，就是他能爭取時間，迅速行動，能在短期內集結兵力，收穫戰果。因此我們現在訓練的著眼點，就要針對匪軍這個特長，研究如何來加強我們部隊的運動性，提高我們部隊的運動力，以我們的速度，壓制敵人的速度，然後纔能捕捉匪軍的主力，而加殲滅。事實上現在一切交通運輸的優越條件可以說完全掌握在我們的手裏，我們陸上有火車和汽車，海上和內河有輪船，空中有飛機，而匪軍則除東北有少數鐵路可以利用之外，其他在華北華中可以說幾乎完全沒有現代運輸的工具。不過我們因為缺乏研究，所以雖有優良的工具，而仍然不能發生相當的效力，這是我們最大的損失；以後聯勤總部必須切實研究，徹底改進。但是大家要知道：我們部隊運動力的強弱，根本上還是要靠我們自己，而不能專靠運輸工具。尤其是我們剿匪軍事，因為匪軍飄忽無定，多半是走人所不走的路，所以我們部隊的運動，主要的還是要靠徒步行軍。當然，國軍現在的裝備比匪軍要來得笨重，我們有重砲，有輜重，行動起來，不如匪軍便捷。但我們發現了自己的缺點，如果能從訓練?手，切實改進，則一定可以超過匪軍，壓倒匪軍的速度。我們要怎樣纔能提高部隊的能力呢？第一是要改善士兵的營養，保持士兵身體的健康，使他們體力足以荷負輜重，作長途的〔第392頁〕行軍，這是屬於生活訓練範圍，前面已經說過。第二要多練跑步、急行軍和夜行軍。新兵開始訓練的時候，每天要作十里路的急行軍，以後將距離逐漸拉長，到了訓練期滿，一定要能趕上匪軍行軍的標準。（每十二小時約一百二十里）士兵有了日間行軍的經驗之後，然後再來訓練夜行車。夜行軍不是一件簡單的事，在黑夜裏東西不辨，部隊之間如何連絡，如何防止敵人的埋伏，如何發現敵人的地雷，凡此種種，我們在訓練期中，都必須多加演習，將來士兵遇到實際的情況，纔不致處置錯誤。總之，行軍訓練是今後軍隊技術訓練的重點，一般部隊長如果能夠切實注重，加強我們士兵行軍的體力，充實他們行軍的常識，再輔以我們現有的交通運輸工具，即我們部隊在運動的速度上一定可以壓倒匪軍。運動的速度可以超過匪軍，則匪軍集中優勢兵力來攻我一點的慣技，就無法得逞了。
  技術訓練除了訓練行軍之外，還有幾點應該注意的就是：（甲）夜戰。今後各部隊既然要作夜行軍，當然不免遭遇敵人，所以一般士兵必須養成夜戰的本領。（乙）伏兵戰。現在匪軍常常使用伏兵戰術，使我們遭遇意外的損失，今後我們不僅要研究防制伏兵的方法，而且要積極訓練伏兵戰的技術來殲滅匪軍。（丙）偵探戰。偵探戰與伏兵戰有密切的關係，因為我們必須利用偵探，預先探明敵軍的兵力，經過的路線和時間，纔能在適當的地點埋伏兵力，而且兵力埋伏之後，還要封鎖消息，保守秘密，不讓敵人知道，纔能予以出其不意的打擊。用間和保密，都是屬於偵探戰的範圍，間諜的訓練和運用，必須有專人負責，至於保密則是我們每個軍人應有的常識，簡直可以說就是軍人的第二天性。以後我們一般幹部和士兵，在訓練期中，一定要養成這種習性纔好。至於瞄準射擊、構築工事，這是技術訓練的根本〔第393頁〕，這裏自不必多加說明了。
  最後，關於訓練的實施，我以為應該分成三個步驟：第一是訓練高級和中級幹部——即軍官，第二步是訓練下級幹部——即軍士，第三步纔是訓練列兵。胡文忠公說：「有不能戰之將，無不能戰之兵」，所以我們要建立健全的軍隊，一定先要培養健全的幹部，有健全的軍官，纔能訓練出健全的軍士，有了健全的軍士，纔能訓練出健全的兵，這是一定不移的道理。今後訓練的計畫，必須照這個原則按步就班的實施。先從幹部的訓練開始，要使每一個幹部在精神上有一致的認識，在生活上有一致的標準，在技術上有一致的修養，然後他們到部隊裏面去訓練士兵，纔能真正建立「協同一致」、「萬眾一心」的部隊。
  以上是說明我們今後軍事訓練的方針和要旨，希望大家本?我今天的指示，切實研究，將來回去之後，一致實行，來建立現代化的國軍，完成我們戡亂建國的使命。


運用組織發揮力量完成剿匪任務

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第394頁，第395頁，第396頁，第397頁，第398頁，第399頁

〔第394頁〕

        ——中華民國三十七年一月三十日對軍官

            團六期戰地視察班二期監察官訓練班講——
〔要旨〕
  一、兩年來剿匪不順利的原因，在於組織散漫，不能發揮整個的力量。
  二、健全軍事組織，要官長領導士兵，幕僚協助主官，善盡統率的責任。
  三、今後綏靖區應以軍隊主官為中心，對黨政軍負統一督導之責。
  四、健全組織，有賴分層負責，各級管制。參謀長更要切實負責。
  五、視察監察人員，須秉承長官意旨，負責督導考核，並隨時貢獻改進意見。
六、視察監察人員當前最重要的業務，是考察各軍事機關部隊的經理財務制度是否健全合理，領發薪餉是否按規定辦理。
  七、軍事長官要明瞭視察監察人員的任務，是幫助軍隊；大家要互助合作，以達到革命的目的現在剿匪戰爭，不是全憑軍事的力量可以獲勝的。除了軍事以外，還要具備很多的條件。大家都知道：我們軍隊的裝備、訓練、武器、彈藥，沒有一件不比共匪充實完備，但是自從抗戰勝利後兩年以來，非但沒有把共匪消滅，反而遭受很多無謂的損失，尤其是高級將領的被俘，造成了我們國民革命軍空前未有的恥辱！推其原因，即在於組織散漫，忽視政治力量的重要，而對於情報、通訊、保密以及陸海空軍運輸交通等問題，更沒有適當的配合運用，以致不能發揮整個的力量。凡是有志氣有血性的革命幹〔第395頁〕部，要時時刻刻記著我們所遭受的恥辱，要切切實實的檢討研究如何去洗刷這個恥辱。尤其一般高級將領，更要痛自反省，立志為死難的袍澤復仇，以安慰他們在天之靈。
〔本文〕
  共匪唯一的長處，就是有組織，對於每一個人都可以藉組織的力量指揮監督，使之確能遵守命令，負責盡職，而不敢有絲毫的違抗命令或貪污不法，甚至他們盤據區內的民眾，經過他們組織以後，都能統一管理，指揮運用。與我們比較，真可以說他們一個兵能當十個兵用，一萬人能當十萬人用。所以共匪能夠猖獗囂張。反觀我們國軍所以遭受如此的犧牲，人民所以遭受如此的痛苦，都是由於沒有組織，或組織鬆懈所造成的。如果組織健全，管理得當，使每一個人都能受到指揮與監督，每一個人都能發揮他所有的智能與力量，那就一定可以將共匪早日消滅。因此我們今後一方面固要加強軍隊的裝備與訓練，另一方面更要健全軍事的組織，使一般官兵都能具備堅強的戰鬥力量與革命精神，每一個人都願為主義為國家為人民而奮鬥犧牲。這個責任可說完全在你們高級將領的身上。現在我們的士兵沒有不願跟我們剿匪的，他們都知道愛國家愛人民，都知道共匪的兇惡殘暴，應該消滅。但是我們的官長不夠健全，不知自強，不僅沒有把士兵愛國愛民的精神力量發揮出來，反而使他們的意志渙散，甚至發生反感，這是我們高級將領沒有盡到領導管教的責任，尤其是你們做參謀長的，沒有切實盡到協助主官統率全軍的責任。須知參謀長的任務，不是限於起草作戰計畫，或擬具幾個命令幾項條例了事，這些業務是一般參謀人員的責任。參謀長是部隊長的助手，要負起協助統率全軍的責任。所謂統率全軍，就是統率全軍的心理，要統率全軍的心理，必須體察官兵的生活，明瞭官兵的情緒，振奮官兵的精神。並且要時時刻刻予〔第396頁〕以監督指導，尤其要發揮組織的作用，使各級官兵的意志力量集中，服從命令，嚴守紀律，而確能做到同舟共濟，協同一致，為達成任務，赴湯蹈火在所不辭的地步。如果這種精神發揮不出來，就是我們做主官和做參謀長的沒有盡到責任，不能盡責，就不配做我的幹部和我的學生，更不配做一個革命軍人。

  共匪組織的核心是黨部，匪軍自高級將領至於連排長，都要聽從黨部或政治人員的指揮，受政治人員的考核與監督，甚至一個勤務兵，也多半是由高級司令部或黨部派遣，用以監視各級帶兵官。而其政治人員最能發揮俎織作用，使他們的官兵都不能脫離組織，或稍有違法抗命的行為。所以他們的軍風紀及戰鬥精神很好。我們今天當然不是採取這種以黨治軍的辦法，事實上我們也不必如此。試想對一個帶兵官都不敢信任，而要派一個政工人員或勤務兵去監視，這對於帶兵官的職權與地位，是多麼不尊重呢？我們的將領都有革命的素養，都受過革命的訓練與主義的薰陶，都有共同一致的實行三民主義的決心，在精神上可說已經統一，不必再由黨部來聯繫來控制了。但我們為求健全組織，增強戡亂力量，也必須使黨政軍一元化，然只要我們高級將領能切實盡職，就足以負起這個責任。所以我們今後在綏靖區是以軍隊主官為中心，使黨政配合軍事，加強軍事，以爭取軍事上的勝利，完成戡亂的任務，然後纔能促進國家建設，達到革命目的。我們的辦法，是要高級將領統一指揮黨政軍，發揮整個的力量，以剷除革命障礙，黨政人員處於協助的地位。因此各軍隊主官更要負責盡職，首先要能控制全軍，掌握官兵心理，不許軍中有一個人不守法紀而胡作亂為，不許有一個人玩忽命令而貪生怕死，這個責任非常重大的。
  以後軍隊裏面，如果仍然有貪污違法的情事，或貪生怕死的官兵發現，那就是你們做主官的沒有能力，〔第397頁〕沒有負起督導的責任。這樣你們就不配做一個現代的軍官，更不配做革命的幹部。
  現在的戰爭，就是組織對組織。有了組織，統制得適當，管理得合理，一切人力財力物力，都可以充分發揮效用，戰鬥力量自然增強。所以那一個的組織健全，那一個就能勝利，所謂組織健全，固然要主官善為領導，但決不是僅有一個好的主官就行了，而必須自上至下，從內到外，每一個組成分子都健全起來，整個的組織纔能健全。最低限度要使各級官長能夠負起責任，把自己職掌範圍以內的事，都能完全做好。譬如一個連長，對於本連的管理訓練，以及作戰任務，都要按照典範令的要求做到。尤其是軍屬人員的職務，對於士氣的影響最大，例如軍需經理、軍醫等後勤業務，如果辦得不好，士兵應得的糧餉或配給的物品，以及傷病時應得的醫藥，都不按照規定辦理，一定要引起士兵的惡感，產生不良的影響。今後要各級官長都能負責盡職，講求效率，做到分層負責各級管制的地步。一個班長，對於本班士兵，一定要確能指揮監督，不使有一個壞人，不使發生一件壞事，排長連長營長以上各級主官亦應如此。我們要特別注重組織的效用，要切實訓練我們的基層幹部，教他們如何認識組織，如何運用組織，以及如何發揮組織的力量。關於軍隊的組織管理與督導考核，你們當參謀長的更要切實負起這個責任，對於任何事情，都要實事求是，精益求精，不可因循敷衍，或粉飾虛張。
  同時，視察監察人員更應秉承主官和參謀長的意旨負起督導考核之責，並隨時貢獻改進意見，看到缺點，即予糾正。視察班，監察班的學員，都是我的學生我的部下，你們各個人都應該對我負責，我個人更絕對為你們負責，你們的成敗榮辱，就是我的成敗榮辱。你們受過主義的薰陶，受過我的訓練，就〔第398頁〕應當實行主義，遵照我的意志去計劃，去研究，去戰勝敵人，絕對不容有一個人發生貪污違法的恥辱行為！要積極的發揚我們革命的精神與力量，保持我們革命歷史的光榮。我曾再三的提示各位，現在我們剿匪只須用三分的軍事力量，其餘七分力量是要運用政治來產生的。但任何力量都要藉組織的作用纔能發揮效能，所以健全組織，是我們當前最要緊的一個任務。這個責任，你們視察監察人員，比直接帶兵官還要重大。一個師長不過帶領一師人，你們做國防部的視察官，監察官，是要使全國的軍隊，都受到視察與監察的影響而臻健全。你們要幫助全國的帶兵官，使他們與他們的部下都能守法盡職，並有健全的組織，與完善的管理方法。能做到這種地步，纔可算是盡到我們做視察監察人員的責任。

  視察業務的範圍很廣，關於作戰成果，功過獎懲，以及部隊中各種任務的督導考核，均在視察之列。當前最主要的一件事，就是你們到一個部隊中，先要考察他的經理委員會，是否依照規定成立，並且收到什麼效果，以及對於士兵的心理影響如何。我們軍隊中的官兵生活不可脫節，平時要能同甘苦，戰時纔能共患難。要上下團結共同一致，就要在平時生活中體察士兵的心理，解決他們的痛苦。所以各連的經理委員會是與官兵生活最有關係的一個組織，我們必須先求其健全，然後才可以收到良好的效果。監察業務第一要注意的也是考察各軍事機關部隊的經理財務制度，是否健全合理？領發薪餉是否按照規定日期及數目辦理？領發日期中間如超過三天，就有舞弊的嫌疑，監察人員要隨時考察，報告上級。過去有些機關或補給單位，把薪餉領到後一星期甚至丰月始行發放，因為款項存放可以生息，多存幾天可以從中取利，這種毛病如不剷除，不止弊端不能杜絕，而且士氣無法振奮，軍風紀也無法整飭；軍隊永〔第399頁〕遠整頓不好，社會民心對我們的印象更加惡化。今天我交給你們視察、監察人員這兩個實際的任務，是改革軍隊最重要的事情，如能確實做到，那末我們軍隊的官兵生活便能一致，意志力量自然統一集中，如此方能同仇敵愾，消滅共匪。
  現在我們要戡亂，就要健全組織，加強力量，改革以往的弱點。你們視察監察人員必須負起責任，嚴密指導，認真考核。做帶兵官或參謀長的，一定要明瞭視察監察人員的任務，他們是幫助你們建立軍隊，改善軍隊的同志。我們都是革命的信徒，有共同一致的目標，大家要親愛精誠，互助合作。務期使全國軍隊的官兵均能任勞任怨，盡忠職守，奉行命令，完成戡亂建國的任務，達到國民革命的最終目的。


剿匪期間攻防作戰之要領

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第400頁，第401頁，第402頁，第403頁，第404頁，第405頁

〔第400頁〕

——中華民國三十七年二月五日在軍官團第六期講——

〔要旨〕
  一、匪軍最大弱點在缺乏攻擊力量。
  二、防禦作戰時，應有自力更生的決心，切忌濫發電報求援告急。
  三、攻擊作戰以集中兵力火力，實行中央突破為原則。
  四、「武器是軍人第二生命」，要養成官兵愛惜武器的習慣。
  五、參謀長的任務與應有的修養。
  六、提高各級幹部的責任心，要作到「徹底奉行命令，誓死達成任務」。
〔本文〕
  今天要將今後剿匪作戰中，攻防作戰的要領，對大家說明。
  大家都知道：現在共匪並沒有好的武器，尤其沒有重武器。他們的野戰部隊不但沒有野砲，而且山砲很少。加以砲彈缺乏所以即有砲兵，亦不能發揮威力。同時，因為他注重行軍的便捷，不帶輜重，所以他步兵攜帶的槍彈也很少，無論他進攻那一據點，亦決無連續攻擊三天以上的力量。所以攻擊力的缺乏，乃是匪軍最大的弱點，而為我們一般將領不能不切實了解的。須知所謂攻擊力，決不是說我們用多少兵力，一鼓作氣的蠻攻，以致自己犧牲慘重，就算是盡了攻擊的責任。我們所謂攻擊力，乃是指部隊持續進攻，直至敵人徹底崩潰為止的一種威力。而這種持續不斷的威力，正是共匪所沒有的，這一點我已經迭次提醒一般將領。去年九月山東范家集戰役，便是一個最好的例子。當時六十四師在紅石山、三〔第401頁〕戶山附近遭遇匪軍三個縱隊的圍攻，紅石山和三戶山失守之後，六十四師固守范家集，打電報報告被圍的情形，說已經被圍三天，情況十分緊急。我當時覆六十四師黃師長國樑一個電報，大意說：現在匪軍已經圍攻了三天，他再沒有繼續進攻的力量了。只要我們將領有固守的決心，則你的危險期間已經過去，我即令有力部隊來增援，後來第九師向紅石山方面增援，而因為共匪在中間隔斷，兩邊不能聯絡，第六十四師仍舊感到恐慌，以為第九師增援不上，則匪軍必繼續向他進攻，他的形勢仍舊危險。但是到了第九天，匪軍終因傷亡過大，彈藥消耗殆盡，不得不被迫撤退。後來我在青島檢討這次戰役的經過，我曾經告訴一般將領說：無論匪軍圍攻我們那一據點，只要我們能夠守到三天，不讓匪軍攻下來，那他以後就再也攻不下來了。但有一點大家必須切實注意，就是我們將領被圍時，切不可發出無線電報或電話，向上級報告自己的部隊死傷了多少，糧彈只剩了多少，如果再不救援，就再不能支持了。這種電報被匪軍譯出，就無異直接鼓勵匪軍的士氣。他知道我們守軍彈盡糧絕，將領決心動搖，就是沒有攻擊力量，他亦不願撤退了。你們要知道：現在我們因為有許多密電碼失落在匪軍手裏，我們各種加碼的方式，都已為匪軍所知道。任何一個電報，他在三五小時之內部可以翻譯出來。所以我們切不可以為用密電就不致洩露機密。事實上現在全國各戰場作戰部隊的任務，我都瞭如指掌，那一個部隊被圍，他有多少兵力，帶了多少糧彈，可以支持多久的時間，我時時都在計算。我是你們的統帥，我當然會負責督促友軍來增援，用不?守軍來叫喊。而且你們還要知道：我們作了軍人，就要以犧牲報國為天職，我們奉命守衛一個地方，唯有抱定城存與存，城亡與亡的決心，集中一切的力量與來犯的敵人作殊死的奮鬥。至於〔第402頁〕友軍是否來救援，或救援是否能早日到達，這是上級的責任，而不是守軍的權限。我可以斷言：只要你們將領被圍時沉?果敢，向上級向友軍表示自己士氣旺盛，糧彈充足，有確實的把握，並且警告援軍必須謀之後動，不可增援太快。那這樣一個電報被匪軍知道以後，則匪軍的精神，一定受到很大的打擊。他既沒有攻擊的實力，又沒有僥倖成功的希望，就自然有退卻之一途了。這是我們防守戰成功的唯一要訣，大家以後必須記取切實實施。
  其次，要講到攻擊戰。攻擊戰的唯一要務，就是在事先必須有充分的研究與準備，即古人所謂「謀定而後動。」大家都知道：現在匪軍既無精良的武器，又無嚴格的訓練，更無後勤補給，可以說根本不堪一擊。但為什麼和他們作戰，往往還要陷於失敗呢？其原因就是因為我們事先沒有深切的研究，更沒有充分的準備。我們現在因為情報工作不行，所以每次作戰之前，不僅對於當面的敵情，沒有詳細的調查和研究，而且因為一般官兵沒有養成一種保密的習性，一切計畫和行動事先都被匪軍探知，如此我們蒙?眼睛和敵人作戰，當然只有失敗。相反的，如果我們一般主官尤其是參謀長平時能注重情報工作，在每一次作戰之前對於當面的匪情能夠調查確實，研究明白，則我們一定可以發現匪軍的弱點，然後集中兵力和火力，乘瑕蹈隙，加以猛烈的攻擊，如此則匪軍就沒有不被我們打敗的道理。但是我們如果決定進攻，就一定要盡量的集中兵力和火力，然後纔能達到殲滅敵人的目的。在兵力和火力未集中以前，我們寧可暫緩行動，以免逐次使用兵力，以致為匪軍各個擊破。大家也許以為等到我們兵力集中之後，匪軍就會逃跑，而我們就沒有捕捉他的機會了。其實這是一種不必要的顧慮。只要我們各部隊的主管和〔第403頁〕參謀長多用腦筋，能夠製造各種假的宣傳和情報，或利用佯動來欺騙敵人，那我們對於匪軍可以說要他來則來，要他去則去，這是決無疑問的事。我對於攻擊戰術一貫的主張集中兵力，實行中央突破，而不主張用兩側包圍。因為如果實行包圍戰術，則由於各路兵力的單薄，往往反為匪軍集中優勢兵力，擊破我們的一路，以致全局均受其影響。所以集中兵力，實行中央突破，乃是我們攻擊作戰最安全的方法。
  第三，過去一年來的剿匪軍事，發現我們軍隊最大的缺點，在於缺乏切合剿匪需要的教育。尤其是對於保管武器，愛護武器的教育，可以說完全沒有，以致每經一次戰役，武器彈藥，不知有多少消費，有多少不必要的損失。我常說：武器是我們軍人的第二生命，我們愛惜武器要一如愛惜自己的生命。我們作了軍人，如果自己的生命不犧牲，就絕不能放棄自己的武器。尤其是特種兵的工具和武器，多半來自外國，得來更是不易，更應該看得比自己的生命還重要，然後纔不致感到武器的缺乏。至於情況危急，我們個人已萬不免於犧牲，到了這種地步，那我們就要使自己的武器和自己的生命，同歸於盡，加以徹底的破壞，使敵人不能利用來打擊我們自己的同志。我今天把這個教育的重點告訴大家，希望你們回到部隊之後，切實作到。

  第四，大家都知道：現在匪軍陰謀詭計之多，不僅遠非我們國軍之所能及，而且往往有使我們防不勝防之苦，為什麼匪軍能夠行使陰謀詭計，而我們國軍則不能呢？這就是因為匪軍的一般幹部，大家都有研究的習慣。而我們國軍將領則不用腦筋，不肯研究，尤其是對於敵情不調查、不分析，如此對於戰〔第404頁〕場實際的情況，自然感到隔膜，而一切的計畫，也都不切合實際了。本期受訓的學員大多數都是各部隊的參謀長，要知道參謀長最重要的任務，即在於調查敵情，研究敵情，判斷敵情，然後根據敵情來下決心，最後輔助主官，領導全軍來貫徹決心。上面所說的幾項任務，除了最後一點之外，可以說都是鬥智的工作。所以我常說，今後剿匪作戰，是鬥智而不是鬥力。講到智慧，除了上智下愚之外，普通人差不多都是相等的。其所以作戰有勝負，成就有大小，就是看我們那一個部隊長、參謀長能夠運用腦筋專心研究？如果能運用腦筋，專心研究，就沒有不得到勝利的道理。因為參謀長如果能事先搜集敵情，研究敵情，料敵如神，所決定的計畫，都能百發百中，那部下對你一定是十分信仰，而且勇氣百倍，樂於接受任務。但是我們現在的情形剛剛相反。一般部隊長參謀長平時不研究，不準備，到處打糊塗仗，當然只有失敗。從前孔子論戰陣，以為將領必須「臨事而懼，好謀而成」。就是說：在沒有和敵人接觸的時候，必須小心謹慎時刻警戒，不可有一點疏忽大意；同時，要講求謀略，搜集敵情，多方研究，想出有效的辦法，來制服敵人，這兩句話，到今天我們一般將領尤其是參謀長還是應該奉為圭臬。此外古人所謂「熟慮斷行」，也是說明我們思考必須周密，行動必須果決，這是每一個高級將領所必須具備的修養。
  第五，要提高各級幹部的責任心。責任心是我們成功一切事業的根本，也必須有責任心的人，纔能真正作到孔子所說的「臨事而懼，好謀而成」。我們作了軍人，如果奉了上級的命令，一定要千方百計，不惜一切犧牲，來達成任務，如果不能達成任務，便死也要死在自己的崗位上，纔能保持我們軍人的〔第405頁〕氣節。決不可畏葸卻顧，苟且偷生。否則，如果擁兵自重，對於上級的命令陽奉陰速，那這種行為與過去的軍閥何異？我從前在江西剿匪的時候，曾經提出兩句口號，就是：
  「徹底奉行命令，
  誓死達成任務！」
  這兩句口號，今天我們全體革命軍人必須徹底作到，尤其是高級將領必須以身作則，率先奉行。唯有如此，纔能表現我們的革命精神，纔能表現我們個人的人格和氣節，纔能完成我們軍人報國的天職！


神秘性與心理戰對剿匪作戰之重要及其方法

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第406頁，第407頁，第408頁，第409頁，第410頁，第411頁

〔第406頁〕

——中華民國三十七年二月六日在軍官團第六期講——

〔要旨〕
  一、目前剿匪之急務在恢復國軍傳統的革命精神，發揚全軍的敵愾心。
  二、心理作戰的意義及其重要性。
  三、要脅制敵人心理，必須發揮軍隊的神秘力；要發揮軍隊的神秘力，必先求確保秘密。
  四、夜戰與伏兵戰為富有神秘性之戰法。
  五、嚴密封鎖為心理戰成功之先決條件，高級將領必須注重搜索、偵察與警戒。
  六、我不畏敵，敵必畏我，希望大家發揮大無畏的精神，講求心理戰的方法，殲滅匪軍，克盡軍人天職你們這次在本團受訓的期間雖短，所學的科目雖然不多，但我相信你們受了這次訓練之後，剿匪的決心一定比從前更為堅強，精神一定比從前更為振奮！回到部隊以後，一定可以達成剿匪救民的任務，盡到我們革命軍人的天職。今天你們畢業臨別之際，本團長還有幾點重要的意思要告訴大家。
〔本文〕
  關於匪我雙方的實力以及戰略戰術，我已經講得很多，同時第三廳在本班也有所說明，大家想必都已了解。現在的問題不是我們的力量能不能消滅匪軍，而是我們軍官兵能不能發揮敵愾心，恢復我們革命的精神？如果我們官兵能夠同仇敵愾，恢復我們傳統的革命精神，那我們要消滅這種背叛國家民族、破壞倫理道德的土匪，就易如反掌。反之，如果我們軍隊革命精神喪失，志節掃地，士氣消沉，那無論〔第407頁〕我們有多大的兵力，都不能發揮力量，今後剿匪軍事，就沒有勝利的把握了。但要怎樣纔能提高士氣，發揮我們傳統的革命精神呢？我以為唯一緊要的就是要我們軍隊各級主官，如師長、旅長、團長能夠重節操尚廉恥，事事要以身作則，真正愛兵如子，在生活上能與士兵同甘苦，共患難，在工作上能夠大公無私，信賞必罰。官兵之間能夠真正的團結一體，生死一致，那士兵就沒有不受到我們精誠感召，未有不願與我們官長同生死、共患難的！所以任何部隊，其士氣的高低，敵愾心的消張，完全要靠這個部隊的主官，主官能夠本?一片精誠，時時以部下的生活為前提，以軍隊的榮譽為前提，則部下一定會感恩圖報，愛惜榮譽，而不致違反紀律，作出種種貪私不法的事情來了。這一點關係我們今後剿匪的成敗，至為重大，希望大家特別注意。
  其次，我常說今後的剿匪軍事，是三分鬥力、七分鬥智，所謂鬥智，實際上就是一種精神和心理的運用。我們高級將領統率大軍，指揮作戰，必須懂得戰鬥的心理。必須能夠發揮精神的效力和心理的作用，在於無形之中能控制我們的敵人，然後一切軍事上的原理原則，乃能運用自如，而發生加倍的效率。所以心理作戰，較之有形的武器作戰，尤為重要。現在我們國軍士氣的低落，精神的渙散，可以說就是心理作戰失敗的結果。換言之，就是我們一般官兵在精神上受了共匪的威脅，心理上受了共匪的打擊，以致我們有了武器而不能運用，有了力量而無從發揮。這就可以證明共匪對於精神戰、心理戰是怎樣的重視！精神心理的作用，是我們一個人所看不到的。 總理有云：「凡非物質，即為精神。」他這兩句話的意思就是說，凡是看不見的一切作用和力量，都是屬於精神的運用。由此可知精神的範圍非常廣〔第408頁〕泛。舉一個實際的例子來說：今天我們派遣兩百人去攻擊敵人。這兩百人如果被敵人看清了，他就不覺得可怕，但如果我們不讓敵人看見，出其不意，黑夜中接近敵陣對敵人施以奇襲，那他就一定驚惶失措，心理動搖，不知道我們究竟有幾千幾萬人。以二百人出敵不意，奇襲突擊，而使敵人恐懼為幾千幾萬人，這就是一種精神的作用，亦即是心理作戰的實例。上面說過：精神是無形的。既為無形，則必為秘密。能夠運用秘密，而發生一種力量，來打擊敵人，就是神秘，神秘的力量，是無法估計，無法抵抗的。高級將領必須能發生神秘的力量，纔可算是真正的將才。但是我們要發揮神秘的力量，第一步就要能確保秘密，現在匪軍可以說已經作到了這一點。他們無論定一個什麼計畫，採取一個什麼行動，在事前一定絕對保守秘密。不僅局外人不得而知，就是執行計畫的人亦必須到最後快要開始行動時候纔能知道計畫的內容、行動的方向。所以他一經發動，對方就無從揣測。試看他每一次行軍作戰，對於經過和作戰的地區，一定要封鎖消息，禁止通行，而且作得非常徹底。如此他在封鎖地區以內只要有一連人，而揚言有一個縱隊的兵力，我們部隊長既無從得到確實的消息，就不能不估計他有一個縱隊的兵力，非有充分的準備，當然不敢進攻。甚至在這個區域根本沒有匪軍，而只有少數的民兵，但一經匪方封鎖，國軍不明虛實，也可以發生很大的作用。實際說來，共匪現在所誇張的政工制度、民眾組織，都不足畏，而可畏者乃是他們一般匪首能夠體會心理作戰的要領，時時能夠確保神秘，運用神秘的力量，來打擊我們國軍，這是我們國軍所以常常遭受挫失的最大原因！今後我們國軍要轉敗為勝，消滅匪軍，首先就要我們一般部隊主官認清心理作戰的重要，注重神秘性講求心理作戰的方法，在心理上壓倒匪軍，然後纔〔第409頁〕能達到目的。
  要怎樣纔能發揮我們軍隊神秘的力量，在精神上壓倒敵人，這是只可意會而不可言傳的。但今天我可以就研究所得，提出兩種極富於神秘性的戰法，希望大家回去之後，特別注意實行。
  （一）夜行軍與夜戰。夜間行動，因為不易被敵人發現，所以極易發揮神秘的力量，但國軍因為裝備重、火力大，一般將領都不願意夜間行軍。而共匪最大的長處，即在於夜行軍和夜戰。他在夜間對於我們國軍真是視若無睹，橫行無忌，這是我們最大的恥辱。反之，如果我們國軍也能夜間行動，對匪軍予以出其不意的打擊，我想一定能發生最大的效果。最簡易的方法莫過於事先探知匪軍來往必經的要道，夜間在此必經要道兩側埋伏小部隊，打他幾次，那他以後就不敢肆無忌憚了。大家要知道：夜間攻擊如對於訓練有素的敵軍，不一定能生作用，而對於烏合之眾的共匪，則一定可以使之感到莫大的威脅，甚至於使其整個部隊趨於崩潰。

  （二）伏兵戰。伏兵戰也是神秘戰法之一種，只要我們在事先有確實的情報，臨時能選擇適當的地形，離開道路兩側相當的距離，配置適當的兵力，則一定可以以少勝眾，收穫意想不到的戰果。最近大別山區的匪軍遭遇國軍幾次伏兵襲擊之後，已經膽寒，不但日間不敢行動，即夜間行軍亦不如過去的放肆了。
  但是大家要知道：論夜間行動也好，伏兵戰也好，要能收到理想的戰果，第一要務即在於保密，而保密的第一要務則在封鎖！惟能徹底封鎖，纔能確保秘密；惟能確保秘密，纔能發生神秘的作用。關於封鎖的重要，過去我曾屢次告訴大家，但是沒有一個將領能夠確實作到，最多只能封鎖自己司令部，〔第410頁〕不讓普通民眾出入，而附近地區民眾還可以自由來往，匪探當然也可以混跡其中。以後我們必須特別改正，不僅封鎖的範圍應該推廣，而且封鎖的時間也應該延長。譬如我們一個部隊要對匪遠距離或中距離的襲擊，一切行動事先必須保守秘密，將要由甲地移動到乙地，在兩天之前，就要派遣便衣部隊將甲乙兩地間必經道路二十里範圍以內地區，先行封鎖，絕對禁止民眾往來，等我們部隊到了乙地之後，甲地還要封鎖幾天。如此匪探對甲地仍舊不能出入，匪軍就無法判斷我們部隊究竟已否移動，使他更無法判斷敵情，亦不能決定作戰計畫。至於封鎖的範圍，只要我們兵力足夠分配，則愈廣愈好，封鎖範圍愈廣，時間愈長，則神秘性愈大，而匪軍所感受的威脅也愈嚴重。這是必然的道理。不過大家要知道：要求封鎖徹底而有效，則必須注重搜索、偵察和警戒。可以說有效的封鎖，就是基於嚴密的搜索、偵察和警戒而來的。搜索、偵察和警戒，現已列入剿匪六項要目之中，只要各級部隊長以後能夠特別注重，時時都能親自出去巡查，總要使部下官兵人人都具備這種警覺，人人都養成這種習慣，然後行軍作戰乃能萬無一失。
  以上是講夜戰和伏兵戰對於精神心理方面所發生的影響。其實心理戰的方法多端，要在我們一般高級將領隨時研究，隨時體察而已。這次第二十師伍副師長在本團講演，說第二十師在守衛確山時，用民眾的刀矛，收到很大的戰果。上次寧夏十八師增援榆林，途中遇到匪軍密集衝鋒，用機關槍掃射匪並不怕，仍敢衝鋒猛進，後來我軍士兵用了大力向匪砍去，匪軍反望而卻步，立時逃跑，這也是一種心理作用。因為一般人的心理總是覺得刀砍比槍斃更為痛苦。這種簡單的方法，只要大家留心研究，隨時都可〔第411頁〕以想得出來。而且大家還要知道：我們作了高級將領，我們本身就具有一種無形的力量。無論我們的目光喉音，言論行動，都可使敵人望而生畏，受到威脅。舉一個實際的例子來講，這一次東北匪軍圍攻瀋陽西北之石佛寺，經過一周的激戰，守軍第五十四師師長宋邦緯發出一個電報，請陳總長轉呈給我，他說：他決心效法張靈甫師長，與石佛寺共存亡。他發了這個電報三天之後，匪軍就停止進攻，到現在他仍在孤軍固守石佛寺，足有兩個多月了。為什麼當時匪軍就不敢繼續進攻，當然是因為他們偷取了宋師長的無線電報，知道我們守軍官兵決心堅強，毫不動搖，而他本身又沒有攻擊的實力，所以中途停頓。由此就可證明我們軍人的語言文字，聲音形狀，部具有一種精神的力量，只要我們自己運用得法，隨時都可以發揮出來，來壓倒敵人，獲得勝利。我記得民國十一年 總理廣州蒙難的時候，駐節中山艦上，有一天將中山艦駛到白鵝潭，當時船隻停舶的地點，都由海關稅務局指定，那稅務司是一個英國人，受了陳逆炯明的指使，登中山艦晉見 總理，說中山艦不能停泊白鵝潭。 總理當時大怒，說：「白鵝潭是中國的領土，我是中國革命的領袖，我在中國有行動的自由，我愛停那裏就停那裏，豈容你來干涉，我孫某全身是膽，誰亦不能脅迫我們。」那稅務司聽了之後，反而道歉而去。我到現在還記得　總理講的這段話。我們作了軍人，必須「全身是膽」，我們不怕敵人，敵人就一定怕我們，而且他一定要被我們征服。我們革命軍自 總理以來，一貫是本?大無畏的精神來奮鬥，所以能戰無不勝，攻無不克。現在剿匪戰事已經到了最後的階段，一般高級將領更要發揚我們傳統的革命精神，特別要注重心理戰，來發揮我們軍隊神秘的力量，纔能使今後剿匪軍事事半功倍，提早完成。


宣讀「剿匪戰事之檢討」一書以後訓話

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第412頁，第413頁，第414頁

〔第412頁〕

——中華民國三十七年三月四日在軍官訓練團講——

〔要旨〕
  一、對基本原則要切實瞭解，並能熟練運用，則剿匪戰爭一定可以成功。
  二、有研究就有準備，有準備就可以打敗敵人。
  三、大家在學術上要加深研究，在精神上要打破官僚作風，與士卒同甘苦、共患難，刻苦努力，死中求生，如此剿匪戰事很快就可以成功。
〔本文〕
  這本小冊子是我去年二月親自講授，各位有剿匪經驗的將領，今天看了之後，當更能知道它的重要性，我原想著一部「新剿匪手本」，以代替江西剿匪時代所編的「剿匪手本」，因為沒有時間，只得扼要講述，交劉次長加以整理，成為此書，作將來改編「剿匪手本」的基礎。事實上經過一年以來，我們在戰術上有很多缺點，也有很多新的發現，本書內客實有加以補充的必要，但是基本原則並沒有改變。你們如果對於這些原則，全部切實瞭解，並能熟練運用，我敢說剿匪戰事一定不會失敗。這次陝西宜川，又遭受一次大的挫敗，一師三旅，全被共匪消滅，這完全由於指揮官沒有依照我的話去做；否則決不至於失敗，就是失敗，也決不會如此慘重。去年一月，廿六師在棗莊附近失敗，一個戰車營的重武器和流彈砲，整個的被敵消滅；戰車大砲，被匪俘去了不少，後來四月間，二十五軍在萊蕪一帶又有一次重大的損失，三個師的美式裝備全被敵人消滅。我當時以為我們經過這兩次失敗以後，共匪得了大批新〔第413頁〕式的武器，拿去裝備他的軍隊，其實力幾乎可與我們相等？但是，很奇怪，匪的裝備仍然沒有加強，而且比去年還要不如。當我們進攻沂蒙山區時，以為共匪必用戰車重砲來抵抗，但後來事實證明，除了在臨淄附近發現兩門重砲以外，並未看到共匪使用戰車和重砲。可見我們損失雖大，共匪仍然不能利用，這是比較可以放心的地方。現在匪的裝備反不如前，尤其魯西和河南一帶，只有山砲野砲等武器，而以迫擊砲為主要的攻擊火力。我們由此可以看出，匪的學識和技術還是不夠，得到了我們的武器而不能利用，因此他的裝備迄未加強。我們部隊裏的美式武器，有時因為損壞太甚，我們自己尚且不能修理完好，繼續使用；敵人比我們的技術更差，當然搶去我們的器械，也就無法使用了。
  大家要注意：一年以來，匪的力量並未增大，你們在河南魯西一帶，沒有看到他們使用新式的武器，便可證明這一個事實。匪的學術技術，既然這樣不夠，那他們所喊的「消耗戰」、「殲滅戰」、「持久戰」等等口號，都是無法實現的，但是為什麼到現在為止，我們除了達成幾個戰略上的目標以外，反要屢次遭受重大的挫敗呢？這就是說明今天剿匪必須付出代價，而不是隨隨便便可以把匪剿平得了的。我們已經付了相當的代價，纔能切斷匪的國際交通路線和海口，摧毀他的政治中心，達成幾個戰略上的目標與任務。為什麼我們戰略上的目的可以達到，而戰術總是失敗呢？簡單的說，在戰略方面因為統帥部和各位高級將領能夠負起責任，在未戰鬥之前，所有大小問題都經澈頭澈尾加以研究，分別解決，對於匪情已經完全控制，所以沒有不達到目的的。去年戰略上的幾個目標，不但統帥部各高級幕僚悉心研究，就是我本人也晝夜不息，對每一事加以研究。有研究就有準備；有準備就可以打敗敵人，而不致為〔第414頁〕敵人所制了。至於戰術方面，因為各部隊的指揮官，平時對於敵我的情況都沒有澈底的研究，所以要失敗。去年棗莊之役，我交給王耀武十二個團，要他增援廿六師，他遲遲不決，所以廿六師為敵消滅，共匪因而竄至隴海線以南。如果廿六師不敗，劉伯誠決不能夠南竄，陳毅也不能與他合流。今後你們在學術上必須加深研究，在精神上必須打破官僚作風，與士兵同甘苦，共患難。須知共匪本沒有什麼實力，精神也並不旺盛；我們所以要屢次敗挫，並不是他們怎麼厲害，而實在是由於我們自己不行，今後如再不在精神和學術兩方面加深修養和研究，將來恐怕想如北洋軍閥的下場而不可得；而要像白俄一樣，東逃西竄，無家可歸，生無立足之地，死無葬身之所！這時候你們各級將領，如果能夠切實覺悟，急起直追，還來得及。以我個人的精神，一定拿全付力量，負責來領導你們。只要你們能夠照?我的話去做，充實自己的學術，提高研究的精神，對於敵人的長短和本身的優劣都有充分的瞭解；並且認定剿匪是我們革命成敗和本軍生死的關頭，刻苦努力，死中求生，剿匪戰事很快就可完成。那我們轉敗為勝，易如反掌。
  這本小冊子你們在今天讀過以後，仍應繼續研究，第一第二兩附表，為對匪軍戰術的具體對策；更應詳加研討，今後作戰纔有必勝的把握。


快速縱隊之特性及其使用之方法

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第415頁，第416頁，第417頁，第418頁

〔第415頁〕

——中華民國三十七年三月十日在
   徐州快速縱隊檢討會議講——

〔要旨〕
  一、現代戰爭，是那一方面的火力大，速度高，那一方面就可以獲得勝利。
  二、今後快速縱隊的偵探，搜索和通信的三項工作，皆應由步兵來擔任。
  三、剿匪作戰，凡是肯用腦筋研究的將領無不成功，而不肯用腦筋的將領無不失敗。
  四、匪軍作戰愈久，疲憊愈甚，只要我們一般將領能夠臨事而懼，好謀而成，把握機會，切實努力，一定可以剿滅共匪。
〔本文〕
  今天本人來到徐州，召集各快速縱隊和戰車團官長舉行會議，有幾點重要的意思，要趁此機會，告訴大家。
  大家都知道：現代的戰爭，是「以火力壓倒火力，以速度壓倒速度。」那一方面的火力大，速度高，那一方面就可以獲得勝利。現在匪的裝備雖遠不如國軍，但是他行動迅速，一天或一晚之內，能步行一百到一百二十華里，而國軍則每天只能步行四十里，兩天所走的距離還趕不上他一天。所以他能隨時集中兵力和火力，在一點上形成優勢，來消滅我們。為了要打破匪的這個特長，所以我們要成立各快速縱隊，用現代的運輸工具，以高速度輸送兵力於目的地。發揚火力，來殲滅敵人。在道路可以行駛的情況之下，汽車的行程，每日至少二百華里。這樣，無論匪軍跑得怎樣快，我們都可以追擊到他。因此我〔第416頁〕們成立快速縱隊的用意，簡單說來，就是要用我軍的速度來壓倒匪軍的速度。但今天聽了你們各縱隊司令和戰車團長的報告，覺得你們對於這個用意還沒有十分明瞭。有的說現在各快速縱隊配屬的戰車和裝甲車數量還不夠，必須增加；有的說每一快速縱隊只要一團步兵配屬一連戰車就可以發生力量。可見得你們對於這個新的兵種，觀念上還沒有統一。須知這個快速縱隊並不是裝甲部隊，而是摩托化的追擊部隊，其所以配屬戰車和裝甲車，乃是為了掩護汽車輸送步兵，不受匪軍的襲擊，而能安全的達到目的地。至於達到目的地以後，戰車裝甲車與步砲兵聯合作戰，這是次要的任務。因為零件的缺乏，要長距離或多次的使用戰車，乃是不可能的事情。否則，如果有一輛戰車因為機件發生故障，中途停頓，則勢必要留下許多步兵來保護，豈不反成了累贅。所以我們每一快速縱隊配屬了一連的戰車和裝甲車，已經儘夠使用。因為現在匪軍根本沒有什麼堅固的工事，既不須攻堅，自然用不?許多的戰車了。
  至於快速縱隊使用的辦法，剛纔吳團長文芝的意見說的很對。第一步一定要用步兵先找著敵人，敵人在什麼地方，有多少兵力，要調查得清清楚楚。第二步要用步兵來盯住敵人，和敵人保持接觸，不使其脫離戰場，然後第三步根據步兵的情報，由戰場指揮官決定快速縱隊加入作戰的時間和地點，出敵不意，予以奇襲。所以快速縱隊的偵探，搜索和通訊的三項工作，皆應由步兵擔任，這是各師長旅長配合快速縱隊作戰時所應特別注意的。至於快速縱隊本身對於搜索也必須特別重視。尤其在行軍時，道路兩側的搜索至少要在三十華里以外，然後匪軍纔不能迅速接近我們的陣地。搜索部隊如何編組，如何派遣，剛纔你們已有意見提出，希望大家切實研究，決定具體辦法，付之實施。

〔第417頁〕

  快速縱隊現以汽車為主要交通工具，則我們對於汽車的保管和修理就必須特別注意。我們是一個工業落後的國家，汽車不能自製，必須仰賴外國，唯一補充的方法，就是靠我們各級主官的精神，一方面要愛惜使用，一方面注意管理和修理。即令是一個簡單的零件，我們也不可隨便浪費。所有的車輛一定要定期檢查保養，如有損壞更要隨時修復。如此，人家只能用一年的汽車，我們就可以用兩年了。

  最後，還有一點重要的意思要告訴大家：就是我們快速縱隊是一個新成立的部隊，一切操典教範，都沒有具體的規定，現在國防部所頒作戰綱要不過是一個稿案。各級部隊長和參謀人員無論行軍作戰或平時訓練，必須天天檢討，天天研究，如有具體意見，應立即報告國防部，作為將來編定教令的參考。尤其你們要知道：快速縱隊是我們獨有的武器，也是共產黨所最畏懼的武器，他一定要千方百計，來打擊我們，消滅我們。所以你們各級部隊長，從連排長到司令，必須時刻戒慎恐懼，小心謹慎，要知道敵人就在你的身邊，時刻在等待機會來消滅你，你如果稍一疏忽，就一定要中他的詭計，甚至於全軍覆滅，這樣，以後使用快速縱隊，就不能發生作用了。所以你們今天只許成功，不許失敗。而要能得到成功，就必須時刻小心謹慎，努力研究，以求日新月異的進步。我今天可以告訴大家，過去兩年以來各戰場剿匪作戰，凡是肯用腦筋研究的將領無不成功，不用腦筋的將領無不失敗！殷鑑不遠，大家必須切實警惕，切實覺悟！
  至於匪的情形，則其作戰愈久，疲憊愈甚，你們前方作戰的將領自然都知道。去年我們有許多美式的武器為匪軍得去，以為他一定要拿來裝備他的部隊，但到現在他還是不能使用，由此可知匪的先天不〔第418頁〕足，不僅沒有優良的武器，就是有了優良的武器，亦沒有使用的技術，這就決定了他們失敗的命運。只要我們前方一般將領能夠臨事而懼，好謀而成，則我可保證關內匪的主力，今年一定可以打破。而要達到這個目的，第一步必須在最近三個月之中驅逐匪在黃河以南，淮河以北地區以內的主力，而這個任務，主要的就要由我們各快速縱隊來擔負了。這個區域東起津浦路，西迄平漢路，最遠的距離不過四百公里，如果東西南北各有一縱隊，每縱隊行軍的速度，以每天一百公里為度，則最多兩天，就可以匯合起來，而形成優勢的兵力來解決匪軍了。當然我們現在要整個殲滅匪軍一個縱隊或一個師這是不容易的事。不過我們要使匪軍的主力，在這個區域以內不能停留兩天以上，補充休息，這是絕對可以作得到的事，匪既不能補充休息，糧彈缺乏，疲於奔命，最後如不逃出這個範圍，就只有被我們消滅了。這個區域的匪軍被我們消滅，則大別山劉伯承股匪即無從立足，而河南的匪患就可以全部肅清，河南肅清，乃可進圖河北，河北收復，乃可進剿關外的匪軍。這是一定的步驟，也是我們一般將領成功立業的大好機會。希望你們要把握機會，切實努力，不辜負本人對於你們的期望。


對匪軍陰謀詭計與戰略戰術之分析

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第419頁，第420頁，第421頁，第422頁，第423頁，第424頁，第425頁，第426頁

〔第419頁〕

——中華民國三十七年三月十三日對

  軍官團第七期畢業典禮及聚餐會講——

〔要旨〕
  一、要完成剿匪軍事，必須徹底研明匪軍的戰略戰術及其陰謀詭計。
  二、匪軍之陰謀詭計，不外造謠挑撥和離間；各級將領如能建立三信心，必可予徹底打破。
  三、高級將領應知神秘性之重要，並講求心理作戰的方法。
  四、神秘性戰法之實例：
      甲、夜戰
      乙、伏兵戰
      丙、封鎖戰
  五、高級將領要保自身的安全，必須與士兵同生活共起居。
  六、「偵察」與「觀測」之重要。
  七、匪軍作戰的基本方法及對策：
      甲、各個擊破——隨時集中兵力與火力；
      乙、伏兵襲擊——注重偵察搜索和警戒；
      丙、口袋戰術——注重偵察，以判明匪退卻之真偽，如為預設口袋，則擊其口袋之一角。
〔本文〕
  今天軍官訓練團第七期學員畢業，本團長要將匪軍的各種陰謀詭計，戰略戰術，以及我們應該如何應付的對策總括的告訴大家，希望大家能切實領會，回去之後，一致力行，則今後剿匪作戰就決不致於〔第420頁〕失敗，而且一定可以成功。
  我們現在剿匪不僅要了解匪的戰術、戰略，而且要了解匪軍因作戰而運用的各種陰謀詭計，更要進而研究，對於他每一個陰謀都能洞澈他的動機和用意，從而加以粉碎。如此，我們作戰纔有勝利的把握。共產黨本是一個陰謀的組織，所以匪軍詭計多端，手段毒辣，超過歷史上任何流寇，但綜括起來說，其陰謀詭計，不外三端，就是造謠、挑撥和離間，共匪往往無中生有，製造各種謠言，一方面離間我們黨政軍的關係，使我們互相牽制；一方面挑撥我們部隊官兵情感隔膜，使我們官兵之間，互相猜忌，乃至自相殘殺，實力對消。他造謠的方法很多，或在社會上散佈謠言，說我們剿匪戡亂是為了保護富人，壓迫貧民，使官兵聽了之後將信將疑；或利用民主同盟等「自由份子」對官長親友散播謠諑，說剿匪前途決無勝利的希望，使一般官長聽了之後，精神上受到莫大的威脅，因而發生悲觀情緒。或派遣各種偵探在部隊附近，專門煽動士兵，說我們官長如何窮奢極慾，而士兵則食不果腹，衣不蔽體。腦筋簡單的士兵聽了，就不免發生懷疑，而不能同心一德，努力剿匪，這是匪的最大武器，也就是匪對我們精神作戰最重要的方法。我們看清楚這一點，則以後無論匪如何製造謠言，捏造證據，我們都要知道這是匪一貫陰謀，其目的就是要使我們自相猜疑，然後他好各個擊破。因此我們不僅不可心理動搖，而且更要發揮我們革命軍的三信心——信仰上官、信賴友軍、信任部屬，尤其對於上官要絕對信仰，要相信我們上官都是革命的，都是三民主義的忠實信徒，決不會對部下不負責任，我相信我們革命軍的將領，人人都有良心血性，決不致自私自利，自取滅亡。如果真有這種不明大義的將領，那無論部下或同事，都要開〔第421頁〕誠布公，規過勸善，使他自行糾正，纔可算是真正的革命同志。匪的挑撥離間的手段，不僅施之於軍隊，他對社會各階層，對各級政府，甚至對家庭父子夫妻之間，都是如此。原來共產黨的哲學和馬克斯所提倡階級鬥爭的理論，其鬥爭最高的指導原則，就是用挑撥離間的手段，在每一個社會和團體裡面，造成對立，然後乘虛而入，各個擊破，這是共匪一貫的作風。我們要洞燭其奸，纔不致為其所惑。
  匪除了挑撥離間的伎倆以外，他在作戰方面，慣於運用神秘的戰法。我在軍官團第六期畢業時講過一篇話：「神秘性與心理戰對剿匪作戰的重要」，今天可印發給大家。在那本小冊子裡面，我曾經說過：「神秘的力量，是無法估計，無法抵抗的。」通常眼睛看得見的東西，並不覺得可怕，只有說得如何可怕而實際看不見的，才會使你心理動搖。共匪就最善於裝模作樣，用各種詭秘的行動，使你聽得到而看不見，以為神妙莫測，實則一無所有，這就是他善於運用神秘的地方。高級將領必須懂得心理作戰，要知道神秘性的重要，神秘性為較「秘密」更高的心理學。共匪現在不在白天行動，而在夜間行動，其意就在使你看不見，比方他本來只有一百人，而揚言有好幾萬，你雖有幾千人，已經受了威脅，不敢主動作戰。因此他就可以一百人的少數，戰勝你幾千人的多數。這是共匪作戰的最重要的戰術，也可說是共匪以劣勢裝備而能作戰的唯一條件。對於知識高，判斷強的人，「神秘性」不一定能發生多大作用；但對於無知識的民眾與士兵，就格外重要了。比如說：「隔壁房間裏有鬼，有人親眼見過；從前某人住在這裡，不久就死了，你如去住，一定要生病的。」這些話對一個有科學常識的人講，可謂毫無作用；但對一個無知識的民眾講，他就一定不敢搬進去住了。共匪就慣於利用士兵的無知識，故意買空賣空，〔第422頁〕玩弄其神秘性，使他們心理動搖，感到害怕。所以今後對剿匪作戰，一方面要揭穿他的秘密，使士兵知道匪的一切皆假，並無實力。一方面我們自己還要積極的講求心理作戰，運用神秘的力量，來打擊匪軍。
  關於具有神秘性的戰法，我在上面所講的小冊子裡面，曾經提到三種：第一為夜戰。要以我們的夜間行動，無形之中接近敵陣，打擊敵人。第二為伏兵戰。出敵不意，突然襲擊，必可以少勝眾，收穫戰果。第三為封鎖戰。這一點是我們以後剿匪作戰最重要的戰術，大家以後一定要特別研究，隨地實施，纔能立於不敗之地。現在我們各級將領可以說絕對沒有研究封鎖戰的條件和辦法，以致一切行動容易被匪偵悉，因而遭受挫敗。現在我們部隊的所謂封鎖，只封鎖士兵宿營的地點，宿營地以外的地區，仍準老百姓來往。甚至向?匪的一面，也準老百姓自由通行，傳遞消息。這種封鎖可以說毫無用處。以後我們要真正對敵實行封鎖戰，不僅對於駐地周圍五十里以內的地區，要嚴密封鎖，禁止民眾通行；而且部隊移動時，行軍路線兩旁三十華里以內，尤其對於通向匪的一面，也要嚴密封鎖。最好在部隊移動之後，將原有駐地仍舊封鎖幾天，如此匪軍就不知道我們虛實，時時要防備我們進攻，心理上自然要感到威脅了。但要怎麼樣纔能使封鎖嚴密而有效呢？這就要我們一般部隊注重搜索、偵察和警戒。我上次曾經說過：「有效的封鎖是基於嚴密的搜索偵察和警戒而來的。」所以今後一般部隊長對於擔任搜索警戒和偵察的下級幹部和士兵，應予以特別的訓練，使他們知道擔任這三項工作，不僅任務艱鉅，而且是生命攸關，必須照原則一條一條的作到，如果違反了這些原則，就要送掉自己的生命，只要一般下級官兵對〔第423頁4〕於這幾項要目有了嚴格的訓練，隨時都能注意作到，那以後行軍作戰，就萬無一失。現在我軍高級將領被俘或戰死，多由於以下幾種情況：（一）宿營地方檢查不嚴，匪探混入其中，因而遭受襲擊，整個部隊消滅，高級將領被俘。（二）行軍途中警戒疏忽，搜索不嚴，隨便前進，遭匪突擊，高級將領無法倖免。這兩種情況最多，至於陣地戰的失敗，可說十分之一也沒有。所以今後在宿營和行軍時，要特別注意搜索偵察和警戒，實行遠距離封鎖，然後纔不致再蹈過去的覆轍。
  其次，還有一點要提起大家注意的，就是高級將領要注意自身掩護。最近陝西宜川之役，第二十七軍劉軍長戡、嚴師長明、王師長英俊，同時殉職，這是我們革命軍高級將領革命精神的表現，值得大家效法，但亦非常可惜，我們必須由他們的壯烈犧牲，求得教訓，作為前車之鑑，然後他們的犧牲纔有價值。大家要知道：現在匪軍一個取巧的戰法，就是派遣高級偵探，專門偵察高級指揮官的行動和面貌，無論宿營行軍，凡遇高級指揮官，匪探就選擇適當的距離，扮做老百姓，在他的周圍釘住他，一接近匪軍的主力，他就用信號通知匪軍的隊伍，直接來襲擊司令部，這樣，我們高級指揮官，不是戰死就是被俘，而全軍也就隨之失敗。要打破匪的這種詭計，我自去年四月開辦軍官團第一期以來，就反覆叮嚀的告訴大家，要大家儘可能多設假司令部，自己不可在司令部內，而要在一個普通的營或連裡面去指揮，尤其是行軍，切不可騎馬坐轎，一切生活行動，服飾態度，要和士兵一樣，這樣匪就不知道誰是指揮官了。近來我們高級將領被俘，有許多都是自己該死，不論態度行動，服裝飲食，都不與士兵一樣，這簡直是把性命送掉。尤其要特別注意的，這次劉軍長和嚴王兩師長都在陣地上被槍砲彈擊中陣亡，這是因〔第424頁〕為匪每一連有若干射擊手，專射擊我軍連營團長以上的高級指揮官，只要我們在行動服裝上被其發現，射擊手即集中射擊。所以我們高級指揮官固然要勇敢，要直接指揮，但不可暴露身份，一定要與士兵共甘苦，共生活，纔能保守秘密，掩護自己，這一點你們回去之後，一定要告訴你們的上官，要他們切實作到，然後自己的生命，纔有保障。
  剛纔所講匪軍訓練射擊手，專門射擊我方高級長官，這是一種最有效的辦法。我們以後也要採用這種戰術，譬如每一個團裡面，一定要各連自行挑選幾名射擊技術最好的士兵，送到團部考驗並舉行比賽，予以獎勵，平時使他們常常練習，到陣地上就專打匪軍的官長，一定要發生很大的效果。我過去所訂「剿匪作戰六項要目」中，原有兩個重要項目：一為「偵察」，一為「觀測」，現改為「近戰」與「工事」。「近戰」與「工事」在剿匪作戰中固不可少，但偵察與觀測，尤為重要。現在你們以為不甚重要而予以省略，實屬錯誤。要知道這兩個項目是以前蘇俄顧問在黃埔軍校提出來的，又是根據他們和帝俄作戰的經驗。一般人以為既有了「搜索」為什麼還要偵察呢？要知道偵察並不是搜索，偵察乃是官長率領士兵於臨陣以前，到前方去偵察地形和敵情，用以決定戰鬥行動的，尤其連排長必須實行陣前偵察，纔能決定如何戰鬥，所以特別重要決非搜索可以包括。匪的「戰鬥手冊」說：「連排長在戰鬥前應隱蔽的親自接近敵人，偵察地形，選擇衝鋒地形與衝鋒道路……在整個戰鬥過程中，連排長應隨時注意偵察地形。」由此可知匪軍特別注重偵察，可以說是他們的基本教育，而我們反倒沒有做到。至於「觀測」一項，我們戰鬥教育中更沒有強調其重要性，這是我們射擊不能發生效用的原因。所謂「觀測」，不僅要〔第425頁〕注意我們的彈?點，尤要要觀測誰是敵軍的官長，以便集中射擊。匪軍也把它列為專門課目，他們每連中只要有三四個好的射擊手，觀測清楚，命中確實，所發揮的力量，就可勝過全連，這點我們必須倣效，連長營長和團長都要帶幾個好的射擊手在身邊，一發現匪軍的官長，立刻命射擊手集中射擊，則一定可收擒賊擒王之效。
  最後要講到匪的戰略、戰術、戰鬥三種正規方法。你們都已看過匪的「目前戰役問題」「戰鬥手冊」等書，就知道匪配不上與我們比。無論學術、技能，都是有限，他們只有下面幾個簡單的原則：（一）一點兩面戰術；（二）口袋戰術；（三）三猛——猛打、猛衝、猛追——戰術；（四）伏兵戰術（襲擊），（五）以快速度集中，所有的兵力，以大吃小，消滅一點。所有花樣，不過如此而已。而且歸納起來，不外以下三點：第一、各個擊破：所謂「以大吃小」，就是集中其劣勢裝備的部隊於一點，形成優勢，選定我方某一弱點，用力攻破。如此一再運用，以達成各個擊破之目的。所謂「一點兩面」，或是多面進攻，但仍有其重點，除了這個重點之外，其他各處兵力，都極虛弱，不過牽制作用，仍然是各個擊破的辦法。我們要防止各個擊破，就是要隨時能夠迅速集中兵力，構成周密的火網，並構築強固的工事，不留一絲毫漏洞，匪自然無法進攻。第二、伏兵襲擊：突如其來，使人迫不及防，以圖僥倖收到戰果。其對策實甚簡單，只要我們高級指揮官注意警戒、搜索，布置妥當，封鎖嚴密，匪就無法施其伎倆了。第三、口袋戰術：這是一種逃避正面作戰的後退配備，一定要利用地形與氣候。要在天候不良，我們空軍不能活動，或在隘路兩側，預先埋伏。為防止這點，我們要注重嚴密的搜索，察看他們究竟是真退或是假退，一有徵〔第426頁〕兆，即應留心應付。對他預築的「口袋」只打其一角或二角，不墮入「口袋」之內，匪的技就窮了。這三種戰法，實在是極簡單，極幼稚，只要我們稍加研究，嚴密戒備，就決無失敗的道理。今當你們畢業臨別之際，本團長特別提出這幾個要點加以綜合的說明，希望你們切實體會，回去之後，要報告上官，訓勉部下，共同一致努力實行，則今後剿匪軍事，一定可以早日成功！


綏靖區司令官之職權及其中心工作

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第427頁，第428頁，第429頁，第430頁，第431頁，第432頁，第433頁

〔第427頁〕

——中華民國三十七年三月十七日在南京出席華中綏靖會議講——

〔要旨〕
  一、綏靖區法令規章，必須簡單扼要，尤重澈底實行。
  二、現在綏靖區政治經濟不能配合軍事之原因：
      甲、司令官受平時法令之拘束，不能適應非常局勢；
      乙、黨政軍不能統一指揮，以致目標分散，力量對消。
  三、授權綏靖區司令，依照綏靖區暫行法令，統一指揮黨政軍，發揮政治經濟軍事的力量，實行總體戰四、綏靖區之中心工作。
  五、各綏靖區應力求自給自足，以地方之力，剿地方之匪。
〔本文〕
  今天我們召集華中各省主席和各綏靖區司令官到南京來舉行綏靖會議，一方面是要檢討我們過去綏靖工作所以失敗的原因，同時更要決定我們今後應有的計畫，擬定綏靖區各種適用的法令，作為今後綏靖工作的南針。所以這次會議，關係我們今後剿匪軍事的成敗，至為重大。務望大家在會議期中，集思廣益貢獻意見，然後纔能使此次會議，得到圓滿的結果。

  在沒有講到我們所要討論的主題之前，我首先要提起大家注意的一點，就是綏靖工作最重力行，而一切法令規章，務求簡要。自從去年劉伯承股匪竄到大別山區，中央在南京召開過六省綏靖會議，其後〔第428頁〕在漢口、在九江、在徐州亦曾分別舉行會議，決定綏靖工作的各種方針和辦法。但今天我們檢討這幾次會議的結果，都是議論多而行動少，以致徒然增加許多法令條文，而實際上毫無補益。不僅過去匪軍主力已被打破的地區，現在他又死灰復燃；而且過去根本沒有匪的區域，現在匪的力量也漸漸蔓延開去，尤其是蘇北一區，匪的主力在前年下半年已被國軍驅逐，到現在經過一年多的功夫，經常使用四個師的兵力，不僅匪的地方組織未被肅清，而且他的地方武力又漸漸的長大了。這就證明我們各地政軍當局，實在沒有盡到責任，尤其是對於我們歷次會議的決定，根本沒有實行！從今天以後，從中央到地方各級主官，一定要澈底改革過去官僚的心理，要打破因循苟且敷衍塞責的惡習。我們不開會則已，我們參加了會議，則我們所說的每一句話，所決定的每一個計畫，每一條條文，一定要篤實踐履，澈底作到，不僅我們本身要如此，而且要督導各級專員縣長以至鄉鎮保甲長，人人都要養成力行的習慣，對於法規命令要毫無猶豫，毫不遲疑的執行，然後我們政治纔能配合軍事，纔能使剿匪軍事日起有功。
  我個人檢討我們在綏靖區內，政治、經濟所以不能配合軍事，發生相輔相成的功效，最大原因計有二端：第一、是因為受了中央或地方的法令規章的牽制，綏靖區司令官如墨守平時法令，辦事按照平時手續，決不能適應當前的局勢，迅速動員人力物力，以協助軍事的進展。大家要知道：今天的剿匪工作，乃是一件非常的大事，因為匪軍在其流竄的區域，對於人力資源，可以漫無限制裏脅屠殺搜刮擄掠；我們今天如果不用非常的辦法，來應付這種非常的事變，而徒墨守成規，照平常的法令來辦理，則綏靖區所有的人力物力，勢必盡以資匪，使匪軍的實力日益擴張，而政府的實力日益削減。如此，則成敗之〔第429頁〕勢，不言可喻。所以我們今天要加重各綏靖區的責任，首先要解除一切現行法令規章所加於他們的束縛，使他們真正能夠發揮力量，迅赴事功。而要作到這一點，首先就要我們中央各部會主官和各省主席改變過去的觀念，認清今天非常的局面，授權於綏靖區司令官，使他們能放手作事，這是我要說明的第一點。
  其次，綏靖區政治不能配合軍事的第二個原因，乃是因為地方上各種力量，不僅不能協同一致，反而互相摩擦，互相牽制，以致目標分散，力量對消，這是最可痛心的一件事。舉一個實際的例子來講：現在各省各縣都有參議會和黨部的組織，照平時的法令或習慣來說，政府辦理某些事務必須獲得他們的同意。如徵兵徵糧以及實行一個新的方案和計畫，都必須得到參議會的同意，但現在事實上參議會是不是能幫助政府，實行戡亂呢？我可以說除了少數已經遭受了匪軍蹂躪的地區，一般參議員自己的生命財產遭受了匪軍的威脅，對於政府戡亂工作，認識較清外，其他沒有淪陷地區的參議會，對於政府戡亂，還是意識模糊，不明大義者動不動自稱代表民意，對於政府的一舉一動，議論紛紜，百般非難。地方政府為避免他們的非難和反對，不得不多方敷衍，以博其歡心。因之人事的應付，重於實際的工作，行政效率自然談不到了。不僅民意機關如此，就是各地黨部的情形，也大體如是，這可以說是我們剿匪前途最大的危險！我今天可以坦白的告訴大家，過去這兩年以來，我們只看到軍事的剿匪，而沒有看到黨務和政治的剿匪。雖然我們軍事上今天並不是沒有缺點，然而我可以斷言，今天我們對匪認識最清楚，剿匪意思最堅強的惟有軍隊！其他黨務和政治尤其是民意機關，不是對匪認識不清，就是剿匪的成績表現〔第430頁〕不夠，甚至直接間接幫助了匪的發展！這一點是我們各地黨政負責同志和一般民意機關的代表所不能不深切覺悟，深切反省的！
  為挽救上述兩個缺點，所以我們此次加定一套新的法令，授權綏靖區司令官，統一指揮當地黨政軍，俾能發揮政治經濟軍事三方面的力量，對共匪實施總體戰。綏靖司令官有了這個全權，就應該負起這個專責，如果這個制度實施之後，在一定的期限之間，綏靖區的軍事政治，再不能表現成績，肅清散匪，那就惟司令官是問，司令官就必須受軍法審判。但是各省政府主席切不可為綏靖區司令官現在所作的事情，都是屬於省政的範圍，綏靖區制度的存在，是割裂了省政府的職權，因而抱定一種消極旁觀的態度。中央各部會亦不可以為綏靖區制度是破壞我們法令的系統，對其行使職權加以阻撓，而必須從旁協助，使綏靖區司令官真正能作到事權集中，責任分明，然後工作纔能發生效果。這是大家在觀念上必須改變的一點。我今天可以告訴你們各位司令官，你們以後如果真正能依照綏靖區法令，認真負責，澈底實行，則任何方面的牽制都可以不必顧慮，任何方面的責難，我都可以替你們負責！

  復次，要講到今後綏靖區應有的工作。我以為最重要的不過下列幾件事，這都是針對目前剿匪工作而決定的必要措施：
  第一、徵兵：綏靖區內徵兵問題，要由綏靖區司令官完全負責，不受師管區經常法令的拘束。原有師團管區的機構，能存在的當然繼續存在，但要切實依照綏靖區各項法令，使役政順利推行。
  第二、徵糧：也和徵兵一樣，由綏靖區司令官負全責。原有田糧機構，當然可以利用，但須聽由綏〔第431頁〕靖區司令官指揮監督，依照綏靖區法令實施。
  如果依照現行法令規定的一般手續辦理，那不但徵不到兵，而且也徵不到糧。如此，綏靖區的壯丁糧食，就徒然資匪利用，使匪的實力更加膨脹。所以要特別授予各綏靖司令以權責，省政府不可加以牽制。
  第三、健全民眾組織，培養自衛力量：以現在我們民眾組織和自衛力量的脆弱，剿匪一定無成效可言，而且依現行辦法去組織民眾，也一定窒礙難行，不能發生成效。所以必須軍事政治各方面集中全力，在統一指揮之下，切實掌握民眾，培養民眾的生產力，加強民眾的自衛武力，纔有辦法。現在綏靖區管轄的範圍，遠不如省境的遼闊，只要綏靖區司令官在消極方面不受黨部和民意機關的牽制，積極方面又能掌握民眾組織，發揮民眾力量，則總體戰的實施，當然容易發生效果。
  第四、建築保安寨：就是實行「併村築寨」。現在匪軍的目的是佔「面」，以便掠奪人力和物資，我們對於鄉村的人力財力和物資，不能集中保護，就無法防制匪軍這種策略，併村築寨就是一個最有效的防制辦法。在這個辦法之下，民眾平時各住原村，照常工作，一有匪警，即入保安寨共同防禦，同時各將其所有糧食物資，集中保安寨來保管。所以保安寨是一種軍事政治經濟三者合一的組織，就是總體戰的運用。要制服匪的一切行動和辦法，只有實行總體戰。
  也許有人要問：為什麼中央與省不設立指揮總體戰的機構呢？要知道：如果我們現在要由上而下，形成一種系統，依立法正常程序，通過一套完整的法令，那就不知道何時纔能實行，而且慣於唱高調的〔第432頁〕民意機關和立法機關，對匪情固不清楚，對剿匪實際辦法更無研究，如果我們要提出一套新的辦法，他們一定要極力反對，不使通過。這無異騰出時間，給匪準備，讓匪來消滅我們！所以我的意思，不如由省以下的綏靖區先行實施，以軍事命令達成預定的計劃，來得迅速有效。至於省的一級將來擬增設綏靖公署，省政府主席對綏靖區司令可以綏靖公署主任地位，指揮監督他們，但不要加以牽制妨礙。而且我們今天雖然要使綏靖區權力集中，但司令官仍要愛護人民，尊重民意。這樣纔能真正得到民眾的擁護，使每一個人民都願意為剿匪戡亂貢獻他本身的力量。所以在綏靖區仍應該設置類似的民意機關，使民眾同心協力，參加清剿工作。
  最後，還有一種極重要的意思要告訴大家。就是我們要清剿地方的散匪，必須用地方力量。綏靖區司令官既有充分的權力，可以集中境內的人力財力和物力，如能運用得法，則必可自給自足，達成所負的任務。但中央各部，如糧食財政等部，則不應顧慮經常法令之不能保持，或系統遭受破壞。要知道中央如不權宜變通，用地方之力來剿地方之匪，那就無論我們在經費上補助多少，終於無濟於事。唯有取之於民用之於民，民眾既不埋怨，又可發揮實效。我相信總體戰實行以後，大多數的綏靖區一定可以自給自足，即使有的區域不能完全做到，也不致於像目前的現象，完全要中央補助。這個原則，今天大家一定要認識清楚。
  以上所講的，為此次會議討論的要旨，其餘還有未講完的意思，由白部長補充說明。希望大家照此意旨，及昨天預備會議所定的程序，共同研究，貢獻意見，務使此次會議得到良好的結果。尤其將來回〔第433頁〕去以後，對決議事項更要絕對力行，即使法令規章不夠完備，也可以隨時檢討隨時改正。如果再像現在一樣，因循敷衍、猶慮遲疑，則將來剿匪失敗，大家都要替國家負責任的。反之，只要大家改正過去的缺點，養成力行的風氣，使綏靖區每一個命令每一條法規，都能見諸實行，貫澈到底，則今後綏靖區的政治經濟，一定可以配合軍事，我們的剿匪工作，一定可以順利完成。


對國民參政會惜別茶會致詞

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第434頁，第435頁

〔第434頁〕

——中華民國三十七年三月二十八日——

〔要旨〕
  一、稱譽國民參政會，成立十年對國家民族有不朽貢獻。
  二、政府自必負責拯救人民，收復失土，以確保我國家之統一與獨立。
  三、仍本十年前共赴國難之決心，繼續過去之努力，協助政府，以完成戡亂建國之使命。
〔本文〕
  參政會成立迄今已歷十年，此十年中各位同仁團結一致，協助政府，以完成抗戰使命，實為本會對於國家民族不朽之貢獻，而尤為本人所時刻感念不忘者。今當本會結束之際，個人回想十年以前有一事至今引為遺憾者，即政府對於共產黨決策的錯誤。政府當時估計，共產黨在民族大義之前，必能放棄其推翻政府，破壞統一之陰謀，而與全國同胞共同戮力於抗戰建國之大業，故容納其參加本會。不料此一錯誤之決定，乃釀成今日之惡果，現在共匪公開叛變，使國家領土不能收復，人民痛苦日益加重，此政府所應負責者。然政府必負責到底，澈底肅清匪禍，拯救人民，收復失地，確保我國家之統一與獨立。
  現在一般人以為國家目前的形勢較之抗戰初期更為嚴重，此實為一種表面的看法。吾人觀察國家民族之安危，必見其大者遠者，苟能於遠大處?眼，則今日國家之形勢，遠勝於抗戰初期。回憶本會第一次集會於武漢，其時首都尚在敵寇佔領之下。至於軍事政治外交情形，皆無確切之把握，所恃以奮鬥者，惟吾人一片為國為民之赤忱，與對於國家民族之信心耳。今則國家基礎已由各位同仁過去十年之奮鬥〔第435頁〕，健全確立。吾人苟有堅定之信心，則國家民族之前途，決無危險，一切困難，皆可打破。現在本會雖已結束，而諸君對於國家民族所負之責任依然存在，故望諸君仍本十年前共赴國難之決心，繼續過去十年如一日之努力，協助政府，同舟共濟，以完成戡亂建國之使命。


對國民大會第一屆大會開幕致詞

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第436頁，第437頁，第438頁，第439頁

〔第436頁〕

——中華民國三十七年三月二十九日講——

〔要旨〕
  一、此次集會，為中國有史以來劃時代之大事，國家整個責任，已由國民政府交還國民大會。
  二、中華民國憲法，係血淚凝成之結晶，今後戡亂與行憲，應同等重視。
  三、行憲之目的，乃在策國家久遠之安全，保障人民之生活，及民族之生存；共匪則完全反是，為剷除行憲障礙，故戡亂工作，必須加緊進行。
  四、深望諸位代表要體驗國家與人民真正的需要，忠實表達人民的意志，行使職權，為憲政開始樹立良好的規模。
〔本文〕
  本屆國民大會是三十七年以來第一次行憲的國民大會，自今天以後，中華民國國家的生命，社會的生存，民眾的生計，都交付給國民大會；國家整個責任，已由國民政府交還國民大會代表諸君。今天謹代表國民政府對大會作幾點建議。今天我們第一屆國民大會開會，各位來自各地，受全國選民的付託，行使憲法所賦與的職權，這是我們中華民國實行民主憲政的開始，也是　國父領導國民革命五十餘年犧牲奮鬥以求達到的目標。今天的盛會，不僅是中華民國建國史上的一件大事，真是我們中國有史以來劃時代的一件大事，中正得以參加這一個神聖的慶典，深感無限的欣慰。國民革命的目的，在拯救中國於危亡，求得中國的自由平等，建設中國為民有民治民享的三民主義的共和國；這也就是今天各位代表共〔第437頁〕同的責任。
  國父嘗言：「所謂民國者，不務民國之名，當務主權在民之實」。 國父又言：「三民主義的意思，就是民有民治民享，國家是人民所共有，政治是人民所共管，利益是人民所共享。」為要澈底實現這個偉大的理想，所以有建國大綱的訂立，喚起全國國民來共同奮鬥。但是民國成立三十七年來，內憂外患，紛起迭乘。其初有帝制餘孽，北洋軍閥的竊國，隨後有日本帝國主義的侵略，到了抗戰勝利，又遭遇了蓄意顛覆民國實行暴民專政的共匪叛亂。這些反動勢力，無不是出其全力來阻礙我們民主憲政的實施。我們的一部革命建國史，可說是充滿了困苦艱難的犧牲奮鬥史，我們去年頒行的中華民國憲法，可以說是血淚凝成的結晶。我們在過去已經衝破了層層的阻力，克服了種種的困難，來產生這一部憲法，我們在今後更必須珍視憲法的價值，芟除民主的障礙，保障憲政的成功。世界各國的憲政，無不是逐漸發展，逐漸改進，逐漸充實，而達到完全的境界。憲法不重在條文的美好，而重在圓滿的實行。我們中華民國的憲法，主要的可分為三大部份：第一是人民的權利義務；第二是國家的政治組織；第三是國家的基本政策。這三部份也就是民有民治民享的內容。惟有人民有行使政權的能力和習慣，就瞭解人民權利與自由的可貴，能善盡國民對於國家的義務，而後國家基礎得有確實的保障，國家乃始成為人民所有的國家。唯有人民與政府之間，建立起密切圓滿的關係，使人民有權，政府有能，共同遵循憲法的軌轍，而後國家的政治組織，乃能發揮他應有的功能，成為推進國策的工具。也唯有依照全體人民與整個國家的利益，而訂定基本國策，而後全國人民乃能努力追求共同的理想，以求取進步與繁榮。這三大部份〔第438頁〕，實在是密切相關，而不可分的。世界各國的憲政發展史，證明了政治的民主離不開國家的獨立，也離不開人民的幸福。就我們中國來說，民權主義的基礎在於民族，民權主義的目的在於民生，中國一部民主運動史，是首先爭取國家民族的獨立平等；而終極的歸趨，則在於保障人民的權利，充裕人民的生活。各位如果把握了這個要點來體認我國憲政的前途，就可發現我們行憲以後的政治措施，必須以實行基本國策為目標，必須以增進全體人民的生活為前提，亦必須以保障民族生存鞏固國家基礎為前提。依照國父建國大綱的規定，憲法頒布以後，舉行全國大選舉，國民政府則授政於民選之政府，是為建國之大功告成。但是我們今天的行憲，就經濟建設來說，就社會建設來說，就文化教育的建設來說，祗能說建國工作從此有基本國策為準繩，可以作更進一步的努力，還不能說是建國已告成功。各位代表選民，來自各地，必能認清我們建國最大的障礙是什麼？我們民主憲政最大的障礙是什麼？自從抗戰勝利，我們就努力於復員和建設。而共匪則到處破壞，我們同時積極準備召開國民大會和制憲的工作，而共匪則始而牽制，繼而拒絕，終至公開叛亂。到了去年我們頒佈憲法以後，共匪更認為中國一旦實行了民主憲政，他就無法實行其出賣國家危害民族的所謂階級專政，於是他悍然反對憲法，反對行憲的國民大會。他甘心作民主的敵人，作國家的敵人，而展開更瘋狂的武裝叛亂，更兇殘的屠戮毀滅。我們今天開始行憲，要為國家策久遠的安全，而共匪所要的是混亂；我們要保障人民的生活和民族的生存，而共匪所要製造的則是饑餓貧窮與滅亡。因此我認為今天國家和人民，戡亂與行憲應該同等重視。我們不因戡亂而延緩憲政的實施，反之，我們正因為要保障憲政的成功，不能不悉力戡亂，以剷除這個建國的障礙與民主〔第439頁〕的敵人。各位代表們省察國家現實的形勢，定必有同樣深刻的認識。這次國民大會是行憲的第一屆大會，憲法甫告施行，利弊得失之所生，還沒有具體的經驗可供修改的參考。因之，大會的使命，只是行使選舉權，以完成中華民國政府的組織。依據我們憲法的精神，憲政政府的職責，在保障人民自由，執行基本國策，其最大的任務，尤在於維護我民主共和國體，保持國家主權，恢復領土完整。代表諸君在大會中行使職權，每一代表所投神聖的一票，都是代表我中華民國國民，把保障人民自由執行基本國策的責任，以及維護民主共和國體，保持國家主權的責任，交託於憲政政府；同時也就是要把剷除民主障礙，消弭建國阻力的責任，交託於憲政政府。今天的戡亂，乃是民主憲政對暴民專政的戰爭，也就是救國對賣國，救民對害民的戰爭。處在這樣嚴重的時機，又值行憲開始的時候，全國人民與憲政政府的責任，都是特別的重大，深望代表諸君，體念國家與人民真正的需要，忠實表達人民的意志，鄭重行使憲法所賦予的職權，為憲政開始樹立良好的規模。


對國民大會施政報告

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第440頁，第441頁，第442頁，第443頁，第444頁，第445頁，第446頁，第447頁

〔第440頁〕

——中華民國三十七年四月九日講——

〔要旨〕
  一、大會的第一個任務，是實行憲政，奠立憲政良好的始基，完成國家的建設。
  二、目前最關心的問題，是國家當前的局勢，軍事和經濟的問題，我們必須從根本處著眼，來瞭解現時的情況。
  三、說明政府掌握黃金、白銀、外匯甚鉅，足以挽救經濟危機。大家要同心一德，信任政府，以安定經濟。
  四、分析東北、西北及華中各地剿匪軍事情況，並說明我全國人民以民族大義來對付共匪，以民族團結來對付共匪，國家的基礎絕對安全，無所恐懼。
  五、共同一致，集中精神，正視共同敵人——共匪，貢獻我們所有聰明才智，戡平內亂，來奠立國基。
〔本文〕
  一、國民大會對於戡亂的重要性：抗戰勝利以後，共匪阻撓復員，全面叛變，蓄意破壞國家的基礎，阻礙國家的建設。他反對召開國民大會，破壞制憲。但是我們政府終於克服一切的困難，使制憲和行憲的兩次國民大會，都能如期召開。今天全國各地代表，集會首都，開始實行憲政，這就表明了我們中國政治基礎的鞏固，同時也就表明了我們中國民族精神之不可動搖。這一事實，對於共匪破壞憲政的陰謀，是一個最有力的答覆，也可以說是一個最嚴重的打擊。從此就可以使共匪明瞭他一切的陰謀詭計，都不足以動搖我們政府和同胞建國的決心！所以我認為我們這一次集會，只要各位代表同仁能夠確遵憲〔第441頁〕法的規定，依照個人的本分和職責，盡心竭力，達成任務，則對於戡亂的完成，國家的安定，其力量要勝過一百個師的軍隊，而各位代表對於國家的貢獻，在將來中國憲政史上一定能永垂不朽。

  二、各位代表今天所最關切的問題，自然是國家當前的局勢，尤其是軍事和經濟的情況。在這裏我首先要說明一點，就是當此物價高漲，大多數人民生活困難的時候，而共匪又不斷的造謠威脅，擾亂全國的人心，一般人認不清國家的局勢，辨不出真正的是非利害，於是對於民族的前途，動搖了信心，對於國家的命運，感到有岌岌不可終日的焦慮。其實這完全是中了共匪宣傳的毒素，在精神上作了共匪的俘虜，而為共匪所求之不得的。我們要衡量國家的安危，民族的禍福，必須從根本之處?眼，纔能得到正確的解答。現在我要將各位所關切的問題，就事實來說明。
  三、首先我要對大家說明的是經濟問題。自從抗戰勝利以後，由於共匪到處破壞，以致交通梗阻，工礦停頓，大多數人民生活窮困，生產萎縮，而形成經濟失調的現象，這是一個事實。而且我們不能不承認今天經濟的情形確係相當嚴重。但是今天我們中國的經濟是不是已經到了無法挽救的地步，像共匪所宣傳的，即將趨於崩潰呢？抑或今天我們經濟上種種紛亂和不安的現象，是由於我們本身的心理所造成呢？為答覆這個問題，我今天可以將國家財政經濟的數字，坦白的告訴大家。截至三月底為止，我們法幣發行總額，不到七十萬億。照目前美金牌價折合，只要有一億八千五百萬美元，即可將全部的法幣收回。（如照所謂黑市價格，則祗需一億二千萬美元）然而我們政府存在中央銀行和其他國家行局的美金，尚有二億八千萬元，而上月國務會議決定將資源委員會、中紡公司以及招商局等各一部份的資產以及〔第442頁〕敵偽產業和賠償物資撥交中央銀行，隨時可以變價抵押的總數約為四億美元。兩者合計，已有七億美元。最近美國國會所通過的援華貸款，尚不在內。由此可知，我們法幣的準備，非常充足，金融的基礎非常鞏固。金融基礎的鞏固，就證明我們經濟的基礎並未動搖。現在人心惶惶，以為經濟即將趨於崩潰，這完全是受了共匪及其工具宣傳的影響，對政府失了信心，因而造成了自己害自己的恐慌心理！各位今天聽了本人負責的報告，就可以祛除這種無謂的疑慮了。本人自從去年以來，因為分心於軍事的指導，對於財政金融顧慮不周，以致在執行的方法和技術上，不免造成若干疏忽，這是我應該負責的，但我們有此基礎，一定能挽救經濟的危機，力謀經濟的復興，更望各位代表同仁，同心一德，信任政府，安定人心，以勤勞節約，作全國同胞的倡導，則我相信今後經濟基礎，必日趨安定，經濟情形，必日益好轉。
  四、其次要講到軍事的情形。現在大家看共匪的猖獗，就認為是軍事的失敗，其實這是一種錯誤的看法。要知道：國軍剿匪真正的軍事行動，乃是開始於去年四月的克復延安。在此以前，國軍因為受了政治外交環境的限制，只能作消極的自衛行動。國軍與共匪的接觸，到現在亦不過一年半的時間，在這一年半的中間，國軍達成了兩個重要的戰略目標：第一是鞏固國防要點，使共匪不能取得國際的援助；第二是佔據共匪的政治根據地，使其對內對外無法號召。就前者而言：國軍於三十五年收復了熱河、張家口，去年九月克復了煙臺，使共匪對海外交通，完全隔絕。就後者言：國軍在去年四月克復延安，從此共匪在政治上即失其依據，而成為流寇。國軍為達成這兩大目標，當然要付出相當代價遭受相當犧牲，然而我們的犧牲，有重要的意義，而且取得了重大的代價，所以我們是成功而不是失敗！這是各位必〔第443頁〕須了解的。現在我再要就各戰場形勢，分別說明如下。

  先就東北來說：現在國軍在東北所佔的地區是縮小了，交通是被切斷了，這是由於匪軍在兵力上形成了優勢。自從國軍在東北作戰以來，前後損失了將近八個師。但這幾個師多是由保安部隊臨時編成的，因為訓練太少，所以作戰遭受損失。至於正規的國軍，則並無重大損失。尤其是第二軍、第六十軍、第七十一軍、第九十三軍、新一軍、新六軍，都能屹立不搖，攻無不克，守無不固。老實說：東北九省如果不是因為國際關係，照我們預定的戰略，現在早已整個收回了。大家都知道：東北問題是與國際局勢相牽連的，在國際局勢未得合理解決以前，東北問題亦無法完全解決。尤其是關內匪軍未肅清以前，無法收回整個的東北。我們今天要度德量力，不必要求作全面的控制，但必須守住幾個重要的據點，——如長春、瀋陽和錦州——以象徵我們國家力量的存在，這不是國軍不肯犧牲，而是國際關係所不容許。至於國軍在東北的基本力量，並無損失，更不能承認失敗。須知失敗的意義，乃是指「基本力量」的消滅，而國軍今天在東北的形勢，乃是基於戰略的變更，並非由於基本力量的削弱。
  其次，要說到華北，自從石家莊失陷，第三軍的第二十二師被消滅，這是我們重要都市第一次的失陷。當然是我們一個重大的損失！但除了第三軍以外，其他華北所有的部隊，都在不斷的充實，力量不斷加強，尤其是傅總司令就職以來其所領導的華北各軍，更是一天天在培養成長之中，在不久的將來，這個戰場上我相信一定能表現良好的戰績。所以我們不可因一時一地的得失進退，來判斷整個剿匪軍事的成敗。

〔第444頁〕

  復次，再講華中，即黃河以南長江以北的地區，幾個月來備受共匪的猖獗竄擾；但要知道，這是共匪被迫的流竄，而不是他本來的目的。我可以告訴各位，共匪之竄擾華中，當然要延長一點剿匪的時間，但共匪陰謀，終不得逞。共匪的主要目的，本在佔領華北，但因去年七月，國軍進剿山東，劉伯承股為應援陳毅竄渡黃河以後，經國軍節節邀擊，使他不能回竄黃河以北，纔流竄到大別山區。劉伯承匪部是共匪中最兇悍的一股，他妄想佔住大別山區為根據地，但經過國軍的痛擊，現在他在大別山區的力量，已只剩零星的三個團了；其餘因不能立足，皆已逃回黃泛區。我們要完全肅清散匪，當然不是短時期所能了事；但其在黃河以南整個師旅集結的匪部，必可在半年之內予以消滅則可斷言。國軍過去為解除人民的痛苦，故注重地方的收復與固守，今後為使剿匪軍事早日勝利，當著重消滅共匪的兵力，因此，對於不必要的地點，在不妨礙國軍進展的情形之下，將自動予以放棄，俾能集中兵力機動使用，隨時以二三倍優勢的力量，主動出擊，殲滅共匪。因此大家不要以為若干地區的放棄，即是國軍的失敗。須知為了達成消滅共匪主力的要求，這種戰術的實施是必要的。不過有些地區的同胞，不免要忍受一時的痛苦，然而他們遲早一定可以得到國軍的拯救。自從剿匪戰事展開以來，國軍確實損失了十八個師，但這都是由於少數將領的懈怠無能，更有少數部隊管制不嚴，不能保守秘密的緣故。這些部隊的損失，無異於自歸淘汰，於整個國軍可說是有益無損。現在真正精練的國軍，實力不僅並未削弱，而且日益增強。否則如果真像共匪所宣傳的那樣，那我們今天還能在南京開會嗎？我可以負責告訴大家：在最近六個月以內，國軍有絕對把握消滅黃河以南匪軍所有的兵力，決不讓他有整個師或整個旅的存在。至於肅清散〔第445頁〕匪，則有賴於綏靖工作切實的推動，地方自衛組織的確實建立，以及軍民合作動員徹底的完成，這自然還需要相當的時日，不是一蹴可就的事情。至於講到軍隊的情形，過去我們國軍中，誠然有軍紀不良和將領貪污腐敗的事實。但是大家不可以一概百，以為一個官兵如此，因而誤會全體的官兵都是如此，一個師如此，就以為所有的國軍都是如此。我可以說今天絕大多數的國軍將領都是奉公守法，不惜犧牲。例如傅總司令所統率的部隊，大家都知道是最勇敢善戰，深得民心；其他在長江一帶作戰的廣東部隊，在東北的雲南部隊，在大別山區的廣西部隊，在華中的四川部隊，都是鬥志旺盛。其他如在陝西的寧夏部隊，在隴東的青海部隊，都能保持其歷史的光榮，發揮其剿匪的特長，而造成良好的戰果。至於西北方面最近陝西宜川一役，第二十九軍軍長劉戡的陣亡，固然是國軍一次重大的挫失，然而第一軍等各部隊現在仍完整健全，正在堅苦作戰用能確保西北重鎮。總之，自去年正式開始剿匪以來，國軍實力雖然不免消耗，但軍隊基礎並未動搖，若干經過損失的部隊，稍經整理和補充，仍可繼續作戰。各位對於軍紀不良，軍官不法的事實，儘可明白指出，以供當局的改進和參考，但切不可涇渭不分，一概指摘。過去若干失敗的部隊，是我多年直接統率的，大家或不免因而感到失望。但是這種不健全的部隊，現在都已淘汰完了，以後當不至發生同樣情形。而且就士氣來說，整個國軍或地方團隊，都是信心堅定，同仇敵愾，與共匪勢不兩立的。以後只要我們政治能配合軍事，民眾能協助軍隊，則共匪斷然無法逃其最後消滅的命運。現在共匪揚言西入四川，南渡長江，這一層我可保證，決無實現的可能。退一步說，即令其一部份能渡過長江或竄入四川，亦將如大別山區的股匪一樣被國軍四面圍剿，而終至於完全消滅。〔第446頁〕須知共匪的實力愈分散，則其被國軍消滅的機會增多，而被消滅的時間也愈迅速。況且江南的兵力已經增強，而川邊的防務亦已加緊部署，共匪更不敢輕犯。總之，我本著二十餘年來統兵作戰的經驗，對於目前的戰局確實非常樂觀，現在真正愛國愛民的優良軍隊，對於共匪敵愾心只有增強，決無動搖，只要我們全國同胞不為共匪的宣傳所搖惑，而能認清真象，堅定信心，則消滅共匪易如反掌。我如果沒有確實的把握，則今天決不敢如此負責聲明，今天各位既已明瞭我的聲明，就可以知道國家的基礎絕對安全，無所用其恐懼。
  五、對國大的希望：此次召開國民大會，在實行憲法，加強戡亂建國的力量，因此首先要求得舉國一致，同心一德，正視共匪，戡平內亂，纔可保障憲法的實施。其次，各位代表要知道共匪是中國有史以來最陰險毒辣的盜匪流寇，是國家從來未有的叛逆，我們必須發揚革命精神和民族精神，纔能剿平禍亂，挽回浩劫。當前局勢的確是非常嚴重，我們的工作的確是無比的艱難。外國的友人就說過：「中國遭遇如此的困難，想不到仍能屹立不搖，沒有崩潰的跡象。」要知道：這就是我們中國民族精神的力量，也就是民族正氣的力量。共匪的特點，一是取巧欺騙，一是殘酷毒辣，他這種毀滅倫常汨沒人性的暴行，都是違反我們中國民族精神的，對於這種民族的敗類，我們必能以民族正氣來克服他。但是我們這一次奮鬥，實在比抗戰還要艱難，而目前國家的形勢，又的確是危急而嚴重，我們在此非常時期，召開國民大會，決不能與常時的集會一樣從容討論。必須本著非常時期的精神，來處埋任何問題，既要簡單，又要迅速，纔能爭取時間，拯救國家。如果遲延不決，浪費時日，就細微末節，作過份詳細的討論，〔第447頁〕那末我們憲政政府的成立，必將因此而延岩，剿匪軍事，勢必因此而蒙受重大的損失，所以我以為本屆大會不必修改憲法。關於國大本身職權，以及會期的增加等等，並不是不能討論，但此時實無需討論。我們預期兩年或三年之後共匪肅清，再由我們代表同人依照憲法規定，再召集一次大會，來討論這些問題，猶未為晚。今天這個非常時期，切不可議論紛紜，爭持不決，如宋人：「議論未定，兵已渡河，」我們切不可蹈此覆轍。所以我認為我們必須適應當前的局勢，一切程序愈簡單愈好，議程的進行愈迅速愈好。
  六、個人對於總統候選人的態度，我在國民黨全會中已懇切說明，我不願競選總統，我並非謙虛，也不是矯情，更不是因為顧慮憲法上的困難，我唯一的理由，就是要創造一個良好的先例以示範於後世，我是怕重蹈民元以來的覆轍，以造成國家民眾的痛苦，民元選舉了袁世凱黎元洪為正副總統，擾攘迄今，犧牲了無數的將士和人民，說來真是可痛。所以我認為第一屆總統最好不由軍人擔任。但是我並不因此推卸自身對於革命的天職。我不作總統，在任何國家賦與的公職上依然可以為國效力。二十餘年來，同胞們對我寄予信任，軍隊對我服從命令，患難與共，生死不渝，我當然不能離開革命的崗位，拋棄人生的天職，辜負同胞和將士的願望，我就是不作總統，我也一定要鞠躬盡瘁，貢獻能力，來報效我的國家和同胞。如果大家能不選舉我，那真是我懇切的願望，也就是國家的利益。希望你們選舉德高望重如居正先生來擔任第一屆總統，那比之選舉我適當得多了。我很感激各位對於我的推重，但我懇切的希望各位體念我的苦心，成全我的願望。為憲政前途，樹一良好的軌範。


對國民大會第一屆大會閉幕致詞

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第448頁，第449頁

〔第448頁〕

——中華民國三十七年五月一日講——

〔要旨〕
  一、政府一切措施，今後當遵守憲法，發揮憲法中所賦予之治權能力，以求達到民有、民治、民享之最大目標。
  二、此次行憲政府成立，又蒙寄畀以重任，唯有益加惕勵，效忠國家，為民服務，致力於民主憲政與三民主義之提早實現。
〔本文〕
  此次大會是中華民國施行憲政第一屆國民大會的第一次會議，負有開始行憲的使命，而又適當戡亂建國最艱難的時期，其意義與責任，至為重大。各位代表受全國人民付託之重，一月以來出席會議，研精覃思，極盡辛勞。茲當會議結束，圓滿閉幕，中正謹代表國民政府，向各位敬致慰勞之忱。在行憲以前，我們的中央政府是由訓政達到憲政的國民政府；自今日以後，中央政府是依憲法產生的政府，亦即五十年來　國父所領導的國民革命，一般志士仁人為國為民為三民主義流血犧牲而奮鬥所致力以求實現之行憲政府。今後政府一切措施，必須遵守憲法，以發揮憲法中所賦予其治權之能力，而求達到民有民治民享之最大目的。此次大會，實為民主憲政政府依法產生之源，今後更負有行使政權的崇高任務，繼往開來，在歷史上實為劃時代的創舉。代表諸君當中有不少曾經參加過制憲國民大會的，這部憲法制定的過程，各位都是明瞭的。今後行憲的績效，全賴舉國一心，人民與政府互為權能的發揮，而尤繫乎人〔第449頁〕人奉行憲法，以實現民主的精神，貫澈法治的效用。……中正自許身革命以來，竭知盡能，排除萬難，以完成統一建國為一貫的職志。惟回溯四十年的努力，仍未能實現 國父的遺志，解除同胞的困苦，正深愧悚。這次行憲政府成立，又蒙寄畀以重任，唯有益加惕勵，秉過去為國效忠，為民服務，致力於民主憲政與三民主義之實現。謹掬誠奉告於各位代表，轉達全國父老以及男女同胞，同心同德，相勉相匡，為中華民國創造光明之前途。


國民大會後本黨同志應有之努力

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第450頁，第451頁，第452頁，第453頁，第454頁，第455頁，第456頁

〔第450頁〕

          ——中華民國三十七年五月三日出席

              總理紀念週對本黨國大代表講——
〔要旨〕
  一、此次國民大會為本黨最大的一次訓練，應檢討開會期間的優點和缺點，以作今後改進的張本。
  二、本黨同志在大會中所表現的缺點：
      （一）中央與地方同志之間脫節——地方同志不聽信中央幹部的指示。
      （二）中央對地方關於黨務政治一切的要求，沒有深刻的認識。
      （三）對革命的信心不堅定，——尤其來自接近匪區的同志，惑於共匪的宣傳，表現為相互責難。
  三、本黨今後努力的方向：
      （一）嚴格的尊重憲法，實行憲法，樹立法治精神，為民眾示範，以實現民權主義。
      （二）恢復中國固有的領土，確保中華民國的疆域，以完成民族主義。
      （三）特別努力實行民生主義——提高人民的生活，解決人民的困苦。
  四、本黨同志應該注意的幾點：
      （一）要恢復自信心，——相信三民主義，相信革命的領袖，相信國家基礎的鞏固。
      （二）要自反，——隨時隨事，都要反省，尤其當自己權利地位與人發生衝突的時候，一定要自反。對一般社會及各黨派，應和藹謙讓，提攜合作，處同志之間，應犧牲小我，完成大我。
      （三）應認清當前革命的最大目標，為剿匪建國，每一同志均應以此為唯一的任務。
〔本文〕
  第一屆國民大會已經閉幕，本黨出席大會各代表同志任務完畢，快要離京，今天特別約集各位，共〔第451頁〕同參加　總理紀念週，乘此機會，有幾點重要的意見，向各位報告。

  這次國民大會圓滿閉幕，從此結束訓政，施行憲政，使本黨還政於民的目的得以達成， 總理領導革命建立民國的目的得以實現，這是本黨革命歷史上一次最大的成功，可以告慰於 總理和革命先烈在天之靈的。這次舉行這樣一個大規模的集會，參加人數二千餘人，開會期間一個月以上，實在是空前未有的大會。這次大會為本黨最大的一次訓練，在閉幕以後，應該加以檢討尋出我們的優點和缺點，作為共同策勉的依據。
  本黨同志在大會中所表現的優點甚多，現在且不必說。今天所要檢討的是我們的缺點。我認為我們同志在這次大會中的表現，顯然的可以發現下面幾個缺點：第一、中央與地方同志之間脫節，中央的意志不能貫澈於到會的同志，各同志不能聽從中央的指示，以致散漫紛歧，步驟不一。第二、中央對地方關於黨務政治一切的要求，未能充分認識，對於地方同志的心理，未能充分明瞭。第三、對革命的信心呈現動搖，對戡亂建國的前途，缺乏自信，尤其來自匪區鄰近的各位同志，焦急憂慮，情緒失常，在會場中充滿了互相責難，互相怨懟的空氣，甚至平日一般社會所誤解的，以及共匪惡意所宣傳的，我們有意無意之中，都在會場中拿來攻擊我們自己的同志，這是非常危險的情形！我們要知道：革命事業全靠精神，也就是全靠有堅強的自信心。如果沒有自信心，革命事業就不能突破萬難以達於成功。當然各同志來自各地，親自見到軍事失利，經濟困難，人民痛苦，未免多所感觸，但實際情形不免言之過甚，至少你們所指摘的，有一半沒有事實的根據。而是祗憑轉輾的傳聞。我今天要提起各位同志的注意，我們〔第452頁〕切不可無意中受了共匪宣傳的影響，間接的成為共匪精神上的俘虜，以致信心動搖，傍徨無措。我認為今天本黨最重要的工作，莫急於重建革命的信心，恢復我們對於主義的信仰，對於領袖的信託。尤其是在最危險的時候，更應反躬自問：我們究竟是不是可以算一個真正的革命黨員？有沒有動搖革命的信心？如果不愧為一個革命黨員，沒有失去革命的信心，那就沒有任何困難和危險，不可以突破的。本人從事革命已四十年所，遭遇的危險，不可勝數，每到重要關頭，自己反省從沒有失去信心，所以每次都能獲得最後的勝利。這一點是各位同志所必須體認和鍛練的。革命事業本來就是冒險犯難的事業，如果沒有危險，那就無須我們來擔當革命的責任。我們既作了革命黨員，就必須不怕危險，不怕困難，而且要能打破危險困難，達成任務。我們切不可祗看到敵人的強大而忘記了自己的力量，這是怯懦者的心理，決不是革命黨人所應有。我們大家在革命事業最後成敗關頭，更須加強自信，努力奮勉，不可為共匪宣傳所麻醉所炫惑，以致信心喪失，精神頹喪，而使黨與國家以及個人的生命和事業遭受無窮的損失！
  以上為我檢討這次大會所發現的重大缺點，希望各位澈底反省改正。其次要說到本黨在此次國民大會以後共同努力的方向。

  訓政結束，憲政實施以後，本黨同志第一要務就是要絕對尊重憲法，實行憲法，以樹立法治的精神；尤其是負有領導責任的幹部同志，應該以身作則，為民示範，一言一行，都必須遵守憲法，而不能離開憲法。第二要恢復中華民國固有的領土，確保中華民國的疆域。這是本黨一貫的政策，今後仍當繼續努力，促其實現，以完成民族主義。第三要特別努力實行民生主義。我們過去五十年的革命，對於民族〔第453頁〕主義和民權主義，已經大部分實行，尤其此次國民大會以後，憲政開始實施，更使民權主義進入一個重要的階段，今後就是要致力於民生主義的實現。民生主義的重要目標是平均地權，節制資本，其原則與方案， 總理早已為我們定下了，祗待我們去實行。我們黨員要真正為人民解除痛苦，提高生活，就要一致努力，篤實踐履，使這些方案辦法，見之施行，這是我們與共匪鬥爭最大的成敗關鍵，也是我們國民革命最終的目的。但是各位都知道：現在社會上對本黨及黨員的感想與心理如何？來自各地的同志，更必瞭解本黨現在所處的環境和所有的力量。現在一般民眾因為受了共匪宣傳的影響，同時又看到本黨同志許多地方不能自立自強，團結一致，只有口號沒有行動，因此不但對本黨失去信仰，甚至把所有腐敗貪污等惡劣的名詞，一概加在本黨黨員的頭上。為什麼本黨建立民國，掃除軍閥，領導抗戰，打敗日本，成就了如此重大的革命事業，還要受到人民如此的輕視呢？這完全是一般同胞中了共匪宣傳的毒素。共匪企圖消滅本黨，毀滅本黨的歷史，當然要無中生有誣蔑本黨，詆毀本黨，無所不用其極。而尤可痛心的是本黨許多同志無意之間，都受了共匪挑撥離間的影響，以致步驟不能一致，力量彼此對消！我今天要提醒大家，如果本黨同志再不痛切反省，團結一致，捐除成見，化私為公，一旦失敗於共匪手中，那真是生無立足之地，死無葬身之所！目前真是本黨的生死關頭，各位同志要認清我們既然作了黨員，彼此都是同志，那我們的生命就是整個的，個人與團體是不可分的。凡是我們的同志，一人成功，就是大家的成功，一人失敗，就是大家的失敗。如果以為自己的權利與地位不能讓與別人，而一定要斤斤較量，甚至彼此相爭，這樣共匪就一定乘虛而入，將我們整個消滅。我們處在今天的環境，生則同生，〔第454頁〕死則同死，成敗榮辱，公私一體，惟有精誠團結，共同努力，來貫澈黨的意志，實行黨的主義，纔是本黨最光明的出路，也纔能達到救黨救國的目的。

  總結上面所說，我對我們同志特提出幾點希望：
  第一、要恢復自信。我在前面說過：有些同志因為失去自信心，所以對時局憂懼，對共匪害怕，甚至對我在國民大會中所作的施政報告，也以為不盡可靠，認為是過分樂觀，或是故意來安慰大家。我今天要鄭重的向各位申明，我的報告絕對是真實的，你們如果懷疑我的報告，那就是懷疑革命的領袖，就無異自壞革命事業的基礎。現在有許多同志總以為我受人朦蔽，不能明瞭事實的真像。當然，國家庶政，千頭萬緒，我自不能說什麼都明瞭；但一切大政方針，都經過我親自研究，一切軍事政治經濟大體的情形，我都有詳細的調查，所以我對於全盤的局勢的瞭解，只有比你們更深刻更透澈！我對於自己的同志絕對不會欺騙，我相信我一定能領導你們達成戡亂建國的目的。我上次對你們說過，現在國家無論從政治經濟軍事那一方面看，基礎都是鞏固的，任何黨派都不能動搖我們，不知道一般同志為什麼要害怕？究竟怕的是什麼？五十年前 總理領導同志開始革命的時候，真是赤手空拳，毫無憑藉，竟能推翻滿清，建立民國，今天我們的實力如此雄厚，反而畏縮不前，這還算得是一個革命黨員嗎？我們要自信、要自強，要努力奮鬥，不斷前進，切不可袖手旁觀，互相猜忌。但現在各同志所表現的，尤其根據來自各地同志的報告，深覺我們同志之間，不但不能合作，而且都是坐觀成敗，較量利害，自己的權利不肯放棄，人家的權利偏要爭取。古人說鷸蚌相爭漁人得利，在這個大敵當前的時候，我們團結圖存惟恐不〔第455頁〕及，還忍心自相排擠傾軋嗎？
  第二、要切實自反。一個革命黨員應有自反的修養和習慣，每日不論做任何事情都要自反，尤其是自己的權利地位與人發生衝突的時候，一定要自反。否則不但不能成功，而且要害國害民。現在國大閉幕，實行憲政，本黨同志千萬不要以為中華民國是本黨所建立的，自認為本黨高於一切，以致對社會顯示驕傲，使人民發生反感。相反的，我們要時時刻刻自己反省，人家毀謗本黨，侮辱我們黨員，我們切不可意氣用事，心懷憤恨。反之，我們應自己反省有不有應受侮辱的地方，如果有的話，那就是自己不行，就必須知恥奮發，努力自強。明白了這點意義以後，我們就要改進我們自身的態度。除了共匪之外，我們對於一切的黨派和人民，都要和藹謙讓，提攜合作，來善盡我們革命黨員為國效忠為民服務的職責，而不能過分的責望於他人。反之，如果我們不能採取這個態度，自視過大，唯我獨尊，則行憲以後，本黨黨員的處境就格外困難，格外要遭人輕侮。這種謙讓的態度，不但對社會各黨派如此，對黨員同志之間，尤應如此，凡到權利地位關頭，就要想想究應為小我抑為大我？如果是為了大我，我們責任所在自然是當仁不讓，如果為了小我，那我們就必須犧牲小我，來完成大我。各位同志在此等地方，必須切己自反，澈底打破權利地位的觀念，而後本黨乃可以得到社會的同情和人民的信仰。我們特別應認清當前革命最大目標為剿匪建國，每一同志必以此為當前唯一的任務。共匪不消滅，大家同歸於盡，什麼權利也談不到了！所以我們要共同一致，遵守黨紀，發揚黨德，如此，則消滅共匪，有如反掌之易。

  今天所要講的大概為以上幾點。最後要對華北和東北的同志說的，你們大都來自匪區，因為時間和〔第456頁〕環境的關係，必有許多未能說出的心情，但是我大體都已經了解。希望你們在此次政治、經濟、軍事檢討會中，繼續盡量的發表意見，本人在大會期間，對各位同志未能一一接見，但各位都知道，我在一天之內，只要能抽出一點時間，總是願意接見我們同志的，無奈我現在大部分的時間和精神，必須用於剿匪軍事上面，因此我不能多有機會聽取各位的意見，這是我所最覺得歉然的一點，決不是對同志冷淡。至於你們所陳述的痛苦，如東北的流通券問題，糧食問題等等…我一定交有關部會趕快設法解決。我個人受全黨同志全國同胞付託之重，今後唯有為國為黨鞠躬盡瘁，竭智盡忠，尚望全黨同志共同一致，努力奮鬥，以完成我們革命建國的使命。


宣誓就第一任總統職致詞

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第457頁，第458頁，第459頁，第460頁，第461頁，第462頁，第463頁

〔第457頁〕

——中華民國三十七年五月二十日——

〔要旨〕
  一、自許身國事以來，祗知效忠服務是自己的天職，膺此名位，實非本懷。
  二、行憲是為了國家的前途和人民的福利。
  三、當前國家最大的需要是統一、自由和進步，而稱兵叛國搗亂社會秩序的共匪，則是國家統一的障礙和自由進步的敵人。
  四、督促政府?手於庶政的改革。
  五、必以人民的意志為意志，國家的利益為利益，博採眾議，盡忠職守。
〔本文〕
  中正承國民大會依照憲法選舉為中華民國總統，擔任國家和人民的公僕，當此就職伊始，追念我國父和先烈締造民國的艱難，省察我國家民族所處的環境，以及全體同胞的期望，深深感覺到責任重大，負荷艱鉅。我自從許身國事以來，一向祗知道效忠服務是自己的天職，今天膺此名位，實非本懷。廿年來內憂外患接踵而至，因長期的抗戰與戡亂而未能達成建設的目標，深自怍愧。今後我們全國不僅在戡亂中要建立民主，更應從戡亂中求建設、求進步，這個救國的大業不是一手一足所能成功，亦不是一朝一夕所能集事。既承國民課我以責任，更望國民給我以助力，特就今後國家的需要，政府人民共同努力的方針，掬其誠悃，告我全國同胞。

〔第458頁〕

  實行憲政是中華民國前所未有的大事，我們經歷無數的犧牲困難和挫折，纔能完成今日實施憲政的程序，這是長期苦鬥所獲的結果，這是五十餘年來我革命抗戰先烈和全體軍民流血流汗的結晶，我們必須珍護這一艱難創造的成果，每一個人都有神聖的責任。行憲是為了國家的前途，也為了人民的福利，如果國家不能因行憲而達到統一、獨立、繁榮，人民不能因行憲而得到幸福和進步，則行憲將失其意義。行憲以後第一個要務就是使憲法不祗是文字，而要見諸實行。因之，嚴格遵行這一部憲法，是行憲政府的責任，也是全國同胞每一個人應有的責任。國家的主權在於全體人民，救國建國的責任，也就在於全體人民。在行憲之始，更須全體國民盡責守紀，人人有奉公守法的精神，養成先公後私的習慣，纔能達成這次行憲的目的。我們必須尊重憲法，實行憲法，確立法治的基礎。同時更須全體國民瞭解民主的真諦，向真正的民主而學習。要知道民主制度是一種生活方式，不僅表現在政治方面，也表現在經濟和社會以及各種職業的活動上面，民主國家的國民，決不放棄權利，也決不推諉義務；民主是要少數服從多數，但絕不是多數壓迫少數，更不容少數劫持多數。每一個公民要有自尊心，要有表達公正意見的機會，也要有接受批評和犧牲小我的精神。我必以身作則，以全副心力擁護憲法、遵守憲法，培養我們民主的習慣，導引我們國家向真正的民主大道邁進。我和政府同人在此行憲開始的時候，必當恪守憲法所規定的範圍，執行憲法所賦予的職責，為中國的民主奠立永久不拔的基礎。
  我們中華民國憲法制定的主旨，在於「鞏固國權，保障民權」。當前國家最大的需要，是統一、自由和進步，而稱兵叛國、搗亂社會秩序的共匪，則是國家統一的障礙和自由進步的敵人，我們對於製造〔第459頁〕分裂、破壞建設的反民主的惡勢力，必須集合全國力量，徹底的予以根本的清除。憲政政府成立以後，必須進一步整頓軍事，加強軍事，在短期內戡平叛亂，使匪區同胞脫離水深火熱的痛苦，民族生存與歷史文化，不致感受威脅。同時，我們更必使全國政治、經濟、教育、社會各方面一切的措施與戡亂軍事相配合；今天的戡亂軍事，決不是黨派意氣之爭，更不是什麼得失利害之爭，乃是民主對極權、統一對禍國、人道對殘暴、生存對毀滅的全民族救亡自救的戰爭。今天實在是國脈民命存亡絕續的嚴重關頭。中正受命於危急之際，個人的成敗榮辱，早已置於度外，惟有鞠躬盡瘁，期達我畢生報國救國的志節。我確信全國民眾自覺自發的力量，乃是剷除共匪最堅強的力量，也惟有政治、經濟、社會全般的革新，才是消滅共匪最有效的方法。為了維護民國的基礎，為了保障人民的幸福，我懇切號召我全國愛好自由的愛國同胞們及時奮發，在三民主義憲政之下，一致動員，集中意志，貢獻力量，來完成戡亂的工作，縮短戰爭的災禍，恢復正常的秩序，以實現國家統一與和平。
  國家承八年抗戰之餘，敵偽遺毒還未清除，共匪陰謀突然擴大，致使復員建設和善後整理的原定計畫遭受阻撓，由社會而影響經濟，由經濟而影響政治，由政治而影響民生，今日國勢的嚴重是不可否認的，政治與社會上各種缺點亦是不可否認的。這些嚴重的缺點，必須迅速的加以改革，更是毫無疑問的。但是最有效的改革，必須通過制度和法律，必須適應大多數民眾的要求，更必須分別本末輕重，有步驟、有計畫的來實行。我們行憲以後，制度是革新了，政府和人民的關係是更接近了。我個人既承受國民鄭重的付託，我必以最大的誠意和決心，把握這一個更新的時機，督促我們政府?手於庶政的改革。〔第460頁〕我認為新政府主要必須整肅吏治，樹立紀綱，根絕一切假借在位營私自私的行為，必須登用賢能，刷新人事，以提高各級行政的效能；必須厲行考核，嚴明賞罰，勤求民隱，以革除虛偽泄沓的政風，減除地方民眾所受法外的苛擾。更必須簡化法令，釐訂權責，統一執行的機構，芟除繁複與不切實際的法規。總之，要提高法令的尊嚴，保障合法的權利，使法律之前人人平等，使人民在履行公民義務與發展私人能力上，獲得機會的平等。
  在經濟措施方面，我們要貫徹民生主義的實施，我們新憲法基本國策，事關國民經濟與社會安全的規定都是根據 國父民生主義的遺教，我們今天已不需另尋途徑。新政府成立後，我和政府同人，必以全力循這個目標而施行。在治標方面，我們要以有效的方法穩定幣值，平衡收支，管理金融，改善交通，使物價趨於安定，人民得免窮困。在治本方面，我們要實事求是，來推行土地改革保護佃農利益，推廣農地貸款；以平均地權，試用累進稅率，徵收過分利得，取締投機暴利，以節制資本；同時更要推行合作事業，獎勵農工生產，保護合作貿易，歡迎國際投資，以增加物資的數量，充裕人民的生活。我們始終認定政治自由與經濟平等，為三民主義固有的目標，新政府成立後，第一件事就是要用適合實際的計畫確切的步驟，來實現這一個目標。總之，我們認為：國家的利益，寄於人民本身的利益，而人民的利益必須以大多數人民利益為前提。這是新政府對內措施的主要方針。
  至於新政府對外的政策，我要就三部分來說明：第一、關於聯合國的組織，新政府成立後，對外政策方面所負之第一責任，在於維護及加強聯合國組織的力量。中華民國憲法第一百四十一條，關於我國〔第461頁〕對聯合國的責任，已有明文規定。我們抵抗軸心國家，八年抗戰的犧牲，都是要實現聯合國世界和平的理想，聯合國組織迄今尚未能成為一個維持世界和平的有力機構，這是無可諱言的。許多人鑑於這個組織在過去兩年中所遭遇的許多困難與挫折，遂至懷疑他的未來命運與其存在的價值，我們決不允這種普遍懷疑心理的存在，而搖動我們的信念。反之，我們正因為有這種疑慮的存在，更應該增加我們的努力，以維護並加強聯合國的組織。就以中國言，從前國際聯盟的失敗，我們可以說我們不負主要責任，但聯合國的成敗，我們對於人類，對於歷史，是有不可逃避的共同責任的。因為中國是這個組織的一個發起者，而且是安全理事會的常任理事國。
  第二、一般國際的合作，同盟國間的關係，漸漸由一般的合作，轉到普遍的猜疑，這是我中國人民所最為憂慮的，但中國政策始終是一個和平合作的政策，我們對於一切國際合作問題，決不單從一國的利益著想，而輕視全世界和平繁榮與進步的工商業落後的國家，但是我們不因此而拒絕參加國際貿易與關稅的協定。就政治來說，我們是一個內亂未靖教育落後的國家。但是我們並不因此而延遲我們對於新聞自由會議等社會文化國際合作工作的參加。我們認為戰後國際間最高的理想，是和平與合作，我們國民和海外僑民與友邦人民間的相處，必一本平等互惠的精神，盡量謀取相互友誼的增進，和互相地位的尊重。至於我們中國的經濟的復興，誠然需要國際的援助，但是我們深切認識，惟有厲行自助，乃能使國際援助發生真正的效能。新政府成立以後，我們必繼續我們既定的國際合作政策，同時亦必須切實厲行自助政策。

〔第462頁〕

  第三、關於和約的態度，當日本投降的時候，我曾經說過，中國對於日本決不採取報復主義，我認為不論對德意日，聯合國都應該以堅定的一致的態度，採取這種寬大的政策，寬大決不是示弱，反之，合理的寬大，正是達到我們崇高理想的有效途徑。關於對日政策，我們認為有兩點必須注意：（一）盟國必須盡最大的努力，輔助日本真正民主勢力的成長，使日本的政治制度、社會制度與人民思想，能獲得真正的改造，以根絕軍國主義的復活，我們的寬大政策能否成功，全要看我們這種努力是否切實與成功。（二）中國對日本並無任何過分的要求，但中國是一個飽受日本侵略，而抗戰八年以上的國家，在決定對日本和平條款的時候，自不能不要求其他盟國承認我國在和會中應有一種特殊的地位。以上這三大要項，是我們對外主要方針。總之，內要自強自立，外要平等合作，我們政府，必秉此努力，以求貢獻於全世界正義與和平。
  中正今天就職，正值國內叛亂未平，經濟動盪的時候，也正在世界和平還未確奠的時候，內省職責，外察環境，我不否認我們中國是憂患重重，我更不否認我們建國前途，是十分艱鉅，民主的基礎條件，還是薄弱。但是時代的力量，已使我們向民主憲政前途里程碑邁進了一大步，盡管橫在面前的還有洶湧的波濤，而我們必須邁步前進，則是任何困難所不能阻撓的。我戮力國事四十年，確信 國父所說：「凡事之應乎天理，順乎人心，合乎世界潮流與人群需要，而為先知先覺之士所決志行之者，則無不成。」這一句話實在是確切不移的真理。因之，我願以誠摯堅定的信心，與我全國同胞和政府同人共同接受這一個救國、建國、實現民主的神聖使命，希望我全國賢俊和軍民同胞群策群力，一德一心，各竭其〔第463頁〕能，各盡其職，尤望對中正個人及新政府同仁規過勸善，相勉相扶，為中華民國的統一獨立與自由平等，奠立民主的良基，中正必以人民的意志為意志，國家的利益為利益，博採眾議，盡忠職守，使我們行憲建國的任務達到完滿的成功。


立委同志應發揚黨性尊重憲法

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第464頁，第465頁，第466頁，第467頁，第468頁，第469頁

〔第464頁〕

——中華民國三十七年五月二十日宴全體立委後講——

〔要旨〕
  一、我們革命工作，近五十年來所遭遇的環境，可以說從沒有比今天的更為危險。
  二、政府沒有成立，政治自然不穩定，於是人心浮動，社會不安。
  三、加強黨的組織，發揮黨的作用，方能達到戡亂建國的目的。
  四、要改革黨，必須先要每一個黨員善盡自己的責任。
  五、說明憲法中立法與行政的關係。
  六、大家要為黨、為國、為新政府、及立法院的前途?想，發揮黨的集體意識，尊重憲法的精神，實現主義，完成革命的責任。
〔本文〕
各位立委諸君：
  今天在場的各位立委，不論是黨員或非黨員，就國家政治而言，和本人都是同艱苦共患難的朋友。既然彼此是患難之交，我就不能不把今天憲政前途的危機和我個人的意見，坦白的告訴各位。
  本來在國大閉幕以後，我們就應該依據憲法成立新政府。但現在新政府方面除本人已於今日就總統職位而外，其餘行政、立法、司法、考試、監察五院，只有立法院已經召集，其他四院皆未成立，尤其是負政治主要責任的行政院及其所屬部會，到現在還沒有?手組織。因此今天我們國家可以說完全是一個無政府狀態，這是我們憲政前途莫大的危機，而有待於各位與本人共同努力，一致挽救的！各位來自〔第465頁〕各地，對於當前時局的嚴重以及共匪有形無形的威脅，想必有一致的認識，但是所見到的，畢竟還是局部，對於整個情形，或者不甚明瞭，以為國民革命到了今天，基礎已經穩固，今後決不會再有什麼危險。但是我個人綜觀全局，不能不坦白提醒大家：我們革命五十年來所遭遇的環境，從沒有比今天更為危險！現在國民政府已經結束，新政府尚未成立，在此新舊交替，青黃不接的時候，正是國家存亡絕續的嚴重關頭，如果我們不能同心一德，打破難關，則國家就要陷於不可收拾的境地！如果真是到了這種境地，則目前政府其他各院還沒有成立，這個責任，就完全落在各位立委和本人的肩上。
  當前的經濟財政問題，一天比一天嚴重，物價繼續波動，人心為之不安，但這還是表面的現象。這種現象之發生，就是由於政府遲遲不能成立；政府沒有成立，政治自不穩定，於是人心浮動，社會不安，常此以往，我們的經濟就有崩潰的危險。經濟如此，政治亦然，如果政治動搖，經濟崩潰，軍事決沒有單獨制勝的道理。一旦軍事失利，共匪就要擾亂全國，整個國家只有趨於滅亡。如果到了這種地步，我們還談什麼立法？談什麼憲政？所以現在的危機，真是千鈞一髮，如果我們新政府不能及時成立，三五天後，就很可能有極危險的事件發生，這是大家可以想像得到的。因此我們大家目前唯一的任務，就是要促使新政府早日成立，執行治權，如此纔可使政治安定，恢復常態。
  但是我今天要告訴各位同志，我們今後要使政治安定，還必須加強黨的作用，尤其立法院裡面必須如此。我們對於國家政治，必須有一致的認識，有整齊的步驟，然後纔能表現力量。大家都知道：共匪本來沒有了不得的力量，更得不到國人的信賴與同情，其所以敢於猖狂叛變，就是憑他們虛偽的宣傳和〔第466頁〕嚴密的組織，我們遇到這樣一個頑強的敵人，要想以政治經濟或軍事單獨的力量把它打倒，那是不可能的，只有加強黨的組織，發揮黨的作用，以黨來發揮政治經濟軍事社會各方面的力量，共同一致，方能達到戡亂建國的目的。但照目前各同志在立法院中所表現的情形看來，我們一般黨員的黨性已經消失，黨已經不起作用，如同一盤散沙，各人有各人的主張，無論對於什麼問題，都懷了一種成見，如此演變下去，我認為戡亂建國的前途，實在非常危險！現在已進入憲政時期，不論黨政方針的決定，都應採取民主的方式，但是各位切不可忘記我們革命尚未成功，我們今天是要用民主的方式來完成革命的任務，這個工作比之於本黨過去訓政，尤為艱鉅！因此我們黨員格外應加強黨性，為整個的黨的利益設想，來盡到自己的責任。要知道今天如果沒有本黨，那中國就要成為共匪的世界，我們個人不論在政治上或社會上的地位，都要喪失。而且大家還要知道，今天政治之所以不上軌道，不能健全進步，也就是因為黨已經失去了堅強的組織，嚴肅的紀律，一般黨員已經消失了黨性。我們黨員即為自己的革命歷史和地位，亦應格外努力，以加強新政府的力量，打倒共匪，統一國家，纔能達成民主憲政的目的。當兩個月以前，政府準備召開國民大會的時候，國內外一般輿論，都認為共匪如此猖獗，人民沒有養成民主的習慣以前，如果召開國民大會，將要成為無政府的狀態，國家民族一定要遭遇莫大的危機。但是政府仍不顧一切，毅然召開。我當時所持的信念，即以為國民代表大多數是本黨黨員，必能本?我們共同的信仰，同心合力，打倒共匪，引導人民走上自由民主的道路，但是依現在所表現的情形看來，與我過去所預期的完全相反！老實說：這次國民大會和立法院一部分同志的表現，無異自相殘殺，自速滅亡！希望各位〔第467頁〕同志平心靜氣的想一想：我們今後究竟還要不要黨？沒有黨是不是可以消滅共匪？沒有黨，則立法院能不能發揮集體的力量，來達成實行民主憲政的使命？我敢說，如果沒有黨，我們就要成為一盤散沙，成為從前朝鮮一樣的情形。從前朝鮮人個個都想作領袖，兩個人在一起就要互相攻擊，互相牽制，所以要受人家的宰割，到今天還不能統一獨立！我們究竟要步朝鮮的後塵呢？還是要繼續五十年來的革命歷史，使之發揚光大呢？這個成敗之機，只在我們一念之間。換言之，我們要國家滅亡就可以滅亡，要國家生存就可以生存，古人說：「禍福無門，惟人自召」，又說「自求多福」，我們現在的情形，正復如此！大家都是本黨幾十年來同艱苦共患難的革命同志，應該冷靜的想一想：如果沒有 總理的領導和先烈為本黨的奮鬥犧牲，我們無論那一個人，都不能造成今天的地位，我們應當飲水思源，承先啟後，光大本黨的歷史，挽救國家的危亡。當然，今天黨的本身是需要改革的，但是要改革黨，必須先要每一個黨員善盡自己的責任，否則徒託空言，是無補於實際的。
  其次，要與各位談到憲法中立法與行政的關係。我國現行的憲法有許多缺點，這是無庸諱言的。但是也有它的優點，那就是行政立法的互相制衡，無所偏倚。這樣彼此夾持，提攜共進，就可以使政治走上民主的軌道。民國初年，議會與內閣時常發生衝突，最主要的原因，就是議會過分的約束了內閣。當時內閣的全部閣員，都要經過議會的同意，然後任命。因此不是內閣難產，就是行政無能，終於互相牽制，彼此傾軋，以致沒有一任內閣能久於其位的。但依現行憲法規定，只有行政院長一人須徵求立法院的同意，至於行政院各部會的首長，則不須經過這種手續。這是現行憲法中的一個優點。我們今天如果不能〔第468頁〕將這個優點充分發揮，而別生枝節，變更性質，那就要使政府變為無能，沒有方法可以應付當前的局勢，從而加重國家的危機。我今天就職的時候，明白宣誓，我絕對遵守憲法，今後對於任何問題，凡是憲法上規定應徵求立法院同意的，我必定尊重立法院的意見，使立法院能夠充分行使其職權。但同時我希望立法院也要遵守憲法的精神，不應使行政當局因牽就立法院的意見而陷於違憲，本人從事革命四十餘年，對於個人的生死成敗，早已置之度外，但守法的精神，始終如一，寧願遭受任何困難，決不做違法亂紀的事情。這是國人可以共見互諒的。今後與各位不但要同艱苦共患難，而尤其要互相勉勵，不要使彼此觸犯違憲的罪嫌。因為我國民主憲政能否順利進行，完全在這一點，如果一開始就違憲，那以後的事情就不堪設想，我們也將無以對天下後世了！這次立法院制訂議事規則，關於同意權的行使各條，擬有甲乙丙丁四案，在沒有決定採用那一案以前，各位似應加以鄭重的考慮，我認為如果採用甲乙兩案中之任何一案，都與憲法的精神不相符合，而且事實上如需行政院長事前向立法院報告施政方針和用人意見，誰也不願意出來擔任行政院長。我今天以個人的資格向各位說明，關於行政院長的人選，各位在院外儘可向我提出意見。我可以尊重各位的意見，正式向立法院提出。但是今天國家的局勢非常嚴重，固然要求革新，尤其要求安定。因此未來的行政院長，必須首先有不使國家政治經濟軍事各方面趨於惡化的把握，然後纔能逐步實行革新的措施，如果只顧革新，而不顧國本的安危，那就誰也可以出來擔任這個任務了。我現在正在物色理想的人才，而且必以全國各地為選才的範圍。將來行政院長如果選定為南方人，那末行政院副院長的人選，就打算從北方人中去物色，至於各部會首長，雖依憲法不必向立法院〔第469頁〕提出，但仍然可以在院外徵求各同志的意見。我覺得各位在同意權方面，不必在文字上斤斤較量，要知道不成文憲法的養成，纔是走上真正民主的道路。
  總之，今後對於立法院的意見，本人將盡量予以採納，希望各位亦能為黨為國為新政府及立法院的前途著想，發揮黨的集體意識，表現黨的正確意見，尊重憲法的精神，拋棄個人的成見。目前各位所處的地位，真是一言可以興邦，一言可以喪邦。所有戡亂建國，實現主義，完成革命的責任，皆在於各位立委的身上，希望各位特別尊重此一神聖的任務。這是本人今天邀各位聚餐後的一點重要的貢獻。


革命幹部成功立業的基本條件

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第470頁，第471頁，第472頁，第473頁

〔第470頁〕

——中華民國三十七年六月三日在中訓團戡建班點名講——

〔要旨〕
  一、一個人要想在事業上有所成就，要具備三個條件：
      1、是知識——學問和技能（智育）。
      2、是道德和精神（德育）。
      3、是體格，包括生活、儀容、和態度（體育）。
  二、革命工作是以少數領導多數的工作，同志之間，一定要分工合作，團結互助，要具有合群的條件。
  三、大家要不分彼此，不爭權利，那才能不愧為革命的幹部，和達成戡亂建國的任務。
〔本文〕
  戡亂建國幹部訓練班目前正在訓練期間，各學員訓練期滿，就要到地方去擔任實際工作，今天先要將做人做事的幾個基本條件告訴你們。
  我們一個人要想在事業上有所成就，必須首先具備三個條件：第一是知識，第二是道德和精神，第三是體格，包括生活儀容和態度。如果不具備這三個條件，不但不能成功大事業，就是做一件小事，也是不容易成功的。過去一般大學中學教育的缺點，就是只授與學生一點書本上的知識，而且尚不夠完備；至於做人做事應具備的道德、精神、體格各方面的教育，多半都不注意。因此大多數的學生畢業以後不是體格衰弱，就是精神頹弛，道德低落，不能領導群眾成功立業。有些學生甚至於缺乏現代國民的常〔第471頁〕識，根本不夠作一個現代的國民。你們各位有些是已經大學畢了業的，有些是機關裏的幹部，這次所以調集你們到這裏來受幾個星期的訓練，就是要補足你們以往所受教育的缺陷，建立革命領導的人格，樹立做人做事的基礎。然後你們出去擔任工作，纔能成為優良的革命幹部。因此，在受訓期間，除應研習學術科目外，更要注意道德精神的修養，和生活儀容態度的訓練，如果在這一次受訓期內，仍不能養成這些基本條件，那就無論你有多大學問，也不能成功事業。因為一個革命幹部，固然要有高深的學識，而尤其重要的，就是應該具備道德與精神。革命事業以組織群眾、領導群眾為必要條件，如果沒有高尚的人格與道德，那就不能得到群眾的信任，縱有再大的本領，人家也不會接受你的領導。尤其你們各位出去要與共匪鬥爭，將來要面臨各種艱苦危險以及意想不到的困難，如果在道德與精神上沒有深厚的修養，不能如孟子所說「富貴不能淫，貧賤不能移，威武不能屈」，那你們在遭受危險困難的時候，就難免不中途變節，屈服於腐惡勢力之下，如此，就要使革命進展遭受很大的損失，甚至整個失敗了！所以你們一定要培養高尚的道德，和百折不撓的精神，立志為主義為革命而奮鬥犧牲，纔能打破難關，達成任務。其次，是體格態度和儀容。這些都是表現在外，容易引起群眾注意的。如果體格不健全，態度儀容不莊敬，立刻就要引起群眾不好的觀感，因而無法取得其信仰。所以你們在訓練期內，除了教職員應該在這幾方面切實指導以外，同志之間，尤其應該互相切磋，互相砥礪，互相規勸，要使每個人都能得到適當的發展與良好的修養，纔不愧為 總理的信徒，不愧為革命建國的幹部。反之，如果彼此放縱，存心敷衍，則不但是國家莫大的損失，也將是你們大家終身的恥辱。

〔第472頁〕

  各位受訓以來，雖然只有幾天工夫，但是今天點名的時候看到各位體格，已經比一般黨政人員的體格好得多了。今後繼續加以鍛練，一定有很大的進步。鍛練體格首先要注意姿式的修養，行動有行動的姿勢，講話有講話姿式，吃飯有吃飯的姿式，聽講有聽講的姿式，要隨時注意不斷改正，纔能恰到好處。姿式中最重要的，是「立正」這一個動作，立正為一切姿式和動作的基本，我在軍事基本常識的一本小冊子裏講得很詳細，你們應首先加以研究。立正的要領，就是頭宜正，兩眼向前平視，不左顧右盼，要挺胸收腹；兩肩向後張開，不要上聳。這些要領，有互相聯帶的關係，兩眼平視，則頭部自然平正；兩肩後張，胸部自然挺出，能夠依照這些要領做去，不但可以保持立正姿式的完美，而且可以鍛練我們的體格，因為頭部平正，心思自然正大，胸部挺出，肺部自然發達，一切內蘊的精神，都可由此完全表現。方纔點名的時候，你們還有少數人頭部向下，兩眼斜視，或胸部沒有挺出的，以後要自己改正，同學之間，更要互相矯正。
  鍛練體格，當然包括生活在內。生活教育最重要的就是刻苦耐勞，現在反動派正對本黨展開猛烈的攻擊，我們的革命事業，幾乎要從新做起，因此我們要從最基本的地方努力，纔能使革命事業繼續發揚光大。我們對於黨政方面年齡和地位已高的人，不能寄予更多的希望，所希望的全在我們一般青年，要真正沒有高官厚祿的思想，真正能夠刻苦耐勞，以身作則，以利他為前提，以服務為天職，有衣食先讓他人享用，有福利先給他人享受，我們革命幹部要有群眾，有部屬，才有自己。因此，一切權利享受都要自己在後，人家在先。一切都要利他，一心一意為群眾為他人謀福利。倘如真正一般群眾有了幸福，〔第473頁〕我們的幸福自然也在其中，要是一般人都受苦痛，我們要獨自安富尊榮也不可能。所以第一要義務必養成刻苦耐勞的生活，一切為了大眾，先人而後己，先義務而後權利。你們立志做革命幹部，就要為主義為國家為人民努力奮鬥，使國家民族能在你們手中復興起來，這是你們最好的機會，是真正能夠成功立業的時期。但是你們要有決心，有毅力，因為你們出去，一定要遭受非常的試鍊與障礙，沒有決心與毅力，是決不能持久的，你們都是二三十歲的人，如果真能夠站得起來，能夠刻苦奮鬥，則一切危險困難，就沒有不可以打破。
  前面所說的，第一為學問技能，就是通常所謂「智育」；第二為道德精神，就是通常所謂「德育」；第三為體格、生活、儀容、態度，就是通常所謂「體育」。革命幹部除了應具備這三項以外，還要注意一項，那就是「群育」。革命工作是以少數領導多數的工作，同志之間，一定要分工合作，團結互助，不分彼此，不爭權利，成功是整個的，失敗也是整個的，那一個同志成功，就是我們全體的成功，我們要擁護他，鼓勵他；那一個同志失敗，就是我們全體的失敗，我們要規勸他，扶持他，這纔是合群的條件。我們每一個幹部都有這四種修養，那不論共匪如何兇頑，我們也能夠很快的把他消滅。現在就看我們如何團結同志，組織群眾，如果自己同志之間，還有爭權利，分別彼此的現象，那就是無異摧殘自己的事業，幫助共匪成功。希望大家今天聽了我的話以後，澈底檢討，澈底反省，平日與同志之間，是否真正做到團結互助分工合作？是否真正做到不分彼此，不爭權利？如果真正做到了，那就一定不愧為革命的幹部，一定能夠達成戡亂建國的任務。


監察權推行之成功

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第474頁，第475頁

〔第474頁〕

——中華民國三十七年六月五日對行憲
      第一屆監察院舉行第一次院會講——

〔要旨〕
  一、說明監察權推行之成功，亦即五權憲法理想之成功。
  二、切望諸君一本人民願望，國家利益，繼續訓政時期監察院未竟之功，以完成憲法所賦予之偉大任務。
〔本文〕
  行憲首屆監察院今日如期集會，本人至感快慰，諸位先生係由各省、市參議會及蒙古、西藏地方機構暨華僑團體選舉而來，對於民生情形，政治利病，自甚明瞭，將來各抒碩畫，集思廣益，協助政治改進，解除民眾痛苦，對國家民族，一定有偉大的貢獻。 國父畢生致力國民革命，其目的在求中國之自由、平等，而方法即為實行三民主義。五權憲法為民權主義之具體綱領，其精義所在，要使人民有權，政府有能，吾人認真遵行，必可使政府賢能，政治清明。監察權之獨立行使，為五權與三權之基本區別，故監察權之推行成功，亦即五權憲法理想之成功。諸位先生從今日始，已負起推行監察權之重責，五權憲法實為最優良最進步之制度，將於此證之。自訓政時期之監察院過渡至行憲監察院，法律性質雖有不同，而事實上之發展過程，則自有其一貫性。訓政時期之監察院成立於民國二十年，至本屆監察院集會之日為止，歷時十有七載，初僅行使彈劾、審計二權，已有不少貢獻。抗戰期間為因應實際需要，乃增加糾舉、建議二權。施行以來，尤著績效。根據以往經驗，故憲法中所規定之監察院職權，除將建議〔第475頁〕改為糾正，以加強效能外，並賦予同意權，俾對國家任用最高司法考試人員時，亦能事前監察。凡此逐步發展之經過，足見訓政期間如監察委員認真執行任務，已博得國人之信任，亦足見國家對於今後行憲監察院屬望之殷切。方今憲政伊始，國人喁喁望治，同時國家於八年抗戰之後，繼以戡亂，經濟艱難，民生困苦，達於極點，於此時期，亟應各方協同，力謀改進，職責雖有專屬，努力必須一致，諸位先生當能一本人民願望，國家利益，繼續訓政時期監察院未竟之功，完成憲法所賦予之偉大任務，本人受國家付託，負行憲重責，凡憲法賦予貴院之職權，自必依法遵行，使之完全行使，以期發揚五權制度之宏效，而奠定國家長治久安之基礎，願與各位共勉之。


監察官及兵役人員注意事項

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第476頁，第477頁，第478頁，第479頁

〔第476頁〕

——中華民國三十七年六月十三日在中訓團講——

〔要旨〕
  一、一般將領勝利之後，驕矜自大，精神墮落，恣意享受，官兵之間不能同甘苦，共患難，以致時時遭受到不必要的犧牲挫折。
  二、切實加強軍隊的監察工作，從速建立有系統的監察制度。
  三、要愛惜自己的名譽和地位，要注重操守，砥礪廉隅，不能接受任何招待或餽贈。
  四、要改善新兵的待遇，加強宣傳，激起人民的責任感。
  五、徹底研究，交換心得，改善兵役，作為奠定建軍的基礎。
〔本文〕
  今天監察官訓練班第四期舉行畢業典禮、兵後人員訓練班第四期舉行開學典禮。監察官訓練班各位畢業學員，立刻要到部隊裡去擔任監察業務，應該明瞭你們所負的責任比之任何軍官尤為重要。因此首先有幾句話要告訴你們：
  我們國民革命軍自從廣東出發革命以來，已經二十幾年，在這一段時間，無論東征、北伐、剿匪、抗戰諸役，都是戰無不勝，攻無不克，而且都已經得到偉大的成功，達成最後的勝利。但是這次戡亂，已經兩個年頭，以如此強大的國軍，又加以抗戰勝利的餘威，乃是革命以來從所未有的環境。但對於區區共匪到如今不但沒有消滅，反而任其猖獗更甚，我軍的實力，一天一天的減弱，使革命軍的名譽和地〔第477頁〕位一落千丈，國家人民受了奇恥大辱。這個原因究竟在什麼地方呢？我們應該仔細檢討。好像醫生診病一樣，先應切實研究病源的所在，研究明白之後，對症下藥，纔可以把病醫好。我們想想，以日本帝國主義者這樣的強敵，我們尚可戰勝，那末，禍國殃民人所共棄的共匪，當然可以消滅，應該不成問題的。而所以形成今天的局勢，一部分固然是由於抗戰期間，一般軍隊的犧牲過重，精神疲憊，因此不能如抗戰時期充分發揮其戰力；而最大的原因，還是一般高級將領勝利之後，驕矜自大，自以為有了不起的功勞，尤其在接收敵偽軍政的時候，因為監督不嚴，許多軍官，貪污舞弊，以致精神墮落，恣意享受，生活與士兵完全脫節，官兵之間，不能同甘苦，共患難，感情自然日趨惡劣，軍紀也自然日趨敗壞，所以共匪雖是裏脅而來的烏合之眾，沒有嚴格的訓練，優良的武器，而我軍仍然不能予以消滅，反而時時受其襲擊和包圍，遭遇不必要的犧牲挫折，這是深可痛惜的！
  我們明白了這種原因，便知道軍隊的監察工作必須切實加強，而有系統的監察制度，更應從速建立。現在我們在部隊中已經普設各級監察官，你們出去就是擔任這個重大的工作，就是要挽回今天部隊裡面頹廢的風紀與低落的士氣，要使過去一般軍官驕奢淫佚，貪污走私，與士兵生活脫節等等弊病，能夠在你們的監察之下，澈底改正過來，從而使官兵之間，確實做到同甘苦共患難，纔能恢復我們革命軍過去的精神，達成消滅共匪的任務。但是你們的地位並不算高，要負起這樣一個重大的責任，當然不是一件容易的事情，這就全靠你們以身作則，用精神力量去感召，首先自己做到公正無私，廉潔勇敢，切實為主義、為革命、為我們軍隊來負責，由此樹立信仰，蔚成風氣，纔能漸漸地建立起監察制度的威信。〔第478頁〕所以你們從今天畢業之日起，就要懍於自己責任的重大，兢兢業業，執行任務，今後你們的事業可以說與剿匪軍事的成敗利鈍，息息相關，決不容苟且偷安，敷衍塞責，廢弛個人的職守，影響到整個國軍的前途！
  為使你們的業務得以順利推行起見，我今天還可以交給你們一個特權，就是除了經常業務，你們應該向直接上官報告而外，如果部隊裡發生情節重大的弊端，而中間機構不能負責的時候，你們可以直接向我報告，我一定迅速處理。你們的職權，可說與古代文官中的監察御史約略相同。古代的監察御史，也是俸少級低，但參劾文武官員，可以專摺奏事，因此可以收到很大的效果，貫澈其神聖的使命。唯其如此，你們要格外愛惜自己的名譽和地位，要注重操守，砥礪廉隅，除了薪俸的收入，不能接受任何招待或餽贈，如果你們個人或家庭因疾病苦痛而致困窘，也可以直接報告我，我可以酌予補助。但你們切不可營私舞弊，同流合污，來毀滅你們自己的前途，破壞國家的制度，這是應該特別注意的！
  其次，對於兵役班的學員，我也有幾句話要告訴你們：現在前方剿匪部隊所以不能獲勝的原因，剛纔說過，一部份由於我們少數軍官的腐敗，而另一部分則由於士兵的素質太低。士兵的素質之所以如此低落，就是由於辦理兵役人員太不得力。今後要提高士兵的素質，首先要革除征兵的毛病。征兵的毛病不革除，決不能建立現代化的軍隊。這些毛病，積久漸深，要想在根本上作澈底的改革，當然不是短期內所能做得到的事情，但各地情形不一，我們必須因地制宜，只要不與兵役法令的精神相違背，我們對於法令的條文，應該權宜變通，靈活運用，使役政得以順利推行。你們這次出去服務，首先應做到的一〔第479頁〕件事，就是要革除買賣頂替的弊端，要做到這一點，就要配合地方黨政機關，加強宣傳，激起人民的責任感，使富家子弟和知識青年都肯踴躍應征，為保護家鄉捍衛國家而出力。如果這些人能夠踴躍應征，則農工子弟自然不會逃避兵役，而買賣頂替的事情，也就不會發生了。其次是要改善新兵的待遇，新兵入營以後，要把他們看成自家子弟一樣，在物質方面，要使他們吃得飽，穿得暖，不致忍饑受凍；在精神方面，要有設備良好的環境，使他們心理上得到安慰。這些都不是難事，只要兵役人員能夠刻苦耐勞，實事求是，就可以達到目的。如果新兵入營，一切置之不理，視同外人；或橫加束縛，視如囚犯，這樣，就是本來願意當兵的，看了這種樣子，也不願入營了。改善兵役，當然要有適當的經費，這種經費籌措的方法，可向當地政府和民意機關商量籌措，並交由他們保管，公開支用，使老百姓都知道，我們是取之於民，用之於民，而決不是我們兵役人員拿來享用。如果當地籌不出錢，也可報請上級機關盡量設法，總要使新兵吃得飽、穿得暖，精神上得到安慰。能夠做到這種程度，不但足以促成當前戡亂的勝利，而且可以奠定國家建軍的基礎。反之，如果兵役仍像現在的樣子，不能逐漸改良，則後方的兵源缺乏，前方的力量就無法充實，那我們剿匪前途，就要遭遇種種困難了。你們這一期學員中，有許多具有實際經驗的，希望在受訓期間，澈底研究，交換心得，務使兵役的現狀能夠改良，建軍的基礎，由此奠定。


空軍幹部的責任與應有的修養

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第480頁，第481頁，第482頁

〔第480頁〕

——中華民國三十七年七月三十日在杭州筧橋空軍軍官學校講——

〔要旨〕
  一、一個國家如果沒有健全的空軍，就沒有國防可言。
  二、要養成刻苦耐勞，勤儉樸實的習慣，人人都能自動負責，達成任務，然後才不愧為革命的幹部，亦是我們一個人立身處世的信條，和成功立業的寶訓。
〔本文〕
  本校長很久未到學校來和各位師生見面，且已辭去校長職務，但我對於本校的關切和期望，始終如一。就是希望你們人人不愧為現代空軍的幹部，能夠擔負起建設中國空軍的責任。大家都知道：在今天這個科學昌明的時代，一個國家如果沒有健全的空軍，就沒有國防可言。沒有空軍的配合，無論陸軍和海軍，都不能單獨決戰，亦即不能達到最後勝利的目的。所以我們可以說：空軍是一切軍隊的基礎，也就是軍事成敗利鈍最後決定的因素，因此你們必須認清自己地位的重要，無論學問技能，精神品德，都要能作全國陸海軍官兵的模範，然後纔能完成我們建設中國現代空軍的使命。
  我們空軍軍官學校成立迄今，歷史雖然很短，但我們各期畢業學生，參加部隊服務，都能無虧職守，達成任務。在過去八年抗戰和最近兩年剿匪期中，我們空軍所表現的犧牲奮鬥，忠黨愛國的革命精神，實足以為全國陸海軍的模範，這是本校長時刻引為快慰的一件事。今天在校的師生，對於我們空軍過〔第481頁〕去這種光榮的歷史，不僅要永誌勿忘，而且要加倍努力，使之發揚光大，垂諸久永。同時更要反省我們空軍學校和部隊裏面，有沒有不良的風氣和習慣，足以影響我們空軍的榮譽，減損我們工作的成績，如果發現有這種不良的風氣和習慣，就要切實改革澈底糾正，然後纔能保持我們空軍優良的傳統。過去有許多人批評我們空軍人員，說我們生活奢侈，行動浪漫。尤其指責我們自從抗戰時期與美國空軍並肩作戰之後，無形之中，學了美國人許多壞的習慣，形成了養尊處優的特殊階級。這種惡意的批評，當然不見得有事實的根據，不過我們聽了之後，格外應該反省，應該檢討。大家都知道：我們中國是一窮的國家，工業沒有基礎，空軍所需的器材，都要向國外去購買，因此，我們要知來處不易，格外愛惜，樽節使用。所以我們空軍學校和部隊裏面，特別要養成刻苦耐勞，勤儉樸實的習慣。同樣的器材，人家只能用到一年，我們要能用到二年，要以我們勤儉的精神，來彌補我們物資的缺憾，然後纔不愧為革命的幹部。至於平時辦事作戰，則必須學習美國空軍的長處。我以為美國空軍最大的長處，就是他們人人都能自動負責，達成任務。無論怎樣困難的工作，只要他負了責任，他就不待上官來督促，一定能照預定的期限，自動完成。如果不能完成，他就寧可不吃飯，不睡覺，繼續工作，總要達成任務。這種自動的精神，正是我們成功的保障。我們中國空軍，現在還在創始時期，每一個幹部，都要有這種自動創造的能力，然後我們整個空軍纔能有日新月異的進步。
  總之，「刻苦耐勞，勤儉樸實，自動負責，達成任務。」是我們一個人立身處世的信條；也是我們成功立業的寶訓，希望大家切實記住，身體力行，以期不愧為本校長革命的信徒，來完成我們建設中國〔第482頁〕空軍的使命。


改造官兵心理加強精神武裝

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第483頁，第484頁，第485頁，第486頁，第487頁，第488頁，第489頁

〔第483頁〕

——中華民國三十七年八月三日主持軍事檢討會議開幕典禮講——

〔要旨〕
  一、高級將領精神頹廢、信心動搖，為剿匪前途最大之隱憂。
  二、高級將領應有反省——失敗的原因何在？自身的精神如何？
  三、要改造精神，必須（一）改革生活；（二）明廉知恥。
  四、大家要記取本黨革命的歷史，恢復革命的自信心，以自力更生的決心，作堅苦卓絕的奮鬥，必可完成戡亂的使命。
〔本文〕
  今天我們召集前方各級將領，到南京舉行軍事檢討會議，意義十分重大。過去兩年來的剿匪軍事，我們全體官兵犧牲奮鬥，固然有若干成就，但就整個局勢而言，則我們無可諱言的是處處受制、著著失敗！到今天不僅使得全國人民的心理動搖，軍隊將領的信心喪失，士氣低落，而且中外人士對我們國軍譏刺誣蔑，令人實難忍受。這是我們革命歷史最大的污點，更是我個人最大的恥辱！今天趁大家集會一堂的機會，我要求大家認清我們目前剿匪首要的急務，是改造我們一般官兵的精神和心理，要恢復我們革命的自信心，加強我們精神的武裝，纔能真正發揚我們革命軍奮勵無前的士氣，來消滅背叛國家民族的共匪。因此大家在會議期中，對於自己平時的精神思想，生活行動，必須徹底反省，徹底檢討，在會議以後，能真正有一番起死回生的改革，纔能達成此次會議的任務，也纔能完成我們軍人剿匪戡亂救國〔第484頁〕救民的使命！
  過去兩年——尤其是最近政府改組三個月以來，我個人深深的感覺到自己責任的重大，這幾個月以來，無論軍事政治經濟各方面情形的表現，的確是嚴重而危險。這個危急存亡的關頭，正是我們一般革命幹部砥礪志節建功立業的機會。但是我體察一般高級幹部的情緒，大多數對於革命前途信心喪失，心理動搖，以為本黨的地位，真是岌岌不可終日，這種現象的發生，是我個人最感慚愧痛心的一件事。因為今天一般高級將領，不是我親自領導出來的幹部，就是我親自教育出來的學生，我不能使他們對主義建立生死不渝的信心，對革命抱定百折不回的志願，這就證明我個人領導無方，教育失敗，我對國家就不能辭其責任！但是大家都知道：我自從興學帶兵以來，對於部下和學生，一貫的態度，就不主張採用秘密的組織和嚴格的監督，我總是尊重大家革命的人格，相信大家自治的品性，希望大家能夠自主自覺、自立自強，無論什麼事情，不待上官來督察，都能自動的達成任務。我自以為這個待人的態度，是合乎我們中國傳統的民族精神，而且我是師法我們的 總理，總理平時對於一般幹部，只是持其大體，從精神和道義上加以領導，而不作過分拘束和嚴密的監察，但是到了今天，我不能不承認這個領導的方式是失敗了。今天無論我們的黨和軍政，都因為我領袖個人監督不嚴，考核不周，以致組織渙散紀律廢弛而形成奄奄一息的現象，以軍隊而言，現在我們大多數高級將領精神墮落，生活腐化，革命的信心根本動搖，責任的觀念完全消失！這樣的將領，如何可以領導部下，和萬惡的共匪來作戰呢？尤其使我痛心的，這兩年以來，有許多受我耳提面命的高級將領被俘受屈，而不能慷慨成仁；許多下級官兵被匪軍俘〔第485頁〕虜，編入匪部來殘殺自己的袍澤，而不能相機反正，這真是我們革命軍有史以來所未有的奇恥大辱！我一想到這些人都是我多年領導的部下，我心中更覺得沉痛萬分無地自容！我今天要提醒大家，如果今天我們一般高級將領對於自己的精神思想，還不能徹底覺悟改革，對於過去那種失敗主義的心理，還不能掃除淨盡，不能重新建立革命的信心和決心，那無論我們有多少軍隊，有怎樣精良的武器，將來總要被共匪所消滅。我們一般高級將領固然要生無立足之地、死無葬身之所，而我們整個中華民族亦將淪為異族的奴隸牛馬，永無翻身之日！那我們真是上無以對 總理和先烈，下無以對全國人民和萬世子孫了。

  我這兩年以來，鑑於許多高級將領的被俘受屈，以及下級官兵的犧牲慘重，因此無時無刻不在勞心焦思，檢討我們剿匪失利的原因，研究我們雪恥復仇的方法，可以說廢寢忘食；但是我不知道你們一般高級將領經過這兩年來血的教訓，對於我們作戰失敗的根本原因，有沒有徹底的反省？我們今天之所以失敗，究竟是由於共匪有什麼強大的力量？還是由於我們本身的缺點太多，以致為共匪所乘呢？如果我們承認自己失敗是由於本身的缺點所造成，那末這個缺點是什麼？究竟是因為我們的武器不如敵人精良，部隊不如敵人眾多呢？還是因為我們一般高級將領自己的精神墮落，生活腐化，以致部隊情感隔閡，士氣消沉，戰力消失呢？我要求今天在座的各位高級將領反躬自問一下，你們今天是不是還能保持東征北伐時代的革命精神，對於敵人無所畏怯，對於革命的前途具有信心呢？你們對於主義是不是還能像過去一樣的絕對信仰，對於上官的命令是不是毫不猶豫的徹底執行呢？對於部下是不是還能像過去一樣的親愛如家人兄弟，與之同甘苦，共生死呢？你們對於自己的同袍，是不是還像過去一樣的休戚相關，榮〔第486頁〕辱一體，協同動作，赴援必先呢！你們在此次檢討會議之中，對於這些問題，必須有一番切實的反省和徹底的檢討，然後你們的思想和觀念乃能根本改正，而一切技術的研究和改進，乃能發生效果！
  我以為我們國軍今天最大的恥辱和失敗的根本原因，莫過於下面的兩件事：一是我剛纔提到的高級將領被俘受屈和下級官兵被騙驅戰，來殘殺自己的袍澤，這件事證明我們今天有許多官兵不僅忘記了革命軍人的天職，而且不知道什麼是軍人的責任和恥辱了！古人說「明恥教戰」，又說「知恥近乎勇」，我們今天一般官兵不知廉恥，不明責任，一旦和敵人作戰，自然只有失敗，只有被俘了。其次是我們一般高級將領個人的生活行動和習慣，漸趨腐敗，與下級官兵隔離日遠，這是我們官兵感情隔膜、士氣不振的最大原因。試想我們高級將領平時不能與士兵同甘苦，戰時他還能和你們共生死嗎？而且一個人生活腐敗，則其精神未有不趨於墮落的，所以我認為我們今天要重振軍心，挽回頹勢，一定要從高級將領精神改造作起。而要改造精神，就必須一方面改革我們的生活習慣，一方面更要明廉知恥，然後纔能夠作一個俯仰無愧的軍人，纔能夠擔負戡亂建國的責任。
  總之，今天的問題完全在於我們軍人能不能恢復革命信心，振作革命精神；國家的存亡，革命的成敗，固然因素很多，而我們軍人則要負主要的責任。我常說，建國必先建軍，意義即是如此。但要建軍，就首先要造就一班健全的將領。只要各級將領有精神，有氣節，能夠自立自強，那不但剿匪必勝，而且建國必成。現在有許多同志對於剿匪的前途，缺乏必勝的信念，以為長此剿匪，究竟不知到何時纔能成功。因而意志動搖，傍徨無主，天天只是朝?失敗的方向去著想，想著失敗以後，他們就要不得了。〔第487頁〕所以他們心理總是想如何逃避這個危險困難；而我對每遇一次危難，就只想如何打破他，如何克服他，從不作失敗的打算。所以我的心理與精神，完全是與這些失敗主義者相反的。今日在我的心目中只想怎樣去增加各地的援軍，鞏固各地的防務，擴展各地的防區，肅清各地的散匪，而從不想到會有失守的時候。我的革命觀念是祗有成功沒有失敗的，我以為專從失敗方面?想，不是一般官兵應有的心理！尤其不是我們一般將領應有的心理。我所以提到這一段話，就是要喚醒你們決不要做一個失敗主義者，預作退步的打算。我們處處要從積極方面著想，要看清共匪根本沒有什麼力量，終久是會被我們國軍消滅的。他今天所有擴充的武器裝備，都是由於我們自己的錯誤，被他擄獲得去的。今後只要我們自己能站穩腳步，不再錯誤，不再供給他武器彈藥，則我們就可很快的得到最後的勝利。我們根據二十幾年來血的教訓，就格外可以加強這種自信。現在一般人只看到共匪的奸詐驕橫，以為他真是有什麼了不得的力量，殊不知共匪的奸詐行為並不自今日始，而是他二十餘年來一貫的伎倆。如果他真有力量，那我們老早就被他消滅了。大家要知道：我們歷次革命的成功，無不是從千辛萬苦山窮水盡的環境之中奮鬥出來的。大家還記得，抗戰的最後一年，可以說是我們國家最危險的一年；但是我們在蒙受莫大的恥辱和遭遇無窮的困難之中，終於獲得抗戰最後的勝利。更追溯我們革命軍在廣東出師北伐以前，我們本黨本軍真是孤苦伶仃，不僅沒有今日這樣陸海空軍實力，而且更沒有政治經濟和組織的基礎，這些力量可說當時都在共匪手裏，尤其共匪當時對於我們北伐主張如何的阻撓與壓迫，我們革命軍如何忍受了種種的恥辱與痛苦，但我們終於達到了出師北伐的目的。在北伐進行中，共匪又是如何陰謀破壞，日本帝國主義者〔第488頁〕又是如何的橫施阻撓，但是我們也終於完成了北伐，統一了中國。現在我們無論海陸空軍、交通運輸，以及政治經濟社會各方面的力量，那一樣不是超過共匪若干倍？共匪有那一樣夠得上與我們相比？我們為什麼要動搖信心，自甘失敗呢？這真是奇怪的現象！我想這都是中了共匪宣傳的毒計，精神上被他繳了械，無異作了共匪的俘虜，因而忘記了我們過去血的經驗與寶貴的歷史，所以失去了革命的信心，就看不見我們本身強大的力量！這正是共匪所希望於我們的，他就是希望我們信心消失，精神動搖，頹廢消極，自趨滅亡。我觀察這一年以來，無論國內人民與國際人士，在心裡精神方面，都是有形無形受到共匪宣傳的影響，這種損失是不可以估計的。所以我認為今後我們要振作軍心，提高士氣，唯一要務就是要我們高級將領恢復革命的自信心，加強我們精神的武裝。要知道今天剿匪軍事之所以不能迅速結束，並非共匪有什麼厲害，而是由於我們忘記了本身的革命歷史，喪失了傳統的革命精神，故今日成敗之機不在於共匪而在於我們本身！更要知道我們革命黨解決一切困難問題，都要求諸己而不求諸人，過去北伐如此，抗戰如此，現在剿匪也是如此，必須以自力更生的決心，作艱苦卓絕的奮鬥，然後纔能達到成功的境界。
  最後，我還要告訴大家：我個人現在蒙受如此的奇恥大辱，我仍然要百折不回，繼續奮鬥，毫不灰心，毫不氣綏，為的是什麼？決不是為我個人——我個人的事業，自抗戰勝利以後，實已對國家盡到了責任，如為我個人，我今天實在無所求了。其所以如此忍辱負重，毋敢或懈者，第一就是為我多年來受我領導患難相從的官兵和黨員，總要率領他們達到成功之路，使他們有?安身立命之所，不致為人輕〔第489頁〕侮、為人唾棄。其次就是為了全國同胞二十年來對我擁護的熱忱，為我犧牲其無數的生命財產，將其對於國家前途的希望，完全寄託在我身上，故我亦不忍放棄這剿匪責任，眼看著全國同胞顛沛流離，任匪荼毒蹂躪，使我民族永無翻身之日。所以我不能不繼續領導一般同志，艱苦奮鬥來完成戡亂建國的使命，使全國人民都能過著太平的生活，全國袍澤都能保持光榮的歷史。但我這個志願的實現，有賴於各級將領共同的覺悟和一致的努力，我相信大家今天聽了我這一篇沉痛的訓示，一定能夠激發良知，痛切悔改，將平時一切精神心理生活行動，在會議中間詳盡檢討，切實改正。如此，大家一轉念之間，即可使剿匪軍事轉危為安，轉敗為勝，那麼我們這次軍事檢討會議，就是今後剿匪成功的關鍵，而各級將領的功業，自可以永垂不朽了。


憲政督導會成立致詞

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第490頁，第491頁

〔第490頁〕

——中華民國三十七年九月九日講——

〔要旨〕
  一、實施憲政為我 國父畢生建國之最終目的。
  二、呼籲會員匡助政府戡亂，遂行憲政，研討行憲得失，期其盡善盡美。
〔本文〕
  實施憲政，為我 國父畢生建國之最終目的，數十年來，全國上下，內而秉承 國父之素志，外而順應世界之潮流，日夕孜孜，奮鬥罔懈。迨制憲完成，丕基始奠，今春依憲法產生之國民大會，首次召開，尋而立監兩院，相繼集會，國家乃進入憲政之途程，本可循此坦途，專事於建國工作之邁進，以迎頭趕上民主國家之康隆。無如共匪挾其暴力，全面叛亂，流毒滋深，民生疾苦，日益加甚。政府職責所在，為伐罪弔民，安定國本，不得不積極進剿，以除此民族蟊賊。蓋剿匪軍事無異於繼續八年抗戰之民族戰爭，亦即國家民族存亡榮辱之所繫，政府最近一面毅然改革幣制，終止法幣之惡性膨脹，以消滅經濟之威脅；一面積極清查後方匪諜，以翦除禍亂之媒孽，安定地方。凡此措施，關係於國計民生者至大，裨益於剿匪軍事者至宏，而剿匪軍事之宜早日敉平結束，尤為行憲建國刻不容緩之圖，貴會今依國民大會之決議，組織成立，各委員皆為人民代表，來自民間，對於人民疾苦，體察尤詳，而卹民報國之忱，於熱烈參加憲政督導工作之一端，可觀其概。人民與國家政府，原為一體，禍福相同，存亡與共，惟〔第491頁〕為互信互助，精神無間，則政府措施，易收事半功倍之效，庶民生疾苦，易於解除，國家富強，不難立致。憲治之道，經緯萬端，際茲初履之時，自亦難免無扦格之處，所冀各位委員，本報國之忠藎，懷國步之艱屯，對政府之措施，多所匡助，其在戡亂期間，應如何敷布新猷，遂行憲政，俾克相助相成，以及現行憲法利弊得失之所在，應如何補偏救弊，期其盡善，尤盼切加研考，翔實指陳，以供參擇，同心協力，樹立良好之民主憲政，實行三民主義，措國家於磐石之安，相期共勉！


對中央研究院首屆院士會議致詞

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第492頁，第493頁，第494頁

〔第492頁〕

——中華民國三十七年九月二十三日講——

〔要旨〕
  一、提高學術水準，向科學先進國家迎頭趕上。
  二、流布學術成績，今日學術範圍，遠廣於前，民國學術，更宜求其超越昔日，以宣揚於世界也。
  三、提倡科學合作，要集中力量於一設計，然後可期其有成就。
  四、要與列國學院溝通其學術，無論事業之合作，人才之交換，均可促進國內學術之進步。
  五、大家同心協力，共同為國家建設而致其力。
〔本文〕
  中央研究院設置已二十年，至今年始有院士之選舉與集會。其設置在國家定都南京之初，正為北伐後建國重要方針之一。而院士之選舉，至二十年始舉行者，誠因日寇之侵略，軍事期間，不易顧及文教修明之長策久計，亦因學術進步之道，每一步驟，須待時機之成熟，若時機未熟而為之，亦易生流弊，中央研究院積二十年之經歷，始克為此，足徵其逐步進展，實事求是。查各國國家學院之先例，每先選院士或會員，以為主體，而後研究工作，因緣發展，中央研究院設置研究所於二十年之前，設置甚具全國性之評議會於十三年之前，在今日則全國性之院士會成立，似反其一般之次序者，此正因中央研究院初創之時，中國各種學術，未如十年後之發展，故當時選舉院士之條件未備，近十年來雖以日寇之故，學術事業深受其影響，然若干科目，仍在穩進途中，故今日之為此事，正所謂水到渠成也。中央研究院〔第493頁〕創辦之始，先立此穩進之計，此誠為前院長蔡孑民先生之遠見，而中央研究院之能吸收人才，樹立成績者，亦非蔡孑民先生之德望，不足以濟此。今年選舉之院士，實為一國之彥，自茲集會之後，國家有其代表性之學院，而與世界之學院合作共進，值茲良機，願將吾所希望者為諸君言之。其一、提高學術水準：今日全國之大學，以數目論，遠增於前，此固應建國之需要，然欲求其各能發揮教監之功能，成就學術之任務，則為日尚遠。良以求學術之進展，必先立其模範，樹立風聲，然後因其影響所及，有普遍之進步，諸君各於所習之科，已為國人所認許，今後必更於所專之業，力增其發見與發明，期之十年，不難如 國父所言，向科學先進國家迎頭趕上。其二、流布學術成績：中國遠事，姑不具論，明清兩代，雖無近代性之學院，而其文物布流，在當時世界各國，未之能及，明代有永樂大典之纂輯，清代有圖書集成之纂輯，明代有經廠之刊書，清代有四庫之編定，今日學術之範圍，遠廣於前，民國學術，更宜求其超越昔日，如有鴻編鉅著，既以啟迪國人之智慧，亦以宣揚國家之文教於世界也。其三，提倡科學合作：科學之進步，既由於自由的發展，亦憑諸合理之計劃，在近代科學發展之初期，前者為重，在今日設備組織，為工作所必需，故求大量之成績，不可不有合理之計劃，此非一人之事，亦非每一學校一機關之事，必集中力量於一設計，然後可期其有成就，欲求計劃合理而有效，必求之於精湛之才，欲其依計劃而合作，更待學材之人望，此實為君等之責任也。其四、與列國學院溝通其學術：中國今日既有此具代表性之國家學術團體，則與各國學院合作，當比往者更為方便，凡此合作之事，無論其為事業之合作，或人才之交換，均可影響國內科學界，藉以促進學術之進步。不僅為國家敦鄰邦修睦誼之用而已〔第494頁〕。其五、為國家建設致其力，近代國家的建設，無處不憑學術之進展，故學術落後者，國家亦落後，國家求進步，學術須先進步，今日之社會中，凡事之涉及衣食住行以及生養疾病者，在在需要科學知識，以立其基本，我國之建設事項，何啻萬端，均以科學之落後，其前途甚為遙遠，而時代之需要，更為迫切，從事於此，固全國人之事，而貢獻其學識，領導其途徑，在諸君之責任尤重，建設近代的中國，即為建設科學的中國，此必君等與余同其感想者。余尤望諸君於建設之事，同心而赴，協力以成。值茲良會，略談我所希望者，藉以祝此會之成功，並以祝中國學術之進步。


當前時局之分析與對本黨同志之希望

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第495頁，第496頁，第497頁，第498頁，第499頁，第500頁，第501頁

〔第495頁〕

——中華民三十七年十月十一日主持中央黨部擴大紀念週講——

〔要旨〕
  一、說明革命成敗完全決於精神和心理，只要心理堅強，精神振奮，任何危險和困難都可以克服。
  二、新聞界應該在國家民族的前提下，負起領導輿論的責任，共謀社會的安定和進步。
  三、信賴統帥，集中兵力，爭取主動，切不可使軍事受政治的牽制，以致處處被動，著著失敗。
  四、觀察國家局勢，不要片斷的從軍事、經濟、社會各個事項來看，而要注視世界的大局和我們中國所處的地位，務必站在國家的立場，來應付當前嚴重的國難。
  五、期勉各部門負責同志要成敗相同，生死一致之關係，打成一片，集中力量，來完成戡亂建國的共同使命。
〔本文〕
  今天中央黨部舉行擴大紀念週，並約集本黨立委監委同志參加。本人要將這次巡視北方的觀感，以及目前軍事、政治、國際的現況，向各位作一簡單的報告：

  首先我要說明國家當前的局勢。現在一般的心理，都覺得國家局勢非常危險，認為是從來未有的嚴重局面。我也承認當前的時局相當嚴重，但決不如大家所想像的危險。這並不是我從來對一切事情都抱著樂觀的態度，所以認為沒有危險；而是因為事實上一般所想像的往往超過實際的情形甚遠。我們要認識：我們中國是革命尚未成功的國家，現在正是處於一個非常時期，大家都是革命同志，在非常時期中〔第496頁〕，對於一切問題必須從革命的立場和革命的歷史來觀察，只要認清這一個前提，那我們從革命的經驗看來，目前的局勢乃是必有的現象，自然不覺得有什麼危險了。反之，如果誤認目前是平時，以為一切政治、經濟和軍事都已進入了正常的軌道，拿平時的標準來衡量，那我們對於現在發生的各種現象，當然要認為危險而可怕了。所以只要大家不忘卻自己革命的立場和責任，都能保持革命的傳統精神，則對於當前的局勢，就決不致陷於悲觀。總理常說：「精神勝於物質」，又說：「革命力量，精神能力居十分之九，物質能力僅居十分之一」。可見革命的成敗，完全決定於我們的精神和心理，只要我們的心理健全，精神振奮，則任何危險皆可克服，任何困難皆可打破。
  現在許多人認為危險的現象，實際上往往是由於某些人過分渲染的結果，甚至無中生有，輾轉傳聞，儼如真有其事，使一般人聽了，覺得十分危險。例如我這次巡視平津瀋陽各地，當地的報紙天天刊載京滬華南各地經濟如何混亂，人民如何搶購，秩序已經到了不能維持的地步；但是當我到達上海，上海報紙上又說平津如何發生搶購，店舖一齊關門，什麼東西也買不到，而上海等地的報紙，並且登載長春餓死的人很多，乃至有出賣人肉一類的話。諸如此類的新聞報導，無奇不有，事實上那裏如此？我在上海的時候，查知上海市場搶購的情事僅有雨天，過後就恢復常態。南京雖受上海的影響，前幾天也有競買物資的現象，但並沒有擁擠搶購，這是各位所知道的。至於北平方面，除了天橋曾經發生一次搶購糧食的事件之外，其他市場都很平靜，至於說長春出賣人肉，那是純然造謠，絕無其事。我在瀋陽曾經以電話詢問長春鄭副司令洞國，據稱流亡人民病倒在街上的偶而有之，絕對沒有吃人肉的事情。由此可見〔第497頁〕有許多傳聞，出自想像或虛構，完全是一種心理作用，我們新聞界為吸引讀者，增加發行，往往利用群眾好奇的心理，登出許多驚人的新聞，按其實際，多半是言過其實，甚至毫無根據，我希望我們新聞記者要重視國家的利益，審察新聞的來源，慎重處理，忠實報導，切不可摭檢傳聞，輾轉刊載，使人心受到刺激，社會為之不安。不但對於經濟的情形如此，而對於軍事方面的報導，更應慎重察覈，不使有失真實。本來我國自抗戰到現在，已經十二年了，自九一八到現在，已經十七年了，這十幾年中間，我們的國家無日不在內憂外患交相煎迫之下，人民流離顛沛，不遑寧息，體力上忍受了如此長期的痛苦，心力之負擔如此長期的重壓，無怪乎心理脆弱，容易發生恐慌，這就普通老百姓的立場來看，原是難免的現象，不足深責。但是我們黨政軍和民意機關各位同仁，負有領導民眾共同建國的責任，必須特別認清我們現在所處的是一個非常的時期，必須用革命的手段來完成一切的建設，以革命的力量來打破所有的難關。而革命力量的來源，就要記住　總理「精神能力居其九」的遺訓，首先振奮自己的精神，健全自己的心理，然後可以安定社會的人心，穩定革命的局勢。如果我們自己反因社會無稽的謠言，而態度慌張，心理動搖，那就要一傳十，十傳百，本來很安定的社會，也要混亂起來了。我們應回憶辛亥革命以前的情形，當時本黨的勢力何等薄弱，而我們一般同志尚且無憂無懼，愈挫愈奮，終於推翻了滿清。現在國家整個政治經濟軍事的力量，較之當時堅強得不知多少倍，我屢次向各位說過，我們的軍事和經濟的基礎，經過長期的抗戰和戡亂，始終沒有動搖，以本黨現在的環境，與辛亥以前比較，真是相去天壤，以這種雄厚的憑藉，如果我們具有堅強的信心，真是可以做到「無敵不摧，無堅不克」，所以當前局〔第498頁〕勢的安危，繫於各位同仁一轉念之間，只要大家心理安定，應付沉著，無論任何危險，都可以被我們克服的。
  其次，說到軍事，近三個月來，國軍作戰非常不利，最近濟南又告失守，這是大家非常關心的。我在今年上半年國大開會期間，曾經說明要在三個月到六個月以內，肅清黃河以南的股匪，我當時非有把握，不能說這句話，我認為憲政政府成立之後，人民的權利義務及政府的權責更見確定，人心必更振奮，以政府現有的軍事力量加上朝野一致的政治力量，與共匪實力比較，確實可在三個月至六個月的時間之內，消滅黃河以南的股匪而有餘。但是到了現在，事實完全相反，軍事節節失利。這在我自己固然覺得慚愧，我對於軍事的判斷從沒有如此錯誤，但是所以致此的原因，乃是由於軍事當局顧慮太多的緣故。軍事最要在於主動，古人說：「運用之妙，存乎一心」，就是說軍事的運用必須依統帥的意志自由決定，如果軍事當局意志上受到牽制，或有所顧慮，不能從心所欲，則不論有怎樣大的力量，也是不能發揮，終必歸於失敗的。半年來所以不能依照預定的計劃獲得戰果，我當然要負責任，但立監兩院同志，也應該自己反省，自從兩院成立以來，是否對軍事有所補益？是否有使軍事當局感受牽制和顧慮的地方？大家要知道軍事一方面貴乎心理的主動，一方面要看最後的成敗，「勝負兵家之常」，如果中途稍有挫失，就立刻加以責問，使政府負責人變成罪人一樣，在立法院裏遭受審判，這是軍事當局所受不了的！其結果必然因受到這種牽制而改變原定的計劃，以致不能達成任務，這種結果，不獨是軍事方面的損失，而且是國家的損失！今天我們都是同志，生死相同，存亡與共，對主義對國家要共同負責，誰也不〔第499頁〕能責備誰。各位對於軍事政治外交各方面，如有良好意見，儘可隨時以積極性的建議向主管部門提供，而不必動輒出以責問的態度，這樣才能表現民意機關與政府密切合作，而後可以共渡難關。我明白告訴各位，今後的軍事仍不免要有失敗！但軍事行動必然是主動的，我們不能分散兵力，讓匪軍各個擊破，所以今後軍事上某些地方應撤退即行撤退，以期集中兵力，主動打匪。匪軍主力擊破之後，自可次第收復。因此希望各位都能以遠大的眼光，站在整個國家民族的立場，打破鄉土的觀念。不可因自己的家鄉一時淪陷，就來責備軍事當局用兵的不當。我可以保證：只要軍事上保持主動的地位，最後的勝利，一定屬於我們的。今天共匪的陰險毒辣，比任何敵人厲害，大家只有同心一德，信仰主義，信仰領袖，堅忍苦鬥，才能負起這一個重大的責任，打倒我們民族主義最後的敵人。如果彼此責難，不能互相信賴，那就無異助敵人的成長，這正是共匪所求之不得的。各位對於此點，務必特別注意。

  再其次說到國際的局勢，就這次聯合國在巴黎舉行大會的情形來看，國際間到處隱伏?可怕的危機，未來大戰，一觸即發，可以說局勢十分危險！我在抗戰勝利以後所以積極設法要剿平匪亂，使國家獲得真正的統一，就是為了應付國際的局勢，如果共匪不能剿滅，國家不能統一，我們在國際上就要陷於被動，不但不能以主動自由的意志來應付未來的大戰，而且我們自己的國土，隨時有淪為戰場的可能。那時人民所受的苦痛，一定超過抗戰時期若干倍，為了在未來大戰中保持主動，可進可退，使國家不再受損失，人民不再受痛苦，所以總想在抗戰以後的三年之內，把共匪剿平。現在已經三年了，理想沒有實現，而國勢局勢的轉變，不能為我們而等待，真是危險萬分。各位要明白今天國家局面的嚴重，並〔第500頁〕不專由於共匪的叛亂，真正使我們感到嚴重的，就是恐怕匪禍未平，而第三次世界大戰已經開始！現在有些人的論調，說第三次大戰早日爆發，對於中國有利，我個人不是這樣看法。我認為下次世界大戰發生越早，對我國越是不利，但是我們並不因此而畏縮，無論下次大戰何時發生，只要我們自己能夠盡到心力，負起責任，到了某種時期，萬一不能挽回，那就只有拚全民族的生命以爭取國家的獨立生存！民國成立三十幾年以來，國家的命脈不絕如縷，中間遭遇的許多危險，都似乎非人力所可挽回，但是依然平安渡過來了。我們固然不完全相信命運，但是古人說：「盡心知命」，我們當然要不顧一切，盡心力而為之。自抗戰以來，我們所揭櫫的外交原則，是以不變應萬變，就是憑藉自己的力量，擔負應盡的義務，以與並世各國相周旋，到現在我們仍應本著這個原則，來應付一切的困難，處理一切的糾紛。但是我們所應注意的，就是怎樣才能應付得過去，怎樣才能打破一切的困難！共匪本來不是普通的內亂，乃是一種國際性的戰爭，我們一時不能把他消滅，國際還能諒解，但是我們內部的黨務政治經濟，必須真正統一起來，才能使別的國家看得起，如像現在的散漫零亂，猜忌磨擦，無論黨部政府和民意機關都不能合作，怎能夠取得國際地位，引起人家的敬重呢？因此我們即使短期內不能剿平共匪，而內部必須做到真正的統一，俾能有團結的陣容，統一的步伐，對付國際的問題，統一不在形式而在精神，只要我們認定現在是一個非常時期，懍於生死存亡共同一致的道理，精誠團結，通力合作，則事在人為，壞的環境也可以成就事業；如果自暴自棄，就是好的環境，也不能有所助益。對於國際局勢，亦應作如是觀。所以我希望各位觀察國家局勢，不要片斷的從軍事、經濟、社會各個事項來看，而要注視世界的大局和〔第501頁〕我們中國所處的地位，務必站在黨和國家立場，統一意志，集中力量，來應付當前嚴重的國難！
  總之，目前時局雖然艱難，我敢於保證軍事經濟決無危險，但是各位的行動言論精神心理，在在關係國家的安危，必須加以特別的注意。尤其是行政立法監察三院，今後應在整個國策之下，密切配合，融洽一致，俾憲政政府能夠發揮其對國家的效龍，以增進戡亂建國的力量，行政院對於立監兩院的決議，固然應該切實採納，而立監兩院的同志對於議案的提出與決定，也必須考慮國家當前事實有無實施的可能，以及實施以後所能引起的後果。反之，如果不顧事實，互相責難，就無異分散力量，自取滅亡。近來有些同志對我很愛護，勸我把軍事經濟全權分別交給主管部門，自己不必過問，這一番好意，我當然非常感激。但事實上不容許這樣，如果我真不過問，只要試驗一個月，恐怕國家的局面就要比現在困難多少倍。事實告訴各位，國家一日不統一，共匪一日不消滅，我的責任是一日避免不了的，所以各位對於政府經濟財政軍事部門作過份的攻擊，就無異攻擊我本人，如果我是爭權奪利，那當然受之不辭，無奈為了黨和國家，為了革命歷史，我無法避免責任，我對於政府各部門沒有名義而負責任，比之有名義負責任者內心更苦，所以唯有希望各位互信互諒，相輔相成，在同一目標之下，集中力量，齊一步驟，來完成我們戡亂建國共同的使命！


重申貫徹戡亂剿匪的決心

內容來源：卷二十二　 演講

隸屬章節： 演講＼中華民國三十七年

版面原件： 第502頁，第503頁，第504頁，第505頁，第506頁

〔第502頁〕

——中華民國三十七年十一月八日主持 總理紀念週講——

〔要旨〕
  一、說明東北戰役在整個剿匪軍事中的重要性，重申貫徹戡亂剿匪的決心。
  二、在經濟方面，我們一方面發現流弊，加以改正；一方面加強對匪的經濟作戰，勿聽信謠言，遵守政府的法令，力求經濟的安定。
  三、勗勉全國同胞勿受共匪宣傳欺騙，團結一致，奮鬥到底。
  四、大家要堅定共信，確立自信，並確信三民主義和民族精神靡堅勿摧的力量，一定可以獲得最後的勝利。
〔本文〕
  最近東北重要據點錦州、長春、瀋陽相繼淪陷，加以共匪到處造謠，全國人民心理，為之動搖不安，這是必然的現象。大家還記得當「九一八」事變發生，東北三省淪陷，那時不僅全國人心惶駭，且全世界各國亦莫不為之震驚，現在東北軍事遭此嚴重挫失，當然要使全國同胞發生「九一八」當時同樣的心理。不過我們從整個革命的立場來說，一時的頓挫，於整個革命的成敗，並無重大的關係。民國三十四年，東北行轅到達長春，準備接收東北主權遭遇到種種的阻礙，後來奉命撤回到山海關，當時一般負責同志，曾說我們東北淪陷了十四年，而主權仍然不能由我們接收，但我們決心完成抗戰的目的，即使東北再淪陷了十四年，我們亦必誓死奮鬥，來收回整個東北。這一次東北戰役是我們革命史上最大的教〔第503頁〕訓，也是我們革命過程中最大的挫折和最壯烈的犧牲，我們必須永誌不忘。我們前線指揮官廖司令官耀湘以下各級官兵，堅決抱定與陣地共存亡的決心，曾經向我報告，如不能收復錦州，決不再回瀋陽，後來在匪軍合力包圍之下，猛烈衝擊，終於全軍殉職，壯烈成仁，這實在充分表現了我們革命軍人的精神，對得起國家民族，也就證明了東北戰役在整個剿匪軍事中的重要性，為我們國民革命留下一個永久不磨的紀念。
  其次在經濟方面，政府改革幣制和管制經濟的政策，由於共匪蓄意破壞，和軍事失利的影響，在執行上遭受種種的困難，現在政府已在設法補救，但是大家都知道天下沒有萬全的方案，而經濟改革方案所牽涉的範圍，尤為複雜，絕對不能有百利而無一弊，只要我們一方面發現流弊，加以改正；一方面加強對匪的經濟作戰，使匪諜不能在我們都市和鄉村裏面製造黑市，搶購物資，則我們相信改革幣制，仍能收安定經濟的功效。政府所特別表示遺憾的，就是幣制改革實行之後，一般愛國的人民為了擁護國策，將他們血汗換來的金銀和外幣，繳兌金圓券，現在因為物價波動，因而遭受財產的損失，對於這些愛國守法的同胞，政府是十分嘉慰而關念的。政府一定要本?取之於民，用之於民的原則，採取有效的措置，給予他們安慰。同時也希望一般同胞勿聽信謠言，勿自亂步驟，遵守政府的法令，力求經濟的安定。
  自東北軍事失利以來，共匪謠言攻勢的猛烈，已經達於極點，不但一般民眾受了謠言的煽惑，感到恐慌；就是知識份子也不能認識國家真正的利害，而在心理上發生動搖，前幾天竟有少數知識份子公然〔第504頁〕發表文字，提出和平的主張，這實在是自己喪失了民族精神，完全是投降主義者， 總理臨終的時候，曾經說過你們絕對不能與敵人妥協，這句話是對汪精衛說的，汪精衛後來不但與共匪妥協，而且與日本妥協，因此不僅他個人身敗名裂，而且使整個革命事業遭受很大的損失。今天這些人抹殺了國家的利益，喪失了國家的立場，響應共匪謠言攻勢，而主張向共匪投降，這不但是他們自己甘作共匪的奴隸，而且要貽害於我們整個中華民族，永遠作異族的奴隸牛馬。最近共匪指使其一般徒眾，提出兩句口號，一是「求溫飽」，一是「求和平」，這完全是抄襲蘇聯內戰時代「土地、麵包、作戰」的三句口號，他們要想以此來迷惑全國同胞，瓦解剿匪的精神力量，實際上全國同胞無不知道中國今天的環境，與蘇聯當時的國情完全不同，本黨自總理領導革命以來，以實現三民主義為唯一的目標，亦即是為求我們國家的獨立統一與全國人民的生存自由。在抗戰勝利之後，政府為保持國內的和平，從事國家建設，不惜委曲求全，容忍遷就，與共匪再三談判，並且迭次頒布了停止衝突的命令，事實具在，眾所共知，而共匪終於悍然不顧，全面叛變，今天究竟是誰在製造戰爭，誰使人民不能溫飽，全國人民大家應該看得很清楚，這類知識份子，如果他不是甘心作共匪的工具，那他們就應該到匪區去向毛澤東求和平，求溫飽，事實上匪酋毛澤東正在力闢中間路線，公開主張世界革命，對於這種存心毀滅國家民族的賣國叛徒，還有什麼和平可言，國軍戡亂剿匪方針，早已確定，必以全力貫徹到底。目前一切和謠，只是為共匪宣傳攻勢張目，絕不影響我們政府和軍民同胞為國除害的決心，國事無論如何艱危，而是非邪正的界限，必須確立，我們黨政軍各方面負責同志和一般社會人士，大家都負有這個責任。再次對共匪所謂寬大政策〔第505頁〕的欺騙陰謀，我們同胞亦必須提高警覺，近來共匪再三宣傳對於佔領區不再實行土地改革，不再鬥爭清算，並且聲稱要保護私人財產。自從濟南失陷以後，他這種偽裝寬大的欺騙宣傳，更見積極，但是我們必須告訴全國同胞，共匪所說的不鬥爭，不清算，祗是對於初佔領的地區一種麻醉的手段，一等到他們佔領的時間稍久，軍事的暴力已經可以控制整個社會，他就一定要暴露猙獰面目，實行其一貫的殘殺政策，來排除異己，例如濟南沒有失陷以前，共匪對於濰縣的人民，是採取所謂寬大政策的；鄭州沒有撤退以前，他對洛陽人民也採取同樣的手段；而濟南失陷，鄭州撤退以後，從雜縣、洛陽兩地逃出來的民眾說，他們已經與黃河北岸的同胞，遭受了同樣慘酷的命運，所有糧食物資，都為共匪搜括一空，人民的生命自由，任意受其宰割，這種事實，大家可以去問一問由匪區逃出來的民眾，我們同胞如果不再警覺，再不團結一致，在政府領導之下，為國家基礎和個人生存而奮鬥，則一旦為共匪所控制，就永無翻身之日了。
  最後，大家必須認識目前的戰事，實際上就是抗戰的延長，乃是一個長期性的民族戰爭，我在民國三十五年二月曾經對上海同胞說過，「我們抗戰是勝利了，但是我們還是經過八年長期艱苦的奮鬥，纔能真正求得我們國家的獨立和民族的自由。」我們全國過去八年的抗戰和三年的剿匪，就是為了收復東北，保障我們國家的生命線，東北縱令暫時淪陷，我們終要用我們全國的力量去收回的。……今後的剿匪戰爭和抗日戰爭一樣，雖然要經歷無數的艱苦，但最後一定能達到目的，各位可以相信我一定有轉危為安的把握，務必堅定共信，確立自信，並且確信三民主義和民族精神靡堅勿摧的力量，一定可以獲得〔第506頁〕最後的勝利。

【上一篇】【回上層目錄】


中華民國三十七年

    戡亂建國幹部訓練班的意義和任務

    參謀長的任務與剿匪必勝的途徑
    軍事訓練之方針和要旨
    運用組織發揮力量完成剿匪任務
    剿匪期間攻防作戰之要領
    神秘性與心理戰對剿匪作戰之重要及其方法
    宣讀「剿匪戰爭之檢討」一書以後講話
    快速縱隊之特性及使用之方法
    對匪軍陰謀詭計與戰略戰術之分析
    綏靖區司令官之職權及其中心工作
    對國民參政會惜別茶會致詞
    對國民大會第一屆大會開幕致詞
    對國民大會施政報告
    對國民大會第一屆大會閉幕致詞
    國民大會後本黨同志應有之努力
    宣誓就第一任總統職致詞
    立委同志應發揚黨性尊重憲法
    革命幹部成功立業的基本條件
    監察權推行之成功
    監察官及兵役人員注意事項
    空軍幹部的責任與應有的修養
    改造官兵心理加強精神武裝
    憲政督導會成立致詞
    對中央研究院首屆院士會議致詞
    當前時局之分析與對本黨同志之希望
    重申貫徹戡亂剿匪的決心

【回上層目錄】


本黨革命的經過與成敗的因果關係

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十八年

版面原件： 第1頁，第2頁，第3頁，第4頁，第5頁，第6頁，第7頁，第8頁，第9頁，第10頁，第11頁

〔第1頁〕

——中華民國三十八年六月二十六日出席東南區

軍事會議總理紀念周講——

〔要旨〕
 一、「前事不忘，後事之師」。革命黨不怕失敗，只要在失敗中求得教訓，取得經驗，最後必能成功。
二、歷次事實證明革命過程雖有危難，但終能獲得勝利。
三、革命戰爭要靠精神意志來決勝，而共匪的失敗，也是決無疑問的。
〔本文〕
 我們在軍事屢敗之餘，到臺北來舉行 總理紀念週，實在覺得慚愧萬分！自從 總理領導本黨革命以來，到現在已經五十餘年了。在此五十餘年中，革命事業消長無常，成敗互見。民國紀元以前本黨同志在 總理領導之下，為顛覆滿清而奮鬥，其間經過十次的失敗，纔能獲得最後的成功。這一段革命的經過，在 總理所撰的中國革命史和本黨黨史中都有詳細的記載，大家可以自己去研究，今天不必詳述。我現在所要講的是民國成立以後，到今年民國三十八年為止，在這一段時間中，我們革命運動失敗的經過。我們今天必須將這一段寶貴的歷史，加以切實的研究，我們在革命過程中，為什麼會有屢次這樣〔第2頁〕不斷的失敗！失敗以後，又怎樣的翻身而得到成功？其間成敗的契機何在？因果的關係如何？尤必須加以徹底的研討。古人說：「前事不忘，後事之師」。我們革命黨向來不怕失敗，但必須要在失敗中求得教訓，取得經驗。如此失敗的程度愈慘，經驗亦就愈多，而其成功亦就愈偉大，這是一定的道理。我們從過去革命的歷史中，可以獲得證明。凡是真正救國救民的革命運動，一經發動，雖然要經過無數的艱難挫折，但最後一定能達到成功的目的。因此我們在失敗的時候就更要鼓勵精神，提高勇氣，向我們勝利光明的道路邁進。
民國成立以後，本黨革命前後又經過十次的失敗。第一次失敗，即在民國二年。先是辛亥年本黨領導武昌起義，不到三個月就推倒滿清帝制，建立了中華民國。其時同盟會一般同志，就以為革命已經成功，於是做官的做官，發財的發財，只圖個人的安富尊榮，而不顧本黨革命的成敗。不肯執行黨的決議，不遵守黨的紀律，更不知道擁護領袖，服從命令，完全忘記了革命的主義，形成自私自利的各種小集團，幾乎使黨的組織為之毀滅。於是到了民國二年的夏季，就為袁世凱所徹底的消滅。今天在座的同志多數還沒有參加當時這一階段的黨務，不知道當時失敗以後悲慘的情狀。可以說我們當時在國內不但毫無憑藉，而且根本沒有立足之地。在袁世凱方面，他是繼承了滿清政府和北洋軍閥遺留下來傳統的地位，加以當時一般社會對於 總理領導的革命運動，沒有深切的了解，而且還有帝制思想和封建意識，潛在其間，所以很多的人反對本黨三民主義，而我們國民黨內大多數高級幹部都是喪失了自信心，以為袁世凱對本黨以壓倒的勝利，決沒有推翻他的時候。於是自動的脫離了革命的陣營，有的去了歐美，有的〔第3頁〕去了南洋，對於革命的前途不僅失望，且是絕望了。而人格卑劣的黨員，更靦顏事仇，背叛了革命。有的和袁世凱暗中勾結以圖保全其個人的身家和地位，有的對袁世凱稱臣投降，如同今天無恥的黨員向共匪賣身投靠，惟恐求之不得，各種奴顏婢膝的醜態，真是難以盡述。惟有我們 總理高瞻遠囑，毫不灰心，並且告訴一般黨員，以為本黨失敗之後，不出三年，袁世凱一定背叛民國，帝制自為。我們從速要改造本黨，重起爐灶，復興革命，來推翻袁賊，保衛民國。但當時響應 總理的號召，在日本參加中華革命黨組織的，只有極少數的幹部，而真正的信仰 總理主義，了解革命真義，始終如一的更是不多。當時真能殺身成仁的只有陳英士、朱執信等諸先烈，這幾位同志真可以說是我們革命的聖人，其立身行事，永足為本黨同志中的模範。今日本黨尚能存在而不至被共匪所滅亡的，亦就是這些先烈精神不死和遺澤猶存的緣故。然而當時中華革命黨成立以後，內部還有許多複雜的情形。其在同志之間互相攻訐，各不相下，只爭意氣，不顧大體，是不待說了。尤其對 總理侮蔑跋扈，不僅不聽 總理的命令，而且時時予 總理以難堪，有的黨員藉各種理由，向 總理要脅權利，有的黨員向黨部詐索錢財，以供揮霍。我在當時只有二十七、八歲，在同志中是居後輩，但是我對於這些幹部的言論行為，實在太看不過去。 總理雖然仍能寬大容忍，而我當時就有一種決心，就是這些對 總理飛揚跋扈的幹部，我既身為黨員，若不能為領袖報復此恨，我就不是一個忠實的信徒。各位同志要記住這是一個歷史的教訓：我們不作革命黨員則已，作了革命黨員，就必須注重黨德，嚴守紀律，尊敬領袖，尤其是在失敗之後，本黨危險困難的當中，我們對領袖，特別要表現我們的愛戴與信仰。如果我們看到革命事業遭受失敗，領袖蒙〔第4頁〕受恥辱，不惟不想雪恥圖強，反而離心離德，無法無天，心無本黨，目無法紀，這樣黨員沒有不自食惡果，自取滅亡的。往事不遠，可為殷鑑！所以我們立身處世，一言一行，尤其在這種失敗之時，更要對黨發揚氣節，精誠不貳；對同志親愛精誠和團結一致；對領袖服從命令，始終如一，在歷史上留下一個光明的人格，為後來的同志留下一個革命的模範。然後纔可以俯仰無愧，作一個革命的信徒。
雖然中華革命黨的組織開始並不健全，而革命的環境又是異常惡劣，但經過 總理的領導和激勵，在失敗之餘，又重振了革命的精神，提高了革命的勇氣。當時在國內任何地區，只要我們有一個人，有一支鎗，我們就甘冒生命的危險，與袁世凱作殊死的奮鬥。譬如民國三年肇和兵艦的起義，江陰砲台的襲擊，在事前我們可以說毫無憑藉。因為我們奉了 總理的命令，義無反顧，所以赤手空拳去幹。這兩件事後來雖歸失敗，但在精神上對於袁世凱是一個極大的打擊。民國四年雲南起義，雖不是本黨單獨的行動，然本黨同志在各地奔走聯絡，到雲南參加活動，所以一經發難，處處響應。到了民國五年，袁世凱終于憂懼而死。所以本黨革命在民國二年雖然經過嚴重的失敗，但到了民國五年，元氣就已經逐漸恢復；到了民國六年，張勳在北京復辟失敗，海軍迎接 總理到廣州，非常國會在廣州開會，選舉 總理為大元帥，革命氣勢為之一振。
但到民國七年，因海軍受北洋軍閥的引誘，而唐紹儀岑春萱等又處處與 總理為難，因此 總理不得已辭去大元帥，離開廣東，這是本黨第二次的失敗。這次失敗之後， 總理在廣東惟一的力量，就是陳炯明的部隊。當時陳的部隊駐在汕頭，後來移到三河壩， 總理為求聯繫的密切，一定要本人去主持〔第5頁〕陳部的作戰業務，後來　總理親自到三河壩來看我們，住了一晚就離別了。回憶當時 總理辭職之後，本黨在此失敗之餘，世態炎涼，一般黨人對革命的輕蔑，對 總理的冷淡，真是不忍卒述。
民國九年粵軍攻克廣州， 總理到廣州，就任大總統，進行組織政府。但遭遇陳炯明和唐紹儀的反對，於是離開廣東，率領了黔軍滇軍進駐桂林，準備北伐，而又因糧彈缺乏，不能進展，幾乎成了進退維谷之勢。當時我向 總理建議，以為如要北伐，必先統一廣東，乃有鞏固的後方，作為我們發展的基礎。 總理決心採納這個建議，於是我乃隻身赴梧，掌握了梧州的通信交通機關，隔斷了廣州和南寧之間陳部主力軍隊的聯絡線，乃請 總理由桂林回到廣州。
民國十一年陳逆炯明的叛變，乃是我們 總理平生所遭遇的最危險而且最嚴重的一次失敗。當時陳逆叛部，層層包圍?觀音山的總統府，加以砲擊。幸於事變前一刻鐘有一位同志向 總理告密，並挾持總理離開總統府，革命前途乃得轉危為安。否則，那次必為叛軍所害，黨國亦早已被其毀滅，但 總理一切重要著述和參考書籍，都燬於這一次事變，這是本黨無可補償的損失。當時 總理離開總統府後，即登長堤永豐軍艦，後駛至黃埔，在陳逆部隊四面包圍之中，堅忍不拔晝夜不息的對抗了四十五天之久。最後雖得離開廣州安全到了上海，但是 總理百折不回，奮鬥到底的大無畏精神，感召了我們一般革命同志和軍隊，加強了對於革命的信心，和對於 總理的崇敬。到了十一年年底，滇軍黔軍和湘軍聯合起來，驅除陳逆，民國十二年一月， 總理又回到廣州，成立了大元帥府。於是革命事業，再從頭做起，這又是本黨革命轉敗為勝重大的教訓。

〔第6頁〕
民國十三年 總理再度率師北伐，已經攻克江西的贛州和吉安。然終因軍事力量單薄，不能前進，仍舊退回廣州。乃決定用政治方式，到當時的首都北平去號召革命，於是繞道上海北上。當時在廣州的一般同志因為離開了 總理的領導，又感到環境的惡劣，大家都是意志消沉，精神渙散，差不多失去了革命的勇氣。當時留下唯一的一點根基，乃是黃埔軍校的第一期五百多個學生。後來我們卒賴這一顆革命的種子，發揚光大，而完成了北伐剿匪和抗日艱鉅的使命。
以上是民國元年以來， 總理親身領導本黨革命所遭遇的四次失敗。
總理逝世以後，本人受 總理和同志的委託，擔負了黨和軍事的責任。從十五年北伐到現在，也經過五次的失敗。第一次是民國十六年，由於汪共勾結，造成黨內的分化，北伐之役，幾於盡棄前功。我只有辭職下野。後來不久接受黨的命令繼續領導北伐。十七年北伐軍克復濟南，日本帝國主義者橫加干涉，出兵濟南，造成五三慘案，這是我們革命軍第一次遭受帝國主義者明目張膽的阻撓。當時有許多同志主張由濟南撤退，保守黃河以南；而我則堅信革命事業決無中途妥協的道理。我們寧一時忍辱負重，但不能停止前進，故繞道北伐，卒於是夏克復北平，旋而東三省易幟，完成全國的統一。「失敗為成功的基礎」，於此益信！
民國二十年九一八事變發生，黨內步驟不一，有許多同志甚至藉國難而遂其私欲，於是我再度下野。這是第三次的失敗。次年，由於黨的決議，我不得不繼續出來負責，其時共匪優害江南，日寇窺伺華北，互為策應，以凌逼我中央政府。而社會上議論紛歧，政治上波瀾起伏。一二八之役，我國民革命軍〔第7頁〕堅決作戰，而以共匪為中心之所謂「人民陣線」，對十九路軍與友軍之間，故意分化，指責中央政府對侵略主義者屈服，沒有抗日的誠意。於是藉抗日以反對中央的風潮，盛極一時。我在當時，不顧一切責難，決定了攘外必先安內的政策，坐鎮江西，盡力剿匪。但在事實上，日寇有榆關之戰、熱河之戰、長城之戰，與共匪江西之戰、湘北之戰、川北之戰，外患內憂，交相煎逼，而本黨內部反側之徒，北有察哈爾之亂，南有福州之變。這是國民革命非常艱險的一個時期。但是四年剿匪，終著成效，共匪不得不逃出盤踞七年的江西老巢，流竄陝北一隅之地，安內工作遂告完成。但到廿五年，又發生了西安事變，全世界為之震驚。這次失敗，後來影響所及，反而更加強了全國軍民對本軍事領袖的信仰，而奠定了後來八年抗戰全國軍民意志統一的基礎。
二十六年七七事變，日本帝國主義者挾其五十年來積累儲備的陸海空軍，向我們發動全面的進犯，而我們定都南京開始建設，不到十年，無論軍事政治社會經濟那一方面，都不是日本帝國主義者的對手，而國際間又沒有可靠的後援，當時局勢的嚴重可想而知。尤其當時一般知識份子，心理格外的浮動，以共匪人民陣線為中心的一派，專事叫囂，指責中央對於抗戰，不堅決，要妥協。而一般自由主義者，和黨內一部分失敗主義者，以為我們抗戰是已命定失敗了，決無勝利的希望，只有部隊的官兵和生產的民眾，相信只要我在領導這個戰爭，將來一定可以達到成功的目的。後來事實證明，我們雖然經過了無數的危險困難，終於獲得了最後的勝利。
今年這一次失敗，乃是民國以來本黨第十次的失敗。這一次失敗以來，除了少數的同志仍能保持其〔第8頁〕固有的精神和志氣，堅守其本身的崗位，百折不回，埋頭努力以外，多數的同志，尤其是一般高級將領，都覺得我們這一次失敗是不能挽救了！我們的敵人——共匪是將要成功了！共匪的組織、宣傳和無孔不入的間諜，比之於日本帝國主義者厲害得太多了！我們在抗戰勝利以後，有廣大的後方，接收了東北和華北重要的城市，保有一個裝備精良絕對優勢的軍隊，尚且要失敗下來，到今天跼促於臺灣孤島，人心趨於渙散，軍隊幾乎瓦解，我們還要談革命，求復興，豈非夢想嗎？我今天要提醒大家：這種自暴自棄的失敗主義者的心理，如不徹底肅清，那我們就真是永遠沒有翻身的日子了！我們的國家就只有拱手讓人家滅亡，而我們子孫後代也只有永遠作人家的奴隸牛馬了！我們自從去年以來，誠然受了很大的損失，遭了很重的創傷，但我們所受的決不是致命傷！我在上次向大家講過：我們今天無論在軍事、政治、社會、經濟那一方面，仍舊有堅實的基礎，而不是共匪所能動搖的！今天除了我們自甘失敗，自取滅亡，提出種種「和平」「妥協」的名詞，向共匪投降而外，可以說沒有失敗的道理。大家都是軍人，都知道作戰的道理。一個戰爭的勝負，必須到最後纔能決定。一定要徹底的消滅了敵人作戰的能力，纔可以說是贏得了戰爭。但現在共匪並沒有作到這一步，而且永遠也不能作到這一步。然則我們為什麼要自認失敗呢？這就是因為大家缺乏革命的決心，不知道革命的歷史，所以一遇到危險困難，就覺得心理動搖。須知革命戰爭本來就是靠精神意志來決勝的。那一方面意志堅強，精神振奮，那一方面就可以獲得勝利。　總理說：革命黨作戰的力量，九分要靠精神，而物質只是十分之一的因素，就是這個道理。
大家現在都覺得共匪是十分可怕，以為他組織是如此的嚴密，宣傳是如此的深入，而且又有蘇俄作〔第9頁〕背景，真是本黨所從來未遭遇過的頑強敵人。但是大家要知道：當我們失敗的時候，對任何的敵人總是覺得可怕的。民國二年本黨失敗以後，在一般同志的眼光中，袁世凱的力量還了得。本黨失敗得寸土不留，什麼憑藉都沒有了。大家以為如果本黨要推翻袁世凱，恐怕十年二十年都沒有希望。惟我 總理憑其大無畏的精神，領導少數同志不屈不撓的奮鬥，不到三年，就把袁世凱打倒。其他吳佩孚、曹錕、孫傳芳、張作霖諸人，雖然沒有什麼了不得的力量，但當他們全盛時期，也未嘗不是本黨可怕的敵人。至於日本帝國主義者則是當時世界上第一流的強國，處心積慮謀我五十餘年，其國內政治的進步，軍備的強盛，工業的發達，人民教育程度的普及，我們和他比較起來，真是望塵莫及。而且他在我們國內各地有特務的組織，有軍事的據點，在在可以便利他的侵略，我們以積弱的國家，究竟憑什麼來和他作戰呢？到後來就是我們憑了革命的精神和民族的意志，終於贏得這次神聖的戰爭，使我們中華民族不致淪為異族的奴隸牛馬。今天的共匪就算他和當時日本一樣的強盛，我們一般同志只要能以抗日的革命精神，不屈不撓再接再厲，以同仇敵愾的意志，雪恥復仇的氣節，那剿共沒有不成功的道理。何況今日共匪決不能如日本可比；而且我們今日的力量，並不亞於當年抗戰的初期；若再比民國二年失敗一無憑藉之時，更不可同日而語了；這是本黨過去五十餘年革命歷史可以證明的。我們絕對相信：本黨救國救民的三民主義，一定可以戰勝共匪一切虛偽欺騙的理論！我們為國家獨立、民族自由的奮鬥，終久是要戰勝共匪出賣國家的奸計陰謀！自由必然戰勝奴役！光明必然戰勝黑暗！這是一定的道理。古人說：「多行不義必自斃。」像共匪這樣喪心病狂倒行逆施暴行，其失敗是決無疑問，問題只在如何改正我們本身的缺〔第10頁〕點，充實我們本身的力量？如何徹底改革我們過去自私自利的惡習，奮發我們同仇敵愾的精神，來實現真正解除人民的痛苦，增進人民的福利？如果我們一般幹部同志真正能篤信主義，實踐革命，真能協同一致，堅持到底，那我可以斷言：不出三年，共匪一定不打自倒。
在目前這一個階段，問題的中心尤其在於軍事。軍事不能支持，則其他政治經濟的改進，都無法實現；反之，如果軍事能夠穩定發展，則其他一切政治經濟的措施，都可以按日計程的推動。因此我們一般高級將領今後所負的責任，特別的重大。今後因為敵後空虛，我們特別要注重游擊戰術。但匪首毛澤東在其所謂革命戰略一書中，曾經舉出兩點理由，肯定我們國軍不能打游擊。第一、他說本黨在農村沒有基礎，農民都同情共產黨而不同情本黨，所以他們都將成為共軍的耳目，國軍的敵人。這一點是不值一駁的。因為事實上，共匪對於農民只有壓迫和剝削，農民早已痛恨他們，只要我們國軍能保持嚴肅的紀律，處處注意到農民的利益，則今後只要我們國軍反攻所到的地方，他們沒有不竭誠歡迎的。第二、毛匪認為我們的士兵都是農民出身，決不願為本黨效力，而中下級軍官又都是小資產階級，在思想行動上和貪污腐敗的高級將領，也決不能一致。這一點應該值得大家深切的反省！我們今後要怎樣改變我們過去帶兵的作風和態度？上級將領要怎樣能和下級官兵打成一片？在這次會議中間，我們必須切實的討論。我以為我們一般高級將領如果能夠消極的不貪污、不走私、不吃空、不擾民；積極的又能精誠團結、事事公開、實事求是、精益求精；尤其是對部下能夠同甘共苦，信賞必罰，那我們部隊戰鬥的精神和力量，在最短的期間，就一定可以恢復，不出三年，我們就一定可以消滅共匪！

〔第11頁〕

為堅定大家的意志，並指示大家努力的目標和進度，我今天特別提出幾句簡單的口號，希望大家刻骨銘心，一致努力，貫徹始終。這幾句口號是：
一、湔雪恥辱，報復國仇！
誓滅共匪，完成革命！
二、精兵簡政，縮小單位！
自動降級，充實戰力！
三、半年整訓，革新精神！
一年反攻，三年成功！
總之，目前是我們革命事業最艱苦的階段，但也是我們革命黨員成功立業，千載一時的機會。希望大家記取歷史的教訓，堅定必勝的信心，精誠團結，通力合作，充實我們反攻準備，完成國民革命，實現三民主義的使命！

【下一篇】【回上層目錄】


保衛廣州應注意的三件事

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十八年

版面原件： 第12頁，第13頁，第14頁

〔第12頁〕

——中華民國三十八年七月十六日在廣州中常會指示——

〔要旨〕
 一、革命歷史告訴我們：成功的時候，往往種下了失敗的根源；在失敗的時候，卻常能奠定成功的基礎。
二、記取失敗的教訓和經驗，不斷的反省和改進，則目前的挫折，正是我們最後成功的開始。
三、保衛廣州應注意的三件事：
①1､要徹底嚴禁煙、賭、和走私；
②2､保衛廣州據點，為政府一貫之決心，效法黃花岡先烈的犧牲精神，團結一致，堅貞奮鬥；
③3､以身作則，轉移風氣，振作人心，堅定我們的意志，武裝我們的精神，一定可以風行草偃，氣象一新。
〔本文〕
 本人這次在前方軍事失利，共匪氣燄囂張的時候，來到我們革命發源地的廣州，和各位同志見面，一方面覺得慚愧，一方面又感到無限的興奮。今天本黨革命事業，誠然遭受嚴重的挫折。但我們根據過去的經驗，就可以知道成功的時候，往往種下了失敗的根源；反之，在失敗的時候，卻常能奠定成功的基礎。這是在本黨過去五十餘年革命歷史上可資覆按的。只要我們真是信仰三民主義，真是為了國家，為了人民，為了世界人類而奮鬥；而又能記取今天失敗的教訓和經驗，不斷的反省和改進，則目前的挫〔第13頁〕折，正是我們最後成功的開始。何況今天我們在政治、經濟、軍事各方面，還有為共匪所不能動搖的基礎，作為我們復興的憑藉。所以，今天一般同志格外要齊一意志，加強信心，矢忠奮發，刻苦努力，我確信今後革命事業的復興，一定比過去任何一次都要迅速。
其次，有三點簡單的意見，要貢獻各位同志：
（一）關於廣州的政治，我以為莫急於禁賭、禁煙和禁走私。民國十三年以後，本黨所組織之政府，對於廣州禁煙、禁賭的澈底，可說是重大貢獻之一。因為這幾件事如不澈底禁絕，不僅可以影響市民體格和道德的墮落；而且匪諜易於藏身，治安即無由確保。反之，只要地方政府和治安當局下定決心，令出必行，除此三害，對於保衛廣州，其效果無異增加十萬雄兵。
（二）關於軍事問題：我贊成政府決心保衛廣州，並以廣州為據點，以保衛大廣東。廣州是本黨革命的發源地，我們多少革命先烈，在這裏拋頭顱，灑熱血，寫下了光輝的歷史，希望一般同志，效法黃花崗先烈的犧牲精神，及奮發東征北伐的精神，團結一致，堅貞奮鬥，使廣州成為反共戰爭轉敗為勝的根據地。本人願意隨時來到廣州，和各位同志同甘苦，共患難，來爭取反共戰爭最後的勝利。
（三）今天社會墮落，人心動盪，士氣消沉，當前的急務，實無過於轉移風氣，振作人心。十三年本黨改組，十五年出師北伐，也就是少數革命先進，奮發自強，造成風氣，才達到成功。只要各位同志，能和閻院長一樣，以身作則，堅定我們的意志，武裝我們的精神，臥薪嘗膽，埋頭努力，一定可以風行草偃，氣象一新。我們中央政府所在地的廣州，能有一番澈底改革，則各級地方政府也就有所遵〔第14頁〕循了。


在韓國總統李承晚歡宴席上致詞

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十八年

版面原件： 第15頁，第16頁，第17頁

〔第15頁〕

——中華民國三十八年八月七日在韓國鎮海講——

〔要旨〕
 一、中、韓兩國在革命運動歷史上，實有密切而不可分離的關係。
二、在國防上說貴我兩國的國防，實有合則雙全，離則兩傷之勢。
三、在歷史文化方面說，貴我兩國都是東方文化的先進，根據這種崇尚和平的文化，我們必須發揚民主政治，藉作遠東和平的精神堡壘。
四、欲謀整個太平洋區域的繁榮，必先以中、韓、菲三國來做遠東經濟發展的核心。
五、「海內存知己，天涯若比鄰」，在多難的世界裏，中、韓兩國真可以說得上是為知己朋友。
〔本文〕
 貴總統為本人平生仰慕的至友。貴國一九一九年青團在上海成立臨時政府，閣下就在那時當選為臨時總統，積數十年之奮鬥，終於見到革命事業的成功。本人今以貴總統老友的資格，觀光貴國，握手言歡，願藉此機會，向閣下及貴國人民表示祝賀與欽佩之意。來日方長，深信閣下對於貴國的建國經驗，和遠東各國的密切合作，定會有卓越的貢獻，與更大的成就。貴國是在東方一個新興的國家，也是一個有悠久歷史文化的民族。最近幾十年來，貴國的光復與中國的革命，這兩種運動實有不可分離的關係。
中國革命目的之一，即為協助貴國獨立的實現。亦惟貴國達到了獨立與統一，方足以保障中國革命的成功。兩國志士深悉此理，情同手足，故自第一次大戰以後，中國一向是貴國革命運動的策源地，光〔第16頁〕復事業的大本營。第二次大戰期間，貴國軍隊在中國戰場上與國民革命軍並肩作戰，以爭取勝利，我們寶貴的友誼，是身經目驗，永不能忘。現在貴我雙方正在建國之際，即遭遇絕大的困難與障礙，需要雙方聯合一致，加以克服。因之，我們當前的任務不僅在回溯舊情，永久友好，尤在於開始將來，共為建國大業而努力。
從地理環境而說，貴國的地位正處於大陸與海洋的關鍵，為遠東國際關係一座極重要的橋樑。所以貴我兩國的國防，有合則雙全，離則兩傷之勢。在歷史上，每遇貴國抵抗侵略之時，中國常不惜傾其國力，以作貴國的後盾，當第七世紀與第十六世紀，中韓兩國曾經兩次組織聯軍，海陸並進，以共禦外侮，制勝敵人。到了十九世紀末葉，中日之戰，中國戰敗的結果，貴國獨立始受破壞，因而引起遠東大局無窮的災禍。
從文化淵源而說，貴我兩國都是東方文化的先進，這種文化乃是崇尚和平的文化。所以今後我們必須發揚民主政治，藉作遠東和平的精神堡壘。中國抗戰勝利以後，即排除萬難，開始憲政；貴國也是如此。現在雖遭遇?極大的阻力，但是我們對於民治的信心，決不動搖，民治的真正意義為思想的自由，民權的保障，與容忍精神的發揚。共產黨極端的思想，專政的理論，清算虐殺，暴力恐怖，與侵略主義的政策，都與民主政治根本不能相容。貴我兩國建國理想，皆以實現民主政治為目標，深信今後更能互助合作，融洽無間，為這崇高的理想而奮鬥。
再就經濟關係來說，貴我兩國的通商，隨歷史而俱來，中國南北兩洋，都有中、韓貿易的重要港口〔第17頁〕，歷代從港口到首都，多有招待高麗人的設置。現在兩國境內的多數僑民，足為推進兩國經濟合作的基礎。今後如何在資源方面盈虛調劑，在工業技術方面切磋互助，在海空運輸方面，求飛躍之進步，以補陸上交通之不足，都是增進兩國人民生活水準的先決條件。
我們都是面臨大洋，欲謀整個太平洋區域的繁榮，必先求遠東諸國的一致團結。就目前而論，尤其需要以中、韓、菲三國來做遠東經濟發展的核心。我們倘能把生產、消費、分配、運輸各項問題，精詳籌劃，使國際關係，圓滿調和；那末我們對於發揮民治理想，保障遠東和平，就有了充分的實力了。
前者，本人訪問菲國與季里諾總統舉行碧瑤會談的結果，關於遠東國家組織聯盟一節，已經有了一個輪廓。這次訪問貴國，與閣下舊雨重敘，肝膽相照，對於聯盟內容，作進一步的商討，時間雖短，收穫甚豐。現在本人能有機會再把個人對於中韓關係的幾點意見，陳述於閣下及貴國全體人民之前，實為生平最感愉快，最感興奮之一事。中國古詩有「海內存知己，天涯若比鄰」之句，在萬方多難的世界，中韓兩國真可說得上知己朋友。我們隔海相望，同心同德，我們一定能向同一目標而邁往前進。


剿共必成戡亂必定

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十八年

版面原件： 第18頁，第19頁，第20頁，第21頁，第22頁

〔第18頁〕

——中華民國三十八年九月十三日在成都招待川省

紳耆及各界人士茶會致詞——

〔要旨〕
 一、四川是我們革命的根據地，亦是民族復興的根據地。在歷史地位上，有?光輝燦爛的一頁，今後剿匪戡亂的責任，也唯賴我們四川同胞能夠擔負起來。
二、共體時艱，化除成見，成敗是一致的，生命也是共同的，堅強團結，密切合作，今天只有消滅共匪，我們才有生路，才有活命。
三、今天如要真正造福於農民，就唯有徹底實行二五減租，這是我們實行民生主義的第一步，也是我們反共的有效武器。
四、中國始終是世界反共的司令台，中國政府和人民始終是站在反共的最前線，反共已不是中國一國的問題，而是整個世界的問題。我們相信，全世界反共的力量，終將會針對?我們共同的敵人來奮鬥。
五、「天下已亂蜀未亂，天下未定蜀已定」。風雨同舟，和衷共濟，軍民一致，萬眾一心，我可以保證，剿共必成，戡亂必定。
〔本文〕
 中正在抗戰勝利之後，與四川一別四年，今天能夠和我們四川的父老，同志，立監委員，國大代表及省議員諸君，在成都見面，心中十分的興奮。中正自民國二十四年入川剿匪，中間經過八年的抗戰，與我四川父老同胞有十餘年的交誼。今天來到成都，與各位相見，真是猶如回到我自己的故鄉，見了我〔第19頁〕自己的親友一樣的愉快。但同時又覺得非常慚愧的一件事，就是我在抗戰期間，曾經擬定戰後建設計劃，首先要建設我們四川，使成為中國的模範省，來報答我們四川同胞，在抗戰期間為擁護政府推行國策所遭受的損失和犧牲。但是抗戰勝利之後，由于共匪的叛變，不僅建設四川的計劃無由實現，而且全國大多數的省區，都受了共匪的蹂躪，淪陷地區的同胞，都陷于求生不得求死不能的慘境，這是我最覺痛心的。不過在此變亂之中，我們四川同胞在張長官、王主席和各位父老的領導之下，同心一德，阻遏亂萌，地方秩序賴以安定，人民得以安居樂業，又可以說是不幸中的大幸了。
四川一省，本是我們革命的根據地，辛亥革命，即以四川同胞的護路運動為其導火線，卒賴以推翻滿清，肇建民國。最近八年的抗戰，四川的貢獻之大，為國人所共見，尤為中正所銘感。四川為民族復興的根據地，乃是今天在座各位親歷其境的事。由于我們四川在革命歷史上有?這樣光輝的地位，所以我們四川同胞，今後對于剿匪所負的責任也就特別的重大；而且這個責任，也唯有我們四川同胞能夠擔負。因為我們四川的人力物力，以得天時地利的條件，都非全國其他各省所可比；如果能加以組織運用，充分發揮，則一切外來的敵人，沒有不被我們擊敗的。強大橫暴的日本帝國主義者，尚且失敗在我們的手裏，更何況虛誑詐偽的共匪呢？所以不僅自己確信，只要四川在我們中央政府領導之下，成為我們後方的根據地，則我們戡亂大業，一定可以成功；就是世界各國，亦莫不知四川在中國地位的重要。只要政府確保四川，則目前的局勢雖然緊張，將來一定可以達到最後的勝利。
今天四川天時地利的條件，雖已具備，但還有一必須更進一步的條件，則為人和。中正這次百忙之〔第20頁〕中來到成都，一方面是為了慰問我們一般父老，一方面也是為謀大家更堅強的團結，更密切的合作。這一次臨時參議會的召開，各位參議員能共體時艱，擁護戡亂國策，通過加徵糧額，已足充分表現出四川的人和，這是我覺得非常安慰的一件事，不過這樣還不夠，一定要我們全川的父老，各界的領袖，各學校的校長、教授，大家真是同心一德，精誠團結，纔能充分發揮我們四川的人力、物力和資源，使我們四川真正成為反共救國的根據地。但要謀人事的和諧，其實是很簡單的。今天青、民兩黨的代表和幾位老先生都對我說，今天只有殲滅共匪，我們纔有生命，纔有活命，這幾句話可以說是人同此心，心同此理。今天中國人民，無論男女老幼，只有一條道路，就是與共匪奮鬥到底，成敗是一致的，生命也是共同的。在這個生死成敗的關頭，我們還有什麼私人的恩怨，個人的利害？我相信今天在座的各位父老同志，一定人人都有此認識。為了勦滅我們共同的敵人共匪，一定能化除成見，和衷共濟。
但我們要勦滅共匪，不僅要有決心，而且要有方法。在這裏，我要特別提到的一件事，就是關於政府二五減租的規定，各位都是社會的領導人物，民意機關的代表，一定能以身作則，切實推行，俾政府法令能夠澈底實施，農民同胞能夠真正蒙其福利。共匪以分田為號召，驅使農民為其作戰，現在已被識破，完全是無恥的欺騙；所以淪陷區內的農民，紛起反抗。我們今天真正要造福於農民，就唯有澈底實行二五減租，這是我們實行民生主義的第一步，也是我們反共的最後有效的武器。
至於國際形勢，我認為我們今天反共的形勢，與當年抗戰初期迥然不同。在我們抗戰初期，世界各國都以為是中日兩國的問題，或至多是亞洲的問題；而且預料我們中國最多只能抵抗三個月，就一定會〔第21頁〕崩潰，所以大家袖手旁觀，使我們中國一國單獨抵抗了四年，並且堅持至八年之久。這一次共匪受第三國際的嗾使，稱兵叛亂，國際間已經知道不是中國的問題，而是整個世界的問題。現在有些國家還不免有誤會、有成見，使國際反共的力量，還不能聯合一致；但是我們中國始終是世界反共的司令台，中國政府和人民始終是站在反共的最前線。而且我相信，世界反共的力量終將匯成一股洪流，針對?我們共同的敵人來奮鬥。
但是我們要加強反共的力量，要迎接國際局勢的開展，都必須確保西南，尤必須以四川為其根據地。我今天可以告訴各位：如果不是我們西南大後方還有無限的力量，隨時可以予共匪以制命的打擊，那他早就肆無忌憚，改國號廢國旗了。我們中華民國的國號和青天白日的國旗，是經過無數先烈拋頭顱，灑熱血，而建立而製定的，豈容共匪出賣，變為異族的附庸？是而可忍，孰不可忍？如此賣國殃民，傷天害理的共匪，豈有不終歸滅亡的道理！我看現在共匪軍事已成強弩之末，他沒有力量侵越我們西南。他今後唯有施行虛聲恫嚇，發動政治的攻勢，妄想「不戰而屈人之兵」。只要我們同胞一致警覺，不中他的詭計，團結一致，奮鬥到底，則四川有五千萬同胞，就以十個人拚他一個人，試問他有多少兵力可以來竄擾我們四川？古諺有云：「天下未亂蜀先亂，天下已定蜀未定」。現在由于時代的變遷，由于四川同胞革命抗戰歷史的悠久，這兩句話現在都要反轉來說了，就是「天下已亂蜀未亂」，下面一句話更有意義，就是「天下未定蜀已定」。這就證明共禍已蔓延各省，只要我們四川和西南各省在張長官領導之下，風雨同舟，和衷共濟，軍民一致，萬眾一心，來鞏固這個剿匪戡亂、復興民族、完成革命的根據〔第22頁〕地，那整個國家，不僅可以轉危為安，而且整個民族，亦可以轉弱為強，轉辱為榮。我可以對各位同胞保證：剿共必成，戡亂必定，是決無疑問的，中正追隨四川父老與同胞之後，如同八年抗戰一樣的，同生死，共患難，來擔負四川對國家對民族最偉大最光榮的重大使命。


革命．實踐．研究三個名詞的意義和我們革命失敗的原

革命．實踐．研究三個名詞的意義

和我們革命失敗的原

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十八年

版面原件： 第23頁，第24頁，第25頁，第26頁，第27頁，第28頁，第29頁，第30頁，第31頁，第32頁，第33頁，第34頁

〔第23頁〕

——中華民國三十八年十月十六日在陽明山革命實踐研究院開學講——

〔要旨〕
 一、檢討過去革命失敗的原因，從而研究如何戰勝我們當面的敵人——中共匪黨。
二、嚴格的懺悔和反省，就是知恥的功夫，我們要完成任何一種事業，必先要切實認識失敗致恥的原因，然後才能知所奮勉，知所改進。
三、列舉各方面錯誤主因，是人事、教育、經理等制度未能建立，在軍事上由於戰略的錯誤，而對戰術又未能深切的研究，為其失敗的重要主因。
四、「革命必先革心」，「革心」必須革除失敗主義、投降主義與依賴主義的錯誤自棄的心理，到了艱危暗淡的時刻，愈要激勵自強不息的精神，作堅忍卓絕百折不回的奮鬥。
五、說明本院三個名詞的意義：
①1､何謂「革命」；
②2､「實踐」兩字的意義；
③3､說明「研究」的重要。
六、痛下決心，要有昨死今生的覺悟，要研究革命的方法，要學習革命的學問，和恢復革命的精神，來完成革命的使命。

〔第24頁〕

〔本文〕
 各位教職員學員同志：
今天是我們革命實踐研究院開學的一天，趁大家今天入學的時候，我要將革命實踐研究院成立的意義，以及你們入院受訓的目的，對大家要首先講明。
自從 總理領導本黨革命以來，至今已經五十八年了。從國民革命軍出師北伐，統一中國，到現在也有了二十一年。本黨革命有如此悠久光榮的歷史，而且有三民主義正確的領導，有無數先烈同志前仆後繼的犧牲奮鬥，為什麼到今天我們革命還要遭受如此嚴重的挫折，我們一般黨員同志還要蒙受今天這樣重大的恥辱？這個原因何在？我們必須徹底反省，徹底檢討。總要深切研究，發現他的病根所在，來求徹底改正。如此纔能使革命事業轉敗為勝，恢復我們光榮的革命歷史。否則，大家如果還是麻木不仁，苟且因循，像已往一樣的得過且過，那就無異自認失敗，自取滅亡，甘作國家民族千秋萬世的罪人！這樣你們大家將來真是會生無立足之地，死無葬身之所。所以本人這次成立革命實踐研究院，召集大家到本院來學習研究，唯一的意義就是要從我院長本人起，到每一個學員止，大家都要檢討過去的錯誤，反省過去的罪過，了解我們過去失敗的原因，求得一個具體的結論。然後研究如何戰勝我們的敵人——蘇俄帝國主義者及其走狗——中共匪黨！如何雪恥復仇，復興我們的革命大業。
我個人領導中國革命二十餘年，犧牲了如許軍民同胞，到現在竟使我們國家危亡若此，人民痛苦日深，這是我個人德薄能鮮，領導無方，當然要對於國家負其重大的責任。但今天在座的各位教職員學員，你們過去在黨政軍各部門，亦主持過一部份重要的工作，你們對於整個革命事業，墜入今天這樣的悲〔第25頁〕慘境地，難道可以不負任何責任？大家今天在 總理遺像之前，要正心誠意，面對?慘痛的失敗的事實，反省我們每一個人過去對黨國，對革命，究竟有沒有什麼貢獻？我們平時主持了一部份業務，領導了一部份工作，是不是曾經發生了什麼效果？我們個人平時的思想、言論、生活、行動，究竟是有益於革命，抑或有負於革命？對於這些問題，你們在受訓時間，必須一一求得具體的解答。古人說：「知恥近乎勇」。嚴格的懺悔和反省，就是知恥的功夫，每一個人每一事業，要有進步要求成功，必先要切切實實認識我們致恥的原因，然後纔知所奮勉，知所改進，也纔能產生新的力量，來完成我們革命建國的使命。
今天我們革命事業，遭受如此嚴重的挫折，原因當然很多，不是今天一兩點鐘之內所能列舉的。如果我們對自己寬恕一些的說，那只可以說我們自北伐以來，由於日本帝國主義者向我們不斷的侵略，由於蘇聯帝國主義者指使中共匪黨連年的叛亂，使我們沒有一個休養整頓從事建設的機會，以致我們在政治軍事經濟各方面都不能樹立健全的基礎。何況經過如此長期的抗戰和剿匪，自然會造成今天這個局面。但大家要想一想，自從民國十七年本黨統一中國之後，到現在已經有了二十一年，這二十一年的時間不算為不長，如果我們黨政軍負責同志都能同心一德，在自己的崗位上埋頭努力，那我們今天早就將中國建設成了一個現代的國家。大家都知道：蘇聯帝國主義者從一九一七年開始革命，經過六年內戰之後，統一他的全國，接?實行了兩個五年計劃，就能打破了各國的封鎖，躋入世界強國之林，最後竟能戰勝德國，到今天竟成為世界和平最大的威脅。至於其政策與主義如何，是另外一個問題，而蘇聯共產黨組織的嚴密，工作的積極，成績的優良，則為無可否認的事實。以彼例此，就可以知道我們自己在過去〔第26頁〕二十一年是如何的因循苟且，鬆弛懈怠，錯過了很多的優越機會，實在是不可原諒，不可寬恕！
上面說我們今天失敗的原因很多，而主要的原因是由於我們軍事的崩潰。軍事之所以崩潰，是由於我們軍事上的制度——諸如教育制度、人事制度和經理制度皆未能健全的建立起來，所以一切部隊，機關和學校，在人事上不能新陳代謝，在經理上不能綜核名實，而軍事教育尤未能養成革命軍人應具有的學問和精神。在承平的時代，還可以敷衍表面，粉飾一時，但一到時局動盪形勢惡劣之時，所有的弱點和缺點就完全暴露出來了。我今天沉痛的指出，自從抗戰末期到現在，我們國民革命軍內部所表現的貪污腐敗的內容和實情，真是光怪陸離，簡直令人不能想像！我自己作了革命軍的統帥，不能督導部屬，建立健全的制度，樹立教育的規範，以致今天軍隊敗壞若此，我個人當然要負最大的責任。但是今天我們要徹底改革過來，振作軍隊的精神，轉移部隊的風氣，根本的?手之點，還是要?重於建立制度。要建立怎樣一種制度纔能適應今後革命環境的需要，符合剿匪戡亂的要求，而能使我們部隊轉弱為強轉敗為勝，這就是我們革命實踐研究院第一期學員人人所應擔負的責任，也就是我們今後研究學習的主要項目。大家還要知道，不僅軍事方面需要健全制度，其他黨務、政治、經濟、社會各方面到今天之所以零亂散漫，麻木疲頑，主要的原因，也是由於制度的沒有建立。本來照我們 總理建國大綱的規定，由訓政到憲政必須經過一定的程序，我們也明知訓政的程序沒有完成，明知人民的智識還沒有達到實行民主政治的程度，但因為內外的環境關係與時代的要求，不能不提早結束訓政實行憲政，這一來就使得訓政時期一切舊的制度完全破壞，而憲政時期新的制度並沒有建立。簡單的說，就是新的制度還未曾建立，〔第27頁〕而舊的制度早已崩潰，所以在政治上形成這樣混亂脫節的現象，這是我們政策的失敗，以致整個政治瀕於崩潰。因此可以證明國家如果沒有健全的制度，尤其是沒有健全的教育制度，又沒有推行制度的幹部，絕對不能建立健全的國家和產生良好的政治，這是一定的道理。
至於軍事失敗的近因，乃是由於我們戰略的錯誤。我們政府誤信馬歇爾的調處，將最精良的國軍開到東北，以致內地空虛，各戰場都感到兵力單薄。戰略上一經犯了錯誤，那在戰術上是無法補救的。何況我們一般將領對於戰術又毫無修養，對於剿匪戰術又未能深切的研究，如此，當然失敗得更快！
其次，大家今天到革命實踐研究院來受訓，必須瞭解本院何以定名為「革命實踐研究院」？意義何在？目的何在？這是大家在開學的時候，必須切實瞭解的。我現在將本院名稱的意義，對大家加以解釋。
第一、何謂「革命」。 總理說：「革命必先革心」。所以革命運動必先由本身作起，要將我們本身一切自私自利的心理，貪污腐化的行為，軍閥官僚的作風，徹底革除，徹底洗刷，然後推己及人，由近而遠，纔可以來革社會上一切惡化腐化份子的命，纔可以來革賣國殃民的共匪的命，也纔可以革蘇聯帝國主義者的命。就我個人的觀察，今天本黨若干幹部，本身已不甚健全，尤其是心理上犯了幾種極大的錯誤。這幾種錯誤的心理，如果不徹底袪除，那不僅我們革命的前途絕對沒有希望，而且各個人將要成為共匪的俘虜。這幾種心理是什麼呢！第一種是失敗主義的心理。自從去年徐蚌會戰以來，許多的同志看到我們國軍處處失敗，共匪??進展，於是就以為本黨在軍事政治上，已經陷於無可挽救的絕境，〔第28頁〕而認共匪的軍事政治則已完全成功了。於是徬徨卻顧，消極頹唐，有了力量而不知道發揮運用，有了腦筋而不知道研究思索，幾乎成了束手無策，坐以待斃的囚犯。這種人就是徹底的失敗主義者！今天我們必須認清我們自己本身的地位和責任，必須瞭解我們過去的歷史和成就。我們是革命的黨員，我們革命黨的歷史是從危險困難、失敗恥辱中間創造出來的！自從 總理以來，我們本黨經過多次失敗，但每經一次失敗，我們就可以獲得一次教訓，增加我們奮鬥的技能和勇氣，而成為我們後來勝利和成功的基礎。所以我們愈是在環境惡劣、前途暗淡的時候，我們愈要激勵自強不息的精神，作堅忍卓絕百折不回的奮鬥，然後纔可以言革命，亦纔配得上算是一個革命軍人和革命黨員。這種自強的精神，就是我們革命實踐研究院的學員人人所必須具備，亦必須學習的。
第二種錯誤的心理是投降主義。現在一般投機份子美其名曰「和平運動」。這種心理較之失敗主義尤為卑鄙齷齪。其所以發生這種心理的原因，乃是由於少數民族敗類完全喪失了民族自信心，對於民族固有精神和氣節，拋棄無餘，所以一到危險困難的關頭，就只有奴顏婢膝，搖尾乞憐，甚至於靦顏事仇，為虎作倀，來殘殺自己的同志同胞。根本忘卻了我們中華民族有五千年悠久的歷史，有高尚的文化，可以頂天立地，永遠獨立於世界。尤其忘卻了我們民族祖先抵禦外侮，開拓疆土的英勇史蹟。五千年來，我們中華民族經過多少外來的侵略，但無論外來的敵人怎樣強大，戰鬥的時間怎樣長久，到後來沒有不轉危為安，轉敗為勝的。過去八年對日抗戰，就是一個最現實的例子。今天蘇聯帝國主義者不僅是我們中華民族最頑強的敵人，也是世界上有史以來所未有的魔障。但只要我們能恢復民族自信心，只要我〔第29頁〕們能保持民族固有的文化和三民主義革命的精神，最後一定可以復興我們中華民族。我們必須有此堅強的「自信心」，然後纔配作一個革命黨員。
第三種心理是依賴主義。自從抗戰後期以來，一般同志過份重視國際關係，循至以為我們國內問題的解決，也非有外國的援助和諒解不可。尤其是對於美國，格外存一種依賴的心理。以為如果沒有美國的支持和援助，我們就不能反共，更不能反抗蘇聯帝國主義者。因為大家存了這種依賴的心理，所以最近美國國務院發表白皮書，表示不援助我們中國之後，大家就感到反共的勝利幾乎已經絕望。其實大家如果回溯我們革命的歷史，就可知道我們無論那一次的革命成功，都是先由於我們自力的奮鬥而來，決非由於外力的幫助。尤其在我們革命形勢惡劣的時候，外國人對我們的態度一定更是冷淡，避之惟恐不遠，拒之惟恐不速。反之，如果我們不自暴自棄，而能自強自立，百折不回的奮鬥，則形勢一經造成，勝利的基礎一經奠定，那他們就會錦上添花，來幫助我們。最近八年的抗戰，就是一個例子。在我們抗戰開始的四年之中，可以說不僅沒有得到美國任何的援助，而且美國反以汽油廢鐵接濟日本。當時我們如果認定沒有外國的援助就不能抗戰，那我們今天豈不是作了日本的奴隸嗎？至於辛亥革命，起義成功，日本朝野對本黨是怎樣的熱烈？但到了第二次革命失敗， 總理來到臺灣，臺灣的日本當局竟拒絕總理登陸。又如民國六七年之間， 總理在廣州，當時英美各國當局對本黨對 總理的侮辱壓迫，真是無所不至。及至陳逆炯明的叛變， 總理在中山艦上孤軍奮鬥四十餘日，由於這種偉大革命精神的昭示，英美各國的態度，乃為之一變。由此可知國際間根本是講強權，講利害，惟力是視，而無所謂道義，〔第30頁〕亦無所謂公理。我們革命黨必須有卓然自立的人格，有自力更生的決心，要由我們堅忍的奮鬥，來打破一切的難關，來創造有利於我們的環境。必須有此自立自助的決心和抱負，纔不愧為 總理的信徒，纔能擔當革命的大任。
總之，我們必須以自強不息的精神，來打破失敗主義的心理；必須恢復民族自信心，來袪除投降主義的心理；必須以卓然自立的人格，來剷除依賴主義的心理。如此，乃能作一個革命黨員，纔能打倒共匪和蘇聯帝國主義者，復興我們中華民族。
大家都知道：日本帝國主義者在甲午之戰以後，因憤於俄國的干涉，於是立志雪恥，埋頭苦幹，以十年的準備，練成了六個師團的兵力，竟能殲滅遼東半島的俄軍，奪取旅大，佔領東北。今天我們一般幹部同志如果能夠立志自強，以臥薪嘗膽的決心，作雪恥復仇的準備，那我可以斷言，那怕我們大陸上的領土全部喪失，只要我們還有一塊自由的土地，可以豎立我們青天白日的旗幟，只要我們還有幾百個堅貞的同志，生死不渝，百折不回的為我們的主義，為我們民族自由和國家的獨立而奮鬥，那我們不久的將來就必定可以獲得最後的成功。這是本黨革命的歷史，可以向大家保證的。
再次，我要向大家說明「實踐」二字的意義及其重要。我們今天失敗到如此地步，最主要的致命傷就是因為一般幹部同志普遍犯了虛偽的毛病，相習於虛浮誇大，而不能實事求是。這種風氣流行的結果，使得部隊、機關和學校，一切辦事，命令和報告，都是互相欺騙，互相矇蔽，而沒有幾件事是完全實在的，可以相信的。這一個惡習頹風如果不徹底革除，真是要使得我們亡國滅種！怎樣纔能革除這個惡〔第31頁〕習，轉移這種頹風？唯一致力的方向就是提倡實踐。要以 總理知難行易的革命哲學，就是力行實踐的精神，來糾正我們過去虛偽浮誇的惡習，要以篤行貫徹的事實，來洗刷我們過去徒有宣言口號而沒有實際行動的恥辱！今後我們不說話則已，說了話就必須要徹底作到。不下令則已，下了令就一定要徹底執行。要從力行中來選拔我們的幹部，訓練我們的幹部，考核我們的幹部。今後無論黨政軍各級幹部必須以實事求是，精益求精兩句話來做一切工作的標準。如此纔能再講剿匪，亦惟有如此，我們革命事業，纔能獲得實際的進展。
最後我還要向大家說明「研究」的重要。我們革命軍自成立以來，因為軍事教育的制度沒有確立，所以軍隊中間始終沒有樹立學習和研究的精神。以致今天一般高級將領不學無術，愚昧無知，為中外所譏刺，為社會所鄙棄，對於戰略戰術的修養，不僅毫無根底，而且不加切實的研究，甚至連軍校時期所得的一點知識，都已經拋荒殆盡。像這樣的將領來指揮作戰剿匪，如何能不失敗呢？反觀共匪的幹部沒有其他的長處，他們教育的程度實在多不如我們；但是他們特別提倡研究好學的習慣，進到一個新的環境，遭遇一種新的情況，他們就一定要反覆的檢討，深切的學習，務求其徹底的瞭解；而且他們對於一切工作業務，環境對象，都用科學的方法，不斷的分析研究；每一個問題他們都要求得具體的解答，如果得不到解答，就要反覆的討論，繼續的鑽研，總要獲得一個結論。他們這樣精益求精的研究精神，就是他們能夠獲得實事求是的功效。這個實與精的工夫，就是他們匪軍今日還能夠有一時勝利的原因。反過來說，因為我們虛浮不實，誇大不精，沒有學習，不知研究，所以我們就要被區區的匪徒打敗到這個〔第32頁〕地步。今天我們成立革命實踐研究院，所以特別標明「研究」二字，並不是說大家在這個短短的一個月之中，能夠作什麼高深的研究工作，而是要傳授大家一種學習的方法，養成大家研究的風氣，來樹立我們今後革命和建國的新作風、新精神。
現在我們還要將本院研習的宗旨，對大家宣讀一遍。（宣讀本院講習要旨，全文見本文附錄）。
總之，大家今天到本院來受訓，是你們報效黨國最後的機會。你們必須痛下決心，要有以前種種譬如昨日死，以後種種譬如今日生的覺悟，要有篤實踐履的精神，切磋琢磨，研究革命的方法，學習革命的學問，恢復革命的精神。即使將來畢業以後，更要永遠保持這種研究學習的精神風氣，來實行三民主義，完成我們革命建國的使命。

〔第33頁〕

附錄：革命實踐研究院講習要旨
（一）宗 旨

此次訓練幹部，以恢復其革命精神，喚醒其民族靈魂，提高其政治警覺，加強其戰鬥意志，特別提振其創造生動之活力，養成其公正光明之風度；務使受教之學員，人人能有自立自強、毋忘毋欺之人格，雪恥復仇，殺身成仁之決心。故必須鼓舞其蓬蓬勃勃之朝氣，激勵其沉痛悲哀之情緒，認識其剿匪救民之責任，堅定其革命建國之信心，厚植其自動自治、實踐篤行、貫徹到底之志節，不愧為三民主義國民革命之幹部，是為本院教育之宗旨。

（二）課 程

學科之課目，以軍事與政治二部門為正課，而以文藝修養為附課，故應注重歌曲、音樂、電影與體操等之游藝，以陶冶其德性。政治部門分黨史、政治、經濟、文化、社會以及主義、理論、制度政策之研究等課。尤以注重哲學之研究，確立革命之人生觀，為今後黨政軍全體同志一致行動之基礎（孫文學說與民生主義為哲學思想之基本教程）。
軍事部門分戰略戰術之原則，正規游擊戰之理論，部隊組織管理領導之技能，與革命黨史，剿匪戰〔第34頁〕史以及民眾組訓地方武力之運用，陸海空軍及各兵種聯合作戰演習之設計與實施。更應注意兵農合一（軍民一致），與官兵一體之精義，以及各種實施方案與制度之充份檢討，務期皆能徹底瞭解實行，並為樹立軍事、政治、經濟、文化各部門密切配合的整套制度之基礎。

（三）理論與實踐之溝通

一、三民主義為最高指導原則，特別注重民生主義之實施，以此中心理論，作為一切言論與行動的綱領。
二、窮理致知，實踐力行，以科學思想，實驗方法，專門學識與研究精神，為治學治事的標準。

三、信實和協，親愛精誠，負責盡職，犧牲奮鬥，以期真正能為兵民服務，轉而為兵民所信仰與愛戴。

四、警覺緊張，團結一致，由新覺悟、新認識，產生新精神、新風氣，以確立同仇敵愾、殺敵致果的根基。

五、秘密靜肅，謹嚴精確，並能時時注重調查研究與統計之應用，防奸保密與通信之技術，一切辦法皆針對共匪而定對策。

六、節約勤勞，互助合作，有組織，有紀律，有系統，有秩序，藉以管理物質，統御人事，達成總體戰之效果。


軍事改革之基本精神與要點（上）

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十八年

版面原件： 第35頁，第36頁，第37頁，第38頁，第39頁，第40頁，第41頁，第42頁，第43頁

〔第35頁〕

——中華民國三十八年十月二十二日在革命實踐研究院講——

〔要旨〕
 一、反共戰爭是革命戰爭，最重要的是思想鬥爭；亦就是要認清我們作戰的目的，即「為何而戰」？「為誰而戰」？
二、此次訓練幹部，以「恢復其革命精神，喚醒其民族靈魂」為教育之主旨。
三、軍隊構成的條件，即軍隊戰勝的動力，必須包括制度、組織、紀律和理論四項。
四、健全軍隊的制度、組織、紀律所必具的條件，就是建立軍隊的核心和骨幹。
五、改革軍隊，必須確立一種健全監察制度。
六、樹立軍隊監察制度，必須徹底改革政工制度，以健全軍隊的核心組織。
七、整軍?手的要點，首須改革部隊生活方式和工作方式；做到「官兵一體」、「生活一致」。
八、改善軍民關係，必須實行「軍民合一」，真正做到軍隊為人民的軍隊，武力為人民的武力。
〔本文〕
 今天我要和各位繼續討論國軍失敗和共匪勝利的原因。在討論這個問題以前，大家必須了解什麼是軍隊戰勝的基本要素，以及這個基本要素對於我們軍隊的成敗利鈍，何以能發生決定性的影響。
大家都知道：今天我們反共的戰爭，是一個革命的戰爭。革命戰爭最重要的是思想鬥爭。換言之，就是要認清我們作戰的目的，即「為何而戰」？「為誰而戰」？大家都知道：我們今天是為三民主義來和共產主義作戰，是為了光復大陸，恢復中華民國的領土和主權，是為瞭解救大陸痛苦的同胞，來和賣〔第36頁〕國殃民的共匪作戰。簡單的說，我們是為救國而戰，為救民而戰，亦就是為實行救國救民的三民主義而戰。既然如此，那只要我們對三民主義有堅定不移的信仰，對苦難同胞有犧牲服務的精神，那我們就具備了勝利成功的基礎。但事實上自從抗戰勝利之後，我們政府具有如此悠久的革命歷史，擁有如此廣大的土地和眾多的人民，為什麼到今天竟失敗到如此地步呢？照原則來講，革命戰爭既然是為主義而戰，那末戰事的失敗，亦就是主義的失敗。但是今天是不是三民主義已經失敗，而共產主義已經成功了呢？我們如果將三民主義和共產主義比較研究一下，就可以知道國軍的失利絕不是三民主義的失敗，而共匪的勝利也並不是共產主義的勝利，更不能算是共產主義的成功。
在這裏有一個問題大家必須探討明白的，就是三民主義究竟是不是適合中國的需要和世界潮流？能不能付之實行，實行之後，能不能造福於中國人民和世界人類？如果我們對於以上問題的答覆是肯定的，那我們為三民主義的實行而奮鬥，就必然成功，是毫無疑義的。而且我們一切的犧牲努力，既是為了人類幸福和世界和平，那我們自然心安理得，可以增加無窮的信心和勇氣。即令我們不幸犧牲，不能目睹革命成功，將來亦必有無數的繼起者，繼承我們的遺志，朝?我們理想的目標來奮鬥，而達到徹底成功的境域。
我在三民主義之體系及其實行程序中，曾經說明「三民主義是世界上最完美的主義」，一定可以戰勝共產主義，而造福於中國人民和世界人類。然則我們今天為奉行三民主義而戰的國民革命軍為什麼會失敗，而共匪反能勝利呢？這就說明了今天我們軍隊的失敗，就是沒有奉行三民主義之故。換言之，就〔第37頁〕是我們軍隊已經失卻戰勝的基本條件，就是我們軍隊尤其是高級將領已經失卻了主義的信仰，我們的軍隊已經成了沒有靈魂的軍隊！一個軍隊沒有思想的領導，沒有作戰的目標，一旦與敵人作戰，自然如摧枯拉朽，而且數目愈龐大，失敗也就愈迅速。大家都是上級軍官，你們平時口頭講信仰三民主義，但是你們在行動上究竟是不是實行了三民主義呢？對於三民主義是不是只有形式的信仰，把三民主義當作了一個口頭禪而已？你們是不是想到你們自己一切日常生活和工作業務，究竟和主義發生了什麼關係呢？如果你們切實的反省一番，就可以知道你們已經離開了主義，你們已經不能算是主義的信徒，你們今天作戰，也就不能算是為了主義而戰，因為你們戰爭的成敗勝負，也就與主義優劣無關！明白了以上的道理，就可以知道今天我們要改造國軍，要轉敗為勝，復興革命，就必須加強我們主義的信仰，喚醒我們軍隊的靈魂，隨時隨地皆要體察三民主義，和實行三民主義，然後纔能使得我們全軍上下，萬眾一心，視死如歸，真能為實行主義而犧牲奮鬥。如果能作到這一步，那我們就是沒有武器，赤手空拳，也可以戰勝敵人，完成任務。我在本院講習要旨中規定，此次訓練幹部，「以恢復其革命精神，喚醒其民族靈魂……為教育之宗旨」。所謂革命精神，就是我們黨員無條件的為黨為主義而犧牲的精神，這種精神就是革命精神，亦就是大無畏的精神，在本黨歷次革命戰役中表現得最為慷慨熱烈的就是黃花岡之役。總理曾經說：「是役也，集本黨之精英，與彼虜為最後之一搏，事雖未成，而黃花岡七十二烈士轟轟烈烈之慨，已震動全球，而國內革命之時勢，實以之造成矣。」今天我們要復興革命，實現主義，就必須效法黃花岡七十二烈士這種冒險犯難的犧牲精神，然後纔能達到我們雪恥復仇的目的。其次如何「喚醒〔第38頁〕民族靈魂」？就是要加強我們對於三民主義的信仰，尤其是要加強我們對於中華民族優秀的文化和悠久光榮的歷史的自信心。要確信我們中華民族具有獨立自尊的人格，是永遠不會屈服的。換言之，民有民治民享的三民主義，就是我們民族的靈魂；因之，我們每一個革命軍人，更要犧牲我們個人的一切，來確保我民族的獨立自由和平等。如此，纔不愧為黃帝的子孫，也纔不愧為 總理的信徒。
以上是說明我們軍事戰勝的基本要素，在建立主義的信仰。其次要講到我們軍隊構成的條件，亦可以說是軍隊戰勝的動力。這個動力是什麼？我認為必須包括下列四項，即制度、組織、紀律和理論。制度是組織的基礎，而組織則為制度運用的工具，紀律是整個軍隊共同的生命，理論則用以加強紀律的尊嚴，幫助紀律的執行，這四者是構成一個健全軍隊缺一不可的條件。但是今天我們的軍隊不僅失去了主義的信仰，而且制度未立，組織薄弱，紀律廢弛，理論模糊，所以缺乏戰鬥精神，沒有戰鬥力量，如何能和敵人作戰呢？一個軍隊沒有一致的信仰，沒有共同的目標，沒有制度可以遵循，沒有紀律以資維繫，那就完全成了烏合之眾，不僅一個軍一個師在戰場上無法維持，就是一個連一個排一百餘人或幾十人，也必將人各一心，各自為謀，甚至互相磨擦，此實無異於互相殘殺，幾乎等於自殺。所以一個軍隊必須以主義來領導，才有共同的目標；必須有健全的制度，纔有共同遵循的軌範；必須有嚴密的組織，纔能協同一致，萬眾一心；必須有森嚴的紀律，纔能層層節制，全軍用命；必須有昌明的理論，纔能激勵士氣，振作軍心。這是我們今後改革軍隊的要務，也可以說是我們軍隊戰勝的動力。
但是大家還要知道：軍隊的制度要能切實執行，軍隊的組織要能健全有效，軍隊的紀律要能維持不〔第39頁〕墜，還有一個必具的條件，就是軍隊裏面必須建立核心和骨幹。換言之，就是要建立軍隊的重心。要由這個核心和骨幹來負責任，就是要以他來作軍隊的主體，以身作則，來保障軍隊的制度，維持軍隊的紀律。這是世界各國家的軍隊，莫不如此。從前日本和德國的軍隊，則是以他們陸大畢業的學生組織參謀系統，形成了軍隊的骨幹。這一班學生在陸大裏面經過嚴格的選擇和淘汰，深受忠君愛國思想的薰陶，畢業以後，以一個少校參謀的資格，派到部隊去服務，由於他能力的優越，品格的健全，和學識的卓著，能發生核心作用，所以部隊主管資歷雖高，亦不能不尊重參謀的意見，因之，他雖是一個少校參謀，而他的上校團長或少將旅長乃至中將師長，皆要以他所擬的計畫來作根據，決定一切。你看他這權威多大！現在蘇俄的軍隊是以黨代表為其重心，他們的部隊長無論作戰命令，以及其他一切人事經理訓練等命令，都要黨代表來副署，事實上黨代表就是為他的黨負責來執行軍隊的紀律。這是軍國主義國家的軍隊的精神，固然如此。而其他民主國家如美如英，各國軍隊，凡是他能生存，能強盛，能勝利成功的，一定有其立國的主義，和他國家民族的中心思想，為他們文化歷史擔負責任，無形中由他的傳統精神形成了一個系統重心。由這個重心來作他軍隊的核心與骨幹。大家須知這個核心骨幹，就是代表他的主義與立國的思想精神，簡言之，就是他軍隊靈魂所寄託的處所。我們國民革命軍在最初時期，原以黨代表為重心，後來因為所有部隊長都受過黨的訓練，又因為軍隊職權宜求統一，故採取一元制度，即以各級部隊長為建軍的骨幹。但是近年以來，因為一般高級幹部腐化墮落，根本在思想上離開主義，生活行動上與部下完全脫節，不能發生模範的作用，整個部隊既失其重心，則一切制度紀律就不能維繫，因之龐〔第40頁〕大的軍隊就成了無靈魂的軀亮。如此，我們軍隊怎麼能不失敗，不崩潰呢？
現在共匪的軍隊，是師法蘇俄，以「黨」統「軍」，以「黨員」為「軍隊」的骨幹，以「黨代表」為「軍隊」的核心。而其「黨代表」和「黨員」能作其一般「官兵」的模範，故能層層節制，凝固為一，即使戰敗，並不致於潰散。他這種以少數控制多數的方法，照民主方式來說，當然是極不合理的制度。但是大家要知道：自有歷史以來，任何軍隊，不僅要有一個骨幹和核心，而且必須要由這個核心來建立正式的監察制度，來監督整個部隊的官兵，使為徹底執行命令，遵守紀律，而不敢違法舞弊，蹈襲自私自利的行動。否則，一個軍有幾萬人，一個師有萬餘人，而且軍中人人都有武器，如果不聽命令，不守紀律，自由行動，則其後果不僅不能衛國保民，而且反足以亂國害民，甚至於亡國滅種。所以今後我們要改革軍隊，恢復革命精神，就必須確立一種健全的監察制度，切實執行，然後纔能發生效果。這決不是上級不信任某一個特殊將領或某一個特殊的部隊，而是為求整個軍隊生命歷久常新，戰鬥力量始終強固不衰之故。現在我們軍隊裏面，功過不分，是非不明，主要的原因，就是因為我們軍隊裏面沒有監察制度。這一個重要的失敗的教訓，是我們必須記取，而且要切實改正的。
這裏我還要說明軍隊骨幹的作用何在？就是要對主義對國家負起整個軍隊成敗利鈍的責任。要他以幹部的本份，在軍隊裏面發生示範的作用。凡是軍隊裏面最危險最艱苦的事情，皆要他來挺身擔任，以身作則。如此他在部隊裏面，一方面可以獲得部下的愛戴，而同時可以使部隊長對他發生敬畏之心，在工作業務上不能不尊重他的意見。我們國軍自從黨代表的制度改為政工制度以後，政工人員為部隊長的〔第41頁〕特業幕僚，對部隊長的一切措施，根本沒有發言的餘地，如其意見與部隊主管不合，主官不僅不理，而且隨時依其個人的好惡予以撤換，因此部隊裏面人事經理大權，完全落在部隊主官一人手裏，而沒有一個機構可以監察他，沒有一種制度可以範圍他。這樣我們軍隊安得不敗，國家安得不亡！今後我們要怎樣來樹立我們軍隊的骨幹，建立軍隊的重心？怎樣來確立軍隊的監察制度，實施軍隊的監察制度。這是大家必須切實研討，而且要求得具體的結論的。過去我們軍隊官兵集體入黨，不分良莠，人人皆為黨員，所以今天不再以黨員為軍隊的骨幹。而政工人員又多半為主官所推薦，所以政工人員亦不能生核心的作用。現在這樣的政工制度，必須徹底改革。我的意思今後軍隊的政工人員應由黨部遴選，透過政府予以委任，決不能聽由部隊主官擅自任用。並且對部隊負起監督的責任，來挽救今天一般軍官腐敗貪婪，無法無天，自由行動的流弊。還有一點必須積極進行的，就是要恢復軍隊黨部。但是黨部不能如過去公開的組織，徒有其名，而無其實。這件事當然要由政工人員負責主持。軍隊黨員在重新登記時，必須經過嚴格的考核和選擇，務使新的份子，個個健全，在群眾中間能發生示範的作用。如此纔能樹立軍隊的骨幹，然後監察制度纔能實現，核心組織纔能健全，而紀律也纔能維持不墜。
其次，要講到目前整軍?手的要點。我以為首先要從改革部隊生活方式和工作方式作起。一般部隊在前方作戰的時候，士兵要看官長，官長要看他的主官的行動如何？說得不好一點，就是對他主官皆失去了信仰心，恐怕他的上官不顧他的生死成敗，先自脫逃，只看他上官不在了，就認為逃跑了，其所部的官兵亦都跟?他一走了事。事實上許多高級指揮官每到作戰的時候，不是在陸上準備了車輛，就是在〔第42頁〕水上準備了船舶，一到緊急關頭，就不管他的部下生死，而先自上車或者登船逃命。這樣沒有人格的官長，可以說是寡廉鮮恥，怎能再取得部下的信仰呢？而且一般高級將領，在生活上驕奢淫佚，盡情享受，而部下的官兵，則食不果腹，衣不蔽體，何嘗還有一點同甘苦共患難的意思？官兵之間，生活如此脫節，情感如此隔膜，怎樣再能使得萬眾一心，為你們上官效命呢？如要糾正這種現象，必須要「官兵一體」、「生活一致」。這兩句口號的意思，就是要我們官兵的生活行動能夠打成一片，團長以下的官長自然要與士兵同生活共起居，而團長以上的官長師長亦必須規定時間，每月定期輪流到各團隊去和官兵聚餐共食。平時尤須瞭解士兵的困窮，隨時隨地要為士兵解除痛苦。但這一切都要從「生活一致」作起。官兵的生活能夠一致，則情感自然可以溝通，互信亦自然可以建立。這樣，然後纔說得到如何加強主義的領導，如何恢復革命精神，森嚴軍隊的紀律。
以上是講我們軍隊內上下脫節的情形，其次講到軍隊和社會的情形。軍民情感的隔膜，可以說惡劣到了極點。我們革命軍，原是以愛國救民為目的，而事實的表現，不僅不能愛民，而且處處是擾民。我們軍隊每進到一個村莊，這個村莊中較好的房屋就一定被我們軍隊佔領，而最好的房間，一定是我們最高的主官住?，借了人民的東西不歸還，損壞了人民的器具不賠償。這樣，當然使人民對我們發生反感，而不願幫助我們。今天我們要改善軍民關係，就必須實行「軍民合一」這句口號。我們軍隊如能處處愛護民眾，便利民眾，真能做到軍隊為人民的軍隊，武力為人民的武力，使人民感到我們真是他們自己的武力，自己的保護者，那他們自然要與我們融合為一，自動的來幫助我們了。

〔第43頁〕
最後，在我們軍隊工作方式上還有三項重要的改革，必須切實做到的，就是人事公開、經濟公開和意見公開。人事公開是包含人事的升遷和獎懲，必須經過全體官兵公開的評判。經濟公開是指部隊裏面的經費收支和保管，須加以公開的審核和保管。意見公開是包括是非功過和自我批評，互相批評的實行。這幾件重要工作如何能實踐力行，持之有恆，如何能保持我所講的精神，徹底執行而不致流於形式，希望大家殫精竭慮，切實研究，求得具體的結論，來作改革軍隊，復興革命和雪恥復仇的張本。


軍事改革之基本精神與要點（下）

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十八年

版面原件： 第44頁，第45頁，第46頁，第47頁，第48頁，第49頁，第50頁，第51頁，第52頁，第53頁，第54頁，第55頁，第56頁，第57頁，第58頁

〔第44頁〕

——中華民國三十八年十月二十四日在革命實踐研究院講——

〔要旨〕
 一、軍隊中命令權的權威之建立，第一靠軍隊中的骨幹；第二靠軍隊骨幹中的核心。
二、軍隊過去失敗的原因，在既沒有幕僚的權威，又沒有監察制度，亦沒有其核心與骨幹。
三、改革軍事應注意研究的題目與綱要：
（１）現代戰爭之組織與現代軍隊管理法之特點；
（２）現代軍隊訓練方法之特點；
（３）共匪之優點與弱點；
（４）共匪必敗之原因；
（５）我軍之弱點與缺點；
（６）我黨與匪黨哲學之比較；
（７）戰爭目的，為誰而戰；
（８）三民主義戰勝一切。
〔本文〕
 本院學員一個月的研究期間，我本想預定一個講演的計畫，把要講的題目列舉起來，循序漸進，作有系統的講演，以為諸同志研究的基礎，但是我們要研究的方面很多，而時間很少，因此，要把繁複的內容歸納成幾個題目，仍然掛一漏萬，所以我現在先舉幾個題目，供諸同志的參考，這幾個題目只是把〔第45頁〕我們缺少的基本因素和失敗的基本原因，向大家說明。其中有兩個題目已經交給陸軍大學在研究，一個題目是原子彈發明以後的戰略戰術的變遷，另一個題目是剿匪戰爭中我們的指揮官必須具備的指揮和領導技能，以上兩個題目在兩星期後可以提出來向大家講演。
我今天要講的是我們一般軍官的缺點和失敗的原因。我們這次這樣嚴重的失敗，軍事本身的原因，固然很多，但非單純軍事的原因則更多，而且佔?重要的成份。我上次講過因為軍事教育制度，和人事經理制度，未曾建立強固的基礎，所以一旦遭遇挫折，就根本動搖。又講到軍隊的骨幹、核心沒有建立，亦是失敗的重要因素。今日的講話就是接?前兩次的演講，作進一步的研討。要知道軍隊所以能夠作戰，最要緊的是命令權。如果命令權失了權威，軍隊就不能作戰。命令權從何發生？命令權的權威所以發生，第一靠軍隊中骨幹，第二靠軍隊骨幹中的核心。軍隊中如果沒有骨幹，即使有了骨幹，如果沒有核心，命令權就不能發生他的權威，也就沒有什麼命令權了。命令權的權威是無形的，軍事學上也沒有這一課目，但這是在軍事學中一種最高學理，尤其是高級將領必須研究的，而且要徹底瞭解這個學理，和運用這個學理的重要。
什麼叫命令權的權威？如果只有在政治和法律所規定的命令權，而無命令權的權威，這個命令就不能發生效力；故命令要他能徹底行使，必須要有權威。在共產黨統治之下的軍隊，有「黨代表」及「政委」與「政工人員」，這些人員在軍隊中起了領導作用，負起貫徹命令的責任。惟有能貫徹的命令，才能有權威，所以他們「政委」和「政工人員」的權威，實在「部隊指揮官」之上。又如從前德日軍國主義〔第46頁〕的國家，雖然沒有黨代表或政治委員的制度，但他們亦有貫徹命令權威的動力，這就是在他們陸軍大學畢業生所謂參謀系統之中。通常一個軍官從陸大畢業後，可以由上尉晉升少校，派到軍隊裏擔任參謀工作，他的官階甚低，他雖只是一個少校的官級，但他的權威比一個上校團長甚至比一個少將旅長還大。而各級部隊長對於作戰計畫以及後勤業務處理必須尊重他們參謀長所擬訂的去做，參謀長如不簽字，命令便不能發出，這參謀系統就是軍隊中最高的權威，軍隊是一個有機體的東西，好比一個人，有了腦筋，一切耳目手足，纔能活潑生動，否則便是沒有靈魂的走屍了。這些黨代表政治委員或參謀系統的各級參謀，就是軍隊靈魂的所在。
但是我們軍隊的參謀的意見，不僅不為其主官所尊重，即使幕僚長亦只有聽命辦理，在司令部毫無權威可言。假定我們軍隊的高級長官，要能有陸大畢業的學問和品格的修養，有專門的智識，那還可以希望他能切實的負責致勝。但是我們部隊高級將領，你們要自加檢討一下，是否有這樣資格，有這樣能力呢？現在高級長官大多數都是自大自尊，不肯虛心研究，亦不願意聽信僚屬的建議，而僚屬亦不敢對其長官有所建議，在這種情形之下，主管不肯信任僚屬，亦不知運用組織，這就等於無組織的軍隊，軍隊如無組織還能不失敗？現在我們軍隊既沒有幕僚的權威，又沒有監察制度，亦沒有其核心與骨幹，這是失敗的最大原因。
其次是軍官本身的缺點，一個軍官到了軍師長的地位，必須經過高等軍事教育，具有專門的學問及品格的修養，更須有研究的精神，纔能升任高級將領。外國軍官學校，在入學試驗中，就成百成千的青〔第47頁〕年中考選其最優秀的學生，其後每經過一級考試，必受一次淘汰，到了陸大畢業的時候，學問、品性、精神、體格，要必適合其高級將領的標準，成為最優秀的將領。外國軍官學校畢業學生與入學時人數相比，往往不到三分之二、其中的三分之一多被淘汰了。而我們的軍官學校，自入學至畢業，除了死亡或逃跑外，被淘汰的簡直不到百分之一，這樣不嚴格的軍事教育，那能培養出真正的將才呢？
因此我們的軍官，在受訓的時候，缺點既多，到了他們畢業擔任職務的時候，缺點更多了。若再升高級軍官如軍師長的地位，他們就無暇研究學問。因此，他們既不知道自己缺點和知識落後，又不明白世界現勢，事事為人譏刺。外國人批評我們軍官的缺點，有下列三點，值得我們注意：
（一）是根本沒有現代的軍事學識，因為司令部和部隊的事務，就要消耗他們大部份的時間，他們原來在軍官學校畢業，僅僅是一點普通軍事學，而且所學的並沒有嚴格的鍛鍊，以後也沒有時間再來補充他的學術。他們對於現代與軍事有關日新月異的科學，及科學的精神與方法，都毫不注意。因此，不能運用科學方法來實施組織、訓練和指揮他的部隊，縱有好的軍隊，也不能打勝仗，所以雖有極好的新式武器，也不能有效的利用，最後仍不免要失敗。這是不知道研究現代學問的必然結果。為什麼我們的軍官，這樣不重視學問與研究呢？這是因為我們的軍官，大多數皆出身於農村社會，及小資產階級的子弟，偏於保守性的多，尤其從前在軍官學校的生活和環境都是養尊處優，養成功一種自滿自足，根本沒有養成學習的習慣，及其畢業以後，所接觸的多是他的部下，以為他做了官長，就目空一切，以為不必再要有什麼學習了。而且他的上級官長，亦沒有要求他學習，更沒有如同外國軍隊一樣的，每週都有一〔第48頁〕定的課題，要他研究，所以他對部下有價值有學術的貢獻，亦不肯接受。又不肯自己來學習，求其進步，如此他們的職位雖逐漸陞遷，但是他們的學識，依然極粗淺貧乏，人家正在天天求進步，求發展，而他卻一味固步自封，相形之下，能不落伍麼？大凡一個不重視學習，不求取進步的人，不僅不肯接受進步，而且常常要拒絕進步。這種人擔任現代的軍事高級長官，既不肯研究現代智識學問，而要打現代的戰爭，那有不失敗的道理。我們要補救這個缺點，應該坦白承認我們的落伍，我們的不行，切實接受時代的要求和科學的精神與方法。我以前在中訓團講過科學的道理，要是我們一般將領肯根據這個道理，來從事軍隊的訓練和管理業務，那就不會遭受今日這樣大的失敗了。
（二）我們的部隊長官，對自己的部隊與官兵之間，處處發生上級官長與下級官長脫節，下級官長又與士兵脫節，官兵則與人民脫節的現象。他們不但不知道愛民保民，去協助人民，而且所作所為的，都是違反人民利益，擾亂地方治安。在民國十三年本黨組織黃埔軍校時，提出了一個口號，就是革命軍是民眾的武力。軍隊如果脫離了群眾，便要成為軍閥的軍隊，這種離群而孤立無助的軍隊，是一定要失敗，要消滅的。在江西剿匪的時候，我曾經提出用兵不如用民的道理。如我以一團兵力，駐在一個三千人的村莊之內，若能得到他們人民的幫助，就無異增加了一倍半的力量，如果駐在一萬人的村莊而得其幫助的，就可增加了五六倍的力量。一個軍官，不知道保護人民的利益和運用民眾的力量，遇到了一個處心積慮欺騙民眾、利用民眾的敵人——共匪，那一定要被他弄亂，乃至整個失敗的。但是運用人民力量能夠發生相當的效果，亦決不是一件容易的事，須知這是一種學問，要有切實的研究和因時因地的各〔第49頁〕種方法，決不是一句空話，更不是一些空洞條規或一紙命令所能達到效果的。共匪的利用民眾，是由他「黨代表」或「政治指導員」來負責，來設法組訓和運用的。我們必須要把這運用民眾力量當做一件最重要的學問來研究和實行，從閻院長所著關於共匪運用人民的方法小冊子中，我們就可以知道共匪對於運用群眾力量何等的?力，如何可使軍民打成一片？能徹底合作發生效用。如何的研究學習各地人民風俗習慣，才可以收因地制宜的效用，這是一種特種的實際學問，我們的高級將領，對於這種最重要的學問看作一件閒事小事，不肯用一點腦筋去切實研究，實在是最大的錯誤，這就是我們軍隊失敗重大原因之一。
（三）美國人對我軍隊批評最重要一句話，就是「中國士兵在他官長面前是沒有人格的」，就是不當作士兵是一個人，這是造成官長與士兵脫節的第一個原因。直到現在我們的部隊中還有用肉刑體罰的，這是遠在民國十三年黃埔教導隊的時候，我已曾下嚴禁的命令，當時有一位教官犯了這一過錯，我就立刻開除。而現在部隊中，仍有此種事實，實在太痛心了，此後，部隊上級官長應該以人格尊重下級官長，下級官長更應該尊重士兵的人格，切勿抹煞部隊的人格。凡士兵的飲食、衛生、行動、言語、思想、以及家庭經濟狀況和其各種關係等等，都應該隨時調查，加以切實研究。士兵是軍隊的基礎，如不加以調查研究和尊重，這個軍隊就像一盤散沙，必然要失敗要崩潰的。今後我們部隊長官，格外要注意士兵人格的提高，不許再用體罰要用合理的方法來統御領導，只有如此，纔可以堅定士兵的意志，團結上下的情感，加強軍隊的力量，鞏固軍隊的基礎，這是我們以後整理軍隊的第一重要工作。

〔第50頁〕
我在這裏特別再把我以上所說的重點重行申說一遍，就是我們的高級軍官一定要尊重人民的利益，了解人民的力量，加以組織與運用；提高士兵的人格，發揮其自愛、自強、自治的精神，纔配做一個現代的軍官，才能指揮現代的戰爭。
軍事以外的因素對軍事有重大影響的是政治、經濟、社會、教育等，這些方面的措置偶不留心，以致失敗，是要立刻會影響到軍事失敗的，所謂軍事本身是指戰略戰術與組訓管理和指揮而言，軍隊裏面如果其官長不知組織訓練和管理的方法，只舉武器一項而言，如果武器的使用無組織、無訓練、無管理，那就等於沒有武器，甚至送掉武器於敵人一樣的罪惡。可憐得很！我們的部隊長沒有這種學識和習慣，我們各級軍校也不注重這種教育，我們的軍官在部隊內也不知道研究這些組織訓練管理的方法，這樣的軍隊，怎能會不失敗呢？
我們反過來看看共匪部隊怎樣呢？他們實在沒有好的武器，亦沒有特別好的學問，但是他們怎樣可以打勝我們？他們就是靠他嚴格的組織、訓練、管理與有計畫的宣傳，和徹底的研究學習，而且處處研究，事事學習。因為他們能夠這樣做，就可以用壞的武器打敗我們好的武器，並以少數的部隊，打敗我們大部隊。因為就是他們管理周密，他們的「政治指導員」「黨代表」都能擔起組織和管理的責任。而且能一面組織一面就能管理宣傳，尤其能實事求是，徹底執行他的計畫和命令。所以他們雖穿的比我們壞，吃的比我們差，但是他們的士兵卻少有逃亡的。而我們的軍隊呢？無論他士兵怎樣來的？或是買的？或是頂的？或是逃來的？或是拉來的？部隊官長一概不問，士兵的籍貫究竟怎樣？家庭經濟怎樣？那〔第51頁〕更是不知道，甚至於士兵的名字和面貌也不認識，就隨隨便便發給他武器，這豈不是危險之至！外國人軍隊因為他們的戶籍辦得完整，但是他們對於這些小節，還是特別的注意研究和考察，而我們的戶政不良，又隨便若此，偶一發生事故，就一無稽考，殊不知這樣帶兵下去，他的部隊長連到他自己的性命，亦隨時可發生危險，無法保障了。所以我們軍隊的各級官長，一定要切實注意到嚴格的組訓與管理方法，你們要恢復你們自己功績與榮譽，保障你們自己生命和勝利，都非這樣去實踐篤行不可！因為這些事實不是一句空話可以做到，也不是幾條條文可以奏效，必須要切切實實研究督導，時刻不忘，才可以達到目的。
以上是我今天要向各同志所講的，我希望我們的研究員都知道它的重要性，繼續加以研究。我更盼望各位講座，能對具體實行的辦法加以研究。總之，不講究科學的道理，不知道研究，不注意學習，對敵情不能認識，是我們最大的缺點，須知每一件事情和每一個問題，都有他的特點，而世界的學術是日日在進步，天天有變化的，惟有隨時注意隨地研究，才可以立於不敗之地。今後軍隊的組織訓練管理以及各種業務等，都要善盡自己的責任，實行學習，惟有這樣，才可以適應現在一日千里的科學時代，才可以求得生存立足，亦才可以轉弱為強，轉敗為勝。
剛才說過，我本想列舉幾個題目，作系統的演講，但是時間上來不及，沒有方法把全部內容都詳細說明，現在先舉十個題目，並就各個題目略舉綱要，以供本院講座和研究員共同參考。
一、革命、實踐、研究三個名詞的意義，和我們革命失敗的原因——已在開學典禮中講述。

〔第52頁〕

二、軍隊勝利必須的條件與因素——上週已講述。

三、現代戰爭之組織與現代軍隊管理法之特點——包括下列幾個子題：
子、思想戰（主義戰）。
丑、群眾戰（總動員）。
寅、經濟戰。
卯、政治戰。
辰、軍事戰（各兵種包括陸海空步騎砲等聯合作戰）。
巳、特種業務戰（特種業務）包括：
１·情報戰：（一）偵探。（二）間諜（孫子十三篇用間，希望大家注意閱讀研究）。（三）偽裝。（四）保密。（五）防奸。（六）封鎖（消息、交通、經濟之封鎖）。
２·宣傳戰：（一）對敵人。（二）對本軍。三）對民眾。（四）對國際。（五）反宣傳。
３·心理戰（即神經戰）。
４·別動戰。
５·破壞戰。
６·通信戰。
以上為現代戰爭組織之要素，缺一不可。
〔第53頁〕

午、人事管理——官佐士兵花名清冊，必須完整無缺，清冊應包括姓名年齡籍貫家庭經濟等。

未、經理管理。

申、衛生管理。

酉、後勤管理。

戌、紀律管理。

亥、政訓管理：
１·黨務。
２·宗教。
３·小組訓練之管理。
４·學習。
５·調查。
６·研究。
７·領導與示範。
８·範圍與秩序（自動自覺自治）。
９·選拔。
１０·獎懲。
〔第54頁〕
以上為現代軍隊管理之要旨。

四、現代軍隊訓練方法之特點：
子、軍事訓練階段：
１·設計。
２·準備。
３·示範。
４·實施。
５·檢討。
６·複習。
丑、訓練的精神：
１·秘密。
２·負責。
３·精熟（專一）。
４·徹底。
５·強固（如建築工事必求強固是）。
６·忍耐。
〔第55頁〕
７·準確（不準確為中國軍隊普遍之缺點，關係極大，必須特予注意）。
８·積極。
９·周到。
１０·靜肅（軍隊喧嚷即表示無訓練）。
１１·活潑。
１２·熱烈（須鼓勵情緒，熱烈執行）。

寅、訓練的課目：
１·軍事（包括哨兵、警戒、搜索等項）。
２·政治。
３·社會（群眾、交際、態度、義務、責任、組訓、領導、管制、監視）。
４·經濟（調查、管理、整理、修理、廢物利用、法紀、交代、徵發、借貸）。
５·總體戰（合黨、政、軍、社會、經濟、教育、打成一片）。
６·兵農合一。

卯、訓練要領：
１·自動、機動、主要（各自為戰）。
２·自發、自覺、自治。
〔第56頁〕
３·公開（賞罰、人事、經理、意見）。
４·批評。
５·講解。
６·基本。
７·整套。
８·具體單純。
辰、紀律訓練之重要。
巳、行動訓練：沉?、緊張、警覺、積極、機密。
午、生活訓練：守時、秩序、清潔、整理、簡單（節儉）、樸素、確實。
未、理論訓練與宣傳訓練。
申、組織訓練與領導訓練。
酉、學術訓練：客觀（主觀）實際經驗、科學（教條）。
戌、政治訓練：政工、社會、經濟、群眾、青年、婦女。
亥、訓練目的：協同一致、團結合作、互助奮鬥、同仇敵愾、習慣之養成。

五、共匪之優點與弱點：
１·戰術（人海）。
〔第57頁〕
２·組織。
３·政工。
４·紀律。
５·制度。
６·指揮。

六、共匪必敗之原因。

七、我軍之弱點與缺點：
１·本位 ２·包辦 ３·被動
４·粗濫 ５·虛浮 ６·籠統
７·苟且 ８·消極 ９·推諉
１０·遲疑 １１·主觀 １２·自大
１３·誇妄 １ ４·不現實 １５·不科學
１６·不負責

八、我黨與匪黨哲學之比較。

九、戰爭目的為誰而戰。

十、三民主義戰勝一切。
〔第58頁〕
以上所舉的題目，是要使大家瞭解這次反共戰爭的意義，以及從敵我優劣的比較中，來改進充實我們自己，期能克服當前的困難，完成復興的大業！希望各位特別用心研究，求得具體的結論。


敵我雙方優劣之檢討及「戰爭藝術化」的意義

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十八年

版面原件： 第59頁，第60頁，第61頁，第62頁，第63頁，第64頁，第65頁，第66頁，第67頁，第68頁，第69頁，第70頁

〔第59頁〕

——中華民國三十八年十月三十日在革命實踐研究院講——

〔要旨〕
 一、關於金門戰爭勝利，宜加以徹底檢討研究。
二、軍隊必須建立骨幹和核心，然後軍隊纔有靈魂，纔能發生戰鬥力量。
三、軍隊的組織和運用，為一門極精密的科學。我們高級幹部則昧於時代精神，不知運用科學方法。
四、戰爭科學化，在將一切人力物力和時間空間精密計算，嚴密組織，密切配合，並求運用的精細、正確和實在，以達預期勝利的目的。
五、戰爭藝術化則較戰爭科學化更進一步，並須求各部門的配合聯繫和一切條件的運用，都能達到最和諧、最協調、最美滿的境界。
六、現代戰鬥指揮者，除求精求實外，並須求其最高的協調和完美，期達成藝術化的目的。
七、共匪的第一個長處是情報，我們過去三年剿匪軍事的主要失敗，即在情報的失敗。
八、共匪的第二個長處是軍隊政治工作，過去我們的政工，則不如遠甚。
九、我們一般高級將領的八大缺點：
（一）本位主義；
（二）包辦主義；
（三）消極被動，推諉責任；
（四）大而無當，粗製濫造；
（五）含糊籠統，不求正確；
〔第60頁〕
（六）因循苟且，得過且過；
（七）遲疑猶豫，徘徊卻顧；
（八）主觀自大，故步自封。
十、大家如能以昨死今生的決心，迎頭趕上，定能轉危為安，轉敗為勝。
〔本文〕
 此次金門保衛戰的結果，對於來犯之匪兩萬人，予以徹底的殲滅，不使有一人脫逃漏網，這是我們剿匪以來最徹底的一次勝利。自從民國十六年共匪叛變以來，自恃其投機取巧、避實擊虛的戰略戰術，以為永遠不會遭遇殲滅的命運，這一次他在金門受了這個教訓，想必有所覺悟。
關於金門戰事的經過，各位負責主官必須實地調查研究，提出一個具體的報告，而且要召集有關部門，對於這一次勝利加以徹底的檢討。須知我們作戰失敗，固然要檢討研究，以期發現敵人的長處和自己的弱點作為改進的張本；而勝利之後，亦必須徹底檢討研究，要認識我們為什麼能獲得這一次勝利？更要知道我們如何才能確保這一次勝利？我們在戰鬥中間各兵種的配合是不是已達理想？抑或還有應加改正的地方？我們部下的犧牲是不是都屬必要，都得到重大的代價？抑或還要改進戰鬥技術，以期減少不必要的犧牲？對於這些問題，都應該依據實地的調查，切實研究，求得具體的答案。尤其是對於俘虜的一兵一卒以及俘獲文件的片紙隻字，都應該作為研究的對象，切不可輕易放過。須知這就是最寶貴的材料，具有血的教訓和最難得的參考價值。我昨天得到一張匪軍的「臨時黨員證」，封面印?一個鐮刀斧頭，封底印?一句話：「全心全力為人民解放事業而戰鬥」。內印「黨員守則」十二條及「黨證使用〔第61頁〕規則」，這就是最重要的參考資料。由這張「黨員證」，就可以大體推知共匪軍中黨員作戰的本分——責任和他組織的內容。其他文件莫不如此。希望大家對這張「黨員證」逐字逐句分析研究，並以此來作我們對軍隊的黨員教育與精神訓練的最重要的參考資料。
其次，我要根據上次所提出的十項問題，來和大家討論其中「共匪之優點與弱點以及我軍之弱點與缺點」一項問題。
上週我和大家講到我們軍隊裏面必須樹立骨幹和核心，然後軍隊纔有靈魂，纔能發揮戰鬥的力量。反之，軍隊裏面如果沒有核心和骨幹，不能建立軍隊的靈魂，那即使人數眾多，裝備精良，亦如一盤散沙，根本不能作戰。軍隊的靈魂要由什麼人來樹立，用什麼方法來樹立呢？我上次提出要由政工人員來作組織的核心，用宣傳和教育及學習檢討方法來加強官兵的信仰，齊一官兵的意志，凝固官兵的精神，如此，纔能樹立軍隊的靈魂。但是共匪今天用的是這個方法，我們也曾用過這個方法，為什麼共匪用了這個方法就能發生成效，而我們則不能發生成效呢？這個原因何在？大家必須徹底檢討出來，就我研究的結果，認為我們過去建軍工作之所以沒有成效，其原因不僅是我們軍隊裏面沒有建立起骨幹和核心，以致制度法令無法推動，而最根本的一點，還是由於我們一般幹部，根本沒有認識現在是一個什麼時代！這樣當然不知去研究什麼是這個時代的精神，更不知道如何運用這個時代的學術方法來建設一切，來辦理和主持業務了。我常常提醒大家，現在是科學的時代，現代辦事，必須用科學的精神來貫徹我們的目的，用科學的方法來組織並運用我們的人力物力和資源，然後纔能充分的發揮其效用。軍隊的組織和〔第62頁〕運用，可以說是一門極精密的科學，而今天我們負軍事責任的幹部，對科學既無認識，尤無修養，因此我們縱使有了現代的制度和組織，而推行不得其人，自然只剩了一個形式的軀殼，毫不能發生作用了。所以我認為我們建軍失敗的原因，是因為我們一般高級幹部昧於時代的精神，不知運用科學的方法，故一切業務，皆不能自強不息，持之有恆，所以就不能循序漸進，如同他們用科學方法辦事，日起有功了，這是大家必須徹底覺悟，徹底認識的。
我最近看?一篇蘇俄的戰爭理論文章，其內容是專講「戰爭藝術化」。本來這「戰爭藝術化」的名詞，在西方國家的戰爭理論中，早已耳熟能詳，就在一世紀以前，約米尼已有其「戰爭藝術」的專著，可是在俄國還是在蘇聯革命以後，尤其在最近二十年來，對於這個「戰爭藝術化」的口號，特別提倡強調起來的，其大要的意義在說明戰爭有如一件藝術作品，必須精心結構，而不容粗製濫造。大家都知道：戰爭是一種最精密的科學，任何一次戰爭，指揮作戰的人，對於他所能掌握的人力物力和時間空間，都必須有精細的計算、嚴密的組織和密切的配合，以期每一部門都能充分發生效力，一切的條件，都能充分予以利用，然後纔能達到他所預期的勝利目的。但蘇俄為什麼不說戰爭科學化，而要說戰爭藝術化呢？因為戰爭科學化乃是現在科學時代必然的趨勢，而戰爭藝術化則為戰爭科學化的更進一步。大家都知道：科學有二大特徵，一是求精，一是求實。精是精密，實是確實。而藝術則除了求精求實之外，更要求美，就是要達到一個完滿的境域。以戰爭而言，我們對於一切人、時、地、物的條件，求其設計、組織、運用的精密、正確和實在，就可以說是合乎科學的要求，但還不能說是合乎藝術的要求。如欲使〔第63頁〕戰爭藝術化，則不僅要求各部門的精密和確實，而且要使各部門的配合聯繫和一切條件的運用，都必須達到最和諧、最協調、最美滿的境界，然後纔可以說是符合藝術的精神，這樣的戰爭纔能算是一件真正的藝術品。由此可知藝術化是比科學化更進一步的要求，而科學化卻是如何達成藝術化的基本學術。
這個「戰爭藝術化」的口號，本來是由他共產祖師恩格斯所傳「暴動藝術化」一語而來的。後來史達林抄襲下來，又變成他所謂「戰爭就是藝術」了。現在共匪又師法他的師父史達林，也以戰爭藝術化相號召了。近年以來，他在戰術戰鬥方面不斷的檢討改進，以期符合藝術化的要求，尤其是對游擊戰、突擊戰和伏兵戰三種戰術，格外注意研究，實施有效。大家都知道，這三種戰術是以少敵眾、出奇制勝的有效戰法。自從匪區擴大以來，我們也有許多將領，主張到匪區去打游擊，和匪軍接戰的時候，也有人主張要實施突擊戰和伏兵戰。但是事實上我們在那一個區域實施游擊戰奏了功效呢？我們在那一戰場實施突擊戰和伏兵戰已能達成他的任務呢？相反的共匪在我們政府區域裏游擊了二十多年，我們不但不能消滅他，反使他的力量日益坐大。而且過去我們每一次大兵團的行動，可以說無不遭遇他們的伏兵和突擊，以致受到很大的損失。為什麼同樣的戰術，共匪採取則成功，我們採取則失敗呢？唯一的原因，就是我們把這件事看得太簡單，以為共匪能作，我們也能作，於是不加切實的研究，亦沒有精密的訓練，掉以輕心，貿然實行。這樣粗心大意，亦即共匪時常譏笑我們國軍官長，都是「粗枝大葉」的結果，當然我們只有失敗。反之，共匪對這三種戰術實施能夠成功，不是偶然的，他是從他共產祖國——蘇俄傳統戰術，長期訓練組織之後所得來的，而且是他經過二十餘年的經驗，繼續不斷的研究，三翻四覆的〔第64頁〕實習，尤其是他們在每經一次實戰之後，又能經過切實的檢討和改進，所以他們能精益求精，不斷的進步，因此我們就要被他打敗了。就以伏兵戰而言，在三者之中，大家認為是最簡單的一種戰術，殊不知這是一種最精密最巧妙的戰術，故要實行有效，必須經過詳細的計畫、長期的準備和因時因地妥善的布置——組織，纔能達到伏擊奇襲的目的。諸如地點地形地物是否適宜？社會環境是否配合？如何封鎖消息？如何保守秘密？如何欺騙敵人？在什麼時間採取行動最為有利？在事前都必須有周詳的研究和周到的部署。不僅如此，如果時間或地點環境不相宜的時候，不但不能發動，而反要後退避戰，使他的力量不能作無謂的犧牲和消耗。本來恩格斯當時所謂「暴動藝術化」的意思，就是叫他一般徒弟們，暴動必須要選擇適當時間和適當地點，不可憑一時的熱情和個性的蠢動，任情的盲動，來求徼倖的成功。簡言之，就是戰爭是要有組織的。什麼是組織呢？就是凡可用於這次戰爭的東西，無論是人、是地、是物、是時、尤其是敵情，都要有密切的配合與一致的協調，不使他有一人一物的浪費和一時一分的延誤，這纔叫「戰爭藝術化」。總之，我們必須把我們所從事的工作，當作一個整個的藝術品，以求精求實的精神，細心耐煩的研究，徹底的檢討改進，來求得他最高的協調和完美。這樣，纔配作一個藝術的工作者，也必須這樣，纔配作一個現代戰鬥的指揮者。
共匪不僅對於戰略戰術是如此的不殫求精，而且對於一切工作業務以及工作的方式，亦莫不努力改進。就中表現得至為顯著的，則為匪黨和其軍隊裏面的組織、訓練、宣傳三者的聯繫與配合，確已臻於相當完美的境地。他這種趨向，就是藝術化的趨向。現在共匪的組織、訓練和宣傳三者，可以說已成為〔第65頁〕整個的一體。他的宣傳是為了加強他的組織訓練，而他的組訓同時也就擴大了他的宣傳。他對於這三者不僅是各有專精，而且能使之融合為一，配合得完滿和諧，這就證明他已經超過了科學化的要求，而進入藝術化的境界了。反觀我們自己的組訓和宣傳工作，不僅三者之間是個別的、分離的，不能打成一片，互相配合；而且每一部門的工作都是無範圍、無條理、無系統、無計畫，甚至輕重倒置，前後矛盾，可以說根本不合科學的要求，自然不合於藝術的精神了。不僅如此，現在共匪每作一件事情皆必經過設計、研究、實施、考核、改進等幾個步驟，他這幾個步驟，一方面要個別的求精，而綜合起來，又要聯成一片，成為整個一套。這也是符合藝術化精神的。
今天有許多高級將領驕傲自大，不瞭解自己的缺點和落後，自以為從軍作戰以來，已經有了二十多年了，就打了二十多年的勝仗，我們有了這樣的經驗，用不?要學習什麼，今天的共匪雖猖獗一時，但他並沒有什麼了不得。這種故步自封，夜郎自大的心地，如果不徹底改革，那你們將來還要遭到更大的失敗，即使再僥倖的得勝，亦終要被時代所淘汰！要知道我們過去所遭遇的敵人，都是軍閥的餘孽，都是封建的產物，我們當時之所以戰勝他們，完全是憑著我們主義的信仰和一片革命的熱忱。並不是因為我們治軍作戰能真正符合時代的精神和科學的要求。所以客觀的說，這種勝利只能算是僥倖的勝利，而不是必然的勝利。因為我們固然不研究科學，不認識藝術，以用之於戰爭；而當時我們的敵人——一般老朽的軍閥，連到什麼叫「科學」，什麼叫「藝術」，甚至聽都沒有聽過。這樣比我們還要落後還要背時的敵人，所以就被我們容易打倒了。至於抗日之戰，我們雖然獲得了最後的勝利，但我們的勝利，可〔第66頁〕以說完全是基於敵人政略的錯誤，而並非我們在軍事上可以勝過敵人。今天的敵人——共匪在蘇俄的指導之下，不僅科學化有了相當的基礎，而且以藝術化相號召。他的方法和技術，各種各樣欺騙手段和虛偽的宣傳，真是日新月異，如果我們還是用過去的組織，落後的方法，來和他作戰，那能有倖勝的希望呢？我所以要召集大家到本院來求學，目的就是希望大家認清自己學識不夠、能力不夠、修養不夠，從今以後，要把自己過去一切學歷經歷，完全拋卻，自視如同一個新入營的新兵，新入學的小學生，以實事求是、精益求精的精神，從頭學起，使我們真正能成為一個科學時代的新人，努力來作一個科學時代的新幹部，然後用科學的精神和方法來治軍剿匪，纔有勝利成功的把握。要知道共匪現在雖然也跟?蘇俄高喊「戰爭藝術化」的口號，但由於他們幹部大多數都是農村出身的，知識水準異常低落，一切的學習研究，自然是事倍功半。所以他們到現在，仍舊不過是從蘇俄那裏學得一點極粗淺極皮毛的方法和技術。譬如他們所慣用的旋磨打圍，伏兵游擊，並不是不可打破的戰術，只要我們一般幹部同志，能夠一致認識自己過去知識能力的落後，而能埋頭努力，以科學化為我們學習技能的目標，以藝術化為我們指揮作戰的理想，則我相信在最短的期間，我們一定可以迎頭趕上，在方法技術上取得壓倒的勝利。
雖然共匪的知識學術都很幼稚，但是他有兩大長處，為我們一般高級幹部所不可不認識的。他的第一個長處就是「情報」。共匪對於情報的組織、訓練和運用，實在是有其獨到之處。其所以能作到這一步，一方面是基於匪黨組織的特徵，因為整個的共產黨就是一個特務的機構，他注重調查和統計，他對黨員有嚴密的控制和掌握，使之不敢不嚴守秘密，執行命令。另一方面則是由於時間的積累。中共匪黨〔第67頁〕自開始成立以來，即?重情報網的布置，到現在已經有了三十年的歷史。故其情報工作之普遍而深入，情報技術之細巧而嚴密，真可謂無孔不入，無微不至。我研究過去我們許多高級將領被匪俘虜，許多部隊被匪殲滅，並不是由於匪方部隊戰鬥力的堅強，而是由於他們情報的靈通，我們的軍隊如不行動則已，如有行動，則匪方對我們行動的時間、路線、宿營的地點，莫不瞭如指掌，尤其是對於我們高級指揮部和指揮官個人的行動，更是時刻派他間謀專門的追蹤?，一有機會，就用他們秘密通信的組織，通報他的部隊，集中全力來解決我們的司令部，俘虜我們的指揮官。司令部如果一經被襲，不能發號司令，那他下面的部隊就不戰自潰了。所以我們今天可以得到一個結論：過去三年的剿匪軍事，我們主要的失敗，乃是由於情報戰的失敗，反之，共匪的勝利，則是由於情報戰的勝利。這一點我和一般高級將領不知講了多少遍了，但大家至今還是不知警惕，不知改正，殊堪痛心。譬如我們各級指揮部無限制使用無線電訊，以致洩露機密的一件事，我曾一再警告大家，而現在大家仍舊犯?這個錯誤。一般部隊長每到戰事緊急之際，總是發出求救的無線電報。說自己的情形是如何危急，如何糧盡彈絕，不能支持。這樣電報如被敵人接到，就無異增加敵人無限的勇氣，亦就是無異通報敵人叫他趕快來消滅自己一樣的愚拙。要知道現在我們所有密碼編譯的方式，共匪都已經知道。任何新的密碼，他經過二十四小時最多一個星期的試譯，就沒有譯不出來的。所以我們電報的內容如能在二十四小時以內發生作用，那還可以用無線電通訊。否則，我們寧可不發電報，另用其他方法或各種代名詞來通訊，還或可靠。這樣雖然自己一時無法通報，但亦決不致被匪所利用，叫他來消滅我們。大家要知道：通訊是情報工作的主要條件，情〔第68頁〕報工作的改善必自通訊始。希望各位高級將領，要認識這是關係你們本身生死和部下存亡的一件大事，你們必須親自切實研討，嚴厲督導，以求通訊管制的嚴密和技術的進步，然後纔不致再蹈以往的覆轍。
共匪的第二個長處，是「軍隊政治工作」。這一點我在上兩次講演中，已經詳細的說明了。我們可以說匪軍之所以有今日的發展和勝利，他主要的是要歸功於他們的軍隊政治工作。大家看了這一次虜獲的共匪黨員證，就可以知道他們「政工人員」，在軍隊裏面作了一些什麼工作，可以說匪軍裏面一切組織、訓練、考核、監察工作，都是他們「政工人員」來負責。這不是加大政工人員的權限，提高政工人員的地位就可以作到的。主要的是由於他們「政工人員」訓練嚴格、組織確實、思想徹底，因之他本身的信仰堅定，認識清楚，具有與他的黨和軍隊同榮辱共存亡的決心，無論對上對下，能負責任，守紀律，故能取得官兵的信任，以增加其在部隊中的信仰和權威！今天我們一般政工人員如果不求本身的健全進步，只圖加大自己的職權，以為如此就可以發生整頓軍隊的作用，那我可以斷言，其結果只是對部隊主官增加一層牽制，決不能有所鼓勵，有所幫助。近年以來，政工人員，差不多成了軍隊的贅疣，原因即是在此。今後我們要整頓部隊的政治工作，第一件事就是要充實部隊政工人員的內容，提高部隊政工人員水準。要使每一政工人員，認識其本身的工作是為黨為主義犧牲，為軍隊官兵和人民服務，而不是有特殊的權力，更不是有特殊的地位。尤其是要養成其「負責任」、「守紀律」的精神，來作部隊官兵的模範。「負責任」、「守紀律」，本是我們選拔幹部最重要的條件，但到現在差不多成了形式的教條。須知「負責任」、「守紀律」，並不是一句簡單的口號，必須有一定的工作和程度，纔可以使之貫徹〔第69頁〕到每一個幹部。要使部下能負責任，就必須有健全的組織，對於職權的劃分，有明確的規定，然後各人纔有其專責，而不致互相干擾；要使部下守紀律，就必須信賞必罰，賞當其功，而罰當其過，然後紀律纔能維持其尊嚴。故負責任與健全組織，守紀律與嚴明賞罰，實在是一件事的兩面。這是領導政工的人員必須切實了解的。
總之，大家必須認清你們過去失敗的總因，是由於大家沒有受過科學的洗禮，我們大家雖然生在現在科學時代，而大家的精神、學術、生活、行動，都不配作一個現代的軍人。從今以後必須以初入學的小學生、初入營的新兵的態度，一切從新學起，從新作起，只要你們真有這個決心，隨時隨地留心學習，力行不輟，則開始的時候，雖不免感覺困難，但一旦習慣養成之後，就一定進步得很快了。現在我們一般高級將領的缺點，真是不勝枚舉，就我所知：第一是本位主義。只知有己，不知有人。平時相處則互相磨擦，互相攻訐，在戰場上則不能協同一致，互相合作。第二是包辦主義。一切事情不論自己是否可以勝任，先就包攬下來，不許人家過問，其結果使得彼此爭權奪利，而業務則廢弛泄沓。第三是消極被動，推諉責任。凡事都要上級來推動，而不能認清職責，自主自動。第四在辦事的時候，不能分別輕重緩急，不經過研究考慮，大而無當，粗製濫造。第五是含糊籠統，不求正確，尤其是對於時間、地點和數字，始終沒有正確的觀念。第六是因循苟且，得過且過。第七是遲疑猶豫，徘徊卻顧。第八是主觀自大，故步自封。以上這些毛病，不過是就我觀察所得，列舉出來的，遺漏之處，當然更多。必須大家經過一番嚴格的反省，纔能將我們的病根徹底的找出來。但我可以綜括一句，你們一切的病源，都是「〔第70頁〕不合科學」四字。只要大家認識了這個總的病源，今後作人作事，作戰訓練，皆力求其合乎科學的精神和方法，則久而久之，以上所列舉的缺點自可不改自改，而且可以精益求精，最後必將進入藝術化的完美的境域。反共戰爭必獲最後的勝利，是斷然無疑的。我們的民族主義必然可以打破出賣國家為目的的「世界主義」。我們的民權主義和民生主義，必然可以打破奴役全人類的階級鬥爭和極權主義。須知目前我們之所以失敗，只在於精神、方法和技術不如敵人而已。大家如果能夠以昨死今生的決心，迎頭趕上，從新作起，則我們在最短的期間，一定可以使我們革命的局勢，轉危為安，轉敗為勝！


陸海空軍聯合演習要旨並說明革命建國的基本精神

陸海空軍聯合演習要旨
並說明革命建國的基本精神

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十八年

版面原件： 第71頁，第72頁，第73頁，第74頁

〔第71頁〕

——中華民國三十八年十一月七日在革命實踐研究院講——

〔要旨〕
 一、說明此次演習的要旨及金門與登步島殲滅戰的意義。
二、今後陸海空聯合演習在戰術、戰鬥、動作上必求協同配合，周密策畫。
三、幹部同志必須要養成實事求是、篤實踐履的精神。
四、建國的基本精神，當「由小而大，自卑而高」的「為大於微，圖難於易」。
〔本文〕
 上次本院舉行 總理紀念週的時候，適逢金門之捷，殲滅共匪萬餘人；今天舉行紀念週，我們又在舟山群島中之登步島殲滅共匪一萬人。這兩次戰役範圍雖不大，殲滅匪軍的人數也不多，但卻有很重大的意義。因為來犯的敵人無論一百人也好，一千人也好，我們只要能將他徹底殲滅，不使有一人漏網，就算是真正的勝利。所以我認為在金門與登步島所殲滅的敵人雖只三萬人，然就戰鬥的意義來說，其價值實超過擊潰敵人十萬人或二十萬人。今後我們剿匪的要旨，一切的事情都必須由小而大。總要從小的範圍腳踏實地，實事求是去作。如此，作一事便有一事的成績，作一天便有一天的進步。我們回溯本黨當政至今二十餘年，時間不為不久。今天在座的同志，有的作過省主席，有的作過軍長師長，在黨務方面〔第72頁〕作過部長或省主任委員。所主管的業務，範圍不為不大。但到現在究竟有什麼真正的成績，有什麼具體的結果呢？這個原因在什麼地方，大家不可不深切的反省。當然今天我們黨政軍各部門失敗至此，原因決不簡單，諸如社會風氣的腐敗，人民知識的低落，在在都可以影響我們工作的成績，但我們一般幹部作事好高鶩遠，大而無當，不務實際，不重實行，這實在是失敗主要原因之一。今天一般軍事幹部一開口便談戰略，行政人員一開口便講政策，負黨務責任的同志，尤其只講理論和策略。但是戰略如何實施，政策如何推行，主義如何實現，根本沒有研究，至於具體的方法和技術，不但不去研究，可以說根本沒有注意。如此，一切原理原則自然成了空中樓閣，無從實現；而我們一切的努力也都不能得到結果了。
我到臺灣以後，看了日本帝國主義者過去在這裏的許多建設，心裏有無窮的感觸。三十五年我初到臺灣，參觀了日月潭的水利工程，前天到阿里山，參觀了入山的鐵路工程和林場管理。覺得日本以蕞爾小國，竟能稱雄世界，實非偶然。臺灣割讓日本，在甲午之戰以後。他經過二十年的經營，最初總以為臺灣地瘠民貧，入不敷出。故曾經考慮以一億法郎，售予法國。但到兒玉與後藤來作臺灣總督，認為台灣一經開發，不僅可以自足，而且可以成為日本帝國的寶藏。所以他招致了一批幹部，深入內地，調查考察，然後纔開始積極的建設，經過二十年苦幹，他們完成了日月潭的水利工程，開闢了阿里山的天然森林。阿里山入山鐵道由山底升到海拔三千公尺的山巔，其計畫的遠大，工程的艱鉅，以當時臺灣的情形，實在足以驚歎！看了這種偉大的工程，那我們川陝之間的棧道，西南各省的索橋，簡直是渺小得不〔第73頁〕足道了。但他這兩個工程都不是一年兩年所能成功的。而是定了一個計畫之後，由小而大，自卑而高，經過十年二十年繼續不斷的努力，纔能得到今天這樣的結果。阿里山入山鐵道工程，在日本時代已經進行了三十餘年，但到抗戰勝利之後，我們接收臺灣，他全部的計畫還沒有完成。我們現在仍在照他原定計畫，繼續的工作。他們這種計畫真可以就是百年大計，而他們這種孜孜不輟，踐履篤實的精神，也纔是真正的建國精神。中國古人說：「為大於微，圖難於易。」又說，「登高必自卑，行遠必自邇」。正是說明我們辦事的順序。沒有一種偉大事業不是開始於很小的範圍，也沒有一種遠大的計畫的成功不是由於日積月累的努力。我們要實行　總理的三民主義，事業何等偉大，如果我們一般幹部沒有這種實事求是，由小而大，埋頭苦幹，力行實踐的精神，怎麼能達到目的呢？
今天我們一般黨政幹部，無論主管一門什麼工作，不管前任的計畫如何，進度如何？首先就憑自己的理想，制定一套新的計畫。至於計畫是否可以實行，如何實行，可以說根本沒有研究，更不會付之實施，也就當然沒有結果。而且大家還有一個通病，就是自己所主管的機關，範圍愈大愈好，單位愈多愈好，作縣長的以為必須作了省主席纔能發展自己的抱負，作團長的以為必須作了軍長纔能實現自己的理想，及至他真的作了軍長、省主席，他又覺得自己並無充分的權限，來整頓部隊，改良政治。其實這就是最大的錯誤。這個錯誤的原因，就是因為我們不務實踐，不重力行，而以整個的精神，追求一個幻想，所以越追求越覺空虛，越無結果。如果是篤實踐履的人，那怕他只作一個連長，他要使這一連裏面一百六十人，人人都成為理想的士兵，真正能合乎我們軍人讀訓的要求，你想這個連長要作多少工作？要〔第74頁〕費多少時間？以此類推，其他軍長、師長、團長的責任當然更重大，而工作也就更繁重了。而且這種工作，我們各級部隊主官本身都有充分的權力來貫徹他的意志，實現他的理想。但我們過去不能表現成績，這就證明原因完全在於我們不切實、不力行的緣故。你們這一次入院受訓，我在開學的一天就向大家提出「實踐」二字的重要，就是要一洗大家過去虛浮誇大的積習，從此養成篤實踐履的精神，無論主持什麼工作，都要實事求是，精益求精。譬如作團長的，一定要拿他全副精神來整頓這個團，充實這個團，使這個團能真正有一個團的實力，在整個部隊裏面能發生模範作用。其他作軍長作師長的也是一樣。人人都要站在自己的崗位篤實踐履，盡到他自己的責任。苟能如此，則我確信目前的匪患，實不足慮。所以我始終覺得我們剿匪的前途，並無令人悲觀的理由，只要我們一般幹部同志能照我今天指示，從此說實話，做實事，求實效，就是只要求精求實，即一定可以很快的完成我們改造黨務、政治和軍事的使命，來奠定我們反攻勝利的基礎。


西南戰局演變之經過

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十八年

版面原件： 第75頁，第76頁，第77頁，第78頁，第79頁，第80頁，第81頁

〔第75頁〕

——中華民國三十八年十二月十二日在革命實踐

研究院 總理紀念週講——

〔要旨〕
 一、革命建國工作，不僅要有篤實踐履的精神，尤其要有自力更生的決心。
二、說明我個人待人以誠，馭下以寬的失敗。
三、一般將領在心理和戰鬥精神上已發生崩潰，尤其在道德上的墮落，沒有同生死、共患難的精神。
四、今後我們要重振軍心，恢復部隊的戰鬥力，就必須嚴格的執行連坐法。
五、只要我們一般高級將領有決心，能夠身先士卒，就沒有不獲得勝利的道理。
六、我認為現在川黔戰事中，在戰術上有兩點必須注意：
①1､要實行廣正面的搜索，要控制大量預備隊，要注意縱深配備；
②2､要特別注意共匪在戰鬥中，專門襲擊我們各級指揮部和指揮官。
七、立定志向，埋頭苦幹，改正缺點，充實戰力，來完成反共救國的目的。
〔本文〕
 今天要將我這一次巡視西南的情形，向大家作一個簡單的報告：
我是在上月十四號由臺北飛往重慶的。十三號晚上我就接到了一個報告，知道匪已經佔領貴陽郊外的圖雲關，貴陽市的國軍已經撤退，貴陽的失陷，不過是時間問題，而且這時四川彭水舊城亦已撤守，川東門戶洞開，重慶已受震動。大家都知道：川黔滇三省，可以說是一個單位，三省之中任何一省的軍事政治如發生變化，則其他二省亦必受到連帶的影響。尤其是貴陽市為重慶昆明交通的樞紐，貴陽一失〔第76頁〕，則不僅貴州的人民要直接受到共匪的蹂躪，就是川滇兩省的人民，在心理上也要感受共匪的威脅。而且川滇環境特殊，政治軍事情形複雜，當此大敵壓境之際，內部難免不發生意外的變化，使大局陷於無可挽救的地步。因此，我覺得在危急的關頭，我個人應該去到西南和當地一般忠貞不貳，反共到底的軍政幹部，同生死、共患難，以期竭我心力而圖補救。所以我雖然沒有擔負任何實際的責任，仍舊毅然決然去到重慶。後來三十號再到成都，在西南前後二十六天，能使局勢得以暫時穩定，政府得以從容調整部署，這可以說是此行唯一的收穫。
我到重慶的時候，川東重要門戶彭水舊城已經失陷，重慶局勢已經相當緊張。社會則人心混亂，軍隊則士無鬥志，我在這分崩離析的局面之下，去到西南，原是抱?一種「知其不可而為之」的心理。但在我留駐西南的二十六天之中，由於我苦心的調度，軍政幹部晝夜不斷的努力，完成了一件極端艱鉅而且極有歷史意義的工作，就是掩護胡主任宗南四十萬大軍的轉移。這一次胡主任所部大軍在共匪的對峙之下，由秦嶺山脈一千四百公里的正面，脫離戰場，轉進到距離最前方將近二千公里的川西地區，而沒有遭受任何的損失，可以說是歷史上所未有的奇蹟，也是一般人認為不可能的一件事。現在胡部主力第一軍第三軍第二十七軍已經安全轉進，在我離開成都的時候，胡主任所部三分之二的部隊，都已經脫離了危險，重新布置了陣地。去年夏季以前，我們國軍正規軍有四百萬人，自從東北失利尤其是南京撤退以後，處處失利，到現在我們國軍只剩東南區的四十萬人，在大陸上就只有胡主任所部四十萬人了。胡主任自抗戰以來，負西北重任，督率所部，埋頭苦幹，尤其在最近四年剿匪戰役中，經過若干次艱苦的〔第77頁〕戰鬥，獲得輝煌的戰果。但是他無論對友軍、對社會、對國際人士，從不作自我宣傳，以炫耀其功績。所以到今天不僅國際人士不知道他有如此雄厚的力量，就是國內人民也不能完全了解他十餘年來對於黨國貢獻的偉大。當傅作義、馬步芳等為外國人所重視，要予以個別援助的時候，胡主任從未作此希望，亦從未仿效他們的作風。現在傅作義已經變節，馬部亦已完全消滅，而胡主任所部乃巍然獨存，屹立不搖。這就證明我們革命建國不僅要有篤實踐履的精神，尤其要有自力更生的決心，乃能在艱苦的環境之中，獨立不搖，愈戰愈強，而獲得最後的勝利。胡主任現在負西南整個軍政的責任，我相信他一定可以率領我們革命軍最後一部份菁華的部隊，在這一個地區上建立起堅強不拔的基礎，作為我們大陸反攻的根據地。
上月三十號重慶失陷，我在三十號早晨離開重慶到成都。到了成都以後，知道川康局勢暫時不致有何變化，然而令我不安的則是若干外國通訊社所報導的昆明的情形。或則說昆明社會已經混亂，或則說雲南省府在二十四小時內即將遷往滇西，因此，我心中非常憂慮。這時張長官岳軍已在昆明，所以我在八號這一天便請張長官來到成都，以便了解昆明方面的實際的情況。張長官到成都後向我報告，說盧漢本人並無叛變的意思，但他是一個澈底的失敗主義者，認為局勢已無可為，準備擺脫職務，前往緬甸。張長官當時並主張我回到臺北的途中，往昆明一轉，藉以堅定盧的信心。我當時對張長官說，在現在的情況之下，我不宜到昆明去，且等我回到臺灣以後，將來再到西昌，一定經過昆明。張長官便在九號再去昆明。九號的下午，昆明的情形便開始惡化，機場雷訊已經不通。我當時尚不疑有他，以為只是盧的〔第78頁〕保安部隊向機場搶劫汽油，用汽車撤退人員物資逃往滇西。但到了第二天情況已經明朗，盧漢已公開叛變，並扣留張長官、李軍長彌、余軍長程萬等。這是我個人待人以誠，馭下以寬的失敗。但盧漢中途變節，叛國投敵，其結果必致身敗名裂，是可以預料的。
其次我要向大家說明這一次西南前線一般將領的心理精神以及戰鬥的情形。我自從追隨 總理，許身革命以來，到現在四十多年，不知經過多少艱難挫折，無論遭遇怎樣的危險困難，我從不感到悲觀失望。但這次重慶一般高級將領精神的崩潰，道德的墮落，實在使得我灰心失望。可以說我們革命軍初期同生死共患難的精神，到今天已經掃地淨盡了！一般守土有責的高級將領，擁有比敵人優勢的兵力，在還沒有和敵人接觸的時候，他心中早就有了一個腹案，就是怎麼樣脫離戰場，從那一條路逃到那一個偏僻安全的地點，苟全生命。根本沒想到自己擔負了怎樣一種任務，要盡到怎樣一種責任，更沒有想到要怎樣纔對得起他自己的上官和部下。這一次川黔兩地作戰的大多數將領，差不多都是這種心理，而令我最失望的，則為宋希濂和羅廣文。宋希濂自從恩施撤退之後，就企圖將部隊拖到川西南的雷馬屏峨，所以他一路只是撤退，根本沒有抵抗。因此酉秀黔彭足稱天險的地帶，很快的就失陷了。如果宋希濂有抵抗的決心，則他部下有六個軍，至少有十萬人的兵力，雖不說完全殲滅來犯的敵人，至少也可以禦敵於四川以外，何至令敵人又長驅直入，抵達重慶的外圍呢？我到重慶以後，嚴令宋希濂堅守彭水新城不得後退。他纔抵抗了一個星期，隨即便從綦江以南的地區自由行動，現在聽說已經退到滬州以西的地區，而所部只剩七千多人了。所以我認為這一次西南軍事的失敗，宋希濂應該負最大的責任。

〔第79頁〕

宋希濂從彭水撤退以後，我集中羅廣文所部四個師，防守白馬南川一帶，準備和敵人決戰。但是敵人不從正面來進攻，只是鑽隙來擾亂我們的後路。我當時立即就將這種情況通知了前方的指揮官，並指示其應注意之點。但由於我們一般高級將領平時沒有研究和準備，臨陣又不能沉?應付，所以很快的就退下來了。於是敵人已在兩晝夜之間，乘隙由南川綦江進犯重慶南岸的南溫泉，我一面令第一軍一六七師開一個團前往抵抗，同時自己留在重慶，等候羅廣文所部四個師（在南川附近）向重慶方面轉移，一直等到廿八號，羅廣文一個人退下來，我將情況指示給他，並要他留在重慶收容部隊，等部隊集中之後，待命轉移。但到廿九號晚上，我查詢羅廣文情形時，纔知道他已經到了銅梁，他的少數殘部正向璧山行進。這件事使我心中非常沉痛，羅廣文自己負了軍長的責任，在戰鬥中棄部下幾萬人的生死存亡於不顧，一個人首先脫離戰場，這已經是指揮官不可原諒的罪過，後來到了重慶，知道最高統帥在戰火危城之中，親身在等待他安全徹退。他如果稍有良心血性，就應該想到他的自己的部下，就應該到前方去收容，何至於一個人先走，而且走的時候連最高統帥都不報告。這種情形，對朋友都不應該，何況是對最高統帥呢？由此可見今日我們一般高級將領不但精神崩潰，而且道義淪亡，氣節蕩然。這樣的將領又如何能不失敗呢？大家要知道：我們做一個人，尤其是作一個革命黨員，生死成敗不足計，最重要的是必須留得道義正氣於天地間，然後纔能俯仰無愧。否則縱使能苟全性命，而人格已虧，那我們還有什麼面目來見我們的上官和部下呢？我們革命軍成立之初，以兩個團的兵力統一廣東，後來以不到十萬人的部隊完成北伐，固然是由於當時一般青年將領朝氣蓬勃，信仰堅定，大家能夠精誠團結，同生死，共患難〔第80頁〕，但同時還有一層維繫軍心的最重要的紀律，就是「革命軍連坐法」。按連坐法的規定，師長未退而團長先退，殺其團長；反之，團長未退而師長先退，則殺師長。當時因能嚴格執行這一紀律，故軍隊能成為節制之師。但自我今年引退以來，軍隊裡面不僅精神喪失，而且紀律蕩然。無論上海、廈門、廣州，每一次撤退，高級將領總是先部下而退，置部下的生死存亡於不顧。到了這次川東撤退，這個弱點更是暴露無遺！今後我們要重振軍心，恢復部隊的戰鬥力量，就必須嚴格的執行連坐法，使各級部隊長都了解他本身的責任而有所忌憚，纔能達到目的。
共匪竄抵南溫泉以後，重慶局勢甚為危急，恰好這時第一軍一六七師開抵重慶，於是一六七師立即派一個團前往收復南溫泉。並和匪軍三個團激戰三晝夜之久。匪軍傷亡甚重而且毫無進展。於是繞道江津，企圖進攻江津對岸的江口鎮進襲白市驛機場。其時第一軍七十八師已有一個營在江口布防，本月一日，匪一個團渡過長江，進犯江口，被這個營殲滅他兩個營，並擄獲匪師參謀長一名，砲三門。後來因為整個重慶的部隊撤退，這個營也就撤退了。據第一軍的報告，林彪匪部的戰鬥力遠不如彭匪，這是必然的事實。林匪部隊的官兵多半是北方人，來到江南，水土不服，患病的極多，加以長途行軍，疲乏到了極點，只要我們師長以上一般高級將領有決心能夠身先士卒，領導部下堅強戰鬥，就沒有不獲得勝利的道理。
現在川黔戰事還在進行之中，自不能作整個有系統的檢討，但根據初步的經驗，我認為在戰術上有兩點我們必須注意。第一、共匪這一次和我們在川東作戰，一貫的避開正面，專門使用團以下的小部隊〔第81頁〕，採取迂回滲透的戰法，來擾亂我們的後路。其實我們各級指揮官如能明瞭敵情，按照正規戰法，沉?應付，匪就沒有不被我們殲滅的。以後大家如果遇到這種情況，必須（一）實行廣正面的搜索，（二）控制大量預備隊，（三）注意縱深配備。如此，匪即使鑽進了我們的搜索網，我們也可以使用預備隊將他殲滅了。這一次羅廣文在南川附近倉皇退卻，就是因為他將所有的部隊全部都擺開，軍部沒有控制一個整團。所以雖只有少數匪軍和他接近，他就無法抵抗了。
第二是共匪在戰鬥中專門襲擊我們各級指揮部和指揮官。這一點我曾一再的提醒你們。大家要知道：共匪對於我們的軍師長以上的指揮官都派有偵探，經常不斷的跟蹤監視，而且想種種辦法打入我們的司令部裡面。所以他對於我們一般軍師長的相貌、個性、能力、嗜好、都要設法探聽明瞭。尤其是在作戰的時候，他對於我們行動的路線，宿營的地點，特別注意。一到匪軍接近，他們的偵探就用種種預定的通訊方法，指示匪來進攻。所以我們各級指揮官不可不特別留意。在戰地我們團以上的指揮官至少要設立三處指揮部。一處是形式的指揮部，可以對外公開，一處是幕僚辦公的地方，一處纔是我們指揮官自己辦公的處所，是真正的指揮部。這個指揮部對於電話線的架設，對於交通地形的選擇，都不可使人認識是一個司令部，尤不可借用市集上較好的房屋，致使敵人注目。最好我們軍、師司令部能夠隨同一個普通連、營行動，軍長師長的服裝、行動和生活，和連排長完全一致，那敵人就無法分別出來了。
以上是我這一次巡視西南的經過和觀感，告訴大家，希望大家要認定這一次失敗，是我們最後的失敗，從此立定志向，埋頭苦幹，改正缺點，充實戰力，來達到我們雪恥復仇反共救國的目的。


組織的重要及組織與情報的關係

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十八年

版面原件： 第82頁，第83頁，第84頁，第85頁，第86頁，第87頁，第88頁，第89頁

〔第82頁〕

——中華民國三十八年十二月二十日在革命實踐研究院講——

〔要旨〕
 一、檢討大陸失敗原因及其關鍵：
１·沒有建立主義的信仰；
２·軍隊缺乏戰勝的原動力。
二、組織和紀律與調查的重要性。
三、組織民眾的七個步驟與方法。
四、今後幹部同志應以實踐「徹底執行命令、誓死達成任務」為職志。
〔本文〕
 今天要和大家講述組織和紀律的重要，以及組織和調查的關係。
我們今天革命運動雖然遭遇到失敗的危機，但如果我們一般革命同志能夠堅定不移，百折不回，照?我們革命的主義，奮鬥到底，那我們革命的前途，不僅絲毫沒有可以悲觀的地方，而且我們可以確信革命的事業一定要在我們手裏成功。現在的問題，就是我們應該怎樣做法，要怎樣確立我們的理論，加強我們的組織，樹立我們的作風，使我們的黨真正成為一個有機體，來擔任革命建國的責任。如果仍然像過去一樣，在思想、組織、紀律各方面絲毫不加改進，那不僅得不到勝利，即使僥倖勝利，消滅共匪，我們依然是不能成功，而終必歸於淘汰的。所以本黨將來成敗的關鍵完全繫於我們今後工作的精神與〔第83頁〕作風如何而定。就是要整飭我們的內部，使本黨能真正成為一個有思想有組織有紀律現代化的革命黨，然後纔能與共匪鬥爭，纔能獲得最後的勝利。這是我們今天應該切實加以研究和檢討的。我們可以說我們今天所遭遇的失敗，並非單由於軍事方面的原因，我們的武器和訓練實在都比共匪精良，尤其是空軍和海軍，共匪根本沒有。也不祗是由於財政經濟方面的原因，我們的經濟財政，現在雖然困難，但是共匪今天所遭遇的困難比我們還多。至於政治方面，共匪現在雖已成立偽政權，但由於民怨沸騰，人心思漢，他的政權實無異空中樓閣，毫無基礎，可以說他們現在一切還是空洞的，虛偽而無根基的東西。所以就這些事實看來，都不是我們本黨致敗的總因素。但是我們為什麼失敗呢？這完全是由於我們本身內部的分化和腐敗，以及外在的國際形勢的壓迫，和第三國際陰謀的作祟，硬要把我們中國演變成今天這個局面。今天的國際形勢，說得好聽一點，是民主主義與共產主義的鬥爭，實際上就是美俄的鬥爭，而我們中國則是在他們鬥爭的夾縫裏求生存，纔使我們遭遇到這樣的苦痛和危機。否則，照一般道理講，我們在抗戰勝利以後，絕不應該失敗到今天這種地步的。但我可以斷言，這種硬性的壓迫和虛偽的陰謀，決不能持久下去，更不能阻止我們中華民族求生存的發展，要知道我們對這些壓迫和阻礙的力量，只要我們能夠不屈不撓的奮鬥到底，不喪膽，不灰心，勇往邁進，那今日他們的壓力和阻力，就可變成我們將來進入勝利的火車頭，來引導我們革命成功。所以我們果能忍耐堅定，內部強固，現有根基不被其毀滅，那到最後我們終於是要復興起來而無法阻止的。我們中華民族有獨立的文化，悠久的歷史，有本黨完美的三民主義的領導，無論如何是不會失敗的。現在的問題，就是我們對於過去的缺點如何補救？我〔第84頁〕在對第一期學員的訓詞中，講到我們建軍的工作，除了要建立主義的信仰為軍隊戰勝的基本要素外，還要加強軍隊戰勝的原動力。軍隊戰勝的原動力是什麼？就是制度、組織、紀律和理論，我們過去所以失敗，主要的原因就是因為我們軍隊缺乏此種原動力。現在我們軍隊制度未立，組織薄弱，紀律廢弛，理論模糊，再加以缺乏宣傳，不能使中外人士明瞭本黨革命的偉大和國家締造的艱難，不能使軍隊和民眾認識政府作戰的目的，以致我們今天遭受如此慘重的失敗。尤其是組織的鬆懈和紀律的廢弛，更是我們致敗的主要原因。我們要與共匪鬥爭，就一定要使得我們的組織嚴密強過共匪，紀律的嚴厲亦強過共匪，否則至少我們的組織與紀律要與他們相等，然後纔能轉敗為勝，轉弱為強。今天就民心向背一點來看，我們可以說共匪已經失敗，如果我們能加強組織，嚴明紀律，上下一體，貫徹命令，進而與人民切實合作，打成一片，則我們軍行所至，民眾就會擁護我們，幫助我們，那我們殲滅共匪，就易如反掌了。
今天我們要改善組織，加強組織，就必須參考共匪的組織內容。大家都知道：共匪的組織是非常嚴密的，所謂嚴密，含有兩層的意義，一層是嚴格，凡是他組織以內的分子，他都能確實掌握，使之不敢不服從命令，執行政策。另一層意義是「秘密」，一面要使自己的內容不致洩露，一面要探聽敵人的秘密，瞭解敵人的情況。為要發揮組織的這兩層意義，都非從事廣泛而切實的調查工作不可。所以中共匪黨對於他每一個黨員，都賦他兩個任務，第一是調查，其次是宣傳。匪黨對於調查工作，非常注意，照匪黨中央關於調查研究的決定，規定在農村裡對於地主、富農、商人、中農、貧農、雇農、手工工人、游民等各階層生活狀況，應有詳細的調查；在城市裏，對於資產階級、貧民群眾、游民群眾、無產階級〔第85頁〕，及其相互的關係，應有詳細的調查；對於各縣的地主、資本家、軍政首長、黨的負責人、名流學者、新聞記者、會門首領、教派首領，甚至流氓頭、土匪頭、名優、名娼，以及在華外人活動份子，不但要調查，而且要寫他們的傳記。所以共匪說：「沒有調查就沒有發言權。」所以他們每一黨員，就是一個偵探，一個特務。每個黨員都負調查的任務，黨替他們規定範圍和時間，一定要如期完成。其次是宣傳，匪黨規定每一黨員不論在任何地方，對其黨的理論與政策有宣傳的義務。同時對於他所要反對的人，則不擇手段，製造種種謠言，極盡其誣蔑的能事，總要將他徹底毀滅，使他在社會上不能立足為止，惟其如此，故社會上一般不明內容的人，容易受共匪的迷惑，而共匪則容易開展組織，發揮力量。譬如以我們研究院為例，在我們這五十餘人之中，只要有一二個人為匪黨黨員，他這一二個黨員，每人就研究他的調查計畫，分組來擔任他各人調查工作，一面對於他所調查的對象，其歷史、個性、能力各項加以詳盡的查明，一面宣傳共黨的理論與政策，如果他認為是優秀而有動搖的可能，他就千方百計吸收進來為他的黨員，否則予以各種有計畫的打擊和毀謗，使大家都不敢和他接近。這樣一來，他的黨員雖只有一二個人，而我們五十餘人就無一人不受其組織的監督和控制，也就無一人不在其組織的運用之中了。此外在軍隊中他亦是用這種同樣的辦法，在一個連裏面，他只要有三五個黨員，就可以控制全連一百餘士兵，不論待遇如何菲薄，工作如何困苦，戰陣如何危殆，士兵既受了他們的控制，一個也逃不掉。今後我們不論在軍隊或社會，如果不能健全黨的組織，黨員不能發生核心領導的作用，就決不能與共匪作戰。但是要做到這一點，並不是很困難的事。只要一軍裏面的軍長或一師裏面的師長與他軍部師部的政〔第86頁〕工主任負責領導起來選拔健全的幹部，建立部隊的核心，對於士兵能予以人格的感化，和行動的領導，則我們軍隊的組織很快就可以見效。但大家特別要注意的就是組織的工作必須持久有恆，歷久不懈，纔有成效可言。要知道組織就是生命，組織鬆弛，無異生命幻滅。今後無論黨政軍任何方面，如不能與共匪一樣的有嚴密的組織，而只是一盤散沙，那我們和敵人作戰的時候，就像去年一樣，無論軍民一定會自行崩潰，望風披靡，這樣你們一般高級將領即使要保全個人的生命，亦不可得。我們各級將領與政工人員，不但在軍隊內對官兵要有嚴密的組織，而在駐地對於民眾的組織亦要一樣實施。關於民眾組織方面，大家要研究閻院長所著保衛草案內說得很詳細，大家應該特別注重研究，我今天特將他關於民眾戰一篇中，第四節摘記如下：
四、組織民眾的步驟與方法
子、在以民眾作鬥爭的今天，經過了激烈的鬥爭，與熱烈的競賽，組織民眾的技術，已成科學化。欲組織鄉鎮，必須先組織保甲；欲組織保甲，必須先組織家戶；欲組織家戶，必須先行考查每一家戶中每一個人的生活經驗，受過什麼痛苦，尤其注意受過我們敵人的什麼痛苦；考查清楚後，即實行家戶訪問。此為第一步。
丑、訪問時，針對被訪問者之個別痛苦，作為爭取之門徑，亦即本其痛苦，揭發匪區社會之罪惡，與敵人之殘暴，啟發其個人之恨心，並要使他感到我們是唯一的愛他的救他的，甚至於陪上眼淚，表示同情。此為第二步。

〔第87頁〕

寅、然後再就他全家庭內之各個人，分析他在生活經歷中，結成的頭腦，及他個人環境上關係人的經歷成分。如他家裏媳婦，一定要考查娘家的家世，與各個人的生活思想；如他家裏的閨女，一定要考查他婆家的家世，與各個人的生活思想，估計到能否爭取，如不能爭取，如何安慰防範，如能爭取，用何方法爭取，是一個人爭取，抑數個人爭取，若干次爭取。此為第三步。
卯、通常的經驗，十次的懇談，即能組織一個人。如費過一百次的懇談，尚組織不起的人，是終久不易爭取的。又一人十次的懇談，不如兩人三人的效果大；閑坐的懇談，不如協助人工作的懇談效果大。懇談通常為先鬆中緊後長，先鬆如兩三日談一次，中緊是一天談一次，或一天談兩三次，後長就是一個月以後，長久繼續的，每星期必須談一次以上。懇談時間要短，話要中肯，以免惹起人民的厭煩，如他自身有特別的情形，或特殊困難發生，立刻懇談，該安慰的酌予安慰，該偵察的從旁偵察，均須注意其本人，及其他人的反應。此為第四步。
辰、懇談的目的，不在單純的瞭解，而是要作到瞭解後的組織，看家庭的人口多少，組織成一個二人或三人的家庭小組。尤其要注重兒童，因兒童熱烈而率真。此為第五步。
巳、組織易，領導難，組織起來以後，必須施以緊密的，進步的，經常的領導，在領導方式上，並且要使人不感覺是領導，而是照護。此為第六步。
午、如此組織起家庭小組以後，再組織甲，甲須有一個三人至五人的工作小組，領導人必須熱心、勤懇、謙和，能深入民眾的家庭，不脫離民眾。一保亦必須有一個三人至五人的工作領導小組，此小組〔第88頁〕的負責人，頂好經過短期訓練，必須使他對整體目標認識一致，工作上行動一致，使他有較高的政治水準，與領導能力，以政治方式，配合上人民的生活條件，領導全保幹部，並佈置全保工作。鄉鎮必須有五人至七人的領導小組，此小組的負責人，必須經過省的集體訓練，文化水準與政治水準並重，文化水準以能以文字表達意思為標準，政治水準必須具有粉碎敵人的政治攻勢，以自己政治攻勢，反擊敵人政治陰謀的智能，能領導佈置全鄉鎮幹部工作，並能熱誠的鼓勵全鄉鎮人民，爭取其對我政治的向心。此為第七步。
大家組織民眾，必須要有這樣的辦法和精神，亦方能發生功效，方可與共匪鬥爭來爭取民眾。因此本院的教職員和學員，特別要?重組織的技能，並要研究如何能使組織持久有效，而達到嚴密的要求，然後纔不愧為革命的幹部。
因為共匪由於組織的嚴密，調查的精確，所以情報工作便成了他們的特長。我曾經告訴本院第一期的學員說：共匪的情報工作可說「無微不至，無孔不入」，在我們黨政軍各部門裏面，到處都有他的情報網。他們對於每一事物，無有不詳細的調查。尤其是我們高級將領個人的出身、能力、個性、生活以及家庭關係，尤其大家每一行動，更是毫不放鬆。甚至在幾年以前，他就派人釘在你前後左右，今天不能解決你，明天就要繼續設法，今年不能解決你，明年還不放鬆，一直到他把你俘獲或者殺害以後，他的任務才算完結。因此我們高級將領不可不時刻警覺，不但在消極方面要注意防諜保密，防止情報的洩漏，而積極方面更要採取共匪的辦法，對於每一個部屬，都加以情報教育，組織方法，而且指定其調查〔第89頁〕和研究的任務，要他對於當前環境和人物，尤其是敵情，調查清楚，定期報告，各級指揮部，更要將所得的報告加以詳細的分析和研究，作為決定計畫的張本，然後行軍作戰，纔不致陷於錯誤。所以本院下一期的科目中必須增加情報一科，對各種情報技術問題，應加以詳細的研究。共匪的情報技術，多由於蘇聯所授與，我們過去有許多同志，也曾探知共匪情報技術的一部份，但是仍要繼續探討，以求不斷進步，每天都有新的發現。否則，學得人家的東西，轉手變為陳舊，仍然沒有用處。總之，今後我們黨政軍各方面的改革，最重要的是組織與紀律的問題，希望各位同志對此切實注意，這是我們最後求生存的條件，重之則生，輕之則亡。只要大家有如此的警覺，共同研究，切實做到，就不難擊敗共匪，轉敗為勝了。有一個外國友人曾經對我說：「中國今天所遭受的失敗，還不重要，還可原諒，但最不能原諒的，就是不論軍事政治各方面，所有上級的命令都不能徹底實行，這一點如不改正，決不能挽救當前的危機，也決不能得到外人的原諒。」我聽了這一段話，非常感慨，今天的現象，真是如此，無論黨政軍那一方面對於上級的命令，都是陽奉陰違，不能貫徹到底，否則決不會失敗到這種地步。所以今天只要大家再重新實踐我所定的二句口號就是「徹底執行命令，誓死達成任務」，就可以使國家轉危為安，扭轉全盤的局勢了。研究院各位學員，要把這兩句話切實做到，成為習慣，再依照今天所說的加強組織，森嚴紀律，使每一個官兵皆能執行情報員與宣傳員的任務，那就很快可以建立我們勝利的基礎，完成戡亂建國的使命。

【上一篇】【回上層目錄】


中華民國三十八年

    本黨革命的經過與成敗的因果關係

    保衛廣州應注意的三件事
    在韓國總統李承晚歡宴席上致詞
    剿匪必成戡亂必定
    革命實踐研究三個名詞的意義和我們革命失敗的原因
    軍事改革之基本精神與要點（上）
    軍事改革之基本精神與要點（下）
    敵我雙方之優劣檢討及「戰爭藝術化」的意義
    陸海空軍聯合演習要旨
    西南戰局演變之經過
    組織的重要及組織與情報的關係

【回上層目錄】


國軍失敗的原因及雪恥復國的急務

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第90頁，第91頁，第92頁，第93頁，第94頁，第95頁，第96頁，第97頁

〔第90頁〕

——中華民國三十九年一月五日在革命實踐研究院講——

〔要旨〕
 一、對檢討會的講評：
（１）對經費要經濟節約，對生活要刻苦耐勞；
（２）不要假定敵人沒有海空軍；
（３）許多問題要自己解決。
二、過去失敗的根本原因之一，在於制度沒有建立：
（１）就制度言，最重要的是沒有建立軍隊監察制度；
（２）政工人事不健全，故政訓工作亦完全失敗；
（３）監察制度為建國基本制度之一，故軍事制度中最重要的是監察制度。
三、過去失敗的根本原因之二，在於組織之不健全：
（１）由於黨務、政治、社會、軍事各種組織都不健全，致共匪得以遂行其各種「滲透戰術」；
（２）共匪戰術中最陰狠的是破壞我們的首腦部份。
四、重振革命事業，必先重建革命軍隊。
〔本文〕
 今天本院第二期學員舉行畢業典禮，首先我要對你們上午舉行的檢討會作一個簡單的講評。
各位在今天的檢討會中，曾經提到官兵待遇和眷屬安頓的問題，這兩件事非常重要。我們要使部隊的戰鬥力加強，軍風紀優良，自然要設法提高待遇和安頓軍眷，使官兵無內顧之憂。東南長官公署對這〔第91頁〕兩個問題，已經擬有解決的方案，應即切實準備，務使在一兩月內能夠實施。今年只要大家對於經費作經濟有效的節約使用，在生活上切實做到刻苦耐勞，一錢當作二錢用，我想官兵待遇，一定可以改善，眷屬安頓也不成問題。我們現在一切感到貧乏的時候，唯有生產節約同時並行，方纔可以度過難關，而在軍隊裏面尤其要注重節約，須知軍隊所用的，都是消費，只有節約，就是生產。只要官兵隨時留意，雖不說每一文錢可作二錢之用，至少亦要每一錢可發生一錢的效用。不致如過去任意浪費，二個錢反不能發生一個錢的效用，甚至於所費完全無效，一切都歸於無用。如軍隊中更能提倡勤勞殖牧，努力向上，那末我們在臺灣的軍隊必可飽食足衣，決不致無衣穿，無飯吃，這是我可以保證的。
其次，各位在檢討會中所提各案，多是假定在敵人沒有海空軍的情況之下，這是不對的。我想敵人在三個月至半年之後，一定會有海空軍，如果他沒有海空軍，他決不敢進攻臺灣。這次毛匪澤東到莫斯科去，一定要解決這個問題，只要莫斯科方面，允許他的請求，那末關於海空人員，他並不需要特別訓練，而蘇聯在大連一帶原有的海空軍之半，就足夠供他作進攻臺灣的嘗試。所以我們今後一切教育計畫，都應假定敵人已有海空軍。而我海空軍總司令部更要隨時警戒切實準備，斷不可絲毫存有漠視怠忽之心，弄到將來措手不及。這一點希望各位陸海空軍將領要特別注意和警惕，並應在目前，作積極防範，以免臨時慌亂。
不過大家要知道：我們本院所研究的理論和方案，重在實踐躬行，以達成革命的任務，今天你們會中所提出的各案，百分之六十以上都是合理可行，其餘部份，或因為大家不了解政治的內情，以致不能〔第92頁〕切合實際，或因為受實際經濟條件的限制，不能付之實施。但亦可作為參考的材料，這是各位學員研究的心得，為以往各種訓練機關所不可得的。各位有此成績，使我內心感到愉快和興奮。我最近將要召集東南區高級將領舉行研究會，你們所提出的各案，將全部交付該會作為討論的張本。如果大家認為確實可行的，當即付諸實行，貫徹到底。但是各位要注意的，就是你們提案之中，有許多問題都是你們自己本身可以解決，而不必等待上級命令的督導或經費的增加以後，方才開始實行的。例如士兵沒有鞋穿，可以提倡穿草鞋，臺灣到處有稻草和龍舌草葉，大家儘可勤勞用手，自來編織，我想我們每一個士兵都會編織草鞋，就是有不會的，也很容易教會的。又如燃料一項，臺灣到處有煤礦，而且到處有森林，而我們部隊今天竟缺乏燃料，豈非不可想像。總之今後臺灣方面的國軍，其主副食中之米、鹽及燃料三項，必須補給實物，雖不能補給到連為止，至少要補給到團為止。這一點一方面要由東南長官公署責成補給區司令部切實辦理；同時你們部隊長在不擾民、不敗壞軍風紀的限度之下，必須自己隨時設法解決。如果這一些小事尚不能實行辦到，那其他困難的事情，就根本不能談了。今後無論什麼事情，說到必須作到，如果像過去作風，僅有理論方案，而不能切己體察，因時制宜，來實踐躬行，那就違背了本院教育的宗旨。
以上是我對上午檢討會的意見。此外我還有一點重要的意思，要趁各位今天畢業快要離院的機會，向各位特別講明。
我們國家這樣廣大的土地，我們革命這樣偉大的成就，而今天反要退縮到臺灣一個孤島上來，不能〔第93頁〕不承認我們革命事業，已經失敗了！但是這種失敗，並不是就此完結；也不是說我們從此以後就無法再革命了。相反的，我們退守此地，正是在這範圍縮小渣滓淘汰的時候，更可發奮圖強，雪恥復國，期能事半功倍，完成革命的大業。我們革命本?過去艱苦奮鬥的歷史，僅憑赤手空拳尚可以創造一切，何況目前有此優厚的基礎，更是加速我們成功的條件，例如過去需要二年的時間來準備，現在只要一年就行了。但是我們今後要圖復興，必須研究過去為什麼失敗，今天檢討會中，大家曾經想到各方面的問題，但是對於失敗的真原因，並未加以徹底研究。大家也提到軍隊腐敗，政治貪污，但這些只是失敗時候的各種現象，而不是促成失敗的根本原因。我們要進一步研究軍隊為什麼會腐敗，政治為什麼會貪污？據我研究的結果，我們所以失敗，第一在於制度沒有建立；第二在於組織之不健全。
就制度言，我們所以失敗，最重要的還是因為軍隊監察制度沒有確立的結果。自從黨代表制取消，政治部改成部隊長的幕僚機關以後，軍隊的監察即無從實施，同時因為政工人事的不健全，故政訓工作亦完全失敗。我們國民革命軍初期所以設置黨代表者，一方面在監察各級部隊長貫徹革命主義，達成作戰任務；一方面在加強士兵政治認識，以充實其戰鬥力量，提高其戰鬥精神。北伐時期因為黨代表能負起這雙重的任務，所以革命軍摧堅陷陣，所向無敵，後來由於各級部隊長都受過黨的教育，同時為求軍隊事權統一，乃將黨代表制改為政工制。而這個制度實行之後，最大的缺點就是各級部隊長的工作，無人負責監察，尤其是作戰成績更無從判斷其虛實，所有經理衛生貪污腐敗的現象，都發生出來。又由於政工人員本身程度的低落，對於主義的認識不夠，於是官兵皆缺乏政治訓練，對敵作戰就意志薄弱，戰〔第94頁〕鬥精神完全喪失，尤其對民眾則不知愛護聯繫，甚至恣意騷擾，以致軍風紀蕩然無存。這種沒有靈魂的軍隊，自然非走上失敗的道路不可。所以今天的重要問題，就是如何重建軍隊監察制度。本院對於這種制度，必須加以切實的研究，我過去提倡「行政三聯制」，認為無論作什麼事情，都離不開設計、執行和監察三個步驟，而且這三者必須密切聯繫，不可稍有脫節。尤其「行政三聯制」最重要的部份，在於監察，因為設計和執行的結果如何？計畫能否實行？實行是否徹底？都必須經過監察考核，乃能獲得結論。故監察制度實為建國基本制度之一。　總理在建國大綱中特別規定監察為治權之一，其重要可想而知。今天我們在徹底失敗之後，一切制度，都要徹底研究，重新建立。而軍事制度的建立，則特別應?重監察。就我們東南區而言，從長官公署以至連排，要構成一個公正無私的監察系統，要選擇最積極優秀的幹部來充任政工人員，務使命令貫徹，紀律嚴明。而要作到這一步，首先就要從改革政工制度作起。今後政工人員，必須由其政工機構本身逐級甄選派任，決不能再由各級部隊長任意撤換，濫竽充數，務使其能切實負責，襄助部隊長為其所部官兵政治教育的負責執行者，使全體官兵皆能為主義而戰，為黨國而戰，這樣才能挽救現在的危局，你們多數是團長以上的官長，對於過去失敗的教訓，應該都有深刻的體認；今後為了革命的理想和個人的前途，必須正心誠意，幫助軍隊監察制度重新建立。
除了制度以外，我認為我們失敗的另一個原因，就是我們組織不健全。我觀察共匪的戰術，並無特別高明之處，本無消滅我們的可能。所以我在去年曾經估計無論敵人如何頑強，在三年之內，絕不能消滅我們在大陸上所有的軍隊；在這三年中間，我們不但由於內在的自力更生，可以轉敗為勝；而且由於〔第95頁〕國際形勢的各種變化，更有最後勝利的把握。但是到了現在，不滿一年，大陸上的軍隊幾乎徹底為共匪所消滅，這是誰也料不到的。這在戰術上究竟作何解釋呢？共匪慣用的戰術，除了滲透包圍游擊原則之外，並無其他新奇的伎倆，然而他們何以能制勝呢？這完全由於我們的黨務、政治、社會、軍事各種組織都不健全，共匪看透了我們各種弱點的所在，於是採行他政治軍事各種滲透的戰術，真所謂雙管齊下，打進到我們的組織內部，使我們本身無端驚擾，自行崩潰，所以他能蹈瑕抵隙，獲得這樣意外的勝利。因此我們的失敗，並不關於敵之強大，而實由於我之怯弱，我們不要把共匪看得怎樣厲害，而應歸咎於我們自己不行。就組織一項來切實研究，我們不但發現黨政社會各方面毫無組織，就是陸海空軍各方面本身的組織，也極不夠健全，所以他到處滲透進來，尤其是他多方設法，來破壞我們組織裏的首腦部份，使之不能發生指揮聯繫的作用，於是其所屬各部自然就不攻自破了。這是共匪戰術中最陰狠的一?，我無以名之，勉強稱之為「斷頭戰術」或「挖心戰術」。譬如一個人只要把他的頭腦斬斷，或者把他的心臟挖掉，他的四肢五官自然不能發生作用了。在民國三十一、二年時，共匪對我們國軍是實行其所謂「兵運」，希圖引誘並麻醉士兵，發動叛變；後來他覺得士兵的作用微弱，等於人身的皮毛，偶受打擊，並不影響生命的安全，於是改行上述的「挖心戰術」，專行打擊我們部隊中的首腦部為目的。譬如他對我們一團作戰，他特別注重我們團長的位置行動，就首先打擊我們團長，一師作戰則先打擊我們師長，對大兵團作戰他就對最高級指揮官先行設法打擊，這樣使得我們作戰的神經中樞完全中斷，而整個軍隊也就可因而不打自垮。他這個戰法，我自三十四年剿匪以來，迭次警告大家，但是我們一般高級將〔第96頁〕領，因為平日鬆懈慣了，毫無警覺性，又不知研究如何防諜保密，來掩護他自己，因此就更易被其殲滅了。近幾年來我們高級官長因遭共匪襲擊而被殺被俘的，真是不知多少，所以大陸上四百萬的軍隊，很快就被共匪全部殲滅。政治上亦復如此，自從我去年引退以來，因為中樞領導無人，於是地方黨政組織，在短期內便土崩瓦解，這就是他運用挖心戰術的一個例證。因為他要使全國政治失去中心領導，亦應用其挖心戰術，以遂其各個擊破的陰謀。這是過去的情形，現在已追悔莫及，不必再提了。但是今後要復興國家，重建革命軍隊，必須對失敗的教訓，有徹底的認識，才能矯正過去的錯誤，奠定未來成功的基礎。
總之，我們的革命事業，今後必須從頭做起，當前最重要的一?，就是重建革命軍隊，而建軍的先決條件，第一是建立軍隊監察制度，第二是嚴密軍隊組織。建立監察制度一項，由我親自來領導，我一定大公無私，慎重選派優秀積極人員來負責執行，務期能建立嶄新的革命陣容，掃除一切腐敗貪污的積弊，來湔雪我們過去的奇恥大辱。今天告訴大家，如果監察制度現在還不能在大家手裏建立起來，今後無論你們誰來領導軍隊，非但他自己本身要養成其為腐敗無能與自然淘汰的軍閥，就是國家的命脈，也要斷送在他手裏。希望大家對我今天所說的話，更有深刻的認識，有了這種新的認識與新的覺悟，然後國家前途纔有希望，大家革命事業纔有成功的可能。今天時局誠然嚴重，但轉危為安，並非難事。過去我們打倒日本，要作五年的準備，今天共匪雖已佔領整個大陸，但因其倒行逆施，民怨沸騰，一旦失去控制，則人人都是他的敵人，處處都是他的絕路。反轉來說，將來匪區民眾，人人都是我們的助手，處〔第97頁〕處都有我們的接濟，所以只要我們自己能重新建立制度，健全組織，認真實行，則消滅共匪，收復大陸，最多不過三年至五年的工夫，就可以達到目的。這是我的經驗亦是我的自信，並望各位有此共信，團結一致，共同努力，來完成我們神聖的革命使命。

【下一篇】【回上層目錄】


今後軍事教育的方針闡明中國軍事教育的精神和軍事哲學的基礎

今後軍事教育的方針
闡明中國軍事教育的精神和軍事哲學的基礎

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第98頁，第99頁，第100頁，第101頁，第102頁，第103頁，第104頁，第105頁，第106頁，第107頁，第108頁，第109頁，第110頁

〔第98頁〕

——中華民國三十九年一月二十三日在革命實踐研究院講——

〔要旨〕
 一、過去二十餘年的軍事教育並未講究軍事科學，更談不到軍事科學化。

二、黃埔軍校的教育宗旨：在精神上則以傳統道德為基礎；在技術上則以六藝為條目。故能培養革命軍人，統一廣東，完成北伐，獲得抗戰最後勝利。
三、但在抗戰勝利後，大多數人一面拋棄了固有的精神和德性，一面又不能吸收人家的長處，所以招致失敗。
四、我們一面要採取各國制度的精華，同時切不可忽略自己的歷史文化、社會環境和經濟條件，更要發揚我們民族的精神和美德，然後始能有獨立的制度，自主的教育。
〔本文〕
 上週我召見本院研究員葉錕同志，他對剿匪戰術提供了幾點意見，我認為是很得要領。現在我要將他第一二兩個意見，提出來對大家念一遍。其全文祗須文字上略加修改後，可在本院院刊發表，以供大家研究討論的參考。

〔第99頁〕

意見提供之一

「共匪自江西以來，因為兵員缺乏，武器窳劣，談不上軍事科學，故以我國古代的軍事哲學為基本思想，講求奇正虛實，講求運用變化，寓生活於戰鬥，寓訓練於戰場，翻陳出新，千錘百鍊，狡詭虞詐，神出鬼沒，極盡戰爭藝術化之能事。故其戰術思想是基於軍事哲學的反覆實踐而形成統一的一套。
我軍則以軍事科學為軍官學校訓練的範本，於是學德國、學日本、學蘇俄、學美國，東抄西襲，各鳴其是。頭腦先入主觀，門戶各不相下，對外國的軍事科學未得皮毛，反將自己的傳統的軍事哲學拋棄無遺，逐漸變成死的訓練、死的指揮、死的戰法，而無戰術思想可言。

意見提供之二

「今日軍事之失敗，在將領不在士兵，在全體不在個體。以個體言，匪之師長，不比我師長優秀，匪之團營連長，不比我之團營連長優秀。然匪之所以勝，除組織力外，另有兩個法寶，其一為統一之戰術思想，其二為統一之戰鬥作風。以言戰術思想，如林彪之一點兩面戰術，所有共匪各級指揮官以至所有士兵，都能了解，都能奉行，形成一個整套的體系。以言戰鬥作風，匪則不打則已，一打就猛，一打就狠，一打就硬，而且是殲滅性的。我則應付命令，敷衍任務，投機取巧，避重就輕，而並無戰鬥意志與戰鬥目標。但戰鬥詳報，則信口雌黃，亂吹法螺。故今後欲戰勝敵人，必須建立統一的戰術思想與統〔第100頁〕一的戰鬥作風。使其全體化、整套化。」
葉同志上列的意見，大都正確。不過他說：「我軍則以軍事科學為軍官學校訓練的範本」一語，這個「軍事科學」一詞，為我們軍事教育的範本，實在愧不敢當。老實說，我們過去二十餘年的軍事教育，實在只注意到世界各國軍事教育的形式和皮毛，而並未講究軍事科學，更談不到軍事科學化。相反的，軍事科學化仍舊是我們今後所應努力追求的目標。
我在本院第一二期訓練講詞中，曾經列舉我們過去剿匪失敗的原因，以為軍事制度未能及早建立，是我們失敗的主要原因之一。軍事制度中我曾提到政工制度、監察制度等必須改弦更張，重新建立，來挽救我們軍事的危機。至於經理制度、人事制度以及教育制度，亦曾提到，但尚未有具體的指示，尤其對於軍事教育制度與方針，認為目前急需解決的迫切問題，更應提出來公開的檢討。究竟我們過去的軍事教育制度是否健全？方針是否正確？能不能針對今後的剿匪軍事而發生效果？關係我們整個軍隊今後的成敗至深且鉅。所以我今天特別提出來，先說明我自己的意見，同時希望你們在今後兩週的研究期中，切實討論，發抒意見，以期獲得一具體的結論。
昨天我約見第十二兵團司令官胡璉同志，問他對於今後軍事教育和訓練，有何意見？他說：「去年在金門作戰以後，曾召集全兵團的官長檢討過去失敗的原因，大家以為軍事教育的失敗，是主因之一，因為自從抗戰勝利以後，我們所有的軍事教育和生活方式，改採美國制，實際上只學了美國的皮毛，而將我們自己北伐抗戰時代的基本精神，完全拋棄。所以我們整個軍隊根本失去了靈魂，而徒存軀殼，這〔第101頁〕樣如何能不失敗呢」？我又問他：「照你們的意見，今後軍事教育究應如何改進呢」？他說：「我們中國的歷史文化和生活習慣與美國迥然不同，物質條件尤不能與美國比擬，如果軍事教育完全採取美國的制度方式，自難免捍格難行之處」。他認為「戰前德日兩國的國情和國民生活程度，與我們中國較為接近，故今日德日雖敗，但其軍事教育的精神和制度，目前似仍可採取其優長之處」。這是胡同志的意見，也可以說是他第十二兵團全體官兵的意見。
我在民國十二年未辦黃埔軍校以前，奉 總理之命，先赴俄國考察其軍事與黨政制度，回來以後，到十三年春季纔開始組織黃埔軍校，當時教育的宗旨，大家重讀我的黃埔訓練集和廬山訓練集就可以知道，在精神上則以我們中華民族傳統的道德——禮義廉恥，包括 總理所講的八德——忠孝仁愛信義和平——為基礎；在技術上則以孔子所講的六藝——禮樂射御書數——為條目。基於這個宗旨，參照現代德國、日本和俄國的軍事教育的精神和方法，用其所長，去其所短，而形成我們自己的軍事教育的具體方針，培養革命軍人，建立革命軍隊，當時一般學生，因為接受禮義廉恥教育的薰陶，故能恪守紀律，服從命令，節儉耐勞，整齊嚴肅，而且都能自強自立，尤其能自治自愛，自動自覺，於是，在軍隊裏面形成了核心和骨幹，故能以少勝眾，以弱敵強，統一廣東，完成北伐，獲得抗戰最後的勝利。這可以說都是我們這個教育方針實施的明效，也是我們黃埔精神發揚光大的結果。
現在我還要簡單敘述我們革命軍初期艱苦奮鬥的史事，來證明這種教育方針的正確。我們黃埔軍校成立之初，設備的簡陋，經費的困難，真是令人不能想像。學校裏面明天吃的糧食，往往到了今天晚上〔第102頁〕還在設法籌購。訓練學生用的五百枝步槍，都是 總理密令石井兵工廠長暗中分期偷領出來的，因為當時廣州所駐的滇桂軍把持兵工出產，隨造隨去提領，就是大元帥的命令，亦不能生效照發的，大家須知當時是在這樣困難的物質條件之下，我們完成了第一第二期學生的教育，不到一年接?就開始東征，討伐陳逆炯明。當時陳逆炯明叛變已經三年之久，外有英國帝國主義者的支持和接濟，內有反動軍閥的勾結和聲援，自以為可以負嵎頑抗。但是我們革命軍以少數的兵力，窳劣的器械，一往直前，在很短的時期之內，不到六個月即將陳逆炯明完全消滅，統一了廣東，奠定了我們北伐的基礎。民國十五年革命軍從廣東出師北伐，可以說不僅沒有任何的外援，而且當時俄國鮑羅廷對我們北伐計畫竭力破壞，共匪潛伏在我們的內部，更是多方搗亂。尤其是革命軍進抵武漢以後，我們所遭遇的黨政糾紛和困難，遠過於在廣東的時候。而這時的敵人如吳佩孚、孫傳芳、張作霖等，不僅本身的實力遠比我們革命軍雄厚，而且他們都有外國帝國主義者的支持，如民國十七年之五三慘案，日本帝國主義者為支持國內殘餘軍閥，即對我革命軍無端干涉，甚至出兵膠濟路橫加阻撓。但我們仍憑?革命精神，忍辱負重，百折不撓，只有前進，決不後退，終於在兩年之間，內而肅清共匪的反側，外而打倒軍閥，統一全國，這是你們大家親歷的事實。
至於抗戰八年中所經歷的艱難困苦，更為有目共睹的事實。我們在抗戰的前四年之中，可以說完全靠我們自己的力量，單獨作戰，而沒有得到任何外援，雖然蘇聯在初期曾供給我們少數的汽車和飛機，但是並沒有供給我們所必需的零件，一經消耗損毀，就不能繼續使用。而且他那種接濟，並非出於善意〔第103頁〕，而是另有用心的。以後的四年，雖有美國的接濟，但是為數甚微，當時軍事用品的輸入，全仗空運，由印度上空飛來的飛機，每一架所裝載的噸位非常有限。但我們在四面受敵人包圍，外援少得幾乎等於沒有的情況之下，仍然屹立不搖，獨立作戰，終於獲得最後的勝利。由此可知我們國民革命軍自成立以來，一切的勝利成功都是憑?我們大無畏的革命精神，自立自強，忍辱身重，刻苦耐勞，再接再厲奮鬥的結果。這種精神，創自我們的 總理，而黃埔的教育，實加以發揚光大，故能蔚為風氣，完成我們前期革命的歷史使命。
但是抗戰勝利之後，我們大多數的同志，以為美國援助的物資可以源源不絕而來，美國人對我們的幫助，亦必不會終止，因此就產生一種依賴心理，開始拋棄我們固有的自立自強的精神，和刻苦耐勞的德性，尤其是當時有美國軍事代表團，我們一般軍人耳濡目染，更加鄙棄我們固有的精神道德，而專意模仿人家物質的享受，其實我們所學的完全是美國的皮毛，徒然染上了奢侈浮華的生活習慣，而對於美國軍人真正的精神和長處，卻絲毫沒有學到。我們要知道，美國之所以能擊敗強敵，贏得勝利，是有其取勝之道的。據我研究的結果，認為美國軍人有幾種長處：第一是奉公守法的精神，美國官兵對命令貫徹到底，對紀律絕對服從，決不肯做違法的事，即使有少數生活浪漫的士兵，酗酒肇事，一經憲兵查獲，也很願意的接受制裁，絕不違抗。第二是他們自動與負責的精神，他們對於自己責任範圍內的事情，絕不馬虎，不待長官的監督與考查，一定要按照時限、按照標準作完。如其到了時限尚未完成，就是不吃飯不睡覺也得繼續做去，不達目的決不終止。第三是崇尚科學的精神，對於任何事物都有精密的計算〔第104頁〕，任何一件工作，都要講究效率，人人能實事求是，精益求精，決沒有敷衍散漫浪費人力物力的地方。我們一般軍官和美國人相處，受了美國的教育，對於美國軍人這種長處一點沒有學到，而專模仿其生活行動，等而下之則濫肆吸煙、酗酒、打牌、嫖妓，以為這些事情美國軍人亦在所不免。殊不知，這只是美國軍人生活的一面，而對於工作業務之活潑認真，乃是他們軍人盡忠職務、報效國家的精義之所在。我們則剛剛模仿了人家最顯著的缺點，並且因為生活習於浪漫，行動習於隨便，在工作上也就不守紀律，不負責任，一切辦事都是無條理、無秩序、無組織、無計畫。對於過去的毛病不僅未能革除，並且新增許多缺點，真所謂「畫虎不成反類犬」！這是我們軍事最近四年來失敗的最大原因。而且還有一種現象，就是好引用民主、自由、平等各種動聽的名詞，而又不能了解其真義。要知道美國能以民主自由治國，是因為美國人民普遍的都有自治的能力、有守法的精神、有服從多數的習慣。說得更具體一點，就是他們一般國民，尤其軍人，都能夠重法律、守本分、負責任、守時間，故能重視國家的紀綱，服從長官的命令，乃能實現真正自由平等的意義。而我們現在一般人所謂自由，其意義就是「隨便」，不但言論「隨便」、行動「隨便」、生活「隨便」，甚至逾越範圍，隨便侵犯他人。而且地位愈高，愈不遵守法律，愈不遵重秩序，如此，還有什麼自由可言呢？現在部隊中對於平等，也有一種錯誤觀念，以為講平等就不能再講服從，如果彼此是同一學校出身，就說我們都是同學，不應該責備太過、督察太嚴，何不隨便一點？這樣一來，正如葉錕同志所說的大家都是「應付命令，敷衍任務」，當然命令不能貫徹，任務不能達成了。至於「民主」一詞，在我國社會中尤易發生誤解，民主精神本是一種協商與容忍，對〔第105頁〕於一個問題，經過普遍的討論，獲得多數人同意決定以後，就必須遵守「少數服從多數」的原則，一致遵照議決案執行，每一份子都應盡其份內的責任。但在我國則不是這樣，對於一個問題，不僅反對的人不顧會議的決定而固執成見，繼續反對破壞；就是贊成的人對會議決定亦漠不關心，根本置之不理，不去執行。這真是世界任何民主國家所未有的現象，也是我們中國最近四年來黨務、政治、軍事徹底崩潰的最大原因。
由上面這些現象看來，我們一面既拋棄了自己立國的固有精神和德性，一面又不能吸收人家的長處，發生切磋砥礪的作用，所以招致了今天的失敗。因此我們希望本院一般學員今後一方面要講求精神修養，恢復我們民族傳統的精神和德性，同時對於今後軍隊的組織與制度，尤其要研究一個改進的方案出來。在目前亟須布置臺灣的防衛軍事的時候，有些人以為我們還在講求制度與組織，實在是迂闊不切於事實，這種觀念，實際上犯了一種絕大的錯誤。今天我們在臺灣，範圍縮小，環境簡單，如果再不在制度和組織方面加以研究，並進行各種有效的改革，那不但要蹈過去的覆轍，在防衛臺灣戰役中遭受徹底的失敗，而且整個國家的命脈，將要因此而滅亡。所以我近來對於軍隊監察制度、政工制度，都主張立行改革，而軍隊教育制度，尤為基本之基本。因為軍事教育，影響每一個軍人的精神思想，生活行動，如果軍人的精神、思想、生活、行動不能改革，還是像過去一樣的頹廢、浪漫、隨便，那我們軍隊就永遠不能成為一個健全的軍隊，而今後剿匪戰爭，也決無轉敗為勝的可能。你們這一期的研究時間尚有兩週，一定要集中精力，側重於改革軍事教育制度與軍事訓練方式的研究，對於過去的作風與精神，加以
〔第106頁〕徹底的檢討，對於人家的制度，要如何取精用宏，來補救我們自己的缺點。在過去二十餘年中，我們的軍事教育制度，學過日本，學過德國，也學過蘇聯的，而近年國軍教育制度，則大部份學美國的，但所學的，仍然是皮毛，而未得其精髓。我並不固執我們今天要專學那一個國家，而主張應博採眾長以為己用。但我早年是留日學軍事的，我認為日本的社會情形和一般國民的生活習慣，有許多地方與我國近似，因此其軍事教育制度，也有許多地方足資我們的借鏡。實際上日本軍事教育的精神和制度，可以說完全是脫胎於我們中國固有的精神和制度。大家都知道：日本自明治維新以迄於強盛，完全是得力於我國王陽明「知行合一」的哲學，日本武士道即以王學的「即知即行」為基礎。日本軍人就拿這個哲學，竭力的提倡，使他一般國民，亦都能普遍的信仰，切實的推行，一方面注重求知，一方面創導力行，故能於三十年之間，崛起而為世界強國之一。（關於王陽明知行合一的哲學與 總理知難行易的學說，我早有講解單印本，希望切實研讀。）這個歷史的事實，是我們今天改弦更張的時候所不可不詳細研究考慮的。我想各國制度，都有其精華所在，例如美國軍事教育的精神，在能活潑、自動、負責、守法。英國的在能沉?、堅忍、確實、密切。俄國的在能徹底、深刻、嚴密、機警。而德日兩國的軍事教育精神，則在嚴肅整齊；尤其是他們的動作，無論對時間、對空間，無論對事對物，都能準確，精密、絲毫不差。特別是他們的生活，能刻苦耐勞，勤儉樸實，這是與我們的民族性完全相同的。這些各國的優點，我們都應該採取學習。不過也有糟粕所在，我們自當取其所長而棄其所短。但是有一個根本的要點，那就是我們一方面固要採取各國制度的精華，同時切不可忽略我們自己的歷史文化、社會環境和經濟條件。

〔第107頁〕

更要發揚我們民族固有的精神和美德，然後始能有獨立的制度，自主的教育。而不致在精神上成為他人的附庸。所以今後我們軍事教育的精神及其制度方式，如能以美國的活潑、自動、負責、守法的精神，英國的沉?、堅忍，俄國的徹底、機警，和德日的嚴肅、齊一、準確、精密，而再配合我們民族天生的刻苦耐勞、忍辱負重、明禮知恥的習性，這樣的軍事教育所養成的國軍，我相信在世界上不僅可以與任何國家的軍隊相比，絕無遜色，而且真可以無敵於天下了。這正是我所手訂的步兵操典綱領十五條基本精神的所在；望大家對於這個綱領，要特別研讀，時時力行。
本黨自 總埋領導革命以來，經過多少次的失敗，但每次失敗之後，往往絕處逢生，轉敗為勝，獲得一次更大的勝利。其所以能如此者，完全是由於 總理大無畏的革命精神，磅?宇宙，用能感召同志，艱苦奮鬥，百折不回，故能衝破一切艱危，克服所有的困難，而獲得最大的成功。這種精神，就是三民主義的精神，也就是我們民族傳統的自立自強的精神。今後如果我們再能以 總理學說——就是「知難行易」的哲學，發揚光大，實踐力行，則我們國民革命軍的成就，必比從前日本信奉王陽明知行合一的哲學成效，更要勝過十倍。日本尚能以我國的王學建立強國，而我們以自己固有的革命哲學，還不能復興民族完成革命實現三民主義嗎？今後我們只要有這種革命的哲學，獨立自主的志氣，來配合各種健全的制度，必能建設我們中國成為一個獨立自由平等的國家，這是斷然無疑的。我們革命軍人，尤其是一般高級將領，必須體認我們革命軍以往的歷史，我們怎樣平定廣東，怎樣完成北伐，怎樣獲得抗戰的勝利？這些偉大的成就，那一次不是我們本?自立自強的決心和大無畏的精神，孤軍奮鬥，再接再厲，〔第108頁〕而獲得最後的勝利的呢？惟其如此，我們就可以知道，目前我們所處的環境雖然險惡異常，但就我們革命的精神和立場而言，卻正是造成我們偉大勝利的絕好機會。而我們在今天這個局面之下，除了依照我們革命的主義和革命的精神，自立自強，孤軍奮鬥而外，並無第二條道路好走。這是環境促成我們的成功，所以我們格外要堅定我們自力更生的決心，作孤軍奮鬥的準備，來爭取我們反共抗俄神聖戰爭的最後勝利。但是最近社會上有許多的人，以為非藉美國的援助，我們不能渡過當前的難關，更談不到反共抗俄。這種人可以說完全喪失了民族的自尊心和自信心，也就根本不配作一個中國人！這種心理的魔障如不予以徹底的掃除，其結果非至亡國滅種，渝為異族的奴隸牛馬不止。我們不作革命軍人則已，如果要作革命軍人，要保持我們革命的人格和氣節，就必須效法我們 總理單槍匹馬，赤手空拳的奮鬥精神。 總理領導革命四十餘年，為要建設中國成為一個現代國家，使之脫離帝國主義者的壓迫，奔走呼號，愈挫愈奮，但當時舉世各國的政府，對 總理不僅不寄以同情，而且譏笑侮辱，無所不至。但是我們總理就在這種壓迫和仇視的環境之中，奮勵其革命精神，發揮其革命主義，終於喚醒了全國廣大的民眾，而推翻了滿清，締造了民國。北伐成功以後，三民主義更能普遍推行於全國，這豈是當時一般帝國主義者始料所及？大家試看本黨辛亥以前 總理在各地領導起義的歷史，不論廣州之役、欽廉之役、惠州之役、鎮南關之役，以及辛亥年黃花岡之役，那一次不是本黨領導孤軍奮鬥而後卒能達到我們辛亥年武漢革命偉大的成功呢？那一次我們 總理和先烈曾因沒有外援就沮喪悲觀而放棄革命呢？老實告訴你們：如果大家專門希望外援，企圖僥倖勝利，那在今日就不必參加革命，而且我們革命陣營中也必須排除〔第109頁〕這種僥倖投機的分子。固然我們革命事業今天是遭受了嚴重的挫折，我們在一年以前，有五百萬的軍隊，而現在只剩了五十萬，我們去年擁有全國三分之二以上的土地，而現在縮小到臺灣一省，這是一個事實。但是大家想一想，你們當初到黃埔來入伍的時候，我們革命軍有什麼基礎？我們僅有黃埔一小島，面積不過五方公里，我們全校不過五百人，而且今天沒有明天的糧食，薪餉更不必說，以如此貧乏的物質條件，加上四面皆敵的環境，但是我們以自立自強的精神，刻苦耐勞，實幹苦幹，卒能掃蕩軍閥，統一中國。今天我們尚擁有臺灣、海南、金門和舟山群島的廣大基地。單以臺灣一省而論，其人口面積，何啻千倍於黃埔！再加上政治、經濟、軍事條件的優厚，什麼事也可以自力更生，獨立自主，我們為什麼還要憂懼？為什麼還要依賴人家呢？這完全是因為過去三年來曾經得到若干美援，便喪失了民族固有的精神，在心理上，已經做了人家的奴隸牛馬，當然只有被人消滅！我在第一期學員開學典禮中，曾經說過：「我們必須以自強不息的精神，來打破失敗主義的心理；必須恢復民族自信心，來袪除投降主義的心理；必須以卓然自立的人格，來剷除依賴主義的心理。如此乃能作一個革命黨員，纔能打倒共匪和蘇俄帝國主義者，復興我們中華民族」。這一段話，希望各位要有深切的體認，要有徹底的反省，心理上有徹底的改變，然後行動上纔能緊張積極起來。今天因為看到葉錕同志的建議，其能如此研究中肯，使我心中得到無限的欣慰，同時亦對各位同志寄以莫大的期望，所以特地提出這個軍事教育精神與軍事哲學的要領，希望本此自反，並以此勸勉同學同志，同時還望大家在研究期間，詳細研討今後軍事教育〔第110頁〕的精神和制度，和軍事哲學的基礎，來擬訂軍事改革的万案，務期能達成戡亂的任務，促進國民革命的成功。


最近國際局勢之演變與我們反共抗俄之前途說明自力更生與革命成敗之關係

最近國際局勢之演變與我們反共抗俄之前途
說明自力更生與革命成敗之關係

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第111頁，第112頁，第113頁，第114頁，第115頁，第116頁，第117頁，第118頁，第119頁，第120頁，第121頁，第122頁，第123頁

〔第111頁〕

——中華民國三十九年一月三十日在革命實踐研究院講——

〔要旨〕

一、惟有「興學養廉」始能挽救國家民族的危亡和社會道德的墮落。
二、要喚醒民族靈魂，提振革命精神。
三、分析最近國際局勢的演變及其發展：
１·俄在美英自私錯誤政策下，在東方得到擴張的機會。
２·保衛臺灣的把握。
３·依賴外援所得的物質無幾，所失的精神無限。
四、自立更生與革命成敗的關係。
〔本文〕
 歷史上任何一個國家民族，衰微凌替之際，一般志士仁人，要救亡圖存，振衰起弊，固然要在政治上求改革，經濟上求發展，軍事上求整頓。但其根本切要之圖，則在於「興學養廉」四字。因為一個民族由盛而衰，一個國家由強而弱，固然是由於政治的廢弛，經濟的崩潰與軍事的失敗所致，但這些都只是外在的原因，而其根本病源，則必由於這個民族喪失了自信心和自尊心，社會則思想駁雜，邪說紛紜，人民則放僻邪侈，荒淫懶慢，道德失其標準，行動失其軌範，以致是非不明，黑白不分。在這種情形〔第112頁〕之下，一切政治軍事的改革都無法?手，所謂「積重難返」，其理由就是在此。所以古今中外任何民族的復興，其先必有若干民族先知先覺者，在精神上和思想上作一番整理創造的工夫，根據其民族傳統的精神和德性，再參照時代的特徵，和環境的需要，針對當前的症結所在，建立一種有體系的哲學，廣為宣傳，使一般國民家喻戶曉，在思想上有所歸宿，精神上有所寄托，乃能統一意志，集中力量，提高道德水準，轉移社會風氣，如此，然後纔能從事各種有形的改革，而達到復興民族的目的。這個新思想（哲學）體系的建立和傳播，道德標準的建立和提高，在古代就靠了興學，由少數先知先覺者，痛乎國家民族的危亡，社會道德的墮落，集合一般志同道合的同志，以道德相砥礪，以志節相期勉，並且啟迪青年，培植後代，使之為民族復興而努力。這種工作真是百年大計不朽的貢獻。在他們興學的時候，也許看不出成效，但種子一經散播，終久必然由萌芽而發揚光大，成為莫之能禦的高潮。明朝的亡國，是當時一班志士仁人如顧亭林、王船山、黃梨洲、顏習齋、李恕谷等椎心泣血的一件事。但是他們看到當時社會風氣的卑劣，士大夫立身處世的無恥，知道如要挽救國家的危亡，根本之圖，乃在保存民族固有的精神，以期將來的復興。於是著書立說，興學養廉為社會倡導。有清一代二百餘年的民族運動，可以說都是受了他們的影響。而本黨 總理領導的國民革命運動，推翻滿清，建立民國，更是這種思想發揚光大的結果。由此可知，在社會邪說紛紜，廉恥道喪的時候，興學養廉，更為急要。惟興學乃能澄清駁雜的思想，樹立積極的精神；惟養廉乃能挽救貪婪的頹風，而提高社會道德水準，喚醒國民向上自動的覺悟。

〔第113頁〕

今天社會風氣淫靡，人心麻木，是非不明，善惡不分的現象，幾同於明末，而思想界之紛歧駁雜，出主入奴，尤其是共產邪說橫行，廉恥道喪，國既不國，人亦非人，在這種情形之下，不但一般青年感到惶惶無主，就是我們各方面負責的幹部，亦有手足無措不知所從之嘆。特別是一般高級將領在戰場上的表現，風聲鶴唳，驚惶失措，充分證明我們喪失了民族傳統的精神和德性，尤其不了解我們 總理革命哲學的精義，未能建立革命的人生觀。以故臨危變節，被俘受屈者比比皆是。這是我平生最痛心的一件事，所以我認為大陸淪陷不足懼，無兵無餉不足憂，而最可懼可憂者則為民族靈魂和革命精神之喪失！我這一次所以創辦革命實踐研究院，召集大家到此受訓，也就是秉?「興學養廉」的遺規，要來與大家講明我們革命的宗旨和目的，以及我們革命黨員負責盡職的要道，因此我在本院講習要旨中，特別指出要「喚醒其民族靈魂，提振其革命精神」，因非如此，我們就不能在今天這種危急存亡的局面之下，不惑不搖，堅強奮鬥，來挽救國家民族的危機。但要怎麼纔能「喚醒民族靈魂，提振革命精神」呢？這就要大家接受我們民族傳統的精神和德性，尤其要研習我們 總理知難行易的革命哲學，篤信力行，並以之砥礪同志，教導部下，造成一種普遍的風氣，見之於實際的行動，然後救亡圖存，反共抗俄的大業，乃能有成。我在民國二十一年，曾將在第二次下野時期個人研究 總理革命哲學和王陽明知行合一哲學的心得，作幾次講演，現已重新翻印，分發大家，希望你們切實研究，力行實踐，希望你們在革命失敗時期墮落的社會之中，立志來作中流的砥柱，力挽狂瀾，纔不辜負你們來本院受訓的初願。
其次，我要將國際形勢最近演變的大要，對大家作一個簡單的說明，來決定我們今後應有的指針。

〔第114頁〕

今天我們所遭遇的國際局勢，如此惡劣，不是一件偶然的事。遠在第二次大戰期中，因為美國朝野對我們首先四年單獨抗戰的史跡，特別重視中國在國際上地位，蒸蒸日上的形勢，於是俄國就在那時候在美國進行一個國際的陰謀，運用他在美國的間諜，對我們國民黨和國民政府極力詆毀誣蔑。並且打進美國國務院，左右美國政府的對華政策，阻礙其援華。俄國的用意是很顯明的，他要達到他侵略中國的傳統政策，所以他不能不設法使美國從中國撤退，然後他好全力支持共匪，推倒我們國民政府，囊括我們中國的土地人民和物質，作為他在第三次大戰中的資本。由最近幾年美國的對華外交行動看來，俄國這個陰謀，可以說已經完全成功了。但美國政府為什麼會這樣愚蠢，中了俄國的陰謀奸計呢？這其中還有一層原因，就是美國受了英國的愚弄。英國在第二次世界大戰以後，目擊俄國在東歐勢力的膨脹，惟恐其再向西歐前進，與他自己發生直接的衝突，故一面千方百計阻其西進，一面則在東方暗示給他一條出路，將俄國的目標轉移到東南亞來，如此英國就有充分的時間，在歐洲方面從事準備。同時俄國在東方發展的地區愈廣，則其實力愈分，而與英國距離亦就愈遠，於是英國所受的威脅也就愈小。英國在這個政策之下，不僅對我們中國無形的中傷，而且暗中阻礙了美國援華，促成美國放棄遠東，全力鞏固西歐的決策。至於美國本身呢？他們的對亞洲政策，一向分成兩派：一派是民主黨，即現在的執政黨，一派是共和黨，即現在的在野黨。民主黨向來有一個牢不可破的觀念，就是歐洲第一。無論什麼事情，不分輕重緩急，一律以歐洲為先。現在要阻止蘇聯的侵略，當然也要置其重點於歐洲，而把亞洲的防共完全放棄，置之不理。共和黨的政策則不然，在共和黨的目光中，一向是歐亞並重，自從蘇聯在中國無限〔第115頁〕制擴張以來，共和黨人士奔走呼號，不遺餘力，企圖喚起政府的注意。無奈其政府執迷不悟，而共和黨又不在朝，所以對中國亦愛莫能助。同時美國一般軍人的戰略觀點，也是促使美國政府忽視中國的原因之一。美國自第二次世界大戰以後，其所決定的國防計劃，就是以北冰洋為戰略的中心，所以美軍部只要美國能保有阿拉斯加和阿留申、格林蘭、冰島，在北冰洋周圍幾處空軍基地，就可以遠程轟炸機運載原子彈去破壞蘇聯的心臟。因為從這幾個基地起飛，全部歐洲俄羅斯以及貝加爾湖以東的西伯利亞南北地區，均在其轟炸半徑之內。以現在原子武器的進步，只要不斷的轟炸，就可以使得俄國癱瘓。記得三年以前，戴季陶先生曾經說過一句話：「今後世界戰爭的重點必在北冰洋」。最近張其昀同志曾說：「在第二次大戰期間，德國非敗於戰術而敗於戰略，據美國所俘獲的德國軍用的世界地圖看來，仍不脫以赤道為中心的舊窠臼。美國所創製的新地圖，則以北極為中心，出奇制勝，由新的世界觀產生新的戰略，這是盟國勝利一個重要因素」。不過在另一方面，俄國對於美國這種作戰計劃，並不是沒有準備的。近年以來，他無論在軍事工業上、交通上、經濟上，以及其人口分配地區，無不以此為根據。針對美國這個戰略來作他今後一切的準備。
俄國在英美這種自私的錯誤的政策之下，在東方得到一個積極擴張的機會，於是極力幫助共匪，對中國進行瘋狂的侵略，現在中國大陸，差不多已被他佔領了。臺灣是我們復興的基地，他當然在所必爭。但我相信今後俄國進攻的次一目標，必在於東南亞，即安南、暹羅、緬甸和印度以及南洋一帶。這個區域是抵抗力最薄弱，而民族又最複雜，最易為俄國所進攻的一環。觀乎最近中共匪黨與俄國相繼承認〔第116頁〕越南胡志明以及蘇聯之突然承認印尼，都可以充分證明蘇俄這個野心。現在中共已陳兵越南邊境，並製造種種藉口，如其一旦侵入，則以法國政府之散漫，殖民地民眾對於統制者之怨恨，越南自可垂手而得。越南一失，泰緬本身並無抵抗的力量，中共侵入之後，美國如不出兵干涉，則英國對印度洋亦只有撤退的一途，而印度完全受共產黨勢力所包圍，成為俄國的囊中之物，於是俄國統制整個亞洲的計劃，就可以完全實現了，然而國際形勢將究竟如何變化，俄國果能完成其這個野心，三次世界大戰是在這個時候掀起？誰亦不能預料，這是要待將來事實的證明了。
在這種局勢之下，我們特別要注意臺灣防衛問題。現在我們可以明顯的看出美國對於臺灣的態度，有兩種不同的意見，一種是美國國防部的意見，認為臺灣的戰略地位非常重要，應該劃入美國在太平洋的防衛圈內，因而主張對臺灣予以積極的軍事援助；一種就是國務院的意見，根本反對這種主張。非但不贊成軍事援助臺灣，而且希望我們這個僅有的基地，喪失得愈快愈好。國務院是美國外交政策的決定機關，國防部當然不能左右其主張。這樣對於共匪無異是一種鼓勵，要使他積極來進攻臺灣。因為俄國知道臺灣在戰略上價值的重大，如一旦為他所掌握，他就可以控制整個西太平洋，向南可進窺南洋群島，向東可威脅澳洲檀香山，吸引美國在南太平洋的兵力，以牽制其北冰洋的基本戰略。而今天美國政府對臺灣的政策搖擺不定，俄國如果不在這時候對臺灣下手攻取，如等到將來美國政府覺悟過來，就再沒有這種千載一時的機會了。因此他們正在處心積慮，妄想如何纔能攫取臺灣。不過俄國雖然很想攫取台灣，但因為共匪今日還是缺乏海軍和空軍，對於進攻臺灣他還沒有確實的把握，因此必須由俄國來幫助〔第117頁〕他，至少要俄國來幫助空軍，否則他決不敢悍然進攻。這次毛匪澤東到莫斯科去遲遲還沒有回來，當然是因為有很多關於政治經濟各方面的賣國契約正在商談，但要求蘇俄以海軍和空軍來幫助共匪進攻臺灣必然是一個很重要的問題。因為美國國務院雖已被其共產黨所操縱，鼓勵共匪來進攻臺灣；但俄國如果甘冒不韙，明目張膽的以大規模海空軍正式援助共匪，則美國政府即使不加干涉，美國的人民決不肯袖手旁觀，其必共同起來壓迫其政府，改變政策。這樣，就可能因此而引起第三次世界大戰，這是蘇俄所不願意的。所以俄國海空軍如何幫助共匪進攻臺灣，就成了一個困難的問題。我想這就是毛匪遲遲不回的重要關鍵之一。但是蘇俄決不因此就放棄進攻臺灣的企圖，他仍然會想盡種種方法，至少必有其空軍非正式的援助共匪來進攻我們。因為這種援助比較的可以不?痕跡，美國或者不致干涉，而且於他自己無損，萬一共匪因他的援助而能佔領臺灣，則整個中國就完全入於他的掌握，他何樂而不為呢？即使因此而引起美國海空軍的干涉，他仍舊可以縮回頭去，表示他並未參加戰爭。所以共匪之進攻臺灣和蘇聯之以空軍或海軍援助共匪，乃是必然的趨勢，因此我們現在不能不特別注意，隨時要防備匪有空軍來襲擊我們，要積極舉行防空演習，加強防空設備。至於海岸防禦工事，當然也很重要，但空防實是我們當務之急。今後不論臺灣本島或定海金門澎湖海南各地，隨時都有遭受轟炸的可能，我們各軍官兵千萬要提高警覺，積極準備，未雨綢繆，以免將來措手不及，遭受意外的損失。諸如水電交通通訊的設備，關係一般人民日常生活的需要，在事先要如何周密防護，此時必須有詳細的計劃，而且要定期多加演習，一般人民纔不致臨事驚慌。至於海軍和空軍當局，尤其要戒慎恐懼，周密防範，空軍方面要注意如何〔第118頁〕保護機場基地，如何疏散飛機，如何迎擊敵軍？海軍方面要注意如何設施偽裝，如何避免空襲，如何加強防空的火力，尤其是定海和海南附近的艦隊，格外要特別當心。大家都知道共匪並不是沒有海軍，只是在數量方面還不能與我們比較，所以他不敢使用。如果他用偷襲的方法，把我們定海和海南附近的軍艦突襲毀滅了，那他的海軍就可與我們勢均力敵。不久以前，我們曾接到一個情報說叛艦「重慶號」已經修復。重慶號被我們炸沉已經一年了，共匪當然要設法打撈，如果他真已修復了，或蘇俄以同型的兵艦畀予共匪，冒稱重慶號，來參加戰鬥，那敵人的海軍力量就要超過我們了。這是我們海軍方面應該特別注意的。須知共匪將來使用海空軍的時候，必非零零星星作擾亂性的攻擊，而必是在遠處基地訓練準備完了，乃集中全力，突然的來對我海空軍作殲滅性的攻擊的。現在我們陸海空軍各方面最大的缺點，就是精神鬆懈，缺乏警覺，尤其是因為共匪一向沒有空軍，所以對於防空，根本沒有想到。在這種情形之下，如果遭遇共匪的空襲，不但在物質上要受到很大的損失，而且在精神上也要受到最嚴重的打擊，所以大家現在必須澈底醒覺，而且要告訴一般士兵和民眾，使他們在心理上有此準備。我們要趁敵人的飛機還沒有接近我們的時候，先來充實我們自己防空的力量，增加軍民防空的常識，纔能有備無患，減少將來空襲的損失。無論陸海空軍，都應依照我今天的指示，確定具體計劃，規定期限立即實行，而且愈快愈好。
敵人進攻臺灣既已毫無疑問，然則我們是否有保衛臺灣的把握呢？我可以肯定的說：只要我們陸海空軍能依照我剛纔的指示，提高警覺，積極準備，協同一致，合力禦侮，那我們不但可以確保臺灣，而〔第119頁〕且一定可以殲滅來犯的敵人，進而達到我們反攻大陸的目的。在目前的情況下，假如蘇俄不幫助共匪，要由他自己來訓練海空軍的人員，充實海空軍的設備，我敢說至少他在三年之內，無力進攻臺灣。就令蘇俄用非正式的方法來幫助他，他也只能偷偷摸摸，暗中助勢，決不敢明目張膽，以大批的海空軍供給共匪。這樣，只要我們大家有必死的決心，作萬全的準備，則敵人即使有與我軍相等的力量，海空軍協助陸軍來登陸進攻，我們絕對有把握將他殲滅。金門登步兩次戰役，就是敵人將來進攻臺灣遭受慘敗的縮影。現在問題是在於我們一般高級將領有沒有革命的精神，有沒有高度的警覺，有沒有革命哲學的修養，只要你們大家真是有革命精神，有哲學修養，看破生死關頭，能夠認清職責，有高度的警覺，則共匪絕對不能搖撼臺灣。大家可就四千餘年中華民族的歷史來研究，或就本黨五十餘年革命的歷史來觀察，都可以發現每次偉大成功之前，必定曾經遭遇過慘重的失敗。往往在危險萬狀，水盡山窮的時候，只要能下定必死的決心，盡其在我，積極準備，就一定能轉危為安，轉敗為勝。這並不是奇蹟，而是由於我們民族固有精神的偉大和固有德性的高尚，在任何危險困難之中，只要我們一般負責幹部，能保存自己的人格和氣節，同心戮力，百折不回，奮鬥到底，則人定勝天，必可旋乾轉坤，挽回劫運。所以我個人深信中華民國決不至於滅亡，革命事業一定可以成功。如果大家有此共同的信心，奮發自強，無論任何難關，我保證可以安然渡過，而且危險愈大，成功也愈快，這是一定的道理。
現在我們大陸上的領土，除西昌一個據點之外，其餘已全部淪陷了。我們只剩幾個島嶼。而共匪在沿海到處有周密的佈置，照常理來說，我們有什麼方法可以反攻大陸復興革命呢？可以說根本就沒有機〔第120頁〕會！但是就我們革命者的立場看來，我們反攻勝利的機會，就在不遠的將來。這機會是什麼呢？就是共匪來攻臺灣的時候。因為他進攻臺灣，就必須集中大規模的部隊，就必須竭澤而漁的搜括許多物資，用於這一次戰爭。所以這一戰纔是我們真正的決戰。而這一戰我們因為地形的優越，兵力的集中，又有必勝的把握，等到他主力被殲以後，我們反攻大陸收復失地，就易如反掌了。所以我們不但不怕共匪來攻，而只怕他不來攻。惟有他來進攻，我們纔有轉敗為勝的機會，且能事半功倍，獲得勝利的成功。大家都知道：在第二次世界大戰的時候，德國始終不能越過英倫海峽，當時德國海空軍的實力，何等雄厚，而英國在歐洲大陸新敗之後，國內人心震動，抵抗力又何等薄弱，而德國當時這樣優秀的海軍竟不敢越過這個二十八英里的英倫海峽。今日共匪海空軍的力量，尚不如我，而臺灣海峽，不論任何一處，都超過英倫海峽數倍。如果共匪不顧一切貿然來攻，那無異他自投羅網，自取滅亡。但是勝利決不能夠幸致，如果大家疏忽懈怠，憑險自恃，不加戒備，則共匪雖無實力，仍舊可以消滅我們。所以大家必須依照我今天所說的，在精神上提高警覺，在行動上積極準備，周密部署，切實完成預定的方略與計劃，纔有獲勝的可能。孫子有言：「先為不可勝以待敵之可勝」，我們今日正要照這句話去努力。第一步要盡其在我，發憤自強，以為不可勝。然後第二步等待敵人來進犯，予以澈底的殲滅之後，就可乘機反攻大陸了。這就是「以待敵之可勝」。
現在有許多人以為美援不來，我們在臺灣就沒有辦法，但據我的經驗，這三年以來，我們有了美援，反而招致失敗；而美援愈多的時候，反而是我們失敗愈慘重的時候。因此我告訴大家，我們要求反共〔第121頁〕戰爭的真正成功，一定要等到美援完全斷絕，我們每一個人都有了自力更生的決心，都有了獨立作戰的準備，纔能達到目的。我上次紀念週曾經對各位講過：本黨革命史上歷次偉大的成功，那一次不是我們本?自立自強的決心，孤軍奮鬥再接再厲，而獲得最後的勝利呢？所以我們從事革命。決不可希望外援。相反的有時正因為我們有了外援，反使我們心存依賴，精神渙散，而招致更慘失敗的結果。這種事實，在近代各國革命史中，是屢見不鮮的。例如俄國革命時，一般帝國主義者幫助白俄，對俄國四面包圍，加以嚴密封鎖，但是俄國革命終於成功。又如土耳其凱末爾所領導的國民黨進行革命的時候，其受列強封鎖情形，亦復如此，完全是靠了他們自力更生的決心，堅苦奮鬥，死中求生的精神，纔能獲得土耳其的自由獨立。今天我們的領土雖然縮小到臺灣一省，但是土地物產的條件，仍然優越，尤其海空軍的力量，更是當時俄土革命時期所罕有的，我們為什麼一定要依賴美援呢？我們為什麼還要說自己沒有把握來保衛臺灣呢？大家如果真是黃帝的子孫，真是 總理的信徒，就要有這樣獨立自強，孤軍奮鬥的精神與氣魄，要用我們自己的力量，來決定我們自己的命運，創造自己的世界。據最近各國革命成功的歷史來證明，凡依賴外援者，必不能成功，即使勝利亦歸失敗，否則亦必受援助者之支配，為其附庸，這是今日的東歐各國與中共是很顯明的例子。如果他有自力更生不偏不倚的革命精神，即使其外援斷絕，甚至四面被人封鎖，則其最後亦必成功，此例甚多，不能枚舉，即如美國南北戰爭的時候，南美有英國的接濟，而且得到英國的承認，而南美最後仍是失敗，白俄亦是如此，今日中共偽組織雖得俄國援助，其最後命運亦必難逃此例。我今天可以告訴大家：我們現在不僅不能希望外援，更是不必依賴外援，而〔第122頁〕且亦不必依賴外援，以其所得的物質無幾，而所失的精神是無限的了。因為我們果能有獨立不倚自強不息的精神，在臺灣各種的條件，實有其自力更生之道。所以我們真能為國家民族的自由獨立，堅強奮鬥，不折不撓，那世界上任何國家，將來都要求來做我們的朋友；反之，如果自己不能努力自強，而專門依賴外援，仰人鼻息，那就誰都成了我們的主人，而我們自然只有永遠作人家的附庸和奴隸！自從杜魯門總統在一月五日發表對臺灣的聲明之後，許多人覺得灰心失望，以為對我們不利；但我看起來則認為有百利而無一害，而且在精神上大可以促進我們革命的成功，因為他在這個聲明裏：第一，使我們對於美援不再存任何希望，可以激發我們一般軍民自力更生的決心，和獨立自強的意志。第二，美國重申尊重我國政府在臺灣的領土主權，這點真是美國對我們剿共抗俄最大的援助，更足以澄清國際的視聽，掃除一般國人向來對於臺灣地位的疑慮。大家都知道：當國府未遷到臺灣以前，儘管我們政府一再宣示台灣是我們的領土，儘管大家知道在開羅會議中我親自與英美領袖共同簽字發布宣言，公認臺灣在戰後應歸還中國，但是一般人的心理，總以為在對日和約未簽定以前，臺灣的主權尚未確定，同時國際間亦有種種陰謀，企圖使臺灣脫離中國。有了杜魯門總統這一聲明，使各種疑慮一掃而空。這一點比任何軍事和經濟的援助更有效力，更有價值。今後大家就可以安心以臺灣為基地，發揮獨立自強的精神，實事求是，埋頭苦幹，來奠定我們民族復興的根基。只要我們黨政軍一般同志有志氣，有精神，就可以很自然的完成我們這個使命了。大家要知道：今天的局面是對於我們中華民族作一次重大的考驗。如果我們有了這種雄厚的基礎和優越的條件，還不能自力更生，復興革命，那就完全是我們自暴自棄，如此沒志氣〔第123頁〕的民族他人還來援助我們麼？反之，在今天俄國侵略的目標指向東南亞、且不致遭受任何堅強抵抗的時候，我們如果充分利用臺灣的物質條件和地理形勢，獨立不搖，堅忍奮鬥，最後且能擊滅來犯的強寇，則久而久之，國際環境必然轉變，國際援助，不求自得。我敢說：只要我們大家能有自力更生的決心，死中求生的精神，就一定可以打敗來犯的敵人；只要能夠打敗來犯的敵人，就有人來作我們的朋友，我們亦就不會再作人家的奴隸了。這是大家必須了解、必須確信的。今天因各位快要畢業離院，特別將最近時局演變的情形告訴大家，希望大家立定決心，自立自強，篤信我們 總理革命的哲學，以力行實踐來打破難關，克服困難，實現主義，完成革命的使命，纔不愧為 總理信徒，黃帝子孫！


對國大代表、立、監委員及臺灣省參議員致詞

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第124頁，第125頁，第126頁

〔第124頁〕

——中華民國三十九年三月二日講——

〔要旨〕
 一、當此國家民族存亡絕續之交，願舉四端與諸君共勉之：
１·在軍事上，我們先要鞏固臺灣基地，進圖光復大陸，激發愛國精神，喚醒民族靈魂，準備反攻。
２·在國際上，我們必須先要盡其在我，自力更生，一面要聯合世界上民主國家共同反共，一致奮鬥。
３·在經濟上，必須以勞動為第一要義，提倡節約，獎勵生產。
４·在政治上，我們必須尊重民意，厲行法治。
二、今後惟有竭智盡忠，共矢精誠，集中力量，貫徹反共戰爭，恢復我中華民國領土主權之完整。
〔本文〕
 中正備承全國軍民同胞殷切的責望，並鑒於國內外情勢不容再事蹉跎，當此國家民族存亡絕續之交，實無推諉職責之可能，故決定復行視事，繼續行使總統職權。一年以來，剿匪軍事迭遭挫敗，大陸各省相繼淪陷，中央政府遷移臺灣，政務軍事固必須整理革新，而救國大計更有待於確立。在昔抗日戰爭發動之初，全國軍民共同奮鬥到底，終於獲得光榮的勝利。最近俄毛偽約的宣佈，充分暴露了帝國主義者併吞中國的野心，它要把我中華大好山河，化為附庸，炎黃冑裔，淪為奴隸，使我中國變為波蘭、捷克之續，這不僅是我一國空前未有的國難，亦且使整個亞洲和太平洋的形勢為之激變。今後我們惟有竭智盡忠，共矢精誠，齊一意志，集中力量，貫徹反共戰爭，恢復我中華民國領土主權之完整。中正今與〔第125頁〕諸君相聚一堂，願舉四端，藉資商討。
第一、我們在軍事上先要鞏固臺灣基地，進圖光復大陸，今後陸海空三軍益須緊密聯繫，軍民之間，更要充分合作，前方與後方，戰鬥與民生，必須脈絡貫通，密切呼應。勝利的因素，精神力量尤重於物質，故必須激發愛國精神，喚醒民族靈魂，總期矯正以往缺點，培育新生力量，積極整訓，準備反攻。我們唯一的任務，就是掃蕩赤氛，光復神州，拯救我淪陷區同胞的生命和自由，恢復我國家的統一和獨立。
第二、在國際上我們必須先要盡其在我，自力更生，一面要聯合世界上民主國家共同反共，一致奮鬥。自從第二次大戰時期和戰後中國空前巨大的犧牲裏，已經獲得了不可磨滅的教訓，就是民主與極權不容並存。蘇聯帝國主義的最大陰謀，就是利用國際共產黨離間民主國家，以分散其力量，使蘇聯掌握?攻擊的地點與時間的自由，今後不論其他民主國家的政策和對我國的觀感如何，我們必須先要求其自力更生，同時更要促進反侵略民主陣線的完成。西太平洋各國在地勢上唇齒相依，利害與共，臺灣是整個西太平洋的屏藩，我們必須確保臺灣，鞏固基地，來抵制亞洲赤禍的洪流，恪盡我們國際義務，以期對於世界和平有所貢獻。要之，盡其在我，庶幾得道多助，這是可以深信不疑的。
第三、在經濟上必須以勞動為第一要義，提倡節約，獎勵生產。臺灣同胞素富於勤勞的習慣，尤其是守法的精神，更足資全國的規範。故社會秩序與經濟繁榮勝於內地，而其海國的地位，尤足以適應太平洋時代的新形勢。現在全國有志之士，與技術專家，群萃於斯，天時、地利、人和，三者兼擅其美，〔第126頁〕實為興邦圖強的絕好機會。政府自必悉心規劃，務期人有專業，業有專才，民生國計，蒸蒸日上，不僅須達成經濟作戰的任務，而且一切規模制度，將為今後全國建設事業的示範，使將來收復大陸以後，得以普遍推行民生主義，得以發揚光大；尤其土地問題，當根據 國父平均地權之遺教，以達到耕者有其地的目的，這實在是中正生平的最大志願，今後當以全副精神求其實踐。
第四、在政治上，我們必須尊重民意，厲行法治。民國三十六年元旦所頒佈的中華民國憲法，確定以三民主義為立國的本源，這是全國人民共同信守的最高原則。憲法的精神，在根據 國父遺教，一面要保障民權，以鞏固國基；一面也要伸張治權，使政府有高度的行政效率，以適存於世界。孔子曰：「人能弘道，非道弘人」。如何弘揚憲政，實行主義，實有賴於各位民意代表及各黨各派賢達之士，精誠團結，審顧全局，實事求是，務使政權治權表裏相輔，共同一致，達成戡亂建國的使命。並望在座諸君，隨時規戒，匡本人之不逮。敬祝諸君健康，戡亂勝利，建國成功。


復職的目的與使命

——說明革命失敗的原因與今後成功的要旨

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第127頁，第128頁，第129頁，第130頁，第131頁，第132頁，第133頁，第134頁，第135頁，第136頁，第137頁

〔第127頁〕

——中華民國三十九年三月十三日在革命實踐研究院講——

〔要旨〕
 一、三次復職的使命——第一次復職的使命是完成北伐，統一全國。第二次復職的使命，是抵抗日本侵略，爭取最後勝利。此次復職的使命，就是要恢復中華民國，解救大陸同胞。最後目的，乃在消滅共產國際，重奠世界和平。
二、革命黨員只知有主義，不知有成敗，「革命黨員全身是膽」。
三、此次革命失敗的因素：（一）不肖之徒，賣黨變節；（二）組織不嚴，為匪所乘，以致不戰而潰。
四、刻苦耐勞的生活——踐履篤實的風氣，協同一致的精神。
五、復職的使命和目的——恢復中華民國，消滅共產國際。
六、期望全體同志：刻苦耐勞，篤實踐履，組織第一，情報在先，防諜保密，剷除共匪。
〔本文〕
 本人自復行視事以來，已經十二天了。今天召集各位高級將領和黨政幹部到本院來舉行 總理紀念週，要將本人這次復行視事的使命與目的，以及各位同志今後應負的責任和努力的方向，對大家剴切說明。
本人受 總理的付托，領導革命以來，到現在為止，曾經三次下野，三次復職。第一次下野是民國〔第128頁〕十六年八月，當時黨中一部份同志與汪精衛、鮑羅廷勾結起來，在武漢另組政府，形成本黨內部分裂，以為我不下野，他們就不願北伐。我為求黨內團結，不忍北伐大業中墜，乃毅然下野。但是下野以後，不但是北伐無形停頓，而且不到三個月，政府機構無人管理，官兵薪餉沒有?落，共匪在南昌、廣州等地不斷的暴動叛亂，國內呈現了一片混亂的現象。這是今天在場的各位高級將領所親眼看到的。後來到了當年年底，中央常會決議，要我回京繼續負責。於是我在十七年一月四日宣布復職，而以完成北伐統一全國為唯一使命。於是領導各軍繼續北伐，在同年七月，我們革命軍就佔領北平，肅清北洋軍閥。不到一年，東北內向，全國即告統一。這亦是你們身歷其境的史實。
我第二次下野，是在民國二十年十二月，因為九一八事變，日軍佔領瀋陽，本黨同志認為我應該負瀋陽失陷的責任；而且以為我不下野，則日本的侵略將無止境，只要我能下野，他們就可以和日本覓取妥協的途徑，國家許多投機份子一面勾結日本，挾敵自重，一面則假抗日招牌，自我宣傳，以滿足其個人的慾望，置整個國家民族的利益於不顧。至於毀謗領袖，污蔑本黨，那更不必說了。我當時鑒於內憂〔第129頁〕外患，如此緊迫，黨國岌岌不可終日之勢，只得順從中央決議與全國人民一致的要求，再度出任軍事委員會委員長之職。我那次復職的使命，在抵抗日本侵略，爭取最後勝利，收復所有失地，協助朝鮮獨立。我自復職以後，率領本黨一般忠貞同志，忍辱含垢，長期準備，埋頭苦幹，經過十四年的惡戰苦鬥，終於民國三十四年九月，日本投降，失地收復，朝鮮獨立亦已實現，惜為俄帝侵擾，未能使之完全統一，不無遺憾。
去年一月，本人第三次下野。當年下野的情形以及一年以來的慘痛經驗，想大家都更記憶清楚，今天不必細說。現在是第三次復職了，我這一次復職的使命和目的究竟是什麼呢？我當應該昭告一般同志，尤其對今天到會的各位黨政軍高級幹部，更應鄭重說明。這一次我復職的使命，就是要恢復中華民國，解救大陸同胞。而最後的目的，乃是在消滅共產國際，重奠世界和平。但各位要明瞭，這不僅是我個人的使命，同時也是你們大家共同的責任。更應知我的使命，亦就是你們大家的使命。因為我們的事業、責任、歷史、生命都是整個而不可分的，只要大家了解這個同生死共榮辱的道理，而後才能同心一德完成我們革命的使命。我自去年一月下野以後，到年底止，為時不滿一年，大陸各省已經全部淪陷。今天我們實已到了亡國的境地了！但是今天到臺灣來的人，無論文武幹部，好像並無亡國之痛的感覺，無論心理上和態度上，還是和過去在大陸一樣，大多數人還是只知個人的權利，不顧黨國的前途，如果長此下去，連這最後的基地——臺灣，亦都不能確保了！所以我今天特別提醒大家，我們的中華民國到去年年終，就隨大陸淪陷，而幾乎已等於滅亡了！我們今天都已成了亡國之民，而還不自覺，豈不可痛？〔第130頁〕我們一般同志如果今日還有氣節和血心，那就應該以「恢復中華民國」來作我們今後共同奮鬥的目標。為了達到這一個目標，我們必須立定決心，不能成功，便必成仁。這樣纔可不愧為 總理的革命信徒，也纔可算為頂天立地的革命軍人。
大家也許覺得我們失敗到今天，要光復大陸復興祖國，實是一件非常艱鉅的工作。當然共匪今天盤據了我們大陸上一千二百萬平方公里的土地，且用各種卑劣無恥殘民以逞的手段，又有蘇聯帝國主義者作他的主子，這和當年北洋軍閥與日本帝國主義者比較起來，都要厲害得多了。我們今天跼促於臺灣一隅，無論人力資源，都不能和共匪比擬，然則我們有什麼把握還能打回大陸光復祖國呢？不錯，如果以常理而論，這不僅是最艱鉅的工作，幾乎是不可能的事，不過大家要知道：我們是革命出身的革命黨員，只知有主義，而不知有成敗，只知有革命的責任，而不知有個人的權利，主義一日不行，革命一日未成，我們革命者就應秉持救國主義，革命的責任，向前邁進，決不畏難，決不退縮，非奮鬥到死為止，決不能在中途推諉停止。而且我們有這樣正大光明的三民主義，有這樣悠久光榮的革命歷史，而又遭到這樣喪心病狂倒行逆施的仇敵漢奸——共匪，證諸歷史教訓與客觀事實，決沒有不被我們民族大義與革命正氣所消滅，而他能徼倖存在的道理。 總理曾經說過，革命黨員「只見一義，不見生死」。從前一般先烈同志就是秉承 總理這個教訓，義之所在，死生以之。用再接再厲，冒險犯難，來克服我們一切的敵人。我還記得，當民國十一年陳逆炯明叛變的時候， 總理在中山艦上，由黃埔駛入白鵝潭時，依據當時的慣例，泊船的地點要由稅務司指定，當時有一個英國籍的稅務司跑到艦上來見 總理，說白鵝〔第131頁〕潭不能停泊。 總理當時義正詞嚴的答覆他說：「白鵝潭是我們中國的領土，我是中國革命領袖，我要停泊在那裏就在那裏！你稅務司是中國雇用的人員，你有什麼權力來干涉我？我可以告訴你，我們革命黨人『全身是膽』，什麼威脅都不在心。」那位稅務司聽到 總理這樣理直氣壯的答覆，肅然起敬，默然退出。後來我們在白鵝潭一艘中山孤艦上，四周敵人都是近在咫尺，而且陳逆勾通洋人，施放了幾次水雷，然而在這險惡環境之中，仍舊停泊一月之久。我從此就常常記住「我們革命黨員全身是膽」這一句遺訓。只有這一句話，纔能充分說明我們革命黨大無畏的傳統精神。我們革命黨員的特性，就是為了革命主義，不論在任何環境之下，決不屈服，決不妥協，而要憑我們自動創造的能力，冒險犯難的精神，來克服一切的難關，獲得最後的勝利。假如我們發現困難，就中途停止，見到敵人，就畏怯不前，那這種人就只有向敵人投降，還能談什麼恢復國家呢？大家要知道：我為什麼在這個時候來復職？為什麼要以「恢復中華民國」為唯一職責？就是因為我抱定「只見一義，不見生死」的精神。我們革命黨員惟義是視，只要義之所在，就是生死以之。任何困難的事情，只要我們有主義，有決心，最後無不成功，這是斷然無疑的。就我先後三次復職的經歷看來，環境一次比一次險惡，敵人一次比一次兇狠，而事業也一次比一次艱鉅。同時在每次復職以前，無論政治、經濟、軍事，都是陷於無可收拾的崩潰絕境。如果我畏難卻顧推諉責任，那儘可不必復職。但是我在國家這樣危急存亡之秋，全國人民全體部屬，都在這樣水深火熱疑懼震撼之中，而對我屬望及其要求如此殷切，我怎能忽然置之不顧，而諉卸這個領導革命的責任。而且深信本黨一般忠貞的同志，歷次由我重出領導，都能知恥奮發，團結一致，所以我每一〔第132頁〕次復職時所預定的目標，亦無不如計完成。我在第一次復職以後，不到八個月的功夫，北伐即告成功。第二次復職以後，雖然經過十四年的長期奮鬥，但終於促使日本投降，達到了我們雪恥復仇收復失地的目的。現在是第三次復職了，這一次復職以後，我們革命的目標，是恢復中華民國，消滅共產國際，當然是一件艱鉅無比的工作。但是只要我們能夠袪除本黨過去一切的失敗因素，能夠發揚本黨傳統大無畏的精神，在任何危險困難的情形之下，只要能不投降，不屈服，團結一致，奮鬥到底，我相信我們一定可以完成我第三次復職的使命，達到我們預定的目的。
大家還要知道：我們這一次革命之所以失敗，並非敵人真有多大的力量打倒了我們，而是因為我們本身具備了許多失敗的因素。第一個因素就是黨內有若干不肖之徒，自認為本黨已經失敗，不惜充當漢奸的走狗，為共匪賣力工作，來賣黨變節，甚至趁火打劫，混水摸魚，弄得廉恥道喪，醜態百出，以致民心渙散，士氣墮喪，形成分崩離析的局勢。還有一些意志不堅定的動搖分子，精神受了威脅，聽信共匪挑撥離間的謠諑，亦就以為我非下野不可。只要我下野以後，共匪就可以實現和平，美援就可以不求自至。我當時明知這是共匪的一種陰謀，和他投靠心切的一種夢想，但是只要大家認為我下野以後，國家可以生存，軍隊可以保全，人民可以安居樂業，那麼我個人的一切，當然可以犧牲，所以我毅然決然的下野。但後來事實證明，果不出我所料，不但美援不至，而且共匪趁我中樞政治失去重心之際，更是毫不顧忌的渡江挺進，如入無人之境，並向西北與西南各方面狼奔豕突，到處侵佔，不到一年，整個的大陸就全部淪陷了。這完全因為共匪看準了我們弱點，加緊其陰謀毒計，使我們無形的崩潰，而他則坐〔第133頁〕收漁利。於是五十年來 總理與先烈艱難締造的中華民國，無異拱手送給共匪。現在共匪這一個「謠言進攻」，不戰而勝的目的，可以說是實現了，這是一個擺在大家眼前的事實。你們於此就可以看明白我們這次失敗，究竟是共匪實力強大，打敗了我們，還是我們本身動搖，無形的崩潰，自己打敗了自己呢？這就可以證明我們這次失敗，是本身而不是敵人打倒的。不過現在這些投機取巧寡廉鮮恥的敗類，投降的已經天然淘汰了，背叛的也已經成了渣滓，自絕於黨國了，今後所留者，就是純正的忠貞同志，只要大家經過這次失敗的教訓，能夠徹底覺悟，同心同德，群策群力，共同一致，團結奮鬥，則過去失敗的原因既然消失，以後自能日益健全，準備反攻，不患不轉敗為勝殲滅共匪了。綜計我這一次下野，從去年一月二十一日到今年三月一日，共十三月又半，在我三次下野中，時間最長，國家的損失最大，而本黨的失敗也就最慘。
其次我們還有一個失敗的因素，就是我們組織不嚴，因此共匪的偵探更易滲透我們的內部，真所謂「無遠弗屆，無孔不入」。由此偷竊機密的情報，製造無稽的謠言，威脅黨員的精神，加速我們的崩潰；以致我們幾百萬部隊，並未經過一個劇烈的戰鬥，就為敵人所瓦解，無數精良的武器，都奉送共匪來殘殺我們自己了。共匪本來一無憑藉，一切條件都不夠與我們比權量力，但他就憑這種卑劣陰險的手段，在這樣不到一年很短期間，四百萬整個的國民革命軍，就被他們消滅了。你看可恥不可恥？可痛不可痛？
以上無形崩潰和組織松懈兩項因素，是我們一年以來招致失敗的主要原因，今後如要雪恥復仇，達〔第134頁〕成反共抗俄的使命，那我們必須痛定思痛，鑒往戒來，打破已往個人自私自利的觀念，切戒投機取巧的行為，不論黨政軍各部門或陸海空軍各單位，都要互助合作，同仇敵愾，犧牲小我，成全大我，如此，纔能使一人發揮十人的力量，來完成我們國民革命軍「第三個任務」。其次無論軍事政治教育各機關，對於防諜保密的工作，都應該特別注重負責執行。凡是本黨的同志或政府公務人員，人人都有防諜保密的責任，人人都要提高警覺，監視匪諜，檢舉匪諜，一旦發現匪諜的活動，就要予以徹底肅清。無論如何，不使他在我們內部留有潛伏滋長的根底，貽害無窮。只要匪諜在我們各部份裏無法藏身，無人做匪的耳目，為匪作倀，則我們鞏固基地的工作，就有了一半以上的把握了。大家都知道，共匪是慣於利用間諜，施行精神威脅，以代替武器進攻的，這種無形威脅，其力量之大，往往十倍於有形的槍砲。這是共匪最大武器，而為過去一般敵人所望塵莫及的。過去我們的敵人，北洋軍閥，根本就不懂情報，日本帝國主義者雖有嚴密的情報組織，但他們工作的技術並不高明，所以我在「抵禦外侮與復興民族」的講詞中，曾經提到日本帝國主義者，自恃其在我們國內到處設有特務機關和情報人員，以為什麼事都不能逃出他的耳目，但是在事實上他所獲得的情報，只限於粗淺的皮毛，反不如英美各國對於我們內情了解的深刻和正確，所以當時日軍的情報，並不值得重視。但是現在俄國的情報工作，確是比任何國家厲害，他不但有他自己直接的情報人員，而且控制?整個中共匪黨，來作他滅亡中國的爪牙和工具。因此他不但對我們一切軍情無不調查洞悉，並且對今後中國的政治經濟和思想文化，都可以隨心所欲的操縱，這是最可怕的一件事。我們要抵抗他這種無形的武器，最有效的方法，就是先要嚴密我們自己的組織，〔第135頁〕加強防諜保密的工作，積極的更要發展敵區的情報活動，作為我們決定一切對策的根據。我以為今後剿匪的成敗，主要的要看我們的情報工作有無成效。如果我們對於情報戰術，沒有切實的研究，不知道靈活的運用，那不論我們有怎樣精銳的武器，都不能獲得相當的功效。反之，如果我們情報戰術能夠勝過共匪，使匪諜絕對不能滲透我們的內部，而我方的情報工作又能打入敵人的組織，那不但敵人無法窺伺我們惟一基地的臺灣，而且我們反攻大陸，亦可以收事半功倍之效。所以今後我們高級將領和政工人員，應該集中精力，勞心焦思，來研究情報戰術的組織和運用，力求進步和發展，纔可以達到消滅共匪，驅除暴俄的目的。
我去年來到臺灣以後，七月間在臺北介壽館召開東南區軍事會議，檢討過去剿匪軍事失敗的原因，並釐定我們今後反攻的計畫和期限。在會議閉幕的時候，我提出「半年整訓，鞏固基地，一年反攻，三年成功」的結論。那時候廣東、廣西、四川、雲南、貴州、綏遠、甘肅、寧夏、青海、新疆各省，以及陝南，都還在我們的國軍手中，所以我認為東南區一年之內開始反攻，絕對沒有問題。但是後來戰局變化太快，整個的西北和西南，不到四個月時間，就全部陷落在敵人鐵蹄之下，這是我始料所不及的。所以現在的情況，已經和當時大不相同了，我們要從新來擬訂計畫，徐圖恢復，決不能好高騖遠，只求速效。我們知道越王勾踐在會稽失敗以後，經過「十年生聚，十年教訓」，而後沼吳。今天我們要恢復整個大陸一千二百萬平方公里的土地，徹底消滅毒辣陰險的國際共匪，當然是需要長時期的艱苦奮鬥，纔能有效。但是大家如果能夠依照我今天在上面的指示，徹底掃除過去失敗的原因，真正做到協同一致團〔第136頁〕結奮鬥，一方面加強內部防諜保密的工作，一方面展開匪區的情報活動，那我們復國的目的，仍然很快可以實現。現在我把去年「一年反攻，三年成功」的計畫，改為「一年整訓，二年反攻，掃蕩共匪，三年成功」。就是說：從現在起，少則三年，多至五年，要來達到我們消滅共匪，復興中華民國的目的。不過，在這裏我還要提出幾點要求，亦就是我們要求如期完成使命的條件，必須大家切實做到。
第一、是刻苦耐勞的生活。幾年以來，我們因浪費消耗的物資，實在太多；有許多軍用物資，存在倉庫裏面，因為管理不善，而致遭受大量的損失，尤為痛心！從前越王勾踐，因能臥薪嘗膽，所以纔能雪恥沼吳，重建國家。我們今天所憑藉的主觀與客觀各種條件，雖較越王勾踐為優，但必需以刻苦耐勞的生活，來代臥薪嘗膽的精神，節省物資，減少消費，來克服當前的困難。如果我們能夠做到這一點，社會的經濟，固然可益趨安定，政府的財政，亦不至如過去陷於破產的困境。亦不因為沒有國際的援助，就發生經濟崩潰的嚴重問題。
第二、是踐履篤實的風氣。近年我國黨政各階層中普遍流行的現象，是虛偽、欺騙、因循、苟且。說了話不能實行，下了令不能貫徹。馴至於紀律廢弛，組織散漫，風氣頹喪，官常敗壞，外國人譏諷我們政府「貪污無能」，都是由於這種虛偽積習所發生的結果。今後如要力挽頹風，湔雪恥辱，必自養成踐履篤實的風氣做起。尤其要我們各位高級幹部以身作則，實事求是，纔可以領導部屬，影響群眾，使社會的風氣亦得為之一新。
第三、是協同一致的精神。我們過去以那樣龐大的陸海空軍，不能消滅共匪，反而被共匪所擊潰，〔第137頁〕最主要的原因，就是由於各單位各兵種間不能協同一致，團結奮鬥，以致被共匪各個擊破，同歸於盡。今天我們以少數的軍隊，退縮到東南一隅的幾個孤島之上，必須以風雨同舟，存亡與共的決心，真能做到同生死、共患難、精誠無間，如此纔不致重蹈過去同歸於盡的覆轍；亦惟有這樣，纔有扭轉戰局，轉敗為勝，如期完成我們共同使命的可能。
現在把我今天所講的，簡單歸納八句話：
第一、我這次復職的使命和目的是：
恢復中華民國，
消滅共產國際。
第二、要使我以上二句口號的使命和目的圓滿達成，必須我們全體同志實行下面六句口號，就是：
刻苦耐勞，篤實踐履，
組織第一，情報在先，
防諜保密，剷除共匪。
各位同志，如果我們真要能雪恥復仇，反共抗俄，就必須從此下定決心，砥礪志節，最遲亦要在五年之內，實現我們恢復中華民國，消滅共產國際的使命目的。這是本人復職以後交給大家的新任務，希望各位同志，懍於國家的危亡，本身恥辱，徹底覺悟，一致奮鬥來達成國民革命軍第三個任務，庶不愧為黃帝的子孫， 總理的信徒。


接見臺灣山地同胞代表致詞

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第138頁，第139頁

〔第138頁〕

——中華民國三十九年三月十六日講——

〔要旨〕
 一、過去八年抗戰，我們盡全國力量抵抗日本帝國主義的侵略，其目的就是要解救臺灣和山地同胞，使一切生活得以自由和改善。
二、今日反共抗俄，是為了解救大陸上同胞所受的桎梏，我們要達到這一目的，必須集中臺灣同胞的力量，協助政府，消滅共匪。
〔本文〕
 今日承山地同胞，特地到臺北來致敬獻旗，並帶來許多禮品，余夫婦在接受之餘，非常感激！我們中華民族要建設成一個自由、平等、富強、康樂的國家，必須使同胞們的生活得到自由安定，尤其是臺灣和山地的同胞，要提高政治生活，得到經濟平等，使文化和生活水準同時提高，為了達成此項目的，所以我們過去八年的抗戰，盡全國力量抵抗日本帝國主義者的侵略，目的正為解救臺灣和山地同胞，使諸位的一切生活得以改善。迨至勝利後，蘇俄利用共匪做工具，發動叛亂，到今天，我們大陸上過去曾經為拯救臺灣的同胞們，已經在水深火熱中受盡痛苦，急待我們生活在臺灣的同胞去解救他們。八年抗戰，是為了拯救臺灣同胞的痛苦，使臺灣同胞得到經濟平等、生活自由、文化教育提高。今日反共抗俄，是為了解救大陸上同胞們所受的桎梏，我們要達到這項目的，必須集中臺灣同胞的力量，協助政府，消滅共匪，才能夠將大陸上的同胞從水深火熱中拯救出來。要等到大陸上的同胞拯救轉來以後，中華民〔第139頁〕國才可以得到復興，中華民族自由復興之時，我們山地同胞的生活水準，文化水準，也可以得到提高，這均有待於我們的共同努力。今天能和各位見面，希望各位將我的意見轉告與山地全體同胞，一致起來，以完成我們反共抗俄，消滅共匪的任務，達成爭取中華民國自由獨立平等的目的。將來我們還要到山地來看各位同胞，望大家共同努力。


國民革命軍「第三任務」之說明——建國的基本任務在確立健全的制度

國民革命軍「第三任務」之說明

——建國的基本任務在確立健全的制度

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第140頁，第141頁，第142頁，第143頁，第144頁，第145頁，第146頁，第147頁，第148頁，第149頁，第150頁，第151頁

〔第140頁〕

——中華民國三十九年三月十九日在陽明山莊講——

〔要旨〕
 一、重振國家紀綱，恢復黨政軍各項組織秩序，納入正軌。
二、國民革命軍已完成北伐與抗戰兩大任務。
三、要完成剿共抗俄的國民革命軍「第三任務」，唯在建立一種現代化的制度。
四、現代化就是科學化，科學化的精神，在「實事求是，精益求精」。
五、共匪的哲學基礎是「唯物史觀」，是「以奪取為目的」；三民主義的哲學基礎是「民生哲學」，是「以服務為目的」。
六、我們必須根據科學方法，加強組織精神，實行授權考績，貫徹分層負責，建立新制度、新軍隊，以完成「第三任務」。
〔本文〕
 今天要將這次政府改組以後的幾件急要措施，以及今後我們一般高級幹部為達成戡亂建國的任務，在精神上必須具備的基本條件，向大家詳細說明。其中有幾項應由政府命令公佈，立即實施；還要由政府機關和部隊首長詳加研究，以身作則，力行實踐。希望大家留心諦聽。
此次政府改組以後，最急要的任務是甚麼？余認為重振國家紀綱，及恢復黨政軍各項組織秩序，使〔第141頁〕之納入正軌，是為我們革命成敗國家存亡的第一件大事！過去一年以來，我們不論在政治軍事或黨務任何一方面，所有的紀綱都已經破壞無餘；影響所及，不但使得官常敗壞，軍心解體，而且使得社會的秩序紛亂，人心離散，整個的革命基礎完全動搖。共匪利用這種社會，加速發動其謠言攻勢和諜報工作，使匪諜普遍滲入我們的社會機關和部隊，施用各式各樣的方法來威脅精神和直接進攻，所以他能以一個人發生千百倍的力量，以極少數的匪徒，擊潰我們成千成萬的大軍。推源究始，實以紀綱不振，職責不守，秩序紊亂，為最主要的原因。今後我們要打回大陸，恢復民國，第一步工作，就是先要重振紀綱。今天須要振作紀綱的方面，當然很多，無論黨政那一方面，都必須予以整飭，但最重要的莫過於重整軍隊的紀綱?手。因為就過去一年失敗的情形看來，以軍隊紀綱的敗壞最為嚴重。我這一次復行視事至今天不到三週，據我所親自目睹和耳聞的各部隊的情形，依然和去年的情形一樣，仍舊沒有甚麼進步的表現。最顯著的一點，就是一般軍長師長，不經過請假的手續，可以隨時離開自己的職守，自由行動！而習以為常，認為無足奇怪，即此一點，就足以知道我們軍隊的紀律掃地，和一般官長習慣之深。如再不徹底覺悟，根本改革，那這種軍隊非自取滅亡不可！你們想想：一個軍長師長不經過上級准假可以隨便離開防地，假如你們部下的團長營連長都起而效尤，那還成甚麼軍隊？要知道一個軍隊所以能夠生存，完全靠?層層節制，人人負責，纔能如身使臂，建立堅強無敵的軍隊。假如各級部隊長可以隨便自由，不經許可，擅自離職，那一旦發生緊急的情況，尤其是共匪間諜猖獗，隨時可以突擊暴動的今日，如果萬一臨時發生事端，那一個部隊無人負責指揮，全軍就無異於一群烏合之眾，不待敵人攻擊，就要自行〔第142頁〕崩潰了。這件事必須立刻糾正過來。無論任何高級的官長，如他要離開防地，都要對他上級主官經過請假的手續，必須等待上級核准之後，才能離開部隊。而且要按一定的程序，例如師長要向軍長請假，軍長要向總司令部請假，總司令要向國防部請假，這件事國防部應即迅速規定法制發布命令，今後如果再有不遵照命令實行的，一經查覺，就要按律懲處，不能再如過去一樣的隨便行動了。此外現在一般部隊長還有一個很大的毛病，就是不照人事法規，擅自撤換官長，隨便委派人員，並不經呈報上級核准，甚至連事後都不補報。像這樣的為所欲為，無法無紀，等於把國家的軍隊看作私人的財產，任意處理和自由支配，無怪共匪罵我們是「封建的殘部」，而且反罵我們為匪軍了。如果你們真要雪恥復仇，恢復往日國民革命軍光榮的歷史，那就要將這一件事也立刻予以糾正。國防部更要徹底負責監督執行。
以上兩點祗不過隨便舉出的例子，但由這些事中就可看出今天我們軍隊紀綱蕩然秩序紊亂到了甚麼程度？如不徹底改正，真是不可收拾了。我屢次對大家講過：現在的敵人既不比國內的北洋軍閥，也不像外寇日本帝國主義者那樣容易擊敗，因為過去國內的敵人，是一個封建的集團，根本就要為時代所淘汰，所以一經我們的攻擊，就如同摧枯拉朽。所以過去我們的勝利，實由於客觀時勢所造成。而日本帝國主義者之所以失敗，仍是由於他在政略上和戰略上皆犯重大的錯誤，並不是由於我們軍隊本身有甚麼堅強的力量。現在共匪本身失敗的因素雖然很多，但是他在技術行動上尤是組織訓練和管理上，其嚴厲殘酷無所不至。所以今日的共匪，實非日本帝國主義者之所能及，更非當年北洋軍閥所可比的了。我們現在要打倒這樣一個中外無比的強敵，尤其是有蘇聯帝國主義者為背景的敵人，實在不是一件容易的事〔第143頁〕。過去一年來失敗的教訓，已夠我們警惕了！如果我們高級負責幹部今後再不能徹底覺悟，根本改革，力圖自強，鞏固必勝的基礎，那不但永遠不能消滅共匪，而且我們國家民族就在目前要被他滅亡了。須知我們今天要打回大陸，復興革命必須要從頭做起。具體來說，就是在根本上先要建立現代化的制度，在這種制度下，來培養我們新生的力量，使之新陳代謝，歷久常新，如此纔能為國家奠立永久不朽的根基。許多人說：我們中國歷史上同一系統的軍隊，只能達成一個特定的任務，當這個任務達成以後，就一定要腐化墮落，終至於失敗消滅，這已成為一個歷史的定律。例如曾國藩一手練成的湘軍，一到消滅太平天國之後，就表現暮氣沉沉，驕奢淫佚，不能繼續擔任征剿捻匪的任務。曾國藩看到這點，就自動請求解散，只留下極少數的軍隊，擔任各地防衛的工作。後來平定捻匪的，果然不是湘軍，而是李鴻章領導起來的淮軍。（至於後來劉松山接統「楚軍」隨左宗棠平定西北回亂，那已經不是湘軍的主力了。）為甚麼湘軍可以掃蕩聲勢浩大的太平天國，而不能平定區區流寇的撚匪？這就是受了上項歷史定律的支配，完成了一個歷史任務之後，就趨於腐化而歸於天然的淘汰。後來淮軍到了甲午年對日本抗戰，在朝鮮屢敗，乃至一敗塗地，而且滿清因之一蹶不能復振，蛻變為所謂北洋軍，由袁世凱而段祺瑞，這又是一個系統。從湘軍初起（咸豐二年——一八五二——曾國藩奉旨辦理團練，為湘軍的起源）到湘軍最後立功時止（湘軍宿將劉松山接統楚軍隨左宗棠西征，至同治十二年——一八七三——回亂全部敉平，為湘軍最後立功的一次），共計二十二年。我們國民革命軍自民國十三年黃埔建軍以來，到三十四年日本投降時止，為時也是二十二年，根據歷史的先例，也就是「暮氣已深」，逃不出失敗的命運。所以這〔第144頁〕幾年來遭受失敗，不是偶然的。這種說法，因為有事實做根據，我們不能說他不對，但是國民革命軍已經破了這種定律，卻完成了兩個任務：第一次是北伐成功，第二次是抗戰勝利。我們既然能夠完成了第二個任務，為何不能完成第三個任務呢？據我看來，我們抗戰所以能夠成功，是因為九一八以後，日本的軍閥??進逼，欺凌壓迫，日甚一日，同時國內則共匪叛亂，野心份子企圖顛覆政府和摧毀本黨，無所不用其極，我們革命軍受了這雙重的壓迫，所以還能夠朝乾夕惕，埋頭苦幹，知恥忍辱，團結奮鬥，用能打敗日本軍閥，獲得最後的勝利，這與其說是我們軍隊的優勝，毋寧說是我們民族意識的醒覺。因為我們革命軍自從北伐成功以後，所有北洋軍閥的毛病，我們的軍隊都已習染，不論在精神上行動上都漸次趨於腐化墮落；而其所不同的，只有兩點：第一、我們是黨軍，有三民主義作全軍最高的信仰；第二、我們將領的年紀較輕，知識比較進步。除此以外，幾乎與北洋的軍隊如出一轍，所以我們後來能完成抗戰的任務，實在是勉強得來的。但是抗戰勝利之後，我們軍隊腐敗的現象更顯著，不但一般高級幹部在生活上驕奢淫佚，腐化墮落，而且在整個軍隊都表現一股虛驕之氣，這種軍隊，我早就知道非失敗不可。但是我找不到像李鴻章那樣一個人才，能夠任勞任怨，百折不回的訓練一枝新生的軍隊，來擔當剿共的任務，所以終不免陷入今天這種慘敗的境地。說到這裏使我深有感於古人的兩句話：就是「以天下與人易，為天下得人難」。我十幾年來，雖然時刻留心這件大事，對於人才的選拔培植自覺已盡其最大的職責，但終不能得到一個李鴻章，練成一枝新生的軍隊來剿滅共匪，至於可托以天下之重的人才，那是更不容易了。這是我平生最遺憾的一件事。今後你們各位，無論在黨政軍那一方負責，都要為天下〔第145頁〕擇人，為事業擇人，總要使人才輩出，賢能代興，繼續為國家為主義而奮鬥，纔不致使本黨革命的事業中途陷於停頓。曾國藩說：「大人物以選拔替手為第一義」，這句話真是至理名言，為我們一般擔負軍政責任的同志所應該拳拳服膺的。
我們在這裏要研究，為什麼我國的軍隊，只能達成一個任務，或最多達成兩個任務，就要腐化失敗？而在歐美各國的軍隊，可以歷數十年乃至數百年，繼續完成若干次歷史的任務，依然朝氣蓬勃歷久常新呢？例如英國的海軍，不知經過若干次的戰役，完成多少次的任務了，尤其是抵禦拿破崙、威廉第二和希特勒等幾次世界性的戰爭，建立特殊的功勳；但至今並沒有腐化墮落，依然雄視世界，這是什麼理由呢？據我看來，這個理由非常簡單：就是外國的軍隊早已經制度化，而我國的軍隊到現在為止，還沒有走上制度化的初步階梯，所以纔產生這種成敗不同的結果；這一件大事不能早日完成，亦是我平生最大的遺憾。因為我在這二十年之中無時無地不想建立這制度化理想的國軍，但過去的環境與內外的形勢不許可我們國軍有一個休養整頓和建立制度的時間。所謂軍隊的制度就是一切合乎科學的原則，有組織、有系統、有紀律，而在人事上很自然產生一種新陳代謝的作用，可以配合時代的進步，繼續不斷的新生，因此得以隨時保持朝氣，而不受客觀環境的影響。至於我國過去的軍隊實際情形，可說完全與科學的原則相違背，一切因人設事，各自為政，組織既不夠堅強，賞罰又不夠嚴明，當其領導得人，自可號令一新，戰勝一時；如果領導不得其人，指揮失靈，則整個軍隊即隨之解體。所謂「人存政舉，人亡政息」。我們今日要補救這個缺點，如要完成我們國民革命軍第三個任務——就是剿共抗俄的任務，其唯〔第146頁〕一的辦法，就是建立一種現代化的制度，使軍隊中賞罰的實施，都有一定的軌範，人事的更迭，都有一定的程序，如此我們每一個部隊都能成為「節制之師」，這亦就是建立了現代化的軍隊，乃可百戰百勝歷久不衰，這樣當然可以完成我們第三個任務。何況我們已經達成了第二個任務，早已打破了從前中國軍隊只能完成一個歷史任務的惡例，豈有不能達成第三個任務之理？只要我們上下一致，踐履篤實，來決心建立起一個現代化的軍隊就行了。也必須如此，纔是國家的長治久安之道。今天我們有臺灣這樣一個基地，與外圍的環境隔絕，不受共匪的威脅，而且物資條件，足以自給，人民勤樸，風氣純良，可以說一切建軍的條件都已具備，實在是我們實驗新制度建立新制度一個最好的機會，這也許是 總理的遺澤和上帝的賜予，我們在徹底失敗之餘，還能有這樣一個基地供我們從容建軍，如果我們再不自立自強，而錯過這個僅有的機會，那我們真是自取滅亡，永無翻身的機會了。我這次所以出來繼續領導大家，就是要建立現代化的軍隊，交給下一輩的代替人，使他們有所遵循，然後走上建國成功的道路，而不致再遭失敗。然而目前的機會稍縱即逝，大家必須爭取寶貴的時間，趕上前進的時代，一切從頭做起，共同一致來樹立永久不拔的基業。只要制度建立，根基奠定，我們在這次戡亂勝利，最後的勁敵如果被我們消滅了，那以後就不會再遭遇這樣兇險無比的敵人；即使遭遇敵人，亦不能動搖我們國本了！但是今天共匪的弱點，是人所共知的，即共匪的失敗，亦不過是時間問題，現在只要我們能充實本身，奠定基礎，則一旦反攻開始的時候，就是我們戡亂成功的日子。因此我們不怕共匪一時橫行，而只怕我們沒有建軍立國優良的制度；亦不怕勝利來得太遲，而只怕我們的制度未立，基礎不穩，僥倖獲得了勝利，必〔第147頁〕致重蹈抗戰勝利以後仍要慘敗的覆轍。這就是我苦口婆心，勸告大家不要如同過去一樣的操切從事，急求近功，徒重形式，而要立定重起爐灶的決心，一切都要從頭做起，更要從建立制度做起的根本原因。
再次要講到如何謂之現代化？無他，現代化就是科學化，尤其特別要注重科學的精神。剛纔說過，我們現在的敵人比過去任何時代的敵人都要厲害。但是他的厲害究竟在什麼地方呢？是不是因為他現在控制了廣土眾民和豐富的資源，我們就覺得他厲害呢？不是的！共匪的長處並不在此。共匪的長處就是他平日自詡其主義為「科學的共產主義」。姑無論其主義是否合乎科學精神，但是他們一般幹部研究、辦事、治軍、作戰，的確是本?科學的原則，推用科學的方法，無論對於什麼問題，他總是有條理有系統的加以嚴密的研究分析，採用種種方法，求其徹底解決，而且不斷學習，力求上進，所以他竟能造成今日一時的局面。反觀我們自己，無論帶兵辦事，不但沒有按照科學的精神去作，而且違反科學的原則，敷衍了事，不精確、不徹底、無條理、無計劃、有始無終、有頭無尾，往往一件事情做了一半，甚至做了十分之九，就隨便放下，不求其徹底做完為止。古人說：「掘井九仞而不及泉，猶廢井也。」意思就是說，一件事做到半途而廢，完全是徒勞無功的，這就是我們過去失敗的主因。今後我們無論在軍事政治黨務那一方面主持一部份業務，都要本?科學的精神，實事求是，精益求精，纔能日新月異，以底於成功的境域。所謂科學的精神，就包括在「實事求是，精益求精」這兩句話裏面。我在「科學的道理」一篇講詞中，對於科學精神和科學方法，曾有具體的詳細的說明，希望大家對此要趕緊重新研究，身〔第148頁〕體力行。就我們各級幹部的學識經驗而論，無一不超過共匪同級的人員，現在我們之所以失敗，第一是因為我們沒有養成科學的精神，不能運用科學的方法。第二是因為我們不懂科學的精神，所以就不知道運用組織，不能發揮組織的力量。假如我們一切辦事、帶兵、作戰，都能達到科學化組織化的程度，那末共匪實在不足平了。今天因為時間的關係，我在這裏只能提出「科學化」、「組織化」和「制度化」的幾個名詞，並說明其重要性。至於如何實踐，還希望大家研究具體的辦法，以身作則，切實施行，纔能樹立新的制度，建立新的工作精神和方法。
我記得在南京時候，曾經有一位同志批評我，說我提倡辦事應用科學方法，但是我自己並沒有照?科學化的原則去做。這個批評，我很接受，所謂科學的辦事方法就是柯克上將所說的，主官的責任在組織、在授權、在聯繫、在考績、在核實，以期能建立「分層負責」的行政制度。我認為他這個建議亦是科學的精神。但是我自己反省過去辦事方法並沒有做到，為什麼呢？就是覺得授權容易，而各級幹部分層負責的精神，卻很難養成；而且在設計與考核制度沒有建立以前，更沒有確實的方法，能使上級明瞭下級負責的程度。這就是因為制度未立，所以不敢放手授權的原因。在歐美各國則不然，他們一般軍政機關，不僅在縱的系統和橫的聯繫上能夠層層節制，密切聯繫，互相監督，而且他們每一個幹部，都有自動負責的精神，不待上官督促就能自動達成任務。所以他們的軍事政治能走上軌道。在抗戰期間我曾經提倡建立行政三聯制，就是設計、執行與考核三者聯繫起來，以期黨政軍各級機構都能授權考績，分層負責。今後各級主官要注重行政三聯制的精神，研究具體辦法，實踐篤行，來增加行政效率。我在中〔第149頁〕央訓練團所講的「主管機關與推行政令之要領」亦應切實研討。今後我一定要授權予你們，你們如果發現我干涉你們權責範圍以內的事情，儘可隨時報告，我必切實改正。但在另一方面，你們必須養成分層的習慣，是你們責任範圍以內的事，你們就應該切實負責，不待上官來督責。而且各機關部隊更要普遍建立健全的考核制度，實行公開的、公平的考核，如果這兩點不能作到，而單責上級不能授權，以致一切業務無人負責，必致廢弛泄沓，不堪收拾，那我這授權的人其罪過更為加重了。總之，我們今後一定要向科學化、組織化、制度化的前途邁進，來建立一個現代化的軍隊和現代化的國家。但這是一個極端艱鉅的工作，必須各級主管幹部持之有恆，始終不懈，實踐力行，纔能貫徹到底。這一工作的完成，較之疆場上衝鋒陷陣，尤為困難。因為你們都是四十歲上下的人了，你們每個人的生活、行動以及精神思想，已是或多或少的違反了科學的精神，組織的原則，而且成了一種積重難返的習慣，視為當然。現在我們要一反過去之所為，要將我們過去幾十年來的思想精神和生活行動的習慣，徹底根絕，完全改變過來，而建立一種新的制度，完成我們新的事業，這就需要我們自己和自己作戰。我們如果沒有嚴格的自我反省，不知道積極的自我改造，自我建設，就沒有達成第三個任務的希望！這樣豈不是現在一切努力就徒勞無功麼？但是我們每一個人如能立志，如有決心，以建立現代化的新制度新軍隊為共同的目標，以完成第三個使命——剿共抗俄——為惟一的任務；所以違反這個目標，就是阻礙我們這個任務，為最大的罪惡，為我們共同的公敵！我們果能如此，上下一致，同心一德，徹底覺悟，實力推行，那天下沒有什麼不能成功的事業。這第三任務之完成，亦就易如反掌了。古人說：「天下無易事，天下無難事。〔第150頁〕」又說：「天下無難事，只怕有心人。」就是這個道理。
以上所講的是屬於制度和方法，現在再就精神方面說明如何提高我們革命的道德，來加強我們革命的力量。大家知道共匪的哲學基礎是唯物史觀，是「以奪取為目的」；而我們則是奉行三民主義，三民主義的哲學基礎是民生哲學，是「以服務為目的」。因為共匪與我們革命哲學的出發點根本不同，所以一切行為的表現，也就判若天淵。依一般道理講，共匪以奪取為目的，根本違反人類的天性，根據「多行不義必自斃」的格言，共匪決無成功之理，而且絕無存在的可能；我們是以服務為目的，是完全適合人類的需要，根據「得道多助」的原則，我們必然成功，毫無疑義。但是現在的情形為什麼完全相反呢？為什麼應該失敗的反而勝利，而應該成功的反而失敗呢？這就是因為我們徒有完美的主義，高尚的哲學，而不能實踐篤行，尤其是抗戰勝利以來，我們一般同志精神墮落，氣節喪失，把本黨五十年來的革命的精神道德，摧毀無餘，其所表現之行為與態度，甚至比共匪還不如。因為共匪雖然卑鄙齷齪，不講道德，不重信義，但是他還有自己的組織與紀律，而我們一般同志這幾年來所表現的，則是毀法亂紀，敗德亂行，真所謂矇上欺下，忍心害理。共匪雖然以奪取為目的，但是他奪取的對象，是敵人而不是他的內部，而我們去年一年來所表現的卻與他們相反。這就是我們去年失敗最大的原因。換句話說，我們的失敗不是失敗在敵人——共匪的手裏，而是在我們內部自私自利投機取巧的敗類。我們既然明白了失敗原因所在，更可明白了我們的敵人——共匪是不能打倒我們的。然而我們黨內軍內的敗類，動搖的已投降了，背叛的已逃避了，投機的已淘汰了。現在我們內部數量雖然大減，但素質卻反而純粹有力了。〔第151頁〕只要我們各級黨政軍幹部同志拿以往的失敗，來做我們革命今後的教訓，從此果能統一意志，集中力量，團結一致，共同奮鬥，再能照我今天所說的，大家的行動、生活、思想、精神，都能合乎科學的法則。簡括的說：就是「根據科學方法，加強組織精神，實行授權考績，貫徹分層負責」四句話。同心同德，群策群力，立志建立新制度，決心建立新軍隊，來達成這第三個任務和使命，我必以身作則來做幹部領導的規範。如果我違反了上述的原則，任何同志都可以指摘我、批評我，但同時必須大家共同一致痛下決心，痛改惡習，重振紀綱，建立制度，嚴守紀律，服從命令，尤其要杜絕派系惡習，消除自私觀念，提高有公無私的大我黨德，恢復有我無敵的革命精神，特別是我們陸海空軍裏一般將領更要把去年所有陽奉陰違，蒙上欺下，以及營私舞弊以少報多的積習洗刷淨盡。去年我是以在野之身，沒有職權，除了個人道義扶助規戒以外，並無其他的責任，當然不能對你們有所賞罰。從今以後，我重負軍政領導的責任，對於這種錯誤的心理和不法的行為，決不能熟視無睹，只要發現有以往的積習還不能徹底悔改，那就是我們革命隊伍裏的害群之馬，當然要毫無顧惜予以整肅，以免重蹈以往失敗的覆轍。因為這是我的責任所在，如果我不能盡到這種責任，我就是黨國的罪人，辜負了全國同胞全軍將士付托之重。希望大家徹底瞭解你們的責任和你們各人成敗關鍵所在，抱定決心，從頭做起，雪恥復仇，發憤圖強，來完成國民革命軍第三個剿共抗俄救國救民的任務，建立我中華民國億萬年不拔的根基。
（附註：陽明山莊係革命實踐研究院之別稱）


國民革命軍「第三任務」如何達成——說明科學化制度化之重要

國民革命軍「第三任務」如何達成
——說明科學化制度化之重要

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第152頁，第153頁，第154頁，第155頁，第156頁，第157頁，第158頁，第159頁，第160頁，第161頁，第162頁，第163頁，第164頁，第165頁，第166頁，第167頁，第168頁，第169頁，第170頁

〔第152頁〕

——中華民國三十九年四月二日在陽明山莊講——

〔要旨〕
 一、安頓軍官眷屬，以免除前方將領的內顧之憂。
二、革命軍人要做大事當大難無虧職守，必須有國爾忘家的決心，發揚氣節，砥礪廉恥，養成革命人格。
三、說明本人復職的目標和動機，希望各將領認清「為誰而戰，為何而戰」。
四、命令重要性之程度，「命令是生命的保障，要視令如命，徹底執行」。
五、法規是執行業務的指針，要按時講解，嚴格遵守。
六、要改進過去工作方法，從新學習重要訓示，必須養成科學化組織化制度化的精神。
七、情報戰爭在現階段占有重要地位，軍人要能保守秘密，必須養成機警、機密、機動的習慣。
八、成功的起點在於實踐。希望大家推行「實踐運動」，切戒過去空談誤國的惡習，養成篤實踐履的風尚。
九、反共抗俄戰爭是中國歷史上最偉大的戰爭，時勢督促我們走向成功的道路，希望大家以嚴肅的精神，緊張的工作，來完成我們神聖的使命。

〔本文〕
 今天本院第×期學員舉行畢業典禮。各位在本院受了×週的訓練，本院長曾作過四次的講演，但自〔第153頁〕覺還有許多應說的話沒有說完。今天當畢業臨到之際，我特別要將我們過去革命失敗的教訓與今後勝利成功的道路，指示大家。
在沒有講到正題以前，我今天要提出一個問題，希望大家切實研究解決的，就是軍官眷屬安頓的問題。我們國民革命軍成立迄今，已經二十六年了，當時在軍校畢業分發到各部隊擔任下級幹部的同志，到今天都已成為高級將領，平均年齡已在四五十歲之間，都已成家立業，兒女成群了。不僅高級將領如此，就是團長、營長一階級的學生，也多數有了眷屬子女，以近年來軍人待遇之菲薄，家庭生活，本已難於維持；如其一旦為國犧牲，則其生活更無保障，甚至流離失所。為了這個緣故，所以近年以來，一般官長多不能專心致志在前方作戰；尤其在臨危授命的時候，更不敢如青年時代冒險犯難，視死如歸，這是我們這一次革命失敗的重要原因之一。這個問題必要設法解決，務使軍官對其眷屬無後顧之憂，則軍隊的戰鬥精神方能重振，革命事業乃能有成。在外國的軍隊他們就不會發生這個問題，因為他們國家各種制度已有基礎，軍人傷亡撫卹，早有成規。如其為國捐軀，作戰陣亡，則國家對其遺族自能照章撫卹，負責贍養。同時他們軍隊本身平時又有軍官團和軍官婦女團的組織，如果那一個家庭發生了困難或有婚喪大事，大家便可以彼此照顧，互相合作，幫助他來解決家庭困難問題。而在我們中國，一方面因為國家制度未能建立，又加之連年戰爭，財政困難；同時部隊本身又無軍官團和軍官婦女團等的組織，所以我們軍隊裏面一般幹部的家庭子女贍養，就往往發生嚴重問題，無法解決。我們政府今後對於軍官的眷屬生活必須設法解決，以免其有後顧之憂。尤其是對於陣亡將士的遺屬，政府格外要負責使之老有〔第154頁〕所終，幼有所養，然後一般為國犧牲的忠勇將士，纔能安心瞑目於地下。這本是政府應辦的事情，但也是我個人應負的責任。對於這個問題，我一定要在最近期間，督促政府，設法解決，使大家可以安心在前方作戰。我現在正在研究一種軍官人壽保險辦法，不過這亦只是安頓軍眷辦法之一而已，一俟擬訂完妥，就要公布實施。
但是大家要知道：我們要做一個真正的革命黨員，革命軍人，就一定要有公爾忘私國爾忘家的決心，切不可因為家庭子女關係，效小丈夫之所為，竟以一念之私，就喪失了我們軍人的人格。今天的局勢很明顯，大家如果能夠不惜犧牲，誓死奮鬥，使我們國家不致為蘇聯帝國主義者所滅亡，然後我們的妻室子女，纔能免於敵人的蹂躪；反之，如果大家只顧目前個人的全軀保家，不能犧牲奮鬥，則國家滅亡，任何人的家屬子女亦無法保全，都要作異族的奴隸牛馬。即使你靦顏偷生，苟全一時，但如此不知廉恥，毫無氣節的民族敗類，亦必遺臭萬年，則生不如死。事實上自從剿匪以來，我們高級將領所表現的怎麼樣？這是你們親身的經歷用不?我來細說。在卅八年春季以前，還有幾位高級將領，因為作戰陣亡慷慨成仁的，如張靈甫、蔡仁傑、盧醒、皮宣猷（孟良崮之役），劉戡、嚴明（陝北之役），黃伯韜、陳章、熊綬春、李驤、邱清泉（徐蚌之役），以及戴之奇（蘇北之役）、李仲莘（開封之役）、魯英麇（萊水之役）、王作棟（石莊之役）、劉聲鶴（曹八集之役）、馬培基（濟南之役）、田君健（萊蕪之役）、韓增棟、馮用民（長春之役）、李傳宗（義縣之役）、戴炳南、王敬鑫、蘇景泰（太原之役）等各軍師長，但這個數字在前方作戰失敗的將領中，已不過是十之一二。而自從我去年下野以後，在一年〔第155頁〕之中，我國們軍自長江到南海，自東南至西北，一路崩潰，祗聽到某軍長某師長被俘，某人投降，除了楊幹才軍長在宣城自戕及廖定藩師長在上海陣亡以外，其他再沒聽到有慷慨成仁，盡職殉國的高級將領，殊為可痛！這固然由於我們軍事教育不良，領導無方；但同時也就證明我們一般將領的精神墮落到什麼程度。真是廉恥道喪，氣節蕩然！我們國民革命軍人格喪失到這種地步，使整個的黨國都蒙受奇恥大辱，不但騰笑中外，無顏見人；而且真是上無以對先烈，下無以對後代！但去年我是一個在野之身，雖然明明看見許多將領喪盡天良不知職守，遺棄所部，隻身擅逃的不知凡幾；對於這些人我只有暗地悲痛，亦只能以舊日私人關係微詞規誡，希望他們自慚自反，革面洗心，冀其能有贖罪補過之日。但由此而見其有所悔悟自覺的，竟無幾人！可說大多數都是漠然無動於衷，恬不為恥。你看他幾萬幾十萬的部下，幾天之內，完全被其犧牲了，所有他的守土，整個區域，亦完全被其丟棄了，若提醒他應負的責任，規誡他軍人的氣節，他根本就不了解，真是不知道人世間尚有羞恥的事。古人說：「哀莫大於心死」！這種人纔真是「心死」！怎樣會不被共匪消滅？我們革命怎麼會不失敗呢？還有一種將領，已打了這樣大的敗仗，隻身來見，不僅不反省他自己對革命的責任之大，不承認他自己對國家的罪惡之重，而且反要批評上官，埋怨友軍，大言不慚，說得自己一點過錯都沒有；所有失敗的責任都是他人的，說起來他不僅是無罪，而且他這樣失敗還是有功的。這種人只可說是無恥之尤，還能算他是一個軍人嗎？因為人之所以為人，就是有廉恥，有氣節，如果他工作有了錯誤，能知道自反，任務沒有達成，能知道自責，且能知道慚愧，不要等人來責備，纔可以認他是一個有希望的朋友，再和他同事；否則他就是有了天大〔第156頁〕的智慧本能，那只有敗壞革命，貽害國家，還能認他是一個革命同志麼？所以我現在要國防部確定幾個原則：其一、被俘歸來的將領，永不敘用；其二、喪失守土擅離職守而未經准假的將領，亦不能再用。除此以外，還有一種已經犯罪有案，而尚未判決，或已判徒刑而未滿期的人犯，亦不得再用。至於降敵的將領即使後來悔過自新，這種人格已經喪失的人，更是不能寬宥，當然談不上再用了。過去陳逆炯明背叛 總理，後來又想來歸誠，當時 總理表示，只要他寫一悔過書，就可不念舊惡，但我們經過這一次慘重的失敗之後，懲前毖後，一定要提倡氣節，重整紀律，寧失之嚴，不能再失之寬，纔能挽救今日廉恥遭喪，紀綱掃地的危局。我自復職以來，對於重振紀綱，建立制度，恢復黨政軍各項組織秩序，已經三令五申，並飭國防部嚴格執行，不過主要的還在於各將領能自動自覺，必須以昨死今生的決心，纔能發揚民族的正氣，培養國家的生機，完成重整山河雪恥圖強的使命。
其次要講到我們今後奮鬥的目標和努力的途徑，我們大家革命失敗到今天的地步，為什麼還要繼續幹下去呢？尤其是我個人，去年已經引退，擺脫了一切政治的責任，為什麼今天還要繼續出來領導革命呢？就我個人事業而言：我今年已經六十四歲，過去一切工作，雖說是百事無成，徒勞無功；但自問對於黨國，雖已竭盡職責，但並未完成其領導革命歷史使命，自覺對上對下，於心總是不安，不過年齡至此，革命形勢且已一敗塗地，在我個人言，似可告一段落，實在沒有再出的必要，但是我為什麼要出來繼續奮鬥呢？你們又為什麼願意繼續來追隨?我奮鬥呢？這個問題，就是我們「為誰而戰？為何而戰？」明白些說，就是「為誰辛苦？為誰犧牲」？如果大家只是為了不願投降敵人，以為還有臺灣一個地方〔第157頁〕可以躲避，因而來到臺灣，過一天，算一天，等到將來不得已的時候再說。若是存?這一種的心理，那無異於束手待斃！這樣何必再幹，豈不是等於待俘候囚麼？我想今天在場的各位將領，不會有這種心理，也不應有這種心理。然則我們為什麼要繼續來幹呢？當然我們有我們的目標。現在先說我這次繼續來幹的原因！當然我是為了黨國，為了革命。但這是一個總目標，亦是我基本的職務；而我還有一個迫切的任務所在，你們不能不知道的。如果我們的目標只是為黨國為主義，須知這是永久的無窮的事業，如在我們手裏不能完成的話，將來自有無數的革命黨員，繼續我們為實現這個目標來奮鬥，這是不必心急亦不必過慮的。我們三民主義的國民革命這一代即使不能成功，我們後一代是必能繼志成功，這是毫無疑問的。然則我們現階段為什麼還這樣再接再厲繼續奮鬥下去呢？尤其是我個人，為什麼要這時候毅然決然的出來呢？我沒有旁的原因，可說完全是為了我們二十幾年來患難相從的全體官兵，生死榮辱的關頭，說得更具體一點，就是為了你們一般將領，不肯給中外貽笑，不願被敵人侮辱；而要領導你們革命，強勉你們走上成功的道路，當然這也是為黨國為主義而來領導你們繼續革命，不忍心兩眼望?你們像去年那樣慘痛的繼續下去，失敗到底，這實在是我最迫功的任務，使得我不能不出來負責的一個重大原因。大家要知道為什麼去年要有這樣慘痛的失敗，就是一切事沒有人肯負責任，所以亦沒有人肯守紀律，因之弄得紀綱掃地，廉恥道喪，而整個國家乃至不可收拾之局，革命局勢已到了這樣危亡的地步，我的內心自問如再不出來負責領導你們，我不僅無以對 總理先烈，亦且無以對你們患難相從的部下了。如說我個人的事業，為罪為功，為是為非，將來歷史上自有定論，不必再爭一時的成敗，所以我為個人〔第158頁〕而言，大可不再出來，你們由此乃可知道，我此次出來，究竟是為誰了。簡言之：我這次出來根本的原因，是忘不了黨國和革命的責任；而目前最迫切的任務，還是完全為了你們一般將士。否則還要像過去一年那樣崩潰下去，不待敵人來攻，就會自行瓦解，就是這區區的孤島，最後的黨國命脈，亦無法保存了。同時在另一方面，我也深知道你們的心理，你們在這樣慘痛的失敗之下，還肯百折不回的繼續幹下去，究竟希望什麼？究竟為誰犧牲？我可以代你們答覆的，根本亦是為黨國為主義而犧牲，但還有一個特別關係，就是一切希望寄托在你們領袖一個人身上。惟有希望領袖出來領導革命，黨國才有希望；亦惟有這樣，才能消滅共匪，打回大陸，恢復中華民國，實行三民主義。因此可知你們大家肯這樣幹下去，不僅是為黨國，為主義，亦是為領袖爭氣，為領袖雪恥復仇，而奮鬥、而犧牲。我們大家關係的深切到那種程度，這就是我時常所說的：我們歷史是整個的，事業是整個的，生命亦是整個的，我們既然有了這種整個而不可分的關係，那還能有彼此之別麼？還能有虛偽客氣麼？還能有小我自私麼？還能不整頓？還能不嚴緊麼？否則不僅等於各人自戕，而且無異於集團自殺，你看能不能呢？因此我們今天失敗到了這個地步，再不能不徹底檢討我們自己過去的得失了。老實說，我們過去之所以失敗，我固然要自愧領導無方，督率不嚴，應該負重大的責任。但你們大家過去不爭氣，不努力，尤其在同志之間，離心離德，自私自利，不肯協力互助，團結奮鬥，而對於領袖的命令，陽奉陰違，不能徹底實行，對於領袖的信仰，表裏不一，幾乎無足輕重，這是你們失敗的根本原因，亦就是我們革命的致命傷。我這次復職以後，當然要研究如何改善的領導方式，但你們更要把過去一切陽奉陰違，因循苟且，口是心非，表裏〔第159頁〕不一，以及自私自利，離心離德的惡習，痛切革除，而以親愛精誠，嚴密公正，自勉與互勉，從此真正來作一個新的軍人，新的幹部，擔負這個雪恥復仇——反共抗俄的責任。如果我們不能坦白檢討，徹底糾正，所有過去一切虛偽掩飾，自欺欺人，不誠不實仍然存在，那我們即使剿共抗俄再能徼倖勝利，終久是要失敗；而目前的一切，仍然是徒勞無功，那我們又何必要吃今天這樣辛苦？豈不是多此一舉嗎？這是一個觀念的問題。在我復職以後，你們既然決心為黨國犧牲，為領袖奮鬥，所以不能不提出這個問題，和大家徹底的說明。
剛纔說過，我們過去之所以失敗，在於內部離心離德，不能協力互助，尤其是命令不能貫徹，實為我們失敗最大原因之一，因此今後要保證我們革命轉敗為勝，第一條件，就是要使每一命令能徹底執行有效。關於命令的重要，我過去在中央訓練團已講得很多很詳了，我說：「我們所下的命令和所受的命令，是和我們自己的和部下的以及國家的生命，都是有密切關係的。如果大家能夠照?命令實在去做，那我們自己的長官的和部下的生命，以及國家的整個生命都可以由我而保存而發展。所以我們的事業成敗和國家存亡，完全寄托在命令之中，我們要保存生命，發揚生命，只有絕對服從命令。」又說：「我們要能成為三民主義的信徒，就一定要敬謹服從命令，養成一種尊重命令如尊重自己的生命，貫徹命令，如救護自己的生命一樣的優良習慣和風尚」。我曾經引述管子的一段話：「凡君國之重器，莫重於令，令重則國安，令輕則國危。」「治民之本，莫要於令，故曰虧令者死，益令者死，不行令者死，留令者死，不從令者死，五者死而無赦，唯令是視」。由這些話，我們可以知道命令是何等重要了。管子所〔第160頁〕謂「虧令」，就是對上級的命令打折扣。「益令」就是對命令隨便增加，改變命令的內容，無異於偽造命令。「不行令」就是視命令為具文。「留令」就是把命令束之高閣，置之不理。「不從令」就是違抗命令，自由行動。管子認為旁的事情還有寬假的餘地，只有違犯這五項規定中的任何一項，非殺不可。管子相齊國，其所以能致齊國國富兵強，九合諸候，一匡天下，就是因為他知道命令的重要。而且能樹立命令的權威，使命令徹底有效。反觀我們今天，民主自由的口號風靡全國，並誤解自由和曲解民主的意義，所以一般公務人員和軍人，對於上級的命令，藐視已達極點，小一點的說「陽奉陰違」就是「不行令」；大一點說，違抗命令，自由行動，就是「不從令」。真所謂藐視法令，毀滅綱紀，已到極點，因之上不成上，下不成下，軍不成軍，而國亦不成其國了。如此共匪焉得而不勝，國家焉得而不亡呢？簡直是出賣自己的生命而亦莫名其妙了！所以今後要使革命成功，要使作戰勝利，要達成我們雪恥復仇反共抗俄的目的，一定要先尊重命令，執行命令，貫徹命令；現在各機關各部隊對於上級命令大部份不能實行，或者行之一時而不久就中斷了，尤其是下令者或受令的人，對於命令不肯鄭重其事的切實研究，這是不能貫徹命令的一個最大的原因，因為下命令的人，事前不知道準備一切，就在一個問題發生之後，以為一紙命令就可解決了事，而對於受令者的環境能力，以及他能否擔負這個任務，並不加以切實分析，這樣所下的命令，自不免發生扞格難行之處。上級對於命令的下達，既不能鄭重其事，所以下級對於命令的執行，亦難免應付命令，敷衍塞責了。等到積習已成，就是可以辦的事情，也都陽奉陰違了。而我們的敵人共匪，對於這一點就適與我們相反。他們對於一個命令的下達和執行，真是十分慎重，〔第161頁〕在命令下達以前，他一定經過詳細的研究，周密的準備；下達以後，他們主官與政工人員，又能詳加解析，負責監督，逐級考查，以期其徹底實施。而下級在接到命令之後，更是誠惶誠恐，研究學習，千方百計，總要到達成其任務為止。惟其如此，所以他們的命令能夠貫徹。他們能夠戰勝我們的原因就在這一點上，我們今後只要對命令的精神，亦能像他們一樣，那他就不能打敗我們了；如果我們對於命令執行，比他們還要徹底有效，那我們更可戰勝他們，就再不會被他們所打敗了；我們今天既已明白了過去的毛病，我也向大家指出了今後改正的辦法，大家就應該徹底覺悟，從此養成尊重命令，執行命令，和研究內容監督實施的習慣，然後才能算是一個現代的公務人員和軍人；亦必如此，方能完成你們國民革命軍的第三任務。
你們要保證今後作戰勝利和事業成功第二條件，就是要切實研究法令和講解法令。現在各機關部隊首長，對於你們機關部隊本身的規章法令，並不切實研究，更不對部下詳細的講解，督促其遵照實施，以致重要法令茫無頭緒，各種業務漫無條理，甚至你自己犯了法令尚不知道，對於部下犯法亦無法處治，尤其是軍隊裏的連坐法及軍法的重要條文，我屢次告訴各部隊長，要大家對官兵詳細講解，使每一個官兵都能明瞭每一條文的意義，而且都要隨時背誦，期其實行無礙。但事實上大家都沒有特別注意切實做到，所以有許多士兵犯了罪，你處罰了他，他還不知道他犯的究竟是那一條法令。這樣真所謂不教而誅，不戒而殺，這完全是我們長官的罪過。在外國軍隊裏面，對於軍法的講解都特別重視，士兵犯了軍法，官長如果不能證明他曾經聽過這一條軍法的講解，就不能用軍法來裁判他。所以他們一般官兵，人〔第162頁〕人都知道法令的尊嚴，不敢稍有觸犯。大家都看見，美國軍隊的官兵，如果在外面肇事，他們一看到憲兵，就戰戰兢兢，如同老鼠見貓一樣的，連得動都不敢動，這就是因為美國軍隊每一個官兵都注意法令的教育，了解其應守的法令，而憲兵就是其執行軍法的代表，所以憲兵亦就成為神聖不可侵犯的執法者了。今後各機關部隊學校對於講解法令的課目，首先要規定時間從速實施，並且可以在紀念週或月會朝會等集會時候，經常宣布上月上週或每日觸犯法令的案情事實，總使全體官兵對法令能徹底明瞭，身體力行養成守法的習慣。我前年曾經要國防部彙編軍法中的十幾條重要條文，頒發各部隊，要他們朝夕誦讀，上下一致嚴格遵守，現在仍舊要由國防部從新查明，由各級政工人員來負責講解和督導實行，今後各級文武幕僚長，更應該協助其主管，負責研究命令，講解法令，並監督實施，檢討得失，而且要及時改進，這是你們回到部隊後急須實行而視為最重要的一件事。
其次要說明軍隊的儀容和秩序的重要。一個軍隊素質的高低和他戰力的強弱，以及他作戰的成敗，都可以從他官兵的儀容和部隊的秩序好壞來判斷、來決定，現在有許多軍隊，自從去年大陸遭受失敗當初撤退到臺灣來的時候，多數官兵都是服裝襤褸，甚至囚首垢面，根本談不到清潔整齊，更談不上儀容秩序了。現在經過幾個月的整頓，這種散漫零亂的情狀，仍舊隨地可以看到，還沒有十分進步。我最近到基隆、淡水、新竹各地視察，在下午四五點鐘的時候，就發現有很多服裝不整齊的官兵，在馬路上隨便閒逛，那種在馬路上吸煙吃食的惡習，以及脅肩諂笑舉動輕浮的行態，真是奇形怪狀，醜態百出。為什麼我們官兵變成這種情形呢？我想主要的不外下面兩種原因：第一、由於軍隊的紀律廢弛，各級主官〔第163頁〕不肯負責管束，一般官兵亦不經請假的手續，就可隨便外出，纔發生這種散亂零落，無紀律，無秩序的現象；第二、由於憲兵不如從前一樣的認真執行職務，這不但敗壞軍風紀，使民眾發生反感；而且官兵隨便外出，部隊就毫無警戒，這樣敵人的偵探就隨時可以滲透，而隨處可來襲擊。這是軍隊不能徹底整頓紀律最危險的事。今後憲兵要絕對負責，整飭在營外的官兵儀容和紀律，必須徹底整飭執行，而陸海空軍各機關部隊首長，更要自己整飭紀律，注重秩序，凡是沒有經過准假的官兵，決不准他們隨便外出。尤其要整頓衛兵，加強衛兵司令的職權，然後纔能提高機關部隊的精神和紀律，使匪諜無法滲透，這亦是目前軍隊急須改進的重要工作。
此外，我還要向大家指出，我們這次革命失敗建國不成的原因所在。固然我們失敗的原因很多，但最主要的原因，乃在不能體會 總理行易知難的革命哲學，就是凡拿只憑空談，不能力行，不能實踐，這是我們革命失敗，建國不成的病根。尤其是大家不能照?我歷年來一切的訓詞要旨，切實講求辦法，去力行實踐。如果大家對我所講解所指示的都能做到，或能作到一半，那革命決不致陷於今天的慘敗。甚且使我們理想中的三民主義新中國，也早就建立起來了。各位在今天失敗之餘，要將革命事業從頭幹起，痛定思痛，更應該有一番徹底的覺悟。十年以前，我在中央訓練團對各期受訓學員苦口婆心，叮嚀反復的講話，總希望黨政軍各級幹部同志，能夠創造一種新的風氣和精神，回到各人崗位上，向?建國之途，勇往邁進，為你們自己，為國家，建立不朽的功業。不料十年以來，事過境遷，不但建國事業，等於一場空夢；而且革命大業，亦遭受這樣空前的挫折，真是令人痛心！我這些訓詞的內容，雖然包括〔第164頁〕許多方面，但歸納起來，不外要我們大家能做到一個現代幹部，一切工作，都要實現組織化、科學化、制度化的幾個原則。如果各級幹部都能照我所指示的原理原則，按部就班，循序漸進，我可以說不論軍事、政治、經濟、社會、教育任何一方面，到這時候已經有了堅強的組織，有了健全的制度，而一切辦事的方法技術，也都有了科學的基礎了。尤其是「政治的道理」、「行的道理」、「科學的道理」和「主管機關推行政令之要領」各篇，如果能遵照實行，不但戡亂建國的工作早著成效，就是對於個人為學做人，立身處世各方面，也必有很大的成就了。今天我再提醒大家注意，雖然我們今天遭遇了這樣悲慘的失敗，但我們立國的基礎，始終沒有動搖，亡羊補牢，為時未晚。大家不要以為制度化組織化科學化的目標，非一朝一夕所能達到，因此就以為非當務之急，避而不談。古人說：「七年之病，求三年之艾，苟為不蓄，終身不得。」就是教我們遇事要急起直追，如果以為時間上來不及，就廢然坐視，那永遠一事無成。所以我這次選定這幾本小冊子重新付印，發給大家，希望大家能夠提前的實習，詳加研究，徹底力行，尤其關於闡明各種道理的幾篇，如「科學的道理」、「行的道理」、「政治的道理」等篇，更要以身作則，督導所屬實踐力行。我可以斷言：我們今後革命能否成功，就看大家對這幾本小冊子力行實踐的程度如何？假如我們不能在這些制度、組織有關基本要點?力，即使將來因為時勢的推移，使我們僥倖成功，則不久的將來，仍然要歸於天然淘汰。反之，果真能夠徹底覺悟，實踐篤行，不但你們每個人的事業必日起有功，就是整個建國的大業，也可以計日完成。這是建國立業的基本方法，革命幹部不可或缺的常識，亦就是實踐 總理「行易知難」的革命哲學，行之者必成，違之者必敗。大家在此〔第165頁〕失敗之時，更應徹底覺悟，以補過去的遺憾。
最後我再要不憚反覆重說的，就是革命黨員，尤其是革命軍人，要養成秘密習性。一個人如果不能保守秘密，則不但不能做革命幹部，而且不配作一個現代國民，但現在一般高級將領，往往忽略這點，以致一切祕密隨便洩漏，完全為敵人所探得，這是過去重要戰役失敗，和將領被俘的最大原因。上期本院有一位研究員，在受訓期內提供研究意見，檢討國軍失敗的原因，見解正確，我曾經當面予以嘉獎，但據報當他回到防地之後，就和新聞記者暢談他軍事一切內容，當時就有人從旁聽到，這個人來見時，就說要促起他的注意，以後不能這樣隨便疏忽了。大家想想：當時這些話，如果記者萬一不可靠的或竟被敵人的偵探聽得了，那簡直是你自己供給諜探的情報，天下最危險最愚蠢的事情，孰過於此？而且這是一種莫大的罪惡。可見這個人只知道口說而不能躬行，這與本院「實踐」的教育完全違背了，我已托人警告他，望其能即徹底改過，不再犯這種罪惡，如其再不悔改，自當重議處分。這件事大家不要等閒看過，今天我們反共抗俄的鬥爭，第一件要緊的事，就是保守秘密，共產主義的第三國際，為了遂行其侵略世界的陰謀，最厲害的武器，亦就是偵探的工作，他不但採用科學方法，調查各種現象，研究分析，以獲得他所需要的情報；而且不惜用各種卑鄙齷齪的手段，去揭發人家的陰私，刺探人家的祕密，作來他實施侵略的張本。如果我們自己不謹慎，洩露了各種機密，那只有不戰自潰，不攻自破了。所以今後我們要戰勝共匪，第一條件就要在情報工作上勝過他們。如想要情報勝過共匪，則在消極方面，先要加強防諜保密的工作，第一步先使軍情不致洩露；而在積極方面，就要發展匪區及其組織內的情報工作〔第166頁〕。必須打入他的內層及其各種組織裏面，來獲得敵人的祕密。這樣，我們的一切，敵人就無法探悉，而敵人的一切，我們反可以瞭如指掌。孫子說：「知己知彼，百戰百勝」。所謂「知彼」，就是要了解敵人，也就是要注重情報而言。孫子十三篇最後一篇專講「用間」，這就是情報的基本學問，大家不可不切實研讀。所以我們在情報工作，如能夠戰勝共匪，則在軍事上和政治上的鬥爭，亦就可必操勝算了。反之，如果我們在情報上不能戰勝共匪，那無論我們有多大的軍事和政治力量，亦將要被敵人的陰謀所算。所以如同過去一樣，他只要以極少數的兵力，就可以擊敗我們幾十幾百倍的力量，甚至幾乎要把我們消滅了！從前我們高級將領不注意共匪鬼蜮伎倆的情報工作這樣精巧，所以任意疏忽散漫，不知嚴密防範，今天遭遇到這樣慘敗，豈可不戒懼警惕，力求改正？須知共匪不但對我們這樣陰狠，就是他們在自己的家庭以內，亦是一樣的險惡，對於他們的父母兄弟夫婦之間，亦絕對不敢洩漏他各人的祕密。如果有一方面不慎而洩漏，對方就要為他們的組織效忠檢舉，使他遭受無情而殘酷的處分，因為共匪所受的黨性教育，根本就是一種無人性的教育，毫無情感可言，更無所謂道義，只要達到目的，則一切在所不顧；但其長處也就在這點。我們高級將領過去沒有養成保密的習慣，以致慘遭今日的失敗，要受今日無上的恥辱。今後不但各位將領本身要隨時提高警覺，而且為了愛護同志，愛護部下，一定使得他們也隨時隨地提高警覺。事實上我們既是一個軍人，就應該保持高度的警覺性，不但對於共匪如此，對一切業務亦都是如此。外國軍事學校通常有一句這樣的標語：「你的敵人就在你的旁邊」；這就是教育軍人提高警覺，不得隨便說話，洩漏軍情，否則敵人就在你的周圍，隨時可以制你的死命。所以一個人如果〔第167頁〕缺乏警覺，就不配做一個現代的軍人，更不配和共匪鬥爭。我們過去的一般的官兵，可說是疏忽懈怠毫無警覺，尤其是前方的警衛和偵探，敵人已潛在他的面前了，他還沒有發覺。這樣麻木不仁的官兵和軍事教育，怎麼能夠和敵人鬥爭？怎麼能夠不失敗呢？今後我們要在軍事上轉弱為強，轉敗為勝，就必須對防諜保密的教育列為第一重要的課目，務使我們上下官兵，人人都有防諜保密的本能。如要作到這一點，就必須大家都能養成下面幾種習慣：第一要「機警」。所謂機警，就是說我們對於一切日常業務和環境的徵候，尤其是對人對物，都要切實注意，用心研究。古人說：「月暈而風，礎潤而雨」。「履霜堅冰至」。就是說觀察自然界的各種徵候，可以推測未來氣候的變化，其實何止自然界的變化可以預測，一切軍事政治的未來演變，都有一定的跡象可尋。所謂「莫見乎隱，莫顯乎微」，任何微妙的事情，我們在事先都可以研討探求，只看你是不是機警，能不能隨時隨地留心警覺。其次要「機密」。機密比祕密更具有深一層的意義，往往一件事的本身雖極平凡，不值得人們注意，但其在軍事政治或社會上直接間接所發生的影響與後果，卻是非常重大。所以我們對於業務的處理，尤其對於各種報告判斷，必須特別審慎，有些關於特別機密的事情，務須親自處理，絕對不能假手於人。第三要「機動」。一切軍事行動，都要把握時機，力求主動。過去我們軍事動作，皆失之呆笨不能機動，所以失敗。現在我們部隊裏的重武器沒有了，亦正是便於發揮機動力量的時候。目前軍事上，共匪和我們的情形與過去相對照，恰好倒轉過來。過去我們軍隊的數量龐大，武器笨重，而且地區廣大，就要顧此失彼。現在共匪亦犯了我們過去所有毛病，而其在政治經濟社會上所背的包裹比我們更重更大了。所以過去匪軍的行動比我們〔第168頁〕富於機動性，因之我們要被他打敗；而現在卻是我們比敵人易於發揮機動性的時候了。因此我們更要注重機動教育，使能充份發揮機動的力量，出敵不意，攻敵無備，積小勝為大勝，來達到我們收回大陸的目的。以上幾種習慣，無論在教育或演習時，無論是集團的或單獨的行動，必須特別養成，尤以「警覺性」的提高，格外重要，對於任何一個現象，或任何一種報告，不要以為現在沒有重要性，而隨便放過。對任何一個問題，不要只從好的方面打算，而同時總要在最壞的方面?想。判斷情報，更不要專留心大節而忽略了細目。我們軍官教育，如能將這幾種機警、機密、機動的習慣養成，就是要踐履篤實，精益求精，那我們防諜保密的工作纔有了把握，與共匪鬥爭亦就有戰勝的希望了。
以上是我今天在大家結業的時候，認為今後反共戰爭最重要的問題。但一切的一切，在於實踐，如果說是說，聽是聽，不能見諸行動，那無論什麼確切的指示，什麼新穎的理論，都要落空，不能發生一點效果。既不能救國家，也不能救自己。所以當前最重要的一件事，就是要展開「實踐運動」。關於「實踐運動」總綱，原想在你們畢業的時候公佈；昨天審閱以後，發覺有些地方還要修改，要等到第×期纔能公佈。但在公佈以前，各位應本?實踐運動的精神，對於本院所指示的各種方針和原則，先要自主自動，以身作則，領導部屬，躬行實踐，期收風行草偃的效果。將來奉到實踐運動的總綱與辦法之後，推行實施，就可事半功倍。並且要召集各級幹部詳細講解，監督實施，使全體官兵都能明瞭「實踐運動」的精義，養成實事求是，篤實踐履的風尚。並且要考核成果，到一定的時間，舉行集會，檢討實行的得失，如同作 總理紀念週一樣，務須誠心誠意，徹底反省，負責推行，總要使我對各位苦心孤詣所講〔第169頁〕的道理，都能在軍隊中見諸實踐躬行，一字一句，皆不使他落空，然後才能使我們軍隊的精神和動作習慣具備現代化的性能，來達成我們建立現代化軍隊的目的。
總之，目前的時機和環境，很顯然的正在督促我們走向成功的道路，督促我們去消滅共匪，完成革命的大業。在北伐和抗戰之前，我們感覺安內攘外的工作，意義何等重大，而事業又何等艱鉅，但及至完成，也就覺得是一件很平常的事，而成功經過，則恰符合?我們預定的計劃。這次反共抗俄的戰爭，是我們中華民國為獨立自由，為人類文化，最艱鉅，亦是最偉大的最後一次奮鬥，這不僅是一個民族戰爭，而且是一個文化戰爭，其意義之重大，實非北伐和抗日之戰可比。而事業的困難，當然亦要遠超過北伐和抗戰各役幾十百倍亦不止了。可是各位同志須知我們是革命黨員，是 總理信徒，我們要做事，就是要做驚天動地最大的大事，要擔當就要擔當，翻天覆地最難的難局。今天反共抗俄的事業，實在是空前絕後的大事，亦是古今無比的大難。我們如果自認為是有志氣有作為的革命信徒，那我們對這種驚天動地的大事，翻天覆地的大難，不但不畏避，而且要接受要歡迎之不暇，何況時代正在逼迫?我們，環境正在督促?我們，民眾正在呼籲?我們，非使我們成功不可。古人有言：「雖有智慧，不如乘勢；雖有鎡基，不如待時。」今天形勢已成，時機已熟，我們確信這一次反共抗俄的神聖事業，一定可以在我們手中堅忍的完成。現在匪區民眾，感受共匪暴政的壓迫，過?水深火熱的生活，希望我們去解救他們，真是「若大旱之望雲霓」，每個人都有「徯我后，后來其蘇」的心理。前幾天敵人自己廣播，說河北、山東、山西災情嚴重；而長江一帶的民眾搶劫公糧，阻運軍糧的事實，亦已經在共匪廣播中證明了〔第170頁〕。各地自衛隊都紛紛起來，與匪作生死的鬥爭。這種運動，已經如火如荼，蔓延到全國各地了。像這樣全國的普遍饑饉，民不聊生，不論共匪的政權如何殘酷，控制如何嚴密，武力如何橫暴，決不能持久下去的。何況共匪所劫掠的糧食，都是運往俄國貢獻其主子來作他第三次世界大戰的準備。這種喪心病狂賣國害民漢奸的罪行，當然更要激起民眾的痛恨。最近在臺灣俘獲的中共匪諜，曾經供說共匪「為人民而戰」的口號，過去還有人受過他的欺騙，但自從他去年渡江以後，不但人民不相信這一句誑語，甚至連匪軍的官兵，對這個口號的意識，也完全喪失不相信了。又說他到臺灣以來，看到我們內部工作緊張的精神，和積極的動作，以為共匪在延安的時代，也不過如此，因為他內心受此感動，所以他願意投降，並將其所知的匪共一切內容，也全盤托出坦白供認了。由他所供的這兩點看來，我們可以知道共匪在人民的心目中，不僅已失信用，而且是極端的痛惡，而其內部及官兵心理即如匪諜所供的事實，亦已經動搖而失去其信心了。反之，最近我們緊張的工作，和復仇的精神，已足以打擊共匪的信心，促成他們的崩潰。今後只要我們自己能爭氣，有進步，一方面針對共匪的弱點，一方面配合人民的要求，我相信我們這一次偉大的成功，一定比北伐和抗戰的成功，更為迅速，更為徹底。但我們一定要立下決心，今後的生活更要刻苦，態度更要嚴肅，精神更要團結，意志更要堅忍，工作更要緊張，一切的工作業務都要實事求是，精益求精，以期不斷的進步，日起有功，這樣自能克服當前一切的困難，完成我們反共抗俄，恢復中華民國的神聖使命。


軍事機關部隊建立制度改進業務之要點並說明軍隊科學化的重要

軍事機關部隊建立制度改進業務之要點並

說明軍隊科學化的重要

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第171頁，第172頁，第173頁，第174頁，第175頁，第176頁，第177頁，第178頁，第179頁，第180頁，第181頁，第182頁，第183頁

〔第171頁〕

——中華民國三十九年四月十日出席國防部擴大 總理紀念週講——

〔要旨〕
 一、提起大家注意的一件事：黃德美借出軍用地圖案。
二、如何建立制度：
１·革命失敗由於制度未能建立。
２·各級主管人員應以建立制度為己任。
３·建立制度必須逐級授權，分層負責，公開監督，公平考核。
三、如何整頓各機關部隊的業務：
１·加強人事、經理及工作的考核：負責主持，嚴格管理。
２·改進情報、政工與後勤的業務：組織第一，情報為先，通信與衛生二種業務更應特別加強。
３·發揚服務精神，徹底革除「以下事上」的心理。
４·提高研究風氣，每月規定中心研究的項目。
四、軍隊科學化的重要：
１·科學化程度的深淺與軍隊戰鬥力強弱有密切的關係。
２·軍隊科學化：統一集中，分工合作，負責盡職，精密徹底。
３·科學化的軍隊：以少勝多，以寡敵眾。
〔第172頁〕
五、制止少數人弄權舞弊。
〔本文〕
 今天趁 總理紀念週的機會，有一件事首先要提出來明告大家。這件事看起來似乎與你們大家沒有直接關係，但由此就可以看出我們機關內部組織的散漫，以及一般辦事人員和部隊長，如何不明白自己的責任，不能夠保守軍事的祕密，因此我今天特別要警告你們，希望你們明瞭這一件事關係的重大，並轉知各級辦事人員和部隊長，切實注意，時刻警惕。
這一件事就是前東南長官公署第三處副處長與陸海空軍聯合作戰指揮辦公室主任黃德美把東南區的軍事部署要圖借給吳石，被吳石偷繪，以致洩漏軍事機密。據黃德美供稱，當吳石向他索取地圖時，他認為吳石雖是國防部的次長，並不是直接長官，無權索閱這種要圖，因此未予答應。後來吳石又給他一封信，並開具正式借條，黃德美接信之後，持向第三處處長請示，經處長答允，然後將圖借出。這項供詞，如果屬實，那末這件事應由第三處處長負責。現在黃德美已經拘捕，究竟他當時曾否向第三處處長請示，以及該處長如何答復各節，現在還沒有查明，應由國防部徹底偵查，務使水落石出，以明責任。
以上這件事因為關係重大，所以首先要提起大家注意。
今天要同大家講的，第一就是如何建立制度的問題。我這次復職以後，特別?重兩件事：第一是整頓紀綱與紀律，第二是注重制度與組織。我們國民革命軍從北伐到現在，已經二十五年了，在此二十五年中，官兵同志的死傷和人民生命財產的損失，真是不計其數。但是到如今不僅一事無成，反要使我們大家遭受無上的恥辱，使國家人民受到這樣的浩劫，究竟是什麼原因呢？這當然不是一方面的原因，也〔第173頁〕不是簡單幾句話所能說明白的，但無論如何我們這一次革命失敗，軍事不能不負主要的責任，而軍事方面，軍隊人事制度和經理制度未能建立，又為我們軍隊失敗主要的因素。所以我們現在要進一步研究：為什麼我們部隊人事和經理制度不能建立呢？我是三軍的統帥，我個人領導無方，督率不嚴，當然也是原因之一，但是大家反省：你們都是各級機關部隊負責的主官，在過去二十五年之中，始終在我們革命陣營裏面，主管一部份業務，今天不僅毫無成績，而且恥辱重重，難道你們就可以不負任何責任？過去制度未立，以致責任不明，不論軍事失敗到那種情形，國家危險到那種地步，每一個人都說得自己一點沒有過錯，甚至國家敗亡到如此地步，總是一意推諉，認為自己一點沒有責任。但不管他怎樣的自圓其說，只要他良心未泯，清夜捫心，總是有愧的。我要告訴大家：我們不論屬於陸軍或屬於海空軍，不論在國防部或者在參謀部，凡是作過各級主官，而在他的職掌範圍以內，制度未能建立，業務未上軌道，就是他的職責未盡，他就應該徹底反省，切實檢討，而不能自我寬恕，自我原諒。今後特別要以建立制度為己任，如果制度未立，就是責任有虧，不但愧對領袖，並且愧對部下，愧對人民。要時時刻刻痛自責備，以此自勉，纔能夠改進過去的風氣，挽救當前的危機。
講到建立制度，就必須各級主官對於他的部屬實行授權。在規定權限之內，部屬不必向主官請示，可以充份發揮他自己的權能，逕行處理其所主管的業務，主官不可逾越權限，加以干涉和限制。這樣在開始的時候，部屬不免有時發生錯誤，但只要他肯負責任，又能研究改進，則經過相當時間，一切業務自必有規範可循，無形中就可以樹立一種現代分層負責的制度。但是要達到這個目標，有一個重要的條〔第174頁〕件，那就是各級幹部必須切實負起自己的責任。如果因為上官對於我們不干涉，不限制，就敷衍因循，廢弛泄沓，而放棄自己的職守，那不僅國家一切的制度永久不能樹立，而且荒廢業務，貽誤事機，更足以加重授權人的罪過。過去我們黨政軍機關就是犯了這種毛病，上級因不知授權的重要，而下級更不知負責的重要，以致於政治廢弛，軍事失敗，而國家亦幾於滅亡！今後避免重蹈以往的覆轍，要建立現代的新制度，那我們就必須上下一致，實行下面兩句話：第一是逐級授權，第二是分層負責。逐級授權，是指上對下而言，就是說：第一級主官應對第二級主官授權，第二級主官應對第三級主官授權。分層負責是指下對上而言，就是說：第三級主官應向第二級主官負責，第二級主官應向第一級主官負責。就國防部來說：一方面部長或總長應對其次長授權，次長應對其所管轄的廳處長授權，廳處長應各對其組長科長授權；在另一方面，組科長應各對其廳處長負責，廳處長應各對其主管次長負責，次長又應各對部長或總長負責。如此權責配合，上下聯貫，自然就可以作到人人有職守，事事有效率了。但是各級主管，無論對上對下，必須各守本分，各盡職責，應特別注意防範越權與侵權的毛病。過去之所以不能授權與不敢負責的原因，亦就是我們各級主管辦事幼稚，向不注重研究其本職之法規與各部份縱橫聯繫之關係，往往以越權為負責，以卸責為授權。所以一切制度無法建立，而國家敗壞就要到今日的地步。
授權之後，我們要知道各級人員是否真正照?本身的職權，有否盡到其責任，這就是要各級機關部隊的主官隨時監督，定期考核，公正評判。大家要知道：干涉部下的職權是一回事，監督考核部下的業務又是一回事，決不能因為不干涉部下的職權，就連監督與考核部下的業務也不實行了。所以今後各機〔第175頁〕關、各部隊、各級主官必須就其授權的範圍，對部下工作的能力和負責的程度，予以公開的監督，公平的考核，務使權責配合恰到好處。而且這監督與考核工作，必須每日、每週、每月的定期實施，或臨時舉行，切不可敷衍了事。否則，如果我們經過這一次失敗，還不能在辦事方法上有所改進，不能建立一種完備的制度，那無論經過好久的時間，即使將來反攻勝利，我們國家也不能成為一個現代化的國家。希望大家今後人人有此認識，人人要以建立制度為己任，來奠定國家百年不拔的根基。
其次要講到如何整頓機關部隊的業務，關於業務的整頓，首先要加強人事經理及工作的考核，自從去年以來，無論黨政軍任何一方面，一切都成為無政府無組織的狀態，處處都表現秩序紊亂，精神散漫，但最顯著的莫過於軍事機關。不但人員冗雜，經理浮濫，而且工作鬆懈，而紀律廢弛。職員盡職不盡職沒有稽考，經費核實不核實無人審計，甚至職員潛離，匪諜滲入，也沒人去清查。最高軍事機構的國防部尚且如此，其他各部隊業務的情形，當然更可想而知。自機關到部隊，都是邪正不分，是非不明，賞罰不公。長此下去，就是共匪不來，也要受時代的淘汰。所以我說：「我們這次失敗實在就是我們本身自己崩潰，而決不是被什麼敵人打敗的。」你們與我患難相從，至少亦在十年以上，追憶過去光榮的歷史，反觀今日失敗的悲劇，內心應該是怎樣的難熬？怎樣的恥辱？但是要知道我們黨政軍所以成為今天這種情形，就是因為沒有人領導，以致各級無人負責的結果。我這次出來，乃是不忍看到革命大業就此中斷，一定要盡職責，亦所以不辜負大家患難相從的志節。雖然今天面對?國家生死存亡的關頭，我內心並無所憂懼。我認為只要我們能各盡職責，則革命未有不成功，國家亦一定可以在我們手裏復興的。即〔第176頁〕使不幸而失敗，我們一死報國，仍然可以對得起同胞，對得起後世。只怕自己不能盡其職責，而因自己泄沓腐敗，以招致國家的滅亡，那纔是千秋萬世的罪人。這次國防部和參謀業務部門改組以後，各級主官的第一件要務就是要在你本職務統屬之下，無論為機關為部隊，凡你職權範圍以內，對每一個人，每一件事，每一項經費，都加以監督考核，負責主持。尤其是與人事有關的，更須嚴格的管理，徹底整頓，總要使一切業務，皆能振作起來。國防部和參謀業務本身必須先能健全，然後再推及各部隊，使各軍各師的人事、經理等各種業務，也能夠按照法規推動，納入正規。過去一年中，因為國防部本身的業務廢弛，所以各部隊人事經理的業務，也就紊亂不堪。不僅是經理、衛生、政工各項人事，由其各級將領擅自委派調免，甚至司令官軍長對其副司令官副軍長師長，以及參謀長重要人員，亦都任意撤換，無人過問，亦無案可稽。你看這樣濫委人員，侵越職權的將領，這樣的軍紀，這樣的組織，還能打仗麼？現在各級部隊長、參謀、政工、與經理、衛生、通信人員，是否健全，是否稱職，都沒有切實的考核統計，經費和其他各項情形，更是不必問了！這樣腐敗泄沓的情形，無論我們有多少部隊，未有不被時代淘汰的！今後中央機關以及對其各部隊所統屬的人事業務，一定要負責考核。每用一人，都必須才稱其職，否則寧缺毋濫！例如人事廳對於其本廳及各部隊屬於人事業務，必須負責考核。無論任免調用，決不能再任各級主管擅自派委任免，必須遵照人事法規和職權，監督實施。其他掌理情報、作戰、補給、訓練等業務的廳處，亦必須如此負責盡職，務使各級主管，尤其是帶兵官，勿再犯過去這種侵權越職，無法無天的軍閥罪行。只要軍隊人事能夠健全，納入正軌，則其他工作和業務的考核，就比較容易了。

〔第177頁〕

  除了人事經理考核工作以外，還有幾件重要的業務，就是情報、政工和後勤。這三項業務有許多將領誤解，以為不屬於軍事重要的業務，因而不加注意。事實上我們過去所以遭受失敗，主要的原因就是因為這三項業務趕不上敵人。我常說：共匪有兩種無形的武器，第一是情報。他的情報工作真是無孔不入，無微不至。一方面刺探我們的祕密，一方面散播種種謠言，使我們的精神受到他的威脅。其次是政工。共匪因為他的政工制度特殊，政工人員黨性的堅強，所以他能以少數控制多數，使整個部隊不敢不服從命令，拚命作戰。他有了這兩件武器，一方面可以穩定他的內部，一方面可以威脅他的敵人，所以行軍作戰，能夠充分表現其頑強的精神。但僅僅有這兩個武器還是不夠，共匪以劣勢的裝備，所以能持久作戰，而不虞匱乏的唯一原因，就是因為他的後勤業務辦得好。共匪因為其政工人員得力，平時強迫民眾組訓，一到與國軍作戰的時候，他就徹底動員，以暴力驅使民眾擔任匪軍的補給、運輸、救護等工作，在這種情形之下，民眾敢怒不敢言，所以他的後勤補給，在戰場不發生重大困難。而我們自剿匪以來，在這三方面，可說都不如共匪。情報工作不必說了，政工也毫無成績表現。尤其是後勤，所有經費、糧秣、械彈、衛生，沒有一件可以適時適地，按照要求辦妥的。更可恥的，就是匪探充任我們情報人員，尤其是各機關各部隊的情報及通信部隊，共匪特別的想法滲透進來，真是所謂無所不用其極。所以今後無論機關或部隊的情報人員，必須由國防部主管廳處來訓練、監督、考核、任免、嚴格執行，切勿再使匪探滲透在我們各機關各部隊來充任共匪的情報通信人員，重受這種無上的恥辱，重蹈過去慘敗的覆轍。今後我們如真正要轉敗為勝、轉弱為強，一定要從改進這三件基本業務?手。現在政工制度已〔第178頁〕有若干改進，只要各級幹部能認清自己的職責，繼續研究改進的方法，將來自可發生相當效果。今後特別要注意改進的是情報通信和後勤業務，而後勤業務中，從來所最不注重的衛生勤務，最不健全的是通信勤務，而且經費亦不充足。而共匪則對通信之外，特別重視衛生。尤其是他政工人員對衛生勤務的服務，格外盡力，以後我軍亦要努力改進，對於通信與衛生經費亦應重新增加。現在我們要提出兩個口號：就是「組織第一」，「情報為先」。在今天這個科學的群眾時代，一切力量的表現，都要靠健全而嚴密的組織。誰的組織健全，誰就可以發揮群眾的力量，戰勝一切。尤其是情報工作的有無成效，更要看組織的健全與否？如果我們的組織嚴密，則敵人的間諜就無從滲透，而我們自己的內容也決不致洩露。同時我們如果要作積極的情報工作，要打入敵人內部，明瞭敵人的情形，亦不是單槍匹馬所能奏效，而必須有嚴密的組織，分別進行，纔能充分發揮情報工作的效果。我們過去的情報工作，一向落後，今後更應特別注重和力求進步。但目前第一步還在如何有效的防諜保密。尤以過去在無線電報中洩露機密最多，這個重大毛病必須徹底糾正過來，纔可以言作戰。尤其是各部隊發出來的電報，不照規定，只舉最淺顯的一個例子，就是各部隊來電，其電首上款銜名，總是以總統、院長、總長歷舉，其電尾又署其本人真姓名，甚至還要敘其職銜，反而將其發電時刻忘卻，不加填注。你看這一些常識都沒有，還能指揮作戰，保守祕密麼？須知敵人偷收電報，最要察知這個電報重要不重要，就在於什麼人發出和什麼人接收，尤其是電首聯寫幾個人的收電人的銜名，甚至寫萬急，或限幾分鐘到，這都是極幼稚的老毛病。須知這許多文字，不惟無益，反使敵人偷聽以後，更易窺測內容，徒供敵人偷譯容易而已。今後前方與後〔第179頁〕方的戰報，其電首只寫其負責主管參謀總長一人就行，如其電報果真應該分送總統院長等人的，則其總長必能立刻轉送，不必由你前方司令官來費心。這是一件很普通的事情，但是我們高級將領不加注意，總以為上銜分電，越多越快越好，而不知這都是浪費，反使接電人不能負責答覆，如被敵人偷聽到了，看見我們這樣幼稚電報方式，豈不更輕視我們將領麼？可是有一件特別重要應該注意的事，就是發電時刻，而我們各主管發電人，往往反而忽略不填，今後應特別注重。凡是作戰急要電報，必須寫明其發電時刻，不可只填月日了事。這電報方式雖是一件小事，但我們洩漏祕密，往往在此，所以部隊長官以後應特別監督通信與譯電人員，切實改正，使保密工作，能夠進步有效。尤其各單位使用無線電更要特別注意，這點應由第二廳負起責任能使切實改正，並要加強監督。那我們以後纔不致再蹈過去的慘敗覆轍。
關於補給的改進，我以為今後在臺灣金門等地，區域狹小，交通便利，一定要實行直接補給，雖不能補給到連，至少要補給到團為止。我認為我們今天最應該提倡實踐的一種精神，就是要發揚服務精神。公務員應該自己承認是為人民服務的，軍官應該承認是為士兵服務的，上級機關應該承認是為下級機關服務的。我們軍事機構中所以要設置聯勤總部，唯一的目的，就是為了要它對各部隊服務，對所有的官兵服務。如果聯勤總部還要各部隊從遠地派遣人員，舟車勞頓，到你們面前領取補給，又要他們自己押運回去，那就是各部隊官兵為你們代勞，而不是你們為各部隊官兵服務了。我國過去社會上流行?一種「以下事上」的心理，在上級機關或中央機關，總要下級或地方機關來將就我們，侍奉我們。直到現在為止，中央各機關還受著這種心理的支配，這是應該徹底打破，徹底改革的。今後我們必須以服務的〔第180頁〕精神，來洗刷這種封建殘餘的觀念，纔能建立現代化的制度，建設現代化的國家。
  以上所說，只是提供幾個改進的原則，至於如何改進的方法，這就要靠你們自己用心研究，從實事實物中體察出來，纔能切實可行。我們各級幹部同志過去最大的缺點，不在學識經驗能力的缺乏，而在平日不肯運用腦筋，不注重研究學習。每當一個問題發生，或每當一件工作進行之前，總不肯事先多方面去分析研究，充分準備，以期完滿解決，進行切實有效，只是聽其自然演變發展，所以事業上無多成就，乃至一無結果，這實在可恥可痛！舉一件小事來講：我上次和今天來到會場的時候，會場指揮官兩次都在我的背後向我報告人數，這就是不用腦筋的一例。在這種典禮的場合，主席已經就位，指揮官次向主席報告，當然要對?主席的面前來報告，纔能引起注意。這本是一件極平常的事情，但因為辦事人員對其職務，不研究不實習，所以就弄成這樣笑話。舉此一例，就可想見大家平日辦事的精神如何疏忽了。所以我希望大家要提高研究的精神，和注重準備的工作，不論對任何事情，都要用心研究，切實準備，並要隨時體察。大家試看外國一般機關他們的辦事人員，在辦公時間以內，工作何等緊張，精神何等嚴肅。反觀我們自己的機關，在辦公時間以內，隨處可以發現有人在談天看報，閱讀小說，甚至有人在打瞌睡。為什麼人家在辦公時間那樣的忙碌緊張，而我們這樣的閑散呢？這就是我們各機關的主管人員平時沒有研究的精神，亦不能督導他的部屬研究，每事更不知道有什麼事先準備，因而不能使機關內部產生一種研究的風氣，更不知道有負責的精神，以致各級辦事人員只知道應付功令，敷衍塞責，不論多少公文，只要推出門去就算了事。甚至將公事無限期的置之高閣，無人過問。這樣當然有閑空的時間〔第181頁〕，可以談天、閱報、看小說了。如果大家能用心研究，那我們每一天經辦的公事中，應該如何分別輕重緩急，使每一件公文都能有正當處置，有適切指示，而不致兜圈落空，在在都值得我們研究。一經研究，就會忙碌緊張，那還有空閑麼？現在因為我們不重視研究的精神，自上至下，都沒有研究和負責的習慣，所以空閑的時候多，工作的成績少。共匪是特別注重研究的，他們不但要每個黨員個別學習，而且還要各級黨部機關，組織黨員和幹部，集體學習。他們今年的六大工作綱要中的第三項是：「組織幹部學習」。就是要各級幹部有組織的集體研究一切問題。據我所看到共匪的各種書籍，在在注意組織學習和集體研究，今後我們要戰勝共匪，必須採取共匪的長處，而勝過之。他的長處在學習，在研究，我們就要鼓勵學習，提倡研究，由各級幹部聯合起來，每週或每月規定一個中心研究的課目，並由各級機關主管加以督導和考核。這樣只要推行相當時間，就可以養成一種研究的風氣，我們一般幹部纔能不斷進步，適應時代的要求。
  再次要講到軍隊科學化的重要。大家要知道，我們軍隊裏面科學化程度的深淺，與戰鬥力的強弱有密切不可分離的關係。科學化的部隊與不科學化的部隊作戰，一定是前者勝利，後者失敗。雖然我們今天一切沒有達到科學化的程度，共匪的軍隊也並不能說有什麼科學化的特點；但是只要他的軍事工作或組織，無論在部隊機關或個人，有十分之一合於科學化的原則，而我們的機關部隊或個人毫無科學的精神和方法，那就非被打敗不可。究竟怎樣才算是科學化的部隊？為什麼科學化的部隊會有這樣的戰力呢？所謂科學化的部隊，就是一切訓練、組織、教育、政工、後勤、補給辦理的方法，都合乎科學的原則〔第182頁〕。具體言之，就是全軍上下每一個單位每一個人，對於其所主管的業務，都能夠達到「統一集中，分工合作，負責盡職，精密徹底」的要求，因此一人可以發揮二人以上的力量，一物可當二物有效的使用，故能以少勝多，以寡敵眾，這樣的軍隊，當然是戰力能夠格外加強，工作效能亦必能高度發揮了。你們懍於年前失敗的教訓，想已深切領悟過去沒有照?我十幾年來提倡科學的精神，即「科學的道理」，切實研究，具體實踐，所以不能擊敗共匪反而為共匪所擊敗。今後大家如果真要雪恥復仇，爭取反共抗俄的勝利，亡羊補牢的辦法，仍然要循?科學化的道路前進。一切業務要遵照科學的原則，講求科學的方法，各人應抱定決心，在一個機關要使這一機關科學化，在一個部隊要使這一個部隊科學化，尤其每一個人，特別是各級主管人員，更要積極提倡發揚科學的精神，做到「實事求是，精益求精」。前面所講的組織學習和集體研究，就是實踐科學化的開始，這是大家所應時刻不忘的。
  最後還有一件事，要促起大家特別注意的：據我所得的報告，自我去年下野以來，國防部和聯勤總部所屬各單位中，有少數主辦人事和補給的人員，利用自己的地位和職權，違法舞弊，無所不為，以致增加各級部隊的困難和痛苦。例如辦補給的部門，設立各種不同的項目費用，實際就是要人家給他補貼或回扣，才批發物資械彈；辦人事的，也要人家請客送禮，讒發布任職命令。還有一些高級長官，專憑自己的好惡或地區或派別等關係，來決定人事任免和補給數量的。據說有些作戰得力的部隊長，因為在國防部或聯勤總部沒有熟人，而自己又不願託人說話的，以致久擱不能任官，而應得的補給亦不能如數領取，於是心灰意冷，怨聲載道，竟使國防部和聯勤總部負責主官為眾矢之的，而其主官本人還不知道〔第183頁〕。像這類的話，我聽到不止一次，國防部自部長總長起，以及各級主管，應該要徹底檢討。如果真有其事，那就是少數人弄權舞弊，固然要整肅紀律，按照情節輕重，加以處分。即令沒有這回事，今後也要嚴密監督，切實檢查，防止這類事情的發生。但是去年所任命的部隊長中，有一些是過去犯罪有案的，有一些是被俘或棄職潛逃過的，這種不應當任用的人員而隨便任用，可見國防部主官及其各級辦事人員不舞弊也等於舞弊了，不弄權也等於弄權了。今後我責成周總長一定要將人事和補給兩項業務納入正軌，真正能走上制度化的道路。尤其是補給業務，過去零亂不堪，更要切實整頓，徹底改革，一定要照我剛纔的直接補給到團為止，而不要各部隊到補給機關請領，纔可以防止舞弊。近幾年來，各種業務辦理比較進步的要算空軍，希望各級辦事人員服從周總長的命令，使補給人事各項業務能夠走上制度化的道路，來完成我們建軍的責任。
  以上幾點，是各級軍事主官今後努力的方向，希望大家切實研討，自部長總長次長以及各級主官，必須要有系統有計畫的研究具體實施辦法，按步實施。從今以後，要使整個國防機構和各部隊的作戰系統，有現代化嶄新的成績表現，這樣纔可以建設我們獨立自由的國家，完成我們反共抗俄，雪恥復仇，恢復中華民國的使命。


軍人魂——一名革命軍人成功成仁之要義——

軍人魂

——一名革命軍人成功成仁之要義——

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第184頁，第185頁，第186頁，第187頁，第188頁，第189頁，第190頁，第191頁，第192頁，第193頁，第194頁，第195頁，第196頁，第197頁，第198頁，第199頁，第200頁

〔第184頁〕

——中華民國三十九年四月十六日在陽明山莊講——

〔要旨〕
 一、革命軍人，負有完成革命實現主義的責任。
二、革命軍人要知廉恥，辨生死，負責任，重氣節。
三、革命軍人，必須有以身殉國，不成功便成仁的決心，誓死達成任務。
四、軍人的基本觀念，就是「愛」與「死」！
（一）軍人之「愛」，為對國家同胞及歷史文化之愛，為完成主義和信仰之愛。
（二）軍人之「死」，在一旦國家危亡，人民陷溺，歷史文化將被毀滅時，能不惜犧牲生命來挽救他保衛他。

五、既為軍人，不宜畏死；畏死勿為軍人。
六、革命軍人宜去偽崇實，「以忠誠為天下倡」。尤宜有「愈挫愈堅，再接再厲」的革命精神。
七、軍人精神之要素，為智仁勇三者；欲使之發揚光大、則必須有「不成功便成仁」的決心。
〔本文〕
 今天本院第×期學員舉行開學典禮。我們在國家這樣危急存亡，和各位本身生死成敗的最後關頭，到本院來受訓，究竟是怎麼樣的意義及其目的何在？我們作了革命軍人，在今天革命失敗，國家危亡的〔第185頁〕時候，應該如何努力，才不愧為一個革命軍人，這是你們今天入學的時候，每一個人所應該辨識清楚的問題。所以我今天趁你們開學的時候，特別要把革命的道理和努力的方向切實告訴你們，要使大家對於革命的成敗，本身的死生，都有堅定的決心，庶不愧為我們 總理的革命信徒。
我們國民革命軍自組織成立以來，到現在已有二十六年了。在這廿六年的中間，我們犧牲了成百萬的官兵生命，損失了無數量的人民財產，這些官兵和人民，為了國民革命，也可以說是為了我們大家整個的歷史光榮，不惜犧牲他們所有生命財產，這種無可估量的犧牲代價，我們能就這樣隨便遺棄，置之不顧麼？大家要知道他們的犧牲是有一定目的的，是有重大意義的，他們是抱?一種遠大的理想，是希望我們一般後死者能夠繼續他們的遺志，承擔責任，實現三民主義，完成國民革命，使我們全國同胞整個民族真能得到獨立自由，享受富強康樂的幸福，所以他們決心赴湯蹈火衝鋒陷陣，雖罹萬死而不辭。但是直到今天，我們不但一事無成，而且革命事業到去年年底，可說已是一敗塗地了！我們撫躬自問，如今活在世上，是不是還對得起我們的國家，對得起 總理和歷年來為革命而犧牲的軍民同胞？反省之餘，能否於心無愧？這樣重大的失敗如果我們仍像過去一樣漠然無動於衷，那可說是太不明白革命的職責，更不明白他自己究竟是一個怎樣的人？這種人真可說是靦顏人世不知復有羞恥之事；這種沒有廉恥沒有氣節的敗類，不但不能算作一個革命軍人，革命黨員，而且簡直是不齒於人類了。因為人之所以為人，就是因為他有廉恥，有氣節，一個人在應該盡責的時候而不能盡責，應該犧牲的時候而不肯犧牲，而猶苟活世間，靦顏為人，這樣上無以對其祖先，下無以對其後代；因為我們如果自認為一個革命軍人〔第186頁〕，革命黨員，那就要作民眾的模範，革命的前鋒，負有完成革命實現主義的責任。否則不明廉恥不負責任，那就更對不起 總理先烈和陣亡官兵及全國人民了！但是我們今天所有的將領和幹部，真正能夠自反自責徹底悔悟的究有幾人？如果大多數的將領和幹部都能夠認清恥辱，負起責任，發憤圖強，那我們革命事業決不會失敗到今天這樣慘痛的地步。所以我認為我們革命軍人今天特別要緊的，就是知廉恥，辨生死，負責任，重氣節。所謂負責任，重氣節，就是要認清黨國付託我們的職權，上官交予我們的任務，不論在任何危險困難的情形之下，都要不惜犧牲，切實達成。所謂知廉恥，就是我們職責有虧，任務未成，自己知道恥辱，能夠自反自強，補過圖功。所謂辨生死，就是要知道我們為什麼而生，為什麼而死；生的意義在那裏？死的究竟為什麼？在今天道德淪亡，人心陷溺的時候，我們必要認清革命的責任所在，更要砥礪廉恥，辨明生死的大節。這一個大問題，大家心中如果沒有具體的解答，沒有確切的把握，到了生死危急關頭，就必然偷生怕死，放棄職責，寡廉鮮恥，而成為民族萬世的罪人。去年一年以來，我們國軍高級將領在戰場上所表現的究竟怎麼樣呢？我現在要把我對本院第×期學員畢業的時候所講的「國軍第三任務如何達成」一篇講詞中間的一段讀給大家聽：
「今天的局勢很明顯，大家如果能夠不惜犧牲，誓死奮鬥，使我們中華民國不致為蘇聯帝國主義者所滅亡，然後我們的妻室子女，纔能免於敵人的蹂躪，反之，如果大家只顧目前個人的全軀保家，不能犧牲奮鬥，則國家滅亡，任何人的家屬子女亦無法保全，都要作異族的奴隸牛馬。即使你靦顏偷生，苟全一時，但如此不知廉恥，毫無氣節的民族敗類，亦必遺臭萬年，則生不如死。事實〔第187頁〕上自從剿匪以來，我們高級將領所表現的怎麼樣？這是你們親身的經歷用不?我來細說。在卅八年春季以前，還有幾位高級將領，因為作戰陣亡慷慨成仁的，如張靈甫、蔡仁傑、盧醒、明燦、周少賓、劉賓、劉立梓（孟良箇之役），劉戡、嚴明（陝北之役），黃伯韜、陳章、熊綬春、李驤、邱清泉（徐蚌之役），以及戴之奇（蘇北之役），李仲莘（開封之役），魯英麇（萊水之役），王作棟（石莊之役），劉聲鶴（曹八集之役），馬培基（濟南之役），田君健（萊蕪之役），韓增棟、馮用民（長春之役），李傳宗（義縣之役），戴炳南、王敬鑫、蘇景泰（太原之役）等各軍師長，但這個數字在前方作戰失敗的將領中，已不過是十之一二。而自從我去年下野以後，在一年之中，我們國軍自長江到南海，自東南至西北，一路崩潰，只聽到某軍長棄職潛逃，某師長被俘投降，除了楊幹才軍長在宣城自戕及廖定藩師長在上海陣亡以外，其他再沒聽到有慷慨成仁，盡職殉國的高級將領，殊為可痛！這固然由於我們過去軍事教育不良，領導無方；但同時也就證明我們一般將領的革命精神喪失到了什麼程度。真是廉恥道喪，氣節蕩然！我們國民革命軍的人格喪失到這種地步，竟使整個的黨國都蒙受這樣奇恥大辱，不但騰笑中外，無顏見人；而且真是上無以對先烈，下無以對後代！但去年我是一個在野之身，雖然明明看見許多將領喪盡天良不知職守，遺棄所部，隻身擅逃的不知凡幾；對於這些人我只有暗地悲痛，亦只能以舊日私人關係微詞規誡，希望他們能夠自慚自反，革面洗心，還有贖罪補過之日。但由此而見其有所悔悟自覺的，竟無幾人！可說大多數都是漠然無動於衷，恬不為恥。你看他幾萬幾十萬的部下，幾天之內，完全被其犧牲了，所有他的〔第188頁〕守土，整個區域，亦完全被其丟棄了，若提醒他應負的責任，規誡他軍人的氣節，他根本就不了解，真不知道人世間尚有羞恥之事。古人說：『哀莫大於心死』！這種人纔真是『心死』！怎麼會不被共匪消滅？我們革命怎能不失敗呢？這種人可說是無恥之尤，還能算他是一個軍人麼？因為人之所以為人，就是有廉恥，有氣節。如果他工作有了錯誤，還能知道自反，任務沒有達成，果能反省自責，且能知道慚愧，不要等人來責備，那纔可以認他是一個有希望的同志，再和他同事；否則他就是有了天大的智慧本能，那只有敗壞革命，貽害國家，還能認他是一個革命同志麼？所以我現在要國防部確定幾個原則：其一、被俘歸來的將領永不敘用；其二、喪失守土，擅離職守，而未經准假的將領，亦不能再用。除此以外，還有一種已經犯罪有案，而尚未判決，或已判徒刑，而未滿期的人犯，亦不得再用。至於降敵的將領即使他後來悔過自新，這種人格已經喪失的人，更是不能寬宥，當然談不上再用了。過去陳逆炯明背叛 總理，後來又想來歸誠，當時 總理表示，只要他寫一悔過書，能改過自新就可以不念舊惡，但我們經過這一次慘重的失敗之後，懲前毖後，一定要提倡氣節，重整紀律，寧失之嚴，不能再失之寬，纔能挽救今日廉恥道喪，紀綱掃地的危局。我自復職以來，對於重振紀綱，建立制度，恢復黨政軍各項組織秩序，已經三令五申，並飭國防部嚴格執行，不過主要的還在於各將領能自動自覺，必須以昨死今生的決心，纔能發揚民族的正氣，培養國家的生機，完成重整山河雪恥圖強的使命。」

我講這一段話，我自己覺得非常慚愧，而且認為是平生最大的恥辱，想不到我們國民革命軍的官長〔第189頁〕，尤其是高級將領，氣節蕩然，廉恥道喪，竟到了這種程度。大家知道：整個大陸這樣廣大的版圖，就在去年不到八個月的時間，竟喪失淨盡，這是何等可痛可恥的事！我們有三百萬以上的大軍，擔任高級將領的不下數千人，在那種盜寇憑陵，大陸沉陷的大失敗之中，而其能臨難殉職，慷慨成仁的，竟只有楊幹才軍長和廖定藩師長二人；其餘不是臨陣逃亡，就是被俘或投降，這可說是把本黨五十年來的革命光榮，和中國五千年來的民族歷史完全斷送了。這不僅是一般將領的恥辱，而是整個黨國的恥辱；而我個人因為領導無方，使一般部屬寡廉鮮恥，到了這種地步，尤為慚愧萬分！
講到這裏，我要告訴你們一個事實。我自從前年徐蚌會戰軍事挫敗之時，我就抱定了以身殉國的決心，來報答我們 總理和全國人民付託的重任，盡了我的職責。我這個存心，從來就沒有對任何人說過，本來也就沒有對你們說的必要。但是我們今天已經到了生死存亡的關頭，我們每個人心裏，都應該有一個最後的打算，所以我今天要把我年來的決心告訴你們。
當徐蚌戰役失敗之後，我就決定與共匪在京滬線上實行決戰。我當時認為這一次戰爭是國家民族生死存亡最大的搏鬥，如果決戰獲勝，使軍事形勢轉危為安，當然是國家之福；如果不幸而失敗，南京為首都所在地，我是國家元首，就決定以身殉職，死在南京，以盡我個人的責任。因此我在未下野以前就嚴令在京滬各地加強工事構築，就是為了要和共匪背城借一，也可以說是求得我的死所。當時有一般親友同志，窺見了我這盡職殉國的決心，而且知道我平日的性格，不願臨難苟免，因此時時怕我自殺。所以他們時時在暗中提防?。我當時明告他們：現在最希望我自殺的，第一是共匪，其次是一般投機份子〔第190頁〕。如果我自殺了，他們就可以達到他們投降賣國的目的。徒使他們逞快一時，於國於民於我革命主義皆無有補益，所以我說此時尚未到應死的時候，亦未到最後的關頭，我決不自殺，我一定要忍辱負重，與共匪周旋到最後關頭，為死難官兵復仇，為國家民族除害，只要國家民族還有一寸土地，還有一部軍隊，我一定要在這塊土地上，高舉青天白日的旗幟，再接再厲，百折不回的奮鬥。我這一段話，今天到會的同志中亦曾經有幾位同志親自聽到了。實在我觀察那時候革命失敗的情形，體念 總理「我死則國生」的遺訓，如果不幸南京陷落的時候，我唯有死在南京纔可以上報 總理，下對國民。但當時有一部分意志不堅定的動搖份子，聽信共匪挑撥離間的謠言，一定要我去職下野。我在當時不得不離開這我親自建立的首都，和 總理陵墓所在之地的時候，你們以為我必悲傷不堪感想千萬麼？其實我毫無其他遺憾，惟其中內心所不堪忍受的就是自感「今後我無死所了」！只有這句話，纔可以形容我當時心境悲哀的情緒。我離京以後，國家的形勢，當然更加危急。但當時一般將領如果在京滬一帶，仍能體念我的意志，不忘革命責任，人人抱定其殺身成仁的決心，拚命作戰，保衛締造艱難的首都，那我們即使失敗，還可以對得起國家和人民。萬不料一般文武幹部，沒有看到敵人的影子，就隻身逃亡，無形瓦解，使敵人不放一槍，不損一彈，就佔領了首都，且因之不到一年而喪亡了整個大陸。歷史上軍事的失敗，從來沒有這種可恥可痛的情形；亡國先例雖多，但從來沒有見過這種悲慘的現象！
我今天為什麼要和大家講這一段話呢？這就是因為我們今天退縮到臺灣和東南的幾個孤島上來，真正已到了最後的關頭，沒有地方可以再退了。如果我們一般捍衛國家的高級將領，對於個人的生死問題〔第191頁〕不能徹底領悟，再像過去一般無恥之徒，那樣偷生怕死，被俘投降，那不但你們個人無法全軀保家，徒使國家民族和本黨革命歷史遭受無窮的污辱。所以我不能不申述我個人的決心，亦不能不昭告我們一般革命黨員，今後對於生死問題大家應該在此時要採取態度。尤其在此地，應該要下決心了。我未離南京以前，大家怕我自殺，我明白告訴了同志「我決不自殺的，請他們放心」的話。和我今天對你們大家明白宣布，我們革命到了臺灣這個地方就是最後的生死關頭，如果不幸而失敗，我們就要在此盡職殉國的話。前後對照就可知道我從前不敢輕言「死」字，尤其是在本院，更要言之必行，行之必果，更可知道我的話之鄭重了。
總之，我們今後只有反攻大陸，消滅共匪，能夠徹底成功，我們纔可以不死；如其不然，臺灣一旦為敵人所陷，我個人決定以身殉國，決不愧為你們的上官，不愧為你們的領袖，決不要你們做黨員幹部的同志因我而受恥辱。你們大家也必須立定不成功便成仁的決心，誓死達成任務。如果沒有這種決心，只是偷生苟活，那不但毫無意義而且只有使你們國家受辱，使你們父母蒙羞！要知道父母生下我們，國家教養我們，即使不能因我們增加光榮，也不應該因我們而蒙受恥辱，這是做人的道理，人生不論活到多少年，總有一天會要死的，如果因為愛惜暫時的生命，而放棄本身的職責，以致辱及國家，辱及父母，那即使生存還有什麼意義？我以為我們軍人的基本觀念只有兩個字：就是「愛」與「死」，因為我們有熱烈的愛，所以纔立志作軍人。軍人愛什麼呢？愛我們的國家，愛我們的同胞，愛我們的歷史文化。什麼叫做愛呢？愛的意義各有不同，愛的程度亦有深淺，我們所謂愛，就是為一個主義和信仰，而要愛〔第192頁〕他，為要愛他即使犧牲自己的性命，亦所不惜，這樣才叫做真愛。我們既然愛我自己國家，愛我自己同胞，愛我自己歷史文化，那末如果一旦國家危亡，人民陷溺，歷史文化將被毀滅，我們就要用盡一切力量乃至不惜犧牲自己的生命來挽救他，護衛他，保障他。所以一個軍人，為了真愛，就不惜一死，為其所愛所信的而死，無不安心瞑目，亦可以說是求仁得仁，死得其所了。曾國藩與太平天國作戰由江西進駐祁門的時候，四面受敵，情勢十分危急，所有幕僚勸他撤退，他說：「去此一步，即無死所」！並懸劍帳前，以示決心！這就充份表示曾國藩不願移駐他處，而要在祁門求得他的死所，因為他認識得很徹底；如果因撤退而失敗，致為敵人所俘獲殘殺，那就是受辱而死，死不得其所，但是曾國藩那一次因為有必死的決心，反而轉敗為勝，可見「存心時時可死」的人，猶可死中求生，還不見得必死。 總理曾經說過：「從前每次革命的時候，我常常參加，總沒有一次貪生怕死，但是每次流血，都沒有流到我的身上。」更可以證明有犧牲決心的人，因為意志堅定，神明在躬，反而不至於死了，今天當此生死存亡關頭，如果我們真正愛國家，愛人民，愛我們自己的歷史文化，使之世世相傳，發揚光大而不容其毀滅，那我們就應該辨明生死的價值，打破生死的關頭，方不失為一個革命軍人，亦不愧為一個革命信徒了。現在要向各位宣讀「軍人精神教育精義」的一段話：
「現在要和大家講剿匪手本的『緒言』。緒言就是本書起頭最要緊的話頭。這剿匪的手本緒言以下還有六篇，這六篇都很重要，統統都要明白。但是全書最基本最重要的東西，還是最前面這一篇緒言。我相信你們各官長學員如果真能徹底了解這一篇緒言，常常拿來看，無論遇到什麼危險困〔第193頁〕難的時候，憑你們自己革命的精神和能力，一定能夠打破一切的危險困難。所以我相信這篇緒言中所講的東西，無論古今中外凡做軍人的，都不能不知道，並且要當作他是不可須臾離開的至寶。否則，他不僅不能成功立業，而且根本就不好叫做一個軍人。但是因為今天的時間不夠，這篇東西不能詳細來解釋，只能先讀下去，將特別要緊的地方，簡單的解釋一下。『國家興亡，軍人之責。盜匪不滅，軍人之恥。我革命軍自入贛剿匪以來，至今已時逾三載，官兵死傷者萬餘人，而師長陣亡殉難者且及四人之多。其犧牲之大如此，而所得的結果，不惟於匪無損，而且其梟張猖獗，有加無已者，何哉？主義不明，而心志不堅之所致也。』我們剿匪四年，不僅於匪沒有損失，而且犧牲了許多士兵，匪勢天天猖獗起來，其根本原因就是我們革命軍人『主義不明』，『心志不堅』。如果能夠明瞭主義，能夠心志堅定，抱?有我無匪，有匪無我的決心，本?『不成功便成仁』的精神，來共同奮鬥，匪一定早已剿滅了。所以今後要剿滅土匪，一定要我們一般官長能增進自己對於主義的真認識，從而發生出真信仰，如此，則必能心志堅定，百折不撓，則剿匪之功，可立而待。『吾革命軍人，所以不計成敗，不顧利害，而能前仆後繼，視死如歸者，以其為主義而犧牲也。故主義不明，則敵愾之心無由而生，心志不堅，則同仇之義亦無由而興。甚至袍澤陣亡而不能復仇，被俘生還而猶不知恥。官長無必死之心，士卒有偷生之意，氣節掃地，廉恥道喪，以此而期望其清匪滅寇，則黨國焉得不危殆乎？』這是說我們革命軍人之所以能挺身奮鬥，犧牲一切，其目的完全是為要實現我們救國救民的革命主義，故必對主義有真的認識和信仰，然後才肯犧牲，才能做一個軍人〔第194頁〕。如果主義不明，心志就不能堅定，是非也不能分明，而所謂『殺身成仁』和『同仇敵愾』的志氣，當然統統沒有。於是自己的官長士兵為土匪打死了，也漠不相關，更不知道為他們報仇。甚至自己被俘虜過去，再偷生而回，也不知道恥辱。一般官長既如此不講氣節，沒有廉恥，一般士兵當然格外要偷生怕死，廉恥掃地了。試問這樣的軍隊，怎麼能夠剿匪？怎麼能夠革命？我們的黨和國家怎麼能夠不日趨危殆？所以大家要曉得：過去一切的失敗，統統要由我們負責。完全是我們革命軍一般官長的罪惡！我們的國家和人民已經到了這樣艱危的地步，我們的官長士兵已經犧牲了這許多，可是許多做官長的人，到如今還不能知道自己的責任和罪惡，還不能徹底覺悟，加倍努力，這是可痛心的事情！ 總理有言：『既為軍人，不宜畏死，畏死勿為軍人，須知軍人之為黨國多麼與主義效死，死有重於泰山，我死則國生，我生則國死，生死之間，在於自擇，以吾人數十年必死之生命，立國家億萬年不死之根基，其價值之重可知矣。』這一段話，是我們 總理講的，意思就是我們軍人不要怕死，我們已經來做軍人，就要為黨國犧牲，為主義犧牲，如果我們為革命而死了，我們的國家，就可以生存，我們的子孫，我們的民族，就可以繼續發揚光大。如此而死，即古人所謂『死有重於泰山』。反之如果要苟且偷生，結果不僅我們本身要被滅亡，即我們後代的子孫，也沒有立足的餘地，生死之間，其意義與關係之重大如此！我們還是要偷生以亡國呢？還是應拚命來救國呢？我們應當知所自擇。一個人最多活到七八十年，結果還是要死。所以 總理講『以吾人數十年必死之生命，立國家億萬年不死之根基』。我們決意犧牲，以堅定國家億萬年不死的根基，以保〔第195頁〕留我們子子孫孫世世代代生存發展的基礎，這就是所謂『死有重於泰山』的死！也就是 總理的軍人精神教育的精髓。『今日者，我軍剿匪之成敗，間不容髮，生死存亡，皆在自求，祗問吾將士之決心果為何如耳？古云「破山中之盜易，破心中之賊難」，吾人如欲破此江西山中之盜賊，必須先破吾人怕死怕匪之心賊。苟吾人而能具必死之決心剿匪，則士卒必能以勿生還之勇氣而盡忠。』所以我們如能打破怕匪怕死的心中之賊，赤匪一定可以消滅。也必須先破除心賊，然後才可以根本消滅這贛南山中的赤匪。我們做官長的人，個個要有哲學思想和精神的修養，認清生命的意義，打破生死關頭，翦除心中之賊，使心地磊落光明，一塵不染，如白璧之無瑕，如秋陽之皎潔，祇充溢?一股清明的正氣，這樣才能夠做我們革命軍的一個軍官。如果我們官長有此修養剿匪作戰，能具必死的決心，那末，我們的部下，一定能興起奮發，勿願生還。如果人人有『不成功，便成仁』的志節，以此剿匪，何患匪禍之不能立平。『曾文正雲：「君子之道，莫大乎以忠誠為天下倡。世之亂也，上下縱於亡等之欲，畏難避害，變詐相角，自圖其安，而予人以至危，畏難避害，曾不肯捐絲粟之力以拯天下。得忠誠者起而矯之，克己而愛人，去偽而崇拙，躬履諸難，而不責人以同患，浩然捐生，如遠遊之還鄉，而無所顧悸，由是眾人效其所為，亦皆以苟活為羞，以避事為恥。嗚呼！吾鄉數君子，所以鼓舞群倫，歷九載而戡大亂，非拙且誠者之效乎？」知此，則吾人不患所部之不能忠勇，而患在本身之無犧牲決心耳。況乎必死者未必死，且多見其成。而怕死者決無倖存之理乎？』這一段話是很要緊的。大家要知道：天下為什麼要亂起來？為什麼有匪？為什麼東北四省要給〔第196頁〕日本侵佔？根本的原因，就是現在國人沒有忠誠，只講虛偽變詐。我們革命軍的軍官如果能夠忠誠自勉，將虛偽的惡習克除淨盡，做實在的事情，人家怕死，我們不怕死，人家取巧，我們偏要守拙；人家畏難避險，我們反來勇於負責；人家苟且偷安，而我們卻要刻苦耐勞。這就是所謂『起而矯之』，即力矯時弊，而『以忠誠為天下倡』。現在一般官兵，往往自己打敗仗，卻怪那一個不來救。自己不努力，倒怪人家怕死。這就是不能克己愛人，沒有去偽崇實起而矯之的決心。曾文正公生平躬履諸難，都是以『打脫牙齒和血吞』的堅忍沉毅的精神處之，從不責備人家，這是曾氏的偉大，也是他成功的要訣。我們應該知所效法。尤其是帶兵的人，一定平時要和部下同甘苦，戰時要和部下共生死，絕對不好自己存有苟活之心，而責人以同死。曾文正打長毛，是以忠誠樸拙的精神，歷盡艱辛，用九年的工夫，才戡定大亂。我們如今打赤匪，也要拿出這種忠誠樸拙的精神，鼓舞群倫，堅忍奮鬥。任何大事業，本來都不是容易成功的，如今我們剿匪，更非以堅忍的毅力，做到成功不止。如果今年不消滅赤匪，明年再打，明年不消滅，後年再打，一直打到消滅他為止。 總理自己說，他所以能『鼓動風潮，造成時勢』，領導並展開中國的革命，也就是得力於『愈挫愈堅再接再厲』的革命精神。所以我們以後剿匪，萬一不能夠制勝，也決不可以氣餒，要知道我們革命軍尤其是這一次本團教育的精神，就是要不氣餒，就是要能繼續發揚 總理『愈挫愈堅再接再厲』的革命精神。中國從古以來，歷代均有匪患，肅清匪患往往少則數年，多則數十年。我們現在出動大軍來打赤匪，尚不到三年工夫，固然這種野蠻的禽獸——赤匪，遲早一定要被我們消滅，但中國有〔第197頁〕句話：『道高一尺，魔高一丈』，即是說我們用公義正理來打赤匪的力量，多加一尺，而魔鬼的抵抗的法力，也會增高，換句話說，惡勢力的增長，比我們革命力量，或許還要快些。然而為什麼魔鬼法門，終究敵不過革命的真理——主義？革命的力量為何終能摧毀一切惡勢力呢？因為做魔鬼的法門是假的，只能欺騙炫耀於一時，而我們做人的公義正理是真的，是千古不滅的，所以我們相信革命的三民主義，一定可以得到最後的勝利。我們既是三民主義的革命軍軍人，必須有此信心，有此志節，不灰心，不氣餒，無論何時何地，不怕他道高一尺魔高一丈。現土匪東竄西鑽，這就是一個魔鬼的法門。你們張貼那個『以實破虛』的標語是很對的。以實在的努力，以真的力量，一定可打破虛偽的赤匪所用的一切虛偽的詭計，消滅他一切空虛的組織。『 總理對軍人精神教育之決心曰：軍人生在今日，有完成革命，改造國家之責任。負此責任者，全在吾人之決心。決心於何時見之，在乎精神。精神者，革命之證券及擔保也。軍人精神，第一之要素為智。能別是非，明利害，識時勢，知彼己。然後左右逢源，無不如意。第二之要素為仁。而所以行仁之方法，則在實行三民主義。此三民主義與美國總統林肯所言民有民治民享之說相通。第三之要素為勇。軍人須具有技能，始足應敵，而又須明於生死之辨，乃不至臨事依違，有所顧忌。此三者，為軍人精神之要素。欲使之發揚光大，非有決心，不能實現。因此，決心所生之結果有二。一曰「成功」，二曰「成仁」。所謂成功成仁者，乃為驚天動地之革命事業也。』 總理在此段中，以最精警簡透的幾句話，提示軍人精神的要素，就是智仁勇三者，這就是我們軍人的精神最要緊的所在了。你們能了解這段話〔第198頁〕，就如讀了全部軍人精神教育。這智仁勇三種要素所合成之軍人精神，要能實現，要能發揚光大起來，就全靠我們有決心。如果沒有決心，就不能實現智，亦不能實現仁，更不能實現勇了。最後總理又告訴我們所謂決心的結果，就是『不成功，便成仁』。而此三者，實相互貫串。至其結晶所在，乃即為驚天動地的革命事業。『吾人何為而革命？務在造成三民主義安樂之世界，期其成功；不成功，毋寧死。死，即成仁之謂也。成功則造出莊嚴華麗之國家，共享幸福。不成功則同拚一死，以殉吾黨之光輝主義，自不失為殺身成仁之志士。雖然均一死也，有泰山鴻毛之別。若因革命而死，因主義而死，則死重於泰山，其價值乃無量之價值，其光榮乃無量之光榮。』我們為什麼要革命？就是要造成一個三民主義的安樂世界。所以現在赤匪的世界，是禽獸的世界，絕對不容其存在；我們一定要拚死改造，使成文明安樂的世界。此志如果不成，即應決心效死，就是不成功，毋寧死，如此而死，即所謂殺身成仁。成仁雖不過如普通之一死，但是其價值與光榮，均屬無量，與普通一死，其輕重有泰山鴻毛之別。這一段話，在我們 總理軍人精神教育裏，是最重要的一點。你們各人隨時細看這篇東西，就可以得到我們 總理的革命精神，繼續完成 總理所遺留下來的革命事業。『吾人今日，如果欲為實行三民主義之革命軍人，則必須先打破此赤化禽獸世界之匪區，以建立新國家萬世不拔之基，而後乃能改造莊嚴燦爛之新世界也。』我們革命軍人，要實現三民主義，一定要打破現在的赤化的禽獸世界，才能夠造成現代的新國家。今天因為時間不夠，緒言就講到此地為止，明天有工夫再繼續講完。今天所講的這一段中最要緊的，就是 總理說的：『我死則國〔第199頁〕生，我生則國死。』『生死之間，在於自擇。』這幾句話，你們個個人應該徹底明悉這個道理。知道我們為什麼來革命？為什麼來死的。我們死的意義和價值是怎麼樣？是如何的一種光榮？只要你們能夠繼續 總理的革命精神和事業，能夠做 總理的忠實信徒，為三民主義而死，則本委員長個人，無論在什麼時候為革命而犧牲了，都可以安心瞑目。我希望你們都要抱此犧牲的決心，來實現三民主義，完成革命。」
剛纔所讀的這一段講詞，原來標題為「軍人精神教育之精義」，現在我的意思要改為「軍人魂」，各位聽到這篇裏面引述 總理所講的話，和「剿匪手本」序言及其解釋以後，我相信大家內心裏都必有所感，而且可以幫助大家辨別生死的道理。希望大家對於這道理能有一徹底的了解，從而立定成功成仁的決心，然後我們的革命事業才能成功，過去的恥辱，亦纔能湔雪。只要大家從此能夠頓覺前非，徹底悔改，從新恢復革命的精神，那我敢說在很短的時間就可以恢復大陸，消滅共匪。現在我們雖然跼促在臺灣一隅，無論人力資源，都不如過去豐厚，但是比之於黃埔訓練時代，那我們現在的力量還是不知要超過多少倍。我們在黃埔的時候，僅有五百枝步槍，居然平定廣東，完成北伐，掃蕩軍閥，統一中國。後來抗戰的時候，我們的力量與日本相比，也是相差懸殊，但終能擊敗敵人，收復失土獲得最後的勝利。為什麼我們北伐與抗戰兩次戰役都能夠以弱敵強以少勝眾呢？就是因為我們國民革命軍當時人人能有犧牲決心，就是不怕死，而且能明白生死的道理。今天我們還有××萬以上的軍隊，又有現代化的海軍、空軍，如果我們一般高級將領再能恢復革命的精神，打破生死的觀念，那我們今後雪恥復仇反共抗俄〔第200頁〕的戰役，就可以很快達到目的。尤其是現在的共匪，不管他手段如何毒辣，方法如何奸詐，都是不足畏的。因為他根本是一個無人性道義的匪黨，遲早必然要消滅的。何況現在全國民眾處在他橫征暴歛宰割屠殺之下，過?水深火熱的生活，即使其不能揭竿而起，亦必將簞食壺漿以迎國軍。這種普遍的民怨沸勝更要加速共匪的崩潰，促成我們的成功。所以現在的問題，只在於我們能不能恢復革命的精神，有沒有「不成功便成仁」的決心。如果大家從今以後，真能大徹大悟，回頭猛省，以前種種譬如昨日死，以後種種譬如今日生，真能做到辨生死，知廉恥，負責任，重氣節，同心一德，努力奮鬥，那我可以斷言，在今後三年至五年間，一定可以達成反共抗俄救國救民的國民革命第三任務。各位同志就可以在我們國民革命歷史上建立萬世不朽的功業。


中華婦女反共抗俄聯合會成立大會致詞

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第201頁，第202頁，第203頁

〔第201頁〕

——中華民國三十九年四月十七日講——

〔要旨〕
 一、婦女反共抗俄聯合會成立的目的與意義。
二、希望臺灣婦女同胞，大家動員起來，去拯救大陸同胞，以報答內地婦女同胞昔日救國的熱心與勇氣。
三、提示三點意見希切實做到：
１·要大家動員聯合起來，參加反共抗俄工作，努力救國，確保臺灣，完成反共抗俄使命。
２·要嚴密防止共匪的破壞工作，要特別注意匪諜的潛伏活動的陰謀。
３·希望婦女同胞在生活上要特別節儉，以節儉的人力物力來推進反共抗俄的工作。
四、對於傷病官兵以及許多官兵眷屬的救濟工作，要特別注意，隨時隨地要協助他們，幫助他們，解決問題。

〔本文〕
 今天臺灣各地婦女代表，到臺北來出席中華婦女反共抗俄聯合會成立大會，我得到機會參加，覺得很高興。大家都知道我們的國家，因為共匪的叛亂，以致大陸淪陷，現在我們整個都撤退到臺灣來，就覺得更應該愛我們的國家，愛我們的同胞，但要愛我們的國家我們的同胞，就必須要做反共抗俄的工作，因為共產黨用最殘酷的手段，破壞我們的家庭，出賣我們的國家，我們必須消滅敗壞人倫慘無人道的共產黨，這樣才能救得我們的國家。婦女聯合會，今天來做反共抗俄的工作，就是要拯救整個的中國，〔第202頁〕拯救我們全國的人民，拯救淪陷區的億萬同胞，同時也就是拯救我們自己。
大家今天很熱烈的來參加婦女聯合會成立大會，回想到對日抗戰時期內地婦女同胞開會參加救國工作的情形，也是如此的盛大熱烈，全國婦女在蔣夫人領導之下，成立婦女工作團體，幫助前方將士，救護傷兵，協助敵後難胞，搶救兒童，她們所以要如此熱烈工作的原因，就是要抵抗日本帝國主義，救中國、救臺灣，因為臺灣在日本的統治下有五十餘年，無論男女，都受其壓迫，不能自由，在政治、經濟、社會上，都受到限制，不能平等。所以我們要抵抗日本，拯救國家，恢復領土，解放我們全臺灣的同胞，對於日本的強權統治，臺灣的婦女同胞，大家都曾親自身歷其境，無論在政治、經濟、教育及社會地位上比較起來，現在真可以說是達到自由平等的境地。無論男女都能自由工作，自由生活，所以大家特別要曉得過去的內地婦女同胞，為了拯救祖國及臺灣，曾經用盡了她們的力量，現在共產黨出賣祖國，甘願做蘇俄帝國主義者的侵略工具，致整個大陸淪入鐵幕，那裏的同胞不但沒有自由，而且飢饉遍地，甚至有吃小孩的，這種悽慘情形，真是耳不忍聞，目不忍睹。而今內地婦女同胞所遭受的侮辱與迫害，實遠過於昔日臺灣婦女同胞所忍受者，所以希望臺灣婦女大家動員起來，去救濟他們，去幫助他們，以報答內地婦女同胞昔日救國的熱心與勇氣。
今天各地婦女代表在這裏開會，我有幾點意見貢獻於各位之前：
（一）我們一定要大家聯合起來，領導全臺灣的婦女同胞，在家庭，在社會，勸導自己的丈夫兄弟，使每個人都能動員起來，參加反共抗俄的工作，並勸他們努力救國，爭取國家的獨立自由，確保臺灣，〔第203頁〕達成反共抗俄的重要使命。
（二）婦女同胞要特別注意的，現在匪諜的潛伏活動與陰謀，他們無論在軍事、政治、經濟上，都蓄意破壞我們的國家，尤其利用婦女，引誘自己的丈夫子弟，以敗壞倫理，摧殘家庭作為破壞國家社會的起點。所以今天婦女最重要的工作，就是嚴密防止共匪的破壞工作，從而拯救我們的國家和自己。
（三）希望全國婦女同胞，貢獻力量救國，而最要緊的就是節約，生活要特別節儉，以節餘的人力物力來推進反共抗俄的工作，也就是貢獻力量給我們的國家與全國的同胞。
以上三點，就是我們代表政府，希望於諸位的，希望切實領導做到，還有要注意的，就是對於在臺灣傷病官兵，以及許多官兵眷屬的救濟工作，也很重要，因為他們的生活都很困難艱苦，尤其窮苦的眷屬及遺族情形更是可憐，希望臺灣婦女同胞能體貼他們，幫助他們，使他們在前方的丈夫能夠安心奮鬥，來為國家。使他們陣亡的丈夫，能夠在地下安心瞑目，這就是我個人和代表政府所希望於各位的，最後恭祝大會成功。


革命魂

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第204頁，第205頁，第206頁，第207頁，第208頁，第209頁，第210頁，第211頁，第212頁，第213頁，第214頁，第215頁，第216頁，第217頁，第218頁

〔第204頁〕

——中華民國三十九年四月十七日在陽明山莊講——

〔要旨〕
 一、完成革命事業，首須立定革命志氣，以先烈作模範。而且革命必先革心，就是要從自己方寸之地做起。
二、消滅共匪漢奸，恢復中華民國，是我們今天的唯一任務。
三、「革命第二層門徑」，在打破個人升官發財自私自利的念頭。
四、革命每經一次失敗，必得一次成功，證明國民革命最後必能成 功。
五、革命成功，必具有兩個條件：
（一）革命精神；
（二）革命方法。
六、「不怕死」為革命成功的秘訣。
七、總理大無畏的「不怕死」的革命精神，就是「革命魂」。
昨天對你們講話的時候，曾經引述 總理黃埔軍校開學的訓詞，因為時間的關係，來不及詳細講解。 總理這一篇訓詞，對於我們革命黨員和革命軍人的關係，實在太重要了！所以今天在點名之後，我特別抽出時間，把訓詞中重要部份向你們宣讀，並分別講解各段的精義。我首先讀第一段最後一節：
〔本文〕
 「我們今天要開辦這個學校，是希望什麼呢？就是要從今天起，把革命的事業，重新來創造。〔第205頁〕要用這個學校內的學生做基本，成立革命軍。諸位學生，就是將來革命軍的骨幹。有了這種好骨幹，成了革命軍，我們的革命事業，就可以成功。如果沒有好革命軍，中國的革命，永遠還是要失敗。所以今天在這裏開辦這個軍官學校，獨一無二的希望，就是創造革命軍，來挽救中國的危亡。」由這一段話，大家可以充份看出， 總理對於黃埔軍官學校的期望之切了。可以說，自從黃埔軍官學校創立以來， 總理不但認為他自己平生革命事業的基礎，從此得以奠定，而且認為其三民主義的前途，有了這一批新的幹部來推動，從此一定可以實現。事實上黃埔軍官學校確已完成北伐和抗戰兩大歷史的任務，在整個革命史上，已立下了不朽的偉績。今後要完成反共抗俄的第三任務，以實現 總理未竟的志業，那就要靠我們本院全體師生重新組訓好革命軍來共同負擔了，否則，「如果沒有好革命軍，中國的革命永遠還是要失敗」。這是 總理歷歷不爽的遺教。現在再讀第二段：
「什麼東西叫做革命軍呢？諸君到這個學校來求學，要怎麼樣立志，才可以做革命軍呢？要有甚麼資格才叫做革命軍呢？我們要知道怎麼樣可以做革命軍，便要拿先烈做模範。要拿先烈做模範，就是要學革命黨，要學革命黨的奮鬥。有和革命黨的奮鬥相同的軍隊，才叫做革命軍。中國革命，雖然有了十三年，但是所用軍隊，沒有一種是和革命黨的奮鬥相同的。我敢講一句話，中國在這十三年之中，沒有一種軍隊是革命軍。現在在廣東與我們革命黨共同奮鬥的軍隊，本來不少，但我都不敢說他們是革命軍，他們這些軍隊既是來同我們革命黨共事，為甚麼我還不叫他做革命軍呢？我之所以不敢以革命軍的名號，加之於這些軍隊之上的理由，就是他們內部的份子，過於複雜，沒〔第206頁〕有經過革命的訓練，沒有革命的基礎。甚麼是叫做革命的基礎呢？就是要有革命先烈那一樣的行為。有了那一樣行為，才叫做革命的基礎。至於現在廣東的這些兵士，對先烈的那些行為，還是莫名其妙。而且中國此刻是民窮財盡，一般都是謀生無路。那些人在沒有得志之先，因為生計困難，受了室家之累，都是說要來革命。到了後來稍為得志，便將所服從的甚麼革命主義，都置之九霄雲外，一概不理了。所以在二年之前，竟有號稱革命同志的陳炯明軍，砲攻觀音山，要拆南方政府的臺，顛覆我們革命政府。從前叫作革命軍，同在一個革命政府之下的軍隊，因為利害不同，竟會倒戈相向，做敵人所做不到的行為。因此知道不明白革命主義的軍隊，究竟不能除卻自私自利的觀念，如果和他本身的利害相反，馬上便靠不住。所以我們的革命，總是失敗。我今天到此地來和諸君講話，是要把以往的成敗，當作一場春夢，一概不要回顧他。要從今天起，重新來創造革命的基礎，另外成立一種理想上的革命軍。諸君不遠千里或者數千里的道路，來校求學，既是已經明白了我們的宗旨，要造成一種革命軍，一定是富有這種志願，來做革命的事業。要做革命事業，是從甚麼地方做起呢？就是要從自己的方寸之地做起。要把自己從前不好的思想、習慣和性質，像獸性、罪惡性、和一切不仁不義的性質，都一概革除。所以諸君要在政治上革命，便先要從自己的心中革起。自己能夠在心理上革命，將來在政治上的革命，便有希望可以成功。如果自己不能在心理上革命，就是此刻在這樣設備完全的軍官學校之內，研究軍事學，將來還是不能成為革命軍，做革命軍的事業。所以諸君要革命，便先要立革命的志氣。此時有了革命的志氣，將來便可以當革命軍的將領。〔第207頁〕我們要把革命做成功，便要從今天起立一個志願，一生一世，都不存升官發財的心理，只知道做救國救民的事業，實行三民主義和五權憲法，一心一意的來革命，才可以達到革命的目的。如果不然，就是諸君將來成立軍隊，打許多勝仗，得許多土地，各人都能夠擴充到幾萬人，還是不能夠叫作革命軍的。」

總理這段話的主要意思，就是說我們革命軍的將領，要立革命志氣，要做革命事業，要以革命先烈做模範，而且革命必先要革心，就是要從自己方寸之地做起。要把從前不好的思想、習慣和性質，像獸性罪惡性和一切不仁不義的性質一概革除。一生一世不要存升官發財的心理，而必須以救國救民實行三民主義為唯一的天職；「如果不然，即使將來打了勝仗，擴充地盤，仍然要成為暴虐無道的軍閥，還是不能叫作革命軍的」。這亦是 總理歷歷不爽的遺教，而且都由今日大家的經歷來證實了。
現在讀第三段：
「中國現在不好的軍人，可以分成兩派：一派是在革命黨內的軍人，這一派軍人口頭贊成革命，行動都是反對革命，所謂口是心非。一派是在革命黨外的軍人，這派軍人完全反對革命，祗知道升官發財，時時刻刻都想『推翻共和』，『恢復專制』。諸君要將來維持共和，消滅這種軍人，現在便要立志，要存心將來成功之後，不做自私自利的師長旅長和一般橫暴無道的軍閥。諸君有了這種志氣，才可以入革命的『第二層門徑』。甚麼是革命的『第二層門徑』呢？就是要學革命先烈的行為。革命先烈的行為，沒有別的長處，就是不要身家性命，一心一意為國家奮鬥。」

〔第208頁〕

總理在開學詞裏，提到我們敵人必將要「推翻共和」「恢復專制」的警語不一而足，他一生一世的志節，是在「創造共和」「推翻專制」，所以他念念不忘的要保護共和，防止專制復活，就是他要我們拚命擁護中華民國，維護共和政體。他當時所指的，當然是帝制餘孽的北洋軍閥，那裏想得到中華民國的共和政體竟被今日的共產匪徒推翻。比之過去的滿清和北洋軍閥恢復專制還要厲害萬倍。如果 總理尚在人世，領導我們革命的時候，他對於這共匪的背叛民國，顛覆共和，恢復專制，倒行進逆的奸徒敗類，其深惡痛絕的敵愾情緒，還能不痛心疾首，以討赤除奸，復仇雪恨自矢？當然他必要領導我們推翻專制保障共和，恢復其所手創的中華民國為己任的。我讀遺訓至此，不禁慨歎萬分，我們 總理似乎在二十六年以前，早已經料到共產匪徒，必有今日推翻共和，恢復專制，顛覆中華民國之一日。特留這一個推翻專制，維持共和，就是消滅共匪漢奸，恢復中華民國的任務，交給我們。所以他在黃埔開學那一天，已很明白的警告我們，和賦予我們這個維護共和恢復中華民國的使命了。我們大家如果自認為是總理革命的信徒，還能不聞雞起舞，渡江擊楫，消滅共匪，剷除專制，繼承 總理革命志業，恢復中華民國共和國體自任麼？
總理講完了這一段要我們維護共和，消滅這種推翻共和的敵人之後，繼續就講我們革命軍人要進入「革命第二層門徑」，可惜現在我們革命黨員大多數還是站在第一層門徑，僅僅掛了一個革命黨的招牌，得了一個革命黨籍而已。今後大家如要做一個革命的軍人，完成國民革命的使命，那單是站在第一層門徑，是絕對不夠的。一定要進入第二層門徑，打破個人的升官發財、自私自利的念頭，效法先烈成仁〔第209頁〕取義、勇敢犧牲「不怕死」的精神，就是不要身家性命，一心一意為國家奮鬥，使中國成為一個永久的共和民主獨立自由的國家，纔不辜負 總理當年對我們國民革命全體將領的期望。
現在繼續讀下去：
「從前的奮鬥是甚麼情形呢？大多數都是憑?赤手空拳；有了手槍炸彈，便以為是很好的武器，每次起義，總用很少的這種武器，去和清兵奮鬥。當時全國清兵有多少呢？從前有旗下綠營，水師和巡防營，後來又有新兵，總不下一百多萬。譬如辛亥年三月二十九日，在廣州城的，便有李準所帶的水師，張鳴岐所帶的陸軍，和燕塘的許多新兵，及滿洲的駐防軍，總計不下五六萬人。當時革命黨的人數，不過是幾百人。經過那次革命之後，死了的有七十二人，沒有死的，當然是很多。
當時做衝鋒隊的人方有武器，有武器的不過三百人，所打的敵人，不止三萬人。革命黨祗用三百人，便敢打三萬多敵人，這就是革命黨的見識。革命黨的見識，都是敢用一個人去打一百人的。此刻在這裏聽話的，多是軍事教員同軍官學生，試問諸位教員，研究軍事學，在戰術中有沒有這個道理呢？有沒有一個人打一百個人的成例呢？依我看起來，無論古今中外，都沒有這種戰術，普通的戰術，用一個人去打一個人，便以為了不得，古時的兵法，都說是倍則攻之，十則圍之，近時的兵法，用一個人打一個人，非守即退。像這樣的兵法，古今才叫做正規的戰術。至於廣州十三年前的革命，不但是用一個人去打一百個人，並且坐守廣州的敵人，都有長槍大砲，進攻廣州的革命黨，只有手槍炸彈。戰到結果，革命黨死了七十二人，後人以為是失敗。但是革命黨攻進制臺衙門，趕走〔第210頁〕兩廣總督，我們以戰論戰，當日廣州城內之戰，可以說是成功。至於後來失敗的原因，完全是由於預約的援軍不至。就是推到那次衝鋒隊的三百人，武器還是不精良。如果人人都有精良的武器，那次革命，或者可以成功，並不是絕對沒有成功的希望。我們事後將敵我的情形，過細比較，那次革命之不成功，並不是三萬敵人，能夠打敗三百個革命黨；實在是由於革命黨內部的計畫不周全。如果在起義之先，計畫很周全，那次革命，也不是絕對沒有成功的希望。」
這一段話，凡是我們革命軍人，尤其是高級將領，應該要特別記住。平時一般人在軍官學校所研究的，只限於正規的戰術， 總理在這裏告訴我們，革命軍人除了研究正規戰術之外，還要研究革命的戰術。就是要以一個人戰勝敵人一百人，甚至戰勝敵人數百人，纔可以配談革命，如果以一對一，那就不是革命戰術了。老是守?正規的戰術，一成不變，那在革命戰爭中是一定要失敗的。所以今後我們革命軍一定要在正規戰術之外，再研究以少勝多以寡敵眾的革命戰術。國民革命軍在東征北伐的時期，幾乎每一次戰役，都收到了以少勝多，以寡敵眾的效果。但自從抗戰勝利以後，對於這種革命戰術，完全忘記了，不僅如此，就連正規戰術也都拋荒殆盡，所以非打敗仗不可。我講到這裏，要問你們大家：假定我們國民革命軍去年已經完全被敵人消滅，那大家還有什麼方法來和敵人鬥爭呢？這樣是不是就投降屈服呢？我想凡是 總理革命的信徒，決不會這樣沒有志氣，沒有血性的，當然要再接再厲繼續和敵人鬥爭。但我們那時沒有兵力怎麼辦呢？這無非就要效法先烈的革命精神，用手槍炸彈，甚至用赤手空拳去和敵人鬥爭。不過如果真是到了那時候，我們國民革命的環境，就不知道悲慘到如何地步了？我們決不〔第211頁〕願有這樣悲慘的一日。那還不如趁?現在儘有充分力量的時候，操有克敵致勝的把握，來和敵人拚命死戰好得多麼？不要說我們現在還有××萬的兵力，能得臺灣特殊有利的地形與共匪拚鬥，可操勝算，即使將來縮減為×××萬人，只要陸海空軍協同一致，又能運用革命戰術，以一敵十，那我們還可以消滅共匪四百萬的總兵力。何況現在共匪的兵力並不足四百萬，即使他有了四百萬兵力，以其渡海工具與海空軍的限制，決不能用五十萬以上兵力來進攻臺灣。我們在黃埔的時候，只有五百個學生，五百枝步槍，而且四周都是我們的敵人，我們當時一面既要和軍閥鬥爭，一面又要和帝國主義者鬥爭，然而在那樣險惡的環境中，我們終於戰勝了軍閥，戰勝了帝國主義，不但平定廣東，而且完成北伐，統一全國。真是以一敵十，以十敵百。就抗戰時期來說，我們的一切條件，也都不能夠和日本相比，但終能獲得最後勝利。可見只要能夠發揚革命精神，運用革命戰術，我們就可以做到戰無不勝，攻無不克。我們現在還有××萬兵力，而且在臺灣還有現代化的優勢海空軍，如果還不能夠發憤圖強復仇雪恥，那真是上無以對 總理，下無以對陣亡將士了。
現在讀第五段中間一節：
「大家總要記得革命是非常事業，不是尋常事業。非常事業，決不可以平常的道理，一概而論。現在求學的時代，能夠學得多少便是多少，只要另外加以革命精神，那所學得的學問，便可以充分利用，發生效用。如果沒有革命精神，就是一生學到老，死記得滿腹的學問，總是沒有用處。我們現在到這裏開辦這個軍官學校，北方的官僚軍閥，老早便辦得有保定軍官學校和北京陸軍大學。〔第212頁〕用我們學校和他們的學校比較，他們學校之成立的時間很久，人數很多，器械又完全；我們這個學校所處的種種地位，都是比他們的差得遠，如果專就物質一方面來比較，又照常理論，我們怎麼能夠改造中國呢？不過北方的將領和兵士，集合在一處，成立軍隊，若不是為升官發財，就是為吃飯穿衣，毫沒有救國救民的思想，和革命的志氣。在從前滿清的時候，是這一種將士。現在遺留到曹錕、吳佩孚的，也是這一種將士。我們沒有軍事學識的革命黨，從前既是能夠消滅滿清，將來富有軍事學識的革命軍，更是能夠消滅曹錕、吳佩孚。不過以我們現在所處的地位，要能夠消滅曹錕、吳佩孚，根本上還要有革命的精神。若是沒有革命的精神，他們的人多械足，我們不但是不能夠消滅他們，恐怕反要被他們消滅。」
我們讀這一段遺訓，真是感愧千萬，無地自容。我們從前只有一所幼稚而簡陋的黃埔軍校，以五百學生為基幹，就要消滅其原有完好設備各種軍事學校的北洋軍閥。而去年以前，我們亦已有設備優良的各種軍校，反要被獸性的共匪奸黨所打倒，而竟陷在過去被革命的北洋軍閥的地位。大家自問，這種奇恥大辱，還能忍受無愧麼？不過我們今日的失敗與從前北洋軍閥失敗的比較，有一不同之點，就是北洋軍閥沒有主義，沒有革命精神，根本沒有經過革命訓練，沒有革命基礎，更沒有一個能像 總理那樣領導他們的革命領袖。他們尤其是要推翻共和，恢復專制，與民國為敵的軍閥，所以他被我們一打就倒，而且徹底被我們消滅，毫無一點根柢遺留。因之他們雖有很好設備的學校，和很好的武器，亦不能挽救其滅亡的命運。然而我們國民革命軍決非如此，我們是有主義的，是有革命歷史，是有革命傳統精神的〔第213頁〕，而且有一個領導革命的領袖，是以推翻專制，維護共和，實行革命主義為志節。所以軍事雖然這樣大失敗，而且大陸亦整個淪陷了，但是我們革命基礎和革命精神是永遠不會被其敵人所毀滅的。因為始終有一個領袖，秉持?革命主義和革命黨的傳統精神，領導其革命同志，百折不回，再接再厲的與他敵人奮鬥到底的。只要有這個傳統的革命精神存在，必能達成其推翻專制維護共和的目的，恢復其中華民國，完成其救國救民的責任。所以本黨在辛亥年以前十次革命雖經過九次失敗，而其第十次仍能得到最後的成功。在辛亥年以後，又經過九次失敗，但屢經一次失敗，必得一次成功。而且其失敗程度愈大，其後成功的程度亦愈大，決不為敵人所消滅。這是中國國民黨不可屈服亦不可消滅的革命精神。因此就可證明中國國民黨的革命事業及其歷史，決不是像北洋軍閥那樣一打就倒，可以比擬的。尤其國民黨的幹部和軍隊，本來是經過革命的訓練，受了革命的洗禮，人人都知道是要以救國救民為職責的，不過只是到了抗戰勝利以後，自以為他的軍事學識勝過共匪，加以兵員器械，皆居優勢，便把革命精神，置之九霄雲外。因之要造成他們「被革命」的環境，為共匪反動的宣傳所動搖，一時精神上像受了魔鬼的脅制，所以不到一年，在大陸上四百萬軍隊，完全被共匪所消滅，現在如把 總理的訓詞逐句對照，真是歷歷不爽，大家能不慚惶無地麼？但是他們一旦果能驚醒覺悟，恢復其革命固有的傳統精神，那他的革命力量，亦就很快可以恢復過來，何況他且已受過正式的軍事教育，若能再以革命先烈做榜樣，發揚革命精神，那我相信今後國民革命勢力的復興與成功，必比從前北伐抗戰任何戰役更快更大，這是絕無問題的。但是大家如果仍舊像去年一樣，不能恢復其革命精神，單憑軍事學識，即使你們今後重加學習，研〔第214頁〕究一生，經綸滿腹，仍然不能發揮效用，最後還是要被敵人所消滅。我們將國民革命軍此次失敗的教訓和歷史，證諸 總理這一段話完全應驗了。不過有許多人看我們現在國民革命軍，比之於從前北洋軍閥，甚至其本身的黨員，亦有以北洋軍閥之命運自哀的，這就是他不認識他本身革命的歷史，和革命的精神的基本所在。所以往往有人自暴自棄，乃至意志動搖，屈服投降，寡廉鮮恥，無所不為了。這種革命敗類，當然要被時代所淘汰，決不能再讓他存留在國民革命陣營之內，來污辱我們革命歷史。
由上面兩段訓詞，我們還得到一個啟示：就是革命的成功必須具備兩個條件。一是革命的精神，一是革命的方法。前者包括國家全部的歷史文化、民族固有的倫理道德、革命的主義和理論，以及因此而孕育成為若干志士仁人為國為民冒險犯難犧牲奮鬥的精神；後者包括組織、制度、戰術、技能、紀律、情報等項因素。一個革命政黨，如果具備了革命精神，又能講求革命方法，那就可以保證革命一定成功，而且任何敵人都不能打敗他，摧毀他。今天我們為什麼被共匪打敗呢？就是因為本黨的革命精神消失，而革命的方法又比不上共匪，所以必然走上失敗之途。但是共匪受第三國際的操縱，滅絕人性，蔑視人道，他否定中國的歷史和文化，破壞民族的精神和倫理，摧毀忠孝仁愛信義和平的道德；至於他的黨員個人，雖然從表面上看來，像煞有冒險犯難奮鬥犧牲的精神，但這完全是受?專橫的組織與殘酷的紀律的支配，和一種支配慾與名利心的驅使，而不是發乎至公，出乎至誠的義舉。所以共匪根本談不到革命精神，他只是憑?陰謀險狠卑鄙齷齪的手段和方法，打敗了我們，獲得了暫時的勝利，但他這種暫時的勝利，決不能維持長久。真正的勝利，是指最後的勝利；真正的成功，是指永久的成功。但是這種真正的〔第215頁〕勝利與成功，只有具有革命精神的政黨纔可以獲得，像共匪那樣否定國家歷史文化，背棄民族倫理道德的匪徒，是絕對不能得到勝利與成功的。現在只要我們能夠恢復過去的革命精神，再講求革命的方法技術，使能勝過共匪，那我們就有把握把共匪消滅，而且比北伐和抗戰的成功時間更要迅速，意義更要偉大。因為共匪一切是虛偽的、騙人的，時間越久，破綻越多，最後必然陷於崩潰，而為我們所徹底消滅。
現再讀第六段後半段：
「諸君都是將來革命軍的骨幹，都擔負得救國救民的責任。既是有了救國救民的責任，便要從今天起，先在學問上加倍去奮鬥。將來畢業之後，組織革命軍，對於共和的障礙，更是要同他們拚命，要能夠用一個人去打一百個人。這種用一個人去打一百個人的本領，是靠什麼為主呢？當革命軍的資格是要用甚麼人做標準呢？簡單的說，就是要用先烈做標準，要學先烈的行為，像他們一樣捨身成仁，犧牲一切權利，專心去救國。像這個樣子，才能夠變成一個『不怕死』的革命軍人。革命黨的資格，就是要『不怕死』。要用甚麼方法，才可以『不怕死』呢？這個方法，說來說去，還是要學先烈。我今天在這裏同諸君講話，便是一個後死的革命黨。從前每次革命的時候，我常常參加，總沒有一次貪生畏死。但是每次流血，都沒有流到我的身上。所以今天還能夠同諸君講話，把不怕死的道理，口傳到諸君。我敢說革命黨的精神，沒有別的祕訣，祕訣就在「不怕死」。要能夠有這種大的勇氣，在心理中就是視死如歸，因人生隨時都可以死，要死了之後，便能夠成仁取義。明白了這種道理，便能夠說死是我們最歡迎的。遇到了敵人槍砲子彈，能夠速死，更是我們所歡迎〔第216頁〕的。有了這種大勇氣和大決心，我們便能夠用一個人去打一百人。因為敵人的觀念，要生才以為是幸福；我們的觀念，要死才以為是幸福，一死便得其所。生死的觀念，在敵我兩方面的精神，過於懸殊，自然不能對敵，自然是我們有勝無敗。」
這一段話重申革命精神的重要。 總理特別告訴我們「不怕死」三個字，是革命成功的祕訣。過去本黨一般革命先烈從不怕死，犧牲奮鬥，視死如歸，故能促進辛亥革命的成功。由此更啟示我們，為了成仁取義而蹈死不顧的人，不一定就會死，　總理以自己為例說：「每次革命的時候，我常常參加，總沒有一次貪生畏死，但是每次流血都沒有流到我的身上。」而且即令死了，這種死乃是因革命而死，「其價值乃無量之價值，其光榮乃無量之光榮」，所謂「死有重於泰山」，「死且不朽」。相反地如果一個人偷生怕死，不論他活到多少歲，仍然不能免於一死，——不是老死牖下，就是死於非命。如果他老死牖下，那就是與草木同腐，毫無價值；如果他死於非命，或被俘伏誅，那不僅是「死不得其所」，而且要「遺臭萬年」。只要明白了這個道理，那這個人就絕對不會怕死了，這「不怕死」三字訣，是革命軍人戰勝敵人的唯一要訣，　總理親自傳授給我們，我今天又親自傳授給大家，希望你們人人都要明瞭這個秘訣，並且把握這個秘訣，終身行之，這樣自然是我們有勝無敗了。
現在讀最後一段：
「明白了革命的道理，便可以視死如歸。以為革命而死是很高尚，很難得，很快樂的事。如果在戰場上，遇到了自己主義上的敵人，受敵人槍砲的子彈而死，當然更以為死得其所了。從前的真〔第217頁〕革命黨，因為都有這種樂死的性質。所以敢用一個人，去打一百個人，所以敢於屢次發難來革命，所以革命能夠成功。這種先例是古今中外兵書中所沒有的，只有革命史中，才有這種成例。這種成例，是非常的例子，我們要學這種非常的成例，便要有非常的志氣。有了非常的志氣，便能夠看破生死關頭，以死為幸福。如果人人都能夠以死為幸福，便能夠以一百人打一萬人，用一萬人打一百萬人。假若我們現在有一萬人的革命軍，馬上便可以平定中國。因為此刻反對革命的全國軍隊，總共不過一百萬人。因為此刻我們沒有一萬人的革命軍，所以那般貪暴無道的軍閥，便敢於橫行全國，無惡不作，事事要害國，天天要推翻共和。我因為要維持共和，消滅這般貪暴無道的軍閥，所以要諸君不怕死，步革命先烈的後塵。更要用這五百人做基礎，造成我理想上的革命軍。有了這種理想上的革命軍，我們的革命，便可以大告成功，中國便可以挽救，四萬萬人便不致滅亡。所以革命事業，就是救國救民，我一生革命，便是擔負這種責任。諸君都到這個學校內來求學，我要求諸君，便從今天起，共同擔負這種責任。」
這一段話 總理又提到我們敵人「天天要推翻共和」，並且說明 總理因為要維持共和，所以要求我們大家「不怕死」，步革命先烈的後塵，這個要求是 總理領導我們革命的領袖的權力，因為我們就是為要「建立民國」，維持共和，實行主義而來入黨，宣誓服從其命令和領導，所以革命領袖他有這個要求我們「不怕死」的權力。至於「不怕死」的功效，就是他在上一段所說：「用一個人去打一百個人」的功效。「因為敵人的觀念，要『生』才以為是幸福。我們的觀念要『死』才以為是幸福。生死觀念〔第218頁〕，在敵我兩方面的精神過於懸殊，自然不能對敵，自然是我們有勝無敗。」這段教訓更是說得非常具體，非常透闢了。 總理又說：「如果人人都能夠以死為幸福」，只要「有一萬人的革命軍，就可以平定中國」。這一段話後來也完全為我們國民革命軍事實證明了，當黃埔軍官學校開辦的時候，我們只有五百人，到了第二年，才有一萬人，後來我們掃蕩軍閥，統一中國，就是以這一萬人為基本而組織的革命軍，乃至後來八年對日抗戰獲得最後勝利，還是以這一萬人來做軍隊的骨幹。由此可以證明我們軍人如能作到這「不怕死」三個字，真是無往不利，無敵不摧。
總理雖然已經逝世了，我們至今讀這篇訓詞，仍像他在我們的前面，正在召喚我們訓示我們一樣的情景，他的軀體雖已離開了我們，而他的革命精神，是永遠寄托在我們大家身上，活在我們心靈里的。總理這個革命精神，就是他這寄托在我們身上的，活在我們心里的東西，究竟叫什麼？這就是「革命魂」。我們大家既要繼承他的志業，實行他的主義，擔負起救國救民的責任，就先要喚醒我們這個原有的革命靈魂，恢復我們本來的革命精神，纔能繼承 總理的革命事業，完成這一個恢復中華民國，推倒共產專制，維護共和民主，實行三民主義的偉大使命。大家到了本院來受訓，為了要完成這個偉大的使命，不僅要講求各種革命的方法，更要學到這個革命的祕訣「不怕死」，召回這個革命的靈魂。除此以外，再無比他更高尚的學問了。我今天特別為你們講解 總理這一篇重要的訓詞，希望大家切實領悟，身體力行，使革命大業早日成功，纔不愧 總理所給予我們的「革命軍」這個光榮的稱號。也纔不辜負大陸上四萬萬痛苦的同胞，對我們殷切的期望。


東南區陸海空軍聯合演習講評

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第219頁，第220頁，第221頁，第222頁，第223頁，第224頁，第225頁，第226頁，第227頁，第228頁，第229頁，第230頁

〔第219頁〕

——中華民國三十九年四月二十四日在新竹對參加

演習連長以上軍官講——

〔要旨〕
 一、國軍官兵今後對匪作戰，所應該積極改進的缺點：
（一）各級指揮官應特別加強高度的警覺性。
（二）應了解精神補充物質的重要。
（三）應注意偵察、搜索、警戒、聯絡、掩護、觀測等動作。
（四）指揮官應身先士卒，親赴前線，指揮作戰。
（五）預備隊對於目的地的地形與道路，應事先妥為偵察，並做準備。
（六）官長應有服務的精神，與部下、士兵同甘苦，共進退——官長士兵化。
（七）各兵種在戰場上應協同一致，相互配合。
（八）戰車部隊應詳細研究各種戰車的性能，以發揮最大的效用。
（九）傘兵應設法擴充，訓練應積極加強——著地就是戰鬥。
二、戰術運用與指揮要領應從頭學習，陣地兵力配備和運用徹底研究，訂出一個合理的原則。
三、只要大家隨時發現並改正缺點，發揚並光大優點，就是我們勝利的基礎，就一定可以反攻大陸，消滅共匪，驅逐俄寇，恢復中華民國，達成國民革命軍的第三個任務。
〔本文〕
 這次東南區陸海空軍聯合演習的經過和得失，剛纔郭副總長已經做了一個大概的說明，關於各項動作細目，將來各單位再用書面報告詳細檢討。現在要將我個人對於這次演習的一般感想，略評如後：

〔第220頁〕

  首先要說明的，就是這次演習，因為氣候不良，空軍方面，除降落傘部隊外，其餘都沒有實施。海軍因為有特殊任務，不能如計參加。所以實際上，僅為陸軍演習。我現在所指的缺點，也多屬於陸軍方面。這些缺點是什麼呢？
第一、各級指揮官，缺乏高度的警覺性；對於一切作戰行動，仍如過去一樣，毫沒有警覺的精神。我們無論演習想定或實地作戰，凡關於戰略、戰術，以及各種計畫、動作，都要以敵人的目的為對象，隨時隨地，都要針對敵人各種可能的行動，來決定我們攻擊或防禦的措施；這樣纔可以制裁敵人，消滅敵人。共匪的戰法，是最狡詐，最陰險，而又最富於機動性的；過去作戰，有許多地方我們所意想不到的，突然為共匪所乘，而遭失敗。但是這種意想不到的失敗，實在只是我們研究不精，準備不周，警覺不夠的緣故；而並非是共匪真有什麼了不起的本領。我們遇到這樣一個狡獪的敵人，受了過去無數慘痛的教訓，今後那可不提高警覺，隨時隨地加以切實準備，和特別的警惕防範？因此在演習的時候，一切想定和處置，切不可忽略了共匪這個特性，不但事先要面面顧到，綿密的準備，以防不測，而臨時更要機警靈敏，相機應變，纔足以應付一切可能發生的情況；在實地作戰的時候，更要如此。這次演習的時候，高級司令部各種想定計畫固然過於主觀，而指揮官各項演習動作，尤其失之呆板，對於計畫以外可能發生的各種情況，都沒有顧慮到，更沒有什麼準備，以防不測的變故，因此不能適合實際的需要，因應戰爭的機宜。例如演習「地區預備隊逆襲」的一天，擔任演習的一個團，由楊梅乘火車向新竹進發，該團除在上車前由團長下達命令，及在火車上架設電話以外，全無戰時軍運的準備；關於對空如何偽裝〔第221頁〕對地如何警戒，中途發生情況時如何處置，以及萬一橋梁破壞後如何應付等問題，事先都沒有加以充分考慮，和適當的準備。又在同一演習中，砲兵的動作也是不夠警敏。當時砲兵營長的位置，對於敵人陣地已經瞭如指掌，而營長仍拘守規定，須待前進觀測所報告副營長，再由副營長轉報後方，纔開始射擊。這種過於拘泥的動作，豈不錯過時機？由上面這兩個例子看來，這種演習，對於將來實際作戰，應該特別加以改正與防制。今後對於這點，必須特別注重；尤其要使我們上下官兵，每個人的警覺性應特別加強，瞭能適合對共匪作戰的需要。
第二、不夠了解精神補充物質的重要性。大家知道，美國因物質富足，故可恃其各種技術，盡量使用物質以制勝。而我們今日貧窮的中國，只有特別?重用度節約和戰術熟練，庶可以少數的物質，做有效的使用，以期精神補充物質的不足。大家要知道，我們今天退到臺灣，一切物質的條件都遠不如從前，更不如今天在大陸上的共匪。在這種情形之下，我們要想達成我們國民革命軍的第三任務——消滅共黨，驅逐俄寇，恢復中華民國，惟有發揮我們革命軍刻苦耐勞的生活，養成節儉的習慣，節約物質，提高效率，總使一錢可以發生兩錢的價值，一物可以發揮二物的效用，一人可以擔任二人的工作；如此，纔能自力更生，達成任務。如果還像過去在大陸上一樣，以為要什麼就有什麼，把物質和人力看得滿不在乎，隨便拋棄，任意浪費，那我們革命的前途，真是不堪設想。這次在聯合演習中，我覺得各級指揮官，還沒有把物質思想徹底改變過來，沒有充分發揮以精神補充物質，代替物質的效用。這是一個重大的缺點。

〔第222頁〕

  第三、一般部隊對於偵察、搜索、警戒、聯絡，與掩護、觀測等動作太不注意。我曾經把偵察、搜索、警戒、聯絡、掩護、觀測，定為剿匪六項原則。因為這六件事情，不論在行軍或作戰的時候，都是非常重要的；如果一件沒有做到，或是做得不確實，就可以使全軍覆沒，而自己個人更隨時隨地有送掉生命的危險。這次演習情形，據指導官說，各部隊對於偵審、搜索、警戒、聯絡、掩護、觀測各項工作，都沒有切實注意；尤其聯絡與觀測二項，根本沒有實施。例如舉行「地區預備隊逆襲」演習之前，步兵與戰車的協定僅有十五分鐘，在時間上已經不夠，而此後更未見再有聯絡動作。須知戰場情況，瞬息萬變，戰前之協定必不能與戰況之發展完全相合，如果友軍與友軍之間，沒有聯絡，各自為戰，那是非常危險的事情。要知道，我們在戰地的部隊，沒有偵察，怎麼能夠明白敵人的情況，沒有搜索，怎麼能夠發現敵人的伏兵？沒有警戒，怎麼能夠防止敵人的襲擊？沒有聯絡，怎麼能與友軍協同一致？無怪過去在大陸上與共匪作戰的時候，我們有許多高級司令部被圍，指揮官被俘，共匪以極少數的便衣偵探，就擊潰了我們成千成萬的大軍。因為警戒不嚴，所以共匪到了你指揮官的面前，你自己還不知道，當然非被俘不可；指揮官被俘以後，全軍領導無人，當然就要全軍瓦解了。尤其是戰場上，各級司令部沒有派員視察，指揮官不能隨時明瞭各處實況，更是危險。例如團長所在之位置，通常不能遍視全般戰場情形，故必須多派軍官赴前方，專任視察之責。這次演習「地區預備隊逆襲」的時候，亦未見團部派人出去視察，這是一個很大的疏漏。至於通訊一項，必須採用各種各樣的方法，因為有這些情況，必須口頭報告乃能明瞭，有些必須用書面繪圖乃能確實。而這次演習中，營、連通信專靠有線電話一種工具，這〔第223頁〕是不夠的；萬一話機發生故障，或線路被敵破壞，立刻就要使全軍失卻聯絡，呼應不靈。所以今後應注意副通信工具的利用。大家也許以為這些小的動作，都是屬於戰鬥的技術，不值得在演習中過分重視。但我要提醒大家，過去你們就是對於這些小的動作沒有注意，以至今日慘敗；今天如果再不把這種以為「小事不緊要」的觀念矯正過來，那不但你們各人要做俘虜，而且整個的國家，也要在你們手裏斷送。這種「疏忽小事」的為害太嚴重了，你們今後應該特別注意改進纔行。
第四、這次演習發現一個最重大的缺點，就是中級指揮官不上前線，只在自己的指揮部裏，用電話來指揮，毫無身先士卒的精神。這一個缺點，實在是國軍過去失敗最主要的原因。據指導官說，他到各團部、營部視察，發現團長、營長都是用電話指揮部隊，自己不上火線；甚至連副團長、副營長、參謀都呆守在團部、營部裏面，而不派在前線，亦不到各營、各連去聯絡。其他師長以上的指揮官，更不必說了。你們想想，營長、團長不時時在火線上，怎麼可以知道實際作戰的情形？單憑電話聽取下級的報告，假如報告的情況不實，或是部下的判斷錯誤，你指揮官憑什麼去糾正？而且在這種情形之下，你部下的官兵如果臨陣脫逃或擅自撤退，這樣就是陣線已經崩潰了，你也無法知道，等到敵人包圍了你指揮部，你只剩下幾個衛兵，豈不是要做俘虜嗎？假如指揮官處於某種特殊情況，確因事實需要，非坐鎮指揮部不可，那也得派遣其他人員到火線上去，代理指揮。例如團長不能上火線，應該派遣副團長或團附代理，以便隨時了解情況，掌握部隊。為什麼大家都集中在指揮部呢？這就證明了我們中級幹部，根本沒有戰術修養，而且根本不懂指揮要領，也就是不明白自己的責任。何況與部下同甘苦，共生死，是指〔第224頁〕揮官必須遵守的條件；身為營、團長而不肯上火線，就表示你好逸惡勞，貪生怕死，那下級幹部和士兵，對你當然不會心悅誠服，因此他亦就不願意流血拼命；而你自己如此怕死，還能督責部下，在火線不怕死嗎？在外國軍隊裏面，營、團長如果不上火線指揮，士兵就可以向上級控告，甚至要當面提出質問。我們過去在軍事上所以失敗，就是因為中級以上的指揮官不肯上前線。這個重大的缺點，幸而在今天演習的時候發現，經過指導官指出；今後大家應該徹底糾正，然後才不致再蹈過去慘敗的覆轍。
第五、在演習中，我們控制有預備隊，但等到使用預備隊的時候，預備隊的指揮官對於目的地的地形，及其應該經過的道路，事先皆未偵察，毫無準備，所以一到奉命增援的時候，就不能適時的達到指定的地點；這樣就是有了預備隊，也增援不上，不能發生作用了。因此，今後各級指揮部對於臺灣的兵要地誌，一定要切實研究，對於重要的地形、道路，指揮官和參謀人員一定要特別熟悉。現在我們臺灣、金門的地理面積不大，只要大家用心研究，我相信對各防守區內的地形、道路，在很短的時期，就可以很快偵察熟悉的。
第六、一部分指導官沒有服務的精神，不能與部隊同進退。這次演習因為氣候不良，幾次下雨，有一些指導官遇到下雨的時候，根本就不出去；有些在前方任務尚未達成，遇到下雨，就提早回來，回來以後，只顧烘衣刷泥，其他一切都置之腦後，這可以說太沒有責任感，太不明白自己責任的重要了。我曾經有一句口號，就是「誓死達成任務」，意思是說，一個革命軍人，不論遇到任何危險困難，都要設法克服；在沒有達成任務以前，那怕犧牲自己生命，也決不能中止的。現在你們因為天雨，就放棄了自〔第225頁〕己這樣重要的任務，試問這種人遇到危險困難的時候，還能不畏葸卻顧嗎？用這種人充當將領，怎能不打敗仗，怎能不為敵人消滅呢？我並且還聽說，此次各軍長、師長都有自己的小廚房，甚至團長、營長也有小廚房，在這個慘敗的時候，尤其在演習的時候，都不能改革自己特殊的生活，不能與士兵同甘苦，共起居，則平日所謂「官長士兵化」，完全是一句騙人的口號。士兵看到你的生活情形，知道你言行不符，無形中就把你看輕了，於是對你的一切，都不信仰，你頒布的命令，當然不會執行，你交下的任務，也當然不會達成了。這是一定的道理。你們要使下級幹部和士兵能夠視令如命，必須從你們自己本身做起，提高服務精神，降低生活水準，以身作則，自然令出必行了。
第七、砲兵與步兵及戰車的協同，戰車與步兵及砲兵的協同，都沒有完全一致。據指導官說，昨天演習的時候，步兵與戰車的協同固然不夠，而砲兵在許多地方，則不但未與步兵配合，並且阻礙步兵的行動。今天演習「戰車掩護步兵攻擊」的時候，我親自看到戰車等候步兵的行動，一直到步兵前進之後，戰車才開始動作。這種配合，從表面看來好像一致，而究其實質，則是過於消極。要知道，打仗在爭取時機，當某種時機亟需要戰車攻擊的時候，戰車就應該單獨向前衝擊，一方面促使步兵跟蹤前進，或者戰車由側面迂迴攻擊，使步兵向正面前進，這纔是正當的辦法；如果徘徊瞻顧，必定貽誤戰機，一著之差，可使全局失敗。此外，工兵部隊與各兵種之間的配合，這次演習並未注重，也是一個很大的缺點。
第八、戰車部隊所用的水陸兩用戰車，隨便出現在海灘上面，沒有想到如何避免敵人砲兵火力的襲〔第226頁〕擊，這是很危險的。本來水陸兩用戰車，裝甲薄弱，不能多裝砲火，在美國軍隊裏，其主要作用是在運輸，很少用以參加實際戰鬥，擔任攻擊防禦的。這次演習海岸防禦，部隊逆襲時，以防護力量不足之水陸兩用戰車，於開闊地中，做緩慢的戰鬥行動，且使之擔任喊話，極為不妥。又在同一演習中，以水陸兩用戰車首先在灘頭出現，使其阻斷繼續登陸之敵，而以Ｍ５戰車對已登陸之敵攻擊，也是很不妥的，應該先用Ｍ５戰車出擊，俟敵動搖有撤退模樣的時候，再以水陸兩用戰車出其不意而襲擊之，纔是正當的辦法。今後作戰，使用戰車的機會甚多，應該對於各種戰車的性能，加以詳盡的研究，發揮最大的效用。
第九、關於傘兵戰鬥，亦有很多缺點。就傘兵動作而言，由飛機降落的間隔及動作，尚屬圓滑迅速，開傘的效能，亦還良好；但有一部分在?地時被傘拖曳，不能自由行動。今後對於?地動作，應該反覆練習，使臻熟練。尤其是?地以後，官兵全般動作都很遲鈍，而且行同兒戲，太無實戰的精神。今後應該以「?地就是戰鬥」為目標，加以嚴格的訓練。因為通常傘兵的降落，多在近敵地區或敵區以內，故這種訓練工作非常重要。將來反攻大陸，無論以傘兵為登陸戰的一部分，或做其他使用，都要使其發揮偉大的價值。因此目前對於傘兵的訓練，不但要積極加強，而且還要設法擴充。
就對敵傘兵攻擊而言，使用戰車部隊對敵傘兵實行包圍攻擊是很對的；但應衝入敵內，以攪亂其陣容而殲滅之。因為傘兵降落，通常不能攜帶對戰車的武器，所以不必有所顧忌。步兵部隊攻擊的動作，大體尚屬適當，但「快跑」及「匍匐」各項動作不合要領。至於收縮對匪包圍圈之攻擊，應先以重兵器〔第227頁〕制壓匪軍，再發揮以戰車為中心的威力，寸斷匪軍，予以殲滅。今後戰鬥應以「衝鋒即戰車，戰車即突擊力」的思想詳加指導。將來匪如果對我使用傘兵，可能多在黎明或夜間，我們應針對這種陰謀，多做攻防的練習。
以上是根據指導官的報告，和我自己親自在演習中所看到的重大缺點。其他小的地方，因為時間關係，不能夠詳細講明。希望各位參加這次演習以後，將來實際擔任作戰的任務，能知所改進，不再犯同樣錯誤。
其次要向各位講到陣地兵力配備和運用的問題。這次演習以後，關於兵力配備與運用之方式，應該徹底研究，定出一個合理的原則。如依現在的配備情形，一個團要擔任二十八公里正面的防禦，無論如何兵力不夠分配，即使勉強擔任，也是處處單薄，處處脆弱。正如孫子所說的「無所不備，則無所不寡」。我認為今後應增加縱深方面的兵力，或占領據點式的陣地，在空隙部分僅配少數的警戒部隊，而以火力（砲火）封鎖之；要塞砲兵亦應以一部火力擔任守備部隊陣地前之斜側射，敵如來犯，可採用逆襲及攻勢手段達成任務。這樣分配的結果，可使現有的防守兵力加強數倍的力量。這就與孫子所謂「守則不足，攻則有餘」的原則相合。當然這是我個人的意見，你們可以多方研究，定出更妥當的原則。
除此以外，我今天要把這一次海南戰役所以失敗，和上次登步島戰役所以勝利的原因，向大家略為說明，各指揮官由此可以領悟今後兵力配備與運用的方法。當匪軍在四月十六日開始向海南進攻的時候，全部兵力不過四師，分乘船隻四百餘艘，黑夜偷渡；經我海、空軍迭次夾擊，先後共擊沉匪船二百餘〔第228頁〕艘，剩下來的匪軍，最多只有二個師左右，而且不是完整的部隊，已經不能發生多大的力量。所以在十七、十八這兩天之內，匪軍僅僅進展六公里至十公里的灘頭地帶，而且經過三天，匪軍一直沒有後援部隊繼續開來。在這個時候，當地指揮官就應該立下決心，將海岸各防禦區的部隊大量集中，來打擊登陸的匪軍，以期獲致徹底的勝利。這種措施是很有把握的，因為在海、空軍監視之下，匪軍有無後援，我們看得很清楚；只要把海岸防禦部隊集中，我方至少有四師以上的兵力，超過匪軍一倍有餘，當然可以四面圍擊，予以徹底消滅。而且在二十日這一天，海南防衛總司令部聽到匪軍無線電話，說是糧食斷絕，士氣低落，請求其雷州半島匪方速即增援，否則有全部被消滅的危險。同時我們統帥部亦聽到海南匪軍致北平偽政府無線電話，以同樣語意請求增援。我方高級指揮官既然知道這種種的匪情，就應該採取斷然措施，予匪軍迎頭痛擊，使他欲進不能，欲退不得，來完成一個殲滅性的勝利；直到任務完成，然後從容撤退，豈不甚好！但是高級指揮官沒有這種戰術修養和指揮技能，以致反而失敗，實在是一件莫大的遺憾！反之，上次登步島戰役所以得到勝利，就是石指揮官能夠機動運用部隊，集中兵力的結果。當匪軍第一天在登步島登陸的時候，我軍指揮官恐匪軍同時在定海本島登陸，因此不敢把定海的部隊開往登步島增援；但後來發現匪軍並無進攻定海本島的企圖，我軍指揮官看到這種情形，立即將定海預備隊全部開往登步島，集中兵力，打擊匪軍，將其登陸部隊全部殲滅。
由這兩次戰役不同的結果，我們就可以證明，戰爭的勝負，完全決定於指揮官的決心、機警，及其指揮要領與戰術運用的程度如何；如果他的指揮技能高尚，戰術運用靈活，他可以把他所有的部隊調遣〔第229頁〕配備，隨心所欲，而且到處肆應，無懈可擊。孫子有言：「善用兵者譬如率然，率然者，常山之蛇也，擊其首則尾至，擊其尾則首至，擊其中則首尾俱至。」這中間有無窮的妙用，我們怎樣可以大意忽略，而不用心研究呢？大家知道，匪軍的幹部都沒有受過正規的教育，其指揮要領與戰術修養，遠不如我們的將領，但是因為他們肯學習，肯研究，竟能夠橫行一時，戰勝國軍。反觀我軍各級官佐，大部分是正規的軍事學校出身，因為把過去所學的一些戰術完全忘記，而對於現代一切新式的戰術又不肯用心鑽研，以至於思想落伍，學識退步，當然非失敗不可。今後應該領悟過去的教訓，對於戰術應用和指揮要領從頭學習，徹底研討。只要對於戰術應用和指揮要領有確實的心得和把握，臨到實際作戰，自然有旺盛的決心，那我們對於兵力的配備和運用，也就可以因時因地，曲盡其妙，區區共匪，真是不足平了。
總之，這次演習費了許多時間和經費，其目的本在發現缺點，加以改進。現在我們既然發現了上面許多重要的缺點，那末在這次演習完畢之後，就應該詳加檢討，研究如何改進的方法，應用於實際戰爭，俾能操必勝的把握，才不辜負這次演習的意義。在這幾天參觀演習的中間，我與各指導官有一個共同的觀感，就是連長以下的官兵所表現的成績優良，各種動作都能確實，就他們精神、體力，以及技術上的訓練而言，就是和外國最好的軍隊相比，亦無遜色。以這種素質良好的士兵與下級幹部，只要中級以上的指揮官熟練指揮要領及戰術運用，真可以成為「戰無不勝，攻無不克」的優良部隊。這點是很值得欣慰的。其次，這幾天連續下雨，滿路泥濘，大多數的官兵不憚辛苦，使演習順利完成，這種精神也是難能可貴的。今後只要把缺點改正過來，把優點發揚光大，就是我們勝利的基礎。在這個基礎上面，一〔第230頁〕定可以反攻大陸，消滅共匪，驅逐俄寇，恢復中華民國，達成我們國民革命軍的第三個任務。


民族正氣

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第231頁，第232頁，第233頁，第234頁，第235頁，第236頁，第237頁，第238頁，第239頁，第240頁，第241頁，第242頁

〔第231頁〕

——中華民國三十九年五月一日在陽明山莊講——

〔要旨〕
 一、要繼續革命事業，湔雪以往恥辱，必須立志，就是要立為國家為人民為主義的革命大志。立志要持之有恆。
二、正氣就是人類的一種精神力量，正氣是配義與道二種因素而成的。
三、「自反」工夫，亦就是大徹大悟的起點。
四、今日惟有以氣節自勵，以廉恥互勉，以救國為目的，以犧牲為志事。
〔本文〕
 我們此次革命大失敗的恥辱，不僅是由於一般黨員喪失了革命精神，背叛了革命主義；尤其是因為我們多數將領氣節掃地，廉恥道喪的敗德亂行。我認為這不僅是革命史上無上的恥辱，更是我們中華民族五千年歷史上莫大的污點。這種污點，就是灑盡了東海之水，亦無法滌除得淨的！因此更覺我們革命軍人在今日的環境中，立志的緊要，是比任何工作更為迫切了。大家須知每一個革命黨員，是代表其革命黨大公無我救國救民崇高的人格；而革命軍人，除了代表其對革命黨的人格而外，還要發揚其奮鬥犧牲救人救世的民族精神。換句話說，就是軍人還要代表其整個民族偉大的人格。如果他做一個軍人，隨時可對敵人屈服投降，或棄職逃避，不負責任，那樣寡廉鮮恥毫無志節的軍人，還能革命嗎？還能算他是一個革命軍人嗎？所以今日我們軍人如果真要繼續今後革命事業，湔雪以往失敗的恥辱，必須先要立〔第232頁〕志。立志以後，方可再言革命。我們軍人立志，究竟要立什麼樣的志？這樣的志，究竟用怎麼樣方法來立？簡單的說，我們革命軍人，就是要立革命的大志。無論古今中外，凡是成大事的人，必須要立大志。立了大志，方能做大事，成大業，立大功。何況今日的革命，是空前絕後的事業，真是驚天動地旋乾轉坤的大事，更非立志不可。　總理說：「有志竟成」。怎麼樣的東西叫作志？古人的解釋「心之所之」謂之志；就是所謂「專心致志」「凝神壹志」和「射之有志」即「射者於的」。可知志的意義，凡對於這一件事，其內心能夠純一不雜的，貫徹始終的，纔能謂之志。而且其志必有目的的，有意義的，是持久的，是完整的，就是古人所謂「志於道」「志於仁」的志，方得稱為大志。換句話說，這志不是片段的，亦不是局部的，尤其不是為私而是為公，不是為我而是為人，這就是可大可久的大志。這樣大志，就是我們為國家為人民為主義的革命的大志。我們大家是革命黨的同志，必須大家明白這個革命之志的道理，就是必須大家志同道合，向共同的目的，共同的主義，始終如一，生死不渝的，同患難共生死到底，方不失為一個革命黨員，亦不愧為一個革命同志。所以立志的意思，就是要堅定，要持久，不會隨一時的利害所動搖。因之孟子說「持志」，他的意思說，僅是立志還是不夠，必須要持志；就是要將所立之志，持之有恆，如爐鍊丹，如雞伏卵的一樣，時時刻刻要抱持?而不使喪失，以免「一失足成千古恨」的終身之痛。如果立志能如此堅定不移，那其效果之大，乃可「射石飲羽」，就是「志之所向，金石為開」。必須這樣，其志乃能有為有守，亦就可大可久，而後纔能有志竟成了。現在要將怎樣立志的方法講下去，孟子曰：「夫志，氣之帥也。氣，體之充也。夫志至焉，氣次焉，故曰：持其志毋暴其〔第233頁〕氣。」這就是以志帥氣與養氣持志的道理。因為以志帥氣，故志之所至，氣即隨之，然其氣雖隨志而至，但必須時時存養調息，勿使之暴發，乃能有益於其志，能使之堅定持久，而不為所動，否則就要以氣動其志了。這就是孟子所說的「志壹則動氣，氣壹則動志」的意思。故要立志堅定，必須平時常惺惺地存養其氣，而不為外物所動，以輔持其志，這就是養氣以持志的道理。但是這養氣與持志的工夫，決不是一時一刻所能做得到的。所以孟子又說：「必有事焉而勿正，心勿忘，勿助長也。無若宋人然，宋人憫其苗之不長而揠之者，芒芒然歸，謂其人曰：今日病矣，予助苗長矣。其子趨而往視之，苗則槁矣。」這段話「必有事焉而勿正，心勿忘，勿助長」的解說與句讀，古人各有不同，有人以「正」字為「亡」字之誤，以為古人刊字，往往長短大小的尺度分寸不能一律，故常有一個字拆析為兩個字的。如以「正」字為「亡」字之誤，再與其下文一個「心」字拼合起來，就成為「忘」字，故讀「必有事焉而勿忘」。下面再續一句，「勿忘，勿助長」。這種文句在古文里是很多的。據我個人之意，以為這「勿正」的「正」字，照現在慣用的新名詞「主觀」來解說，就更適當。即照原有句讀，亦不必另作解釋了。所謂「必有事焉而勿正」，就是志之所在，要常惺惺地保持?，但勿用主觀，固執成見，來武斷一切。至於「勿忘，勿助長」，就是要此心定靜安慮，勿怠勿忽，不慌不忙，必須持之有恆，亦不可以為這事無益，而就棄之如遺，完全忘掉，不再去想他人。再明白些說，這兩句話，都是為上文「持其志毋暴其氣」作註解的，所謂「必有事」與「勿忘」，就是「持其志」。「勿正」與「勿助長」，就是「毋暴其氣」。這樣對於「勿正」與「勿助長」的意義，亦就更可容易了解了。例如這次革命的失敗，大家認為本〔第234頁〕黨是已經完了，不能挽救，就灰心起來，一丟了事，這樣就無異於種了苗而不去耘它，聽其自然作罷，這種「以為無益而捨之」的消極態度，亦同「憫其苗之不長而揠之」，犯了同樣毛病。至於「揠苗」的解釋，說得更淺顯些，就是「拔根」。因為有許多求成心急的人，只要對於其事，求有速效，那就不惜斫喪根柢，逞快一時。易言之，這「揠苗助長」，就是「忍性害理」的所為，其原意本想求其速長，而其結果則反速其亡，所以孟子說：「以為無益而舍之者，不耘苗者也；助之長者，揠苗者也，非徒無益，而又害之。」這種「助長」與「捨之」的所為，其最後的結果，若不是暴氣動心，就是灰心喪志，決非持志養氣之道。只有根本失敗，徹底為敵人滅亡，那就永無翻身之日了，這樣無志氣沒出息的傢伙，還能革命嗎？總之，做革命大事的人，必須要持志有恆，尤其是在危急之秋，橫逆之來，更要安之若素，履險如夷，一惟義之是從，而後乃能以志帥氣，就能求心而不動心了。
現在再講「養氣」的「氣」字意義，氣有各種不同之氣，現在最普遍而為人所週知且與人人生活有密切利害關係的氣有二種：一種是養人的，為空氣；一種是害人的，為毒氣。而其在我們革命成敗與民族優劣有關的氣，亦有二種：一種是正氣，一種是邪氣。我們今天所說的當然是正氣，以及人生不可須臾離開的空氣。孟子所說的浩然之氣，當然是指正氣，就是人類的一種精神力量，其效用的偉大廣博，惟有充塞大地的空氣可以與之比擬。大家知道這大地的空氣，是由氧氣、氮氣、氬氣，以及極少的氛、氪、氦、氙等氣配合而成的，其成份多寡不可稍有差異，否則就會變成毒氣，或比毒氣更壞，能使宇宙萬物窒息，乃至於滅絕。我們人類之於正氣亦復如是，如果民族或個人沒有正氣，或其國民的生活行為〔第235頁〕，皆於正氣有所虧損，那這個民族與國民，就要變為非人的禽獸，而其國家社會，亦將成為洪水猛獸的世界，即使其尚能存在於人世，也就等於死亡了。正氣是怎樣構成的？就是配義與道二種因素而成的。這二種成分，亦猶氧氮氬等之於空氣配合而成的一樣重要。故我以為孟子所謂「其為氣也，至大至剛，以直養而無害，則塞於天地之間」。這幾句話，照現在的解釋，很顯明是以空氣來比喻正氣，孟子是以充塞天地之間的空氣來比喻人類浩然之氣的偉大廣博的。亦可以說在物謂之空氣，在人謂之正氣，這氣的力量及他的效用如何，我們亦應該加以說明一下。大家都知道氣之為物，視之無形，聽之無聲，食之無味，而擊之無痕的東西，似乎毫無力量可言，但其氣一經作而興起，則能無堅不破，無物不摧，任何物力不能抵抗他，更不能消滅他。而且天下萬物，皆不能須臾離開他，這氣的力量之浩大，實在是無法估計的。大家知道，現在物理學中的蒸氣與電氣各種物質的原動力，其力量已經夠大了。但是這種蒸氣電氣等氣，仍是有限量可數的，決非正氣及空氣所可比擬。這正氣與空氣的力量，真所謂語大天下莫能載，語小天下莫能破（這比現代原子能的效用，真不知道還超過幾千萬倍），這氣之為用，真是放之則彌六合，卷之則退藏於密的東西。所以孟子稱之為至大至剛，以形容其力量是不可限量，亦無可比擬的。這就是文天祥正氣歌所說的「是氣所磅?，凜冽萬古存，當其貫日月，生死安足論，地維賴以立，天柱賴以尊，三綱實繫命，道義為之根」。這就是我中華民族五千年文化、歷史、倫理、綱常所賴以生存發展，綿綿穆穆的傳統精神，亦就是「至大至剛，直養無害，充塞於天地之間」的，宇宙不能磨滅，人生不可或缺的孟子所謂「浩然之氣」。這浩然之氣，乃是配義與道而成的，這裏應該特別注意的，為何〔第236頁〕只說配義與道，而不說配道與義？須知這義與道二者不是對立的。而是指道為體而言，因為義亦有各種廣狹不同之義，所以其義必須能配合於道，而後方能謂之正義，不致誤認其「非義之義」而為其義，因為他是這樣配義與道的浩然之氣，故無論在何種情況之下，是不會退縮，亦不會有所恐懼的。這就是孟子所說「無是餒也」的意思。我們為人，只要秉持?這種浩然之氣，事事皆能配義與道，那無論到如何危險失敗，乃至於生死關頭，就不會氣餒，亦就不會灰心，更不會喪膽落魄了。因為其能不喪膽落魄，所以就無所畏懼，無所疑慮，而惟視義之所在了。惟有這樣，纔能「只見一義不見生死」，這就是正氣，這正氣所在，就是人生打破生死關頭的不二法門。我們所以認為人生立志為學，皆以養氣為第一重要工夫，亦就在此。
怎樣謂之「義之所在」，和怎樣謂之「只見一義」？這就是要看大家的認識如何了。如果大家認識能夠徹底，那就自然知道什麼為「義之所在」，什麼「非義之所在」？這樣就能「只見一義不見生死」了。怎麼認識才能徹底，這就在於你「自反」的工夫如何？孟子解釋大勇，就是在人能「自反」。「自反」的意義，就是能判別義與不義，亦就是我們 總理要我們革命軍人，能辨是非、別利害、識順逆、明生死的道理。這所謂辨、別、識、明四者，就是認識徹底的所在。尤其是我們軍人要有大勇，必須要由「自反」工夫做起，這「自反」工夫，亦就是大徹大悟的起點。孟子所謂：「自反而不縮，雖褐寬博，吾不惴焉。」這「縮」字釋義，原注：「縮」，直也，與俗語所謂「理直氣壯」之「直」，亦就是同章裏「直養無害」之「直」，同一意義。我對此以「縮」釋「直」，不敢有所異議。但我以為同節下文〔第237頁〕所說「曾子之守約也」句，這「約」字解釋「縮」，亦就是「博而約」的「的」字，似乎更易了解。可說這「守約」的「約」字，簡直是為直接解釋其上文「縮」字而設的，亦無不可。所以我以為縮，即約也。如果人能「自反」，必能了解其義與不義之後，乃能惟義是從。這就是約與義，亦就是孟子所說「集義所生」的「集義」，孟子說明由內心「集義所生」的浩然之氣，決非任何外來之物所得襲而取之以動其心的，這就與義為外來而非內發的告子，其以外物為主的唯物主義者哲學思想完全不同了。孟子乃以「襲而取之」一語，譬諸偷襲他人財物視為己有的盜匪，以批評告子的忘本逐末，認賊作父的唯物主義者。這亦就是今日只重物質，鄙棄心靈，不知道義為何物的共匪奸偽之徒，極其所至，雖出賣其自己的國家民族，毀滅其自己的文化歷史，亦在所不恤。到了結果，便成為洪水猛獸。這種奸偽之徒，所謂「多行不義必自斃」，最後未有不為正義所克服的。否則，人類社會就要變成禽獸世界了。惟能「約於義」的人，就不是這樣了。如其認為這件事，非義之所在，那無論其是什麼人，即使其是一個粗布大衣的莽漢，或是一個求食的乞丐，對我傲慢無禮，甚至侮辱我，我亦不會暴怒動氣。不僅不動氣而且反要戒慎恐懼，起了敬畏之心，以其直在彼而曲在我也。但是要做到「自反而不縮，雖褐寬博，吾不惴焉」的地步，我認為這是人生修養最高尚最難能的「克己」工夫，須知這「吾不惴焉」的守約——克己工夫，比之「吾往矣」的守氣工夫，其難易深淺真不知道要超過幾多倍。所以孟子特將「自反不縮」句提在「自反而縮」句之前，亦所以說明其下文所說守氣不如守約的偉大。這只有孟子對於自反工夫真正有修養，真是能修養到至大至剛的人格，纔能理解這個精義。否則說義明氣，決不能透徹至此，由此大家更〔第238頁〕可知道這「自反」工夫是如何重要了。因為只有能這樣「自反」於義與不義的人，乃能對不約於義的事，不動氣，不發怒，那對約於義之所在的事，亦就能勇往直前，雖千萬人亦無所畏懼，而必與之鬥爭到底，此即「自反而縮」，亦就是「義無反顧」的大勇。這樣大勇惟有「自反」者能之，亦惟有能如此「自反」的人，無論遇到如何失敗悲慘，危險困難，就是至於死亡，亦不能撼動其決心。這即是孟子所謂「不動心」。我個人對於每次失敗之至，橫逆之來，常以二語自勉：「自反而縮」與「求心而不動心」。即求之吾心而安，揆之天理而順，則一切生死成敗都能置之度外，泰然自得了。這就要在大義所在，大節所關的時候，能夠認識徹底，乃可以達到人所謂「窮理知言則知止，集義養氣則有定」的地步。凡事能到「知止」與「有定」的時候，那就無所謂生死，而後乃能克服一切了。
現在要講我們革命軍人和革命黨員要徹底認識的是什麼？就是先要認識我們自己，認識我們自己的什麼？就是要認識我們自己的國家，自己的民族，自己的主義、歷史、文化以及我們自己的職守和責任所在；就是要對我們自己所認定的主義以及其自己的國家、民族、文化、歷史、職守和責任等，凡義之所在的一切，就都要始終不變，生死不渝的，不惜為他犧牲一切，來愛護他，保全他，拯救他，乃至貫徹到底。換句話說，就是不苟免、不怕死、不投機、不取巧。亦就是孟子所謂富貴不能淫，貧賤不能移，威武不能屈的人格。吾人之頭可斷，吾人之骨可碎，而吾人之志之節，則決不可為人所奪，孟子所謂：「所欲有甚於生者」與「有殺身以成仁，無求生以害仁」。文天祥所謂：「鼎鑊甘如飴，求之不可得。」這都是操持志節，到了生死利害關頭，決不願有所虧損的表現。這種表現，就是由我們中華民族正〔第239頁〕氣集義所生的氣節。這氣節亦就是我們 總理所傳授給我們的「不成功便成仁」大無畏的傳統精神。革命軍人必須對這革命傳統精神，徹始徹終，堅持到底，然後才有「疾風知勁草」、「時窮節乃見」的泣鬼神動天地的悲歌慷慨革命事蹟的表現。 總理常常以黃花岡七十二烈士的行動和氣節，來做我們革命軍人的模範。我們身為革命軍人，今日革命失敗到了這個地步，軍人的恥辱亦到了這種無以復加的時候，大家就應該認識此時是什麼時候了。我認為此時正是文天祥所說的「人生自古誰無死，留取丹心照汗青」軍人下決心的時候了。我以為我們革命軍人，今日惟有以氣節自礪，以廉恥互勉，以救國為目的，以犧牲為志事，志之所向，義無反顧，方能於事有濟。不然如同過去的軍人，上官傷亡而不知護衛，友軍垂危而不知赴援，國家危急而無捐軀盡職之決心，人民陷溺而無悲憫赴義之勇氣，臨難而倖求苟免，見危而不知授命，尤其是被俘而屈，不能殉節，以及被俘而為匪釋放生還，靦顏人世，這種氣節掃地，廉恥蕩然的「降將軍」，不知其活在世界上究竟還有什麼意義？只有貽笑中外，忝其所生，玷污我們革命歷史而已。這種人就是不知「自反」，所以他對於氣節廉恥，亦皆茫然置之，就是對他自己的國家民族及其主義，亦無所謂了。若問他本身究竟是一個怎麼樣的人，及其職守與責任何在，那他更莫名其妙了，這就是不認識他自己的結果。這種人既不認識他自己，當然亦不知天下還有羞恥之事，這於禽獸何異？我們革命黨員和革命軍人之所以異於禽獸與漢奸共匪者，就是知廉恥，重氣節而已。我常說：「主義不行，黨員之恥；共匪不滅，軍人之羞。」故革命軍人欲消滅共匪，完成主義，必須知廉恥，重氣節凡是重氣節的人，必能別順逆，明生死；知廉恥的人，必能辨是非，明大義。只要其能明大義，知生死〔第240頁〕的人，只要其義之所在，則其任何犧牲亦在所不惜了。這都是要有「持志」「養氣」「自反而縮」的工夫，方能養成這樣至大至剛的大勇——大無畏的精神。故胡文忠（林翼）說：「將以氣為主，以志為帥。」又說：「天下強兵在將，上將之道，嚴明果斷，一片肫誠，以浩氣舉事。」曾文正（國藩）說：「獨此耿耿精忠之寸衷，與斯民相對於骨嶽血淵之中。」大家看這些話，就可知道他們對於自己的職守與責任的認識，是如何徹底了。這些軍人的志節，都是從養氣持志自反而縮的工夫上所得到的。我們今天如不想雪恥復仇反共抗俄則已；否則，這樣重大的責任，偉大的事業，自然必須從新自「立志」「養氣」「勿忘勿助長」做起，方能擔當我們國民革命軍今後第三任務。我們大家必須有如此從頭做起的認識和決心，真能做一個仰不愧、俯不怍的革命軍人。以先烈的行動，先烈的精神為模範，養成不成功便成仁的氣節。我相信這樣不僅對共匪雪恥復仇的目的可以達到，就是我們革命第三任務亦必能完成。何況我們今日還有這樣的基礎和憑藉，比之黃花岡七十二烈士赤手空拳手槍炸彈的時代，其力量不知要超過幾千萬倍，就是以十三年黃埔五百桿步槍時代相較，亦不知要增強了幾百千倍。所以今日我們革命無論以理以勢而論，只要抱定我們雪恥復仇的決心，恢復我們革命的精神，喚醒我們民族的靈魂，此次我們對俄國帝國主義和共匪偽組織來革命，比之北伐抗戰成功之速，必能事半功倍，乃可斷言。但不知今日我們將領果能如此持志養氣，恢復其自己革命精神，喚醒其自己民族靈魂，以雪恥復仇自矢否？本人今日既以報國盡職自誓，必以身作率，決不愧為你們的領袖，亦望我將領諸同志能持志養氣，不失節操，無愧為我革命軍人，不失為 總理革命信徒以自勉，務使本黨革命傳統精神——中華民族世世相傳生生〔第241頁〕不息的正氣，永垂無疆，繼承不絕，那我就生可安心，死亦瞑目了。

附錄：孟子養氣章

公孫丑問曰：「夫子加齊之卿相，得行道焉，雖由此，霸王不異矣，如此則動心否乎？」孟子曰：「否！我四十不動心。」曰：「若是，則夫子過孟賁遠矣。」曰：「是不難，告子先我不動心。」曰：「不動心有道乎？」曰：「有，北宮黝之養勇也，不膚撓，不目逃，思以一豪挫於人，若撻之於市朝，不受於褐寬博，亦不受於萬乘之君，視刺萬乘之君，若刺褐夫，無嚴諸候，惡聲至，必反之。孟施舍之所養勇也，曰視不勝猶勝也，量敵而後進，慮勝而後會，是畏三軍者也，舍豈能為必勝哉，能無懼而已矣。孟施舍似曾子，北宮黝似子夏，夫二子之勇，未知其孰賢，然而孟施舍守約也。昔者曾子謂子襄曰，子好勇乎，吾嘗聞大勇於夫子矣。自反而不縮，雖褐寬博，吾不惴焉，自反而縮，雖千萬人吾往矣。孟施舍之守氣，又不如曾子之守約也。」曰：「敢問夫子之不動心，與告子之不動心，可得聞與？告子曰，不得於言，勿求於心，不得於心，勿求於氣，不得於心，勿求於氣，可，不得於言，勿求於心，不可。夫志，氣之帥也，氣，體之充也，夫志至焉，故曰持其志，毋暴其氣。既曰志至焉，氣次焉，又曰持其志，毋暴其氣者何也？」：「志壹則動氣，氣壹則動志也。今夫蹶者趨者，是氣也，而反動其心。」「敢問夫子惡乎長？」曰：「我知言，我善養吾浩然之氣。」「敢問何謂浩然之氣？」曰：「難言也，其為氣也，至大至剛，以直養而無害，則塞于天地之間；其為氣也，配義與道，無是餒也；是集義所〔第242頁〕生者，非義襲而取之也，行有不慊於心，則餒矣，我故曰告子未嘗知義，以其外之也，必有事焉而勿正，心勿忘，勿助長也。無若宋人然，宋人有閔其苗之不長而揠之者，芒芒然歸，謂其人曰，今日病矣，予助苗長矣，其子趨而往視之，苗則槁矣。天下之不助苗長者，寡矣。以為無益而舍之者，不耘苗者也，助之長者，揠苗者也，非徒無益，而又害之。」


陸大學生最要修養革命精神和責任觀念

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第243頁，第244頁，第245頁，第246頁，第247頁，第248頁，第249頁，第250頁，第251頁，第252頁

〔第243頁〕

——中華民國三十九年五月九日對陸大教職員、學員講——

〔要旨〕
 一、應時刻反省在這裏求學的意義與目的。
二、國民革命軍第三任務就是「反共抗俄」。
三、單憑見識和信心還是不夠，必須同時兼有革命的志氣和革命的精神，纔可以打破一切危險困難。
四、由這次演習中，發現我們過去作戰失敗的基本原因：就是中級以上的官長不負責任。
〔本文〕
 今天是陸軍大學第四十四週年紀念日，自從大陸淪陷，政府遷到臺灣以來，我過去所主持的陸軍軍事學校中，僅有陸軍大學一個學校隨同政府遷抵此間。我們陸大全體學生特別要想到我們這個學校，在國家這個危險困難的時候，還能夠繼續存在，真是難能可貴；我們大家到了臺灣，還能夠有一個良好的環境，安心求學，尤其是十分幸運。因此你們應該時時刻刻自己反省：我們在這裏求學的意義，究竟為的是什麼？學成以後，要完成怎麼樣一個任務？達到怎樣一個目的？纔不辜負政府維護本校培植人材的至意，纔不辜負你們自己千辛萬苦來此求學的志願。假如你們根本不作這種準備和反省的工夫，仍然像過去一般普通的學生一樣，畢業以後，對國家社會不能有大的貢獻，那不但對不起國家，也對不起你們自己！你們今天在紀念校慶的時候，應該大家一致，抱定決心，充實自己，將來畢業之後，一定要能夠擔負新的責任，創造新的事業，建設新的國家，開闢新的前途。必須這樣，纔能完成國民革命軍第三任〔第244頁〕務，也必須這樣，纔可以算是 總理的信徒，陸大的學生。
所謂國民革命軍第三任務是什麼呢？簡單的說，就是「反共抗俄」。國民革命軍第一任務是完成北伐，第二任務是對日抗戰。這兩個任務都已經圓滿達成，現在時代又在催促我們趕快完成第三個任務了。我們在時代要求之下，必須徹底實施反共抗俄的國策，一定要使國際共匪，在我們手中消滅，中華民國在我們手中恢復，世界和平在我們手中奠定，使三民主義得以實現於中國，弘揚於世界。當然以我們現在敵人如此的頑強，革命環境如此的惡劣，要完成這樣一個艱鉅的任務，確實不是一件容易的事情。但是我們都是革命黨員，革命軍人只怕找不到堅強的敵人，無法施展其卓越的學識；只怕遇不到險惡的環境，不能創造其偉大的事功。換言之，在我們革命過程中，敵人愈堅強，環境愈惡劣，我們就愈要堅定信心，振奮精神，認為千載一時難得的機會，來爭取最大的成功。當我們在北伐之前，大家以為要完成北伐，這是怎樣一件困難的事情，尤其那時黃埔軍校，最初只有五百個學生五百枝步槍，即以此掃蕩陳逆炯明，統一廣東，這已經是出乎一般人意料之外。到了第二年我們革命軍擴充到一萬人，而當時北洋軍閥的部隊，至少有一百萬人。我們要出師北伐，要以一萬人打平一百萬敵人，當時一般人認為絕對不可能，甚至以為是在說笑話。但是我們居然以此五百學生為骨幹，以此一萬人為基礎，不到三年，就掃除了軍閥，統一了中國。後來到了二十六年七月七日，盧溝橋事變發生，我認為最後關頭已到，號召全國軍民，一致抗戰。當時我們除了陸軍以外，海空軍可說毫無基礎。就陸軍的器械和裝備而言，也是非常窳劣的。而當時的日本軍閥，則不但擁有全世界精銳的陸軍，而且有最新式的海空軍。在這種對比〔第245頁〕之下，我們以至弱敵至強，要想爭取抗戰最後的勝利，人家又以為我們在說笑話。但我們不顧一切，奮起抗戰，上下一致，堅持到底，終於使日本投降，獲得最後的勝利。現在俄國帝國主義者嗾使其傀儡中共匪黨，侵略我們國家，殘害我們同胞，我們國民革命軍要完成這反共抗俄的第三個任務，依據一般人的看法，以為這比以前任何一次任務的完成，都要困難得多。因為今天共匪不但侵佔了整個的中國大陸，擁有無數量的人力和資源；而且有國際匪黨和俄帝的援助，一切新式武器和新式技術，供應無缺，兇鋒所及，遠超過從前的北洋軍閥和日本帝國主義。我們今天以臺灣一隅之地，七百萬的人民，要來光復祖國，消滅其勢方張的共匪，這不是癡人說夢嗎？所以去年以來，有許多意志不堅定的動搖份子，看到時局艱危，就心灰氣餒，或則背叛政府而投降敵人的陣營，或則逃避責任而離開本身的崗位。但是我們革命黨員和革命軍人應不應該受這種失敗主義者的影響呢？我可以代表大家答復，如果我們是一個真正的革命黨員，就絕對不會。須知這種失敗主義心理的產生，是由於根本不明瞭本黨革命的歷史，不明瞭當前敵我的情勢，如果大家對於革命歷史有深刻的研究，就可以知道：我們現在的力量，不僅大過北伐以前數十倍；而且與抗戰以前國軍實力相比較，亦要大過數倍。因為在抗戰以前，根本沒有新式的海軍和空軍；而陸軍的裝備，也是窳劣不堪。而且當時日本軍隊，從大陸和海上長驅直入，毫無阻攔。今天我們的軍隊，雖然只有××萬的兵力，但是一切裝備都比抗戰時期優良；至於海空軍力，在遠東各國中更是居於第一位。尤其臺灣海峽，形勢天險，不論任何一處的寬度，都遠較英倫海峽大過數倍，共匪根本無法滲入，我們在此地儘可以從容整軍，埋頭苦幹，自力更生，何患我們不能復仇雪恥恢復大陸完成〔第246頁〕國民革命軍第三任務呢？而且臺灣一切資源，足夠供應軍事上一般需要。所以只要我們國軍有一年的時間，從事整訓，使我們每一個部隊都能恢復北伐和抗戰初期的精神和士氣，那我就可以保證，在一年以後，開始反攻，而且絕對有勝利的把握。反觀共匪的一方面，他雖然號稱有四百萬的兵力，就算他這個數字可靠，其大半也無非是威脅利誘，欺騙強迫編成的，尤其是大陸民眾，到現在更是人心思漢，真是有與日偕亡的情勢。這些共匪自然崩潰的因素早已潛伏在他的社會與軍隊之中，無論其民心兵心，決不能維持長久的。何況共匪在外交上已明白揭出其「一面倒」的政策，在政治上和經濟上都已成為蘇聯的附庸，尤其是他們在大陸上橫征暴斂，劫掠人民的物資糧食，以供應蘇聯的需求，已經引起大陸上普遍的饑饉。而對於人民精神上的生活，更施以嚴格的威脅與荼毒，所以現在大陸上的同胞，真是處於水深火熱之中，求生不得，求死不能，大家都抱定一種「揭竿而起」「不共戴天」的心理。只要我們一旦發動反攻，民眾就會立刻起來響應。在那時候內外夾攻的形勢之下，再加之匪部這樣複雜的內容，眾心不附的軍隊，如一遭遇我們枕戈待旦，復國救親，萬眾一心的國民革命軍，那時必然崩潰，而為我們徹底消滅，這是毫無疑義的。我們研究歷史上的專制暴力，殘民以逞的魔王，不論在任何一個國家，任何一個時代，都不能逃出「其興也勃焉，其亡也忽焉」的公例。何況共匪這樣賣國害民的漢奸，其毒辣殘忍的酷刑，在歷史上是空前絕後的暴政，真所謂「飄風不終朝，暴雨不終日」，其必然是曇花一現，瞬息幻滅，更無疑義。所以真正了解本黨革命歷史，認清當前敵我形勢的人，不但不會悲觀消極，而且很自然的產生他堅強信心；就是國民革命軍在過去那樣危險困難的環境中，既然已經完成第一第二兩大任務〔第247頁〕，今後一定可以完成第三任務。尤其是你們大家，在全國最高軍事學府的陸軍大學研究學問，不論學識見解，都在一般普通黨員之上，一定會有這種遠見和信心。而且我也相信你們有這種遠見和信心，否則你們也決不會追隨政府，到臺灣來求學。不過單憑見識和信心還是不夠，必須同時兼有革命的志氣和革命的精神，纔可以打破一切危險困難。 總理告訴我們：從前先烈的奮鬥，「大多數都是憑?赤手空拳；有了手槍炸彈，便以為是很好的武器」，在那樣物質條件萬分困難的情形之下，本黨一般先烈單憑?革命的志氣和大無畏的精神，再接再厲，堅苦奮鬥，終於推翻滿清，建立民國。後來在北伐抗戰兩次戰役中，能夠以少勝多，以弱勝強，也無非是憑?這種精神和志氣。所以我們革命事業，不論情勢如何險惡，環境如何困難，精神如何痛苦，現狀如何恥辱，只要我們黨員和軍人有了革命的志氣和革命的精神，必然可以打出一條生路，創造另一個光明燦爛的新時代。反之，如果沒有革命志氣和革命精神，即令你有強大的外援和可靠的憑藉，最後還是不能免於失敗，終究要被敵人消滅的。大家只要回想過去一年來失敗的情形，就足夠警惕了。去年以前，我們有大陸全部的領土，有四百萬以上的軍隊，有足夠應用的物資，但不到一年時間，整個大陸完全被敵人侵佔，整個軍隊全部被敵人瓦解，充裕物資亦全被敵人掠奪。這固然是由於一部份投機份子認識不夠，信心缺乏，變節投降，助長了敵人的氣燄，而最大原因，乃是因為一般文武幹部喪失了革命志氣和革命精神，只知自私自利，保全性命，未見敵人，就已經聞風逃跑，一遇敵人只有繳械投降。這是我們這幾年來，軍隊沒有政治訓練，不注重精神教育的最大原因。所以今後軍事教育如果再不發揚革命的志氣，恢復革命的精神，那我們即令反攻大陸得到勝利，到了最〔第248頁〕後還是要蹈此次覆轍，卒歸失敗。但是相信本黨革命事業經過去年以來的重大挫敗以來，一般幹部同志一定會有深切的覺悟，一定能砥礪志節，恢復精神，而不致再蹈過去的覆轍。也惟有如此，纔能消滅共匪，驅除暴俄，完成國民革命軍第三任務。這是今天紀念校慶的時候，你們大家應該共同勉勵的第一點。
其次要對各位講的，就是這次東南區陸海空軍聯合演習的觀感。這次演習，我特別要你們集體前往參觀，因為你們將來畢業以後，就要到軍隊去服務，若不是擔任部隊長，就是要擔任幕僚職務，對於這種實地演習，必須詳加觀察，仔細研究，明瞭各項作戰計劃及動作的得失，來增加戰術修養，充實指揮技能；庶幾將來實地參加作戰的時候，纔有把握。我們在這次演習中所發現的缺點很多，想大家參觀以後，業經開會檢討，今天亦不必詳細說明。現在要對你們講的，就是這次演習中所發現我們過去打敗仗的原因。
許多外國軍事顧問曾經參觀過我們軍隊的，差不多有一個相同的觀感，就是我們部隊裏的下級幹部和士兵，不論就體力、精神和訓練的成效而言，都足以比得上世界各國最良好的軍隊，平心而論，實在無可批評的地方，不知道為什麼會打敗仗？這個原因他們始終沒有研究出來。但是在這次演習中，我自己和幾位外國的指導官，把這個原因發現出來了。說來這個原因非常簡單，就是我們中級以上的官長不負責任。現在舉出最顯著的幾項實例，大家就知道我們的結論是不錯的。
第一、就是營團長以上的指揮官，都是停在指揮部裏，而不能親自上前線去指揮督戰。據指導官說：他到各團部營部視察，發現團長營長都是用電話在指揮部隊，根本不到陣地去實地察看，甚至連副團〔第249頁〕長副營長團附營附參謀等人員，都呆住在團部營部裏面，亦不到各營各連去視察或切實聯絡。你們只要憑常識來判斷，就知道這種情形的太不合理了。依據一般情況：在兩軍對峙的時候，中級以上的官長，都是應該到前線去親自督戰指揮。如果因為特殊情況的需要，必須暫時留在指揮部，那就應該派遣副職人員或參謀代替你到前線去指揮聯絡。否則決不能明瞭實際的情況，因應戰爭的需要，若單憑下級的電話報告是萬萬不可的，萬一下級報導的情況不實，或者判斷錯誤，你固然無法糾正；如果下級部隊長擅自撤退或臨陣逃亡，你亦是無法知道，更無從統御了。等到敵人接近你的身邊，包圍你的指揮部，那時候的局勢就不可挽救了。而且營團長不上前線，最足以引起士兵的反感。他們認為你偷生怕死，畏縮不前，不能以身作則，就不配作他的上官，因此他就不願意流血拚命，犧牲奮鬥，堅持到底，與你同生死共榮辱了。據外國教官說：在他外國軍隊裏，如果營團長不上前線，士兵可以向上級控告，甚至可以當面提出質問；可見外國軍隊裏沒有營團長不上前線的事情。而我們在演習的時候，一般中級官長尚且如此，偷懶怠惰，則實戰的時候更可想見了；營團長尚且不肯上前線指揮，師長軍長以上的高級將領，更是不問可知了。無怪過去在大陸上作戰的時候，軍心渙散，四百萬的大軍，不到一年就無聲無臭的被敵人完全瓦解了。我們從這次演習中發現了這個教訓以後，可以肯定的說：過去失敗的責任，不在下級幹部和士兵身上，而在中級以上的官長身上，尤其是高級將領軍長師長躲在後方不肯到前方去督導指揮，以致其部下上行下效，都不願在戰線上拚命了。

第二就是偵察、搜索、警戒、聯絡、掩護、觀察等項工作完全沒有實施。我親自問日本的指導官，〔第250頁〕一般部隊對於搜索、偵察、警戒、聯絡等工作實施的情形怎樣？他說：「根本沒有實施。」這真是太危險了！凡是受過軍事教育的人，都知道軍隊作戰，如果偵探不良，觀察之精，那就無異失了耳目，不能明瞭敵人的動向，如搜索不密，情報不靈，那就無異失去了手足，不能發現敵人的滲透和埋伏，如果警戒不嚴，就不能防止敵人的襲擊，如掩護不固聯絡不確，就不能加強友軍的協力。這幾項工作，只要有一項沒有實在做到，就可以陷全軍於覆滅的絕境。現在軍隊對這樣最基本的作戰工作根本沒有實施，甚至敵人出現在你的面前，你也不會知道。所以過去我們步哨的武器，隨便為敵人奪去，各級司令部隨便為敵人所包圍，高級指揮官隨便為敵人所俘獲，整個的一師一軍甚至一個兵團隨便為敵人的少數隊伍所擊潰；其原因就是在此，真是可恥可痛！這種責任，可說完全在中級以上的官長身上。因為這些工作必須中級以上的官長周密部署，監督實施，乃能貫徹全軍。
第三、我曾經細問外國的指導官，我們自己各級指導官的行動如何？他們都避不作答。後來我又問郭副總長，他說：他這次在演習期間，特別以身作則，不論飲食作息，都力求與下級官兵一致；即令天氣下雨，仍然照常工作，日本的指導官及其他外國教官，亦保有這種精神。不論晴雨，每天都是八點鐘以前趕到；演習沒有完畢，決不先退；演習完畢之後，不論衣履濕到怎樣程度，一定先開檢討會，評定當天的優劣情形，一直開到十二點鐘以後得了會議結果，然後纔去換衣休息。但是我們一般指導官，似乎沒有受到這種精神上的感召。天一下雨就不想出去；正在工作的時候，遇?下雨就停止工作；回來以後，第一件事就是烘衣刷鞋……。我們高級官長這種行動，與外國友人比較，你們覺得可恥不可恥？演〔第251頁〕習就是作戰，指導官所負的任務是何等重大？他要如何聚精會神，貫注到每一單位每一士兵的每一項動作上去，惟恐稍不注意，便要疏忽，只有這樣的精神纔可以檢討得失，批評優劣。這種檢討與批評，關係幾萬人乃至幾十萬人的生死存亡，是不能信口開河隨意編造的，必須要有具體事實來做根據才行。當你批評某一單位的某一行動時，就應該指出這個單位的番號，說明其動作的情形，及其得失之所在。如果一遇天雨，就不出去，或提早回來，有始無終，那你怎麼可以對人講評。假如你隨便摭拾一二件不精確的事，就任意指摘，你怎麼可以使人家對你批評心悅誠服？這種軍官已經喪失了革命的精神，根本不知道責任觀念，更沒有服務精神，當然要為士兵所輕視，為外人所譏笑了。所以今後我們高級將領，尤其陸大學生，最要是恢復你們已往的革命精神和修養軍人的責任觀念，切不可再蹈過去無恥失敗的覆轍。
由以上三項實例，就可以看出為什麼我們下級幹部健全，士兵優秀，而不能不打敗仗的原因。你們大家現在是在求學時期，但轉眼就要到部隊裏去擔任中級以上的官長。在這次演習中既已看出他們的毛病所在，以後你們就一定不要再蹈他們的覆轍，而應把風氣徹底改正過來。在今天求學的時候，就要養成一種責任觀念與服務精神，刻苦耐勞，實事求是，樹立一種嶄新的作風，掃除過去失敗的因素。這是你們在校慶的時候應該勉勵的第二點。
最後還有一件事要告訴你們的，就是我最近在革命實踐研究院歷次講演，關於如何做一個革命軍人，如何完成國民革命軍第三任務，都有詳盡的說明。本來今天想擇要對你們宣讀，因為時間不夠，以後要將印成的小冊子分發給你們，希望大家自己研讀，並分組討論，以加強心得。總之，今後大家在徐校〔第252頁〕長的領導之下，應該激勵革命的志氣，發揚革命的精神，革除過去一般軍事幹部的缺點，來完成國民革命軍雪恥復仇反共抗俄的第三任務。這是你們陸大全體師生應有的責任，也是我個人對於陸大全體師生殷切的期望。


革命實踐研究院軍官訓練團成立之意義

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第253頁，第254頁，第255頁，第256頁，第257頁，第258頁，第259頁

〔第253頁〕

——中華民國三十九年五月二十一日在圓山軍官訓練團講——

〔要旨〕
 一、本團成立的意義和訓練的目的。
二、此次聘外籍教官以及我們對外籍教官認識的必要。
三、日本軍事訓練的優良和軍人視死如歸的武士道精神。
四、對外籍教官應以優禮相待，並發揚尊師重道的德性。
〔本文〕
 明天我們革命實踐研究院軍官訓練團就要開學，今天在點名之後，有幾點重要的意思，要先對各學員說明。這回大家到軍官訓練團來受訓，要知道這一次的訓練，比以前任何一次的訓練，意義都要重大。這一次訓練的目的，是要從慘痛的失敗之後和無上的恥辱之中，來從頭做起，就是要以「從前種種譬如昨日死，以後種種譬如今日生」的新生精神，所謂重起爐灶，重振旗鼓，徹底悔悟，徹底改革，誓必消滅共匪，驅逐暴俄，復興中華民國，洗雪國民革命過去一切的奇恥大辱。因此可以說，今後我們國家的存亡，以及個人的成敗和榮辱，都要從這一次訓練來決定。現在我首先把這一次訓練的重點告訴大家。
這一次第一個訓練的目的，除了精神訓練為基本的學課之外，其他就是側重在陸海空軍聯合作戰，要使陸海空軍徹底合作密切連繫，發揮三軍一體，協同一致的精神。過去我們有陸軍有海軍有空軍，論裝備比共匪好，論數量比共匪多，我們在大陸上的時候，有四百萬以上的軍隊，當時共匪在東北和華北〔第254頁〕最初只有三四十萬人，比較起來我們的兵力要大過他十倍以上，而且共匪一直沒有海軍和空軍，為什麼我們反要被他們打敗呢？最大的原因，就是我們平時不注意聯合作戰的教育，和協同一致的精神。所以實地作戰的時候，各軍種各兵種之間不但缺乏相互配合協同一致的技術，而且根本沒有同仇敵愾生死與共的精神，以致被共匪各個擊破，這是過去失敗一個最大的教訓。所以我們今後訓練最要緊的一件事，就是要使各軍種各兵種之間聯合作戰，都能夠協同一致。一方面要使陸軍與陸軍之間，海軍與海軍之間，空軍與空軍之間，都能協同一致，一方面更要使陸海空三軍之間，更能夠協同一致，不但技術上能密切合作，而且精神上亦能團結無間。這樣一個人就可發揮三個人乃至十個人的力量，現在的陸海空軍兵力，亦就可增加至三倍乃至十倍的力量，那我們以後消滅共匪，驅逐俄寇，決不是一件什麼困難的事情了。
第二個訓練的目的，就是注重指揮技能和戰術運用。過去各級長官，尤其是中級以上的幹部，無論指揮技能和戰術運用都是非常幼稚非常陳舊，我們從上一個月舉行的東南區陸海空軍聯合演習中，就可以看出來，不但營長團長無一例外，就是師長軍長一般的指揮能力和戰術修養，也都很差。根據過去的經驗，單有過去所學的這點軍事學識，實在是不配任一個指揮官。今後更須特別注重運用的方法，能夠將所學的學問，真能實際應用於戰場上，獲得克敵致勝的效果，纔有用處。我們一般上中級軍官，第一缺點固是學識不夠，而且對於運用的技術從沒有深刻研究，所以在戰場實地上就不能發揮他的功效，因之軍隊愈多，失敗亦就愈快，而且愈慘了。由於這一個慘痛的教訓，所以這一次訓練，特別注重軍人的〔第255頁〕精神，就是嚴守紀律，貫徹命令，達成任務，以及指揮技能和戰術運用的訓練。此次聘請的日本教官，不但是在陸大畢業，學識最優秀的軍事人才，而且是作戰經驗最豐富的青年將校，你們一定要虛心受教，凡是他們一言一行，就是他們的精神態度、行動、語句各種優點，都要留心學習，視為模範。尤其要在他們的指導之下養成高度的指揮技能和戰術修養，將來就可在戰場上實際應用，真正能夠做到戰無不勝，攻無不克，達到我們反共抗俄雪恥復國的目的，那纔不辜負我們這次訓練的期望。
其次，要對各學員講的，就是我們這次為什麼要請日本教官，以及我們對日本教官認識的必要。大家知道，我們過去在軍事教育上，請過德國教官，英國教官，美國教官，也請過俄國教官，但是實際上，究竟收到了什麼效果呢？事實已經告訴我們，自從前年以來，尤其是去年一年之內，我們的剿匪軍事，可以說是完全失敗了，整個大陸完全淪陷，就是國家已等於滅亡了。為什麼我們過去費了這許多精神和金錢，請了許多西方國家的軍事教官，幾乎集中全力來辦理軍事教育，仍然免不了這樣徹底的失敗呢？我們要仔細研究這個原因。據我研究的結果，我們東方人請西方人來做教官；第一、東方和西方的物質條件，迥不相同。我們的物質條件不但不如英美，亦不如其他國家，而且西方國家軍隊作戰，根本就是一種物資的計算，如果物資不能超過對方，他們就認為沒有制勝的把握，只有屈服投降，這種觀念，我們東方人是不能接受的。第二、就精神方面說，東方人和西方人也有很大的差別。歐美各國科學發達，一般官兵不但普遍具有科學的常識，而且他們自小學中學以來，就養成了一種自由自動的意志，負責達成任務的精神，因此一般西方教官對於這一方面的精神教育，認為在軍事學校裏，根本沒有必要。我〔第256頁〕們既然聘請了許多西方教官，無形中受了他們只重技術忽視精神的影響。所以我們過去的教育，不論軍官學校或陸軍大學，最大的缺點就是沒有注意培養自動負責，誓死達成任務的精神。不僅如此，而且沾染了他們個人自由主義和優厚享受的心理，所以軍校學生畢業以後，許多事情在長官督導之下，尚且不能達成任務，如果離開了長官的督導，更是不知負責任、守紀律，對於一切命令都是陽奉陰違，不能貫徹了。一般官長既是如此，士兵當然是要上行下效，於是整個軍隊完全失去了軍人的精神和戰鬥的能力。這樣即令軍隊再多，也只是一群烏合之眾，決不能發揮力量，當然非失敗不可！這並不是西方教育不好，亦決不是我們反對西方人的訓練，而是其方式不能與我們國情配合，所以沒有效果。根據這個教訓，我認為今後要恢復我們革命軍的戰力，必須要從教育上徹底的改造做起。如果再用從前西方各國教官訓練的辦法，那我們只有繼續失敗，徹底滅亡，不僅不能完成建軍建國的革命使命而已。所以我們今後要用日本教官，來教我們軍官才可以免除過去的缺點，來挽救當前的危機。以往東方各國中，要算日本的軍事進步最快，而且文化社會與我們相同，尤其是他們刻苦耐勞、勤儉樸實的生活習慣，與我國完全相同，所以這次決定請日本教官來訓練你們。我相信一定能夠糾正你們過去的毛病，同時也惟有以東方人知道東方人的性能，東方人知道東方人的道理，這樣訓練，才能真正復興東方固有的道德精神，建立東方的王道文化，完成我們的革命事業，洗雪過去的重大恥辱。
但是也許有人會說，日本同我們經過八年戰爭，過去他們侵略我們，做過我們的敵人，現在我們打了勝仗，還要請他們來當教官，教訓我們，實在使人不能悅服。大家是不是也有這種觀念呢？如果也有〔第257頁〕這種觀念，那就是一種極大的錯誤。所以我今天在開學之前，一定要為大家講明這個道理。
當 總理在世時，曾經對我們屢次講到我們東方各國，幸而有一個日本國家能夠強大起來，因為日本是我們同文同種的國家，有了這樣一個強大的日本在我們鄰近，西方人才不敢來欺負我們，所以總理自從倡導革命以來，一貫的外交政策就是主張要中日合作。當民國十三年國民黨改組以後， 總理到了日本，在神戶商業會議所等五團體的歡迎會上有一篇重要的演說，叫做「大亞洲主義」，大家讀過那一篇演說詞，就可以知道 總理對日合作的政策，是如何迫切了，他始終認為我們中國革命，只有日本才可以真正幫助我們。不幸 總理逝世以後，過去日本一般野心家不瞭解我們東方的王道文化，不相信 總理的善鄰政策，反而要來欺負我們，壓迫我們，以致無法建立中日間的親善關係。在抗戰以前，不論什麼事，我們總是平心靜氣，忍辱負重的和他們交涉，想法使他們能夠瞭解我們是同文同種的國家，決不能兄弟鬩牆，自相殘殺，否則只有同歸於盡。後來九一八事變爆發，日軍公開佔據了我們的東三省，到了七七又發動盧溝橋事變，我們迫不得已，才起來全面抗戰。但是我們抗戰的目的，只是打不平，希望戰爭結束，彼此立於平等的地位，做一個親善的兄弟之邦，真正達到共存共榮的目的，最後我們抗戰勝利，在日本宣布接受條件那一天，我立即發表文告，聲明今後中國對日本決不報復，以後一切處理，都一本寬大原則予以優待；這就是要貫徹我們抗戰的初衷，實現 總理的外交政策。經過我們這一次抗戰之後，大部份日本人就都感悟中國真是他們一個兄弟之邦，而一般有識之士，更深切瞭解，亞洲如果沒有一個獨立自由的中國，日本決不能單獨存在。我們只要日本軍民真正覺悟到這一點，中日之間〔第258頁〕就有了合作的基礎；同時我們自己也要認清，如果亞洲沒有一個獨立自由的日本，中國也是不能單獨存在的。現在事實擺在眼前：日本經過八年戰爭，已經徹底失敗了，我們雖然獲得一時的勝利，但是因為蘇俄指使共匪作亂，到如今也是徹底失敗了。這兩個國家現狀，實在都等於亡國，過去所謂「同歸於盡」的話，不幸而中了。現在中日兩國既已明白日本不能侵略中國，中國亦不可敵視日本，兩國必須親睦合作，才能達到共存共榮的目的，至此 總理的外交政策，亦才有實行的可能了。
當前國際上沒有真正幫助我們的國家，我們重新研讀 總理遺教，越發覺得中日合作的重要。當然目前日本亦沒有力量來幫助我們，但就技術人員一項而論，日本的數量比我們多，程度比我們高。日本人作戰的經驗與能力的優良，是人人所共知的，尤其是他陸海空軍軍人視死如歸的精神，和他協同一致的行動，除了德國以外，世界上沒有其他的國家可與相比，所以我這一次決定請日本教官來擔任我們軍事訓練。這些日本教官自到臺灣以來，對我們各方面的貢獻，十分誠摯，他們都知道中國今日的災禍，無異是日本的災禍，復興中國的工作，就是復興日本的工作，所以他們在這裏擔任教官，和在日本訓練他本國學生一樣的精誠，因此我們腦筋裏再不可留有過去的敵意，更不能存一種輕視的心理，以為他們是打敗仗的，不值得我們的尊重。我們要反省在抗戰中我們究竟憑什麼來打敗日本？老實說我們抗戰的勝利，一半是靠著總理的主義和正確的國策，一半是靠?友邦美國的援助，纔有此徼倖的勝利。難道日本真是被我們打敗的麼？現在我們國家在這樣存亡危急，到處受人欺凌，被人侮辱的時候，而日本教官反肯冒險來台，且能以其一片至誠，來幫助我們反共抗俄，教授我們作戰的精神技術，以及其他各國所〔第259頁〕不能學得的學問，願與我們共患難、同甘苦、同仇敵愾、同舟共濟，那我們更應該特別優禮他們，尊敬他們。我並且要求總教官等對學員的訓練，務必要嚴格、要徹底，不可有一點客氣，亦不可有一點保留，總要像教他們本國軍官一樣嚴厲，一樣認真，這是我的惟一願望，所以你們對於日本教官，不論在生活上、行動上、心理上、都要本?尊師重道的精神，優禮相待，這樣本團的訓練，不但可以增進我們的學術技能，從而消滅赤匪，驅逐俄寇，而且從此就可建立中日合作的基礎，在這個基礎上面，使中日兩大民族互助合作，相輔相成，來從新建立東方王道的文化，這樣纔不辜負我這次軍官訓練團創立的意義，也纔可以達成各位學員來此受訓的目的。


革命實踐研究院軍官訓練團教育綱領

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第260頁，第261頁，第262頁，第263頁，第264頁，第265頁，第266頁，第267頁

〔第260頁〕

——中華民國三十九年五月二十二日主持軍官訓練團
第一期開學典禮對全體教職學員講——

〔要旨〕
 一、撤回海南、舟山國軍移駐臺灣，為我們反共抗俄在戰略上第一步的成功。
二、軍官團的教育綱領：
① 1.教育宗旨；
②2.課程內容；
③3.理論與實踐的溝通。
三、軍官團的教育計劃：
①1.教育方針；
②2.教育期限；
③3.教育內容；
④4.教育方式；
⑤5.教育工作；
⑥6.學員管理；
⑦7.召集辦法；
⑧8.其他。
四、結論——希望教職員生遵照這個綱領實踐研究，努力管教，以期達成革命建國的目的。

〔第261頁〕

〔本文〕
  今天革命實踐研究院軍官訓練團第一期學員舉行開學典禮。昨天點名之後，我已經向各位講明本團成立的意義，今天在開學的時候，再要將本團的教育綱領先向各學員說明。
自從政府把海南、舟山各部隊撤回，將兵力集中到臺灣以後，可以說我們剿共抗俄的準備工作第一步已經完成了。換句話說：我們全部兵力能夠如計集中，已可使臺灣立於不敗之地。只要臺灣的基地能夠屹立不搖，我們就可以在這個基地上培養一切新生的力量，所有反攻大陸，消滅共匪，驅逐暴俄，拯救同胞，復興中華民國，完成國民革命的各種任務，都可由此實施，亦可由此達成了。所以我說這次兵力集中，是我們反共抗俄在戰略上第一步的成功。至於將來如何使用已經集中的兵力，如何發揮我們新生的力量，以達成上述的使命和目的，這就要看我們軍官訓練團各位官長訓練的成效，和一般學員受訓的心得如何來決定了。所以大家應該認識這一次的訓練，乃是關係整個大陸同胞的生死，以及中華民國前途的存亡。全團師生必須以昨死今生的決心，從新做起，日新又新，來完成我們的使命，達到我們的目的。本院長現在特別為你們講解本團的教育綱領。
本團教育綱領，可分兩部分講明，首先講教育宗旨。軍官訓練團的課目，雖然和革命實踐研究院各期有些不同，但是教育宗旨還是一樣的。我們不論創設學校，組織軍隊，以及舉辦各種訓練，都要先有宗旨，有計劃，才能夠腳踏實地，計日程功。過去辦教育的，對於教育宗旨，教育計劃，不但是學生不明白，就是教職員也有不明白的，這是一個極大的錯誤。現在我把革命實踐研究院講習要旨宣讀給大家聽：〔第262頁〕「（一）宗旨 此次訓練幹部，以恢復其革命精神，喚起其民族靈魂，提高政治警覺，加強其戰鬥意志，特別提振其創造生動活力，養成其公正光明之風度；務使受教之學員，人人能有自立自強，毋妄毋欺之人格，雪恥復仇，殺身成仁之決心。故必須鼓舞其蓬蓬勃勃之朝氣，激勵其沉痛悲哀之情緒，認識其剿匪救民之責任，堅定其革命建國之信心，培植其自動自治，實踐篤行，貫澈到底之志節，不愧為三民主義國民革命之幹部，是為本院教育之宗旨。」
我們無論做什麼事，一定要先了解宗旨，才能實實在在的照?宗旨去做，才不至於中途變質，也才不至於有始無終，沒有結果。本團的教育宗旨，即以革命實踐研究院上項宗旨為宗旨，各位不要宣讀一遍就算了事，必須要時時刻刻記?而且就要照?去做，方能有效。除此以外，關於革命、實踐、研究三個名詞的意義，我在革命實踐研究院第一期開學訓詞裏面曾經詳加解釋，可以作為本院宗旨的補充資料，各位應該特別研讀。
「（二）課程 學科之課目，以軍事與政治二部門為正課，而以文藝修養為附課，故應注重歌曲、音樂、電影與體操等之游藝，以陶冶其德性。政治部門分黨史、政治、經濟、文化、社會以及主義、理論、制度、政策之研究等課。尤以注重哲學之研究，確立革命之人生觀，為今後黨政軍全體同志一致行動之礎基。（孫文學說與民生主義的哲學基礎為革命哲學之基本教程。）軍事部門分戰略戰術之原則，正規游擊戰之理論，部隊組織管理領導之技能，與革命黨史，剿匪戰史以及民眾組訓，地方武力之應用，陸海空軍及各兵種聯合作戰演習之設計與實施。更應注意〔第263頁〕兵農合一（軍民一致）與官兵一體之精義，以及各種實施方案與制度之充分檢討，務期皆能澈底了解實行，並為樹立軍事、政治、經濟、文化各部門密切配合的整套制度之基礎。」
課程方面，軍官訓練團和革命實踐研究院雖有時間長短和分量輕重之不同，但是幾個重要部門，都差不多。軍官訓練團對於政治課程比較少，軍事課程方面比較多，這並不是說軍官訓練團不注重政治和思想的教育，而是因為時間的關係，不得不移用一部分政治課程的時間來講授軍事課程，其實訓練的宗旨還是一樣，這是大家應該明白的。
軍官訓練團的教育，尤其要注意部隊的組織，和領導管理的技能，過去中央軍校和陸軍大學，對於領導和管理的技能沒有加以重視，所以畢業出來的學生不能建立堅強的部隊。以後總教官和各位教官要特別養成一般學員領導和管理的能力。
「（三）理論與實踐之溝通：
一、三民主義為最高指導原則，特別注重民生主義之實施，以此中心理論，作為一切言論行動的綱領。
二、窮理致知，實踐力行，以科學思想，實驗方法，專門學識與研究精神，為治學治事的標準。
三、信實和協，親愛精誠，負責盡職，犧牲奮鬥，以期真正能為兵民服務，轉而為兵民所信仰與愛戴。
四、警覺緊張，團結一致。由新覺悟、新認識，產生新精神、新風氣，以確立同仇敵愾，殺敵致果〔第264頁〕的根基。
五、祕密靜肅，謹嚴精確，並能時時注重調查研究與統計之應用，防奸保密與通信之技術，一切辦法皆針對共匪而定對策。
六、節約勤勞、互相合作、有組織、有紀律、有系統、有秩序，藉以管理物質，統御人事，達成總體戰之效果。」
軍官訓練團，特別要注重第三條，第四條的「親愛精誠」，「團結一致」。學員與學員之間要親愛精誠，教官與教官之間要親愛精誠，學員與教官之間更要親愛精誠，尤其要養成團結一致的習慣，來發揮訓練的功效。
其次講教育計劃。軍官訓練團，已經印出三種手冊，一是辦事細則，一是學員須知，一是教育計劃。都是非常重要的。今天沒有時間逐一講解，各位學員在開學以後，首先要研讀這三種手冊，各級官長亦應同時研讀。我們不論到一個機關或到一個學校，首先要研究他的組織概況，計劃內容和各種不同的辦事細則，纔能夠明瞭他的性質如何及其目的何在。現在我把軍官訓練團的教育計劃宣告大家：
    「（一）教育方針：召集陸海空軍中級幹部，施以短期訓練，培養其忠黨愛國獻身革命之精神，堅苦卓絕百折不撓之意志。針對目前戰局及國軍現狀，增進其戰術修養，指揮技能，暨瞭解陸海空三軍協同要領，並養成優良風格與恪遵制度，澈底執行命令達成任務之習性，使能領導實踐，充實戰力，以爭取反共勝利，建國成功。」

〔第265頁〕

  革命實踐研究院講習要旨只提到「訓練幹部」；軍官訓練團教育方針，則指明「召集陸海空軍中級幹部」，這點規定更為具體，更為顯明。教育方針裏最重要的是「養成優良風格與恪遵制度，澈底執行命令達成任務之習性」的一節，尤以「澈底執行命令達成任務」一語，特別重要。
    「（二）教育期限：教育期限定為五週，預定每日授課五次，每次一小時二十分，除星期例假開學結訓及教育預備時間外，全期實施教育共一五五次（包括司令部勤務演習，及兵棋演習在內）。」
這一次訓練的課程，包括司令部勤務演習及兵棋演習，這兩項課目，要特別注重。你們能在總教官指導之下，學習這些重要的課目，是很不容易多得的機會，一定要專心致志，敬謹學習，纔不辜負設置此項課程的意義。
    「（三）教育內容：
１·精神教育：培養革命軍人熱烈生動之革命情緒，養成革命軍人至高無上之人格武德，使能認清目標，明辨是非，殺身成仁，追求真理。
２·政治教育，另定之。
３·軍事學術：針對目前戰局，以研習島嶼攻防及大陸登陸作戰為主，就中對各軍種各兵種之戰術，後勤情報與通信諸業務，特加研究，保持祕密，期能在作戰上彼此密切協同，發揮整個之戰力，此外對友邦軍制作扼要之介紹，以為今後建軍整軍之借鏡。

〔第266頁〕

    （四）教育方式：

１·陸海空軍學員合班教授，但對海空軍專門教育則分班教授，其教授方法併用啟發式與注入式。
２·各課目之實施，須能互相呼應，彼此關連，針對現實，避免空洞。
３·特重現地研究，勤務演習。
    （五）訓育工作：
１·於學員受訓期內，周密考核其品行學術與統御（管理及指導處置）能力，俾得因材器使，作為爾後任用之標準。
２·為交換學員意見，溝通學員意志，在受訓期內，利用課外時間舉行各種檢討會，並調劑生活，陶冶身心，經常發動各種課外活動（課外活動指導計劃另訂之）。
    （六）學員管理：
「在嚴肅之軍事管理中，養成學員嚴守紀律，貫澈命令，保守祕密，達成任務之精神，並提高學員自覺自動自治之實踐精神，使其努力學習，達到預期之目的。」
關於學員之管理這一條裏面，養成學員「嚴守紀律，貫澈命令，保守祕密，達成任務」這四句話，特別要緊，過去我們失敗的原因，就是這四句話沒有做到。今後要洗刷過去恥辱，復興中華民國，必須將這四句話奉為信條從新做起，澈底做到，才能夠達到我們雪恥復仇共同的目的。
    「（七）召集辦法：
〔第267頁〕
召集陸海空軍中級幹部，以陸軍部隊現職軍師參謀長團長副團長營長副營長及軍司令部參謀人員，並海空軍中級幹部為對象，其人數比例約為陸軍百分之七十五，海軍百分之十，空軍百分之十五，（詳細召集辦法另訂之）。」
「（八）其他：
預定以一週召集高級將領輪流來班見學，並參加司令部勤務演習及聯合演習。」
根據上項召集辦法輪流調訓各級主官和參謀人員，使他們每一個人都有進修的機會，來研究最新式的戰術運用和指揮技能，這在現在是很重要的。
軍官訓練團的教育綱領，就是上面所講的教育宗旨和教育計劃兩大部份，今天在開學的時候，特別先對大家講解明白。最重要的一點，就是要使大家經過這一次訓練以後，真正能成為一個忠黨愛國的革命軍官，洗雪過去一切失敗的奇恥大辱。希望我全體教職員遵照這個綱領去實踐研究，努力管教，全體學員遵照這個綱領去實踐篤行，努力學習，親愛精誠，團結一致，共同來達成反共勝利建國成功的目的。


招待國大代表致詞

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第268頁，第269頁

〔第268頁〕

——中華民國三十九年五月二十七日講——

〔要旨〕
 一、大家共同一致為確保臺灣、光復大陸而努力。
二、切望人民與政府通力合作，提高士氣，振奮人心，務使軍民打成一片。
三、轉移社會風氣，厲行戰時生活，協和本省與外省人民之感情，共同達成反共抗俄戰爭的使命。
〔本文〕
 今日與諸君晤談，衷心至為感動，諸君前年在國民大會中投神聖之一票，選舉中正為國家公僕，今日大陸沉淪，國家危難，一至於此，有負國民付託之重，今日得見諸君，不覺惶愧。個人雖心力交瘁，而政治進步無多，行政院改組不足兩月，臺灣省政府改組亦不過四月，一切尚有待於努力。惟是如何確保臺灣，光復大陸，實賴群策群力，共勉共勵，一致奮鬥，始克有成。過去之失敗，在於虛而無實，偽而不誠，致令是非不明，順逆無辨，大亂之來，端在於此。從今日以後，要重實際，能篤行，做不到不說，說得出就做。余個人亦願以此自勉。
現在臺灣已進入戰時，一切力量必須集中於爭取反共抗俄之最後勝利，凡諸君之所失望者，定當切實改進。所望人民與政府通力合作，提高士氣，振奮人心，務使軍民打成一片，文武待遇平等，諸君處境，素所關懷，亟望政府在工作上用當其才，在生活上有以顧拂，臨時大會依國民大會所製定臨時條款，原應於本年之內舉行，政府對此，自所重視，只須軍事情勢容許，法定人數滿足，自當相機規劃，憲〔第269頁〕政之督導，在行憲之初為必要之舉。今日客觀局勢固已演變，而政府貫徹民主政治之決心，迄無動搖，如急其所急，則莫如轉移社會風氣，厲行戰時生活，協和本省與外省人民之感情，促進一般人民與政府之合作，所期於諸君者實在於此。


實踐與組織

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第270頁，第271頁，第272頁，第273頁，第274頁，第275頁，第276頁

〔第270頁〕

——中華民國三十九年六月十一日在圓山軍官團講——

〔要旨〕
 一、訓練主要的目的，在恢復革命的精神，發揚民族的靈魂，提高軍人的武德，並研究剿匪的戰法。
二、以往對於三民主義的終極目的，認識還是不夠徹底，所以只能發揮一時的勇氣與力量，而沒有產生一種持久不斷的恆心與自強不息的精神。
三、沒有力行的精神與組織的力量，實為我們過去失敗的原因。
四、日本發展之快，是因日本一般國民不但奉行他大和魂武士道的精神，並能夠實踐我國王陽明「知行合一」的學說。
五、日本在第二次大戰中所以失敗，自承是國策的錯誤；另一方面，也由於對我們革命的主義、軍隊與領袖低估的錯誤。
六、反共抗俄雪恥復仇，實現主義，復興獨立自由的中國，建立千秋萬世不朽的基業，非有實踐的精神，堅強的組織，決不能完成的。
〔本文〕
 剛纔宣讀的「中國魂」和「軍人救國之道」兩篇訓詞，是民國二十三年在廬山軍官訓練團講的。廬山訓練在民國二十二與二十三兩年夏天，先後舉辦兩次，每次都是三個月。當時受訓的學員，是一般校官與尉官。每期訓練兩個星期，畢業回部隊以後，即參加剿匪戰役，各部隊的軍官，經過兩次訓練以後，戰鬥意志和戰鬥力量大為加強。從二十三年秋天起到二十四年秋天止，不過一年工夫，就把盤踞在贛〔第271頁〕南一帶根深蒂固的共匪完全肅清，除一小股漏網脫逃向陝北流竄外，大部份匪軍為我們所殲滅。廬山訓練主要的目的在恢復革命的精神，發揚民族的靈魂，提高軍人的武德。其次是講授軍官的常識、研究剿匪的戰法。兩個星期的時間本來很短，在學術上不容易有高深的心得和顯著的進步，但卻是一個現代軍官為人作事的基本學業，所以在精神上收到了很大的效果。在沒有舉辦廬山訓練之前，江西的共匪，從民國十九年到民國二十二年的四年之內，其猖獗囂張的程度，完全和前年去年在大陸上一樣，只是範圍小一點而已。當時匪軍的燒殺擄掠，甚至到達南潯路和南昌的近郊，江西境內，幾乎遍地是匪。不但一般民眾受其威脅，不敢與他抗衡，就是軍隊官兵，亦是非常怕匪，談虎色變。最可恥的，是那時候許多軍官，不明白什麼是國家民族的靈魂，不肯為三民主義而犧牲奮鬥；尤其是缺乏軍人道德，沒有氣節廉恥，被匪俘虜，而隨便可以回來，打了敗仗，而泰然若無其事。我看了這種情形，心中非常憂慮，認為除了恢復革命精神，提高軍人武德，改進剿匪戰法而外，實在沒有其他的方法可以剿平匪禍。因此決定開辦廬山軍官訓練團，必要以教育的方法，來挽回陷溺的人心。後來經過了兩屆訓練，果然發生預期的功效，不到二年，就將共匪經營多年的老巢搗毀，使江西的秩序恢復，真正做到了犁庭掃穴，大快人心。
今天重讀以上兩種訓詞，我們大家應該研究，為什麼在十五年以前我們已經把共匪徹底擊潰了，而後來共匪又能夠死灰復燃呢？為什麼在廬山訓練剛完畢的時候，我們有那樣的效果，而後來不能發揚光大以竟全功呢？為什麼八年抗戰，我們能夠戰勝世界上第一等強國日本，而抗戰勝利之後，我們不能剿平區區的共匪，反而為共匪所敗，竟使政府播遷到臺灣來呢？這個道理，大家必須研究明白；尤其是各〔第272頁〕位高級將領，更應徹底了解。
我認為所以形成這種現象，是由於以下幾種原因：第一、各級將領經過廬山訓練以後，雖然知道三民主義是國家民族的靈魂，但是對於三民主義的終極目的，認識還是不夠徹底。所以只能發揮一時的勇氣與力量，而沒有產生一種持久不斷的恆心，與自強不息的精神。換言之，就是沒有真知，所以不能力行。經過相當時候，就不免為外界的環境所動搖，忘記了革命軍人的責任，而個人的生活，因為眩惑於勝利的虛驕；更陷於驕奢淫佚，腐敗墮落，蹈過去北洋軍閥的覆轍，這樣當然非失敗不可。第二、一般高級將領不懂得組織的意義，也不知組織的方法，受訓之後，不能以其精神轉相傳授於各級幹部，因此不能建立堅強的部隊，發揮組織的力量。以上兩項，簡單的說，就是沒有力行的精神與組織的力量，實為我們過去失敗的原因。當然，我個人領導無方，內心時時引為愧疚，自責不遑。但是自從抗戰以來所有軍事政治外交各方面的重大事項，都由我負其總責，須知一人的力量終究是有限的；如果當時一般高級將領，能夠自覺自動，實踐力行，樹立堅強的組織，發揮團結的力量，那決不至於失敗到這樣的地步，這是一般高級幹部所應該切實自反的。
你們現在到軍官訓練團重新來研究雪恥復仇，反共抗俄的根本學術，並且向日本教官學習新的戰術思想和指揮技能，這是一個很難得的機會。大家都說日本教官的學識、能力很好，工作非常熱心，尤其是言論、行動各方面，都能夠協同一致，可見日本雖然是一個戰敗的國家，但是他的學術、精神，他的組織能力，仍然值得我們佩服。你們到這裏來受訓，不但要接受日本教官學術上的指導，尤其要學習他〔第273頁〕們的精神及其組織能力，並要切實了解他的長處在什麼地方。
日本的立國精神究竟是什麼？他是怎麼強大起來的。這是大家應該研究的問題。日本立國精神就是所謂武士道。照武士道的內容看來，他不過是我國儒家學術的一部份，當然不如 總理的三民主義精深博大；但是日本人就視此為其國家民族的靈魂所在，稱之為「大和魂」，篤信不疑，而且能夠照?這個道理，時時模仿，處處實踐，力行不懈，遂使其國勢由弱而強，蒸蒸日上。甲午之役，一戰而勝滿清；十年之後，再戰而勝帝俄；後來參加世界大戰，又戰勝德國。甲午以前，日本還是一個積弱不堪的國家，外國人在日本都有領事裁判權。當時庸懦無能如滿清政府其駐日本的領事館，亦同樣享有此項特殊的權益。日本人與我國在日的僑民發生糾紛，如果是日人違法，我國領事館就可直接逮捕其日本人予以處治。可以說，當時日本這個國家，亦是一個半殖民地的國家，根本沒有獨立自主的權力，和我國在清末民初的國際地位一樣。但他們自從甲午以後，二十年間，經過三次對外的戰爭，每一次都獲得勝利，一躍而為世界上頭等強國，誰都不敢輕視他，侮慢他。為什麼日本能夠發展這樣快呢？這就是因為日本一般國民不但信奉他大和魂武士道的精神，並且能夠實踐我國王陽明「知行合一」的學說。凡是他們自己認為必須追求的道德、知識和文化，第一步苦心孤詣以求其了解，第二步篤實踐履以促其實現，這就是王陽明所謂「即知即行」。毫不因循遲疑，敷衍懈怠。所以他在明治維新之後，亦能接受西方的物質文明，迎頭趕上與列強並駕齊驅。 總理曾經贊譽日本說：「近來亞洲國家，學歐洲的武功文化，以日本算最完全。日本的海軍製造海軍駕駛，不必靠歐洲人；日本的陸軍製造陸軍運用，也可以自己作主。所〔第274頁〕以日本是亞洲東方一個完全的獨立國家。」他們所以能夠得到這個地位，決不是一人一時的偶然之功，而是「即知即行」「知行合一」的立國精神，及其上下一致力行實踐的效果。
大家也許要問：日本在第二次世界大戰中為什麼要失敗呢？一定是他精神上有什麼重大的缺點，否則決不至於這樣失敗。但是大家如果細心研究，就知道事實上不是這樣一回事。日本在第二次大戰中所以失敗，他們自己承認是由於他們的國策錯誤。因為自從田中義一以來，日本一直受?少壯軍人的控制，推行其侵略的國策。所謂「征服世界，必先征服中國，要征服中國，必先征服滿蒙」。所謂「農業中國，工業日本」。很顯明的，要併吞中國作日本的殖民地，為其征服世界，實行八紘一宇的基礎。這種錯誤的國策，當然違反世界的公理和正義，不論他有任何強大的力量，其結果必然遭遇失敗，這是一定的道理。另一方面，當時日本軍部低估了我們革命的勢力，忽視了中國有革命的主義，革命的軍隊，和革命的領袖，他們認為三個月就可以滅亡中國，想不到我們竟能抵抗他至十四年之久。由於這種錯誤的估計以致陷入泥淖不能自拔，這是他們失敗的又一個原因。
為什麼當時日本的國策會陷於上面所說的嚴重錯誤竟至於最後失敗呢？最大的原因就是他們軍人的組織沒有一個重心。大家都知道：他們並不是沒有堅強的組織，而是他們組織中缺乏賢明的領袖。日本的軍人早就有一個體系，在田中義一以前，他們已有桂太郎等賢明領袖，都是以擁護天皇忠君愛國為主旨，而且桂太郎當時並且極力主張中日親善合作。當民國元年 總理赴日本的時候，桂太郎表示願意協助中國建立獨立自由的國家。不幸桂太郎死了以後，由田中義一繼承領袖。他的政策，一反桂之所為。〔第275頁〕最顯著的，就是舉世聞名的「田中奏摺」，明目張膽的說要征服中國，乃至全世界。於是以他為中心的一般少壯軍人，隨聲附和，並且控制政府，實行其侵略政策，當時他們的氣燄囂張，真是不可一世，當然沒有把中國革命領袖和整個中國放在眼中，居然發動第二次世界大戰，在戰爭進行中，除了中國不屈服以外，亞洲一大半的土地，都被日本佔領了。他所以能夠如此戰勝一時，就是因為他有一個堅強的團體；但是他終於免不了最後的失敗，就是沒有一個真正可以領導他們的領袖，因而鑄成錯誤的國策。到了今天日本尚為盟軍佔領，亦像我們大陸為蘇俄控制一樣，等於滅亡。現在日本人自認為沒有獨立自由的中國，日本決不能單獨存在，所以誠心誠意為我們中國來服務，訓練大家，希望我們能夠整軍建軍，與他們共同達到反共抗俄復興亞洲的任務。我們只要日本軍民能夠了解到這一點，我們抗戰的目的就算已經達到，但是我們要仔細研究，日本幾十年來由弱而強又由盛而衰的真正原因之所在，來作為我們建國的殷鑒。我們今天可以總括的說一句，日本所以由弱而強，是得力於「知行合一」的力行精神及其堅強組織；而其所以由盛而衰，則因為中心失所，國策錯誤。
反觀我們自己，自從廬山訓練以來，所以能夠肅清江西的共匪，抵抗外來的侵略，實由於廬山訓練期中恢復了革命精神，喚醒了民族靈魂，提高了軍人武德的功效。至於後來戡亂失敗，則是因為領袖統禦失所，而一般高級將領又是志得意滿，夜郎自大，沒有革命實踐的精神，不能發揮嚴密組織的功效。因為高級將領既不能實踐力行，又不知嚴密組織，自然不能領導其部下，所有軍隊皆成為無政府的狀態，因此軍紀蕩然，上下脫節——高級幹部與中級幹部脫節，中級幹部與下級幹部脫節，下級幹部又與士〔第276頁〕兵脫節，組織既然消失，力量就無形瓦解了。
你們這次到本團來受訓，一定要補救這個缺點。不但要注重實踐力行的精神，更要有嚴密堅強的組織。不要以為多受一次訓練，又加上一層保證，就覺得任務完畢，要知道我們這次訓練，不但要雪恥復仇反共抗俄，而且要實現主義，復興獨立自由的中國，來建立千秋萬世不朽的基業。這一個重大的任務，完全在我們受訓的學員身上，非有實踐的精神，堅強的組織，決不能完成的。大家不是都欽佩各位日本教官的言論行動能夠協同一致嗎？這就是你們的良好模範。有些人或許以為這是日本人的服從習慣，實則這不僅是形式上的服從而已，須知服從實是精神團結的基礎，也就是組織的實踐，至於畢業後，如何纔可以貫徹實踐的精神，發揮團結的力量，這點你們各位在受訓的時候可以從詳討論，將來回到部隊裏就要認真力行。總要大家同心一德，團結一致，共同完成國民革命軍第三個任務，才不辜負這次受訓的意義。


如何改進我們革命的方法

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第277頁，第278頁，第279頁，第280頁，第281頁，第282頁，第283頁，第284頁，第285頁，第286頁

〔第277頁〕

——中華民國三十九年六月二十日對政工會議講——

〔要旨〕
 一、令天所應特別注意的革命的方法與運用問題。
二、改進宣傳的方法。
三、組織的基本要領。
四、部隊教育要旨。
五、軍隊政治工作應與軍隊黨務，行政三聯制，工作競賽運動，革命實踐運動等項聯繫起來，成一整套。
〔本文〕
 我們革命第一個條件就是要有革命的道理，並且要根據這個道理發揮出來，製成革命具體的理論，把這個理論普遍宣傳發揚。這不僅可以鼓勵我們的士氣，激發我們的民心，而且更可脅制奸共的心理，削弱匪軍的意志。這樣一面加強我們革命精神，一面瓦解敵人戰鬥力量，我們勝利的基礎就可奠定，而革命亦可指日成功。共匪自叛國以來，在暴俄帝國主義的控制與指揮之下，將中國的土地與人民在暗中早已出賣掉了；現在事實愈來愈顯明，已經為大家所知道。大陸上的都市與交通中心全部為蘇俄的軍隊和顧問所佔領，因之，整個國家的命脈，完全控制在異族暴俄的手中，使我國不成國，人不像人，就是古人所說的父不父、子不子、夫不夫、妻不妻，整個社會變成一個禽獸世界。到如今就是奸共的本身，〔第278頁〕自上至下，亦都受?暴俄的監視與處分，這些事實充分證明了共匪是一群賣國的漢奸，甘心做蘇俄的傀儡，不惜對我國民來推行殘忍的暴政。歷史的事實告訴我們，任何漢奸和暴政，決不能維持多久的，經過短暫的時間，必然失去民心而歸於失敗。暴政如秦始皇隋煬帝，漢奸如張邦昌石敬瑭，都不旋踵而歸於消滅。從前的人民智識程度低淺反抗力量薄弱，所以他們之中，有的仍能維持政權至幾年乃至幾十年；現代人民感應力之敏捷，決非如幾百年以前可比，而人民的智識程度和反抗的力量，亦決非如秦、隋、宋、元的時代所可同日而語，故以今日共匪這種漢奸的行徑而兼之他這樣空前無比的暴虐政治，自必遭受我們全體人民強有力的反抗。何況共匪對我國固有之傳統精神、倫理、道德、文化、以及人民愛好自由的習慣，亦受蘇俄之唆使加以徹底的摧毀，非使我中國永久成為蘇俄之附庸不可，凡是愛國家、愛民族、愛歷史的中國人，未有不群起反抗，加速其滅亡的。我們看歷代漢奸，雖不惜賣國求榮，投降異族，但其對本國的歷史、文化、倫理、道德，都不敢輕易破壞，並且有許多，還要設法保存；惟獨今天的共匪漢奸組織，膽敢在蘇俄唆使之下，不顧一切的要將我們中國的歷史、文化、倫理、道德徹底毀滅，這種倒行逆施滔天罪行，真是令人不可想像的事實，為我民族五千年有史以來未有之浩劫。要知道我們中華民族素來具有堅忍不拔的奮鬥意識，百折不回的禦侮精神，每當外力的壓迫愈強大，民間反抗的精神也就愈積極。元朝末年家家戶戶「殺韃子」的運動，便是顯著的實例。以共匪這樣出賣祖國，招致異族的侵略，摧殘我國幾千年遺傳下來的所有國粹，全體人民又被其壓迫處於求生不得求死無路的慘狀之下，自然而然的更要接受本黨的領導，一致起來對共匪暴俄作堅決而強烈的反抗，這是必然的趨勢。〔第279頁〕所以今天革命的道理，已經握在我們手裏，也就是我們具備了必勝的條件。今天所應注意的只是革命方法的研究與運用問題，如果我們革命方法運用不良，即使有革命的道理，仍然要延長革命的過程，甚至還可能遭受失敗。數年以來，共匪用盡所有各種伎倆，向國內國外作種種的欺騙虛偽的宣傳，他明明是賣國而宣傳為愛國，明明是叛亂而宣傳為改革，中外人士受他這樣矇蔽，乃發生各種幻想，心理上就因之動搖，於是在軍隊裏士氣減低，在社會上是非不明，逐漸導致我們走上失敗之路，這就是共匪叛亂手段之成功。另一方面也就顯示我們革命方法的失敗。所以我們當前最要緊的工作，就是要改進我們革命的方法。
講到革命方法，不外組織、訓練與宣傳。我們在這幾方面，不但不能勝過共匪，而且不能趕上共匪，所以失敗。所謂不能趕上共匪，並不是說我們沒有方法，我們各種方法都有，而且每一種方法都是有計劃、有條理，看來都非常完備的，只是一般幹部同志不能認真實踐力行，所以就不如共匪了。共匪的長處在實行，在有效率。我們一般幹部的短處，在對人虛偽，對事敷衍，言之不行，行之不果。在這樣對照之下，敵我兩方的情形過於懸殊，自然不能對敵，自然是敵人勝利，我們失敗。今後只要能夠改進革命的方法，加強革命精神，並且能夠實踐力行，就可以改變形勢，轉敗為勝，革命大業也就很快可以成功。
我現在約略提出關於革命方法幾項改進的要點，首先講改進宣傳的方法：
現在政治部的各種宣傳品，一是數量太少，二是分發太慢。我日前赴各地巡視，在軍艦上竟找不到〔第280頁〕一本三民主義，以及我最近所發表的重要文告和講演，像這樣的辦事效率，如何能談革命？如何能和敵人作戰？有許多印刷品，像民族正氣、軍人魂、革命魂等書，海軍總部和空軍總部都已翻印，為什麼不分發到部隊和飛機船艦上去講解呢？今後宣傳品的數量不僅要多，更要緊的還是分發要快，尤其要普遍，要深入，使各地區各階層的人都有閱讀研究的機會，才可以發生效用。如其數量太少不能普及，或數量太多而不能分發，只有上層主辦宣傳的少數人能夠看到，這種宣傳究竟有什麼價值？能夠起多少作用？所以今後對於運輸分送的方法，應該從速改善，爭取時間。除因氣候影響飛機不能起飛，或其他障礙船隻不能通行以外，凡是機船所到之地，均應附寄宣傳品；並應規定每一機船裝載的數量，及對方接收分發的手續和時間。這些都是技術問題，應該加以細心研究，以達到迅速、普遍、深入的目的。其次是宣傳字體問題，這雖是一件小事，但是關係非常重大，不能不加以研究。現在有兩種最壞的現象：第一是所謂「美術字體」的普遍流行，第二是將本國文字改作外國文字的方式來書寫——橫行左起。所謂「美術字體」，不但毫無美的意義，而且畸形怪狀，醜體百出，失去中國文字的固有形態。這種字體，連我們自己還看不明白，你們想想一般識字不多的士兵，還能夠懂得麼？但是一般政工人員，慣用這種字體書寫標語；普通宣傳刊物上多用這種字體標題。這無異自己削減讀者的人數，貶低宣傳的效用。今後宣傳文字一律改用正楷字。就是我國過去的篆文隸書，亦早已為時代所淘汰，只能作藝術的欣賞，或考證的依據，不能供大眾瀏覽或公文的發佈之用，所以宣傳書刊或標語亦不宜使用這類古舊字體。又中國文字的書寫方式，從來是由上而下，由右而左，為世界文字中的特色，為我中華民族的國粹，幾千年流〔第281頁〕傳下來，習慣自然，閱讀便利。現在突然改成外國文字的書寫方式，橫行左起，當然不能適合國人的習慣，無形中減低閱讀的興趣。大家還要進一步知道，這種使用「美術字體」與「橫行左起」的寫法，乃是共匪提倡的。共匪要摧殘我國文化的陰謀，就是要使得我們中國人變質，不自知其為中國人。這樣，他第一步就要使中國人忘了中國歷史，而他要想達到這個目的，就先要使中國人不懂中國字，不愛中國文。第二步就可使中國人只懂外國字只愛外國文，久而久之自然成了一個外國人，就是陷為異族的奴隸而亦不自知了。這就是共匪要為其主子暴俄逐步消滅我國固有文化的毒計，大家要警覺才好。他們老早聲言要「廢除方塊字，適用拉丁文字」，識者洞燭其奸，極力反對，使其計不能售；所以他又提倡所謂美術字體和橫行左起的寫法，逐漸來實現其「拉丁化運動」的陰謀，與其出賣國家民族的罪行。許多工作同志不察其所以然，相率盲從，以致無形中墮入共匪的奸計。現在共匪一切明目張膽的賣國行為，應該促使我們覺悟了！所以今後我們文化界應將過去盲從共匪的錯誤，徹底改正過來。各種永久性的標語，凡與黨政軍事機關部隊有關的，應當立即糾正。牆壁標語，限於事實，採用橫寫，乃是不得已的辦法；但仍應改為從右至左。如因改正而需經費，則可斟酌情形，暫緩辦理。像這類輕而易舉而在宣傳效果上關係重大的事，大家尚且疏忽，不能從速改進，那就不必再談其他的宣傳工作了。
其次講改進組織的方法：
我在你們議案中發現關於政工幹部制度的提案，這就是組織方法內的節目。要講組織，就要講幹部。有了好的幹部，才有好的組織。組織的要點：第一、多少要帶有秘密性。第二、必須從基層做起。我〔第282頁〕們的組織，一切明朗化，根本無所謂祕密。通常的注意力，都集中在上級，很少注意到基層去。就你們出席會議的人來說，一般是注意軍、師政治部的主任和祕書；如能注意到團政治部主任祕書和幹事，已算很好；至於團以下的政工人員，就很少有人注重了。要知道一種組織只有上級而沒有基層，那就好比在沙灘上建築房子，一遇風雨，就要倒塌的。這就難怪我們不能與共匪鬥爭了，共匪的組織是從頂低級做起，重要的幹部一定是下級出身，最初並且要隱姓改名，埋頭苦幹，非到某種時期，決不暴露其身份。在這種掩護之下，他能夠以最優秀的幹部打入基層，把基層組織確立，然後提升為中級幹部，充實中層的組織，最後再經考核選拔為上級幹部，於是整個的組織因此而健全起來。例如匪軍的軍、師政治部主任，決不是一躍就到了軍部師部的。也許先是充任過傳令兵、勤務兵、門房、衛兵一類的職務；經過若干時間，著有成績，纔提升為通訊員、電務員一類職務；再經過一段時間，著有成績，然後纔能到軍、師政治部來。在你們的眼中，傳令兵、勤務兵、門房、衛兵固然視為卑下的職務，就是通訊員、電務員，也是不大重視的。但是在共匪幹部人員看來，這些都是頂重要的工作，絕對不能輕忽一點。尤其對於電務員、通信員這一類職務，特別重視，每一個被擢升的高級政工幹部，大多數總是經過這些工作，少則半年，多則三年，經過考核訓練，再予其他升遷。這是匪軍幹部在內部的升遷程序，是必須從低級做起的例子。至於匪軍派遣間諜人員到我方工作，也是擔任最低級的職務。去年經濟部資源委員會的職員中，有大部份投向匪方，為什麼其他各部會沒有這樣多人投匪呢？因為共匪垂涎資源委員會管制下的國有資產，事先就派一批有能力的匪諜，打入該會的人事機構，充當科員以下的小職員，使用種種方法〔第283頁〕，控制了該會的人員和物資，就是這樣把他們騙過去了。由這些例子，我們就懂得匪軍組織之所以堅強的道理。你們現在已經作了軍、師政治部主任的人，當然不願意再作連指導員，或比連指導員更低的職務如傳令兵、通信兵之類，但是你們真要洗刷恥辱，實行主義，就必須健全組織；要健全組織就必須使有能力有前途的幹部，首先經過基層幹部的工作，並且要確立沒有經過基層工作，不得升遷中上級職位的制度。在這種制度沒有確立以前，你們先應該將部隊裏的基層人員加以訓練與考核，逐漸納入本黨組織之內，使其為組織而奮鬥。我這裏所謂部隊基層人員並不是指列兵，而是指通訊衛生交通機構的佐職人員，以及傳令兵、看護兵、勤務兵一類的雜役士兵。這一些人位置雖低，但他工作性質最是重要，而且最容易洩露機密，走漏消息。共匪竊取情報，就是要他們祕密勾結或派遣匪諜來充任這一類的人員。所以你們對於這些人應立即施以黨化教育，灌輸民族意識，尤其對於交通通訊人員，組訓更要認真，務使其消極不為共匪所利用，積極肯為國家來出力，纔可以保密防諜。這種人無論配屬在軍、師、團部那一個單位，為數不多，訓練考核都非常容易。一個政治部主任，可以不認識列兵，但必要能夠叫出上面這些人的名字，明瞭他們的性格。當你們進行組訓工作的時候，可能引起主官的誤會，你必須設法使主官知道這種工作，是以健全基層的組織，協助主官達成防諜保密的使命，這樣自然沒有誤會了。把這些人組訓成功之後，再擴充到營房附近商店飯館裏面的夥計工人，以及野戰醫院裏面的看護與清潔夫，如果這些人都組訓成功，那我們的基層組織就算是健全了。這是最切要的組織方法，不知道你們這次會議是否已經討論到。我這裏只提出健全基層組織一點，其他你們可以舉一反三，觸類旁通。

〔第284頁〕

  再其次講訓練的方法：
就政工範圍來說，訓練可分為兩方面：一是幹部的訓練，一是部隊的教育。現在只對你們講明部隊教育的要旨。我以為現在的部隊教育，第一要養成親愛和睦、協同一致的精神，務使全軍上下，誠信相孚，同仇敵愾，很自然的產生一種親愛精誠的現象。古人說：「師克在和」，孫子兵法所謂「令民與上同意，可與之死，可與之生」。都是指親愛和睦的功效，這是部隊裏最基本的精神。其次要養成活潑生動的精神。現在部隊的生活方式太呆板、太枯燥，娛樂亦只注重表面的形式，因此不能化除一般官兵苦悶乾燥的心情。今後一定要設法把這種空氣改變過來，使其平時有一種活潑潑的胸襟，戰時才能發出雄糾糾的勇氣。再其次就是要提高官兵文化的水準，就是我以前所提倡的「軍隊學校化」。每一政工人員，應以部隊的教師自任，不但應使每一官兵能夠寫字作文，而且要使他們能明瞭中國的歷史地理和倫理（四維八德），真正做一個中國人，不會做外國的奴役。暴俄侵略我國，共匪為其第五縱隊，都是要使我全國同胞成為異族的奴隸牛馬。凡是愛國家、愛歷史、愛家庭的中國人。沒有不誓死反抗的。所以只要對全體官兵施以中國倫理的教育，則反共抗俄的意識，自會油然而生。但是政工人員，要能夠做官兵的教師，就必須有高深的學問；尤其對於中國的傳統哲學，必須要有修養。一個人有了哲學的修養，所學纔有根柢，即使遭受挫敗，心理上亦不致發生動搖。過去我所講的「科學的學庸」，最近所講的「民族正氣」，大家都要閱讀，並應對照四書原文，仔細研究。其他有關哲學書籍和講詞，平時亦須擇要瀏覽；特別要看廬山訓練集。此書最近重新編印，不久即可分發。其中「軍事哲學」與「精神教育」兩篇〔第285頁〕，對於做一個中國人的真正道理，闡發詳盡，為一般軍官與政工人員必須精讀之書。廬山受訓以後的軍官，能夠明白這個道理，故能肅清江西的匪禍，抵抗日本的侵略。抗戰勝利之後，大家把這個道理忘掉，所以剿匪要遭到失敗。這次把這本書翻印出來，就是要使三軍官兵，重新認識這一個道理，真正做一個中國人，來消滅奸匪，驅除暴俄，完成國民革命軍第三任務。其次要恢復革命的精神，喚醒革命的靈魂，一切教育訓練，要以自力更生為主旨，來達到獨立自強的目的。任何倚賴外援的心理，必須徹底掃除。要從沒有辦法中想出辦法，要以精神克服物質的困難。世界上沒有一個民族有倚賴性而可以成功的；倚賴人家的力量就算打了勝仗，仍然要作人家的奴隸。關於自力更生的道理，我已經講得很多，現在臺灣的軍事經濟和地理條件，在在足使我們獨立自強，只要官兵上下，同心一德，刻苦耐勞，一定可以反攻大陸，復興國家。
以上所講的，是革命方法中宣傳、組織、訓練三部份。訓練之後，應該繼以考核。關於考核方法，將來再以書面指示。
除此以外，我覺得現在部隊的政治工作，應與行政三聯制，工作競賽運動，革命實踐運動等項法制聯繫起來，成一整套。這幾項工作，在性質上本是互相關聯的；行政三聯制在使設計、執行、考核三部門密切聯繫，政治工作要有效率，必須依照三聯制的精神；工作競賽在提高工作的速度，實踐運動在講求工作的效果；這也就是政治工作所期求的目的。所以這幾項工作，如果配合恰當，一定可使政工增加很大的效率，而革命方法的運用就在其中了。我十年以前就已經提倡行政三聯制，但是沒有一個機關認〔第286頁〕真推行，使良法美意，徒然成為具文！
總之，今天革命的道理已經握在我們的手中了，只是革命的方法還嫌不夠。如果今後我們在方法上能夠實事求是，精益求精，勝過我們的敵人，那我們革命就有把握，一定可以打倒他，消滅他。你們這次開了六天的會，對於革命的方法，應該有所討論。以上幾項，恐怕你們沒有注意到，所以特別提出來，希望大家研究改進，努力實施，來消滅我們最後的敵人，建設三民主義的國家。


如何爭取自由

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第287頁，第288頁，第289頁，第290頁，第291頁，第292頁，第293頁，第294頁，第295頁，第296頁，第297頁，第298頁，第299頁，第300頁，第301頁，第302頁，第303頁

〔第287頁〕

——中華民國三十九年六月二十六日在陽明山莊講——

〔要旨〕
 一、自由的真義。
二、中國人從前自由太多，便不理會自由；今天鐵幕裏喪失了一切自由，便知道自由可貴。所以 總理革命，以民權代自由，現在對匪俄革命，卻要用自由來代替民權。
三、總理領導革命，從不要求人民犧牲其自由，但下面幾種人必須犧牲其個人的自由：
（一）革命黨員要犧牲個人的自由，去爭取國家和人民的自由。
（二）革命軍人要為主義與救國救民而犧牲，沒有自由意志，不能自由行動。
（三）政府官吏為國民公僕，不能自由。
（四）學校學生，在美法等民權先進國家都不能有自由。
四、革命的目在求整個國家與全體人民自由，今日反共抗俄戰爭，即是為國家和人民爭回自由。
〔本文〕
 自由這個名詞是世界上最神聖的名詞。但是自由的觀念也是世界上最容易模糊的觀念。所以國際共產黨隨時隨地都利用著這個自由的名詞來毀滅真正的自由。因此，自由的意義更陷於紛歧曖昧的境域。我們中國同胞在過去對於歐美傳來的自由觀念，本來不甚了解，最近數年來飽受共黨匪徒欺詐蒙混的宣傳，更不知道自由的正確意義。人人都知道要自由，但人人都不了解什麼是自由。我們今日革命要保衛整個國家和全體人民的自由生存而戰，更不能不深切了解自由在我們革命主義上有怎樣的地位和意義。〔第288頁〕我今天依據 總理的遺教來解答這一個重大的問題。
總理在民國十三年十一月對黃埔軍官學校告別詞裏面說：「革命的始意，本是為了人民在政治上爭平等自由。」 總理臨終的遺囑更明白指示國民革命的目的「在求中國之自由平等」。所以我們訓政時期約法和中華民國憲法先後相繼以明文保障人民身體、居住、遷移、言論、出版、集會結社、信仰宗教的自由，就是為了要達成我們國民革命的目的。
總理在民權主義第二講中說：「從前法國革命的口號是自由，美國革命的口號是獨立，我們革命的口號，就是三民主義，這是用了很多的時間，做了很多工夫，才定出來的，不是人云亦云。」 總理為什麼提出三民主義的口號，而不提自由的口號？為什麼倡導民權而不倡導自由呢？這一問題要詳細研讀總理遺教，纔能體認 總理的意思和中國國民革命的本質，提出確切的解答。
總理研究歐美的歷史，看出了歐美人民爭自由的結果，所得到的是民權，又看出了有了民權，自由才有保障。民權主義第二講裏面又說：「歐美發生民權，已經有了一百多年，推到民權的來歷，是由於爭自由之後才有的。最初歐美人犧牲生命，本來是爭自由，爭自由的結果，才得到民權。」民權主義第三講裏面說：「歐洲在一兩百年以來，本是爭平等自由，但是爭得的結果，實在是民權。因為有了民權，平等自由才能夠存在。如果沒有民權，平等自由不過是一種空名詞。」又說：「真平等自由是在甚麼地方立足呢？要附屬到甚麼東西呢？是在民權上立足的，要附屬於民權。民權發達了，平等自由才可以長存。如果沒有民權，甚麼平等自由都保不住。所以中國國民黨倡導革命，目的雖然是要爭平等自由，〔第289頁〕但是所定的主義和口號還是要用民權。因為爭得了民權，人民才有平等自由的事實，便可享平等自由的幸福。所以平等自由實在是包括在民權之內。」我們從 總理這幾段話裏面，可以體會到 總理定民權為革命的主義和口號，決不是反對自由，而乃是要爭取真正的自由。很明顯的， 總理認為如果沒有民權，那自由不過是一種抽象的觀念，得不到立足的基點，和具體的保障。所以中國革命的目的雖是爭自由，而革命的主義和口號還是要用民權。
總理倡導國民革命的時候，又看出了中國人和歐美人對於自由的觀念是不同的。民權主義第二講裏面說：「歐洲由羅馬亡後直到兩三百年以前，君主專制是很進步的。所以人民所受的痛苦也是很厲害，而且是很難忍受的。當時人民受了那種痛苦，不自由的地方極多，最大的是思想不自由，言論不自由，行動不自由。此外還有人民的營業工作和信仰種種都不自由。歐洲人民當時受那種種不自由的痛苦，真是水深火熱，所以一聽到有人提倡爭自由，大家便極歡迎，便去附和，這就是歐洲革命思潮的起源，歐洲革命是要爭自由，人民為爭自由，流了無數的碧血，犧牲了無數的身家性命，所以一爭得之後，大家便奉為神聖，就是到今日也還是很崇拜。」又說：「歐洲兩百多年以前，還是在封建時代。王侯都是世襲，人民的職業不能自由，因為職業不自由，所以失去了平等。不但是政治階級不平等，就是人民彼此的階級也不平等。於是感覺非常痛苦，不能忍受。所以不得不拚命去爭自由，解除職業上不自由的束縛，以求上進；拚命去爭平等，打破階級專制的不平等。」這就是歐洲民權革命要用自由的口號的由來。我們中國歷史的傳統和 總理倡導革命當時實際的情形是和歐洲民權革命以前的情形不同：「中國自秦〔第290頁〕代專制，直接對於人民『誹謗者滅族，偶語者棄市』遂至不旋踵而亡。以後歷代政治，大都對人民取寬大態度。」因之從前歐洲人民沒有自由，所以拚命爭自由，可是「中國人從前自由太多了」，反而不理會什麼是自由，就以為自由不是他的需要，所以 總理革命不用自由來做口號。
總理更看明了自由的口號，對於歐美革命的效用及其對於中國革命的效用不僅是不同，而其結果適得其反。歐美人用自由做口號來革命，得到了成功；但是中國國民革命，受了一般革命黨員誤解自由的影響，就要屢次招致失敗。因為歐美民權革命的對象，是要推翻君主專制和封建制度；中國國民革命的對象，是要抵抗帝國主義，來求得國家之自由平等。所以歐美革命要爭自由，中國革命要重團結。總理在民權主義第二講裏面說：「中國人民在政治上直接並沒有受過很大的專制痛苦，只有受到間接的痛苦，因為國家衰弱，受外國政治經濟的壓迫，沒有力量抵抗，弄到民窮財盡，人民便受貧窮的痛苦，這種痛苦就是間接的痛苦，不是直接的痛苦。」又說：「到底中國為什麼要革命呢？歐洲從前因為太沒有自由，所以革命要去爭自由，我們是因為自由太多，沒有團體，沒有抵抗力，就成了一片散沙。因為是一片散沙，所以受外國帝國主義的侵略，我們便不能抵抗。要將來能抵抗外國的壓迫，就要打破各人的自由，結成堅固的團體，像士敏土滲到散沙裏頭，結成一塊堅固的石頭一樣。可見一種道理，在外國是適當的，在中國未必是適當。外國革命的方法是爭自由，中國革命便不能說爭自由，如果是爭自由，便成一片散沙，不能成一個大團體，我們革命目的便永遠不成功。」由此可知 總理對於自由這個名詞，為什麼不願輕易使用，和他使用這個名詞為什麼要這樣的慎重了。 總理在民權主義第二講裏又說：〔第291頁〕「從前法國革命的口號是用自由、平等、博愛，我們革命的口號是用民族、民權、民生。究竟我們三民主義的口號，和自由、平等、博愛三個口號，有什麼關係呢？照我講起來，我們的民族，可以說和他們的自由一樣，因為實行民族主義，就是為國家爭自由，在今天，自由這個名詞如果用到個人，就成一片散沙，萬不能再用到個人上去，要用到國家上去，個人不可太過自由，國家要得完全自由。到了國家能夠行動自由，中國便是強盛的國家。」 總理這一段話，就是說我們國民革命是為整個國家爭自由，不是為個人自己爭自由。如果我們革命黨人為個人自己爭自由，革命就只有失敗。 總理在民國十三年十一月對黃埔軍官學校告別詞中說：「試看近二三十年來，中國革命黨在各地奮鬥成功的機會該有多少？而每次成功之後，又再失敗，原因是在什麼地方呢？我們的革命失敗是被什麼東西打破的呢？大家知道不知道呢？是不是敵人的大武力打破的呢？又是不是中國的舊思想打破的呢？這都不是的。究竟是什麼東西打破的呢？大家做學生的人，大概都不知道，依我看起來，就是歐美的新思想打破的。中國的革命思想，本來是由歐美的新思想發生的，為什麼歐美的新思想發生了中國的革命，又能打破中國的革命呢？這個理由非常幽微奧妙，不是詳細研究，很艱明白。歐美的革命思想是什麼呢？這就是大家所知道的自由、平等。自由平等是歐美近一百年來最大的兩個革命思想。在法國革命的時候，另外加了一個口號，叫做博愛。由於自由、平等、博愛的思想，便發生法國革命。中國近來也感受了自由平等的思想，所以起了革命。革命思想成了事實之後，又被這種思想打破，故革命常常失敗。我們革命失敗，並不是被官僚武人打破的，完全是被平等自由這兩個思想打破的。……革命思想既是由於平等自由才發生，何以〔第292頁〕又再被平等自由來打破呢？這個道理從前毫不明白。由於近十幾年來所發生的事實，便可以證明。……我們發生了革命，為什麼又被平等自由的思想打破呢？因為做人的事，在普通社會中有平等自由，在政治團體中便不能有平等自由。政治團體中的份子有平等自由，便打破政治的力量，分散了政治團體。就政治團體的範圍講，或者是國家，或者是政黨；就平等自由的界限說，或者是本國與外國相競爭，或者是本黨與他黨相競爭，都應該有平等自由。但不能說在本國之內，或是在本黨之內，人人都要有平等自由。我們中國人講平等自由恰恰是相反，無論什麼人在那一種團體之中，不管團體有沒有平等自由，總是自己先要有平等自由……革命的始意，是為人民在政治上爭平等自由，殊不知所爭的是為團體，或是對外界的平等自由；不是個人自己的平等自由。中國現在革命都是爭個人的平等自由，不是爭團體的平等自由，所以每次革命，總是失敗。……因為大家都是為個人爭自由平等，不為團體去爭自由平等，只有個人的行動沒有團體的行動，所以團體便為自由平等思想所打破，不久就無形消滅。」 總理看透了過去國民革命失敗的原因，在革命黨人只為個人爭自由，不為團體爭自由，只有個人的行動，沒有團體的行動，所以革命每次成功之後，不久又遭失敗。 總理這個教訓，在此次革命大失敗之中更加得到了證明。所以我們要了解本黨此次革命之慘敗，實在是由於本黨黨員只知爭個人的自由，只知有個人的行動，於是在奸共匪徒與暴俄內外夾擊之中，就這樣自行崩潰，無形消滅了。所以 總理當日不惜諄諄指示我們黨員，國民革命是為國家爭自由不是為黨員個人爭自由，實在是語重心長，大家充耳不聞，以致遭到此次的失敗，今天回想往事，還不應該痛定思痛嗎？

〔第293頁〕

  從此我們在遺教裏面，可以體會 總理倡導國民革命為什麼不用自由做口號，而用民權做口號的意思了。現在要研究今日我們對暴俄帝國主義和奸共匪黨專制暴政之下革命，究竟應該用什麼方式和什麼口號最為適當呢？這就要看目前我們人民的需要和我們革命的對象如何了。 總理在民權主義第二講裏面說：「好比我們日常的生活最重要是衣食，但是還有一件事比較衣食更為重要。普通人都以為不吃飯便要死，以為吃飯是最重大的事，但是那一件事比較吃飯還要重大過一萬倍。這件事是什麼呢？就是吃空氣。吃空氣就是呼吸。……空氣到處皆有，取之不盡，用之不竭。一天吃到晚，都不用工夫。不比吃飯要用人工去換得來。所以我們覺得找飯吃是很難的，找空氣吃是很容易的。因為太過容易，大家便不注意。……把這個講堂四圍的窗戶都關閉起來，我們所吃的空氣便漸漸減少，不過幾分鐘之久，現在這幾百人便都不能忍受。又把一個人在小房間內關閉一天，初放出來的時候，便覺得很舒服，也是一樣的道理。中國人因為自由過於充份，便不去理會，好比房中的空氣太多，我們便不覺得空氣有什麼重要，到了緊閉門戶，沒有空氣進來，我們才覺得空氣是很重要的。」我們中國人從前自由太多了，便不理會什麼是自由，今天在鐵幕裏面喪失了一切自由，就和關閉在房間裏一樣，便知道自由可貴，便必要爭自由了。實在說起來，今日我們大陸上的同胞，被暴俄侵略主義和奸共專制暴政雙重壓迫之下，所受到不自由的痛苦，比之從前歐洲君主專制和封建制度不自由的壓迫還要利害。所以我們今日中國人需要自由，比他們還要迫切。因之今日中國人要爭取自由，亦必比他們還要渴望和歡迎了。所以從前 總理倡導革命，以民權代自由，而現在我們對暴俄與奸共革命，卻要倡導自由來代替民權的口號了。這樣我們號〔第294頁〕召四億五千萬同胞，對暴俄與奸共匪黨專制暴政來革命，來爭取自由，我相信全國同胞更能同心一德，團結一致，來參加第三期的國民革命，而且確信今後革命成功，是格外的迅速，毫無疑義的。
但是我們革命黨爭取自由，是要付出代價的。本黨自領導革命以來，完全是為整個國家和全體人民爭自由，不是為我們黨員個人自己爭自由。我們要為整個國家和全體人民的自由而犧牲個人的自由。我們犧牲個人的自由，就是為整個國家和全體人民的自由付出代價。我們對於自由這一名詞的意義，不能有一點含混，對於自由這一名詞的使用，也不能有一點輕忽。如果我們誤解自由的意義，濫用自由的名詞，反而損害了自由的真諦。甚至於整個國民革命和反共抗俄戰爭的基礎，也就會要根本破壞了。我們應該再深進一層研討 總理遺教，領悟革命的教訓。我們要知道共產國際是蘇俄侵略世界的工具，這一工具的特徵，是嚴密的組織，徹底的動員，敏捷的情報，一致的行動，和滲透的戰術。他有這樣嚴密的組織，所以對群眾的生活，能夠全面控制；他能徹底的動員，所以對他的敵人能夠進行總體戰爭；他有敏捷的情報，所以對他敵人的政治社會情況及其政府的政策行動，都能夠深切了解；他有一致的行動，所以對他的敵人能夠在政治經濟和外交戰上爭取勝利；他長於滲透戰術，所以對他敵人能夠分化其力量，操縱其輿論，迷惑其民心，瓦解其士氣。我們今日要抵禦暴俄的侵略主義，要戰勝他的第五縱隊奸共匪黨，更要有堅強的團體，否則沒有希望打破奸共這樣嚴密殘忍的組織，和暴俄這樣毒辣的國際陰謀，那豈不是大家就要束手待斃自取滅亡麼？ 總理在民國十二年十二月對黨員演詞中說：「我們要求中國進步，造成一個極合三民主義五權憲法的國家，非用群力不可，要用群力便要合群策群力，大家去奮鬥〔第295頁〕；不可依賴一人一部份，用孤力做去；否則所收效果是很小很慢的。」又說：「動物中天性最合群的是螞蟻，他們合居的有時可到幾千萬。蜜蜂合居也是極多，並且很有條理。譬如我們在郊外步行，遇到風雨的時候，常見無數螞蟻，用泥做成一條極長的隧道，以遮風雨而便出入。如那樣的工作，只是一個螞蟻來做，那麼用他單獨的力量，搬運極微的塵泥，要做成一條長隧道，不知要多少時間才可以成功？但是用無數螞蟻，都去搬運塵泥，通力合作，積少成多，便可以在短時間之內，做成很長的隧道。又如許多蜜蜂同住一處，他們在一群之中，各司其事，彼此對於職務不互相侵犯，亦不互相規避，總是各盡各的職務，始終如一的去做。好像守門的蜜蜂，尾上藏有蜂螫，知道他的職務是保護全群安全的，如果遇到強暴來侵犯他同群的安全，他便用尾去刺激，拚命抵抗，就是犧牲他生命，也所不辭。這種奮鬥的精神，真是視死如歸，這種視死如歸的特長，不是教成的，乃是他自然而然生成的。可以說是天性。……人亦賦有多少天生合群的性質，但須加以訓練，然後合群的性質才有進步。」我們今日要鞏固臺灣基地，準備反攻大陸，恢復我們整個中華民國和全體人民的自由，就要團結海內外仁人志士，號召全國愛國同胞，不分派別，不論職業，大家共同一致，造成堅強的一個大團體，不惜犧牲個人的自由，各盡職守，互助合作，奮鬥到底。「這一個大團體能夠自由，中國國家當然是能自由，中國民族才能自由」，這是我們 總理的遺教。
這堅強的大團體是怎樣造成呢？我們 總理組黨建國的程序，都是遵循民主的軌轍，以集中個人的意志和能力為團體的意志和能力。在建國方略上， 總理制定民權初步，為各級自治團體和民意機關開〔第296頁〕會的規範。在黨的總章上， 總理確立民主集權制度，以為黨的組織原則。在一個議案或問題未經決議以前，每一分子都有發言權。都可自由討論。在表決的時候，每一分子都有表決權，都可舉手或投票表決。到了決議成立以後，那少數就只有服從多數了。所以個人在團體裏面都有他充分的自由，不過他既已加入團體，接受團體的規章，就要遵守團體的約束。他既已出席團體的會議，參加議案的討論和表決，就要實行會議的決議。這樣才可以做到民權初步序文中所說「固結人心，糾合群力」，否則我中華民族雖有四億五千萬人口，仍等於一盤散沙，只有聽任侵略強權的暴俄利用其第五縱隊的奸共來征服我們的國家，奴役我們的人民了。
什麼人應該犧牲個人的自由，來造成這一個大團體呢？我們要解答這個問題，還是要從 總理的遺教中來尋繹。我們 總理領導革命，從來沒有要求人民犧牲什麼自由，但是要求下面所說幾種人必須犧牲其個人的自由，為整個國家和全體人民的自由來奮鬥。
第一是革命黨員。 總理在民國十三年一月，本黨第一次全國代表大會開會詞說道：「從前本黨革命不能鞏固的地方，不是有什麼敵人用大力量來打破我們，完全是我們自己破壞自己，是由於我們同志的思想見識過於幼稚，常生出無謂的誤解，所以全黨的團結力便非常渙散，革命常因此失敗。我們以後便要把自己的聰明才力貢獻到黨內來。自己的聰明才力不可歸個人所用，要歸黨內所用。政黨最要緊的事，是黨員有一種精神結合，各位黨員如要精神上能夠結合，第一是要犧牲自由，第二是要貢獻能力。如果個人能夠犧牲自由，然後全黨方能得自由，如果個人能貢獻能力，然後全黨才有能力，等到全黨有〔第297頁〕了自由，有了能力，然後才能擔負革命的大事業，才能改造國家。」 總理對黃埔軍官學校告別詞又再三叮嚀說：「大家要希望革命成功，便要犧牲個人的自由、個人的平等，把各人的自由平等都貢獻到革命黨內來。凡是黨內的紀律，大家都要遵守，黨內的命令，大家都要服從；全黨運動，一致進行。祇全黨有自由，個人不能有自由。然後我們的革命才可望成功，……從前革命之失敗，是由於各位同志講錯了平等自由；從今而後，要革命成功，便要各位同志改正從前的錯誤，結成一個大團體，犧牲個人的平等自由，才能夠達到目的。現在要造成這種團體，便要有好黨員。……把自己所有的平等自由都貢獻到黨內，讓黨有全權處理，然後全黨革命才有成功的希望。全黨革命成功之後，自己便可以享受自由平等的權利。……黨員在黨內不能任意平等自由，好像公司之內，股東不能任意收回本錢一樣。大家要來參加革命，頭一步的方法，就是要學商人，拿出大本錢來。我今天到此地講話，是要離開廣東北上，臨別贈言，沒有別的話，就是要大家拿出本錢來，犧牲自己的平等自由，更把自己的聰明才力，都貢獻到黨內來革命，來為全黨奮鬥。大家能夠不負我的希望，革命便可以指日成功。」我們今日讀了 總理這段遺教，就可以知道我們此次革命大失敗的原由究竟是在什麼地方了。因為我們黨員這幾年來，個個人要爭自由，違反黨紀，敗壞黨德，弄到國民革命一敗塗地，要使我們大陸上全部同胞，關閉在共匪鐵幕之下，完全失去了自由，過?其暗無天日的非人生活。而我們黨員，尤其是一部分幹部，仍不覺悟其在大陸上為他個人爭自由的結果，已經把整個國家和人民所有的自由，都被暴俄奸共剝奪去了，連到他們本身在大陸上亦無自由立足餘地，乃要逃避到臺灣孤島上來。在這裏全臺軍民，上下一致，正在反共抗俄〔第298頁〕，誓死報國，復仇雪恥的時候，而他們這幾位先生，還是像過去在大陸上一樣，勾心鬥角，爭權奪利，對?他自己革命團體拚命來爭個人的自由，似乎是他非毀法亂紀，不足表示其才力，非抗命反黨，不能提高其身價，黨德掃地，紀綱蕩然，再未有如今日之甚者！請各位看，整個大陸已經被他們個人所爭得的自由送給了共匪還不夠，必將此碩果僅存的臺灣基地所留的國家一線命脈，亦要一併斷送給敵人，方得甘心。這豈不是太忍心了麼？我以為真是要想我們本黨復興，革命成功的忠實黨員，就要徹底覺悟。必須打破個人自私自利的觀念，決不能再對你自己的革命團體內來爭自由。你真是要爭個人自由，那你就應該離開臺灣趕緊到大陸上匪區裏對共匪去爭自由才對，萬不能再混在我們革命陣線內鬧鬼作祟，來破壞反共抗俄的根據地，專為我們敵人——暴俄奸共來張目，來搗亂。實在說：我們反共抗俄的勝利，和第三期國民革命的成功，是絕無疑問的。現在只是本黨這些至死不悟，敗紀毀綱的黨員，混在黨內，要叫我們自己消滅自己，無形崩潰，這是我們革命真正的致命傷，比任何敵人都要兇惡，都要危險！我們革命失敗到了這步田地，大家應該要徹底覺悟了！如果今日革命真要從暴俄帝國主義侵略之下恢復我們國家的自由，要從奸共匪黨專制暴政之下拯救我們人民的自由，必須如 總理所說的「組成強固的革命黨」，這個革命黨的黨員，無論其是什麼職業，他惟一的條件就是要為國家人民爭自由，不能為個人爭自由，尤其是在充任人民代表的革命黨員，更應該以國家人民的自由為前提，以革命黨的主義政策為根據，不能以個人的自由而忘掉對人民的義務和對革命的責任。如果你祗是要為個人爭自由，奪權利，對於國家存亡，人民死活，以及革命成敗皆置之九霄雲外，那就不應該加入到革命團體內來。否則你只〔第299頁〕可脫退黨籍，這是你可自由的。正如 總理對革命軍人所說的：「軍人如欲得自由，非先退役為人民不可。」一樣道理。這樣，你就可以講個人自由主義，除了你犯法叛國之外，就無人可來干涉你了。我們中國國民人人享有各種自由，這是明文規定在憲法之中的，凡是憲法所賦與人民的自由，政府不但應予尊重，而且負有保障的責任。可是你要知道，個人自由主義者的自由亦有一定界限的，決不能像你過去那樣以自私自利為自由，更不能以損人利己，違法亂紀，破壞反共抗俄國策，因而害國害民，為個人的自由；這就是個人主義者，亦不能有這樣的解釋。民權主義第二講說：「從前歐洲在民權初萌芽的時代，便主張爭自由，到了目的已達，各人都擴充自己的自由，於是由於自由太過，便發生許多流弊。所以英國有一學者叫做彌勒氏的，便說一個人的自由，以不侵犯他人的自由為範圍，才是真自由。如果侵犯他人的範圍，便不是自由，……由此可知彼中學者，已漸知自由不是一個神聖不可侵犯之物，也要定一個範圍來限制他了。」何況今天我們國家存亡，人民生死正在嚴重關頭，反共抗俄的工作正在最艱難、最險惡的革命過程之中，何況你現在還是一個革命黨員，還能不犧牲個人自由以自救救國麼？因為我們革命，必須經過這樣險惡的階段，所以今後黨員必須遵奉 總理遺教：「黨員要為革命團體爭自由，要為國家人民爭自由，而不能為個人爭自由。」「黨員要有一種精神結合」「大家團結起來，為黨為國，同一目標，同一步驟，遵守黨的紀律，服從黨的命令，執行黨的決議，」這樣，纔得稱為革命黨員，纔不愧為 總理的革命信徒。
第二是革命軍人。　我們革命軍人，從 總理諄諄的教訓中間，特到要深切領會，篤實力行的，第〔第300頁〕一就是革命軍人要信仰革命主義，為革命主義去犧牲。民國十二年十二月 總理對廣州各將領敘述黃花岡七十二烈士死難的故事之後，說道：「從前只有手槍炸彈，還要去革命，現在有了洋槍大砲，為什麼還要畏縮不前呢？這個原因全在於同志知不知道革命主義的問題。如果軍人知道主義，信仰主義，便可以為主義犧牲。……自己先明白革命主義，能夠替主義去犧牲，然後才擴充到部下兵士。所謂『己立立人，己達達人。』如果我們的部下士兵都知道革命主義，便可成為革命軍，便可替革命主義去犧牲。以一當百，以百當萬，同心協力去平定中國。」這段話就是說革命軍與軍閥的軍隊的分別，在於革命軍的官兵，知道革命主義，信仰革命主義，為革命主義去犧牲，所以能百折不回，再接再厲，以少勝多，以寡敵眾。第二就是革命軍人要以抵禦外侮救國救民為職志，軍人精神教育說：「現時國勢至此，民窮財盡，已達極點，凡為中國人而又為此時之中國軍人，當知軍人之職志在防禦外患，保衛國家。……在今日而言救國救民，必要革命，革命須有精神，此精神即為軍人之精神。」 總理這段話，就是教導革命軍人為救國救民而犧牲，軍人有革命精神，則國家必能復興，革命必能成功。第三就是革命軍人要服從命令。 總理在民國十三年本黨全國代表大會開會詞中說：「軍隊在奮鬥的時候，如果司令官的命令一時不對，當兵士的還要服從，照原命令去共同前進。若是都能前進，或者將錯就錯，也就打勝仗。如果一部分的軍隊看出了命令不對，便單獨行動，以致牽動全軍，不能一致前進，弄到結果，不是首尾不能相顧，自亂陣線，便要被敵人各個擊破全軍就要覆沒了。」這是說：部隊在作戰的時候，要絕對服從命令，就是作戰命令有錯誤也要服從。如有一部份部隊不服從命令，自由行動，最後只有被敵人各個擊破〔第301頁〕，弄到全軍覆沒。第四就是革命軍人要犧牲個人的自由。　總理又在民國元年四月對湖北軍政界演說指出了民主與自由是為全體人民來說的，不是為軍人個人來說的。並在最後一段中說道：「諸君如欲得完全自由，非退役為人民不可，當未退役為人民，而在職為軍人或官吏時，則非犧牲自由，絕對服從紀律萬萬不可。在盡力革命諸君，必須發問曰：『吾輩以血淚購得之自由，軍人何以不能享受之。』須知軍人之數少，人民之數多。吾輩服務之時短，為普通人民之時長。朝為軍長，夕可歸田，完全自由，吾輩自可隨時享之。故人民之自由，即不啻軍人之自由。」這就是說：革命軍人要為人民的自由而犧牲自己的自由。
第三是政府官吏。 總理在民國元年演講共和與自由之真諦時說：「此次的革命乃國民革命，乃為國民多數造幸福，凡事以人民為重，軍人與官吏不過為國家之一種機關，為全國人民辦事。自光復以來，共和與自由之聲甚囂塵上，實則其中誤解甚多。蓋共和與自由專為人民說法，萬非為少數之軍人與官吏說法。倘軍人與官吏借口於共和與自由，破壞紀律，則國家機關，萬不能統一，機關不能統一，則執事者無專責，勢如一盤散沙，又何能為國民辦事？………由斯而談，聞者或以為平日所信之共和與自由主義大相衝突，其實不然；僕前言之矣，共和與自由全為人民而講，至於官吏則不過為國民公僕，又安能自由？人民終歲勤勞，以謀其生，而官吏則為人民所養，不必謀生，是人民實共出其所有之一部，供養少數人代彼辦事，於是在辦事期內，此少數人者當停止其自由，為人民盡職，以答人民之供奉。是人民之供奉，實不啻為購取少數人自由之代價，倘此少數人而欲自由，非退為人民不可。」 總理這段話，〔第302頁〕凡是我們政府官吏，都應當奉為箴規。
第四是學校的學生。 總理在民權主義第二講中說：「歐美人在一百五十年以前，因為難得自由，所以拚命去爭自由，既爭到了之後，像法國美國是我們所稱為實行民權先進的國家，在這兩個國家之內，人人是不是都有自由呢？但是有許多人像學生軍人官吏和不及二十歲未成年的人，都是沒有自由的。中國學生得到了自由思想沒有別的地方去用，便拿到學校內去用，於是生出學潮，美其名曰爭自由，歐美人講自由，是有嚴格界限的，不能說人人都有自由，中國學生講自由，把什麼界限都打破了，拿這種學說到外面社會去用，因為沒有人歡迎，所以只有搬回到學校內來用，故常常鬧出學潮，這是自由之用之不得其所。」 總理又說：「當學生的能夠犧牲自由，就可以天天用功在學問上做工夫，學問成了，智識發達，能力豐富，便可以替國家做事。當軍人能夠犧牲自由，就能服從命令，忠心報國，使國家能有自由。如果學生軍人要講自由，便成為放蕩不羈，在學校內沒有校規，在軍隊內便沒有軍紀。在學校內不講校規，在軍隊不講軍紀，那還能夠成為學校，號稱軍隊嗎？」民國十三年對黃埔軍官學校告別詞裏面也說過：「我們中國人……無論在那一種團體之中，不管團體有沒有平等自由，總是自己個人先要有平等自由，這種念頭最初是由學生衝動，又不知道拿到什麼地方去用，於是先拿到自己家內去用，發生家庭革命，反對父兄，脫離家庭，再拿到學校內去用，鬧起學潮來，大家鬧學潮，或者自以為很有理由，所持的理由，總不外乎先生管理不好，侵犯學生的平等自由，學生要自己的平等自由不被先生侵犯，要爭回來歸自己保留，所以才開會演說，通電罷課，驅逐先生。拿這個理由來鬧學潮，口口聲聲說是〔第303頁〕要革命，實在不知道革命究竟是一回甚麼事。不過拿學校做自己的試驗場，用先生來供自己的試驗品罷了。……學生在求學時代，就是這種行動，到了後來為國家做事，一切行動不問可知。」 總理這幾段話，說得何等痛切，我們今日的學校學生，更是應當奉為圭臬。
總之，我們革命是為求整個國家和全體人民的自由。抗日戰爭結束以後，我們就召開國民大會，制頒了中華民國憲法，保障全體人民自由，我們民權主義的制度是實現了；但是一年半以來，大陸各省淪入共產國際的鐵幕，大陸同胞備受專制暴政的壓迫，所有身體、居住、言論、出版、職業、宗教以及生活等一切自由，都喪失盡淨了！我們今日反共抗俄之戰，就是為向暴俄奸共極權暴政爭自由而戰。我們知道自由是有代價的，我們要打倒奸偽組織，要驅除暴俄侵略，恢復中華民國的領土主權，維護全體人民的自由生存，凡有志於反共抗俄救國救民參加國民革命的愛國同胞，務須共同一致，結成堅強的革命團體，為整個國家與全體人民的自由而奮鬥。
在這一大團體中，每個分子都要為國家人民的自由而犧牲他個人的自由，貢獻他個人的能力，使這個革命團體，能夠擔當救國家爭自由的使命。惟有如此，我們纔能對暴俄奸共革命，纔能爭取自由；亦惟有如此，我們革命纔能指日成功。


軍官訓練團畢業學員的任務

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第304頁，第305頁，第306頁，第307頁，第308頁，第309頁，第310頁，第311頁，第312頁，第313頁，第314頁

〔第304頁〕

——中華民國三十九年六月二十七日主持軍官

訓練團第一期畢業典禮講——

〔要旨〕
 一、軍官訓練團的教育，是一種基本精神與基本學術的現代教育，大家畢業以後，應做中國現代的軍人，建立現代化的軍隊。
二、下列幾種書籍應繼續不斷研究：（一）科學的學庸；（二）民族正氣；（三）孫子兵法；（四）廬山訓練集；（五）軍人魂；（六）革命魂；（七）行的道理；（八）科學的道理；（九）革命實踐研究院講詞第二輯；（十）建立制度化科學化軍隊的基本工作之研究（一名「軍事機關部隊建立制度改進業務之要點」）。
三、第二次陸海空聯合演習的缺點：
１·缺乏實戰的精神——部隊太密集；無偽裝。
２·下令與受令的方式及姿態不合要領。
３·兩件不合理的事情：（一）戰車登陸後停住不動；（二）「伙食擔子」與登陸部隊同時進發。
４·事前對上次「東南區陸海空軍聯合演習講評」未加研究。
四、急待進行的幾件事：
１·統一三軍通訊制度及組織。
２·打擊部隊與戰車隊的編成。
３·海軍各艦隊的編成。
４·空軍各大隊中隊的調整。
〔第305頁〕
５·編製三軍聯合作戰計畫。
６·簡化幕僚機構。
五、官兵生活行動改進要點：（一）堅實；（二）整齊；（三）整訓衛兵；（四）組訓雜役兵及佐職人員；（五）整齊嚴肅中應有和愛活潑的精神。
六、應該學習日本教官的幾種精神：（一）負責的精神；（二）服從的精神；（三）服務的精神；（四）犧牲的精神；（五）創造的精神；（六）守法的精神。
七、學人家的長處先要學得他的基本精神——朱舜水與日本維新之關係。
八、自力更生，實踐力行。
〔本文〕
 今天軍官訓練團第一期舉行畢業典禮，各位學員到團以來，受了五個星期的教育，到今天算是圓滿畢業。從今以後大家就要樹立中國現代軍人的人格，來完成國民革命軍第三個任務。在過去，我們沒有時間，也沒有方法把真正的中國現代化軍人和現代化軍隊建立起來，以致革命事業遭受今天這樣重大的挫敗；但是這次你們所受的教育，完全是一種軍人的基本精神和基本學術，亦可以說是現代軍人的基本教育，為以前所沒有學過的，如果再不力行實踐，做一個真正的中國現代化軍人，建立真正的中國現代化軍隊，那就完全是你們自己的責任，再沒有任何理由或言詞可以推卸得了！這是今天你們畢業的時候首先應該認識的一點。
今天本來想對大家宣讀「科學的學庸」一書裏面的幾篇講詞，但因為有許多話要對你們講，恐怕時間來不及，只有交給你們自己去研究。「科學的學庸」是中國最基本也是最高深的哲學，與軍事學有極〔第306頁〕密切的關係，每一個現代軍人都應該用心閱讀。如果這一本書沒有讀過，不但不能明白做現代軍人的道理，而且不能明白中國做人的道理。但是你們自己反省，平時對於這類哲學講詞用心研究過的，究有幾人？現在一般軍事幹部最大的毛病，就是對一切學問不肯研究，而對於軍事哲學尤其忽略。這樣，內心裏平日既然缺乏存養省察的工夫，精神上當然沒有一種遠大高明的胸襟，因此容易為環境所動搖，而不能樹立卓然自立的人格。於是責任愈大，膽量愈小，位置越高，失敗越快。以我們過去那樣深厚的基礎，和偉大的力量，不到一年，就在無形中完全瓦解，徹底崩潰，到了今日，竟面臨亡國的慘境！這是何等可恥可痛的事情！亡國是軍人絕大的恥辱，軍人到了這種時候，應該以身殉國，義無反顧。既然苟全生命，那就應該洗心革面，立志自強重新做一個人，來雪恥復仇，纔有勾踐沼吳，恢復國家的希望。但是我們一般軍事幹部，有些人是亡了國而尚莫名其妙，不知道有什麼恥辱，無論集會對談，仍然和平時一樣，根本不研究如何雪恥復仇的方法；有些人則是心灰氣餒，以為從此一切都沒有希望，意志消沉，行為墮落。像這樣的幹部，那裏能夠革命？能夠復國？說起來實在可憐！但是要知道這些人為什麼那樣麻木頹廢？這就是因為學問沒有根柢，所以內心無所歸宿。一個有哲學修養的人，不論遇到任何困難的環境，決不灰心喪志，當其失敗的時候，一定以「打脫牙齒和血吞」的精神，獨立自強，勵志雪恥，抱持「鍥而不舍」的恆心，發揮「堅貞永固」的毅力，不達目的，決不中止，故最後仍能成功。我可以告訴你們：今天革命事業雖然失敗到這步田地，但我從來沒有灰心；而且相信在我手裏，一定可以恢復中國。這種信心，無論如何失敗，亦不能使我動搖。如果大家都和我抱有同一的信念，而且以此信念教導〔第307頁〕其部屬，我相信不久的將來，一定可以達到復國的目的。我關於革命哲學的講詞很多，而以「科學的學庸」各篇最為重要，大家不論如何忙碌，每日總要抽出一部份時間，用心研究；日久功深，自然可以光大個人的事業，促成革命的成功。
除此以外，還有幾本書要交給你們讀的，一為「民族正氣」，這是關於革命軍人如何立志養氣的一篇重要講詞。我研究革命哲學三十年，久想寫一篇立志養氣的文字，遲遲不敢下筆；直到今年五月，纔發表這一篇心得。這是古聖先賢一脈相傳的民族正氣的結晶所在，大家應該細心研讀和自反自修。一為「孫子兵法」，日本教官講授戰術思想和指揮技能，在在引述孫子兵法。這是我國古代最完備的一種兵學專書，我們本國多不注重，甚至束之高閣，而外國人反而研究精到，奉為寶典，我們真是應該慚愧！這本書裏許多原理原則，乃是歷久常新，應該比照現代的戰法細心研究，自然可以發現無窮的妙用。一為「廬山訓練集」，這冊書最近重新付印，內分五編：（一）廬山訓練之使命、目的、宗旨、及訓練之方針和方法之部；（二）軍官教育之要旨與精神教育之部；（三）軍事哲學之部；（四）軍事常識之部；（五）剿匪戰法之部。都是關於軍事的基本學問與基本精神。廬山兩次訓練，確實收了很大的效果。江西匪禍的肅清與抗日戰爭的勝利，都是那次訓練奠其基礎。但是抗戰勝利之後，一般軍人忘記了廬山訓練的一切學問和精神，以致有兩年來的重大失敗。至今痛定思痛，仍應將廬山訓練集一書重新研究，恢復革命的精神，提高軍事的學識。現在有許多軍官所表現的儀容、態度、姿式、動作、在在不合要領，不成其為軍人，這就是對於軍事的基本精神與動作缺乏研究的結果。要得到這類的真正學問，只有詳〔第308頁〕細研讀廬山訓練集。除此以外，還有「軍人魂」「革命魂」兩書，這是我自去年失敗以後，可說用血與淚寫成的教訓，特別傳授給你們各級將領。如果各級將領讀了而不動心，那就是毫無心肝。我想大家讀了這兩本書以後，沒有不枕戈奮起，勵志復仇，來共同完成革命大業的。其他關於闡明基本道理的講演，如「行的道理」、「科學的道理」各篇，以及我復職以後關於改革軍事機關的各篇講詞，你們都應該個別研讀，並召開小組會議討論研究。以上幾種書，在你們受訓期內，沒有抽出時間為你們詳細講解，特別交給你們畢業回去以後自行研讀，以補受訓的不足。但僅僅研讀還是不夠，必須身體力行，篤實踐履，一一見諸事實，以前種種譬如昨日死，以後種種譬如今日生，重新做一個現代的軍人，纔可以重建國家，完成革命。現在我們革命環境，不但掌握了革命的道理，而且亦已學得革命的方法，只要我們能夠實踐力行，革命事業很快就可以成功。
這次陸海空軍聯合演習，我所看到你們的動作，比在上次新竹演習時所看到的要進步得多。昨天白總教官的講評，只說一個大略，而且過於客氣，有許多缺點沒有講盡。將來仍應請他們各個教官，將應該講評各點，詳細寫出，彙編成書，分發研究，以便各指揮官將來實地作戰的時候，能夠切實運用演習的經驗來實行。就我所看到的來說：這次演習重大的缺點，就是缺乏實戰的精神。例如我到小基隆，南北兩軍正在接觸的時候，最先在狹隘的道路前進，行動迅捷，精神奮勇，但是部隊非常密集，各指揮官並沒有隨時隨地作疏散的指導；又如我在南勢港這個地方，發現一排人從小房子裏出來向前增援，但完全沒有偽裝的設備。這兩個例子都足以表明演習的官兵，沒有實戰精神，纔有這種現象。其次是下達命〔第309頁〕令與接受命令的方式及姿態音調各項，不合要領。我在廬山訓練集中關於下達命令傳遞命令以及接受命令應該有怎樣的精神，用怎樣的法度，都有詳細的說明；我在復興關中央訓練團的時候，關於這類的話也講得很多，我說：「我們所下的命令和所受的命令，是和我們自己的部下的以及國家的生命，都是有密切關係的。如果大家能夠照?命令實在去做，那我們自己的長官和部下的生命以及國家的整個生命，都可以由我們而保存而發展。所以我們的事業成敗和國家存亡，完全寄託在命令之中。」你們聽了這一段話，就知道命令是怎樣的重要，我們下令和受命的人，應該怎樣慎重了。但是平日學校的軍事教育，以及部隊裏面官兵的訓練，對於這一點都太不注意。因此實際下令、傳令、受令的時候，方式不夠莊重，精神不夠嚴肅，使官兵對上級的命令不是視為具文，束之高閣；就是陽奉陰違、敷衍塞責，因此命令不能貫徹，任務不能達成。外國軍隊裏面凡是宣達命令的人，都看做他最高統帥的代表，受令的人對?他，就如同對?最高統帥。例如日本官兵對?宣達命令的人，就好像對?他天皇一樣，雙方的態度都是非常敬重，精神都是非常嚴肅，視為生死存亡的關鍵所在。這樣，纔能達到我所說的「尊重命令如尊重自己的生命，貫徹命令如救護自己的生命一樣」，這是你們應該特別注意的。這次舉行兵棋演習時，就下令的態勢而言，以麥谷登一名比一般人為好，但還是不夠，其他的人更是相差太遠。除此而外，我還發現兩件不合理的事件：一件是登陸的水陸兩用戰車越過沙灘衝破鐵絲網以後就停住不動了；另一件事就是部隊登陸的時候，伙食擔子隨?先頭部隊一齊上來。這件事給外國人看起來，真是覺得太可笑了。由你們這次演習所發現的缺點，可知你們對於上次「東南區陸海空軍聯合演習講評」沒有加以研究。上〔第310頁〕次講評包括我自己和日本教官的意見，對於上次演習各項動作的優劣情形，批評詳盡，如果你們事前已經研究確有心得，則這次演習決不致發生許多不合要領的事情。現在演習雖完畢，仍應將此小冊重新切實研究一番。
現在有幾件急待進行的事情，今天到會的各級軍事首長，應該從速計畫，早日實施。第一、三軍通訊制度及其組織必須統一。在這一次演習中，發現我們陸海空軍的通訊方法和通訊機構尚屬各自為政，並未統一協調。通信為三軍之耳目，必須組織統一，運用靈活，才能有效。此事應由國防部重新統籌限期改進。第二、陸軍方面戰車隊配屬於打擊部隊的編制，應該由國防部從速規定，限期編成。第三、海軍方面現行各艦隊的編制，是否適宜，應加研究；如不適宜，應速限期調整。第四、空軍方面為適應未來海洋作戰的戰術，現行大隊中隊的編制，有無調整的必要，應加研究；如需調整，亦應從速調整就緒。第五、保衛臺灣陸海空軍聯合作戰計畫細目，包括各部門應有的任務及其行動之配合，應速規定，以便第二期學員舉行聯合演習時，可以照案實施。第六、幕僚機構應予調整，使其簡單有力，當前幕僚機構的編制龐大而責任不明，以致組織散漫，行動迂緩。尤其是高級司令部各機構，例如陸、海、空、勤各總司令部，臺灣防衛總司令部，東、南、北、中各區防衛司令部，均應按照實際情形，將編製重加研討，編製外的人員，應予裁汰；編製內人數過多，應予緊縮。如確因業務繁重，可由國防部臨時增派人員，酌給薪俸，不宜納入編製以內，俾能隨時調回，以免機關本身的負累。
其次，關於官兵的基本生活行動，亦應力求改進。最重要的是要戒除虛浮，崇尚堅實。軍人的一言〔第311頁〕一動，必須確實；軍事上的一切設施，必須以堅實強固為主。過去我看到各地的工事，多數是敷衍塞責，虛而不實，尤其是這次赴小基隆一帶察看演習，沿途看到的電線桿，都是東斜西倒，既不整齊，又不堅實；一遇風雨，不是折斷就要交線。這是鬆懈虛浮的毛病，你們以為這是小事，實際上關係重大，一件事不堅實，可以影響整個的國家建設。今後軍事教育，應糾正這種缺點。第二要力求整齊。不論行軍駐軍，都以整齊清潔為第一義。在這個要求之下，我們有幾件事要特別注意：（一）官兵外出，只要有兩個人就要排成一列，超過三人以上就要分列行進，步調整齊。（二）乘車應坐在固定的位置，不得爬上車頂，或擠立車傍。（三）行軍時包裹應捆紮結實，肩上負擔應有一致的規定；尤其肩槍必須一律。（四）行軍鍋灶，應使其簡化，這件事我久想改革，曾指示聯勤總部研究，可不改為雙人手推車代替「伙食擔子」，但始終沒有實行，這事應由聯勤總部負其責任。我們行軍隊伍的「伙食擔子」如不能取銷，我們的軍隊就永久是一種落伍的軍隊，也就是後勤人員一種莫大的恥辱，今後非改革不可。第三要特別整訓衛兵。現在軍風紀敗壞，一部份由於憲兵不負責任，一部份由於衛兵不知職守。衛兵必須根據「衛兵服務守則」，行使職權，就是要監督士兵出入，檢查服裝及其所攜帶之物品。但是要使勝任愉快，事前應特別注重衛兵訓練，必使之實習純熟，再令執行勤務，在其值勤時間，仍應由官長隨時監察，不斷訓練。第四要組訓雜役兵及佐職人員。雜役兵不但應予以訓練，使第一個人都成為戰鬥兵，並應予以嚴密的組織，使每一個人都成為情報員。佐職人員如通信、交通、軍醫、經理各項人員，因其業務特殊，容易洩漏機密，更應加以組訓，務使皆能造成優秀的幹部，切實改革各項業務，必使他們經歷這一階〔第312頁〕段，著有成績，再予升遷。這點我日前在政工幹部會議有了詳細的指示，你們回到部隊以後，應與政工人員共同研究組訓的辦法。第五軍隊訓練要旨，要做到整齊而有活潑的精神，嚴肅而有和愛的精神。整齊嚴肅表現於外面的時候多；和愛活潑蘊藏在內心的時候多。後者可說是軍隊的「體」；前者可說是軍隊的「用」，兩方面應同時注重，不可偏廢。有時要求整齊，矯枉過正，往往失之拘謹，所以要提倡活潑的精神；並且要使之和愛親睦，出入相友，疾病相扶，聞勝相喜，聞敗相救。必須教育到這種程度，軍事前途才有希望。
其次要講到你們這次受了日本教官的訓練應該要學習他們的幾種精神。你們在受訓期內，對於日本教官都是非常敬佩；但敬佩無濟於事，必須學習他們的精神，用到自己的業務上去，才能收到實效。如果受訓的時候對教官敬佩尊重，學習他們，仿效他們唯恐不及，而一旦離團回隊，仍和從前一樣，漸漸恢復了舊有的習慣和虛浮的精神，那就再沒有時間和機會來訓練你們了！所以這次訓練，是你們成功立業最後的一次機會，非實踐他們軍人的精神，成為自己的精神不可。那幾種精神是你們應該學習的呢？第一是負責的精神。日本教官是非常負責的，例如這次演習，有兩位教官臨時生病，熱度甚高，不能起床，彭教育長勸他們休養不去，他們堅持要去，昨天講評，仍然抱病出席。這種精神，是你們應該學習的。第二是服從的精神。你們都說日本教官平日的言論行動能夠協同一致，這就是他們服從的精神。服從的意義，並不是服從個人，而是服從組織。服從組織，就是團結的基礎，不服從組織，則意志不能集中，力量不能集中。西方人說我們東方民族沒有合群的天性，就是說我們不肯服從組織。現代日本的知〔第313頁〕識份子，已經洗雪了這句話的恥辱。所以我們應該學習他們的服從精神，來加強我們的組織力量。第三是服務的精神。日本教官準時上課，從沒有遲到早退。一件事情決定怎樣做就怎樣做，不因困難而中止。例如這一次演習，原定課程表中無此課目，乃是臨時指定，事先毫無準備；但是他們奉到命令之後，不顧一切，終能達成這個任務，這就是他們服務的精神。如果像我們上次在新竹演習一樣，一遇天雨，指導官就不想出去，那這次演習就無法完成了。第四是犧牲的精神。日本教官都富有忠君愛國的思想，由於這種思想，產生一種「不成功便成仁」的犧牲精神。這點他們在講授日本軍制的時候特別強調，你們聽了之後，應該有所感動。今天我們國家最需要這種犧牲的精神，大家應該向他們學習。第五是創造的精神。日本教官屢次說到要以精神克服物質的困難，要從沒有辦法中去想辦法。這種精神真可佩服，這就是日本以小國而能稱雄世界的原因。我們不能不學習這種創造的精神，來打破當前的難關，完成反共抗俄的使命。第六是守法的精神。日本教官特別重視法令，對法令規定的事項，必須貫徹到底，不致稍有疏忽。反觀我們自己的軍事教育，從來對於軍法一科，極不注重；因此學生畢業到了部隊任職，對於軍法的重要條文以及連坐法等基本法令，都不瞭解，甚至自己犯了法，還不知道。兩相對照，真是慚愧無地。今後應把日本教官這種守法的精神，帶回部隊去。以上六種精神，也就是日本民族的基本精神，我們必須要學他們的長處，就是必須要學他們的基本精神。講到這裏，我要告訴你們一段歷史的事實。近代日本的國勢強盛，本來得力於明治維新；但在明治維新以前，他已建立了一種民族精神，就是所謂武士道，因為有這種精神做基礎，一到明治天皇接受西方的科學文化之後，國勢立刻就強盛起來了。〔第314頁〕但是他這種民族精神是怎樣建立起來的呢？這就要歸功於我國學者朱舜水先生。朱氏名之瑜字魯璵，為明末有數的大儒。其學以存誠居敬躬行實踐為主，與王學知合行一、即知即行的宗旨相同，他當時因為身膺亡國的痛苦，不願作滿清的順民，於是潛赴日本，志存匡復。當時日本由德川幕府執政，首相源光國（一名德川光國）知道朱氏為我國的大儒，親往禮聘，奉贄為師。自一六六五年朱氏受聘之後，至一六八二年朱氏在日病歿為止，前後十六年之間，源光國邀集後學，虔心請教，朱氏嘉其誠篤，盡傳所學。當時受教的少數優秀學者，挈取朱氏學說的基本精神輾轉施教，於是日本社會普遍感受其學說的薰陶，因而養成一種篤實踐履的風氣，蔚成日本當時一種強有力的新文化運動，實為明治維新的先驅。今天我國情勢，恰好像從前日本一樣，我們有很多學問，必須向日本教官請教了。這次軍官訓練團正式聘請日本教官來訓練你們，希望你們每一個人都能夠步源光國的先例，學得日本教官的基本精神，那就不辜負開設本團的苦心了。
總之我們革命事業遭受這一次空前的大失敗之後，大陸全部沉淪，還能夠保留臺灣這個海島，讓我們來從容整訓軍隊，重建國家，實在是不幸中之大幸。我們要珍重這一個機會，自力更生，埋頭苦幹，首先把這一個基地建設完成，然後發揮「湯以七十里，文王以百里」的精神，反攻大陸，拯救同胞，來完成重新建立一個三民主義新中國的使命。你們已經畢業，就是擔負這個偉大使命的開始。今天我向你們臨別贈言，雖然瑣屑，但都是很重要的話，希望你們恪守本院實踐的宗旨，身體力行，使個人的事業和國家的前途日新月異，才不辜負我的期待，也才不愧為有志氣有廉恥的革命信徒。


聯合國對韓國戰事應有之警覺與措置

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第315頁，第316頁，第317頁，第318頁，第319頁，第320頁，第321頁，第322頁，第323頁

〔第315頁〕

——中華民國三十九年七月三日在中央黨部擴大 總理紀念週講——

〔要旨〕
 一、幹部同志對目前韓戰應有的認識和努力。
二、此次韓戰的發生，完全是由於蘇俄在幕後操縱主使，實際上的罪魁禍首就是蘇俄帝國主義者。
三、聯合國應該明白指控俄國為侵略南韓戰爭主犯。
四、聯合國和民主國家的領導者，應面對現實作正本清源的努力，制裁侵略，以維護聯合國尊嚴和世界和平。
五、目前蘇俄正在製造其所謂「人種戰爭」的口號，企圖沖淡世人對共產國際侵略戰爭的注意力。
六、西方民主國家不可迷信武器和資源，以為有恃無恐，而忽略了人力的重要，將來戰爭勝負的決定。人力始終是一個主要的因素。
七、西方民主國家要改變過去重歐輕亞的政策，認清亞洲民族重視精神生活的特性，要尊重其民族的人格，以平等的地位相待，才能團結亞洲人民力量，達到反共戰爭最後勝利。
八、申述蘇俄國際共產者離間西方民主國家和亞洲民族的陰謀詭計。
九、認定世界和平不可分割，揚棄重歐輕亞的思想及種族歧視的偏見，從速採取歐亞並重的政策。
十、幹部同志要認清自己的責任，本自力更生的決心，從艱苦奮鬥中保持我們民族尊嚴的人格，奠定我們國家民族獨立自由的基礎。

〔本文〕
各位同志：
〔第316頁〕
今天是七月第一週 總理擴大紀念週。本人自三月一日復行視事到現在已經有四個月了。在這四個月中間，政府在軍事、政治、經濟各方面已經作了許多重要的改革，而且收到了相當的效果。這是值得告慰諸位的。今後仍盼大家繼續努力，埋頭苦幹，以求不斷的進步。國際方面上一週由於北韓傀儡政權受蘇俄的指使，向大韓民國發動侵略戰爭，使得整個國際形勢，發生了很大的變化。今天藉 總理紀念週的機會，要將我們一般幹部同志對目前時局應有的認識，和我們黨政軍各同志在此動盪不安的時局之中應有的努力，對大家作一個簡單的報告。
這一次韓國戰事發生，一般人都感到突如其來，對於北韓傀儡為什麼在這個時候要發動戰爭，侵略南韓，有種種揣測與說法。但有一點為大家所一致公認的，就是這一次侵略戰爭的發生，完全是由於蘇俄在幕後操縱主使，實際的罪魁禍首就是蘇俄帝國主義者！現在聯合國已一致認定北韓傀儡的軍事行動是一種侵略的行為，並已採取第二個步驟，依照聯合國憲章第三十九、四十二兩條，實施制裁。聯合國這種迅速而果斷的決定和行動，使蘇俄企圖癱瘓聯合國的詭計，歸於失敗，是值得我們擁護的。
但我們認為聯合國如果真正要早日結束韓國的戰事，使世界和平得到確切的保障，那上述的措置，不僅不夠，而且可以說還沒有針對?本題。大家都知道：這一次事件的發生，完全是由於蘇俄從中操縱，不過是借北韓傀儡的名義而已。所有北韓傀儡的輕重武器、飛機、坦克車，都是由蘇聯供給的，北韓的軍隊，也是由蘇聯一手組訓而成的。所以這一次戰爭，蘇俄不止在幕後指使，而且是已經實際上正在主持這一個戰爭，世界都知道俄國的空軍和裝甲部隊早已在韓國的上空和地面與民主國家作戰了！我們〔第317頁〕知道，這次侵略戰爭的內容和性質，就可以明白僅僅制裁北韓傀儡，決不能使之結束。老實說：聯合國今天就是完全擊潰了北韓傀儡的軍隊，甚至消滅了北韓傀儡政權，仍舊沒有打擊到侵略者的本身。他仍舊可以自由自在隨時隨地對民主國家發動另一次侵略的戰爭。何況韓國戰爭，若不明白指出俄國為戰爭主犯，要其負責阻止北韓侵略行動的話，那這韓國戰爭，必定會無限期的拖延下去，決沒有解決的可能。須知現在俄國對民主國家惟一的陰謀，就是要使參戰的主要國家，長期應戰，疲於奔命，而為中國之續，這完全是俄國把侵略中國的慣技拿來重演。未知大家以為如何？
我們中國從事反共抗俄的戰爭，到今天已經四年多了。我們為什麼在第二次世界大戰以後，創巨痛深之餘，一定要從事這個長期而艱鉅的戰爭呢？唯一的目標，就是為了要消滅第三次世界大戰的導火線，至低限度要遏止世界大戰在東亞爆發。因為我們在二次世界大戰的末期，早就看出了蘇俄帝國主義者必將乘民主國家長期苦戰，國力疲憊的時候，利用其在各國扶植的工具走狗——共產黨，掀起其所謂世界革命，奴役整個自由人類。亞洲是世界人口最多，地區最大的一洲，但是這個區域經濟落後，民生最疾苦。如果共產國際，尤其是中共匪黨，運用其各種迷惑麻醉的宣傳方法，和他們卑污毒辣的無恥手段，能夠在這個區域內到處煽動發展其所謂「民眾運動」，那亞洲大多數人民對俄國帝國主義侵略的陰謀，必為其虛偽宣傳所欺蒙，甚至反要被其利用為他的侵略工具。我們中國在亞洲之中，本為聯合國發起國之一，亦是亞洲反共惟一的重心。而且幅員最廣，人口最多，國家亦最大。自然應該負起安定亞洲的義務。我們政府又目擊共匪在亞洲發展的程度，認為危機日深，自更不能袖手旁觀，因此毅然決然，使〔第318頁〕用一切的力量，以期戡平中共匪黨，撲滅第三次世界大戰在東方的導火線。政府這一個政策，曾經一再昭告中外，但不幸一般民主國家竟中了共產國際的陰謀，受其顛倒黑白歪曲宣傳的影響，誤認中共匪黨是「農業改革家」，與他俄國不發生聯繫。那裏知道實際上中共完全是蘇俄的傀儡，一直是聽命於莫斯科，莫斯科供給他的武器，組訓他的軍隊，指導他的作戰，驅使他們發動叛亂，指使他們煽惑群眾，擾亂秩序，阻礙生產，卒使中國兵連禍結，社會癱瘓，經濟破產，於是中國一千一百萬平方公里的土地，四億五千萬的人口，不到三年時間，就完全被其侵佔。中國如此，其他亞洲各國亦可想而知了！蘇聯這種大規模的侵略行為和國際陰謀，而民主國家，竟認為是中國的內戰，美其名曰「不干涉政策」，採取不聞不問的態度，因此蘇俄帝國主義者更得為所欲為，逍遙自在。到今天中國大陸固已全部淪陷；而其所造成的後果，不僅中國為鐵幕所籠罩，而且整個亞洲亦陷於不可收拾的田地，這是俄國傀儡——中共匪黨叛亂以後所發生的影響。今天韓國的遭受侵略，其為中國大陸淪陷後的必然結果，固不待言。此外東南亞方面中共匪黨陳兵越南邊境，與胡志明互為呼應，菲律賓共黨日形猖獗，馬來亞共黨日益坐大。凡此種種，皆為中國被俄國侵略後所發生的變化，也可說是蘇俄帝國主義者，運用其國際陰謀而使民主國家各自麻醉無形瓦解，乃有這樣不測的意外收穫。大家要知識：蘇俄帝國主義者，在亞洲只要其侵略中國成功，從此他在亞洲就可不出一兵，不發一彈，只要一紙命令，就可以驅使其傀儡中共匪黨利用中國無限的人力和物力，隨心所欲，向韓國、安南、暹邏、緬甸、印度、馬來亞、菲律賓、印尼發動侵略的戰爭。聯合國和民主國家的政治家，如果不面對這個現實，作正本清源的努力，而徒捨本逐末，制裁〔第319頁〕幾個傀儡政權，以為就盡到了聯合國維護和平的責任，那侵略的禍首——蘇俄，更可始終逍遙法外，而聯合國不僅不敢對俄制裁，反被其玩弄於股掌之上，最後各民主國家皆將為其威脅利誘所制服，至此世界人類真無?類了。
因此，我覺得今天聯合國和民主國家的政治家如果要負起保障世界和平的責任，要早日結束韓國的戰事，消弭世界大戰的危機，唯一方法，就是擒賊擒王，指出侵略的禍首，揭穿他侵略的陰謀，確定他對戰爭應負的責任。古人評論宋襄公之所以敗於楚莊王，乃是因為他以「偽君子的態度對付真小人」，今天民主國家的政治家，不可再蹈這個覆轍，不可裝出紳士的架子，打起外交詞令，和國際強盜來交涉。今天惟有面對現實，勇敢的指出韓國戰事是由於蘇俄主使發動的，他就是戰爭的主犯，並且要他負責制止北韓傀儡對南韓的進攻。如此他纔無所逃形，就不得不正式出面對聯合國俯首就範；否則他就反抗到底，不惜與聯合國孤注一戰了。如果他對發動世界大戰還沒有充分的準備，那他只有權衡利害，不得不懸崖勒馬，對聯合國表示屈服，而撤退其侵略韓國的軍隊。我認為唯有用這個堂堂正正的辦法，纔能結束韓國戰爭，恢復亞洲和平；使他不敢再煽動各國共產黨，在其國內叛亂，而各國人民，亦再不會受其威脅和利用了。因為蘇俄如果退出北韓，不能保障韓共傀儡政權，那菲律賓的胡克黨，越南的胡志明，以及中共朱毛匪軍對東南亞任何一國的侵略行為，都必將有忌憚，而且必然受到聯合國軍事行動的打擊。這樣，在保衛太平洋和平與安全上，聯合國纔可以樹立權威；否則，蘇俄在韓國的侵略戰爭中，總是藏在幕後，用北韓的名義，調集亞洲其他國家的傀儡軍隊，和聯合國作持久的拉鋸戰（事實上現在中〔第320頁〕共匪軍開到鴨綠江沿岸的已有二十萬人，開到間島區的已十五萬人）。甚至他還可以煽動亞洲各民族，說是歐美軍隊對韓作戰是來侵略亞洲，並不是對蘇俄作戰。如此聯合國尤其是非亞洲民主國家參加韓國作戰的軍隊，勢將陷於進退維谷的境地，現在蘇俄帝國主義者正在製造其「人種戰爭」的口號，企圖沖淡世人對共產國際侵略戰爭的注意力。這是一個極其毒辣的陰謀，我們不可不特別警惕。
前幾天，英國哲學家羅素對報界發表談話，他說：「蘇聯可能在現時發動世界戰爭，因為他在目前對美作戰的準備，可能較氫原子彈出現時的準備為佳。」他又說：「西方民主國家能否和蘇聯在亞洲大陸作戰，要看有色人種是否願意參加白種人的一面。但這是一個難以答覆的問題。」關於蘇俄在目前有無作戰的決心和準備，我們的看法與羅素不同，前面已經說過。至於論斷西方民主國家與蘇俄在亞洲大陸作戰的勝負關鍵，我們完全同意羅素的見解。如將羅素這話引申來說，就是「亞洲民族如果不站在西方民主國家的一方，那西方民主國家和蘇聯在亞洲作戰，就必歸失敗」。自從中國大陸淪陷以後，共產國際對於亞洲各民族用其虛偽詐欺的宣傳，加以威脅利誘，已經獲得了無限度的進展。今後他如果佔領了整個亞洲大陸，則亞洲佔全世界二分之一以上的人口，勢將被其驅使為侵略世界的工具。在這種情勢之下，西方民主國家無論其資源如何豐富，科學如何發達，終不能藉此以掃蕩亞洲廣大的空間，消滅亞洲所有的人民。所以西方民主國家切不可迷信武器和資源，以為有恃無恐，因而忽略了人力的重要。將來戰爭勝負的決定，人力始終是一個主要的因素。
現在我們要檢討西方民主國家過去對於亞洲的政策，究竟是成功還是失敗呢？我可以簡單回答一句〔第321頁〕，完全失敗了！民主國家在歐洲有大西洋公約的訂立，有馬歇爾計劃的實施，對於共產國際勢力的膨脹，防範惟恐不嚴，而在亞洲則坐視亞洲第一大國——中國，遭受蘇俄帝國主義者的侵略，以致我們全部大陸關進鐵幕，四億五千萬同胞的自由慘遭剝奪，乃至無法生存，無論我們怎樣呼籲控訴，而聯合國竟假作癡聾，不聞不問。他們這種重歐輕亞的政策，不惟中國人民深受痛苦，早已寒心，而且所有亞洲民族見此情勢，亦莫不相顧失色，對聯合國不再存有任何希望了；這一次聯合國對蘇俄的傀儡北韓迅予制裁，西方民主國家一致擁護聯合國的決議，採取軍事行動，無疑的將增加亞洲人民的反共力量，自可挽回聯合國的威信不少。但是聯合國和主要民主國家的政治家，今後要堅定亞洲人民反共的決心，使不致為蘇俄帝國主義者虛偽宣傳所欺蒙，被利用為侵略的工具，那他們就應該認定世界和平是不可分割的，而改變其過去只重歐洲忽視亞洲的政策，對於亞洲人民的自由和奴役，要像對歐洲一樣的關切，對於亞洲人民反共的努力，要像對歐洲一樣的支持，尤其要認清亞洲民族重視精神生活的特性，要尊重其民族的人格，使之能以平等的地位，與西方民主國家為反侵略反共產而並肩作戰，如此，纔能收拾亞洲的人心，團結亞洲人民的力量，使之在亞洲反共戰爭中，達到最終的目的。
在這裏我還要把蘇俄帝國主義者離間西方民主國家和亞洲民族的陰謀詭計，略加申述。蘇俄為達到這個目的採取兩種方法，一是用「民族解放」的口號，來欺騙亞洲弱小民族。西方民主國家如果到亞洲參加反共戰爭，他就反指為侵略亞洲，壓迫黃種，並不是對抗共產國際，他這個詭計，我在前面已經提及，現在不再詳述。此外他還有一個極惡毒的陰謀，就是要使西方民主國家，在亞洲完全陷於孤立，使〔第322頁〕他們在亞洲找不到一個與國，找不到一個聯繫的對象，終至於感到處處都是敵人，乃不得不自動的從亞洲撤退。他怎樣來實施這個陰謀呢？就是對亞洲所有的獨立國家，民主政黨，民族領袖，只要有其民族意識，自由思想，不甘降伏於共產國際的人，他就都要盡千方百計，使之完全剷除，不許留有一點根柢。他只准保留為他利用，供他驅使的傀儡工具——各國共產黨，而對於其他的政黨、政府、領袖、若不是造謠污蔑，喪失其信用，毀滅其人格，就是煽動其民眾叛變，政黨內訌，使其民族喪失信心，政府無形瓦解。總要將西方民主國家的朋友，及其所有耳目手足徹底根絕無遺。不但如此，他還要利用其各種不同方式的反宣傳，和滲透反間的陰謀，使西方民主國家對於其東方反共的朋友，發生一種錯覺，認為亞洲的國家都是一些落後的國家，即欲加以援助，亦無從?手，而採取觀望的態度，任令俄國在亞洲各國為所欲為。於是亞洲十億以上的人民，皆為其所麻醉奴役，而完全站在反民主國家的一方了。西方民主國家的政治家如果再不認清這個陰謀，再不改變其過去對於亞洲民族的成見，坐視亞洲民族在反共戰爭中，自生自滅，不予以積極的支援和協助，那他們將來在亞洲必致處處感到孤立無援，終至無法和蘇俄對抗。這樣，亞洲反共戰爭的前途，就顯得十分悲觀了！
綜括我上面所說的意思，聯合國和西方民主國家要早日結束韓國戰事，維護世界和平，就必須採取下列嚴正的主張：（一）堂堂正正的指出蘇俄帝國主義者是侵略韓國的主犯，應負發動侵略戰爭的責任，並責成其停止北韓傀儡向韓國的進攻。（二）聯合國和西方民主國家要收拾亞洲的人心，團結亞洲的力量，使之共同從事於反共戰爭，則必須認定世界和平不可分割，從而採取歐亞並重的政策。

〔第323頁〕

  總之，今後韓國戰事的演變如何，世界人類的將來為禍為福，完全要看聯合國在最近的將來，能不能針對本題採取第三個步驟。如果聯合國能擒賊擒王，指出侵略戰爭的主犯，使其有所忌憚，則世界和平當可確保，否則，第三次世界大戰必將由蘇俄侵略北韓而爆發，而人類所遭的浩劫，較之第二次世界大戰必將更為慘痛！我們中國是亞洲第一大國，過去戡亂失敗，不能撲滅俄帝的走狗——中共匪黨，致使亞洲局勢陷於如此嚴重的危機，整個世界為之動盪不安，這是我們最慚愧的一件事。但有一點差堪自慰的，就是我們過去擁護聯合國，反抗共產國際侵略的立場，始終如一，而且自信是絕對正確，決無錯誤，今後仍當本既定立場，為維護世界和平，遵守聯合國憲章，奮鬥到底！尤其是我們黨政軍幹部同志，在時局動盪的今天，格外要認清自己責任的重大，並且要反省自責，改革過去大陸時期的缺點和錯誤，本自力更生的決心，作自立自強的努力，從艱苦的奮鬥之中，來保持我們民族尊嚴的人格，奠定我們國家自由獨立的基礎。如此，我們纔不愧為黃帝的子孫，亦就不失為 總理革命的信徒！


改革軍需制度的起點——直接補給到團的意義——

改革軍需制度的起點
——直接補給到團的意義——

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第324頁，第325頁，第326頁，第327頁，第328頁

〔第324頁〕

——中華民國三十九年七月十一日在聯勤總部對

出席軍需會議人員講——

〔要旨〕
 一、這次軍需會議最重要的意義，就是要實施經費補給到團的制度。
二、部隊的基礎建築在指揮、經理、衛生三項要素上面，尤其經理一項是部隊的生命。
三、軍需人員進德修業之指示：
①1､各個軍需單位，每週開會一次檢討缺點，為下週改進的依據。
②2､現代的學術分工精密，日新月異，軍需經理已成專門之學，應用心研究吸收更新的學問。
③3､過去種種惡習，必須澈底掃除，並要樹立一種新的精神，建立一種新的制度。
四、補給到團最大用意，在使補給迅速，兵額核實，經過週密的研究，審慎的考慮，決不是草率從事。
五、此次軍需制度之改革，希望抱定自強自立和成功成仁的決心，排除萬難，身體力行，以奠定軍需事業之基礎。
〔本文〕
 這次召開軍需會議，最重要的意義，就是要實施經費補給到團的制度。本來很早就想實行這一個制度，因為過去在大陸上地區遼闊，部隊眾多，一切準備未周，推行困難，現在來到臺灣，地區狹小，交通便利；而且部隊減少，聯勤總部的業務較前簡單，這一個制度當然可以實行。俟有成效，再行擴充，〔第325頁〕使經費能直接補給到營和連，纔可以成為一個健全的制度。
這一個制度能否實行，關係今後整個國軍的成敗，所以這次軍需會議的責任和使命是非常重大的。大家要知道過去剿匪失敗的原因雖多，但主要的原因是由於軍事上的失敗，軍事為什麼會失敗呢？就是因為部隊缺乏基礎，部隊的基礎建築在三項要素上面：第一是部隊指揮，第二是經理，第三是衛生。三者不可缺一，尤其經理一項，可說是部隊的生命。如果經理不良，一切軍需業務，沒有條理和計劃，軍需人員，沒有操守和責任心，那整個的軍隊，無異在水中飄蕩，隨時有覆滅的危險。過去我們軍事上所以失敗，有許多地方固然由於指揮的錯誤，衛生不完善；但更重要的原因，乃是由於軍需人員的腐敗，軍需制度不健全。應該補給的不能隨時補給；應該運輸的不能準時運輸。尤其是前方軍事稍有失利，後方軍需人員，就畏縮不前，甚至捲款潛逃，把整倉整庫的軍需物資放棄資敵。去年一年之中，後方軍需倉庫損失的物資器材，真不是可數計。近據匪方廣播，到處清理倉庫，其所清出的物資，動則可以使用三、五年。這都是我們軍需人員拋棄的財物，使敵人不折一兵，不損一彈，唾手而得，真是可恥可痛！大家要明白，部隊作戰，如果因為指揮失當，陷於失敗，自應由指揮官負其責任；如果因為補給運輸的辦理不善，貽誤戎機；或委棄軍需物資，便利敵寇，則應由軍需人員負其責任。所以我前次命令對舟山補給處失職人員，必須嚴辦。就是要整飭後勤人員的紀律，使今後不致再有去年同樣的事情發生，來保全國民革命軍的光榮歷史，洗雪軍需人員過去的奇恥大辱。
針對過去的缺點和錯誤，我們今後要痛切地加以改革，自聯勤總部以下，各機關各部隊的軍需人員〔第326頁〕對於軍需學識與業務，應加以不斷的學習與檢討。第一、各機關各部隊的軍需單位，至少每星期要開會一次，將這一週經過些什麼事情，處理的情形怎樣，缺點在什麼地方，比上週有無進步，一一檢討出來，作成結論，為下一週改進的依據。第二、現在從事軍需業務而沒有正式受過軍需教育的人員，對於軍需學識，格外要用心研究。現代的學術分工精密，而且日新月異，進步很快，軍需經理早已成為一種專門的學問，第二次大戰以後，更是精益求精突飛猛進，沒有經理學識的人，從事軍需業務決不能勝任愉快。所以過去未曾受過正式軍需教育的人，基礎已經不夠，一定要在公餘之暇，澈底研究，以彌補學識的不足。就是已經進過軍需學校的人，也要吸收更新的學問，才可以迎頭趕上，不致因時代進步而陷於學術落伍的地位。第三，過去軍需人員，有許多積重難返的惡習，今後要本?「以前種種譬如昨日死，以後種種譬如今日生」的精神，來求澈底的自我革新。尤其是過去不守紀律、不負責任、自私自利、貪生怕死的苟且行為，把大量的軍用物資送給敵人，是革命軍人最大的恥辱，不但為國人所詬病，就是友邦政府，也以此藉口，說我們部隊以械資敵沒有戰鬥精神，因而不肯予我們以積極的援助。這種恥辱，必須由我們自己來湔雪，所謂「弭謗莫如自修」，今後一切要從新做起。現在我們全臺軍民，上下一致，正立志雪恥復仇，一定要打回大陸，拯救同胞，重建三民主義的新中國，來完成國民革命第三任務。但是要達到這一個目的，首先必須建軍，而建軍的先決條件，必須健全軍需的制度和人事。所以軍需對於戰爭勝負的前途，其關係是非常密切，絕對不能分開的。過去軍需方面的種種惡習，必須澈底掃除。我們必須要樹立一種新的精神，建立一種新的制度，才可以建立新軍，重返大陸。這一個任務現在看來〔第327頁〕非常艱鉅，但祗要大家一心一德，我相信很快就可以達到目的。
我聽說這次實行補給到團的制度，居然還有人提出反對的意見，這是絕對反動的，聯勤總部要查明提出反對意見的究竟是那些人，這種人沒有頭腦沒有責任心，決不能混在我們軍需人員的隊伍裏。要知道革命就是一種責任，革命能否成功，就看革命黨員是否盡責，尤其身為軍人的革命黨員，負有雙重的使命，更是要負責盡職，凡是上級頒布一個計畫，交下一種任務，除死以外，一定要貫澈這一個計創，達成這一個任務。外籍教官在軍官訓練團特別強調軍人要有服務的精神和負責的精神，他們自己就能夠以身作則，我在軍官團交給他們的任務，即使事前毫無準備，他們也能夠準時完成，這種精神是值得我們倣效的。這次決心推行補給到團的制度，其最大的用意，在使補給迅速，兵額核實，事先經過多方面的研究，加以審慎的考慮，並且針對目前實際情形妥定計畫之後，纔毅然付諸實施，決不是草率從事的。何況現在情況與以往不同，以往在大陸上，我們有二千多個縣市，有四百五十萬的軍隊，現在行政單位只有十八個縣市，軍隊只有六七十萬人。以這樣面積狹窄的地區和數量微小的軍隊，實行補給到團，可說是輕而易舉，而且在這個時機來改革軍需制度，乃是天經地義，絕不能以任何理由來反對的。
總之今後軍需業務是否可以改善，就看這次推行補給到團的制度，能否成功。希望大家在這次會議閉幕之後，將所有決議事項及規定辦法，實踐力行，一一使之實現。並望將我的話，轉告所屬各級軍需人員，並報告上級部隊長，使大家共體斯旨，精誠合作，則良法美意，自可早觀厥成。過去部隊主官，不但忽略軍需業務的重要性，而且輕視從事軍需工作的人員。這種惡習，今後各級部隊長固然要澈底掃〔第328頁〕除；而我軍需人員亦應自尊自重，講求效率，砥礪廉隅，使本身職權範圍內的工作能獨立自主，實事求是，則自己的地位自然可以提高，各級主官自然不敢輕視我們而乃要尊重軍需人員了。我因為重視此次軍需制度的改革，所以今天特向大家提示，希望各級軍需同志，抱定自強自立和成仁的決心，排除萬難，身體力行，以奠定軍需事業之基礎，來完成建軍復國的任務。


關於實施本黨改造之說明

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第329頁，第330頁，第331頁，第332頁，第333頁，第334頁，第335頁，第336頁

〔第329頁〕

——中華民國三十九年七月二十二日在中國國民黨
中央常務委員會臨時會議講——

〔要旨〕
 一、總理領導國民革命，四十年間，每當國家存亡，革命成敗的關頭，必致力於黨的改造。
二、今後必須徹底改造本黨，重整革命組織，恢復革命精神。
三、擺脫派系傾軋的漩渦，滌除人事糾紛的積習，以從新做起的決心，改造本黨。
四、本黨這次改造，在消極方面，對原有黨員之腐化貪污，反動投機，毀法亂紀，自私自利者，要嚴厲整肅，以恢復本黨革命的精神。在積極方面，對海內外仁人志士，愛國青年，要精誠號召，親密合作，以擴大革命的陣容。
五、希望本黨同志，不計個人恩怨，更不論個人職位，竭盡本身的智能，同心協力，推行改造工作，以健全黨的組織，促成黨的新生。
〔本文〕
 去年七月，中正適應當前革命的需要，順應全黨同志的要求，擬訂本黨改造案，提出中央常會，中央常會認為除本黨改造綱要所定各節之中必須全國代表大會始能決定的事項外，均可付諸實施，並將全案頒發各地黨部，領導一般黨員鄭重研究，將意見彙集整理，呈送中央。但是此後，西北、華南和西南各省相繼失陷，整個中國大陸關入鐵幕，客觀形勢急遽變遷，不僅本黨改造工作未能進行，就是業經中央常會通過了的改造案也不能不重新檢討。因此今年一月中正又約集中央同志若干人，就原案和各級黨〔第330頁〕部及各地同志提出的意見，綜合研究，另訂方案，作為審訂全案的參考。現在全案已經中正審訂就緒，除了必須全國代表大會修改憲章始可實行的事項暫予保留外，今日特將本黨改造綱要修正案，與本黨改造之必要措施及其程序，提出本會，希望即付討論，予以通過，公布實施。
總理領導國民革命，四十年間，每當國家存亡，革命成敗的關頭，必致力於黨的改造。在 總理的手上，黨的名稱有五次的更換，黨的組織亦經五次的改革。其中民國三年和民國十三年這兩次改造的歷史教訓，是我們特別應該深切領受的。第二次革命失敗以後，袁世凱解散國會，毀棄臨時約法，最後竟改變國號，帝制自為。一般國民黨黨員，投機取巧者投降變節，賣黨求榮。而失望灰心者絕口不談革命，或相期廿年後再談革命。民國三年 總理乃組織中華革命黨，採取祕密的組織，施行嚴格的紀律，從事革命運動，於是有討袁之役，護法之師，卒能推倒帝制，保障共和。民國十二年討賊之役， 總理回到廣州，北有軍閥吳佩孚等的壓迫，東受叛逆陳炯明的牽制，外受帝國主義者的包圍，內有陳廉伯等商團的阻撓，但是他一方面致力於中國國民黨的改組，注重於宣傳工作和民眾運動，使三民主義在廣大民眾中植立其深固的根柢。一方面在黃埔創立軍官學校，訓練軍事幹部，開拓國民革命黨的基礎。此後二十五年間，北伐抗戰大業，皆以本黨這次改組為發軔。本黨這兩次徹底的改造，在我們中國歷史上都有其劃時代的重大意義。有了民國三年中華革命黨的組織，國民革命纔沒有中斷，中華民國纔有保障。有了民國十三年中國國民黨的改組，國民革命才能發揚光大，北伐抗戰纔能得到成功。
中正追隨中央諸同志之後，秉承 總理的遺志，接受革命的志業，對於黨的組織，從不敢輕事更張〔第331頁〕。抗日戰事發生以後，為號召青年參加抗戰，乃創立三民主義青年團，黨和團在抗戰時期都盡了最善的努力，使抗戰在萬分艱險的局面之中堅持到底，得到了最後的勝利。但是一支軍隊在戰場上打過了一場大仗，也要重整陣容，纔能再度作戰。我們中國國民黨自十六年清黨以後，領導了十年訓政，四年剿匪，和八年抗戰。抗戰甫告勝利，又要在國力凋敝之餘，人心厭戰之際，接受蘇俄帝國主義者及其第五縱隊中共匪徒的全面挑戰。而憲法頒行之後，行憲與剿匪兩重責任，皆在於本黨之雙肩。如果我們的黨持有健全的組織，遵守嚴明的紀律，採取整齊的步伐，貫徹中央的政策，相信在民主制度之下，更容易喚起民眾為反侵略反極權的戰鬥而動員。如果本黨不能趁此實行改造，決不能擔當如此繁重的工作，完成兩重艱鉅的使命。因此中正於三十六年六月至九月之間，統一黨和團的組織，並屢次明白告訴中央諸同志說道：「黨團合併統一工作，應視為政治革命性的，而非技術的事務工作。」當時預期四中全會舉行以後，黨的改造工作在六個月以內完成，可於三十七年五月五日召集第七次全國代表大會，為本黨革命劃一新紀元。豈意黨團統一組織，在實際上，不能達成政治革命性的改造的目的。並且自中央至省縣，黨內派系排擠傾軋，更變本加厲，漫無止境。到了三十七年一月，預料七全大會與國民大會時間衝突，來不及籌備，因而中央常會決定延期召開。這一次統一黨團組織，徹底改造本黨的努力可以說是毫無成就。於是共匪乘機，「打?民主聯合政府」的旗幟，散佈民族失敗主義的毒素，拆散各級民意機關本黨的陣容，滲透行政和軍事的系統，甚至分化我們最高政治的中樞，本黨竟有瓦解土崩的趨勢，而無以自救。所以這次大陸反共軍事悲慘的失敗，並不是共匪有什麼強大的力量，足夠打敗我們國民革命軍，完〔第332頁〕全是領導國民革命的本黨，組織瓦解，紀綱廢弛，精神衰落，藩籬盡撤之所招致。言念之下，實在痛心。
去年一月，中正退出政府，決定以在野之身，為救國根本大計而努力，首先就是?手研究本黨的改造，但是國家局勢瞬息變遷，黨的改造計劃未能開始實行，而我個人為了挽救國家的危機，不能不繼續行使總統職權，我在復行視事的前夕曾對中央諸同志說道：「我出來繼續視事，究竟是救國還是誤國，尚未可知。我這次重負國家政治的責任，是否能夠救國，這個問題不是我個人所能解答的。倘若去年年初，我不下野，無論如何想像不到大陸各省會在一年之內斷送乾淨。我下野的後果，終竟如此，殊為痛心。現在國家情勢危急非常，如果我再不負起政治軍事的責任，在三個月之內，臺灣一定完結。我出來之後，臺灣可望確保。但是黨中同志如不能大徹大悟，急起直追，親愛精誠，團結奮鬥，我個人就算負起責任，又有什麼辦法。中華民國的法統寄託在這一部憲法上面，我尊重憲法，也尊重憲法上的民主制度，但是我惟一的希望，就是黨中同志大家至少能夠盡到民主國家普通政黨的責任，把國家政治導入政黨政治的軌道。如大家不能做到普通政黨的黨員，更談不到救國復國的革命政黨的使命了。」我復職到現在是四個月了。凡是我個人和軍事政治方面負責的同志所能做到的事情，都一一在做了。海南舟山的部隊向臺灣集中的計劃是完成了，保衛臺灣和其衛星島嶼的兵力是充實了。政府的支出，經過了兩個月的努力，是緊縮下來了。公營事業已經開始整理，對外貿易正在力求發展，經濟上重重的難關可望逐步打開了。但這些措施，並不能使臺灣發揮他在東方黑暗陰霾之中的燈塔的作用。在積極方面，我們要有恢宏的氣度，我們要有高遠的理想。我們要集中中華民族四億五千萬同胞所寄託於臺灣的希望和意志，〔第333頁〕擴充鍛鍊，使其凝結為反侵略反極權鬥爭堅實偉大的力量。我們要承接中華民族五千年歷史文化，發揚光大，使其為人類理性振瞶發聾的木鐸。我們要使臺灣成為自由中國復興的基地，民主亞洲戰鬥的崗哨，世界和平英勇的前驅，人類理性睿智的先導。我們要做到這一層，就必須徹底改造本黨，重整革命組織，恢復革命精神，擔起中華民族五千年歷史和四億五千萬人口所賦予的時代的使命。而至少在消極方面，我們不能再見黨內派系傾軋，人事紛爭的現象。我們黨員不能再有敗壞紀綱，蔑視組織的行徑。我們不能容許過去招致大陸淪亡的一切觀念行為和作風，用到臺灣來，瓦解我中華民國最後的堡壘，使其重蹈大陸各省的覆轍。在此東亞大局震撼動盪，太平洋整個形勢所醞釀的國際危機日益迫切的時候，我們一面要厲行杜絕苟且偷安心理，一面要準備應付瞬息萬變的局勢。尤其要知道，我們自己如果站不穩腳步，受不住煎熬，就算是臺灣在軍事上保持了安全，而在政治上也就失掉了價值。我們必須發揚中華民族獨立自由堅貞不屈的精神，纔能使臺灣真正成為中華民國復興的基地。所以我們的黨更要加緊努力，徹底改造，如再姑息遷延，重犯過去的錯誤，那我們這一輩黨員終不免要負亡國滅種的責任，就算是粉身碎骨，也還是上無以對前代祖宗，下無以對後代子孫，也都要成為 總理的叛徒，先烈的罪人了。
我們今日對革命為成為敗，對民族為功為罪，全在自己的抉擇。而惟一可循的途徑，就是擺脫派系傾軋的漩渦，滌除人事糾紛的積習，以從新做起的決心，改造本黨。關於黨的改造程序，我要說明三點：第一、自三十六年以後，大家都期待第七次全國代表大會是本黨新生命的誕生，是國民革命新時代的開始。七全大會有改造黨的權力，但是今日召開七全大會為客觀情勢所不許。我們今日只能進行七全大〔第334頁〕會召開以前的準備工作，而不能先行召開七全大會，再開始改造本黨。第二、六屆中央執監委員任期屆滿，於今已經超過三年。而四中全會不能達成改造本黨的任務，是我們深感痛心的一件事。今年一月至三月，中央若干同志夜以繼日起草改造方案的時候，關於改造程序，力主六屆中央執監委員會停止行使職權，另行指派中央改造委員，我這次審訂改造程序，採納了這一建議。六屆中委今日人數在五百以上，其中為黨奮鬥勞績卓著者固不乏人，但是四年來黨的信譽之失墜，兩年來黨的失敗之慘痛，中正和六屆中央諸同志不能不共負其完全的責任。詳審本黨當前環境，默察革命客觀情勢，深覺六屆中委如不停止使行職權，則今日黨的改造不能發揮其政治革命性的效能，亦即本黨今後將無以負荷革命的責任。第三、黨的改造是黨中的同志一致的要求。最近中央執監委員二百餘人聯名提出改造本黨的要求，並責望於中正，中央常會更推居正、于右任、鄒魯三委員向中正說明黨的改造為當今根本之圖。當此國家存亡革命絕續之交，中正惟有師法民三和民十三兩次改造的精神，負起黨章所賦予的重任，指派中央改造委員十五人至二十五人，協助中正進行本黨改造的工作。同時中正對於黨中有功績德望的同志，聘為中央評議委員，督導改造，監察腐惡，使改造工作得奏實效。改造委員人數較少，事權集中，可責以實際之成效。評議委員延集本黨耆宿，薈萃各種意見，將獲致集思廣益之功。其中央改造委員會組織規程及有關章則，中正當督率中央改造委員會訂定實施。
本黨這次改造，在消極方面，對原有黨員有腐化貪污的事實，反動投機的傾向，毀法亂紀自私自利者，要嚴厲整肅，以恢復本黨革命的精神。在積極方面，對海內外仁人志士，愛國青年，要精誠號召，〔第335頁〕親密合作，以擴大革命的陣容。我們深信凡是反侵略、反極權、救國家、爭自由的份子，都必走上三民主義的道路。我們須一反過去立門戶、分派系，拒人千里之外的作風，從反共救國革命運動中為本黨吸收同志，從政治經濟實際改革中為國家拔擢幹部，我們要以組織的活動改變個人的作風，每一黨員必須編入基層組織，每一基層組織務必深入民眾。我們要以民眾的需要為本黨的政策，以社會的心理為革命的嚮導。今日大陸鐵幕之內我同胞受暴俄瘋狂侵略和奸共殘暴專制兩重壓迫，失去了國家的庇護，失去了自由的保障，失去了生存的權利。他們的迫切要求是救國家、爭自由、求生存。我們的黨就應該與大陸同胞共患難、同生死，以救國家、爭自由、求生存的前鋒為己任。海外僑胞家鄉橫遭共匪殘暴的清算，本身深感祖國多難的痛苦，也迫切期待中華民國領土的光復。五十年前，僑胞是國民革命的搖籃，興中會同盟會的結合，就是得到他們的支持。今日僑胞在愛國對賣國、民主對極權、自由對奴役的鬥爭之中，更將形成反共抗俄救亡復國的主流，我們的黨就應該成為海外愛國家尊自由的志士仁人共同奮鬥的組織。自由中國的同胞一面努力生產，一面踴躍從軍，今後更須加緊動員，協助我海陸空軍，應付危難空前的變局。我們的黨必須深植其根柢於群眾中間，接受其要求，集中其意志，使其成為救國家、爭自由的動力。本黨在此反侵略、反極權、反奴役的怒潮之中，當本於「天下為公」的精神，基於三民主義博大精深的思想，匯合我中華民族四億五千萬同胞的意志和力量，爭取反共抗俄的勝利，完成國民革命的大業。去年七月中央常會就「本黨現階段政治主張」作初步的討論。今年一月至三月，中央諸同志於商討改造方案時依據當前客觀的情勢重新修訂，經中正加以審核，擬交中央改造委員會於其成立時發表〔第336頁〕，以與我海內外愛國同胞革命志士共相策勵。今日我要特別指出的一點，就是我們同志人人都認定四年來反共戰爭的失敗，是政府沒有實行民生主義，人人都知道今後反共戰爭要用民生主義戰勝共匪。但是我要問：過去四年間，大陸那一個鄉村黨部做過土地調查？那一個縣市黨部又做過勞工統計？那一個省市黨部對中央提出過有系統的社會調查和經濟研究報告？我們民生主義的實施，不是單憑學理作試驗，而要用事實做根據；不是發動階級鬥爭而是採行合作的政策，平衡經濟社會的利益，改造經濟社會的關係。因此我們黨的工作，要一改過去主觀主義和形式主義的作風，要養成科學精神，採取客觀態度，實事求是，來解決實際的問題。惟有如此，才能擔當民生主義社會改造的使命。
我們中國國民黨為國家獨立人民自由而奮鬥了五十餘年，持有光榮的歷史。我們不能容忍革命的大業和抗戰的成果，一一為侵略極權主義者所破壞。我們更不能聽任這一部光榮的歷史在我們手上毀滅無遺。一個同志儘可推諉失敗的責任，掩飾自己的缺失，但是任何同志也不能否認過去的失敗乃是整個黨的失敗，也不能否認本黨如不改造或改造而仍歸失敗，那就是本黨半世紀革命奮鬥最後的結束。我希望全黨同志，不計個人恩怨，更不論個人職位，各依黨的改造方案，竭盡本身的智能，踐履黨員的責任。當此國家民族存亡生死決定於轉瞬之間，七全大會既無法召開，黨的改造又不能再事遷延，就只有以堅定的決心，採取斷然的措置，劍及履及，向前邁進。希望全黨同志同心協力，推行改造工作，健全黨的組織，恢復革命精神，促成黨的新生，承繼本黨五十年光榮的歷史，開拓今後五十年乃至千百年光明的前途。


總理「知難行易」學說與陽明「知行合一」哲學之綜合研究

總理「知難行易」學說與陽明「知行合一」
哲學之綜合研究

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第337頁，第338頁，第339頁，第340頁，第341頁，第342頁，第343頁，第344頁，第345頁，第346頁，第347頁，第348頁

〔第337頁〕

——中華民國三十九年七月三十日在陽明山莊講——

〔要旨〕
 一、總理注重實行的精神，與陽明學說的本質，在行的意義上，並無出入。
二、王陽明所講「良知」的知，是良心上的知覺，不待外求；而 總理所講「知難」的知，是指一切學問知識之「知」，不易強求；而且這種知識的「知」，亦不必人人去求，只要人人去行。
三、陽明所謂致良知與知行合一之「知」，是屬於「生而知之」的一面； 總理所謂知難行易之「知」，是屬於「學而知之」或「困而知之」的一面。
四、將陽明「知行合一」的理論與「致良知」學說合併研究，則與 總理「知難行易」學說的精義完全相同。
五、總理的哲學思想，符合科學的理論；因為我們一貫的本體論，既不偏於唯心，亦不偏於唯物，而?重於人性論，所以 總理的哲學，遂成為世界不朽的學說。
〔本文〕
 上週本團羅友倫同志送來一篇「讀訓質疑」，其內容是說我最近在本黨所講的「實踐與組織」講詞裏面，關於王陽明「知行合一」學說的見解與 總理所著「孫文學說」的內容似有衝突，因為我在那篇講詞裏面曾經說到「日本自從甲午以後，二十年間，經過三次對外的戰爭，每一次都獲得勝利，一躍而〔第338頁〕為世界上頭等強國，誰都不敢輕視他、侮慢他，為什麼日本強盛能夠這樣快？這就是因為日本，一般國民，都能信奉他的民族魂就是『大和魂』武士道的精神，並且能夠實踐我國王陽明知行合一的哲學。凡是他們自己認為必須追求的學理、知識和文化，第一步苦心孤詣以求其切實瞭解，第二步乃篤實踐履以促其徹底實現，並且能隨時隨地去模倣他，惟恐不及。這就是王陽明『即知即行』，毫不因循遲疑，敷衍懈怠，所以他在明治維新之後，亦就拿這個『知行合一』的精神來接受西方的物質文明，迎頭趕上，與列強並駕齊驅……他們所以能夠得到這個地位，決不是一人一時的偶然之功，而是『即知即行』『知行合一』的立國精神，及其上下一致，力行實踐的效果」。而 總理在孫文學說第五章「知行總論」裏面則謂：「若夫陽明『知行合一』之說，即所以勉人為善者也，推其意彼亦以為『知之非艱，而行之惟艱』也。惟以人之上進，必當努力實行，雖難有所不畏，既知之則當行之，故勉人以為其難，遂倡為『知行合一』之說，曰：即知即行，知而不行，是為不知。』其勉人為善之心，誠為良苦。無如其說與真理背馳，以難為易，以易為難，勉人以難實與人性相反。是前之能『行之而不著焉，習矣而不察焉，終身由之而不知其道者』；今反為此說所誤，而頓生畏難之心，而不敢行矣。此陽明之說，雖為學者傳誦一時，而究無補於世道人心也。或曰：『日本維新之業，全得陽明學說之功，而東邦人士，咸信為然，故推尊陽明極為隆重。』殊不知日本維新之前，猶是封建時代，其俗去古未遠，朝氣尚存；忽遇外患憑凌，幕府無措，有志之士，激於義憤，於是倡尊王攘夷之說，以鼓動國人，是猶義和團之倡扶清滅洋，同一步調也。所異者，則時勢有幸有不幸耳。及其攘夷不就，則轉而師夷，而維新之業，乃全得師夷之〔第339頁〕功。是日本之維新，皆成於行之而不知其道者，與陽明『知行合一』之說，實風馬牛之不相及也。倘『知行合一』之說，果有功於日本之維新，即亦必能救中國之積弱，何以中國學者同是尊重陽明，而效果異趣也。此由於中國習俗，去古已遠，暮氣太深，顧慮之念，畏難之心，較新進文明之人為尤甚。故日本之維新，不求知而便行。中國之變法，則非先知而不肯行，及其既知也，而猶畏難而不敢行。蓋誤於以行之較知之為尤難故也。夫維新變法，國之大事也，多有不能前知者，必待行之成之而後乃能知之也，是故日本之維新，多賴冒險精神，不先求知而行之；及其成功也，乃名之曰維新而已。中國之變法，必先求知而後行，而知永不能得，則行永無其期也，由是觀之，陽明『知行合一』之說，不過不能阻朝氣方興之日本耳，未嘗有以助之也。而施之暮氣既深之中國，則適足以害之矣。夫『知行合一』之說，若於科學既發明之世，指一時代一事業而言，則甚為適當；然陽明乃合知行於一人之身，則殊不通於今日矣。以科學愈明，則一人之知行相去愈遠，不獨知者不必自行，行者不必自知，即同為一知一行，而以經濟學分工專職之理施之，亦有分知分行者也。然則陽明『知行合一』之說，不合於實踐之科學也。」羅同志提出這一個疑問，非常重要，你們大家都應該特別注意，所以我要趁今天紀念週的機會明白的闡述詳復。
我在未答復這個問題之前，首先要說明我自己研究王陽明學說的經過。當我早年留學日本的時候，不論在火車上電車上或在輪渡上，凡是在旅行的時候，總看到許多日本人都在閱讀王陽明傳習錄，且有很多人讀了之後，就閉目靜坐，似乎是在聚精會神，思索這個哲學的精義；特別是他陸海軍官，對於陽〔第340頁〕明哲學，更是手不釋卷的在那裏拳拳服膺。後來到書坊去買書，發現關於王陽明哲學一類的書籍很多，有些還是我們國內所見不到的，我於是將陽明哲學有關的各種書籍，盡我所有的財力都買了來，不斷的閱讀研究，到了後來對於這個哲學真是有手之舞之足之蹈之一種心領神馳的仰慕，乃知日本以蕞爾小國，竟能強大至此實得力於陽明「致良知」「即知即行」哲學的結果。我從那時候起就重視王陽明的學說，並且認為我們要革命、要救國，就必須奉行陽明學說，即知即行、踐履篤實，埋頭苦幹，纔能使國家強盛，民族復興。回國以後，仍然繼續不斷的研究陽明哲學。到了民國八年， 總理所著的「孫文學說」在上海出版，在這本書裏面， 總理對於陽明「知行合一」的理論痛加抨擊，認為與現代的科學精神不合，與日本維新的成功無關。我當時適在福建軍中，看了頗為驚異，因為我知道 總理提倡「知難行易」的學說，其目的在於鼓勵實行；而陽明的「知行合一」學說，其主旨也是在於提倡實行。兩者並無重大的差異，為什麼 總理抨擊王氏學說如此厲害呢？當時以為將來革命成功總有機會與 總理來研討這個問題。但自從民國八年以後，就很少與 總理有討論學術的機會。後來 總理逝世，對於這個問題始終懷念在心，沒有得到切實的解決。直到民國二十年九一八事變以後，我認為要抵抗日本帝國主義，先要抵抗日本武士道的精神，而武士道的精神，乃是以王陽明「知行合一」的哲學為基礎，於是我再度研究 總理學說與王陽明學說的異同。當時我和黨內許多同志研究，並與陳布雷先生往復討論，大家都認為 總理雖然抨擊陽明的學說，但我們體驗 總理注重實行的精神與陽明學說的本質在行的意義並無出入。我於是決定將我的心得公開闡述出來，說明 總理學說與陽明學說歸結於重在實行之一點，以補〔第341頁〕充 總理的學說，並向全體師生強調力行實踐的精神，來抵抗日本的武士道。所以我在民國二十一年五月所講的「自述研究革命哲學經過的階段」一篇講詞，有下面一段話：
王陽明「致良知」與「知行合一」的哲學，同我們 總理所講的「知難行易」的學說是不是有出入呢？這是在講「致良知」之先，應該要深切了解的， 總理發明「知難行易」的原理，完全是要我們注重「行」字。因為 總理生於滿清末年，看到民族衰弱國勢陵夷的情形，其憂國之心和王陽明生在明季一樣的悲憤，同時看?中國人中了幾千年來「知易行難」學說的遺毒，一般士大夫，不是學漢儒解經，就是學宋儒講性，結果只是空疏迂闊，無補實用，所以王陽明便用「知行合一」的學說來醫治當時中國的民族性，而我們 總理更進一步用「知難行易」的學說，要來啟發中國的民族精神，並用來實行他的革命主義。
總理的意思就是說：你們既知道三民主義和國民革命是好的，那你就要照我的「革命方略」去做，照我的三民主義去行，就一定能夠完成革命了。所以 總理常講：「你們一般黨員只要照我講的話實在去行就好了，不要再去求另外的知」。他的意思即是：良知是我們大家所固有的，故不必再去另外求知，若說要求學問的知識完備，那就要用許多時間，更是不易，求「知」既是不易，即是很難，後知後覺，以及不知不覺的人們，祗是跟?先知先覺的人們去行，就可以節省時間，加緊革命工作，因為跟?去「行」就比自己去學去求是容易得多了。照這樣說，王陽明所講「良知」的知，是人的良心上的知覺，不待外求，而 總理所講「知難」的知，是指一切學問知識之知而言。〔第342頁〕這種知是不易強求的，而且這種知識的「知」，亦不必人人去求，只要人人去「行」就得了。我們理解了這一點，便知 總理所講的「知難行易」的知，同王陽明所講的「致良知」與「知行合一」的知，其為「知」的本體雖有不同，而其作用是要人去行，就是注重行的哲學之意，完全是一致的。
這次羅友倫同志能夠就我的講詞與 總理學說不同之點，提出質疑，足見他肯用心研究；不過他只看到我最近「實踐與組織」這篇講詞，而不知道我在民國二十一年那一篇講詞裏，對他的疑問，已經有了具體的解答。因之凡是研究某一人的哲學思想及其著作，必須從頭學起，不可摭拾其中片段，斷章取義，否則就不會有實在的心得，而且容易發生錯覺，這是不可不注意的。上面所引述的，只是講詞中的一段，現在要將此篇全文對各位宣讀一遍。
（宣讀「自述研究哲學經過的階段」全文。）
大家讀完了這一篇講詞之後，對於王陽明「知行合一」的學說與 總理「知難行易」的哲學之異同，應該有一個明白的概念了，現在要向各位宣讀「孫文學說」第五章「知行總論」。這篇文章，真是最高雅的一篇古文，不但理論高尚，而且文字古雅，現在很少有人能寫出這樣的文章。
由剛纔宣讀的兩篇文字對照來看，我們可以獲得下面三項結論：
第一、總理所謂「知難行易」的「知」，與王陽明所謂「知行合一」的「知」，二者的本體是完全不同的。——陽明所謂「知」，偏重於人性的良知，則不待學而後能，不待教而後知，是與生俱來的天賦之知，例如愛國家、愛民族、救同胞、救同志，又如父慈子孝、兄愛弟敬，乃至惡惡臭、好好色，都〔第343頁〕是人類天然的「良知」。而 總理所謂知難行易之「知」，乃是?重於科學上的知識之知，要由學、問、思、辨工夫纔能得來。其經過的歷程非常繁複困苦，因此所求得的知識，就非常高貴，獲得這種知識的機會，不是每個人皆能有的。中庸論述人的天資，高下不一，其論知與行乃為上中下三等，即所謂：「或生而知之，或學而知之，或困而知之」，如果借用這三種天資高下之知來區別陽明和 總理所講的「知」，則陽明所謂致良知與知行合一之「知」，是屬於「生而知之」的一面， 總理所謂知難行易之「知」，是屬於「學而知之」或「困而知之」的一面，這兩種「知」的本體完全不同就很顯然的看出來了。又中庸所謂：「或安而行之或利而行之或勉強而行之」，拿這三種「行」，來解釋 總理「知難行易」之「行」，更可了解「行易」之「行」的意義了。這所謂「安而行之」的「行」，就是「行之而不著焉，習矣而不察焉，終身由之而不知其道者」，這即 總理所謂：「不知不覺者」「不知而行」之「行」。至於「利而行之」的「行」，就是「後知後覺者」，為倣效推行，亦即「行而後知」之「行」。至其所謂「勉強而行之」的「行」，這就須求而得之，乃是「先知先覺者」，為創造發明之所為，即「知而後行」之「行」。這知而後行之「行」就難了。因之可知 總理「行易」之「行」，乃指不知不覺者，「利而行之」之「行」也。不過我借此中庸三知與三行，來解釋知難行易的知與行，只是使學者易於了解而已。卻不可以此遽作中庸本文的解釋，這是大家應該注意的。
第二、如果陽明「知行合一」學說中所講的「知」，是指科學上的知識，根據現代經濟學「分工專職」的原則來衡量，這種學說是講不通的。——總理對於陽明「知行合一」學說的批評，完全是根據近〔第344頁〕代經濟學「分工專職」之原則。 總理說：「科學愈明則一人之知行相去愈遠，不獨知者不必自行，行者不必自知；即同為一知一行，而以經濟學『分工專職』之理施之，亦有分知分行者也」。 總理為什麼根據「分工專職」的原則來批評他呢？因為 總理所指的「知」為科學上的知識，是要「困而知之」或「學而知之」的。這樣的知識，實在得之不易，有些人為了求得某一事物之知識，孜孜矻矻，窮畢生之力為之，猶不能得其精理，縱或得之，亦精疲力竭不能親身使之見諸實行；就令精力充沛，可以實行，而就「分工專職」的理論來講，亦是不合於經濟原則的。例如建築房子，請工程師製圖設計，由他依照房子的大小容量，規定材料的長短尺度，然後交由包工僱匠建築，這樣把「知」「行」分開，各司其事，所以房子的構成就很快。如果強求「知行合一」，由工程師一人之力為之，於其製圖設計之後，自行鳩工庀材，按圖建築，則每一個工程師的一生，不知究能建築幾所房子，就整個人類社會來說，乃是一件莫大的損失。所以如果把陽明所指的「知」，當做科學上的知識，而又以科學上「分工合作」的理論來批評他，那他這種「知行合一」的理論當然是講不通的。然則陽明「知行合一」之「知」，乃是良知之「知」決非如在科學上「學而知之，因而知之」的知，乃是很明顯的。
第三、我們將陽明「知行合一」的理論與「致良知」說合併研究，則與 總理「知難行易」學說的精義完全相同。——因為陽明既說「致良知」，則其所謂「知行合一」的「知」當然是指「良知」而言。「良知」為我們每個人天性所固有，不待外求，則所謂「知行合一」，實際上只要我們做「行」的工夫；而不必去求「知」，如能以我們求「知」的精力去篤「行」，則「行」當然更容易了，陽明學說只〔第345頁〕在勉人「致良知」，所謂「致」就是「力行」，所以陽明學說的本旨，就是要人去實行。 總理在「孫文學說」中，反復闡明「能知必能行」，「不知亦能行」的道理，歸納出來「行易」的結論，其最後目的就是只要我們照他所定的革命方略、計畫和他的命令去實行。例如哲學這一種學問，如你個人要想去研究深造的話，那你就是專心研究三年或五年的工夫，或許可能得其門徑，但未能入其堂奧。而且這樣還要荒廢正業。若是你相信 總理知難行易的學說，就是我們革命黨員惟一的哲學思想，那你只要能將「孫文學說」與民生哲學，以及我所闡述的革命哲學各篇與「行的道理」等講詞，切實研讀，不過用數十小時，就可全部卒業。在很短時間之內，對革命哲學不難融會貫通，這樣只要你以後能再繼續不斷的研究，就可終身受用不盡了。亦就是「知難行易」的一個事實。所以我說：「總理所講『知難行易』的『知』，同王陽明所講的『致良知』與『知行合一』的『知』，……其作用是要人去『行』，就是注重『行的哲學』之意完全是一致的」。
根據以上三項結論，我們對於 總理「知難行易」學說與陽明「知行合一」學說的異同之點，就可以很明白的解答出來了。以前我對於 總理學說與陽明學說不能符合之點，求之於心總有不安，又因總理逝世太早，使我無從質疑，後來費了許多時間，才獲得以上的結論。今天各位對於我前次的講詞，又發生了疑問，幸而我今日能夠對你們親自予以解答，否則將來要成為本黨哲學思想上一個很大的論點。經過我這次解答以後，關於羅同志提出的問題，大家應該不致再有懷疑了。
你們各位都是中級以上的軍官，應該知道哲學的重要，每天或每星期總要抽出若干時間來不斷研究〔第346頁〕。一個人如有了哲學的基礎，無論遇到什麼危險、困難、疑怨、毀謗，甚至遭受重大失敗或臨到死亡的時候，亦決不致有所動搖，這樣纔可以建立偉大的事業。歷來關於哲學上的辯論很多，最大的爭點就是唯心與唯物，這兩派各有所偏，都不是哲學的正宗。共匪就是徹底的唯物論者，蔑視精神，毀滅人性，猖狂妄為，盲目冥行，已引起全國人民和世界愛好自由民族絕對的反抗。其最後必因這種哲學思想的矛盾而歸於敗亡，是毫無疑問的。我們 總理民生哲學思想，乃是不偏於唯心，亦不偏於唯物，而以民生為歷史進化的重心，可說是綜合心與物二者的最高理想。這與近代哲學界「中立一元論」完全相合。近代哲學自懷黑德教授批評「自然二分法」的錯誤以來，產生「心物合一」的新理論，其大意謂物質不能離開心靈，對象不能離開思維，換言之，就是心與物二者並無嚴格劃分的界限，既無所謂物，亦無所謂心，一切惟「事」而已。這種所謂「事」，就是人類憑其精神知覺、體察自然、運用物質各項生活之總稱，也就是心與物的綜合，這種理論自從原子分析的方法發明以後，更得到了具體的證明。因為原子分析到最後，已不見了物質，祗剩了「能」。而原子彈的構造，乃是人工破碎原子，就是使物質所含的「能」，放射出來，產生偉大的力量。由此看來能之凝結者為質，能之放射者為力，而這能、力、質三者雖各為一個專名，而其發生作用時，仍是要其互相效用，成為一個整體的東西。故質就是力，力就是質，二者根本不能分開。但質並不是本體，本體乃是「能」。過去哲學界所認為思維、考慮以及各種心意的活動，均為「能」的活動，這個「能」在中國哲學上，就是所謂「性」，亦就是習常所用的「性能」這個名詞。惟「性」之為物是不可形容的，既不可形容，為什麼又有「能」？據我研究所得，只有以「〔第347頁〕寓理帥氣」四字來表現其性能，因為氣之為物，乃是無形而流動的，這氣的流動，就是我國哲學中所說的氣之闢闔往來，有一定的法則，我以為這法則就是「理」。但是說到最後的結果，這性與理與氣三者，如果要其發生效用，仍只有合一而不能分離的。因為性如無理與氣，就無從表現其能；如理與氣無性，亦將無所附麗。蓋氣只是在闢闔往來而成事成物之中有其存在；所謂「能」亦然，於質與質的遞變，和質與力的互變之外，其「能」亦無從表現。故中國哲學說「理之外無氣，氣之外無理」，就是說氣與理是不可分的。我以為性與理的關係，亦可以說性之外無理，理之外無性，這亦就是我認為性寓於理的意思，乃可以說性就是理。所以性與理亦就不可分了。依據這些學理，都可以證明我們哲學思想是與「中立一元論」完全相同，無論精神物質，都是不能單獨存在，而恰是有一個東西在那裏從中為之貫通，使之互相效用而統歸於一的道理，這性理氣的研究，就是中國哲學的傳統理論，再進一步研究，就要講到所謂太極與陰陽的學說了。現在原子的分析，亦已證明質與力的界限已不存在，也就是證明物與心已歸於一元。這種發明，學術界公認為「窮千古的秘奧、洩造化的神奇」。實則 總理的哲學思想，早已駕而先之。所以自從這種「中立一元」的宇宙觀的確立，和原子能科學的發明之後，我們 總理的哲學思想，在原則上絕對符合這個科學最新的理論，因為我們一貫的本體論，既不偏於唯心，亦不偏於唯物，而?重於人性論，就是論人類的性能，所以 總理的哲學，遂成為世界不朽的學說，由此更足以加強我們的信心，相信 總理三民主義的理想，必然實現於中國，弘揚於世界。今天因為時間的關係，不能詳細講述，暫講到這裏為止。下週本院紀念週，可請陸大徐教育長講明原子彈構造的原理，來證明物質〔第348頁〕與能力合而為一的理論。今後希望大家對於民生史觀的哲學思想，徹底研究，發揚光大，並遵奉 總理「知難行易」的學說，實踐力行，來建設三民主義的新中國，完成國民革命的偉大使命。


本黨今後努力的方針

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第349頁，第350頁，第351頁，第352頁，第353頁，第354頁

〔第349頁〕

——中華民國三十九年八月十四日在中央擴大 總理紀念週講——

〔要旨〕
 一、在國家危急存亡時期，不用革命手段，沒有革命精神，就不能完成救國建國的使命。
二、此次本黨改造，要以思想結合同志，以政策指導行動，以工作考核黨員，以原則解決一切問題。
三、建設臺灣是反共抗俄的根本工作。
四、提出三個問題：
（一）自由與紀律的問題。
（二）鬥爭與合作的問題。
（三）科學與道德的問題。
五、要從每一個黨員內心改革起，做到軍事、政治、經濟與社會都在三民主義最高指導原則之下，逐步改革，使中國成為主權獨立、人民自由、政治民主、經濟平等的國家。
〔本文〕
 本黨中央改造委員會已於上星期成立，黨的改造工作正在開始進行。這個改造工作，必須我們全黨同志共同擔負起來，方能達成改造目的。這次本黨六屆中央執監委員五百多位同志犧牲他們中委的地位，把改造本黨的責任付託中正，這不僅是民國以來革命歷史上的大事件，並且是表現我們中國國民黨黨員對於革命的黨德實已達到頂點。我個人感覺改造前途無限的光明，更感覺自己責任的重大。惟有竭智盡忠，督率改造委員會同志，同心一德，完成這個艱鉅的任務，以報答 總理在天之靈，並不負全體中〔第350頁〕央委員及全黨同志付託之重。
本黨改造綱要第一條規定「本黨為革命民主政黨」。黨中同志對於這一規定，有各種不同的意見。其實，無論在理論上或是在實際上，本黨為革命民主政黨，都是無可懷疑的。 總理手訂革命方略，由軍政訓政進於憲政，就是用革命步驟來達成建立民主國家的目的，今天我們是在憲政時期，但在蘇俄帝國主義侵略和共匪極權暴政壓迫之下，如不用革命精神和革命手段，還有什麼方法可以救國救民來挽救危急的國家，維護民主政治呢？須知革命這個名詞廣泛的意義，不一定是以政府為革命的對象的。總理常把革命解釋為非常的手段，在這國家危急存亡時期，不用革命手段，沒有革命精神，就不能克服危難，完成救國建國的使命。
我們這次改造本黨，是要從黨中同志內心改革起，進而改革黨的組織和作風，再進而轉移社會風氣，改革政治和經濟。所以黨的改造，就含有革命的意義。我們要改造本黨成為健全的革命政黨，纔能恢復中華民國的領土，保障民主共和政制，維護人民的生命財產和自由權利。只要明白了這一點，就會理解本黨為革命民主政黨的本質了。
現在要說明本黨的組織方針和作風。本黨的改造，就是要把我們過去組織工作上的缺點改正過來。過去我們的缺點，第一就是黨的工作只在黨部裏面做，而不能向民眾中間發展。黨的工作離開了民眾，就只有形式，沒有內容。黨的組織離開了民眾中間的工作，就只有軀殼沒有靈魂。黨犯了形式主義的毛病，中了官僚主義的流毒，就只有失敗的一條路了。本黨過去第二個缺點，就是論派系不論政策，論地〔第351頁〕域的關係，不論工作的需要。五十多年來，本黨所以能發動革命，領導抗戰，而革命先烈所以前仆後繼，視死如歸，無非信奉 總理的主義，信任本黨的政策。本黨如不能為實現主義推行政策而奮鬥，就是對不起我們 總理，對不起革命先烈和殉國軍民，也就失去了民眾的支持和信任，其結果也只有失敗。我們這次改造本黨，在一方面要痛改形式主義和官僚主義的作風，從今以後，黨不止要活躍於民眾的中間，並且要成為民眾自己的組織，黨要集中民眾的意見以為主張，綜合民眾的要求以為政策，循政黨政治的軌道，貫徹實施。在另一方面，我們要把派系觀念和地域成見，消除乾淨，從今以後，要以思想結合同志，以政策指導行動，以工作考核黨員，以原則解決一切問題，才能使全黨集中意志，齊一步調，作民眾的前鋒，完成反共抗俄救國家爭自由的使命。
其次，本黨今後的政治主張，中央改造委員會正在研討。我今天要說明的一點，就是建設臺灣是反共抗俄的根本工作。無論國際局勢有何變遷，大陸上共匪有何作為，我們不怕不能光復大陸，掃除匪偽極權主義的暴力，我們只怕不能腳踏實地，在臺灣樹立收復大陸以後建國的楷模。臺灣政治、經濟，本有相當的基礎，最近期間，行政院和省政府各主官，在此國家最危難之中，大家都能共同一致，努力奮鬥，不惜任勞任怨，無論軍事、政治、經濟各部門，都能夠達到今日這樣進步的程度，實在是一件不容易的事，而省政府對於財政金融的措施，尤值得我們的讚許。今日臺灣實在是社會安定，金融鞏固，尤其是最近各縣地方自治的實施，三七五減租工作的加強，更足為我們本黨自慰。今後建設臺灣的工作，只要我們繼續不懈的努力，革除過去虛偽浮囂的習氣，發揚民主法治的精神，實事求是，精益求精，我〔第352頁〕相信臺灣必能建設為三民主義的模範省，為收復大陸以後建國事業奠定堅實的基礎。
在本黨改造時期，我們一定要確定思想路線，澄清黨內紛歧混亂的觀念，指導黨的政策和工作的方向。我今日提出三個問題，希望黨中同志共同研討。
第一、是自由與紀律的問題。我在「中國一週」裏面發表了「如何爭取自由」一篇文字，就是根據總理的遺教，闡述 總理指導革命的一貫主張，解答這個問題，要知道本黨致力國民革命，就是為整個國家和全體人民爭自由。今天反共抗俄的戰爭，更是反侵略、反極權的獨立自由戰爭。我們要維護民主制度，保障人民的基本自由。我希望全黨同志領悟失敗的教訓，反省過去的缺點，遵守黨的紀律，加入黨的基層組織。政黨有了健全的組織，民主制度才能發揮他的力量。本黨今日的改造，不是尋常事務性的整理。改造的成敗，決定國的存亡和黨的生死。我們要重新建一個黨，重新做一個人，才能重新建一個國家。我們只有為整個國家全體人民的自由，而犧牲個人的自由，遵守黨的紀律，執行黨的決議，這樣才能建立政黨政治，奠定民主基礎。否則政黨沒有組織和紀律，那人民的政權就不能夠有組織的行使，而政府的治權也無從有效地運用了。
第二、是鬥爭與合作的問題。孫文學說第四章分進化時期為三：其一為物質進化時期，其二為物種進化時期，其三為人類進化時期。人類進化時期的進化原則與物種的進化原則不同。物種以競爭為原則，人類則以互助為原則。民生主義第一講對於人類的進化原則，說得更是明白：「社會之所以有進化，是由於社會上大多數的經濟利益相調和，不是由於社會上大多數經濟利益相衝突。社會上大多數經濟利〔第353頁〕益相調和，就是為大多數謀利益；大多數有利益，社會才有進步。」基於這一原則，我們的黨不應該是一個階級的黨。而要以大多數民眾為社會基礎，為大多數民眾的利益而奮鬥。我們一定要肅清階級鬥爭的思想，尤其要杜絕對黨中同志，對社會民眾分化離間，製造鬥爭的行為。我們今後必要解決土地問題，我們採取的方法是和平的方法，我們要貫徹 總理平均地權的政策，達到耕者有其地的目的。總之，我們要依據大多數民眾共同的利益，平衡各階級各職業的個別利益，促進其互助合作，以增進社會生產，發展國民經濟，增加作戰力量，支持反共抗俄戰爭，完成最後勝利。
第三、是科學與道德的問題。 總理在民族主義演講中，明白指示我們，要保持中國固有倫理道德和文化的優秀傳統，吸收西方科學技能和物質文明。蘇俄帝國主義者要滅亡我們中國，中共匪徒要斷送我們中國給他的主子蘇俄，首先就要摧毀我們中國的歷史文化、社會倫理和國民道德。倫理和道德固然是有時代性的，但是我們中華民族立國於亞洲至五千年之久，在外患內憂之中，危而復安，亡而復存，並不是單純憑藉武力，主要的是依恃我們固有的倫理和道德優秀的傳統，歷史文化深厚的基礎，維繫?廣大人口的民族思想和感情。家族的和睦，鄰里的互助，祖宗廬墓的崇敬，故鄉風土的愛護，都是中華民族抵抗外來侵略的力量所由發生的泉源。所以歷代征服中國的暴君，出賣中國的漢奸，對於這一文化的力量，無不備極憎恨，也無不備極摧殘。中共匪徒尤其是注意這一點，他驅策一班無恥的文化敗類，宣傳唯物史觀，偽造階級鬥爭的歷史，以欺騙青年，使其厭惡民族文化，喪失愛國精神。他更在民眾中間發動殘忍的鬥爭，離析家人骨肉，分化父子夫婦，摧毀人類理性，使民族精神失其最後的依據。我們〔第354頁〕為了拯救同胞於水火，克服民族的危難，一定要維護民族歷史文化，發揚以仁愛為中心的倫理和國民道德。我們深信人類理性和民族精神普遍覺醒的時候，也就是共黨匪徒最後失敗的時候。
我們要知道，今日反共抗俄戰爭，乃是科學的戰爭，同時也是文化戰爭。我們要養成科學精神，講求科學方法，增進生產與戰鬥的能力，我們也要培植國民道德，發揚人類理性，以肅清共匪黨徒毀滅民族精神、戕賊人類理性的奴化教育思想，必使全國有志之士，團結在三民主義旗幟下，共同奮鬥，來遏止這洪水猛獸的狂瀾。
我希望全黨同志，精誠團結，一致努力，促成黨的改造，使本黨成為健全的革命民主政黨，貫徹反共抗俄的方針，完成復國建國的使命。我們一定要從每一個黨員的內心上改革起，做到軍事、政治、經濟與社會都在三民主義最高指導原則之下，逐步改革，使中國成為主權獨立、人民自由、政治民主、經濟平等的國家，自立於國際社會，對世界和平擔負其一分的責任。這才是本黨革命奮鬥最後的成功。


對菲律賓華僑考察團獻禮致詞

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第355頁，第356頁

〔第355頁〕

——中華民國三十九年八月十七日在臺北講——

〔要旨〕
 一、民主世界的徹底醒覺，便是共產國際和漢奸共匪崩潰滅亡的開始。
二、希望海外僑胞，發揮聖潔的祖國愛，團結一致，同心一德，協助政府，光復山河，共同達到建設三民主義新中國的目的。
〔本文〕
諸君此次代表我旅菲全體僑胞來台考察，向中正獻金質地圖，以還我河山勗望於政府，並攜帶慰勞品和代金，慰問在祖國前線作戰的軍隊，救濟大陸的難胞。中正對於諸君和全體同胞，這種愛國的熱忱，無限欣慰，謹代表全體軍民表示誠摯的感謝。
中正在兩月以前，曾對我海外僑胞廣播，認為在目前世局大動盪的期間，正是我黃帝子孫發揮救國救鄉精神的時機。赤俄侵略勢力的蔓延，共匪陰謀的暴露，已逐漸使民主世界認識吾人政治見解的正確，和我們國內外同胞的偉大潛力。民主世界的徹底醒覺，便是共產國際和漢奸共匪崩潰滅亡的開始。諸位今天回想我這一段話，就可以知道我們海內外同胞，過去幾個月來的努力，已使祖國在反共抗俄的艱苦過程中，向前邁進了一大步。今後中正自當秉承 國父遺教，團結全國軍民，百折不回，為反共抗俄奮鬥到底。同時更希望海外僑胞，發揮聖潔的祖國愛，同心一德，團結一致，協助政府，光復山河，以〔第356頁〕達到我們解除大陸同胞的苦痛，和建設三民主義新中國的目的。謹請諸君將中正的此種期望，帶回菲律賓，轉達在菲的全體僑胞。


青年同志應有的責任與努力

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第357頁，第358頁，第359頁，第360頁，第361頁，第362頁

〔第357頁〕

——中華民國三十九年八月二十一日對青年服務團等

五單位青年同志講——

〔要旨〕
 一、青年為國家主幹，不論國家存亡，革命成敗，都要由青年負起責任。
二、青年同志應有的責任與努力：
①1､要盡責服務——我們生而為人，就應該知道做人的道理，做人的道理是什麼呢？就是要盡自己的職責為他人服務。
②2､要切戒自私自利，樂於助人。
③3､青年志士應當發揚先天下之憂而憂，後天下之樂而樂的精神。
三、要嚴守紀律，服從命令——要消滅共匪，洗刷恥辱，建設三民主義新中國，重新做一個新國民，就要為黨、為國、為政府、為軍隊，犧牲個人的一切。
四、人人要切己反省，身體力行，為國家民族而奮鬥，來完成反共抗俄的神聖使命。
〔本文〕
 今天集合聯勤總部及憲兵司令部官兵代表，青年服務團團員，臺灣黨務工作人員訓練班及政工幹部訓練班全體受訓學員到此地來聽講，本人要將本黨這次改造以後我們青年應有的責任與努力告訴大家，希望大家特別注意。
自從本黨改造以來，我就想約集臺北地區的青年同志及黨政軍各機關的青年代表，集合一堂，共同研討本黨改造以後青年同志應如何努力，使本黨成為健全的革命民主政黨，真正實現三民主義，建設民〔第358頁〕有民治民享的國家，以及當前如何完成反共抗俄，收復大陸，拯救同胞的使命來達成本黨這次改造的目的。因為近來業務太忙，沒有工夫，今天各位為了開會及受訓的關係，聚集青年同志在三千人以上，這是一個很難得的機會，所以我特別抽出時間，把我近來想對青年要說的話，向大家扼要說明。
大家要知道：我們要改造本黨成為健全的革命民主政黨，完成反共抗俄的使命，我們最重要最基本的力量就是在一般青年同志身上。青年為國家的主人翁，不論國家存亡，革命成敗，同胞的主奴榮辱，社會的榮枯盛衰，都要由青年來決定，青年已經入了黨的，更成為黨的新細胞、新生命，更應擔負黨的責任。固然老年人也有責任，不能置身事外，但就生命的歷程來說，青年人要比老年人活得長久；就成果的享受來說，老年人的努力，不一定他自己可以享受，青年人的努力，他自己必然要享受一份。所以無論從那一方面講，青年都應該特別努力，來擔負主人翁的職責。尤其你們當中絕大多數都是本黨的青年黨員，責任的重大，更是不必說了。
但是我們要怎樣努力纔能完成我們共同的使命達到我們共同的目的呢？
第一、就是要盡責服務。——我們生而為人，就應該知道做人的道理，做人的道理是什麼呢？就是要盡自己的職責為他人服務。我們為什麼要為他人服務呢？這個道理可分三方面來說明：第一、就進化原則來說： 總理分進化為三個時期，其一為物質進化時期，其二為物種進化時期，其三為人類進化時期。人類進化時期的進化原則，與物種進化時期的進化原則不同，物種以競爭為原則，人類則以互助為原則。所謂互助，就是「我為人人，人人為我」。這樣合力併進，社會當然就會進步。不獨物質文明，〔第359頁〕可以日新月異，就是大同世界，亦有實現可能；相反的，如果彼此衝突，互相鬥爭，則力量對消，社會自然退化，這是一定的道理。第二、就利害關係說：一個人如果自私自利，只管自己吃飯，自己享樂，對人家的生死禍福，疾痛饑寒，一概置之不顧，視若罔聞，則一定要引起人家的反感，根據「有飯大家吃」的通俗見解，非聯合起來打倒你不行。如果你有什麼痛苦災害，希望人家來幫助你，那更是沒有希望。如果你平時樂於助人，使你的親戚朋友以及其他有關的人都有衣穿，有飯吃，那不但你自己個人不虞匱乏，就是你的左右鄰近亦沒有人作盜竊亂賊的行為，整個的社會，就要因此而繁榮進步。第三、就才智能力說：才智能力愈大的人，愈有為他人服務的責任，所謂「巧者拙之奴」，就是這個意思。我國社會從來對於知識份子的責望很大，所謂「士當先天下之憂而憂，後天下之樂而樂」，因為知識份子的才智能力比一般普通民眾高，所以應該為一般民眾服務。而智識份子，亦因此以天下之重自任，孟子所謂：「禹思天下有溺者，猶己溺之也；稷思天下有饑者，猶己饑之也」。伊尹「思天下之民，匹夫匹婦有不被堯舜之澤者，若己推而納之溝中」。張子所謂：「民吾同胞，物吾與也」。確實代表一般知識份子勇於為大眾服務的心理。你們大家都是知識份子，應該自知責任的重大，決不能只圖個人的溫飽，而忘記人家的痛苦。一定要發揮服務的精神，幫助同胞，解除困難。尤其老弱婦女，更是大家服務的對象。這種服務的機會，隨時隨地可以發現。例如在行旅之間，看到老弱婦女，手裏有提不起的東西，我們應該為他們代提；在公共場所或車船上面，看到老弱婦女沒有坐位，我們就應該讓他們先坐。在任何地方，看到顛連無告，流離失所的同胞，我們就要設法救濟他們，使他們都能夠有衣穿，有飯吃。這些事〔第360頁〕看似平常，但是擴而充之，就可以做到「老有所終、壯有所用、幼有所長、矜寡孤獨廢疾者皆有所養」的社會。今天你們聽講人員中，像黨務人員、憲兵、政工幹部、後勤人員，固應為社會民眾、部隊官兵服務，做一般青年的表率；而青年服務團員，顧名思義，更應為同志同胞服務，纔算盡到自己的責任。服務的方式很多，唯一的要件就是要勞動， 總理說：「雙手萬能」，我們只要能夠勞動，就有效果，就對整個的社會有益。要知道社會上有一個不勞而獲的人，就增加社會上一分負擔，就於他人有損。我過去提倡「勞動服務」已久，希望大家今後一致實踐力行，不要使它成為一句空洞的口號，這是你們應該努力的第一點。
其次就是要嚴守紀律，服從命令——我們如果要消滅共匪，洗刷過去的恥辱，建設民有民治民享的三民主義新中國，重新做一個獨立自由國家的新國民，就必須遵守紀律，服從命令。怎樣纔算是遵守紀律服從命令呢？就是要為黨為國家、為政府、為軍隊、犧牲個人的一切。換言之：就是要把個人的自由平等，和個人的聰明才力，都貢獻到國家民族，為國家民族的自由平等而奮鬥。大家也許要問，為什麼我們要犧牲個人的一切呢？這個理由，大家如果看到我最近所發表的「如何爭取自由」這篇文字，就自然會明白了。我在這篇文字裏面，根據 總理的遺教，特別提出有四種人必須犧牲其個人的自由，為整個國家和全體人民的自由來奮鬥。這四種人是指那些人呢？第一是革命黨員。我們不入黨則已，一經入了黨，作了黨員，就要遵從 總理的訓示：「第一要犧牲自由，第二要貢獻能力。如果個人能夠犧牲自由，然後全黨方能得到自由；如果個人能夠貢獻能力，然後全黨才有能力。等到全黨有了自由，有了能〔第361頁〕力，然後才能擔負革命的大事業，才能改造國家。」第二是革命軍人。因為革命軍人以抵禦外侮救國救民為職志，當他立志做革命軍人的一天，就已經決心把他的生命交給國家，交給軍隊，那末個人的自由當然不必說了。所以軍人一天在軍隊裏，一天就沒有自由可言。但是他退役之後，恢復普通人民的身份，他仍然可以享受充分的自由。第三是政府官吏。官吏為人民的公僕，受政府的供養，其責任在為一般民眾服務使民眾得到幸福，當他在官吏的任期以內，當然要犧牲其個人的自由。第四是學校的學生和不及二十歲未成年的人。未成年的人，在家長監護之下，一切不能獨立自主，當然不應該有自由。至於學校裏的學生，一方面因為大多數尚未到達成年；一方面因為學生在校求學，時間至為寶貴，應該集中精力，研究學問，求得知識，為將來替國家做事的準備，所以也應該犧牲個人的自由，聽從學校的管理和教師的指導。今天你們聽講的三千人中，百分之九十以上都是黨員，而且一部份是軍人，一部份是官吏，一部份是學生，可以說全部都屬於上述四種人範圍以內，根據 總理在遺教中的指示，都是應該犧牲個人自由的。換句話說：你們都是應該嚴格遵守紀律，服從命令，為一般青年做榜樣的人。你們要知道：我們這幾年來，為什麼被共匪所打敗？為什麼受俄帝的侵略？就是因為過去一般黨員、軍人和官吏不肯遵守紀律，服從命令，人各異心，毫無組織，正如 總理所說形成的「一盤散沙」，無法團結起來，共匪窺破我們的弱點，乘機打擊，我們無力抵抗，所以失敗到今天這步田地。我們痛定思痛，深切反省，今後要想消滅共匪，驅逐俄帝，唯一的要訣，就在於充實組織，加強團結。只有組織纔能夠結合群眾，只有團結才能夠產生力量。舉一個例來說：我們伸出一個指頭，不能發生任何力量；如果五指併攏，〔第362頁〕合力握拳，我們要打倒什麼就可以打倒什麼。由這個淺顯的例子，可以看出團結的重要。低等動物如蜜蜂、螞蟻，尚且能夠團結合群，抵禦強暴，難道我們人類還不應該發揚合群的天性嗎？你們大家想想：今天不知道有多少人的父母、兄弟、妻子、朋友，關閉在大陸共匪鐵幕之內，求生不得，求死不能，我們生活在自由中國的青年，如果不能把他們從苦難中救出，只顧個人的自由享樂，那還算是人類嗎？你們只要是有良心有血性的青年，就一定要發揮你們的良知良能，在這次本黨改造的號召之下，擁護組織，加強團結，遵守紀律，服從命令，來復興我們的國家民族，挽救我們的同志同胞，而不致稍有絲毫的猶豫或任何的懷疑了。這是你們應該努力的第二點。
以上兩點，是我今天勉勵你們各位官兵代表及受訓學員做人做事的主要方針，也可以說是你們今後救國救黨的基本條件。希望大家聽了之後，不但個人要切己反省，身體力行，而且要使你們機關學校以內的全體同志，以及平日接近的人都能篤實踐履，為國家民族而奮鬥。這樣，纔可以完成反共抗俄建立三民主義新中國的神聖使命。


通信業務與現代戰爭之關係及通信人員應有之努力

通信業務與現代戰爭之關係及

通信人員應有之努力

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第363頁，第364頁，第365頁，第366頁，第367頁

〔第363頁〕

——中華民國三十九年八月三十日在陸海空軍

通信參謀人員訓練班講——

〔要旨〕
 一、通信關係現代戰爭的勝負，至為密切。
二、要重新整軍，第一件事就是要整頓通信業務，訓練通信人員。
三、通信人員應注意的事項：
（一）防諜。
（二）保密。
（三）勤勞。
（四）愛護器材。
四、應徹底明白革命軍人應有的修養及通信人員任務的重要。
〔本文〕
 今天集合陸海空軍通信參謀訓練班的官長學員聽講，我要將通信與現代戰爭的關係，及今後通信人員最應注意的幾件重要事項告訴大家。
現代戰爭已經由平面的戰爭進步到立體的戰爭，陸海空三軍必須聯合作戰，協同一致。不但地面部隊對於數百乃至數千里以外的軍事行動和消息，彼此都要知道；就是數千里外的海面，數萬呎上的高空〔第364頁〕各軍種各兵種的動態，亦必須彼此密切聯絡，纔可以協同動作，相互策應，這種情報的聯絡，就是我們軍事上所謂「通信」。通信對於現代戰爭的勝負，其關係密切如此，能不特別重視？如果通信不靈，情報不確，則如同聾瞽一般，閉聰塞明，與敵人相周旋，不論你有多少軍隊，不論你的武器裝備如何精良，終非失敗不可。 總理常說：「革命軍人應該一以當百」，這句話如果對通信人員來說，更是非常恰當。因為通信人員如果負責盡職，聯絡確實，我們發出一個電話或一個電報，就可使幾千萬的部隊同時動作。這樣一個通訊人員，豈止可當一百個人，其效力與普通官兵相比，何止千倍？反轉來說，如果通信人員怠忽職守，放棄責任，以致電報不通，電話不靈，而要用傳令兵來傳達命令，那就不但浪費人力，而且貽誤軍機，恐怕命令尚未到達，全軍已被敵人消滅。由此可見通信對於現代戰爭的重要，沒有通信，根本不能作戰。兩年以來，我們的剿匪戰事為什麼這樣快失敗呢？固然原因很多，但是通信人員沒有良好的技術，不明白自己的責任，實在是一個重大的原因。因為通信廢弛，聯絡中斷，前方不明白後方的情形，後方不知道前方的消息，友軍之間，亦各自為戰，不但力量分散，而且彼此懷疑，始則恐慌，繼則混亂，終致鬥志喪失，全軍覆沒。東北喪師，實由此以開其端；徐蚌會戰，又復蹈此覆轍。以後東南、西北、西南各戰區，迭遭失敗，沒有那一次不是包含?通信聯絡失靈的因素在內，以致幾百萬大軍，不到一年，就完全崩潰了。因此我在復職以後，認為要重新整軍，反攻大陸，完成反共抗俄的任務，第一件事，就是要整頓通信業務。訓練通信人員。陸海空軍通信參謀人員訓練班，就是基於這一個認識而開辦的。這次訓練不但要在學識方面，使你們能夠運用現代通信的工具，熟習各種通信的技術；〔第365頁〕更要在精神方面，使你們認識通信人員任務的重要，確實做到負責任，守紀律，務使今後三軍作戰，收到協同一致的效果，以達到轉敗為勝轉弱為強的目的。
通信業務與現代戰爭之關係既然這樣密切，因此通信人員在軍隊裏面的地位也就非常重要，不能加以忽視了。我從來對於通信官兵非常重視，今後更要責成各級官長慎選通信人員，不能再像過去那樣，認為無足輕重，不加重視，甚至侮辱其人格，妨害其工作情緒。但我通信官兵，亦應自立自強，自愛自重，負責盡職，刻苦耐勞。在技術方面，固應實事求是，精益求精，在言語行動生活各方面，亦應隨時檢討，力求進步，使長官和同伴自然對你們要發生一種敬愛的心理。如果自暴自棄，好逸惡勞，敷衍塞責，玩日愒歲，那不但使人輕視，而且貽誤機宜，遭受處分，亦是咎由自取，無從寬恕了。關於通信人員的待遇，幾次想予提高，因國家財政困難，一時尚難辦到，但各位如有婚喪、生育、疾病醫藥各項正當的急需，自可分別呈主管長官，予以補助。總之，今後在精神方面，政府一定要重視你們的地位，在物質方面，一定要安定你們的生活，希望大家要安心工作，不必多所顧慮。
關於通信人員的注意事項，我想你們在訓練期間，各位教官已經詳細講解，我今天只提出幾個重要的原則，希望大家身體力行。第一就是防諜：大家知道共匪最長於滲透戰術，真可說是無孔不入。在軍隊裏他最重視而首先所要滲透的目標，就是通信機構。如果他有一個匪諜滲入我們通信機構之內，他就可以竊取我們的情報，洩漏我們的機密；並且從中製造謠言，挑撥離間，使我官兵上下的信心喪失，鬥志鬆懈，由此加速我們的崩潰，以達到其不戰而勝的目的。我們由於過去失敗的痛苦經驗，今後對於匪〔第366頁〕諜不能不特別加以嚴密的防範。任何通信機構，都要提高警覺，加強戒備；尤其是通信主管人員，如隊長、台長、處長等，更要周密監督，小心謹慎，新進官兵不但事前要考察其出身資歷，事後更要注意其言語行動。匪諜為了便於掩護其身份，往往願意擔任最低級的工作，所以下至伙夫勤務兵，亦不能隨便補人，無論如何不要使匪諜滲入我們的內部，他就無法施展其鬼蜮伎倆了。其次就是保密：通信機構對外通信聯絡，不論無線電或有線電，一切都要使用密碼密語。在業務上固應如此，就是各通信機構相互間傳達普通的消息，亦應極力避免使用明碼或通俗語句，否則無意之間，就可以洩露情報，影響全軍的安全。過去我們截獲共匪的無線電報，往往是匪軍電台間相互報導異動的消息，我們由這類消息就可以判斷匪軍的行蹤。因為電台隨軍隊行動，電台遷移，就可以看出匪軍的動向了。敵人過去所以知道我方軍隊調遣的情形，亦是根據這一類的資料。所以通信人員不要以為彼此通話無關重要，要知道就是在這些地方，最容易洩漏軍事機密，一不留心，就可全軍失敗。所以通信人員要隨時隨地實踐「保密」的信條，不能有絲毫的疏忽。其次就是勤勞：作戰在爭取時間，所有命令的傳遞，情報的聯絡，誰迅速誰就勝利。普通的事情，稍為延緩一下還看不出嚴重的後果；惟有通信則不然，如果遲到一分鐘，就可影響你全軍的生死存亡的命運。所以在通信人員的眼光中，每日二十四小時的每一分鐘每一秒鐘，都是於他有價值的。在深夜裏，人家可以休息，通信人員必須值班，在寒風雨雪的時候，人家可以閑暇一些，惟有通信人員的工作，更要因此緊張，更要全神貫注。因此「勤勞」又是通信人員的重要守則。古人所謂：「手眼俱到，心力交瘁。」實可作為通信人員的格言。再其次就是愛護器材：現代通信的工具非常複〔第367頁〕雜，價值非常昂貴，我們軍隊日常使用的通信器材，多係購自外國，補充更不容易，因此必須特別注意保養，使機件不至於損壞。過去我們的通信官兵，對於這一點實在過於疏忽，我常常看見電台、話機的上面，骯髒不堪，塵土充斥，這樣自然容易使內部機件發生障礙，通報不靈，日久無法修理，就只有報廢了。今後對於器材要看待如同自己的生命一般，必須特別珍重愛護，外面要時常擦洗，內部要勤加檢查，遇有缺損，隨時就加以修理補充，纔可以延長使用的年齡，減少無謂的消耗。
外國軍隊的通信人員，必須選拔最聰明、最優秀、最機警、且最能負責守紀的官兵充任，可見近代國家重視通信的一般趨勢。你們接受國家的培養，已經有相當的學識與經驗，自不應妄自菲薄；而經過這次訓練以後，徹底明白革命軍人應有的修養及通信人員任務的重要，更應抱定決心，為國家為主義而努力，更要以身作則，教育部屬，感化部屬，使上下一致，構成陸海空軍嚴密靈活的通信網，早日完成反共抗俄的任務。這樣纔不辜負我對通信人員的期望，和這次創辦本班的目的。


本黨現階段政治主張

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第368頁，第369頁，第370頁，第371頁，第372頁，第373頁，第374頁，第375頁，第376頁，第377頁，第378頁

〔第368頁〕

——中華民國三十九年九月一日核定發表——

〔要旨〕
 一、我們的決心和信念。
①1.我們的決心，要革新黨的組織，整肅黨的紀律，改變黨的作風，把黨改造為一個堅強的戰鬥體。
②2.我們決心要消滅共產主義的黑暗，用本黨報國的精誠來揭露共匪出賣民族的陰謀。
③3.我們一切要從臺灣做起，我們不祗要保衛臺灣，還要建設臺灣成為三民主義的示範區。
二、要恢復我中華民國領土主權的完整。
① 1.我們是要堅持反共抗俄戰爭，恢復我中華民國領土主權的完整。
②2.我們要團結海內外革命志士，愛國同胞，無分黨派、宗教、職業和性別，集中力量，消滅共匪，完成中興復國的任務。
三、實行民生主義的經濟措施。
① 1.我們要配合國家建設計劃，使民眾不受壟斷投機的操縱，各行各業都有均衡合理發展的機會，以平均社會的財富。
②2.我們要積極扶植勞工組織，保障勞工權益，以安定勞工的生活。
③3.對城市用地，應抑制土地投機，厲行照價徵稅與漲價歸公的辦法，以實現市地的地權平均。
四、完成三民主義的民主政體。
① 1.我們確信三民主義的政治體制，實在是合乎人類理想，合乎時代需要的民主制度。
〔第369頁〕
②2.本?憲政精神，貢徹為民主政治而奮鬥的決心。
③ 3.我們的教育政策，應兼顧民族意識，民主精神，民生建設三方面。
五、對於反攻收復時期的主張。
① 1.對於奸匪的元凶首惡，殘暴的重要匪幹，以及為虎作倀的無恥敗類，決不寬赦。
②2.對於一般匪黨份子，許他們帶罪立功。對於脅從民眾，概予寬宥。
③3.農民耕種的土地，讓他繼續耕種，保障其收益，並依耕者有其田的原則，再予處理。
④4.對於生產事業，一方面防制獨佔資本的發展，一方面保障勞工利益，並推行工業民主制。
六、全國軍民同胞團結起來。
①1.對復興基地全體軍民同胞的勗勉。
②2.對大陸匪區同胞的慰勉。
③3.對海外僑胞殷切的期望。
七、結論——合億萬人之心為一心，集億萬人之力為一力，克服國家民族當前的危機，爭取反共抗俄的勝利成功。
〔本文〕

一、我們的決心和信念

我們中國遭遇了歷史空前未有的變局。大陸各省關進了共產國際鐵幕，億兆同胞在全面恐怖之下，普遍飢餓之中，受共匪的控制和宰割，替蘇俄侵略強權做牛馬，充奴隸。共產國際的陰險狠毒，我們看得最清楚。二十多年來，在軍事上、政治上不斷和他在中國的第五縱隊，作生死的鬥爭。可是八年抗戰〔第370頁〕之中，共匪竟乘機坐大，勝利凱旋之後，跟?就是赤禍的蔓延，使全國同胞遭受到這史無前例的浩劫。這一變局的演成，正在本黨執政的時候，我們在政治上和道義上是不能辭其責的。
共產黨徒利用馬克斯、列寧和史達林的理論和策略，麻醉青年，欺騙群眾。他們把唯物為本論體，把辯證法做方法，來曲解人類歷史，侮蔑現代文明。他們用陰謀製造暴動，用暴動實現陰謀，來瓦解社會組織，破壞政治秩序。他們更用殘忍的意識，冷酷的鬥爭，變亂倫常，毀棄道德。他們造成了一個反人性的運動，瀰漫全世界。而全世界的思想家和政治家，還沒有構成堅強的陣容，對這鉅大政治的文化的侵略，作全面的應戰，這真是人類史上亙古未有的大危機。然而本黨 總理早在三十年前，就給我們作了最周密的準備，他手創的三民主義，提示了粉碎共產主義的理論，和消弭階級鬥爭的方法。三民主義不僅可以救中國於垂危，並且應時代的需要，為世界反共鬥爭樹立光芒萬丈的思想標幟。我們自愧沒有闡揚三民主義，消滅奸匪共黨的毒焰，達成拯救人類的任務，反使其猖獗於東亞大陸，對世界和平人類文化成為重大的威脅。我們言念及此，真是慚愧萬分。
我們自承本黨過去的缺失。我們也自信，此後反共抗俄的重任，必須由本黨肩負起來。
我們誓死達成這神聖的任務，贖回以前的罪愆。所以我們痛下決心，作這一次黨的改造。
我們決心革新黨的組織，整肅黨的紀律，改變黨的作風，先把本黨改造為實施三民主義的一個堅強的戰鬥體。
我們決心把三民主義的光明來消滅共產主義的黑暗。用本黨報國的精誠來暴露匪徒出賣民族的陰〔第371頁〕謀。
我們主張一切要從臺灣做起。我們不祗保衛臺灣，還要建設臺灣。最近不到兩年的短時間內，經濟的改革和政治的進步，更加強了我們建設臺灣為三民主義示範區的信心。三七五減租政策，已經改善了農民生活，我們還要為達到耕者有其田的目的而努力。糧食生產是增加了，我們還要興修水利，努力墾荒，使地盡其利。貨幣與金融是相當安定，工礦生產也有顯明的進步了，我們更主張有計劃的開放公營的輕工業，改歸民營，引導游資於生產，以提高工業效能，發展對外貿易，使貨暢其流。地方自治是開始實行了，我們還要把臺灣地方自治的成績，隨?反攻軍事，帶到大陸各省，奠定民主憲政的根基。我們要建設民主自由民生安定的臺灣，拿出我們實踐力行的成果，來確證共黨匪徒虛偽無恥的詐欺。我們深信以臺灣為基礎的政治的道德的力量，必將給予奸匪共黨以致命的打擊。
基於上述的決心和信念，我們提出本黨現階段政治主張。

二、恢復我中華民國領土主權的完整

我們第一個政治主張是堅持反共抗俄戰爭，恢復我中華民國領土主權的完整。
奸匪共黨竊據大陸之後，竟使我們獨立自由的祖國，變成了蘇俄的附庸，這是每一個愛國的國民不能忍受的恥辱。本黨半世紀來的革命，推翻了滿清專制，打倒了日本軍閥，犧牲了多少人民的生命財產，才為中華民國爭得獨立自由的國際地位，卻給喪心病狂賣國殃民的奸匪全盤摧毀，把我中華民國大陸〔第372頁〕領土和人力物力貢獻給蘇俄。凡有良心的中國人，誰不飲恨泣血切齒痛心！
蘇俄的侵略手段，比世界歷史上任何侵略主義者都要陰狠毒辣。當弱小民族未被併吞以前，共產黨徒必努力鼓吹民族主義，來激發民族反抗的怒潮。他就在這民族運動發展的過程中，轉變民族意識為階級意識。一旦「解放」成功，這被「解放」的民族，立刻就轉變成為蘇俄的附庸，服服貼貼認定蘇俄做唯一的祖國，高捧史達林做唯一的統治者。史達林要他的附庸國執政者們知道他們的政權，不是奠基在他們本國人民的擁護，而是根據克里姆林宮的批准。莫斯科對於附庸國的執政者們的地位和權力，是予奪由己，高下在心。中共奸匪，因此不得不步石敬瑭劉豫的後塵，在「一面倒」的口號之下，甘心戴上蘇俄侵略主義者所給予的枷鎖。
因此我們主張團結海內外革命志士，愛國同胞，無分黨派、宗教、職業和性別，集中力量來撲滅共匪的凶焰，抵抗蘇俄的侵略，恢復我中華民國領土主權的完整。
同時我們又看清楚，要消滅共產國際的侵略，不是單獨一個國家所能做到的。國際共產黨具備?原始野蠻民族黷武好戰的性格，卻裝備?近代政治上和思想上的武器，以實施其征服全世界奴役全人類的陰謀。所以我們在外交上要擁護聯合國憲章，及其所採取的維持國際正義制裁侵略的決定和行動，要與民主國家共同努力來鞏固聯合國的權威。為了增強國際間反共抗俄的力量，我們將與抱此同樣目標的民主國家共同奮鬥，尤願根據傳統的友誼，與援助我們的友邦，推誠相見，積極合作。我們深盼亞洲各自由民族一致了解赤色帝國主義侵略的危機，努力團結，加入反極權、反侵略的鬥爭，達到亞洲與太平洋〔第373頁〕集體安全的目的。

三、實行民生主義的經濟措施

我們第二個政治主張是實行民生主義的經濟措施。
國際共產黨徒的宣傳，就是撒謊。在他們的文字和語言上，把「侵略」叫做「解放」，把「極權」叫做「民主」，把「奴役」叫做「自由」，而最大的欺騙，就是在「社會主義」名義之下，對人民作全面的控制和集體的剝削。
奸匪共黨今日在大陸上的經濟措施，也只有從他們文字和語言的反面，才能看透真相。奸匪的工商政策，在表面上說是「公私兼顧，勞資兩利」，但實際上是摧毀一般人民現有的工商事業，重新建立他們自己獨佔一切生產和交易的機構。奸匪的土地政策在表面上是解決土地問題，保護農民利益，但實際上是拿分配土地來引誘農民參軍，用鬥爭清算來迫使農民獻糧。無論是在都市，在鄉村，奸匪所用的手段，是千篇一律的。他們煽動工人和資本家來鬥爭，資本家被清算了，而工人也被控制了。他們煽動農民和地主來鬥爭，地主被打倒了，而農民也就變成了他的牛馬和奴隸。奸匪為什麼到處都要煽動殘忍無情的鬥爭？他們心目中，沒有什麼工人和農民的利益，他們是要從鬥爭清算中奪取人民的生產工具。他們控制了一切生產工具，也就控制了全體人民的生活。人民的生活被奸匪控制了，就不能不聽憑他的驅策和宰割，達到他提供人民的生命財產給蘇俄製造侵略戰爭的目的。

〔第374頁〕

  今日奸匪共黨一方面已經造成工商破產，土地荒廢的現象，一方面還是要繼續不斷的集中人力，搜括物資，供蘇俄的驅策和支配。根據奸匪自己的招供，大陸各地今年春季已經有五千萬同胞在飢荒的死亡線上掙扎和倒斃了。江淮流域在今年夏季更發生嚴重的水災。這都是奸匪政策造成的人禍，決不是偶發的天災。在奸匪的手上，飢餓災荒就是控制人民生活的武器。任何悲慘的事實，都不能改變他們這一基本的政策。今日擺在大陸上痛苦無告的同胞面前的，只有兩條路：一條路就是忍受殘酷的宰割，等待?死亡，一條路就是反抗黑暗的壓迫，爭取自己的生存。縱令匪區以外還有少數人聽信奸匪的謊言，我們大陸上全體同胞是不會對奸匪再存什麼幻想的了。
因此，我們依據?民生主義的原則決定我們國民經濟政策。
我們主張配合?國家的建設計劃，使一般民眾不受壟斷投機的操縱，各行各業都得有均衡合理發展的機會。國營事業應加整頓，民營事業應加扶植，以求生產的加速增進，對外貿易的儘量發展。我們更主張厲行所得稅、遺產稅、財產稅，以平均社會的財富。
關於勞動問題，我們要積極扶植勞工組織，保障勞工權益，維護勞工擇業轉業的自由，並舉辦社會保險，以安定勞工的生活。要根據勞資共同利益，促進雙方互助合作，增加社會生產。有關工人福利問題的決定，應讓勞工充分參加意見。各種生產事業如能蓬勃發展，人民就業的機會，自然多了。
關於土地問題，我們主張，對城市用地，應抑制土地投機，取締不勞而獲，厲行照價徵稅與漲價歸公的辦法，以實現市地的地權平均。對於農村耕地，應普遍實行減租及限田政策，並切實扶植自耕農，〔第375頁〕以達到耕者有其田的目的。為求增加農地生產起見，應利用科學方法，改進農業，並鼓勵自耕農從事合作經營。

四、完成三民主義的民主政體

我們第三個政治主張是完成三民主義的民主政體。
奸匪共黨的政治伎倆是假借「自由」來毀滅自由。在他們沒有取得政權之前，他們以所謂「新民主主義」為煙幕，高唱民主自由，主張「聯合政府」，以騙取民眾的同情，瓦解國家的綱紀，便利他陰謀暴行的施展。到了取得政權以後，他們就拿出了共產國際特製的所謂「人民民主專政」的理論，來實行極權主義，剝奪人民生命財產思想行動一切自由。今天鐵幕雖然森嚴，但是他們在大陸上箝制人民自由的措施，是沒有方法掩飾的。在奸匪控制之下，還有什麼叫民主，還有什麼是自由？
「人民民主專政」在實質上就是蘇俄控制附庸國的一種政治方式。莫斯科對於中共的控制，中共對於他的黨徒的掌握，中共黨徒對於一般人民的壓迫，都是建立在這種方式的組織上，而他的組織，又奠基在製造仇恨，絕滅人性的鬥爭和恐怖上。我們斷定這種政治方式絕對不能在現代文明的世界中存在。
我們確信三民主義的政治體制，實在是合乎人類理性，合乎時代需要的民主制度。
我們主張本?憲政的精神，貫徹為民主政治而奮鬥的決心。保障人民基本自由，推行地方自治，為民主政治樹立堅實的基礎。拔擢有能力有熱忱的青年人才，淘汰貪污腐化動搖份子，以建立廉潔而有作〔第376頁〕為有效率的政治。同時我們要發揚中國文化的優點，更吸收西洋科學文明的特長。我們要維護學術思想和宗教信仰的自由，發揚互助博愛的國民道德，肅清共產國際的極權主義。
我們的教育政策，應兼顧民族意識、民主精神、民生建設三方面。尤應重視生產教育，使青年都具有基本技術的訓練，藉以解決就業問題，增進生產效率。三民主義文化運動應努力推進，從文學、美術、音樂、戲劇、電影各方面，溝通全國人民的思想，集中其意志與力量。

五、對於反攻收復時期的主張

我們主張在反攻收復時期，對於奸匪的元凶首惡，殘暴的重要匪幹，以及為虎作倀的無恥敗類，決不寬赦。對於一般匪黨份子，許他們帶罪立功。對於脅從民眾，概予寬宥。
收復地區現有農民耕種的土地，讓他們繼續耕種，保障其收益，並依耕者有其田的原則，再予處理。無主的土地和公地，應配給反共抗俄的戰士。
在收復地區，凡是蘇俄劫掠路礦資源，一律收回。凡是奸匪巧立名目，剝削同胞血汗的獨佔組織，一律解散。對於生產事業，一方面防制獨佔資本的發展，擴大民營範圍，鼓勵私人投資，一方面改進勞動條件，保障勞工利益，並推行工業民主制，任何企業要使勞工參加經營，持有股權，俾生產的利益為生產者所共享。更依 總理手訂實業計劃的精神，歡迎國際資本與技術的合作，以利復員建設的進行。
只要收復地區軍事情勢穩定，就應實行軍民分治，推行地方自治，以民主法治代替共匪極權主義暴〔第377頁〕政，使大陸同胞脫離奴隸牛馬水深火熱慘痛的境地，重建中華民國為民有、民治、民享的國家。

六、全國軍民同胞團結起來

我們上述的政治主張，願與我全國同胞共相策勉，更望我全黨同志相與砥礪，一致努力，務期其貫徹實施。
共產國際第五縱隊，遍佈各個地域，滲透每一階層，整個世界全體人類，都受到他陰謀暴行的威脅。四年以來，我們中國更首當其衝，成了他陰謀暴行所集中的目標。我們深信只要是我們中華民族的一份子，對於反共抗俄的鬥爭，雪恥復仇的運動，隨處都可展開，隨時都是工作。無論是在臺灣，在大陸，在海外，在邊疆，只要他有一念在國家，就可立即負起他一份的責任。
我們對負有保衛臺灣光復大陸責任的陸海空三軍將士，特致敬意。我們確認政府對於軍事改革的努力，已有顯著的成就。我們看得出各部隊訓練的進步，風紀的整肅，士氣的提高。但是我們還要提高警覺，促進物質的精神的動員，支持我陸海空軍，隨時予蘇俄侵略者和中共匪軍的進犯以致命的打擊，並準備反攻大陸，完成救國建國的使命。
我們對大陸陷區同胞，特致慰勉。我們知道潛存大陸的反共抗俄力量是偉大的。我們要激勵匪區同胞保持民族的信心，抵抗賣國奴化宣傳教育的毒素。我們要加強在大陸反共抗俄的游擊部隊並扶植人民的武裝力量。我們要和邊疆各民族並肩攜手，共同對暴俄匪共極權侵略作生死的戰鬥。

〔第378頁〕

  我們對海外僑胞期待更是殷切。五十餘年來，海外僑胞是國民革命的褓姆，抗戰時期，貢獻尤其重大。在今日他們更深感家鄉鬥爭清算的痛苦，熱望祖國領土主權的恢復。我們認為政府對便利僑匯，解決僑胞子弟教育問題，應儘速採取合理的措施。我們深信今日反共抗俄戰爭，必須得到僑胞熱烈的支持，今後復興建國事業，尤賴僑胞回國，在大陸饑餓荒涼的廢墟上，重新締造繁榮的自由的國家。
我全黨同志在這改造時期，尤須知恥反省，發憤自強，站在革命的崗位，擔當民眾的前鋒，要做到凡是我愛國同胞反共抗俄鬥爭的場所，就是本黨組織活動發展的園地。黨要對民眾負責任，就需要對黨負責任的黨員，實行主義和政策。因此，本黨增加一個負責任盡義務的同志，就是對反共抗俄加了一分力量，姑息一個投機取巧寡廉鮮恥的敗類，就是對救亡復興招了一重損失。個人的努力，黨的生命，和國家的前途，已經成不可分的一體。成敗興亡，全在每一同志自己的抉擇。深望我全黨同志本於上述的主張，苦口嘵音，以呼籲民眾的支持，躬行實踐，以取得民眾的信任。合億萬人之心為一心，集億萬人之力為一力，必能克服國家民族當前的危機，完成反共抗俄偉大的勝利。


說明緩開國大臨時會原因

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第379頁，第380頁

〔第379頁〕

——中華民國三十九年九月四日對本黨國大代表同志講——

〔要旨〕
 一、說明本黨這次改造的目的與黨員應有努力。
二、政府決定停開臨時國民大會的原因。
三、黨員應對黨負責任，盡義務，服從組織，嚴守紀律，共同一致，完成改造的任務。
〔本文〕
 本黨這一次的改造，其目的在完成革命責任，實現三民主義，而尤在挽救目前黨國的危機，為了達成這一個目的，本黨六屆中央執監委員五百多位同志，犧牲他們中委的地位，把改造本黨的責任，授權總裁與改造委員諸同志，個人接受這一個重大的責任，內心誠惶誠恐。但國民革命到了今天這種境地，每一個黨員，部應該盡其最大的力量，我為黨員之一，自當擔負黨的使命，所以毅然接受各同志的付託，展開改造工作。回溯本黨歷史，每有一次重大成就，必先經過一番改革。例如民國二十七年在武漢召開臨全大會，調整黨的組織，使意志力量集中，乃有八年抗戰的最後勝利。當時如不經過那一番改革，抗戰能否獲勝，尚屬問題。所以二十七年的臨全大會，可說奠定抗戰勝利的基礎。今日國內外情勢與抗戰時期相比較，實不知道要艱難險惡多少倍，所以本黨這次必然要經過一番徹底的改良，凡屬本黨黨員，可謂人同此心。尤其各中央委員犧牲其固有地位，一致授權改造，實已發揮黨員的黨德黨紀達到頂點〔第380頁〕。但目前只是本黨改造工作進行的開始，今後必須本黨全體同志，尤其民意機關黨員，共同一致，執行改造方案，服從組織，實踐責任，遵守黨紀，發揚黨德，一掃過去不良的作風，方能達到改造的目的。
關於這次政府決定停開臨時國民代表大會的原因，完全基於客觀情勢的需要。前年國民大會所以決定今年十二月廿五日召開臨時大會，大家的意思，實在認為到了這個時候，共匪應可剿平，國都當然仍在南京，全體代表自有從新集會，商討國事的必要。但當時絕沒有想到國都一再播遷，大陸淪陷，到今日這樣不可想像的情勢，這一個意思，大家當能了解。今天國內外的局勢，演變至此，黨國正在風雨飄搖之中，此時而言開會，不但非一般民眾所希望，而事實上亦無集合法定人數舉行會議的可能。凡屬本黨有志氣、有抱負的黨員，此時唯有擁護政府執行反共抗俄的國策，早日收復大陸，還都南京，光榮的集會，方有意義。大家不要以為還都的日期遙遠渺茫，究竟何日再能召集大會？我以為只要全體同志一致努力，共同奮鬥，則三年之內收復南京，自在意中。我個人以國大代表一份子的立場，尤希望有提早集會的可能，只要情勢許可，將隨時促請政府，召集會議。
總之，本黨這次改造，第一急務，就在黨對黨員負責任，盡義務，黨員對黨亦須負責任，盡義務，所以今後黨員在黨，必須尊重組織，嚴守紀律，共同一致，負責改造。使本黨復興成為健全的革命民主政黨，來完成反共抗俄的使命。


對菲律賓華僑考察團致詞

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第381頁，第382頁

〔第381頁〕

——中華民國三十九年九月五日在臺北講——

〔要旨〕
 一、我海外僑胞過去輸財致力，對於祖國貢獻甚大。
二、切盼各代表回去以後，不但要加強祖國愛，而且要鼓勵菲律賓以外南洋美洲各地的僑胞，共同一致協助政府，以使祖國早日得以復興，達成反共抗俄的任務。
〔本文〕
 余去年約在此時訪問菲律賓，承旅菲僑胞熱烈歡迎；此次僑胞代表回國，重逢話舊，彌覺欣慰！我海外僑胞對於祖國貢獻甚大，過去 總理領導革命時期，各地僑胞輸財致力，人所盡知，固不待言。即就北伐抗戰兩役而論，我僑胞對於國民政府及國民革命軍擁護與贊助的熱忱，厥功尤偉。當時政府在萬分危險困難的環境中，領導軍民奮鬥，終於達到目的，此點雖足以告慰海外僑胞，但抗戰勝利之後，共匪興兵作亂，賣國殃民，使我們在國際上已經得到的獨立自由地位，被其摧毀。我海外僑胞又回復以前的痛苦境地，繼續遭受國際上不平等的待遇與歧視，此為政府及我個人內心所最引為慚愧之事。今後只要國家保有一片自由領土，可以豎立中華民國青天白日國旗，我個人不論在任何艱苦困難環境之中，一定領導軍民，為我國家人民及海外僑胞獨立自由而奮鬥。耿耿精誠，希望各代表回菲以後，轉知旅菲各地僑胞，不但不應因祖國一時的處境艱困而灰心，且更要努力奮發，協助政府，建設臺灣使成為恢復祖〔第382頁〕國復興民族的根據地。臺灣人民，多來自福建廣東兩省，我海外各地僑胞亦以閩粵省籍居多，故僑胞對於臺灣應有的重視與愛護，較之內地其他各省同胞，當有過之無不及。相信各代表回去以後，旅菲僑胞的祖國愛必因此而更為加強。更希望各代表鼓勵菲律賓以外南洋美洲各地的僑胞，都有一致的認識，共同努力，協助政府，達成反共抗俄的任務，使祖國早日得以復興，這不僅是我個人的期望，亦為自由中國全體同胞的期望。


對當前國際局勢應有的認識

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第383頁，第384頁，第385頁，第386頁，第387頁，第388頁，第389頁，第390頁，第391頁，第392頁，第393頁，第394頁，第395頁，第396頁，第397頁，第398頁，第399頁，第400頁，第401頁，第402頁

〔第383頁〕

——中華民國三十九年九月十一日
主持革命實踐研究院及軍官訓練團開學典禮講——

〔要旨〕
 一、何謂「革命民主政黨」以及「革命、實踐、研究」精神的意義所在。
二、三種錯誤的心理：
１·第一種錯誤心理——依賴主義。
２·第二種錯誤心理——投降主義。
３·第三種錯誤心理——失敗主義。
三、目前國際局勢的分析：
１·關於韓國戰爭的問題。
２·關於臺灣的地位問題。
３·關於聯合國的代表權問題。
四、結論。
〔本文〕
 今天革命實踐研究院第八期和軍官訓練團第三期同時舉行開學典禮，值此東亞局勢日形緊張。尤其是韓國戰爭爆發已經二個多月尚無解決希望，使整個世界陷於最嚴重的危機，在這樣一個時局動盪千鈞一髮的時候，你們還能夠很安靜的來此受訓，真是一個難得的機會。因此你們每一個學員除了應該對院〔第384頁〕內規定的課程努力學習外，還應該認識我們國家和個人所處的革命環境如何險惡，以及在這樣一個環境中，我們應該如何努力，以盡到我們的革命責任，這是你們在開學這一天必須辨識清楚的。要知道你們這一次到本院來研究，不但要學習一般的軍事學和政治學，而且更要學習革命的道理和方法，纔能夠擔負我們今後反共抗俄的革命任務。所以在今天開學的時候，我要把最近國際和東亞的局勢，以及我們台灣的地位首先告訴大家。
近來由於時局變幻，不但社會上一般人士，就是我們軍隊裏的高級將領，都抱?一種懷疑恐懼的心理，從表面上看來，這固然一方面由於暴俄侵略的行動日趨積極，激起了全世界的憤慨和震驚，一方面由於美國對東亞的態度，還不夠制裁侵略者的暴行，使國際局勢益形惡化，一般人心遂不免陷於悲觀。但就實際情形研究，這種心理的所以發生，乃是由於一般人喪失了革命心和自信心，以致一遇外界的環境稍有變化，就感覺消極苦悶，憂慮徬徨，認為無法把握住自己的命運了。即就本黨這次改造，綱要第一條明白規定本黨為「革命民主政黨」的一點上說來，當初有許多同志認為在「民主政黨」之上加上「革命」二字，似乎矛盾，以為不合邏輯，其實我們國家民族今天正遭受?赤色帝國主義者空前未有的侵略和迫害，本黨唯一的任務，更是要用革命的精神和手段來拯救國家民族和保障人民的自由，除非中國真正獲得獨立自由，三民主義完全實現的時候，那才算是革命的完成，否則本黨的革命任務，就不能一日放棄。因此，我們經過審慎考慮之後，還是把「革命」二字加上去明白規定本黨為「革命民主政黨」，來表示本黨的革命精神和他的性質。我記得民國初年同盟會改為國民黨的時候，也有許多重要幹部，〔第385頁〕以為國民黨只是一個普通政黨，可是 總理屢次提醒一般幹部不要忘了革命，須知國民黨還是一個革命政黨，警告一般黨員不要喪失同盟會時代革命的精神，但我聽到 總理提到「本黨為革命政黨」的時候，不但是對我們黨的性質，最是正確的解釋，而且以為不夠革命；就以為本黨祗是要革命黨就好了，沒有加上一個「政」字的必要。這是因為我當時年少氣盛，常識不足；加之看到當時同盟會改組以後，一般幹部黨員，都變成為官僚政客，完全沒有革命的意識，只有假政黨之名，來作他們個人爭權奪利，害國殃民的反革命的事，其卑鄙齷齪達於極點。因而對於「政黨」一詞，深惡痛絕。我這種心理，可以代表那時候一般青年的心理，當時我們只堅持革命二字，而不願本黨成為普通政黨。今天大家的心理，正與當時的青年心理相反，只希望本黨成為普通政黨已足，對於革命二字寧願避而不談，由此可見我們黨員革命精神消長的趨勢。尤其是最近兩週以來，因為世界局勢的混沌，就感到悲觀失望，一聽到美國第七艦隊可能撤防的消息，更是心緒惶惶，像這樣沒有革命精神，喪失革命信心的黨員，那裏還配談反共抗俄！這種心理不加糾正，實足以亡國滅種而有餘，大家既到了研究院來，首先要自問我們各人的本分，換句話說，我們是以什麼身份來入學的。我們是一個革命黨員，我們是革命的，我們絕對不能因為革命一時的挫折而喪了革命的精神，連到革命二字都不敢提了，須知今天大陸已陷入暴俄的傀儡共匪的魔掌，但是我們能確保臺灣，必然可以作為復興我們國家民族的基地，假使我們今天沒有臺灣，我們革命亦不會終止。我們本黨無論在什麼時候，必定要為革命繼續奮鬥到底。我們要有「為革命而生，為革命而死」的精神，我們要有「無論任何危險，只要本黨不亡，精神不死，那革命事業必能夠復興成功」的〔第386頁〕信念。這樣纔不愧為 總理的信徒，本黨革命事業必然成功，毫無疑義。本院的名稱叫做革命實踐研究院，我們把「革命」、「實踐」、「研究」三個名稱拼合在一起，作為一個訓練機關的名字，是什麼意思呢？就是要我們每個人都能夠顧名思義，發揚革命、實踐、研究的精神，才不愧為本院的革命學員。否則在院研究，過了四個星期回去，仍如過去一樣既沒有一點革命的精神，亦沒有一點實踐的決心和研究的心得，那就再無救藥了。今天你們到院裏來，就要立志恢復本黨從前革命精神、實踐精神和研究精神才可以講反共，才可以講抗俄，才可以湔雪過去的恥辱，完成國民革命的使命。關於革命、實踐、研究三個名詞的意義，我在本院第一期開學時，有一篇講詞，名為「革命、實踐、研委三個名詞的意義和我們革命失敗的原因」，這篇講詞裏，講得很明白，今天沒有時間宣讀全文，只能將其中重要的幾段宣讀如下：
大家今天到革命實踐研究院來受訓，必須瞭解本院何以定名為「革命實踐研究院」？意義何在？目的何在？這是大家在開學的時候，必須切實瞭解的。我現在將本院名稱的意義，對大家加以解釋。
第一、何謂「革命」。 總理說「革命必先革心」。所以革命運動必先由本身作起，再將我們本身一切自私自利的心理，貪污腐化的行為，軍閥官僚的作風，徹底革除，徹底洗刷，然後推己及人，由近而遠，纔可以來革社會上一切腐化份子的命，纔可以來革賣國殃民的共匪的命，也纔可以革蘇聯帝國主義者的命。就我個人的觀察，今天本黨若干幹部，本身已不甚健全，尤其是心理上犯〔第387頁〕了幾種極大的錯誤。這幾種錯誤的心理，如果不徹底袪除，那不僅我們革命的前途絕對沒有希望，而且各個人將要成為共匪的俘虜。這幾種心理是什麼呢？第一種是失敗主義的心理。自從去年徐蚌會戰以來，許多同志看到我們國軍處處失敗，共匪??進展，於是就以為本黨在軍事政治上，已經陷於無可挽救的絕境，而認共匪的軍事政治則已完全成功了。於是徬徨卻顧，消極頹唐，有了力量而不知道發揮運用，有了腦筋而不知道研究思索，幾乎成了束手無策，坐以待斃的囚犯。這種人就是徹底的失敗主義者！今天我們必須認清我們自己本身的地位和責任，必須瞭解我們過去的歷史和成就，我們是革命的黨員，我們革命黨的歷史是從危險困難、失敗恥辱中間創造出來的！自從總理領導革命以來，我們本黨經過多次失敗，但每經一次失敗，我們就可以獲得一次教訓，增加我們奮鬥的技能和勇氣，而成為我們後來勝利和成功的基礎。所以我們愈是在環境惡劣、前途暗淡的時候，我們愈要激勵自強不息的精神，作堅忍卓絕、百折不回的奮鬥，然後纔可以言革命，亦纔配得上算是一個革命軍人和革命黨員。這種自強的精神，就是我們革命實踐研究院的學員人人所必須具備，亦必須學習的。
第二種錯誤的心理是投降主義。現在一般投機份子美其名曰「和平運動」。這種心理較之失敗主義尤為卑鄙齷齪。其所以發生這種心理的原因，乃是由於少數民族敗類，完全喪失了民族自信心，對於民族固有精神和氣節，拋棄無餘，所以一到危險困難的關頭，就只有奴顏婢膝，搖尾乞憐，甚至於靦顏事仇，為虎作倀，來殘殺自己的同志同胞。根本忘卻了我們中華民族有五千年悠久的歷〔第388頁〕史，有高尚的文化，可以頂天立地，永遠獨立於世界。尤其忘卻了我們民族祖先抵禦外侮，開拓疆土的英勇史蹟。五千年來我們中華民族經過了多少外來的侵略，但無論外來的敵人怎樣強大，戰鬥的時間怎樣長久，到後來沒有不轉危為安，轉敗為勝的。過去八年對日抗戰，就是一個最現實的例子。今天蘇聯帝國主義者不僅是我們中華民族最頑強的敵人，也是世界有史以來所未有的魔障。但只要我們能恢復民族自信心，只要我們能保持民族固有的文化和三民主義革命的精神，最後一定可以復興我們中華民族。我們必須有此堅強的「自信心」，然後纔配作一個革命黨員。
第三種錯誤的心理是依賴主義。自從抗戰後期以來，一般同志過分重視國際關係，循至以為我們國內問題的解決，也非有外國的援助和諒解不可。尤其是對於美國，格外存一種依賴的心理，以為如果沒有美國的支持和援助，我們就不能反共，更不能反抗蘇聯帝國主義者。因為大家存了這種依賴的心理，所以最近美國國務院發表白皮書，表示不援助我們中國之後，大家就感到反共的勝利幾乎已經絕望。其實大家如果回溯我們革命的歷史，就可以知道我們無論那一次的革命成功，都是由是我們自力的奮鬥而來，決非由於外力的幫助。尤其在我們革命形勢惡劣的時候，外國人對我們的態度一定更是冷淡，避之惟恐不遠，拒之惟恐不速。反之，如果我們不自暴自棄，而能自強自立，百折不回的奮鬥，則形勢一經造成，勝利基礎一經奠定，那他們就會錦上添花，來幫助我們。最近八年的抗戰，就是一個例子。在我們抗戰開始的四年之中，可以說不僅沒有得到美國任何的援助，而且美國反以汽油廢鐵接濟日本。當時我們如果認定沒有外國的援助就不能抗戰，那我們今天豈〔第389頁〕不是作了日本的奴隸嗎？至於辛亥革命，起義成功，日本朝野對本黨是怎樣的熱烈？但到了第二次革命失敗， 總理來到臺灣，臺灣的日本當局竟拒絕 總理登陸。又如民國六七年之間， 總理在廣州，當時英美各國當局對本黨對 總理的侮辱壓迫，真是無所不至。及至陳炯明的叛變， 總理在中山艦上孤軍奮鬥四十餘日，由於這種偉大革命精神的昭示，英美各國對本黨 總理極端仇視和反對的態度為之一變。由此可知國際間根本是講強權，講利害，惟力是視，而無所謂道義，亦無所謂公理。必然要我們革命黨有卓然自立的人格，有自力更生的決心，要由我們堅忍的奮鬥，袪除一切依賴和憑藉的劣根性，來打破一切難關，來創造有利於我們的環境。我們大家必須有這樣自立自強、獨立自主的決心和抱負，纔不愧為 總理的信徒，纔能擔當革命的大任。
總之，我們必須以自強不息的精神，來打破失敗主義的心理；必須恢復民族自信心，來袪除投降主義的心理；必須以卓然自立的人格，來剷除依賴主義的心理。如此，乃能作一個革命黨員，纔能打倒共匪和蘇聯帝國主義者，復興我們中華民族。
由這一段話，我們知道現在為什麼要革命和怎樣去革命了。我們革命，首先就是要剷除上面所說的三種錯誤的心理。現在我們再進一步研究這三種錯誤心理的由來。據我研究所得，第一種錯誤的心理——依賴主義，乃是由於缺乏實踐精神的結果。實踐就是力行，我們檢討過去有許多地方都是由於虛偽、敷衍、自欺欺人，不肯腳踏實地，埋頭苦幹，所以要被人家輕侮，要被人家遺棄，因之一遇到危險困難，就感覺束手無策，就以為非依賴外援不可，無形中在精神上成為外援的奴隸。這種無志氣的軍人，〔第390頁〕當然不能要他帶兵，亦不能再望他革命打仗了。如果我們能夠實踐，能夠力行，能有自強不息的精神，那不論遇到任何困難危急的時候，他必能運用自己的力量來克服一切，而且愈是遇到艱難愈能運用智慧來獨立創造，不藉外援。這樣的人就不會有依賴的心理產生。所以我們今後革命，最要緊的就是不可虛偽，切戒敷衍，尤其不要自欺欺人，處處要實踐，處處要力行，實事求是，精益求精，才能打破依賴主義的心理。
第二種錯誤的心理——投降主義，乃是由於缺乏革命精神的結果。革命就是奮鬥，就是犧牲，換句話說就是不怕死，所以一個人如果有革命性，有自信心，不論遇到任何強大敵人、任何危險的環境，他都能以百折不回的精神，不屈不撓的意志，不惜任何犧牲，不畏任何強權，堅持其革命必成、主義必行的信念，寧殺身以成仁，毋求生以害仁，這樣革命黨員，決不會產生投降主義的心理。反之，如果他沒有革命性和自信心，只覺得敵人可怕、死亡可畏，這樣怕死怕敵的家伙，不論對共匪要靠攏，對外寇要投降，就是對任何敵人他都會俯首貼耳，來甘心降伏。這種人就是他喪失了革命精神，當然是會做無恥的敗類和革命的叛徒。
第三種錯誤的心理——失敗主義，乃是由於不肯研究的結果。過去我們為什麼會失敗？為什麼受人家的侵略？遭人家的笑罵？沒有別的，就是因為沒有學問，沒有能力。我們從上至下每一個人都應該自己反省我們今日立在世界上，有那一種學問可以比得上人家？我們憑什麼東西來同人家爭取平等的地位？我們在學術上既然不能與人家並駕齊驅，在國際上要和其他的國家講平等自由，當然不可能。我們要〔第391頁〕想求得國家民族的真正獨立平等和自由，唯有努力研究學術，必先學術能夠和人家並駕齊驅，而後乃能自立自主，並且能夠獨立創造不求於人，惟其有自立自主的人格和獨立創造的能力，不僅不怕失敗，而且必要勝過一切，這樣的人還會產生失敗主義的心理？所以我們現在愈是困難，愈要學習，愈是挫折，愈能研究。無論對國際，對敵人，只要能夠徹底研究，就能知彼知己，加強克敵致勝的信念。我可以告訴大家，我們政府今天雖然退到臺灣，我對革命事業決沒有一點失敗主義的心理存在，亦沒有一點依賴主義的心理，我們今天對共匪，對蘇俄帝國主義侵略者革命，絕對不承認我們革命已經失敗了。反之我們革命事業，纔是重新開始。我們這樣偉大的民族，這樣革命的主義，悠久的歷史，優秀的文化，我相信決不會失敗在漢奸共匪的手裏，我們如果真是能徹底研究革命的對象，瞭解國際形勢，和我們革命基本的道理，根本就不會產生失敗主義的心理，因為能徹底研究的人，必能得到其研究問題的結果，這就是大學所說的「慮而後能得」和「知所先後」的道理。不過研究必須徹底，研究到根本所在之處，就是大學「即凡天下之物，莫不因其已知之理而益窮之，以求至乎其極」，這樣纔能真有所得，惟其能真有所得，不僅不會失敗，而且能有創造，能有發明，自然可以制勝一切了。天地父母生了我們下來有頭腦，有智慧，有手足，有耳目，只要能夠研究，我們的力量是無窮的。過去我們有很大的武力，竟被共匪打敗就是因為我們不肯研究，而研究又不能徹底的結果。
所以你們大家到本院裏來，一定要養成研究的精神，而且研究必須徹底，來打破失敗主義的心理，要發揚革命的精神，來消滅投降主義的心理，要提高實踐的精神，來剷除依賴主義的心理。中庸裏面孔〔第392頁〕子所說幾句很重要的話：「好學近乎知，力行近乎仁，知恥近乎勇。」這裏所謂「知恥」就是我所說的革命精神。「力行」就是我所說的實踐精神。「好學」就是我所說的研究精神。我們只要把這三種基本精神盡量發揮，將來學問事業的造詣，就自然不可限量，正如中庸所說「知斯三者則知所以修身，知所以修身則知所以治人，知所以治人則知所以治天下國家矣」。希望大家共同一致，篤實踐履，使本院的教育宗旨，名符其實，纔不辜負我創立本院的期望。
現在大家頂關心的問題，就是目前國際間動盪的局勢，在這種局勢之下，第一、韓國戰爭究竟會發展到什麼程度？演變成一個什麼結果？第二、韓國戰事對臺灣的影響如何？第三、現在聯合國正在開會，蘇聯的陰謀正想串同共匪傀儡政權打入聯合國，來篡奪我國政府的代表權。蘇聯這個陰謀，究竟能否實現？這些問題，如果加以詳細的分析，當然需要很多的時間，我現在只能將每一個問題的中心要點把我研究所得的告訴大家：
第一、關於韓國的戰爭問題。我們當然希望聯合國在韓國制裁侵略的軍事能夠早日獲勝，韓共的匪軍早日消滅，使韓國能夠實現統一；不過我們相信東亞的事情，如果沒有東亞人參加，尤其沒有中國參加，絕對不會這樣簡單就可以解決的。尤其是東亞區域作戰，若不能運用東亞軍隊參戰，那一定是費力大而收效小，不會有根本解決的道理。近年來亞洲新起的國家如菲律賓、印度、緬甸、印尼、總算都先後獲得了獨立，他們有許多的人，並不知道他們國家的獨立究竟是由那一種因素造成的。我敢說，如果沒有我們八年的神聖抗戰，發揚民族獨立的精神，促起歐美國家的覺悟，他們絕對不會有今日這樣很快〔第393頁〕的獲得獨立。反轉來說，如果中國長期被共匪佔領，甚至中華民國真是為俄共所滅亡，那現在亞洲新起的各個國家，隨時都可以回復到從前殖民地的地位。所以各國如果因我國一時的挫折而遂以為無足輕重，甚至投井下石以怨報德的話，那就是沒有道德精神的民族，這決不是東方的民族性。自韓國戰爭發生以來，我就提倡東亞反共同盟軍，由中日韓三國共同組織一支聯軍，在美國統帥指揮之下來擔任制裁韓共傀儡侵略的任務，我相信這個聯軍如果組成，必要比現在聯合國派往韓國參戰的軍隊強得多，一定可以蕩平北韓共匪的政權。但是聯合國見不及此，對我這個建議，不能採納，引為遺憾。因為東亞戰場無論在地形、人情、風俗、習慣及生活上來說，東亞軍隊用在東亞戰場，比之歐美軍隊來東亞作戰，至少可以以一當二。歐美軍隊在東亞戰場的效用，恐怕只能以二抵一，而且俄國用亞洲共黨，作其侵略亞洲的工具；而聯合國為什麼不能用亞洲國家軍隊，來抵禦俄國在亞洲的侵略，消滅他在亞洲的第五縱隊，真是不知道聯合國用意何在。今後韓國戰事的發展，當然很難預料，不過我敢斷言：現在聯合國以這樣各國複雜的軍隊，來打北韓共匪，如要獲得徹底勝利，這個希望是很少，我認為這樣打法沒有解決戰鬥的可能。尤其是像現在英國派兩個營，澳洲一個團，其他國家派遣一些所謂「象徵」的部隊，這樣作戰方式來對付國際共產侵略的武力，能不令史達林在克里姆林宮裏面竊笑麼？在聯合國這樣甘心要給蘇俄玩弄的情形之下，我相信韓國戰爭，不會有根本解決的希望，除非聯合國軍隊的組織編制，根本改變，針對?共匪和俄國的戰略戰術來作戰，或有解決的可能。如果像目前聯合國的作戰方針不變，軍方亦不重新調整，東亞作戰不讓東亞人參加，那韓國前途，殊不敢輕於樂觀。這是我對於韓國戰事只就軍事一〔第394頁〕點而言軍事的一個簡單的看法。當然軍事以外，政治外交各種問題是太複雜了，今天不能詳細分析，但這些問題在軍事成敗，實有很大關係，當然不能忽略的。
其次關於臺灣的地位問題，因為韓國戰事發生，美國政府直接間接發表了一些關於臺灣的談話和聲明。因此一般人都以美國的態度，來推測臺灣自己的地位問題，這就是我在前面所說的一種依賴主義之心理作祟，而沒有把問題的根本看清楚，才會發生這種悲觀的失敗主義的現象。我們無論對於政治問題，軍事問題，以及國際問題，一定要從根本上來研究分析，才可以得到解決。大家知道，臺灣無論在歷史上、民族上、地域上，尤其是法律上，都是中國領土的一部份，現在只待對日和約簽訂以後，臺灣就完成了歸還祖國懷抱的手續。其他問題，可以說是不成問題。如果是對臺灣地位還有問題的憂慮，那就是杞人憂天，太無常識了。因為臺灣是我們抗戰勝利後應該從日本手裏收回的，是光復故土，而不是佔領敵國的佔領地可比。尤其是我們政府向日本宣戰的時候，曾經發表宣言，聲明過去同日本所訂的一切條約，自宣戰日起一概無效。當然過去割讓臺灣的馬關條約，從那時宣戰之日起，就已失去效用，臺灣就是我們領土，這是國際間的常例，亦是國際法的通解。後來在開羅會議及波茨坦會議，又先後發表宣言，聲明臺灣應該歸還中國。所以美國杜魯門總統本年一月五日講到臺灣問題，也說明臺灣是我們中國的領土。諸如此類，美國政府及其外交當局的表示不止一次，但是最近杜魯門總統為什麼要說臺灣的地位留待韓國戰事結束後由國際來解決呢？這個原因在什麼地方？如果不明瞭其內容與真相，以及臺灣地位在今日國際關係上比過去更加重要的道理，就會發生疑慮，但經常研究國際情勢的人就可一望而知，〔第395頁〕他這次談話的根本所在，就是恐怕我們政府軍隊保守不住臺灣，但是他美國又不好自己派兵來防禦臺灣，來干涉中國政治，唯恐臺灣一旦被共匪佔領，不僅他美國一國，連到聯合國以及整個國際都要受到極大的影響，尤其是他美國在太平洋防線，亦將要因此而受到危險，所以他不得不說臺灣問題要由國際來解決而不是單純的中國問題。換句話說，意思很簡單，就是美國反對共匪來佔臺灣，而只有在日本手裏接收過來統治臺灣的中國政府保衛臺灣，才是合法，才是於他美國和國際局勢有利而無害。一般人因為對於問題的根本沒有弄清楚，不知道關鍵的所在，所以才會看得撲朔迷離，大驚小怪，如果對於問題的根本看得徹底，那就任人怎樣說，我們精神決不會有所動搖，更不會發生什麼疑慮，所以我認為臺灣地位，無論國際上如何變化和聯合國態度如何，臺灣是我們中國的領土，歸我們政府所統治，這是決沒問題，決無變更的可能。當然在聯合國大會期間，必有很多意見和各種說法，但這並不會影響根本問題。何況我們政府在臺灣有八十萬人的陸海空軍，這就是一個事實，只要我們能有獨立自主的精神，發憤圖強的決心，誰敢來覬覦我們的領土？動搖我們的地位？我不相信美國會不清楚這一點，所以這個問題無論其如何變化，大家絕對不必顧慮。有些人又因為杜魯門總統曾經說過，韓國戰事解決以後，第七艦隊或許要撤離臺灣海峽，因而又引起一種動搖的心理，這種人，十足是依賴主義者，尤為可恥！我們臺灣海峽從前並沒有第七艦隊來保護，我們也不是自信必能確保臺灣？是不是沒有外國軍艦來協防，我們台灣就已被共匪攻陷了呢？還是向敵人投降了？只要稍加思索，就知這種依賴心理不惟可恥而且可痛？我們檢討過去的革命歷史，那一次偉大成功之前，有這樣近百萬整齊的陸海空軍？可以說我們革命環境從〔第396頁〕來沒有像今天這樣大的力量和這樣好的基礎，北伐以前，我們在黃埔不過五百枝步槍，來與現在相比，真是相去霄壤。現在我們不但有優良的兵力，還有一個優越的地理形勢和政治的單純環境。老實說今天臺灣不論政治經濟各方面，不要說比去年失敗的時候，就是比三年前我們政府在南京時代的基礎，也要充實穩固得多。從前我們雖有四萬萬人口，四百萬軍隊，只是複雜散漫，一盤散沙，既難訓練，又難整頓，無異烏合之眾。我們過去在大陸上的大軍，實在既沒有制度，也沒有紀律。現在臺灣雖然只有八十萬軍隊，八百萬民眾，但是能夠上下一心，勵精圖治，只要持續的精練下去。最少可以一當二，比之從前在大陸上散漫無紀律的軍隊，自可發生以一當十的效用，我們還怕國際形勢動盪不安麼？或者有人要說：我們海空軍的實力尚弱，版圖上只有臺灣一個彈丸之地，一旦暴俄的海空軍連合協助來進襲的時候，不一定可以保衛無虞。自然存?這種心理的人，也不在少數。但是大家要知道，過去日本最後防守台灣的計畫，並沒有海空軍打算在內，從前日本僅憑陸軍的力量保守臺灣，其陸軍尚有單獨作戰的決心，我們現在的海空軍力雖則不甚龐大，但是我們現在還沒有發現敵人，這種未見敵人而存怕敵的心理，豈不可鄙？即使將來真是發現俄國來幫兇攻台，我們這樣大的陸軍兵力，比當時日本防臺兵力幾乎超過一倍，又有這樣好的地形，我們還要這樣怕敵麼？何況我們海空軍還是整個存在，今日海空軍官兵，充滿同仇敵愾的精神，正在研究抵禦強寇消滅赤匪於海上決戰的戰法，而且全體官兵，大家都具犧牲的決心和必勝的信念，決沒有被他消滅的可能。無論任何強大的敵人，如果他來侵犯臺灣，必要滅亡我國家的生命，摧毀我革命的力量，那只要我本人在世一天，我必須領導我們全體軍民，誓死與敵奮鬥到底，我〔第397頁〕相信全體官兵，亦必能與我同生死，共患難，戰到最後一人不留為止。我們今日惟有這樣犧牲的決心，纔能死中求生，為國家民族衝出一條光明大道，只要我們各將領都有這樣革命的精神，再加之人人能研究，能實踐，能犧牲奮鬥到底，更不必關心第七艦隊的去留問題了。
最後，關於聯合國代表權問題。現在有許多人對於蘇聯企圖把共匪傀儡政權帶進聯合國的陰謀，發生極大的疑懼心理，這一點我認為最近的國際形勢，是不可能的，現在亦同大家簡單的說明：聯合國的會員國，現在共有五九個國家。承認共匪偽政權的，只有十六國，其他四十三個國家，都沒有承認共匪，而且都對我國政府的態度友善，而極表同情的。依據聯合國憲章的規定：新進的會員國，必須要有全體會員國三分之二以上的票數同意，方能表決，現在只有十六個國家承認共匪，離三分之二的票數還差得很遠。即使聯合國對於道義、法律、和公理完全喪失不講，而單憑蘇俄的強權武力來支配，那他也要使三分之二的國家不承認我們政府，他纔能夠達到目的，你們認為現在世界反對俄國侵略的心理之下還是可能不可能呢？我看公道自在人心，除了蘇聯傀儡集團以外，只有英國和印度，還想製造中國狄托，故意對中共妄想拉攏，其他任何有正義的國家，決不會願意跟蘇聯走的，而且我們是聯合國安全理事會的常任理事，如果共匪進入聯合國，蘇俄就可以多握有一個否決權的常任理事工具，這個問題對於美國本身利害關係就嚴重了。他們美國會同意嗎？所以我對於這個問題的看法，除非美國甘心對俄屈服，放棄他對國際領導地位，世界真是只有共產強權而無國際正義，那就難說，否則無論從道義、法律、以及政治軍事各種事實來看，共匪現在要想滲入聯合國，是絕不可能的。但是英國還在積極想法，使中共來〔第398頁〕代表我們政府在聯合國的代表地位，只有這點不能不防，亦萬不可忽視的。
總之，國際外交問題，完全決之於我們的本身。如果我們大家不喪失革命精神，能夠自立自強，準備最惡劣場合，下定最後決心，處處都能實踐力行，精益求精，事事都能徹底研究，切實把握，那就是怎麼惡劣環境都不能轉移我們的信心。無論什麼艱危局勢，也不能動搖我們的決心，唯有大家人人能夠確實照?本院革命實踐和研究三大課目努力前進，不憂不懼，不屈不撓做去，必能確保臺灣，反攻大陸，完成反共抗俄國民革命的第三任務。這是今天開學的時候要告訴大家的。至於其他有關國際的問題，以後有時間再對大家講解。

〔第399頁〕

附錄：關於馬歇爾將軍出任美國國防部長有關的問答
——中華民國三十九年九月十五日在本黨中央改造委員會講——

剛纔各位關於馬歇爾將軍就任國防部長的各種問題，茲將我個人對於此事的所見分答如下：
第一、馬歇爾將軍出長美國國防部，對於美國遠東政策，可能改變乎？——自從韓國戰事爆發以來，美國對遠東的政策，在在可以看出有馬歇爾的意見參加在內。尤其在白宮宣佈馬歇爾繼任國防部長的前一天，美助理國務卿魯斯克忽然發表美國對亞洲政策的全般性聲明，其中列舉十一點具體的計畫。這很明顯的可以看出是事前已經過了馬歇爾的同意，不然那馬歇爾出任國防部長的前夕，決不會有這個政策的聲明，總之馬歇爾將軍出任美國防部長，無論就國際形勢和美國本身而論，實為其國防部長唯一適當人物，他對於整個戰略自有其傳統觀念，但其對於美國最近的遠東政策亦不致與現在有重大的差異，蓋可斷言。
第二、馬歇爾將軍就任國防部長，今後美國對俄果能妥協乎？抑備戰乎？——大家研究問題，一定要注重其中心所在，你們特別要注重詹森這次向杜魯門總統提出辭職書的內容，他在這一封信裏明白說出：「我今天已向您提出軍事部門各部長各參謀首長以及我本人的重整美國武裝之方案，以便配合其他自由國家的整軍計畫，這個為我們所一致通過與制訂完成的方案，可說是我們求取美國安全及世界和平〔第400頁〕的工作之里程碑。」信的中段備述十八個月來為了使各軍事部門的統一，開罪了不少的人。信末乃鄭重推薦馬歇爾繼其本人出任國防部長，並說明：「馬氏出任此職，一定可比其他人士更足以鼓舞美國的人民和我們的盟友，並可以保證我們的部隊迅速的動員。」由這一個重要的文獻我們可以看出：美國的對俄作戰計畫業已製定，而詹森要將這一個整個的計畫，交由資深望重的馬歇爾來執行，才能發揮高度的效率，達成預期的目的，同時弦外之音，也可以看出這個作戰計畫，包含馬歇爾的意見在內。今天蘇俄已經是世界上最大的軍國和第二次世界大戰爆發前夕的德國一樣，一切動員都已準備完畢，隨時可以向民主國家出動進攻，先發制人，目前西歐各國如英如法，至少要準備三年，才可與蘇俄作戰；以美國現有的實力，也至少要準備一年，才能與蘇俄作戰。所以美國政府此時必須採行各種有效的措施以緩和局勢，使戰爭爆發愈遲，則對他愈為有利；而軍事當局，則必須利用目前時間，因為其要使用緩兵之計積極備戰。故第一件事就是要設法使中共不要參加韓國戰事，為了達到這個目的，可能不惜使用他各種妥協的手段。但國際局勢自兩大壁壘形成以後，利害衝突愈烈，凡有利於英美的事，蘇俄必認為於彼有害，必定要反其道而行之；相反的，凡有害於英美的事，蘇俄就認為有利，他必須設法促成。而且現在軍事主動之權完全操在蘇俄之手而不操在英美。則英美愈不希望中共參戰，蘇俄就愈要指使他第五縱隊中共參戰。所以馬歇爾出來，除了積極備戰而外，別無他途可循。但是美國備戰，一定要引起蘇俄最大的不安，因為蘇俄雖隨時可以先發制人，然今天的史達林比過去的希特勒陰險，他一貫的戰略是「不戰而屈人之兵」，希圖長期保持其優勢。所以他在世界各國普遍使用滲透的戰術，把每一個民主國家都分成〔第401頁〕兩個陣營，使其內訌，自相殘殺，以便先後關進其鐵幕之內，這樣蘇俄定可以不折一兵，不損一彈，而達到其控制世界的目的。如果美國積極備戰，一年半載以後，備戰完成，掌握優勢，則非使蘇俄走上戰場流血拚命不可，所以這次馬歇爾出來，對於蘇俄實在是一個重大的刺激。因此蘇俄對馬歇爾出任美國防部長以後，不能再用過去不戰而屈的政策，亦決不容許美國備戰完成後，對他動手。如就正當的戰略說，俄國自有先向民主國家發動攻勢的可能。故認為第三次世界大戰，因馬歇爾出馬是更促進一步，無妥協的可能了。
第三、馬歇爾將軍今後對於我們政府及個人之關係究竟如何？——馬歇爾將軍此次出任國防部長，大家總以為是他在中國對共黨調解使命未能完成，因之對我們政府以及我個人情感惡劣，以後恐其對我中國政府必更消極不利。我以為一個政治家的態度，只有以他的國家利害與政策為前提，決不是個人關係所可決定的。至說馬歇爾將軍對我個人，過去因為兩國政策不同，因之見解歧異，乃是事實，但我們個人關係始終是保持?友好情感，並無隔閡。你們大家要看去年他國務院所出的白皮書，對我們政府或個人可說攻的體無完膚，但與馬歇爾將軍有關各點，除了他由中國回美時所發表的一篇聲明以外，其他無論對我個人或政府，並沒有片言隻字的批評。只此一點就可知道他個人對於情感與道義是不願有所損失的。各位要以此判斷其今後對華的態度，方不致錯誤。
第四、當此國際局勢動盪不安千鈞一髮的時候，一切問題，都要看我們本身能否自立自強把握自己的命運。我們在臺灣能夠有一個這樣安定的環境，從事改造與建設，實在是一個天賜的機會。我們應該〔第402頁〕爭取這一段寶貴的時間，依照我「一年準備、兩年反攻」的計畫，埋頭努力，整頓軍隊，革新政治，繁榮經濟，改善民生，使反共抗俄的大業得以如期完成，這纔是我們起死回生努力自強之道。至於外傳種種，說某些國家想使中共進入聯合國，某些國家又企圖使臺灣中立化，都是無關重要，不必顧慮。至於我們改造委員會諸同志更應趁此時機，加緊工作，使改造計畫徹底實現，以加強黨內同志的信心，作為其他各項改革的張本，尤應集體研究，樹立本黨的中心理論，以打倒共匪的邪說，揭穿共匪的陰謀，加強同胞對反共的信心。如此，纔可以使本黨這次改造，與民國十三年改組發生同樣的功效，完成統一，建設三民主義的新國家，這是我對於本會各位同志的期望。


今後中央軍校的教育方針

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第403頁，第404頁，第405頁，第406頁，第407頁，第408頁，第409頁，第410頁

〔第403頁〕

——中華民國三十九年九月十六日在國防部對中央軍校部隊主官講——

〔要旨〕
 一、中央軍校負有完成革命的神聖使命，如風習不良，或精神散漫，即足以影響整個國家前途的安危。
二、革命的精神，革命的主義，革命的領袖，是革命勝利的三大因素。
三、今後軍校教育要旨：（一）消滅派系觀念；（二）注重制度與法令；（三）嚴密組織；（四）統一精神教育，特重思想訓練；（五）注重民族本位教育和革命紀律教育。
四、必須重建黃埔時代的革命精神，發揚北伐抗戰的光榮歷史，以完成國民革命軍第三任務。
〔本文〕
 今天召集中央軍官學校大隊長以上的部隊主官到國防部來，要將軍校今後教育方針，以及各級主管官的責任明告大家。自從去年十二月成都淪陷以後，中央軍校停頓了將近一年，這是我們國民革命軍歷史上一個最大的挫折，我內心感覺非常悲痛和愧怍。中央軍官學校為革命軍基本人才培植的基地，與建軍建國的前途有莫大的關係，早就應該恢復。但是自從去年在成都遭受那一次重大的失敗以後，我鑒於過去的教訓，對於校長的人選必須審慎選擇；同時因為軍校的業務繁重，責任艱鉅，校長一職，不能由任何人兼任，所以在校長人選未決定以前，軍校的名稱不願恢復。這次任命羅友倫同志為校長，正式恢復軍校，事前是經過多方審慎的考慮纔決定的。大家都知道中央軍官學校負有完成革命的神聖使命，其〔第404頁〕他機關學校決不能與之並論。如果軍校的風習不良或精神散漫，那就足以影響整個國家前途的安危。現在軍校名稱既已正式恢復，羅校長亦已到職視事，你們大家就應該繼承本校革命的一貫精神，切實負起捍衛國家完成革命的責任。我在革命實踐研究院有一篇講詞，名為革命魂，把 總理在黃埔軍官學校開學的訓詞詳細加以講解，想大家都已經看過了。今後大家應該遵照這一篇講詞，身體力行，務須名副其實的來擔負軍校的任務。
大家要知道：今天我們在臺灣的革命環境，與本黨民國十三年在黃埔島上的環境一樣。當我們在黃埔建校之初，論土地不過三英里見方的面積，論實力只有五百個學生，五百枝步槍，而且海島周圍都是我們的敵人，外有英日帝國主義的重重包圍，內有軍閥的公開叛變和奸商的暗中勾結，但是 總理不顧本黨革命有多少力量，不管外圍的環境如何險惡，他始終以大無畏的精神，領導一般忠貞同志作艱苦的奮鬥，一面和軍閥奸商鬥爭，一面和帝國主義者鬥爭，百折不回，再接再厲。這一切一切和現在的情形對照，幾乎完全一樣。現在我們政府所管理的土地和人口，雖然比當時大些，但也是在一個孤島之上，全部大陸為共匪所盤踞，受俄國的控制和操縱，他們時時刻刻在想如何來侵犯臺灣，如何來殲滅國軍，制我們中國的死命；國際上不但沒有公理正義，而且有些國家正在企圖妨害我們革命的進展。我們在這種情形之下，是不是就因此逡巡畏縮，束手待斃呢？我相信大家決不願如此做的。根據本黨過去五十年來的革命經驗，只要我們有革命的精神，革命的主義，和革命的領袖，那我們不論在任何危險困難的情形之下，誰與我們為敵，我們就與誰拚，而最後的勝利，終必歸於我們國民革命軍。這是二十五年來的〔第405頁〕革命史實歷歷不爽的。所以只要我們對於以上革命的三大因素保持不失，而且能夠隨?時代進步，那我們的革命事業必更發揚光大，非但不怕敵人，而且歡迎敵人，因為敵人愈兇，我們成功就愈大。過去北伐和抗戰的各次革命戰役，就是這樣獲得光榮勝利的。我們如果真是 總理的信徒，黃帝的子孫，真有革命志氣和民族精神，就一定要在這個國家危險時候，誓死與敵鬥爭，來表現我們革命的精神，創造我們光榮的歷史，完成我們革命的使命。所以這時候我們一定要整軍經武，雪恥復仇，重新作一番偉大的革命事業，奠定中華民國復興的基礎，但是這一個時機是稍縱即逝的，如果我們不能切實把握，而任其錯過，那我們的前途非但沒有這樣一個機會，而且悲慘不堪言狀。因為我們目前正立在一個「不生則死，不成則敗」的重要關頭，如果我們不能消滅共匪，共匪就要消滅我們，整個的國家民族以及大家的父母、兄弟、妻子、朋友，都要受暴俄帝國主義的蹂躪，作他的奴隸牛馬，永無翻身之日！在這樣的一個時機，你們大家非但自己要做一個革命軍人，而且要訓練革命軍人，組織革命軍人，其責任何等的重大！所以這次軍校選用幹部，亦必須採精兵主義，重質不重量，求精不求多。要使一個人至少能夠發生十個人，乃至百個人的能力，纔能擔當目前這種偉大艱鉅的非常事業。如果幹部不得其人，則人數愈多，失敗愈快，過去在大陸上的崩潰情形，就是我們的前車之鑑。現在第四軍訓班既經改組為軍校，原有班次，維持到他們畢業為止。今後軍校的教育計劃，必須切實研究，重新制定。我的意思，軍校應以辦理基本幹部的養成教育為主，而以辦理儲備軍官的補充教育為輔；其次因為各兵科學校自大陸遷到臺灣，器材圖書損失殆盡，不能繼續興辦，此類專科教育，將來亦須由軍校來兼辦。所以今後軍校的使命和責〔第406頁〕任，比以前大陸上更為重大。因為要達成這樣一個偉大的使命，除了各位教官今後在學術方面，應該實事求是，精益求精外；關於精神方面，自羅校長以下各級主官，更要切實遵守下面幾項要旨：
第一、就是要消滅派系觀念：軍隊有了派系，精神就不能統一，意志就不能集中，無異自相殘殺。歷史上任何一個軍隊的敗亡，首先都是由於內部的派系紛歧，明爭暗鬥，於是敵人得以利用其弱點，施以種種分化和反間的手段，使其裂痕愈深，矛盾愈大，一到臨陣應敵，乃各自為戰，勝不相讓，敗不相救，以致被敵人各個擊破，最後全部瓦解，同歸於盡。軍校是軍隊的基礎，我們要消弭軍隊惡劣的習性和失敗的原因，首先必須在軍校裏徹底剷除派系的觀念。不論「區域」、「學校」、「期別」、「隸屬」各種封建的意識，都應一掃而空。大家既然同在一個學校裏面盡職，不但在一個統帥之下要有共同的目標，共的的主義，共同的信仰，而且要完成共同的使命，就應該親愛精誠，如手如足，團結一致，互助合作。否則就無異分化革命力量，等於自取滅亡。這樣你們本身豈非要成為國民革命的叛徒，國家民族千秋萬世的罪人？因為你們管教學生，作育人才，所負的責任太重大，我不能不痛切言之，希望你們每一個人都有徹底的認識和覺悟。
第二、要注重制度與法令：軍校主要的目的，在培養基本人才，建立國軍基礎。故全校官長學生，除致力於學術科的研究外，最要緊的就是要積極軍事制度，嚴格遵守軍事法令，成為軍隊的典型。尤其官長要做學生的模範，任何制度法令，必須恪守遵行，竭誠擁護，絕對不得因一人一時的便利，而隨意加以違反或破壞。軍校自從我不兼校長以後，學校方面，只知道授予學生普通一般的學術科目，對於精〔第407頁〕神教育視為具文，尤其是對於軍制和軍法教育，根本沒有注意。殊不知軍制和軍法教育，比之任何學術科都是重要，如果學術科基礎不深厚的軍隊，戰時還可以設法補救，使之遵令作戰，或可求勝；但若不懂軍制，不守軍法的軍隊，就是沒有紀律，這樣無紀律軍隊，根本無法使他作戰。外國軍隊的戰力所以強大，就是特別重視軍制和軍法教育的功效。尤其是他們每一個官兵都熟習軍法，所以不敢違法越權。這種有紀律基礎的軍隊，即使學術科的程度較差，只要訓練有方，就可以成為勁旅，戰力很強。今後軍校自官長學生乃至於各種雜役兵，都應授以軍法教育，如果有故意違法亂制的份子，必須加以嚴重的懲處。務使能樹立法制的精神，成為「節制之師」的模型。否則即使學術科的成績再好，仍然於建軍的前途無補。但是在樹立制度的時候，更要養成尊重部下職權的習慣，在職權的範圍以內，對於部屬業務，就要讓他全權處理，不可加以限制和干涉，以發揚分層負責的精神。今後軍校的教育應特別注重此點。
第三、要嚴密組織：我們和共匪與俄寇作戰，最重要的就是要組織堅強。軍校各級官長和各單位的主管人員，特別要學習組織技能，對於部屬、學生思想、品性、言語、行動、學識與能力，都必須有縝密的考查，不斷的注意。這種對學生考查，不是平常的考察一下，查驗一過就算盡了人事，必須在有形無形之中，時時留心，處處警戒，先生對學生真是要以「如雞伏卵」一樣的精神，就是一刻不能懈怠，不能放鬆，輔之翼之養之教之，期其生長成立，而後算是盡了職責。總不使有一個匪諜和投機份子滲入在團體之內。不然，如果像過去一樣教官只顧上課，隊長只管點名，毫無組織的作用，對於人員考核，亦毫無責任觀念，只是奉行故事，漠不關心，這樣祗有一個匪諜乘機打入在我們的內部，那就可一蟻潰〔第408頁〕堤，軍校教育就要整個失敗。這一點必須要切實負責，特別警覺，嚴密防範。例如校本部每一週舉行組織和教育等各種工作檢討會議，其作用於積極方面要研究如何作正確理論的灌輸與指導，使每一官生士兵，都在三民主義思想的範疇之內，努力邁進；其於消極方面，要研究各單位一週以來，已否按照保密防諜的要領切實做到，各隊學生的思想行動和生活與前一週有否進步，考查方法有無缺點，今後更應如何改善和加強保防的工作使匪諜無法藏身，機密不致洩漏。這樣不斷的檢討，不斷的研究，組織的技術自然可以增進，組織的力量也就逐步可以加強。這樣培養出來的學生，纔可以成為忠貞的基本幹部。過去各機關學校，因為組織鬆懈，考查不實，匪諜得以自由出入，偷竊我們的情報，窺伺我方的內容，以致軍隊整個瓦解，後方無形崩潰。今天你們大家退到臺灣這個孤島上來，全體軍民還能夠安居樂業，不受共匪的威脅和恐怖，就是因為臺灣還是一塊乾淨土，保防工作組織比較進步，使匪諜不易滋長繁殖。今後軍校各級官長如果再不嚴密內部的組織，像過去軍校那樣一切採取自由放任的態度，那就無異斷送你們國家和全校師生的前途生命一樣！這點你們應該特別負責，實踐篤行為要。
第四、要統一精神教育，特重思想訓練：最近迭次召見圓山受訓的各級幹部，大家都說過去我們各級軍校教育的思想最不統一，各有一套見解，無一定的宗旨和系統；這次聽到外籍教官的軍事講解與戰術思想，彼此完全一致，大為感動，認為這是他們一般學員到團以後最大的心得。由這一段話，我們就知道政治教育和思想訓練格外重要了。今後必須以政治教育的統一，求得思想見解的一致，必須思想見解一致，才可以產生軍隊作戰的力量，才不致為一時邪說異學所炫惑，而動搖其中心愛國思想和革命基〔第409頁〕本精神，我最近選定可供政治教育教材的講詞五十篇，都是 總理和我自己所講關於本黨的革命理論和做人做事帶兵教兵的方法。今後將選足一百篇，由各機關部隊每日以三十分鐘的時間來宣讀。這就是一種思想訓練，軍校應嚴格推行。宣讀之後，並令學生撰寫心得和感想，由隊長分別加以考核，評定甲乙；並擇優送呈校長，以作備考的材料。這樣就可以使思想見解漸漸趨於一致，免除過去那種紛歧錯雜的現象了。
第五、注重民族本位教育和革命紀律教育：我們為什麼要革命？究竟為誰辛苦？為誰犧牲？這一點要使每一個接受軍校教育的學生徹底瞭解。我們是中國人，要使中國成為獨立自由的國家，要使中國真正成為我們中國人的中國，要恢復我們國家固有的地位，要發揚我們民族光榮的歷史（尤其是要注重漢唐歷史），所以我們必須革命。我們的革命，乃是為國家民族的獨立自由而奮鬥，就是為實施三民主義，外抗俄寇侵略，內除朱毛漢汗而奮鬥。因此我們軍校要施行以民族為本位的軍事教育，一切教育計劃，都要在「國家至上民族至上」的原則下來訂立。如果違反這一個原則，那將來教育出來的學生，一定不能明辨順逆忠奸，更不能體認生死榮辱，任何人都可以做他的上官，甚至作了外國人的奴隸，他也不會感覺恥辱。這樣，對我們國家民族就太危險了！所以今後的教育宗旨，務要加強民族意識，提高民族精神。同時還要加強革命紀律教育，要使每一個官長學生都能夠做到「徹底奉行命令，誓死達成任務」，不論在任何危險困難的情形之下，都不致背叛三民主義違反革命紀律。必須我們軍校把這種精神來訓練幹部，再由幹部把這種精神去訓練士兵，才可以練成有主義有組織有訓練的革命軍隊。近代各國訓練〔第410頁〕軍隊就是以「誓死達成任務」為主旨，外國軍事教育有這樣一段話：「如果你的彈放完了，你就可拿槍桿打敵人；如你的槍柄被敵人打壞了或奪去了，那你就可用你的拳頭打敵人；如果拳頭或手臂亦被打壞了，那你就可用牙齒去咬你敵人；如果你的牙齒亦被打脫了，那你還可用口舌來責罵你敵人；除非你的生命完結，你就絕對不能對你敵人停止鬥爭！」這就是「誓死達成任務」的訓練。日本訓練軍隊，也是這樣嚴格。所以他們軍隊的戰鬥力特別堅強。我們中國人的聰明才力，並不比外國人差，為什麼我們國軍這兩年以來的失敗如此慘重？這就是因為軍事教育失了他民族的本位，軍隊的組織亦沒有革命的紀律，所以民族的靈魂渙散，革命的精神喪失，因之命令不能貫徹，任務不能達成，纔到這步悲慘的田地！今天我們要從新建軍，立志復國，如果不注重發揚民族的精神，不施行嚴格的紀律教育，那這種教育絕對不會有成功的希望。但是要推行紀律教育惟一條件，必須各官長以身作則，自己先要嚴守紀律，纔可以使全校學生不教而化，相習成風，這點更是大家應該特別注意的。
以上幾項，是軍校以後的教育方針和要領，也就是我今天召集你們到國防部來當面交托你們革命的重大任務，你們要能夠舉一反三，身體力行，使軍校恢復之後，重建黃埔時代的革命精神，發揚北伐抗戰的光榮歷史，重振革命的旗鼓，來完成國民革命軍第三任務，纔不辜負我對軍校殷切的期望。


革命實踐運動綱要

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第411頁，第412頁，第413頁，第414頁，第415頁，第416頁，第417頁，第418頁，第419頁

〔第411頁〕

——中華民國三十九年十月二日核定公佈——

〔要旨〕
 一、革命實踐運動之意義。
二、革命實踐運動之內容：
１·革命實踐之基本思想；
２·革命實踐之工作方針；
３·革命實踐之共同信條。
三、革命實踐運動之方法：
１·革命實踐運動之起點；
２·革命實踐運動之展開；
３·革命實踐運動組織要旨及其進行步驟。
四、結論。
〔本文〕

一、革命實踐運動之意義

中華民族遭逢有史以來未有之危機，我等對於當前反共抗俄救國保種之責任，既無可旁貸，而完成國民革命實現三民主義之事業，更須從新做起。此一責任之艱鉅實為空前絕後之責任，此一事業之偉大〔第412頁〕，乃為驚天動地之事業，惟亟待我等之敢擔當而乃能完成者也。吾黨革命，本有 國父手創博大精深之主義為革命之方針，又有先烈血淚繕成之史蹟為革命之楷模，然而仍不免有今日悲慘之大失敗者，何哉？實由於虛而不實，偽而不誠之所致也。中國五千年悠久光榮之歷史文化，本黨五十年艱難締造之革命基礎，幾為此虛偽二字所斷送而無餘，我等今日痛切反省，領悟過去失敗之教訓，策定今後革命之方向無他，惟有去偽存誠，實事求是而已。我等深信革命之轉敗為勝，國家之繼絕舉廢，惟有存誠，而存誠在於務實，務實更在於行副其言。我等以為今日不言繼續革命則已，苟言革命，則必自革心始。如欲革心必先去偽，而去偽之道，其惟一切言行，皆從實踐做起，而後乃能表達吾人革命之決心，激勵民眾革命之熱情，期收群策群力眾志成城之效。為此發起革命實踐運動，俾吾黨同志相期於言必行，行必果，負起反共抗俄救國保種之責任，擔當完成國民革命實現三民主義之使命。
今日大陸同胞，淪沒於共產國際鐵幕之下，掙扎於全面恐怖與普遍饑餓之中，期待本黨之救援。海外僑胞自故鄉淪陷之後，祖宗廬墓，遭受蹂躪，父母妻子，橫被清算，亦渴望祖國之光復。我政府所在地之臺灣，實維繫四億五千萬同胞之惟一希望，而構成我中華民族在黑暗陰霾中之光明燈塔。保衛臺灣，即所以集中全民族反共抗俄之意志，建立雪恥復國之基點。故當前之革命任務，以保衛臺灣基地，準備反攻大陸為中心工作。而我等現階段一切努力，亦即以實踐此一工作，達成此一任務為目標。
反共抗俄戰爭，為持久性之總體戰，必須以政治經濟社會文化與軍事綜合運用，始能克服當前之危機，達到最後之勝利。凡我革命同志，須知此持久總體戰，對於我等之要求時日方長，而方面亦至多，〔第413頁〕隨處都有問題，隨時都是工作，不但要隨時隨地解決問題，擔當工作，亦要隨時隨地發現問題，創造工作。凡是本身崗位上的工作，即在崗位上做完；凡是革命職務上的問題，即以黨員的資格負責解決。放過一個問題，即是貽誤革命的前途；忽略一件工作，即是怠惰自己的職責。多為革命解決一個問題，即是增加一分勝利的把握，早為革命完成一件工作，即是提早一分勝利的來臨。故我等必須親愛精誠，團結一致，規過勸善，互助合作，踐履篤實，自強不息，以達成此一持久總體戰艱鉅之任務。
我等在過去非不服膺三民主義，亦非不努力國民革命。但言之不行，行之不果，對於工作不講效能，既不能實現其革命的主義，對群眾不肯接近，更不能展開其革命的影響，遂致事事為風氣所轉移，而不能轉移風氣，處處為環境所克服，而不能克服環境，有空談而無實際，享權利而卸責任，馴至信念動搖，主義淡忘，共匪之暴力一旦當前，遂致全局敗衄，卒歸瓦解。我等今日檢討過去之缺陷，領悟失敗之教訓，惟有從實踐上貫徹理論，從工作上實現主張。做不到的不要先說，已經說的就要做到，既經做的就要做得徹底。改正過去有名無實的作風，振作革命積極進取的精神，不苟且、不因循、講方法、求實效、負責任、守紀律，始能反共抗俄，復仇雪恥，完成救國保種實現三民主義之使命。

二、革命實踐運動之內容

一、革命實踐之基本思想：
（一）為民族生命而犧牲個人生命，反共抗俄戰爭，乃是反侵略的民族戰爭。吾人深知國家的存亡，〔第414頁〕決定個人的生死。吾人以為今後革命若沒有實踐行動，決不能湔雪民族的恥辱。故誓願為民族
億萬年的生命而犧牲個人的生命。吾人當前一代唯有抱定必死的決心，為恢復國家獨立民族生存而實現民族主義。
（二）為人民自由而貢獻個人的自由，反共抗俄戰爭乃是反極權的民主戰爭。吾人深信人民全體有自由，而後個人能享有其自由，吾人以為今後革命，若沒有實踐行動，決不能剷除共產的暴政。故誓願為人民全體的自由，而貢獻個人自由，盡忠組織，尊重制度，嚴守紀律，貫徹命令，爭取反共抗俄戰爭的勝利，以實現民權主義。
（三）為群眾生活而節制個人生活，反共抗俄戰爭乃是為人民的自由生活方式的社會戰爭。吾人深信惟有民生問題得到解決，則個人幸福始可保持。吾人以為革命若沒有實踐行動，決不能拯救今日大陸同胞的饑餓與死亡。故誓願以群眾生活水準為個人生活之規律，與士卒共甘苦，與人民同患難，竭誠服務，努力生產。在社會改造中戰勝共匪，從社會組織中剷除共產主義的根基，以實現民生主義。

二、革命實踐之工作方針：
（一）對於部隊一切為士兵，始能發揮士兵力量，爭取反共抗俄戰爭的勝利。
（二）對於社會一切為民眾，始能獲致軍民合作，增強反共抗俄軍事的力量。
（三）對於黨務一切為主義，始能團結革命精神，達成反共抗俄最後的目的。
〔第415頁〕

三、革命實踐之共同信條：
（一）實踐貫徹命令。
（二）實踐達成任務。
（三）實踐防諜保密。
（四）實踐四大公開。
（五）實踐授權負責。
（六）實踐自力更生。
（七）實踐新生活。
（八）實踐連坐法。
（九）實踐為兵民服務。
（十）實踐為革命盡職。

三、革命實踐運動之方法

一、革命實踐運動之起點：
（一）就過去失敗上省察自我缺失。
（二）就本人崗位上增進工作效能。
〔第416頁〕
（三）就現實問題上解決當前困難。
（四）就個人關係上展開反共影響。

二、革命實踐運動之展開：
（一）以思想為結合：
在今日已失信心之群眾，已喪理想之社會中，再建信心，重申理想，實為艱鉅不易之工作。我等惟有先從思想上結合少數志士，以激勵多數之意志，號召積極的堅決份子，成為社會之中堅，使恐怖徬徨之群眾，有所歸向。而此中堅份子之結合，須就下列方法，悉心研討，切實
推行：
１·以革命的實踐精神恢復群眾信仰。
２·以民生的哲學基礎啟發群眾思想。
３·以民主的反共政策喚起群眾同情。
４·以民族的獨立意識鍛鍊群眾意志。
（二）以政策為號召：
在運動展開之過程中，我等深信惟有最為堅決、最有辦法、最負責任、最能服務者，始能號召群眾。故領導的地位不基於職權，而基於工作；不基於人事而基於政策。下列各項實為號召群眾時所當講求：
〔第417頁〕
１·在會議中把握群眾心理。
２·在紛爭中剖明理論原則。
３·在組織中推動各人工作。
４·在動搖中堅持革命立場。
５·在危險中表現堅貞志節。

（三）以工作為訓練：
在運動展開之過程中，不僅為革命結合同志，且須為國家培植幹部。我等深信幹部之選拔與訓練，不基於關係而基於工作；不基於形式的教育而基於實際的成績；不基於語言文字而基於實踐力行。下列各項為培植幹部所當注重：
１·分配工作時必使其瞭解工作之意義。
２·賦予工作時必使其持有負責之權能。
３·檢討工作時必依據其政策之要求。
４·考核工作時必憑證其明確之標準。

（四）以人才歸於組織以組織歸於全黨：
在革命實踐運動中，我等號召同志，不基於個人利害而基於革命要求；不為個人培植勢力而為革命選拔人才。特提出下列各項以資信守：
〔第418頁〕
１·對組織開誠布公。
２·對工作實事求是。
３·對長官精誠貢獻。
４·對同僚敬愛規勸。
５·對部屬信任督導。
６·對民眾積極服務。
７·對黨外隨時隨地吸引愛國志士參加組織。
８·在黨內隨時隨地砥礪忠貞同志加強團結。

三、革命實踐運動組織要旨與進行步驟：
（一）第一步先從軍隊?手，軍隊是有基本組織的，故易於觀摩與推行，將領行之，士卒效之，導之以思想，輔以之政治，勉之以責任，自易首先推行，收其成效。
（二）第二步推而及於黨政，公教人員有其機構與體系。前方軍隊創之於前，後方人員繼之於後，則社會之新的骨幹乃能形成。
（三）第三步再擴充於社會，由黨政軍之公教人員擴大其影響於農工商學及家庭親友之間，蔚成實踐的新風氣，則整個社會均成為運動之範圍。
〔第419頁〕

四、結 論

革命實踐運動以個人實踐為起點，以救國雪恥為目的，相與同志共同約束，互為砥礪，為革命發揮其工作的效能，為本黨發展其組織的力量。故運動之發起，雖其有骨幹而不自立門戶，運動之發展，雖匯成集體而溶合於全黨之內。
際此國家民族存亡生死之交，正是我等反省自強、知恥發憤之時。凡我同志當以人饑己饑、人溺己溺之懷抱，聞雞起舞、擊楫渡江之志節，以服務為宗旨，以革命為本分，貫徹反共抗俄救國保種之決心，推進全面動員持久作戰之工作，深信保衛臺灣，反攻大陸，恢復中華民國之神聖使命，必能由此實踐而完成。吾黨同志，曷興乎來。


建國建軍必先確立制度造成風氣（上）

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第420頁，第421頁，第422頁，第423頁，第424頁，第425頁，第426頁

〔第420頁〕

——中華民國三十九年十月九日在陽明山莊講——

〔要旨〕
 一、日本立國的精神思想及其所以強盛的原因。
二、今後建軍的重要因素：第一是精神，第二是制度，第三是紀律，第四是組織。
三、一個國家或軍隊的建立，必有其精神、思想及其歷史文化的背景為基本因素，並凝合成一種傳統的規律。
四、軍人讀訓，黨員守則為建國建軍的規律。
五、革命實踐運動綱要，宜一一實踐，尤以實踐新生活和實踐連坐法兩條更為重要。
六、樹立國家制度，必須使三民主義和五權憲法成為立國的典型。
〔本文〕
 上週院本部和軍官訓練團都作了「武士道」的專題講演數小時，凡有關日本武士道的起源、發展，及其思想與精神，已對你們作一詳細介紹。這次講演，我認為非常重要，決不能和平常一般課程相比。過去我國在日本留學的人很多，無論學法政農工或軍事，所學到的東西，都祗限於一些普通的學科和技術，對於日本立國的精神思想及其所以強盛的原因，卻很少有人去用心研究，事實上亦沒有機會去研究，因為日本的軍事學校，雖設有精神講話和特別課程，但規定中國留學生不得參加。這些課程，並不是在教室內公開講授，而是由教官們分別約集其本國學生祕密授課，或由教官領導他們在課餘自行研討。這些所謂特別課程包括些什麼呢？主要的，是討論我國的歷史、地理、政治、經濟、軍事、社會情況，〔第421頁〕以研究侵略我國為目的。這些東西、不讓我們中國學生知道，自無足怪。至於精神講話的內容，就是講解他們本國歷史、立國精神、建軍經過與戰爭史略，最重要的，還是闡述他們武士道的精神。就這些內容看來，並無祕密的必要，但是他們諱莫如深，絕對不讓我們中國學生知曉。關於武士道的內容，據我所知道的，我國留學生中祗有戴季陶先生知之較詳，因為戴先生信奉佛教，研究禪宗，與當時日本海軍秋山大將友好，秋山為日俄戰爭時代日本海軍軍令部長，學禪最有心得，靜坐工夫尤深，與戴先生過從論道，友誼深厚，因此戴先生關於日本武士道的內容，武士道的精義，潛心研究，了解甚深。除此以外，關於動員法細則後方勤務細則、和人事制度，也是我們中國留日學生無法學到的東西。所有這些課程，就是日本立國精神及其建軍根本的所在。
大家要知道，一個國家的軍隊，單就作戰而言，只要懂得一些普通的戰略和戰術，也未嘗不可偶然獲得勝仗，但是要建立真正現代化的國軍，有組織、有紀律、有精神，確實能夠擔負起統一國家、復興民族的偉大任務，那就必須尋求建軍的根本之道，決非普通的戰略戰術所能成事。我國過去在科舉取士時代，有許多文人擔任軍職，居然能夠帶兵治軍，克敵致果，形成輝煌一時的戰績；但為時不久，仍不免歸於消失，無法永久保障勝利的成果。這就是因為不知建軍的根本精神，而只是憑藉一點普通的軍事常識打敗了敵人，所以最後還是要被時代淘汰，以致國家戰亂相尋，循環不已。今後我們建軍的重要因素，第一是精神，第二是制度，第三是紀律，第四是組織（就是這些動員細則和後方勤務令等重要典範和法令）。而精神與制度，尤為一切的本源，本立而道生，所以我自復職以來，首先注重革命精神的恢〔第422頁〕復與軍事制度的建立。這次開辦軍官訓練團，除講授一般軍事學術科以及後勤和人事等制度而外，並特別約請白總教官講述日本武士道的內容。白總教官前後數次講演，對於武士道的源流變遷及其精神所在闡發無遺，我從來沒有聽過講解武士道如此透徹，如此詳盡。我相信他們除教授其本國學生外，對任何外國人都不會肯作這樣重要的講演。這實在是中日文化對流，學術交換上一大進步，也可以看出日本教官對於我國軍事教育的誠意了。他們已經認識了中日關係的密切，深深體味到如果中國不能獲得統一和獨立的地位，日本在國際上也就不會抬頭。他們希望中國能夠早日建立現代化的軍隊，成為現代化的國家，所以纔肯把他們建國建軍的基本精神——武士道，詳細為我們講解，聽了這幾次講演以後，我們更可深信他們是為真要助我們建軍復興而來任教了。
白總教官這次的講演記錄，應該把它全部整理出來，作我們的參考。當然其中有一部份不能適用於我國，但是大家由此可以認識，一個國家或一個軍隊建立起來，必須有其精神、思想，尤其是歷史文化的背景為基本因素，由這些因素凝合成為一種傳統的規律，這種規律，就是建立在他本國歷史文化之上的，亦就是他歷史文化的結晶，大家必要遵守信奉，形成他國家一切制度的基礎。朝斯夕斯，奉為圭臬，如渴之飲，如饑之食，全體一致，造成一種非此不可、非行不可的風氣和習慣，這樣纔能在這個基礎上面建立起他獨立的國家，和忠勇的軍隊。這亦不僅是日本如此，就是美國，他以獨立自由平等，即民主的傳統精神，為他立國的規律，其他如英、如法、如俄以及從前的德國、意大利，都是各有他們以本國歷史文化為背景的傳統精神，奉為立國典型的。我們今天不怕不能光復大陸、消滅共匪，可說大家都〔第423頁〕有這種信心，且有這個把握，正如同在北伐抗戰以前，大家都相信北伐可以必成、抗戰可以必勝的心理一樣。不過北伐雖然成功，抗戰雖然勝利，但是到後來仍然不免於失敗，這是什麼道理呢？這就是因為大家不尊重民族傳統的精神，不注重國家文化的背景，於是他的思想混亂，制度背謬，這種舍本逐末的制度，民國以來，前有帝制的袁世凱，今有朱毛的蘇維埃，而我們三民主義的思想制度，不僅一般國民未能奉為規律，而且本黨黨員和軍政幹部，對於思想制度，亦皆混淆不清，紛歧不一。這樣無思想無制度的國家和軍隊，猶如無本之木，無源之水，那有不敗亡的道理。本來國民革命軍自從出師北伐以後，即已樹立了一種制度，就是以三民主義為基礎的五權憲法，後來在江西剿匪及對日抗戰，又加以發揚光大，故能先後制服強暴的敵人。但是這個制度沒有形成一致信奉的典型，尤其是抗戰勝利之後，大家不注意其重要，加之共匪宣傳和反動黨派的搗亂，使一切制度規章，徒然成為口號標語，對於 總理的主義及其所定的制度，大家又不能實踐篤行，這樣當然非失敗不可。試看日本自明治維新以後，將他武士道的精神和思想，歸納為他們建軍的敕令五條，頒布以來，他們軍人無不拳拳服膺，奉為圭臬，其平日自我檢討及教育士兵，亦無不以此為一致遵循的規律。現在我們從日本教官的一言一行裏看來，就可想見他們對於這五條敕令奉行之謹和信仰之篤了。我們在北伐時代，就已經頒布軍人讀訓，抗戰以前又制定黨員守則。如我全體黨員和軍人果能一致奉行，那就決不至遭受今日的慘敗。但現在大家不僅不知道補過知改，而且對此更是漠然視之，甚至以為不合時代，要主張廢止，這是何等可痛可悲的事情！今後我們如果不能徹底反省痛改前非，建立各種健全制度，力行實踐，以遵循建國建軍的規律，則將來反共〔第424頁〕抗俄即使再度勝利，仍然將歸失敗，可以斷言。
大家要知道：如要樹立一種健全的制度，必須先要造成實踐的風氣。過去國軍在江西剿匪，何以能夠如期獲致勝利？就是由於我們全體軍民當時都能力行新生活，養成一種篤實踐履風氣的結果。這種風氣，在抗戰時期尚未完全喪失，勝利以後就煙消雲散了。假使全國上下，當時能將新生活運動繼續推行，貫徹始終，則到今天必然有一番新興的氣象，何至整個大陸為俄共所侵佔？然而，亡羊補牢，為時未晚，祗要我們大家以身作則，展開實踐運動，使全體軍民都知道立國建軍的制度重要，能夠徹底奉行，成為典型，則風氣一經形成，就能產生偉大的力量，克服當前的危機。但是要養成實踐的風氣，首先要提高守法的精神。外國一般士兵祗要經過幾個星期的軍事訓練，就能作戰，這就是因為外國軍隊平時養成了守法的精神。當他們新兵入伍之初，官長就將軍隊裏的重要法規，對他們逐條講解，他們切實了解之後，就能一一遵守，不敢或違。所以他們訓練的時間雖短，就都能知法守法參加作戰了。我們臺灣同胞最富於守法的精神，但是有些自內地來臺的人士，反而違反法令，破壞社會公共的秩序，真是令人痛心。而一般部隊的官長，也很少注重軍法，亦不對士兵詳細講解軍法，所以有許多士兵犯了罪，你處分了他，他還不知道他所犯的是那一條法令，是什麼樣的罪，這種不教而誅，完全是官長的責任。要知道一個部隊你祗講授一些普通的學科，而不講解軍法，則一般官兵不知軍法可畏，臨陣就想脫逃，臨危就會降敵，既不明白自己的責任，更不知道有什麼罪惡。年來剿匪戰爭中，我們多少官兵，被俘不以為辱，投降不以為恥，變節不以為羞，推原其故，何嘗不是平日沒有養成嚴守法制的紀律教育所造成的？今〔第425頁〕天我們要雪恥復仇，重建國家，重建軍隊，必先養成實踐的風氣，尤其要特別倡導守法精神，注重紀律教育。國防部各廳局高級人員，更應認識制度的重要，和樹立法令的威信，纔可以上行下效，一致遵守。
今天再把革命實踐運動綱要對大家宣讀一遍。（宣讀綱要全文）
我們讀了這篇綱要以後，捫心自問，是否徹底了解？是否一一實踐？這是你們自己發起的運動，如果不能實踐，就是自欺欺人。「實踐新生活」和「實踐連坐法」兩條更是非常重要，以後務必切實做到。這個綱要前文裏面說：「我們在過去非不服膺三民主義，亦非不努力國民革命。但言之不行，行之不果。對工作不講效能，既不能實現其革命的主義；對群眾不肯接近更不能展開其革命的影響。遂致事事為風氣所轉移，而不能轉移風氣，處處為環境所克服，而不能克服環境。有空談而無實際，享權利而卸責任。馴至信念動搖，主義消失，共匪之暴力一旦當前，遂致全局敗衄，卒歸瓦解。」這些都是歷歷不爽的事實。我們年來剿匪失敗，可說是被共匪的幾句口號打倒了。共匪對於我們奉公守法信仰堅定的同志，都稱為「頑固份子」，因此有些無志節的人，唯恐共匪加以「頑固」的頭銜，遂放棄其固有的信仰，推卸其革命的責任，甚至不顧國家民族的利益，走上叛變投降反革命的道路。例如我在前面說過軍人讀訓和黨員守則，在抗戰勝利時，就有人主張廢除。所以軍隊的官兵視此為具文，不復注重，更無信仰，卒致今日的慘敗。至於行憲以後，這守則與讀訓內本來有幾個字不適合了，但是我們可以把不適合的字句修改，決無全部廢棄的道理。這就是因為我們一般黨員皆在有意無意之中，不知不覺之間，中了共〔第426頁〕匪宣傳的毒素，以致信仰動搖，大陸淪陷。我們懍於過去失敗的教訓，必須樹立國家制度，並且必要使三民主義和五權憲法成為立國的典型，無論共匪怎樣毒辣的宣傳，亦絲毫不能動搖我們建國建軍的信念。須知我們革命黨員和革命軍人的責任，在實行三民主義和確立建國的制度，必須堅定志節，貞固不渝。不但不應為風氣所轉移，而且要樹立新的風氣，不但不應為環境所克服，而且要創造新的環境，這樣我們纔能達到本黨改造的目的，完成反共抗俄國民革命的第三任務。


建國建軍必先確立制度造成風氣（下）

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第427頁，第428頁，第429頁，第430頁，第431頁，第432頁

〔第427頁〕

——中華民國三十九年十月九日在陽明山莊講——

〔要旨〕
 一、良好的制度，必須具備兩個條件：一是民族的傳統精神，一是時代的科學精神。
二、新生活運動的目的，在以禮義廉恥表現於衣食住行，亦即以民族固有德性為基準，求國民日常生活之合理化。
三、禮樂射御書數的意義。
四、實踐力行「新生活須知」中之六項重要準則，為我們建國建軍確立制度之起點。
〔本文〕
 今天要向大家宣讀「新生活運動綱要」。近幾年來，大家對於新生活運動不僅沒有繼續推行，而且連內容都已經遺忘了。這次特別把新生活運動綱要重新印刷出來，希望大家仔細研讀，身體力行，來改造風氣，改造社會。在沒有宣讀以前我要對大家說幾句話。
我們國家所以失敗到今天這步田地，究竟是什麼原因呢？可以說就是我們制度沒有確立的結果。上次紀念週，我曾經對你們說過：我們要建國建軍，就必先建立制度，制度不能建立，國家就無法長治久安，即使僥倖獲致一時的勝利，結果還是失敗的。建立制度本來不是一件容易的事情，而在一個新起的國家，要把一切制度建立起來，更是非常困難。我們自北伐以來，到現在已經二十六年，不論任何好的制度都沒有建立成功，這樣當然非失敗不可。為什麼我們不能建立制度呢？主要的原因就是由於大多數〔第428頁〕的革命黨員和革命軍人沒有中心的思想和堅定的信念，平時固然是隨俗浮沉，因循苟且，一到局勢動盪、環境險惡的時候，就隨便可以為敵人的幾句口號所動搖，而對我們建國的根本制度，甚至對 總理手創的三民主義和五權憲法，都懷疑了。更有一部份人，把今天一切的失敗，都歸咎於五權憲法的不合時代，不能實行；而對於他本身的罪惡，絲毫不肯承認，這真是是非不明，因果倒置，國家社會有了這種現象，那能不招致敗亡？要知道一種良好的制度必須具備兩個條件：一是民族的傳統精神，一是時代的科學精神。前者包括民族的歷史文化和倫理道德，後者包括現代的社會經濟，和博愛互助分工合作等等學理思想。 總理的三民主義和五權憲法，就是融合二者而成的。今天我們建立制度，如果僅以合乎時代的需要為理由，凡屬歷史文化舊的東西，都遺棄不要，甚至把別國的制度生吞活剝地移植過來，而將我們民族數千年來優良的文化和歷史傳統，一手推翻，那不但舊的制度要先摧毀，而新的制度亦決不能建立起來，這樣整個的政治社會就要形成混亂脫節，國家民族的生機，也都要陷於窒息停頓的狀態。我在本院第一期開學的時候曾經說過：我們今天所以失敗的原因，「就是新的制度未曾建立，而舊的制度早已崩潰」。這句話不論到任何時期來檢討我們此次革命失敗的最大原因，都是千真萬確的。我們的罪惡也就在這個地方。本來一個國家的前途，不在乎一時的勝敗，革命的事業也不怕中途挫折，但是如果民族的傳統精神喪失，國民的中心思想動搖，那就不僅要亡國，而且要滅種！這是大家應該要特別認識清楚的。
大家總應該沒有忘記：我們過去在江西剿匪所以能夠很快的得到勝利，就是由於我們上下一致，努〔第429頁〕力推行新生活運動的結果。新生活運動的目的，在以禮義廉恥表現於衣食住行。申言之，就是「以中華民族固有之德性為基準，求國民日常生活之合理化」。其內容也是融合民族傳統精神與時代精神二者而成的。實為「舊制度崩潰新制度代興」時期用以改革社會風俗與個人生活的基本運動。所以推行以來，社會的風氣一新，國民的生活丕變，軍民上下，刻苦耐勞，踐履篤實，精神奮發，為時不到一年，江西共匪大部份為我們殲滅，殘餘匪黨無法在贛南立足，其效果可以概見了。祗惜當時全國同胞對這種運動尚未普遍認識，所以推行不到數年，就漸形廢弛；加以共匪認為這個運動是他的生死仇敵，恨之刺骨，不惜極力破壞，百般醜詆，於是一般動搖份子遂認為這是不合時代的東西，更從而推波助瀾，以致近幾年來完全把它拋棄，使得我們過去推行的成果，和剿匪的功績，徹底摧毀。尤其去年一年之中，軍民風氣囂張，國家紀綱掃地，黨不成其為黨，軍不成其為軍，國民亦不成其為國民，所以俄寇和共匪敢於那樣窮兇極惡的來侵略我們，迫害我們，使得我們國家弄到今天這樣悲慘的敗亡。說來真是可痛。今天我們要湔雪過去的恥辱，挽救當前的危亡，就必須抱定「從前種種譬如昨日死，以後種種譬如今日生」的決心，一切要從頭做起，另起爐灶，重新振作革命的精神，整頓革命的陣容，來建立國家的基礎。凡是有利於我們剿匪建國的制度規章，務必擇善固執，實踐力行，生死不渝，貫徹到底；再不能因共匪破壞離間的宣傳，而又來自壞長城，自取敗亡。否則不僅我們一切的希望都完了，而且我們世代子孫亦必永無翻身之日！這是我們每一個革命軍人應有的覺悟。
現在宣讀「新生活運動綱要」。（原文略）

〔第430頁〕
你們讀過這篇綱要以後，不知道感想如何？現在我們整個大陸關閉在共匪鐵幕之內，億萬同胞掙扎在水深火熱之中，我們痛定思痛，反躬自問，我做領袖的與各級幹部同志都應該負其責任。我們這樣一個具有優良傳統精神和悠久歷史文化的國家，到今天還要遭受這樣重大的挫敗，迫守海島一隅之地，過?悲慘的生活，凡是黃帝子孫血氣之倫，都應該愧悔無地。現在許多同志，惟望早日反回大陸，往往在語言文字之間，無意中表示「我們究竟在什麼時候才能打回大陸」？我常常對他們說：我們如果不能在臺灣樹立建國的規模，而就這樣一無所成的回到大陸，那我們不僅要重蹈抗戰勝利後的覆轍，而且今後要失敗得更為悲慘。我們必須以三年的時間來作積極的準備，確確實實從根本作起，樹立國家的制度，養成實踐的風氣，建立三民主義的中心思想，這樣打回大陸纔有價值，纔有意義，也纔能達到復國的目的，完成國家的建設。我在去年下野之後，經過半年的檢討，認定我們這次失敗的最大原因，就是由於我們沒有建立制度。但制度要怎樣才能建立起來呢？一方面要照我前面所說的，融合民族的傳統精神與時代的科學精神，來確立制度，擇善固執。一方面要大家遵守，共同實踐。而實踐之道，又必須造成風氣，先由少數人倡導發動，再由各機關團體鼓吹推行，進而使整個社會全國同胞都能認識制度的重要，景然風從，一致擁護，並能持之以恆，實踐篤行，努力不懈，這樣纔能成功。
我們祖先傳統的歷史文化，實在太優美太偉大了！單就「禮、樂、射、御、書、數」六藝而言，就已把建國的根本條件賅括無遺了。所謂「禮」是指國家的一切典章制度以及人我分際與社會秩序而言，其重要不言而喻；至於「數」就是指「數字」，亦即數學，為現代一切科學的根本，可以說離開數字就〔第431頁〕沒有人類的歷史，更沒有現代的文明，其重要性更可以知道了。不論現代任何一個強國，如果沒有「禮」和「數」，那還成其為國家麼？現在我們幹部尤其是軍官最不注重數字和制度，所以不能成為一個現代的國民，更不能建立現代國家了。至於樂、書、射、御四者，擴而充之，無一不為現代國民生活與立國基因所必需的。這種大經大法，為我國古代大學教育的中心課程，亦即格致誠正，修齊治平的基本學問，而近年以來，無人重視，甚至教育行政人員及各級學校校長，亦認為不合時代，棄而不講，真可痛惜！大家都知道日本武士道的內容，並無獨特創造的地方，而是以其本國的神教，融合我國的儒教，與印度的佛教而成。但日本對於我國所謂六藝，即無不認真講求，故他們以一個蕞爾島國，不到二十年就能建立從前這樣一個強大的國家，這一點為我國學術界所沒有注意的。從前張之洞提倡「中學為體西學為用」的主張，後來引起學術界很多批評，我以為其措詞確有語病，但其融合中西文化為一體，以建立新中國制度之本意，實在是未可厚非。 總理說：「我們要恢復民族的地位，除了大家聯合起來做成一個國族團體以外，一方面要把固有的道德和智能恢復，一方面更要學歐美之所長。」 總理所謂固有道德智能，就是我在上文所謂民族傳統的精神； 總理所謂學歐美之所長，就是我在上文所謂時代科學的精神。今後我們要建立制度，必以 總理在民族主義裏面所講的這段遺教為根據，這是大家應該特別注意的。
剛纔宣讀「新生活運動綱要」後面的「新生活須知」，列舉六項重要的準則，就是清潔、整齊、簡單、樸素、迅速、確實。這六項準則，今天聽講的不論文武幹部，都首先要切實做到，以身作則，來領〔第432頁〕導一般部屬，轉移社會的風氣。尤其樸素一項，更要特別倡導。今天我們反共抗俄，必須自立更生；而要做到自立更生，就必須首先克服物質上的困難，所以一切要崇實去浮戒奢還儉。現在有許多部隊長，動則謂經費不夠，一切開支，都要像在大陸時代的消費，這種腦筋必須徹底改變過來。要知道國家財政最大的耗費，是在軍費，如果軍隊官兵不提倡樸素，厲行節約，各種用度，都想如數開支，甚至任意浪費，那無論現在這時候的財政力量不敷因應，就在承平時代，國家亦不勝負擔。日本武士道除提倡樂死輕生以外，其最重要的信條，就是崇尚樸素。所謂「五內骨骼，皆為質樸」，即其注腳。日本一般國民皆善於利用廢物，其國民教育亦?重此點，故能化無用為有用，變貧弱為富強。如果我全國同胞的日常生活，都能合乎清潔、整齊、簡單、樸素、迅速、確實六項準則，那我們國家必將成為富強康樂的國家，乃可斷言。希望各位同志堅定信念，實踐力行，這就是我們建國建軍確立制度與信奉典型的起點。


對臺灣省改造委員的期望

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第433頁，第434頁，第435頁，第436頁

〔第433頁〕

——中華民國三十九年十月二十四日
對中國國民黨臺灣省改造委員會全體委員宣誓就職講——

〔要旨〕
 一、對臺灣省改造委員的期望：
①1.要減輕臺灣民眾的痛苦，使之擁護政府，推行政策。
② 2.協助政府，領導民眾，推行臺灣地方自治。
③3.同心一德，團結奮鬥，化除派系觀念。
二、切望以臨深履薄戒慎恐懼的心情，同心同德，相輔相成，把臺灣建設成一個三民主義的模範省。
〔本文〕
各位同志：
今天本黨臺灣省改造委員會各位改造委員舉行宣誓典禮。這是地方黨務改造的開始，本席感覺非常欣慰。要藉這個機會，把你們改造委員的責任，同本席對於各位的幾點期望，作一簡單說明：
現在大陸已經淪入共匪的鐵幕，我們整個中華民國的生命，就寄託在臺灣一省。而臺灣前途的成敗利鈍，又完全視我們臺灣省改造委員會工作的得失而定。所以臺灣省改造委員會與以前臺灣省黨部固然不同，就是與將來其他各省的改造委員會也不相同，其職責非常重大，與國家民族的關係非常密切。臺灣省黨務改造的目的能夠圓滿達成，國家就可以由此復興，革命亦就可以由此成功。反之，如果臺灣黨〔第434頁〕務不能達成改造的目的，那不但我們革命的前途非常黯淡，就是整個的國脈民命亦將無所寄託。這個關係是你們各位改造委員應該深切瞭解的。所以你們務要兢兢業業，竭智盡忠，善盡職責，達成中央賦予你們的任務，中華民族的前途纔有希望。
目前臺灣有兩件最重要的事情，正需要你們全體改造委員積極努力來達成任務：
第一、對於臺灣同胞的痛苦，我們要怎樣來替他們逐漸減輕並為他們謀幸福，這一個問題，各位改造委員要時刻研究並設法解決。但要記住，這個問題必須要盱衡時勢，統盤籌劃，各方顧到；一方面要減除民眾的痛苦，一方面又要顧及政府反共抗俄的立場，使民眾能夠擁護政府推行政策。換言之，就是要使民眾與政府打成一片，精誠合作，一致努力來完成反共抗俄復興我中華民國的工作。現在我們政府的政策，就是要建設臺灣成為三民主義模範省，亦即以臺灣作為我們實行三民主義的根據地。政府去年所推行的三七五減租運動，已經奠定了良好的基礎，我們黨的同志，就應該想法鞏固這個基礎，確保農民收益，使得我們民生主義的社會政策能次第實行。像這類的工作，一方面減少民眾的痛苦，一方面推行政府既定的政策，就是各位改造委員應該積極發動黨員一致參加的。
第二、政府正在臺灣推行地方自治，辦理縣市議員及縣市長的選舉。這件工作，遠較三七五減租運動來得複雜，如何努力完成，政府固應負責，臺灣省改造委員會更應該盡力協助，積極領導。
本來我們政府自從抗戰勝利，臺灣光復之後，就要把臺灣建設成為三民主義模範省，使我們臺灣同胞，能在政治上經濟上都能獲得平等自由。但是建設臺灣，不是一句口號所能成功。我們過去的毛病，〔第435頁〕就是說了不做，不知耽誤了多少大事！今天不能再蹈過去的覆轍，怎麼說，就應該怎麼做。何況今天臺灣一切客觀的條件優越，環境安定，民情淳厚，全國的人才都薈萃在這裡。假如我們這時候還不能把臺灣建設成為一個模範省，那就表示我們不能做革命的工作，不配當三民主義的信徒，任何敵人都會來侵略我們，根本不必談反共抗俄了！所以這時要建設臺灣，真是事半功倍，非常容易，絕不致有甚麼不可克服的困難發生。例如三七五減租政策，如果在內地執行，一定要遭遇土豪劣紳多方的阻礙，很難做好，而在臺灣卻能推行順利，由此可見我們在臺灣省內，祗要政府公正無私，黨政切實合作，本黨一切政策，都可依循民主政治的常軌來順利推行。
關於選舉，我們過去在大陸上辦理不得法，所以結果遭致失敗，這是我們慘痛的經驗。前事不忘，後事之師，這次你們各位改造委員宣誓就職，正當臺灣籌辦選舉的時候，我不能不提到本黨過去在大陸辦理選舉失敗的情形，促起你們的警惕和注意。
本黨過去失敗的主因，就是我們實施還政與民的時候，舊的制度剛廢，新的制度未立，青黃不接，一切陷於崩潰脫節的現象，以致為共匪所乘。而其所以如此，窮原究委，又是我們選舉失敗所致。本黨前年辦理選舉，事前既沒有準備，臨時又沒有方法；黨員既沒有組織，黨務又沒有指揮能力。以致整個社會，亂做一團，將本黨五十年革命奮鬥的光榮歷史在內外交迫之下毀於一旦，這是很痛心的一件事！一般人祗看到英美的選舉，以為奉行故事，輕而易舉。要知道人家經過了幾百年的訓練，到現在仍不能侈言已經盡善盡美；我們這樣無準備、無方法、無組織的輕率從事，那得不遭致失敗？

〔第436頁〕

  現在我們在臺灣辦理選舉推行自治，在這唯一的民族復興基地，當然不容許我們再失敗了。這次如何來實現黨的政策，樹立黨的威信，使選舉如期結束，圓滿成功，這是你們各位改造委員無可旁貸的責任。尤其重要的，不好再像過去一樣，同志之間，互相磨擦，以致漁人得利。須知其他黨派的活動，尚不足懼，但如因此而被共匪滲入，那我們就要自速敗亡，死無葬身之地了！因為這個關係非常重要，所以我切望你們各位改造委員，能夠集思廣益，制訂一個完善的政策，並以大公無私選賢與能的態度，使本黨優秀黨員獲選，為民造福，實現地方自治的目的，作將來大陸各省的模範。
此外，本席對各位同志還有一點期望，要附帶說明：我們的黨是整個的，各位同志應該要同心一德，團結奮鬥。過去黨內派系傾軋，各顧私利，黨政軍也往往不能配合，政府做的事，黨部不知道，黨做的事，政府也不知道，結果黨政軍各自為政，給共匪以挑撥離間各個擊破的機會。今後我們改造，就要先從這裡改造起。尤其改造委員會要以身作則，與省政府打成一片，舉凡與地方政治有關的工作，一定要和省政府協同一致，共謀解決，來達成改造的任務。
其他要講的事還多，以後有機會再同各位商談。總之，今天整個國家的生死存亡，係于本黨此次改造的成敗。各位同志應以臨深履薄戒慎恐懼的心情，同心同德，相輔相成，把臺灣建設成一個三民主義的模範省，這是你們今天宣誓的時候，我對大家殷切的期望。
最後，希望倪主任委員領導各位改造委員，為黨多多努力，達成改造任務，並祝大家成功。


國民革命軍將士雪恥復仇之道——要實踐軍人讀訓

國民革命軍將士雪恥復仇之道

——要實踐軍人讀訓

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第437頁，第438頁，第439頁

〔第437頁〕

——民國三十九年十一月在臺澎金門各地舉行總校閱對全體官兵講——

〔要旨〕
 一、共匪對大陸同胞迫害，過?暗無天日的生活，已到了求生不得，求死無路。
二、臺灣不論天時地理與資源物質各種條件，都足以使我們臥薪嘗膽，生聚教訓，來完成革命大業。
三、實踐軍人讀訓，為革命軍人雪恥復仇成功立業的法寶。
這次本總統親自校閱我們國民革命軍在臺澎金門的全體將士，看到你們身體強健，精神充沛，動作確實，軍容整肅，為國家民族的前途，和國民革命的事業，感到無上的快慰。特向我全體將士致其嘉勉。
〔本文〕
 大家都知道我們國民革命軍具有最光榮的歷史，曾經完成北伐，統一中國；抵抗日閥的侵略，獲得抗戰最後勝利；因之我們全體將士為國家民族創造了不朽的功勳，在中國五千年歷史上，寫下了繼往開來輝煌燦爛的一章。但是到了去年國軍竟為小小的共匪所擊敗，且使我 總理手創的中華民國以及民主共和政體，在大陸上又為共匪所推翻！而我全體將士從前所造成的光榮歷史，不僅要為共匪誣蔑，而且要為共匪毀滅了。尤其痛心的，就是我全體將士的父母、妻子、兄弟、姊妹、親戚、朋友，現在都要關〔第438頁〕進在大陸鐵幕之內，受共匪的逼迫摧殘，來充做暴俄的奴隸牛馬，過?暗無天日的生活，求生不得，求死無路！這真是我革命軍歷史上莫大的污點，亦為我全體將士空前未有的恥辱。
我們全體將士必須切實反省，為什麼我們會造成這種重大恥辱呢？就是因為我們革命軍裏面有了不肖的軍人，無恥的敗類，過去在大陸上腐敗墮落，貪生怕死，只想升官發財，不肯犧牲奮鬥，違抗命令，不守紀律，怠忽軍人職守，喪失革命人格。這都是由於我們將士自己不爭氣，不自愛，既不能親愛精誠團結奮鬥，又不能協同一致互助合作，於是共匪得以勾結俄寇，乘機侵略，在很短的一年時間，就把我們整個革命軍打敗，不能在大陸上立足，而要退到臺灣這個孤島上來。
但是大家要知道，我們能夠有臺灣這樣一個地方，退下來還可為大家立足安身整頓補充，實在是最難得的機會。因為臺灣不論天時地理與資源物質各種的條件，都足以使我們臥薪嘗膽生聚教訓，來完成雪恥復仇的大業。這實在是天賜的良機，更可相信我們國家必能轉危為安，革命必能轉敗為勝。我們全體將士務要把握這個良機，利用這個環境，更要鍛鍊體格，整飭紀律，埋頭苦幹，積極準備，依照預定的計劃，來反攻大陸，消滅共匪，驅逐俄寇，恢復民國，拯救在大陸上苦難饑凍，奄奄一息的全體同胞，包括你們大家的父母、妻子、兄弟、姊妹、親戚、朋友，使他們都能重見青天白日重過自由生活，使你們自己亦得重敘家庭團圓骨肉歡聚之樂。果能這樣報仇雪恥纔不媿為一個血性男兒，革命軍人，也纔不媿為我們 總理的革命信徒。這一個任務，當然比之過去北伐和抗戰都要艱鉅，但是這個事業，如能在你們大家手裏成功，那就比從前北伐抗戰的勝利，更要光榮，更要偉大。

〔第439頁〕

  大家如要實現這個雪恥復仇的志向，完成這個光榮偉大的事業，不是口頭講講便可以做到的，也不是空抱一種理想所能達到目的的；而是要有一種實踐篤行的精神，實事求是，精益求精，百折不回，生死如一的決心纔能成功。我認為我們全體將士有一件最重要的事，過去忽略了而現在必須要上下一致、身體力行的：就是要遵照「陸海空軍軍人讀訓」的訓條，一字一句，實踐篤行，須知這真是我們革命軍人雪恥復仇成功立業的法寶。今天我在校閱以後，特別要領導大家朗誦軍人讀訓一遍。（ 總統首先宣讀「陸海空軍軍人讀訓」前言，旋領導全體官兵朗誦條文。）以後希望全體將士人人以此自勉，並以互勉同袍戰友，朝夕研讀，口誦心領，拳拳服膺 嚴格遵行。這樣自強不息，日久功深，循序向理想的目標邁進，我可以保證你們一定能夠恢復中華民國，洗刷重重恥辱，重新創造光榮的歷史，達成反共抗俄國民革命軍的第三任務。
至於這次校閱所看到的優點和缺點，另有書面講評，不久即將印發下來，大家可以詳細研究，並望大家能對鄰近友軍各單位的優點，互相觀摩，彼此競賽，力求進步。三個月以後，將再舉行第二次的校閱，屆時希望所有的缺點，都能完全改正，總期能重新建立精粹勁練百戰百勝的國軍，恢復奮勵無前革命犧牲的精神，擔負救國救民的重責大任，這樣纔不辜負本總統這次親自校閱我各軍將士的意義。


歡迎暹羅華僑回國觀光團致詞

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第440頁，第441頁

〔第440頁〕

——中華民國三十九年十一月十一日於臺北賓館——

〔要旨〕
 一、自由中國大陸淪入共黨鐵幕之後，亞洲各國莫不感到共產思想之威脅。
二、中華民國之有今日，海外僑胞貢獻甚多，深盼僑胞與吾人一致努力於反共抗俄打倒共產極權，以奠定世界和平。
〔本文〕
 在此國家艱難之時，海外僑胞愛國之心始終不渝，實令人感動。今日在臺灣能與海外歸來之諸君相聚晤，較之與國內同胞相見，尤感快慰，對諸君遠道歸國之盛意，願藉此致意。自由中國大陸淪入鐵幕之後，亞洲各國莫不感到共產思想之威脅，海外僑胞以僑鄉淪入鐵幕，其所感受赤禍橫決之害，自更較真切。今日吾人之責志，實為如何拯救國家，拯救大陸同胞，以完成反共抗俄之時代使命。
旅居暹羅、菲律賓僑胞向具愛國熱忱，此次返國，盼以所見所聞告知海外僑胞，政府亦決全心全力，領導全國軍民，盡救國家救人民之職責。海外僑胞於國民革命之過程中，始終竭誠擁護，中華民國之有今日，海外僑胞貢獻實多。中華民國創立迄今，瞬將四十年，深信在海內外一致團結奮鬥下，必能發揚光大，前途益見光明。諸君返回居地時，便中請報告當地朝野，中華民國之革命目的，在求亞洲各國之自由獨立，過去抗日戰爭期中，暹羅受日本威脅，中華民國深知暹羅處境。抗日戰爭勝利後，我國曾一再聲明，願見暹羅之自由獨立，此一意願迄未稍渝，深盼暹羅能與吾人一致致力於反共抗俄打倒共產〔第441頁〕極權以奠世界和平。吾人在海外僑胞之不斷回國鼓勵下，當加倍努力於反共抗俄工作，以求早日勝利，決不負海外僑胞之期望，且深信勝利已在不遠。


革命黨員與革命軍人應有的認識

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第442頁，第443頁，第444頁，第445頁，第446頁，第447頁

〔第442頁〕

——中華民國三十九年十一月二十日在圓山主持革命實踐研究院
軍官訓練團第四期開學及臺灣省黨務人員訓練班第四期畢業典禮講——

〔要旨〕
 一､黨員和軍人應有犧牲奮鬥的精神。
二、正規戰術與游擊戰術的關係。
三、革命戰術以革命精神為基石。
〔本文〕
 今天革命實踐研究院軍官訓練團第四期開學，同時臺灣省黨務人員訓練班第四期畢業，共同舉行典禮，特將「革命魂」這篇講詞向各位宣讀（宣讀革命魂全文）。
革命魂這篇講詞，是解釋 總理對黃埔軍官學校的開學訓詞。大家讀了這篇講詞以後，就可以知道革命軍的根基所在了。革命軍的根基就是在革命黨。今天本黨同志，尤其在臺灣的文武黨員，要特別明瞭這層意思。 總理說：「我們要知道怎麼樣可以叫做革命軍，就是要拿先烈做模範；要拿先烈做模範，就是要學革命黨，要學革命黨的奮鬥；有和革命黨的奮鬥相同的軍隊，纔叫做革命軍」。這幾句話，就是說革命黨應該比革命軍更要有犧牲奮鬥的精神，要做革命軍人的模範。黨務訓練班的同志，對這幾句話，特別要有深刻的瞭解。 總理常說：「革命黨同軍隊一樣，革命黨的黨員，就是軍隊裏的士兵。所以黨員和軍人，都應該要有犧牲奮鬥不怕死的精神。」但是今天我們本黨黨員情形怎麼樣呢？可以說〔第443頁〕自從北伐完成，尤其抗戰勝利以後， 總理所說的本黨先烈那種「不顧身家性命，不想升官發財，而只為國家、為主義奮鬥犧牲的精神」，已經消失殆盡了！一般黨員，以為黨並不是軍隊，為什麼黨員要同軍人作戰一樣的去犧牲身家性命呢？並且認為進了革命黨以後，就可以升官發財，以為這就是黨員應得的權利。須知本黨革命屢次的失敗，就是一般黨員這種錯誤觀念所造成的。今天革命軍所以慘敗至此，固然是由於其本身腐化頹落，喪失革命的精神所致；但是革命黨的黨員，應該做軍人的模範，應該要像先烈一樣犧牲奮鬥來以身作則纔行。無如過去多數黨員，只想升官發財，全家保身，不肯為主義犧牲，為黨國奮鬥，那麼一般軍人，當然亦會跟?腐敗，不肯犧牲，不顧廉恥了。所以今後本黨同志，不論中央地方，尤其在臺灣的一般同志，如真要反共抗俄，雪恥復仇，務須徹底覺悟，必要恢復本黨先烈為革命犧牲不怕死的精神，纔不愧為 總理的信徒，纔不失為一個革命黨的黨員，纔可以做革命軍人的模範。今天在這裏有中央委員，有臺灣省黨務訓練班的許多同志，當前有一件重要的事情，應該為大家所注意的，就是臺灣省各縣市正在選舉縣市長和議員。在選舉進行之下，有許多黨員要參加競選，都希望黨內予以贊助或支持。但是在同一縣市之內，縣市長和議員的席位有限，本黨勢不能支持每一競選黨員都能獲得當選的機會；甚至在某些地區，為了實現本黨政策，適應環境需要，以及顧全地方整個利益起見，本黨還應該鼓勵黨外的人才出而競選，或予以支持，在這種場合之下，有些黨員不免有所怨望，乃至形諸言詞，說我是黨員，我出來競選，黨就應該支持我當選，現在為什麼反而要支持其他非黨員呢？這種現象，就反映出這些黨員的心理，一定要黨支持他競選縣市長和議員纔做黨員；如果黨不幫助他，他〔第444頁〕就不必入黨，甚至可以反黨了。這就是 總理遺教中所說的「有些黨員，如果他做不到官，就要反黨，甚至要勾結敵人來叛黨」了。由這種地方就可以知道現在本黨的若干黨員，還是和過去在大陸一樣，只知道個人的升官發財，才是黨員的權利，絲毫沒有黨員對黨的責任感，沒有對黨遵守紀律的觀念，更不知道為主義犧牲為黨國奮鬥是怎樣一回事！所以本黨雖有六十年的奮鬥歷史，和許多豐功偉績的非常成就，仍然免不了遭受去年以來的慘重失敗。現在我們要想反共抗俄，一定要把這種升官發財的思想徹底掃除淨盡。要知道我們做一個黨員是要為國家和人民來盡義務的，而不是為個人地位來享權利的。我們的目的，是實現本黨主義，貫徹本黨政策，就是要為救國救民、犧牲自我而來入黨的，所以要服從黨的命令，嚴守黨的紀律。黨要你競選，你纔可競選；黨要你放棄，你就要放棄；黨提什麼人為候選人，你就應該選舉什麼人。要為黨而犧牲一切——不但要犧牲地位，而且要犧牲性命，亦在所不惜，這樣才是一個真正的革命黨員，纔不愧為一個為國為民的革命信徒。過去在大陸上，本黨實施憲政之初，有若干黨員在選舉中，只知個人的得失，不顧黨國的成敗，使黨與國同時陷於分崩離析的境地，以致今日要遭受國破家亡的結果，這個慘痛的歷史，應該夠使大家警惕覺悟了！今後我們絕對不能將過去在大陸上招致失敗的頹風敝習帶到臺灣，讓他在臺灣發展，斷送這自由中國的基地，重蹈以往的覆轍。所以在這次選舉中，大家一定要尊重黨的政策，服從黨的決定。在本黨支持另外一個同志，或是支持黨外的人才來競選的時候，他自己就應立刻退出競選，來為黨犧牲小我，貫徹政策。況且這種競選，你還沒有當選，亦未曾得到地位；就是已經得到了地位，黨需要你退讓，你就應該立刻退讓出來，纔是一個黨員應有的〔第445頁〕態度。我希望我們臺灣的黨員，今後要樹立一個模範——不但能夠做社會民眾的模範，並且還要做革命軍人的模範，為國奮鬥，為黨犧牲，做一個無名的革命英雄。這樣纔能復興民族，恢復本黨革命先烈精神，完成國民革命的第三任務。
其次，還有一件事特別要對軍官訓練團一般學員說的：最近我在各部隊校閱的時候，與本團歷屆畢業的學員談話，我問他們受訓以後有什麼心得和意見。他們對於團內講授的戰術思想，訓練方法，以及教官的負責實踐的精神，各自列舉其心得很多。但是有一點他們認為缺憾的，就是教官所講授的，僅限於正規的戰術，恐怕還不夠用。這一個觀念，我認為是錯誤的。什麼叫做正規戰術？什麼叫做不正規的戰術？我想他們的心理大概以為游擊戰術，就是不正規的戰術。要對付共匪的游擊戰，似乎非正規戰術所能制勝。大家要知道：其實游擊戰的運用法則，都是從正規戰術的原理原則裏變化出來的；若不是依據正規戰術的原理原則，無論什麼游擊戰，也不會打勝仗的。古今中外，只有正規戰術，並沒有什麼不正規的戰術。我們過去軍隊打敗仗，以為我們正規戰被共匪游擊戰打敗了，大家是不是有這個感想？要知道我們這幾年打敗仗，並不是正規戰被游擊戰打敗，而是我們根本就忘了正規戰術；因為忘了正規戰術，所以處處暴露弱點，使匪軍有虛可乘，有懈可擊。大家打了這樣敗仗，遭受這樣慘痛的教訓，還不覺悟?是因為自己忘了正規戰術的緣故，反而認為正規戰術不及游擊戰，於是就跟?匪去打游擊，「取法乎中得乎下」當然不能戰勝匪軍。這幾年來的剿匪軍事，就是這樣失敗的。我們有很好的武器，有很好的士兵，還有很好的補給，而我們一般將領，偏要拋棄正規的戰術，跟?共匪游擊去學游擊戰，而又〔第446頁〕不知道游擊戰術，是不能脫離正規戰術的；乃是由正規戰術原理原則中所產生的，不過運用之妙，在乎一心，就在你將領能否切實研究，加以適切運用而已。如果大家還要以為正規戰術不能打敗共匪，只重游擊戰術，而拋棄正規戰術，那真所謂「捨本逐末」。所以我們今後要特別注重正規戰術，所謂「先求穩當，次求變化」，只要對於正規戰術確有心得，而能曲盡其妙，運用得當，那無論敵人使用什麼新奇的游擊戰術，我們都有辦法來對付他、打敗他。如不從根本上去學習，而只想機巧用事，那是今後更要失敗的。這一個根本觀念，必須要認識清楚。務望今後大家一切要從頭做起，從新學起，徹底覺悟，根本?手，那纔可以克敵制勝，達成反共抗俄的使命。
剛纔宣讀「革命魂」的講詞中，大家聽到「革命戰術」這個名詞。這裏所謂革命戰術，就是以少勝多，以寡敵眾，其實這就是革命精神所產生的力量，用之於戰爭，就可發生以一當十的效果。革命的成功，必須具備兩個基本條件：一是革命的精神，一是革命的方法。革命戰術就是兼備革命精神與革命方法，在特種的空間與特種的時間環境之下，所用的一種戰法，而不是通常的戰爭，乃是非常的戰爭，這決不是游擊戰可比的。如果說這是不正規的戰術，還不如說這是革命戰術之為當。但我再要說一句，這種革命戰術，決不是游擊戰術，千萬不要弄錯。所以我們革命軍如能以革命精神與方法而運用其正規戰術，那不但可以以一當十，而且必可以一當百，這就是革命軍和普通軍隊不同的地方。過去我們既喪失革命精神，又忘了正規戰術，敵人只要用心理作戰來作反宣傳，就可威脅我們精神，一般官兵就會魂不附體，束手無策。這樣既不知運用正規戰術而又沒有革命精神和革命方法，當然要打敗仗。今後我們要〔第447頁〕反攻大陸，要反共抗俄，完成國民革命的第三任務，第一就是要恢復革命精神，熟習革命方法，而再運用正規戰術，那必然可以剿滅共匪，達成雪恥復仇的目的。希望大家在團受訓的時候，對於這一點特別注意，將來反攻大陸的時候，一定可以收穫偉大的戰果，獲得最後的勝利。


說明革命實踐研究院教育的精神和方法以及造成革命新精神新風氣的起點

說明革命實踐研究院教育的精神和方法以及

造成革命新精神新風氣的起點

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第448頁，第449頁，第450頁，第451頁，第452頁，第453頁

〔第448頁〕

——中華民國三十九年十一月二十七日主持革命實踐研究院

第九期開學典禮講——

〔要旨〕
 一、提示本院教育的宗旨和過去革命失敗的教訓。
二、我們現階段革命行動的要領，就是要有新的方法和新的精神，亦就是要做到「理論與實踐的溝通」。
三、所謂新精神，新風氣就是要積極主動的對下服務，對上負責。
四、本院和軍官團的教育課目和教育方法，一定要時刻力求進步，並應徵求各期學員意見，作為改進的參考。
五、今後應明確規定全國軍事教育，要以軍訓團的戰術思想和課程為準則，作為反攻復國的基本根據。
〔本文〕
 今天革命實踐研究院第九期開學，這一期學員的成份，都是黨務、政治、經濟各方面選拔出來的高級同志。剛纔宣讀本院第一期開學典禮的訓詞（革命、實踐、研究三個名詞的意義和我們革命失敗的原因）以後，大家對於今後所要擔負的工作是什麼？所要達成的任務是什麼？和我們今天所要急於研究與解決的問題是什麼？應該已經明白了。只要大家對於革命、實踐、研究三個名詞的意義能夠徹底瞭解，〔第449頁〕並懍悟本黨過去革命失敗的教訓，從頭做起，徹底革新，我相信我們革命事業的成功，是沒有疑問的。
大家要知道：我們要完成反共抗俄的任務，遠非過去掃蕩軍閥或對日抗戰所可比擬，我們要打倒國民革命途程中最後最大而最難的一個敵人——也可以說是我們新的敵人，一定要有新的方法和新的精神，才能夠達到目的，才能夠完成這個新的偉大的使命。這個新的方法和新的精神是什麼呢？就是「革命實踐研究講習要旨」裏第三章「理論與實踐之溝通」各節裏所說的：
「三、信實和協，親愛精誠，負責盡職，犧牲奮鬥，以期真正能為兵民服務，轉而為兵民所信仰與愛戴。
四、警覺緊張，團結一致。由新覺悟，新認識，產生新精神，新風氣，以確立同仇敵愾，殺敵致果的根基。
六、節約勤務，互助合作，有組織，有紀律，有系統，有秩序，藉以管理物質，統御人事，達成總體戰之效果。」
這就是我們現階段革命行動的要領，亦就是本院教育的宗旨，從前我們只講原則，貼標語，喊口號，現在必要制定具體的方法。我們就要照?這個方針訂定具體方法，實踐力行，來造成新風氣，培養新精神，纔有起死回生完成國民革命第三任務的希望。我們革命實踐研究院成立，已經有一年多了，中央黨務改造委員會的成立，也有四個月了。我們的決心和目的，就是要改革我們過去舊的習慣和風氣。但是半年來觀察各方面的情形，以及最近校閱陸軍各部隊的所見，我覺得不論軍事方面，政治方面，黨務〔第450頁〕方面，都還沒有發現新的精神，尤其沒有新的風氣。我們的生活、習慣、思想、行動、還是與過去在大陸上相差無幾，沒有多大改進。我們只聽到一種呼聲：「要反共抗俄，消滅共匪，一定要造成新風氣，培養新精神。」實際上黨務、政治、軍事各方面並沒有事實表現。有些同志說：「我們黨內過去不免有貪污的份子，現在貪污絕跡了，過去沒有紀律，一切不上軌道，現在漸漸恢復了紀律，而且在各方面的制度亦從新建立了，這不能說不是顯著的進步。」但是我認為這些都是消極的，被動的；我們所謂新精神，新風氣，是要積極的主動的對下服務，對上負責。我國教育，平時沒有注重服務的精神，所以黨務、政治、軍事、社會各方面的工作同志，只看上官，不見下屬，更沒有為部下服務的精神。例如在軍隊裏，排長只看連長，連長只看營長；等而上之，師長只看軍長，軍長只看司令官。至於連長對排長，排長對士兵，就遠不如他們對於上級官長的重視了。尤其對於士兵的生活，吃得飽不飽？穿得暖不暖？衛生設備如何？有無預防疾病的措施？很少將領能用全副精神去貫注。現在雖說好一點，但是仍然不夠。黨務、政治、亦復如此。中央改造委員會成立迄今，擔任改造責任的各位同志，一般說來，都很努力；但是還沒有向外發展，亦沒有對下服務，沒有造成一種革命的新風氣。尤其是沒有注重人才的物色。今後凡屬本黨同志，不論他在那一方面擔負責任，都要為黨調查人才，留心人才，保薦人才，選拔人才。對於地位相近階級相等的同志，固然要隨時連絡，增進認識，而對於部下，更要負責考察他的學識、思想、品行、能力、及其環境和詳歷，必須按期報告上級機關或黨部，遇有優秀的人才，一定要介紹給黨，由黨來提拔任用。我們現在一般同志，不論改造委員，行政首長或軍事將領，還是和從前一樣，只怕〔第451頁〕麻煩，很少向我保薦人才，及其學識、品德、能力優秀的同志和部下。這種風氣不改，所有研究討論，都不會發生效率，因為如果不提拔人才，不保薦人才，不論你個人怎樣努力，早夜不息的工作，其效用終屬有限。我們四萬萬五千萬人的事，決不是少數一二人的努力可以做得好的。如果我們能造成一種「往下看」的風氣，長官自然會同他的部下接觸親密，政府黨部的工作人員，自然會同黨員和社會的民眾增加瞭解，「十室之內必有忠信」，經過相當的時間，必可以發現很多人才，爭取很好人才。其次我們文武高級幹部必要為民眾、為士兵、為黨員來服務。現在一般人都說我們的行政天天有進步，漸漸上軌道，但是對於一般黨員及下層民眾，還是很少注意到。譬如現在基隆有許多工廠裏的工人、礦工以及各地的漁民鹽工，其痛苦的生活實非想像所及。居住的地方，茅屋破漏不能掩蔽風雨，自不必說；即令白天進去，滿臉都釘?蚊子，外國有許多教徒，看了不忍，都在為他們服務。但是我們黨務、政治、軍事的工作人員，雖在他們的附近，亦都沒有人去理睬他們。所以儘管我們自己和外國人都說我們的軍事和政治都有進步，但是我們要知道如果真正進步的話，那不論黨政軍人，都要徹底為民眾服務。我們必須更要往下看，以更多的精神，更多的時間來為民眾服務纔行。至於現在臺灣一般漁民鹽工的生活，比以前更加困苦。擔任海岸防務的部隊，晚間宣布戒嚴，規定漁船幾點鐘一定要回來，過了時間，就不准通過。但是漁民捕魚的時間，最要緊的是夜晚，今天晚上不能捕魚，明天他就沒有飯吃。這種實際的困難，軍隊絕對不管，政府亦不管，黨部更是不管！臺灣漁民是有相當數量，而且他對防衛的關係，亦很密切的，對於這樣重要民眾的生活不能顧到，我們還能算革命嗎？其實這件事只要稍微研究一下，就可以〔第452頁〕獲得合理的解決。現在正是冬季，共匪進攻的可能性減少，而且這時候又是捕魚最重要的時期，各地黨部只要和軍事機關，共同會商，就可以研究適當的辦法，必可使軍隊戒嚴與民眾捕魚兼籌並顧，兩不相妨。所以我們現在不論黨務、政治、軍事方面，都要往下看，為民眾服務。只有向這個「下層服務」的目標前進，纔能算是真的革命工作開始了。這是今天所希望於大家的，尤其是本院提倡革命、實踐、研究，更要特別記住「為兵民服務」這個口號，造成一種新精神新風氣，才能完成國民革命的第三任務。
其次，還有一點意見要向各位教官說明。現在革命實踐研究院的教育已經到了第九期；軍官訓練團的教育，也到了第四期，我們對於教育課目，教育方法，一定要時時去求進步，並應徵求各期學員的意見，作為改進的參考。據我自己所接見的各期畢業學員，他們大多數對各教官所講授的內容，彼此不能一致，感覺無所適從。這是一般學員對於教官迫切的要求。現在受訓的學員程度較高，他們研究心也很切，只要教官稍有一兩句話不注意，或教官彼此間見解稍有不一致的地方，就可以引起他們的懷疑。軍官訓練團外籍教官所教授的課程，見解完全一致，因為他們對每一課題，在未講以前必互相研究討論，求得結論，再由主任教官負責決定，所以他們能夠收到協同一致的效果。我們本國教官倒反而彼此見解不一，這是本院過去文武教授講課都有這個毛病。譬如第一堂的教官講的戰術：是要採取攻勢，是要注重機動作戰，因為我們的武器不良，子彈缺乏，所以要講究奇襲，以減少損傷。而下一堂的另一教官來講時，則謂我們要發揚火力，以火海對付人海，要強調守勢，注重陣地戰。像這樣上一堂下一堂所講的〔第453頁〕戰術思想完全相反，究竟叫學員接受誰的意見？還有一些外來臨時講話的將領，動則謂這門課程，只是我一個人有研究有心得，只有我能講得通。這些淺薄浮誇的話，即使你有很好的學問，也會使得聽者疲倦厭煩。所以我們對於學員講課，如果沒有得到一致，寧可不講，要講就一定要慎重；尤其教官彼此之間，無論講政治軍事外交經濟和黨務各項課程，在思想上必須求得一致才行。各教授或外來臨時講專題的人，最好先要其有講稿，送交總講座或教育長；而院團的講座在上課的前一天能夠切實準備集體研究，交換意見，決定講題的要領，然後講授。因為不論怎樣好的理論或學識，如果違反了我們的教育方針和戰術思想，那只是有害無益。這是今後院與團的教學方法，皆應如此。所有黨務、政治、經濟、外交、軍事各組的課程，每組都要由其主任教官或講座負責統一。以後並應明確規定：全國軍事教育，要以軍官訓練團的戰術思想和課程為準則。至於黨政訓練的課目和內容，都應以革命實踐研究院所講的理論和思想做基礎。我們很慚愧，直到現在為止全國大中小學，還沒有一套標準的教科書，尤其過去二十餘年，沒有將三民主義的哲學思想，融會貫通到各種課程之內，以致一般青年受了教育，對於國家民族不但沒有好處，而且對於主義的觀點不同，思想紛歧，意志薄弱，略受邪說的引誘，就要形成大陸上空前未有的混亂局面，和此次革命的大失敗。本院今後要負起責任，約同其他有關教育機關從速編訂三民主義的哲學、經濟學、政治學、社會學、以及三民主義的辯證法邏輯學等重要的書籍，來實現三民主義的教育思想。這不但為目前反共抗俄所必需，而且是將來回到大陸建國復興的根據。這是我們革命的基本工作之一，希望大家努力完成，使本院的教育宗旨得以徹底實現。


對空軍官校二十八期畢業學生訓詞

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第454頁

〔第454頁〕

——中華民國三十九年十二月四日在岡山——

〔要旨〕
 一、要恢復中華民族光榮的歷史，要拯救大陸上被迫害、被奴役之億萬善良同胞。
二、恪盡救國救民之革命軍人天職，始不辜負國家培植之厚恩，和為 總理信徒。
〔本文〕
 本日值我空軍軍官學校二十八期畢業典禮，諸君畢業後即將肩起空軍對國家對人民所應負起之責任，爾等當前急務，惟在恢復中華民族光榮歷史，拯教大陸上被迫害被奴役之億萬善良同胞，亦即爾等之親屬、朋友日夜嚮往之渴望，能達成此種偉大時代所賦之偉大任務，恪盡救國救民之革命軍人天職，始不辜負國家培植爾等之厚恩。繼續陸海空軍之光榮革命歷史，及國民黨諸先烈之未竟工作，將寄望於諸君之努力與奮勉圖強，完成偉大事業，繼承偉大的革命工作，始不辜負為 總理信徒，國民革命軍光榮史績以及本人之期望。謹祝諸君健康，並為諸君必能完成光榮任務而祝福。


如何加強官兵教育——發揚服務合群犧牲的精神

如何加強官兵教育

——發揚服務合群犧牲的精神

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第455頁，第456頁，第457頁，第458頁，第459頁，第460頁，第461頁，第462頁，第463頁

〔第455頁〕

——中華民國三十九年十二月二十日在圓山軍官訓練團講——

〔要旨〕
 一、革命軍人成功立業的兩個基本條件：第一是「有恆」，第二是「務實」。
二、一切教育與訓練，都是養成合群的精神。這是立國保種的基本問題。
三、一切教育都要養成服務的精神。竭盡個人能力，為國家為民眾為同志為士兵服務。
四、一切訓練都要養成犧牲的精神。革命軍人都要以犧牲為唯一天職，唯一目的。
〔本文〕
 今天是本訓練團第×期學員畢業。本期學員，都是中級幹部，過去沒有直接受過我的教育。當我兼任各軍事學校校長的時候，實際教育業務，都是交由各校教育長去負責。我自己覺得只居名義，沒有盡到我的本分，尤其是近年來看到一般學生不能自立自強成為真正革命的幹部，負起革命建國實現主義的責任，反而使軍隊崩潰，國家民族遭受空前的損害，這是我引為平生不能補償的缺憾，更是我們國民革命軍將士莫大的恥辱。所以這次開辦本訓練團，我決定親自負責督導來教育你們，所有團內教育方針和各種教育計劃，都經我自己特別研究審定。希望你們千萬不可當做從前軍事學校的普通教育一樣看法，結業以後，更要拿團裏所授予你們的學術，付託你們的責任，以及革命軍的精神，去實踐篤行，完成革〔第456頁〕命的大業，奠定國家獨立、民族自由的基礎，才不辜負我對你們的期望，以及你們到團來受訓的志願。
大家要知道，一個人的事業成功與失敗，其關鍵就在他自己能否立志，以及能否照?他所立的志向貫徹到底。我們革命黨員就是要做救國救民的偉大事業，只要你能立大志，但不要做大官，只要我們能夠立志有恆終始如一的做去，是必能成功的。古人所謂「有志者事竟成」，就是這個道理。如果自己不能立志而只想做官發財，或立志而不能有恆，不能實踐篤行，只靠?環境或機會去僥倖成功，這種僥倖心理，無論是不是容易實現，即使是實現了，也決不是真正的成功。我們革命就是要創造時勢，所以革命軍人一定要先立志創造事業，發揚歷史，不論時代如何變幻，環境如何險惡，都要由我們自己來負責擔當，來克服一切困難。這樣所得到的成功，纔是真正的成功，這樣成功的人才，纔可算是一個革命幹部。因為革命就是要能擔當、能創造，纔能打破舊的環境，創造新的風氣；所以勵志有恆，實踐篤行，是我們革命軍人成功必具的條件，不但本身要以此自勉，平日訓練部下，亦要以此為目標。一般普通人，除上智與下愚外，聰明才力都差不多的。我自己覺得我是最不聰明的一個人，因為我知道自己不聰明，所以凡事都採用呆笨的方法。這所謂呆笨的方法是什麼呢？第一是「有恆」，凡是決定要做的事，就要繼續不斷的做下去。第二是「務實」，就是實實在在的做下去，一點不好高騖遠，亦決不投機取巧，只是平平常常，守住自己的崗位，盡到自己的責任，總要等到這件事做成功為止。我認為這是成功立業的兩個基本條件，在過去二十五年的時間之中，直接間接受過我教育的人，大概不下四十萬人。二十五年的時間，不能說不久，四十萬學生的數量，不能算不多。但是到現在有幾個學生真正能照我的理想，〔第457頁〕做一個配稱為革命的忠實幹部？究有幾個學生，真正成功一件救國救民的革命事業？尤其是在失敗危急的時候，能夠同生死、共安危，始終如一，患難相從的，更有幾個學生呢？想到這裏，我真是惶愧無地；但是我決不抱怨這些學生不行，只是責我自己教育不力，領導無方。現在你們都已經到了中級官長的地位，正在受你們直接教育指揮的，每一個營長至少有三五百部下。你們不要等閒視之，以為這樣少數的部下算不了怎樣一回事。須知這三五百個部下，你如能訓練他們每一個人都成為真正的革命軍人，都能達到革命教育的理想程度，你就可以團結這三五百個人，在你主管的範圍內，建立你實現三民主義的基礎，完成革命建國事業的一環。這樣眾志成城，不但你們個人的革命事業必可完成，就是革命建國的前途，也必因此而發生決定勝利的影響。 總理常說：「我手下只要有三百個同生死共患難的革命幹部，真正能夠服從我的命令，貫徹革命主義，那我就可以此三百人為基幹來橫掃全國革命障礙，實現三民主義了。」這樣你們本期在軍訓團結業的三百餘同學，如果每一個同學都能盡心盡力的教育他三五百個部下，個個成為一個革命幹部。每一件事，都能使之實踐篤行，負責盡忠的話。那即使只有本期三百同學，而每一同學只要再能各自造就其幹部三百人。大家再將全部的同學和部下，共同一致，聯合團結起來，那這個力量之大，還不能消滅共匪麼？當時 總理因為沒有機會在安定的環境裏主持一個機關來教育部下，或創辦一個學校來訓練幹部，所以說這句話。你們現在已經做到營長以上的地位，而且處於現在臺灣這個比較安定的環境，如果你能將這三五百個部下，誠心實力的加以切實訓練與考核，只要半年或一年以後，一定個個都能成為革命軍的幹部，這樣不僅可以發揚本黨革命歷史，而且更可以充實你們〔第458頁〕革命的生命力，如果以後你作了團長，則受你直接教育的幹部更多，助你事業的成功亦更大了。你們要知道部下就是你們的生命，多教成一個部下，就無異增加你一倍的生命力。你自己雖然是一個人，但因為有了三百個好的部下，你就平添了三百倍的生命力，也就等於增加三百倍的壽命。你想一個人有他自己三百倍的壽命，這在時間上計算起來，是多麼悠久可貴呢？所以你們這次回去以後，一定要把你們在團裏所受的教育一樣的去教你們的部下，雖是伙伕勤務兵，也要認真去訓練起來。不要以為他們是服役當差的雜役兵無足輕重，你們要知道，外國的鐵道部長、農工部長往往是從當差服役出身，而一步一步訓練提升起來的，最後居然做到部長。無論什麼人，都是可由訓練而造就出來的，只要我們能真心實力的教育他，考核他，磨練他，提拔他，一個普通的人，也可成為很有用的人才。反之，我們有了部下而不肯誠心誠意來教育他，考核他，即使他是天才，也要被你埋沒，而不能望其有成。現在我們要完成反共抗俄的艱鉅事業，每個官長更要切實負責把現有的六十萬士兵，普遍地施以嚴格的教育，不但要教他能識字讀書以及熟習普通的學科術科，而且要教以做人做事的道理，組織管理的方法，為國犧牲，為民服務，真不愧為一個救國救民的革命幹部。總要使每一個士兵，都有充任下級幹部的能力。如果你老是把他們當作一個士兵來用，不加以切實訓練與培植，那不但反共抗俄的大業要受到不利的影響，就是軍隊裏現有的精神和士氣，也會日漸消沉頹靡，更不必說你們個人事業沒有前途了！你們回到部隊以後，特別要把這層意思報告你們的團長、師長、軍長，今後更要你們能爭氣自愛，切實負責，加強訓練，尤其要注重對每一個部下再三考核，務使每個士兵至少都能有勝任現代軍士、伍長、班長乃至排長的本領〔第459頁〕，就是特別要教他們對其部下有組織管理和統御的方法技能，這些技能方法，你們自己當然更要切實研究體察來力行，自不待言了。你們每個人必要都把這個責任實際擔負起來，才能發揮本團教育的精神，完成反共抗俄革命建國的大業。
現在你們已經結業，就要回到部隊，有許多話要對你們講的，一時不能講完，只能扼要的告訴你們大家，希望你們能夠舉一反三，觸類旁通。
第一、一切教育與訓練都要養成合群的精神。我國有四億五千萬的人口，有一千一百萬平方公里的土地，有五千年悠久光榮的歷史與文化，無論就那一方面說，都可以成為一個獨立富強的國家。但是當前的事實，恰好相反，外面有暴俄帝國主義的侵略壓迫，內裏又有漢奸共匪的出賣國家，領土被侵佔，同胞受奴役，比世界上任何國家都不如，這是什麼道理呢？我們國家最大的缺點，就是沒有民族精神教育，因之一般國民不能合群。講到「合群」， 總理曾說：「合群本來是人類的天性，低級動物如蜜蜂螞蟻也有合群的本能，平時都能過?群居的生活，通力合作，各盡職務；如果遇到強暴來侵犯同群的安全，他們就拚命抵抗，視死如歸。」我們中國人當然也有合群的天性，否則決不能造成這樣一個歷史悠久、人口眾多、文化高尚的國家，但因為近幾百年以來，受了異族的壓迫欺凌，民族精神喪失殆盡，各種教育更不注重這一個立國保種的基本問題，所以無論政治、社會各方面，不但沒有將合群的天性發揚，而且在有形無形之中，施以外力的壓抑，浸積日久，纔形成今天這樣離心離德一盤散沙的國家。總理看清這個病根，所以他自領導革命以來，就提倡全國同胞團結起來，主張首先組黨，自興中會、同〔第460頁〕盟會，到民國十三年改組的國民黨，可說 總理一生革命無日不在組黨之中致力。組黨就是合群的具體表現， 總理認為「要求中國進步，造成一個極合三民主義、五權憲法的國家，非用群力不可。要用群力，便要合群策群力，大家去奮鬥；不可依賴一人一部份，用孤力做去。否則所收效果是很小很慢的。」 總理這一段話，就是一個國家立國的基本條件。有人說：「英國只要三個人聚集一處，就能組織一個政府；德國只要三個人聚集一處，就能組織一個軍隊。」因為英、德民族有這樣合群的德性，所以他們能夠成為現代的國民和現代的軍隊，我常說一個中國人與一個外國人相比，智慧能力並不相上下，在外國的留學生，共同參加考試，往往是中國學生的成績領先；但是兩個外國人和兩個中國人相比，那就大不相同！因為前者是能互助合作，就是能有合群的習慣，團結一致，力量倍增；而後者是意見參差，尤其是自私觀念太重，各不相謀，各自為戰，不但不能加強力量，而且因之對消了。如果三個中國人和三個外國人相比，那更是強弱懸殊了。所以我們的人口雖多，任何外國人都看我們不起，他們認為中國民族好比一片散沙，沒有組織，因此沒有力量，不值得重視。所以外國人敢於來分化我們，侵略我們。尤其最近在聯合國裏，不當中國是一個國家，受盡了輕蔑與侮辱，這是我們無上的國恥，凡是中華民族，黃帝子孫，和有血性的革命黨員，就應該要立定志向，恢復我們固有合群的德性，來湔雪今天這樣空前的恥辱。不論做人做事，建軍建國，都必要有合群的精神。合群的精神從何表現？就是在於互助，凡是同志的生命，要視同自己的生命，團體的事業，要視同自己的事業，這就是無論在黨在軍，凡在一個組織，一個團體之內的，就要不分彼此，通力合作，凡是同志，無論何人，其生命、事業、歷史、都是〔第461頁〕整個一體，與我不可分的，這就是合群的精神。軍官訓練團畢業的學員，首先要造成合群的風氣，處處合群，事事互助，來做士兵和民眾的模範，才可以建立優良的軍隊，建立強盛的國家。
第二、一切教育都要養成服務的精神。我們中國社會，有若干人的腦筋裏，至今離不開一個觀念，就是如何保全身家生命，如何升官發財。為了升官發財，可以出賣朋友、出賣長官和部下；為了保全身家生命，不僅出賣他的團體，出賣他的同志，甚至勾結異族來出賣他的國家，滅亡他的民族，亦所不惜；因為有這樣一個心理上的敵人，所以國家民族要演成今天這個悲劇！大家要知道：我們為什麼要革命？革命的目的就是要救國救民。要達到救國救民的目的，就不能有損人利己的行為，所有社會上遺留過去那些升官發財、個人主義、自私觀念等腐敗心理，必須剷除淨盡；代之而起的就是 總理所昭示的「人人當以服務為目的」的服務精神。竭盡其個人所有的能力，為國家服務，為民眾服務，更要為同志服務。士兵就是民眾，所以在部隊裏的官長，第一步就要為士兵服務。不要像過去的軍閥一樣，只憑自己的職權地位，以命令強制士兵服從，而沒有一點同情與愛護之意。要知道士兵沒有受過多少教育，就要你們親切的教導他、培養他；尤其士兵患了疾病沒有人照顧他，就要你們做官長的來照顧他。他舉眼看不見父母兄弟、骨肉手足，只有看見你長官，就是他的親人。現在你若不肯為他服務，饑寒痛苦，聽其自然，毫無情感可言，那他為什麼要跟你來拚命打仗去流血犧牲呢？你說「救國救民」，你對當面的民眾——士兵，都不能愛護？那你的所說救國救民的話，還有誰肯相信呢？從前軍閥的軍隊只有上官，沒有部下，尤其看不起士兵的人格，不把士兵當做一個人。我們國民革命軍必須要把這種惡習徹底改正過〔第462頁〕來，第一步先要做到為士兵服務，然後纔能做到以整個的軍隊為民眾服務。這樣纔不愧為救國救民的革命軍。
第三、一切訓練都要養成犧牲的精神。我在前面說過，中國社會若干人只存了升官發財自私自利的觀念。因此腦筋裏就裝不下「犧牲」二字。軍人最高的志願，就是為救國而犧牲，為救民而犧牲，就是要捨生取義，殺身成仁，這是各國軍隊教育共有的精神；現代軍隊的軍人，除了為國犧牲而外，幾乎不許有第二個思想。你們大家研究過這個問題沒有？我們過去軍事教育，對於這種犧牲精神，一般官長沒有加以強烈的貫注，所以會有前年這樣的崩潰，要受到這樣的恥辱。現在大家就要回到部隊，我今天特別告訴你們，不論官長士兵，我們革命軍人，全體一致，都要以犧牲為軍人惟一天職，惟一目的，除此以外沒有其他的念頭，這樣軍隊才能打仗，才能勝利，才能成功。但是我們要教部下犧牲，一定要自己平時一切言行生活，和所表現的精神，能使部下相信你到了犧牲的關頭，你一定能犧牲。這樣，你對部下講話的時候，心裏才不會慚愧，你的部下才會相信你，亦才能照你所講的話來實行犧牲。如果我們對部下講的話，自己做不到，不但部下不會相信，就是自己心裏先會覺得慚愧。大家要知道：當你做部下的時候，如你有缺點過錯，你可受上官的責備處罰，只要你能改過，上官亦能原諒你；你的內心亦不必十分難過。但是你如做了他人的上官，你自己的思想、行動、言論、生活，如果有不可告人之事，為部下所看破，使部下看你不起，這是最難過的事。因為部下不能明明白白來指責你，處罰你，但他可在心裏面看輕你，這為部下在心裡看輕的事，比受上官處罰的難過成分，不知道要超過幾多倍了？這真是可〔第463頁〕以使得你「愧無容身之地」。尤其要知道，你所做的壞事，對上官或可瞞過一時，為你欺弄。但是你部下的耳目眾多，是無時無刻不在監視你的，無論何時何地，你都瞞不過他。所謂「十目所視，十手所指」就是這個意思。你對部下，能不自重自愛，比對你上官還要戒慎敬畏麼？所以你們這次受訓以後，特別要修養一種革命黨員磊落光明的人格、和革命軍人不怕死的精神，遇到職責所在必要犧牲的時候，就立即犧牲個人的生命，來完成你革命軍人的天職，有了這種精神上的修養，然後對部下講話，纔不會內心慚愧，纔不會使部下懷疑看輕，這樣才能真正做一個頂天立地、光明磊落的軍官；這樣的軍官，才不愧為我們三民主義革命的信徒，才能達成反共抗俄的使命。
今天對你們所要講的，只是這幾句話，希望你們結業以後，本?「以前種種譬如昨日死，以後種種譬如今日生」的精神，做一個革命建國的新軍人，完成反共抗俄的新事業，湔雪此次失敗的奇恥大辱，來繼承本黨革命的光榮歷史，奠定國家民族獨立自由的基礎。


本年度工作檢討與明年努力的方向——並闡明組織的精神與內容

本年度工作檢討與明年努力的方向
——並闡明組織的精神與內容

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第464頁，第465頁，第466頁，第467頁，第468頁，第469頁，第470頁，第471頁，第472頁，第473頁，第474頁，第475頁

〔第464頁〕

——中華民國三十九年十二月二十四日主持革命實踐研究院

第九期畢業典禮講——

〔要旨〕
 一、對一年來政治、經濟、軍事、黨務、社會工作的檢討。
二、工作的缺點：一是部份人員抱?苟安的心理；二是仍有講情面、念恩怨的舊習慣。
三、復興基地救亡圖存的基本工作：
（一）貫徹六大方針：
①1﹒穩定經濟。
②2﹒整飭軍紀。
③3﹒安定社會。
④4﹒團結內部。
⑤5﹒聯合反共人士。
⑥6﹒建立民主制度。
（二）貫徹六種辦法：
①1﹒保持幣制信用，充實準備基金。
②2﹒貫徹命令時效，剔除軍政浮額。
〔第465頁〕
③3﹒實施平均地權，推行民生主義。
④4﹒保密防奸，肅清匪諜。
⑤5﹒打破派系，集中意志。
⑥6﹒養成守法精神，實行地方自治。
四、今年努力的方向：
（一）改造風氣。
（二）建立制度。
（三）加強組織。
〔本文〕
 今天革命實踐研究院第九期舉行畢業典禮，同時民國三十九年只有一個星期就要過去了，我們大家辛苦了一年，在這最後的一段時間內，應該檢討這一年來努力的結果有什麼利弊得失；對於個人自己的生活、行動、品德、思想，也要加以檢討，我們的工作才有意義，才有進步。如果認為一年只要滿了三百六十五天，就可以隨隨便便的讓它過去，對於這一年來工作究竟有多少進步，或者有多少錯誤，毫不反省，亦不檢討，那無論你怎樣埋頭苦幹努力奮鬥，最後結果，仍是徒勞無功。我常常說：一個人最要緊的是自反工夫，不論公私行為，都要隨時檢討。不但一年要檢討，一月要檢討，甚至每天都要檢討。我們為什麼要寫日記？就是要檢討一天工作，反省日常生活，也不是單獨記事而已。今天各位在畢業的時候，又值年度快要終了，尤其要檢討過去，策勵將來。我今天趁?這一個機會，將黨政軍一年來的工作略加檢討，以作下年度繼續努力的依據。

〔第466頁〕

  一年以來，不論就政治、經濟、軍事、黨務、社會任何一方面來說，都有很大的進步，有許多地方，還超出我們預定標準之上，這是很值得欣慰的。大家都知道：今年這一年，是我們最危險的一年，可說國家興亡、民族存絕就在這一年內決定。回顧這一年中，每個月都有很大的危險，每一次危險，都有亡國之憂。在這樣驚濤駭浪之中，我們居然能夠平安渡過這一年關，真不容易！實在是我們革命歷史上最可寶貴的一年，希望大家特別珍重，特別警惕。大家回想一下：去年這時候，國家的生命真是不絕如縷，誰敢預測今年國家的前途？但是以今年的形勢看來，大家都認為明年有回到大陸過年的希望；兩相對照，就完全不同了。不過今年的難關雖然已經過去，但是如果我們自己以為滿足，不糾正以往錯誤，不繼續努力奮鬥，那今天的工作成績，隨時可以一筆勾銷，一切辛勞，都會付諸東流！所以我們現在一定要計劃明年的工作，怎樣把今年既得的成果，更能加強有效。今年運用一分力量已產生一分成效的工作，明年如能繼續不斷的努力，就可事半功倍，使之發生更大的效果。必須這樣的精益求精，努力奮鬥，纔能夠實現我們復仇雪恥的志願，完成反共抗俄的使命。
今年的工作就我所看到的來說，大體上都很滿意，尤其自總統府以下，行政院、省政府各級主管人員都能負責盡職，任勞任怨，實屬難能可貴。當然我沒有看到的還很多，就以我看到的而論，也還有很多缺點：最大的缺點就是一部份人員懷抱?苟安的心理。他們感覺臺灣已經沒有危險，可以安居樂業，因而喪失了積極進取、奮鬥犧牲的精神；而不知道利用既得的成果，加倍努力，一鼓作氣，來完成反共抗俄的大業。就軍隊來說，現在駐防臺澎金門的部隊，都可獲得直接的補給，大多數都已建築臨時的營〔第467頁〕房，而且各團都已經分配公地，可以種菜養豬；因此全體官兵都能夠吃得飽，穿得暖。在這樣安定的環境裏面，有些官長，就不免苟且偷安，好逸惡勞，漸漸陷於消極保守，喪失了他進取冒險、犧牲奮鬥的精神；這點各級將領不能不特別注意。要知道我們安定官兵的生活是應該的，如果因此而產生苟安的心理，那就非常危險！革命事業，不但要有好的領袖，而且更要有好的幹部。幹部可分為兩種：一是構成各級組織的幹部分子，這種幹部只要嚴守紀律努力服務就行了。一是各級領導的幹部，這種幹部必須要有積極負責自動創造的精神，纔合標準。我在廬山訓練結束會議（亦即江西進剿準備會議）有一篇講詞，名為「剿匪成敗與國家存亡」。在這篇講詞關於革命幹部應有的修養一節裏面，我說：「凡屬革命軍人，凡屬我的部下，一定要勇敢進取克服環境，不可畏首畏尾，坐以待斃，一定奮發有為，當機立斷，勇往直前，不可稍有遲疑，因循誤事」。又說：「你們既是我的部下，做了革命軍人，就要有大無畏的精神，和快刀斬亂麻的手段來解決一切難題，打破重重的難關。要知道革命就是要果決、要沉?、要冒險、要負責的幹才，如果只想墨守成規，但求保守無過，不求進取有功，那就是不革命，這種不革命的部下我們一定是要淘汰的，不能容留在我們革命陣營之內，來敗壞我們革命事業。現在我們要選拔的，就是冒險犯難、負責盡職、和勇往邁進、『不成功便成仁』這種快刀斬亂麻的幹部，當統帥的要選任這種將領，做軍長的要保舉這種師長，當師長的要保舉這種旅長、團長、營長。我們必要多選這些快刀斬亂麻的幹才，因為只有用快刀斬亂麻的精神和手段，沉?果決，劍及履及，才可以挽救今日這種千鈞一髮的國勢」。你們要做一個革命幹部，就一定要合乎前述的標準。自己選擇部下，亦要以此為條件。但〔第468頁〕是環顧我們現在的各級幹部，合於這些條件的實在太少。今後要反攻大陸，完成革命，首先一定要袪除苟安的心理。不但黨政軍各級幹部分子本身要有積極創造，自動自發的精神，而且要使得一般民眾社會，也都有這樣蓬蓬勃勃、奮發向上的朝氣，尤其是內地來臺的壯年人士，更要鼓勵他們冒險犯難、努力奮鬥的勇氣，發動他們返鄉回家，不要專事等守?國軍反攻大陸，隨同回去。我認為來自內地的同胞，在軍事反攻之前，只要他們能夠回去，即使住在家裏，不說一句話，對於我們都是有效力，有益處。反之，如果讓他們抱?一種待機苟安的心理，久住臺灣，玩日愒歲，不能發揮其聰明才智，那不但浪費人才，而且足以影響士氣，這點是大家應特別注意的。
現在一個最大的缺點就是仍有講情面念恩怨的舊習慣。本來我們去年的工作成績，還可以做得更好，但因為有許多積習未能除盡，所以不能有百分之百的收穫，今後任何事情，只要是為公務，為國家，而不是為自私，那就不能再有一點情面，無論其是什麼人亦決不能再顧其背景與關係如何。如果這個人是忠於革命的，他必明白你是為國家為主義，一定會原諒你；如果他是為自私，不是為革命，而且是為自私而破壞革命的，那就是我們革命的敵人，我們就應該把他鏟除，還有什麼可以顧慮？如果大家再同從前在大陸上一樣，只講個人情面，不顧國家存亡，那我們為什麼還要到臺灣來呢？豈不是等於害國自殺麼？所以大家在臺灣既要立志雪恥，完成反共抗俄的任務，那就要抱定犧牲一切的決心，要用革命手段，當機立斷，負責解決一切問題，不能再有絲毫的遷就，或敷衍面子，來貽誤我們反共抗俄的大計。
我去年下野以後，就認定必須以臺灣作為我們革命復興的根據地，當時決心，認為必須徹底實現下〔第469頁〕列幾個方針，不論我擔任政治上職務與否，而這六項主張，是我為黨為國的革命事業，不能不負責貫徹的，就是：（一）穩定經濟。（二）整飭軍紀。（三）安定社會。（四）團結內部。（五）聯合反共人士。（六）建立民主制度。因為要達成上項主張，故決心要貫徹下列六種辦法。就是（一）保持幣制信用，充實準備基金。（二）貫徹命令時效，剔除軍政浮額。（三）實施平均地權，推行民生主義。（四）保密防奸，肅清匪諜。（五）打破派系，集中意志。（六）養成守法精神，實行地方自治。這就是我們在臺灣救亡圖存的基本工作。去年迄今，我們一直就照?這幾個方針與黨政軍幹部同志，共同努力，埋頭幹去，究竟做到了怎樣程度呢？由於大家覺悟過去的錯誤，同心一德，努力推行，已經做到了一半以上。所謂一半以上，就是說這幾件工作，到現在已經有了基礎。不過這個基礎並不十分穩固，一不留心，仍舊可以倒榻下來。現在我們如果要鞏固已經建立的基礎，在這個基礎上面，繼續努力，加強鞏固，那還要依我所主張的，從「建立制度，注重組織，改造風氣」三方面來努力。「建立制度」的?眼點，就是不論在黨、政、軍事、經濟、教育、社會任何一方面都要有完善的制度，換言之，就是一切都要制度化。「注重組織」的?眼點，就是要把每一個人都納入組織之內，使組織內的每一個分子都能夠發揮他的能力，竭盡他的責任。大家只要看軍隊的組織，就可以知道其功效之大了。兵法所謂「治眾如治寡」，及「用眾如用寡」，又說「如身使臂，如臂使指」，這只有從嚴密組織中方能發生這樣的力量。只要有了健全組織，就可在一個號令之下，無論你十人、百人、千人、萬人，都能行動齊一，目標一致，達成共同的任務。所以有了健全的組織，只要用十分力量，就可發生百分乃至萬分功效；否則如果組〔第470頁〕織不良，即使你能用一分力量，亦得不到一分成效。你看組織之與反共抗俄革命建國事業的成敗，其關係有如此之重大，能不特別努力求其進步麼？「改造風氣」的?眼點，就是要袪除失敗主義，投降主義，依賴主義的心理，打破無紀律，無國家，無政府的狀態。而目前亟切需要的，尤莫過於挽救奢侈浪費的頹風，養成群策群力的習慣，就是要提高嚴守紀律，團結一致的精神。就這三方面來檢討一年來的成績，可說進步不多。關於「改造風氣」，自從前年軍事失敗以後，黨政軍民風氣皆一落千丈，在政府播遷之中，若干黨政工作人員，只抱?吃一天過一天，吃光用光了事，真是今天不知明天事的想法；有些不肖份子，甚至趁火打劫，竊取公家的財物，供個人生活上的享受；甚至保守其所管事物，供獻敵人，作為他賣身投靠的資本。這種寡廉鮮恥的頹風惡習，到現在已矯正過來；但奢侈浪費的現象，因循苟且的心理，仍然在所不免。尤其有些人士，仍舊沉溺於浮華浪費的生活，不知亡國之痛。關於「健全組織」，也沒有做到幾分，組織當然以黨的組織為最重要，本黨自改造以來，組織方面的工作，頂多只能說做到十分之一，並且是屬於消極方面的；對積極方面，還看不出什麼，尤其是自私派系觀念，還沒有徹底消除，最足痛心。至於建立制度一項，只有軍事方面，尚有若干成就，其他黨政各方面皆與我們所理想的標準，相去甚遠。總之，這三方面的工作無論就那一方面講，都是不夠，明年一定要加倍努力。
第一件事就是要改造風氣。尤其要戒除奢侈浪費，提倡儉樸節約，要使一錢能當二錢之用，一物當能生二物之效。內地來臺的官長，更要他們設法自動降低生活水準，尤其要徹底戒除嫖賭的惡習。使其適合於反共抗俄革命建國的要求。我們黨政軍各級機關，更要自己檢討。據說臺灣在日治時代，戰時只〔第471頁〕看到總督的一部汽車，我們現在臺北的大小機關，汽車數量多得可怕，乘坐專用汽車的人，也沒有嚴格的限制。我不是說不准大家坐汽車，而是要配合節約建國的要求，應該以公用交通工具，來代替專用車輛。明年臺灣省政府應該多增加公共汽車，職員到公退公，不論高級低級，都可用公共汽車接送，這樣無形中可以節省許多汽油的消耗。我們不能事事學外國的樣子，尤其是個人生活更不可學外國的程度。況且他們外國個人的日常生活在有些方面更是非常節儉，並沒有像我們這樣浪費奢侈；他們對於國家的公物，尤其不敢任意消耗。我們說一句可憐可痛的話，現在我們是以十八世紀的經濟生產程度，要過?二十世紀的生活享受。如一反躬自問，就應該寢食不安，慚愧無地。如果我們再是這樣的生活下去，國家民族尤其是再下一輩的人，怎麼得了呢？經濟是建國的重要基礎之一，要穩固這個基礎，最低限度要使我們的生活享受，不超過我們的生產技術，所以我們現有的生活水準，非再竭力降低不可。外國有一句俗語：「奢侈為亡國之本」。一個富強的國家，流於奢侈，也要亡國。何況我們在失敗之餘，準備復國建國，更應該要知道節約的重要，厲行節約的生活。當然我也不願意使大家的生活過於刻嗇，過分艱苦，但是今天我們黨政軍各級幹部同志，如果不提倡節儉，一般社會民眾，就更不會儉樸了。除此以外，更要養成服務的風氣，特別注重為部下服務，為民眾服務，為士兵服務，來矯正過去「以下事上」的惡習。
第二件就是要繼續建立制度。講到制度，許多人的心理似乎以為制度確立之後，限制個人太嚴，就沒有個人活動的餘地；酷愛自由的人，格外討厭制度這個名詞。殊不知自由必須要有良好的制度來保障〔第472頁〕，沒有良好的民主制度，根本就沒有自由可言。大家要知道：我們北伐抗戰，死傷了這許多軍民，到現在一點沒有結果，這是什麼道理？就是沒有樹立完善的制度。我們要使國家一切事業走上軌道，最要緊的就是制度化。二十幾年以來，我們雖有各種法規，而對於實行制度的具體項目，到如今還沒有切實注意，努力實踐。以後不論黨部政府軍隊，如果沒有制度，不論你怎樣努力，即使你用盡一切方法，來除殘去穢，到頭來也是徒勞無功！我們這次遭遇?這樣重大的失敗，蒙受?這樣空前的恥辱，如果大家是有血性有志氣的革命黨員，一定要立志來建立一個現代化的中華民國，方算是達到復仇雪恥的目的，方不辜負這一番的犧牲奮鬥。但是要促成國家現代化，就先要做到一切制度化。能夠制度化，才可以用一分力量，得一分效果。否則空喊消滅共匪，驅逐暴俄，仍然沒有用處，而且不會成功。這一類的話，我講得很多，至於具體辦法如何？以及怎樣實行？這就有待各級幹部同志，大家努力設計負責實現了。一年以來，有若干的制度雖已經初具規模，我們今後必要進一步，使其能日新又新發揮功效。現有的法令規章，應該徹底研究，分別加以修正和改善，使能適合反共抗俄的要求。尤其要加強人事制度，和幹部訓練制度，以作其他各種制度的基礎。
第三件事是加強組織。現代的社會，現代的國家，如果不能發揮組織的力量，絕對不能生存，更不能對共匪和俄寇來鬥爭。因為國際共匪最大的特色，就是他能組織嚴密，過去我們所以失敗，就是由於組織太鬆懈的原故。至於英美社會，雖然在形式上看起來沒有怎麼嚴密的組織，但是他們人民的知識水準很高，大多數都能自動自治，為團體為國家守法負責，因此在無形中只要有了組織規章，他每一個人〔第473頁〕就會自動的各盡所能，發揮其內在的力量，盡到他自己的責任。我們中國因為教育不普及，又因幾千年來的社會散漫鬆懈，沒有組織習慣，所以形成一片散沙。因之我們今後要想反共抗俄，復國建國，那就非對組織徹底改革，特別嚴密不可。有人對於英國、德國和法國三國民族性的組織能力，和他們合群習性的強弱，關於其國家的前途，作這樣一種比喻：就是英國只要三個人聚集一處，就能組織一個政府；德國只要有三個人聚集一處，就能組織一個軍隊；至於法國三個人聚集一處，就要成立一個議會。他這個意思，就是譏刺法國人，只會在議會爭吵，說話多，成功少，而真的本領，還是英國人有組織國家能力，德國人有組織軍隊天性。所以他們這些組織力強的國民，其國家亦必富強。我們今後如果要完成革命建國，第一要務就是要一般幹部同志，如何養成其組織的習慣，和加強組織的能力。切望幹部同志，對於組織方面切實負責，努力研究，纔不愧為革命的幹部，不失為現代的國民。所謂組織，必先要注重組織的內容和精神，他的內容就是分為「人」與「事」二部份。關於「事」的部份，即在如何使組織的工作能夠普遍，能夠深入，能夠統一，能夠集中。無論任何工作，任何事業，總要使其組織的效率增高，精神奮發，加強其各個份子革命的信心，刺激其各個分子工作的情緒，使其內部意志統一，力量集中。特別是在各級組織之中，檢討研究的時候，都要有明白的分析，正確的指示，更要有合理的結論和適當的解決。總使其組織之內每一件事，都有?落，每一個人都有任務，每樣物件都有人管理；就是要使人盡其才，物盡其用，沒有一樣東西會落空的。以上所說都是屬於事的方面。再說「人」的部分，大家首先要知道的：無論什麼事業，其關鍵都在於人，即所謂「事在人為」。但是必要用得其當，即所謂「〔第474頁〕人盡其才」。無論你要建立健全幹部，選拔優秀黨員，或徵求專業人才，都必須要從組織中，對內對外，來調查人才，來考核人才，來磨練人才，乃能使人才輩出，業務日新。因為有了堅強的組織，就可使其各個分子的行動生活，都能納入正軌，不致踰越；且可使惡人變好，好人更好。這是古人所謂良師益友，重重扶持之功。若在今日來說，這就只有堅強組織纔能發生這樣的功效。但這完全是自動自覺的，使志同道合者，切琢磋磨，規勸勉勵，同心戮力，扶持共進，期底於成；而決非如共產黨之鬥爭、清算、或監視統制等方法所可比擬。不過要使人盡其才，事奏其功，必須各級組織主持負責的人，其本身先要公平持正，無論升降黜陟，皆要不偏不私，態度要光明，意旨要堅定。只要其主持人，能在其職權範圍之內，負責盡職，並且要能有獨斷專行的魄力，處理其組織之內的一切業務，惟有一個最要緊的條件，就是必須大公無私，不是製造個人派系，不是培植私人勢力，那就不辭勞怨，不顧情面做去，這樣更不必怕上級干涉，亦不必怕下級刁難，和其他平行機關來侵越權限，只要在我一本自己職權範圍，固守崗位，達成任務。這就是分層負責的精神。不過縱的系統與橫的關係，固然不宜干涉，不得侵犯，但是對縱的上下關係與橫的彼此關係，必須要注重直接的統屬，與間接的聯繫；仍要切實互助，彼此合作，期底於成，這就是分工合作的精神。以上所說「分層負責」與「分工合作」，二者對於每一個組織，都是不可缺一的條件。其實這就是組織的精神。凡是組織，必須具備這兩個條件，其組織方能嚴密，亦方能堅強。不過真是要組織嚴密堅強，根本還是要確立制度，整肅紀律，尤其要建立幹部制度。必須幹部制度確立之後，使每一個負責幹部同志，都能在其職權範圍之內獨斷專行，不辭勞怨，切實負責盡職的〔第475頁〕做去，那樣組織，乃能可大可久，完成其革命大業。如果像過去那樣有名無實的組織，鬆懈廢弛，錯綜分歧，那就無異任他自生自滅，絕對沒有成功的道理。這是無論黨、政、軍、民各級機關各級主管，自最高級乃至最低級的主持者，尤其是各級文武幕僚長，凡是每一個負有責任的革命幹部，應該切實注重、徹底認識與實踐力行的。今日反共抗俄工作如能照我所說的組織內容與精神來力行的，其事無不成；否則不重組織，違反組織內容與精神的，其事將根本失敗，這是必然的道理。明年度的組織工作，首先要特別加強黨的組織，必須黨的組織先能堅強嚴密，則其他軍政民意各機關亦能照樣推行。這樣才可以集中力量，集中意志，發生反共抗俄的實力，完成復國建國的任務。
總之，去年是我們最艱苦的一年，因為我們能夠團結精神，同舟共濟，竟得平安渡過這種險惡的波濤，實是不容易的事。希望黨政軍各級同志，都要珍重我們這一年努力的成績，繼續前進，加倍努力，照我今天所講的皆能實踐篤行，我相信明年一定還會得到更優更大的成績，順?我們的理想，完成反共抗俄國民革命的第三任務。


對陸海空勤警聯合運動會開幕典禮訓詞

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第476頁，第477頁

〔第476頁〕

——中華民國三十九年十二月二十五日——

〔要旨〕
 一、提示國軍運動會的意義：
１．要群策群力，互助合作，養成運動員的道德和精神。
２．要爭取榮譽，嚴守紀律，以建立反共抗俄必勝的精神基礎。
二、在同心一德、團結一致、互助合作的精神下，爭取光榮的勝利，建立反共抗俄的基礎。
〔本文〕
 今天，我們在反攻大陸的前夕，在民族復興的根據地，舉行這個陸海空勤警聯運大會，其意義是非常重大的。去年這一年中間，我們在大陸上軍事遭受挫敗，以致無數同胞深陷於黑暗的鐵幕，這是我們整個國家和全體軍民無上的恥辱。我們一定要洗刷這個恥辱，復興民族，恢復我們國家的主權和領土的完整，我們三軍才有光榮，我們個人才有獨立的人格。所以，今天這個運動大會，也可以說是反攻大陸的先聲。這個運動大會是我們三軍互助合作、團結一致、親愛精誠的表現，我們三軍能夠發揮這種精神，必能爭取國家光榮的勝利。
我們每個運動員，除了認識這個意義以外，還要特別注意兩點：第一、要群策群力，互助合作，養成運動員口道德和精神。第二、要爭取榮譽，嚴守紀律，以建立反共抗俄必勝的精神基大礎。大家必須明白道德與榮譽的重要，無論是軍隊、民眾，以至一般青年，都特別的要知道，如果沒有榮譽，不講道德〔第477頁〕，那就是僥倖勝利了，也決無價值可言。所以我們運動員應當嚴守紀律，注重道德，遵守秩序，如果做到這幾點，那就是失敗，亦是光榮的。希望大家在同心同德、團結一致、互助合作的精神下，爭取光榮的勝利，建立反共抗俄的基礎。並祝大家勝利，大會成功，進而達到我們國民革命第三期偉大任務的完成。


邀宴國大代表致詞

內容來源：卷二十三 演講
隸屬章節：演講＼中華民國三十九年

版面原件： 第478頁，第479頁

〔第478頁〕

——中華民國三十九年十二月二十五日於臺北中山堂——

〔要旨〕
 一、說明未能召開臨時國大會議的種種關係及其原因。
二、關於立委任期問題，政府惟有於不違背憲法精神之原則下，採取權宜措施，俾能顧及事實，有利國家。
〔本文〕
 前年國民大會在南京開會時，曾決定本年十二月廿五日以前召開臨時大會，但因種種關係，未能如期舉行，中正特於本日粗具便餐，招待各位，於聆取各位代表意見之後，謹以代表一分子之資格向各位同仁略述所感。自上次大會閉幕以後，整個大陸淪陷，億兆同胞關入共匪鐵幕之內，吾等身為代表，面臨此一空前之浩劫，惟有善盡職責，協助政府早日光復大陸，拯救同胞於水深火熱之中，此實為當前唯一之任務。中正承各位愛戴，選任總統，撫躬自問，尤覺無以副同胞付託之重，上慰 國父與諸先烈在天之靈。惟思如何挽此厄運，洗刷恥辱，以盡個人之職責，此為朝夕不能去懷者。至各同仁請求政府調查各地代表人數一節，現正由內政部及國民大會秘書處繼續進行調查，一俟法定人數足額及情勢許可時，自當隨時召集。
關於立委任期問題，因立法院之職務不能一日中斷，政府惟有於不違背憲法精神之原則下，採取權宜措施，妥慎辦理，俾能顧及事實，有利國家。至於早日反攻大陸問題，此為上下一致之願望，自在政〔第479頁〕府盡力規劃之中。總之，中正身為國大代表一份子，兼負政府職責，自應隨時盡其責任，果能賴國父在天之靈與諸同仁隨時督勉，達成恢復大陸拯救同胞之任務，則為國家與蒼生之幸。耿耿之忱，總期無負於國民之重寄，竭盡其革命之職責而已。

【上一篇】【回上層目錄】


中華民國三十九年

    國軍失敗的原因及雪恥復國的急務

    今後軍事教育的方針
    最近國際局勢之演變與我們反共抗俄之前途
    對國大代表、立、監委員及臺灣參議員致詞
    復職的目的與使命
    接見臺灣山地同胞代表致詞
    國民革命軍「第三任務」之說明
    國民革命軍「第三任務」如何達成
    軍事機關部隊建立制度改進業務之要點並說明軍隊科學化的重要
    軍人魂
    中華婦女反共抗俄聯合會成立大會致詞
    革命魂
    東南區陸海空軍聯合演習講評
    民族正氣
    陸大學生最要修養革命精神和責任觀念
    革命實踐研究院軍官訓練團成立之意義
    革命實踐研究院軍官訓練團教育綱領
    招待國大代表致詞
    實踐與組織
    如何改進我們革命的方法
    如何爭取自由
    軍官訓練團畢業學員的任務
    聯合國對韓國戰爭應有之警覺與措置
    改革軍需制度的起點
    關於實施本黨改造之說明
    總理「知難行易」學說與陽明「知行合一」哲學之綜合研究
    本黨今後努力的方針
    對菲律賓華僑考察團獻禮致詞
    青年同志應有的責任與努力
    通信業務與現代戰爭之關係及通信人員應有之努力
    本黨現階段政治主張
    說明緩開國大臨時會原因
    對菲律賓華僑考察團致詞
    對當前國際局勢應有的認識
    今後中央軍校的教育方針
    革命實踐運動綱要
    建國建軍必先確立制度造成風氣（上）
    建國建軍必先確立制度造成風氣（下）
    對臺灣省改造委員的期望
    國民革命軍將士雪恥復仇之道——要實踐軍人讀訓
    歡迎暹羅華僑回國觀光團致詞
    革命黨員與革命軍人應有的認識
    說明革命實踐研究院教育的精神和方法以及造成革命新精神新風氣的起點
    對空軍官校廿八期畢業學生訓詞
    如何加強官兵教育
    本年度工作檢討與明年努力的方向
    對陸海空勤警聯合運動會開幕典禮訓詞
    邀宴國大代表致詞

【回上層目錄】


本黨應建立自立自強群策群力的新精神

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第1頁，第2頁，第3頁，第4頁，第5頁，第6頁

〔第1頁〕

——中華民國四十年一月八日在臺北中山堂擴大 總理紀念週講——

〔要旨〕
 一、去年是本黨領導革命打破難關最足寶貴的一年。
二、要獲得最後成功，必須重新建立一種革命建國的新精神，其具體表現是：
（一）消除派系自私自利的觀念，打破爭權奪利、磨擦傾軋的惡習；
（二）健全黨政軍民各階層的組織；
（三）建立三民主義新的制度。
三、本黨考選制度中一貫的政策，是要實現「人盡其才」的遺教。
四、以「自立自強，造成新風氣」，和「群策群力，實現總動員」為目標，深信必可達成 革命建國的任務。
〔本文〕
 今天為中華民國四十年第一次總理紀念週。民國三十九年已經匆匆過去了，我想各位同志回憶一年以來的國際局勢，及國內環境，以及我們黨務、政治、軍事、經濟、教育、社會各方面的工作成績，一定覺得去年是我們本黨領導革命以來最足寶貴的一年。因為我們當前年喪敗之餘，又接續去年一年的〔第2頁〕險阻困阨，在這樣驚濤駭浪與重重恥辱之中，竟能夠打破難關，平安渡過，到今天還能在這革命復興根據地的臺灣，屹立不搖，這是很不容易的一件事。這當然是我們全體同志群策群力，自立自強，團結一致，共同奮鬥的結果，實在應該為國家民族，為本黨革命事業而特殊慶幸的，並祝各同志在今年這一年中，更加努力，更求進步，以保持去年的成果，完成革命的大業。
在這一年開端的時候，各位同志想起了我去年所說的「一年準備，二年反攻，三年掃蕩，五年成功」的話，每一個人心裏一定要問「我們今年能不能反攻？什麼時候反攻可以開始？反攻以後是不是可以順利成功」？今天我可以告訴大家，我去年五月所說的話，我相信在事實上不會有所變更，我們一定可以如期如計的做到。我們反攻的準備工作，從去年五月集中海南、舟山兩地國軍以後開始，到今年五月，就要滿第一個年期了。所謂「一年準備」，就是指這一段時間而言的，再自今年六月到明年五月間，就為第二年期，所謂「二年反攻」，就是指這一段時間而言的。根據過去七個月來的成績，只要本黨同志及全體軍民，在今後五個月內，繼續以緊張奮發的精神，加倍努力，使去年已經奠定的基礎，加強鞏固，我們必可如期完成我們的準備工作。只要準備工作完成，反攻隨時可以開始，而且進行一定順利。但是我們如果要獲得最後的成功，就是說徹底消滅共匪，驅逐暴俄，完成我們國民革命第三期的任務，那就必須根本改正本黨過去在大陸上的一切作風，重新建立一種自立自強，自力更生革命建國的新精神；否則即使反攻勝利，仍然要蹈過去抗戰勝利的覆轍，轉眼之間，即歸失敗。所謂革命建國的新精神，其具體的表現是什麼呢？就是：第一要消除派系自私自利的觀念，打破爭權奪利、磨擦傾軋的惡習；第〔第3頁〕二要健全黨政軍民各階層的組織；第三要建立三民主義新中國的制度。這纔是最後勝利的基礎，和永久成功的保證。須知我們過去所以失敗，並非是共匪打倒了我們，乃是我們自己打倒了自己，懲前毖後，所以這次在反攻之前，一定要充實本身的精神，加強自我的力量。這是新年開端，我們推動一切業務的共同目標。
其次關於這次臺灣省縣市長的選舉，截至昨天為止，第一期四個縣市的選舉結果已經揭曉，我不但對於各地選民熱烈參加投票，及謹守選舉秩序的良好風氣，引為欣慰，而且對於這次選舉的結果，亦甚滿意。早在抗戰勝利，臺灣光復的時候，我就立意想把臺灣建設為實行三民主義的模範省，分期實施地方自治。自從我前年下野以後，更認定必須以臺灣作為我們革命復興的根據地，當時抱定決心，不論我擔任政治職務與否，必須為黨國的革命事業，貫徹下列五項方針：（１）穩定經濟，（２）整飭軍紀，（３）安定社會，（４）團結內部，（５）建立民主制度。為要使上項方針見諸事實，故決心要貫徹下列五種辦法。就是：（一）保持幣信，充實準備。（二）貫徹命令，剔除浮額。（三）保密防奸，肅清匪諜。（四）打破派系，集中意志。（五）養成守法精神，實行地方自治。這就是我們在臺灣救亡圖存的基本工作。去年迄今，我們一直就照?這幾個方針與黨政軍幹部同志，共同努力，埋頭幹去。最近實行民選縣市長及縣市議員，就是依照第五項方針，來推行第五項辦法，昨天揭曉四位縣市長中，基隆市長謝貫一，澎湖縣長李玉林，都是本黨提名甚孚眾望的同志。臺中、臺南兩市當選的市長，雖不是本黨提名的人，但都是臺灣省的知名之士，並非任何黨派所操縱而選出來的。就國家社會而言，這是很可欣慰的一件事；而且本黨〔第4頁〕在考選制度中一貫的政策，就是要實現總理「人盡其才」的遺教。凡是當地的賢能，只要他願意依照三民主義的理想，參加國民革命建設國家的工作，或是過去在地方上已經著有成績的才智之士，即使他不是本黨的同志，本黨也要提他做候選人；而且在合法的范圍內，儘量支持他，協助他，使他獲得當選的機會，以達到集中全國人才，完成反共抗俄，共同建設三民主義新中國的目的；這次臺北市長的選舉，本黨提名前市長吳三連為候選人，就是一個顯著的實例。至就本黨自我檢討而言，這次提名為臺中臺南兩市長候選人的同志同時落選，實在足供我們的反省與警惕。這次選舉的結果，本黨臺灣省市黨部是應該直接負其責任的，而中央黨部，自亦不能辭其領導不力之責。臺灣省黨務自從光復以來，己有五年的歷史，究竟全省黨務的成績如何？這次縣市長的選舉，可說是一個最有力的考驗。如果不經過這兩市提名的失敗，我們臺灣省各級黨務工作同志，仍抱?從前在大陸時代一樣的自大觀念和錯誤心理，以為本黨有了平日的組織宣傳，社會基礎已經深厚鞏固，因而躊躇滿志，故步自封，不再力求進步了。有了這一次的失敗經驗，省黨部以下的各級幹部同志，在反省愧憤之餘，自必覺悟今後非改弦更張，加強組織，改進作風，不能爭取全省的選民，實行本黨的主義。甚望各級黨部與全體黨員能因此發憤圖強，將功補過，則這次失敗，不徒資本黨的警惕，實為臺灣省黨務改造新生的機運。但是本黨這次以執政黨的地位，只公開提出本黨的候選同志，對於選舉絕不加以絲毫的操縱或干涉，儘量予人民以選擇其行政首長的自由。這種光明磊落的態度，實足為後來選舉的楷模，奠立真正民主制度的基礎。雖然這兩個市的提名人是落選了，但是失敗為成功之母，只要制度已經確立，社會共同遵守，從此努力改進，就不難獲〔第5頁〕得下屆選舉的勝利，這是很可以自慰的。
其次，我希望全黨同志注意最近國際局勢的發展，提起高度的警覺；不要以為共匪參加韓戰，國際局勢變化，我們可以待機反攻，收復失地。如果這樣把我們革命事業的基礎建築在國際的變化上面，即使得到了勝利也是僥倖，最後仍將失敗。我們必須反省本身力量及反攻的條件如何？如果本身條件沒有具備，力量還未充實，只希望國際局勢轉變，或是共匪陷於突然的失敗，而使我們僥倖成功，那這種僥倖的心理，危險萬分，正如抗戰勝利後的危險一樣！須知革命全靠自己，我們必須有自立自強的志氣，和自力更生的精神，團結一致，共同奮鬥，而後革命纔能真正成功。所以每一個黨員應該反省，我們本身的基礎如何？我們準備的實力已經到了怎樣的程度。必須自己的基礎健全，力量充實，纔能夠把握國際變幻不測的局勢，成為安定世界和平的柱石。我認為這幾年來國際情況的演變，真是「每況愈下」，一天不如一天，如果第三次世界大戰一旦爆發，那比第二次世界大戰發生初期的局勢更要險惡。二次大戰發生不到幾個星期，西歐就被德國完全佔領，法國就宣告屈服，其他各國亦就望風披靡；東亞當時只有我們政府在重慶屹立不搖，其他東南亞各地，都被日軍整個佔領。現在國際共匪的黨徒及其間諜，瀰漫歐洲及東南亞各地，遠比當年德國的第五縱隊更為普遍而深入，所以一旦大戰爆發與第二次大戰初期相比，世界局勢必更要險惡，因此我們不希望第三次世界大戰爆發；只希望我們在臺灣一切的努力，可以避免世界大戰，而於我們革命更為有利。我們只要能自力更生，本身條件具備，隨時可以反攻大陸，收復失土，解救全體的同胞。我們軍政各機關，現在已就具體事項加強自己的準備，充實本身的力量。〔第6頁〕只要我們有力量、有資格、有自力更生、獨立自強的精神，我們是可以杜絕世界戰爭再起的。所以我們恢復大陸，消滅共匪，並不希望大戰爆發。即使第三次大戰不可阻止，我們仍要準備像上次大戰時期在重慶一樣的屹立不搖，作東亞反共抗俄的堡壘。大家須知共匪現在一切倒行逆施、喪心病狂的所作所為，一定要自取敗亡的；如果共匪成功，而中華民國被其滅亡，那天下就沒有正義與公理了。所以我們始終確信，無論世界形勢如何變化，最後勝利必屬於我們，這是毫無疑義的。因為公理與正義皆在我們掌握之中，尤其是我們三民主義，必能戰勝一切的。
今天沒有其他的意思向各位同志貢獻，總括一句話：任何危險之來皆不足懼，一切惟有盡其在我，本黨經過這次改造之後，每一黨員都應納入本黨組織，在組織之內，盡到各人應盡的職責。過去在大陸上散漫零亂，排擠傾軋，有權利必爭奪，有義務必推諉，假民主自由的口號，作反黨反政府的行為，所有這類的惡習頹風，必須掃除淨盡。只要黨員人人以此自勉，並以我本年元旦告國民書中所揭櫫的「自立自強，造成新風氣」和「群策群力，實現總動員」兩大事項為目標，同仇敵愾，同舟共濟，雪恥復仇，努力奮鬥，深信必可實現我們「一年準備，二年反攻，三年掃蕩，五年成功」的計劃，完成反共抗俄革命建國的任務。

【下一篇】【回上層目錄】


改進機關部隊的急務和訓練考核的要領

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第7頁，第8頁，第9頁，第10頁，第11頁，第12頁，第13頁，第14頁，第15頁，第16頁

〔第7頁〕

——中華民國四十年一月二十二日在革命實踐研究院 總理紀念週講——

〔要旨〕
 一、整飭軍風紀：
（一）整肅儀容，振作精神：
1.服裝力求整潔，雨衣應扣鈕釦。
2.官兵外出，必須檢查服裝。
3.憲警負責糾正，並防匪諜冒混軍人。
4.並肩齊步，挺胸邁進。
（二）禁止傭工穿?軍服。
（三）捆紮包裹要有訓練。

二、改進訓練：
（一）規定必須課目：
1.組織。
2.管理。
3.統御。
（二）培養領導能力：
1.了解領導要領：科學方法與組織技術。
〔第8頁〕
2.制定領導要領：中心理論與行動綱領。
（三）按照步驟實施：
1.標準——包括「準備」「講解」及「示範」。
2.競賽——包括「實施」及「考驗」。
3.評判——包括「考驗」及「檢討」。
三、整飭機關：
（一）簡化機構：
1.裁併駢枝機關，即簡化機構縮減指揮單位，務使系統分明，運用靈活。
2.全體人員納入組織之內，分配適當工作，使無冗員、無閒人。
（二）統一事權：
1.權責分明，職有專司。
2.授權責成，定期考核。
（三）考核成績：
1.對事考核較易，對人考核最難。
2.對人考核的標準：
甲、「身、言、書、判」四項標準，仍不失為選拔中下級人才重要根據；
乙、選拔高級人才，就更要注意「德」、「才」、「勞」，三項因素；
丙、才德並茂最為理想，否則寧願擢拔德高於才、剛毅木訥的人選。

〔本文〕
 今天舉行總理紀念週，我要趁?這個機會，把目前部隊裏急待改進的幾件重要業務，告訴大家：

〔第9頁〕

  第一件最近我到基隆淡水等地視察，發現許多官兵對儀容服裝太不注意，因此感覺整飭軍風紀，是我們各軍事機關部隊當前第一要務。現在一般穿軍服的官兵，甚少整齊嚴肅的儀容。尤其最近臺北正值雨季，一般穿?雨衣的官兵，往往不扣上鈕扣，昨天在淡水就發現幾個這樣的官兵，我開始以為他們不屬於正規部隊，經查明以後，才知道是第三三九師第一○一五團的士兵。非但士兵如此，官長亦復如此，相習成風，恬不為怪。官長既不能以身作則，因此當他看見服裝不整齊的士兵，亦不敢予以糾正；日久玩生，乃至不知道有糾正的必要。這就軍風紀方面來說，是很危險的一件事情。大家要知道：一個軍隊的訓練與紀律，並非單從平日在營內或操場上訓練時可以看出他的優劣，而要在他緊急的時候；譬如受到敵軍不意的襲擊或敵機突然來轟炸的時候，看他的動作和部隊的態度是慌張紛亂，或是沉?鎮定 B有準備、有條理、有秩序；其次要在嚴寒酷暑、狂風驟雨、天氣惡劣的時候；或在工作餘暇，官兵出外、上街、或遊覽的時候，看他是不是服裝整齊，軍容振肅，行動一致。現在我們官兵的行動態度，如此散漫零落，服裝鞋襪如此紊亂複雜，外人一看就知道我們的軍隊不行。而且因為服裝不整齊，更使精神不振作，看起來縮頸駝背、聳肩彎腰、垂頭喪氣，好像是在逃避挨打的樣子，其狼狽醜態，真是不可以形容。在這軍風紀普遍廢弛的情形之下，其中官兵真能按照正規軍人的守則，儀容整肅，行動穩重的，可以說沒有幾個人。以後憲兵對於這種不良的軍人，不論官長士兵，一定要把他當面糾正，並且要檢閱他軍人手牒，把他的姓名隊號記錄下來，轉報其直屬官長注意。如果他不服從糾正，或有反抗言行，那就要扣解到司令部裏，予以監視，然後通知其所屬部隊長領回處治。大家要明白，如果你們要做一個現〔第10頁〕代的軍人，建立一個現代的軍隊，一定要先從本人自己的儀容、服裝、行動、態度改正做起，如果這些基本的條件都不具備，其他一切的軍事作戰就都說不上了。
因為談到服裝的問題，我要提起大家的警覺，尤其是憲兵警察更要注意。現在凡是穿?軍服的，無論其在街上或公共場所犯了那一種軍風紀，憲兵警察都不敢干涉他，盤查他。因此部隊裏的士兵，就隨便在街上橫行不法，而且沒有軍職的人，亦敢隨便穿?軍服，到處亂竄。這樣一來，如果有匪諜想刺探我們的秘密，他儘可以穿?軍服，隨便可以出入軍政機關，甚至於混入部隊、營房，亦沒有人去查問他，阻止他。你們看這是多麼危險的一件事！前幾天我親自看到一個服裝不整齊的軍官，立刻叫人去查明他的身份，後來據報，他並不是一個軍官，而是一個司機。你們想想，一個司機可以隨便穿?軍官一樣的服裝，這還了得！由此我們就可以想像在臺灣穿軍服的匪探問題，更不能不注重了。過去在大陸上如此，現在臺灣恐怕還是如此！所以憲兵警察要切實研究，怎樣來取締這些不應該穿軍服的冒充軍人。尤其文武高級官員家庭裏的差役勤務，更不可使之任意穿?軍服，國防部對這點今後必要負責嚴格的規定，切實取締。軍服軍帽是最高貴的制服，他是代表國家尊嚴的體制，決不許沒有軍人身份的人隨便亂穿，否則國家何貴乎有軍人？軍人的地位，亦就如同社會老百姓一樣，表現不出軍人的人格及其性質之高尚尊貴了。須知軍人在民眾中的地位是最尊貴的。希望文武高級官吏，隨時檢查你們自己家裏的差役勤務，如果有穿軍服的，要自動加以取締， 不要再待憲警干涉；而正本清源的辦法是最好在家中不用勤務。現在大家想學美國，你們當然都知道美國社會的情形。美國普通家庭根本沒有僱用男女工人的習慣，〔第11頁〕更沒有勤務兵在公館當差的事。何總長從前在美國任代表團團長的時候，他的夫人就是自任烹飪。我們現在不但高級官吏，就是中下級軍公人員的家裏，也都僱用男女工人，大家要學美國，就要徹底的學習美國人這些勞動服務真正平等自由的精神，才能建立一個現代的國家；如果僅在生活享受上去學美國，那你們只有日趨墮落，自速滅亡。我們要改造風氣，就要從自己本身、自己家庭改造起頭。今後黨部、政府、軍隊、學校、機關都要討論這個問題，並研究具體實施的辦法。我以為現在各部隊正要擴充兵額，各軍公人員家裏僱用的工役，凡是合於兵役年齡的，應該都要輪流送到軍隊裏去當戰友。這個人數如統計起來，就不在少數，對充實兵員的問題必有補益。國防部對這件事必須設計實施，不能漠然視之。從今年起，我們要改造風氣，整飭紀律，就要從這些地方開始。希望一般黨政軍各級幹部同志格外認真，徹底實行。
上星期六我在軍事會談中曾說：現在各部隊的軍風紀和精神，雖比較以前稍強一點，實際上還是很散漫，不整潔，不確實。有許多事情，各級部隊長，應該要加以注意：譬如官兵外出，兩個人以上，一定要並肩齊進，一定要步伐整齊，出營門以前，一定要由衛兵司令檢查服裝、檢查包裹。這些事看似平常，但與部隊軍風紀和精神有很大的關係，必須嚴格的要求實行，而且隨時隨地要施以這種紀律教育和行動訓練。關於包裹綑紮的方法，不知道我們部隊裏和軍官訓練團有沒有注意到這件事。外國軍隊的大小行李對於綑紮包裹的時候，其繩索綑紮的程度一定要用兩個人對拉，拉到不能再緊為止，然後准他們肩挑或背負出發。我們軍隊「伙食擔子」的不合理，我早已說過，這是我們中國軍隊最落伍最可恥的一〔第12頁〕件事，現正在設法改良；今後軍隊和學校裏，要有綑紮包裹的訓練，無論紮綁腿，紮腰帶，以及大小行李，都要加以訓練，總要一經綑綁以後，不論行軍跑步，經過多少時間，都不會散開或漏出來掉下來，才合要求。官兵出營門以前，一定要經過衛兵檢查，凡是服裝不整齊、綑紮不確實的，就要他從新整理、從新綑紮，否則不准他外出。要知道一個包裹的好壞，不僅是包裹本身的問題，他可以代表一個部隊精神的虛實及其軍風紀的優劣。所以對於這件事各部隊長應該要特別注意。
第二件我認為目前急待改進的要務就是訓練。本年度上半年整練部隊的?眼點，仍舊要採「精兵主義」——求精不求多。求精的要領就是要加強訓練。訓練有效，則一可當十，訓練無效，則十不抵一，這是治軍的鐵律。以後我們各級軍官，一定要苦心研究，怎樣使我們的一個士兵能夠當十個兵用，甚至能抵當敵軍一百個兵來用；如果能夠有這樣的效果，我們只要五十萬人就可以掃蕩敵人五百萬人而有餘。今天關於訓練方面，有幾件事要同大家講明的：
第一、訓練機關要規定下列三種學科為必修的課目，就是（一）組織方法、（二）管理方法、（三）統御方法。這些方法亦就是技術。我們要想訓練一個人能夠發揮十個人乃至百個人的力量，就是要訓練了他以後，他自己又可以轉去訓練其他的人，不但可以訓練軍隊，還可以訓練民眾，繼續不斷的擴展數量，發揮效用。但是如何能做到這一步呢？那就要使他在技術業務之外，還具有上列三種學科的知識和能力。所謂組織學，就是要研究組織的精神和方法。管理學就是要研究管理人與事與物的技術。統御學就是要研究怎樣去訓練部屬，掌握部屬，統御部屬，指揮部屬。最要緊的就是要使他知道恩威並濟，〔第13頁〕賞罰公平。使他能貫徹命令，達成任務。以後我們不論訓練文武幹部，這三種學科都要作為必修的課目。軍事幹部的訓練，對於統御學術，尤其重要。雖然研究這三種學術不是一件容易的事，但是只要我們規定進度表負責實施，定期考核，如非十分愚蠢的官兵，一定可以逐漸進步，達到訓練的目的。（這組織、管理與統御三種課目教程，國防部應從速制訂頒布）。
第二、訓練要使受訓的幹部充實他領導的能力。要達到這個目的，必須要使受訓的幹部徹底了解領導的要領。所謂領導的要領，就是解決「用什麼方法去領導」的問題，具體的講，就是科學方法和組織技術。過去部隊裏的一般軍官，不懂得領導要領，軍事學校與部隊機關，向來都不注意這門課目的重要，根本就沒有這種教育，以為只要一團一營一連的編組，按照規定的人數組織起來，派一個官長來統帶，就算是領導了。這種樣子不能算是領導，更不能算是組織。這樣領導就是使被領導的人陽奉陰違，貌合神離，決不能使之貫徹上級的命令，甚至隨時隨地可以乘機脫逃，連到組織的形式都談不上來。所以今後各級軍官特別要改變領導的方式，必須依據科學的方法和組織的技術來領導。一般文武幹部，如果能有這種學術的修養，並且能夠實踐力行、有恆不息的話，那他不論領導軍隊或民眾，都會發生很大的功效。其次要有領導要領，就是「用什麼去領導」的問題，具體的講，就是中心理論與行動綱領。我們無論做任何一件事情，都要有理論做前導；訓練當然更不能例外，我們現在所需要的中心理論，就是闡明我們為什麼要革命，為什麼要反共抗俄。其次是行動綱領，要使受過訓練的幹部，依照這個共同的綱領協同一致的去行動。有了中心理論，纔能做到意志集中，有了行動綱領，纔能做到力量集中。必須意〔第14頁〕志集中，力量集中，纔可以發揮訓練的效果，達成革命的目的。這一個理論和綱領，必須由主持訓練的最高決策機關來制定。本黨中央改造委員會要從速完成這一個工作，使各級文武訓練機關遵照實施。
第三、訓練機關要按照訓練的要領逐步實施。美國訓練的方法分為六個步驟：（一）準備。即訓練以前，要有充分的準備工作。（二）講解。就是將訓練的內容，對每一個受訓的人徹底講解明白使之能切實領悟。（三）示範。即用模型或圖表，做講授的實際教材。（四）實施。即經過講解和示範以後，受訓的人對理論已經全部明瞭，乃可從事實行。（五）考驗。即實施的結果如何，究竟已否全部領會，由講師予以測驗或考試。（六）檢討。即檢查各項訓練的經過，其利弊得失，及其效果的大小難易，加以一一講評，和判斷其成績的高下優劣予以獎懲。而這六個步驟要使他發生功效，最要之點就是要注重各別訓練和各別考驗。這是訓練最要緊的方法，切不可忽略，否則無論如何，訓練不會發生十分效果的。今後我們各種訓練應如何改進？由訓練機關各自切實檢查。以上是美國的訓練方法，亦就是科學的訓練方法，不但軍事教育可以採納，其他一般普通教育訓練，都應該按照這六個步驟實施，才能發生成效。現在我想把這六個步驟總括起來，訂立三種方法：（一）標準。即訓練以前及訓練進行中間無論關於時間、空間和業務，都要分別訂立其所要求的程度——標準，一定要達到這個標準，才算合格。這一項可以包括在「準備」「講解」「示範」三個步驟之中。（二）競賽。即標準訂立以後，由受訓各個人及各單位在訓練期間分別競賽，以增強其學習興趣，並促其進步。這一項可包括在「實施」和「考驗」兩個步驟之中。（三）評判。即競賽以後，關於各個人及各單位成績的優劣，以及訓練結果，關於整個訓〔第15頁〕練過程中各部門所發生的事實，其利弊得失、損益虛實，要組織評判委員會，予以公開講評和批判，再來決定今後如何改正，如何充實。這一項可包括在「考驗」和「檢討」兩個步驟之中。過去我們舉辦訓練，除極少數的訓練機關外，多未遵照這種科學方法，循序漸進，所以成效甚微。今後不論文武訓練機關，不論訓練軍隊或黨員，都要按照上項步驟，腳踏實地，發揮教育的功能，以期養成革命建國的幹部。
第三件我認為目前急待改進的要務就是整飭機關，加強效率。現在各級機關精神散漫，業務鬆懈，要怎樣來整飭呢？簡單的說，就是要簡化機構，統一事權。所謂簡化機構，並不是裁員減政；簡化機構是要裁併駢枝機關，減少指揮單位，其目的在使系統分明，運用靈活，尤其要每一個工作人員都能納入組織之內，都能有適當的工作，總要使機關之內人人有事做，人人負責任，無一冗員，無一閑人。統一事權，就是要使權責分明，職有專司，根據他的業務，賦予他的權力，追究他的責任。要做到這一點，就要實行授權責成，定期考核。即是：凡要推行一種業務，先要依照該項業務的性質，賦予執行機關以處理的權限；一經授權以後，一定要責成他在什麼時候完成；到了那個時候，由上級機關根據既定的標準去考核他的成績，按照成績的優劣予以獎懲。這樣不但事權可以統一，而且效率必可提高。
講到成績考核，可分為「對人考核」與「對事考核」兩種。對事考核較易，對人考核最難。即就對事考核來說，近年來各級機關及部隊，對於各種業務，還沒有制定一個適當的考核標準。就對人考核來說，現在本院，和本訓練團已經訂下一個考核學員的標準，今後要照這個標準實行，才能發生作用。我國從前舊式對於人的考核有「身、言、書、判」四項標準。所謂「身、言、書、判」其簡單的定義就是〔第16頁〕：「體貌魁偉為身，言語清晰為言，筆法秀美為書，文理密察為判」。這四項簡單的標準，至今仍不失為主管人員和人事機關選拔中下級人才的重要根據。如果進一步選拔高級人才，那就更要注意下列三項因素：第一是「德」，包括先天的性情和後天的學養。第二是「才」，包括一切治事的能力。第三是「勞」，包括過去服務的勞績。這在唐代取士，就用這個辦法，當然現在人事複雜，這樣簡單的辦法是不夠的，自然還要增加考核的條款。不過依這三項標準，再分別訂定具體的細目去考核人才，大體就不會錯了。從前曾國藩選拔人才有二句話做標準，就是「有操守而無官氣，多條理而少大言」，他所謂「有操守」就是「德」；「多條理」就是「才」。至於「才」「德」二項的比例，也是值得注意的。司馬光說：「德餘於才謂之君子；才餘於德謂之小人」。可見才高德薄的人，是從來不受重視的。因此我們取人，如果他是才德並茂，當然是最理想的人才；否則寧願拔擢德高於才，剛毅木訥的人選。這是你們高級主官應該要特別注重的。
以上所說的三件事，是目前急待改進的業務，今天特別向你們指出，希望各級主官和政工人員一致努力實行，達成任務，來改造機關部隊的風氣，爭取國民革命第三任務反共抗俄的勝利。


主管人員的責任和現代化軍隊的精神

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第17頁，第18頁，第19頁，第20頁，第21頁，第22頁，第23頁

〔第17頁〕

——中華民國四十年一月二十五日在陽明山對

出席政工、軍需兩會議人員講——

〔要旨〕
 一、實踐四大公開和嚴禁接受招待。
二、本年度努力的方針：就是要建立制度、加強組織、改造風氣。
三、主管人員的責任：
1.調整組織。
2.聯繫機構。
3.分配工作。
4.協調業務。
5.考核成績，評定獎懲。
6.加強調查，注重情報。
7.提拔人才，組訓青年。
8.建立制度，加強組織。
四、恢復國軍的革命精神，和改造部隊虛偽的作風。
五、結論。

〔本文〕
 這次政工會議與軍需會議同時在臺北舉行，今天兩會議的工作同志，聚首一堂，我有幾句重要的話〔第18頁〕，與軍需、政工人員及各部隊長都有密切的關係，要藉這個機會向各位說明。
首先有兩件事向各位提出注意：
第一、今後上級派赴各機關部隊學校視察的人員絕對不准接受招待；各機關部隊學校亦不准予以招待。視察人員因公出差，依法可以報支旅費，如果接受招待，不但自己有傷廉潔，而且使招待人無法報銷。如果要他另想辦法來彌補，那就要使他舞弊作惡、違法犯罪了，這怎麼可以呢？以後國防部要嚴厲禁絕這種陋習，各級視察人員更應自加檢點。如再有這類事件發生，招待與接受招待的人雙方要以授受賄賂論處。
第二、自國防部本身做起，領導各機關部隊學校對於四大公開，必須徹底實踐，人事公開一項尤其要率先實行。國防部每季並應就各機關部隊學校實行四大公開的成績，舉行比賽，擇優示範。
其次要循著本年度努力的方針，建立制度，加強組織，改造風氣。去年這一年的工作成績，就軍事方面來說，由於你們各級官佐的辛勤努力，有了很大的進步。但是我們要保持這一年來的成績，今年更要努力向上，否則以往的一切，將要徒勞無功。今年努力的方向，就是我去年底對革命實踐研究院第九期學員所講的，要建立制度、加強組織、改造風氣，這三件事是互相關係的，如果組織不加強，制度就無從建立；風氣不改造，組織也就不能加強。所以如要建立制度，必先要加強組織，如要加強組織，就必要改造風氣，三者必要同時並行，不容有所偏廢。關於改造風氣的意義及其方法，我過去講得很多，在江西剿匪時代所提倡的新生活運動，更是具體的實施辦法。可惜各級負責推動的機關，有頭無尾，有〔第19頁〕始無終，以致後來沒有發生遠大的成效。可見改造風氣，必須有健全的組織去推動，更要有良好的制度去保障，否則成效甚微。過去二十幾年以來，我們犧牲了無數的軍民同胞，到頭來一事無成，就是因為組織不強、制度未立的緣故。今後要改造風氣，就要在組織制度兩方面同時努力，尤其要依照我多年來所提倡的「行政三聯制」及今年元旦所講的「群策群力實行總動員」的指示，把所有的人力物資，加以組織運用，以達到「總體戰」的目的。換言之，就是要藉組織的力量，把一切業務推動起來；藉制度的力量，使一切推動的業務都有成效。更要知道：改造風氣必須從「行動」?手。所謂風行草偃，亦就是動的意思。如果不行不動則必不能造成風氣。無論什麼東西，不行就會麻木，不動就會腐敗，腐敗就是死亡。所以你們各級主官一定要提倡「動的教育」（亦就是行的教育）。更要注重「勞動服務」。我們許多從大學甚至軍校畢業的學生，仍然保持過去士大夫的習慣，以勞動為可恥。不但不肯動手，而且不肯動腦。 總理常說：我們中國人的腦筋在睡覺。就是責備我們平時不肯運用腦筋來研究問題，解決困難，所以不能建立現代的國家。西諺所講「勞工神聖」，又謂「不勞動者不得食」，可見西方民族對勞動的重視。今後我們要轉弱為強，必須改變過去貪懶怕勞的習慣，凡是革命的人，每一個都要手腦並用，纔可以求進步、求成功。凡是需要自己動手的地方，就得自己動手，不要假手於人；作主管的，當然不能每一件事都由自己動手，但是每一件事必須研究用腦，不斷的設計研究，怎樣能盡到自己的責任，怎樣可改進主管的業務，怎樣使自己的部屬都知道勞動起來，這是最要緊的。只要你的部屬，上自主官，下至兵伕，每一個人都能發揮他所有的力量，就可以達到總動員的目的，不一定要政府下動員令，纔〔第20頁〕算是動員。這是我們目前改造風氣最重要的一點。
其次要明白主管的責任。現在你們各位都管理一部份的業務，指揮一部份的人員。像這種對職務與部屬負有統轄與指揮權責的就叫做主管。過去做主管的，只要坐在辦公室裏面，循例批答公事就行了，但是現在的主管除批答公事以外，還要切實盡到下面幾項重要的責任：
（一）調整組織——各級機構組織本來都有法令規定的，不能任意改變；但在你主管職權範圍以內，關於業務調整，人事分配，如果發覺組織不甚合理，工作不易見效，那只要與法令無甚牴觸的事，自可斟酌調整。所以主管人員要使辦事增高效率，第一步的工作，就是要使組織合理化。
（二）聯繫機構——組織內部各單位相互間的關係必須緊湊，運用必須靈活。要達到這個要求，就在於主管人員的指揮妥當，使其聯繫密切。
（三）分配工作——使每一個部屬都有適當的工作，而且機會相等，勞逸平均。
（四）協調業務——使部屬間彼此工作不僅無重複牴觸的現象，而且要能使他互助合作，加強效率。
（五）考核成績，評定獎懲——對部屬工作成績的優劣，定期舉行考核，優者獎勵，劣者懲處，使其互相競賽，提高工作情緒。
（六）加強調查，注重情報——督導部屬對本身業務直接間接有關的人、事、物各項因素，作詳密切實的調查；由這種調查所得的資料是否正確，尤其所得的各種匪方情報有無價值，都應親自加以整理和判斷，以充實防奸保密的工作。

〔第21頁〕

  （七）提拔人才，組訓青年——由考核所發現的真正人才，必須予以擢升；如果是特出的人才，更應予以破格提拔。打破「關係」主義，務使人盡其才。對於一般青年，應予以有計畫的組織和管理，並施以有系統的訓練。
（八）建立制度，加強組織——不論機關部隊，一切用人行政，都要做到科學化，制度化，使其組織堅強而健全，這是本年度工作努力的主要方向，也是我們建軍建國的遠大目標。
其次，要建立現代化的軍隊，去年這一年，在軍事制度上有不少的改革和建樹，尤其政工改制，與軍需改制，更有顯著的成效，寸心頗覺欣慰。我自從前年失敗以來，幾乎沒有一天不在考慮下面兩個問題：
第一、如何恢復國軍的革命精神？
第二、如何改革部隊的虛偽作風。
經過長期的考慮，我對於這兩個問題的答案，認為國軍的精神，必先充實三民主義的哲學思想。其內容應包括下列各項：（一）為民服務，為國犧牲；（二）勞動創造，實踐力行；（三）負責盡職，自力更生；（四）合群互助，團結一體。至於部隊的作風，我認為必須人人要先有建立科學化和制度化的觀念，就是一切訓練、組織、教育、政工、後勤、補給等辦理的方法，都要根據制度合乎科學的原則。具體言之：就是要全軍上下，每一個單位，每一個官兵，對於所有主管的業務，都能夠達到下列各項的要求：（一）在組織上統一集中，分工合作，聯絡確實，協同一致。（二）在設計上為大於微，圖難於〔第22頁〕易，實事求是，精益求精。（二）在執行上有恆不息，精密徹底，貫徹命令，達成任務。我認為這幾點如果能夠實踐做到，不但可以建立現代化的軍隊，而且可以建立現代化的國家。
我在去年二月七日的日記裏，記有下列兩則：
「今日軍事之基礎，尚有可勝之道，以我陸海空軍尚有相當根基未為共匪摧毀，而海空軍之力量與組織，且優於共匪。惟必須有『一以當十』之精兵，方能反攻大陸，擊滅共匪，轉敗為勝。如欲以一當十，只有在陸海空軍精神上團結一致與技術上協同一致，精益求精，實事求是，就是要做到精與實二字，方能實現勝利，湔雪恥辱。」
「軍事技術以科學為先，科學要旨在分工合作；而分工合作的目的，即在於協同一致。如我今日三軍各兵種之動作皆能協同一致，即可以一當十。只要我軍官兵能以一當十，則何患共匪之不滅，大陸之不復？豈必待第三次世界大戰而後方能復國哉？」
這裏面所謂「團結一致」，就是我理想中的國軍必具的精神；所謂「實事求是」，就是我理想中的部隊主要的作風。今天我們試加檢討，這兩方面的理想究竟怎麼樣呢？雖然不能說毫無建樹，但是距理想的程度還是很遠；今年我們就是要朝?這一個目標邁進。我們凡做一件事，在未曾?手以前，應該徹底研究清楚；經過研究決定之後，就要徹底實行，矢志完成；如不成功，決不中止；這是我們革命黨員和革命軍人必具的意志。今天你們參加政工、軍需會議的人員，在軍隊裏是重要的骨幹，而且大多數是單位的主管，對於我今天所說的話，望能徹悟奮發，身體力行，就是一切業務都要求精求實，一切動作〔第23頁〕都要合作團結，一切工作都要養成科學化與制度化的習慣，袪除過去自私散漫虛偽形式的惡風，這樣纔能保障去年已得的成績，完成未來偉大的任務。


高級幹部同志應有的責任

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第24頁，第25頁，第26頁，第27頁，第28頁，第29頁，第30頁，第31頁，第32頁，第33頁

〔第24頁〕

——中華民國四十年二月一日
在中央黨部對全體改造委員及各組會正副主管同志講——

〔要旨〕
 一、綜合本黨改造以後，各方面的意見及其觀感：
1.精神方面。
2.認識方面。
3.組織方面。
4.作風方面。
二、關於幹部同志的幾個問題：
1､幹部如何善盡其本身的職責？
⑴2､研究政策，決定方針。
⑵3､考慮謀略，指示路線。
⑶4､檢討時局，建立方案。
2.幹部應如何推動其主管的業務？
⑴1､調整組織，聯繫機構。
⑵2､分配工作，協調業務。
⑶3､考核成績，評定功過。
〔第25頁〕
⑷4､樹立風氣，健全制度。
⑸5､督導調查，審判情報。
⑹6､保薦人才，組訓青年。
3.黨務應如何達成改造的目的？
⑴1､強化核心，簡化機構。
⑵2､加強組織，統一訓練。
⑶3､消除派系，開誠布公。
三、結論。
〔本文〕
 本黨改造委員會自去年八月五日成立以來，至今已快滿五個月；在這五個月間，由於各位委員及本會工作同志的熱心努力，黨的改造工作，在各方面都有適當的進步，使本黨呈現一種新的氣象和新的精神，這是很可以自慰的。但是因為黨員對本黨改造期望過於殷切，即使大家已經盡到了各人的心力，而在一般黨員的立場看來，仍然覺得不夠，因此對本會的工作不免有所批評，現在綜合各方面黨員的意見，賅舉其重要的內容，計有下列數項：
（一）精神方面——同志間在心理上、精神上，似未能徹底自我改造，以致門戶派系之間的言詞與措施仍未完全消失。希望高級幹部以黨國前途為重，抱定自我犧牲精神，以身作則，為全體同志表率。
（二）認識方面——過去黨員入黨之後，不予組訓，任其游離渙散，乃本黨失敗之一大原因。此次改造，雖已認識基層組織之重要，力求改進；但仍有不少同志，對黨的組織、法規、環境、作風及其責〔第26頁〕任等，還是像不甚明瞭的樣子。至於積極奮鬥，深入民間，加強基層，為黨和黨員服務；進而領導民眾，貫徹本黨主義的程度，更是相差甚遠。
（三）組織方面——（甲）中央改造委員會所訂各項規章法案，較過去已有改進，但仍有若干須待進一步之補充。例如關於基層組織，既訂明小組組長即為區分部委員；但委員間如何分工，並未規定（這應該在黨員須知中規定）。又基層之機關黨部與區域黨部，性質范圍均不相同，似應分別指示其工作對象，俾能分工合作，殊途同歸。（乙）在臺無職中委，本應參加區域基層組織，但因人地生疏，言語不通，不無困難。故有若干中委雖已歸隊，而未能編入組織，頗感徨惑。因此中央改造委員會對中委歸隊之審查手續，似應從速完成。凡在臺北之無職中委，應准其先行編入中央黨部直屬區黨部；其分散在其他各縣市者，則納入各該縣市黨部區域小組。
（四）作風方面——若干同志認為中央黨部仍犯「坐而言不能起而行」之舊習，作風未改，態度消極。甚至謂黨部自改造以來，僅忙於「造屋」「聚餐」，別無成就。此類責備，自嫌太苛，但就事實而言，朝氣仍待啟發；一切開支似未盡到克難責任；平日高級同志，既因兼職太多，不能按時在部工作，而普通職員，亦未能一律準時到退，此皆事實，似難免於指責。現一般同志均希望黨部改造以後，一切有規律，有朝氣；更希望同志之間，比政府更能合作，更能刻苦，更有表現。
以上是歸納各方面人士和一部份同志對本黨改造以後的觀感。本來喜歡批評人的短處，不樂道人的優點，是我國社會所流行的一種習慣；尤其沒有參加實際工作的人，常以「旁觀者」的地位，更容易空〔第27頁〕發議論，不一定與事實相符，因之大家亦不必以此有所介意。但這些觀感，畢竟反映社會人士和一部份同志的意見，我們站在「黨的工作者」的立場，應該誠懇接受，切實反省，以「有則改之無則加勉」的態度，精益求精，努力向上。唯有如此，纔能滿足黨內同志的願望，適合本黨改造的要求。
過去五個月的時間，我們是致力於本黨改造的奠基工作，就是改造中央黨部本身的業務，這種工作是不容易表現於外的，無怪一部份同志認為我們是坐而言沒有起而行；從今年開始，自中央到基層組織，都要展開積極的活動，使每一個黨員都有實際工作可做。這樣自然就會引起外界的觀念一新，精神振奮。但是要做到這一步，我們高級幹部的責任格外重大。因此我今天要對各位討論關於幹部的幾個問題。
第一、幹部如何善盡其本身的職責？這一個問題，我想各位是經常不斷的在考慮，而且已經有了各式各樣的答案，我個人的看法，認為下列幾項是幹部職責范圍內應做的事情：
（一）研究政策，決定方針——我們要實行本黨主義，必須有完善的政綱政策；要貫徹政綱政策，必須有正確的工作方針。中央黨部最重大的責任就在於決定政策，決定方針，來督導實行。這一個責任，要由我們中央幹部同志共同擔負起來。過去五個月的工作，對黨部本身業務已有改進，但對如何實行主義與如何貫徹政策，決定方針，督導實行，這類重大的問題，尚覺注意不夠，這就是我們幹部的職責所在，今年應該補救過來。
（二）考慮謀略，指示路線——一個政黨對其他黨派必須有適當的謀略。尤其是對他的敵人——共〔第28頁〕匪，更要講求謀略，決定路線。一切行動基於謀略而發生，故必須先有謀略而後纔可以決定行動的路線。本黨為革命的政黨，大敵當前，責任重大，更須有深遠的謀略，運用有方，纔能完成革命的使命。這種謀略必須由有遠見、有學識、有經驗的高級幹部集思廣益、共同決定。過去本黨對謀略太不講求，甚至鄙視謀略而不屑用，以致黨內同志行動不齊，為敵人各個擊破。根據這種失敗的經驗，今後高級幹部必須為黨擬訂整個的策略，決定思想和行動的路線，使全黨同志在同一號召之下，集中意志，齊一步驟，發揮最大的力量。
（三）檢討時局，建立方案——當前國際的情況，波譎雲詭，瞬息萬變，每一個留心政治的人，都要隨時注意時局的發展。而高級幹部，更要尋求時局發展的軌跡，研商對策，制訂方案。什麼叫做方案呢？方案可以說是一張工作程序表，就是根據時勢的需要，檢討利弊得失，審察輕重緩急，適應時間空間，排列妥當，運用得法。每當時局發生重大的變化，每一個高級幹部，都要能自動建議或共同建立一個方案，來確定全黨的主張。如果高級幹部常常這樣的早作夜思，困心衡慮，不斷研究，不斷檢討，日久功深，不期而然的可以磨練出一群真正的人才，不論應付任何事變，都會確有把握，措置裕如了。
第二、幹部應如何推動其主管的業務？本黨高級幹部除擔負黨的責任以外，還有在軍事政治經濟各方面負主管責任的。如何在其主管的范圍內，來推動業務，加強效率，這是要切實負責研究的。我現在提出下面幾項辦法，供各位的參考：
（一）調整組織，聯繫機構——任何機關的主管人員，要想增加工作效率，第一個步驟就是要調整〔第29頁〕機關組織，簡化手續，加強指揮體系，而且要使各單位之間脈絡貫通，聯繫確實，纔能夠做到系統分明，還用靈活。如果這一步沒有做到，其他細微末節，都是徒勞無功。
（二）分配工作，協調業務——機構調整以後，就要對組織內部的每一人分配適當的工作，並且要使彼此之間，互相協調。總要做到全機關之內「無一冗員、無一閑人、密切合作、精誠無間、人人有工作、事事有結果」的地步，纔合理想。
（三）考核成績，評定功過——工作分配之後，每一個人工作的能力必有高下，工作的習慣必有勤惰，因此工作的成績也就必有優劣。在這種情形之下，主管人員一定要至公無私評定功過，明令賞罰，纔能使工作成績優良的人奮發上進，使工作成績低劣的人愧勉警惕。
（四）樹立風氣，健全制度——一個機關之內，如果能做到「循名核實，信賞必罰，實事求是，精益求精」，就可以樹立一種良好的風氣。但風氣樹立之後，必須要有健全的制度保障，否則不能持久。過去二十年來，我們在政治社會各方面，並不是沒有改造風氣，樹立風氣，但轉眼之間，即歸幻滅，推原究始，就是沒有健全的制度去保障他，所以形成人存政舉，人亡政息，而不能持久不頹了。
（五）督導調查，審判情報——調查是吸收人才、加強組織的必要手段；情報是一切工作的資料，就是判斷事實的依據，所以每一個黨員都有調查的責任。對於社會上的人與事與物，包括動態與靜態，都非有詳密而切實的調查不可。共匪對調查工作，最為注重，規定是黨員兩大任務之一（另一任務是宣傳）。照匪黨中央關於調查研究的決定，凡在農村裏的黨員，對於地主、富農、商人、中農、貧農、僱〔第30頁〕農、手工工人、婦女、遊民等各階層生活狀況，都有詳細的調查；在城市裏的黨員，對於黨政人員，團體性質，以及資產階級、貧民群眾、遊民群眾、無產階級，和他相互的關係，更有詳細的調查；對於各縣的地主、資本家、保甲長、黨員幹部、名流學者、新聞記者、會門首領、教派首領，甚至三教九流流氓頭、土匪頭、名優、名娼、以及在華外人活動份子，不但要調查，而且要寫他們的傳記。這就是共匪厲害的地方，也就是過去在大陸上共匪能夠滲透我們後方的原因。我們根據二十幾年來與共匪搏鬥的經驗，尤其自從前年慘敗以後，更覺目前黨務第一重要工作是要調查一切社會黨政有關的人與事，而物的調查，則暫歸於政府和專業人員。各位高級幹部，今後一定要負責設計，並實際督導全黨黨員展開廣泛的調查工作；每一個月並要因時因地指定各種具體的問題給他們去調查，尤其對於社會風化和民眾疾苦，更要注重，並要研究解決的辦法。一俟調查工作在黨內熱烈展開，更要做第二步工作，就是審查他們調查所得的材料是否正確，從而判斷由此所得的情報是否有價值。這兩步工作做好，黨務工作就真正可以活躍起來。
（六）保薦人才，組訓青年——自 總理領導革命以來，所以提倡組黨，其目的就在於結合同志，集中力量，共同完成革命的事業。抗戰勝利以後，本黨遭受這樣重大的挫折，乃是因為沒有集中全國人才，發揮革命力量所致。人才到處都有，只要我們努力去吸收，就可以集中到黨內來。吸收人才要有步驟，第一步要發現，第二步要認識，第三步要聯絡，第四步要爭取。發現人才的方法很多，但最要的有二：一為調查，就是上面所說的，全黨展開廣泛的調查工作。這一個工作展開以後，一定可以發現不少〔第31頁〕的人才；其次為選拔，在各式各樣的選拔運動中，例如在團體裏選拔模範人物，在學校裏獎助優秀學生，在社會上選舉公正人士，在在都可以選出人才。總之，發現人才，不外「旁求博訪」四字；所謂旁求，就是從側面去探求；所謂博訪，就是有計畫的訪問：發現了人才之後，進一步就要設法與他認識，發現是根據客觀的事實，認識要根據主觀的判斷，所以一定要與他接觸，從他的生活行動、言論思想、學識才能、生活品性各方面去認識他；那怕是談天散步，都可以增進認識。革命實踐研究院規定每一個學員必須認識十個以上的同學，分別寫出認識的心得，這是促進認識的方法之一種。認識了人才之後，進一步就要為黨來爭取。爭取的方法也可分為下列二種：一為以組織的力量爭取，就是發動黨內有關係的同志，運用各種力量，把真正的人才吸收到黨內來；其次為以個人的身份保舉，每一個黨員都可向其所屬黨部保舉人才，各位高級幹部更可直接向我保舉人才，我希望每一個高級同志每月至少認識五個至十個人才，從這五個至十個人才中選出一個最優秀的介紹來見我，我一定要使他能才盡其用。這是我們高級幹部應該認為對黨最重要的任務，也就是為黨國舉賢，為革命求才，希望高級同志以此自任。吸收人才之外更要注意培養人才，培養人才當然以青年為目標，凡屬有志氣、有作為的青年，應該納入組織，予以訓練，激勵其忠黨愛國的熱忱，發揚其利他向上的精神；這也是高級幹部所應負責策動的。
第三、黨務應如何達成改造的目的？過去幾個月的努力，雖已奠立了本黨改造的始基，但今後工作如何展開？如何達到目的？這是我們每一位改造委員時刻不能去懷的問題。我個人兢兢業業，誠惶誠恐，以為這次改造，只許成功，不許失敗。因此提出下列三項，作為我們今後努力的方針，希望各位同志〔第32頁〕再加研討補充，制訂一個關於本年度改造工作的完整方案。
（一）強化核心，簡化機構——中央改造委員會是本黨的核心，應該要積極強化起來；省以下各級幹部，短期內應一律改組完成，並應簡化機構，集中事權，充實組織，改進作風，使社會對黨的觀念完全轉變，耳目為之一新。
（二）加強組織，統一訓練——組織訓練為改造的兩大重要工作。過去本黨失敗，即由於組織脆弱、訓練零亂之所招致。今後自應加強組織，淘汰一切投機份子，統一訓練，糾正紛歧錯雜的思想和行動。
（三）消除派系，開誠布公——派系傾軋，組織崩潰，為黨的致命傷，如果改造以後，仍有派系觀念，則黨必歸於毀滅，永無復興的希望。派系所以發生，其最初必係由於少數人的自私自利，見小忘大；如果大家相見以誠，存心至公，自然不會形成派系了。所以希望今後同志之間，開誠布公，消極方面使派系歸於消滅；積極方面促進精神團結，共同完成改造的使命。
革命實踐研究院第十期研究員趙振宇同志最近有一個書面報告給我，他對於黨的失敗，另有一種看法。他說：「共匪所以打敗了我們，乃由於其工作技巧的勝利，並不是他的主義好，或者毛澤東有什麼過人的才能。所謂工作技巧，就是方法，方法有廣狹二義，廣義的方法就是謀略，狹義的方法就是技術。任何鬥爭，方法巧妙者一定勝利；拙劣者必歸失敗。科學的時代方法第一，空泛的理論不足以解決問題。」他這個意見我認為很能說出我們本黨失敗的癥結之所在。過去本黨同志，太不講究方法，尤其對〔第33頁〕於特務或情報，凡是涉及技術的，都認為不道德、不光明，因此不屑去用心研究，結果無論大小事件，一切不講方法，所有謀略技術，棄置不用，以至於事事落在共匪的後面。所謂「一?錯滿盤輸」，不啻為我們說的；今天是我們應該要急起直追、講究方法的時候了！共匪以「辯證法」為一切方法之本，許多同志以為這是共產黨的書籍，我們就不看他，因此有若干同志，還不知道辨證法是什麼東西。要知道，我們要戰勝共匪，就必須明瞭共匪所用的一切方法，而且要用他的方法來制他，所謂「以子之矛，攻子之盾」，這是一種必然的道理。不論辯證法究竟適用於唯心或唯物，我們黨員首先總得要知道辯證法是什麼一回事。今後訓練機關要訓練黨員，必須要有研究辯證法的一項課程。尤其黨內一般學者，對本黨思想哲學以及當前反共抗俄的中心理論，更要應用辯證法來用功研究。因為前面提到要各位同志考慮謀略，聯想到趙振宇同志的意見，所以說了這一段話，希望各位領悟從前不講方法以致失敗的教訓，從此知非補過，來挽回本黨國民革命的機運，開拓反共鬥爭勝利的前途。


本年度黨的重心工作

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第34頁，第35頁，第36頁，第37頁，第38頁，第39頁，第40頁，

〔第34頁〕

——中華民國四十年二月八日在中央改造委員會第八十二次會議講——

〔要旨〕
 一、黨務工作領導的原則：
1.關於人與事。
2.黨部與黨員。
二、關於本年度黨的重心工作：
1.召開全國黨員代表大會。
2.訓練三千名中級幹部分子。
3.確立中心理論，推進文化運動。
4.實施幹部政策。
5.積極發展大陸黨務，推進地下工作。
6.充實各級黨部及基層組織，使其標準化。
7.編印本黨簡史、三民主義簡編及黨員須知等。
8.發展青年和婦女運動，加強組訓。
9.中央改造委員對匪之「辯證法」應即切實研究。
10.民生主義具體化之研究。
三、結論。
〔第35頁〕
〔本文〕
 剛纔聽到秘書處和第一至六組報告本年度的工作計畫，我有幾句話要對大家說明。其餘各單位的工作計畫，留待下次會議繼續報告。
我覺得從前黨的工作，有兩個重大的缺點：一是支離破碎，沒有整個統盤的計畫；一是割據分立，不相聯屬，而且互爭權利，不負責任。剛纔各單位所報告的工作計畫，多少仍不免有這種缺點存在。以後必須徹底改正過來。譬如第一組擬辦的政治週刊，事屬宣傳范圍，應由第四組統一辦理，至少應與該組會辦；不應各自為政。總之，今後各單位要打成一片，通力合作，凡對一個共同的問題或彼此有關聯的工作，應該共同商量，共謀解決。只問這件事如何纔能行得通，如何對整個的事功有益，既不可包攬，亦不可推諉，這樣纔可以發揮分工合作的治事精神。
其次，黨務和政治工作的對象，都是人的問題，組織工作如此，宣傳工作亦如此。過去黨內宣傳工作，往往就認為是能做文章就行了。那裏知道做文章固然是宣傳工作的一部分，但除做文章以外，還有比做文章更重要的工作；譬如宣傳政策的決定，宣傳方針的指示，以及國際、政治、經濟、黨派各種問題的研究和分析，纔算是重要的宣傳工作。過去的組織工作，認為登記是主要的工作，以為把黨員的姓名登記註冊，就盡了組織的能事。這與以做文章為宣傳的主要工作，同樣是捨本逐末，務小遺大。今後黨務的宣傳工作不應只注重文字，而應以人群和社會問題為中心：第一要以共匪為對象，針對共匪的宣傳政策以及其各種措施和動向等等，加以切實的研究，予以有效的打擊；第二要以民眾為對象，尤其大陸上的民眾，使其對本黨革命的史實和理論以及各種不同的心理，加強其反共必成抗俄必勝的信心。今〔第36頁〕後組織不應僅以登記為本務，而應以黨員為對象，對每一個黨員的性格、思想、精神、學識、能力、生活、習慣、品德、行動以及其苦痛煩悶和他急待解決的問題，甚至婚姻、家庭環境、三代履歷、出身、職業都要有詳密切實的調查，然後進一步予以指導和改正，要使每一個黨員都成為反共抗俄鬥爭中堅強健全的分子，纔算盡到了組織工作的本務。
其次，一切工作應該把握重點，譬如農民、工人、青年、婦女各種組織，固然都是很重要的；但是在臺灣最重要的組織對象，應該是漁民和鹽工；臺灣除農民以外，以漁民和鹽工為最苦；尤其是漁民，對我們鞏固臺灣反攻大陸的戰爭都有極密切的關係，我們應該特別加強他們的組訓，解決他們的生活，提高他們的福利。現在沿海漁民和鹽工的生活最苦，而且漁民受漁會的剝削極大，我們各級黨部應該為他們尋求解決的辦法，我認為這種工作進行容易，而且收效亦大。至於宣傳的重點，應該放在策反工作的上面。剛纔第六組說要準備在大陸舉辦地下報紙和進行耳語運動等工作，恐不容易收效，一是不容易找到適當的人，二是現在匪區控制情形，事實上是不許可的。現在共匪在大陸的控制和兇殘，比之帝俄時代為尤烈！回到大陸擔任這類工作的人，非有帝俄時代虛無黨人的精神和本領不易收效的。至於策反工作，我以為倒反而比較容易，而且可利用那些投降分子及其不安悔過嚮慕的心理，運用各種過去有關係的人事，或許比較還可以掩護一下。至於心理作戰，與其用廣播宣傳，不如利用空投傳單。因為匪區之內有收音機的地方不多，而且容易為匪幫干擾截禁，不如傳單的散發普遍，容易收效。
說到黨的基層工作，此後應該規定每一區黨部每月必須報告其所屬黨員對黨的工作最熱心、最積極〔第37頁〕、以及其研究最徹底、學習最有心得、和黨員犯過最不良的事實，應懲應獎的人事，在其黨部內本月所辦的業務最有成效的，或非常難辦對上級命令不能貫徹的原因等事一二件，或對某此簡題提出特別建議，他的上級黨部或中央據其報告，就要切實研究批答。同時規定黨員每人每月應填報其所認識的人一至三人，尤其對於小組的組長應規定其對全組黨員的性格、思想、生活、行動、工作成績、履歷、環境，有徹底的瞭解與認識。這是調查考核工作方式之一，也是政治訓練方法之一，而其最大的作用，還在於能藉此鍛鍊幹部的能力，吸收良好黨員，選拔優秀人才。
以上是關於人與事、黨部與黨員工作領導的原則方面的，現在就最近考慮所得，具體的提出幾件關於本年度的重心工作，供各單位製定工作計畫的參考：
一、召開全國黨員代表大會。——這事早已說過，並預定今年雙十節舉行，各主管單位應加緊準備。
二、訓練三千名中級幹部分子（注意考核人才，選拔青年）。——這事革命實踐研究院已有具體計畫，可由幹部訓練委員會督促實施。
三、確立中心理論，推進文化運動。——這裏所謂中心理論，係指國民革命第三期反共抗俄的中心理論，應從速予以確立。
四、實施幹部政策。——幹部政策，業經中央改造委員會於第六十八大會議通過，本年度應從速實施。

〔第38頁〕

  五、選定各省黨務負責幹部，積極發展大陸黨務，推進地下工作。——各省黨務負責幹部，想要事先一一指定，當然困難很多；但應就來臺忠貞人士中，擇其在各省有基礎且確有辦事能力的，予以嚴格的考核訓練，並令其對各該省實況，充分調查研究，切實準備發動，作為將來充任黨務幹部之預備工作。
六、充實臺灣省各級黨部及其基層組織，使其標準化。——臺灣一省范圍很小，只要中央和省黨部有計畫、有步驟的負責推進，切實的督導考核，實踐篤行，一定是很容易收效的，自可作其他各省黨務的示範區。
七、編印本黨簡史、三民主義簡編、及黨員須知。——黨史部份已由張秘書長?手編撰；其他二種應推定有專長的同志分別草擬，而由第四組總其成。黨員須知中應特別注意的：（一）本黨現階段政策及其戰略戰術的運用；（二）小組組長職責；（三）幹部選拔方法；（四）黨員辦事要領，特別說明時間與空間的重要性，對於社會動態、群眾心理、以及組織、宣傳、調查、考核、領導、指示、批評、判決、結論等各種技術；（五）其他有關事項。這三種書籍為訓練黨員必不可少的，應速編印出版。
八、發展青年和婦女運動，並發動青年反共先鋒隊及婦女反共愛國會等組織。婦女、青年幹部分子，尤應特別選拔加強組訓。——共匪最大的特點就在其能利用婦女及煽惑青年，有許多投降變節的人，都是由於婦女的關係而起的。這點我們不能不加以特別注意。
九、中央改造委員會對匪黨之「辯證法」「中共幹部教育」「中共工作領導及黨的建立」「中共整〔第39頁〕風運動」等應即行切實研究。——以上四種書籍，想必各位同志多已看過，但看了不算，必須集體研究，作成具體結論，纔能發生作用。關於辯證法之一項，尤應徹底研究和切實學習，並從速編輯本黨適用的三民主義辯證法，引用 總理遺教來證明辯證法的原則，作為黨員思想和方法的指導。此外關於總理的重要著作「孫文學說」及「民權初步」二書，應特別發動黨員切實研讀實行，以為訓練幹部人才的依據。
十、民生主義具體化之研究。——思想領導，必須有具體的東西可以實現，才可以發生領導作用。我們現在是以民生主義的哲學思想來領導一般民眾，如果要一般民眾都能接受本黨的領導，那就要把民生主義的思想形成具體易行的制度，例如官兵保險、工人保險、兵農合一、戰士授田、軍眷配糧等各種問題，都要研討；不僅制定具體制度，並且要擬訂實施辦法，俾在反攻大陸時得以一一付諸實施，這樣，人民自然願意接受我們的領導，竭誠擁護本黨主義與政策，而不致為共匪的虛偽口號所欺騙了。
以上十項，我認為是反攻大陸時最重要的黨務工作，亦是實行主義的基本要務，今天特別提出來，希望大家加以詳細研究，決定去取。
今天我們必須以思想為結合，以工作為訓練，以成績為黜陟，陶汰腐化自私的份子，選訓積極有為的幹部。尤應提倡學術研究和工作檢討，請求辦事方法。過去本黨黨務工作上只有戰略，而無鬥爭的戰術，只有理論而無實施的方法，以致成為空洞而無實體的東西。換言之，是一個只有軀殼而無靈魂的屍體，當然是要招致今日的慘敗。今後應在黨員須知裏面，制定辦事的方法一章。我認為每次要一個政策〔第40頁〕實行，一件事情辦好，必須經過調查、報告、研究、檢討、立案、審定、執行、監察、考核的八個程序，纔能實事求是發生效果。如果我們每一件事情，每一個命令，都能積極負責，講求方法，而且以實際而具體的方法，去指導黨員，訓練黨員，那不但黨的政策易於實現，主義就能實行，而且黨員因為我們幹部領導有方，其對工作的情緒亦會興趣盎然了。這是本年度推動工作應該特別注意的地方，希望各位不要忽略。


改造地方黨務須知

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十

版面原件： 第41頁，第42頁，第43頁，第44頁，第45頁，第46頁，第47頁

〔第41頁〕

——中華民國四十年二月十二日

對臺灣省二十二縣市黨部及工礦黨部等改造委員宣誓就職典禮講——

〔要旨〕
 一、臺灣處於當前的時機與地位，不但要做反共抗俄復興民族的根據地，而且要建設成為完成國民革命實行三民主義的模範省。
二、整個中華民國或臺灣一省的前途，都有賴於本黨這次改造的成功，尤賴於臺灣省各級黨部基層改造的成功。
三、只要大家把總理全部遺教發揚光大，使全國同胞擁護本黨的措施，貫徹本黨的政策，全體一致，共同努力，一定可以完成建國的事業。
四、三項要領：第一要服務，第二要學習，第三要團結。
五、本黨經過這次改造之後，一切都要從頭做起，希望各同志共同一致，努力奮鬥。
〔本文〕
 今天臺灣省二十二個縣市暨工礦黨部改造委員同時宣誓就職，關於今後本省黨務對於革命建國前途的關係；以及各位改造委員應該怎樣努力，來達成本黨改造的任務，我有幾句話要對各位同志說明，希望大家注意。
臺灣處於當前的時機與地位，不但一致認定做反共抗俄復興民族的根據地，而且要努力建設使成為〔第42頁〕完成國民革命實行三民主義的模範省。這一個責任非常重大，我們要從什麼地方做起來呢？無疑的先要從健全本黨做起，尤其要自改造臺灣省各級黨部充實基層組織做起。本黨自民國十三年改組以後，到現在快要滿三十年，在這將近三十年的中間，本黨無日不處於內憂外患交相煎迫之中。初則因為 總理逝世，黨內失去領導的重心，接?共匪包藏禍心，滲入本黨，挑撥離間，陰鷙險狠，企圖摧毀本黨的生命，滅絕革命的種子；雖本黨洞燭其奸，未為所害，但革命事業的進行，已無形中受了很大的阻礙；後來北伐、剿匪、抗戰、戡亂，一連串的軍事行動，由於革命的必然過程，相繼發生，使本黨的命運更處於存亡絕續的關頭，真是千鈞一髮，不絕如縷。而我本人因受全國民眾付託之重，領導政治軍事，日不暇給；亦不能集中精力來推進黨務。因此本黨在過去二十餘年之中，為了爭取國家民族的生存，只有盡其全力對共匪鬥爭，對軍閥鬥爭，對敵國鬥爭，而無暇對黨的內部作根本的整頓與徹底的改革，這完全是因為革命環境的不許可使然。如果還有其他的原因，那就是因為黨內不能團結一致，同志之間，派系紛歧，利害磨擦，違反黨紀，敗壞黨德，以致整個的黨，形成一片散沙，最後共匪乘機一擊，遂致全盤瓦解，徹底崩潰！本人自前年大陸淪陷以後，對革命事業，從頭檢討，以為今後要完成反共抗俄建國救民的責任非徹底改造本黨，充實組織，加強紀律，使成為革命的戰鬥體不可；否則無論軍事方面如何獲得勝利，政治方面如何表現成績，最後仍然要一切落空，不能達成任務。因為根據本黨過去的經驗：就軍事來說，不論東征、北伐、剿匪、抗戰，都已勝利成功；就政治來說，業經遵行 總理遺教，召開國民大會，完成民選，實施憲政；就經濟財政來說，自國府奠都以後，十餘年間，先後完成許多關於交通、〔第43頁〕水利、農林、工礦各項重要的建設；尤其整理稅收，統一幣制，卓著成績，為中外所共見；在抗戰勝利之後，國庫尚存有大量的外匯，這是我國在以前任何時期所沒有的。如果這些可以算是成功的話，那我們早已成功了，就是因為革命根本所寄托的本黨，沒有充實健全起來，雖然我們在軍事政治各方面有所成就，仍是一場春夢，轉眼即歸幻滅；可見黨不建立，其他一切事業都無歸宿。臺灣自抗戰勝利之後，很快的得到了光復自由；但是本黨如果沒有力量，不能切實保障，那怕已經得到的光復自由，仍要被人奪去，而且永無翻身之日；更談不上做反共抗俄的根據地和實行三民主義的模範省！所以不論整個中華民國或臺灣一省的前途，都有賴於本黨這次改造的成功，尤賴於臺灣省各級黨部基層組織改造的成功。因此各縣市改造委員今後工作的得失，不但關係臺灣前途的成敗利鈍，而且關係整個中華民國的生死存亡。各位委員必須明白認識：你們的職務，真是神聖莊嚴，任重道遠，不能不特別警惕，加倍努力。唯一的途徑，只有依照你們今天宣誓的誓詞和本黨改造的法令，同心一德，竭智盡忠，切實去推進黨務，領導民眾，在眾擎合力之下，把臺灣建設起來，然後進一步配合政治軍事，反攻大陸，消滅共匪，重建民國，使中華民族世代子孫，永享平等幸福，不作蘇俄帝國主義的奴隸牛馬，這樣，纔算盡到了革命黨員的責任。
各位心裏也許覺得，這樣一個偉大的事業，要由我們少數的改造委員擔負起來，真是談何容易！但是大家要知道，現代許多國家的革命建國事業，都是由少數先知先覺的發明家與後知後覺的宣傳家，領導大多數不知不覺的實行家共同努力完成的。本黨因為有 總理先知先覺做我們的領導，為我們創造革〔第44頁〕命主義、制定革命方略，我們後知後覺的革命黨員，只要把 總理的全部遺教，鼓吹宣傳，發揚光大，使全國同胞在三民主義的領導與國民革命的號召之下，心悅誠服的擁護本黨的措施，貫徹本黨的政策，全體一致，共同努力，一定可以完成我們革命建國的事業。何況臺灣一省，面積狹小，交通方便，人民守法，環境安定，只要你們各位善於因勢利導，那真有「登高一呼，群山四應」之效，要建設一個實行三民主義的模範省，那並不是一件什麼困難的事情；這是你們可以充分自信的。
談到推進黨務，領導民眾的方法，可說是千頭萬緒，究竟應該從什麼地方做起呢？我認為應該依照科學的辦事順序來做，就是「為大於微，圖難於易，由近及遠，自卑而高」；更簡單的說，就是要從各位本身做起，從最小的事情與不注意的地方做起。因為一個人本身健全，就可以領導他人；小事做好，就可以擔當大事。我現在根據這個原則，具體的提出三項要領，作為大家服務的準則：
第一要服務——過去黨務工作人員，不願意接見黨員，更不願接近民眾，不是在黨部裏「辦公事」，就是在社會上「講應酬」，使黨部變成了「衙門」，黨工同志變成了「黨官」，因此黨部與黨員脫節，黨員與民眾脫節。這一個促成敗亡的官僚作風，經過這次黨的改造以後，必須徹底掃除；而要從新建立一種服務的風氣，先由黨工同志以身作則，務求做到「黨部為黨員服務，黨員為民眾服務」。經常進行調查的工作，使社會實際情況，從調查報告中反映出來，遇到同志有痛苦災害，就運用黨部的力量予以救助，遇到民眾有痛苦災害，就發動黨員的力量予以救助。最重要的是你們各位委員必須深入社會各階層，接觸廣大的群眾，親自去調查民間的疾苦和需要，分別予以解除或滿足；唯有這樣，纔能使整個〔第45頁〕社會，明瞭本黨確實是為民眾謀福利的黨，願意接受本黨的領導，並且會拿出他們自己的力量，忠誠地與本黨切實合作。你們作縣市黨部委員的，如果單憑個人的努力，即使每日工作二十四小時，亦不過一人之力量而已；如果能夠發動全縣市的民眾與你共同努力，假定這一個縣市有五萬人，就可為本黨增加五萬倍的力量，有十萬人就可為本黨增加十萬倍的力量。像這樣的把廣大民眾的力量予以發揮，那本黨真要無敵於天下；近代各國革命運動就是這樣成功的。臺灣自光復以來，即普遍成立黨部，到現在已有五年多的歷史，一般民眾平日對本黨的信仰如何？是否願意拿出他們的力量與本黨忠誠合作？各位都是黨員，只要反省就可以得到答復。這就是一般黨員沒有盡到服務的責任，尤其是一般黨工同志沒有盡到服務的責任。由此更可以知道「服務」是本黨改造以後起死回生的藥方了。
第二要學習——你們不要以為自己作了改造委員，地位高了，不需要再去從事學習。須知一個人的地位愈高，責任愈重，他需要的知識愈多，因此他就愈要學習。我自己就常常感覺每天非加緊學習增進學問不可。你們大家都比我年青，當然更要把握時間，爭取機會，不斷的學習，不斷的研究。固然不是每一個黨員都要鑽研高深的學理，但是他必須有豐富的常識，一般的知識，凡是一般民眾所知道的，黨員都要知道；一般民眾所不知道的，黨員更要知道，尤其對於黨義黨史，要有徹底的瞭解，並且能夠深入淺出，闡釋宣揚，這樣纔能夠接近民眾，領導民眾。臺灣雖然光復了五年，一般黨員不但對黨義黨史缺乏深刻的研究，甚至黨員應有的常識亦沒有達到理想的標準，小之如開會的各種程序，懸旗的各種方式，我相信有許多黨員還不十分清楚，至於一般民眾那更是不問可知了。所以我們訓練黨員，訓練民眾〔第46頁〕，就要從這些小的地方做起。例如黨旗，為什麼用青天白日做旗徽，為什麼白日要規定十二道光芒，這些意義在什麼地方，都要對他們講解。但是你們要能夠作詳盡的講解，就必須在事前有徹底的研究，如果倉猝應付，就可能鬧出笑話。以今天會場的佈置為例，看來是整潔堂皇，可是有一個很大的缺點，不知大家發現了沒有？無論黨旗國旗是不能拖到地面的，但現在禮堂上的黨旗國旗，都已經拖到地上了，這就是不合規定。這裏是學校的禮堂，尚且如此，民間的情形，可想而知。一般民眾就是需要這一類的常識，我們要訓練民眾就是要滿足他們這種要求。這是隨便舉一小例，就可知道領導民眾的不容易。所以黨務工作人員要隨時學習，隨地學習，每週在黨部裏面，至少兩次以上的學術講習會，集體討論，共同研究，來增加必需的學問與知識。
第三要團結——革命為什麼要組黨？就是要把「志同道合」的人團結起來，發生集體的力量，完成共同的事業。黨員所以互稱為同志，就是表示彼此之間，志同道合。因此黨員不論階級，無分彼此，大家的生命、歷史、成敗、榮辱，都是整個一體，不能分開的。應該要親愛精誠，互助合作，在青天白日旗幟之下，團結精神，集中力量，同甘苦，共患難，貫徹始終，達成任務。在大陸淪陷之前，本黨所以陷於土崩瓦解的境地，就是因為黨內團結不固，派系分歧，權利在所必爭，義務各不肯盡，以致共匪進逼，無力抵禦。今後本黨改造，第一目標就是要加強團結，而要加強團結，就必須尊重黨的命令與紀律；命令是神聖的，紀律是平等的，必須大家遵守，一致服從，你們是地方和工礦黨務的領導人，務望以身作則，使黨的威信提高，以鞏固同志的團結，發揮集體的力量，使三民主義得以徹底實現。

〔第47頁〕

  總之，本黨經過這次改造之後，一切都要從頭做起，以前種種譬如昨日死，以後種種譬如今日生。希望各同志共同一致，努力奮鬥，建設臺灣成為實行三民主義的模範省，早日完成反共抗俄復興民族的使命。


整肅軍風紀要實行四種教育

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第48頁，第49頁，第50頁，第51頁，第52頁，第53頁，第54頁

〔第48頁〕

——中華民國四十年二月十七日主持革命實踐研究院
第十一期開學典禮暨軍官訓練團第五期結業典禮講——

〔要旨〕
 一、提示大家要發揚下列三種精神：
1.「合群」的精神。
2.「服務」的精神。
3.「犧牲」的精神。
二、今後應規定各部隊對所有敗壞軍風紀的案件及肇事官兵的姓名，按月紀錄，分門別類，並予統計公佈。
三、各級部隊應特別注意加強的四種教育：
1.要特別加強軍法教育。
2.要實施愛護公物的教育。
3.要注意生活行動的教育。
4.要注意衛兵教育。
四、結論。
〔本文〕
 今天革命實踐研究院第十一期研究員開學，同時軍官訓練團第五期學員結業。在軍官訓練團本期學員開學的時候，我曾經告訴大家：我們不論任何教育與訓練，都要發揚以下三種精神：第一就是「合群〔第49頁〕」的精神，我們生在現代的社會，非合群不能做人，不能做事。第二就是「服務」的精神，每個受教育的人部要知道，天地父母生我們下來，就是要我們為人類服務；一個人不能單獨在世界上生存，如果沒有服務的精神，不知道服務的重要，即使他受過高深的教育，即使他有充分的學識和能力，不僅於國家人類沒有益處，而且只有害國家、害人類。我們的軍隊教育，對於士兵，尤其要使他們瞭解：我們為什麼要當兵？就是為了要實現救國家、救人民的志願，換言之，就是要為國家、為人民服務，所以纔犧牲一切幸福來當兵。我們的軍隊教育，要時時刻刻闡明這個道理，來養成全體官兵為國家、為人民、為戰友服務精神。第三就是「犧牲」的精神。犧牲二字，在我們國民革命軍的部隊和革命黨的陣營裏，特別重要。必須養成犧牲的精神，具有犧牲的決心，才能做一個黨員，做一個軍人。如果沒有犧牲的精神與決心，不僅不能做一個黨員，做一個軍人，並且這種偷生怕死的人，只有害國家、害戰友、害人類，決不能容許他留在我們革命的陣營裏面。以上這三種精神，你們第五期畢業的學員，不但自己要立志發揚，同時還要勸告你們的長官，教訓你們的部屬，所有軍隊裏的一切教育，都要達成這一個共同的目的，我們纔能反共抗俄，纔能完成國民革命的第三任務。我們要使一般部屬官兵都能達成上項目的，最要緊的，就是我們負教育責任的人，做主管人員的人，自己首先做到，以身作則，纔可以發生效果。這就是實踐力行的工夫，也就是行的道理。關於「行的道理」這一篇講詞，今天院裏已經印發出來，等一會就要宣讀。
今天軍官訓練團學員畢業，有許多官長被邀參加，我特別提出一項規定：就是今後各部隊對所有敗〔第50頁〕壞軍風紀的案件及肇事官兵的姓名，每月都要有一個紀錄，並層報國防部分門別類予以統計，列表公佈。現在我先宣布一月份的統計，使大家知道我們在臺灣有那一些部隊的官兵犯了紀律。在統計表中如果提到你們自己部隊的錯誤，你們回去以後，要轉告有關的部隊長，切實糾正；如果沒有提到你們部隊的錯誤，就是你們的紀律不錯，當然是你們的榮譽，不過也要深加警惕。一月份違犯軍風紀案件中，以毆打一項最多，我已經三令五申禁止打人，到現在還有這類事件發生，真是令人痛心。
我在去年四月特別提到要各部隊注意軍法教育，現在不知道實行到什麼程度？要知道我們如果不先使士兵知道軍法，那不論你有怎樣好的教育訓練，也是假的，沒有用處。因為部下不明瞭軍法，他就無所忌憚，他就要犯上作亂。這樣，你們做長官的，不但命令不能貫徹，而且生命都不能確保。所以今後國防部和陸、海、空軍各總司令部，特別要加強軍法教育，使全體官兵都能熟悉軍法的內容，明白軍法的尊嚴。我這裏所謂軍法教育，並不是要把全部軍法的內容教給士兵；只要把軍法中的十幾條重要條文，以及連坐法的規定，頒發各部隊，要他們不斷誦讀和講解，上下一致，嚴格遵守，就可以了。這樣，官兵都能知法，就不容易犯法了。如果官長不教士兵，士兵犯了法，這不是士兵的罪，乃是官長的罪，因此不應該處罰士兵而應該處罰官長。外國軍隊裏面，對軍法教育特別重視，士兵犯了軍法，如果官長不能證明他曾經聽過這一條軍法的講解，就不能用軍法來裁判他。今年我們軍隊的教育，第一件要緊的事，就是實施軍法教育。以後校閱的時候，校閱官一定要把有關軍法的重要條文，考核其官兵瞭解程度如何，以審定該部隊軍法教育的成績。

〔第51頁〕

  第二件要緊的事，就是實施愛護公物的教育。這種教育特別重要。我們部隊裏不但士兵不知道愛護公物的重要，就是官長亦復如此。軍隊裏不論什麼東西，都是屬於國家所有的，亦就是老百姓納稅納糧來的汗血——民脂民膏。所以凡屬軍隊裏的官長士兵，都有愛護公物的責任。我軍現在一般習慣，總是把公物看得毫不在意，各機關辦公室和各部隊營房裏面的門窗桌椅，往往隨便拆毀，漫不在乎；其已損壞的東西，亦不加以修整，聽其自然。其最不注意而隨便浪費的，莫過於筆墨紙張，尤其是信紙信封。外國的機關部隊，不論文的武的，他必要寫公事公文纔使用公家信紙信封；如果他寫私人的信件，他的信紙信封一定是自備的；這種公私分明的態度，是我們應該特別取法的。大家總說辦公費太少，買這樣不夠，辦那樣也不夠。但我以為營長以上的官佐，只要稍為留心一點，一定可以節省不少的東西。尤其注意公是公，私是私，公私的界限劃分清楚，不亂用公物，不浪費公物，由自己本身做起，遇事留心，隨時檢查。這樣，我想現有的辦公費，一定可以節省不少，而正當的費用也就可以補益不少了。這些事，只有官長以身作則，然後才能成為一個現代的軍隊。你們試一檢查你們的司令部裏面，不論辦公室也好，寢室也好，中山室也好，是不是每個房間都貼有一張室內用具表，把所有辦公用具書籍公物等列在上面；外國無論任何機關部隊都是有這種統計表的，所以他們的主官交接，只要照表點驗，就可以完成手續，不費多少時間。我們現在文武機關，無論其為經費雜物等的交待，不只一天兩天辦不清，甚至永久也辦不清；這那能成為現代的政府，現代的軍隊？所以政府被人家看輕，軍隊被敵人打敗。從前我們沒有愛護公物的教育，以後國防部主管廳，要計畫這種教育的設施；不論陸大、軍校、軍官訓練團，都〔第52頁〕要實施愛護公物的教育。
其次要注意生活行動的教育，從上一期開始，我對學員講話，特別注重整飭軍風紀，改進官兵生活和行動，意在使軍隊要像一個軍隊，軍人要像一個軍人。今後無論官兵在外面走路的時候，一定要遵守下面幾項規定：第一要並肩看齊，第二要步伐齊一，第三要抬頭平視，第四要挺胸直背。一二兩項是兩個以上官兵共同行進的要領，三四兩項不論集體或個別行動，都是必須遵守的。「抬頭」這一點非常重要，一個人低?頭走路，精神就不能振作，即使年富力強，也顯得垂頭喪氣，昏庸老朽的樣子；我們中國人平日不注意這一件事，不論軍人與非軍人，十之八九都是低?頭走路的。從前廬山訓練，下了很大的工夫來矯正這個習慣，當時有兩句口號：「低頭進來，抬頭出去。」又有一句口號：「抬起頭來」，大家觸目驚心，自動改進，一時大見成效。但是抬頭亦要有一個標準，不可過高；最緊要的是兩眼總要平視才算合乎標準；保持平視的要領就是向前要有一個目標，順此目標前進，不要東張西望。這個習慣養成，在作戰的時候，就只有向敵人的方向進攻，而不會左顧右盼，逡巡畏縮了。至於挺胸直背，是有聯帶關係的，胸部挺出，背部自然垂直。這些要求，開始實行也許感覺困難；但行之有恆，繼續不斷，時間一久，就會習慣成自然了。說到我們整個部隊行列，從外表上看來，比去年雖是好得多；實際上還是不夠堅強。用一個最通俗的比方來說，部隊的形態好像豆腐一個樣子的；表面雖然方正平整，可是受不起外力的打擊。好的軍隊，不論站隊行軍，都要如鋼似鐵。我國從前的舊式軍隊，有所謂「重」、「實」二字訣。「重」就是不輕巧，不虛浮，外力不足以動他，所謂「重如山」，「撼山易，撼岳家軍難〔第53頁〕」，就是「重」字工夫。「實」就是實實在在，無論說話、做事、生活、行動，一切都要實在。我們現在整頓部隊，仍要在這些地方用力。
還有要注意的，就是衛兵教育。每個士兵都要使他知道衛兵守則和步哨守則。你們或許認為不一定每個士兵都當衛兵，所以衛兵教育不必普遍實施，這是一個錯誤的觀念。須知衛兵教育就是作戰時步哨警戒的基本教育。如軍隊不注重衛兵教育，更不會有良好的軍風紀。現在一般部隊的軍風紀所以如此墮落的原因，就是第一沒有軍法教育，第二沒有衛兵教育。外國軍隊，一定要個個士兵都輪流當過衛兵，他們的衛兵教育，不僅要使他背誦衛兵守則的條文就算了事，最重要的是要使他知道衛兵的意義及其應有的精神，能夠由衛兵教育中確實建立良好的軍風紀；我們部隊的衛兵教育太差，所以機關營房，可以任人出入，衛兵不曉得怎樣盤問，怎麼檢查。上週星期日，我到淡水海濱巡視，一個步哨攔住我的汽車；這個動作很對，後來一個步哨長跑來要求我的侍衛，要等他報告排長以後才進去，這個動作也是很對的。但是他後來聽見侍衛說：這是總統，你可先放車通過再報告行了。他聽說是總統，就放我的車子進去，既不查察實在，也沒有敬禮，這就不對了。所以你們學員回去，急於要加強衛兵的教育，提高衛兵的能力，使能切實負起衛兵的任務，纔能維持良好的軍風紀。
今天同大家講的，就是這幾件事，都是有關儀容與軍風紀的問題，而容易為大家平日所忽略的。這些話，去年我不同你們提及，現在部隊整訓了一年，規模已漸建立，軍紀亦有進步，建軍前途亦有希望，我纔對你們提出這些問題。但是愈有希望，愈要努力，愈要求全責備，纔可以繼續上進。希望你們回〔第54頁〕去以後，不但自己要實踐力行，還要將我所講的話，都要報告你們的軍長和師長，使他們領導全軍全師的戰友，共同一致，努力奮鬥；這樣才能提前完成我們國民革命的第三任務。


黨員研讀 總理遺教的要領

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第55頁，第56頁，第57頁，第58頁，第59頁，第60頁，第61頁，第62頁

〔第55頁〕

——中華民國四十年三月十二日總理逝世二十六週年

紀念在陽明山莊講——

〔要旨〕
 一、每一同志，對本身業務範圍以內各項措施，尤其是重大的政綱政策，必須尋繹 總理遺教的精神所在，徹底實施。
二、要做國民黨的黨員，一定要對建國大綱詳細研究，具體規劃。
三、「實業計劃」是總理國防計劃的方案；「中國存亡問題」是總理外交政策的藍本。
四、「中國存亡問題」對立國根本大計，可歸納為三個要點：
（一）應樹立一種獨立不撓、堅強不屈的精神；
（二）應認識中、日、美三國在基本戰略情勢上利害一致，當謀與美日兩國互助合作；
（三）應認識德、俄兩國為威脅世界和平的兩大勢力，而俄國為尤甚。
五、應發動一個研讀 總理全部遺教的運動。這種閱讀運動必須是經常的、全部的。
〔本文〕
 今天是 總理逝世二十六週年紀念日。總理領導我們推翻滿清，建立民國，畢生盡瘁革命的事業，到了民國十四年的今天在北平逝世，光陰如矢，忽忽已經有二十六年了！在這二十六年後的今天，我們來紀念 總理，不但沒有實現 總理的主義，完成其未竟之志，而且整個大陸竟為俄共所盤踞，億萬同胞，在共匪暴力壓迫和屠殺恐怖之下，過?暗無天日的生活，其所受的悲慘痛苦，真是如水益深，如火益熱！本黨革命事業為什麼會遭遇這樣空前的挫折？我們一般黨員為什麼要受這樣重大的恥辱？這是〔第56頁〕每個同志，在今天紀念總理逝世的時候，應該要特別反省和徹底檢討的。本來我們中華民國自創立以來，到 總理逝世之前為止，還是一個帝制餘孽北洋軍閥四分五裂的國家，但自 總理逝世以後，本黨同志抱孤臣孽子之心，歷盡一切的艱難險阻，到了民國十七年冬天，把整個的國家統一起來。九一八事變以後，復領導全國軍民，堅苦抗戰，終於打倒日閥的侵略，獲得最後的勝利。這就中國近代的歷史來說，不能不算是一個重大的成就。但是本黨雖然完成了這樣艱鉅的事業，仍然要遭受今天這樣慘重的失敗，這個原因究竟在什麼地方呢？據我個人看來，原因非常簡單，就是我們沒有徹底研究 總理的遺教，信奉總理的革命方略，實行 總理的三民主義。如果我們徹底研究 總理遺教，遵奉革命方略，實行三民主義的話，那我們早已成功，決不會有今天的失敗，這是可以斷言的。近年以來，黨內大多數的同志，名義上以黨員自居，實際上對於 總理所昭示我們的主義、方略，以及各項重要的政策，都早已拋置九霄雲外，與自己平日所作所為，絲毫不發生關係。這樣的黨，這樣的黨員，怎樣能夠繼承 總理的遺志？當然非失敗不可，所以我們今天來紀念 總理逝世，每個人不但要反省，而且要懺悔；不但要檢討過去，而且要策勵將來。今後要怎樣才能使革命轉敗為勝？怎樣才能實行三民主義？更是每一個黨員應該研究的問題，而且必須有具體的事實表現，纔能夠對得起 總理在天之靈。我認為我們今後要成功，並不是一件困難的事情，只要我們能夠把握?革命的指針，正對目標前進，那就可以成功。反之，如果我們不能把握這個指針，那今後仍然還要失敗，而且要失敗得更慘！所謂革命指針是什麼呢？就是今後無論擔任黨、政、軍各級責任的每一個同志，對他本身業務范圍以內的各項措施，事先一定要研究〔第57頁〕是否與 總理遺教的精神和他的指示相合。如果是合於 總理遺教和他指示的，就要篤信力行，貫徹到底；如果是違背 總理遺教的，就要根本改革過來，不能將錯就錯，以致國家民族，萬劫不復。尤其是擬訂國防計劃、外交政策、中央和地方政府的制度，以至於修改國家根本大法，像這類重大的政綱政策，必須特別尋繹總理遺教的精神所在，一定要徹底遵奉遺教來訂定實施。這就是我們今後成功的指針。過去沒有把握到這一點，違反了 總理的遺教，拋棄了革命的靈魂，所以無論你怎樣辛苦努力，無論你有什麼偉大成就，到頭來都是煙消雲散，一切落空。古人說：「前事不忘，後事之師」，這是今後全黨同志在反共抗俄革命建國的大道上，應該要徹底改正過來的。
  今天舉行　總理紀念週，又值 總理逝世紀念，我原定宣讀 總理「五權憲法」的講演詞，後來聽說研究院已經讀過了，乃臨時改讀張秘書長其昀新近所編本黨黨史「建國大綱的頒佈」一章；大家讀完這一章以後，可以很明顯的看出 總理指示我們怎樣革命和怎樣建國的理論與程序。
（宣讀「建國大綱的頒佈」全章。）
這一篇文字，內容非常重要，大家讀過以後，根據篇內列舉的要目，就可以進一步去研究 總理全部遺教，可以節省許多時間，並收脈絡貫通之效。對於這類重要的文獻，不是看一遍就算了事，你們真正要做國民黨的黨員，做革命的信徒，那就一定要對建國大綱裏面的各種問題，詳細研究，具體規劃。在建國大綱二十五條裏面，總理不但揭櫫本黨革命所要實現的主義及其內容，而且明白指出實行三民主義的方法與步驟，只要建國大綱能夠徹底實現，就是本黨建國的大功告成。假使有人要問本黨為什麼〔第58頁〕而革命？我們可以直截了當的答覆他說：我們是為了實行建國大綱而革命，這建國大綱，就是實行三民主義惟一的發動機。我們訓練團的學員，特別要研究建國大綱，並對一般士兵切實講解，纔可以使他們知道為何而戰，為誰而戰；也纔可以使他們了解主義，了解革命的目的。
今天特別要提出的，是總理在三民主義的自序裏面，曾謂擬草成「國家建設」一書，內分為「民族主義、民權主義、民生主義、五權憲法、地方政府、中央政府、外交政策、國防計劃」八大部門，已脫稿一部份；因民國十一年陳逆炯明叛變，所有完成的草稿及參考書籍盡燬於砲火之中，致未成書問世；但其後民族主義、民權主義、民生主義、五權憲法四種均已有演講本出版；其他有關的文獻亦多，足供我們研究。至於地方政府制度、中央政府制度兩部份，雖然沒有專書，但在建國大綱裏面也有了大體的輪廓。尤其是地方自治實施的遺教，更是地方政府組織的根本圖案。只有外交政策和國防計劃兩部份， 總理沒有遺留一種專著，作為我們研究的對象。但是 總理的「實業計劃」一書實是 總理國防計劃的方案；而「中國存亡問題」一書實為 總理外交政策的藍本。因為國防與交通有極密切的關係；交通除了今日空中交通以外，只有海上交通與陸上交通二大部份，海上交通最要緊的是商港和軍港，陸上交通最要緊的是鐵路和公路；實業計劃對於開闢海港與建設鐵路系統的規畫特別詳密。此外關於水力、礦冶、農林、墾殖、造船、製車，以及改良食衣住行的各項工業，亦都有具體的研討和整個的設計，這些就現代國防的觀點來說，無一不與我們的國防計劃息息相關，這都是 總理平時對我們耳提面命的訓示，就是實業計劃與國防計劃的關係，根本是一體兩面，不能分離的東西。可以說 總理的實業計劃就〔第59頁〕是一部國防計劃。只是在這部書裏，沒有具體的提到國防字樣而已。我們將來的國防，究竟應該重在北方還是重在南方？究竟是海防為主還是陸防為主？這就是我們實際決定國防計劃的時候，應該研究的問題。但是國防計劃與外交政策亦是有密切的關係，現代國家的外交政策離不了計劃，國防計劃也離不了外交政策，二者乃是合而為一的。所以我們要研究 總理的國防計劃究竟是陸主海從？還是先北後南？只要看 總理的外交政策如何而定。
「中國存亡問題」一書，是總理外交政策精神之所在，最後兩篇尤其重要，這本書是經 總理口授由朱執信同志執筆寫成的。其中對於我國立國的根本大計，可歸納為三個要點：第一、應樹立一種獨立不撓，堅強不屈的精神，使外人不敢覬覦中國為可以滅亡的國家，他說：「一國存在之根源，為其國民獨立不撓之精神，其國不可以利誘，不可以勢劫，而後可以自存於世界，即令摧毀，旋可復立。不然者，雖號獨立，其亡可指日而待也。」又說：「中國欲於此危疑之交，免滅亡之患，亦惟有自存其獨立不屈之精神而已」。第二、應認識中日美三國在基本戰略情勢上利害一致，中國當謀與美日兩國互助合作，他說：「中國今日欲求友邦，不可求之於美日以外，日本與中國之關係，實為存亡安危兩相關聯者，無日本即無中國，無中國即無日本。為兩國謀百年之安，必不可於其間稍設芥蒂。次之則為美國，美國之地雖與我隔，而以其地勢，當然不侵我而友我。況兩國皆民國，義尤可以相扶。中國而無發展之望則已；苟有其機會，必當借資於美國與日本，無論人才資本材料，皆求之於兩友邦。而日本以同種同文之故，其能助我開發之力尤多。必使兩國能相調和，中國始蒙其福，兩國亦賴以安，即世界之文化亦將〔第60頁〕因而大昌。中國與日本，以種族論為兄弟之國。於美國，以政治論又為師弟之邦。故中國實有調和日美之地位，且有其義務者也。妄人乖忤之計，詎可信耶！夫中國與日本，以亞洲主義，開發太平洋以西之富源。而美國亦以其門羅主義，統合太平洋以東之勢力。各遂其生長，百歲無衝突之虞，而於將來，更可以此三國之協力，銷兵解仇，謀世界永久之和平，不特中國蒙其福也。中國若循此道以為外交，庶乎外交上召亡之因，可悉絕去也」。第三、應認識德俄兩國為威脅世界和平的兩大勢力，而俄國尤甚。總理當時認為第一次世界大戰以後德俄兩國任一戰勝，便成為歐洲最強大的國家，不問德國或俄國，必將進而侵略亞洲以達其征服世界的目的；而英國在歐洲失去優越的地位，勢必竭力結好戰後的強國，必要時不惜在秘密外交中支持這個強國的東進，尤其是犧牲中國，以爭取其保全印度的機會，換取其鞏固印度的時間。他說：「英國無可如何者，俄國而已，俄國自十八世紀彼得改革以來，無時不有併吞世界之計劃，所謂彼得遺訓者，久為世人所公認。……英國欲求俱與敵俄者必不可得；無已，惟有改其故步，因利乘便以聯俄。雖然，聯俄非可以口舌畢其效也，英國欲收俄國不侵印度之利，必先有以利俄國；而所以利俄國者又須為英國之勢力所及，不徙以口為惠。……故結局欲與俄聯，須捐印度；英欲不捐印度，則須求與印度相當者贈俄，則在今日有印度第二之資格，而為俄國所滿足，無逾於中國者矣。」總理進而論及俄國的民族性，謂其侵略中國之手段將極為陰狠慘酷，他說：「俄國久有北滿、外蒙、新疆之佈置，成一包圍之況，苟英國助俄以抑日，則其南下猶行所無事耳。」「而以其人之性質及其智識之差等而言，俄人之待遇中國人，又較德人為酷，徵諸前史，無可諱言。」這種精微透闢、明若觀火的〔第61頁〕論斷，不但為我國論外交者前所未見，即在世界政治論壇中亦為絕無僅有。從上面所引述的幾段遺教看來，我們已不難窺見 總理國防重點之所在。此外我還記得一件事：民國十三年夏季的時候， 總理把我掛在房間裏一張地圖，拿他自己所設計的全國鐵路網系統的中心點，及其他各條鐵路的重要場站，都分別顏色畫在圖上。同年冬季，他北上在黃埔登船的時候，又拿他自己所畫的另一張地圖，親手交給於我。我當十五年由粵出師北伐的時候，記得這張地圖還是保存在黃埔軍校，等到北伐完成，我曾經派人專門去找這張地圖，可是始絡沒有找到。不過我到現在對於其所畫的鐵路系統中心和重要場站，還都記憶得非常清楚，地圖上所繪的鐵路起點與終點，都是由東到西，由南向北的，就可知道 總理根本的國防計劃側重在西北地區，換言之，就是專對俄國的。我們把 總理在「中國存亡問題」裏面所持的論點配合這個事實來看，更可知道 總理的全部國防計劃的思想了。今天我特別告訴大家，你們要研究 總理的國防計劃和外交政策的中心思想，就要先讀這兩部書，然後再閱讀全部 總理遺教，尋繹其他與國防、外交有關的部份，綜合研究，就可以獲得很正確、很明白的啟示。我相信我們一般執行國防和外交業務的同志，很少有人研究過這兩部書。我希望凡是沒有讀過這兩部書的同志，務要抽暇補讀，並且要詳密的考慮。同時本黨應該要發動一個研讀 總理全部遺教的運動，除智識水準較低的黨員，得視其能力所及准其擇要選讀外，其他所有知識分子黨員，都要全部閱讀。尤其在黨務、政治、軍事、教育各方面服務的同志，除閱讀全部遺教之外，更應該就遺教中擇其與業務有關的部份詳細研討，並檢討本身業務范圍以內的一切法規制度，是否與遺教的精神相符。這種閱讀運動必須注意二點：第一是要經常的，〔第62頁〕不要「臨渴掘井」，或「一曝十寒」。其次是要全部的，不要尋篇摘句或斷章取義，否則挂一漏萬，顧此失彼，不能收全體大用和豁然貫通之效。這是本黨今後復興建國途中一件最重要的工作。
還有一點要告訴大家的，就是我們在研究主義之外，還要講求方法和步驟，纔能發生實際的效用，總理在建國大綱裏面，大部份的條文都是指示我們革命建國的方法與步驟的。我們就應該舉一反三，觸類而引伸之。共匪動則講方法、講步驟、講策略、講技術，我們如要反共抗俄獲得最後成功，就要凡是他們所講的技術，我們亦要講究；他們所注意的學習，我們更要注重；這樣纔有克敵致勝的可能。我們一般的同志，往往不屑講謀略，不注重技術，尤其是鄙視情報工作，這是本黨過去失敗的原因。今後大家要特別研究實行主義、推行政策的具體方法和技術，才能改正我們過去的毛病，補救革命的缺點，達到革命成功的目的。
總之，我們在 總理逝世二十六週年紀念的今天，每個人都要立志繼承 總理的遺志，實行 總理的主義，為民族盡大孝，為國家盡大忠，做一個頂天立地的革命黨員，才不愧為 總理的信徒，才能完成反共抗俄國民革命的第三使命。


軍校學生求學的目的及其成功的要道

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第63頁，第64頁，第65頁，第66頁，第67頁，第68頁，第69頁，第70頁

〔第63頁〕

——中華民國四十年四月一日對軍校××期學生講——

〔要旨〕
 一、你們進到軍官學校來，首先應問自己：我的志願是什麼？我的目的在那裏？
二、必須抱定消滅共匪，驅逐俄寇，拯救同胞，從新建立三民主義的新中國的目的和志願。
三、達到這個目的的方法，就是信奉 總理遺教，實行三民主義。
四、要充實學術，建立下列基本精神：
（一）自信心。
（二）自立的精神。
（三）自強的精神。
〔本文〕
 今天是我們陸軍軍官學校第××期學生舉行開學典禮。你們每一個學生，今天進到軍官學校來，首先應當問一問自己：我為甚麼要進到這陸軍軍官學校裏來學陸軍？我的志願是什麼，我的目的在那裏？這一個問題，你們一定要在今天開學的時候得到一個明白的解答。如果這一個問題不能解答出來，那不僅你們在校求學的時候沒有意義，就是將來畢業以後，因為在混混沌沌中求到的學問，也是沒有價值，沒有用處，枉費了寶貴的光陰和有用的精力，這是最不值得的事情。你們對這一個問題比任何問題都來得重要；因此，我在今天開學典禮的時候首先要向你們提出來，告訴大家。
要知道天地父母生了我們下來，而且生在中華民國，我們就註定了是一個中華民國的國民。我們既〔第64頁〕然做了中華民國的國民，就要知道我們中華民族具有五千年的光榮歷史，和一千二百萬平方公里的錦繡山河，這些寶貴的遺產，都是我們祖先篳路藍縷艱難締造的結晶而遺留傳給我們的。你們可以研讀歷史，我國早在漢唐時代，就成為亞洲第一強國，不但使自己民族躋於富強康樂的地位，而且還援助其他各弱小民族獲得了自由和繁榮。所以那時候四境以外的鄰近國家，都對我們畏威懷德，重譯來朝，直到民國元年，當我 總理手創中華民國的時候，尼泊爾王國還派人前來進貢，這是我們民族多麼值得表揚的史實！可是回顧現在，我們的國家已經成了一個甚麼樣子呢？現在整個的中國大陸，都被俄寇的傀儡朱毛共匪所佔領，我中央政府要播遷到臺灣來，你們在家鄉的父母、伯叔、兄弟、妻子、姊妹、姑嫂、親戚、朋友，以及大陸上全體同胞，因為失去了政府的保護，都在共匪暴力壓迫之下，過?那暗無天日，求生不得，求死無路的日子，不但自由完全喪失，簡直做俄寇的奴隸牛馬，而且任人宰割，被匪屠殺，生命毫無保障，甚至比奴隸牛馬還要不如。我們都是中華民國的國民，都是黃帝的子孫，今天看到我們國家為敵人佔領，聽到我們同胞在敵人鐵幕之下呻吟，豈能熟視無睹？充耳不聞？袖手不救？何況我們不努力奮鬥去打倒敵人，敵人的野心沒有止境，更要進一步要來侵略我們，迫害我們，到那時我們不但不能拯救大陸同胞和我們自己的父母兄弟，連我們現在所在的臺灣，和每一個自己的生命與自由也要失去保障，勢必步?大陸同胞的後塵，同樣地要做俄寇的奴隸牛馬！試問我們大家是不是準備遭受這樣悲劇呢？當然不願有這樣的情形。我們大家要同心一德，團結奮鬥，來拯救國家，拯救同胞，拯救我們自己。如果大家的答復是這樣肯定的話，那我們就要在政府的領導之下，參加革命的隊伍，反攻大陸，消〔第65頁〕滅共匪，驅逐俄寇，拯救同胞，還我河山，完成國民革命的第三任務；從新建立三民主義的新中國，使我們世世代代、子子孫孫，能做獨立自由平等的國民，永享富強康樂繁榮的幸福，來繼承我們中華民族的光榮歷史，發揚我們中華民族的優秀文化倫理和道德，使中國永久適存於世界。你們今天到中央軍校來學陸軍，是不是抱有這樣救國救民的目的？立定這樣繼承革命歷史的志願？決心來做一個旋乾轉坤的革命軍人？你們必須抱定這樣目的，立定這樣志願，下定這樣決心，那你們來到本校求學，就有意義；將來畢業以後，就能開拓你們革命事業的前途。唯有這樣學生，纔有資格繼承我們國民革命的事業，負擔得起國民革命的責任，來做 總理的革命信徒。這是你們今天入學的時候，首先要徹底解答的一個人生最重要的問題。
其次，依照上面所說的，我們既做了中華民國的國民，一定要繼承我們祖先的歷史，發揚我中華民族的精神，絕不允許共匪勾結俄寇來滅亡我們的國家，消滅我們的歷史和文化，我們要以頂天立地的精神，旋乾轉坤的人格，克復一切危險和困難，把國家民族，由我們手中救轉過來。我們既然抱了這樣一個偉大的目的，那我們要用什麼方法來達到這個目的呢？我可以告訴你們，這個方法很簡單，就是信奉總理遺教，實行三民主義，無論在思想、行動、生活各方面，都要是為國家、為民族、為全體民眾的福利來?想；決不為個人一身一家的安全利益來打算，唯有大公無私，至誠無妄，一心一意，做 總理的革命信徒，既為三民主義而生，亦將為三民主義而死，在民有民治民享的三民主義新中國一天沒有建設完成，我們的誓死努力，決不中止。這樣，只要三民主義的新中國能夠有成功的一天，即使我們為三民〔第66頁〕主義而死，也是死得其所，我們的生命也將要隨?我們 總理的革命歷史，永垂不朽。我們以這樣誠與拙的方法，來達到上述偉大的目的，我相信目的一定可以達成，我們 總理和革命先烈未竟的志業，一定可以實現。也唯有用正常方法達到正當目的的革命軍人，纔可以制服不擇手段滅絕人性的朱毛匪軍，這就是所謂「以正克邪以拙制巧」的方法，能夠明瞭這種方法而且能善於運用，纔不失為中央陸軍軍官學校的學生。這是你們今天開學的時候應該辨識清楚的第二點。
你們認清了來校求學的目的，明白了實現目的的方法以後，你們就要立定志向，抱定決心，刻苦耐勞，踐履篤實，來充實你們的學術，修養你們的精神，使本身有學問、有道德、有精神，成為一個智仁勇兼備的現代軍官。充實學術的要點，就是要將學校規定課程範圍內的學科術科徹底研究，確有心得，達到預定的標準。課程作業以外，更要研究普通的常識，培養必需的技能，甚至語言、行動、態度、音調，在在都要留心學習，實事求是，精益求精，畢業以後，纔可以領導部屬，指揮自如。修養精神的要點，除了恪守學校的嚴正紀律，修養革命的傳統精神，愛護學校的歷史榮譽為學生的本分，以及徹底執行命令，誓死達成任務為軍人的天職以外，還要建立下列三種基本的精神。
第一、要建立自信心——一個人如果沒有自信心，只要看見敵人稍為強大一點，他就害怕，甚至望風披靡，屈膝投降；這種人是最沒有出息的，國家有了這種軍人，乃是最大的不幸。反之，一個有自信心的人，他無論遇到怎樣艱難困苦的環境，無論遇到怎樣兇猛殘暴的敵人，他決不會畏縮或動搖，而要劍及履及，堅忍沉?，衝破難關，制服強敵，獲得最後的勝利。這種軍人纔是國家之寶。至於自信心的〔第67頁〕養成：第一要研究國家民族的歷史：中國五千年來，不知遭遇過多少次外寇的侵凌，但歷朝先聖先賢，都能以他民族傳統的精神，獨立特行的人格，削平大難，轉危為安，區區共匪，妄圖勾結俄寇，出賣國家，決難逃出歷史的公例，必然不旋踵而消滅。其次要研究本黨革命的歷史：自總理領導革命以來，到民國成立為止，先後遇到十次重大的失敗，但最後辛亥之役，終於成功，推翻滿清，建立民國。自民國成立以來到現在為止，本黨又經過十次重大的失敗，剝極必復，貞下啟元，這次反共抗俄，必然可以成功。再其次要研究本校建軍的歷史：自民國十三年 總理創設黃埔軍校，成立國民革命軍以來，在過去二十七年之間，已先後完成北伐抗戰兩大歷史的任務，以我們現在的力量和敵人必敗的情勢看來，今後一定可以完成反共抗俄的第三任務，毫無疑義，而且這一次的結果，一定要超過以前任何偉大革命事業的成功，可以說「前無古人，後無來者」，真是「為天地立心，為生民立命，為往聖繼絕學，為萬世開太平」的偉大事業，有了這樣的自信心，共匪一定能夠在我們手中消滅，國家一定能夠在我們手中復興。
第二、要建立自立的精神——一切問題，全靠我們自力更生，用我們自己的力量和精神來求得解決。如果我們沒有自立的精神而專崇拜外力，那不僅外國一旦來侵略我們的時候，我們就不敢抵抗，只有束手待斃，而且如果你專依賴外國力量，假使一旦外援斷絕，那你就會垂頭喪氣，認為前途絕望了。這樣一個軍人沒有自立的精神，就不能作革命軍的軍人，更不配作 總理革命的信徒。要知道一個國家的復興，決非外國力量的幫助所可成功的。如要專靠人家力量來建設你的國家，那外人亦就隨時可以從你〔第68頁〕手中奪去你的國家，滅亡你的民族。所謂「趙孟之所貴，趙孟能賤之」。須知革命祗有用我們自己的力量和自己的人格，去戰敗你各種險惡的勢力，克服你一切艱危的環境，才能建立真正獨立平等自由的國家。一旦我們自己造成了獨立的國家基礎以後，外人自然不敢來侵略我們，也許還會來錦上添花用他善意來幫助我們。所以我們要革命建國，反共抗俄，一定先要有卓然自立百折不回的精神。也唯有這種自力更生的力量，才能打破一切難關，創造出我們革命有利的環境。
第三、要建立自強的精神——自強就是克服我們自己的弱點和缺點。須知一個人最大的敵人，就是在他自己本身。如果他能夠克服這一個敵人，他就可以做到無堅不摧、無攻不克的革命軍人。由此也就可見克己工夫的偉大效用了。今後軍校學生要在這一點特別用功，克服自己過去不健全的心理和不良的習慣，自動的遵守紀律，重視組織，服從命令，一切大小事情不待官長的監督和策勵，充分發揮自發自覺自治的精神，這才是真正自強的基礎。有了這種精神做基礎，才能做一個頂天立地的革命軍人。
從今以後，你們一切的學科術科，都要以這三種精神作基礎。有了這三種精神，就可以做到富貴不能淫，貧賤不能移，威武不能屈。無論國家或個人遇到任何困難和危險，我們都能夠克服它，衝破它。除此以外，最後還要有犧牲的精神。要知道，我們一個人生在世界上，最多不過是活一百年，到最後還是免不了一死的，如果是這樣無聲無臭平平常常的死去，真是無異與草木同腐，沒有一點價值；我們是一個革命軍人，要完成我們的革命事業，一定要用我們的鮮血，也就是要拿我們的生命，來貢獻國家，貢獻主義。有了這樣的決心和氣節，一切生死的觀念，都不放在心頭，所謂「置生死於度外」，然後我〔第69頁〕們才能創造光榮革命歷史，完成偉大的革命事業。今天大家如不想做本校的學生，不想做革命的信徒則已，如果想做本校的學生，想做革命的信徒，那就要繼承 總理的遺教，抱定「不成功，便成仁」的犧牲決心，來完成國民革命的第三任務，建立三民主義獨立平等自由的新國家。因此你們在學校裏最高的修養和最大的學問，就是要打破生死關頭，明白生與死的價值所在。以前我們在大陸上軍事的挫敗，就是由於一般無氣節無決心的將領，亦就是本校各期畢業的學生，臨到危急的時候，為了保全他自己的身家性命，不能打破生死關頭，就喪失了革命精神，背叛了革命主義，所以做了敵人的俘虜，這些被俘降敵的學生，雖不是多數的一般學生，但革命軍隊與團體的榮譽是整個不能分開的，不管他是少數，就是為人之中只有一人投降，亦就要污辱你整個軍譽了！所以本校×××期以前的全體畢業學生和我們的軍校整個榮譽，都要因為從前這些不爭氣、沒出息的少數敗類，蒙受到這樣無上的恥辱！這也就是我們從前本校革命教育，也就是精神教育的失敗！你們以後要完成反共抗俄的第三任務，就要拿從前失敗的教訓，抱定殺身成仁救國救民完成革命的決心，建立我們革命軍軍人的人生觀，來湔雪本校各期同學過去失敗的恥辱，從新創造國民革命軍與本校光榮的歷史。
總之，你們今天開學以後，一切要重新做起，以前種種譬如昨日死，以後種種譬如今日生。希望每一個人都立定志向，做一個新的革命軍人，所以要自今天第×××期學生起頭，決不許再有一個學生，如過去畢業生中做那樣寡廉鮮恥、失節投降的事，反來污辱我們全體校譽和革命的人格。因之你們同學之間，必須互助合作，規過勸善；師生之間，更要嚴教勤學，砥節礪行，勉為革命信徒，共同來完成國〔第70頁〕民革命軍的第三任務，創造我們中華民族光榮燦爛的偉大前途。


反共抗俄的工作要領和努力方向

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第71頁，第72頁，第73頁，第74頁，第75頁，第76頁，第77頁，第78頁，第79頁，第80頁，第81頁，第82頁，第83頁

〔第71頁〕

——中華民國四十年四月三日主持總統府 國父紀念月會講——

〔要旨〕
 一、在反共抗俄復國建國的大目標下，要不分黨派，一致努力。
二、反攻大陸，任務艱鉅，大家應該群策群力研究準備。
三、今後要加強院與院間的密切合作，充份發揮五權憲法的基本精神。
四、立法院工作應注重於建設性與積極性；監察院工作應重視將來而少談過去；司法院工作要提高司法人員素質，嚴格拒絕各方推薦私人；考試院工作首應建立人事制度，次為籌辦公職候選人考試。
五、今後共同努力的目標：（一）要有建立三民主義新國家的決心。（二）要建立復國的革命風氣。（三）今後教育訓練方針，要以求精求實為主。（四）要研究科學方法，請求辦事要領。
六、一切要有從頭做起的決心，一切要?手做基本工作。只要能建設臺灣，即能反攻大陸。
〔本文〕
 今天第一次舉行 國父紀念月會。凡是參加月會的各位同仁，不論黨派，無分職別，都是在反共抗俄復國建國的大目標之下，共同努力，來完成當前國民革命第三任務的。因此我今天所要講的話，決不是就某一黨或某一部份的人員來說，而是以革命同志的關係來對各位同志說話。希望大家聽了以後，不分彼此，共同檢討，一致努力，來完成我們當前艱鉅的使命。
首先對大家說的；就是我們現在臺灣省對整個國家的地位，對大陸同胞的責任，以及我們目前革命現實的環境，要加以切實的檢討和徹底的認識。我個人感覺我們現在各級政府與民意機關的一般同仁，〔第72頁〕心裏所想像的，和我們今後革命環境的需要，都有很大的距離，這是我首先要提醒大家的。大家今日總以為我們反共抗俄，已有必勝的把握，再沒有多大困難危險，用不?怎樣憂慮恐懼，亦用不?要多大研究準備，到了某種時機，一定會反攻大陸，只要反攻發動，就一定可以馬到成功，好像北伐三年，抗戰八年，最後必定獲得勝利，各人就可以很快的回到家鄉，團圓快樂，或順利接收敵偽機構產業，絲毫亦不會有什麼阻礙和困難了；我認為大家這種想像，是太渺茫、太幼稚而不切事實了。必須徹底把各人腦筋裏這些觀念改變過來才行；否則把事情看得這樣簡單輕易，將來影響所及，一切思想、言論、生活、行動都無從改變過去在大陸上的風氣習慣，更要重蹈在大陸時代悲慘失敗的覆轍。這樣，我們反共抗俄的計劃亦更無從談起了！老實說，我們就現在臺灣所表現的這種風氣與心理看來，實在和過去兩年前在大陸的時候，沒有進步多少，最大的缺點，就是現在各人的言論行動，不知不覺之間，在潛意識中，往日受共匪所散佈的毒菌影響，都漸漸的復萌其兩年前大陸上慘敗的原有狀態了，簡直對於其本身的地位和責任，還沒有開始研究認識。最顯著的一點，就是對他自己本身多不肯擔負責任，切實反省，那對國家、對政府、對人民更談不到望其擔負責任了。因之大家總以為人家都有錯誤，而只有我是沒有錯誤，甚至看人家都是有罪的犯人，而獨我是無罪的主人。固然，今天在民主的時代，全體的人民是主人，政府的官吏是公僕。但要知道主人不但是有他的權利，而且亦有他主人的責任和義務，尤其是今天在臺灣的同仁，更要認識當前的時代和我們革命的環境，更要明白我們每一個人在臺灣現在所處的是怎樣的一種地位和責任，如果有一個人忽略了這一點，那他不僅就要分散反共抗俄的力量，而且就會毀滅我們國〔第73頁〕民革命的前途。我們今天幸賴 國父在天之靈，國家民族在這樣慘重的失敗之後，還能夠有臺灣這樣一個地方，作我們復興的根據地，真是太不容易。我們應該如何把握當前的時機，糾正過去的闕失，彌補以往的愆尤，來加強我們反共抗俄復國建國的力量，纔能無愧於心？亦纔能安慰 國父和革命先烈在天之靈。就算大家有這一種覺悟，能夠同心一德，互助合作，努力奮鬥，雪恥復仇的話，將來反共抗俄的使命究竟能否很快的完成，還不可知；否則如果仍像過去兩年前在大陸上一樣的情形，彼此攻訐，互相牽制，只顧個人恩怨、一己利害，不能群策群力，同仇敵愾，而置國家和人民的前途於不顧，那就只有自速滅亡同歸於盡了！我時常感覺：內地來臺的同仁，無論其為政府官史或民意代表，固然要時時刻刻反省，我們是怎麼的來到臺灣，為什麼會處於今天這樣悲痛恥辱的境地，因而不合作亦要合作，不努力亦要努力了。而臺灣的各級民意代表，更要飲水思源，更要時時刻刻想到我們臺灣本省是怎樣獲得光復的，今天我們臺灣的政治、經濟、以及社會教育一切平等自由的地位如何得來的，我們過去五十年在日本統治時代做他的殖民地，所受的教育法律以及政治經濟的待遇，實際上不平等、不自由的苦痛，到了如何程度，而到今天竟能夠重見天日，歸還祖國懷抱，共同享受自由平等公民的幸福，這是值得如何寶貴愛護的事。所以各級民意代表無論對於國家對於地方特別要遵守紀律，擔負各人所有的責任和他應盡的義務，方能保持現在所得到的民主自由的寶貴地位，否則大家對這種寶貴的歷史和千載一時難得的機會，不加愛護，只知享受權利，不肯擔負責任，這樣下去，我們雖然已經得到了民主自由，但是這種像大陸上過去的民主，是無組織的民主，這種自由，是無紀律的自由，這種無組織的民主方式，是要亡國〔第74頁〕的；這種無紀律的自由形態，是會滅種的！那還能談得上擔負反共抗俄復國建國這樣重大責任麼？所以今天舉行 國父紀念月會的時候，大家一方面應緬懷過去抗戰的艱難，不知流了全國軍民同胞多少血淚，犧牲了多少人的生命財產，尤其在國際上不知費了多少心力，經過如何艱難苦痛，纔換得今日臺灣省的光復和獲得平等自由民主的地位。一方面更要認識大家未來使命的艱鉅，革命環境的險惡，與臺灣所處的地位及其所負責任的重大，每一個人都要負責盡職，奉公守法，不分地區，不分職業，團結一致，集中力量，共同努力，在政府領導之下，來完成反共抗俄的任務，創造我們國家光明的前途。
以上是就一般同仁對於反攻看得太易而說的。其次現在還有一種很普遍的心理，就是以為我們將來反攻勝利之後，也和北伐抗戰終了一樣，一到軍事行動結束就可以順利的復員，安全的接收一切，並依照我們的理想，實施建國的工作。這種想法實亦有加以研究的必要。大家要知道，現在大陸上侵略我國土、蹂躪我同胞的，不只是朱毛匪徒，而實是朱毛所倚賴的俄帝，你要知道俄帝對我國二百年的傳統政策及其企圖，是要徹底消滅我們的國家和民族的。因此我們必須認識清楚，今天我們所遭遇的敵人，比過去任何歷代的外寇內奸都要兇狠厲害。蘇俄帝國主義所控制的第三國際，更非第二次世界大戰期內德日軸心國家所可比擬，他的組織已經滲透到世界每一個國家及其每一角落，尤其是在鐵幕範圍以內，所有各國的人力物力，都被他組織起來，徹底的加以暴力的控制。至於今日的朱毛匪徒，更非往日北伐時代的北洋軍閥和抗戰時期的漢奸集團所可比擬，他是有幹部、有組織、有紀律、有訓練、有方法的。我們遇到了這樣的敵人，要想把他打倒，決不是像過去北伐抗戰的時候，可以隨便獲得成功的。我們將來〔第75頁〕恢復大陸以後的建國工作，更不是一件簡單容易的事情。那末怎樣我們纔能達成反共抗俄的使命，說起來亦不是一件什麼困難的事，只要我們大家腦筋都能武裝起來，每人精神都能振奮起來，我們的幹部、我們的組織、紀律、訓練以及各種鬥爭的方法都能超過他、勝過他，而且還要像抗戰時代，我們人人有刻苦耐勞的決心，復仇雪恥的精神，那就必然可以消滅共匪，還我河山，自無問題。今日我們同仁還有一種心理，以為大陸的同胞，受不住共匪的壓迫，都正在歡迎我們反攻回去，他們這種企待和精神的力量，不但有利於我們反攻，而且有助於我們將來善後建設。我以為我們反共抗俄的戰爭力量，如果寄托於大陸同胞企待心理之上，那末大陸同胞的希望又寄托於那些人的身上？這種看法，是很不切實際。不要說這種心理上的潛力，沒有具體的發揮出來，是不可捉摸、不可把握的；就算是我們反攻的時候，他們有機會可以發揮出來，能夠形成具體力量的話，要知道等到我們收復每一個失地之前，共匪必把當地壯丁和糧食物資統統裹脅、搜刮、甚至燒殺無遺，把大家所有家庭社會的基礎，各種生產交通的組織，都要摧殘殆盡，那時他賸下來的人民，只是老弱婦孺，疲癃殘疾；我們所收復的地方，都是田野荒蕪，十室十空；甚至到處是敗瓦頹垣，荒邱廢墟，而且在這樣劫後餘燼之中，各處仍舊佈滿了匪諜，不斷造謠惑眾，隨時發生恐怖的情景，都在意中，試問大家有否想到？我們當然希望天佑中國，使共匪自速滅亡，不會有這樣的浩劫，但是以今天朱毛在大陸上的情形，推想到將來險惡的程度，實在都是意想之中的事，決不是杞人之憂。如果到了那樣的時候，那在我們光復大陸的工作上，只舉這種救濟餓莩、安撫流亡一事而言，已夠我們應接不遑；而匪諜的肅清、治安的維持、秩序的恢復、家族的重建、乃至於一
〔第76頁〕般青年與兒童的「再教育」等問題，更是艱鉅而繁劇了！試問我們還不在這個時候，大家群策群力，研完準備，那還在什麼時候，還有什麼地方，可以準備我們這種工作，來完成這樣艱鉅的使命？這是我在第一次月會的時候，所以又要向各位同仁特別提醒的一點！我們這時候應該如何利用現在寶貴的時間，動員大家各人自己的腦筋，把這些重大的問題，仔細考慮、詳密策畫，做周到的準備，使我們將來在反攻之後，不慌不忙，有條不紊，依照預定的程序和計劃，來完成三民主義新中國的建設，告慰我們 國父及革命先烈在天之靈。這是我們政府五院、各部會、及本省各級政府和民意機關，應該徹底研究共同解決的迫切問題。
其次，要說到去年各單位的成績與今後工作應注意事項：
第一、行政院所屬各部會、及省縣市各級政府，在過去一年中，都有顯著的進步和優良的成績。但是行政效率還沒有達到理想的程度，尤其是缺乏確切的考核。行政機關對其每一項工作，在設計和實施之後，都應切實的予以考核和統計，不僅每一年有一年的總考核，而且每月必有一回月份考核，更要用具體的數字表現，來顯示行政效率提高的程度、和比上次成績進步或退步的情形。例如臺灣省糧食局，去年糧食生產的總額，超過日據時代的最高產量，有具體的數字可查；又如財政廳就去年稅收一項來說，超過上年度的數額，亦有數字可查；中央的稅收，去年海關收入，超過了前年五倍以上；又如鐵路運輸量，亦已超過了日據時代的數量，水利工程亦有長足進步，這些都是有確實數字可查的。從這些數字中，我們就可以看出各該單位主管及其工作人員努力的程度、和實際進步的效率。至於整軍方面的成績〔第77頁〕更大，這是大家所共同知道，而且都有其具體數字表示出來的。最近國防部並將該部各廳處去年的工作成績及其每一人員工作優劣，都評定了等第予以發表。這一個辦法，各單位亦要仿照實施，使大家都能夠切實明瞭自己的成績所在。這樣，就是對優者雖未曾予以獎勵，亦可使其感覺興奮而自勉。
我在十年前所提倡的行政三聯制，是要設計、執行、考核三者密切聯繫，不能有所偏廢，現在行政機關只做到執行一項，對設計與考核工作的重要都沒有切實注意。今後政府各院部會以及省府各級機構，除了認真考核以外，更要注重設計。我們今後最重要的目的就是建國。這一個工作如何實施，必須根據 國父遺教所指示的步驟和方法，按步實施起來，表現我們建國的能力；並以臺灣為實驗的模範省，使我們將來打回大陸真正能夠建設一個三民主義五權憲法的新國家。這一個設計和實驗工作，過去在大陸上沒有機會來進行，現在我們經過去年一年的整備工作，保衛臺澎已有了基礎，那我們從今年起，就可以準備做基本的建國工作，就是我們今日要在臺灣從頭做起來，逐步實施。大家要知道：我們今天不怕不能恢復大陸，收復失土，而只怕不能建設臺灣。只要我們能夠建設三民主義的新臺灣，那將來必能建設三民主義的新中國。所以要從今年起頭，各級行政機關內部各單位應各就其主管的業務，對於內政、外交、國防、經濟、教育、司法、社會各方面，都要照建國方略和實業計劃具體規劃成立方案，一面設計，一面建設，表現我們每一人的能力和決心，這真是我們建國工作千載難得的一個機會，如果這一個機會不能把握，那就好比逆水行舟，不進則退，不興必亡了。而且我們亦唯有積極進行建國的工作，才可以加強反攻的力量，提早反攻的時間，這是一定的道理。

〔第78頁〕

  此外，臺灣省政府及各縣市行政機關對於衛生醫藥的設備，就數量說，雖超過日據時代；但各地方清潔衛生的工作反而成績不良，今後要特別加強。大家不要以為這是一件很平常的事，不關緊要；須知清潔衛生，不僅關係地方衛生，而且關係國民身體的健康，足以影響整個國家民族的前途。我們要建設臺灣成為一個合於三民主義現代的標準省區，必須先要使全省鄉村都市清潔衛生的程度，達到現代一般社會的水準。日本從前對其本國國民清潔衛生的督導考核，無微不至，他們在各鄉村，警察每月都有一次檢查，每年必有一次大的檢查。但他們從前在臺灣，對我們一般民眾的清潔衛生，就沒有這樣實施，可見日本對殖民地的待遇，顯然與其國內不同。現在我們臺灣同胞已經歸還了祖國的懷抱，恢復了自由的公民權利，不能再像過去以殖民地的社會自居，應該特別講求清潔衛生。目前臺北市的偏僻街道，非常污穢骯髒，臺北市尚且如此，其他各城市可以想見；都市尚且如此，鄉村更可想見。這是輕而易舉的事情，行政機關應該指揮警察和衛生人員，切實整頓，並督促鄰里長發動人民自動打掃，自動檢查，每鄰每里自動清潔，每家每戶講求衛生，使之競賽進步。這並不是難事，只要由政府盡心盡力，統籌督導，其他清潔事項，都可令由當地住民負責實施，以人民的力量，辦人民的事業，因民之所利而利之，這是最容易收效的。行政機關何憚而不為呢？
第二、立法、司法、考試、監察各院在過去一年中各位同仁都很能體諒時艱，刻苦耐勞，這是寸心最引為欣慰的事；但今後更要積極努力，加強院與院間的密切合作，充分發揮五權憲法的基本精神，尤其要明瞭各單位本身的地位及其對國家民族應有的責任，而立法監察兩院的同仁更要認識自己責任的重〔第79頁〕大。立監兩院委員，雖由人民選舉，但與其他各院同樣的屬於政府機關，共同行使治權，故立監二院與行政，雖說是制衡作用，而實是相輔相成。尤其是在今天反共抗俄革命建國的途程中，如果立監兩院有任何少數委員不明白這個基本的精神所在，就可以使整個政府治權，陷於分崩離析的險境，不僅不能發揮政府的能力，更無法完成今後反共抗俄艱鉅的任務。
因此我所要貢獻於立法院的：今後立法工作應注重在建設性、積極性各項法案之研討與制定；至於防制、干涉一類的法案，是屬於消極性的，是與現在任務和國家需要相違反的。因為這類法案，對於革命建國的前途，不惟沒有補益，徒然耗費其有用的時間與精力。例如我們一旦光復大陸以後，如何使我們將來的政府真正成為五權憲法的政府？如何使我們將來的國家真正成為三民主義的國家？地方自治的基本精神和地方政府的基本組織究竟如何合於五權憲法的原理？特別重要的是如何實施平均地權？如何貫徹節制資本的政策？以及我在前面所說的，每收復一處失地，如何救濟難胞、安撫流亡？如何肅清匪諜，恢復治安？如何恢復生產職業的組織？如何重建教育、考試的制度？如何復興倫理道德的習性？這些重大而實際的問題，屬於立法範圍的事項很多，在在需要各位立法委員根據實際的情況研究將來戡亂的結果，運用各位高深的學識，尤其要利用現在的時機，切實研究，從長規畫，纔可以因應將來的需要，而不致臨渴掘井，措手不及。至於質詢行政官吏或反對某種行政措施，雖然都是立法院的職權，但質詢亦當有分際，而且要考慮，與當前反共抗俄的任務，有否直接的利害關係；否則寧可節省時間與精力，來研討其他與國家民族有更大利益的事項。

〔第80頁〕

  我所要貢獻於監察院的：今後監察工作應重視將來，而少談過去；對行政機關應多輔助，少牽制，以加強五院政府整個的功效。現在監察院大多數同仁的言論行動，都能識大體，顧大局，但還有不能十分明瞭五權憲法的精神和他的軌轍的，以為監察委員，對什麼政事都可以干涉糾舉，因而其所言所行就在無形中減低了整個政府的信譽和國家的地位。本來監察院的職權最大，但決不宜濫用其職權。我聽見國父曾經說過：「愈有權力的機關，愈不可輕易使用其權力，這樣纔能保障其權力的神聖與尊嚴。」我們必須記住這一個訓示。何況今天國家到了這步田地？須知今日凡是到臺灣來，在政府中服務的人們，可以說都是忠貞不二的志士，但是我只覺得我個人的責任和愆尤最為重大，不過我們大家亦必須人人以大徹大悟的精神，作至公至正的反省，國家到了今天這樣情形，我們反省自問，我們每人是否可告無罪於國家和大陸的同胞？如果我們當到每一重要案子時候，都能夠這樣反省自問，必覺得自責補過尚恐不及而何遑責人？這是我們監察院同仁對於監察職權行使的時候不能不鄭重將事。總之，我們今日在臺灣的同仁，每人每時必須兩眼先要揪住對岸的共匪朱毛，才是我們唯一的敵人，切不可敵我不分，輕重倒置，徒為仇者所快，而為親者所痛。
今後司法院的工作：應注意司法人員素質的提高。現在司法行政的當局雖很努力，但一般輿論的批評，說自臺灣光復以來，司法並無進步，甚至比日據時代還要不如，因此不能滿足社會的期望。今後司法行政部門，必須對現在臺灣的司法人才作整個的調查，切實考核，遇有廉能優秀的人才，應予優先提用，尤其是我們黨政人員，不能以個人關係，對司法機關推薦親友，如果司法當局對於這些推薦私人的〔第81頁〕行動，不能嚴格拒絕，那就無異於納賄殃民，務望徹底革除，盡忠職守。此外對於將來收復區的司法程序，及今後在大陸如何重新建立司法的制度，都應該未雨綢繆，具體規畫。
今後考試院的工作：第一為建立人事制度，其次為籌辦公職候選人的考試。 國父在五權憲法中所以規定考試權獨立的基本精神，就在於使公職候選人必須經過考試，造成賢能政治，「以救選舉制度之窮」。過去政府未能實施，實在是一個最大的缺憾，今後建國工作中，必須補救這一個缺憾，而應由考試院切實研究具體推行的辦法。此外並應分類舉行考試，登記儲備人才，以應將來廣大收復區各種人才的需要。
以上已將各單位工作的注意事項略加說明，最後要說到我們今後共同努力的目標。
第一、要有建立一個三民主義新國家的決心——我在上面提到行政三聯制，要行政機關加緊研究，建設三民主義新中國的準備，這是就行政機關本身業務範圍以內而說的，但亦必須要由政府其他各院部和各級民意機關、大中小學的教師、以及整個自由中國的全體知識份子，根據 國父的遺教，集思廣益，聚精會神，共同參加研究設計的工作，訂立一套完美的制度；先在臺灣這個實驗省區內，各就其本身崗位，負責實施。但建設要有成效，必須有從頭做起的決心，更要有下列幾種基本的精神：就是要上下一致，同心一德，實踐篤行，貫徹到底。而情緒的緊張，步驟的協調，尤為必要。
第二、要建立復國的革命風氣，尤其行政和民意機關為民表率的同仁，更要以建立革命風氣為己任——所謂革命風氣，第一要有朝氣，第二要能勤勞。凡是興家興國的，都是要由一種奮發蓬勃的朝氣，〔第82頁〕刻苦耐勞的習慣為其動力。第三要實踐力行，無論何事，必須貫徹到底，不能徒託空言。第四要忍辱負重，自強不息。我們如能夠把握以上四點，養成一種革命的新風氣，那復國事業就不難如期成功。
第三、要確立黨政軍的教育訓練方針，必先要以求精求實為主——我們要想完成三民主義新國家的建設，一切措施，都要精密確實，一點也不可含糊，不容敷衍。我們過去一般教育，只是注重普通知識的灌輸，而精神散漫，風氣浮囂，決不能適合於今後建國的要求。從今以後，唯有用精與實二字來補救過去的缺憾，尤其是對於基層工作人員的訓練，更要養成精益求精實事求是的作風。這種教育的實施，不但是要在各級學校開始，更要從各級機關裏面?手，須知機關就是學校，上官就是教師，全體工作人員就是學員，隨時督導，嚴加考核，明定賞罰。只要各級主管努力，經過相當時間，就可以養成大量優秀的幹部，改正社會的各種積習與頹風。
第四、要研究科學方法，講求辦事要領——科學的辦事方法，簡要的說，就是行政三聯制，分為設計、執行、考核三個步驟，彼此間緊密地聯繫起來。如詳細一點說，約分為下列幾個程序：第一為調查和審核。第二為檢討和研究。第三為設計和步驟。第四為決定和實施。第五為制訂標準、規定期限。第六為順序漸進、分類競賽。第七為考驗成績、評定等第。第八為獎懲優劣、綜核名實。至於科學的辦事精神，則不外有恆（繼續不斷）、實踐（身體力行）、合作（協同聯繫）、貫徹（始終一致）。我們能夠根據這幾種方法和精神去辦事，那就每一件事都可以達到預定的目的和預期的成功。
今天所貢獻於各位同仁的，就是以上幾點意見。總之我們今天在臺灣，一切要有從頭做起的決心。〔第83頁〕。而且一切業務，都要?手做基本工作。我們只要能將臺灣建設成為一個模範省，則收復大陸纔有基礎，亦就有了把握。所以我說我們不怕不能收復大陸，而只怕不能建設臺灣，就是這個意思。各位同仁，今年是我們革命過程中最重要亦最困難的一年，希望各位同仁彼此切磋，互相勸勉，共同努力，來完成我們反共抗俄、復國建國的神聖使命。


過去軍事教育之檢討與高級班成立之目的

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第84頁，第85頁，第86頁，第87頁，第88頁，第89頁，第90頁，第91頁，第92頁，第93頁，第94頁

〔第84頁〕

——中華民國四十年四月九日主持圓山軍官訓練團

高級班第一期開學典禮講——

〔要旨〕
 一、此次革命的失敗，是由於軍事教育的失敗。
二、提示這次失敗中高級軍官所表現的缺點：
1.是不學無術。
2.是好高騖遠。
3.是虛偽浮誇。
4.是喪志失節。
三、檢討過去軍事教育的缺點：
1.不注重民族的文化教育。
2.不注重軍事科學的教育。
3.不注重軍事哲學的教育。
4.不注重軍事藝術的教育。
四、幹部特別要講求辦事的方法和研究辯證法的重要。
五、結論。
〔本文〕
 今天革命實踐研究院軍官訓練團高級班第一期已經如期開學，我覺得是一件很欣慰的事情。我在去年五月軍官訓練團開學的時候，預想當時風雨飄搖變幻不測的形勢，如果能夠到去年年底把各部隊裏中〔第85頁〕級軍官訓練完成，我就十分滿足了，這是我當時最大的一個希望。居然到今年四月間軍官訓練團第六期學生都能安全畢業，不但是部隊裏中級軍官，就是各機關學校的中級軍官，亦都已訓練完成，而且到今天高級班也能夠如期開學，希望你們對這件事情不要把它看成一種普通的教育，應該要珍視這一個難得的機會，把握當前的時間，格外要加緊學習，增進德業，來奠定你們革命事業的基礎。大家知道：本黨從民國十三年開辦黃埔軍校以來，到現在已經有二十七年了。在黃埔開學以前，我有一個志願，就是希望我畢生能夠辦一個軍事學校，照我自己的理想來訓練一般有志的青年，完成建軍建國的使命。而且當時相信我這一個志願如果實現，中國軍事教育一定可以成功，在這一種軍事教育制度之下訓練出來的官兵，不僅能夠完成北伐，統一中國，並且還可以建立現代化的軍隊，建設現代化的國家。其時， 總理由於屢次革命失敗的經驗，認為會黨和地方性的軍隊決不能形成建國的力量，堅決的主張要由本黨自己來開辦軍官學校，訓練軍官，成立黨軍。我自己既有這樣的志願，又秉承 總理當時的意旨，所以我在民國十二三年之間，什麼事都不願做，而只要創辦軍官學校，教育全國青年軍人，為我唯一的志願。後來黃埔軍官學校果於民國十三年春季籌備完成，四月底就開始訓練幹部，六月十六日舉行開學典禮。在這兩個月之間，我自己不顧一切兼職，專心一志來主持校務，考核幹部，管教學生。在行開學典禮的時候，全體學生已經完成了班教練，一切生活教育與精神教育，亦能按照理想，順序實施，都已達到預期的標準。大家當時以為本黨開辦這個軍官學校必有希望，就是 總理自己亦常說他感覺心裏有無限的欣慰。無奈到了開學以後，一切事情就多起來了，東江陳逆炯明準備反攻廣州；韶關、江西方面，也有軍〔第86頁〕事行動， 總理正擬率師北伐；到了九月，更因廣州商團滋事，就要使用學生去平定暴動。所以我只有開學前三個月能夠專心辦理教育，開學以後就分心了；愈到後來，黨務政治方面的事情愈多，時勢愈迫，更無法集中精力處理校務。次年初就要出師東征，接?就統軍北伐，幸賴 總理在天之靈，到了十七年夏季，得以統一全國。但統一不久，內憂外患又接踵而至，到了九一八事變爆發，就不能不埋頭作抗戰的準備。以後四年剿匪，八年抗戰，繼續十二年軍事行動，不遑寧處，直到前年冬季大陸淪陷為止，始終沒有機會照?我的理想，實現我專心一志辦理教育的志願。甚至到後來，連軍校陸大每期學生開學或畢業的時候，都沒有工夫去參加典禮，訓導學生；因此軍事教育的失敗，才會到了過去這樣的地步！二十五年以來，革命戰爭雖有北伐、抗戰兩次這樣偉大的成功，仍舊要受共匪俄寇的侵略，遭受空前未有的失敗，這是我自己最大的責任，也是我平生無限的遺憾。由此可以看出軍事教育失敗，就要影響軍事的失敗；軍事的失敗，就要影響整個革命的失敗和國家的危亡。因此你們要知道：今天高級班開學，我能夠自己來主持、來訂定一切教育計畫，這是二十七年來僅有而難得的機會；也可以說因為受了過去的失敗纔有今天的教育，如果沒有過去的失敗教訓，我們高級將領也就沒有機會再來集中訓練，亦就沒有機會給我這樣一個時間來考慮、來研究、來檢討。果爾，我們的失敗和錯誤的原因亦永不會知道，那末現代化的軍隊、現代化的國家也就永久建立不起來。所以這回失敗以後，還有一個機會給我們來實施教育，檢討得失，使我們從新學起，從頭做起，來恢復我們的革命力量，完成我們的革命事業，可以說是不幸中之大幸。所以我們必須把握這一個特別的機會，達到這增補智識完成學業的目的，才能說我們〔第87頁〕在這次重大失敗之中得到了寶貴的教訓，贖回了無償的代價。這是今天高級班開學的時候，你們每一個學員首先應該要認識明白這個難得而易失的機會，再不好錯過了。
高級班第一期的教育計畫，已經印成一本冊子，每個研究員，都應該先把它詳細研究。平時外國的軍官批評我們中國的高級將領，不僅不能指揮軍隊，並且不會擬訂作戰計畫，我們今天這個教育計畫，就和作戰計畫一樣，時間與空間配合得非常恰當，非常精密，實在是一個很好的教育計畫；外國人之所以批評我們中國高級將領不會擬訂一個完備的作戰計畫，就是說我們從前沒有受過真正的軍事教育，不僅不注意時間空間的配合、不注重實際、不注重數字，所有觀念都是彷彿糢糊，缺乏具體的精神。從前我問過一個英國籍的空軍教官，我們軍事教育最大的缺點是什麼？他毫不猶豫的答復我說：就是觀念太籠統，思慮不清楚，拿一句話來代表，就是「差不多」。大家須知，差不多這三個字就是我們不能成為現代國家的一個基本要素，五小時到六小時是差不多，八十里到一百里也是差不多。這一個「差不多」的觀念，更是同軍事的性質完全相反的。軍事上說空間是不能差一釐一毫，說時間是不能差一分一刻的。我們的軍事教育，從軍校到陸大，從來都不知注重數字，大家如果辦事，要講科學，須知科學就是要以數字為基準的。這一期的教育計畫對時間課目的分配，都有具體的數字，一絲一毫也不會落空，這就是科學的計畫，科學的方法。外國人看不起我們的高級將領，最大的原因就是我們從前軍事教育沒有注重科學的方法。今後應該怎樣的努力奮勉，雪恥自強，來提高我們的軍事地位和軍人學力，這也是高級班各位學員應該研究的。

〔第88頁〕

  我覺得一個人最不幸的事，就是失敗以後，而不知道自己所以失敗的原因。因此我在上星期 國父紀念月會上講話，要我們一般同志每個人都要自己檢討我們今天為什麼會受到這樣重大的恥辱；每個人都要知道他所處的環境，所負的責任，以及今後應該努力的方向。我們有這樣大的一個失敗教訓，一定要徹底反省我們的錯誤，明白自己的責任。這不僅經過重大的革命失敗以後應該如此，就是每人每日關於自己的生活行動，有否錯誤，也要時時反省。如果不知道反省的重要，這個人就不會進步，不僅不能擔當軍國大事，就是他個人很小事業也沒有成功的希望。你們這回來到團裏受訓的同學，每一課目必要自己虛心受教，切實反省，尤其要檢討我們現在和將來的任務。這樣反省檢討的工夫，我認為比任何學問都有價值。我覺得下面幾件事情我們高級班開學應該加以檢討：第一，就是我們高級軍官在這次失敗中所表現的缺點及其所負的責任。第二，就是我們過去軍事教育所以失敗的癥結何在。第三，就是我們以後的教育要達到一個什麼樣的目的和怎樣纔能達到這一個目的。
在你們自己還沒有舉行集體檢討獲得具體的結論以前，我首先提出我個人檢討的意見。我覺得我們高級軍官在這次失敗中所表現的缺點，至少有下列幾項：
第一是不學無術。——我們一般高級軍官從軍校畢業以後，有的是受過了深造的教育，有的在專科學校畢業，有的還在陸軍大學或外國軍事專門學校畢業，照理都應有很好的學識和個人修養，但事實上並不如此。因為我們將領雖然經過深造教育的階段，可是他們並沒有領悟學問的方向和深刻的工夫，而且所學的不切實際，因此他所有學的東西，亦不切實用。而出校以後，乃就束書高閣，平時不再研究，〔第89頁〕不加體察，但憑個人的經驗來指揮部隊，處理業務；似乎與他所學的東西毫不相關。而大多數的軍官又不能善用自己的所長，認定某一種學科或某一個問題，繼續作高深的研究，求徹底的瞭解，而尤其不注重科學的精神與科學的方法，因此始終不懂得辦事的要領與思辨的規律。無論擬訂方案或研究問題，都不分輕重，不識本末，像這樣的不學無術，捨本逐末的軍官，當然不能完成艱鉅的任務。
第二是好高騖遠。——有許多高級軍官因為過去有戰功，就自以為了不起。意思說，我如果沒有本領，怎麼能打勝仗。殊不知過去北伐、抗戰我們所以成功，是敵人犯了許多錯誤或是敵人根本不行；是由於我們主義或政策徼倖的勝利，並非一般軍官在學識上或戰術上有什麼真正的成就。他們不明白這一點，總以為在抗戰那樣大規模的戰爭，我們還能夠克敵致果，區區共匪，豈有不能平定之理？我們還怕什麼？還要研究？大家都已研究過高深戰略、統帥學術，這種細瑣的小事小節還值我們注意？這種夜郎自大的心理，實為我們過去在剿匪戰爭中失敗的根本原因。共匪在四年以前所出的「戰鬥手冊」及「目前的戰役問題」兩種小冊裏面，說我們「粗枝大葉」，就是針對?我們高級軍官這種好高騖遠，膽大心粗的心理弱點來譏刺的。
第三是虛偽浮誇。——在過去剿匪戰爭中，有一些軍官捏造戰況，謊報軍情，蒙蔽上官，欺騙部下。徐蚌會戰以後剿匪軍事失利，一般高級軍官只想保存自己的實力，顧全個人的身家性命，聞令不前，見敗不救，而且只知道爭權奪利，借公濟私，不知道有國家，不知道有主義，更不知道有友軍，以致共匪一到長江就長驅直入，如入無人之境，我們數百萬的大軍，不到一年就這樣的崩潰了。這種虛偽浮誇〔第90頁〕的軍人，損人害己的將領，不論生在任何國家，任何時代，都是要自取敗亡的。
第四是喪志失節。——在這次剿匪戰爭中不知道有多少人被俘屈服，多少人投降變節。但是在這些人的心目中，被俘是不以為辱，投降是不以為恥，變節是不以為羞；昨天是國軍的部隊，今天受敵人的編補，靦顏事仇，認賊作父，這種喪心病狂的蟊賊，寡廉鮮恥的敗類，真是我們革命歷史不可磨滅的污點，國民革命軍千古的罪人！軍隊裏有了這樣的將領，無怪於國家要遭遇這樣危亡，大家要受到莫大的恥辱。
要詳細說起來，我們高級將領的缺點還有很多，但是上面這四項是最可恥的污點，最重大的毛病。因為有了這些病根，我們的軍隊便成為無主義、無紀律、無組織、無訓練、無靈魂、無根底的軍隊。我們的軍人，亦便成為無信仰、無廉恥、無責任、無知識、無生命、無氣節的軍閥。這當然非失敗不可！以前大家不檢討，根本不知道自己缺點的所在；就是知道了，也不敢明白地說出來。但是到了今天，非但要檢討，而且要徹底，正如同一個病人求醫一樣，他自己必須研究其致病的原因，並說出其患病的來由，然後醫生才可以替他對症下藥，使他起死回生。所以你們這次要坦白的勇敢的來展開自我檢討和互相檢討的工作，要在這個檢討中，把這次失敗所有軍官的闕失和錯誤，都能夠徹底的反映出來，作我們今後建軍復國的張本。
以上所說高級將領的缺點，有一部份當然應該歸咎於過去軍事教育的失敗，所以我現在還要進一步來檢討過去軍事教育的缺點。

〔第91頁〕
  第一，我們過去軍事教育不注重民族的文化教育，尤其不重視本國的歷史地理，所以教出來的學生，沒有深刻的國家民族觀念，因而沒有自信心與自立心。要知道我們所以要革命，就是要為國家的獨立民族的自由而來犧牲奮鬥。民族本位的文化教育，主要的意義是在使軍人認識自己是一個中國人。而且祖宗廬墓和父母親屬都是在一個國裏；只要有這一個認識，很自然的就會發生一種強烈的國家觀念和民族思想。就是說：「我既是一個中國人，我就要忠於中國，愛中國，我就要使中國成為獨立自由的國家，使中國成為中國人的中國，恢復我們國家平等的地位，發揚我們民族光榮的歷史。」在這個觀念之下，他的思想、言論、生活行動一切都要為國家民族來努力奮鬥了。過去從軍校至陸大，沒有強調這種民族本位的文化教育，無怪一般學生到了危急存亡的時候，心無主宰，事無定見，本末倒置，順逆莫辨，因而對於失敗被俘，投降變節，亦就無所謂了。這是我們軍事教育失敗的第一原因。
第二，過去軍事教育不注重軍事科學的教育，對於時間空間的觀念，不正確，不實在。馴至每一工作，每一行動，無組織，無條理，乃至一切無數字，無標準，馬馬虎虎，糊糊塗塗。因此外國人譏評我們高級將領不能擬訂一個作戰完備的計畫，因為軍事科學教育的缺乏，所以一般軍官纔會有含糊籠統、不精不實的毛病，這是我們軍事教育失敗的第二原因。
第三，過去軍事教育不注重軍事哲學的教育，因此表現於軍事行動上的就是無精神、無中心、無目的、無把握的心理；表現於軍人本身的，就是無責任、無志氣、無思想、無廉恥的醜態；所以其所作所為、所想所念的，一切都陷於被動與消極的地位。我們今後軍事哲學教育的目的，就是我今年一月對政〔第92頁〕工、軍需兩會議出席人員所講的：「國軍的精神必先充實三民主義和行易知難的哲學思想，其內容應包括下列各項：（一）為民服務，為國犧牲；（二）勞動創造，實踐力行；（三）負責盡職，自力更生；（四）合群互助，團結一體。」軍隊裏面沒有這種哲學思想，無異於在精神上解除了武裝。沒有武裝的軍隊，當然要趨於滅亡的。這是我們軍事教育失敗的第三原因。
第四，過去的教育不注重軍事藝術的教育，因而各種技術不熟練、不精確，一般官兵無勇氣、無信心。軍事藝術教育比軍事科學教育還要更進一步，科學只是求精密、求正確、求實在、求徹底，而技術更要求純熟、求和諧、求美滿、求恰當。所以軍隊即使到了科學化的程度，還不能說就到了藝術化的境界，所謂熟能生巧，精能壯膽，這樣的軍人，他的自信心自然加強，勇氣自然能百倍。例如就射擊來說，一個人拿了一條槍，可以得心應手，百發百中，他遇到了敵人，自然不會心慌眼昏，我們中國有句諺語所謂「藝高膽大」，這就是藝術化的重要了。所以今後想要實行精兵主義，建立精強無敵的軍隊，就必須一切軍事的技能和方法都要藝術化。我們過去軍事教育科學化都沒有做到，當然更談不上藝術化了。這是我們軍事教育失敗的第四原因。
以上幾點是我們過去軍事教育失敗的原因。在人家的軍事教育中認為十分緊要的課目，我們都認為不必要，甚至連這些東西是什麼都不知道，所以我們雖然穿上軍服，戴了軍帽，像是一個軍人，事實上外國專家並不把我們當作真正軍人。我們要明白這一個道理，要知道我們的恥辱，我今天特別在開學的時候提出來，要使你們大家能知恥，能覺悟。希望大家從此能夠立志雪恥，奮勉圖強，這樣我們或者方〔第93頁〕有復國的希望。除了上面的這幾個缺點外，我們對於生活教育、管理教育、領導教育，也沒有切實注重。從中央軍校到陸軍大學，我們對於軍人的態度、行動、言語、姿勢、儀容各方面的要求，以及日常生活應遵守的習慣，雖然都已講得很多，可是教官本身自己也沒有注意，不能切實做到，這樣怎能教育出好的學生？特別是軍訓、軍法的紀律教育，人家特別注重的，我們格外忽略，毫不注意，所以我們的軍隊不能生存，更無法建立起來。今天特別舉出這幾個要點，告訴你們各位負責任的高級將領，是在使你們今後能夠反省覺悟，去努力改進。
我們這次教育計畫裏所訂的課目，時間空間都配合得很好，尤其在內容上有兩個特點：第一是陸海空勤的聯合作戰教育。第二是是黨政軍民的總動員，總體作戰教育。過去陸軍和海軍都沒有做到聯合作戰的要求，聯勤方面，更談不上了。外國作戰最緊要的就是經理、衛生、交通、通信，中國軍人歷來不注重這些東西，把後方勤務看得很輕，不把他當作一個作戰的單位，其實後勤是在作戰上最基本、最緊要的一個單位，亦可說是軍隊作戰的命脈。所以這次我們所訂的動員課目和補給課目，要加以特別強調。尤其國防部的高級人員和各級司令的主官幕僚更要特別負責注重。這回的教育，雖然只有三個月，但是這個教育是具體的；而且是有組織、有系統、有目的的。我相信這三個月的教育，如果大家能真心實力遵照我們的理想實施，足可抵得三年的陸軍大學教育而有餘。大家特別要注意軍事科學和軍事哲學，這些課目，我們的高級將領如果不知道它的重要，而加以努力學習，那就永遠不能做一個現代化的軍人，更加無法建立起現代化的軍隊。

〔第94頁〕

  除了學識以外，特別要講求辦事的方法，沒有辦事的方法，一切都是徒勞無功。我十幾年來所提倡的行政三聯制，不僅應用於行政方面，而在軍事方面更應適用；可以說黨政軍任何一個機關，如果不照行政三聯制來設計、執行、考核，絕對不能成為一個現代的機關。在「執行」的時候，還要推行競賽運動，及革命實踐運動，這兩項運動和我們革命事業的成敗有極密切的關係。一切事情都很容易成功，就怕我們不能遵照 總理行易知難的革命哲學來實踐力行。如果真能夠實踐力行，那沒有不成功的道理。其次要研究辯證法。我所說的辯證法，不是指共產黨唯物論思想，而是要研究辯證法的內容方法，亦就是我們 總理所提倡的理則學。我們無論解決問題，判別事理，無論研究方案，訂立計畫，必要懂得理則學，所以高級班要開設這門功課。祗要大家果能切實遵行行政三聯制，並且善於運用理則學，再輔以革命實踐運動和工作競賽運動，那我相信你們以後辦事一定能夠格外容易解決問題，求得進步，不致於再像過去那樣落後了。
以上就我檢討這次失敗中一般高級將領所有的缺點與過去教育失敗的原因以後，特別提出這次高級班教育的重點與今後所要達到的目的。我覺得從前的教育，被動的、消極的成分居多，這回高級班的教育方式，完全改變過來，不嚴格的管制你們或多方的干涉你們，而使你們自己養成一種自發自覺的精神，造成一種自治的風氣。希望你們同學之間，彼此規勸，互相勉勵，照?教育計畫的課目和我今天所指示的要領，積極奮發，身體力行，來達成我們國民革命軍第三任務——反共抗俄，實行我們三民主義，完成復國建國的使命。


為誰而戰為何而戰說明國民革命軍的成敗與軍隊黨部存廢的關係

為誰而戰為何而戰
說明國民革命軍的成敗與軍隊黨部存廢的關係

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第95頁，第96頁，第97頁，第98頁，第99頁，第100頁，第101頁，第102頁，第103頁，第104頁

〔第95頁〕

——中華民國四十年四月十六日在中國國民黨

特種黨部改造委員會講——

〔要旨〕
 一、取消軍隊和學校黨部，無異自動解除思想武裝，大家應不為這類反動荒謬言論所動。
二、此次革命受挫，主要由於一般幹部精神上受共匪和反動派的威脅，喪失其對革命的自信心。
三、「黨、主義、革命歷史、青天白日旗」為革命黨員與革命軍人的精神和生命之所寄託。
四、黨員守則、新生活運動綱要和國民精神總動員綱領等革命文獻，都是反共的，仍為反共抗俄時代國民的生活行動準則。
五、我們為誰而戰？救民；為何而戰？救國。
〔本文〕
 當我們軍隊各級黨部成立，改造委員同時宣誓就職的時候，我要將軍隊黨部的存廢和我們國民革命軍成敗的關係，以及今後軍隊黨部的責任如何？要對各位同志特別說明。幾個星期以前有幾位同志從香港回來，他們對中央提了一個意見書。大意說今天要組織自由民主陣線，要把各方面的力量聯合起來共同反共，似應採納香港方面人士的意見；他們認為軍隊及各級學校的黨部是不能存在的，亦不能設立三民主義的課程。這一類的話，最近兩三年來，不論講的聽的，都認為是很平常不關緊要的一件事。而且〔第96頁〕黨員聽到這些話，毫不覺得這是對我們本黨的侮辱，更不覺得是他本身做黨員的莫大恥辱。如果這種話，出之於我們黨員尤其黨內的幹部之口，這真是太不知道他自己究竟是什麼樣一個人了！或許以為從前既然一度取消了軍隊黨部，我們現在何必多此一舉，還要設立黨部？這些人失敗到了今天這樣田地，他還是莫明其妙，更不知這次本黨大失敗的真正原因究在那裏？須知三年以前，我們本黨因為要求統一與實行憲政，所以不惜犧牲一切，急與各黨派聯合起來，爭取和平統一，孰知結果是造成一個反革命、反三民主義、反五權憲法，推翻本黨為其目標，間接增強共匪莫大的助力，而本黨所依據的革命靈魂——三民主義，和本黨革命最基本的工作——軍隊和學校黨部，亦就根本撤消，以爭取各黨派之聯合與國家之統一。大家試反省一下，這個政策之結果如何？這種自動繳械解除武裝——撤銷黨部，拋棄靈魂——取消三民主義課程的行動，所換取的利益是什麼？豈不是共匪得計、大陸淪陷、本黨六十年的革命歷史，幾乎要根本推翻！不僅如此，本黨革命失敗以後，中華民族五千年的文化歷史亦要隨之毀滅了。你們大家要知道，我們取消軍隊和學校黨部的影響，不說對本黨革命成敗，就是對國家存亡、民族盛衰，其關係之大如此，我們還不能徹底覺悟麼？到今天還要說這些廢話，這真可以說是「至死不悟」。我上次在月會所講的話，已經印刷出來，希望大家要能徹底研究，不能當做普通的講詞。我在那篇講詞裏面再三叮嚀我們一般黨員要認識他本身地位，和本黨革命的環境，要徹底領悟本黨這次失敗的教訓。每個同志都要靜心檢討，切實反省，我們為什麼會遭受這樣悲慘的失敗？為什麼會遭受這樣重大的恥辱？如果每個黨員，真正明白他們黨員的本份和責任，認識他自己現在所處的是一種什麼樣的地位與環境，他就〔第97頁〕決不會發這一類不負責任的謬論，更不會為這類反動荒謬的言論所打動，而必要負責加以嚴正斥責了。
所以大家更要知道：我們這次革命所以遭受這樣最大的挫折，就是一般黨政軍的黨員，尤其是負責的幹部，精神上受到了共匪和反動派的威脅，喪失了他對本黨革命的自信心，因之連到他自己革命歷史亦根本遺棄不顧了。如果一個人忘了他的根本，那他就無所不可，因之他所思念所作所為的如三年以前各種各樣的怪現象就都出來了。他們背棄了他的黨，又不要他自己革命的主義，解除了他自己的武裝，還在其次，最可恥的就是還要受共匪的欺騙，為共匪來做反宣傳工作，不惜甘心去做共匪的應聲蟲，共匪喊什麼，他們也跟?喊什麼，共匪喊打倒國民黨，他們就主張取消國民黨黨部，共匪要反對三民主義，他們亦就更進一步的要求自動取消三民主義的課程。因為他是這樣不知羞恥的黨員，所以他遭受了這樣失敗而不以為意，自然他失敗以後亦不會反省，不會覺悟了。古人說：「哀莫大於心死」，像這種黨員，真可以說是「心死」了。我們追溯這次失敗的過程，據一般人說起來，先是由於經濟的失敗，因為經濟失敗，就影響到政治的失敗，最後乃影響到軍事的失敗；因為軍事失敗，纔招致整個國家社會的敗亡。這種失敗因果的推斷，固未始不合邏輯，但大家要知道：經濟、政治、軍事之所以失敗的最基本原因，乃是自抗戰勝利之後，我們一般黨員，尤其是文武幹部，精神上與心理上乃至一切行動生活上都忘了革命，忘了主義，一言以蔽之，就是在精神上根本已解除了武裝。你們自己的革命黨員和黨部既解除了精神武裝，那一般國民自然更不消說了，物必自腐而後蟲生，因此無論在政府、社會、學校、軍隊各階層，以至舉國上下，就散布了共匪的毒素，都要把 國父所定的一切制度與革命方略，加以徹底推翻〔第98頁〕，尤其是要把關係革命成敗，革命軍的基本組織——軍隊黨部，亦不留餘地的徹底取消，這無異於數典忘祖，自戕生命，當然非招致敗亡不可！自從民國十三年以來，我們國民革命軍的每一將士，只知道我們是為國民革命而犧牲，為救國救民的三民主義而奮鬥的軍隊，因其目標的明確，信仰的一致，所以自十三年東征北伐以來，皆能視死如歸，殺身成仁，因之剿匪、抗戰每次戰役，終能戰無不勝，獲得最後勝利。所以當時國民革命軍的官兵，真不失為 總理革命的信徒。但抗戰勝利以後，不到幾時，要把軍隊黨部取消，就無異是提取了他的靈魂，於是軍隊精神就無所寄託，全體的官兵皆感無所適從，因之政府雖興師戡亂，剿匪救民，而一般官兵竟不知道其為何而戰，為誰而戰；甚至認為打仗沒有意義。並且在同一時候，把各級學校的黨部和三民主義課程亦要取消，使一般青年學生認識不清，心無主宰，好像對共產黨鬥爭，認為是國民黨的事，和他們沒有關係；還有許多青年，更因此而誤入岐途，為匪利用，甚至本黨的青年同志，也跟?共匪來罵本黨，罵政府。這就是因為他的內心沒有三民主義來做人生的嚮導，行動上亦沒有黨的組織來指導，加以共匪乘機滲透於軍隊、學校，梟張猖獗，卒致喧賓奪主，精神思想被其控制，於是大批青年就好像「中風狂走」一般，東斜西倒，不知不覺地入了共匪的魔障，就此整個大陸同胞都要關閉在鐵幕之內，而無法自拔了。所以本黨這次的失敗，乃是由於黨部脫離了軍隊，主義走出了學校，使軍隊官兵和知識青年，精神上喪失了靈魂，腦筋裏解除了武裝，因此迷惑了革命的目標，忘掉了建國的程序，喪失了他革命犧牲的決心與奮鬥的能力，以致幾百萬軍隊不到一年，就望風披靡，無數的青年更只有束手就縛，這是我們本黨這次革命大失敗的基本原因，也就是本黨革命的精神〔第99頁〕破產，所以招致今日這樣大的恥辱！自然這是我個人要負其全責的。本黨革命事業受了這樣一個沉重的打擊，真是俗語所謂「啞子吃黃蓮，有苦說不出」。不過往者已矣，來者可追，前事不忘，後事之師，我們應該知所悔悟。但是到了如今，我們一般同志還正在酣睡，這個大夢，尚未初醒，還要跟?共匪和他的尾巴來唱舊調，還要反對軍隊設立黨部，廢棄三民主義的教育，這種忘本逐末的心理，真是黨德蕩然，廉恥道喪，這種失敗主義者，還有救藥麼？他們不知道這樣下去，不僅是要毀滅他自己革命的黨國，而且連他整個的民族文化和五千年的歷史，都要從此一筆勾消，世世子孫，永為俄寇的奴隸，而無自由翻身的日子。如果要為了組織一個聯合陣線，而不惜付出這樣的代價，對他自己的黨和歷史豈不太殘忍了麼？
所以本黨同志今後必要徹底覺悟，尤其我們一般武裝同志更要知道：萬萬再不可人云亦云，聽了人家說，就跟?人家走。我們不做革命軍人則已，做了革命軍人，就一定要愛護革命的歷史，遵從本黨的組織。大家更要知道，我們革命軍人精神所寄託的地方，除了我們的黨，除了革命歷史，除了三民主義，除了在青天白日的旗幟之下，就沒有其他地方可以寄託我們軍人的精神了。否則你們革命歷史將怎樣寫下去？又將從什麼地方寫起呢？這是今天軍隊黨部成立的時候，要特別知道你們各位委員對黨部、對黨員的責位，是何等重大了。我們國民革命軍的將士，自從民國十三年以來，經過二十多年奮鬥的經驗，人人都知道 總理的三民主義，就是我們革命軍的靈魂。 總理國民黨的革命歷史，就是我們全體軍人的歷史。我們生為國民黨的黨員，死為國民黨的黨魂，不論生死都要在 總理革命系統之下，完成我〔第100頁〕們革命黨員一份子的使命，既為國民黨革命而生，亦為國民黨革命而死，所以對黨要比對我們黨員自己的生命還要看得重要，因為中華民國就是國民黨革命所產生的，如果沒有國民黨，就沒有中華民國，亦就沒有我們革命歷史和今日的革命軍隊，所謂「皮之不存，毛將焉附」。大家都知道我們國民革命軍從北伐完成到抗戰勝利，因為我們軍隊有黨部，黨部有主義，對我們革命的行動和政策都能有黨來負責指導，所以無堅不摧，無攻不克。後來自從抗戰勝利到大陸淪陷，因為黨部退出了軍隊，官兵精神就無所寄託，所以士氣沮喪，軍心渙散，而要受到今天這樣空前未有的失敗和莫大的恥辱。今後我們如果真正要革命成功，真正要得到反共抗俄的勝利，就再不能如在大陸過去那樣道聽途說，人云亦云，更不能懷疑革命，懷疑黨部了。今天還有許多同志，不僅對軍隊黨部懷疑，而且對黨員守則、軍人讀訓，以及江西剿匪期間所頒行的新生活運動綱要，抗戰期間所頒行的國民精神總動員綱領等各種革命文獻，統統懷疑起來，以為這些過時的東西，應該一律廢棄。殊不知這些文獻，纔是共匪認為是其最大的勁敵，所以共匪總要千方百計來消滅這些東西。有人說：「新生活運動乃是適合當時江西剿匪環境的需要；黨員守則只不過適合抗戰以前當時環境的需要，到了抗戰的時候，就已經不合時宜了；至於國民精神總動員綱領，則是針對?抗戰時代的環境需要而訂的，亦不合現在的環境了。這幾種文獻，雖各已完成其各別時代的任務，但到現在都無繼續保留的必要，而需有一種更新的號召。」這是現在一般黨員普通的見解，以為這些頑固背時的東西，對於今後反共抗俄的鬥爭，不能號召民眾，發生影響。那裏知道黨員守則、新生活運動綱要和國民精神總動員綱領各種國民革命的文獻，雖是各因其時代的背景和需要而制訂的，
〔第101頁〕但有一點必須認識：就是這些重要文獻的根本精神都是反共的，而且是民族所賴以生存的倫理道德和文化的結晶，其最大效用在提高民族意識，發揚愛國精神，來打擊共匪出賣民族出賣國家的陰謀，使這些漢奸敗類——共匪，要在青天白日之下消聲匿跡，無法遁形。這個道理，共匪本身倒是很明白的，所以他視這些文獻，乃是他制命傷的毒物，非使之徹底摧毀不可。因此他總要惡意宣傳，徹底破壞，比對我們任何一種反共措施更要攻擊得厲害；而我們自己的黨員倒反而混沌糊塗，認為抗戰勝利以後，這些東西都不需要了，這真是適中共匪朱毛的下懷。如果今天有人提到這些東西，大家就認他是落後、是腐化、是頑固、是反動，而要迎合共匪歡心，惟恐不能獲得其所賜予的前進分子榮銜，到了最後怎樣結果呢？這結果就是大陸整個淪陷，革命空前的失敗和本黨無上的恥辱！我今天要切實告誡大家，和我們國民革命軍的全體將士，過去因為我們大家對黨員守則、軍人讀訓、新生活運動綱要、國民精神總動員綱領各項重要文獻，都是有口無心不能身體力行，所以我們革命，無論北伐抗戰，雖都得了一時的勝利，最後還是要遭受失敗，因為這些革命文獻就是我們革命成功的基礎，勝利的保障，如果不能實踐篤行，使得這些基礎和保障強固起來，那我們革命事業就無異於沙上樓閣，經不起狂風駭浪，自然一吹就倒了。今後我們對於這些寶典，如果不能一件一件的身體力行，我們的革命，更是要徹底失敗而無成功之望了。反之，我們國民革命軍上自官長，下至士兵，都能把這些文獻奉為寶訓，視為革命成功的基本武器，而來一一實踐篤行，那末今後反共抗俄國民革命的第三任務，一定很快可以如計成功，而且這樣成功之後，就再不會失敗了。希望各位將領，領導全體官兵，把這最重要的革命基本精神武器，人人緊握在手〔第102頁〕上，時時深印在腦中，奉為一切行動生活和言論的標準，就是把全體官兵的精神徹底武裝起來，來與共匪漢奸決鬥，求得最後的成功。如果只是講求有形的槍砲戰術，而在精神上解除了武裝，那如同過去那樣有名無實的黨部，和有口無心的黨員，無組織、無紀律、無精神、無主義，形成一盤散沙的軍隊，那種軍隊是決不能發生戰鬥意志和戰鬥力量的，這樣的軍隊，這樣的黨員，豈有不敗之理！總之我們國民革命軍的將士，是為要實現　總理救國救民的三民主義而戰。何謂救民？民是什麼？民在那裏？民就是國民，凡在這一個國家之內生長而世代所居住的人民就是國民，這樣國民既能享受國家一切權利，亦要負擔國家一切義務，而不許他人來侵犯他的自由或限制他的行動，這樣國民才是真正獨立自由國家的國民。如果一個國家被外國的侵略、統制了，不得自由，就如同今天大陸上黑暗情形一樣，那就是叫亡國，而他國內的人民亦就要做外國的奴隸，這就叫做亡國奴，就不能稱為自由國民了。今天我們在大陸鐵幕內的父母、妻子、兄弟、姊妹、親戚、朋友、乃至我們自己本身，都是我們中華民國的國民，可是我們自己雖在臺灣還能做一個自由的國民，而我們大家的父母、兄弟、姊妹、親戚、朋友都關在鐵幕裏頭，要受共匪俄寇殘殺蹂躪，污辱驅策，求生不得，求死不能，這種情形，我們是不是能夠讓自己的父母、兄弟、姊妹做亡國奴下去，可以坐視不救呢？所以我們必要救他們，解脫共匪黑暗的鐵幕，要從水深火熱之中，救他們出來。因之大家可以知道，你們救民，亦就是救你們自己的父母、妻子、兄弟、姊妹、亦就是救你們自己本身，否則你自己亦就永遠不得回到大陸的家鄉，無家可歸，亦就等於做亡國奴了。何謂救國？就是要救我們大家自己的中華民國，亦就是要將被共匪出賣於我們敵人——俄帝的中華民〔第103頁〕國恢復轉來，成為三民主義獨立自由平等的國家。如有人問我們官兵：「你為誰而戰？」我們就肯定的答道：「我是為要救我們自己的父母兄弟姊妹親戚，亦就是為要救我本身自己，不願做俄寇的亡國奴而戰。」如問我們：「為何而戰？」我們亦可肯定的答道：「我們是要消滅這勾結俄寇、賣國害民的漢奸共匪，要使我們國家能夠獨立平等自由，不受俄寇的侵略統制，是要為建立我們三民主義新國家而戰。」簡單的說，我們是要救中華民國，光復大陸，收回失土，不願做俄帝的亡國奴而戰，我們是要救自己、救父母、救親屬、報家仇、雪國恥，所以要參加反共抗俄為解救人民的痛苦而戰，這就是為救國而戰，為救民而戰。大家更要知道：這個中華民國就是本黨　總理——國父所手創的，亦就是我們本黨黨員和本軍將士的無數革命先烈擲頭顱、流鮮血、犧牲一切而產生的國家，如果沒有本黨，就沒有中華民國，所以我們要挽救中華民國，實現三民主義，就先要擁護產生中華民國的本黨。因之我們黨員，人人接受本黨的領導，要嚴守本黨的紀律，惟有這樣，我們大家國民革命的意志才可以集中，反共抗俄的力量才可以團結。亦惟有這樣，我們國民革命軍救國救民的工作才有把握，實行三民主義的事業，亦才不致落空。凡是我們國民革命軍人和黨員，必須精誠擁護本黨，嚴守紀律，互相策勉，要大家人人不愧為國民革命三民主義的信徒。
今天軍隊黨部成立，委員宣誓就職以後，就是要你們各位負責委員，對黨務特別重視，遵照誓詞，竭誠領導，負責服務，使軍隊黨部真能成為有主義、有精神、有紀律、有生命的基本組織，切不可再如過去有名無實的軍隊黨部，使本黨本軍重蹈敗亡的覆轍。更要以身作則，積極推進工作，實事求是的來〔第104頁〕加強我們革命軍精神武裝，使我們軍隊黨部真能成為復興民族，復興革命，雪恥復仇的國民革命軍新生的力量，來達成國民革命的第三任務。


對婦聯總會成立週年紀念致詞

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第105頁，第106頁，第107頁

〔第105頁〕

——中華民國四十年四月十八日講——

今天是中華婦女反共抗俄聯合會成立週年紀念，本人得以參加盛會，非常快慰，我覺得中國社會平日最缺乏的是婦女參加救國工作的運動，婦女佔全國同胞的半數，我們要救國，必須男女同胞共同一致，努力奮鬥，才可達到成功。這是全國國民共同的責任。如果婦女放棄這一個責任，那我們救國的力量，無形中就要減少一半。大家試想，這是一個多大的損失？尤其現在我們要完成反共抗俄的任務，大敵當前，責任艱鉅，更需要全國上下，不分黨派，不問階級，不論男女，大眾聯合起來，一致參加救國家救民眾的工作，才能達成神聖的使命。但是怎麼把全國婦女動員起來，這一個責任，完全在貴會各位委員及全體工作同仁的肩上，一年以來，我們可以看出，自由中國的各地婦女同胞，在貴會的領導之下，已經參加組織，展開運動，與我前年初到臺灣那時候所看到的情況，顯然大不相同，可見貴會同仁的努力，已有顯著的成績表現。今後本?過去這一年來的基礎，繼續努力奮鬥，我相信婦女救國的運動，一年有一年的擴展，而且一年要比一年進步，這是可以預言的。
我時常對全國同胞說：我們要救國家，必須恢復國家民族固有的道德。尤其是我國固有的婦德。現在雖然大陸淪陷，國家破碎，但是我們心理上精神上絕對沒有一點沮喪的情緒；而且相信國家民族必可〔第106頁〕由我們大家手中挽救過來。為什麼呢？就是我們自由中國人民的精神道德以及民族固有的倫理觀念，絲毫未受到敵人的影響；而且在反共抗俄的目標之下，更加增強，更加提高。共匪雖然佔領了整個的大陸，但他把中國五千年來傳統的倫理、道德、歷史、文化，澈底摧毀無遺，這就是共匪不只出賣了他的民族，而且其本身亦喪失了他的靈魂。個人如果喪失了他的靈魂，民族毀滅了他的倫理，那猶如無本之木，無源之水，何能持久生存；其最後必歸失敗，自無疑義。而大陸上一般男女同胞，因此對匪更加恨入骨髓，渴望我們自由中國同胞早日去解除他們這種水深火熱地獄黑暗的痛苦，所以，大家更要提倡婦德，團結奮鬥，求完成反共抗俄救國救民的責任。這是我對貴會最大的希望。除此以外，我更有兩點具體的意思，要向各位貢獻：
第一、今天我們反共抗俄的重心是在臺灣，臺灣在過去脫離祖國的懷抱有五十年之久，一般婦女同胞，根本沒有社會地位，所以，今天對於臺灣婦女同胞，應盡量提高其自覺，使其認識自己的地位，不論在家庭，在社會，在國家，都是很重要的，務必自尊自重，自立自強，迎頭趕上各先進國家的婦女，不但在主持家庭、處理家務、輔助丈夫、教育兒女，而且能夠擔當與男子同等的任務，來增強反共抗俄的力量。這是婦聯會當前最重要的一個工作。
第二、對內地來臺的婦女同胞，要勉其一方面學習臺灣婦女勤勞節儉樸素的良好風習，一方面要實行新生活，養成整潔衛生的習慣。須知整潔衛生，不但可以改善家庭與地方的環境，而且可以促進國民的健康，增進社會的繁榮。要達到各地普遍實行新生活的目的，?手的方法，就是要推進社會教育，提〔第107頁〕高婦女智識，使其自覺自動，能與男子共同負責，來建設現代的家庭，現代的社會，與現代的國家。這是婦聯會在當前的又一重大工作。
以上幾點簡單的意思，是我今天貢獻於貴會各位委員及全體同仁的，敬祝貴會成功，共同完成反共抗俄的使命。


人事制度的重要與考核人才的方法

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第108頁，第109頁，第110頁，第111頁，第112頁，第113頁，第114頁，第115頁

〔第108頁〕

——中華民國四十年四月二十三日主持革命實踐

研究院　總理紀念週講——

〔要旨〕
 一、人事制度中最重要的是任用與考核。任用有方，才能做到「人盡其才」；考核有效，才能做到「事奏其功」。
二、人事制度與會計制度，為政治的基礎，亦即是行政上兩大柱石。
三、人事考核應注重「對人考核」「對事考核」。
四、「身、言、書、判」四項標準，和「德、才、勞」三項因素。
五、增進辦事的效率，要做到「精」「實」二字。
六、要切實做到「機關學校化」，提倡研究學習的精神，實施分層負責的制度。
〔本文〕
 今天人事訓練班開學，我先要將人事制度的重要及其與我們革命成敗的關係向各位略加說明。我們無論就大的方面來說，整個的革命建國事業能否成功；或就小的方面來說，每一件事是否辦得妥當，其關係都在乎「人」。如果人盡其才，才稱其職，那一切小的事情固然可以如計完成，就是大的事情亦無不可以如期成功。本黨從民國十三年到現在，經過二十七年之久，先後完成了東征北伐剿匪抗戰各任務，這樣多的戰爭勝利了，這樣大的事業成功了，但是仍然要遭受前年那樣慘重的失敗，所謂革命建國，只成了一場春夢，沒有一點結果。當然這中間有許多複雜的因素，但是人事制度沒有建立起來，不能說不是一個根本的原因。所以你們今天要知道人事制度的重要，加速人事制度的確立。一個國家良好的人〔第109頁〕事制度，當然不是建立在某一種單純的制度上面，而是要在教養、培植、任用、待遇、訓練、考核、獎懲、撫卹、退休、保險各方面，都有具體合理的規定與切實的辦法，但最重要的尤其是任用與考核兩方面。任用有方，纔能夠做到「人盡其才」；考核有效，纔能夠做到「事奏其功」。有了人才而不能用其所長，這是任用不當的錯誤。用其所長而不能表現成績，這是考核無方的過失。我國人才，就數量說，不比人家少，就質量說，也不比人家低，但是往往以同等的經費，同樣的組織和法規，辦同一的事業，在人家國內可以成功，而到我們手裏就不能見效，這是什麼道理呢？據我研究的所得，這當然是我們的人事沒有走上軌道之故，但是最大的缺點乃在任用不當，考核無方，以致結果不但事業不成功，而且糟蹋了經費，浪費了人才，說來真是可痛！過去我對大家講話，關於人事制度方面的話講得很多，但是不論我怎樣講，各級幹部仍然沒有照?實行。在抗戰期間，不論黨務、政治、軍事各方面，都辦過各種人事訓練班，黨政軍各機關及各部隊都設立了人事的機構；並且在重慶時候軍事委員會委員長侍從室還成立一個第三處，專門辦理調查考核全國的人才。但儘管如此重視訓練，加強組織，到如今你們大家看得很清楚，一件關於人事方面的業務都沒有辦好！還不祗此，我們在各機關各部隊設立了人事機構，不但沒有功效，而且發生相反的作用。如果沒有人事機構，也許人事問題還比較簡單，有了人事機構，反而發生周折，增加磨擦，引起糾紛，各種毛病都出來了。不但不能實實在在照?成績來公平的行使考核賞罰，而且因為有了私人關係攙雜其間，往往使考核賞罰變質。所以有了人事機構，人事反而辦得不好。在大陸上最受一般人批評的有兩個機構，一是會計，一是人事。關於會計制度和人事制度的建立，這是〔第110頁〕我從國民政府成立之初就特別提倡的，我認為這兩件事是我們政治的基礎，亦可以說是行政上二大柱石。一個政府裏面如果人事不上軌道，經費沒有稽核，那這個政府就決不能成為現代的政府，而其國家亦決不能成為現代的國家。任何一個衰亡的時代，其政治所以腐敗，人心所以離散的主要原因，就是把國家的經費隨便耗費，對人事隨便濫用，因此在財政上就形成收支不明，在人事上就形成功過不明，這樣當然會走上敗亡之路。本黨由革命而建國，要想修明政治，自應從會計與人事兩種制度的建立?手。我在政治學校，特別開設人事和會計兩科，就是這個意思。但是到如今還是一點成績都沒有，因此使我感覺專靠學校訓練，是沒有多大用處。從前考試院、中央訓練團都有人事訓練班，訓練出來的人，至少總有幾千，但都是呆板的、機械的訓練，以致愈訓練愈沒有效果。本院所以要稱為「研究」院，而不用「訓練」這個名字，就是要使教學兩方都知道學問是要在於實用，並且研究是要運用腦筋，來解決實際問題。總要使我們來此研究的人對於其實際職務能夠發生最大的效率，達成我們革命的目的。這次人事人員訓練班，是附設在研究院裏面，大家應鑑於過去訓練的失敗，特別要注重實際問題和方法的運用，期能發揮研究的效果，立志把健全的人事制度建立起來。
在本院裏，一般研究員、學員，也很注重人事問題，對於本黨內部，以及軍事行政機關，應該怎樣改革人事，有很好的意見，我都一一披閱，並發交有關單位研討辦理。其中最可取的意見，要算第××軍參謀長趙善蔭所呈的「改善國軍人事考核辦法之芻議」。他這篇意見書裏首先講到我們現在人事考核辦法的缺點，其次具體的提出國軍人事考核新辦法的建議。他所建議各點，與我們現行的考核辦法比較〔第111頁〕進步，很可以做我們一般主官和本院一般研究員學員的參考。他建議考核的項目，應分工作、操守、作業測驗、勤勞、體格幾部份。這些項目是否分得妥當以及是否完全合用，今天不必詳說，不過我們可以拿從前國防部所訂的考核辦法和本院所訂的考核辦法與趙善蔭意見書內的項目比較參看，綜合研究，就可以訂出一個更完善的考核辦法來。根據趙善蔭的批評，他說現在的這種考核是沒有徹底應用客觀的方法，很難實在考核成績的高下出來。因此他在工作考核方面建議兩點：（一）戰時工作的考核，應以作戰任務能否達成及有無特殊功勳為主。（二）平時工作的考核，對於部隊長，應以管理、訓練的成績為最重要的項目；對於幕僚，應以業務的推行督導及其對工作的建議為最重要的項目。我以為這兩點建議很好，而且非常具體，切合實際。我們現在的幕僚訓練太差，前幾天我對國防部的人員說過：我們現在各級幹部所訂的各種計畫，都不能算是一個完備的計畫，隨便提交一個什麼計畫，他的精神和內容，都是超出指定的範圍和軌道以外，而沒有注意這個問題的重心在什麼地方，總是好高騖遠，真所謂「離題萬里」。所以他訂出來的一切計畫都是不切實用，甚至與原來問題的宗旨完全相反。因此我們今後對於幕僚的訓練與考核，一定要看他業務推行、工作建議、以及計畫的擬訂是否適合於實際，是否抓到了問題的中心？至少要由這幾項的考核，方可以判定他能不能擔任其現在的工作，以及能不能擔任比現職更高的職務。這是最好的考核項目。其他還有幾點建議，不十分重要，今天不說。一般人都講第××軍的參謀業務最好，由此可知趙善蔭不但知道考核人才的方法，而且本身的工作能力也是很強的，可說是一個良好的參謀人才。
〔第112頁〕
過去我在廬山在南京關於考核人員的方法，講得很多，最近在本院所講的「改進機關部隊的急務和訓練考核的要領」這篇講詞裏面，也有關於「對人考核」的一段，現在宣讀這一段給你們聽：
「講到成績考核，可分為『對人考核』與『對事考核』兩種。對事考核較易，對人考核最難。即就對事考核來說，近年來各機關及部隊，對於各種業務，還沒有制定一個適當的考核標準。就對人考核來說，現在本院和軍官訓練團，已經訂下一個考核學員的標準。今後要照這個標準實行，才能發生作用。我國從前舊式對於人的考核有『身、言、書、判』四項標準。所謂『身、言、書、判』，其簡單的定義：就是『體貌魁偉為身，言語清晰為言，筆法秀美為書，文理密察為判。』這四項簡單的標準，至今仍不失為主管人員和人事機關選拔中下級人才的重要根據。如果進一步選拔高級人才，那就更要注意下列三項因素：第一是『德』，包括先天的性情和後天的學養。第二是『才』，包括一切治事的能力。第三是『勞』，包括過去服務的勞績。這在唐代取士，就用這個辦法。當然現在人事複雜，這樣簡單的辦法是不夠的，自然還要增加考核的條款。不過依這三項標準，再分別訂定具體的細目去考核人才，大體就不會錯了。從前曾國藩選拔人才有二句話做標準，就是『有操守而無官氣，多條理而少大言』，他所謂『有操守』就是『德』；『多條理』就是『才』。至於『才』『德』二項的比例，也是值得注意的；司馬光說：『德餘於才謂之君子；才餘於德謂之小人。』可見才高德薄的人，是從來不受重視的。因此我們取人，如果他是才德並茂，當然是最理想的人才，否則寧願拔擢德高於才，剛毅木訥的人選。這是你們高級主官應該要特別注意的。」

〔第113頁〕

  去年在報上看到一篇小品文，題為「曾國藩之冰鑑」。按曾氏全集裏面，沒有把「冰鑑」編入，從這裏我們可以看出這篇文字的大意。曾國藩平生嘗以「宏獎人才」自期許，事實上他確已做到「知人善任」的地步，又因為他從前在翰林院供職甚久，無書不讀，因得儘量參閱前人有關的著述，復根據其本身親歷的經驗，著為冰鑑七篇，以作為他自己平日觀人的參考。當然在現在的時代，關於人的考核，有各種實用的科學方法，自不能照他在這書裏面所說的來作取人的標準，但他是歸納若干的實際觀察經驗，與一般術者的臆測不同，自不失為一種初步的觀人方法。我平日接觸的人很多，可說好的壞的都有，就我記憶所及，過去接觸過的若干壞人當中，實在與這本書裏面所說的很有一些符合的地方，你們一般作高級主官的要學習觀察人才，考核人才，當然要隨時注意，遇事留心。今天我把這篇文字重印出來，作為一種參考資料，引起各位研究各種現代觀人方法的興趣。
現在宣讀「主管人員的責任和現代化軍隊的精神」。（宣讀講詞全文。）
我在這篇講詞裏面，只提出若干原則，沒有詳盡講明具體的方法。這二十幾年以來，我對黨政軍各方面所講的話，都是原則方面居多，方法方面較少。不過我既然已經提出了原則，再要我來一樣一樣的研究方法，無論在時間上精力上都不許可，就是許可的話，亦不合乎分層負責的辦事精神，在我的地位，只能對你們提出若干原則，指示問題要旨。你們各級主官，就應該要照?原則和要旨來研究具體的辦法，指揮部屬去分途實施。不過我今後仍要儘我力之所能及指示你們的研究要領和辦事方法。其次你們今後要增進辦事的效率，最要緊的就是要做到「精」「實」二字。我們一切事情都是籠統含糊，不精不〔第114頁〕實，所以國家今天要失敗受辱到這步田地。今後如要研究一個題目，擬訂一個計畫，我們總要能夠把握這個題目和計畫的中心要點，方不致蹈襲如過去那樣「離題萬里」的老毛病。但是這種方法的學習，決不是在學校裏可以學得到的，也不是在一個訓練班裏可以訓練出來的，而是要在平時機關裏，由實際工作和經驗上，磨鍊出來的，這種磨鍊，亦就是一種訓練，但這種訓練決不是臨時組織的訓練班所能完成的，尤其是要我們各級機關的主官來苦心孤詣，負責考察和切實評判，才能夠真正得到。為什麼社會上對於一般腐化落後的機關要叫它做衙門呢？這就是因為舊式衙門裏的各級主官祇知道「承上啟下」「等因奉此」，把公事推出門去就算了事。對其僚屬與公事不肯負一些責任，所以一般科長對科員，把所有的公事都交給他去擬辦；擬上來以後，只要看他和法令規章並不牴觸，就批「照辦」。至於科員所擬辦的內容，與當前的事實對不對？妥當不妥當？既不考核，亦不研究，就是發現不妥，也不加以批評指正，使他下次不致再犯錯誤。科長如此，科長以上的處長廳長次長乃至部長等各級主管人員，更是如此不負責任了。尤其是他交一件事情發給下面去做，他亦不把這件事情要旨明白分析指示他，只知道有關人事的就分到人事室，有關情報的就分到情報廳，有關作戰的就分到作戰處，一切題目，一切命令，自己既不用腦研究，自不能明白指示部下，只要向下面一推就算了事；下面提上來的公事，一轉手就呈到上面，亦就算了事。如將來追究這一個工作是誰辦理的，就說這是下面辦的，似乎對他自己一點責任也沒有。像這樣官僚式的主官和衙門式的機關，再不徹底改革，那我們的政治永遠不能走上軌道。今後要使一般人員都知道辦事方法，就要照我過去屢次所提示的，切實做到「機關學校化」，遇事都要提倡研究〔第115頁〕學習的精神，尤其要實施分層負責的制度，在每一個機關，甚至每一個單位，譬如一個處、一個廳、一個部，乃及一個組，這一個處長廳長部長組長就是他的各級機構負責考核與研究的校長，各級的職員就是他們的學生，要在工作上、在公事上，個別的、集體的研究學習，來負責訓練人才，考核人才，才能磨鍊真正的人才出來。如果我們的一般主官不把自己當作教官，不把機關當作學校，認為機關不是訓練人才的地方，而要專門來設訓練班，那不論設立多少訓練班，都不能發生效果，而且永遠不能成為現代化的機關，更不會成為現代化的國家。這是你們各級主官、全體學員應當徹底明白的，一定要徹底做到「機關學校化」這一點，那末我們黨務軍事和政治的革新才有基礎，在這個基礎上面，我們建國建軍的事業，纔可以如期成功。


幹部教育訓練的要旨及幹部自反自修的要領

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第116頁，第117頁，第118頁，第119頁，第120頁，第121頁，第122頁，第123頁，第124頁，第125頁，第126頁，第127頁，第128頁

〔第116頁〕

——中華民國四十年四月三十日在革命實踐研究院講——

〔要旨〕
 一、過去教育與訓練的失敗，一般負責同志應反省自覺，力圖改正過去錯誤。
二、今日訓練的缺點：
（一）精神教育不夠充實，不能變化學員的氣質。
（二）沒有注重組織的要領和辦事的方法。
三、今後要：（一）加強精神教育，以變化受訓人員的氣質；（二）注重思維的規律和工作的方法。
四、研究問題，解決對案六個要領：
（一）有規律，（二）不離現實，（三）認清對象，（四）認清環境，（五）認清本體，（六）抓住中心。
五、工作的方法。
六、今天最迫切需要的，不僅是專才，而且更需要能擔任革命任務的通才。
七、今後對受訓人員，一定要使他能變化氣質，改造風氣，注重方法，力行實踐，增進效率，達成任務。
〔本文〕
 今天本院第十二期開學。本院從前年×月第×期開學起，到現在止，剛滿××個月，已經訓練了××期；本院軍官訓練團從×年×月底開辦以來，將近×年，已經訓練了×期。結業的研究員、學員統計起來，已經有××人。這××個幹部訓練出去以後，如果能照?我們「革命」「實踐」「研究」的宗旨〔第117頁〕，達成其訓練的目的，那我相信今天臺灣不論黨政軍任何部門的工作效率，都要發揮到很高的程度。現在我們檢討一下，我們訓練以前和訓練以後的工作情形究竟怎樣？有沒有進步呢？當然我們不能說沒有進步，不過實際上的進步，距離我們理想的程度還是太遠。因此我們不論受訓的研究員、學員，和主持院務及擔負訓練責任的講座、教官，都要考慮如何纔能夠使我們的訓練達到我們的理想，不但要後一期比前一期有進步，且使前一星期的缺點就要在後一個星期立即改正和充實才行。
我自己感覺得生平最慚愧的一件事：就是過去在大陸上教育的失敗。我計算過去二十五年之中，直接間接在我統屬之下，受過我教育訓練的幹部，總數不下四十萬人；就以中央訓練團及各大學所設立各種訓練班受訓的文職人員來說，總數也不下四萬人，這一個數量不能算不大，但其結果還是免不了前年這一個全面的失敗。由此就可見從前一切的教育訓練，對於革命事業，毫無效果，甚至發生相反的作用。在外國，訓練愈久，效率愈高，人數愈多，力量愈大；而我們則適得其反，就是人數愈多，份子愈複雜，意見愈紛歧，力量愈分散，終至於軍隊崩潰，國家敗亡，造成今天的悲劇，這當然是我要負最大責任，所以每一想到過去的教育與訓練，實在是慚惶無地以自容，但你們一般負教育訓練責任的同志，亦都應該要反省自覺，知道大家責任的重大，不能不力圖改正過去的錯誤，以期補救於將來。否則不但對不起黨國，也對不起一般受訓的學員。今天本院已經是第十二期開學了，以前第×期到第××期中間，我們的訓練方式雖在逐步改進；但是對於受訓人員的精神和行動，還沒有發生十分影響，對於工作方法，亦沒有什麼很大的進步，因此他們結業以後，對其本身業務的工作效能，仍然和過去一樣，沒有多大〔第118頁〕進步。所以我覺得我們的訓練長此下去，如果不能切實改革，那我們的革命事業，今天還是渺茫，無法完成。這一點凡是我們負訓練教育責任的同志，每個教官，每個講座，尤其是主持訓練的各位主任和總講座等更要徹底研究，力求改進。同時一般受訓的研究員和學員，也要格外注意，我們到院裏來學習，不論四週五週，兩月三月，一定要知道我們來此受訓的目的是什麼？研究的宗旨是什麼？如果受訓的人員不能領會受訓的目的和研究的宗旨所在，那他來此受訓就是浪費時間，浪費精力，對國家和革命的前途，就不會發生一點作用！這個問題是很嚴重的，我們每個人都要抱?一種虛懷警惕的心情，求得完滿的效果。我覺得本院今日訓練的缺點，還是在精神教育不夠充實，因此不能改變一般受訓學員的精神和風氣。我們今日的境遇真是到了國破家亡、寢食難忘的時候，而且我們每人幾乎都有父母兄弟，都有同志親友，陷在大陸鐵幕內，成千成萬的任匪集體屠殺，其為狀之慘，不忍想像，大家遇到這樣滅族的刺激和亡國的教訓，真所謂空前絕後的民族浩劫和國仇家恨，如果真有血性的，無論其為公義為私情，應該是如何腸斷心裂，立志自矢，誓死復仇。尤其是我們本身當日所受的侮辱和欺凌，乃比任何刺激都難忍受，豈得謂時過境遷，早已遺忘了麼？何況我們目前革命的危機，更是到了大禍臨頭的最後關頭，試問大家退到了這樣一個孤島以後，還有何處是我們的退路？至少我們每個人今日的環境是一個天涯淪落、海角漂零，這樣一個悽愴悲慘、四顧茫茫的身世，真所謂「命懸旦夕，死亡無日」的時期，應該如何動心忍性，茹苦飲痛，砥節礪行，復仇雪恥！奈何大家還是視若無睹，仍如平時一樣「漫不在乎」，不僅不以此為仇為恨，而且不以此為恥為辱；不僅不能大徹大悟，群策群力，同舟共濟，誓復國仇，而且〔第119頁〕還要勾心鬥角，分派立系，煮豆燃萁，圖洩私憤，是誠何心？我們既受到這種切膚之痛，又受到這樣奇恥大辱，而乃仍以「無所謂」的態度，各行其是，泰然自得，這樣不死不活的人心，豈止往日共匪譏刺我們黨員的「頑固不化」而已？大家要知道，這並非是「頑固不化」，實乃是「麻木不仁」，能不令人戰慄憂憤？這個「麻木不仁」的人心，就是我們今日革命的致命傷，亦就是我們革命黨員最大的勁敵，只要這個勁敵能夠被我們掃除克服，則區區朱毛實不足為我們敵了。大家務須切實研究克服這一個勁敵的道理，這亦就是我們本院當前最迫功的任務。
古人對於教育最高的效果，就是在能「變化氣質」。現在精神教育的目的，也就是要變化氣質，凡屬從前不好的思想、行動、生活、習慣，都要在精神教育的化導之下，使其徹底的改變過來，從新做一個人。現在不論教官、講座或學員，你們不妨測驗一下，我們每期受訓的學員，回去以後，在思想上、行動上、生活上、習慣上，這就是整個的氣質，是不是完全變了一個人？是不是真正能照我們本院所訂的宗旨和目的，實實在在的做到？我想很少做到這一步。我們的精神教育今後如果不能夠改變一般學員的氣質，仍舊像從前一樣，只是講究一些空疏的理論，而與躬行實踐毫無關係，那末這種精神教育對於我們革命前途，是不會有影響的。我曾經講過：一種良好的教育，必要使受教的人，把過去不健全的思想、行動、態度、生活、習慣，都要完全改變，從新做一個人。要和孩提的啟蒙，新兵的入伍一樣，先要告訴他，在入學之初，你的腦筋要像一張白紙，一切都要重新來過，能夠徹底接受新的教育才行，這樣教育才會生效。現在一般受訓的學員，有一種很普遍的心理：以為我們已有了相當的年齡，也做了很〔第120頁〕多的事情，而且已受過高等教育，早有相當學問和經驗，還值得研究學習麼？這種自大自滿的心理如果不徹底改變過來，那你就無異自己築成了一道障礙，拒絕一切新的學問知識，這樣你不論到什麼地方受訓，不僅毫無所得，而且對你本身和對國家前途都是不會有補益的。所以我們今後的訓練，最要緊的工夫，就是要變化氣質，要使受訓的人，放棄一切舊思想、舊觀念和一切舊的習慣、態度、生活、行動。而要從新學起，從頭做起，就是古人所說的「以前種種譬如昨日死，以後種種譬如今日生」。
本院教育的另一個缺點，就是沒有注重組織的要領和辦事的方法。現在院團受訓人員的年齡，都在三十歲以上，五十歲以下，確是做過很多的事情，具有豐富的經驗，一般說來，不論辦什麼事，應該都有條理，有方法，無論製訂計畫，和各種方案，都應該能夠精確而無錯誤，不需要上官來督導和審核。可是實際上並不如此！我嘗考察一般辦事人員的工作和思想，再看他們每一件公事以及他所擬的計劃和方案。可以說：十件公事之中如果有五件是完備的，就算是難能可貴了。通常總是十件之中，最多只有兩件三件是比較妥善的；而其他的五件六件只是普通一般的，可以說是應付功令、過得過去而已，但其內容並不精密，不深入、不清楚、不實在，如果詳細的去審核一下，那照預期的標準相差都是很遠，而且總有一二件是錯誤的，甚至錯到與本題完全相反。這個原因，就是他對於其所擬的方案計劃，沒有精益求精的研究，不能抓到問題的中心，沒有摸?根本解決的辦法，亦就是不懂得做事的方法。以這樣幹部去主持各級業務，領導部屬，怎樣能望其發揮效用達成任務呢？因此我覺得我們今天不論對於黨政軍的各種工作，雖然銳意改革而仍舊不能提高進步的最大原因，就是由於各級主管幹部的粗枝大葉，就是〔第121頁〕粗心大意，不肯虛心研究辦事的方法。今後我們必須針對這一個缺點，痛下工夫，力圖補救。大家須知，我們要辦好一件事，不只是引用條例規章，就可以奏效的。條例規章是呆板的東西，亦可說是死的東西，要全在我們辦事的人運用腦筋，配合現實的條件，予以靈活的應用。從前有許多外國人說我們中國將領，不會擬訂一個完備的作戰計劃。其實作戰計劃如果照呆板的內容來擬訂，並不是一件難事，只要把敵情、環境、友軍、及本身的任務和給養……等項，逐一分條列舉，就是一個作戰計劃。但是外國人為什麼要說我們不能擬訂呢？這就是指我們中國軍官不肯運用腦筋切近事理，不知道配合現實精密研究，既不能抓住問題的中心，又不識別問題的規律。所以別人家擬訂出來的計劃，是百分之百正確的，當然可以成功，而我們擬訂出來的計劃，不切實際，不近事理，這樣計劃，當然就要失敗。如果你所擬的計劃，不能應用有效，那無論你怎樣依據呆板的條規，亦等於無用，這樣當然不能稱為一個完備的計劃，無怪外國人要譏笑我們，輕視我們了。所以今後我們的訓練，就是要教他怎樣運用腦筋，怎樣研究問題，怎樣抓住問題中心，怎樣分析問題的規律，怎樣使之對一個問題不越出範圍，不走向偏峰，就是怎樣來改進工作的方法。這一點不只是對學員而言，凡是在座的文武幹部同志，地位愈高，責任愈重的，愈要講求工作的方法，纔可以擔當軍國大事，配合革命的要求。
以上是對本院教育的缺點而言的，現在就我們臺灣各級文武幹部辦事的情形看來，也有不少的缺點。當然我們今天在反共抗俄革命建國的大目標下，大家都能思想一致，行動一致，而且能埋頭苦幹，奮鬥自強，各部門的工作都有相當的進步，這自然是很可欣慰的。但是這些優點，仍不能掩蓋我們各級幹〔第122頁〕部在辦事方面所表現的缺點。這並不是我來吹毛求疵，故意張大其詞，責備大家，如果大家不行的話，那就是我領導無能、教育無力，亦就是本人不行，是要先負其責的。不過我的意思，是要把大家的缺點盡量指點出來，可使大家共同切磋，互相勉勵，力求進步，湔雪恥辱而已。這些缺點，可以歸納起來，分為下面幾項：
第一是散漫零亂。辦理一件事情或研究一個問題，不能凝神壹志集中心思，好像「心不在焉」，對於任何問題既不能抓住中心，也不能切己體察，又不知道分析綜核，更不知道演繹歸納，這樣對於事物的處置，都是無系統、無範圍、無分際，因之所有問題都不能獲得正當解決。尤其是範圍不明，系統不清，所以權限亦不明，責任亦不清，因之一切業務事權不能統一，精神不能集中，不是推諉卸責就是爭權奪利，只見衝突磨擦，不能收得分工合作的效果。這就是我們過去的教育訓練不注重辦事和組織方法的結果，如果注重到組織和辦事的方法，就決不會這樣了。
第二是含混籠統。對於一切問題不先研究客觀的環境，不審察實際的情況，所以他對於事理是不清楚，界限是不明確，因之他的行動，多半都是無對象，無目的，尤其是內外不分，敵我不清，因之是非不明，利害混淆，一切事情總是不清不楚，不明不白。這樣只有拖泥帶水糊裏糊塗，混過一世了事。這亦是我們文武教育向來不注重組織和辦事方法的最大缺點。
第三是舍本遂末。「物有本末，事有終始，知所先後，則近道矣」。這是我們辦事最基本的原則，但是現在大家都不注意到這一點，既不權衡輕重，亦不分別緩急。這種辦事的方式，使得一切工作，都〔第123頁〕無規律可循，無段落可分，因之對於一切問題都無重點、無中心、無條理。若非失之偏差就是逾越軌範，其結果必將失之毫釐，謬以千里，或是南轅北轍，背道而馳，這樣不講方法的辦事那有不敗之理。
第四是粗枝大葉。這句話的意思，就是「粗心大意」。這是共匪對於我們文武幹部最刻薄的譏諷，亦是我們最嚴重的一個病症。實在說我們軍隊一切失敗的原因，都是從這一點發生的。就是說我們一般將領只知道好高騖遠，不能夠精密研究，一切計劃業務，都是不切實際，不適現狀，對敵情不能詳細偵察，對地形不能切實調查，對兵力不能嚴密組織，對兵種不能密切配合，既不知彼，又不知己。因此他所訂的計劃都不具體，所有的動作都不確實；尤其對於時間數字沒有精確的觀念，每件事情都是「差不多」三個字，或是以大約、大概、大略、大致，來做他一切業務的標準。大家試想一下：現在原子時代，科學數字分析到零點以下幾千萬級數而不止的時候，而我們文武幹部，還是大模大樣來過日子，這個國家焉得而不危亡？總之，我們所受的教育不精密，不周到，不能條分縷析，綜理密微，因此無論作戰做事，只有受制於人而不能制人，這樣幹部自然要被天然淘汰，那有不敗之理？
第五是拖延推諉。這是我們黨政軍各機關辦事的通病。從前一般官僚衙門的辦事，不論其情勢怎樣緊急，亦不知其業務如何重要，尤其在國家民族處於千鈞一髮生死存亡的時候，而大家看起來，似乎「無所謂」「沒關係」「漫不在乎」的樣子，所以他辦事用人，仍舊是一味推托拖延，敷衍塞責，而且他有種種技術，使你無從追究他的責任。我從前問許多外國教官或顧問，我國軍政人員最大缺點在什麼地方，他們很坦白的說：中國一般文武人員的心理上有一個重大的弱點，就是「但求無過，不求有功」。〔第124頁〕這就是說對一切事情都不負責任，尤其處理業務，遲鈍麻木，無論對人對事，不敏銳，不警覺，好像沒有一點戰意，亦沒有一點鬥志，只是消極地保守逃避，不肯主動的奮鬥創造。他們認為這是我們一般辦事人員今日最大的弱點。事實上我過去不知道對大家講過多少，警告大家必須驅除這個心理上拖延推諉的敵人，但是這個毛病到現在仍舊和從前一樣，毫無改革的決心，而且外國人到此不久就能觀察得很明白，可見這種心理病態的嚴重了。我們今天一般幹部，尤其是高級主官，如果這個毛病不能徹底改變，造成實踐負責迅速敏捷的風氣，那我們不只還要失敗，而且必致整個國家民族，永無翻身自由之日了。
第六是陽奉陰違。對於一切問題只知承上啟下，等因奉此，無論是計劃、是方案，都不願切實研究，既不判斷，又不解決；對於上級命令，只知道轉發下級就算了事，下級報告，只知道轉呈上官就算了事。對部下承辦者事前既不知道切實指示本問題辦理的方針和要領，事後亦不知道審核其內容的真相和可否，至於繳卷以後這件事情究竟實行了沒有？這個方案究竟完成了沒有？一概聽其自然，不聞不問。這樣不負責，不積極，敷衍塞責，延宕貽誤的惡習，如不能徹底改革，國家還能得救？革命只有失敗而已。
以上是我最近所見到一般文武幹部行動與精神上所表現的通病，現在所以要舉辦訓練，就是要教大家徹底祛除這些病根。因此本院自第××期開始，對於研究員的訓練，除加強精神教育外，特別注重思維的規律和工作的方法。凡是負主管責任獨當一面的幹部，不論其職位的高下，行政機關自組長股長乃〔第125頁〕至部長次長，作戰部隊的各級主管長官自營團長以至軍長總司令，尤其是各級幕僚長，都應該研究思維的規律和工作的方法，並且要能切實運用於實際的事物上發生預期的效果。必須有了這種學術和方法，那對一切組織和處理事情決定方略，纔可以措置裕如，而不會越出軌道或走向偏差。從前我們各種訓練教育對於這一點都毫不注重，所以學生出去做事對於處世接物，不僅毫無把握，而且茫無頭緒，若一到緊急關頭，或遇到重要問題，就顯得手忙腳亂，把握不定，這樣當然要發生偏差，乃至於錯誤，本院為了補救這個以往的缺點，所以要從新注重思維的規律，和工作方法的訓練。
研究重在思想，故研究運用腦筋時必須要有條理、有法則，亦就是要有條有理，有法有則。我對於研究問題，解決對案的時候，認為有幾個要領，現在告訴大家：第一要有規律，就是要不越出本題的範圍；第二要不離現實，就是要以當前的事實為根據，不能閉門造車，憑空幻想；第三要認清對象；第四要認清環境；第五要認清本體；第六要抓住中心，就是要把握問題的要點。以上六項方法，雖然看來簡易，但是卻很重要，可說是研究每個問題的基本法則。除此以外，大家如要研究設計處事立案的方法，就要更進一步的研究辯證法、歸納法、演繹法、和理則學，亦就是一般的所謂邏輯學，這是科學與哲學方面講求思維的學理，為現代治學做事必備的工具。
關於工作的方法，院團裏面講座教官當然會有很多材料供給你們。我過去所講的科學的道理、科學的學庸等各種科目，關於辦事的方法與程序，都講得很多，尤其是大學所說：「必使學者即凡天下之物，莫不因其已知之理而益窮之，以求至乎其極；至於用力之久，而一旦豁然貫通焉，則眾物之表裏精粗〔第126頁〕無不到，而吾心之全體大用無不明矣。」這一段話更應該重新研究，切己體察。我現在再提出幾種具體的學術科目：第一是科學管理法，第二是合理化管理法，第三是工作競賽法，第四是行政三聯制。你們可將這些方法論與基本學術，各就自己的崗位與業務，分別認真研究實習和推行，一定可以收到很大的功效。
今天是本院十二期開學，我所講的，當然不只是對十二期學員而言，不論是軍事高級班或人事訓練班，不論主官處理全盤業務的或做幕僚處理一部份業務的，都要自我檢討，切實改進。大家要知道人才為一切事業的根本，如果我們各級幹部，無論對事對物，仍然和過去一樣，意志消沉，行動幼稚，態度倨傲，思想混沌，這樣下去，我真不知道今後怎樣能夠完成這樣反共抗俄、革命建國的使命？大家要知道：我們為什麼要設立本院和本團？為什麼不多注重研究專門學問和專門技術？這就是因為我們今天最迫切需要的，不僅是技術方面的專才，而更是要有能夠擔任革命幹部的通才。當然通才而有專技的幹部，是尤為重要了。所謂通才，就是要他有領導的品格，有組織的能力，尤其是對人對事都要心志貫注，集精匯神，而其思想更是要單一純潔，而不是散漫零亂錯綜複雜的；其次是要見解正確，思慮縝密，而不是含混籠統，模稜兩可的；其三是要物有本末，事有緩急終始，而不是舍本逐末有始無終的；其四是綜理密微，精益求精，而不是「粗枝大葉」或「差不多」的；其五是要精明強幹，劍及履及，而不是拖延推諉、敷衍塞責的；其六是要奮鬥創造，負責實踐，而不是陽奉陰違、得過且過的。總之，今日革命幹部如要完成你們反共抗俄這樣艱鉅的大業，必須先將精神武裝起來，腦筋清醒轉來，凡是聞見奸匪的〔第127頁〕一言一行、一舉一動，都要敏銳的警覺，嚴密的戒備，切勿疏忽懈怠、隨便放鬆過去。萬不可再如過去那樣以君子之心，度小人之腹，總以為敵人是不會有什麼大不了的壞意，不必要這樣緊張，這樣嚴重的看法，你何必要這樣認真做什麼呢？大家要知道，因為我們這樣不認真、不嚴重、不緊張，所有黨員的腦筋手足就被奸匪麻醉脅制而自動的繳了械，到後來只有束手待斃，造成了今日這樣空前絕後的悲劇。所以今後我們革命幹部最要機警敏銳，認識環境，通達事理，站穩立場，擔當責任，辨別利害，認清敵我，更要能夠因事制宜，因人制宜，因地制宜，因物制宜，遇到了困難的問題，能夠當機立斷，負責解決，不拖延時間，不推諉責任，如用軍語來說，就是「獨斷專行」。——所謂「獨斷專行」，並不是一意孤行，更不是違法抗令，而是要有擔當、有魄力、不避勞怨，不憚艱險，其主要目的，在於循應原則，迅赴事機，爭取時間，達成任務。步兵操典綱領第十五條所謂「不為與遲疑，皆可陷軍隊於危亡，其較誤用方法者更有甚焉，故必須養成各級官兵遵守時間之習慣與當機立斷之精神，乃能獲戰勝一切之效」，就可以解釋革命幹部為什麼需要「獨斷專行」之理由。這一個原則，不但適用於軍事的幹部，在這革命時期，凡是在黨政工作上負革命責任的幹部，同樣的必須採行這一個原則，而一般黨政幹部更要有這種負責無畏的膽識和實幹、硬幹、苦幹、快幹的精神，這樣纔能鍛鍊成一個精明強幹，有守有為的革命幹部。
大家還要知道，我們今日的訓練是以培植通才為?眼點，各位教官講座以及負教育責任的主官，對於受訓的人員，一定要使他能變化氣質，改造風氣，注重方法，力行實踐，增進效率，達成任務。這是〔第128頁〕本院今後教育幹部人才的主旨，希望你們教與學的雙方同志，都要知道這個道理，共同完成反共抗俄革命建國的使命。


黨政業務演習之意義與要點並說明本黨今後人事制度之精神

黨政業務演習之意義與要點並說明

本黨今後人事制度之精神

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第129頁，第130頁，第131頁，第132頁，第133頁，第134頁，第135頁，第136頁，第137頁

〔第129頁〕

——中華民國四十年五月十四日對革命實踐研究院第十二期暨
軍官訓練團高級班第一期研究員講——

〔要旨〕
 一、黨政業務演習的意義與要點：
１·演習的效果要比訓練大得多。
２·黨政業務的課目是新創的一種制度。
３·在演習之前要有充分的準備。
４·必須指導演習的幹部全部明瞭演習的內容和方法。
二、關於演習的程序，要從縣以下做起。
三、黨政業務演習的根據，不妨以新縣制為演習的基本材料。
四、本黨今後人事政策之精神：
１·要注意黨政配合。
２·要注意本黨組織的基礎之所在。
〔本文〕
 本院第十二期課程表內，有「黨政機關業務演習」這一個課目，是我親自規定的，我所以要訂立這〔第130頁〕一個課目的用意，乃是鑑於我們從前教育訓練的主要課程，只偏重於理論的研究，只要教者與學者肯真心實力的來研究討論，就算是滿足了；至於普通一般的課目只作理論的講授，既不研究，也不討論，更不問實際效果如何，因此往往不能達到預期的目的。這次特別規定黨務、政治的課程，除了講述和討論以外，還要作一次業務演習，使每一個人都能獲得實際的經驗，增強研究的效能。我們要注意外國的訓練方法，他們有幾項最重要的程序：第一是課程設計，第二是教授方法，第三是研究討論，第四是實地調查與分課演習。我們的各級訓練，就這四項程序來看，第二項做得不夠，第四項完全沒有。我覺得任何一種學科，沒有經過實驗和演習，無論有什麼好的理論，都是不足為據的。我們忽略了這一點，所以過去設置了很多訓練機關，其結果都沒有發生多大作用，眼看見一批一批的學員結業，論成績多半是優良的，但要他去擔任實際工作，或指導其所主管的業務，那他就沒有一點把握，不知道如何是好；這就無怪我們過去的訓練，都要遭受失敗了。須知實習的效果，要比訓練大得多，有時一個月的訓練，還不如一天實習的效果來得大，所以外國的教育機關一定要和實習場所相配合，工業學校一定配合工廠，農業學校一定配合農場，每種課程講授到一個適當的段落，就依照預訂的計畫，到工廠或農場裏面去實習。正如同軍事訓練一樣，當每一種戰術講了之後，接?就舉行一次兵棋演習，使學者知道在實施這種戰術的情況下，每一個官長士兵應該怎樣指揮、怎樣動作和怎樣處置充分發揮實戰的精神，來增進所學的印象。如果一回演習不夠，第二回再來演習，總要使學者能得心應手，運用自如，不致發生錯誤，纔算訓練完成。我這一次所以訂定黨政業務演習的課目，意即在此。但要使實習發生效用，必須在實習之前〔第131頁〕，先做到下列幾件事。第一要準備充份：凡是訂立一個計畫或設立一個制度，決不是下一紙命令就可以實行的。我們過去所訂的各種計畫或所設的制度，有許多都是很良好、很完備的，甚至與外國比較，也還要具體完善，及至下令實施的時候，滿以為命令發出，這個計畫或制度就可以實行了，但結果並不是那麼一回事。這就是我們所訂立的東西，差不多都是紙上談兵，或閉門造車一樣情形，事實上他並沒有實際試驗，亦沒有切實準備，所以到了實行的時候毫無成效，又要重新來過。我們過去黨務、政治、軍事等各種業務，都是犯了這個毛病，所以不論我們有怎樣良好的制度或完美的計畫，終於不能發揮作用。　總理在建國程序中所以要訂一個訓政時期，就是要我們作實施憲政的準備。　總理明知他手訂的三民主義和五權憲法，是很理想的建國制度，但不是一蹴可成，必須有充分的準備纔行。我們今天訂定這一個黨政業務演習的課目，就等於創立一種制度，要使它見諸實行，自然要有充分的準備。第二必須指導演習的幹部全部明瞭演習的內容和方法，這次演習的成績如何，完全要看指導員是否得法，如果指導員事先對演習的意義全部明瞭，對演習的事項部署周詳，有充分的準備，臨到演習的時候，又能予以有條理、有系統、有目的的指導，遇到困難，能夠迅速予以處理和裁決，那我們這次演習的成效一定是很大的。外國軍事訓練的方法，在訓練學生以前，先要將教官集中予以訓練，使其未來施訓期間可能遭遇的困難問題，都在這次訓練中一一解決，因此他們的訓練，可以收到事半功倍的效果。大家要知道，建立一個制度，不是一回簡單的事。如果以為隨便下一紙命令就可以使制度圓滿實行，那就大錯特錯了。「黨政業務演習」，是一個新創設的課程，乃為以前訓練機關所沒有的。尤其要切實準備，慎重實施，〔第132頁〕纔能發生效果。
其次關於演習的程序，我以為要從縣以下做起。剛纔我查詢院裏所訂的演習計畫，與我的本意還有參差，我的意思是?重基層業務的演習，因為我們現在感覺最困難、最辣手、最不瞭解的黨政業務，就是在縣以下的各階層的業務。至於縣以上的高級黨政業務，我認為倒還比較容易瞭解，亦容易解決。雖然大家將來不一定都要到縣以下去擔任基層工作，但是你們最低限度要知道基層工作的內容，及其所遭遇的困難，將來纔知道怎樣去考核和指導。如果自己在上級機關，居於發號施令的地位，而對於下級所做的工作內容及其要點和困難，一點也不明瞭，那你怎樣去指導部屬、考核部屬？這樣不僅不能取得部屬的信仰，當然也就不能發揮領導的作用了。我前次說過，我們現在一般文武幹部的毛病就是好高騖遠，一講軍事就說如何指揮大軍，如何運用作戰；一講黨政就說中央黨部中央政府應該如何改造，如何建設；而對於其軍隊的連排以下的官兵動作，應怎樣求其切實有效，對於其黨政的縣鄉以下的工作活動，應該怎樣求其改良進步，則認為是下級幹部份內的事情，不屑於我們用心研究。殊不知一切業務，如果不是從最低層最根本的地方做起，那它就沒有基礎，沒有?落，最後非陷於失敗不可。所以我去年舉辦軍官訓練團以來，一切課程設計，力求實際，特別注重舉行實地演習，尤其是要注意官兵最基本的動作。今年又舉辦高級班，調訓中級以上的軍官，使他們同樣經過一番基本的習練；就是一般高級主官，也要他們去學習旁聽。這樣，部下所學的東西，上級官長都可以瞭解；部下的學術進步，上級也不致於落伍，而其最大的效果，還在於下層的思想溝通，學術打成一片，不致有隔閡扞格情形。我這次要在本院〔第133頁〕設立黨政業務演習的課程，其用意也就在此。
至於黨政業務演習的根據，現在還沒有制訂一套具體的法規，這與軍隊高司演習完全不同，高司演習一切都有成規可循的；黨政業務演習，是我們新創的制度，一切規章條例，都有待我們從頭來擬訂。在新的法規制訂以前，不妨以新縣制為演習的基本材料。我對於新縣制，有兩篇重要的講演，一為二十七年四月在五屆四中全會所講的「改進黨務與調整黨政關係」；一為二十八年六月在黨政訓練班所講的「確定縣各級組織問題」。二十八年九月，國民政府所頒佈的「縣各級組織綱要」，就是根據我這兩篇講詞的大意而制訂的。我當時想要改革基層政治，自己研究了很久，並發交當時中央訓練團第一、二、三期講師、學員，以及各省政府主席、委員，大家共同研究，綜合很多人的意見，纔完成了這一個具體的法規，到現在看起來，這個法規比較現行制度，還要充實，仍然大部份可以適用。今後縣以下的機構組織，還是拿新縣制做基礎來研究，所以這次演習，就以新縣制為根據。各位在演習以前，一定要把上面所說的兩篇講詞與「縣各級組織綱要」徹底的加以研究。將來的縣鄉制度，可能略有改變，但是「縣各級組織綱要」裏面規定鄉、保公所分設民政、經濟、文化、警衛四組，乃是根據　總理有關地方自治的各項遺教而訂定的，這幾組所掌的業務就是「管教養衛」四大項目，為現代國家政治的基本業務，今後自應注重此項機構，並極力發展其業務。不過今後經濟組的業務要特別注重農業，因為農業，實是工業的基礎，如果農業不發達，將來就不能達到「工業化」的目的。但要農業發達進步，特別要注重水利和造林。此外民政組的業務，除了嚴格組訓民眾，加強保甲之外，在反攻期間更要注重救濟和衛生兩項工〔第134頁〕作。所有以上這些業務，演習時要特別認真，指導者更應在事先悉心研究，使這些業務配合運用有效。
我們回想從前抗戰時期所訂的各項建國工作與規章，後來幾乎都沒有實行，勝利以後所有的一切措施，可以說與原定的計畫規章完全不相干，這就是無怪我們要遭受大陸上這樣失敗了。「前事不忘，後事之師」，我們今後應該引為鑑戒，纔不致重蹈過去的覆轍。當然我們抗戰勝利以後，最大的一個失敗就是接收，因為我們過去沒有接收現代都市各種龐大機構的經驗，而事前對於敵偽機構內的組織業務，又沒有詳細的研究，以致各地接收的情形，陷於極度的紊亂，把國家許多有用的物資糟蹋不算，還把政府整個的名譽徹底損毀，至今實已後悔莫及了！我們受了這樣一個恥辱的教訓，今後自不容再有同樣的情形發生。但是將來反攻勝利以後，大家所應知道的，我們並非如過去那樣接收機構和產業物資，而乃是收拾滿目瘡痍的餘燼殘局，和收容傷病殘廢的老弱婦孺，所見的都是一片荒涼悽愴的焦土和斷牆殘壁的廢墟，在這種景況之下，我們要如何使之重整治安，恢復秩序，實施三民主義的建設，這時候不能不未雨綢繆，準備制訂各項計畫，尤其本院的一般講座和研究員更要負起這一個責任。但是擬訂這種計畫不能閉門造車，一定要先作一番切實調查工夫，調查我們的敵人在大陸上各種設施和行動，凡是敵人現在在大陸上所行的一切規章和制度，我們都要切實檢討和研究，然後纔可以決定我們光復大陸以後要用什麼方法，乃能收拾這種餘燼殘局，恢復社會秩序，培養人民元氣，使之發生功效。如果我們對敵人的制度不去研究，或研究而不深刻，只是隨便擬好一套閉門造車的計畫，那將來一定會行不通；如果到那時再來重新換過一套辦法，那不但要浪費人力和時間，而且在實際上更不能應急迫的需要。所以我認為〔第135頁〕我們今後復國的初步工作，比抗戰勝利時候接收工作的難易，實有天淵之別。這是我們革命實踐研究院各位講座學員所應該切實瞭解和徹底研究的，而行政院各部會、省政府各廳處，對於這些工作，更要及早籌備規畫，再不要陷於抗戰勝利以後那樣慌忙混亂張皇無主的情形！總之，我們革命的最終目的是在實行三民主義，但要想三民主義實行，必須推行地方自治。　總理曾謂地方自治為民國的基礎，礎堅而後國固；又謂「國家之治，始於地方，要把地方自治確立了，纔是建國，國建好了，纔是訓政完成」。並且手訂「地方自治開始實行法」，手訂「建國大綱」，在建國大綱中規定訓政時期以實施地方自治為主要工作。不過在　總理逝世之前，國內軍閥割據，本黨沒有獲得政權，使　總理的志願無從實現。但至北伐完成與抗戰勝利以後，本黨沒有把地方自治完成，實在喪失了難得的機會，這是我們一般黨政幹部，所應特別負責，引為對黨國莫大的罪過。今後光復大陸，消滅共匪，又是推行地方自治千載一時的機會，我們必須切實，千萬不要再錯過了。
這次舉行黨政業務演習，還有兩件事要特別注意，第一要注意黨政配合，第二要注意本黨組織的基礎所在。關於黨政配合，我覺得今後縣以下的各級黨部，一定要採取秘密的方式，黨的幹部不得以黨部名義對外，黨員個人亦不得以黨員身份活動，所有黨務工作都要透過地方自治機關。換言之，黨員要以公民的身份，並利用黨團的活動，在工作上爭取服務的機會和領導的地位，使地方自治機關的一切措施，直接間接的都能夠實行本黨的主義和政策。這樣一來，地方自治機關以本黨為靈魂，一切工作，都有了目的和意義；同時本黨則以地方自治機關為行動的據點，一切主張和決策，得以因地因時的逐步實現〔第136頁〕。採行這個辦法，不但黨政雙方能夠密切配合，而且黨部藉?政府的掩護，自己退居幕後，來策動推進，一面可以保持其秘密性，一面就可比黨部直接領導方式的工作更能發揮加倍的效能。本黨高級幹部對於這點要注重實踐。其次關於本黨組織的基礎，今後應放在基層幹部上面。本黨在大陸所以崩潰如此之速，其最大的病根，就是一般黨員都想做大官，大家只知向上看，而不願在下層工作，深入社會，接近民眾，以致黨部與社會隔離，黨員與民眾脫節，而且黨部與黨員亦完全脫了節。大家須知這個病根，完全在於我們黨務的人事制度之中。因為本黨的人事制度，只注重高級幹部，就是在高級黨部辦事的人，其階級也比較高，待遇也比較好，所以大家都想做中央委員，或在中央黨部辦事，退而求其次，至少也要做一個省黨部的委員，或在省黨部辦事，至於縣以下的黨務工作，簡直沒有人過問了。這樣一個黨務人事制度，如果不加以徹底改革，則本黨黨務決不能起死回生。因此以後要加強我們黨的業務和組織，一定要重視基層幹部。盡量物色有學問、有能力的青年黨員去擔任基層工作，凡是一個幹部升遷，必要擔任基層工作在二年以上，有了確實成績，方得升調其高一級的任務，尤其是一般高級幹部，或有特別志節的黨員，更要自動的樂於擔任其下一級，或甚至最基層最困苦的工作，必須這樣做法，本黨方有復興革命，實現主義的希望。大家要知道，無論任何國家的革命黨，如要其能成功，必定是高級幹部或其學術能力最優秀的黨員，自願擔任最危險最重要的基層工作，並且是使人毫不知道的秘密工作，這就是總理所說做大事的革命黨員，亦就是革命人格最高尚的無名英雄。我們本黨黨員，如能養成這一種革命人格和革命風氣，那纔能談反共抗俄，完成國民革命的第三任務。今後本黨人事，決不能使鑽營奔競的〔第137頁〕投機分子，再混在革命陣營裏來毀滅我們革命的歷史和事業，致令大家仍存?一種僥倖的心理。今後只要做到真正的人才主義，以後高級幹部，都能從縣以下的基層幹部中選拔出來，而現在高級幹部，尤其是本院受訓的學員，都能自動的以身作則，願意從事於基層刻苦工作，和決心擔任危險的任務，那我們本黨的組織自然會日趨鞏固，而革命的事業自必蓬勃生動，日起有功了。這一點也是我們革命實踐研究院和中央黨部，要特別負責領導和必須積極實行的。
今天所講的幾點，都很重要，希望各位同志在演習以前徹底研究，使這次演習得到圓滿的結果，作為將來光復大陸以後推行地方自治的依據，纔不辜負我這次訂立這個課程的本意。


財政人員的責任及其工作要領

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第138頁，第139頁，第140頁，第141頁，第142頁，第143頁

〔第138頁〕

——中華民國四十年六月七日對臺灣省財政會議講——

〔要旨〕
 一、反共抗俄的一切措施，均以財政作重要支柱。
二、財政僅是手段，不是目的，取之於民，還要用之於民。國家財政與國民經濟，實互為因果。
三、目前財政目標，和財稅人員應注意的幾點：
（一）實施財政動員，應該做到有財有政，使財政配合政治的要求。
（二）建立財政制度，首須做到統收統支，次為加強會計制度；同時確立鄉鎮財政，亦為財政制度上的基本要求。
（三）改進租稅政策。良好的稅制應注意：（一）稅源要確切可靠，（二）負擔要公平合理，（三）征收要便利簡化，（四）征稅經費要愈少愈好，（五）租稅種類的選擇，要顧到國民經濟，更要顧到稅源的培養。
（四）配合經濟措施，以財政力量幫助經濟，以經濟力量扶植財源。
（五）養成廉潔風氣。
四、希望妥議力行，使本省財政能作將來大陸光復以後各省的軌範。
〔本文〕
 今天臺灣省政府召集各縣市財政和稅務人員，來此集會，檢討過去的得失，策劃未來的工作，意義是非常重大，責任是非常艱鉅的。自從政府遷到臺灣，中央和地方的財政，由於財政主官和各級財務工作人員，負責盡職，努力奉公，使得幣值穩定，稅制確立，收支接近平衡。而且近來地方財政，有了盈〔第139頁〕餘，中央財政更得以統籌兼顧，接近平衡，這是今天在座的各位，對於反共抗俄事業的一大貢獻，更是值得嘉慰的。
大家知道，財政為庶政之母，倘使財政沒有辦法，則政治的實施，便無從推行，軍事的勝利，便無法獲致。尤其今日我們以反共抗俄為國策，以總動員運動為施政的中心，一切措施，均以財政作重要的支柱。我以為財政動員，是軍事動員的先鋒，也是政治動員的前奏。如果財政不能動員，則一切軍事動員和政治動員的計劃，便無異紙上談兵。大家明瞭了我所說的這一段話，就必能了解本身工作的意義，和所負責任的重大；切不可以為過去已有若干成就，而引以自滿，必須堅苦卓絕，篤實踐履，力求改進，才能達成我們的任務。
首先應向大家說明的，就是財政固屬重要，但財政僅是手段，並不是目的。財政的目的，是適應政事的需求，取之於民，也要用之於民，所以財政之道，端賴取捨有方，調節適宜。尤須知道，國家財政與國民經濟，息息相關，二者的榮枯得失，互為因果。國民經濟繁榮，財政上的收入必見增加；如財政上的收支得宜，也必能促進經濟的發達。基於這個道理，目前財政的目標和財稅人員應該注意的，有以下幾點：
第一、實施財政動員：前面已經說過，財政是手段，而非目的。所以財政的設施，要以國家的政策，和政治的需要為鵠的。我們當前的國策，是反共抗俄，財政的設施，也應遵循這個國策，針對這個目標，動員起來。這兩年來，我們對於財政上的努力，嚴格地說，祇能做到艱苦的維持現狀，還不足以真〔第140頁〕正適應反共抗俄、建設臺灣、反攻大陸的要求。換言之，還沒有徹底的做到財政動員，還沒有做到培養稅源的工作。就收入言，原有豐富的稅源，往往一方面由於納稅人的規避和逃稅，一方面由於稽征人員的未能嚴密查徵，善盡職責，致使收入不能盡作合理經濟的使用，這都是我們應注意力謀改進的地方。財政動員，不僅以謀取收支平衡為滿足，應該做到有財有政，使財政配合政治的要求，促進民生的建設，培養民力，增加國富，以支持反共抗俄的大業。
第二、建立財政制度：一切政治措施，一定要有完善的制度，方可推行順利，維持永久，財政當然不能例外。如果財政沒有制度，必不能避免對於人民的苛勒，必不能避免對於通貨的濫發，且政府一切設施，亦將流於紊亂。我以為良好的財政的制度，首先要做到統收統支。過去在大陸上，有所謂專款制度，例如某些省份，保衛經費有保衛專款，建設經費有建設專款，教育經費有教育專款，分別由其主管機關管理收支，財政機關，無從過問。結果不僅在征收保管支付等行政上，增加許多開支，政治上減低許多效能，而且缺乏監督，免不了浮支浪費，不能把一個錢作一個錢用，更談不到經費的合理使用了。所以我們要建立財政制度，一定要做到統收統支原則。現在臺灣自中央以至地方各級政府，已遵循這個原則，並且在編製預算時，能注意統籌兼顧，通盤打算，這個辦法，已經粗具規模，以後應再努力，以求貫徹。還有本人在四十一年度施政中心的指示中，曾提到加強會計制度，使財力物力，作合理有效的使用，特別是公營事業的整頓，必須先從健全會計制度入手。關於這一點，也許不直接屬於諸位的職掌範圍，但與諸位的工作有密切的關係，希望特別重視。其次鄉鎮財政的建立，也是財政制度上一個基本〔第141頁〕要求，因為鄉鎮沒有財政，地方自治不能推行，一切建設也就無法辦理。臺灣的鄉鎮財政經過兩年來各位的努力，已略有規模，但是制度還沒有完全確立，基礎還沒有健全奠定，此次會議，亦須切實檢討，切實整頓。
第三、改進租稅政策：租稅是人民的義務，對於人民，有切身的利害關係，倘使租稅制度不良，不惟稅政難以推行，而且直接影響國民的生計。我以為良好的稅制，應注意（一）稅源要確切可靠，（二）負擔要公平合理，（三）征收要便利簡化，（四）征收經費要愈少愈好，（五）租稅種類的選擇，不但要顧到國民經濟，還要注意到稅源的培養，使財用不虞匱乏。對於租稅政策，一方面應具有財政收入的目的，他方面尤應具有社會政策的作用，亦即以租稅的手段，達到社會平均財富的目的。換言之，我們的租稅政策，一定要使有錢者出錢，錢多的多出，錢少的少出，應該向有錢的人要錢，不要使無錢的人負擔，這樣的租稅，才合乎民生主義的財政政策。
第四、配合經濟措施：在對日抗戰時期，我曾說過：「政治基礎，完全建築在經濟上面，如果經濟不能確立，政治力量根本無從發揮。因此我們抗戰最有效的武器，還是在於經濟。我們抗戰，要用七分經濟，三分軍事，換句話說，以後抗戰進行，軍事當局祇負三分責任，而經濟當局要負七分責任。」在今天反共抗俄的戰爭中，經濟力量，尤屬重要。不過要使經濟能穩定發展，還須配合財政上的策劃；例如租稅政策，公債政策，以及金融的管制，和通貨的管理，與收支的調節等等，都能促使生產增加，和消費節約，使國民經濟，趨於穩定。同時更必須經濟能夠穩定，然後財政上的收入，才能源源有濟。所〔第142頁〕以我說，財政與經濟，應相輔相成，必須以財政的力量，幫助經濟，以經濟的力量，扶植財源，相互配合，相互運用。財政與經濟的關係是密切不可分的，這是我們從事財政工作的人，應當認識清楚的。
第五、養成廉潔風氣：從事財稅工作人員的一舉一動，都能影響國計民生，影響社會和政治的風氣。因為財稅人員，最接近人民，財政收入，都是人民的血汗，所以最受人民注意。過去政府中間，容易為人民所指摘的，總是財政工作人員，一般社會人士，不問我們操守是否廉潔，辦事有無成績，總以為財務人員，都是官僚，都是不大廉潔的。這種觀念的形成，完全由於前清末年以來，尤其是民國初年北京政府時代，一般腐敗官吏，把財政界當作升官發財、營私舞弊的機關；一般服務人員，也多不能潔身自好，廉隅自守，幾十年來，沿襲成風，以致社會觀感，至今還沒有完全改變。因此我們財稅人員，必須特別警惕，要潔己奉公，振作有為，以事實來掃除過去財政界的積弊，轉移社會人士的觀感。但是政府亦必要使一般財務人員，能養廉贍家，生活不虞匱乏才行。所以本會議對於財務與公務人員待遇亦要加以注意，勿使過於菲薄，以期樹立優良的政治風氣。
以上所講，是財政上的幾個原則性重要的問題，也就是對於諸位的幾點期望，如何針對這幾個問題，妥善議定辦法，如何分層負責，使其一一實施，以達成我的期望，是此次會議之任務，亦即諸位光榮之使命。三年以來，諸位從事財稅工作，已有特殊成績的表現，然對於我以上所說的理想，還是很有距離，今後更須倍加努力。尤其是今日財務稅收工作，乃是總動員工作中的重要部份，將來建國復國的重任，大部份要落在諸位的肩上。所以會議期間，必須研究改進，而會議以後，對於決議的事項，更要埋〔第143頁〕頭努力，切實執行，使本省的財務行政，日進健全，能作將來大陸光復以後各省財政的軌範。這才算是達成了此次會議的目的，用副中央及全省人民的期望。


組織的原理和功效並說明對黑格爾辯證法的研究要領

組織的原理和功效
並說明對黑格爾辯證法的研究要領

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第144頁，第145頁，第146頁，第147頁，第148頁，第149頁，第150頁，第151頁，第152頁，第153頁，第154頁，第155頁，第156頁，第157頁，第158頁，第159頁，第160頁，第161頁，第162頁，第163頁，第164頁，第165頁，第166頁

〔第144頁〕

——中華民國四十年六月二十五日在革命實踐研究院講——

〔要旨〕
 一、組織是革命最重要的工具，組織愈嚴密，力量愈偉大。
二、組織就是「配合」，是有計劃、有目的、有條理、有系統、有規律的。
三、所謂組織，本以人、事、物為對象而構成的整體，但其中尤以人的組織為最重要。
四、組織的原則：第一、是集中統一，萬眾一心，可以軍隊的組織為例；第二、是調節互助，聯繫一貫，可以機器的組織為例；第三、是分工合作，協同一致，可以生理的組織為例。
五、組織的原則，以生理組織為最優美。
六、機關組織的性質：甲、明確的目的；乙、一定的職掌；丙、固定的制度；丁、彈性的運用；戊、有機體長成。
七、一般組織機體應有的構造：甲、以需要決定組織；乙、以個體鞏固整體；丙、建立組織中心；丁、區分組織範圍；戊、設置組織系統；己、增強幕僚機能；庚、決定層次單位。
八、組織功能的發揮：甲、集中與一致；乙、統一與節制；丙、均衡與協調；丁、透過（過濾）與滲透；戊、自動自發；己、新陳代謝；庚、傳遞交代。
九、組織之中有一種生命力，即精神。精神的功化之極，萬世不易，亙古常新。
十、組織的主要目的在「要求生存」和「消滅敵人」。
〔第145頁〕
十一、俄寇共匪唯一的對敵戰術，就是唯物辯證法。我們必須時時依照最合理的生理組織，來鞏固革命團體內部的組織，以消滅萬惡的敵人。
十二、三民主義的理論法則，都是以「生理」組織為規律的，而不比共產主義一以「病理」為其一切組織的規律。
〔本文〕
 我們要爭取反共抗俄的勝利，完成國民革命第三期任務，當前要做的工作太多，真是千頭萬緒，不勝枚舉。如果能夠區別其本末先後、輕重緩急，先找一個最重要、最根本的工作重心來?手進行，加以解決，這樣其他問題亦就可迎刃而解了。須知「反共抗俄」的工作在本質上是一種「戰爭」，在戰爭持續的狀態中，以求得勝利為唯一的目標，如此當然一切工作要以戰爭為重心了。戰爭這個名詞，在反共抗俄的今天應用起來，其涵義非常廣泛而深入，不像過去只以單純的軍事為範圍，而是除了軍事武力戰以外，所有政治戰、經濟戰、外交戰、心理戰、文化戰、情報戰……都在其內。可以說沒有一時、一地、一人、一物不在戰鬥範圍之中。我從前說：「我們日常生活的食衣住行，隨時都是在作戰」，這句話的意義，大家在當前的時機格外容易體會出來了。大家要知道，在共產主義的制度與共產匪徒的勢力存在一天，我們就永遠沒有停止戰爭的時候！一般人對於「精神武裝」的意義不甚了解，以為是一個形容的名詞；事實上我們如果不把精神武裝起來，隨時進行作戰，那就隨時要被敵人消滅！戰爭既然這樣普遍而深入的正在進行，我們當然要使用一切的工具來應付，這些工具可分為兩大類：一類屬於物質，一類屬於精神。物質方面的主要工具為實用科學，精神方面的主要工具為主義思想，但是不論科學怎樣發〔第146頁〕達進步，思想怎樣正確合理，如果沒有健全的組織，來予以有效的運用，那科學與思想本身並不能發生力量，都要成為無用的死體。組織本來是革命最重要的工具，有了組織，纔能發生力量。組織愈嚴密，力量亦就愈偉大，不但一個人可打一百個無組織的敵人，甚至可打一千一萬個無組織的敵人。組織的力量乃是有這樣偉大的效果！反之，如果沒有組織，或雖有組織，而甚鬆弛，並不堅強，那每一個人至多只能發生一個人的力量；甚至彼此之間意志不一，行動不齊，力量互相對消，一個人還不能發生他一個人的力量，這樣當然不能達到戰勝的目的。這個道理是非常平凡顯而易見的。不過在反共抗俄的戰爭中，這組織的工具更是迫切而重要，因為這是有史以來最偉大最悲壯的一個「以組織對組織」的戰爭，敵人暴俄奸共的組織，對內無一時不嚴密，對外無一處不滲透，我們如要與之抗戰，不論武力戰、文化戰、政治戰、經濟戰、外交戰、宣傳戰、情報戰，都非有超過他們高度化的組織，不足以戰勝他們。我自從本黨前年在大陸失敗以來，就認定本黨今後要消滅共匪，光復大陸，解救同胞，「必先要使我們各種組織的嚴密，強過共匪，方能達成使命。」（見三十八年十二月講：組織的重要及組織與情報的關係）去年年底，我並且規定「加強組織」為本黨今年努力的三個目標之一。所以我今天特別要向各位講明組織的意義和效用的所在。
「組織」是什麼？簡單明瞭的解釋，組織就是「配合」。但這「配合」並不是拉雜湊攏的意思，乃是有計劃、有目的、有條理、有系統、有規律的。很精密的聯繫組合起來，使能發揮其最高度的力量，以達成其共同一致的目的。本來「組織」這個名詞，在生理學上涵有「器官」的意義，而生理學上所謂〔第147頁〕器官，就是指多數形質不相同的細胞之集中，各有其特殊之功能。即如單細胞動物之「阿米巴」，雖為最簡單之低級動物，但亦有其功能不同的機構。至於高等動物及人類生理上之組織，其構造極為複雜，但其配合恰到好處，使此複雜的機構能有平衡的發展及協調的功效，而且具有適應其環境需要，和循環運行不息的性能。因之整個的生命乃賴以長成與發展。所以我們如要談組織的功能，必先要明其本質，體認現實。而主持組織的人，更須明瞭其合理的原則與方法，方能產生其健全的機構和有效的運用。今日普通所謂組織，凡是以「人」「事」「物」為對象，集合若干不同的個體而構成的整體，並能與時間空間密切配合的，一般都稱它叫組織。其用意就在希望這種由不同的個體而構成的東西，亦像生理組織一樣能夠合理協調，成為一個「人為的有機體」，發揮和「自然的有機體」——生理組織具有同樣的功用。不過相沿日久，大家也就把「組織」看成一個極普遍的東西，而忘了這原來的意義了。
現在要將人、事、物有關的三種組織的內容加以概括的說明：
甲、以「人」為對象而構成的組織：例如「國家」是以國境內的民眾為對象而組成的；「軍隊」是以國家的軍人為對象而組成的；其他如「政黨」如「社會團體」是以從事同一信仰或同一行業的群眾為對象而組成的。
乙、以「事」為對象而構成的組織：例如政府業務「機關」，是要提高其行政效率為目的而組成的；政黨政治團體是要實現其主義為目的而組成的；軍隊「戰力」組織，是要戰勝其敵人消滅敵人戰力為目的而組成的。

〔第148頁〕

丙、以「物」為對象而構成的組織：例如「房屋」是以各種材料的組織而成的；「烹調」是以各種滋味組織而成的；「縫紉」是以各種衣料的組織而成的；「車輛」是以各種機器和零件的組織而成的；這是以食衣住行為目的而構成的組織。
上述三類組織，以人的組織為最重要，有了人的組織，纔可以運用事、物的組織，使其發生作用，形成力量。所以無論任何組織都是在人，所以說事在人為，組織的效用如何，亦要看人的運用如何而定。但是各種組織，不論屬於「人」屬於「事」或屬於「物」，都要與「時」「空」密切配合，在「時間」上應顧到緩急、前後、與快慢，在「空間」上應顧到上下、四方、與遠近。配合愈精密，則組織愈健全，反之則組織鬆弛脆弱，必不能達到預期的目的。
組織既是集合若干不同的個體而構成，那我們要想使他發揮高度的功能，達成有機體的作用，就必須遵守幾個共通的原則。這些原則是什麼呢？
第一、就是集中統一，萬眾一心。
第二、就是調節互助，聯繫一貫。
第三、就是分工合作，協同一致。

關於第一個原則，可以軍隊的組織為例：軍隊要想在生死存亡的關頭，屹立不撼，戰勝敵人，就必須要做到指揮統一，意志集中，行動一致。一般有組織有紀律的軍隊，通常都能適合這一個要求。關於第二個原則，可以機器的組織為例：任何一架機器，都是由各種形狀性質不同的機械零件配合而成，當其未〔第149頁〕構成以前，或構成以後，把他拆開分散，每一個零件並不能發生什麼了不起的作用；但當它配合起來構成一個整體的時候，它內在的每一部份，都在分別工作，而且都在同一目標之下，配合恰當；尤其是發動機、傳力機、與工作機三個部門，更是密切聯繫，息息相關的。關於第三個原則，可以生理的組織為例：人類身體上的組織，非常複雜而細密，但是他內部的條理整嚴，系統分明；職有專司、互不侵犯。大家都知道人身器官可分為消化、循環、呼吸、神經、排洩、生殖、肌肉、骨骼等各大系統，彼此各有其固定的職責、絕對沒有重複牴觸牽掣矛盾或停滯阻礙的現象。這是就分工方面來說的；但在另一方面，又能充分保持其合作的精神，共同維持人體的生活與健康、並使其一切動作，均衡協調，運行不息，無論其五官四肢髮膚齒甲皆如軍隊之在戰線上各盡其共同禦敵的職責。尤其當身體上某一部份中毒的時候，全身的白血球就立刻動員起來，從各部份輸入其抗毒素，集中於中毒的一點，來打擊其共同的敵人。故其在整個生命過程中，生理上之各部無時不在同仇敵愾團結奮鬥之中，如果一遇到痛苦艱險的時候，則全身動員，神經緊張，情緒奮發，這種生理組織所發生的協調感應的作用尤為顯著，因為人身能夠把握這一個合作互助的原則，所以能夠形成最完美最高尚的組織。
凡是一種良好的組織，必要同時把握這三個原則，纔可以發揮偉大的力量。戰前德國和現在俄國，實行軍國主義教育，其一般組織，大體上採行軍隊和警察組織的原則；近代美國和英國由於其工業發達，社會各方面普遍採用機器，於是以機器組織的原則適用於政府機關。但是採用這兩種組織原則的，都不如採行生理組織的原則為最優美，因為生理組織，兼具軍隊組織和機器組織的優點，乃是精神與物質〔第150頁〕的調和而能夠發揮自動自發的功用，就是他能夠同時把握了上面三個原則。我現在要用生理組織的原則來說明我們一般機關組織應當具備的性質，並進一步研究一般組織機體應有的構造以及如何發揮其功能等問題。
  首先要說明機關組織的性質：要想機關組織產生與生理組織同樣的效用，那就先要使組織具有下面幾種典型的性質：
甲、明確的目的——人體上決沒有一種無用的器官，每一種器官都有其獨特的目的與功能；否則就成為「駢枝」「贅瘤」，是一種病態，必須予以割除。這一個性質不但生理組織應該具有，也是機關組織不可缺少的。凡要創立一個機關，都先有一種目的存在，如果漫無目的，或目的含糊不清，就沒有成立機關的必要。如果一個機關的目的與另一個機關雷同，或其目的價值太小，不需要設立一個機關，那就要立刻予以裁撤。
乙、一定的職掌——機關既有其明確的目的，就要針對這個目的，規定它的職掌，劃分它的權限，使其在縱的方面與其上下的機關，橫的方面與其平行的機關密切聯繫，互助合作，這種性質，在生理組織上特別顯著，不待舉例而自明。
丙、固定的制度——人類身體的各種器官，自長成以後，在整個生命的歷程中都循?一定軌道，經常不息地前進，尤其是腦細胞，因其主宰神經的中樞更是固定不易的，甚至他連新陳代謝的現象也沒有，使平生一切的經驗在記憶中歷歷如繪。這一個制度性是機關組織必須具有的。如果政府制度變更無常〔第151頁〕，政令不一，不但人民無所適從，而且政治必無效率。大家要知道：「制度」的建立最大關係是「人事」，如因為人事的變更，而現象有所不同的，那就不能稱為制度。機關組織就是要求其制度化，不能因人設施，或因人變更。機關與機關之間，是公的關係，亦即是制度的關係，而不是私人的關係；機關內部的組織分子，主管及其僚屬，甲機關的首長與乙機關的首長，都是公的關係亦即是制度的關係，而不是私人的關係。因此機關之間或機關以內，如果因私人意見的衝突而發生公務上的對立與磨擦，那這種機關，就是一個喪失了他「制度性」的組織了。
丁、彈性的運用——人身各種器官隨時有滿足內在的需要與避免外界刺激的能力，因此能夠適應環境，而不致受天然的淘汰，人類所以能孕育生長，傳嬗延續的原因，就是得力於生理組織中這種優異的性能。我們對於確定機關的組織，必須注意這一個彈性運用的道理，不能作剛性一律的規定，而要使其對於各種不同的特殊情形，具有廣泛普遍的適應性。諸如人口、面積、地形、風俗、文化水準、生活習慣、經濟狀況，都是研究機關設置時必須考慮的條件。
戊、有機體長成——生理組織為一種自然有機體，一切都有自動的精神和他自發的能力，所以能夠發揮組織上最高度的效用。機關組織雖然是人為的而非自然生長的，但是我們仍然要使它對於環境事態的變更，能夠由小而大、自微而顯，自動的產生調節適應的作用，和生長發育的功效，而成為一種人造的有機體，這樣纔能達成其賦予的任務，發揮其遠大的效果。
以上是說明一般機關必具的性質，現在進一步來研究一般組織機體應有的構造。

〔第152頁〕

  甲、以需要決定組織——前面說過我們創立一個機關，必然是為了實現某一種目的，也可以是適應某一種需要。各機關的目的與需要既不相同，因此它的組織方式與構造內容也就不能一律，就生理組織來看，因為食物消化必先經過切細、咬斷與咀嚼等等複雜的階段，所以牙齒有門牙、犬齒、臼齒各種不同的構造；因為耳目司情報的蒐集，必須精密確實，所以其構造是雙重的；口舌司意思的傳達，必須統一審慎，所以其構造是單一的。由這種生理組織方式的啟示，使我們認識機關的組織必須力求科學化與合理化。因此業務繁劇的機關，其組織不應縮小，否則必然微弱無力；業務單純的機關，其組織不宜龐大，否則必然浪費人力和財力。尤其是行政機關的組織，應該分業定職，其內容編制不可呆板一律。
乙、以個體鞏固整體——組織既為若干不同的個體配合而成的整體，那麼要使組織健全，必要先從健全個體入手。以人體組織來說：先由無數細胞構成一個器官，再由若干器官形成一個系統的組織，最後由各個系統結合為整個的身體；如果細胞不健全就要影響器官，器官不完善，就要損害系統，系統受了損害，就要妨礙身體的全部，終於使整個的組織不能發生作用。例如消化系統，任何一部分發生病症，則整個消化系統就要停頓，且將影響於其整體。這是就個體與整體的關係而言。至於個體與個體之間，更是利害與共，休戚相關。某一個體不負責任，就能加重其他個體的任務；某一個體損壞，就要使其他個體連帶受累。最顯著的一個例子就是全副牙齒之中，如有一個牙齒發生故障的時候，其咀嚼任務，非由其他牙齒來擔任不可，又如一個牙齒變成齲齒「即蟲牙」，如不及早填補或拔掉，就要傳染其近旁的健齒；如果有一個牙齒損壞或脫落，那與它上下對稱的一個牙齒，也就不能發生作用了。這種經驗，〔第153頁〕幾乎每個人都有的。還有一種情形，就是某一個體畸形的發展，可以影響整個的組織，例如「贅瘤」這種病態，當其發生之初，乃是因為一個細胞不循正當的途徑生長發展，過份吸收其他細胞的養份，而不擔負其本身應有的功能，以致形成突出的怪狀，如不迅予割治，而聽其繼續擴大，那就要使整個身體的組織破壞。故任何組織如求其健全，一方面固須個體與整體有密切的聯繫，同時個體之本身必須健全，而後始可產生健全之整體。根據這一個事實，各種組織要想堅強有力，都要以其每個細胞——基層組織分子的健全為必要的基本條件，細胞的數量越多，其質量也就越要健全。例如本黨的基層組織在小組，所以這次黨的改造，必須要使各個小組健全；本省地方行政的基層組織在鄰、里，要想本省的政治進步，必須使各區的鄰、里健全；軍隊的基層組織在連、排，要使軍隊的戰力強固，必須把各軍的連、排健全才行。如果有一個小組，一個鄰、里，或一個連、排，行動落伍或走向偏差，其上級主管機關就要立刻予以指導糾正，使其趕上一般的水準，回復正當的途徑，以免影響其他各單位，乃至破壞整個的組織。
丙、建立組織中心——人體組織的各種系統，像消化系統、循環系統、呼吸系統、神級系統等等，雖然彼此平行，但以神經系統為其管理的中心；而神經系統中的中央神經系統與外圍神經系統，雖然也是彼此平行，但以中央神經系統為其管理的中心。有了這種中心組織，使全身各系統所有器官的活動，除本能上的「反射作用」外，都要嚴格的接受其指揮與節制，因此能夠保持全部生理機能的協調與合作，而得以維護整個身體的健康。這種中心組織作用，現代的行政機關組織除了最高行政首腦部為其全國中心樞紐以外，還有其所屬的各種系統組織，亦各有其重心所在。例如英國政府的財政部，美國政府的〔第154頁〕國務院以及我們五院制的行政院，在事實上均較其他各院部為重要，隱然成為政府的重心。
丁、區分組織範圍——組織有一定的範圍，既不能離開本身應有的職守，亦不能侵入其他組織的界限。例如人體的各種器官，除各守崗位，互不侵犯而外，彼此之間，還有一種「隔膜」（就是護膜）的組織。例如胸部與腹部之間，就有一層非常顯著的「橫隔膜」，其他每兩個器官以及骨骼與肌肉，甚至骨骼與骨骼之間，都有一層隔膜存在，既以保護本身的安全，亦以防止相互的磨擦，所以人身器官，永久循?一定的工作方向活動，而不致發生任何衝突或矛盾。這一個生理作用，其他各種組織皆有倣傚的必要。我們通常見到黨政軍各種組織之間，總不免發生磨擦或矛盾衝突的事實，今後如何劃分彼此的權限，使其各守自己的範圍，而能在一個總目標之下，互助合作，協調一致，實在是我們一個重要的課題。
戊、設置組織系統——系統在人身組織上為介於器官與整體之間的機構，人身有了各種系統，使同類作用的器官相互聯屬，因得發揮更大的效用，這是我們規劃其他組織時所應特別效法的。現在分別說明如次：
子、生理組織有中央神經系統為全身命令機關，而以大腦為總樞紐，以間腦司透過（過濾）作用，因此一切組織應強化中央機構以主持其大政方針和決策。
丑、生理組織有外圍神經系統，為內傳刺激、外達命令的路線，因此一切組織應特別要強化通信機構，使在組織上能運用靈敏。

〔第155頁〕

    寅、生理組織有消化系統司營養的製造，因此政府要健全各種生產消費與分配合作的機構，使其開發富源，增加生產，以安定社會的生活。
卯、生理組織有循環系統司血液和養分的運輸，因此政府要健全交通與運輸補給機構，調整物資的產銷，以謀軍需民食的供應。
辰、生理組織有呼吸系統司新陳代謝生生不息，因此黨政組織要設置教育考選的機關，擢拔後起優秀的青年，使賢能代興，人才輩出。
巳、生理組織有排洩系統司排除渣滓、防止腐化、因此一切組織應設置監察紀律的機構，以收去腐生新汰弱留強的效果。
己、增強幕僚機能——人的五官，為身體上最良好的幕僚機構，其組織最健全，其結構最合理。例如目司視，耳司聽，其組織都是雙重的，因為人有兩目，纔可以明確的看清物體的光暗兩面，並使其見立體的可以知其為立體而不致誤認平面；人有兩耳，纔可以明確的聽清聲音傳來的方向。口司言語，言語要統一而不矛盾，貴審慎而忌駁雜，所以口的組織是單一的。鼻司呼吸與嗅覺，使新陳代謝，下情上達，故其結構與器管相連，且滿布嗅覺神經。舌司味覺，辨五味的輕重厚薄，故其位置居於口腔的中央，且在結構上滿布?「味蕾」查察辨別的組織。各種黨政軍機關，如果能夠參照人體五官的組織與構造，便可以充分發揮其負責盡職協同一致的幕僚機能。例如調查及考核機關，應該參照雙目的組織與構造，情報與偵察機關應該參照雙耳的組織與構造，宣傳與訓練機構應該參照口的組織與構造，會議及人事〔第156頁〕機關應該參照鼻的組織與構造，紀律及評判機關應該參照舌的組織與構造。如用這一個原理來做衡量組織的標準，我們現在一般黨政軍機關大有研討和改進的餘地了。
庚、決定層次單位——一個合理的組織，在結構上必有它一定的層次，和所屬單位的限度，循?這個層次及其所屬單位組織去發揮它的機能，達成它的任務。例如人身骨骼系統的骨骼組織，由脊椎到四肢，呼吸系統的氣管組織，由主氣管到支氣管，循環系統的血管組織，由主血管到枝血管乃至分枝管再至微血管；這些組織分支的多寡，與其任務的輕重，都有密切的關係，層次井然，有條不紊。至於每一層次機構的直屬單位，亦有限度，不能超過其指揮和管制的能力。例如各級軍事機關其所指揮的直屬單位以五個為標準，最多亦不能超過十個單位。又如警察的數量在人民中的分配，亦有相當的標準，這就是生理組織中白血球與紅血球之比例為一與七百之比的道理一樣。故健全的生理組織標準，實為健全的機關組織與黨部軍隊社會以及人民自治能力的依據。我們黨政軍各方面組織，是不是有這樣一個合理的層次和管理單位的標準來運用呢？這是大家應該研究的。本黨地區黨部組織，過去在省縣黨部以下，設區黨部區分部，後來感覺區分部還不夠深入基層，於是在區分部以下設置小組，這次改造以後，展開小組活動，而將區分部改為虛級，區分部委員即由小組長中指定三人至四人擔任，這種層次劃分與運用，是否切合實際？主管地方黨務組織的各位同志，應加以詳盡的考察與檢討。一般說來，機關內部的層次劃分，應視工作的性質和需要來決定，至於縱的層次劃分，則應以便利指揮監督為主要條件。大抵層次加多，則管轄的單位減少，因此監督易於周密，但命令傳遞，不免延擱，因而指揮欠靈，三級五級的地〔第157頁〕方制度所以為人詬病，其理在此。層次減少，則命令易於傳達，指揮較為便利，但因管轄單位加多，監督上又恐不易周到，清末主張廢省存道，最近要求縮小省區，其理亦在此。總之，指揮監督兩方面應當兼籌並顧，恰到好處，這一點更不能不取法於生理組織了。
以上說明了組織機體應有的構造及其作用，現在進一步來研究怎樣使組織功能得到充分的發揮，這是關係組織運用的問題。組織功能的大小，與運用是否得法成正比例，同是一個組織，善於運用的人可以使其增加千百倍的力量，所謂「良將入軍，旌旗變色」，其關係如此的重大，我們不能不特別注意了！以下分段來加以說明：
甲、集中與一致——人體上任何一處，如果遭受外界細菌侵害的時候，血液中的白血球，立刻就緊急動員，成千成萬穿過鄰近的微血管，集中力量向受傷的地方衝鋒，希望迅速把所有的細菌消滅。如果侵入傷處的細菌太多，毒性太強，這時候全身血液的白血球都要不斷的馳往增援，前仆後繼，爭先效命；同時所有分散各處製造白血球的器官，也就加速增產，作為後備。通常我們肉眼所看到傷處紅腫部份，就是白血球集中的戰場，流出的濃汁，就是白血球同細菌的屍體。這種現象，一直到大股細菌消滅為止。此後白血球還有「多核白血球」來清除殘敵，有「大飧細胞」來負責掃清戰場屍體，並有「淋巴細胞」來負責重建組織；彼此分工合作，團結一致，絕無旁觀遲滯、參差不齊、步調不一，而為敵人各個擊破的現象。如果我們黨政軍各種組織都能像人體各部份這樣集中力量團結一致，那外界的敵人固然無從侵犯，而組織本身所負的使命與任務，也必然可以憑其內在集中的力量，徹底而順利的完成無疑了。

〔第158頁〕

  乙、統一與節制——人身各部門一切動作，都要受中央神經系統大腦部份的命令，統一指揮與分層節制。而且中央神經系統的大腦部份，有各種主宰動作的「中樞」。例如「言語中樞」、「呼吸中樞」、「運動中樞」……等，由這些中樞發出的命令，經過間腦、中腦、延腦、脊髓等機關的傳佈，分別由五官四肢去執行，絕對沒有不服從中樞的指揮與節制的現象，而且迅速確實，所謂「如身使臂，如臂使指」。那怕是一個最艱難最痛苦的任務，也要設法達成，例如一雙手要到灼熱的火中，或沸騰的湯裏面取出一件東西，只要經過大腦發出命令以後，除非其命令由大腦再度收回，雙手決沒有不毅然去取的，真是「赴湯蹈火，在所不辭」。所以人身各部份，除了組織破壞，生命死亡而外，無論什麼時候，一定在大腦指揮之下，毫無考慮，決不遲疑地去貫徹命令，達成任務。像這種上下節制服從的機關，其他一切組織都是不可缺少的，否則不能產生組織的作用，發揮組織的力量。所以下級必須服從上級的命令，個體必須接受整體的節制，愈能發揮這種精神的，其組織愈強；沒有這種精神的，其組織必然無效，乃至徹底崩潰。無論黨政軍任何一種組織，都不能違背這一個合乎自然的運用道理。
丙、均衡與協調——生理組織的功能所以能發揮至於極致，乃是由於它在運用上堅守住兩個原則，其一為「均衡」：五官四肢各有其地位與職權，不使有偏枯獨秀的現象；其二為「協調」：所謂「脈絡相通」「呼吸相關」，又謂「肝膽相依」「手腦並用」，決無衝突矛盾或痛癢無關的情事發生。這兩個原則也是其他一切組織在運用上所應遵守的。
丁、透過（過濾）與滲透——人體中央神經系統的大腦與中腦之間，有一個叫做「間腦」的神經組〔第159頁〕織。它的作用一方面傳達大腦的命令，一方面凡是經由脊髓，延腦、小腦、中腦傳來的消息或刺激，透過它以後再傳到大腦。可見間腦的職務，與機關的幕僚長相同，因此一個優秀的幕僚長，必須仿照間腦的性能去執行其透過的職權，對於各種複雜的事實，必須歸納簡明的報告，使首長得於短時間內，明瞭全般的情況，作為決定政策的參考。不過生理組織，還有一種巧妙的所謂「半滲透作用」，即一方面各器官間彼此通報接應，密切合作，一方面又能使其維持生命的部份絕不透露，而對於外界有害的成分更不允其有一點滲入，這種保密防奸的作用極為神秘，亦可作為我們政黨對敵黨或人民運用的借鏡。
戊、自動自發——生理組織和機器組織都有自動自發的作用，不必事事皆要指揮者發縱指使。前者例如身體各部份的「反射動作」，不必經過大腦的決定；後者例如機器內部的調整速度、降低溫度以及減少磨擦消滅震力等事，多利用機器本身的屬性，作自動的調整，而不必仰賴外界的人力。但是現在黨政軍各級組織，多系被動的推進，缺乏自動自發的作用。今後要仿照人體和機器組織的原理來加以補救；對於機關內部的份子，應鼓勵他們平日養成自發自動的精神，並經常舉行小組會議與工作會報，提倡自我檢討與相互批評，以宣洩其誤會或沉悶，俾得隨時調整改善。對於縱的層次的運用，應予以適度的自治，在某種範圍以內，有自由決定自動改正之權，不必事事請示於中央。這是本黨改造工作和組織的精神所應該特別獎進的。
己、新陳代謝——人類每日進用外界的食物，經過消化之後，分配其養分於身體各處，使其獲得充分的營養；而每個細胞又不時氧化以發生能力，將老廢物排出於體外，並促進新細胞的產生以代替衰老〔第160頁〕的細胞。這種新陳代謝的作用經常在不斷的進行之中，故能使人類的生命得以保持健康。黨政軍的組織如要維繫其生命使之發揚光大，也同樣的要使構成組織的分子有一種新陳代謝的作用。因為一個身體要保持其健康，必要有新血液不斷的補充，使之活力延續不絕。不過延續活力的方法，不僅在吸收新的分子；而對於舊的分子的經常訓練，使其不斷進步來適應環境，趕上時代，也是一個重要的條件，所以組織內的每一分子必須有經常定期的訓練和考驗，這訓練不但增進其知識，更要培養其活力；不但要使他對於本身的職務可以勝任愉快，而且要使他擔任更高級的職務，亦可以肆應無虞。
庚、傳遞交代——組織以傳遞與交代來繼續發揚其事業，正如同人類以生殖作用來繁殖他的種族一樣，其重要性可想而知了。一般黨政軍組織，在上下層次或平行機關之間，對於事業的傳遞，往往缺乏責任心，不是推諉，就是敷衍。至於交代亦復如此，前任交代不清，使後任無法繼承，事後就要中途脫節。所以我在行政三聯制大綱的講演中關於考核一項，特別提到「政績交代比較表」的重要，並曾經建議政府頒布交代條例，規定在「財務交代」之外，一定要有「政績交代」，使官吏在其任內舉辦事業的成績，無法逃避考核的耳目，同時在互相比較之下，鼓勵大家奮勉圖功，且可使之後來居上。這樣，組織的事業有進無退，組織的生命自然可以綿延無窮了。
根據以上所說生理組織的原理，我們無論要建立一個現代國家、軍隊或黨部，只要看他組織的理論方法如何，就可知道他優劣成敗的結果亦必如何，因之我們今後思想行動的路線方向應該如何，亦就不難選擇決定了。我們究竟是要整體的一部分犯了殘疾？或是只想發展其個體，使他畸形的膨脹以妨礙其〔第161頁〕全身各部門的機體，卒致其整體的生機，受害致命，同歸於盡呢？還是要依照生理組織原則，均衡協調，互助合作，求得整體的健全發展，完成共同建國的偉大使命呢？這就要在各位同志切實研究體會了。
我現在已將人身的機體構造以及其功能效用都已略述其大要了。不過這都是有形的，可以看得見的東西，而其生理組織整體個體各部門之所以能夠發生這樣奇妙的功用，就是還有一樣無形的東西在那裏主宰運用，這樣東西是具備於每個人的身上，幾乎有之則生，無之則死，操之則存，舍之則亡的，亦就能使人為萬物之靈的東西。這是什麼東西？這就是人類的「生命力」，亦即大家所知道的「精神」。這精神力量之偉大，我已經在「民族正氣」篇中說過了，現在故不贅述；如果再要說得明顯一些的話，亦只有用孟子「至大至剛，直養無害，配義與道，無是餒也」的浩然之氣，來象徵?這精神的表現。這精神的功化之極，是萬世不易，亙古常新，可以說是與天地並立，與日月同光，無時無地而不存在，決不是任何人所能須臾脫離，更不能有所否定的。須知人類之所以能傳嬗繼承，繁衍綿延，以及其能創造進化、自強不息的，亦就是因為有這精神的功化之故。否則如果一個人身體，自大腦小腦，乃至於五官四肢，無論任何部分，若一時偶然失去了精神，那他一切生理組織的機體，完全要失其功能，這樣一個沒有精神的人，就只留下一個毫無作用的軀殼死屍而已。大家看，這精神作用，在生理組織的關係上，是何等重要了。因之大家更要認識這精神的功效對於其他一切組織的關係之重要，亦莫不如此。所以我們主持黨政軍一切組織的幹部同志，更不能不特別注意其組織精神力量和影響之偉大。如果像過去在大陸上一樣，只有組織的形式軀殼，而無組織的精神內容，那自然就要徹底腐化潰爛而至於滅亡了。

〔第162頁〕

  最後要告訴大家：組織最主要的目的第一是「要求生存」，因為要求生存，所以要有嚴密的組織。為了要達成這一個目的，首先就要統一精神，集中力量，團結一致，鞏固陣線，不許敵人侵襲進來。第二是「消滅敵人」，因為要消滅敵人，所以更要加強自我的組織，必須自我組織優勝過敵人，而後方能消滅敵人，達成我們要求生存的目的。你如果要加強自我組織，使其優勝過敵人，那惟有依照生理組織分工合作、均衡協調的原則，就是要使其內部組成分子，不能有一些對立鬥爭磨擦鬆弛，更不可有一點裂痕罅隙脫節間斷的毛病。如果你組織內部一有裂痕罅隙，或脫節間斷的現象，那你的敵人就會對你蹈虛抵隙，針對你的弱點——裂痕罅隙，乘機滲透到你的組織之內，來分化你，離間你。只要有一個極細的微生蟲侵入到你身體某一部分，如果你不立即設法醫治消滅，那就很快的會在你組織之內蔓延深入，最後就會給你致命的打擊，使你組織突然崩潰，被他根本消滅。兵法所謂：「出其不意，攻其無備」，這所謂「不意」與「無備」，就是我們最大弱點，也就是敵人進攻我們最好的方向，消滅我們最好的機會。所以你如真「要求生存」和「消滅敵人」，那你對內部就非負責盡職、協調互助、親愛精誠、謙讓容忍不可。必須共同一致在這一個三民主義反共抗俄的總目標之下，團結奮鬥，貫徹消滅敵人的偉大使命。如果不然，你要違反了生理組織的原則，不但不能分工合作、協同一致，而且就要矛盾衝突，分化磨擦，這樣的組織，豈不等於內潰，等於自殺麼？即使敵人不來進攻，而其內部亦必歸於天然淘汰，自取滅亡了。
大家更要知道：我們當面敵人俄寇共匪，惟一對敵的戰術，就是其唯物辯證法。唯物辮證法認為一〔第163頁〕切事物都是「對立物的統一」，而事物的發展就是「統一物的分裂」和「對立性的鬥爭」。換言之，就是任何事物內在的矛盾，都不能保持其均衡，而必然發為對立性的鬥爭。所以他以為統一是暫時的、相對的，而分裂是永久的、絕對的。列寧就是用這一思想來決定他共產黨的戰略和戰術。他對於共產黨徒的思想教育，就是要他們從敵人內部加以研究和觀察，看破敵人的各部份之間的差異性，利用其差異性的罅隙，施展其陰謀、挑撥、分化，煽動其內部自相鬥爭，就是要使其差異性轉變為相反性，再利用其相反性，逐漸使之轉變為矛盾性，最後卒使敵人體系歸於瓦解。這個矛盾律，列寧使用得最為神化。各國共黨對敵人的策略和戰術，都以此為其金科玉律，奉為一切行動的根據。即使你內部沒有裂痕罅隙，他尚且要設法滲透進來使你矛盾對立，卒致崩潰瓦解。那你對當前這樣陰險毒辣的敵人，豈不更要警惕戒慎，更要使你內部協同一致，密切無間麼？這是我們革命軍人和革命黨員對內部組織的精神「要求生存」和「消滅敵人」惟一基本的規律，特別加以說明，使大家能有徹底的警覺，每一個人都要時時依照這最合理的生理組織來鞏固我們革命團體內部的組織，消滅這萬惡的敵人——共匪。
我在抗戰期間，大約在民國三十年的時候，陳果夫同志嘗與我討論生理組織的原理，實通於一切的組織，而為一切組織的基準。我當時就深韙其意，但沒有工夫加以深切研究；自從此次失敗以後，更覺今後組織的重要。而對我們黨政軍各部門同志加強組織的觀念，亦更為迫功。如果今日對共匪戰爭的一切工作，沒有健全的組織，那任何精良的武器工具都無法來抵抗這個敵人，更無從談及其他反共抗俄的戰爭了。最近我研究組織的原理，又參考陳同志所著機關組織論，特摘其中重要數點，完成我這篇的講〔第164頁〕稿。我始終認為宇宙間事物組織的完備，莫過於自然有機體，其中尤以人類生理為最高級的組織。因為人類盡其生存競爭的功能，必須使其組織臻於盡善盡美的境域，方能達其生存目的。故生理組織的原理，又為一切組織最合理的標準。不過合理的組織與運用，必須有合理的主義為其依據，方能達成其合理的目的。我們三民主義自然為世界最合理的主義，特別要知道三民主義的理論法則，都是以「生理」組織為規律的，而不比共產主義一以「病理」為其一切組織的規律，所以共產黨的一切組織，都以矛盾、否定、突變幾個規律為其出發點，這無異一個人本是無病的身體，而乃必要製造其有病一樣的道理。我們如果看得深入一點的話，那他這種組織的精神，就是必要使其組織內部自相矛盾——自相鬥爭，自相否定，換句話說，就是要他組織內部不鬥爭亦要鬥爭，不矛盾亦要矛盾，不否定亦要否定，終是鬥爭，終是矛盾，終是否定，乃至鬥爭再鬥爭，矛盾再矛盾，否定再否定，終至於無數鬥爭，無數矛盾，無數否定，勢必使其內部組織最後到了突然質變死亡而後已。你看這樣的共產主義組織理論，非自速其亡同歸於盡而何？
所以我們三民主義生理組織的理論原則，是根據分工合作協同一致的道理，不能承認唯物論對立的矛盾律；根據新陳代謝生生不息的道理，不能承認其所謂中斷突變的質變律；根據集義養氣浩然常存的道理，不能承認其所謂否定的否定律。我相信我們這三個原則的道理是本乎天理，合乎人情，千秋不變，萬古如新最合理的主義。因之我們要研究一切組織，亦必須貫徹這個合理的主義，方能發揮組織的精神。但是我們所反對的只是掛羊頭賣狗肉的共產黨徒所謂唯物辯證法，至於我們對黑格爾的辯證哲學，〔第165頁〕仍然承認其對於思維方法有其不可忽視的價值。我們對於事物由感覺、觀察以至於研究，必須經過博學、審問、慎思、明辨的過程。這思辨的過程，就是「正、反、合」的辯證的過程。我們的觀念，經歷了了這一過程，才能由不自覺而自覺，成為我們持身接物，改造社會，革命建國的指導。譬如良知是人人皆有的，但是這人人皆有的良知是不自覺的，是沒有克服私慾的力量的。一定要我們受到私慾誘引的時候，才有良知的自覺。更要我們在日常生活中，以良知克服私慾，安排私慾，而後良知纔能保持?自覺的狀態，發揮他偉大的力量。我們在這裏可以說：良知是「正」，私慾是「反」，而良知克服私慾、安排私慾的純然自覺狀態就是「合」。又如在民國初年一般士大夫醉心於民主政治，不問其基礎何在，亦不詳究其動力為何，以為只要有國會，有內閣，就算是民主政治；經過了袁世凱帝制，張勳復辟，軍閥混戰，一般人士纔接受　總理的革命方略，以武方掃除障礙，以訓政建立基礎，方能進入憲政時期。在這裏可以說：「民主政治」的觀念是「正」，北洋軍閥的反動混戰、背叛民國是「反」，而總理的建國大綱，民權主義纔是「合」。再就最近我們本黨與共匪鬥爭的過程和方式來說：當然本黨領導國民革命是「正」，共黨匪徒反動賣國、背叛國民革命是「反」，今後仍舊要由本黨復興，完成反共抗俄國民革命的戰爭，最後統一中國乃是「合」。以上是歷史發展過程的現象，亦就是辯證法應用的規律，這個邏輯，是不會差誤的。如將辯證法應用之於思維方法，亦可說是心理發展過程的現象，則效用更廣了。例如我們今日要對敵作戰，考慮一個作戰計劃，第一個觀點，就是（這個計劃）要制勝敵人，這是「正」；第二個觀點，如果（這個計劃）萬一不能制勝敵人，或竟失敗了，將如何？這是「反」；第三個觀〔第166頁〕點，就是要將第一第二兩個觀點互相對照，比較其優點與缺點的所在，就是所謂「兩害相權取其輕，兩利相權取其重」，然後執兩用中，決定正確計劃，來切實執行，這就是「合」。古人所謂「三思而後行」的意思，亦就是應用這正反合的規律過程而言，決不是只將第一個觀點思之再三的意義。我認為無論作事作戰，這是每個人思維過程必經的規律，亦是每個人所不能不知道和不能不遵守的法則。我們要鍛鍊自己的思想，使其發展，使其進步，就不能不慎思明辨；而辯證邏輯對於我們的思辨過程，是一個有力的幫助。今天有一些人只看見了共黨匪徒的唯物辯證法宣傳品，就把他當做無上的信條，其結果養成了一種思想習慣，到處製造矛盾，對立鬥爭，不是走入了共匪的歧途，也就幫助了共匪瓦解本黨，破壞國民革命。又有一些人因為反對共匪的唯物辯證法，因而就反對黑格爾的辯證邏輯，這決不是革命者研究哲學的態度。總之，我們人類身體，確有「萬物皆備於我」的妙處。希望我們黨政軍組織中各級幹部同志聽了我今天的講話以後，能夠「近取諸身，遠取諸物」，切實依照生理的組織原理，對我們黨政軍本身組織內部作一番切實檢討與改進的工夫，而且今後經常不斷的這樣做去，來健全組織，發展組織，使其活力擴大，生命充實，以聚殲俄寇，蕩平共匪，完成反共抗俄的任務，實現三民主義的目的。


研究共匪戰術的重點與改進標語佈告的要領

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第167頁，第168頁，第169頁，第170頁，第171頁

〔第167頁〕

——中華民國四十年七月二日對革命實踐研究院第十三期暨軍官

訓練團高級班第一期研究員講——

〔要旨〕
 一、對黨政軍幹部幾項工作的指示：
１·幹部應研究共匪戰術的重點。
２·注意共匪在大陸上的設施。
３·幹部如何改進標語、佈告的要領。
二、結論。
〔本文〕
 現在軍訓團高級班就快要結業了，我相信各位在這三個月的時間，一定得到很大的進步；不過班內所講的，多半為基本戰術，對於實際應用，當然要你們結業以後在實際工作上自己去研究。但在班內關於今後對匪作戰有一個重要問題，必須求得結論的，就是對於匪的全面戰術，及其滲透戰術，我們怎樣能夠解決？怎樣把它打破？我以為這兩個問題很重要，在你們結業以前，每一個人都要拿過去實際的教訓，集體加以檢討。我認為只要這兩個主要問題能夠研究得徹底，其他的剿匪戰術只要有了本班的各項課程，大家再能各自切實研習深造，那對剿匪作戰，就沒有多大問題了。
我們現階段革命的對象是共匪，本院應與中央黨部合作，特別注重研究共匪的動態，要將匪方的各〔第168頁〕種報紙和廣播，搜集起來，摘錄其和我們剿匪有關的材料，隨時與院團有關課目，配合研究；如果院團本來沒有這個課目而其關係特別重要的問題，不妨設置各種專門委員來作專題的研究。中央黨部，也應該如此，尤其要研究敵人的一切設施，作為我們將來擬訂對策的依據。
其次，一般黨政軍幹部要注意標語和佈告的改進：
我最近巡視各地，看見各級黨部政府和軍事機關部隊所貼的標語和佈告，有許多不合要領的地方。這些事情，大家不要隨便放過，以為無關政治的得失，要知道標語與佈告，是現代社會教育中對人民最重要最現實的課程。尤其在目前這個時候，對於我們反共抗俄革命建國更有極密切的關係，我們黨政軍的幹部，最大的毛病，就是對一切問題不肯作深刻的研究，對於標語佈告這類事情，你們做高級主官的，自然更是不屑去用心注意了。過去是這樣，現在還是這樣，所以張貼的許多標語佈告，不但文字的內容有欠妥當，就是張貼的方法亦不講求。尤其就一般黨務政工幹部而言，這些工作乃是他們職務範圍以內的重要的一部份，平時毫不注意，仍舊是粗心大意，不管其標語佈告，有效無效，民眾士兵能懂不能懂都一概不問，這種幹部是決無希望其能實踐革命工作，這真是不可以原諒的！大家要知道，各種標語貼在都市城鎮的通衢大道，每天不知有多少人經過，多少人注意，如果其中有一句話用得不妥，其影響之大真是不可以言語形容。所以我們對於標語，每一句話每一個字，沒有經過詳細的考慮，或考慮以後覺得還有毛病，那就不要張貼；今後每張標語，一定要使它的意義非常正確而明顯，而且要使看的人，一目瞭然，並可使之一新耳目，沒有一點含混，更沒有一點可以批評或懷疑的地方，使民眾看了之後，〔第169頁〕不僅能完全瞭解，而且能切實接受，他覺得這句話正是其內心所要說的，你說出來的就如同出諸他民眾自己的口一樣，這樣纔能夠使黨部、政府、軍隊與民眾同心一德，打成一片。現在我們各級黨部政府和軍事機關所貼的標語佈告，不要說在臺灣，本省大部份的民眾看不懂；就是在內地，也不是多數人都能夠瞭解這裏的字句和意義。老百姓固然如此，甚至連中學生亦有看不懂的。這種標語，貼?有什麼用處？比方現在部隊裏所貼的標語之中，第六軍有一句是「衝毀鐵幕」，這四個字，在本省老百姓裏面，有幾個人能夠認識？而且這一句話究竟是什麼意義？又有幾個人能夠瞭解？我還看到，另一種標語：「共產國際是禽獸集團」，什麼叫「共產國際」？什麼叫「禽獸集團」（在士林學校牆外及角?山警察所附近都有這些標語）？這些字句在一般認字不多的人看起來，就很難明白其意義，如果他要求加以解釋，我們也要費很多時間纔能說得明白，像這一類的標語，即使到處張貼起來究有什麼用處！這就表示我們一般黨政軍幹部革命的知識和程度低落，不瞭解民眾的心理和社會的需要！還有很多標語，內容本來不錯，但用字用得不妥當就要減低它的效力，比方「奉行革命紀律」這句標語，在意義上是不算有錯的，但是「奉行」兩個字和「紀律」兩個字聯繫起來，是否覺得妥當？就值得大家研究了。我們為什麼不把「奉行」改為「服從」呢？「服從革命紀律」這句話就比「奉行革命紀律」的標語自然得多了，大家看起來亦就沒有什麼可以批評了。所以標語的一字一句，都要經過審慎的研究，總要穩妥恰當，纔能發生效力。所以我時常對宣傳和政工人員說標語的技術最重要是句短而字淺；標語每一句話最好是四個至六個字，每一個字的筆數最好是八筆至十筆，如其每一個字超過十筆，那這字就太深了；每一句話超過〔第170頁〕八個字，那這句標語就太長了。你看上面所說的「衝毀鐵幕」和「共產國際是禽獸集團」這些標語會不會太長太深呢？我上次在角板山看見有許多標語都是用木牌做起來的，形式冠冕堂皇，但細究其內容，正犯了我在上文所指出的毛病。因為山地同胞的教育程度很低，他們看到那種標語，文字既不認識，意義更不明瞭。最好笑的是貼在選舉事務所外面的那些競選鄉鎮長的標語，不僅一般山地同胞的選舉人不懂，就是平地一般識字的人，也很少能懂的，這那能達到政治效率的目的？政治的基本要領是因地制宜、因時制宜和因人制宜。就是要看當地民眾的知識如何？看他什麼知識纔貼什麼標語。張貼佈告更要看當地社會是什麼程度，就應該張貼那種文字的佈告。我們在山地推行地方自治，就要以山地同胞為對象，要貼山地同胞看得懂的標語，講山地同胞聽得懂的話，纔能發生效力，也纔能達到目的，這是地方行政幹部，所應特別注意的。
關於佈告的改進，我自前年以來，已經講過幾次，現在方式雖是改變了，「等因奉此」一類的老套是沒有了；但其內容還是用很深奧的文句，實在普通人民是很不容易瞭解，老百姓看了之後，就根本不知道是講些什麼東西。可知這種佈告於政府、於人民都無益處。大家還要知道，在政治上，如果這件事沒有益處，不能生效的話，那反轉來說，就是有害處了。你們擔任行政工作的幹部和各級主官更要知道「凡事無益的，就要有害了」。所以一見到無益的事，我們必須立即改革纔行。我們要改革政治，最要緊的要從老百姓天天所能看到、聽到的東西先改革起頭，如果我們寫的講的他都不懂，那不論怎樣良好的政治主張與辦法，都不容易貫徹實施，至少也要打一個折扣。以後不僅山地標語、佈告和平地要有區〔第171頁〕別，就是工廠與商場之間，農民與工人之間，我們所使用宣傳訓練的方式以及標語口號的內容，都是要有深淺長短的區別，纔可以使其個別瞭解，發揮實際的效用。　總理在遺囑裏面告訴我們「積四十年之經驗，深知欲達到此目的，必須喚起民眾」，如果我們的革命主義與政策，都不能為一般民眾所瞭解接受，那我們還怎樣來革命，怎樣來喚起民眾呢？這件事非常要緊，黨政軍都要特別注意和研究，如果我們不能注重到這一點，那我們所有的宣傳、教育和訓練，都是白費氣力，毫無效果。
今天本來想宣讀「組織的重要及組織與情報的關係」這篇講詞，因為時間已經不早，只有請你們自己去研究了。這篇講詞的內容，我認為其對黨政軍各級幹部同志，領導革命工作，是很重要的。如能把我上週所講的「組織的原理和功效」，與這篇合併來相互研究，必可獲得更多的益處。


對研讀克勞塞維茨「戰爭原理」的提示

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第172頁，第173頁，第174頁，第175頁

〔第172頁〕

——中華民國四十年七月九日對圓山軍官訓練團講——

〔要旨〕
 一、克氏「戰爭原理」不僅是對軍事作戰方面，而且對外交、社會各種戰爭中，都是用得?的，凡是革命幹部都有澈底研究的必要。
二、說明克氏對現代軍事政治影響各點陳述如下：
①1､克氏的「戰爭原理」，與現代戰爭的形式，雖有改變，但其指導戰爭的原理和戰爭精神，是永遠不變的。
②2､克氏「戰爭原理」本文，因譯者不是軍人，因之文句不易了解之處甚多，我已將其最難處，有所修正。
③3､克氏這部著作最大的特點，就是當戰爭失利以至絕望的時候，指揮官要怎樣採取行動才行的獨到精神，值得大家注意。
④4､目前俄國的戰略和政略行動方式，都是竊取克氏這個戰爭理論而來的。我們要對匪鬥爭，要反共抗俄，一定先要研究其鬥爭的方法和來源不可。
三、勗勉軍事幹部對克氏「戰爭原理」，要精研熟讀，以爭取反共抗俄的勝利。
〔本文〕
 今天舉行本院軍官訓練團第七期學員開學典禮。要宣讀克勞塞維茨「戰爭原理」。這本書實是一部戰爭哲學，不僅是對於軍事作戰方面，而且對外交、社會各種戰爭中，都是應用得?的。只要你能適心研討、融會貫通的話，那對革命事業與一切謀略，就會獲得運用之妙。所以這小冊子不僅軍人要了解，〔第173頁〕就是黨政人員，凡是要對敵人作激烈鬥爭的革命幹部，都有澈底研究的必要。就我個人的軍事思想來說，有兩部書給我的影響最大，一部是巴爾克戰術，這部戰術書，是德國一個普通文人所著的，而並不是出於有名的軍事家之手，但是德國一般軍人，都對這部書非常尊重，幾乎奉為寶典，所以日本初譯巴爾克戰術書的時候，是保守秘密，禁止出售的。第二部是克勞塞維茨的戰爭論。（並非是今日所讀的戰爭原理）。這部書在日本初譯的時候，亦是秘密的，他們每一軍人，亦都視為寶典，並且公認這「戰爭論」的重要，是與我國孫子兵法有同等地位。當時我在日本，對這兩部書，特別設法覓了來，都先後看了數遍。尤其是巴爾克戰術，總看過六遍以上，這二部書都是意義深奧，文字晦澀，看第一、二遍的時候，似覺得詰屈難解，乾燥無味，直至看他第三、第四遍，全部意義才能明瞭，以後愈讀愈覺有味，終至不忍釋手，就是在戰場上，也要隨時披閱，其引人入勝如此。可惜我所最愛讀的這兩部書，都是圈點過幾回的，不幸於民國八年，在福建永泰作戰時，完全遺失了。
這本「戰爭原理」亦可說擷取其「戰爭論」全書中最重要的各點，編輯而成的一本法寶。我從前所研讀的，只是其日譯的戰爭論，而這戰爭原理，當時並未有日譯本，所以我到現在纔看到這本小冊子。我們很難得到這樣一個單行本，今天因為研究院第十三期和高級班第一期都快要結業了，所以特別提出來對大家宣讀，可以加深大家的印象，同時參加聽講的各位文武幹部同志，都要切實留心，公餘有暇，務要去繼續研究，期有心得。
（宣讀克勞塞維茨戰爭原理前半部）

〔第174頁〕

  今天因為時間關係，只宣讀這本書的前半部，關於戰術部門的；其後半部是講戰略，更為重要，大家回去以後，總要切實研讀才行。現在要將克氏著作，對現代軍事政治的影響有關各點，來同大家特別說明。
第一、克氏的「戰爭原理」，是在一百三十年以前著的，因為與現在時代不同，武器進步，戰術方式當然也有許多變動，因之後來續版的人，把那些不合於現代的部份，都分別加以標記。不過戰爭的形式雖然改變，但是他的指導戰爭的原理和戰爭精神，還是永遠不會變更的。所以我們仍舊要全部研究。
第二、今日所宣讀的「戰爭原理」的本文，因為譯者不是軍人，所以有許多不是依照軍語來譯的。而且都是直譯的多，因之文句不易了解之處就亦不少。譬如譯文中所用「戰鬥序列」這個名詞，依照原文的意思，有許多地方應譯為「戰鬥部署」纔對。又如譯文中有「山邊」這個名詞，在軍語上講，應該譯作「稜線」。諸如此類與原文差異的地方很多，現在我已將其中最難解之處加以修正，可使讀者對本書更能領悟，有所補益。
第三、無論是戰爭論或戰爭原理這二部書裏最重要的一點，就是在「戰爭一般理論」中所提到的，當戰爭失利，已經感覺戰事完全絕望別無良策的時候，指揮官應該採取怎樣行動？這是克氏著書最大的特點，為其他任何兵書所不及的一點。因為古今中外的兵書，都只說到怎樣打勝仗，以及怎樣追擊，怎樣退卻，怎樣殲滅敵人，從來沒有說到打敗仗以至絕望的時候，要怎樣行動才行的話，這是克氏著述中的獨到精神，我們要特別注意。

〔第175頁〕

  第四、現在俄國的戰略和政略行動的方式，都是竊取克氏這個戰爭的理論而來的。俄國的共產黨，從列寧到斯大林，他們不論是軍事、政治、外交、社會各種鬥爭，完全是應用克勞塞維茨的戰爭論的原則，就是列寧自己，也明白的承認他是應用克氏原則來做他革命的指導，這是我們大家應該特別注意的。尤其是我們現在要對共匪鬥爭，要反共抗俄，一定要了解俄共鬥爭方法的來源，以及其這種鬥爭的法則，從什麼地方學來的？他在理論方面，第一就是克勞塞維茨的戰爭論，第二就是黑格爾的辯證法。在行動方面，第一是師承法國大革命恐怖時代的作風，第二是取法中古時代基督教徒在地下工作秘密活動的方法。不過他們不斷的加以研究，使之擴充，推陳出新，到了今天，變本加厲，發揮其所謂「戰爭藝術」的妙用到了極致而已。我們現在要對俄共作戰，就非先從他們理論行動兩方面來研究其鬥爭方法的來源不可。必須這樣，纔能對匪有根本認識，也必如此方能得到「以子之矛，攻子之盾」的奧理，來把他澈底消滅。
克氏這部「戰爭原理」，是取精用宏，言簡意賅的大著，我認為我們各將領，對此研究，特別重要；在歐洲各國及日本，都把克氏著作，同我國的孫子兵法相提並論。由此就可以知道他的地位與價值，早為世界所公認了。大家不要讀過了一遍就算了事，尤其要指揮作戰的軍事幹部，更要再三研讀，熟練運用，來爭取反共抗俄的勝利，達成你們國民革命第三任務。


對於幹部教育之回顧及今後剿匪戰術之檢討

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第176頁，第177頁，第178頁，第179頁，第180頁，第181頁，第182頁，第183頁，第184頁，第185頁，第186頁，第187頁，第188頁，第189頁，第190頁，第191頁，第192頁，第193頁，第194頁，第195頁，第196頁

〔第176頁〕

——中華民國四十年七月二十三日在革命實踐研究院講——

〔要旨〕
 一、檢討過去失敗的主因在幹部教育。
二、革除官僚習氣，厲行節約，痛下決心，徹底動員，方能完成反攻復國的任務。
三、軍事方面應注意：（一）共匪最厲害的戰術即所謂「挖心戰術」，切宜防範。（二）慎重密碼本的保管及有線無線電的使用。危急時不可祗求援救，宜鎮靜自持，屹立不搖。（三）宜特別注重衛兵教育。
四、高級班教育的三個特性：（一）注重實踐；（二）講求方法與技術；（三）教育計劃前後一貫，始終一致。
五、高級班教育的三個重點：（一）陸海空勤聯合作戰的教育；（二）建軍的根本教育；（三）經驗與學理一致的教育。
六、今後剿匪作戰應改正的三點：（一）軍事幹部必須重視正規基本戰術，熟練運用基本原則；（二）要講求謀略，注意情報業務，重視政工和黨務工作；（三）黨政工作不但宜配合軍事，跟上軍事，且應站在軍事力量之前線。
七、一般幹部的缺點應徹底糾正：（一）散漫零亂，（二）含混籠統，（三）捨本逐末，（四）粗枝大葉，（五）推諉拖延，（六）陽奉陰違。

  八、組織最要注重：（一）以個體鞏固整體，（二）集中與一致，（三）統一與節制，（四）均衡與協調。

〔第177頁〕

  九、組織內部的「協同一致」、「密切無間」，為對付俄寇共匪的「唯物辯證法」戰術的基本規律。
〔本文〕

今天是本院第××期和軍官訓練團高級班第×期學員同時舉行結業典禮。本院和本團自從成立以來，雖然都有×年的時間，但是嚴格的說起來，本院的教育，要從第××期，軍官訓練團的教育，要從高級班第×期開始，才具備了一個規範，真正走上了幹部教育的軌道。所以今天結業的各學員，要特別注意到你們這次所受的教育，不是在普通情形之下所能得到的。自從　總理倡導革命以來，到今年已經是五十七年了，由我領導北伐以來，到現在也有二十五年。在這五十七年之中，尤其是最近的二十五年，我們黨裏有無數的同志，國民革命軍有無數的官兵，以及全國人民，為革命、為主義而犧牲其寶貴的生命和財產的真是難以數計。經過了前年大失敗以後，我們的革命基地，只剩下這臺灣一省，而臺灣的復興根基，又完全寄託於我們本院這次理想教育的實現。這個理想教育，是我們革命以來經過無數流血犧牲乃至慘敗所得的經驗而積成的。這個經驗是如何慘痛！如何寶貴！所以今天無論黨政軍的幹部，都要捫心自問：假使我們今後再不能革命實踐，復仇雪恥，完成反共抗俄的任務，那我們是否對得起　總理及革命先烈在天之靈？是否對得起已死的軍民同胞？而且更對不起我們自己的父母、祖先和國家民族！果能如此自我檢討一下，自必慚惶萬分，愧悔無地。我們身受亡國的慘痛，尤其是這次不得參加簽訂對日和約的奇恥大辱！有些幹部仍舊無動於衷，甚至以為我在上次紀念週所說的話，只是發洩一時的氣憤。你們想想：我們幹部裏面對我的說話，還有這樣的想法，固無論其說話的有意或無意，亦不問其為誰人所說的，而我之德薄能鮮、領導無方實有以致之，這是我要負其全責的。所以我最近檢討我二十五年〔第178頁〕來革命事業的得失，深切感覺我過去對於一般所領導的幹部，不能主持革命的實踐教育，不能實施嚴格的主義訓練，雖然是本黨革命經過了這樣慘重的犧牲，到今天還是要遭受這樣的失敗和恥辱，這是我認為平生最大的遺憾，亦是我對黨國深重的罪孽！當然幹部之中，如有一個人對革命無志節，不負責的，就是由於我領導無方，應負全責的。如我領導的人果有精神、有訓練、有組織、有紀律，那每個幹部只要其不是下愚，都可以成為革命的人才。所以這一次的革命失敗，我個人反省之餘，惟對幹部教育不能盡其職責的一點上，特別要引咎自責。但是大家今天在這樣大失敗之後，還有機會來接受這樣一個革命幹部的教育，更應該感謝　總理的默佑，特別要珍重這個難得的機會，切不可以平凡視之。從今以後，大家必須立志自矢，恢復革命的精神，召回革命的靈魂，切切實實的教育自己，改造自己，掃除過去所有散漫零亂，敷衍塞責，拖延推諉，陽奉陰違和自私自利的觀念，要從新做一個真正為黨為國來奮鬥犧牲的革命幹部。惟有這樣，纔能達到我們國民革命第三期任務——反共抗俄的目的。今天你們在結業的時候，如果對於這一點不能夠充分了解認識，那末我們今後所有的訓練計劃和現有的一切教育設施，都無法挽救這樣危亡的局勢了。所以你們要知道：現在本院和本團的教育訓練，和我最近兩年來所有的講話，實在是犧牲本黨同志和全國人民無量數的生命財產，乃由這樣所流的血與淚集積而換得來的代價，大家應該如何認真徹底，實踐力行，纔不辜負我們國家民族為革命所付出的這樣重大無比的代價。尤其是我在上一次紀念週所講的話，大家更應該如何刻骨銘心，朝夕反省，作為我們今後茹苦含辛自力更生的起點，纔有起死回生雪恥圖強的希望。

〔第179頁〕

  我對於熟習我國情形的外國朋友，有時總要問他：我們有什麼缺點？對我們的軍事、政治、經濟、黨務有什麼意見？他們當然都很客氣，不願意詳細地、坦率地指陳出來；不過最近有幾個外國朋友，對於我們軍隊的批評，倒是不能不注意的，他們說：中國士兵和世界各國士兵相較，其勇敢、聰明毫無遜色，尤其是我們生活能夠刻苦耐勞，更為其他國家的士兵所不及。不過現在中國軍隊最大的缺點就在於官長的素質學問太差，尤其是缺乏現代的常識，這種現象，越到上級越是顯著，所以上級幹部不如中級幹部，中級幹部不如下級幹部。尤其是高級中級官長都缺乏積極自動的精神，作戰更無旺盛企圖，只存一種不求有功但求無過的消極心理，最為可慮。這個外國朋友，在抗戰時期曾在中國軍隊裏考察很久，他所說的話或許還是對從前軍隊而言，姑不論其所講的是否正確，不過我們一般將領學問不夠，常識不足，我們自己是要承認的。而且要切實知恥，發憤雪恥，方不辜負他的忠告，否則將來即使我們革命僥倖獲致勝利，而人家總是看不起我們，這樣無論如何亦不能在國際上取得獨立平等的地位。大家要知道，決定國家地位的高下，不僅在於他的國力強大，而其最重要的基本條件，還是在他國家有沒有人才，及其組織和紀律如何。而衡量人才的標準，就看他有沒有學問。沒有學問的人，當然不能成為人才；即使你亦有些學問，如果在程度上不能和其他各國人才的學問和能力相等，他們仍要看你不起，你仍舊不能和人家得到平等的地位。我們現在天天要想在國際上爭取平等的地位，而自己又不肯研究學問技能，重視組織紀律，這樣的民族是永久不能獲得平等地位的。最近我又感想到我們各級政治、軍事和黨務機關裏面的人才，實在是不夠得很，可是官僚習氣大得可怕。據我看來，現在官氣比在大陸上還要厲害。〔第180頁〕舉一件事情來說：現在軍事機關裏有一個習慣，凡稱高級長官，一定要將他的姓氏，稱在他的職銜下面，譬如說部長郭、總長周、次長蕭等等。這種習慣，在從前滿清與北京政府時代或許有的，但是自從我們國民政府成立以來，絕對沒有這樣官氣惡習。不料現在居然到了這個程度！一般高級官長聽到這個稱呼，亦不引為難過，這就表示我們的將領沒有革命的精神。從前何部長，當我做國民革命軍總司令的時候，他始終稱我為蔣總司令，當我做軍事委員會委員長的時候，他始終稱我為蔣委員長，當我做國民政府主席的時候，他也始終稱我為蔣主席。因為他也是我的直屬部下，可是他從來沒有把我的姓稱在職銜之下，也沒有單稱職銜，而不敢稱姓的習慣，我從來也沒有以為這是他對我不恭敬的意思。本來照理對直接長官的稱呼，可以不稱姓的，只稱他的職銜就夠了，譬如一部之內的部長，只有一個，在他的部員就是稱他部長，總長也只有一個，就是稱總長，因為直接長官是只有一個的，不連稱姓氏，決不會弄錯的，用不?稱姓，而要把他的姓加在職銜的下面，我以為這未免是太恭敬過度，太不自然了。這種官僚習氣，各級將領如果不從速改正過來，那我們今天在臺灣的政府就比從前北京政府還不如了！這不過是舉一個例子，我們將領這些普通常識都沒有，怎麼能不叫外國人來看輕呢？還有一件事足以表示我們官僚習氣的，就是請客的風氣，平時社會的應酬不必說了，聽說這一期高級班學員畢業，有些高級將領一定要邀請學員吃飯，這不是官僚習慣麼？況且高級班學員的時間寶貴，全部學習時間只有三個半月，每天至少要做十幾小時的工作。如果參加一次宴會，連來回時間在內，至少要費三個鐘頭，一天工作的時間就去了四分之一，這是不是合理呢？今後教育機關，無論本院、本訓練團以及任何訓練班，除內部公〔第181頁〕開聚餐外，絕對不許有社會性的應酬，或參加任何私人的宴會。我在上次紀念週上向各位提到美國總統杜魯門罵我們（在大陸上未能動員，以致大陸被共匪接收了）的話，因此要大家警惕悔悟，痛下決心，徹底動員，來湔雪這種從前無上的恥辱，現在大家看一看你們這樣請客的風氣是不是適合動員的要求？如果動員只講生產，不講節約；只動員民間物資，不取締政府的浪費，那這種動員會有什麼效用呢？我們黨政軍機關，平時不知道浪費了多少的經費？各級幹部必要以各人良心制裁，來糾正這種官僚腐惡的習慣。從前日據時代的臺灣，政府機關是節約的，社會生活是儉樸的，臺北市面上只有總督和臺大校長二輛汽車，我們現在的情形如何？真是相差太遠了！如果我們再沒有一個堅定的決心，把我們動員的計劃徹底實施，那所謂反共抗俄，只不過是一個自欺欺人的空洞口號而已！但是我認為只要有決心，黨政軍能夠通力合作，臺灣的人力物力是用不盡的，儘足夠完成我們反攻復國的任務。並非必要等待外援來救濟我們纔行。
現在再將對日和約問題，帶便的說明一下：這個對日和約，我們被擯棄於簽字國家以外，其在面子和地位上固然是一種無上的恥辱，但在實際上我們並沒有蒙受什麼損失。我們如能在忍辱負重之下，克己反省的來研討一下，我們就可以認識自己的任務和目的所在了。因為我們今天革命無論在國際外交上，或實際行動上，並不是來爭面子或討地位的時候，而乃是為國家為人民死中求生救亡圖存的時候，何必要他虛面子作什麼？須知今天政府在臺灣唯一的目的，就是在反攻大陸、消滅共匪，這一個目的如能達到，那我們在大陸上的全部領土主權決不會損失一點的。否則即使我們在對日和約上雖簽好了一個字〔第182頁〕，還是沒有保障的。所以我們在這次奇恥大辱中所得的教訓，就是要以茹辛含苦、自力更生的精神，動員自己所有的力量，來完成我們革命復國的使命，除此以外，其他一切都要視為身外之物，不急之務，不要存有任何的幻想，更不可再存一些倚賴的心理。
現在對於第××期和高級班第×期的學員，有幾點感想，還要對你們說明。第一，在你們結業以前，我召見你們個別談話，詢問每一個人今後的志願和在這樣一個革命大時代中準備做些什麼工作？其中百分之九十都說到將來收復大陸以後的工作計劃。比方從前是學教育的，還是想回去辦教育；學經濟的，還是想回去擔任經濟工作等等；很少人提到在沒有反攻大陸以前，以及在反攻大陸期間，自己的決心，準備做什麼工作，對反共抗俄戰役中間應該有什麼貢獻。大多數的學員，都沒有想到這一點上。這種心理現象，實在太消極可悲了。這不是一個革命黨員所應有的態度，必須要徹底改正過來！要知道臺灣不是我們安居樂業的地方，也不是臨難苟免的避難所，這裏不過是我們一個革命復國的基地，我們時時刻刻要想到：要怎樣竭盡我們革命黨員的責任，決心犧牲一切，誓必打回大陸，消滅敵人，無愧為革命的一分子，至少亦要盡到普通國民一分子救國報國的責任。所以準備在反攻大陸以前乃至反攻期間，這一段過程中去獻身革命事業，報效黨國，乃是我們每個黨員今日應盡的義務，亦是我們大家惟一的工作，並不是等待收復大陸以後，大家平平安安的像抗戰結束那時候去預備接收一樣。如果有人只是存了安全回去的心理，那就不是革命的有志之士，而且大家這樣存心那就沒有回到大陸的一天了。因為收復大陸，必須全體黨員群策群力，決不是單純的幾個軍隊可以打回去的，亦不是幾個少數人就可以完成這樣〔第183頁〕艱鉅工作的。我們自己如不肯積極努力，決心犧牲，那末誰肯去努力？誰肯去犧牲呢？如能這樣反省一下，就覺得我們過去這種心理，實在太不對了。如果說得不好聽一點的話，這種投機心理，實在太無恥了！所以你們一般學員每人必須有積極的抱負，就是要在反攻大陸以前和反攻大陸戰役之中，應該怎樣的去盡到自己的責任，發揮自己的力量，來加速反共抗俄的勝利。我要你們到本院來受訓，最重要的也就是要把這個使命交給你們大家，能夠躬行實踐，不愧為本院研究員的一份子。
第二，大家要時刻體念：我們現在為什麼要舉辦本院和軍官訓練團？我在前面講過：我們反攻復國的急務和基業，全在於教育與訓練。但是我們現在臺灣的黨員有二十萬以上，民眾乃在七百萬以上，如果這二十幾萬黨員七百餘萬民眾，每一個人都要他來受一個月以上的訓練，那我們要多少時候才能訓練完畢？這樣反攻大陸又要到什麼時候纔能開始呢？所以我們舉辦本院和軍官訓練團的目的，就是要各位在受訓以後，回到黨部、軍隊、社會團體和政府機關各方面去，一方面能夠實踐力行，改造自己的生活，變化自己的氣質，在社會上起模範作用；一方面能夠以身作則，來領導部屬，勸誡同事，感化民眾，要使見到你的生活聽到你說話的每一個人，都能夠改變他的生活、習慣、精神，和氣質。最後做到轉移整個國家社會的風氣。這就是我們本院和軍官訓練團與以往訓練機關不同的地方。如果你們結業以後，只管自己本身，以為我知道這個道理，我自己去實踐就行了，其他不是我的責任。那麼這個訓練，就不能發生預期的效果了。大家要知道：自古開國或中興的創業，所以能夠建樹偉大的事功，並不是每個國民、每個黨員都與領導的幹部人物具有同樣的品學能力和精神；而乃是由於少數人以身作則，倡導鼓吹〔第184頁〕，或潛移默化，然後造成風氣，蔚為偉業，革命乃能由此成功，民族亦得由此復興起來。所以我們院團結業的學員，要擔負起領導民眾，改造國家，改造民族，改造人民生活和社會風氣的責任，才能達到本院教育的宗旨，才能合乎我們反共抗俄革命建國的需要。
  第三，對於高級班的研究員，因為你們結業以後，就要到部隊和機關裏去服務，特別要把有關於軍事方面所應注意的幾點向你們說明：
（一）你們每日讀訓，關於重要的訓詞，雖已經讀得很多，但不能算是都已全部讀完了，其中對於軍事業務有特別關係的重要之點，我今天在你們結業的時候，還要提出來提醒大家特別注意。就是關於我們過去剿匪作戰的心得，最緊要的就是各級指揮官本身和各級指揮機構應當特別注意隱祕，勿使敵人的偵探隨便偵悉。過去我們各級指揮官所以被俘或擊斃的，都是由於其身份事先暴露，或其指揮部的地位，為敵人早已探悉所致。共匪最厲害的戰術就是我所謂「挖心戰術」，他情報偵探的技術不僅要偵悉我們高級指揮官所在地點所經道路，凡是我們各級指揮的人員，那怕你小至於連長、排長、班長，凡是各級組織中心人物都是他所要發掘和挖取的目標，共匪這個「挖心戰術」，我們國軍下自班長，上至總司令，每個人都要時時防範，處處注意，要絕對嚴格的做到防諜保密，使你自己的身份住處和行動，都要特別隱祕慎密，絲毫不致事先洩露，這是剿匪作戰時，最要講究的一點。
（二）我們每次戰役作戰的失敗，其大半原因，都是與洩漏密碼或在電報電話中隨便說話，不能慎密所致。以後你們對於密碼本的保管和有線及無線電的使用，必須特別慎重。尤其是各級政工人員對於譯〔第185頁〕電員和通信人員及通信工具要特別負責保護和督察他們，並且對於他們的生活和痛苦應時時體味為他負責解決。這比什麼事都重要，切不可以等閒視之。我們在剿匪戰役中，就很少擄獲到敵人的一架無線電機或一個密碼本子，這就可見共匪對於他的通信人員和工具的保管愛護是如何的慎密周到了。須知今日作戰成敗的最大關鍵，在於通信。所以各級指揮官必須對於通信工具和通信人員，要看成和他自己生命一樣的重要。希望你們結業以後，無論在平時就要特別記住實踐，養成保密的習慣。過去我們軍隊在保密工作上最不能寬恕的，就是一般指揮官在戰局緊急的時候，不知道求己自救，苦戰死守，而乃不擇手段，不惜用無線電發出明碼電報求援，或用無線電話隨便通話叫苦，總說是「彈盡糧絕，無法維持」等等魂不附體的無恥讕言，只想危言聳聽，而不想到這種電報就會被敵人立即聽取你這樣手足無措的實況，果爾，即使敵人的力量有限，本來他沒有繼續作戰的意思，或他正作退卻的準備，如得到你這個最好消息的時候，他即使要退卻也不退卻，就非用全力來攻破你不可了。所以用明碼發電，或隨便講電話，與其說是要求你的友軍或長官派兵來救援你，毋寧說是叫你敵人加速來進攻你、消滅你的部隊。與其說這是你通報友軍或長官，毋寧說這是你報告敵人，宣佈自殺一樣的危險。所以這是和洩漏密碼的情形一樣嚴重。這一點，我在過去的訓詞裏講得很多，今後你們特別要注意實踐做到。我們做指揮官的將領，平時就要養成一種堅忍、沉?、嚴密、鎮定、求己而不求人的性格，愈到緊急時候，愈不肯求救，愈要運用自己的智慧能力，來發揮指揮官獨立奮鬥的意志與決心，以求得最後勝利。須知作戰緊急之時，除靠自己本身力量而外，沒有其他方法。克勞塞維茨的戰爭論對於將領作戰到最後最危急的時候，應該具〔第186頁〕備這一種精神，特別予以強調。我們從前大陸上剿匪失敗的最大原因，就是一般指揮官和參謀長，缺乏戰術和精神的修養，臨急總想依賴人家，不知發揮自己的力量，而且有些將領本來沒有到緊急的時候，就先報告緊急求救了，這種將領最無恥，最卑劣，沒有出息的人格。要知道：戰略戰術的教育固然在作戰任何時期，無論其在緊急或不緊急的狀態中，各方友軍，都應該協同一致，養成合作互助，團結奮鬥，共同生死的習慣。但大家要切記：真正到了危急的時候，除了求己自救以外，無論請求長官或友軍來援助，都是沒有多大益處，而且有時反要害了自己。你們結業以後，不論做主官或幕僚，對於這一點，要切記莫忘，凡是臨到最緊急的時候，只有鎮靜謹守，克己自持，屹立不搖，頭腦愈冷靜，心地愈光明，那末你內在的精神，良知良能，也就愈能發揮你奇特的智慧力量，產生不可思議的奇蹟，這是我個人的經驗和心得，亦是我們轉敗為勝、轉危為安、建功立業的每一將領都應該具備的人格和精神的修養，沒有這種修養，無論什麼軍事學，都不會有用的。而且這樣更不必到這裏來受訓了。所以這次我們高級班的訓練，特別注意讀訓和精神教育，其意義就在於此。
（三）過去剿匪的各級司令部被匪襲擊，指揮官幕僚被俘，為匪一網打盡，這是由於防奸的程度不夠；密碼洩漏，電報被匪偷譯，電話被匪偷聽，這是完全由於保密工作不夠。這防奸和保密兩件事做得不行，所以我們過去剿匪作戰就要這樣徹底失敗。今後補救最重要的辦法，還是要從健全部隊的本身做起，最重要的一件事情，就是要認真訓練衛兵。現在我們的衛兵教育太差了！不論機關或部隊的衛兵，都不實施衛兵守則，亦不曉得怎樣去執行衛兵勤務。部隊長更沒有注意到他對衛兵教育的責任。要知道這〔第187頁〕衛兵教育是我們軍隊裏保密防奸第一步最起碼的工作，這點起碼工作都不能實踐，其他更不必說了。我屢次在臺北、高雄、基隆、淡水，這些地方，在路上發現服裝不整，儀容失態的官兵，有些還隨便斜靠在行人道樹旁，張了嘴，露了牙，嬉皮耍笑，或不依乘車規則，站在車門之外，甚至坐在卡車頂上，這除掉憲兵教育應加強之外，特別是守衛營門的衛兵，不知道事先注意檢查與告誡糾正，沒有盡到他維持軍風紀的責任，否則就不會有這種現象。因為任何官兵行動或乘車外出，總要通過營門。衛兵看見不對，就要切實干涉，當場予以糾正。還有最壞樣子就是衛兵本身，手拿了槍，背靠?牆，衣冠不正，站立不穩，精神恍惚，左顧右盼，不僅沒有守衛的姿勢態度，簡直是他自己就先敗壞了軍風紀，怎麼還能望其盡到衛兵的職務呢？這種事我不知道講過了多少次，現在仍舊隨時隨地可以看見這種可恥的官兵。可見我們的衛兵教育一點沒有注重，難怪我們整軍沒有顯著的成績表現，這也就是過去匪諜奸細所以能夠滲透到我們機關部隊以內，偷竊密碼，探聽消息的來由。軍事機關部隊為什麼要設置衛兵？就是要防護軍事機密和保護全體官兵的安全。衛兵有這樣重要的職責，而我們官長不知道切實的教育他、管理他、監督他，讓他放棄職守，貽誤軍機，那這樣軍隊還能望他作戰剿匪，衛國保民麼？你們由此可以知道，衛兵的教育看來事小，而其影響有這樣重大，尤其是防奸保密的第一步工作，今後各部隊對於衛兵教育以及其服裝儀容，精神姿態，都應由其各級主管者特別注重，務先求其整齊嚴肅，使之能執行防奸保密任務，這不僅是衛兵守衛的時候要如此，凡是每一列兵都要受過這樣衛兵步哨等嚴格的教育。這是現在整軍練兵最重要工作之一；你們回到各機關部隊以後，對此應該要特別注重首先實踐，萬萬不可再事疏〔第188頁〕忽！
其次，要講到高級班教育的本身。一般對高級班全部教育宗旨與目的不甚了解的人，對於高級班的教育，一定有很多的批評，尤其是說我們現在的軍事教育，不適宜於剿匪作戰。這句話，乃是「知其一不知其二」的說法。如果一定要批評的話，最多只能說現在高級班這種純軍事的教育，如果不是與黨務、政治、社會各方面配合一致，這個軍事教育的效力對剿匪作戰是不會發揮極致的。但是像這樣說的話，也不能說他是對我們高級班全部教育宗旨和內容，都已經完全瞭解的。所以高級班第×期學員，我想除了高級將領特別準許選課者以外，最好都要一律住班寄讀，不能隨意選課。因為其中講課如果有些不聽的時候，那就不能了解全部課程，這樣，就會弄得一知半解，不能融會貫通全體大用了。如果高級將領公餘有暇，也希望能夠自動來團聽講，以提高我們現代的軍事學識和指揮能力。
這次高級班的教育有三個特性，和三個重點。三個特性是什麼呢？第一、就是實踐，各項重要的課程，都有實地的演習，尤以高司演習，兵棋演習，參謀旅行三項課目為最重要，這就是一方面學習，一方面實踐。這是本班教育第一種特性。第二、全部課程的內容，不僅注重精神與理論，而且同時講究方法與技術，我們從前的軍事教育，只注重書本上的原則，由教官在課堂裏講授，至於在實地上應該用什麼方法使這些原則的精神能夠發揮出來，那就要靠每個學員自己去摸索，所以從前軍事教育很少效果。這次高級班的教育，自總教官以下，特別注意他們所擬定的計劃，都能一一實施兌現，尤其在行動上、技術上，都能求精求實。第三十二師的教育和演習，就是一個實例。這是本班教育第二種的特性。第三〔第189頁〕、本班教育的計劃，是前後一貫，始終一致，不許有脫節的弊病。尤其是全體教官共同一致的精神，更值得大家倣效，他們外籍教官都能服從組織，大家共同研究有關的課程，一定先要得到一個中心要點，纔開始講授，而其結論，必皆歸結到一個共同的中心要點。所以本班裏面各種課程與計劃的配合，都是有條理、有系統、有目的，可說是合乎科學原則的「科學的軍事教育」。我相信今後各學員對於戰術的修養，思維（邏輯）的練達，意志的鍛鍊，決心的貫徹，都因經過此次訓練而已建工了兵團指揮本能的基礎。從此如果再能在品性上加以自修，日新又新，深造自得，則存養省察的功夫，聖神功化的極致，亦無不可由此而至。要在勿忘勿助，持志養氣，主敬慎獨，定靜安慮，大學之所謂「眾物之表裏精粗無不到，吾心之全體大用無不明」的格致至理，兵法所謂「運用之妙，存乎一心」的要旨，亦就都在其中了。至於對各教官要學習的東西，大家更應特別注重的，不僅要學他們的學問，還要學他們這種虛心研討共同一致的精神。你們如能注意到這些地方，那你們所學的，纔能真正得益。這是本班教育第三種的特性。
至於三個重點是什麼呢？第一個重點是陸海空勤聯合作戰的教育。雖然在本班裏面，也有黨務、政治、哲學、思想等重要課程，但我們教育的重點乃是注重在各軍種聯合作戰的教育，而並非是黨政軍民聯合作戰的教育，這是大家首先要了解的，方不致對本班教育有所誤解。第二個重點是建軍的根本教育。本班的軍事教育，不但注重於作戰指揮，而且特別注重於建軍建國。本班的課程設施，除一般戰術戰略戰史學理而外，特別注重在軍制、動員和後勤三項課程，這幾項課目不但是建軍的基本課題，而且是〔第190頁〕建國所必要而不可或缺的條件，這都是我們過去陸軍大學及各軍事教育機關所不能自動解決的問題。第三個重點是經驗與學理一致的教育。經驗與學理，一定要求其一致。如果沒有經驗，就不能領悟學理，反之沒有學理，亦不能印證經驗。共匪整風的口號中有所謂「經驗主義」「主觀主義」及「本位主義」，我們從前軍事幹部的最大毛病，亦就是只重個人經驗而輕視學理，只重個人的主觀而忽略客觀事實。尤其是只知道自我的本位，不顧其他友軍或機關的艱難苦痛，更無縱貫橫連、互助合作的精神，因之我們各種教育無論黨務政治和軍事，都要徹底的失敗。所以我對這次教育的要求特別注重經驗與學理，實踐與理論並重，務必獲得其一致，這是與從前教育的精神和方針完全不同之點，大家應該要切實了解的。
綜合以上三種特性和三個重點教育看來，我以為軍官訓練團高級班的教育，遠非從前的陸大或軍校的那種教育所可同日而語。我相信現在各國高等軍事教育的重要課目，也不過如此，或許其在教育計劃上重要課目的配合還沒有這樣精密，在教育精神上更沒有這樣切實。我自從民國十三年創辦黃埔軍校以後，二十幾年來，理想中的軍事教育，直到這回高級班纔算是實現了。而且只有三個半月的時間，不僅要教完陸大三年的主要課程，而且陸大所沒有的課程，也都要在這短期內補充實習完成。例如陸大的軍制、動員和後勤各項課目都是有名無實的，而且高司演習、兵棋演習和參謀旅行的指導評判，決沒有如此次高級班這樣精到切實，何況此外本班還有黨義、政治、哲學、思想等精神教育，以及各種方法技術理則思維等教育的課程。我從前對你們說，高級班三個月的課程，要抵得上陸大三年的課程，現在覺得〔第191頁〕還不止此，你們有許多是陸大畢業的學員，現在自己也承認陸大的教育，沒有這樣精密與充實。過去我們也曾聘請了各國外籍教官，但是從來沒有發生這樣有系統有目的完備而有效的成果。綜觀這一次的教育，不但有我們多年來剿匪的經驗參加在內，而且可說此次教育理想的實現，乃是由我們兩國遭受慘重犧牲與亡國的教訓和經驗所得的代價。你們由此就可體味其意義的深長了，希望大家從此能夠發揮其偉大的功效，纔不辜負此次來受訓的目的。
其次要同你們研究剿匪作戰的方式。今後剿匪戰爭中，就思想、民眾、武力三項因素來比較，究竟以那一項為中心，為基本要素？我以為民眾、思想兩項的因素，在剿匪戰役中當然都很重要，沒有思想，沒有民眾，是不能剿匪的。但是大家要知道：如果沒有軍事，即使你有很好的思想，很多的民眾，都無從發揮其效力。革命是不能離開軍事的。共匪頭子毛澤東曾經說道：「國民黨自從孫中山直到蔣介石，無論你怎樣說，如要他放棄武力，那是絕對不可能的。」這當然是事實。大家要知道，革命力量的基礎，第一是黨務，第二是軍事。這黨與軍是革命力量的一體兩面，不能分離的，正如同車之兩輪，鳥之兩翼的一樣關係，必須並行而不能缺一的。共匪很明白這個道理，所以他千方百計對本黨革命主要目標，就是要先打倒本黨的軍事力量。在和談的時候，他共匪不是也喊出「軍隊國家化」「一切黨部脫離軍隊和學校」的口號麼？等到我們領先實行之後，他就在那裏暗笑，知道國民黨真是傻瓜，真會上了他的當。從此以後我們剿匪軍隊就如同喪失靈魂一樣屢戰屢敗，直到整個大陸淪陷為止。所以無論建國工作，無論剿匪鬥爭，如果沒有軍事做中心，那不論其精神思想和物力人力一切東西都等於無源之水，無本〔第192頁〕之木。我們從前並不是沒有思想，也不是沒有民眾，為什麼會被共匪這樣消滅？當然是由於我們軍事不行，因之失敗。這不必說得太多，我只舉出幾個事實就可知道我們軍事不行的原因。第一、我們剿匪軍隊一般將領只是注重游擊戰的厲害，而輕視了基本戰術，更不知道注重戰術原則，如何運用生效，所以我們正規軍隊，反要被土匪游擊隊來打敗，這是我們國軍一般將領戰術思想，陷於舍本逐末的矛盾地位。遭到了這樣慘敗之後，我們仍不能徹底覺悟其失敗的根本原因是在他沒有基本的學術和方法之故。第二、尤其是我們國軍高級將領粗心大意，不肯研究方法，不知講求謀略，不知注意情報，不重視政工和黨務工作，更不知道運用基本戰術的原理於剿匪作戰業務有關的黨政社會各方面，因之，有了民眾而不能組織，有了思想亦無從發揮，到了今天受了這樣失敗亡國的教訓，而還不知道軍事失敗的原因究竟在那裏？還是認黨務政工為軍事武力戰中多餘之事，這豈不等於為共匪來解除我們自己的武裝一樣可哀嗎？第三、就是政治黨務不能配合軍事，換句話說，亦就是「黨政跟不上軍事」，凡是軍事力量所到的地區，黨部無法組訓民眾，政府不能掌握民眾，因為軍隊制度沒有黨務和政工的地位，一般官兵輕視黨政，而且黨政對軍隊對民眾沒有權責，更無從發揮軍民一致共同作戰的精神和功效，這樣我們將領，只憑單純的軍事力量，去同共匪有黨政組織的軍隊和民眾來鬥爭，當然是不能不失敗了。今後我們國軍反攻大陸，如果要獲得軍事上的勝利，就要針對以上三點來改正。第一、軍事幹部必須重視正規基本戰術，熟練運用基本戰術的原則，來發揮剿匪作戰的功效。還有一點大家特別要了解的就是今後反攻大陸，在匪的主力沒有被我們擊破以前，一定是正規戰，而不是游擊戰。至少第一步的登陸戰，一定是正規戰。〔第193頁〕大家更要注意今後共匪的裝備和戰術思想，經過這三年來環境和時代的變化，其作戰方式和精神，必與他從前專打游擊戰的時代不同了，我們今後對匪作戰，必須注重正規戰，所以我們在此訓練時期，更要徹底研究正規基本戰術。何況我們以後不僅要對國內共匪作戰，還要對蘇俄國際共匪作戰。這更非研究現代正規的基本戰術不可了。即使將來掃蕩殘匪，也有必須應用游擊戰的時候，但是大家要知道游擊戰的運用法則，都是從正規基本戰術的原理原則裏變化出來的，若不先了解實習正規基本戰術的原理原則，那無論你用什麼游擊戰術，決不會有決定性的勝利，獲得完全決勝的戰果。不過大家要知道無論對國際和國內的共匪戰爭，其性質不僅限於軍事戰、思想戰和民眾戰，除此之外，還有民族戰、社會戰、外交戰、文化戰等等性質，所以我們今後更要研究其他各種各樣的戰術，以及其鬥爭方法和技術。尤其不要忘了謀略和情報運用的戰術。但是無論如何，總是要以軍事為中心。否則就不能發生實際的力量，更不能獲得決定性的戰果。第二、各級軍事幹部尤其高級將領，遇事要虛心研究，特別要注重謀略與情報業務，更要求深入求真實，不厭其詳。須知共匪的一切陰謀詭計以及他的滲透戰術與全面戰術之所由成就，就是他黨政軍人員都能共同一致能切實配合，運用他謀略和情報兩件主要的工具。第三、本院受訓的黨政幹部，更要知道我們黨政人員過去的恥辱，就是大家所說的「黨政跟不上軍事」，今後凡是軍事到達什麼地方，黨政就要跟到什麼地方，而且軍事力量未達到之前，黨政工作就要先在那裏調查、宣傳、活動、發展和布置一切，只要軍事一到，就可很順利的組織民眾，建立政權，掌握當地社會，發揮全面力量，這是本院以後訓練黨政人員的基本工作。

〔第194頁〕

  最後，還要告訴你們高級班和第××期的研究員，你們出院以後，必須首先要實踐最近兩篇訓詞裏面所指示的要點，這兩篇訓詞就是（一）幹部教育訓練的要旨及幹部自反自修的要領，（二）組織的原理和功效。這兩篇訓詞裏面各點的指示，如果你們能夠徹底研究，身體力行，就可以發揮你們無限的革命力量。在第一篇裏面，我指出現在一般幹部的六項缺點，一是散漫零亂，二是含混籠統，三是舍本逐末，四是粗枝大葉，五是推諉拖延，六是陽奉陰違。這六項缺點，是過去我們招致敗亡的最大原因，如果今後不能徹底糾正，連根拔除盡淨，那其他一切問題，都無解決辦法，所有教育訓練皆等於落空。在第二篇裏面，我就生理組織各方面所舉的實例，沒有一件不是值得我們取法的。尤其是以「個體鞏固整體」，「集中與一致」，「統一與節制」，「均衡與協調」幾項原則，更是我們每個人所應該信守不渝實踐力行的。否則就要像大陸上一樣，各人堅持各人主觀的意見，各人只顧各人本位的利益，彼此傾軋、矛盾、鬥爭，那麼即使沒有敵人也會自取滅亡；更談不到反共抗俄，反攻大陸，重建黨國了！你們如果真正有良心、有志氣、要做建軍、建國的革命幹部，務必要徹底實踐這「組織的原理和功效」，一切事情都要互助協作，和衷共濟，纔可為國家民族爭取生存，消滅敵人。現在我要向你們宣讀這篇講詞裏面的一段：
「最後要告訴大家：組織最主要的目的第一是『要求生存』，因為要求生存，所以要有嚴密的組織。為了要達成這一個目的，首先就要統一精神，集中力量，團結一致，鞏固陣線，不許敵人侵襲進來。第二是『消滅敵人』，因為要消滅敵人，所以更要加強自我的組織，必須自我組織優勝過〔第195頁〕敵人，而後方能消滅敵人，達成我們要求生存的目的。你如要加強自我組織，使其優勝過敵人，那惟有依照生理組織分工合作，均衡協調的原則，就是要使其內部組成分子，不能有一些對立鬥爭磨擦鬆弛，更不可有一點裂痕罅隙脫節間斷的毛病。如果你組織內部一有裂痕罅隙、或脫節間斷的現象，那你的敵人就會對你蹈虛抵隙，針對你的弱點——裂痕罅隙，乘機滲透到你的組織之內，來分化你、離間你。只要有一個極細的微生蟲侵入到你身體一部分，如你不立即設法醫治消滅，那就很快的會在你組織之內蔓延深入，最後就會給你致命的打擊，使你組織突然崩潰，被他根本消滅。兵法所謂：『出其不意，攻其無備』，這所謂『不意』與『無備』，就是我們最大弱點，也就是敵人進攻我們最好的方向，消滅我們最好的機會。所以你如真『要求生存』和『消滅敵人』，那你對內部就非負責盡職、協調互助、親愛精誠、謙讓容忍不可。必須共同一致在這一個三民主義反共抗俄的總目標之下，團結奮鬥，貫徹消滅敵人的偉大使命。如果不然，你要違反了生理組織的原則，不但不能分工合作、協同一致，而且就要矛盾衝突，分化磨擦，這樣的組織，豈不等於內潰，等於自殺麼？即使敵人不來進攻，而其內部亦必歸於天然淘汰，自取滅亡了！
大家更要知道：我們當面敵人俄寇共匪，惟一對敵的戰術，就是其唯物辯證法。唯物辯證法認為一切事物都是『對立物的統一』，而事物的發展就是『統一物的分裂』和『對立性的鬥爭』。換言之，就是任何事物內在的矛盾，都不能保持其均衡，而必然發為對立性的鬥爭。所以他以為統一是暫時的、相對的，而分裂是永久的、絕對的。列寧就是用這一思想來決定他共產黨的戰略和戰術〔第196頁〕。他對於共產黨徒的思想教育，就是要他們從敵人內部加以研究和觀察，看破敵人各部份之間的差異性，利用其差異性的罅隙，施展其陰謀、挑撥、分化，煽動其內部自相鬥爭，就是要使其差異性轉變為相反性，再利用其相反性，逐漸使之轉變為矛盾，最後卒使敵人體系歸於瓦解。這個矛盾律，列寧使用得最為神化。各國共產黨對其敵人的策略和戰術，都以此為其金科玉律，奉為一切行動的根據。即使你內部沒有裂痕罅隙，他尚且要設法滲透進來使你矛盾對立，卒致崩潰瓦解。那你對當前這樣陰險毒辣的敵人，豈不更要警惕戒慎，更要使你內部協同一致、密切無間麼？這是我們革命軍人和革命黨員對內部組織的精神『要求生存』和『消滅敵人』惟一基本的規律，特別加以說明，使大家能有徹底的警覺，每一個人都要時時依照這最合理的生理組織來鞏固我們革命團體內部的組織，消滅這萬惡的敵人——共匪。」
我從創立本院×年以來，對於幹部的教育，到今天可說用了我所有心血，已感聲嘶力竭。惟一盼望就是要大家能夠研究實踐，加速你們革命事業的成功。你們出院以後，究竟怎樣去努力實踐，無愧為本院的學員，不失為革命的幹部？怎樣來安慰我們　總理和陣亡官兵、革命先烈的英靈？怎樣不辜負全國同胞對我們的期望？這就要留待你們自己的良心來抉擇，用實踐的行動來證明了。


時代考驗青年青年創造時代並說明四維八德為反共抗俄鬥爭中的主要武器

時代考驗青年青年創造時代
並說明四維八德為反共抗俄鬥爭中的主要武器

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第197頁，第198頁，第199頁，第200頁，第201頁，第202頁，第203頁，第204頁，第205頁，第206頁

〔第197頁〕

——中華民國四十年八月二十六日主持夏令講習會結業典禮講——

〔要旨〕
 一、青年是時代的基礎，時代的重心。
二、大陸失敗最大癥結，是在學校教育中，不注重生活教育和人格修養的教育。
三、復國建國的責任在智識青年的身上，今後要格外為國家負責任、守紀律，為民族明禮義、知廉恥。
四、領導青年的要點：
（一）本質上：以培植對摧殘，以成全對利用，以仁愛對暴虐。
（二）基礎上：以誠實對欺騙，以教導對脅迫，以理性對強制。
（三）方向上：以自信對自卑，以仁愛對仇恨，以合群對鬥爭，以建設對破壞，領導青年走向救國救民的方向。
五、反共抗俄戰爭，不僅是民族戰爭，也就是社會文化的全面戰爭。
六、四維、八德，以及「明禮義、知廉恥、負責任、守紀律」四項信條，是反共抗俄、雪恥復仇的最大武器。
〔本文〕
 今天是本年夏令講習會的結業典禮。在這三個星期之中，各同志對本黨主義、理論的研究，以及對反共抗俄方略、方法、技術的講習，已經有了很多心得，今後在反共抗俄戰鬥上，應該是增加了一股堅〔第198頁〕強的青年新生力量。時代正在考驗?你們青年，也惟有你們青年能創造時代。從今日起，你們就得開展反共抗俄的實際工作，發揮知識青年的光輝和熱力。
講習會的青年同志大部份是本省的，也有一部份是來自海外的，有的來自日本，有的來自香港，在此大陸淪陷，革命進入最低潮的時候，大家還能夠在這個自由中國的復興基地上，共同研究，共同學習，自由討論，自由發表意見，這實在是一個最難得的機會。大家試想在現在這個時候，我們大陸上的同胞，無論是老弱婦孺，男女青年，都淪陷在鐵幕裏，水深火熱，求生無路，求死無門，他們還能夠像我們這樣可以自由討論，自由發表意見嗎？尤其是大陸上的青年，現在正受?共匪的欺騙、恐怖、壓制和驅使，強迫他們到韓國、到越南的戰場上，為共產國際暴俄去作人海戰術下毫無意義毫無價值的犧牲品。大家如將我們自由中國與大陸匪區兩相對照，比較一下，就令人越發要懷念我們大陸的同胞！和大家在大陸上的父母、兄弟、姊妹、同學被共匪迫害污辱，暗無天日的地獄生活了！特別是不能不關懷我們在大陸上受?驅迫強制的青年！大家不要只以為自己現在享有自由就夠了，務須立定恢復大陸，拯救同胞的志節，負起反共抗俄、復仇雪恥、實現三民主義的責任，否則就不能算是我們的革命幹部！也就不能算是一個現代青年了！大家應該知道，青年是時代的基礎，時代的重心，在任何一個時代的革新與復興，是無不以男女青年的團結與奮鬥，為其主力，為其核心的。民族盛衰國家存亡的責任，根本就在於知識青年的雙肩上，青年們為?國家，為?民族，為?主義，豈可不團結一致，奮鬥犧牲，來完成你們這樣時代的使命麼？

〔第199頁〕
  我們登個大陸已經淪陷快兩年了，究竟我們大陸這種悲劇，這種浩劫，是「誰為為之，孰令致之」呢？我們今天又為什麼要身受這樣空前絕後的奇恥大辱呢？當然有人要說，這是因為軍事政治和黨務的失敗，所以使共匪得以遂行其禍國殃民出賣民族的目的。以上這些話是不是完全正確的呢？當然，這次大陸的失敗，政府與軍隊是無可辭其咎的。至於黨更應負起此一慘痛失敗的責任，不過黨的基礎是在於全體黨員，如果每個黨員健全，都能夠接受黨的領導，信奉　總理的主義，共同一致來實行的話，那又何至於遭受今日這樣嚴重的失敗呢？大家更要知道，無論黨部、政府、軍隊的根基，是全在於青年，尤其是學校裏的智識青年，更是本黨革命的骨幹。要是當時青年們的本身信仰堅定，不為任何邪說暴行所威脅誘惑，信奉三民主義，擁護國民政府，同心一德，珍愛我們中華民族八年抗戰勝利的成果，保護中華民國優勝歷史的光榮，那共匪決不能打敗我們的，而且共匪必已早日被我們消滅了。因此又要說到過去大陸上學校的教育對青年們的領導失敗，實在應該是這次革命嚴重失敗的主要因素。大家試想，當時學校教育如果對青年領導有方，對共匪認識清楚，對國家觀念、民族思想和我們傳統精神，培養有素，那青年們何至於這樣醉生夢死地去附和共匪，狂妄無知地來反對他自己中華民國的政府，來作瓦解他自己民族精神、擾亂社會秩序的工作？雖然人類的智慧，是會不斷從悲劇中去獲取教訓的，今天大陸上的教授和學生們，從前甘心為共匪所利用，和被他們所麻醉的青年，現在畢竟是覺悟過來了，但是那已經是關緊在鐵幕之內，要在這樣空前的災禍中來掙扎了。這一嚴重失敗的根源，在我們復興基地的臺灣，務必予以徹底覺悟，更應該徹底予以根絕！假如我們現在的教育，還同在大陸時代一樣，那不僅我們將〔第200頁〕無法恢復大陸，就是臺灣本身亦將要重蹈過去大陸覆轍的命運。我今天要鄭重地指出我們在大陸上失敗最大的癥結，就是在學校教育，尤其是學校教育中，不注重生活教育和人格修養教育，這是今日大陸形成滅絕人倫悲劇的來由。當然這教育的失敗，仍舊是要由我們黨政當局負責的。大家只要回想一下，當時大陸的青年們真正能夠堅定不移，信仰三民主義，保衛中華民國，擁護國民政府的人，究有幾多？那實在太少了，沉痛的說，當時在學的青年和教授們，幾乎大半都做了共匪的外圍，成為共匪的工具了。國家的青年教育，弄到這種地步，那國家焉得而不危亡呢？今天你們大半都是在學的青年，都是從學校來的，所以我今天不得不痛切地告訴大家，我們過去失敗最大的原因是在教育，因為這實在是每一個青年所應該徹底認清，徹底覺悟的，尤其是今天到會的青年同志們，今後格外要為國家負責任、守紀律，為民族明禮義、知廉恥，來領導一般青年，負起這反共抗俄雪恥復仇的使命，以補償我們過去教育失敗的缺憾。
由於上面我所指出的革命失敗的主因，更不難明瞭青年們的責任是如何重大了，這也就是說我們國家民族，既已陷入到這樣一個悲局，今後復國建國的重任，還是要落在你們一般知識青年的身上。不過大家如果真正能夠愛護你們自己的中華民國，又能夠赤忱的為三民主義，為國民革命而團結一致，犧牲奮鬥，那我們民族，就可以很快的復興，革命亦必能很快的成功，這是無可置疑的。如以我個人來說，我今年已經六十五歲了，在我這樣年老的人，為什麼還要來領導你們這樣堅苦奮鬥呢？究竟是為?誰呢？還是為?我個人自己麼？我一生革命歷史，自信對國家和民族，是已經竭盡了我的心力，至今雖然革〔第201頁〕命失敗，亦自信我的失敗，是光明磊落，內心毫無愧怍。故為我個人計，至此自可撒手作罷了，那我今天還要這樣奮鬥到底究竟是為什麼？這當然是為?中華民國，為?大陸同胞，要拯救他們從水深火熱中出來，以盡我所未盡的職責，了我所未了的志願。但是大家要知道特別是為?你們青年的前途，就是為了你們將來的主奴榮辱、生死禍福的關係，所以我還是要這樣生死不渝的領導你們百折不回的來繼續奮鬥，不達到反共抗俄、復國建國的目的，決不肯放棄我領導國民革命的任務。
從今天起，希望你們就能寫起你們光榮的歷史，開創你們光明的前途。本來沒有黑暗，就無所謂光明，惟其有了黑暗，才得特別顯出光明的重要，你們青年亦惟有在共匪這樣殘忍的一個黑暗時代，才能夠獲得你們創造光榮歷史的機會，開闢你們光明的前途！這是讓你們高舉?火炬、衝破黑暗的千載一時的時機，所以你們更應該明白自己對國家、對革命的責任重大，把握自己的時代，發揮自己的活力，完成你們的使命。此後無論在機關、學校、工廠、農場，一定要聯合青年，團結青年，來共同參加此一大時代反共抗俄的戰鬥，你們要記住，今天就是你們光明前途和光榮歷史開始的日子。
現在再要就領導青年的問題，說明本黨和共匪在基本立足點上的不同，以及基本精神上的區別；從而樹立正確的觀念，並產生正確的領導。你們現在就要出去領導青年，你們務要在青年領導的「本質上」、「基礎上」與「方向上」認清自己，認清敵人，然後你們才能有效的把握自己，打擊敵人！
（一）在青年領導的本質上——共匪是一向以青年為「手段」，以青年為「工具」，而我們則是以青年為「目的」，以青年為「本位」的；這就是共匪與我們對青年底領導，在「本質上」根本的差別。〔第202頁〕共匪既然是以青年為「手段」、為「工具」；所以他根本把青年視為政治鬥爭的「工具」，視為奪取政權與鞏固政權的「資本」，對青年殘酷地利用，絲毫無所愛護，把青年無情地犧牲，也絲毫無所顧惜。共匪說為「成全下一代」，必須「犧牲這一代」，可是他既視「犧牲」青年為「當然」之事，那他勢必要使代代青年，為他共匪利用，作他的犧牲品「犧牲」到底了。共匪的一切，都是從「唯物」的觀點出發的，所以他根本無所謂國家的利益，亦無所謂青年的利益，他唯一服從的，祇是共產國際的現實政略與政策。換一句話說，就是擁護蘇俄的利益，貫徹蘇俄的命令，來達成其赤色帝國主義奴役世界人類的目的。因此他不惜以中國青年為芻狗，視中國青年如草芥；只問目的，不擇手段。然而我們對青年在本質上卻與其完全相反，我們是一切要從「人性」的觀點出發的，所以我們領導青年，是以青年為「目的」、為「本位」，一切以民族永遠的利益為主，不特不為?所謂「成全下一代」，而「犧牲這一代」；且認為為了「成全下一代」，更應該以「成全這一代」為前提。我們為了民族永遠的利益，必須反對共匪「唯物」的殘酷作風，我們對青年的領導，應該要「以培植對摧殘」，「以愛護對利用」、「以仁慈對暴虐」，使全國青年們在共匪的迫害殘殺之餘，都能夠幡然覺悟過來，團結一致，來反抗共匪的出賣祖國，及其自毀民族的暴政陰謀。
（二）在青年領導底基礎上——共匪是以利用並發展青年心理的弱點，為其領導的基礎；我們則是完全基於青年的理性，並要發揮青年的理性為領導的要領。共匪對青年，一貫是出之以煽動、誘惑、和虛偽欺詐。我們乃是一貫的出之於啟發、教導、和至誠感召。共匪只動之以情感，我們則導之於理智。〔第203頁〕共匪憑藉恐嚇、矇蔽，以迫使青年們馴服和盲從的動作；我們卻是以良知的說服，和良心的自覺，來造成青年的自發和自動的知能。上面說過，共匪是以青年為「手段」、為「工具」的，所以共匪最怕青年們在理智上一旦覺醒，故必須予以不斷的麻醉和催眠。要知道共匪只是在無所不為地「運動青年」，根本不是在領導甚麼「青年運動」，青年人因為不了解共匪，開始不免要不自覺的向共匪附和投靠，但一經瞭解共匪之後，就必然會千方百計想脫離共匪的羈絆。今天在大陸上千百萬的青年，雖然已經從惡夢裏醒轉過來，可是共匪不肯讓青年們有任何自由意志的抉擇了。他們一手牽?鎖鏈，一手拿?屠刀，如你不跟?他走，他便要殺死你，這正是共產極權暴政下我們這一代青年所遭受的厄運！我們痛恨共匪這種罪惡的行為，我們領導青年更要提出「以誠實對欺騙」、「以教導對脅迫」、「以理性對強制」來促使青年的覺醒，來恢復青年的理智。
（三）在青年領導的方向上——第一、共匪是以蘇俄為其祖國，來實行其所謂赤化世界「無產階級的革命」，所以他教育青年的目的，完全在於摧毀青年的愛國心，喪失青年的民族自信心與自尊心，甚至盲目地為蘇俄利益，去參加韓國的人海戰術，不惜葬身在火海戰場，作他枉死的冤魂。共匪的用心，就要使我們青年在民族的自卑感下，鄙棄其自己的國家民族，掃除其自己的文化歷史，徹底消滅國家觀念和民族意識，以造成禽獸社會，奴隸的部落，使其甘為蘇俄的工具和附庸殖民地而不自知其恥辱。第二、共匪是以「唯物辯證法」為教條，以「階級鬥爭」為手段的，所以他運用青年的方法，是在發展矛盾、對立與鬥爭，製造猜忌、冷酷和仇恨；必使青年消失其同胞愛和人類愛，泯滅其同情心和合群心，〔第204頁〕總要徹底消滅我們青年的人性和理性，完全變成其共產國際的奴隸牛馬而後已。第三、共匪是以青年為其政治的賭本，所以他必須發展青年心理上的弱點，煽動青年的狂熱，製造青年的獸性，就是他要促使青年子弒其父，女控其母，弟誣其兄，妻陷其夫等等荒謬絕倫、倒行逆施的所作所為。至於他縱使青年們拋棄學業，離開課堂，整天為「扭秧歌」、為「清算鬥爭」以刺激其下意識的瘋狂，那更不必說了。請大家看看這些事實，共匪為?他共產國際蘇俄現實政治的利益，乃是這樣的犧牲我們國家這一代的青年，你看慘不慘呢？現在再說我們領導青年的方向究竟是怎樣呢？我們領導青年的方向，是絕不能使我們國家的青年做外國的奴隸，做外國的工具，來供外國的犧牲，因此我們要喚起民族靈魂，愛護自己的文化，培養青年的民族自尊心和自信心。我們絕不能使我們底青年喪失人性和理性，我們就是要徹底改變共匪對青年獸化和奴化的卑劣伎倆，我們要提高青年的同情心和合群心，同胞愛和人類愛；使青年樂於團結、樂於合群、樂於互助、樂於服務，我們更不忍為一時政治的利益，斷送青年的前途，犧牲國家的命脈。我們必須重視青年服務，獎勵青年創造，提倡青年勞動的訓練，更應該重視民族傳統精神，和國家基本人才的教育。我們深惡痛絕共匪這樣倒行逆施的作為，我們應該堅決地把握國家的、民族的、青年的本位，而堅守我們「以自信對自卑」、「以仁愛對仇恨」、「以合群對鬥爭」、「以建設對破壞」的原則，以領導青年走向救國救民正確的方向。
總之，共匪對青年的欺騙和迫害是無所不用其極的，我們當前對大陸千百萬的青年，最要緊的，就是要設法促使他們知道自己是中華民國的國民，是黃帝的子孫，是 國父的信徒，並以我上面所說的三〔第205頁〕項基本觀念和原則，作為對大陸青年精神的呼喚，促使其天性和人性的覺悟與發揚，使其能和我們一起來參加反共抗俄的鬥爭。
這次講習會對反共抗俄理論的研究，以及鬥爭技術的講習，都比較完備，不過還有一點要特別說明：就是我們這次反共抗俄的戰爭，不僅是民族戰爭，也就是社會文化的全面戰爭。這樣一個劃時代的戰爭，是不能不有其中心思想作基礎的，否則大家都會不了解我們究竟是為何而戰？我們的中心思想是什麼呢？那就是三民主義。我們當前反共抗俄戰爭，就是為?堅持三民主義而戰，為?實現三民主義而戰。尤其在民族主義倫理的重心上，我們是以民族固有的忠、孝、仁、愛、信、義、和、平底八德為基礎的。以前因為共匪對我們的固有道德，加以詆譭，加以攻擊，大家也就隨聲附和，認為落伍，視為頑固。大家要知道：一個人要是沒有靈魂，那就是所謂「行屍走肉」了，倫理道德就是我們的民族靈魂，也就是我們民族精神的武器，一個民族，要是沒有民族道德，那也就是喪失了民族靈魂。共匪為什麼要極力詆譭我們中華民族優良的傳統精神和固有道德呢？這正因為他要出賣我們的民族，就先要毀滅我們民族傳統的精神，更要毀滅我們固有的倫理道德，否則他就不能使我們青年鄙棄其自己的國家民族的文化和歷史。所以共匪的青年教育從根本上就不能不反對忠孝了；又因為他要逞其肆無忌憚的殘殺手段，所以他就不能不反對仁愛；他要賣弄其欺騙詐偽的奸計，更不能不反對信義；他要達成其階級鬥爭，自然是越發要反對和平了。現在我們為?要恢復大陸，復興民族，就不能不先召回我們的民族靈魂；我們要驅除俄寇，肅清共匪，就應該更堅持更發揚我們固有的道德，使他能促使我們民族的覺醒！來打擊民族〔第206頁〕敗類的共匪們這些萬惡的陰謀奸計。我從前在廬山的時候，曾經將禮義廉恥這四維來概括八德，並且又演繹成為「明禮義、知廉恥、負責任、守紀律」四項信條。古人說：「禮義廉恥，國之四維，四維不張，國乃滅亡」，這幾項簡明的規律，大家必先要能實踐力行，信守不渝，然後乃能擔負起反共抗俄和復國建國的使命。
講習會在臺灣尚屬首次，雖然參加的同志有限，可是我衷心地希望你們出去以後領導各地青年，每一同志都能像一顆種子，播種在土內，不久將來很快的就會長出十倍、百倍、千萬倍的成果來。今天沒有其他的話來勉勵大家，我只有把這四維、八德以及「明禮義、知廉恥、負責任、守紀律」的四項信條，交給大家。這真是反共抗俄、雪恥復仇的最大武器，希望各位能夠領會體察，切切實實的能運用這個武器，開闢你們復興中華民國的光明大道，完成你們對民族和時代的使命，來創造你們中華民國青年們新的光榮歷史。


教育與革命建國的關係——並說明什麼是民主與科學?

教育與革命建國的關係
——並說明什麼是民主與科學

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第207頁，第208頁，第209頁，第210頁，第211頁，第212頁，第213頁

〔第207頁〕

——中華民國四十年九月三日在陽明山莊講——

〔要旨〕
 一、大陸失敗的主因是在教育。在反攻大陸時期，最重要而又最值得研究的，是教育問題。
二、過去教育從未實現本黨教育政策，更沒有樹立三民主義的中心思想。
三、共匪的獸性教育，固由其用恐怖殘忍的手段強制推行；但我們過去未能注重民族固有道德的教育，致予共匪以可乘之弱點，亦應痛定思痛，深自懺悔。
四、改造教育首須恢復師道，次須樹立師表。
五、五四運動只有「民主」與「科學」二個口號，還需要增加一個「救國」的口號。
六、要復興民族，首先要確立教育制度，改革教育風氣，恢復固有道德，發揚傳統精神，切合於反共抗俄的需要。
七、怎樣洗滌共匪獸性教育所遺留下來的毒素，怎樣實現三民主義的救國教育等問題，要詳切研究，制定切實有效的方案。
八、教育問題是黨政業務的基本工作。今天宣讀黨政業務演習講評及黨政業務演習之意義與要點。這兩篇訓詞，所特別指出的，都是反攻大陸時期黨政措施最重要的事項，希望大家能悉心研究，徹〔第208頁〕底討論，並從演習中去體念領會，以後更應記取此次演習的心得，不斷的力求改進，尤其要在各人本身的工作中去切己體察，躬行實踐。今天與會的本黨中央同志和行政院各部會負責主管，也應即參照這兩篇訓詞指示的要點，檢討研究，以制訂反攻大陸時期的黨務和行政方針。
〔本文〕
今天因為時間所限，只能再就黨政業務方面提出一點補充的意見，和大家共同檢討。我覺得我們在反攻大陸時期，最重要而又最值得研究的是教育問題。大家只要回想一下，我們這次大陸失敗何以會悲慘至此呢？我們失敗的主因，究竟是在什麼地方？我在這兩年來失敗之後，檢討所得的結果，認為我們最大的失敗，就是在教育和文化。大家知道，政治、軍事、經濟各方面的失敗，都是可以很明顯的發現，和很敏銳的感覺的，這種明顯而有形的失敗，還有補救的方法，而且也比較容易補救挽回的，惟有教育的失敗，是人所不易發現的，亦沒有人會感覺到我們革命失敗的主因是在教育。這是我們今後研究復國救國問題時最嚴重的一個問題。當然這些失敗因素，都是互為因果的，然而政治、軍事、經濟等項的失敗，其影響無非是一面和一時的，只有教育的失敗，則其影響將及於整個民族，而且決非短時期所能補救的。在近四十年自民國成立以來，如果我們對國民道德教育的培養，能夠有所成就，則我們今日一般國民的民族精神和國家觀念，何至於這樣喪失？再退一步說，暫不談國民道德教育，只談我們在智育上，像生產教育、職業教育與技術教育等，如果都有整個計劃，都能齊頭並進，那我們也就不至使國家長陷於此一貧弱之境，以致於今日的敗亡至此。最可痛心的就是二十年來學校教育，如果一般校長教職員真能負責盡職，訓導得法，管教有方，那大陸青年就決不至如今天那樣容易為共匪所麻醉、利用，來〔第209頁〕反對其自己的祖國，毀滅他自己的家庭。大家看今天大陸青年這種盲從瞑行，背天逆理到如何程度？這種民族自戕的悲劇，如果我們當時教育有方，那今日這些悲劇決不是共匪在很短的二三年之內僅用他迫害恐怖的手段所能造成的。大家都知道，教育是百年樹人的工作，所以教育的成敗得失，就是國家存亡、民族榮辱的根本所在，只因為我們多年來教育的失敗，所以就造成了此次全面失敗的主因。這失敗的責任，究竟應該由誰來擔負呢？這當然是應該由本黨肩負起來的。我個人以領導的地位，更應該擔負此一重大失敗的責任。
大家知道，自民國元年以來，我們國家的教育，就大半都是由本黨同志負責的。尤其是蔡先生擔任北京大學校長以後，繼之者蔣夢麟先生，一直到抗戰勝利時民國三十四年為止，這個中國最高學府北京大學，都是由本黨同志負責的。他們對教育的設施，績業俱在，自不容有所置疑。就是一般教育家，大多數都是擁護國民革命，信仰三民主義，其師道人格，多能自尊自重，對於敵偽共匪，不願稍有遷就，這是很可欽佩的。不過有許多名為黨員，而事實上並沒有能完全執行本黨的教育政策，現在不必講得太遠，就從民國十七年本黨統一全國以來，追溯一下，我們黨的歷次全國代表大會以及中央全體會議，幾乎每一次都有關於教育政策重大的決議，只可惜一般主持教育的同志們，不論是教育部長廳長局長或各大中小學校校長教職員，都很少能夠為革命負責、推行主義，確實的依照本黨的教育政策，去從事設計和積極執行，竭盡其黨員的本分。大家都把黨的決議案看成具文，與實際教育漠不相關。因此，我們國家的教育從來就未能實現本黨的教育政策，更沒有樹立我們三民主義的中心思想。時至今日，受了這樣〔第210頁〕國破家亡悲慘的教訓，我們如果還不能徹底反省認識此次最大失敗的主因是在教育，而仍以為教育於此次敗亡無關，那真是太可悲可痛了。
現在在大陸匪區裏的大中小學校，甚至於幼稚園的學生，都正在受共匪獸性教育，這種教育正鼓舞?他們的野蠻和狂妄，造成子弒其父、弟殺其兄、女訟其母、夫婦互相監視、家人視同仇寇的那種禽獸不如的悲劇。共匪為什麼他能弄到其家人父子兄弟夫婦的骨肉之親，手足之情，竟肯背天害理、倒行逆施，悍然不顧地照?他的教育去做呢？這固然由於共匪用恐怖和殘忍的手段，來壓逼學童，麻醉青年，控制他們不怕不就範。但是我們從前的教育，假使能夠對於國家觀念、民族思想和傳統精神，即對總理所訓示的忠孝仁愛信義和平的八德和新生活運動所提倡的禮義廉恥的四維，在教育上能夠注重，有所成就的話，那共匪決不能在這樣一二年乃至一二月之間，很快的完全把我們固有的民族倫理、傳統道德一手湮滅，而變成了今日大陸上這樣禽獸不若的慘無人道的鬼蜮世界，若是大陸人民果有明禮知義、明廉知恥的教育基礎，還知道一點民族大義、國家責任、和他父母子女兄弟夫婦間孝悌忠信的天性至愛，那也決不至於受匪這樣容易煽惑與盲從，被匪導演成這種滅絕人倫的悲劇了！這固然是共匪對國家民族的滔天罪惡！然而我們二十餘年來，一般有教育責任的同志未能在教育方面遵循我們 總理八德的訓示、新生活四維的信條，和實行本黨歷次教育方針的決議案，而所造成今日這樣人倫的大變和民族的浩劫！這是我們在革命失敗中痛定思痛，不能不懺悔的。尤其回想過去大陸上一般自稱為博學之士，對於我民族傳統精神的禮義廉恥和孝悌忠信的國民道德基本教育，曲解抹煞，以致弄得在學校內，一般教師〔第211頁〕不僅是不肯教，而且是不敢提，反以八德為封建遺物，而視四維為頑固反動教育。並以此自鳴識時，而以超然中立為高蹈，騎牆觀望為自由，他不想到共匪即乘其這個弱點，就施其中傷離間的伎倆，無形中已成了他的工具，受其利用，而不自覺。這樣一來，以致教不成教、學不成學、師不成師、弟不成弟，所謂學風校規，掃地殆盡，師道人格，蕩然無遺，最後卒遭今日國破家亡，清算鬥爭，而無以自拔。天下至悲至慘之事，孰有過於此者。我相信今日自大陸來臺之教育人士，都是反共愛國之士，自然不會再有超然觀望的風習，不過我以為今後救國之道，莫急於教育，所以教育界對於今後救國責任之重大與地位之重要，實無以復加。我們如果要盡到教育的責任，而無負於民族與後世子孫的話，那我以為只是教書講課，還是不夠，必須要將過去在大陸上教育的各種惡風敗俗徹底改革為己任，第一就要恢復師道，第二就要樹立師表。因為教育的功效，最要的在能變化氣質，裁成人格，所以任教的先生更須以民族大義和國家正氣，來鼓舞陶育，務使每一學生青年，都能以愛國自愛，救國自救為志節，完成其反共抗俄、復國建國的使命，這是我所望於今日臺灣省一般教育界能夠擔當起這個責任的。須知這個教育的責任真是救國復國的第一等責任，否則教育無方，仍如過去消極放任，不能徹底革新，則救國復國皆歸空談，民族前途，幾乎絕望。
大家都知道，從前五四運動是以民主與科學為口號的，這民主與科學的口號，當然是我們國民革命的需要，只可惜我們過去很少有人去深切研究其內容。民主的基礎究竟是什麼？科學的精神究竟在那裏？當時我們雖以民主與科學推翻了北洋軍閥和封建勢力，但是以後就沒有真實的民主與科學運動繼起，〔第212頁〕來充實這個民主與科學的內容，以鞏固我們國民革命的基礎。因之，我們所談的民主只是沒有分際的民主，所談的科學亦只是沒有實質的科學，於是民主與科學失其精神的依據，乃至為共匪的唯物論乘機利用，所以後來就越發走了樣，竟以虛假的民主來斲喪國民的民族精神，以偽裝的科學來麻醉青年的思想，戕賊國民的人性，共匪就利用這民主與科學兩個口號來作其出賣我國家、消滅我種族的工具，能不為之警惕戒懼？這是因為大家沒有能真正了解民主與科學的精義，所以要得到今日這樣悲慘的結果，大家要是早能對民主與科學有真正的認識，在教育上能夠提出確切的解答，和充實其內容發揮其功效，那就不至於被共匪把民主與科學，來曲解與利用到這樣的境地了！往者已矣，來者可追，前事不忘，後事之師。今後對於這民主與科學的口號，必須有明白的解釋，和有具體的內容，所謂民主的精神就在紀律，而其具體的意義就是法治。科學的解釋，在中國舊名詞上所說的就是「窮理致知」，亦可以說求精求實，而其應用在社會科學上的意義，就是組織。民主與科學，都是近代社會進步的產物，他有其時代的背景，他不能脫離當時當地的社會，尤其他需要依賴社會道德和民族精神作他的基礎，來充實他的內容，這是我們可以研究歐洲民主政治發展的歷史來獲得證明的。不過當時五四運動只有替代民權主義的「民主」和替代民生主義的「科學」兩個口號，而沒有提出替代民族主義的一個口號，民族主義是我們國民革命最基本的問題，他反而忽略遺忘了，這是一個最大的缺點，更是我們國民革命時期一個最大的弱點，所以我們今後革命，除了這「民主」與「科學」二個口號之外，還需要增加一個「救國」的口號，來替代民族主義，就是「民主」、「科學」與「救國」三個口號，以補充五四運動不足的缺點。所以我們〔第213頁〕今後教育更要強調民族主義「救國」的口號，來發揮民族獨立的精神，加強國民愛國的道德。我剛才講過，四維八德，是我們中國自古以來傳統的精神和立國的基礎，「四維不張，國乃滅亡」；所以我們要復興民族，首先就要確立教育制度，改革教育風氣，更要實踐尊師重道的良法美意。必須恢復我們固有的道德，發揚我們傳統的精神，切合於反共抗俄的需要，而能為大家共同所遵循，然後民主與科學才有所憑藉，而能健全的發展，這個觀念如果弄不清楚，那實在是非常可怕，一般青年更容易受人煽惑和愚弄了。
今後反攻大陸，一切都待我們去努力，尤其教育問題更值得我們特別設計和實踐。以上我只能說明一些過去教育失敗的癥結，和教育對於革命復國的重要關係，至於收復大陸時期的教育問題，譬如怎樣洗滌共匪獸性教育所遺留下來的毒素？怎樣改變過去我們對教育的不正確的觀念和作風？怎樣使德育、智育能夠齊頭並進？來實現三民主義的救國教育，這就要大家拿已往的經驗，與今後的任務，實事求是去詳切研究，並制訂切實有效的方案了。
教育問題雖然只是黨政業務的一部份，可是這確是黨政業務的基本工作，希望大家能正視現實，認清現實，找尋癥結，解決問題。
各位即將舉行的黨政業務演習的意義及其精神和內容，務要用心講求，徹底領悟，這樣就可以此次的演習與研究的心得，作為將來在反攻大陸、收復大陸時期，從事黨政措施的藍圖。各級軍事幹部，尤其不可忽略黨政業務的演習，而且更應該特別注意研究，徹底了解，那才能在反攻大陸、收復大陸時期，使黨政軍的業務，能互相配合，以達成反共抗俄的共同使命。


軍紀之要義與功效及戰爭哲學的中心問題

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第214頁，第215頁，第216頁，第217頁，第218頁，第219頁，第220頁，第221頁

〔第214頁〕

——中華民國四十年九月十日在陽明山莊講——

〔要旨〕
 一、在黃埔軍校開始時期，最注重的是軍隊紀律和革命精神。

二、我們此次軍事失敗，完全失敗在軍紀廢弛。
三、擊潰匪俄的人海、火海戰術，唯有重新建立軍紀，恢復革命精神。
四、過去對共匪人海戰術失敗的原因，在未了解「對敵人寬恕即是對自己殘忍」的原則。
五、我們官兵對共匪人海戰術發生心理動搖精神頹喪的原因：
（一）我們的軍事教育沒有注重戰爭哲學。
（二）我們的軍事教育沒有注重軍隊紀律。
六、戰爭哲學的要旨：
（一）戰爭的本質是仁愛，而方法是殘忍。
（二）戰爭的目的是和平，而手段是悲慘。
（三）戰爭哲學的普通原則，要以更殘忍更悲慘的方法和手段去對付敵人。
（四）戰爭哲學上，除了「生」與「死」的基本問題，就是「仁」與「忍」二字為其中心論點。
（五）軍紀，就是貫徹戰爭哲學思想的一個基本武器。
七、軍隊如果沒有軍紀和精神，即有最新式優良的武器，亦不能抵抗敵人。
八、軍紀是公正而平等，嚴明而平情，決非殘忍無情的。
九、反攻大陸消滅匪俄，在建立根於三信心而自動自發的軍紀。
〔第215頁〕
〔本文〕
 「說軍紀」這篇訓詞，是在民國十三年六月黃埔軍校開學不久的時候對全校官生所講授的，現在略加修訂特別提出來給大家研讀。因為我覺得我們這次在大陸失敗的原因雖然很多，但是只從軍事方面來說，最大的原因，實在是在軍隊的軍紀廢弛，精神渙散，才釀成今日這樣的慘敗，使得國家民族全體同胞要蒙受這樣空前的恥辱和屠殺。在黃埔軍校開始的時候，最注重的是在軍隊紀律和革命精神，可惜後來從北伐統一，以至於抗戰勝利，無論部隊和學校就很少有人特別注意了。其原因就是主持教育的人，根本就沒有深切了解軍紀究竟是什麼？其作用究竟是如何？並沒有去切實研究。因此一二十年以來，我們的軍隊只靠?一些軍事技術，學?外國的一點軍隊形式，就自命為是一個軍人，編組起來，也就算是一個軍隊，對於軍隊的命脈——軍隊的紀律和軍人的精神，卻完全忽略拋棄了。像這樣軍紀廢弛，精神渙散的軍隊，是沒有不打敗仗不被淘汰的。
前天我在陸軍大學第××期生畢業的時候，也宣讀了這篇「說軍紀」，當時讀完之後徐校長就很有感觸，他很沉重感歎的對我說：我們這回軍事失敗，完全是失敗在軍紀廢弛，如說我們對付不了共匪的人海戰術，也就是因為沒有軍紀的原故。現在共匪投入韓國戰場以後，它的人海戰術竟為美國軍隊所拘束住了。這是不是他真的為美軍的火海戰術所抵消掉了，當然他的人海在火海的面前也就畢竟無法應付無可奈何了。不過共匪現在仍能在韓國戰場上維持下去，並沒有完全消滅，也沒有整個的被擊潰下來，這就不能說共匪如從前一樣的烏合之眾，亦不能說他是不堪一擊的平常土匪一樣的東西。這當然是有他東西所在，在這樣火海之中，還能使他的軍隊維持下去；這究竟是什麼東西呢？這也不能不說他是有軍〔第216頁〕紀所在了。但是他有一最大的弱點，就是他所謂軍紀，只是用強制脅迫殘忍無比的手段驅逼?它的官兵去送死拚命，勉強維持一時而已！徐校長又說：在我們將來反攻大陸的時候，如果共匪還沒有受到美軍徹底的擊敗，那共匪還是一樣地要用人海戰術對我們來作他困獸之鬥，我們究竟用什麼方法可以打敗它消滅它呢？我們此次失敗有許多人說是敗在共匪慘無人道的人海戰術，我們將來如果還是和過去一樣的打法，那我們仍舊無法把握?勝算。況且現在共匪和俄帝合幫，同惡相濟，將來就是共匪的人海戰術，被我們打敗了，共匪的人海後面，還有俄帝的火海，那我們又有什麼方法去打敗它驅除它呢？我們對匪俄的人海之後繼以火海的戰爭，除開加強我們的人力、物力、學力和精神動員以外，在軍隊來說，那唯一重要的武器就是今天所宣讀的這篇「說軍紀」了。我們只有來從新建立我們軍紀的根基，發揮我們軍紀的力量，來恢復我們革命的精神，強固我們軍隊的命脈，那才可以對抗敵人的人海和火海戰術而加以完全擊潰。徐校長這一番話，我相信他是很有感慨，很有研究才說的。但是大家要知道我們在民國三十五年開始剿匪的時候，我們也曾經發揮過強烈熾盛的火力，最初從隴海路以南地區，把大股的共匪打到了隴海路北面，後來直打到黃河北岸；山東半島的共匪，當時幾乎都被我們消滅了。不過那時我們所使用的火力和現在美國軍隊所施用的火海來比擬，那當然太遜色太有限了。當時我們只是有限度的火力對付共匪無限度的人海，匪是不管什麼人道不人道，更不管什麼同胞不同胞，他只知道一批一批地驅逼?他的官兵，排成人海，向我們衝殺，而我們自己在陣地裏的官兵，看?那一批一批的匪徒在我們陣地面前倒了下去，反使心傷手軟起來，認為這種殺傷實在太不人道了，因之造成了我們軍隊心理的動搖，和〔第217頁〕精神的頹喪，卻沒有仔細地估量一下，如果我們不能盡力的殺傷敵人，那敵人就要來殺傷我們消滅我們，就要使我們整個國家，全體人民，將會如何遭受殘殺，遭受鬥爭，遭受污辱，遭受空前無比的浩劫，這個浩劫之大，決不是在陣地上那些死傷的數字所能比擬於萬一的。現在大家的父母、兄弟、姊妹、妻子、親友，都被淪陷在大陸上，關進了屠場，匪要殺那一個就殺那一個，匪定什麼時候要殺你的父母兄弟就什麼時候殺你的父母兄弟，成千成萬的同胞都戰戰慄慄地面臨?死亡的邊沿，甚至還痛苦到求死而不可得的地步。大家想一想在我們失敗以後，國家民族所受的侮辱和全體同胞所受的浩劫，簡直無法形容，你們要知道這種空前浩劫是不是人道呢？還是不人道之極的悲劇呢？試問這樣悲劇和浩劫，是怎樣形成的呢？可以說這完全是由於我們一般軍隊不守軍紀，既不知軍紀是什麼東西，又不知戰爭是什麼意義，既不能明白自己的責任，又不能認清敵人的凶惡，這真是所謂對敵人的寬恕，就是對自己的殘忍，無怪乎我們就要為共匪這樣人海戰術所挫敗了。
我們官兵的心理動搖和精神頹喪何以會「至於此極」到這樣地步呢？這第一個原因就是我們的軍事教育沒有注重戰爭哲學，根本不懂得戰爭究竟是什麼。第二個原因，那也是軍事教育沒有注重軍隊紀律，根本不了解軍紀的精神在那裏。我們有?上面所說的兩大原因，所以一遇?共匪的人海戰術，我們就心慌意亂，手軟腳酸，沉不住氣了。因為這樣心志一經動搖，就要受到今天這樣悲慘無比的失敗，大家試把共匪現在所加於大陸同胞身上的殘忍，如和以前共匪在戰線上所施人海戰術的兵士死亡率，比較一下，孰輕孰重，就自然不難明瞭仁與不仁，忍與不忍之所在了。大家應該知道戰爭的本質是仁愛，而戰〔第218頁〕爭的方法是殘忍的；戰爭的目的是和平，而戰爭的手段是悲慘的，而且是野蠻的。因為要達成其久遠和平的目的，所以不能不忍受其暫時的悲慘。須知這殘忍的方法，就是要實現其仁愛的本質。所以敵人在戰場上的手段越殘忍，我們如沒有比他更殘忍的手段，就不能勝過敵人，或許還要被敵人打敗了。因此，我們必須要有比敵人更殘忍的手段，才能克制敵人，戰勝敵人；亦惟有這一個方法，才能消滅戰爭，達成和平的目的。這是古今來戰爭哲學一個極普通的原則，否則，就不成其為戰爭了。大家更要知道戰場是最悲慘的世界，戰爭是最野蠻的生活。但是你如果對敵人講仁愛，那你就要為敵人的殘忍所克制；如果你在戰場上講人道，那你就要為野蠻的敵人所消滅了。所以說「戰，危事也」，未戰之前，必須要審慎，要鄭重，總要用政治一切方法，來避免不人道的戰爭才行。但是政治方法用盡了，敵人仍要用他的武力來滅亡我們國家，阻礙我們主義，而我們不能不作戰的時候，那麼戰爭一經開始，就只有殘忍對殘忍，野蠻對野蠻。必須以比敵人更殘忍的手段，來克制殘忍的敵人；而必須忍受最悲慘的戰況，方能主宰最野蠻的戰場，來消滅這最不人道的戰爭，這樣方能保衛民族的生命，恢復國家主權，實現我們主義，達成和平的目的，這才是實現戰爭的本質——仁愛，就是古人所謂「止戈為武」。惟有這樣，才可說是真的能發揚我們仁愛的精神。戰爭哲學上，除了「生」與「死」的基本問題以外，就是「仁」與「忍」二字，為其中心論點。大家更不可不有體會和認識這個哲學思想的重要了。克勞塞維茨的戰爭論，是為作戰指揮官而寫的，他說：「指揮官在戰場上的整個感覺，都是會使他個人精神和肉體的能力，趨於解體的。所以他必須忍睹傷心慘目的鮮血犧牲，而不為所動。又因其左右周圍的人，在同樣情形之下〔第219頁〕，更是直接間接的以其各人在戰場上所得的印象、情感、焦慮和希望來影響他。此時只有理智，才能使他強自鎮定。這種鎮定的力量（理智），就是大丈夫的本色（威嚴）。最高的自尊心，及其內心深處，時刻不忘完成他一個富有理解力的慾望所致。」讀此更可知指揮官在戰場上，應該要怎樣的忍心與理智，方能不愧其為一個作戰指揮官，而免於世人的詬病哩。大家切不可再如過去那樣看見共匪人海戰術的殘忍悲慘，就心理動搖，手足無措了。這種宋襄公的婦人之仁，在戰史上是最恥辱而不可寬恕的事例，不僅是要貽笑大方，而且是貽羞萬世，大家還能不了解麼？為什麼大家當時不能了解這一點呢？這就是我們平時沒有注意戰爭哲學，也不知道軍紀的重要，所以得到這樣一個慘敗的結果。從此我們軍人更要知道戰爭哲學的重要，它不僅是關係?整個戰局的成敗，而且還關係?整個國家存亡和民族盛衰的問題所在。而軍紀就是貫徹戰爭哲學思想的一個基本武器。大家能再不注重軍紀，嚴守軍紀麼？
這篇「說軍紀」的講詞，至今已經有二十多年了，當時我引用了幾句話至今格外要注重的，就是這裏面所說「疾雷破山風震海」、「大水稽天」、「大旱金石流、土山焦」，這幾句話是引用莊子所說的，這就是說一個人，如到認識了真理認識了主義以後，就是到了「疾雷破山風震海」亦可以不驚，「大水稽天」亦可以不溺，「大旱金石流、土山焦」亦可以不熱，也就是說精誠之至，自然會行所無懼，任何險惡環境，都不能動搖我們的意志和頹喪我們的精神了。這幾句話，如照現在的戰爭來說，所謂「疾雷破山風震海」也可以說是火箭飛彈，「大旱金石流、土山焦」，也可以說是原子放射。我們將來可用什麼方法來抵禦今後戰爭的火箭飛彈和原子放射呢？當然我們也要設法持有這種武器，來抵禦敵人，並〔第220頁〕且更要研究這種武器的學術，來擊敗敵人；不過我們的軍隊如果沒有軍紀，沒有精神，那我們就是有了這些武器，也不能抵抗敵人，且會要被敵人消滅。反轉來說，只要我們能軍紀嚴明，精神團結，那即使沒有這種相等的武器，我們也可以抵抗敵人，而且還可以擊敗敵人，恢復我們失土，復興我們民族，保全我們軍譽。這不要講得太遠，就是我們大家親自所經歷的對日抗戰，日本所有的武器，我們所沒有的很多，就是我們剿匪戰爭，我軍所有的武器，共匪所沒有的也很多，為什麼我軍會被共匪打敗，為什麼我們抗戰倒會得到最後勝利呢？這豈不是哲學思想，革命精神和軍隊紀律的力量，勝過武器物質的力量麼？至說軍紀，那就特別要了解軍紀的精神，和軍紀的根基所在。我們所需要的軍紀，決不是如共匪那樣用暴力驅逼，而被動消極的軍紀。我從來不同意如一般人所謂軍紀是殘忍而無情的，必定要使士兵怕班長的棍子，甚至於怕敵人的槍砲，作戰時排列成密集部隊，作集體的衝鋒，時時要由一個軍官緊靠在部隊後面督戰，如果有人退後或落伍，就立刻用手槍或刺刀，當場格斃之說的這種軍紀。這種軍紀決不是我們國民革命軍所需要的軍紀。我以為軍紀是公正而平等的，亦是嚴明而平情的，決不是殘忍而無情的東西。所以我們所需要的是根於三信心而自動自發的軍紀，我們是要真正能有精神，有主義，同生同死，上下一體，同患共難，生死不渝的軍紀。我們今後作戰，無論剿共，無論抗俄，無論準備第三次世界大戰，如只就軍隊本位來說，那只有徹底整頓軍紀，建立軍紀和嚴守軍紀之一法。凡是一個軍隊，如要攻必取，守必固，獲得最後勝利，那惟有能永久保持?這個三信心自動自發的軍紀，才能疾雷破山風震海而不驚，大水稽天而不溺，大旱金石流土山焦而不熱，上下官兵且能人人以死為樂以死為榮了。至〔第221頁〕於像共匪那種徒以嚴刑峻法來驅逼士兵去拚命送死的軍紀決不是真正的軍紀，只可說是殘忍慘酷的假軍紀，這種假軍紀，或亦能生效於一時，然而這種軍紀的維持，只是短暫的，隨時可以失去控制瓦解崩潰的。所以今後我們要講求軍紀，整頓軍紀，務使我們一般官兵能先培植三信心為其根基，使之能自動自發底嚴守軍紀，發揮高度軍紀的功效，那才能反攻大陸，消滅匪俄，達成拯救大陸同胞的目的。
據今天所講的，我們對過去軍隊失敗的原因，已經獲得了一個結論，那就是失敗於軍紀的廢弛；也獲得了一個今後努力的方向，就是要從新整頓軍紀，根本建立軍紀。大家要做一個雪恥圖強的革命黨員和革命軍人，除了注重新的學術以外，一定更要能特別整頓軍紀，建立軍紀。尤其是各級將領必須從本身整頓開始，否則無論你怎樣說整頓軍紀，建立軍紀，也都是空談，不會見效的，所謂「以身教者從，以言教者訟」，希望大家能徹底覺悟，實實在在的以身作則，從新來研究戰爭哲學，建立軍紀，必須這樣，我們方能達成國民革命的第三任務。


（原名「雪恥復國的典範和基本教育」）

「九月九日」的雙重國恥
（原名「雪恥復國的典範和基本教育」）

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第222頁，第223頁，第224頁，第225頁，第226頁，第227頁，第228頁

〔第222頁〕

——中華民國四十年九月十七日主持革命實踐研究院
總理紀念週及第十四期研究員結業典禮講——

〔要旨〕
 一、所謂「雪恥復國」和「生聚教訓」的意義。
二、幹部復國雪恥應先注重切己反省的工夫。
三、我們今後要徹底改造教育的風氣和精神。
四、結論。
〔本文〕
 本院第十四期研究員的成分，來自教育文化方面的總要佔四分之一。在這一年以來，我關於教育對革命建國的關係講得很多。總之我覺得今後的教育方針和教育設施，決不能再和過去一樣的辦法。可憐我們現在的情勢已經是瀕於亡國了，假使還要再亡國一次，那就太對不起國家和一般人民了。
今天我所講的題目是「雪恥復國」。在開講之前，我要先說明我所講的雪恥，而並不是雪恨。我所講的復國，而並不是復仇。這個意義，大家必須先行瞭解，這樣聽了之後方不致發生誤解，這是大家要特別注意的。現在要講雪恥復國的教訓，大家一聽到雪恥復國，就必會聯想到越王勾踐的十年生聚、十〔第223頁〕年教訓，及其臥薪嘗膽、苦身焦思的雪恥復國的史實。我們要研究他所謂生聚和教訓的內容究竟是什麼？究竟是怎麼解釋的？所謂十年生聚，十年教訓，這究竟是一併十年還是二十年呢？是不是做十年生聚工作，另外再做十年教訓工作呢？或者是一面做十年生聚工作，同時一面也做十年教訓的工作呢？由前之說，是需時二十年，由後之說，只需時十年，如照歷史的記載而言，當然是作二十年解釋的。所謂生聚也者，是當作生育與聚集解釋的。所謂教訓也者，亦就是今日的教育與訓練的解釋，自無疑義。因為當時勾踐被吳王夫差敗於夫椒，是在春秋魯哀公元年。吳人把勾踐放歸會稽，是三年以後的事。到魯哀公十三年勾踐遂大敗吳師，先後歷時卻為十年，到魯哀公十七年又敗吳師於笠澤。二十年再敗於沒，又郊敗之。（註：謂再敗於沒地，又敗於吳城之郊也。）至二十二年越師入吳，圍王臺，吳王自殺，越始滅吳。如以滅吳為終點，則歷時實二十年。然勾踐強盛，當自魯哀公十三年大敗吳師的時候就開始了。其後笠澤之戰、沒郊之戰、王臺之圍，只是屢揚威武，卒能雪恥而已。不過當時越國很小，依據歷史的記載，越國那時的疆土，是南至於句無，北至於禦兒，東至於鄞，西至於姑蔑，所謂廣運百里而已。這樣說來，比我們今天金門和馬祖等島的面積總和就不會大過了多少。其十年復國，正所謂「有為者亦若是耳」。現在我們臺澎的面積比之當時越國的領土，不啻十倍，而且今昔的時代及生產工具，皆大不相同。我們此時如講生聚教訓的程度，究竟要多少時間？是值得深切研究的。至於生聚教訓的本質，也有解說餘地，所謂生聚究竟是什麼？當時所指的是「夫婦以蕃」「老其老、慈其幼、長其孤、問其病」「寬民以子之，忠惠以善之」「觴酒、豆肉、簞食、未嘗敢不分」「折節下人，賬貧弔死」。教訓又究竟〔第224頁〕是什麼呢？當時指的是「進則思賞，退則思刑，如此則有常賞。進不用命，退則無恥，如此則有常刑。」這明明白白是講明恥教戰、和嚴明賞罰的意思。如照現在的話來說：生聚的意義，亦可作為是經濟生產，和人力物力的動員集中的解釋，更為適當；至於教訓二字的意義，不僅是教育和訓練，其實亦就是現在所謂精神動員的意思。這樣所謂生聚教訓也者，亦不過是今日的人力、物力和精神的總動員而已。如果這樣說法，我們只要一面生聚、一面教訓，亦就是五年生聚五年教訓，總計不過五年，就能自主的復國雪恥，否則至多十年，我深信必可完成我們反共抗俄的使命。不過我們要知道勾踐自吳人放歸之日起，就苦身焦思，置膽於坐，坐臥仰膽，飲食亦嘗膽，曰：「汝忘會稽之恥耶？」因為他能這樣知恥發憤臥薪嘗膽，所以他卒能完成雪恥復國的大志。我們自大陸淪陷以後，俄帝與朱毛所給予我們的奇恥大辱已經是不堪忍受了。尤其是抗戰勝利之後，在六年以前的九月九日，我們是接受日本投降的日子，本來這是一個光榮日子，可是今年的九月九日，我們反要被國際這樣排除遺棄了，這更是加上了我們一個空前的國恥！所以九月九日乃又變成為我們雙重的國恥日子。我們每個同志，更應該從此知恥發憤，決不能把這一個雙重的國恥，隨便忘掉了。即使大家不能臥薪嘗膽，至少亦須苦身焦思，實踐篤行，誓必達成復國的任務。此後如果大家再沒有新的認識、新的決心、和新的精神，隨隨便便以為九月九日已經過去了，何必再提呢？雖提亦是無益。如果真是那種無恥的想法，那末就連亡國奴都不如了。假使我們是一個革命黨員，是一個革命軍人，無論到任何時候，都不能忘記這雙重的奇恥大辱。如果從今以後還有人再想依賴外援，或只希望國際發生變化，就可獲得一個復國的機會，這種不知自立自強，不能創造〔第225頁〕奮鬥，只想依賴僥倖，投機取巧的人，還不如早些去做亡國奴罷了！我們所謂新的認識、新的決心、新的精神，就是要我們每一個革命黨員每一個革命軍人，都能明廉知恥，立志圖強，再不可有依賴國際援助的心理，也不能希望國際的變化，只有死心塌地，埋頭苦幹，來做臥薪嘗膽，自力更生的工作，除此之外，我們別無其他出路。我們今日革命，除了克己求己，自力更生之外，其他一切於我們國民革命，都是不會有什麼補益的，惟有我們先能自立自強，因應新的形勢，纔能於我有益，這是一定的道理。我們自從九月九日這一天起，凡是真正有血性、有志氣的革命黨員、革命軍人，就要立定志向，自立更生，我們還要決心從頭做起，如果準備五年不成，就要準備十年，在這十年之中，大家都要以明恥教戰的精神，來完成反共抗俄國民革命的第三任務。我們只要這樣來做，即使沒有國際間的幫助，也一定可以打回大陸，去解救我們的同胞。我們現在要決定一個五年生聚五年教訓的計畫。我們要切實生產，切實動員，切實集中一切人力物力，同時還要切實的教育青年，訓練民眾，集中軍民的意志，動員軍民的精神，激發軍民的民族大義，共同一致，來完成這個雪恥復國的大業。
但是大家必須特別注意，我開始所講的我們的雪恥，並不是雪恨，我們的復國，並不是復仇，這是要徹底瞭解的。我們今天的恥辱，是我們自己造成、自己招來的，並不能怨天，亦不能尤人，故對人並無恨可雪。而且我們向來不主張復仇的，但是我們必須立志復國，就是要復興中華民國。這個意義，必須認識清楚。惟有如此立志復國，知恥雪恥，方不致被國際認為我們是要雪恨復仇而不是雪恥復國的誤解。如要說雪恨復仇，那只有對我們惟一的敵人——俄帝與朱毛匪徒而已。如果當時俄國不來侵華，共〔第226頁〕匪沒有叛國，則我們國家不會有今日的恥辱。至於國際間我們本無仇恨可言；但是此次恥辱，確是國際所加於我們的，所以我們不能不自責，更不能不知恥，因之我們對國際是知恥而求雪恥，是責己而不是責人。只要我們能夠責己而非責人，雪恥而非雪恨，那更無所謂復仇可言了。這是我們雪恥復國的意義，大家不可誤會其意，而應有切實瞭解的必要。
說到今後我們的教育訓練，那再也不能同過去那樣放任散漫、盲從瞑行地進行那種亡國式的教育和亡國式的訓練了。我最近所印發的幾種關於教育訓練的訓詞，這還是十年以前講的，如果十年以前我們教育就能切切實實的照?這些實行，我想我們也決不會淪於現在這種悲慘的境地！我們此後不反攻大陸則已，如果反攻大陸，收復匪區時期，第一要緊的設施，就是教育。我希望主管教育的同志，能夠以我從前和現在所講有關教育訓練的話，和本黨歷次全國代表大會、及歷次全體中央委員會議有關教育訓練的決議案，徹底檢討，來決定今後教育的方針。同時對將來回到大陸上，擔任教育的人員，也要切實考察，看他是不是能照?我們反共抗俄、雪恥復國的教育方針去實施。要不然，就不必讓他再回大陸去推行過去那樣亡國式的教育了。也許說得過分一點，我們今天在大陸上的民族倫理，社會基礎，並不是完全被共匪摧毀的，我們從前的一般教育界人士，至少也要分擔一部分忽略我們固有的倫理，和鄙棄我們傳統的道德責任。我以為現在真是我們應該徹底整頓教育的時候了，要是再不整頓，也就沒有整頓的機會了。只是實際上今天臺灣教育，仍舊不能有重大的改革，比從前大陸來說，當然要好得多，不過我覺得若用現在這種教育方法，要同共匪去鬥爭，無論如何是不夠的。同時我還以為共匪一天沒有肅清以前〔第227頁〕，我們的教育方針，就要嚴格一天。學校的組織更要使之嚴密，不能散漫一點，如果稍一散漫鬆懈，那共匪就會像從前一樣的滲透進來。如果這樣，我們即使打敗了共匪，收復了大陸，仍是枉費心力，徒勞無功。而亦決沒有建立三民主義、實現五權憲法新中國的希望。所以我們今後必須徹底改造教育，尤其要改造教育的風氣和精神。務期能適合於三民主義和五權憲法的革命教育，才能望其徹底達成反共抗俄的使命。還有民權主義的四種政權的訓練，我以為最好先從各大中學校裏開始實習，我想這該不會有人說四權的訓練，不適合於我們的教育的。這些不過是我對教育提出來的一點初步意見，至於教育政策、教育方針及其實施計畫等等，就要由我們黨部和政府主管同志，從速研究來具體決定。
上面所講關於生聚教訓、雪恥復國一節，特別是有關於我們民族的命脈所繫，希望大家深切瞭解，徹底覺悟，要能如勾踐所云「汝忘會稽之恥耶」的切己反省，自責自勵纔行。大家果能如勾踐那樣苦身焦思，忍辱負重，自力更生，雪恥復國，那還怕我們不能達成反共抗俄目的？還怕不能完成我們革命第三任務麼？

附：復國雪恥箴言

決心復國．立志雪恥
五年教訓．五年生聚
盡職負責．忍辱負重
〔第228頁〕

實踐篤行．救民保種

自力更生．不倚不求

互助合作．不怨不尤

刻苦耐勞．努力奮鬥

反共抗俄．莫忘九九


對臺灣省各縣市議員同志的期望

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第229頁，第230頁，第231頁，第232頁

〔第229頁〕

——中華民國四十年九月二十一日主持臺灣省各縣市

議員同志研究會開學典禮講——

〔要旨〕
 一、革命主要目的，一貫的是要恢復臺灣，使臺灣同胞獲得自由、平等的權利和幸福。
二、臺灣光復六年以來，政府在政治、教育、經濟各方面之設施，已有績效；猶望本省同胞共同努力，再求進步。
三、各縣市議員同志要能至公至正，必信必忠，領導群眾，發生示範作用，才能鞏固民主基礎，壯大復興力量。
四、務望大家特別認清革命反共的目的，擔負黨員的責任，發揮民主精神，恢復革命鬥志。
〔本文〕
 今天是本黨中央召集臺灣省各縣市議員同志共同來研討臺灣省地方自治問題的第一天。大家都知道臺灣是從甲午之役起，淪於日本統治之下的，這種侵略奴役歷時達五十年之久。本黨國民革命主要目的，就一貫的是要恢復臺灣的領土，使臺灣同胞能獲得自由、平等，並使每一同胞都能如 總理所預期，獲得其民有、民治、民享的權利和幸福。換言之，我們就是要解救被壓迫被奴辱的同胞的苦痛和倒懸，使其能由壓迫進於自由，由奴役進於民主，由黑暗進於光明，這就是我們國民革命的最大目的。現在臺灣是已經光復六年了，大家都回到了祖國的懷抱，獲得了五十年來所日夕祈求的自由、平等，而且正在，〔第230頁〕替國家民族擔負起救亡復興的大責重任。
這六年來政府勞心焦思，慘淡經營，在臺灣已有了若干設施。像地方自治，縣市議員和縣市長的選舉，就使大家在政治上獲得了真正的民主，獲得了真正的平等，並且還寫下了全國首先舉辦地方自治普行選舉的新頁。次之在教育方面，也使本省同胞獲得了普遍而均等的國民教育、社會教育、職業教育和高等教育，使本省同胞重新受到了祖國高尚文化的洗禮和薰陶。在經濟建設方面，也有了顯著的進步，解除了本省同胞各種生活上的困難，提高了國民的生活水準。總之，在政治、教育、經濟各方面，政府是已經在積極努力的設施，比過去大陸上的任何一省是都有過之無不及的。當然我們不能以此自足，我們更應該再求其堅實、壯大和不斷進步，不過這還是要靠臺灣本省同胞共同奮發努力，來鞏固此一民主的基礎，和壯大此一復興基地的力量。
但是究竟要怎樣的努力，才能達成此一目的呢？這就是要我們所有的黨員特別是各縣市議會的議員同志，能夠至公至正，必信必忠，來領導一般黨員和非黨員的群眾，發生示範作用。再說我們如何才能領導群眾呢？這更要大家能在品德上、學問上、能力上求其充實進步，增益其所不能。在生活上、工作上能夠刻苦自勵，為民服務、為民除害，必須這樣接近群眾、深入群眾，而後才能領導群眾，實現三民主義，達到這個目的。
我們要使臺灣能成為全國的模範省，作為將來收復大陸後各種設施的標準，更要使臺灣全省同胞實行精神動員，使之共同一致的克勤克儉、耐苦耐勞，貢獻其人力物力於祖國反共抗俄的神聖事業，克盡〔第231頁〕其復興基地的責任。本黨中央為達成此一目的，所以才有這一次研究會的召集。務望大家在此一光明與黑暗、民主和奴役間不容髮的時代裏，必須特別認清革命反共的目的，擔負本黨黨員的責任才行，尤其在這短暫的一個星期的研究時間以內，大家更要認真研討，找尋癥結，解決問題，發揮民主精神，恢復革命鬥志，那才不至於辜負了這次研究會召集的意義和各位遠道而來集會的苦心。
古人有句話說「後來居上」，大家知道我們大陸各省自我們 總理提倡三民主義到現在已快要六十年了，但是一般黨員不能切實奉行這個主義，所以現在大陸，就要遭受這樣淪陷的慘禍和浩劫。這就因為是一般黨員不能以身作則、誠心誠意、克苦耐勞來領導民眾，來實行主義的緣故。現在我們臺灣本省的黨員，應該以大陸的失敗為前車之鑒，積極的來推行地方自治，鞏固三民主義的基礎。否則如果我們此時此地還不能信奉主義實行主義，那將來臺灣，就也難保其不遭受像大陸同胞所受那樣的浩劫和慘禍！我們要免除那樣的浩劫和慘禍、奴役和苦痛，只有同心一德、積極總動員、準備反攻大陸、解救同胞之一法，惟有這個法子，不僅可以救國，而且還可以自救。因為只要大陸收復，共匪消滅，那臺灣本省自可平安無事，再無共匪侵入的禍患了。反轉來說，如果大陸的共匪一天不能消滅，那我們臺灣本省，亦就一天不能安心。因之，我們大家如要一勞永逸，安居樂業，必須先消滅大陸共匪，來解救大陸同胞，這豈不是救國自救之道麼？大家總要記住「主義不行、黨員之恥」的明訓，本省各縣市議員同志一致努力，來宣揚主義，實行主義，使我們臺灣真正成為全國的模範省，那你們真正不愧為「後來居上」的三民主義信徒了。你們的責任艱鉅，使命重大，希望大家都勇敢地堅毅地負荷起這個責任，來實行三民〔第232頁〕主義，拯救大陸同胞，完成這一個救國自救的偉大使命。


中華民國四十年國慶日閱兵典禮訓詞

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第233頁，第234頁，第235頁

〔第233頁〕

——中華民國四十年十月十日講——

〔要旨〕
 一、我們要恢復中華民國的領土主權，拯救大陸同胞，維護世界和平，只有堅持反共抗俄戰爭，奮鬥到底。
二、事實證明我臺灣復興基地，已成為亞洲民主的堡壘，反共必勝，復國必成。
三、從今天起把生活向前方看齊，把力量向前方的戰鬥集中，克服一切困難，必能達成確保臺灣、反攻大陸的任務。
四、共產主義已成為世界人類的公敵，所望大家共同一致，親愛精誠，和衷共濟，完成國民革命第三任務。
〔本文〕
全體將士們！
今天是中華民國四十年國慶日，就是我們國父領導全國革命同志，拋頭顱，流碧血，艱難創造的開國紀念日。我全體將士在青天白日旗之下，慶祝這雙十大節，首先要記住我中華民國大陸領土為俄國帝國主義者所盤據，做了他征服世界的基地；我大陸的青年同胞為朱毛奸匪所驅逼，充了他侵略韓國的炮灰。我中華民族是反對侵略，愛好和平的民族。我們國民革命軍將士許身革命，就是為反抗侵略強權，復興中華民國而奮鬥。中國大陸的淪亡，乃是我全體將士的奇恥大辱；朱毛奸匪把我們一百五十萬青〔第234頁〕年同胞，押送到鴨綠江去替俄帝打侵略戰，更激起我全體將士的憤怒。我們要恢復中華民國的領土主權，拯救大陸同胞的生命自由，粉碎俄帝的侵略主義，維護世界和平的安全，只有堅持反共抗俄的戰爭，不屈不撓，奮鬥到底。
我們革命將士辛勤的努力，愛國民眾精誠的擁護，已使我們臺灣省從安定中得到進步，這是對于朱毛奸匪最大的致命打擊；所以一年來俄帝共匪雖在韓國進行其侵略戰爭，而對于我們自由中國基地的臺灣省，絲毫沒有放鬆他的政治陰謀。他在我們臺灣內部埋伏匪諜，來瓦解我們反共抗俄的陣營；他在國際社會散播流言，來損害我們中華民國的信譽。但是這些事實，祇是證明了我們確保臺灣，建設臺灣的努力，乃使臺灣成為中華民族復興的燈塔，亞洲民主的堡壘，註定了毛賊賣國的奸匪朱毛最後必亡的命運。
我們知道，反共抗俄復國的事業，需要我全體軍民同胞長期的奮鬥。我們要認定今年雙十節是這一長期奮鬥的第一步，而一年來我三軍將士努力推進的克難運動，就是這一長期奮鬥的榜樣。我希望政治與社會各界中堅人士，要從今天起，咬緊牙根，挺起脊梁，把轉移風氣，革命愛國的責任，共同擔負起來。務期每一個同胞都要節約消費，都能努力生產，把生活向前方的將士看齊，把力量向前方的戰鬥集中，克服一個困難，就是打了一場勝仗。只要我全體軍民同胞，人人都能這樣努力的做去，深信必能達成確保臺灣，反攻大陸的任務。拯救同胞，復興民族，實現三民主義，建設中華民國為富強康樂的新國家。

〔第235頁〕

  全體將士們！俄帝侵略者披上了共產主義的外衣，到今日已成為世界人類共同的公敵。我們要知道中華民族此次所忍受的犧牲，已經粉碎了世界對共產主義所寄予的幻想。而自由中國的奮鬥，更指出了人類自救救人必循的道路。只有以仁愛消弭仇恨，以互助代替鬥爭，喚起人類的理性，才能克服現代文化的危機，才能粉碎俄帝侵略的野心，重建世界和平的基礎。我們今日忍受痛苦，不惜犧牲，是為了救民族，也是為了救世界。這一偉大的使命，就在我國民革命軍全體將士雙肩之上。所望親愛精誠，和衷共濟，團結奮鬥，向前邁進，務必要爭取反共抗俄的最後勝利，完成國民革命的第三任務，以發揚中華民國開國光榮的歷史，告慰於國父和革命先烈在天之靈。


光復節暨省運大會典禮致詞

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第236頁，第237頁

〔第236頁〕

——中華民國四十年十月二十五日講——

〔要旨〕
 一、今日光復大陸拯救大陸同胞的責任，落在臺灣省全體軍民同胞的肩上，要由你們大家來共同擔負完成。
二、青年是國家的柱石，亦是中華民國反共抗俄戰爭中的主力。
三、在家庭中必須要孝順父母，在學校裏必須敬重師長，在社會上要敬老扶幼，努力服務，養成刻苦、崇儉、負責、守法的美德。
四、青年們要鍛鍊出網鐵般的體魄，無比的毅力，堅定的信心，來獲得你們共同的勝利。
〔本文〕
臺灣省同胞們！
今天是中華民國臺灣省的光復節，在這光榮的日子，同時舉行第六屆全省運動大會，其意義是非常重大和深長的。大家知道光復的事業，是極其艱鉅的；我們臺灣省在光復過程中，不知道經歷了多少犧牲奮鬥，才獲得了今日這樣光榮的果實。大家在紀念這光榮日子的時候，不僅要共同一致地努力奮發，來建設我們臺灣成為中華民國全國的模範省；而且今後光復大陸拯救同胞的責任，更是落在臺灣省全體軍民同胞的肩上，必要由你們大家來共同擔負完成。特別是青年們對光復大陸的責任，更要深切認識，立志擔當。青年是國家的柱石，更是中華民國反共抗俄鬥爭中的主力；今日運動大會的用意，就是要青〔第237頁〕年們能鍛鍊出鋼鐵般的體魄，奠定國民革命大業的基礎；所以希望大家在運動會中能特別注重紀律，服從指導，互助合作，團結奮鬥。今天就是你們為同一目標而共同奮鬥的訓練最好的機會，和考驗的場所，我們要在反共抗俄戰鬥中，獲得最後勝利，就必須有健全的體格，和嚴明的紀律，以及同志同胞間彼此無間，相親相愛的合作精神。還有青年們要知道我們復國建國的人格必須向德育、智育、體育齊頭並進，不可遍廢。尤其在家庭中必須孝順父母，在學校裏必須敬重師長，在社會上要敬老扶幼，努力服務，以養成青年們在倫理道德上的優良品性。尤其我們臺灣同胞，固有的刻苦，崇儉，負責，守法的美德，不僅要保持不墜，更應發揚光大，務使每一同胞真能分擔復國建國的責任。我祝望大家都有?雄健的體魄，無比的毅力，堅定的信心，來獲得你們共同的勝利，最大的成功，以尊定我們光復大陸，拯救同胞，復國建國的大業，達成你們青年反共抗俄，實現三民主義的偉大使命。


中東現勢與英國大選並指示幹部制度之確立基本組織之運用與四維八德之生活化行動化社會化

中東現勢與英國大選
並指示幹部制度之確立基本組織之運用與四維八德之生活化行動化社會化

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第238頁，第239頁，第240頁，第241頁，第242頁，第243頁，第244頁，第245頁，第246頁，第247頁

〔第238頁〕

——中華民國四十年十月二十二日在革命實踐研究院講——

〔要旨〕
 一、當前國際局勢為大家所關心矚目的三個地區：
1.是遠東地區正在進行?韓戰問題。
2.是中東地區正在爭持?的各種糾紛和聯防問題。
3.是歐洲地區的積極整軍和東西德的忽張忽弛的態勢。
二、英國保守黨的獲勝將使民主國家對共產集團的戰鬥意識和準備更趨加緊。
三、提示幾件有關黨政和訓練的根本問題：
1.是幹部制度建立與實行的問題。
2.是基本組織運用的問題。
3.是四維八德之生活化、行動化、社會化的問題。
四、結論。
〔本文〕

從上月至本月，兩個月以來，國際間變化甚大，各種問題亦日益複雜，現在特先就最近國際情況，〔第239頁〕略加剖析，以幫助大家對國際局勢的研究，提高大家對世界形勢的認識和警覺。
當前國際局勢，為大家所關心矚目的，不外三個地區：一、是遠東地區正在進行?的韓戰。二、是中東地區正在爭持?的各種糾紛和聯防問題。三、是歐洲地區的積極整軍和東西德的忽張忽弛的態勢。這三個地區除韓戰尚陷於談談打打的狀態，歐洲的整軍也仍在準備階段外，其中以目前中東地區的爭執和糾紛，最可能導致重大的變化。目前在中東地區，像英埃的蘇彝士運河的堅持駐軍與撤軍，和英埃蘇丹共管的廢約行動，英伊（伊朗）的阿巴丹油田的爭執，伊拉克的要求廢改英伊（伊拉克）石油條約等等，皆前推後挽，相因而來，這些問題的發生，還釀致了伊朗總理拉茲瑪拉和外約但王阿都拉的被刺，牽動了整個阿拉伯國家勢力的均衡，造成了阿拉伯國家的混亂，使「日不沒」國的英國政府面臨?極端嚴重而棘手的的難題，也使整個的中東聯防，由睚眥之嫌，互不相讓，進於矛盾衝突的悲運。還有在東南亞方面，英國派駐馬來亞聯邦最高專員格爾尼，和法國派駐越南的高級專員白立盛的遭受恐怖份子的陰謀狙擊，以及巴基斯坦總理阿里汗的被刺等事件，不斷發生，使世界局勢更陷於陰謀、滲透、行刺、緊張、恐怖和糾紛疊起的局面。這些問題和事件，外表雖是各個國家、各個殖民地民族獨立運動與國家自主觀念所掀起，然一究其內在的因素和背景，毫無疑義的，這都是赤色共產國際的俄帝所一手導演、控制、挑撥、分化而成的陰霾與毒霧。當前國際情勢，是已經一天比一天嚴重，一天比一天危急了，特別是英埃的蘇彝士運河駐軍問題，更關係?整個的世界局勢。大家知道東半球最重要的戰略地帶，就是蘇彝士運河和達達尼爾海峽，這一條運河和一個海峽，是綰轂歐亞非三洲的要道，為黑海地中海與印度〔第240頁〕洋間的鎖鑰。誰能掌握?這個地區誰就在未來世界戰爭中佔有戰略地位的優勢，這是關係?英國的生死存亡問題，也是關係?整個西方國家的戰略問題。
我以為所謂第三次世界大戰，實際上在遠東早已經開始了，最近在中東地區的鬥爭，不過是戰爭漸形擴大而已，特別是英埃蘇彝士運河之爭，不如說這已經是西方國家和共產集團鬥爭，更為適當了。最近不是已經據傳埃及即將與鐵幕國家簽訂貿易協定嗎？俄帝不是已經誇大地在引誘?中東國家和共產集團進行龐大的貿易嗎？還有伊朗不是已經與蘇聯繼續進行蘇伊各項財政會談的行動嗎？這顯然地是俄帝要以貿易的糖衣，和民族自主的狂熱，來欺騙並煽動各個中東國家，以與民主國家為敵，而各個中東國家，也即以傾向俄帝和不參加中東聯防的姿態，作為爭回其自主權與爭回其自己國家利益的資本，在這種中東國家，不齊即楚，舉足輕重；與英國自身既不能強，又不能弱的之情勢下，是很需要有英明而果斷的人來處理的。蘇彝士運河以英國來說，當然是絕對不肯放棄的，不過這緊張的態勢，如果英國政府肆應的政略戰略，還是仍舊承襲?工黨無政策、無行動，優柔寡斷過去的話，那就註定了英國要在蘇彝士運河這一紛爭的回合上，遭受?異常慘重而無可挽回的失敗！
但是這局勢自昨日（二十一日）英國大選，保守黨獲勝，邱吉爾再度組閣當政以後，可以說已經有了一個比較決定性的轉機。這話是怎樣說的呢？大家知道，英國從第二次大戰結束以後，其執政者，保守黨失敗，遂由工黨起而代之，這六年間工黨所推行的政策，特別是對外政策，根本就沒有人才，沒有經驗，沒有主張，亦沒有靈魂，而美國又傳統的不自主地始終遵循?英國的政策和路線，所以英美在前〔第241頁〕些日子裏的行動，就一直搖擺不定，參差不一，世界整個局勢，就像盲人騎瞎馬似地在困惑摸索，結果弄得烏煙瘴氣，混沌糊塗，就使俄帝的赤色國際，得以橫行蔓延，不可收拾。現在英國選民已經選擇了他們自己為時代所需要的保守黨及其領導者的邱吉爾，這就整個世界局勢來說，是有其重大的意義和作用的。當然邱吉爾對東方也就是說對亞洲，尤其是對中國，向來是當作殖民地看待，他的態度一時是不會有什麼改變的，如其要有重大改變的話，那必須世界局勢另有轉捩。但是邱吉爾所領導的保守黨有人才、有主張、也有方法、有膽識，姑不論其對中國問題的態度如何，其對中東等複雜的國際難題，他當能從容肆應，不會如六年以來，再讓俄帝有?播弄、擴展、巧取、豪奪的機會了，這是可以斷言的。
上面所說邱吉爾對亞洲問題，尤其是對我們中國問題的態度不至於有什麼重大的改變一點，我們可以一九四五年的雅爾達秘密協定作為例證，雅爾達秘密協定當時的用意究竟是什麼呢？那就是英國在第二次世界大戰結束之際，圖謀使俄帝的力量，由歐洲轉向亞洲，特別是轉向中國，好讓英國在歐洲有喘息的機會。他沒想到這種讓俄帝肆無忌殫的擴展，正是「養癰貽患」「養虎自噬」。當時他們這種陰謀，我們時時刻刻在那裏提心吊膽，嚴加防範?的，並不是沒有覺察和警惕，因為這不但是邱吉爾的政策，亦是英國對俄國與亞洲百年來的傳統政策，我們 總理在「中國存亡問題」上講得很明白的。只是那時候因為羅斯福總統參加這個會議，以為決不至讓此一陰謀，見諸事實，可沒有想到羅斯福總統竟會同意了此一秘密協定，這誠非始料之所及，這就是我們過於相信國際友人之過，亦是我們對國際的大意，缺少經驗的緣故。但是假使羅斯福總統當時不死，或者邱吉爾仍舊繼續當選，沒有喪失其執政者的地位〔第242頁〕的話，那相信也不至於像工黨那樣一味怯懦無能，脂韋取容地讓俄帝赤色的地盤，無盡止的擴充，甚至代替俄帝製造中共叛亂，來鼓勵俄帝侵略中國，併吞大陸，以致今日在遠東弄到了無法收拾的地步。這是無異於將遠東雙手奉送於俄帝一樣的愚拙政策。這次邱吉爾重新執政，我們並不以為他對亞洲和中國的政策會有什麼改善，但我們所可斷言的，是他應該不會再鼓勵俄帝的陰謀和侵略，使他如過去一樣的猖狂，雖然他仍舊將不免於玩弄一套像賈德幹請蘇聯協助早日停止韓戰，以及舉行所謂杜史會晤，以緩和世界緊張局面的花樣，不過這些只是一種政治手段，一種外交姿態，當然我們仍舊應該要像對雅爾達秘密協定那樣的警覺纔行。
總之，這次保守黨的獲勝，邱吉爾的再起，在英美政策的聯繫上，和世界整個局勢的轉捩上，是有其作用和意義的。也許更可以說這次邱吉爾的再起，將使民主國家對共產集團的戰鬥意識和戰鬥準備，更加緊了一步，這是可以斷言的。
我每次都講我們反共抗俄戰鬥中，主要的精神武器，就是我們民族傳統精神的四維八德。這話我不知道講過多少遍，也不是在這次大陸失敗以後纔講的，我遠在抗戰以前，就竭力地提醒過大家，要恢復我們的民族道德，和民族精神。大家也許要以為在今日和朱毛奸匪的鬥爭中，還要拿四維八德來作為主要的精神武器，那簡直是不合時代潮流，違背時代需要，豈不是朱毛奸匪要譏誚我們是白日說夢囈麼？可是大家要知道，我們過去倡導四維八德，只是在口頭上喊喊，在字面上寫寫而已，卻沒有設法研究，使他在生活上去身體力行，篤實踐履，這也就是大家沒有實踐四維八德，把他生活化、行動化、社會化〔第243頁〕起來。我雖然曾經把四維概括過八德，並曾在抗戰以前，就已經把禮義廉恥，融合於新生活運動之中，在生活上具體地表現過一些功效，可惜未能大力地持續下來，仍沒有能為大家所習慣、保持、和重視。四維八德本來是民族道德和民族精神所寄託的利器，可惜我們有了這樣寶貴的東西，卻不知道怎樣地去把握運用，也就等於有了很好的飛機械彈，而不懂得怎樣地去應用於戰場上是一樣的。我們決不會因為不懂得使用飛機械彈，而說它不是近代的有力武器。因為大家沒有能好好的徹底的設計，切實的推行，把這四維八德應用之於生活上，而且只知跟了人家的腳步，不知不覺的做了共匪的尾巴，隨聲附和，乃亦否定了自己立國的基礎和民眾所賴以生存的精神——四維八德，認為這些古董決不是我們在反共抗俄戰鬥中的精神武器。大家要知道，共匪集團是一個最矛盾和最不擇手段的東西，它實際要毀滅我們三民主義，卻要先把我們三民主義，來作他的糖衣，做他的護身符；他一面要反對宗教，一面卻要把宗教上的信條，據為己有；它反對資本主義，卻要利用資本主義所產生的文明和優點；它倡言唯物，而他一切行動卻比唯心的更為唯心。例如黑格爾辯證法，原是應用於哲學上、科學上的理則，根本與唯物論是風馬牛不相及的，可是共產匪徒，卻硬要把他變成為他們自己的唯物辯證法。又如上面我所摘錄出來的匪黨新章中所稱：「黨員首先是人民的勤務員，然後纔是人民的領導者；首先是人民的學生，然後纔是人民的先生」的話，這些都是從耶教經典上所說「孰願為遵，當先為役，孰願為首，當先為僕」以及「非以役人，乃為人役」的道理中演繹出來的。匪黨又說不工作的人就沒有飯吃，這也是從耶教經典上「不勞無食」的教條下竊取出來的，尤其是耶教所說的「一切東西，都歸公有」。這是耶穌教徒將近二千年〔第244頁〕所說所行的教義，而共產黨徒今日乃竊取這個教義，成為共產集團欺人害人，控制社會的法寶。你看他一方面要竊取耶教的教義，而一方面又要拼命的反對宗教，毀滅宗教。他要利用一樣東西的時候，是這樣不擇手段，沐猴而冠的做法，可恥不可恥呢？更可惡的就是他所說首先是人民的勤務員，然後纔是人民的領導者，那句話骨子裏所包藏的真義，是先給你一點甜頭，隨後纔好給你以苦頭，先同你拉拉手，隨後纔好騎在你的頭上。不工作的人沒有飯吃的話，也就是奸匪們來對大陸減少人口、滅絕人性的毒計的口實，共匪是這樣處心積慮不擇手段地利用?人們一切在人性上的優點和弱點，來欺騙人民，陷害人民；而我們只是瞠目結舌，從不想到自己手裏實在是還有很多很好的利器，只要我們怎樣拿起來去對付敵人就行了，可惜大家不此之圖，而只想到敵人武器的厲害，以為我們就只可束手無策，坐以待斃。這種情形，豈不可恥麼？大家在敵人這樣千方百計利用?各種機械的精神的武器，來打擊我們，摧毀我們的時候，而我們反倒更不講求去使用自己本來原有的武器，而且懷疑了自己很精粹鋒利的武器為無用，因之拋棄了自己的武器，這真是所謂其愚不可及也！但是大家不要誤會我今天所說這些話，便以為我們亦要像他共匪一樣地不擇手段的來模仿他，而且共匪他這樣卑劣無恥的行為，我們是絕對反對的。不過我們要知道，凡是發起一個運動，或號召一個改革，必須要精心設計，全面配合，善為運用，不能粗枝大葉，掉以輕心，如同過去大陸上只喊幾句口號，定一個綱領，就以為完事了。今後我們必要悉心研究，周詳準備，有計畫，有步驟，來發起，來運動，來實踐，只要這樣，那是無論什麼敵人，無論他如何厲害的武器，沒有不被我們消滅的。何況我們是要發揚人人所固有的德性和民族的精神，如果能運用得〔第245頁〕法，自可事半功倍，乃可斷言。誰也知道四維八德原是我們幾千年以來最高尚的民族精神，和民族道德，在此時期對朱毛奸匪的戰鬥中，其最能夠打進被匪徒裹脅的士兵和民眾的心坎裏的，實無過於此一利器。唯有它纔能喚醒民眾的覺醒，召回民族的靈魂。所以我不憚其煩的，一再警告?大家，提醒?大家，希望大家今後真能把四維八德生活化、行動化、社會化起來，不要再在口頭上喊喊、字面上寫寫地自欺欺人了。大家要把實踐四維八德，就像使用飛機械彈一樣的有信心、有毅力去篤實踐履，纔可於日用常行之中，獲得意想不到的改變社會風氣，喚醒民族覺醒的奇功宏效。至於如何使四維八德生活化、行動化、社會化，如何使四維八德在生活上、行動上、社會上涵濡化育，來轉移風氣，改造社會，打敗奸匪，復興民族，這就要大家去努力研討出具體可行的行動綱領，一如當時新生活運動籌備的時候，精密設計實力策畫，就拿這禮義廉恥的舊道德（當時本來已為國人所遺忘了的東西）加入在新生活行動之中，於是就將這四維，成為新生活的靈魂，使一般民眾行之而不?焉，習矣而不察矣，不到幾多時候，就使全國社會上，風行草偃，竟成了對日抗戰、復興民族的主要武器。今後我們要反共抗俄，也必須運用這個有效武器，方能獲得完全成功。若是另有別的方法來號召更好。否則就是仍舊用新生活運動，擴而充之，只要將我當時所解說的拿忠孝仁愛信義和平的八德，包含於禮義廉恥四維之中。不過今後領導與實踐新生活的時候，要特別強調八德的重要性，使一般社會，更易瞭解，更能自動實踐。但是此次運動，必比當時新生活運動時，更為困難，自然更要用一番心力，來精心策畫，尤其要大家以身作則，悉力奉行，那是沒有不成功的道理。

〔第246頁〕

  最後，還有幾點意思要附帶的告訴大家：一、凡屬參加過本院研究和訓練的研究員和學員，院團應特別對其品德、學識和能力，加以輔導考核，同時更應就其職業與分佈地區，進行調查統計，並予以合理的組織、聯繫、和任務，這是訓練機構最主要的業務，院團的負責同志在本年底以前，務須切實趕辦竣事。至於院團對讀訓的指示，如何使其能一一切實付之實施，見諸行動，也應該研究規畫，那纔不至於讓訓練枉費，也不至於使本院兩年來辛苦訓練的工作沒有結果。二、過去我雖然曾經三令五申，嚴禁各部隊軍事機關學校的各級官佐役使其士兵擔任家庭勤務工作，據報現在仍未能完全禁止，各級軍事主管以及各個官佐本身，務須徹底檢討，究竟現在還有沒有這種情形。如果你們現在還不能與士兵均勞逸，共艱苦，還要役使士兵作下女似的勤務工作，那你們是決不能在革命的軍隊裏站得住腳的，這一個問題要在特種黨部的小組會議裏，普遍提出檢討，並反映上來。如大家此時還不能趕緊改正，等到士兵檢討反映的時候，那你們就已經來不及了。三、關於士兵的疾病治療以及士兵因病死亡的埋葬問題，國防部要注意從速改進，尤其少數部隊對士兵的草草埋葬，影響軍心士氣甚大，國防部應即妥籌合理改善的辦法。四、各部隊和各軍事機關的衛兵，我已經講過多次，現在一般來說，雖已改正，然不盡合式與不足以表現其部隊精神的，仍不在少數。要知道一個部隊的好壞，並不需要去看他的內務，只一看他部隊的門衛體力、儀容態度，以及紀律精神是否夠標準，夠嚴肅，就可以判定其部隊之優劣了。所以衛兵實為部隊精神和觀瞻所繫，此後各級部隊主管對衛兵問題，務須特別注意，不好再隨便派遣，尤其不宜派遣身材短小瘦弱的士兵作門衛，使人家看了，誤會以為是幼年兵。至於衛兵的服裝，尤須特別整齊，務〔第247頁〕使其能表現嚴肅的軍容，和旺盛的士氣。這一點各軍事幹部不但要自己檢討改正，更要轉告你們在部隊裏的同僚和主管，切實整飭實踐。五、關於臺灣省的戶籍管理，總要由警察來主管，較由鄉鎮公所來主管能夠周密確實，也希望主管機關同志，能究心利弊，切實規畫。因為現在戶籍太不實在，奸匪很容易滲透，地方治安殊為可慮。
以上所說各點，除國際局勢的剖析一項外，其餘雖有鉅細緩急之不同，然無不關係於整個革命的大業，希望大家能檢討研究，力求改進，以期共同努力達成反共抗俄復國建國的第三任務。


第三次軍需會議閉幕訓詞

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第248頁，第249頁，第250頁，第251頁，第252頁，第253頁 ，第254頁

〔第248頁〕

——中華民國四十年十一月十日在第三次軍需會議講——

〔要旨〕
 一、軍隊的精神和體力，比一年前有了長足進步，最大功績在各部隊軍需人員任勞任怨，辦理直接補給到團，核實官兵員額。
二、在直接補給到團是達成了預期的目標，還要策劃樹立合乎現代軍隊要求的軍需制度。

三、軍需有其獨立的職權，獨立的責任，自然應該有其獨立的地位。
四、過去軍隊的敗壞，就敗壞在未能建立軍需制度，看重軍需職權，提高軍需地位。
五、今後樹立軍需制度，要提高軍需人員權責，確定他有獨立地位。
六、注重軍需人員的教育，增加其學識，培養其品格，以提高其素質和地位。
七、軍需人員與主管之間，不許再有任何私人關係存在。
八、對這次會議決議案之指示。
①1､加強軍需人員管理案甚為重要，各部隊軍需人員的考核與監督，自以由聯勤總部切實負責辦理較為妥慎實在。
② 2､改進財務制度案，事業費直接發到債權人，這與薪餉發至每一官兵有其同樣的意義和價值，這是改革軍需制度又一次進步；至於軍費支付與軍費的審核分立更為重要。
③3､建立財產會計審核制度，這是軍中財產管理的起碼條件。
④4､其餘自第四案起至第九案止，都是軍需業務本身應有的改進。

九、此外要注意倉庫管理，務使每一個倉庫都能夠整整齊齊，每一件物品都能夠好好地保管起來。

〔第249頁〕
〔本文〕
  今天聯勤總司令部舉行第三次軍需會議閉幕式。從去年七月舉行的第一次軍需會議，到現在已經有了一年零四個月，在今天檢討?我們軍隊的精神，和軍隊的體力，是確比一年以前，有了長足的進步。這進步的原因，一方面自然是由於各級部隊指揮官，能夠服從命令，實踐訓示，努力整頓的功效。但是最大的功績，還是在各級部隊的軍需人員，都能任勞任怨積極地改革軍需制度，辦理直接補給到團和覈實官兵員額；澈底執行，毫不假借，這是在整軍工作上，是值得特別紀錄和嘉許的。
我從去年復行視事以來，就認定在軍隊裏，必要建立兩個健全的制度，作為建立軍隊的基業，那兩個制度，就是政工制度，和軍需制度。大家知道政工是官兵的精神所繫，軍需則是官兵的健康所關。軍需方面如果不能建立制度，洗除積弊，那就不僅要嚴重影響官兵的健康，尤其要嚴重影響部隊的士氣。所以我在去年第一次軍需會議的時候，就諄諄以改革軍需制度，直接辦理補給到團，來督導大家，期望大家。現在軍需制度，在直接補給到團的一點上，是達成了預期的目標。不過在樹立合乎現代軍隊要求的軍需制度上來說，是仍有待於大家繼續的策劃，和努力才行。
首先我以為軍需在軍隊裏的地位，特別值得重視，他的地位是不亞於部隊裏的指揮官，因為軍需是有其獨立的職權，獨立的責任，自然應該有其獨立的地位。那才可以免於其他不必要的干涉和牽制，也才能盡到其本職上應盡的責任，以管制軍隊的補給，改善官兵的生活。
過去軍隊腐敗的毛病，就是軍隊裏把軍需看成為替主管造報銷的工具，說得好一些，也不過是視其為主管個人的附屬品，連僚屬的地位都沒有，所以他必須仰承主管的顏色，供給主管的指使，如其不肖〔第250頁〕主管，要侵漁蠹蝕，就要任他侵漁蠹蝕，軍需人員，根本沒有獨立的人格，更無法行使其獨立的職權，因之軍需人員的本身，也就不知不覺在產生了自卑感，不把本職當做什麼一回事，有的甚至自暴自棄，與主管人員同流合污，從中漁利，剋扣自肥，結果，就無怪乎軍需要成為部隊裏以至於社會上詬病的對象了。過去軍隊之所以敗壞，就敗壞在我們未能建立軍需制度，看重軍需職權，提高軍需地位，這是一個最大的原因。
今後我們要軍需制度能夠確實地樹立，就先要提高軍需人員的職責，確定他有獨立的地位，尤其是要各級指揮官，能夠尊重軍需人員的職權。更要軍需人員能自己看重自己——珍視軍需人員獨立的責任。我們要怎樣才能夠做到這個境地呢？除開大家應該先從心理上認清軍需制度在軍隊裏的重要性，改變過去主管輕視軍需，軍需也輕視其自己的不良觀念以外，我以為：
第一、要先注重軍需人員的教育，增加軍需人員的學識，培養軍需人員的品格，以提高軍需人員的素質和地位。不過如何才能使軍需人員，在修養上，學術上，能夠奮發精進，那是需要樹立一項制度，必使軍需人員，有職期調任，和定期考核，以及接受訓練精進的機會。至於軍需人員本身，更要能夠自重自愛，砥礪廉隅，努力德業，盡忠職守，那才能改變主管的觀感，提高軍需的地位，也才能免於一般人的輕侮了。
第二、是軍需人員與主管之間，不許再有任何私人關係存在。以後各級部隊主管，從總司令起，一直到團長連長為止，絕對不許保薦軍需人員，以杜絕引用私人，建立特殊關係的惡例，如果此後再還有〔第251頁〕人企圖引用私人，充當軍需人員，來以私害公，那種人就是自暴自棄，無異賣身害國，是我們革命軍的蟊賊，決不容許再有這樣「貪鄙污辱」的敗類，混在革命的陣營裏。我以為軍需人員，只要能擺脫部隊主管的私人關係，那就無異已經獲有了獨立的人格，也就自然能行使他獨立的職權了。
上面我已經說明了軍需地位的特別重要，和軍需制度的必須建立。以下我所要指出的，是這次軍需會議的決議案，以及我對大家的幾點期望。
這次會議所決議的各項議案，除國防部應詳加審核指復外，我個人以為第一、二、三各案，最為切要。
第一案：「加強軍需人員管理：軍需人員任免考核，由軍需署根據訓練成績與服務紀錄，建議人事掌理單位核定發佈，詳細辦法，參照美制擬定，報國防部核示」案。這個決議案甚為重要，本來軍需制度的重點，就在軍需人員的管理。任何一件事故，總離不開人、事、時、地、物五者之中，尤其以人事的管理最為切要，建立制度，更非先有健全的人事管理不可。現在陸、海、空、勤各軍人事，在制度上，自然都應該由國防部第一廳管理，更應該由國防部統一任命，但是人事的各別考核監督，即非國防部，更非第一廳所能深知熟察，尤其聯勤官兵，特別是軍需人員，散佈於各個點線，和各級部隊，其人員的考核與監督，自以由聯勤總部切實負責辦理，較為妥慎實在，但是任免職權，聯勤仍要轉報國防部審定後，發表命令，以期人事的統一。我以為此後第一廳，對於軍需人事制度，應居於複核的地位，不必再直接的考核監督，才不至於有形格勢禁、考察不周的流弊發生。總之，我們以後無論在研究制度，或〔第252頁〕實行制度的時候，務須了解實際情況，配合業務需要，並多方聯繫，隨時改進，不好完全的拘泥成規，反使原來的良法美意，受其牽制和影響。
第二案：「改進財務制度：由經費補給至團，進而仿行美制，薪餉憑牒發至每一官兵，事業費直接發給債權人，軍費支付與軍費審核分立，並取銷單位報銷，預定明年一月份起實施」案。我們軍隊補給的財務制度，現在本已憑牒直接發餉，只是還要進一步簡化手續，便利官兵，並做到更為覈實的地步。事業費直接發到債權人，這與薪餉直接發至每一官兵，是有其同樣的意義和價值的，這可以說是改革軍需制度的又一次進步，至於軍費的支付與軍費的審核分立，更為重要，這些一定都要逐一付之實施，那軍需積弊，才能漸次清除，軍需制度，也才能更為健全。
第三案：「建立財產會計審核制度：軍中財產或補給品，統一分類編號記賬，以便於管制。設立財產審核機構，審核財產補給是否合乎規定，以確保三軍財產經濟有效之使用，一掃過去重財輕物之弊，詳細辦法由軍需署會同美顧問擬定，報國防隊核辦」案。這是軍中財產管理的起碼條件。一個部隊的財產物資，如果沒有合理的清查登記，那就無法掌握管制，什麼東西都不會有人愛惜，甚至還要化公為私，此後要軍需制度健全，軍中財產能夠有效地保管使用，就必須建立軍中財產會計審核制度，然後陸、海、空、勤究竟有多少倉庫，多少物資，多少財產，才能夠有一個切實的數目和依據，有了切實的依據，才能進行稽查和管制，並可統籌使用。那才不會再像過去那樣把若干倉庫物資，都糊糊塗塗地遺棄資匪。大家常說貪污是如何地可惡，像這樣棄甲曳兵、拱手資敵，無能的結果，實在比貪污更為可惡得多〔第253頁〕。大家要湔雪過去以物資遺棄資匪的恥辱，就要能夠建立健全的軍中財產會計審核制度。
其餘自第四案起，至第九案止，都是軍需業務本身應有的改進，希望大家能夠實踐篤行，切實達成決議案的目標，我們若再不能作到這幾項決議案，那就無法使我們軍隊，成為現代的軍隊。大家這一年來，都很努力，所以軍需比較建立制度，軍隊也比較有了進步。此後希望大家，更要加倍努力，使我們的軍隊，能更為健全、壯大，以擔負反攻復國的重任。最後還要諄囑各級軍需人員的，除開會議的決議案，大家要全心全力奉行以外，更要能注重倉庫的管理，大家每一個月，甚至每一星期，都要注意倉庫應該如何進行清理整頓的工作，並報告上級，檢討整頓，請求清理，務使每一個倉庫，都能夠整整齊齊，每一件物品，都能夠好好地保管起來。過去我們倉庫管理不善，往往無用的東西堆積得滿倉滿庫，有用的東西，倒反而騰不出地方存放，讓他棄置不顧。我這幾年以來，不知道提示過大家多少遍，要大家認真清理，認真整頓，特別是在三十七八年之間大陸還未淪陷以前，我差不多每一個星期，都曾督促聯勤總部主管及其軍需人員，必須注意倉庫的清理，後來並且還派了美籍顧問協助，但最後仍未能達到我提示的預期，還是有若干物資，沒有能夠清理管制，妥善運用，結果仍不免棄置資匪，這是過去一個慘痛恥辱的事實。以後希望自總司令以次各級指揮官和參謀長，要特別注意倉庫物資的管理，大家此時要是還不能改變過去對軍需的觀念，仍然輕視軍需的職責，忽略物資的管理，那你們就要在現代的軍隊裏落伍了。一個現代的軍官，要能夠建立統帥業務，第一就要注意補給，其次要注重交通通訊。而作戰計劃與指揮作戰業務，當然亦是重要；但是你們要知道，一個軍隊，要是沒有補給和交通通訊的條件，那〔第254頁〕他就根本談不到作戰計劃與指揮作戰了。所以我們要強調軍需的重要，樹立軍需的制度，提高軍需的素質，確定軍需的地位，這是我在你們第三次軍需會議閉幕的時候，特別提示你們的。從今日起，希望大家更能知恥奮發，不避勞怨，擔負責任，同心一德，來健全軍需制度，充實反攻力量，完成國民革命的第三任務。


如何紀念 國父誕辰——檢討失敗的事實，反省革命的責任

如何紀念 國父誕辰

——檢討失敗的事實，反省革命的責任

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第255頁，第256頁，第257頁，第258頁，第259頁，第260頁，第261頁，第262頁，第263頁

〔第255頁〕

——中華民國四十年十一月十二日主持 國父誕辰紀念大會講——

〔要旨〕
 一、凡是本黨黨員及 國父信徒，在此革命挫敗之餘，都應檢討自己的責任和罪咎。
二、我們此次失敗，就是未能奉行國父遺教所致。
（一）不能精誠團結；
（二）違反了 國父遺教，不以服務為目的，而以奪取為目的；
（三）喪失了黨德；
（四）喪失了民族自信心。
三、今天紀念 國父誕辰，除反省檢討外，還要效法 國父崇高偉大的精神和人格：
（一）首先要效法 國父好學不倦的精神；
（二）其次要效法 國父無我無私和大無畏的精神。
四、希望大家從今以後，認識革命的責任，研究 國父的遺教，實行 國父的主義，完成國民革命。
〔本文〕
 今天是 國父八十六誕辰的紀念，我們每年臨到 國父誕辰，都應該以檢討反省，來紀念 國父。究竟 國父交給我們的歷史，發揚了多少？ 國父交給我們的責任，盡到了多少？ 國父交給我們的主義，實行了多少？今天大家在 國父誕辰的紀念，當? 國父遺像的面前，必須反躬自問，我們是否能〔第256頁〕對得起國家，對得起 國父？是否能深自省察，無所愧怍？！
我現在特別要以我個人反省檢討的結果，坦白地貢獻給大家，作為大家反省檢討的幫助。
國父今年是八十六歲了，從他民國十四年逝世起，到今天亦已經有了二十六年。 國父在世的時候，大家都是在 國父領導之下，從事革命工作。自 國父逝世至今，我們大家繼承? 國父的遺志，以孤臣孽子之心，堅苦奮鬥，不敢稍懈，所望能達成 國父未竟之志，盡到 國父留給我們應盡的責任。不意在今日紀念 國父八十六誕辰的時候，就是 國父已經逝世了二十六年的今天，我們的國家民族，卻臨到這樣慘痛的地步，不僅主義未行，歷史垂絕，就是 蒤茠滬痔R基礎，都將要在我們手裏毀滅了。我們非但未能確保國家整個領土，而且今天還要以臺灣來作為我們反攻復國的基地，不知道大家對此一殘酷的現實，曾經檢討過沒有？在我個人來說，至少我對 總理、對主義、對國家，以至於對我們的民族、歷史，都是一個最大的罪人！因此我們每天無論怎樣繁忙，總要抽出一段時間來，作為反省懺悔的工夫。我不知道大家也曾經反省檢討過沒有？究竟對 總理、對國家、對歷史是否以為可告無罪？！以我個人的直覺來說，凡是本黨黨員以及所有的 國父信徒，大家今日在此一革命挫敗之餘，面對? 國父的遺像，如能檢討自己應盡的責任，那誰亦都應該承認他是不能無罪的！當然這罪惡還不是不可再贖的時期，而且現在就是我們贖罪的最後一個機會，大家唯有能這樣自反自責，那纔能悔改過去的錯誤，贖回以往的罪愆，也唯有這樣，纔能繼續擔當國民革命的大業，爭取反共抗俄戰爭最後的勝利。
誰都知道，現在朱毛奸匪在我們大陸上，正在毫無忌憚的「大張旗鼓」把我們的同志同胞，像草芥〔第257頁〕一樣，忍心害理的迫害?、屠殺?，今日在座同志，誰沒有父母、兄弟、姊妹、妻子、戚友留在大陸呢？現在大陸上那一家沒有在遭受?恐怖、鬥爭和污辱、殘殺呢？尤其是黨政人員以及平素與黨政人員有些往還關係的，其遭受奸匪狠毒的手段，特別厲害，這些情形我想大家並不是不知道。但是僅僅是知道，或者僅僅是慨嘆一聲、慟哭一場，那是毫無用處的。我們必須要立志雪恥、矢誓復仇，勇敢地擔負起反攻大陸、消滅朱毛的責任，為革命大業盡忠盡力，那纔可以為國家民族，挽回劫運，為父母、兄弟、為妻子、戚友，拔出他們於水深火熱之中，償還這筆血債。如果大家今日對奸匪朱毛的殘殺和暴行，只是以隔岸觀火的心情，來觀望大陸，而不肯用心努力，有一些貢獻，那就是喪失了良心，泯滅了天性，這種人不僅不能作一個革命黨員，根本也就不能作為中華民國國民的一份子。大家更要了解，今日朱毛在大陸上屠殺?我們的父兄、親友，就是等於屠殺了我們自己本身，大家試設想一下，要是今日誰還在大陸鐵幕之內，如不能和奸匪鬥爭，那必要比現在在大陸上自己的父兄、戚友的命運，更為悲慘。如果這樣，那我們還有今日麼？再說大家在此如果仍舊不能痛切覺悟，一致奮鬥，還是只知道顧及權利及地位，並不想到自己對歷史、對國家、對革命所負的責任，那就是今日雖能寄身臺灣，將來仍然要遭受奸匪來屠殺的悲慘命運。總之，我們的命運，是與大陸同胞相關的。 畯怞p果能夠振作自強，團結奮鬥，那大陸上的同胞，纔有解救的希望；如果我們再事因循坐視、散漫零亂、不負責任、不守紀律，一如過去那個樣子，則今日大陸上同胞的悲慘命運，明日就會落在我們大家的頭上。這一事實是要大家特別警醒和認識的。

〔第258頁〕

  我們一向有?偉大的主義、悠久的歷史和優美的文化，但是我們這次在大陸上，為什麼會失敗得這樣悲慘呢？早幾天我在阿里山的一個星期當中，就深切的檢討反省過我們為什麼在抗戰剛剛勝利的時候，會立即遭受?這悲慘的失敗？這在我三十四年的日記裏，可以很明顯地找出他的因果關係來，那種失敗的原因在今天來說，實在是太悲慘的了。在三十四年抗日戰爭結束之初，我當時就看出了我們一定會再度遭受一次失敗，而且斷定這一次失敗，一定是空前的悲慘。當時抗戰始告勝利，勝利給我們帶來了復興民族、重建國家的惟一機會，這個機會，實在是太好了，然而只要你在當時看到各地接收工作人員的所作所為，以及他們的情緒精神，就會使你感覺寒心，不僅使你失望而已。我是在三十四年十一月中旬先到北平再回南京視察的。那時派到北平與南京的接收人員，已經有三個月了，尤其是在南京的時候，看到社會消沉，機關冷落，道路污穢，一般軍政人員奄奄一息，毫無生氣，根本就看不出他有一點復國和中興的氣象來。當時接收人員毫無目的、毫無計劃、因循苟且、敷衍塞責，他們並不知道其接收的責任是來積極整修、努力建設的，當時情形簡直說只是吃飯睡覺以外，不知再有他事，你看這種情形，不只被外國人看輕，就是敵人亦會看我們不起。這是我視察了南京以後的日記所記的感想，我並且就將這些感想，訓誡了當時在南京高級幹部之後，纔回重慶的。南京尚且如此，其他各地，就不必談了。我不是對大家常說，我們此次失敗並不是被共匪打倒的，實在是我們自己打倒了自己！這話只要舉出下面幾點來說，就可證明其是真確不誤的。
第一、是內部不能精誠團結，因之予奸匪以分化挑撥的可乘之機。大家知道在大陸的時候，各人派〔第259頁〕系門戶之爭，是鬧到如何不可收拾的地步，本來大家在最初，也許並沒有什麼顯著的痕跡，自經奸匪渲染離間之後，說某某是那一系的首腦，又說某某是那一面的幹部，某一些人屬於某某系，某一些屬於某一派某一方，都給你一頂帽子，加你一個銜頭，大家也就莫名其妙，居然自以為是某一派某一系，某某是屬於那一派那一系，這樣一來，無論其在議會方面或黨政方面，就是有人善意的建議，也 H為是惡意作用，縱然是建設性的批評，他也以為是有意攻擊了。由此積不相能，必欲排除異己而後快。還有些不顧大局、不識大體的政客小人，只要是對其有利可圖，他就從中播弄。於是推波助瀾，顛倒是非，淆混黑白，就是這樣，爾詐我虞，自相水火，纔弄到整個大陸要遭受這樣空前敗亡的慘劇了。
第二、是違反 國父的遺教，大家不以服務為目的，而以奪取為目的。國父說：「革命黨員要以服務為目的，而不以奪取為目的。」可是大家自抗戰勝利以後，都反其道而行，從不想到自己對國家、對主義、對革命應盡的天職，反而只想伸出罪惡的黑手，去巧取豪奪。上焉者，亦惟但求無過，不求有功，且仍不免縈心榮利，積鬱不平，結果大家都置服務於不顧，視奪取為當然。這真是世道人心上的一大變局。我看現在在臺灣，還有一些少數人，對這種觀念，沒有完全改正過來，今日大家處於這樣一個艱危的窘境，要是仍舊以個人的權利是念，以私人恩怨為重，還是要斤斤較量，與同志較一日之長短，而置國家前途、整個大局於不顧，那種人也就太沒有心肝了。古人有句話「處危難之時，退一步思量，則可以自解。」我希望大家在這樣國破家亡的時候，至少應該有這種退一步的思量。如果我們今天沒有臺灣，則大家還有地位權利可爭否？我以為大家如真有志氣，就要竭盡自己一切的心力，去從奸匪手裏〔第260頁〕收復我們的大陸，爭回你們地位權利，這纔是你們真正的地位和權利，否則什麼權利爭取得來，都是假的，什麼地位，也是空的。希望大家至少要認清楚這一點，那就可以自解了。
第三、是喪失了革命的黨德，不能以個人自由與能力，貢獻於革命大業。 國父說：革命黨員「第一、要犧牲自由：第二、要貢獻能力。如果個人能夠犧牲自由，然後全黨方能得自由，如果個人能貢獻能力，然後全黨纔有能力，等到全黨有了自由，有了能力，然後纔能擔負革命的大業，纔能夠改造國家」。試問我們同志是不是都能這樣貢獻出了個人的自由與能力於黨國呢？如照目前一般同志來說，對這一答案，可說大半是否定的。而且還可以說，大家這些年來的言行，是與遺教完全相反的，一般都是只重視個人無限度的自由，而黨是不能有他組織的自由，大家只顧如何表現他個人的能力，卻不許黨發揮他組織的權力，大家既然只重視個人，一切以個人為前提，那黨就只有渙散零亂，而革命事業，也就自然而然的只有遭受天然的淘汰了。我不知道，黨如沒有力量，革命事業遭受了失敗，那黨員個人的生命，且將不保，而你個人的自由將在何處去爭？你個人的能力，又從何處讓你再來發揮？為什麼大家今日不在大陸上去爭回自由、發揮能力？這是我們一個切膚的教訓，為何大家還不想一想呢？試問大家「皮之不存，毛將安附」。大家想想：一個革命政黨，有?這樣一些既不能令，又不受命的黨員，那如何還可以革命？如何能不招致這樣悲慘的失敗呢？
第四、是喪失了民族的自信心，不知道民族道德的力量，和民族精神的偉大。 國父屢次教訓我們忠、孝、仁、愛、信、義、和、平的民族道德，對於民族盛衰，和革命成敗的關係重大。我亦常常提倡〔第261頁〕這八德和四維，要把人人內心中，所有的民族道德，恢復轉來，使其生活化、社會化。一般人的心理，對此倡導，定以為是不合時代的潮流，更不是革命的需要，總以為在今日同朱毛奸匪的鬥爭中，還要以這四維八德的古董，來作武器，豈不是等於癡人作夢麼？大家可要知道，我們在大陸上所以失敗得如此之快，就是我們首先喪失了自己的民族精神，和捨棄了自己的民族道德，我們此次失敗最大原因，就是失敗在民族精神的萎縮，和民族道德的墮落，就讓朱毛共匪利用他那些仇恨鬥爭、喪心病狂的毒素，乘機侵入進來，先褫奪了我們魂魄，麻醉了我們精神，然後再來毀滅我們民族，這樣不知不覺的，國家不是就可以任他出賣，無形的自然滅亡麼？這是千真萬確的事實。現在大陸上朱毛奸匪們還正用這些各種陰謀毒計，務使我們的民族精神、倫理和道德，掃地無遺，然後他更用這些更毒更辣的荒淫、恐怖、無恥的手段，控制著鐵幕，保持其極權暴政。所以我們今天如要恢復大陸，重整山河，就先要在精神上戰勝奸匪，然後纔能立於不敗之地，這樣，就必須要恢復我們的民族道德，喚醒我們的民族靈魂。我們固有的精神、倫理和道德，是五千年來悠久的文化、歷史積留下來的，那決非奸匪任何手段，所能撕毀淹沒，不過此時，就是要我們大家以身作率，一致奮起，來轉移風氣，改造社會，號召同胞，反共抗俄，那就可以立奏奇功，發揮宏效。如果這時候我們還不能夠注重恢復我們的民族精神，重振我們的民族道德，還以為是不合時代，違反潮流，那真是至死不悟，國家前途，亦無藥可治了。
上面所指出來的這些話，都是我們革命失敗的因果所在。歸結一句話，我們的失敗就是未能奉行國父遺教、實行三民主義所致，今天在 國父遺像之前，我特以自反的所得，對大家作精誠的懺悔。還〔第262頁〕有就是大家對革命建國的基本問題——教育，一向忽略了過去，這在我最近發表的一篇教育與革命建國的關係一文中，曾經痛切指陳，這是我個人二十餘年來深切覺察體驗出來的結論。我覺得國家教育的良窳，完全與國家的盛衰密切相關，我相信這是至當不移的道理。我還覺得軍事、政治、經濟，都可以學而致之，也可以勉強行之；惟有教育事業，一般教育家，須知民族精神的重要，更須要他有篤實真醇的風格，至大至剛的氣魄，崇高偉大的理想，救國匡復的志節，古人所謂「為天地立心，為生民立命」，就是指教育家抱負而言，這樣的教育家，纔不愧為國民的師表，惟有這樣纔能造就愛國的國民，和救國的俊傑，使人才輩出，建立我們獨立自由的中華民國。
最後，我們在今天紀念 國父誕辰，除開反省檢討以外，還要效法 國父崇高偉大的精神和人格。
首先我們要效法的，是 國父的好學不倦的精神。我們知道 國父的學問是異乎尋常的淵博而精深的。可是 國父一生只要一日不看書，即皇皇如有所失。以 國父那樣的智慧與學問，尚且如此為學不倦，我們大家這點點學力和智識，要是與 國父比擬，真不知其相去幾千百里，我們現在如果再不能注重學習，切實研究，那將用什麼去救亡圖存，來同俄寇奸匪進行鬥爭？更用什麼去復國建國，來完成革命任務呢？所以我們今天紀念 國父，就必須先要效法 國父好學不倦的精神。
其次我們要效法 國父無我無私和大無畏的精神。如果你們人人要以總理信徒自居，那你們就要人人以 總理的化身自命，惟有無私然後始能至公，亦惟有無我然後始能無私，而且惟有無我無私而後方能無畏。我們必須要有 總理這樣大無畏的精神，那纔算是具備了革命的人格。我希望我們每一同志〔第263頁〕，都能具備這種無我無私的人格，發揚 國父大無畏的革命精神，以無愧於 國父的信徒。
同志們！今後我們要恢復大陸，完成復國建國的大業，其使命艱鉅，前途遙遠，事事當非逆料可及，然我可說至少將不會再如過去抗戰勝利那樣容易、那樣簡單了。當我們反攻復國的時候，大陸上的情況，無論政治、經濟、教育各方面，必將倒退一兩世紀，決非如我們在大陸時代的社會情況可比，更不能像今日在臺灣的環境和生活的容易，這是絕對可以斷言的。但是我相信我們此後革命的歷程，無論如何困難艱險，都可以克服，即使敵人比現在更為強大凶暴，亦必可以由我們來消滅他；而惟一可怕的，只是怕大家不能改變過去權利自私的心理，而且只想在這樣現況之下，苟且偷安下去。如果是這樣既不能知恥發憤，又不能自力更生，那真是要自取滅亡了！這是今日大家最可怕的一點，希望大家從今天國父誕辰之日起，能夠真正認識大家革命的責任，檢討過去的得失，研究 國父的遺教，一心一德，貫徹始終，來實行 國父的主義，完成革命責任。我深信如能這樣，那末復國建國的大業，必能提前完成，反共抗俄的最後勝利，亦必能早日到來。亦惟有如此，纔得告慰於 國父在天之靈，亦纔不失其對國父誕辰紀念的意義了。


改造教育與變化氣質

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第264頁，第265頁，第266頁，第267頁，第268頁，第269頁，第270頁，第271頁，第272頁，第273頁，第274頁

〔第264頁〕

——中華民國四十年十一月十九日在陽明山莊講——

〔要旨〕
 一、三民主義的救國教育：
（一）精神教育，即我們「固有的民族德性」教育；
（二）生產教育，即職業教育，技術教育，也可說是勞動教育。
二、教育的方針和方法，最要緊的是注重生活教育，使生活與教育打成一片。
三、教育事業，是革命建國的根本大計，要整個檢討，徹底改進，以適合雪恥復國救亡圖存的需要。
四、教育要務，莫要於使學者變化氣質。
五、變化氣質首須革除「中立病」，徹底改變以往的「官僚」「鄉愿」習氣。
六、變化氣質入手要道在「知恥」，「知恥」之後要雪恥。
〔本文〕
 今天是本院第××期研究員結業的一天。 國父實業計劃研究會的同學，今天也參加了我們這一個結業典禮。研究會是由中央訓練團黨政高級班和國防研究院的同學，共同為研究 國父實業計劃組合而成的。研究會的同學，過去都接受過中央的高級幹部訓練，現在本院也仍然是黨的一個高級幹部研究訓練的機構，不過在精神上、本質上和方法上，比較過去的訓練，是已經有了不同之點，而且是有了重大的革新與進步。
現在要先宣讀我在十月二十二日所講的「中東現勢與英國大選——並指示幹部制度之確立，基本組〔第265頁〕織之運用，與四維八德之生活化、行動化、社會化」的一篇講詞。（宣讀講詞。）
這篇講詞裏面最重要的，是如何確立幹部制度和強化基本組織，以及如何使四維八德，能夠生活化、行動化的問題，希望大家要照?這幾項指示，用心研究，詳密計劃，來擴大進行。現在先要說的，就是大家對我屢次的指示，已否切實執行，而執行的程度，究竟如何？
以我屢次考查的結果，我幾乎覺得大家——無論黨、政、軍各方面高級幹部，對我歷次所指示、告誡的講話，其執行的程度，都不如預期遠甚。有的甚至聽完了就算了，只當作耳邊風一樣，刮過就算完事；其中也有注重研究、設法推行的，但也只是擬訂幾項辦法，或寫一篇報告，就算盡到了他自己應盡的責任，亦就如過去承上啟下，交卷了事一樣；從來就很少持續不斷地徹底督導，負責奉行的。照目前情形，一般黨、政、軍幹部的習氣，如果你督導一下，他就緊張一下，若是你不去催促，他就鬆弛了下來，至於自動負責，來積極推進的，實在是很少很少。其中根本不理會的，或是陽奉陰違的，尤不在少數，如果你責問他的時候，他不是說許多困難的原因，就是說人手如何不夠，經費如何缺乏，結果推諉延宕，一事無成。我看大家現在雖然是在這革命歷程異常艱苦的臺灣，卻還是未能完全脫去在大陸上敗亡的頹風惡習，仍舊是說者諄諄，聽者藐藐。大家難道還不知道我們在大陸上就是這樣才失敗的麼？我相信我至少已經有了三十年以上的政治經驗，尤其是在這次大陸失敗之後，喪失了我們整個大陸的領土主權，犧牲了我們千千萬萬軍民同胞的身家性命，這血淚淋漓的教訓，所積累下來的經驗，是如何地沉痛，如何地深刻，我在這個時候，難道還會隔靴抓癢，倡導不急之務，難道還會無病而呻，講不相干的〔第266頁〕閒話來麻煩大家麼？大家聽到我的話以後，有意見的就應該坦白陳述，無異議的就必須徹底執行。孟子說：「既不能令，又不受命，是絕物也。」像那種敷衍塞責、得過且過、陽奉陰違的人，就是孟子所說的「絕物」。也是我們革命陣營裏的敗類！我們今日只剩下了臺灣一隅，要是以大陸來說，今日的土地，那還不及大陸的百分之一，我們到了這一地步，是絕對再不容許大家因循敷衍，自誤誤國了。所以我不得不慨乎言之，仍舊要督促大家，告誡大家，我不能對你們絕望，更希望你們不要忘掉對於黨國的責任，自絕於你們的革命歷史。
下面我要特別提出來的兩點：一是改造教育，一是變化氣質。
關於教育的重要，我在今年九月三日的一篇「教育與革命建國的關係」講詞中，曾經特別指出教育是黨政業務最重要而基本的工作，並提出「民主」「科學」與「救國」三個口號，作為今後教育的標幟，希望本黨中央，以及行政部門各級主管教育的從政同志，詳切研究，制訂方案，以實現三民主義的救國教育，亦就是目前所急切需要的反共教育。我不知道黨政主管同志，已經在進行研究設計沒有？今天我要重複地強調教育對於革命建國事業的重要，更要指示大家切實了解的，是今日我們所要的教育，是救亡圖存的教育，決不是像西方富強國家那樣富麗堂皇奢侈豪華的教育，這因為我們當前的環境如此，當前的需要如此。我們決不能再辦好高騖遠、不切實用的教育了。什麼才是三民主義的救國教育呢？那最急需的就是如何反共、如何復國的精神教育和生產教育，也就是道德教育和職業教育。
第一、需要精神教育。大家如要實行反共的教育，那首先就要知道什麼是共匪最怕的，而且是他最〔第267頁〕恨的教育，無他，那就是他唯物史觀所最反對的民族教育和精神教育——什麼是民族的和精神的教育？這就是我時常所說的：我們「固有的民族德性」教育。我在最近「教育與革命建國的關係」以及前面所宣讀的「四維八德的生活化社會化」的講詞裏，都曾經一再苦口嘵音的提醒過了，總要大家重視這四維八德——民族精神的武器。如要運用這民族精神的武器有效，那就先要改變從前為共匪宣傳所籠罩的舊觀念，就如我前面所宣讀的「以為在今日和朱毛奸匪的鬥爭中，還要拿四維八德來作為主要的精神武器，那簡直是不合時代潮流，違背時代需要。」如果大家仍舊要用那種想法的教育來反共，是絕對犯上了嚴重錯誤的。以我這幾十年來的革命經驗，和這一次的失敗教訓，所反省體會的結果，確認：只有四維八德，才真正是我們國家民族命脈之所繫，也只有四維八德，才是我們反共抗俄、自救救國的唯一精神武器。不僅這四維八德是我們打擊奸匪的精神武器，就是我們所有的優良傳統文化，只要運用得當，都可打入敵人的心坎，瓦解敵人的組織而有餘。我們只要大家不自忘其民族精神，不自墜其民族道德，就必能使我們民族的命脈，綿延發揚，使我們國家的根基，永固不墜，尤其是我們面對?朱毛奸匪，正在以各種毒辣的、陰狠的、恐怖的、無恥的手段，來消滅我們的民族精神，搖撼我們的民族意志，戕害我們的民族倫理的今日，我們必須猛省，必須憬悟，必須重新抱持我們的民族武器，去打擊我們的民族敵人，那是不再容許我們懷疑，並鄙棄我們自己惟一精良的武器了。這意思我已經在前幾次講詞裏反復痛切地說明指示過了，這裏不必再來多說。今天只是希望你們能夠徹底研討和規劃，究竟要如何才能在社會教育、學校教育中、使民族道德，具體而實用地生活化、行動化起來？我個人以為社會風尚的培養、〔第268頁〕學校教育的啟發（特別要注重公民和歷史、地理的課程，以及課外的活動和軍訓），衣食住行育樂的規律，各種社會運動的配合，以及輿論的激揚，社會的制裁，和表彰好人，鼓勵善行等等，都可以有助於民族道德的生活化、行動化。就是過去新生活運動中，行之有效的方式與程序，都可以採用，只要能擴而充之，勉強行之，就一定能夠恢復我們民族固有的道德和充實我們革命的基本力量。在這一個精神教育中，應該以學校教育與社會教育相結合，並應以學校教育為核心，而以社會教育為整體，由近而遠，由點而面，篤實踐履，含宏光大，這樣就能夠體用兼備，行之有效了。
第二、需要生產教育——就是職業教育、技術教育，也可以說是勞動教育。這在我那篇「教育與革命建國的關係」中就已經講過：「我們在智育上像生產教育、職業教育與技術教育等等，如果都能有整個計劃，都能齊頭並進，那我們亦就不至使國家長陷於此一貧弱之境，以致於今日的敗亡至此。」我不知道大家對這一段話，有否同感？我們試檢討一下，歷年學校教育的結果，以及目前學校教育的比重，究竟對生產教育是否曾加以重視？是否已有若干成果？據我個人的看法，現在計劃教育，各種學業配合，雖比大陸上有進步，但照今後需要來說，我們對生產教育實在還是太不重視了。大家只要看看我們臺省公私立的普通中學，是多得不可再多，而職業學校，則寥寥無幾，在大專以上學校的科系學生，也是文法多於理工。大專以上，姑且不說，單是普通中等學校，學生的數目成千成萬的畢業，這些中學學生能有升讀大專學校機會的，恐怕是很少很少，這樣就要如同從前大陸上的中學畢業生，他升讀既勢所不許，就業又本無所長，若轉而從事農工，則已不習勞苦，於是彼輩即無法逃避其「畢業即失業」的現實〔第269頁〕和苦痛。一般來說，就只好游手好閒，做社會的寄生蟲了。我不知道現在的教育計劃，對於將來學生的出路，究竟有否徹底的打算？又是否與我們反攻大陸計劃，能夠切實配合？我總覺得我們的普通中學越多，就損失有用之才越多，也就使從事實際生產的越少，倒反而使社會寄生的繼長增高，有加無已。這不但今後是一個非常嚴重的教育問題，也是一個嚴重的社會問題。我看大家現在還只是沾沾於新增添了多少所學校，學生的比率又增加了多少，卻不注重其學生畢業以後的出路如何？其對國家的貢獻又將如何？更不曾意識到經由這種教育所產生的，將盡是一些富有士大夫意味而不肯去從事勞動和生產的份子。至於刻苦耐勞，節儉樸實，對於反共必要的武藝技術，和紀律生活，與愛國救國、知恥雪恥、自立自強、自力更生的精神教育，那更談不上了，這真是太可怕了。在這種社會環境與教育制度之下，而欲求人人有職業，人人不失業，人人能反共，人人能救國，各負其責，各盡所能，那真是無異於緣木求魚。我們的教育制度，像課程和學年等等，其亟待檢討改善的地方還多，我以為當前臺省教育最急要的，莫過於普遍興辦職業教育和技術教育，使人人皆能有其一技之長，以從事生產。並提倡勞動教育，使人人皆能習勞崇儉，掃除士大夫階級的意味。我們今後計劃教育，至少應該在職業教育、技術教育上，有一個合理的重點，合理的比例，那才能逐步達成我們三民主義救國教育的目的。
第三、還要補充的一點，就是教育的方針和方法。我以為今日教育，要使他發生反共救國的效用，無論是學校教育或社會教育，最要緊的是注重生活教育，必須使生活與教育打成一片。所以我早在抗戰以前提倡我們的教育必須教與育並重，手與腦並用，尤其要文與武合一。中國古代教育所謂禮、樂、射〔第270頁〕、御、書、數的六藝教育，亦就是教與育、腦與手、及文與武合一的中國教育，後來在抗戰之前，我又將禮、義、廉、恥的四維，加在社會教育——新生活運動之中，這我認為是抗戰期間收效最大的一個發明。你只要看當時日本傀儡的汪偽組織成立的時候，全國人心與輿論，都對那些漢奸竭力反對，與一致摒棄，這是禮、義、廉、恥四維教育的功效。但是今日赤俄傀儡的毛偽組織成立以後的情形，一般智識份子，卻趨之若鶩，靠攏投降，恬不知恥，這就可證明當時四維教育之於人心的效果了。只要一般國民能夠明禮義、知廉恥之後，那他亦就能明春秋大義，與夷夏邪正之分，所謂「漢賊不兩立，敵我不並存」。這種不共戴天的氣節和精神力量，真足以褫漢奸之魄，其功效之大，決非任何物質武器所可比擬。但是為什麼日本傀儡與赤俄傀儡，汪精衛與毛澤東，同是漢奸，而一般人的心理，對過去汪偽組織如此摒棄誅伐，羞與為伍，而對今日毛偽組織，如此靠攏投降，恬不為恥呢？這就是在抗戰後期，尤其在勝利之後，共匪就是用他全力，在有意無意與不知不覺之中，施弄其各種陰謀，摧毀我們民族意識，消滅我們國家觀念，凡是與四維八德和新生活運動有關之教育與風習，他必想盡方法，使之毀棄無遺。而一般知識階級，又隨風逐浪，道聽塗說，以共匪所好好之，共匪所惡惡之，共匪之是為是，共匪之非為非，於是整個社會不僅是非不明，而且利害不分。因之禮義掃地，廉恥蕩然，就是這樣斷送了我們大陸於俄共魔掌之中，以致國既不國，人亦非人，而大家至今，還是莫名其妙，豈不可痛！今後大家如果真能照我二十年來所倡導的教與育、文與武合一並重的教育（以六藝四維為我們教育的中心），始終一致，貫徹到底，那我相信決不至有今天國破家亡這樣的悲劇。不僅共匪不能有這樣徼倖一時的勝利，而且早〔第271頁〕已被我們消滅了。
這上面只不過是我對教育提出的幾點初步意見，至於如何整個檢討，徹底改進，那就要黨政主管同志，去切實負責研究。我以為今日本院的教育方針，自不足以概括一切教育，但這亦可作一個參考的重要資料。務望積極設計，實踐推動，勿再延誤。現在共匪亦正在大陸上大舉他所謂改革學制，縮短學程，特別以馬列主義為其一切的中心，以從事赤色毒素的麻醉，和增產技術的訓練，他必欲毀滅我五千年來的傳統文化和民族精神，以鞏固其永為俄帝附庸的極權暴政的基礎。我們正面臨?這與奸匪生死搏鬥的回合，難道還容許我們對革命建國的根本大計——教育事業，像現在這樣漠然坐視，無動於衷？大家要知道，我們現在不僅要研究改造當前的教育制度，以適合雪恥復國救亡圖存的需要，更要研究如何在反攻之前，號召大陸上的同胞，激發其民族靈魂的覺醒？及在反攻以後，如何清除奸匪的獸性教育所遺留下來的毒素？教育文化界的同志，在此一國民革命、復國建國階段中，你們真是要以臥薪嘗膽、苦身焦思的精神，來擔負這異常重大而艱鉅的責任，這樣方能完成我們這一代對國家對歷史的使命。所以我常說，教育文化界的同志，不僅要有淵博的學問，篤實的品性，尤其要有崇高偉大的抱負，救國匡復的志節，唯其如此，那才算具備了大教育家的規範，也才能真正的培育國民的人格，導致國家的富強，「為天地立心，為生民立命」，這是我今日所特別期望於大家的。
其次，我要提出來的，是如何變化氣質？和為什麼要變化氣質的問題？張橫渠說：「學者先須變化氣質。」又說：「為學大益，在自能變化氣質。」這就是說教育的要務，莫要於使學者能變化氣質。氣〔第272頁〕質所關係於革命道德、革命人格者，更是至深且鉅，所以我曾再三地對大家講：「如要完成革命責任，必先要變化氣質。」今天我特別要將這些問題，次第加以說明：
現在先說明：為什麼要變化氣質？關於這一點，總理早就說過：「要做革命事業，是從什麼地方做起呢？就是要從自己的方寸之地做起。要把自己從前不好的思想、習慣和性質，像獸性、罪惡性和一切不仁不義的性質，都一概革除。」這所謂要革除從前不好的思想、習慣、性質，我們可以下一個轉語來說，就是變化氣質。總理又說：「革命是人類的覺悟，人人知道自己要救自己。」當然誰亦想他要救自己，只是不懂得如何救自己而已。根據 總理所說，那變化氣質才是救自己之一法。因為只有變化了氣質之後，才能從人欲橫流中救回自己，確立自己的革命人生觀，擔當當前的革命責任，完成艱鉅的革命事業。
其次是要說明：什麼是應該變化的氣質。從前明代的哲學家劉念臺——他又是一個大教育家，他說：「學者惟有中立病難醫，凡一切悠悠忽忽，不激不昂，漫無長進者皆是。」這所謂中立病，並非指?對黨派騎牆而言，乃是指對思想糊塗，不?邊際，依違兩可之間，就是這一種無可無不可的心理而言。大凡一個不激不昂，無可無不可的人，就沒有方法可以從他的身上，找出一些血氣，更沒有方法從他思想中刺激他一點革命的情緒，他一切只是悠悠忽忽，得過且過，決不肯負一點責任，尤其是他可東可西，無處不是投機取巧，隨風轉舵，決不會與人家有所爭忤，根本就不要他自己的立場，這種人既無志節，又無骨氣，是最可恥的東西。萬章問於孟子曰：「一鄉皆稱愿人焉，無所往而不為愿人，孔子以為德〔第273頁〕之賊何哉？」孟子曰：「非之無舉也，刺之無刺也，同乎流俗，合乎污世，居之似忠信，行之似廉潔，眾皆悅之，自以為是，而不可與入堯舜之道，故曰德之賊也。」孔子曰：「惡似而非者；惡莠，恐其亂苗也；惡佞，恐其亂義也；……惡紫，恐其亂朱也；惡鄉愿，恐其亂德也。」由孟子所指斥「鄉愿」的這一段文字來看，亦就正是我們所說的「官僚氣」。所謂「非之無舉，刺之無刺」，這是怎樣說的呢？這就因為他「居之似忠信，行之似廉潔」，你要指責他卻無明顯罪證可以指責，你要糾舉他，亦無具體事實可以糾舉，如果你要在其身上刺激他一下，可是他的皮膚很厚，無論如何，也刺他不出一點血來。我們現在雖然去孟子之世已遠，然而像這類的「官僚」、「鄉愿」之氣，至今卻愈演愈烈了。我們在大陸的失敗，就失敗在這一般的「官僚」、「鄉愿」的氣味太深的人的身上，我們今後如要打回大陸，擔負革命責任，切不可再像過去那樣混沌模糊，悠悠忽忽的過去，我們必要改變這些以往的官僚習氣，無論何事，總要劈頭判個是非，辨個善惡，而決不能再學「鄉愿」為自得了。
至於變化氣質的入手要道：我以為莫如朱子所說：「恥有當忍者，有不當忍者，人須有廉恥。」又說：「孟子曰：『恥之於人大矣哉』，恥便是羞惡之心，人有恥則能有所不為。」我們要大家有所不為，然後始能有所為。有所不為，就是「知恥」；有所為，就是「革命」。怎樣才能有所不為呢？那就是要大家辨個是非，認個義理。劉念臺說：「見得是處，斷然如此，見得不是處，斷然不如此。」這就是說，不是處斷然不為。還有更要緊的一點，是要大家勿以善小而不為，惡小而不去，如善而不為，惡而不去，則雖小亦恥也。所以我們要變化氣質，就先要知恥。光是知恥，還是不夠，知恥之後，必要雪恥〔第274頁〕才行。王陽明說：「一棒一條痕，一摑一掌血，見得真切，做得真切。」我們前面所說的「知恥」，自然是真切的覺悟，但是問題就是看我們能否如救火治病，抖擻精神，真切地去做，亦就是能否真切地去雪恥罷了。不然如果稍一悠忽，稍一蹉跎，不能實踐篤行，雪恥圖強，那就要「一虧一切虧」，雖是知恥，亦就不中用了。
總之，變化氣質，是我們確立革命的人生觀，堅定革命志節的起點。
我這所說的變化氣質，不僅是對黨員的期望而已，我們更要推及到學校裏社會上去，我們不僅要變化一般黨員的氣質，更要變化整個社會所有的民眾氣質。大家要知道，現在是要以我們七百萬人去救回四億五千萬人的國家和民族轉來的時候，這責任是如何地艱鉅，時機是如何地緊迫，我們必須激厲奮起，死中求生，再不能自誤誤國了！但是我們如要擔負革命復國的責任，完成反共抗俄的使命，就必先要從變化已往「官僚」、「鄉愿」的氣質做起才行。
上面所提出來的這兩項「改造教育」與「變化氣質」的要旨，希望大家不再泛泛視之，務須詳切研，具體規劃，全心全力，一致奉行，那才能深植我們革命復國的根基，也才能發揚我們革命建國的精神，重建我們三民主義的救國教育，達成我們第三期的革命任務。


黨政業務基本要項與戰地政務工作的重要性

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第275頁，第276頁，第277頁，第278頁，第279頁，第280頁，第281頁，第282頁，第283頁，第284頁，第285頁

〔第275頁〕

——中華民國四十年十一月十九日在陽明山莊講——

〔要旨〕
 一、反攻時期黨政業務的基本要項：
（一）嚴密黨政組織，防止奸匪滲透的問題。
（二）反攻時間的壯丁与糧食的問題。
（三）勞動生產与勞動服務的問題。
（四）勞動生產與勞動服務的問題。
（五）社會運動的問題。
（六）戰士授田的問題。
（七）接收的問題。
二、結論——「生活與戰鬥相結合」與「生活就是戰鬥」口號的提出。
〔本文〕
 昨天已經聽到了本院第十五期研究員黨政業務演習的報告。黨政業務演習的課目，是我自第十二期纔開始規定實施的，現在已經舉行過四期了。經過這四期的實習，已使大家認識了基層黨政業務的重要，也了解了反攻時期黨政業務應有的準備。大家除開對我以前三次演習的講評，應該更進一步的研究探討外，現在我再要提出幾點有關反攻時期黨政業務的基本要項，希望各位回到本身的崗位以後，能夠把今天的指示，參合你們這次演習的心得，繼續研究，不斷改進，以期能充實我們反攻復國的準備，切實〔第276頁〕適合於反攻時期的黨政需要。
反攻時期黨政業務的基本要項：
第一、是要嚴密黨政組織，加強戰地政務，防止奸匪滲透的問題。在講這問題以前，可以先檢討一下我們過去剿匪軍事之所以曠日持久，未能成功，而卒致失敗的緣故。
第一、是為奸匪全面戰術所牽制，也就是為匪滲透戰術所困擾。舉例來說，我們以前因為要防止奸匪的滲透，大凡攻占了一個地方，就不得不留一部軍隊，防守這一個地方，來維持後方秩序；如果軍隊要全部向前繼續推進，後方就沒有部隊可資鎮守。因之，為了後方秩序問題，正規軍就要不斷的分散，前方繼續推進的兵力，必須逐漸減少，嚴重地感覺單薄。奸匪當時可以到處滲透，那就因為他沒有什麼後方可言；而我們為?要防止散匪的擾亂，卻不能不為後方的問題，分散?大量的兵力，所以到中途，往往會左右支絀，捉襟見肘，不能達到預期的目標。這就是我們以前在剿匪的軍事中所犯的大忌。還有一點，就是奸匪正面雖然已經被我們擊潰了，可是他不到多久，就仍舊可能用他的打圈戰術，從遠側方再抄回到我們的後方來，使我們在後方無法安定。前面所說的滲透，匪是利用其遺留下來的潛伏分子——匪諜、流氓、來造謠惑眾，威脅社會，滋生事端，使之厭戰附匪。這樣匪就可以不用什麼武器，脅制群眾，為其利用，使你防不勝防。這個原因，就是我們自身黨政的組織力量過於脆弱，不足以與奸匪的組織對抗。因為我們黨政一離開軍隊，就不能獨存，更無法發展黨政應有的安撫後方，防止滲透的任務。今後要使軍隊能全力推進，而無後顧之憂，就必先加強黨政的實力，就是要嚴密黨政的組織。

〔第277頁〕

  第二、是我們不能嚴密鄰接地區的組織，忽視了鄰接地區的重要性。我們知道，縣市鄉鎮縱的組織系統的建立，還比較容易，惟有橫的聯鄉、聯縣組織的建立，非常不易，而最難有效。這因為大家一向就是習於故步自封，祇顧自己，不管鄰舍，沒有互助合作的精神，更談不到休戚相關，守望相助。所以凡是鄰接地區，就形成了三不管，省有省與省間的三不管，縣有縣與縣間的三不管，鄉也有鄉與鄉間的三不管，凡屬三不管的地方，就是共匪毒菌的溫床，更是共匪匿跡的空隙；匪的蹈瑕抵隙，就是先從我們三不管的地方入手的。這不但地方組織是這樣的，就是在軍隊裏，也常常是連與連，團與團，師與師的陣地中間，最先遭受敵人的攻擊，也最容易遭受敵人的突破。這種黨、政、軍各自為政，不能合作，不相救助的習性，就是我們給予匪以滲透、潛伏、擾亂、突破的最好所在，也就是我們自私、自保最不可饒恕的行為。根據上面這些教訓，我們應該已經認識了奸匪滲透的可怕，和自己反而不惜給予奸匪以滲透機會的愚蠢。我們有了此一認識，就必須嚴密黨政的組織，以防止奸匪的滲透；特別是在反攻初期，我們的黨務政治才開始反攻，最初推進的時候，奸匪必然要千方百計地，來同我們做有形的、無形的組織對組織的鬥爭，那時我們自身的組織，如果還不夠健全，自己黨政與黨政之間，友軍與友軍之間，還不能發揮成為一個整體、一個生命的自覺和合作的話，那就簡直是在把自己和友軍的生命，以及國家和民族的命脈當兒戲了。嚴密組織的方法，那不是沒有，祇要大家能夠正視現實，針對匪情，用心探討，詳密設計，就自然可以擬定切實有效的辦法來。不過其中最主要的一點，就是無論任何黨政業務，都應該以黨的基層小組，以及你們演習中所指的地方生活小組（即保甲制度中甲的組織），做為嚴密組織〔第278頁〕，加強組織的主幹和起點。今後我們要真正建立基層小組，強化基層小組，掌握基層小組，並一切貫徹到基層小組，那才能在黨政上、組織上，達到防止滲透，戰勝奸匪的目的。
第二、是反攻時期的壯丁與糧食問題。大家知道，壯丁是我們軍隊的基礎，尤其在反攻軍事推進的初期，壯丁更將是我們的兵源。至於糧食，是我們軍需民食之所關，其重要性，那更不用說了。在我們反攻開始，預料奸匪對付我們的第一著，就必然是要把地方壯丁強迫裹脅去的，同時也要把糧食搜括盡淨的。我們要制敵機先，就必須事前要發動強力的宣傳，有效的滲透，以號召當地壯丁青年同胞，一致奮起，歸還到政府國軍的懷抱裏來。同時更要設法促使所有的愛國同胞，收藏糧食，以響應我們的軍事反攻。
至於招集壯丁問題，第一件事，特別要注重匪的村幹和民兵的兩種力量。凡是我們軍事推進的地方，必須先要檢舉村幹和民兵的所在。大凡村幹其大多數的出身，如不是匪黨黨員，就是原來地方上的流氓地痞，但是被威脅的，也必然很多。所以我們對村幹處理的原則：
第一、是不許他有一個隱藏潛伏，要徹底清除；
第二、是認為可以感化教育的，要遷移到較遠的後方，嚴格的給以思想和精神的教育；
第三、在地方上劣跡顯著，罪證確鑿的，就應該斷然予以就地處置。
我們要能夠把匪的村幹全部查明，徹底清除，那纔能防止潛伏分子發生突變，也纔能逐步把地方秩序恢復轉來。

〔第279頁〕

  至於民兵，我以為大多數——除掉奸匪所謂老區的壯丁，都受其普遍的訓練，受他宣傳毒素過深以外，其他都是裹脅的善良民眾，祇要我們反攻開始，能馬上給予他們以寬大、自效的機會，和鼓勵他們殺害匪幹，來投效國軍，我相信他們就一定會幡然改圖，參加到我們反共的陣營裏來。也許在那時候，奸匪將先把民兵調離原籍，或者要把民兵整補為戰鬥部隊，以防止在當地響應我們的反攻。因此，我們對民兵的號召、鼓勵，和招撫的工作，應該要事先有嚴密的設計，早有宣傳的布置纔好。現在奸匪對民兵的控制，已開始失去其效用了。最近共匪對民兵的檢討，他們自己已在大喊其「鬆了勁」，大喊其「有好多地區，民兵組織被『壞人』打進，民兵的領導權都為『壞人』攫取，在『特務』造謠威脅下，好的民兵都成了兵痞，『積極』分子都相率裹足」；而且民兵普遍的異口同聲地喊出「樣樣要民兵帶頭，事事要民兵領先，人人跑斷腿，個個喊苦死」的怨言。尤其匪所謂「中南區」的湖南、湖北、廣東、廣西、江西、河南等省的共匪「策源地」，當「土改」結束後，民兵「鬆勁」、「散夥」的情形，更如水決堤；尤其是自動解散，與拖槍上山的，更是時有所聞。這證明奸匪對民兵的欺騙，已被拆穿，對民兵的控制，已失去效用。因此，民兵將不但不容易為其驅使，相反地，共匪還要時刻在念，提防民兵「造反」。我們雖然不一定能夠全部把匪區的民兵轉移過來，使它完全成為我們的力量，至少應該能夠號召並轉移大部分民兵的力量，為我所用。如果我們能宣傳與運用得法，這是必然可以做到的。再退一步說，就是祇要能分化民兵，使其消極地再不為匪利用，也就無形的增加了我們的力量了。大家要知道，我們能轉移共匪的一分力量，那不僅是減少了他一分力量，而且還增加了他的一分壓力，我們也就等於〔第280頁〕獲得了兩分力量了。所以我們今後要特別研究注視，如何纔能有效地掌握匪區的「民兵」組織和宣傳問題。
其次，我以為在反攻開始，進入匪區組織壯丁的時候，如果僅僅是祇派班長、排長去訓練，那是危險的，我們必須派遣受過訓練的黨員，滲雜在壯丁的行列裏面，在同一生活狀況，同一行動之下，切實的考察他們，監視他們，纔能切實的轉移他們，掌握他們。這一點是非常重要的，大家要特別注意纔好。
關於糧食問題，以現在匪的迫獻餘糧，搜購餘糧的情況來說，共匪是正在集中糧食，一方面輸送俄帝，換取軍火，一方面用以支持前線的龐大消耗，並準備?長期戰爭。將來我軍反攻，匪要一步步撤退的時候，他自然要先把糧食運走，我們軍事行動，必須設法截斷匪的退路及其補給的路線，並先期設法宣傳，鼓勵民眾埋藏糧食；此外，那就祇有用勞動生產的方法，來解決當地的民食了。
第三、是勞動生產和勞動服務的問題。前面我所講的關於糧食一節，所謂截斷奸匪退路及其補給的路線，和鼓勵民眾埋藏糧食，那都不是有多大把握的辦法。一到反攻軍事推進時期，匪所留下來的，恐怕就祇有一片瓦礫和一片荒蕪了。我們惟有從廢墟中，來重建我們的基業，從荒蕪中，來開闢我們的田園；我們祇有利用雙手，普遍地獎勵勞動生產，纔能補充糧食的不足。我們祇要大家都肯勞動，也祇要有生產的方法，就不愁沒有飯吃，亦不愁軍需民食有所匱乏。不過勞動生產，決不是祇要人民勞動，而我們自己坐享其成的意思；而是要我們率先勞動，有計畫的領導民眾，表現生產的成績纔行。

〔第281頁〕

  再說，我們還應該把勞動生產分成兩個步驟：
第一步，是臨時生產：這是救急的方法，先種植一些成長得最快的薯芋雜糧，臨時來做為補充的糧食。
第二步，是計畫生產：這就是要計畫如何籌集大批的耕牛、農具和種籽，有計畫的分配給大家，去從事正常而大力的糧食生產，以逐步克服糧食的困難。
除勞動生產以外，再要舉行各種勞動服務。像保護交通、通訊，或自衛、救護等等，這些都屬於勞動服務的範圍。勞動服務固然是鍛鍊民眾習勞的德性，也是配合戰時的各項措施；至其最大用意，尤在於對一部分莠民不軌的行動的防止，和不正當的妄念的消除。大家要知道，匪為什麼要叫人民整日整夜從事難以支持的沉重的工作，和疲憊不堪的冗長的開會等等，他就是要你永遠無休止的勞動下去，決不讓你有一刻屬於自己的安靜，這樣你就自然沒有時間去思考一切，更沒有餘力去反抗他了。但是我們要人民勞動，是要他為自己勞動生產，和為社會勞動服務，自然不同於匪的疲勞和防範的用意。
總之，勞動生產是為的要人人有飯吃，勞動服務是為的要人人有事做，尤其是為的要發揮群力，來安定地方，並使守望相助，疾病相扶持，以恢復我們優良傳統的群性。我們這個舉措，不是為的麻醉，而是為的服務。就是古人「勞則善心生」的用意，和「以勞教民富」的道理，亦在其內了。這樣，祇要我們有組織能掌握他，有工作去訓練他，有精神去感召他，當然這裏面也就可以防範少數莠民軌外的行動，與消弭妄念於無形了。

〔第282頁〕

  第四、是社會運動的問題。社會運動是我們將來在反攻復國的階段中，黨政業務最重要的問題。大家要知道，黨政基礎是應該深植於社會基礎上面的；社會基礎的對象，不外農、工生產者、青年知識分子等廣大群眾。我們要使每一個社會運動的對象——社會群眾，都深受我們的影響，遵循我們的道路，擁護我們的主張，那決不是幾個大會的儀式，和幾張傳單，幾句口號、標語，所能深入人心，蔚成運動的。我們過去在大陸上的失敗，就是失敗在各種社會的組織，像農會、工會、商會、婦女會等等，都是有名無實，絲毫不能與社會群眾發生任何關係的東西。最不應該的，是那些組織的代表人物，大多數根本就不是出身於工、農的本業，試問他從何而知道工、農的痛苦？也就更不會以工、農的生活與痛苦為意了；那樣的社會運動，是無怪乎要遭遇此次悲慘失敗的。此後我們要完成社會運動，就要以群眾的利益為前提，並應從其本業中，培養、選拔優秀的幹部，使確實發展成為我們社會政策中堅實的基礎。尤其是婦女運動問題，大家更應該特別注重。你們要知道，婦女是占全國人口的半數，如果我們不能對婦女組織的工作真正有效，那就是放棄了任何社會運動中二分之一的力量。這是絕對不容許我們忽視的一個最重要的問題。
第五、是自衛和保密的問題。我們地方行政組織，原來是分為「民」、「財」、「建」、「教」四個部門的。後來在江西剿匪的時候，纔感覺到這樣的分法還有缺陷，那缺陷就是忽視了地方保衛的力量。雖然保衛的業務，可以畫歸在民政部門主管，包括在「民政」的範圍之內。但是那對地方保衛來說，把防衛做為民政部門的附屬品，實在是太不重視武備了，而且影響了地方治安甚大。所以後來另定為「〔第283頁〕管」、「教」、「養」、「衛」四個項目，以彌縫地方行政組織上「衛」的缺陷。今後我們在反攻時期，地方自衛力量的扶植和加強，自比平時更為重要。前面我所說的要軍事推進能無後顧之憂，那除開嚴密黨、政組織，防止匪諜滲透之外，最急要的，就無過於組訓民眾，加強地方自衛力量，使其確實能擔任鞏固後方治安的責任了。「衛」的解釋，就是自衛、守衛、防衛等等；廣義言之，衛生也未嘗不可以包括在「衛」的範圍以內。因為「衛」字本來的意義，在社會上來說，就是要保衛公共秩序安全；在個人來說，就是要保衛個人健康。你們今後在地方行政系統中，必須特別重視自衛的組織，加強自衛的力量纔好。
次之，關於防諜、保密。記得我在民國十二年，到俄國去考察的時候，正當俄國「革命」剛剛結束。那時候他們的黨員，幾乎每人都有手槍，到處都是嚴密的戒備。舉例來說，譬如你們要到陽明山莊來，在通過橋頭的時候，就必須止步，由衛兵先問你的來由和任務以後，再通知當事的人；必須當事人答應了，然後再由另一衛兵領?你進來；當你事完要出去的時候，也必須由衛兵帶領你出去，否則你就不能離開他的範圍，不得出去。俄帝在那時候，正展開暴力的統治，所以時時提防暴動與暗殺，警戒得非常嚴密。現在共匪在所謂「大張旗鼓鎮壓反革命」的狀態下，也是和俄帝一樣，防衛得異常嚴密的。我所以要提出這一點來，就是要大家提高對奸匪的警覺，同時也要大家更加強自己的防諜、保密的工作。如果再像我們過去在大陸上那樣隨便的、鬆懈的做法，就無怪乎有好些軍、師長，要因為情報洩漏而被圍被俘了。我們還可以逆料，匪在我們反攻的時候，必將遺留或派遣大批的女匪幹來做間諜，或做為誘〔第284頁〕惑我們幹部的工具。大家除開應該檢束自己的私生活以外，更應該研究用間、反間的方法；一個反用的間諜，有時可以當十個間諜用的。孫子十三篇最後一篇的用間，大家應該好好地研究運用，那就夠我們對付任何險詐的匪諜了。此後我們如要自身組織嚴密，組織的戰鬥力加強，就要特別提高警覺，注重地方自衛和保密用間的問題。
此外，如戰士授田問題。政府最近已經頒布了戰士授田條例，這在將來反攻收復時期，對戰士是一個有力的鼓勵。我以為，這應該在縣鄉的行政組織中，有一個比較經常性的戰士授田的機構，那纔能承辦授田的業務；這是要你們注意研究，並切實擬訂實施的條規為要。大家此後更要特別設法鼓勵青年，號召青年，務使青年都能以做一個革命軍的軍人為榮，以能擔任反攻的前哨為快，那纔可以發揮青年的活力，保證我們革命的勝利。
其次，就是接收問題。雖然當我們反攻復國的時候，決不會像抗戰勝利時期那樣，有?許多機構、物資，讓我們去點收，去接管，但是也不能說在反攻時會完全沒有。我相信，在反攻勝利到最後快將完成的時候，必有許多機關人員會投降我們，亦必有許多東西可以接收的。我們為?鑒於過去接收工作的失敗，大家對今後反攻復國時期的接收問題，究竟要如何登記，如何檢查，如何保管，如何稽核，並如何取得確切的證明，以保證接收人員經管手續的清白，這些都要在黨政業務演習時，特別提出來檢討研訂，以免將來再重蹈抗戰勝利時期的覆轍。
以上這些問題，在下一期黨政業務演習的「戰地工作團」的組織和業務上，應該提出檢討，詳切研〔第285頁〕究，徹底改進。大家現在可以先研究一下，究竟當反攻開始的時候，匪我的態勢將會如何地展開？我以為反攻剛剛開始，我們將會遭遇到許多意想不到的困難，在最初半年至一年之間，仍將是我們軍事進展最困難的時期，或許還有很多的挫折。我們必須有最大的決心和毅力，以及最大的犧牲精神，纔能夠百折不回，從容肆應，克服那種艱難和挫折的場面。我們一定要進展到離海岸線五百里以上，到一千里左右的地區，匪部受我國軍重大打擊，不能不向內地後退，那他纔會開始失去其封鎖消息的效用，而內地民眾，乃必漸漸開始響應我國軍；到那時候，匪部自然會逐漸失去控制民眾的能力。等全國民眾都知道了國軍反攻進展時，勢必到處轟動起來，群起反共殺匪；如到一年之後，我相信匪就要束手無策了。因此，我們的反攻大業，必將是初難而終易，先弱而後強。不過，我們應該始終要朝?最困難的地方?想，做最艱苦的戰鬥打算。我們雖不可小估敵人的力量，亦不可畏懼敵之力量的強大，祇要我們能自強不息，知恥雪恥，堅定自己的革命志節，發揮自己的革命智慧，注視當前敵人的動態，加緊自己黨、政、軍各方面反攻的準備，那就必能克服萬難，消滅共匪，這是可以斷言的。
  最後，我要提出「生活與戰鬥相結合」與「生活就是戰鬥」的口號。希望大家今後能夠時時刻刻生活在戰鬥的意識裏，時時刻刻準備迎接戰鬥的生活。我們惟有不忘恥辱，不惜犧牲，朝乾夕惕，刻苦自勵，方能充實反攻復國之一切的準備；也惟有如此，方能完成反攻復國偉大的使命。


四十年度行政工作的講評及四十一年度施政中心的指示

四十年度行政工作的講評及

四十一年度施政中心的指示

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第286頁，第287頁，第288頁，第289頁，第290頁，第291頁，第292頁，第293頁，第294頁，第295頁，第296頁

〔第286頁〕

——中華民國四十年十二月一日主持總統府 國父紀念月會講——

〔要旨〕
 一、政府各部門應即開始檢討本年度的各項工作，並據以提出明年度工作的計劃及其重點。
二、四十一年度的國家總預算案，是廿幾年來，最進步的一個總預算。
三、總動員的目的，除充實反攻大陸的準備外，還應確使臺灣成為收復大陸後各省政治設施的模範。
四、關於明年度施政計劃綱要，要特別提示以下各項：
（一）改善戶籍行政，加強戶警合一。
（二）加強會計制度，整頓公營事業。
（三）改造教育，恢復軍訓。
（四）加強衛生行政，改善環境衛生。
（五）改善礦工、鹽工及漁民的生活。
（六）提高司法效率，革新監所業務。
〔本文〕
 今天是中華民國四十年十二月份 國父紀念月會，特別要同大家檢討這一年來政府各部門工作的成果，並提示明年度政府施政中心以及施政要項。

〔第287頁〕

  當一年行將結束的時候，無論個人或每一部份，每一機構；無論中央或地方各級政府，以及其各廳、處、科，都應該徹底舉行檢討，總結這一年工作成績的優劣，也就是總結這一年工作的考核檢查，作為明年繼續開展工作的張本及其改進工作的指標，這樣就可以使明年一切的工作，都能比今年更為有效，更能進步。
我們過去在大陸上，因為內憂外患，國難頻仍，後來又繼之以共匪的叛亂，所以窮年累月，都是日不暇給，根本就很少機會給我們檢討反省，更沒有與同事同志來互相砥礪、責善督過的餘暇。現在政府雖然僻處在臺灣一隅，但是地方設施，已日見進步，社會秩序，也日趨安定，這正是二十餘年來給我們一個徹底檢討反省的難得機會，也是我們革命過程中一個求進步、求建設的最好時機，所以大家切不可誤認為這是可以苟安的地方，或苟安的日子，再來錯過這難得而易失的機會。政府各部門在這年度行將結束的時候，應即開始檢討本年度的各項工作，並據以提出明年度工作的計劃及其重點。特別是行政院各部會對本年度各項行政工作，要詳細檢討，切實規劃，用能總核具體的提出本年度的工作經驗，確立明年度的工作目標。
以我個人對中央與省府各部門本年度工作進行情形的觀察，我認為各部門都能以少量的人員，少量的經費，擔任最繁重的工作，達成較預期的計劃更為完滿的任務。這是各級人員和軍民，協同一致，努力奮鬥，始終不懈的效果，這是特別值得嘉許和引以為慰的。
  國家行政最顯?的進步，在軍事和財政經濟方面，都是很顯然地可以看得出來的。軍事方面，不僅〔第288頁〕加強了戰鬥的實力，而且推行了兵工的建設，展開了軍中的克難。財經方面，已使收支接近了平衡，且使生產建設也能積極發展，此外如交通、教育、文化、社會、警政等等，也都有進步。在臺灣來說，特別是稅收的整頓與糧食的增產，水利與電力的建設，都有了很大很快的進步。這些都是由于行政院各部會與臺灣省政府能通力合作的結果。概括來說，我們這一年來，確已獲得了重大的進步，至少每一部門的工作，都已一步一步的上了軌道。當然缺點還是不少，急待改正的地方還是很多很多，而且我們決不能拘限於此一初步的成就，更不能自滿於此一初步的成就，這一些成就如在反攻復國大業的要求下，還是距離目標很遠，大家的努力，也還不足以達到反攻復國歷程中艱苦而嚴格的要求。我們要本於這一年來已有的成就，加倍奮發，加強努力，期能在明年獲得更大的成就，發揮更大的力量。
我們知道任何行政事業的基礎，都建築在預算的上面。一切政治措施和反攻建國的動向，也都可以從預算上，獲得一個清晰的概念。四十一年度的國家總預算案，我認為是二十幾年來，最進步的一個總預算，過去的預算，可以說很少有像這次總預算案的精確、實用、經濟和完備的。當然預算即使編擬得怎樣完備實用，還得要靠執行預算的各級主管，能夠嚴格遵守、徹底覈實，那才能充分提高預算的效用，達成預算的目的。
國家總預算的編擬，是以施政計劃為其指導原則，並一切以配合施政計劃的實施為依據的。明年度行政院施政計劃綱要，業經訂定，現在特提出其中的施政中心以及施政要項，和大家研討說明。
先說明年度施政中心，這在行政院施政計劃綱要裏，已經指出要：「切合實際需要，實施各種動員〔第289頁〕」。這一點非常重要。我認為明年度必須以動員為施政中心。應該動員各種人力物力，為充實反攻大陸之準備，並確使臺灣成為收復大陸後各省政治設施之模範。我們知道反攻大陸、復國建國的前提，不外一個是人力的問題，一個是物力的問題。儘管你再如何有人力物力，假使你不能夠把它組織起來，並善為運用，那就什麼都等於遺棄，等於浪費。總動員就是要全國在為達成同一目標的號召與規定之下，充分予以組織，發揮有組織之人力，利用有組織之物資，而提高其使用，增進其功效。我們原有的國土，要佔亞洲四分之一，為世界第四大國，人口亦幾佔亞洲之一半，佔全世界人口四分之一，物產礦藏之豐富，更不待言。我們有?這樣的人力與物力的優越條件，為什麼還要貧弱至此，敗亡如此，被人家這樣的欺凌侮辱呢？這就是我們雖然有?絕大多數的人力，而未能予以合理的組織與管理。所以我們雖有四億五千萬的人口，卻只是一盤散沙。以物力來說，我們更是沒有計劃、沒有統計，就連調查登記都沒有，那還談得上什麼有組織的提高使用呢？因之，我們雖說有財力有物力，而不能動員，不能為國家所用，那就等於完全沒有。所謂「現代國家」是怎樣說的呢？這除開科學與工業以外，最重要的就是要能隨時動員，在一個命令之下，即可動員其一切人力物力，一個人在動員的時候，可以當作兩個人的力量，甚至可以發揮十個人的效用；一分物件，可以產生兩分物件的效果，甚至可以增加十分效果，那才算是一個「現代國家」，這實在也就是一個「現代國家」的起碼條件。大家試看我們現在的情形是怎樣的呢？無論機關、團體、社會你能夠動員他嗎？我看要動員幾百幾千人都不容易，就是一天也召集不起來。一個國家連起碼的「動員」工作都不能作好，那就無怪乎人家不把我們看成為一個國家，更談不到成為〔第290頁〕一個「現代國家」了。大家天天在喊要爭自由、爭平等、爭獨立，要雪恥圖強，要反攻復國，卻還是這樣莫明其妙的悠悠忽忽，遊手好閒的過去，我不知道這將如何去爭自由？要誰去爭平等？憑什麼去獨立？我以為大家要爭，就要能夠每一個人民都有組織地動員，每一件事物，都有組織地動員，一切人力物力，在同一反攻大陸、雪恥復國的目標之下，發揮其高度的效用，竭盡其最大的貢獻，那才有?可以同人家爭平等的資格，同人家爭獨立、爭自由的力量。所以我們明年度必須以總動員為施政中心，期能動員一切人力物力，充實反攻復國的準備。
再說臺灣同胞的教育程度、守法精神、生產技能以及臺灣本身的政治、經濟、社會各方面的動員條件，都遠比大陸任何一省要良好、完備而充實，建設到像臺灣這樣一個程度的省份，是很不容易的一件事，我們應該要求臺灣同胞來擔負動員的工作，養成臺灣同胞動員的習慣，把臺灣作為動員的基礎、動員的模範。我們更要研究臺灣的動員和建設的工作，要多少時間才能完成，假如臺灣只要三年就可以成為一個模範省，那麼我們收復大陸以後，就可以把在臺灣行之有效的各種成規，移用到大陸各省，一省一省的推動倣效，這樣，我們收復大陸之後，也只要三年至五年的工夫，就可以把我們的國家從廢墟中重建起來了。這實在是我們一個政治設施最好實踐的機會。不過我們如果不能夠把握住這個機會，再還要因循坐視，糊糊塗塗的下去，那我們過去的失敗就太冤枉了。如果大家由於接受了過去失敗的教訓，能夠徹底認識到政治建設的基本重點，並能把握住從失敗中再造的機會，一定能以臺灣省模範的政治設施，推展到大陸的每一個省份去，以達成 總理預期的民有、民治、民享的三民主義新中國理想。因此〔第291頁〕，我才說總動員的目的，除開充實反攻大陸的準備以外，還應該藉此來確使臺灣成為收復大陸後各省政治設施的模範，那就是這個道理。這實在是國家政治建設難得的機會，大家千萬不可再錯過了。我希望行政院各部會以及臺灣省政府對明年度總動員的工作，要特別規劃，加緊進行，再不可延宕停頓了。
關於明年度施政計劃綱要，我還要特別提出來的：

第一、是改善戶籍行政，加強戶警合一

綱要裏所說「戶警聯繫」，我以為只是聯繫是不夠的，必須「戶警合一」方能使動員有效。這是臺灣省行政上的一個根本問題，如果戶政辦得不切實、有缺點、有漏洞，那就再講什麼動員與地方自治都是空談，本年度各部門的工作都有進步，唯有戶政辦理不善，缺點仍多。臺灣在日據時代，戶政是辦得很周密很切實的。戶政的基礎，本來極為健全。但是現在一次總檢查，就可查出上千上萬沒有戶口或戶口不實的弊病出來，這實在太危險了，這就是不能根絕匪諜、盜賊和防止散兵、游民的最大原因。這在我們現在大敵當前的時候，固然非常嚴重，就是在沒有奸匪來滲透威脅的時候，只就地方秩序來說，也是非常可慮的。我們要肅奸清匪，安定社會，要使匪諜無可乘之隙，地方無竊發之虞，第一就要切實改善戶籍行政，加強戶警合一，有效地整頓戶政，確保治安。

第二、是加強會計制度，整頓公營事業

〔第292頁〕
會計統計的業務，我是早在十七八年以前就注意到的，我並且還在黨務學校，特別設過會計班系，培植這一類的人才。會計和統計制度，雖然早已次第建立，但還沒有能發揮預期的效果，而且距離實用仍遠。大家知道會計制度要是無法健全，那在政治上就根本無法清明，財力物力即難望有合理而有效之使用。特別是公營事業的整頓，必須先從健全會計制度入手，尤其成本會計制度，應特別重視。成本會計制度是與增加生產和節約糜費有其異常密切的關係的。我們在現在這個時候，是不但一物當作兩物使用，更要使一物能產生滋長，成為二物、三物的再生產，所以希望公營事業能夠切實整頓，增加生產，增加收入。我們要使公營事業健全發展，就先要求加強在公營事業中的會計制度。當然會計制度是應該普遍加強的，不過這在整頓公營事業方面尤見重要，而且是刻不容緩的工作。
上面這兩項，一個是人的問題，一個也就是物的問題，這些就是我前面所說的動員工作中最基本的要素，我們要動員工作有效，就先要完成這兩項工作，只要這兩項能夠健全切實，那我們就隨時可以動員也就等於隨時都在動員了。所以這兩項工作，各級政府主管應該特別注意，切實執行，方可使我們明年度行政工作，真能達成預定的目標。

第三、是改造教育，恢復軍訓

教育是國家的根本大計，這是大家所了解公認的。關於改造教育問題，我最近在「教育與革命建國的關係」、「時代考驗青年、青年創造時代」以及「指示四維八德之生活化、行動化，社會化」和「改〔第293頁〕造教育與變化氣質」的講詞裏，都曾再三反復地講過，這幾篇講詞裏所特別強調的，是要恢復民族精神教育，注重生產教育與勞動教育，這在施政計畫綱要裏也已經條舉了出來，所望教育部門主管同志能夠參照我的講詞，再加切實研究，務期全力推行。另外還有一點就是恢復中等以上學校學生的軍訓，學校軍訓停止下來已經很久了。現在高等學校裏，雖然還有部份的軍訓，那是太不夠了。大家知道世界各國軍訓教官，都是從軍隊裏挑選出來的最優秀的軍官，所以人家的軍訓辦得有聲有色，我們則恰恰相反，這是我們從前對於軍訓教官的考選方法不良的結果。軍訓之所以受到社會的詬病和沒有起色，這是一個最大的原因，但這並不是軍訓制度本身的關係，我們不能因噎廢食。今後我們要恢復軍訓，必須慎選軍訓人才，決不能再像過去那樣的隨便派遣敷衍了事了。現在在臺的青年軍官甚多，應該?手考選，加以切實訓練，使之從事於各中等以上學校軍訓工作，至於有關軍訓的方法教程等等，自可由教育部、教育廳與國防部主管部門不斷徹底研究，切實改進，以期能適合於反攻復國時期教育訓練的需要。

第四、是加強衛生行政，改善環境衛生

清潔衛生是一個公民做人的起碼條件，也是對於考驗地方行政成績顯而易見的工作。以我個人觀察所得，我認為現在不僅山地衛生談不到，就是臺北市除開幾條通衢大道以外，其餘小街僻巷，都還是骯髒不堪，這不僅給外人以很壞的印象，實在對民眾衛生也妨礙得太大了。一個民族連整齊清潔都談不上，一般公民連衛生常識都不知道，那樣民族還有什麼前途、什麼希望呢？今後地方各級政府務須加強衛〔第294頁〕生行政利用各種教育、宣傳、檢查和競賽的方式，徹底改善環境衛生。我聽說在今年春間臺北市舉行清潔檢查的時候，檢查人員大多數都隨隨便便，只把一張「清潔檢查訖」的字條，對人家門上一貼，就算了事，像這種衛生行政人員的精神，像這樣檢查競賽的方式，還不是在大陸上一樣的情形麼？今後更應該特別認真改除這些敗亡的惡習才行。

第五、是改善礦工、鹽工及漁民的生活

礦工、鹽工、漁民的生活，是相當艱苦的，我們要解除民眾的痛苦，就要先從改善礦工、鹽工、漁民的生活做起，雖然政府在本年度對礦工、鹽工、漁民，已經有了若干生活上的改善，但是這還不夠得很，明年度應該繼續予以改進，務須有效地使礦工、鹽工、漁民的生活，逐步改善，達到普通工人一樣程度才行。談到改善生活問題，現在公務人員的生活，也是相當清苦的，這是政府無時無刻不在注意之中，但我們與礦工、鹽工、漁民生活相較，就不可同日而語了。不說是礦工、鹽工、漁民的生活，就是與我們軍隊士兵生活相較，他們比我們公務人員更艱苦得多了。我們應該常常想到礦工、鹽工、漁民過?的是怎樣的生活，更應該想到軍隊士兵與眷屬所過的又是怎樣的生活，那就可以心平氣和了。須知我們來到臺灣是為準備犧牲一切、決心雪恥復國而來的，決不是為了計較享受和要求權利而來的。尤其是中央機關的民意代表必須時時刻刻以大陸同胞的痛苦生活為念，誓與人民同甘苦、共患雞，不負人民的付託與期望，更應以身作則，為一般公務人員的表率，方不愧為人民真正的代表。以我們今日的環境與〔第295頁〕責任而論，所有生活，雖不能說要做到臥薪嘗膽，但至少亦要做到刻苦耐勞。這一點是要大家深切認識，徹底把過去的錯覺矯正過來的。

第六、是提高司法效率，革新監所業務

司法工作這一年來雖然逐漸作到清理積案、速判速結的程度，但是社會上仍舊還有許多不滿的批評，希望司法當局能夠益加督率，切實整頓，對訴訟之程序及裁判之進行，除應無偏無私、至公至正，廉情燭隱以外，更應做到隨到隨審，隨審隨判，隨判隨結。關于監所方面，亦應特予革新，至少應保持比日據時代之監獄較佳的水準。這些在施政計劃綱要裏面，已經條列在內，希望能夠完全照?實踐，並益謀進步。
其餘如內政、外交、國防、財經、交通、僑務等項，施政計劃綱要裏面都已有詳細規定，那都是明年度的施政要項。其中如貫徹三七五耕地減租工作、完成地籍總歸戶、限制私有耕地面積、實施工礦檢查、提高糧食增產、加強民間防護空襲之設施與訓練、嚴密緝私工作、切實整頓稅收、徹底廢除攤派等等，尤應注意實踐，力求貫徹。施政計劃決不是一紙具文，這裏面的一字一句，是都要大家以其心力血汗，來計日程，積累達成的。希望大家能根據本年度已有的成果，繼續努力，懸的以赴，在以總動員為中心，以整個施政計劃綱要為指針，以國家總預算為基礎的全面配合之下，來開展我們四十一年度的總動員的工作，充實我們反攻復國的力量，並確使臺灣省能成為 總理預期中的模範省，那我們深信明年〔第296頁〕度的成就，自必將比本年度更為確實，更為輝煌，自能早日收復大陸，拯救同胞，達成我們的國民革命第三任務。


中國國民黨黨員守則淺釋

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第297頁，第298頁，第299頁，第300頁，第301頁，第302頁，第303頁，第304頁，第305頁，第306頁，第307頁，第308頁，第309頁，第310頁，第311頁，第312頁，第313頁，第314頁，第315頁，第316頁，第317頁，第318頁，第319頁，第320頁，第321頁，第322頁，第323頁，第324頁，第325頁，第326頁，第327頁，第328頁，第329頁

〔第297頁〕

——中華民國四十年十二月五日手訂——

一、忠勇為愛國之本
（淺釋）

蘇俄帝國主義利用了共匪朱毛漢奸集團，要來消滅我們中華民國，奴役我們中華民族，當大陸淪入鐵幕的時候，許多投機取巧，寡廉鮮恥的敗類，紛紛附匪投降，妄想苟且偷生，使我們國家民族要遭逢今日這樣有史以來未有的危機。現在俄寇共匪在大陸上實行恐怖統治，全面的清算鬥爭，不只我們成千成萬的愛國同胞和國民黨員，已經壯烈犧牲，就是那些變節附匪的投機份子，亦已成了集體屠殺的對象，絕沒有倖免的可能。我們中國國民黨領導國民革命六十年的事蹟，將要被他們毀滅，中國五千年的歷史，也要被他們斷送，眼看?四萬萬五千萬可憐的同胞，掙扎於饑餓死亡黑暗血腥的鐵幕之中，這真是我們本黨全體革命同志的奇恥大辱。
反共抗俄戰爭是我們中華民族拚生死決存亡的民族革命戰爭，是全國人民爭生存爭自由的國民革命戰爭。本黨實行改造以後，全體黨員應該徹底覺悟，接受此次失敗教訓，革面洗心，雪恥圖強。本黨改造綱要中確定「本黨以農、工、青年、知識份子及生產者等廣大民眾為社會基礎，結合其愛國的革命的〔第298頁〕份子，為黨的構成份子，並為廣大民眾的利益而奮鬥」。這就說明，愛國革命是黨員必須具備的資格，不愛國不革命的人，就不配作本黨黨員，要作本黨黨員，就必須革命、愛國。
愛國和革命，並不是空洞的口號，我們應先在思想上認識清楚，個人的生死與國家的存亡，是分不開的，我們若不準備和國家民族的敵人拚命，誓死消滅共匪，驅除俄寇，國家如被敵人滅亡了，那個人的生命，亦必同歸於盡，所謂「皮之不存，毛將安附」。因此，每一個革命同志，必須下最大決心，做三民主義的忠實信徒，效忠於國家，效忠於主義，效忠於革命領袖，把全心全力獻給革命事業，盡忠職守，認真工作。
總理說：「我們做一件事，總要始終不渝，做到成功，如果不成功，就是犧牲性命，亦所不惜，這便是忠。」由此可知，決心為革命工作而犧牲的黨員，纔算是忠實同志。
忠勇乃是一種思想和精神的表現，要知道一個黨員的忠實程度如何，應當考察他有沒有見義勇為，視死如歸的勇氣，看他在失敗和危急的時候，能否堅守立場，始終不變，對一切惡化反動的勢力有否作戰到底的決心；看他能否勇於改過，自強不息，能否勇於負責，任勞任怨；看他是否不會畏難苟安，看他是否不會貪生怕死。 總理說：「我死則國生。」「我生則國死。」國民黨員必須效法 總理和先烈視死如歸的大無畏精神，冒險犯難，盡忠黨國，來對禍國殃民的漢奸共匪以及陰險殘忍的蘇俄帝國主義作殊死戰，必須這樣，中華民國纔能轉危為安，國民革命乃可轉敗為勝。
愛國救國是國民黨員的天職，而忠貞不貳，勇敢果決，為三民主義盡忠，為國民革命犧牲，有殺身〔第299頁〕以成仁，毋偷生以害仁，這種碧血丹心成仁取義的勇氣和精神，實是爭取反共抗俄最後勝利的基本條件。所以說：「忠勇為愛國之本」。

（故事）

張良：秦始皇次第滅掉齊、楚、燕、趙、韓、魏六國，兼併天下以後的第二十九年，始皇東遊陽武（現在的河南陽武），路過博浪沙（陽武以南）的時候，被在他手裏所滅掉的韓國之孤臣張良，與力士用大鐵椎伏擊，可惜誤中副車，沒有把始皇擊斃，於是始皇驚求刺客，令天下大索十日，結果張良仍從容逸去，後來他就隨漢高祖從事於滅秦報韓的革命大業。先是張良先世曾五代輔相韓國，他慟於韓國為始皇所滅，就賣掉自己的千金之產，謀求力士，趁?始皇東遊的機會，遂替韓國報仇，那時他的兄弟死掉不久，張良也來不及給他的兄弟安葬，就在博浪沙舉事了。雖然當時一擊未中，可是始皇被狙擊以後，不到一年光景，就在沙邱病故了，從此陳勝、吳廣、項羽、劉邦，都揭竿而起，所以史家稱「褫祖龍（即秦始皇）之魄，倡群雄之心者，皆子房一擊之力也」。後來張良輔佐漢高祖設謀劃策，卒以興漢，遂了他滅秦報韓的素願。並功成不居，辭封萬戶。張良這種篤於春秋九世復讎和立志報國的忠勇事蹟，真是我們黨員忠勇愛國的最好榜樣。至於他那種功成不居恬退榮利的氣度，更為後人所效法與崇敬，自不待言了。

〔第300頁〕

二、孝順為齊家之本
（淺釋）

反共抗俄的戰爭，是中華民族的民族革命戰爭，蘇俄帝國主義者知道我們民族的歷史是非常悠久的，民族的精神是非常堅忍的，民族的文化是非常優秀的，是決不能被它征服的。因之它如果要達到徹底征服我們民族的目的，它必須策動我們國內漢奸共匪，迫使我們每個家庭的父子、兄弟、夫妻、以及鄉村鄰里，互相仇恨，自相殘殺，清算鬥爭，拆散我們家庭的骨肉之親，分化我們民族的團結精神，企圖打破我們優美的倫理觀念，達成其征服我們中華民族的野心。
我們今天要復興民族，必須針對?敵人這個陰謀，努力促成民族的大團結，使整個民族能夠齊心協力，團結一致，來消滅共匪，驅除俄寇，完成我們反共抗俄，救國保家的使命，粉碎暴俄侵略我們中國，征服我們民族的陰謀。如何能夠促成我們民族大團結，來達成我們保家救國的目的，那就是先要齊家了。怎麼叫齊家呢？大家要知道，家的意義，狹義講，就是家庭，廣義講，就是家族，再推而廣之，就是民族和國家。所謂齊家，如就家庭而言，就是要使家庭之內，父子相親，兄弟相愛，夫妻相敬，做到全家秩序整齊，有條不紊，融融洽洽，一團和氣，毫無參差不齊，忤逆不孝，反常不順的情事，這是就狹義的齊家而言。若就廣義而言，就是要整個民族之內，能夠做到長幼有序，男女有別，經濟平等，社〔第301頁〕會安定，家家戶戶，整整齊齊，風同道一，家給戶足，這纔是廣義的齊家了。這齊家之齊的意義，如再進一步說，就可引論語導之以德，齊之以禮的「齊」字一樣的解釋。由此更可了解這齊家之齊，應作齊頭並進之齊的解釋，如果真是孝順之家，就可感化其他的家庭，如大學所謂：一家仁，一國興仁。那末一家孝，亦能一國興孝了。這就是大舜之孝，以其一人之孝，而感召他父母、兄弟、瞽瞍傲象，卒使全家和順。後來再由他感召全國人民，都能以孝弟為本，這樣全國之內，既沒有兄弟鬩牆，夫婦反目，背天逆理的惡風，社會上也沒有貧富懸殊，生活不平的怪象，大家自必敦親睦族，整個民族自然可以促成大團結了。這樣孝順，不僅可以齊家，而且還可以治國，古訓所謂國之本在家，家之本在身，就是這個意思。這是中國的歷史事實，亦是我們民族的天性，傳統的精神，乃是與西洋的倫理哲學不同的地方。我們既是中國人，就要知道中國的歷史和倫理的偉大而可貴，尤其是在今日共匪囂張，而以唯物史觀、階級鬥爭，為其新道德，中國倫理，幾乎被其完全摧毀的時候，我們如要消滅共匪，復興民族，那就要先消滅其反倫理，反道德的思想，來恢復我們民族傳統的精神，這樣方能徹底消滅共匪，根絕赤禍，大家切不可以此為迂闊之說，卸除我們自己反共抗俄的革命武裝。總之，無論齊家或治國之道，總是先要從孝順做起，孝是孝敬父母，順是和順家庭，推此孝順之心，擴大為民族感情，那就是為民族盡大孝。因為我們中華民族雖大，人口雖多，但是大家只有一個祖宗，就是黃帝。我們大家都是黃帝的子孫，一脈所生的。事實上，中國的孝道，早已超出家庭範圍以外，生男育女，傳嬗延續，發揚民族生命，這當然是重要的孝行；如其一個人品行不良，例如賭博酒醉，打架鬥毆，見義不為，臨陣退縮等等，違反道〔第302頁〕德，破壞紀律的行為，就都要被認為是不孝，所謂「臨陣無勇非孝也」。所以孝道，並不只是提倡家庭狹義的愛，而是要「老吾老，以及人之老，幼吾幼，以及人之幼」的「推己及人」廣義的愛。就是要對別人的父母、子女、和對自己的父母子女一樣的孝敬和慈愛，最後做到鰥寡孤獨，殘廢疾病的人，都可由國家瞻養他的大同社會，實現我們民生主義。由此可知，孝順實在是促成家庭和睦，秩序整齊，民族團結，社會安定的基本條件。所以說：「孝順為齊家之本」。

（故事）

虞舜：我國古時的虞舜，不但是位聖君，而且是個孝子。他出生在貧窮的農家，對父母能曲盡孝道，後來他的生母死了，繼母生了一個弟弟名叫象，因他繼母是個毫無理智的婦人，於是影響到舜的父親瞽瞍，也溺愛象而痛惡舜。而且象歷次想殺害舜，但舜總不計較，並益加孝順他的父母，憐愛他的弟弟。例如瞽瞍要舜去築倉庫，象趁舜在倉庫中，放火把倉庫燒了，但沒有把舜燒死。後來要舜挖井，象趁舜在井底下，又把井填了，這一次象以為舜已經死了，便很高興地對父母說：牛羊錢谷，都可給父母，干戈和嫂必要歸他。於是歡歡喜喜走到舜的住宅裏，舉目一看，舜依然坐在上面，便覺得忸怩不安，舜假裝不知道，並且借故同他閒談，說得很高興，結果他的弟弟及父母被舜感化了，而且附近的人家也都被舜感化成為好人。堯聞舜為大孝之人，後來把帝位讓舜，舜於是除四凶，舉八元八愷，因此國治民安。古人教我們治國必先齊家，齊家又必先以孝順為本，這是我們要切實效法的。

〔第303頁〕

三、仁愛為接物之本
（淺釋）

「接物」的意義，通常解釋為待人接物。現在的說法，「物」就是我們工作的對象，「接」就是接觸、接近、接待、接受和處理，不論對人的接待、接近，對事的接洽、接受，和對問題的商討，對環境的處理，都可以叫做接物。
我們做革命工作，經常深入社會，接近民眾，為廣大勞動群眾的利益而奮鬥，環境十分複雜，所接觸的對象，遭遇的困難，發生的問題，是很多的，處理的方法，固然可以因人制宜，因時制宜，隨機應變，而一個基本不變的原則，就是要仁愛。
總理說：「仁愛也是中國的好道德，古時在政治一方面所講愛的道德，有所謂愛民如子，有所謂仁民愛物，無論對於甚麼事，都是用愛字去包括。」又說：「仁之種類，有救世、救人、救國三者，其性質則皆為博愛。何謂救世？即宗教家之仁。如佛教，如耶教，皆以犧牲為主義，救濟眾生。何謂救人？即慈善家之仁。此乃以樂善好施為事，如寒者解衣衣之，饑者推食食之，抱定濟眾宗旨，無所吝惜。何謂救國？即志士愛國之仁。與宗教家、慈善家同心術，而異其目的，專為國家出死力，犧牲生命，在所不計」。又說：「軍人之仁，果何如耶？其目的在於救國。」本黨同志，更應有宗教家的犧牲精神，慈〔第304頁〕善家的菩薩心腸，愛國志士大無畏的氣魄，以實現三民主義為大仁，不問利害如何，有殺身以成仁，無求生以害仁。
總裁說：「所謂仁民愛物，就是對於痛苦的民眾，都要救濟他們，對於一切的物品，除非是有害的東西，如毒蛇、猛獸和病菌之類，必須要撲滅他以外，其他的一切，也要加意愛護」。
由此可以知道，仁就是一種克己利他的工夫，就是一種自我犧牲的精神。仁與愛有密切的關係，也有明顯的區別。狹義的愛以私人的感情為出發點，愛個人，愛家庭，愛親友，這只可叫狹義的愛。至於廣義的愛，乃以革命的利益為出發點，愛國家，愛人民，愛同志，這樣廣義的愛纔可叫做仁。我們講愛，不能離開仁，離開了仁，愛就要變為自私自利，以私害公，假公濟私，妨害革命的利益了。我們講仁，也不能離愛，離開了愛，仁就要變空洞虛偽的口號，缺乏身體力行的精神了。
革命同志在工作方面，生活方面，遇到利害得失，生死關頭，如能本仁愛的原則，不損人利己，不以私害公，使個人的利益，為團體而犧牲，部份的利益，為全體而犧牲，一切為革命，一切為主義，一切都為國家民族，就不會做出貪贓枉法，自私自利的事情了。所以說：「仁愛為接物之本」。

（故事）

墨翟：戰國時候的墨子名翟，最初崇奉儒家的學術，後來極力提倡「兼愛」，凡屬痛苦的同胞，和善良的人類，都一樣愛護他們，沒有親疏厚薄的分別，只要有利於天下的事情，雖然磨爛了他的手和腳〔第305頁〕，也不辭艱辛的去做，到必要時不惜犧牲他自己的生命，以扶弱鋤強，貫澈主張。因此，他極力反對侵略，並作過一次止楚攻宋轟轟烈烈的事。當時公輸般替楚國造了攻城的雲梯，楚王滿以為有必勝的把握，於是決心攻宋，墨子在魯國聽到，就趕了十日十夜的路程來到楚國，用種種的方法說服公輸般，然後再由公輸般陪同去見楚王。楚王以為有攻城利器在手，不聽他的話，墨子便當場與公輸般演習攻守的戰術，公輸般變換九次攻城的方法，都被墨子擊退，楚王在旁目瞪舌結。公輸般為了維持顏面，便勉強的說：「我已有法子對什你，我不說」。墨子說：「你不過想殺了我以後，宋國無人幫助守城，楚國便可以攻下宋國。可是我早已派弟子禽滑厘等三百人，帶?各種守城的器械到宋國，你殺我也無用處」。楚王知宋國有備，恐徒勞無功，便停止攻宋的舉動。墨子一生犧牲自我，和仁民愛物的事跡很多，這種仁愛接物的表現，實足為後人模範。

四、信義為立業之本
（淺釋）

革命是非常的事業，如要完成這樣非常的事業，就要有非常的智慧，而非常的智慧，卻是在乎極平常的信用和道義的品性之中。所以革命黨員，要想成功立業，就要先講信義。
第一講信。中國古時對於鄰國和對於朋友，都是講信修睦的，所謂「與朋友交，言而有信」，「民〔第306頁〕無信不立」，「人而無信，不知其可也」。這都是說明信用的重要。
無論什麼人，即使是一個普通的商人，如要想在社會上立足創業，也非守信用不可。總理常說：「在商業交易上，中國人交易，往往沒有什麼契約，只有彼此口頭說一句話，便有很大的信用。所以外國在中國內地做生意很久的人，常常讚美中國人，說中國人講一句話，比外國人立了合同，還要守信用得多」。我們今天做革命工作，要領導民眾，得到民眾的擁護，更應當先在民眾中間，建立良好的信用，做一件事，說一句話，都要實實在在，不可有一點謊妄虛偽。否則，群眾就不會相信我們，這樣革命就無法進行。
本黨黨員，要想對革命事業有所貢獻，一定要有「自信」、有「互信」、有「共信」。就是說，要對自己的革命性，有充分的自信，同志與同志之間，也要互相信賴，全黨同志對於主義和領袖，更要有共同而堅定的信仰，有了這三種信心，纔能發生偉大的革命力量。本黨此次改造，檢討革命失敗的原因，發現過去所犯的錯誤很多，最大的原因，是喪失了這三種信心。例如不能貫澈主義，不能堅持政策，黨員不尊重組織，不遵守紀律，不做黨的工作，辦事只會空談理論，不求實效，言不顧行，名不符實，因而在民眾中喪失了信仰。今後，我們應當澈底糾正過去這些錯誤，說到做到，勵行革命實踐運動，以行動來爭取民眾的信仰。
第二講義。「義」就是正正當當的行為，就是慷慷慨慨的犧牲，就是對革命理論的實踐。總裁說：「無論什麼好的理論，好的計劃，如果我們只求知而不去實行，即所謂坐而言不能起而行，那是永遠〔第307頁〕不能希望有所成就的，尤其是當前革命事業，如果我們不能努力實做，不僅革命永遠不能成功，國家民族也就要滅亡了。」過去，我們本黨革命所以能屢次成功，是由於先烈能夠遵奉總理正確的理論，又有正當實踐的行為，既能慷慨陳詞，只見一義，不見死生；又能實踐犧牲，威武不屈，義無反顧。現在我們的革命所以失敗，是由於許多同志，只能坐而言，不能起而行，甚至背信負義，貪生怕死，臨財苟得，臨難苟免，叛黨賣國，變節投匪，以致大陸千千萬萬的黨員，要被共匪集體屠殺，四萬萬五千萬同胞，在鐵幕中要受俄國恐怖統治，本黨六十餘年的犧牲奮鬥，幾乎要前功盡棄。
我們今後要復國建黨，要實現主義，那惟有全黨同志互相規戒，共同策勉，人人要從立大信，行大義做起，而後方能復大仇，雪大恥，完成國民革命的第三任務，反共抗俄的偉大事業。所以說：「信義為立業之本」。

（故事）

諸葛亮：漢朝有個諸葛亮，字孔明，生長在亂世，無心功名，隱居在南陽隆中，以耕讀為業，不問時事。後來劉備聽到他的聲名，便三次到他家裏拜訪他，諸葛亮很受感動，當時他就和劉備計劃恢復漢業的步驟，並主張先佔荊州為根據地，然後進兵西蜀，徐圖發展。劉備很佩服他的主張，就聘他為軍師。亮輔佐劉備，聯絡東吳孫權，就在赤璧一戰，大破曹操，並乘機奪取荊州，旋攻下四川，造成三國鼎立的局面。不料孫權背盟，進犯荊州，關羽敗死，劉備因親自率兵東下伐吳，也病死白帝城。亮受遺詔〔第308頁〕輔佐後主，為了完成國家的統一，乃屢次伐魏，在軍營中因恐士卒勞頓，分兩班輪流休養。一次正在交接之際，突然魏兵到了，情勢很危急，楊儀請留退休軍士暫時禦敵，亮說：「我平生用兵命將，以信為主，今雖有大難，決不留下應該退休的軍士作戰。」全體軍士聽到消息，非常感激，都不願回家，乃奮勇擊敗魏兵。不久，建寧酋長孟獲倔強不服，亮於五月率師渡瀘水攻之，七次將孟獲生俘，而七次釋放他，孟獲很感激他的德威，仰慕他的信義，於是衷心降服。亮一生治軍主政，專講信義，尊重法律，恩威並重。所以亮在世之日，魏吳不敢侵犯，故能輔佐劉備建立大業。

五、和平為處世之本
（淺釋）

一個人生，一個國家，都希望能夠在世界上生存發展。不過人與人之間，國與國之間，彼此如何相處，以求人類與社會的合作進化，是非常重要的問題。總理研究這個問題，發現「古今一切人類之所以要努力，就是因為要求生存，人類因為要有不間斷的生存，所以社會纔有不停止的進化」。馬克斯主張「階級鬥爭是社會進化的原因」，所以共產黨徒，要挑撥階級仇恨，實行清算鬥爭。蘇俄因此不斷對外侵略，發動國際戰爭，企圖征服世界。總理早就批駁階級鬥爭學說的錯誤，他認為「社會之所以有進化，是由於社會上大多數的經濟利益相調和，不是由於社會上大多數的經濟利益相衝突，社會上大多〔第309頁〕數的經濟利益相調和，就是為大多數謀利益，大多數有利益社會，才有進步」。因此總理反對階級鬥爭，反對侵略，主張和平，臨死的時候，還囑咐本黨同志「和平、奮鬥、救中國」。
愛和平是中國最高尚的道德，「中國人幾千萬年來酷愛和平，都是出於天性。論到個人，便尚謙和；論到政治，只重平治」。就是論戰爭的勝敗，也是說：「天時不如地利，地利不如人和」。又說：「師克在和不在眾」。本黨同志，必須遵守總理遺教，發揚中國傳統的美德，在接近民眾，領導民眾的時候，必須特別注意態度要和藹可親，說話要平心靜氣，和民眾站在平等的地位，不可盛氣凌人，稍有優越感，或看不起他們，否則民眾就要討厭我們，離開我們。
和平並不是一個籠統的名詞，講和平也不是無條件的。分開來說：「和」就是融洽、團結、合作的意思。「平」就是平等、平均、公平。平是致和的基礎，和是求平的方法。古人說：「心平氣和」。又說：「不平則鳴」。我們必須設法消除社會上不平的現象，纔能得到人家的愛護和信任，促成強固的團結。我們三民主義的目的，在求中國人民的政治、經濟、和國際的地位平等，而不主張採取鬥爭清算的方法。例如民生主義，以平均地權，節制資本的方法，就可以達到經濟平等的目的。只要我們根據平等的原則，調和各方面的利益，第一步促成全黨同志的精誠團結，第二步促成國內各黨派各民族的精誠團結，大家和衷共濟，發揮互助合作的精神，就可以解決各種問題。
但是共產國際俄帝侵略集團，蓄意破壞世界和平，勾引各國的共產黨漢奸，發動武裝叛亂，來做他的傀儡工具，指使這些傀儡工具，為他來滅亡自己的國家，造成他的衛星國，事實上，就是要他做俄國〔第310頁〕的殖民地。我們從前曾用盡一切忍耐退讓的方法，與共產匪黨進行協商，以求恢復和平，都因共匪漢奸喪心病狂，倒行逆施而失敗了。總裁說過：「處此弱肉強食，優勝劣敗的世界，國際間要想和平，是辦不到的事情。我們中國歷來主張王道，當然不主張侵略壓迫人家，但是對於侵略壓迫我們的敵人，必須有堅強的決心，準備充足的力量來抵抗他，驅除他，消滅他，然後纔可以真正得到和平。所以和敵國作戰的時候，我們一定要為國家為民族犧牲，和他作殊死戰。換一句話說，我們要和破壞和平的敵人，奮鬥到底，求得真正的和平。」所以說：「和平為處世之本」。

（故事）

商湯：湯王始居於亳，與葛為鄰，葛伯放縱恣肆，侵略成性。湯王想感化他，和他和平相處，敦睦邦交，因既贈以牛羊，又復助其耕種，而葛伯終不悔悟。有一次，亳的童子送菜飯給葛的貧民，葛伯不但不感謝他，而他卻奪取菜飯，把這可憐的童子殺了。湯王以為「和平既經絕望，犧牲已至最後關頭，」於是起兵討伐葛伯。書經上說：「湯始征，自葛載。」（載即開始）十一征而無敵於天下，乃為湯王。湯的創業完全得力於和平二字。所以說和平為處世之本。

六、禮節為治事之本

〔第311頁〕

（淺釋）

革命工作很複雜，很艱難，凡是一個革命黨員，每天都有很多事要辦理，有許多人要應對，要把每一件事都辦得妥善，每一個人都應對得恰當，不能不研究有效的方法，而最基本最有效的方法，就是要注重禮節。
「禮」就是做人做事的道理。總裁說：「禮者，理也。理之在自然界者，謂之定律；理之在社會中者，謂之規律；理之在軍政界者，謂之紀律；能以此三律為準繩，謂之規矩，凡守規矩之行為的表現，謂之規矩的態度」。所以禮並不是專指狹義的表面的禮貌而言，也不只以人與人間的交際為限。對人固然要講禮；對事，也需要講禮；在社會活動，固然要講禮；過家庭生活，也需要講禮；甚至一個人離群索居，過孤獨的生活，也不能不講禮。古人說：「獨行不愧影，獨寢不愧衾。」又說：「居處恭，執事敬，與人忠」。這恭、敬、忠三個字，就是禮的要素。大學提倡慎獨的工夫，主張「非禮勿視，非體勿聽，非禮勿言，非禮勿動。」這種自我訓練的方式，也是禮。小則如私人之間的往來，大至如國防際的交涉，處處都必講禮。假如一個人，能夠做到對人有禮儀，說話有道理，辦事有條理，生活有秩序，行動有紀律，那是一定會受人尊敬重視，這樣在社會上一定會有所成就，因為他具備了尊敬的條件，把握住了社會上成功立業的道理。
講到「節」字，含有節制的意思。人與人之間的關係各不相同，事與事之間的情況亦多有不同，處〔第312頁〕理需要因事制宜，因人制宜，不講禮固然是不對的，但是禮過了分，而不中節，也是不大好，所以禮節要有分寸，應當恰到好處，必須有個限度。例如，普通的鞠躬，上身前傾十五度就夠了，最敬禮也只四十五度，太高太卑都不合理。私人的約會或公共的集會，最好準時到達，過早過遲都不合理。再如，對人的稱呼，也需就對方的年齡、性別，和他的地位，彼此的相互關係等，多方面加以考慮，選擇最適當的稱謂。否則不是鬧出笑話，就要引起對方的不快。
一般人大都喜歡隨隨便便，不修邊幅，放肆無忌，粗心大意，最容易因小失大，誤人誤事。所以應當處處檢點自己的行動，約束自己的性情，使一舉一動都要循規蹈矩。古人說：「克己復禮為仁」，克制自己就叫做節。至於處理公私事務，也需要事先計劃周到，預定時間、階段，按照步驟去完成，事後檢討得失，收拾材料，既不可操之過急，也不可廢弛延誤，這種不慌不忙，不緩不急，不亢不卑的程序，都可以叫做節。
本黨同志能夠了解禮節的意義和重要性，使生活工作合理化，都能合乎規矩，合乎紀律，這樣辦事的效率，自然可以提高，革命工作一定可以展開，這是我們做事的基本條件。所以說：「禮節為治事之本」。

（故事）

孔子：我國的大教育家孔子名丘，字仲尼，魯國昌平人。他的學術思想，是繼承堯舜禹湯文武周公〔第313頁〕的道統，集合當時學術的大成，開儒家的始基，為萬世師表。他三歲時和兒童嬉戲，常陳設祭禮用的俎豆器具等，學禮節以為樂，他後來訂定禮樂的制度，即發端於此時。孔子生於周禮所在的魯國，故其平生最崇拜周公，到三十歲時便立下大志，以治世濟民為目標。孔子曾做過魯國的大司寇，攝行相事，以禮節為重。當時魯國有個大夫名叫少正卯，此人心地險惡，行為卑劣，寡廉鮮恥，破壞禮節，為害人民，孔子為了整頓風氣，便把他殺了，於是魯國大治，但沒有好久，魯國不能用他。孔子便從事著作，刪詩書，作春秋，制禮樂，設館授徒，弟子達三千人。魯國孟僖子將死，遺命遣其二子從孔子學禮，並且說：「禮是人的骨幹，無禮便不能自立」。由此可以想見當時人民對孔子的尊崇。孔子的主張，雖未能重用於當時，然為後世所景仰，尤其他崇尚禮節，治理政事的精神，更值得我們敬佩。

七、服從為負責之本
（淺釋）

國民黨員之所以能為國民黨員，就是有他的特點所在，也就是他與眾不同的地方。因為一個革命的政黨與普通政黨絕不相同，和其他一般的社會團體，亦完全是兩樣的。如要做一個革命黨員，首先就要有高度的政治覺悟，和澈底了解服從組織的意義，而且對於大多數被壓迫，被殘殺的苦難同胞，必具有強烈的責任感。願意對國家民族，對革命主義，負起重大的責任，為救國救民而犧牲奮鬥。

〔第314頁〕

  但革命黨是一個有組織的政治團體，黨員不能以個人行動單槍匹馬，去作孤獨的奮鬥。他必須有明確的組織觀念，了解組織的重要性，相信革命工作，是一種有組織的活動，承認黨員與組織的密切關係，黨員必須納入組織，又應對組織負責，在組織領導之下，來澈底服從黨的命令，作各種有目的，有計劃的活動。所以服從與負責的意義，是互相關聯的，凡是能服從命令的黨員，他必然依照其所接受命令的精神，澈底來負責執行的。轉過來說，凡是能負責執行命令，貫澈到底的黨員，因為他負責要達成其任務，即使其間執行命令的方法，雖稍有出入，但其目的是為要貫澈服從命令的精神，所以在執行中間，不能不稍有出入，即使受他上級的處分，亦所不惜，這就是負責的精神，亦就是真正服從的精神。因為這服從與負責的意義是相聯的，所以總裁說過負責為服從之本，亦無不可。但是為使一般容易了解起見，乃決定本條仍用服從為負責之本的原文。
革命黨是要隨時隨地，和強大凶惡的敵人鬥爭的，為了要打敗敵人，不能沒有強大的力量，而力量只有產生於組織之中，黨的組織越嚴密，他所發生的力量，也越強大。本黨的組織原則，是總理所確定的民主集權制，此次實行改造，亦是遵行民主集權制的組織原則。總理說過：「政黨最緊要的事，是黨員有一種精神結合，各位黨員如要精神上能夠結合，第一是要犧牲自由，第二是要貢獻能力。如果個人能夠犧牲自由，然後全黨方得自由；如果個人能夠貢獻能力，然後全黨纔有能力，等到全黨有了自由，有了能力，然後纔能擔負革命的大事業，纔能改造國家。」過去本黨之所以失敗，就是由於組織渙散，黨員不嚴守紀律，不服從命令，既不肯犧牲其個人的自由，也不肯貢獻其個人的能力，所以黨便沒〔第315頁〕有力量。今後必須嚴格遵照改造綱要的規定，每一黨員，都要參加組織活動，遵守黨的紀律，服從黨的命令，執行黨的決議。
根據民主集權制的原則，本黨政策在討論階段，是民主的，人人都可以發表意見，自由討論；在執行階段是集權的，一經共同決議，必須一致執行，以求行動之統一與力量之集中。行動統一的規律，是個人服從組織，少數服從多數，下級服從上級，全黨服從領袖。
本黨推動工作，採取分工合作，逐級授權，分層負責的方式。無論計劃、執行、考核各種工作，只要上級授權之後，各級就應切實負責，在他職權範圍以內，努力完成其工作，達成其任務。但黨是一個戰鬥性的集團，上級的命令，下級必須服從，保持嚴正的工作紀律，所以既做了一個革命黨員，就應該不怕困苦，不避危險，必須堅決地來負責執行組織的決議，服從上級的命令，貫澈　領袖的意志，像一支有節制的軍隊一樣，這樣自然能夠達成反共抗俄的革命任務。因此，認為服從乃是黨員對本黨革命事業負責的基本條件。所以說：「服從為負責之本」。

（故事）

史可法：明代有個服從中央、率師抗清、負責守土、大節凜然的史可法，他是河南祥符人，崇禎元年進士，授西安府推官，八年升任右參議。時李自成張獻忠等作亂，可法調為副使，督師征剿，破賊於潛山，跟蹤追擊，每戰皆捷。崇禎十七年三月，李自成攻陷北京，可法在南京即誓師北上殺敵，正欲渡〔第316頁〕江，忽聞崇禎殉國，即於浦口軍次發喪祭奠。時馬士英阮大鋮等擁立福王，操縱政權，可法以服從命令為天職，督師北上，積極部署，並成立禮賢館，羅致人才，將江北轄區分為四鎮。這時清兵大舉南下，可法明知大勢已去，但負責到底，決不灰心。可法趕到揚州，號召軍民守城，並寫血疏向朝廷請救兵，不料馬士英等，把持朝廷，竟不發兵。可法準備一死以報國。後揚州陷落，可法正要自殺，被參將許謹救下，不幸許謹忽被暗箭射死，可法被清兵捕獲，帶見豫親王，欲勸其為清廷效命，可法不屈，遂殉國。可法一生服從命令，目的只在負起救國的責任，服從為負責之本，史可法就是一個最好的模範。

八、勤儉為服務之本
（淺釋）

革命工作就是為國家為人民服務，工作的性質雖然不同，而每一種工作，都是為了增進國家人民的利益，解除國家人民的苦痛。因此，本黨同志應先確立服務的人生觀，貢獻自己的全部聰明才力，以為廣大的民眾服務。我們能為民眾服務，民眾自然會信賴我們，擁護我們，樂意接受我們的領導。總理說：「人人當以服務為目的，而不以奪取為目的。聰明才力愈大者，當盡其能力，以服千萬人之務，造千萬人之福；聰明才力略小者，當盡其能力以服十百人之務，造十百人之福；至於全無聰明才力者，亦當盡一己之能力，以服一人之務，造一人之福。」所以服務是為人，而不是為己；是貢獻，而不是奪取〔第317頁〕。本?這種精神作事，貢獻愈多愈好，決不望其報酬，亦不問其收穫，只盡到我為國為民的革命義務而已。現在我們國家和民族，正面對?空前未有的危機，大陸同胞陷於水深火熱的鐵幕之中，救國救民是萬分緊急迫切的工作，我們必須爭取時間，加速完成。
怎樣爭取時間，提前完成反共抗俄的任務呢？最有效的方法，就是戒奢戒惰，克勤克儉，發揮克難精神。
中國人是非常勤儉的，勤儉乃是我們傳統的美德。古人說：「勤能補拙」，「業精於勤」。又說：「一勤天下無難事」。講學習，就提倡勤學；講做事，就提倡勤勞。我們革命黨員，不論做什麼事，總要不斷學習研究，精通自己的業務，集中時間精力，勤於策劃，勤於執行，勤於考核，勤於檢討，照?預定的目標勇往邁進。只要我們振作有為，努力不懈，天下事沒有不能成功的道理。
總裁說：「現在我們要復興國家，完成革命，最切實最急要的工作，莫如努力生產建設」。「今後大家務須力圖振拔，一切革命工作，無論人家做不做，我們自己要儘先做起來，造成勞動萬能，奮發有為之建設的新風氣，然後可以鼓舞一般放蕩好閒，偷懶成性的游民。」須知勤勞的效果，是無限量大的，如果我們能在社會上以身作率，造成一種勤勞的風氣，使得國民人人都要緊張起來，國家的生產力，創造力，戰鬥力，就一定能夠大大的增強了。
我們國家的財力物力，現在極端缺乏，所以必須善加運用，使它發揮高度的效用。可是社會上今天還有奢侈浪費的現象，無謂的虛耗財力物力。須知我們的生產方式，還是同十八世紀的時代一樣，那怎〔第318頁〕樣能夠保持現在二十世紀奢侈的生活方式。總裁嘗說：「奢侈為亡國之母，節儉是建國之本」。因此，本黨同志，必須從「儉」字上痛下工夫，竭力減低個人的享受，養成簡單樸素的生活習慣。儉可以養廉，過去很多人罵我們的政府官吏貪污腐敗，實在可恥。今天國窮民困，大陸上億萬同胞正在饑餓線上掙扎，我們現在只有降低自己的生活水準，禁絕奢侈浪費的行為，纔可以造成廉潔的政治風氣，博得民眾的同情。我們要接近民眾，深入民眾，必須做到軍隊生活士兵化，政治生活平民化，我們要先在生活水準上接近他們，他們纔肯心悅誠服，願意接受我們的領導，聽從我們的指揮。
由此可知，本黨同志對於公款公物，固然要儘量節省，避免浪費，使一物當作二物用，一錢當作二錢用，就是私人的財物，也不可任意揮霍消耗。我們多一份浪費，便削弱一分力量，少一分消耗，便等於增加一分生產。只有克勤克儉，一面增加生產，提高工作效率，一面節約消費，降低生活水準，纔能克服一切困難，完成第三期革命的艱鉅任務。所以說：「勤儉為服務之本」。

（故事）

大禹：我國的治水專家大禹姓姒氏，又名文命，從小就跟隨他的父親學習治水的工作。當堯帝時，洪水為患，老百姓死於水患的很多。禹的父親名鯀，擔任治水的職務，經過了幾十年的時間，毫無成績表現。到舜帝時，已是忍無可忍，便把他處了死刑。禹因為從小就跟父親在外奔走，以治水為業，因此很懂得治水的方法。可惜他父親不接受他的意見，以致於自誤誤人。他父親死後，他並不怨恨舜帝，而〔第319頁〕舜帝也不懷疑大禹，依然命他繼承父業，擔任治水的工作。他接到命令以後，便根據過去的經驗，努力為國家和人民服務，經過八年長時期的艱苦奮鬥，中間有三次過他自家的門口，而他始終未曾進去休息。住的是破爛房屋，吃的是粗糙米飯，帽子脫了，鞋子爛了，都不理會，後來連到他手上的毛都磨光了，腳跟也擦爛了，而他總是不顧一切的以身作則去做。因為他這樣的勤奮節儉，苦幹不休，同事的人，都受感動，乃就爭先恐後的去工作，終於把洪水的大患消滅。舜帝以大禹治水有功，便將帝位讓給他，而全國的人民，也一致擁戴他。在當時科學尚未發達，大禹憑?勤勞和節儉的精神，完成了這樣艱鉅的治水使命。這位生活勤儉為民服務的克難英雄，是真值得我們景仰與效法的。

九、整潔為強身之本
（淺釋）

在革命過程中，不知有多少的困難，需要我們去克服，不論從事一般的勞動生產工作，或是擔負冒險犯難的戰鬥任務，都需要我們革命黨員有過人的智慧，充沛的精力去擔任。俗語說：「一分精神，一分事業。」而健康的精神，寓於健康的身體，我們如要精神旺盛，必須保有強健的身體，若是身體衰弱的人，精神就會萎蘼不振，事事消極悲觀，生趣蕭然，意志消沉，更不要講他犧牲奮鬥，任重致遠了。
黨的智慧，黨的力量，都是由黨員的智慧和力量匯合而成的。黨員是本黨智慧的源泉，革命力量的〔第320頁〕基礎，要集合黨員的智慧為黨的智慧，集合黨員的力量為黨的力量，以解決革命困難問題，完成救國救民的任務。如要這樣，就非使每一位同志，都有強健的身體不可。
保持健康和增進健康的方法，固然很多，而其最基本最便當的方法，就是要整齊清潔。
整者，正也。我們要身心強健，第一、須要注意飲食起居，隨時矯正自己的生活，連到讀書，寫字，工作，行動，都要有一定的時間和方式，如果方式不甚相宜，那就要影響到身體的健康，減低工作的效率。第二、須有正當的娛樂，適當的運動，使身心得到調劑。第三、須保持端正的品行，戒除不良嗜好，煙酒雖是小事，但吸食過量，就足以妨害健康，而嫖賭之害，人人皆知，革命黨員，更不可有這種卑污的行為。但是自我一個人整齊了，還不一定可以保證健康，因為人是社會動物，處處受環境的影響，所以還要進一步的做正物、正人的工作，使周圍的事物，有條有理，秩序井然，如果看見紊亂的時候，立刻就要加以整理，如果親友或同志，有了不良的習慣，也就要隨時規勸，使他們自動改正，若推而廣之，範圍再擴大一點，我們就要進一步整頓社會風氣，從社會的健康中，來求增進民族的健康。
潔字的意義，大家都知道是清潔。因為健康最大的敵人，是疾病，疾病的來源，十之八九是由於食物腐臭，環境污穢所產生的細菌傳染起來的。我們要保持身體的健康，除了整齊，還需要注重清潔，講究衛生。所以身體常常要沐浴，衣服常常要晒換，牙齒常常要洗刷，頭髮指甲要修剪，這些都是衛生之道。古人說：「病從口入，禍從口出」。不潔的食物，吃了最為危險。而且病菌，還是由空氣傳染的，因此，我們獨善其身是不夠的，為了保持健康，必須注重環境衛生。〔第321頁〕大家要知道，中國人因為不大講究衛生，竟至影響到我們的國際地位，中國人到外國去，要經過特別嚴密的健康檢查，纔許入境。甚至外國的大旅館大酒店，都不招待我們中國人，外國人也不願和中國僑民同住，要另闢其所謂唐人街。
現在醫藥衛生事業發達，歐美各國人民的健康水準和壽命，無形中提高了許多，而中國人民平均壽命特別短，健康水準也特別低，可是死亡率卻特別高，這更是我們的民族生存上的最大威脅。我們如再不講究衛生，注重整齊清潔，以增進民族健康，那即使沒有外來的侵略，來危亡我們國家，而我們民族，也將在自然定律支配之下，要受天然的淘汰，這樣如果我們不能整齊清潔，不僅是要亡國，而且將有滅種之禍。所以說：「整潔為強身之本」。而強身亦就是強國之本。

（故事）

祖逖：一個人要有強健的體魄，然後才有偉大的事業。祖逖便是個典型人物，他是晉范陽人，儀容修整，衣冠雅潔，好義輕財，又能重氣節，勤讀書，故極受時人推重。二十四歲以秀才任司州主簿職務，與劉琨同起居，極為友好。永嘉五年，漢兵攻破洛陽，懷帝被擄，愛國志士，深為悲憤。逖雖為小吏，實具報國雪恥的雄心，每於夜半雞聲，就拔劍起舞，藉以鍛鍊身體。建興元年，懷帝遇害，愍帝即位，建都長安，四年漢兵攻陷長安。元帝即位於江南，毫無收復失地的決心。逖上表願率兵光復河山，以雪國恥。元帝派逖為豫州刺史，僅給逖士兵一千，逖奉命後，並不灰心，立即率兵渡江。在半渡時，對〔第322頁〕部眾擊楫發誓說：「我祖逖不能廓清中原，收復洛陽，便如大江的水一去不回！」渡江後，屯兵淮陰，並招募壯士，加緊訓練，編成勁旅，軍儀非常整肅，士兵人人強壯，故不久即削平各地叛亂，戰勝石勒，收復黃河以南失地，升任為鎮西將軍。逖治軍注重整潔及軍民合作，常令士兵協助人民農作，因此軍民感情，極為融洽。他一生事業的成就，都得力於整潔強身的道理。

十、助人為快樂之本
（淺釋）

快樂的根源不外三種：一是痛苦的解除，二是福利的增進，三是理想的實現。但是痛苦，福利與理想三者，亦並不是人人皆同的。因為由於其感覺不同，認識不同，需要不同，所以他也因人而異。往往甲以為是痛苦的事，乙並不感覺痛苦，甲以為是幸福的事，乙卻毫無興趣。各人都有自己的理想，都為追求自己的理想而努力。
我們革命黨員，有偉大的抱負，崇高的理想，革命的人生觀，認定「生活的目的，在增進人類全體之生活；生命的意義，在創造宇宙繼起之生命。」因此，纔以天下國家為己任，「先天下之憂而憂，後天下之樂而樂。」從來不為個人的小利小害打算。我們既然抱?救國救民的志願，最感到痛苦的事，莫過於國家遭受帝國主義的侵略壓迫，人民遭受漢奸共匪的殘殺迫害；惟最感快樂的事，莫過於做了有利〔第323頁〕於國家，有益於民眾的工作。本黨現階段的任務，是反共抗俄；我們最高理想，是復興民族，建設一個富強康樂的三民主義新中國。所以本黨同志最大的快樂，就是主義的實現，革命的成功。
革命的本質，是犧牲小我，成全大我，犧牲個人一己的利害，以增進團體共同的利益，一部分人忍受一時的痛苦，以解除全體人民無窮的痛苦。因為小我存在於大我之中，如果大家都沒有飯吃，自己有好的飯也吃不了；大家都沒有衣穿，自己有好的衣也穿不了；國家人民都被壓迫、被奴役，那你自己也決得不到自由。大我與小我的關係如此密切，我們必須先行打倒漢奸共匪的暴力專政，恢復國家和人民的自由，幫助全體人民，解決了生活問題，那末我們個人的生活和自由，亦就可在其中實現了。天下如果無憂，自己還有什麼可憂；人民如果皆樂，自己自然可以得?真正的快樂了。
生物的進化由於競爭，社會的進化由於互助，這是總理的理想一個大發明。中國的政治，最重互助，所謂「守望相助，疾病相扶持」。這在表面上看，都是為了助人，而在實際上正是為了互助。因為「助人者，人恆助之」。我們在這方面扶助人家，人家就會在其他方面協助我們，可以說整個社會國家，就是一個大合作社，大家在「我為人人，人人為我」的原則下，來求生存發展，這樣豈不是最大的歡喜和快樂麼？所以說：「助人為快樂之本」。

（故事）

孟子：我們所知道的孟子，他不但是繼承孔門的大儒，並且是個以助人為樂的典型人物。他有一個〔第324頁〕重要的主張，就是：「能愛他人的，他人必定愛他；能助他人的，他人必定助他」。孟子名軻，戰國時魯國鄒縣人，幼時他的母親為了選擇鄰人，恐他受不良環境的薰染，故三遷其居。他壯年發憤求學，為子思的愛徒，極力闡揚孔子的仁義之道，並提倡民權，注重民生。曾說過「民為貴，君為輕」的話。在極端的專制時代，他公然提倡民權，可見他的抱負和膽識了。不幸他生在戰國時代，當時諸侯取士用人的標準，注重武功和權謀，獨孟子極力宣揚孔教，提倡仁義，學孔子周游列國，宣傳仁義，實際就是一種助人自助的行為。他認為真能以助人為樂的人，便能得到別人的幫助而引以為樂。滕文公曾問他治理國家之道，他說：「若大家能夠相處友好，互相協助，疾病相扶持，這樣老百姓自然親愛和睦了」。所以孟子對於助人的主張是積極的，是一種互助合作的行為，這就是儒家推己及人的道理。

十一、學問為濟世之本
（淺釋）

我們對於三民主義有了堅定的信仰，有了救國救民救人救世的抱負，有了反共抗俄的決心，有了犧牲奮鬥的勇氣，是不是就能夠打敗敵人，恢復大陸，完成復興民族建設新中國的任務呢？
不能。因為敵人的力量，現在還是很強的，我們革命建國的困難更是很多。要打敗這樣強大的敵人，克服革命建國的困難，必須我們黨員都有充足的學問，優越的技術，處處要超過敵人；必須正確的認〔第325頁〕識問題，分析問題，用最好的方法來解決問題。所以總理說：「革命的基礎，在於高深的學問」。如果我們不學無術，不但不足以擔當救國救民的重任，就是普通的事情，也辦不成功，即是極小的任務，也負不起來。
正如總理所就：「因為近幾十年以來，物質文明極發達，科學很昌明，凡事都要憑科學的道理，才可以達到圓滿的目的，就是講到社會問題的解決方法，也要從科學一方面研究清楚了之後，才可以得出結果。講到這裏，更要歸宿到我的學說『知難行易』。天下事情，如果真是知道了，便容易行得到」。所以本黨同志不能為學問而學問，必須學以致用，就是一切學問，必須應用科學的方法，研究問題，解決問題。例如辦黨務的，就要研究組織的方法，訓練的方法，宣傳的方法；負政治責任的，就要研究政治科學，根據三民主義以確立政策政綱，和行政制度；負經濟責任的，就要研究經濟科學，妥善的管理財政金融，解決經濟問題，增進人民生活；負軍事責任的，就要研究軍事科學，製造發明新武器，改善練兵的新方法，以最進步的戰略戰術取得勝利，達到反共抗俄的目的。
須知革命的學問，既不是玄妙的理論，也不是空洞的學理，而是一種事實，就是講革命理論，也必須以事實和客觀環境為根據，然後這種理論才有價值。總理說：「我們要拿事實做材料，才能夠定出方法，如果單拿學理來定方法，這個方法是靠不住的，這個理由因為學理有真的，有假的，要經過試驗，才曉得對與不對，科學上最初發明的許多學理，一百種之中，有九十九種是不能夠實行的，能夠實行的學理，不過是百分之一，如果通通照學理去定辦法，一定是不行的」。

〔第326頁〕

  因此，總裁又告訴我們：科學惟一的主旨，就是澈底研究萬事萬物之真實情狀。所以對於任何一件事物，不明白，當然要研究明白；已明白，還要求其澈底明白；未曾作好，當然必要做好；既做好，還要求得更好；總要天天進步，天天有新的道理和新的東西發明出來。宇宙間學問與事業，是沒有限量的，古人說：「學無止境」。又說：「學然後知不足」。這就是說，我們的學問愈增多，便感覺本身的學術愈不夠；我們的事業愈偉大，便愈覺自己能力愈渺小，亦惟有感覺自己的渺小與不夠，那麼學問與事業才能不斷的進步。
現代是科學的時代，革命是技術的鬥爭，一切問題，都要用科學方法來解決，一切工作，都要有專家來擔任，我們必須日新又新，自強不息，本「實事求是」「精益求精」的科學辦事精神，追求真理，充實學問，才能達到救國救民，與救世救人的目的。所以說：「學問為濟世之本」。

（故事）

王陽明：明朝大學問家王守仁，字伯安，餘姚人，學者稱為陽明先生。少年讀書時曾問塾師：「甚麼是天下第一等事？」由此便立下了濟世救民的大志。弘治年間考取進士，時年廿八歲，先生的學問已經是很淵博精湛的了。正德初，他得罪了奸臣劉瑾，被貶為貴州龍場驛丞，龍場驛是在萬山叢棘中，遍地蠱毒瘴癘，言語又不通，痛苦萬分，守仁摒除一切得失榮辱，專心研究學問，過了幾年艱苦生活，學問便突飛猛進，闡揚了前人所未發現的哲學大道理：如：一、致良知；二、知行合一；三、誠意；四、〔第327頁〕謹獨；五、立志；六、事上磨練等。晚年又發表了拔本塞源的理論，其學術稱姚江派。因為他有了這樣博大精深的學問，又能身體力行，故能表現於事功方面。他四十五歲巡撫贛南汀漳等地，剿平匪亂，翌年又敉平漳州、橫水、及桶崗等地寇盜，並撫輯流亡。四十八歲時，剿平了福建的叛軍並蕩平宸濠之亂。他一生所以能成就其濟世救民的偉大事業，都是得力於其高深的學問為他事業的基礎。

十二、有恆為成功之本
（淺釋）

世界上任何事業，都不是隨便可以完成的；小事業有小困難，大事業有大困難。事業的大小，可以說是由困難的大小來決定的。國民革命的目的，在求中國之自由平等，建設一個民有、民治、民享的三民主義新中國，促進世界大同。這是中華民族空前絕後的偉大事業，要完成革命建國的任務，實現世界大同的理想，決不是一年半載或二年三年的事情，我們既然做了國民黨員，參加國民革命運動，必須認識這種革命運動的長期性，複雜性和艱巨性，人人立下志願，抱定決心，實行主義，始終一貫，堅持到底，不達目的，決不終止。
本黨領導國民革命，推翻滿清，建立民國，完成北伐，打倒日本軍閥，已有六十年的光榮歷史。過去所遭遇到的敵人，都被我們打敗了，所經歷過的困難，都被我們克服了。現階段的反共抗俄戰爭，雖〔第328頁〕然一時受到挫折，大陸淪入鐵幕，我們必勝的信心不但毫不動搖，而且更加堅定。總理告訴我們：「夫事有順乎天理，應乎人情，適乎世界之潮流，合乎人群之需要，而為先知先覺者所決志行之，則斷無不成者也，此古今之革命、維新、興邦、建國、等事業是也」。又說：「吾心信其可行，則移山填海之難，終有成功之日，吾心信其不可行，則反掌折枝之易，亦無收效之期也。」由於國民革命「順乎天理，應乎人情」，三民主義「適乎世界潮流，合乎人群需要」。所以總理以赤手空拳，領導革命，經過十次失敗，終於推翻滿清。總裁繼承總理遺志，領導北伐抗戰，都是以劣勢的兵力，擊敗優勢的敵人。我們當前的敵人，俄寇共匪，雖然是強大，但國內國外世界的大勢，對我們是絕對有利的。全國同胞擁護我們，反共的國家同情我們，只要我們有恆心，有毅力，堅定必勝的信念，百折不回，和敵人進行持久的戰鬥，最後是一定可以成功的。總裁告訴我們：「大家要曉得：天下一切的事情，都是成於繼續努力，始終不懈；也都是敗於有始無終，半途而廢。所以我們不要做人做事則已，既做了人，如要做事，就要有恆心，有毅力，而且要有始有終，繼續不斷的努力來做才行。尤其是現在反共抗俄，空前絕後的革命事業，艱鉅萬分，更非繼續不斷，貫澈始終來做不可，只要我們黨員同志，都能百折不回，堅持到底，那無論你什麼艱難的事業，決沒有不成功的道理。總理說：「有志者事竟成。」古人說：「人而無恆，不可以作巫醫。」可見恆心是一切成功之母。我們只要效法總理和先烈再接再厲，不屈不撓的革命精神，在本黨總裁領導之下繼續不斷的團結奮鬥，不因失敗而灰心，不因危險而氣餒，「一心一德，貫澈始終」，那麼，反共抗俄的戰爭勝利，三民主義的建設成功，便都有了確實的保證。所〔第329頁〕以說：「有恆為成功之本。」

（故事）

勾踐：戰國時，有個越王勾踐為吳王夫差所敗，率殘兵五千人退守會稽山，他知大勢已去，依謀臣范蠡文種二人的建議，獻美女西施及寶物送到吳國。他的國事乃委託文種主持，他就親率妻子及范蠡入吳，為吳王夫差的奴僕。勾踐到了吳國，被拘禁於石室中，每天打掃馬房，及作各種苦工，勾踐為求將來的報仇雪恥，便忍辱負重，過了三年牛馬生活，夫差認為勾踐已經歸服，釋放他回國。勾踐回國之後，便勞心焦思，刻苦自勵，食不重味，衣不重綵，臥薪嘗膽。他的妻子紡紗織布，晝夜不休。並延攬人才，撫輯流亡，實行十年生聚，十年教訓的建國計劃，一切以報仇雪恥為目標。過了十年，國勢已漸漸強盛了，勾踐就乘吳王與晉國爭霸的時候，以重兵五萬進攻吳國，吳兵大敗，太子被殺。又四年，吳國因連年用兵，國力已衰，勾踐再出兵攻之，大敗吳兵於震澤，圍其都城。又三年，吳國民窮財盡，已無法作戰，吳王被困於姑蘇，戰不能，和不許，終於自殺而死，吳國亦就此滅亡。勾踐經過長期的艱苦奮鬥，終於獲得了最後的勝利，他的恆心毅力，實在是最值得我們景仰和效法的。


中華民國陸海空軍軍人讀訓淺釋

內容來源：卷二十四 演講
隸屬章節：演講＼中華民國四十年

版面原件： 第330頁，第331頁，第332頁，第333頁，第334頁，第335頁，第336頁，第337頁，第338頁，第339頁，第340頁，第341頁，第342頁，第343頁，第344頁，第345頁，第346頁，第347頁，第348頁，第349頁，第350頁

〔第330頁〕

——中華民國四十年十二月五日手訂——
第一條 實行三民主義，捍衛國家，不容有違背怠忽之行為。
（淺釋）

國父孫先生所創造的三民主義，是我們惟一的救國主義，惟有實行三民主義，纔能建設一個民有、民治、民享的新中國。這樣纔能使我們中國真正富強康樂，纔能使我們人民得到安居樂業。大家知道，我們中華民國的軍隊是國民革命軍，中華民國的軍人都是革命軍人，凡是革命軍人，都必須信仰三民主義，認定三民主義，是我們國家的生命，亦就是我們軍隊的靈魂。所以我們軍人，應以實行三民主義，為我們共同奮鬥的總目標。凡是違反三民主義的思想言論，就是反革命的思想言論，這就是現在俄國帝國主義的走狗——朱毛漢奸共匪，必須將他出賣國家、殘害人民的思想言論，澈底根除，更不容許它在軍中殘留一點禍根毒素，免得重蹈亡國滅種的危險。我們做軍人的，就是要捍衛國家，保護人民，必須具有殺身成仁，捨生取義的決心，來保障我們救國救民的三民主義，凡是反對三民主義，破壞三民主義〔第331頁〕的漢奸賣國賊都是我們國民革命軍的敵人，我們必須提高警覺，時時要防範反革命的思想言論，並且要準備和這些漢奸賣國賊，進行生死的鬥爭，來實現我們三民主義。無論敵人多麼凶頑，環境多麼危險，我們對於三民主義的信仰，決不能有片刻的懈怠，對於實行主義的責任，更不可有絲毫的輕忽。

（故事）

朱執信將軍，原名大符，生於廣東番禺。父親棣垞先生，是一個學問淵博的儒者，所以先生受庭訓的影響很深。十九歲時執信先生即考取官費，留學日本，到東京以後，遂日與革命志士相往還。民國紀元前七年國父在東京創設中國同盟會，先生便率先加入。三民主義就是國父在東京中國同盟會提出的，那時國內外人士絕大多數都不了解三民主義的真諦和目的，尤其是民生主義，黨中同志也有不能完全接受國父的指示。唯有先烈朱執信先生篤信不移，極力擁護，並且根據他自己深淵的學識，寫成了一篇論著，以發揮國父民生主義的道理，和中國必須並行政治革命（即民族民權主義）的理由，破除了許多人的懷疑，也加強了革命同志實行三民主義的信心。先生在日本留學的時候，因為當時革命空氣濃烈，大家都自動把辮髮剪掉，只有他一人仍舊拖?辮髮，有些人硬要強迫他剪掉，他便拔出小刀來聲色俱厲的說：「誰要我剪辮子，我就和誰拚命」，當時大家都不了解先生的用意，到後來回國從事革命運動，已經剪髮的同志，都被清吏注意，感到非常困難，只有先生一人，藉?辮髮的掩護，能夠獨往獨來，大家這才欽服先生的遠慮。黃花崗之役，先生本來另有任務，但激於義憤，也要求加入，同志們都〔第332頁〕笑先生「看你穿?長衫，怎能衝鋒陷陣」。先生說：「不難，不難」，就立刻取刀把長衫的下半段截掉，挾?炸彈，參加出發，後來炸彈擲完了，胸口已經受傷，還拾?已經犧牲同志底武器向前衝鋒，直到子彈放完，大家已被衝散了，先生纔拖?辮髮，毫不為清兵注意地走開。後來武昌起義，先生又負責在廣州發動民軍，會攻省城，當時因清廷水師提督李準投誠，粵省即告光復。二次革命失敗後，國父在東京組織中華革命黨，派先生和鄒鏗回粵主持討袁，先生自任粵省西南方面五路軍事指揮之責，惟因失援而敗。至民國九年秋，先生為了招降虎門炮臺的守兵，竟不幸在虎門遇害，時先生纔不過三十六歲，凶耗傳到國父那裏的時候，國父長嘆曰：「執信是革命中的聖人」。後來廣州克復，建立大本營，同志互相慰慶時，國父卻很感傷的說：「執信犧牲，我們付的代價太大了」。那時同志都為之愴然泣下。綜觀先生一生都是在為主義為國家而奮鬥犧牲，先生常說：「譬猶沙煲，有用於煮飯，經歲月而後損壞者，又有用以盛爆藥，擲向寇仇，隨用隨毀者，吾則盛爆藥之煲也」。先生這種為三民主義，為中華民國，殺身成仁，捨生取義的精神，應該是我們革命軍人最好的榜樣，我們大家要發揚這種革命精神，去反攻大陸，消滅奸匪，實行主義，完成我們反共抗俄的責任。
此外如陳英士、王銘山、王曉峰、陳可鈞、夏爾璵、鄧仲元、蔡光舉、劉堯宸、廖仲愷、蕭乃華等諸先烈（以死節先後為序），都是為實行三民主義，捍衛國家，而奮鬥犧牲的，我們應該效法諸先烈的精神，繼承諸先烈的遺志，為主義為國家而犧牲奮鬥，才無愧為一個革命軍人。

附 註

〔第333頁〕
陳英士革命先烈。在上海薩坡賽路被袁世凱派人行刺殉國。
王銘山、王曉峰二烈士皆為陳英士都督之衛士，奉命手刺袁世凱之上海鎮守使鄭汝成者，其死事最為慘烈。
陳可鈞肇和軍艦首義討袁殉節。
夏爾璵被屈映光逮捕不屈，在杭州梅花碑殉難。
鄧仲元革命先烈。在廣州廣九車站為陳炯明派人暗殺殉國。
蔡光舉黃埔黨軍營黨代表，東征陣亡。
劉堯宸黃埔黨軍團長，於東征之役最先陣亡於惠州。
廖仲愷革命先烈。在廣州為反革命份子槍擊殉國。
蕭乃華領袖侍從秘書，於領袖西安蒙難時不屈殉國。

第二條擁護中央政府，服從長官，不容有虛偽背離之行為。
（淺釋）

中央政府是由全國人民所選舉而產生的，它代表全國人民行使國家的統治權，就是國家的總樞紐，軍人以保衛國家人民為天職，所以就要竭誠擁護全國人民所選舉的中央政府。我們領導中央政府的元首是民選的蔣總統，同時他又是我們陸海空軍三軍的最高統帥，所以我們軍人必須擁護中央政府，服從國家元首和最高統帥的命令，並且要服從他所委任的長官。因為軍隊是組織嚴密的有機戰鬥體，一切活〔第334頁〕動，都需要分工合作，層層節制，因為總統一個人不能樣樣去親自處理，所以中央政府需要任用各級長官，負責主持，貫澈最高統帥的命令。因為中央政府是代表全國人民，亦就是國家的代表，而各級軍官，是中央政府所委任的，就是代表政府，執行最高統帥的命令，亦就是最高統帥的代表。所以我們要擁護中央政府就必須要服從各級長官的領導，奉行政府的命令，決不容許有一點虛偽謊報，違背其長官的命令，或脫離其組織範圍而擅自行動，干犯紀律。

（故事）

黃百韜將軍，字煥然，天津人，天資聰穎，孤苦力學，少有大志，畢業於陸軍大學，不但軍事學識豐富，而且文學修養亦深。
三十七年夏季，共匪擴大叛亂，竄犯中原，於柘城附近帝丘店一役，黃將軍建立奇勳，扭轉危局。十一月，匪復出動全部兵力進擾徐州，黃將軍奉命率領第七兵團四個軍約七萬人，守衛徐州之東碾莊圩一帶，而匪軍劉伯誠陳毅卻集合二十餘萬的兵力來攻擊他，劇戰由十一月七日展開，一直進行到十七日，黃將軍率部抵抗，以寡敵眾，被匪層層包圍，和源源湧至的匪軍，作慘烈的血戰。在這十日之內，擊斃匪軍近十萬之眾，使一向以人海戰術自誇的匪軍，亦驚駭萬狀。
可惜經過多日劇戰之後，情勢險惡日甚，統帥迭次嚴令邱清泉兵團馳援，卒因匪軍預先佈置頑強的阻擊陣地，延滯我增援的軍隊，無法前進。匪軍乃一方增兵猛攻，一方派員誘降，授以偽職，賄以重金〔第335頁〕，黃將軍不僅不為所動，並殺其來使，以示匪部，一面率領餘眾堅守核心，十盪十決，與匪決戰到底。
最後，事態發展到了萬分惡劣的絕境，黃將軍所靠作掩護的主力，陳章軍長所部，亦傷亡殆盡，乃奉命向西突圍，以便和西側的徐州增援國軍會師，在突圍途中，戰至最後，僅有業已負傷的楊副軍長一人隨護，黃將軍慨然向楊副軍長道：「我受黨國重寄，轉戰南北，戡亂救民，今力盡援絕，事與願違，我身為革命軍人，決以一死報國，以期不負領袖的知遇，無愧死難的部屬」，並執筆速寫「民國三十七年十一月二十二日第七兵團司令官黃百韜盡忠黨國」等字於紙條上，再取手槍自擊頭部，從容就義，時年僅五十。黃將軍這種擁護中央政府，服從長官，英勇殺賊壯烈犧牲的精神，真是驚天地而泣鬼神，永垂為革命軍人的模範。
此外如張紹良、佟麟閣、高志航、沈崇誨、樂以琴、陳懷民、張自忠、謝晉元、戴安瀾、戴之奇、張靈甫、蔡仁傑、韓增棟、馮用民、李傳宗、王作棟、魯英麟、劉戡、嚴明、李仲莘、劉聲鶴、陳章、熊綬春、邱清泉、戴炳南、楊幹才、陸維源、胡敬端、廖定藩、梁敦厚等諸將領（以殉職先後為序），都是為?擁護中央，抗日剿共，而卒以身殉國。我們今日要堅持反共抗俄的戰鬥，就必須效法這些成功成仁的將領，那種見危授命，慷慨捐軀的革命志節，誓死擁護中央政府，復興中華民國，繼續諸先烈，完成其未竟之志，以達成我們國民革命第三任務。

附 註

張紹良，民國二年為滬軍九十三團營長。隨今總統討袁，平時對領袖常以獻身黨國、達成命令自誓。後因猛〔第336頁〕攻上海製造局，陣亡，壯烈成仁。

佟麟閣 二十九軍副軍長。在南苑抗日殉國。

高志航 空軍上校大隊長。二十六年在周家口空戰陣亡。

沈崇誨 空軍第二大隊副大隊長。於二十六年在東海撞毀敵軍出雲號旗艦陣亡。

樂以琴 空軍中尉分隊長。在南昌空戰陣亡。

陳懷民 空軍上尉。在漢口空戰陣亡。

張自忠 三十三集團軍總司令。於二十九年五月十六日在宜城（今自忠）縣抗日自殺成仁。

謝晉元 率八百壯士死守上海四行倉庫。後於上海被狙擊成仁。

戴安瀾 二百師師長。遠征緬甸在緬邊毛邦村，壯烈殉國。

戴之奇 整編六十九師師長。在蘇北剿匪陣亡。

張靈甫 暫七十四師中將師長。在臨沂孟良崮剿匪陣亡。

蔡仁傑 暫七十四師少將副師長在臨沂孟良崮剿匪陣亡。

韓增棟 七十一軍八十八師師長。在長春范家屯剿匪陣亡。

馮用民 七十一軍少將參謀長。在長春剿匪陣亡。

李傳宗 九十二軍二十一師副師長。在義縣剿匪陣亡。

王作棟 第十七師少將師長在陝西富平康莊鎮戰役殉職。

魯英麔 三十五軍中將軍長。在萊水剿匪被圍自殺成仁。

劉 戡 二十九軍中將軍長。在宜川剿匪自殺成仁。

嚴 明 九十師師長。在宜川剿匪自殺成仁。

李仲莘 整編六十六師少將師長。在開封剿匪自殺成仁。
〔第337頁〕
劉聲鶴 四十四師上校師長。在八義集剿匪自殺成仁。
陳 章 六十三軍中將軍長。在碾莊剿匪陣亡。
熊綬春 十四軍中將軍長。在徐蚌剿匪自殺成仁。
邱清泉 中將兵團司令。在永城剿匪自殺成仁。
戴炳南 三十軍代軍長。在太原剿匪陣亡。
楊幹才 二十軍軍長。在宣城剿匪自殺成仁。
陸維源 永興艦艦長。在吳淞口外剿匪被殺成仁。
胡敬端 長治艦上校艦長。在長江口外剿匪被刺成仁。
廖定藩 二九一師師長。在上海剿匪陣亡。
梁敦厚 山西省政府代主席。在太原與匪肉搏後，服毒自殺，同時自殺者五百人，有太原五百完人之稱。

第三條敬愛袍澤，保護人民，不容有倨傲粗暴之行為。
（淺釋）

我們國民革命軍陸海空三軍都是中華民國國家的軍隊，所以陸海空三軍平時要同甘苦，戰時要共生死，真是親如骨肉，愛同手足，自然要彼此親愛，互助合作。對於人民更要處處謙和，時時愛護，真要做到為民服務，為國盡職，恭敬如儀，寬裕溫和，言辭安詳，容止有定，這樣纔不愧為一個革命軍人。如果歧視友軍或欺侮人民，表現其蠻橫驕傲，不講道理的粗暴行為，那末一定會引起大家的反感，妨害〔第338頁〕軍民團結一致的精神，無形中就會削弱了我們國民革命軍戰爭的實力，那就不配做我們明禮知義，愛國保民的革命軍人了。

（故事）

戚繼光是明代抗倭的名將，他為景通之子，世襲登州衛指揮簽事。戚景通也是一個儒將，他曾經六月間在戰場作戰，那裏堆積?許多已經發臭了的戰士的屍骸，景通左右都掩?鼻子不肯走近那屍堆的處所，景通卻說：「這些都是為國家殉職的國士，他們的名字和骸骨都將要流芳百世，我們能夠趕得上他們，就算不錯了，你們難道還嫌他的氣味麼？」景通每每在危險的戰陣和陷在沼澤被圍之中，他總是一馬當先，以身作率，因此時時能得到士卒的效死不辭。戚繼光因為有?這樣優良儒將的傳統，所以他平時也最能敬愛袍澤，保護人民，在倭寇入侵浙江臺州、橫嶼、牛田的時候，繼光皆以全力取勝，所向克捷，但他總是謙恭愛士，毫無驕矜之色。他在戰場上，對俘虜非常優待，除了罪魁禍首以外，其餘脅從，一概不問。那時還有一些不肖的官兵，把戰場附近的老弱百姓，不問青紅皂白統統地殺掉，拉?首級回去報功，繼光對這種傷天害理的舉動，異常痛恨，特嚴令禁止，並且奏請朝廷，嚴檄各部將帥防制，這樣因而全活的老百姓真不知道有多少，所以到處都為他刻碑稱頌功德。繼光對士卒尤其能同甘苦共患難視醫藥問寒暑，真是親如骨肉，愛如師媬。後來在他退休的時候，還每年要分散?幾千兩銀子救濟他的舊部。所以他一生雖然由世襲的簽事小官做到了太子太保，但當他由嶺南回登州病倒的時候，卻連延〔第339頁〕醫買藥的錢都沒有，這真是歷代名將中最難能可貴的一個人了。
俞大猷是戚繼光同時代的名將，他世為鳳陽百戶，幼年時候，就倜儻不群，以豪傑自命。他家道非常貧寒，一天就只能舉火一次，在他父親死後，他去應武會試，列名高等，乃命以千戶守衛金門。那時金門是一個民風刁頑最難治的地方，他就任後，不用重典，卻用感化的方法，去教導這一班「頑民」，教之以忠孝，導之以禮讓，保之如赤子，護之如手足，不到一年，成效大著，從前刁頑的民風，就逐漸改變了。
不久大猷由於毛伯溫的保舉，得任福建守備，他到任以後，培養幹部，訓練士兵，以身作率，共同甘苦，尊敬僚屬，愛護友軍，待之以誠，教之以義，這樣他就極得部下的信仰，竭誠愛戴。因此他的官兵，在他指揮之下，每次打仗，總是個個奮勇，人人爭先，當大猷第一次用兵時，就大敗汀漳海盜康老於玄鐘所，俘匪船六十餘艘，斬獲無算，造成當時空前未有的大捷。但他毫不驕傲，仍舊虛心研究學術，精誠督練軍隊，時時以「驕兵必敗」的古訓警戒所部，更不許他們有些微粗暴的行為。
像上面戚繼光俞大猷他們那種敬愛袍澤，保護人民的精神，和大將的風度，真是我們革命軍人應該學習的最好的榜樣。

第四條盡忠職守，奉行命令，不容有延誤怯懦之行為。

〔第340頁〕

（淺釋）

革命軍人救國救民的天職，最是重大，責任亦甚艱鉅，如果有一點延誤軍機，那就會危害國家大事。所以必須時時刻刻，要忠實於自己的職務，堅守本人的崗位，凡是奉到上級的命令，就要不留片刻，如期如限的徹底執行。大家須知，打仗就是打時間，誰的行動快速，就是誰佔先?誰打勝仗。平時工作固要快當，戰時行動更要迅速，特別要緊的，是堅決和敏捷，切不可因循苟且，有虧職守，不論你這任務多麼危險困難，你一定要負責盡職，竭智盡忠，貫徹命令，達到目的，決不容許貽誤拖延，畏首畏尾，現出逡巡不前，懦弱無能的醜態，來損害我們國民革命軍的榮譽。

（故事）

張巡：當唐朝玄宗的時候，胡人安祿山領兵造反，黃河一帶多被侵佔，大有被侵據整個大陸之勢，大唐朝廷非常危險，幾乎就快要覆亡了，當這時候，張巡正任真源縣令，他在胡兵猛攻之下，不幸縣城被陷，張巡並不因此灰心，他乃轉移到鄉間，號召地方人士，起兵討賊，集合二千餘人，就乘雍丘縣令令狐潮棄城投賊時，即攻入該城，確實佔領。令狐潮見城被巡佔領，乃即領兵數千來攻，在張巡獨力指揮殺賊下，不到五日，賊兵大敗逃去。不久令狐潮又引賊兵四萬來攻，連攻數日，俱攻不下，賊兵於是架雲梯爬城，張巡則令兵士用草灌油，縱火焚雲梯，賊兵死傷，不計其數。雍丘城足足被圍六十多天，〔第341頁〕大小戰鬥三百多次，賊兵死傷在兩萬以上，軍心搖動，士氣頹喪，張巡乃乘勢開城追殺，殺得賊兵四散奔逃。以後賊將尹子奇率兵十餘萬圍攻睢陽，睢陽太守許遠，急向張巡告急求援，張巡知睢陽為江淮門戶，萬不可失，乃派雷萬春等守雍城，自己親領勁軍，增換睢陽。巡到睢陽後，許請巡主持軍事，自辦軍需，一面殺牛犒勞，一面激勵將士，軍心大振，雖然守城士兵，不過六千人，但竟與賊相持十月之久，因此屏障了江淮，纔能使其中央政府所派的郭子儀、李光弼等部署反攻，而中興唐室。張巡這種擁護其中央政府，效忠唐室，臨危不懼，誓死守城的決心，而毫無一點臨難苟免或虛偽背離的行為，真是我們每一個革命戰士，應該學習效法的。

第五條嚴守紀律，勇敢果決，不容有廢弛敷衍之行為。
（淺釋）

紀律是軍隊的命脈，紀律嚴明的軍隊，整齊嚴肅，上和下睦，信賞必罰，秋毫無犯，到處為社會歡迎，受人民協助，這樣軍隊一定會打勝仗。如果紀律廢弛的軍隊，陽奉陰違，作奸犯科，嫖賭吃喝，營私舞弊，這樣寡廉鮮恥，軍譽掃地的軍隊，就是不打敗仗，也會被天然淘汰。何況紀律廢弛的軍隊，如一與敵人接戰，作激烈的鬥爭，是沒有不打敗仗的，所以軍人必須嚴守紀律，要視紀律重於生命，寧使犧牲個人的生命，決不願敗壞本軍的紀律。凡是軍人，無論上自統帥，下至士兵，都要遵守紀律。須知〔第342頁〕在軍法之前，上下都是一律平等，絕無例外，特別是在作戰的時候，更加不能玩忽大意，敷衍塞責，必須剛毅果敢，冒險犯難，當機立斷，勇往邁進，絕對遵守戰鬥紀律，徹底執行作戰命令，惟有這樣紀律嚴明的軍隊，纔能消滅我們最後的敵人——漢奸共匪，完成我們反共抗俄的偉大使命。

（故事）

岳飛，字鵬舉，宋相州湯陰（今河南湯陰縣）人。家貧力學，尤愛讀「左氏春秋」及「孫吳兵法」。自幼事母至孝，母以「精忠報國」四字刺其背，勉其負驅逐金虜，雪恥復國之責。徽宗宣和四年，真定宣撫劉韐招募敢死隊，飛年二十即應募。後數歲，金人大舉入寇，徽宗及其子欽宗被擄北去，欽宗弟康王構即位南方，是為高宗，那時朝議雖和戰不決，但岳飛轉戰南北，安內攘外，始終未曾放棄捍衛國家的責任，這樣才使金人不敢輕越雷池。
岳飛平日，最能愛護部下，杯酒塊肉，都必與士卒相共，所有賞賜，都頒給士卒，纖芥不私，但是軍紀異常嚴明，有「凍死不折屋，餓死不虜掠」的紀律，所以大軍所過，秋毫無犯，極為民眾所愛戴，亦為敵人所畏服。後來岳飛克服新鄉，獲得大勝。旋又再戰於太行山，生擒金將拓拔耶烏，並刺死金將黑風大王，立下空前未有的戰功。後又統率大軍，大破金兵於朱仙鎮，獲得決定性的勝利。金兵聽到岳家軍來了便害怕，都說「撼山易，撼岳家軍難」。
他一生治軍，無時不以「精忠報國」為念。轉戰十年，所向無敵，持身廉潔，治軍嚴明。絕無廢弛〔第343頁〕怠忽的行為，更無敷衍塞責的惡習。當其正要乘勝直搗黃龍府，收復失地的時候，不幸奸相秦檜力主和議，乃連續發了十二道金牌，叫岳飛班師。岳飛只好班師回朝，後來被誣害死於獄中。到了孝宗時，岳飛的冤獄得以昭雪，詔復原官，並以禮改葬，謚武穆，後又封鄂王。他那種嚴守紀律，勇敢果決，實行其雪恥復國的志節，真是我們軍人的模範，我們官兵人人所應該效法的。

第六條團結精神，協同一致，不容有散漫推諉之行為。
（淺釋）

團結就是力量，團結越緊密，力量就越偉大。我們陸海空軍能夠做到三軍一家，上下一體，大家親愛精誠，團結一致，就可發生無限的力量。尤其是在戰場上，更需要協同一致，互助合作，一見友軍危急的時候，必須不分彼此，自動地前往赴援，絕對不許袖手旁觀，推諉卸責，坐視友軍的失敗。須知全軍是一體的，每一友軍都是整體的一部分，如果全身之中殘缺了一部分，無論其為耳為目，為手為足，那整個身體，就要都受影響，力量就會減少。這樣你自己所有一部力量，亦就有被敵人各個擊破，遭受全軍覆滅，同歸於盡的危險。所以軍隊作戰，只要精神團結，力量集中，就可以一當百，以百當千，如果能夠這樣團結，那無論遭遇到怎樣強大的敵人，都可以打破他，消滅他，自然可以攻無不克，戰無不勝，豈有失敗之理？大家要緊緊記住，今後反共抗俄的戰爭，要求得勝利，只要能夠三軍一家，上下一〔第344頁〕體，共同生死，貫徹始終，那必然可以獲得最後的成功。

（故事）

廉頗，是趙國名將，素有戰功。最初忌妒藺相如完璧歸趙的功勳，曾聲言如遇相如，必當面給他侮辱。但相如胸懷寬大，每每設法避免與廉頗見面，甚至上朝的時候，也常常裝病不到。有一次偶爾外出，望見廉頗，他立即令車夫掉頭避開。他的幕友以為相如畏廉頗，都憤憤不平。相如向他們解釋道：「我並非怕廉頗，而實在是以國家的利益為前提，今天趙國因為有了我們兩人的協力合作，才不致被秦國侵略，現在我們兩人若自相殘殺起來，其後果便不堪設想。」有人把相如的話告訴廉頗，廉頗聽了極為感動，深深知道自己的氣度，遠不及相如寬大，乃立即肉袒，負?草鞭，到相如家裏謝罪，請求相如對他過去的過錯能夠原諒，並請以草鞭打他，以示懲罰。相如對廉頗此舉，也很感動。從此兩人結為刎頸之交的朋友，同時相約以身許國。由於廉頗及藺相如的精誠團結，協同一致，秦國才不敢侵略趙國，而趙國才能並立於強國之林。

第七條負責知恥，崇尚武德，不容有污辱貪鄙之行為。
（淺釋）

〔第345頁〕
衛國保民，是我們國民革命軍每個軍人的神聖任務，我們的大陸已被蘇俄帝國主義侵略恲吞了，全體同胞亦整個陷入鐵幕，被朱毛暴力壓迫，集體屠殺，求生不得，求死不能，比之牛馬奴隸還不如。我們身為革命軍人，不能夠馬上挺身反攻，去拯救他們，保護他們，解除他們的痛苦，這真是我們軍人莫大的恥辱，亦是我們內心最大的痛苦。雖然這時候我們力量還是不夠充足，時勢亦沒有十分成熟，所以不能立即反攻大陸，去達到我們拯救同胞的目的，但是這時候，真是我們埋頭苦幹，鍛鍊體力，學習技能，刻苦耐勞，積極準備的好機會。可是在這準備與學習的時期，格外要注意我們軍人修養的武德，這武德就是我們革命精神的泉源，亦就是戰勝敵人的基本力量。什麼叫武德呢？分開來說，就是智、信、仁、勇、嚴。怎樣叫智？就是要學習軍事知識，戰鬥技能。怎麼叫信？就是要信奉主義，信仰領袖，信任部下，自信必勝。怎麼叫仁？就是要救國救民，來犧牲奮鬥，時刻抱?不成功便成仁的決心。怎麼叫勇？就是要冒險犯難，勇往直前，雪恥圖強，鍛鍊我們國民革命軍傳統的大無畏精神。怎樣叫嚴？就是嚴守紀律，嚴明賞罰，以嚴律己，以嚴治軍。總之，一個人既做了革命軍人，許身革命，就是要明禮義，知廉恥，負責任，守紀律，絕不許貪生怕死，貪贓枉法，卑鄙自私，放棄職責，務必要確保我們革命軍陸海空三軍整個的榮譽。

（故事）

祖逖和劉琨，皆生當五胡亂華之世。那時東晉被胡人逼迫，遷都江南，正深感於族類之恥，所以祖〔第346頁〕逖劉琨自少就有慨然澄清天下之志。他們在共被同寢的時候，在半夜，聽到雞鳴時，祖逖就把劉琨搖醒，說：「這是很好聽的聲音呀，我們應該知道胡人蹂躪中原的恥辱，現在再不是我們安枕的時候了」。於是就一同擊劍起舞。後來祖逖做了晉朝的河南刺史，統率?大部武裝民眾，決心渡長江北上，掃清中原，當船開到江心的時候，祖逖慷慨地擊?船舷，向大家宣誓說：「祖逖此番和你們渡江，立志要共同消滅胡人，收復故土，我們只有前進，決不後退，如果不能使中原平定，那就決不再回來渡這江水了。」後來祖逖與胡人石勒連戰皆捷，黃河以南，都重新回復到了晉國的版圖。劉琨在那時也連破了東平王楙，斬獲了石超，降伏了呂朗，武德遠著，為晉室重臣。像祖逖劉琨這種負責知恥、崇尚武德的精神，正是我們革命軍人最好的榜樣。

第八條刻苦耐勞，節儉樸實，不容有奢侈浮滑之行為。
（淺釋）

軍人的生活，是質實剛健，純真樸素的生活，所以能為人民表率，社會敬仰，故軍人的地位乃為國家中第一流最高尚的地位，亦就是其最高尚人格的表現。戰爭是一種最危險艱苦的行動，誰能不怕危險，克服困難，忍受痛苦，支持到最後五分鐘，那就誰打勝仗。因此，軍人平時必須能過節約儉樸的生活，節省物力財力，克苦耐勞，踐履篤實，養成淳樸無華的習慣，務使生活條件與戰鬥條件一致，這樣到〔第347頁〕了戰時才能忍受一切困苦，不怕任何艱危。如果平時過?奢侈的生活，優美華麗，嫖賭游蕩，放恣淫逸，不務實際，那一到戰時，單是戰場上的生活，他就感覺艱難困苦，吃他不消，忍受不了，更不必說要他冒險犯難，和敵人作生死的鬥爭了。所以奢侈浮滑，乃是封建軍閥的腐敗生活，我們革命軍人，必須互相規勸，徹底戒除，養成刻苦耐勞，節儉樸實的習慣，建立我們國家第一流最高尚的品格，保持我們革命軍人的榮譽。

（故事）

史可法在清兵圍揚州的時候，奉命督師江淮。他每天處理軍務，巡行營壘，到了半夜以後，還不肯休息，就是休息，也不過曲肱假寐而已。當嚴霜大雪的天氣，他還是絮被單袍，露宿野外，一醒轉來，他把冰霜振落以後，就仍舊從容升帳，若無其事，而且還怕員吏勞苦，不設警備。左右勸他稍稍節勞自重，史公卻回答說：「你們都是只知道受用的，在國家這樣殘破的時候，大家還不能刻苦耐勞，那劫運就無可挽回了」。揚州城破先一年的除夕，史公祭告崇禎帝后以後，對酒感涕，不覺醉臥。那時史公在營中已經好久酒不霑唇了，左右看見他那種感傷壯烈和勞苦不堪的樣子，到了五鼓升帳的時刻，都不忍驚醒他，那天就沒有打五鼓。等史公醒來，時間已經不早，因責問左右何故貽誤軍令，大家說明原由以後，才免重罰。後來史公在揚州城破時被執見殺，所屬乃葬其衣冠於梅花嶺上。史公這種統兵禦下，刻苦耐勞，節儉樸實，盡瘁國事，死而後已的精神，我們應該牢牢記住，切實地效法。

〔第348頁〕

第九條注重禮節，整肅儀容，不容有褻蕩浪漫之行為。
（淺釋）

禮節是軍隊紀律的根源，凡是知禮有節的軍人，是一定能嚴守紀律，不犯過錯的。而禮節的表現，就在於儀容，如果生活浪漫，行為褻蕩，衣冠不正，容止不定，那這種人就是犯禮越節，無形中已犯了紀律，就要受軍風紀的裁制了。所以軍事教育，第一步首先要熟習禮節，亦就是要使每一官兵，明白不犯紀律的道理。因之凡是軍人，不論是對長官對士兵對同僚對民眾，都要注重禮節，互相敬禮，這敬禮就是軍人誠於中，形於外，親愛精誠的精神表現。所以軍人特別要服裝整齊，態度嚴肅，尤其是語言要安詳，容止要穩定，切不可蓬頭披髮，張牙舞爪，污穢骯髒，蠻橫粗暴。所以牙齒要常刷，指甲要常剪，頭髮要常理，襯衣要常洗，如果隨隨便便，胡說霸道，輕舉妄動，既無禮貌，更無威儀，那這樣人，一定會受人輕視，令人討厭。如果這樣一個軍人，那他還能受社會歡迎，民眾敬仰嗎？這豈不是喪失我們軍人的人格，敗壞我們國民革命軍整個的軍譽麼？所以我們革命軍人，如果嚴守紀律，一定要先注重禮節，如要注重禮節，一定要先端正衣冠，整肅儀容。我們中國古來的軍人，講禮的時候，就說「禮以養心」。其解釋這句話裏所說「禮」的意義是：「內而整齊思慮，外而敬慎威儀，泰而不驕，威而不猛」。這四句話，更是表現我們軍隊，無論在平時練兵，戰時作戰，對於「禮」的重要了。這真是我們中〔第349頁〕國軍人傳統的精神，大家務要切實遵守，成為一個光榮的革命軍人纔行。

（故事）

管仲，春秋時齊國的首相，輔佐齊桓公，九合諸侯，一匡天下，他最主要的政治主張是「尊王攘夷」，就是要團結諸侯，抵禦夷狄的侵略，以維護華夏禮儀之邦的文化歷史。他說：「禮義廉恥，國之四維，四維不張，國乃滅亡」。以禮為四維之首。禮就是禮義和禮節，亦即一國之禮俗制度，和國民所共同遵守的規律。管仲治兵，採精兵主義，他的兵法有所謂「三官」「五教」，特別注意號令的嚴肅，和軍容的整齊，不許部屬稍有褻蕩的言詞和浪漫的行為，而以禮節為加強士氣，固結兵心的惟一要領。孔子對他的主張和事功，所以非常推崇，曾經說：「假如沒有管仲，我們就要披散頭髮，袒露左臂，去過夷狄野蠻的生活了」。
管仲不但治兵得法，而且採用了兵農合一的制度，來組織訓練民眾，使成為一支堅強的自衛武力。他的兵農政策，是在以春秋兩季，舉行畋獵，從事操練，故能把齊國造成一個富強的國家。

第十條誠心修身，篤守信義，不容有卑劣詐偽之行為。
（淺釋）

〔第350頁〕
革命軍人必須誠心誠意的檢討省察自己的言行，隨時隨地要不斷的改正自己思想上、生活上、行動上的錯誤，來做軍人的表率，成為一個模範軍人。更需要堅決保持自己對三民主義的信仰，對上官要信奉，對友軍要信賴，對部下要信任，無論對誰總要開誠布公，重義守信，對於救國救民，反共抗俄的戰爭，更要有必勝的信念，只問順逆邪正，不顧生死利害，應該做的事，就是冒?生命的危險，也毫不瞻前顧後地去做。如果不應該做的事，不管他對自己有多大的利益好處，也要斷然拒絕，決不做那些卑鄙惡劣，欺詐虛偽，害國害民，自私自利的壞事，始終要保持我們革命軍人頂天立地的人格，必須人人要有這樣人格，纔能完成我們反共抗俄的國民革命第三任務。

（故事）

關羽：後漢獻帝懦弱無能，天下大亂，群雄並起，曹操在朝中，挾天子以令諸侯，劉備因軍事失敗，便去投奔袁紹，以圖再舉。不幸作戰時，失了聯絡，關羽被曹兵圍困在一土山上，糧盡援絕，因為他還護送?劉備的眷屬，只得暫時歸附曹操。曹操素重他的忠義，待他很厚。但他仍一心不忘漢室，不忘劉備，並盡力護衛劉備的眷屬，等劉備的消息。自己常夜讀春秋，秉燭達旦，正心誠意，克己修身。及知劉備下落以後，便將曹操賜給他的印綬、金銀、珍寶，一齊包封?留下來，立刻離開曹營，要信守他「誓以共死，不可背義」的諾言，歷盡千辛萬苦，奔往劉備處。後來終能輔助劉備創造了和曹操抗衡三分天下的大業。像關羽這樣的守信重義，真是千古第一人，我們應該模彷他、效法他！

【上一篇】【回上層目錄】


中華民國四十年

    本黨應建立自立自強群策群力的新精神

    改進機關部隊的急務和訓練考核的要領
    主管人員的責任和現代化軍隊的精神
    高級幹部同志應有的責任
    本年度黨的重心工作
    改造地方黨務須知
    整肅軍風紀要實行四種教育
    黨員研讀總理遺教的要領
    軍校學生求學的目的及其成功的要道
    反共抗俄的工作要領和努力方向
    過去軍事教育之檢討與高級班成立之目的
    為誰而戰為何而戰
    對婦聯總會成立週年紀念致詞
    人事制度的重要與考核人才的方法
    幹部教育訓練的要旨及幹部自反自修的要領
    黨政業務演習之意義與要點
    財政人員的責任及其工作要領
    組織的原理和功效
    最近國際局勢的分析
    對研讀克勞塞維茨戰爭原理的提示
    對於幹部教育之回顧及今後剿匪戰術之檢討
    時代考驗青年、青年創造時代
    教育與革命建國的關係
    軍紀之要義與功效及戰爭哲學的中心問題
    「九月九日」的雙重國恥
    對臺灣省各縣市議員同志的期望
    中華民國四十年國慶日閱兵典禮訓詞
    光復節暨省運大會典禮訓詞

    中東現勢與英國大選
    第三次軍需會議閉幕訓詞
    如何紀念 國父誕辰
    改造教育與變化氣質
    黨政業務基本要領與戰地政務工作的重要性
    四十年度行政工作的講評及四十一年度施政中心的指示
    中國國民黨黨員守則淺釋（重訂）
    中華民國陸海空軍軍人讀訓淺釋（重訂）

【回上層目錄】


政工人員的責任和必須具備的條件

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十一年

版面原件：第1頁，第2頁，第3頁，第4頁，第5頁，第6頁

〔第1頁〕

——中華民國四十一年一月六日
主持政工幹部學校第一期學生開學典禮講——

〔要旨〕
 一、提示政工人員的責任和來校求學的目的：
（一）政治工作是軍隊的靈魂和基礎。
（二）政治工作人員要能建立百戰百勝的革命軍，和抱定不成功便成仁的決心。
二、現階段政治工作最重要的任務：
（一）加強組織基礎與思想領導：作士兵的褓姆，一定要做到：
① 1、使他們不做壞事和不違犯紀律，要能奉公守法，服從命令。
② 2、要團結軍隊的精神，貫通上下的意志和聯繫官兵的感情。
（二）政工人員就是要做黨政軍合作的核心，以及老百姓與軍隊的橋樑。
（三）政工人員必須要充實基本學識和品德的修養。
（四）政工人員要特別注重自動負責的積極精神。
三、結論。
〔本文〕
 今天政工幹部學校舉行開學典禮，我要對大家講的，就是政工學校的學生同教職員，今後所要擔負〔第2頁〕的責任，以及學生到學校裏來的目的。
我們革命軍自從民國十三年成立以來，政工在軍隊裏面，一直是一個基本單位和基本力量。所以政治工作在軍隊裏如果做得好、有效力，則士氣必趨旺盛，必打勝仗；否則，這個軍隊就會慢慢變質，甚至消滅，革命就要隨之遭到失敗。因此，政治工作不祗是一個軍隊的靈魂，也可以說是軍隊的基礎。沒有政工的軍隊，好似一個沒有靈魂的人，祗剩軀殼，那就無異行屍走肉，毫無作用。一個軍隊的政工，如果不努力去求其進步和健全，那不特不能打勝仗，而且一定要由腐敗而被消滅的。
政工為什麼是軍隊的基礎？因為一個軍隊如果僅有很好的武器與軍事技術，以及卓越的將領，而沒有精神，沒有政治教育和政治知識，那就是軍隊沒有基礎，好似一幢房子建築在沙地上面，雖然有很好的木料磚瓦，而沒有穩固的基礎，如果一受風雨吹打，就會立即倒下來的。所以政治工作人員在革命陣營裏，實在太重要了。
只要有精神有靈魂的軍隊，才能成為攻無不克、戰無不勝的三民主義革命軍。軍隊政治工作既如此重要，所以政治工作人員如果沒有訓練，沒有修養，那麼對於任務的推進，一定是不可能的。過去我們政治工作人員很少機會來加以訓練，更沒有一個學校來養成政治工作的幹部，以致軍隊政工未能發揮效果，更如何能夠望他打勝仗？
過去大陸上遭受的失敗，可以說是政工人員沒有具備應有的條件，這就是我們軍隊失去了靈魂的一個慘痛的教訓。所以我們為了健全政工幹部人才，建立了政工幹部學校，要使每一個學生畢業以後，都〔第3頁〕能夠擔負起政工責任，即軍隊的靈魂和勝利的基礎，使國民革命軍百戰百勝，在任何困難危險的時候，只要政治工作能有基礎，那一定能克服困難，衝破危險。因此你們到政工學校來學習，就是要能建立真正百戰百勝的革命軍，使革命精神永遠維持不頹，進而發揚光大，秉承 總理的遺志，不屈不撓，抱定「不成功便成仁」的決心，去戰勝一切敵人，實現三民主義，完成革命任務，這才不愧為 總理的信徒，這樣乃能使革命事業轉敗為勝，轉危為安，在革命歷史上更要佔?最光榮的一頁。
現在要講現階段政治工作重要的任務是什麼？除了加強組織基礎與思想領導之外，就是政治工作人員，你們在軍隊裏面是士兵的褓姆，也就是士兵的保護者。你們的工作，乃是愛護士兵，督導士兵，使每個士兵都成為精幹的革命軍人，一方面嚴格的管理他，一方面慈愛的養育他。一定要做到：第一、不使他們做壞事、犯紀律，而能盡到其職責，能奉公守法，服從命令，向?革命勝利大道邁進。第二、團結軍隊的精神，貫通上下的意志，和聯繫官兵的情感，要使士兵的心理需要和意見，都能夠得到一般官長的瞭解，甚至士兵的需要，士兵的痛苦，政工人員都能代官長設法解決。所以政治工作人員，也就是官長與士兵中間最重要的一個橋樑，連絡官長與士兵間的關係，不僅能使下情上達，亦要使部下瞭解上官意旨，精誠團結，毫無隔閡，這乃是在軍隊裏面一個重要的工作。
其次，我們更要明白的，政治工作不祗是限於軍隊裏面，同時也是黨政軍的一個重心。軍隊要同黨政各部分合作，就要由政工人員來負責連繫，所以說政工人員也就是黨政軍合作的一個核心。尤其是軍隊與民眾，要能互助合作，同甘苦，共生死，要能使得一般民眾與軍隊打成一片。如要民眾真能誠意協〔第4頁〕助軍隊，成為軍隊的力量，那麼對民眾的痛苦，群眾的心理，我們都要瞭解，使老百姓的需要能夠想法子獲得，老百姓的痛苦能夠想法子解除，所以政工不特是士兵的褓姆，也是軍民的橋樑。就是一方面要保護士兵，一方面要保護民眾，這個任務是很繁重的。因此政工人員在軍隊中不僅要負起官長與士兵間的連繫，還要做黨政軍合作的核心，以及老百姓與軍隊互助的橋樑。這個任務，是比任何黨政人員都重要，所以政工人員必須具備高深的學識和特別的精神修養，才能夠達成其這樣艱鉅的任務。
至於一個軍官，只需具備他的軍事學術和指揮才能，就可以盡到其訓練指揮的職責。又如行政、經濟、交通、教育等人員，他學會了行政、經濟、教育、交通等一種專門學問，就能盡其本身責任了。即使從事黨務工作的人員，也只要瞭解黨的組織、宣傳、行政以及吸收黨員、訓練黨員、與領導民眾各種方法亦就行了。但是政工人員不但是其精神和能力，要強過黨政軍教各項人員，而且其一切常識，如科學的精神，科學的方法，以及群眾心理等等，尤其是軍事上的指揮統御學等許多學問，都要具有相當的基礎，然後對任何環境，才能處置裕如，運用得宜，這樣才能夠做一個政治工作人員。尤其是政工人員在軍隊裏，一方面要做軍隊的褓姆，一方面要做官兵的導師，不僅擔負訓練管教的工作，並且要使一般官兵都能心悅誠服的信仰你，服從你。如果你只會講些遺教，解釋訓詞，只尚空談，而不實踐，那他是不會相信你的。你看政治工作地位是何等重要，其責任是何等重大。大家必定要具備這些基本條件，才是一個完備的政工人員，這樣政工人員，才能夠配得上擔任這聖賢事業——政治工作。
依照以上所講的，就可知道政工人員不僅是軍隊的教師，士兵的褓姆，並且是軍民的橋樑，黨政軍〔第5頁〕的核心，如此重要的地位，決不是普通學習者所能擔任和做成的。大家還要記住，我在陽明山曾經講過：「軍隊要樹立基礎，一定要樹立骨幹，有了骨幹，基礎才會穩固。有了基礎的軍隊，才會發生力量，才能獲得勝利。」你們政治工作人員，就是軍隊的主要骨幹，因此你們必須要有更多的學識和品德的修養。所以你們除了在學校裏面所學習的課程之外，更要在社會和軍隊裏去學習實際的經驗和學識。不久你們就要去軍隊裏面實習，與士兵共同生活，這個實際上的經驗，比書本上任何學問還要重要。並且你們須知：平常在軍隊和社會上所看見和聽見的一切，隨時隨地都是最好的學問，都是寶貴的常識。更要知道人民所講的，士兵所問的，大家不要認為是最平常而沒有價值的事，其實這都是最寶貴的學問。政工人員必須瞭解社會習慣和人民心理，然後你對任何不測事情的發生，才知道怎樣處理，才不致發生錯誤，而能求得合理的解決。所以你們更要遵照我所著的「科學的道理」小冊子去實踐，這本書裏面，大多講對一切事情作合理解決的方法，特別是政工人員，更要研究學習才行。
政治工作人員所應當知道的其他學科還很多，如社會科學中之政治學、經濟學等，人文科學中之哲學、歷史、文化、地理、倫理學、邏輯學和辯證法等，以及應用科學中之心理學，尤其是群眾心理學乃至生理衛生學等，至少都應該研究其學理，和瞭解其要旨。否則就不能解決軍隊和戰爭中所遭遇的一切問題，亦就不能從事政治工作。所以大家要能時時虛心學習，充實自己，才能擔當這樣政工重大責任，達成任務。
至於政工幹部所需要的精神能力，無論將來建設國家，或現在解決建軍問題，最主要的就是要能自〔第6頁〕動負責；在本身範圍以內的事，要能夠自己主動的來負責解決。有了這種工作精神的幹部，革命才有希
望。我們從前的教育，不注重這種自動負責的積極精神，沒有訓練學生能自動的負起責任來為國家、人民和軍隊去服務，所以我們過去政工就等於失敗。今後如果你們軍事政治工作，能具備這些必須的條件，而且能實踐得很好的話，那不只是現在能夠勝任軍事政治工作，就是將來在行政、黨務、社會、經濟、教育各方面，亦都可以做一個最優秀的建國幹部，來領導一般群眾和部下，完成建設三民主義新國家的使命。我們的政工幹部學校值此創辦伊始，希望各位教職員和一般學生，都能負起責任，特別應注重一般常識，尤其是一切困難問題，能本?科學的精神和方法，去求得合理的解決。
過去，一般黨政軍人員，最不良的習慣，就是他對於自己的工作，都是「但求無過，不求有功」的態度，這是最落後的劣等民族的惡習，因為「但求無過」，就沒有積極主動的精神和負責解決問題的決心，於是一切事情都趨於消極冷漠，毫無熱情，說得不好聽一些的話，這種人就是所謂「冷血動物」。如此怎能望其成為一個革命幹部呢？
你們大家都是二十多歲的青年學生，須知你們今後要負起國家以往五千年和未來世世代代榮辱的歷史使命，這個責任是如何偉大，如何重要。現在剛剛落在你們肩頭上，須知這亦是你們前無古人，後無來者，一個千載難得的創業立功的良機。大家千萬要珍重這個時間，不要錯過這一個良機。須知這個良機，就存在於今日反共抗俄的大革命大時代軍隊政治工作之中。希望大家切實負起這種責任來努力奮鬥，完成你們偉大的使命！

【下一篇】【回上層目錄】


對推行反共抗俄總動員運動的提示

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十一年

版面原件：第7頁，第8頁，第9頁，第10頁，第11頁，第12頁，第13頁，第14頁，第15頁，第16頁，第17頁

〔第7頁〕

——中華民國四十一年一月七日在圓山軍官訓練團講——

〔要旨〕
 一、反共抗俄總動員的四大改造運動，為求切實有效應特別注意：
1、要講求切實可行的方法；
2、要有周詳充份的準備；
3、要有久遠宏大的規模。
二、總動員運動中「動」的意義，就是大家先要自動主動的動起來，然後才可望推及群眾，推及社會。
三、只有在反共抗俄總動員運動總目標之下，互助合作，有恆不息，篤實踐履，精益求精，才不愧為反共抗俄的革命幹部。
〔本文〕
 今天是中華民國四十一年舉行第一次 國父紀念週。四十年度的光陰已經倏忽地過去了。在過去這一年之中，無論黨、政、軍、民各方面的工作同志，都很辛勤振奮，所以這一年的軍事、政治、經濟和黨務、社會等各部門，都有了進步。這在我上月主持總統府 國父紀念月會的時候所作的「四十年度行政工作的講評及四十一年度施政中心的指示」裏面，已經有了檢討和提示。關於四十一年度施政中心以及施政要項，也在這篇講詞裏概略的指陳了出來，特別是在「四十一年元旦告全國軍民同胞書」裏面，亦明確地指出了本年度的工作總目標，是要用全力來推行反共抗俄總動員運動。並應在總動員的大前提之下，分別推行經濟改造、社會改造、文化改造和政治改造四項運動，以促使全面的動員，貫徹我們反〔第8頁〕共抗俄的總目標。這兩篇講詞和文告，是大家今年所應共同致力，以最大的努力與辛苦，用其血汗，來篤實踐履，負責達成的。黨、政、軍各級主管同志，均應以這兩篇指示作為依據，來分別設計進行的程序，考核工作，檢查績效，確定重心，計日程功。尤其是行政院所屬各部、會、廳、署、司、局，以及省政府所屬各廳、處、局、會、和各縣市政府的所屬科、室，均應徹底檢討，製訂方案，逐級查核，限期報告。這種查核的工作，並應該分兩方面進行：一方面要配合我的指示，檢討去年一年來的工作，那一些辦得已有成效，應該賡續進行；那一些辦得還不切實際，應該徹底改革；還有那一些根本就是不急之務，應該暫予停辦。一方面更要各就其主管部門，根據我所指示出來的本年度工作的四項改造，加上去年一年的總結經驗，配合今年的預算數額，提出其實施計劃，大力推進，全面實踐。現在為使大家獲得更深切的認識和體察，特先宣讀「四十年度行政工作的講評和四十一年度施政中心的指示」，以及「四十一年元旦告全國軍民同胞書」。（宣讀訓詞）
我以為大家要推行反共抗俄總動員運動，雖然在政治、軍事、經濟各方面，經過了兩年來的努力，已經有了若干動員的基礎。可是過去的一些成就和效果，實在還不足以真正適應我們反共抗俄、復國建國大業上艱鉅的要求，所以這反共抗俄總動員運動的推行，特別是要同時進行經濟的、社會的、文化的、政治的四項改造運動，是相當的需要大家「苦幹、硬幹、實幹、快幹」的精神，「見得真切，做得真切」。決不是光訂一紙計劃，提出幾句口號，湊合一兩次會議，所能蔚成運動，確收實效的。
上面兩篇講詞和文告，就是去年一年來工作的總結講評，和今後一年中心工作的具體指標。大家除〔第9頁〕開應該徹底檢討，至遲應於本月以內，提出具體實施的方案和報告外，為求準備工作能切實有效起見，對下面幾項指示，尤應特別注意，玩索體察，身體力行。
第一、就是要講求切實可行的方法：比方我過去有許多講詞，雖然大部份都是「苦口嘵音」、「叮嚀反覆」，但是原則性的指示多，具體方法的指示比較少，而高級幹部又多不能根據我所指示的原則和方針，去制訂具體可行的方案、擬定詳密的方法來實踐，所以我每次指示的，就不管如何重要，如何迫切，往往總是「事不副志」、「有始無終」，難期實效，這就是忽略了講求方法的必然的後果。大家要知道，只講原則，沒有方法，那亦如只有理論，沒有實踐，這種沒有實踐的理論，是不能革命的，更不能建國了。須知原則只是目標，在你認清了目標，而要奔向於目標以前，還得明瞭那一段途程中會有些什麼阻力，要有些什麼助力，然後才能善用助力，掃除障礙，如何才可以使你能明瞭那一段的途程，使你能克服那一段的困難，那就需要有設計、有聯繫、有技術了。所謂原則是必須單純明瞭，而設計和技術，則要精到周密，不厭其詳。必須先有精到周密的方法——亦即設計、聯繫、技術，然後才有實效和成就可言。我在民國二十四年所講的「科學的道理」，就是特別強調要大家重視設計的方法，和進行的程序，可惜我已經講過十五六年了，到今天還不能喚起一般同志的注意，大家始終還不切實際，不講方法，不重技術，所以擬訂的計劃，總是不近事理，不切實際，就是不合科學，大而無當。我們過去在大陸上黨政軍各種的失敗，這種辦事不講求方法，實在不能不說是主因之一。這次我們要以全力推行反共抗俄總動員運動，這一運動的目標、原則和主題，我已經在前面兩篇講詞和文告裏揭櫫了出來，大家現〔第10頁〕在所要特別研究的，就是推行方法的問題。我以為除開推行的綱領，應該由中央黨部和各級政府負責同志共同研討以外，至其經濟的、社會的、文化的、政治的各項改造運動專門問題的實施計劃和方法，應該由中央與地方各有關主管從政同志，邀同地方議會、社會人士、專家學者，切實檢討，詳密擬訂，一面從速籌備，一面呈報上級，一經審核以後，即付實施。不過這裏特別要予強調的，就是方法必須詳密講求，具體規定，一切要合乎科學的道理，那才可望其平實易行，不好再如從前只是原則式或條文式的官樣文章，就可了事的。另外我還以為要使運動推行有效，在各級推動方面和各級負責執行方面之間，至少每月都要能有一個「動員會報」的會議（這當然要由推動方面來負責實踐的），以從事有關動員事項的商討、聯絡和考查、監督，那才能確實講求方法，改正方法，運用方法了。
第二、是要有周詳充分的準備：我在「四十年度行政工作的講評」裏所指出來的去年度行政工作的缺點，是戶政和衛生兩項，這兩項工作為什麼會有缺點呢？這就是如我所講的去年春間臺北市舉行清潔檢查所表現的敷衍草率的情形，那就是由於在他舉行檢查以前，沒有周詳而充分準備的結果。臺灣在日據時代清潔檢查的情形如何？雖未目睹，但是我從前在日本的時候，就親自看到過日本人每年要進行兩次的清潔檢查，他們在每次檢查以前，對其負責檢查的機構與人員，以及對社會之預告（有時還要預先演習講解），事先都有一段很長的準備時間，準備?很周密的檢查辦法，挑選出很幹練的檢查人員，同時還要予以檢查技術的講習，所以檢查起來，非常認真，非常徹底。日本人在清潔運動的時候，在他家中的一切家具都要搬出來洗刷乾淨，當然他們所用的家具很簡單，不像我們中國這樣複雜紛繁，但是他〔第11頁〕們無論什麼都是做得非常徹底，尤其是廚房、廁所、飲水，更是檢查得嚴格，這雖然是一些極其平常而簡單的工作，但是人家都能矢勤矢慎，切實準備，徹底執行。我們過去行政上的通病，總是事先不知準備，到了臨時，只是一紙命令，就要去執行。至於執行的情形，是否實在，是否有效，事後就沒有人肯再加研究，再加檢討，所以遇事都無非是奉行故事，虎頭蛇尾，鮮克有終。大家今後要每一件工作、每一個任務都能圓滿達成，就要注重準備工夫，比方我們作戰，要打一場大仗，就至少先要能夠有一個月至三個月時間的準備，這一場大仗，不管他是打五天十天才完，但真是要緊關頭，亦不過只是一兩天功夫而已。這樣有準備的打法，才能以「多算勝少算」。如果像我們過去的各軍那樣事先既無準備，又無訓練，一調上前線，就立即要他作戰，自然是要犯上了打「糊塗仗」的大忌了。由此，我們可以領悟到工作的要領，那就是凡事都應該事前有周詳而充分的準備，在準備沒有完成以前，與其有始無終，毫無結果，那還不如不作好得多。你們一定要做到我屢次所說的：未做的事，不要說，既經做的事，一?手，就必要做到完成為止才行。特別在我們推行反共抗俄總動員運動大業的時候，更應該要有周詳而充分的準備，例如如何使社會上蔚成風氣，如何在群眾中展開運動，如何在行動上成為規範，如何設法展開各種工作競賽，那都是要有充分的設計和準備才行。反共抗俄總動員運動，誠如我在「元旦告軍民同胞書」裏面所說的：「其空間的範圍，固然不限於臺灣，時間的範圍，也不限於目前。」反共抗俄是一個艱苦的鬥爭，持久的鬥爭，因之我們的總動員運動，也是一個艱苦的運動，持久的運動。這不獨關係於建設模範省，和建設反攻基地，尤其關係於我們復國建國、全面的、久遠的、民族正氣的發揚、和國家〔第12頁〕命脈的新生。這一個反共抗俄總動員運動的成敗，就是國家民族興衰絕續的最後關鍵。大家從今天起，就要全心全力，準備迎接一切艱苦，準備貢獻所有的心力血汗，周密計劃，切實研究，步步加緊，處處實踐，那才不至於重蹈過去奉行故事，和漫無準備的覆轍，確實達成全面動員，全面改造的目標。
第三、是要有久遠宏大的規模：我在反共抗俄總動員運動的總目標之下，提出來的四大改造工作，亦可以說這就是我們今後復國建國的大政方針的重要部分，大家要能夠爭取反共抗俄的最後勝利，就先要能樹立復國建國久遠而宏大的規模。大家知道，臺灣現代化建設的基礎，是在三十年前，從日人後藤新平任民政長官的時候奠立的。像阿里山的登山鐵路的五十多個隧道的艱鉅工程、和日月潭二十五公里隧道的水利發電工程、以及嘉南大圳水利工程等等，都是歷時甚久、需費甚鉅、用人甚眾、犧牲極大的艱苦工程，後來成功，也就成了收效極大、獲利極豐的偉大事業。即如阿里山登山鐵路，他們修了三十年以上才有現在這樣的規模，照日人原來的計劃，是還要再繼續二三十年，才能全部完成的。現在大家上山，不要六小時的火車，就可以直達；這樣短短的一條鐵路，可不知道用盡了多少人員的心思，流盡了多少人工的汗血，更不知道有多少人葬身於崩巖絕壁之下，和毒蛇猛獸之口，才造成了這樣登山鐵路工程，這實在是他們能夠為國家為事業而貢獻一切、犧牲一切的教育和精神之所致，也就是我前面所說的，他們能夠建立久遠而宏大的規模。從這一點來看，日本人是有其堅忍不拔的精神，和任重致遠的毅力的。這意思在我三十八年十一月的「說明革命建國的基本精神」（亦即陸海空軍聯合演習要旨）的講詞裏，就曾經特別指出過，並認為這種孜孜不輟，踐履篤實的精神，就正是我們所要求的革命建國的精〔第13頁〕神。我們現在特再將原文重讀一遍：
「三十五年我初到臺灣，參觀了日月潭的水利工程，前天到阿里山，參觀了入山的鐵路工程和林場的管理。覺得日本以蕞爾三島，竟能稱雄世界，實非偶然。臺灣割讓日本，在甲午之戰以後。他經過二十年的經營，最初總以為臺灣地瘠民貧，入不敷出，故曾經考慮以一億法郎，售予法國。但到兒玉與後藤來任臺灣總督與當政的時候，就認為臺灣一經開發，不僅可以自足，而且可以成為他日本的寶藏。所以他招致了一批幹部，深入內地，調查考察，然後才開始積極的建設，經過二十多年苦幹，他們完成了日月潭的水利工程，開闢了阿里山的天然森林。阿里山入山鐵道由山底升到海拔三千公尺的山巔，其計劃的遠大，工程的艱鉅，以當時的臺灣情形，實在足以驚歎！看了這種偉大的工程，那我們川陝之間的棧道，西南各省的索橋，簡直是渺小得不足道了。但他這兩個工程都不是一年兩年所能成功的。而是定了一個計劃之後，由小而大，自卑而高，經過十年二十年繼續不斷的努力，才能得到今天這樣的結果。阿里山入山鐵道工程，在日本時代已經進行了三十餘年，但到抗戰勝利之後，我們接收臺灣，他全部的計劃還沒有完成。我們現在仍在照他原定計劃，繼續的工作。他們這種計劃真可以說是百年大計，而他們這種孜孜不輟，踐履篤實的精神也才是真正的建國精神。中國古人說：『為大於微，圖難於易。』又說：『登高必自卑，行遠必自邇。』正是說明我們辦事的順序，沒有一種偉大事業不是開始於很小的範圍，也沒有一種遠大的計劃的成功不是由於日積月累的努力。我們要實行 總理的三民主義，事業何等偉大，如果我們一般幹部沒有這種〔第14頁〕宏大的規模，久遠的志節，實事求是，由小而大，埋頭苦幹，力行實踐的精神，怎麼能實現主義達到目的呢？」
大家今日偪處在臺灣一隅，有?眼前這種真實的楷模，如果對此還不能夠注意研究，取法倣效，那真是一個沒有志氣的蠢才，還能望其做革命的幹部麼？在此我還要另外補充一點感想，當然像阿里山、日月潭、嘉南大圳等，這類工程的例子，在世界各國來說是太多太多了。就如巴拿馬運河的開鑿，從一八七九年法人雷塞布鼓其開鑿蘇彝士運河的餘勇，倡議開鑿起，一直到一九一四年由美國政府手裏全部鑿通為止，中間就曾經歷時三十六年，特別是這條全長九十三公里的運河，有一半係經由一個人造湖而成，必須超越許多個山脊，建設七個水閘，其工程之艱鉅，遠非開鑿由平陸穿行的運河所可同日而語，這工程就是比橫斷埃及與西奈半島間之全長一百六十六公里的蘇彝士運河的開鑿，也困難得多。但是鑿通以後，他卻能使美艦往來於東西兩沿海各港的航程，比之繞道麥哲倫海峽，要縮短一萬四千六百餘公里，那溝通太平洋與大西洋之間的效用，真不知道有多大了。他們這樣的規模和這樣的毅力，至今更是值得我們稱道和取法的。在鑿通巴拿馬運河的工程當中，尤其值得稱道的，是他們的軍民表現了自我犧牲的精神。我們知道，科倫至巴拿馬埠之間，原來是氣候濕熱，疫癘流行，根本就不適宜於留住的地方，在最初開鑿的時候，當時法國人招雇了六七千人來作開河工程，不到半年，活?存在的只有幾百個人。後來第二次再招雇了一萬多人，繼續工作，不到幾時，亦都快要死光了。這樣一批一批的工人因為黃熱病而死亡，當時認為開河工程，只有停工中止，無法繼續了。但是他們遭遇到這樣險阻損害的程度，〔第15頁〕幾乎要完全失敗的情形，卻仍舊毫不灰心，亦不沮喪，一面繼續進行，一面研究這黃熱病的原因所在，當時始終不知道這黃熱病的病源，究竟是因何而起的，雖然也有人想到這病的來源，可能就是被熱帶蚊子叮了而傳染開來的，但是因為沒有過確切的檢驗，還是不敢斷言。當時亦沒有人肯為醫生試驗這個病症。後來由美國派在那裏保護工程的軍隊，有一位軍曹，就是上士，他認為如其試驗成功，就只犧牲他一個人的生命，而可救活無數的生命，而且可以完成這個巴拿馬運河偉大的工程，這是最有價值的犧牲。於是他就挺身而出，自願為這黃熱病的試驗品，大家須知這一試驗是犧牲定了的，但是他願意以一個人的生命，去救回更多人的生命。當時他就照醫生所定的辦法，讓蚊子來叮，他果然不久就死了。後來他的血液經過查驗的結果，才確實證明黃熱病是由蚊子傳染開來的，於是就大舉滅蚊消毒，才把這可怕的黃熱病遏止，也才能將這巴拿馬運河開通。這種不惜犧牲自己個人，而拯救大多數人，造福大多數人的精神和決心，這種國民，這種軍人，真是有其對國家、對人類至高無上的價值，實在是太高尚太可敬了。美國之所以能夠有今日的富強，亦就在於他的國民有這樣為國家、為人類造福，而無我無私的犧牲精神之所致。此後我們如果真要能夠建國立業，特別是要能夠推行反共抗俄總動員有效，就要看看人家是怎樣的決心，怎樣的毅力，怎樣的犧牲，和為國家而貢獻一切的精神。大家必要如我最近所說的「要深謀遠慮，勞筋苦志，不急近功，不畏艱鉅」，樹立久遠恢宏的規模，堅持百折不回的決心。假使大家還是像在大陸的時候一樣，畏難卻顧，有始無終，那我們就是再加上五十年一百年的時間，也無法把我們的國家恢復轉來，建設起來。你們只要看看現在國際上對日本是一種如何的看法，他們不僅對他化敵〔第16頁〕為友，而且正在竭其全力扶植助長，仰賴推重，無所不至。而反觀國際上對我們的態度，是如何遺棄排斥，譏剌侮辱，亦無以復加了。這區別豈不是他日本人有堅苦卓絕的史實和犧牲貢獻的精神麼？此後大家要真能全面動員，全面改造，真能復國建國，不再為國際上所輕視侮蔑，那就要先從我們本身自反自助做起，就是要改變我們的氣質，轉移社會的風氣，使大家都能養成堅苦卓絕的習性，任重致遠的毅力，犧牲無我的精神；那才能可與經始，可與圖成。這種氣質的轉變，應該是社會運動中的基本要素。我在三十八年初到臺灣的時候，就認定如要以臺灣為復興的基地，那就必須先要大力的來改革社會風氣，和提高革命精神，只是因為當時軍事政治，尚未穩定，社會基礎，亦沒有健全，所以才遲遲至今。現在應該是我們大力進行改造運動的時候了，只有在改造運動中，才能健全社會，肅清匪患的根本之圖。
上面幾點意思，只是在推行反共抗俄總動員運動的時候幾項應該注意的急務。我認為尤其重要的，還是大家對總動員運動中「動」的意義，要先有一個明確的概念。那就是大家先要自動主動的動起來，必須先從自己生活動員起頭，再從自己的團體機關學校整個動員，然後才可望推及群眾，推及社會，使他能翕然從風，達成全面動員的目的。如果以為動員就是下一紙命令，或定一個計劃，只是叫人家去動，而自己並不以身作則，真心實力的來動，那即使你有更好的方法，更好的準備，結果決不會有絲毫的成就。我以為我們在反共抗俄復國建國的大業中，如有同心一德、百折不回、無我無私、堅忍果毅、奮鬥到底、至死不渝的革命幹部三百到三千人（當然多多益善），我相信那不僅很快的可以完成總動員，亦不僅可以達成建設模範省的目的，就是復國建國的大業，亦必能如期的完成。你們要自信確能擔負這〔第17頁〕三百分之一或三千分之一的革命幹部的使命，就要如 總理所說的：「聰明才力愈大者，當盡其能力，而服千萬人之務，造千萬人之福；聰明才力略小者，當盡其能力，以服十百人之務，造十百人之福。」那才能獲得眾志成城的功效。總之，反共抗俄總動員運動的事業——也就是復國建國事業的基礎，這都在於你們革命幹部的肩上，無論其責任如何艱鉅，歷程如何險阻，只要大家能夠照?我前面所提示的，在一個總目標之下，群策群力，講求方法，同心同德，切實推動，尤其要互助合作，有恆不息，篤實踐履，精益求精，那才不愧為反共抗俄有志氣有抱負的革命幹部。務望大家都能以革命幹部自期，各能竭盡其幹部一分子的責任，來完成我們國民革命的第三任務。


整軍建軍的根本問題及對國軍軍事會議各項重要的指示

整軍建軍的根本問題及對國軍軍事會議
各項重要的指示

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十一年

版面原件：第18頁，第19頁，第20頁，第21頁，第22頁，第23頁，第24頁，第25頁，第26頁，第27頁，第28頁，第29頁

〔第18頁〕

——中華民國四十一年一月二十三日主持首屆
國軍軍事會議閉幕典禮講——

〔要旨〕
 一、革命軍人今日應有的認識：
1、中興比創業更難，中興的力量，特別要重視道德和精神——認清責任，接受艱鉅，以精神為革命的本質，以道德為號召的基礎。
2、如何建立精神和道德的力量——甲、無我無私；乙、務實去偽。
3、要研究敵人優點，利用敵人底力量和方法——糾正過去怕提敵人長處的錯覺。對敵的要旨，應以其人之道，還治其人之身。
4、三軍協同，聯勤第一——要準備在缺乏空軍的情況下作戰；並強調聯勤第一的觀念。
二、軍中應該建立與應該改進的制度：
1、人事制度——說明職期調任、人才對流的重要，並應論功考績，負責擢剔，使其適才稱職。
2、政工制度——政工不得妨礙指揮權；應特別警惕謠諑中傷。
3、退伍授田制度。
三、今後要使大家在制度中、紀律中錘煉革命人格，建立革命功業，體察失敗教訓，走向成功之路。
〔本文〕
 這次國軍軍事會議宣布了陸、海、空、勤各軍種、部隊、機關、學校等單位四十年度年終校閱的總〔第19頁〕講評；國防部和陸、海、空、勤各總司令部，也分別提出了四十年度的工作檢討，以及四十一年度工作計劃的重點報告。至於會議所收到的提案，據秘書處報告共計一百一十九件，經過分組審查，綜合審查和裁決的結果，已經通過了要案一十五件，其餘各案，都移送到國防部分別處理。這次軍事會議，已經使大家認清了革命責任，檢討了工作缺失，提出了計劃重點，並溝通了建軍思想，這可以說是得到二十幾年以來前所未有的收穫，其對於我們今後整軍建軍的前途——也就是復國建國的關係，實在是太重要太深切了。我個人對這次會議的成就，特別引為欣慰。所望大家不但要能夠繼續保持?去年一年以來辛勤工作的成果，同時更要照?這次會議所決定的方針——就是所檢討的、決議的和提示的各點、共同一致來奮勉實踐，貫徹你們自己所決定的議案，免蹈過去決而不行的覆轍。現在除了年終校閱的講評之外，特再就這次會議的結果，綜合提出幾項革命軍人今日所應特別認識的根本問題，和今後軍中應該建立或應該改進的基本制度，以及對會議重要決議案加以具體的指示，希望大家能夠實事求是的大力推進，以期眾志成城，使國民革命的武力，獲得更迅速而高度的充實，國民革命的勝利，獲得更確實而有力的保證。過去三年來，我們在大陸被共匪的誣陷，國際的擯斥，和反動派的譏刺毀謗，受盡了空前絕後的恥辱。如果我們再不能徹底覺悟，發奮努力，雪恥圖強，那真是一個冷血動物，比之外國人所認為我們是一個劣等民族還不如了。這樣還能配得上談國民革命、談反共抗俄、雪恥復國麼？假如大家是一個有志的血性男兒，要不愧為你父母之子，不失為黃帝的後裔，那就要個個人為民族、為主義、抱定犧牲的決心，誓死雪恥，立志復國，方能對得起革命陣亡的官兵，繼承他們革命的事業。亦惟有如此，方能發〔第20頁〕揚我們革命的光榮歷史，安慰 總理與革命先烈在天之靈。
第一、關於革命軍人今日應有的認識
（一）今日我們反共抗俄的革命事業，乃是一個中興的事業。大家要知道，中興是比創業更難；特別要建立在道德和精神的力量之上。為什麼說中興比創業更要難呢？因為中興不僅是要從敗亡中從頭做起，而且還要從腐爛中來刷新重生，從廢墟中來奠基再造，尤其要從自信心的喪失之中，來重新建立自信，更是要從被擊敗者的敵人手中，回轉來再要把勝過他百倍的力量擊敗。所以中興的條件，不僅是要恢復其固有的力量，更要能有大過敵人的力量，那才能望其達成中興的目的。如果這個力量，我們只在物質上要求大過敵人，那在今日是決不可能的，所以非特別注重道德與精神的力量不為功了。我最近在「黨政業務基本要項」的講詞裏，曾經指出我們的反攻大業，必將是「初難而終易，先弱而後強。」但是我以為我們只要能熬得過這「初難」和「先弱」的階段，我們就可以握最後勝利的左券，這是可以斷言的。其次談到我們中興的力量，在大家認清了中興大業的艱難以後，自然更要自勵，更要刻苦，軍事幹部尤其要全心全力，刻苦研究，切實準備，一面學習，一面訓練，以求全體將士精誠團結，提高犧牲奮鬥的精神，發揮同仇敵愾的戰意，真能實幹苦幹，如計如期完成雪恥復國的使命。所以我們除了軍事力量以外，特別更要重視精神的奮鬥。我們今日在人力與物力數字的比率上，無可諱言是比奸匪要薄弱得多；但是我們在民心士氣上，也就是精神上所握有的力量，奸匪如和我們相較，我確信那將是零與十之比了。須知奸匪對我們所最恐懼的，而又最容易被我們所懾伏與制壓的，也就是在我們民族的精神和〔第21頁〕倫理道德的力量。所以我說我們中興的力量，特別要注重道德和精神。此後只要大家能夠奮發精神，重振道德，以精神為基礎，以道德相感應，喚起民族的覺醒，恢復民族的自信，使大陸同胞群起反攻，協同勦匪，那最後方可把這些萬惡的奸匪朱毛，完全懾制，徹底消滅。
（二）革命幹部如要完成中興事業，必須如前段所說的要建立精神和道德的力量。這個力量，從何建設？第一就要能抱定無我、無私、和無畏的精神。我在去年 總理誕辰的時候，曾經說：「惟有無私，然後始能至公；亦惟有無我，然後始能無私；而且惟有無我無私而後方能無畏。」這幾句話，實在可以說是革命成功的基本條件。大家今後如真要從事革命，要使你們中興大業能夠早日成功，就要如 總理所說的「革命先要從自己的心中革起」，必須先革除自己的私慾，根絕個人的私心，這樣才可以養成無我無私的德性，大家只要能夠無我無私，那自然就能夠至公至正，亦就可以至大至剛，無所用其畏懼了。 總理所謂革命黨必須要有大無畏的精神，無他，就是要我們革命黨員，革除其自私自利的私心罷了。前面所說的我們要以精神道德的力量去懾制敵人，消滅敵人，這種無我、無私、無畏的精神力量，就正是我們今後克敵制勝的最大的原動力。所以此後大家就應該要自反自修，養成你們至大至剛、大無畏的革命人格。第二是要實踐與無偽。我們當前反共抗俄的革命條件，可說是一切都已完備，而且其勢力只有一天一天的增進壯大；如果還有值得懷疑的話，那只是實踐和誠意的程度如何而已。如果你在精神上，不能先脅制敵人，那你無論有多大兵力與精良武器，亦決不能脅制敵人；你既無脅制敵人的精神，亦就無戰勝敵人的可能了。這「脅制敵人」的精神力量，乃是一個將領在戰場上克敵制勝最重要的〔第22頁〕一個要訣。大家惟有記住「實踐無偽」與「無我無私」，才是我們革命成功的條件，惟有這樣，我們革命中興的事業，才能望其成功。
（三）革命戰術最高原則，莫過於利用敵人的力量和方法，來打擊敵人。亦就是古人所謂「以子之矛，攻子之盾」的道理。我們在戡亂剿匪的過程中，有一個最大的錯覺，就是不重視匪情的研究，甚至還不願提及匪之所長及其優點之所在，更談不到提出有效的對策來制勝敵人了。大家要研究從前湘軍之所以能擊敗太平天國的主要原因何在？當時像曾、左、彭、胡他們都是書生，開始根本就不知道怎麼治兵，怎麼作戰，只是把幾本古代兵經，反復研誦，其中最了不起的一部兵書，就是戚繼光的「練兵實紀」。當時曾文正說：「現在訓練章程，宜參仿前明戚繼光成法，但求其精，不求其多，但求有濟，不求速效。」這可見他們當時就只是以「練兵實紀」為其訓練和作戰的唯一指導了。可是那時候的太平天國，早已有了外國人給他們作參謀，無論訓練和作戰的戰術及其器械，都比湘軍新穎，所以開始幾年，湘軍就很少辦法能對太平軍作戰獲勝。後來曾文正搜獲了敵軍很多文件，檢討出來很好的行軍作戰的方法，於是湘軍才弄清楚了太平天國的戰略戰術，來對付太平天國，最後卒能「以子之矛，攻子之盾」、「以其人之道、還治其人之身」的方法，戰勝了太平天國。這就是一個取匪所長、擊匪所短的很好的明證。我們今後要戰勝敵人，就先要能研究敵人，認清敵人，切不要怕提敵人的長處與優點，卻只怕敵人保守他的長處，把他的優點隱秘起來，我們無從發現，不能探悉。所以我們指揮官與參謀人員最重要的工作，就是時時刻刻要以偵獲敵人各種情報為唯一急務，尤其要詳研敵人的長處和優點所在，從而提出我〔第23頁〕們的對策、方法和決心，來制勝敵人，這樣方能養成一個優秀的將才。假使大家要逃避客觀的現實，只注重自己主觀的條件，以為就可以取勝，那就最多亦只能如孫子所說「不知彼而知己，一勝一負」而已。大家要知道，軍事作戰如不能知彼的人，亦就無從知己，無從瞭解自己的力量，比之敵人的優劣長短究差幾何，那最後就必然要犯上「不知彼不知己，每戰必殆」的毛病了。
（四）三軍協同，聯勤第一。在現代戰爭中，三軍協同作戰的戰術思想是非常重要的。我們目前的訓練研究，就都是朝?這一個三軍協同的思想來實踐的。現在大家對此，已經有了共同的認識，這是去年我們軍事教育上一個最大的進步。
以上四項觀點，綜合起來簡單的說，第一就是要認清責任；第二是要建立道德和精神的力量——甲、無我無私，乙、務實去偽；第三是要研究敵人優點，利用敵人力量；第四是要三軍協同，聯勤第一。這四項觀點，是今日中興的將領所必須首先認識清楚，實踐篤行，那才能完成你們革命中興的使命。
第二、是對於此次會議所決議的幾項制度，與今後建軍建國的關係之大要為大家說明：
（一）人事制度　我們現在要建立軍隊的人事制度，就先要養成職期調任和對流互調的習慣，這個習慣，就是確立人事制度的重要步驟；這樣亦就可以使各級人員，有一定任期遷調的希望，有充分歷練的機會，任何一個將領可以指揮任何一個部隊，使軍隊完全脫去部落的意識，成為國家整個的力量。其次是論功考績、和負責擢剔。大家知道，軍隊的強弱勝負，都是寄託在將領是否得人的上面。而你們各個將領的生命事業，也就是寄託在你們幹部的是否適才稱職的上面。所以大家應該為國家為軍隊培植幹〔第24頁〕部，不僅要負責擢拔人才，更要負責剔汰庸劣，這實在是各級主管者最大的責任。古人為國愛才，負責保獎，乃至破格提升的，如李綱之舉宗澤，宗澤之識岳飛，這種識拔下士於眾人之中的歷史，可以說是前後接踵，不遑枚舉。而且古人為國求才，更是「外舉不避仇」，其舉仇重用的如晉祁奚之舉解狐、韓信之用李左車等史蹟，實亦指不勝屈。尤其舉賢自代的，如公叔文子使其臣大夫巽與文子同升諸公；如鮑叔進管仲於桓公，而且自己願以身下之；所以管晏列傳說「天下不多管仲之賢，而多鮑叔能知人也。」這種所謂「成功在子何殊我」的雅量美德之偉大人物，更是史不絕書；特別是歷代開國與中興時期，這種豁達大度，公忠體國的豪俊，必是更多，而且這是成大功、立大業、開國中興的大將，必不可少的一種器量和德性。大家須知只要你的同僚，你的部屬，能夠人才輩出，而且才高於我的部屬或同僚，乃至仇人，都能為國家所用，完成其復國建國的大業。那末你的事業、你的歷史、亦就在其中了，何必怕其新陳代謝，自無出路呢？你們如要看每一個將領，將來有沒有前途，能不能成功，以及其成功的大小如何，就只要看他用人能不能至公無私，能不能為國用才，薦賢自代，而他所保薦的人才，又是否真可大用，是否真能稱職，適才適所，就可以衡量他的事業與成功的程度如何了。如果其有知才不舉，甚至有意妒才忌能，像俗語所謂「埋沒英雄」，那就同殘害忠良無異，這是對國家一種最大的罪惡。那種人，無論其一時功業如何豐盛，決無可大可久之理。此後你們如真要革命事業成功與可大可久，那就必要先確立人事制度，遵守人事制度，務使軍事人才輩出；更要你們各級將領實踐我所說的「論功考績」和「負責擢剔」兩點。這實在是你們高級將領，所應該認真負責來努力實踐的。
〔第25頁〕
（二）政工制度 政工制度的建立，是我從復行視事以後，就認定所要建立軍隊制度的一個重要問題。我認為這一年以來，政工在整軍方面，是有其貢獻的，而且確有其顯著的成效。至於現在政工制度的本身，及其所規定的業務，我以為國軍不要反共復國則已，否則我認為這個制度是絕對重要而正確的，而且是必不可少的制度。希望全體將士都能夠尊重這一個制度，愛護這一個制度，發揮你們反共抗俄的鬥志，加強你們雪恥復國的實力。當然這一個制度，不是已經完備到了不必再加改進的地步，只要大家有事實、有意見，可以公開檢討，隨時改正，務期同心一德、公忠體國，無愧為我們國民革命軍中雪恥復國的忠實同志的一分子才行。
（三）退伍授田制度 政府在去年已經頒佈了戰士授田條例，我以為這個條例現在應該在臺灣試行，如果這在臺灣還試行不好，那就更難望其將來在大陸上實行了。這次會議中，據審查小組召集人報告，應該退役的老弱戰士約一萬四千人左右，如每人暫予授田三畝（按授田條例為每人授予每年出產淨燥稻穀二千市斤面積之田），則所需田不過四萬二千畝。臺灣可耕地的面積，大約有一千二百餘萬畝，其土地等別，則劃分為二十六等，據調查五百畝以上的地主很多，如令五百畝以上的地主，照限田辦法，就不難劃出耕地十萬畝以上，作為以後退伍授田的公地。每月只要能安頓一千戶，那一年之內即可安頓一萬二千戶，這種一年的安頓費用，即一萬二千戶的安頓費用，約計不過五十餘萬元，如此，即一萬四千人的退伍，至多在一年半以內，總可以安頓完妥了。這不過是我個人初步的研究，這個問題很重要迫切，應該責成國防部和省政府共同研究商決，再由行政院令行實施。總之，這種退伍授田的制度，是應〔第26頁〕該迅速建立，而且要切實推行，以期令出必行才好。
以上所舉的三項制度（當然此外還有很多重要制度沒有在這裏列舉出來，即如軍需制度等），除退伍授田制度，牽涉限田政策及經費問題，應該再加研究以外，其他人事與政工制度，實是我們整軍和建軍的基本問題，一定要國防部積極推行，徹底完成。凡是一個制度，在創立之始，大家也許要覺得對個人諸多不便，但是一到了收效的時候，亦就是一定會感到其身受制度之益非少，而後方知制度之可貴了。大家更要知道，以後你們要擔負這樣中興艱鉅的責任，必須要在「統一制度」、「集中力量」方面徹底領悟，方能踏上現代化、科學化、以一當十、以十當百的勝利成功之路。因為你一軍一師的兵力，即使你對人事有全權可以自由任免，能打勝仗，然而你不能強制全國其他各軍種、各兵種、各部隊協力一致，來和你同打勝仗；那就是你一個軍一個師可打勝仗，而於全局還是無所補益，最後豈不是要一仗無結果麼？那末怎麼好呢，無他，惟有建立整個的國軍人事制度，使之法令統一，貫徹到底，然後方能發揮三軍一家，全體一致，以一當十，乃至以一當百的力量，這樣你雖只有一軍一師的兵力，只要全國有十軍百軍的兵力，你就能發揮他十倍百倍的力量了。由於這一個經驗和事實的教訓，我們可以獲得一個結論，那就是國家民族的命脈和歷史，以及大家個人的生命和前途，都寄託在能否建立制度、遵守制度上面。所以今後我們雪恥復國、擔負中興事業，一定要在「確立制度、加強組織」上強勉篤行，努力實踐，那才能使我們的軍隊真正制度化和現代化。不過制度並不是完全一成不變的，制度還是得隨主觀和客觀的條件而順應修正。至於到了戰時，那當然要授予前方指揮官必要的人事權的。但那決不是為了某一個〔第27頁〕人一時的便利，或某一個部分的關係，就可以任意變更、或反對與破壞的。我們當然不能如共匪所說的呆守「無益的正規化」——例如公事兜圈子，必要經過繁複的手續，浪費時間等死的制度；但是一個制度定了之後，決不能有朝令夕改，使人無所適從的毛病。這是大家對制度化的意義更要特別瞭解的。
總括起來說，去年這一年整軍工作，在國防部長和參謀總長的領導之下，大家已經獲得了二十幾年來前所未曾有過的成就。現在四十一年剛才開始，希望大家要更能本?去年一年來所重建的基業和這次會議所獲得的提示，努力實踐，提早你們成功的時日。我最近曾將四十年度的工作計畫，和四十年度年終校閱結果的成績，核對過一下。據我綜核的結果，深覺你們各部門在去年這一年之中的工作，至少可以說都盡了最大的努力，達到了百分之七十至八十的成效。此外還有幾件成績在百分之九十以上，可以具體舉出來的如：一、各機關部隊的黑官，大部分肅清了，這是建立人事制度的初步工作，已有了成就。二、部隊空額可說徹底肅清了，這可說都是百分之百的成績，這是建立經理制度最重要的一個步驟，現在亦已有了基礎。其他如第四廳行政三聯制的示範，努力推行，以及軍訓團戰術思想統一的觀念，亦比以往有重大的進步。此外如士兵識字程度的增進，學習風氣普遍的提高，以及軍民合作的加強，官兵關係的改善，情感的團結，士氣的提振，亦都有顯著的進步，這都是有事實可以指證的。現在所最差的：其一、是軍風紀還沒有如預期的整飭完成。尤其是各機關部隊的雜役兵與特種兵外出時，其儀容、態度、行動、服裝（鞋帽）等，多不整齊清潔，其妨礙軍風紀與軍譽最多。關於這點，本年度應由憲兵司令部特別負責整頓，積極肅清；以後凡遇那一機關與部隊的官兵，有違反風紀，與敗壞軍譽時，憲兵就〔第28頁〕應嚴格執行取締，並為其直屬主官之不負責任或破壞軍譽是問。每月務要彙集統計列表呈報一次，以憑考核。其二、就是各機關各部隊蓬勃的風氣，活潑的動作，尤其是自動自發，任勞任怨的精神，還是不夠。這項工作完全要由你們各級主管官負責，在本年工作領導上，特別要設法達成。對於改造風氣與變化氣質方面，無論其是軍隊、是機關，總要都能使得他有活活潑潑充沛的活力，和蓬蓬勃勃新生的氣象。現在還是被動消極的多，都要有人來打氣勉強他來做，這種現象，是不能持久的，務使其能習慣成了自然，不必再要其上官來督導與監察才行。至論去年年終總校閱，陸、海、空各軍，一般的成績，都比較優良，而其中最優良的，乃是聯勤總部。此次各校閱官所評核的分數，也比以往正確，這是值得十分欣慰的。只是這次校閱的結果，成績優異的，固應繼續努力，而成績次一等的，尤應奮發精進，以期今年能迎頭趕上，不好因此有什麼灰心短氣。不過大家在評核各單位的成績以後，可不要忘記了革命實踐研究院和軍官訓練團的訓練成績，在這次整軍建軍中，是有其重大的意義和特效的。此外國防部對這次美軍顧問團參觀校閱的報告，其切實可行的，應該立即採納施行；其有關於我們政治和經濟、社會等關係，一時不易實施的，也應該明確答復。還有去年沒有校閱的機關部隊，應該從速補校，至於各部隊現有的戰力與戰備，更要再作進一步的調查，獲得正確的評定。總之，我們整軍建軍的基業，由去年這一年大家的努力，已經是確實奠定了，只要大家能夠本?這已有的成果，照?今天的提示，以及講評中關於一般之檢討項下所指示的十項，與你們自己所通過的十五個決議案，為本年度全體將領共同的鵠的，同心一德，全力以赴。切望大家認清自己的責任，實踐自己的決議，加強制度，嚴整紀律，分工合作，〔第29頁〕共同奮勉，那反共抗俄、雪恥復國的中興大業，我相信就可指日完成，絕無疑義了。


科學辦事方法的示範——指示動員工作最基本的要目和說明黨務政治工作均應以軍事動員方法為基準

科學辦事方法的示範
——指示動員工作最基本的要目和說明黨務
政治工作均應以軍事動員方法為基準

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十一年

版面原件：第30頁，第31頁，第32頁，第33頁，第34頁，第35頁，第36頁，第37頁，第38頁

〔第30頁〕

——中華民國四十一年二月二日對參觀軍事動員演習人員講——

〔要旨〕
 一、軍事動員演習的精神、方法和步驟，移用到黨、政、經濟、教育、社會各方面，都是正確、周密、而得其實用的。
二、此次演習是照科學的道理來實地研究、設計、策劃、進行的，是一個科學辦事方法的示範演習。
三、科學方法最基本的原則，不外分工與合作兩大要目；分工始能專精，合作始能成功。
四、科學方法辦事的內容，不外乎一個是時間、空間的問題，一個是物力與人事的分類、數量和等級的問題。
五、科學方法最基本的要求，就是要求得結果，亦就是「物有本末，事有始終」的道理。
六、注意圖表的利用。分工愈精細，圖表愈重要，系統愈明確，收效愈宏大。
七、凡是真正的軍事動作都是最科學的，如要建立三民主義的民主國家，惟有用軍事的精神和方法，才能達到真正民主的目的。
〔本文〕
 這兩天的軍事動員演習，意義至為重大。個人因為稍感風寒，所以今天上午的演習，沒有親臨主持〔第31頁〕，不過昨天已聽到了各個演習部門的報告，今天下午還看到了幾項最基本的軍事動員演習工作，同時上一次亦看過了初步演習，大體的說，個人已經獲得了對動員工作幾項明確的概念和體認的心得。首先我要提起大家注意的，就是這次軍事動員演習，雖然在本質上、精神上、方法上，都是純軍事的，但是這種動員的精神、方法和步驟，無論移用到黨務、政治、經濟、教育、社會那一方面，都是正確、周密而得其實用的。所以如果只把這次演習，當作純軍事的動員演習來看，那意義就不太大，或許大家——尤其是黨政幹部——將會等閒視之。大家如能把它當作整個總動員工作的基本方法來看，那就可以此類推，舉一反三，而能確收總動員之大效了。
此外更要大家認識瞭解的，就是總動員工作，必須先以政治、經濟、交通、教育等各項動員工作為基礎，然後才能完成真正的軍事動員工作。如果對於政治、經濟、社會、交通、教育的動員工作，有任何一部份動員的條件欠缺，那就無法配合總動員運動，亦就無法實施軍事動員了。只是各個動員的精神和方法，卻必須以軍事動員的精神和軍事動員的方法為基準，那才能精到周密，迅速徹底；因之這次的動員演習，不僅是整軍建軍工作的演習，更要把它強調成為復國建國工作的示範演習才行。
此次軍事動員的演習，完全是基於科學的精神和科學方法，亦可以說就是一個「科學辦事方法的示範」演習。這都是依照我所講「科學的道理」的辦法來實地研究、設計、策劃、進行的，這一整套的軍事動員計畫，祗要其各種客觀條件許可，無論何種動員，都可依照其所定的手續和步驟，有條不紊的循序進行；亦就隨時隨地都可如計實施，如限完成的。演習中的各項事物和業務，大家已經看到那是如何〔第32頁〕地繁重，如何地複雜，以及如何地瑣碎；這可知在這次準備工作時期，其研究之深切，顧慮之周到和組織之嚴密了。大家尤其要注意到在演習之中——亦即動員實施時，是要一個師擴充成為三個師，一個軍擴充成為三個軍，更要以五萬人在兩星期之間，擴充成為二十萬人，組成一個有紀律、有戰力的軍隊，須知這實在是最艱鉅的組織工作，談何容易！由此就可證明科學的方法的重要，亦就可知道科學的精神及其功效與價值之偉大了。假如沒有這樣科學的方法來周到的計畫，嚴密的組織，和充分的準備，那我看要實施這樣規模的軍事動員，就是你做了一年二年的工夫，亦決不能像這樣完滿達成任務的。
所謂科學的方法，我在科學的道理中，曾經條列了六項方法和他的程序，而其最基本的原則，仍不外分工與合作兩大要目，我在科學的道理中就說過「無論學問與事業，必須分工始能專精，必須合作始能成功。」分工分得妥貼，能夠各適其才，各適其事，各得其所，而每一個接受分工的人，又都能夠奉公服務，各盡其職，那樣一經聯繫配合，就自然能夠合作，自然能夠成功了。外國人無論對其政府任何一項措施，即使他們平時有了不同的見解，或在研究討論階段，發生了歧見，但是一經其政府決定公布，那就毫無異議，各就其工作崗位，全力以赴，決不如我們中國那樣徒逞私見，延誤公務，妨害大局。所以他們能夠做到分工合作的地步，也就是他們能夠真正瞭解科學的精神做事的方法，若非精誠分工合作，必致同歸於盡，這就是外國科學的教育、與分工合作的習慣所養成的現代精神之所致。反觀我們中國現在已經到家亡國破的時候了，卻還有人只爭私見，不顧大局，這種不識大體，只逞意氣，各人立各人的門戶，各人有各人的打算，不管國家將冒如何重大的危險，革命將受如何悲慘的損失，皆如秦人視〔第33頁〕越人之肥瘠，好像都與他漠不相關，這樣分工固談不上，合作就更為難了。外國人說我們中國人不科學，並不是一定指我們工業不發達，或科學不進步而言，那實在就是指我們公私不清，是非不明，甚至以私害公，一切業務，都不能分工合作，這樣只有永遠落伍，永遠腐敗，永遠的不科學，永遠的要做劣等民族了。今後大家要我們不再落伍，不再做劣等民族，那就要先從奉公服務、分工合作作起，然後才可以進一步的建立合理化、科學化、和制度化的政治，實現三民主義的新國家了。
上面所講的科學方法的原則，就是說明現在一切業務，都不外乎分工合作。其次要講的是科學方法辦事的內容。例如今天在演習當中，就有這麼繁複異常的事物和手續，然區分起來，亦不外乎一個是時間、空間的問題，一個是物力與人事的分類、數量和等級的問題。我們知道，大凡要一件業務完成，就得先考慮這件事究竟要多少時間才能辦好，同時更要考慮在多少時間以內必須辦完；次之就是關於空間的範圍如何，以及空間與時間如何配合得宜，其他還有與時間空間同樣重要的問題，就是所需的人力與物品的種類、數量和等級的問題。這就是說我們對於人與物，必須分別品種、數量和等級的優劣。比方這次演習報告他所動員的汽車，他就要將汽車的數量、品目、性能、以及可以使用的程度，分別查明登記，這樣才能夠真正的適應實用，不至於臨事張皇了。今後我們無論作什麼工作，只要其事先有了充分的準備，精確的計畫，切實的檢查，那對於時間與空間，以及一切物品，也決不會有浪費，或者有困難的情況發生了。大家要知道，現在所謂國防軍事秘密，最大的秘密就是軍事動員的計畫和軍事動員的法令，除了軍事動員以外，至於兵器的技術秘密等等，都是次要的問題了。大家於此當更可體察到動員的〔第34頁〕意義，不獨軍事動員，凡是一切動員，都不外乎時間、空間和人力物品的種類、數量、等級的幾項要目。這在軍事上說，都是屬於秘密範圍之內的東西。從此應該要特別留心注意，不可忽略才好。
所謂時間、空間和人力、物力的品類、數量、等級等問題，為動員內容的要目。但是這些問題，要如何才能區處得各得其所，各盡其用，所謂適才適所，萬無一失，那就事先要有充分的準備。我在「對推行反共抗俄總動員運動的提示」裏，就特別強調「要每一件工作，每一個任務，都能圓滿達成，就要注重準備工夫。」我們在軍事上常說：「準備一月，打仗一天。」這當然要看戰爭的範圍和程度如何，如講普通一個中型的戰役，要準備決戰的話，我以為一個月還是不夠的，至少要有三個月以上的準備，有時甚至要準備兩年三年的工夫，亦未可知。但是準備工夫雖要這樣長久，而真正的戰爭，最緊要的決戰關鍵，至多亦不過兩三天時間而已。總之在戰爭上誰能多用腦筋，其準備工夫誰能周到完備，那就誰打勝仗。這在政治、經濟、社會、教育、學術各方面的動員來說，也是一樣的，誰能有其充分的準備，切實的研究，誰就可以提前達成任務。比方這次軍事動員演習，不過兩天工夫，實際說昨天不過是一個各種演習工作的說明，真正的動員演習，只是今天一天而已。但是我要彭教育長對於動員課目的研究，從籌備的開始至今，其時間已費了六個月以上了。可知其所費的心力和準備的經過，要成功像今天這樣完備的演習，其努力的程度如何，也就不難想見了。如此更可以證明前面所說的「準備一月，打仗一天」的話，還不是對大規模決戰的戰役而言了。所以今後大家更要特別注意剛才教官所說「八分準備，二分實施」的口號才行。
〔第35頁〕
其次還要大家注意到科學方法最基本的要求，那就是一切都要求得結果——每一個問題，最後總得要有一個?落。在今天演習中，我對這項的體認，覺得特別重要，譬如戰用品由聯勤總部撥發，發出以後，究竟到了那一單位，他所撥發的品類、數量，是不是能夠完全符合原定計畫。又如受領者領到的這件物品，是不是合乎規定，以及是好是壞，都應該立即核對，立即檢查，立即報告，如有不足的請補，不好的請換，沒有補充的時候要再加請求，沒有批復以前，要負責催問，總要使他達到完全符合原定的計畫為止。又如每一項物品受領以後，究竟由誰接收，由誰檢查，由誰保管，並由誰轉發，由誰使用，保管在那一個倉庫，轉發到那一個單位，都要具體規定，有一?落，這樣才能說是「物有?落，事有結果」。大家看到這次演習中新兵入伍的時候，他所領的物品，在針線包裏面就連幾枚針，幾條線，以及其長短粗細，亦都有一定的數量，一定的規定，這種無物不備，無微不至的辦法，才能說是科學辦事的方法，亦就是「物有本末，事有終始」的道理，這是我們中國幾千年以來的辦事方法。凡是一件事情最重要的就是到了最後終點，必要求得一個結果，必要求得一個?落。沒有結果，就是有始無終，那亦即無異於捨本逐末了。須知凡事最難的，也就是在於終點，世人辦事，一遇挫折，往往會半途而廢；所以古人說「靡不有初，鮮克有終」。因之大家做事，無論為革命事業，無論為普通工作，無論其大小難易，務須全始全終，總要努力求個?落。此後一切業務，無論對任何事項，都應該有一個總結報告，總結檢討，總結考核，這就是要貫徹到底，求得一個結果，那也才能算是科學辦事的方法了。這一點，務望大家要切實領悟實踐，使能確實成為一個現代化的人才。
〔第36頁〕
此外還有一點要特別注意的，就是大家現在仍然不甚注意於圖表的利用。以我個人的觀察，無論黨務、政治、軍事各機關學校部隊，以及你們各級主管、各級將領的統計室或辦公室裏，就很少看到有過人事升降、業務分配、或者工作進度、以及成績比較一類的圖表或卡片。現在公務政務的性質、種類、手續是這樣的繁重複雜，範圍最小的機構，至少也有幾十人；範圍大一點的，有的將近幾百人乃至幾千人；這樣繁複的業務，如果不能利用圖表的檢查，那你們所屬的人員，所屬的業務，所定的計畫，要完全沒有遺忘錯誤，而能夠按步就班，計日程功，那是決不可能的。不講旁的，只要以今天演習來說，一個入伍新兵的裝備用品，就有二十幾種，如果你有一個簡單的圖表，照他實施，你就可以萬無一失；否則即使只有這二十幾種品名，你在一時裏要對幾百幾千人分配，沒有什麼錯誤，我以為那是不可能的。你們看這次演習，所有的計畫、規則、表解、要圖等等，共有一百零六種之多。這樣複雜繁重的內容，在幾個鐘點之內，就能瞭解無誤，這可見分工愈細密，圖表愈重要，系統愈明確，而其收效也就愈加宏大了。今後大家要在各部門主管的業務，能夠做到分工合作，切實有效，就先要注重圖表，根據所定的圖表，實施其設計執行和考核的行政三聯制工作，這樣才能養成現代辦事，由制度化而進入於科學化的境地。
綜結來說，這次的演習，是教官他們以其幾十年來軍事動員的經驗教訓所得，提供給我們這樣寶貴的一個示範。這示範就是說無論黨務、政治、軍事、經濟、社會、教育等一切的管制，一切的動員，都要能以科學的精神、科學的方法為其基礎，而後乃能臻入於現代化的境域。進一步說，就是黨務、政治〔第37頁〕、經濟、社會、教育等各種業務，根本都要以軍事動員的方法為其基準。現在大家有一個錯覺，那就是以軍事和民主這兩個名詞的意義和精神，是完全對立，而且是矛盾的。認為要講民主的道理，就不能用軍事的方法；如講軍事的方法，就要違反民主的道理。這種觀念是絕對錯誤的，我們今天應該要大力來矯正才行。大家要知道，凡是真正的軍事動作，無論其組織和訓練，作戰或作業，都是最科學的東西，我們如要真能建立一個三民主義的民主國家，惟有用軍事的精神和方法，才能達到真正民主的目的；須知真正的民主制度，都是建築在優良的軍事制度的基礎之上的。這話是怎樣說的呢？大家要知道，民主不外乎是在守法與盡責、及平等與自由之中。這就是說各人要各盡自己的職責，各人要各守自己的崗位，亦就是要各人各就其自己的範圍，不容踰越；但亦不容許他人來侵犯你自己的範圍。換句話說，就是各人要各守紀律，各盡其責，不容違反，不得侵犯；這實是民主最簡易的淺說。而軍事的精神，就在於軍法之前，一律平等，這所以軍人在軍隊裏，無論你是官是兵，只要你能不違反共同的紀律，不侵犯他人的職權，那你的身體精神，完全是自由的，誰亦不能來侵犯你的自由，干涉你的職權，這豈不是與民主精神完全一致的嗎？像我們今日這樣民族的精神，和社會的現象，已經習於放任，習於頹廢到了極點，如要他都能守法盡責，進於真正民主的境地，那就非使他先瞭解軍事的精神，和軍事組訓的方法人手，決難收效。所以 國父在指示我們的建國程序中，就分別為軍政、訓政、和憲政三個時期，而以軍政時期為建設訓政憲政的始基，這就可以說明軍事實為民主的基礎，以軍事的手段來達成民主的目的。所以軍事與民主，不僅不是矛盾，不是對立，而且是相輔相成，並無抵觸，更無衝突的地方。現在一般人〔第38頁〕不能瞭解此一道理，以為外國的民主，就沒有經過軍事階段，亦沒有用軍事方法，他卻能順理成章，完全成功，我們也何嘗不可以照?他們的方式和習慣，馬上來完成我們民主制度？這種觀念，實在是似是而非，亦可說是太天真的想法。須知美國如不經過他們八年的獨立戰爭和南北的統一戰爭的軍事階段，就不能有今日那樣民主制度的成功。更要知道他們美國立國至今，已經有了一百七十多年，而他們今日的民眾生活和社會基礎，雖然沒有明白地標示，是根據於軍事的精神而養成的，但是他們每個人生活行動，尤其是他們守法和盡責的精神，在不知不覺地無形之中，都是合乎軍事的精神和方法，亦可以說他們國民生活行動的習慣，沒有一樣不是以軍事為其基礎的，這是美國民主精神真正基本所在之處。現在我們要推行反共抗俄總動員運動，當然不必標明一定要用軍事方法，但是必要一般社會民眾，特別注重負責任與守紀律的兩點，而一切政治、社會、經濟、教育的改造，亦只要從這兩點?手作起就行了。不過我們一般革命幹部，是不能不徹底瞭解這個建國的基本道理和民主精神所在之處才行。大家務須認清軍事是民主的基礎，軍事的方法是達成真正民主的目的手段。你們各級文武幹部——主管黨政業務的同志，更要能體認這個制度化科學化的精神才行。務望各位同志，能夠將這一次動員演習的心得，和我今天所說的動員工作最基本的條件，推廣到黨務、政治、軍事、教育各方面去，真能養成分工合作的習慣，實事求是，積極推進，那就必能將我所倡導的總動員運動，無論在經濟、社會、教育、政治各部門的改造運動上，都能獲得全面的開展和徹底的成功。


黨員宣誓的意義

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十一年

版面原件：第39頁，第40頁，第41頁，第42頁，第43頁，第44頁

〔第39頁〕

——中華民國四十一年四月二十一日主持革命實踐研究院
總理紀念周及中國國民黨各級黨部委員宣誓典禮講——

〔要旨〕
 一、信誓一出，就是自己良心上永遠的一項嚴重的責任；這種不輕於宣誓的態度，也正是可以證明其誓約必須履行，必能篤守的表示。
二、總理認為效忠職務的宣誓，是表現每個革命黨員對其主義對其職務的責任和決心最正確的一種方法
三、凡是違背誓約的人，沒有不身敗名裂的；即使無法用黨紀去懲罰他，而他亦必會得到所應得的更加嚴厲十倍的膺懲。
四、革命的失敗與革命的尚未成功，是有其不同的距離，我們現在所遭受的革命失敗，實在只可以說是一次挫折，就是暫時停滯在革命尚未成功的階段，而並不是真正的失敗。
五、黨員入黨宣誓，為黨員的終身大事；宣誓以後，自己的生命能力和自由幸福，一切都貢獻於黨中，再也不能游離於組織以外，決無徘徊觀望的可能了。
〔本文〕
 今天是本黨各級黨部委員就職，舉行宣誓典禮，同是也是本院第十七期與本團高級班第Ｘ期舉行 總理紀念周。現在先要就宣誓的意義和重要性，對各級黨部委員，加以說明，務使大家能加深對誓約之認識與重視，以篤實的堅毅的行動，來貫徹你們自己所願信守、所願奉行的誓約。大家知道我們國人對宣誓的看法，一向都是異常重視，不敢輕率的，特別是智識份子對誓約尤其重視，如果不是真心，不是〔第40頁〕大故，就決不願意信誓旦旦；因為信誓一出，就是自己良心上永遠的一項嚴重的責任，這種不輕於宣誓的態度，也正是可以證明其誓約必須履行，必能篤守的表示。以誓約的例子來說，我們遠在商周時代，凡是領軍出征的時候，尤其是夏啟、商湯、周武要除暴安國、弔民伐罪的革命軍出師之前，就有像夏啟的「甘誓」，商湯的「湯誓」，武王的「泰誓」「牧誓」那種誓詞一類的盟誓的記載，這些誓詞都是表示其對革命的責任，奮鬥犧牲，始終不渝的決心，和精誠團結，生死與共的精神；這亦就是我們今日國歌所唱的「一心一德，貫徹始終」一樣的意思，這都是革命軍人宣誓最顯著的事例，不過國民對國家、個人對職務效忠的宣誓，是至近代才盛行的。尤其是西方國家對於效忠職務的宣誓，特別重視。我們 總理認為這是表現每個革命黨員對其主義對其職務的責任和決心最正確的一種方法，因此從本黨同盟會成立的時候開始，就訂定了會員宣誓誓詞，後來民國元年由同盟會改組為國民黨，民國三年由國民黨改組為中華革命黨，民國八年由中華革命黨再改組為中國國民黨，每次黨員入黨以及黨的各級重要幹部就職的時候，就必須鄭重宣誓。當民國三年國民黨改組為中華革命黨之際， 總理認為黨員僅僅宣誓，還是不夠的，因為鑒於民國二年革命失敗的時候，一般黨員紛紛背約脫黨，甚至投降袁賊，竟視宣誓為具文，故在改組中華革命黨之初，就規定入黨誓約上必須加上指印，可是有些黨的幹部不願在誓約中加上指印，曾藉口反對，不肯參加中華革命黨，其實他們的真意所在，並不僅是為要打手印之故，而是其對革命失去了自信心，對領袖亦失去了信仰心，故不肯再隨 總理冒險革命，當時大家認為袁賊勢力浩大，中國且已經被他統一，都說在二十年之內，決不能再用革命手段可以推倒袁賊的。可是 總理當時並〔第41頁〕不因為他們的反對，而變通誓約方式，這就已經可見 總理對誓約是如何重視了。這一段史實，大家只要讀過陳英士先生當時致黃克強先生的信中所說：「遵守誓約，服從命令，美認為當然天職而決無疑義者」，就可以知道當時黨中同志因為誓約而引起的爭論是如何激烈了。還有 總理自己在民國元年就任臨時大總統的時候，原擬令文武官吏軍民一律宣誓，表示效忠民國，當時雖因故不果，然 總理則仍首先率行了宣誓禮。及南北和議開議， 總理對袁世凱惟一的要求，就是要其宣誓「效忠民國，服膺共和」，後來等到袁通電宣誓，「服膺共和，永絕帝制」以後， 總理就親臨參議院解職。當時 總理這樣的看重誓約，是有許多人不明所指的，及後袁氏違誓，帝制自為， 總理乃遂奉誓伐罪，護法討袁，後袁於違誓不及數月，就已驚悸自斃，得到了他違誓所應得之罪的懲罰了。及後民國九年粵軍回粵時，陳炯明亦因為在民國三年反對宣誓的方式，未曾納入革命組織， 總理曾特別對他說：「你要作革命幹部，你就應該正式宣誓，加入組織。」同時還有廣東各位老同志也一樣的勸他，他都只是虛與委蛇，不肯舉行，後來由外省同志吳稚暉、戴季陶諸先生把筆墨印鑑都給他在辦公桌上準備完妥，勉強他宣誓，他才不便再卻，總算在誓詞上簽了他的名字。後來到十一年陳炯明在廣州叛變，發動夜襲，以致 總理蒙難，這時候的陳炯明，就不僅違背了誓約，更干犯了黨紀，所以黨中同志得以一致聲罪致討，東征結果，終於掃平了陳逆的餘孽。而陳逆亦遂身敗名裂，不得善終而死。由這兩個重要的例子來看，第一、可以看出 總理是如何地重視誓約，我們也更可以知道違約之於革命黨員的心理和精神的影響之重要了。第二、可以證明違背誓約的，無論任何軍閥官僚或巨奸大惡其結果都沒有不身敗名裂，而得到他誓詞所〔第42頁〕應得的懲罰的。大家現在還可以看看在我們大陸失敗的時候，一些違誓變節的無恥敗類，到現在不僅其都要遭受奸匪的清算鬥爭，而且隨時隨地都要任人奴辱，任人斬絞，甚至求死不得，求活無路的這種悲慘的遭遇，比任何的最嚴厲的處分，也不會有這樣結果。就此可知凡是違背誓約的人，即使我們無法用黨紀去懲處他，而他亦必會得到了他所應得的更加嚴厲十倍的膺懲的。一般人都認為婚姻是終身大事，我以為一個人的入黨宣誓，特別是對革命職責的宣誓，才是真正的終身大事，因為這是自己對革命負責的起點，也是自己對革命成功的憑證。我前面已經說過，一個人如違背了誓約，那是決沒有不身敗名裂的，相反地如果你能切實履行自己所宣讀的誓約，堅貞不貳，勉力自效，以必死的信念，自可力爭必勝的果實，以成仁的決心，即可走向成功的道路，這是絕不容疑的。不過大家也許要問，大家雖在革命極端艱苦的過程中，並沒有放棄過革命的責任，也沒有違背過革命的誓約，可是現在革命不僅未能成功，而且還要遭受這樣的嚴重失敗，這又是什麼原故呢？這一點我可以明告大家，第一、就是我們黨員之中，真能恪守革命誓約對革命徹底負責的同志實在太少了，加之大家在遭受挫折的當中，革命的警覺，未能及時地提振，革命的精神，亦未能充分有效地發揮，因之一時不免為惡勢力所沖激、所淹沒。第二、也得說，雖然大家自以為沒有違背過革命的誓約，然而大家在有形無形之中，不知不覺的或多或少，甚至可以說有十之七八都是未能完全踐履自己對革命的誓約，或死生不渝的積極負責奮鬥，所以終不能像預期那樣及時的獲得成功。而且革命的失敗與革命的尚未成功，是有其不同的距離的，大家須知，我們現在所遭受的革命失敗，實在只可以說是一次挫折，就是暫時停滯在革命尚未成功的階段，而並不是真〔第43頁〕正的失敗，如果真是失敗的話，那我們今日就不會再在臺灣還能共同奮鬥了。今後只要大家能夠徹底反省，悔悟自責，堅忍不拔，繼續奮鬥，時時以違背誓約為戒，那革命決沒有不成功的。那末怎麼才叫做失敗呢？惟有放棄了自己對革命的責任，忘記了自己誓詞的信守，那才真正是無可挽救的悲劇，這樣就要陷於真正失敗的命運。所以我們今後同志之間，無論自我批評，或互相批評，總要以不違誓約相勉，並時時以此事如此做法，是否違背誓約自問，這樣互相規勸，不斷警惕，庶幾才不愧為革命的信徒。
談到守誓的上面，我還要以我對原有黨員整肅問題的意見，向大家申明一下，我為什麼說黨員宣誓，才真正是黨員的終身大事呢？因為宣誓以後，那就是他已經把自己的生命能力和自由幸福，一切都貢獻於黨中，再也不能游離於組織以外，決無徘徊觀望的可能了。可是在去年本黨改造，舉辦黨員歸隊的時候，雖然絕大多數的同志都掀起了歸隊的高潮，但是也不是就沒有置身事外，徘徊觀望的；尤其是逃避海外的中央委員中，竟也有拒絕歸隊登記的。我以為黨員對某一個人，或者對現在政府的某一部門，表示不滿，這是都可以諒解，可以寬恕的；惟有他違背了黨的誓約，公然在革命艱苦的時候而脫離本黨，與黨決絕，這是最無人格的敗類，乃是最不可恕諒的罪惡。我不知道這種黨員離開了組織，毀棄了歷史，放棄了責任，特別是違背了他自己革命的初心，那對他還有什麼希望可言，這只是自毀其人格，自絕於革命而已。黨對中央委員歸隊登記的辦法，如其不履行登記，即作為非黨員論處，對其過去責任，則不再追究。而對遵令履行登記的，乃仍要科以黨紀，追究責任，予以分別整肅，這似乎太不公平，揆之於理，裁之於心，皆所不安。我們整肅黨員的初意，本來是在於清除黨的污垢，整飭黨的陣容，這原〔第44頁〕是在改造過程中應有而正確的舉措；但是今日以遵令歸隊的與抗命不歸的相較，那歸隊的縱有罪惡，而其對黨仍不願脫離組織，且遵令登記，束身待罪，聽候處分，照普通修理而論，原其心跡，不無蓋愆悔過的良知，似應予以負咎自贖，效忠黨國的機會。至於那種怙惡不悛，棄職潛逃，或投機靠攏，叛黨賣國，以及抗命不歸的無恥敗類，僅以開除黨籍了事，其他一概免議，這樣他在外面不僅逍遙自在，自鳴得意，或將更以自由分子自居，以對本黨不願登記為詞，轉以鳴高了。因此，我對於這個原有黨員整肅案，遲疑至今，未能判行，實在是於情於理，內心皆有所不安的緣故。現在對此黨員歸隊與不歸隊的責任，以及誰應整肅與不應整肅的問題，究竟要如何方得持平，使其受處分的人，皆能心悅誠服，無枉無縱，不致有功罪莫辨，賞罰倒置的評議。我以為這些問題的解決，只有趕緊召開黨的全國代表大會，自可迎刃而解，也惟有召開全國代表大會，才能使革命的精神，積極充實，我想至遲在年內——最好是雙十節召開這一全國代表大會，來解決黨內一切問題。


當前幾個重要問題的答案

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十一年

版面原件：第45頁，第46頁，第47頁，第48頁，第49頁，第50頁，第51頁，第52頁，第53頁，第54頁，第55頁，第56頁，第57頁，第58頁，第59頁，第60頁，第61頁，第62頁，第63頁，第64頁，第65頁

〔第45頁〕

——中華民國四十一年五月十二日
主持革命實踐研究院第十七期研究員結業典禮講——

〔要旨〕
 一、關於科學辦事方法如何使之有效的問題。
二、關於研習經書的問題。
三、關於官僚鄉愿的惡習如何革除的問題，並說明農業社會與工業社會所產生的習性不同的關係。
四、黨政業務演習有關的問題。
五、總動員運動工作有關的問題。
六、今後用人行政方針的問題。
七、反攻大陸必須實行軍政時期的問題。
〔本文〕
 今天是本院第十七期研究員結業典禮。本期研究員在學識和經驗上，比以前各期皆較優秀，亦較整齊，二百八十三員中乃有一百八十二員，為國內外大學畢業出身，另一百零一員，也都受過高等專門教育，而且大家還分別參加過中央訓練團、國防研究院、黨政高級班、中央軍官與警察學校、中央政治學校等高級的幹部訓練，所以大家在研究期間，能充分表現精誠合作和窮理致知的精神，特別是我個別接見大家的時候，在問答的詞意裏，可以看出你們在精神上、在思想上，都有了新的體念，和新的進步，這使我感覺到非常快慰。譬如你們在讀訓中，就能特別體會到變化氣質、改造風氣、以及建立制度、〔第46頁〕加強組織的根本問題，同時還能夠注意到科學辦事的方法，和人事考核的重要性，並希望各機構能普遍成立研究室與計畫部；此外還曾痛切地提到過我們的機構和人員，現在仍不免有官僚化和衙門化的積習，更有研究員聯名簽請，在國學上應注重四書之研習。由於大家這些指陳出來的意見，可以知道你們已能探索到了每一個問題的根蒂，注視到了每一個問題的實質，不再是浮詞泛論，更不再是昧於體用了。只是我在接見時，沒有多的時間給大家一一解答，現在當你們結業的時候，就得特別說明我對你們所提問題的意見和感想。
關於科學辦事的方法，尤其是你們希望成立研究室與計畫部的問題，這在我民國二十九年所講的行政三聯制大綱裏，即已認定行政三聯制的第一部分工作，就應該是計畫（設計）的工作；可惜當時負責推行行政三聯制的設計局，以及設計考核委員會的人員，他們本身根本就不知道什麼是計畫設計，所以雖然提倡行政三聯制已久，可是始終沒有能夠把計畫設計的工作完成，大家不論什麼事，仍舊還是只知道定下幾項含混籠統的原則性的指示或規定，不再去細論條目工夫，也不再去講求切實可行的方法，結果自然就要走樣，更無法獲致預期的效果。有許多曾經到國外去留學和考察過的研究員，就深感於我們自己設計與考核的工作，太欠重視，與過於貧乏了。我們工作之散漫零亂，缺乏效力，其種因也完全在此。今後大家要在自己崗位上的工作效率，不落人後，自己主管的業務，能確實獲致預期的效果，那就要特別注重事前設計與事後考核的工作。我以為各機構、各單位，甚至於各科股，都要指定專人負責研究設計，並應統一計劃，各別研究，最後更要確實作到聯繫協同，分工合作，那才可以迅赴事功。總之〔第47頁〕不問組織方式有沒有設計的單位，有沒有考核的人員，今後大家一定要特別注重慎選人員，顧到研究設計與考核的工作才好。
關於研習經書的問題，上次在總動員會報中，考試院賈院長曾經提及，此後舉辦考試時可否以五經四書命題。本來五經四書，是我們民族文化的精髓， 總理嘗說他的政治思想，是上承堯舜禹湯文武周公孔子一貫的道統而來的，所謂「文武之政，布在方策」，這些思想的脈絡，就都彌綸在五經四書裏面。 總理平生稱述不忘的禮運大同篇，以及我所整理過的科學的學庸，就都是四書五經中的一部分；在這些經書裏，是有許多「放之天下而皆準，百世以俟聖人而不惑」的至理名言。當然裏面也有很多不適合於現代需要的章句，我們如要使糟粕盡去，精義爛然，那就要把四書五經裏面適合於現代需要的傳記、倫理、文化、思想，以及政治、經濟、軍事、社會各部分，加以擷取，加以編次，加以解釋，使人簡切易知，都能篤信，都會實行，那才可以讓往聖之學，由闇而彰了。自然我們不能泥古，但亦不必怕人譏諷為復古，而就忽視了經書，甚至諱言經書，老實說我們如像今日共匪一樣，不要中國的文化則已，否則若要保存和發揚我們中國的文化，就應該以經書為我們文化的基本材料。這些經書實是中國文化精華所在最寶貴的文庫。今日只要凡是有裨於我們國家民族，有益於我們反共抗俄的一切文物，不論其為科學或哲學，不論其為經書或史地，就都應有效地挪來應用；何況我們民族固有優美文化的精華所在的經書，正是大家和奸匪鬥爭的有力武器，那自然沒有棄置不顧的道理。固然經書並不能完全包括我們整個的固有文化，但至少可說經書是我們文化的重要部份，這是不能否認的。總之，我以為讀經泥古，自〔第48頁〕然不可，但是研經窮理，愛護我們民族高尚的文化，乃是每一個革命者所應有的職責。固然研究理工實科的，自不必盡經書的全部，但是學習文法史地哲學等系的學者，其對研習中國經書，即應視為當然的科學。不過原有四書五經的內容，實在是太繁複了，其編輯的方法亦太不科學。即使將來經書整理重編以後，亦應視為專門學科，而不能認為是每一學者，普通必修的課目。所以我們今日雖應注重經書，倡導文化，發揚民族精神，但卻不必拘限於原有的四書五經的範疇；最好是把四書五經精義之點，重新予以徹底的整理，以誘導讀者的興趣，啟發讀者的理性，不僅不為如舊日死讀經書，呆板拘執，泥古不化，而且要應用科學的方法，使之貫通經義，以加強民族文化的功用，和提高革命建國的效率。 總理曾說：「如能用古人，而不為古人所惑，能役古人，而不為古人所奴，則載籍皆似為我調查，而使古人為我書記，多多益善矣」。這就是我們研讀經書的方法。還有今後特別要注重教授法，我們如果再像過去八股先生教書的方法，來研究經書，那麼經書就永遠無法應用，對國家對個人皆是有害無益，亦決不能發生濟世救時之用了。從前有一位華僑青年，曾經編過一本「四書新編」送給我看，那本新編，就是採的分類分事的方法，約取其文，而敷陳其義的，當然他也有不少缺點，尚待改正，但這對於國學的整理，亦不失為一個示例。還有像耶教聖經的新舊約全書，大家知道，舊約多為記述耶教的源流、制度、典章、文物、史蹟、歌詩、箴言等類記事之作，是耶教前期的記述；這就有些與我們五經的尚書、春秋、禮記、詩經、易經等孔子以前的記載，有其相似之處。至於新約，則多為耶穌門徒追述耶穌基督示誡傳道的言行記載，乃是耶教後期的記述，這也就有些像我們的論語，是孔子門人記述孔子思想言行的文字〔第49頁〕，是一樣的意義。尤其巧合的，是孔門有四子書，耶教有四福音，這四福音就等於我們的四子書。而四福音在耶教聖經中的地位與四子書在十三經中的地位，其重要也是相等的。同時保羅十三章與孟子七篇亦有其彷彿之處；特別是保羅有功於耶教，和孟子有功於孔門的關係，亦復相同。當然新舊約也有很多不合時代的文化，而且其不合時代的程序，並不比中國經書更少。但是西方科學與民主最發達的國家，到今天還都尊重這部聖經，而無人反對其讀經，更無人以其讀經為復古，這是什麼原因？這就是他們體認一個民族，必須愛護其自己固有文化，方能使全體國民保持其愛國的熱情，與增強其對祖國的責任感，激發其民族的自尊心與自信心；所以其中經典章節，雖有不合時代的微瑕小疵，但因為這是他博愛自由平等的精義所在，乃就不忍吹毛求疵，更不願因噎忘食，捨本逐末。大家試看他們那種民族精神是這樣的擇善固執，他們對於民族固有文化，又是這樣的深信不惑，那就無怪於民主與科學都能隨時代的進步，而為其應用，以致有今日這樣富強康樂的境地。但是新舊約聖經與中國的四書五經其內容與精神並不是完全相同的，因為耶教聖經，多半是注重宗教的教義教理和教規之傳授，然而他們尚能如此保持重視，絲毫亦不肯輕率刪改，決不像我們中國人那樣厭故喜新、立異好奇的作法。何況我們中國的經書，實為民族精神、民族德藝和民族哲理之所寄託，更是 總理所說的堯舜禹湯文武周公孔子一貫的道統之所寄託，為我們民族文化不可或缺的典籍，其應愛護研究，自當遠出於宗教的教義經典之上。可是大家不但不知道愛護發揚，反而視同糟粕，棄置不顧，甚至視若蛇蠍，趨避不遑，像這樣喪失自信心的民族，那如何可以望其復興呢？僅就這一點來說，就可以知道人家的立國和富強，並非偶然；而我們的貧弱〔第50頁〕與困頓，實在就是自己舍棄了自己民族的文化，自己喪失了自己民族的信心，這是非常顯然的。至於耶教聖經的整理編纂，到現在亦不知其經過幾多回了，其中如典章、制度、詩頌、誡命、律例、倫理等項，都是分章分節，綱舉目張的，而且每節之中，還再有小節，每小節的邊側，皆有數字標示次第，只要你指出章節行次，就隨時可以檢示按索，這一點在我們重編經書時，是很可以研究取法的。譬如四書五經，就一樣可以分列為哲學、倫理、德藝、禮樂、典章、文物、詩詞、法律、政治、經濟、軍事、農業、工商、社會等類，分章分節，編纂註釋，使治哲學者得以專研哲學，治政治者得以專研政治，治社會者得以專研社會等等，如此，則學者之研究得以專一，而主之者亦得以執其詞義，考其得失。只是倡導固有文化，容易使人誤會我們又在提倡章句詞章之學，這因為以前歷代科舉，都是以通一經、執一藝為進身之階的，大家一提及經書，就不期然而然的要聯想到科舉和詞章的上面去。其實我們要研習經書的目的，根本在明乎善而誠乎身，窮其理而致其用，斷不是要大家懷其文而忘其義，所以不必強記博誦，工於文詞；倒是要大家能夠慕義向道，裨於實用，否則，如只是僅僅知道誦藻，解其訓詁，而不及於道，不明乎善，那就是買櫝還珠，棄其精髓，而收其糟粕了。我們要倡導民族文化，最要緊的還是要激發學者以遺棄民族固有文化和忘本逐末舍己耘人為恥的心理為第一義。至於應否以四書五經命題試士，那還是次要的問題，不必局限於經書範圍，當視其何種考試而定。更不必以其為經書的章句，就畏忌避諱，不敢命題。我前面已經提到過學習理工實科的學子，如亦要他盡讀經書，試以課題，那就很難了。可是關於我們本國的地理歷史，只要是中國人，無論其學習那一系科的，就都應該精研熟習；假使一個人〔第51頁〕連自己國家的歷史，自己國家的版圖，都茫然不知，那就要愧為國民的一份子，而且他對祖國對民族的愛國心和責任感，也就無由而生了。我覺得今後教育部和編譯館，最急要的工作，就是要分別程度的高下，重新編訂各級完善的本國歷史和地理，使在學與不在學的青年，都能按其自身的程度，作為必修自修之用，而各種普通以上的考試（即技術人員亦不例外），均應接受本國史地的考試，這樣才能提高一般人研習本國史地的注意和熱忱，且可引起他們研習本國文化和哲學的意識，使能激發一般國民的愛國心和責任感了。
至於官僚的習氣，以今日臺灣來說，當然比從前在大陸上已經減退了很多，但是這與根絕舊習的程度，其距離還很遠很遠。我們不妨先來研究這種舊的惡習，究竟是怎樣產生，怎樣沾染的。俄寇奸匪們說，我們中國一直是陷於半封建社會的狀態，因之官僚積習，就是封建社會的產物。可是大家能切實分析一下，就可以知道我們中國早已消滅了封建制度，就是封建習性亦很少存在，即使某些文人尚不脫士大夫的意識，那也不是由於封建社會所產生出來的，乃是由於另一種農業社會孕育下來的產物。若說現代的封建習性，我以為莫過於蘇俄的共產帝國了，他們是以民命為芻狗，不惜犧牲全部人民的生命財產，以保障其共產帝國的基業，他們這種制度與組織，是比任何帝制與封建，都要專制，都要自私，其專制暴戾，真不知要超過古代的封建制度幾千百倍咧！大家知道，我們中國五千年來，就為以農立國的國家，這種農業社會的形成和遞邅，那是有其必然性與因襲性的，但這決不是封建社會的產物。現在大家要研究要認識的，倒是農業社會究竟有些什麼病態，而這些病態，又是否足以構成官僚鄉愿的惡習？我〔第52頁〕以為農業社會的嚴重病態，第一就是輕忽時間，什麼事早一點遲一點都無所謂，所以事事都是遲鈍散漫，延宕耽誤，時間的早晚，對他們不會有太多的關係。第二是不重數字，譬如農人手裏的秧苗，他就只約計一共有多少斗穀種，可以分插多少畝田地就行了，決不會像工程師手裏的圖樣，不能差一釐一黍，所以數字在農業社會中，也就從來不被重視。第三是不知奮勉向上，一切都聽從宿命論的指導，靠天吃飯，優遊卒歲，沒有向上的企圖心，更沒有奮鬥的精神。第四是消極頹唐，事事只要兜圈子，不求確切，隨隨便便，悠悠忽忽，譬如關門總是讓他半開半掩，就從不注意要緊密的關實，尤其是現在各級機關都喜歡用白布門簾來掩映其各個房間，因為這樣他根本就用不?關門了，而且還可以掩飾其房間內一切骯髒腐敗的東西，這雖是一些細微末節的表現，可是這已經夠你推論我們機關的不徹底、不清白的官僚作風的一般了。第五是不分本末，不求重點，即使有了重點，也不求其重點的中心所在，凡是做一件事，都要整個的囫圇吞下去，認為全部都是一樣，就什麼都要同時並舉，結果什麼都做不成，到最後都落了空。所以古人說「其本亂而末治者否矣，」就是這個道理。第六是消耗浪費，本來在農業社會裏，都是傾向於樸素質實的，可是他無謂的消耗，特別是吉凶慶弔，在農業社會中，卻仍然在大量地浪費，尤其是不知道經濟使用的緣故，其所產生的浪費數字更加龐大。第七是反科學，含糊籠統，模稜兩可，而且是故步自封，執一不化。第八是反組織，只顧個人權利，不顧共同義務，而且嫉妒疑忌，幸災樂禍，所以一切行動，都是破壞團結，破壞統一，既沒有合群的觀念，更沒有民主的德性。第九是反紀律，一切行為，總是以個人為本位，只知違法徇情，損人利己，因之重私輕公，假公濟私，乃至無所不為了。第〔第53頁〕十是因循苟且，推諉塞責，既無鬥志，又無決心，只知道畏難卻顧，投機取巧，而決不任勞任怨，解決問題。這些就都是農業社會中顯著的病態，所謂官僚鄉愿，亦就是因為有了這樣的農業社會的背景和溫床，纔會不斷產生，而且要越來越嚴重了。所以我說官僚鄉愿的惡習，是從農業社會的病態之中產生的，而並不是封建社會的遺毒，這是很顯然的事理。所以我們往後要根除官僚鄉愿的惡習，就先要就農業社會的病態，痛下針砭；用什麼來針砭農業社會，那就要以工業社會的精神，來改造農業社會，使我們現在的社會，逐漸成為工業化的社會，如此，那才能希望真正根絕官僚鄉愿的作風和惡習。但是這並不是一蹴可以幾及的，如果我們要將現在的社會，變為完全的工業化，那至少要二十年到五十年時間，或許可望其初步達成。現在在反攻大陸的大業未完成以前，當然是談不上。不過我今天所說的，就是要你們大家知道，若要徹底改革官僚舊習，根本還是要注重革除農業社會的風習，我們雖不能使國家與社會所有物質一時裏變成工業化，但是可先由我們精神上變化實踐起來，凡是我們生活行動，一切都要將農業社會消極的舊習頹風，逐漸脫除，使我們向?積極的現代社會的科學精神方向，來發展前進，這才是真正的變化氣質、改造風氣的基本法則，亦惟有這樣才能將官僚主義與鄉愿惡習根本消除了。但是大家切不可誤會以為我這話必須社會工業化之後，方能消除官僚主義，而是說我們必須先有科學化和工業社會的精神，然後官僚與鄉愿的舊習，就自然可以革除了。同時大家還要瞭解，我們這不僅是為?要針砭官僚鄉愿的沉痼之疾，纔大聲疾呼地要改造社會風氣，而其根本，尤在於像我們這種農業社會的積習，如果要再繼續保持下去，因襲下去，那我們就將老弱貧病不堪，無法適存於現代的社會，更無法置身於〔第54頁〕現代國家之林，這樣今日的革命，也就無非只是枉費，只是空談了。這一點是要大家痛切覺悟，和共同改革的。
然而上面所講的農業社會的病態，並不足以為整個農業社會的詬病，農業社會還是有他很多的優點，但是這些指陳的病症，卻是急於要改正過來的，則毫無疑義。同時我講要以工業社會的精神來改造農業社會，也並不是說工業社會的產物就都是好的，也不能說工業社會裏完全沒有這些病態，而且工業社會裏更有他很多的毛病和弊害，尤其是他自私自利的個人主義，更為吾人所反對。須知我今日所指的工業社會，與其說是專指單純的工業而言，無寧說是指現代科學化的精神而言，今日因為便於講解起見，聊以工業社會名詞代之。總之，我講要以工業社會的精神（就是現代科學化的精神），來改造農業社會的用意，只是要以其所長，補其所短，舉其所直，矯其所偏而已，這一點是不能不附帶告訴大家的。
所謂農業社會病症的針砭是什麼呢？簡單地說，那就是要一反農業社會一般腐舊的習性，這要反過來的習性是什麼？乃是（一）要重視時間。（二）要重視數字。（三）要競賽向上。（四）要徹底務實。（五）要有本末先後。（六）要有重點中心。（七）要有創造發明。（八）要戒除浪費。（九）要負責服務。（十）要根據科學。（十一）要注重組織。（十二）要重視紀律。如要問農業社會與工業社會的習性如何區別？我們可以簡單的說，這以上十二種習性，就都是科學化的工業社會所產生和養成的，而農業社會則完全相反了，所以農業社會總是落後，不如工業社會的進步，其原因亦就在此。
除此之外，同時對農業社會的毛病，還要有積極醫治的藥石，那就是更要有奮鬥性、冒險性、和積〔第55頁〕極性。
先講奮鬥性，這在我們雪恥圖強、反攻復國的今日，尤其重要。大陸之所以失敗，就是多數人先失去了奮鬥性，也就是在精神上先解除了武裝，因為奮鬥性的消失，自然就只想逃避責任，得過且過，不再關心革命的成敗，也不再關心民命的絕續；他所關心的只是他個人的活路，個人的地位，那裏會知道共匪是絕不可能給他以求活的餘地，結果他們就只有身敗名裂，為天下笑了。古人說「哀莫大於心死」，一個人奮鬥性的消失，也就是那一個人死亡的宣布。我們要打回大陸，中興革命大業，就只有喚起大家的責任感，提振大家的奮鬥性。現在大家再不奮鬥，再不犧牲，再要自私自利，再要得過且過，那橫在面前的，就只有絕路，只有滅亡了。
其次是要有冒險性，我們要成功任何一件事業，就必須有冒險犯難的精神，凡事只問他應該不應該去作，而不必問他困難不困難，或是容易不容易去作？要知道天下決沒有不經挫折、不遇艱難而能成功的事業，也沒有保守畏縮，委分安命的人，會有彪炳的勳業，這是可以斷言的。尤其我們從事革命工作的人，要是沒有冒險性，那就根本不配為革命黨員了。
最後一個重要的特性，就是要有積極性，也可以說是要有極端性。我看近來有好些人，把所謂中間路線，美其名曰中庸之道，那毋寧說中庸是被曲解被厚誣了。所謂中庸之道，程子在中庸一書中，開宗明義就說「中者天下之正道，庸者天下之定理。」由此即可知中庸，是天下的正道定理，這種正道定理是不偏的，不易的，亦就是不可變動的。所謂「不偏之謂中，不易之謂庸。」就正是中庸之道的定義，〔第56頁〕也正是正道定理最好的解釋。孔子說「誠者不勉而中，不思而得，從容中道，聖人也，誠之者，擇善而固執之者也。」這所謂擇善固執，纔是中庸之道的精義所在。孔子又說：「人皆曰予知，擇乎中庸，而不能期月守也。」這擇乎中庸，就是擇善的道理。又說：「擇乎中庸，得一善則拳拳服膺，而弗失之矣。」這也就是固執的道理。我們綜觀孔子的大義微言，就可以確信擇善固執，纔是真正的中庸之道。而中間路線，卻只是一種可左可右最卑劣的投機取巧的行徑，這兩者是絕對不能相容，更絕對不能混為一談的。大家也許要問，我在講積極性的時候，為什麼要談到中間路線與中庸之道的區別呢？這就是要告訴大家，我們革命必須具備積極性、極端性，不能為中間路線所假借的「中庸」的幌子所惑亂，所搖撼；擇善固執，與允執厥中，那纔是真正的革命者的積極性與極端性。
上面所說的奮鬥性、冒險性、和積極性，可以說都是農業社會中所最欠缺的德性，因此，這也正是我們今日補偏救敝的藥石，不過這些德性，我們如何纔能具備，如何纔能確守，那還得要大家有強固的黨性纔行。一個有了強固黨性的人，那他就自然能夠奮鬥犧牲，履險赴難，擇善固執，持久有恆了。所以我常說只有黨性強烈的人，那他纔能夠擔負革命的責任，也纔能獲致革命成功的保證。過去有些黨性軟弱的人，就根本對黨一無瞭解，一無認識，既無信仰心，亦無責任感，黨員與非黨員，敵人與自我，他在根本觀念上就沒有什麼分別，在立場行動上，也初無二致，只是當黨在執政的時候，就來奔走趨承，以求博一職，資一身；等到黨一遭遇挫折，遂立即動搖，卒至於離心解體，投降變節。這些人寡廉鮮恥，原不足責，所怪的是和我們一起革命，經過十年二十年以至於三十年的同志，親身經歷過北伐的成〔第57頁〕功，全國的統一，以及抗戰勝利的，應該對統帥有堅定的信仰心，對革命有強烈的責任感；尤其以我的性質，以我的行為，以我過去的立身行事而言，至少足以說明我對革命、對國家、對歷史、對同志是要負責到底、奮鬥到底，而且相信我們每一次搏鬥，最後沒有不終於獲致全勝，獲致成功的。今後大家如再要致力革命、堅持革命，就要特別使同志間的黨性與信仰心，得以高度昇華。一個人只要有了強烈的黨性和信仰心，其餘如前面所說的奮鬥性、冒險性、以及積極性等等，就都不必外求了。我們今後如不願以落後國家農業社會自處，而要在世界上做一個現代化的國民，那就先要徹底改變農業社會所產生的一切習性，而以現代科學化的行動習性代之，這樣就不患其不能革除官僚主義與鄉愿惡習了。
以下要講的，是對你們這次所參加的黨政業務演習的感想。這次演習，以我所聽到的，你們大致有兩種意見，可以代表大家的觀念。有的認為在演習中使你們體認到了社會科學，竟然也可以用現實的方法來表達其性質和特點，實不失為一項創例，而且收到了很多的效果；另一種看法，則認為將來的戰地黨政業務，決不會像演習這樣的簡單容易，在反攻之始，真正展開戰地黨政業務的時候，很可能發生如演習時那樣簡單容易的錯覺。這種不同的見解，都有他的獨到之處。當然這樣的演習，本院雖然已經自第十二期至第十七期以來，經過了五期研究員的推演改進，可是黨政業務，經緯萬端，演習的規畫和方法，不如理想的地方仍然很多；不過大家經過了這次黨政業務演習以後，至少對於戰地縣級以下的各種黨政業務，已經獲得了一個輪廓及其一般要領，同時也至少可以體認縣級以下的業務，是這樣地複雜、困難、和煩瑣。大家要知道，僅只這一點就已經可以算是得益不淺了。我想從事過實際黨政業務的，容〔第58頁〕有演習過於簡單的感覺，但其中也有為從前高級行政人員所不注意和不能想像之點，不能說沒有重要的收穫。其對於沒有從事過實際黨政業務的，更不失其為一個舉隅、一個啟示。在世界各國的軍隊，每於準備作戰以前，他們對那將與作戰區域裏的民情、風俗、制度、習慣、倫理，事前就一定有詳細的調查，並且於佔領以後，可能遇到的各項事務的處理，也都要事前在訓練中讓他的部隊和工作人員諳練曉習。即以美軍顧問團來說，他們派到中國來的工作人員，就每人有一本須知式的小冊子，記載?一些風俗習慣，以至於飲食起居等項的提示，有的還要列舉幾句很簡單而有用的當地方言，使他們於事前有個接近正確的概念，臨事也可以找出一個接近正確的指導，這不就和我們現在業務演習的用意是一樣的嗎？我對於黨政業務演習，實在是有很多的感觸，我以為如果我們在抗戰勝利的時候，派出去接收的行政人員、黨務人員、軍事人員，事前都能由各該主管機關，予以示範式的計畫、步驟、方針、與紀律一類的演習，使他們瞭解接收的程序，怵以謹嚴的紀律，那可以相信，當時的接收，就決不會弄到後來那樣貪污醜惡的局面。至於縣級以下的黨政業務，卻不是事前沒有注意過，這在民國二十八年，我就已經手訂了一個新縣制綱要，只可惜當時的中央訓練團黨政訓練班，並沒有加以推演，加以預習；而中央派下去的主委、書記、主席、廳長、縣長等黨政工作人員，也很少瞭解新縣制的精神所在，所以他們仍如過去的舊式衙門一樣，一到任所，就只知道下命令、出佈告，卻不去研究如何執行新縣制的有效方法，這樣的幹部，這樣的行政，那自然無怪其必要走上失敗的絕路了。由此可以說我們大陸上黨政的失敗，即失敗在黨政工作人員本身就不知道黨政是什麼東西，更不去研究怎樣實施，乃能生效。叫這種人去領導民〔第59頁〕眾，治理地方，與匪鬥爭，那真是盲人騎瞎馬，沒有不蹶躓的道理。現在我們的黨政業務演習，首先就是要使大家預料到將來可能遭遇的困難和阻力，並預先準備可能解決困難和阻力的方法，而後再研究其行政的功效，使之發揮到最高度。大家經過一次演習，就可以獲得一份體認，可以增加一份經驗，這樣當我們將來於反攻大陸的時候，要推展黨政業務，庶幾可以免於再蹈以往慘敗的覆轍。這就是黨政業務演習的用意所在。
你們這一次演習，除戰地黨政以外，另外還有一個重要的課題，就是要研究如何推行反共抗俄總動員運動的問題。關於總動員運動，自本年元旦號召至今，已經有五個月了，雖然有關方面已擬出了若干方案、計畫，可是我總覺得這些仍未脫離舊的窠臼。換句話說，就是仍舊是有很濃厚的農業社會的習氣，什麼都想舉行，什麼都是大要，所定的計畫，不分本末，不舉重點，而且都仍舊?重在上層，無一不是浮動在機關工作的方面，並沒有想到本題，注重基層，這樣的辦法，要收實效，我想還不是和過去一樣，那是決不會有什麼效果的。我以為總動員運動，要使之展開，使之有效，第一在根本上，就要求其?重基層，亦就是要?重社會上各職業部份的各個人力，如何使之參加動員，這就是總動員運動中重點工作的中心所在。第二在組織領導上，就要求其一元化。第三在業務上，更要求其有重點，重點之中，還要有中心。第四在意識上，更要求其集中和統一，此外還有一點就是要嚴禁浪費消耗，如果大家能夠根據以上各項原則（這也就是辦事的精神和方法），來研訂動員的計畫方案，我想那至少要比現在所擬的切實得多。講到組織與統一的一點，我最近曾經問過經合分署施幹克署長，問他我們中國人和日本人辦〔第60頁〕事，有些什麼不同之點，我們的會計制度和日本比較，又有那些要改進的地方。這是因為施幹克曾經在日本很久，他對日本人的工作效能是相當瞭解的，所以我才問他對中日兩國人員辦事的情形，究竟有些怎樣不同的感想。施幹克說，日本人的會計制度和你們比較，並不比你們進步，亦並沒有什麼特殊之處，只是有一點，無論你去問那一個日本人，甚至於十個百個，他們所持的立場和答語，都是一致的；可是如果有人要問你們中國人員的話，你們就是一個人有一個人的觀點，一個人有一個人的說法，眾口紛紜，莫衷一是，這就是有組織與無組織以及觀念統一與不統一的分別所在。施幹克君這種觀察，不能不說是一針見血之論。我們這樣遇事的觀念不能統一，意志不能集中，就正是我前面所說的，這些都是農業社會的病態，像我們這樣散漫自由，紛歧錯雜，不重組織的幹部，那還如何可望人家能看重我們，相信我們能夠復國建國呢？所以此後在總動員運動中，最起碼的一項要求，就要求其在觀念上集中統一，這是大家革命工作所不容忽視的地方。此外還有一個觀念，就是總動員運動，應顧名思義，必須善用社會動力，領導青年，推動群眾，使社會上每一個人都能納入組織，再經由組織分類，經由組織支配，使人人都有工作，而且人人都能各適其才，各得其所，這樣才可望其真正能推動一切的力量，而使之發揮到最高度的功效了。在總動員運動中，特別是青年的力量，尤不容忽視，如果我們不能有效地領導青年，那就要一虧一切虧了。
還有這次演習，大家都非常用心，非常認真，這是很可欣快的現象。不過有些地方，還沒有完全照?我的指示去作，那就要減少辛勤的功效。例如在演習時所張貼的標語，都是由你們作報社社長、主筆〔第61頁〕、甚至於還有作宣傳部門主管同志所擬定、書寫、和自己張貼的，這樣應該是很妥善了，可是卻仍舊有很顯然的毛病存在?。先說你們張貼的方式，還是六張八張連黏在一塊，雖然每張有每張的顏色，但是連黏在一塊，看的人就不大注目，同時也不知道看那一張才好，即使全部看完了，在他腦筋中也不會留下什麼印象的，如果是分開一張一張地黏貼在適當而又顯著的地方，那效用就一定要大得多。我以為兩三張標語黏在一起，就抵不上單獨地黏一張的有效，如果十張八張黏在一起，甚至還黏上相同字句的標語，那就不僅完全失去了作用，而且還要發生使人厭惡而又可笑的反感。其次講到標語的字句，也應該力求簡明有力，要知道句子越長，每句的字數越多，就越不容易使人醒目，使人注意。我以為一張標語最好只寫一句，而一句的字數也最好不超過八個字，同時用字的時候，應該盡力避免十筆以上的難字，因為十筆以上的字，在一般識字不多和高小學生的心目中，就多少要費解的。譬如空防標語中常用空襲的襲字，或躲避的躲字就不是一些識字不多的人所能辨認的，我們為什麼不可以改用其他足以代表這種字句簡明淺顯的來宣傳表達呢？大家要知道標語是為大眾寫的，為大眾寫的文字，而不能大眾化，那如何可以望其有效。關於如何寫標語的一點，我是從民國十五年以前在東征的時候，就注意到並詳確不斷的指示過了，以後更不知道講過了多少回，像這些輕而易舉的指示，大家至今都還不能實踐改進，這真是太不長進了。另外還有一點要附帶說明的，就是在今日大家唱國歌的時候，還是參差不一，不能與樂隊合拍，而且有時還比樂隊搶先，一個成年的國民，連唱國歌都不能合拍齊一，這是於國家最恥辱的表示，大家以後要切實注意改正，總要齊一節奏才好。你們不要以為這些無關宏旨，其實一個國家，一個〔第62頁〕團體，甚至一個構成份子的精神，是否團結一致，同聲相應，就可以在這些唱歌的音調裏，很明顯的覺察出來的，你看這對於我們革命建國的關係是如何重大？
今後關於制度和組織，尤其是關於用人行政方面，第一就要?重考核，第二就要?重訓練。所謂考核，最要注重的，是思想品德，思想不正確，品德不健全的人，那他的技能才幹，即使如何優秀，也不許輕率任使。要知道投降變節，就都是這些思想不正確和品德不健全的人的造因，而官僚鄉愿，貪污腐化的作風，也正是這些人敗德亂行的結果。因此，你們要考核一個幹部的思想品德，就決不是只問他幾句是否黨員，以及是否信仰三民主義，就以為可以信任得過了；也不是只聽他幾句揶揄式的頌揚，以及一篇阿其所好的建議，和看到他幾處文過飾非的舉動，就以為他才德皆美，而確信不疑的。大家應該知道，考核只有在平時——於日用常行中，視其所以，觀其所由，察其所安，也就是必要「聽其言而觀其行」，那才能觀人於微，而不致失之於偏，特別在危難時——當顛沛造次之中，更應該究其用心，審其帥氣，智愚賢否，不難立辨。總之考核是要隨時隨地，默察兼聽。同時對一個同志的考核，也不僅止於是主管機關主管人員的責任，也應該是我們黨員同志間大家的責任，而且惟有寄考核於同僚同學同志之間，那才能真正的循名覈實。孟子所謂「國人皆曰賢，然後察之，見賢焉，然後用之……。國人皆曰不可，然後察之，見不可焉，然後去之。」就是這個道理。現在大家有一種通病，那就是誰都有一種強烈的自卑感，不願意接受任何人的考核和監察，更不願意接受任何人的忠告和規諫，殊不知考核與監察不僅是消極的黜陟用舍的依據，更是積極的陶成德業的矩矱。譬如一個人（特別是中才之資的人）如果他〔第63頁〕時時刻刻都覺察到有人在考核他，也毋寧說是有人在監策他，那他就必然會兢業惕勵，不敢踰越，所謂「十目所視，十手所指，其嚴乎！」結果自然而然就會進於「存善閑邪」的境地，這不是很顯然的陶成德業的道理嗎？我以為官僚鄉愿之風，其所以日熾一日，就正因為組織熟視無睹，而社會又習焉不察，甚至視為固然，於是就泛濫潰決，不可收拾。假使組織認真，考核嚴正，則眾歛其邪，人懷自厲，至少亦可以免於無恥了。所以說考核除作為消極的黜陟用舍的依據之外，更是積極的陶成德業的矩矱，這應該是至當至確的道理。關於訓練的意義，我已經不知道說過多少遍，這裏不必再多說了，現在只想簡單的說明訓練的重要性，以及幹部為什麼一定要經過訓練的理由。單以這次黨務演習來說，我覺得你們過去如果沒有參加過地方黨政工作的，你們就對戰地黨政工作，決不能如經過演習那樣較為深刻的體認，以後要你憑空去處理戰地黨政工作任何一個極單純的部門，你也可能會要不知所措的，惟有經過訓練的溝通思想，交換意見，研訂方案，講求技術以後，那才能夠確知本末先後，肆應裕如。所以訓練實在是用人行政的教之以道藝、約之以制度的先?。我們過去在大陸，就是因為把地方黨政最繁複、最基本、最重要的工作，委諸於那些沒有訓練、沒有考核、更不知道本末、和毫無學術的胥辦役吏之手，那如何能免於嚴重失敗？所以今後上中級的黨政幹部，特別是反攻大陸時期的戰地黨政幹部，一定要經過中央的切實訓練，經過中央的周密考核，才能夠授以專責。當然中央仍應予地方黨政主管同志以選擇和保舉其所屬幹部的權責與機會；只是選擇保舉，一定要有範圍，就是必要限於曾經受過中央切實訓練的，方能准其保舉，但最後還得由中央核定，方能正式任用。而其主管者，對其被保舉的人，仍應繼續負其思〔第64頁〕想考核和行動監督之責，如此，地方用人既仍有其選擇之權，且可免於引援親私之弊，而中央亦可以審知保舉者之當否，與被保舉者之是否勝任。不過我這所說的，只是一項原則性的提示，至於如何使之益臻於妥善周密，那就要大家再加研究策畫了。
最後有一點關於將來戰地黨政業務更重要的提示，就是大家要瞭解我們於反攻大陸，必須實行軍政時期之時，同時還要兼做訓政工作，趕速完成訓政的職責，使結束軍政的時候，即可實行憲政。因為今後不會再像過去那樣有機會給我們單獨劃出一段時間來進行訓政工作了。尤其是現在在奸匪這樣處心積慮，必須連根拔除我們國家固有的歷史文化，滅絕我們民族的倫理道德，麻醉我們青年和幼童的天性，盡力展開他對知識份子的「洗腦」和「圍剿」，以及徹底控制整個社會每一個人的生命，分解每一個人的家庭，以遂行其出賣國家民族，效忠於其共產祖國的俄帝，作為最後困獸之鬥的時候，更不容許我們來從容實行訓政；所以要在軍政時期兼做訓政工作，那時日之急迫，任務之艱鉅，是可想而知的。本來在民國二十七年由武漢遷渝，以至於三十一年以前五年的時間裏，是我們實施訓政之治，最易奏效的一個階段，在那個階段裏，除開奸匪以外，是很少有人來公然阻撓並破壞我們的；所可惜的乃是我們本黨自己不爭氣，不努力，終於讓這大好的時機，因循坐誤了過去，說起來這實在是我們本黨最大的過失，亦是我們革命歷史過程中一項最大的遺憾！這是我個人以及本黨中央幹部要負全責的。到了三十一年初，我們加入了聯合國，擔任了聯合國四強發起人之一的時候，俄帝就?了慌，於是就指使他的工具——共匪，在暗中煽動各黨各派，做他對本黨搗亂反動的工具，而各黨派在不知不覺之中，亦就被他利用，〔第65頁〕紛紛公開對本黨加以無情的攻擊，和無端的誣蔑，再也不許我們來完成訓政工作了！不過在即將到來的反攻時期，不能不實行軍政時期，這是我們本黨革命事業，補過自贖，兼行訓政工作，完成訓政最後機會。大家要瞭解在軍政時期，兼做訓政工作，最易生效的理由，可在反面來證明——就是訓政時期，如要回復軍法之治，那無異是倒行逆施，這是決不可能的事。若在軍法之治的軍政時期，由政府自動的隨時限制軍政的權力，逐漸加強人民的權利，培植他施行四權，與實行地方自治，那就如順水推舟，必定是能事半功倍了。我以為只要在軍政時期能夠把訓政同時推行的計畫和方案，事先釐訂，綱舉目張，算無遺策，而大家又能徹底憬悟這個意思，徹底的來共同埋頭苦幹，那我相信每一個收復地區，只要有三年至五年工夫，就一定能夠獲致預期的效果，真可使憲政之治，得以植基於軍法之治的根荄之上。這是大家在將來建立並推行戰地黨政工作的時候，不可不確切認識的一個基本觀念。
總之，大家只要為?國家，為?民族，為?革命的歷史，乃至於為?個人，為?各人本身的父母兄弟妻子，為?自己的祖宗廬墓，誰都有在反共抗俄復國建國的中興大業中，盡其萬死不辭，犧牲奮鬥，來光復大陸，解救同胞的責任。尤其是你們第十七期研究員，都是本黨的中堅幹部，都受過黨的高級訓練，都承擔過黨所付予你們的重大責任，你們今後更應該徹底反省，根除私見，從頭做起，所謂從前種種譬如昨日死，以後種種譬如今日生。在同志之間，更要親愛精誠，互助合作，規過勸善，誓共患難，以完成我們國民革命的第三任務，和本黨復興革命的大業。


國際現勢發展的關鍵

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十一年

版面原件： 第66頁，第67頁，第68頁，第69頁，第70頁，第71頁，第72頁，第73頁，第74頁，第75頁，第76頁，第77頁，第78頁

〔第66頁〕

——中華民國四十一年六月二日
主持革命實踐研究院第十八期開學典禮講——

〔要旨〕
 一、對本黨第七次全國代表大會的期望。
二、對日德簽約以後國際局勢的分析。
（一） 俄帝最近在世界各地的陰謀與暴動：
①1、日共暴動。
②2、法共暴動。
③3、德共暴動並封鎖西德。
④4、巨濟島俘虜營暴動。
⑤5、日本北部島嶼成立所謂「日本人民政府」。
⑥6、在東北成立所謂「日本人民解放軍」。
⑦7、匪軍入藏後匪印的緊張態勢。
⑧8、莫斯科的國際經濟會議。
⑨9、共匪在北平籌開之所謂亞洲及太平洋和平會議。
⑩10、共匪與日商簽訂貿易協定。
（二）幾個重要國際問題的看法：
①1、俄帝陰謀暴動的作用。
②2、印匪關係問題。
③3、韓戰遣俘問題。
〔第67頁〕
④4、扶植日德問題。
⑤5、美國對伊朗埃及的態度。
（三）第三次世界大戰問題及今後自處之道。
今天是本院第十八期研究員開學典禮，特將本黨的新生與國際局勢發展的關係，綜合來報告一下。
〔本文〕
 現在首先要講的，就是本黨中央改造委員會，已於本月二十九日決議於本年雙十節召開本黨第七次全國代表大會。大家要知道，這次召開全國代表大會，將是本黨新生和革命重建的開始，也是國家和民族，起死回生的惟一關鍵，這不僅本黨黨員為?革命大業，為?主義實現，應該貢其心力，致其精誠，使此一會議，確實能激盪高度的革命熱潮，獲致堅碩的革命果實。就是全國國民，為?國脈與民命的絕續為?個人和親友的安危，也都在密切關注本黨的舉措，期望本黨的新生，使本黨得以在全民擁護之下，充實革命實力，奠定革命基礎，領導全民，共同致力於國民革命的大業。因此，無論是黨員或非黨員，只要其為中華民國愛國的國民，就都應該對本黨這一次起死回生的全國代表大會，倍加關切愛護，有所貢獻；尤其是本黨黨員，更應該認清自己對黨失敗的責任，檢討自己對黨以往的罪愆，並應思所以洗心自效，補過圖功。此次會議真正要能夠重奠黨的基業，加強黨的領導，務須全體代表，能夠齊一心志，集中眾力，善盡職責，保證推行政策，確實達成任務，所以要求大家對於此次大會，必須鄭重其事，提供意見，竭盡智能，黽勉從事，以洗刷以往會議所曾經暴露過的缺失和污點；特別要戒除個人自私自利，攘奪傾軋的惡習，尤須在會議以前，憚智竭慮，以自己心力所及，見聞所至的得失利弊，是非曲直〔第68頁〕，直言忠告。在會議的時候，更要知無不言，言無不盡，必求其切中事理，歸於至當。特別是要掃除門戶派系之見，與固執個人恩怨之念，只有黨的成敗利鈍，而決無個人的得失榮辱。在會議以後，更要能服從決議，推行政策，時時以本黨革命失敗為恥，而以負責自贖相勉，這樣才可以使我們的第七屆全代大會，真能重建本黨，復興革命，解救同胞，完成反共抗俄的使命。這責任就在我們全黨同志的肩上，特別是今日在座各位幹部同志，所應切實準備擔負的。而過去失敗的恥辱，更待我們來竭誠洗刷，今日黨國的危機，急待我們去努力挽救。但是本黨過去雖屢有失敗，尚有後來的機會，可是這次重建革命陣容，再也不容許我們失敗了！這次如果再要失敗，那就只有國家全部覆滅，民族整個滅亡！切盼大家能在痛切中徹底悔改罪愆，在覺悟中切實認清責任，共同一致，以死中求生的決心，努力奮鬥，求取生存，這樣本黨革命，果能轉敗為勝，轉危為安，那塞翁失馬，未始非福。今日的成敗禍福，生死存亡，端在我們的本身自求如何，這真是千載一時的機會，再勿交臂失之。所以這次本黨的全國代表大會，是只許成功，不許失敗的。大家對這一點提示，更應該是特別重視，不用我再多說了。
關於最近的國際局勢，我想先給大家說明目前一般的形勢，再在這些形勢發展之中，指出與我們革命的關係，最後要說明我們在這樣國際局勢的動盪中，如何才是我們自處之道，或可幫助大家在我去年十一月所講的「中東現勢與英國大選」之後，對國際形勢的認識和警覺。
現在首先要講目前一般國際局勢的發展。大家知道，最近國際局勢的演變，實在是太大了，而且對我們更有其異常深切的關係與影響。自第二次世界大戰結束，繼之以我們中國大陸淪陷，直至本年四月〔第69頁〕廿八日在舊金山對日和約生效，五月廿六日英、法、美三國對西德簽訂了波昂條約，以及翌日（五月廿七日）比、法、義、盧（森堡）、荷（蘭）、與西德等六國又簽訂了歐洲防禦集團條約為止，可以說這是第二次世界大戰終止以後，第一期形勢的結束，也就是第二期形勢發展開始的前夕。這第二期形勢的展望，必然是由於自由國家在歐亞兩洲所採取的行動，比較主動的影響所發展，同時也更將是俄帝在歐亞兩洲，以至於北非、南美進行陰謀冷戰，更為積極，更為活躍的一個階段（現在就已經在開始積極活躍）。我們是從舊金山和約被擯之後（那是我們最大的恥辱，也是聯合國最大的污點），就對自由國家間局勢的演變，沒有積極預聞，共同參加，只有密切注視國際間的縱橫捭闔，隨時提高自己的警覺。但自上月以來，國際局勢，無論自由國家，無論共產集團，其所進行的共同防禦，與陰謀侵略的行動，都有其急劇的錯綜的發展與推演，我們由於靜觀這一時期的發展，乃可推論到今後國際局勢進一步的演變，我們固然不能忽略這些直接間接影響國際未來局勢的造因，更應該對這些造因，切實檢討，加以探索，以判別將來可能的後果，並要在這些因果之間，推論到我們將來可能遭遇的國際環境，求出接近事實，比較正確的自處之道。
自從舊金山對日和約，在去年九月九日簽訂以後，共產集團在外交上，就遭受了第一次的當頭棒，及後自由國家，一連串揭穿了俄帝的陰謀與毒計，一方面又對俄帝嚴密的戒備和防禦，這些發展，也就表現了美國的政策，已經由搖盪而逐漸堅定，由被動而轉向主動。但是俄帝在這種壓力、這種形勢之下，自然也就更加要施展其一切可能施展的陰謀、詭計、和威脅、暴動，來對抗自由國家，分化民主陣線〔第70頁〕。現在我們先看俄帝最近所埋下的一些炸藥，以及已經燃起了的幾處火頭，然後再來反觀民主陣線防禦的態勢，和撲滅的方策。
俄帝最近在世界各地的陰謀和暴動，除開韓戰和越南的熱戰以外，大致有如下幾種直接間接的行動。
  第一、是策動日共的暴動在　四月廿八日舊金山對日和約開始生效，俄帝就立即促使日共於五一勞動節，在東京煽動了二十萬人的遊行示威，用石塊木棍毆打美國人，把美國人投入河中，並焚毀美國人的汽車，把美國遠東空軍總部的窗戶也打得粉碎，並且高呼「驅逐美帝」、「革命到時候了」的口號，造成了東京空前的流血動亂和死傷，給美國人在遠東以史無前例的精神上重大的打擊。同時在京都，在大阪，也都有大規模的騷動。此後並且還不斷的繼續發動暴動，這些正是俄帝對舊金山和約生效的報復開始的第一步。
第二是策動法共暴動　五月廿八日法共藉口反對任李奇威繼艾森豪為北大西洋公約聯軍統帥，而在巴黎遊行示威，他們同時像日共暴動一樣，都手執尖棒木棍，並唱「仇美反李」歌，高喊「謀殺李奇威」、「李奇威滾回去」的口號，群集街頭，囂張騷動，最後雖被法警驅走，並在巴黎拘捕了法共黨徒七百餘人，在馬賽亦拘捕了一百五十餘人，同時還捕獲了法共頭子杜科洛，沒收了若干共黨報紙，但是法共的勢力，並不因此斂跡。大家知道在去年法國議會改選時，法共議席雖見減少，但他仍保有一百零三席，法共黨徒也還有六十萬人，並且還控制?擁有三百萬工人的勞動同盟，這仍是俄帝埋藏在西歐的第〔第71頁〕二大火藥庫（第一個是義大利，義大利的共黨黨徒更多）。這個火燄雖然一時停熄了，但並沒有完全撲滅，不能說就此法共會平靜無事了。
第三、是策動德共暴動並封鎖西柏林　在五月二十九日，也就是在波昂契約簽訂後的第三天，東德共黨黨徒就衝入了西柏林，舉行反西方示威運動，造成了神經戰的高潮；當西德逮捕了三百名共黨份子以後，才將暴徒驅散，而俄帝卻隨後就封鎖了東德西德間的交通。
第四、是策動巨濟島共匪俘虜營的暴動　當聯合國與共匪，在板門店的談判，因聯合國堅持志願遣俘，而使換俘問題僵持不下的時候，暴俄奸共就策動了巨濟島的共俘，出其不意的五月七日，劫持了巨濟島戰俘營司令官杜德准將，而繼任的柯爾遜准將，為?營救杜德，更答應了共俘的「不再有流血事件發生」，「彼等將來可以希望獲得人道的待遇」與「戰俘營將來不再進行強迫甄別調查」等項條件。這反轉來說，就無異是柯爾遜承認聯軍過去曾經對共俘慘殺流血，對共俘曾不人道的措施，像這種極不名譽，自損威信的，對共俘屈服式的保證，真不僅是美國歷史上所罕見，世界歷史上亦絕無僅有的奇聞，即使是我們中國的宋襄之仁，也不至有像這樣的笑話。後來杜德雖被釋放，上述條件，亦被否定，杜德和柯爾遜皆因戰俘營的處理不善，而同受降職的處分，但是俘虜營至今尚未接受聯軍的控制，現在仍囂張騷動如故。還有共俘在俘虜營裏面，無法無天的暴行和罪證，也因為這次事態的擴大，而暴露無遺了。舉例來說，匪俘竟敢在戰俘營裏面，挖有通往外界及其他戰俘營的隧道三處，並趕製各種鐵刀武器和汽油彈，而且還擁有吉普車一輛，在戰俘營公然升起非法的旗幟，張貼許多侮辱美國的標語，同時還設〔第72頁〕有偽法庭，被這種偽法庭處死的反共戰俘，在一百五十名以上，並將反共戰俘身上所刺的標語連皮撕下，這些猖狂的獸性行為，非但證明共匪的窮凶極惡，這也就足以說明美國在對匪鬥爭上，實在是過於天真了！講到美國人的天真，在韓戰和談開始，匪共就是以戰勝者的姿態自居，並儘量利用宣傳，?染美國人是居於戰敗者的地位，即如第一天開始和談之時，美國人是依照他們南北戰爭內戰的慣例，在車上豎?白旗，進入開城會場的，匪共卻以全副武裝，接待這些豎白旗的聯合國代表，充份地表現他戰勝者的姿態，更利用了這一場合作有利的宣傳。後來直到第三天，聯軍開始發覺上當以後，方有所表示，但是奸匪已經達到了他們宣傳為戰勝者的目的了。這些就正是美國人的天真處，也就正是奸匪寡廉鮮恥的表現。
第五、是俄帝在庫頁島南部千島群島準備成立日本傀儡政府 據傳這個傀儡政府，已可能早在一九四五年（民國三十四年），即在俄帝佔領的日本北部島嶼上成立，同時據說這個傀儡政府，還可能要與俄帝、共匪及其他赤色集團締結「和約」。
第六、據傳共匪已在五一東京大暴動的同日在瀋陽成立了所謂「日本人民解放軍」　現有正式編隊的「日軍」約達五萬人，都是曾在俄境受過訓練的日俘，在本年年底還可能擴編至一支擁有十五萬日俘之「日本解放軍」。這些消息雖尚未證實，但是這類陰謀的可能性，相信是必然的。
第七、是共匪入藏以後所引起的印度、不丹、尼泊爾的緊張局面　自共匪在新疆、西藏積極部署以後，印度乃深感不安。印度最近已在不丹、尼泊爾派兵駐防，企圖阻止共匪的侵印。
〔第73頁〕
第八、是莫斯科舉行的國際經濟會議。
第九、是共匪即將在北平召開其所謂亞洲及太平洋和平會議。
第十、是共匪與日本商人帆足計等三人簽訂了三千萬英鎊物物交易的協定。
以上所敘述的，只不過是俄帝共匪幾項直接行動的概略，我們如果詳加剖析一下，就可知俄帝共匪每一個暴動，必有他每一個的陰謀，亦必有他每一項的目的，但他的對象和目的，都是要對?自由國家發生對抗和互相牽制的作用，先使你內部紛擾，再叫你自相殘殺；比如日共五一勞動節的暴動，以及俄帝在庫頁島千島群島的成立「日本人民政府」，和共匪在瀋陽成立「日本人民解放軍」，這都是對舊金山和約的對抗，企圖使日本分裂為南北兩政府，而在千島造成其東德傀儡的第二。至於莫斯科的「國際經濟會議」，則是為聯合國對蘇俄與朱毛封鎖的對抗。而共匪的「亞洲及太平洋和平會議」，當然亦不外其對抗美日軍事協定、美澳紐聯盟、美菲聯盟行動的報復。特別是巨濟島共俘的暴動，其目的全在於威脅美國，強迫遣俘。此外他們與日商三人貿易協定，尤其是對日本商人與匪區通商的嘗試性的誘惑，也是他對中日和約的另一形式的對抗。至於德共暴動，柏林的封鎖，更非常顯著的是對抗波昂的對德和平契約、與六國的歐洲防禦集團條約的完成。法共的暴動，表面上雖只是反對李奇威到任，反對美國，實在就是反對波昂契約和六國條約的締結。這些不過是最近數週內所表面化的東西，其他正在秘密進行而還沒有表現發動的，不知道究有多少？至於中東北非的問題，已成為曠日持久、忽張忽弛的來牽制英美的行動。其他像印度、緬甸、以及南美等各國共黨各種運動與陰謀，亦正在積極策動，更是不可輕忽〔第74頁〕，而且一樣地隨時都可以一觸即發的。
至於印度在不丹、尼泊爾駐兵，以防止共匪侵印的問題，這在直覺上是英印對共匪的侵略行為，已經有了警覺，並且已經有了防備的行動，但是這卻牽涉到了我們的領土問題，應該在今天給大家說明一下。本來不丹、尼泊爾，原是我們的屬國，無論在地理上，歷史上，都與我們中國有其親密而不可分離的關係，印度是絕對沒有過問的餘地的，但他印度現在駐兵於不丹、尼泊爾，其用心亦就是想繼承英國人的衣缽，要置不丹、尼泊爾在其保護屬國之列，並望經由不丹、尼泊爾，以窺視我們的西藏。另一原因，乃是因為不丹、尼泊爾，皆在喜馬拉雅山的南側，與印度北部是靠緊鄰接的，不丹、尼泊爾——喜馬拉雅的山脊，對印度實在可以說是居高臨下，如果印度能控制了不丹、尼泊爾，那就是封鎖了藏印通路，他也就等於掌握了他北門的鎖鑰。由於這一種地理上的形勢，實在是誰掌握住了不丹、尼泊爾，誰就可以無後顧之憂。不過俄帝共匪，如果真要侵印的話，新疆已在共匪的手裏，匪軍隨時可向前藏與後藏各地區，即使不經由不丹、尼泊爾，亦可隨時隨地對印度長驅直入。照現在印度情形，如果俄共侵印，可說是如入無人之境一樣，印度是無法阻擋的，加之印度共黨內部的響應（印共已在印度國會中成為了第二大黨，佔議會席次有二十七席之多，並在各邦議會中控制了六個大邦，其勢力更是龐大），如果俄帝真要指使共匪策動亞洲的第二步侵略，那共匪之於印度，就真如探囊取物一樣，是毫無問題的。尼赫魯最近說，「印度絕不願支付像俄國及中共那樣為了完成其『進步』所付出的那種代價」，因此，惶惶然在不丹、尼泊爾駐兵戒嚴；可是另一面，又仍舊在獻媚俄匪，聲言中立，他這種自相矛盾、首鼠〔第75頁〕二端的行徑，而要措印度於磐石之安，那還不是白晝夢囈？不過這種匪印間的態勢，實在是值得大家密切注視的。
現在要再一提韓戰遣俘的問題。本來聯合國最初對志願遣俘的態度，是相當曖昧而隱諱的；我在四月初，對韓戰和談發展，極感疑慮，當時我以為四月可能是國際局勢最險惡的一月，因為那時候，美國人士大多數尚惑於共匪的煙幕，都以為赤色集團，已可能放棄其一貫的陰謀、詭詐、欺劫、侮辱的故技，而轉謀和平，不惜妥協，並有?若干現象，聯合國方面，亦有準備放棄志願遣俘的原則之可能，如果這樣，那對反共立場、民主陣線的損失而言，真是後患無窮。當時我曾在中央特別提示宣傳組織應積極發動輿論，警告聯合國，使之有所戒備。因為各方面輿論的督促，美國朝野隨即堅決表示其不能強迫遣俘的決心。本來在莫斯科四月召開的國際經濟會議，可以說是俄帝企圖發動的和平運動的大陰謀，但民主國家，終能不為所動，而戰俘問題，亦仍能顧全人道，保守信義，不為俄帝所欺弄；這是國際安危之無形的轉機，更是我們反共國家，在此後反共鬥爭中，獲得全面的重要關鍵。
因為俄帝此次在莫斯科國際經濟會議的失敗，所以他不得不再利用多事的五月，在東京、在巴黎、在西柏林、在巨濟島、在日本的北部千島、和中國東北，以及印藏邊境，導演一連串的新事態，而西方國家方面，也就不能不對歐亞兩洲加緊其防範的工作。我在前面已經提到過的，像舊金山對日和約的生效，波昂的對西德和平契約，和六國防禦條約的簽訂，以及美日安全、美菲安全、美澳紐聯盟等條約的商訂，就都是對俄帝與共匪一連串的有力答覆，特別是舊金山對日和約之於日本，波昂契約之於西德，〔第76頁〕更不失為對亞洲對歐洲兩大有力的反共措施。不過聯合國在這兩項條約的原則上，仍然犯上了一項共同的錯誤，亦要在這裏提起大家注意。本來聯合國扶植日本，作為對亞洲的一項防共力量，與扶植西德，作為歐洲的一項防共力量，這種政策，自然未可厚非；但是他們要扶植日本，來領導亞洲，和扶植西德，來作歐洲的反共中心，這種企圖，不僅會招致歐亞各國的反感，而且其結果，將會招致嚴重的失敗。如果他們這個政策，不能徹底覺悟和改正，那不特使歐亞兩洲離心離德，分散防共的力量，而且更易予俄帝共匪，以挑撥離間的絕好機會。再說美日安全、美菲安全、美澳紐聯盟等條約，雖亦不失為對亞洲防共措施之一環，但這些措施，仍只是若斷若續，顧此失彼，頭痛醫頭，腳痛醫腳的作法，這不僅是沒有整套的全面性，而且沒有一貫的聯繫性，這樣消極的措施，我們可以斷言，決不會收到什麼效果的。而且這些條約和措施，雖說都為的是太平洋的安全，但我們敢說，任何太平洋上安全的措施，如果還是像現在一樣，沒有我們中華民國參加其間，那太平洋上就沒有解除共匪的威脅的時候，亦不能獲致太平洋安全的保障，更不能獲致反共陣線的全面勝利，這是非常明顯的事理，大家可以確信無疑的。
關於美國扶植日本的問題，據最近的情報，美國對日本的所謂保安警察（其實就是日本的武裝部隊），在每一個營之中要派一個美籍軍官，和一班美籍士兵來督導。像他這樣作法，實在是訓練不像訓練，監視不像監視，名目上固然是扶植日本，但在日本人看來，無異是防制日本，那無疑是要激起那些日本武裝部隊的反感；這樣與其說是要扶植日本來反抗共匪的話，那還不如就反過來說，正是給共匪製造機會，逼使日本人代替俄共來反抗美國更是適當。他們這樣作風，如果不從速改變，那必會收到絕對相〔第77頁〕反的結果，這亦是不容置疑的。
還有美國對伊朗埃及的態度，也可以附帶檢討一下。因為美國對伊朗已恢復軍援，所以俄帝「甚感不安」，正脅迫伊朗「試行保衛其本身獨立，及反抗英美帝國主義的開拓。」其次美國對埃及的態度，乃是不欲介入英埃之爭，而願處於調人的地位，設法使埃及不為俄帝所誘致，這是他最正確的政策，就是他對於伊埃民族意識的抬頭，無論在伊朗、在埃及，美國都是心許默認的，這在大體上說，扶植各民族自治自決的精神，是極其正確的態度。但如何來積極的導致這種民族意識歸於正源，防止其偏激泛濫，不至為俄帝所利用，而能為聯合國用以反擊俄帝的侵略，這種地方，美國是不甚瞭然的，亦沒有確定的政策；如何使英國對伊埃放棄其過去帝國主義政策，而使伊埃不為反英之故，而來反對聯合國，他對於這些根本問題，如無堅定的決策，那就繼續軍援，也只是浪費而已，即使從中調處，亦無非加重其反感罷了。
大家都知道現在國際上之所以如此紊亂緊張，只要稍有政治常識的人，就可以看出這是因為共匪在中國大陸猖獗得勢，在亞洲建立了赤色輻射的又一個中心，才使世局如此恐怖，如此不安的。所以研究問題，必要找到這個問題的根本所在才行，中國俗語所謂「打蛇要打在七寸」，就是說打擊敵人，必要找到其要害的所在，這個要害，以今日國際共禍來說，當然是我們中國大陸的朱毛，聯合國只有回過頭來找?這發動戰爭的禍根，一步步的拿這個禍根，來把他根本解決，就是先把中國大陸的共匪朱毛徹底消滅，那就能安定世界局勢，亦就可避免第三次世界大戰。聯合國中，如果能用普通的常識，很冷靜的〔第78頁〕頭腦，以求其根本消除第三次大戰的慘禍，那就只有要求我們自由中國來從速反攻大陸，以根絕這一個世界不安的禍源，這樣韓戰當然亦就可以結束了。但是大家要知道今日聯合國已如我前面所說的，要調動十六個國家的兵力，耗費五十餘億金元的戰費，與死傷至二十餘萬的官兵，至今僅足以抵抗不及共匪全部軍力的一半，而仍是了無展佈，可知要我們自由中國獨力來反攻大陸，這決非是一蹴可及的易事，如果沒有獲得聯合國確實保證，來全力支持我們的話，那要我們提前反攻大陸，乃是不可能的事。但是今日只有我們自由中國反攻大陸，根絕這個人類的禍根——朱毛，方能挽回世界的劫運，這乃是不需要發動第三次世界大戰，而能使世界獲得安定的唯一出路。不過大家不要誤會我這句話，以為我們如非獲得國際間有力援助的確實保證，即無法打回大陸，大家應知我們為聯合國的會員國，我們為聯合國要擔當反共的先驅，就有要求聯合國援助的權利，而並不是對他分外的請求。除了這條道路以外，那只有讓第三次世界大戰爆發，這就不是我們的責任了。總之現在世界的局勢，還是在相持拖延之中，而我們所有的力量，亦還不能發動反攻大陸，現在只是我們得以切實準備和加強實力的時候，但是我們準備能越充分，那勝利就越有保證。因之大家在這個世界動盪的局勢，正在變幻詭譎，晦明開闔之中，特別要提高自己的警覺，注重反共的地位，認清革命的責任，必如我前面所說的，要從艱苦中打出血路，要在奮鬥中求取生存，必須能自立自強，立定腳跟，那才能為國家開拓機運，為本黨創造新生，此後還要準備?面臨更大的艱鉅和危險的到來。但是我們亦應自信必能接受過去的教訓，奉行革命的主義，奮鬥到底，以戰勝一切的暴力，完成中興的大業。


臺灣省財政會議講詞

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十一年

版面原件： 第79頁，第80頁，第81頁，第82頁，第83頁，第84頁

〔第79頁〕

——中華民國四十一年六月七日於臺北講——

〔要旨〕
 一、反共抗俄的一切措施，均以財政做重要支柱。
二、財政僅是手段，不是目的，取之於民，還要用之於民。國家財政與國民經濟，實互為因果。
三、目前財政目標，和財稅人員應注意的幾點：
（一）實施財政動員——應該做到有財有政，使財政配合政治的要求。
（二）建立財政制度——首須做到統收統支，次為加強會計制度；同時確立鄉鎮財政，亦為財政制度上的基本要求。
（三）改進租稅政策——良好的稅制應注意：
1、稅源要確切可靠。
2、負擔要公平合理。
3、征收要便利簡化。
4、征稅經費要愈少愈好。
5、租稅種類的選擇要顧到國民經濟，更要顧到稅源的培養。
（四）配合經濟措施——以財政力量幫助經濟，以經濟力量扶植財源。
（五）養成廉潔風氣。
四、希望妥議力行，使本省財政能做將來大陸光復以後各省的軌範。
〔本文〕
 今天臺灣省政府召集各縣市財政和稅務人員來此集會，檢討過去的得失，策畫未來的工作，意義是〔第80頁〕非常重大，責任是非常艱鉅的。自從政府遷到臺灣，中央和地方的財政，由於財政主官和各級財務工作人員負責盡職，努力奉公，使得幣值穩定，稅制確立，收支接近平衡；而且近來地方財政有了盈餘，中央財政更得以統籌兼顧，接近平衡。這是今天在座的各位，對於反共抗俄事業的一大貢獻，更是值得嘉慰的。大家知道，財政為庶政之母，倘使財政沒有辦法，則政治的實施，便無從推行，軍事的勝利，便無法獲致。尤其今日我們以反共抗俄為國策，以總動員運動為施政的中心，一切措施，均以財政做重要的支柱。我以為財政動員，是軍事動員的先鋒，也是政治動員的前奏；如果財政不能動員，則一切軍事動員和政治動員的計畫，便無異紙上談兵。大家明瞭了我所說的這一段話，就必能了解本身工作的意義，和所負責任的重大；切不可以為過去已有若干成就，而引以自滿，必須堅苦卓絕，篤實踐履，力求改進，才能達成我們的任務。
首先應向大家說明的，就是財政固屬重要，但財政僅是手段，並不是目的。財政的目的，是適應政事的需求，取之於民，也要用之於民，所以財政之道，端賴取捨有方，調節適宜。尤須知道，國家財政與國民經濟，息息相關，二者的榮枯得失，互為因果。國民經濟繁榮，財政上的收入必見增加；如財政上的收支得宜，也必能促進經濟的發達。基於這個道理，目前財政的目標，和財稅人員應該注意的，有以下幾點：
第一、實施財政動員前面已經說過，財政是手段，而非目的，所以財政的設施，要以國家的政策，和政治的需要為鵠的。我們當前的國策是反共抗俄，財政的設施，也應遵循這個國策，針對這個目標〔第81頁〕，動員起來。這兩年來，我們對於財政上的努力，嚴格地說，祇能做到艱苦的維持現狀，還不足以真正適應反共抗俄，建設臺灣，反攻大陸的要求；換言之，還沒有徹底的做到財政動員，還沒有做到培養稅源的工作。就收入言，原有豐富的稅源，往往一方面由於納稅人的規避和逃稅，一方面由於稽征人員的未能嚴密查徵，善盡職責，致使收入不能盡做合理經濟的使用，這都是我們應注意力謀改進的地方。財政動員，不僅以謀取收支平衡為滿足，應該做到有財有政，使財政配合政治的要求，促進民生的建設，培養民力，增加國富，以支持反共抗俄的大業。
第二、建立財政制度　一切政治措施，一定要有完善的制度，方可推行順利，維持永久，財政當然不能例外。如果財政沒有制度，必不能避免對於人民的苛勒，必不能避免對於通貨的濫發，且政府一切設施，亦將流於紊亂。我以為良好的財政的制度，首先要做到統收統支。過去在大陸上，有所謂專款制度，例如某些省分，保衛經費有保衛專款，建設經費有建設專款，教育經費有教育專款，分別由其主管機關管理收支，財政機關無從過問。結果不僅在征收、保管、支付等行政上，增加許多開支，政治上減低許多效能，而且缺乏監督，免不了浮支浪費，不能把一個錢做一個錢用，更談不到經費的合理使用了。所以我們要建立財政制度，一定要做到統收統支原則。現在臺灣，自中央以至地方各級政府，已遵循這個原則，並且在編製預算時，能注意統籌兼顧，通盤打算；這個辦法，已經粗具規模，以後應再努力，以求貫徹。還有本人在四十一年度施政中心的指示中，曾提到加強會計制度，使財力、物力做合理有效的使用，特別是公營事業的整頓，必須先從健全會計制度入手。關於這一點，也許不直接屬於諸位的〔第82頁〕職掌範圍，但與諸位的工作，有密切的關係，希望特別重視。其次鄉鎮財政的建立，也是財政制度上一個基本要求，因為鄉鎮沒有財政，地方自治不能推行，一切建設也就無法辦理。臺灣的鄉鎮財政，經過兩年來各位的努力，已略有規模，但是制度還沒有完全確立，基礎還沒有健全奠定；此次會議，亦須切實檢討，切實整頓。
第三、改進租稅政策 租稅是人民的義務，對於人民，有切身的利害關係；倘使租稅制度不良，不惟稅政難以推行，而且直接影響國民的生計。我以為良好的稅制，應注意：
一、稅源要確切可靠；
二、負擔要公平合理；
三、征收要便利簡化；
四、征稅經費要愈少愈好；
五、租稅種類的選擇，不但要顧到國民經濟，還要注意到稅源的培養，使財用不虞匱乏。
對於租稅政策，一方面應具有財政收入的目的，他方面尤應具有社會政策的作用，亦即以租稅的手段，達到社會平均財富的目的。換言之，我們的租稅政策，一定要使有錢者出錢，錢多的多出，錢少的少出，應該向有錢的人要錢，不要使無錢的人負擔，這樣的租稅，才合乎民生主義的財政政策。
第四、配合經濟措施 在對日抗戰時期，我曾說過：「政治基礎完全建築在經濟上面，如果經濟不能確立，政治力量根本無從發揮。因此，我們抗戰最有效的武器，還是在於經濟。我們抗戰，要用七分〔第83頁〕經濟，三分軍事；換句話說，以後抗戰進行，軍事當局祇負三分責任，而經濟當局要負七分責任。」在今天反共抗俄的戰爭中，經濟力量尤屬重要。不過要使經濟能穩定發展，還須配合財政上的策畫。例如租稅政策、公債政策，以及金融的管制，和通貨的管理，與收支的調節等等，都能促使生產增加，和消費節約，使國民經濟趨於穩定。同時更必須經濟能夠穩定，然後財政上的收入，才能源源有濟。所以我說，財政與經濟應相輔相成，必須以財政的力量，幫助經濟，以經濟的力量，扶植財源，相互配合，相互運用。財政與經濟的關係是密切不可分的，這是我們從事財稅工作的人，應當認識清楚的。
第五、養成廉潔風氣 從事財稅工作人員的一舉一動，都能影響國計民生，影響社會和政治的風氣。因為財稅人員最接近人民，財政收入都是人民的血汗，所以最受人民注意。過去政府中間，容易為人民所指摘的，總是財務工作人員，一般社會人士不問我們操守是否廉潔，辦事有無成績，總以為財務人員都是官僚，都是不太廉潔的。這種觀念的形成，完全由於前清末年以來，尤其是民國初年北京政府時代，一般腐敗官吏，把財政界當做升官發財、營私舞弊的機關；一般服務人員，也多不能潔身自好，廉隅自守。幾十年來，沿襲成風，以致社會觀感，至今還沒有完全改變。因此，我們財稅人員必須特別警惕，要潔己奉公，振作有為，以事實來掃除過去財政界的積弊，轉移社會人士的觀感。但是政府亦必要使一般財務人員，能養廉贍家，生活不虞匱乏才行。所以本會議對於財務與公務人員待遇，亦要加以注意，勿使過於菲薄，以期樹立優良的政治風氣。
以上所講，是財政上的幾個原則性重要的問題，也就是對於諸位的幾點期望。如何針對這幾個問題〔第84頁〕，妥善議定辦法，如何分層負責，使其一一實施，以達成我的期望，是此次會議之任務，亦即諸位光榮之使命。三年以來，諸位從事財稅工作，已有特殊成績的表現，然對於我以上所說的理想，還是很有距離，今後更須倍加努力。尤其是今日財務稅收工作，乃是總動員工作中的重要部分，將來建國復國的重任，大部分要落在諸位的肩上，所以會議期間，必須研究改進；而會議以後，對於決議的事項，更要埋頭努力，切實執行，使本省的財務行政，日進健全，能做將來光復大陸以後各省財政的軌範。這才算是達成了此次會議的目的，用副中央及全省人民的期望。


陸軍軍官學校二十八週年紀念訓詞

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十一年

版面原件： 第85頁，第86頁，第87頁，第88頁

〔第85頁〕

——中華民國四十一年六月十六日在鳳山陸軍官校講——

〔要旨〕
 一、軍校學生為革命軍骨幹，先後完成了國民革命第一期第二期的任務，現在反共抗俄復國建國的第三期任務，正期待大家來及早完成。
二、過去未能消滅奸匪的全面叛亂，是軍校學生的奇恥大辱。
三、現在由於廣大民眾意識的覺醒，與革命力量的壯大，已經註定了奸匪覆亡的命運。
四、你們全體學生是和從前本校成功成仁的學生一樣，而今日的統帥，也就是當時領導大家奮鬥的校長。相信革命的力量，將愈挫愈強，革命的精神，亦必日新又新。
五、應繼承革命的傳統，遵守親愛精誠的校訓，抱定為光榮而死的決心，完成國民革命第三任務。
〔本文〕
 今天是陸軍軍官學校——也就是 國父在民國十三年所手創的黃埔軍官學校——二十八週年校慶紀念的日子。 國父在二十八年前的今日，是為?要把革命事業重新創造起，所以才要創設黃埔軍官學校，作為成立革命軍的基礎，而黃埔軍校的學生，就是這支革命軍的骨幹。 國父認為有了好的革命骨幹，就可以有好的革命軍，有了好的革命軍，中國的革命事業就可以成功。後來本校員生官兵在革命事業上，都無負於 國父深厚的期許，首先完成了東征、北伐和統一全國的第一期任務；接?又達成了對日抗戰偉大的歷史使命，亦就是達成了國民革命軍第二期任務。這兩期國民革命任務的完成，是本校官生為國家、為主義、為革命光榮歷史而冒險犯難，犧牲奮鬥的結果，也就是本校全體員生彪炳的功業和光〔第86頁〕榮的歷史！可是現在更艱鉅的反共抗俄復國建國的第三任務，又義無反顧的落在本校全體員生和同志同學的雙肩上了。
我時常說：「共匪不滅，軍人之恥」；又說：「剿匪不努力就是自殺」。本來在今天我們對本校、對先烈是只有恥辱，而沒有校慶可言的，這因為我們雖曾完成過北伐和抗戰的兩大任務，但是我們的革命大業，不但未能獲得最後的成功，而且因為未能消滅朱毛奸匪的全面叛亂，更使我們的革命大業受了極大挫折，幾乎使我們光榮歷史，因之中絕，這實在是我們任何一個黃埔軍校學生，所不能不引為奇恥大辱和痛自譴責的！至說我們當前的革命機運，固然比較黃埔初創時期，遠為有利，但是這個責任，亦更為艱鉅了。黃埔時代是以僅有五百個學生和五百枝步槍，而就戰勝了北洋軍閥，戰勝了帝國主義，並完成了北伐，統一了全國。現在我們的國民革命軍，遠出於當時的實力，何止千倍，而我們當前的政治經濟一切復國建國的有利條件，也就比當時要遠為堅強有力。不過當時的軍閥，沒有主義，沒有目的，訓練並不怎樣精練，組織更不是怎樣嚴密，所以軍閥被我們一打就倒。現在我們的敵人——朱毛奸匪，控制手段是這樣的凶暴，鬥爭方法又是這樣的殘忍，他有他詭辯的主義，他有他嚴密的組織，所以這是我們不可以輕估的敵人。但共匪在極權暴虐，清算鬥爭，尤其是他與民為敵的各種因素太多了，而且全國同胞對朱毛奸匪「時日曷喪、予及汝偕亡」的敵愾心，亦從未有今日之奮發激昂的程度。
因此，我們得以斷言，共匪雖然有組織，有武力，比北洋軍閥厲害，但因為我們廣大民眾意識的覺醒，與廣大民眾反共的堅強，終將反抗共匪的暴力，響應我們的反攻，共匪覆亡的命運，實在就操在我〔第87頁〕們國民革命軍將士的手中。
今日軍校第ＸＸ期與第ＸＸ期在學的同學，年齡都在二十四歲以下，僅是現有的行列，就比本校在黃埔開始創設的時候多出幾倍。而且我深信你們都是懷抱?有與當時加入黃埔從事革命的同志，及本校先烈一樣的精神與決心而來的。何況不祗是你們全體學生，年富力強，和從前各期學生與本校先烈一樣的有志氣，自動的來接受本校革命的洗鍊，加入了革命的陣容；而今日統帥就是當時領導本校員生繼續奮鬥的校長，也比二十八年前的精神體力，一樣的煥發，一樣的強壯。而且我自己敢於相信我們的革命力量，只有愈挫愈強，我們的革命精神，亦正在日新又新，統帥還是你們二十八年前一樣的統帥，而革命基礎，則更比二十八年前遠為壯大而強固了。
大家更要知道，你們今日所處的時代，真是一個空前絕後的偉大時代；你們今日所做的事業，真是一個繼往開來的中興事業。只要你們能認清黃埔革命的傳統責任，繼承黃埔革命的傳統精神，遵守黃埔親愛精誠的校訓，實現 國父貫徹始終的遺教，一心一德堅苦奮鬥，那你們反攻大陸，消滅朱毛，解救全國同胞，實行三民主義，完成中興事業，必將比北伐、抗戰更為光大！更為輝煌！這種成就，必使將來青年以及世代子孫，羨慕無已，真令其對你們這輩子學生，有前無古人，後無來者之感。所以，大家在今日，更要團結一致，努力奮勉，切不可錯過這個千載一時革命立業的良機。
大家知道，本校在過去的二十八年中，已經完成了兩大任務，也遭受了最大挫折，今後的日子，是要由你們ＸＸ期學生起，重新復興黃埔的革命精神，繼承黃埔的革命任務，來完成今日反共抗俄復國建〔第88頁〕國的中興大業的日子！今日的校慶，不僅是要大家追想過去的光榮，而更是要大家來創造你們國民革命軍復國中興的歷史，湔雪我們國民革命軍大陸失敗的恥辱。你們每一個人都是 國父以及本校先烈的化身，亦是他們在天之靈所期望你們在革命隊伍中的精忠骨幹。今後中華民國國民革命的成敗利鈍，完全就在你們的肩上了。祗要大家都能立志革命承受這個寶貴的光榮歷史，更要發揚這光榮歷史所遺留給大家的傳統精神，矢勤矢勇，必信必忠，服從命令，嚴守紀律，負責任，重氣節，明禮義，知廉恥，時時抱定「為光榮而死」的決心，無愧為黃埔革命的信徒，以實踐 國父所說的：「以吾人數十年必死之生命，立國家億萬年不拔之根基」，完成反共抗俄復國建國的國民革命第三任務，以告慰於手創本校的 國父和本校為革命而犧牲的將士在天之靈；這樣亦就得以告慰於正在大陸遭受苦難急待你們去解救的同志、同胞，以及你們自己的父母兄弟姊妹親友，那才不辜負他們對大家的期望了。


設計觀念的統一與確立、設計的基準與重點

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十一年

版面原件： 第89頁，第90頁，第91頁，第92頁，第93頁，第94頁，第95頁，第96頁，第97頁

〔第89頁〕

——中華民國四十一年七月二日主持總統府 國父紀念月會講——

〔要旨〕
 一、設計最重要之點，在如何實行計畫；故技術與行動工作的設計，不可忽視。
二、當前要?，在統一並確立設計工作的觀念。
三、設計工作中有三種偏差的觀念：一是本位主義，二是地域主義，三是因襲觀念。
四、設計的根據：一是法理，二是學理，三是事實需要。但法理必須有助於反共復國的任務，學理必須配合事實，離開事實即無從設計。
五、一切政治、經濟、教育、社會的設計，都要以注視敵情，適合現況，配合軍事的要求為其前提。
六、設計工作的基準與重點：一是研訂反攻大陸時期的各種方案，二是研訂恢復大陸秩序以後的各種設計方案。
七、大家要代表全體國民意見，注視國家整個利益，人人應有一個共同的中心觀點。
八、為使設計工作加強，還要注重切實聯繫，設立綜合小組，作綜合研究。
九、我們的總目標就是反共復國，建立一個三民主義的國家和五權憲法的政府。
〔本文〕
 今天是七月份的 國父紀念月會，特別邀約了行政院設計委員會諸位委員，同時也邀約了部份國民大會代表負責同志，參加了這次月會。現在要同大家講的，是關於設計觀念的統一與確立，以及設計工作的基準與重點的一些問題，提供給大家參考研究，檢討改進。
行政院設計委員會成立到現在，已經一年多了，在這一年多的中間，也擬定了不少的方案，這些方〔第90頁〕案，我都已經逐一察閱，並曾就個人所見所知，加以批核。當然那只是我一個人片面的直覺的見解，雖可提供參考，卻並不就是正式的具體的指示；而且在批閱的詞氣之間，也許有些過於率直和不客氣的地方，大家不必在這些詞句上面，有所介意，只要了解了這所指示的，乃是我真意之所在就行了。
我總以為我們在設計工作方面，現在所當注視者，不是政策好不好，或者方案妥不妥的問題。自從大陸失敗到目前為止，我們大的政策方案，檢討起來，並沒有什麼特別錯誤的地方，因之，我們目前在設計的觀點與工作之上，所應全力注視的，不必要就大的政策方案，來議論辯解；我們大的政策，政府是一以 國父所定的各種計畫與方案為根據，不特仍然切合於現在，亦且仍可適用於將來。當然在檢討得失上面，對於大的方針，自亦未可輕忽視之，但是最重要的還是在如何實行計畫方面，故技術與行動工作的設計更不可忽視。我們以往就只有大的政策方案，卻從不注意行動技術上的研究如何能實現我們所設計的方案；所以雖有方案沒有行動，間或有些行動，而又缺乏技術，於是政策方案，語其終極，就皆等於零了。這是我們在大陸上失敗的教訓，實在是值得大家惕勵，更值得大家悔改的。由於此一認識，我們就應該知道行政院設計委員會所當研究設計的，還是在實行方案上的技術與方法的問題；如果你們首先沒有這種了解，仍然要在各種政策方案的原則理論上，來各執一說，即陳義縱高，亦莫非空言，無補實際，那就完全等於議會一樣，無法進行具體、實用和有效的設計工作。果爾，那就一切皆為費詞，一切仍將落空了。
我以為行政院設計委員會，當前要?，就是要統一並確立設計工作的觀念；觀念不統一，那就正如〔第91頁〕我前面所說的，眾說紛紜，前後卻顧，那就不是設計工作，而是國會議事了。即如設計委員會在這一年多中間，雖然一共提出了九個方案，但這九個方案中，我覺得只有一個問題，大家了解得最為透徹，設計得最為周密，但是對這個問題，你們還是提出了甲、乙、丙三案，交付小組審核，最後則仍由小組一併採擇，這樣不還是有等於無，定了案等於沒有定一樣嗎？這個方案是什麼方案呢？這就是你們所研訂的關於土地問題的方案。這個方案，我以為甲案最為妥實，乙案、丙案，固有他的缺點，也有他的獨到的見解，和可行的辦法。如果大家能摒棄成見，兼採眾說，則不難合甲、乙、丙三案，去其所短，存其所長，使成為一綜合性完整的惟一方案。可是大家不朝?統一和綜合的方向去作，卻仍舊讓三案並立，各是其是，結果自不能產生一個可為大家所接受的完整無疵的方案了，這樣瑕瑜互見，利害雜陳，那大家為設計所費的一番心血，和一番脣舌，不都是等於浪費了嗎？我以為假使大家能夠?眼於為?主義，為?革命，為?我們要對付暴俄奸共這種凶狠的敵人，為?要使人民在三民主義新的國家庇蔭之下而和平康樂，踏實地、真誠地、來計畫設計，那就不難捐除異見，溝通思想了。當然在設計委員會中，是有很多洞曉事理和老謀深算的，都能有如我上面所說的那樣踏實真誠，但是在少數委員中，仍然不免有幾種偏差觀念的存在，我想也在這裏說明一下。
這種在設計工作中偏差的觀念：
第一、就是本位主義。不論在任何工作或任何情況之下，益以其一己所知所學的事物，以及其一己所從事的工作與權益為前提，動輒用其偏私之見，強調其某一方面的重要性。這種不知體察國家整個的〔第92頁〕情勢，執偏概全，執一不化的觀念，和浮誇不實的態度，說他是本位主義，實在還太客氣了。如果我們遇事都只知道逞其一己之見，炫其一己之學，甚至只知道強調自己的本位工作，一切只以自己的本位為重，而不見其餘，那就自然無法求得其本末終始，知所先後，則近道矣了。
第二、就是地域主義。凡事只站在濃厚的地域觀念上講話，好像他所知道的只有個人的鄉土地域，而根本就不知道有所謂國家的長遠大計，這樣各省市有各省市的利害，各邊區有各邊區的利害，各私其鄉，各懷其土，那就永遠設計不出一個整套的全國性的計劃了。
第三、就是因襲觀念（也就是慣性和惰性）。一切設計，皆不能擺脫舊的窠臼，還是抱殘守缺，因陋就簡，不能另闢徯徑，重起爐灶。此外尤其是一種最不得了的觀念，就是以為他將來打回大陸去，還是與抗日戰爭時代的勝利一樣，仍舊可以平平安安、順順利利的回去接收，這是最天真、最錯誤、更是最危險的惰性的想法！大家不及時矯正，那就會要嚴重的降低革命的情緒，鬆懈革命的鬥志，造成重大的錯誤，毀傷勝利的果實。所以大家此時應該首先研究設計的，如何克敵制勝的計劃，而不是勝利時期的接收辦法。設計工作者，切不可造成這種過份樂觀、與近於幻覺的錯誤觀念才行。
以上三種錯誤的觀念，不獨在少數設計委員中為然，現在一般人的心理都是這樣的。今後為矯正在設計工作上的偏差，就要大家先能泯除這種錯誤的觀念！用什麼來泯除這種錯誤觀念呢？那就要大家能一切以共匪俄寇的當前設施及未來的變幻為對象，以國家民族的長遠利益為至上，務使在國家民族的前提之下，來犧牲個人的一切成見，大家能本於此一認識，那你們就自然能夠矯正偏差，求得至當了。
〔第93頁〕
還有推察各位設計的根據，不外以下的三種因素：第一、就是法理，第二、就是學理，第三、就是當前的事實需要。
根據法理的委員們，總說我們設計工作的基本依據，就是我們國家的法律。我們惟有基於這一基本觀點，來指導設計才行，這意思是不錯的，但是我們今日設計的任務，是在反共復國。如何能達到我們救國救民的目的，總要使法律能有助於我們這個反共復國的任務，而不阻礙我們這一個任務。
其次根據學理。學理當然是緊要，但學理必要配合事實；如你所說的學理，不適合當前的事實，那無論你怎麼高深的學理，也不能有補於設計的工作。
再其次是根據事實。大家應該知道，設計就是要明於當前客觀的實況，以及主觀的條件以為設計的根據。設計是為事實而設計，所以離開事實，即無從設計，而不能成為事實的設計，那就更是空談了。比如說我們當前的設計工作，就只有一個事實，一個目標，這個事實就是朱毛奸匪的全面叛亂，這個目標，就是我們要徹底撲滅朱毛奸匪的叛亂，完成復國建國的國民革命第三任務。我們的設計工作，既是要正視此一事實，達成此一目標，那我們就要在正視此一現實中，來找出可以達成此一目標的手段。達成此一目標的主要力量是什麼呢？那就是軍事。因此，我們的設計，不論政治的、經濟的、以至於教育的、社會的，一切手段，就都要以注視敵情、適合現況、配合軍事的要求為其前提，離開軍事的要求，就是離開了現實。離開了現實的設計，我們可以重複的說一句，那就完全是空談了。
所以我們更要把握當前的事實，講求嚴密的對策。 國父說：「我們要研究宇宙的道理，須先要靠〔第94頁〕事實，不可專靠學者的言論。」又說：「解決民生問題的方法，不是一種玄妙的理想，不是一種空洞的學問，而是一種事實，我們要拿事實做材料，才能定出方法。」現在大家設計，就先要靠事實，不可專靠理論，亦不能徒重法理；因為現在你們所從事的設計工作，是要撲滅朱毛奸匪，完成國民革命的復國建國的設計工作，這是何等現實的問題！這更加不是一種玄妙的理想，不是一種高深的法理了！所以你們必須以事實做材料，嚴密注視匪情的變幻，隨時檢討我們的現況，因時、因地、因人、因事，研究設計，那才能定出妥善的辦法，以粉碎敵人一切的設施和他殘酷的行動。
上面所說的，是關於設計觀念統一的問題，以下要講的，乃是設計工作的基準與重點的問題。
現在據我所知，設計委員會內各位委員，有的認為應該以反攻時期的戰地黨政工作為先；有的則認為復國建國的整套設計工作，都應該及早先行釐訂，這些意見未始不是對的。但由於設計工作的重點，沒有確立，觀念亦不統一，因之眾說紛紜，莫衷一是，結果就看事事都是緊要，事事都要先作，這樣觀念不一，步驟零亂，那還如何能集中思慮，凝壹心志，來共同研討反共救國的急圖呢？我以為設計委員的職責，簡單的說：第一、就是要研訂反攻大陸時期的各種設計方案；第二、就是要研訂恢復大陸秩序以後的各種設計方案（包括復員的進行，以及建設的開始）。至是這兩類方案研訂的最大目的，當不外是要使軍政效率提高至最高度，以加速反攻軍事的進展，提早建國工作的完成，使人民能早解倒懸，得享和平自由的福祉，且可使國家亦得早進於建設復興的坦途。但兩案的目標雖然盡同，然先後緩急，則仍有極大的差別。我以為目前大家所應首先殫精竭慮、深思熟計的，還是反攻大陸時期的設計方案，〔第95頁〕這是應該屬於盡先設計，早觀厥成的。至於恢復大陸秩序以後的方案，特別是在建國的過程中，我們有許多固有的大經大法，如 國父遺教的三民主義、五權憲法、建國大綱、建國方略、實業計畫、以及地方自治實施法等等，都可作為計畫設計的有力依據（我在二十八年所手訂的新縣制綱要，亦可作為研究縣以下組織的重要參考資料）。當然遺教中，亦有關於時代性而不適合於目前實況的地方，但那種所需要修正和補充的工夫，則實在很少，將來與現在，大部分還都可以適用的，只要照現在所需要的來解釋、來應用就行了。大家還要知道，我們以往之不能實行 國父遺教，是由於共匪的叛亂和帝國主義者的侵略之故，如侵略的帝國主義暴俄消滅，共匪叛亂全部敉平以後，我們還是不能實行三民主義，那我們大家都是國家民族的罪人，也就都要愧為 國父的信徒了！
總之，各位對於國家設計工作要特別注重的，就是我們是要設計反共抗俄的方案，和整個國家的大計，亦就是關乎民族興亡、革命成敗的大問題，而不是來代表某一個地域、某一個組織，以至於某一方面，來為收復大陸以後的權力利益，爭執辯論的！各位的職責，只是要研訂如何確實達成反攻復國和建國的方案與方法！各位所要代表的，只是全體國民的意見，你們所要注視的，亦只是國家整個的利益！而且大家還可以確信，只要我們能打回大陸去，那就是大家共同的功業和共同的福祉，一切問題，皆可迎刃而解，即使是邊疆地域，亦不會再有不可解決的問題，不會再有不可調協的意見。大家應該有一個共同的中心觀點，就是此時此地，決不是大家設想今後各別的權利地位，固執地區部分的成見的時候，大家有了此一中心觀點以後，那就自然不會再有不可捐棄的成見，也不會再有紛紜不一的議論，和拘執〔第96頁〕自己於某一代表性的設計了。
行政院設計委員會，組織到現在已經有了一年多的時間，應該可以建立了一個健全的組織和很完備的規模。因為國家設計工作，既有這樣一個專門組織，就應該有程序有期別的計日程功，方能副國民大眾殷切的期望。
現在我還要再貢獻一點意見，就是設計委員會為要使工作加強，與效率增高，除了集思廣益之外，還要注重切實聯繫，務使各組與各組之間，能貫通一致，免除隔閡重複與不相為謀之弊。並為提高其會議效果起見，應該要特別設立一個綜合小組，這個綜合小組，即由行政院長指定，或各組推舉一人至三人，共同組成，所有各小組的方案和意見，都可送交綜合小組研究檢討，加以修正裁定，然後再向大會提出報告和結論。如此不惟觀念容易一致，意志容易集中，而且更可以溝通思想，統籌兼顧，真能收集思廣益之效。今後希望行政院長及各部門主管長官，對設計委員會，應隨時隨地切取聯繫，而我對本會希望綜合小組能從速成立，也就是補救過去缺點的方法的一種。此外還要各位知道，要使本會獲得迅速而良好的成效，此後在會議之中發言，務須力求精簡有力，避免空洞的理論，和高深的法理，而多提有效的辦法才行。
上面我所說的這些有關設計觀念的統一與確立，以及設計工作的基準與重點的意見，希望各位能夠檢討改進，以共同趨向於一個總的目標；那個總目標，就是我們確實要能反共復國，建立一個三民主義的國家和五權憲法的政府。這一個總目標的達成，不僅是要各位發揮高深的理論，和優良的學術，而且〔第97頁〕還要靠賴大家有?高度的革命精神，對 國父所定的救國主義有強烈的信仰，這樣才能統一本會錯綜複雜的觀念，乃可從而注視根本的實際問題，提供有力的切實方法，求得徹底的完成。更有一點要向各位貢獻的，就是每一問題，必須要注重這一問題的基本所在，尤其設計行政工作時，更要各位能夠重視地方基層組織，側重地方基層設計的工作，並密切注視民眾的切身利害，和國家民族的百年大計，而不作高深莫測、標奇立異之論，那才能確實拓展一個反共抗俄的藍圖，亦就是確定了一個革命建國的指導方針。


國家需要革命青年 青年需要革命教育

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十一年

版面原件： 第98頁，第99頁，第100頁，第101頁，第102頁，第103頁

〔第98頁〕

——中華民國四十一年九月十一日
在鳳山陸軍軍官學校預備軍官訓練班開學典禮講——

〔要旨〕
 一、大專畢業生預備軍官教育制度的建立，是中國革命建國過程中最有歷史意義的創舉；亦為中國教育史上、軍制史上劃時代的新紀元。
二、國家需要革命的青年，青年更需要革命的教育。革命青年結合起來，必能摧毀俄帝侵略，剷除匪幫賣國統治。
三、徹底改造教育，以建立教育與國防合一的永久基礎，恢復文武合一教育制度。
四、要將自己陶鑄成一個文武雙全、術德兼備的時代青年，為摧毀俄帝侵略，重建國家自由而戰鬥。
五、反共勝利，建設成功，要靠青年的肩負；青年要擔當這艱鉅任務，只有參加軍事訓練。
六、要發揮人生更高的價值，創造人類更大的事業，青年應一致奮起，參加軍事訓練，學習救國本領，一致團結，消滅朱毛，驅逐俄寇，拯救大陸同胞，完成對民族和時代的神聖使命。
〔本文〕
 今天是本屆大專畢業學生應召接受國家預備軍官養成教育正式開學的一天。在整個大陸青年被關入鐵幕，一切自由都被剝奪，身受俄帝與共匪雙重暴力統治，而淪為奴隸迫充砲灰的時候，我能看到我們國家民族希望所繫的最寶貴最優秀的愛國青年子弟們，從今天起，集中接受為期一年的軍事訓練，學習保衛國家參加革命準備戰鬥的技能，內心覺得有無窮的感想和愉快。
〔第99頁〕
這次大專畢業學生預備軍官教育制度的建立，是中國革命建國過程中最有歷史意義的偉大創舉，也是中國教育史上、軍制史上劃時代的一個新紀元。在反共抗俄救國復國的民族革命戰爭正艱苦進行的現階段，我們不顧物質條件的困難，而毅然作此重大的政治措施，其目的和精神之所在，是值得我們每一個愛國的青年深切體驗和欣幸的一件事。
歷史清楚的說明，國家需要革命的青年，青年更需要革命的教育；沒有革命的青年，國家就沒有充沛的生機和進步的動力，但是國家如不給青年以正確的革命教育，青年亦必迷失革命的方向，減少進步的力量，甚至要為時代的逆流所湮沒，造成了國家失去了青年，青年也失去了國家的悲局。今天，我要趁此機會沉痛的告訴大家，我們大陸千百萬青年陷入如此黑暗的地獄，五千年的民族文化歷史遭受如此空前絕後的浩劫，最大的原因，就是我們過去的教育沒有注意民族精神與戰鬥生活的基礎上。我們喪失了民族精神，就無法抵抗共匪集團思想滲透；我們脫離了戰鬥要求，因此就無力阻擋共產國際的暴力侵略，馴至河山變色，大陸沉淪。今日你們倖免於難的自由青年們能在此革命復興的訓練基地上，受到復國建國神聖的戰鬥洗禮，享受自由的空氣，和國家的愛護，應如何不忘鐵幕大陸以內故鄉家園與祖宗廬墓的血腥仇恨，以及父老兄弟姊妹們，在赤色恐怖奴役逼害下的迫切期待與救援。更應如何珍惜這一段學習革命準備戰鬥的受訓時間，把握這一個為國家為民族為主義成大功立大業的歷史契機，以身體生命獻給國家，善盡責任，發揮智慧，去拯救我們的同胞，挽回我們的國運，維護我們民族燦爛的文化，創造我們三民主義獨立自由新中國的光榮歷史。
〔第100頁〕
一次再一次的事實告訴我們，不管國家面臨怎樣艱難危急，只要作為我們國家中堅骨幹的優秀革命青年，能挺身結合起來，站在戰鬥的第一線，就必能扭轉時勢，克服困難，創造時代。近半世紀的中國革命史，可以說就是一部中國先進革命青年的奮鬥史，中國革命青年自我們 國父領導國民革命以來，六十年間，一般青年往往憑?赤手空拳，推翻專制，打倒強權，消滅侵略與帝國主義，終於獲得最後勝利的光輝紀錄，乃是在世界上對任何國家青年之前可引以自豪的。我們憑?七十二位黃花岡烈士所發揚的民族正氣，就推翻了二千年來的專制政體；我們憑?五百個黃埔學生所代表的革命武力，就掃蕩了絕對優勢的北洋軍閥；我們憑?十萬個智識青年從軍所掀起的救國熱潮，更加速獲得了八年抗日戰爭的勝利。今天中國青年繼辛亥、北伐、抗日三次革命救國運動之後，再一次面臨時代空前的考驗。面對俄帝共產暴力的惡毒侵略及朱毛傀儡政權的賣國統治，民族生機的搶救，歷史文化的延續，正有賴我全國愛國的優秀革命青年繼續已往光榮的傳統，再一次結合在戰鬥的最前線，來摧毀俄帝新的侵略，剷除匪幫賣國的統治，當然必能獲得更偉大更光輝的勝利。
這次學生普遍軍訓的恢復，和預備軍官教育制度的實施，是在針對以往大陸慘痛的教訓，求得教育的徹底改造，打破知識離開戰鬥，士大夫階層不服兵役，視享受特權逃避責任為榮耀的劣根性，及落伍性，以建立教育與國防合一的永久基礎；和恢復我國固有的文武合一教育制度，以適應當前革命的需要。須知我國古代的教育，是實施文武合一的，孔子所倡導禮樂射御書數的六藝教育，就是文武合一教育的具體內容，從這種教育制度裏陶冶出來的人，不但能文，抑且能武；因此，當國家遭遇外患時，人人〔第101頁〕能起來執干戈以衛社稷，抵禦外來的侵略。可惜自文武教育分途後 ，即漸漸演變成為重文輕武，養成文人不知兵，武人不讀書的惡習，其貽害國家，至深且鉅。因此，我們為了要糾正這種錯誤，自必須要實施文武合一的教育，以培養青年的戰鬥精神，養成青年的戰鬥生活，使能擔負反共抗俄國民革命的第三任務。
我們應知道，現代戰爭在實質上即是科學的戰爭，技術的戰爭。軍事科學，深奧精微，是一切科學綿密無間的最後綜合和最高發揮；科學的演進，不僅足以決定戰爭的成敗，且足以影響整個戰略與戰術觀念的改變。所以嚴格的說，現代教育幾無一而非軍事的範疇，各種科學的知識和成果，均直接間接服役於軍事的需要。歐美高等學府，不僅在戰時作充分的軍事利用，即在平時，也集其全力為軍事計劃的設計，和國防人才的培育，真所謂一切知識用於軍事，一切智慧歸於戰鬥。而這次我們所以要把業已具有基本科學素養的大專畢業優秀青年，集中予以軍事的訓練與科學更深入的精密研究，就在順應此一現代國家軍事的新趨勢，一方面提高了軍事學術的水準，充實反攻大陸的軍事準備；一方面更在使人人深刻了解現代戰爭複雜精細的全貌，將已有的純理論知識與軍事實踐聯繫起來，將所習的專門技能與國防的應用相結合，使多年在校研究所得的造詣與心得，不僅要獲得更進一層的探討，而且要將自己陶鑄成一個文武雙全、術德兼備的時代青年，以建設我們強大的基礎，而努力為摧毀俄帝的侵略重建國家自由而奮鬥。
青年是時代的先鋒，青年是時代的重心，任何一個時代的革新與復興，無不以青年為主力、為核心〔第102頁〕。因此，當前反共抗俄戰爭的勝利，要靠青年來爭取，未來建設新中國的任務，也要由青年來肩負。青年的責任既然如此重大，那麼青年又如何才能完成這時代的使命呢？青年要能擔當這艱鉅的任務，只有參加軍事訓練，因此唯有從軍事訓練中，才可鍛鍊青年強健的體魄，堅定的意志，沉?鎮定的毅力，勇邁進取的精神，果敢堅強的決心，細密分析的頭腦，勤勞刻苦的習慣，和合群互助的品德。古往今來，凡是成大業立大功的歷史人物，都是要具備了上述各種條件，而這些條件的養成，又必須在軍事訓練的實踐與戰鬥生活的磨鍊中，才能獲得；所以你們不要立大志成大業則已，如果要立大志成大業，那就唯有大家從今天起，專心一志，刻苦砥礪，努力開始學習軍事與戰鬥的技術，並從軍事訓練中，來學取成功立業的優良品德，以發揮你們的雄才大志，為國家民族的前途而奮鬥，為你們國民革命事業的歷史而努力。
青年同學們！從軍是青年愛國的唯一途徑，參加軍訓更是青年獻身革命的具體表現。你們這次接受預備軍官教育，雖在性質上與從軍有別，但在愛國報國的意義上，卻屬完全一致。須知，當前反共抗俄的革命大業，即是我們推翻帝制、完成北伐、抗戰勝利的繼續。這一次戰爭的成敗，即為決定我們民族自由與奴役、黑暗與光明的命運抉擇，歷史上沒有任何一個時代的青年能夠較我們這一代青年能發揮人生更高的價值，創造人類更大的事業。我在「時代考驗青年，青年創造時代」一篇講詞中，曾清晰地向青年指出，國際共產匪徒和自由人類是站在兩個絕對相反的立足點上作戰，這正是我們青年為理想為信仰而決鬥的嚴重關頭。我們所應維護並追求的是自由平等與和平，而它們卻代表極權奴役和暴力；我們〔第103頁〕所應維護並追求的是崇尚理性仁愛與真理，是免於死亡恐怖侮辱及匱乏；而它們卻代表獸性殘忍與愚妄，製造恐怖逼害和饑餓。我們要求走「人」的道路，過「人」的生活，在「人」的社會裏面，表現「人」的價值，提高「人」的尊嚴，擴大並發皇「人性」的光輝；而共產匪幫卻全然相反，它們的一切所作所為，完全沒有「人」的氣味，它們抹殺「人性」，否定「人性」，不讓人走「人」的道路，過「人」的生活。因此，這一戰爭，是自由與奴役，光明與黑暗，和平與暴力，人性與獸性的鬥爭。
凡是愛國家民族的青年，眼看?大陸四億五千萬同胞度?非人的奴隸生活，國家民族處於存亡危急的關頭，應如何一致奮起，踴躍參加軍事訓練，學習救國的本領！應如何一致團結，擔負這消滅朱毛，驅逐俄寇，拯救大陸同胞，完成青年對民族和時代的神聖使命！要這樣，才不辜負國家對你們青年培植的至意，家庭對你們子弟熱切的殷望。要這樣，你們才不愧為革命的優秀青年，不愧為真正文武合一的時代新青年。


中華民國四十一年國慶日閱兵典禮講詞

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十一年

版面原件： 第104頁，第105頁

〔第104頁〕

——中華民國四十一年十月十日——

〔要旨〕
 一、我們國民革命將士必能保持北伐、抗戰的光榮歷史，和恢復國家領土、拯救大陸痛苦同胞的戰鬥力量。
二、今後要專心訓練提高學術，鍛鍊體格，保養愛國精神，來完成救國救民的任務。
〔本文〕
三軍將士們！
今年是我們中華民國四十一年的國慶日，我們中華民國陸海空三軍將士，在這反共抗俄的基地臺灣，參加閱兵典禮。你們整齊嚴肅的軍容，旺盛奮發的士氣，表現了我們黃帝子孫的民族精神和愛國志氣，證明了我們國民革命軍必能保持?北伐、抗戰的光榮歷史，鍊煉了恢復國家領土、拯救大陸上痛苦同胞的戰鬥力量。大陸上的同胞被我們仇敵奸匪朱毛與俄寇，屠殺奴役，痛苦萬分，他們只是迫切盼望?你們能反攻大陸，使他們能脫離水深火熱的災難。海外僑胞和臺灣省同胞亦都是熱烈擁護?你們能反攻大陸，拯救同胞，你們在大陸的父母、伯叔、兄弟、姊妹，亦正在時時刻刻想念著你們去拯救他們。
三軍將士們！你們在今後格外要專心訓練，提高學術，鍛鍊體格，保養愛國精神。你們真是要枕戈待旦，時時準備著反攻大陸，消滅奸匪朱毛，驅逐俄寇帝國主義；實現三民主義，完成救國救民的國民革命軍第三任務，來告慰我們建立中華民國的 國父以及革命先烈和抗戰剿匪陣亡官兵的在天之靈。
〔第105頁〕

讓我們站在一起，舉手高呼：
中華民國萬歲！
三民主義萬歲！


對本黨第七次全國代表大會開幕致詞

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十一年

版面原件： 第106頁，第107頁，第108頁，第109頁，第110頁

〔第106頁〕

——中華民國四十一年十月十日在陽明山講——

〔要旨〕
 一、召開第七次全國代表大會的意義與責任。
二、中興比創業更難，因為中興不僅是從敗亡中從頭做起，而且還要從腐爛中刷新重生，從廢墟中奠基再造，所以中興實比任何創業更加艱鉅困難。
三、世界歷史上決沒有每戰必勝的戰役，更沒有一蹴而成的革命，堅定信念，不容有苟全苟免的心理。
四、集中全體的意志，匯合全體的智慧，檢討過去的缺失，瞻望未來的前途，建立正確的方針，完成救國建國的使命。
〔本文〕
各位同志：
今天是我們中華民國四十一年的國慶日，本黨中央遷移臺灣以來，今天已是第三度慶祝雙十節，而第七次全國代表大會，今天亦就在臺灣開幕了。到會的大陸各地同志，是抱?匪區同志悲哀憤激的情緒；海外同志，是帶?僑胞滿腔愛國的熱忱；自由區的同志，是象徵?全體軍民為反共抗俄而生產與戰鬥的努力。我們海外、大陸、和自由區同胞的民族情感和復國的志節，都由各位代表匯合成了收復大陸的火炬，拯救同胞的泉源，必能為本黨革命建國，發揮其無比的力量，和無比的光耀，當然要在中國革命史上劃一新時代！
〔第107頁〕
這次本黨是從大陸剿匪失敗，撤退臺灣，在風雨飄搖、顛沛流離之中，從新改造之後，才舉行這次全國代表大會。大家一定會感想到我們當時撤退的情勢，如何為奸匪所侮辱，如何為世人所鄙棄。本黨所領受的教訓，和所遭遇的環境，又是如何惡劣，如何恥辱，凡是稍有志節的革命黨員，決沒有不痛悔警覺，發憤自強，立志雪恥，以期補過贖罪，來安慰我們 總理，以及革命先烈在天之靈的。而且我們這次全國代表大會的意義，真是我們革命歷史的存亡續絕，中華民族的起死回生惟一關鍵，而 總理所遺留給我們的，建立三民主義的國家，與五權憲法政府的使命，其成敗利鈍的責任，亦都在我們這次全代大會各位同志肩膀之上。我願在各位同志了解這次大會的意義與責任，是如此重大之後，再特別指出我們這次大會所必須達成的任務：這個任務是什麼？第一、是要大家自三十四年本黨舉行第六次全國代表大會以後，檢討七年以來，剿匪挫折、大陸淪陷的恥辱，和血的教訓，在痛切反省與悔悟之中，尋求出贖罪補過、救國救民的努力方向。第二、是要大家悉心研究我們當前的大敵——朱毛奸匪，以及奸匪所憑藉的俄寇共產帝國強弱優劣的內容，更要徹底剖析他們的陰險詭計，去認清敵人，克服敵人。第三、是要審察當前國際反共形勢的發展，認清我們自己在民主國家反共陣容中的地位和責任，由於我們國民革命反共抗俄的決策和行動，能夠適應世界大勢和客觀環境，來改善國際局勢，以消弭第三次世界大戰的浩劫。第四、是要大家基於以上的檢討、研究、和審察的結果，正視自身的各種條件與因素，針對當前的迫切需要，來製訂復興本黨與反攻大陸的方案，指出完成國民革命第三任務的正確指標。以上四項任務，不獨是中正個人對全體同志深切的期望，也是各位同志每一位代表今日對大會當盡的責任。此〔第108頁〕外，我還要指出的一點，就是大家要了解我們當前反共抗俄的革命事業，實在亦就是黨國中興的大業，而中興要比任何創業更難；因為中興不僅是從敗亡中從頭做起，而且還要從腐爛中刷新重生，從廢墟中奠基再造，尤其是要從自信的喪失之中，來從新建立自信，更是要從被擊敗者的敵人手中，回轉頭再來擊敗敵人，所以中興實比任何創業要更加艱鉅，更加困難。大家明瞭了中興大業，是如此艱難以後，就更要根除過去一切散漫、磨擦、苟安、自私的心理，必須同心一德，奮鬥不懈，每一黨員都要切實準備在國民革命第三任務中擔負其前驅的責任！
我們明瞭了大會的意義和各位同志的任務之後，關於本黨改造的由來與經過以及其目的，現在也要向大家提出報告：中正繼承 總理遺志，接受全黨付託，領導革命抗戰，為中國自由平等奮鬥，垂三十年，乃其間竟為暴俄奸共所乘，不能維護國家領土的完整，達成革命建國的任務，這是我平生引為無上的恥辱，而應負其最大責任的。不過我在三十八年杪，中央從重慶遷到臺灣，儘管我們當時革命環境是如何險惡，民族前途是如何黯澹，國內外人士的心理，對本黨是如何地悲觀與失望；但是我們現在在臺灣總算建立了一個堅強的反攻復國的基地。我們深知，世界歷史上沒有每戰必勝的戰役，更沒有一蹴而成的革命。我們在這為民族生存，為國家獨立的革命戰爭長期過程中，往往為環境所迫，不能不決心撤退；可是這決不能認為是革命的失敗，而乃是一時的挫折。所以我們決不能有一點悲觀失望的情緒，更不容有一點苟免苟全的心理。 總理說：「建屋不能猝就，建國亦然，常有極堅毅之精神，而以極忍耐之力量行之。」中正追隨 總理，親聆教訓，更從革命諸役中，體認其不辭危難，不畏強禦，造次顛沛〔第109頁〕，不屈不撓的精神，所以我每當艱危困苦之時，惟一的信念，就是：「只要我們國家民族還有一塊土地，還有幾個能與我同死生共患難的同志和官兵，那我一定要在這塊土地上，高舉青天白日的旗幟，再接再勵，百折不迴的奮鬥到底。」在抗戰之初，中央遷到重慶，我的信念如此，這次中央遷到臺灣，我的信念仍然如此。
當我在三十八年初，離職退休，痛切反省之後，對建黨立國的根本大計，反共抗俄的基本政策，從個人的懺悔，同志的規戒，革命環境的剖析，世界局勢審察的結果，才確定了本黨今後革命的方針，乃於三十九年七月，向六屆中央執監委員會提出本黨改造方案，?手於黨的改造。我們知道：黨在失敗之餘，如不徹底改造，即將失去其領導國民革命完成反共抗俄的中心，這樣，本黨革命歷史，必將垂絕無疑。那我個人對黨國的責任和罪孽的深重，更是萬死莫贖了。尤其是黨在改造前夕，其所處環境之險惡危急，與全黨同志祈望本黨改造與重生的慇摯，真是刻不容緩，這是全體代表同志所共知的。至於兩年來改造的經過，由於我們改造委員會各位同志的同心一德，埋頭苦幹，所經過的改造工作，已具見於黨務報告，然我們改造惟一的目的，就是要在今天召開第七次全國代表大會，要在那風雨飄搖、分崩離析之中，替本屆大會奠定其不可搖撼的礎石。現在改造工作既已告一段落，自應將建黨復國的責任，歸還於全黨黨員同志，共同來擔負這國民革命的第三任務。而我們改造委員會各位同志，對黨之矢勤矢勇，必信必忠，一心一德，貫澈始終的精神，可說是鞠躬盡瘁，無愧於革命的任務了。這是我對改造同志要代表本黨表示深切的嘉勉。這回改造的成就，真是本黨起死回生的辛酸歷史最重要的一頁，我亦要為改〔第110頁〕造同志引以自慰，而幸無隕越！
但是各位同志應知今日第七次全國代表大會集會之時，就是改造工作的結束，亦就是本黨新生命的誕生，這一次大會所負的使命之重大意義，只有從民國三年中華革命黨的成立，和民國十三年中國國民黨的改組，這兩大事件上纔能瞭解，而革命環境的險惡與責任的艱鉅，且有過之。民國二年二次革命失敗之後， 總理組織了中華革命黨，才有討袁護法之役，保障了中華民國的國體。民六、民八以後，軍閥混戰的局面逐漸演成， 總理改組中國國民黨，創設黃埔軍官學校，建立國民革命軍，才有北伐抗戰之師，樹立了國家統一的規模，爭取了國家獨立的地位。今日本屆大會的責任，就是要承本黨改造之後，努力完成反共抗俄的國民革命第三任務。所以大會每一會議，每一決定，乃至每一位代表和委員的言行，都是全黨黨員心意之所寄託，也都是全體軍民視線之所集中。凡是愛國的同胞，無論他是黨員或非黨員，都要從本黨這次大會討論和決議中，推求革命的前途，和民族的希望。因此，這次大會，一定要集中全體的意志，匯合全體的智慧，對於革命成敗和國家安危，檢討過去的缺失，觀察當前的局勢，瞻望未來的前途，為本黨革命、新的組織、與新的行動，建立正確的方針；為救國建國、新的事業，新的使命，定下堅強的基礎；才能無負於海內外同胞的期望，這也就是對於匪寇的陰謀和野心，給予沉重無比的打擊，注定他漢奸必亡、侵略必敗的命運，而我們反共抗俄必勝、復國建國必成的信心，亦就建立於此，而強固不撼了。中正在大會開會之初，謹抒所懷，並對各位同志致其敬意，最後預祝大會成功！


對本黨第七次全國代表大會開幕致詞

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十一年

版面原件： 第111頁，第112頁，第113頁，第114頁，第115頁，第116頁，第117頁，第118頁，第119頁，第120頁，第121頁，第122頁，第123頁，第124頁，第125頁，第126頁，第127頁，第128頁，第129頁，第130頁，第131頁，第132頁，第133頁，第134頁，第135頁，第136頁，第137頁，第138頁，第139頁，第140頁，第141頁，第142頁，第143頁，第144頁，第145頁，第146頁，第147頁，第148頁，第149頁，第150頁

〔第111頁〕

〔要旨〕
 壹、這次革命失敗的檢討：
（一）三民主義的思想決無共產主義成分在內。
（二）國際外交上的失敗。
（三）政治上的失敗。
（四）經濟上的失敗。
（五）教育上的失敗。
（六）軍事上的失敗。
（七）從戰爭本質上作綜合檢討。
貳、戡亂失敗最後一步就是黨的失敗：
（一）三民主義信仰的動搖。
（二）本人下野的考慮和決定。
?、三年來的臺灣：
（一）臺灣危機的搶救。
（二）集中國軍防守臺灣。
（三）本黨的改造。
（四）五大方針和五種辦法。
〔第112頁〕
（五）三大要目。
肆、從三方面看韓戰的影響：
（一）韓戰對奸匪的影響。
（二）韓戰對世界的影響。
（三）韓戰對於我們救國復國的影響。
伍、今後努力的方向：
（一）澄清黨內的思想。
（二）建立復興革命的基礎。
陸、革命建國艱險的前途與自力更生的決心。
從第六次全國代表大會到今日，時間很長，國際和國內政治情勢的演變，也就頭緒紛繁。中正向大會作政治報告，不能將所有重大事件，一一列舉；只能就這七年的經歷，提出重點。首先要就我個人對總理、對革命、對國家和人民應該引咎自責的地方，加以說明，或許我的話偶有失檢之處，希望大家能夠諒解。今日這一政治報告，是一片赤忱，坦率質直，檢討過去的缺失，接受革命的教訓，務期對大會有所貢獻，以建立本黨今後努力的方針，指出各位代表和全黨同志今後應盡的責任。
〔本文〕
 壹、這次革命失敗的檢討
我們檢討這次悲慘的失敗，先要認清我們面對?的是甚麼樣的敵人。 總理倡導革命，至今六十年〔第113頁〕，本黨屢次遭受挫折，陷入危難，但從來沒有遭遇俄帝奸匪這樣凶險的敵人。就是在人類歷史上，古今中外，無論那一國家，那一民族，也從來沒有想到世界上會有這樣凶頑、這樣狡詐，表面披?共產主義的外衣、裏面包藏征服世界的野心強盜集團。即如過去日本的侵略主義，他有強大的武力，我們可用武力來對付；他埋伏間諜，利用漢奸，我們也可用防諜肅奸的方法來對付。但是赤俄和奸匪有嚴密的組織，有陰險的活動；他使用一切合法的與非法的、和平的與暴亂的、科學的與宗教的手段，來瓦解我們社會的秩序，破壞我們國家的綱維，使我們人心士氣，陷入動搖頹散的境域，最後纔以武力來打擊。所以我們不能單從軍事的一方面去探討這次失敗的原因，一定要從國際政治上、經濟社會上、特別是思想和信仰上，去追尋這次失敗的根源。
（一）三民主義的思想決無共產主義成分在內
在從各方面分析說明以前，我要對思想上的一個問題，先提出來解釋一下。有人說民國十三年總理改組中國國民黨，曾定下聯俄容共政策，留下了這個禍根，釀成了今日燎原的災難。又有人說，我們只可反對共產黨不應該反對共產主義，因為 總理在民生主義演講裏說過：「民生主義，就是共產主義。」這兩種說法都是絕對錯誤的。這不僅是諉卸其自身的罪責，根本就是侮辱 總理！要知道 總理當時的聯俄是我們中國國民革命一時的政策；容共是容許中共分子以個人資格加入本黨。換句話說，總理當時聯俄容共是以中國國民革命為中心的一種政策。去年杜威州長和我談話時，就曾說中國國民黨〔第114頁〕在當時革命，對國際環境，不得不聯俄容共，正是美國外交忽略了中國問題的結果。這句話真是道破了當時我們 總理聯俄容共政策主要的關鍵所在。但是 總理的這種聯俄容共，決不是在思想上遷就共產國際或襲取共產主義。我們只要把民生主義演講細讀一遍，就可以看出 總理對於馬克思主義最緊要的肯棨，如唯物史觀、剩餘價值和階級鬥爭，一點一點的駁斥得乾乾淨淨。所以我們的民生主義裏面並沒有馬克思共產主義的成分。依 總理「民生主義與各種主義的聯帶關係和範圍」的圖示，就更可知民生主義所包含的社會主義裏之共產主義，決不是指的現行俄匪式的共產主義，而是指的民生主義式的共產主義。這意思我已經在「土地國有的要義」裏詳加說明。大家該還記得民國十三年，荷蘭人馬林到桂林問 總理道：「你的革命思想基礎是甚麼？」 總理答道：「中國有一個正統的道德思想，自堯舜禹湯、文武、周公，至孔子而絕。我的思想就是繼承這一正統的道德思想來發揚光大的。」這句話是甚麼意思？我今天要下一個淺顯的解釋，就是 總理的三民主義和國民革命，是立腳於中國民族精神和民族文化的上面，決不是向馬克思主義討生活的。我痛心的是一般同志，其中有些是有學問的，也肯為三民主義理論努力的同志，一到他馬克思共產主義的面前便迷惘了下來，拿他共產主義來解釋三民主義，拿他唯物辯證法當做黑格爾的邏輯來講，甚至在三民主義的招牌之下，來宣傳共產主義，把 總理所著的孫文學說和建國大綱棄置不談，更把 總理所說的道統論鄙夷不顧。還有些黨員要藉 總理所講「民生主義就是共產主義」一句話，曲解了三民主義，去靠攏共匪，還把責任推到 總理身上。最近我雖已將總理的「民生主義就是共產主義」這句話特別提出來解說過，但為時已晚，我們的國家已經危亡！我常〔第115頁〕常想到如 總理健在，決不會聽任共匪猖獗，俄帝得逞的。不幸 總理中道逝世，致令本黨思想失去主動，共產主義乘機滲透，黨中同志對於三民主義沒有信仰，對於國民革命沒有認識，到了這個地步，那就無怪乎要失敗在俄帝奸匪手裏了。
（二）國際外交上的失敗
現在分析這次失敗的因素，先從國際外交方面說起：
（一）帝俄東侵的最高峰
我們中國本是百年來積弱的國家，擁有四億五千萬人口和一千二百萬方公里土地。我們東北更有肥沃的土壤，豐富的資源。俄羅斯要併吞我們東北，並不是從赤俄起。遠在十九世紀中葉，克里米亞戰爭之後，俄帝西進歐洲的侵略行動，為西歐列強所阻止，俄皇尼古拉一世，就授予全權給他的西伯利亞總督墨拉維也夫「向黑龍江下駛。」墨拉維也夫乃率領部隊把我黑龍江東岸的地區全部佔領，一八六○年他又進佔烏蘇里江東岸的地域，建立了海參崴城。我們要知道海參崴的俄文譯意，就是「東方的統治」。這一事件激起了西方列強瓜分我國的野心，尤其是挑起了日本北進的企圖。隨後俄皇亞歷山大三世又策畫西伯利亞鐵路，替俄國東進太平洋的港口佈置了強固的後方基地。俄帝的勢力竟遠達韓國，由於日人對俄帝侵略的反應，使中日關係急遽惡化，乃促成了中日甲午之戰。此後俄帝取得了我們東北的鐵路建築權，使西伯利亞鐵路縱橫東北各省的內部，不僅西達海參崴，並且南進大連和旅順口。八國聯軍之〔第116頁〕役帝俄復乘機進兵東北，庚子和約既已訂立，而帝俄單獨拒不撤兵。俄帝時代的東侵，至此到達其最高峰，於是釀成了日俄戰爭。我們從這一段歷史上，已可見帝俄東侵使整個東亞局勢起了劇烈的演變。而我們的東北問題從此便不止是中國問題，並且是世界問題了。
（二）俄帝東進太平洋的祕訣
俄帝的野心並不以我們東北為止境，他掠取我們東北是要做他侵略中日韓與統制太平洋的基地。但俄帝知道美國必將成為他東侵的主要障礙，如果美國出而干涉，他就無從征服中國和日本，因此設法使美國政府對俄帝的侵略東北只有作被動的同意，乃即成為俄帝向太平洋方面侵略的祕訣；赤俄侵略主義者不僅承襲了帝俄的東侵政策，並且一樣的知道俄羅斯要併吞中日韓，一定要從美國的外交?手。不過他的手段不是聯合美國，他知道美國不會和他聯合來侵略東亞各國的。他就役使美共及其同路人滲透美國的政治社會和輿論界。他要先在美國的政治上擊敗中國，才能在中國戰場取得勝利。
（三）雅爾達密約
（甲）美國對赤俄的觀感
在第二次大戰時期，美國最初以「民主國的兵工廠」自任，最後更進而參戰。一九四二年元旦共同宣言簽字的同盟國，無不承認美國的領導地位，也無不承認美國的加入乃是盟國決勝的樞紐。我們中華民國與美國比肩作戰，獲致了對日的勝利，無論政府或人民，對於這一民主世界的巨人，更是深信其必能主持正義，反對強權，並且竭誠切望其成功。當時赤俄帝國也是盟國之一，與中美英三國共同簽訂莫〔第117頁〕斯科宣言，共同商訂聯合國憲章草案。軸心國大敵當前，同盟國自應力謀合作。而史大林為了騙取美國的信任，明白宣布取消共產國際；美國共產黨更改組為「共產主義政治協會」。主僕們做得如火如荼，在美國政治上遂造成下列四點嚴重錯誤的觀感：
第一、史大林放棄了世界革命，赤俄必能與資本主義國家和平共存。
第二、民主各國如不援助赤俄，並使史大林信任他們必將對德日軸心作戰到底，則赤俄將與德日中途謀求妥協。
第三、德國戰敗之後，如赤俄參加對日作戰，可以節省美國人民的生命；尤其是關東軍更被宣傳為日本軍隊的菁華，又有東北資源與工業為其獨立作戰的基礎，如沒有赤俄參戰，則縱令日本本土投降，關東軍仍將繼續作戰。
第四、中共不是共產黨，乃是土地改革者。中共的發展是由於中國政府不能從事政治與社會的改革。中共部隊作戰能力，比政府國軍較強，並有抗日的決心。
（乙）雅爾達的失敗
當時民主各國對赤俄帝國主義者不存戒心，一心一意的只爭對德日的勝利，至於勝利後怎樣安排，纔能建立穩固的和平，並沒有注意，而只有一個空洞的理想或一種抽象的原則，如大西洋憲章和聯合國憲章等。對於實際問題未曾獲得一致的主張，也就未能在戰爭中策定戰後的大局，期能在贏得戰爭的時候贏得和平。其在西方，由於這一弱點，東歐淪入俄帝的鐵幕，中歐陷入瓜分的慘境，致令俄帝造成他〔第118頁〕獨霸歐洲的局面。其在東方，這一弱點，在德黑蘭會議已被史大林看破，而在雅爾達會議，更被史大林利用，乘機取得其所謂「日本於一九○四年對俄背信攻擊所取得的俄國前有權利，將予恢復」，作為他對日參戰的條件。
（丙）從法律與政治上看雅爾達密約
這個俄帝換取對日參戰條件的問題，要從法律和政治兩方面來說。從法律方面說，一九○四年日俄戰爭是在帝俄對遠東侵略的最高峰引起的。那些「權利」是帝俄瘋狂侵略行為所攫取的權利，並且那關於東北的部份是他從我們中國攫取的權利。日俄戰爭之後，日本依據樸資茅斯條約所取得東北的權利，也就是我們中國的權利，而不是帝俄的權利。赤俄有什麼地位來「恢復」這些「權利」？雅爾達會議又有什麼權利答應史大林的要求，以我們中國的權利做條件來換取赤俄參戰？這個道理是不必多言而自明的。
從政治方面說，我們東北的位置是太平洋上戰略要地，是煤鐵和其他重要資源的寶庫，因此在歷史上成為國際紛爭的焦點，為甲午之戰，日俄之戰，乃至第二次世界大戰的起源。所以從世界和平的觀點來說，要消弭未來大戰的危機，建立亞洲和世界和平，只有我們中華民國保持其在東北固有的領土主權，纔能依 總理實業計畫的精神，開發其富厚的資源，以貢獻於人類的幸福。從中國革命抗戰的立場來說，收復東北的領土主權是我們國民革命的目的，也是我們對日抗戰的目的。赤俄帝國主義者，對東北侵略性的要求，其用意是在破壞我們革命的目的，並使我們抗戰成果因而流產。他在雅爾達條約之下參〔第119頁〕戰，並不是打日本，而顯明是打中國，也就是在第二次大戰結束的中間，重新製造第三次世界戰爭的禍因了。
（丁）俄帝陰謀最高的頂點
回憶本黨第六次全國代表大會，是民國三十四年五月在戰時首都重慶舉行的。當時不平等條約已告撤廢，對日抗戰已屆八年，最後勝利已經在望，大會付託本黨中央的使命，是戰後和平建設的方針，也就是宣言所說：「本親仁善鄰之夙旨，與我盟邦益敦睦其永久之邦交，更將歡迎各國資本技術經驗之合作，以實行我 國父實業計畫，期以互利互助，促進中國之建設，造成世界之繁榮。」三個月後，我們抗戰勝利結束，中正與中央同志，即遵循大會的決定，從俄帝侵略奸匪叛亂交相煎迫之中，為爭取和平建設的時間而努力奮鬥；然而俄帝侵略的野心與奸匪叛國的陰謀，必將在我國長期抗戰之後，國力凋敝之餘，乘機施逞，以破壞我們國家生存和人民生活，這是我們大家在抗戰勝利以後唯一的憂患。所以我在當時（抗戰結束之前），對同盟國發出警告說：「我們反黷武主義與反侵略主義的同盟諸國，必於此次大戰結束之同時，共同努力，以袪除戰爭的原因，如果戰爭的原因不能袪除，則第二次大戰之後，必有第三次大戰接踵而來，正如第二次大戰之繼續第一次大戰毫無異致。」又對我全國同胞也發出警告說：「如果我國內政能統一，國力能集中，而全國國民再能加以一致努力，共同奮鬥，則中國的命運為獨立，為自由。否則仍如過去封建軍閥，武力割據，破壞統一，妨礙建設，則中國的命運為衰落，為滅亡，不獨要繼續為次殖民地，且使我中華民族世代子孫將盡為奴隸牛馬，永無翻身之日，更無復興之望。」〔第120頁〕不幸戰後情勢的發展，竟不出我們預想之外，我們中央處於這樣內憂外患交相煎迫，而國內社會經濟，在長期抗戰之後，更是百孔千瘡，隨時可以發生危險的局勢，在這種局勢之下，自然希望要求一時的安定以從事復員建設。當時我個人決策，就是要求戰後確保勝利戰果，奠定國家獨立、民族復興的基礎，必須求得二十年休養生息，和平建設；只要能夠爭取這一個建設機會，那就是任何犧牲，亦是值得的。於是我們政府對俄帝乃決定忍辱談判，不惜承認外蒙獨立，作此最大犧牲，來忍痛簽訂條約和附件。無如墨蹟未乾，竟被俄帝一手毀棄，這是萬萬所不料的，我亦永不相信這樣一個中國，就會被俄帝囫圇的永遠吞下去；而且我深信，只要我們中華民國今後能夠自立自強，統一獨立的時候，那我們固有領土的外蒙古，必會歸還到其祖國懷抱裏來。這是我對外蒙古問題，最後解決的信心，是始終一貫，而沒有動搖過的。至於承認外蒙獨立的決策，雖然是由中央正式通過，一致贊成的，但是我個人仍願負其全責，當時我決心的根據有三點：第一、我對於民族平等自由的思想，向來認為是天經地義的事，只要其民族有獨立自主的能力，我們應該予以獨立自主的。第二、外蒙所謂「蒙古人民共和國」，自民國十年設立以來，事實上為俄帝所控置，我們政府對於外蒙領土，實已名存實亡了。第三、只要我們國家能夠自立自強起來，外蒙這些民族終久必會歸到其祖國懷抱裏來的，與其此時為虛名而蹈實禍，不如忍痛割棄一時，而換得國家二十年休養生息的機會，那是值得的。因為割棄外蒙寒凍不毛之地，不是我們建國的致命傷，如果我們因為保存這一個外蒙的虛名，而使內外更不相安，則國家更無和平建設之望了。我主張放棄外蒙的決心，實基於此，這在現在看起來，實在是一個幼稚的幻想，決非謀國之道。但我在當時，〔第121頁〕對外蒙問題，惟有如此決策，或有確保戰果，爭取建國的機會，這是我的責任，亦是我的罪愆，所以我不能不向大會報告的。後來到了俄帝在東北邊境集結軍隊，準備劫掠的形勢已成，實行其所謂「雅爾達密約」；就是從俄帝參加對日作戰之時起，直到了三十九年韓戰爆發，美國對華政策，都是沿襲?前面所舉的四個觀感，其對中國的危亡，必會導致侵略烽火於太平洋，將使美國本身首當其衝的關係，他們是沒有警覺到的。而我們對外交的方針，始終一貫，信賴美國，我認為並沒有錯誤。可是信賴友人，而缺乏自力更生的決心，那就是我們鑄成今日悲劇的一個大錯。所以我以為我們的失敗，並不能怨人，亦是這個道理。就是到了我們整個大陸，將要淪陷而尚未淪陷之前，美國政府打破外交慣例發表中美關係白皮書的時候，我們亦只有責己自反，當時我們還有一百多萬兵力，在大陸上與奸匪搏鬥，每週傷亡在七千人以上，而白皮書卻已經把我們當作「屍居餘氣」看待了。不過美國把中華民國一筆勾銷的政策宣佈以後，那亦就是俄帝對美國外交的陰謀達到其最高的頂點，而其百年以來，侵華之一貫目的，亦於是完全達成了。
（四）追溯第二次大戰的起因
我們還要再進一步探討第二次世界大戰的起因，纔能對我們的失敗更加深一層瞭解。大家都知道九一八是中國抗戰的起點，也就是二次大戰的起點，但是九一八是那裏來的呢？
（甲）十八年滿洲里事件為九一八的前奏
日俄戰爭之後十二年，俄國即由舊沙皇舊貴族的手裏轉到布爾塞維克新沙皇和新貴族手裏。在這一〔第122頁〕政權轉換的期間，俄帝的遠東政策在實質上並沒有改變，赤俄政府只是表面上對我國故示好感，宣布他放棄其對華一切特權，實際上民國十年他的紅軍就進佔了外蒙。十六年，他的中央政治局指定的一個委員會（包括伏洛希羅夫、齊釆林、德欽斯基，以托洛斯基為主席）又決定了把持中東鐵路恢復帝俄時代勢力範圍的政策，引起了民國十八年中東路的問題。赤俄所謂「遠東特別紅軍」增加至十萬人，同時調用「格別烏」五千人到東北來工作，在這個時期，全世界的目光都注視日本的反應。當時日本迅速增加關東軍的勢力，其前鋒直抵長春，監視?事態的發展。赤俄立即謀取日本的諒解，悍然拒絕美國的調停，並進兵侵襲我滿洲里和海拉爾等城，壓迫我們東北邊防長官公署簽訂「伯力議定書」。這一強暴行動毫無疑義，替日本關東軍開了使用武力的先例，激勵他兩年後九一八砲擊北大營的事變。我們從這裏更可看出赤俄顯然承襲帝俄的侵略政策，沒有一點動搖或變更，而中日戰事一起，必將為赤俄所乘的危機，也就可想而知了。
（乙）日本軍閥對戰爭的責任
所以中正在九一八以後，一面倡導新生活運動和國民經濟建設運動，對抗日戰爭作精神與物質的準備，一面仍苦心孤詣，勸喻日本改變他武裝侵略政策。我曾經明白指出，中日戰爭一開，無論誰勝誰負，必將為第三者所乘，使兩國同歸於盡。直到二十三年，我發表「敵乎友乎」長篇論文，有這樣的話：「無論國民黨決不能推翻，即使推翻以後，中國也還必然的有領導對外的一種組織。」又說：「日本必能明悉窺伺於中國國民黨之後者為何種勢力，此種勢力之抬頭與東亞將生如何之影響？」這句話就是明〔第123頁〕白指出日本侵華戰爭一旦開始，即使是中國國民黨被他擊敗，而中國國民黨失敗以後，就是俄帝挾共匪朱毛來統治中國，脅制日本，日本決無倖免之理。可惜當時日本軍閥對於我這種忠告，毫無警悟，而且盧溝橋事變之後，又進逼平津，我們就不能不發動全面抗戰。當時中央所持對日方針「和平未至絕望時期，決不放棄和平；犧牲未至最後關頭，決不輕言犧牲。」就是這個道理。
（丙）我國抗戰建國方針的用意
抗戰發生之後，本黨第五次全國代表大會臨時會在武昌舉行，決定了抗戰建國的方針。要知道「抗戰建國」這四個字不是隨便定下來的。這四個字的意思是說我們要一面抗戰，一面建國，要在抗戰中建國，要做到抗戰勝利，就是建國成功，使我們中國在抗戰勝利之後，有力量對抗俄帝由北方侵入的危險。當然，莫斯科侵略主義者，看得出我們的意思。民國三十二年，我在「中國之命運」中提出了戰後十年建設計畫，俄帝立刻指使中共奸匪和國際共產黨全力攻擊這本書，到了抗戰結束之後，奸匪朱毛便發動武裝叛亂，破壞我們中國的建設了。
（五）第二次大戰的結局
（甲）無條件投降
第二次大戰的起因已如上述。大戰的結局是怎樣呢？大戰的結局是犧牲了中國，瓜分了德國，卻保全了日本，但是日本的保全不是偶然的。在第二次大戰以前，一般軍事家和政治家總認為任何戰爭的結局，都是戰敗國接受戰勝國所提條件的和平會議。民國三十二年（一九四三年）四月，美英兩國的卡薩〔第124頁〕布蘭加會議結束後，羅斯福總統在記者招待會上宣布「無條件投降」這句話，不僅使我個人，亦且使世界各國都為之震驚。當時邱吉爾首相對此曾抱猶疑的態度，羅斯福總統卻始終堅持了這一要求，不肯放鬆。實際上這一要求，對歐洲戰場的效果是逼得德國作戰到底。從史大林看來，德國的毀滅愈是徹底，俄帝對歐洲愈是居於優勢；而第一次大戰之後，西歐列強在東歐設立緩衝國以範圍俄帝，和提攜德國來對抗俄帝的歷史，愈沒有重演之可能。所以這一要求，是徒有利於俄帝的。
（乙）日本天皇制的維持
當時我已料到大戰後的俄帝東侵的危機，要保持戰後日本免除赤化的憂慮，所以在開羅會議中，力主日本人民有選擇他自己國體的權利；換句話說，就是日本可保持其天皇制來收拾他戰敗的局面。所以波茨坦對日宣言就沒有明白提出廢除天皇制的條件，也就是沒有貫徹「無條件投降」的要求，歷史的事實可以證明這一點，不僅提早了日本的投降，並且保持了戰後日本國家的完整。直到今天，東西德的分立，使中歐成為今日歐洲的火藥庫，而完整的民主日本卻成為太平洋對俄防線的中心基地之一。這是我們稍感欣慰的一件事。
（三）政治上的失敗
國際政治上的悲劇和我們外交上的失敗，已如上述，現在我要進而檢討政治上的失敗。
（一）不能歸咎民主憲政
〔第125頁〕
在三十六年之間，戡亂與行憲二者同時並舉。行憲對於動員作戰的影響，最顯著的即如奸匪及其外圍份子，在「民主」與「自由」的掩護之下，發動反徵兵反徵糧等破壞動員作戰的運動；又如選舉上的競爭使各縣市中堅人士分化對立，特別是本黨的組織與紀律幾呈分裂瓦解的現象。所以有些人檢討過去的失敗，往往歸咎於開始憲政，甚至懷疑到民主政治，以為中國萬不可行。但是我們不能同意這種說法。要知道中國國民革命，在政治方面是以憲政為目的；在對日抗戰勝利以後開始憲政，更是本黨對國民屢次申明的諾言。倘如真是為了行憲而招致失敗，那這種失敗，乃是心安理得，個人毫無怨尤。
（二）政黨政治的失敗
但是我們必須痛切反省的一點，就是本黨與匪相持已三十年，對匪認識應該深切，反共經驗應該豐富，為什麼正在大敵當前，走到國家存亡，文化絕續的關頭，乃在國民大會選舉副總統的問題上，竟不顧黨的紀律，而要強求自由競選，本黨就在這樣自由競選鬥爭攘奪之中，而招致整個的崩潰？為什麼只顧派系，只爭地位，不能注視當面敵情，認清黨國危機；甚至以敵為我，以我為敵，投降靠攏，恬不知恥？這是黨的組織不能堅強，黨的紀律不能嚴肅，而使政黨政治無從健全，給予奸匪以分化的機會，滲透的空隙。這真是本黨的奇恥大辱，決不能諉卸其咎責於民主政制的不可行。
（三）民主政治的弱點
我們也不必諱言，共產主義是在民主政治的弱點之上生存和發展的。今日民主國家與俄帝集團正在作生死的鬥爭，縱令民主國家的物力超過俄帝，人力的比較上已有遜色，而組織力更瞠乎其後。無論國〔第126頁〕家怎樣富強，假如他社會的輿論，政府的政策，甚至政黨的成敗，受了國際間諜的滲透和操縱，那他就決定沒有對抗侵略，自保生命的希望。所以我們檢討過去失敗的時候，要尊重民主憲政的體制，更要研求增強組織力量，發揮民主政治的效能的途徑。
（四）經濟上的失敗
其次就社會方面來說，我們中國經過了長期抗戰，農村凋敝，黃河以北幾省的農業區域，又被奸匪盤踞，大都市便成為人口集中的處所。而工業尚未恢復戰前的繁榮，建設更遭受奸匪的阻撓，國民就業的機會，不能增殖，失業問題，更是奸匪暴動所製造的難民，繼續增加，而倍形嚴重。特別是民國三十六年間，行政院宋院長擅自動用了中央銀行改革幣制的基金，打破了政府改革幣制的基本政策，於是經濟就在通貨惡性膨脹的情勢之下，游資走向投機壟斷，正當的企業不能生存，中產階級流於沒落，社會心理日趨浮動之中，經濟崩潰的狂瀾，就無法挽救；這是大陸經濟總崩潰最重要的環節，亦是今後經濟事業最重要的教訓，不可不特別警惕。這是經濟失敗內在的原因，至於外在的造成經濟加速崩潰的原因更多了。尤其是奸匪乘人心浮盪社會動搖的危機，乃以吃光主義和反饑餓等等運動為號召，乘機煽亂，更販賣其虛妄的諾言，誘惑群眾，發展其「城工」組織，埋伏其間諜網。我們國軍正在前方與匪寇肉搏的時候，後方社會已為奸匪妖氛所籠罩；人心士氣無不受其影響，而政治軍事與社會，也就在這經濟崩潰的危疑惶駭之中，為之瓦解了。
〔第127頁〕
（五）教育上的失敗
再從教育方面來檢討，我們更感民族所受俄帝奸匪的流毒之深重。社會是一大學校，每一國民都在其薰陶之下。抗戰勝利後，農業凋敝，人口向都市集中，工業既不能發達，都市人口又形成浮動的群眾，而對於群眾有教育意義的電影廣播和書刊，不是國際主義的文字，便是赤色組織的宣傳，徒然斫喪群眾的身心，激動群眾的心理。北京大學發起五四運動，提倡民主與科學口號以來，學校教育當局只限於科學的講習，對於人生處世的意義和革命立國的道理，讓教師們隨意閒談胡說，尤其是大專學校裏充斥了共產主義的國際思想，否則就是自由主義的個人思想，而對於國家觀念和民族意識幾乎消失淨盡；其對於三民主義和民生哲學，不但諷刺譏笑，而且破壞反對，惟恐不至。於是個人自由主義者以及實為匪諜而剽竊自由主義份子之名者，一直嚷?政府少一分干涉，便是學術思想多一分自由；更認為本黨退出了學校，學術思想纔有自由。他們就沒有看見亦不須看見少數奸匪教師和職業學生宣傳煽動，操縱把持，學校裏那裏還有什麼學術自由？到了學校做了奸匪「城工」的大本營，演出擾亂社會破壞秩序的暴行，那就是政府要保障多數學生的身體和思想自由，也來不及了。五四的口號是「科學與民主」，從三十多年以後的今日看來，只嫌科學水準沒有提得太高，民主精神沒有一點基礎；但是「科學」的口號演成了仇視民族文化的口實，「民主」的口號更做了俄帝奸匪劫取我抗戰成果、消滅我民族精神的手法，那就更值得一般個人的自由主義者的反省和覺悟了。
〔第128頁〕
（六）軍事上的失敗
從軍事方面檢討，首先要知道打仗是求勝利。而俄帝的詐術乃使他的敵人不能不打仗，卻又使他不能求得勝利。六年前我們的政府與共匪的和平商談及軍事調處，是和兩年來聯軍在開城、板門店的停火談判一樣，都是莫斯科侵略主義者一貫詐術的重演。大家知道，民國三十五年的前期，我們剿匪軍事是無往不利的。其在關內的隴海路、膠濟路、津浦及平漢路南段各線重要戰役的勝利，姑且不說；其他就如平綏路、平承路的承德、大同、綏遠、張家口等戰役，亦都獲得壓倒的勝利。至於出關以後，到了東
北，也是一樣的，先由山海關出發、經錦州、葫蘆島、營口、以至瀋陽各戰役，後來，又由瀋陽經四平、長春、永吉、安東等各戰役，真可說是所向無敵；以當時匪我兵力與裝備的比較，以及我們民心與士氣的振奮，消滅全國共匪，收復東北失土，乃是確有把握，絕無問題的。但是當我國軍處於這樣優勢，本可一鼓作氣、勇往直前、徹底殲滅共匪的時候，而軍事調處的三人小組，每在我國軍進展之處，總是提出嚴重的抗議，妨礙阻制，無所不至。因之，每逢我國軍前進一步，便要受到一步阻撓，真使我國軍束手挨打，不能不使之功虧一簣，這種事例，不下十餘次之多。其結果使我們國軍士氣一挫，受了嚴重無比的影響，一天比一天的衰落下來；而一方面竟使我們敵人共匪每次受了致命打擊之後，不僅還有喘息的機會，而反使之能從容整補，養成其坐大反噬，卒使我們剿共戰事，遭到這樣最後的崩潰。所以我們軍事失敗，可以說仍然是失敗在外交上的。
〔第129頁〕
（七）從戰爭本質上作綜合的檢討
我們檢討軍事上的失敗，最要緊的還是要對戰爭的本質深切的瞭解。
（一）奸匪的總體戰
俄帝侵略的鋒刃是兩面的，一面是詐術，一面是武力。他為了併吞一個國家，外交手段與第五縱隊，和平談判與武裝暴動，簽訂條約與背棄諾言，無所不用其極。而中共奸匪執行俄帝的陰謀，也是結合社會的、文化的、政治的、和軍事的一切手段，達成他亡國滅種的目的。所以他的武裝叛亂在本質上乃是一種總體戰。即如奸匪所謂「土改」，從前一般人以為他真在那裏為農民利益來解決土地問題。到如今總看得明白他的「土改」乃是軍事動員的手段；在土改鬥爭達到最高潮的時候，誘迫農民參軍作戰。又如奸匪所謂「民主」，從前國內外有些人們以為他真是為民主自由來努力，現在總看出奸匪的民主鬥爭，完全是他瓦解反共陣營的武器；到了他控制大陸的時候，他便拋棄「聯合政府」的口號，一變而為所謂「人民民主專政」，再進而完全蘇維埃化了。
（二）我們動員作戰的失敗
過去我們政府面對?這種狡詐兇頑的匪寇，外受國際共產黨及其同路人宣傳攻勢與國際政治的壓力，內被奸匪間諜網與奸黨組織的滲透和操縱，在緊急的戰爭狀態之下，一切都是平時的作法，任何緊急措施都受了各種實體上或程序上的牽制，即使下最大的決心和努力，也終歸於失敗，更說不上社會文化〔第130頁〕與政治軍事各種力量綜合運用的總體戰，所以只有失敗的一條路了。今天我們檢討過去的缺失，更能警悟反共抗俄戰爭一定是總體戰。但是我們反共抗俄的總體戰在本質上和奸匪不同的。奸匪是煽動群眾作階級鬥爭，從階級鬥爭中控制群眾，達到他總動員和總體戰的目的；我們反共抗俄戰爭乃是民族革命運動的最後階段與最高型態，必須以民族精神融和階級意識，以國家利益結合個別利益。而民權主義與民生主義的發展，都是要達到這民族戰線勝利的目的。
（三）唯物主義的流毒
我們更要知道，俄帝第五縱隊用來摧殘我們民族精神最險毒的武器，就是唯物主義，唯物主義的險毒性，在於他攻入我們中國文化的根源。五千年來，我中華民族所以立足於世界，就是依賴?我們以仁愛為中心的民族道德。俄帝和奸匪看準了這一點，乃處心積慮，對我們廣大農村中善良農民，煽動其清算鬥爭，以摧毀其倫常和道義；一般淺薄的知識份子，甚至本黨的黨員，不但看不出唯物主義的流毒，並且把他當做哲學史上的學說來講說。殊不知在俄帝的手上，唯物主義是斯拉夫主義的偽裝，以詐術與暴力為手段，抱征服世界的野心之瘋狂宗教信仰，而到了我們中國知識界和本黨一部份黨員手上，唯物主義卻就是爭小利，避小害，臨財苟得，臨難苟免的卑劣自私的人生觀，把中國歷史上為國家存亡民族生死而「成仁取義」的精神和氣魄，掃地無餘。所以戡亂軍事一遭挫折，而前此在政府之中，本黨之內，有秘密的出賣秘密，有案卷的出賣案卷，自詡為「起義立功」，投降靠攏，不知羞恥為何物。由此可知民族革命的總動員和總體戰，要有民族精神做骨幹，且更須民族文化做基礎；我們今日必須正本清源〔第131頁〕，把握這個反共抗俄戰爭的特質，纔能在檢討過去失敗之中，追根到底，接受其痛苦的經驗，領悟其革命建國的教訓。
貳、戡亂失敗最後一步就是黨的失敗
但是戡亂失敗最後的一步，還是在黨的失敗，而黨的失敗主因，是在三民主義信仰的動搖。至於第六屆全國代表大會以後，中央組織之龐大複雜，內容之紛歧矛盾，是亦為黨務失敗原因之一。
（一）三民主義信仰的動搖
總理說：「主義是一種思想，一種信仰，一種力量。」這句話教導我們一個簡明的道理，就是思想必須轉化為信仰纔能發生力量。同盟會時代，黨中先進對 總理有篤實的信仰，纔能冒險犯難，發動了十次革命，辛亥之役竟推翻了二千年君主政體和二百六十年滿清專制。十三年本黨改組以後，三民主義的信仰遍於全國，纔有北伐的成功。對日作戰八年之中，全國軍民持有抗戰必勝建國必成的信心，纔能堅持到底，終獲最後的勝利。這都是國民革命六十年歷史鮮明的事實。俄帝奸匪看清了這一點，他知道要滅亡中國，必先瓦解本黨；要瓦解本黨，必先破壞本黨革命的信仰。下列兩個手段值得我們特別警惕：
（一）曲解三民主義
第一、曲解三民主義來散佈共產主義毒素。自民國十三年以來，奸匪製造了許多名詞，如「中山主〔第132頁〕義」、「革命的三民主義」之類，來散佈他布爾塞維克的毒素。抗戰結束的前後，他更標出「新民主主義」，表面上影射三民主義，實際上完全是赤俄帝國兼併東歐各國的政治謀略之東方版。但是我們國際社會上，甚至我們黨中有些人卻誤信他「新民主主義」就是民主主義，或者是「革命的三民主義」，替匪宣傳，說「中共不是共產黨」；甚且說中共在大陸上的發展，是由於他實行三民主義。這種思想毒素正幫助了俄帝的侵略暴行，掩護了奸匪的猙獰面目。
（二）毀傷革命領導者
第二、毀傷革命領導者以瓦解民族的向心力。我們中國是百年積弱，革命未成的國家。必須從反侵略的堅貞奮鬥和痛苦犧牲中，爭取獨立自由的地位，完成救國的大業。在對日抗戰奮鬥過程中，領土被侵，海岸封鎖，乃至首都失陷，都不足以動搖我們中國自由平等的決心，結果終於達成這崇高的目的。所以我在對日抗戰發動之初，明告我軍民同胞，無論是國土淪喪到什麼地步，敵寇猖獗到什麼程度，只要是最高統帥之所在，就是國家民族獨立自由的重心。我們對日抗戰所以能百折不迴，堅持到底，就是靠?這舉國一致對我的堅定信仰。俄帝看清了這一點，所以他覆滅我們中華民國最後的一?，就是集中誣蔑於中正之一身。中正許身革命四十餘年，生死已置諸度外，毀譽更非所計及。但自抗戰最後一階段，直至戰後四年之間，國內外流言的傳播，謗書的重疊，真有「眾口鑠金，積毀銷骨」的情景，到了三十八年初，本人便不能不毅然下野了。
〔第133頁〕
（二）本人下野的考慮和決定
（一）內部的分崩離析
我在南京下野的情形，大家都瞭解，不必多說。不過我個人對於下野的考慮和決定的經過，在這裏要說明一下。我之下野的決定，固不能說全無國際環境之影響，但其重要因素，還是由於我們內在矛盾的關係為多。當三十七年年底與三十八年年初，我們軍事失敗之時，內部頓呈分崩離析，一般黨員甚至中樞最高幹部都認為我不下野，共產黨不會與政府和談；我不下野，美國援助亦不會再來，這在我是看得特別明白，我曾同他們說：「我下野以後，美援更不會來。我在南京，與共匪和談，或許還有希望，如我一下野，那和談不僅不可能，就是你們要投降他，他也不會要你了。」這種情勢，當然也有幾位同志瞭解，尤其是一般中下級幹部，倒是更能瞭解，所以當時中下級幹部，很多痛哭流涕，不願我離京下野的。可是許多高級幹部都不相信我的話，認為我早一天下野，和平就可早一日實現，美援也就會早一日到來。當時共匪在我們黨政軍佈置間諜網，尤其是宣傳網，佈置得更為嚴密，挑撥同志的感情，散佈失敗的主義，使我們一般同志在思想上、意志上，陷入了動搖以至於麻木，根本失去了獨立自由的能力，只要共匪有一句話，便輾轉傳說，奉為真理，共匪說國民黨腐敗，他亦因之說國民黨腐敗不堪；共匪說國民黨貪污，他亦因之說國民黨真是貪汙；共匪說國民黨黨員該殺，他亦因之說國民黨黨員實在該殺，如果有人問他，你是否國民黨黨員，那他就一定不承認他自己是國民黨黨員。至於對我個人，不僅不〔第134頁〕認為領袖，不認為同志，甚至更視同囚犯，肆意輕侮。我當時雖然不得不順從其意，決心下野，因為當時情勢如我一天不下野，他們決不會有警覺的一天，更不會有悔悟的可能。但當時我的考慮，認為我下野以後，在西北、西南，至少總可維持三年至五年的時間，打算下野後，先埋頭整頓黨務，從頭做起，以求恢復黨的革命精神，重建黨的革命力量。這亦是我當時下野的一個重要的考慮。
（二）黨德的喪失
還有一點，在當時我如果不下野，當然，我仍在南京。我認為只要有海空軍完整無缺，那南京是可以守的，萬一守不住，我亦決心死在南京。但是當時大家認為非我下野去職，國家就沒有辦法。我在那個時候，為了促起一般黨員的醒悟，為了尋求黨中幹部團結，只有正式交代以後，離開南京而下野了。這段經過，為什麼今天要向代表大會報告呢？就是要同志們知道，黨的道德，和黨員的信仰，如不徹底改轉過來，我們中國國民黨，必將永無翻身之日，我們中華民國，也就要永遠滅亡。
（三）對臺灣的希望
我下野時還有一個重要考慮，就是臺灣地位的重要。在俄帝集團侵略之下，寧可失了整個大陸，而臺灣是不能不保的。如果我不下野，死守南京，那臺灣就不能兼顧，亦就不能成為反共抗俄的堅強堡壘。三十五年我到臺灣看了以後，在日記上曾記?這樣的一句話：「只要有了臺灣，共產黨就無奈我何。」就算是整個大陸被共產黨拿去了，只要保持?臺灣，我就可以用來恢復大陸。因此我就不顧一切，毅然決然的下野。
〔第135頁〕
?、三年來的臺灣
（一）臺灣危機的搶救
剛纔說過，我認為西南、西北，至少可以維持到三年，但是絕對料想不到我下野以後，不出一年，登個大陸很快就淪陷了。共匪盤據大陸以後，臺灣便遭逢了最大的危機，在國際上，中華民國既已一筆勾銷，臺灣地位也發生了問題。有些國家趕忙承認中共奸偽組織，有些國家已在打算臺灣失陷以後的情勢。在內部，軍政機構的龐雜，財政的困難，俄諜匪黨的滲透，失敗主義的流行，當時的情形，和大陸各省是一樣的，人心惶惶，不可終日。當時我不下最後決心，就沒有方法來維持臺灣的局面，臺灣不能維持，中華民國就永沒有翻身的日子。我所以不在大陸犧牲，就因為我要保持臺灣，如果臺灣失掉了，臺灣就是我最後犧牲的地方。所以三十九年三月我決然復職。我復職的時候，在內部有各種困難問題等?解決，這是大家知道的。在國際上更有各種的阻力，今日時過境遷，也就不必再說了。
（二）集中國軍防守臺灣
奸匪知道臺灣的存在，對他是致命的威脅，只要他有一份力量，決不容許我中華民國政府站在臺灣，重振陣容，進圖反攻。所以奸匪方纔劫取了東南和華南，立刻在浙閩沿海集中陳毅林彪的主力，作攻〔第136頁〕臺的準備。我們殘破不齊的軍隊，北到舟山，南到海南島，這樣漫長的一條戰線，要處處設防，那無論如何是不可能的。所以我在復職以後，決心把所有的軍隊抽調回來，集中所有力量，保守臺灣。當時有許多同志堅決反對，我個人也痛感對不住海南和舟山的同胞，但是為了拯救國家，挽救民族的劫運，只有這樣纔成。如果當時國軍當敵人空軍加強，其優勢過於我們的時候，我們如仍要勉強防守舟山，那是一定會被敵人消滅的，那現在在臺灣的軍隊，至少要有一半在舟山作戰犧牲了。我們如果損失了這一半的力量，那臺灣也就無法確保了。這是集中軍力，確保臺灣，乃是我在軍事上的第一個處置。就是這個處置，把奸匪朱毛攻臺的企圖打得粉碎！
（三）本黨的改造
我從下野到復職的這一個期間，經過了深長的考慮，最後決定一定要改造本黨，認為這是改革政治和改造風氣的動力。在實施本黨改造方案的時候，我乃不顧一切反對，排除萬難，這是毅然決然的替國民革命打開了一條生路。三十九年八月，中央改造委員會成立，到今天已經工作了兩年，究竟黨的改造是否達到預期的成功，還要看這次大會的結果。但是我可以說一句話，在本黨大分化和總崩潰之餘，如不劍及履及、眼到手到的結集忠貞同志，重整革命陣容，為準備反攻復國建國來努力，那裏會有今天這樣薈萃海內外代表，在臺灣熱烈開會從容商討的日子！
〔第137頁〕
（四）五大方針和五種辦法
我們從黨的改造中結集了救亡圖存的動力，在四十年初，我曾經宣示了五大方針，提出五項辦法，作為黨的努力和政府施政的準繩。這五大方針就是：（一）穩定經濟，（二）整飭軍紀，（三）安定社會，（四）團結內部，（五）建立民主制度。五種辦法就是（一）保持幣信，充實準備；（二）貫徹命令，剔除浮濫；（三）保密防奸，肅清匪諜；（四）打破派系，集中意志；（五）養成守法精神，實行地方自治。這就是我們在臺灣救亡圖存的基本工作。
（五）三大要目
我們為了保持工作的效果，促成不斷的進步，更要從下列三方面加緊努力：
第一是建立制度　建立制度的?眼點，就是不論是黨務、政治、軍事、經濟、教育、社會，任何方面，都要有健全的制度，就是一切制度化；使人人的工作順?一定的軌道，對反共抗俄復國建國的事業有所貢獻。
第二是注重組織　注重組織的?眼點，就是每一個人都納入組織，使其各盡所能，各本所長，各負其應有的責任；消極的抗禦奸匪的滲透，積極的樹立國家總動員的初基。
第三是改造風氣改造　風氣的?眼點，就是袪除失敗主義、投降主義和依賴主義的心理，打破無紀〔第138頁〕律、無國家、無政府的狀態；而當前最為切要的，尤其是挽救奢侈浪費的頹風，養成合作互助的習慣。
三年來賴我全體軍民同胞，上下一致，共同努力，臺灣危機得以克服。我們才能從「確保臺灣」進一步建設臺灣，再進一步策畫臺灣的總動員，使臺灣成為反攻復國的強固基地和三民主義的模範省。
肆、從三方面看韓戰的影響
（一）韓戰對奸匪的影響
在這裏我還要提到韓戰的關係。我特別鄭重指出的一點，就是三十九年六月北韓匪軍侵越三十八度線時，安全理事會立即號召會員國採取軍事警察行動。這不僅是聯合國成立以來第一個堅決的表示，並且是第二次大戰結束以來，赤俄帝國主義者第一次遭受的打擊。現在我們要從三方面來探討韓戰的影響：
我們從中共奸匪本身的利害來看，他沒有參加韓戰的道理。三十九年初，奸匪纔結束他大陸上主要的攻掠戰事，毛匪朝拜莫斯科已畢，帶?俄帝三億美元貸款的「協定」回到北平，滿以為他已經打下了大陸各省，可以保持安定，可以「關門建設」了。這年六月六日，他在匪黨所謂「七屆中央第三次全體會議」提出報告，表示他企圖以緊縮編制，減少開支，調整工商業，發展內外正常貿易，使匪區財政經濟得到「好轉」。從這裏可以看出奸匪無論在客觀情勢或主觀想像上，都不能有參加韓戰的打算。但是毛匪「六六報告」之後不過二十天，北韓匪軍發動了向南韓的侵略戰爭，而美韓聯軍連戰連敗，乃引起〔第139頁〕了毛匪侵韓的徼倖野心，他亦就在中國大陸，掀起了所謂「抗美援朝保家衛國」運動。據我所知，當時奸匪侵略的任務，本在越南與中南半島，而不在北韓；後來因為在年杪聯軍反攻北韓，將要打到鴨綠江的時候，毛匪以為聯軍新敗之餘，雖能反攻得勝，這是北韓匪軍薄弱所致，只要中共匪軍參戰，那美軍仍是不堪一擊的，於是毛匪就向莫斯科自告奮勇要求參戰，亦就是重演其「順手牽羊」的投機戰術，所謂「保打美軍下海」的壯語，亦就是在這個時候高喊出來的。而俄帝亦正投其所好，於是乃命其以志願軍的名義投入韓戰，不久美軍果被其擊敗，退出三十八度線。從此就以我們中國人民的生命財產為犧牲，去打這一場長期消耗戰，這纔正中了俄帝的下懷。而毛匪是否能做狄托，唯一的考驗就是看他是否參加韓戰，他一經參加了韓戰，那就是他永沒有自主的意志和能力，而不能不惟俄帝之命是聽，這樣就自然而然的成了俄帝的附庸，於是，國際間對毛匪所存狄托主義的幻想，也就從根本上打破了。奸匪在這一場侵略戰裏，他所受消耗的軍事和財政經濟數字是可驚的。在軍事方面，奸匪共有野戰軍七十五個軍，開到東北和韓國戰場的不下四十二個軍。其傷亡和失蹤的數字，在一百六十萬人以上。前年奸匪曾公佈他財政概算的赤字是總支出的百分之十六．七，去年他不敢公佈了，依財政專家的估計，要提高到他總支出百分之五一．八，今年的赤字必定更是驚人，所以奸匪只有加緊他對人民的壓榨。農業稅從農民總收入百分之十七至六十，提高到百分之二十五到八十。還有「鎮反費」、「民兵榖」、「戶口榖」、「救災捐獻」、「支前捐獻」、「防汎捐獻」、「慰勞捐獻」、「優撫捐獻」、「武器捐獻」種種名目來搜刮農民。他對於工商業，便直接了當，用「五反運動」把工商業者的老本榨光。除了賦稅、公債、〔第140頁〕捐獻以外，再用「補稅」、「罰款」、「追贓」種種方式來敲骨刮髓。奸匪這樣把中國大陸上農村和城市人民的財產，剝奪淨盡，還不能供應戰費造成的財政的支出；他賸下的一種狠毒的手段，就是輸送人口給俄帝和東歐附庸國，把他們的工資交換武器和物資。試問我們的同胞被送到俄帝和他的附庸國去做工，他們的工資掛到武器和物資賬上，他們的身體和生命又是什麼境遇？不用說，那送去的同胞是比奴隸牛馬都不如的了。
兩年韓戰把中共奸匪打成俄帝的奴工頭子，而我大陸上的親愛同胞，都變成了俄帝的奴工和砲灰。今年八月，周匪恩來又朝拜莫斯科，高呼「史大林萬歲」而回北平，他在莫斯科簽訂的賣身文契，只公佈了「請求」俄帝駐兵旅順港的字樣，把我們東北人民、土地和資源的控制權捧給俄帝。那些沒有公佈的和不會公佈的政治經濟的條款，比兩年前的秘密條款必定是更為苛酷了。
（二）韓戰對世界的影響
再說韓戰對國際局勢的影響。韓戰發生以後半年之間，聯合國裏對於中共奸匪，還是一片姑息主義的逆流，和狄托主義的幻想，總希望中共匪軍不至參戰。到了中共匪軍入韓作戰，國際政治上，才感覺到中國大陸淪入俄帝鐵幕，對於亞洲安全及世界和平的威脅是怎樣的嚴重。從此以後，世界上自由國家防範俄帝侵略的陣線纔漸見形成。先從歐洲說起，北大西洋公約由歐美十二個國家於三十八年四月訂立，七月生效；但北大西洋聯防組織是到了韓戰發生以後纔逐漸形成。四十一年一月，聯軍統帥部始告成
〔第141頁〕立。關於德國問題，四十年十月，美英法各國宣布對德國停止作戰狀態，直到今年五月他們開始與西德共和國訂立契約，並邀其參加大西洋公約及其聯防體系。其次，蘇彝士運河以東，就是四十年九月，大西洋公約會議決定希臘與土耳其加入公約組織。美英法土等國又籌設中東聯合指揮部。再看太平洋方面，三十九年六月，美國政府聲明軍事援助越南和菲律賓，直至四十年八月與九月間，美國政府分別與菲律賓、澳洲、紐西蘭訂立聯防條約，並在舊金山舉行和會，簽訂對日和約，從今年四月起生效。
俄帝決不會坐視自由國家聯防陣線的結成。他無時無地不處心積慮，力圖分化自由國家的團結，鬆懈他們的努力。他慣用的手段就是一面以戰爭為恐嚇，一面以和平為誘惑，因此最近十五個月來韓國戰場上演出了邊打邊談的戲劇。同時在歐美各國視線集中韓戰的時候，他驅使匪軍侵入西藏，窺伺印度；他對中東北非各民族，利用其與西方國家的矛盾，乘機滲透，製造各種事變。停火談判繼續不斷的誘起國際姑息主義的活動，戰爭恐嚇也繼續不斷的阻止國際反侵略陣線的形成和進展。中東北非的各種事變也延緩了防俄體系的結成。在這一情勢下，民主各國仍在亞洲與日本簽訂和約，在歐洲與西德簽訂和平契約，這表現了反侵略的鮮明立場，也表示了民主集團取得了主動。因此赤俄帝國主義者，便不能不指使他各國的第五縱隊，舉行所謂「亞洲和平會議」，作為他在聯合國裏面採取和平攻勢的前奏；而他自己更召開所謂「聯共黨大會」，準備?實行其「新五年計畫」，這仍然是一面談和一面備戰的老手法，不過是花樣稍為翻新罷了。
〔第142頁〕

（三）韓戰對於我們救國復國的影響
韓戰對於我們救國復國有什麼影響呢？我們臺灣危機的克服，對內方面，是我們軍事的政治緊急措施，對外方面，毫無疑義就是韓戰。韓戰是亞洲和太平洋局勢的轉捩點，同時也是我們中國存亡成敗的大關鍵。但是我們對於這個問題，先要研討莫斯科侵略主義者東進日程上面，寫在「一九五○年六月」項下的，為什麼不是中共匪軍侵臺，而是北韓匪軍侵韓？這一問題從兩大事實上得到解答。美國撤退他駐韓軍隊解答了一半，我國集中軍隊到臺灣也解答了一半。我們還要進一步研討一個問題，就是韓戰固然是亞洲乃至世界全局轉變的關鍵，但是韓戰又是怎樣發生的？我們必須指出：我們東北的淪亡就是韓戰發生的基本因素。所以我們大陸上戡亂軍事雖遭挫敗，我們政府雖遷臺灣，而中國問題之為亞洲安危、世界禍福轉移的樞軸，無論民主各國已否警悟，其警悟結果到什麼程度，但這是一個鐵的事實，誰也不能否認的。
所以我們不應把臺灣的安危掛在韓戰的上面。我們要更加努力，爭取主動，趁?這一個局勢，利用這一段時間，作反攻大陸收復失地的準備。我們時時都要反省，都要檢查上面所說五大方針三大要項是不是都做到了？臺灣的建設是不是有了進步？現在已經做到的，要再求進步；沒有做到的，要切實做到，纔能真正鞏固臺灣，反攻大陸，完成反共抗俄復國建國的使命。
〔第143頁〕
伍、今後努力的方向
（一）澄清黨內的思想
這次大會是本黨新生命的開始，反共抗俄革命建國事業復興的關鍵，必須領悟過去失敗的教訓，審察當前的局勢，展望未來的前途，來確立今後努力的方向。我以為本黨復興建國的道路，第一要澄清本黨內部的思想。本黨為了澄清黨內的思想，首先就要認清敵我，劃分敵我。 總理常說：「主義是一種思想，一種信仰，一種力量。」這就是說，沒有思想，就沒有信仰，沒有信仰就沒有力量。本黨北伐統一抗戰勝利所結集的力量，都是從三民主義思想和國民革命信仰發生出來的。但是共匪的力量卻是從假借我們三民主義，依附我們革命抗戰發生出來的。我們可以說，三十年來，奸匪們的工作，就是混亂我們的思想，動搖我們的信仰，來製造他的力量；本黨黨員看不清他這種卑劣無恥的陰謀，偏要用奸匪的思想，來曲解我們的三民主義和國民革命。特別是他的階級鬥爭和唯物史觀，是我們國民革命最大的敵人，竟讓他在我們的理論上發生影響，甚至拿他來代替我們的理論。到了國民革命變做了他階級鬥爭的前奏，三民主義構成了他共產主義的招牌，本黨黨員便把自己的國家民族、歷史文化、革命領袖、黨的道德和感情，一概置之腦後，寡廉鮮恥，以「靠攏」為光榮了。今天我們要摧毀階級鬥爭與唯物史觀，必須清理黨內的思想，回到 總理的遺教，特別要瞭解三民主義的思想基礎是民族精神和民族文化。我〔第144頁〕們要徹底摧毀共匪的階級鬥爭的唯物史觀，一定要以民族精神為武器，民族文化為骨幹，纔能夠建立我們黨員三民主義的思想。建立了黨員的三民主義思想，纔能夠對共匪朱毛作戰，纔能創造我們革命建國的藍圖，達成反共抗俄救國建國的使命。
（二）建立復興革命的基礎
第二要建立我們復興革命的基礎。本黨為了復興革命，貫徹反共抗俄戰爭，完成救國建國事業，首先就要恢復三民主義的信仰，嚴密黨的組織，振肅黨的紀律，恢復革命的精神，造成革命的新運動、新風氣和新生活。要知道本黨是負有建國責任的黨，我們要建設三民主義的國家，我們黨就先要從精神、行動和生活上樹立三民主義的楷模。 總理在民國十三年改組本黨時，屢次對我耳提面命，要注意借黨的招牌來做自私自利的人，決不可使他再存留在黨內；這也是今日大會最要留心的一點。而在大會閉幕之後，各位代表回到自己的崗位，更要領導一般同志，造成新運動、新風氣、和新生活，纔能達到新任務，完成新使命。我要再就這一點分成下列三項來說明：
一、建立民族主義的基礎　最要緊的是保衛中國文化，振肅社會風氣。尤其是要在國家總動員之中做到這兩點。大家對於總動員不要認為人力物力就可以了，必須探討總動員的根基在那裏？如果沒有根基，那國家總動員是不容易推行，而且很容易摧毀的。所以無論是政治、經濟、文化、社會各方面，時時刻刻要使一切為總動員，而歸根到底就是發揮民族精神，復興民族文化；要以民族精神和民族文化為〔第145頁〕根基，人力物力纔能真正發揮效用。否則總動員仍舊是一紙空談。唯其以民族精神、民族文化為根基而動員的人力物力，纔能發揮十倍百倍的力量。
二、建立民權主義的基礎 這一方面又有幾個要點：（一）要尊重民主憲政的體制。我可以對各位說：以後反攻復國完成反共抗俄的目的，仍舊是實行民主憲政。尤其是本黨黨員在七全大會以後，應該格外努力，趕快樹立政黨政治的基礎。（二）要建立全民政治的基礎。這不是單指大家現在所看到的立法院、監察院、省議會等等，我們民主制度的基礎，是在地方自治，現在臺灣實行的地方自治，雖已具相當規模，但在實際上還差得很遠。真正要鞏固革命基礎，就是要加強地方自治，這樣民權主義纔有基礎，國民革命才有把握。（三）要轉移社會風氣，重建國民的倫理道德。本黨黨員要率先以身作則，領悟人生的意義，嚴肅自己的生活，愛護民族的文化，發揚以仁愛為中心的倫理思想，以轉移社會風氣為己任。我特別對地方自治中各位負責任的同志要致其誠摯的希望。每一個人都要反省，無論其地位的高低，在他的日常工作中，一定要為人民服務，並且要幫助他們行使公民權，激勵他們愛鄉土、愛國家的情感，纔能夠使臺灣成為一個三民主義「主權在民」的模範省。
三、建立民生主義的基礎 簡單的說，現在臺灣最主要的是實行 總理平均地權、平均社會財富的遺教。特別是平均社會財富，纔能貫徹民生主義，實現耕者有其田的目的，這是現階段實現民生主義主要的政策。將來反攻大陸的時候，我們一定要保障農工生產者的工作和生活，特別是耕地須歸現有的耕者。同盟會宣言說：「今日之革命為國民革命，一國之人皆負有革命之責任。」我們要團結整個民族對〔第146頁〕俄帝奸匪作革命戰爭，必須把革命戰爭的成果，歸於共負責任的全體國民。我們決不為少數人的既得利益來打仗。所以建立民生主義的基礎，就是七全大會以後本黨一個最重要的工作部門。
陸、革命建國艱險的前途與自力更生的決心
各位同志！獨立自由的中華民國是中華民族五千年生存發展的成果，亦是我們中國國民黨六十年奮鬥犧牲的功績。今天大陸各省是在匪寇侵略鐵蹄之下，化為赤俄帝國的附屬品和牛馬欄。我們臺灣省卻能從悲苦黯淡之中，站立起來，構成反共抗俄的基地，民族復興的搖籃，世界民主的前哨。七年來的經過，現在是擺在大會的議席，提供各位同志的檢討了。我還要喚起大會的警悟，我們革命建國的前途，仍然有其一大段艱險的路程，要我們謹慎的打算，大膽的前進。如果我們經不起險惡的風濤，決不能到達彼岸，就是一腳踏上了彼岸，還要扎硬寨，打死仗，還要被妒忌，受折磨。我們總要看清楚，我們的義舉，亦就是全人類自由獨立的標幟，像我們這樣四億五千萬人口，一千二百萬方公里土地的國家，無論是跌下去，或是站起來，對於世界人類總是一番大震動；無論是敵人或是友人，都要先看他自己所受的影響，纔敢確立他對我們中國的方針。我們決不可在敵人的惡意之下安枕，也不能在友人的善意之上建國。一切事業都要靠我們自己來奠基，一切問題都要由我們自己來解決，我們不能徼倖敵人不來打，我們要叫敵人不敢打。我們不能捨棄外來的幫助，也不能依賴外來的幫助。我們今日正忍苦以待反攻，我們光復之後，決不讓七年前的歷史重新演出。我們要做到這一點，就只有從反共抗俄戰爭中，樹立革〔第147頁〕命建國事業的根基，那纔是我們中華民族最後對本黨的信託和希望。最後敬祝各位同志反共抗俄大業成功。
附錄：對於政治報告之決議案
——第七次全國代表大會第十二次會議通過——
查本黨本屆全國代表大會的舉行，距離前在重慶召開的本黨第六次全國代表大會，為時已逾七年。在此七年之中，本黨面臨的局勢，艱難險阻，為中外所罕見；遭遇的敵人，殘忍慘酷，為歷史所未有；益以黨的組織鬆懈，精神渙散，黨紀廢弛，黨德淪喪，若干黨的決策復未能貫徹實施；遂致革命功敗垂成，國家幾於覆滅！現本黨改造重建，前途日見光明，本大會全體同志於痛定思痛警覺振奮之餘，恭聆總裁政治報告，深覺我全黨同志對大陸的淪陷，固應益加反省，對革命失敗的教訓，更當永誌勿忘。其尤足資全黨同志砥礪取法者，則為我　總裁於此國家存亡絕續之際，操心之危，慮患之深，自信之堅，自責之嚴，與夫忍人所不能忍，履險如夷及轉危為安的偉大精神與卓越智慧。本大會全體同志對我總裁領導下反共抗俄復國建國的必勝必成，素具信心，今復面聆訓示，實於此獲得更大之保證。
本大會研討　總裁政治報告，僉以指示各點，除巳另案決議外，有須特別闡述，以為全黨遵循之準則者，茲就犖犖大端，簡陳如次：
就政治言，民主憲政為本黨一貫的主張，亦為本黨五十年來不惜犧牲一切努力以赴之革命目的。今〔第148頁〕雖創鉅痛深，然決不因革命中途遭受挫折，而稍動搖其對民主憲政的信念，同時並以瞭然於共匪俄帝極權暴政所加於人類災害的劇烈，而益堅其貫徹民主憲政的決心。惟實行民主憲政，應以健全地方自治為基礎。同時，為杜絕奸匪滲透，以破壞民主憲政，建立政黨政治制度，加強組織力量，藉以保衛及促進民主憲政的發展，亦為本黨失敗重建後應有的徹悟。蓋必如此，革命的成功與民主的遂行始有堅實之保障。
就軍事言，大陸剿匪軍事的失敗，軍事本身固不能辭其責，財政金融政策尤其通貨膨脹，固亦影響綦巨；而和戰大計，因政治外交關係，顧慮過多，進退兩難，要為失敗之重大因素。中國反共抗俄戰爭，為國際反侵略反極權戰爭重要之一環，政治外交等全盤考慮，自仍有其必要。然和戰無定，敵我不分的慘痛歷史，必須牢記，而今後全黨同志更應堅定不移者，厥為本黨與朱毛共匪極權暴政之間，無論就任何方面言，皆絕無及永無並存兩立之餘地。
就教育言，中國民族道德與民族文化優良傳統為三民主義思想之骨幹，本黨同志首應以此武裝其思想，並進而認清敵我劃分敵我，黨外學術界人士愛好自由及求真求實的生活習尚與治學態度，自應獲得本黨之尊重。惟懲前毖後，今日吾人在思想與言論上，必嚴真偽之分，明緩急之辨！為爭取保證可貴之自由，必先堅定一致而反共。當前個人自由必在國家民族最高利益範圍內及反共抗俄最高原則下，求其發揚。而使全國教育文化學術界人士精誠團結於本黨內外，堅定信仰，齊一步趨，在思想言論著作上發揮力量，以摧毀並掃蕩共匪俄帝極權暴政，並肩為爭自由之奮鬥，則為本黨今後所不能辭其責者。
〔第149頁〕
就外交言，過去大陸失敗，外交之關係甚大。今後努力方針，應於自助人助的原則，先求諸己。在自力更生精神下，凝結國際友誼，接受國外援助。世界局勢的重大發展，每為國家存亡興衰所繫，必須鑒於過去的疏略，迅作深切不斷的研究，庶正確掌握國際動向，俾外交決策與行動皆能有所依據。而國際匪諜惡毒的誣詆，詭譎的中傷，常令我國際友人墮入迷霧，發生誤解；迨真象判明，所付之代價已極慘巨！故本黨今後在國際宣傳上尤須多所努力，以加強國際認識，增進國際合作。
至政府遷臺後在 總裁五大方針指示及本黨中央輔導下，透過從政負責同志，由政府推行的政策：如土地改策、平衡預算、穩定幣值、增加生產、選舉縣市議員縣市長、改善勞工生活、增進人民福利、整軍、防奸、肅諜，以及實施國家總動員等，已證明其為確保臺灣及準備反攻大陸有效的措施。從政負責同志之貢獻，殊堪嘉佩。今後黨的中央、各級幹部，及從政黨員自應益效忠勤，繼續努力，並更進一步，實現 總理平均地權、節制資本的遺教，以均衡社會財富，發展國民經濟。反攻大陸為期已迫，革命戰爭的成果，必如 總裁之所昭示，使其歸於共負革命責任的軍民同胞，決不是為少數人之既得利益作戰。
本大會綜觀今昔政治情勢，確認過去大陸的淪陷，因素甚多，而 總裁的引退，所關至巨；現在臺灣的確保，國際地位的提高，及我反共抗俄形勢的日趨好轉，原因亦非一端，而 總裁循全國朝野懇切的企求，毅然復職，乃為最大之關鍵。於此可知全國人民需要本黨的自贖自效，更需要總裁的領導。總裁實以一身繫國家乃至東亞安危之重，此種政治教訓，我全黨同志尤當於自反自奮之餘，深思明辨，〔第150頁〕一致接受！


黨的行動指導原則

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十一年

版面原件： 第151頁，第152頁，第153頁，第154頁，第155頁，第156頁，第157頁，第158頁，第159頁，第160頁，第161頁，第162頁，第163頁，第164頁，第165頁，第166頁，第167頁，第168頁

〔第151頁〕

——中華民國四十一年十月十九日在七全大會第十四次會議宣讀——

〔要旨〕
 第一章 黨的行動
一、革命民主政黨
二、黨的行動
三、黨的行動之戰鬥性
第二章 黨的政策
一、黨的政策之意義
二、黨的政策之實質
第三章 政策的決定
一、時勢的審度
二、現實的把握
三、主觀的克制
四、外力的應用
第四章 政策的執行
一、迅速決策有效行動
二、堅持原則適應環境
三、休止與緊張
〔第152頁〕
四、失敗與勝利
五、進攻
六、防禦
七、退卻
第五章 黨的本能
一、把握政治的主要環節
二、保存黨的生存發展
第六章 結論
一、革命技術必須講求
二、政治謀略不可濫用
〔本文〕
 第一章 黨的行動
一、革命民主政黨
我們中國國民黨是革命民主政黨。這一定義可分為兩點來說明：
（一）國民革命進入了憲政時期，本黨是以民主政黨而為憲政之支柱。
（二）中華民國在俄帝及其傀儡朱毛侵略之下，大陸失土尚未光復以前，本黨仍以傳統的革命精神和革命立場，而擔負起國民革命第三期反共抗俄的使命。
〔第153頁〕
二、黨的行動
本黨執政二十餘年，黨中同志或以為黨的工作不過是決定政策，交給政府執行，只要黨能管理從政黨員，使其執行黨的決議，黨的任務就算完成，黨的本身便沒什麼政治行動，這是極端錯誤的見解。
（一）這一見解，忘記了本黨在辛亥革命之前十次革命運動，也忘記了北伐之前討袁護法的戰役，和組黨建軍的努力。
（二）這一見解抹煞了 總理「非常破壞之後，必須繼之以非常建設」的教訓，因此也就不能理解訓政時期，黨對非常建設所擔負的使命。
（三）這一見解更不能面對當前的現實，尤其是下列的三點：
第一、在大陸上，本黨不僅沒有政權，甚至沒有生存的餘地。
第二、在海外，本黨必須組織僑胞，從事救國建國的工作。
第三、即在自由中國，本黨在地方的選舉上，能否獲取多數選民的支持，能否推進社會經濟的改造，和促成文化的復興，以及能否有助於動員作戰，這都要在事實上受到無情的考驗。
我們只能認定臺灣是本黨有政治行動的自由，並在此結集戰力，策畫反共的基地。我們決不應有意或無意自命為執政黨，而以為黨的工作，只是決定政策，交給政府執行。我們必須理解，無論其是否執〔第154頁〕政，本黨是擔當革命建國事業行動的集團。
三、黨的行動之戰鬥性
（一）黨的每一行動，都是戰鬥。分析的說：
（甲）在革命破壞時期，黨對反革命政權作戰。
（乙）在革命建設時期，黨對反革命勢力作戰。政治、社會、經濟、文化改造與建設的成敗，
取決於革命勢力與反革命勢力之消長，這不是全憑政府一紙命令所能為力的，這是黨的戰鬥行動的領域。
（二）黨沒有行動，或其行動失去戰鬥性，便發生下列各種現象：
（甲）黨沒有集體行動，則理論沒有進步，並且人人各執其所見，而無從統一。
（乙）黨沒有集體行動，則組織不能發展，並且人人各行其是，而趨於渙散。
（丙）黨沒有集體行動，則紀律不能強化，並且人人各流於懈怠，而日就廢弛。
因此，我們必須以行動統一理論，以工作發展組織，以戰鬥堅強紀律。我們必須以戰鬥精神作集體的行動，纔有對匪共暴俄作戰的能力。
〔第155頁〕
第二章 黨的政策
一、黨的政策之意義
黨的政策，最簡明的意義，就是黨的行動的路線。本黨的政策，就是本黨在三民主義最高指導原則之下，為國家獨立與統一，及人民自由與福利，所採取的行動路線。
（一）政策不是主義的複寫。黨的主義是為了整個國家、與全體人民永久的利益打算的最高理想和原則。黨的主義是不變的，黨依據這不變的理想和原則，把握現實的情勢，針對實際的問題，提出行動的路線，這就是黨的政策。
（二）政策可寫成方案，卻不就是方案。政策不是平列在紙上的條目，而是縱貫於行動的方針。政策也許包含?計畫，一個政策如需要某種計畫，這計畫才構成政策的一部分。
二、黨的政策之實質
黨的政策，自其實質來說，乃是社會上各種利益之結合和調和。一個政黨，總要在民眾中爭取多數的信任，決不能單為一個階級的利益，單憑一個階級的力量，而獲政權。共黨匪徒，自命為「無產階級前衛」，乃是他對黨外的一種騙術。我們如果墮入共匪的騙術，襲取其一階級一政黨的謬論，那就是自〔第156頁〕陷迷途。試問我們如承認共匪無產階級的黨，將置本黨於何地？我們如自認為某一階級的黨，勢必站在一個階級的利益上破壞國家民族的統一。 總理說：「三民主義是救國主義」。本黨為了爭取民族生存，恢復國家領土，拯救人民生命與自由，惟有以民族精神消弭階級意識，以社會共同利益，平衡其個別利益，纔能團結一切愛國反共的民眾，集中其意志與力量，完成反共抗俄革命建國的使命。分析的說：
（一）民族精神雖有其物質的條件，但是我們深信民族精神的力量，實大於社會物質力量之總和。我們為了保持和發揚這一力量，必須嚴厲肅清唯物主義與階級鬥爭的流毒。
（二）本黨必須從各地域、階級、職業、民族和宗教的分野中，把握其共同利益，以平衡其個別利益，纔能保持民族的統一，以竟國民革命之全功。
（三）本黨在社會上各種利益平衡之中，應當注重於最痛苦的農工生產民眾的扶助工作，務使其能提前改良生活，提高地位，增進幸福，達到發展國民經濟、培養國家實力之目的。
第三章 政策的決定
一、時勢的審度
黨的決策，先要審度時勢。我們從民族歷史和革命經驗中繹取教訓，即可有助於觀察當前局勢，並推求其未來發展。這些雖然沒有確定的規律可尋，但是下列各點，仍足資我們的參證：
〔第157頁〕
（一）在歷史轉扭時期，未來趨勢，尚在將成未成之際，其中必有黨可應用的機緣，黨必須把握這個機緣，造成有力的趨勢。
（二）對於已成的歷史趨勢，企圖轉變，往往是徒勞無功的。但黨在任何不利於我們的歷史趨勢中，必須嚴守立場，堅貞奮鬥，纔能把握轉機，轉移時勢。
（三）為未來的歷史階段，預作全盤計畫，是不可能的。拿破崙說：「必須先行接戰，再看未來的發展。」所以黨在這個時機，必須先行採取行動，再作打算。
（四）國民革命的成功，三民主義的實現，是必然的。但最後成功之前，黨必隨時遭逢挫折。一個階段如何開展，一個戰役如何結局，這是不能預定的。我們必須對失敗不灰心，更須知勝利無僥倖；只有竭盡一切努力，纔能提早最後成功。
二、現實的把握
黨的決策，必須面對現實，把握現在。黨的中央對政策的考慮，必須清醒、警覺、冷靜和明晰。
（一）黨對每一件事，必須保持確定、清楚和切實的看法，對每一個人亦必須有明確的判斷。更應認清敵我，堅定立場；如依違兩可，猶移不定，乃是自取敗亡。
（二）黨決策時，必須剖析當前的事實，觀察未來的發展，決不為詞令、巧辯、叫囂、武斷所左右。
〔第158頁〕
（三）古人說：「三思而後行。」西諺云：「剪布裁衣，先量七次。」黨的決策，必對一切物質與精神的條件，反覆估計，務求精密。
（四）黨的決策，要眼光遠大，亦須洞察幾微，在各種社會勢力錯綜演進的過程中，不可放過每一情勢的每一發展。
（五）黨決策時，必須準備惡劣情勢之來臨，亦必須打算突然事變之發生。
三、主觀的克制
黨為了對客觀事實，作冷靜的計算，必須克制個人和黨與群眾的主觀感情，不使其左右政策的決定。
（一）黨決策時，必須估計黨內外的感情，但不可在感情激動之下決定政策。基於感情的革命不是真正的革命。
（二）黨的政策一經決定，即不為黨內外感情所轉移。
（三）黨的決策，必不為外來的侮辱所刺激，亦不為外來的恐嚇所動搖。
（四）黨對一個問題有兩個行動路線可以採取時，寧可選擇客觀情勢上平實與確切的路線。
（五）黨必須估計道義的力量，使其為黨所用。但黨不因道義的束縛，而忽略成敗利鈍的打算。
〔第159頁〕
四、外力的應用
黨為了克敵致果，建國立業，不應放棄一個力量，亦不應失去一個機會。但革命成敗，不能依賴外援，而必須求之在我。分析的說：
（一）自己增加一個盟友，就是敵人減少一分力量。即令是一個微弱的、動搖的、暫時的盟友，亦必努力維繫，不可輕意放棄。
（二）環境中每一變動，社會上每一力量，都必須充分應用。
（三）要培植新的力量，亦不放棄舊的力量。只要是能夠打擊敵人，獲致勝利，無論新舊方式，或新舊制度，都必須充分應用。
（四）要把握一切機會，但只有自己努力創造的機會，纔是可靠的。不可期待儻來的機會，亦不可依賴外力所給予的機會。
（五）黨要應用外力，不可為外力所利用。黨若為外力所滲透，終必至於覆滅。
第四章 政策的執行
一、迅速決策．有效行動
〔第160頁〕
古代兵家說：「兵貴拙速，未聞巧遲。」拿破崙說：「我寧可打一場敗仗，不肯放過一分鐘。」黨遭逢一個新局勢，必須迅速決策，有效行動。
（一）在執政時期，為了同一政策，黨的行動與政府的行動是相關而不同的兩個分野；政策一經決定，政府的行動乃是行政行為，黨的行動乃是政治活動與社會活動。申言之，黨的行動，永久是政治性與社會性的，而不是行政性與事務主義的。
（二）黨每一個行動，是一場戰鬥。不僅對匪寇動員作戰而已，就是選舉、減租、限田，都需要黨的行動，也都是黨的戰鬥。
（三）黨對於惡劣的環境，只有努力纔能克服；良好的發展，只有努力纔能獲致。黨不能坐待良機。
（四）黨不為革命的發展而鬆弛其努力。在任何情勢之下，如果努力的鬆弛，必將召致失敗。
（五）黨一經採取行動，必須使用全力；如果黨與敵人已接觸，而一切可用的力量，不能全部使用，對於社會亦未能全面動員，其結果必至失敗。黨為執行一個政策，所用的力量，寧可失之過大，不可失之過小。
（六）在黨的行動中，每一步的努力，只是爭取次一步的進展。如對於某一個政策，就期望其能竟革命之全功；或對每一行動，便期望其能獲最後勝利，其結果不過是一個幻想。
〔第161頁〕
二、堅持原則．適應環境
黨的每一行動，都必忍受痛苦，克服困難，纔可達到成功的境域。對政策的原則不能堅持，與對環境的變遷不能適應，都足以招致失敗。分析的說：
（一）無論中途有何困難，黨的政策與戰略必須堅持到底。
（二）沒有黨組織與領導的群眾，是不能持久奮鬥的。
（三）黨的戰術，必須適應環境的每一改變而改變。故政策的原則，決不是預先束縛黨的雙手，而運用政策的手段，是有其選擇自由的。
（四）在歷史劇烈轉變的關頭，黨的政策與戰略，亦必作劇烈的轉變；但在此時，黨仍須保持鎮定的態度與堅決的立場，纔不至授敵以徹底毀滅之機，亦可免除全面覆沒的危險。
（五）在政策戰略或戰術改變的時機，黨的一元領導，尤為迫切需要。
三、休止與緊張
黨必須常在動員狀態之中，但並不是常在接戰狀態之中。兩個戰鬥之間，必須休止，而休止時間，常比接戰時間為長久、為危險。分析的說：
（一）黨採取行動時，必須號召、調度、結集和部署一切可用的力量，纔能與敵接戰。唯有在革命〔第162頁〕高潮之中決戰，才是必勝的戰爭。
（二）在一度接戰之後，必須積極整理，緊急補充，重行部署戰力，纔能作第二次的戰鬥。
（三）部署尚未就緒，而以局部力量施行攻擊，或對敵應戰，必將招致失敗。
（四）休止之時，強制疲勞的群眾，採取行動，其結果只有降低士氣。
（五）決戰之時，如因疲勞而稍一鬆懈，不能堅持到最後五分鐘，那必招致功虧一簣、後悔莫及的災害。
四、失敗與勝利
人類歷史上極少每戰必勝的戰役。黨所面對的問題，也都不是迎刃可解的問題。黨如遭受失敗，只有再作奮鬥。下列各點，尤須注意：
（一）偉大的勝利，常在慘痛失敗之後。
（二）偉大的勝利，所需努力奮鬥的時間之長度，常與其歷史的重要性成正比例。
（三）黨能領受失敗的教訓，纔能再作有效的行動。黨能克制勝利後的驕矜，纔能改正自己的缺失。
（四）失敗後，要制止冒險主義；勝利後，切戒輕率前進。
〔第163頁〕
五、進 攻
在對敵作戰上，只有攻擊纔能制勝。我們必須採取攻擊的戰略原則，指導黨的前進。下列各點，可資考證：
（一）黨必須竭盡全力，纔能前進一步；長足進展的機會是極少的。因此黨對於每一進展，無論其如何微小，亦不可忽視。黨寧可集中力量，爭取微小的進展，不可醉心於長足的飛躍，致受意外的打擊。
（二）在進攻的計畫中，必須預定退卻的步驟，使黨的行動具備攻守兩面性能。
（三）如進攻顯將失敗，黨應有轉攻為守的準備。
（四）在停止進攻或轉取守勢時，黨應汲取其經驗，作為次一進攻之準備。
（五）在進攻時，不應誇大前途的困難，否則就會流於失敗主義；但亦不可低估前途的困難，避免流於冒險主義。
六、防 禦
黨應隨時準備抵抗敵人的攻擊。我們不能盼望敵人放棄其攻擊的企圖，減低其對我的仇視，以圖一時的苟安。我們要熟習防禦的戰略原則，而下列各點亦可資參證：
〔第164頁〕
（一）敵我不能並存，匪寇如有充分力量，其必來攻我；如我有充分的力量，亦必反攻匪寇；敵我之間的殲滅戰，是無可避免的。所以黨的中央，必須喚起全黨的警惕，使其常處於動員的狀態。
（二）應付敵人進攻之有效行動，不是防禦，而是反攻。
（三）對於敵人之攻擊，必須在其戰機初動之時，予以打擊。即使其為輕微動作，黨亦應作強烈的反應。
（四）對於敵人之攻擊，黨如取守勢，必須確定退卻的終點，轉守為攻。
七、退 卻
在革命過程中，黨必須結合進攻與退卻兩種技術，纔能達成艱鉅任務。在黨的戰鬥行動上，退卻是和進攻同有其重要性的。
（一）黨遭受挫敗，固須退卻；但黨在勝利的進攻時，如發現後方的基地未能穩固時，亦應準備退卻，免受意外的打擊。
（二）黨於革命逆轉時，必須面對現實，毅然退卻。在退卻中，黨必須作有效的控制，且避免潰散和混亂。
（三）退卻使黨取得重整陣容，變換戰略的時間。在革命逆轉時，一個喘息機會，是比失去一切機會好得多了。
〔第165頁〕
（四）寧取慘痛的退卻，不輕冒黨的全面覆沒，或政權全面崩潰之危險。只要黨能夠生存，政權能夠保持，則將來必有反攻的機會。
（五）退卻雖置敵於更為強固的地位，陷黨於更為惡劣的境遇；但只要黨在危難之中，得以生存，則將來必能克服危難，轉移局勢，終能獲得最後勝利和成功。
第五章 黨的本能
一、把握政治的主要環節
黨的本能之所在，第一是在一個時期，從整個政治領域中，發現其主要環節，集中全力，牢固把握。
（一）擺在黨的面前的問題是繁複的，工作是多端的，黨對於這些問題的解決，工作的進行，必須分階段，定步驟。在一個階段中，從諸般問題中，找出一個主要癥結；從諸般工作中，確定一條路線。
（二）不能提出中心議題，而召開黨的會議，乃是嚴重的失敗。在一個階段中，每屆會議的中心議題都必須扣緊黨的政治路線，脈絡分明，不陷於支離破碎、紛歧散亂之境。
（三）黨的路線，因情勢轉變而改換時，必須段落分明，使民眾獲得清晰的印象，使黨員獲得確切的信心。
〔第166頁〕
（四）在對敵作戰上，黨必須集中精神與物質力量於一個決戰點，造成對敵的優勢，追求最大的勝利。
二、保存黨的生存發展
黨的本能，第二是不要馳騖空想，而必須處處為黨的生存發展?力。國民革命是救國的道路，本黨是國民革命的唯一組織；在個人應有以身殉國的志節，在黨須知黨亡則革命夭折，國家覆滅。所以黨的決策和施政，必先考慮其對於黨的生存發展有無實益。分析的說：
（一）黨決策時，必須考慮黨的組織、人事及其實力，能否適應政策的需要；且依於此種需要，部署黨的組織和人事，從事工作。
（二）政策一經實施，必須使用全力，從民眾所受於這些政策的影響中，即各種社會利益的平衡改變中，發展黨的組織，打下黨的基礎。
（三）黨不能期望每一政策之每一步驟，都能立即直接增進民眾的福利；但為謀組織的發展與力量的增殖，應隨時為民眾福利而服務。
（四）黨不能期望其每一政策之每一步驟，都符合個人立身處世的道德標準。但對敵施行詐術時，仍須顧及其有損於黨在民眾中的信用。
（五）黨的行動，與其拘守文書上的辭令，無寧注重其實際的效能。惟有威望纔能翕服人心，惟有〔第167頁〕成功纔能博取世界輿論。
第六章 結 論
一、革命技術必須講求
我們中國是擁有四億五千萬人口，一千二百萬方公里的國家。中國的興亡，對世界秩序有決定的影響，因此常受野心強權的嫉視和仇視。北伐統一初見端倪，即遭逢日本軍閥的壓迫；對日抗戰甫經勝利，即備受共匪的破壞與俄帝的侵略。國民革命之目的在求中國之自由平等，其必須飽經挫折，備嘗艱苦，纔可達於最後成功，可以說是當然的事理。即以反共抗俄復國建國而論，今日革命失敗之餘，固須忍受外來的侮辱和輕蔑；他日大陸光復在望，更必招致國際的嫉忌與阻撓，這是可以斷言的。本黨繼承總理的遺志和全國人民的屬望，實為國民革命之唯一組織，必須具有自力更生、自強不息的精神，成為有生命、有活力、有革命技能的政治行動集團；無論其政權之得失，或戰爭之成敗，始終一貫為國民革命而盡職，為三民主義而奮鬥，纔能渡過危難，克服艱險，恢復國家的領土主權，拯救同胞的生命自由，重建中國為民有、民治、民享的現代國家，以貢獻於世界和平與人類的幸福。
二、政治謀略不可濫用
〔第168頁〕
上述各章，不過就黨的行動指導原則，隨宜示要，藉供參考，舉一反三，是在於負責諸同志。我們中國古代的易經，是一部握機馭變，守正用奇的辯證法的典範。這部書乃是古代哲人在憂患之中的作品，他指示我們失時則固窮處困，得時則救國保民的道路。可是禮記「經解篇」仍然憂慮政治謀略之濫用，認為「易之失，賊。」這句話真是語重心長。今日俄帝共匪剽竊辯證法的皮毛，而以唯物論轉變其為殘忍暴虐的陰謀詭計，適足為賣國賊民的工具。這一眼前的實例，可見經解篇的憂慮，並不是徒然，而我們在身受其禍之餘，更要萬分警惕。所以我們今天固要講求政治手段和技術，但是更要培養民族倫理的德性，「民胞物與」的精神，和砥礪憂國愛民的志節，抱定貫徹國民革命，實現三民主義的宗旨，造次不變，生死不渝，纔有貢獻於民族和國家。這是我們最後必須鄭重指出的一點。


對僑務會議的願望

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十一年

版面原件： 第169頁，第170頁，第171頁，第172頁

〔第169頁〕

——中華民國四十一年十月二十一日在僑務會議開幕典禮講——

〔要旨〕
 一、僑務會議是全體僑胞擁護祖國反共抗俄的偉大結合。
二、僑胞在這次反共抗俄戰爭中的努力，比當年倡導革命，贊助抗戰，更為艱鉅偉大。
三、對僑務會議的幾點願望和意見：
（一）發展華僑教育，闡揚民族文化。
（二）加緊對朱毛奸匪的經濟制裁。
（三）團結全球僑胞。
四、深信以自由中國的軍民，結合僑胞的力量，面對?我們大陸同胞的祈求與響應，必能及早反攻大陸，完成復國建國的大業。
〔本文〕
 這次各位代表從全世界各個地方回到自由祖國，參加僑務會議，長途跋涉，遠渡重洋，充分表現了海外僑胞熱愛祖國的衷誠。在今天僑務會議開幕的時候，我要代表自由中國全體軍民歡迎各位回到自己的祖國！這次的會議，實在可以說是民國以來空前未有的僑胞大結合，尤其是表現了全體僑胞擁護祖國反共抗俄國策的偉大結合！
諸位在海外，領導華僑社會，身負眾望，每一位代表，都是真正代表?成百成千甚至成萬的辛勤奮鬥、忠誠篤實的僑胞。今天聚首一堂，是中國復國建國史上為僑胞所寫下的第一頁。中正今天和各位見〔第170頁〕面，也就和面對?全球一千二百萬僑胞一樣的親愛和欣慰。
只是諸位這次回到祖國來，不能聚集在我們革命的首都南京，而要在這反共抗俄基地的臺灣來開會，大家的內心，一定都具有無限的感觸！中正身負國家重託，對大陸的淪陷，僑鄉和僑眷的遭受?慘無人道的蹂躪，內心尤無時無日不感覺到芒刺在背，寢食不安；但是由於我們今日自由中國全體軍民的淬勵奮發，特別是海外僑胞的熱烈擁護，一致支持，我們深信一定可以很快的打回大陸，去解救鐵幕裏成億成萬受苦受難的同胞。我們知道，僑胞愈是在祖國處於危急的時候，愈是熱愛祖國，愈是忠義奮發，愈是對祖國貢獻最大。 國父領導革命，終於推翻滿清，締造民國，海外僑胞，輸財出力，奮鬥犧牲，對於中華民國開國的勛績，實為其最可珍貴之史頁；以後在我們的對日抗戰中，全體僑胞，也同樣地有過偉大的貢獻；這些功績與光耀，是永遠不會湮沒的。
在這次反共抗俄戰爭中，海外僑胞，更充分表現了明順逆、辨忠奸的民族精神和民族大義，尤其是這三年僑胞在國際政治複雜錯綜的環境中，堅決反共；在精神上，給予了自由祖國軍民以極大的鼓勵，給予了漢奸敗類以正義的無情的打擊！並且促使了自由國家，逐漸認清了我們中華民國，在反侵略的陣營中是一個不可輕忽的力量。僑胞們的這些努力，是比當年倡導革命，贊助抗戰，要更為艱鉅，更為偉大的。
現在各位代表在此國家存亡、民族絕續的時候，踴躍回國出席，此一表現民族意識最高度發揚的僑務會議，中正個人以及政府同仁，都無不倍加欽敬，倍加感奮。現當開幕之始，特願提出中正個人的幾〔第171頁〕點願望和意見，給各位代表參考。
第一、要發展華僑教育，闡揚民族文化　我們五千年的民族歷史告訴我們，只要民族文化不被消滅，國家就絕對不會滅亡。目前俄帝正在嗾使其傀儡——朱毛匪幫，以其甚於「焚書坑儒」的毒辣方法，來消滅我們的民族文化，妄圖根絕我們的民族意識。在海外各地，他們更是詭計百出，無所不用其極。我們要救國家，救民族，我們就千萬不可誤中他們的奸計，解除自己民族精神的武裝。因此我們海外僑胞在今日就必須特別重視青年教育，維護民族文化，尤須配合我們的反共抗俄堅定的國策，使僑胞子弟，都能受到民族文化的陶養，和人格教育的培成，有智慧，有技能，來共同為國家民族的生存而奮鬥。這是當前僑務的要?，也是僑胞本身最迫切的工作。
第二、要加緊對朱毛奸匪的經濟制裁 朱毛奸匪在「土改」「民改」「三反」「五反」的同時，其最不能忘懷的，就是對我們僑胞的壓榨和僑匯的套取。我們好些在海外的僑胞，因為不堪奸匪的勒索，以及不堪其家人父子的慘遭非刑與屠殺，因而自殺的慘痛事實，所在多有，這實在是我們的血仇與血債！我們無法以有限的金錢，去饜足奸匪無盡的慾壑，我們不能以自己寶貴的血汗，來轉變成為奸匪手裏殺害自己同胞的機炮。我們要解救自己的骨肉鄉黨，不是消極的可以向奸匪贖買，而是要積極的擁護國策，去撲滅奸匪，從奸匪的手裏把他們根本解救出來。因此我們今日要反抗奸匪的壓榨，就只有加強對奸匪的經濟制裁，我們要使每一個有?僑胞足跡的地區，都能形成對奸匪經濟制裁的堅強環節，並聯結成為扼住奸匪咽喉的致命的鎖鍊，這樣才能加速奸匪的滅亡，也才能真正解救僑眷的倒懸。
〔第172頁〕
第三、要團結全球僑胞 我們無論在甚麼地區，如果想徹底對付奸匪，消滅奸匪，我們就必須將自己的反共力量，團結起來，集中起來，這樣才能收效，也才能成功。共匪在海外，就是怕我們僑胞有組織的行動，有統一的意志，所以他一貫地都是在我們僑胞中間極盡其威脅、挑撥和分化中傷的能事。我們要粉碎奸匪的陰謀，就唯有團結奮鬥，共同努力，並更進一步的做到各個地區所有的僑胞聯合起來，結成一個組織，形成一個力量，以發揮我們分布於五大洲的全體僑胞救國自救的革命力量和民族精神。
以上三點，是我個人對僑務會議全體代表所提供的願望與意見，希望各位代表在會議中，能夠逐一製訂具體行動的方案，發揮堅強的力量，開拓光明坦蕩的前途，共同反共，共同抗俄。我們深信以八百萬自由中國的軍民，結合?五大洲一千二百萬僑胞的力量，面對?我們大陸四億餘同胞的祈求與響應，必能及早反攻大陸，拯救同胞完成復國建國的大業。今日的大會，就將是僑胞力量總結合的開始，僑胞力量的結合，更將成為在反共戰鬥中最有力的支柱，這是我們絕不容疑的。最後，敬祝各位代表健康，
並祝大會成功。


中國青年反共救國團成立大會講詞

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十一年

版面原件： 第173頁，第174頁，第175頁，第176頁

〔第173頁〕

——中華民國四十一年十月三十一日——

〔要旨〕
 一、惟有團結，才有力量；唯有組織，才能團結。
二、青年是時代的先鋒，是革命的動力。
三、今天青年反共救國團的成立，是我們全國青年第三次大結合的開始。
四、青年反共救國團是：（一）教育性的組織。（二）群眾性的組織。（三）戰鬥性的組織。
五、希望青年子弟們親愛精誠，團結一致，忠勇奮發，來完成對國家、對民族、和對時代、反共抗俄救國救民的使命。
〔本文〕
 今天是中國青年反共救國團創造成立的日子。在大陸千百萬男女青年，正被關入黑暗的鐵幕；民族五千年文化歷史，遭受空前浩劫的時候；我自由中國的青年子弟們，竟能自動自發的適應革命的要求，響應國家的號召，在此革命復興的基地，接受統一的領導，納入堅強的組織，發揮偉大的力量，以參加反共抗俄的戰時工作，實在使我感到無比的欣慰。
青年子弟們！應該知道惟有團結，才有力量；亦惟有組織，才能團結。我在本年青年節，曾號召全國青年成立中國青年反共救國團以來，海內外青年就風起雲湧，紛紛響應，而臺灣省中等以上學校，參加軍中暑期服務的青年們，從前線各地歸來後，全體一致要求立即成立救國團，並獻出志願參加的名冊，表示反共救國的丹心熱忱；最近中國青年反共抗俄聯合會，全體會員又願加入青年反共救國團，團結〔第174頁〕一致，繼續奮鬥。本團經過了幾個月的籌備，現在已宣告正式成立了，我們青年子弟們，在反共抗俄救國救民的大道上，由此更邁進了一步。
青年是時代的先鋒，是革命的動力，任何一個時代的革新，任何一次革命的成功，無不以青年的團結與奮鬥，為其主力，為其核心。所以我說：「沒有青年，就沒有革命！」黃花岡七十二烈士的犧牲奮鬥，奠定了中華民國開國的基礎，乃至北伐成功，完成全國統一，這一段中華民國光榮歷史，都是由於全國青年第一次大結合而成的。其次，反抗侵略，打倒強權，卒能獲得抗戰最後勝利，是由於我們全國青年第二次大結合而成的。而且每一次革命戰役中，我們國家所遭遇的環境愈危險，愛國青年所表現的意志愈堅強，而其所貢獻的力量，也就愈偉大。今日青年反共救國的成立，是我們全國青年第三次大結合的開始。而我們中華民族更是面臨?有史以來最大的危局，大陸上的億萬同胞，不分男女老幼，皆遭受共匪的迫害和屠殺；這一個黑暗的時代，可以說是空前絕後，而我們青年所擔負的使命，也將艱鉅無比了。你們如何繼承國民革命光榮的傳統？如何實現三民主義神聖的任務？真值得深切體認，加倍努力。現在我願在你們加入這一個新的革命隊伍的時候，提示三點，並致其殷切的期望：
（一）中國青年反共救國團是一個教育性的組織 國家需要革命的青年，青年更需要革命的教育，沒有革命的青年，國家就沒有充沛的生機和進步的動力；但是國家如不給青年以正確的革命教育，青年亦必迷失了革命的方向，阻礙了進步的力量。在本團教育和訓練的方針上，必須與國家的教育和文化政策密切配合；而每一團員，必須在三民主義的最高指導原則及政府決策之下，加強革命信念，增進革命知〔第175頁〕識，學習工作方法，鍛鍊堅強體魄，使自己陶鑄為文武合一、德術兼備的人才，以擔負反共抗俄救國救民的責任。
（二）中國青年反共救國團是一個群眾性的組織　前面說過，團結才有力量，團結得愈堅強，發生的力量愈偉大。本團目前乃以學校青年為基本的組成份子，今後我們要從學校擴展到整個社會，無論機關、團體、工廠、農場，一定要聯合青年，團結青年，來共同參加此一大時代反共抗俄的戰鬥；同時在一個群眾性的組織中，必須養成明禮尚義的德性，提高互助合作的精神，服從團體命令，嚴守革命紀律，才能發揮組織的力量，獲致工作的成效。
（三）中國青年反共救國團是一個戰鬥性的組織　我們過去在大陸上的失敗，是由於青年喪失了戰鬥精神，離開了戰鬥生活。我們領悟了這種慘痛的教訓，必須提高戰鬥情緒，學習戰鬥技能，厲行勞動生活，加強服務熱忱，使全國青年在反共抗俄總動員運動的號召之下，推行經濟的、社會的、文化的、政治的全面改造之中，認定其中一項工作來努力服務；尤其是「明禮尚義，雪恥復國」的文化改造運動，和「敦親睦族，勤勞服務」的社會改造運動，更要以青年為動力、為核心，由此發揮勇於負責、勇於服務的戰鬥精神，以適應戰時的需要。
最後我要重複地提出我以前所說的「時代考驗青年，青年創造時代」這兩句話。現在我們遭逢了俄帝的侵略，與共匪賣國殃民的黑暗時代，尤其是大陸男女同胞，皆處於水深火熱之中，朝夕盼望我們去解救他們，保護他們。今後我們中華民國的國家命運的扭轉，中華民族的文化歷史的維護，以及全體人〔第176頁〕民的生命和自由，都要看我們愛國青年能否作堅強的團結，和一致的奮鬥，我們青年此時真是受到嚴重的考驗了。但是我們要知道，唯有在這黑暗的時代裏，在這最嚴酷的鬥爭中，才是我們磨鍊智慧，發揮力量，建立偉大事業，創造光榮歷史，報效國家民族的唯一機會。希望我們青年子弟們，珍惜這一個前無古人、後無來者的空前絕後時代，把握這一個千載一時難得的機會，親愛精誠，團結一致，忠勇奮發，來開闢你們光明的大道，創造你們歷史的新頁，完成你們對國家對民族和對時代反共抗俄救國救民的使命！


在國民大會行憲紀念大會致詞

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十一年

版面原件： 第177頁

〔第177頁〕

——中華民國四十一年十二月二十五日講——

〔要旨〕
 一、大家刻苦自勵，公忠體國，足為各級民意代表之表率。
二、希望大家更能寶貴以往之績業，加倍奮勉，在反共抗俄，復國建國的歷史上，力爭其光榮與成就。
〔本文〕
 今天在中華民國實施民主憲政的紀念日，能聚集各同仁於一堂，舉行年會，至感欣慰。大陸淪陷，歷時三年，此實為我中華民族有史以來未有之浩劫。個人自參加國民大會，實施憲政以來，雖竭盡智慮，奮鬥到底，但仍為當時國內外諸種因素所牽掣，終未能遏制暴俄奸共之陰謀與叛亂，更未能挽回大陸淪陷之劫運，深引為最大罪疚。惟在此三年以來，我國民大會代表諸君，均能刻苦自勵，公忠體國，為反攻後國努力奮鬥，不計其他，此在個人，慚悚之餘，尤深覺感動。此種公忠刻苦之精神，實可為各級民意代表之表率，而無愧色。希望各代表，更能寶貴以往之績業，加倍奮勉，在反共抗俄，復國建國的歷史上，力爭其光榮與成就。我第三期國民革命的前途，至為光明，必能及早獲得光復失土，解救同胞，維護憲政的最後勝利。

【上一篇】【回上層目錄】


中華民國四十一年

    政工人員的責任和必須具備的條件

    對推行反共抗俄總動員運動的提示
    整軍建軍的根本問題及對國軍軍事會議各項重要的指示
    科學辦事方法的示範
    黨員宣誓的意義
    當前幾個重要問題的答案
    國際現勢發展的關鍵
    臺灣省財政會議講詞

    陸軍軍官學校二十八週年紀念訓詞
    設計觀念的統一與確立、設計的基準與重點
    國家需要革命青年、青年需要革命教育
    中華民國四十一年國慶日閱兵典禮講詞
    對本黨第七次全國代表大會開幕致詞
    對本黨第七次全國代表大會政治報告
    黨的行動指導原則
    對僑務會議的願望
    中國青年反共救國團成立大會講詞
    在國民大會行憲紀念大會致詞

【回上層目錄】


四十一年度行政成績的檢討及四十二年度施政方針的指示

四十一年度行政成績的檢討及四十二年度
施政方針的指示

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十二年

版面原件： 第178頁，第179頁，第180頁，第181頁，第182頁，第183頁，第184頁，第185頁，第186頁，第187頁，第188頁，第189頁，第190頁，第191頁，第192頁，第193頁，第194頁

〔第178頁〕

——中華民國四十二年三月一日在革命實踐研究院 總理紀念週講——

〔要旨〕
 一、檢討四項改造運動，總覺得法令規章過多，實際成果太少。
二、政治措施的具體檢討。
三、四十二年度軍政工作重點：
（一）具體工作：
1、積極進行「耕者有其田」工作；
2、實行經濟四年計劃的工作；
3、完成軍事動員：
4、加強軍需增產業務；
5、確立地方自治的軌範。
（二）幾項原則：
1、制度之建立；
2、紀律之整頓；
3、組織之加強；
4、訓練的統一。
〔第179頁〕
四、保持以往所得的功績，發揮今後更大的力量。
〔本文〕
 中正復行視事，到現在已經三年了。回想復行視事的初期，政府甫遷臺灣，大陸整個淪陷，國本動搖，危機四伏。在此三年之中，不知經過了多少艱難險阻，幸賴我政府五院同人與軍民同胞，一致努力，團結奮鬥，今天的臺灣，才獲致了安定與進步，整個國家民族的前途，也重建了新生的希望。但是現在大陸上億萬同胞，仍處於水深火熱俄帝傀儡的魔掌之中，急望?早日去拯救他們；而國內外的情勢，正在一天一天轉變，我們反攻的時機，也一天比一天接近。因此，我們所面臨的考驗，和我們所擔負的任務，也一天比一天加重，今年可以說是反共抗俄準備工作，最重要最迫切的一年！我們對於以往的工作必須作一次全盤的徹底的檢討，糾正各種缺陷，珍重各種成就；對未來的工作，必須作最大最善的努力，動員一切人力物力，要全國上下，團結一致，竭忠盡智，以克服所有的困難，達成預期的目的。
一、四項改造運動的概括檢討
我在四十一年元旦告全國軍民同胞書中，曾經說過：「今年工作的總目標，是要用全力來推行反共抗俄總動員運動」。同時提出經濟、社會、文化、政治四項改造運動，來達成這一個總目標。今天我們在檢討全年工作成果的時候，首先要對這四項改造運動，概括的加以檢討。
關於經濟改造運動比較有具體成績的工作，是增加生產與穩定物價兩項最為顯著。就增加生產來說，不論農業與工業，去年各種生產成績，都超過四十年度的產量，其中有若干種生產（如米糖紗布砂糖〔第180頁〕鐵皮以及船舶修造等），不但超過四十年度的產量，而且超過四十一年度計劃產量的最高額；就穩定物價來說，一年以來，一般日用必需品價格，根據總指數增加不足百分之三，可以說這是物價穩定的事實。不過嚴格的說來，我們生產的數字，雖然逐年增加，但有若干生產，仍沒有趕上日據時代的最高產量，固然有許多是受了銷路、設備、資金、原料、技術等因素的影響，但今後仍要本?克難的精神，繼續增產，尤其要在「提高單位產量」和「改善品質」兩方面?眼，來特別注意競賽。其他各項已經推動的工作，更要積極進行。關於失業人員的調查與安置，本年度必須擬具切實的辦法，總要使得社會上無論男女都有切實工作納入社會組織之內，不使他再有一個游手好閒的人民，寄生其間，來減損我們反共抗俄的力量；這項工作，如果行之有效，對於總動員的實施，與社會的安定，更將有重大的助益。
關於社會改造運動推行的各項工作，比較有成績的，第一是動員月會的普遍舉行。動員月會，不但是戰時推行動員的基層組織，也是平時貫徹法令的良好途徑，既經普遍建立，應由有關單位，經常作不定期的視察和督導，務使其內容逐漸充實，缺點得以隨時改正。其二是地方治安，確有進步，盜匪斂跡，偷竊減少，而且全省不見有一個要飯的乞丐。其三是環境衛生和公共秩序的逐漸改善，若干重要城市，在市容整潔上，比前已有進步，但對於公共場所，尤其是公園與動植物園等重要處所，還沒有注意改正，所以並無進步跡象。社會改造運動，在在與民眾有關，凡舉辦與民眾有關事項，首先要向民眾普遍宣傳，設法深入社會基層；其次要訓練實地執行的幹部，總要使得一般民眾，真正知道節約儉樸、勤勞服務的重要，都能夠自動的敬老扶幼，來達到敦親睦族的目的。本年度更要加緊推行電化教育，和加強〔第181頁〕動員月會，充實其內容，來幫助宣傳和訓練的工作，諸如改善衛生，遵守秩序，厲行節約，廢物利用，選賢與能，講信修睦，以及自治推行四權運動，都可藉電化教育來普遍宣傳，並透過動員月會，以求法令的貫徹。
關於文化改造運動的各項工作，除屬於純教育方面的工作，將在後面檢討外；比較有具體成績的，一為暑期學生軍中服務的實施，二為現代國民基本知識叢書的編印，三為青年反共救國團的組織，四為反共復國劇本和歌曲的發達。但這些工作，截至現在為止，只算是一個良好的開端，實際的成效，尚待今後繼續努力。文化改造運動的目標，是「明禮尚義，雪恥復國」；因此我們今後要特別注意的，是發揚民族精神，造成革命高潮。這種工作是偉大的，但也是艱鉅的，必須隨時研究，切實改進，還要持之以恆，歷久勿懈，纔有成功的希望。
關於政治改造運動各項具體的成績，我在後面將有較詳細的檢討，這裏只提出兩項施政的準則，這是去年政治改造運動沒有做到的部份，而要由本年度來補充的：一為加強行政三聯制；一為倡導政治新風氣。一年以來，黨政軍各機關，對於行政三聯制，雖都在進行，但是都不徹底，所以成效甚微，今後應格外加強，並要特別注意幾個重點：第一設計要「精」，執行要「實」，考核要「密」。第二設計執行考核三方面，要確切聯繫，不可分割。第三上下機關之間，要嚴格執行分層負責的制度；同一機關之內，要切實養成分工合作的習慣。關於政治新風氣的培養，還沒有做到「對下服務，對上負責」的要求，尤其是陽奉陰違、敷衍塞責的惡習，不肯徹底的改革，總是消極的，被動的，必要等到督促考察，而〔第182頁〕後才行；尤其是負責與服務的精神，沒有實踐篤行，真正的提振起來。所以今後最主要的一點，我以為各級軍政機關，必須實行我所講的「新」、「速」、「實」、「簡」的四個原則；如果大家都能夠朝?這個方向去努力，則不但機關本身的行政效率，可以提高，而且社會民眾與軍政機關的合作，一定也可大為增進。惟有如此，纔可以實現「自力更生」的目標。
由上面逐項檢討的結果看來，我們不能說推行四項改造運動，毫無成績，可是就我一年以來主持總動員會報，對於全盤工作的回顧，我有一個這樣的感想；就是大家討論研究，雖能比較地深入，但是執行與考核，還不夠徹底。因此，總覺法令規章過多，而實際成果太少。我們復國建國總動員的工作，是很繁複而且很艱鉅的，每一項措施，都要講求方法，就是我前面所說的「設計要精」；而且每一個工作人員都要負責實踐，就是我前面所說的「執行要實」。
二、政治措施的具體檢討
以上的檢討，是概括的檢討，其所提示之點，也都是概括性的。現在要就中央與省政府一年以來的行政措施，作較為具體的檢討。
在四十年年終的時候，我曾就四十一年施政計劃，特別提出六點：（一）是改善戶籍行政，加強戶警合一；（二）是加強會計制度，整頓公營事業；（三）是改造教育，恢復軍訓；（四）是加強衛生行政，改善環境衛生，與增進人民健康；（五）是改善礦工、鹽工、及漁民的生活；（六）是提高司法效〔第183頁〕率，革新監所業務。以上各點，都已列為施政的要項，而且各有關部門，都在逐項施行，但是究竟做到甚麼程度，收到幾多成果，現在要逐項加以分析。
（一）關於實現戶警合一，改善戶籍行政。我曾經指出這項工作，是促使總動員發生效率的基本業務，也是臺灣省政治社會穩定的主要工作；去年已經制訂整理戶籍計劃，規定基層戶警機構合署辦公，調整民警轄區，普遍換發身分證，並已指定五個地區，先行實驗，這自然是根據實際情況，適應客觀要求的措施。但是從十一月份起，纔開始實驗，還沒有獲致結果，進行實在不免遲慢。而一般戶籍，仍常有空戶漏口，尤其是身分證的不確，及兵民逃亡無?的情事，這是由於警察教育與一般公務人員的服務常識管理技術不夠之故，今後還要特別注重加強才行，並應限於本年九月以前，必須全省完成這一戶警合一的工作。我相信這一工作完成之後，可使臺灣全省安樂到「道不拾遺」與「夜不閉戶」的程度，這是並不難實現的。
（二）關於加強會計制度，整頓公營事業。會計制度的加強，是清明政治的良劑，去年各機關對於會計制度，大致尚能注意推行，較前進步，財力物力上的浪費，已漸見減少，但是還沒有達到預期的效果。公營事業方面，去年各項主要產品增加數量，多能達到預定的標準，且有超過預定目標的（據主管機關報告，截至十一月份止，砂糖生產已超過計劃百分之四．○八，水泥生產已達到計劃量百分之八八．六，電力發電量已達到計劃量百分之九九．四，肥料生產已達到計劃量百分之九六．三），此種生產力量的發揮，以及資金、器材、原料與勞力各方面配合的進步，確是一大收穫。但是對於公營事業收支〔第184頁〕處理的審核，尚欠完備；一般公營事業的經營，缺乏統籌的設計，與綜核的督導；而且各機關的事務費用，近於浮濫，社會人士，多有指摘，甚至還有將公有財產，擅作捐贈的行為，這是以公濟私，最不良的惡風；今後應切實整頓，力求撙節，總要減低生產成本，改進生產技術。此外公營事業會計制度的加強，特別重要，現在經濟部所屬事業單位，統一會計制度，業經?手，務須限於本年內一律完成。
（三）關於改造教育，恢復軍訓。教育改造的方針，我曾經指出，要恢復民族精神教育，加強文化歷史地理的課程，注重生產教育與勞動教育，各級教育機關，雖均在分別注意辦理，但並沒有什麼顯著的成績。本來教育的改造，不易計日程功，但我們必須針對前項目標，縝密設計，切實進行，尤其是各級學校的校長與教員，更要特別負責，踐履篤實，認真推行。至於軍訓方面，大專畢業學生集訓，已經舉辦，且有顯著的成效，從此就能樹立良好的制度，這是對於復國建國最主要的工作；但是高中學生軍訓，未能依照預定的計劃，按時辦理，應切實準備，加緊進行，必須限於本年九月暑期以前，一律實施，並須慎重考選軍訓教官，以增進訓練的效率。
（四）關於加強衛生行政，改善環境衛生，與增進人民健康。衛生行政方面，如各類醫事人員的登記給證，藥物的管理，醫務人員的編組訓練，均有相當成效；但各鄉鎮衛生所，雖已普遍設立，而醫藥設備，尚多空虛，仍亟待加強，就是對於地方人民診斷醫治，一般醫師，亦還沒有注意為民服務的精神。至於環境衛生，雖有進步，但是整潔的區域，只限於通衢大道，其餘小街僻巷，仍然骯髒不堪，公共廁所，還是數目太少，鄉鎮公墓，更待積極推動實施；就是劃為示範區的臺北市，也有許多地方，垃圾〔第185頁〕成堆，溝渠阻塞，距離理想的標準尚遠。今後對此有關的主管長官，必須切實嚴格檢查，厲行務求表裏一致。這項工作本年內應該特別重視，一方面要注意衛生、警務、與工程的聯繫，一方面要利用各種教育宣傳，實施勞動服務，及檢查競賽等方式，督導居民，自動的隨時清潔環境，注重衛生，務使疾疫減少，人民健康，日有增進。
（五）關於改善礦工、鹽工、漁民的生活。經過一年來的努力，已經有若干生產上的改善，及福利設施，但還未能普遍收效，亦尚未達到預期目標。本年內還應加倍努力，使他們的生活，逐步改善；尤其是這幾種工人保險，今年亦要開始舉辦，務期其生活達到與普遍工人相等的程度。
（六）關於提高司法效率，革新監所業務。根據司法行政部去年九月間的統計，去年一至七月的司法案件，百分之八十八已經辦結，每案辦結時間，平均為廿二天至卅一天，確已有了進步。軍法司法處理案件劃分辦法，實行以來，亦已見成效。但司法風氣的整飭，仍欠周密完善，今後應該加強視導考核，並注意訓練司法人員，羅致人才，提高素質。至於監所業務，對於教化實施的改善，人犯工作的加強，及整飭監所人事等項，雖已注意辦理，但這些工作仍是有名無實，並沒有實在成效；尤以監所設備，人犯生活，亟應改良，主管機關與行政及司法兩院，對於各地監所，更應縝密計劃，預定進度，切實考察，針對實際情形，從速改革。務於本年之內，對於革新監所業務，改良人犯生活，加強人犯工作，與提高司法效率各項，都能有具體辦法，和長足進步。
以上六項工作的檢討意見，是就我所感覺到的，也是比較顯而易見的，至於詳細的檢討，應該由行〔第186頁〕政院各部會，根據施政計劃中所列項目，一一提出詳細成績分數，評定甲乙次序才行。我認為這些工作
，雖然有若干優點，但仍有很多的缺點，我們必須深切體認，發揚優點，以保持過去工作的成果，改正缺點，以展開未來工作的效能。
除了前列六個項目外，還有許多重要工作的實施情形，值得在此提出說明的。
第一、財政方面。厲行開源節流，各項賦稅，經切實整頓，已有顯著成效；而省的財政稅收制度與稽征法規改革以後，成績更為優良，經費收支，亦能堅守平衡的原則，依照預算，切實執行，預算以外的臨時必要開支，必須籌有可靠的財源，纔能辦理追加，追加預算成立以後，始能撥款之規定，都能遵照實施，因之財政已趨常軌，這是最好的現象。至於四十二年度預算，中央政府與臺灣省政府所有一切收入，統籌核計，並按實際可收的數目核列，以求歲入預算數字的確實；軍政各費開支，皆以四十一年度實施情形為基準，對新增經費，審度需要，衡量財源，酌為編列，如屬入不敷出，仍就可能範圍，預籌抵補，不至流於空洞。不過在此積極籌劃反攻復國的時期，支用浩繁，整理稅收，雖具成績，但欲求其適應實際需要，仍感困難；我們必須在節約與增產的途徑上，更加努力，而對於奢侈浪費與無謂的消耗方面，各主管官，更應負責縮減，積極撙節。
第二、土地改革方面。四十一年度對三七五減租，已由中央與省政府派員常川督導，加強減租工作之推行，一面辦理公地放領，以為將來收購私有出租的耕地，扶植自耕農的示範；四十一年，已先後放領五萬甲，受益的農戶達九萬多戶。此外為準備實施耕者有其田政策，舉辦臺灣全省地籍總歸戶，四十〔第187頁〕一年三月底，已全部辦理竣事，使臺灣全省的地籍制度，更臻嚴密，以奠立今年要實施耕者有其田制度的基礎。這是省政府在去年最值得嘉獎的成績。不過土地改革的工作，極為繁鉅，其性質尤其是劃時代的，主管機關，必須切實督導檢查，務期獲得預定的效果。
第三、民眾組訓方面。去年民眾組訓，已根據總動員會報決定之各項原則，?手改進，並將省屬原有各種機構，予以合併，專其權責，免除以前分歧及不協調的毛病，所有縣市鄉鎮民眾組訓業務，亦已納入地方自治組織系統。此項工作，平時應配合戶警，發揮「衛」的功能；戰時應輔助軍事勤務，達到「動員」目的。今年各師團管區，業經成立，對於民眾組訓機關及民防總隊工作，更須切實配合，務使組織更要嚴密，訓練更要確實。去年民防總隊編整點驗的結果，在表面上雖已有相當進步，但還有幾個地方，仍有冒名頂替和敷衍了事的許多缺點，本年度須遵照指示，切實改進，期收實效。
第四、地方自治方面。臺灣省實施地方自治以來，迄今兩年，所有縣市議會，及省議會，以及縣市長的民選，都已舉辦完成，這是值得欣慰的。在本屆選舉的過程中，對於守法與節約的要求，亦比前次大有進步。但所選出的議員和地方行政長官，是否都能符合標準，能否勝任他的職務，所有各地實施地方自治應舉辦的事項，是不是已經逐步實施，我們必須切實檢討，負責督導，訂定防止舞弊辦法，務使地方公正與賢能人士都能一一當選；一面並應積極訓練人民，能夠切實行使四權，以奠定自治的基礎，作為將來收復大陸後的模範。
第五、去年十月，政府曾召開了一個全球性的僑務會議，出席代表，來自各國，達三百餘人，討論〔第188頁〕議案達三百多件。在這一個會議中，反應各地真實僑情，研討僑務興革事項，對於各地僑胞情感的聯繫，僑胞精神的鼓舞，和力量的發揮，都有很大的影響，這一個會議是成功的。但是這種成就，能否繼續收效，要看政府主管部門，能否在組織僑胞及協助僑胞工作方面，繼續努力，以求其不斷的進步。
以上是去年一年間、行政總成績的講評（軍事另有講評，在此不再敘述）：第一是財政與金融，以及地籍與治安，成績最為優良。此外為經濟有關各部及廳局，農業增產最多，其次如工業生產、水利電力、貿易交通、各項業務，都有重大進步；這個進步我認為美國經濟合作署與農復會精誠協助的力量，其關係最為重大。惟有公營事業，其增產數字雖多進步，但因為會計制度及其內容組織，還沒有徹底改進，所以成績較差。外交成績，亦有很多表現，但是組織與精神仍宜更求健全。僑務工作，則大有進步。教育工作，在量的方面，亦有增加，而質的方面，尚少進步。至於司法業務，其工作效率，較之過去已見提高，而其風氣與精神，亦未見有重大改革。還有一點關於內政方面要補充的，就是其中成績最優的是地籍，而最差的是戶籍工作，必須戶籍與地籍二者同樣健全，而後一切動員與行政工作，方能事半功倍，所以本年戶籍工作，必要求其如期完成。總之我們現階段反共抗俄的事業，最重要的，不在數量，而在實質；更不在形式，而要在精神；尤其是我們行政方面最重要的，不僅是要有整個政策，而且要有整套計劃，以及切實配合的方法和精神。所謂政治新風氣，就是要以實踐克難的精神力量，來補助人力與物質的不足；更是要以「互助合作，共同負責」的精神，來克服反共抗俄期間一切艱難，建立我們自力更生的新中國。
〔第189頁〕
三、四十二年度軍政工作重點
基於上述的檢討，對於四十二年度工作的方向，在這裏也要約略的加以提示。
我們本年的工作，有四十二年度的施政計劃為依據，這一個計劃是根據以往的經驗，切合實際的要求，而且是配合經濟的情形擬訂，它的內容是相當確實的，合理的，在此不擬詳加分析，我只想提出以下幾個重點，和大家互策互勉。
第一、要向各位說明的，是關於建設臺灣的事項：剛纔我們檢討去年的施政情形，有許多工作，都是與建設臺灣有關的，不過我以為今年度建設方面最要注意最要努力的，就是二個項目：（一）是積極進行耕者有其田的工作；（二）是實行經濟四年計劃的工作；必須共同一致，邁向這自給自足的目標，並且要本?以農業培養工業，以工業發展農業的方針，研究訂定臺灣工業化的具體計劃，按步推行。在這個計劃裏，應該注意調查並開發動力，及原料資源，配合經濟援助，鼓勵僑資回國。臺灣省政府本年度擬具了一個自給自足的四年計劃，就是以工業化為中心，希望四年以後，經濟上完全達到自給自足的地步。這一計劃是極有意義的，要定為中央與地方各級政府，共同一致、努力以赴的中心工作。我們固然希望外援的協助，但不能長期依賴外援，一切事業，都要由我們自己來奠基；一切問題，都要由我們自己來解決，務望本?這種觀點，作自力更生的努力。
第二、就是完成反攻大陸的準備事項：我們知道，建設臺灣與反攻大陸，是三年來施政的中心目標〔第190頁〕，然而已往的行政工作，還是偏重在建設臺灣方面，而今年度對於反攻大陸的準備工作，更應該要特別
加強，四十二年度至少要切實完成以下三項工作。
（一）中央與地方行政各部門，必須共同完成軍事動員，尤其訓練後備兵員案，及兵役與動員法令，更應限期實施。
（二）行政各部門對於加強軍需增產業務，必須通力合作，並與一般經濟生產機構，密切配合。
（三）是確立地方自治的軌範。前面說過，我們要使臺灣的地方自治，作為將來大陸收復區各省的模範，這也就是建設臺灣的最大任務。臺灣省政府應研究現行的縣市制度，如何能使其更切實際，更有效率，以鞏固自治的根基；同時並希望將我在廿八年手訂的新縣制和臺灣現行的縣市制度，詳細比較，徹底檢討，在原則上組織上和方法運用上，彼此有什麼差異，有那些優劣；針對臺灣與大陸的實況，不斷的研究其利弊得失，力求改進完善，使能作為我們將來收復區縣市行政設施的張本。至於大陸收復時候，地方自治最應注重的各點，應該是戶政、糧政、地政、警政、教育、司法、金融、交通、自衛、賑濟、醫藥，以及生產消費、合作事業等行政項目，都應有整個全套的準備計劃，其中最重的是要教導人民行使四權，培植其自管、自教、自養、自衛的力量，使之能自動負責，肅清共匪餘孽，確保地方治安，以奠定民主政治的基礎。
以上各項的組織制度，以及法令規章，行政院設計委員會，雖然在不斷的研究，但是還沒有理想的結果；這些法規，必須事前有縝密的考慮，整個的策劃，限期制定，以資依據。否則大陸收復時，仍必〔第191頁〕感到張皇失措，就是能夠打回大陸，還是無法徹底消滅奸匪的暴力，獲致最後的成功。我們訂定這些法規，必須注意三點：第一、要針對匪區實際的情形，籌定有效的對策，切不可閉門造車，憑?個人舊有的理想，作空洞的臆斷；第二、應該有全盤統籌的規劃，各部門有精密的合理的配合，真能發揮其分工合作，分層負責的功效；第三、所有法令規章，務要力求簡單明瞭，合理易行，不可繁瑣複雜。至於人才的準備，更是非常重要的，過去許多部門，都曾舉辦登記，但是準備不夠周到，辦理不夠實際，工作也沒有配合得當。今後應該有一個整個的辦法，以調查、登記、保舉、甄選等具體實施方案，來選拔培養，並應根據調查種類，對其學養、能力、經驗、籍貫，作詳密的考核與切實的訓練。
前面是一些具體工作的要求，這裏還有幾項原則性的提示，要大家切實講求、努力把握的。
第一、就是制度之建立：制度是革命的規範，我們要展開任何工作，推行任何政策，都必先要具備一個良好而可行的制度，尤其是革命的軍國大計之推進，自更不是漫無制度，或者是不良制度所能收效的；所以制度之建立，實為黨政軍今日復國建國的根本之圖。現在軍隊裏所推行的行政三聯制，和職責契約制、人事分類制等等，不僅已經有了詳密的計劃，而且有了切實的進度，良好的成果，希望大家，不但要能觀摩研究，更須要大家能切實規劃，全面推動。而且我們的制度，應該是各方面都是配合的、一貫的；制度是為?建國的百年大計，但要貫徹建國目的，必先尊重制度。
第二、是組織之加強：組織是革命的動力，我們如要革命成功，就得先要加強革命的組織，組織愈強固，則我們的力量愈充實。現在軍中「國軍政士」與「軍士制度」等骨幹的建立，就是這種組織的加〔第192頁〕強，今後我們黨務政治加強組織的?眼點，就應該注重最基層的組織，和神經系的組織。所以我們黨政部門，都要養成朝下看，對下服務，對上負責的新風氣；人才必須歸於組織，組織更要強化基層。
第三、是紀律之整頓：紀律是革命的保證，他不但是鼓舞大家奔向革命的目標，他也限制你越出革命的範疇，他更保證你獲得革命最後的勝利。軍隊的紀律，是由形式而及於精神，是根源於信仰信任自信的三信心。黨的紀律，國家的紀綱，也都不能離開這三信心，否則再無其他的立足點。所以紀律的廢弛，就足徵眾心的渙散，與信心的消失；而紀律的嚴肅，乃正是互信的強固，與共信的堅定。
第四、是訓練的統一：訓練是革命的冶爐，革命人才的甄選、培育和考核，是訓練的具體要求。但人才的發現，尤重於一般的培育；人才的甄選，應基於嚴格的訓練。所以精神教育，須重於學術教育，而常識教育，更宜重於專門教育。人才必須要有不斷發現，不斷訓練，不斷考核，而更是要有整個的設計與統一訓練的計畫，那才是真正訓練人才的辦法。現在軍中訓練與考核的要求，是「士兵幹部化、幹部超級化」與「職位專業分類」，這也應該是今日黨政訓練與考核所要求的目標。
此外我們還應該注意的，是人事與會計，監察與發展，克難與實踐。
先說人事與會計。任何行政業務，總離不開一個人事的問題，和一個財務的問題。換句話說，也就是銓敘的問題，和會計的問題。所以主管機關的幹部，第一要注重的，就是人事與會計；我們如果能任使得宜，和計政正確，而且更能注重實地考核，實地審查，每一個人的責任，每一個錢的使用，和每一件事的計畫，都必要有個?落，那一切事業，必能事半功倍，這亦就是「新速實簡」之中求實的張本。
〔第193頁〕
其次是監察與發展。監察不僅是消極的防制，尤其是要有積極的輔助。所以現代的監察，是要積極的注重領導，與解決困難，並不是在消極的挑剔與責難。再說研究發展，它是對於業務，要不斷的檢討，並從不斷的檢討之中，發現新的問題，解決新的問題，求取新的進步和不斷的進步，這就是「新速實簡」之中求新的張本。如果沒有研究發展，就不會進步；如果這個業務停止了發展而無進步，那必是後退，也就是落伍了。大家須知一切業務，都是非進即退的；所以我們對於每一業務，必要防制其停滯，更要求其進步，而且要其繼續發展，那就必須特別要講求監察和發展的制度才行。
關於克難競賽與實踐運動。他在我們反攻復國進程中的重要性，非常明顯。競賽的目的，就是「新速實簡」之中求速的張本。從競賽中推動工作，在推動工作中，爭取時效，而且這個運動，在軍隊裏面，早已收穫了很大的成效；現在這種克難競賽實踐運動，我們不特要求由軍隊擴展到黨政所有的機關學校，更要求推及於整個社會。大家要知道，我們惟有能夠實踐，才能克難；也惟有以競賽方法，乃能收穫實踐克難的功效；而且惟有能實踐克難，才能完成雪恥復國的任務。這是我們黨政軍幹部每一個人，都應該時時設法負責推進的。
以上各點，我以為是我們黨政軍三者，比肩並進，成為一個革命的整然無缺的戰鬥體的必具條件。只要大家都能堅忍奮鬥，自強不息，篤實踐履，日新又新，那我們反共抗俄，雪恥復國的任務，就沒有不成功的道理。
總之，四十二年的一年，是我們加緊準備反攻最重要的一年。我們應該做的工作，比以前繁多，我〔第194頁〕們所負的責任，也比以前艱鉅；希望大家提高警覺，把握時機，淬勵奮發，實事求是，以期保持以往所得的功績，發揮今後更大的力量，完成我們反共抗俄國民革命第三期的神聖使命。

【下一篇】【回上層目錄】


研究美國建軍的精神指明中國革命軍人必要的信念——主義、領袖、國家、責任、榮譽

研究美國建軍的精神指明中國革命軍人必要的

信念——主義、領袖、國家、責任、榮譽

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十二年

版面原件： 第195頁，第196頁，第197頁，第198頁，第199頁，第200頁，第201頁，第202頁，第203頁，第204頁，第205頁

〔第195頁〕

——中華民國四十二年三月九日主持陸軍指揮參謀學校
第一期開學典禮講——

〔要旨〕
 一、幹部應精研美國軍事學校其在精神上的優良傳統，以及其軍人在精神上的內在操守。
二、研習美國建軍的精神，應該從美國的養成教育做起：
1、關於美國養成教育的學術方面最重要的是人格教育。
2、關於精神教育方面最重要的就是誠信二個字。
三、美軍一般優良的德性和習性：
1、是保持榮譽的精神。
2、是求精求實的精神。
3、是指揮體系的統一。
四、除師法美國建軍精神中的「責任」「榮譽」「國家」三者之外，我們軍人還須加上「主義」和「領袖」兩個信念纔行。
五、結論。
〔本文〕
 今天是陸軍指揮參謀學校將官班第一期開學，參加典禮的有本校正規班以及國防大學聯合作戰班全體教職員生，你們都將是國民革命軍的骨幹，都要為建軍建國而致力效命，因此你們在這難得的在學時〔第196頁〕日裏，就特別要專志一心，奮發精進，期能確實擔負即將面臨?的大責重任。你們現在所研究、探討和磨鍊的，大半都是美軍在戰術、技術，以及指揮、組織上的學理方法和技能，當然這些都是極其科學的學問，同時也都是切於實用的學理；但是我以為你們除開在這些學術業科上面，應該精研實習以外，尤其要能體認美國軍事學校其在精神上的優良傳統，以及美國軍人在精神上的內在操守。如果你們不能先去體會美軍這些建軍立國的基本精神，而僅僅學習他們的方法和技能，那就是舍本逐末，不能獲得實在的效果，亦就是我們古人所說畫虎不成反類犬了。
最近我常從美軍將領以及我們派赴國外考察回來的人員書面報告和口頭報告中，對美國建軍的根本精神，有?更進一步的瞭解。我覺得我們學習美軍倣效美軍的，尤其值得我們特別注意之點，是應該從美軍的養成教育起頭。
第一、關於美軍養成教育的學術方面：他們最注重的，不是純軍事學，而是自然科學、社會科學和精神（人格）教育。在其全部養成教育過程中，純軍事學所佔的時間，僅為全比例百分之一十五，其餘百分之八十五都分配在自然科學、社會科學和精神（人格）教育的上面。訂定這一比例所依據的理由，是現代戰爭，即科學戰爭，故戰爭無法脫離科學技術，比如說砲兵就必須懂得數學，裝甲兵就必須懂得內燃機，工兵更必須懂得工程，通信兵也必須懂得電學，所以在養成教育的時候，先要培養他健全的自然科學的根柢。同時他們認為現代戰爭，也就是總體戰爭，自不能捨棄群眾、脫離社會，他們同樣要使每一個軍官都具有良好的政治、經濟以及一切與社會有關的正確的認識和學術，所以也必須注重社會科〔第197頁〕學的傳授。至於軍事訓練可以減少比例的原因，那就是他們認為養成教育所訓練出來的軍官，只要具備有任中少尉（排長）的軍事學科和軍事動作就成了；以後逐級晉升要任上尉少校以上時，還有各種兵科學校和指參學校以及國防大學，給他們循序深造，所以在他們接受養成教育的時候，並不需要接受更多的軍事學理。以上就是他們軍事學所以只佔百分之十五，而自然科學、社會科學與精神（人格）教育的講授，必須佔百分之八十五的理由。這一點我認為是很值得我們在軍事教育上切實研究的！我們過去的養成教育，可以說軍事訓練已佔百分之八十五，而自然科學、社會科學、與精神（人格）教育的講授，反而少於百分之十五，甚而至於少到根本沒有。這種訓練，在養成教育上說，固必須積極矯正，就是我們現行的深造教育，也還是有切實注重與斟酌損益的必要。
第二、關於精神教育方面：美軍所要求於養成教育的，是培養軍人高度的榮譽心，和高度的責任感，以及高度的領導能力和自發自動的精神。所以他們受考試的時候，並不要上官來監督，在歸隊的時候，也不必官長來點名；他們的信條，是學生自己書面的簽署，亦就是他最可靠的誓言，而學生對自己的簽署，也絕對忠實，絕對信守，所以誠信兩個字，可以說是他們養成學生榮譽心與責任感的主要教育和優良傳統。本來軍人最重要的德性，就是誠信而已，責任是根於誠信而發，榮譽也多是從誠信獲得的，凡是不誠不信的人，必無責任感可言，也更無榮譽心可言，這是一定的道理。今後我們各級軍事教育，都要特別注意陶鍊革命軍人「誠信」的品性，這也就是我們革命軍人「智信仁勇嚴」武德的根源，大家必先特別重視這個「信」字纔成。
〔第198頁〕
以上所講的是美軍養成教育的重點和精神，下面我們還可以對美軍一般優良的德性和傳統，也簡略的提示一下。
第一、是保持榮譽的精神：美軍自從養成教育起頭，一貫地就有榮譽制度的挾持，所以很少有人作偽說謊，而其昇華到最高境界以後的操守，就正是如我們古人所說的「士可殺而不可辱」的精神。凡是有自私自利，貪污無恥，壞法亂行，臨陣脫逃，以及貪生怕死，或投降失節行為的人，都認是喪失了榮譽；換句話說，那亦就是喪失了軍人人格的人，就要備受同僚的不齒，更要受到社會輿論的嚴正制裁。
因此他們保持榮譽，愛惜榮譽，從不肯破壞榮譽，玷辱榮譽。而其榮譽制度最大的支持力，是在同僚中絕對不評長論短；在上官面前，也絕對不做小報告，或者說小話。同時他們更能標榜以工作成績和學識能力來邀取上官的賞識，而不以阿諛取巧的手段去換取上官的歡心，並一致鄙視那種阿諛取巧卑鄙無恥的行為！這種內在的支持力，和相互間的挾持力，使美軍在軍風紀上保持了不墜的榮譽，在精神上乃建立了優良的傳統。
第二、是求精求實的精神：美軍對於教育方法，作戰指揮，以及器械裝備等等，都無不是抱?「對現況不滿」的態度來研究改進的；所以他們無論在作戰方法、指揮技術，以及組織和武器那一方面，都是精益求精，而且有一日千里的進步。單舉很淺顯的例子，譬如以步槍來說，最初只由單發的而進步到半自動式，再由半自動式又進步到了全自動式。而且最近不到十年工夫，由爆炸彈而進步到原子彈，又進步到氫氣彈了，這都是由於他們一種保持精益求精的精神所產生出來的結果。又如求實，美軍認為辦
〔第199頁〕事和辦公不同，辦公是辦完就算了，辦事則是要負責盡職，踐履篤實，貫徹到底。那也就是我常說的，如果這一件事，應該今天完成的，若到辦公下班的時間還未完成，那就寧可不眠不食，必須連夜辦完為止。還有他們在辦事的上面有一個要則，那就是機構力求統一，事權力求集中，人員亦極力避免冗雜。凡發現有重複的機構，必立即設法合併；有不明確的職權，也必定要劃分清楚；一件事可以由一個軍士勝任的，決不多添一個軍官。同時他們在任何機關、學校裏，都是辦業務的人最多，而辦事務的人減少到極點為止。這種精神可以說是極其合理而又踏實的。但我們軍隊現在一般辦事的情形，又是怎樣的呢？以我所知，我們到現在還是有駢枝的機構，有冗雜的人員，有辦事務的人多、辦業務的人少的現象，尤其是有粗枝大葉、敷衍了事的毛病。舉例來說，假如你們自己奉命要籌辦一所學校，我看你們多數就只是呈報一個預算，定下一個編制，物色若干教官，籌措一些經費，編訂一部教材，就以為是很週到的了。但是照美軍的辦法，他們小至於圖表、模型、沙盤、文具，或者是廚、廁、浴、盥，那一部份，有一點未臻完善以前，都不能開辦，這種精神纔是真正求實的精神，也才是真正辦事而不是辦公的精神，他們把這種辦事的學問，稱為軍務學，我以為這在軍隊經理工作上是最為重要的。前些日子我視察過臺南和臺中的新兵營舍，那些營舍，都是從新建造的，當然我們經費有限，不能另建會食的膳廳和完備的倉庫，所以會食與儲物始終成為問題。但是我以為如果設計營舍時，能夠注意到這一點，只要把營舍的走廊酌量加寬，那就可以到營舍裏吃飯，同時也可以在營舍裏自修，當然這是要增加若干經費的，但是比較另建膳廳與自修室的經費，那必可減省經濟得多了，未知籌備人員有否在設計營舍時稍加思考，這〔第200頁〕也可以說那是他們不注重軍務學的精神之故。我認為大家以後要矯正這類的缺點，就要特別注重軍務學，也就是要特別提高辦事的求精求實的精神！
第三、是指揮體系的統一：我們知道，美軍通常強調的，是所謂拿破崙「統一指揮」的戰術思想，他們認為一切幕僚人員和幕僚業務，都只是為指揮官而設的，這也就是說他們對於從前德國和日本所謂軍隊參謀系統，是極端反對的，所以他們軍中一切人員均應聽命其所屬的指揮官。尤其是他們統一指揮的精神，是彼此不以被指揮為恥，而以不服從為羞；同時指揮者也多能尊重下級的權責，而不濫用職權。而且他們部下被指揮者，如有具體意見的時候，在會議中，是可直陳無隱的，但是一經決定，那只有
絕對服從，決不退有後言，或陽奉陰違的。像過去魏德邁中將充任中國戰區參謀長和美軍指揮官的時候，進入他戰區的金開德海軍上將，就要接受他的指揮；還有當時在擬議中，準備參加中國戰區作戰而過去戰功顯赫、位望崇高的巴頓和辛甫森兩將軍，也勢將要聽命於魏德邁中將，但他們並不以此為意，更不以此為恥。這實在是美軍指揮官在品德上一種難能可貴的傳統精神修養。不過我還以為指揮權要能夠統一貫徹，除開制度的挾持和人格的修養以外，尤其要指揮者能夠有高度的領導力和高尚的品德纔行；但是領導力必要賴於高潔品德人格的保持，和堅強意志力的發揮，以及其對官兵深厚的情緒，和對戰勝信念的絕對堅定所產生、所形成的。惟其如此，那纔能自信互信，充份發揮其領導力；亦纔能使其所屬，都能夠不計官職的崇卑，而接受其領導，並進而對他抱有永久不變的信仰和信賴心，絕對貫徹其堅強意志力的指揮。
〔第201頁〕
歸結來說，美軍建軍的基本精神和信念，仍不外是責任、榮譽、國家。當第二次世界大戰之始，一般人都說美軍在物質上雖佔優勢，但講到精神，則仍嫌不足，這種論調，實在是太膚淺了。以我個人的看法，美軍成功的要素，至少在精神上要佔百分之五十，在物質方面最多亦不過佔百分之五十而已。責任、榮譽、國家、這三種觀念，在美軍建軍的精神上，確曾發揮了最大的功效，現在也仍舊正在繼續發揚?。大家知道，他們無論在任何一種危難的環境裏，以及平時一言一動，都無不以責任、榮譽、國家為念。也因為他們有此精神，有此觀念，所以他們從不肯放棄責任，從不願玷辱榮譽，尤其是更不會放棄他們對國家的責任，更不會使他們的國家喪失榮譽。可是反觀我們過去在大陸時代的軍人是怎樣的呢？老實說，在那些軍人的心目中，尤其是高級將領，大多數就根本不瞭解什麼叫是責任，什麼叫是榮譽，什麼叫是國家；那些將領所關切的，只是權利、地位和個人，凡是利之所在，就攘臂相爭，如果是責任所在，他卻又推諉不前了，那結果就自然要演變到後來那樣奴顏婢膝，失節投降，亦恬不知恥的境地了。記得曾國藩曾經這樣慨嘆地說：「獨舉目斯世，求一攘利不先，赴義恐後，忠憤耿耿者，不可亟得。」可知中國軍人關於這種習性的由來，已經不是「一朝一夕之故」了。我以為我們革命軍人的傳統的精神，今日所亟於要建立的，就是革命軍人的信念，這種信念除開上面所說的責任、榮譽、國家三者之外，我們中國軍人還要加上主義和領袖兩個信念纔行，這就是我在國防大學開學時所講的意思。為什麼我們軍人教育的信念，要加上這主義和領袖呢？而美國軍人教育，又為什麼沒有把這兩項觀念，提出來呢？大家須知美國是一個革命獨立已成的國家，而且其立國的基礎，已經很穩定鞏固了，他們一切都有〔第202頁〕國家已成的法令與制度組織可循，他們尊重傳統的民主思想，就是他們立國的民有民治民享的主義，而且他們尊重其國家元首——領袖，都已經成了每一個國民的習性，同時這在他們國家的根本大法——憲法上，業已規定平時的元首——總統，就是戰時的統率陸海空軍的大元帥；而且這種憲法制度，已實行了一百六十多年，他們無論是思想、生活或行動，可以說都是已經習慣成了自然，有了這樣優良的傳統思想和習慣，所以軍人只要能知道忠於國家，那也就必能忠於他的憲法、主義和元首——領袖，自不必在國家之外，再標舉主義和領袖了。但是我們中國現在仍在革命時期，一般國民對於主義尚未能成為中心思想，憲法亦未能形成傳統習慣，尤其是我國一般人民對於國家元首，更是沒有傳統的信仰。而且自民國以來所有元首（總統）像袁世凱、徐世昌、曹錕之類，都無不是毀法亂紀，禍國殃民，只知自私自利，安富尊榮，而不知有國家更不知有什麼主義，因之都是為人民所痛恨和唾棄的人，那更談不上對他們所謂元首的寄予什麼信念了。所以今日我們軍人如要使之真能反共抗俄，實行主義，建軍立國，完成革命，那在軍事教育上，就非特別加強對主義和領袖的信仰不可了。我們在此次大陸失敗的時期，很顯明的有一個現實的教訓，就是領導你們革命的領袖，一宣告下野以後，整個大陸就要淪陷，國家就被俄寇共匪所滅亡了。這更可知道今日革命未成，國基未定的時期，若是沒有領袖，就是要沒有國家了。這豈不是很明白的佐證麼？但是領袖是要有主義的，亦可以說是要由主義來產生領袖的，如果這個領袖失去了主義的信仰，亦就會像從前袁世凱之類一樣，甚至於世所稱為各種派系的，亦自有其領袖。你們都知道，這種只知自私自利，爭權奪利，既無主義思想，又無國家觀念的軍閥官僚，有時他們亦自稱之為〔第203頁〕領袖，這種無主義的領袖，你看能望其救國救民麼？你們能信仰其可以領導革命成功麼？當然這種人只可為一時的軍閥和獨夫，而決不能成為革命領袖，因之就可知道領袖是要有救國救民的宏願，和對三民主義堅定的信仰，真能為國家為人民為主義奮鬥犧牲的，纔能有群眾、有黨員來信仰他，始終一致，生死不渝的願受他的領導。所以我說革命時期必有主義，纔有領袖，有領袖，纔有國家，這是一定不易的道理。因之我們中國革命軍人的信條，除了國家、責任、榮譽之外，還必須增加主義與領袖兩個信念，亦就是這個道理。所以我們革命軍人，特別對於國家與主義，更要有一個確定清晰而絲毫沒有含混籠統的觀念纔成，那也就是說我們的國家，只是一個中華民國；我們的主義，只是一個三民主義。我們國父所手創的國民革命軍的軍人，乃是為恢復中華民國、收復中華民國全部的領土而戰；為實現三民主義、消滅朱毛漢奸與俄帝侵略的共產主義而戰。即使我們作戰犧牲了，那亦是為恢復中華民國，實現三民主義，共同一致，在領袖所領導的青天白日旗幟之下，而奮鬥，而犧牲，這樣我們軍人腦筋中，乃有一個確定的目的，和共同的責任，以及為國民革命軍建國的歷史而奮鬥，那就是在戰場上作戰死亡了，亦是死得其所，安心瞑目的，所謂「求仁得仁又何怨」，這亦就是 國父訓示我們革命軍人不成功便成仁的道理，因之我們中國軍人更要有主義與領袖和國家的信念之必要了。大家知道，今日我國革命軍人如果沒有主義的信仰，他的人生根本就要失去了意義和目的；沒有領袖的信仰，他的精神根本亦就無所寄託，他的歷史，亦更無所歸依。簡單點說，沒有主義，就沒有革命的目的；如果沒有領袖，亦就沒有國家的象徵，這樣的革命，是決不會成功的。今日大家由於過去悲痛經驗的反省，當已深切覺察到了大〔第204頁〕陸的失敗，就是由於大家對三民主義的信仰動搖，尤其是對革命領袖的信仰喪失，所造成的那樣慘痛的悲劇。今天大家為了革命，為了復國，為了反共抗俄，再也不能不特別提高對三民主義「守死善道」的信心，而對領袖的信仰，也再不能不特別警覺革命領導的中心之重要了。因此我今天要鄭重的告訴大家，我們中國國民革命軍軍人的信念，是：主義！領袖！國家！責任！榮譽！這五者亦真是大家「終身守之不渝」的建國建軍的根本精神！不過這裏所稱的領袖，你們不可誤解那只是對我一個人來說的，大家應知所謂革命領袖，是要能忠於主義，忠於國家，並要能繼承革命的歷史，貫徹革命的目的，只要你們誰是具備這種條件的，誰亦就是革命領袖，誰就可繼承 國父革命的歷史和事業；只要是這樣，那凡是我們革命軍人，就都應該信仰他，服從他，要受他的領導。須知我並不能永遠作你們的領袖，我隨時可為革命犧牲的，我幾時為革命而犧牲，是沒有一定的，我這裏所稱的領袖條件的養成，乃是為革命，為大家，這亦就是我對大家，所日夕企求的。除非將來我們真是反共抗俄的戰爭得到最後勝利，國民革命徹底成功，國家完全統一了，主義與憲法，亦都已如美國那樣成了習慣自然的時候，纔可以不要再有領袖的名稱，如在這以前，那是不能沒有領袖和對領袖的信念的。最後歸納起來說，主義是我們復興民族、建設國家的指針；領袖是建軍建國、實現主義的中心。至於責任，狹義言之，那是要對自己負責，對工作負責；廣義言之，乃是要對國家負責，對革命負責，誰放棄了責任，誰就不能在革命陣容中立足。凡是一個革命軍人，只要其能善盡責任，就能在革命事業上，建立其光榮的歷史。同樣講到榮譽，大家都知道個人的榮譽是從實踐篤行、創造克難中所產生的。至於國家的榮譽乃是要革命軍人，從自力更生〔第205頁〕犧牲奮鬥裏，爭取國家獨立、民族平等之後，纔能換取得來的，當然國家的榮譽，也就是革命軍人的榮譽。但如果有人誤解了，以為給他爭到了個人的地位權利，纔算是他自己的榮譽；而對於國家的存亡，革命的成敗，皆將置之腦後於不顧的話，這種毀滅人格的人，那就是革命的敗類，國家的奸賊。要知道我們革命軍人，只有為國家爭獨立，為民族爭平等，而成功成仁，纔有榮譽；凡是為個人，為權利，為地位作打算的話，那都是卑污可恥的念頭，始終懷?這種念頭而不知更換其腦筋，改變其氣質的人，我們就必須嚴格地把他摒除於革命陣容之外！大家要知道惟有一切為國家，一切為主義，一切為革命共同一致，信仰領袖，親愛精誠，奮鬥到底，同生死，共患難，盡責任，保榮譽，這樣纔能撲滅朱毛，驅除俄寇，光復大陸，完成革命。所以我今天要再三告訴大家的，就是要大家記住我們革命軍人成功的信條，是主義！領袖！國家！責任！榮譽！
總之，這種革命信念的建立，以及建軍精神的創導，都是你們在國防大學和指參學校裏，精研國防科學與軍事哲學的同時，所以須擔負的大責重任下！希望你們從現在起要學習美國的軍事，不僅是要學習他們美國的戰術、技術、制度和方式而已，而更是要徹底師法他們美國建軍的精神，以及他們軍人優良的傳統習性。如果你們學習美國軍事學問，真正能注意到這一點，那就更能發揮你們革命的精神，磨鍊你們革命的慧力，樹立你們革命的人格，養成你們國民革命軍軍人的優良傳統，自然就可從你們的手裏，來及早完成國民革命的第三任務！惟有這樣，方不辜負大家來此求學的志願，和我個人對大家殷切的期望。


第一回合的勝利

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十二年

版面原件： 第206頁，第207頁，第208頁，第209頁，第210頁，第211頁，第212頁，第213頁，第214頁，第215頁，第216頁，第217頁，第218頁，第219頁，第220頁，第221頁，第222頁，第223頁，第224頁，第225頁，第226頁，第227頁

〔第206頁〕

——中華民國四十二年四月六日在臺北石牌實踐學社講——

〔要旨〕
 一、史魔暴斃以後的世界局勢。
二、今後國際局勢發展的方向：
１·俄共最近的態勢和策略；
２·俄共和平攻勢的新花樣；
３·俄共發動和平攻勢的理由；
４·對俄共所謂和平攻勢的分析。
三、美國政府的政策和目的。
四、爭取第二回合勝利的計畫：
１·要主動的提出一個世界永久和平方案；
２·完成自由世界武裝準備。
五、今後我們在緊張世變中的自處之道。
〔本文〕
 從上月（三月）五日俄共首領史達林暴斃以後，世界整個局勢，在每一個人的心目中，像煞是已經有了重大的改變。有些人只以悲觀的心情，來看這一個改變的局勢，認為馬林可夫和平攻勢的突擊，對於自由世界所表現的事態，他在心理戰上已經恢復了主動地位，收到了勝利的效果；也有些人反以樂觀的態度來觀察這一個變局，只要俄共對內對外，有所變動，總是於自由世界有益而無損的，只要看自由〔第207頁〕世界應付的對策與方法如何而已。但以我個人的觀察，這個時候並不能斷定將來結果究竟如何，亦不能說什麼樂觀或悲觀的話，而且世界局勢，實際上至今並沒有一點改變，我認為所謂世局已經有了改變的，只是一般人的心理作用而已。這種心理所發生的影響，當然會要趨向於悲觀方面了，這樣無異承認俄帝和平攻勢的突擊，已經成了功，亦就是認為自由世界已經形成了束手待縛之勢，而宣告失敗了。這種心理就是失敗者的心理，太可憐了。
我總以為這個和平攻勢的成敗，要看他最後的結果如何，以在目前而論，與其說是馬林可夫已佔了勝利，那還不如說自由世界領導者——美國，對俄的新政策，至少是第一回合已經成功了；否則，馬林可夫決不會亦不必要有這樣一個動搖不安的和平攻勢出現了。我們可以斷定，這個動搖不安的恐慌現象，是由其內部虛弱與心理惶惑所造成的，亦可說是完全由於美國新政策所逼成的；因為這樣一逼，就使他不能不現出真相來。大家看，一個政策的宣布以後，就能使對方現出這樣一個真相來，這是容易的事麼？這不是一個勝利麼？但是美國新政策之中，很多的計畫，至今還沒有實在使用出來，其新政府成立以來，只是實現了一件事，就是「解除臺灣中立化，不再掩護大陸沿海匪區的安全」而已。但是這一件事，還只是一個對臺灣政策的宣言，而並沒有發動臺灣的政治和軍事的力量；由此要知道我們今日臺灣對俄共的影響是如何重大了；只要我們本身能再進步健全，埋頭苦幹，自立於不敗之地，那就決不會為有什麼和平攻勢所激盪，亦不會為一時外來形勢的變化，而有什麼樂觀或悲觀的氣氛了。今天為?要使大家對最近一個月來正在發展的國際現勢，有?一個正確的概念，就是俄共自馬林可夫當政以後所形〔第208頁〕成的態勢和策略，以及聯合國領導者——美國新政府所操持的政策與目的，加以分析檢討；再來推求今後國際局勢發展的方向，以及我們今後在國際局勢中自處之道。
先說俄共最近的態勢和策略。
俄共自馬林可夫攫取了史達林的繼承權以後，雖然還只短短的一個月，可是它卻已經散播了一連串企圖癱瘓自由世界的陰霾和毒霧；我們從以下一些俄共「和平」調子中，就可以看出它的主要的策略：
第一、三月九日當史達林下葬紅場的時候，馬林可夫首次聲明它的政策，是在防止第三次世界戰爭的「爆發」，並呼籲蘇俄人民對國內國外的敵人，採取一種決不妥協的嚴峻態度；同時還特別提出了他蘇俄與中共奸匪以及其所有附庸國家的「友誼」，並特別贊揚北韓和越盟所進行的戰爭。
第二、在這以前兩日（三月七日）俄共的喉舌真理報，也曾經發表社論說，它們是以堅定的決心，來推行一項維繫及增強和平的國際關係政策，以抵制準備及發動一次新戰爭的政策；它並且還指出這種政策的產生乃是由其國內各民族，保持友好無間關係的社會主義……以及「中共」等各「人民民主國家」及世界各勞動者（包括殖民地國家及資本主義國家中被壓迫的工人）最好的聯繫。至於內政方面，它說他們堅決主張人民大眾有受共產教育的需要，同時需要對於國內國外的敵人作不斷增強的警戒；尤其主要的是「如果我們經常警惕，在將來就一定會打敗我們的敵人，我們主要任務之一，就是用高度政治警覺，來與內外敵人作不可調和的堅決的鬥爭精神，來教育共產黨員和全體勞動人民」。
以上的所謂政策和主張，是馬林可夫在史魔新喪未了的時候，發出來的音調，俄共平時的言論，完〔第209頁〕全是表裡相反，口是心非，不足置信，亦不值得檢討的。但是在這新喪時期，我們還可以看出它幾分真實的語意，那就是它所說的，它的政策是在防止第三次世界戰爭的「爆發」；也就是說他此時只怕新的戰爭會提早爆發；大家應認識他所指的「爆發」以及「新的戰爭」的意義，這是特別值得我們注意的。因為它要防止戰爭「爆發」的用意，決不是要放棄戰爭，亦絕不是要準備復員和結束戰爭，而是要因此贏得戰爭。根據他對於國內外這一原則性的指導，就可以明瞭他所企求的，乃是避免熱戰，加強冷戰，也就是要延緩軍事戰，展開政治戰，而他展開政治戰的目的，亦就是希望藉此來加強他軍事戰的準備的意思；它說「不允許有新的戰爭」，但是它對正在進行的韓戰和越戰，卻仍然是大加讚揚；它說「資本主義可以和社會主義和平共存」，但同時又說「要用與內外敵人作不可調和的堅決的鬥爭精神，來教育黨員和人民」；它說「要防止世界戰爭的爆發」，同時也說「如果我們經常警惕，在將來就一定會打敗我們的敵人」。由前一說，可知「和平共存」只是一種「和平」的障眼法，而「不可調和的堅決的鬥爭精神」才是他們的根本精神和根本目的所在了；照後一說講，同樣「防止世界戰爭的爆發」的意義，也就為的是要「在將來一定要打敗我們的敵人」；而且它所稱的必須聯繫的勞動者裡，仍舊包括了殖民地國家以及資本主義國家中「被壓迫」的工人，這難道也可作為它放棄共產國際世界革命的活動，和他第五縱隊的滲透，以及放棄導致第三次世界戰爭的辯證？由此我們可以深信馬林可夫所要的短暫的「和平」，就是要使他足以充份控制其本土和附庸國家的政權，並臻於鞏固的時間，尤其是要使他足以發動一次毀滅性絕對可勝的侵略戰爭，獲得充份準備時間底和平；這種策略和態勢的觀察，應該是絕不容疑〔第210頁〕的。
可是由於俄共一連串的「和平攻勢」的作弄，已經使「歐洲近況陡失平衡」，使若干幻想?和平可以坐致的國家，正在慇切地祈求?俄共「和平運動」早日成功。這些俄共「和平」的花樣，至今所表現的，約有以下幾點：
第一、是開始在西德製造擊落美軍戰鬥機，接?又擊落了英國轟炸機的事態，其勢頗兇，未過幾時，乃由其提議英俄兩國代表在柏林舉行會議，以防止德國上空再度發生類似的空中事件。最近又由英俄兩國會議，擴充為英美法俄四國會議，以展開它所謂「和平」的接觸，並希望進而討論德國的統一問題。
第二、是中共周匪恩來突然表示，接受聯合國軍統帥克拉克在五週以前所提的交換傷病戰俘的建議，並認為結束韓戰的時機，已經成熟，建議立即恢復停戰談判。
第三、當俄共代表左林在聯合國所提限制軍備，並禁用原子彈的提議，被否決以後，維辛斯基突然表示對於裁軍及原子能管制案將不堅持己見。
第四、是對猶太醫生的釋放，並逮捕曾經指控猶太醫生案件的格別烏人員。
第五、是對美國廣播放棄干擾，並曾於廣播中引進艾森豪總統對俄共所發的和平建議，必須以事實為證明的聲明。
第六、是解除西德與柏林公路上的一切交通管制。
〔第211頁〕
第七、是十四個被拘禁於北韓的法國人，由於莫洛托夫的應允，而獲得釋放。
以上這些，就都是它和平攻勢中一連串的文章。此外值得我們特別注意的，就是馬林可夫上臺後的第二天，首先派遣了庫茲涅佐夫擔任他駐匪區的「大使」，並接?就有俄匪新「貿易信用協定」的簽字；這是很顯然的說明了史魔死後，馬林可夫對共匪朱毛羈縻和控制如何加強，以及其彼此依存關係如何緊密了。
根據以上這一些事態的發展來看，我以為：（一）從德國上空英美飛機連續的擊毀，而演變到四國會議，不特使美英各國，忘記了他被襲擊和死傷的新創傷，而且還令人要意識到一種「和平可望」，沾沾自喜的錯覺。這是俄共在「和平」攻勢中的第一個手法。（二）照周匪恩來遣俘的建議，認為遣俘問題「應以日內瓦公約一一八條的原則，在停止敵對行為後，儘速釋放與遣返戰俘。凡不願返回的俘虜都移交給中立國，並准許有關方面向他們解釋，藉以保證他們的遣返問題，將獲得公平的解決，並不致妨礙韓國停戰的實現」。這些話，表面上並不十分違背志願遣俘的原則，但事實上這將給予朱毛奸匪利用某些中立國的關係，向「驚懼」的反共戰俘，從事其一貫的「說服」「洗腦」和「圍剿」的血淋淋的手段，而終於達到其威脅與強迫遣俘的目的。自然這也可以說只是共匪朱毛在開始討價還價而已，但我們要記住艾森豪總統所說的：「他們正希望以極小的代價，來令我們蒙受絕大的危害。」（三）俄共所謂接受裁減軍備案的建議，更要令人莫名其妙，試問隨?它口頭上的接受之後，它會不會真正的卷起鐵幕，讓民主國家去公開調查呢？又試問它會真正的履行裁減軍備的諾言，來與自由世界作「不可調和」和「〔第212頁〕決不妥協」的「和平相處」嗎？（四）它對猶太醫生的釋放，並逮捕曾經指控過猶太醫生的格別烏人員的舉動，在和平攻勢上是很厲害的；它可能顯示?俄共已不欲掀起排猶運動，並顯示其將對國內實行民主，對國際實行和平的趨勢。但這一個舉動，除開他對外和平攻勢之外，而實際上所牽涉的，已是它的國內政治問題；當然我們不能專以惡意度人，我們對此問題，也可以解釋它是正在企圖示好於它的人民；尤其是就他宣布大赦、宣布減低物價等項行動上來看，至少是比從前開明些的。再講到（五）俄共在其本土內對美國廣播的停止干擾；以及其第（六）由西德通往柏林公路上交通管制的解除；如從好的方面來看，更不能說他是完全沒有轉變的可能。但是大家應該了解鐵幕的真義，不僅是要關閉，而且是要封鎖的，他決不願其人民知道外界任何消息的。因為鐵幕之所以成為鐵幕，以及俄共之所以能有效控制鐵幕的道理，就是它握有兩種武裝；即第一是統制，第二是封鎖。現在格別烏人員，居然也要被逮捕和清除，那他的極權統制不是真要動搖了嗎？它可以讓俄國人民收聽美國之音的廣播，而且並讓柏林東西區可以無限制的自由交通，那它的封鎖不也就要被突破了嗎？這兩件事情，如他能長時間的忍受得住，我們不妨對他可以誠意視之，只要看他結果如何，就是他究竟可以開放到幾時，如其他永久開放下去，而又不在暗中禁止他的人民自由收聽與交通的話，那我們還能說他不誠意？不過就在這不到幾天以前，已經有過波蘭米格機逃往丹麥、以及捷克的運輸機逃往奧國英區的事實來看，無論他封鎖怎麼嚴密，關閉怎麼完全，如他的軍民要逃跑，還是可以漏網逃出的，終久是封鎖不住的；但是他決不會因此而放寬封鎖，而且他的封鎖只有更加嚴密，所以大家此時不必多所疑慮，只要看他將來的結果就行了。
〔第213頁〕
但我們也要知道，俄共的一貫作風，是只求能達到他的目的，那他無論出任何代價，亦在所不惜的；當然他們的代價，都只是短期付出，就像是取之外府一樣，他今日付出一文代價，明日就可收回他幾百千倍的利息，也說不定的。所以要他付出代價時，他是根本毫無惋惜之意。我們大家總還記得，在民國二十六年，即一九三七年，因為我們國民政府，決定對日全面抗戰，首先要解決其陝北殘餘紅軍，當他命在旦夕，消滅在即的時候，他就卑躬屈膝，搖尾乞憐，要求投降；而且其投降時，立即宣誓取消其蘇維埃制度，取消其紅軍名義，改編為國民革命軍，服從國民政府軍事委員會之指揮調遣的歷史。未幾政府對日全面抗戰發動時，彼共匪乃即背誓反噬，尤其是在一九四三年史達林宣布解散第三國際的舉動，更是我們自由世界一個沒齒難忘的嚴重教訓；當他第三國際解散之時，在俄共心目中的重要性，較之今日馬林可夫所作一連串的和平姿態，真不知道要嚴重到幾十百倍了。我還記得當時第三國際宣布解散的情形，各國共產黨徒，都掀起了極大的恐慌，單以中共朱毛來說，第三國際在當年五月宣布解散以後，它們在六七月之間，對我們政府就表現了恭順服從的態度，誠有前後如出二人之感；而其匪徒們對俄共史達林向心力的動搖，亦更可想而知。可是當時史達林為什麼竟來冒這個動搖俄共基礎的危險，不惜宣布解散第三國際的計畫呢？那就是它在當時不僅要在西方應付德軍強大的攻勢，還有日本在他東方也想要協同德軍進擊西伯利亞，來完成其東西雙方夾擊蘇俄的態勢；因此他希望英美速即開闢第二戰場，不能不付出這樣重大代價；故不得不宣布解散第三國際，並接受美國所提四強會議，預商戰後一切問題，來表示它與民主國家可以和平相處的意願，以換取開闢第二戰場的有利條件。可是等到當年六月以後〔第214頁〕，蘇日間一經妥協，他對西伯利亞已無所顧慮，又加上德軍在其七八月之間節節敗退，奧來爾告捷以後，它就又轉回舊態，對美國的建議，乃擱在腦後，置之不理了。還有一件事，當時對於我們有重要關係，可以在這裏補述的，就是它已經在我們新疆的哈密，駐紮了約有十年時間的正式俄軍，以及經營了很久的烏蘇油礦，和迪化飛機製造廠，可說是他在我們新疆的經營，已經根深蒂固，如果想要他和平的交還與撤退，當時大家都認為是不可能的事。但是他俄共在當年五月，就是他要對民主國家表示和平相處的願望，以掩蔽其侵略的陰謀，而求取第二戰場開闢的關係，他也竟允許我們的要求，在是年五月以前，居然定期撤退了。由此可知俄共是最了解「必先有所捨，而後乃能有所取」的道理；也可以說就是他們「退一步，進二步」的辯證法；它為?要達成其更大的目的，他對你不僅是可以虛與委蛇，而且是可以曲意遷就和無條件投降的；而且它的舉動，總是互相關聯，如環之無端。在一九四三年，史達林可以宣布解散第三國際，今日的馬林可夫如果它認為有故示「誠意」的必要，何嘗不可以宣布解散國際情報局。只是俄共解散第三國際和中共取消其蘇維埃政府的煙幕，都已經為民主國家留下了一個深刻的教訓，即使俄共再要重演其障眼法，我想民主國家也應該不再會上它的當了。
至於目前俄共為什麼必要發動這個和平攻勢，其理由並不是很深奧的，只舉以下幾個粗淺的例子，就可了然其目的所在了。
第一、是史達林新喪，馬林可夫初握政權，在對其附庸國家的控制，尚未強固以前，不得不以其大部份的時間和力量，用於對附庸國家的加緊統馭；惟有馬林可夫在其附庸國家的領導地位，到了強固的〔第215頁〕時候，它方得用其全力，來對付自由世界。
第二、它之所以要命令奸匪朱毛提議結束韓戰，其惟一原因就是為了臺灣中立化的解除，嚴重影響到匪偽政權的存在；它一面要羈縻共匪，一面要分化民主國家，使民主國家間，發生自相矛盾，就可解救共匪的滅亡。
第三、它也了解蘇俄內部人民心理，積怨已久，尤其是其國內各民族間的積憤，正等待?史魔一倒，就要軒然潰決，所以現在也正是他需要時間來對內進行和緩、鎮壓、以及加強控制的時候。
第四、是要阻滯北大西洋公約的批准，並破壞北大西洋公約國備戰計畫的成功。
第五、是要打破美國對遠東的積極政策，並阻止亞洲反共同盟和新的力量底長成。
第六、是要拖垮民主國家備戰各國的政府，尤其是對美國的經濟組織，必要使其長期備戰，日久力竭，以導致其無形癱瘓，這是俄共最大的目的。
第七、是要削弱美國對自由世界的領導，並癱瘓聯合國的組織。
第八、是要製造民主國家間的戰爭，和特別是要如史達林所說的「強調資本主義國家間戰爭的不可避免」，他只有導致民主國家間彼此矛盾，互相火拼，方得解救其本身的敗亡。
第九、是要竭力製造世界各國對美國仇視的情緒，至少也要打擊美國在國際間的威信，導致美國孤立並轉而減少各國對俄共的敵視，以減少美國對俄共戰備的力量。
第十、是要誘致中立國家和所謂第三勢力國家對「和平」的幻想，也就是要使他們對假和平來鼓舞〔第216頁〕吶喊，以解除自由世界的精神武裝。
歸結來說，他此次「和平」攻勢的目的，是要護衛他共產集團的防線，暫時避免新戰爭的爆發；也可以說這是「和平」守勢；照軍用名詞更正確一點來說明，這就是「攻勢防禦」；所以也可名為「和平」的攻勢防禦。然而他此次和平攻勢的內容，乃是退卻以前的佯攻；實質上在他共產主義辯證法中，是所謂「退卻戰」，亦就是正在由進攻到退卻的一個階段中；但大家習慣了這和平攻勢的名詞，亦不妨以此慣用名詞代之，惟大家都要認識他這次和平攻勢，是一個進卻戰才行。總之他希望在這個時候，得到一個喘息的機會，乃可先加強其對俄國內部的控制，加緊其對附庸國的統馭，特別是要加深對自由世界身的矛盾和糾紛。也就是說他看?自由世界民主各國政府和人民，正在日漸覺醒，長此下去，對於他赤本化世界的政策將受到空前的危害，所以必要再給他一片安眠藥，讓他來重新沉迷昏睡，乃可任他俄共恢復主動地位，為所欲為了。這亦就是共匪在大陸上對我們政府所慣用的規律，就是他「你進我退」「你退我進」的基本戰術；現在因為自由世界對他既進了一步，他亦就不能不退一步了，但是一等到形勢轉變，自由世界鬆懈下來的時候，他就要應用他「退一步」「進二步」的辯證法了。總之，他最大的目的，就是在爭取時間，是要挨過從現在到一九五五年的三年時間！如在這三年中，他能夠防止其所謂新的戰爭，而果不爆發，那它就逃避過了為民主國家所掌握住的命運；這樣一來，蘇俄共產帝國的實質，馬林可夫就變成史達林第二，無異是史達林復生，更可以說史達林真是「不死」了。為什麼俄共只希望要挨過他一九五五年呢？大家須知一九五六年又是美國的大選年了，只要在一九五五年以前，他對民主國〔第217頁〕家相持無事，一到一九五六年，美國政府和美國人民，以及整個自由世界國家的視線，就都要將敵視俄共的目光，而轉移到美國的大選上去了；不僅美國和人民的本身，就是自由世界民主各國對於維持世界安全的戰備，對於赤色侵略的警覺，也都將松弛懈怠，遲疑觀望了。而俄共必將於此時對美國以及其他民主國家，蹈瑕抵隙，從心所欲地來動搖自由世界反共抗俄的組織，而對美國維持世界安全的戰備，亦不難予以根本摧毀，這於他既已爭取了時間，亦可完成了戰備。而他最毒的陰謀，還是在松懈各國反共的精神，這比之解除反共抗俄的武裝更要危險，如果這樣，那俄共真可保證其於一九五六年以後，完全是俄共的時代，亦就是馬林可夫的世界了。
大家要再進一步看，俄共的第一個「和平」攻勢防禦，自然就是所謂結束韓戰。韓戰結束的後果如何？俄共是否真允許共匪朱毛關了門「和平建設」？如果這樣無異共產國際的領導權，將要由俄共移轉到中共手里了。試問馬林可夫準備毛匪來繼承他的地位，乃會像史達林培養馬林可夫為繼承人一樣的打算嗎？大家可以相信不會有那樣的怪事，只要是如此，那我們認為韓戰如果真能停止，亦就是俄共已能徹底控制朱毛的明證；否則俄共自問其對朱毛還不能確實控制以前，那他決不會聽任朱毛結束韓戰；因為戰爭的持續，才是他對有深切依存關係的附庸國家，最好的控馭。同時我們更知道，共產哲學，是和平即戰爭之延長，和平的作用，亦即在於第二個新戰爭的準備；它們所要的是永遠動員，所行的是永遠戰爭。因此我們也可以預料在韓戰結束以後，如果他沒有其他顧慮的話，那末至多準備一個最短時期，俄共必會從新驅使朱毛，充當他所謂「亞洲共產集團領導者」，再來發動另一個亞洲赤色侵略戰爭，那〔第218頁〕是勢所必然的。大家須知，韓戰可以停止，韓戰也可以再起，在此一地區既可以命令他結束戰爭；那在其他地區，也自然可以命令他發動戰爭；如其向東可以暫時休止，那他向西何嘗不可以轉圖進展。共匪的戰術，是乘虛抵隙，無孔不入，現在像越南、緬甸、泰國、印度等亞洲國家，在最近時期內俄共是一定要加以控制的，而這個責任必是落在「亞共領導者」——朱毛身上，朱毛對此亦責無旁貸的。如果朱毛對中南半島一經發動侵略，那他對於以上各國，可說真是如入無人之境，而且他這個控制亞洲計畫，非在第三次世界大戰未起以前，限期完成不可的。因為這些地方，如果它控制不了，那它的共產亞洲大陸，亦即將隨時杌隉不安，那亦就自然不能發動大戰了。不過這裡所指的赤色侵略，亦不一定是用軍事的熱戰，而亦可能是用政治戰和組織戰，也就是滲透戰。它只要拿他中共在韓戰中十分之二——約二十個師的兵力，投入中南半島，向各國滲透，即可在各國共黨匪徒中，甚至於冒用各國共黨匪徒的名義，來鼓動其人民暴動，顛覆其現在的政府，或者由其指揮反叛現政府的軍隊，來作其間接的侵略戰爭。現在的越南和緬甸，就已經有?明白的實例，擺在大家面前，不過目前除越南外，還沒有那樣明目張膽的表面化而已，這就因為是韓戰還未曾結束之故。總之我以為只要奸匪朱毛結束韓戰以後，抽調其十分之一二的兵力，向右轉進，轉而謀之於東經六十六度到一百一十一度的地區以後，那就不出一年或者只要半年的工夫，即將如探囊取物，必可席捲無餘。這時候赤色集團，就要在亞洲增加到五億以上人口的統馭，其他糧食、物產稱是。到那時候，自由世界只可看?它膨脹擴展，即使要防止其擴展，抑制其膨脹，再亦不可能了。
〔第219頁〕
現在大家對俄共以及朱毛的態勢和策略，當已有了一個明確的概念；下面我們再要就領導自由世界的美國政府的政策和目的，來加以簡單的檢討：
美國當前對自由世界反共的政策，就我們所了解的，綜合來說，大概有如下幾點：
第一、是要贏得韓戰光榮的和平；
第二、是要爭取冷戰的主動地位；
第三、是要解放鐵幕以內被奴役的人民；
第四、是要不許曲解任何密約，以奴役任何國家的人民；
第五、是解除臺灣中立化，不妨礙我們反攻大陸；
第六、是加緊對奸匪朱毛禁運；
第七、是要對越南積極援助，並建立反共的越軍；
第八、是要建立日本和西德的自衛武力；
第九、是要實現北大西洋公約國的建軍計畫；
第十、是要建立中東防禦體系。
我們從以上美國新政府所把握?的政策中，可以領會得到的意義，亦不外以下各點：
第一、就是深刻地認識了共產主義和資本主義兩種思想的根本矛盾，以及赤色集團和自由世界兩個壁壘勢難兩立的根本衝突。
〔第220頁〕
第二、就是有計劃的要逐漸形成消滅世界和平威脅的決心。
第三、是在俄共對世界和平威脅尚未消滅以前，他不至於停止軍備，自動的解除其武裝。
第四、是已經注視到我們自由中國在太平洋反共戰爭中的地位，以及與其本身國防安危，有密切的聯帶關係。
由於以上這一思想和原則的決定，美國在對俄共與朱毛和平攻勢中，已經取得了主動地位。大家更應了解，這次奸匪朱毛提出結束韓戰的建議，其實就是我在前節所說的，由於美國解除臺灣中立化的這一舉動所逼成的。因為臺灣中立化既經解除，奸匪朱毛自然要害怕我們政治和軍事的反攻，再配合?聯合國在韓戰場的行動；如其不再結束韓戰，那他朱毛匪偽政權的生命，就要受到腹背受敵的滅亡！他自然要想縮回頭來自保了；所以我們可以斷定，這是他呼籲結束韓戰的唯一原因。大家更應知道，我們自由中國在東亞的地位，不在於兵力的大小，而是在於悠久的文化歷史關係，和深厚的政治影響；這文化歷史與政治影響力量，對於軍事力量關係，並非是政治加上軍事的加數，而乃是乘數的積；所以自由中國在亞洲反共抗俄的政治力量，若與軍事配合起來，那這個無形的力量，是無可估量的；將來總有一天會證明我這個計算方式是正確的。再說這一次美國對臺灣解除中立化的舉動，只是艾森豪總統一紙聲明而已，但其所收穫的代價，卻已無法估量，你能說這不是美國新政策的勝利麼？又如這次交換傷病戰俘的建議，原是由於聯軍統帥克拉克提出的，奸匪朱毛只是在無條件的接受承諾罷了；這又能說不是美國新政策初步的實踐，已經取得了主動地位嗎？除開以上這一主動行動之外，我們還可以看到民主國家間〔第221頁〕各項準備和??進步的舉措，譬如狄托的訪英；和土、希、南三國公約的協商；美英會議；美法會議；以及北大西洋公約國的軍重大會；和聯軍統帥克拉克的訪問東南亞若干地區等等……無一不足以顯示民主國家間，反共抗俄的準備和??進步的力量。尤其當俄共進行「和平」攻勢，快要由進攻到退卻、主動到被動的時候，我相信民主國家，必會力爭上游，積極追擊，不致再蹈過去那樣「縱敵一時、貽害百世」的覆轍，這是無可置疑的。自然在俄共的「和平」氣氛中，也必會有所謂中立的和第三勢力的國家，要盡力影響民主國家間的團結，和動搖他既定的策略。現在「和平」攻勢固然還只在開始，但是我相信美國政府，由於其立國原則和根本政策的堅定，以及俄共與朱毛等交涉的作風，那一種一貫的詐欺、詭譎和侮辱、嘲弄的卑劣手段—最現實不過的，就是雅爾達、波茨坦、四國外長預備會等歷次經驗，以及中國「國共」的調處，暨一年多以來板門店的談判，種種事實，已不勝枚舉。由於他體認了這些不可磨滅的教訓，當然不會再上其圈套了。尤其是今日的情形，不論是友邦的政策，與我們本身的基礎，若與兩年以前相比，那不僅在時間上已是今昔異時，而且在地位和形勢上，亦是攻守異勢了；這也就是說今日主動之權，已經不在敵方，而是操在我們自由世界了。
其次還要說明的，前面我雖然已經推論到俄共和朱毛，發動「和平」攻勢，是於他有利的因素，和有利的態勢；但也應該從它不利的方向，指出其將來的結果，和我們自由世界應有的對策。
就俄共來說，它現在的策略，很顯然的，首先是要對內安撫，對外退卻；但是他一時的安撫政策會有效嗎？我以為那將會適得其反！因為極權獨裁是建築在鎮壓和殘殺上面的，如果他一旦鎮壓鬆弛，緩〔第222頁〕刑赦免，那過去對共黨一切措施的憤恨，必以其民怨所積，如堤防潰決，一發而不可收拾，至少亦將不能如他以往三十餘年來控制之有效。我們知道，史達林活?的日子，他對外任何的和平姿態，從來都沒有牽涉到他內政上面過，也從來沒有放寬過對他人民的鎮壓和殘殺的手段！那是因為在共黨政治——極權獨裁的政治學裡，是不能有什麼緩和、寬厚與赦免等一樣的字彙！現在馬林可夫對俄國人民的示好和羈縻的姿態，一面已顯示?俄共內部問題，正日趨複雜，而俄共崩潰危機，也正在日益暴露。至於他對外退卻，馬林可夫或者以為可以藉此加緊對附庸國家的羈縻，並利用其所爭取的時間，以廣泛利用附庸國家的人力和資源，來渡過他的難關，完成他的戰備，我以為這也只是他的如意算盤。另一方面，馬林可夫在韓戰中的退卻，自然勢必要犧牲北韓傀儡，動搖朱毛政權；尤其是他如果接受了西方國家裁軍建議以後，更將引起他所有附庸國家的離心與動搖。史達林在封鎖柏林以前，它對外交鬥爭方式，還可以有進退自如的優勢，但一到了柏林封鎖問題解決以後，尤其是到了中國大陸淪入它的魔掌，和它發動韓戰以後，他的世界革命，赤化政策的陰謀，原形畢露的時候，就再也無法後退一步了。而現在馬林可夫才初次君臨附庸國家，正是人心未附，動盪不定的時候，它就敢公然發動和平攻勢，並以其附庸傀儡作為「和平」祭禮，這對其「共產祖國」的嚴重後果，我們是不難想像的。難道馬林可夫今日對內對外的威信地位，比之史達林在日更為強固，更為優越，竟能使其國內人民，國外附庸，俯首帖耳，任他擺佈，忍受犧牲麼？
其次再就奸匪朱毛來說，奸匪退出韓戰，如果在臺灣中立化尚未解除以前，他或者還可以鐵幕深垂〔第223頁〕，來做它的「三反」「五反」，和所謂「土改鬥爭」，「貫徹婚姻法」，「公審活埋」，「集體屠殺」種
種黑暗惡劇；但一到現在臺灣中立化解除以後，它單是對於人心的鎮壓，以及鐵幕的控制，就不可能像過去一樣有效了。至少我們在對大陸上所發出的政治號召，對於他的士氣人心，以及其匪黨組織，都已經開始動搖了。大家須知，俄共對他自己國內社會控制，已有了三十多年，現在尚在矛盾叢生，暴動頻起，叛亂無常之中；所以馬林可夫不能不出於大赦、減刑與降低物價的手段，來綏撫他的軍民。而朱毛奸匪對於大陸的控制，還不過四年，加之我們自由中國民族愛的火炮，就在它的對岸照耀?，那它還可能使他的鐵幕封鎖如故，不得洩漏，使他的群眾，充耳閉目，不聞不問麼？再說奸匪朱毛過去打?他所謂「抗美援朝」的口號，逼迫?一般人民，來捐獻機砲，來清算鬥爭，投入韓戰，可以說它就是靠?這一個「運動」，來維持其這幾年的匪偽政權的。現在假如韓戰終了，共匪在韓各部傷病官兵，都要退回到內地，試問它以後還能怎樣藉口，再來敲剝人民，欺騙官兵？又怎樣來繼續「動員」，自圓其說呢？還有過去朱毛在韓戰開始的時候，就誇說要把美軍打下海去，現在美軍在韓不但依然屹立無恙，相反的，它共匪自身，反要接受屈服的停戰，退回鴨綠江以北老巢，試問它這兩年多以來，在韓戰場投入了幾百萬的兵力，死傷了一百六十萬以上的官兵，最後它得到了一些什麼？我們大陸上善良的人民，難道不能意識到它的韓戰目的究竟是為了什麼？還再能夠如過去那樣，長此忍受下去，而不乘機起來反抗麼？
照以上的分析，擺在我們前面的整個形勢，就是俄共和朱毛奸匪們正在手忙腳亂，膽怯心虛，顯現他內部最空虛、最恐怖的時候，照共匪辯證法的名詞來說，那亦就是它「退潮」的時候；簡單地說，亦〔第224頁〕就是他們對內矛盾最多，對外空隙最大，充滿?危機的時期；只要他的敵人能夠對他緊跟窮追，毫不放鬆，那就是他隨時隨地都可以招致其致命傷的滅亡。我相信我們反共民主國家——特別是領導反共的美國政府，必能洞悉於俄共和朱毛這次的詭計，以及了解俄共和朱毛今日的處境，把握?他既定的決策，針對?他當前的現實；那就可以說，現在正是我們鼓舞被奴役人民的解放，和加速赤色侵略對自由世界威脅的消除，以及消弭第三次世界大戰唯一的時機。我亦相信今日領導聯合國的美國領袖，其在軍事是有軍事天才和經驗的，其在政治亦有政治目的和遠見的，他的發現了敵人的弱點，必然會繼續進取，要擴張其既得戰果的；他既覷破了敵人和平攻勢的陰謀，更不會停止反擊，讓敵人從容逃避，予以喘息坐大的時間，等他重整旗鼓，重來反噬，授予敵人復活的機會，竟致功敗垂成的。否則，如果民主國家，仍舊像過去那樣接受史達林解散第三國際的騙局，和奸匪朱毛取消其蘇維埃制度，改編紅軍，投降國民政府的一套謊言，來接受俄共又一次的「和平」陰謀；那就將幫助馬林可夫渡過其三年厄運，造成史達林第二，如期如計的來實行它毀滅自由世界的陰謀，完成其對統制世界「不戰而屈人之兵」的赤化毒計。只要挨過一九五五年，等到他反噬的時機，一經成熟，那民主國家真是要後悔莫及了！
總之，今日對俄共的問題，乃是世界整個的問題，不是韓戰局部的問題，因此韓戰即使停止，也並不是世界就可獲得和平，世界問題就可從此解決的。須知停戰是不能與和平混為一談的。我以為我們自由世界在現在這個時候，第一回合既已獲得勝利以後，就要繼續製定第二回合的計畫，這個第二回合的計畫，就應該要準備兩個方案：
〔第225頁〕
第一、就是要主動的提出一個世界永久的和平方案。
這一方案，關於各種實際問題，例如裁軍問題，南北韓的統一、東西德的統一，對奧和約，越南、中東等等問題，尚在其次；但是有一個前提——一個普通的原則，非先解決不可的，就是門戶開放的原則，應該用之於共產集團的各國。解決共產集團有關的問題，必先要使他捲起鐵幕，一切公開以後，方能相信其有解決問題的誠意。亦只有這一開放政策實行之後，方得進行裁軍及管制原子彈等各種實際問題。因為如此，方可以公開調查，自由投票，而後乃可望其公平解決一切問題；否則在共產集團封鎖關閉政策，未能解除以前，即使像史達林那樣宣布解散其第三國際，而再來一個解散國際情報局戲劇性的行動，乃是謊言欺世，口說無憑，對於俄共任何提議，任何允諾，都是等於零的。只有這個門戶開放的條件，才是解決世界整個問題的總鑰匙；自由世界如果不能把握?這個鑰匙，而就與俄共談判條件，那就是準備拖延貽誤，自招失敗，這無異讓敵人爭取三年時間，而等待自己束手待斃的時日到來罷了。
第二、就是要袪除民主國家人民與中立國家政府畏共畏俄延緩戰備的心理，促成自由世界的緊密團結，完成自由世界的武裝準備，以堅強的實力，作為民主陣容的後盾，再來與赤色集團伐謀伐交，並迫使其對世界永久和平方案究竟是「和」或「戰」、「是」或「否」，作肯定的答復。
現在我們可以簡單綜合地說，俄共和朱毛目前只是其態度和方法上的轉變，而並不是其政策或目標，有所轉變；我們亦可以相信俄共和朱毛，現在他所要的「和平」，只是「戰爭之延長」的和平，它決沒有解決以上任何一個問題的意思，他只是要蒙混對方人民的耳目，束縛對方政府的手足，使它得以毫〔第226頁〕無顧忌地踏入一九五六年的馬林可夫的時代。我上面所說的兩個方案，我認為是我們自由世界領導國家的美國政府，抵制俄共的「和平」攻勢，最基本的方法。我以為自由國家，唯有面對一切問題，一面用軍事跟蹤追擊，一面用政治迎頭痛擊，這樣步步逼緊，節節進攻，鍥而不捨，再不予以逃避的機會，那才得解決一切問題；也唯有能這樣嚴正地提出方案，才能揭破俄共和朱毛匪幫邪惡底和平攻勢，乃可以獲得第二回合的最後勝利。否則，失此不圖，那今後主動地位，就會轉落到俄共馬林可夫之手了。
最後要回到我們自己在這個緊張世變中的自處之道。
現在我們可以完全了解此次俄共和平攻勢之由來，和韓戰問題以及世界局勢的變化，正是從我們臺灣中立化解除以後，而轉捩過來的。為什麼我們臺灣在國際現勢中會形成對於世界安危問題有如此重大關鍵呢？這就是由於我們自由中國的軍民，在千錘百鍊中所陶鑄出來的革命精神和革命勢力，以及海內外同胞對政府的信心和向心力，正在日益加強，所凝煉而成的結果。還有最後一點，大家不僅要知道，我們臺灣對於世界安危有這樣關鍵，而且更要知道，我們中華民國，對於俄共和朱毛生死存亡的命運，亦更有其莫大關係。簡單地說，我們如不能消滅朱毛，那俄共在東方的勢力，只有發展膨脹，而無法阻止；換句話說，我們中華民國，如不能收復大陸，那太平洋就絕無和平安定可能，而且整個亞洲只有很快的赤化，這樣俄共世界革命計畫，自有完成的可能。如果這樣下去，世界全體人類（新大陸人民自在其內），只有聽任俄共完全關入鐵幕，供他奴役罷了。但是我相信世界決不會有到這樣悲劇的一日，只要不是如此的話，那就是我們中華民國，以聯合國的利害來說，也是不能不由我們首先復國，就是要由〔第227頁〕我們能先恢復中國大陸，消滅共匪朱毛，拔除俄共在世界上最大一個貓腳爪，而後方能第一步制止俄共赤化世界的野心。惟有如此，方能安定亞洲，消除太平洋和平的威脅；亦惟有如此，乃能拔除世界第三次大戰的禍根。由此大家對於我們臺灣和中華民國今後在國際上的地位，還能妄自菲薄，還要時時提心吊膽的害怕民主國家再來出賣我們麼？自然我們在世變中，要更加警覺，更加激勵，尤其要更加堅定，更加忍耐，只有我們能夠自強不息，只有我們能夠自力更生，那任何事變之來，對於我們反共抗俄的大業，都是只有利益，而無損害的。我們今天對於世事的變化，惟有正視?一切事實，不問其變之大小，亦不管其事之難易，只要我們能盡其在我，站穩腳跟，堅忍不拔，奮鬥到底，那就是一切最不利的或最危險的天大難事，也都是我們進入勝利之途的機關車頭，決不再會有什麼疑懼動搖，亦決不再會有什麼失敗被賣的顧慮。因為只有「人必自侮而後人侮之」，如果我們只會自暴自棄，自卑自侮，而不能振作自強，那即使是我們最好的朋友，亦將會遺棄我們，一筆勾銷了。若是我們果能自立自助，不屈不撓，那就自由世界任何友邦，都會需要我們中華民國，自然不必多有懷疑，再會被任何人出賣了。而且我們的敵人，也終必要被我們澈底消滅，自然我們反共抗俄的戰爭，復國建國的事業，最後必得到決定性的成功，這是絕無疑問的。


對國軍作戰與訓練的制式之規定——指示各級主管辦事的精神與責任

對國軍作戰與訓練的制式之規定
——指示各級主管辦事的精神與責任

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十二年

版面原件： 第228頁，第229頁，第230頁，第231頁，第232頁，第233頁，第234頁，第235頁，第236頁

〔第228頁〕

——中華民國四十二年四月三十日對陸軍軍務會報出席人員講——

〔要旨〕
 一、關於國軍應確定作戰和訓練的制式，以及應注重辦事方法和精神的提示：
１·今後參謀和後勤業務必須一律採用美軍制式；
２·在教育訓練上要有協同一致的精神；
３·缺乏積極、主動、負責的精神和不知辦事的道理；
４·國防部以次各主管人員對下沒有實際視察、考核和切實督導的辦事精神；
５·欠缺周密的準備和研究發展的工夫。
二、幾項具體工作的要求：
１·防守區司令必須對其防區內在基地集中訓練的軍隊，要特別負責督 訓；
２·以後國防部對於喊口令的音調，應該要規定一個標準。
三、結論。
〔本文〕
 陸軍軍務會報，為國防部對陸軍軍務研究與改進的高階層會報，今後可本此主旨，擴大為軍務會報，由參謀總長召集陸、海、空、勤以及高級政工主管負責人員，共同參加，每月研商一切有關軍務之改〔第229頁〕進事項，以及研究、發展、協同、聯繫各種業務，使國軍更能在軍務上，協力互助，比肩並進，共同達成整軍建軍的目的。
今天首先要就確定國軍作戰及訓練的制式一點上，特別對大家加以說明：
關於今後國軍作戰及訓練制式——特別是參謀與後勤等業務，必須確定，一律採用美軍制式。必須一切制式與思想統一，而後乃能集中意志，團結精神，發揮戰鬥的力量；所以我們國軍以後無論作戰和訓練的制式和思想，再不能參差不齊，混淆不清，更要防止如同過去那樣錯綜繁複，自相矛盾，彼此衝突的舊習，務使上下觀念一貫，全軍行動一致為要。但對於生活與精神方面，如我們自己的民族精神教育，以及革命的傳統精神，則仍應確實保持；而且單單保持還是不夠的，我們更應該激勵發揚，努力提振纔成。什麼是我們優良傳統的精神呢？例如忍耐、有恆、負責、服從、刻苦耐勞、節儉樸實、以及守死善道等等，那樣的優良德性，和生活習慣，就都是我們所應該確實保持和提振發揚的。此外在我們革命時期不可缺少而特有的制度和業務方面，像軍隊的政工制度及其業務，這是我們國軍革命精神和歷史傳統所關的基本制度，亦應該保持不失，並須大家確實認識他的重要性；因為這是我們發揚國軍革命精神，粉碎共匪滲透陰謀的唯一武器。其次在戰術方面，如遭遇戰、搜索戰、和夜戰等等，我們也仍舊要繼續研究重視；特別是像美軍在陣前直立行進的方式，不必一定要呆板的仿效；我們將來在大陸對匪作戰，更是要注重匍伏行進，以減少殺傷和損害；這種事實，在翻譯與編輯方面，都應該切實研討規定。對於美軍顧問團，亦應詳加闡明，使之澈底瞭解，以免誤會。總之，我們在純軍事性的作戰訓練制式上〔第230頁〕，必須一律採用美軍制式；但在物質與生活上，或與政治經濟有關的部分，我們須以精神來補充物質的不足，以刻苦來排除生活的困難，以現實的客觀與主觀條件來研討工作的效果和得失；如果忘記了這句話，那就會刻鵠類騖，而且是還要「不惟無益，而又害之」了。大家要知道，美軍的優點，最值得我們取法的，乃是他的主動、積極、負責任、和保持榮譽的精神；這在我最近所講「研究美國建軍的精神」的講詞裏，已經說過，大家當不難心領神會。至於他們那些特有的習慣，和物質生活之類，我們不必勉強學他，我們所要學的，特別是在他的科學技能。至於美軍的戰爭指導，根據昨日國防大學余教育長所報告的戰爭構想來講，更可知他們並不是完全師承法國的，同時他也有採自德國軍事思想的。比如說，他仍然注重周密計畫，和事前準備，那就是德國戰爭指導思想的重點。我們瞭解，美軍現在戰術思想，雖多師法過去法國拿破崙的成例，但其對德國的軍事優點，亦並非是完全反對，棄置不顧的；可說他們實是兼取德法二國的特長，再配合?他們自己今日一日千里的科學文明，同時更參證?自第二次世界大戰及現在韓戰中所獲得的經驗，擷精取宏，擴充發展而成的；因此他們的制式和方法，都可以說是現代軍事最進步的制式，也是最科學的方法。
我以為現在我們在教育訓練上，最不及美軍，而更要特別注重師法美軍的，就是協同一致的精神。也可以說，我們在中國農業社會生長的人，自少至老，從家庭到社會，從學校到機關部隊，都沒有養成這種協同一致的機會，所以亦就很少有協同一致的習性；更不能像他美國軍人在工業社會生長的，實習機器，瞭解萬事都要互相配合，不能缺少一個零件的觀念，自少就養成的一樣；這是我們最應該徹底學〔第231頁〕習的精神。大家須知，我們以前在大陸上軍事失敗的原因，雖然很多，但由於軍隊的缺乏互助合作的協同精神，大家彼此觀望，不能互相救援，結果就要被奸匪各個擊破，此乃為我們軍事失敗的最大主因。大家凜於此一大陸失敗被匪各個擊破的教訓慘劇，今後不論教育訓練，以及作戰辦事，或研究學習，就時時刻刻都應該以養成協同一致的習慣，提高協同一致的精神為第一要義。無論其對任何計畫，任何作業，任何演習，都要特別從協同一致的角度上來?眼注意，來檢討批評，來切實改進。我以為今後如果我們軍事不能協同一致，切實聯繫——特別是作戰，不能互相配合協同一致的話，那種個別的、局部的戰績，即使你有任何卓異的成功，其結果都將同歸於盡，決無救於敗亡，更談不上復國了！美軍在工作上，是分成為計畫協同、業務協同、和戰鬥協同等各種協同訓練和學習。換句話說，就是一切作戰，都在講求協同，所以他們的協同工作，是特別注重，徹底熟習，可說是他們對於協同的精神，已經到了「一以貫之」的程度了；現在我們要師法美軍的制式，師法美軍的方法，就先要從美軍的協同精神上師法起頭，努力實踐纔行。
其次我們還有一個最不及美軍的地方，那就是沒有積極、主動、負責的精神！反過來講，亦即惰性太深，事事消極被動，缺乏責任觀念，只知辦公而不知辦事的道理。什麼叫做辦公，什麼叫做辦事呢？所謂辦公，就是只知道什麼時候上班，什麼時候下班，每天挨過八小時就算了事，下班以後，一切工作責任，就都置之腦後，這就叫做辦公，這也就是惰性和被動的充分表現。所謂辦事，乃是不論什麼時候，一定要把自己所主管擔負的事，不論時間，亦不論空間，在任何地方，無論上班下班，他的精神必須是貫注在今日工作上面，必要拿他工作，切實辦成為止；這也就是我所說的，辦事一定要負責盡職，努〔第232頁〕力實踐，貫徹到底，而決不是有名無實，敷衍了事的意思。我希望大家今後都要養成這樣辦事的精神，打破過去辦公的舊習！我以為以後不論年終考核，或考績考成，都要以辦事的成效，作為主要獎懲的依據，而不應以株守辦公時間的多寡，來積累核計。當然守時也是一種良好的習性，但是完成任務，應該更重於株守時間，大家惟有自己應辦的業務，辦完為準，那然後纔能算是盡到了責任！我以為美軍辦事的精神，就是根源於這樣積極主動的一種負責的觀念而發生出來的。
據我看，現在國防部各廳，以及各總部的各署，各軍各師的各處、各科主管人員，還是在辦公室裏辦公文的多，能夠對下去實際視察考核，切實督導，真正辦事的，仍然很少。舉例來說，陸軍第三十二師，去年這一年，顧問人員雖然對他的師長批評都不壞，說他的精神積極，成績良好；但一經我親自考察，該師在去年一年內，業經除名的老弱病兵，就達一千二百名以上，今年在四個月內，送院治療，尚未除名的病兵，亦很快的將要到五百名左右，像這樣大的有生力的損耗，不是比經過幾次戰役的損傷還要大嗎？長此下去，一定不到五年工夫，這個師就要整個的損耗，等於消滅了，這能說不是嚴重的事麼？可是我們衛戍司令部，聯勤總部，和國防部主管廳署人員，除開年終校閱以外，恐怕就很少有人到過這個近在咫尺的衛戍部隊，去實地考察一下吧？這實在就是我們上下各機關主管一個辦公不辦事的明顯例證！過去大家一個錯覺，都以為部隊長官，只要懂得訓練、作戰，同時也要能夠把訓練、作戰作出成績來就行了；根本不注重士兵的生活和衛生，也根本不懂得士兵的生活和衛生，乃是其主管最大的責任。你們豈不知道士兵的生力，纔是軍隊的戰力，士兵的健康，纔是軍隊戰力的保證麼？至於第三十二師〔第233頁〕的病兵，所以有這樣多的原因，第一，就是因為被服損壞，不足以抗拒臺灣風濕的侵襲，所以士兵多患關節炎，不良於行。第二、是駐地的飲水不良，據化驗結果，有好些飲水，竟含有百分之四十的微菌，當駐在地的部隊長官發現以後，卻仍舊讓士兵繼續飲用，這樣如何會不疾病叢生呢？我想部隊主管，及其軍醫，必已向衛戍或國防部以及主管廳署報告了吧？但是你們就沒有那一個主管官，曾經去實地負責勘查，設法解決，結果一逕弄到現在這樣嚴重的程度，大家都還熟視無睹，這如何能談得上整軍建軍呢？我知道在你們的舊觀念中，對於建造營房，只要有了幾棟房舍，如數修蓋起來了，就算盡了你們國防部和聯勤各級主管一切能事，再也不去看看他的環境，濕燥的程度是怎樣？飲水供給的情形是怎樣？衛生設備是怎樣？陽溝陰溝疏通的情形是怎樣？但這亦不只是國防部、聯勤各該主管的責任，其部隊主管，自然更應該直接負責，不過涉及到經費和權限問題時，那就非由國防部和聯勤的主管機關來負責解決不可了。可是你們作各該級主管的，卻只是深居簡出，天天在辦公室公文裏兜圈子，那自然要對實際情況隔膜，不會想到對其所部的困難問題，要如何去切實負責解決了。還有，據說聯勤總部已經有了的被服軍鞋等成品，時常儲藏起來，不肯發下去使用，這難道還如同大陸時代要讓它在倉庫裏糜爛損毀了再發不成？又據說各部隊的車輛，也規定不許在平時擅自使用。所以我在四月二十日，就看到三十二師的士兵，在芝山岩附近每人肩負石塊的不合理的勞動；本來使士兵集體勞動，那是很好的事，但每人肩上，只肩?一塊石頭，集體動作，整隊往返，是不是會有浪費人力和浪費時間的感覺？搬運這樣的石塊，如果部隊有車輛，就應該用車輛來運送，假使沒有車輛，至少也應該用繩索籮筐或其他工具，二人挑抬〔第234頁〕運送，這樣豈不比一人肩負的省力而有效麼？事後據查，該師的伴行車，因格於規定，故未敢使用。當然車輛應該特別保養，以愛惜戰時的輸力，但那也不是說在平時必要密藏起來，根本就不准使用，這種規定，是最不合理的愚拙辦法，那能不使人家來譏笑我們辦事指導主官的落後呢？我以為只要使用得合理，而又保養好，那就是平時拿出來應用，還是不會怎樣損毀的。大家還要知道，有許多物品（車輛機器之類），如果你永不使用他，到時就會生鏽腐朽的。我們在大陸上，就不知道有多少的物資，平時不肯主動的發給部隊應用，結果若不是在倉庠腐爛報廢，亦就是一到戰局緊急，或地方失陷時，什麼都丟光，奉送給敵人了！以後糧秣服裝，以及器材彈藥，應該要發放的，就要主動的有計畫的發放；應該要補充的，也要主動的負責來補充，這就是我們必須要效法美軍底積極、主動和負責的精神的地方。自然我這裏所說的補充發放，並沒有叫你們不核實、不計畫就濫發的意思，如果你們誤解到這一層，那就又是只在辦公而不在辦事了。再說根據昨日吳師長的報告，他認為美軍軍官對其所屬士兵，都是以父兄愛護子弟一樣的心情作出發的，因此士兵也就都能視長官如同他父兄一樣，結果自然發生更大的團結和親愛的功效。我想你們如果都能用父兄愛護子弟之心，來愛護士兵，對下服務，主動負責，為他們來解決一切困難問題，那第三十二師，就不會在一年半時間裏，鬧出一千多名病兵的怪事。這一個嚴重事例的提出，是值得大家共同警惕，應該特別引為鑑戒的。
最後，我們還有一個最大的缺點而不及美軍的，就是欠缺周密的準備和研究發展的工夫。據昨天吳師長報告美國參謀學校的教官，他要講一小時課，就要準備做六十小時的研究工作，有時候甚至於還要〔第235頁〕超過這個時間；他們平時作業，都是這樣地肯下研究工夫，那他們對戰時的工作，如何充分研究，和準備周到，就更可想見了。但是我們一般特領最大的缺點，就正是欠缺研究，忽視準備；尤其是高級將領，階級越高的他越覺得自己了不得，什麼東西都知道，犯不上去研究；因之越是高級將領，對過去所學所知的越加容易拋荒糢糊，而其疏忽失敗，亦就更多了。同時現代的科學戰爭，更是日新月異，時時都會叫你瞠乎其後，大家如再不肯用心研究，注重準備工作，而仍如過去在大陸那樣，夜郎自大，自滿自足，必將自暴自棄，貽笑世界。我過去常說「準備一月，打仗一天」，又說「八分準備，二分實施」；我不知道你們對此有否注意到？據我二年來所見所聞，對於各部隊學習研究的風氣，綜合一般人的觀感，都說將官不如校官研究之深，校官又不如尉官，尉官又不如軍士，軍士又不如戰士學習向上心之切；這樣下去，我們越是高級的官長，越應該從速自勉，否則，部屬天天上進，而我們一天不如一天的落後，那如何再能來訓練部下，指揮部下呢？我以為今後各級官長，尤其是我們高級將領，更要養成切實研究，和充分準備的習慣，纔能再去教育你們部下，指揮你們軍隊，而無愧色。這一點，對於你們各廳、各司、各局、以及各署，各處的主管，尤其重要。今後你們如果不再注重研究發展，不再警覺周詳準備的重要，那就只有被世人視為落伍軍人，和劣等民族，不惟不會有徼倖成功的時候，而且國家民族的命運，亦要由我們手裏斷送斷絕了。
以上是關於確立國軍作戰和訓練的制式與方法以及辦事精神的指示，以下還有幾項具體工作要求，亦要同大家說明：
〔第236頁〕
第一、各防守區司令官的重心工作之指示　防守區司令部的制度，照從前說法那是叫做「虛級制」，也就是說，他只是對所屬部隊負責督導、考核、與指揮，而不負行政管理的責任。我認為今後防守區司令部在平時的工作，除開對所屬部隊應負責指揮監督、和考核以外，在現階段內，更應該明確地規定，防守區司令必須對其防區，在基地集中訓練的軍隊，要特別負責督訓，並以此為其重心工作。這樣責成比較專一，工作當亦比較容易生效。
第二、以後國防部對於喊口令的音調應該要規定一個標準　現在喊口令的，多數都是不論在怎樣廣場上，多少群眾中，或者在狹小場所，人數極少的地方，口令的輕重大小，都是一律的；如此，不但使人對口令不起「肅然起敬」之感，相反的還要令人輕慢厭惡，這是很不妥的，而且這是很重要的一件事。我以為口令標準，就是要在幾萬幾千人的地方，能使幾萬幾千人都能聽得到；如在幾百幾十個人的地方，就只要使這幾百幾十個人和受禮者，聽得清晰就行了。現在的情形，往往是幾十個人的地方，也都用幾萬人的大聲喊法，這是很不合理的。國防部不但對口令的音調高低大小應加規定，而且要指定人員，專門來練習糾正；就是對其他的儀式禮節，都應該要事先來練習糾正纔好。
今天所要講的，只是以上幾點。關於確定國軍作戰和訓練的制式以及辦事方法和精神，尤其希望大家能取法乎上，要實踐篤行，來奠立國軍健全制度和方式；並要注重我們民族和革命的優良傳統，務期將中美二國各種優點，融會貫通，使大家確實足以在反共抗俄的戰爭中，完成整軍建軍復國建國的大責重任。


重建本黨的根本問題——對本黨第七屆第二次全體中央委員會議之提示

重建本黨的根本問題
——對本黨第七屆第二次全體中央

委員會議之提示

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十二年

版面原件： 第237頁，第238頁，第239頁，第240頁，第241頁，第242頁，第243頁，第244頁，第245頁，第246頁，第247頁，第248頁，第249頁，第250頁，第251頁，第252頁，第253頁，第254頁，第255頁，第256頁，第257頁，第258頁，第259頁，第260頁，第261頁，第262頁，第263頁，第264頁，第265頁，第266頁

〔第237頁〕

——中華民國四十二年五月五日及五月七日在
陽明山對七屆二中全會講——

〔要旨〕
 一、對二中全會之期望。
二、對最近世界局勢發展的觀察：
（１）兩個變局——美國共和黨執政——俄帝史達林倒斃。
（２）兩項行動——解除臺灣中立化——廢止「中蘇友好」條約。
（３）俄共朱毛入侵越寮的嚴重性。
（４）建黨復國的機運。
  三、檢討三年來黨政軍工作之成就。
  四、過去革命失敗的主因。
五、認識革命新精神的基本觀點。
（１）檢討我們固有習性：
１·大陸民族的習性。
２·農業社會的習性。
（２）認清奸匪對大陸人心風俗所注入的毒素。
六、要消滅奸匪朱毛的唯一方法——提高革命的基本精神：
〔第238頁〕
（１）科學化——發展、研究。
（２）組織化——戰鬥體（自由與自私）。
（３）制度化（基本制度）。
七、要實行主義完成革命的基本工作：
（１）從頭作起之決心與覺悟。
（２）三民主義的基本工作。
１·民族主義——注重國民教育養成各級師資。
２·民權主義——切實實行地方自治。
３·民生主義——耕者有其田——社會工業化。
（３）政治的基本工作在建設現代社會。
八、現階段黨的基本工作在加強黨的組織基礎。
九、現階段革命的方法。
十、革命黨員的黨性和黨德的修養。
〔本文〕
 今天是本黨舉行第七屆中央委員會第二次全體會議，自從第七屆全國代表大會到現在，足有六個月了，在此期間，世界局勢，已經有了重大的變化，我們革命，為?革命客觀環境的不同，也因而進入了另一新的階段。本黨第七屆全國代表大會，對黨的制度、政策、計畫，以及理論、原則、方法，都有過明確的決定和指示，交給全體中央委員以及全黨同志，來共同實踐。今天全體會議，就是要檢討這六個月來，七全大會所交給我們的決議和指示，究竟實施的程度如何？完成了多少？而且這些決策和行動，
〔第239頁〕是否足以適應世界局勢的發展？各位都要深刻審察，全面檢討，並從審察檢討之中，籌議本黨反共抗俄、建黨復國的大計，指定今後的基本工作。全體會議，在今日這樣一個世界變局中來舉行，是更有其重要性，和時代性，亦自有其特別的意義和任務。希望本黨先進，以及全體評議委員、中央委員，都能集中精神，從新檢討，切實籌議，使我們每經一次全體會議，就能展開一面歷史的新頁，加快一次勝利的進步。
現在首先要說明，六個月來，世界局勢重要的變化。在上月六日舉行總理紀念週的時候，我已經講過「第一回合的勝利」，那篇講詞，對美蘇關係發展的分析，比較詳實。雖然已經事隔一月，但世界局勢發展的方向，仍舊離不開這一範疇，所以不再多說；現在所要說的，是在其發展中的重要關鍵。我個人以為六個月來，世局重要變化，第一、就是美國政府經過大選以後，改由共和黨執政，這雖然只是美國政府自由政權的遞嬗，但因其所持的政策不同，對於世界局勢，特別是對於我們中華民國反共抗俄的國策，實有其特別重大的影響。第二、是俄共首領史達林的倒斃，也使整個世界局勢，有一個重大的變化——至少在俄共的策略與方式上，起了或多或少的變化。這兩個不先不後，遙遙相對的變局，可以說從三十七年到現在，五年以來，在自由世界和共產集團之間，最重大的變化。大家知道，美國共和黨開始執政起，其第一?採取的行動，就是解除臺灣中立化，接?我們自己也宣布了廢除「中蘇友好」條約。這兩件大事，實在應該就是我們多年來革命成敗的關鍵。我們從民國三十四年八月，訂立了所謂「中蘇友好條約」以後，一直到現在，八年之間，除開中央遷駐臺灣一段時間以外，可以說，俄共都是在〔第240頁〕這一個罪惡的、詭詐的條約掩蔽之下，使我們一天一天的窘蹙，一天一天的失敗。後來中央遷駐臺灣，在三十九年六月，杜魯門又宣布了他美國的所謂臺灣中立化，不讓我們反攻大陸；換句話說，那也就是給了奸匪以合理的軍事和外交的掩護，而奸匪也就因為獲得這層掩護，即可以從容投入韓戰。但艾森豪總統解除臺灣中立化，和我們自動廢止「中蘇友好條約」以後，馬林可夫雖然纔開始上臺，但他為?應付這樣的一個變局，已不得不發動一個大家所習稱的「和平攻勢」；這個「和平攻勢」的作用，自然就是要造成世人心理上失去平衡的此張彼弛的態勢，使它一方面得演其緩兵之計，在另一方面仍可發動其間接的侵略，而使一些短視者，幻想?「妥協的和平」的來臨。這個和平攻勢，首先就是在韓戰場允諾於「十比一」的有利情況下，交換傷病戰俘，並恢復擱置已久的停戰談判。但是在這個不久的同時，它又假手於其傀儡發動了對越南寮國的侵略戰爭。大家知道，當我講「第一回合的勝利」的時候，寮國還沒有被侵，但當時我已指出朱毛奸匪，一定要很快的對中南半島發動侵略，現在寮國是已經被侵了，雖然第三次世界大戰還沒有正式發生，但至少可以說這又是第三次世界大戰另一火頭。
現在我要在這裏，附帶說明寮國被侵的嚴重性；這種嚴重性，可以說那正是和日本太平洋大戰發生以前，入侵越南，及其偷襲珍珠港的步驟，如出一轍。我們研究美國當時決心要與日本作戰的最後因素在那裏？就是美國政府，因為日本威脅法國維琪政府屈服，要求法國把越南讓歸日本和平接收統治；當時美國政府，對於日本入侵越南的陰謀，發現之初，遂立即實行凍結日本在美資產，隨後日本亦即公然入侵越南；在它入侵越南以後的第三天，美國政府又鑒於事態嚴重，乃即行宣布了禁止石油輸日，因之
〔第241頁〕美日間戰爭狀態的存在，日著一日了；於是日本入侵越南以後的第五個月，珍珠港事變就爆發了；接?菲律賓、馬來亞、泰國、緬甸以及荷印等一連串的戰爭，普遍蔓延，一發而不能收拾，最後亦就註定了日本無條件投降的命運。照以上的例子看，可知在美國和英國人的心目中，把越南的戰略地位，是要看成比東南亞其他任何地區，都更為重要的；因為整個越南如讓日本佔領以後，那泰國、緬甸、印尼、新加坡等地，就都要陷入他海空軍所控制的勢力範圍。當時日本侵佔南洋與印度洋，就是以越南做他海空軍基地的。同時戰略物資、如錫、鋁、石油、橡膠和糧食等資源，都在這一個區域之內；假使讓日本繼續佔領至三兩年之久，經營下去，那西方國家重要的戰略資源都為日本所控制，且可制英美的死命；當時美國在這樣「實逼處此」的情況之下，自不得不下決心與日本作戰！太平洋戰爭，可以說是從日本侵入越南開始的！由此我們可以意識到，現在寮國的被侵，俄共和朱毛，正是走上過去日本軍閥侵略的老路，我們可以斷定的說，無論韓戰場能否停戰，俄共還是要向東南亞侵略的。俄共囊括了東南亞以後，他纔可以無懼於民主國家對他的經濟封鎖，所以他不惜冒一切的危險，而必須達成其先侵佔東南亞寶庫的目的。當然美國也不會忘記他在二次大戰期中所身受的教訓，更不會讓俄共和朱毛，像過去日本軍閥那樣，兵不血刃，垂手而得，以順利遂行其無止境的侵略。何況寮國鄰接泰國，其對東南亞關係之重大，比之越南更為迫切，這是大家所更要注意的一點。
總之，現在局勢的發展，是一天比一天的正在促使民主國家認識俄共和朱毛猙獰的面目，及其侵略的行動；亦是一天比一天的正在警惕民主國家間，加強團結。因此，我們今後不怕沒有復國建國的機會〔第242頁〕，亦不怕復國建國的事業，不會成功；我們只怕局勢發展得太快，戰機降臨得過早，而我們自己的實力和精神，在基本上，都準備得不夠充分，不能適應未來世界局勢的發展。我在今日舉行全體會議的時候，特別提醒大家，要迅速檢討我們自己重建本黨和光復祖國的基本工作，以及如何充實我們建黨復國的基本條件，亦就是這個意思。
現在繼續要講的，是我們這幾年來黨政軍全體幹部同志的努力，所得的結果，究竟成就了一些什麼？以及今後大家所要作的，又是一些什麼？
三年來，由於全黨同志的警覺與努力，進行了兩年多的黨的改造工作，接?又展開了從七全大會到今天舉行二中全會的一段時間裏黨的重建工作。在改造期間，黨的工作，大家都很清楚，不必再加敘述。至於大家要確實重建本黨，成為革命民主的政黨；重建國家，成為三民主義的國家；重建政府，成為五權憲法的政府；這種基本工作，就是要在我們二中全會以後，從事開始的新行動。雖然在這三年來，我們也有過很多難能可貴的努力。但大家須知，過去的工作都是治標的，而不是治本的基本工作。我記得在三十九年十二月二十四日，我曾經提出一個黨政軍幹部共同努力的方向：即第一、是對黨務方面，要團結內部，打破派系；第二、對政治方面，要建立民主制度，安定社會，穩定經濟；第三、對軍事方面，要整飭軍紀，剔除浮額，貫徹命令。以上這幾項工作，三年來，由於大家努力的結果，那是可以說都已經先後圓滿達成了的。不過我們還得知道，大家在這幾件工作上，雖然曾經有過具體的成績表現，但還僅是治標的工作，並不能算是基本工作；這只能是防衛臺灣的必要工作，絕不能以為有了這些努力〔第243頁〕，即足以反攻大陸，復國建國；如果有了這樣的想法，那就是太自足，太暴棄，也太過於危險了。
大家知道，我們從事革命事業，過去也並不是沒有過震眩一時的成功，像北伐，像剿匪，像抗戰，這些都是我們劃時代的勝利，但是我們為什麼不到幾時，最後仍不免失敗呢？今天我可以坦白告訴大家，我們過去的一些成功與勝利，祗是時代給我們造成功的機會，亦是歷史給我們推演出來的事蹟，而並不是我們本身真正有什麼了不起的實力和強固的基礎，那不過適逢其會，碰上了這樣一個混沌的時代，尤其是碰上了這些脆弱無能的敵人，纔使我們很順利的獲得了一時的徼倖的勝利和成功。也正因為這些徼倖的勝利與成功，沒有強固的基礎給我們作憑藉，所以往往不到幾多時候，未能確保戰果，就自然而然的開始腐蝕，開始變質，最後仍要在勝利的路上，遭受這樣嚴重的打擊和失敗！追溯原因，這就是因為我們革命事業沒有注重基本工作，更沒有把握住基本的革命工作的緣故。所謂革命的基本工作，必須要由我們革命幹部，切實瞭解這種道理，領會從前工作的錯誤，乃能由徹底的覺悟，而恢復了革命精神，產生了新的意志，具備了新的決心，而後纔能望其認識新的事業基礎，把握住新的工作方向，這樣纔能說是實踐「從頭做起」的一句話，這句話纔不落空。我以為這三年來，大家不能不說是已經經過了一大段的艱苦奮鬥，也得到了很多方面的成就，但以革命精神要以真心實力，生死以之，來擔負革命事業的立場來看，那我們所表現的，對革命事業的目標，還是距離得很遠很遠；就是我們所想的和所做的，也都不是革命的基本問題和基本工作，至多所成就的，不過是一時的、和表面的、形式上的工作；換言之，就不是真心實力所產生的基本工作，所以革命的事業，亦就不能成功了。但我們真要決心建黨復國〔第244頁〕，發揮革命歷史，完成革命大業，卻非大家都具有這種基本的革命精神不可。可是我們現在一般幹部和黨員的精神——所有的思想、行動、和生活、習慣，如與過去大陸時代一相比較，究竟相差幾多呢？我以為並沒有太多的差異，而且對於革命的基本工作，更沒有徹底的認識，仍舊如同過去一樣。尤其最嚴重的是對革命的對象——或是我們敵人的認識，更是不瞭解，在大家的意識裏，還根本沒有認識我們今天的敵人，究竟是如何的敵人？大家須知，我們今天的敵人，決不是從前的北洋軍閥，也不像從前的日本軍閥，而我們現在所要消滅的這個敵人——俄帝及其傀儡奸匪朱毛，乃是一個有國際整個的組織，和強固的基礎，他們一切行動，都是統一的，一切力量，都是集中的，他是真有征服世界整個的計畫步驟和陰謀的集團；那決不能像過去對付北洋軍閥，和日本軍閥那樣容易，亦不能再像過去那樣遭逢時會，所可徼倖成功的。如果大家對這一點不認識清楚，以為今天反共抗俄的戰爭，將來亦會像過去北伐抗戰一樣，用不?怎樣奮鬥犧牲，亦照樣可以徼倖勝利，容易成功；這種惰性和錯覺，就是我們今天最危險的心理，亦是本黨最嚴重的問題！所以大家今天第一個重要的共同底認識，就是要深切瞭解，我們今後要爭取革命最後的勝利，和革命徹底的成功，一定要「從頭做起」，就是要做基本工作，來建立永久不拔的基礎，和腳踏實地的力量；這種基本工作，也就是我常說的，要由小而大，由近而遠，更要推己及人地做起；大家不要以為這樣做去，不知道要到幾時，纔能消滅共匪，獲得勝利，認為這是很難的事；豈知凡是大事，只要能務本，能從基本做起，那開始的時候，或者不免覺得渺茫無望，而實在到了最後階段，反是容易，而且成功亦更為迅速，這就是古人所謂「作始焉漸，將畢焉鉅」，所以做事必須「毋〔第245頁〕怠初難」，只要把握?基本——只要有了基本工作，有了基本力量，到了最後收效的時候，那就可以說天下莫禦，其大無比的。何況革命是最大最難的事業，更非從基本做起，是不會獲得實在成功的，那這樣一時的成功，乃是並無基本的憑藉；就是我們過去北伐抗戰的勝利，亦為中外歷史上所罕有的成就，但是沒有從基本做起，也就如空中樓閣一樣，轉瞬仍一無所有，那豈不是徒勞無功麼？即使成功了，還不是要蹈失敗的覆轍麼？大家只要設想一下，我們經過八年抗戰，勝利以後，纔不到三年工夫便根本失敗了下來，其間前後歷時凡十一年之久。這次全會同志，平均年齡，總在四十七歲左右，如果在反攻復國的過程中，僥倖而獲得一時的勝利，但因為革命仍沒有強固的基礎，以後如再要失敗一回，那要求其再度恢復，豈不比現在更難了麼？所以我要說，我們這次建黨復國的任務，是只許成功，不許失敗！如不開始反攻則已，若一經開始反攻，就要志在必成；所以我們現在，更要真心實力，從臺灣起，標。我來建立 總理所預期的三民主義和五權憲法的基本工作，這纔是我們反攻復國真正的基本工作，基本目們要能完成這個基本工作，達到這個基本目標，那我們就要先確認我們基本的革命精神，亦就是我所說的新精神的重要。
現在先講革命新精神。在講革命新精神以前，大家要先認識國家的特質和民族的特性，以及我們革命所必須摒除的社會舊習是什麼？特別是要瞭解奸匪朱毛現在在大陸上對我們民族與社會人心所要注射進去的毒素是什麼？然後再從而求取我們革命新精神之所在。
我以為我們的國家民族，有兩種特別的性質：
〔第246頁〕
第一、是大陸國家的習性　我們是一個歷史久遠的大陸國家，因此我們的民族，也就有其特具的大陸習性。大家知道，我們從商周以迄於漢唐，都有過恢宏的規模，和完美的制度，但是它也就無法避免養成一種大陸國家特有的民族習性，那實在也是由於大陸的氣候、地理，以及各種生活、傳統，積累而來的。所謂大陸的民族習性，最顯著的，就是安土重遷，和安居樂業的心理，由於這種心理的影響，大多數就都缺乏積極、進取、協同、合作，與主動的精神；因之亦沒有研究、發展、創造和負責的習慣；幾千百年的積習所遺傳下來的，就只有遲鈍、粗重、散漫、消極，和自私的習性。到了今天對於國家觀念和民族意識，幾乎都逐漸消失，當然更談不上革命精神了。因之歷代政治，雖亦常能保持一個相當時期的統一局面，但那總是幅員上的統一，而不是意志上的統一，更不是國力上的集中，一切都形成了形式上的墨守成規，卻忽略了精神上的團結一致；所以見之於人心風俗的，也就是淳厚樸實有餘，而進取和發展的行動沒有。
第二、是農業社會的習性　我在「當前幾個重要問題答案」的講詞裏，已經指出農業社會所給我們帶來的惰性和不科學底惡習，並曾經列舉十個要點，希望大家仔細研究體會。今天所要特別提出來告訴大家的，概括的說，就是農業社會的習性，壞在狹小淺陋，和偷惰自私，在工作上不懂得怎樣分工合作，在精神上更不知道怎樣團結奮鬥；在觀念上，尤其可以說，是重私輕公，有家無國，祗有自己的利益，沒有國家的利益。簡單的說，就是重感情而輕法制，好散漫而惡集中，尤其是根本不慣組織，不重數字，缺乏時間的觀念，也就是由於這種種不良習性的表現，纔使外國人，往往要把我們看成為一個破落〔第247頁〕的農業社會，一個不開化的劣等民族。
以上所說大陸民族的習性，和農業社會的習性，可以說這二者都互相關聯，互為因果的。本來我們大陸民族，是有其車同軌、書同文、行同倫，優美的規範和制度；就是農業社會，亦有淳厚質素、忍苦習勞的樸實風氣；尤其是他以敬老扶幼、除暴安良、守望相助、效死勿去的行動，來發揚其保家護鄉，團結奮鬥的精神。所以在平時一般社會，雖無軍警，亦可賴以維繫地方治安；若一到了國家變亂，流寇蜂起，外侮侵凌的時期，而最後平定禍亂的，仍然多是以其家族制度為基礎的力量，來作後盾的。很顯近的說，就是湘軍淮軍的組織力量，都是靠?從前農業社會的家族制度為基礎，來發揮其平亂的功效。這不過是一個粗淺的例子而已。這種農業社會的良風美德，我們不僅不可厚非，而且有許多優點，在我們將來反攻大陸的時候，如能運用得力，當有很多助益；況且這些優點，都是共匪所要剷除根絕的對象，乃是與奸匪勢不兩立的。自然我們今後要建立一個現代國家，和現代的工業社會，不能再以恢復農業社會，來做革命目標；所以更要瞭解我所說的，乃是農業社會裏，亦有他的優點，而且對於我們反共抗俄戰爭，亦有很多助益的地方，乃是不可一概而論的。我們決不能像一些投機份子在大陸時代一樣，跟?共匪大喊其打倒禮義廉恥，反對倫理道德等等的賣國口號，為共匪張目，來助長奸匪朱毛的威風，削弱民族固有的力量，這是大家不能不警覺的。不過百年以來，我們中國農業社會在外來勢力的影響之下，農村組織完全瓦解，工業基礎，又不能順利建立，逐漸形成了農村經濟凋敝，人口向城市集中的現象。因為城市社會，乃是一種浮動的社會城市生活，亦都是一種不定的生活，因之家族制度的優點，漸就〔第248頁〕消失，而家族的優良制度，亦就逐漸崩潰；但是新的社會卻還沒有定型，工業建設還毫無基礎，加之匪亂廿載，抗戰八年，更使這一變局益趨嚴重。 總理從清末提倡革命，便認為要救中國，一定要發達實業，但是我們要學習歐美，「須要取那善果，避那惡果」，不幸總理逝世之後，本黨領導北伐，堅持抗戰，都有成功，但是三民主義的建設，卻告失敗；這就是由於大陸民族和農業社會，所遺留下來一些不科學的頹敗的習性所造成的後果，因為我們有?這樣不科學的社會精神，有?這樣反時代的民族習性，而我們從事革命的幹部，甚至於也犯上了以上兩種習性中最嚴重的過失和習染，並且尚不自覺，更無積極改革的行動，所以本黨雖有組織，而組織癱瘓了；政府雖亦有制度，而制度崩潰了；終於勝利變成了失敗，革命變成了恥辱！我們今天革命要從廢墟中重生，要從失敗中再起，我們作革命的幹部，就首先要從這兩種頹敗的精神和習性中澈底擺脫，回過頭來改造風氣，重建基礎，貫徹革命的目的。這是大家在講求新精神之前，第一個必須認清的觀點。
其次要講明現在我們的敵人，也就是我們革命的對象——朱毛奸匪，在大陸上的所作所為，簡單的說，他第一件事，是要削減人口；第二件事，是要集中土地；第三件事是要消滅歷史文化，剷除倫理道德；這就是他要澈底消滅民族意識和國家觀念，亦就是他亡國滅種的基本工作。而其對於整個社會，乃是要壟斷經濟，操縱民命，化民為奴，認賊作父。正因為他是由於這樣的一個觀點出發的，所以他就要挑撥仇恨，煽動鬥爭，抹煞人性，破壞倫理，使整個大陸交織?人與人間的仇恨，壓制?敢怒而不敢言的公憤；無疑的，那樣的社會，將只有習於詐偽，習於冷漠，習於寡廉鮮恥，和投機取巧。這就是奸匪〔第249頁〕在大陸人心風俗中，正要注入的毒素。這些毒素，我以為凡是過去受過三民主義，和四維八德的教育的
人，是注射不進去的；相反的那正等於是一次預防注射，只有更加強他抗毒的力量，和反共的決心。惟有年事較輕的青年，或許比較容易受其麻醉，受其誘惑。因此，我們更不能不為奸匪赤色疫菌的傳播，與大陸社會道德基礎的崩潰，而更須積極負責，雪恥復仇，來提早我們反攻復國的機運。
現在我們明瞭了自身的缺點和習性，又認清了奸匪所要加諸於國家民族的毒菌以後，大家應該知所抉擇了，亦就可知道我們的革命精神所在了！
我以為我們建黨復國革命的新精神，就是要科學化、組織化、制度化。關於科學、組織、制度的真義，我在「科學的道理」「政治的道理」「組織的原理和功效」裏面，已經仔細分析了。我認為個人平生對革命理論和方法的貢獻，就要以這三篇講詞較為基本，可惜我們多數幹部，始終未能注重，所以大家雖然講了多少年的科學化、組織化、制度化，但始終仍距離科學、組織、制度的精神甚遠，而其離開「化」的程度更遠了。所謂「化」的意思，絕不是模仿或鈔襲，所能「化」的。以我們中國成語來說，「化」就是「存神過化」的意思，也是要心領神會，所有一切行動、生活、工作，都能與科學精神和科學方法，融會貫通，使習慣成為自然，就像美國社會人民，對於他的科學工業的習性，成了自然一樣，那就可配稱為科學化了。如果我們做不到「所存者神」，亦就談不上「所過者化」了，因此，化就是要像酵母釀酒一樣的化合起來纔行。
現在先講科學化。
〔第250頁〕
我以為現代的精神基本，就是科學；科學的精神基本，就是在於發展，亦即在於研究，在於深入、貫徹、與實踐。我們中國所謂「格物窮理」「慎思明辨」，就是科學精神的根本所在，所以我們要工作發展，必須先要腳踏實地，窮根究底的研究。如果要那一件工作成功，就先要從失敗的方面去研究；要那一件工作進步，就先要從缺點的方面去檢討；尤其要不專重表面，不但求形式，要看實質，要有精神。我們唯有正視現實，探求精蘊，不斷研究，那纔是科學的精神，也纔是走向科學化的捷徑，如果這種工作研究停頓中斷了，那即使這件工作能夠成功一時，但必不能得到結果，最後還是要失敗無疑的。我在今年元旦，曾經提出「新」「速」「實」「簡」的要求，那也就是要從科學精神上所發揮出來的要求。我覺得我們的幹部同志所最欠缺的，便是不想研究，不想發展，一切思維和行動，都不能切合於「新」「速」「實」「簡」的科學精神。大家要知道，我們和朱毛奸匪的鬥爭，固然是革命與反革命的鬥爭，但那尤其是科學與反科學的鬥爭，我們是否能戰勝奸匪，消滅朱毛，亦就在於我們有否科學精神。我們即使有了科學精神，又是否能超過朱毛，戰勝朱毛的科學精神？所以大家更要徹底覺悟，我們今後革命的成敗與國家的能否復興，就全要訴之於不斷研究、不斷發展的科學的精神，和科學的戰爭！因之，我們如要拔除大陸民族和農業社會舊習性的病根，也唯有以科學的精神來糾正它，補救它，總之，我們生活在這科學的時代裏，尤其是我們要生存在這科學戰爭的時代裏，那就絕對不能不懂得科學的道理，不能不具備科學的精神，我們必須要科學的精神和方法都能夠勝過奸匪朱毛，而後始能獲得反共抗俄戰爭的勝利，否則那只是徒勞無功，亦決無倖勝之理。
〔第251頁〕
其次要講組織化。
組織化的精神，就是一切要集中組織，尊重組織。換言之，就是要萬眾一心，協同一致。在組織裏面沒有個人的成見；在組織裏面，沒有個人的自由，而後他的組織，纔能發揮其真正的力量。組織是一個有機體，組織亦是一個戰鬥體。所以革命的組織，必須是賦予戰鬥性的；凡是一個戰鬥體的每一個細胞，都要能夠獨立作戰，和自動馳援，一切都要為?組織，健全組織，以個體來鞏固組織的整體。大家知道，我們現在和奸匪朱毛的鬥爭，不單是三民主義和共產主義的鬥爭！而亦是愛國保種的組織對賣國滅種的組織的鬥爭！在這組織戰的時代裏，我們不單要求組織化，尤其須要求戰鬥體的組織化！
在這裏我要附帶說明一般人對自由的誤解。現在有些人，都把「個人主義」「孤立主義」，解釋成了「自由主義」，其實那只能說「放任主義」和「自私主義」。美國人講自由，我認為他們的自由，是有範疇的，並非如我國學者所講的自由是毫無限制的。我以為他們美國自由學者，無論何時何地，在在都表現出他們有幾個自由的原則：第一、就是愛國；個人的利益，絕對不能與國家的利益相抵觸。第二、就是守法；政府與人民均須守法，個人的自由，絕對不能逾越於國家法律範圍以外。第三、就是負責；國民對於國家應負的責任，他們是絕對不願放棄的。他們就是因為有?這三種自由的範疇，也就是自由的觀念，所以能夠建立起真正自由平等的國家，作為一個自由平等的國民。可是我們一般人所講的自由是什麼呢？現在一般自命為「自由主義者」的人，所講的，就是把他自己的自由領域，提高到了國家以上，同時也伸展到了法律範圍以外；因此他只是不妨害他人的自由，作為個人的自由，而且對國家與〔第252頁〕法律，毫不知其負有什麼責任。你看這樣的自由能說是真正的自由嗎？老實說，這只是極端的個人自私主義罷了！我真不知道，現在所謂的自由思想者，在他們中間，也有很多飽學之士，同時也知道奸匪朱毛是賣國滅種的敗類，大家若非共同一致，來消滅他，是不能救國保種的。但是他們的言行，始終是缺乏對國家的責任感，也缺乏遵守國家法律的習慣和精神。這種「自由思想」，是我們 總理所絕對反對的！這更是我們今日國民革命正從事於三民主義對抗共產主義的鬥爭中要絕對反對的！因為它是我們走向「組織化」的最大的思想陷阱，是我們組織「戰鬥體」潛在?的毒瘤！也是過去奸匪在思想上用以來誣蔑我們，反對我們，瓦解我們的唯一武器！大家知道， 總理平生認為有幾種人是必要犧牲自由，除了政府官吏，乃是國民公僕，在服務期間，當停止其自由，為人民盡職，故應該要犧牲其自由以外，其他還有三種人亦要犧牲其自由的。第一就是革命黨員要犧牲自由，他說：「如果個人能夠犧牲自由，然後全黨方得自由。」第二是革命軍人要犧牲自由，他說：「人民之自由，即不啻軍人之自由。」又說：「在職為軍官時，則非犧牲自由，絕對服從紀律，萬萬不可。」第三是學生要犧牲自由，「學生能夠犧牲自由，就可以天天用功，在學問上做工夫，學問成了……便可以替國家做事，來救國家。」最後歸結一個意思，就是「自由這個名詞，……萬不能再用到個人上去，要用到國家上去，個人不可太過自由，國家才得完全自由。」這就是自由的真諦，也是我們在講「組織化」與「戰鬥體」之先，一個必須確認的觀點，這可以說，就是「組織化」與「戰鬥體」的基本精神。因此，我今天講組織化的時候，要鄭重地把這一個道理提出來特別說明。至於自由的詳確意義，我在「如何爭取自由」的講詞裏已經說過，這〔第253頁〕裏不再多說了。
其三要講制度化。
制度化的精神，就是要平等，亦就是要公正；要有久遠宏大的規模，要有切合實際的準則，尤其要簡單，要易行，沒有重複，也沒有抵觸。推行制度，尤其不可因人撓法，不可以私變制，所以建立制度的人，更要有尊重制度的德性。我常說「制度是革命的規範」，亦就是建黨建國的張本；所以制度化的第一步，就是要養成嚴格遵守制度的習慣，和始終貫徹制度的決心。
我們革命建國的制度是什麼？大家都知道， 總理早已給我們留下了三民主義和五權憲法的寶貴的革命制度！但是我們究竟實行了多少？而所實行的又是否都合於遺教的精神呢？說起來很慚愧，我們黨政舉措，經常有許多地方，都與 總理遺教，大相逕庭；舉例來說，我們在臺灣實行了三年多的地方自治，就有許多與 總理所手訂的「地方自治開始實行法」，大相背謬；照「地方自治開始實行法」規定：「若自治之鼓吹已成熟，自治之思想已普遍」，就應該試行六事，然後推及其他；六事就是「清戶口」、「立機關」、「定地價」、「修道路」、「墾荒地」、「設學校」。如六事辦有成效，再次第舉辦「農業合作」、「工業合作」、「交通合作」、「銀行合作」、「保險合作」，這是 總理對地方自治的具體指示。可是大家在實行地方自治的時候，就只有一個觀念，以為只要民選議員，成立議會，就是完成了地方自治；殊不知民選議員和成立議會，只是僅僅完成了六事中「立機關」裏面的組織「立法機關」的一項任務而已；大家對 總理所規定的其他六項工作，就都完全忽略了！當然，這六項工作，也〔第254頁〕不是沒有舉辦，但是因為大家以為這些工作與地方自治無關，就沒有把他看成是地方自治中重要的環節，以致造成了觀念上的嚴重錯覺！ 總理還說，在革命時期，有兩件工作，最要把握：一件是金融的運用，一件是糧食的集中，這兩種因素，是我們革命最重要武器。 總理又在「地方自治開始實行法」中組織執行機關之下，特別指出最首要的是糧食管理局，要使其「量地方之人口，儲備至少足供一年之糧食，地方之農業，必須足供地方之食，然後乃准售之外地。故糧食一類，當由地方公賣局買賣，對於人民需要之食物，永定最廉之價，使自耕自食之外，餘人得按口售糧，不准轉賣圖利，地方餘糧則由公賣局轉運售賣」。 總理對糧食的問題最注重，也是規定得最明確的制度。我今天要提出這一段話來的意思，就是要大家切實認識，不奉行 總理遺教，不遵照 總理所定的制度，其結果沒有不失敗的道理。我總覺得，現在無論黨務、政治、軍事、經濟那一方面，一般幹部都是喜歡自己來想辦法，出主意。譬如軍事上的將領，他要擬訂一個訓練計畫，或規定一個動作方式的時候，多數將領總是先憑他自己的智慧來定他的辦法，卻捨棄了典範令，置之不顧；其實他所要想的方式或計畫，在典範令裏面，都有明白確切的規定，只要你能切實去研究考證，就很容易實施了；所可惜的就是我們還有很多的將領，一定要自作聰明的去自專自用，其結果，自然是只有徒勞無功了。 總理所遺留給我們大家的主義、方略、和計畫，真是無一不是我們革命建國制度的基礎，和永久的規範；那種不易的定理，和精詳的指示，更不是典範令所能比擬的。然而我們黨政幹部，也犯了與軍事將領一樣的毛病，只聽其口講奉行遺教，而並沒有見他切實去研究遺教；那樣所謂奉行遺教，焉有不南轅北轍，窒礙難行，像這樣的舉措，所謂實行〔第255頁〕主義，奉行遺教，豈不是越行越遠，背道而馳麼？那還能談得上什麼建立制度，整理法規，建設三民主義的國家，建立五權憲法的政府呢？此後我以為大家無論在製訂任何制度，任何法規，或者是規畫任何工作，執行任何任務的時候，總要先研究遺教，並以為一切措施的基礎；如其遺教所規定的內容，有不適於現實情況的，然後再用腦筋，精思熟慮，斟酌損益，來制宜修正，便於實行，那就不但可以事半功倍，而且這樣更可以使我們容易走上制度化的軌道；因為我們建國的一切制度，就是要以 總理的主義和遺教的原則為準繩的；但是我們研究遺教，是要為實行主義，所以只要對於 總理主義不失其原則性，而且能達成其實行目的，那對於方法，是可以因時因地而修正的；須知革命的行動與方法，最重要的是注重空間與時間，而不能拘泥不化的。
綜合來說，我們革命建國的新精神，就是要科學化；其他組織化與制度化，亦就是科學化的一部門而已。我們唯有有了革命的新精神，纔能加強革命的新組織；有了革命的新組織，纔能建立革命的新制度；但是必先要有科學精神，就是必先要切實做到科學化，而後方能革除大陸國家和農業社會不科學、反科學的舊有腐化的惡習性，惟有如此，乃能如我所常說的「變化氣質」。就是要把這科學精神，來作我們革命的基本精神，這樣纔能建立革命的新制度，亦纔能奠定我們三民主義和五權憲法的基礎，而後革命纔能立於永固不拔之地。大家須知，我們 總理的三民主義和五權憲法的制度，是世界上最新的制度，亦可說是最完美最科學的制度；但是這樣新制度，必須要有新的精神（科學精神），方能建立，方得實行；否則，如果像過去在大陸時代一樣的精神習氣，而要望其能實行革命主義，奠定革命制度，那〔第256頁〕就等於要希望從前北洋軍閥來實行三民主義一樣的情形，你看能不能呢？各位同志，大家自己反問一下，我們過去在大陸上一切行動、生活、思想、習慣，與北洋軍閥以及其官僚政客相比，究竟差多少呢？只要這樣一加反省，就可知道我們的失敗，是必然的事。因為我們在大陸上所有的一切，都是北洋軍閥所遺留下來的腐化惡風以及其一切舊習，這樣而欲其不蹈北洋軍閥失敗的覆轍，那有這個道理？因此，我們如果真要消滅奸匪朱毛，完成革命復國的使命，那就應該徹底覺悟，痛下針砭，從新再來做一個革命黨員，修養新的精神，變換新的氣質，立志自矢為一個三民主義的信徒。比如說我們要科學化，組織化，制度化，就要每出一言，每行一事，自己反問自己，是不是合乎科學化的原則，或是違反了科學化的原則？如果這件事或這個計畫，是符合科學化的，那就可以放手去作，不怕他失敗，亦不怕他人來反對；否則就要立刻變更改正，切不可掩飾護短，將錯就錯。在同志之間，或在小組會議裏，尤其要能夠以科學化的原則為依據，來互相檢討，互相批評。如果大家都能夠照?這樣規過勸善，重重挾持，自然能將過去一些虛偽、自私、苟且、偷惰、消極、被動、散漫、自足的舊有的官僚軍閥的習染，徹底改變過來了；那我們亦就自然可以日就月將，日新月異的進步了；只要這樣，革命制度不怕其不能建立，革命事業不怕其不能成功了。總之，今後我們建黨復國的要務，是要由於治標而入於治本，要由理論而進於實踐的時期，我們必須如此，方能完成反共抗俄國民革命的第三期任務。
以下再要具體地提示幾項我們革命建國的基本工作。在講基本工作以前，應該先有一個基本認識；這可以說是我幾年來，從大失敗中領悟得來的；這個基本認識，那就是我們要有「一切從頭做起」的決〔第257頁〕心和覺悟。我為什麼今日要特別強調這「一切從頭做起」的一句話呢？這就是我從屢次失敗中所得教訓的最寶貴的一個反省的結論。亦如我在前段所提的，就是我們這樣革命建國的大事，必須要由基本工作做起，否則，你革命即使能成功一時，這種成功，皆無異是沙上架屋，不久必定要倒下來的。我們從前革命所做的工作，我認為都是治標的，應付的，補苴罅漏的工作，從沒有真心實力的去注重，去從事基本工作。剛纔我說，今後我們不怕沒有復國建國的機會，這個機會是一定要來的；我們亦不怕反共抗俄戰爭不勝利，那也是一定會勝利的。可是當反共抗俄復國建國的機運臨到之時，我們如非有強固的基礎，就不能適應這個千載一時、稍縱即逝的機運；這也就是說，我們現在要真正的從事基本工作了。當然，我們如果沒有過去三年來的治標工作，現在也就談不到治本工作，正因為我們三年來治標工作的努力，已經有了成效，所以今天就得以進一步的來講求基本工作；如果我們今後仍舊以從事治標工作為滿足，那革命必現停滯不前之象，革命事業不僅再不會有進步，而且就要倒退腐敗了。我以為我們今後一切工作，以及任何一個問題，都要找到他基本所在，還要注重他基本的重點所在，必須如此，這個工作纔能有效，這個問題纔易解決，而不致失敗！因之黨務就有黨務的基本工作，同樣政治、軍事、經濟，也都有他的基本工作；我們只要把握住了基本工作，從頭做起，並行之有恆，那我們也就可以很快的完成建黨復國的使命。
大家知道 總理交給我們的三民主義和五權憲法，就是我們建黨立國的基本工作，這也就是我們基本的制度，必須建立我們的中華民國，成為三民主義的國家；建立我們中華民國的政府，成為五權憲法〔第258頁〕的政府；這是我們 總理所手製的建國範型，亦就是我們革命建國所要鑄造成功的制式。譬如美國革命，要建立起他一個獨立自由平等的美利堅合眾國，這合眾國的制度方式，和他的民主憲法，就是美國革命理想建國的範型，和他革命建國的目的。所以我們 總理在革命之初，亦就製定這樣一個三民主義建國的基本範型，要我們來實行，這就是我們今天革命建國的基本工作！
現在要為大家指出我們當前的三民主義的基本工作是什麼？
第一、民族主義的基本工作：
關於民族主義的基本工作，今天我要為大家特別指出一點，說起來大家也許會覺得太細微了，但這卻是我們民族主義最基本的工作。這個工作，就是國民教育和培養國民小學的師資。我們歷來教育當局，向來就以為只要大中學的青年學生，在學術上，得到一點知識，在行為上，能守校規，不怎樣衝動和鬧風潮，就認為是盡到了他教育的責任。其實這那裏是基本教育呢？這更不能算是革命的基本教育！我們革命教育，最重要的一點，就是要培養我們民族精神，民族道德，和民族智能，而民族主義的基本工作，也就完全建築在教育上面，尤其要注重百年樹人的根本問題，就在國民小學的教育上面。假使忽略了這一點，那不僅教育根本失敗，而民族主義也就失掉他的憑藉了。教師是對學生誘導陶鍊的直接負責者，因此，我們也可以說，教師是民族主義以及民族精神傳播的種子，我們要發揚民族主義，陶冶民族精神，自然首先就要特別注重培育民族的幼芽（注重國民教育），並同時?重養成民族主義培育者的師範教育，培育優良的師資。這就是我們應該認為國民教育，與培養小學師資，是我們革命建國的民族主〔第259頁〕義第一重要的基本工作。
這裏我還想附帶說明，我在民國二十年，為什麼有一段兼任教育部長的時期呢？很顯然的，我認為教育是建國最基本的問題，所以我總想整頓各級教育，更想要積極的改造國民教育，並加強各級教育師資的整理。當時本來已經由戴季陶先生和陳布雷先生，以及本黨對教育具有研究的同志，共同擬定了一個教育方針，當然也就是為了要貫徹這個方針，自非有大力者負責主持不可。所以我屢次敦促戴季陶先生，以考試院院長來兼任教育部長，可是他堅執不肯，一定說不敢擔任這個工作，而且他說，非我自兼教育部長不可。我在那種必須貫徹此一方針的責任感之下，就毅然由我自己出來兼任，並選定陳布雷先生出任次長，代我來負責推動這個計畫，這就是我以前兼任教育部長的經過；由此也就可以想見我對改造教育的決心，是怎樣迫切了。可惜當年就遭遇了九一八事變發生，我必須以全力用於抗日剿匪工作上面，再沒有餘力來關心教育工作，因此就不得不停頓下來，放棄這個志願。嗣後在抗戰之初，我認為國民教育是我們抗戰建國的基本問題，所以特提陳立夫同志出任教育部長，那也就是要他貫徹我這一個教育方針的意思，而且我當時指示他，第一件事，就是要從組訓小學教師做起，所惜後來他還是心力交絀，終無所成。現在真應該是我們「七年之病，求三年之艾」的時候了！我以為只要大家都能明瞭民族主義的基本工作，就是要重在國民教育和培養各級學校的師資，而且必要規定各級學校的教科書。大家都能夠共同地實心實力，推行不輟，那對於我們革命建國事業，還是可以「蓄艾瘳疾」，如果這樣，我以為及今實施，那就「亡羊補牢，猶未為晚」。否則大家對於教育問題，還是徘徊瞻顧，那真是要「終身〔第260頁〕不得」了。
第二、民權主義的基本工作：
民權主義的基本工作，那當然就是 總理所講的地方自治。只是我們現在所行的地方自治，與 總理所講的地方自治，實在大相逕庭。這意思我已經在前面講過，希望各位與此有關的負責同志切實研究矯正。我還以為地方自治最基本的工作，尤其是要建立真正的民主制度，和養成守法負責的精神。什麼是真正的民主制度呢？　總理告訴我們，對公職候選人要舉行考試，以甄別他的資格；但是當臺灣地方自治實行之始，我雖然亦曾提及過公職候選人考試制度的重要，但總因為立法關係，仍舊不能履行，而竟忽略了這一點，不能補救，其結果當然不能如理想；這亦可以說，是我們不能遵奉 總理遺教的一個遺憾！這實在是我們今日實行地方自治必須改正的一個最重要的缺點。再說守法和負責的精神，那也就是建立真正的民主制度的保證。我以為我們在臺灣省如何實現 總理預期中的地方自治，就是我們今日在實行民權主義中的一個基本問題。
第三、民生主義的基本工作：
民生主義的基本工作，就是平均地權和節制資本。這兩項工作，說起來也實在可憐，我們一直到現在，纔開始實行耕者有其田，還沒有完全達到平均地權的目的。當然現在所定的四年經濟建設計畫，亦是我們走向工業化的第一步；這二項工作，就是我們當前的民生主義的基本工作。至於平均地權的基本精神，乃是要改正農村經濟社會裏貧富不均的畸形現象，但亦應該注重保持農業社會優良的倫理傳統。〔第261頁〕講到節制資本，除開節制私人資本以外，第一就是要建立工業社會，第二就是要發展國家資本。易言之，這也就是要使我們全國走向工業化的道路。大家要知道，現代國家的國力，其基本不在軍力的大小，而在工業的多寡，我們再也不能長此停滯於破落的農業社會了！我常以為如果大家從民國十三年到現在
，能夠照? 總理的指示去作，經過三十年的努力，那我們的國家，也就不會失敗到今天這樣的境地。總之，今後我們不論是做平均地權的工作，或者是做節制資本的工作，大家都必須對 總理遺留給我們的遺教，尤其是對於遺教中的精神和方法，更要切實研究，貫徹實踐纔行。
其次除了以上所舉民族、民權、民生的三大主題之外，還要講明普通的政治工作的基本在那裏，這也是應該要大家瞭解的。我以為普通一般行政的基本工作，是在建立社會，尤其是要注重在建立現代的社會。大家應該都已知道，社會如果沒有基礎，零亂殘破，毫無秩序，那我們的一切政治工作，就都將是空中樓閣，就是所表現的，尚有若干成就，亦完全是虛偽不實的。因之大家必須認識，政治是要建築在社會基礎的上面，這纔是真正的政治，這亦就是政治的基本問題；而且社會就是政治的反射鏡。所以不論以上所舉的三民主義的各種基本工作，都必須從建立現代社會這一項工作?眼作起。不久以前，有一位美國「星期週刊」的主人，來臺訪問，他曾經對我說，他考察各國政治的要點——看這個國家的前途如何，首先就要看這一國個家的社會是否健全，並且他舉出兩件事來：第一件是看他一般國民對他的兒童，保育如何？第二件事是對他的牲畜，是否愛護？單由這兩點，可以推想他的國民和社會上一般心理，亦就可以知道他這個國家的政治和民族的前途的盛衰了。這幾句話，實在可以說是先獲我心。我在〔第262頁〕動員會報上對於獸力負荷過重，以及保養牲畜的重要，曾屢次提示改正。關於這件事對於各地行政主管，亦不知道指出過多少次，尤其是要值勤警察負責勸論取締。也許大家以為這是無關宏旨的小事，其實那裏知道，這就是建設現代社會的基本工作重要之點呢！此後大家千萬不可以此為小事，而加以忽略；尤其是建設社會的工作，就正是要從大處?眼、小處?手作起纔行的。我在本年三月一日，所發表的一篇「四十一年度行政成績檢討」的講詞裏，就特別強調其社會建設的重要性。今天我再要重新提醒大家的，就是政治的基本建設工作，是在於建設社會——建設現代的社會！
以下還要指出我黨現階段的基本工作。
當前黨的基本工作，第一是要由全黨來大力推行「加強黨的組織基礎綱要」。為?要使此一綱要之推行獲致預期的效果，必須：
①1、擴大黨員實踐運動，以貫徹黨的領導，推行黨的政策，實踐黨的決議，這樣黨的工作，纔不致落空；而此一運動，尤其要以節約與增產，為其實踐的目標。
②2、規定黨員工作，並加強對黨員工作的指示。我以為要提高黨員對黨服務的熱忱，必須針對黨員的社會成份，以及工作興趣，賦予以一定的任務。現在舉幾個例子來說明，例如：
甲、農村黨員，就應規定其參加農村工作，為農民服務，尤其要注重其在鄰里組織中，協助其鄰里長與警察，擔任戶籍、治安、及衛生、清潔等服務與指導的工作。並須先派員就地訓練服務的方法，和領導民眾組織的技能，而且要不斷的考核其成績，使之充份發展農村黨員服務的功效。當然都市黨員的〔第263頁〕工作，亦不能例外，這裏不過是舉例而已。
乙、工礦黨員，亦應規定在其工作單位，加強對工人服務，對社會服務，以展開工運，加強組織。
此外對一般黨員，所要規定的：
甲、指導黨員，對耕者有其田的制度之貫徹，必須參加服務，協力宣傳，切實推行。但這必須要由中央黨部規定實施方法，和切實訓練與考核的計畫。
乙、鼓勵黨員深入鄉村自治機構服務，並訂定指導與獎勵辦法，以獎勵黨員下鄉，人才下鄉。並規中央黨員必須下鄉服務的期限，俟服務滿期，有了成績以後，方能提升其為上一級服務工作。
丙、指導黨員協助糧食管理工作，並協助管制經濟與合作。
丁、各級黨部應就地舉辦補習學校或職工夜校，但這必須中央有整個計畫，分別推勤。
以上所講的，是指導黨員與分配黨員的工作，只是舉例而已。大家所應該特別注意，而最關重要的，是要?重各種工作步驟與工作方法的指示與考核。
我以為我們過去一直講黨政關係，就都只注重從政黨員的管理，忽略了運用黨員，協助推行政府的工作；結果就始終是政府作政府的事，黨部作黨部的事，最後更把黨部變成了衙門，甚至演成黨部與政府對立起來，只見其增加矛盾衝突的關係，而毫無分工負責、表裏協調、彼此合作的關係，這是我們過去對黨政關係的觀念根本的錯誤之故。所謂黨政關係，除管理從政黨員以外，最重要的，就是要運用各縣市當地黨員，協助當地政府，來貫徹黨所決定和支持的政策。尤其是要使黨員能夠到群眾中去，結合〔第264頁〕群眾，領導群眾，為民服務，為民除害。我們現在必須要培植這樣在鄉村中為民服務的基本黨員，將來恢復大陸的時候，纔能在大陸的群眾中間，來擔任本黨在大陸匪區反共抗俄基本工作的主力。同時大家更要知道，我們現在並不是退出大陸，而是要恢復大陸！而且本黨黨員，都要自認為是大陸同胞的先鋒隊，大家要準備打回大陸，去領導大陸群眾的革命戰，成為動員大陸廣大群眾的原動力！怎樣纔可以使我們的黨員具有這樣的精神和能力呢！我以為以上所說的，就是我們要鍛鍊黨員的基本工作，和我們要組訓黨員的最大目標。
大家由於以上的分析，當可瞭解我們當前革命的基本工作，以及我黨所需要的革命的新精神。現在我們還要研究的，就是現階段的革命方法。大家知道，現階段反共抗俄的客觀條件，是要以少數的力量，去對抗多數的敵人，所以我們基本的方法，亦就是要以少勝多，以實擊虛，以優制劣。我們如何纔能達到這樣的一個目標呢？我要告訴大家一個最基本的革命方法，就是要用科學的精神和方法，集中力量，統一意志；我們只要每一個同志，每一個幹部的力量，都能集中統一起來，亦就是能使每一分人力，每一分物力，所有的一切，都能集結起來，統一起來，一切為反共，一切為作戰，那我們就可以實現總理以一當十，以十當百的革命心法。只要能夠這樣來反攻、來復國，那是決沒有不成功的道理。但是我們要實現這個革命的心法，若對黨員來說，我以為那就是更要加強黨性、培養黨德。所謂黨性的修養，是要只見主義，不見其他，更是要有奮鬥性、積極性、和創造性；修養有我無敵、有敵無我的精神，抱定為本黨革命雪恥、為主義奮鬥犧牲的決心。至於黨德的修養，尤其是對同志，對工作，特別要言行
〔第265頁〕一致，表裏如一，負責盡職，貫徹到底；這亦就是我時常所提示的一個至誠無息的「誠」字。如果一個黨員，黨性不強，黨德不修，像過去在大陸上那種黨員，他為黨工作，必要報酬，為黨服務，先要地位；如果沒有報酬，或是沒有地位的話，那就可以隨時脫離組織，甚至為敵黨工作，投降敵人，這樣的黨員，我們必須澈底摒除於今日革命陣營之外。凡是真正的革命同志，就都要為?我們共同的革命事業和基本工作——實現三民主義而奮鬥、而犧牲到底。必須如此，我們反共抗俄、復國建國的艱鉅任務，方能期其完成。
最後，我還要告訴大家，我們要消滅暴俄奸共那樣強大而狡猾的敵人，同時還要建立起一個三民主義新的國家，如以法國革命，歷時七十年纔成功的例子來說，我們中華民國成立還只有四十二年，照這樣，就至少還要二十八年；果爾，也許這一大業，不一定就在我們大家手裏能夠及身完成。但是以現在我們所有革命的基本條件，以及所處的時代來說，自非當時法國革命所可同日而語；如以現代交通和科學發展的速度，與法國革命時代相比，至少亦可以一比十；那除了過去的時間不算，就自現在「從頭作起」，我們也應該只要七年就可以成功了。固然我們可以有「成功不必在我」的抱負，但是我們所從事的革命事業，一定使本黨後來者，對革命歷史，能夠發揚光大，對革命事業，能夠賡續不墜，終底於成。決不能因為我們革命環境險惡，工作艱鉅，覺得難以及身完成，便灰心頹氣，那就不算是革命黨員了！更不能算是革命幹部了！大家更要相反的為此而更加鍛鍊身心，力爭上游，不到成功，決不中止。所以我們革命工作第一件事，就是不論革命成敗，或個人生死，總要使自己對得起 總理，對得起為革命〔第266頁〕而犧牲的先烈，並對得起人民，對得起後世；如此，即使一旦遭遇不測，為革命而殞命逝去，亦毫無愧怍。只要求仁得仁、求其不失為三民主義的革命信徒，則生固安心，死亦瞑目了；這就是我們修養黨德的極致。大家今日擔任革命的幹部，尤其是擔任革命的中興幹部，可以說沒有那一個不是憂患餘生，也沒有那一個不是曾經精金百鍊的革命黨員！今後更應徹悟，來日方長，大家的責任，異常沉重！大家的任務，異常艱鉅！我們今日唯有腳踏實地，磨鍊意志，一切為革命，一切為復國，互相策勵，不僅要無愧為現代革命的幹部，而且要無愧為後世民族的範型。我們革命黨員，只知道為革命不為毀譽，為將來不為目前，為全黨整體不為個人，這也就是我們本黨革命至誠無息的傳統精神。
我今天想要說的話，還未說完，但講的時間太長了，至此就要告一結束。歸納的說，我衷心地祈求?大家從今天起，更要立志奠立制度，加強組織，修養黨德，培養黨性，提高革命基本的精神，把握革命基本的工作，以增強反共抗俄革命的力量，完成復國建國中興的大業！


孫子兵法與古代作戰原則以及今日戰爭藝術化的意義之闡明（上）指示研究哲學與精神修養之門徑

孫子兵法與古代作戰原則
以及今日戰爭藝術化的意義之闡明（上）
指示研究哲學與精神修養之門徑

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十二年

版面原件： 第267頁，第268頁，第269頁，第270頁，第271頁，第272頁，第273頁，第274頁，第275頁，第276頁，第277頁，第278頁，第279頁，第280頁

〔第267頁〕

——中華民國四十二年六月一日
主持國防大學聯合作戰系第×期學員畢業典禮講——
〔要旨〕
 一、什麼是科學：
１·戰爭與科學數學的關係；
２·科學的精神。
二、什麼是戰爭藝術化：
１·要領——主動「致人而不致於人」；
２·第二本能；
３·第二天性。
三、戰爭科學化與戰爭藝術化——藝術化是科學化更純熟的結果。
四、將領精神修養的根據：
１·科學功能的要領；
〔第268頁〕
２·藝術妙用的精義；
３·精神修養的工夫。
五、孫子五事的闡明——道、天、地、將、法。
六、危微精一中的意義。
〔本文〕
 今天是國防大學聯合作戰系舉行第×期學員畢業典禮。在本校創辦初期，就有如此完美的成績，超出了我預期以上，這是值得欣慰的！當然這是由於大家奮發精進，勉學切磋的結果；但也是你們校長、教育長、教官以及各位顧問，苦心策劃，悉力輔導，才使得本校很快的就能建樹了優良的基礎，和久遠的規模，這是在今日尤其值得提出來深致嘉許的。近幾年來，我可以說，時時都在希望成立一所建立現代國防、發揮統合戰力的國防大學，現在本校第×期的聯合作戰系學員，已經完成了學業，你們今後就是建立現代國防的先驅，是發揮統合戰力的骨幹，也是本校今後無數後來者的範型！所以你們今日畢業，更要認識自己責任的重大，尤其要認識國家對你們屬望的殷切！今天只是你們在國防學用上，得到正確認識的一個段落，明天就是你們把在這裡所學習和所領會的，確實用於革命、用於國防與戰爭的開始！
我由於最近接見本校教職員生談話的結果，知道大家都已經懂得重視科學，瞭解科學對於戰爭關係的重要，這一點可以說是你們觀念上的一大進步，也是認識上的一大收穫。本來我們處於現在這樣的一個科學時代，處於現在這樣一個科學戰爭的時代——就是這樣一個火力戰、原子戰、生物戰、化學戰，〔第269頁〕可以同時併發的軍事科學戰爭的時代；特別是處於現在這樣的一個必須包括政治戰、經濟戰、思想戰、外交戰、武力戰的總力戰的科學戰爭的時代；假使我們還是沒有科學的觀念，科學的精神，不懂得科學的法則，那就無法在這樣一個時代中，作為一個革命的軍人！也無法生存於這樣的一個科學時代！大家知道，假使戰士不懂得科學，他就不會使用機械化的武器；將領不懂得科學，更不能指揮現代化的軍隊，不能從事科學化的戰爭！拿破崙認為所有偉大的將領，都是「把戰爭當作一種真正的科學」，「他們全憑?這種（科學）長處，纔能做我們的偉大模範，我們也必須模倣他們，纔有希望接近他們」。這幾句話，可以說是至當不移的！但是我最近曾經聽見陸軍指揮參謀學校一位學員報告心得，他說「現代的戰爭，已經由哲學成了數學，狀況判斷也成了方程式」。這個觀念，在有些地方，譬如火力的精確計算，後勤的適切支援，組織的嚴密配合等等，是應該有這樣的認識的；但要知道戰爭科學的基礎，雖在於數學，可是數學並不就是科學的全部。我們如就整個戰爭來講，是無法看成為是單純的數學，也無法看成為是單純的方程式的。因為現代戰爭，除了取決於兵力、裝備、資源的強弱，和時間、空間的能否適切配合，有利於作戰以外，還應該取決於其軍隊與民眾的精神力和敵愾心之是否旺盛，指揮參謀業務的是否適中相宜。所以現代的戰爭，是科學的戰爭，而且是一種極精密的科學！但不能縮小到成為數學的戰爭，不能算是一種單純的數學！克勞塞維茨說：「戰爭是最危險的事……，在理論上、數學上、精確的，絕對性的，無由成立。」又說：「無論怎麼樹立戰爭的理論，如離開了精神力，這理論就不能存在。」這個原則，我以為是顛撲不破的。當然我們要強調孫子所說「多算勝，少算不勝」的格言，但也要承〔第270頁〕認曾國藩所說「不能戰，雖勝算亦敗」的事實。我們今日要講求科學，不能單從「數學的」、「方程式的」科學的角度，來以偏概全，我們必須先認識科學的精神，先了解科學的真義。所謂科學的精神是什麼呢？我最近在「重建本黨的根本問題」中，曾經指出「科學的精神基本，就是在於發展，亦即在於研究，在於深入、貫徹、與實踐」。同時還指出「如果要那一件工作成功，就先要從失敗的方面去研究；要那一件工作進步，就先要從缺點的方面去檢討」。這裏所謂要先從缺點的方面去檢討，可以說就是推動科學進步的重要方法！科學精神，就是不自滿於已有的成果，就是要找尋缺點，發現錯誤，不斷改進，精益求精。至於關係戰爭的科學，自尤非熟籌深慮、「計周靡恃」不可。德國的作戰指導，就是預先想定、妥擬多種對案（現在美國也通常是預先決定的），以隨時應付狀況的轉變，使其「不可勝窮」。所以作戰計劃，尤其是登陸作戰計劃，是要帶有彈性，而有伸縮力的，不能「無權執一」，固執不化的。現代戰爭，是科學的戰爭——但是指導戰爭的最高境域，是屬於科學以上的，那就是說，戰爭非但要求其科學化，更要求其藝術化。克勞塞維茨曾說：「戰爭中最重要之事，應當為戰爭中擊敗敵人的藝術」。他並且還曾經指出「戰爭的完美性」，所謂擊敗敵人的藝術——亦即戰爭的藝術化，也就是戰爭的完美性。關於此點，我以為孫子說得最透徹，他說：「色不過五，五色之變，不可勝觀也；聲不過五，五聲之變，不可勝聽也；味不過五，五味之變，不可勝嘗也。戰勢不過奇正，奇正之變，不可勝窮也；奇正相生，如循環之無端，孰能窮之哉！」這種把戰爭看成和五色、五聲、五味一樣的詼詭炫爛，才是真正的體會到了戰爭藝術化與完美性的奧秘。今舉音樂與繪畫為藝術化之例言之，所謂音樂的藝術，必〔第271頁〕使他的聲浪音調抑揚高下，疾徐頓挫，都能夠合拍中節，融洽無間，方能合於藝術的標準；又如繪畫的墨韻之濃淡深淺，長短粗細，必使其合度適中，生動自然，形容畢肖，再不能有什麼分毫的差異與更改。這種中節合度的音樂與繪畫，才能臻於真、實、美的自然境域，必須如此，乃可稱之為「惟精惟一」的「執中無二」之藝術化了。所以戰爭藝術化，必須如曾國藩所說：「凡善弈者，每於棋危劫急之時，一面自救，一面破敵，往往因病成妍，轉敗為功，喜用兵者亦然。」又如揭暄子所就：「善用兵者，能變主客之形，移多寡之數，番勞逸之機，挽順逆之狀，轉乎形，並轉乎心。」這兩種語意，可以說對於戰爭藝術化的精義，乃相差不遠了。藝術化的奇妙，雖然「無窮如天地，不竭如江河」，但是要領只有一個：就是主動——即使有時處於被動，亦必要設法使之轉入主動的地位，就是「致人而不致於人」！亦就是要強迫敵人服從我之意志，使敵無法脫去我對他羈勒！但是我們如何才能達到這樣藝術化的目的呢？我以為這就是有精神力，要用孫子「校之以計，而索其情」的運用心神，來計謀策畫了。亦就是要使作戰的「彼己」之情，「主客」之勢，「從違」之機，「險易」之狀，「眾寡」之用，都洞燭透徹。現在美軍所標舉的「何時」，「何地」，「何事」，「何人」，「因何」，「需何」種種問題，都要熟籌至計，適切配合。從求實、求精、求速、求簡、求其條理劃一，角度不差，也就是求其真實與完善，來把戰爭科學所需的一切組織、制度、業務、技能、器材、物資和運用陸海空軍，反復嫻熟，神而化之，使成為自己的第二本能；再配合?久經修養而致的第二天性——果斷、堅忍、勇氣、責任、和光榮戰死的決心；這樣戰前既有了充分的準備，分析敵我的強弱，形勢的優劣，明察主從，判別輕重，審度本〔第272頁〕末，決定程序，終始先後，整然不亂，組織一切戰力，配合空間時間，融合戰場全局，貫徹戰役的方針，一至臨陣作戰又能計利，乘勢應變制權，那就自然如「以鎰稱銖」了。這就是孫子所謂「兵家之勝，不可先傳也」。這「不可先傳」的意義，自非言詞所能形容，也惟有以「戰爭藝術化」的精神，庶幾近之。但是戰爭藝術化，與戰爭科學化，是一而不是二的；戰爭藝術化不過是科學化更進步、更純熟的結果！但如果做不到科學化，亦就決不能進入藝術化的領域！假如大家像從前那樣粗枝大葉，漫不經意，分明是捨棄「科學化」，而要玩弄花樣，投機取巧，詭稱以為「這就是藝術化」；那真是「愚而好自用，賤而好自專」，就無異於「自取敗亡」，「為天下笑」了！當然藝術化是我們戰爭的最高境域，但是必先要做到科學化，等到你做到了科學化以後，只要你再求精進，純一不已，那就可以做到「運用之妙，存乎一心」的境域。這樣才能就是藝術化，乃可當之而無愧了。現在我還要再重複地明告大家，就是「藝術化是科學化更純熟的結果」！你們要真正達到藝術化的境域，就要把戰爭科學，不斷研習，反復嫻熟，使他真正成為你自己的第二本能才行。
其次還要大家了解的，就是你們在這裏接受教育，不單是來接受美軍訓練的科學程式就行了，而是要你們來確實體會美軍的科學精神，特別是要你們注意取法美軍的榮譽心和責任感！我們知道，美軍這些年來，不單是在物質上表現了充份的科學文明，在精神上更發揮了他高度的修養工夫；這一點如果你們沒有注意到，單是學會了他們的一點技術，一點方式，那是不會得到他真正的益處的！這意思我最近在「研究美國建軍的精神」和「對國軍作戰與訓練的制式之規定」裡，已經詳細地指出了，這裏不再多
〔第273頁〕說。我今天要特別告訴大家的，只是要大家知道，無論任何科學，如果沒有精神來作為根據，那決不能發生效力。福煦將軍亦曾經說：「熾熱的精神，才是人的最大武器。」我更以為革命軍人，最重要的，就是要有熾熱的精神；熾熱的精神，才是我們革命軍人戰勝敵人無上的武器！你們現在在國防大學裡，就不單是僅僅講求學問和技能就行了，更緊要的，是要講求品德和精神的修養！特別是要磨練精神上的意志力，和修養道德上的統馭力！一部「科學的學庸」，就是你們終身受用不盡的精神修養的張本，也是科學精神修養的要旨！這本書你們不但要反覆研讀，而且更要時刻應用、存養省察、實踐篤行才成。我始終認為科學功能的要領，第一在研究貫通（窮理致知），第二在組織發展（分工合作）；藝術妙用的精義，第一在配合融會，第二在專精純熟；而精神修養的工夫，第一在存養省察，第二在體仁集義。你們此後如果都能體認科學功能的要領，了解藝術妙用的精義，而又能注重精神修養的工夫，那就可以無負於在國防大學裡所接受的大學教育了。
此外關於戰爭原則，據侯校長報告，本校正在比照美國的原則，斟酌研訂，這自然是一件有關於教育與作戰的要案。所謂作戰原則，以往我們也不是沒有，像步兵操典的十五項綱領，那裡面就都包涵了戰爭原則性的規條，只是還不夠科學化而已。我以為我國最早的戰爭原則，要首推孫子所講的「五事」（正確的說，這五事就是作戰的基本要素）；這五事，就是「一曰道」，「二曰天」，「三曰地」，「四曰將」，「五曰法」。孫子說：「凡此五者，將莫不聞；知之者勝，不知者不勝。」現在我要簡單地對這「五事」，根據孫子原意，並參的現代戰爭的道理，加以概略的闡明。
〔第274頁〕
「一曰道」，據孫子的解釋：「道者，令民與上同意，可與之死，可與之生，而民不畏危也。」所謂「令民與上同意」之「道」，我以為這也就是德國雪梨芬所說的「作戰應由一個簡單明確的思想為之統一，且任何人均應遵從此思想」。我們用什麼來「令民與上同意」？用什麼來使「上下同欲」生死與共呢？用什麼來讓民心士氣「同進趨，齊愛憎，一利害」呢？我在科學的學庸中庸篇，已將這個「道」的意義闡述了，在此不必贅述。但是要用現代名詞，來說明這個「道」字，那我以為這個「道」，就是「主義」，因為我們革命戰爭，無一不是為實現三民主義而戰！為三民主義而戰的戰爭，才是順乎天而應乎人的革命義戰！同時也只有站在三民主義的立場而發動的反共抗俄救國救民的戰爭，才能成為「令民與上同意」「上下同欲」生死與共的戰爭！像這樣的戰爭，才是「徹始徹終，持有信念」（克勞塞維茨語）的戰爭！ 總理說：「革命軍，是為三民主義去奮鬥的！為三民主義而犧牲的！」由此我們就更可以確信我們的「道」，就是「三民主義」。但我們必須使官兵使民眾了解主義，認識主義，然後他們才能夠知道為三民主義而戰，也才能夠「可與之死，可與之生」而不畏危了。
「二曰天」，孫子說：「天者，陰陽、寒暑、時制也。」所謂「陰陽之象無定形」，陰陽是應該泛指晝夜、晴雨、晦明而言；不可如舊日以乾坤八卦，為陰陽之類，說得太玄奧難解。所謂「寒暑」，自然是指節令的轉換，與涼燠的變易而言；「時制」除統言陰陽寒暑以外，同時還特別有其時間的限制力，和時間的機動力；尤其是現代戰爭，特別要注意的，就是氣候的適應和時間的爭取。
在氣候的適應上面：
〔第275頁〕
第一、要注意測度氣候，並巧妙地運用氣候，作為奇襲敵人，或攻擊敵人時隱蔽和掩護的最佳方法。在戰史上，利用氣候，而發動奇襲與夜襲，或設伏截擊等戰例，是不勝枚舉的。
第二、要預先注意鍛鍊官兵適應戰爭地帶的氣候，例如過去英國軍隊在要進入非洲灼熱地帶作戰以前，就特別要使官兵在室內接受高溫的訓練。最近美國派赴韓國作戰的官兵，為?要使其能適應韓境嚴寒的氣候，在派赴韓國以前，也要在海拔和韓國一樣的高寒的山岳區域，接受耐寒的鍛鍊，這就是注意陰陽寒暑的最好的例證。
再說時間的限制力和機動力，在戰爭上，可以說這是第一重要的事，最應重視，所以我常說：「革命戰爭，必要堅持到最後五分鐘，方能爭取勝利。」又說：「時間為生命之母。」因之爭取時間，是我們軍人生死存亡的最大關鍵。克勞塞維茨亦認為「用速力，可使敵人任何方策，均毀於未及成熟之時」，又說：「永不要浪費時間，除非遲延可以獲得重要的便利。」孫子：「朝氣銳，畫氣惰，暮氣歸」的意思，也就是要你重視時間的節拍，確保永恆的朝氣。
「三曰地」，孫子說：「地者，遠近、險易、廣狹、死生也。」這裏所稱的地，當然是指空間而言，但其主要是地形。所以說：「地形者，兵之助也，料敵制勝，計險阨遠近，上將之道也。」而且將領必須要能用這些「遠近、險易、廣狹、死生之地」的一切空間，方能克敵制勝。如以孫子的話來說：「近而示之遠，遠而示之近」；「由不虞之道，攻其所不戒」；「敵之所備者多，則吾之所與戰者寡」等等，就都是為運用地形，控制地形，發揮其「遠近、險易、廣狹、死生」的變化作用之重要教範。至於〔第276頁〕地形的重要性，以及利用地形的要領，他在行軍第九、地形第十、以及九地第十一等篇裡，都指陳得很詳細；尤其是「孫吳治兵問答」，研究地形，說得更淺明，亦應該切實研讀，這裡我不再多說了。只是有一點，今日要為大家特別指出的，就是地形的利用，最重要尤在於平時對地理和地誌的調查與熟習，必須洞悉預期作戰地區的一切地形地物，然後才能進退開闔，如歷戶庭。
「四曰將」，孫子說：「將者，智、信、仁、勇、嚴也」。古人論將，重在智、仁、勇三達德，而獨孫子增補信與嚴二者，合為五德，亦就是我所習稱的武德。因為將才無論對上對下，或對內對外，最緊要的，是立信與立威，尤其帶兵作戰，更是要有信有威，但是不嚴則不能立威，亦難以立信。所以梅堯臣解釋「嚴」字曰：「嚴能立威」。我嘗說明「嚴」字的要義，乃是要以嚴律己，以身作則，無偏無私之謂，而並非僅指「以嚴待人」而言。王哲曰：「智者先見而不惑，能謀慮，通權變也；信者號令一也。」孔子亦稱：「智者不惑，仁者不憂，勇者不懼」。而我乃補之曰，信者不二，嚴者不私；這不二與不私，實為將領造就高尚的人格，和建立偉大的事功，不可或缺的要素。所以孫子在智、仁、勇三德之外，必須增補信與嚴二德，亦就是這個道理。不過仁的意義，在這裡我要特別提醒各位將領一下，我們革命軍人所講的「仁」是仁民愛物，是成仁取義之仁。如諸葛心書所說：「為將之道，軍井未汲，將不言渴；軍幕未施，將不言困。」揭暄子所說：「與士卒同衣服，而後忘乎邊塞之風霜；與士卒同登履，而後忘乎關隘之險阻……憂士卒之憂，傷士卒之傷。」這就是我們將領愛護部屬所發出的仁心，亦是我們做革命軍官的一個基本條件。但是這個「仁」字，卻不能推及到敵人的身上去用。比如宋襄公與〔第277頁〕楚人大戰於泓，開始宋襄公就不願在敵人完成渡河以前，去襲擊敵人；其後還是不願於敵人渡河以後，尚未列成陣勢以前，去襲擊敵人，而且還說「君子不重傷，不擒二毛」；結果他自然只有「眾敗身傷，為天下笑」了。所以「仁」字不是對敵人講的，如對敵人講仁，就是對自己不仁，亦就成為殘忍了。所以孫子說：「兵者詭道也。」兵家對于敵人，是無所謂「仁」的；而且「兵不厭詐」，那還有什麼「仁」可言呢？但是對於已經卸除了武裝，而再無抵抗力量的敵人，那我們就應該視為平民，一視同仁才行。不過對我們目前的敵人——共匪，那又不同了，即使他到繳了械的時候，亦不能不嚴防其詐降，必須待事實證明，而後方得相信他們！大學上說：「惟仁人，放流之，屏諸四夷，不與同中國，此謂唯仁人能愛人，能惡人。」像舜之流共工於幽洲，放驩兜於崇山，竄三苗於三危，殛鯀於羽山；以及周公的誅武庚，殺管叔，放蔡叔而遷之；就是「唯仁人能惡人」的顯例。這個意思，你們要深切體認，絕不可以宋襄「煦煦為仁」之仁為仁呀！總而言之，這裡所指「智、信、仁、勇、嚴」的武德，都是我前面所講的精神上的意志力，和修養上的統馭力的磨練，你們要無愧為革命的、而又具有武德的將領，就要努力地存養省察，體仁集義，發揚革命的精神，修養革命的武德。
「五曰法」，孫子說：「法者，曲制、官道、主用也。」照古人的解釋，「曲制」是部曲的節制，「官道」是百官之分，「主用」是主掌軍資費用。如果照現代軍事的內容來說，「曲制」就是編制（組織制度），「官道」就是人事（紀律賞罰），「主用」就是經理財務，亦就是今日所謂主計。這三者不但在古代的戰爭中，佔?重要的地位，在現代戰爭中，尤其特別重要。一個軍隊，必須要有健全的編制〔第278頁〕（組織和制度），嚴正的人事（紀律和賞罰），以及合理的經理（後勤支援），才能算是一個具有建制的軍隊，而且這三者的組織，必須都能密切配合，強力運用的，才能算是一個可以擔任戰鬥的部隊！所以「法」實在是軍隊的基礎，亦是軍隊的軌範！
以上「五事」，是戰爭勝負的樞紐，所以孫子說：「主孰有道，將孰有能，天地孰得，法令孰行，兵眾孰強，士卒孰練，賞罰孰明，吾以此知勝負矣。」我以為現代戰爭的原則，雖然「須依兵器及裝備而發生變化」（克勞塞維茨語），但是總離不開這五事的範疇。我今天所以要提出這「五事」來，並加以闡釋的意思，乃是要你門在研訂戰爭原則的時候，不可忽略了這「五事」裡的基本要素，就是道（主義）天（時間）地（空間）將（精神）法（紀律）五項原則；同時也是要你們作革命將領的，能永遠記住這「五事」，來作「校之以計，而索其情」，和磨練自己、反省自己的要則！
除開上面所講的「五事」以外，還有四句話，我認為是我們革命軍人作存養省察工夫的要道，那就是大禹謨裏面所說的「人心惟危，道心惟微，惟精惟一，允執厥中」這四句話，是我們中國歷代聖賢相傳的心法，自來認為是高深而難解的哲理，所以我總不敢輕率的提示大家。但我個人四十年來，可以說都是以此四語為朝夕修養的箴言，不敢一日或忘，而且我認為這四語對於我們帶兵作戰的將領，作修身養心的工夫，更為重要。這裡我要特別引用幾個古人的詮釋，來幫助大家，使能加深了解。
據近溪語錄：「虞廷說，道心惟微，微則難見，所以要精，精則始不雜，方纔能一；一則無所不統。」
〔第279頁〕
又萬思默語錄：「人豈有二心，只精則一，不精則二，一則微，二則危矣」。「用工全在惟精，所謂精者，非精察之精，乃精專之精也。」
又劉念臺語錄：「學者工夫，不得不向危處做起，是就至粗處求精，至紛處求一，至偏倚處求中也。
又小辨齋劄記：「危之一字，是常明燈，一息不危，即墮落矣。」
照以上的說法，可見這四句話的陳義，並不怎樣艱深，也不是不可跂及的境域。這四句話，更簡單的說，就是「危微精一中」，而治國平天下的政治與軍事的哲理，也就只在這五個字的裡面。「危」字的意思，就是要你能乾乾惕惕，操危慮患。中庸所謂「戒慎乎其所不睹，恐懼乎其所不聞」。孟子所謂「操之則存，舍之則亡，出入無時，莫知其鄉」，即言乎危之至也！至於「微」字的意思，乃是講道心幾微，即中庸所謂「莫見於隱，莫顯乎微」。孫子所謂「微乎微乎，至於無形；神乎神乎，至於無聲。」如果你不能「知微知彰」，那就會「違道愈遠」。所以我們以人心之「危」，求道心之「微」，即非「惟精惟一」，不能「執中」，執中就是「擇善而固執之」的意思。現在我可以再淺顯的加以引伸地說，「危微精一」的義理，就是指的人心最容易以私欲自蔽，見利忘義，背天逆理，陷於危殆的境地。必須要以臨深履薄、閑邪存誠、勿忘勿助、時時體察?的戒慎恐懼的知危之心，來克服他。道心則是難見而易昧的，所以要以「微」求之，我們要能知「危」求「微」，必須從專「精」專「一」的上面去下工夫，然後才能允執厥中，恰到好處。這「中」字的意義，就是上句惟精惟一的工夫之極致，亦就是言其〔第280頁〕工夫到了大中至正、聖神功化的領域；但到此境地，則又不是藝術化所能賅括，而只可以心法代之了。因此，我要說這四語，就是我們革命軍人存養省察、修養精神的要道，亦可以說是我們革命將領修養工夫?手的心法。前面我所講戰爭的五事和五德，就無一不是要從「操危慮患」「見微知著」和「專精專一」的上面來用工夫。而「惟精惟一」的修養工夫，如應用之於軍事的學術和技能方面，那亦可以說是走向戰爭藝術化的第一步驟，而其最終目的，乃是要達到「允執厥中」的領域。
今天因為時間的關係，只能就戰爭原則和戰爭藝術化，作一個概念性的提示，至於如何能夠做到「表裡精粗無不到」，與「全體大用無不明」的地步，那就是要你們自己切己體察，觸類旁通；但是只要我們能夠隨時隨地存養省察，研幾窮理，持之以恆，自強不息，那亦決非做不到的難事。今後我所屬望於你們各位師生的，就是要你們以在本校所知和所學的，更能不斷地研究，不斷地精進，不斷地磨練，就是要做到朱子所謂「是以大學始教，必使學者即凡天下之物，莫不因其已知之理，而益窮之，以求至乎其極」的地步。這樣才不失為國防大學的學員，當然亦能在整軍建軍、反攻復國的國民革命第三任務中，發揮你們革命的堅毅精神，建樹豐偉的功業，完成光榮的使命。


孫子兵法與古代作戰原則以及今日戰爭藝術化的意義之闡明（下）指示研究哲學與精神修養之門徑

孫子兵法與古代作戰原則
以及今日戰爭藝術化的意義之闡明（下）
指示研究哲學與精神修養之門徑

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十二年

版面原件： 第281頁，第282頁，第283頁，第284頁，第285頁，第286頁，第287頁，第288頁，第289頁，第290頁，第291頁，第292頁，第293頁

〔第281頁〕

——中華民國四十二年七月十一日
主持陸軍指揮參謀學校將官班第×期學員畢業典禮講——

〔要旨〕
 一、革命將領的精神修養工夫。
二、對危微精一中意義的補充。
三、定靜安慮得即進於危微精一中的門徑。
四、以孫子語意解釋定靜安慮的工夫與效果：
１·「定」即「治氣」的工夫；
２·「靜」即「治心」的工夫；
３·「安」即「治力」的工夫；
４·「慮」即「始計」與「謀攻」的工夫。
五、以孫子語意解釋危微精一的道理：
１·「危」——知己；
〔第282頁〕
２·「微」——知彼；
３·「精」——技術求精；
４·「一」——精神求一。
〔本文〕
 今天是陸軍指揮參謀學校將官班第×期學員畢業。這是你們對革命事業將要有再進一步的貢獻，也是你們發揮學用一致，克奏膚功的開端！我在失敗之中，最足安慰自己的，就是看到各級軍事學校，各種訓練教育，以及最近國防大學與指揮參謀學校，每一期的成績優良，辦理有效，所以每一期的畢業，都帶給了我一個希望，那就是我們革命，又增加了一份新生的力量，獲得了一份勝利的保證。今天我特別希望於大家的，就是要你們在畢業以後，能與國防大學以及本校各期的畢業學員相互砥礪，立志奮勉，共同以建軍建國的骨幹自任，使今後我們國民革命軍在精神上、行動上、學術上、都能精益求精，實踐篤行，以達成反共抗俄、雪恥復國的國民革命第三期任務！
上次我在國防大學，曾經講過「孫子兵法與古代作戰原則以及今日戰爭藝術化的意義之闡明」。只是因為時間的關係，當時沒有能夠詳細講述，要趁今日給大家補充引伸。在上次的講詞裏，我曾經強調革命軍人，不單是僅僅講求學問和技能就行了，最緊要的是要講求品德和精神的修養。因為革命幹部尤其是高級幹部，最基本的要求，就是要能富有極高度的感召力和統馭力。所以從營團長起，一直到最高層的指揮官，都不是僅僅學得一點軍事學術和科學的方法技能，就能夠勝任的，我們必須在科學以上，更要追求一種精神的品德的修養。大家知道，一個優秀的指揮官，不單是要求他能在槍林彈雨中，確〔第283頁〕實具有高度的理智，高度的責任感，和高度的光榮戰死的決心。而尤其最重要的，是要看他平時的修養，平時的統馭，平時部屬對他所發生的信仰如何？因為惟有平時的行動生活，才是對部屬與幕僚最有力的影響。我以為你們作將領的，對上官並沒有什麼可怕，因為上官如果發覺了你有錯誤，他會來責備你，糾正你，處罰你，也可能會原諒你；惟有部下，對你最接近，也最了解，他時時可以看到你的生活和行動，如果你作上官的一有錯處，或是於你的人格有損的事，被他發見，他口裏雖不敢直說，但在他的心裏就會發生輕蔑和藐視你的印象。古人說：「十目所視，十手所指，其嚴乎！」我們作革命軍將領的，可以說至少都是百目所視，百手所指，甚至於是萬目所視，萬手所指；所以你們階級越高的，就越要兢兢業業，莊敬自持，不好以為是在部下的面前，就可以隨便，而意存放肆輕忽。我以為一個人，如被他的部下輕忽藐視，這是人生最難堪的事情，所以對部下比對上官更要敬畏才行。但這些學養，就不是從科學知識上，所能夠獲得的，惟自在精神修養上，自反自省，切己體察，日就月將，然後才能夠深造有得。所以我在上篇講詞裏，除開對孫子所講古代的「道」「天」「地」「將」「法」五項作戰原則，以及現代所稱戰爭藝術化的要義，曾經加以闡述以外，特別提及到我們中華民族歷代聖哲相傳的心法，亦就是我們中國哲學正統思想，即書經大禹謨裏「人心惟危，道心惟微，惟精惟一，允執厥中」四語精神修養的要領。我們中國將領，必須對中國哲學，要有研究；尤其是對於中國固有的軍事哲學，更要有深切的修養。如果一個將領平時不知道研究哲學，不注重精神與品德的修養工夫，那一到了戰場上，危險生死關頭，你的心神，就會動搖不定；即使你有了怎樣好的軍事科學，亦將魂不附體，手足無措，學不〔第284頁〕致用了。所以今後一般將領，特別要注重哲學的研究，方不致重蹈大陸上失敗時喪膽落魄的覆轍，以期湔雪已往的恥辱。前面所說「危微精一中」的哲理，上次我已經略加解釋，並認為：「我們要知危求微，必須專精專一，然後料敵定謀，處事決策，纔能允執厥中，不致有所偏差貽誤」。今天還要補充另外一層意思，亦可以和上次所講的互相發明的，就是王陽明對此一哲理的解釋，他說：「心一也，未雜於人偽，謂之道心；雜於人偽，謂之人心；人心之得其正者，即道心；道心之失其正者，即人心；初非有二心也。程子謂人心即人欲，道心即天理，語若分析，而意實得之。」又說：「惟一是惟精主意，惟精是惟一工夫，非惟精之外，復有惟一也。」「博學、審問、慎思、明辨、篤行者，皆所以為惟精而求惟一也。」又朱子對這四語解釋，亦說：「聖人千言萬語，只是教人存天理，滅人欲。」又說：「夫謂人心之危者，人欲之萌也；道心之微者，天理之奧也；心則一也，以正不正異其名耳。惟精惟一，則居其正，而審其差者也；絀其異，而反其同者也；能如是，則信執其中，而無過不及之偏矣。非以道為一心，人為一心，而又有一心以精之也。」照以上所說，可見朱子、程子、以及王陽明，都是以人心為人欲，道心為天理的。我在上篇裏所說：「危微精一的要義，就是指的人心最容易以私慾自蔽，陷於危殆的絕境；必須時時要以臨深履薄的戒慎恐懼的知危之心，來克服他。」那也就是「教人存天理，滅人欲」的意思。至於另一層意思，我認為也可以說是要人以「操危慮患」之心，明「見微知著」之道，精一之至，自協於中，這是對體察踐履的工夫而言的。我們必須時時刻刻都要存?「安不忘危」「存不忘亡」之心，自知戒懼，以深造於精一之境，而後對於一切事物，無論計畫或行動，亦就能把握其中心與重點〔第285頁〕而不失了！我所以說，這是革命將領精神修養工夫的心法，就是特別?重在這一層的上面。固然存天理，滅人欲，亦是我們革命將領品德修養工夫的門徑；但我們不獨要求革命將領有完美的品德修養，同時更須要求革命將領有高度的精神修養！因此，我們必須要如王陽明所說的：「如去盜賊，須有個掃除廓清之意」來省察克治，時時反問自己，我這顆心是不是又放肆了？散漫了？搖動了？沮喪了？是不是又被人欲（物慾）浸蝕了天理（本然之善）？如此，每一天都像越王勾踐，反問自己「汝忘會稽之恥耶」？一樣地來省躬自責，那對於「危微精一」哲理的修養工夫，雖不能事事皆中，亦必不遠了。
我們既已知「危微精一中」是我們革命將領精神修養工夫的心法，但如何能夠實踐這個心法，那就要研究了。我以為大學上「定靜安慮得」的工夫，就是我們進於「危微精一中」的門徑。我們知道大學一開始就說「大學之道，在明明德，在新民，在止於至善」。這裏的明德、新民、至善，即大學的三項綱領；在綱領的後面，緊接?告訴我們的，就是大學之道的方法，它說「知止而後有定，定而後能靜，靜而後能安，安而後能慮，慮而後能得，物有本末，事有終始，知所先後，則近道矣」。照王陽明的解釋：「至善是心之本體，只是明明德，到至精至一處便是」。所以這裏「定靜安慮得」，也就是我們做「危微精一中」的至精至一工夫的?手處。
在要講「定靜安慮」之前，特別要為大家就「知止」的意義，先加解釋。知止的意義，照朱子的意思：「止者，所當止之地，即至善之所在也，知止則心有定向。」以故這個知止，就是「知至至之」，是給你一個追求至善的目標（即所當止之地），必至於是而不遷，使志有定向的意思。我們革命將領對〔第286頁〕於三民主義的實行，就是我們所當追求的至善的目標，也就是我們「所當止之地」。因此，這個止字，絕不是「止，吾止也」，告訴你自滿自足，不必再求進步了的意思。一般人往往只照字面上望文生義，不求甚解，難免不把這個「知止」的止字，誤會到學記上所說的「學者有四失……或失在止」的上面去，如此，就是大錯了。
現在再講「定靜安慮得」，根據朱子的解釋：「定謂志有定向，靜謂心不妄動，安謂所處而安，慮謂處事精詳，最後慮而有得」。我以為這得字對照上文知「止」的止字而言，亦可以說這「止」字是一個目標，「得」字就是所以要獲得這個目標，故必須經過定靜安慮，而後方能達到其所止的至善境地。要淺顯的說，這「至善」亦就是「正確」的意思；止於至善者，達到其正確的目標之謂也。所謂知止，就是認識了正確目標，即向這正確的目標去安心追求；所謂能得，就是已能達到這正確的目標而已。元儒吳草廬說：「窮理知言則知止，集義養氣則有定，定則靜矣，靜如止水，安則無慮而不自得」。除了知言」二字，應改為「至本」之外，我認為吳氏其他各語，對於「定靜安慮得」的解釋是沒有再正確的了。我在「大學之道」的講詞裏，也曾經指出：「先要能求得真知灼識，見到獨一的至善之境，在事既有不易之理，在心自有不安之趨，這樣心才能安定下來；心能安定，然後妄念不萌，外物不搖，這就歸到靜的工夫；靜了之後，便能泰然怡然，無入而不自得，這就歸到了安的地步；安了之後，對於事事物物，便能深思遠慮，精究體察，無往而不得其宜，亦無往而不收其功。」現在我可以更簡單地說，凡事認定一個目標（知止）以後，就要志凝神定（有定），再求有氣息寧靜（能靜），心境安詳（能安）。〔第287頁〕這樣自能思慮周詳，而且其所得的結論與判斷，未有不正確，亦決不會再有所偏差的了（能得）。這種「定靜安慮得」的順序，也就是「知所先後，則近道矣」的工夫。但是大家要特別注意這定靜安慮得，乃是修養工夫的順序，而決非各段分立的東西；而且這修養工夫入門的前提，還是要由朱子在中庸裏所說的「存養省察」工夫做起才行。否則，你如不能先?力於「存養省察」，那決不能做到「定靜安慮」，若是不能「定靜安慮」，那更不能體會到「危微精一」的心法。所以我認為「定靜安慮」是危微精一」的前提；「危微精一」是「定靜安慮」的效果；而「存養省察」，又為「定靜安慮」修養入門的基本工夫。這個修養工夫的順序，學者是不可不知道的。
上面的解釋，是單就哲理來說的；如果要應用於軍事上的話，那用孫子的語意來說明，也許更容易明白。
現在我們可以根據孫子的語意，繼續解釋「定靜安慮」的工夫與效果。在講「定靜安慮」之前，大家首先要了解，克勞塞維茨曾說：「所謂兵法，實不過是對於一個戰役中，可能遭遇的一切境況，作合理思索的結果而已」。這種「定靜安慮」的工夫，就是要給你一個「合理的思索」的張本，亦就是「合理考慮」，考慮什麼？就是考慮你所將要擔負戰役的敵我各方的情形與內容，以及將要遭遇的各種可能問題，和他的本末、終始、先後的規律，還有最後的決心。我們現在參謀業務教育所實施的各種作為和程序，亦不外乎是這個合理考慮的要領。
所謂「定」的工夫，我以為也就是孫子所講的「治氣」的工夫，這在軍人的修養上最為重要。所謂〔第288頁〕「疾如風，徐如林，侵掠如火，不動如山」；以及「勝兵若以鎰稱銖，敗兵若以銖稱鎰」，就是「定」的工夫的效果。但是自我定了，那還是不夠的，我們還要設法對敵亂之、撓之，使敵人不能安定，並要使敵人驚駭狐疑，猜忌攜貳才行。這樣我們自己始終能定，而使敵人又不能定，那到最後，就自能獲得「亂而取之」的機會了。
至於「靜」的工夫，亦即「治心」的工夫。這就是孫子所說「將軍之事，靜以幽，正以治」；又云：「任勢者，其戰人也，如轉木石，木石之性安則靜，危則動」。這種靜的效力，就是兵勢篇所說「激水之疾，至於漂石者，勢也；鷙鳥之擊，至於毀折者，節也……其勢險，其節短。」這勢與節的力量，惟先有靜的力量才能獲致。所以我以為如果要做到這種「靜」的工夫，先決條件，是要為主將者治心能靜，所謂「神明如日之升，身體如鼎之鎮」，意志澄澈，於穆靜肅；這種靜才可以使「紛紛紜紜，鬥亂而不可亂，渾渾沌沌，形圓而不可敗」，乃至乎「形兵之極，至於無形」，「動而不迷，舉而不窮」了。同時反過來說，我們更是要使敵人紛紜攘擾，譁噪驚慌，吏怒將倦，夜呼軍擾，風聲鶴唳，草木皆兵，無法致靜，那我們才能真正收到對敵人「以靜制動」的效果。
其次「安」的工夫，也可以說是「治力」的工夫。怎樣叫做安呢？那就是孫子所說「以近待遠，以佚待勞，以飽待饑，此治力者也」。我們如果能以近待遠，以佚待勞，以飽待饑，那就自然能安如泰山，自然能先立於不敗之地了！但是要了解這裏所謂「以近待遠，以佚待勞」，並不是要你坐?挨打，而是要你積極準備，隨時可以做到「後敵而發，先敵而至」的意思，這道理是不能不特別體察領會的。同〔第289頁〕時我還以為「安」的工夫，尤其最重要的一點，是要各級將領明理知義，別順逆，明生死；尤是是為主將者，更要有膽有識，有威有信；也就是要如拿破崙所說的「使士兵之間，充滿信心」。這樣即使遭遇任何危險與困難，全軍亦不至有所動搖，那才能確實做到安而後能慮的功效。但是對敵人來說，那就要使「敵佚能勞之，飽能饑之，安能動之。」如此，則我安而敵亂，那就自然可以「因敵制勝」了。
最後講到「慮」的工夫，這慮就是「始計」篇的計，與「謀攻」篇的謀字工夫。易言之，慮是考慮之慮，而不是憂慮之慮，所以慮是設計與定謀的張本，亦是先由定由靜由安而後能慮能得的工夫。這「慮」字工夫，在軍事上，是決定成敗存亡的最大關鍵，我之所以只以「始計」與「謀攻」來解釋「慮」字的意義，不過是應用他「計」與「謀」二字代表「慮」的性質；其實孫子十三篇，每篇的內容，無不以「慮」為其兵法和一切作為之本——幾乎無慮就不能作戰。他說「夫惟無慮而易敵者，必擒於人」。所以「智者之慮，必雜於利害」。我以為謀發於未然，智周於萬物，一切計畫謀略的智慧，都是由「慮」而生的，否則失幾昧勢，就是無慮了。我們一方面固然要使自己能夠「運兵計謀，為不可測」，「乘人之不及，由不虞之道，攻其所不戒」；另一方面還要「使人不得慮」，這樣才是智慮的極致。
講到「定靜安慮」的反面，我們也可以用孫子所說的「曰走」「曰弛」「曰陷」「曰崩」「曰亂」「曰北」六敗之道，來徵引佐證。孫子所說的「以一擊十曰走，卒強吏弱曰弛，吏強卒弱曰陷」，都是不能「定」的結；因為這裏所指的「以銖稱鎰」的態勢，就是說明其輕重倒置，不能穩定，而其所有「走」「弛」「陷」的敗局，也必然是偏重偏輕搖擺不定的形勢所造成的。孫子又說「吏怒而不服，遇〔第290頁〕敵懟而自戰，將不知其能，曰崩」。這裏所指的「怒」與「懟」，就是不能「靜」的表現；而崩潰的起因，雖然不止一種，但紛紜擾攘，不能靜肅，則是導演崩潰的最大因素。他又說「將懦不嚴，教道不明，吏卒無常，陳兵縱橫，曰亂」。陳兵縱橫，那就是不「安」的表現；不安之至，自然非「亂」不可了。孫子又說「將不能料敵，以一合眾，以弱擊強，兵無選鋒，曰北」。將不能料敵，自然就是將不能慮，將者無慮，乃未有不「擒於人」而不失敗之理。照以上的道理來看，可知我們治軍臨戰，如果不能定靜安慮，那其結果，就只有「走」「弛」「陷」「崩」「亂」「北」了；而且最後其主將亦必「擒於人」，非俘即降，要身為天下所笑而貽羞萬年了。所以說這是「將之至任，不可不察」。
總之，我們惟有定則不為敵所撓，而能撓敵；靜則不為敵所伺，而能伺敵；安則不為敵所駭，而能駭敵；慮則不為敵所算，而能算敵。到了最後，也就能達到「安則無慮而不自得」的境域，這樣當然是只有制敵，而不為敵所制了。
以上所解釋的「定靜安慮」的工夫，實在也就是「危微精一」的工夫；「定靜安慮」是先?，「危微精一」是效果。為什麼呢？因為在「定靜安慮」以後的「得」，亦即「危微精一」而後的「中」，無論你「能得」或「執中」，都必先要由「定靜安慮」與「危微精一」的工夫裏所衡慮得中而來。只要你衡慮能得，自必允執厥中了。
所謂「危」的道理，孫子說：「兵者，國之大事，死生之地，存亡之道，不可不察也。」所以戰爭是危而又危的！我們將領要能夠凜於自己是「民之司命」，要能夠以「耿耿精忠之寸衷，與斯民相對於〔第291頁〕骨嶽血淵之中」的精神，來知危持危，然後才不會有不備、不戒之虞；所謂「不盡知用兵之害者，則不能盡知用兵之利」，就是這個意思。同時我們更要能夠「令民與上同意，可與之死，可與之生，而民不畏危」，那才是做到了「危」字工夫的極處。
所謂「微」的道理，孫子說：「微乎微乎，至於無形；神乎神乎，至於無聲」，又說「微哉微哉，無所不用間也」。大家須知敵情極微，形之者更微，我們惟有能「策之而知得失之計，作之而知動靜之理，形之而知死生之地，角之而知有餘不足之處」。然後才足以言「燭幽微之幾，察隱伏之情」。
所謂「精」的道理，應該是多算（參謀）勝少算，多算則計畫周詳，處置精當。總之，能察則明，能算則精。孫子說「先暴而後畏其眾者，不精之至也」；所以我們惟有能周詳與精到，然後才能以精制暴，以優制劣，以長擊短，以寡擊眾。
最後所謂「一」的道理，就是要「我專而敵分」。「我專而一，敵分為十，是以十攻其一也」。「善用兵者，攜手若使一人」，就是一的道理；「犯三軍之眾，若使一人」，「齊勇若一，政之道也」，亦是一的道理；這也就是戰鬥意志，必須求其團結一致。大家要知道，凡事都是成於一而敗於二三的。所以說能一則「彼紛不紛，併力一向，我慮則一，誰敢侮予」！
由於以上的解釋，可知將領能有「危微精一」的精神修養，乃可料敵如神，無計不中，也就可無入而不自得了。我們可以概括的說「危」字的工夫，是要用在「知己」的上面，惟有知「危」，纔能戒懼毋忽。「微」字的工夫，是要用在「知彼」的上面，惟有對敵知「微」，纔能洞徹燭照，了然無遺。在〔第292頁〕「技術」必求其「精」，在「精神」則必求其「一」，只要我們對戰事知己知彼，能精能一，則其慮必得，其計必中；這樣自然能夠知戰之地，知戰之日，更可以道勝，以謀勝，以武勝了。
今天所講的，是就上次「危微精一中」的道理，再加闡明，並以「定靜安慮」的工夫，來作致力於「危微精一」的張本。一部大學始教，教人?力的地方，可以說就是完全在「知止」「有定」「能靜」「能安」「能慮」「能得」的上面，其餘「三綱」「八目」，就都是要從「定靜安慮」的上面來用功?力的。這個「危微精一」以及「定靜安慮」的道理，可以說是我們民族哲學的精髓。我很慚愧，至今仍不能說已有所得，但是只能說我對此強勉踐履，始終不敢或懈而已。我今天所以要為大家說出這樣一個大要來的意思，就是希望你們能夠把這種學理，應用到軍事哲學上去，努力修省，深造有得，用能雪恥復國，達成我們國民革命軍的第三任務。大家須知，我們所能自恃，而最足以自信的，惟有在精神修養一點上，能勝過敵人；亦惟有精神修養，能勝過敵人，然後反共抗俄的戰爭，才能真有最後勝利的把握。
此外還有在本篇的上篇裏，我曾經指出「現代的戰爭，是科學的戰爭，而且是一種精密的科學！但不能縮小到成為數學戰爭，不能算是一種單純的數學」。而且認定「指導戰爭的最高境域，是屬於科學以上的」。這屬於科學以上的最高境域，就是道德與精神，而且大家更要了解所謂藝術化的本能，亦就超越於物質範圍，而屬於精神的領域了。這意思，最近美國一位康諾利海軍中將在美國海軍軍事雜誌裏發表的一篇「論戰爭原則」的論文，和我有一個不謀而合的相同的見解，他說：「……雖然用科學方法〔第293頁〕，對戰爭有幫助，但不能以數學的方式來完成，所以戰爭仍是一種藝術。」他同時又引證了英國莫萊斯將軍的話說：「戰爭原則，本身不能幫助一個軍人，解決戰爭問題；正如藝術家僅知油畫原理，如不經常練習，又無天才，仍不能繪製油畫。」所以他曾強調一個將領想像力的發揮，和邏輯的分析，正確的判斷，以及專門的學術，與良好的領導之陶鍊和嫻熟。由此，就可知精神的地位，在軍事上是如何地重要了。這意思，我以為在你們研究戰爭原則和軍事哲學以及戰爭藝術化的時候，是特別值得體察和重視的。
至於其他有關戰爭原則問題，今天無暇闡明，須待以後補述。但是如果你們能根據這上下兩篇講詞，推求體認，徵引發揮，那我相信就必能對你們大有補益。今天是你們畢業的日子，也是你們對革命事業學用一致開始的日子！希望你們確實能夠由現在這一段學程的邁進，就能開創明日革命新的里程，踏入國民革命成功的大道！


貝利亞整肅後的世界局勢與反共戰爭之影響

貝利亞整肅後的世界局勢與
反共戰爭之影響

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十二年

版面原件： 第294頁，第295頁，第296頁，第297頁，第298頁，第299頁，第300頁，第301頁，第302頁，第303頁，第304頁，第305頁，第306頁，第307頁，第308頁，第309頁，第310頁

〔第294頁〕

——中華民國四十二年七月十三日
主持革命實踐研究院建黨問題研究會研究員結業典禮講——

〔要旨〕
 一、最近國際間值得注意的兩件事
１·美韓已就韓境停戰交換俘虜問題，與政治會議以及兩國防衛公約的安排，獲致協議。
２·俄共宣布了它第二號頭目，共產國際情報局的主持人貝利亞的叛國罪行。
二、貝利亞被整肅後對反共陣營與反共力量的關係。
三、史魔倒斃後此實為克里姆林宮首次應用矛盾、否定、突變的定律所發動的嚴重的宮廷鬥爭。
四、貝利亞被整肅的經過及其前後因果。
１·馬、貝間的衝突，除開權力與首領地位之爭外，其最重要者還有政策與理論之爭。
２·貝利亞另一罪狀，是說他企圖破壞集體農場制度，以致引起食物供應的困難。
五、貝利亞被整肅對共產集團與自由世界的影響，以及今後俄共對內對外可能發生的動向。
２·俄共對外方面：
（１）就是要加大對外和平攻勢。
（子）是要設法製造民主國家間的矛盾糾紛。
（丑）要挑撥英美間對自由世界領導權的鬥爭。
（寅）在聯英反美的同時，更對美進行一種和平消耗戰。
（２）是俄共必對全球尤其對南美各國的滲透戰。
〔第295頁〕
（３）要從外交上來孤立美國從戰略上消耗美國、包圍美國，亦就是「間接熱戰、直接冷戰」的俄共戰略指導。
２·俄共對內方面：
（１）必將以殘酷的手段，來代替以前的鬆弛，特別是對集體農場大私有制的貫徹。
（２）對內進行鎮壓並加強控制。
六、美國對貝利亞整肅後的反響，和怎樣對付其政策的轉變。
七、結論。
１·我們今日自處之道，就是知恥雪恥，自立自強，來把握反攻復國的機運。
２·民主國家唯一最有效對抗方法，是要以間接支援反共戰，來對付俄共間接的侵略戰。
〔本文〕
 自講「第一回合的勝利」以後到現在，世界局勢——不論是共產集團內在的變亂或民主國家間反共形勢的發展，都可以說沒有離開我當時為大家所指出來的美蘇關係發展的必然動向；而且現在正依循?此一動向，產生了幾乎是脈絡一貫的演進，獲得了如響斯應的印證。
我以為在最近一些新的事態推移與發展過程當中，尤其值得我們注視的，有兩件大事。
第一件是昨日（十二日）韓國總統李承晚與美國助理國務卿勞勃森所共同發表的聯合聲明，這個聲明，曾經特別強調美韓之間，已就韓境停戰交換俘虜、與政治會議、以及兩國防衛公約的安排，獲致了深切的諒解。
另一件是俄共在七月十日，宣布了它的第二號頭目，也是共產國際情報局主持人貝利亞「為了外國〔第296頁〕資本主義者的利益，而從事的罪行及叛國行動」。並經宣布，已免去了它的部長會議第一副主席，以及
內政部部長的職務，其罪行交由俄共最高法院處理。
這兩件事對世界局勢，特別是對反共的形勢，其影響非常深遠。美韓之間，諒解的獲致，實在就是民主國家間一個重要環節，從新獲得了團結，這對反共陣容與反共力量的關係，實在是太大了。就是在戰俘方面，他們也曾經聲明「任何戰俘不容許受制於敵人，其規定期限終止時……反共的中國戰俘，應予遣送至他們的目的地」。民主國家間，既然有了共同的認識，與堅定的立場，那就是一旦停戰，也不至於為敵人所乘了。這次李承晚總統激越悲壯而義無反顧的舉措，誠然是如勞勃森所贊揚的「他在抵抗共黨侵略的戰爭中，給予了世界一個表現決心、勇敢、毅力的激勵的例子」。尤其是給予了美國朝野對東方民族性更進一層的認識，結果使美韓之間獲致了有力的協議，給敵人在民主陣容的團結上企圖施展其孤立與對立的伎倆，一個嚴正的反擊！因此這應該說不僅是韓國的勝利，也是美國的勝利，還可以說就是我們的勝利。
講到貝利亞整肅者的被整肅，照他們唯物辯證法矛盾、否定、突變的定律說，本來是勢所必至與無可置疑的發展和歸結！但是這個突變性的發展，對整個反共形勢來說，其重要是不下於史魔的倒斃的！更正確的說，這實在是自史魔倒斃以來，克里姆林宮首次應用矛盾、否定、突變的定律，所發動的嚴重的宮廷鬥爭！如果我們用共產匪徒唯物辯證法的定律，來追討剖解這一事態的因果原委，一定能比較接近事理，也容易察出破綻。
〔第297頁〕
首先我認為貝利亞被整肅的經過，還保留有幾點曲折。據俄共發佈的消息，整肅貝利亞是在七月十日那天，其實貝利亞真正被整肅應該是在上月（六月）二十七日。我們根據在貝利亞被捕以前的報導，就已知六月二十七日俄共高級首領到劇院觀賞「十二月」演出的時候，貝利亞是惟一未在場的顯要。同時根據另一報導，我們更知道，俄共好幾師紅軍曾於六月二十七日開入莫斯科，當晚並在莫斯科宿營。而俄共駐美大使柴魯濱、駐英大使馬立克、駐法大使巴佛洛夫，亦均於六月三十日以前奉急召返回莫斯科。我們於此不難瞭解俄共紅軍的開入莫斯科，其用意即在於鎮壓這一個多年的特務頭目、及其從屬於被捕時可能的反抗；而其駐美、駐英、駐法三國大使奉急召返國，也就是馬林可夫要徵詢各駐在國的實情，作為貝利亞被整肅以後，判斷世界各國所可能發生的反響來檢討對外政策的依據，這決不是偶然的。同時我們還可以再從俄共駐英大使馬立克於七月九日返回倫敦任所的一點上也看得出，他絕對是在獲知了貝利亞的整肅結果，以及攜回了在貝利亞被整肅以後新的政策指示，才遄返倫敦的；如說貝利亞的整肅，發生於馬立克返回任所以後是不可能的事。此外，我們還可以作進一層的看法，那就是馬林可夫原來很可能打算把整肅貝利亞這一?，擺在韓境停戰簽字以後；我們知道韓境停戰簽字預定的日子是六月二十五日，如果沒有李承晚總統於六月十八日採取釋俘的堅決行動，使停戰受阻，那六月二十五日就必然可以從容簽字，而馬林可夫在這以後，再進行對貝利亞的整肅，那就既可以不妨礙在韓境停戰談判中任其詐索的影響和指導者的地位，同時對俄共內部鎮壓和制服，也要方便得多。可是他萬想不到李承晚總統會在這以前，公然下令釋放二萬七千名反共的韓籍戰俘，而導致了另一新事態的發展。雖然俄共〔第298頁〕、匪共、韓共對戰俘的釋放，當時並無意堅持，作為口實，可是六月二十五這一個停戰簽字的日子，則畢竟已難實現，但對貝利亞這一個特務頭子的鬥爭預定的日子，又不能因此改變，所以結果雖然韓境停戰，仍未簽字，而貝利亞的整肅，還是不得不及時發動。由於以上幾種情況的證明，可知貝利亞被整肅的日子，是六月二十七日，而不是七月十日；七月十日的公布，只是一切已經布置完成，而又無法掩蓋的一個事後的公布而已。尤其是貝利亞的整肅，竟與原定韓境停戰日期相配合，這一點給美、英、以及世界各個民主國家覬破以後，那它的所謂「和平攻勢」，到這裏就不能不算是已經遭遇到了重大的失敗了！
關於馬林可夫與貝利亞的對立鬥爭，是世界上每一個明眼人都意識得到，也逆料得到的。我在「第一回合的勝利」中，就已經指出「現在就是他們對內矛盾最多，對外空隙最大，充滿?危機的時期」！所以我說貝利亞之被整肅是勢所必至與無可置疑的發展和歸結！這次馬林可夫與貝利亞間的衝突，我以為除開權力與首領地位之爭以外，還有政策與理論之爭。照俄共「真理報」所宣稱貝利亞的罪狀之一，說是他已經變成了資產階級和國際帝國主義的實際代理人，又說他主張實行可能導致資本主義復活的投降方法。同時昨日在聯合國總部裏還有一則報導說：「如果貝利亞是鬆弛對外間世界敵視的一個工具，那麼預料馬林可夫可能使蘇俄的立場更趨於強硬，反過來說，也是這樣。」於此，我們就發生了一個問題，究竟是貝利亞主張鬆弛對外間世界的敵視，抑或是馬林可夫主張鬆弛對外間世界的敵視？以前有人以為貝利亞是主張放寬對附庸國控制的。由於俄共宣布以一個非軍人的謝米諾夫充任駐德高級專員以代〔第299頁〕替蘇俄管制委員會的首腦崔可夫，可以證實其為蘇俄政治和軍事當局的權力的分裂，也就是貝利亞主張鬆弛對附庸國控制的表現（也有人曾經說，謝米諾夫的取代崔可夫，是莫洛托夫的力量的表現）。我以為這些都是表面的一般的看法。根據俄共所宣布貝利亞的罪狀，如以俄匪一貫地都是把失敗的責任，歸咎於人的手段和規律來看，可信對附庸國家的政策，貝利亞是主張加強控制，而馬林可夫則是主張暫時弛緩的；我以為蘇俄管制委員會的撤銷，以及謝米諾夫的取代崔可夫等舉動，顯然都是馬林可夫在其最初的和平攻勢中一個早有安排的步驟，到後來朱丁的幾乎取代謝米諾夫，與謝米諾夫重返柏林，才真是馬林可夫與貝利亞之間，直接間接鬥爭的端倪。可是由於謝米諾夫弛緩統制的結果，很快的就招致了六月十七日東德勞工群眾五萬人以上的「大暴動」，隨後波蘭、捷克、匈牙利、羅馬尼亞也都掀起了不斷的「反抗俄共統制者」的怒潮，到這階段，當然是貝利亞的主張勝利了，而馬林可夫的主張則遭受了嚴重毀滅性的考驗。我們單講東德，如果馬林可夫不撤銷蘇俄管制委員會，不以謝米諾夫取代崔可夫，那東德仍然將被置於嚴格的軍事管制之下，如此則「大暴動」一時還是起不來的，即使有也不可能像後來那樣，蔓延到他的各個附庸國去！所以貝利亞從這以後就獲得了迫使馬林可夫屈從他的主張的機會，可是馬林可夫正因為不願，也不能屈從它，纔不得不起而以「迅雷不及掩耳」的手段，對貝利亞進行一個徹底根除的鬥爭。罪狀裏說，貝利亞不尊重政策，不注意理論，這也就是明明譴責貝利亞不當破壞他的政策，違反他的理論。再說早在六月初，匪區裏還曾經透露過貝利亞反對韓境停戰，因此引起朱毛奸匪反對貝利亞的消息，當然這一類消息，在當時也很可能是俄匪共同製造出來「別有作用」的惑人的耳語〔第300頁〕，但證之後來貝利亞的被整肅，可見這實在是馬林可夫故意洩漏貝利亞的主張，以製造附庸國間，對貝利亞的強烈的反感，也可以說這就是馬林可夫決心清除貝利亞的預兆和步驟。我們知道，他反對韓戰，亦即是不許朱毛有喘息的機會，要藉韓戰來加強對朱毛的控制；他對朱毛如此，則其對東德及其他附庸又何獨不然？可見這與前面的報導說貝利亞對附庸國主張弛緩控制，是完全相反的。至於俄共所宣布的貝利亞的另一罪狀，則是說他企圖破壞集體農場制度，引起食物供應困難，這一個罪狀實在也可以說是和前面一個罪狀有其密切關聯的。大家知道，無論東德、波蘭、捷克、匈牙利、羅馬尼亞，所有的暴動，無不是由壓制和饑饉而引起的，這種饑饉，實際就是集體農場所造成的結果，並不可能是集體農場被破壞的結果。貝利亞是多年的特務頭子，又是史魔的忠實幹部，一個特務頭子，有誰能相信他會反對一個足以絕對控制農人的腸胃，而其事實上又是把農人變成工人的捷徑的集體農場？何況集體農場是史魔生前不惜大舉殺戮，以達成其「大私有制」的唯一傑作，誰會相信一個絕對忠於史魔的幹部，會企圖對它加以破壞？一個特務頭子，最瞭解也最崇拜的，就是統制的力量，和可以作為統制力量的工具。但是馬林可夫為什麼要以這兩項罪狀來加諸於貝利亞的頭上呢？這就是要顯示他自己是一個反對「破壞集體農場制度」的首領（這除開嫁禍與脫罪的作用以外，我以為由於東德、波蘭等附庸國的「暴動」和「饑饉」，也確已使他警醒了一個獨裁者，無論是對內對外，都不容許採用鬆弛和寬縱的政策——即使是暫時的，那也都是等於坐在火藥桶上一樣）。由此我們對這一個問題，就可以得出一個結論，那就是說貝利亞原本對俄共內部以及對附庸國家，都是主張嚴密統制的；而馬林可夫則在東德、波蘭工人群眾「大〔第301頁〕暴動」以前，無論對俄共內部以及對附庸國家，卻都是主張鬆弛和寬縱的（這可以馬林可夫初期的宣布大赦，宣布減低物價，宣布逮捕曾經指控過猶太醫生的格別烏人員，一連串的安撫行動來證明。但馬林可夫、貝利亞、莫洛托夫之間，也有一個相同之點，那就是對外間世界的所謂「和平攻勢」的主張，則是一致的）。但從「大暴動」以後，也就是貝利亞的罪狀宣布之後，我們已可斷言，馬林可夫勢將對內更要以嚴峻和殘酷的手段，來代替以前的鬆弛，這應該是絕無疑義的。其實貝利亞被整肅的根本原因，除開這兩點以外，還是在他罪狀裏所指出的「貝利亞企圖把內政部作為私人的一股力量，置於俄共政權和共產黨之上」的領導權之爭，來得更為適切。我們知道，前面兩項理由，正是說明為什麼貝利亞要於此時被整肅，而後面一個理由，則是說明貝利亞為什麼要被整肅。我們這樣的明瞭了以後，就可以再來研究俄共今後的動向。
現在俄共對貝利亞的整肅，已經面臨結束，但是由於此一突變所引起的問題，則並未終結，而且其影響深遠，正未可逆料。所以我們對貝利亞整肅以後，俄共對內對外的動向，特別是在對外的上面一點，我們必須深入探討，尋求其可能的必然的動向。對俄共的動向，首先我們要認識的，就是馬立克匆匆於七月九日返回倫敦任所，這企圖一方面固然是要於整肅貝利亞的消息公布之前趕回，故示鎮靜；同時也可以說是要趕在公布前一日回來，以便於覺察民主國家間反響的深度；但其最大作用，我以為那還是要以英國為發動其所謂「和平攻勢」的中心，而且這個「攻勢」，必將比以前任何一次遠為眩惑誇大。本來一般人也許要認為貝利亞被整肅以後，俄共的動向，會格外趨向於積極強硬，甚至第三次世界大戰，〔第302頁〕也很可能由此導致，其理由：是俄共所宣布貝利亞的罪狀，曾經指出「它是資產階級和國際帝國主義的實際代理人」，並且譴責他「主張實行可能導致資本主義復活的投降方法」，這些就都是俄共可能更趨積極強硬的暗示。其實這是不然的，我們知道俄共以往的一些「切卡」和「格別烏」的頭目，就幾乎全都是被指為「帝國主義的間諜與雇傭」「無產階級的叛徒」「反革命的奸細」等罪名，而被判死刑，或被迫自殺的。貝利亞的罪狀，只不過是這一定律的再一次被應用而已。但是為什麼我說他會要加大其「和平攻勢呢」？這個理由，是因為他有這樣的迫切需要，這時候俄共的迫切需要，我以為：第一、就是如何設法來製造民主國家間的矛盾糾紛，造成民主國家遲疑不前的態勢。第二、則是如何利用民主國家遲緩不前的一段時間，來加強：①對附庸國家的控馭；（但其對朱毛的探制手法，可能是「外弛內張」，就是表面上放寬，而對其內部的控制，必比前更要進一步的嚴密，是可以斷言的。）②對內部反對派的清除；③對共產集團人民的鎮壓。惟其俄共的目的與需求，是這樣巨大，所以他也必須付出一部較我們想像更為巨大的「和平攻勢」的代價。這代價我在「第一回合的勝利」中就已經講過，他到必要時，可能不惜宣布取消其共產集團唯一控馭的武器——「共產國際情報局」，來騙取某一些民主國家妥協的妄想；他也甚至於還可以指使朱毛偽裝「中立」，以符合某一些民主國家，企求朱毛變成狄托的願望。使民主國家的領袖們，不自覺的接受其用絲絨手套遮掩?的罪惡的血手，而與之陶醉「和平」。現在我們既已經瞭解了俄共的企圖與需要，由此再來推求其「和平攻勢」的手法，那就不難了。
關於俄共對外發動「和平攻勢」的手法，上次我在「第一回合的勝利」中，已經指出十點，那就是〔第303頁〕要：1、加緊對附庸國家的統馭；2、命令奸匪朱毛提議結束韓戰；3、對內進行和緩、鎮壓，並加強控制；
4、阻滯並破壞北大西洋公約及其備戰計畫；5、打破美國對遠東的積極政策，阻止亞洲反共同盟；6、拖垮民主國家特別是要癱瘓美國的經濟組織；7、削弱美國的領導，癱瘓聯合國的組織；8、製造民主國家間的戰爭；9、孤立美國並轉而減少各國對俄共的敵視；10、誘致中立國家以及所謂「第三勢力」的國家對「和平」的幻想。這些手法，不特俄共過去是這樣的，現在還是這樣的，將來也仍然是這樣的。不過今天我們可以更強調一點，就是俄共必將以全力來用於「聯英反美」的一條路線上面，馬立克的匆促返回倫敦，就是為的這一個作用在鞭策?他。我以為所謂「聯英反美」，最主要的，就是要挑撥英美間對自由世界領導權的鬥爭，特別是英鎊集團和美元集團的經濟鬥爭！史達林在去年曾經說「要強調資本主義國家間戰爭的不可避免」，那也就是說，要製造民主國家間的矛盾火拼。這裏我們還得瞭解，史達林所指的資本主義國家間的戰爭，並不是指軍事戰爭，而是指政治鬥爭，和經濟鬥爭。從二次世界大戰以來，英國人的世界領導權，已經轉移到了美國人的手裏，這種領導權的轉移，自然非英國人所素願，而且是念念不忘「完璧歸趙」的；過去俄共的挑撥，還僅是輕輕點破，但已經使英國人——尤其是工黨貝萬派——處處呈現了自卑感，同時也處處呈現了他的誇大狂，例如英國人的幾次率先倡議召開什麼「巨頭會議」以及「又爭得了一次主動」等等行為和口吻，就都是企圖對領導權發生消長作用的朕兆。至於經濟鬥爭，當然英國現在正處於接受美援的地位，我們很不容易看出他鬥爭的痕跡，但如果從英國政府不願參加歐洲六國經濟組織，召開英鎊區經濟會議，與始終不忘對中國大陸匪區的通商，並設法阻止美國涉〔第304頁〕及中東地區的經濟爭執，等等舉措上來看，也不能說美英兩國中間，就沒有任何經濟鬥爭的暗流存在。共產國際就是從這種角度看透了他的弱點，來用以挑撥美英間的政治鬥爭和經濟鬥爭，要比美蘇之間直接訴之於軍事戰爭遠為有利；所以他絕不願貿然發動對美國的軍事攻擊，反之，卻要傾其全力來挑撥誘惑，使美英兩國間發生政治和經濟鬥爭。我前面斷言俄共希望以倫敦來作為它發動所謂「和平攻勢」的中心的說法，也就是以這一個觀點，來作為論斷的依據的。
另外還有一點，就是俄共在「聯英反美」的同時，更將對美進行一種和平消耗戰。因為現代軍火，多是以摩托化為主的，摩托的壽命，通常只不過具有三幾年的時間，但美國在一張一弛的態勢中，即不得不經常大量增產軍火。從韓戰以來，美國每年軍備預算，大致為五百億，如以三年計算，則其軍備消耗即將為一千五百億，這種不斷備戰的軍備消耗，並不會比一次作戰的消耗為輕。艾森豪總統就曾經說過「擴展軍力而不顧及經濟能力，便等於防禦此一災難，而招致另一災難」。俄共看準了這一點，因此他的「和平攻勢」指導原則，就正是要始終陷美國於一張一弛的態勢之中，以儘量消耗其戰力，涸竭其資源。
其次，俄共對全球滲透戰，也必將較前加強；除已經被滲透的地區以外，我以為俄共勢將特別對南美各國加緊其滲透戰，來虎視美國，環攻美國，並向美國政治和軍事的核心滲透，以動搖美國的根本。
我們綜括以上三點，可見俄共就是要從外交上孤立美國，從戰備上消耗美國，從地域上包圍美國，因此，俄共的戰略指導，亦必不外於「間接熱戰，直接冷戰」的兩句話。什麼叫做「間接熱戰」呢？我〔第305頁〕的基本認識，就是俄共必不至於輕易向美國挑戰，導致大戰，但是他卻必須釘住美國，使他無法擺脫熱戰。它基於這一觀點，自然就要以其附庸國——不論朱毛也好，韓共也好，越共也好，以至於印尼、馬來亞、菲律賓與日本所有的共產匪徒都好，只要凡是屬於美國勢力所及的地方，它就都可以指使他們，拖下美國，釘住死打，讓美國不斷的把戰力消耗在這些俄共以外的地區，而它自己卻躲在幕後，徐圖自保，並蓄積戰力，等待機會，給予美國最後一擊，這就是它所以在目前必須進行「間接熱戰」的道理。然則什麼時候，纔是他預定給予美國最後一擊的日子呢？我以為它要發動直接對美國的熱戰，那就必須是在美國的經濟組織以及備戰力量陷於癱瘓以後，或者是在美國的戰備力量消耗過大，而俄共的力量，已足與美國相等，甚而至於足以壓倒美國，握有確實勝利的把握的時候，它纔會悍然不顧，發動戰爭！但這個時候，必非是三年以內的事！我在「第一回合的勝利」中已經確切地指出俄共的最大目的，就是要爭取亦即是要挨過一九五五年的時間，等到一九五六年，他纔會敢於蹈瑕抵隙，來加禍於自由世界，並將予以根本摧毀！這一個判斷的理由，在「第一回合的勝利」裏，已經有過詳細的剖析，這裏不再多說；我認為如果俄共確是依循?這一個原則來指導侵略，那我們民主國家間，就非特別警覺、特別戒備、特別團結不可了！如果俄共懆急滅裂，那就是它自取滅亡，其失敗自將很快。但是我們對敵人總要先從它強悍勁勍、和陰賊險狠的地方?想，那纔能「先為不可勝，以待敵之可勝」，我們決不能寄希望於敵人的錯誤、和敵人的愚蠢上面！
至於俄共在對內的問題上，前面我已經指出，馬林可夫必將以嚴峻和殘酷的手段，來代替以前的鬆〔第306頁〕弛，這也就是說他必將加強對異己的排除，加強對各個民族及附庸的控制，特別是加強對集體農場大私有制的貫徹，但是這些仍將繫於紅軍與俄共黨內是否確實支持馬林可夫。我們知道，這次馬林可夫是引用了紅軍，來對付具有六十萬武裝警備隊兵力的格別烏，消除他格別烏底首領的；但從格別烏這一個勢力被壓倒以後，以往史大林時代紅軍與格別烏互相牽制的平衡，到此已完全墜失了，今後要再起來推翻馬林可夫的，就只有這一支龐大而失去了格別烏控制的紅軍！我以為除非俄共真如「真理報」所強調的「集體領導」，被採為基本政策，則這種領導權的爭奪，是很難妥協和消弭的，如果布加寧和朱可夫……要不被排除，那就只有絕對服從馬林可夫或再起而整肅馬林可夫。而馬林可夫如果不能獲得紅軍的絕對支持，那也就只有把布加寧和朱可夫的一股紅軍的勢力，進行再一次的整肅，連根拔除，或他為布加寧與朱可夫所推例，據我想朱可夫這一派終於是要起來進行其「否定之否定」的。至於共產黨方面，因為馬林可夫被史魔培植日久，黨權的控制，也許比較容易一些。但我認為貝利亞整肅以後，馬林可夫無論在黨政上或者在軍事上，至少都需要一年的時間，來進行它分別拉攏、控制、和清除、整肅的手段，而且在這一年以內，也可以說是馬林可夫危機四伏，隨時有被紅軍清除的可能底一段日子；如果馬林可夫經過這一年的工夫以後，不特對貝利亞一派的勢力，完全清除，而且確實能夠控制紅軍，那纔算是確立了它「史達林第二」的地位！反之，它也就只有再步貝利亞後塵終必為紅軍所整肅了。但有一點我們要認識的，那就是無論馬林可夫、貝利亞、莫洛托夫，以至於布加寧和朱可夫等，任何一個人被清除被否定，或者任何一個人繼續當權，那都不會於俄共的本質，以及俄共的動向，會有所改變；因為這是它〔第307頁〕們傳統的政策，和傳統的精神，大家須知大斯拉夫的民族性，它是非向外侵略不可的。假如我們幻想俄共會有什麼翻然改圖，或等待俄共自起變亂，那就是太天真了！俄國人民要發生革命，要群起推翻赤色政權，那就只有在民主國家討俄戰爭起來了的時候，纔有可能。像目前這種嚴密的控制之下，雖然一再的進行整肅，一再的政權轉手，也決不能掀起他推翻共產政權的一個有決定性的民主運動，來根本推翻他現在的共產帝國政權。
以上所講的，是貝利亞的整肅對共產集團與自由世界的影響，以及今後俄共對內對外可能發生的動向。此外，還有的一個問題，就是民主國家間——特別是美國對貝利亞的整肅，將會有什麼反響，應該有一種怎樣適應的政策？以我個人看法，民主國家間決不會暝目充耳，而聽任這樣的發展自然地生滅消長。前天英美法三外長會議的報導，說他們仍將採取觀望政策——亦即對俄政策不變，我看這應該只是表面化的說法吧！邱吉爾最近還曾透過其代理外相紹茲勃瑞提議召開所謂「四國會議」，這也就是說要以「三外長會議」變成「四外長會議」，來替代過去所謂的「三巨頭會議」「四巨頭會議」，或者它還希望藉此而為「四巨頭會議」舖路呢！但是我總覺得這仍然只是一個妥協的幻覺，在主使它們進行又一次並無準備的不智的遷就的舉動而已。因為在這樣的時候，民主國家間，當自己還並沒有能夠獲得一致的堅決立場，提出整套的有力的對策以前，單是希望經由僅可以作為口舌爭辯的「四國會議」來解決德奧問題，甚至於希望由此而緩和劍拔弩張的世局，那是只見其緣木求魚，心勞日絀罷了。而且相反的，俄共更必將藉此而誇大其「和平攻勢」，並即以「四國會議」，作為其「和平攻勢」的標靶，這對民主國〔第308頁〕家來說，是只見其弊，不見其利的。本來在這樣一個突變的新的形勢之下，如果民主國家間，能夠切實團結，一致把握契機，以壓倒的力量來支持伐謀伐交，那就並不難瓦解俄共，解放鐵幕，消滅其對人類禍患的根源。但是這必須徹底做到我在「第一回合的勝利」裏所列舉的十項反共政策纔成。那十項政策，就是要1、贏得韓戰光榮的和平；2、爭取冷戰主動地位；3、解放鐵幕以內被奴役的人民；4、不許曲解任何密約；5、不妨礙我們反攻大陸；6、加緊對奸匪朱毛禁運；7、對越南積極援助，並建立反共的越軍；8、建立日本和西德的自衛武力；9、實現北大西洋公約國建軍計劃；10、建立中東防禦體系。可惜現在離開我講述這十項政策的日子已經是三個多月了，但領導自由世界的美國政府在這段時日裏所表現的，並不能如我們所預期的那樣果敢；當然現在亡羊補牢，還不是來不及的，這也就是說美國現在非真是非堅持這十項政策不可了。而且我認為在堅持這十項政策的同時，還要特別強調兩點：大家知道，現在俄共是避免與美國直接爆發熱戰的，但是他卻正在瘋狂的指使其附庸集團以及其國際共產匪徒，對美國進行間接的熱戰與滲透戰；在這種情勢之下，美國自然要避開對俄共直接熱戰的危險，但如果美國只是接受其間接熱戰的膠?與泥淖，而不能同樣也用間接的方式來反擊它間接的熱戰，那美國就勢將無法避免失敗的惡運。所以美國政府雖然一方面要想法避免直接熱戰，而一方面還得積極扶助並鼓勵各個被侵略被兼併的自由國家和自由人民對俄共以及其附庸所發動的悲壯而正義底反抗的間接的熱戰，這也就是說要以「其人之道，還治其人之身」，用俄式的謀略來打擊俄共及其附庸！我以為美國也只有支援間接的義戰，纔能對付俄共間接的侵略戰！也惟有如此，纔能逐步逐步地迫使俄共毒惡的勢力，退回到它第二次世界〔第309頁〕大戰以前的領土範圍以內；如此不斷壓縮，逐步包圍，那纔能像壓縮潰爛的廱疽一樣，一步緊跟?一步，一環緊跟?一環，最後終於達到拔除膿根的目的。
以上是我個人對貝利亞的被整肅所影響於世界局勢的研究。現在最後要講的，就是我們今日的自處之道。這個自處之道，我在「第一回合的勝利」中，已經很明白的指出：「我們在世變中，要更加警覺，更加激勵，尤其要更加堅定，更加忍耐；只有我們能夠自強不息，只有我們能夠自力更生，那任何事變之來對於反共抗俄大業，就都是只有利益，而無損害的。」我以為如果我們果能知恥雪恥，自立自強，那就不論是史達林倒斃也好，貝利亞被整肅也好，這對於我們，都是等於為我們製造反攻的機運，提早勝利的條件。但如果我們不能在這樣的機運、這樣的條件之下，自強不息，自力更生，仍舊唯外援是賴，坐待河清，那就即使是馬林可夫被打倒，朱毛被整肅或死亡，那對於我們也不會有什麼展望的。今後我們反共抗俄、反攻復國的主要認識，就是要放棄希望第三次世界大戰的想法。我們現在可以確信，無論俄共的內訌，與附庸國家的「起義」，以及朱毛政權的腐蝕，或其內部鬥爭清算，隨時都有發生的可能，亦隨時都是我們反攻復國的機運；我們不怕沒有這些機運，卻只怕不能把握機運，開拓機運。我們今日客觀的條件，就是俄共的極權沒有不消滅的；朱毛的暴政，沒有不崩潰的；所謂多行不義必自斃，這是絕不容疑的定理。至於主觀的條件，我們有我們自己不可喪失的民族精神，和不可毀滅的民族文化，又有我們革命的主義歷史，和海內外全體軍民一致反共的力量，只要能人人知恥！發憤！振起革命的戰鬥意志！竭盡革命的戰鬥責任！那我們還會有什麼不可以克服的困難，又有什麼不可以達成的任務〔第310頁〕呢？


「防風」演習總講評之補充

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十二年

版面原件： 第311頁，第312頁，第313頁，第314頁，第315頁，第316頁，第317頁，第318頁，第319頁，第320頁，第321頁

〔第311頁〕

——中華民國四十二年九月二十五日
在苗慄中山堂對防風演習演練人員及參觀人員講——

〔要旨〕
 一、此次防風演習的目的，為使今後國軍登陸反攻和防禦作戰時，能吸取教訓，作為改進國軍教育訓練的根據。
二、其次關於演習的重點和意義：
１·三軍聯合作戰以通信為樞紐；
２·軍隊政工是反共戰爭中的思想領導；
３·所謂敵情觀念；
４·此次演習中兩個新創的制度：
①1）陸空海空聯合作戰中心的制度；
②2）裁判勤務的制度。
三、以後每一軍官在演習或出操時，必須隨身攜帶典範令與作戰綱要以及地圖等。
四、結論。
〔本文〕
 這次防風演習的目的，是要測驗陸海空勤對登陸反攻，和防衛作戰反登陸的戰力——尤其是要測驗各軍種、各兵種間，對統一指揮，協同聯繫，與聯合作戰中心適切支援的計畫作為，並從而吸取教訓，結合經驗，以為今後改進國軍教育訓練，啟發推求的依據。今日講評中，各軍裁判長和美軍顧問，都已〔第312頁〕經有了相當詳確的批判，演習時所發生的缺點，也大都已經逐一指出，足供我們檢討研究，切實改進。特別是這次陸空、海空聯合作戰中心的演練，不僅在我們尚屬創舉，就是美軍也還是最近一年之中，纔組織完備，開始在韓戰場上所採行的嶄新制度。自然我們聯合作戰中心的演練，各種組織、學術、技能、經驗，以及器材運用等等，程度太差，更說不上完備了。尤其是這次因為還是首次演習，更不免發現很多缺點，但這也正如辛布拉上校所說，作戰是永遠不會沒有缺點的，只要能發現缺點，改正缺點，那就是我們成功的所在。本來演習的?眼，就是要從演習中發現缺點，而且發現缺點越多，演習就越有價值；問題只在我們發現缺點以後，是否能立即改正，等到今後重複演練時，不再讓同樣的缺點發生。假如我們真能不斷演練，不斷改進，那將來戰鬥的缺陷，自將愈少，而勝利的把握，也就愈大了。因此，我可以說，如果要問這次演習是否成功，其結果成績究竟如何，那還得留待以後，看我們的聯合作戰的教育和訓練，是否能把這次演習中所發現的缺點，完全改正過來，或許到了明年秋季演習時，纔能決定。
現在要說明所謂三軍聯合作戰演習，究竟憑什麼來實現其聯合？就是其所憑藉以聯合的主要工具與組織又是什麼？簡單的說，我以為那就是通訊的組織及其工具而已。三軍聯合作戰演習，易言之，也就是通訊的聯合演習。當然作戰的諸元很多，但三軍聯合作戰，乃是以通訊聯絡為其中心，亦就是說明其通訊機構與工作的地位，乃是聯合作戰中神經的中樞，故命之曰聯合作戰中心，這個名詞，亦更可啟發我們在戰場上的重點，和中心觀念的重要。我以為通訊靈活與周密的一方，他的任何戰力，都將優於缺〔第313頁〕乏通訊一方的幾倍。大家都知道，戰力是由於「質量乘速度」而產生的，作戰的最大速度，莫過於通訊，凡通訊靈活與周密的，那他的戰力，自可以充分發揮，並將發揮到最高度；相反之，缺乏通訊的一方，那即使是他自己固有的戰力，也將無法應用，其結果必會自陷於耳目閉塞，手足束縛，為敵所乘的苦境。所以我認為聯合作戰的主?眼點，實在就是只在於通訊的功效上面，凡是通訊的組織，通訊的紀律，以及通訊的程序，通訊的技術，都關係作戰的成敗很大。今後我們對通訊的作戰地位，必須特別重視與提高，而對於其組織、訓練與技術，尤其是迅速與秘密的程度，更應使其能真正有效的勝任聯合作戰的負荷！
由於這次演習結果，使我更加深信，我們在反攻復國的戰爭中，有兩大工作，關係革命的成敗最大：第一、就是我們在前面已經講過的通訊工作；第二、就是軍隊的政治工作。一般部隊長，對這兩大工作，到今天似乎都還不大注重，以為前者只屬於一項技術性質，後者也不過僅屬於一項業務問題。其實通訊是我們在戰鬥中的神經樞系，政工更是我們在戰鬥中的脈絡關節；如果你們只把政工當作一項業務來應付，卻不把他當作對敵的基本工作，去全力推展，那你們就不能指揮反共革命戰爭的軍隊，否則，也就註定你指揮作戰，必定失敗，這是絕不容許懷疑的。大家要知道，政工是反共革命戰爭的思想領導，以及其戰爭意志的鼓舞，體力的保健，和軍民與軍政之團結和聯合的動力——也就是軍中精神力量的機紐，更是瓦解匪偽組織的鑰匙；你們假使到現在還不知道政工在反共革命戰爭中的重要性，那就太不自愛了。奸匪自從十六年在江西叛亂到現在，他所恃的武器是什麼，那就只是政工和通訊兩大工作。大〔第314頁〕家知道，他們在萬分危急情況之下，任何東西都可以丟棄，獨有密碼本和通訊器材，決不遺失的；即使他到萬不得已被我們包圍就俘時，他亦必先將其密本與器材燒毀淨盡，決不會遺留給我們利用的。而政工人員對其通訊人員與器材的保護，更是無所不用其極。當然我們國民革命軍更是要用政工來扶植革命戰力的成長，並用我們革命的政工組織，來擊滅奸匪詭詐的政工及其通訊的組織！因此，今後我們惟有以更堅強的通訊技術和政工組織，纔能消滅奸匪，完成我們反共抗俄、反攻復國的使命。
我們今日無論演習與訓練，除開應該重視通訊和政工的磨煉以外，還有敵情觀念，也是大家必須特別體會和提振的。
所謂敵情觀念，就是我們國民革命軍全體將士應該無時無刻，不管是大小演習，或者是上課出操，都應該具有敵情觀念；一切要以朱毛奸匪就在我們的前面與我們的背後，作為我們一切工作和一切生活的對象。尤其是在演習中，更要設想我們的周圍，都是敵人——共匪俄寇，任何一絲一毫的大意，都足以予敵人以可乘之隙，而制我們的死命。剛纔蔡斯團長就講到參觀臺的問題，認為參觀人員，應該去找演習的地方，而不好讓演習的來遷就參觀人員，以致失去敵情的觀念，結果把演習變成了表演，這意思是很對的。我昨日在巡視紅藍兩軍指揮所的時候，就發現紅軍方面，還具有若干的敵情觀念；但藍軍方面，則可說完全沒有！只據藍軍第六指揮所的所在地，就是一所很好的國民學校，圖表掛得也很整齊；但紅軍指揮所，就只是在一個山坡底下的空地上，用幾塊石頭壓?兩張地圖，就成為其一個指揮的地方。這樣相形之下，照一般看法，自然要認為藍軍很好，而紅軍太不整齊像樣了；固然藍軍在參謀業務等〔第315頁〕工作上，用過一番準備工夫，但是他所選定的指揮所，目標很大，而且是很暴露，最容易為敵人發現的地方，那真是極不妥的地方。關於這指揮所所在地的問題，我從剿匪以來，也不知道指示過多少次了，總要大家不論是演習也好，作戰也好，指揮所和司令部，必須要特別注意隱秘，不許選定在目標顯著而又很完好的屋子裏；過去好些指揮官，其所以被匪襲擊與被俘，甚至被突擊斃命，就都是由於他目標暴露，中了奸匪「挖心戰術」的毒計所致。我真沒有料到你們到了現在，對我這種生死有關的重要訓詞和規定，都還毫不記憶，仍舊如在大陸一樣，到一處就先揀一處的最好房子來住，那奸匪只要找到當地那一所最好的房子，就可以斷定是你的指揮所在，還可以斷定你部隊長的駐在處所，也用不?用他什麼偵探來跟蹤密探了。這次藍軍第六師司令部，又犯上了在大陸上同樣嚴重毛病，選上了一所最整齊完好的國民學校來作為指揮所，這能說是還有一些戰鬥意識嗎？又能說是有敵情觀念嗎？但是紅軍的指揮所，卻能接近實況，也真正具有作戰的精神。但同時我也聽說——尚不知確否——紅軍在二十三日晚上，本來要攻佔第三參觀臺八六、七高地，以控制當面後龍溪一帶整個地形，並可阻止藍軍出擊和增援的動作；但據說紅軍師長，當時因為這是一個參觀臺，如果被攻佔，那明天就不好參觀了，因此沒有積極加以攻佔，假使這是一個事實的話，如被外國顧問聽到，對我軍又多了一個笑話。但是我不相信我們將領，會有這樣缺乏常識和缺乏敵情觀念的事實；參觀臺確實為我們這次演習，一個極不合理的設置，須知演習與教育不同，演習是不應該有那樣冠冕堂皇的參觀臺的，以後必須切實改正纔好。
大家還要知道，在這次演習中，我們已經應用上了兩個新的制度：第一就是陸空海空聯合作戰中心〔第316頁〕的制度；第二就是裁判勤務的制度。關於陸空與海空聯合作戰中心制度，我戰術空軍支援，以及情報搜索，和聯合作戰等等，其意義與效用，是特別值得重視的。而關於裁判勤務制度，我們過去更從來就沒有像現在這樣直接派遣到達到排的裁判組織，假使我們從此能夠徹底實行這兩大制度，那我們國民革命軍的訓練與戰力的發揮，必可有長足的進步，我想這就是敵人所不能及我的重點之處。如果有人問我們憑什麼去擊滅奸匪？我以為這兩大制度，再加上前面的通訊和政工兩大工作，就是我們此後確實獲得勝利的把握。
上面是關於這一次演習的重點與意義。此外還有兩點，要附帶提起大家的注意。
我現在第一要問，你們五百多個將校中，在這次參觀演習和指導演習的時候，有幾個帶來了典範令？有幾個能依照典範令的規定，來裁判演習的動作？我想恐怕沒有幾個吧！像這樣動作，如何講得上演習？如何講得上教育？由此就可以知道，你們作將校的根本沒有瞭解演習的精神和意義，更沒有實心實力的研究教育和訓練方法！說得嚴厲一點，你們連演習的形式及其所需要的常識都還沒有具備，那如何能有進益呢？今後必須規定，所有軍官，無論是校閱或訓練的時候，都必須攜帶其本科本業的典範令，其當日工作的有關之部——例如陸軍，學步兵的，必須攜帶步兵操典；學砲、工兵的，必須攜帶砲工兵操典；海軍、空軍各科各業，亦必攜帶其海空軍有關的典範令；以便隨時查考，隨時研究，隨時實踐。比如說這次砲兵的火力，未能充分發揮，主管和裁判官就應該立即在當地拿砲兵操典來加以糾正或裁判。不過現在所印典範令的印本太厚，攜帶不便，必須重新另行分訂小冊，以便攜帶。今後每一個軍官，〔第317頁〕在演習或出操時，必須有操典與作戰綱要各一冊，帶在袋中，最好攜帶在圖囊，養成習慣，方纔像一個現代的軍官。
其次是地圖問題，我以為不論參觀或演習，都不能沒有地圖，當然我們為?經費關係，要辦到一人一圖，仍然很難；但是我們演習之前，總要臨時印發演習地圖，分給參觀人員，或者是暫時借圖給每一個參觀人員，等到參觀完畢，再收回來亦可。除了地圖之外，每人還應該有一個圖囊，囊內應裝米達尺、兩腳儀、及紅藍鉛筆等文具，並另有一張圖書清單，以便檢查；這樣纔能幫助參觀人員瞭解戰況，獲得心得，也不致影響保密。要不然，光是靠一張大圖版，來口講指劃，那是不會有什麼用處的。顧問們雖然看了大家這種情形，每一個人幾乎沒有一張地圖，他口裏雖然不說，我想他們心裏，必定覺得奇怪，竊笑中國這些將軍究竟在參觀一些什麼。這一點今後更不能不特別加以注意的。
最後歸結來說，這次聯合演習的裁判標準，其勝負的取決，如在精神上來說，第一是決心，第二是動作。若以紅藍兩軍比較來講，紅軍師長雖未能達成其截斷藍軍南北交通的任務，失卻戰機，但單以精神與決心來衡量，則紅軍的海軍空軍與陸軍，終能在大風浪之中，聯合一致，完成其登陸任務；而且其整個紅軍通訊組織與運用，亦較得法，並能始終堅持其攻擊，隨時都表現其充分的敵情觀念，在精神上，顯較藍軍為佳，其勝利自屬於紅軍的一方。當然其他戰爭諸元，尚有待於統裁部詳細的審核統計和評定了。
總之，我們現在有這樣一個訓練的機會，又有美軍好的制度、組織、方法、技術、足以取法，如果〔第318頁〕我們還不能夠磨練身手，充實學識，盡力學習，那就真要愧對大陸上對我們迫切期待的苦難同胞，也要愧對眼前為我們竭智盡力，切磋攻錯的美軍顧問了。大家要真能寶貴這一次演習的教訓，就要檢討缺失，勇於改正，不斷演練，不斷精進，要在這次登陸攻擊中，體察我們今後反攻復國革命戰爭的要務和組織；也要從防衛作戰中，領會我們當前磨練戰鬥意志的方向和要領。其他未盡之處，大家可參閱書面的講評，這裏不再贅述了。
附：國軍聯合演習總講評（書面）
一、三軍聯合作戰，主要在使用三軍兵力於所望之時間，集中一點，始能發揮三軍聯合作戰之最大戰力。易言之，就是要地點與時間能適切配合，否則，三軍兵力分散或逐次使用，其為害較一個軍種部隊之兵力，分散或逐次使用者，尤不可以道里計。所以三軍聯合作戰，事先必有密切協同之作戰計畫，並須事事精密協議，然後付之實施，方不致參差錯落。而且單是一個計畫，尚不足因應未知之情勢，另外還應設想多種不同的情況，作成若干預備計畫，以備肆應情勢之發展。乃這一次紅藍兩軍，皆未擬定預備計畫，以致一到情況變遷，即無法應付。此實為兩軍參謀業務上之嚴重錯誤。
二、三軍聯合作戰，雖常被稱為支援某軍種作戰，容有主從之分；但協同作戰之時，各軍種實均應相互協力，對同一目標戰鬥，並負絕對共同之責任。且三軍性能不同，各有其獨特戰力，各軍種更必須自覺自動，發揮其特性，以協助友軍，達成任務。這也就是說，三軍在精神上要成為一體，纔不至各自〔第319頁〕為戰，互不相謀，然後始能發揮統合之戰力。但這次演習，陸空、海空之協同，均未能臻於密切；即如二十二日上午十一點四十分，紅空軍飛機炸傷藍海軍艦隊後，並未將轟炸結果，適時報告紅軍司令官。下午三點半，紅藍海軍海戰，雙方均未申請空軍支援。及紅藍空軍空戰時，亦未與雙方海軍聯繫。二十三日紅軍兩棲登陸，雙方空軍復均未參加，這樣實無異三軍各自為戰，殊無聯合作戰之可言了。
三、聯合作戰中心，與戰術空軍管制組，為最新而有效的一種陸空、海空協同作戰之聯繫中心，此次演習，陸軍海軍雖均經配屬戰術空軍管制組，但因多未能明瞭此種聯絡系統，致未克充分利用。據余所知，此次藍軍申請空援，即係由師按照作戰計畫而行申請者，並無經由前線團營依實戰情況而直接申請之事。又空軍抵達上空時，地面部隊亦未能運用戰術空軍管制組，以指示目標，且亦未標示布板，以致空軍無法支援，坐失聯合作戰中心之運用。今後吾人對於上述空援申請之系統與機構，必須徹底瞭解，善加使用。而部隊亦必須攜帶對空布板，適時標示，陸軍海軍對敵我飛機之識別教育，尤應不斷加強，是為至要！
四、三軍通信，三軍聯合作戰，端賴通信為之聯繫；雖通信工具，各有其使用條件，機械程式，頗難一致，但呼號、波長、密碼、密語等，務求統一，以期其能相互聯絡通信。此次演習，各軍種自身之通信，較過去已見進步，但軍種間聯合通信，則仍不健全；尤其海空通信，能收不能發，能聽不能講，以致指揮聯絡，無法配合，此點應即徹底檢討改進。
五、裁判制度。此次演習，使用美軍裁判制度，尚屬初次，我們知道，裁判官之設置，在誘導演習〔第320頁〕，合作於戰術上的處置，並描述敵方之情況，確認戰鬥之效果，切實核對，加以裁判，以推演戰況，這是教育訓練最進步的制式，所以我們應該普遍採用，並應普遍養成服從裁判之習慣。我們知道，美軍裁判官之裁判，向視為演習紀律重要部份，此誠屬至當。在我們這次演習中，各部隊長大都尚能聽從裁判，各級裁判長亦均能公正負責；但仍有少數單位因未能真誠接受，遂不免影響演習。今後吾人應使全體官兵，徹底認識此一制度對教育訓練之價值，並絕對尊重裁判的紀律，實為至要。
六、此次紅海軍運輸船團之編成，事前未能考慮各船艇之航速與臺灣海峽之風浪，致使船團不能按預定時間到達規定地點；亦為計畫作為上之嚴重缺失。
七、藍海軍二十二日之作戰，有截擊紅軍船團南下任務，此時藍海軍指揮官，應如何運用空軍，以偵察紅軍船團確實位置，加以摧毀，實為當時應有之處措；乃藍海軍指揮官始終未申請空軍偵察，僅憑預先擬定之情況，盲目前進，故未能遭遇紅軍船團，此實昧於本身任務，並缺少對敵觀念所致。且藍空軍亦遭受截擊紅軍船團任務，但亦未進行偵察與截擊，尤嚴重違反演習軍紀，應交統裁部切實查究。
又二十二日下午於統裁部之誘導紅藍海軍，雖經遭遇，發生海戰，但雙方仍不知申請空軍支援，再度形成單一軍種作戰，殊失聯合作戰之本意。
八、紅軍兩棲部隊進入泊地，與由艦到岸之運動計畫及其實施，尚合程序，惟登陸軍之攻擊，失之遲緩。至於運輸艦距岸較近，此係由於風浪過大，業經統裁部特許，應不置議。至紅軍登陸軍之任務，既為切斷南北交通，自必須乘岸上防禦兵力最為薄弱之時，迅速推進；否則守軍增援部隊到達，便將失〔第321頁〕卻兵力優勢之機會。乃紅軍指揮官，計不及此，竟將切斷交通之任務，諉之於傘兵，諉之於砲兵控制，徒使任務無法達成，此實為吾人在登陸戰中之重要教訓。
九、關於傘兵之運用，東山戰役，教訓猶新。乃此次紅軍復以五排之少數兵力，作孤立使用，且降落時間，亦未能與登陸軍配合，至遭覆滅。至對於降落地區之選擇，及風向之影響，均未加顧慮，致有傷亡，殊堪痛惜！今後對於傘兵之訓練及運用，務須切實考慮，特加重視！
十、政工在此次演習中，雙方工作計畫，均尚周密，對鼓舞士氣，團結軍心，動員民眾，協助軍勤，亦尚恰當。
十一、關於情報計畫之內容與實施，較以前進步，情報之處理及研判，亦漸有條理。
十二、關於軍品疏散之不當，在上次兵棋演習講評中，余已有指示：乃此次演習，仍發現軍品大都集結於鐵路沿線，非但對空襲顧慮極大，且萬一鐵路阻斷，運輸補給，即告失靈。須知戰時一切設施，皆必須適應作戰之需要，不能僅顧到平時的方便，此點聯勤總部應即全盤檢討，設法將軍品向鐵路以東地區疏散屯備，並改善其交通運輸。
此次三軍聯合演習，自進入美式訓練以來，尚屬首次，雖有不少缺點，仍待檢討，但各軍官兵，均熱心從事，精神振奮，如果能黽勉精進，使聯合作戰之指揮與運用，達於靈敏純熟之境地，則反攻復國中興大業，實基於此。


軍事教育與軍事教育制度之提示

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十二年

版面原件： 第322頁，第323頁，第324頁，第325頁，第326頁，第327頁，第328頁，第329頁，第330頁，第331頁，第332頁，第333頁，第334頁，第335頁，第336頁，第337頁，第338頁，第339頁，第340頁，第341頁，第342頁

〔第322頁〕

——中華民國四十二年九月二十八日主持國防大學　國父紀念週講——

〔要旨〕
 一、檢討我們過去軍事教育失敗的教訓：
１·不注重研究先哲的經驗，及其戰爭歷史中的武功偉業。
２·過去軍事教育失敗，由於不注重軍人人格，以及民族精神的教育。
二、哲學、科學、兵學在軍事教育中相互關聯的重要和意義，以及今後軍事教育的根本問題：
１·先講哲學：
①1）「智仁勇」「智信仁勇嚴」「道天地將法」可歸納於仁、禮、法、嚴四大德行。
②2）「危微精一中」和「定靜安慮得」為精神修養的主意和程序。
③3）革命軍人成功立業，要以哲學做基礎。
２·再講科學：
①1）科學與哲學的區別。
②2）科學的目的，是「格物致知以利用」。
③3）所謂科學的戰爭就是打組織、打生產、打學術的戰爭。
④4）科學戰爭的重點：
子、在組織作為上，要求得高度的聯合協同。
丑、在學術上要精益求精。
寅、在本質上要能切實研究和發展。
〔第323頁〕
⑤5）以精神力量來補充物質的不足，纔能發揮物質的最高效用。
⑥6）要改革過去不科學和反科學的軍事教育。
⑦7）要注重科學與組織的教育方法和精神。
３·其次再講兵學：
①1）兵學的定義。
②2）要有假想的敵情觀念。
③3）要師法美軍的軍事科學和教育制度。
④4）我們軍事教育制度的根本精神，應以固有傳統精神來作基礎。
４·說明上述三種學術與軍人程度的關係：
①1）普通兵學是下級幹部與士兵所必須具備的學術。
②2）科學乃是一般軍官除了兵學以外所必須具備的學術。
③3）哲學乃是高級將領，除了兵學和科學以外所必須具備的學問。
三、過去軍事教育最大的缺點，就是沒有建立軍事教育人才，和沒有具備哲學、科學和兵學的修養。
四、結論：
１·哲學是我們精神修養的依據。
２·科學是我們國防建設的依據。
３·兵學是我們戰爭遂行的依據。
〔本文〕
 這次「防風」演習，雖然已經結束，但是由於演習所給予大家的經驗、啟示、和教訓，仍然值得我們廣泛檢討，真切體認，特別是關於今後軍事教育和軍事教育制度，有待於大家研究和建設的地方很〔第324頁〕多。
大家知道，我們過去所講的軍事教育，至多只是把外國搬過來的戰略、戰術，以及參謀業務、戰鬥綱要、與典範令等各種制式、動作，抄襲下來，加以機械式的學習而已。就很少研究他的內容精神，來設法融會消化，以求其能植基於我們本國固有的軍事哲學、戰爭學理，和歷代名將所遺留下來，足資我們楷模的武功偉業；尤其是民族精神，與民族氣節，以及其旋乾轉坤、頂天立地的史蹟，不僅不加研究，而且棄之如糟粕，一切皆以外國舶來品是尚。
大家須知，外國軍事學術，也並不是生而知之的，乃亦是學習他們前人的經驗歷史而得來的。所以查理大公說：「為將之道，要具有研究之熱誠，以及長期之經驗（教訓）……因此要增長知識，必須要學習他人之經驗，對先代所遺傳的學識，及其戰爭功績，與一切歷史的記載，都要加以研究，如此必可增加其無窮的經驗（學力）」。拿破崙亦說：「凡精通戰爭藝術的大將，其唯一秘訣，就是在作戰之時，能師法亞歷山大、漢尼伯、凱撒、菲烈得大帝等名將的戰法，以及熟讀他們在歷史上前後八十三次戰役的紀錄，這些紀錄是一部最完整戰爭藝術的教材，所有作戰的攻守原則，依此就都可以運用自如的。」我們從這裏可以知道軍事學術的基礎，是必須自其先哲的經驗教訓，及其戰爭歷史中，纔能研究得來的。我們今日要完成國民革命第三任務，就不好再像過去那種數典忘祖，舍己耘人的軍事教育，所能夠期其有成，更不能望其整軍建軍與復國建國了。
因之我們要徹底反省一下，過去的軍事學術與軍事教育，究竟如何？我可以說，我們雖然也有過各〔第325頁〕軍種軍官學校，陸軍大學，訓練了很多將校出來，也有很多在國外軍事學校（特別是日本陸軍大學）留學回來的軍官；這些陸大畢業回國來的學員，他如果說起來，可能會說得上天下地，無所不知，但一經委以主持教育或作戰的任務，就只能抄襲皮毛，甚至道聽塗說，了無創意和精進的事績；其中還有投機取巧，偷生怕死，甚至投敵叛國，倒戈相向，視為常事的人，就不在少數。這些人根本就不知道軍隊的生命、軍人的基礎究竟是什麼？更不知道軍隊要有紀綱，軍人要重廉恥，那還有什麼智信仁勇嚴的武德教育和軍人品格，以及民族精神可言呢？像這樣的人，如何能希望他發憤雪恥，在革命大業中，盡其職責？更如何能希望他來擔任軍事教育，建立完美的軍事制度呢？我們何不看一看，列強各國的軍事學校，他們在本國所養成的，有才識卓越的指揮官，有特殊學術地位、和豐偉戰績、傑出不群的將帥，總是代不乏人，並且常以此引為其國家與軍隊最大的光榮。譬如上次土耳其大使阿克薩勒上將，他所指出的自凱末爾以下土耳其的中興名流，就都是出之於他們陸軍大學的。其他像美國、英國、法國、義國、以及從前的日本、德國，都由他們本國軍事學校，所造就出來的名將，而視為他們國家及其軍人的榮譽，足為其後輩楷模的，更是指不勝屈！可是我們中國軍官自己回顧一下，我們的陸軍大學，以及自保定乃至黃埔各軍官學校，五十年來，究竟造就了一些什麼樣的人才？自然也有青年將領，能為其國家、主義、和統帥犧牲，盡職殉難、成仁取義的人，且不在少數；但是一究其高級將領，尤其身為大將的負責主將，其真能為國家爭光，不虧職守的，果有幾人？而且更多的是投降、叛變、通敵賣國、和污辱革命歷史的敗類！這實在是我們中華民國軍事教育史上最大的恥辱！
〔第326頁〕
我平生最感覺對國家抱愧的，就是三十年來，沒有建立起一個有生命、有體系、有定型、而又完整的軍事教育制度！這三十年間，也可以說是年年戰爭，時時為前方戰事所困擾，對軍事教育，無暇兼顧所致；雖然其間我也曾經對軍事教育與制度，不斷的有方針和宗旨，指示給主管軍事教育的負責當局，總因為我自己不能親自主持，結果多是有頭無尾，事不副志！這是無可諱言的。
這次大陸革命失敗，我在「教育對於革命建國的關係」中，曾經指明其教育和文化的失敗，為革命失敗的根本原因；因為普通教育，就是軍事教育的基礎，如果普通教育失敗，那對軍事教育自必有嚴重的影響！但是平心而論，我們歷年軍事教育的失敗，不能完全歸咎於普通教育，而應該由我們歷任軍事當局，及其統帥，與主持教育的將領負其全責。不過往者已矣，追悔何益！只要今後能夠痛下決心，從速?手，改革軍事教育，建立教育制度，以求其所以完成國民革命第三任務之道，補過贖罪，則時猶未晚。
上次我在國防大學講話，已經簡略的提出軍事教育是由哲學、科學、兵學，三種學術融會而成的要旨。而且必須以這三種學術，相互聯繫貫通，纔能成為一個有生命、有體系、完整而又有力的軍事教育！我們從前的軍事教育，可以說只是僅限於後者的兵學一頂，同時那種所謂兵學，又都只是從外國抄襲過來的；而我們抄襲他、學習他、仿效他的時候，並沒有正確和一定的目的，也沒有為本國軍事教育久遠?想，更沒有獨立自主的精神，所以東鱗西瓜，食而不化，卒見其支離破碎，毫無所得，最後結果，只有失敗而已。今天我要特別為大家指出的，是哲學、科學、和兵學在軍事教育中，相互關聯的意義，〔第327頁〕以及今後我國軍事教育的得失與國家興亡、革命成敗的關係，這就是我所要講的今後軍事教育的根本問
題。
現在第一要先講哲學。
大家對於哲學的觀念，總以為哲學這東西，是過於玄深幽渺，不易學習的學問，甚至還認為是唯心論。但是據我個人的解說，哲學是窮理明德之學，其效則見之於誠意正心修齊治平。至於我今天為大家所講的哲學，是屬於革命軍人所應具備的哲學，那就是軍事哲學，亦就是戰爭哲學。這戰爭哲學的研究工夫，就是戰爭精神和戰爭道德的修養，只要其修養有得，那他對戰爭的思想，自能靈明澄澈，而其對戰爭的行動，亦必堅定果敢，對於生死存亡、禍福成敗的重大關頭，皆能一本於其平時的信心與修養，所謂「配義與道，無是餒焉」，絕無猶疑不定，或臨難苟免的妄念了。大家更要瞭解，戰爭是陰性的，並不是徒恃陽剛的勇氣所能取勝的；而他又是尚詭道的，亦不是純尚仁義的正道所能成功的；所以他的事理經過和機勢變化，乃是至隱至微的，如果不能窮理研幾，稍不留紳，就會陷於至危的絕境。所以中庸說：「戒慎乎其所不睹，恐懼乎其所不聞，莫現乎隱，莫顯乎微，故君子慎其獨也。」我以為這一段話，完全是說明了戰爭哲學修養的要領。在這裏我要舉出馬漢在其海軍戰略論裏引證查理大公的一段話，查理說：「有些大軍統帥，往往在想定時，忽略所處之各種情況，一旦急需作決心而付諸命令的緊要關頭，仍是搖擺不定。當此緊要關頭，一面必須作迅速的判斷與下定決心的時候，而一面又要顧到各戰線之戰果，以便在同時間內，選取最有利的行動。如要發揮這樣當機立斷的才能，只有精通戰略（有戰〔第328頁〕爭哲學與戰爭科學修養）之大將，纔可以達成其任務。因為要能將戰爭科學之運用，配合本身之經驗（修養），當場決定，而堅持不移，只有平時修養最有把握的人，纔可做到；因之最偉大的成功，乃是從最艱苦（學習與修養）的奮鬥而獲得的。」拿破崙說：「在戰場上最愉快的靈感，只不過是一種回憶而已。」我以為這種回憶，決不是只指其本人作戰經驗，而乃包含?一切戰史研究以及哲學和藝術的修養在內。所以戰爭藝術，要到了應用戰爭原理，於特殊作戰場合，而能自如恰當、了無貽誤的境地，纔是「運用之妙，存乎一心」的時候。所以馬漢說：「藝術不像科學的定律，永遠產生同樣結果的；而藝術是從人的智慧中，自然發揮出來的。所以講大戰的指揮是一種藝術，乃是出發於人類的智慧靈感，以適應各種不同的環境，當然是有其原理存在的；但是其原理的效果，完全是以戰爭藝術家的天才和適應各種現況的本能而成的，因之公式的定律，在作戰上有許多是不適合的，即使他是最優良的成規（定律），也不能刻板的抄襲來用，而全賴於其對原理運用如何而定。這是原理與定律二者性質完全不同的所在。」由此乃可以說，哲學是原理的，而科學是定律的；所以我說戰爭藝術，乃是屬於精神領域（超乎物質之上）的，亦就是屬於哲學範疇的，我們必須以哲學修養為其基礎，纔能達到藝術化的目的，乃不致誤認藝術化是一種弄花樣——當作調槍花來看。惟有這樣來講求戰爭藝術化，乃不至於舍本逐末；亦惟有這樣的藝術化，纔有確實的把握。故身為將帥的，更不可不有哲學為基礎的精神修養，持其志，養其氣，來隨時研幾窮理，隨時體仁集義，以求至乎「惟精惟一，允執厥中」的境域。這就是大學所說的「至於用力之久，而一旦豁然貫通焉，則眾物之表裏精粗無不到，而吾心之全體大用無不明矣」一段話，〔第329頁〕乃亦可說這一段話是為戰爭哲學而設的定義。我且常認為學庸與孟子、孫子、吳子，都是研究戰爭哲學的基本書籍，而且他亦是研究戰爭科學的精神和方法不可或缺的書籍。
在講戰爭道德和戰爭精神修養以前，大家首先要知道我們中華民族的傳統精神是什麼？這個傳統精神就是 總理在桂林回答馬林所講的「中國有一個道統，堯舜禹湯文武周公孔子，相繼不絕，我的思想基礎，就是這個道統」。而 總理也自承其是這個道統的繼承者。 總理認為中國軍人固有的道德，就是他在講「軍人精神教育」的時候，所指出的「智仁勇」三達德，而孫子所標示的「智信仁勇嚴」的武德，是以仁為中心的；而董仲舒所講的「仁義禮智信」的五常，則是以仁居其首位；這就是朱子所說的「人之為心，其德亦有四，曰仁義禮智，而仁無不包」一樣的意思。所以說不論這種道德條目，怎樣異同，其發源都是出於一個仁字，而其所表現的具體行為，則是一個禮字。簡言之，仁是禮的本原，禮是仁的表現，所以孔子講「克己復禮為仁」。孟子也講「君子以仁存心，以禮存心，仁者愛人，有禮者敬人」。沒有仁字，那禮就成為虛文，所以說「人而不仁如禮何！」如果沒有禮字，那仁也就沒有標準，所以說「恭而無禮則勞，勇而無禮則亂，直而無禮則絞」。因此，我在倡導新生活運動之初，就以「禮義廉恥」四維，來作我們道德表現的標準。總之，我們先聖往哲，是用「仁以自任」和「禮以坊德」，來詔示我們民族後世的。
至於孫子所說「智信仁勇嚴」的武德，雖然沒有特別標出一個禮字，但是我以為嚴字，就是禮字的準則，所謂「嚴以肅眾」，和「嚴以律己」，以及「齊之以禮」，這都是表示禮與嚴是有密切關係的。〔第330頁〕所以我以為嚴字就是禮字的準則。本來嚴字是可以納入勇字範疇，而信字亦可以納入仁字範疇的；但是孫子必要標出嚴字和信字的意思，就是我們軍人對上對下，以及對己對人，都非立信與立法不可。這嚴字，亦就是法字的張本。而法與禮的性質，是相同的，至其所差的，不過禮是防之於未然，而法則制之於已犯而已。而其功用，皆是尚嚴，則並無貳致。所以他對於武德，除了智仁勇之外，特別要加上信與嚴二德，這是為的要實現智仁勇三大達德的功能，所以必須補充這二個條目，來充實我們軍人的武德。
在此還要將孫子所定「道天地將法」戰爭原則的意義——除了本文已有直解之外——再進一步的研究，覺得更有意思。大家要知道古人造句用字的次序，都不是隨便的。這五字的中間「天、地、將」三者，自然就是一般所說的「天、地、人」。而其上面則以一道字在前，為其指導戰爭的目標；下面則以一個法字殿後，為其戰爭統御的基礎。古人以天道地道人道為三才，這三才在宇宙而言，乃為其宇宙永存不滅的生命。在人生而言，即為人類生存與民族倫理所賴以維繫的紀綱。因此，人生就應以「立天立地立人」為本務，亦就是「為天地立心，為生民立命」。如果違反了這三才的本性，亦就是違反了道心，那人類的紀綱，就不能維持，整個世界與全體人類，就將要覆滅，到了這樣時候，如要盡我們人生的本務，就不能不有戰爭；這戰爭就是我國所稱「順天應人」「弔民代罪」與「殺以止殺」的行道戰爭，這戰爭的軍隊，亦就是仁義之師。至於道字的解釋，照現在來說，就是主義。我們國民革命軍的革命戰爭，乃是要為實行三民主義而戰，亦就是要為行道，即立天立地立人，建立三才與紀綱而戰，以盡我們革命與人生的本務。所以孫子的戰爭原則，第一就要明定其指導戰爭的目標曰道，同時又明定其戰爭的〔第331頁〕基礎為法，所以法字排在最後，這法字亦就是紀律，而且紀律必須從嚴，否則就不能完成其戰爭的目標，亦不能獲得最後的勝利。因之更可瞭解智信仁勇嚴的嚴字，不可以尋常視之，而且這嚴字，亦排在武德最後一位，恰與五校之計的法字，列在最後一字的意義相配合，這決非是偶然的；大家由此當可瞭解這嚴字，對戰爭成敗的關係之重要了。
上面我所講的仁字，禮字，法字，與嚴字的意義，只是就德行中最基本的幾點，也是精神修養上所必須瞭解的地方，簡略的對大家說明。就是要使大家知道我們革命軍人，無論是品德、器度、儀容和決心，都必須從精神修養工夫裏孕育得來；而這種精神修養，又必須有哲學做基礎，那纔算有?落，也纔能擴充其功效。如果沒有哲學做基礎，就沒有精神修養可言，如果軍事教育，不?重精神修養，那不就像過去軍事學校所教育出來的一些投機取巧、爭權奪利、降敵叛國、寡廉鮮恥、幾不復知人間有羞恥事一樣的軍人了嗎？這樣的軍人，那還能講什麼雪恥復國？講什麼反共抗俄呢？所以說革命軍人成功立業的要素，是要有哲學做他革命的基礎；而革命軍人的精神與道德修養，是要以其革命哲學來做他的依據。因之，軍事教育，更要以革命哲學為其一重要因素了。
我上次在講「孫子兵法與古代戰爭原則以及今日戰爭藝術化的意義之闡明」的時候，曾經提出「危微精一中」與「定靜安慮得」的道理，把「定靜安慮」作為「危微精一」的先?；現在我要再補充一句說，這「定靜安慮得」，就是精神修養的程序，而「危微精一中」，乃是精神修養的主意。如果一個將領，不知道精神修養，既不能定靜安慮，而求其有得；更不知危微精一，而信能執中；那決無徼倖勝利〔第332頁〕可能，更無革命成功之望，這是大家所應該切實反省的。
大家還要知道，我們以往的聖哲，給我們留下來的哲學基礎，是非常廣大高遠的，而且都是著之於日常生活之中，雖匹夫匹婦，亦即「可學而至」的，決非如世人所想像那樣虛玄幽渺之談。只可惜自宋代以來，就滲雜了佛學，於是陷入了清靜寂滅的玄妙之境，就是所謂「靜」的哲學，而其能見之於經世濟時，實踐篤行者，幾乎是寥若晨星；所以清儒顏習齋病宋代諸儒，認其時「不見一扶危濟難之功」，甚至謂「宋元來諸儒，卻習成婦女態，甚可羞」。宋之南渡不振，也未嘗不是與這種學術風氣有關的。到了明代王陽明，纔卓然倡導「知行合一」之學，稱：「知之真切篤實處，便是行；行之明覺精密處，即是知。」並謂：「知是行的主意，行是知的功夫」，「知者行之始，行者知之成。」我們先代的哲學，到這纔算有了生氣，而王陽明事功的篤實光輝，也就是學問的精粹得力處。後來，我們 總理，又認為「知行合一」之說，「久而久之，終覺奮勉之氣，不勝畏難之心」；於是乃「廢然而返」「幾費年月」，纔發明「知難行易」學說，「使中國人無所畏而樂於行」。我從來根據 總理的學說，闡述「知難行易」的「行的道理」，那就是力行哲學。大家知道，總理的學說，是：「能知必能行，不知亦能行」，我所講的「行的道理」，則更認為：「不行不能知」。但無論「能知必能行」，或「不行不能知」，其真諦都只是要你「從力行中去求真知」！可是我還得提醒你們一句，因為前面我已經講過「定靜安慮」是「危微精一」的工夫，也許你們要懷疑這個「靜」字，就是力行的「行」字和「動」字相反的一面，其實這裏所講的「定靜安慮」的靜，並不是「虛無寂靜」之靜，更不是像「槁木死灰」那樣的靜，〔第333頁〕而是「紛紛紜紜，鬥亂而不可亂」的一種「以靜制動」的靜，這是具有積極意義的。而且我講行的道理的時候，根本就認為「靜亦是行，動亦是行」；「力行中每一階段，或著或隱，無一不在行」；所以這靜與行，並不衝突，也並不相反的。
總合來說，我們中國的正統哲學，就只是一個仁字，不過其仁要在能行。大家知道，國家的強弱，全在於人心的振靡；而人心的振靡，又全在於教育的臧否。如果我們的教育，能夠有自己國家高尚的哲學與文化，作為基礎，特別是我們的軍事教育，如果真能力行這個仁字，以這個行（仁）的哲學，來教育我們自己，教育我們部屬，那自必人才輩出，賢豪相濟，則國家民族，決沒有不能強大隆盛的道理。
第二要講科學。
說起科學，其範圍甚廣，甚至哲學亦在其範圍之內，且認哲學亦為科學的一種，故研究哲學或要整理某一種哲學思想時，不能不求助於科學方法，方得徹底解決其問題，因之科學與哲學的範疇，就不易很清晰的來劃分。不過以我國從前的名詞來應用的話，科學就叫做格物致知的「格致」之學，他與窮理明德的哲學性質，是不同的。有人亦常用窮理致知，來解釋科學的性質，我認為科學的對象，多是以物質為主，所以研究科學，只能說格物，而不能稱為窮理；當然物亦有理，所謂「物理」，窮理亦可說窮物之理，所謂「即物而窮其理也」。而且科學的本質，是尋求真理，而以證明事物絕對確實為目的，所以我常說科學是求真求實的學術。然而科學格物的目的，只在致知以利用，而並不如哲學之目的，在窮究天人之理，以求明德修身。所以我認為研究哲學的目的，是在「窮理（天人之理）修身以正德」，而〔第334頁〕研究科學的目的，是在「格物致知以利用」。因為哲學不僅以致知為滿足，而是要在窮天人之理，以修身明德（正德），亦就是重在能行；而科學僅是格事物之理，而不是窮天人之理，而且這事物之理，實亦涵蓋於天人之理的範疇之中。所以我不稱科學為「窮理致知」之學，而是「格物致用」之學，而認哲學為「窮理明德」（正德）之學。這是哲學與科學的區別所在，而在軍事教育上，哲學更比科學的地位重要，亦就可想而知了。總之，凡是一種有組織、有系統的學問，而其性質，乃重在研究與發展，以求「至乎其極」為止。所以一切事物，凡是經過科學研究與解決以後無論真偽虛實，曲直黑白，絕不能隱飾混淆；無論其數量之多寡大小，長短高低，和深淺厚薄，都能分析明澈，不會有絲毫的差異，這就叫做科學。而這科學，若應用之於精神，亦就是一切思維、作為、和解決問題的依據。我們都知道，「現代戰爭，是科學的戰爭，而且其科學是一種精密的科學」！所謂科學的戰爭，就是打組織、打生產，亦就是打學術和研究的工夫，因此也就是組織的戰爭！生產的戰爭！和學術的戰爭！今日這種戰爭，最?重的就是要發揮其最高戰力，所以一切要研究和發展；尤其是打組織和生產的戰爭，更是?重在集中一切力量；因之現代的戰爭無論對人對物，都是要能組成整個的戰鬥體，發揮最大功效，為其惟一的目的。
所以我們要講戰爭科學，惟一的重點，就在組織，就是要在作為上，求其能高度的聯合協同；在學術上，求其能精益求精；在本質上，更是要其能切實的研究和發展，求得最大的功效；而其發揮最大功效的，就是在組織的精密合理，這就是科學化。這也就是大學所說的：「即凡天下之物，莫不因其已知〔第335頁〕之理，而益窮之，以求至乎其極。」一段話的精神；可說這段話，乃是對科學最正確的定義。所以我亦常謂學庸不僅為研究哲學的基本書籍，而亦是研究科學的精神和方法，不可缺少的書籍，且名之為「科學的學庸」。尤其是孫子、吳子，更是研究戰爭科學，與組織戰爭的基本書籍。所以我不憚煩複的申說，就是要大家特別注意這幾冊古書，切實研讀，以求其確有心得纔好。
關於科學的精神，和科學的方法，我在「科學的道理」，「科學辦事方法的示範」，以及「組織的原理和功效」，「當前幾個重要問題的答案」，好些講詞裏，都指示過，這裏不必再多說；只是希望我們去切實研究，融會貫通，使其能應用到戰爭科學上來。
此外還有一層意思，要在今天告訴大家。我最近察覺，現在不論是在軍事學校裏的員生，或者是在部隊裏的官兵，都仿佛有一種直覺，認為美軍的軍事教育，多偏重於物質的計算，對我們物質缺乏的國家，其軍事教育很不相宜。這個意思，在反共抗俄的革命戰爭中，必須大力發揮精神力量的觀點來說，那自然也不能厚非；但我們不能因為目前物質的缺乏，就連計算方式，也認為不足取法了。大家要知道，正因為我們物質缺乏，需要以精神來補充物質的不足；一物更要作二物乃至於十物之用的時候，那只有多算精算，纔能發揮物質的最高效用，決沒有因物質的貧乏，而就不算的道理。現在美國的物質這樣雄厚，他還是要算而又算，惟恐不精。相反的我們物質這樣奇缺，如果還不能精校熟算，那就真是要有「少算不勝，況於無算」了！只是我這裏所講的計算，不是說，必須要有幾多倍兵力，幾多倍火力，纔能壓制幾多敵人的意思；而乃是要計算如何用最小量的兵力，最小量的火力，來對付敵人，獲得最大的〔第336頁〕殲滅戰和消耗戰的效果，而且必須這樣，那纔能算是以寡擊眾，以少勝多。假使這個計算都不要，那就只是孫子所說的「遇敵懟而自戰」。其結果，又必如過去那樣打「糊塗仗」了。我以為這是嚴重的不科學和反科學的錯覺。
大家要知道，現代的戰爭，已經是像基柏特所說的「已成為一切時間，一切空間，與一切武器（組織的）之科學」。那是決沒有不多算精算，而能夠克敵制勝的。我們過去的軍事教育，可以說，就都是不科學和反科學的軍事教育，亦就是無組織和反組織的軍事教育。今後我們必須切實瞭解科學和組織的教育精神，注重科學和組織的教育方法，那纔能趕上時代，配合戰爭。所以科學乃是我們軍事教育中第二個基本要素。
第三要講兵學。
兵學即現在一般所通稱的學科和術科，凡是戰術、戰略、操典、教範、教令、以及操課、演習、訓練、作業等，都是涵蓋於兵學範圍之內的。但是大家更要知道，除了學科、術科之外，還有軍紀、風紀、兵心、士氣等要目，實佔兵學中最重要的地位。所以我們今後在兵學部門，除了學科與術科之外，還要增設一科政治科，以後兵學的內容，就分為學科、術科與政治科；而政治科的內容，約可分為哲學、主義、史地、政治、國際、經濟、社會、文藝、軍法、心理學、理則學（辯證法）、與宣傳謀略等課，其業務則為康樂、保健、撫卹、管俘、防奸保密、軍眷聯繫、士氣提振、精神團結、軍風紀的監察、新聞戰報的宣布等事屬之。這些課目，本來可歸併於軍事學科之內，但是對俄共的戰爭，政治學科應重於〔第337頁〕軍事學科，而且其課目亦多於軍事學科；如果要將這許多政治課目，加入於軍事學科之內，那軍事學科更為繁雜，不易學習了。所以政治有關的學術，必須另設一科。不過以上各種兵學的課目，其與哲學科學，多是息息相關的。如果嚴格的說，兵學而不涉及哲學與科學，只就純兵學的性質而言兵學的課目，那實在是很有限了。所以兵學在軍事教育的地位上來說，不過是第三個基本要素。然而學習兵學各種學術的要領，最要緊的，還是要有假想敵的敵情觀念，像我們大敵當前，寇仇待滅之際，凡是一切學術、作為、訓練、演習等，更是都要有真正的敵情觀念纔行。所以我們無論在一切計畫作為，一切學習訓練時，必須將一對眼睛，兩隻耳朵，一顆內心，聚精會神，注視敵人，針對敵人，從敵人的隱秘，推見其行為，然後纔能透澈的充分的瞭解敵人，亦纔能熟練的迅速的打擊敵人。而且這裏所講的針對敵人，都是要主動的制機，而不是被動的應戰。我們打擊敵人的要訣，就是要不斷的、永遠的研究發展，搶先一?，這也就是孫子所說的「致人而不致於人」的意思。如果學兵學而沒有敵情觀念，那就是任你有怎樣高深的學問，都沒有用處，且必落空！還有兵學這一種學問，在現代是必須經過軍事教育孕育出來的。我今天對軍事教育所特別注重的，就是如何使我們今後軍事教育，能有自己教育的定型。當然現在美軍的軍事教育制度，是世界上最新式的軍事科學，而又是最完善的教育制度，我們應該向他學習，師法他們。我在「對國軍作戰與訓練的制式之規定」中，已經確定今後國軍作戰及訓練，應一律採用美軍制式。但是組織的繁簡，和範圍的大小，首先要依據我們自身的軍事程度，和國力軍力的份量，以及當前敵情的需要如何而定。美國軍事教育制度，乃是分為（一）各軍種教育，和（二）三軍聯合作戰教育的兩〔第338頁〕個系統，他們聯合參謀大學與國防大學、工業大學，都是屬於後一系統的；但是以我們目前軍事學術的程度而言，自不必急於設立像美國那樣範圍的國防大學正則系，更無設立工業大學的必要。因為我們國防與戰爭的範圍規模，都與他們相差甚遠，所以不必完全抄襲他們的規模和課程，因其中有許多東西，是我們用不?的，而且有許多東西我們亦無法實施的。但是我們現在陽明山研究院所設置的黨政軍聯合作戰研究班的性質，恰與美國國防大學正則系的性質是相近的。所以我以為美國那種聯合作戰系統和設置，不僅是為軍事，就是為革命，我們亦必須採用的，但是其內容與教材，不必要完全相同；因為我們國防與戰爭的對象，有很多地方是與他們不同的。現在我將我們軍事教育新制度的內容略舉如下：
第一、階段教育及教育範圍與學資：甲、階段教育分為四段制：（子）養成教育，（丑）專科教育，（寅）指參教育，（卯）聯合教育。乙、對於各等學資，照新制度明白劃分，不使混淆。丙、籌設陸海空各軍種大學。丁、建立預備軍官教育制度。戊、建立候補軍官教育制度。
第二、教育新制度的性質，就是要：甲、多分教育階段，縮短教育期限。乙、教育範圍要分類專精。丙、教育方針要新速實簡。丁、學識與實際需要相符合。戊、聯合性兼科教育及兼軍種聯合教育，務使業科出身的，亦得參加高等教育機會。
當然這個教育制度，皆是採仿美國式的制度，不過我們軍事教育制度的根本精神，仍須以我們固有的傳統的精神來作基礎。而且我們必須逐步發展和逐步研究，逐步形成我們自己的民族戰略和民族戰術，使其產生獨立的型態和特點，這樣我們軍事教育，纔能有獨立的精神。大家還要知道，凡是一個國家〔第339頁〕，必須在軍事教育能夠獨立，而不像過去那樣東抄西襲，因人成事的時候，那這國家纔有真正獨立自由的基礎。
現在還要將以上三種學術與軍人程度的關係，以及其輕重先後的分別，加以補充說明。至於軍人的學術程度，我以為大別可分為三個階段：普通兵學是下級幹部與士兵所必須具備的學術（當然兵學亦有淺深高低之分）；科學乃一般軍官除了兵學以外所必須具備的學術；至於哲學乃是高級將領除了兵學與科學以外，所必須具備的學問。因為高級將領，必須要擁有雍容寬厚的器度，無私無我的精神，冒險不懼的膽識，雪恥復仇的志節，殺身成仁的決心，如你要具備以上這些偉大崇高的人格，那你就非有哲學做基礎的修養，是決不可能的。尤其是高級將領，身負重責，要決大難、定大計、臨大節而不變的時候，其在平時更非有哲學修養不可，所以軍事哲學，是軍事學術中最高的學問。但這不過是就軍人程度等次，並就此三種學術，各有其特殊重要性而言。至於此三種學術的性質，在軍事整個學問上來說，尤其是在軍事教育上來說，那都是互相關聯，而不能有這樣明顯劃分和具體區別的。
還有一點要特別注意的，就是在軍事教育上，過去一個最大的缺點，沒有軍事教育的人事制度，亦不知道培植軍事教育的人才；而且相反的，所有擔任軍事教育的教官，多是從部隊裏落伍下來的，部隊裏認為不行了的人，纔把他派到軍事學校裏來任教職；而由軍事學校教官裏，選拔出去充任隊職的，卻是極少極少。像這樣任用軍事教育人員的方法，乃是破壞軍事教育，而不是健全軍事教育！對於軍事教育人才根本上更沒有培植與儲備，這樣如何能建立軍事教育制度呢？須知建立軍事教育制度，必先要建〔第340頁〕立軍事教育人才，就是必要先培養優秀教官；而且這優秀的教官，必須從部隊和機關裏最有能力和品學最優良的軍官裏選拔出來，再加以切實的訓練，而後纔令他任教職；並且教職與隊職，必須要定期交流，這樣始能健全軍事教育，和建立健全的軍事教育制度。否則沒有健全的軍事教育人才，就無法建立軍事教育制度；沒有健全的軍事教育制度，亦就無法建立我們有生命、有體系、有定型、而能完整自立的國軍了；這是一定不移的道理。所以今後我們要建立軍事教育制度，就要注意到培植軍事教育人才，提高軍事教官的素質，每一個教官，不僅對於科學與兵學要有深厚的基礎，特別是對於哲學精神更要有篤實的修養，務使教官品學兼優，能為一般員生之楷模。尤其是主持各級教育的主官與校長等，更是要德高行端、深造有道之士，真可為人師表的將領來充任纔行。至於提高軍事教育教官的地位與待遇，更是今日惟一急務。而且以後要規定軍事教育，在積極方面，必須慎選全國最優秀的軍官來擔任，並認其任教職的軍官，是最榮譽的職位，務使一般軍人，對於教官的職位，不僅能夠敬重，且必須使之企慕不已纔行。而在消極方面，更要限制其已經被俘來歸，或曾經背叛政府的人，再不能使之擔任教育上的職務。因為我們的軍事教育，是以哲學——就是以精神與志節的磨煉為第一的，決不容許其寡廉鮮恥，已經喪失信譽，足以影響我們精神教育的人，羼雜到軍事教育裏面來，再來污辱我們軍事教育的聖域。而且我認為這一個消極的防制，比積極的遴選，更加重要。
所以我們以後擔任教官的人，特別要有哲學（藝術）科學與兵學的修養，而且更要自重自愛。說到這裏，我又想起了馬漢一段話，要引證出來警惕大家，他說：「戰爭的格言，是根據原理，而採用定律〔第341頁〕的形式，這在某種情況下是正確的。但是凡任教官的，應該承認每一事件（戰爭），均有其特性（定律），而其所不同的正如每一個人的面貌，因此有時常要會變更其定律的使用（方式），但其對戰爭的效果仍是符合的。至於戰爭藝術家無論對任何戰爭，都需要正確的原理和定律的認識，正因為如此，所以任何有關作戰的定律，都應特別注意。雖然一般大膽的教官，毫無經驗，而仍敢教人，成為拿破崙所最痛恨之事；可是有些將領，事前毫無想定，一直到身臨戰場，以為僅憑智慧，就可以不顧已往之原理，而能獲得勝利，其愚蠢之程度，實比大膽教人的教官為更甚。因為智慧並非憑空而來，乃是要從研究（學習）與回憶（教訓）纔能獲得的。至於定律，乃是根據歷來戰爭勝利之事實而產生的。」我以為這段話，不僅是為對於我們軍事教育有關的一般教官而言，亦是為我們每一指揮戰爭的將領，所應特別研究與領會的格言。馬漢還有一段話說：「拿破崙所謂熟習名將的戰法，其涵義是指身為將領的，不僅要學習前人的作戰方法，還要學習前人運用作戰方法的精神。這正像我們一面師法古人的格言，一面更要領悟古人的精神。在師生之間，一定要有共同的基本思想，纔可以受到靈感的薰陶，獲得最大的成效。」這段話更值得我們軍事教官和一般將領所銘記不忘的。
最後歸結來說，我們今後的軍事教育，應該是哲學、科學與兵學三者，相互聯結、相互貫通的教育。因此哲學是我們精神修養的依據，科學是我們國防建設的依據，而兵學則是我們戰爭遂行的依據。如果沒有哲學，那戰爭就沒有精神力的支撐，這樣雖有科學、兵學，必將失其憑依；而且哲學實為科學、兵學致用之本，一種沒有哲學作基礎的科學、兵學，那也就等於是無根之木、無源之水一樣，其教育就〔第342頁〕失去靈魂了。但是沒有科學，那國防與戰爭的各種問題，就不能有效的實施，尤其是物質條件，如果沒有科學，那根本就無從建設；但是沒有兵學，那戰爭也就失去了遂行的手段。所以惟有這三者聯結貫通，纔能對於一切軍事與戰爭，左右逢源，運用自如，入於戰爭藝術化的最高境域了。
我們過去軍事教育之所以失敗，就是因為沒有把哲學來作為教育的基礎，也沒有把科學來作為教育的重心；只是單單學?一點外國抄襲過來的兵學，就算為軍事教育，這樣培植出來的人才，而要其擔任帶兵練兵與用兵指揮的重大責任，其必然招致失敗，是無怪其然的！今後我們既知哲學、科學、兵學在革命戰爭進程中，是這樣的同條共貫，不可或缺的關係，我們就要把軍事教育徹底改造，把軍事教育制度從新建立，把哲學、科學、兵學融會貫通，成為我們國家自己的軍事教育和軍事教育制度，來完成我們整軍建軍、反攻復國的大責重任。


重建革命基本組織．策進反攻革命運動本黨的民運方針

重建革命基本組織．策進反攻革命運動
本黨的民運方針

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十二年

版面原件： 第343頁，第344頁，第345頁，第346頁，第347頁，第348頁，第349頁，第350頁，第351頁，第352頁，第353頁，第354頁，第355頁，第356頁，第357頁，第358頁，第359頁，第360頁，第361頁，第362頁，第363頁，第364頁，第365頁，第366頁，第367頁，第368頁，第369頁，第370頁，第371頁，第372頁，第373頁，第374頁，第375頁，第376頁，第377頁，第378頁，第379頁，第380頁

〔第343頁〕

——中華民國四十二年九月在革命實踐研究院講——

〔要旨〕
 第一章　組織革命策進反攻：
一、兩種錯誤觀念。
二、等待主義的錯誤。
三、萬全主義的錯誤。
四、長期的總體戰。
五、為什麼要黨來組織。
六、本黨要怎樣纔能組織反攻。
第二章 各種民運工作的概要：
一、軍事運動與民眾運動：
１·十三年改組的前後。
２·革命黨史的先例。
３·十三年改組以後黨的組織。
二、武力革命與建設革命：
〔第344頁〕
１·軍事科學的效用。
２·本黨與匪寇相反的基點。
３·兩種革命運動。
４·革命精神與革命手段。
三、合法運動與革命戰鬥工作：
１·兩方面的工作。
２·一般意見與目前情況。
３·建黨的真實意義。
４·兩種工作的關係。
５·構成政策與執行。
６·選舉運動與議會活動。
第三章 民眾運動的原則：
一、民運工作的基點：
１·一種懷疑的解釋。
２·武力戰與政治戰的差別。
３·黨的社會基礎：
（一）結集黨員。
（二）擴大戰力。
（三）支持政權。
４·民眾運動的意義。
〔第345頁〕
二、民運工作的步驟：
１·從根本上做起。
２·通盤籌畫確定重點。
３·調查研究。
４·宣傳組織。
５·教育領導。
６·動員作戰。
三、民運的戰略原則：
１·目標。
２·集中。
３·迅速。
４·攻勢。
５·安全。
６·運用。
７·應變。
８·統一指揮。
９·協調合作。
１０簡單純一。
綜結。
〔第346頁〕
〔本文〕
 第一章 組織革命策進反攻
一、兩種錯誤觀念
民國三十八年冬季，我創辦革命實踐研究院，特別注重精神教育，而以革命方法與技術為輔。其目的在糾正一般幹部和黨員的失敗觀念、投降心理和依賴主義；鍛鍊他們革命的志節，啟發他們自力更生的決心，堅定他們反共抗俄必勝的信念。從那個時候起，到現在忽忽已將四年了，第一階段教育計畫已經告一段落，本黨亦已有五千餘高中級幹部受了本黨的教育。現在本院要更進一步實施第二階段教育計畫，這第二階段教育計畫，要怎樣纔能實施得好，達成預期的目的呢？我以為第二階段教育的目的要糾正兩種錯誤觀念。那兩種錯誤觀念呢？
第一是等待主義。黨中幹部和黨員都知道大陸上同胞受盡匪寇的蹂躪，切望國軍的反攻，也都懷?反攻的決心，抱?必勝的信念。但是大家對於反攻總有兩層看法：其一是認為等待?三次大戰，國軍纔能反攻；其二是認為要等待?國軍反攻，黨纔跟隨國軍回到大陸上去。這兩層看法合起來便構成第一個錯誤觀念。
第二是萬全主義。三年來政府的根本政策是確保臺灣，建設臺灣，準備反攻大陸，這個根本政策是正確的。但是黨中的幹部和黨員卻有意或無意的也有兩層看法：其一是要國軍把一切反攻的條件都準備〔第347頁〕齊全纔能反攻；其二是要國軍準備齊全又必依賴外援。這兩層看法合起來又構成了第二個錯誤觀念。
二、等待主義的錯誤
為什麼等待主義是錯誤的呢？我們必須時時警悟本黨是革命建國的黨，我們對匪寇的戰爭，乃是革命建國的戰爭，並不是臺灣對大陸的戰爭，臺灣不過是我們重建革命組織和策畫反攻革命的基地。就軍事反攻來說，自然是要國軍從臺灣向大陸進軍；就革命來說，我們革命黨必須先要進入大陸匪區，領導那匪寇恐怖和屠殺之下的同胞，群起對匪作革命戰。臺灣的軍事反攻與大陸的革命戰爭兩者互為策應，纔能摧毀匪的政權，光復大陸的失地。沒有國軍從匪區外面敲破鐵幕，匪區同胞固然不能大規模的蜂起抗匪；但是沒有群眾抗匪的組織在匪區埋伏和發展，並從鐵幕裏面策應國軍，我們軍事反攻也難得到進展，爭取勝利和確保勝利。所以黨不能等待軍事反攻，黨的任務是組織革命和策進反攻，我們一定要看清楚，如果我們能夠組織革命，策進反攻，就不必等待三次大戰。如果我們不能組織革命，策進反攻，要等待三次大戰是等不來的；就算是三次大戰爆發了，就算是軍事反攻勝利了，我們革命建國的事業仍然沒有成功的把握，因此等待主義是錯誤的。
三、萬全主義的錯誤
為什麼萬全主義也是錯誤的呢？軍事反攻要有充分準備，這是必然的。但在各種準備之中，最要緊〔第348頁〕的準備，還是大陸匪區裏面同胞抗匪的組織。要知道我們國民革命軍，在臺灣加緊訓練，加緊裝備，是為了回到大陸上去打仗。我們的黨也應該在臺灣重建革命組織，加緊革命訓練，使其能回大陸上去打仗。深進一層來說，在國軍向大陸進行軍事反攻之前，黨必須先向大陸進行政治反攻；一定要黨在政治戰上擊敗匪寇，國軍纔能在武力上消滅匪寇。如果黨不能在政治戰上貫徹他的任務，那就是軍事反攻缺乏了他最重要的一種準備。這一種準備是完全要我們自己做，任憑外援怎樣多，也是無能為力的。因此黨要等待軍事上有了萬全的準備和勝利的反攻，再回到大陸上去，那我們不僅忘記了自身的重大責任，並且徒然延誤了軍事反攻。兵法家說：「策萬全者無一全」。純就軍事來說，已不應期望?準備到萬全的程度再去反攻。如果我們擔負?革命建國使命的黨，步步都等待?軍事，期望?萬全，那我們反攻光復有什麼把握？革命建國的事業又有什麼希望？所以萬全主義是錯誤的。
四、長期的總體戰
上面說到黨不能等待軍事萬全的準備和勝利的反攻，再回大陸，黨必須重建革命基本組織，策進反攻革命運動。這個觀念，是和今日黨中一般幹部和黨員的「反攻」觀念不同；大家也許不甚瞭解，所以我還要說幾句話。一般的反攻觀念是怎樣呢？一般以為：
（一）反攻是軍事行動；
（二）反攻軍事就是渡海登陸這一大舉。
〔第349頁〕
殊不知反攻不止是軍事行動，而國軍渡海登陸又不過是反攻軍事中間的一個軍事動作。要知道我們從動員到反攻，從反攻到收復，乃是長期戰，並且是總體戰；這一長期的總體戰，是要把政治、經濟、文化和武力，綜合運用。而誰來把這些政治、經濟、文化和軍事各種武器，組織起來或同時運用，或交互運用，來擊敗匪寇呢？我以為這就是我們革命建國的黨。換句話說，對匪寇的總體戰，是綜合運用各種武器的組織戰。而綜合各種武器以進行組織戰的動力就是黨。
五、為什麼要黨來組織
我們中華民國今日在憲政時期。從政治制度上來說，在後方要以政領軍，在戰地要以軍管政。但是我們要組織政治經濟文化和軍事各種武器來對匪寇作總體戰，我們革命黨必須始終站在中心領導地位，聯繫軍事與政治；並組織群眾，與軍事政治結合為一個戰鬥體系，纔能戰勝匪寇，光復大陸失地，拯救同胞的生命與自由。為什麼要黨來組織呢？
（一）反共抗俄戰爭是群眾的戰爭，必須從匪寇的控制下爭取廣大群眾，與我軍事政治結成一個戰鬥體系，纔能得到最後的勝利。我們要把反共抗俄戰爭，做成群眾的戰爭，只有我們革命黨到群眾中去，組織群眾，領導群眾，來支持我們的軍事和政治，結合在一條戰線上，共同作戰。
（二）我們政府在自由區實行動員，雖有行政的力量和法律的制裁，仍然需要黨的組織與宣傳，來推動群眾，鼓舞群眾，纔能保證動員的成功。我們如果對大陸實行反攻，如果要匪區的群眾策應國軍、〔第350頁〕參加國軍，這群眾的動員，便不是我行政和法律所能推行，而完全要以黨的組織與宣傳來發動。
（三）海外僑胞從前是國民革命的搖籃，今日是反共抗俄的一支力量，這一力量的聯絡與組織，更是本黨的重要任務。
從上面這幾點看來，組織革命反攻的任務是落在本黨的肩上，而無可諉卸的了。
六、本黨要怎樣纔能組織反攻
我們的黨雖負擔?組織革命和策進反攻的任務，但是本黨要擔當這一重大的任務，還須在組織和訓練的原則和方法上作更大的努力。我已經把這一原則和方法，在「組織的原理與功效」及「黨的組織之建立與運用」兩篇講詞裏扼要說明，黨中一般幹部同志應該努力研討。我也知道一般同志認為我提出的建黨方法不易施行；但是我深信 總理知難行易的遺訓，只要大家認識得深切，必能踐履得篤實。本黨要反攻大陸剪除匪寇，必須進入大陸，策動對匪寇的群眾戰，也就只有遵照我所提建黨的方法來做。
七全大會以後，本黨已從改造的階段轉入建黨的階段。我們建黨是要建立什麼樣的黨？老實說，如果我們今日不立定志氣，建立一個與匪寇決鬥的黨；如果我們今日不痛下決心，建立一個復興革命和組織反攻的黨；那本黨只有兩條路好走：一條路就是軍事不能反攻時在臺灣苟且偷安；一條路就是軍事能夠反攻時到大陸去坐享其成。要知道，我們如果不能光復大陸，也就不能在臺灣生存，所以第一條路是走不通的。更要知道，如果黨不能奮發革命精神，負起革命反攻的責任，即令國軍能夠反攻，並且得到〔第351頁〕勝利，也只有重蹈過去的覆轍，坐令勝利的成果不旋踵即告流產，所以第二條路也是死亡的路。
因此我們對於黨的群眾化與戰鬥化，不用懷疑；我們必須到群眾中建黨，並且必須應用軍事科學的方法與戰鬥的精神來組織革命。只有這樣的黨，纔能組織革命反攻運動，貫徹反共抗俄戰爭，提早最後勝利的來臨。現在從這一點來研討本黨民眾運動方針，及其組織的方法。
第二章 各種民運工作的概念
一、軍事運動與民眾運動
一、十三年改組的前後
民國十二年十二月三十日， 總理在廣州對一般同志演講本黨改組的方針，說道：「革命成功極快的方法，宣傳用九成，武力只可用一成。我們國民黨這幾年用武力的奮鬥太多，宣傳的奮鬥太少，此次改組注重宣傳的奮鬥，便是挽救從前的弊端。」十三年七月宣傳講習所開學演講又說：「現在我們應該曉得，初期的革命十分重要的是槍砲奮鬥，後期的革命更加重要的還是宣傳奮鬥。如果沒有宣傳的奮鬥，那麼我們用槍砲奮鬥得來的結果，便不能夠保持，這就是十三年來革命失敗的重要原因。」我們從這幾段話看得很清楚，民國十三年改組的前後，本黨工作方針有重大的改變，就是從軍事運動轉入民眾運動。
〔第352頁〕
但是我們如果根據　總理這一訓示，便把民眾運動和軍事看做兩個相反的工作，那就誤解　總理的意思。總理在宣傳講習所開學演講裏，明白的訓示我們說：「軍事事業與宣傳事業同等重要」。總理又常訓示我們說：「黨員的奮鬥要和軍隊的奮鬥一樣」；又說「有和革命黨的奮鬥相同的軍，纔叫革命軍」。我們要把這些訓示說得淺顯一點，就是革命軍是要和革命黨員一樣的信仰主義的官兵，纔配稱為革命軍；革命黨亦是要有和軍隊戰士一樣的戰鬥精神來對敵作戰的黨員，纔配稱為革命黨。如果這個解釋不錯，我們可以說十三年改組之後的本黨，乃是注重民眾運動，同時也注重軍事運動。
二、革命黨史的先例
上述所說，還要從黨史上來作深進一層的瞭解。凡是本黨幹部和黨員，都要研讀黨史，但是一般同志很少留心下面的兩段歷史事實：
（一）同盟會時代，革命黨的組織與革命軍的編制是一樣的。中國同盟會總章第十三條及第十四條規定如下：
本會欲使會眾團體密切，聲氣靈通，特仿革命軍軍隊編制之法，以組織會眾，其帙如左：
以八人為一排，內自舉排長一人，共八人；
以三排為一列，外自舉列長一人，共二十五人；
以四列為一隊，外自舉隊長一人，共一百零一人；
以四隊為一營，外自舉營長一人，共四百零五人；
〔第353頁〕
以各列長隊長營長等人員為會眾之代表人。
總理非常重視這組織方式，親筆批注：「此條請即施諸實事」。所以我們今天仍須再加研究。
（二）中華革命黨時代，黨為革命軍之指揮者。總章第十六條規定：「總理有全權組織本部，為革命軍之策源。」第二十四條規定黨本部的軍事部職務為：（一）物色並培育人才；（二）調查各省敵情；（三）計畫作戰；（四）運動敵軍；（五）監製和送給武器；（六）籌備軍政。
從上面所述，可見 總理倡導革命，在同盟會時代，是援用革命軍的編制來規定黨的組織。在中華革命黨時代，是以黨的本部來做革命軍的本部。
三、十三年改組以後黨的組織
十三年改組以後，本黨的組織，是不是和軍事的編制一樣呢？到現在，一般幹部和黨員習於散漫，安於鬆懈，早已忘記黨的組織的革命意義，並且反對應用軍事方法來組黨革命。殊不知十三年改組以後黨章規定的組織，仍與同盟會時代的組織是同樣取法軍隊的編制。今將兩種組織方法比較如下：
〔第354頁〕
〔圖片〕同盟會時代的組織 十三年改組後的組織
總理訂定這一組織時，曾參考共黨的組織，這是一個事實。但是我們如果把同盟會的組織撇開不講，單說 總理手定的中國國民黨組織是模仿共黨的，那就是數典忘祖。我們如果看見本黨組織參考了共黨的組織，就反對以軍事方法組黨革命，那就是因噎廢食。
〔第355頁〕
要知道我們對匪寇的鬥爭，必定是群眾的革命戰與軍隊的正規戰互相策應，纔能獲致勝利。我們怎樣從匪寇控制之下組織群眾作革命戰呢？我們要用軍事方法來組織群眾，而我們首先就要效法同盟會時代先烈和先進的精神和方法來組織本黨。只要我們有誠意和決心，反攻大陸，收復失土，就不難瞭解這一點。
二、武力革命與建設革命
一、軍事科學的效用
任何戰鬥，為了求得勝利，必須採取軍事科學和戰鬥原則。侵略者如此，反侵略者的革命方式亦是如此。也有人懷疑，以為俄國的布爾塞維克所以發展為極權主義的強暴侵略集團，其最初的起源，就是列寧訓練職業幹部，使用軍事方法組黨；我們如果仿效共黨，便會走上極權主義的道路。我以為這一懷疑是不必要的。前章說過，同盟會就是用軍事編制組黨革命的；同盟會建立了中華民國，是不是走了極權主義的道路呢？
我們今日要復興革命，組織反攻，只有採取軍事的方法來組黨，使用軍事科學的精神和方法來革命。而我們反攻光復之後，重建中華民國為民主統一國家，正是與匪寇極權主義走上相反的道路。我們的信念如此，不用懷疑。
二、本黨與匪寇相反的基點
〔第356頁〕
本黨與匪寇走的道路怎樣是相反的呢？匪寇是從階級鬥爭中製造武力，爭取政權；本黨是從民族革命中建立武力，掃除革命的障礙，而以和平方法改革經濟和社會。這就是本黨與匪寇截然相反的基點。
由於這一基點，我們的國民革命是由非常破壞轉入非常建設。換句話說，我們國民革命的方略，是從軍政，經過訓政，進入憲政。這是和匪寇所謂革命從破壞進入更大的破壞，換句話說，從偽裝民主轉入極權專制，是絕對不同的。
三、兩種革命運動
武力革命與建設革命，或者說非常破壞與非常建設，乃是國民革命過程中兩大階段；前一階段為軍政時期，後一階段為憲政時期，兩大階段之間的過渡則為訓政時期。孫文學說與建國大綱兩大文獻，明白指示我們說，這兩大階段的工作，都是革命工作，或非常的工作，必須本黨發揮革命精神，使用非常手段，來貫徹到底。再說得明白一點，軍事時期，非常破壞工作固然要用革命精神和革命手段來做；訓政和憲政時期非常建設工作也一樣要用革命精神和革命手段來做。建國大綱規定得清楚，孫文學說更解釋得親切，沒有存留一點疑義。
四、革命精神與革命手段
從破壞到建設，從軍政訓政到憲政，都要本黨用革命精神和革命手段來做，已如上述。現在要問什麼是革命精神？什麼是革命手段？
如果我們聽憑黨的組織渙散，或者一心一意把黨做成一個普通政黨，我們革命精神寄託在那裏？如〔第357頁〕果我們否認黨的戰鬥行動，或者至多做到競選，甚至競選也要政府來幫助，我們革命手段又到那裏去了？我們要把這些問題將心問口，將口問心，纔能體認孫文學說和建國大綱的真實意義。
本黨要保持和發揮革命精神，就只有採取革命的組織方法，即同盟會和中華革命黨的組織方法。
本黨要採取革命手段，就必須研討軍事科學，鍛鍊革命的戰鬥精神，講習軍事的戰略戰術。
撇開了革命組織而高談革命精神，撇開了軍事科學的精神方法和革命戰略戰術而高談革命手段，只是空談，我們應該特別警惕。
三、合法運動與革命戰鬥工作
一、兩方面工作
我們現在是憲政時期。依孫文學說的遺教與建國大綱的規定，本黨在憲政時期要做的工作是兩大類：第一類是各種選舉和各級議會活動；第二類是非常建設的工作。但是我們今天又是在國家民族危難的當中，本黨的工作更要分為兩方面：一方面是維護憲政，建設臺灣；另一方面是堅持反共抗俄復國建國的戰爭。換句話說，本黨在自由區要做合法運動工作和非常建設工作，對大陸匪區要做革命戰鬥運動和非常破壞工作。本章要研究的就是這兩方面工作是怎樣的關係。
二、一般意見與目前情況
一般意見總是把黨的合法運動工作，與革命戰鬥工作，分為對立的兩件事。總以為對大陸匪區的工〔第358頁〕作，要用軍事方法來組織，用軍事科學來策畫；自由區的黨務卻是與一般行政機關一樣，開開會議，辦辦公文就算了事。如果說到本黨的各級組織原是一種軍事編組，大家一定不會相信；如果說本黨要用軍事方法來組織，要依軍事科學的原則來行動，大家更要反對了。
目前情況就是這一般意見的表現，自由區黨務就是這樣旁若無人的做；大陸工作乃是特別部門，與一般黨務隔離得很遠，彷彿敵後建黨與一般建黨是毫不相干的兩件事。
一般意見與目前情況如此，所以本黨的工作，一部分集中於黨政關係上，一部分集中於上下級的命令和報告上，很少的做到黨對民眾的工作上，更談不到黨要在群眾中戰勝共匪。許多人批評本黨脫離了民眾，我們要調查黨部的檔案，把民眾運動的卷宗在全部卷宗中的百分數統計出來，我相信這個百分比是不能解答這種批評的。
三、建黨的真實意義
本黨對自由區民眾運動，不加重視，也沒有方針，主要的原因是不瞭解建黨的真實意義。要知道，我們中央黨部遷到臺灣，不是逃避危難，更不願終老海上，我們在臺灣重建本黨，是和我們在臺灣重整軍隊一樣的。我們在鳳山練陸軍，在岡山練空軍，在左營練海軍，都是為了反攻大陸，收復失土，拯救同胞之用；如果不是為了反攻收復，我們練兵便失去他真實意義。我們在臺灣建黨是為了什麼呢？六十年前， 總理在海外創立興中會和同盟會，終竟有辛亥革命，創造中華民國。三十年前， 總理在廣州
改組中國國民黨，終竟有北伐之師，完成國家統一。我們今天在臺灣建黨，其真實意義與此相同。我們〔第359頁〕重建本黨，必要從民眾運動中結集黨員，訓練幹部，為革命反攻之用。黨離開了群眾，就失去了生命力；黨離開了群眾，就沒有補充黨員和訓練幹部的基地。本黨今日如果不把臺灣看做革命反攻的基地，和鳳山、岡山、左營為訓練三軍的基地一樣，來結集黨員訓練幹部，一切為反攻，一切為光復，那就是我們建黨便沒有什麼意義。
我們為了反攻大陸，收復失地，拯救同胞，首先要確保臺灣，並進一步建設臺灣為三民主義模範省。說到確保臺灣，一般人總想到這是軍隊的責任；說到建設臺灣，一般人也總是想到這是政府的工作。如果黨的想法也和一般人的想法一樣，關於確保臺灣，就把眼光放在軍隊上；關於建設臺灣，就把眼光放在從政黨員身上；而忘記了黨本身的責任，和他的工作，那我們建黨更沒有什麼意義了。不錯，軍隊是負?確保臺灣的責任，但是海軍只能防守海峽，陸軍只能防守海岸，空軍只能保衛空中的安全。黨的責任更大，黨要保衛臺灣的民心，而這所謂民心，本來就是黨章第三條規定的「黨的社會基礎」。你自己不負起保衛自己的社會基礎的責任，那你的生命，你的權力，都失去了根源，你就對不起你自己了。再說建設臺灣，當然是政府的工作；但是三民主義的推行，實際就是社會上各種勢力相互關係的改變。譬如說三七五減租就是地主與農民兩種利益的溫和改變，而耕者有其田條例的實施，更是地主與農民兩種勢力的劇烈改變。這一改變，使臺灣省整個社會為之改觀，本黨是不是以決議文送達政府為滿足？是不是要注視?農村社會改革每一步的發展？是不是要更進一步到農民中間發展組織，建立黨的領導權？三民主義是本黨最高原則和最後理想，本黨在這三民主義實現的途程中，正是全心全力，在民眾中間努〔第360頁〕力奮鬥的時機；本黨要乘?這一時機，結集黨員，訓練幹部，為了保衛臺灣人心盡責任，更進而為了革命反攻光復作準備。這纔是我們今日建黨的精神之所在。
四、兩種工作的關係
由上面所說來推論，黨的合法運動工作，對於革命戰鬥工作的關係，至少有下列四點：
（一）黨的合法運動工作是建立革命的後方基地；黨的革命戰鬥工作是執行革命的對敵戰鬥。
（二）黨在合法運動工作中，結集黨員，訓練幹部，充實力量，請求技術，為革命戰鬥工作完成一切準備。
（三）黨執行和平合法工作時，仍須發揮革命精神，講求戰鬥技術，纔能在建立革命後方基地的努力上，爭取最大的成功。
（四）黨在執行革命戰鬥工作時，亦須以民主的氣度與服務的精神，取得群眾的信任，擴大革命的基礎。
五、構成政策與執行政策
前節第三點，不易瞭解，我現在分兩項來加以說明。第一是黨在構成政策和執行政策時有其應取的戰略和戰術；第二是黨在選舉運動和議會活動中，也有其應取的戰略與戰術。先說第一項。
我在「黨的行動指導原則」中，曾經指出：「黨的政策，在實質上，乃是各種社會利益的結合與調和。」本黨的社會基礎是青年、知識分子、農工及一般生產者，所以本黨的政策就是這些社會利益的結合〔第361頁〕與調和。但是我們要知道，這些社會利益的結合與調和，並不是機械的，也不是靜止的。黨對於社會政治上每一趨勢或每一問題，要決定政策，必須把這一趨勢的形成，和這一問題的發生，分析其成因，把握其焦點，觀察其動向，更必須對各種可行的政策，估計其對於各種社會利益的影響，預期其實行的時候，各種社會勢力相互關係將要發生的變化。黨分析了這些客觀情勢之後，還要打算對於這些社會勢力怎樣進行宣傳，怎樣部署組織，何者要掌握，何者要聯絡，何者要安撫，而集中力量對政策的阻礙者施用壓力或給以打擊。黨對於一個政策的構成，要下這種工夫，並且要在一個政策決定的時候，同時就確立一個執行的方案；這個方案是和軍隊的作戰方案一樣，包含?推行政策的步驟和方法，特別是黨的宣傳如何進行，組織如何開展的具體規定。黨對於一個政策的決定與執行，要這樣做，纔有成功的把握。
總理關於宣傳的遺教，非常詳明。十三年七月宣傳講習所開學演講，指示我們說：「講起效力來，宣傳事業同軍事事業，實在是一樣的大，和一樣的重要。向民眾宣傳，就是同向敵人的猛烈進攻一樣。
古人說，攻心為上，攻城為下。攻心就是要用宣傳的方法」。我們要把這段話「舉一反三」，就能體會黨的決策和施行，與軍事戰鬥一樣，要有其戰略和戰術了。
六、選舉運動與議會活動
選舉運動與議會活動是黨的民主合法運動。黨對這種民主合法運動，仍然要用革命精神和戰鬥方法來做。而這種民主合法運動，他仍然可作為結集黨員訓練幹部的場所。
即在本黨執政時期，和政府管轄的地域，黨作選舉運動也不應依賴政府的幫助。政府是辦選舉的，〔第362頁〕他不能干涉選舉。本黨是與其他政黨競選的，也不能要求從政黨員干涉選舉。本黨的選舉運動，仍須採取一般政黨競選的方法。 總理在民國二年對上海國民黨茶話會演講道：「國家之進步與否，繫於黨爭之正當與否。我黨員必注意於爭，尤必注意於正當之黨爭。」正當的黨爭，就是不行賄賂，不用威脅，而以健全的組織，活躍的宣傳，良好的戰略與戰術，來爭取選民的支持。自憲法實施以來，將近六年，本黨黨員對於選舉運動，不肯研究，也不甘學習；總是靠?中央，責備從政同志，而不從黨的組織與宣傳上去下工夫，這個毛病必須改正。今後本黨要把選舉運動看做黨的組織宣傳與訓練的場所，必須做到每經一次選舉，黨的組織就有一度發展，黨的宣傳就有一度深入，黨的幹部和黨員就多一度訓練，而黨的革命精神和戰鬥方法就有一度發揚和進步，纔算是達成了建黨革命的任務。
議會活動，在一個普通政黨也是和戰鬥一樣的看待，一樣的進行。一個政黨在議場中的活動，有三方面的意義：第一，對社會是主義與政策宣傳的講臺。第二，對政府是影響和確立政策的勢力。第三，對黨是教育黨員和培植幹部的方法。一個政黨的組織的發展，領導人才的選拔和教育，選舉與議會活動乃是主要的途徑。本黨是革命民主政黨，自憲法實施以來，從立法院到各級地方議會，都是本黨活動的場所。但是本黨黨員對於議會活動的意義，還沒有深切的瞭解，總以為對政府多下一些批評，就能夠博取議場的好感。殊不知，議場的辯論，是對議場之外說話，處處都要設想其對民眾有什麼影響，對國際社會又有什麼影響。所以健全的政黨，對於他的黨員在議場中的活動，要組織，要策畫，要施用紀律以保證其黨員的一致行動。而議會中的黨員也自覺組織的重要，講求領導的方法，遵守政黨的紀律。政黨〔第363頁〕的議會活動一定要這樣做，纔能發揮政黨政治的效能，增加民主政治的力量。今後本黨黨員對於議會活動的精神和方式，還要多加研究，多去學習。
第三章 民眾運動的原則
一、民運工作的基點
一、一種懷疑的解釋
前兩章的大意是說，我們要復興革命，組織反攻，就應該效法同盟會和中華革命黨的先例，並體會總理十三年改組本黨所訂定的組織方法的本旨，以軍事方法來建黨，用軍事科學的精神和方法來作戰。我們要明白了這個道理，就能夠從自由區的黨務和民眾運動中，結集黨員，訓練幹部，為反攻光復之用。
說到這裏，也許有一些同志還要懷疑，他們以為革命軍作戰是用軍事戰略和戰術，革命黨作戰是用政治戰略和戰術；這兩種戰略和戰術有很大的差別，不能挪用。所以他們雖然承認黨在反攻時期應該作政治戰，仍然反對黨務和民運要用軍事方法和軍事科學來做。
這些同志的懷疑也有他的理由。但是我們要知道，戰術是隨時隨地改變的，戰略原則卻是古今不易、中外相通的。人類歷史上無數戰爭的經驗積累下來，由許多兵法家解析其制勝的道理，抽繹其戰略的〔第364頁〕原則，留傳下來。軍隊作戰如果違反了這些原則，便必招失敗；政治作戰如果應用這些原則，便可致勝利。我不信今天竟有人能於這些原則之外，另創政治戰略，給予我們以必勝的把握。
二、武力戰與政治戰的差別
政治戰與武力戰所以不同之點，第一是基地之不同。軍隊要靠後方補給，補給地區就是軍隊作戰的基地；黨要靠群眾支持，群眾就是黨作戰的基地。黨的群眾基地，或叫做「社會基礎」。這是政治戰與武力戰不同的第一點。
第二是戰場之不同。今日的時代是群眾時代，革命戰爭的成敗、取決於群眾的向背。我們今天對匪寇的戰爭，是敵我兩方軍隊的戰爭，更是兩個組織的戰爭。這一戰爭從軍事上看，是臺灣與大陸的攻防戰；從政治上看，乃是武力與國民結合的革命戰。我們的黨要能在群眾中戰勝共匪，那我們軍隊纔能在戰場上戰勝匪寇。所以黨的組織戰爭，更比軍隊的武力戰爭為重要；也可以說，軍隊的武力戰爭不過是黨的革命戰爭中之一環。軍隊戰爭在戰場上是有形的；而黨的組織戰爭，在全國民眾之中，是無形的。這是政治戰與武力戰不同的第二點。但是黨的作戰與軍隊作戰，其基地與戰場雖然不同，但其戰略原則是沒有什麼兩樣的。
三、黨的社會基礎
我們從上面所說，可以看出，黨的民眾運動工作，是以黨的社會基礎為出發點。本黨黨章第三條規定：「本黨以青年、知識分子、農工及一般生產者為社會基礎。」本黨從前的黨章都沒有這種規定，一〔第365頁〕直到三十九年七月，本黨制定「改造綱要」時，纔有這一條文，七全大會修改黨章，便採用下來了。黨的社會基礎是什麼呢？我以為社會基礎之對於黨，是與軍事基地之對於軍隊，是一樣的。社會基礎之對於黨，有下列三項作用：
（一）結集黨員
軍隊作戰，要從後方基地補充兵員；兵員不能補充，那就是軍隊生命枯竭了。黨也是一樣的，要從他的社會基礎吸收黨員，來延續並擴大黨的生命，這是社會基礎對於黨的第一個作用。
（二）擴大戰力
軍隊要從後方基地補充兵員，來維持其存在；但是軍隊一旦要作戰，還須召集後備兵，來擴大戰力。黨也是一樣的，黨在平時，只保持?有堅定信念和戰鬥能力的黨員，到了作戰的時候，便號召群眾，組織群眾來作戰。在這一意義上，作為社會基礎之群眾，便是黨作戰的後備兵。
（三）支持政權
黨取得政權，便要群眾支持政權。什麼群眾？這就是黨認為他的社會基礎的群眾。如果黨維繫?這些群眾的信任，他便保持其政權；如果黨失去這些群眾的支持，他便要喪失其政權。
四、民眾運動的意義
從這一說明，就可知民眾運動的意義。黨的民眾運動是什麼？就是黨的社會基礎之開拓、建立、鞏固、動員和作戰。我們中華民國擁有一千二百萬平方公里土地和四億五千萬人口，我們中國國民黨負?〔第366頁〕革命救國和革命建國的使命，而今日反共抗俄戰爭更是民族戰爭。我們的社會基礎是怎樣的廣大和雄厚！我們開拓、建立、鞏固、動員和作戰，是要怎樣的魄力和氣度來策畫！我們應該怎樣徹底警悟，堅決奮起，纔能負起這重大的責任，擔當這繁劇的工作？這就要我們痛切檢討，辛勤努力了。
本黨過去中了共匪宣傳的毒，想到民眾運動，便聯想到階級鬥爭；黨既不許黨員做階級鬥爭，黨員就覺得沒有民運工作好做，並且黨也不談什麼民眾運動了。今天本黨要組織革命，策進反攻，就不能不大徹大悟，確立民眾運動的方針和計畫，用黨的全力來做。
二、民運工作的步驟
一、從根本上做起
民眾運動是黨的根本工作，也是黨的經常工作。俗話說：「養兵千日，用兵一時。」黨的民運工作，要從根本上做，要經常的做，而一切為決戰，一切為勝利。民眾運動如不從根本上做，就不能確實建立黨的社會基礎；如不經常的做，到了?手決戰，追求勝利的時候，也就沒有確實可用的力量。
二、通盤籌畫確定重點
黨的民運工作，第一要確定工作重點。這是第一個步驟，也是第一件要事。「本黨的社會基礎是青年、知識分子、農工及一般生產者」，這是一個原則的規定。究竟本黨對於這廣大的群眾，從那裏?手，更向那裏用力？這是我們反共抗俄戰爭和復國建國事業上一個大問題。這一大問題，乃是要從革命理〔第367頁〕論，與革命的政略和戰略上，來求根本的解決。
黨的社會基礎，在革命理論上的根據，就是孫文學說：照知難行易的學說和先知後知的道理來研究，沒有農工和一般生產者的群眾力量，便不能發揮革命基本力量。但是沒有青年和知識分子的努力奮鬥，也不能喚起群眾，組織群眾，來對匪寇作反共抗俄的全面戰爭。
從革命的政略和戰略來說，黨對於其社會基礎之廣大群眾，要把握時代的潮流，針對現實的情勢，來作通盤的籌畫，確定工作的重點。最要緊的就是黨在每一歷史階段中，要確定那些民眾是我們革命的主力，那些是我們革命的友軍，那些可以任他中立，那些纔是我們革命的阻力。黨要用全力來擴大革命的陣容，消除革命的阻礙，削弱敵人的實力，纔能爭取革命的勝利，完成這一歷史階段中革命的使命。
三、調查研究
黨確定了民運工作的重點，就要?手進行民運工作。各級黨部一定要把社會上各種利益和各種勢力，用科學的精神和方法，調查研究。政府的統計資料當然是一種助力，但是政府調查的問題和統計的項目，對於黨的民運工作，還是不夠。黨所需要的資料，不僅是各種群眾的現狀，並且是各種群眾的動向，特別是各種社會勢力之間相互關係，是黨的民運工作決策最重要的基礎。個別利益相互衝突及其共同利益何在？個別利益與社會公益的衝突何在？各種社會利益與黨的主義政策相符合與相衝突之處何在？這些問題，一定要有詳細的調查報告，有統計數字，有工作計畫，也有深入的觀察。黨的中央匯合了這些資料，纔有決定工作方針和計畫的基礎。
〔第368頁〕
社會勢力的劃分，有以經濟利益為分野，也有以地域、宗教、文化或其他因素為分野的。本黨黨員有些中了共匪宣傳的毒，總以為社會勢力的劃分是以階級為主，並且一說到階級，便以為其間必有不可「調和的鬥爭；因此，他們的結論就是本黨必須為一階級來鬥爭，而不能結合幾種不同的社會利益在一起，來做社會基礎。實際上一個社會一定分為兩個不可調和的階級，雖是共匪的「理論」，但是共匪的實際政策，當結合幾種社會勢力以擴大他的陣容，而孤立敵人。本黨的民運工作，如果反而把共匪的「理論」當做自己的政策與戰略的方針，那就是自啟紛爭，自陷孤立。要知道社會上各種群眾之間，有其互相衝突，也有其共同利益。譬如一個工業裏，勞動者與廠家是互有衝突的，但是如果工業倒閉，雙方便同受其害；所以勞資爭執有其最高限度，即不使工業破產。又如一般工業裏，勞動者要求增加工資，如超過某一限度，即使物價增高，而為一般消費者所反對；所以一般消費者的利益，對於勞動者的要求，便形成一種壓力。本黨是革命救國、革命建國的黨，以大多數國民為社會基礎，決不能偏於一個階級利益，而必須把握各階級職業，各民族地域的共同利益，來平衡各種個別利益。我們對社會上各種利益和各種勢力進行調查，加以研究時，必須特別注意群眾生活與心理的實況，千萬不可信憑階級鬥爭的觀念，隨意假定某一階級的要求和傾向，來作為黨的決策的基礎。在這一意義上，社會調查和研究，乃是民運工作重要的一步驟，毫無可疑。
四、宣傳組織
黨的民運工作，在匪寇控制之下，固然是革命戰鬥的工作，即在本黨執政的政府轄區之內，也不可〔第369頁〕憑藉行政權來做。黨如果在自由區憑藉行政權來做民運，就不能從民運中訓練黨員和幹部，而其所吸收的黨員，也不過受了行政權的影響，還是不可靠，更不能作反攻光復之用。我們今後如果要把自由中國區內民運當做結集黨員訓練幹部的場所，就應該改變作風，從頭做起。
宣傳與組織是黨的兩大武器，民運工作除了以宣傳加強組織的力量，以組織發揮宣傳的效用之外，別無其他巧妙的方法。在自由區如此，在匪寇控制之下，亦是如此。不過本節所說的宣傳與組織，乃是黨開拓和建立社會基礎；這種宣傳和組織，是教育性的宣傳和組織，而不是行動性的宣傳和組織。這種宣傳組織工作乃是黨的根本工作，要耐久，要周密，要沉?，要真誠，沒有什麼速效可見的。
我們也要知道，黨要在群眾中開拓和建立據點，教育性的宣傳和組織固然是根本工作，但是黨要在群眾中打開宣傳組織的道路，最能收到速效，就是要把握社會變動的時機。所謂社會變動是指各種社會勢力平衡的轉變。這正是黨向群眾中展開宣傳組織工作的時機了。
民運工作彷彿播種植樹一樣。農夫播下了種子，植下了樹苗，要遇見好的氣候，便生長得快；但是如沒有播種植苗，單是氣候是無濟於事的。所以黨的民運工作，要耐心播種，周密下苗，辛勤灌溉，然後把握時機，從社會變遷當中，展開宣傳組織的活動。
我們今日的宣傳組織工作，不能適應民眾運動的要求。組織的缺點，在於不能向群眾中間深植根基；好像是要群眾到組織中來，而不是把組織到群眾中去。宣傳的缺點更在於不能適應組織的需要，不顧各種群眾理解力之不同，而自己說自己想說的話；殊不知宣傳的第一個禁忌，就是說自己想說的話。你〔第370頁〕一句話說了出來，各種群眾得不到什麼印象，或者得到了印象而各自不同，你的宣傳便失敗了。所以今後本黨要展開民眾運動，對於宣傳和組織工作，一定要大大改進纔行。
五、教育領導
黨的組織深入群眾，黨的教育纔能實施，黨的領導纔能建立。黨中民運工作同志往往誤信共匪的民運工作容易做，本黨民運工作難做。因為共匪迎合群眾的階級物質要求，而本黨卻要培養群眾的民族精神信仰；所以共匪容易做，而本黨難做了。我以為這種認識是錯誤的。要知道共匪要把勞動者的經濟要求，轉變為政治鬥爭，必須經過一番教育；本黨要把勞動者的經濟要求，升化為民族運動，也一樣要經過一番教育。我們如果不肯痛下工夫，教育群眾，而一味的跟?群眾的「本身利益」向前走，其結果怎樣呢？其結果是走到群眾的經濟要求滿足了的時候，群眾便與本黨分路；或者走到本黨不能滿足群眾的要求的時候，群眾也與本黨分路。無論怎樣走法，到了最後，黨是毫無所得的。
群眾教育要下工夫，群眾領導更要下工夫。本黨民運工作同志總以為當選了工會理事長，或拉住了工會理事長，便是工運的成績。其他農運青運亦是如此。殊不知依賴行政權而取得民眾團體的某種地位，算不得群眾領導。要在群眾中取得領導，必須在團體中發展組織，發動宣傳，影響群眾生活，把握群眾心理，以服務取得群眾的信任，從工作上建立黨的信仰，纔可說是掌握了群眾的領導權。
六、動員作戰
黨的民運工作同志，在任何情勢之下，都要抱定信念和決心，一切為動員，一切為決戰。這不僅是〔第371頁〕說事事要為反攻匪區、收復大陸?想，並且是說，在民眾運動中，有堅決的決心，纔能達成目的，最大的勝利終歸於最堅決的一方。怎樣纔是最堅決？必須抱定不惜一戰的決心，纔能達到最堅決的境域；所以「堅決」不是主觀的觀念，必須以決戰的決心來推進一個運動，這運動纔會得到最大的成功。
黨無論是在自由區推行政策，或是在匪寇控制之下進行革命戰鬥，每一行動必須使用全力，纔能收到預期的成效；所謂「全力」，就是動員一切力量，堅持戰略原則，抱最大決心作最高決戰。在民眾運動中沒有儻來的機會，更沒有坐收的成果。要把群眾一時的情緒和衝動，轉變為全心全力的戰鬥，爭取革命的成功，一定要黨的幹部站在戰線的最尖端，堅持到戰役的最後一分鐘，纔能做得到。黨怎樣才能訓練這樣的幹部呢？黨要使一個幹部有革命的信仰和理論，戰略的頭腦和眼光，堅強的能力，敏活的技術，堅決的作風，犧牲的精神，也只有從合法的民運工作中培植，革命戰鬥中磨鍊。所以本黨的民運方針是平時的工作和戰時一樣來做，這樣訓練出來的幹部，纔能把戰時的工作像平時一樣的做。並且，平時的工作要和戰時一樣來做，纔能收最大的成效；戰時的工作要像平時一樣來做，纔能爭取最後的勝利。
三、民運的戰略原則
前段說到民眾運動工作幹部要有戰略的頭腦和眼光，這一點是極為重要的。本黨黨員和幹部根本的缺點就是頭腦裏沒有群眾，眼光中沒有敵人；大家在本黨執政的政府下面，把黨當做行政機關來做慣了〔第372頁〕，社會上一切現象和一切問題，到眼面前都只在會議上清談，從公文上解決，根本不用戰略的眼光來觀察，用戰略的頭腦來行動。說到戰略，大家反而認為這是軍人的事，不是黨員的事。本黨的幹部和黨員想用這樣的觀念和作風來和俄寇共匪作戰，還有什麼勝利的把握？
黨中同志也有喜歡談戰略的，可是他們又以為軍事戰略原則之外，還有政治戰略原則，說起來好像一部傳奇，說得津津有味。殊不知做一個革命軍人而不屑研究戰史，講習戰略戰術，注重自己進修與部屬訓練，就犯了不可恕的錯誤。做一個革命黨員而把革命先烈和先進為了革命來進軍事學校，甚至於自願入伍當兵，不惜犧牲生命的那種精神都拋棄了，而只知以升官發財為目的，那還講什麼革命的政治戰略戰術呢？如果一個革命幹部（無論文武）不瞭解軍事科學，不能在革命戰略戰術與組織戰爭上切實研究，卻漫談政治戰略，也是根本的錯誤。因為政略與戰略兩者的領域雖異，而其原則與運用方法卻是大略相同的。
其實戰略原則是極其平實的東西，我們要用眾克敵，無論是武力戰或是政治戰，都只有根據這些平實的原則來製成作戰方案或政治方略，纔能制勝。我們現在講民運工作的方針，也要把這些平實的原則，舉要說明，作為黨的民運計畫和一般民運工作同志的參考。
一、目標
武力戰第一個戰略原則是「目標」。軍隊的作戰方案首先要確定作戰的目標，纔能決定什麼時間、什麼地點、多少兵力對準這一目標來作戰。黨的民運方案亦是如此。黨要準備一個運動，號召一個運動〔第373頁〕，和領導一個運動，必須確定這一運動的目標，纔能決定在什麼地方、什麼時間以及號召幾多群眾，怎樣來採取行動。
黨要組織一個民眾運動，等於軍隊進行一個戰役。他的目標要鮮明，要單一。比方要以某一個人為目標，或以某一黨派為目標，或要打擊敵方某一種設施，或要破壞其某一種工作，或要離間其某一部份群眾，癱瘓其某一機關，拆散其某一組織，阻止其某一謀略等等，都可說是革命運動的目標之一。不過目標的選擇是要精研熟慮，不可輕率決定的，除非臨時遭遇到意外特殊的目標，就該臨機制宜，斷然採取行動之外，其他平時目標的選定，總是要有輕重緩急，先後次第之分。第一當然是對我方利害最急迫的目標，以及對敵方最大制命傷的目標，然後再計及其次要的目標。但是選擇目標的要領，是要首先注重其時間與地點，以及其一般或特殊環境，於我們行動為害為利，應急應緩，這些條件必須嚴密的分析考慮，而後再加以正確的判斷與決定纔行。但是目標一經選定，那就要徹始徹終的貫徹到底，一切力量，都要向?這一個目標來結合與集中，一切工作都要為了這一目標來協調與合作，這一運動纔有成功的把握。
二、集中
兵法的主要課題就是怎樣對敵人在其他各點上相持，而集中物質與精神的優勢於一個決戰點上，殲滅敵人。孫子所說「人分為十，我專為一」。便是指?這一課題來說的，我們可以說，戰略的第二個原則就是集中力量。
〔第374頁〕
武力戰第二個戰略原則是集中，政治戰第二個戰略原則也是集中。例如黨的選舉運動，在爭取選票時要集中力量向大城市或重要港口的選民進行組織，又在提出競選的綱領時要集中力量就大多數選民注意的一二問題展開宣傳。黨如果不採取集中原則，讓黨員們分散活動，隨意宣傳，必定沒有勝利的把握。到了無可奈何的時候，乞靈於從政黨員甚至責備從政黨員，那就算是黨的民運工作的失敗了。
對敵的群眾革命戰更以集中為重要原則。滿清末年同盟會的革命運動，往往集中力量爭奪軍械局。今日我們對大陸群眾抗匪運動作全盤計畫，應該集中力量於交通和糧食，例如鐵路的主要車站和產糧區域的公倉等等。同時我們在臺灣防禦戰中，交通和糧食也是我們集中力量，策畫安全的重要目標。
所以我們必須承認民眾運動第二個原則是集中。
三、迅速
群眾的組織和教育是緩進的工作，但是群眾的行動一定要迅速。迅速纔能制敵機先，迅速纔能張大革命的威勢。拿破崙說：「戰鬥力量是軍隊數量加速率」。這話對於群眾行動是適用的。
但是我們要知道，黨為了群眾採取迅速的行動，必先作周密的準備；黨必須在組織上控制戰略的據點，在宣傳上造成革命的氣氛，纔能領導群眾，迅速行動。所以事前沒有周密的準備，臨事便沒有迅速的行動，這是必然的道理。
孫子兵法說：「朝氣銳，晝氣惰，暮氣歸。」所以我軍對於敵軍，要「避其朝氣，擊其惰歸」。我軍自己更必用其朝氣，迅速行動。軍隊是有組織的群眾，接戰的時候，其士氣是由旺盛轉入衰頹。黨領〔第375頁〕導群眾作革命鬥爭，更要瞭解一般群眾的士氣盛極轉衰，比軍隊更快，所以群眾一經結集，行動必須迅速。軍隊的勝敗，取決於最後五分鐘；群眾行動的成敗，卻取決於最初五分鐘。群眾在最初五分鐘內不能爆發為行動，其行動便告流產。所以迅速是民運戰略的第三個原則。
四、攻勢
黨在群眾中的工作要保持主動，黨領導群眾對敵作戰，要採取攻勢。攻勢是軍事戰略的重要原則，也是黨的民運的重要原則。
例如黨在群眾中展開宣傳戰，最要緊的一?就是把握敵人的弱點，施以攻擊，而不可零星散亂替自己的弱點來辯護。黨對於敵人的攻擊，與其節節防禦，不如集中力量，對敵施行攻擊。所以「黨的行動指導原則」說道：「最好的防禦是反攻」。
黨要在匪寇控制之下組織群眾革命戰，更要保持主動，採取攻擊。孫子說：「善攻者使敵不知其所守」。只有攻擊纔能突破匪寇的戒備，震動社會的聽感，激起群眾的響應。
就是黨自由區社會基礎的防禦，也要到群眾中建立組織，推動工作；只有從積極的群眾工作上，纔能發現匪的組織，擊潰匪的企圖。
所以攻擊是民運的第四個戰略原則，但是攻擊作戰中尤其是革命戰爭中，最重要的是奇襲與突擊。
軍隊作戰能夠集中，能夠迅速，能夠保持主動，採取攻勢，那就能夠對敵施行奇襲與突擊。孫子兵法所謂「攻其無備，出其不意」，就是指突擊來說的。黨領導群眾動員作戰，也是以奇襲與突擊為重要〔第376頁〕原則。
黨要動員群眾，進行戰鬥，先要在群眾中部署組織，展開宣傳，把握群眾情緒，於其達到高潮時發出號召，迅速行動。只有趁?敵人來不及戒備的時機，群眾纔能結集，纔能戰鬥。這是一種突擊，有時亦可先作戰略的部署，發出動員的號今，使敵人慌張警戒，而於敵人緊張到了高潮時，放棄行動，使其全盤戒備歸於無效；這也是一種突擊。
關於突擊，我們最須注意的就是群眾的突擊戰，必須事前有周密的準備。群眾革命沒有先定日期告訴敵人的道理，只有先在戰略據點，部署組織，然後乘敵人沒有充分戒備的時機，施行突擊。所以突擊乃是群眾革命戰中最重要而且是為常用的方式。
五、安全
軍隊最重要的安全措施第一是保密，第二是警戒。黨的群眾戰最重要的安全措施亦在於保密與警戒。前面屢次說過，事前沒有周密的準備，群眾行動就不會迅速，甚至不能發動，更說不上什麼成功。這事前的策畫和部署，必須秘密，否則只要有一點洩漏，便只有全盤失敗。所以安全，亦可說是秘密，成為民運的第五個戰略原則。
在策畫安全這一點上，黨的情報與交通特別有其重大的意義。我在「黨的組織之建立與運用」裏，鄭重指出情報與交通是黨的組織兩個要素，這兩個要素如不具備，黨的敵後組織便建立不起來，群眾革命戰的策畫和部署是更談不到了。
〔第377頁〕
六、運用
前面屢次說到「部署組織」，這就是黨要策畫群眾戰的時候，必先作全盤打算，把組織安排於戰略據點，期能造成最有利的地位，於群眾動員作戰時，便於控制全局，並便於集中力量，向敵人的要害施行攻擊。如沒有這種戰略的部署，就沒有方法選擇時機與地點，結集群眾，對敵進攻。
孫子兵法說：「制人而不制於人」，「以分合為變」，這就是「運用」的原則，指?兵力的戰略部署來說的。我們把這一原則應用到黨的民運工作上，纔能體會黨怎樣在群眾中部署組織，纔能制勝。
七、應變
軍隊作戰的時候，做主將的要堅持戰略原則，也要適應戰爭變化，如果中途改變戰略，便不能獲致勝利；如果不能適應戰爭變化，那也只有失敗了。
黨對群眾戰的指導也是一樣的，一方面必須堅決，一方面必能應變。一般的說，在一個歷史階段中，戰術要隨戰局的變化而改變，戰略卻必須堅持到底；在一個戰役中，戰術可隨環境與時機改變，戰略也是必須堅持到底的。
八、統一指揮
兵法家說戰事「成於一，敗於二三」。黨的群眾戰，是和軍隊作戰一樣，必須統一指揮。這所謂統一指揮，不僅是群眾戰的一個戰役的指揮要統一，並且是群眾的革命戰與軍隊的正規戰也要統一指揮；必須如此，纔能使反共抗俄戰爭成為總體戰，對匪寇爭取最後的勝利。
〔第378頁〕
九、協調合作
總理說：「第一步使武力與國民結合，第二步使武力為國民之武力。」這一訓示到今日更有其嶄新的意義。我們反共抗俄戰爭，是鐵幕外軍事反共與鐵幕內民眾革命，互相策應，互相結合，來摧毀匪寇的暴力，開拓革命建國的道路。我們要做到這一點，必須政治經濟文化軍事各種機構，各種業務，各種戰鬥，在統一指揮之下協調合作。所以黨的民運工作，不是單獨進行的，黨的民眾組織乃是一種武器，這一武器必須與政治經濟文化軍事各種武器，綜合運用，纔能完成反共抗俄復國建國的使命。
單就民運工作來說，也要組織與宣傳能夠結合，情報與交通能夠敏捷，策畫能夠周密，準備能夠充實，纔能發出號召，開始行動。群眾行動一經開始，而策應、增援、進攻、退卻、反攻，每一步都要黨政軍各方面協調合作，纔能發揮力量，達成預定的目標。
革命不是偶發的，革命是要創造的。我們要組織群眾，創造革命，必須統一指揮與協調合作。這兩個原則是不可分離的。
十、簡單純一
總體戰乃是政治經濟文化和軍事各種武器，對準一個目標，綜合運用來完成最後的勝利。這一戰爭在一方面是陸海空三個軍種聯合作戰；在他方面又是黨政軍三個組織聯合作戰。這一戰爭，在組織、宣傳、訓練、裝備、補充、行動、戰鬥，無論那一點上都是頭緒紛繁，內容複雜的；但是最高統帥部必須從繁複錯綜之中，確定一個簡單明瞭的戰鬥體系，而黨亦必須建立一種純一精強的戰鬥組織，來運用這〔第379頁〕政治、經濟、文化和軍事各種武器，向?總目標施行攻擊。
黨的中央如不能執簡馭繁，就不能用眾克敵。這執簡馭繁，需要高度的革命謀略，靈明的政治頭腦，警醒的作戰準備，深入的社會觀察，和精強的組織能力；但是這黨的組織如不能精強，那就不能綜合各種武器而運用自如。若要使黨的組織精強，最基本的要素，就是其構成分子，特別是一般幹部，必須志節純一不二，精神團結一致。所以革命的組成分子，只是求其精而不求其多的。這是革命成敗的最大關鍵，我們各級幹部同志，必須徹底瞭解和反省自勵的。
綜 結
抗戰勝利以來，不過八年，民族有生死存亡之痛，個人有滄海桑田之感，種種經歷，不必具述。而八年來痛苦的經驗，給予我們的教訓，只有一條，就是我們這四億五千萬人口，一千二百萬平方公里的中華民國，要靠自己來決定自己的命運，而不可築室道謀。要知道，我們中華民國這樣一個大國，其危亡足以影響世界的安全，其興起亦可以汲引世界的疑懼。明白了這一點就可以知道，今日我們在這憂患之中，而世界局勢的轉移，往往以我們為焦點。所以我們對於世界局勢不必過慮其逆轉，但必徹底覺悟，即令在世界局勢好轉之時，我們也不能把反攻建國的大事業，寄託其希望於外來援助或是三次大戰，我們必須克服等待主義與萬全主義兩種錯誤。我們必須痛下決心，盡其在我，來復興革命，組織反攻。我這篇講話的用意，就是從黨的民眾運動這一工作上，來提醒一般幹部和黨員，只要我們追蹤革命先烈〔第380頁〕，體察 總理遺訓，克服自己的惰性，振作革命的精神，把自己應做的工作做好，把自己應盡的責任盡到，就能夠完成反攻光復最重要的一種準備。這種準備決計不是外來援助所能為力，而必須求其在我的。我個人深信這一種準備多做一步，也就是反攻光復的時機提早一步。所望中央黨部和革命實踐研究院切實研討，作成綱要，付諸實施。


警察的常識與任務

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十二年

版面原件： 第381頁，第382頁，第383頁，第384頁，第385頁，第386頁，第387頁，第388頁，第389頁，第390頁，第391頁，第392頁，第393頁，第394頁，第395頁

〔第381頁〕

——中華民國四十二年十月四日對臺灣省警政會議出席人員講——

〔要旨〕
 一、警察要充實自己的知識，認清自己的責任。
二、警察要有基本的訓練、精神和知識。
三、警察為社會之導師與師褓。
四、警察是政府最接近民眾的親民人員，亦即政府民心得失之所繫。
五、警察教育的重點。
六、警察最基本的工作。
七、警察的常識與任務：
１·整理環境衛生；
２·交通大道樹木的保護；
３·公路兩側污穢的清潔；
４·禁止當街晾曬衣服；
５·車輛載重過量之取締；
６·注意防制車禍；
７·公廁公墓設置與清潔的問題；
８·公共場所環境衛生之檢查；
９·對粗野行動的教導與糾正；
〔第382頁〕
１０市容的整理。
八、警察應有巡回督察制度和獎懲評判辦法。
九、警察應檢束自己的行為，修養自己的品德。
〔本文〕
 今天召集臺灣全省的警察幹部聽訓。四年來全省警察，對地方治安以及社會秩序，都相當努力，也有很好的成績表現，這是今天在這裡值得特別提出來對你們警察幹部嘉勉的。你們這次舉行警政會議，對警察工作的得失，已經有了全般的檢討，對今後警察工作的重心，也有了具體的決議。我今天要特別對大家講的，是關於警察常識和任務的問題，希望你們今後能夠更加充實自己的知識，更加認清自己的責任。
無論是在反攻大陸的階段，以及復國建國的階段，警察都有其一份艱鉅的工作，也有其一份重要的責任。我們要國家能夠很快的建設起來，就一定要警察有基本的訓練、基本的教育、基本的精神，和基本的知識；因為警察才是推動主義、政策、計畫、方案最基本的動力，這個動力健全，然後工作才能有效。可是過去在大陸時候的警察，既沒有良好的教育，也不會有充分的知識，更不知道他警察所應有的責任，所以警察始終沒有一個健全的基礎，不能為社會上所重視和信任，結果就仿佛只成為了一小部份官員和豪紳的「差役」。我們中華民國開國改制，到現在已經是四十二年了；但是警察的制度、規範、以及警察在社會上的地位、職責，始終還沒有建立起來！這四年以來，我們臺灣省的政治、經濟、軍事、社會，任何一部門，至少都已經完成了若干治標的工作，現在正是要轉入治本工作階段裡的建設時代〔第383頁〕了！在這轉入治本工作的時候，最緊要的，就是要先建立警察的基礎，如果警察沒有基礎，其他所有的基本工作，都將成為空談。我認為必須警察能有周密而靈活的協助，推動政治、社會、經濟、教育等建設工作的知識和方法，特別是在每一個運動開展當中，更必須警察能自動的形成為運動的推動中心，那一切建設工作，才能生效；這個運動，亦才能有力。惟有深入到群眾裡面，才能獲得群眾的廣大的支持和實踐；所以健全警察品德和充實警察知識，是我們今日推動任何建設工作的基本！
警察是改造社會風氣的領導者，也是民眾日常生活的導師。因此警察的責任，簡直就是民眾和社會的師褓！政府一切的政令，一切的措施，必須要先通過警察，對警察切實講習，使之首先了解，更須警察率先倡導，率先實踐。至於每一個警察管區民眾的家庭狀況、社會關係，以及其生活習慣、思想行為，警察更要切實調查，深刻研究，確切的掌握；並且要用身教來代替言教，用勸導來代替處罰，用愛護關切來代替管理和干涉。尤其是要知道，單是運用警察本身的力量，還是不夠的；警察必須善用其管區內的鄰里宗族的關係，和民眾集會的機會，來加強聯繫，擴大影響，來傳導政府的政令，推動警察的工作，務使每一人民都能有自治的常識，乃至於都有自衛的能力。
警察是政府裡最接近民眾的「親民」人員，也是政府與民眾間直接的繫帶。如果警察教養有素，知識豐富，能熱心服務，那自然就能夠得到民眾的尊敬，也就是加深了民眾對政府的信仰。反之，如果警察只是像在大陸時候一樣，經常輕侮民眾，壓迫民眾，甚至於敲詐民眾，對於民眾的問話，傲慢不理，對於民眾的痛苦，漠不關心，那民眾自然就將是因厭惡警察，而要間接的遷怒於政府；我們可以說政府〔第384頁〕對民心的得失，以及政府對施政的成敗，警察就是第一個應該直接負責的人員！
警察的責任與地位，其關係既是這樣重大，你們今後就應該特別重視你們警察自身的工作，充實你們警察自己的常識。在警察教育之中，尤其要先能夠使所有的官佐員警，都能了解以上我所說的警察的性質與責任，其對於我們復國建國的關係是怎樣的重要。
基於以上的認識，我以為在警察教育中，必須特別講習；而其警察本身，無論在服務時候，或一切生活行動，都應該實踐篤行，視為規範的：
１·新生活運動綱要；
２·革命實踐運動綱要；
３·反共抗俄總動員運動綱要；
４·國民守則——即黨員守則的淺釋。
以上這四項，不僅是你們警察工作行為的標準，也是你們警察精神修養的依據；尤其前面三項運動，是我們今日反攻復國的基本運動，我們要廣大的民眾能夠掀起復國高潮，改造社會風氣，擴大反共效果，就先要警察自己能夠徹底了解，依照這三項運動綱要與國民守則的精神，為輔導人民生活與行動的標準，來普遍的、積極的負責推動。如果警察自己都不了解這些運動的意義，甚至於把自己看成為與這些運動漠不相關的人，那就任何政治和社會的運動，都沒有改革的希望，更沒有成效可言了！大家知道，臺灣的社會和民性，一向都是習於勤勞節儉，守法負責的，我以為只要政府——特別是「親民」之官〔第385頁〕的警察，能夠有充分的常識，隨時隨地善加輔導，那就任何一個社會運動，都是可以事半功倍的；問題只是在警察的素質，警察的常識，夠不夠輔導民眾，推動民眾。
我以為當前的警察工作，除推動前面三個運動與守則以外，最基本的，還要：
在積極方面，養成清潔整齊的習慣，獎勵勤勞節儉的美德；
在消極方面，戒除奢侈浪費的風氣，取締遊惰不良的流氓。
這兩項工作，實在就是我們改造社會基礎，加強反攻戰力的根據。
講到清潔整齊，這可以說是一個民族能不能夠適存於現代世界、現代社會的基本條件。我們知道，過去日本軍閥佔據臺灣的時候，他對我們臺灣省是用的一種殖民地的政治和教育來統治我們；所以他對民眾，只注意他法律慘刻的貫徹，秩序嚴酷的維持，至於民眾及其家庭的清潔整齊，和疾病死亡的如何，他們是不去注意的。比如說他日本國土以內，他每季都要由警察，挨家挨戶，舉行清潔大檢查，但是這種清潔運動的舉措，過去在臺灣民間就很少。又如在他國土以內每一個小村子裡，都有浴堂的設置，村子裡的民眾，每天都可以化很少的錢去沐浴，這也是他引導民眾，保持其清潔衛生很顯著的措施；但是這種設施，過去在臺灣，根本上就沒有，這是為的什麼呢？這是他們對「殖民地」人民的歧視！現在臺灣同胞，大家已經回到了祖國的懷抱，都成為獨立自由的國民了！我們就應該有獨立國家的教育，亦應該有獨立國家的國民合理的生活標準！前面我已經說過，警察是民眾日常生活的導師，你們對民眾日常生活，無論是食衣住行，都有指正和輔助，以及宣導和解說的責任，我認為這種輔導工作，最先就是〔第386頁〕要從清潔整齊入手。不過如要民眾清潔整齊，我們警察就得首先以身作則，照今天你們警務處的大禮堂來看，根本就不夠清潔的標準；還有上次我到角板山，經過水流東警察所時候，看到警察所的廁所，更是骯臟無比。這樣，如何還能夠作民眾社會家庭裡清潔的模範呢？像你們自己都這樣骯髒污穢，而要你們去教育民眾，輔導社會，來清潔整齊，那不是太笑話了嗎？我們看一個國家的國民教育程度，和生活狀況，就可知道他國家和民族的前途，有否希望，尤其是從他們社會和家庭的清潔與不清潔的上面，更是看得出來。像我們今日的警察機關，如果給外國人看了，他就可以不必再去看我們民眾的生活程度如何了！如果給民眾看了，那你就更無法去輔導民眾了！因為你警察本身，還不知道清潔整齊，那如何還能來教導民眾清潔整齊呢？這根本就要看不起你們警察了。你們警務處以後一定要每週每月，對所屬警察單位，舉行突擊式的清潔檢查，檢查的重點，第一就是在他廁所，其次就是在他廚房。你們要知道，最不容易清潔的，就是這兩個地方，可是最應該清潔的，亦就是在這兩個地方；所以必要先從這兩個地方清潔做起，如果這兩個地方不清潔，其他就是再掃除，再粉飾，也都不中用了。大家須知清潔整齊的表現，就是勤勞節儉的表現，也是一個人及其家庭生活標準的表現！所以清潔整齊這四個字，是我們個人與家庭生活上起碼的條件。
講到社會風氣，你們擔任警察任務的，第一要從自己修養方面，努力檢束；第二要在執行方面，不畏權勢。我聽說你們警察對一些自恃其有權勢的人家，深夜唱戲、酗酒、打牌，以及遇到外國人當街醉鬧的時候，你們警察不是認為礙於權勢，就認為有關「情面」，不敢照章干涉。同時聽說警察自己裡面〔第387頁〕，也有極少數不肖份子，蕩檢踰閑，掩護包庇，這種在大陸上貪污不法的行為，就正是我們今日所要徹底改革的所在。如果你們警察自己都不知檢束，那還講什麼改造社會的風氣呢？所以你們要改造社會，就必須先改造警察本身；至於對一些所謂權豪的人家，一定要破除情面，照章處罰，切實制裁。對於外國人的違警行為，也是要一樣依據法律，執行職權，負責取締，切實處治，沒有任何例外。惟有這樣，才能樹立你們警察的威信，確立警察的基礎，來作改造社會風氣、樹立國家威信的張本。
現在我要在後面，再具體地提出幾項警察極普通的常識，這些看似細事，其實是關係警察任務，最重要的工作，希望你們能夠努力改正，徹底實踐。
⑴（1）整頓環境衛生，要從偏僻、最雜亂的地方先?手起頭。像愛國西路兩旁（廣州街與博愛路交叉處），就污穢雜沓，幾乎每家後門口，都有垃圾堆積；而民權路、撫順街一帶，也一樣的陽溝積水，污穢逼人（其路面不整，那是另外一回事，不在警察職務之內）。這幾條路，也許因為不是柏油路面，所以就沒有人去注意他的環境衛生。殊不知越是偏僻而沒有路面的道路，就越要注意他的整齊清潔，也越是需要特別整頓。譬如我們清理垃圾，就要徹底清理，絕不可讓居民把前門的垃圾，移到後門就算了事，這是整理環境衛生最淺近的常識。當然前面我指出來的幾處街道，只是舉例而已。我想像這樣不引人注意，而又蕪穢不治的地方，還一定很多，省市政府應該要有一個全盤的整理計畫，從速改進才行。
⑵（2）交通大道，兩邊人行道上的樹木，以及大道中間安全島上的草地，應該特別保護。這些道樹和草地，是現代城市一種自然氣氛的調節，也是現代城市規模觀瞻所繫。可是我經過中山路和中正路一帶的〔第388頁〕時候，就常常看見有人踐踏草地，攀登樹木，甚至於還在路樹上吊牛。本來道中安全島上兩邊，是修築有竹編欄杆，來保護草地的，這竹欄杆修築的意思，就是要不讓人畜跑進去；可是這安全島上時時有人進出踐踏，不只是小孩子，還有成年的人，亦在那裡閒站?不動，但是警察對這些事，都是熟視無睹，毫不理會，始終讓人畜出入自如。這種情形，我以為不僅表現出了我們的民眾沒有現代社會的教育，尤其表現出了我們的警察沒有其應有的常識，更表示我國警察程度低淺，不足成為一個現代的警察。
還有警察如果發現了其管區內的道樹弄壞了的時候，就應該立刻通知工務局，工務局就應該立即設計和選擇最優良的樹種，隨時移植過來；惟有這樣勤加護植，才能經常維持一種現代城市的氣象。
⑶（3）臺北市郊外，通淡水和基隆的公路兩側，常有好像豬欄不像豬欄，雞籠不像雞籠的違章建築物出現；這不僅妨礙了清潔和環境衛生，而且影響了路面幅度，不知警察和公路局方面，何以不加註意，設法取締，而準其違章架設，這一點以後也必須特別注意整頓！
⑷（4）過去我經常看見在中山路和中正路交叉處廣場附近，四周的住戶，當街晾曬衣服，後來經過指示，要警察勸導，現在總算已經改正了一些；但是這種現象，幾乎各條道路上，還是不斷的發現，尤其教育廳附近常有此種現象。凡是有這種情形發現的地方，無論何地，其所屬管區的警察，應即隨時取締，使其管區住戶，都能知道在沿路門前，或樓窗上曬衣，是最礙市容的。你們看有時樓窗上曬了褲子，而其下面門前掛了國旗，這還成何體統呢？
⑸（5）車輛載重過量，警察應該切實取締。這一點，我真不知道指示過多少次，但是現在街道上的車輛〔第389頁〕載重，仍然如故，就是牛車和手推車，也一點都沒有改正過來。大家知道用車的意思，就無非是要減輕人力獸力的負荷，但是我時常看到有些手推車，一個人拉不動，後面還要加上兩個小孩子幫?他拚命的來推，像這樣載重，你看是合理麼？還有牛車，也是一樣裝載得沉重不堪。我覺得民國三十五年，當我第一次到臺灣來巡視的時候，臺灣的牛隻，無論是耕牛或拖牛，還是非常肥壯的，但是現在的牛隻，幾乎都瘦弱得很，甚至要快倒斃下來的樣子，我以為這就是使用載力太過的原故。至於機動車輛，如大卡車、貨車之類，更是盡量壓載，使車輛幾乎開都開不動，如果是一個現代國家的社會，這些現象是不應該有的。你們擔任警察的為什麼不知道去研究一下呢？為什麼我這樣苦口的指導，你們無論政府或警察，總是不設法改正；而且裝載在車輛所能容納的容積以外，像鐵條、鐵塊、竹木、磚石一類的東西，更隨時可以危害行人的安全，這樣情形，警察還不知道負責制止，那種警察還有什麼作用呢？又如手拉的板車，本來是一個人拉的，到了它二個人甚至三個人還像推不動的時候，那不是過重麼？牛車也是一樣，連牛都拖不動，看牛像要倒下來了，還要叫他勉強來拖，這些積載過重的違警情形，不都是可以一望而知的麼？如何不負責取締處治？大家要知道無論是車子、人力、獸力，都不能載重過份，車子用過了份，那車就會破壞；人力用過了份，那就要得病；獸力用過了份，而且就會倒斃；尤其是對於路面，因為載重的車輛，受壓過重，更容易受損。總之無論在公的方面，私的方面，車輛載重過量，都只有壞處，而且還會使外國人看不起我們這樣的一個落後而無知的社會！這都是你們警察有關的任務，亦是你們警察必須具備的常識，今後應該要特別注重改正，總要不失為一個現代的警察才行。
〔第390頁〕
⑹（6）現在城市裡的車禍很多，特別要注意防制，肇事禍首，並應從嚴處辦。據我所知，現在所有的三輪車、腳踏車，幾乎都沒有車燈，這亦是車禍的一個主因。無論任何情況，在兩個月以內，凡是車輛，應該要一律裝置車燈，如果到期還沒有裝置車燈的車輛，就應該由警察嚴格取締，勒令其停止使用才行；如果他再不遵章改正，那就應加以處罰。因為這是有關於車禍和生命的事，不可與普通違警的事件一律看待。
⑺（7）公廁公墓的設置，我也說過多次，可是現在還是作的很少很少。這自然是地方行政主管的責任，但是公廁的管理與清潔，則應該是屬於警察的職責範圍以內的，尤其是衛生警察應該特別負責；你們必須隨時檢查，隨時督導，務使公廁能夠經常保持一定的清潔的程度。
⑻（8）公共場所，如旅館、食堂、戲院、車站、公園等等，警察除了注意其秩序與治安以外，尤應注意其環境衛生與內部清潔，總要每週或每日不斷的舉行清潔檢查。
⑼（9）我最近時常看見有些婦女，提抱?小孩子在沿路的兩側便溺，這也是一種粗野落後社會的行動，警察亦應該注意教導，隨時隨地的加以勸阻。
至於孩童的行為舉止，在路上或公共場所有什麼不正常的地方——尤其是路旁便溺，或搖攀樹木，乃至衣冠不整，警察都要好好地加以指正與取締，這就是根本改造社會風氣，扶植下一代幼苗的起點。
⑽（10）臺灣幾個較大的城市，以新竹和高雄的市容比較良好，而臺北和基隆較差。市政是管理現代城市一種專門的學問，市容乃是市政中最主要而又最能具體表現的一面；我們為?要建設臺灣，使其能成為〔第391頁〕模範省，固應延攬有專門市政學問的人，來協助整頓，尤其是設計環境，如何使之整潔美觀的工作，更為重要。但是還應該以整飭市容，基本的、淺近而必須的常識，來訓練警察，務使警察都能夠有充分的常識，隨時能執行他整飭市容，改正社會風氣的職責。
以上十項工作，沒有一項不是你們警察的主要任務，亦沒有一項不是你們警察所應有的普通知識。要警察能夠把這些應有的普通知識和主要任務，能夠切實達成，就首先要在警察教育中，灌注這些常識、觀念、和方法；尤其重要的，是要有一個巡回督察制度，和獎懲評判的辦法。但這些事，不只是警察份內之事，都與各行政部門有關。例如獸力牲畜的瘦弱，乃是有關農林的職責；車輛路面的損毀，乃是有關交通公路機關的職責。凡是警察的事，是都與行政各部門息息相關的。總要中央地方與省市政府，各級主管長官，都能知道這種相互的關係，隨時研究，切實督導，並將我今天所提各項問題，能由省市政府，擬訂具體條目，逐項研討，都能有一個結果，有一個辦法，限期改革，如期完成才行。
關於巡回督察方面，在臺北及其他各市鎮，我以為可由你們警察局長，會同工務局長、衛生局長……等與整頓市政有關人員，每日共同乘車出巡一次（例如今日赴甲區巡察，明日赴乙區巡察，市內每區每週，總有一次或兩次親自巡察與改正），以便隨時隨地發現問題，也就可隨時隨地立即解決問題。最好由市長每日親自來領導巡察，那當然進步可以更快了。
關於獎懲評判方面，我以為可以在警察經費中，每一年增撥二十萬元，作為獎金，平均每季五萬元，於每季選出幾個工作最優良的單位，以及五十個到一百個左右工作優良的警員，評判最優次優等第，〔第392頁〕分別的給以獎金；其中有最優特成績的，還要加以敘功晉級。
至於這種工作優良的單位和警員，如何能夠考察出來呢？我以為應該由省政府不兼廳的委員，會同有關方面，以及當地縣市的行政主官，組成若干個小組，根據事先擬定的考核標準，分區分季的去實地考察，慎重評判。而且這種考核，我以為將來還可以推及到其他有關的地方行政機構、以及學校、醫院裡面去；至於這種辦法如何實施，那就要你們省市政府主管部門負責設計，切實研討，來限期實施，我在這裡只能提出一個要領而已。
總之，警察是政治建設的骨幹，更是社會建設的基礎，你們如要盡到你們警察的職務，不愧為民眾的師褓，那就要你們先教育自己的學術，充實自己的知識；更要鍛鍊自己的身體，檢束自己的行為，修養自己的品德，來作民眾的模範。你們與民眾最接近，所以你們的影響也最廣泛、最直接；你們今後不僅要繼續過去四年來努力的成就，更要改正過去所有一切的缺失，來擔任我們收復大陸時候地方上各級警政的幹部。這次警政會議，就是你們走向新的里程的開始！你們要達成這次會議的使命，就要貫徹這次會議的決議，以及實踐今日的指示，全體一致，為完成復國建國的任務而努力奮勉。
最後還有一點，要在此附帶的一提，就是我上次出發到角板山去旅行的時候，在途中看到了當地警察分局一張佈告，其中說明秋季清潔檢查的辦法，共有九項，但佈告開始就要各機關學校……商店住戶「自行清掃」。這九大項目，如果當地的警察分局，事先沒有一個示範的處所，沒有實地對民眾預先演習，而就要他各住戶自行清掃，屆時警察就去檢查，那不單是一般普通住戶做不好，就是要我本人照?〔第393頁〕九項佈告去做，恐怕亦不知道怎樣?手呢？其中還有「樹木並應修剪整齊」，「私有廣告牌，由所有人刷洗乾淨」，第九條中還有「廚房廁所車房馬廄雞豬鴨舍水溝各處……並撒石灰或消毒藥水」。你看這些大事，是否一般住戶平民，所能做得到的？我更擔心你們警察究竟將如何去實施檢查的法子？你們事先究竟對居民如何指示講解，如何準備預習？這種佈告一望而知其為大陸上的官樣文章，決無實踐辦到的可能；尤其是其中的馬廄一項，更是任意胡說亂寫，我看大溪到角板山一帶，不會有一匹騾馬，亦不會有一所馬廄，但是當地牛棚倒是很多，而佈告中反漏列了牛棚。我很希望警務處要將這佈告所講的各項，如何做法，這次（十月）秋季檢查的經過與結果如何，當各分局檢查時，各局曾否派員去指導考察？其事先究竟如何準備，及其如何部署工作，都能有一個確實的報告；我很希望你們這一個報告，要注重舉出各種的缺點，而不要專作表面文章才好。因為警察的工作，最是繁重，當然亦就有很多的缺失；但是你如要求進步，必須先要多找缺失，纔能夠切實改正，這就是一切檢查的主要目的，亦就是警察求得進步的惟一方法，務希切實遵照為要。
茲將桃園警察局大溪分局的公告和他清掃事項一份九項附錄於此，這個材料很可為我們研究地方行政的各級幹部作一個研究重要的資料。
附 錄
附件一
〔第394頁〕
桃園縣警察局大溪分局公告 四二溪警行字第一七○七號
事由：為公告舉行秋季清潔大掃除大檢查日期並希徹底打掃由。
一、奉　桃園縣政府令：規定本（十）月十二日至十五日為秋季清潔大 掃除日期並掃畢檢查。
二、本分局定同（十）月十六日至十八日分區檢查希轄內居民依照清掃事項徹底打掃。
二、茲抄附應行清掃事項一份特此公告。
附件二
各機關學校寺院工廠商店住戶自行清掃事項
一、室內門窗牆壁地板走廊天花板廁所廚房等處均要打掃清潔。
二、戶內庭院戶外周圍二公尺內前門及人行道私有水溝以及雜草均須自行掃除樹木並應修剪整齊。
三、小巷內兩旁相對住戶各掃一半。
四、傢俱寢具要抹洗乾淨疊席要搬至日光下曝曬。
五、商店門口招牌須刷洗乾淨。
六、門前人行道之堆積物建築遺物要清除乾淨。
七、牆上標語要刷洗乾淨。
八、私有廣告牌由所有人刷洗乾淨。
〔第395頁〕
九、廚房廁所車房馬廄豬雞鴨舍水溝等各處均須灑掃並撒石灰或消毒藥水。


黨的組織之建立與運用（又名黨的組織及組織戰）

黨的組織之建立與運用
（又名黨的組織及組織戰）

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十二年

版面原件： 第396頁，第397頁，第398頁，第400頁，第401頁，第402頁，第403頁，第404頁，第405頁，第406頁，第407頁，第408頁，第409頁，第410頁，第411頁，第412頁，第413頁，第414頁，第415頁，第416頁，第417頁，第418頁，第419頁，第420頁，第421頁，第422頁，第423頁，第424頁，第425頁，第426頁，第427頁，第428頁，第429頁

〔第396頁〕

——中華民國四十二年十一月十二日在陽明山對本黨七屆三中全會講——

〔要旨〕
 前言。
第一章 黨的組織之本質。
一、黨的組織的兩重意義：
（一）本黨的兩重使命。
（二）組織的兩個意義。
二、黨員：
（一）黨與黨員。
（二）黨員的結集。
（三）黨員的數量與質量。
三、幹部：
（一）黨員與幹部。
（二）兩者的分別。
（三）幹部的條件。
（四）幹部的作用。
〔第397頁〕
（五）黨的組織與群眾。
四、小組：
（一）群眾中的崗哨。
（二）小組的任務。
（三）小組與黨團。
五、交通：
（一）組織的兩個要素。
（二）各級黨部保密的意義。
（三）交通的重要性。
六、情報：
（一）情報為組織的要素。
（二）情報系統的地位。
（三）情報人員的選拔與修養。
七、地下組織：
（一）組織對外秘密的必要。
（二）地下工作人員的選拔。
（三）地下組織的四個要點。
第二章 黨的宣傳與教育。
一、組織與宣傳：
（一）宣傳的意義。
〔第398頁〕
（二）宣傳與組織的結合。
二、組織與教育：
（一）氣質的改變。
（二）工作上的訓練與集體訓練。
（三）黨員訓練與幹部訓練。
（四）一般訓練與分科訓練。
第三章 組織戰的原則。
一、組織戰的意義：
（一）兩個權力的戰爭。
（二）組織戰的戰略和戰術。
二、接近群眾。
三、民眾團體：
（一）主要的工作目標。
（二）兩個戰略的原則。
四、外圍組織；
（一）外圍組織的第一原則。
（二）從被動到主動。
五、聯合戰線：
（一）聯合戰線的兩個意義。
（二）聯合戰線的工作目標。
〔第399頁〕
（三）聯合戰線的兩個原則。
六、中立戰略：
（一）對匪要採取中立戰略。
（二）要防制匪的中立戰略。
七、防禦：
（一）防禦的意義。
（二）黨在匪區的防禦戰。
（三）黨在自由區的防禦戰。
綜結。
〔本文〕
 前 言
七全大會修改黨章，確定了黨的組織形態和組織原則。自此以來，時間已經是六個月了。這六個月中間，中央黨部依據黨章，就從前中央改造委員會訂定的規章，作必要的修改。各級黨部也就遵照各項規章來工作，其中最重要的工作就是黨籍總檢查。這個工作完成之後，建黨工作就應該全面展開。怎樣纔能展開這建黨的工作呢？單是把總檢查合格的黨員納入小組，單是要小組時常開會，還是不夠的。現在三中全會是在黨籍總檢查將要完成的時候開會，對於黨的組織建立與運用的原理和方法，一定要有明確的指示，讓一般黨員，特別是各級幹部，深切瞭解，切實遵循，纔能刷新黨的組織，擴展黨的工作，〔第400頁〕向反共抗俄復國建國的道路前進。
第一章 黨的組織之本質
一、黨的組織的兩重意義
（一）本黨的兩重使命
我們中國國民黨是要擔當革命建國事業的黨。就建國過程來說，中華民國已從軍政和訓政而進入憲政時期。本黨今日是以普通政黨來推行憲政，但就革命事業來說，本黨今日又是以革命黨來負起反共抗俄、收復國家的領土、拯救同胞的生命和自由的使命。從前面一點來說，本黨要遵循民主法治的常規，參加各級選舉，爭取選民投票，與民主各國的普通政黨是一樣的；從後面一點來說，本黨又要堅強組織，嚴密紀律，奮發革命精神，厚集革命力量，對匪寇作生死的鬥爭。從前面一點來說，本黨是一個民主的政黨；從後面一點來說，本黨又是一個革命政黨，也就是一個戰鬥的行動集團。
（二）組織的兩個意義
一般黨員都知道，革命黨比普通政黨，組織要堅強些，紀律要嚴密些。但是這種認識是不夠的。兩者不僅是程度上的差別，並且是性質上的不同。單把組織的堅強與否，紀律嚴密與否，看成一個程度問題，是不夠的。我們對於黨的組織的功能，如不深進一層來探討，那就不但沒有方法把黨的組織再加堅〔第401頁〕強，紀律再加嚴密；並且連一個組織鬆懈，紀律寬大的黨，也是建立不起來的。
我們首先要知道，黨的組織有兩重意義：第一、組織是黨的形體。譬如人身的五官四肢和五臟六腑，合起來就是人的形體。但是第二，組織又是黨的工具，更深切一點說，組織又是黨的武器。譬如人的五官是視聽的，雙手是做工的，兩足是走路的，五臟六腑是呼吸、消化、循環、和排洩等等的。如果這些工具都不受操縱、供使用，縱令其合起來具有一個形體，卻失去他們各自的功能，人也就不能生存了。
今天一般黨員只知道省市有省市黨部，縣市有縣市黨部，鄉鎮有區黨部，各種職業有職業黨部，而各級黨部都經常開會，也都傳遞一些公文，就算是具備了黨的組織，就算黨有了他的形體，也就算是一個黨是存在?。但是我們要去追問一下，黨的中央今天要在某一鄉動員二千農民，或在某一市動員五百市民，不用政府的命令，單憑區黨部或職業黨部來發起，能做得到嗎？再退一步說，在這耕者有其田條例實施的時期，中央要在某一鄉去建立一個前進工作崗位，領導農民，推行條例，那縣黨部能立刻?手去建立組織，展開活動嗎？這還是就眼前的安定狀態中來說的。如果匪寇來攻襲我們，或是國軍從臺灣去反攻大陸，在一種緊急的變局中，要各級黨部如「身之使臂，臂之使指」，那就更難做到了。我們如不能鍛鍊黨的組織為黨的武器，要黨在戰爭狀態與匪作戰，或者更進一步要黨在軍事反攻之前，進入大陸與匪作戰，都是不可能的。這並不是說，黨中沒有冒險犯難、應付變局、或深入匪區的黨員；但是個人的勇敢是一件事，組織的武器又是一件事。本黨縱令有許多勇敢的個人黨員，如不能建立組織的武器〔第402頁〕，要戰勝匪寇，仍然是沒有把握的。
二、黨 員
（一）黨與黨員
黨是黨員結成的集團，沒有黨員便沒有黨。所以黨員是黨成立和存在的要素。但是黨員的結集，並不是就是黨。過去民六民八時期，國會議員三人一群，五人一組，都自稱為黨派，都不成其為黨派。今天有一些政治游離份子，要結成黨派，自稱為第幾勢力，實質上也不成其為黨派。要結成一個黨，黨員是一個要素，卻不是唯一的要素；革命黨的成立存在和發展，要有革命主義，有革命歷史，有革命領袖。民國初年，二次革命失敗以後，一般黨員分崩離析，灰心喪氣；我們的　總理以他個人為中心，重新組織中華革命黨。本黨黨統之不絕，完全在　總理一人的身上。這一段歷史事實，說明了黨是黨員的結集，但是黨員的結集卻不是黨；黨員要結集在革命主義和革命領袖之下，承接革命歷史，參加革命組織，執行革命工作，這纔成為革命黨成立存在和發展的要素。
（二）黨員的結集
革命黨的黨員是從群眾中結集的。黨從群眾中吸收黨員，不是一時的集合，必須加入黨的組織，為黨的主義和政策來共同努力。黨吸收一個黨員，要根據左列原則：
（１）考察他的工作與志願。要從他的實際工作上，證明他服膺本黨的主義，理解本黨的政策，志願參〔第403頁〕加黨的工作，接受黨的紀律，這樣的人纔能入黨。本黨是領導國民革命的黨，凡是全國國民之中，各民族、各地域、各階級職業的優秀份子，本黨都要努力吸收他入黨。但是黨不只要考察他的社會地位和學識能力，更必須從他的實際工作上看出他能夠做黨員和志願做黨員，纔可吸收他入黨。
（２）加緊他的政治教育。黨吸收一個黨員入黨，要把入黨這件事作成他思想與生活上一大改變。因此黨對於入黨的黨員，必須立即加緊他的政治教育；無論他在職業與學業上有什麼成就，都要接受黨的政治教育，纔能為黨來工作。
（３）分配他的實際工作。黨吸收一個黨員入黨，要分配他的工作，使他在工作上接近群眾，深入群眾。黨要使一個黨員不因為入黨而脫離群眾，並且要他因為入黨而接近群眾。他是工人入黨，便要在工人群眾中工作；他是農人入黨，便要在農村群眾中工作；他是知識份子入黨，便要到知識青年或自由職業的階層中工作。
每一黨員必須編入小組，參加小組會，繳納黨費。這些基本義務，要從上列三個原則來考察，纔有實質的意義。否則小組流於形式，整個黨的組織也就失去了堅實的基礎。
（三）黨員的數量與質量
黨要在群眾中展開工作，首先就要從群眾中吸收黨員。黨的政策注重某種群眾，吸收黨員的工作就要向某種群眾進行。例如黨要實施耕者有其田的政策，就要向農民特別是佃農吸收黨員，建立工作崗位。本黨領導國民革命，致力於反共抗俄戰爭，這一艱鉅事業必須全體國民共同奮鬥，纔能得到最後勝利〔第404頁〕。所以本黨必須向各民族和地域、各階級和職業中求發展。本黨沒有多數的黨員，就無從擔當這革命領導的任務。
但是黨員與一般群眾不同。信任本黨的群眾，儘管在選舉中投本黨候選人一票，或者在本黨號召的群眾運動中參加一次活動，並不是每一人都能加入本黨，做本黨的黨員。黨是群眾的縮圖，也是群眾的中堅。黨為了結成這個縮圖，要重視黨員的數量；但是為了建立群眾的中堅，更要重視黨員的質量。單把偶然投本黨一票或參加本黨一次活動的群眾拉進黨來，並不能充實黨的力量，使其勝任革命建國的事業。
我們今後必須依據前節所列結集黨員的三項原則，從群眾中選拔黨員，加以嚴格訓練，指派實際工作，纔能提高黨員的素質。但是我們也要知道，一個革命黨不能沒有黨員群眾；黨號召群眾，動員群眾，組織群眾的時候，潛在廣大群眾中間黨員群眾的功用，是不可忽視的。
三、幹 部
（一）黨員與幹部
一般黨員帶有群眾性，一朝失去黨的領導，他們就和黨外群眾沒有多大的差別。所以黨必須從黨員中選拔幹部，領導黨員。並且黨要在某些群眾中求發展，必須指派幹部去結集黨員，建立工作崗位，形成組織。這就是說，黨有了黨員纔能選拔幹部，有了幹部纔能建立組織。黨員與幹部是互為因果的。但〔第405頁〕在建黨的工作上，幹部是更加重要的。
（二）兩者的分別
幹部與黨員有什麼分別呢？第一、他們的分別不是為黨工作的時間有長短。第二、他們的分別不是在黨中的地位有高低。把黨部裏工作的黨員叫做幹部，是不很正確的；把黨部的委員叫做幹部，也糢糊了幹部的意義。
前面說過，一般黨員只是分出一部份時間來參加黨的工作，黨的幹部則是 拿整個人格投入黨的組織；這纔是一般黨員與黨的幹部之間分別的所在。但整個人格投入黨的組織，與整個時間為黨工作，兩者又不可混淆。黨的幹部不是受黨的雇用來全部時間做黨的工作的雇員，他是把整個生命與自由交給黨的戰士。黨的幹部並不是不就其他職業，不顧他的家庭，但是他的人格隸屬於黨，他的職業和家庭都附從於黨；只要黨有需要，他的生活、職業、社會關係、乃至家庭與個人生命，都置之度外，而全心全力去奮鬥。這樣纔能做黨的幹部。
（三）幹部的條件
前節所說，幹部要拿出整個人格投入黨的組織，全心全力為黨奮鬥，這並不是主觀的觀念，這是要從他的實際生活與工作上考察的。分析的說，黨的幹部要具備左列條件：
（１）對黨忠誠，在敵人的面前，危難的當中，受得住考驗；
（２）接近群眾，無時不努力群眾工作；
〔第406頁〕
（３）嚴守紀律，在任何危難中，任何壓迫之下，保持黨的秘密，貫徹黨的命令；
（４）不怕負責任，能夠自主的決定工作方針和計畫，達成黨賦予他的任務。
（四）幹部的作用
要明瞭幹部的作用，先要明瞭軍事動員的程序。國家不能經常保持大量的軍隊，一旦要打仗，就要施行軍事動員，擴充軍隊。國家在平時從作戰部隊中，選拔有戰爭經驗的官兵，組成常設部隊；到了戰時，一個常設師編成幾個動員師，來編組召集的新兵，一個常設師便擴充為幾個師了。在擴編的時候，每一個動員師都有一部份人員擔任基幹，這些基幹擔負?編組新兵的責任。黨等於上面所說的常設部隊。黨的組織無論怎樣發展，在全國人口中總是少數，黨為了完成革命建國的事業，只有培養有戰鬥經驗的幹部，做黨員的中堅。黨一旦要發起革命運動，也就和一個常設師分編為幾個動員師一樣，由黨的幹部率領?黨員，滲入群眾，編組他們，領導他們去打仗。黨的幹部的作用是和動員部隊的基幹一樣的。我們瞭解了什麼是動員部隊的基幹，纔會瞭解什麼是黨的幹部。
（五）黨的組織與群眾
黨的行動並不是一些黨員的活動。黨的行動是用黨的組織滲入群眾，支持群眾，所發起的行動。我們瞭解了這一點，纔會知道為什麼黨要重視黨員的數量，更要重視黨員的質量。只是烏合的黨員，無論他數量怎樣多，一朝動員打仗，便造成土崩瓦解的局面；要有精銳的幹部和健全的黨員，縱令他數量很少，到了動員打仗的時候，便能鼓動風潮，創造時勢。黨的力量在那裏？黨的力量在於組織。黨的行動〔第407頁〕靠什麼？黨的行動靠?有組織的群眾。黨有組織纔能領導群眾，群眾有組織纔能持久戰鬥。黨的幹部的作用就是把黨的組織滲入群眾，支持群眾，領導群眾，持久戰鬥，克服敵人，達成救國建國的任務。
所以黨的組織必須要有系統，要有條理，責任分明，紀律嚴正，務使每一個黨員，在組織系統之內，都能自動負責，不必要有上級來督導，始終站在被動的地位。因之，本黨今後的組織，不是採用馬尾式的，而乃是要用蛛網式的組織纔行。換言之，組織的精神，就是要縱橫聯繫，脈絡貫通與分層負責，自動盡職，不必要由上級督導，亦不必要待下級呈請或要求，而皆能為其自動解決纔行。
四、小 組
（一）群眾中的崗哨
組織是黨的形體，也是黨的武器。這兩重意義在黨的小組上表現得最清楚。從形體的意義上說，小組是黨的基層組織；從武器的意義上說，小組是黨在群眾中的前進崗哨。
一個黨員，如果在一個機關或團體裏掌握?關鍵地位，當然能夠發生影響；但是如果黨在那一個機關或團體裏沒有建立組織，還是沒有控制的力量。黨要掀起一個革命運動，必須把群眾中間的組織結合起來，纔能激起風潮，進行戰鬥。這不是一些個人的活動所能做到，一定是整個組織的活動纔能做到的。
（二）小組的任務
群眾是黨的戰場，小組就是黨在群眾中的基地。黨的宣傳與組織活動，要以小組為基地來展開。所〔第408頁〕以建立小組的基本原則是在群眾中生根。下列要點尤須注意：
（１）組織要秘密，工作要沉?；
（２）要瞭解群眾的成分、心理和動態，對黨的組織與宣傳工作提供必要的參考資料；
（３）要把黨的主義與政策，影響群眾，奠定黨的領導的基礎。
（三）小組與黨團
本黨歷來認定小組是訓練單位，黨團纔是行動組織。我們對於這個原則不應該機械的拘守，而必須探求其實際的意義。
在前節中，我們指出黨的行動不是黨員單獨的突出的行動，而必須由幹部領導黨員來動員群眾，組織群眾，採取行動。我們瞭解了這一點，便能推求小組與黨團的分別所在。小組並不是脫離群眾而孤立的黨員訓練會議；小組的任務在訓練黨員瞭解群眾的情況，觀察並把握群眾行動的條件和時機。黨要行動的時候，不能命令小組以其原形來單獨行動，必須部署組織，調度人事，來動員群眾，採取行動。這一適應群眾的情況與動向的行動組織，就是黨團。要知道沒有小組開拓基地，黨團就不能展開戰鬥，沒有黨團展開戰鬥，只由小組單獨行動，不只是力量不夠，並且徒然暴露身份了。
五、交 通
（一）組織的兩個要素
〔第409頁〕
小組是黨的工作崗哨。崗哨必須得到部隊的支持，纔能達成他的任務。部隊與部隊之間，部隊與司令之間，必須有嚴密的聯絡，纔能打仗。黨的組織亦是如此。在黨的組織裏面，這一聯絡可分為兩面，一面是交通，一面是情報。
這就是說，黨對於交通和情報，要看成組織上，如同一個身體的手足和耳目一樣的重要。一般行政機關和軍事部隊，對於收發、傳達和情報偵察，輕蔑忽視，已經是一種錯誤；如果黨對於交通與情報也是一樣的疏忽，那錯誤更是嚴重。現在先說交通。
（二）各級黨部保密的意義
要知道交通的重要，先要瞭解各級黨部保密的用意。黨的主義與政策是要普遍宣傳的，當然沒有保密的必要。但是黨的戰略與戰術都必須保持秘密。不止戰略戰術要保密，就是黨的政治報告與其他政治教育政治指導文件也都要保密。這有兩重的意義：第一是不許敵人勘破本黨行動的計畫和動向，第二是保持黨的組織與神秘與權威。第一意義是誰都瞭解的，第二意義卻很少有人想到。
黨要集中黨員的力量到組織裏面，最要緊的就是下面的兩點：
（１）要使黨員非參加小組以及上級會議，便不能得到黨的教育和指 導；
（２）要使黨員把他的工作經驗匯合到小組和上級會議，形成全黨的工作經驗。
現在各級黨部都不懂這兩點意義，把黨的文件隨意印刷和分發，就算是文件上加印「機密」字樣，複本既多，傳達又廣，在本黨黨員並不經心，在匪諜便很容易到手，並且從這些文件上窺見本黨的深淺〔第410頁〕。這是本黨工作上最嚴重的失敗。
黨的文件既是隨意分發，一般黨員隨手收到，不必到小組會聽取黨的指示；並且輕忽黨的文件，不探求其意義，不研究其方法，不在小組裏分派工作，那還談得上什麼組織呢？黨員所以與一般人不同，就是黨員是用黨的觀點來分析問題，站在黨的立場來作主張，並在黨的組織裏面發揮他的能力。所以他比一般人更有見解，更有辦法，更有信心，並且更有力量，他就會在群眾中間取得領導的地位。如果上級黨部對下級黨部只交付一些人云亦云的東西，即令有一點秘密，也不過記在文件上隨手傳達，那黨員怎會留心研究文件的內容，討論工作的方法，互相督促去工作？即令他重視這些文件，他倚靠?文件，並不倚靠?組織，仍然不會發生什麼力量。我們瞭解這個缺點就得到一個結論，要把黨的組織鍛鍊為黨員集體的力量，起碼條件是保持黨的秘密，讓黨員到組織裏來聽指示，受教育，並匯合他的工作經驗，成為黨的經驗。
（三）交通的重要性
各級黨部之間，傳達與聯絡，要靠交通。黨的交通有政治性的也有事務性的：
第一、政治性的交通。政治性的交通最重要的就是傳達黨的秘密。擔任交通的黨員，不僅是遞送文件，或轉述言語，並且要委婉曲折的解說其意義，剖析其理論，指示其工作方法，同時聽取工作報告，轉達於上級黨部，或摘取工作經驗，傳達於同級黨部之間。
如果黨要發起群眾運動，那群眾中間小組的聯繫，黨團的部署，更要交通來傳達命令。所以黨的政〔第411頁〕治性交通，一定要選擇優秀黨員來做。黨的政治性的通訊，一定要周密的分析問題，具體的指示方法，決不可像現在例行公文一樣，都是些枯燥無味的條文，咬文嚼字的決議。
第二、事務性的交通。事務性的交通，一般都認為沒有什麼重要。但從組織的意義上來看，組織就是一個交通網；政治性的交通固然是交通網的幹線，事務性的交通也是交通網的構成份子，仍然不可忽視。例如黨報黨刊的分發，是事務性的交通工作，看起來是很平常的。但是黨如果要考察經常讀閱黨報黨刊的人是些什麼人？要是黨員，就應該交給小組，考核他的心得；要是黨外的人，就要交給小組研究應該怎樣引導他到革命建國的道路上來。這個例子已經足夠說明事務性交通亦有其政治意義而不可輕忽了。
六、情 報
（一）情報為組織的要素
前節已說交通，現在再說情報。一般認為情報是一種工作，並不把他看做組織的要素。我們卻認定交通與情報是組織的兩大要素，這兩大要素是缺一不可的。
我們要把人身的神經系統作一比喻，纔能瞭解為什麼交通與情報是組織的要素。交通與情報是和人身的神經系統一樣的，神經系統一方面把外界的感覺傳到神經中樞，一方面又把神經中樞的命令傳達肢體，對外界的刺激，予以反應。前一方面的作用，在黨的組織上就是情報；後一方面的作用，在黨的組織上就是交通。兩者相合，構成黨的神經系統。
〔第412頁〕
（二）情報系統的地位
一般同志常把黨的情報系統與黨部系統看做截然劃分的兩事。不錯，情報系統有獨自存在與活動的必要，但是這一必要，完全出於工作上的便利，並不是說，惟有黨部系統纔是黨的組織，情報系統卻是黨的組織之外的特殊組織。要知道，每一個小組都是黨在群眾中的觸角；小組對群眾的生活、環境及動態，一有發覺，或調查所得，必須立即傳達上級黨部，作為黨決定政策，採取行動的參考基本資料。黨一經決策，也就立即把命令傳達到小組，指示其工作或對其問題解決的方法，或組織黨團，在群眾中間展開活動。所以我們一定要認定情報乃是每一小組的基本任務。
為什麼黨有時又要另行建立情報系統呢？簡捷的說，這是為了對敵作戰的秘密與安全。黨要在敵人區域之內在其控制下的群眾中進行工作，規定小組的主要工作是吸收黨員，擴大組織；情報人員的主要工作是採取情報，傳達上級。兩者分開，可使小組的破壞不至影響情報，情報人員的暴露也不至牽連小組。但情報工作的基礎，仍在每一個黨員身上，故黨員對情報人員不僅有供給其調查與情報資料的義務，而且有掩護情報人員工作的責任，所以這一劃分，完全是工作上的便利關係。
（三）情報人員的選拔與修養
我知道有一些黨員對於情報系統，存?一種偏見，自以為「我不做情報，我不做特工」，甚至把情報工作「特工」看做不道德的事；這種觀念是絕對錯誤，並且對革命工作絕對有害的。我們必須透澈認識下列各點，纔能對情報系統有正確的估價：
〔第413頁〕
（１）情報人員，是在黨員中間慎重選其真有為革命而犧牲的決心，就是具備威武不屈，富貴不淫，貧賤不移的精神，而且具有特殊智慧的同志，加以分科訓練，他的特點是在工作方法與技術的鍛鍊，乃是與普通訓練不同的。
（２）情報人員到群眾的每一角落去工作，越是危險的區域，偏僻的地方，越是情報匯集的處所。所以情報人員須有堅定不移的黨性和污泥不染的黨德。
（３）情報人員對黨所負的責任，與一般工作人員是一樣的；但是為了他工作上的需要，有時更要有積極與主動精神，不一定要有黨部之指示纔取行動，黨部只是責成他工作的成果，不必計較他工作的方法。所以他的黨德，要有特別的修養，必須要有獨立負責自動盡職的高尚人格。
七、地下組織
（一）組織對外秘密的必要
我們要建立一個健全的革命黨，越是到基層，越要注重秘密，黨的組織應以保持秘密為原則。黨員身份如須暴露，也要先得到黨的許可或指定。
（二）地下工作人員的選拔
現在自由地區的黨部和黨員大都是公開的，這個方式，我們要逐漸改正纔行。如果像現在這樣黨員與非黨員一樣的就職業，過生活，毫無區別，這樣黨的組織，決不會發生力量，更不能與共匪鬥爭的。〔第414頁〕而且一般黨員都不守會議秘密的，這樣的組織，當然不能進入匪區；這樣的黨員，當然更不能到匪區去做地下工作。因此，本黨對自由區黨務的一切規章和指示，都不適於匪區地下組織的需要；於是地下組織自有一套規章，地下工作人員自有選派和訓練的方法。
其實這是一種錯誤，至少也是一種病態。須知革命黨的組織，所謂革命，就是指非常戰爭時期而言。而且必有他革命的對象，亦就是必有他的敵黨和敵人，無論任何作戰的戰場，那他對敵人必須有絕對秘密的，否則就不成其為戰爭和革命了。因之凡是革命黨的組織方案應該都要有秘密性的，亦都要有保守秘密的責任及習慣。無論任何一個黨員，面對敵黨或在敵人控制之下，都能適應環境，一樣的秘密工作纔好。
尤其要知道，今天本黨在自由區訓練黨員，主要就是為了反攻收復之用；所以自由區的黨務工作，必須做成匪區的地下工作的預演。要是自由區的黨務工作是懶散、疏忽、旁若無人的做下去，那麼本黨如何選拔地下工作人員，將來反攻時期又如何能分佈大陸匪區的每一角落來防止殘匪的復活呢？
二、地下組織的四個要點：
本章各節所說的組織原則，都適合於地下工作的需要。但在匪區的地下組織，應該要針對匪區實況，當然更要詳密研討，特別要注重下列四個要點：
（１）由自由區派到匪區的工作人員，要以能在群眾中間生根為第一。
（２）黨的組織要在當地群眾中間再產生，纔算是健全的組織。這就是說，地下黨務工作，最要緊的是〔第415頁〕從當地群眾中間吸收黨員成立組織。
（３）地下組織的領導者，最好能由當地群眾中產生。
（４）黨團領導者，尤須推重當地群眾產生黨員來擔任。
第二章 黨的宣傳與教育
一、組織與宣傳
（一）宣傳的意義
通常所謂宣傳，就是運用語言文字或其他符號來影響群眾的集體態度和動向。政黨在競選的時候，要用宣傳爭取群眾為了黨的候選人投票；到了執政以後，又用宣傳爭取群眾支持黨的政策，便利政策的執行，並增進黨的聲譽，為下屆競選作張本。
本黨與一般政黨相同，參加各級選舉，要作競選宣傳。在本黨執政時期，也一樣要作政策宣傳。但是我們要從一個革命黨的建黨的工作上來說，黨的宣傳又分如下兩種：
（１）教育性的宣傳。這種宣傳是把黨的主義和政策向群眾表達，讓他們接受和信從，並從群眾中間吸收其優秀份子入黨，同時更幫助黨在群眾中建立組織。
（２）行動性的宣傳。這種宣傳是黨指導黨員，號召群眾，進行群眾中的攻防戰。

〔第416頁〕

（二）宣傳與組織結合
宣傳與組織是黨的兩大武器。這兩大武器或平行使用，或交互使用，但是任何一種武器，孤立的使用，都不會發生戰鬥的實效。黨要把宣傳與組織有機的結合起來，才能採取行動。這一點是不許懷疑的。
教育性的宣傳是為黨結集部隊，開闢基地；行動性的宣傳乃是黨使用其組織武器對敵作攻防戰之旗幟與號角。兩種宣傳都與組織有不可分的關係。我們如不瞭解宣傳在組織上的作用，和組織在宣傳上的作用，那就不僅不瞭解宣傳，也更不瞭組織。下列各點尤須我們注意策畫，努力實施：
（１）黨的宣傳第一個原個則就是「集中」，頭緒紛繁題材零碎的宣傳， 是沒有實際效用的。
（２）黨的宣傳要由黨使用全力，結成運動，纔能發生戰鬥的作用。每一宣傳運動等於一個戰役，必須確立戰略原則，訂定作戰方案。
（３）在群眾中推進宣傳運動時，要以小組為基地，調度人事，部署組織，策應黨的號召，保持宣傳工作的效果。
（４）宣傳影響深入群眾之處，就是小組吸收黨員，發展組織，或展開行動的機緣。
（５）教育性的宣傳要精誠貫注，行動動性的宣傳卻有時掩蔽其政治目的，而把握群眾的情緒和動態，逐步前進。
（６）最好的「主義宣傳」是使黨員與群眾從戰鬥中體會黨的主義；最好的「行動宣傳」是使黨員與群〔第417頁〕眾從黨的主義中，領悟戰鬥的意義與價值。
從上列各點，更可見黨沒有脫離組織的宣傳，也沒有不藉宣傳的組織。我們可以鄭重的說一句，黨的宣傳是以適合組織的需要為其第一義。
二、組織與教育
（一）氣質的改變
前面說過，黨要吸收一個黨員，必須使他的入黨成為他的人生一大改變。這是為了什麼？要知道我們是革命建國的黨，我們要從舊社會瓦解的過程中與共匪殘忍破壞的大陸上，建設三民主義的國家。我們的黨是否勝任這革命建國的事業，就要看本黨是否具備實行三民主義的規型和氣度，更要看本黨的規型和氣度能否改變黨員的氣質，結成堅實的組織，充任群眾的先鋒，改變社會的風氣，開拓三民主義社會國家的進路。
如果一個黨員入黨之後，他的氣質沒有感受一點變化，他的作風仍然是舊的作風，他只不過是分出一部分時間來應付黨，恰與他拿出一部分時間去參加一個俱樂部一樣；他對黨的關係，原不過是普通的信徒，他便不能構成黨的真實力量。黨的教育就要把一個普通信從的黨員，改變為整個人格交付於黨的黨員。黨吸收黨員的整個人格，也就是說，黨以其組織的規型來改變黨員的氣質。黨的力量就從這裏發生，黨的組織纔能構成革命的武器。
〔第418頁〕
黨的教育不只要改變黨員的思想，並且要改變黨員的行為，纔可收到改變氣質的效果。我在這裏要特別指出的，就是改變一個黨員的思想，雖從他接受黨的宣傳入手，但是一定要他的行為改變了，他的思想改變了，纔有確實的保證；要改變黨員的行為，最要緊的方法就是工作上的訓練。
（二）工作上的訓練與集體訓練
訓練黨員的基本工作，就是要經常的在他工作上訓練；脫離工作，憑空訓練，是不切實際的。從工作上訓練黨員，第一是要他從工作上改變他的習慣；第二是要他從工作上接受革命的教訓。要做到第一點，黨對於一個黨員，要考察他的性格和作風，指派他去做群眾工作；只有實際的群眾工作纔能改變工作者的習慣，零星的工作對於工作者的氣質是不會發生影響的。要做到第二點，黨對於黨員，要指導他從工作上瞭解戰術，從戰術上研求戰略，從戰略上體會黨的主義。一個黨員從實際工作上體會了黨的主義，他纔能改變舊來的思想，發生革命的信心。
一個黨員在他工作上的訓練過程中，到了思想上與技術上非受更高的教育不能得到進步時，黨就要使他參加集體訓練。一個軍人做了幾年下級軍官，就要進參謀學校；再做幾年中級軍官，就要進國防大學。對於黨員的教育也是一樣，讓他做一段實際工作，就要他參加一種集體訓練，來提高他的政治水準，纔能賦予他較高的職責。
（三）黨員訓練與幹部訓練
從工作上的訓練到集體訓練，是黨的教育必經的過程。黨就在這一教育過程中，從一般黨員裏面選〔第419頁〕拔幹部。
黨的幹部更須接受幹部訓練。黨要培成一個幹部，必須從實際工作上磨鍊，從一般訓練中考察，更須從艱難的戰鬥中考驗。這不是黨齡的問題，不是黨的教育程度問題，更不是黨中職務或社會地位問題，乃是他個人的氣質與能力的問題。所以幹部訓練應使氣質的培育與能力的鍛鍊兩者並行，而前者更比後者為重要。
（四）一般訓練與分科訓練
黨的教育注重黨員的氣質。這並不是說黨要用一個模型或一個公式來規律黨員的品性。黨要求一般黨員都具備負責任與守紀律的習慣，都充滿合作與服務的精神，同時也要考量每一黨員的個性與特長，使其工作能適才適所。黨分配黨員的實際工作，必使他的工作適合他的個性與才能；而實施黨的教育，也必須於一般訓練之外，就黨員的個性與特長，實施分科訓練，養成他適應各種工作的氣質和能力。在幹部訓練中，分科訓練尤其是重要的教育方法。
第三章 組織戰的原則
一、組織戰的意義
（一）兩個權力的鬥爭
〔第420頁〕
我們對匪的鬥爭是以組織對組織，更確切一點說，是以權力對權力。兩個權力鬥爭的戰爭就是群眾。我們要在群眾的中間戰勝共匪，纔能在政治與軍事上戰勝共匪。
再具體一點說，共匪是運用組織在群眾中間建立他的權力，作為他政權的基礎。我們要打倒共匪的政權，也要運用組織在群眾中間破壞他的權力，纔能重建我們國民革命的政權。
在這一意義上，我們的組織戰，就是群眾的攻防戰；所謂群眾的攻防戰，就是在群眾中間，破壞共匪的控制力，建立本黨的領導權。
（二）組織戰的戰略和戰術
黨的組織是和軍隊打仗一樣，有其戰略和戰術。軍隊打仗有戰略上的攻擊與防禦，有戰術上的攻擊和防禦。黨的組織也是一樣的。
本章只就黨的組織戰的戰略原則，作簡明的提示。在攻擊戰方面，我們提出參加民眾團體，開拓外圍組織，建立聯合戰線各項原則；在防禦戰方面，我們提出中立、隱蔽與退卻各項原則，作為黨在制定群眾工作方案時的參考。
二、接近群眾
建黨工作第一個原則就是接近群眾。「到群眾　中去」，是黨的號令，也是黨的意志。黨持有到群眾中去的意志，就是組織戰的起點。尤其要知道群眾中間的組織戰，誰的意志最堅決，誰就得到最大的勝〔第421頁〕利。
軍隊打仗要有充足的戰鬥力。要戰鬥力充足，又必時時振作士氣，時時補充兵員。黨的戰鬥，也是一樣的。黨的力量以群眾為泉源。黨的活動，不只要時時訴之於群眾，並且要時時取之於群眾。所以到群眾中去的意志，實在就是黨的生存意志；不能接近群眾的黨，等於喪失生存意志的人，軀殼雖在，死期也就不遠了。
三、民眾團體
（一）主要的工作目標
現存的民眾團體是黨的工作目標。黨對於工作目標的選擇，應依據左列的五項原則：
（１）青年、知識份子、工人、農民與一般生產者，這些群眾是本黨的社會基礎，應為本黨群眾工作的主要目標。我們要把黨做成這些群眾的縮圖，就必須從他們中間吸收黨員，在他們中間建立組織。
（２）在同一種類的民眾團體之中，黨應選擇其站在關鍵地位的組織，作為主要目標。例如同為勞工團體，交通工人的工會或戰略物資生產機構的工會，就掌握?關鍵地位。
（３）在廣大地域之中，港口及其重要都市的民眾團體應該是主要目標，但便於掩蔽的山嶺鄉村民眾團體亦須注重。
（４）軍政機關及經濟事業，應依其戰略的價值，而決定其是否主要工作目標。
〔第422頁〕
（５）在同一機構團體中，應儘可能於其關鍵部門建立黨的小組。例如對大工廠，要注重其動力部門；又如對政治決策機關，要注重其通訊部門。這沒有一定的規律，而必須精密策畫，纔能確定選擇的標準。
（二）兩個戰略原則
戰爭的政治目的對於戰略是有其決定力的。軍隊打仗如此，黨的組織亦是如此。黨對於民眾團體的工作，或以破壞為目的，或以領導為目的，所取的戰略原則是不同的。
（１）破壞的原則
對於共匪控制下的群眾團體，我們的原則是「滲透即是破壞」。這破壞的工作要運用組織武器，依據下列原則來活動：
（甲）滲入群眾。在匪的嚴密監視下，黨的滲透要由每一個工作人員個別活動；只要他能夠在群眾中間生根，就是工作成功。
（乙）埋伏組織。在同一群眾團體中的工作人員要在情勢許可之下，結成小組。
（丙）分化與瓦解。小組的初步工作是分化與瓦解，最要緊的是把握群眾的情緒，鬆弛團體的紀律，減損匪幹的聲勢，使群眾發生離心力。
（丁）移轉權力。小組活動達到成熟的程度時，要在匪的委員會之外，建立一個中心組織，隨群眾情緒之發展，與匪幹對立起來，結集群眾轉入抗匪運動。
〔第423頁〕
（２）領導的原則
對於自由區的群眾團體，我們的原則是「以服務為領導」。其工作步驟是如下的：
（甲）參加團體活動：
（乙）於服務群眾之中，教育群眾，使其結集於三民主義的旗幟之下；
（丙）把握群眾的心理與情緒，準備動員的條件，奠定黨的行動基礎。
四、外圍組織
（一）外圍組織的第一原則
黨對於沒有組織的群眾，最顯著的就是一般自由職業者，要建立外圍組織，作為黨爭取同情，吸收黨員，擴大組織，便利動員的基地。只要黨警悟了脫離群眾就等於失去生存意志，就會瞭解外圍組織的重要性。
建立外圍組織是為黨開拓局面的重要方法，要開拓局面，就必須擴大胸襟，伸長手腕，儘可能向最廣大的群眾前進。這是第一個原則。
（二）從被動到主動
建立外圍組織的第二個原則是從被動到主動。黨為了接近廣大的群眾，在建立外圍組織的時候，只要組織能夠成立，儘可順應群眾的自然傾向，提出綱領，選舉其領導人。惟一條件就是不損害本黨的信〔第424頁〕
譽，不違背反共抗俄的宗旨。
要知道現代社會一般人的生活特徵，是把他的時間分開來應付各種的活動，他對於一個非黨組織，分出一點功夫來參加，並不是什麼嚴重的事情；但若要他多分一點時間來多盡一點力量，越是社會上有力的人就越感困難。所以一個組織成立之後，只要參加的黨員能夠盡心服務，就會對群眾發生影響，使自己的地位從被動轉入主動；在最初，不妨掩蔽黨的立場和黨的身份，到了後來，要使中立者轉為同情者，引同情者加入本黨，也不會有什麼困難。一旦社會進入了緊急狀態，黨的動員工作在這群眾基地上展開，使動搖者堅定，怯懦者奮發，其成績必與參加的黨員平時的努力成正比例。
五、聯合戰線
（一）聯合戰線的兩個意義
黨對於有政治意識的群眾，乃至於政黨與社團，其工作方法就是建立聯合戰線。從對匪的政治戰上來說，聯合戰線是為了團結反共的力量，瓦解共匪的陣營；從黨的組織戰來說，聯合戰線是為了開拓群眾工作的領域，擴大黨的政治基礎。
（二）聯合戰線的工作目標
聯合戰線的工作目標是中立者。從一方面說，黨要有誠意來轉化中立為同情；從另一方面說，黨要有魄力來克服中立領域。黨為了克服中立領域，必須放手向中立領域進行。
〔第425頁〕
自由主義者往往誤解自由為中立。他們更有一種錯覺，以為放棄中立的立場，就是損害了自由主義。黨要爭取這些自由主義者，任何努力都難發生實際的效果，政客刁徒更值不得爭取。但是黨必須確信，在群眾中工作，只有最堅決的人得勝；因此為了接近群眾，深入群眾，必須走進中立領域，黨要叩中立領域的門戶，開拓國民革命的基地，必須採取聯合戰線的政策。
（三）聯合戰線的兩個原則
外圍組織是黨對無組織群眾的工作；聯合戰線是黨對有組織群眾的工作，兩者是不同的。由於兩種工作之不同，黨的工作原則也就不同；黨對外圍組織要從被動轉入主動，對聯合戰線卻要保持主動，黨要以主動的地位，依據下列原則來工作：
（１）在政治戰的意義上，聯合戰線是政團及社團代表人士之間的政治家的諒解與合作，其主旨在喚起全民族團結，為救國建國而共同奮鬥。
（２）在組織戰的意義上，黨對聯合戰線的工作是這樣的：
（甲）轉敵對為中立，並轉中立為同情，以孤立敵人；
（乙）從中立與同情之中，為黨開拓其接近群眾的進路。
六、中立戰略
（一）對匪要採取中立戰略
〔第426頁〕
黨為了向群眾中發展組織，必須以堅定立場，取完全的主動，克服中立領域；反之，黨為了防禦群眾基地，抵制敵人的襲擊，有時卻要採取中立戰略。在組織戰上，中立戰略是防禦戰的一種戰略。
本黨今日要在大陸匪區，從共匪的控制之下，保持青年學生群眾，要採取中立戰略，最初的一步就是向大專學生群眾傳播學術思想自由的主張，使他們反抗共匪「思想改造」與「文化整風」的運動；對於其他群眾，這一戰略也是有用的。
（二）要防制匪的中立戰略
在自由區，本黨保有群眾工作的自由，就應該接近群眾，組織群眾，而防制共匪對於群眾施用中立戰略。
在抗戰時期，本黨成立三民主義青年團，向學校中發展組織。到了抗戰結束之後，共匪便提出「黨派退出學校」的口號，這個口號就是共匪對付本黨的中立戰略。共匪在「軍隊國家化」的口號下，提出「黨派退出軍隊」的要求，也是他的中立戰略。後來，本黨退出了學校和軍隊，而學校和軍隊都成了共匪發展的園地。我們今日在臺灣，仍須提高警覺，防制共匪對群眾的中立戰略。
七、防 禦
（一）防禦的意義
黨有其社會基礎。黨認為社會基礎之群眾，就是他建立組織、展開工作的基地。軍隊打仗，首先要〔第427頁〕保衛他的基地；黨要打仗，也要保衛他的基地。軍隊的基地是指地區來說的；黨的基地是指群眾來說的。我們瞭解了這一點，纔能瞭解組織戰上所謂攻擊與防禦的意義。
所謂攻擊，就是黨對群眾之接近、滲入、組織、部署為其革命的基地，更進而動員作戰。
所謂防禦，就是黨對於其社會基礎之群眾，從敵人的攻擊之下，加以保持，使免於敵人的佔領，以便本黨再起領導，繼續作戰。
（二）黨在匪區的防禦戰
黨在匪區裏面，對群眾的防禦戰，要採取下列的三個步驟：
（１）退卻
從群眾基地退卻，應採取下列的原則：
（甲）調度人事，以秘密組織向群眾中尋求掩蔽。
（乙）如組織存在為不可能，即應化整為零，分散埋伏。
（丙）在必須全部退卻的情勢下，對於群眾基地，加以破壞。
（２）中立
黨於退卻的部署完成時，適應客觀情勢，採取中立戰略，應注意下列原則：
（甲）調度未曾暴露身份的工作人員，隱蔽黨的政治目的，與一般群 眾，作同樣的活動。
（乙）黨的小組要把握群眾的情緒，使群眾從敵人控制下轉入中立。
〔第428頁〕
（３）反攻
黨在群眾中，從中立轉入反攻，要注意下列原則：
（甲）於匪的委員會之外，建立中心組織，把握群眾的情緒，策畫反攻。
（乙）採取聯合戰線政策，使中立者共同擔當反攻的任務；黨的組織即在聯合戰線中求發展。
（三）黨在自由區的防禦戰
黨對於自由區群眾基地，要制止匪的滲透，有時亦須採取防禦戰。
第一、制止共匪在群眾中發展組織，其目的在從群眾裏面發生和培植革命的力量。黨對於群眾中埋伏的匪黨組織，更必須在群眾的動態中去發現和發掘；這發掘匪黨組織的工作，仍然是一種防禦戰。
第二、對匪黨組織施行防禦戰，其基本的戰略是要保障群眾組織的合法性，純潔性，和他成立時預定的目的。所以我們對於破壞或轉變群眾組織的意義與目的之任何企圖，要特別警覺；制止他，打擊他，使匪黨沒有滲透和發展的機會。
第三、如群眾組織有變質的情勢，黨必須否認其變質之合法性，使匪黨的活動受到迎頭的打擊。
第四、上述防禦戰略，對於政治、經濟、文化上合法的制度及組織，亦可適用。
綜 結
自七全大會以來，已經是六個月了，重要文獻的研讀固然是很熱烈的，但是這些文獻裏面的指示要〔第429頁〕一一實施；惟有組織戰的原理與方法，纔是從理論到實行的關鍵。上述諸章，對於黨的組織之建立與運用，略舉概要，喚起黨中同志注意研討。中央黨部及革命實踐研究院尤應深切思考，周詳討論，制訂各種方案或典範，逐步推行，使本黨組織走上戰鬥化的道路。


在國民大會行憲紀念大會致詞

內容來源：卷二十五 演講

隸屬章節：演講 ＼中華民國四十二年

版面原件： 第430頁，第431頁，第432頁

〔第430頁〕

——中華民國四十二年十二月二十五日在首屆國民大會代表年會講——

〔要旨〕
 一、大家應時時記得對大陸水深火熱同胞所負的責任。
二、憲法是國家無價之寶，要鞏固民主憲政，就首先要保衛這部憲法。
三、國民大會的召開，就是一種政治反攻，其功能遠比軍事反攻為大。
四、希望大家共同一致，復興中華民國，鞏固民主憲政，實現三民主義，來完成國民大會代表的使命。
〔本文〕
 今天能藉國民大會代表全國聯誼會舉行年會的時候，和各位相見，是很難得的一個機會。近幾年來，我要對各位代表同仁所說的，以及今後各位代表同仁，對國家、對大陸上水深火熱的同胞所負的責任，是非常的重大。我們以後應該如何盡到責任，以達成我們第一屆國民大會代表的使命。我們想到，行憲以來，已有六年，在這六年中間，我個人時時刻刻在反省，祗有誠惶誠恐，愧對各位代表同仁，以及我們全體的人民。因為我們行憲以後，選舉了總統，成立民主政府，不到一年，大陸淪陷，使得我們大陸上千千萬萬的同胞，被奴役，遭殘害，種種情形，實在是中華民族五千年來空前的浩劫，這當然是我個人不能盡到各位付託我的使命，使得我們國家、民族，遭受如此浩劫。不過現在光是懺悔沒有用，我們還是要如何的減輕我們過去一切的罪愆，來報答我們全國同胞，使得過去我們對國家、人民的歉咎能夠減輕，也不辜負各位同仁的期望。因此到臺灣以來，在這四年中，國民大會代表同仁與政府同甘苦，〔第431頁〕共患難，大家為了國家和人民，使反共抗俄，復國建國的工作，隨時隨地都能夠表現出來，這是我個人內心覺得不負各位付託的期望。到現在，我們還不能反攻，還不能復國，來解救我們大陸的全體同胞，這當然是政府的責任，但是我們的政府，是國民大會代表選出來的，我們既然成立了民主憲政的政府，我們以後應該如何的來鞏固我們的民主憲政，也就是我們如何的來保衛這一部憲法。我們知道，這一部憲法從前在大陸公布時，全國人民都漠不關心，他們認為這是國民大會代表的事，與他們沒有關係，所以他們對於憲法不大注意。但是我相信，今天在大陸上的同胞，如果曉得這部憲法為我們所使用，而且將來我們的政府回去後，還要使用這部憲法，這個消息給他們知道了，他們一定把這部憲法，視同無價之寶，認為是中國五千年來歷史上所沒有的寶物。
照憲法規定，明年要召開國民大會，我很希望明年開會時代表的人數名額，能照憲法所規定，並能如期召開。同時我相信，這個消息傳到大陸同胞的耳朵裏，一定比聽到反攻的消息還要快活；也就是說，明年國民大會如果能開成功，就是我們在軍事反攻前夕，發動政治反攻，而這種政治反攻力量，要比軍事反攻力量大一倍。所以希望各位同仁，在國民大會第二次會議開幕以前，要有充分的準備。第一件事，我們國民大會代表要做國民的模範，每一件事，每一句話，都要遵照我們憲法所規定的，不能做超越憲法範圍以外的事情。關於這一點，我自己個人也很願意同各位同仁一致的來奉行這部憲法，擁護這部憲法。
我自己很慚愧，在這六年來，受國民大會代表的選舉，做了六年總統，前年我曾對各位說過，國民〔第432頁〕大會代表選舉我這樣一個總統，弄得大陸受到這樣浩劫，我們國民大會代表實在有很大的責任。所以我很希望明年在開會以前，我們全體同仁對於人選，一定要使用憲法所賦予國民大會代表的職權，一切事情要審慎將事。
上次國民大會成立以後不到一年，大陸淪陷，希望我們明年開會以後，不到一年，我們就能恢復大陸，這是今天給各位國民大會代表的希望。我也是國民大會代表的一分子，我願意和各位同仁共同一致，復興中華民國，鞏固民主憲政，實現三民主義，共同努力，來完成國民大會代表的使命。

【上一篇】【回上層目錄】


中華民國四十二年

    四十一年度行政成績的檢討及四十二年度施政方針的指示

    研究美國建軍的精神指明中國革命軍人必要的信念——主義、領袖、國家、責任、榮譽
    第一回合的勝利
    對國軍作戰與訓練的制式之規定
    重建本黨的根本問題
    孫子兵法與古代作戰原則以及今日戰爭藝術化的意義之闡明（上）
    孫子兵法與古代作戰原則以及今日戰爭藝術化的意義之闡明（下）
    貝利亞整肅後的世界局勢與反共戰爭之影響
    「防風」演習總講評之補充
    軍事教育與軍事教育制度之提示
    重建革命基本組織、策進反攻革命運動
    警察的常識與任務
    黨的組織之建立與運用
    在國民大會行憲紀念大會致詞

【回上層目錄】


講對黨政軍聯合作戰研究之提示及聯合作戰演習講評

講對黨政軍聯合作戰研究之提示

及聯合作戰演習講評

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十三年

版面原件： 第1頁，第2頁，第3頁，第4頁，第5頁，第6頁，第7頁，第8頁，第9頁，第10頁，第11頁，第12頁，第13頁，第14頁，第15頁

〔第1頁〕

——中華民國四十三年一月十八日對革命實踐研究院

黨政軍幹部聯合作戰研究班第一期研究員講——

〔要旨〕
 一、黨政軍要打成一片，黨政軍必須同時為軍事的前鋒與後衛。
二、要培育幹部強烈的責任感和旺盛的企圖心。
三、一切計畫作為和行動指導都要具備統一性、協同性和集中性。
四、此次演習中應求改進的幾點意見：
１·要樹立敵情觀念；
２·要強調戰爭氣氛；
３·要發揮戰力統合；
４·要團結革命精神。
五、結論。
〔第2頁〕
〔本文〕
 今天是本院舉行黨政軍幹部聯合作戰研究班第一期研究員的結業典禮。黨政軍聯合作戰的研究，在本院還只是屬於開創階段，雖然本期研究員已經對這一問題，作了深入的討論，而且大體也獲致了答案，但大家對聯合作戰的意義與實質，也許還沒有得到正確的認識，和統一的觀念；這一點，可以從你們前天黨政軍聯合作戰演習中，很明顯的覺察出來。我認為對黨政軍聯合作戰的研究，如果不先樹立一個正確的、統一的觀念，那可能就會變成築室道謀，始終不能得到要領。所以我必須趁大家今天結業的時候，把聯合作戰的觀念與意義，以及我對你們這一次黨政軍聯合作戰演習所見到的幾點觀感，對大家作一個討論性的提示。
先講黨政軍聯合作戰的觀念與意義。
黨政軍聯合作戰，第一應該要樹立的觀念，就是黨政軍三個單位要打成一片，而且黨政必須成為軍事力量的前鋒，黨政也必須成為軍事力量的後衛。照我們過去黨政軍依存的關係來說，那只是黨政在依附軍事，更可以說是黨政在拖累軍事。這句話怎樣講呢？比如說我們過去是軍事力量，向前推進一步，黨政纔跟?推進一步；而軍事方面，為?掩護黨政防堵匪部竊發，突然襲擊，還必須分割一部份戰力，留置下來，守點守線，不能毫無後顧之憂地揮軍前進。這就是黨政自己不能生根，亦即黨政不能配合軍事積極發展的結果。再如過去我們遇?軍事上有必須退卻或轉移情況的時候，黨政人員，大都束手無策，只有紛紛隨軍撤離，那更是形成了軍事機動戰術上嚴重的累贅。像這些黨政的情形，真是求其不增加軍事上的負累而不可得，還談得上什麼黨政能作軍隊的先鋒與後衛呢？所以我以為今後如要真正樹立黨〔第3頁〕政軍聯合作戰，就至少必須如我前面所說的，黨政不僅要成為軍事力量的前鋒，而且更要成為軍事力量的後衛纔行。所謂黨政要成為軍事力量的前鋒，就是黨政能事先在敵後鍥入，領導民眾，鼓舞民眾，從而進行策反、用間、干擾、起義，以及建立敵後政權，與地下組織中心的活動；等到我們軍事力量，擴及到那一個地區附近的時候，我們那一個地區的黨政潛力，就能夠迅速地結集呼應，這樣反攻軍事，自必能事半功倍，收穫豐碩的戰果。又如我們在軍事上萬一必須轉移作戰的方向，那也得要當地黨政負責幹部，預為處理潛伏的領導份子，佈置通信設備，轉入地下組織，策動地下工作，以不斷偵擾匪偽政權，等待反攻；只有如此，那纔能使反攻軍事進退開闔、迎拒自如。至於我們講的黨政也要成為軍事力量的後衛一層，這也就是說，黨政要在軍事力量到達的時候，立即能夠有準備、有計畫的善用民眾力量——健全地方組織，結集民眾的武裝，不須軍隊留置武力就能自衛與防堵不測之變；並能清掃戰場，安定秩序，供應軍備，使軍隊得以專力追剿，擴張戰果，無所用其後顧，那纔能說是不拖累軍隊，依附軍隊，而是配合軍隊，加強戰力，亦纔能說是真正的黨政軍聯合作戰了。這一點我認為是我們黨政軍聯合作戰最初步的觀念，是大家要首先瞭解的。
第二就是要培育幹部強烈的責任感和旺盛的企圖心。我以為今日黨政軍聯合作戰，最重要的，就是黨政幹部責任感的磨鍊與提振。我們知道，在聯合作戰中，只有目標是相同的，而工作與行動，並不是相同的；尤其是有形的武力，亦不可能相同的；因此輕重得失，亦無法均衡。我們無可否認，一個人的原始性質，多數總是趨利避害的，只有把精神修養提振到最高度，亦即把責任感和敵愾心提振到最高度〔第4頁〕，纔能使其放棄局部的、和個人那種自私苟安、倖免自保的意圖，朝向共同目標，和更大的任務，去協同一致，犧牲奮鬥。
據我個人覺察，我們還是有一種普遍的現象，就是不問其自己應盡的責任是什麼，而專以個人利害立場，以及其個人關係如何，縈懷不置；這就是和從前在大陸上一樣，以個人主義，和本位主義，來考慮一切，較量是否，所以大家過去若不是各自為政，各不相謀，就是引嫌挾怨，妨礙牽制，矛盾百出。那不但是不能互助合作，集中力量，聯合作戰，而且是自己分化自己，自己破壞自己，自己斷送了自己；這就是我們的幹部沒有聯合的精神，更沒有對敵作戰的觀念，這也就是對革命、對主義、對國家、沒有高度的責任感所形成的後果。假如大家對黨、對國、對主義都能有強烈的責任感，那我相信就必能克制其個人的意圖，拋撇其局部的觀念，以國家民族與整個的革命任務及共同利益為前提了。這種責任感的培育，固然在於黨性的加強，道德的薰沐，組織的挾持，但尤應綜核名實，信賞必罰，如其有虧全局之功的，雖暫勝亦必加罰；若其能急友軍之難的，雖鉅創亦必受賞；這樣纔能由於依存關係的密切，得以促使共同責任心的提振，促使共同戰鬥體的堅強！
其次，我們在培育強烈的責任感的同時，還要特別培育旺盛的企圖心。這種旺盛的企圖心，在我們過去的黨政幹部裏面可以說是最為缺乏。但現在大家既知聯合作戰的重要，那就無論任何黨政幹部，都該具有像革命軍人作戰那樣旺盛的企圖心；隨時要研究敵人的弱點，向他蹈瑕抵隙，和聯合友軍、分進合擊，求得徹底勝利，總要使敵人左斜右傾，狐疑驚駭，不戰先亂。大家要知道，戰鬥這回事，唯有永〔第5頁〕久不鬆弛其戰鬥意志的，方能取勝；亦唯有對敵的企圖心永遠旺盛的，方能壓倒敵人，獲得最後勝利。但要使企圖心旺盛，當然要先培養其敵愾心、榮譽心和警覺性，而尤其要使他能徹底明瞭自己的任務，發揮他負責盡職，獨斷專行的精神。而戒絕過去那樣不求有功，但求無過，投機取巧，苟且偷安的劣性惡習。這樣，纔能使企圖心旺盛，於是作戰鬥爭的精神，亦自能振奮起來了。
我們知道，責任感是革命者的德性，而企圖心則是革命者的活力。我們可以再說，擔任領導作戰鬥爭的革命幹部，必須要有革命的責任感，來增強其革命的企圖心；必須要有革命的企圖心，方能完成他當前革命艱鉅的責任，而不致再有畏難卻顧，逃避責任，可恥可鄙的行動。
第三就是一切計畫作為和行動指導等一切工作，都要能具備統一性、協同性和集中性。為什麼要這樣呢？大家知道，在聯合作戰的面前，最怕的是政府有政府一套，黨部有黨部的一套，這樣即使不致牴牾或對立，那至少也會重複、抵銷；我們要使戰鬥的體系，若身之使臂，臂之使指，就至少要統一組織，統一領導，統一計畫，那纔能消除分割、對立的惡習，確保戰鬥體系的完整。因此我要說，我們該先具備一個戰鬥的統一性，纔能保持指揮中樞的靈明。其次聯合作戰，更忌各自為政，步調不一，以致力量分散，予敵以可乘之隙，尤其是各自為謀，各自為戰，不能協調配合，其害更大。我在「組織的原理和功效」中就說過：「如果有一個牙齒損壞或脫落，那與它上下對稱的一個牙齒，也就不能發生作用了。」這亦等於說，打鐵除開要一個鐵鎚以外，還得有一個鐵砧，沒有鐵砧，那鐵鎚也就會失去了作用。這就是不能協調配合的惡例，他最後結果，就自然會迫使那其中本來極堅強的一環，也不能發生作用，〔第6頁〕等於落空。所以我認為我們要聯合作戰，就必須大家能在意志上聯繫一致，在組織上適切分工，強調協同性的重要，來保持戰鬥步驟的齊一。再說聯合作戰，尤其是我們反攻復國的聯合作戰，很顯然的，必將是一個長期的、遠程的戰鬥；在一個長期、遠程的戰鬥中，決不能沒有程序，沒有階段，含混籠統，被動應付。我們必須審度機勢，劃分階段，明定任務，使每一個戰鬥員，每一個戰鬥群，了然於自己在任何一個階段中的特有性質，和特有工作，以期其勇者不至獨進，怯者不至獨後；所以我們在反共抗俄的長期鬥爭中，更要修養協同一致、貫澈始終的習性，不致蹈過去那樣有頭無尾或半途而廢的覆轍。最後講到工作的集中性，我們知道，戰力的分散，就是戰力的消失，在聯合作戰中，任何戰力，都該像交叉火網一樣，指向共同的一個標靶，重點使用，集中解決，那纔能保持統合戰力的優越。由於以上的觀點，可知我們今日於聯合作戰一切計畫作為和行動指導各種工作，斷不好忽略了他的統一性、協同性、和集中性。因為這是我們聯合作戰最基本的要務。
上面三個聯合作戰的觀念，都非常淺顯明白，但他的精義與實質，就不外於此。只要大家能夠踔厲奮發，有恆務實，縱貫橫聯，聯繫協調，就能以戰鬥體的組織精神來聯合，以戰鬥體的總合戰力來作戰，亦惟有這樣的聯合作戰，方能達成其最大最後的共同任務。
以下要說的，是我在這一次所看到你們黨政軍聯合作戰演習的幾點觀感，作為今後一個檢討研究的基礎。
你們這一次演習，我只看過上週五一段，所以也只能就我所已經看到的來批評，自然不能包括整個〔第7頁〕的演習過程在內。
據我的直覺，你們這次演習最大的缺點，就是沒有一點敵情觀念，亦就失去了作戰演習的目的，根本就不知道演習的意義——就是演習為何？所謂作戰演習，通常都是兩方面的，要有假想的敵人，還要有假定的情況。軍隊裏的作戰實兵演習或兵棋演習，都是有紅藍兩軍之分，假定自己為藍軍，敵人為紅軍，把紅藍兩軍分別為各自的對象，來進行計畫統裁式或半計畫統裁式的推演。如果照自由統裁式來演習的話，那就更是要把兩軍的指揮官和所有的演習人員嚴格的隔離，劃分為兩個壁壘，不許擅自往來觀察，亦不許私自交談協商；只有各自進入演習場所，經統裁部發佈情況以後，兩軍即自行計畫和部署，都用全心全力來研究如何捕捉戰機，擊敗敵軍，獲得勝利。於是甲方的情況和行動，即成為乙方處置的對象；乙方的情況和行動，亦即成為甲方處置的對象；一步一步地由統裁官逐步判定正誤，裁決勝負，這種演習，纔是一種最富於敵情觀念的演習，也是一種真正能考驗指揮、參謀能力的演習。至於講到黨政的作戰業務演習，自然它有它的特性，也有它不同的情況，不同的想定和程式，但無論如何，黨政在戰地階段的作戰業務演習，假使不以敵情觀念，來作為我們黨政業務發展的對象目標，那就一切都是空談；特別是黨政軍聯合作戰的演習，如果沒有敵情觀念，就更無演習的目的，也更沒有演習的意義了。
據我看來，你們這一次不但根本談不上是黨政軍聯合作戰演習，簡直是學習民權初步的一個排演而已。這不是我有意諷刺你們，你們自己不妨檢討一下，在你們演習進行中，不論是計畫、作為、對案，或者是語言、動作、態度，究有那一點能表現你們在戰地工作的敵情觀念？簡直可以說，你們沒有一點〔第8頁〕戰時的意念，和戰爭的氣氛，我只是看到你們自始自終，都坐在會議席上，以省黨部主任委員、省政府主席、秘書長、人事處長……等等不同的身份，輪流地一個一個站起來，單就自己的本位，自己的立場，唸一段中央的政策、原則，或者是講一段根本不?邊際的報告，就算盡了你們黨政人員在戰地工作的任務；既沒有提出對敵人任何情況，亦沒有對敵情的判斷研究，以及處置方法，更沒有對我們前方自己國軍如何聯絡，如何協助；尤其是在全部進程中，從沒有看到你們有任何對敵的情報和宣傳，以及如何對敵人心理作戰、策反、謀略，使匪區民心動搖、士氣衰墜，促進其瓦解崩潰的策畫工作。甚至對於聯合作戰有關係的問題，亦並沒有提到。所以我說，這根本不是聯合作戰會議，即使民權初步的排演，也並不是這樣簡單。再聽你們每一個人講話，更無一不是客套始，以老套終，什麼「剛纔主席說得很對」，又什麼「請大家多指教」，這一片話，不但充分表現你們一點沒有戰時氣味，那簡直是一種官場現形記的重演罷了。而且還可以說，你們根本就沒有擺脫官僚、政客的習氣！固然聯合作戰，必須大家能和衷協力，但那並不是說，就不該再有討論，不該再有批評；相反的，像你們這樣，只是反復一些浮詞濫調，強調一些程式法則，表現一些禮貌客套，我不相信這樣就可以完成反攻時期聯合作戰的任務！而且大家更應該想到在將來反攻拓展，槍林彈雨的灘頭陣地上，在那種哀鴻遍野、瘡痍滿目、收拾殘破的戰區裏，還有不少的殘匪餘孽，隨時隨地（尤其是夜間與拂曉時候），都可以遇到突變奇襲的危機爆發，可不可能讓你們像開會演習時那樣自始至終，都得以別無他故，安坐終席？你們要想到三十六年秋季，國軍收復煙臺、膠東各地時一段經驗，那就是國軍佔領匪區當地舊有機關時，往往過了一二天以後，還〔第9頁〕有定時炸彈，在屋頂上，在地板底下，陸續爆炸起來；而且還有遺留匪幹男女，在屋頂天花板上，躲藏至二星期之久、方得發覺搜獲的情事。我只舉以上一兩個實例教訓，大家就可以想像在將來戰區收復時，必然有各種意料不到的匪情，要我們去解決，要我們去尋求答案的問題，真不知道會有多少？那裏還能容許你們如此從容排演？自然我推想你們演習的始意，也可能是希望假借會議方式，來把黨政軍原則性的重點，向大家提出。可是你們就不知道演習的主旨，是要把黨政軍聯合作戰業務在戰區內所可能預想得到的緊急情況，以及各種關鍵、問題、困難，以至於可能預想到的對敵行動和戰爭實情，都要切實配合；一切重大的課題，都要能夠從演習中探討，從演習中顯示，從演習中發現，用演習來啟發大家的思考，用演習來解答大家的疑難，用演習來加深大家的警覺！所以演習不好用「陳述」的方式，而要多用「示例」的方式，並且要認假想為實況，使演習儘可能的接近真實。所謂黨政軍聯合作戰原則性的重點說明，應該歸入於講授的範圍，即使你們認為確有在演習前對大家說明的必要，也只好在演習開始前，劃出一個時間，加以說明，而不能就把原則性的陳述，作為演習的全部。實在說，這就正是你們在這次演習中，所犯的最大毛病。
在這次演習的時候，我還聽到你們稱奸匪朱毛為「共產黨」，我說你們沒有敵情觀念，這也就是一個強烈的例證。記得我在去年一月間國軍軍事會議的時候曾經講過這樣的一段話：
關於對朱毛奸匪的稱謂問題，我在召見前第九十一師二百七十四團政工指導員林典修的時候，他談話之中，仍然把共匪稱為八路，並且現在還有些人稱共匪為「共產黨」，這可見大家對於共匪〔第10頁〕的觀念，還未一致，所以對於共匪的稱謂，亦不能一定。我以為我們要對共匪聲罪致討，就先要「審名實」，確認朱毛奸匪是一群克里姆林宮的走狗，是中華民國的漢奸，乃是李闖張獻忠之流，是害國殃民的盜匪行為，說不上是一種什麼政黨！本來就稱他是朱毛奸匪或是共匪朱毛這類的稱呼是很洽當的。從前我們中國有過長毛作亂，後來又有紅毛作亂，當時紅毛中間還有一個將領名叫白齊文的，就稱他為白毛；而現在又有朱德毛澤東作亂，不論什麼人一提到朱毛，就很容易想到長毛與紅毛，這不是很自然、而且很容易稱叫的嗎？本來我們在江西剿匪時候，一直就稱它為「朱毛」的，如今共匪雖推毛澤東為匪首，而我們為什麼亦要跟他們來編歷史，論首從，正名號呢？而且現在決定「朱毛」的稱謂，而不稱其為「毛朱」，是對共匪心理可以發生其內部另一作用的，所以以後對於朱毛奸匪的稱謂，簡單地縮稱為「朱毛」就行了。無論在口頭上或者文字上，都要求其一致纔好。
這段話，講過一年多了，而你們高級的黨政幹部，現在竟仍然還沒有徹底改正過來。嚴格的說，你們現在還在稱奸匪為「共產黨」，就是你們心目中還沒有把奸匪當做敵人，那你們還有什麼敵對觀念，還講什麼聯合作戰呢？要是這樣，你們在精神上，已經繳了械，就無異被奸匪俘虜了！說起來，也真是慚愧，從前我們在大陸上，有人拿本黨來和奸匪相提並論，說國民黨是君子，共匪為流氓，如果君子和流氓交手，君子一定吃虧的，所以國民黨就失敗了。這些說我們是君子的說法，不過是一種比較含蓄的好聽的說法而已，其實他們的真意，說得不好聽一點，就是說我們國民黨員是飯桶！我看這次演習，你〔第11頁〕們還是有?這樣「文質彬彬」毫無戰鬥意念的君子之風的佔多數，像你們這樣的沒有對敵觀念，沒有戰鬥精神，在匪的心目中，真要把你們當作飯桶來看待了！所謂「我不畏敵，敵必畏我。」你們要高度提振自己的革命性，提振自己的敵愾心，就先要能夠審名實、辨敵我，確認奸匪朱毛是一群克里姆林宮的走狗，是中華民國的漢奸！這樣，我們纔能在精神上壓制敵人，從戰鬥中消滅敵人！
前面我已經講過，黨政軍聯合作戰，最要緊的是黨政要成為軍事力量的前鋒，也要成為軍事力量的後衛。但從你們這次演習中看來，依你們的行動作為，都是仍然要依附軍隊，沒有軍隊的掩護就不能生存，甚至轉移後撤都還要依賴軍隊的，這和以前在大陸上有什麼兩樣呢？可以說，我從你們演習開始一直到演習終了，就沒有聽到你們提及過如何佈置「地下組織」，如何建立「敵後政權」，如何與「地下組織」接觸，如何與「敵後政權」配合，如何取得情報，如何進行策反，以及如何掌握通訊，如何恢復交通。如果說得好聽一點的話，你們大部份主題都是集中在如何收拾殘破，如何安定地方，如何建立黨政體系的上面；若是說得難聽一點，好像你們纔收復了一個地區就已經天下底定了一樣。你們可知道你們的大前提是聯合作戰，是要由這一地區的收復，而迅速向前拓展，在這時候，那裏好忽略對我們前進的國軍協助，對傷殘兵民服務，對「敵後政權」及其「地下組織」的策動和呼應呢？亦可以說，這些纔是戰地黨政最重要最優先的業務，應列在建立黨政體系等業務之前才行。我從前對本院訓練時，亦曾經說過革命工作，要以「組織第一，情報為先。」這當然是對一般工作而言。至於戰地的革命作戰業務，就更加要以「組織第一，情報為先。」尤其是戰地情報工作，更為重要。不過在戰地上的組織業務，應以〔第12頁〕對敵作戰的組織為第一，這更要比收復區內的組織為優先的。總之一切作戰業務，都要以對敵組織為第一的。這個對敵第一的觀念，大家必須徹底認識與養成，纔能做一個戰區的黨政幹部，方不至貽誤戰事。但我在演習中聽到你們會議的時候講得最多的就是人事問題，什麼地下立功人員如何如何？什麼匪偽人員又如何如何？自然這些也都是重要問題，但據我看來，你們這種立場，可能大部份都是把你們自己看成為接收大員去部署所屬人事的觀點做出發的。尤其是我在接見你們的時候，問你們有什麼心得和意見？好些同志都提出了一個相同的問題，就是說：將來在戰地裏，黨政軍負責人，究竟是由一個人來兼任好，還是由三個人來分任的好，討論到現在，都還沒有得到一個比較接近統一的思想和結論。你們提出這個問題爭持不休，我真不免有些訝然！照我的直接看法，黨政軍聯合作戰所應該研究的急要而重大的問題，不知道有多少，但你們都很少提到；倒是這一個並不重要的問題，竟有很多人注重，不稍忽視，你們為什麼會特別注意這一個問題而要這樣斤斤較量呢？是不是你們都還在潛意識裏有意無意的牽涉到了自己的職權？譬如說，要是你作了軍隊司令官，那不是把黨政大權一手獨攬的好嗎？要是你作了省政府主席，你就可能不願意再受軍隊或黨務人員的干涉？你們是不是有諸如此類的意識在作祟？當然現在一般幹部，應該不會再有這樣升官發財的存心，我亦相信你們是要來研究黨政軍聯合作戰的業務和方策，去徹底消滅敵人，決不會想從這裏獲取回到大陸去作黨政軍接收大員的資格。本來我並不想說以上那一些挖苦刻薄的話，只是我回憶到過去在大陸上一般黨政軍幹部的作風與心理，真是深恐大家舊病復發，死灰復燃，那革命前途，就更不堪設想了。所以要在今日提醒大家，務須徹底根絕過去不恤亡國毀〔第13頁〕黨的惡劣根性，切不可再蹈其覆轍纔好。其實對一個兼任或分任的問題，我認為只要我們的幹部，真正沒有軍閥的觀念，和真能革除過去官僚政客的惡習，那一個人兼任亦可，就是三個人分任也可以的。但我們在思想上要統一和把握住的要點，就是必須認識黨是軍政的靈魂，而黨政又必須是軍事的前鋒和後衛，黨政軍更必須聯合成為一個絕對的、整然的、不可分的戰鬥體！這個思想是要絕對統一和徹底認識的，至於三人分任或一人兼任的問題，那不過是一種不同的意見而已，更說不上是思想問題。由此可知大家對於思想和意見的分別，還弄不清楚，難怪你們要小題大做，輕重倒置，所以諸事就更難解決了。總之，你們今後研究問題，要多向下麵看，不要單向上面看，更不好只對自己本位看；因為下面的問題最實際，最重要，也是最複雜，尤其是最基層的問題，纔是我們最要注意研究，努力解決的地方。
以上大致是我對你們這次演習的觀點，根據這些觀點，我想再給你們提出幾點在黨政軍幹部聯合作戰演習中應該徹底改進的意見。
第一、要樹立敵情觀念　我們兩隻眼睛，一對耳朵，一個頭腦，所必須時時刻刻注視、諦聽、思考的，就是敵情。我們要加強敵情觀念，以後最好能如前面所說的、要像軍隊那樣，把大家劃成敵我兩方來演習，並加以分隔，使甲方的措置，變為乙方的敵情；乙方的對策，就成為甲方的問題；這樣才能互相推演，顯示敵情，提高警覺，發現癥結，來考驗兩方的計劃和處置的優劣勝敗。
第二、要強調戰爭氣氛　「兵者危事」，我們決不能忽略戰爭的殘酷、詭道、和危險，所以我們一切的計畫、方案、設施、行動、皆應以戰爭實況，為想定的根據，並盡量推演可能遭遇之一切危險和困〔第14頁〕難問題的處理，徹底袪除從容接收、劃地自保、鬆弛戰鬥的錯覺。
第三、要發揮戰力統合 聯合作戰的目的，就是在求統合戰力的發揮，我們任何演習，皆不能不以黨政軍的聯合和作戰為主題。這也就是說，每一計畫或行動的決定，都必須檢查其第一步是否作到了各部門已成為協調無間的聯合組織；第二步再檢查是否已竭盡了一切人力物力，配合到發揮最大戰力的戰鬥體；第三步還要隨時修正在聯合作戰進程中的偏差，並檢查最後的得失。惟有這樣演習，那纔能克服本位觀念和個人主義的復活，防止任何偏重偏輕不良畸形的發展。
第四、要團結革命精神　我們今日既是要結合革命同志，在同一目標之下，來共同患難，比肩作戰，我們就只能講革命的共同目標，只知道革命的共同行動，和共同責任。我們要脫落一切的客套，一切的習染，一切的形式主義，即使是演習，也得要保持戰鬥的意識，團結革命的精神，這也就是大家今日改造自己，影響社會的起點。
歸結來說，你們這次黨政軍幹部聯合作戰演習，尚屬首次，自然不容易盡如理想，以後還可以逐漸改正的。我今天所以要不憚煩瑣的給大家講評，就是希望大家能夠從這裏獲得一個正確的、統一的觀念，帶回去省察克治，精思實踐。最後我還要問大家再度的回到院裏來，講求研究，究竟獲得了一些什麼？離院以後，究將如何去把在院裏面所已經獲得的——如體驗訓詞之類——見諸行動？並打算怎樣充實自己，使自己真能投入即將到來的反攻復國聖戰的陣容裏去！我今天希望於大家的，是要大家記住總理所說「你們要立志做大事，不要存心做大官」和「要以服務為目的，不以奪取為目的」的遺教。你〔第15頁〕們作黨政幹部的，切不可把自己看成是未來的省政府主席或省黨部主委；你們作軍事幹部的，也切不可時時縈心隊職，嚮慕帶兵的主管；你們要立志去作敵後的地下工作，將來反攻大陸時，就要立志在軍中做一個埋頭苦幹的政工人員，立志在收復地區做一個自治人員，立志往邊區去做一個屯墾的幹部。大家必須要有那樣的志願和心情，並且對主義與革命的貢獻，要能以無名英雄自居，來共同實現我們的主義，收復我們的失土，再造我們的國家，那纔是為本黨革命奠定可大可久的事業基礎！你們現在就要回到各自原來的崗位上去了，你們對院裏面的教育，雖然又是再一次告一段落，但是聯合作戰的研究，還正在開始，你們不但要繼續不斷地探討，並且還應該結合以前的和以後的各期同學，切實研討，交換心得，共同勉勵，使我們的黨政軍聯合作戰研究，成為一個精義爛然、不可勝窮的武庫！更要大家無私無我，披瀝精誠，貢獻一切，並肩作戰，使我們黨政軍的戰鬥組合，成為一個戰必勝、攻必克，強固不破的戰鬥體！那纔無負於本院對大家一次復一次的召集訓練的苦心，也纔毋負於我對各位同志這樣迫切的期待和深遠的矚望了。

【下一篇】【回上層目錄】


對第一屆國民大會第二次會議報告詞

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十三年

版面原件 第16頁，第17頁，第18頁，第19頁，第20頁，第21頁，第22頁，第23頁，第24頁，第25頁，第26頁，第27頁，第28頁

〔第16頁〕

——中華民國四十三年二月十九日講——

〔要旨〕
 一、前言：
六年國家前後局勢的比較
大陸同胞痛苦犧牲的代價
二、俄帝侵華的計畫。
三、剿匪戰爭的失敗。
四、和平商談的經歷及其決裂。
五、引退的初衷。
六、政治中樞的動搖。
七、三十九年三月復行視事。
八、關於內政的報告：
（一）軍事措施。
（二）政治方針。
（三）中央組織。
（四）財政整理。
（五）經濟建設。
九、關於外交的報告：
〔第17頁〕
（一）我國對聯合國的擁護。
（二）韓戰促進自由世界的團結。
（三）中華民族精神力量的表現。
（四）俄共集團崩潰的開始。
（五）東亞反共戰線的形成。
十、國家前途與個人願望。
〔本文〕
 第一屆國民大會的第一次會議，是在中華民國憲法頒行之後，在首都南京舉行，依據憲法，行使政權。代表諸君來自每一省的每一縣，來自各種職業團體和婦女團體，來自邊疆的各族與海外各地，代表我中華民國全體國民，開拓民主憲政的大道。俄寇共匪為禍於世界，我們中華民國首當其衝，六年來，大陸各省相繼淪陷，中央政府遷移臺灣。而代表諸君，堅持正義，為了國家，為了憲法，與政府共患難，同休戚，團結一致，為反共抗俄復國建國而奮鬥；這種共赴國難的精神，不僅是民主憲政更向前進的標幟，並且是反共抗俄戰爭光榮勝利的信號。中正謹向大會表示最高的敬意！並將這六年來政局的演變，對大會提出報告。
首先要指出的一點，就是這六年的時間，是我們國民革命史上的轉紐，也就是我們中華民族歷史上空前未有的大變局。這一變局不祇對於我們中央政府，不祇對於我們全體國民，並且對於整個世界形勢，都受到重大的影響。就是今天在座諸君，每一位也都是從這一大變局之中，艱苦奮鬥過來的。代表諸君要是回想一下，在第一次大會開會的時候，對此後六年是怎樣預計的？再近一點說，在大陸初告淪陷〔第18頁〕的時候，對此後四年又是怎樣打算的？但是，今天我們無論是從第一次大會六年之後回頭看，或是從大陸淪陷四年之後回頭看，我們今日比當初，至少有兩點不同：第一、蘇俄集團侵略主義的真相，和中共奸匪國際間諜的本質，已經暴露於世界了。第二、我們的反共抗俄，不是什麼一國的內戰，不是什麼可以和平解決的問題，乃是救國救民、救世救人的全面長期戰爭，已經是每一個人都知道的了。所以我們每一個人如果把從前的預計和今日的回顧，兩相比較，這時間雖只是這個時間，事實亦只是這個事實，而看法就完全兩樣了。我要先把這一段時局演變的經過，分辨一下，再對這六年的情況，作一概括的分析。
我現在對本會第一次大會會期，國家的局勢，與今天第二次大會會期，國家的局勢，作一簡明的比較，我可以坦白的說：六年之前的今日，我們是一個完整的國家；六年之後的今日，我們自由區的土地只有臺灣一省，與幾百個沿海島嶼而已。但是六年之前的今日，我們全國的人心，幾乎皆已為共匪煽惑迷惘，而完全動搖；六年之後的今日，我們大陸與海外的全體同胞，都已明燭了共匪朱毛賣國的暴行與事實，一致唾棄，而歸向於自由祖國了。
國家局勢的這一演變，不是偶然的，這是我們大陸上四億同胞生命和自由的慘痛犧牲，作為代價，換得來的。他們雖失去了生命和自由，但是他們的血和淚所凝成的事實，告訴全世界自由人類說道：蘇俄是帝國主義，比帝俄的野心橫暴，更要大過千萬倍；而中共的北平傀儡組織，乃是與東歐各國共黨一樣的，都是大斯拉夫侵略的工具。因之我們同胞的血和淚所凝成的事實，更告訴了全世界自由國家說道〔第19頁〕：俄帝要控制中國來威脅亞洲，更將控制亞洲來征服世界；中國問題不是中國單獨的問題，中國問題乃是整個世界和平安全的關鍵。
第二次世界大戰結束前後，莫斯科帝國主義者，已經確定他全球戰略；這一戰略是亞洲第一，而亞洲更以中國為首。從雅爾達秘密協定起，莫斯科對自由世界展開冷戰，這一冷戰，就是拿我們中國來做他第一個目標。
自抗戰結束以後，政府對共匪鬥爭，其所以遭受挫敗，不在於歷次的戰役，而在於兩度的「和談」。三十五年的「和談」，抵銷了國軍在東北、在華北，以及在蘇北的戰果。三十八年的「和談」斷送了北平和天津，敞開了長江的門戶，瓦解了西北和西南的戰區。中正個人看透了對匪「和談」的危機，卻又親嘗了對匪「和談」的苦果。我今天報告到這裏，心裏仍然是萬分沉痛，就是我自己對匪雖不存一點幻想，但是我沒有方法解除他人對匪的幻想。因為國內國外對匪的幻想，兩度迫使政府與匪謀和，而在第二次謀和的運動中，我個人被指為和平的障礙，三十八年一月二十一日乃決然引退，以求內部的團結；並依憲法第四十九條「總統因故不能視事」的規定，將總統職權交李副總統宗仁代行。
其時朱毛已於一月十四日發表其所謂「時局聲明」，提出幾點：「要懲治戰犯」、「要廢除中華民國憲法」、「要廢除中華民國法統」、「要成立所謂聯合政府」、「要接收南京政府及其所屬政府的一切權力」、「要改編政府軍隊」。四月十五日又提出其所謂「和平方案」，在實質上完全是一紙招降書，聲明政府應在二十日以前作「可」或「否」的答覆，並且無論政府怎樣答覆，匪軍必須過江。當時行〔第20頁〕政院何院長應欽，堅決主張匪軍若是過江，就是「和談」決裂；至此乃拒絕奸匪的「條件」，並發佈召回代表團的命令，而代表團竟不奉召，反向共匪屈膝稽首，整個投降靠攏。這是中華民國建國史上最大的污點，亦為我中華民族五千年來所未有的恥辱。
我引退之初，相信當時政府對匪謀和的幻想，終將為奸匪朱毛的暴行所粉碎，反共陣營當能團結一致，共同奮鬥。我估計剿匪戰爭，總可支持三年至五年時間，原想以在野之身，為重振革命，復興民族，策根本大計，而當時迫切之圖，就是協助政府，確保國民革命策源地之廣東，維繫西南為大陸上的據點，同時鞏固臺灣為民族復興的基地。
三十八年十月，可以說國家局勢演變的決定關頭，朱毛改變國號，設立偽組織於北平，蘇俄帝國主義公然承認，更證明了這一齣傀儡戲，完全出於莫斯科的導演。就在這個時候，東南海上，我們國軍有金門與登步的大捷，給予匪軍以當頭棒喝，教他知道臺灣是不許窺伺的。但在大陸上，廣州失守，政府輾轉渝蓉，當此危急存亡之秋，中正又承李代總統電邀，立飛重慶，以期共支危局。惟中正抵渝之日，適李代總統離渝他往，竟在道途相左，未能及時面商大計，不勝悵惘系之。繼此以往，接?就是西北瓦解，昆明事變，和渝蓉淪陷。中正一切努力，無補艱危，大陸淪亡，對國對民，惶恐誠不知所措。
自三十八年底，及三十九年初，赤燄滔天，挽救無術，人心迷惘，莫可究極，甚至敵騎未至，疆吏電降，其土崩瓦解之形成，不惟西南淪陷，無法避免，即臺灣基地，亦將岌岌欲墜，不可終日。而一般革命敗類，民族叛徒，無論文武，多數將吏，惟恐其對匪乞降之無路，陷害政府之不力，更視中正為其〔第21頁〕寇仇之不若，而以共匪宣判第一名戰犯為寬大。當此之時，中央政府幸有閻院長錫山苦心孤詣，撐持危局，由重慶播遷成都，復由成都遷移臺灣，繼續至當年三月為止，政府統緒，賴以不墜者，閻院長之功實不可泯！正因在此期間，全國無主已久，軍民惶惑更甚！李代總統既歸國無期，而閻院長又迫切請辭；特別是臺灣環境，內則有共匪窺伺日急，外則各國壓迫加劇，國際地位動搖，險象環生，惡耗頻來，此真所謂存亡續絕，千鈞一髮之頃，國勢至此，誰能無責？豈容中正再顧其他，重拂全體軍民之責望，而無動於中！尤其是本會同仁、立監兩院與各政黨之敦促，更是殷切！乃於當年三月一日決然復行視事，期贖罪愆，以慰群情。茲將復行視事後，關於內政外交之情勢與措施，敬向大會報告：
關於內政的：
一、軍事措施 當中正復職之初，匪軍正結集東南海岸，窺伺臺灣。中正視事後第一個決策就是撤退海南和舟山的國軍，集中臺灣及其外圍島嶼的戰力。同時臺灣內部，埋伏的匪黨組織，與國際間諜，大部份亦漸次清除。匪軍侵臺的企圖，乃為之粉碎。代表諸君要問：為什麼當時莫斯科的侵略日程上，先列入南韓，卻放過臺灣？無他，金門與登步的大捷，和海南與舟山的撤守，就是這一問題的答案。
二、政治方針 六年之前，中正堅持不因共匪叛亂而延緩憲政；六年之後，仍然貫徹這個方針，國家既進入憲政時期，無論在何種危難狀態之中，總要遵循憲政的軌道前進。無論其對內對外有關軍事戰爭之遂行，皆應徵求民意機關之同意。但在剿匪作戰期間，有一教訓，今後應引為殷鑒的，就是民意機關，對於重要政策，尤其是戰爭行為，既經由其多數決議通過之後，就應以全權賦予政府當局，無論其〔第22頁〕戰爭之進退出入，皆須予以完全信任，而不加干涉或阻擾，方能責其成效，以求貫徹戰爭之目的。至於憲政的基礎，在於地方自治。在這反共抗俄動員作戰時期，臺灣省的政治設施，經過四年來的不斷改進，不斷加強，已經從鄰里鄉長到縣市長，都普遍的舉行民選。而縣市議會與省議會的成立，更已經完成了一個健全的民意代表的體系。而民選縣市長和民選議員以及中央立法監察兩院民意機關委員，又多能尊重法治，嚴守秩序，負責盡職，走上了民主政治的軌道：凡是以前在大陸上民意代表的積習，且已日漸消除，多不復存在，這實足為中華民國民主政治之前途，倍增無窮之展望。
三、中央組織 中央政府為了緊縮支出，無論人事或經費，都力求節約；但是五院的規模，保持不變。立監兩院，繼續集會；考試司法兩院，補充完整；行政院雖減少部會單位，而行政事務，照常進行。各院部會服務人員的工作效率，反而大為增加。四年來不祇國家日常政務沒有廢弛，並且政治的改革，軍事的整理，和民生主義——經濟社會政策的推行，都能達成預期的目的。
四、財政整理 中正復行視事之後，臺灣防務，雖已加強，但是財政的危機，非常嚴重。行政院改組，陳院長誠就職之初，立即?手緊縮軍政機構，節約財政支出，力求財政收支的平衡。三十八年度收支差額到了百分之八十七以上，三十九年度減至百分之三十八，四十年度再減至百分之二十一，四十一年度更減至百分之五。到今日我們纔有一個確實而平衡的國家預算。這是從前在大陸上歷年雖亦獲得了外援，而都不能做到的事，但四年來卻做到了。
五、經濟建設　憲法以明文規定「國民經濟應以民生主義為基本原則，實施平均地權，節制資本，〔第23頁〕以謀國計民生之均足。」四年來中央政府的經濟社會政策，就是堅持這一方針：第一、努力平衡財政，保持幣值，穩定金融，以求國民經濟之安定；第二、遵循民生主義的指導原則，整理公營事業，並獎勵國民生產事業，確定四年經濟建設計劃，努力推行，特別是發展電力工業，鼓勵僑胞與外商投資，使臺灣成為工業的省區；第三、對於農民，實行三七五減租，再進而實行耕者有其田，並改組農會，以維護農民的福利；對於勞工，改良其待遇，並實施社會保險。凡是憲法關於國民經濟和社會安全兩章的規定，在軍事情況許可的範圍內，逐漸實施，務期使臺灣社會改進為民生主義的社會，作為光復以後大陸經濟社會建設的模範。這是今日各級政府首長在陳院長領導之下，負責盡職，協力奮勉，公忠體國之精誠，有以致之。
關於外交的：
古人說：「禍福由己」，又曰「自助人助」。四年之前的今日，我們中華民國幾乎從國際政治上一筆勾銷了；四年之後的今日，我們中華民國的地位，卻是繼長增高，而其對於國際政治的影響，也漸次為世人所認識。這中間並沒有什麼特點，只是四年來由於中央地方同仁與海內外全體軍民同胞，對於反共抗俄鬥爭中血汗與淚所累積而成的表現。
一、我國對聯合國的擁護　中華民國憲法規定「遵重條約及聯合國憲章」為外交的基本方針。我中華民國是聯合國發起者之一，亦是聯合國憲章起草者之一，而且是安全理事會常務理事之一。全世界更只有我們一國，在憲法上以明文表示其對聯合國的支持；就是在國家處境最黯淡的期間，我們政府對於〔第24頁〕聯合國憲章，仍然一樣的維護。前此聯合國對北韓侵略行為，決定採取軍事警察行動，我們首先贊同，並同時贊同聯合國以重建自由而統一的韓國為作戰目的，及其確認中共奸匪在韓戰中為侵略者的決議。今後對越南的反共戰爭，我們亦必以贊助重建韓國之自由與統一者，而竭誠協助越南之自由與獨立，以消除東亞之共禍。
二、韓戰促進自由世界的團結 韓戰從事實上說明了沒有完整的中華民國，就沒有安定的亞洲，與和平的世界。蘇俄帝國主義者，控制中國大陸為其東進的基地，奴役中國廣大人口及豐富資源，為其侵略戰的資本。西從帕米爾，東到鴨綠江，南至印度洋，三面的自由國家和民族，都是其攻掠和奴役的目標。韓國戰場不過是其中一個戰場，這一事實喚醒了世界各國的警覺，促進了反侵略陣線的團結。
三、中華民國精神力量的表現　到了現在韓戰停火之後，在換俘談判及其進行的當中，全世界人類從中國反共義俘拚死奮鬥，歸向臺灣，看出了中國大陸上的人心，是屬於中華民國的。也看出了我們民族精神，不是共匪所能毀滅，並將決定共匪必亡的命運。
四、俄帝集團崩潰的開始 尤其是韓戰的停火的意義，事實上已使俄共侵略全韓的目的，徹底粉碎了。這不能不說是聯合國的對俄共侵略戰爭的勝利，這也就是共匪四年來窮兵黷武，害國殃民，為俄帝打侵略先鋒戰最大的失敗！自然這也就是俄共集團開始走向崩潰的信號。不過聯合國的勝利，並未徹底達成其反共抗俄戰爭，解決韓國統一問題，若長此延長不決，終將釀成將來世界大戰之禍因，惟此不能不引為重大之遺憾！

〔第25頁〕

  五、東亞反共戰線的形成　今日東亞局勢逼近蘇俄帝國鐵幕邊緣的，已經豎起了三座鮮明的反共抗俄的旗幟；一座是我們中華民國的臺灣基地，一座是在我們右翼的韓國戰場，另一座是在我們左翼現在正進行熱戰的越南戰場。這幾座堡壘上反共旗幟的飛揚，對大陸共匪已形成了半弧形的國際軍事的包圍形勢。而聯合國領導者之美國，其反共政策，且已由消極而轉為積極，其對於亞洲反共戰線之援助，亦已由被動而轉為主動；如其今日之政策，再能積極推行，貫徹到底，深信其必能扭轉世界反侵略的機勢，徹底擊滅俄寇，消除赤禍，是乃勢所必然。
代表諸君！慨自 國父倡導國民革命，創造中華民國以來，到今日已經是四十三年了。這四十三年的歷史，完全是一部愛國者對賣國者的鬥爭史，也可以說是一部護法者對毀法者的鬥爭史。每一頁都是我們革命志士和愛國民眾血淚寫成的紀錄！每一頁都告訴我們說：凡是帝國主義侵略者，必與漢奸國賊互相勾結，要斬斷我們中華民國的統緒，要破壞我們中華民國的根本大法。從前袁世凱帝制自為，北洋軍閥割據自封，都是處心積慮，要毀棄臨時約法；現在朱毛奸匪為俄寇作倀，更是倒行逆施，更改了我們國號，變換了我們國旗，我們中華民國憲法已被其毀棄無餘。所以我們反共抗俄戰爭，是保障獨立自由的民族戰爭，同時也是維護憲政大法的民主戰爭。代表諸君是憲政的先鋒，憲法的前衛，六年來，攜手並肩，站在反共抗俄的最前線，為這一衛國護法的聖戰而奮鬥！這次不辭勞苦，齊集反共抗俄基地，舉行第二次會議，我們可以斷定這次大會的成功，就是我們中華民國反共抗俄戰爭光勞勝利的開始。
總之，我們國家自國民大會第一次會議以後，這六年中間，朱毛奸匪的陰謀暴行，都是要斷送我們〔第26頁〕領土主權，殘害我們國脈民命；而我們反共抗俄戰爭，正是要保全我們國脈民命，收復領土主權，為唯一的目的。其最顯著的四點，就是：
一、共匪迫害大陸人民，變為俄共極權主義的奴隸，而已不是我們中國的自由公民了；我們反共抗俄戰爭，乃是完全為了保障全國同胞的基本自由。
二、共匪斷送大陸土地，納入共產帝國的範圍之內，實際已成為俄帝的新殖民地；我們反共抗俄戰爭，乃是為了光復中華民國獨立自主的領土。
三、共匪出賣國家主權，去做莫斯科帝國主義的附庸傀儡；我們反共抗俄戰爭，乃為了維護中華民國主權的完整。
四、共匪要從其所謂「人民民主專政」，實行其蘇維埃極權專制；我們反共抗俄戰爭，乃是為了保衛中華民國的民主憲政，重建三民主義民有民治民享的新中國。
代表諸君！一個國家的成立和存在，都是根據這人民、土地、主權與組織四種要素而成的。六年以來，我們在大陸上這四種要素，幾乎已要被共匪斷送殆盡。在這中間，我們中華民國的處境，真是國家命脈，不絕如縷；幸賴我全國軍民，全力擁護中央政府，在臺灣建樹了獨立自由的國家，來與侵略者俄共奸匪，作堅忍奮鬥，四年之久，始克獲得國際之認識，而國家地位，亦未為俄共奸匪陰謀所盜取。但其所遭遇的困難和恥辱，已不是今日片言所能形容的，因之我們今後更須痛定思痛，一致努力，團結奮鬥，來達成憲法賦予我們的使命，以保持一段最艱苦而寶貴的歷史。如果我們今後一天沒有完成這個使〔第27頁〕命，就一天無以對我全國國民公意所結成的憲法，也就一天無以對我全國四億五千萬同胞所付託之重任。但是我們可以確信共匪漢奸必然滅亡，俄寇侵略亦必然失敗在我們中華民族正義之前。而今日大會的舉行，更是加速了俄寇與共匪必然滅亡的命運。代表諸君！須知俄寇侵略工具的共匪，只能憑藉其暴力，一時盤據我大陸的土地，不能損壞我中華民國的主權；只能使用其暴力，肆意掠取我同胞的生命財產和自由，不能剝奪我全體國民的公意。在我們的憲法上，中華民國的主權屬於國民全體，而主權又表現於政權與治權的兩面。我們行使治權的五院，一向是完整的，而且今日我們行使政權的國民大會又依法集會了。國民大會今日在中央五院所在地開會，就是我們全國國民公意集中的表現，也就是國家主權完整的事實；這是我們可以明白宣示於世界，尤其足以加強我全體國民反共抗俄必勝的信念，提早復國建國事業的成功。
中正受國民付託之重，兢兢業業，惟恐其不勝負荷，而最近四年來，大陸各省的失陷，億萬同胞的奴辱，我個人更不願辭卸其應負的責任。今日中正惟一可以自慰而與代表諸君共勉的，就是自由中國的境地，從黯淡裏重見了光明；反共抗俄的前途，在險惡中顯示了轉機。一如沙漠旅客，遠望綠洲；大海孤舟，已見對岸。反攻光復的機運已經在握，而代表諸君，正在這全世界人類視線所集的臺灣舉行第二次會議，不僅為國際社會觀瞻所繫，亦且為全國同胞希望所託，深信必能同心一德，專心致志，恪遵憲法，行使職權，為國家法統作綱維，為民主法治示風範。當此大會集會之日，政府自必竭誠擁護，協力樂成，而中正個人更願以代表一分子的資格，與同仁精誠一致，努力奮勉，使大會完成憲法所賦予的使〔第28頁〕命。敬祝
國民大會成功！
反共抗俄戰爭勝利！
三民主義萬歲！
中華民國萬歲！


對第一屆國民大會第二次會議閉幕致詞

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十三年

版面原件： 第29頁，第30頁，第31頁，第32頁

〔第29頁〕

——中華民國四十三年三月二十五日——

〔要旨〕
 一、以生命保衛憲法，以生命保衛民主。

二、民主的本質，就是平等與自由。
三、共匪式的「民主」「自由」為政府人民所一致摒棄。
四、爭取自由，實現民主，光復大陸，重建中華。
〔本文〕
 國民大會第一屆第二次大會，已經在今天圓滿的完成了憲法所賦予的使命，這是今天特別要向代表諸君道賀，尤其是要向我們海內海外四億五千萬同胞慶祝的！
此次國民大會的偉大成功，不僅是奠定了我們反攻復國的基礎，而且是建立了民主政治的規範，這亦是我們中華民族五千年歷史最重大的一頁。尤其是這次選舉，完全是經由民主、自由，和公正、平等的精神產生的，更是代表諸君為我們中華民國的憲政，樹立了民主永久的範型，更是值得欽佩和頌贊。只是大會選舉了中正和陳誠先生，出任第二屆總統與副總統，中正認為面對?當前這樣反共抗俄、復國建國的艱鉅任務，實在深感汲深綆短，惶恐萬分！
代表諸君：必能憬悟到今日大陸的淪陷，人民遭受了五千年來所未有的浩劫，使我們更加覺得這部民主憲法的可貴；我們可以說，沒有這部民主憲法，就無人民生命的保障，亦就無人民生活的自由。我〔第30頁〕們要生活得到自由，生命得到保障，就要以生命來保衛我們的憲法，以生命來保衛我們的民主！
但是，民主自由是全國民眾的權利，而不是為少數人來作違法作惡的憑藉，亦不是為他們掩護罪惡來作護符的，更不能為他們個人來作誣衊政府的聲譽，毀喪國家的利益，以達到他私人不法言行的口實。這種人所謂民主，所謂自由，就是共匪式的民主，共匪式的自由。凡是師法共匪所謂民主自由的，那是賣國滅種的偽裝民主，亦就是害國殃民的野蠻自由；這是我們民主的蟊賊，自由的罪人，亦就是共匪的虎倀。這種共產式的民主和自由，乃是我們全國國民所要共棄而不能接受的。
代表諸君：我認為民主的本質，就是平等與自由，而自由的精神，亦就是守法與守分；凡是遵守國家的法律和遵循國民本分的國民，其在國內都是人人平等，完全自由的。決不能受他人來侵犯，亦不允許政府來干涉的。如果像共匪那樣越出了國家法律與國民本分的範疇之外，而要擴大其個人自私自利的自由，這就是侵犯公共和他人的自由，而掩護他私人的罪惡，以達成其背叛國家，奪取政權的企圖。那我以為我們的自由和民主的解釋，決不會是如此的。我們知道，朱毛奸匪三十年來，為?要遂行他的滲透與分化的罪行，如果政府要制止他，他就以秘密警察的口號來誣衊政府；他為要實行他叛國違法、煽動擾亂的罪行，如果政府要干涉他，他就以束縛言論自由的口號，來譭謗政府。他要為宣傳共產為害人類，以售其奴役人民，出賣民族的罪行，如果政府要禁止他，他就以箝制思想自由的口號來危害國家；這不僅是奸匪如此，奸匪的同路人——尾巴，也都是如此。他們要藉箝制思想，束縛言論，和秘密警察，特務橫行的不民主的口號，來脅制政府，出賣民族；尤其是在國外，藉外國政治的保護和外國勢力的〔第31頁〕憑藉，來橫行不道，為所欲為，希圖達到其傷害國家反攻復國的目的。這完全是共匪式的手段和行動。這些人究竟是為?什麼緣故，要有這樣喪心病狂倒行逆施的作風？這個緣故很簡單，就是為了要掩蓋他個人不可告人的罪惡，逃避他對國家應得的制裁罷了。這種共匪式的民主自由，乃是為我們反共抗俄的政府和人民所一致摒棄，我們亦不能為這樣共匪和敗類所毀謗誣衊或威脅，而動搖我們反共抗俄的基礎和復國建國的信心。
但是我們全體國民，如其對於政府如有不民主的批評，或其有不自由的檢舉，如同箝制思想，束縛言論，或秘密警察，特務橫行的事實，那我們政府當然要誠意接受，要徹底查明，要切實改正，以達到國民的願望。這是過去如此，將來新政府成立之後，更要如此，以滿足我們人民代表對國家與政府的期望。我還要求我們代表諸君，大家今後更要盡量協助政府，秉公舉發，嚴密監督，切實調查；看我們政府是不是不民主、不自由，那才能明辨虛實，糾正視聽，使狐疑中傷的謠諑，不攻而自破；也使共匪與無恥敗類欺世的偽裝，無所遁形。
至於此次大會所賦予我們政府爭取自由、實現民主，和光復大陸、重建中華的使命，我必率領政府同人，貢獻我們個人的生命，來護衛我們的民主政治；犧牲我們個人的自由，來保障全國人民的自由；來收復大陸，解救同胞，來湔雪我國家六年來過去的恥辱，贖取我個人對國家和人民的罪愆，以報答我四億五千萬同胞，自勉為全體國民忠實的公僕，亦決不辜負我們今日全體代表諸君的厚愛與熱望。並望我們代表諸君，繼續保持其在這次大會中所秉持的民主自由的精神，和嚴正公明的態度，監督政府，匡〔第32頁〕輔政府，使政府能在這一任期之內，完成國民大會所賦予我們驅除俄寇、消滅朱毛、實現三民主義、建立民主政治的神聖而艱鉅的使命。
最後，恭祝大會成功，代表諸君的健康與反共抗俄的勝利！


對日內瓦會議的觀測

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十三年

版面原件： 第33頁，第34頁，第35頁，第36頁，第37頁，第38頁，第39頁，第40頁，第41頁，第42頁，第43頁，第44頁

〔第33頁〕

——中華民國四十三年四月二十六日主持革命實踐研究院
總理紀念週及分院第五期學員畢業典禮講——

〔要旨〕
 一、對日內瓦會議和世界局勢的看法：
１·共產集團的陰謀：
（１）要把奸匪拉進其所謂「大國」的一個系列：
子、當會議討論韓國問題時，奸匪必須以「五強之一」的資格出席；
丑、當討論越南停火問題時奸匪必須以與赤俄及三西方大國相同的地位出席。
（２）是要在奸匪攫取到「五強之一」的資格之後，再圖闖入聯合國。
（３）要設法誘使法國和英國動搖「聯合行動」的意志，從而孤立美國、打擊美國。
２·民主集團的同床異夢：
（１）美國在韓境迫使奸匪驅回大陸，在越境迫使奸匪停止援助越共。
（２）法國對求取越戰停火曾經決定了一項外交和政治上的「讓步」，就是允許奸匪自由利用海防港，使奸匪在西南區獲得一條出路。
（３）英國則希望依照韓國的形式，打算沿北緯十六度分裂越南，十六度以南仍歸法屬。
二、美國政府先後所發表的堅決政策：
１·「報復」行動；
２·「新貌」戰略；
〔第34頁〕

３·不在亞洲再作任何退卻。

三、自由國家應如何遏阻匪禍和擊滅俄匪的根本之道。

四、結論。
〔本文〕
 日內瓦會議預定在今日開會。這個會議，一般人都認為它將顯示並決定自由國家與共產集團間張弛的關係——戰爭或妥協，它也將決定今後世局的禍福——安全或毀滅。我們今日面對?這個晦明開闔的關鍵，實在應該追尋出一個清晰的觀點，和可信的公算，纔能把定方向，斷然不疑。今天我想就個人觀測所及，提供幾點意見，作為大家共同探討的蹊徑。
在日內瓦會議以前，由於東西兩個壁壘間鉤心鬥角的宣傳和姿態，我們已不難看出他們的企圖和謀略，以及其結果如何了。
很顯然的，共產侵略集團方面，不管他是俄帝、是奸匪、或者是越共，他們所抱持而來——走向日內瓦會議的目的，是完全一致的：第一、要把奸匪拉進其所謂「大國」的一個系列。依俄帝的照會說，那就是要（一）當會議討論韓國問題時，奸匪必須以「五強之一」的資格出席；（二）當討論越南停火問題時，奸匪必須以與赤俄及三西方大國相同的地位出席。第二、是要在奸匪攫取到「五強之一」的資格以後，——再圖闖入聯合國。此外還有一個附屬的目的，就是要在日內瓦設法誘使法國和英國動搖「聯合行動」的意志，從而孤立美國，打擊美國。所以莫斯科電臺在四月十八日——日內瓦會議前八天，可也就是奠邊府受越共圍攻極度緊急的時候，它曾經表示越共胡志明政權，正準備談判一項越南停火協定，並且〔第35頁〕說「很明顯的，法國當局若表示其善意，將使越南境內，有實現和平的可能。」我認為這個表示，也許不至於完全是一項謊言，因為它不如此，就無法誘使法國、英國弛緩其對美國的結合，而令美國孤立。至於俄匪能否如願以償，那自然是另一問題，反正俄匪在日內瓦的態度，只是宣傳玩弄，討價還價，他是不會以成敗為意的。
我們現在回轉頭來看一看民主集團各國對於日內瓦會議的目的和主張是怎樣？可以說，他們是同床異夢，完全不一致的。其中美國有美國的主張，法國有法國的主張，英國又有英國的主張。第一美國對韓戰，據說是要「以誠意設法建立一個統一獨立的韓國」。對越南是要「在不違背越、棉、寮三邦獨立（三國現正受到威脅）的光榮條件下，致力獲致越南的和平。」同時並強調「日內瓦會議，絕未含有對奸匪加以外交承認的意念。」照以上杜勒斯所明白宣示的政策來看，那就是說，他要在韓境，迫使奸匪驅回大陸；在越境迫使奸匪停止繼續援助越共。杜勒斯這個主張，是不是可以希望在日內瓦會議席上獲得絕對貫徹性的勝利呢？這就要再看法國和英國的態度了。據傳最近法國對求取越戰停火，曾經決定了一項外交和政治上的「讓步」，那就是準備允許奸匪自由利用海防港，使奸匪在西南區獲得一條鐵路的出口。至於他所要換取的，自然就是奸匪停止以物資供給越共，和奠邊府的解圍，以及越共的退出寮國與高棉，並退出紅河三角洲與越南的南部，對越北則劃分雙方勢力範圍，這樣他就可以躊躇滿志了。但據說英國又另有一個想法，在他們的擬議中，希望依照韓國的形式，打算沿北緯十六度分裂越南，十六度以北劃歸越共，十六度以南仍歸法屬——雖然我們在抗日戰爭中，出兵到越南受降，也是以十六度為〔第36頁〕界的；但他們那裏知道，如給共匪以海防港的自由利用，甚至以海防劃歸共匪統治，那正是為他開闢了席捲中南半島的一條通路，若是與他以北緯十六度的劃界，那正是公然承認其侵略的果實，以及全面控制越、高、寮三邦的機會，這真是飲酖酖渴，與虎謀皮。至於越、高、寮三國的願望，以及印度的居間作態，那更是紛紜錯亂，不可想像了。總而言之，一直到現在，無論法國、英國，他們的態度，都還是與美國大異其趣的。即以所謂聯合行動來講，杜勒斯在日內瓦會議前十日之間，僕僕於紐約、倫敦、巴黎，就原是希望在會議以前，能獲得英、法對奸匪干預越戰，採取強硬的聯合行動。雖然杜勒斯與艾登會談結果，發表了一件所謂杜、艾聲明，表示「英美兩國政府，準備與其他主要有關各國合作，以研究建立集體防禦的可能性。」隨後杜勒斯又曾與皮杜爾會商，也發表了所謂杜、皮聲明，同樣表明「將研討建立一項集體防禦」。但這只是艾登、皮杜爾對杜勒斯的一種不費之惠，並未能立即構成民主國家間的聯合行動，更未能構成任何在日內瓦會議以前民主國家間的強硬的聯合行動，自亦無法迫使俄匪侵略的血手，遭受嚇阻，迫使奸匪以侵略者的身份，面對日內瓦會議，接受世界公意的審判。而杜勒斯仍然聲明對歐行「滿意」，我看那只是聊以自慰，跡近解嘲罷了。大家知道，法國、英國對日內瓦會議「邪惡的談判」，仍然寄以並無信心的可笑的幻想，也仍然袖?畏縮的本可以有力抗拒的雙手；這是為的他們對俄匪始終缺乏深刻的認識，缺乏抵禦的勇氣，尤其是缺乏對世局將遭受整個戰爭災害的覺醒。所以把邪惡抱入自己的懷裏，而說它是善良；把幾次可笑的談判底變幻與持續，而視為大戰的危機，已經減低。法國的戴高樂派，還是在反對歐防公約；而英國工黨比萬，更對英國未能反對談判太平洋聯盟，表〔第37頁〕示十分驚異，因為他認為「這種聯盟，無異是在外交和軍事上包圍中共。」這種畏共的、失敗的、無條件投降的黑影，到目前為止，實在並未能從英國、法國人的心裏抹去一點。所以杜勒斯的歐行，表面不宣傳說是成功的，其實完全沒有這回事。
但美國政府，由於最近艾森豪總統、尼克森副總統、杜勒斯國務卿先後所發表的堅定而一致的聲明，可以瞭解美國對付匪俄侵略，已經有了一個可資持循的政策。在這以前，也可以說在美國氫彈試驗尚未成功以前，美國政府是沒有能形成一個對付匪俄侵略的政策的；一逕到氫彈試驗成功，他們纔決定了現在這樣的一個政策，也纔逐漸在對付匪俄的謀略上爭取了主動。
艾森豪總統在三月十七日曾經公開指出，如果美國面臨一項巨大的「珍珠港事件」，政府將以減少美國危險的最佳方法，立即採取報復行動。並說如果探察得一大隊的飛機自南面飛向美國，並有?肯定的證據，表示它們的目的是在毀滅美國，任何未能立即採取行動而坐待國會宣戰的美國總統，不僅應被彈劾，而且應被處絞刑。雖然他說他美國已有一定的政策，但他還是?眼於設法嚇阻侵略而已。隨後他又於四月五日對全美國人民發表演說，坦率指出，美國人民正為五種恐懼所困擾：即一、對克里姆林宮人物的恐懼；二、對原子時代的恐懼；三、對美國在其他國家的友人淪陷於共黨獨裁鐵幕後的恐懼；四、對共黨從內部滲入美國的恐懼；五、對美國可能發生不景氣的恐懼。他說當一個潛在的敵人也曉得氫彈的秘密，並且以氫彈來攻擊我們時，氫彈纔對我們構成一種威脅……他以為只要俄國人知道我們現在是處於一種可以採取有力行動並實施報復的地位，戰爭就不會是一個輕易採取的決定。但他也承認現在〔第38頁〕有一種可能性，那就是他們在一種瘋狂狀態，或「失算」的情況下，發動戰爭。從這幾段話裏面，我們更可以看出，他是有勇氣也有決心的，但他的勇氣和決心，只是採取報復行動和抵禦侵略。當然這與從前的圍堵政策或不無進步，但其實還是大同小異而已。但由於今日氫彈對人類殺傷力的不可估計的鉅大，實在是誰先握有氫彈，誰先發動戰爭，誰就能先一步獲得勝利，這是絕對不容許遲疑，更不可能等待?你來採取報復行動的。艾森豪總統也承認俄國人懂得氫彈的秘密，也有這種氫彈，並且在若干月前曾經爆炸過這種氫彈。他為?要減少美國的危險，避免美國的毀滅，他就不能不提出一種「後敵而發，先敵而至」的新的軍事政策——即一種阻止蘇俄侵略的「新貌」戰略，這當然是他在目前對內對外的環境下，亦不失為一個應時處置的政策。
杜勒斯在三月十九日說明「新貌」戰略的意義時說：第一、美國為應付世界所知在許多方面最可怕的軍事力量的挑戰，必須應用一切種類的武器和力量——不僅原子力量。第二、自由國家只有憑藉集體防禦制度，纔能獲得安全。杜勒斯並指出「龐大的報復」理論，意即「毫無疑問的，如果共黨攻擊美國或美國的主要利益，我們將利用所擁有之一切，加以反擊。」其後杜勒斯於三月二十九日在紐約「美國駐外記者協會」演說，更加顯示其對共產侵略所加諸於人類災害的鉅大的深刻認識，他確認他無法證明俄共領導者已接受永久的和平，而且相反的他們正繼續不停地挖地穴，開壕溝，以便推進其陣地，對自由的堡壘加以攻擊。他說如果我們現在不敢斷然行動的話，這些聯合行動的冒險，比起幾年之後，我們面臨的冒險，將會小得多。他認為防禦共黨的滲透，只有一個辦法——經常的戒備，健全的政策，高度〔第39頁〕的勇敢。這也可以說是杜勒斯對美國目前一個適時政策，而且比較是一個積極的聲明。
我們再看尼克森副總統在四月十七日曾經以一不願顯示姓名的美國高級官員的身份透露說，假若法軍萬一自越南撤退，則美國政府將被迫以其軍力派赴越南。他並且引用艾森豪總統的聲明：「我們實在經不起在亞洲再作任何退卻！」並說，韓戰的結束，纔引起當前越南的危機，因為韓國的停戰，使奸匪加強了它對越共的援助。這種匿名的新聞，隨即被揭露為尼克森副總統的談話，而尼克森也立即率直承認了下來，不過說這只是屬於一種假設的問答而已。我看尼克森副總統這種匿名的談話，其用意不惟是在試探美國人民以及參眾兩院議員對越戰的反應，也是?眼在造成一種重視越戰，亦即重視匪俄侵略的戰爭氣氛。這種試探，議員的反應，據說相當「冷淡」，而輿論也沒有表示反對；由此就可以看出美國民間的心理，是充份地顯示出要參戰就參戰好了，如果俄帝先發動戰爭，一經殺傷，就動輒是千數百萬的生命，那時美國人民也是受不了的。美國民眾瞭解這個道理，那就可以無懼於戰爭。而這種試探，我以為他是成功的。
由於以上艾森豪總統、尼克森副總統、杜勒斯國務卿的聲明和主張來看，可以說美國是已有一定的政策，有了這一個政策，即不會再像過去那樣，凡是遭遇一次會議的失敗，即加深一次意念的消沉了。我以為他們雖然還要遭遇挫失，但這種挫失，只有刺激他們的決心和加強他們的勇氣而已。因此我們可以相信美國即使在這一次日內瓦會議中，縱或由於英、法的妥協退縮，無法立即貫徹美國的主張，但終必繼續堅持其既定的政策，而決不致一蹶不振，那是無所用其疑慮的。我在前面已經說過，美國這種「〔第40頁〕新貌」戰略的形成，是與其氫彈試驗的成功，相因而來的。大家該還記得，在去年當史魔倒斃不久，馬林可夫即曾於其最高蘇維埃會議中演說，宣佈蘇俄擁有氫彈，最近（四月十九日）維辛斯基，復曾宣稱「蘇俄已製造氫彈」。美國民眾對俄帝擁有氫彈的恐懼，是不言而喻的，他們不但恐懼俄帝從高空向美國投擲氫彈，更恐懼俄帝從海道偷運氫彈，於其無法戒備的情況下，癱瘓美國，毀滅美國。他們雖然自己發明了氫彈，但終未能獨佔氫彈，因此他們雖慶幸自己能擁有它，卻更害怕俄帝擁有它，會於不意中，自己先受到氫彈的災禍。所以在美國自己對氫彈沒有絕對可靠的優越的威力考驗以前，他對付俄匪的侵略，是既不能強又不能弱的。現在氫彈經過若干次的試驗，顯然美國所握有的威力的龐大，是遠非俄帝所能企及的，因此艾森豪的「新貌」戰略，亦即隨之產生，但對於氫彈的恐懼，並未就此減退。現在美國正希望以所謂「新貌」戰略，報復主義，聯合行動，以及氫彈與一切原子武器的使用，來嚇阻俄匪侵略。這是否能嚇阻俄匪呢？我以為這是不可能的！因為俄帝很瞭然，無論美國在韓境，在越境，在中國大陸，你使用氫彈或原子武器，對俄帝自身，將一無損害；相反的，美國的氫彈投下來，它還可以看看究竟，到底美國氫彈有多大威力。至於奸匪畏不畏懼呢？俄帝一定會告知奸匪，美國極其珍貴的氫彈，是專門要對付俄國的，決不會在中國輕易使用，他除非用以對付俄國本土，美國的恐懼，只是一個紙老虎，十分容易戳破。（杜勒斯指出奸匪的典型傳單，也就是這樣的。）而奸匪也確知美國必無此多量的氫彈，用於遼闊的中國大陸，即使美國對大陸使用氫彈，那他殺傷的必然是多數苦難的無辜民眾——因為他的軍隊是可以分散的，只有民眾纔不易分散。可是民眾的殺傷，那對於奸匪本身，可說是毫無關〔第41頁〕係。這一點俄帝知道，奸匪知道，美國也應該知道，所以我說這是嚇阻不倒俄匪侵略的。只有尼克森副總統曾說，對付共產全球性威脅，唯一解決的方案，乃是美國顯示其實力，那纔是一個極其有力的「新貌」戰略基本原則的說明！但尼克森又曾說，氫彈存在，其本身或將證明是歷史上最偉大的和平力量，因為蘇俄知道，他們若發動戰爭，或即意謂「舉國自殺」。這種「自殺」對俄國來說，自然是非常適切的，但反過來說，如果美國抱?我們中國宋襄之仁的態度，來對付俄匪，後敵一?，那也就未始不可以意味到這是美國以及所有自由國家的「舉國自殺」了！美國這種嚇阻侵略的手法，是絕不能使俄匪軟化，使俄匪退讓的。
基於以上事例的研判，就可知日內瓦會議可能有兩個趨勢，一個從好的方面?想，就是希望能迫使奸匪從韓境撤退其侵略的武裝，並終止其對越共支援的冒險。一個從壞的方面?想，則是美國或將迫於英法模稜的態度，而不得不讓韓境暫維現狀；對越境則劃出一條界線，暫時停火，聽任奸匪越共，得以用滲透和游擊的手法，從容攫取整個中南半島。
至於說法國如自越南撤出，美國將以軍力派赴越南作戰，我不以為有這樣的可能；須知法國帝國主義，對殖民地的心理，是決不會無端而自動的撤退的，除非法國軍隊被匪共完全擊滅，否則他是永遠不肯退出越南的。當尼克森假定法國自越南撤退的消息剛剛披露，法國政府就曾忙?駁斥這是「無理由的假設」，而法國目前對於越、高、寮三邦的所謂獨立，也只是一句空言。我以為只要他還有一點武力，在越南未被消滅，還有一點地方，未被共匪攻佔，他對越南是永遠不會放手，永遠不會撤退的！因此我〔第42頁〕最近時常同美國友人說，你們不要恐懼法國會從越南撤退，你們支援他，他固然會停留在那裏，你們不支援他，他也還是要停留在那裏的。只是他們為?要保有那塊土地的宗主權，他是可能不惜給予匪共所欲企圖得到的外交上和政治上的東西，以購取奸匪暫時的停火的。
現在奠邊府法軍防地，直徑已不足一千四百碼，又只剩下了三天的彈藥，加以主要機場，業被攻入，空投已不可能，雖然據說另一支援軍，距奠邊府僅只三十三英里，但要趕上支援，恐已不及，實際上奠邊府是早就等於僅存一個影子了。照昨天法外長皮杜爾的表示：「法國將於日內瓦會議辯論『中共』是否為一『光榮』的『大國』之前，先行敦促同意立即在越南停火。」照這一個表示，可知法國希望在越南——特別是在奠邊府的停火之心，是如何地急切；同時這也表示法國的絃外之音，只要奸匪允許在越南停火，所謂對「光榮」的「大國」的默許，法國是不會怎樣介意的。照這些情況來看，日內瓦最後的?落，很可能就是我在前面所說的第二個趨勢；這也就是說美國政策不容易為日內瓦會議所接受，那是已經很明顯的了。
但我實在不瞭解，美國為什麼要在韓戰場，遏阻來自中國大陸的奸匪侵略，而還要聽任他，以中國大陸為其逋逃藪。我也不瞭解，美國為什麼要在越戰場，來遏阻奸匪擴張勢力，祈求奸匪停止對越共的支援，而不從如何來解決中國大陸的匪禍?想。如果能這樣，那不就可根本遏阻韓戰，遏阻越戰，遏阻東南亞的赤化嗎？他們難道不知道，無論韓戰、越戰，都是以中國大陸為其輻射點？為什麼既要遏阻匪禍，卻不願攻擊禍亂的中心？自然可能也有人要反問，照我這樣說，那為什麼不先從擊滅俄帝?手呢？〔第43頁〕但這中間是有很大的差別的：
第一、現在東南亞的禍亂，都是來自中國大陸，我們弔民伐罪，誰曰不宜？而且這樣，根本就可以避免世界大戰。
第二、無論韓國、越南的陷失，都是因為先失去了中國大陸之故；現在要遏阻韓國、越南的災禍，就只有首先恢復中國大陸。
第三、由於我們國軍對大陸強力的反攻，韓、越戰火，自將不熄而止。
第四、擊滅了中國大陸的奸匪，亦即等於斷去了俄帝血淋淋的另一隻魔手，至少是等於截斷了他的大動脈，使其心臟跳動，自然萎縮。
第五、俄帝如失去中國大陸輔車相依的形勢，即須受民主國家逐步包圍，逐步壓縮，最後自將窒息自斃。
第六、先解決中國大陸，可以避免使用氫彈，亦可以避免氫彈之報復。
第七、中國大陸，反共抗暴的力量——由於這次反共義士堅決的行動，就是一個有力的說明——隨時將與我們反攻的義師相呼應，因此我們對中國大陸的反攻，必可以事半功倍。決不會如俄帝本土的民眾那樣，久處於「格別烏」的嚴厲統制之下，早已失去其抗暴的本能。
第八、反攻中國大陸，無疑將獲得一千二百萬華僑的全力支持；而一千二百萬華僑的聯合行動，必不低於所謂東南亞十國聯合行動的成就。
〔第44頁〕
第九、安定了中國大陸，即安定了整個的亞洲。
基於以上的幾項認識，我們可以確信，只有從反攻中國大陸?手，纔是最後遏阻赤禍、根絕匪類的必由的正路，而這種反攻復國的責任，正是我們大家無可旁貸的職志。民主國家已經開始在辨認我們這種在東南亞的一支堅強的安定的力量了，所以我以為無論此時日內瓦會議為成為敗，都不可能損及我們，問題只在我們自己，如何能把握自己、壯大自己而已。假使這世界局勢，還有一段黑暗，我們究將如何忍隱奮厲，度過黑暗？又假如這世界的光明，驟然逼近大家的眼簾，我們又將如何迎接光明？總之我們決不能讓黑暗埋葬我們，也決不能讓光明從我們的手裏滑落。所以我要說，這倒是大家今日所當時時刻刻提高警覺，淬厲奮發，急起直追的問題。
我今天講的，只是對日內瓦會議的觀測一個大要，也只是我個人對這一個局勢初步的看法，希望大家能夠密切注視，徹底探討，來共同把定我們革命的方向舵，迎接我們革命的新機運。


宣誓就第二任總統致詞

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十三年

版面原件： 第45頁，第46頁，第47頁，第48頁，第49頁

〔第45頁〕

——中華民國四十三年五月二十日在臺北——

〔要旨〕
 一、政府努力的方向：
（１）爭取自由，實現民主。
（２）光復大陸，重建中華。
二、告自由世界反共人士——要消滅人類的浩劫，就先要由我們中華民國光復大陸。
三、期在這一任政府期內，完成反共抗俄、雪恥復國的使命。
〔本文〕
 我大陸淪陷，已經四載。全體同胞正遭受?俄寇及其傀儡朱毛，殘殺迫害，呼號引領，急切待援之時；中正復承國民大會重選為中華民國第二任總統，要來承擔這個大責重任，真是愧怍交集，惶恐萬分！
同胞們！此次國民大會明確指示我們共同的目標，是「爭取自由，實現民主」，賦予中正艱巨的任務是「光復大陸，重建中華」！中正本於畢生革命的志節，把個人的生命和自由，早已獻給於國家；今後更當根據憲法所給予我的職責，來勉任弔民伐罪，救國復國的公僕，竭其忠貞，前驅效命！
茲當就職之初，在國民大會所決定的總目標之下，特提出政府幾個努力的方向：
第一、爭取自由，實現民主。

〔第46頁〕

  國民大會宣言指示我們今日的急務，是「爭取自由，實現民主」，我們今日反共抗俄的戰爭，其本質就是爭自由、爭民主的戰爭，以實現我們的民權主義與民生主義。現在謹分為民權與民生兩方面約略申述：
（一）朱毛奸匪在大陸上正以「鎮壓反革命」的手法，來箝制自由；以「普遍基層選舉」的幌子，來偽造民主；以「思想改造」的口號，來強迫洗腦。而我們中華民國的自由與民主，乃是在法律的保障之下，任何人都能發揮他完全自由的意志！在憲法的尊嚴之前，任何人都得享有他充分平等的權利！我們為了保證自由與民主的發展，第一、要厲行法治；第二、要建立制度，就是每個國民的權利與義務，都能受到法律與制度的保障，不論其言論出版與結社，都有其充份的自由，不受任何非法的干涉。
（二）朱毛奸匪的所謂「土改」運動，以及其對工商業的新舊「五反」運動，是要統制人民整個的生活，不能有個人絲毫的自由。而且是要使人民生活壓低到饑餓線下，都成為赤貧。而我們實現民生主義，不僅是要使人民的生活完全自由，而且是要生活的水準普遍向上提高，人人富足，家家康樂。我們政府今日已經實行了耕者有其田的政策，而且現在正在培植自耕農參加農會組織，以保障政府為他們所得到耕地的地權。今後我們還要?手都市地權的平均，以消除土地壟斷和不勞致富的現象。至於對民營工商業，特別是要致力於扶植勞資合作的中小企業，以為發展民生主義的重點工作。不過我們要知道大陸上廣大的從事農田操作與中小資產工商界的同胞，現在正在普遍地失去土地，失去工具，失去職業，以至於失去他的家庭和生命；因此我們的耕者有其田與保護工商業的民生政策，不單是要在自由地區實〔第47頁〕行，更要能儘速推及於我們光復後的大陸，使千千萬萬被朱毛奸匪榨壓垂死的農工商學同胞，都能享受民生主義的福祉！
第二、光復大陸，重建中華。
扼殺我們中華民族的生命、毀滅我們中華民族的文化、摧殘我們中華民族的倫理道德的俄帝及其傀儡朱毛奸匪，乃是我們中華民族唯一的仇敵！可是俄帝現在卻正在利用「民族」的偽裝，鼓勵世界各地「反殖民地」的戰爭，而代之以其赤色的新殖民地主義；同樣朱毛奸匪也正在利用「少數民族」的藉口，來分割我們國家的疆土，離間我們民族的情感，使之各個孤立，以實現其零星宰割、分期獻給俄帝的陰謀！大家都知道，我們中華民族本來在整個體系之下，五族共和，都是榮辱一致、存亡與共的，我們國內只有少數民族的利益，從沒有少數民族的歧視。就是對全世界各民族來說，不論任何一個愛好和平的民族，都是我們的友邦；任何一個反共抗俄的國家，也都是我們的與國。因為我們今日的敵國，只有一個，就是蘇俄，而今日世界最大的災禍，亦只有一個，就是共產。所以我們各地僑胞隨時要準備和反共各國，協力互助，一致行動；我們認為亞洲有關國家，面對?共產帝國的蘇俄，及其侵略工具的中共奸匪，巧取豪奪，蠶食鯨吞的赤燄，必須要在其邊緣地區，有堅強的集體組織，和具體的集體行動才行。否則僅僅用集體安全的口號，發佈一紙空洞的共同宣言，那是決不會發生任何效果的。因為我們深知畏共心理和中立主義的妥協政策，是只有把全體人類引入到整個世界戰爭的道路，而決不能阻止共產邪惡勢力的發展，但是我們一千二百萬僑胞，遍佈於全球各地，這正是我們中華民國與世界各個反共抗俄〔第48頁〕的自由國家間結合的橋樑。我希望各地僑胞本?一向忠貞愛國的精神，與當地政府密切合作，來從事反共抗俄的鬥爭！我們對僑胞真有其無限的寄望，而對於當前東南亞各地僑胞所受到的奸匪侵略戰爭的威脅，尤不能不深切關注其所處的環境和日益惡化的情勢。
因之，我亦要對我自由世界反共人士，略貢其區區之意。
我們今日誰都知道共產帝國——蘇俄的侵略是無止境的。無論在韓國，在越南，以及在全球各地區，他都是利用其當地傀儡做工具，來消耗民主國家的力量。即使停火劃界，亦無法防制其滲透的毒計；而其分化的陰謀，更狠於其人海戰術；無論是作戰，是停火，無論是劃界，是和談，都是他侵略一貫的手段，和談不過是戰爭的延長，蠶食更是鯨吞的前奏。其最後目的，就是要完成他「世界革命」的野心，征服全體人類，以作其共產帝國大斯拉夫民族的奴隸牛馬之用。
我們相信自由世界現在已認識了當前國際共產集團的囂張，和亞洲共禍的蔓延，推求禍根，正是因為中國大陸淪陷於俄帝和他的傀儡中共朱毛奸匪的手中。否則韓戰無從發生，越南亦不會有如今日這樣不可嚮邇的赤禍，民主國家更不致受到今日這樣無限度的威脅。所以自由世界，如要消滅這面臨人類的浩劫，重奠國際的和平，那只有一條道路，就是先要由我們中華民國盡其在我，光復大陸！這就是我們東方哲學所謂「由近而遠，圖難於易」的道理，乃是消除東方共禍最穩健、最簡要的不二法門。雖然共產侵略的禍亂，是世界共同的問題，但是對消滅中國的共禍，我們中國人自敢承當這個任務，我們對光復大陸，反攻必勝，是有信心的；對重建中華，復國必成，是無疑問的；現在只要我們能得到自由世界〔第49頁〕道義與物質的合理援助，和充分的作戰工具，那我們就不僅能完成反攻復國的使命，而且亦必能為全人類盡到我們阻止共禍、反抗侵略應有的責任！
中正今日宣誓就職，謹當恪守「遵守憲法，盡忠職務，增進人民福利，保衛國家，無負國民付託」的誓詞。舉凡人民的疾苦，自當不斷咨訪；各方善意的批評，自當竭誠接納；任使或有失宜，措施如有失當，自必立即省察，徹底檢討，積極改正。全國同胞們！時間再不能等待我們了！我們應該團結海內外一切反共力量，來從行動上發揚復國的精神，從制度上樹立建國的規模，以自由、平等、博愛的精神，來戰勝匪寇極權、奴役、和殘暴的黑暗暴政！
這是 國父孫中山先生留給我們的三民主義的精神！中正願追隨我全體同胞在這偉大主義的感召之下，同心一德，努力奮鬥，擁護國策，奉行政令，來摧毀鐵幕，拯救同胞，務期在這一任政府六年期內，共同完成我們反共抗俄、雪恥復國的神聖使命。


新時代的將領必須具備新的精神和新的習性

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十三年

版面原件： 第50頁，第51頁，第52頁，第53頁，第54頁

〔第50頁〕

——中華民國四十三年五月三十一日
主持國防大學聯合作戰系第×期開學典禮講——

〔要旨〕
 一、今日將領如要擔負新使命，完成新事業，最要緊的是要有新精神——統一的思想和堅定的信仰。
二、要有隨時檢討和徹底改進的習性。
三、必須尊重指揮系統，明確劃分各級權責，養成以下各種習性：
（一）不得越級指揮；
（二）計劃業務和執行業務要嚴格分開，但須聯繫協調；
（三）集權獨斷與上下分權；
（四）統一指揮。
四、要樹立明確的後勤觀念。
〔本文〕
 今天是國防大學聯合作戰系第×期開學，聯合作戰系各期已經相繼畢業，現在第×期又開學了。大家知道，軍事學術是日新月異的，軍事教育亦應該日就月將，所以我們不但這一期更要比上期進步，就是在這一學期內，這一週也該比前一週進步；惟有這樣日新又日新的精神，進步更進步的學術，那我們將領在軍事上，才能恢宏志業，砥礪操持，開創機運，完成革命。

〔第51頁〕

  現在當你們第×期開學的時候，我要特別提出今日將領在建軍事業上幾項原則性的指示，作為給大家一種研究和踐履的根據。
第一、今日將領如要擔負新使命，完成新事業，最要緊的是要有新精神；這新的精神，就是統一的思想，和堅定的信仰。 總理說：「主義就是一種思想，一種信仰，和一種力量。大凡人類對於一件事，研究當中的道理，最先發生思想；思想貫通以後，便起信仰；有了信仰，就生出力量；所以主義是先由思想再到信仰，次由信仰生出力量，然後完全成立。」因為如果沒有思想，就無由產生信仰，沒有信仰，一定不發生力量，而且思想如果不是統一的，那信仰也就必然是複雜紛亂，而不可究極。如此，要在「億萬人唯億萬心」的複雜紛亂的信仰中，去求統一的力量，那就真是所謂「以若所為，求若所欲，後必有災」了。所以一個軍隊作戰的戰力，並不能單是計算飛機、艦艇、大砲的戰力，因為飛機、艦艇、大砲還是要軍隊去使用，才會發生力量的；而這個使用飛機、艦艇、大砲的軍隊的思想和信仰，才是真正戰鬥的基本力量。那才能使三軍一家，產生如手如足的齊一心量，誓共生死，奮鬥到底的力量；惟有這種力量，是打不散、擊不破、水淹不沒、火熔不化、強勁無比的革命力量。試問我們現在要反攻復國，除開這建立統一的思想和堅定的信仰以外，那還有什麼比這個更重要的問題呢？
第二、是要有隨時檢討和徹底改進的習性。我在前面曾經說，我們不但這一期須比上兩期進步，就是本學期內後一週也該比前一週進步；我們如何才能使這一期比上一期、這一週比上一週、甚至於這一天比前一天進步呢？那就是要我們有隨時檢討和徹底改進的習性，也就是說要我們有不墨守成規，和不〔第52頁〕滿意於既有的成就的精神，那才能精進不已，純一不已。人類的智慧是永無止境的，因此人類的成就，也永遠不會有完全令人滿意的時候，實在人類的進步，就都是從這「不滿意於既有的成就」底精神上發展出來的。這種不滿意於既有的成就的精神，以美國——尤其是美軍發揮得最為盡致；德軍前在北非的司令隆美爾，就曾經說過：「世界上任何一個國家，任何一個軍隊，都沒有像美軍那樣的具有隨時檢討徹底改進的精神。」美國今日其所以有這樣富強，雄視一世，可以說他就都是得力於他這種不墨守成規，和不滿意於既有的成就——亦即得力於他那種不斷研究、不斷發展的精神！所以我常常說：「科學的精神基本，就是在於發展，亦即在於研究，在於深入、貫徹、與實踐。」並認為：「如果要那一件工作成功，就先要從失敗的方面去研究，要那一件工作進步，就先要從缺點的方面去檢討」。這實在就是推動科學進步的重要方法！只可惜我們的民族性，總是襲常蹈故，不越窪步，本已有了發現的，就不再去繼續研究了，本已有了成就的，亦就不再去繼續發展了。總之今後我們要建軍復國，就得大家對於工作和業務，都有隨時檢討，和徹底改進的精神！不但個人工作，自己時時要有檢討，集體的業務，也要每週每日都有檢討才行。大家必須確信，我們惟有不斷的檢討，才是永恆的進步！
第三、是必須尊重指揮系統，明確劃分各級權責。以後我們要建立國民革命軍嚴肅的軍事制度，就要養成以下各種習性：
甲、在指揮系統方面，就要嚴格的規定上官不得越級指揮。
乙、在劃分權責方面，我們今日尤其要注重的，是要計畫業務和執行業務嚴格分開（組織最單一的〔第53頁〕初級機構除外），不使計畫者兼管執行，執行者亦不兼管計畫，因為否則就容易使權責混淆。且一個人來兼籌並顧，勢必多疏漏，即如主管作戰計畫的，並不是要親自指揮部隊；主管補給計畫的，尤不應兼管到物資的儲運和簽發。但其計畫與執行的兩方面，必須彼此聯繫，切實協調，乃是分工合作最重要的原則。這在我們將來改組國防部的時候，應當特別注意，並應養成其分工合作的觀念。
丙、還有在權責上，最要在決策時集權，執行時分權。決策前固應召集會議，共同研討，聽取其參謀人員提供資料，陳述各種方案；但最後決策以及實際處置，則指揮官應有其權力獨斷專行，自行決定，因為成敗功果，亦是要由指揮主官負其全責的。但當執行時，就應分層負責，亦就是上下分權，上級對下級只賦予任務及其一般性的指示，而不應干涉其細部計畫；如此下級亦就須切實負責，在其權責範圍以內，如何達成此一任務，他就得全權處理，毋須層層請示。這樣才能權限分明，而其責任亦才能有所專屬。
丁、此外尤其要強調的，就是統一指揮。現代的戰爭，將無往而不是聯合作戰，聯合作戰最主要的關鍵，就是要特別強調三軍統一指揮。任何陸海空軍在一個地區作戰的時候，第一個先決條件，就是要指定一個最高指揮官來統一作戰；而此所謂最高的指揮官，並不是最高級的意思，而且這個指揮官的性質，實應以其戰區的主任務屬於那一軍種，來作為其指定的根據，而不應論其當地將校階級的高下。大家該還記得過去魏德邁中將充任中國戰區參謀長和美軍指揮官的時候，進入他戰區的金開德海軍上將，就要接受他的指揮。這就是他們是以戰區主任務為重，而不以階級的高下為定的實例。這種絕對尊重指〔第54頁〕揮權的美國軍官的精神和習慣性，就是我們今日值得取法和要特別修養的地方。
第四，是要樹立明確的後勤觀念。
以上所講的，是我們各級將領此後在作戰和建軍事業上最重要的指示，希望員生，能夠深慮力踐，即知即行，來共同為我們建軍復國的大業，奠下堅強的基石！


陸軍軍官學校黃埔建校三十週年紀念訓詞

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十三年

版面原件： 第55頁，第56頁，第57頁，第58頁，第59頁，第60頁，第61頁

〔第55頁〕

——中華民國四十三年六月十六日在陸軍軍官學校

三十週年校慶紀念宣讀——

〔要旨〕
 一、本校自始至終就承擔?國民革命的責任。
二、黃埔建軍三十年。
三、三十年來唯一大敵——朱毛奸匪。
四、北伐成功與剿匪失敗的原因。
五、教育方針的確立。
六、國民革命最後一次總決戰。
七、反攻勝利的確據。
八、承擔國民革命第三任務的重擔。
〔本文〕

一、本校自始至終就承擔著國民革命的重任

今天是陸軍軍官學校黃埔建校——也就是黃埔建軍——三十週年紀念的日子。大家知道，本校從總理創校到現在自始至終就承擔?國民革命的重任，每當黃埔革命精神一次又一次的發揚到最高潮的時候，那就是我們國民革命必將獲致勝利成功的號角。同樣，如果黃埔革命精神遭遇到挫折或衰退，無疑地那也就是我們國民革命勢將要面臨?重大失敗與恥辱的警報。所以我們陸軍軍官學校無論那一班期，〔第56頁〕無論那一師生，對黃埔革命精神的衰退和發揚，都要負其責任；因為我們是承擔了 總理所賦予我們國民革命的擔子，故國民革命的成敗，不單是我們對 總理對主義為功為罪的判別，更是我們對國家對歷史能否續絕持危，雪恥圖強，創造時代，復興民族的唯一根據。

二、黃埔建軍三十年

黃埔建校建軍到今天已經三十年了。在第一個十年之中，我們很快的就完成了北伐，給本校開創了一個遠大的、光輝的道路；在第二個十年之後，我們也終於獲致了對日抗戰的勝利；但這個勝利，卻帶來了我們在第三個十年裡頭，對革命的沈重打擊，對歷史的無上恥辱，實在是黃埔一個慘痛失敗的最大教訓！我以為在我們第三個十年裡的革命環境和形勢，和建校以前十年間那個時代袁賊盜國，張勳復辟，強鄰侵陵，內亂頻仍，有許多相似的地方；只是現在我們所面對?的俄寇侵略，鯨吞蠶食的謀略，朱毛奸匪，賣國殘民的手法，更是變本加厲而已！但是我們今日革命的力量，比之三十年前，以區區黃埔彈丸之地，僅僅五百個學生和五百枝步槍的時代，亦更要超出千百倍了！今日是黃埔第四個十年開始的一天，也可以說是我們要重新回復到又一次國民革命成功的新機運的時候！這就是我們要掀起一次更輝煌、更壯闊的革命高潮，來爭取反共抗俄、雪恥復國的第三期國民革命勝利的開始了。

三、三十年來唯一大敵——朱毛奸匪

〔第57頁〕
這已往艱苦奮鬥的三十年，我們在革命的階段上來說，固然有?北伐、抗戰不同的敵人，但我們三十年來，就一直有一個和我們國民革命始終為仇的惟一大敵，那就是蘇俄傀儡的朱毛奸匪——它開始就從我們黃埔建軍和北伐的進程中，對我們內部實施了它狗偷鼠竊滲透潛伏的奸計，隨後它又在我們對日抗戰的環境裏，獲得了解救其垂死的命運，最後更是在我們勝利的階段中，它就賣身投靠其主子俄帝，乃在其卵翼之下，得到了竊據大陸的機會。大家固知這三十年來，我們革命過程中，無論對外對內的戰爭，是沒有一次不能獲得勝利的，但是亦沒有一次戰爭獲得徹底的成功；這原因就是奸匪在有形無形之間始終在每一次戰爭裏，乘機跳梁，從中作樂，用其為鬼為魊，魑魅魍魎的伎倆，破壞我全國歷次犧牲奮鬥、血淚所凝成的輝煌戰果，使我們國家一切重大問題，雖至戰勝以後仍不能得到根本解決。所以我們在這三十年以來，無論北伐抗戰諸役中，亦從沒有放過對這奸匪作多面的戰爭，故匪禍亦愈來愈深了。這固然是為?當時對朱毛奸匪的本質，在國內的意識糢糊，在國際的認識錯誤，所以全世界對奸匪和俄帝的禍胎亂源，毫無警覺，反迫使我們國民革命軍獨力來承負這個反共剿匪的重擔，而且更要使我們國民革命軍孤立的向多方面單獨應戰；但我並不以為這是我們失敗的總原因，而我們最大失敗的原因，還是在於革命精神和黃埔靈魂的喪失！

四、北伐成功與剿匪失敗的原由

我們黃埔鬥士，在第一期國民革命任務中，其所以能夠很快的獲致北伐成功的原由，就是為?大家〔第58頁〕當時都能篤信 總理的主義，振奮革命的精神，崇尚民族的氣節，竭盡責任，愛惜軍譽，效忠革命！但在第三個十年之中，特別是在革命面臨失敗的一二年之間，使我所看到的，不僅喪失了他黃埔的靈魂，而且多半是對革命的投機份子；故其對主義的背叛，對氣節的喪失，對責任的漠視，軍譽的玷污，尤其是對革命領袖的信仰心，掃地殆盡，像這樣的革命，那裏有不失敗的道理呢？本來我們陸軍軍官學校，對革命骨幹的培養，?重在精選嚴訓，純一無疵的教育方針；可惜後來由於革命節拍的加快，革命需要的增大，就不得不傾向於量的擴充，和量的適應，乃漸次形成了那樣龐大複雜、蓄蕕不齊的現象。因之一般投機份子，竟以黃埔為其升官發財的進身之階，而將當初黃埔精神教育——獻身革命，實現主義，嚴守紀律，貫徹命令，親愛精誠，團結奮鬥的信條，盡付東流，蕩然無遺。雖然後來這些敗類，終於經不起革命的熬鍊，背叛了革命，脫離了行列；但我們革命的進程，因此曾陷入了不可自拔的泥塗，革命的大業，也曾遭受到了今日這樣難以想像的挫折。

五、教育方針的確立

古人說：「前事不忘，後事之師。」又說：「從前種種譬如昨日死，以後種種譬如今日生。」我們就是要從現在開始，也就是從今天第四個十年的第一天開始，來立志重起爐灶，湔雪恥辱！我們現在就要由本校開創時期最初六個月的軍事訓練，改變為四年制的基本教育；而且我們今日的軍事教育方針，是要以哲學科學與兵學三者，相互連結，相互貫通，來形成我們獨立的整體的軍事教育。並要返本還元〔第59頁〕，求精求一，恢復革命的精神，喚醒黃埔的靈魂，必使每一軍校畢業的學生，都具備革命的戰鬥精神，崇高的志節，和優良的學識。惟有這樣磨礪而成的軍人，才是繼往開來、頂天立地的軍人；也惟有以這樣革命的精神，革命的志節，和革命的學識，凝鍊出來的戰力才是堅強無敵、百折不回的戰力。你們的思想、言行、生活紀律的修養，是否有這革命精神為之貫通，是否有這革命品德為之陶冶，是否有這革命學識為之充實，都應該隨時檢討，切實反省。必如此，才能成為一個智仁勇兼備的革命軍人，纔能接受時代的嚴重考驗，才能勝任復國建國的雙重責任；亦惟有如此，才能回復本校前期的光榮，滌除大陸失敗的奇恥大辱！可以說這就是我們陸軍軍官學校在今天所要展開的革命教育又一新頁！

六、國民革命最後一次總決戰

大家知道，我們是為?有了第一次黃埔精神的鼓盪，才有北伐的成功；有了第二次黃埔精神的重振，才有抗戰的勝利；現在更是確信惟有這第三次最大一次黃埔精神的恢復，才能爭取反共抗俄，雪恥復國，徹底勝利的機運！這亦就是我們三十年來國民革命軍對最大仇敵朱毛奸匪最後一次的總決戰，實是對這個問題獲得根本解決的惟一機運！但現在戰爭，尤其是對匪戰爭，是總體的戰爭，是全民的戰爭；我們不但是革命軍人和軍校師生，無論黨政軍學，以及每一個國民，都應該充份堅持他自己對國家、對革命的職守，共同來提振這革命的精神。我們必要使黃埔創始的革命精神，貫注到全國成為民族的精神；所以我們軍校每一鬥士，都要以身作表率，演成為全國國民的模範，來倡導，來鼓勵，來竭盡你黃埔〔第60頁〕「咨爾多士，為民前鋒」的任務。因為黃埔的精神，就是民族的精神，亦就是繼承 總理傳統的革命精神！我相信只要大家能夠接受這個傳統的革命精神，那共匪賣國，俄寇侵略者自必都要失敗在我們黃埔精神之前，這是決無疑義的。

七、反攻勝利的確據

現在我們知道，因為奸匪歷年「大張旗鼓」地鎮壓、屠殺和迫害、奴役的暴行，大陸同胞，不但早已從血腥裡覺悟了過來，而且更加燃起了他們復仇的怒火。今日自由世界，亦由於奸匪的竊據大陸，以及侵韓侵越，也逐漸揭穿了匪俄們的假面具，正企求?採取「聯合行動」！同時，由於過去的事實，向我們證明，黃埔革命的精神，是每到革命環境十分艱苦，國家命運十分險惡的時候，也就是他激勵迅奮，所向無前的時候。現在我們在客觀條件上，已確實看到了民族的覺悟，和國際的警醒；在主觀的條件上，我們也確信革命的精神，漸已恢復，黃埔的靈魂，亦已醒覺。這就是漢奸必滅、侵略必敗的明證，也就是我們雪恥復國、反攻勝利的確據。

八、承擔國民革命第三任務的重擔

總之，國民革命第三期任務的重擔，今日都落在本校歷期師生，和國民革命軍全體鬥士的肩上了！我們敢信今日有的是黃埔創造的精神！尤其有的是革命歷史的使命！所以我們自信必能擔當這付擔子，〔第61頁〕而且我們今日就決心必要完成這個使命的。黃埔 總理的慧燈，永遠是我們革命的前導；革命先烈的血蹟，也永遠是我們黃埔的徽號！今日大家緬懷著過去北伐抗戰勝利和光榮的歷史，同時又面對?大陸剿匪失敗和恥辱的教訓，我們只有悲憤，決不氣餒；我們只有前進，決不畏縮！我們只知為革命、為主義犧牲，對國家、對歷史負責，只見一義，不見生死，只有整體的生命，而無個人的利害！我們惟有這樣恢復黃埔的精神，喚醒黃埔的靈魂，踐履 總理所手訂「矢勤矢勇，必信必忠，一心一德，貫徹始終」的校訓，來完成這空前絕後、艱鉅無比的國民革命第三期反共抗俄的任務，以告慰於我們 總理與陣亡先烈的在天之靈。


陸軍軍官學校三十週年校慶紀念講話

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十三年

版面原件： 第62頁，第63頁，第64頁，第65頁，第66頁，第67頁

〔第62頁〕

——中華民國四十三年六月十六日主持陸軍軍官學校

三十週年校慶紀念講——

〔要旨〕
 一、三十年來，對國家、對主義和對革命歷史，究竟是成功還是失敗？是榮是辱？要痛切反省，徹底覺悟！
二、每一班期，每一師生，從今日起，個個立定志願，要把自己從前不好的思想、習慣和性質，都一概革除——一心一意的來革命。
三、我們國民革命第三期任務，只要再經過十年的奮鬥和犧牲，就一定能夠完全成功。
四、我們今日惟有恢復黃埔的精神，遵循黃埔的教訓，纔能使革命的大功，在我們手裏如期完成。
〔本文〕
 今天是陸軍軍官學校黃埔建校三十週年紀念日。大家知道，在三十年以前的今天，就是我們黃埔軍校第一期開學的日子；當時 總理曾親自蒞臨本校主持典禮，並對我們全體師生訓話。 總理明白告訴我們，他「要用這五百個學生做基礎，來造成理想上的革命軍。」同時還把革命的秘訣「不怕死」，傳授了給我們！ 總理說：「有了這種理想上的革命軍，我們的革命，便可以大告成功，中國的危亡便可以挽救。」今天在這三十週年紀念的日子，你們全體師生，從第一期起到第二十六期止，大家面對?總理的遺像，回想? 總理的遺訓，三十年來，大家對國家，對主義，和對革命歷史，究竟是成功還是失敗？究竟是光榮還是恥辱？要實實在在痛切反省，覺悟惶愧！以期無負於 總理所遺留給我們大家的〔第63頁〕國民革命歷史的重任！
我為?紀念本校三十週年，親自寫好了一篇訓詞，這篇訓詞，等一刻以後就要向大家宣讀，我在未宣讀以前，還有幾句話要告訴你們全體師生。
本校在鳳山復校，到今天已經由第二十四期辦到二十六期了。現在你們第二十五期和第二十六期的學生，大家都能夠在 總理遺像的前面，接受 總理所手創的軍校的教育，這是你們每一個學生對自己歷史多麼可貴的一段邁向革命的里程！你們在今天，可也曾想到三十年前，本校是在怎樣的一個艱苦險惡的情勢之下創辦的？在創校當時的環境，除了內外交逼之外，其貧困的內容，實在是無法所能想像的。那時不但在外面有帝國主義者，對我們橫加壓迫威脅；在周圍更有各色各樣的軍閥，對我們四面包圍污衊，無所不至；它們所希望於我們的，就是黃埔軍校辦不成功，因為唯有這樣，那纔可以讓他們一般軍閥為所欲為。但 總理終於在革命如此困頓的環境之中，排除所有的阻力，毅然創立了我們這所為養成革命軍的骨幹而訓練的軍校，而我們這支革命軍，當時也就很好的完成了北伐，沒有辜負 總理要求我們「把革命的事業，重新來創造」的期望。後來本校由於幾次革命環境的變遷，曾經由黃埔遷校到南京，又由南京遷校到成都；最後，更在由成都遷往西昌的途中，幾乎遭受了覆沒的打擊；這中間真不知道經過了多少次更險惡、更艱難的局面，也不知道經過了多少更堅忍、更殊死的奮鬥，本校三十年的歷史，真可以說是一部辛酸艱苦的革命歷史！尤其是這一次我們從大陸失敗，撤退來臺，在鳳山復校，這一段歷史，使我們對 總理、對歷期為革命而犧牲的師生將士，更覺慚惶痛悔，無地自容！特別是我個〔第64頁〕人，從第一期起，三十年來，始終統率?本校全體師生，對外國的帝國主義者，對國內的新舊軍閥，尤其是對朱毛奸匪一直奮鬥到現在，但仍不免要使過去光榮的革命歷史，遭受到今日這樣不可想像的挫折與恥辱，這亦就是我個人一生莫大的恥辱！但我是代表?本校全體師生的，我個人的恥辱，無疑地也就是黃埔軍官學校整個的恥辱！我們今後要如何纔能湔雪這個恥辱呢？那就是要每一班期，每一師生，從今日起，個個立定志願，必如 總理當時所昭示我們的：「要把自己從前不好的思想、習慣和性質，像獸性，罪惡性，和一切不仁不義的性質，都一概革除……一心一意的來革命。」那纔能恢復我們以前國民革命的光榮，湔雪五年來在大陸剿匪失敗的最大恥辱！如果其中有那一個人違反了 總理遺教校訓，那就是我們軍校的敗類，亦就是我們軍校全體師生的奸賊。大家今日惟有時時刻刻記住黃埔的革命精神——以五百個人打一百萬人的精神；時時刻刻保持我們黃埔的光榮紀念——東征、北伐、和抗戰勝利的紀錄；就必能雪恥圖強，反攻復國，又一次的來完成我們國民革命的任務！現在要把我為大家寫好的一篇「陸軍軍官學校黃埔建校三十週年紀念訓詞」，對大家宣讀。
（宣讀訓詞全文）
讀完了這篇訓詞以後，使我回想在二十年前，也就是本校十週年校慶的時候，我也曾經寫了一篇「十年來革命經過之回顧」，這篇訓詞，現在看起來，覺得仍有意義。這篇訓詞裏，可以說我們現在革命事業將要遭受挫折，二十年前，我就早已預料到了。我以為這篇訓詞，也許可以幫助大家瞭解國民革命的環境和國民革命成功的道路，是有其必然里程的。現在要把這篇訓詞，特別提出來對大家宣讀一遍。

〔第65頁〕

  （宣讀「十年來革命經過之回顧」全文）
這篇訓詞，是我在民國二十三年本校十週年校慶紀念日寫的。這裏面，我曾經特別指出：「由既往測將來，可確信中國革命，再經吾人十年之奮鬥與犧牲，至民國三十三年本校二十週年紀念之日，第二期之革命，必能完成無疑。」後來第二期革命任務——對日抗戰勝利，就是在民國三十四年完成的；雖然這與我預料的時日，延遲了一年，但在革命的進程上說，那還是若合符節的。
今天又是本校三十週年校慶的日子了。我可以說，再由既往以測將來，從今天起頭，我們國民革命第三期任務——消滅奸匪，驅逐俄寇；只要再經過我們十年的奮鬥和犧牲，至遲到民國五十三年就一定能夠完全成功。而且這個時日，也許還可以從本校四十年鳳山復校提前算起，那麼我們到民國五十年，就已經可以完成這個任務了。我這句話，大家可不要以為是隨便說說罷了，這從過去國民革命的史實裏，是有他確實根據和明證的。
不過也許大家還不免要嫌怨這時日似乎太長了，自然以大陸同胞水深火熱、迫切待援的情景來說，我們反攻復國的工作，當然是愈早一天愈好；但大家須知革命是艱苦的、長期的，更是不可以徼倖而致的。我們如以法國革命，歷時七十年之久，纔告完成來講，我們的國家，地廣人眾，而我們革命的敵人，又是層見疊出，加之現在當面的大敵——俄寇奸匪，更是一個具有國際侵略性的兇頑狠毒異常的傢伙，這決不是以前的軍閥日寇，所可以相提並論的敵人；因此我們第三期國民革命的完成，決不是可以一蹴而致的。我說在整個國民革命進程中，到民國五十三年完成這個艱鉅任務，是並不算太遲的。而且我〔第66頁〕所講的國民革命第三期任務的完成，就是國民革命最後一個敵人——俄帝奸匪的完全肅清，而且這就是我們國民革命最後一次的成功了！我想只要我們四十週年校慶的時候，能夠大功告成，那末這個時間也決不算會是太遲太長，但這是我們國民革命最後一次完成的時候，那是大家可以深信無疑，而我還可以負責保證的。
還有我們黃埔軍官學校，從民國十三年創校以來，遷移了三回，革命固遭受了三次的挫敗，但同時我們也成功了二回。
大家知道，本校自十三年六月創校，到十四年十一月，還沒有一年半的工夫，就完成了東征。及後本校於民國十七年第一次由黃埔遷往南京，那時正當北伐遭受頓挫，革命大業幾乎失敗，但是不到十七年六月底，我們國民革命軍就佔領了北平，迅速的完成了國民革命第一期——北伐——的任務。第二次遷校，是自民國二十六年「八一三」，開始遷往成都的，這次因為日閥的飛機軍艦，在長江密佈，已無法水運，全校師生，只有徒步行軍，所以一直到第二年（民國二十七年）十二月纔到達成都本校，其間長途跋涉，幾達十七個月之久。這時候首都已經淪陷，革命情勢，更加險惡，但是從本校遷抵成都，一逕到民國三十四年經過七年長期的苦鬥，結果我們還是打敗了日本帝國主義，爭取了對日抗戰最後的勝利，國民革命的第二期任務，卒告完成。但從民國三十四年到現在，這十年之間，我們的革命事業卻遭受了嚴重的挫折，所謂第三次遷校，亦終未能擺脫隨同大陸淪陷的厄運！本校經過這一次重大的頓挫，一直到民國三十九年冬，纔決定在鳳山復校，這到現在已經有三年多了。但三年來，鳳山本校，無論精〔第67頁〕神、學術、技能、以及各種教育設施，都有很多進步，亦是在歷次遷校中，可說最大一次的進步。這也就足以說明我們這一次反共抗俄、反攻復國的戰爭，亦將遠比任何一次更有準備、更有勝算、更為徹底。大家知道，每當本校遷校以前，革命環境總是十分險惡的，但是遷建既定，國家把一個新的使命交給他的時候，他就一定能夠完成的；無論過去在黃埔、在南京、在成都，以至於現在在鳳山，那都必是如此的。所以國民革命第三期任務，如以四十年本校復校算起，推至民國五十年，預計必可成功；至多也不會超出本校四十週年校慶紀念日——就是民國五十三年的時候，一定能夠獲得更輝煌而徹底的成功！我們黃埔軍官學校實在是國民革命成敗的一個寒暑表，黃埔的動盪，就是革命事業遭受頓挫的警報，黃埔的振起，那也就是國民革命即將成功的朕兆。
黃埔的鬥士們！大家今日來紀念本校三十週年，是為?要開拓我們第四個十年的光榮和勝利！總理在三十年以前，就已經把「不怕死」的革命秘訣，和「不成功，便成仁」的革命精神，傳授下給大家！我在「十年革命經過之回顧」裏，也曾經告訴大家：「革命是要選擇最危險方向之一點，而奮勇邁進，打破其一切惡劣險阻的環境！」這就是我們黃埔的教訓，這也就是我們黃埔的精神！這尤其是我們完成國民革命第三期任務反攻復國的勝利底保證！大家必須知道，我們今日惟有恢復黃埔的精神，遵循黃埔的教訓，那纔能使革命的大功，在我們的手裏如期完成。


革命教育的基礎（一名「革命哲學入門」）——闡述知難行易與知行合一的學說是一貫的

革命教育的基礎（一名「革命哲學入門」）
——闡述知難行易與知行合一的學說是一貫的

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十三年

版面原件： 第68頁，第69頁，第70頁，第71頁，第72頁，第73頁，第74頁，第75頁，第76頁，第77頁，第78頁，第79頁，第80頁，第81頁，第82頁，第83頁，第84頁，第85頁，第86頁，第87頁，第88頁，第89頁，第90頁，第91頁，第92頁，第93頁，第94頁，第95頁，第96頁，第97頁，第98頁，第99頁，第100頁，第101頁，第102頁，第103頁，第104頁，第105頁，第106頁

〔第68頁〕

——中華民國四十三年七月五日及七月十二日在陽明山莊講——

〔要旨〕
 一、革命教育的要領——黨政軍聯合（行動）作戰教育的要旨。
二、檢討三十年來革命教育失敗的根源。
三、對哲學、科學、兵學體認貫通的提示：
子、哲學方面；
丑、科學方面；
寅、兵學方面。
四、對哲學問題的商榷：
子、過去革命不成的病根——第一是私心，第二是偏心，第三是欺心，第四是疑心。
丑、哲學的定義。
寅、研究哲學第一目的——甲、研究如何才得稱之為人；乙、研究如何做人和人做什麼。
卯、天與心與人的問題及其關係——甲、天是什麼；乙、心是什麼；丙、天與心與人的關係怎樣。
辰、研究哲學第二目的——解決生死與苦樂的問題。
五、革命哲學的基礎。
子、知難行易與知行合一學說是一貫的——陽明並不否認知識上的「知難」，　總理也並不忽視「良知〔第69頁〕」的例證。
丑、對陽明哲學的探討——陽明哲學的脈絡和內容：甲、良知；乙、致良知；丙、知行合一；丁、究竟話頭。
寅、陽明哲學是否偏於唯心的問題。
卯、要以陽明哲學來輔益 總理的「知難行易」學說。
六、對革命教育的結論。
〔本文〕

一、革命教育的要領——黨政軍聯合（行動）作戰教育的要旨

今天本院第二階段教育第×期又開學了！我要特別為大家再一次指出我們今後革命教育的重點是什麼？我們今後革命教育的重點：第一、就是要強調黨政軍聯合作戰，使黨政軍民在戰鬥上融為一體，亦如陸海空勤在戰鬥上融為一體一樣，來發揮高度的統合戰力。這在我「對黨政軍聯合作戰研究之提示及聯合作戰演習講評」裡，已經有了明確的提示。第二、就是要建立一個以哲學、科學、兵學相互聯繫貫通，有生命、有體系，完整而又有力的革命教育。關於哲學、科學、兵學聯繫貫通的問題，在去年九月，我主持國防大學 國父紀念週，講「軍事教育與軍事教育制度之提示」的時候，也已經為大家指出了一個途徑，並確認這就是我們今日軍事教育的宗旨。雖然那只是僅僅就軍事教育方面而言的，但其所含蘊的精神，是完全與黨務政治相通的。尤其是在我們今日要強調黨政軍聯合作戰的時候，更不能不建立這個以哲學、科學、兵學相互聯繫貫通的革命教育。為什麼呢？因為我們要國民革命，我們要聯合作戰〔第70頁〕，大家就都要有這以哲學為基準的品格修養，以科學為基準的治事方法，以兵學為基準的戰鬥技能，然後黨政軍才能聯合行動，也才能聯合作戰！當然，作戰乃是行動之一，而聯合作戰，亦就是聯合行動。大家應該知道，黨政軍在業務性質和他的範圍上雖有差別，但在戰爭的責任和他的要求上是必須一致的，因此在戰鬥的精神和認識上也不能不一致！如果從事黨政工作的同志，認定軍事是一門專門學問，以為大可不必，甚至於還不屑去研究的話，那就注定你所從事的黨政工作，必將完全失敗！我認為人類的生活與戰鬥是不可分的，也可以說「生活即戰鬥」。「一切政治、經濟，乃至於哲學、科學等各種發源，本來都是從軍事戰爭之中發展出來的。尤其是一切政治制度與組織，更可以說都是從軍事制度中脫胎出來的。」（四十二年度軍事會議的指示和講評的補充中講）所以大家要革命反共，要雪恥復國，就不問你是從事於黨務工作的，或從事於政治工作的，都要深切了解軍事的基本精神，都要能應用軍事作戰的戰術原則，也就是要能夠虛心的、痛切的接受這種以哲學、科學、兵學為基準的革命教育。

二、檢討三十年來革命教育失敗的根源

大家今日可以檢討一下，三十年來，我們在教育上實在是失敗了！這可以說，從我自己起，到整個的黃埔軍校和政治大學的教育，以及廬山訓練、峨嵋訓練和復興關訓練，都是完全失敗的！本來我們並不是沒有時間來辦教育，而且已經辦了三十年了，這三十年的時間，不能說不長，但結果還是要遭受後來那樣慘痛的失敗！這里面必然有他失敗的道理！今天我就是要把我自己失敗的責任，痛切悔改，並要〔第71頁〕將這個失敗的道理告訴大家，使大家亦能覺悟，和我共同地痛悔。可是單是痛悔不相干，大家總要能「一棒一條痕，一摑一掌血」地困勉改過，那才不致徒費唇舌。王陽明曾經對他的門弟子說：「吾與諸公講致知格物，日日如此，講一二十年俱是如此。諸君聽我言，實去用功，見吾講一番，自覺長進一番、否則只作一場話說，雖聽之亦何用。」實在我今天也有這種感慨！可以說我對大家無論是講學術，講修養，已經講了三十多年了，大家要是不「只作一場話說」，能夠「實去用功，見吾講一番，自覺長進一番。」那我相信就不會招致後來那樣慘痛的失敗了！但究竟我們失敗在什麼地方呢？這三十年來，如要論哲學教育的話，那我們也並未忽視哲學，我對 總理「知難行易」學說的闡述，和「精神教育」的提撕，我自問也要算是竭盡心力了。如論科學教育的話，那我對科學的道理——科學的精神，和科學的方法，以及組織的原理等各種指示，也講得很多，並不是不盡我的心力。至於講兵學，那更不用說了，我是從戰略、戰術、戰史，以及制度、紀律，和戰爭精神，一徑講到了戰爭藝術——戰爭哲學和戰爭科學的了。但是無論身教言教，一直到現在，我認為都沒有一點結果。而且我所看到大家平日的學識、精神、生活、言行，以及見諸於辦事的方法與個人的修養，和我時常所提示的、督責的、期望的，幾乎一點都不發生關係。這就是顏習齋所謂「心中惺覺，口中講說，紙上敷衍，不由身習，皆無用也。」我知道在你們中間，大多數都是一二十年前的幹部，也有好些是三十年前的幹部；一二十年前的幹部，到今天都上了四十歲以上的年齡，三十年前的幹部，而且都成了五六十歲的老幹部了。但大家只要試問自己在過去三十年，或者十年二十年以來，畢竟成就了一些什麼？對革命、對主義、對國家、對人民、對歷史〔第72頁〕、對文化，可以具體指出來的究竟有過什麼貢獻？我可以說大家——連我自己在內——年齒雖然增長了，而精神學術和一切修養，實在長進的太少；甚至可以說，毫無進步，而且只有退步。我們自問，可以說無論工作、學業，和鬥爭的勇氣，進取的精神都遠不如前了。可憐以往三十年的歲月，是這樣地忽忽過去了，假令大家年復一年，再不警醒自己，鞭策自己，那就再加上三十年的歲月，其必無了局，亦就可知！如果再加上三十年，你們也就都到了七十八十「須杖而行」的地步，而我則更是不復視息了！像這樣茫茫蕩蕩、悠悠忽忽，不但主義的抱持不行，革命的功業未竟，而且國土不復，民命斬絕，勢將陷世世子孫於永劫沈淪的境地，那我們對 總理，對先烈、對主義、對革命、對歷史的罪責，就要百身莫贖了。這樣下去，那大家怎麼得了呢？因此，我要在今天沈痛的提醒大家，真是歲月易逝，時不我予，再不可有一時一刻的茫蕩悠忽，自誤誤人，誤黨誤國了！
講到哲學、科學、兵學的問題，在你們裡面，有專門研究和深切體會的，自然不少；但如果說有哲學的基礎，而又能兼有兵學的素養的，或者說有科學的基礎，又能兼有哲學素養的，我看是不會多有的。更進一步說，如能兼有哲學、科學、兵學三者的磨鍊，且敢於確然自信，心中真有把握的人，我看那是更少了。何況就是說具有哲學素養的，至多也只是限於學理上的探討，和記誦上的鑽研，真能砥礪志節，涵泳深造，應用實踐的，恐怕是越發少了。像這樣大家都缺乏哲學精神的修養，心中並無主宰，執德不宏，信道不篤，那我們如何能革命，如何能反攻，更如何能復國建國呢？大家要知道，即將在我們面前展開的反攻復國總力戰，決不是一次尋常的戰爭，也絕不是過去北伐、抗戰那樣的戰爭，所可得而〔第73頁〕相提並論的。由於反攻復國戰爭所要求於我們堅忍、苦鬥、犧牲的幅度加大，所以我們對黨政軍幹部哲學、科學、兵學的存養之要求，也就不能不更加嚴格，我相信大家惟有多一分德業的磨鍊，才能多一分勝利的把握！孔子說：「不患無位，患所以立。」你們現在都是黨政軍的高級幹部，你們已經承擔了反攻復國的重擔，如果你們還沒有哲學、科學、兵學的素養，那無疑就會給這一重擔壓倒下來，使國家民族就從你們的手裡親自斷送掉。我時常感到，我們不怕反攻不成功，卻怕成功以後仍舊失敗。因為在一種民族大義的激勸之下，反攻雖然將要經過極艱苦的奮戰，但其成功是必然的；可是為?大家以前並無哲學、科學、兵學相互貫通的革命教育，為之涵濡陶冶，其「一鼓作氣，再而衰，三而竭」，那也將是必然的。所以我常常為這一個問題，憂惶不寧！急切的要大家向哲學、科學、兵學三方面來下工夫！實在就是為?我們這一次反攻成功，亦就是國民革命最後一次的總成功，這最後成功的一次，我們是再也經不起任何挫折失敗；如果再一挫折失敗，那就是最後的失敗，再也沒有復興的機會了。

三、對哲學、科學、兵學體認貫通的提示

我講大家要接受哲學、科學、兵學相互聯繫貫通的革命教育，這並不是說對哲學要再從經史、文教、科學，要再從數理化電學起來，也並不是要大家對中外古今哲學兵學諸書，都能涉獵周章，襲取記誦；而最緊要的，還是要大家研究其精義，運用其原理，事事體認，應用實踐。因此在下面我要就哲學、科學、兵學幾個必須體認的要則，和必須貫通的學理，給大家作一個簡單的提示。

〔第74頁〕

  關於哲學方面。
我在「軍事教育與軍事教育制度之提示」裡，曾經指出哲學是「窮理、修身、正德」之學，更質直一點說，也就是我們革命幹部的精神教育。我們革命幹部精神教育的哲學基礎是什麼呢？那就是 總理所指示給我們的「知難行易」學說。從來我又根據 總理學說的原意，提出過「力行哲學」，並曾就總理的「知難行易」學說，和王陽明「知行合一」的哲學，作過綜合研究，我認為惟有輔之以王陽明「知行合一」的哲學，才能更加容易使 總理「知難行易」的學說大行。我在二十年前，提出「力行」兩個字的時候，是因為看到我們的幹部「沈滯不進，畏難卻顧」，所以要提倡「力行哲學」，大家一齊起來力行！到三十八年創辦本院，我又提出了「實踐」兩個字，這是為?鑒於我們大陸失敗，是失敗在幹部「虛浮不實，自欺欺人」的上面，以此要用「篤實踐履」來補救；由「力行」到「實踐」，從根源上來說，也就是大家更由「沈滯不進」深陷到「虛浮不實」的地步。所以我以為大家今日要能「實踐」，就要從「言行合一」做起；大家要能「力行」，更加要從「知行合一」做起。我們必須言顧行，行顧言；困勉精進，即知即行，始能做到實踐和力行。也惟有如此，乃能達到 總理「使個人無所畏而樂於行」的目的。關於「知難行易」和「知行合一」的問題，下面我還要同大家作一番商榷。這篇只是先指出一個準則，希望大家閑邪、去偽、實踐、力行，並以「定靜安慮得」來作精神修養的程序，以「危微精一中」來作精神修養的主意，時時刻刻反問自己，我這顆心是不是又放肆了？散漫了？動搖了？沮喪了？是不是又被人心浸蝕了天理，物慾障蔽了良知？這樣，「言從而行之，則言不可飾」，「行從而言之〔第75頁〕，則行不可飾」，那才是真正的能夠閑邪、去偽，能夠實踐、力行了。
關於科學方面。
總理說：「科學者，系統之學也，條理之學也。」又說：「方今革命造端之始……又適為科學昌明之時，知之則必能行之，知之則更易行之。」且說：「中國不患無實行家，蓋林林總總者皆是也。」我也曾經指出今日是「科學的群眾時代」！更認為「現代戰爭，是科學的戰爭，而且這戰爭科學是一種精密的科學！」「所謂科學的戰爭，就是打組織，打生產，亦就是打學術和研究的工夫。因此也就是組織的戰爭，生產的戰爭，和學術的戰爭！」我們今日黨政軍的總力戰，所要打的就是打組織戰。在組織戰裡，第一是領導的問題，第二是協同的問題——也就是戰力統合的問題！因此我們不論一切計畫作為，和行動指導，都要有系統、有條理、有程序、有重點，也就是說我們一切都要有科學的精神，科學的方法，總要不違背科學的原理，那才能不至於各有各的主張，各是各的一套，發生矛盾、牴觸、對立、重複、對消的毛病；也才不至於一加一只等於兩個人的力量，而是要二乘二能夠把兩個人的力量，擴大成為四個人的力量，乃至於由平方而立方，發揮出更大倍數的力量。這裡所乘的是什麼呢？其所乘的就是一切工作的效率，無論在組織、領導、研究、設計各方面，都能使之協同互助，合作無間，發揮絕大的功效，所以我們在組織裡，一定要有堅強統合的領導，這個組織，才會發揮分工合作的實力；一定要有配合無間的聯繫，這個組織，也才能實踐分進合擊的鬥爭。這就是我常常所說戰鬥體的重要，也就是我常常所講的科學化、組織化，和制度化的重要。至於學術戰爭，最要?重的，就是研究發展！約米尼曾〔第76頁〕經說：「在太陽底下，沒有那一樣東西，是盡善盡美的！」這種不滿於現有的成就，因而發揚精益求精的精神，才是真正科學的精神！所以我常說：「如果要那一件工作成功，就先要從失敗的方面去研究；要那一件工作進步，就先要從缺點的方面去檢討。」這實在就是推動科學進步的主要方法！歸結來說，我們革命工作，要講戰爭科學，就是一切要講領導，要講合作；一切要講研究，要講發展——惟有隨時研究，徹底檢討，才能探本窮源，真知力行；也惟有不斷發展，不斷精進，才能趕上這「科學的群眾時代！」投入這「現代的科學戰爭！」
關於兵學方面。
我常說：「生活就是戰鬥」！生活條件和戰鬥條件一致者強，相離者亡！現在我們對匪戰爭，就是一個黨政軍的總力戰，所以我要大家——特別是黨政幹部，都要能夠有?戰鬥的認識，和養成戰鬥的生活。不過我這裡所說的兵學，不是止於一般所講的操典教範，而指的是要大家對於軍事上一般戰略戰術原則學理的修養，更要有軍人堅確的忍耐力，旺盛的企圖心，和卓越的指揮才能，以及運用軍事原則和戰爭學理以從事於組織戰、宣傳戰、心理戰、情報戰，和謀略戰等等各種的最高智慧；無論在任何困難危險的時候，仍能不屈不撓，毫無沮喪敗退的意思，徹始徹終的奮鬥到底。大家須知 總理在創設同盟會和改組中華革命黨的時候，就是以軍事部勒的方法來組織革命黨的，我在講「重建革命基本組織、策進革命反攻運動」和「黨的組織之建立與運用」中，也都是應用這軍事科學和戰術原則來講述的。總之我們今日在反攻復國總力戰的大纛之下，要作為一個革命黨員，其使命就是在於戰鬥——在黨務、政治〔第77頁〕、外交、經濟、文化、社會各方面的戰鬥！這樣，如何能夠沒有兵學的素養，沒有戰爭的常識呢？
綜合來說，哲學、科學、兵學，實在不僅僅是軍事教育的要旨，也是每一個革命幹部所應該接受的革命教育的要旨，而且三者必須聯繫貫通，不可闕一。譬如單有哲學的修養，而沒有科學兵學的智能，那就是等於一個徒恃雙手的匹夫；單有科學或者單有兵學的智能，而沒有哲學的素養，就更是等於一個沒有機柄的武器；這種沒有哲學的修養，而徒有科學兵學單方面造就的人，說得危險一點，就更是「適足以長其傲，行其惡，肆其辯，飾其偽。」所以三者之中，尤其以哲學修養，最為重要；只有哲學作基礎，來貫通科學、兵學，那才是真正的革命者的教育和學問。

四、對哲學問題的商榷

關於哲學，在前面我已經指出一個概略，但因為這是我們教育的根本問題，也是我們革命的根本問題，所以要再同大家作一番商榷。
前面我已經講過，我三十年來是如何努力提倡「力行」，又是如何要大家努力「實踐」的，可是沒有得到效果；這就是因為我們過去的革命教育，沒有找到要領，而對於革命不成功的病因，亦沒有徹底認識；所以不能使學者認識其本來面目，明其究竟，這就是從前教育徒然示以力行、教以實踐，而不能示以如何力行如何實踐，以及其病根所在的緣故。因之雖經過三十年苦口婆心的教育，結果是毫無所得〔第78頁〕。但其實說，我對於我們幹部的病根，在過去也不是沒有指明和闡述過，尤其是最近三年來，「對於幹部教育之回顧」、「幹部自反自修的要領」以及「當前幾個重要問題的答案」裡，所指出大家的缺點，如官僚鄉愿的惡習，農業社會的病態，大陸國家的慣性等等，似乎是說得太多了！無奈大家總是如秋風貫耳，真是「視爾夢夢，我心慘慘。」徒喚奈何，亦惟有浩嘆而已！我近來又曾經將這一個力行不篤、實踐無效的緣故，自己再作一個總檢討，所得的結論，乃是因為知之不真，所以行之不力，於是不自覺其痛苦愧炸，這樣當然亦不自覺其有省察克治的必要了。因此，今天我要為大家再一次指出我們幹部的通病所在，然後再來講述哲學修養，也許可以使大家痛切地發一次深省。
大家今日的通病，我以為：
第一、就是「私心」。也就是自私。私字的反面就是公平的「公」字。凡是私心自用的人，他只有個人而沒有同志，只有權利而沒有義務。甚至還有如王陽明所說的：「揜人之善，而襲以為己長；訐人之私，而竊以為己直；險以相傾，而猶謂之疾惡；恣情縱慾，而猶自以為同好惡。」今日大家私心自用，即使不至如此之甚，但要其能公爾忘私、先人後己的幹部，真是鳳毛麟角；尤其在利害得失關頭，更可以見到一般貪利貪名、患得患失、投機取巧，甚至派系鬥爭、造謠中傷、嫉賢害能，以及自我宣傳的心事，發露無遺。這種自私之心，就是我所常說的聞譽而喜，聞毀而恚的「有我」之心所產生的，這是成功立業的惟一大敵。我亦常說，我們革命事業的敵人，就是我們本身自己，這所指的自己，就是自己內裡的私心作梗；這私心就是古人所謂「心中之賊」，如果我們能夠時時去此私慾，存其天理（就是致〔第79頁〕良知），則革命團體，無論是政治、黨務和軍隊，決無如過去排擠磨擦的敗行，在同志之間，就必能如大學所謂「人之有技，若己有之；人之彥聖，其心好之；不啻若自其口出，實能容之。」如此，大家惟知革命共同的責任，而無個人單獨的利害，推而廣之，就是我們革命幹部己欲立而立人，己欲達而達人之心；立者自立不懼，達者四達不悖，如登高一呼，群山四應，這乃是我們革命黨員，尤其是高級幹部，要領導群眾、指揮部屬的道德上不可或缺的條件。否則只知自私，而不知仁民愛物；但知自了，而不知推己及人；則革命犧牲、救國救民之本心，以及民胞物與、宏濟群倫之大道，已悖而失之，革命必無成功可言，個人更無立業之望了。
第二、就是「偏心」。也就是所謂偏見。強調本位主義，執一不化。在軍事習語上說，亦就是所謂「偏差」。我常說我們同志之間有兩種人最應該自己不斷反省的：第一種人，對於某一問題的研究和處理，往往超出於本題範圍之外，或其所想像的，比本題的學理超出一層，但他自以為是他的聰明超人一等，莫名其妙，其實他的思維，既沒有條理，又不明系統，踰越了其問題的事理之外，完全違反了科學的原理。於是他所提的答案，就犯了「文不對題」的毛病。這種反科學、不合理的辦法，自然會發生很大的偏差，甚至會發生相反的結果。這亦就是我平時審核公事最怕而又是最苦的一件事。我們黨政軍幹部同志中間，犯上這樣毛病的人很多，今後希望能切實注意改正。其次第二種人，疏忽粗拙，不能深入研究，所以他的處理各事，往往奉行故事，敷衍應酬，不知負責，得過且過，只想混過日子了事，抱定其「多一事不如少一事」的宗旨，對一切工作，不論輕重緩急，都不肯用一點心思，盡其應盡的職責，〔第80頁〕就是所謂「多做多錯，少做少錯，不做不錯」；採取這種消極沈睡的態度，那其為害於革命工作，比之第一種犯?偏差病的人更大、更不堪設想了。這前者是太過，後者是不及，這種偏差，乃都是由偏心而產生的。所以主事的人，如一有了偏見，那什麼合作，什麼協調都不成了。結果他只知道逞其一己之見，炫其一己之學，以剛愎為率性，以私慾為當理，自視過高，視人益輕，甚至如在外的叛徒，只知重外輕內，倚勢凌人。若其自己能的，即以為天下能者皆莫己若；自己不能的，則嫉視人家的能，所謂「人之有技，娼嫉以惡之；人之彥聖，而違之俾不通，實不能容。」這等人，一有偏心，什麼事都辦不通，什麼人亦都不能共事了。這偏字的反面，就是正直的正字。大學所謂「身有所好樂，則不得其正，有所憂患，則不得其正。」又曰「人之其所親愛而辟焉……之其所傲惰而辟焉，故好而知其惡，惡而知其美者，天下鮮矣。」這所謂辟，亦就都是由偏心所產生的，這樣的人，必然是處處不能合作，事事無法協調，那對於現代工作必須分工合作、聯繫協調的道理，自然是南轅北轍，背道而馳。到了最後，他只有私智自用，獨行其是，必致反科學、反組織、反紀律、乃至反制度、反革命而亦所不恤；正蹈襲了以往軍閥政客和叛逆漢奸的窠臼而不自知。這樣的幹部，還能擔任革命的重任麼？所謂科學的群眾時代，豈不離題更遠了麼？這就是荀子所說的「凡人之患，偏傷之也」的明證。如果我們革命黨員，真能致其良知，那就決無執一不化，偏而不正之患了。
第三、就是「欺心」。也就是虛偽。推此欺心的由來，就是作偽，也就是要掩其不善而著其善，亦即陽明所說「要來外面做得好看，卻與心全不相干。」這欺字的反面，就是誠實的誠字，大學所謂「誠〔第81頁〕其意者毋自欺也」。曾文正所謂：「心既知有善，知有惡，而不能實用其力，以為善去惡，則謂之自欺；方寸之自欺與否，蓋他人所不及知，而己獨知之。故大學之誠意章，兩言慎獨，果能好善如好好色，惡惡如惡惡臭，力去人欲以存天理，則大學之所謂『自慊』，中庸之所謂『戒慎恐懼』，皆能切實行之。即曾子所謂『自反而縮』，孟子所謂『仰不愧，俯不怍，』所謂『養心莫善於寡欲』，皆不外乎是。故能慎獨，則內省不疚，可以對天地，質鬼神，斷無行有不慊於心則餒之時；人無一內愧之事，則天君泰然，此心常快足寬平，是人生第一自強之道，第一尋樂之方，守身之先務也。」這乃是曾文正在其「慎獨則心安」的箴言裡所說的，我認為他這一章，為欺與誠兩字作注解，再明白也沒有了，真是得到了王陽明致良知哲學的要諦。我們革命幹部，如能對於這一箴言，虛心涵泳，切己體察，而又能實踐篤行，則不僅個人修身立業，就是復國建國的成功基礎，亦盡在於此了。
在以上所說的私心、偏心，和欺心三種惡德之外，還有一種百惡之首的疑心，我要在此補充說明。這疑心可說與以上三種惡德是有密切關係的，而且是互為因果的。有時因為有了疑心，而連帶的起了欺心、偏心和私心；亦有時因為先有了某一種的私心、偏心和欺心，乃產生了疑心。一個人如有了疑心，就會起疑懼恐怖、疑難畏縮，或疑忌妒嫉種種惡德惡念；尤其是革命黨員和革命軍人，如果一有了絲毫懷疑之心，那末疑神疑鬼，就可使你滿懷荊棘，乃至舉足有礙，不僅是沒有鬥爭的勇氣，和必勝的信心，而且一切逃避敗退，乃至叛變降敵的心理，皆將由此而出。俗語所謂「白日見鬼」，又說「疑心生暗鬼」，各種惡劣卑鄙心情，就都會一齊流露出來。於是在戰場上就會發生草木皆兵的敗狀，在社會上，〔第82頁〕亦就會發生風聲鶴唳的亂象。這種疑心裡所生的暗鬼，如果不能立即袪除，那就可以使你的內心枯萎，這種暗鬼且會把你這種疑心擴大，又描上各種兇險的顏色，使你覺得前途太險太難，不能不向牠投降。因之這種疑心，推而至極，個人有了疑心，就可身敗名裂；軍隊有了疑心，且可招致亡國滅種之禍；所以我說疑心為百惡之首，這是我們革命黨員與革命軍人所應該特別警戒而省察克治的。我們革命黨員與革命軍人，如何能克治這個百惡之首的疑心？那就要問疑字反面是什麼？疑字反面就是誠信的信字，惟有仗?信心與誠意，方能掃除這個百惡之首的疑心。所謂「誠則明」，「信則一」，「一則不貳」，「明則無懼」。亦惟有這不貳與無懼，乃能滌蕩這個偷生怕死、猶豫不決的疑懼之心。大家須知，這誠與信，就是陽明致良知哲學的緊要關頭。在傳習錄裡，陸澄問陽明曰：「有人夜怕鬼奈何？」陽明曰：「素行合於神明，何怕之有。」又有一個學生問陽明曰：「正直之鬼不須怕，恐邪鬼不管人善惡，故未免要怕。」陽明曰：「豈有邪鬼能迷正人乎？只此一怕，即是心邪，故有迷之者，非鬼迷也，心自迷耳。如人好色，即是色鬼迷，好貨即是貨鬼迷，怒所不當怒，是怒鬼迷，懼所不當懼，是懼鬼迷也。」他這裡所謂迷，亦就是兼指疑而言的，這證明懼怕的心理，就只是從自己方寸之間的疑心所生而來的！如何能使人不鬼迷，亦即是如何而使人無疑心，那就是要使人內心徹底明白，毫無疑滯，如何能使人內心徹底明白，毫無疑滯？這就只有致良知了。陽明說：「爾那一點良知，是爾自家底準則，爾意念?處，他是便知是，非便知非，更瞞他一些不得……此便是格物的真訣，致知的實功。」這個良知，乃是擴然而大公，物來而順應，裁之吾心而安，揆之天理而順的，如此還有什麼疑心呢？所以我以為這致良知的哲〔第83頁〕學，實是我們革命幹部醫治革命病根的金丹一粒；這一粒金丹，就是我們革命教育所要找到的妙方，亦就是要領。可知我們大家，如果不要革命成功，不要掃除自己內中的私心、偏心、欺心，而任他這疑心始終留住在內心，搗鬼作祟，則亦罷了。否則只有用這個金丹妙方，方能將一切痼疾、病因拔根塞源的斷絕，來完成我們反共抗俄、復國建國的第三期革命任務。但是大家須知，懷疑這件事，也並不是壞事，而且一個人對事，不能不有懷疑的精神，否則對于可疑的事，就無徹底明白的時候，那豈不是不明不白，糊糊塗塗的混過一世麼？這樣做事固難成功，就是做人，亦無意義了。所以我以為懷疑，乃是人生必須的，亦是必有的。不過對於每一件懷疑的事，必須立刻要將他徹底的剖析明白，不可為他留一點餘地，以待將來；否則延誤時間，遷移不決，那這種疑心，就會越久越深，越疑越險，到了最後就會導致互相猜忌，彼此傾陷，上下攜貳，險象橫生，演成喪身亡家的慘禍而有餘了。所以我認為疑心雖為惡德之首，而懷疑乃是破疑的張本；只有一有懷疑的事，無論在自己內心，或對朋友同志，就要不留餘地的根究到底，是則是，非則非，弄個水落石出，再無可疑的餘地，這亦就是陽明致知格物用力的所在，而且是今日科學辦事的要道。只要能使這一個疑竇徹底明白了，那還有什麼可疑的道理？這樣豈不就是知致而後意誠，意誠而後心正了麼？所以這致良知的哲學，就是我們革命黨員為人處世、修齊治平惟一的要領。
當然前面這四種惡德，就是我們今日所要拔本塞源的所在，所謂「源清則流清，源濁則流濁。」但我們用什麼來拔本塞源？除開革命的哲學修養以外，還要大家師法古人，尚友古人，就是實踐「知難行易」和「知行合一」的「致良知」哲學，此外再沒有其他的方法了。〔第84頁〕由此可以知道「致良知」的哲學，不僅可以拔除人生心理的一切病根，而且亦是我們革命黨員復國建國成功立業的金丹，如此重要的哲學，我們怎能不趕快研究，以求心有所得，來解決我們革命的千頭萬緒、一切疑難重大的問題！現在我先要將哲學的定義對大家說明一下：
我們如要研究哲學，必須明白哲學究竟是一種什麼學問？我們要研究哲學，究竟是為?要做什麼，所以我們要知道哲學的定義。關於哲學的定義，自來就有各種不同的解釋，但我認為哲學這是如前面所講的「窮理、修身、正德」之學。簡言之，就是「窮理明德」的學問，其效則見之於誠意正心修齊治平之中。而研究哲學亦就是為?要做誠正修齊治平之事。現在我還要補充一句說，窮理的目的在於致知，明德的工夫在於修身；修身的效驗，就在於知與行之中，方可驗得的。所以研究哲學亦就是要解決人生與革命一切知與行的疑難問題，如果一個人不知道致知力行——修身，亦就不知道人生與革命是要什麼，是做什麼，更不知人生與革命的道理及其究竟了，這樣怎能革命？怎能做人？如果一個人連到人生是什麼都不知道，那還能知道做人的道理麼？這樣的人如何能革命呢？這樣糊糊塗塗的革命，還能望其成功麼？現在再要問窮理與致知是什麼？窮理是窮天人之理，要使內心徹底明白這個道理，毫無東西可以掩蔽他，障礙他，與欺瞞他，就是要使他內心澄徹明晰，毫無疑難掛礙，或恐怖欺偽的東西夾雜在裡面。所以研究哲學，亦就是要求其心之安樂，使我所做的事，都能心安理得，而毫無疑懼不寧的地方。孟子所謂「萬物皆備於我，反身而誠，樂莫大焉。」這種反身而誠的快樂學問，亦只有在研究哲學中才能得到的。吳草廬說：「學者學此樂，樂者樂此學。」如果一個人對他所樂的東西，能夠如好好色，對他〔第85頁〕所惡的東西，如惡惡臭，那還有什麼不能力行，不能成功的事？所以吾黨先烈志士，為主義、為革命、為救國家生存，為求民族光榮，乃以死為榮，視死如歸，所謂生而辱，不如死而榮。孟子曰：「有殺身以成仁，毋求生以害仁。」這都是致知明理，認識其做人的意義，和革命道理的功效。所以我認為致知的哲學，乃是一種求安求樂的學問，只要你能使內心明白與安樂，那還有什麼疑難的事不能解決？還有什麼天大的事不敢擔當？你看這個哲學對於我們人生對於我們革命事業的關係是何等重要！尤其是你們高級幹部，階級越高，任務日重的同志，對於革命哲學，更不可不特別修養，確有心得才行。因為你階級越高，事務越繁，精神亦越易分散。而你的朋友，亦自不便常常規戒你，你的部屬更不敢時時諫阻你，於是你耳所得聞的，多是諛詞；目所得見的，無非令色；這樣濡染日久，其結果必致逆耳者疏，諂諛者親，於是耳目閉塞，心志驕泰，而你的學問智識，和你的地位職責，卻成了一個反比例，但你還是俯仰顧盼，沾沾自喜，既不知求進步，更不自知其已經落伍了。如果高級幹部到了這樣一個不長進地步的話，那其事業，還有希望麼？這樣，革命前途，亦必將被其斷送了。因之，我對於今日一般高級幹部的哲學修養，認為比任何學術與工作，更為急要。
同時我以為研究哲學的中心問題，其最主要的目的還是在研究人的問題，第一研究如何才得稱之為人，第二研究如何做人的道理，亦就是前節所說的人生問題。必須先解決這兩個問題，以後方得再研究其他心物理氣與知行等各種哲學有關的問題，如此研究哲學，才有意義，亦才有價值。所以我今天所要講的與普通所講的哲學不同之點，就是要首先解決如何名之為人，以及如何做人，就是如何為人的道理〔第86頁〕。如要問如何名之為人，就是如何方得謂之人，對於這一問題的說明，不如從反面來解說，更容易明白些。那就是我們要問凡是人類，同是一個人，怎麼有「是人」與「不是人」的區別呢？這我們可以引用孟子的話來說明。孟子曰：「無惻隱之心非人也，無羞惡之心非人也，無辭讓之心非人也，無是非之心非人也。」這幾句話，就可說明，凡是人類必須有惻隱、羞惡、辭讓、是非之心，方得稱之為人，否則就不能算是人，亦就是「非人」了。孟子又說：「惻隱之心，仁之端也；羞惡之心，義之端也；辭讓之心，禮之端也；是非之心，智之端也。人之有是四端也，猶其有四體也。」這就是說明人之生而具有這仁義禮智之心，而發現於此四端。凡是一個有人格的正人，必須將此四端發現處，擴而充之，方才盡了做人的道理。簡言之，做人就是要擴充此四端，而發揚其仁義禮智固有的明德，這固有的明德，就是「良知」，使此良知擴充而發揚之，就是致良知。由此就可知道具有此仁義禮智之明德（良知）的，方得稱之為人。孟子曰：「人之所以異於禽獸者，幾希。」又曰：「君子所以異於人者，以其存心也，君子以仁存心，以禮存心。」我們讀了這段話，更可證明人的反面，就是「非人」，這非人就是禽獸，即使他具有軀幹四體，而不具備這仁義禮智之明德，亦就與禽獸無異了。那更可明白如何謂之人，如何謂之非人，而等於禽獸了。孟子在此只講仁，而不及其餘者。因為仁居明德四端之首，故講仁就可包括整個明德了，而且未有仁而不備義禮智者也。以上乃是講明人之所以能名之為人的道理。至於研究中國哲學的門徑，除了研究人的問題之外，對於天與心的本質，更要特別了解，並先要將這天這心與人的關係，以及這所謂天與心究竟是什麼東西，研究明白，然後才可以?手研究哲學，這亦就是我研究哲學與普通〔第87頁〕一般研究哲學者不同的一點。
以上乃是講人之所以名之為人的道理。至於講做人的道理，就是要研究人應該怎麼做？應該做什麼？乃是要將這人人所具有的仁義禮智之明德（良知）擴充而實踐之，以盡我人的本分而已。既是天地父母生下了我們這樣一個人，就是要我們在人的社會裡，盡我們做人的義務，小則能夠助人愛人，為一鄉一族服務；大則能夠救國救民，救人救世，能為國家民族為世界人類服務；至少亦要不害人欺人，不做背天逆理的事。如果一個人，對於哲學沒有基礎，亦不想研究，毫不注意窮理致知，存養省察的工夫，惟在人慾私利路上去求發展，既無所謂戒慎恐懼，更不知檢束自愛，只知投機取巧，徼倖是圖，鉤心鬥角，嫉忌成習，亦就如曾文正所說：「己拙忌人能，己塞忌人遇，己若無事功，忌人得成務，己若無黨援，忌人得多助，勢位苟相敵，畏逼又相惡。……爭名日夜奔，爭利東西鶩，但期一身榮，不惜他人污，聞災或欣幸，聞禍或悅豫，問其何以然，不自知其故」了。那樣鹵莽滅裂，無所不為的人，不僅會害人自害，而且會害國害民，必將導致喪心病狂倒行逆施，成為無恥的小人了。這亦就如孟子所說的「此亦妄人也已矣，如此則與禽獸奚擇哉，於禽獸又何難焉？」孟子又說「人不可以無恥」。「恥之於人大矣，為機變之巧者，無所用恥焉。」那樣無恥的小人，最後結果，若不是身敗名裂，就是遺臭萬年，這是驗之古今歷史，都是歷歷不爽的。我以為只要能夠研究哲學，並了解「知難行易」學說的真義，而又有「知行合一」與「致良知」哲學素養的人，那就決不會遭逢這樣危險和悲慘的結果，而且惟有這樣確有哲學基礎的人，才能成大功、立大業。〔第88頁〕陽明說：「大人者以天地萬物為一體者也，其視天下猶一家，中國猶一人焉。若夫間形駭而分爾我者小人也，大人之能以天地萬物為一體也，非意之也，其心之仁本若是也。」這就是我們革命黨員之所以要以反共抗俄自任，而以救國救民為職責者，就是要本其仁心而擴充之，以盡其做人之道而已。曾文正曰：「凡人之生，皆得天地之理以成性，得天地之氣以成形，我與民物，其大本乃同出一源，若但知私己而不知仁民愛物，是於大本一源之道，已悖而失之矣。」陽明曰：「古之人所以能見善不啻若己出，見惡不啻若己入，視民之飢溺，猶己之飢溺，而一夫不獲，若己推而納諸溝中者，非故為是，而以蘄天下之信己也。務使其良知，求其自慊而已矣。」這都是說明人是應該這樣做的，亦就是說明人應該做這些民胞物與、宏濟群倫的事，所以張子西銘說：「必如此，乃可謂之人；不如此，則曰悖德，曰賊。」亦就是「非人」了。這以上仁民愛物的事，亦就是我們革命黨員人人所做的事，我們革命必須做這樣的事，才能成為一個革命幹部，而且我們革命必須如此做去，才能信其有成。
現在要講天與心與人的問題及其關係：
天是什麼？哲學所指的天，並不是一般所指頭上天空之天，而乃是指天然、天理自然之天。王陽明說：「人心是天淵，心之本體，無所不賅，原是一箇天，只為私欲障礙，則天之本體失了。心之理無窮盡，原是一個淵，只為私欲窒塞，則淵之本體失了。如今念念致良知，將此障礙窒塞，一齊去盡，則本體已復，便是天淵了。」乃指天以示其門人，「比如面前見天，是昭昭之天，四外見天，也只是昭昭之天；只為許多房子牆壁遮蔽，便不見天之全體，若撤去房子牆壁，總是一個天矣。」故陽明認為「減得〔第89頁〕一分人欲，便是復得一分天理。」陽明說「良知即天也」。亦就是所謂「天即在我心中，而並不要在此心之外，去別求一個天了。」我認為天的解釋，對一般人說，與其以天理之天來解釋天字，則不如以天命之天來解釋天字，更易了解。所以我個人對天的解釋，有四句話頭，就是用古人成語「不睹不聞，莫見莫顯，上帝鑒臨，於穆不已。」這就是心即天，心即上帝，天與上帝，都在心中，所以你要時時敬畏，不可有所傲慢忽略的意思，因為天是密察明鑒，而不能隱瞞絲毫的。這就是陽明所指的良知，亦就是天。
再講心是什麼？哲學所指的心，並不是指生理學上軀體內的心臟之心。陽明說：「心不是一塊血肉，凡知覺處便是心，如耳目之知視聽，手足之知痛癢，此知覺便是心。」可知哲學所指的心，只是一個靈覺，只是那天理發生處，虛靈不昧，眾理具而萬事出的靈心。所以陽明說「心即理」，又說「心在物為理」。我對心的解釋，亦有四句話頭，就是「無聲無臭，惟虛惟微，至善至中，寓理帥氣。」最後一句「寓理帥氣」，完全是我個人研究哲學領會所得的，其他三句，乃是摭拾古人的成語而已。我認為理與氣，是附麗於心，而受心運用的，心亦惟有運用這理與氣，才能表現其「全體大用」和「聖神功化之極」的效能。故心與理與氣，乃是不可分離，亦如心與性不能有明顯辨別的情形一樣。不過這個問題，必須要專家來研究，並不是我們今日研究革命哲學所必要的問題。但是其中有一點要特別弄個明白、解釋清楚的，就是現在有許多人認為心就在腦筋裡，或亦有認為腦筋就是心的，這是一個重大的錯誤。大家要徹底了解腦筋並不是心，而心亦不附麗於腦筋範圍之中的，他是獨立自在於腦筋以上，本然自得的〔第90頁〕本體，他是運用腦筋與指導五官，至高無上的靈覺，這靈覺，就是良知，亦就是理；所以我用「寓理帥氣」四字來表達心之所在與心之作用，而證明心決不在腦筋裡，亦不是附麗於腦筋之中的東西。
同時陽明還解釋「心即理」，就是心理為一，絕不可把心與理析而為二，他說：「諸君要識得我立言宗旨，我如今說箇『心即理』是如何，只為世人分心與理為二，故便有許多病痛，如五伯攘夷狄，尊周室，都是一個私心，便不當理，人卻說他做得當理。只心有未純，往往悅慕其所為，要來外面做得好看，卻與心全不相干，分心與理為二，其流至於霸道之偽，而不自知。故我說箇『心即理』，要使知心理是一個，便來心上做工夫，不去襲義於外，便是王道之真。」如果大家對這一層意思，還不夠十分理會，那也可以用我們從事於反共抗俄、反攻復國的戰爭之例，來「能近取譬」。比方說，假使今日大家真是以反攻復國、弔民伐罪為職責，就是一心要救國救民，實現主義，不計利害，不恤生死，來投入這場戰爭，那就是一個良心上的「理」的真實發露。如果不是這等，而只是希望在勝利以後，回去參加接收，分享得一些勝利的果實，而專以升官發財為目的，那就是要在外面做得好看，卻是一個私心了。由此可知，實在只有一箇心上的理，才是純然一箇天理，而天亦就在其中了。
其次我們也知道陽明在講心即理的同時，還講心有主宰。傳習錄裡說，有一個學友問：「尋常意思多忙，有事固忙，無事亦忙何也？」陽明回他說：「天地氣機，元無一息之停，然有箇主宰，故不先不後，不急不緩，雖千變萬化，而主宰常定，人得此而生。若主宰定時，與天運一般不息，酬酢萬變，常是從容自在，所謂天君泰然，百體從令，若無主宰，便只是這氣奔放，如何不忙！」這裡陽明所稱的主〔第91頁〕宰，實即是指的心，這主宰就是一片純然的天理，一個昭明的良知。人心如果中無所主，那還不會百慾交侵、心勞日拙嗎？所以心有主宰，真是一個做學問的頭腦工夫。這不僅儒家是講心有主宰的，像耶教的「聖靈即在吾心，吾心即是聖靈」，又像禪宗的「直指人心，見性成佛」，也都是講心就是一個主宰。大家更不須心外再去別求個天，別求個理，須知主宰即在自己的心中，就是說主宰就是自己的良知。
以上已將天是什麼、心是什麼的道理，簡約的闡明了一個大概，大家應該不難理會了。但天與心與人的關係是怎樣的呢？前面我也已經指出「惟有具有仁義禮智之心（良知）的人，方得稱之為人。」這裡所講的仁義禮智之心（良知），實在就是天理。朱子說：「天理只是仁義禮智之總名，仁義禮智便是天理之件數。」這個天理，亦就是每一個人心中所具有的昭昭之天。所以一個人只要不失此四端之心，而能擴充發揚之，那就是與天合一的一個正人，這亦就是中國哲學中所謂「天人合一」的真義。反之，這個人就只是一個衣冠禽獸罷了。由此可知，這天這心這理對於我們人的關係是何等的重大。真是得之則生，不得則死，即使不死，亦只是一個人面獸心的人，而是「非人」了！
其次，我們所以要研究哲學，還有一個重要目的，就是要解決生死與苦樂的問題，亦就是我在前面所提到的，研究哲學的目的，是要求其心之安樂而已。這個問題一般研究哲學的人，往往以為這是屬於宗教範疇的，所以就不去注重了。其實這生死與苦樂的問題，乃是研究哲學的重要目的，我以為惟有在哲學中，方能求得這個問題的根本解決，而不是只在宗教信仰中所可解決的。因為哲學，是求真理的，而宗教的信仰問題，亦不能捨棄哲學的；如果哲學僅僅研究心物理智，而不能解答這個於人生最密切的〔第92頁〕問題，那對於研究哲學，就無重大價值了。所以我今天對於這個問題亦要在講哲學的時候，特別提出來補充一下，引起大家的注意。就是我們研究哲學的第二個目的，乃是要解決人生的生死與苦樂的問題，惟有這個問題徹底解決之後，方能談革命，方能談作戰；亦惟有如此，方能做一個俯仰無愧、頂天立地的革命黨員和革命軍人，庶幾不負天地父母生了我們這樣一個人！所以我說哲學，亦是求得安樂的學問，不但是解決知行的學問。但是這知行與安樂都是有連帶密切關係的，凡是只要其對於某一個問題能夠真知力行的人，那他必是心安理得、毫無畏難、不憂不懼的人，如果這個人能夠不憂不懼，那還有不安不樂的事麼？所以王陽明說：「良知是造化的精靈，……真是與物無對，人若復得他（良知）完完全全，無少虧欠，自不覺手舞足蹈，不知天地間更有何樂可代。」這裡的所謂與物無對，就是說良知是我們的中心主宰，也就是等於一個信仰宗教的人在其心目中的一個上帝一樣，他是至高無上的，所以每到自己覺得一旦良知發露，或者果能致其良知的時候，自然如對越上帝，無樂可代了。所以我們為學治事，或革命作戰，總要找到其樂趣所在，而後對一切工作乃能自然，亦不覺其為苦為難了。其實為學有為學的樂在，治事有治事的樂在，革命作戰更有其真正的安樂所在，只是我們沒有去找尋他而已。我以為此樂就是致良知的樂，致良知如何可樂呢？因為致良知的第一義，即是求其心之所安，心即安了，不愧不怍，無憂無懼，如何不樂？所以無論黨務、政治或軍事的幹部，凡是你所擔任的工作，只要是發自良知，認為都是我們革命黨員所必須而不可或懈的，因之努力奮勉，而求其有成，實去致其本然的良知，就自然可以從良知發露中得到真樂，且將因此而更加樂學好德，不厭不倦了。我對於樂的話頭亦有四句，〔第93頁〕就是「優游涵泳，鳶飛魚躍，樂道順天，活活潑潑。」這一點就要大家自己回頭去體認，你們看，每當在事為上力行有效、或在心性上省察有得的時候，是不是會手舞足蹈，無樂可代？

五、革命哲學的基礎

現在要再講我們革命哲學的基礎。我對于革命哲學基礎，只認 總理「知難行易」的學說，為我們革命不二法門。不過我認為要使 總理「知難行易」的學說大行，還是要輔以王陽明「知行合一」的哲學，才能更加容易的使「國人無所畏而樂於行」。王陽明「知行合一」的哲學，我是自十八歲從讀顧葆性先生時候起就開始研究的，以後五十年來，更曾經讀了再讀，研究了再研究，他的「傳習錄」與「大學問」這兩個小冊子，真是使得我百讀不倦，心嚮神馳，不知其樂之所止。大家知道，王學的主意是一個致良知的知字；但王學的工夫，還是歸結到一個行字，亦就是致良知的致字——「致知必在於行，不行不可以為致知。」講到我們 總理「知難行易」的哲學，則尤其是?重在行——「能知必能行，不知亦能行。」可是在知字上面，卻有兩種看法，我在「自述研究革命哲學經過的階段」裡，已經指出「王陽明所講的『良知』的知，是人的良心上的知覺，不待外求；而 總理所講的『知難』的知，是一切學問的知識，不易強求的，而知識的知，不必人人去求，只在人人要行。我們理解了這一點，便知 總理所講的『知難行易」的知，同王陽明所講的『致良知』與『知行合一』的知，其為知的本體雖有不同，而其用意是要人去行，就是注重行的哲學之意，完全是一致的。」後來我在「 總理知難行易學說與王〔第94頁〕陽明知行合一哲學之綜合研究」裡，復再度指出「陽明的所謂知，偏重於人性的良知，即不待學而後能，不待教而後知……是屬於『生而知之』的一面。 總理所謂的知，乃是?重於學術上的知識之知，要由學、問、思、辯工夫纔能得來……是屬於『學而知之』或『困而知之』的一面。」這裡雖然我早已經為大家指出了陽明的「良知」和 總理的「知難」兩個?重點的所在，但究竟還嫌隔?一層。實在陽明是並不否認「知難」，而 總理也並不忽略「致良知」這一個事實的。大家知道王陽明初年曾經與錢友同論做聖賢要格天下之物，因指亭前竹子令去格看，錢友同早夜去窮格竹子的道理，竭其心思，至於三日，便勞神成疾。當初王陽明還說他這是精力不足，因之他自己來窮格，但亦早夜不得其理，到了第七日，也勞思致疾，遂相與嘆息聖賢是做不得的，無他大力量去格物了。及後王陽明謫居貴州龍場三年，乃知格物之功只在心上做，遂決然以為聖人是人人可以做得到的。這層意思，不但說明陽明體認了「知難」，而且更足以在 總理學說十證之外，證明 總理所說的知識上的知難，是十分正確的！不過陽明從此不再在困而知之「知難」之知上用功，而就掉轉了話頭，自去尋他那種「不慮而知」的良知而已。現在我們看看 總理的學說，他說「建國之基，當發端於心理。」又說「吾心信其可行，則移山填海之難，終有成功之日，吾心信其不可行，則反掌折枝之易，亦無收效之期也。」這種「心理」「信心」，實在就是良知，而「行其心之所信」，就是致良知了。 總理又在「軍人精神教育」裡指出「軍人精神，第一之要素為智，能別是非、明利害。第二之要素為仁，而所以行仁之方法，則在實行三民主義。第三之要素為勇，軍人須具有技能，始足應敵，而又須明於生死之辨，乃不至臨事依違，有所顧忌」。又〔第95頁〕說：「我死則國生，我生則國死，生死之間，在於自擇。」這裡的別是非、辨生死，一直歸結到行仁，我以為也無一不是良知的發露。 總理又曾經說：「中國有一段最有系統的政治哲學……就是大學中所說的格物、致知、誠意、正心、修身、齊家、治國、平天下那一段話。把一個人從內發揚到外，由一個人的內部做起，推到平天下止。」又說：「正心誠意的學問，是內治的工夫。」而 總理的思想，尤其最明顯的，是在能知必能行一章裡，他說：「先奠國基於方寸之地，為去舊更新之始，以成良心上之建設。」大家可信 總理這裡所說「從內發揚到外」、「由一個人的內部做起」以及「內治的工夫」、「良心上的建設」，不就很明顯的都是致良知的工夫嗎？所以 總理還主張「必從宣誓以發其正心誠意之端，而後修齊治平之望可幾也。」我們又知道， 總理還曾經指斥一般必待先知而後再行的人，他說：「中國之變法，必先求知而後行，而知永不能得，則行永無其期也。」陽明也說過：「今人欲將知行分作兩件去做，以為必先知了，然後能行，我如今且去講習討論做知的工夫，能知得真了，方去做行的工夫，故遂終身不行，亦遂終身不知！」那不是與上段我們 總理所指斥必待先知而後再行的意思完全一致的嗎？這段話，可以說就是陽明「知行合一」哲學的最大蔽障，亦正是陽明倡言「知行合一」所要針砭的病症。陽明一生其所以慇慇以「致良知」為教者，實在也就是他最能體會「知非易而行非難」的道理，所以才要這樣諄諄誨人的。而我們 總理在前面所引以為深憂遠慮，唯恐大家「必先求知而後行……則行永無其期」，更可以說就是 總理所以要創立「知難行易」學說的根本原因。由以上幾層意思來印證，可知不論是陽明的知行合一，他是並不否認知識上的知難的知。就是 總理的知難行易，也不曾〔第96頁〕忽略這精神上的致良知的知。因此可信不問是良知和知難，徹上徹下，只是一貫，我們今日是既離不開科學上知識上的知，更加離不開修養上良知上的知，如果把這知錯看了，偏執了，說這不是一貫的，那就是執一不化，終將凍解於西，而冰堅於東，霧釋於前，而雲滃於後了。總之， 總理的知難，和陽明的良知，其用心都是在勉人力行。只是因為他們當時的時代背景各人有各人的不同，所以在知的立論上亦即各不相同。大家知道，在王陽明的時代，乃是科學尚未萌芽的時代，正是所謂漢儒考據，宋儒性理，又加之佛學空寂玄妙之說，汨沒了理性的時候，所謂儒者——士大夫之流，都跳不出語錄、詞章、功利、訓詁、帖括的圈子。講性理的，也只是終日教人「懸空靜守，槁木死灰。」講功利的，更都只是勞勞擾擾，終日「坐利欲膠漆盆中」。陽明於此，自不得不倡「致良知」之說，以去其外誘之私，而充其本然之善；不得不倡「知行合一」之說，以求其反身而誠，強恕而行。至於 總理的時代，則正當「革命造端之始，又適為科學昌明之時」，只是黨人尚惑於「孫氏理想，黃氏實行」之謬說，致使 總理革命建設之策，成為空談。 總理於此，因欲證明「知非易而行非難」，乃發為「知難行易」學說，以為「能知必能行，不知亦能行」，意思就是鼓勵大眾照? 總理的方策去實行，「不必再去求另外的知」。因為 總理覺得良知是我們大家所固有的，不假外求，所以 總理所強調的是學問的科學的知難，而不是如良知的生知的可致。可是我們今日一般幹部的革命人生觀與對於革命真理的認識究竟如何？據我所觀察的，多半都不是發自他自己的內心——良知，所以他對於革命，只是茫茫蕩蕩、隨隨便便的一個掛名黨員，既沒有徹底的信仰，更沒有絕對的決心；我認為革命精神，至今真是每況愈下，更加不同於〔第97頁〕總理所處同盟會與中華革命黨的時代了；然而這並不能怪一般黨員的懞懂或不上進，而是本黨革命哲學基礎的教育，從沒有徹底研究，和認真實施，這只有怪我自己領導無方罷了。因此，我對于革命哲學基礎問題，今日要再鄭重提出來共同研究，求得一個根本解決。我對這個問題，可以說這五年來，都在不憚反覆的研究，總認為我們要貫徹 總理「知難行易」的學說，必須輔之以王陽明「致良知」的哲學。務先做到知行合一，然後才能由勉強而行之，進到安而行之，利而行之，以達到知難行易的真實境地。
既然我們要以王陽明的哲學來輔益 總理的學說，那我們就得對陽明哲學，再作進一步的探討，然後始能知所抉擇，篤行弗措。
首先我們研究陽明哲學的脈絡，就要知道他「致良知」的學說，乃是導源於孟子「人之所不學而能者，其良能也；所不慮而知者，其良知也」上面來的。陽明根據這一箇啟導，所以認為「性無不善，故知無不良。」「良知即是天理」。又說：「良知是個是非之心，是非即是個好惡，只好惡就盡了是非，只是非就盡了萬事萬變。」「是非兩字，是個大規模。」所以良知就是要別箇是非，所謂「有不善未嘗不知，知之未嘗復行。」就是一個別是非的知行工夫，又如小人的「揜其不善，而著其善。」也還是有個是非之心在左右他，所以他才要揜要著，因此他說：「雖妄念之發，而良知未嘗不在，但人不知存，則有時而或放耳。雖昏塞之極，而良知未嘗不明，但不知察，則有時而或蔽耳。」他隨後又指出良知的發用說：「若是良知發用之思，則所思莫非天理，良知發用之思，自然明白簡易，良知亦自能知得。若是私意安排之思，自是紛紜勞擾，良知亦自會分別得，蓋思之是非邪正，良知無不知者。」同時又說：〔第98頁〕「良知明白隨你去靜處體悟也好，隨你去事上磨鍊也好，良知本體原是無動無靜的。」又說「喜怒哀樂愛惡欲七情，順其自然之流行，皆是良知之用，不可分別善惡。但不可有所?，七情有?，俱謂之欲，俱為良知之蔽；然才有?時，良知亦自覺得，覺到蔽去，復其本體矣。此處能勘得破，方是簡易透徹功夫。」所以「良知之明，萬古一日。」而「良知之發，更無私意障礙。」故良知只是天理，所以陽明說「心即理」。這心就只是個是非之心，只是一個隨他發見流行處，當下具足，更無去來，不須假借，不容增減，所謂昭明靈覺，不慮而知的天理，這亦就是天，我今特續一句說「心即天」。
到這裡，良知是體會了，但如果不去致這良知，那卻是得兔後不知守兔，兔將復失之矣。如何「致良知」呢？王陽明說：「只在此心去人欲、存天理上用功便是。」「中心真切，見善即遷，有過即改，。如此，則人欲自消，天理自明。」
但這樣的「致良知」，還只是「克其私，去其蔽，以復其心體之同然」，使固有的天理發露而已。至於如何使這箇心體復而常存，不復為人欲所蔽，那就要看力行如何了。所以王陽明又特別指出：「知是行的主意，行是知的工夫；知是行之始，行是知之成。」又說「若會得時，只說一個知，已自有行在；只說一箇行，已自有知在。」「未有知而不行者，知而不行，只是未知。」「古人所以既說一箇知，又說一個行者，只為世間有一種懵懵懂懂的，任意去做，全不解思惟省察，也只是箇冥行妄作，所以必說個知，方纔行得是。又有一種人茫茫蕩蕩，懸空去思索，全不肯?實躬行，也只是箇揣摸影響，所以必說一箇行，方纔知得真。」〔第99頁〕根據以上這箇觀念，所以王陽明要再說個「知行合一」。他說：「我今說箇知行合一，正要曉得一念發動處，便即是行了，發動處有不善，就將這不善的念克倒了，須要徹根徹底，不使那一念，潛伏在胸中。」如何使這不善的念克倒？這就是「要常如貓之捕鼠，一眼看?，一耳聽?，纔有一念萌動，即與克去，斬釘截鐵，不可姑容與他方便，不可窩藏，不可放他出路，方是真實用功。」但他說：「有等人只懸空去思，要想出一箇道理，卻不在身心上實用其力。」所以他還要痛切地指出：「知之真切篤實處即是行，行之明覺精察處即是知，知行工夫，本不可離；只為後世學者，分作兩截用功，失卻知行本體，故有合一並進之說，真知即所以為行，不行不足謂之知。」由此可知陽明不但要勉人知行合一，尤其是要勉人即知即行，非謂有等今日知之，而明日再行也。
現在要再同大家探討一下王陽明的「究竟話頭」，這也就是他教人致良知的?力點。他說：「以後講學，切不可失了我的宗旨『無善無惡是心之體，有善有惡是意之動，知善知惡是良知，為善去惡是格物。』只要依我這話頭，隨人指點，自沒病痛，此原是徹上徹下功夫。」陽明定這幾句為「究竟話頭」，實在就是教人實行他「致良知」哲學的訣竅。現在我們先將這究竟話頭很淺顯的解釋一下。陽明這究竟話頭的第一句，就是直指人心，原是一個虛靈不寐的東西，就是要人不可用私意來安排一件事。如果你做事先存一個好善的心，或者一個惡惡的心，因為無論你是存心好善，或存心惡惡，總不能不涉嫌到一個偏心、私見、和主觀；譬如說你先存了一個好善的心，那你在街上所看到的人，就將是所謂滿街都是聖人，但何嘗滿街都是聖人呢？這只為你預先存了一個好善的心，所以給這好善的心障蔽了。因而我〔第100頁〕以為最好就是拿古人所說的「廓然而大公，物來而順應」，作他「無善無惡是心之體」的注解。比如說，我們這顆心假使是一張白紙，善是朱，而惡是墨，那麼?上朱，就分分明明見到是朱；?上墨，就分分明明見到是墨，更無任何一絲私見偏心夾雜淆混於其間。但你假使先存一個心去迎合朱，或者先存一箇心去拒絕墨，那就會非朱者亦見其似朱，非墨者亦見其是墨，中間就不免生出許多夾雜，許多枝節，許多似是而非了。所以我以為只要認識這個心體——良知——無善無惡，而是光明瑩徹、無物不照的；就是廓然大公，物來順應，而絕無成見，絕不主觀，論語所謂「子絕四：毋意、毋必、毋固、毋我。」我以為惟有致良知，才能絕無意必固我的毛病。如能致良知，則既無意必固我，自不會再有私偏欺疑的惡德妄行了。所以我們革命黨員惟有能致良知，認識這心之本體，才能真正做到袪私、補偏、戒欺、破疑，而拔除過去各種不良的病根，湔雪革命屢次失敗的恥辱了。至於陽明話頭的第二句，就是要告訴你意念萌動，有善有惡，須時時刻刻檢防自己這個意念，總要做到「有不善未嘗不知」才是。講到第三第四兩句話頭，就更落到真知力行的工夫上面了！陽明說「如不?實去好善惡惡，如何能為善去惡。」「善念發而知之而充之，惡念發而知之而遏之。」「但不能一念留滯，就如眼?不得些子塵沙，這些子塵沙能得幾多，但其一?眼，則滿眼便昏天黑地了。」這亦就是說意有善惡，而知無不良，總要?實為善去惡才行。大家固知良知的發露，自然知善知惡，但必須認定這箇良知，才是真知。又必須真能為善去惡，才是格物，才是修身，亦就才是致良知。大家還要明白這裡陽明所講的格物，不再是格亭前竹子之物，他這裡所格的乃是格「此心之非」的物，所以也就是去人慾、存天理，這實在就是他為學的大頭腦〔第101頁〕處，亦就是研究致良知哲學的一個訣竅，真是隨他多少邪思妄念，或生死患難來臨，只要這裡一覺，就都自消融了。
以上我只是就陽明學說中的「良知」、「致良知」、「知行合一」、以及「究竟話頭」幾個脈絡流行的地方，給大家一箇研究革命哲學和做學問的頭腦工夫而已。在王陽明的傳習錄、文錄、書錄裡，討論這個哲學問題的地方很多，如果大家能夠照?這條思路去探討、體會、身習、躬行，一天研閱一段，一天力行一事，那就不難將現在革命大敵——私、偏、欺、疑的四大病症，拔本塞源，克去自己所有的惡習、痼疾，而能切切實實地來即知即行了。
但在這裡大家也許為?惑於近世所謂「唯心」「唯物」之說，可能還要懷疑王陽明的「致良知」，是不是完全偏向於「唯心」這一面的？
我們當然知道，王陽明的「良知」，雖不免是?重在心體這一層，但良知加上一個致字，這就不是「唯心」的了！因為他「致良知」與「知行合一」的結穴處，全?重在於「行」字，「知」自然是?重於心的，但「行」則已是發之於事物的了。這就是說他的「知行合一」論，實乃是「心物一體論」，原非只是偏於唯心的一面。而且依他所講的「知之真切篤實處即是行，行之明覺精察處即是知」這句話來說，更有力的說明他是一個「心物一體論」者；因為不但「真切篤實」是說的事事物物，而「明覺精察」也是離不開事事物物的。下面我們還可以再引述他一段話，來證實他不獨是講知不離開事物，而且還認為知是無內無外的。他說「講習討論未嘗非內也，反觀內省未嘗遺外也。夫謂學必資於外求，是以己〔第102頁〕性為有外也，是義外也，用智者也。謂反觀內省為求之於內，是以己性為有內也，是有我也，自私者也。是皆不知性之無內外也。故曰精義入神，以致用也；利用安身，以崇德也。性之德也，合內外之道也，此可以知格物之學矣。」又曰：「故格物者，格其心之物也，格其意之物也，格其知之物也。正心者，正其物之心也；誠意者，誠其物之意也；致知者，致其物之知也。此豈有內外彼此之分哉，理一而已。」由此可知陽明所指的內，不單是指這個心，其所指的外，自然更包含了事事物物，「致用崇德」、「無內無外」，這不就是「知行合一」、「心物一體」麼？尤其最顯然的，是他經常教人於人情事變上用功，他說：「除了人情事變，則無事矣；喜怒哀樂非人情乎，自視聽言動，以至富貴貧賤，患難生死，皆事變也，事變只在人情裡。」這種教人在人情事變上用功，並說「事變只在人情裡」，那還能說他只是偏重於心與知的一面麼？他說：「夫人者，天地之心，天地萬物，本吾一體也。」由此可信他是既不偏於心，亦不偏於物的。故其說為「心物交感」，而其學則「知行合一」，我們對於先哲的這種前言往行，實在是無所用其懷疑了。
大家現在體會了王陽明哲學的話頭以後，就要再研究如何用陽明的哲學，來輔益我們 總理的「知難行易」學說，使之大行。
總理「知難行易」學說，重點就是要昭示我們「能知必能行」、「不知亦能行」。我後來在「行的道理」裡，還曾經下過一個轉語說：「不行不能知」。但無論「能知必能行」、「不知亦能行」與「不行不能知」，千證萬言，落葉歸根，總是一個行字。我們今日革命，要實行三民主義，大家都知道，就〔第103頁〕是由信仰三民主義而來的，但這個對主義的信仰心，是從那裡發源出來的呢？ 總理指示給我們革命力量發生的進程，是「最先發生思想，思想貫通以後，便起信仰，有了信仰，就生出力量。」因之就可以知道這個最先發生的思想，乃是由我們這種對主義「信其可行」的信心所發生而來的。這個信心，就是我們革命哲學的基礎，試問這信心，這革命哲學基礎，不都是由知而來的麼？不就是「良知」麼？但如何能把這種信心見諸實行，那就是要靠我們大家能夠致自己的良知，立箇志去力行主義，實踐革命，即使犧牲了生命，亦是心安理得，無所遺恨。能使自己徹頭徹尾的覺到力行主義，實踐革命，是我們今日應負的責任，亦是我們人生最安樂的處所；不再有物慾之蔽，也不再有外誘之私，然後這才是真的信其可行，而且是必其可行了。
王陽明又說：「良知本來自明，氣質不美者，滓渣多、障蔽厚，不易開明。質美者，渣滓原少，無多障蔽，略加致知之功，此良知便自瑩澈。些少渣滓，如湯中浮雪，如何能作障蔽。」我相信大家的氣質，都是在中才以上的，障蔽原少，只要略一提撕，良知便自瑩澈。我今日之所以不憚煩瑣，反復陳說的道理，也就是期望大家能夠「實去用功，見吾講一番，自覺長進一番。」假使大家再還是像過去一樣，不關痛癢，不知愧怍，對於革命哲學不能切己體察，實踐篤行，那我就真不知道我們的革命將如何終局了。
總之， 總理「知難行易」學說，和陽明「知行合一」學說，「徹上徹下，只是一貫」。大家認清了這個關鍵，認定了這些哲理，就不必在日光之下，添燃一燈，再去求另外的知；只要研幾窮理，體仁〔第104頁〕集義，即能復其本體，塞其亂源。就是一旦遇到安危、禍福、利害、得失、和成敗生死的關頭，也就能以良知為主，以義理為斷，不至再有胡思亂想，邪心妄念，更不致再有絲毫的搖撼和沮喪了。這「知難行易」與「知行合一」的哲學，就是我們革命的哲學基礎，也就是我們革命的精神教育的本源。

六、對革命教育的結論

現在我對於革命教育，要來做一個結論。以後我們革命教育，無論黨政軍學各部門，都要以哲學為其基點，我始終認為哲學的修養，關係我們革命幹部的前途和事業是至深且鉅的。這特別是在成敗生死當頭的時候，關係更大。這幾日以來，由於湯恩伯同志的病逝日本，使我更加感覺革命哲學的重要。本來湯恩伯在我們同志中，是一個極忠誠、極勇敢的同志，今日我對他只有想念感慨，而無追論置評的意思，我之所以要對大家說我的感慨，亦只是要提醒大家，對生死成敗這一關，總要看得透，也要勘得破才行。湯同志之死，距離他指揮上海保衛戰的時候，只有五年光景，這五年時間，還不到二千天，照我個人看法，假使湯同志當時能夠在他指揮上海保衛戰最後一個決戰階段，犧牲殉國的話，那對他個人將是如何地悲壯；對革命歷史，將是如何地光耀。可惜他當時在上海撤退的時候，未能為主義、為革命捐軀殉職，卻到五年以後的今日病死日本，雖多活了一些日子，但失去了一個為國家、為民族、為千秋歷史重若泰山的死的機會，我想他在平時如對革命哲學果能有徹底研究和心得，勘破了這一生死關頭，那他又何至錯失了這個大好機會。我想他在彌留時候，回憶前塵，內心的感慨和懊悔，與其抱恨終天的心〔第105頁〕情，一定是非常難過，值得我們檢討痛惜和警惕的。現在我們避開湯恩伯同志生死的問題不談，要專就哲學之於我們革命事業成敗與生死關係如何一點上，來作一總結束。王陽明說：「學問功夫，於一切聲利嗜好，俱能脫落殆盡，尚有一種生死念頭，毫髮掛帶，便於全體有未融釋處。」又說：「只為世人都把生命身子看得太重，不問當死不當死，便要宛轉委曲保全，以此把天理都丟了，忍心害理，何所不為。若違了天理，便與禽獸無異，便偷生在世上千百年，也不過做了千百年禽獸。學者要此等看得明白，志士仁人只為他看得分明，便求得了他的仁。」孟子曰：「如使人之所欲莫甚於生，則凡可以得生者，何不用也。使人之所惡莫甚於死者，則凡可以辟患者，何不為也。由是則生，而有不用也，由是則可以辟患，而有不為也；是故所欲有甚於生者，所惡有甚於死者，非獨賢者有是心也，人皆有之，賢者能勿喪耳。」這所謂「勿喪」「是心」者，就是致良知。由此可見，致良知最難是在患難生死關頭，而患難生死關頭，卻正是致良知最吃緊的一刻，如果這一關跌倒了，那就什麼都完了！所以說哲學修養是我們革命者最根本的問題，以我在平時觀察人事所得，我認為凡是稍有成就的人，就一定稍有其哲學基礎，和精神修養的工夫。如果一個人真能成功、成德、成業，就更必有其深厚的哲學基礎，那是決非偶然的。反之，凡是其對哲學不感興趣，而又毫無精神修養工夫的人，我可以斷言其必無成就；縱使他能沽名釣譽，揜惡著善，得到一時的成功，不久亦必致徹底失敗，決無持久的道理。而且他日子愈久，必會破綻愈露，絕對經不起時代的考驗，到了最後必致處處僨事，即使賣身變節，亦恬不知恥了。這實在就是我多年來觀察人才、考驗事功所得的實際經驗。不過其間也偶有對哲學本有研究，但因其不切實際，且〔第106頁〕不合於革命需要，反為這種錯誤的哲學觀念，誤其一生的，亦正有人在。因此大家研究哲學，對所謂唯心、唯物、或心物一體等哲學的選擇，要慎之又慎，因為這是最容易發生毫釐千里之差，而且是決定其國家興亡與民族盛衰的一個最大關鍵。所以我在前面已經一再的說，大家只要真能體認「知難行易」、「知行合一」以及「致良知」的哲學，息有養，瞬有存，求其放心，反其本體，歸於簡約，那就足以終身行之，救時致用，而有餘師了。
今天我所講的，只是一個啟導性的革命教育的要旨，亦可說只是指示研究革命哲學的一個門徑；希望大家，不論對聯合作戰的教育，或對哲學、科學、兵學的學習，總要能舉隅自反，身體力行。這樣大家才能成為 總理知難行易的革命信徒，也才能實現三民主義，擔當反共抗俄的重任，和完成復國建國的大業。


當前國際形勢和中國革命的環境

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十三年

版面原件： 第107頁，第108頁，第109頁，第110頁，第111頁，第112頁，第113頁，第114頁，第115頁，第116頁，第117頁，第118頁，第119頁，第120頁，第121頁，第122頁，第123頁，第124頁，第125頁，第126頁，第127頁，第128頁，第129頁，第130頁，第131頁，第132頁，第133頁，第134頁，第135頁，第136頁，第137頁，第138頁，第139頁，第140頁，第141頁，第142頁

〔第107頁〕

——中華民國四十三年八月四日
對本黨第七屆中央委員會第四次全體會議講——

〔要旨〕
 一、當前革命形勢與預期事例的印證：
１·俄帝的戰略指導。
２·越戰的印證。
  ３·俄匪「從外交上孤立美國」。
４·俄匪「從地域上包圍美國」。
５·俄匪「從戰備上消耗美國」。
二、一般對越南的看法：
１·對法國方面。
  ２·對英國方面。
３·對美國方面。
４·對俄匪方面。
５·對中立國家方面。
三、越南停戰的影響：
１·美英法勢力的逐出亞洲。
２·海南島的戰略地位。
〔第108頁〕
３·對臺灣的窺伺。

四、對越南問題的剖判：
１·先看法國。
２·分析英國。
３·瞭解美國。
４·二次大戰前歷史的重演。

五、俄帝的策略和動向：
１·俄帝的慣技。
２·和平攻勢的指導原則和方式。
３·俄帝為什麼需要戰爭。
① 1﹒對附庸國的關係。
②2﹒經濟危機。
③3﹒政治危機。
④4﹒對美國「新貌戰略」的估價。

六、美國如何對抗俄帝：
１·一般政策。
２·兩洋與地中海的海權——反孤立、反包圍。
３·「新貌戰略」。
  ４·亞洲問題。
５·「圍堵」與「報復」——氫彈能否用於報復的問題。
〔第109頁〕
６·美國的三條道路。
七、對朱毛奸匪現狀的研討：
１·政治方面。
２·軍事方面。
３·經濟方面。
八、反攻復國的道路。
〔本文〕
 從三中全會到四中全會，中間相距已經九個月了。就是從本年二月十五日的臨時全會到現在，也已經六個月了。在這一段日子裏，雖然我們革命環境，仍然離不開我在去年所講的「第一回合的勝利」以及「貝利亞整肅後的世界局勢與反共戰爭之影響」那兩篇講詞裏所指出的軌轍，但由於時日的變遷，和機勢的乘除，我們今日更可以依循這一軌轍，從世局的推演，俄匪的進退，以及我們自身的考驗裏，尋繹出新的事勢的印證，推見到新的革命的歸趨。
大家總還記得，我在去年那兩篇講詞裏，曾經特別指出「俄帝的戰略指導」，必不外於「間接熱戰，直接冷戰」。
又曾經指出俄共就是要從外交上孤立美國，從戰略上消耗美國，從地域上包圍美國和突擊美國。
我也曾經指出俄共「所要的是永遠動員，所行的是永遠戰爭。韓戰停火以後，至多準備一個最短時期，必會從新驅使朱毛，充當他所謂『亞洲共產集團領導者』，再來發動另一個亞洲赤色侵略戰爭。」「朱毛只要抽調其在韓戰場所用十分之一二的兵力，冒用各國共產匪徒的名義，向右轉進，轉而謀之於〔第110頁〕東經六十六度到一百一十一度的地區以後，那就不出一年或者只要半年的工夫，即將如探囊取物。」
現在由於俄共指使朱毛以及越盟匪徒，在越南戰場上，攻陷奠邊府，和脅制河內海防，又由於俄共半年來導演了「柏林會議」（四國會議）和「日內瓦會議」，不過三個月工夫，就迫使了孟德法朗士以其紅河三角洲（包括重要戰略地區河內和海防在內）二千多平方英里以及二百多萬人口的地方，不折一矢，拱手讓人。這不但印證了我所講的「韓戰停火以後，俄匪必將發動另一個亞洲赤色侵略戰爭」，這也印證了「俄共的戰略指導」，必不外於「間接熱戰，直接冷戰」的那一句話。大家知道，紅河三角洲就是俄匪在越南戰場，以及「日內瓦會場」中，對西方國家「間接熱戰」「直接冷戰」的戰略指導，所獲得的一個大的戰利品。
至於俄帝在「日內瓦會議」的釘牢法國，拖住英國（他是以「和平」的攻勢壓迫法國，以貿易的香餌誘騙英國的），以及周匪恩來於「日內瓦會議」前後，訪問巴黎、印度、緬甸，就都是「從外交上孤立美國」陰賊險狠的工夫。
最近由於中南美洲各國，尤其是瓜地馬拉三番五次的共黨與反共勢力間迭為起伏的政變，以及宏都拉斯、尼加拉瓜與智利等國，共匪都滲透了它的社會，而且還有掌據?他的國會的，這也就更加迅速地證實了這是俄共要「間接熱戰」！要「從地域上包圍美國和突擊美國」的戰略指導而來的。
本來越南戰爭，在俄匪的心目中，也就是「從戰備上消耗美國」一個主要的標靶，但這一點，卻由於美國宣佈了他的所謂「新貌戰略」，不願給共黨在小戰中，逐次消耗、「蠶食以死」、「不打局部的〔第111頁〕戰爭」以後，這一個從「間接熱戰」方面來說，他「從戰備上消耗美國」的企圖，是被勘破了，幻滅了，但在軍備競爭方面講，美國仍然是不能不長時期的接受俄共「從戰備上消耗美國」的挑戰的！
現在越戰雖然在孟德法朗士近於無條件投降之下，得到了暫時的停火，但俄匪們的戰略指導，不僅仍然是順?以往的軌轍在推進、在發展，而且這個侵略的輪軸，可以說比以往推動得更加急劇，更加兇狠。因此一般比較淺視的觀察者，震鑠於俄匪們在越南戰場，在「日內瓦會場」上所得到的這種一時的「勝利」，遂不免惴惴疑懼，生出許多憂惶懦怯的錯覺。自然以越戰停火來說，確是反共民主國家間自一九四九年以來所從未遭受過的鉅大的挫折，和嚴重的失敗；但如果以整個反共抗俄的形勢來衡量，那還是有其得失消長，互為乘除的地方。所以我們要追討這一變局，就要更深一層去體會，去剖析，那纔能如示諸掌，動而不迷。
現在一般人惶惑不安的情緒，又如去年韓戰初停時一樣的心理，都認為韓戰停後，共匪就可安心建設大陸，等到二三年以後，我們更無反攻大陸機會了。事實何嘗是這樣的呢？現在對越南停戰的影響，據我所見到聽到的，以及想像得到的，大約有以下幾種的想法。
第一種是認為越南停戰，無異於就是法國對俄匪越共無條件投降。法國為?換取其一時停戰苟安的幻覺，既可以放棄它在越南北緯十七度以北肥沃而極具戰略價值的地區；而且在日內瓦「無條件投降」尚未簽字以前，法軍就已經開始大舉撤出紅河三角洲，但他在當時卻還否認是根據於日內瓦的密約，說是目的只在於調整戰線，以便固守河內海防；可是隨後不到幾天工夫，這樣一個可恥的遁詞和謊言，就〔第112頁〕被「日內瓦協議」揭穿了。以它這種「舊帝國主義」的行徑來看，可知他過去所以沒有承認朱毛奸匪，只是因為有?越戰存在的關係，現在越境既已停戰，那就只要俄匪再加上一些對法國的壓力和誘騙，法國就很可能立即承認朱毛奸匪，並自願為英國的從屬，協力使朱毛奸匪於今秋擠入聯合國。看來這將是極其可能的一個演進，也將是對我們極其不利的一個憂慮。
第二種是認為英國的妥協主義在「日內瓦會議」中，已再一次抬頭。照現在越南停戰的協定，是以北緯十七度以北屬之越盟，十七度以南屬之法越的；這在目前的情勢下看，當然將予人以震眩之感。但以過去的史實來說，英國在第二次世界大戰終了的時候，就是要以北緯十六度以北劃歸我中華民國受降，十六度以南劃歸法國受降的，現在雖然推前到十七度，但這是英國固有的政策，很顯然的仍然只是英國妥協主義者所指揮的一章「出賣東南亞」的哀樂而已。而且英國對東南亞聯合行動的組織，他亦不顧美國國會和國務院如何急切的敦促，必欲拖到日內瓦會議以後，纔允許再和美國磋商的顯示，也足以說明英國的妥協主義，確已在亞洲問題中，再一次抬頭。由英國這些態度來推論，就可以明白此後將對任何東南亞問題，保持其「犧牲他人」和「對敵妥協」的態度。英國在亞洲——除開馬來亞、新加坡問題以外——亦決不會再有任何抵抗赤色侵略的意思的。
第三種是認為美國在越戰開始的時候，對這一把野火，曾經十分密切注視，艾森豪總統還說「東南亞為具有超絕重要性的區城」，又說「越南是東南亞的瓶塞」，「決不能讓其落入共黨之手」。但曾幾何時，到了談判的最後階段，美國卻對其曾經負有十分之六的援助（二十六億三千五百萬美元）的地區〔第113頁〕之放棄，僅止於說「美國對越南戰爭與和平的局勢，並不負主要責任」；更僅止於聲明「對越南停戰協定中，包括一些我們所不喜歡的特徵，但將不使用武力，擾亂該項解決方案」而已。美國這種虎頭蛇尾、消極卸責的主盟者的態度，就無異是對俄匪的懾伏，他這種態度既可以適用於今日的越南，則亦何嘗不可以被引用於異日的臺灣？如此而欲望其領導亞洲自由國家「集體安全」、「聯合行動」，乃為一根本不足憑信之事。
第四種是認為俄匪在這次「日內瓦會議」席上，不費唇舌地就很輕易的獲得了紅河三角洲廣袤的戰略地帶，和豐富的戰略資源，更足以輕啟俄匪陰謀、滲透、好戰的野心——使之更加利用它欺騙的「民族沖激的狂潮」，利用它陷溺的「中間自保的幻覺」，利用它偽裝的「土共武裝的叛亂」，就可如隨手而得北越一樣的做法，在東南亞整個地區「不戰而屈人之兵」了。這樣雖說是政治的，卻有時又是軍事的；雖說是軍事的，有時又成為是政治的；如此政治軍事交互為用，不出二年，就不難分頭席捲整個的東南亞。而美國或其他自由國家，反都無從提供對俄匪任何有力的抗爭，也不會引起對俄匪任何戰爭的警覺，自由世界終將在俄匪這種謀略戰之下，被其滲透、蠶食而死。大家知道世界大戰的再起，固然將是人類不能忍受的悲運；但自由世界的人們，如果竟被俄匪掩住了耳目，捆縛了手足，垂死都不能發一聲哀號，作半點掙扎，那就是說竟連發動一次對抗性世界戰爭的機會都沒有，就真是面臨到了人類的末日，自由世界還有什麼比這個更大更慘的悲運呢！
第五種是認為這次俄匪的勝利，使親附俄匪的所謂「中立國家」，所謂「國際第三勢力」之類，更〔第114頁〕加傾向俄匪，附從俄匪。而所謂亞洲的「可倫坡國家」以及中東的「阿拉伯國家」，感受俄匪這種「勝利」的壓迫尤大，故其對自由世界的離心力，亦即隨之加深；這也就是說美國必更將在自由世界——特別是在自由亞洲，益陷於孤立的境地。
以上幾種惶惑的心理，總是或多或少在大家的心裏幌盪，自然這些想法，也不能說完全沒有他的論據，不過有好些是似是而非，也有好些是並不如此之甚的。但這幾種想法，如果不加以正確剖解，聽其深中人心，那對大家精神上的壓縮，就不可估量了。因為綜合以上幾種心理，其結綸就都是無異於在說我們反攻復國的機運，一天一天的趨於渺茫，不知道究竟要如何纔能反攻，也不知道究竟要在什麼時候纔能反攻？其實我們革命的機運，由於這種世局的推移，可以說更加迫近了我們。我們絕不怕沒有革命勝利的機運，而所怕的卻是我們自己的力量還不夠充足，不能把握住這個勝利機運的來臨。
本來這次越南停戰，無可否認的是俄匪在東南亞又一次絕大的「勝利」。在越南雖然劃了一個北緯十七度的界線，但事實上是等於法國在越南的總退卻，也是等於越南全局的覆亡。再進一步說，越南的停戰，其實就是俄匪要驅逐美英法勢力撤離亞洲大陸的陰謀的開始，亦可以說是他已經初步的成功了。我不知道美英法自己是不是有這種感覺，但我認為這是無可置疑的。現在俄匪又在高唱「亞洲為亞洲人之亞洲」，「所有外國勢力均應退出」。等到美英法勢力被逐出於亞洲大陸以外之後，那就成為「亞洲為俄匪之亞洲」了！俄匪既從越南得到「勝利」，那它對其餘東南亞勢力方面就可以為所欲為，從此它還何所畏於美國所倡言的「東南亞聯合行動」？因此，我們可以理會得到，俄匪在越南獲得的「勝利」〔第115頁〕，在聲勢上、心理上，是遠較實際上的「勝利」要大上若干倍。還有一點很顯然的，就是俄匪——尤其是奸匪方面，獲得了越南北緯十七度以北地區河內海防的控制，那他海南島的戰略地位就首先鞏固起來了。比如說，在這以前，如果我們要對海南島發動攻擊，那它就只有雷州半島一條後續支援的路線，我們要攻佔它，很快的就可以攻佔下來；可是從它得到越北這一地區以後，越北和海南島，隔水相望，中間只距二百海浬，恰成了一個犄角之勢，這樣對我們的攻擊，就要增加許多阻力了。這樣海南島既得到了越北右翼的側衛，它就不再是一個孤立點了；相反的更成為了一個海上交通的輻射中心，從此，它的海上交通，就可以直接擴及到菲律賓、泰國、婆羅洲、馬來亞、和印度尼西亞一帶，它可以隨時隨地毫無阻滯的運用潛艇或者其他船隻接濟以上任何一個地區以內的共產匪徒，這纔是俄匪在越南停戰中所要得到的一項真正重要的利益。同時，由於俄匪對於這種海上交通形勢的擴展，不但對東南亞島嶼地帶構成了一個滲透中心的威脅，而對美國在西太平洋、南洋、印度洋之間的海權，也構成了一項嚴重的壓力。大家都知道自「日內瓦會議」結束以後，奸匪即口口聲聲的喊要攻擊臺灣，還附帶指責美國軍援經援臺灣。過去奸匪是很少像這樣的吶喊的，現在看它這種舉動，我以為確實有他的野心。最近有一個外籍記者報導說，最近三個月，由於臺灣海峽風浪的關係，奸匪是不會犯台的。當然奸匪對我們要發動戰爭，並不是說就是目前三幾天以內的事，但其覬覦的野心，則顯然是很積極的！為什麼呢？因為俄匪在亞洲的戰略指導，就是要控制全亞洲。現在美英法在亞洲大陸的勢力，既已經將迅速的被俄匪逐次驅逐於亞洲大陸以外，俄匪第二個大欲，就是要把美國在亞洲的海上勢力，逐出於西太平洋和印度洋之外；惟〔第116頁〕其如此，所以單是獲得了一個海南島和越北的犄角，俄匪還是感覺得不夠躊躇滿志的。我們檢討一下過去第二次世界大戰的戰史，就可以知道日軍當時侵略東南亞必先取得海南島的用意在那裏，以及今日俄匪要攫奪整個亞洲，下一個重要的箭頭，又將指在那裏。日軍當時本來已經擁有了臺灣這一個太平洋中的重要戰略「鎖鑰」根據地的，可是它要南進，以當時的態勢來說，單是擁有臺灣這一個根據地，還是不夠進退裕如，因此它必須再次佔了海南島，使海南島與臺灣成為圍棋裏的兩個活眼，它纔敢向南洋群島以及中南半島進行海陸兩面的攻略。因此海南島對西太平洋和南洋來說，往往是這汪波浩瀚中的一座烽火台。海南島是早已變成了俄匪的潛艇根據地的，最近由於越北的被分割，由於匪機的被擊落，奸匪大舉在海南島海空方面增兵，使它更變成了南中國海裏的一隻毒螯；所以俄匪於海南島得到了越北的側衛以後，即已在口口聲聲喊他的所謂「解放臺灣」的豪語了。這在俄匪來說，決不是他聲東擊西的一個遁詞，乃是確實懷有這個企圖的。
因為它假定獲得了臺灣，那就等於它拔出了直對奸匪胸口的一柄致命的利劍。
它假定獲得了臺灣，就也等於它在太平洋這一局殘棋上尋得了當時日軍南進的又一活眼。
它假定獲得了臺灣，那就更等於它扭斷了自由世界西起地中海東至於阿拉斯加的一條新月形的鎖鍊。
它假定獲得了臺灣，那就可以以臺灣為半徑的中心點，逐出美國在西南太平洋中海權和空權。
根據這幾個觀點來研判，就可信俄匪無論在政略上、戰略上，都是必欲得臺灣而甘心的。我以為在〔第117頁〕它侵略指導的綱要裏，所標出攻擊臺灣的行動曆，必將是在越南停戰之日起，到我們民國四十五年六月以前的一段時間裏，換句話說，就是不會出兩年之外的。如果這兩年裏，自由世界仍然是像「日內瓦會議」時代那樣沈睡迷惘，那俄匪就大可以志得意滿的把整個的東南亞拾取到它的囊橐裏了！臺灣當然亦在其計畫里程表之內的。事實會不會有如俄匪這樣如意算盤出現呢？這一答案自然是百分之百的「否定」！因為這從俄匪在「日內瓦會議」的「勝利」方面來看，雖不能說一定是「否定」的，但從俄匪以外的自由世界的影響來看，就必然是「否定」的了！
我認為大家今日看越南的問題，總要從整個自由世界影響的角度來看，而不可把它作為一個單純的亞洲問題來看纔行。因為越南在地域上固然是一個亞洲的問題，但在政治上，卻是一個歐洲的問題；而在歐洲問題上，有時可以迫使西方國家趨向一致，但在亞洲問題上，則適得其反；而且英法以為對遠東的自由的犧牲，正可以用來作為他們在歐洲妥協的利益交換。所以我們惟有把它從地域上、政治上聯結起來看，那纔可以希望尋繹出一個比較正確的觀點。
先就法國來說，本來法國早就支撐不住這個已經被拖住了七年的殖民地的戰爭，再也忍受不起十萬以上軍隊的傷亡（包括法越軍），八十一億五千萬以上美金的戰費（包括法國美國以及越南三邦的負擔），他的急欲將其軍隊自越南撤出，向歐洲本土集中，無論就政略戰略而言，我以為那都是沒有什麼可以特別非議的。但他的錯誤，就錯誤在他既不願在南越犧牲，而且還決心要從越南撤出，卻不願以其撤出以後的越南，交回越南本國政府，允其獨立，接受美援，以真正的民族主義戰，來對抗俄匪越盟偽裝〔第118頁〕「民族解放」的戰爭！相反的，他還要轉向俄匪乞降。它除開犧牲了其十萬以上的軍隊，損耗了八十一億以上的戰費，拖延了七年以上的戰爭，使越南人民遭受到生命財產無可估計的毀滅以外，還賠上了北緯十七度以北整個北圻和幾乎半個中圻的土地，就是河內海防原本還算是倖存的二千多平方英里紅河三角洲的乾淨土，也連帶的賠上了。這種出賣式的投降，如何能不就是自由世界一個大挫敗，一個大悲劇呢？像法國這樣，「寧願送贈敵人，不願還給家奴」的心理，是卑劣到不能再卑劣了。現在法國在「日內瓦會議」中不但把越南出賣了，也把一直為它負擔十分之六以上戰費的美國從越南排斥了出來。這一禍殃，直接受害的不但是越南，凡與越南鄰近的中南半島，和東南亞各國，以至於整國自由世界，都將因此蒙受一嚴重的災害。現在法國在眼前，雖算是把他人推入了這個血的陷阱，想把自己在這個陷阱中擺脫出來，但他最後亦就是不久的將來，還是無可避免的要陷入更深的血淵之中，這是帝國主義者沒落過程中必然的定律。
次之，我們可以再看看英國。前面我已經講過英國妥協主義在「日內瓦會議」中，已再一次抬頭。雖然事實是這樣，但英國當法國蘭尼爾內閣倒臺，孟德法朗士開始組閣，可能就已經敏銳的覺察到了要法國新閣批準歐防公約，是希望極微了。故此邱吉爾認為俄帝迫使法國倒閣的一舉實現之後，無形的已突破了歐洲防禦，使英倫三島，面臨到了生死關頭，他所以在孟德法朗士受任之後第五日就有華府之行，表面上雖然談的是韓越問題和共匪加入聯合國問題，而且同時也掀起了美國拒絕奸匪進入聯合國的軒然巨波。據我看他的?眼點，還是偏重於歐防公約一點上。至於牽拉奸匪進入聯合國的話，一方面我想〔第119頁〕是他對美國朝野的一個試探，另一方面也是他對俄匪所用的一個誘餌。自然像英國這樣衰落了的帝國，他是只顧他自己一時的現實的利益，決無所愛於我們中華民國的；但邱吉爾應該也知道，即使牽拉奸匪進入了聯合國，也無法弛緩這個世界緊張的局勢，而且只有愈鬧糾紛，愈加滅裂，最後除開以武力對付武力以外，還有什麼他途可循？可是他所以仍然不惜一試的道理，就足以證明這個衰落了的帝國正陷於政治矛盾的悲哀。他對越南停戰，所以很熱中的今日提出一個折衷方案，明日又提出一條所謂調整軍隊集中的停戰線，我以為這些都是他從這種矛盾心理所產生的反映，他總希望由於他人重大的犧牲，來換取自己一時的苟安。總之越南這一齣出賣的醜劇，英國可以說是始終以他這個衰落了的帝國的利益來錙銖衡量，來從事於縱橫捭闔的。
講到美國，我們知道，美國是瞭解東南亞地區嚴重性的，也更加瞭解「日內瓦會議」就是一個出賣越南的交易所，因此杜勒斯不願再回到日內瓦去，也不願在「日內瓦協議」上簽字。我認為這是美國近十年來在對付俄匪問題上一次相當堅決政策之表示，我以為美國這次政策的堅定，在精神上算是成功的，並不能說他在日內瓦遭受了挫敗！固然如果美國在當時介入了越戰，那法國蘭尼爾內閣就不至於倒臺，而越南的局勢也不會變化得如此惡劣，俄匪亦即無從在越南輕易地獲得這樣勝利的果實。但如果從另一個政略或者戰略的角度來看，俄匪在韓國打韓戰，美國就不得不在韓國起而應戰；俄匪又在越境打越戰，美國又必須在越境起而應戰；那就是處處被動，處處挨打，正墮入了俄匪以其附庸從屬「釘住美國死打」的叢棘裏了！美國的所謂新貌戰略，就是根據一種不打局部戰爭的思想產生出來的。關於這種新〔第120頁〕貌戰略，我還要在後段另加說明，這裏不擬多所論列。現在所要提醒大家的，只是美國對日內瓦會議的一個直接反應，就是組織東南亞聯盟的一點上，我要說一說我的看法，依我的直覺，我認為這只能說是美國一個不切實際而又無可奈何的舉動而已。東南亞的禍根亂源在那裏呢？俄匪所刻不去懷的侵略目標，而他美國在東方生死存亡所關的主要之點又在那裏呢？這顯然是在中國、日本、和韓國，因為只有這三個國家能獨立自由之後，纔可以堵塞俄帝向太平洋東侵之路，但這三個國家卻都不在東南亞聯盟之內，這不是「忌醫諱疾」是什麼？當然我們並不望參加這個東南亞聯盟，因為我們的目的，是在反攻復國，並不是要企求什麼集體安全，僅僅求得一時苟安而已。我們若不在這個組織以內，反可以自由的地位、而自由行動。所以我不惟對這個組織，不抱任何希望，更可以說我對這個組織的複雜和軟弱，實不勝其惋惜！如果亞洲區的自由國家單憑這個聯盟來反共，那我真不知道將來如何對付俄匪在亞洲的另一次行動！
照以上的論點綜合來看，大家就可以知道，越南這樣的發展和終局，以及今後的影響，是有其歷史性的必然，也有其歷史性的將然的。大家也該記得，在第二次世界大戰前，如果沒有慕尼黑的醜劇，捷克就不會被瓜分，希特勒亦不敢那樣囂張，第二次世界大戰可能無法起來；這樣法國就不會被迫墮落到亡國的慘境，英國也不會被迫從敦克爾克退保英倫三島，身受其害了！我們今日的自由世界，本已為南北韓和東西德的問題困擾不堪了，現在由於再一個慕尼黑——日內瓦邪惡的談判，又劃出了一個南北越，這也就是說又瓜分了一個越南，不但使俄匪走上了當年希特勒囂張凶狠的老路子，也埋下了第三次世〔第121頁〕界大戰的最後一個火種！實在我們可以重複的說，這是歐洲人在出賣亞洲人，也是歐洲人在以亞洲人的犧牲，來換取他片刻苟安的幻覺！我以為如果越南沒有這樣投降式的停戰，沒有這樣出賣式的瓜分，就不會引起俄匪對東南亞更急劇的進一步的侵略，亦就不會更加加速的導致又一次世界大戰！現在無論是自由世界甚至於俄匪集團，雖然都在標榜不容許第三次世界大戰再起，可是一切的舉措，卻都是遵循?第二次世界大戰的軌轍，來推演發展的。這些不許世界大戰再起和大戰可以避免的廢話，豈不都是他們欺人自欺麼？
為什麼我說自由世界和俄匪集團都在遵循看第二次世界大戰的軌轍，而朝向?第三次世界大戰推演發展呢？
我們首先要看看自由世界的強敵——俄帝，他的策略和動向是怎樣的。
從我們可以覺察得到的來說，俄帝此時的主要策略，仍然只是要用「貿易」與「和平共存」的誘餌，來拖住英國。用「仇德反美」的宣傳，使之否決歐洲軍公約，來癱瘓法國。用「戰爭」的恐怖，用「中立」的煙幕，用「互不侵犯」的糖衣，來懷柔印度、緬甸和日本、印尼以及一些阿拉伯國家。但它這許多手法，仍舊只有一個目的，就是孤立美國。俄帝自知他現有的軍事力量，還不能超越美國，亦就是說，他還沒有勝過美國的軍事力量。所以在這個時期內，它纔需要「和平」，需要「共存」，因此纔也需要有「中間路線」，需要有「第三勢力」。
我們都知道俄帝自列寧以來，其侵略世界的原理，都是以克勞塞維茨的戰爭論為其圭臬的。克勞塞〔第122頁〕維茨說「只有戰爭者纔要求和平」。這句話的意思，再說得明顯一點，亦就是說「惟有侵略者纔要求和平」。這真是對侵略者萬古不易的定理。因之他所謂戰爭就是和平，和平亦就是戰爭；和平與戰爭，是並沒有什麼分別的，只要看對其侵略行動如何方便而已。至於「和平攻勢」，它也不單是止於一連串宣傳，一連串協商而已。它在「和平攻勢」以前，總要燃起一把戰火，或者捏造一個事態；在很快地咬了你幾口之後，接?又很快地伸出一個裹?絲絨手套的手來了，等到你一個希望幻滅了，他又放出一個希望把你拖住。並且它還會使好些與你利害看似相同，其實各懷鬼胎的「與國」，來拖住你、誘陷你、壓迫你，終於使你不得不伏首就縛。這就是俄帝「和平攻勢」最基本的指導方式。我們知道，它隱藏在「和平攻勢」背後的，就是戰爭，而且「和平攻勢」，根本是為的擴大「戰爭」的效果。因此，如果大家看到俄匪放出一個「和平攻勢」，而這個「和平攻勢」又居然的獲得了一時的「停火」，即以為熱戰不會再起，甚至以為第三次世界大戰的火種，業已熄滅，那就未免太天真，也太奢望了。
我們還可以研究一下，為什麼它需要戰爭呢？
這一個大前提，就是它已經從它自己的手裏，失去了戰爭與和平的主動！過去可以說它要戰爭就戰爭，要和平就和平，但現在它卻只有走向戰爭之一途了。雖然在走向戰爭的里程中，仍然可以使你看到若干「和平攻勢」的小插曲，像最近莫洛托夫的恣言「歐洲安全體系」，以及周恩來的妄稱「亞洲安全公約」之類，就是一例。但這些是徒資話柄，全不相干的。因為它一貫需要的，只是戰爭！而且是永遠的戰爭！〔第123頁〕它要走向戰爭的因素，我以為除開他要承襲其征服整個世界的基本策略以外，其最迫切而非戰爭不可的問題，主要約有四點：
第一是它為?要維持衛星國家間的關係，迫使它需要戰爭。因為它必須不斷擴展，不斷膨脹，纔能使衛星國家更加臣服，不敢反抗，而他也纔能加強其對衛星國家的控馭。如果一旦他本身顯示其稍有畏縮或退卻的形勢，那它將立刻遭受到衛星國家反抗叛變，乃至紛紛解體，使其蘇俄本土完全赤身裸露，必致陷入「四面受敵」的危境。所以它在今日的國際形勢之下，是只能前進而不能後退的，只能擴張而不能停止的。他或許也知道如進無止境，是會冒戰爭危險的，但是他更知道如一退縮，那就更將要冒?崩潰和滅亡的危險了。
第二是它內在經濟的危機，迫使它需要戰爭。俄帝的經濟狀況，在過去其所以還沒有顯現得像這一兩年來的嚴重，那是因為它過去還可以向附庸國家壓榨；但是到了現在經過他十年或五年的搜括，於是其附庸國家像東德、像北韓、像波蘭、像匈牙利、就都被壓榨得不能再事壓榨了。而且他們有時都要仰給俄帝的糧食，甚至於不惜仰給美國的糧食，纔能渡過饑饉。而中國大陸，更有兩億以上的人口，陷於饑餓的絕境。反顧俄帝自身，亦由於集體農場制度的破產，國民經濟的危機，已不可收拾。它為了丟不掉這個最低限度「生存」的包袱，它有什麼辦法在戰爭和擴張之外，還能找尋到新的土地、資源、和勞力，來解決這個迫切的問題呢？
第三是它內在政治的危機，迫使它需要戰爭。這種政治危機是與其經濟危機有密切關聯的。他由於〔第124頁〕經濟危機的加深，遂釀致了沸騰的民怨，又由於貝利亞一系殘餘徒眾的「出賣」和叛離，更擴大到成為嚴重政治危機——成為一個永不止息的內訌。以常理來說，一個有內在政治危機的侵略國家的政權，他只有對外發動戰爭，纔能遏止他內部的分裂或叛亂。大家更知道俄帝的矛盾，是「否定的否定」。你看今日的馬林可夫能容許有人來否定他麼？它為了要轉移其民怨的視向，要束緊其對內的控制，和對異己的清除，戰爭也就是它一個選擇的途徑。
以上只是俄帝幾個內在的需要必然走向戰爭的因素。還有一個最主要的俄帝必須尋求戰爭的主因，就是它對美國氫彈發展的恐怖，以及對美國新貌戰略重新估價的恐慌。大家不要以為戰爭是怕就可以避免的，其實戰爭都是從「怕」而產生的；敵對雙方，總是你怕我會向你先下手，我怕你會向我先下手，怕來怕去，這戰爭就因為怕而爭先發動了。我國所謂「先下手為強」這一句話，雖是一種俗語，但戰爭者是以這一句話奉之為戰爭的定律的。這自然是兩強相遇的說法，但除非是根本上強弱異勢，小大異體，只有等待強者來「歸併」，那他的怕纔沒有用處。否則，這個怕字，實在就是戰爭的起因！俄帝也知道美國三次五次在試驗氫彈，而所謂「新貌戰略」，也是以氫彈為其「所擁有一切報復力量」的主要反擊力！俄帝於此，自亦不願示弱，所以馬林可夫也曾經宣佈蘇俄擁有氫彈，維辛斯基也說「蘇俄已製造氫彈」。但氫彈雙方究竟發展到了什麼程度，蘇俄是否實已「製造氫彈」，這是非局外人所得而知的，但彼此都有?對氫彈的恐懼，乃是絕對真確的事實。艾森豪總統就承認：「當一個潛在的敵人，也曉得氫彈的秘密，並且以氫彈來攻擊我們時，就構成了一種威脅。」他雖然希望「俄國人知我們現在是處於〔第125頁〕一種有力量報復的地位，不採取一個輕易的決定。」但他也憂慮「有一種可能性，就是他們在一種瘋狂狀態，或『失算』的情況下，發動戰爭。」我以為這瘋狂，亦就是從怕的心理所發生出來的。至於俄國對美國發展氫彈的指摘，以及對原子彈禁用的讕言，更是情見乎詞。我認為俄帝此時，其所以還不敢公然向美國「新貌戰略」挑戰，並不是它相信美國只有到了「可怕的軍事力量」對之挑戰的時候，纔用氫彈報復；而是它自己忖度它自己的軍事實力，目前還不足以發動一次對美國——對自由世界可怕的挑戰。所以我說俄帝此時的任何一個和平攻勢，都只是戰爭的延長，他只要挨到一九五六年，等到它的戰爭準備完成，它就會悍然不顧，以其所擁有一切的武器和力量，對美國和英倫首先發動一次絕對摧滅性的戰爭！（俄帝是不會單獨對付美國，而放棄英倫，留一個後患的，所以俄帝要發動戰爭，就一定會對美國及英倫雙管齊下，同時並舉的。）但也許由於它氫彈發展得更快，世局演變得更於它有利，迫使它走向戰爭的因素益加急切，就更可以使它提早發動這個摧滅性戰爭的！
我們既已認清了俄帝以上這些策略和動向，就可以再探究美國將如何對抗俄帝這些蠢蠢欲試的、危險的「瞑行妄為」。
俄帝對美國最基本的策略，既是孤立美國，故美國今日應該要有以下幾個對策：
第一、要聯合英國以及其他自由國家來共同建立並鞏固自由世界的聯合戰線。
第二、要促使法國迅速批准歐洲軍公約國的建軍計畫，如果法國仍延不批准，美國亦只有協助西德恢復主權，並從速建軍，參加歐防。

〔第126頁〕

  第三、要在俄境周圍，建立對俄一連串的軍事基地。
第四、要鞏固遠東現有基地，不能使之再失，一面還要設法完成東南亞聯盟。而領導遠東各國，如何使之聯繫，共同反共，當然他亦在研究之中。
第五、要促成土、巴與土、希、南的同盟。
第六、要解決英埃、英伊爭端，爭取阿拉伯及近東國家的依附。
英埃、英伊的糾紛，經過將近兩年的爭執，最近已經獲得了解決，這是越南停戰後英國對共產世界最大警覺的第一個反映，乃是自由世界一個進步，亦就是美國對俄共鬥爭的一個勝利；相反的，這也就是俄帝的一個最大的挫敗。
以上這些政略戰略性的舉措，可以說就是對俄帝的反孤立，反包圍。我們如從海權上來看，就立刻可以覺察到自由世界，換句話說，也就是美國，已經擁有了西起大西洋岸邊的直布羅陀，經過整個地中海，直出蘇彝士運河，橫越印度洋，連接太平洋，東至於阿拉斯加整然無缺的海權線。他對這條海權線的掌握——沿線與國的固結，以及各種軍事同盟的建立，就是對俄帝一個大包圍。所以他除了兩洋以外，對於地中海的海權，特別重視，因之他對西班牙、埃及與黑海出口的土耳其，以及波斯灣的伊朗，與印度洋的巴基斯坦，必須確切掌握，要使之成為盟國的。更由於這海權線正形成了對俄帝兩萬五千英里周邊的環繞，亦即形成了對俄帝的一個反孤立。這一條線當然是美國自身的一道防洪堤，也就是美國的一條生命線！這條生命線無論如何，美國是不肯被俄匪突破的！也必不使被俄匪楔入的！前面說俄匪將〔第127頁〕企圖以海南島為其根據地，從而侵略東南亞，侵略臺灣，於驅逐美國在亞洲的勢力於東南亞以後，進一步再希望驅逐美國在西太洋上的海權；這一個顯然的「挖心」的企圖，美國是必將以強力阻遏，決不願再見俄匪在西太平洋上各島嶼地區豕突狼奔，那是可以深信不疑的。
我們探究美國對抗俄帝的政策，當然不能無視於美國政府在去年年底所提出新軍事政策——「新貌戰略」。新貌戰略裏所含的有幾個要點：
第一、就是要確保地中海至兩洋間的海權。
第二、就是要切實掌握東南亞的戰略物資。
第三、就是要保持大規模報復的軍事力量，不打零星的、局部的戰 爭。
實在美國政策最後的準備，亦就是他的總計畫，我們可以說他不肯打局部的零星仗，就是要打總仗，第一個目標當然是俄帝，第二個目標無疑地就是朱毛奸匪了。在美國人的心目中，就是要以氫彈（一切原子武器）來摧毀俄帝這個赤色禍亂中心——特別是俄帝的工業中心、政治中心。但這場世界戰爭，總有一個起處，究竟是將起於東面的南北韓和日本呢？抑將是起於西面的東西德或其他歐洲國家呢？還是將起於中部的東南亞呢？不過我以為如果俄匪要進一步「席捲」東南亞，就必先攫取了臺灣，它纔敢決定次一步行動。很顯然的，俄匪現在侵略的目標，是「亞洲第一」，但美國防禦的目標，卻仍然不能不說是「歐洲第一」。而世界戰爭的起處，恐怕最後還是將起於歐洲的吧？因為從傳統關係上來說，美國和歐洲究竟是「血濃於水」，他有什麼辦法不把歐洲的安全，看成他第二家鄉自己的安全呢？又從地〔第128頁〕域關係上來說，美國亦不能不聯合英德，防堵俄軍西進，故其「歐洲第一」的觀念，始終牢不可破，現在他們雖也在喊什麼「歐亞並重」，那不過只是一句話罷了。但是因為這個亞洲地區，日益多事的現實形勢，他不能完全熟視無睹。所以我以為無論他們怎樣說法，而美國對俄戰略的重點，總是擺在歐洲大陸的。本來就地形來說，使用原子武器，不管是在越南、在韓國、在日本、或者在中國大陸，都不是很適宜的地區，所以美國軍事首長曾經明白表出「美國在韓國戰場作戰，既非其地，亦非其時。」那麼他所指適地適時的地區是在那裏呢？那當然是指「歐洲」了！最近美國先後把原子炮營派往歐洲，就正是這句話的答案！但武力的眩耀，並不是安全的護符。更多的安全，是要靠更健全的遠見，更強固的精神，和更高度的抵抗意志力！現在可以說以歐陸的人心最為陷溺，最不瞭解俄匪究竟是一個什麼東西，也最懷有「恐共病」，雖然有?東德明明白白血淋淋的一個「活教訓」擺在他們的眼前，他們也並沒有為此而提高了什麼警覺。俄匪對西歐各國還正在照樣地滲透，照樣地挑撥，而且俄匪與其歐洲中立的所謂「開明」人士間，正在變本加厲、興緻淋漓的互相邀請、訪問、報聘，甚至如貝萬之流，竟公然反對談判所謂「太平洋聯盟」，說「這無異是在外交和軍事上包圍中共」。他們這種恐共的畏縮和投降的心理表現，俄匪還能不馨香禱祝，使之越來越陶醉，越來越迷惘麼？何況俄帝及其附庸國的軍隊，在歐洲只要等到時機成熟，跨越一步，就是登堂入室了。所以論此後戰爭的起處，歐洲恐怕就是一個，而且主力戰，他們所預定的還是在歐洲戰場。不過這個戰略，無異是以鄰為壑，而且是為淵驅魚，必在亞洲完全被俄共征服，十一億人口完全被俄共奴役了，然後再起而與俄共打總仗；這無論在時間上，或數量上，〔第129頁〕你看美國還來得及麼？還有必操勝算的可能麼？
關於亞洲問題，自然我們亦不能不說已經逐漸引起了美國朝野的注視。因為：
第一、他不能聽任俄匪攫取整個東南亞地區的人力和戰略物資，以為其加速征服世界的資本。換言之，美國也不能無視於這十一億以上龐大的人力，和這一地區不可估計的資源。
第二、凡是他們有世界政治眼光的人士，必然瞭解今後在這一地區超絕的重要性，單是地形就已經告訴他們，這裏對美國國防是如何的具有特殊戰略價值，即以俄屬的邱柯斯基和堪察加兩個半島來說，那就是逼近美國的阿拉斯加和其本土西岸的臥榻之旁了。如果俄帝真要直襲美國本土的時候，最近距離，還是在遠東這一個地區，因為這要比莫斯科去轟炸華盛頓或紐約，接近得更多，從這裏只要經過阿留申群島或白令海，就可以直達美國本土。最近美國不斷地舉行民防演習，就是怕像艾森豪總統所說的恐懼俄帝「在一種瘋狂狀態或『失算』的情況下，發動戰爭」。
第三、他們自從我們大陸失陷以後，自然更瞭解我們自由中國在亞洲的重要性。只是美國有若干人士把臺灣作為僅止於是太平洋海權鎖鍊中的一個重要連鎖而已。實在臺灣是中國大陸四億五千萬以上人心、以及遍佈於世界各地一千二百萬華僑人心的「繫帶」，惟有我們自由中國纔是亞洲的一個燈塔，也惟有我們自由中國纔是真正亞洲的一個反共的中心。
因此，美國雖說不能「歐亞並重」，但對亞洲終久是不能不定有一個政策的。他目前對亞洲的政策，當然還是應付性的多，圍堵性的多；而他最主要的一個指導要領，就是無論圍堵也好，或者報復也好〔第130頁〕，他總要把英國拉在亞洲問題上聯合行動。但這也不是說美國沒有英國就不能單獨作戰，只是英國對亞洲無論是政治的、經濟的關係都很深，美國自不願亦不許英國袖手旁觀，置身於戰爭之外；但也因為英國一向都是畏縮的、自私的、妥協的，所以往往要影響美國的政策。可是這也要怪美國自己沒有一個堅決的政策，假定他真有一個主動的、堅決的政策提出來實行，那無論對歐洲或亞洲的問題，英國最後都只有隨從他來走的。我想由於目前世局加速的推演，美國終不能不有一個對亞洲問題具有主動性的政策，我想他們不能不在考慮或正在演進之中，這是為事實的需要，不久自會出來的。
總之，美國新貌戰略，概括地說，就只是一個圍堵——而且是一個「不打局部戰爭」的圍堵。一個報復——一個只是使敵人認為發動攻擊「得不償失」的一種報復。嚴格來說，這些都是消極的、被動的，是決不能解決俄匪集團征服世界、滅絕人類底根本方略的。美國政府其所以暫時只有提出這樣一個「新貌戰略」，來企圖「嚇阻侵略」，那當然也有他的苦衷所在。這第一、就是格於他的民族性傳統，不打主動的戰爭，總要是因為人家來攻擊他，他纔還手，所謂「報復政策」就是基於這一個觀念形成的。第二、是由於他人力的限制，使他不能不避免零星的和局部的戰爭，希望憑其科學與工業超絕的力量，以制勝俄匪那種「如飲狂藥」一樣的人海戰爭。也希望憑其「聯合行動」和「集體防禦」，以遏阻俄匪對貧窮、愚昧、和落後地區的陰謀、滲透、賄賂、恐嚇，以及其他一切可能的「政治性」或「軍事性」的顛覆行動，這就是他「圍堵」政策的?眼點。可是我們如果作深一層的思索的話，那就可以發現這個企圖以「報復行動」來「嚇阻」俄匪「侵略」的希翼，是徒然的。朱毛奸匪反美的宣傳，就指出「美國的〔第131頁〕恐嚇，只是一個紙老虎，十分容易戳破。」（杜勒斯國務卿對這一句話已加以證實。）而且就理論上說，氫彈這武器，根本是不適用於反擊與報復的東西，除非確知敵方根本沒有氫彈的知識，也根本沒有製造氫彈的可能，那纔不構成一項威脅；否則，當你以氫彈來作報復時，你本身先已嘗到了那種足以使你陷於「舉國自殺」的氫彈的惡果了！甚至於你所擁有報復的能力，已早被其夷滅無餘，誰打算真的把氫彈用於報復呢？氫彈這東西，等到你用於報復，必早已失之過遲，噬臍莫及了。這層道理，大家都懂得，難道美國政府當局會不懂麼？所以艾森豪總統就不能不考慮「他們在一種瘋狂狀態或『失算』的情況下，發動戰爭。」艾森豪也指出「如果美國面臨一項巨大的『珍珠港』事件，政府將以減少美國危險的最佳方法，立即採取報復行動。」並說：「如果探得一大隊的飛機，自南面飛向美國，並有?肯定的證據，表示他們的目的，是在毀滅美國，任何未能立即採取行動，而坐待國會宣戰的美國總統，不僅應被彈劾，而且應被處絞刑。」但「報復行動」就是「減少美國危險的最佳方法」嗎？而且要等到探察得一大隊的飛機自南面飛向美國，並有確定的證據，表明它們的目的，在毀滅美國，纔採取行動，這樣美國還能免於災禍嗎？海南島附近美軍的擊毀匪機兩架，雖則也就是「報復行動」的表現，但對氫彈可就不是這樣的可以讓你從容報復了。我以為如果美國總統要坐待大隊敵國飛機正在途中飛向美國，而且還要有肯定證據，證明它的目的在毀滅美國，此時纔採取行動，自將不能不準備美國先遭受氫彈毀滅的危險。這樣就正是「不僅應被彈劾，而且應被處絞刑。」由此我們也可以抽繹出一個觀念，就是美國到面臨他自己真正生死存亡的關頭——也就是面臨氫彈毀滅的時辰，到了這種關頭，我想他也不能再顧他什麼〔第132頁〕傳統不傳統了。當然現在俄匪並未為他這一個「採取大規模報復的行動」，而嚇阻了它對自由世界的侵略，倒退一步或半步；反之他在日內瓦會議上，無論對韓國的問題，對越南的問題，都更加在索詐恐嚇，無所不用其極。我看美國一旦真的覺察到這個「報復行動」，無法嚇阻侵略；這個「報復行動」，無法保障美國不遭受毀滅；這個「報復行動」，無法避免世界戰爭的重啟；到了那個時候，恐怕他也不能不被迫修正這個「新貌戰略」吧？不過在目前這一階段之中，這個新貌戰略尚不失為一個適時的措置。大家須知，兩虎相對的時候，只有力量纔能決定其命運，而決不是什麼智慧所能解決問題的；如果要想用智慧來解決已經面對面的雙虎鬥爭，那這個智慧亦無非是我們中國成語所謂「與虎謀皮」的智慧，我想美國當局決不會用這樣的智慧吧？他所說只要用智慧的話，亦不過是說說罷了，決不會出此下策的。講到「圍堵」的問題，前面我也已經指出了在美國人的心目中對俄匪的一條圍堵線，但這條圍堵線，延袤到等於是一個世界由西至東的圓周那麼長；而且在這條線上，只是要堵住它，不使它再越雷池一步，卻也不在這條線上任何地區打局部的戰爭，如此曠日持久，那不就是正中了俄匪「在戰備上消耗美國」的詭計嗎？而美國領導一個自由世界，只是以目前的「集體防禦」為號召，對這以前被俄匪攻佔的那些國家和地區裏底人民的死亡、奴役、饑餓、迫害，一如秦越之視肥瘠。這個世界，從德國東西德的一半一半，到韓國南北韓的一半一半，以至於最近越南也被分割成了南北越的一半一半；就是說一半自由，一半奴役，這個一半一半的世界，能聽任他長此下去嗎？而且這自由世界的一半，長年備戰，就等於一張永遠拉滿了的弓弦，那是終於要被拉斷的。再說圍堵也不是在離開敵人遠遠的地方，劃一條線，警告〔第133頁〕他不許他侵越，就叫做圍堵。圍堵是要向內壓縮，最後迫使敵人就範，那纔叫圍堵。所以我認為像美國目前這樣的圍堵僅是一時的、承認現實的、反包圍的辦法，這種圍堵離根本消除赤禍的道路實在是太遠了。繆拉告訴我們說：「滅亡者全在防禦中，勝利則常屬於攻擊者。」這真是值得自由世界的領袖們「深長思之」的名言！
我以為美國此時面對俄匪，只有三條可走的道路：
第一條路，就是讓俄匪侵略世界無限制的拓展，準備最後不得已時，向俄匪投降。
第二條路，不準備投降，就要決心戰爭，主動的採取戰爭。
第三條路，在現況下，尋求和平。
第一條路，美國不是英法，當然是絕對不會走，也不會有這個想法的。第二條路，則因為美國人民厭惡戰爭，也不會馬上就採取主動的戰爭。我以為美國如要其本身不受戰爭的禍害，而能取得和平的，那只有第三條路，纔是可以真正獲致和平，而且也是真正根絕赤禍的一條正路。這條正路就是一方面要組織美、中、韓、日、菲五國的「聯合行動」，由美國領導共同反共（不是現在美英所倡的「東南亞集體防禦」）。或由美國各別的與中、韓、日、菲都成立雙邊盟約，由美國為核心，聯繫起來，領導各國，先指定其個別的任務，來作協同反共的戰爭；而他美國亦僅用其政治、經濟、武器為援助的原則，對各該國不參加其地面戰爭，而使準備作為後盾的美國海空軍，非有特殊情勢，亦避不使用，以免美國投入戰爭，導致引發世界大戰或氫彈報復的顧慮。但其實說，美國就只要能在政治上作同情的聲援，再以〔第134頁〕經濟武器不斷的接濟，來協助我們政府反攻大陸，那我們必能夠消滅朱毛奸匪，收復失土。所以我絕不承認美國朋友及所說的「若無美國正式海空軍協助，則自由中國反攻大陸，決不能得到勝利的」這種論據。美國有許多朋友對我說：「你若說美國正式海空軍不來協助，中國亦可反攻勝利的話，美國人是不會相信的，你切不可作此宣傳。」我就對他很坦白的說：「你若說美國如無武器——飛機、艦艇、彈藥來協助中國，則中國反攻大陸，必不可能，那麼我是承認的。如果你說美國沒有正式海空軍參加，中國反攻，就不可能的話，那我是要絕對否認的。而且我亦決不會對你這些朋友作宣傳的。因為你們要知道，我們對大陸反共的革命戰爭，和對國際戰爭的性質，是絕對不同的，你切不可看為任何戰爭，只要有軍隊力量就行了。而要知道革命戰爭的民心士氣和民族精神的力量，是比任何武力更為重要。這種精神力量，對其本國革命的勝利，是有絕對決定性的。因之我們反攻大陸，只要你美國對我所需武器和經濟，能源源不絕的接濟，而對於政治上只要作同情性的聲援，再不像從前那樣抽我們的後腿，那我敢說，可以絕對保證必能將這俄帝在東方的貓腳爪——共匪朱毛，徹底拔除，毫無疑問。」如果這樣，不但韓戰越戰就可根本解決，而殘餘之中南半島及日菲南洋——也就是整個的東南亞，亦將永不致再有戰禍的威脅，且可壓迫俄帝勢力，退縮回到西伯利亞，直至其最後窒息自斃為止。這難道還不是一條既不必受屈辱，也不必冒戰爭的危險，而又確是走向和平的一條正路麼？我深信我們不特為自己打算，為美國打算，為自由世界打算，這都是「計之上者」。美國如果並不短視，並不主觀，確知我們是為?要解救大陸，安定亞洲，絕無寄望於世界大戰的意思，而且有絕對成功的可能，那我想最後他將會和我們共同的〔第135頁〕安排這個正確的更新的「新貌戰爭」，走向這條世界和平的道路！
上面所說的乃是美蘇間一般晦明闢闔的態勢。現在我要對朱毛奸匪情勢，亦作一個簡略的研討。
奸匪在政治方面：
最近奸匪宣布了一個一百零六條的所謂「憲法草案」。這無異是對奸匪自己一個諷刺，當然是不值一錢的東西，但其中亦有他幾句老實閒話，不妨提一下。它在序言裏，開宗明義的就招供的說「這是一個過渡時期」。這個過渡時期的「政策」，用它自己的話來說，就是要「採取限制和逐步消滅的政策」。這裏被消滅的，自然就是廣泛的人民的生命——而人民的財產早已都被他消滅了。所以它這個「憲草」，只是那些「清算」、「鬥爭」、「土改」、「民改」、「思想改造」、「勞動改造」與「新婚姻法」以及其他所謂「鎮壓反革命」、「司法改革」、「三反」、「五反」等等一連串的「運動」，歸納成一個「過渡時期總路線與總計畫」而已。因此它還要在大張旗鼓的「鎮壓反革命」之後，特別標出一個第十九條「鎮壓一切……反革命的運動，懲辦一切……反革命份子。」它更在一個討論「憲草」的文件裏，毫無忌憚的引用列寧的話來說：「作為國家根本的憲法，是階級鬥爭的總和和結果，是階級鬥爭中階級力量實際對比關係的表現。」更說：「憲法是統治階級意志的表現，而不是什麼全民意志的表現。」後面這兩句話用來解釋自己的「憲草」，真是再正確也沒有了。奸匪這個「憲草」，就是要由所謂「人民民主專政」，過渡到「社會主義社會」；也就是要更進一步，表現它統治階級——朱毛奸匪個人的意志，使它這個「罪惡的統治」更進一步純粹俄化而已。可是這個由「人民民主專政」過渡到「社會主〔第136頁〕義社會」的「憲草」，曾經超過一個預定兩年為期的規定，而它所謂「基層選舉」也在宣布之後擱置了一個時期，這當然因為他內在的政治危機，加上他對外的軍事失敗在壓迫它，使它不得不倒退到現在還不能實施。
所謂一個「國家」形成的基本條件，一個是土地，一個是人民，一個是主權。奸匪一向就是沒有主權的，它只是俄帝的一個傀儡附庸；這一部「憲草」的宣布，只是更加強調了它對俄帝臣服的地位，因為這部「憲草」就根本是俄帝一九三六年「憲法」的一個東方版！
講到人民，我們可以由幾個數字裏，看出在奸匪「罪惡的統治下」同胞的處境是怎樣了！這次匪的「基層選舉」，據說在十八歲以上被剝奪「選舉權利」的，為一千萬人以上；而被奸匪以「勞動改造」「思想改造」關入奴工營及販賣到東歐和西伯利亞的，又在三千萬人以上；被「公審處決」殺頭、槍斃、活埋、失蹤的，也在一千五百萬人以上；其他在去年秋冬之交，共匪自己宣佈的還有兩億以上的人口缺乏糧食。這就正是俄帝要奸匪在中國大陸消滅兩億人口的「超額完成任務」，試問這些人民還算是人民嗎？奸匪的人民在那裏？
再說土地，這幾年來我們的領土，在東北、西北、新疆、蒙古，就有不少土地被奸匪出賣，正式割讓了。察哈爾和綏遠，已被歸併到了內蒙。旅大俄帝駐軍以後，現在又有海南島、象山港的奉獻，作為俄帝的海軍基地。至於東北和新疆的特殊化，那就早是如此了。試問這些土地還是不是奸匪的土地？所以奸匪在它的「憲草」裏，根本不敢有一個字提到什麼「領土」，因為它根本只是俄帝這一個「新帝國〔第137頁〕主義」的一塊無須取償的殖民地咧！
從以上奸匪這些「政治動態」來看，試問他的主權在那裏？人民在那裏？土地在那裏？
誘陷、欺騙、鬥爭、出賣、矛盾、否定，這些纔是奸匪真實的政治。
奸匪在軍事方面：
據說奸匪現在有所謂「正規軍」約二百五十萬，其他「地方部隊」連「民兵」在內，將近一千五百萬人。這二百五十萬「正規軍」，要希望俄帝把他從落伍的遊擊化的裝備，立刻一變而為現代裝甲化的裝備，那顯然是不可能的。但據說俄帝現在已經替奸匪裝備的，足有六十個師兵力了。但這六十個師俄式裝備的匪軍，都是在韓戰中打光了的像陳毅、劉伯承、林彪等部隊以外的武力，這也就是說這些「大頭目」的軍權，早已在「六大行政區」取銷以前，在韓戰中就被俄寇間接的和無形的銷鎔了；代之而起的，就是這六十個俄式新裝備師，為俄帝所直接掌握，完全控制住了的軍隊。可知奸匪這個軍權的集中，並不是集中到了朱毛的如他所謂集中於「中共」手裏，而是集中在俄帝的手裏；更可以說這已經不是朱毛的軍隊，而是俄帝的軍隊了。
現在奸匪軍事的兩翼，伸展的程度，東面到了韓國北緯三十八度，南面到了越南北緯十七度了。一般比較短視的人，就認為這是軍事上發展的結果，乃是絕大的「勝利」；最近有一個外國記者問我，他說由於奸匪在越南的勝利，是不是將嚴重地影響到國軍將來對大陸的反攻？我告訴他，奸匪在大陸東西兩面伸展的左右兩翼，延袤到一萬五千華里，那它軍事的形勢伸長越長，兵力就分散得越大，它現在六〔第138頁〕十個業經俄帝裝備的俄化師，留在韓國與東北的就在三十個師以上，這樣奸匪留在大陸新式的裝備師，最多亦決不會超過三十個師了。但它卻要防守大陸這樣廣袤的地域——單是沿海線就在兩萬華里以上，那它給我們國軍反攻的楔入、突破、奇襲的機會就只有更多了。我以為它目前除開對海南島的防禦，要比較以前裝備新式化加強其防務以外，其他任何軍事態勢，都是於我們只見有益，而不會有損的。更可以說奸匪對外的軍事發展愈快，那我們對奸匪反攻的軍事——向它楔入——亦即隨之愈加容易！大家要知道，奸匪在對外發展的時候，假使沒有後顧之憂，還可以恃強一時；如他一旦遇到了一個強大的革命軍力，像利劍似的向它的心臟地帶楔入以後，那它就會首尾不應，手足無措，必將加快其崩潰與覆亡。大家對這一點戰爭原理總要特別瞭解，絕不可震於奸匪一時的得手，就特別高估了奸匪的軍事力量。
現在我們知道奸匪的武力，雖在不斷的膨脹，不斷的俄化，不斷的向外拓展，而且先後在韓戰、越戰裏，都得到了侵略的果實。可是由於它違背了一切政略、戰略的基本原則，雖則目前還是在繼續的膨脹，我以為這正是它萎縮的開端；而它多面的向外拓展，也只是其垂死以前的掙扎。它在韓戰，越戰裏所吞下的，不是侵略的果實，而是自取滅亡的鴆毒。
最後，奸匪在經濟方面：
我們知道它由於「土改」的失敗，由於各種「捐獻」，各種「債稅」，各種「增產」的一律「超額完成」，也由於無數人為的災禍的交織，在去年，大陸同胞就已經有了兩億以上人口的嚴重缺糧——其實就是半個以上的中國大陸被置於饑饉、死亡、流徙之中，而且他現在二十萬元的大鈔竟亦出籠了。

〔第139頁〕

  這兩年奸匪時時刻刻都在高唱「水利建設」、高唱「導淮」、高唱「防洪」，可是今年江淮河漢，就是全部面積都陷入了「一百年以來所未有的最大水災」裏！被災耕地，幾近九千萬畝，百分之七十以上的農田，已秋收無望，武漢被發動防汎的人數已經超過了一百萬以上，搶救淮潁以及洪澤湖的亦有數十萬人。而且武漢防汎中，奸匪竟驅使一批一批的所謂「英勇的民眾，在身上掛?柳枝，手牽手的站在水裏，擋住浪濤對堤防的沖撞」。在洪澤湖，奸匪提出的口號，則是「水漲堤高」，「要普遍加高一公尺的子堤」，「和洪水鬥爭到底」。你們說這是不是它發動對無情的浪濤殘忍無比的「人海戰術」？奸匪在韓戰、越戰裏逼使人家去當「砲灰」，現在又在長江淮河裏，逼使人家去充「土囊」，歷史上還有比這更「罪惡的統治」嗎？由這空前未有的水災，又應和?奸匪紅流的汎濫，我們的大陸，至少又要加上二億五千萬人口的「缺糧」——饑餓無食。不是嗎？現在奸匪就在直嚷「未被災地區要超額完成生產，以補災區的損失」，這就是說災區的同胞，固然要困受天災，而未被災的地區同胞，也一樣或者還要變本加厲的造成其勒索無限的人災，受得更慘更重。這對奸匪經濟的打擊，其影響深遠到如何程度？是可以想像到的。
不過好在奸匪就正是要靠?這種「手牽手的站在水裏擋住浪濤」的搶險的「先進經驗」，靠?這種「未被災地區要超額完成生產」的經濟，來支持它這一個「過渡時期的政治」，來達到它「逐步消滅的政策」。所以是無所用其惶恐的。可是吾民何辜，罹此荼毒，每一念及，真是憂惶不知所措。
上面我只是很粗淺的大致說明一部分奸匪的現況，但大家從這裏也就可以理會奸匪在政治上、在軍〔第140頁〕事上、和在它經濟上的危機程度是到了怎樣的嚴重關頭了。大家再由此回想我前面所講的俄帝對它附庸國家的危機，對它內在經濟的危機，政治的危機，以及俄帝對世界大戰的企圖，比較研判，就更加可以知道俄匪是怎樣的一個混合體，是怎樣的一個禍亂的中心了。俄匪的擴展，只有更加提高我們革命的警覺；俄匪的擴展，也愈是加速我們反攻的機運。我們當然不能低估敵人的力量，自我陶醉；但也不可高估敵人的力量，自相驚擾。以下我們再看看，基於前面這些美俄間發展的態勢，以及奸匪一些現狀，我們究應如何自處，那纔是我們最後所要得的結論。
我們今日的唯一的目的，就是反攻大陸，但如何反攻，也是大家隨時盤繞在心裏的一個極大的問題。我想我們反攻，總不出以下三個方式：
第一、是迫不及待，不問美國同意與否，我們自動的單獨的來反攻大陸。
第二、是等到世界大戰開始，與美國並肩作戰。
第三、是在獲得美國的贊助與支援之下，對大陸發動反攻。
這三個反攻方式，固然是以第一方式最為主動勇敢，但這個方式，如果在戰備上沒有一定制勝的把握，並不能打入奸匪的心臟，一旦挫敗，那就要嚴重的影響我們以後復國的機運，甚至於以後再無反攻復國可言了。我們為?國家民族長遠?想，如非到萬不得已時，自不能有弧注一擲的那樣冒險的打算。第二方式，自然亦不失為我們一條反攻有利的道路，但我們亦不願把我們的反攻機運，寄望於人類悲劇的世界大戰，寄望於渺不可期的世界大戰！我們不問世界大戰將於何時爆發，我們只問自身反攻的戰備〔第141頁〕將於何時準備完成。至於第三方式，也就是我在前面所指出的「美國對抗俄匪的第三條道路——在現狀下尋求和平」。就是由美國用政治、經濟、武器，支持我們反攻大陸，拔除俄帝在東方的一個貓腳爪。這是我們反攻大陸的一條最可能的道路，當然這也不是一蹴可及的；必須美國人民和國會以及其軍政首腦人物，真正瞭解了唯有這條道路纔是使美國避免投入世界戰爭，而卻可以對俄匪壓縮、使之窒息而死的一條正路，那纔有這樣一個成功的可能。我想美國首腦人物終久是要承認這一條正路，纔是「策之上者」。不過這條路也自有其條件的，那就是我們政府以及全體軍民，無論在政治、軍事、經濟、社會各方面，都有確實的成效表現，接受美援，都能合理有效，而且他能相信我們反攻是有把握，必可成功的。那我相信美國國會和他的政府就必然會贊助我們反攻大陸，以消滅這亞洲赤禍唯一的根源。所以今日大家就是要在政治、軍事、經濟、社會各方面努力，表現其確實具有無限的不可估量的反攻大陸的精神與潛力，那才可以轉移美國朝野的觀點，使他們能早日支持我們反攻大陸。我相信只要我們確實具有這種反攻大陸的精神與潛力，美國朝野就必然會要依循?這條道路的。我以為除開以上三種方式之外，還有一種反攻的方式，就是我們應該加強對大陸人民的心理作戰，和發展遊擊戰爭，造成大陸革命的形勢，使大陸同胞在精神上、在心理上、消極的、積極的，到處對匪展開戰鬥；等到我們從另一方面擴大了奸匪的危機——因為奸匪自己的暴戾愚昧，而由他自己經常不斷的正在製造內訌，製造崩潰，製造天災，製造人禍——而我們的戰力，屆時又足以發動對大陸有持續力的戰力，那樣我們就可以絕對主動的對大陸發動「裏外呼應」的成功反攻了。只要這種登陸戰爭獲得了成功，那自由國家更要來援助我們了。〔第142頁〕所以歸結一句話，還是一切都要看我們自己，一切都要靠我們自己！只要大家能自重自愛，自知奮勉，那反攻復國的機運，我們就不但是一定能夠把握它，而且不久的將來一定能夠來臨，一定能夠開創發展的。
大家展望一下，現在環繞?我們革命周圍的一切情形，以及國際環境的趨勢，各種必然發展，特別是研究一下俄匪們倒行逆施、自取滅亡的作為，大家實在沒有理由惶惑疑懼，再也沒有理由徬徨怯顧了。最後一句話，我們今後的要求，就是要既不好坐失時機，但也不好操之過急；我們不能讓黑暗埋葬了，也決不能讓光明從手裏遺失掉。只要大家時時有反攻復國的準備，隨時有成功成仁的決心，我深信國民革命第三任務，就終於會在大家的手裏及早勝利完成，那是絕無疑問，且可斷言的。


黨的基層的建立

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十三年

版面原件： 第143頁，第144頁，第145頁，第146頁，第147頁，第148頁，第149頁，第150頁，第151頁，第152頁

〔第143頁〕

——中華民國四十三年十月二日對本黨第三次組訓工作會議講——

〔要旨〕
 一、此次會議的兩大議題。
１·如何建立基層幹部制度？
２·如何改進小組工作？
二、基層幹部制度的重點建立在嚴格的考核。
１·考核黨員的重要方法。
２·考核黨員的基本條件。
三、小組應為黨的戰鬥單位。
１·小組的意義。
２·小組工作的要領。
四、檢討革命實踐運動和四大改造運動，以及「新」「速」「實」「簡」的工作效能進度如何？
１·檢討革命實踐運動推行的實情。
２·對推行四大改造運動以及「新」「速」「實」「簡」四項工作要求的進度的檢討。
五、結論。
〔本文〕
 本黨組訓工作會議，在臺灣已經是舉行第三次了。這一次會議中，希望大家要特別對以前兩次工作會議所決定的議案——工作方針和工作計畫，徹底檢討，究竟做到了怎樣的一個進度，發現了怎樣的一〔第144頁〕些缺點，得到了怎樣的一種經驗、教訓、和結論？我以為只有這樣，纔能判定以往工作的成果，使我們的會議，沒有一個議案會落空；也只有這樣，纔能找出今後努力的方向，使我們組訓工作，不會有任何矛盾、重複，或者中斷、落空的現象發生！
這次會議，除開應該檢討過去的議案和工作以外，最要注重的有兩個議題，一個是建立基層幹部制度案，一個是改進小組工作案。這兩個議案，希望大家在研究討論的時候，能夠精思熟慮，獲得正當的結果。至於我個人意見認為基層幹部制度的建立，決不是僅僅確定一個方案，發布一紙命令，就算形成了制度，確立了組織。須知這是過去在大陸上黨務的作風，現在要徹底改正過來。凡是我們所有的幹部同志，必須都能瞭解這一個制度的精神，瞭解這一個制度的重要，也瞭解推動這一個制度的方法。惟有如此，纔可望大家來完成這一個制度，護持這一個制度，並使這一個制度推行無阻，達到目的。可以說，以前我們國民革命，成功了又再失敗，就是由於沒有徹底建立起這個基層幹部制度，其關係實為最大。如果今後我們能夠把這一個制度，健全的建立起來，那我們的黨，既樹立了骨幹，又充實了生命，那我們國民革命第三任務，就會很快的成功，而我們實現三民主義亦就有強固的基礎和確實的把握了！否則，我們即使反共戰爭能再獲得一時僥倖的勝利，到下最後還是要歸於失敗的！這種失敗，就無異於是說 總理領導我們革命，已經建立了六十年的黨，到我們手裏，就都完結了！所以我今天要特別提醒大家，必須重視這一個制度的建立，並保證這一個制度建立成功——這也就是保證我們本黨國民革命的成功！

〔第145頁〕

  基層幹部制度的建立，其重點是要建立在嚴格的考核上面；惟有從嚴格的考核中，纔能真正發現黨所需要的賞員、和革命的優秀幹部。我要告訴大家，你們今日出席會議的幹部最重要的一點，亦就是要特別負?這種考核黨員——為黨選拔人才——的責任！這實在也就是你們在建黨工作中最基本的工作！但考核也並不是要你們再像過去那樣，只限於調閱黨員的卡片表冊和調查他目前表面的成績，就算了事。嚴格的說，考核就是要你從被考核者的生活、行動、品格、學問、思想，更要注重其平時言行是否一致？表裏是否如一？如此，一直深入到他所擔任或所領導的工作，夠不夠勝任？他所選拔的黨員，合不合標準？他所處理的人事，是否公正？他所解決的問題，是否合理？乃至其所交往的親友，社會關係與家庭關係，對他平日持身行事的反映，再拿其以往的經歷來對照，然後你纔能發現這個人的長短，判斷這個人性質的剛柔強弱，智愚優劣。尤其是對於黨的基層幹部——特別是對各小組組長，你就更要看他平日能不能忍辱負重，能不能任勞任怨，他對當地軍政各方面聯絡合作，能否有效；能否為地方民眾服務，為黨員解決困難；能不能公私分明，負責盡職？特別是要注重其有沒有擔當，就是看他有否領導的魄力和負責的膽量？如此仔細分析，詳加觀察以後，再綜核起來，共同評判其才能高下，度量大小，以決定其將來所授予工作如何。這些都是考核基層幹部的基本觀點，也是建立基層幹部制度的基本條件。
我常以為對幹部的考察，應該注重的幾項基本條件：（一）常識，（二）志氣，（三）誠意，（四）耐性，（五）魄力。而對其外表觀察，亦有幾種要目：（一）五官端正，（二）言語清晰，（三）目不斜視，（四）態度從容，（五）舉止安詳。所以今後考察黨員的才能，必須要分甲乙丙三等，並且組〔第146頁〕織部門更要訂定考核的標準項目，及其應備的條件和考核的方法；而且將來再進一步，必須如軍隊專長分類考核，務使每個黨員所授予的工作，都能適才適所，再不能重蹈過去在大陸上優劣倒置，濫竽充數的覆轍。至於我對考核方法所常引用古人所謂「多條理而少大言，有操守而無官氣」，那更是我們中國觀人考績的要訣。這些不僅是你們黨部考核要如此，就是軍政各部門考察，都應如此。如果大家真要成為一個優秀的主官，使你部下能人才輩出，造就你立業的基礎，那你必須從此?手。
其次講到小組工作的問題，我認為現在黨只是把小組變成了一種形式的集會，而不是革命的結合，沒有革命的氣氛，對組員更沒有合理的工作分配。因此黨的基層——小組，只是成了一個民權初步訓練的班次，始終還沒有能夠形成為黨的戰鬥單位！
以我個人的看法，小組實在應該是分配組員工作的工作站，而並不僅是黨員集會的所在，也不是黨員工作的地方。黨員回到小組裏來，只是工作實踐和工作再分配的會報；離開小組出去，纔是真正的工作，真正的戰鬥。這也就是說，小組對內是訓練，是工作分配；對外纔是作戰，纔是活動。小組實在就是我們黨的訓練中心、宣傳中心、服務中心、調查（情報）中心，所以小組特別要是一個能夠使黨員分散出去，又能夠收攏回來的工作的機紐！
為?要使小組成為這樣的一個機紐，我們就必須使小組成為每一革命黨員的組合，精選黨員，淨化組織！
更要使每一小組成為一個一個的戰鬥體，戰時能夠結合群眾，獨立作戰；平時能夠投入社會，轉移〔第147頁〕風氣！
如此纔可使每一小組成為一個一個群眾的崗哨和交通站，負責調查，覺察奸細，傳遞情報！
尤其重要的就是要使每個小組確實成為一個一個的同志愛的策源地，能夠甘苦共嘗，禍福同當，安危相依，精誠團結的第二家庭。
我們基於以上這些觀點，對於小組的編配，就應該特別照顧到黨員的獨立性（職業和工作上的差異）和群眾性（社會關係），尤其應該注意人才交流。縣市黨部以下各個小組每半年至少要考核一次、調查一次，使各個小組，因為優秀黨員的輸入與更新，而活躍起來。
我們對於小組的指示、訓練，以及工作分配，尤其要適應這個小組的本質和特點。
實在說，我們革命黨員，有的是無盡止的智慧，無盡止的力量，只要領導得法，考核有方，那黨員的活力，就是革命的泉源！
我們組織的要訣，只是集中、活動、考核、和秘密！大家要知道，我們的黨，是革命的活躍的組織，而不是一個靜態的消沉的衙門！我們組織的精神，也就更是要有戰鬥的精神，我們必須納入嚴整的戰鬥體，納入嚴正的組織生活，然後纔能戰鬥，纔能革命！
自然像上面所說的，也許你們以為我未免希望得過高一些。但大家先得認清楚，以我們當前反攻復國戰爭，所要求於大家堅忍、苦鬥、犧牲底幅度的深遠，實在是非此不足以鞏固黨的根基，亦非此不足以建立黨的基層幹部。至於切實可行的辦法，那當然還得要由你們先行切實研訂，建議中央採擇，來趕〔第148頁〕快解決重建本黨的根本問題。
講到本黨的業務工作，顯然近幾年來，無論是中央或地方，一直到各級黨部，大家都有相當進步，亦有許多值得嘉許和欣慰的地方。但嚴格來說，你們做黨務工作，仍然有好些不得要領，仍然不脫形式主義，和命令主義，而仍欠缺自動負責，更缺乏對下服務解決問題的精神；尤其各級黨部，很多還是暮氣沉沉，只知按時到班下班，敷衍塞責，沒有蓬勃活潑的朝氣。即以革命實踐運動來講，這一個綱領提出，已經有三年餘了，我相信大家也許除開曾經讀過一次以外，恐怕就很少有人再去研讀，再去體會，至於躬行實踐，或者提到小組裏去研討推行的話，就更不必說了。這不就是仍舊像過去在大陸時代一樣，無論怎樣好的方案或綱領，只要一通過，就算完結，從沒有想到要去實踐，要去力行，要去考核！其實這個綱領要求你們實踐的只有二十幾條，如果大家真能照?這個綱領去實事求是的話，那你們黨務的進步，就決不止如此！這是可以斷言的。可是你們不只把這個運動根本忘記了，而且連這個綱領也都忘記了，那還談什麼實踐？談什麼革命呢？
現在我要為大家特別提出這個革命實踐運動綱要裏面的一個章節，向大家宣讀。
（節讀革命實踐運動之方法一章）
甲、以思想為結合：
（一）以革命的實踐精神，恢復群眾信仰。
（二）以民生的哲學基礎，啟發群眾思想。
〔第149頁〕
（三）以民主的反共政策，喚起群眾同情。
（四）以民族的獨立意識，鍛鍊群眾意志。
乙、以政策為號召：
（一）在會議中，把握群眾心理。
（二）在辯爭中，剖明理論原則。
（三）在組織中，推動各人工作。
（四）在動搖中，堅持革命立場。
（五）在危險中，表現堅貞志節。
丙、以工作為訓練：
（一）分配工作時，必使其瞭解工作之意義。
（二）賦予工作時，必使其持有負責之權能。
（三）檢討工作時，必依據其政策之要求。
（四）考核工作時，必憑證其明確之標準。
丁、以人才歸於組織，以組織歸於全黨：
（一）對組織，開誠布公。
（二）對工作，實事求是。
〔第150頁〕
（三）對長官，精誠貢獻。
（四）對同僚，敬愛規勸。
（五）對部屬，信任督導。
（六）對民眾，積極服務。
（七）對黨外，隨時隨地吸引愛國志士，參加組織。
（八）在黨內，隨時隨地砥礪忠貞同志，加強團結。
大家知道，這個綱領，是我辛辛苦苦，針對過去革命失敗的病症，手訂出來的，這裏面沒有那一條不是簡切易行的。今後要求大家提起實踐的精神，依照這實踐的方法，來痛自鞭策，一字一句，篤實踐履，再不好茫蕩悠忽，蹉跎一生了。
還有像「社會」「經濟」「政治」「文化」四大改造運動，以及「新」「速」「實」「簡」四個工作要求。我提出來，也已經兩三年了，大家今日就該反問一下，你是否確已投入了這四大改造運動？至少得問你是否確已投入了這四大改造運動裏的那一個運動？又你在任何一種工作裏，你也得問問你自己是否已經顧到「新」「速」「實」「簡」的要求？是否已能符合「新」「速」「實」「簡」的要求？假如你真能念茲在茲，時時提出這些要求來反問自己，警惕自己，那你就必能進步再進步，日新又新了。今天據唐主任報告，你們大會認為法令太多，正在設法進行簡化，這就是你們已經注意到「新」「速」「實」「簡」裏的「簡」字工夫了，這是十分重要的！實在說，不論你們作那一件工作，如果不根據「〔第151頁〕新」「速」「實」「簡」的要求，來檢討，來規畫，那是很難得到效果的！大家要知道，我們的黨，是革命的黨；我們的政府，也是革命的政府；我們要革命，就不但要有革命的精神，還要有革命的方法，所謂「新」「速」「實」「簡」，就是我們革命方法的準則！如果大家只是表面上喊革命，只是要來外面保得好看，卻完全不能力行「新」「速」「實」「簡」，那就是不革命，而且比不革命的都還要鬆勁，還要不如了！我希望中央黨部，對以上所說的三個運動，還要積極負責，提出具體實施辦法，來從新發動推行，那或不失為「七年之病，求三年之艾。」不使徒托空言，貽笑世人纔行。
最近我還時常聽到外國朋友批評我們，說我們雖然面對?來日大難的戰鬥，卻沒有一點戰時氣象，和戰鬥意味，其實這還是他們客氣的說法。實實在在講，我們不但沒有戰時氣氛，簡直是暮氣沉沉，毫無革命的生氣！為什麼我們會陷溺到這樣的地步呢？這就要怪我們黨沒有領導能力，所以不能掀起革命的高潮，也沒有能夠提振革命的朝氣！我聽說日本這幾年，夜間補習學校，非常發達，對他們的社會教育，幫助很大。因此我也感覺到如果我們黨能鼓勵黨員，在每一個角落——尤其是比較僻遠落後的地方，都能辦一個以至於很多個補習夜校，使民眾工作餘暇，到學校裏來補習，那我們就不僅可以藉此提高我們社會教育的水準，更可以藉此作為我們黨的訓練中心，而且還可以作為我們推行四大改造運動的工作中心了！自然這只是舉一個例來說罷了，至於其餘，像國民月會、時事座談、學術講演、文化展覽、集體旅行，以及職業介紹，醫藥救助之類，黨都可以利用外圍團體的方式來舉辦，使黨確實成為民眾服務的中心！這樣，我們就不單是可以從這些裏面灌注黨性，激發革命情緒，而且還可以從這些裏面，聯〔第152頁〕絡外圍分子，吸取優秀黨員。雖然這些事，在你們看起來，也許要以為太麻煩，其實這纔真是推進四大改造運動，提振革命高潮的起點！
本來我還有許多話，要對大家說，但今日因為時間關係，只能給大家一個做基層工作的概念；至於具體可行的辦法，和普遍實踐的規畫，那就要中央黨部妥慎研訂頒行，更要你們自己推闡研究，切實踐履，這是我今日交給你們大家最普通的一個任務。大家要知道，我們黨的根本，是在基層，因此我們就要一切為基層，一切工作從基層作起，那我們纔能重新建立黨的基層，纔能建黨，也纔能救黨。


軍隊政治工作人員基本的素養

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十三年

版面原件： 第153頁，第154頁，第155頁，第156頁

〔第153頁〕

——中華民國四十三年十月十四日
主持政工幹校第二期學生及初級班學員畢業典禮講——

〔要旨〕
 政工幹校的教育方針和基層政治人員必具的條件：
一、個人的品德與人格的陶冶和修養。
二、要能與士兵同甘苦、共患難。
三、在學問方面要抱定「學不厭、教不倦」的決心。
四、要實踐黨員守則和軍人讀訓兩大信條的根本精神。
〔本文〕
 今天是本校第二期學生和初級班學員舉行畢業典禮的一天。各位畢業之後，就要被派到各部隊去從事基層政治工作，擔負起建軍復國的重大任務；所以特地來向大家講幾句話，使你們今後從事實際工作時有所依循。
政工幹部學校畢業學生最重大的使命，就是要作軍隊的靈魂和骨幹，也就是要使我們的國民革命軍真正成為弔民伐罪百戰百勝的常勝軍，由此可知今後大家在軍隊中所負的責任，實為一種建立基本的工作。大凡天下萬事成敗的關鍵，端在基礎的穩固與否。基礎深固，即令偶遇險阻，亦終能克服困難，底於成功；反之、如初基不穩，就是能僥倖一時，結果還是要歸於失敗的。
幹部學校幾年來的教育方針，能夠注意學生的根本素養，這自然是切中時弊之舉。各同志在校的期〔第154頁〕間，容有短長，但是學校已經把做人做事的基本道理，教給大家了。因此你們無論在校之日，或離校之後，一定要特別珍重這段學校教育的意義，而予以固執發揚。同時你們今後所從事的又是基層工作，更宜各本所學所知，負責盡職，以期對軍隊、對國家、對革命有大的貢獻。今天大家更要瞭解·基本教育為吾人立身處世的準則，而基層工作又實為個人事業和革命前途成敗的關鍵；希望大家切戒好高鶩遠，而以實心實力地建軍復國的基層幹部自居，則你們的前途，固是未可限量，而革命大業，也一定可以在大家的手中完成。
從事革命的基層工作，自然要具備各種條件，纔能迅赴事功，達成任務。現在提出最為緊要的幾點，希望大家特別記住，切實踐履，真正成為國民革命軍的中堅。
  第一為個人品德與人格的陶冶。今後大家工作的階層多半在連級，而工作的對象就是士兵，大家都知道：軍隊的組織是否健全，軍隊能否發揮高強的戰鬥力，全看連級是否堅強；你們要使全連的官兵信賴你，崇敬你，亦全要看你自己的品德和人格，有無修養，有無值得他們崇信的地方。大家想想看：要把全連一百幾十個武裝同志，教育成為赤膽忠魂的革命同志，這責任是何等重大！因此你們在品格方面，一定要隨時省察，多方陶養，對於士兵決不可說謊，更不可哄人，有一句講一句，講一句做一句，實事求是，實踐篤行，萬一自己做錯了事，更要勇敢的認錯。必須如此，方能領導同志，使大家心悅誠服，而大家的工作，亦纔有圓滿完成的可能。
其次要能與士兵同甘苦共患難。軍隊政治工作，本為一種聖賢豪傑所做的工作，何況你們將來要和〔第155頁〕士兵共同生活在一起，更要以身率教，使士兵個個敬重你，需要你。今後你們在部隊裏，凡是遇到安樂的事，要讓士卒先享；碰到患難的時候，就要自己挺身擔當；尤其當士兵有疾病憂傷的時候，更要體卹溫慰，使他們感到不孤寂，有慰藉，使全連上下，聲應氣求，真正做到「守望相助，疾病相扶持」。那麼一個連，就好比一個和睦的大家庭，有患同當，有樂同享，那還有不打勝仗的道理。關鍵所在，就看你們今後能否真正和士兵打成一片，能否真正做到「同甘苦、共患難」的地步。
再次為在學問方面，要日求精進。時代的進步日速，學識的領域無限，一天不學就會落伍一天；因此你們一定要抱定「學不厭，教不倦」的決心，以期教學相長，精益求精。何況一連之中的官兵，其學識程度超過自己的，可能是很多的，如果自己不虛心學習，力求進益，試問如何可以教人？大家還要知道，要想學問進步，一定要不恥下問，以孔子學問的淵博，尚且認為「三人行必有我師」！我們又那裏可以自滿自恃，而不向其他同志學習呢？你們千萬不要以為向部下問教，有失尊嚴；反之，如果自己虛懷若谷，事事肯研究，肯商討，不但本身獲益無窮，而且更能取得別人的欽仰。
做人做事的道理，乃天地間第一大學問，自非三言兩語可盡。然而大家如果能對前述三點，深切體認，恪守不渝，相信對於你們今後從事基層政工，一定大有裨補。除此之外，我還要趁此機會，特別提醒大家的，就是大家一定要實踐黨員十二守則和軍人讀訓十條，這兩個基本信條，乃是每一革命同志行為的基準，過去我已經向同志們提示過很多次了。今後你們一定要透澈理解這兩大信條的根本精神，依據我手訂的兩本淺釋，向官兵們反覆講解，務使每一條每一字的真義，均能融貫於大家的腦海中，以期〔第156頁〕大家因解悟而信仰，因信仰而生出力量來。你們要能將這革命同志人人應該恪遵的要義，深植於士兵同志的腦中，而能使之表現於日常生活行動之中，那麼纔算盡了政工教育的職責，亦纔不愧為「革命軍中的褓姆」。亦唯有將這革命軍人的基本教育原則，實踐發揚，革命大業的成功，方有確切的把握。
時間的過去是決不容情的，反共抗俄的神聖大業也正向光明的坦途邁進！懇望今天畢業的同學以及在校的全體教職員同志，共體國家局勢的艱難，深明自身責任的重大，把握時機，一致奮起，去奠定個人人格和學問的基礎，為反攻復國的事業盡各人最大和最善的努力。最後，並祝畢業同學離校以後工作努力，事業成功。


今後軍校教育的方針說明軍校嚴格教育與青年忍耐工夫的重要性

今後軍校教育的方針
說明軍校嚴格教育與青年忍耐工夫的重要性

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十三年

版面原件： 第157頁，第158頁，第159頁，第160頁，第161頁，第162頁，第163頁，第164頁，第165頁，第166頁，第167頁

〔第157頁〕

——中華民國四十三年十月二十五日主持陸軍軍官學校開學典禮講——

〔要旨〕
 一、本校教育宗旨，先要使每個人必須具備現代國民的人格。
二、今天舉出張良與王陽明兩大偉人的故事，可知忍耐與受冤屈，實是軍人建功立業不可缺的條件。
  三、軍校教育之必須力求嚴格和特重紀律，就是養成每個人都有「徹底奉行命令，誓死達成任務」的決心。
四、從前德國和日本的軍人教育極其嚴格；今日美國軍事教育，竭力提倡榮譽制度，講求絕對服從，和強調嚴守紀律。今後對於本校學生務必嚴格管教。
五、嚴格管教學生，不但不損及其個人應有的自由，而且正所以使學生瞭解自由的真諦和嚴守自由的規範。
六、國民人格乃是軍人立身立業的起點；養成高尚人格，要從「忍耐」?手；培養忍耐性能惟一的方法，就是要接受嚴格的教育和訓練。
〔本文〕
 今天是陸軍軍官學校學生開學的日子。今天參加這個典禮的，還有預備幹部訓練班、留學生班等班期的師生。各班期今天在校所學習的儘管略有不同，將來的工作性質儘管亦有差異，但是大家都是中華民國的國民，亦都是我們鼻祖黃帝的子孫，而且都是國民革命陣營中的一份子。所以我今天不僅是對新生講話，而是要對全校師生有所勗勉，希望大家聽了之後，能夠警惕反省，篤實踐履。

〔第158頁〕

  我首先要為大家指出的一點，就是本校教育宗旨，先要使每個人必須要有具備現代國民的人格。
什麼是人格？人格的重要性如何？如何建立個人的人格？……這些有關個人品德修養的問題，我在過去已經講得很多了，大家只要悉心研讀訓詞，是不難領會而得其奧竅的。現在我只想提示大家的，就是現代國民的人格，亦就是要具備作一個現代公民的條件；換言之，就是要對自己的國家盡一切應盡的義務。一個國家的國民，無論他所學習和所從事的是什麼，而對國家應盡的義務，是完全一律平等的。所謂國民人格的問題，在一般現代化的國家，都是不成問題的；可是在我們中國，由於民族的積習太深，以及過去教育的不良，直到如今，還非提出來講究不可，真是令人感慨萬分！今天你們進了陸軍軍官學校，戴了軍帽，穿了軍服，就成為一個軍人了。要知道軍人是代表國家的，所以每個人都應該是要做現代國民的模範。你們千萬不可以為自己已受過了中等教育，就合乎現代公民的水準，今後只要來求其他軍事學問就夠了，不必再去講求什麼國民人格的問題。須知人格教育是一切做人立業的基本，比任何學問技術都重要，而且是要隨時隨地注重和自修，所謂「日新又新」、「止於至善」，才能養成偉大的國民人格。必須大部分國民都能有這樣人格，那國家也才能日漸強盛，民族亦就可復興和發展了。因此我在大家接受革命軍事教育之初的今天，要把做國民最緊要的一課，先傳授給大家，希望大家能夠自立立人，自達達人，不愧為一個堂堂正正的現代國民。
在此，我先要提到此次考取軍校而未入學的那班青年學生的問題。這個例子，正可以作前述今日我國國民有否人格的一個重大考驗。本校此次改為四年制，這在我國軍事教育制度上，乃是一次具有歷史意義的改革。今夏招生的時候，曾有人主張大量招考新生，當時我心裡，頗不以此說為然。因為推行一〔第159頁〕種新制度，先應注力於建立其基本，而不宜急功求速，貪得務多。軍校方面幾經討論，初時決定招收三百人，後來又決定招收兩百人。本來招生多寡，是無關重要的，而且與其濫竽充數，多招學生，毋寧求精少取，而能使其成為國軍真正的骨幹。這是我過去辦學的經驗和教訓。由此可知問題決不在招生的多少，而在於已經考取了的學生，不到半數願來入學。這究竟是什麼原因呢？據初步調查報告，由於學生本身對國家觀念不強和革命意志不堅的，畢竟還是少數；而其大多數還是由於他們的家長阻止他來進軍校，據說有些家長不惜以斷絕家人關係，來恐嚇其子弟，甚至還有把子弟從火車上拖回去的。對於這些不愛國家，不明大義，而只知個人自私的家長，不能不令人感嘆我國過去教育的失敗，所以今日有這樣國民人格的墮落和無恥的作為了。
現代國家的公民都知道，服兵役是國民的基本義務之一，而作軍人乃是一種至高無上的光榮。因此及齡男子，大抵都樂於從軍，而社會與家人亦必多方鼓勵勸勉。尤其是當國家遭逢危急存亡的時候，更應踴躍入伍，投筆從戎。所以我說歐美各國進步的原因，就是其一般國民都普遍具備了國民人格。由此亦就可知我國今日的貧弱與不進步，而且每一國民要遭到這樣國破家亡的原因所在了。就上面這些家長來說，他們不唯不鼓舞其子弟救國的熱忱，反而多方挫喪其革命的志氣，我真不知道這般家長，究竟是何居心，作何打算？他們如果把臺灣當作避難所，把救國復國的責任，完全委之於他人，而一看見自己的子弟要進軍校，就認為是他的莫大犧牲，那他們真是自處於亡國奴的地位而不知羞恥了。老實說，今日臺灣決不許這種自私自利的父兄來做民族敗類、沒有人格的人存在。由於這一個實際的例子，更使我〔第160頁〕感到國民人格教育的重要。像上面這類家長，就是由於缺乏國民人格所造成的錯誤。因此當大家入學之始，我更要將國民人格的要義，為大家剴切說明，希望你們今後更能切己體察，躬行實踐。如果你們同學之間，對於那些沒有來入學的青年，其中有相識的，你們亦應切實告誡他們，這些不名譽、不愛國，沒有國民人格是非常可恥的道理。你們自身並且更要在學業事功上表現，使他們自覺坐失其報國立功機會，而後悔莫及。
現在再要為大家說明革命軍人，應該修養人格和建立功業所必具的工夫，就是「忍耐」第一。
任何一個作大事業的人，他們的腦筋中，都有一個古今人物來作他為人立業的楷模。古人說：「尚友古人」，所以 總理也常願為我寫「養天地正氣，法古今完人」兩句話來勗勉我，亦就是勗勉我們一般革命同志。這個用意所在，就是革命軍人，都要以一個偉大人物的言行，來作為他自己持志養氣的憑藉；古往今來的大事業家，幾乎無不得力於此。
我們革命軍人，自然要先取法我國歷史上的名將賢相為表率，我們翻開中國歷史來看，值得我們效法的偉大人物，的確是太多了。我今天暫時不說民族英雄當國家危亡時，願以舍生取義殺身成仁的志士，如岳武穆、文天祥、陸秀夫、史可法、鄭成功……等人的忠貞義烈，誰不是「當其貫日月，凜烈萬古存」，不成功便成仁的人格！他們不但可以作為我們的表率，而且足為萬世的師法。不過我們今日反共抗俄的革命事業，由於「漢奸必亡、侵略必敗」的原理，我們只要都能努力奮鬥，不惜以犧牲成仁為志節，那我們必然可向成功大道上邁進，決無失敗的道理。所以我們現在先要找出兩個成功最偉大的革命〔第161頁〕軍人，來作大家創建事業的楷模。
我在歷史上所認為第一個成功最偉大的革命軍人，就是張良。大家知道張良是要復興其祖國的韓國，要為報復暴秦滅韓之仇，所以立志要推翻暴秦，並且親自椎擊秦始皇，不幸而不中的一個革命志士。後來亦就成了漢代開國的三大功臣之一，這就是漢高祖自己承認：「運籌帷幄之中，決勝千里之外，吾不如子房」的偉大軍人。實在說，漢高祖的反秦革命的成功，大半的關係，應歸功於這位運籌神算的參謀長，決非當時蕭何與韓信兩人所能比擬的。可是這位天下震動的人傑，當其功成名就之後，卻「願棄人間事」，自甘為平民隱士了。這亦就是歷史上，要把張良寫得恬澹謙退，一個有為有守的人物。不過現在一般人都只注意他功成名就的歷史，所以特別讚賞他，卻多忽略了他功成名就的基本所在，就是他性格中特出的一點——「忍耐」兩字。而且他的忍耐心，就是從他年青時代起，就開始養成的。根據史記留侯世家的記載：「良嘗閒，從容步遊下邳圯上。有一老父衣褐，至良所，直墮其履圯下，顧謂良曰：孺子下取履！良愕然，欲毆之，為其老，彊忍，下取履。父曰：履我！良業為取履，因長跪履之，父以足受，笑而去。良殊大驚，隨目之，父去里所復還。曰：孺子可教矣！後五日平明，與我會此。良因怪之，跪曰，諾。五日平明，良往，父已先在。怒曰，與老人期，後，何也？去！曰：後五日早會。五日雞鳴，良往，父又先在。復怒曰：後，何也？去！曰：後五日復早來。五日，良夜未半往。有頃，父亦來，喜曰：當如是。出一編書，曰：讀此，則為王者師矣。……」從史記這一段記載裡，我們知道這位老父——傳為黃石公，是一個認識人才的長者。他知道張良賦性不凡，少有大志，因此用種種方法，〔第162頁〕去考驗張良的忍耐心。等到張良表現了充分的忍耐力，才把兵書交給他，使他成就了不世之業。而張良本人呢？他當初雖不知道這位老人家的用心，但是他覺得黃石公是一位值得尊敬的長者，因此動心忍耐，奉命唯謹，終於得到了長者的賞識，意外地從長者那裡獲得了太公兵法。後來竟消滅暴秦，報復韓仇，而能佐興漢業，可說是他泰半得力於這一部戰爭哲學，這是第一個最有忍耐力的軍人。
第二個最有忍耐力，而值得大家效法的偉大軍人，我以為就是王陽明。王陽明不但是明代持顛扶危、戰功彪炳的名將，而且還是中國歷史上有數的大哲學家，他真算得是一位「立德立言立功」三不朽的軍人了。陽明何以能成就這般事業呢？這就不能不歸功於他的忍耐力。大家知道：他在三十六歲時之所以被貶謫到貴州龍場驛去當驛丞，是由於他敢反對當時姦臣劉瑾，並且為父申冤和「抗疏救人」。他自己雖然遭了萬分冤屈，但還是服從朝廷的命令，不出半句怨言為他自己聲辯。最為難得的，尤其是他到了那「萬山叢棘，蟲毒瘴癘」的龍場以後，不但不灰心短志，而且「端居澄默，以求靜一」。他用忍耐工夫，解脫了他自己一切憂患，感化了當地未開化的蠻夷，他更憑其忍耐工夫，徹悟了格物致知的真理，發明了高明博大的致良知聖學，奠定了他後來偉大功業的基礎。不但是其平漳寇，剿桶岡，襲浰頭，治理贛閩粵桂各省的豐功偉業，百世無匹，但他毫無矜持之色；而在其赴閩剿寇途中，一聞宸濠叛變，乃不待朝廷命令，自動負責起而討逆，生擒宸濠，明代乃得轉危為安。不料其後竟受奸邪嫉忌，幾遭不測之禍，而彼仍泰然自若，絕不容懷。最後當廣西岑猛變亂，他正以沈痾在身之際，而一奉朝廷命令，又不顧一切，力疾從公，馳往毒瘴盛癘之中，平定思田叛亂，卒以積勞成疾，病歿途中。跡其一生際遇〔第163頁〕，可說無時不在讒謗叢集，蒙冤受屈之中，對於其國家朝廷，真可說是獻身報國，鞠躬盡瘁，死而後已了。我以為王陽明的事業功績，尤其他的學術思想與人格，當推為明代第一人。
當然曆代都有偉大事業成功的軍人，不過我今天只舉出這兩個偉大人物的故事，乃是這兩位在歷史上是我心中所最仰慕的軍人，而陽明尤為我平生所私淑的先生。亦就是為便於各位取法，所以不多舉其他的人物了。可知能忍耐與受冤屈，實是我們軍人建功立業不可或缺的要件。
何以「忍耐」對於我們革命軍人會如此重要呢？我以為革命軍人第一是要能負責，但是凡是能負責的人，必會受忌遭謗的；尤其對軍人能負責的，更易遭受毀謗和冤屈。如果一個軍人沒有忍耐力，那一定不能忍受這些惡毒的誹謗，更不願服從冤枉的命令，如此一遇謗枉之來就要灰心喪志，無法擔當大業，克服一切困難，亦就不能完成壯志了。所以忍耐是負責唯一的要素，亦是服從必須的性能。天下只有能負責的人，才能有擔當；亦惟有能忍耐的人，才能負責，才能服從，才能任勞任怨，才成得了偉大事業。張子房和王陽明都是因為他們特別的忍耐心，才能表現其最高的服從性和責任感。今天我為大家講他們兩人的功業，勗勉大家效法他們的忍耐心，也就是要大家借這兩位偉大軍人的啟示，養成你們服從命令，負責盡職，來完成你們復國建國，報仇雪恥的偉大人格。
因之大家就可知道，如要養成你偉大人格，必先要具備「忍耐性」、「服從性」和「責任感」，來做你人格的基礎，而這個基礎，是要由精神教育中嚴格鍛鍊出來的。於是我再要為大家說明嚴格教育的宗旨及其意義的重要。

〔第164頁〕

  所謂嚴格教育，也就是我所常稱的革命紀律教育。革命紀律就是軍紀，軍紀就是軍隊全體心理所公認的規範，也就是軍隊的靈魂。四年前，我在「今後中央軍校的教育方針」那篇講演中指出：「要加強革命紀律教育，要使每一個官長學生，都能夠做到『徹底奉行命令，誓死達成任務』，不論在任何危險困難的情形之下，都不致背叛三民主義，違反革命紀律。」大家要知道：今後軍校教育之所以必須力求嚴格和特重紀律，就是要養成每一個人都有「徹底奉行命令，誓死達成任務」的決心。這是軍校教育的最高方針，全體師生必須自動地嚴格地求其實現。
在此，我們不妨檢視一下外國的軍事教育和他鍛鍊紀律的程度。從前德國和日本的軍人教育，訓練官兵，極其嚴格，在世界上是有名的；而日本人訓練軍人的辦法，我更有親歷身受的經驗。至於我們今天所取法的美國軍事教育的基本精神注重在那裡呢？如要詳加分析，大家可以閱讀我所講的，「研究美國建軍的精神，指明中國革命軍人必要的信念」一篇講詞就可了解了。根據我個人研究思辨所得，我認為美國軍事教育的特點，就是竭力提倡榮譽制度，講求絕對服從，和強調嚴守紀律上面。大家只要一讀他們的「軍官手冊」、「士兵手冊」，和各種典範與作戰教令，就可知道了。一般人只知道美國是世界上最講自由和最重民主的國家，卻不知道它的軍隊乃是世界上最重服從和最講紀律的軍隊。唯其如此，所以美國才能擁有世界上最精強的一支軍隊。如果他們的軍人，也處處講求其世俗所謂的民主和自由，那我敢相信：美軍決不能在世界上各處留下這樣榮譽勝利的成績，而美國也不能成為今日自由世界唯一的領導國家了。

〔第165頁〕

  過去我們中國的書院和私塾制，也都是重視嚴格教育的，儘管過去他們的教育方法，有許多不盡合乎教育方法的地方，但是教育從「嚴」的這一點，是值得我們取法的。俗語說：「嚴師出高徒」、「百鍊成精鋼」；又說：「強將手下無弱兵」，都是嚴格教育的最好說明。今後軍校的官長，自校長以次，以至各級教官和隊值官，都應該深深體會我這一提示，對於全體學生，務必嚴格管教；無論有關學生的生活、品行、課業、演習……等各種考核，必須要照規定，嚴格實施。如果學生的成績不達其所定的水準，學校當局先要盡量設法使他們趕上水準；如有自甘暴棄的學生，學校就要毅然地予以淘汰和處治，決不可有一點含糊和通融的地方。須知今天我們只有對學生要求嚴格，才能袪除學生苟且僥倖的心理，和投機取巧的惡習，來養成他們負責服從、求真務實的忍耐心。他們今天如能養成立志向上，刻苦耐勞，忍辱負重的習性，那麼將來才能成為一個貫徹命令，達成任務的軍人。只要他們今日得到了嚴格教育的益處，將來也就會同樣地教育他們的學生和部屬，成為嚴守紀律和服從命令的模範軍人。只有如此，軍隊才能有繼往開來的將領人才輩出，世世不絕，那國家也才會有光明遠大，綿系不息的前程。
在此，我還要將「紀律」與「自由」的關係為大家說明一下，以免大家誤解「紀律」和「自由」是對立的、衝突的。「自由」的真義為何？ 總理在民權主義的講演中，說得最為透闢；我根據 總理的意思，曾經發表過一篇「如何爭取自由」的講演，說明「自由」之所以可貴，乃是由於許多個人，願意犧牲一己的自由和生命，去保障國家民族的自由和生命。至於那些人應該犧牲個人的自由呢？ 總理明白指出是：「革命黨員、革命軍人、政府官吏和學校的學生四種人。」今天到會的同志，不但全體具備〔第166頁〕了上述四種人中的一種身份，而且大多數還同時具備了兩種或兩種以上的身分，這樣難道還不能了解犧牲個人自由的意義嗎？即令撇開這個問題不談，就以紀律教育是否有背自由原則一點來說，我以為嚴格管教學生，不但不損及其個人應有的自由，而且正所以使學生了解自由的真諦和嚴守自由的規範，而使他們更能自動負責盡職，服從命令，這是軍官學生的天職。因此紀律乃是保障個人及國家自由的最大憑藉！歐美民主國家一方面極力提倡自由，一方面卻又儘量主張守法，就是要把個人自由，納入正軌。你們如果誤解了自由真義，在學校在軍隊或在機關裡，放蕩不羈，為所欲為，不知服從，不守紀律，不但一定會侵越他人的自由，而且必定會斷送國家的自由，甚至斷送民族的命脈。如果其國家民族沒有自由，受人侵略，被人壓迫亡了國，那你個人還會有自由嗎？由此可知「紀律」和「自由」，不但不是相背的，而實在是相輔相成的。大家在學校的時候，更要把這些基本觀念，徹底了解，然後才不致自誤誤國。只要你們都願為國家的自由，而犧牲個人的自由；為民族的生命，而犧牲個人的生命；那麼，軍校教育的目的，必然可以完滿達成。而你們自己也就可以養成頂天立地的人格，成為黨國的長城，創造驚天動地永世不朽的事業。
總之，陸海空軍各軍官學校教育的宗旨，都是要為國家造就有為的將才，為軍隊培養有力的幹部。今天參加典禮的全校師生，都是我們國家最優秀的青年，你們如果要想報效黨國，各展壯懷，千萬要記住國民人格乃是軍人立身立業的起點。你們不但自己要有高尚的人格，而且要推己及人，影響他人，而養成高尚人格的品性，就是要從「忍耐」二字?手。張子房和王陽明之所以能成功其偉大歷史的使命，〔第167頁〕都是得力於其忍耐的工夫。至於怎樣培養忍耐性能呢？唯一的方法，就是要接受嚴格的教育和訓練。因此學校自校長以次，都應該深知嚴格教育的功能，恪守我所提示的原理，切實奉行，為國家造就卓拔的人才，為軍隊養成健全的幹部。而一般學生更應透徹瞭悟嚴格教育的目的和革命紀律的意義，大家誠心誠意，來接受這個百鍊成鋼的嚴格教育。務希全校師生都能秉承我的意旨，困知勉行，篤實踐履，我相信軍校學生一定可以繼承黃埔的革命精神，完成你們反共抗俄復國建國的偉大任務。親愛的子弟們！你們誠何幸而生於這個革命大時代，又何幸而能接受今日軍校的新教育！今日大家既已進入了這個革命的門牆，更要能自動自立，磨礪志節；自愛自重，嚴守紀律；時刻記住徹底服從命令，誓死達成任務的訓詞，養成你們高尚的人格，奠定你們偉大事業的基礎。


發揚實踐精神和研究敵人思想方法——並指示研習美軍參謀業務及辯證法與理則學的目的

發揚實踐精神和研究敵人思想方法

——並指示研習美軍參謀業務及辯證法

與理則學的目的

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十三年

版面原件： 第168頁，第169頁，第170頁，第171頁，第172頁，第173頁，第174頁，第175頁

〔第168頁〕

——中華民國四十三年十一月八日主持革命實踐研究院結業典禮講——

〔要旨〕
 一、「革命」「實踐」「研究」同等重要，缺一不可，但「實踐」關鍵尤其最大。
二、實踐工夫最初甚難，原因是由於缺乏經驗。
三、必須面對現實，解決問題，更要急其先務。
四、本院新增課程的意義：
１·「美式參謀業務」的特點就是對於人、事、時、地、物，適才適所、配合得當，使事情都有結果和?落。
２·對於俄共政治、經濟和軍事的研究，克盡「知己知彼」的工夫。
３·對「唯物辯證法」如不深切研究，實無法瞭解俄共的戰略戰術及其一切理論與行動。
４·「理則學」對於思想法則的啟導，必有助力；對於匪黨理論批判，尤具功用。
〔本文〕
 今天我要把「革命、實踐、研究」三個名詞，重新再提出來講述一番，使大家多得一次警省的機會。我在五年以前，當創辦本院的時候，對於院的命名，是很費研究的。三十八年十月十六日本院第一期開學的那天，我曾經以「革命、實踐、研究三個名詞的意義和我們革命失敗的原因」為題，詳細說明過這三個名詞的意義及其相互間的關係。今天所要重複說明的，就是這三個名詞猶如三環相連，是同等重〔第169頁〕要而缺一不可的。但是三者之中究以何者為中心，以資聯繫貫通呢？我以為是中間「實踐」這個名詞其關鍵最大。須知「革命」只有在「實踐」才能成功，而「研究」的目的，就是為了要「實踐革命」。
五年以來，大家儘管隨時在講「實踐」；然而各位如能一加反省，大家對於平日所學所知和所定的工作計畫，究竟實踐了多少呢？究竟做到了何種程度呢？我雖不敢說，大家根本沒有去躬行踐履，可是真能切己體察，困知勉行的同志，那實在是不很多見。舉個例子來說，我們黨政軍各級機關的每一個單位主管同志，如能照我所指示的辦事方法，應該每年、每月、乃至每週，都有預定的工作計畫，各級負責同志如果按期將其計畫和執行效果仔細對照檢討一下，照我所得經驗，開始實踐之初，若能夠做到原計畫八成或一半的，那這個成績已經算是了不起了；而望其真能做到十分之十，工作如期完成，我乃不敢有此苛求。但你如能有恆務實，持之以久，那到了後來，習慣成自然，就必可以日就月將，計日程功，並不覺難了。為什麼實踐工夫，最初如此其難，其原因究竟何在？在我看來，主要的原因，固是由於大家缺乏經驗，對於工作計畫，多不切實際；而對於計畫中的時間空間人力財力與工作輕重緩急的分配，更不能求得至當，所以有了計畫，仍無法切實執行，因之屆時考成，又不能規定嚴密考核的標準了。這就一般同志對我所倡導的「科學化」「組織化」和「制度化」的原理，沒有徹底的認識和體驗，實為惟一重要關鍵的所在。
現在為針對上面這一普遍的缺點，我要提示大家一種簡單有效的方法，來挽救目前的頹風。這辦法就是大家必須面對現實，解決問題；而解決各種問題，更是要知道，急其所當急的要領。現在外國辦事〔第170頁〕的方法，特別注重程序和次第，就是所謂「第一的第一」。這在我們中國，就是「當務之為急」，孟子所謂「堯舜之知而不偏物，急先務也」。誰都知道：從事任何一件工作和執行任何一種計畫，斷不致毫無困難的事；但只要所有工作同志都能詳察輕重緩急，事事根據組織原理和科學方法，上下一心，彼此聯繫，分層負青，互助合作，則任何難題，無不可以迎刃而解。可是今天我們黨政軍各方面的情形是怎樣呢？許多人還是抱?蹈常襲故、得過且過的習慣，尤其是領導負責的幹部，既不重視切實考核，又不能設法解決當前問題，於是一般部下也就沓沓洩洩、敷衍塞責，過一天算一天。我希望今後黨政軍全體同志，必須痛下決心，力矯前弊，隨時反躬自問：對於自己應做的工作和應負的責任，是否已經貫徹到底？而負領導責任的同志，尤其要養成當機立斷和當場解決問題的習慣，作為一般同志的示範。譬如黨的小組會議中的小組長，對於小組同志所提出的各種問題以及上級所指定辦理的工作計畫，就應該切實分配，當場決定；並且決而即行，限期考成。小組乃是黨的基礎，如果黨的基層能夠健全，那麼軍事、政治、以及社會各方面，就必定能收風行草偃的效果。惟有各級黨部能夠篤實踐履，發揚這種實事求是的精神，才能提高我們其他部門辦事的效率。
過去我對於領導方法和辦事效能的研究和講解，可以說已經盡了我個人的心力。即自本院成立以來，關於這方面的勗勉和提示，真是不厭求詳。無如言者諄諄，聽者貌藐，一般同志並沒有照?我的話，去切實履行；因此政府多少良法美制，本院擬定很多方法綱要，都未能見有實效，這是最令人痛心的一件事。去年元旦，我曾經提倡「新」「速」「實」「簡」四個字，來作工作同志辦事的基本準則，可是〔第171頁〕時隔將近兩年，黨政軍各方面究竟做到了我所期望的幾分？當茲年度又將終了的時候，大家一定要依據我的提示去切實檢討，而且還應該根據檢討的結果，策定出工作上新的實施辦法來。
在此，我還要提到大家過去對於我的各種提示，未能完全做到的毛病。譬如說：我在黨政軍每週每月各種會議中，以及平時重要工作上，差不多對每一個問題，都有明確的指示，可是有些負責同志竟至毫不知所警惕，陽奉陰違，口是心非，聽過了事。這種對工作不忠不實的敗風惡習，如不能徹底剷除盡淨，不僅妨礙了本黨反攻復國的工作，而其將置個人本身於何地？今後大家對於我所定各種方針和指示，固應切實研討履行；萬一其有不能做到或遭到困難行不通的事，更應將其原委困難，務望各位不論其在本院或不在本院教學的同志，尤其負責主管的同志，一定要參加本院各組提出報告，以資大家研究，求得解決。而且各級負責幹部在解決問題時，還應該養成不怕犯有錯誤的魄力。須知做一件事情，就是犯了一時的錯誤，只要不粉過飾非，只要能徹底檢討，終歸是有解決辦法的。如果根本不想解決，不去檢討，那自然就決無結果可言了。所以大家今後處理事情時，一定要把握一個原則：就是不畏初難，不怕犯錯，只要急其先務，面對現實，解決問題。
現在我要把本院聯合作戰研究班自本期起，增加了幾門新課程的意義，為大家說明一下：
這次增加的課程第一門，就是關於「美式參謀業務」的講解。從事黨政工作的同志，研習到這一門功課時，恐怕很多誤會以為這是軍事方面的專門學科，與他們黨政工作簡直沒有關係，若其不認為是一種餘贅，就多半會以為學了也沒有什麼用場。你們同學之中，如果誰先存了這種偏見，那誰就是完全錯〔第172頁〕誤。根據我本人近來研究美式參謀業務的心得，我認為其參謀業務最大的一個特點，就是：對於業務中的任何一個細小部門，都有一個確切有效的解決實施辦法，同時每一件大小工作，都有一定的人員來負責；只要到了預定時間，屆時必要問其執行的成果，如果執行不力，就一定要追究出原因和負責任的人來。換言之，就是美式參謀業務，對於人、事、時、地、物各項辦事的要素，無不適才適所，配合至當。尤其是對於時間和空間兩個因素，更是特別注重，皆能密切配合，毫無貽誤。因此，他們辦起事來，無論事情的輕重大小，一定都有一個結果和找到?落。反觀我們過去辦事的情形，無論軍事、政治、和黨務，到了最後，多半是沒有?落，乃至虎頭蛇尾，毫無結果。這就是軍事科學與非科學的辦事之別了。這亦就難怪我們黨政軍工作的效率之低微，而且不能長進的原因了。
大家如果真能實習美式參謀業務，那對於我們黨政軍工作和擬訂計畫，以及處理一切業務的觀念和方法，不僅將得到很大的補助，而且對於黨政軍一切行政效率必能提高十倍。因此，無論黨政軍任何一方面的同志，都應該徹底研究和實習；尤其是對於他們處理業務時，那種職責分明，條理密微的科學辦事精神，更應多方取法，以補救我們向來粗枝大葉、得過且過的各種缺點。我在「科學辦事方法的示範」那篇訓詞中，曾經指示大家：「凡是一件事情，最重要的，就是到了最後終點，必要求得一個結果，必要求得一個?落。沒有結果，就是有始無終，那亦即無異於舍本逐末了。」大家在研習這門新功課的時候，務必將我這一段話的意義，和「美式參謀業務」的優點，參證比較，並且應用到實際行政工作中去；務期各級幹部人人負責，層層節制，使任何一件事情，都有確實的結果和?落。

〔第173頁〕

  其次，所新添的第二門課程，就是除了對匪情的研究以外，還增加了對於俄共政治、經濟和軍事方面的研究。這方面課程的增加，相信我們以後對於反共抗俄的工作上，必有重大的效果。須知俄寇和共匪，乃是我們本黨最後一個勁敵。我們對敵人的一切情形內容，必須絲毫不遺的來深入調查，時刻鑽研，而且務須透徹理解，克盡「知彼知己」的功夫，才能針對敵情，下正確的判斷，定有效的對策，方能百戰百勝，獲得最後成功。
因之，我們研究俄寇共匪的各種詭謀奸計，一定要鞭劈入裏，把他們惟一的根據和最後的憑藉找出來，再定各種對策，方能事半功倍。在我看來，共匪的一切理論、計畫、行動和方法，無論其組織、宣傳以及戰術、戰略，都是依據其所謂「唯物辯證法」而來決定的。若干年以來，許多同志一聽到辯證法，就以為這是共匪的東西，避之唯恐不及，這種思想和態度，我以為完全是錯誤的。三十年來，我對於黑格爾辯證法的研究，可以說始終不曾放手過，我認為俄共的歪曲理論和其充滿獸性的鬥爭行為，固是以其「唯物辯證法」為惟一根據；就是俄寇的戰略戰術思想，也無不以其「唯物辯證法」為淵源，而推演敷陳出來的。因此，我們對敵人軍事的戰術戰略思想其最高指導原則——「唯物辯證法」，如果不能深切研究，實在無法瞭解俄共的戰略和戰術，以及其一切理論與行動。倘使對敵人的戰略和戰術，都不能理解透闢，那如何可以戰勝敵人？這一點，是我們黨政軍三方面的同志必須一致認清和自覺的。同時，這「辯證法」的哲學思想，並不是共產黨專有的東西，更不是馬克斯和列寧那班人所發明的東西。大家知道：辯證法理論的完成，乃始於十八世紀末葉德國觀念主義派的哲學家黑格爾；而共產主義的始祖〔第174頁〕馬克斯，卻剽竊了黑格爾研究歷史發展的法則，盡量予以曲解與利用，來完成其所謂「唯物辯證法」的謬論。雖然一般人不盡承認黑格爾的辯證法是唯心論，但是根據我個人的研究，我認為黑格爾哲學確是屬於唯心派的；而且他的思想，特重於精神方面，與其說黑格爾是唯物論者，毋寧說其是唯心論者較為適當。按理俄共應該以黑格爾為其共產主義的對頭敵人，可是俄共卻倚之為思想的根源，他們對一切根本問題的解決，無不應用其「唯物辯證原則」。因之亦可見共產匪黨，自馬克斯以來，就是長於此類偷天換日的伎倆來蠱惑黨徒，要他們違反良知，作自欺欺人的勾當。我黨同志，更應從這些根本處所，去瞭解共產匪黨的一切作為，才能認識共匪的內容真相。
現在為糾正一般同志過去諱言辯證法的錯覺，並要大家從根本處所瞭解共匪，以期策定我們隨時隨地與共匪鬥爭的有效方法，加強我們戰勝共匪的堅定信心，本院所以自本期起，特別注重辯證法的學術，所以更要加強「理則學」這一門功課。並由黨中研究這門學科著有成績的張鐵君同志來主持，他是根據 總理遺教的指示來講述、來闡揚。我相信對於大家思想法則的啟導，必有很大的助力，而對於匪黨理論的批判，也將能收到預期的效果。至於分院方面，雖因受訓時間較短，難作周詳研討，但亦應酌設這門課程，對 總理「理則學」的微言大義，能有所了解。尤其對於辦事方法和領導工作的思維法則，能更有心得。務使我每一受訓同志都能知彼己，辨邪正，別真偽，洞明共匪的詭詐謀略，加強自己的思想武裝。
今天特將實踐精神和軍事科學辦事方法的重要性，以及研究辯證法和了解敵人思想方法兩點重要的〔第175頁〕意義，切告大家。希望本?力行不懈的精神，切己體察，虛心研習，以提高我們行政辦事的效率，統一我們反共思想的觀念，進而加強我們戰鬥的方法，提高我們奮鬥的勇氣，以消滅共匪，瓦解俄寇，爭取反攻復國神聖大業的早日勝利。


國父建黨革命六十年紀念詞

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十三年

版面原件：第176頁， 第177頁，第178頁，第179頁，第180頁，第181頁，第182頁

〔第176頁〕

－－中華民國四十三年十一月十二日在 國父誕辰紀念會講－－

〔要旨〕
 一、國父建黨的宗旨。
二、國父革命的目的。
三、國父建國的方針。
四、國父革命的精神。
五、中國國民黨的成敗與中華民國的興亡為不可分。
〔本文〕
 今天是 國父八十九歲誕辰。當 國父二十八歲那一年，在檀香山創立興中會，到今年正是六十年。我們今天在這反共抗俄基地的臺灣，來紀念 國父誕辰，同時舉行 國父建黨革命的紀念，一方面是萬分的感慨和慚愧，一方面又覺得無限的光榮和興奮。回憶 國父建黨的這一年正在甲午戰爭的那一年，清廷積弱的國勢，招致了列強瓜分中國的危機。中國雖幸而不亡，但從此以後，對於強權侵略一直不能作有力的抵抗，甚且喪失了民族自信心，如果不是 國父「集畢生之力以赴之，百折而不撓，求天下之仁人志士，同趨於一主義之下，共同致力」，於是有本黨的建黨革命運動，則中國現代歷史是怎樣的寫法，東方整個局勢是怎樣的演變，真是不能想像。自從 國父建黨以後，中國的國民革命，乃有領導的中心，中華民族亦就有獨立自強的覺醒，中國的國民革命，實在是亞洲民族運動的中堅，亦是世界反侵略陣營中的先鋒。我們慚愧：竟使 國父交給我們革命建國事業，受了今日這樣重大挫折。我們感慨〔第177頁〕：在興中會建黨之後六十年，又在海上基地，光復不久的臺灣，從事反共抗俄，重新革命。但是我們感覺在這六十年之中，由我們 國父建黨，領導革命，推翻了數千年專制政體，建立了五族共和的中華民國，而又廢除了百年來桎梏我們民族的不平等條約；我們承受了這樣無上光榮的歷史，復能身列 國父所手創的中國國民黨黨籍之中，效忠主義，戮力革命，實又不禁於自傲自信之餘，益為之淬礪興奮。我們撫今思昔，鑒往察來，對國家、對革命的前途，可以說更懷抱?無限的光明和無比的責任，來參加我們今日建黨革命的紀念。我們深信今後只要奉行 國父遺教的啟示，領悟革命的教訓，繼續先烈的遺志，精誠團結，勇往邁進，自必能克服一切險阻危難，達到最後成功目的。當此莊嚴偉大的紀念日，特為我全國同胞、全黨同志，申明 國父建黨與領導革命的意義，以期相互黽勉。
一、國父建黨的宗旨：我們大家知道，從興中會改同盟會一直到今日中國國民黨，革命的宗旨始終是一貫的。 國父於建黨之始，即昭示恢復中華，建立民國，平均地權，這就是我們博大精深三民主義的淵源。我們更要知道： 國父建黨，不僅提出了革命的主義，並且策定了建國的規範。民國前十五年國父手著「自傳」，早已指出了中國的文化傳統，與西方的制度方法，兩者融合於革命建國的洪爐，纔能承接我五千年悠久的歷史，奠定我中華民族復興的基礎。我們革命建黨是為了救亡，必須警悟一個民族，其軍事的失敗還可以復興，而其文化的淪亡，那就要萬劫不復了。我們革命是為了圖存，必須感覺到一個民族沒有文化的自覺，就喪失了生存的意志。我們在革命過程中，經過多次侵略的狂潮，終能恢復國土，在強權壓迫之下，仍能爭回自由，這就是我們民族文化的結晶——三民主義，領導革命最顯著〔第178頁〕的功效。我們從事革命，既不能自大自滿，亦不可自餒自棄，卻必須自信自強，自愛自重。假使我們的民族文化滅絕，中華歷史中斷，那就是西方的制度和方法全盤移植於中國，也不過是沒有靈魂的軀殼，我們國民的精神和生活，就如浪跡萍蹤，無所寄托；反而替俄共留下一大段真空，讓他來滲透、來蹂躪。我們今日回望大陸，再不能坐視「率獸食人，人將相食」的鐵幕暴力，長此猖獗。我們要拯救民族的危亡，要恢復同胞的自由，更要努力文化的復興。這是我們今日紀念 國父建黨革命所當領悟的第一點。
二、國父革命的目的：我們大家要知道，「三民主義是救國主義」。我們更要知道，三民主義是大同理想。 國父畢生革命的目的，是在建立獨立自由的中華民國，與東亞各國平等合作，共策世界的和平，並且開發其豐富資源，提供其廣大市場，以貢獻於世界人類的幸福。我們要體會 國父全部的遺教，是完全反對共產主義的，是極端排除暴力政治的。我們更應探討 國父所著「中國存亡問題」一書中的啟示，俄國虐待我中國人，尤較其他帝國主義者為慘酷；並引述其友人自西伯利亞歸者，親見華人被俄寇集體槍殺，欲生不得，欲死不能，揮淚述其慘狀的痛史。而又警告亞洲民族，如不能合作，共爭國際的平等，共保亞洲的自由，必將一一為強權政治縱橫捭闔的犧牲品。最近七年來，俄共乘我八年抗戰疲敝之餘復肆東侵，中國大陸的淪陷，韓國的分裂，越南的犧牲以及東南亞整個危局的形成，幾乎完全不出 國父所預料。我們須知 國父救國的方針是主動的，他的世界政策亦是積極的。二十九年前，他苦心孤詣的遺訓，到今日仍如耳提面命，對我們作最正確的指針。是以我們的革命奮鬥，愈是艱苦，對〔第179頁〕遺教的領悟愈益深切；因而對反共抗俄，復國建國，必信必成的信心，也愈益堅定。我們深信中國的存亡，和國民革命的成敗，對於亞洲的禍福和世界的安危，有其決定的影響。鐵幕封鎖的大陸，既是亞洲的侵略戰禍的起點；則獨立自由的中國，就是世界和平安全的基礎。今日亞洲既是俄共侵略者主要的目的，中國自必為世界問題解決的焦點。展開在我們面前的時代，是一個空前偉大的時代；陳列在我們面前的使命，是一個莊嚴無比的使命。我們要擔當、要前進、要完成 國父交給我們的國民革命偉大的任務，換句話說，就是要為國家獨立自由而奮鬥，也就是要為亞洲與世界和平安全而戰爭。這是我們今日紀念 國父建黨革命所當領悟的第二點。
三、國父建國的方針： 國父建國的方針，是「以民立國」。辛亥之役，創造了亞洲第一個民主國家。辛亥以後，二次革命，討袁之役，護法之師，始終為「主權在民」的政體而奮鬥。 國父明示我們：他所要建設的國家，是三民主義的國家；他所要完成的政治，是五權憲法的政治；就是完全要遵循?民有、民治、民享的民主自由方針，以建立五權憲法的政府，實現三民主義的國家。現在大陸淪入共產帝國的鐵幕，臺灣成為反攻復國的基地。就在這繼續對俄共鬥爭的時期，我們更要堅決的奉行三民主義。我們實施了直接選舉的地方自治，我們實施耕者有其田的政策，以及推行保障社會大眾福利的事業。我們要尊重民意、要愛護自由，但是我們也要辨邪正，明是非，制裁匪諜，防制滲透。大家須知，共匪的伎倆是假借「愛國」來實行賣國，利用「自由」來毀滅自由。三十年來，他的「階級鬥爭」直接發生的作用，遠不如他「民主」偽裝間接發生的效果，幾使我們民族的精神為之消失，我們國家的組織為之〔第180頁〕解體。我們建國工作既已遭受到這樣嚴重的挫折，更要領悟此次創鉅痛深的教訓。我們當此國家民族生死存亡的時期，必須面對現實，實事求是，為國家保持一線的命脈，為反攻爭取最後的勝利，我們只有遵循 國父革命建國的路線，踏?革命先烈前仆後繼的血跡！不僅要犧牲個人的幸福和自由，來爭取大陸同胞大眾的自由；並且要犧牲個人的權利和生命，來保衛我們國家整個的生命；重整國民革命的壁壘，發揚中華民族的正氣，從反共抗俄的戰爭中，重建我中華民國為民有、民治、民享的國家。這是我們今日紀念 國父建黨革命所當領悟的第三點。
四、國父革命的精神：我們民族的傳統精神，特重人禽之分，又嚴漢賊之辨。 國父指示我們立國的基礎，是忠孝仁愛信義和平；而我們國民革命的力量乃是以理智辨是非，以互助求團結，溯其本源，乃是人類合群的天性。惟俄共傀儡朱毛，以鬥爭製造獸性，以仇恨製造暴力，用暴力控制我四億五千萬愛好和平的國民，為俄帝推行其征服亞洲統一世界的野心計畫，要使整個人類社會，成為滅絕人性的禽獸世界。今日大陸上，每一個國民面對?俄寇共匪破家亡國的陰謀暴行，不僅一般忍受暴力的摧殘者，有雪恥復仇的決心，就是奸匪之中那些施行暴力為職業者，又何嘗沒有怛惻羞惡的心情？這就是我們反攻復國革命力量的伏流，更使我們深信「仁者無敵」是不可磨滅的真理。 國父說：「事有順乎天理，應乎人情，適乎世界之潮流，合乎人群之需要，而為先知先覺所決志行之，則斷無不成。」同胞們！我們中國國民革命，自 國父組黨以來，無論其在前清推翻滿清專制，在民國討伐袁賊叛國，以及東征消滅陳逆，北伐統一全國，剿赤肅清湘贛巢穴，對日反抗強權侵略等重要各戰役，為時雖久暫不一，作戰〔第181頁〕亦成敗靡常，但其最後勝利終必歸於我——國民革命的一方。此即順乎天理、應乎人情的「三民主義戰勝一切」的定律。所以我們每次革命運動，其不發動則已。如一經發動，則未有不達到其最後勝利的目的。這是六十年來，革命必成，歷歷不爽的保證。 國父說：「吾心信其可行，則移山填海之難，終有成功之日。」又說：「革命雖一時失敗，最後一定成功。」這就是我們 國父領導革命百折不回的志節，亦就是我們國民革命非獲得完全成功，決不終止的傳統精神。同胞們！漢賊不兩立，敵我不並存，我們這次反共抗俄的革命運動，乃是全國同胞切身利害，生死禍福的關頭，故更能普遍深入了每一同胞的心坎之中；而我們國民革命又是「一國之民皆負有革命的責任」，而且對俄寇共匪都有與汝偕亡的決心！所以我們不僅深信漢奸必滅，侵略必敗，而且更信反共必勝，抗俄必成！這是我們今日紀念 國父建黨革命所當領悟的第四點。
全國同胞，全黨同志們！中國國民黨革命奮鬥，歷六十年之久，屢躓屢起，愈挫愈強，歷盡無數的挫失，忍耐無比的誣蔑，然而至今猶與其內外無數強敵，長期摶鬥，再接再厲，歷久彌堅。此乃 國父革命建黨，號召全國仁人志士，集積無數軍民先烈的鮮血，培育三民主義深厚的潛力，而掀起了今日國民革命、反共抗俄雄偉壯闊的高潮。這一股高潮和這一種潛力，決不為任何強權暴力所動搖，亦決非任何陰謀詭計所能減損其毫末。而且更使我中華民族從睡夢中覺醒，從艱危中奮起，從被動的受人宰割奴役之下，轉成為爭取自由，還我河山，不可抗拒的磅?動力。同胞們！我們國民革命始終是世界民主陣營的先鋒，我們每一同胞，都是三民主義的鬥士。我們自信 國父手創的中國國民黨的革命成敗，乃是〔第182頁〕與中華民國的興亡不可分的；而我們中華民國國民革命的成敗，亦是亞洲民族以至世界人類的自由與奴役、光明與黑暗的最大關鍵。我們中國國民黨竭誠追隨我海內外仁人志士，愛國同胞，不問黨派，無分階級，共同一致，團結奮鬥，為反共抗俄爭取最後的勝利，使我們 國父建黨建國的未竟之志，終必達到其最後成功的目的。 國父常以「有志者事竟成」昭示我同胞，勗勉我同志。我們今天也就徵引這句遺教，互相黽勉，來完成我們反攻復國的神聖使命！


對光復大陸設計研究委員會成立大會致詞

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十三年

版面原件： 第183頁，第184頁

〔第183頁〕

——中華民國四十三年十一月二十五日——

〔要旨〕
 一、光復大陸設計研究工作的任務：
① 1.針對大陸共匪的倒行逆施，根據我們固有文化和三民主義，澈底重新研擬合理的方案；
②2.一方面要設計光復大陸，一方面要不忘鞏固臺灣。
二、對臺灣的經濟、社會、文化等問題，提供改進意見，成為建設臺灣重建大陸的藍本。

〔本文〕
主席、各位委員同仁：
今天是光復大陸設計研究委員會的成立大會，我們對於光復大陸的設計研究工作，今天就是一個開始的日子。本人今天來參加大會，因為本人也是委員的一份子，很願意與各位同仁共同一致的進行光復大陸的設計研究工作。
本會的成立，就是明白的告訴大陸上的同胞們，我們正在同心一德，研究如何打倒共匪的各種暴行，解除大陸人民的痛苦，並為他們復仇雪恨，爭取真正的自由。這就是我們進行光復大陸設計研究工作的目的。
本人今天有兩點意見，願意貢獻在各位同仁之前。第一、本會現在有七個小組，性質都很重要。我們在各方面都要研究，所以小組的構成份子必須健全。尤其是在光復大陸以後，在文化上，社會上，經〔第184頁〕濟上，教育上可能發生的各種問題，希望參加本會的各位同仁都能針對?大陸上共匪五年來的倒行逆施，根據我們中國的固有文化，和三民主義、五權憲法，以及全部 國父遺教，一致而徹底的重新研擬合理的方案。
現在共匪對於大陸上的文化與社會正在做?徹底的破壞工作，將來我們光復大陸以後，面對?國家民族文化傳統的存續問題，就是我們光復大陸設計研究委員會最大的工作和最重要的任務。因此我們要特別注重教育、文化、社會、經濟的重建，希望各位委員多多注意研究，庶不負我大陸同胞的殷切期望。
第二、我們要光復大陸，第一步先要鞏固臺灣。我們雖然渴望?光復大陸，但是我們也要顧到自己的根本。大家要知道，要恢復大陸必須特別注意鞏固臺灣，也祗有在鞏固臺灣的前提之下，光復大陸纔會容易。所以本人今天所貢獻的第二個意見，就是我們一方面要設計光復大陸，一方面要不忘鞏固臺灣。這是多年來我全國軍民所奉行的最高國策，今後依然是本會的工作重心。
各位同仁散居各地，來自臺南臺中及其他各縣市的也頗不乏人。希望隨時體察民情，注意調查臺灣的經濟、社會、文化各項問題，並尋出其缺點，切實提供改進意見，務使臺灣成為三民主義的模範省，確實擔負起反攻復國基地的任務；同時以建設臺灣的經驗作為重建大陸的藍本，本會的艱巨任務方能圓滿達成。本人願以以上兩點貢獻，來與大家共策進行鞏固臺灣光復大陸的工作，祝大會成功。


軍事科學教育的基本精神與意義及其應用方法

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十三年

版面原件： 第185頁，第186頁，第187頁，第188頁，第189頁，第190頁，第191頁，第192頁，第193頁，第194頁，第195頁

〔第185頁〕

——中華民國四十三年十一月二十九日
主持國防大學聯合作戰系第三期畢業典禮講——

〔要旨〕
 一、現代軍事學術——軍事科學教育的重要。
二、軍事科學教育的基本精神和意義：
甲、不應只注意其形式而應注重其精神。
１·美國軍事教育的優點。
２·我國採行美制後亟應改正的通病。
乙、發揚軍事科學教育的精神改造我們的社會習性。
三、軍事科學教育的應用方法。
〔本文〕
 今天國防大學聯合作戰系第三期學員畢業了。三年以來，先後接受本校高級軍事教育的學員，已超過了三百人。如果每個人都能將學校所授功課，以及計畫作為，完全正確地應用到實際工作和各種問題上去，那麼，不但國軍的力量，可以因此倍增，就是黨政各部門，也必會受到重大的影響，因而養成一種新的精神和新的習尚。
本期參加受訓的學員，包括旁聽的在內，共為一百七十人，全體學員在本校校長、教職員和顧問們共同策畫督導之下，努力研習，無論在教學或行政方面，顯然都有了進步。本人感慰之餘，還要趁此機〔第186頁〕會，將國防大學教育實施上的得失，加以提示；藉以加強員生共同的認識，求取將來更大的成就。同時因為軍事科學教育的基本精神及其應用的問題，不但關係今後全盤軍事教育的成敗，而且足以影響整個反攻復國大業的前途，所以要向大家撮要地加以闡述。現在依次向大家講解，希望各位同志體認省察，努力實踐，以期共赴事功。
第一、我要對國防大學教育實施上的得失，略加提示。
一、先說本期教育設施上已經獲得進步的各點：（略）
二、今後教育設施上應改進的各點：
（一）研究時間和帶職受訓問題：目前國防大學聯戰系共有一百三十八門功課，要在六個月內，一起研習完畢，在時間上，的確顯得匆忙；而且軍以上的戰術課程和參謀業務作業都嫌太少，應該特別增設。為了使大家今後對每門課程都能切實鑽研，透徹理解，從下期起，擬將受訓時間增加，至少要延長兩個月，乃至四個月才行。同時調訓的學員，大都皆負有重要職責的幹部，按理亦不應帶職受訓，以免一心兩用，精力分散。國防部應該從速指示，擬定實施辦法。
（二）研究方法的再改進問題：國防大學在教學和研究方法上，能夠日求改進，自屬值得嘉許，不過該校和一般訓練機構以及其他軍事學校一樣，依然犯著兩種通病：
甲、未能確實把握研究工作的重心：科學的研究方法，就是要集中精力，對所有問題，都要提出周詳的解決辦法，求得正確的結論。也就是我常說的：「對於每一問題，都要有一個正確的答案，對於每〔第187頁〕一件工作，都要有一個實在的著落。」在這一點上，大家的努力還是不夠，而且今後更要鼓勵學員解決問題，不僅僅以原案答解為滿足，必須在事前要使之充分準備，對問題才能研究深入，不可祗做形式上的例行發言。更要鼓勵其批評與辯論的精神。因為惟有在批評中，乃能求其進步；在辯論中，始足發現真理，且可判斷其思惟與腦力之強弱高下。因之對學員之考核，須特別注重其平日發言之是否正確合理與心得如何，以為評定其成績與才能之標準。現在你們對許多問題，仍不免有含糊籠統，不求甚解的作風。舉例來說：大家在兵棋演習中，往往設定一個軍或一個軍團在某地發動登陸攻擊，可是大家對於這個軍或軍團所必須的空軍掩護、海軍支援、輸送能力、後勤補給、通訊聯絡，以及後續部隊等一切有關的問題，常不能列舉後勤計算的詳細數字，提供確實的辦法，去支持所定的計畫，以保證勝利的來臨。這是因為大家依然因循舊習，未能應用科學的研究方法，確實把握問題的重心，和解決具體的答案之故。
乙、對困難問題不肯做徹底的研究和解決：一般學員，包括許多教職員在內，對於一個比較困難的問題，往往不肯銳心研討，求得徹底解決，甚至畏難卻顧，不願深入本題，往往半途而廢，以致一無結果。這是與軍事科學教育的方法，完全相違背的。須知研究一個困難問題，即令一時不易得到正確的答案，也應該把困難事實，依次列舉出來，不斷研討，分期解決。須知任何難題，如果能一次繼一次，一期接一期地研究下去，最後終必能得到正確的解答；祗要大家能精思熟慮，努力精進，那天下事物，絕沒有不能解決的難題，亦絕沒有不可究極的原理。這亦就是我國古訓：「是以大學始教，必使學者即凡〔第188頁〕天下之物，莫不因其已知之理而益窮之，以求至乎其極。至於用力之久，而一旦豁然貫通焉，則眾物之表裏精粗無不到，而吾心之全體大用無不明」的科學教育。所以任何學術或任何問題，祇怕吾人自己不要去解決，甚至怕去研究。古人所謂「非不能也，是不為也」，這正是我們研究困難問題時，必須時加警惕勉勵的。
上面這兩個通病，過去我曾經明白地指示過。最近有一位國防大學的顧問，在回國前向我辭行時，我問他對於國防大學的教育方法，有什麼改進的意見？在他的答語中就提到上述兩點。由此可見，大家在研究方法上，的確還有許多值得改進的地方。希望你們切己反省，力求改進，使本校教育日進有功才行。
第二、我要向大家闡明軍事科學教育的基本精神和意義及其應用的問題。
在剖明這個問題的內涵之先，我想對軍事科學教育這個名詞，先做一番概說，以端正大家的觀念。
國防大學以及各軍種學校，自採用美式教育制到現在，大致都有三年的歷史了。大家接受了這新軍事教育，而沒有能夠將它的精神，廣泛地運用到一般業務和實際問題上去，我覺得這是非常可惜，而應該從速督導改進的一件大事。現在我要舉出幾件具體工作，來說明這個道理，希望大家切己體察，躬行實踐，以發揚軍事科學教育的積極效用。
一、為軍中通訊、情報和保防三件要務的加強。幾年以來，關於這三件工作的原理和作用，大家固然學習了很多，我也已經指示得不少了。可惜一般軍事幹部，即令知道它的重要性，卻並沒有根據所學〔第189頁〕所知，去做深湛的研究和實踐。因此這三件與我們每個人生死攸關的工作，近年以來，竟看不出什麼顯著進步。究其原因，就是由於大家不肯對每一件事情或任何一個問題，鞭辟入裏，求得結果，找到著落的惡習存在。這種疏怠輕率的辦事習性，實在是與軍事科學的精神，完全背道而馳的。舉個實在的例子來說，大家因為知道無線電通訊，很容易為敵人所收截偷譯，因此在臺灣本島的機密通訊，禁止使用無線電報，這自然是合理的。可是外島與臺灣之間，因為沒有有線電可通，所以許多高級將領，就為了一時的方便，不惜冒敵人截譯偵悉的危險，將其自己的行蹤日期或請假等事，在出發以前，使用無線電向上報告，這是何等危險的舉動。如果敵人一旦偵知我們某地高級指揮官離開防地，或某日出發來台的消息，他們就可以預先設計在空中攔擊，甚至相機來進犯你防地。大家過去在這方面不知吃過敵人多少苦頭，至今依然毫不警覺徹悟，還要一犯再犯，真是令人痛心。須知任何軍事行動是否可用無線電報告，一定先要研究這電報的有效時間為多少；凡緊急的重要情報，如果非用無線電傳達不可的話，那其時間總以越短越好。因為在短時間內，如這電報萬一被敵人所截獲偷譯，祇要其時效既過，那他們即使獲得了這個情報，亦無法利用了。我以為一般用無線電傳遞的消息，其時效最多也不可超過六小時以上為定則。倘使這一件報告通報或命令的時效，在十二小時以後，那就一定要用其他方法來傳遞。譬如像前述主官請假一類事情，根本就沒有緊急的時間限制，儘管可用航信或專函等安全方法來處理。此等事情，本來不必需要我來親自提示，可是一見到大家那種對過去失敗最痛苦血的教訓，到今天還是這樣疏忽，不知悔悟，不肯用腦，真所謂「至死不悟」的惡習痼疾，怎能令人不驚心動魄，憂惶無地，又起革命前〔第190頁〕途究不知如何結果之感！但望大家聽我講解一番，便自覺一番長進；從今以後，切實把握軍事科學的精神，隨時運用軍事科學的方法，對於任何一件事情，再不要粗枝大葉，漫不經心，以免為敵所乘，再做無謂的犧牲才好。尤其是對於通訊、情報和保密這三件工作，因其直接關係全軍和每個人的生死成敗，更應精研熟審，務期徹底改正，力求上進，千萬至囑。
二、為對於人才的培養簡拔，必須建立良好的制度。人才對於事業的重要，其理至明，我已再四指示，無待細說。不過有一點我必須指示你們的，就是對於人才的發掘，大家一定要注意到基層幹部。你們千萬不要以為一般下級官長和戰士，不曾受過高等教育，就沒有出類拔萃的人才；事實上，祇要我們肯以客觀的態度，公平的方法，去勤慎考察，耐心發現，盡力培育，真不知可以提拔多少人才出來。同時你們還要知道，你們對上級，對黨國，固然負有擢拔人才的責任，就是為你們自己的事業著想，也一定要能選拔幹才，以為臂助。須知我們過去革命事業之所以成功之後再失敗，就是我們一般高級將領不能以求才若渴，愛才如命的精神，又不能以大公無私，虛懷若谷的胸懷去精誠考覈人才，培植人才，不能使人才輩出，事業發展，實為最大原因。今後各級主官負責方面，一定要本著科學的方法，妥定選拔人才的辦法，而國防部尤其是要從速建立其健全人事計算機構或制度，每一機關與學校和部隊，各主官應以選拔人才為第一任務，務使軍中人才輩出，蔚為國用，不致重蹈過去在大陸上人才脫節，或優劣倒置的覆轍。
三、軍官個人的生活、行動，必須合乎時代，尤其是要注重常識。這幾天我到本校來，隨時都在注〔第191頁〕意大家的言行、舉止和風度、習尚。據我所得的印象，乃是本期學員比前期又有進步。這證明國防大學的教育，不僅在學術上有了進步，而且在品行上亦發生了功效，這是看一個學校教育的成敗最重要的問題。大家切不可以為高級幹部，尤其在軍事最高學府裏的學生，對於細節微行，不關重要，不必太拘常格，不妨隨便一點。須知做一個現代軍人，其生活、行動和風度、舉止方面，必須處處留心，自重自愛，方能受人尊重。尤其是你們做高級幹部的，平日隨時要和外賓與顧問們接觸，自應格外講求，不失儀節體統，更要保持自尊心，不使他人輕視。須知我們軍人就是代表國家的人格，你們的一言一行，都是有關國家榮辱，其責任真是何等重大。因此，你們同學、同僚之間，必須隨時相互指正，彼此規勸，以期自立立人，自達達人。務使全軍一致，榮辱與共，不使有一個軍人失態犯分，免致國軍全體為之羞辱。希望大家發揮所學，各盡其能，期收實效於個人生活、言行之間。那麼你們對於軍事科學教育的精神，才算真正有了體認，而我們採行美國軍事教育制度的目的，也才能算是完全達成了。
「大家知道，今天的時代，是科學的時代；今天的戰爭，是科學的戰爭。一個國家要想生存於這樣一個「強凌弱、眾暴寡」的時代裏，實非有現代的軍事學術——就是軍事科學和精強武力的準備，決不能立足於今日的世界。因此，軍事教育乃隨?科學的進步，和戰爭的日見藝術化，而逐漸發展，日求精進。正由於時代潮流的激盪，所以軍事科學的進步，於是發展到了最高的境界。今天的軍事科學教育，不僅是戰爭藝術的基礎，實在更是民族存亡、國家成敗的關鍵。因此軍事科學教育，實為現代國家運用科學精神、培養有生力量的基本教育。

〔第192頁〕

  現代戰爭的性質，正如基柏特所說的：「已成為一切時間、一切空間、與一切武器（組織的）的科學。」因此任何一個國家，為了自己的生存，莫不盡其力之所能，去提倡和發展它的軍事科學教育。可是試一回顧我們過去的軍事教育，大抵理論多於實際，只有形式，而毫無內容，空洞浮泛，含糊籠統，對於各種問題，多沒有徹底解決的習性，這就是反科學和反組織的教育。以那樣的軍事教育，要想適存於這樣一個大時代裏，你看可能不可能呢？這也無怪乎我們要在抗日戰爭勝利之後，終於敵不住共匪的武裝叛亂，以致釀成大陸上空前的失敗。
由於這一創鉅痛深的教訓，使我們警覺到我們過去的軍事教育，的確有痛加改革的必要。這也就是我們取法美式教育的一個重要原因。近年以來，我在指示大家研究和實施三軍聯合作戰的戰術方式之餘，更進而倡導黨政軍聯合作戰的戰術思想，其目的就是要使我們國民革命的戰術思想，無論黨政軍對敵作戰鬥爭，都要契合軍事科學的原則和精神。我在「黨政軍聯合作戰思想之提示」訓詞中，指示大家：「聯合作戰的條目方式，雖不止一端，但其要領只是科學的精神和科學的方法，尤其是在革命期間，我們兵員與物質的數量，都不及敵人的時候，更要注重軍事科學。這也就是說，我們黨政軍對匪戰鬥，是要用軍事科學的方法來作戰，更是要用軍事科學的精神來聯合作戰！」大家只要由這一段話去玩索精思，就可以理解軍事科學教育的基本精神和它的重要意義了。
大家對於軍事科學教育有了一個概念之後，我要進而告訴大家：軍事科學教育的真諦，不僅在於注重方式的學習和記誦，而更應注重其精神的運用和發展。更明白一點說，就是每個人都要培養合乎科學〔第193頁〕的習性，隨時應用科學的方法，去運用一切，務使各種困難問題，都能得到合理的解決。根據我自己研究美國軍事教育制度及其建軍的精神，我認為他們是體用兼賅，心物並重，非常切合軍事科學的原則的。尤其是下面幾個優點的精神，特別值得我們師法。現在略舉出來，作為大家匡補缺失，力爭進步的借鏡。
（第一）美國軍事教育的各種設施，特別注重在研究準備工作，及其設計和發展的精神。
（第二）美國軍事教育，尤其是國防大學的高級軍事教育，特別注重在養成其高級指揮官和高級幕僚聯合作戰的協調合作精神。
（第三）美國軍事教育的一個重點，是要建立其統一指揮的觀念，養成貫徹命令的習性，而且是富有彈性的。
（第四）美國軍事教育的另一特點，是在層層節制和分層負責的責任制度下，養成每一分子自覺自動的負責精神。大家知道：美國是一個重民主和尚自由的國家，但其軍隊紀律的嚴肅和富於責任感，實為一般國家的軍人所不能及；推源其故，實應歸功於其軍事教育所培養的自動自覺的科學精神。
以上四個教育精神，都是我們從前教育所沒有的，而且甚至於與他相反的。所以我們過去的軍事教育，可以說是不科學和反科學的教育。
我們自從採取美式軍事教育制度以來，至今已有三年了。對於美軍的長處優點，我們究竟學到了多少，實非徹底檢討一下不可。在我看來，我以為大家目前犯了一個通病，就是各軍事學校的員生，類多〔第194頁〕只學得了美國一些格式和程序，而忽略了美軍的基本精神及其應用方法。換言之，就是把別人的教育制度和方法，看成是一種呆板的東西，以為只要學到了一些格式程序，記得一些教條方案，就算學會了美國軍事學術，那就犯上了舍本逐末和一知半解的老毛病。今後我們必須針對這一缺點，摒除讀死書的態度，將各種課程上學來的方法和精神，要靈活地運用到各種事物上去。務必要用自己的腦筋去深思熟慮，舉一反三，把所學得的原理原則和方式程序，隨時應用到每一個實際問題上去。那麼我們取法美國軍事教育制度，纔能發揮最大的功用，收到預期的效果。
還有一點，我們採納美國軍事教育制度，更大的一個目的，就是要吸收美國軍事教育的精神，來改變我國一般軍官的習氣。前面說過，我國以前軍事教育的流弊，在於空洞浮泛和破碎支離；而一般軍人的素性，也就是含糊籠統，不?實際。我研究其一切毛病的由來，實種因於我國農業社會的積習太深。農業社會的習性，簡單的說，就是重私情而輕法制，好散漫而厭集中，尤其是根本不慣組織，不重數字和缺乏時間的觀念。因此農業社會的習性，實為我國民族積弱的根本原因，如果我們要求社會進步，就非將這些民族反科學的舊習性完全改變不可。但是要改革這千百年來舊習性，決非一蹴可幾，故必須要找到一個?手的方法。我認為要改革社會習性，就要從改革軍事習性一點做起，所以必先使國軍能早日走上現代化和科學化的道路。若要如此，那就先要轉換我國軍人的習性，變化軍事幹部的氣質，務使軍人真正具備科學的精神和素養，纔能達到改革的目的。
我所謂「變化氣質」，就是說，消極地要湔除農業社會所遺留下來的惰性惡習，積極地更要養成工〔第195頁〕業社會的各種優點。因此我們採用美國軍事教育制度的目的，不僅在改造軍隊，加強戰力，而且還要擴大其影響，使及於黨務政治等各方面，進而為整個社會的改造和民族習性的轉移奠定基礎。大家都承認：中國今天要求自存和發展，必須趕緊根除農業社會的弊病，培養工業社會的精神，而工業社會第一個特性，就是注重科學的精神。所謂科學精神，簡單的說：就是重客觀、重對象、求真相、求合理、求進步、求發展。今天我們要改造軍隊，加強戰力，固然需要這種精神；而整個社會習性的改換，人民氣質的變化，更非提倡科學方法，發揚科學精神，則無法收效。因此我在前面特別強調：我們取法美國軍事教育制度，決不在注重其一般方式和程序的記誦，而必須注重其作戰法則的運用和科學精神的發揚。惟有這樣，纔能發揮軍事科學教育的最大功能，來變化軍人氣質，轉移社會習尚，使中華民族早日邁向工業社會的康莊大道。」


推行革命實踐運動的回顧並提示今後施政方針

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十三年

版面原件： 第196頁，第197頁，第198頁，第199頁，第200頁，第201頁，第202頁

〔第196頁〕

——中華民國四十三年十二月二十日主持革命實踐

研究院 總理紀念週講——

〔要旨〕
 一、對本年內工作的檢討和明年度所應從事的業務，應確定計畫，切實推行：
１·應依據實踐「革命實踐運動綱要」、「四大改造運動」與「新速實簡」四項工作要領檢討工作。
２·應以厲行戰時生活，提高蓬勃朝氣，加強工作效率，為明年推進業務的標的。
二、明年度所應切實推行的施政方針：
１·關於提高戰時行政效率。
２·關於加強民防設施。
３·關於機關保防組織。
４·關於財政經濟。
５·關於共匪毒化臺灣。
６·關於社會保防運動。
７·關於展開反共文藝戰鬥工作。
三、結論。
〔本文〕
 中華民國四十三年很快就要過去了。大家對於本年度以內的工作，自應各就範圍，加以檢討；而對於明年度所應從事的業務，尤須把握重點，確定計畫，積極推行，以達到日新又新的目的。
由於黨的基層工作是一切工作的基礎，所以要將今年十月初，我在本黨第三次組訓會議時的訓詞——「黨的基層的建立」，重新宣讀一遍。但是大家不要認為建立黨的基層，僅是黨部方面的事情。事〔第197頁〕實上，我在那篇講詞中所提示的許多工作原則和考核方法，以及對於過去幾年來，我所倡導的各項運動的檢討，不但黨部方面，應該徹底遵行；就是政治和軍事各部門，也應該拿我所提示的要點，作為你們檢討過去工作，策畫未來業務的基準。希望今天宣讀這篇訓詞以後，對於大家今後從事黨政軍各部門工作，都有很大的助益。
（朗讀「黨的基層的建立」）
讀完了這篇訓詞，我內心真有無限的感慨！我感覺到自己過去對各種問題，雖然努力倡導，而且不斷的指示，可是大家實際上所做到的，距離我所懷抱的希望和理想，真是太遠了。
譬如說：「革命實踐運動」的重要性，大家並不是不知道的；我在每年送給黨政軍各部門主管同志的日記裏，也特別將我所手訂的「革命實踐運動綱要」印在卷首，其用意就是要你們念茲在茲，隨時反省，力行不懈。可是自從這個綱要頒訂以來，大家卻正如我在「黨的基層的建立」訓詞中所指示的，你們並沒有依據綱要的內容，隨時切己體察，篤實踐履；雖然這個運動，已推行了五年，依然看不出一點成效來。大家要知道：這個運動綱要，不但是我個人心血的結晶，而且還是本黨革命六十年，犧牲了無數先烈和同胞的生命財產所得來的重大教訓，乃是我們重起革命，復興民族，爭取最後勝利的基本工作。可是大家卻往往把這樣重要的指示，等閒視之，甚至束之高閣，不去理會，如此下去，那我們還談什麼反攻復國？還講什麼革命實踐呢？當這歲序更新的時候，大家務必深深體會我的意旨，對於本綱要的內容，必須逐條反省檢討，實事求是，切實改正，然後我們纔能自救救民，建黨復國。

〔第198頁〕

  再如「社會」「經濟」「政治」「文化」四大改造運動，以及「新」「速」「實」「簡」四項工作要領，倡導以來，亦都有兩年以上的歷史了。推行的成效究竟如何？大家亦應該徹底檢討反省一下。大家必須瞭解這幾項運動的基本精神和目的，與「革命實踐運動綱要」的內容，完全是相互聯貫，息息相關的。如果說「革命實踐運動綱要」是今天反攻復國工作的指導原則，那麼四大改造運動和四項工作要領，就是實踐革命工作的具體方法，由此即可見其體用一致，表裏如一了。我因為深感過去對於大家從事革命的方法，指示得總覺不詳，而且太少，以致大家在實際行動上，往往發生偏差錯誤，甚至屢遭失敗；所以近年以來，特別注意革命工作方法的講求，也就是要把我們過去革命成敗的道理，以及我自己幾十年以來獻身黨國的實際經驗，完完全全貢獻給大家，使每個人都能切己反省，真知力行。我在「黨的基層的建立」訓詞中所提示的幾項工作，黨部方面應徹底執行，覓求確實的?落。中央黨部在下週開年終工作檢討會時，並應該根據我所訂定的標準，來檢討過去一年的工作業務，絕不可有絲毫含糊籠統、空洞浮泛的地方。尤其是我所提示的關於考核黨員的要領，黨部方面更應妥訂具體辦法，視為明年的一項中心工作。大家要知道，考核黨員是建立幹部制度的基礎，而幹部制度就是本黨今後革命成敗的關鍵。切望你們以後對於每一件工作，都必須把它的人、事、時、地、物各項要素，配合至當，按?原定計畫，不折不扣地去力行實踐，那麼我所提倡的各項運動，纔不致於「徒託空言，貽笑世人」了。
再有一點，也是剛纔宣讀的訓詞中所提示到的，就是目前我們雖當戰爭緊迫時期，可是沒有見到戰時氣氛，簡直對於戰爭，毫沒有一點警覺。就是在大家日常生活行動上看起來，更沒有一點戰時生活的〔第199頁〕精神。我常常說：「平時應如戰時」、「戰時應如平時」，今天處此戰機緊迫的關頭，大家還不能實踐節儉、樸素、迅速、確實的戰時生活，亦不能厲行「新速實簡」的工作要領，這是何等羞恥，何等危險的事情！關於這一點，我在總動員會報中已經歷有指示，其社會組雖亦擬定過戰時節約辦法，並經頒佈實行，須知這只是戰時生活的一個起點；但連這一個起點，大家都沒有實踐，那還講什麼反攻復國呢？我們黨政軍所有有關的負責同志，應該要下個決心，從速研擬切實有效的辦法，以期全面實施，藉以轉移社會習尚，加強總動員工作。尤其是當此中美協防條約簽訂以後，我觀測一般人心的反應，大都以為從此再不會受到共匪的武力威脅，因而鬆懈下來。倘使我們對於這樣陷溺的人心，不及時設法挽救，那麼，中美條約的簽訂，對我們不但無益，反而是害了大家了。說到這裏，使我聯想起民國三十年以前對日獨立作戰，四年有餘，當時生活雖十分困苦，但全國上下，仍能堅忍不拔，一致奮鬥；不料到三十一年之初，當聯合國組織同盟，我國成為四強之一以後，而我們精神反因之懈怠下來的慘痛教訓。推其原因，就是大家以為我們國家，已列為四強之一，而且有英美和我們併肩作戰，不知不覺中就產生了一種驕泰和倚賴的心理；而將以前四年半中，大家孤軍奮鬥，堅苦卓絕，愈挫愈強，百折不撓的犧牲精神，完全棄置不顧，而且自暴自棄，只知爭權奪利。至不惜為共匪利用，來破壞本黨紀律，喪失政府威信，真是回憶往事，不寒而慄！殊不知當時我們之所以能夠以積弱之國，一躍而躋於強國之林，正是由於我們民族有了驚人的表現，我們國家有了重大的貢獻，纔能得到國際的尊重，因而列為盟友。可是一般人只要等到自己國家加入了反軸心的同盟，不惟不知繼續發揚過去的堅毅精神，反而懈怠散漫下來；故不〔第200頁〕旋踵，別的國家也就轉而侮蔑我們，當作我們比一個三等國家都不如了。因之國際地位，一落千丈，終至演成大陸上空前的失敗，將八年辛苦抗戰，犧牲無數軍民所獲得的勝利果實，盡付東流。這是何等可痛可恥的活歷史，我們人人能不引為殷鑒的大教訓麼？！
現在中美互助條約，業已簽字，由於一般人心的反應，我很擔心大家會因安全感和倚賴心的作祟，再蹈過去覆轍；故不能不及時提醒大家，萬萬不能因這個條約的訂立，而有任何驕逸恣肆和苟安偷生的病態產生。反之，大家應該認識清楚：這個條約之所以能夠訂成，乃是因為我們能在舉世紅禍泛濫的逆流中，百折不回，挽狂瀾於既倒，卓然獨立，歷萬劫而不磨的革命傳統精神，有以致之。古人說：「德不孤，必有鄰」，這個條約訂立的根本原由，實在於此。大家今後應如何自重自愛，自奮自勉，厲行戰時生活，提高蓬勃朝氣，以擴大自力更生的成果，爭取未來更多更大的勝利；那這次中美訂約，纔能真正有益於我們反攻復國大業的前途了。
明年是我們反共抗俄戰爭成敗關鍵所繫的一年，大家應該努力的事情，的確是太多了。你們除了對於我在前面所提示的幾點，應該特別警省努力以外，我還要對大家明年所應推動的工作，扼要地指示幾個重點，作為你們今後工作的指針和信條。下面所列舉的七項中心工作，就是我們針對共匪叫囂犯臺而策定的工作計畫，雖然內容上並沒有什麼特別新穎的地方，但確實是我們鞏固復興基地，加強反攻準備所必須做到的基本條件。這七項中心工作就是：
一、關於提高戰時行政效率。各機關應簡化辦事手續，實行分層負責，嚴格考核成績，以憑取舍〔第201頁〕以提高工作人員素質，便利員工家庭生活，並安定其工作情緒，增進工作效率。
二、關於加強民防設施。臺灣省民防司令部應強化機構，統一事權，積極展開民防工作，如重要都市疏散之規畫，疏散要道及橋樑之整修，人口物資遷入都市之限制，及指定難民收容所、救傷站與加強消防設備等。
三、關於機關保防組織。甲、對於組織與工作，應徹底檢討調整，務臻嚴密。機關首長更應特別提高警覺，積極負責領導。對於保防人員應選拔忠貞優秀，並有對匪鬥爭經驗者擔任。乙、應即檢討保密辦法，訂立保密公約，全面推展。如發現機密洩露，應即徹查責任，及洩露程度，並呈報上級機關，作適當之補救及懲處。對於匪嫌份子，應加緊偵察，如查獲為匪事證，立即追究，必要時通知檢肅機關，予以保安處分，並重新發動自清自省號召，促使嫌疑份子自首。丙、對於圖書室有否反動書刊，更應嚴密檢查，並頒訂加強管制收音機使用辦法，尤應防止謠言，追究謠言。丁、徹底清查全般人事，及聯保切結，對所屬員工與大陸及海外通訊匯款等事，如於情況緊急時，亦應予以禁止。戊、加強各重要機關、廠、礦、倉庫等之警戒，與船舶之管制，並迅組各機關防護組織。
四、關於財政經濟。甲、厲行戰時預算，節約開支，集中財力於戰鬥生產，並嚴格限制追加預算。乙、擴大田賦徵收實物範圍，以應戰時軍公民食需要。丙、統籌戰費，控制發行，並加強管制金融，管理外匯，重訂嚴格取締黑市法令與嚴防金銀外幣走私出口。丁、加強戰時生產，加速推行「經建四年計畫」，並配合經援，加強其與生產有關之技術指導與合作。戊、管制戰時物資，擬定軍公需要與統籌供〔第202頁〕應計畫，並督導其實施，嚴格限制消費，並擴大定量配售制度。己、加強運輸力量，登記管制公私有水、陸、空交通工具，以應非常需要；並為預防電力破壞，及進口肥料與工業原料之中斷，應即預籌對策，以維戰時生產。
五、關於共匪毒化臺灣。制定煙毒案件治罪專法，加強煙毒犯之懲治，並簡化煙毒案件之審判程序，及加強行政措施，以期貫徹禁政。
六、關於社會保防運動，社會保防運動，應由各機關社團通力合作，並利用各種集會，報告講解保防工作，擴大宣傳，養成保防之風習，以防止謠言及暴動。對於重要山地之保防及查究非法份子之滲透、潛伏活動，尤為重要。
七、關於展開反共文藝戰鬥工作。由各縣市文藝機關策動當地文化團體，聯合組織各縣市文藝戰鬥工作委員會，負起戰鬥文藝工作的使命，並分別組織工作隊，利用報紙刊物，儘量刊載戰鬥性之文藝作品。各劇團、各歌詠隊，與廣播電臺、電影製片廠，亦應就各種英勇事蹟，寫成劇本、歌曲或故事，分別演出，演唱或製成影片放映。
前述七項，不過是我們明年所應努力的工作中之犖犖大者。至於如何達到理想的目標，還須要你們各就主管范圍，妥擬辦法，切實推行。希望大家以這七事作基準，先將這七項工作奠定基礎，然後再求擴充發展。只要大家能恪遵這個要領之指示，事事腳踏實地做起，那麼，明年度的反攻準備工作，不但比今年更有進步，更要充實、而且明年便一定可以成為我們反攻復國神聖大業轉捩的一年了。


四十三年度黨政軍業務的講評及四十四年度重要工作的提示

四十三年度黨政軍業務的講評

及四十四年度重要工作的提示

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十三年

版面原件： 第203頁，第204頁，第205頁，第206頁，第207頁，第208頁，第209頁，第210頁，第211頁，第212頁，第213頁，第214頁，第215頁，第216頁，第217頁

〔第203頁〕

——中華民國四十三年十二月二十七日
主持革命實踐研究院　總理紀念週講——

〔要旨〕
 一、提示一年來幾件重要具體事實的成就：
甲、韓國戰場反共義士爭回到自由祖國。
乙、在越被拘留的國軍將士，經過不斷的苦撐奮鬥和多方設法交涉，亦終於接回到自由祖國的懷抱。
丙、中美互助條約經多時協商終於簽訂成立。
二、明年度行政、黨務和軍事三大部門的重要工作項目：
甲、行政方面：
１·要積極推行都市平均地權和土地稅法。
２·要如限完成「四年經建計畫」的具體工作。
３·要特別加強戶警合一制度。
４·全力推行公營事業成本會計制度。
５·研究發展機構的設立及其人員的訓練。
６·交通事業與軍事後勤要打成一片。
〔第204頁〕
７·民防和空防的重要。
８·科學運動與電化教育要特別注重。
９·電氣化與工業化具體計畫之設計。
１０·土地開墾與造林計畫的準備與實施。
１１·關於社會行政方面的工作。
１２·明年最重要的交通建設工作。
乙、軍事方面：
１·後勤業務的基準數字。
２·加強聯合通信的組織和技術。
３·推行軍士制度。
４·軍官戰鬥團的組織應予加強。
５·師團管區組織及其工作的強化。
６·加強實施兵工建設計畫。
７·軍事訓練和軍事教育方面，特別應該注重的幾項工作。
丙、黨務方面：
１·幹部政策與人事制度的確立與實施。
２·要加強小組組長的訓練。
３·小組業務要明確規定。
４·黨員義務工作之重新檢討與嚴格考績。
５·精神動員與思想領導具體計畫的策定。
〔第205頁〕
６·海外宣傳及僑教的加強。
丁、與各部門有關連事情的指示：
１·改造政治風氣與推行革命實踐運動。
２·行政三聯制要切實推行。
３·人事考銓與職位分類制度的確立及其實施。
４·要養成法治習慣。
５·總務與庶務人員的訓練與考核。
三、結論。
〔本文〕
 今天是本年度最後一次紀念週。我們黨政軍各級負責人員，對於今年度開始時所預定的工作計畫，完成了幾成？其中尚未完成或根本未曾?手的工作，究有幾多？一定要仔細檢討。這一年中大家工作的成績，因為現在還沒有詳細統計數字作根據，所以對於優劣等第，一時尚難評斷。但是我在上星期，對於你們所預定的工作計畫和工作成果對照比較，以及我個人對你們各部門的觀察所得的約計，我認為還是以軍事上的進步為最大，應該給以百分之八十以上的評分；政治方面的工作，平均起來，也完成了原計畫百分之八十左右；黨務工作比往年亦確有進步，而且能注重基本業務和基層工作，不過比軍事、政治還是要差一籌，只能給以百分之七十的分數。為使大家在年終作工作檢討時，得一共同準繩起見，現在要將今年的元旦文告先行宣讀一遍。
（宣讀「中華民國四十三年元旦告全國軍民同胞書」全文）

〔第206頁〕

  今年元旦文告中，具體的指出要在年內完成兩件事情：第一件是召集國民大會，這已經如期完成了。第二件是召集反共救國會議，這一會議，至今尚未召開，並非政府不實行，而是由於國際與國內的環境，以及各方面的希望和要求，認為這個會議在今年召開，未免為時太早，所以暫時停頓下來。這一年中間，也有幾件重要而具體事實的成就，本來這些事大半都是操之於人的，但因我們有決心，能不折不回的努力，所以終於得到了成功，這是我們革命黨員最值得反省重視的。這些事情中第一件就是在韓國戰場反共的義士，由於他們忠貞不貳的精神，海內外同胞一致的聲援，以及國際正義的支持，在兩年多的苦鬥之後，卒能將他們爭回到自由祖國一方面來了；連到在越被拘留三年的國軍將士，經過他們不斷的苦撐奮鬥，和多方設法交涉，亦終能於去年接回到祖國來了。這兩部份忠貞袍澤的歸到自由祖國懷抱，不但可以增強我們反共的精神和實力，而且在國際上對於俄寇共匪更是一個莫大的打擊。這乃是以鐵的事實，正告全世界，中國人心是歸向於我們自由中國這一方的。這兩件事情，一方面倍增我們反攻復國的信念，一方面使我們反共抗俄的崇高目的，更為舉世所共認。
還有一件事情，就是為了加強中美兩國間的相互關係和共同的利益，遠自抗戰時期以來，總想由中美兩國訂立一個互助條約，而未能做到的，最近由於兩國反共立場已趨一致，彼此共同利害日益迫切，於是這中美互助條約，經多時協商，終因雙方意見全部得到協議，而在本月初簽訂成立了。以上這三件事情，嚴格的說，都可以說是操之在人，成敗不易預料的。可是只要我們抱定宗旨，努力不怠，則任何困難，終必克服，而任何理想，亦終能實現。上述三事完全達到目的，就是「自助人助」最有力的證明〔第207頁〕。大家要知道，不能由我們單方面來解決的問題，尚且可以解決；那我們自己只要努力所能完成的工作，應該更易完成了。然而有許多完全操之在我，只靠自己力量可以達成的任務，為什麼反而不能如期完成呢？這是因為我們的革命精神不夠，辦事意旨不能徹底，不肯負責的緣故。我黨政軍各級同志都應該深切反省纔行。須知凡是由我自己可以決定的工作，更應該能夠如期如計完成了；而且這幾年來，我對大家的工作，並無苛求之事，大家所負擔的雖都是艱鉅的工作，但並沒有什麼重大阻礙，只要大家能夠積極負責，貫徹到底，那沒有不可以做到的。古人說：「往事不諫，來者可追。」所以從明年起，各位同志一定要痛下決心，積極徹底，任勞任怨，以期增進工作的方法，補救過去的缺點。惟有這樣，纔能提高我們黨政軍的辦事效率，及早完成反攻的準備；亦惟有這樣，纔能增加我們政府的信譽，提高我們的國際地位，然後配合國際間對於我們有利的形勢發展，使我反攻復國大業，得收事半功倍之效。
明年度黨政軍各部門的工作計畫，自應由你們各級主管同志根據我平日的指示，尤其是上週在紀念週中所提示的七項工作，特別注重，從速擬訂具體計畫，付諸實施，使明年度的工作，更見充實，更見成效。今天我再將你們今年尚未完成或尚有缺點而明年必須補充做到，以及應該特別重視的幾項工作，扼要地予以提示，使大家於擬定工作計畫時，得到一個準則。
現在我要對行政、黨務和軍事三大部門的工作，加以大略指示。
第一、行政方面：
（一）都市平均地權和土地稅法的積極推行——今年雖已訂定都市平均地權的辦法，但還沒有實行，〔第208頁〕明年應該如期完成。
（二）「四年經建計畫」的具體工作——我們提出這計畫，已經兩年多了，但是能夠如計如期進行和完成的，還是甚少；我們應否切實檢討，重新碓立一個最低限度具體的工作標準，應該要行政部門切實注意詳報。當然我們在財政和人力方面，難免有許多困難，但是行政方面必須主動的和黨務部門或與立法部門切實洽商，通力合作，確定詳細計畫與進行步驟，克服所有困難，以期如限完成這個十分重要的自力更生計畫。
（三）戶警合一制度——這個制度，實行的效果究竟如何？我現在還沒有得到詳細的報告，亦尚未切實考核。不過我覺得你們民政和警政部門，目前在這方面所做的工作，還是不夠切實，應該全力求其推進，尤其警察執法的精神和技術知識太差。本年對於警察教育課程——關於一般社會常識的訓練，更應特別加強。
（四）公營事業成本會計制度——這件事應該由經濟部和審計部提出一詳細報告，尤其臺糖與臺電公司，更應注重督察查報。務希有關部門對於成本會計制度，必須排除一切困難，全力負責推行。
（五）研究發展機構的設立及其人員的訓練——這是我多年來所提示的要務之一，可是大家仍不注意，而且怕實行。我認為任何機關或組織中這一方面的工作，比其他任何工作都重要。不論黨政軍那一部門的工作，如果沒有設計研究和發展的機構或專員來負責主持，那無論你任何業務，總是支離破碎，不能收效的。所以我認為無論那一件事情，推行不力，或是不易改革，都是因為沒有照科學精神，詳細「〔第209頁〕設計」「研究」和「發展」「考核」的結果。須知這一部門的設立，並非要成立一個很大的機構和任用很多的人員，我們只要選派若干有專長的人員，來專心研究學習，並由主官授以權責，積極推動，必可收到相當的實效。如果第一步收到成效，然後漸次推廣擴大，當然就有更大貢獻和發展了。譬如行政院所聘用的顧問和參議中，就不乏專才。只要適切挑選若干學有專長和富於設計與研究素養的人，來擔當這份工作，甚至從頭訓練亦可，那我相信這一個機關有了這樣一個組織或主持人員之後，其所主管的各種業務，必能協調配合，不斷進步和發展。現在軍事部門，尤其是空軍方面，已經普遍成立了研究發展機構，而且已收相當功效，很可以供黨政及其他軍事部門成立此一組織的參考。
（六）交通事業與軍事後勤打成一片——交通部門主管的水上運輸或陸上的公路、鐵路運輸等，一定要與軍事方面的後勤機關，密切聯繫，使業務上彼此協調合作，打成一片。
（七）民防與空防的重要——民防總隊的成立，對於我們補充兵質量與數量的充實，關係很大。今年民防總隊預定受訓的人數，為十八萬人，其結果成績如何？應該有一詳細檢討與報告。明年應在量與質兩方面更求其進步，務使臻於理想。空防之重要性，更不待言，明年度尤應特別加強。
（八）科學運動與電化教育——本年度本定為是科學年，但工作並未合於理想，希望大家明年度特別注重這一運動，就是關於科學研究組織的建立，和電化教育的展開，大家要一致推動。此一經緯萬端，關係民族前途的文化改造運動，教育部固應盡其全力，來倡導和發展，而所有關係部門如行政院各機關之外，尤其是黨部、省政府各有關廳處等，都要協同一致，全面的長期的有計畫有步驟的來推行。明年〔第210頁〕度預算對於電化教育經費，應列為優先項目，使國家與社會早日邁上「科學化」與「組織化」的大道。
（九）電氣化與工業化具體計畫之設計——這兩件工作自我提倡以來，已歷有年所。明年度行政
院有關部會，尤其是經濟部和財政部等部門，應與黨部及省府有關廳處切實研擬具體計畫，積極推行。在這個計畫裏，對於每一件工作，應該都要將其預定完成的時間，支持計畫的經費，展開工作的負責人員，以及可能產生的效果等，詳細加以籌畫，最好都能用具體的數字，予以規定。有了這樣具體的計畫，我想立法部門，一定樂予支持，而其推行的成效，也是可以預卜的。因此我們明年度一定要訂定一個電氣化和工業化的具體計畫，由小而大，按步就班，腳踏實地的實施。這是完成「四年經建計畫」中最關重要的一環，有關部門應該全力以赴。
（十）土地開墾與造林計畫的準備與實施——這兩項工作，都不在「四年經建計畫」之內；但以其特別關係國利民福，故應特別注重，積極倡導。大家須知，今日臺灣省可耕之地，已利用至相當程度，我們必須進一步使山地瘠地與荒土，都能各盡其利。而且開荒造林，本屬生產事業，雖創辦之初，需要相當資本，但若干年後，其收益必倍蓗於成本。像這類生產事業，只要我們有計畫、有辦法、有決心、有毅力來興辦，我相信必能取得友邦在經費及技術上的幫助。
（十一）社會行政方面的工作——這方面應興應革的事情，真是多得難以枚舉。你們只要用心體察，勤求民隱，便隨處可以發現問題，找到我們應該完成而且可以完成的基本工作。在此，我要將公墓公廁兩件事特別提出來，囑咐你們如限完成。記得早在二十年前，我就對大陸有關社會建設的指示中，規定〔第211頁〕建立公墓公廁，可是到今天還沒有照?我的意思去開始推行。行政院在明年度工作開始後，一定要督促內政部和省府民政廳社會處與衛生處等，將這項工作定為明年最優先最重要的工作之一。我以為至少每鄉每鎮要劃一個公墓地區，每里每鄰要有一個以上的公廁。這件工作，如果其鄉鎮公所和區黨部能運用當地農會和水利會等各種力量，聯合興辦，不但可以節省經費，而且一定可以事半功倍。其他對於各地市容整頓工作，這工作自然頭緒甚多，本非一蹴可就；但是全省幾大都市，尤其是臺北市政上最基本的幾項工作，必須在明年內完成。這幾項工作，就是：（１）違章建築的嚴格取締，（２）難民區域的切實整理，（３）環境衛生的徹底改善，（４）社會秩序的嚴厲整飭，尤其是整飭交通秩序及取締偷盜等事項。
（十二）明年最重要的交通建設工作——關於明年度的建設工作計畫，當然要你們負責部門來訂，不過我有兩點意見，希望大家特別注意：第一、就是要恢復本島東海岸的鐵路和公路交通線，最低限度明年內東海岸要有一條暢通的公路，行政院和省政府應該以此定為優先工作之一，務希如期完成。經費方面如有困難，我以為可自美援項下撥款補助。只要我們有完備計畫，肯想辦法，我相信可以如期完成。第二、就是修建本省橫斷公路。遠在臺灣光復之初，我認為要建設臺灣為三民主義的模範省，必須完成這一重要工程，可是總因經費困難，迄未興建。我認為台省無論在經濟上文化上的建設發展，必須先要將這條公路的開闢，視為當務之急。同時我們如果有確切可行的計畫，那美援方面，亦應該可以得到若干補助。希望你們主管單位在勘測工程完竣之後，全力策畫，以求其早日成功。大家須知：交通建設為庶政之母，有了交通，則人的活動幅度擴大，而地的利用厚生，亦必倍增；至於在軍事上，文化上和政〔第212頁〕治上的功效，則更不必說了。
第二、軍事方面：
（一）後勤業務的基準數字——明年一定要製定後勤基準數字，確實做到「計畫後勤」。
（二）聯合通信的組織和技術——明年必須進一步加強，務期切合美軍聯合通訊的各種要求；除了通信工具自己不能製造的機器以外，其他工作精神與技術，必須要趕上美軍的通信功效。
（三）軍士制度——軍士制度為建立現代化軍隊基準制度，明年對於推進此一制度的預算，應該以此為第一優先。
（四）軍官戰鬥團組織應予加強——以儲備建軍及反攻開始後擴軍的幹部人才。
（五）師團管區組織及其工作的強化——各級管區組織，如果能夠健全，則人力動員和補充兵的征召，以及在鄉軍人的管訓，都將更易收效；而社會秩序與治安，亦必能更臻理想。明年度對於人力動員工作與徵兵業務，不僅是軍事有關部門的工作，而且各級政府，尤其是省縣政府更應特別注重，應以此列為中心工作之一，務須積極準備，全力以赴。
（六）加強實施兵工建設計畫——幾年以來，兵工建設對於軍隊本身生產和協助建設事業，是具
有相當成效的；明年度仍應擴大成果，有計畫的加強實施。
（七）軍事訓練和軍事教育方面特別應該注重的幾項工作：
１·特別注重夜間戰鬥與山地戰的訓練，及前線情報搜索與偽裝教育。
〔第213頁〕
２·特別注重構築工事，開築坑道技術與使用工具上的訓練；步兵，工兵固然有此必要，砲兵亦應對此特別注重，務須訂定各兵種具體實施課程，切實考成。
３·通信保密及情報三方面的教育與訓練，要嚴格實施，特別加強，並明定賞罰與獎懲的細則。
４·防毒面具攜帶之訓練，以及防備原子彈與毒瓦斯之一般常識，與消毒防毒之訓練，應列為重要課目。
５·衛兵服勤與軍隊禮節兩件事情，應予特別注意。現在一般部隊的衛兵，大都沒有嚴格執行衛兵勤務和衛兵守則中的規定；今後應特定考核辦法，倘再有不遵行規定的官兵，應即查明其番號姓名，並對其主管官長，加以嚴格處治。軍隊禮節問題，我已再四指示，明年之內，必
須要求全體官兵，不問其軍種與階級，必須遵照規定，嚴厲執行。
６·對於機械車輛與一切工具之修護與保養，更應加強督察，並規定獎懲細則。
第三、黨務方面：
（一）幹部政策與人事制度的確立與實施——兩年以來，中央黨部在這方面仍舊沒有明確具體和有效的辦法。這是因為黨的設計，考核工作，尚未臻於理想，一方面也是由於主管單位還沒有善盡職責。明年度對這件工作，必須有計畫，分階段的如期完成。
（二）小組組長訓練的加強——你們舉行年終檢討會議時，應該對於小組組長訓練的人數、標準和成效，通盤予以檢討，作為明年度改進工作的重要課題之一。

〔第214頁〕

  （三）小組業務的明確規定——大家一定要依照我屢次所指示的要點，切實檢討與改正，務期切合於我在「黨的基層的建立」一篇講詞中所提示的標準。
（四）黨員義務工作之重新檢討與嚴格考績——黨員對黨的義務，黨章中已有明白規定，但這規定是否合理？有否改正的必要？我以為這種規定最緊要的一點，就是簡單易行；你們要特別認真檢討，嚴格分析，和切實加強。
（五）精神動員與思想領導具體計畫的策定——這幾年以來，我一直在無形中提倡精神動員運動，不斷指示領導思想的途徑，但並未收到什麼實效。明年一定要訂定一個具體的推行計畫和工作方案。
（六）海外宣傳及僑教的加強——黨部明年在這一方面，必須盡最大效力，加強其工作；尤其對於各地黨報的扶持指導與對僑校師資的儲備訓練，更應切實進行。
我在對黨政軍三方面的工作意見，分別提示之後，還有幾件與各部門都有關連的事情，也要加以指示，希望黨政軍三方面的負責同志，共同商討，合力推行。
第一、改造政治風氣與推行革命實踐運動——大家應依據我以往所昭示的目標，徹底檢討，認真改進，以造成新的政治風氣，就是要「新速實簡」。在消極方面，要戒除奢侈浪費，提倡儉樸節約；在積極方面，更要養成負責與服務的精神。就是要做到對下服務，對上負責，特別要注重為部下服務，為民眾服務，為士兵服務，來矯正過去以下事上的惡習。
第二、行政三聯制的切實推行——過去因為各級主管總不能實踐推行與督導，所以其部屬自然也就〔第215頁〕敷衍了事。今後各級主管如能認真實施，則工作效率，必能日新月異，事半功倍。大家如要工作效率提高，就一定要切實實踐行政三聯制。今後設計工作時，對於每件工作，都應該規定一個完成的時限，並且指定專人負責；而且在推行行政三聯制時，你們特別要重視「考核」那一環，其重要性較之「計畫」與「執行」實有過之。你們不僅要注重考核方法，而且要注重執行考核的人員，負責考核工作的人員，一定要具備常識與專長，以及認真負責，實事求是，明敏公正，精益求精的辦事精神。
第三、人事考銓與職位分類制度的確立及其實施——人事考銓法規製訂已有相當基礎，職位分類工作，亦在積極籌備，有關行政單位應同心協力，助其成功。考試院方面，明年度應全力推進這兩件重要工作，限期完成。大家更應知道，不僅行政部門應注重用人問題，即黨部方面，亦應特別重視。軍中自推行軍人專業專長分類管理辦法以來，漸見功效，今後還要繼續努力，日求精進。黨部在這方面的努力目標，我在前面已有指示了。
第四、要養成法治習慣——所謂法治，不僅要守法重法，更要嚴格執法行法，務使令出必行。我以為今日我們不能進入法治軌道，其大半原因，還是在執法者不肯認真負責，執行其職權；所以一般人民與部下，更要輕視法令，以致養成玩法的惡習。今後黨政軍各級主官尤其司法與警察人員，更應負責執法。
第五、總務及庶務人員的訓練與考核——現在各機關工作效率低落與物力的浪費，以及機關內污穢零亂，真是積重難返。其最大原因，就是各級主官人員，都不知愛護公物，任其無謂的浪費，這就是管〔第216頁〕理與組織不得其道。須知總務與庶務辦理之好壞，直接關係整個工作計畫與業務之成敗；大家絕不可視總務為業務之附屬品，相反的，應視之為推進業務的基礎。故總務與庶務人員的訓練與考核，實為加強機關管理與提高行政效率的前提。尤其是對於公物之保護與修護，更不加註意，所以好的東西，不到應用的限期，就會弄壞，壞了東西，就要作廢；這不知道要使國家每年損失了多少冤枉錢！以後對於總務庶務人員之訓練，更要特別注重於此。就是我幾十年來，不斷提倡的一句口號「廢物利用」，今後各級主官尤要重視與實踐。所以明年度黨政軍各主管機關，對於總務與庶務人員的訓練與考核，以及公物保養與修護之提倡，一定要切實進行，特別重視。
當然今天所提示的，不過是一個概要，但是具體設計，還是要各位主管同志審慎其輕重緩急，來決定優先與次要的程序，分別進行。不過明年在我們爭取反共抗俄戰爭勝利的過程中，是充分具有決定性的一年，換言之，就是我們距離反攻的日期是越來越近了。默察國內外局勢的演變，使我益信平日所說：「不怕反攻不能勝利，但怕勝利之後，由於自身條件不夠，再遭失敗。」我以為今日我們最大的病根，就是缺乏組織和科學的精神。所謂組織和科學的精神，簡單的說：就是重客觀，重現實，求真理，求效果，注意分工合作與協調聯繫。現代歐美國家的機關及企業組織，特別講求科學管理，提倡辦事效率，一切要達到節約經濟，實用有效的標準，就是對於組織原理與科學管理的普遍應用；他們對於每個人與每件事要力求其配合，對於組織與機構間的業務，要力求其聯繫，即所謂「使每一適當的人，在適當的時期，居於適當的位置，從事適當的工作」；故能人人稱職，事事得人，而各機關之間，亦絕少重複〔第217頁〕牴觸、虛擲浪費之處。可是我們卻由於農業社會的積習太深，凡事多半含糊籠統，粗枝大葉。今後黨政軍各部門必須體驗我的意思，面對現實病根，痛下針砭，實踐我的指示。我所提倡的科學運動，並不是說一定要有多少科學發明或舉辦多少科學事業；而是要大家普遍重視科學和組織精神，對一切問題的解決和工作的推進，力求其「組織化」「科學化」和「制度化」。只要一切能合於「科學化」和「制度化」的準則，那我們就能建立一個現代有效的政府，成為一個現代進步的國家。希望黨政軍各級同志，朝此目標，一致努力，以充實反攻準備，早日完成復國建國的神聖使命。

【上一篇】【回上層目錄】


中華民國四十三年

    對黨政軍聯合作戰研究之提示及聯合作戰演習講評

    對第一屆國民大會第二次會議開幕致詞
    對第一屆國民大會第二次會議閉幕致詞
    對日內瓦會議的觀測
    宣誓就第二任總統致詞
    新時代的將領必須具備新的精神和新的習性
    陸軍軍官學校黃埔建校三十週年紀念詞
    陸軍軍官學校三十週年校慶紀念講詞
    革命教育的基礎（一名「革命哲學入門」）
    當前國際形勢和中國革命的環境
    黨的基層的建立
    軍隊政治工作人員基本的素養
    今後軍校教育的方針
    發揚實踐精神和研究敵人思想方法
    國父建黨革命六十年紀念詞
    對光復大陸設計研究委員會成立大會致詞
    軍事科學教育的基本精神與意義及其應用方法
    推行革命實踐運動的回顧並提示今後施政方針
    四十三年度黨政軍業務的講評及四十四年度重要工作的提示

【回上層目錄】


解決共產主義思想與方法的根本問題

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十四年

版面原件： 第218頁，第219頁，第220頁，第221頁，第222頁，第223頁，第224頁，第225頁，第226頁，第227頁，第228頁，第229頁，第230頁，第231頁，第232頁，第233頁，第234頁，第235頁，第236頁，第237頁，第238頁，第239頁，第240頁，第241頁，第242頁，第243頁，第244頁，第245頁，第246頁，第247頁，第248頁，第249頁，第250頁，第251頁，第252頁，第253頁，第254頁，第255頁，第256頁

〔第218頁〕

——中華民國四十四年一月十日在國防大學講——

〔要旨〕
 第一、前言
第二、「唯物辯證法」的原理和來源及其基本法則的應用：
甲、「唯物辯證法」是對於黑格爾辯證法的一種曲解。
（一）黑格爾的時代背景及其中心思想。
（二）黑格爾辯證法應用「正反合」法則的原意。
乙、中國先哲的辯證思想。
丙、共匪將辯證法原理，普遍應用於鬥爭策略和戰術思想。
（一）共匪一切陰謀策略以應用矛盾律為中心。
（二）長期反共戰爭所得來的重大教訓。
第三、「唯物辯證法」的根本弱點及其應用的荒謬：
甲、「唯物辯證法」的根本弱點。
（一）「唯物辯證法」為雙腳朝天的倒立系統。
（二）反精神、反生命、反天理、反人性為「唯物辯證法」的根本弱點。
乙、「唯物辯證法」對基本法則應用的荒謬。
（一）共匪應用的矛盾律。
（二）共匪應用的否定律。
〔第219頁〕
（三）共匪應用的質變律。
第四、中國傳統哲學思想為消滅「唯物辯證法」的基本武器：
甲、「天人合一」的哲學思想與無神論唯物思想最後決鬥的結果。
乙、「天人合一」的哲理，為「心物一體」論的根源。
丙、三民主義與共產主義鬥爭的最後成敗之道。
第五、結論。
〔本文〕

第一、前 言

我們今天如果要光復大陸，復興民族，爭取反共抗俄徹底勝利，那必須先洞燭敵人——共匪與俄寇的思想體系及其思惟法則——「唯物辯證法」，並研究我們民族傳統精神和我國固有哲學思想，以加強自身的思想武裝，來擊破敵人的陰謀詭計。
大家首先要知道：敵人共匪之一切思想的規律和法則，全是根據「唯物辯證法」推演出來的。共產匪黨對內對外的鬥爭，政治運用和社會運動等各方面的鬥爭法則，固然是根據「唯物辯證法」的推演，就是他們的戰略思想和戰術原則，也是從「唯物辯證法」出發的。因此我們要研究敵情和對匪戰法，只有從了解他們的唯物辯證法則及其原理入手，才能把握其重心，窺破其訣竅，從而確定我們的對策，來瓦解敵人，消滅敵人。
關於「唯物辯證法」的理論和中國傳統哲學思想的體系，今天因為時間的關係，不及詳述。現在只〔第220頁〕想從下列各點，為大家作一簡要的剖析：（一）「唯物辯證法」的原理和來源，及其基本法則的應用。（二）「唯物辯證法」的根本弱點，及其應用的荒謬。（三）中國的傳統哲學思想為消滅「唯物辯證法」的基本武器。

第二、「唯物辯證法」的原理和來源及其基本法則的應用

「唯物辯證法」是馬克斯（１８１８—１８８３）全部理論的基礎。他的思想深受十八世紀末葉德國觀念主義派哲學家黑格爾（１７７０—１８３１）哲學的影響。黑氏生長的時代，正當該派祖師康德１７２４—１８０４）的哲學風行一時，因此黑格爾哲學，實受康德思想的重大影響，並想補救其缺陷。歐洲當十八世紀下半期世界思潮空前激盪的時候，人類的一切經驗，都從各方面匯集起來，共同反對其過去各種信仰，擴充了他們的世界觀；於是傳統的思想和行為，都發生了動搖，因此造成了一個「理智」和「藝術」特別發達的時代。像康德、斐希德（１７６２—１８１４）、謝林（１７７５—１８５４）和黑格爾這一班日耳曼哲學家，他們所要探討的問題，歸納起來，不外：（一）統一知識的原理，解決二元論的矛盾。（二）對「物自體」所生的矛盾，尋求解決之道。（三）如何證明「神」、「自由」和「不滅」等理念。（四）探討自然科學、道德學和藝術等所共同依據的原理。
黑格爾思想，雖然沒有超脫這個範疇，但是他在這一派中，可以說是異軍突起。他是用一種同情的和綜合的思想，去解釋這個理智的、道德的、美術的和宗教的豐富世界，他認為「我」與「自然」的共〔第221頁〕同泉源，不超越於「實在」之外，而潛藏於「實在」之中。「精神」和「自然」，並不是「絕對」（黑氏視之為包羅萬象的完整體）的兩個表面，而是「絕對」所不斷表現的方式。因此「絕對」，並不是「自然」和「精神」所自出的原理，它的本身就是繼續演進的「自然」和「精神」。也就是說：「運動」和「生命」不超越於萬物之外，而潛存於萬有之中。一言以蔽之，就是黑格爾認為「絕對」即是「運動」（自然），亦即是「進化」（生命）。黑格爾於一八○七年所發表的第一部大著「精神現象學」，就是從這個「絕對」理念出發，剖析各種可能到達「實在」的思想型態。他敘述了每一思想型態的觀點及其不當的地方，因而要求一個更完滿的觀點。黑氏名之曰「理性」，曰「自覺的理性」。事實上「絕對」和「理性」，不過為一物而異稱；「絕對」的整個範疇，不但是思惟的各種方式，而且是萬物存在的各種方式。這裏我還要對於「絕對」的意義，補充說明一下。我國學者，對於這個名詞，總是抽象籠統，含混其詞，而不肯很明顯的具體的指出來，我以為這不是學者研究學術的態度。所以我對於這「絕對」的意義，一定要將我的觀點說明：我以為黑氏所說「絕對」，乃是「獨一無二」之意，亦是至高無上之意，而不僅是指包羅萬象的完整體而已。在西方來說，這獨一無二的「絕對」，就是指創造宇宙萬物之主——上帝（神）。若依照我們中國哲理來說，那就是指「太極」——上天（神）。這是我研究黑格爾哲學所認為很重要的一點，所以特別提出來，可供大家研究的幫助。
黑格爾當時將他哲學的中心思想加以發展，或散為論文，如正義哲學、歷史哲學、美術哲學、宗教哲學和法律哲學等。或集為專著，如「哲學類典」、「邏輯學」等。尤其是「邏輯學」，更發表了他整〔第222頁〕個的玄學理論，總結了他的思想方法和哲學體系，故一般人認為黑氏的全部哲學思想，實可以稱之為「邏輯的觀念論」。
黑氏的邏輯學，無疑的是一種辯證邏輯，即眾所周知的「黑格爾辯證法」。黑氏因為有一個「絕對」理念，作他思想的基礎，他的辯證法，就是為了要證明這個「絕對」的存在意義和價值。他並且稱頌國家的存在，是神的一種旨意，所以他是一個有神論的哲學家。然而「存在」不過是一個最普通的概念，其獨自內容是空虛的。因此純粹的「存在」，其內涵應為本身和反對兩方面，正因「存在」為對立物之統一，故必然發展，而其發展亦即為其本身與反對物之矛盾和分裂。至其矛盾之解決，即為兩者的和解與綜合，這就是從「存在」發展為「實在」或「活動力」的過程。至此黑氏辯證法「正反合」的原則，乃告成立。依此類推，則合為「正」，「正」又有「反」，兩者相對，又復有「合」。這種「正」「反」相對而生「合」的活動，黑格爾稱之為「揚棄」（Ａｕｆｈｅｂｕｎｇ）。宇宙萬物，因不斷的「揚棄」，達於無窮。所以黑氏認為宇宙是思惟的反映，思想的發展，最後必達到絕對理念，世界的演進，最後必達到理性的世界。
總之，二元論的一切矛盾，在黑格爾看來，無不可以用辯證方法為之解決。黑氏認為辯證過程中的「活動力」（或「實在」），能使一切矛盾概念，變為邏輯的統一。就是說，最後的矛盾，將由「絕對理念」為之調和解決。這個絕對理念，乃一最高的範疇，也就是「存在」發展的最高和最後階段。這便是黑格爾要用「正反合」的辯證法則，去解決其同時哲人所共同追求的各大問題的本意。

〔第223頁〕

  由以上的分析，可知黑格爾乃是為了說明歷史的發展，才用「正反合」的辯證原理，作為解釋歷史的工具。但馬克斯卻竊取了黑格爾辯證邏輯的方法，去解釋他所認為一個病態社會，進而曲解人類經濟、政治社會、歷史等一切規律。他對於辯證法三律的運用，就是矛盾律（對立統一律），是指凡事物原狀為「正」，事物因有內在矛盾，而分為兩個對立體為「反」；對立體有一被克服，後而產生統一，就變成「合」。否定律中的肯定是「正」，否定就是「反」，而再否定，即所謂「否定之否定」，就變成了「合」。又如質變律的舊質為「正」，量變就是「反」，而新質就變成了「合」。可知馬克斯「唯物辯證法」，乃是由黑格爾辯證法「正反合」的原理所脫胎的產物，但是其內容與精神，幾乎完全是相反的。這就是共匪要利用 國父三民主義，曲解為所謂「新人民民主專政」，乃採用他這個祖傳移花接木、偽裝欺世的卑劣手法之由來。他們是只要能達其目的，無論顛倒是非，混淆黑白，都可不擇手段，無所不用其極。所以他唯物思想的共產主義，亦可隨時反轉來，師法其極端敵對的唯心論者的原理，來作他理論的根據，以掩護其狡詐萬惡的邪說暴行。因之我們要想真正認識敵人，必要根究他的思惟法則——「唯物辯證法」的由來，尤其是要戳穿他「唯物辯證法」的偽裝詭計，又不能不了解黑氏辯證法的原理及其思想了。
說到辯證法的原理，並不是什麼新奇的東西。這些學術，我們中國先哲遠在三千年以前，如易經所謂「一陰一陽之謂道」，就是陽為「正」，陰為「反」，太極為「合」的意思。而且其哲理，遠較現在辯證法「正反合」之說，為高明而深邃得多。其他如老子所謂「有無相生，難易相成」，以及書經的「〔第224頁〕危微精一中」，以至於名家學說，即無不是現代辯證邏輯學的原理所自出。我們 國父乃稱之為理則學。可惜我們對於這些「究天人之際」的理則學，不但不知發揚光大，反而視之為陳舊無用的東西；結果乃就數典忘祖，舍本逐末，無怪乎共產匪徒要認馬克斯「唯物辯證法」為其鼻祖的衣缽了。所可怪的，乃是一般反共學者，竟對於敵人用以與之鬥爭的唯一法則——「唯物辯證法」，總是聞之色變，根本不敢去覷視他，更不願去窮究他，這是不敢面對共匪兇險，而存?一種苟免逃避的畏共心理。此外還有兩種學者對於「唯物辯證法」所取的態度：其一、因為憤恨「唯物辯證法」禍國殃民的萬惡思想，因之認為凡是辯證法，都是罪惡之源，所以不管馬克斯的「唯物辯證法」或黑格爾的觀念辯證法，乃至於其邏輯辯證等名詞，凡是稱辯證法的，都認為是過去了的無理的東西。他亦不問黑、馬二氏的學理內容或規律法則究竟有否區別？只是一味的認為是不值研究的東西，一概鄙棄不理。此外，就是認為辯證法是一服萬靈金丹的心理，所以他對於「唯物辯證法」，就不問其理論、信條或法則、方式、內涵如何，都以為這是它「革命行動」的金科玉律，因之他對於「唯物辯證法」就盲目崇拜不已。不過他還是說共產主義是不好的東西，應該反對，而「唯物辯證法」是可以採取的，這亦可以說是一種「眩共」病。就是因為他的心理觀念，已為共匪宣傳所眩惑而迷惘無主了。
正因為從前我們反共陣線裡面，對於辯證法有這樣三種不同的心理，特別是第三種心理，已無異為共產匪徒張目渲染；名為反共，而無形中不啻已成為馬克斯主義的信奉者了。於是全國的學校、社會以及軍隊、機關，任令共產思想毒素，到處滲透，橫行無忌。就是這樣，共匪乃得實現其辯證法中所謂「〔第225頁〕對立」、「突變」與「否定」的三大定律了，你看可悲不可悲？！至其前二者，不管他是存?畏懼心理的畏共病，或憤恨心理的恨共病者，這些都是消極的，不肯面對事實去研究，更不想設法來徹底消滅共產思想及其方法。但是這三者對於其民族固有的文化和傳統的精神，都是喪失了自信心，以為我們自己文化學術的思想和方法，皆無法抵抗共產主義的侵略，幾乎等於束手待斃而已。所以我屢次對幹部警惕說：我們要面對現實，不要對辯證法畏懼逃避，亦不必對辯證法痛恨棄絕，更不可對辯證法盲目的信奉；而應該要研究他的內容，明瞭他的原理，探究他的是非善惡與優劣所在，來決定我們應取的態度和對策。我又說：我們的幹部不肯研究辯證法的詭秘，以及我們缺乏革命哲學的修養，實為我國三十年來反共戰爭屢遭挫折的根本原因。不過我們如要應用辯證法則的時候，應該要切戒的一點，就是我們決不能如共產匪徒那樣認「唯物辯證法」為其解決宇宙與人生哲學的一切原理，而且更要知道馬克斯「唯物辯證法」，和黑格爾觀念辯證法的內容是大有區別的。這一點務須特別注意才行，否則你就會自陷於共產匪徒「矛盾」的歧途，而自己來「否定」自己，與自己使自己「質變」了。
共產匪徒究竟是怎樣將黑格爾辯證法的原理，應用到他的鬥爭策略和戰術思想上去的呢？我們不妨拿他們對「唯物辯證法」的中心定律——矛盾律的應用，先來加以分析。
共產匪徒們認為世界上的萬事萬物，都是有其內在對立的矛盾的。因此宇宙間的任何體系，無不是根據對立統一的發展過程而形成的。所以它們在空間上，是要相互滲透，在時間上是要全程貫徹。這亦就是共匪所謂「一點兩面」和「口袋後退」、「退一步進二步」等戰術之由來。不但如此，而且共匪基〔第226頁〕於這個觀點，它不論是教育他的幹部或援引一切思想理論，它都要隨時抓住敵人體系內同一性中的差異性，並基於這一差異性，使之轉變為相反性，再由相反性逐漸變為矛盾性，以加強和擴大敵體的矛盾，終使敵人體系歸於瓦解。
共匪還有運用「矛盾律」，以對付其敵體的另一重要策略，就如張鐵君同志所說的：他在與敵體鬥爭的過程中，如自體居於絕對劣勢時，就要暫時和敵體妥協。而其與敵體一時妥協的最重要作用，在於轉變敵體注意力，化其內在矛盾為外在矛盾，以增強其自體的力量。匪黨過去於民國二十六年向我政府投降時，宣言取消其紅軍，取消其蘇維埃，服從我政府之指揮，並願為三民主義而奮鬥，實則就只是它要轉移本黨對它的目標。但當它內在條件極有利於它本身的發展時，它就可以將外在矛盾的目標，轉變為對付內在的主敵。這就是效法列寧先與克倫斯基的社會革命黨合作，而後再企圖將其消滅的故智。俄帝是不但對其國內的同盟友黨如此，而其對於同盟友邦，如對我們中國而言，更無不如此。譬如說當我們對日抗戰以後，他即要求與我國同盟，訂立中俄友好盟約；及其傀儡——中共匪幫爪牙養成以後，他即明目張膽，背棄盟約，承認共匪，期達其整個併吞中國的目的。但倘使其對內在主要的敵人無法消滅時，則更可以與外敵妥協，甚至投降，亦所不惜。列寧於一九一八年三月對德投降，簽訂其「布勒斯特」條約，即其一例。總之，他們無論對內對外，對付任何敵人惟一的法則，就是要使他的敵人轉變目標於另一矛盾上去，而避免與他自身正面衝突。這亦就是一九三九年史達林與德國希特勒妥協合作，訂立瓜分波蘭條約，讓希特勒向西歐發展，進攻英法；以及在一九四一年復與日本訂立日俄的中立條約，史〔第227頁〕達林且與日本外相松岡洋右在莫斯科車站擁吻而別，那用心亦就是要使日本積極南進，專與中美兩國為敵的矛盾法則之應用。
講到這裡，我要再舉個實際的教訓來加以佐證，以加深大家的警覺。譬如毛匪時常誇耀匪黨戰勝「敵人」，是靠?他三大法寶，就是所謂：「統一戰線、武裝鬥爭、和黨的建設」。我們試一回顧本黨三十年來的反共歷史，就可以懍然於共匪完全是將其「矛盾律」的法則，循環運用，以擊敗本黨的。他們先搞「統戰」，以利用分化拉攏的手段，作相互滲透，以分化本黨和孤立本黨。後來又有所謂「武裝鬥爭」，那就是利用國軍各種弱點，拚命製造我們內部的矛盾，轉移國軍的注意力，以便擴大他的武裝叛亂，來達到其「全程貫徹」的目的。至於他所謂的「黨的建設」，就是每一次他們在行將被本黨消滅的時候，乃教育其幹部和煽動盲從的群眾，要求與本黨妥協，但他決不放棄其消滅本黨的基本原則。在共匪看來，這是他們對於唯物辯證法則，在策略上運用的最大成功。
關於匪黨對於「矛盾律」在策略上的運用，已略如前述。但大家還得知道：共匪的思惟過程，有一個公式，就是認為對立鬥爭的順序，是由「矛盾」經「否定」而至「質變」的；但有時否定與質變二律的地位，亦可交互變易的。不過他們在鬥爭策略上，對於「否定律」和「質變律」的應用，完全是根據應用「矛盾律」的同一原理。因此就可瞭解他們所謂「唯物辯證法」的三大律，實在都是從他矛盾律出發的；所以矛盾律是「唯物辯證法」的中心定律，其首要的地位是決不變更的。實在說：他的「質變律」，僅是其「矛盾統一的進程」，而其「否定律」亦不過是其「矛盾統一進程」的持續化而已。我們只〔第228頁〕要真正理解了他們對「矛盾律」的應用，那麼對其餘兩律的作用，就很容易推知了。因此希望大家「舉一隅則以三隅反」，悉心推究，玩索有得，務必對奸匪以「唯物辯證法」為基礎的鬥爭法則和戰術思想，全部瞭解，進而擬定我們自己有效的對策，來揭穿奸匪的一切陰謀詭計，打破敵人的基本思想。這才是我們研究敵情的基本態度，也才是我們消滅奸匪的基本要領。
由以上的分析，瞭解共匪基本法則之後，如我們能再根據三十年來長期反共的經驗和教訓，來確立共匪鬥爭的方針，那我以為至少應該要把握住下面幾個原則，方不致自亂步伐，再為敵人所乘，也不致重蹈覆轍，為敵所算了。這幾個原則，就是：
（一）對矛盾律：反共組織的內部，必須單一純潔，求精而不求多。其內部必須團結無間，決不容有任何一點矛盾或對立衝突，被其滲透分化。否則只要有些微間隙，為其滲入，那麼他就可以變你之小矛盾為大矛盾，化你之小裂痕為大裂痕，以達到其從內部瓦解你組織的目的。
（二）對否定律：反共組織的精神，必須自強不息，日新又新。否則如你暮氣沈沈，滯鈍麻木，甚至自暴自棄，不求精進，那你當然不能逃避天然淘汰，亦就要被自然所否定了。因為反共鬥爭，必須以組織對組織，以力量對力量，不能稍有消極鬆弛、惰性怠忽，予敵以隙。尤其當你強彼弱的時候，必須不留餘地，無情地徹底滅絕他、否定他，切不可姑息他、寬容他，使之重新製造矛盾，再予其死灰復燃，反被其來否定你的機會。如當彼強你弱，自量一時勢尚不敵的時候，亦寧可暫時後退一步，待機報復，切勿存有妥協共存，甚至妄存靠攏求全的幻想。否則那就只有被其利用你的劣勢，加強它本體的統一與〔第229頁〕團結，造成其所謂「全程貫徹」的絕對有利形勢，而你亦就自然會要被其否定了。但是這樣被否定，並非是他來否定你的，而是你自己去找他否定的。
（三）對質變律：反共組織的紀律，必須嚴肅縝密，對於防諜保密，更應防微杜漸，時時警覺，不容有絲毫散漫疏漏的地方。否則共匪就一定利用其「矛盾經否定而至質變」的公式，而演化出他各種卑劣無恥的陰謀詭計，無形中造成對你自相「矛盾」、「否定」、「質變」的規律，被其「突變而統一」了。總之，對共匪鬥爭，無論在軍事或政治與社會上，以及無論在什麼時地上，決不能和共匪存有一點共存和合作的心理。須知共匪是獸性的，亦是奴性的，而絕無人性的。我們對於禽獸，決不能以普通的人情或常理來判斷他、希望他。我們反共組織，對共匪的組織以及對他的行動策略，亦只有應用其「唯物辯證法」的規律來反擊他，這就是我們「以子之矛，攻子之盾」的道理。惟有如此，乃易使之自相矛盾對立，使之自己否定自己，而至其質變滅絕為止。亦惟有如此，方可摧毀其共產匪黨一切理論和行動所依據的「唯物辯證法」的詭詐方法。而且必須如此，方能消滅國際共產赤禍，求得世界永久和平。
這幾個原則，是我研究對共產集團謀略戰所獲得的結論，也是我們進行三十年反共戰爭所得來的血的教訓。過去因為大家沒有認真研討，確切運用，更不注意這個法則，去熟籌對策，反擊敵人；結果處處為敵人乘虛抵隙，坐令共匪對我「擴大矛盾」、「製造否定」、「加速突變」，致使我整個大陸為其竊據，革命事業，幾致中斷。這真是我們的奇恥大辱，非徹底湔雪，不能贖回我們的絕大罪愆。務期大家以痛定思痛的心情，對自己的缺點，切實檢討，力戒再犯；對敵人的陰謀，時刻警覺，悉心研究。人〔第230頁〕人牢記：「前事不忘，後事之師」的古訓，那麼我們的反攻復國戰爭，乃自可以轉敗為勝，終底於成了。

第三、「唯物辯證法」的根本弱點及其應用的荒謬

馬克斯創立「唯物辯證法」，他曾經自供說是「採取了黑格爾辯證法的核心，拋棄了他神秘的外殼」馬克斯所謂「拋棄了」黑格爾的「神秘外殼」，乃是指「黑格爾認為思惟底過程（黑格爾稱之日觀念），乃是現實世界的創造者；而現實世界，不過是這個過程的外衣。」事實上，黑格爾辯證法和他的全部哲學體系，即令其有不合邏輯的地方，但他的辯證法的核心，和它的外殼，是無法分開的。而馬克斯的「唯物辯證法」若必要說是他拋棄其外殼的話，那毋寧說是他拋棄其核心，而採取其外殼，更為實在些。不過我所稱道黑格爾的辯證法，乃是只對其辯證的方式而言。簡單的說：就是採取其「正反合」三段辯證法最簡單而最容易學習和瞭解的思惟法則。尤其是我們革命軍人和黨員，在策定對敵鬥爭方案和擬訂各種作戰計畫時，就是要以我為「正」，以敵為「反」，而以敵我雙方主觀客觀的情勢、地位、力量（質量數量），以及空間、時間等優劣條件，與輕重緩急先後的程序，互相比較分析，綜合起來，重加審研判斷，然後策定一個合理正確的方案為「合」。這完全是思惟方法三段落的最普通應用的法則。尤其是我們從前一般幹部，無論他是軍人擬訂一個軍事作戰計畫，或黨員擬訂一個政治鬥爭策略，往往只注意自己本身主觀「正」的方面條件，而對於其對象和客觀，就是「反」的方面各種條件，多不加注〔第231頁〕意。所以其所擬訂出來的作戰計畫或鬥爭策略方案，多不切實際，不能予敵人以致命的打擊。這是我們從前革命教育，不研究思惟法則，亦不注重思惟的段落，所以一般幹部對敵作戰，最多只是知己，而不能知彼；亦就是只知其一，而不知其二；所以他對敵鬥爭的行動，亦就要敗多而勝少了。如果你擬訂計畫或策略，只重主觀，而忽視客觀，那你對「正」「反」兩方面不能去切實比較，如此你對敵我雙方力量和行動，皆無從真正估計，亦就無由算起；這種無算的計畫，或沒有估計的策略，對敵作戰那有不敗之理？這就是孫子所謂「多算勝，少算不勝，而況於無算乎」的道理。這是我們對共匪鬥爭，不研究思惟法則及其段落重點所在的一個最大弱點，亦就是我們擬訂計畫，不注重客觀條件所最吃虧和失敗所由來的重大原因。所以我對革命幹部教育，始終主張要採取黑格爾辯證法的本意，亦就在他思惟方法的三段落的這個法則而已。而且對這三段落中，特別注重在「反」的一個段落。就是要喚起一般幹部在一切計畫作為時，非特別重視對象和客觀的條件不可的意思。至於黑格爾全部哲學的精神和理論，即使其辯證法的內容和原理，那也還是與我個人思想有很大的距離。因為我始終認定黑格爾的哲學思想是純粹的唯心論，尤其是他的矛盾統一觀，並不足以概舉世上萬事萬物發展的真實形態。所以對於他的思想，我是很多不能同意的。然而他那「絕對理念」的出發點，無非是導人於窮理致知、求真求善的這一方面；而馬克斯背天逆理、賊仁害義的唯物思想，乃是完全與他背道而馳的。一般學者多以為辯證法乃是以矛盾與鬥爭為骨幹的邪惡哲學，故認為黑、馬二氏的哲學思想並無二致，這是完全不對的。我們不能以其二者所取的法則與方式相同，乃就不問他們學術的性質原理及其思想動機與目的是否相同，於是不分皂〔第232頁〕白，就認他們為一丘之貉。我以為這不是研究學術的態度，乃是一種武斷，亦就是我前節所說三者中之第二類（痛恨辯證法的恨共病）的學者，這亦就是我們中國學者所最容易犯的一般通病，我以為應該要特別注意矯正的。
我前在上海星期評論社時代（民國八、九年）再三指出：我們如要學習辯證法的思惟法則，就應該以黑格爾辯證邏輯為根據才行。因為「唯物辯證法」的思惟方法，如果學得不好是很危險的。何況恩格斯亦明言他們「唯物辯證法」已不是其思惟法則了。至於黑格爾的辯證邏輯，則很清楚的說明其辯證法為「思惟與實在的合一」，自認其是思惟法則的範型。但是共產匪徒實際上至今仍以他的「唯物辯證法」為其思惟法則的惟一教條，這是大家不可不加以注意研究的。今天我們對共產匪徒一切言行，都要面對現實，來注視其究竟，決不能以他們所謂：「辯證法不是思惟方法」的示意，因而就相信他們一切現實的行為，亦果真都是如此了。不然的話，那對共產匪徒的言行，未免是太輕信、太天真了。我總以為黑格爾的哲學，不論其在西洋哲學上的地位如何，亦不論其辯證法是否已成過去，但其在今日反共戰爭的思想上，如我們果能虛心研究，尤其是能把黑、馬二氏的學理思想及其性質內容，切實比較，得到一個正確的結論，那他對「唯物辯證法」的反擊，乃是一個不可缺少的武器。這是我們反共思想戰的過程中，有其重要地位的。如果我們反共學者，能將黑、馬二氏的學說整個研究，獲得一個正確的結論，他日對我這篇講詞有所指正和補益，那正是我朝夕所切盼的。在此我還要重複的肯定地說：黑格爾與馬克斯的哲學思想完全是相反的，而馬克斯所採取黑格爾的辯證法，決不是核心，而僅是其外殼。如其不信〔第233頁〕，我們就可引黑氏的話加以反證。黑格爾認為現實世界的主要基礎，為「諸種規律的領域」。他曾警告人們說：「現實是統一的（或一致的）領域」。因此他?重地指出：現實是內部和外表的一致，是矛盾的一致，從而認為外表就是實質的表現。他說：「外表就是自身實質的開展，所謂實質，正就在於自身所開展出來的東西。」（見黑氏著邏輯學卷一）
若再用黑氏自舉的例子，來證明核心與外殼為一不可分的一致體，那我們就可以黑氏所說花朵和果實的關係為證。他說：「花朵開展的時候，芽瓣就會脫落；也可以說，芽瓣是被花朵所排擠掉的。同樣，當果實出現的時候，花朵就成為虛構的存在；代替花朵而起的果實，也就成為植物的真理了。這些形式不僅互有區別，而且因其不能互相調和（暫時過渡性），而被輾轉消長。但是它們的過渡性（即暫時性），同時亦使它們戌為有機的和一致的相關元素。在這個一致體中，它們不但各個不相對抗衝突，而且彼此需要，這種彼此需要各不相抗的必然性，就組成了整個宇宙的生命。」（見黑氏另一著作精神現象學第二頁）我只要舉出黑氏這幾段意思，就足以證明：黑格爾辯證法是絕對沒有外殼和核心之分的
因此，馬克斯所謂繼續發展了黑氏辯證法一類的欺人自欺之談，正是他歪曲黑氏理論的一種遁辭。譬如馬克斯說：「對於我，觀念的東西，只不過是移植在人類頭腦，並且在其中改造過了的物質。」這難道是黑格爾思想的引伸嗎？事實上，黑格爾是絕不承認觀念可以移植的。馬克斯的信徒恩格斯也曾指摘黑格爾說：「世界上現象的真正聯繫，完全被他（黑格爾）頭腳倒置了。」馬克斯只認「一切意識為〔第234頁〕物質的反映」，這完全是中國告子「以義為外」、「戕賊人性」之唯物論的詭辯，所以孟子指斥他是「率天下之人而禍仁義者」的蟊賊。大家須知：宇宙的存在和發展，不能完全視為物質的反映，而非借精神價值，無法解釋，亦無法成立其辯證的。因此雙腳朝天的倒立系統，卻正是馬克斯和恩格斯學說的自身。故黑格爾的辯證法則，雖然是從矛盾出發，但他不過是要求從矛盾到統一。可是馬克斯卻認為：「統一物的分裂是辯證法的基本」。他們把黑格爾的矛盾歸於統一的觀念，完全歪曲過來。察其用心，當然不在統一矛盾和解決矛盾，而在使世界的矛盾，儘量擴大，人類的鬥爭，永無止境。最後就是要使人類根本喪失人性，成為毫無良知和靈覺的禽獸，好讓共匪永遠牽?鼻子來跟隨他做奴隸罷了。
「唯物辯證法」的祖師馬克斯，雖然很機巧地利用了黑格爾辯證法，為後來共產匪徒建立了整套的唯物思想的法則。但由於馬克斯理論根本否定了精神和人性的價值，更不承認其有神與天以及生命的存在；因此以「唯物辯證法」為一切法則的共匪，其生活、行動、策略和鬥爭理論，都是充滿了物慾、奪取、清算、壓制，再加上他殘忍、暴戾、陰狠和滅裂的獸性，自然是要遍地血腥了。換言之，共匪的理論和他的人生，都是反精神、反生命、反天理、反人性的，只認物質和強權，鬥爭復鬥爭，矛盾再矛盾，質變再質變，否定再否定。如此最後非鬥爭至只留他共黨頭子一人孤獨存在不可的境地，你看這是什麼境地呢？這就是「唯物辯證法」的根本弱點。所以到了後來，史達林以為這「否定之否定」的法則，必將會應用到共產黨本身及其個人上來了。所以他不能不背叛其祖師的定律，而加以否定，特創造其所謂「不斷運動，不斷更新」的新法則，來替代其「否定之否定」的定律。可惜他的信徒們至今仍在運用〔第235頁〕其「否定之否定」的祖傳定律，尤其是國際共產匪徒，對這一教條，已成為其牢不可破的第二天性；即使它要勉強改變，事實上亦不是容易改變得過來的。大家更須知他們「唯物辯證法」的根本錯誤，全在其所謂中心定律的矛盾律。第一矛盾律的始終對立、衝突不已的法則，如不能徹底取消，那其他定律無論如何改變，亦決不能發生任何作用的了。這些萬惡的定律，我以為到頭來非至他們自作自受不可，這就是我國古訓「自作孽不可逭」的一定道理。
大家知道：世上人人所需求的人生，最重要的，就是要充實其真善美的有目的之生活，與有意義之生命。我以為人生乃就是有目的之生活，和有意義之生命，兩者配合，而成為其整個的人生。這生活與生命如何能夠充實呢？那決非只是物質一方面所能獲得解決的。而且今日匪區的物質生活，如其非過?奴役和禽獸的生活，即是挨?饑凍和死亡的生活，那還談得上什麼真善美的物質生活麼？而且人的物慾是無饜的；所以物質的生活，即使如美國那樣的生活程度，亦永不能解決其人生真正的問題。這就可知道人的生活，除了物質以外，還有更重要更高尚的精神生活，這精神生活的本質就是生命所在。並且這生命的綿綿不息，所謂「與天地合德，與日月合明」，而永不中斷的，這纔是我們人生中真善美的最高生命。但我們該要知道這生命與生活的相互關係如何？我以為必先有了這樣最高生命，才能充實我們生活中至善、真實、美滿的高尚生活；這真善美的高尚生活，決不是單指華美富裕的物質生活，而乃多是指自由康樂的精神生活而言。實在說，這就是我們民生主義所要求的生活目標。試問像「唯物辯證法」的「矛盾」「否定」和「質變」定律中的人生，他所過的是怎樣一種生活，豈不是終生終世無時不在「〔第236頁〕衝突」「否定」和「質變」的仇恨鬥爭，和奴役死亡之中過活麼？這種生活，究竟誰能長期忍受得了？這種生活是否為人人所需求的生活？這種生命是否為人人所企望的生命？這種仇恨鬥爭的生活，是否即是你生活的目的？這種奴役死亡的生命，是否即是你生命的意義？我以為除了共產匪徒頭子以外，凡是稍有天良和人性未盡喪失的人們，如其一旦能有人來反問他們的生命意義和生活目的，以及其人生前途究竟如何？那他自將為之恍然大悟。若再將其唯物主義者，過?這種仇恨鬥爭奴役死亡的活地獄生活，和他們苦海無邊的人生前途，加以一一道破，並指出其本然的良知良能所在，那我想沒有匪徒不以其回頭是岸、脫難苦海為快為樂的。因之我們今後反攻復國的使命，不只要拯救大陸同胞的身體，而且還要拯救共產匪徒的靈魂，指示他的覺路，啟導他的迷津，這才是我們反共鬥爭的基本任務，亦就是我們反共鬥爭中基本生活。這種生活，亦就是西方所謂「得勝的生活」。我們由此就可知道：共產匪黨荒謬虛妄的邪說，他所推演出來的各種邪惡，亦就是製造其本身不可救藥的絕症。只要一旦將其「唯物辯證法」的謬論予以戳穿，那共匪所應用的基本法則，乃就可不攻而自破了。現在我要再舉一些實例，來依次指出共匪對於辯證法三律應用的荒謬及其狂妄的程度。

（甲）先論共匪應用矛盾律

共產匪徒說：「如果把任何一個現象，看作是與周圍現象密切聯繫而不可分離的，把它看作是受周圍現象所制約的，那它就能被瞭解，被論證了。」（史達林語）這自然是對於他矛盾對立說的一種引伸〔第237頁〕，因為一物為他物、一現象為他現象所「制約」，就是承認一切事物，均有其內在的矛盾，而永遠無法協調和諧。可是天下萬事萬物，果真是如此嗎？
在我們看來，天下一切事物，固與其周圍現象有密切關係，但其根本都是彼此協調、和諧而並行不悖的。它們不需要經過矛盾統一的機械式的過程，其本身自具有一種「中和」的本能，來求其均衡發展和互不相害。中庸說：「致中和，天地位焉，萬物育焉。」這種「中和」的諧素，卻根本否認了以脅制或暴力為出發點的「制約」行為，和他永遠矛盾的現象。
我現在只引他共產匪徒自己所說矛盾的例子，來反證他的矛盾。就是他們以兩腳走路為例。他說：「兩腳走胳時，不僅是前一個腳和後一個腳的矛盾，而且是同一腳踏下去同時又提起來了的矛盾；不僅是一隻腳前半隻踏下去時，後半隻已在提起來的矛盾，而且是同一隻腳上的每一點都是正在?地，同時就在離地的矛盾。」你看像這種矛盾律的說法，那裏是根據什麼哲學的觀念呢？大家都知道走路，前一隻腳是向前，後一隻腳也是向前，這其間有什麼矛盾存在呢？要有矛盾，那除非是前一腳在向前，而後一腳卻要後退，像「拔河」一樣，一個要向東，一個卻要向西，那才說是矛盾。然而走路會不會有這樣的走法呢？再說同一腳踏下去，同時又提起來，或者說前半隻腳踏下去，後半隻已在提起來，甚而至於說腳上的每一點都是正在?地，同時又在離地，這裏所說的「同時」就有問題。所謂踏下去和提起來，?地與離地，單以一般的動變觀「濯足長流，抽足復入，已非前水」的意念來說，在每一個活動中，都可以分開踏下去，提起來、?地與離地不同的時位，這個時位，既為先後所分開，就談不到「同時」，〔第238頁〕也就瓦解了矛盾了。何況踏下去與提起來，?地與離地，也都是向前，並沒有倒退的現象發生，所以也並沒有矛盾。又何況?地與離地，都只是一個相對活動的形態，並不是說?地的一部分要克服離地的一部份，或者說離地的一部份要克服?地的一部份，這裏面又有什麼矛盾？所以說這種矛盾觀，是可以絲毫不加思索，就知其是為荒唐無稽的怪誕。

（乙）論共匪應用否定律

共產匪徒們因為相信「否定之否定是自然、社會和人類思惟具有最普遍最擴大作用的發展法則。」（恩格斯語）因此肯定：「自然界中一面始終有某種東西在產生和發展，一面始終有某種東西在敗壞和衰頹」（史達林語）。基於這一思惟法則，共產匪徒遂視自然界的一切事物，都是彼此鬥爭，互相殘害，一個否定一個的。在他們看來，「否定」是本質發展的契機。那就是說：對立物的統一自身之中，所具有的否定性，克服了肯定性，而完成其自身的否定。他們所舉的一個得意的例子，就是所謂階級的天然不斷鬥爭，最後必歸於無產階級專政。在達到無產階級專政的過程中，因為矛盾不斷存在，所以必須不斷鬥爭，不斷否定。馬克斯說：「人類的一部歷史，就是階級鬥爭史。」但我們 國父說：「人類之所以進化，並非由於階級的利益永遠衝突，而是由於彼此利益的終相調和。」這是 國父批評馬克斯只看到社會病態的一針見血之論。
至於共匪所謂「自然界中始終有某種東西在敗壞和衰頹」，更是似是而非的妄誕。因為自然界中，〔第239頁〕雖然常常見到消長榮枯的生理現象，和得失成敗的社會現象，但是這些都不過是宇宙間必不可免，亦必不可無的新陳代謝作用。同時人類看自然宇宙，並不注重從「一一分別存在的個體物」去看，而是把它看作一個化生發育的流行整體，那纔能真是被瞭解、被論證了。
誰都知道，宇宙是無一時一刻不在運動的；然而宇宙雖在不斷地動變，惟其有一絕不動變的法則與規律，同時存在其中，而無法否定的。這法則和規律，我們可認之為天體的軌道，所有宇宙星體都是循?這軌道運行，而且是永不「越軌」的。由此可見「天行有常」、「周行而不殆」了。大家都知道：四時之變，晝夜之分，是由於地球公轉自轉的緣故。有了這種規律性的動變，才有春耕、夏長、秋收、冬藏的自然現象，也才有晝起夜伏、朝作夕息的生活規律。而這四時運行中雖有寒暑冷暖、晝明夜晦等相反或矛盾的現象，但其相反的目的，乃是為了相輔相成，也就是為了繼續不斷地運行發育。
共匪在「否定律」上，卻堅決反對中西哲人所認定的循環式的周流原理，他們以為宇宙間一切相反的現象，都是相拒相剋，不斷地「否定再否定」的。誰亦知道這完全是悖離真理的謬論。我們 國父批評共產主義為陳腐，為不合於科學者，就是這個道理。所以到了最後，史達林硬想要改變這個定律，但終未能改變成功。

（丙）論共匪應用質變律

共匪的質變律，是用來說明事物的發展。他們以為新事物的發生，決不限於同一事物單純的量的變〔第240頁〕化，故「質」與「量」的問題，同時提了出來。他們以為量的變化，在某種程度時，「量」還是「量」，但超過了一定的程度，才有「質」的變化。「量」的變化，是漸次的連續的變化，「質」的變化，卻是突然的飛躍的變化。因此共產匪徒說：「應該把發展過程視為前進的、上升的運動；它是由舊質態發展到新質態，由簡單發展到複雜，由低級發展到高級的過程」（史達林語）。自然我們並不否認物種的進化，是「由簡而繁，由微而顯」；但絕不承認共匪的「質變一定由於量的漸變」，及其「質變是循?規律式進行」……等謬說。在下面我又要舉它們共產匪徒自己所說質變的例子，來反證他們幼稚和無知得可憐的程度。
共匪為佐證其「由量變到質變」的謬說，乃以雷峰塔倒塌為例，說塔的磚石一天天被人搬走，這是量的變化；而塔因磚石被人搬得太多，於是倒塌，這就完成了質的變化。
於是就知道它們所謂量的變化，就是指磚石，所謂質的變化，就是指寶塔來說的。如照常理來說，若單就塔而言，那麼塔就只是在隨時可能倒、將要倒、一定倒的「動變」過程中而已。這種「動變」，就應該僅僅說是質的變化，不能算是量的變化。但如就磚石來講，雖然磚石一天天被人搬走，可是那搬走的還是磚石，搬走只是量的變化，卻談不到是質的變化。
至於塔的倒塌，也就是塔的被否定；磚石被搬走了，並不曾在塔的故址，產生新塔。那麼這就只完成了第一否定，那裏去再找到第二否定——新塔的重建和再倒塌呢？
共產匪徒所說「發展過程應該視為前進的、上升的運動」。我們觀察某些事物的發展，自不否認其〔第241頁〕有這樣現象。但決不能說一切事物，都是如此的。只就本節所舉的塔倒為例，試問塔倒了，不惟塔的新質不存，即塔的舊質亦歸於烏有了，這樣讓塔如何發展，如何前進，又如何上升？
至說塔的質變，亦如水之成禾，同樣是受?外鑠影響，並不是基於其內在的矛盾鬥爭才倒塌的，它是由於磚石一天天被人搬走。故塔的倒塌，即為一天天的漸變原故，而非跳躍式的突變，更不是由於內在的矛盾。何況塔的存在，顯然是存在於磚石的溶和綜合與相互依存的關係上的；塔的倒塌，才是倒塌於其依存關係的根本瓦解。因此這個塔的倒塌，是無法被解釋為內在矛盾的發展，也無法能被解釋為「突變」的了。於此更可反證共匪「唯物辯證法」的各種規律，是最不合科學的東西，而他猶自稱其為科學的「辯證法唯物論」，豈不可笑之至？
我在此還要補充說明黑格爾與馬克斯黨徒對「質變律」的觀點，是有其完全不同的所在。我認為黑格爾從理性的觀點看質量互變，其目的只是在於怎樣發現對立物的「活動力」，如何在使世界事物推向進步的歷程。但是共產匪徒從鬥爭的觀點看質量互變，它們所看的就只是統一物的分裂，亦即物質的衰敗和滅絕的一面。黑格爾原來認為「量變成質，質反過來又變成量，每種事物都是由量與質來決定的。」所以量與質是統一體底兩方面。同時黑格爾雖然認質變必經由突變，但他所謂突變，亦即「漸次性的中斷」。這說明黑格爾所體認的質變，只是生機的潛蘊；所謂突變，亦不過是生機的發露或轉變而已。自然這已經不是一切事物發展的常態，而僅為某些事物發展的變態。但共產匪徒卻就應用了黑格爾這一觀點，把「量變」看成了大規模的掠奪，把「突變」看成了是內在矛盾不絕地增長，終於釀成的「爆發〔第242頁〕」；而馬克斯和列寧則更率直的認為「暴力革命」，就是「突變」或「中斷」的表現。像這樣的質變和突變，那就不特是他始終朝向敗壞和衰頹，而且必然會對?毀滅和死亡的道路上馳進了！總之，共產匪徒所以要假借黑格爾的矛盾律，只是要為它所製造的階級鬥爭找論據；它之所以要假借「質變律」，只是要便於遂行它的暴力和詭謀；它之所以要假借「否定律」，也就只是要否定人性，以便於其製造仇恨鬥爭而已。
黑格爾的辯證法是被他們利用歪曲了，由此而推演出來的那種「唯物辯證法」三律，自然更是完全悖離真理與人道的謬論。我以為這是黑格爾當時所萬想不到，他的辯證法，會給共產匪徒倒栽蔥式的誣蔑和利用到了這樣的一個結果。但這並不能說是黑格爾的罪過，亦不能說是黑格爾的觀念辯證法和馬克斯的「唯物辯證法」，都是一樣的邪惡哲學，且就認其為一丘之貉了。這是我們研究辯證法時所應該明確辨別的。

第四、中國傳統哲學思想為消滅「唯物辯證法」的基本武器

在對敵人思惟法則加以概略的說明之後，我還想趁此機會，將中國正統哲學的傳統精神，為大家作一簡要的提示，使大家今後在研究敵人「唯物辯證法」的思惟法則時候，可以得到一些幫助。
我們要瞭解中國哲學的精神，以摧毀唯物論者的妄誕，那必先要瞭解「天」與「人」的關係。所謂天人關係就是「天人合一」的觀念。我在「革命教育的基礎」一篇裡，討論「天與人與心的問題及其關〔第243頁〕係」一節中，已經有簡要的講解。並說明哲學所指的天，並不是一般所指的頭上天空之天，而乃是指天然、天理、自然之天。就是陽明說：「良知即天也」。黑格爾所說「我與自然的共同泉源」之「自然」，亦就是指這個「天」。我又說明哲學所指的「心」，亦不是指生理學上軀體內的心臟之心，而乃是指天理發生處，虛靈不昧，眾理具而萬事出的「靈心」之「心」。陽明說：「天即在我心中，而並不要在此心之外去別求一個天了。」這亦就是黑格爾所指「理性」和「自覺的理性」。因之就可知一個人只要其能「存天理、去人欲」，就可以與「天」合一。中庸說：「誠者天之道也，誠之者，人之道也。」所以一個人只要真能做到存心養性、慎獨存誠，很自然地就可以達到「天地與我並生，萬物與我為一」的「天人合一」境界。
我們中國「天人合一」哲學思想，乃是承認了「天」的存在，亦就是承認了「神」的存在。故「天曰神」，又曰「神者，天地之本，而為萬物之始也」。這個觀念，自然和共產匪徒無神論者唯物主義的觀點是水火不能相容的。然則天與神究竟是什麼？其與人的關係又是如何？中庸說：「天命之謂性，率性之謂道。」又曰「上天（神）之載，無聲無臭至矣。」詩經大雅說：「無聲無臭，昭事上帝（神），上帝（神）臨汝，無貳爾心。」這就是天即神，天即心，與「天人合一」的證明。不過中國哲學思想的尊天事神，決不是如後來世俗迷信之徒所認為「活神活現」的菩薩，而是為了確立我們人的精神價值，亦就是使吾心中常有主宰。因此「天人合一」觀念，實在就是儘量提高人的價值。所以孟子曰：「大而化之之謂聖，聖而不可知之之謂神。」這是體認中國正統哲學思想的起點，也就是心物一體論的根源。〔第244頁〕關於這個「心物一體」問題，過去我已歷有闡述，在此只是特別提出中國哲學的基本精神，是反唯物的，同時也不是遺棄物質，而空談精神的唯心論者。
何以說「天人合一」的哲理，就是「心物一體」論的根源？要瞭解這個問題，必須追溯中國哲學思想中一貫相傳的道統。這個哲學的最大特點，就是要從人的自然生命活動中，發現其崇高的道德價值，以別於禽獸，以攝理萬物。中庸說：「唯天下至誠，為能盡其性。能盡其性，則能盡人之性；能盡人之性，則能盡物之性。能盡物之性，則可以贊天地之化育；可以贊天地之化育，則可以與天地參矣。」孟子發揮人的良知良能，力主性善，認人只要充其本然之性，就可以感通萬物。所以他說：「君子所過者化，所存者神，上下與天地同流。」到了陸象山乃發揮孔孟的微言大義，更明白的說：「宇宙即吾心，吾心即宇宙，宇宙內事，即己分內事，己分內事，即宇宙內事。」陽明亦剴切地說：「夫物理不外於吾心，外吾心而求物理，無物理矣。」又說：「天地萬物，皆俱在我的良知發用流行中，何嘗一物超於良知之外，能作得障礙。」王陽明又在答復他的學生陸澄的問話中說：「仁義禮智，也是表德，性一而已。自其形體也，謂之天。主宰也，謂之帝。流行也，謂之命。賦予人也，謂之性。主於身也，謂之心……。」這幾段話，他不僅將天、人、心、性、命、理的關係，說得非常著明，而且把「天人合一」與「心物一體」道理，都說得透徹無遺了。所以我說，只要瞭解了王學的真義，就可以察知萬理，兼賅萬物。因為王學和中國一脈相承的道統，「徹上徹下，只是一貫」的，他就是把人心與物理統攝起來，作為一個元素。因此我說「天人合一」論，就是「心物一體」論的根源。〔第245頁〕綜合上述，可見中國傳統哲學思想，乃導源於「天人合一」的觀念；不過這個觀念，自然「視心重於物」的。惟這「視心重於物」的觀念，正是「心物一體」論的特點所在，亦可以說，這是「心物一體」論的原則。所以　國父常說：「精神要物質相輔為用……兩相比較，精神能力實居其九，物質能力僅得其一」。本人亦常說：「戰爭勝負的因素，關於精神方面的，至少為十之七，關於物質方面的，最多為十之三」。由此可知心物一體論，並不是心物並重論。惟恐有人誤會我過去「不偏於精神，亦不偏於物質」的話，就將以為有了語病，我以為只要不「視物重於心」，那這句話仍無妨礙的。不過心物一體論，雖「視心重於物」，但他決不是唯心，而他總是心物並提，絕不忽視於物的。尤其是他特別重視於「行」的方面。而且他的「行」，是「視天下人之饑猶己饑，視天下人之溺猶己溺」，乃以開物成務，衛國保民為己任的，決不是侈談玄理如黑格爾的惟心論者所可同日而語。所以中國心物一體的傳統思想，就很自然的超脫了「唯心」「唯物」的圈子，而自成一體，嶄然獨立於世界。於是哲學思想界，亦因為中國哲學有了這個特點，中國高尚文化所獨有的精神價值，更為舉世所公認了。大家對於中國傳統哲學有了這個基本的認識之後，就更應該瞭解；惟有「天人合一」的尊神論者，纔能樂道順天，不憂不懼，安心立命，生死不貳。孔子曰：「天生德於予，桓魋其如予何。」又曰：「天之未喪斯文也，匡人其如予何。」孟子曰：「盡其心者，知其性也。知其性，則知天矣。存其心，養其性，所以事天也。夭壽不貳，修身以俟之，所以立命也。」又曰：「莫非命也，順受其正……盡其道而死者，正命也。」故中國「天人合一」的哲學思想，對於生死取舍觀念，更能夠徹底了悟。孔子曰：「死生有命」。孟子曰「〔第246頁〕生亦我所欲也，義亦我所欲也，二者不可得兼，舍生而取義者也。」文信國曰：「孔曰成仁，孟曰取義，惟其義盡，所以仁至。」又曰：「當其貫日月，生死安足論。」由此可知，凡是了悟我們「天人合一」的先聖往哲，以及歷代民族英雄，臨大節而不變，當大難而不苟者，都是有得於中國傳統哲學思想所致。這就是因為他內心有了主宰，所以能夠生死以之，險夷一致，自不為任何威武所屈，外物所誘，更不為這些「矛盾」「否定」與「質變」等邪說所動搖。
但是大家不可認為這「夭壽不貳，修身以俟之」，「莫非命也，順受其正」的意義，就會陷入宿命論與樂天論的觀念，以致一切工作更形消極而反障礙了積極奮鬥的革命精神。亦就是因為大家從前抱有這樣一種顧慮，所以明知「天」與「命」是中國傳統哲學的基本觀念，雖是我們要保衛民族固有文化的革命教育，亦不敢再談「天」與「命」了。殊不知共匪就是在此找到了我們這個心理的弱點，乃特指之為頑固封建或不民主、不科學的唯心論者，使大家對「天」與「命」更諱莫如深，連提亦不敢提了。其實這傳統哲學，乃是共匪所最怕的武器，所以他不遺餘力的總想要摧毀它，並要設法使與他敵對的人亦不敢再去運用它。不料我們適中其計，果然為其心理作戰所擊敗，乃以敵人所好者好之，敵人所惡者惡之。敵人說：這是頑固、這是封建不中用的東西；大家亦應之曰：這是毫不中用的東西。敵人又說：這是不民主、這是唯心玄學、不科學的東西；大家且應之曰：這是最不民主、最不科學的東西。於是不知不覺之中，先將你這精神武器，自動的解除下來，而你所有的軍事武裝，亦自非至全盤瓦解不可了。事到如今，而我們大家仍泰然曰：「天」與「命」是封建頑固的東西，是不民主、不科學的東西，竟毫不
〔第247頁〕有所覺悟；而各人口中，還是說要反共抗俄，要求得勝利，你看天下可悲可憐之事，孰甚於此？
至於說「天」與「命」，就會陷入一種宿命論的顧慮，那只是對中國傳統哲學沒有徹底研究，一知半解，認識不清的人，才會犯上這些毛病。大家應該切記中國「人定勝大」，與「君子以義斷命，而不委之於命，以理合天，而不委之於天」（張載語）的古訓，以及「盡人事，聽天命」的兩句話頭。因為我國「天人合一」的哲學精神，是首在盡我做人的天職與本務。所以西銘說：「乾（天）稱父，坤（地）稱母，子茲藐焉，乃渾然中處（人）。故天地之塞，吾其體；天地之帥，吾其性；民吾同胞，物吾與也……。凡天下疲癃殘疾惸獨鰥寡，皆吾兄弟之顛連無告者也。於時保之，子之翼也。樂且不憂，純乎孝者也。違曰悖德，害仁曰賊……存吾順事，沒吾寧也。」這亦就是今日我所常說的：「天地父母，生了我這樣一個人，必須為國家民族與人類服務盡責。至於其結果的成敗生死如何？乃可聽之於天。」這就是我們中國「盡其在我」，而決不為宿命論的命定觀念，來放棄其人生應盡的職責。故凡是其能徹悟「天人合一」有得於心的人，只有更知「主敬立極」，「自強不息」，發揚其良知良能的天性；堅定其自信心，倍增其責任感，一視其義理所在，而置生死得失於度外。所以我們今日革命，自信其反共必勝，復國必成，又信其漢奸必滅，侵略必敗者，實以此五千年來，綿延不絕，世世相承之傳統精神，乃是歷千秋而不易，更萬世而不變的確證，這亦就是我們國民革命最後勝利的左券。
余在最近五年以來，由於革命環境的空前逆轉，更不能不致力於革命成敗與存亡生死的根本問題之探究。所得的結論，是益信革命哲學的確立，實為革命成功的基礎；而革命哲學的修養，又為革命者成〔第248頁〕功立業不可或缺的條件。希望大家都能認識中國革命哲學的傳統精神，力行革命實踐的信條，萬眾一心，百劫不磨，以消滅朱毛共匪，爭取國民革命的最後成功。
現在我要說明我們平等、自由、博愛以仁為本的三民主義，與他們共匪「矛盾」、「否定」、「質變」以恨為主的共產主義唯物論者的鬥爭，其最後勝負成敗必然的道理。有人以為今日共產極權與自由世界的鬥爭，乃是社會主義與資本主義的鬥爭；又有人說是極權主義與民主主義的鬥爭。然我以為這種說法，最多只道及其內容一部分，並沒有談到其整個問題的中心。而我則認定今日世界的鬥爭，不論其戰爭的形式或戰爭的名稱為何，而其實質與精神所在，必為真理與罪惡的鬥爭，就是天理與人慾的鬥爭；換言之，亦就是有神思想與無神思想的鬥爭。這不僅是今日對邪惡共產戰爭的本質如此，而且自來戰爭，其本質亦都是有神思想與無神思想兩者的戰爭；即使是過去的宗教戰爭，亦莫非如此。因為宗教亦有善與惡、正與邪之分，並不都是真理與神聖的宗教。故宗教的戰爭，並不能說就是神與神、真理與真理的戰爭。應知宇宙的真理只有一個，而主宰宇宙的神亦只有一個。所謂宗教戰爭，在一方面的宗教來講，亦就是正與邪、善與惡、光明與黑暗的戰爭；換言之，就是「上帝與惡魔的戰爭」。而且今日的馬克斯主義，已成為一種邪惡的宗教了。至於不屬宗教的其他普通戰爭，與凡以強權殘暴者，發動侵略戰爭，無不是違反真理，擴張物慾，而忽視天理與人道的戰爭。於是反抗侵略的一方，自必順天而應乎人，只知其真理與公義所在，不為強權所屈，以盡其天職。故其本質，亦無不是有神思想與無神思想兩者的戰爭，不過世人習焉不察而已。

〔第249頁〕

  那麼這兩者戰爭究竟是誰勝誰負？我以為其勝利必然是歸於「天人合一」與「心物一體」反唯物思想的三民主義的信奉者，乃是絕不容疑的。但是我們民族文化承認「天」與「神」的傳統精神，乃是深信宇宙真理，必有其主宰為之統攝萬物，而「絕對」存在的。這亦就是黑格爾「觀念辯證法」所欲證明的道理。惟此並非只是黑格爾德國哲學家所要證明的問題，而亦是歐洲文藝復興運動以來，各國對於其文化精神，及其根本思想，所要求徹底了悟解決的問題。我以為我們今日如要復興民族，消滅共匪，亦就先要復興我們民族的文化。於是我們對於這個文化基礎——「天人合一」的哲學思想問題，必須求得其一個徹底的解決，這實為今日反共鬥爭中最迫切的當務之急。
我還要特別提出一件事，就是我們中國自「五四」運動以來，一般倡導新文化的人士，皆崇拜西方的民主與科學的進步，而獨對於其民主與科學進步的根本問題何在，則不加研究，而且始終置之不問。現在西方民主制度及其科學越是發達的國家，而其對於宗教——上帝——神的信仰，亦隨之迫切；無論他們的政府、社會、學校、旅館、家庭，乃至於軍隊，至少都存有一本聖經，無論男女老幼，其每人都有一句「但願上帝旨意成功」的傳統口號，不論其生活飲食和議會禱告，都不肯忘了這句口號。亦不問其是哲學家、科學家，尤其是一般天文學家，無論其發明「由星雲螺旋運動造成宇宙」的學說，但此星雲究竟如何能起此螺旋運動？及其星雲的如何造成？乃又不能不歸於「自然」或「自然法則」代之解說。試問此「自然」或「自然法則」，與我在上面所說的「天然」與「自然之天」，是否為同一本源？還是尚有其他科學的道理？此固屬於哲學範圍，然亦由此可知，只有哲學，方能窮究宇宙真理和闡明宇宙〔第250頁〕本源；而其科學的終極，仍非借助於哲學為之補救不可。不過哲學如無科學窮理求是為之證實，則其哲學亦終成為盲的玄學，而無由發展。所以天文學家以及一般理科學者，其學問研究越是高深的，而其對於宇宙，只有一位主宰——上帝存在的信仰亦更是虔誠。這是怎麼一回事？老實說，凡是真正研究西方文化的學者，即使他們學者自己，不論其為教育家、政治家或社會學者，都不能不承認其國家社會之進步，以及其民主科學之發達，乃是由於其基本教育與傳統文化——宗教信仰，為其唯一基礎。
法蘭克在所著「愛因斯坦生活及其時代」一書中曾稱：愛因斯坦亦認為物理學雖由其經驗的事實歸納而成的，但又認為理論的建設，決非僅由實驗事實所能究明，而與演繹的數學相同，必須自適當的思考中引導出來的。他對於宇宙萬有的見解，以為在自然界有森嚴的秩序存在；在這秩序當中，正可見到萊布尼茲所謂「預定和諧」。他這種對於自然結構的驚異，乃是一種宗教的情緒，也就是促使他立志成為理論物理學者的最大動機。是以他在理論的探究中，力求其內容純粹而明確。他說：「物理學者的最高工作，是先求發見最普遍的根本定律，然後由理論的演繹，以明瞭宇宙的真象。但此等根本定律的發見，與任何理論的闡明，只有依賴其直觀的方法而已」。所以愛因斯坦認為宗教與科學不但不相衝突，而且是相輔相成的。他並且說：「沒有宗教的科學是跛子，沒有科學的宗教是瞎子」。我以為愛因斯坦這兩句話，真是闡明了美國今日民主與科學發達的總因。而我們中國的教育家和新文化人，既要倣效他們西方的民主與科學的發達，來求我們國家與社會的進步，而為何對於他們民主與科學的根本問題，都不願一顧，甚至對於我們本國自己的文化精神和傳統哲學，亦棄如敝屣，不肯回顧反省一下。如此虛有〔第251頁〕其表的民主與科學的皮毛，而沒有精神的軀殼，乃欲求其國家與社會的進步，豈非緣木求魚？不僅如此，且其後果必將如孟子所說：「以若所為，求若所欲，盡心力而為之，後必有災」了。
所以今日俄共竊據大陸，我們國家遭受到這樣無窮恥辱，人民遭受到這樣空前的浩劫，我以為原因就是在此。不過這只是造成今日惡果的重要原因，而並不是說此次大陸淪陷，亦要歸咎於五四運動的話；而且「五四」運動對於我們當時的國民革命是具有重大影響的。我們今天所要說的，並不是要批評其運動本身的成敗得失，乃是研討那運動的口號與標幟，對於立國的基本精神和民族的傳統文化，其影響所至，以及其因果重要關係，不能不明白地加以指正。但是這種重要的因果，我們大家至今還是懵懵懂懂，糊糊塗塗，並沒有感覺到這基本問題的急切需要，亦不願面對這個問題有什麼徹底檢討，而仍舊馬馬虎虎，要想以「五四」運動沒有靈魂的口號，來求得反共抗俄的勝利，這豈不是「藉寇兵而齎盜糧」？這種口誦西方文化，心慕西方制度，而其事實與行動，莫不步塵於俄共之所作所為，幾乎是亦步亦趨，真所謂「隨?俄共音樂而跳舞」，你看可痛不可痛？！
尤其是到了今日，還有些人暢談其中國文化之特色為無宗教，中國傳統思想為無神的論調。當然我國自周秦以來，各種學說如唯物論、無神論等雜說紛紜，所在多有；但其自認為正統哲學思想的人士，我從未聞有這樣論調。我以為這種論調乃起自民國八、九年以後的事（當時究竟是否受蘇俄共產國際間接宣傳的影響，姑且不論），在我少年時代，即民國以前或民國初年，都沒有聽見這種說法，我對此乃不得不辭而闢之，因為這是民族文化的絕續與國民革命成敗的關鍵，亦是我最大的責任所在。現在先要〔第252頁〕對中國文化無宗教之說，加以研討。我以為此說是並無根據的。若是你只說中國儒家非宗教，就以為中國全無宗教了，那我以為是不可這樣武斷的。漢唐以下，外來的宗教如景教、釋教、回教等，認為這些都不是我們本國的宗教，固可不計，但我們至少不能不承認道家是我們中國固有的宗教之一。當然我們中國學者多不信道教，但不能說因為你不信道教，它就不是宗教了，這顯然是於理不合的；而且道家的哲學，我們亦不能不承認他是中國文化之一。至於明代天主教傳到中國的時候，一般學者只接受其科學的學術，而不肯接受其宗教的信仰。這就是當時學者，認為中國自己已有其固有的宗教信仰（當時當然指儒教），所以表示拒絕其「異教」的態度，但不能說這就是中國無宗教或無神的論證。不過當時亦有很多學者與重要人物，如徐光啟、李之藻等接受天主教的信仰了。所以說中國思想根本是無神的這句話，我可肯定的說至少我個人絕對不承認有這樣思想。
若說中國文化正統的儒家，只承認有天而不承認有神，那更說不通了。我只須引述經書中最淺近，而人人所知道的「祭神如神在」一句話，就足夠證明中國文化不是無神的。其他關於經史中所說敬神與信神的話，更是指不勝屈了。那麼所謂中國思想根本無神的話，亦是並無根據的，所以我認為中國是有宗教的國家，亦是敬神的民族，不過中國沒有指定某一宗教為其國教而已。這就是我國的「信教自由」，亦就是我們國情的特色。乃是我們民族性崇尚自由和愛好自由的確證，但不能因為中國無國教的關係，就認為是中國無宗教了。希望我們反共志士，認清這「天」與「神」的觀念，以及其宗教的信仰，都是反共的精神武裝中最精銳的基本武器。我們切不可為敵人俄共卑劣宣傳的煙幕所籠罩，而受其暗示的〔第253頁〕影響，它說無神，我們亦就說無神；它說中國是無宗教的，而我們也就自認為是無宗教了。這樣下去，到了最後，勢必他說什麼，我們亦就跟?說什麼，那是危險極了。這是我們人人所該警覺的。
我總以為人生在世，特別是在此反共抗俄與唯物主義戰爭期間，無論你有否宗教信仰，亦無論你對於宗教的觀念如何？但是我們必須承認宇宙之中，是有一位神在冥冥中為之主宰的；並且他是無時不在每一個人的心中，而不待外求的。我可以說，這就是我們「天人合一」的哲理。這哲理乃是我們中華民族歷五千年而不變的傳統精神。大家更應知道，歐洲文藝後興運動，乃是打破其中古的黑暗，而為發揚光明的時期，認為這是其古典精神的復活，人類乃自束縛中得到解救的時期，亦是西方現代文明發達的根源。雖其學術思想之新舊派系有所不同，但其對於古典精神之追求與人性根源之探究，要以人置於正義與理性的世界之中，則其目的無不相同。尤其是古典精神的復活一點，更應值得吾人之重視與借鑒。大家是否看這歐洲文藝復興運動，其為文化倒退運動？抑為追求真理、啟導科學的運動？對其當時古典精神復活運動，其為封建復古運動？還是西方民主自由的發展運動？這是不待辯證的歷史，且是無可否認的事實，自可不言而喻。我希望我國一般新文化人，對此能夠特別注意一下，如果我們自認為是中華民族的子孫，要決心復興民族的話，那必須先要復興我們民族的文化，來喚醒我們民族的靈魂，恢復我們傳統的精神。惟有如此，才能求得國家的新生和民族的自由；亦惟有如此，才能求得民主與科學的進步，而且這樣與唯物思想的無神論、棄本忘祖的共產匪徒鬥爭，亦必更具信心，更有把握了。

〔第254頁〕

第五、結論

現在我要將全篇要點，整個的綜合起來，對共產匪徒「唯物辯證法」與我們民族傳統哲學思想概略的分析，作一總結。孟子曰：「詖辭知其所蔽，淫辭知其所陷，邪辭知其所離，遁辭知其所窮；生於其心，害於其政，發於其政，害於其事」。他這段話的要旨，亦是為駁斥當時唯物論者告子等詖淫邪遁的各種詭辯而說的。我們今天對於共產匪徒的「唯物辯證法」內容和要點，既經察覺之後，就可知道其欺世害人的「法寶」，原來不過如此；那我們對於反共抗俄的戰爭，自能知己知彼，百戰不殆了。
總之，我們中國傳統的哲學思想認定宇宙一切，都是和諧並行，相輔相成的，不過我們亦不否認宇宙事物亦有其對立衝突的存在；但這是事物一時的病態，而不是事物永久的常態，亦不相信宇宙事物是彼此「制約」、始終「衝突」的。如果「唯物辯證法」的「矛盾律」，所謂對立物是始終衝突的詭辯，要來與我們「中和位育」的真理相抗衡、相鬥爭，那他真是不堪一擊的東西。而且我們中國哲學思想，根據精神不死和真理永恆不變的原理，那「唯物辯證法」的「否定律」，其荒謬詭辯的破綻，必將暴露盡淨。大家須知，共產黨徒最怕是面對真理，而其惟一的方法，就是閃爍迷離。我們只要能以真理正義對他，那他就必無所遁形，如其不悔悟投誠，自必被真理所消滅，再無倖免之理。但是我們認為事物，亦只有其倒行逆施，喪心病狂，如共產匪徒那樣的東西，乃必歸於自然淘汰之列。古訓所說：「人必自侮，而後人侮之」，「物必自腐，而後蟲生之」。因之無論人與物，除非你否定自己，否則決無他人他〔第255頁〕物所能否定你的。關於這一點，就是他唯物論者，亦不敢不承認了。故其「唯物辯證法」的「質變律」，只是一個無稽的謬說。
須知我們中國傳統的思想，不僅是天地定位，萬物並育，而且是繁衍綿延、生生不息的。所以我們認為凡是具有真理、有精神、有生命、不違反其自然法則的事物，只有新陳代謝，而決不因其質的進步以致滅絕的。歸納起來說，我們正統哲學，乃是以天理與人性，亦就是以科學與真理為根據的。就是相信一個人只要其能自強不息、日新又新的話，那是任何人亦不能「否定」他的，更無法使其有「質變」滅絕的可能。因之我們革命行動，只要窮理致知，體仁集義，百折不回，為三民主義奮鬥到底，那決沒有為共產匪徒「矛盾」「否定」和「質變」的邪惡法則所欺陷而否定的道理。所以我們一方面要用我們自己固有的哲學力量，強固自己陣基，深信我們三民主義的傳統哲學是永久不滅的真理，而共匪的「唯物辯證法」，不過是一時詭辯的邪說。反之，一方面還要利用敵人邪說，來反擊敵人思想，摧毀敵人的法則，以促其從速崩潰，自取滅亡。凡是只知物質，只知「矛盾」「對立」與「否定」「質變」的共匪邪惡思想的人，既不承認其有神，亦不自認其有命；如此他的生命，毫無意義，更無寄托，而自視其人生不過是一無價值的物品，既無本源，又無前途，問其人生究竟為何？則不知所答。此種茫無頭緒，反天理、反人性、反精神、反生命，而且是反科學、反真理的人生，其「鬥爭」究能維持到幾時？最後非至完全滅絕為止不可。大家須知：今日反精神、反天理，以及反宗教的，只有俄帝及其共產附庸。你看凡是有悠久歷史，有高深文化的西方民主國家，那一國有他這樣毀滅倫常，慘無人道的暴政和唯物無神〔第256頁〕的文化？而這種唯物無神的邪惡文化，在中國固然是史無前例；就是這種慘無人道的暴政，在古今歷史上，亦沒有一個不是其興焉勃焉，亡焉忽焉，不旋踵而逝如朝露的。古人說「必以其人之道，還諸其人之身」。那就可知道共產匪徒的結果，亦必然歸結於其所沉醉的「矛盾」、「否定」和「質變」的滅亡絕境。由此乃可斷定其共產主義必然滅絕，而我們三民主義終必戰勝一切的道理，更可確信不惑了。

【下一篇】【回上層目錄】


當前國際局勢

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十四年

版面原件： 第257頁，第258頁，第259頁，第260頁，第261頁，第262頁，第263頁，第264頁

〔第257頁〕

——中華民國四十四年二月八日在總統府 國父紀念月會講——

〔要旨〕
 一、蘇俄指使共匪叫囂侵擾我外島的三個目的：
①1.蘇俄要併吞世界，就必先要併吞我整個中國。
②2.蘇俄妄想破壞我們自由基地這一道反共抗俄的堡壘，使太平洋安全體系解體。
③3.恫嚇自由世界，分化自由國家的團結，並破壞中美共同防禦條 約。
二、聯合國應制裁侵略者，否則聯合國就完全喪失立場，和斷送這個尊嚴國際組織本身的命運。
三、所謂「兩個中國」謬論。
四、伸張國際正義和保障法律尊嚴，才是打擊侵略者最有效的途徑ｏ
〔本文〕
 最近幾個月來，蘇俄帝國主義在亞洲方面繼續縱使它的傀儡中共匪幫積極進行侵略，造成了極端嚴重的國際局勢。在韓越兩地停戰後，果不出我們所料，共匪完全無視停戰協定的規定，繼續在北韓與越南加強其戰力，並在南越積極進行滲透工作，從事顛覆活動，企圖達成其併吞南韓與南越之目的；而共匪最嚴重的侵略行動，就是向我們外島發動戰事，並且不斷地叫囂犯臺，因而引起了全世界的關切和不安。
蘇俄指使共匪侵擾我們外島和叫囂犯臺，有幾個目的：

〔第258頁〕

  第一、蘇俄帝國主義要併吞世界，就先要併吞我整個中國，它幾十年來處心積慮，就是要想達到這個目的。但是在我國對日抗戰以前，中共匪幫要從內部滅亡我國以達到俄帝願望的一切叛亂行動，都被我們國軍所削平。直到我國八年對日抗戰，國力消耗，共匪乃乘我國家民族之危，在後方積極武裝，擴大叛亂，益以當時國內外不明俄帝與共匪侵略的陰謀，乃阻礙我剿共政策，增加我政府各種困難，因之造成了俄帝與共匪佔據我國大陸的浩劫。但是我政府和海內外愛國軍民仍在臺灣繼續抵抗侵略，而且積極準備反攻復國，蘇俄為執行其完全併吞我國的計畫，於是乃命令共匪繼續對我國自由地區發動武裝侵略。
第二、臺灣不但是中華民國全體人民和政府反攻復國的基地，也是自由世界反共抗俄的堡壘，從阿留申群島直到澳大利亞的太平洋反共防線上，它是重要的一環。蘇俄妄想經由共匪進犯臺灣，破壞這一個反共抗俄的堡壘，使太平洋上的安全體系解體。
第三、蘇俄命令共匪對我外島與臺灣海峽區域發動武裝攻擊，乃是要恫嚇自由世界，使若干國家發生恐懼，尤其使一些立場不堅定的國家倉皇尋求對共產侵略集團妥協，因此分化自由國家的團結，而共產侵略集團乃可從中取利。蘇俄與共匪此舉的目標之一，是破壞中美共同防禦條約。中美條約簽訂前後，蘇俄與共匪曾不斷地咆哮，接?更進而用武力威脅，妄想使美國受到其他國家急於姑息共產侵略集團的壓力，以影響中美條約的批准；這和蘇俄用盡種種威脅利誘的手段，來破壞加強西歐防務的巴黎協定，是一樣的手法。

〔第259頁〕

  蘇俄和共匪沒有料到他們發動外島戰事與叫囂犯臺，對於反侵略的中美兩國人民與政府不但絲毫沒有發生動搖他們意志的影響，而且更堅定了他們共同反侵略的決心。就我們中國來說，一江山的戰役充分表現了中國人民誓死反共的精神。我們這一小島上的千餘軍民，與絕對優勢的共匪陸海空軍浴血奮戰三日之後，乃與陣地共存亡，他們壯烈成仁的事蹟，將要與日月同光，在中華民國歷史永遠留下輝煌的一頁。這一種堅決反共的精神，就是我們完成反共抗俄使命的保證。
就美國來說，共匪在我外島發動的戰事，更提高了他們的警覺性。美國參議院雖還在審議中美共同防禦條約，而艾森豪總統就在一月二十四日請求國會特別授權於必要時使用美國的武裝部隊，來確保台灣澎湖和其他有關地區的安全，這一個授權案，在美國參眾兩院得到絕大多數的支持，很迅速地通過。這一件事說明了美國人民和政府舉國一致堅定反共的立場，這是我們引為欣慰的。
但是正在這個時候，聯合國安全理事會開始處理紐西蘭所提的停火案，而且要共匪去列席討論，這真是一件不可思議的事，這便是蘇俄與共匪威脅自由世界局面下的產物。中共匪幫明明是蘇俄侵略中國和亞洲其他國家的工具，匪偽政權明明是蘇俄一手製造加在我國大陸人民頭上的傀儡，這個匪偽政權不知犯了多少罪惡。對內，它不僅奴役我同胞，屠殺我同胞，而且把整個大陸的人力、物力、財力變為蘇俄帝國主義戰爭機器的一部分；對外，它執行俄帝命令侵略大韓民國，違法拘禁戰俘，擴大越共的叛亂，並在亞洲其他國家進行滲透顛覆活動。就聯合國來說，當中共匪幫擴大侵韓戰爭時，聯合國曾接受姑息主義者的建議，讓共匪派代表到聯合國去叫囂侮辱；後來中共匪軍曾與聯合國作戰兩年有餘，它曾被〔第260頁〕聯合國判定為侵略者，聯合國並曾通過對共匪禁運的決議案。而共匪不僅蔑視聯合國的一切決議案，並在日內瓦會議中，公開誣指聯合國是侵略者，以打擊聯合國的威信。現在聯合國安全理事會居然又要共匪去列席，而反被共匪悍然拒絕了，這是什麼現象？聯合國這種作法置自身於何地？這不是又使國際侵略匪徒得到一大鼓勵，而搖搖欲墜的聯合國威信，再受一次嚴重的打擊麼？
聯合國本是制裁侵略、維持國際和平安全和正義的組織，我中華民國是聯合國組織的召集國之一，也是聯合國的創始會員國。自從聯合國成立以來，我國竭誠擁護，恪遵憲章，衷心希望聯合國能成為完全符合其本身憲章宗旨和原則的一個國際組織。但是當我大陸遭受蘇俄工具中共匪幫侵略的時候，聯合國並沒有對侵略者採取制裁行動，僅僅在後來認為蘇俄違反條約義務即算了事，因而共匪暴力從此坐大，致有侵韓戰爭之發生。由於共匪侵韓，聯合國起而制裁，原為伸張正義，乃與共匪作戰兩三年之後，竟不分是非，又與共匪簽訂停戰協定了事。共匪接?侵略越南，聯合國又不加制裁，而且坐視被侵略者割地求和。現在這個犯案纍纍的國際侵略慣匪的中共，在侵佔中華民國大陸之後，又受俄帝指使，繼續侵略中華民國的自由地區。在此情形之下，聯合國當然唯有對國際侵略罪犯採取嚴厲制裁措施之一道，不料安全理事會卻要促成被侵略的會員國與侵略罪犯間的停火。停火即令能成功，也就和韓越兩國情況一樣，要被侵略者接受侵略者所製造的既成事實。這樣，聯合國還有什麼尊嚴威信和正義可言？如果說聯合國安全理事會要共匪列席會議這一舉動有任何意義的話，那除非是審判這個以前侵華、侵韓、侵越以及現在繼續侵華的罪犯，而加以有效的制裁；否則聯合國就完全喪失立場，甚至會斷送這個尊嚴國際〔第261頁〕組織本身的命運。
紐西蘭提案的案由是中國大陸外島衝突的繼續存在，足以危及國際和平與安全的維持。要知道目前我國外島的戰事，完全是去年九月三日共匪以砲火侵犯我金門以來所挑起的，這是蘇俄對中國的侵略的繼續與擴大，我們中華民國為繼續抵抗侵略，不得不以打擊還打擊，聯合國應該堂堂正正制裁侵略者，而不應該在停火上白費工夫。因為一則國際共產侵略集團永遠不會停止侵略；二則也不應該要被侵略的會員國政府與侵略者的工具共同擔負停火的責任。況且如前所述，聯合國所安排的停火若像韓國、越南的停火一樣，不過是承認侵略者所造成的事實，這樣徒然鼓勵它發動更大規模的侵略，造成更嚴重的既成事實而迫使聯合國自身繼續加以承認而已。如果聯合國當一個會員國被侵略時，不制裁侵略者，而聽它造成事實後，再以停火的方式加以承認，並邀侵略者大搖大擺到聯合國去開會，另一方面則迫使被侵略的會員國，共負停火的責任，即迫使其犧牲被侵略以去的主權領土與人民；這樣發展下去，聯合國將有一天要變成侵略者俱樂部，同時也就變成一切被侵略會員國的火葬場了！想任何人都能辨別這樣「停火」的結果，不是挽救世界和平，而是斷送世界和平罷了。
聯合國安全理事會在處理紐西蘭所提停火案的時候，同時也把蘇俄所提誣控美國侵略中國案列入議程。蘇俄重彈老調，要求美國海空軍撤離中國領域，無非強盜自稱主人，以圖掩飾它本身侵略中國大陸的罪行；這種反盜為主的案子，過去一再在聯合國中提出，已經一再被聯合國所否決。聯合國如果真有公理和權力的話，那就不僅不應接受蘇俄再在聯合國會議中進行這種侮辱其會員國的荒謬提案，而且事〔第262頁〕實上應該立即判決其撤離中國國境的，是盤踞中國大陸的廿萬俄共的特務頭子和他們侵華的第五縱隊中共匪幫，他們沒有在大陸上停留一分鐘的任何理由。
停火案所牽涉的另一謬論，是少數國外人士對於臺灣地位的曲解，這些人強詞奪理說臺灣地位還沒有確定，妄想在停火後另行尋求所謂解決的辦法。這種說法，不僅是違反法律，而且是完全抹煞事實的謬論，他們的用心，顯然是別有陰謀所在。也許有些國家想抄襲日內瓦會議那樣在聯合國之外，做秘密買賣交易，以斷送越南領土，獎勵侵略者的老文章。如果真是這樣的話，那就完全抹煞了聯合國的存在，因為這不僅出賣了聯合國的會員國，而且出賣了這些國家自身所共同發起與共同組織的聯合國了。回憶民國三十二年，我和美國故羅斯福總統及今日英國邱吉爾首相在開羅會商對日作戰和戰後有關問題的解決，會後我們曾發表共同宣言，其中規定：凡日本自中國人所竊取之領土，如東北各省、臺灣澎湖，均應歸還於中華民國。這一個宣言，後來並為波茨坦協定所接受，又為日本在投降時所接受，當然具有法律根據和完全的效力。所以中華民國政府在日本投降時接收了臺灣澎湖，建為中華民國的臺灣省；從那時起，臺灣澎湖已恢復其為中國領土的地位，即已經是中華民國的領土。等到金山對日和約和中日和約簽訂，日本依照該二約放棄對臺澎的主權，因此臺澎歸還我國的手續，早已完成了。那些曲解臺灣地位的國際人士，當然都知道這些法律和歷史的根據，他們不過故意曲解，別有用心罷了。還有些人為了要曲解臺灣的地位，正在謀求各種說法，企圖否定開羅宣言的效力。我要警告世界各國：如果開羅宣言的效力可以否定，那末波茨坦協定的效力是不是也可以否定呢？第二次世界大戰結束以來，國際間所訂〔第263頁〕的各種條約與協定的效力，是不是也要予以否定呢？而且如果民主國家自己否定自己所議訂的開羅宣言，那麼，在過去，在現在，在未來，又怎能責備俄帝及其共產侵略集團撕毀各種條約協定呢？那些曲解臺灣地位的國際人士為了要綏靖侵略者，只知應付一個特定的一時的情勢，而作非法違心之論，不知這種自毀法律與信義的說法，其對世界安危前途之影響及其後果如何，究竟有否想到？至於有些國家背棄了國際信義，承認了俄帝傀儡中共匪幫，因為他們承認了蘇俄與共匪侵略中國所造成的事實，於是否認大陸為中華民國的領土。他們為進一步出賣中華民國的利益，以獻媚蘇俄與共匪，甚至否認國軍防守的大陸沿海島嶼為中華民國的領土。在這裏，我要正告全世界人士：中華民國人民和政府決不容許任何人割裂我中華民國的領土！聯合國憲章明文規定，「各會員國不得侵害任何會員國或國家的領土完整或政治獨立」；我們的大陸雖一時被蘇俄侵略工具中共匪幫所佔據，而其仍為中華民國的領土，誰亦不能否認和曲解的。我政府當然有驅逐侵略者收回失土的責任，我政府受全國人民的選舉和付託，在任何情形之下，決不放棄這個責任！我們尤其要援助大陸同胞為爭取自由的奮鬥，決不能讓他們永遠沉淪為蘇俄的奴隸。
此外還有人倡其所謂「兩個中國」的奇論，尤其荒謬絕倫。假如有一天蘇俄對那些高唱「兩個中國」論的人們所屬的國家發動侵略，佔領了它們一部分領土，並在那裏製造一個傀儡政權，試問他們也準備承認既成事實，把他們自己的國家也分為兩個「東西什麼國」或「南北什麼國」麼？照我們中國的哲學，孔子說：「己所不欲，勿施於人」，我以為這不僅是人與人間相處的常情，也是國與國間相處的道〔第264頁〕理。
今天全世界面臨國際共產侵略集團所造成的危機，欲克服這個空前的危機，我們民主國家有許多事要作，其最重要的是重申維護國際正義和公理的原則。我們深信，惟有伸張國際正義和保障法律尊嚴，才是打擊侵略者最有效的途徑。如果有些民主國家自己不守正義，不講公理，不維護聯合國憲章，甚至為自私自利的關係，犧牲其聯合國會員國的友邦，以討好侵略者，乘人之危，落井下石，那就等於做了侵略者的幫凶，鼓勵侵略者不斷擴張，這些自私自利者，終有一日將自食其果。所以今天發揚國際正義和法律的精神力量，其重要性決不在發展原子武器和氫武器之下。
在我們今天反共抗俄艱苦奮鬥的過程中，我們與友邦美國及其他民主國家站在一起，向自由世界共同的目標邁進，我們對於光明的前途，具有充分的信心。聯合國雖然使我們失望，但是我們擁護憲章原則的熱烈，仍和以前一樣；我們期待聯合國終能負起維護國際正義和公理的責任，我們尤其相信自由世界的領導國家美國必能發揮伸張國際正義和公理的巨力。因為美國的立國精神是自由和正義，每在遇有國際危機時，總是以這一個精神克服一切。我們記得從這一精神出發的海約翰關於中國門戶開放的宣言與史汀生的不承認主義，對當時強權侵略的遏制與對世界和平的維護，曾經發生極大的功效。我們相信在今天對共產侵略者的鬥爭中，美國也必定能發揚這一精神，領導自由世界取得最後的勝利。


國內外局勢的新發展與反共革命爭取最後勝利之道

國內外局勢的新發展與反共革命

爭取最後勝利之道

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十四年

版面原件： 第265頁，第266頁，第267頁，第268頁，第269頁，第270頁，第271頁，第272頁，第273頁，第274頁，第275頁，第276頁，第277頁，第278頁，第279頁，第280頁，第281頁，第282頁，第283頁，第284頁，第285頁，第286頁，第287頁，第288頁，第289頁，第290頁，第291頁，第292頁，第293頁，第294頁，第295頁，第296頁，第297頁，第298頁，第299頁

〔第265頁〕

——中華民國四十四年三月三日
對第七屆中央委員會第五次全體會議閉幕講——

〔要旨〕
 一、敵我全般形勢的檢討和分析：
甲、反共抗俄戰爭已臨成敗的緊要關鍵：
（子）半年來國內局勢的發展。
（丑）對反攻復國前途充滿勝利的信心。
乙、俄匪分化自由世界積極準備大戰的主要動向：
（子）全力孤立美國：
１·美國對俄政策的演變。
２·俄國如何孤立美國。
（丑）盡量製造中立：
１·運用「中立策略」為共產匪幫的特長。
２·俄匪製造中立和運用中立的收穫。
（寅）加緊俄匪勾結：
１·去秋俄匪勾結的癥結。
〔第266頁〕
２·「築路」陰謀的真面目。

二、國際大局的剖解和預測：
甲、俄匪積極備戰世界危機達於極點：
（子）最近俄國政變為決定第三次世界大戰的基因：
１·此次政變為俄國走向戰爭道路的政變。
２·俄帝亟於需要戰爭的內在原因。
Ａ、為維繫其與附庸國的關係。
Ｂ、為解決其內在經濟的危機。
Ｃ、為消除其內在政治的矛盾。
（丑）「築路」計畫完成之日為俄匪統一歐亞大陸發動大戰最有利時期。
乙、民主集團採取積極政策迫使俄國攤牌：
（子）美國「反孤立、反包圍、反消耗」政策的實際內容。
（丑）美國要完成反共大團結任務尚須克服四大困難。
（寅）美國政策迫使俄國在「戰爭」與「屈服」兩者間作一選擇。
丙、美俄軍備競爭白熱化大戰勢所難免：
（子）美國在軍備競爭中所佔的優勢。
（丑）俄國在軍備競爭中的驚人表現。
（寅）雙方以發展原子武器為中心——氫彈優勢的決定性作用。
（卯）美俄主要軍力發展的研判：
１·俄國方面。
〔第267頁〕
２·美國方面。
三、世界急變中吾人自處與爭取勝利之道：
甲、大戰迫於眉睫不可坐失機宜。
乙、反攻復國大業的完成以「盡其在我」為先務。
（子）軍事方面應有的準備。
（丑）政治方面努力的目標。
（寅）黨務方面工作的重心。
四、結論：
甲、世界大局正向新的方向發展：
１·俄匪迷信武力勢必繼續侵略。
２·亞洲安全與世界前途繫於我國反攻大陸。
乙、加強團結充實準備爭取反共抗俄戰爭的最後勝利。
〔本文〕
 本黨第七屆中央委員會第五次全體會議，今天圓滿閉幕了！各位不要將這次全會看作是一次普通的例會，實際上它是決定我們能否適應國際機運，完成反攻準備，以達成復國建國使命的一個重大關鍵。
第四次全體會議舉行於去年八月間，到現在已經有半年的時間。在這半年以內，國內外局勢的發展以及俄匪內部變化的激劇，我認為這是近三十年來國際間，在這樣短短的期間內，所未曾有過的現象。今天擬就半年來國際情勢的發展，加以分析研判。務期本黨同志均能洞悉其變化，把握其契機，使我國家處處能適應國際變局的歸趨，爭取反共抗俄復國建國的最後勝利。

〔第268頁〕

一、先要就敵我形勢的發展加以檢討和分析

（甲）先就半年來國內局勢的推演展望我們反攻復國的前途：
我曾經不斷指出：反共抗俄戰爭是一長期艱苦的戰爭；在其獲得最後勝利的過程中，不知要經歷多少困阨，遭遇何等磨劫。鑒於世界局勢的邅變，今年乃是我國家民族機運轉變的關頭；因此，我在今年元旦文告中，曾向海內外軍民同胞指出：今年是我們「完成反攻戰爭準備」的一年。如果我們把反共抗俄戰爭比作運動場上的萬米競賽，則吾人實已面臨一萬米二十五圈中的第二十圈。大家知道：萬米競賽的勝敗，不決於前十圈誰先誰後的，即其中十圈的為得為失，亦不足以決定最後勝負的誰屬；惟有最後五圈，纔是錦標取決的關頭，故比賽愈到最後階段，競爭亦愈見激烈。我們與俄匪的長期鬥爭，亦正如萬米決賽一般，目前實已面臨成敗生死決於俄頃的最緊要關鍵。
半年來局勢變化的起點，為我大小金門，於上年九月三日起，不斷遭受共匪砲擊。共匪的企圖，顯在擴大「日內瓦會議」中所攫得的果實，希圖以另一「熱戰」，威脅民主集團，並煽起中立國家的氣燄，使其助桀為虐，以期實現共匪垂手而得我沿海島嶼的幻想。共匪的迷夢，雖已為吾人「以打擊還打擊」的堅決態度，以及美國「不再對共匪讓步」的積極政策所粉碎，但其末流餘波，依然存在，仍可隨時掀起滔天浪濤，誰亦不能斷定其結果究竟如何？
一月下旬紐西蘭在英國慫恿之下，於聯合國中所提出的「海峽停火案」，雖已因共匪的邪惡橫蠻態〔第269頁〕度，而胎死腹中，然國際政治掮客，卻正利用東西集團間的基本矛盾，從事其欺人自欺，不惜出賣其靈魂的勾當。俄共自以為有機可乘，先在聯合國中控美在臺從事侵略，事敗之後，又迎合英、印等國的妥協心理，建議召開所謂「四強」「五強」或「十國」會議，妄想於聯合國外，解決所謂「臺灣問題」。從來又見其計不酬，乃復重彈其「支持中共解放臺灣」，「中共在解放臺灣一事中，將發現蘇俄為其最可信的盟友」……一類濫調。於是「兩個中國」荒謬絕倫之說，乃在英、印等國叫囂之下，不脛而走。今天秘密外交的血手，雖仍在暗中摸索，惟其必無結果，乃是可以斷言的事。因此，半年以來，國際間雖作種種不利於我國的威脅和欺詐，但只要吾人堅定信念，穩持立場，則任何困阻，是無不可以克服的。許多事實均一一證明了我對本黨第四次全體會議中講詞所作的結論，是並沒有錯誤的。當時我說：「一切都要看我們自己，一切都要靠我們自己，只要大家自重自愛，自知奮勉，那反攻復國的機運，我們就不但是一定能夠把握它，而且不久的將來一定能夠及時來臨，一定能夠開創發展的」。
半年以來，我們究竟為反攻復國開創發展了什麼新的機運呢？我認為值得提示的事實，真是不一而足；而其中最足發人深省，關係亦最為重大的事情，就是中美締約、一江被陷和大陳撤守三件大事。對這三樁大事，我們如果將其一一孤立地去看，也許還不足以顯出其特殊重要性；倘若予以聯貫統觀，則其為吾人反攻復國大業新機運的開始，真是不待智者而明。
何以故呢？因為這三件大事均發生於反共抗俄戰爭轉捩的關頭，而且對於吾人復國大業的前途，均具有長遠的影響。大家知道：中美締結互助條約的理想和要求，事實上久已存在。何以這一件取舍操之〔第270頁〕於人，成敗不易預料的事，竟會在共匪叫囂犯臺，金門戰局緊張中實現呢？無疑的，這是由於我國在世界反共陣營中所處的重要地位和吾人所表現的革命精神與力量，有以致之。我們重視這個條約的締結，即是從權利與義務兩方面去看的。站在我們本身的立場說：我們從事反共抗俄戰爭，從此不再是孤軍苦鬥。而站在自由世界的立場說：反共集團增加了我們這個忠實盟友，乃使東亞反共陣線，完成為其整個的一環，已填補其一個惟一的缺陷了。美國杜勒斯國務卿所以能在東南亞公約會議席上，發表其「自三方面打擊中共匪幫侵略」的意見，即係受賜於中美互助條約的訂立。由於這些原因，所以我認為中美條約的簽訂，實已為吾人反攻復國，奠定了確立不拔的基礎。只要我們今後能堅持奮鬥到底的理想，善應局勢的變化，則此一條約，自將成為吾人光復祖國的契機。
俄帝共匪看清了中美互助條約的真實意義，自然憂惶恐懼；所以他無論對美國對國際，竭力施展其對這個條約各種破壞和阻撓伎倆，真是威脅利誘，無所不至。而其為了沖淡大陸同胞對中美締約的刺激力，乃只有以戰爭來轉移視線，麻醉人心。於是他們就選擇了我外衛島嶼最弱的一處——一江山，作為侵略的目標。一月十九日匪以海陸空聯合的絕對優勢兵力，對我一江山發動侵略，我一江山守軍七百二十名游擊隊與敵浴血作戰三晝夜，擊潰共匪五次總攻，雖然一江最後仍歸陷落，全部將士壯烈殉國，但是這一戰，真是我們民族起死回生的一個契機，亦是我們革命轉敗為勝的一個轉捩點。為什麼呢？因為：1﹒此役乃以鐵的事實，答復匪軍使其不敢輕意尋釁。2﹒此役復以血的經驗，正告全世界，共匪的侵略，是永無止境的；自由中國為完成其反共抗俄的神聖使命，決不惜任何犧牲，與共匪作戰到底。3﹒一江〔第271頁〕軍民的英烈殉國，充分佐證中國人民唾棄共匪，而都是決心獻身祖國，不惜犧牲一切的；此舉殊足加強海內外同胞對政府的向心力，激起其對共匪的同仇敵愾心。④全體將士一致矢誓湔雪大陸上失敗恥辱的志節，更足以證明無遺了。於是國內外對國軍及反共游擊隊全體將士的觀感，乃為之煥然一新，在無形中更增強了國軍的勝利信心。
由於一江戰役，具有以上的軍事和政治意義，自由世界立刻警覺到共匪的企圖，決不以侵佔一江為足。美國為預防共匪的次一侵略行動，美國艾森豪總統於是緊接?於一月二十四日，要求美國國會授權他隨時可以動用其武裝部隊保衛台澎及其外衛島嶼。這一授權案的通過，不但使美總統具有打擊朱毛共匪的無限權力，而且亦可以反映美國輿論對朱毛侵略者的深惡痛恨。同時，我國為配合友邦作戰計畫，鞏固反攻基地防務，曾於二月初與美方協商，決定將軍事上已失去價值的大陳和南麂諸島，自動撤守。當此事決定之後，我曾正告中外：大陳撤守，在軍事上是無所遺憾的，而在政治上，由於當地人民全部自願撤退來臺，實為大陸民心歸向我們的又一鐵證。我認為政府這一決策，在形式上，或在一時裏看起來，自然是有所損失的；但在精神上及反共復國的根本政策上來說，是絕對成功的。
（乙）現在我要將俄寇共匪在這半年當中，所作進一步的勾結，為大家作一分析，以期共同的瞭解。大家須知，這半年來，俄共雖然高唱其「和平共存」的濫調，虛張其「禁用原子武器」的謊言，但其骨子裏，仍不脫其過去「間接熱戰，直接冷戰」的故技；而且其無時無刻不在積極準備侵略戰爭，企圖利用其偷襲與奇襲的戰術，來瓦解自由世界，實現其業已進行將近四十年的世界革命的迷夢。

〔第272頁〕

  至於過去半年期間，俄共實施其「間接熱戰，直接冷戰」策略的成就究竟如何呢？今後又將怎樣進行呢？歸納起來，我以為可從三方面去研判。
第一、為孤立美國：
史達林說過：「戰略的意義，就是要決定主要打擊的方向，並且擬定達到這最後目標的中間步驟。」很明顯的，俄國的主要打擊方向，是針對?美國；其中間步驟就是我曾經指出的：「孤立美國，包圍美國，消耗美國」，而其最後目的，就是毀滅美國。
本來俄共如果能「從外交上孤立美國，從地域上包圍美國，從戰備上消耗美國」。那麼最多不出五年，俄國對美，將如甕中捉鰲，而美國對俄，自只有俯首就擒了。可是自從艾森豪總統於一九五三年春執政以後，對俄政策，由杜魯門的「圍堵」，進而為「解放」，其含義就是要把美國從「小戰爭」中拯救出來，不令俄共繼續消耗美國，並準備於必要時和俄寇作「總的解決」，以解放鐵幕。韓戰越戰便是在這一前提下停火的。艾森豪為表示其「解放」政策確有內容，於是接?提出其「新貌戰略」，決心以「大舉報復」來「嚇阻侵略」。但自俄國氫彈試爆成功之後，其「報復」策略，顯然大打折扣。尤其是去年赫魯雪夫和布加寧與朱毛匪幫進一步勾結成功之後，白宮不得不重新考慮其應付辦法。半年以來，美國對亞政策，轉趨積極，與其說是出於美國自動，無寧謂為俄共實逼出此，不得不然的形勢所決定的。本月九日美國務卿杜勒斯自亞洲歸國以後，就提出其「總戰爭」的強硬主張，在美國對付俄共的亞洲政策上，自屬更見有力。這話雖然主要是對共匪朱毛說的，但亦就是向俄帝提出的一個嚴重警告。

〔第273頁〕

  俄帝面對此「再進一步，即是全面戰爭」的新局勢，究將何以進行其「孤立美國」的陰謀呢？我以為他必繼續：①利用美國不便主動發動戰爭及其國內人民畏戰的弱點。②利用中立國家因「恐俄畏戰」所存的幻想。③利用英法等民主國家與美國之間的歧見。俄帝因為尚有這些罅隙可乘，因此，其「孤立美國」的政策，今後必將集中力量於下列各方面加以發揮。更由於共產匪黨是最長於利用敵人矛盾的弱點，所以他必定先向其中最弱的一環進擊。
①1﹒拆散英法與美國的關係，使他們彼此間的矛盾，永遠無法消除。
②2﹒恫嚇弱小及非共的中立國家，使美國在海外建立基地網計畫，遭受重大阻礙。
③3﹒竭其全力，引誘德國以「統一」為條件，脫離北大西洋公約。
④4﹒示惠北歐各國和勾結中東地區，表現其親善熱情，使之受其控制，至少要發生其中和作用。
⑤5﹒阻滯並破壞北大西洋公約組織及其備戰計畫。
⑥6﹒引誘日本投入共產集團，至少使其摒棄整軍計畫。
⑦7﹒拉攏印度等可倫坡公約國家，使中立分子盡量抬頭。
⑧8﹒全力向東南亞滲透，破壞其團結與合作。
⑨9﹒製造中東非洲及中南美地方事變，建立親共勢力及左傾政權。
⑩10﹒打擊自由中國，使美國在亞洲威信喪失，進而退出亞洲。
以上所舉，都是俄共想「孤立美國」的妙計，任何一項的實現，不但足以動搖美國在自由世界的領〔第274頁〕導地位，而且可以使自由世界遭受致命的打擊。今後俄共的陰謀是否可以得逞，則全看美國和民主集團的警惕和決心為何如了。
第二、為盡量「製造中立」：
「製造中立」本來是共產國際的基本策略之一，亦是俄共在鬥爭策略上的拿手好戲。共產匪徒戰略思想和戰術法則所自出的「唯物辯證法」中的「矛盾統一律」，就是「鼓勵中立」「製造中立」和「運用中立」的一個有效法則。俄匪自知與美國「以硬碰硬」，「以力量對力量」還沒有到時候，目前實在是不利於他的，所以他必須借「中立政策」，來補救他本身的弱點。記得我在四中全會中曾經告訴大家：「俄帝此時的主要策略，仍然只是要用『國際貿易』與『和平共存』的誘餌，來拖住英國。用『仇德反美』的宣傳，使之否決歐洲軍公約，來癱瘓法國。用『戰爭』的恐怖，用『中立』的煙幕，用『互不侵犯』的糖衣，來懷柔印度、緬甸和日本、印尼以及一些阿拉伯國家。……所以在這個時期內，它纔需要『和平』，需要『貿易』，因此他也需要有『中間路線』，需要有『第三勢力』」。半年來俄匪的「和平攻勢」，就是朝?這一大目標進行的。
大家須知：「中立政策」與「和平攻勢」是分不開的，因為「中立政策」可以壯「和平攻勢」的聲勢，可以使從事「和平功勢」者，縮短其攫奪目的物的距離，減少其爭取戰利品的阻力。克勞塞維茨說：「征服者總是一個『和平』的愛好者，因為他總是希望不戰而屈人之兵」。今天俄匪正就是這一類的「和平愛好者」。

〔第275頁〕

  半年來，中立主義者抬頭的原因，歸納起來不外：
①1﹒美國領導自由世界的政策，由於英法等國的掣肘，到處顯得軟弱。
②2﹒俄國「和平共存」論調的收效；因為民主集團間，始終存有歧見，俄製「和平」，纔能找到買主。
③3﹒中立主義者在印度等，推波助瀾之下，滿以為有利可圖，許多國家借此一面博取美援，同時又取得蘇俄和共匪「友誼」。
由於以上三種因素的相激相盪，於是纔造成目前中立分子得意忘形的局面。我不妨列舉一些事實再加以證明。
去年十月間尼赫魯拜訪朱毛匪首，揭開了中立分子在此半年中行情看漲的序幕。今年一月底英倫舉行「總理會議」時，尼赫魯的地位，僅次 於邱吉爾，乃其「中立市場」，深得英倫「奇貨可居」的價值。
與尼赫魯相唱和的人，第一個當推狄托。他曾於去年十二月底與今年一月初訪問印緬，以聯貫歐亞中立分子的「橋樑」自任。目前電訊報導：埃及納塞將於今夏訪印，那麼非洲亦將奏起「中立幻想曲」的哀樂了。
所謂「中立集團的軸心」可倫坡會議五國，於去年十二月廿八日在印尼舉行第二次會議，所謂「亞非會議」，即為他們最著名的傑作。
由於中近東各國大多與蘇境相接，傳統上不敢與俄為敵，加以英、法、美等國對於中東各有打算，〔第276頁〕因此成為俄國「製造中立」的溫床。中東防衛體系所以遲遲不能建立，其關鍵即在此。最近土耳其、伊拉克雖然締結防禦條約，但埃及、敘利亞、與沙烏地阿拉伯的「新阿盟」又告出現，可見中近東大多數國家仍立於「中立」歧途上，而埃及的態度，更為可慮。
俄國在歐洲「中立」德國的陰謀，顯將歸於失敗，故其推行中立政策的另一大目標，即為日本。最近杜勒斯承認：「爭取日本不投入共產懷抱的本錢看漲」，其言外之意，至屬顯明。雖然鳩山表示：「不敢遽信俄匪和平之誠意」，「日本決不放棄與美保持親善的基本外交政策」……但俄匪必利用日本人民戰後之變態心理，及其政府的「現實」政策，以加強爭取日本，至少使為英國與印度之續，則很有可能。
俄帝「製造中立」和「運用中立」的最高潮，自為不久（定為四月十八日）將在印尼上演的「亞非會議」醜劇。此一東拼西湊，品類繁複的大雜碎，如求其有何成就，余信其絕不可能。但其成事不足，敗事有餘的惡果，吾人卻不可不密切注意，預為提防。
須知「中立主義」者的根本目的，原不在成事，而在敗事；不在積極地有所作為，而在消極地逞其分化的陰謀。歷史教訓吾人：每當大戰愈接近爆發之期，中立分子亦愈為活躍。今後俄匪必以全力遂行其「中立戰略」，固毫無疑問。美國與民主集團面對這「中立狂瀾泛濫」的時候，除了採取更為堅定的立場，以對付俄匪陰謀外，實無他途可循。
第三、為加緊俄匪勾結：

〔第277頁〕

  我曾屢次指出：韓戰幫助俄國加強了對共匪的控制，俄帝為對共匪略示補償起見，其所取的途徑：一為加強對朱毛的軍事援助，使共匪得以軍力之炫耀，去震懾和麻木憤怒的人心；二為加強對朱毛的政治與經濟控制，使俄匪更緊密地結為不可分的一體。故當越南分割成功後不久，便有赫魯雪夫和布加寧的訪問匪窟；他們經過半個月的不斷勾結，終於十月十二日達到「完全協議」，於是公開發表兩個所謂「聯合宣言」和六個「公報」。他們所以如此大張旗鼓的對外宣傳，最重要的目的，在於形成一個強大的政治攻勢。這在現階段俄帝積極備戰和共匪加緊「俄化」的過程中，自然顯示?一個新的局面的開展。
只要對俄匪這一連串的「宣言」和「公報」略加分析，我們便可得到兩點結論：
（一）重申他們對國際形勢的「觀點完全一致」，對國際活動的「行動完全一致」。所謂「觀點一致」，就是「和平共存」「國際協商」「和平五原則」等包藏禍心的觀點一致。所謂「行動一致」，就是「孤立美國」「引誘日本」「解放臺灣」「反對侵略集團」等充滿詭謀的行動一致。
（二）俄帝為強調其「觀點一致」「行動一致」的「偉大友誼」，於是假惺惺讓出一些「權利」「交還旅順」。俄帝並且特別強調支持共匪「解放臺灣」，以博得共匪對其「友誼」的「完全信賴」。
事實上，這些紙上文章，揭穿了全是一些自欺欺人的幻術。根據共產國際的一貫作風，凡有內容的東西，非到萬不得已是從不輕易說出的，今天他們如此大吹大擂地宣揚出來，究竟是為了什麼呢？毫不容疑的，他們是為了遮飾「共同築路」的絕大陰謀，由於「築路」無法掩藏，故不得不「公報」。但為了轉移世人的注意力，只好用各種自欺欺人的幻術，來故佈迷陣。

〔第278頁〕

  大家知道：蘇俄是一個陸權國家，它為了要併吞中國大陸，自由出入太平洋，進而與其他海權國家一決雌雄，自然要以開闢東亞陸上交通，為其最重要的工具，其歷代野心家幾乎一致作此主張。尼古拉斯二世的陸軍大臣克魯泡特金於一九○四年，在其回憶錄中最為露骨地寫道：「俄國的政治不論怎樣改變，為了俄國民族生存，應該自汗騰里山（天山）至海參威劃一直線，如此就可以使中俄國境縮短四千公里。」現在俄匪的「築路」勾結，即為克氏野心的具體實現。
歷史告訴吾人：日俄戰爭為一八九一至一九○三年帝俄修築西伯利亞大鐵路的直接結果，以後帝俄屢次東進，即無不憑藉這條幹路，為其捷徑，東北因此成為「亞洲的巴爾幹」。現今俄帝為了加強其本土和西伯利亞的聯繫，為了加強控制我東北和蒙古地區，已於月前將其西伯利亞鐵路北部平行的鐵路線大北鐵路（西起下烏丁斯克，東至蘇維埃港，全長四千公里）趕修完成，並在西伯利亞鐵路終點處，建立一個比海參威更為優良的軍港，名為納霍特卡港。它為了進一步切實掌握中國大陸，使大陸西北部、內外蒙和東北地區連成一個完整的戰略體系，以與俄屬中亞細亞和西伯利亞聯成一氣，於是纔有①從烏蘭巴托（庫倫）到平綏路重鎮集寧（平地泉）的築路協定。②從土西鐵路的阿拉木圖經烏魯木齊（迪化）到蘭州的又一築路協定。這兩條鐵路一旦建成之後，就如兩把利刃直插中國大陸的心臟。其在政治上的作用，主要為加強對共匪的控制，使北平成為莫斯科的陪都。在經濟上，則有如兩條吸血管，從此中國大陸真正成為俄帝「取之不盡的資源的大後方」。而在軍事上，則為匪俄軍事動員的大動脈，及其發動第三次世界大戰的張本和憑藉。

〔第279頁〕

  因此，我肯定地認為：俄匪這一大鐵路網完成之日，即為他們發動太平洋大戰之時，亦即自由國家對共產鐵幕作總算賬之日。

二、要將國際形勢的演變加以客觀的剖解和推斷

目前一般論世界大局者，多集中其目光於第三次世界大戰究竟何時爆發？一若世界大戰即是今天國際局勢發展的目標。本來「戰爭乃政治的延伸」，「戰爭乃以不得已之手段，企圖對各種必須解決的政治問題，作一總的解決」。今日兩大壁壘的對立，達於極點，雙方均已面臨採取「不得已手段」的邊緣，而一般主政者猶高唱「和平共存」「二十年冷戰」「長期原子僵局」等說；我以為他們不但是裝聾作啞，而且是自欺欺人。以我觀之，世界發展到今天，不但避戰已不可能，而且戰爭時機正日益接近成熟。如欲問戰爭究竟將於何時到來？我非常同意美國雷德福將軍「隨時隨地均可爆發大戰」的說法。如按各種客觀因素推之，則明年實為世界危機最大之一年；倘無特殊重要的政治因素產生，則一九五七年迨為大戰絕難渡過的一個關頭。茲將今後三個年頭中，世局發展的方向及其歸趨，加以預測和分析。
甲、先看匪俄積極備戰的態勢證明世界危機達於極點：
（一）最近俄國政變為決定第三次世界大戰的基因：
當史達林於一九五三年三月暴斃之日，我即預言克里姆林宮將有一段時期的宮廷爭奪戰。言猶在耳，其時俄共第二號頭目貝里亞，即於七月十日為馬林可夫整肅。事發後三日我曾在「貝利亞整肅後的世〔第280頁〕界局勢與反共戰爭之影響」那篇講詞中判斷：「貝利亞整肅以後，馬林可夫無論在黨政上或者在軍事上，至少都需要一年的時間，來進行它分別拉攏控制和清除整肅的手段，而且在這一年以內，也可以說是馬林可夫危機四伏，隨時有被紅軍清除的可能底一段日子」。本年二月八日馬林可夫被迫下臺，距離我發表前篇講演之日，恰為一年半，與我所預料的時間，延遲了半年。其繼任者既非莫洛托夫，又非赫魯雷夫，而為紅軍出身的布加寧；即政變發生四個月前，與赫魯雪夫連袂共赴北平勾結朱毛，歸途又去西伯利亞視察原子爆炸的布加寧。
根據此次政變的前因後果，我判斷魔宮此次權利之升降及其政變之方式，實遠在布、赫二酋訪問匪區時早已決定。而且我認為這次政變，由於事先計畫的周密，再依據布、赫今後採取的策略路線去判斷，魔宮內部似乎亟欲得一較為安定的局面，以便應付外來的攻擊。
我的論據，就是此次政變，乃是將俄國帶上戰爭之路的一個決定性的改變。大家研究俄國政局時，最不可忽視的一點，就是戰爭往往對專制政權是有利的。因為專制政權是要賴戰爭來鎮壓人民，也可以借戰爭來剷除異己；就俄帝來說，它更可以假借戰爭來加強其對附庸各國的控制和搜括。因此，戰爭乃成為克里姆林對內加緊控制，對外從事擴張的一貫手段。
半年以前，我曾經向大家指出：俄帝需要戰爭是基於：①為?要維持衛星國家間的關係；②為?要解決其內在的經濟危機；③為?要消除其內在政治上的矛盾。如果從這三個角度來分析俄帝今日想乞靈於戰爭的焦急心情，實遠比過去任何時期為迫切。

〔第281頁〕

  就其與附庸國家間的關係來說：赫、布兩人既不會忘記貝利亞與馬林可夫爭權，引起鐵幕後普遍抗暴的痛苦經驗，他們更不會忘記馬林可夫為了平息民憤，採取減少重工業，增加消費品所招致的惡果。此次馬林可夫以「農業政策失敗」「缺少領導經驗」下台，主要是指附庸國紛紛「要提高其人民生活水準」，埋伏?「右傾思想」與「資本主義經濟復活」的危機。這在俄帝看來，不但大逆不道，而且足以根本動搖蘇維埃帝國的基礎。赫、布為了扭轉此一趨勢，因此再強調重工業生產的增加，決心回到史達林時代的舊路。今後赫、布兩魔，要想其國內及其附庸國不再產生「右傾偏差」，而安心以「大砲代替牛油」，則除了用戰爭來鼓動和鞭策以外，實無其他途徑可循。
就解決其內在經濟危機來說，這自然與前一點是分不開的，因為俄帝的「經濟繁榮」，完全建築在對附庸國的剝削政策上。俄帝自一九二八年到一九五三年，其重工業的增產，已達百分之二百七十倍以上，而其生活日用品的增加，則不過六十倍，至於農產品的增加，幾等於零。至於俄帝的人口，已增加了百分之五十以上，這就是說：其農產品在近二十五年以來，反比過去減少一半，故一般俄國人民的生活水準，反較其帝俄沙皇時代為低。今天俄帝要驅使其饑餓線上的人民，「加強重工業生產」，「提前完成國防計畫」，在我看來，它只有兩條道路：其一為加緊剝削附庸國，其二為提高其人民的勝利狂。所以布魔除了乞靈於戰爭這服萬應靈藥之外，實無其他方法可以挽救其經濟上的絕症。
再就消除其內在政治上的危機來說：前面說過，布、赫二酋的登臺，乃 為其軍部得勢的明證。政變發生後的次日，實力派的朱可夫，「榮升」為國防部長，其在政治局中的地位，並一躍而為第四位。本〔第282頁〕月十一日又有各軍區司令九名擢升為元帥。此等事實，在在證明紅軍不獨為此次事變的功臣，而且為今後魔宮的權力中心；此在黨權高於一切的俄國政治中，實為黨方難以容忍之事。然則如何方可消除這個大矛盾呢？一個辦法是「黨」「軍」兩權的合一，如史達林時代一般；可是此在目前殆為不可能之事。另一辦法，即為戰爭；只要有戰爭，共產黨是可以犧牲私見為其「祖國」而團結的。明乎此，目前俄國紅軍控制下的專制政府，必然積極準備戰爭，以達到其化「內在矛盾」為「外在矛盾」，借「外在矛盾」消除其「內在矛盾」的目的。
（二）最近俄帝與共匪的加緊勾結，為其決心挑起第三次世界大戰的鐵證。我在前面分析俄帝今後的動向時，曾對俄匪的「築路」陰謀，略加論列。現在為了使大家進一步瞭解這一築路計畫的嚴重性，我要將其戰略和戰術意義，再加指出：
（子）這兩條鐵路貫穿了整個大陸，通向太平洋和印度洋。其與中國內陸鐵路及公路（青藏康藏兩條公路，共匪亦已於一月間築成）連繫，使兩大洋均在其勢力威脅之下。
（丑）俄帝在東方的軍事和工業重心，如赤塔及庫茲巴斯區直達中國內陸，伸展到兩洋區域的路線，至少要縮短三分之一至二分之一。歐亞大陸聯繫加強以後，其陸上戰略地位，大局鞏固，而且可使其戰場的縱深，至少擴展在一千公里以上。
（寅）照此兩路的方向看，庫倫至集寧線的主要目標是中南半島和整個東南亞。阿拉木圖至蘭州線的主要目標，顯為日本、琉球、台、澎與菲、澳的西太平洋上，這是他們要求美國退出亞洲，將其防線〔第283頁〕退縮到加里福尼亞海岸的根據。
（卯）兩路築成以後，中國大陸的資源自然可任其搜括，而為所欲為；如能進而攫奪東南亞，則自列寧以來，垂涎已久的「亞洲大後方」，必成為毀滅「資本主義巢穴」——美國的「無限力量」。
俄共在明年（一九五六）以內，完成以上兩條戰略性鐵路的建築計畫，就目前進度判斷，是無問題的。美國面對這一生死攸關的事實，果能坐以待斃嗎？為美國計，如果不是在其完成之前，予以摧毀；即應以無限的軍事優勢，使兩路失去作用。無論美國選擇何種途徑，對俄共言，都是「十足的戰爭威脅
乙、再論美國的對策
我曾屢次指出：俄帝對美的基本戰略是「孤立美國，包圍美國和消耗美國」。而美國對俄政略與戰略的最高指導原則，就是：「反孤立，反包圍，反消耗」。
所謂「反孤立」，就是結合全世界所有反共與非共國家，削弱中立集團的力量，掀起鐵幕內附庸國的反抗運動，造成全球性反共大團結，以孤立俄國。
所謂「反包圍」，就是環繞俄共四周，建立環形軍事基地網，尤注重全球海權的控制，使俄國所有軍事、工業，和政治中心，均在其戰略空軍的轟炸半徑內，以包圍俄帝的勢力圈。
所謂「反消耗」，就是結束「小戰爭」，不打「零星仗」，集中全力，準備「大舉報復」，隨時準備與俄作「全面戰爭」，以粉碎俄國「消耗美國」的幻想。〔第284頁〕半年以來，美國即是朝?前一政略和戰略性總目標邁進。大家且看以下各項事實：

①1.去年八月五日伊朗與西方石油團成立二十五年生產協定，使相持三年之久的英伊石油糾紛，得到解決。

②2.八月九日土、希、南「三國巴爾幹聯盟」成立。（土、巴協定早於四月間已成立。）

③3.法國會於九月一日否決歐洲軍公約，但終於十月四日九國「倫敦會議」中，同意西德加入北大西洋公約組織，同時二十一日具有歷史性的「巴黎協定」簽訂。現聯盟十五國中已有九國完成批準手續。

④4.九月八日東南亞公約八國簽訂協定，宣佈「太平洋憲章」，今年二月二十三日開首次會議，採取反抗共產侵略與顛覆的具體措施。

⑤5.十月十九日英埃簽定運河撤軍協定十三款。

⑥6.十月二十三日美英法簽訂對德和約，使德國恢復主權，加速建軍。⑦7.十一月七日美國決定協助西班牙改建海軍。

⑧8.十一月十四日艾森豪總統提出原子和平用途推動計畫，十二月四日聯大一致通過。此舉顯在加強自由世界對於美國之信賴與合作。

⑨9.十二月二日中美互防條約簽訂，至此美國與自由國家有互防條約關係者達四十一國之多。

⑩10.一月三日伊拉克與俄斷絕邦交，二月二十四日土伊防禦協定正式成立，為中近東積極反共的先〔第285頁〕河。
11.一月間美撥款三億元援越，二月十二日美正式接替訓練越南新軍。三月底報載，美泰協議由美裝備泰軍十師，為東南亞公約國建軍之先聲。
12.二月底美國務卿杜勒斯遍訪東南亞及遠東各國，同時尼克森副總統亦赴中南美訪問，加強全世界反共抗俄大團結。
以上所舉，不過就我一時記憶所及，將半年以來，美國領導自由世界走向反共大團結奏效的工作，扼要列舉。只要美國今後能確實把握其既定的方針，擴大其已得的成果，我相信再過若干時日，則一定可以將我在半年前，分析美國必須採取的六項政策完全實現。就是：
第一、要聯合英國以及其他自由國家，來共同建立並鞏固自由世界的聯合戰線。
第二、要促使法國迅速批准歐洲軍公約國的建軍計畫，如果法國仍延不批准，美國亦只有協助西德恢復主權，並從速建軍，參加歐防。
第三、要在俄境周圍，建立對俄一連串的軍事基地。
第四、要鞏固遠東現有基地，不能使之再失，一面還要設法完成他東南亞聯盟；而領導遠東各國，如何使之聯繫，共同反共，當然他亦在研究之中。
第五、要促成土、巴與土、希、南的同盟。
第六、要解決英埃、英伊爭端，爭取阿拉伯及近東國家的依附。
〔第286頁〕

  （參看「當前國際形勢和中國革命的環境」講詞第三十八頁）。
倘使美國能將那六項政策，一一變成事實，那麼全世界的反共大團結即可大功告成。到那時，俄國「直接冷戰，間接熱戰」的策略，固將完全失去效用，逼得他非俯首屈服，徹底改變其侵略政策和完全開放其鐵幕不可了。否則他只有走上「直接熱戰」的一條道路。自然，俄共所賴以生存和發展的最大武器——滲透與顛覆——亦將全無用武的餘地了。
然則美國何時可以完成其反共大團結的艱鉅工作呢？我以為要對這個問題找到正確的答案，必須先看美國究竟能否克服下面幾個難題：
（一）美、英、法三國推行其世界政策上之歧見，必須減至最低限度。
（二）德、日等國的建軍計畫，必須完成至相當程度。
（三）東南亞公約各國的本身，必須具有充分自衛的武力。
（四）中近東國家的防衛體系，必須具有規模，至少其中大多數要有反共的決心。
為美國計，今後一年至兩年之內，必須針對以上各個問題求得切實解決，然後舉世反共大團結，則如水到渠成。我以為此一反共形勢之出現，勢非迫使俄國攤牌不可。攤什麼牌？就是要其對屈服或戰爭，任擇其一。本來俄帝對外之一貫策略，當其戰爭準備尚未完成，而有其他政治方法——滲透顛覆等手段可用時，那它決不肯用武力來冒險，這就是他所謂：「硬到不至於破裂，軟到不受有損失的程度」。因為他有這樣一貫的策略，所以他對敵我形勢的優劣，亦產生其不同的二項政策：〔第287頁〕

  （一）他自己顯然立於優勢地位，如其對於滲透顛覆手段，不能再施用有效時，那他無可如何，必將使用其武力，完成其世界革命。
（二）當他敵人居於優勢，如其實逼處此，不能再用「冷戰」爭取時間，若其不先下手，乃只有不戰而屈的時候，到那時候俄帝必用其傳統戰法，首先採取偷襲敵國，加以致命的打擊，然後再正式宣戰，與其敵人一決雌雄。
按今日情勢的發展，其發動大戰之第一策略，顯然尚未存在，今後似亦不易存在，此今日俄帝「和平攻勢」之所以層出不窮。至其第二策略，實為我判斷俄國必然發動戰爭的主要根據。而其至今之所以遲遲不敢發動者，乃自信其敵人民主集團決不能趨於團結，由於「時間對他有利」，所以他必不放棄以「時間換取空間」的原則，去分化自由世界。可是俄帝今天在美國「反孤立，反包圍，反消耗」戰略逼迫之下，已漸臨「再無時間可以爭取的窘境」。當它一旦臨到日暮途窮的時候，自惟有「圖窮七見」，對外發動戰爭了。而且我判斷俄共發動大戰，一定採取偷襲的方式，此乃俄國自彼得大帝以來，不斷向外擴張所採取的傳統戰法。其奇襲瑞典、波斯、土耳其等戰例，真是史不絕書，尤其是自列寧以來的共黨戰略家，他們迷信「先發制人」戰法的便宜；因此我推斷莫斯科至不得已時，一定要選擇其自認為最有把握的時機，予美國以致命的一擊。此一擊究於何時到來，我相信已早列在魔宮征服世界的時間表上。如果照目前國際局勢發展下去，俄帝勢必於一九五六年以前對自由世界發動奇襲，我相信此一推斷，是十分合理的。因為過此時機，其分化或偷襲民主集團成功的機會就越來越小了。

〔第288頁〕

  丙、再從美俄軍備競爭的白熱化情形證明大戰終必難免：
第二次世界大戰結束之後，美國人忙於復員，將野心勃勃的俄帝置之腦後。於是平地一聲雷，朱毛共匪在俄國全力支援之下，竟於一九四九年竊據了整個中國大陸，美俄兩集團在空間與人力的數量上，立刻失去了平衡。
俄共集團對於美國人更有切膚之痛的刺激，自然還是韓戰的爆發，幸賴美國的工業基礎，才能渡過韓戰的難關，挽回軍備的劣勢。這個戰爭給予美國的最大啟示就是必須全力整軍，才能對付俄共的侵略野心。經過美國人五年以來的努力，其在軍備競爭上，我以為有如下幾點當非俄國可敵：
①1﹒美國在原子武器，尤其是氫彈的發展，必較俄國為優。
②2﹒美國負責投擲原子彈和氫彈等毀滅性武器的戰略空軍，比俄國佔優勢。
③3﹒美國的工業生產能力，非俄國所能敵。
④4﹒美國盟國較多，資源亦富，戰爭潛力自比俄國為大。
⑤5﹒美國的基地網，對於俄本土的威脅甚大。
⑥6﹒美國海軍的機動力最大，其海上浮動堡壘的建立，遠非俄帝所能抗衡，這對於俄帝陸權國，為最重大的威脅。但五年以後，俄共亦有追及的可能。
不過今天俄國在軍備競爭上，亦握有幾項優勢，那就是：
①1﹒俄國在原子武器競賽中，其技術雖落後一?，但可借間諜活動以彌補其弱點。今年二月八日莫洛〔第289頁〕托夫竟謂：「握有原子優勢者，已非美國，而為蘇俄」。其語雖為誇妄，但至堪玩索。
②2﹒俄握有對美戰爭之主動權，此在原子毀滅戰中，對英美關係至為重大。
③3﹒俄帝陸空二軍，無論數量、訓練和紀律方面，都較美國為優，此點美國亦相當承認。
④4﹒俄帝潛艇艦隊已遠較美國強大，這是對於美海權為一重大威脅。
⑤5﹒俄帝空軍的素質有幾部分，可能與美相等，其數量則遠過美國以上。
⑥6﹒俄可隨時在西歐、近東、中東、或遠東，發動一閃擊戰的軍力，以擴張陸權，爭取資源。
⑦7﹒俄共集團的人力，可以相當抵消美國火力之優勢。
我們只要將美俄雙方在軍備競爭中，彼此所具有的特點，加以比較研究，就可以洞悉其雙方軍事力量的實際內容，從而確知兩國軍備競爭，實日見白熱化。處此原子時代，雙方軍備競賽自均以發展熱核武器為中心。故氫彈威力的大小，生產量的多寡，以及攜帶氫彈之遠程轟炸機性能的高低，又復為決定軍備優劣的基準。根據我的判斷，今天俄國的氫彈生產，無論如何，是不可能超過美國的；如果他真的超過了美國，我相信俄製氫彈，必早已投擲於美國本土了。美國自知其傳統上不能主動發動戰爭的弱點，故盡力發展空防，以減少其本土遭受突襲時的損失。最近其軍方高級統帥部發出一項命令，略謂：「最高當局方面已擬具非常詳盡而精密之計畫，俾可使美國總統因突然遭受襲擊而不能行使職權或失去連絡時亦可立即發出命令，發動報復性之轟炸。」這一消息，亦是很可玩味的。
赤魔深知氫彈優勢，可使一切國防計畫改觀，於是彼乃集中力量從事於其所謂「科學研究」。詳察〔第290頁〕俄國今年度預算總額為五千八百九十二億盧布（如按四盧布折合美金一元之匯率，共合美金一千六百億）。其中軍費為一千餘億盧布，重工業為一千六百億盧布，合計將佔其全預算之一半，這兩筆費用，名正言順是為了軍備，其他為軍事目的的間接和預備費用，一向在其總預算中，還佔有一極大的比例。但其為製造消費品之輕工業預算，卻僅列三百六十五億盧布，是其備戰的程度如何急迫，亦可不言而喻了。
美國目前雖然也在全力整軍，但與俄國相較，其比重顯然瞠乎其後。今年度美國準備用於原子武器發展的款額與俄比較，雙方相差竟至四倍以上（美為二十億美元，俄計八十五億）。俄帝如一面加緊發展其已有之基礎，一面再利用其無孔不入之間諜活動，則若干時候，俄之氫彈生產與美相等，甚或超過，亦並非不可能之事。最近美前海軍部長芬特勒即曾提出：「俄國氫彈可能在一年內超出美國」的警告。在我看來，俄國氫彈生產只要勉強可與美相頡頏，他必定會首先發動戰爭。根據俄國戰爭所定的構想，就是只要他能以若干氫彈或原子彈轟炸了美國本土，以若干枚轟炸美各洲基地，再以若干枚轟炸美之兩洋海軍（浮動堡壘），及其海外基地（自然英倫三島乃在其海外主要基地之中），則美國軍政機構及其作戰力，必將完全陷於癱瘓。只要美國本土遭受致命打擊陷於癱瘓以後，則其他的美國同盟國家必將不戰而屈，各國共黨亦必乘時峰起，顛覆其本國政府，以附從俄帝，這就是莫斯科今日的如意算盤。
俄帝在瘋狂進行軍備競爭中，除氫彈方面的驚人發展外，尚有幾方面特別值得注意：
①1﹒俄國在一般原子武器、化學武器以及電導飛彈等方面，最近亦均有驚人的成績表現。

〔第291頁〕

  2﹒俄國戰略性空軍的加緊建立。俄國經常擁有兩萬架以上之噴氣式飛機，近年並特別重視戰略空軍的發展。去年「五一」節，俄國四引擎噴氣式重轟炸機曾一度公開出現，其性能相當於美Ｂ—２５及Ｂ—４７型之遠程轟炸機。
③3﹒俄國加速發展攻勢海軍。華府軍事首長曾一再提出警告謂：俄國潛艇（最保守之估計，俄潛艇為四百艘，近年全力發展遠洋性者）及其攻勢海軍（各型巡洋艦甚為優良，海軍航空隊擁機約四千架）之發展，對美國海權為一重大威脅。日前美海軍部長特別強調其建艦革新計畫的迫切，同時英國亦加緊革新海軍，顯然為其一致對付俄國海軍的新威脅而勢逼出此的。在此更應特別一提的，就是爭奪海權，乃是美國認為這是他決定國運的生死關頭，決不允許俄帝爭先的。大家對此一問題，即今後美俄海軍競賽的發展，更應加以特別注意。
④4﹒俄國及其歐洲附庸國經常擁有四百五十萬陸軍（俄為一七五師，附庸為八十師，中共與北韓在亞洲各附庸尚不在內），動員三十天內，可以擴充其總兵力至四百師，其戰車、戰防砲等重武器，每年均維持可以隨時裝備三百個新師之數量。
美國面臨俄國全面整軍的生死關頭，其內心上的?急，是可以想像得到的，故其軍政首長決以全力完成下列軍事計畫：
①1﹒全力發展原子武器，使永遠保持優勢地位。
②2﹒必須於一九五七年中期以前，完成一三七個聯隊空軍之建立，其中大部分為戰略性的。最近美空〔第292頁〕軍參謀長丁寧將軍並強調必須優先發展原子推動飛機，製造「真正的洲際武器」。
③3﹒必須於一九五七年以前，完成新建艦計畫（主要為原子潛艇及超級母艦），加強其兩洋海軍的控制力與機動性。從長遠處看，此為美國對俄「反孤立，反包圍」政策的最大支柱，這亦是對付俄共完成大陸統一計畫的主要武器。如原子大戰爆發，美必憑藉其無敵海軍為最後取勝之武器。
④4﹒由於戰爭最後勝負的分野，自將取決於陸上之陸軍。美國對於本身陸軍之發展，雖巳列於次要地位，但其惟一的補救辦法，必為加強其後備兵之數量與質量，以及對其盟邦各自由國家軍經援助的最大目標，在於建立其具有充分自衛能力之陸軍。此計畫預定於一九五七年前大致完成。
綜合以上分析，可見美俄兩大壁壘的主要整軍與建軍計畫，實均以一九五七年為其完成之預定目標。在這激烈競爭的過程中，彼此迨無時無刻不以最緊張的心情，恐懼對方佔有優勢。我曾經說過：「戰爭因怕而爭先發動」。時至今日，雙方均已達到猜忌與恐懼的極端，故我認為世界大戰，實有如箭在弦上之勢，縱令俄共竭力製造其和平攻勢，以及其各種冷戰方式，無非皆為掩飾其最後偷襲實施之張本而已。

三、要將世局動盪之中吾人自處與爭取勝利之道加以申述

大家知道，我對反攻大陸的一貫看法，就是：既不將此神聖任務的達成，寄託於世界大戰的爆發，但亦絕不可因自身的怠忽，而坐失配合大局發展的機運。換言之，就是一切要以「盡其在我」「自助人〔第293頁〕助」為前提。為了切實把握今後這一重大時機，我要指出幾件關係特別重要的事情來要求本黨同志共同努力奮勉。
甲、軍事方面：
幾年以來，我們整軍和建軍工作，自然具有相當成績。最近美國政府向其國會提出的報告書中說道：「自由中國的一切武裝部隊，業已經過重大整編，以求中華民國軍力的現代化，俾能於目前情況下，執行有效的作戰任務」。對於美國政府的好評，我們自然表示欣慰，但決不能因此而躊躇滿志，驕泰自恣。須知我們有進步，敵人亦必有進步；我們戰力加強，敵人的戰力亦更將加強。因此為了加速完成軍事改革，確保優勢地位，我們今後一定要特別注意下列各點：
①1﹒貫徹精兵主義的理想，必使一人能發揮十人的戰力，達成其以一敵十、以寡克眾的任務。
②2﹒實施政治和精神教育，使每一官兵，都能自動自發，嚴守紀律，團結一致，發揚其救國自救的革命教育之功效。
③3﹒加強軍事科學的教育，使國軍一切合乎制度化、效率化。
④4﹒保持年青、精壯、勇猛、犧牲的精神，使國軍隨時可以達成其艱鉅的任務。
大家須知：軍事力量乃為爭取最後勝利的基本，我們一定要在俄共全面侵略戰爭未爆發以前，完成一切應有的準備，以確保反攻復國大業的成功。
乙、政治方面：
〔第294頁〕
對於今後政治努力的方向，我已歷有提示。就外交方面說，目前我們對外的政策，自然是以中美互助條約的精神為基礎，但在這個大原則下，我們必須力求自主和自強，不要處處被動的，以致失卻反攻復國的機運。我們最近對軍事與外交的方針，簡明的約述如下：
一、自大陳撤退以後，其他外圍島嶼絕對不再撤退一步。即使美國不來協防金、馬各島，我們也要抱定決心，獨立作戰到底。
二、「兩個中國」的荒謬說法，我們要絕對予以打消。萬一國際間不顧信義，允匪入聯合國，那麼，只要共匪進入聯合國的一天，我們就立刻退出聯合國。如果我們中華民國一旦為強權壓迫退出聯合國，則我必相信它很快的就要變成「國際聯盟」第二。
三、我們目前當然仍要繼續支持聯合國，堅決反對任何秘密形式的外交活動，並決不與共匪同席，辯論任何國際問題。
今天我要向大家宣佈：不論今後國際間發生任何惡劣形勢，我們一定恪守以上三個方針。我們為使中美協定產生預期的效果，今後凡與中美協定有關的權利和義務，我們一定要尊重條約義務，隨時協商，決不採取單獨行動，不使友邦感覺困難或對他們有所牽累。但美國亦絕不可能勉強吾人接受任何條約以外的義務，致有損害我國的主權和自主的精神。以上便是我們今後處理外交問題的基本政策。
至於內政上今後應該特別?重的，應有下列四項工作：
①1﹒培養民主風度，鞏固反共陣營。在實踐民主政治的各項重要原則之下，我以為民主風度，特別值〔第295頁〕得重視。今後本黨站在執政黨的立場，一定要處處表現執政黨的風範，以取得友黨的尊重和信任。尤其接受一切善意批評，和團結一切反共力量的兩方面，更應該特別重視和實踐。
②2﹒發揚法治精神，安定社會秩序。民主與法治的關係，有如輔車相依，我在今年元旦文告中，曾特別予以強調。今天我們要完成復國建國的偉大使命，必自建設臺灣為三民主義模範省?手；如要建設臺灣為模範省，即應以「發揚法治精神，安定社會秩序」為第一要務。
③3﹒加強革命教育，提高國民道德。國家的基本實力，在於發揚主義，而發揚主義的工作，最重要的，莫過於加強革命教育。今後各級公教人員，人人應以「推行革命教育，提高國民道德」為先務。而推行之道，我以為必自「以身作則，推己及人」始。
④4﹒加緊經濟建設，完成自助計畫。今年開始的時候，我曾經指出：「四年經建計畫」必須如期完成，以奠定經濟自立的基礎。今後經濟政策之最高準則，即為在美援的協助之下，以達成我們自力更生的目的。
丙、黨務方面：
黨務為軍政的原動力。故今後軍政工作的進步，實以黨務工作的進步為基礎，而軍政工作成績的優劣，亦可由黨務工作成績的高下來決定的。當前黨部方面的工作重心應為：
①1﹒加強黨政軍的合作精神，切合反共抗俄總動員的需要。本黨是執政黨，政府一切施政的得失，本黨均應對人民負責。因此站在本黨立場，如何使黨政軍三者密切配合，共同完成反攻復國的使命，實為〔第296頁〕當務之急。目前如黨與立監兩院關係的協調，黨對於五院工作的聯繫，以及黨在軍中功能如何發揮，均應全面加以檢討和計畫，以克盡執政黨的責任。
②2﹒加強思想領導與精神動員，並積極推動戰時生活。此為今年我交付給黨的重要任務之一，負責部門應早日訂定具體辦法，切實推行。
③3﹒展開對匪政治作戰，掀起大陸反共革命運動的高潮。我曾經指示大家：「反攻戰爭中，政治登陸應在軍事登陸之前完成」，可見對共匪政治戰的重要性。政治作戰的主要方法，對於「心戰」與「反心戰」，就是情報、策反與宣傳最為重要；盼望各位主管同志依據我所提示的原則，切實計畫，全力實施。在從事這政治作戰時，我們還要以美國對鐵幕國家從事之心戰以及其掀起鐵幕內反共運動的經驗，作為重要的借鏡。

四、結論

綜上所述，我們可以得到一個結論：就是世界大局正朝?一個必然的方向發展，這個方向，就是俄共必然要挑起第三次世界大戰，來實現其統治世界的幻夢。戰爭本來是一幕大悲劇，尤其是到了今天這個原子時代，一顆氫彈的爆炸，立刻就可以造成千萬生靈的毀滅。人類雖明知原子武器的大災害，何以還要玩火自焚呢？推原其故，乃由俄共「赤化世界」野心的勃發。須知俄共的災禍，遠過於氫彈的威脅，因為氫彈最多使人類肉體死亡，而俄共的統治，必造成人類靈魂的毀滅。所以世上凡有良知和靈覺的〔第297頁〕人們，為了保存人性的一點尊嚴，當其面對這赤色魔鬼來挑戰的時候，自不得不接受其這一個挑戰，只有冒?生命的危險，去死中求生了。
「魔鬼」是永遠不會悔悟的，若不加以積極的鬥爭，他的侵略亦就永遠不會停止的。當正義的力量，愈為壯大的時候，其內心的恐懼自必隨之劇增，而其作惡的手段，也一定更加卑劣。因此無論自由的旗幟，如何鮮明，正義的力量，如何磅?；而俄共的本來面目，不但不會稍有改變，而且其猙獰的面目，亦只有日甚一日的。大家只要認清俄帝與共匪的加緊勾結，及其一面大談和平，一面瘋狂備戰的情形，就可看出他們真是邪惡到了無以復加的程度。西諺說：「神要他死亡，先必使他瘋狂」。同志們！這就是俄帝與共匪汲汲於挑起第三次世界大戰的寫真。
半年以前，我曾預測世界大戰的導火線有三處：第一為東西德的對立，第二為匪向東南亞的擴張，第三為臺灣海峽的戰機。今天世界上最可能觸發大戰的地區，依然是這三個地方。不過歐洲方面，由於民主國家加速整軍，和經濟日趨穩定的結果，戰機已不如以前緊迫。尤其是當西德恢復主權，開始建軍以後，俄國倘使不在其建軍完成以前（一九五七）動手，則以後成功的可能性將隨之銳減。而且俄國尚未握有氫彈的優勢，他在歐洲方面的擴展，必然顧慮多端。因此德國問題雖然始終是大戰的一個導火線，但其情勢的發展，異常明朗，俄國對西歐這一方面除非其決心挑起大戰，否則，他是再沒有什麼機可投的了。
至於臺灣和東南亞的二方面，我認為俄匪必定繼續為這兩個地區的奪取，而向前冒險。因為他們不〔第298頁〕論什麼時候要在亞洲發動世界大戰，和美國在西太平洋上爭霸，這兩個地區的奪取，對他都是優先解決的條件。若就臺灣來說，共匪如一日不能奪取臺灣，其在大陸的暴力統治，即一日不得安定。故臺灣對於共匪，實如一顆計時炸彈，始終是要爆發的，它必然要處心積慮，除去這心腹之患。若其萬一不敢進窺臺灣，則它必轉移其侵略箭頭於東南亞——南越、寮、高和泰、緬，期於經濟上找一出路，以減少俄共糧食與經濟的危機。最近共匪宣佈其所謂「幣制改革」，即為其經濟情況陷於絕境的鐵證。何況東南亞又是一個戰略資源最豐富的地區，當此俄共要決心挑起大戰的前夕，他們更不會忽視這一戰略地帶的。
美國深知俄共的侵略動向及其滲透顛覆的陰謀，於是斷然宣佈：為確保臺灣和東南亞地區而戰的積極政策。這對於安定亞洲人心，使其反抗共產侵略，自然是一大鼓勵。不過美國「以優勢軍力遏阻侵略」，「從三個戰場打擊共匪」的侵略，是不是真正能阻止俄共的軍事進攻和避免世界大戰的爆發呢？在我看來，那最多只能使共匪在行動之前，略加考慮，而決不能使他放棄侵略的根本企圖。由此可見杜勒斯這一個戰略，還是一種治標的藥方。因為中國大陸一天在鐵幕籠罩之下，亞洲就不可能有一天的和平，而亞洲各國也就不可能得到一天的安定。故民主集團要徹底消滅赤禍，根本的辦法，非使中國大陸重回到民主陣營之內不可，也就是中華民國反攻大陸的目的必須早日實現。
我們站在這世界反共的最前線，掌握?人類前途為禍為福的樞紐，吾人所擔負的責任，乃是何等重大！當此世界危機日深一日，反攻復國，指日可待的時候，我全國上下應如何加倍努力，埋頭苦幹，以適應世界大勢的發展，爭取復國建國使命的最後成功。切望本次大會之後，我黨政軍各級負責同志均能〔第299頁〕本?此次全會的決議，一心一德，加強團結，群策群力，共赴時艱，以完成本黨領導革命的天職，毋負海內外愛國同胞的喁喁之望。


青年節大會中訓勉全國青年

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十四年

版面原件： 第300頁，第301頁，第302頁

〔第300頁〕

——中華民國四十四年三月二十九日——

〔要旨〕
 一、說明青年節的意義和努力的方向：
①1﹒要發揚一江山烈士成仁取義、捨生報國的革命精神。
②2﹒只要大家有反共救國的決心，政府一定會設法使你們從事革命的偉大志願。
③3﹒凡是愛國有志的青年，今後人人應以一江山烈士繼承者自許。
二、青年們人人應擔負起國民革命歷史的使命，莫辜負時代的期許。
〔本文〕
 今天是國民革命的光榮紀念日，也就是中國每個青年應引為是你們自己無上光榮的青年節紀念日。關於紀念這個偉大節日的意義和大家應該努力的方向，我在告全國青年書中，已作明白的指示，現在還要面對大家親自補充說明幾點：
第一、今年慶祝青年節時，你們特別應該引以自傲和立志奮勉的，就是大家要發揚一江山七百二十位烈士成仁取義、捨生報國的革命精神。他們的精神，已經為中國革命史上寫下了和黃花岡一樣的光輝燦爛的一頁。由於這七百二十位烈士反共救國的志節所感召，於是激起了今天青年這樣立志從戎、決心入伍的狂潮。我相信今天參加入營的青年子弟，一定特別感到興奮和快慰，因為大家已經有了一個模範，在你們前頭，實踐其革命救國、壯烈犧牲的行動，你們大家就能以效法先烈、拯救同胞為畢生的職志〔第301頁〕。從而一往無前，獻身革命，開創你們光榮的事業。我們有了一江山的王生明、孫剛甫等七百二十烈士的成仁，就有你們今天的無數青年繼承他們的志節事業，為他們復仇，為他們雪恨。實際上，不只他們精神不死，而且我們全國千千萬萬的青年，都成為他們的化身，都成為他們繼起的生命。你看這樣為反共救國而犧牲的生命價值，豈不是重於泰山麼！
第二、已經甄選合格入伍的青年，固然可因其壯志得酬而欣慰鼓舞；但是因為體格和年齡不合的青年，以致一時不得參加革命隊伍的青年，亦不必因此懊喪而灰心。只要大家有反共救國的決心，能夠自強不息的鍛鍊身體，研究學問，修養品德和志氣，我相信政府將來一定要設法解決你們各種的困難，成全你們參加軍伍，從事革命的偉大志願。至於體格，我以為一般青年只要其有志從軍報國，那入伍以後只要受過三個月革命軍事教育的鍛鍊，必可與其他已入伍的軍人一樣的健全，而且要比任何普通學校學生的體格更為強健。因為現在不論在軍隊與軍校，要比任何普通學校與家庭的生活營養，都來得活躍和豐富。所以青年入伍之後，其體力必可加強，自無問題。
第三、凡是我們愛國的有志青年，今後人人應以黃花岡和一江山的先烈繼承者自許。大家知道：黃花岡七十二位先烈死難後僅及半年時間，便有中華民國的肇造。他們一個人的身體，雖然為國犧牲了；但是受他們的感動，繼他們而起革命奮鬥的同胞，何啻千萬人！這樣先烈一人的生命，真是發揮了一千人一萬人的力量。今天正當這反攻機運已將成熟的時候，又有一江山七百二十位烈士為你們青年救國的先驅，我相信他們的精神，必能感動我們千百萬同胞的心靈，尤其是對我們愛國青年心靈的感召，更能〔第302頁〕為反共救國而振臂興起，繼承他們的反共事業，完成他們的未竟之志，來安慰他們在天之靈。
最後，希望青年們要擔負起國民革命歷史的使命，莫辜負時代的期許。人人從今以後，發憤讀書，矢志報國，以完成這一代青年無可旁貸的——驅除俄寇，消滅共匪，光復大陸，重整山河，再造中華民國的神聖使命。


保障人權及言論自由各問題

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十四年

版面原件： 第303頁，第304頁，第305頁，第306頁，第307頁

〔第303頁〕

——中華民國四十四年四月五日於總統府 國父紀念月會中講——

〔要旨〕
 一、我們為了實現民主，必須保障人權；為了爭取自由，先要有言論自由；這是政府勇往邁進的目標。
①1﹒關於出入境管制問題。
②2﹒關於報紙雜誌的限制問題。
③3﹒關於停止報刊發行處分的問題。
④4﹒關於馬乘風和龔德柏兩案子問題。
二、我們必須集中意志和力量，鞏固基地，並望提出建設性的建議，以期反攻復國的目的，早日達成。
〔本文〕
 我們今日正為實現民主，爭取自由而作殊死的鬥爭。我們當前的敵人，是陰毒險狠，無所不用其極的，而且最毒最險的惡計，是尋覓空隙，假借名詞，來作心戰統戰的武器，以分化我們軍民的力量，打擊我們政府的威信。過去在大陸時慘痛的經驗，我想大家應該不會忘記的。現在我們的國家民族，我們的文化歷史已瀕於存亡絕續千鈞一髮的階段，稍有不慎，便將陷於萬劫不復的境地。我們的責任，是如何的艱鉅；我們的環境，是如何的嚴重；我們這反攻復國的基地，又是如何的寶貴！我們為實現民主，必須保障人權；為爭取自由，先有言論自由；這是政府勇往邁進的目標，也是實心實意的在做。但是近來尚有人以保障人權、言論自由等問題，向政府責難，這當然是出於求全的善意。但也許是說話的人，〔第304頁〕有不明底蘊的地方，所以我想把所說的幾件事，各主管機關辦理的實在情由，予以說明，俾明真相。
先講關於出入境管制問題：今日的臺灣，既為反共抗俄的基地，必先要安定社會的秩序，纔能鞏固基地的安全；因此對於出入境不得不有適當的管制辦法，以杜絕奸匪的滲透，防止意外紛擾。凡申請入境的人，不論其現在居住何地，身份如何，只要與規定的辦法相合，就可獲准；反之，其不准入境者，也必各有其不能照準的根據與理由；主管機關對於每一件的處理，完全以法令的規定為依據，決無恩怨，也決無厚薄的。我們可以平心靜想，幾年以來，臺灣假定沒有管制出入境的辦法，奸匪出入自由，潛伏滲透，任所欲為，試問今日的臺灣，將成為何種景象？其不為大陸之續者幾希！這是大家可以想像得到的。
再說關於報紙雜誌的限制問題：現在臺灣雖在戰時，而報紙雜誌所發表的文字，並不需事先經過檢查，無論對於政府有何意見，有何批評，甚至攻擊，均可連篇累牘，皇皇刊載，難道這還不夠作為言論自由的真憑實據嗎？是不是要可以對反共抗俄之國策，作相反之主張；對奸匪謬論，作有利之宣傳，才算是言論自由呢？至於為適應戰時節約的需要，而限制報紙的數量和篇幅，係行政院以製紙木漿供應軍用急需，國產紙張減產，紙價高漲，如果漫無限制，必致加重報刊本身的負擔；要是採用外紙，必須增加外匯的消耗。為了解除此種事實上的困難，才於四十年六月制定辦法，本乎節約的觀點，注意數量的調節，這是適應戰時環境不得已的措置，絕非限制言論自由，是極容易明白的，而且也正是政府愛護報刊的苦心。

〔第305頁〕

  還有關於停止報刊發行處分的問題，這也不能與言論自由混為一談。原來自由是應該在法律範圍之內的，言論自由，亦復如此。對於刊載不正當文字的報刊，政府依出版法規定，予以定期停止發行的處分，這是合法，並且合理的措施。否則誨淫誨盜，甚至危害國家民族的文字，任其發表，則腐蝕民心，擾亂秩序，其後果必致不堪設想。依照出版法規定，對於情節重大者，作為期一年以下之停止發行，這並非妨礙言論自由，而正是保障合法的言論自由。
說到關於馬乘風和龔德柏兩個案子，我也可以把案情大概向大家報告一下：馬乘風身為立法委員，包庇匪諜趙守志入境，並介紹工作，為之掩護；而且馬乘風在大陸時，曾赴蕪湖，煽惑當地駐軍劉汝明率部投匪未成，並曾經首都衛戍總部緝捕有案；在臺治安機關，在他包庇匪諜案被舉發以後，將他扣押訊辦，迭經研訊，人證俱全，擬判處死刑，原可早日核准執行，但為慎刑起見，又經發還原審機關，詳查覆審，總期毋枉毋縱，以成信讞。龔德柏本是力主抗日的一人，政府對他原極重視；他在卅八年五月來臺後，六月又赴香港，據報與叛逆程潛勾結，政府對於此種報告，雖加註意，原未深信。不料其於九月間重來臺灣後，竟到處對軍民作反動宣傳，尤其在陸軍大學演講，公開毀謗政府，並指對日抗戰是我政府首先發動，是最高當局為顧全個人名利所決定；並指責政府未提前與日本議和為失策，尤其認為剿匪政策，犯了重大錯誤。其他各種謬論，不僅搖動人心，而且為共匪張目，如任其流播，實足顛覆政府，動搖國本，與前獲報告相印證，情節顯然，乃於卅九年二月間，加以拘捕。這種防止反動的措施，自然是十分必要，但治安機關念其過去於抗戰宣傳，曾有貢獻，僅依戡亂時期檢肅匪諜條例第八條第二款〔第306頁〕的規定，予以交付感化的處置。乃迭據感訓所長報告，龔德柏在所毫無悔改之意，種種荒謬言論，均存有紀錄可查，治安機關檢核感訓考核報告，其思想言論，尚無悔悟，故迄今尚在繼續感化之中。這都是為了防止煽亂、維持治安、鞏固基地的必然措施，決不是對龔德柏個人有什麼恩怨好惡。至對於疏通監犯問題，自從四十三年八月戡亂時期監所人犯處理條例公佈施行起，到本年二月底止，司法監獄保釋人數為二千五百四十二名，軍法監獄保釋人數為五千五百四十九名，足見主管機關都能切實依法辦理。至於與匪諜案有關的監犯，當然不能按照普通監犯保釋辦法予以保釋，本為條例所明定；因為匪諜案件，如果同樣適用，必然為匪諜所利用，以遂其滲透顛覆的奸計，決不是戡亂時期疏通監犯的本意，這是要明白指出的。
以上係就有關人權保障與言論自由的幾個問題，提出來向大家說明，相信大家對這些問題，都可有了正確的認識和深切的瞭解。
這裏我願再加說明的，當此國家危難的時候，要靠正直的人士，健全的輿論，共相扶持；政治的進步，尤有賴於互相規勸，互相策勉，在政府應當虛心檢討，接受批評。尤其我個人，願意在此表示，我對反共抗俄的使命，我對革命復國的責任，熱切希望有直諒之士，匡正其所不及，決不肯文過飾非，庇縱部屬的，凡各方意見，只要於反共抗俄、革命復國有益，我正是求之不得的。但是有一點，我還不能不提醒大家的，陰毒險狠的敵人，正窺伺在我們的四周，我們對一件事的批評，必須探討事實，公正判斷，儘可義正詞嚴，正面批評，不宜嘻笑怒罵，尖刁刻薄，雜?對人的情感，反而失卻對事的批評價值〔第307頁〕。對內足以敗壞風氣，影響團結；對外被奸匪資為利用的口實，作為心戰統戰的武器，來分化我們，打擊我們，正是親者痛而仇者快。尤其是有關匪諜滲透，企圖顛覆政府，以及明目張膽，反動有據的案件，無論其已在執行，或應須執行的，如果不明察事實真象，而公開發表議論，容易聳動聽聞，淆亂社會觀感，必將破壞反共抗俄的國策，和革命復國的共同使命；縱使言者無心，而禍害所至，決不是說話的人始料所及的。現在奸匪進犯的形勢，日益迫切，我們必須集中意志，集中力量，鞏固基地，增強國力。在軍事方面，如何使士氣益加發揚；對人民方面，如何使生活益臻安定；甚盼大家秉公忠體國之熱忱，提出建設性的建議，以期反攻復國的目的，早日達成，這才是我們今日共同一致的希望之所寄，也是我們今日共同一致的責任之所在。


德不孤必有鄰

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十四年

版面原件： 第308頁，第309頁，第310頁

〔第308頁〕

——中華民國四十四年六月二十三日對世界

道德重整運動訪問團致詞——

〔要旨〕
 一、「德不孤，必有鄰」，自信「吾道不孤」，必能獲得勝利。
二、反共戰爭是一種思想的鬥爭，以自由消滅奴役，以仁愛剷除仇恨，以人性戰勝獸性的思想鬥爭。
三、恢復固有道德，發揚民族精神，以促進國際合作，實現永久和平。〔本文〕

諸位來賓：
世界道德重整運動訪問團，此次應聘前來自由中國訪問，適當我全國軍民，正與唯物主義的無神論者惡魔共匪搏鬥的今日，得諸位嘉賓翩然蒞臨，實感欣慰！因為我們中國人平時最快樂的，就是遠方的朋友能來相訪，而且今日來訪的朋友，又是與我們反殘暴、反奴役的反共鬥爭志同道合的全球各國的朋友，故更感覺快慰！就是知道我們在世界上還有很多朋友，都對我們同情，尤其是在道德精神上予我們鼓勵和誠意的援助，正如我們一句古訓說：「德不孤，必有鄰」，更增加我們自信其「吾道不孤」，必能獲得最後的勝利。所以我們夫婦謹代表全體軍民同胞，特別向諸君深致崇敬與歡迎的誠意。
道德重整運動自倡導到今天，已有三十多年的歷史，其精神與理想，業已傳遍了八十餘國。而且世界人類的內心上對他寄以無限期望的，正不知凡幾！由此可見其目標的正確遠大，其影響的普遍深入，同時亦可確知其前途的光明燦爛！

〔第309頁〕

  這個運動，何以能在世道人心上，發生這樣重大的影響力量呢？因為這種運動，乃是一個思想領導的運動。今天自由人類都警覺到：反共戰爭是一種思想鬥爭，是一種以自由消滅奴役，以仁愛剷除仇恨，以人性戰勝獸性的思想鬥爭，凡是有良知、有人性、求自由、愛和平的人，誰不期求早日贏得這一場思想上的惡戰？世界道德重整運動，則正是適應自由人類這一要求，乃產生的最堅強而不可抗拒的力量，實無怪乎世界共產匪徒視為第一號敵人。
自人類進入原子的時代，科學的猛進，每每加重人心的恐懼和人性的陷溺，因此道德的需要，乃愈為迫切；而理智的領導，亦愈覺重要。道德重整運動所揭櫫的四大道德標準，就是要從精神的改造，提高道德的水準，促進人類的覺悟，以建立互信的、純潔的、公正的、相愛的人與人間的關係。因此這個運動，不但是由唯物主義所產生的一切違反自由民主主義的致命敵人，而且人類新生活與新生命的所寄託。因為世界文明必須依靠這種道德力量來支持，而優秀文化的延續，更有待這種精神來推進。
中華民族是崇尚道德擁護正義的民族，我國所賴以生存進步的儒家傳統哲學，就是以發揚四維八德的精神和力量為第一要義。三千年來，我古聖先賢所昭示的世界大同和仁民愛物的政治思想，我國父中山先生主張恢復固有道德，發揚民族精神，以促進國際合作，實現永久和平的建國宗旨，在在實與道德重整運動的目的和信條，不謀而合。今天諸位光臨敝國，必能給予我全體軍民極大的興奮，增強吾人戰勝共產主義反攻復國的信心。同時，貴團此次不辭辛勞訪問各國，必能促進自由國家的共同努力，一致奮鬥，早日實現真正世界和平的共同使命。

〔第310頁〕

  特祝世界道德重整運動的偉大成就，與各位來賓的健康！


建警的要領和目的

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十四年

版面原件： 第311頁，第312頁，第313頁，第314頁，第315頁，第316頁，第317頁，第318頁，第319頁，第320頁，第321頁，第322頁

〔第311頁〕

——中華民國四十四年六月二十八日對臺灣省警政會議人員講——

〔要旨〕
一、警政失敗為政府過去在大陸挫敗的一個重要原因。

二、建警工作為今天從事各種建設的基本要務。
三、警政人員必須具備各種主觀條件，才能獲得民眾信愛，克盡本身職責。
四、警政人員要負起推動社會改造運動責任，必須切實完成下列各項工作：
（１）嚴密戶口的調查和戶籍的管理。
（２）注意環境衛生和公共道德。
（３）取締違章建築和違法攤販。
（４）重視兒童和青年的公共道德——以新生活運動為依據。
（５）嚴禁違法瀆職的行為。
（６）切實整飭市容。
（７）根絕盜竊私鬥，維護社會秩序。
五、虛心檢討過去工作得失，共同策進今後工作方針：
（１）注意巡回督導制度。
（２）厲行工作會報制度。
（３）徵詢民意，探求民隱。
（４）注意對民眾的宣導工作。
〔第312頁〕
（５）加強消極防空和疏散工作。
（６）遂行業務檢查辦法，加強工作考核。
（７）設法改善警務人員待遇。
（８）禁止車輛超載與注意牲畜健全。
（９）注重大掃除和清潔運動推行的確實性。
六、各級政府、黨部、民意代表和社會賢達，應一致促進建警責任，鞏固復興基地，完成反攻復國大業。
〔本文〕
今天臺灣省警務處召開警政會議，省政府與臺北市縣政府負責人員，以及各級議會的民意代表都來參加聽講，本人特借此機會，將對警政的要務，向大家作一講解。
一般人過去在大陸上的時候，對於警察工作非常忽視，不加註重，多認為這與國家政治和社會的進步並沒有什麼重大的關係。各級政府與民意機關以及一般民眾，對於警察職權，不但未加尊重，而且每每予以輕視，認為其地位總不及一般軍公人員。因之警察的地位和人格，既然不被尊重，那麼，一般人對警察的命令和行動，自然也就不予切實遵守和嚴格服從，甚至陽奉陰違，視若無睹。這樣警察既沒有尊嚴，就自然不能充分發揮其職權，於是政府一切良法美意，也就失去了推動的基本力量；這也無怪我們過去在政治、經濟、社會、文化等方面，處處顯得散漫凌亂和退步落後了。
警察缺乏權威，不能貫澈法令，這固然是警察的恥辱；但是一般國民與軍公教人員缺乏現代政治的常識不能尊重警察的地位，接受警察的領導，亦應負很大的責任。正因為這個緣故，所以我們的社會秩〔第313頁〕序，始終不能納入正軌，而各級政府組織，尤其是基層政府的組織，自然更顯得紛亂不整和遲鈍不靈，而不能成為一個現代的國家。須知人民不能尊重警察的職權，就等於藐視政府的功令；警察不能善盡愛民保民和便利人民的本分，也就等於政府不能為民除弊興利。這樣的政府，自然也就不能得到人民對它的信仰和尊重，這一互為因果的關係，其影響於一個國家的政治和一個政府的威信，實在太大了。過去我們忽視了這一點，故不但不能建立起一個現代國家的基礎，而且相反的，我們的政府還要被萬惡的共產匪徒所乘虛蹈隙，終致釀成大陸上失敗的奇恥大辱。今天我們要從事反攻復國，要完成社會改造和政治建設，我認為第一重要的，就是要樹立人民對政府的信心，鞏固人民對政府的信仰；而要想達到這目的，實應從建立現代警察?手。因此，我今天要強調地說一句：建警實為今日庶政建設之母！希望大家今後要一致尊重警察的職權，服從警察的命令，尤其是在地方有地位有名望的領袖們，更應以身作則，為民表率；必須如此，才能使人民一致效法，蔚為風氣，使警察能夠切實執行其任務。只要我們的社會有良好的秩序，人民有守法的精神，那麼外邦人士自然就會尊重我們國家和政府的地位，把我們看成一個能夠配稱為現代化水準的國家，然後我們的國際地位也就會自然而然地提高了。
如要使人民能夠尊敬警察，服從警察，那麼警察本身就必先具備受人尊敬和受人服從的條件。因此，警察必須加強本身的學識技能，修養自己的品性人格，尤其是對於一般常識，更要力求充實，以不愧為人民的導師和褓姆。過去幾年，政府全力從事整軍和建軍工作，到今天已有了相當的基礎，今後就要?手於警政的整頓和進展。前面說過，建警為庶政建設之母，今後大家如要將臺灣建設為三民主義的模〔第314頁〕範省，使它名符其實地成為復興的基地，和建國的藍本，我深深以為建警實為當務之急。我們必須把本省的警察，教育和訓練為世界第一流的警察，無論其知識，技能，品德儀態和工作方法等，都能趕得上世界先進各國警察的標準；然後，我國的警察人員，才能為全國人民所樂意服從，也才能為國際友人所自然尊重。大家知道：建警並不是一件輕而易舉的事情，決不是單靠上級政府一紙法令所能奏效的，而必賴各級政府，民意代表以及社會領導人士等，對於警政的各種設施，共同注意；對於警察的業務，及其在社會上所發現的困難問題，隨時注重，合力解決；然後建警工作，才能事半功倍，克底於成。因此希望各級政府和議會議員等，今後要特別尊重警察的職權，並勸導一般民眾，以服從警察命令為其應盡的天職。同時政府也必視財力許可範圍，盡力改善警務人員的待遇，增進其福利，安定其生活；而對於違法瀆職的敗類分子，自必嚴加懲戒，毫不寬容。今天政府已下決心，從事警政工作的改進和充實，期於最短期內，糾正一般的通病，建立警察的權威，務必普遍振作其服務精神，一致提高其工作效力，那麼建警工作，才能得到成功的保證。
我所提倡的四大改進運動，其中社會改造運動的推行和完成，警務人員實負有最大的責任。因為你們深入社會的每一個角落，與民眾朝夕發生直接的關係，民眾的隱衷和意見，應由警察來體察和反映；而政府的法令和施政，也端賴警察去實行和貫澈；因此要想建立一個合理健全、安定進步的理想社會，警察人員實為行政部門中堅分子。故今後警政人員決不應以消極地為人民排解紛爭，取締違警，緝捕盜賊等等，就算盡了自己的職責；更應積極地負起指導人民重紀律，守秩序，糾正散漫凌亂的社會現象，〔第315頁〕樹立整潔敦厚的社會風氣，進而建立嚴密健全的社會組織的責任。為此我要求大家對下面各項工作必須切實做到：
一、嚴密戶口的調查和戶籍管理：目前戶口登記，檢查，核校等項工作，都做得不夠切實。須知只要戶口調查工作能夠力求嚴密確實，那麼匪諜固然不易溷跡和遁形，而對社會一切敗類歹徒逃亡與流氓分子的行動，也就可以瞭如指掌，完全由我警務機關加以控制了。故今後應該切實檢討過去工作的得失和成敗，盡量使戶口調查和戶籍管理工作，達到理想的境地。
二、注意環境衛生和公共道德：社會環境的清潔整齊，比已往較有進步，但仍多只重形式而忽略了實際；只重都市大街而忽略了窮鄉，小巷，尤其是貧民區域，更不加註重，這是最大的惡習。須知一國環境衛生的良窳，公共道德的高低，不決之於一城一鎮或少數人的特別享受，而必取決於全國各地和大多數人能否共同熟習公共衛生，尊重公共道德。尤其小巷小衖貧民區域的衛生清潔，更應特別檢查督導，預防瘟疫災害。同時外人考察我國社會，其目標也不在僅看都市情形如何，而一定注意到窮鄉陋巷和貧民的居住處所，是否達到某種衛生水準。因為在都市大街上，長官耳目所及，監督較易，所以公共衛生人員亦都不敢輕率隨便，否則就怕要遭受處罰。然而在農村、礦區、鹽場、漁市，或貧民聚居等窮鄉小巷偏僻處所，由於督察難週，加之一般民眾知識水準較低，大家對於此等地區的環境衛生和公共秩序往往亦多不講求。過去警政當局每將較優秀的工作人員，集中在都市中心地區，而將服務能力較差，工作情緒較低的人員，派到偏僻地區服務，須知這一方針是完全錯誤的，非立即糾正過來不可。今後務必〔第316頁〕將優秀人員輪派到最偏僻難治的地區服務，規定期限，考其績效，並且還要提高其地位和待遇。或在每一警員調升以前必須先經過這種難治地區的服務經歷，滿期之後，再令晉升，使能獲得更多經驗，而其對於改造社會，造福貧民工作，亦更能加倍努力。而且就警政本身來說，這也是造就幹才最有效的一個方法。
三、取締違章建築和違法攤販：許多小販在街邊衖口，或在鬧市兩旁設攤營業，阻礙交通，敗壞市容，當然是人民違警的行為，如警察不加取締，那就是警察失職了。今天社會上甚至有人指摘說：警察對於許多違章違警的事，如果不是徇私受賄，何以視若無睹，不加干涉取締呢？對於這類的話，雖然不可豦信，但是警察未能善盡職守，則是所在多有。譬如說：臺北市羅斯福路為了拓寬馬路必須強迫拆遷違章建築，此事本屬政府權力範圍以內，按理不應有人反對，亦不容有人反對；為了貫澈這一命令，我本人曾經一再指示有關方面切實限期執行命令。可是你們警務和市政當局，始終因循遲誤，顧慮多端，真是既不能令；又不受命，因而遷延半載，遺誤至今，不僅喪失了你們自己的職責，而且喪失了國家法令的威信。你們對於如此依法執行的業務，尚且如此不敢負責，難怪人民更不信仰警察和尊重警察了。由此更可知道：實在並不是人民不服從警察，而是你們警察自己沒有責任心；也不是人民不尊重警察，而是你們自己不能執法取信。所以今後你們對於守法良民，自然應該親切和藹，加以愛護，尤其是對於他們無意的過犯，應予合理處治和善意開導；但對於違反法令，怙惡不悛的刁民歹徒，便要依法嚴格執行，不容稍有寬假。你們取締違章建築和攤販時，固應本這原則辦理，就是處理任何違警事件，亦應令〔第317頁〕出必行，發揚這種賞善罰惡，取信立威的精神。
四、重視兒童和青年的公共道德：我時常看到許多不懂事的兒童，每在汽車駛過時，突然從衖堂裡衝到馬路上；也有在馬路兩旁的安全島上嬉戲踐踏，並搖攀行道樹木，這是一種不知愛護草木的惡習。警察對於這類惡習，視若無睹，既不禁止，又不教導。我說你們警察常識不足，未能善盡職責，這些便都是實在的例子。倘使巡邏警員對於這類事情，隨時施以機會教導，那必比學校教育更要有效。其他如有些兒童和青年的衣冠不整，行動放蕩，警察亦都應隨時予以勸導糾正，以改革其不良的舊習，養成其新生活的習慣。須知這些都是警察要任社會導師和人民褓姆的本分內事，而且這是警察學校所應特別注重的常識教育和新生活教育。你們更應瞭解這些事情，實與社會改造最有密切的關係，所以我說你們警務人員，都是推動社會改造運動的中堅分子，希望大家切實負起推行社教的責任。
五、嚴禁違法瀆職的行為：警察不僅是最接近民眾的親民之官，而且亦是社會的中堅分子，亦就是居於社會與人民之中的政府代表，所以一切要作人民的模範。警察的地位，在國家與社會中間，既然這樣重要，倘若他知法犯法，那其為害於國家與社會，比任何公務人員更大，自屬罪不容赦。過去警務人員包庇走私和收受賄賂的案件不斷發生，今後省政府警務處對此應予特別注意。一方面對於違法犯案的人員，應加重懲處；同時對於辦案破案行法守法有功的人員，亦應優予獎勉，以資激勵。
六、切實整飭市場：市容為行政效率的具體表現，現代國家無不刻意講求，今後政府在整飭市容方面應該改革的事情，自然很多，我亦不勝枚舉。今日只就臺北市一個大家很不注意，而於市容很有關係〔第318頁〕的小事提出來說：就是廣告張貼紛亂，令人討厭。嗣後對於各色各樣的廣告和繪畫的張貼，應該有一具體規定，決不容隨意塗寫，任意張掛，顯得光怪雜奇，零亂不堪的樣子；而且按各國成規，凡商家廣告必須在政府指定地點所製的廣告牌上張貼，而且例須收費，亦可當作一種稅源。
七、根絕盜竊私鬥，維護社會秩序：社會上歹徒橫行，私鬥時作，而且少數不肖學生行為不檢，放浪不羈；警察當局對於這一類破壞社會秩序的敗德亂行，應該嚴格予以取締重罰，決不可再有放縱寬假的地方。而對於盜賊捕獲以後，應該集中起來，叫他擔任苦工，決不能送交司法機關了事；而司法機關亦不能判處三月五月的徒刑，或禁閉一月半月後，便予釋放了事。大家應該切知：凡政府法令如果執行不能澈底，必使人民對法令，失去信仰，也就是政府失去去威信，其影響所及，真是太大了。今後你們無論處理那一件事，或是執行某一種法，一定要切實執行，而且必須行而有效，然後政府威信才能樹立，社會秩序才能良好地建立起來。
前年十月，我對警政會議出席人員所講的「警察的常識與任務」那篇訓詞，你們在這次會議中，應該切實地全般加以檢討。大家應反省一下，你們對於我當日的指示，究竟做到了多少？沒有做的是那幾項？為什麼沒有做到？今後該如何加倍努力？必須如此自反自責，自立自強，那麼你們才能達成所負革命的基本任務。至於我在那篇訓詞中不曾提到的幾項工作，在此作一補充，希望大家今天聽講之後，抱定最大決心，去一一實行才好：
一、注意巡回督導制度：從警務處處長以下各級警察首長以及督察巡官等，應當每日在所轄管區內〔第319頁〕，至少巡回督導一次，凡遇有新設攤販，違章建築以及其他如上面所說各種不合規定情事，應即當場予以取締或登記備查，於事後認真辦理。
二、厲行工作會報制度：各分駐所與派出所的人員每天應舉行簡短會報一次，將當日工作情形提出檢討。凡工作上的缺點，應商定改正辦法，並於次日付諸執行；各局及各分局應每星期舉行會報一次，檢討工作上的利弊得失，交換經驗，博採眾長，來解決種種困難問題。倘能藉此交換經驗，相互批評，並彼此觀摩，作工作上的競寨，求業務上的發展，那麼你們工作效率必能加速提高，決不致如現在的延緩不前，毫無進步了。
三、徵詢民意，探求民隱：你們除了為本身工作的發展，應該不斷集會檢討外，更應隨時與管區內的鄰里長經常接觸，切取連繫。最重要的方法，就是警察總要對其所轄分區以內人民，都能人人認識，並且能隨時呼叫他的姓名，這當然要有相當的時間，如果警員能在其轄區內每日認識三個人民，則幾月之後，必可都能認識了。而在認識人民之外，並以普通談話方式，探求民瘼，考察所轄管區內有無刁民作惡？官紳有無罔民情事？人民有無隱衷或其他痛苦無告的事？倘有發現，應即設法求得公平合理的解決，決不可熟視無睹，漠不關心。只有如此，才能使警民真正打成一片，而社會治安的維護和公共秩序的建立，也自然可以水到渠成了。
四、注意對民眾的宣傳工作：本省同胞的守法精神，普遍說來是相當良好的，警察部門和其他有關機構如黨部、議會等，倘能注意宣導工作的方法和技術，那必能收到事半功倍的效果。譬如說：對人民〔第320頁〕發佈的文件如布告、通知和標語等，文字上應該力求通俗，並且可以利用圖畫加以說明，務使普遍瞭解，一致體認。目前黨政各部門所發表之文告或宣傳品等，文理太深，了解不易，今後應澈底改用深入淺出和通俗易曉的文字，才能發揮宣導的實效。
五、加強消極防空和疏散工作，並按照預定計畫完成：本省各大都市的疏散工作，應按計畫切實執行，如限完成。對於防空壕洞的修築，應由政府通盤計畫切實督導；尤其家戶民防組織的建立和運用，應該全力推行，不可徒託空言，虛有其名。此事應由警務機關密切配合民防部門，加緊進行，並定期演習，以觀成效。
六、遂行業務檢查辦法，加強工作考核：警務處舉行巡回業務檢查，用意甚好，但應分別業務項目，嚴格訂定標準，確實考核，作為獎懲的依據。
七、設法改善警務人員待遇：今天軍公教人員待遇，普遍微薄，警察亦然。政府無時不在研究改進當中，總因國家財力困難，不能盡如所願。目前警政人員薪給若一時無法提高，則各級政府和民意機關應該設法妥籌若干基金，對於婚喪疾病或家口特多的員警，按一定辦法加以補助，或予以優先保險，或於合作社另設貸款的便利辦法，使其生活得到相當的保障。
八、禁止車輛超載，以策安全：車輛超載，對車輛和路面都有損害，自應嚴予取締；尤其是人獸車載重過量，更有違反愛護牲畜的宗旨；警察取締此等車輛時，並應特別注意方法，務使被勸告或受取締者，能切實領悟，立即改正。譬如說：對於超載車輛，若不便當場取締，妨礙交通，就可記下其車牌號〔第321頁〕碼，即日通知他加以改正，同時並告誡他如不遵辦，下次再經發現，特予以嚴重處罰。因此你們平日執行任務時，一方面要澈底執行警章，另一方面又應盡量便利人民，凡事如能本?這個原則去做，我相信警察業務定能順利推展。
九、注重大掃除和清潔運動推行的確實性：日本警察對於民房檢查清潔，不但廚房、廁所、儲藏室，乃至垃圾箱等，都須經過詳細檢查；就是房屋內外每一角落，和日式房子的地板底下，他們警察人員，都要認真查察，凡不合標準和規定的，必須澈底改正，否則就予以照章懲處。他們這種實事求是，絲毫不苟的工作精神，乃是值得大家取法的。因為必須這樣，才能達到清潔檢查的目的，對於人民的健康和社會的幸福，也才有切實的補益。
各級警察人員在這次警政會議之後，應該懍於自身責任的重大和使命的艱巨，人人立定一個志願：就是要善盡本身職責，盡力造福人民，嚴格執行命令，誓必達成任務。同時為了使大家一定可以實現這個志願，我還要勗勉大家，在你們今後作事為人和成功立業方面，應該把握住三個工作要點：第一是誠實，第二是認真，第三是澈底。至希各級警政人員切實體認我今日講話的要旨，隨時研讀訓詞和有關法令，敦品勵學，日求精進，奮發有為，尤其對於你們本身工作的方法和技能，更應悉心研究，舉一反三，篤實踐履，計日程功。總之，警政為庶政建設之母，建警工作實為反攻復國過程中的基本工作。切盼各級政府機關，加強對於警政工作的策畫和實施；各級民意代表，盡力協助建警事業的推進和發展；大家同心一德，向此遠大目標，齊力邁進，相信只要警察人員能夠健全，警政工作日有進步，那麼本省很〔第322頁〕短期內，一定可以建設成為復興中華民族的根據地和實現三民主義的模範省。


對「四國會議」與俄共動向的剖析

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十四年

版面原件： 第323頁，第324頁，第325頁，第326頁，第327頁，第328頁，第329頁，第330頁，第331頁，第332頁，第333頁，第334頁，第335頁，第336頁，第337頁，第338頁，第339頁，第340頁，第341頁

〔第323頁〕

——中華民國四十四年七月四日
主持革命實踐研究院 總理紀念週講——

〔要旨〕
 一、「四國會議」由來的分析：
１·「四國會議」並不是新東西。
２·「四國會議」為國際情勢演變與俄共「和平攻勢」下的產物。
３·美國「反包圍」政策逼迫俄共偽裝和平。
二、俄共征服世界現階段的具體策略：
１·俄共的「和平攻勢」在達到其侵略的目的。
２·俄共的「中立運動」在達到其獨佔的目的。
３·俄共的「離間策略」在達到其孤立美國的目的。
三、對「四國會議」議題和結果的觀測：
１·幾大主要議題的可能結果：
（甲）裁軍問題。
（乙）德國統一問題。
（丙）歐洲安全公約問題。
２·開放東歐鐵幕為西方對付俄共的王牌。
３·「四國會議」對不關緊要問題可能達成若干原則性的協議。
〔第324頁〕
４·「四國會議」可能牽涉到遠東問題。
四、今後世局演變的趨勢和俄共的動向：
１·俄共並不畏戰與避戰只在伺機偷襲：
（子）俄共軍備的發展。
（丑）俄共新戰略的威脅。
２·俄共侵略的態勢為「西守東攻」。
３·俄共對我陰謀。
五、結論。
〔本文〕
 今天要對大家講述的問題，就是最近就將要在日內瓦開幕的「四國會議」的性質，以及俄共的謀略與動向的剖析。
此次英、美、法、蘇所謂「四國最高階層會議」，因為這是第二次世界大戰結束以後，第一次面對面地來談判世界重大問題，以圖解決國際糾紛，緩和目前緊張的局勢，無怪乎人們要視之為「世界和戰的嚴重關頭」。或以這個會議，因為俄共根本沒有誠意，必然毫無結果，最後定將不歡而散。
目前西方國家雖然不斷暗示?四國會議，只限於歐洲問題，可是事實上俄共必將提出亞洲問題，尤其是牽涉到我國有關的問題，所以這次會議，對於我們中華民國，無疑是有相當關係的。目前一般輿論對此多持不同的看法，而不安與疑惑的情緒亦普遍感覺得出來。所以我在這會議以前，要對大家加以明白的分析，使大家的觀點，能夠格外清晰，不至因此陷於混淆。因為這個會議日期，雖只有幾天，但其〔第325頁〕影響是要拖延到相當長的時間，亦就是決不能在幾天之內，所可明白分曉的。
大家都知道：這「四國會議」醞釀已久，並不是什麼新鮮的東西。遠者不必追溯，至少在一九五三年三月自史魔倒斃以後，「四國會議」「五國會議」的幽魂，便在不斷出現。當年五月中邱吉爾發表演說，曾有召開「四巨頭會議」之意。後來美、英、法、三國元首「百慕達會議」之中，英、法曾對美施以共同壓力，希圖促其實現。到去年秋季，法國總理孟德法郎士對此更為熱心，積極推動，當時俄共為了爭取外交主動，全力阻撓巴黎協定的批準，於是正式聲明，主張「召開美、英、法、蘇四國會議，並望三國及早予以回答」。若不是美國立場的堅定，及其態度的穩重，我相信「四國會議」必已在巴黎協定未成立以前，對俄共更為有利的情勢之下召開了。
「四國會議」之所以拖延到今天纔得開成，這無疑的是國際情勢演變的結果，甚至可以把它看作是俄共「和平攻勢」的產物。「四國會議」的發起邀請國，雖為美、英、法三國，而實際推動者，僅為英、法兩國，美國的贊成則以遷就與國的成份為較大。然操持這會議成敗之權的，乃為俄國。因為這一會議能不能開成，其關鍵固在俄國；尤其是開成以後，能否有任何的結果，而其結果的程度如何，其關鍵更在俄國。
俄國在這次會議前，所充分表現的「合作」與「友好」態度，真是開冷戰以來空前未有的先例。這證明俄共的確需要這個「四國會議」，其策略就是要助長其「和平攻勢」，使其偽裝和平的把戲，更有聲色；而它最陰狠的一?，就是要趁?這「和平共存」的濫調，高唱入雲之際，又使用其「中立運動」〔第326頁〕的幻影，以加強其光怪陸離的手段，來造成更濃厚的妥協氣氛，以麻醉人心，使自由世界的各國，最後皆成為俄式「和平」與「中立」的祭品！
促成俄共發動「和平攻勢」最重大的因素，當然是艾森豪總統積極推行「反包圍」政策的結果。他的「反包圍」計畫已實現的具體行動，就是：（１）訂立雙邊和多邊的各種互助協定，廣結盟國；（２）連繫締盟國家，結成區域安全的組織，由區域安全再擴大為反共國家的集體安全；（３）加強美援計畫，擴建軍事基地，形成對俄反包圍圈。自他執政兩年半以來，他對這一策略，可以說是盡了最大的努力，而且也有具體成績的表現。他們副總統尼克遜所期望的「半月型防線」，雖然還有許多缺口需要填堵，但是這條防線，畢竟在日漸形成當中。在這兩年之中，我以為美國發揮其對俄共「反包圍」政策最為有效，而影響亦最為深遠的事件，要算下列幾項：
（子）巴黎協定的成立與批準，使德國成為獨立主權國，積極建軍，並加入北大西洋公約組織。
（丑）中東與近東反共形勢的日見形成，將堵住世界反共陣線的最大缺口，成為俄共南出印度洋的重大障礙，在這方面的具體事實有：（１）去年四月土、巴軍事協定的成立，（２）今年二月土、伊軍事同盟的締結，（３）英國於四月間參加土、伊同盟，（４）巴基斯坦於七月初宣佈參加土、伊、英聯防，（５）伊朗與美國亦將可能參加此一聯盟。
（寅）東南亞八國反共公約的締結。
（卯）中美共同防禦條約的訂立，將其太平洋防線上惟一的缺口，最後不僅已得填補，而且已能充〔第327頁〕實強固了。這是對於全亞洲反共運動最大的鼓勵，亦是對俄共具有非常重大作用的。
有了以上這些歷史性的事實，於是使西起挪威海岸，東迄白令海峽，綿延整個地球將近三分之二的一條反共包圍線，得以形成。俄國在這樣客觀條件極為不利的形勢下，在其大戰準備尚未完成以前，自然需要一個偽裝和平的把戲表現，於是「四國會議」乃正合他的胃口了。在這樣一個國際背景下產生的「四國會議」，亦可見其基礎的脆弱和舉行得太不自然了。
以上對於「四國會議」的由來及其實現過程，加以分析之後，現在再要將俄共征服世界現階段的具體策略，略加提示，以供大家瞭解與判斷國際局勢的資助。
俄共政權成立將近四十年，其對外策略，一向是以和平與戰爭兩種姿態交相運用為基礎。因此「和平攻勢」往往成為他向外侵略，走入危境時，乃為其惟一可以乞靈的出路；這就是他征服世界現階段第一個策略。目前俄共「和平攻勢」的具體行動，自然是想利用「和平共存」的幌子，來撫慰和麻醉自由世界的人心。歐洲處在長期戰禍之下，人民普遍畏戰，所以一聽到什麼安全公約，便不免眉飛色舞，這正是俄共可資利用的弱點。亞洲方面也由於中共匪幫的到處滲透顛覆，使人人感到自危，於是印、緬和印尼等「和平販子」，乃得推波助瀾，使俄共「和平共存」的假面具，得以到處行銷。如果俄共的「和平攻勢」完全得逞，那不但自由國家用以窒息俄共的貿易壁壘，行將慢慢撤除；就是民主世界賴以生存的反共精神，亦將漸漸消失；到那時，俄共要實行其統制世界的手段，不論其為軍事（戰爭）的，或政治（和平）的，都可以無往而不利了。所以俄共「和平攻勢」，實為其解除自由人類精神武裝最毒辣的〔第328頁〕詭計。
而其「和平攻勢」在目前最重要的作用，就是要煽動歐亞人心，反對美國，掀起要求其美軍撤離歐亞的高潮，乃可使美國對俄共「基地包圍」政策，歸於粉碎。大家須知，這乃是俄共解決對奧和約的真正意義，也是日蘇談判的重要因素。只要俄國能達到使美軍從歐亞各處撤退的目的，那麼實力的均勢，在東半球上就立刻倒向俄共的一方，只要反共地區「真空」一旦造成，那就自然成了俄國的勢力範圍了。這真是俄共「和平攻勢」的意義所在。
俄共征服世界第二個具體策略，就是其目前高唱入雲的「中立運動」。俄共今天一方面發動「和平攻勢」，另一方面再盡力鼓勵「中立」和爭取「中立」。這「和平攻勢」與「中立運動」，在俄共心目中是一個策略的兩種表現。因為「和平攻勢」可以助長「中立路線」， 「中立路線」亦適足加強「和平攻勢」的氣燄。半年以來，俄共為遂行其「和平攻勢」，曾經不斷地以「中立」來引誘歐亞非國家。在歐洲方面，他設計了一個所謂「中立地帶」，他想從斯堪的納維亞半島挪威和丹麥起，以迄亞德里亞海濱的南斯拉夫為止，建立起一道所謂「中立牆」，而視西德為其最大的支柱。俄共為了達到這個目的，他不得不付出相當代價，其中奧國和約是這種代價的一部分；俄共頭目親赴南國謝罪，是另一部分；而其最大目的，就是要想西德「中立」，所以他們莫斯科不斷倡言「只要西德肯保持中立，它是願意付出更大代價的」。
至於俄共在亞洲方面如何進行其「中立運動的戰略」呢？簡單的說，實質上與其在歐洲所進行者並〔第329頁〕無二致，惟方式不同而已。由於亞洲反共的力量和組織等條件都不如歐洲，因此俄共在亞洲進行「中立」陰謀，比較更容易得手：其一、因為有中共匪幫為其支店的代理人，其二、又有印、緬、印尼等親共分子為其經紀人，俄共乃不必付出任何代價，而可坐收漁人之利。俄共在亞洲執行「中立戰略」的最大目標是日本，可是上月以來，日俄復交談判中，俄帝的對日態度，卻是非常強硬，與他對德的方法，迥然不同。由此更可證明俄共在亞洲進行的戰略，要比在歐洲所表現者，更為強硬而積極。換言之，其在歐洲是和緩的，而取守勢；而其在亞洲，則是橫暴的，而取攻勢；進一步說，就是他要在東方不惜挑戰了。
要之，俄共對其進行「中立戰略」的地區，乃是因為該地區保衛俄共外圍，具有重要性，而其一時裏又無法直接侵佔；尤其是這些地區反共立場不甚堅定，首鼠兩端的時候，它乃就乘虛蹈隙，用這「中立」為餌，使其墜入「中立」的圈套，成為俄共無形的擴展溫床。因之大家就可知道所謂「中立地帶」，就是俄共變相的獨佔地帶，實際上亦就是要驅逐和消滅當地的一切反共力量，無形中造成蘇俄共產帝國征服世界的過渡橋樑。
俄共企圖征服世界在現階段所運用的第三個具體策略，就是離間民主集團，達到其孤立美國的目的。自「冷戰」開始以來十年間，俄共對外政策的重心，就是在孤立美國；這是他在侵華行動時，必先要完成他顛覆我中華民國政府的陰謀，那在事實上是表現得再清楚亦沒有了。這是他在亞洲孤立美國政策的第一步的成功。去年八月我在「當前國際形勢和中國革命的環境」那篇講詞中，曾作具體的分析。默〔第330頁〕察一年來俄共所表現的種種國際陰謀，一一印證了我當時的推斷。尤其是在這半年當中，俄共無論從事「和平攻勢」也好，或遂行其「中立運動」也好，總之它無不以孤立美國為其最大的目的。
俄共在現階段中，孤立美國最主要的手段，就是分化美國的同盟國家，尤其是美國和英國集團的關系。由於國際間錯綜複雜的關係，再加上各國間歷史性的關係，俄共要利用和製造自由國家間的矛盾，是並不困難的。就以民主集團的中心美、英兩國來說，俄國深知兩國間雖然在文化歷史上有分不開的關系，但是彼此的利害，及其代表的立場，每每不盡相同。因此俄共乃得乘機利用兩國政策上的歧異和利益上的衝突，來擴大他們的兩者間的裂痕，加深他們兩者間的矛盾。尤其是對於我們中國問題的處理，更足說明俄共是如何在分裂美、英間的關係，以達到其孤立美國，征服世界的目的。
現在要對四國會議的主要議題，及其可能的結果，加以判斷。
（甲）他們對於國際裁軍問題，是一定要提出來的，因為這既與「和平」的幻想吻合，亦無人敢於明目張膽的反對。大家應該記得，俄共侵略者是從一九四八年起，就一直高喊裁軍口號的，可是當他裁軍口號喊得震天動地的時候，他們軍備的擴充，尤其是空軍實力的原子武器的發展，也跟?愈為加緊。可見俄共裁軍計畫的根本目的，顯然是在對付美國的「實力政策」。他們想借此促使美國減弱武力，更想要不準德國重整軍備，進而取消盟國間諸如北大西洋公約一類的組織。而其更大的目的，乃為撤消美國海外的軍事基地，並且要廢棄美國優勢的原子武器，使之凍結，成為原子武器的中立化。上週莫洛托夫在舊金山聯合國十周年大會中提出其得意的裁軍計畫，很明顯的，就是要解除美國的武裝，好讓共產〔第331頁〕集團單獨坐大獨佔全球而已。不過我相信這個問題，在這次會議上，還是會尋求出一個原則，來作形式的和緩；而其實際問題，乃是在會後要談到其實行辦法的時候，無法解決時，纔會破裂的。
大家都知道：裁軍不是只定一個原則就可解決的，而其能否有效推行，乃全要看其有無實施的辦法。譬如說：禁用原子武器，當然是一個大家擁護的原則，但是如何禁法？禁而是否有效？問題就多了。艾森豪總統說：「就有形的原子設備可以調查和禁止，可是一個發展計畫，如何被偵察呢」？並且，俄國對於聯合國組織調查小組，分赴各國（俄國當然在內）作實地視察和監督一點，縱令他在原則上有讓步的表示，但是在俄國政治制度與社會組織之下，聯合國的調查和監督的有效實施是不可能的，這一點就足以證明俄共絕無裁軍的誠意。
（乙）德國東西德統一問題，也必然為其議案之一，而且必為會議的焦點。這個問題，能否得徹底解決，實為會議成敗的分水嶺。今天大家要認清：德國的統一和整軍，乃是歐洲反共陣線成敗的惟一關鍵。美、英為了確保西南歐，必須全力促成德國的統一。但是對俄共方面說，這是他一個致命傷的打擊。故俄國今日所最怕之事，實為德國的整軍再起。現在由於西德艾德諾總理明智的領導，加以美、英堅決的支持，德國必定照既定計畫整軍實施完成，這已無所用其懷疑。
不過西德整軍，也並非毫無困難，歐洲人在俄共慫恿之下，對西德重整武裝，多懷疑懼，法國尤為不安。而西德如進一步要想達到統一全德的目的，首先便要遭遇到俄共對東德的態度問題。俄共把握住西德這一弱點，乃於「四國會議」之前，正式邀請艾德諾訪俄，使艾氏徘徊於兩大之間！俄共之所以在〔第332頁〕歐洲進行「中立運動」，這是其目的的中心。最近紛傳俄將以「統一全德」，引誘西德保持「中立」，我以為西德不會上這個圈套。因為西德只要其能獨立和整軍以後，它要達到統一全德的目的，只是時間問題。以德國民族重組織、愛國家的特性，尤其是近年來，西德經濟發展，生活自由和政治民主進步的成績，東德人民無不是心嚮神往的要歸還其獨立自主的祖國懷抱。於是他們統一德國的運動，更將要如火如荼的興起，這決非俄共武力所能遏制的。大家都知道：東德與西德的疆界完全在陸地是連接的，因之東德人民對於西德的一切，天天都可耳聞目見的。如果俄共必要強制他們不許統一的話，那不久的期間內，東德對俄共，必然會自動起來革命的；只要東德一經發動革命，那西德必然會用實力去援助他們革命，而且必然是能很快成功的。如果東德革命一經發動，那末東歐的共產附庸國捷克、波蘭、匈、羅以及波羅的海附近各小國，都會隨時繼起來響應的。這樣俄共在東歐的鐵幕就要拆破，而俄共的崩潰亦就從此開始了。這是俄共對德國說不出來的一個最大困惑，所以他自不能不讓德國統一，而且西德亦不怕不能統一東德，只待時機到來，東德自然而然要求和西德建立統一的國家。大家應知，這真是俄共恐懼西德獨立整軍和德國統一再起的惟一癥結所在，也就是俄共在歐洲注定失敗而無法補救的最大病源。因此最近艾登提出了一個「全德統一，西德武裝，東德中立」的折衷議案，我以為這必然是行不通的，不過到了這次會議無法下場的時候，或許為緩和他們面子關係，這個方案也不失為其原則之一！但是等到「四國會議」曲終人散，這種原則，自然是會被時間和事實所消失的，到了最後，東西兩集團對於「德國問題」，恐怕仍只有各行其是了。

〔第333頁〕

  （丙）歐洲集體安全公約問題，也許會是議題之一。這個問題是「四國會議」中比較更不容易解決的一個問題，因為在表面上，誰也不好意思直接反對「集體安全」，而其問題卻全在如何消弭東西針鋒相對的各種組織，去求得「集體安全」。大家知道：無論北大西洋公約、巴黎協定和西歐七國聯盟，其總目的只有一個，就是要以共同的力量，遏阻俄共的擴張侵略。而俄共歐洲情報局以及其為反擊巴黎協定而成立的所謂「八國安全同盟組織」，其總目標也只有一個，就是要以聯合的行動，向全歐挺進擴張。你看雙方這樣森嚴的壁壘，要在一場會議上嫌疑盡釋，化敵為友，談何容易？而且在我看來，俄共之所以將贊成討論這個問題，主要是為了迎合歐洲人苟安的心理，其中真正的目的，只是迫使美國力量退出歐陸罷了，這與俄共「中立政策」的運用乃是桴鼓相應的。只要俄共這一陰謀得逞，則全歐自可在旦夕間全部赤化。
如此嚴重的後果，人人都能想像得到，美、英各國那有這樣天真，聽任俄共來宰割一切，而能毫不警覺麼？如果俄共一定要將這歐洲集體安全問題提出來，或是他必要求得一個?落，那麼美、英一定會攤出一張王牌來，就是要求其「開放東歐的鐵幕」。關於此一問題，由於俄國一再表示將以「誠意」和「認真的態度」赴會，西方在會議之初，或者可能不先提出這個最使俄共頭痛的問題來；但只要俄共對此纏擾不休的時候，那西方必定會提出這個問題來抵制它。到那時，會議當然就要陷入僵局了。所以我認為這次會議，俄共對於這個「安全公約」問題，或許不敢提出來，否則提出討論時，最多亦只有成立一個空洞的原則，但決不會有實際的成效。

〔第334頁〕

  如照以上的分析，「四國會議」的會期既然如此短促，而所要討論的問題，又如此複雜而重大，當然不會有什麼重要的結果。美、英當局紛紛警告不要對會議「樂觀太早」，亦就是這個道理。
不過，「四國會議」既然好不容易的召開了，我以為在會議經過的情形，亦不會如眾所預料那樣的惡劣，而且可能有一些和協的氣氛，對於他們所提的各個問題，在表面形式上，也都可能得到一個原則性的協議。否則即使不能全部獲得協議，至少亦會有若干部分得到各個的協議，來發表其空洞的宣言，這是「四國會議」最好的結果。不過這個問題，就在其會議或宣言中，所決定的各項原則，實際上將如何執行，乃是到了一個真正的成敗關頭，那他們當然是交付將來的「四國外長會議」一類的組織去研究和解決了。故等到「四巨頭會議」閉幕，該會成為歷史名詞的時候，那未來的「四外長會議」便很可能成為新冷戰的主戰場了。
根據以上的觀察，我認為「四國會議」是會有若干問題，可求得若干原則性的協議，這與現在一般人認為會議是毫無結果的揣測，是有些不同的。但是實際上，到了「四國外長會議」討論具體實施辦法的時候，那麼就自然會毫無結果。不過這所謂「毫無結果」的結局，必至「四國外長會議」舉行的時候，纔會充分暴露出來；而在其巨頭會議中，當不致有這樣明顯的破裂，否則就不成其為巨頭會議了。因此根據我的判斷，除非是有了特殊情形發生，否則大家與其認為這次「四國會議」毫無結果的推斷，還不如假定其或將有某些意外的奇蹟出現，比較會有可能。這也就是說：俄共可能在此次會議中，會有一百八十度的大轉變，表演其空前未有的「退讓」和「馴良」的醜劇。倘使因此而產生了某些奇蹟，大家〔第335頁〕就不要引為奇異，你們只要靜觀其最後的結果，就能瞭解此次會議的真實意義之所在了。
至於遠東問題，尤其是關於中國的問題，俄共必然會在這個會議中提出來的；但是我們亦不必為此過於驚奇，更不要因他們將作某種不利於我們的妥協或作最壞的勾當，就因之氣餒。歷史告訴我們：大家須知已往的經歷，凡是不正當和不合理的妥協，不但不能贏得和平，相反的，這種妥協，只有導致戰爭加速的爆發。這是我們今天研討「四國會議」因果時，必須共同警覺和瞭解的。二十年前，慕尼黑妥協的結果，就產生了歐洲第二次大戰；十年前，雅加達密約，竟使第二次世界大戰在東方延長到今天，還不能得到一個結果。如果他們再來一個日內瓦式的犧牲中國的協定，那今日的形勢就並不只是關於中國一國的問題，而乃是關於整個亞洲的禍福存亡問題。如果他們真要不惜引起這樣一個重大問題，那就是我所常說的，世界決不能一半是奴役，而一半還能自由無事的。果真如此的話，那我確信世界戰爭，就必會由此爆發了。
在說明「四國會議」的因果關係及其成敗成分以後，我還要將今後世局的趨勢和俄共的動向，亦為大家作一提示：
第一、大家多以為俄共發動「和平攻勢」的目的，乃是因畏戰而求避戰，所以要求妥協。這話只有一半是對的，就是他要求一時的緩和，強求妥協。但要知道，他所要強求的妥協，乃只是一個假妥協，而決不是要真的妥協。至說俄共贊成此次巨頭會議是為要避戰的想法，那是不對的。我認為俄共今日並非避戰，亦更不是畏戰，而乃是其假借妥協，而尋取孔隙，等待時機，企圖以其偷襲的戰術，準備發動〔第336頁〕大戰，以實現其共產帝國統治世界的迷夢。
最近一般人分析國內外局勢，顯然都受了俄帝「和平攻勢」的影響。以為「四國會議」以後，世界局勢將會長期的緩和下來，大戰從此亦就可以避免了。因此我們反攻復國之期，亦就要愈為渺茫。我分析他們之所以會有這種不正確的看法，乃是基於兩個錯誤的假定：第一是由於他們誤認世界大戰為我們反攻大陸的惟一機會。第二是由於他們誤認俄共真是畏戰而不敢戰爭。照我個人的看法：世界大戰並不是我們反攻惟一的出路，而我們復國惟一的憑藉，乃是大陸的民心和政治號召，再配合上軍事準備的實力。至於他們誤認俄共今天恐懼戰爭，那卻正中了敵人的奸計。當然我在二、三年以前亦認為俄共是畏戰避戰的，但時至今日，其軍備實力和戰爭準備已到了相當程度，乃與二、三年前的情勢，卻大不相同了。單就軍備方面說，俄共的原子武器，除了戰術原子彈的製造程度還不及美國以外，而其在某些方面可能已較美國領先了。尤其是他的空軍，根據各方報導與事實證明，在某些方面有顯著的進步。這樣俄共在毀滅性武器方面既不後人，他為什麼還要怕戰爭？
俄共不但是其軍備的發展驚人，而其新戰略已公開的是要完全採取偷襲的攻勢，而且這偷襲攻勢，證之帝俄時代在歐洲多次戰史，幾乎是已成為斯拉夫民族的第二天性了。所以他們現在新戰略的基本觀念，就是「以戰止戰」，「突發性的毀滅攻擊」，「超級閃電戰」；說得通俗一點，就是「先發制人」。俄共採取此一傳統戰略觀念，乃是由於其軍事準備業已接近成熟，如其間果有一二弱點，也必須借這「先發制人」的手段來求補救；俄共這一戰線思想的形成，曾由其軍事理論家予以招供。今年五月五日〔第337頁〕，俄帝海軍政治部處長「卡爾尼揚科」根據官方訓示，為文盛讚「攻其無備」戰略的重要。更前一時（三月廿四日），俄共裝甲部隊元帥「羅特米斯特洛夫」在紅星報發表專文，公開鼓吹「閃電突襲」在戰爭中的決定性作用，他極力主張「突襲資本主義國家」，「獲得絕對的世界霸權」。我們只須徵引俄帝這兩個戰略家的公開的主張，就可以明白俄共今天所以表面示弱，完全是笑裏藏刀；除了其等待時機，準備突襲以外，再無其他的意義可以解釋了。
第二、俄共的另一動向為「西守東攻」。俄帝不畏戰，不避戰，雖是鐵一般的事實，但是它在戰爭準備沒有充分完成以前，對於尚無十分把握的戰爭，可以避免的話，那他亦是想要避免的。因為現在由於歐洲防衛力量的加強，尤其是德國開始整軍之後，它知道在歐洲方面只有一個選擇：除非全面戰爭，就只有「停止前進」。俄共權衡利害的結果，認為在歐洲暫時的「和平」於它有利；如果在歐洲萬一引起軍事衝突，那立刻會引起世界大戰，他就要負起東西兩面作戰的後果。因此他對西方不能不裝出妥協和讓步的樣子，乃用守勢戰略來拖延時間，等待機會。至於亞洲方面呢？由於反共陣營內部的矛盾太多，而且其漏隙亦到處可尋，所以它在現階段如要想投機取巧，那它只有在東方採取攻勢，伺機擴張；大家就可看俄共對日談判，自始就採取毫不遷就的強橫態度，那便是它在東方採取攻勢的一個有力徵候。
俄共在東方主攻的一個有利條件，就是不必要他自己出馬，只要其傀儡朱毛能供其利用就行了。這樣，勝則俄共坐收其利，敗亦可不負其直接責任。就克里姆林宮來說，這是他在現階段最上算的一個買〔第338頁〕賣。而朱毛匪共呢？一方面由於其主子的命令，不得不服從；同時他為了內安反側，外顯威勢，亦只有對外發動侵略之一途。因此韓戰越戰隨時可以再起，高、寮、泰、緬都是它理想中的箭靶。尤其使他最感不安，而又不能不作孤注一擲的，就是我們自由中國和臺灣的問題，這是他的一個根本致命傷。如果他不能解決這一問題。那他最後只有坐以待斃。所以他侵略的箭頭，最主要的還是指向我們金、馬、台、澎；不過他來攻台，必須攻堅，除非俄共挑起大戰，他是不敢輕予一試的。但是為了解決其內部矛盾及其根本的危險，乃又非冒險發動侵台戰爭不可。這就是奸匪朱毛今日進退維谷，而又「欲罷不能」的窮境；這亦正是我們反攻復國一個最大的機會，而且這個機會，是不怕他不送上來的。
第三、說到俄共對我國的陰謀，它必將繼續其「支持解放臺灣」的狂吠。但是俄共內心知道，如其要用武力攻取臺灣，一定會冒大戰的危險，所以它要奪取我們臺灣及外島，只有兩種辦法：第一種是他對大戰準備已經完成，乃不惜為大戰之戎首，故敢對我不顧一切，支持共匪進犯臺灣海峽，即選定臺灣海峽為其挑起第三次大戰之起點，那自不必再議其他了。否則他就只能使用第二種政治陰謀辦法，就是他盡量利用民主集團的苟安心理，中立分子的和平幻想，以及美、英政策上的矛盾，乃用與所謂政治的或非武力的方法，達到其侵佔臺灣的目的。他們陰謀的第一步，是要造成國際間對我的孤立；第二步是要把共匪牽入聯合國；第三步再要求聯合國將臺灣歸併於朱毛偽政權。至於時下流行的所謂「兩個中國」「臺灣託管」一類的謬論，不但有識者人人知道絕對解決不了所謂「臺灣問題」，就是俄共本身，因為這些辦法，對於其向太平洋發展的戰略，都有重大妨礙，故他亦不會十分贊成的。即使他贊成的話，〔第339頁〕亦只是一個臨時的詭計和欺世的策略而已。只要我們堅持立場，不自放棄，那他這個陰謀，無論如何是絕難得逞的。
他這個「和平解放臺灣」的陰謀，如在五年以前，我們還有若干理由，擔心友邦美國，可能在妥協主義包圍之下，對中國問題，或者會有可能再上俄共一次大當，可是到今天這種可能性實在太小了。尤其美國參眾兩院幾次通過繼續反對共匪加入聯合國的議案以後，美國朝野對於我國的支持，顯在日見加強。而且直到目前為止，聯合國支持我們的國家，依然佔?絕大多數。何況今日中美共同防禦條約中，對於雙方在共同防務上之責任與義務已規定得十分明確，我們決不會如過去那樣孤立無援的。所以今後無論俄共對我懷抱何種陰謀，但只要我們能自立自助，埋頭準備，不作絲毫的怠忽，那必能得道多助，渡過一切難關。故我們隨時都要有各種最惡劣遭遇的準備，即如共匪萬一羼入了聯合國，那我們已有了一個最後的準備，所以我們決不怕俄共的陰謀得逞，自然我們決不可有一點大意，亦不可過分樂觀。
總之，「四國會議」雖可能為人們帶來一時的幻覺，但因其會前基礎如此薄弱，會中又將遭遇到這麼多的困難而無法解決問題，所以這個會議，我可斷言其只是曇花一現而已。而且歷史告訴我們：每當國際局勢緊張得將近爆炸的時候，往往就有一班妥協分子，不惜飲鴆止渴，逼出這一類的國際會議，希圖以高價購買和平。可是等到交易將畢的時候，偷襲的戰爭就會隨之出現或加速爆發了。因之今後無論任何國際巨頭會議，如其妥協愈快，則其戰爭自必愈速，而其為禍亦必愈大。而且這不關乎我中國一國的事情，而乃是全世界人類禍福的整個關頭。只要我們能夠發憤自強，準備一切的大難來臨，那亦就無〔第340頁〕所用其徬徨和疑懼了，而且我們必須有如此的警覺和無比的決心纔行。
大家還要在根本上認清一點：就是俄共永遠不會放棄其侵略世界的野心，他亦永遠不會與任何外人，有真正妥協的可能。而且今日因為其統戰力的加強，和新戰略的形成，正隨時準備對自由世界發動毀滅性的偷襲和突擊。他今天一切政略和戰略的配合運用，全是以此為依歸的。目前他「和平攻勢」和「中立運動」，也就是配合其軍事侵略的暴行，佈放煙幕而已。
我們自由中國今天在東方所處地位的艱難，正如西德之在西方。俄共對西德正處心積慮的破壞其整軍，使其脫離西方陣線，第一步陷入其中立的圈套，第二步再納入其鐵幕的懷抱；因之他們的處境，或許比我們還要複雜而困難。所以我認為今後西方的局面，繫於西德的動向；而東方的形勢，其關鍵亦就在我們自由中國的自處之道如何而定。今天美國援助西德，固然惟恐不及；而對於我國援助的態度，亦正日增無已；這是因為美國實已透澈認識了西德和臺灣自由中國對世界禍福關係的重要性。大家只要假定：如果西德趨向「中立」，自由中國再受犧牲，那我敢斷言歐亞兩洲，最多不出兩年，就將完全倒入俄共懷抱。到了那種地步，美國不但立刻失去「兩洋屏障」，而且整個世界，不出十年亦就將被俄帝兵不血刃，而垂手統治了。你看世界果真會有這樣的一日麼？
尤其在俄共正取「東攻西守」戰略的今日，我們自由中國對於整個世界的前途和人類禍福的將來，實更具有決定性的作用。不論當前敵人如何兇惡，國際陰謀如何詭詐，但只要我們舉國上下有決心，有志氣，團結一致，努力奮鬥，則不但任何敵人不能動搖我們，而且未來的國際形勢，必然是向我們更為〔第341頁〕有利的一方發展。因此吾人今後決不怕沒有復國的機會，更不怕反攻時期的到來太慢，而只怕我們自身準備不夠積極，以致坐失良機。這是我今日盱衡世界整個局勢，剖明俄共動向後，希望大家特別警覺的一點。切盼大家不要為國際局勢的起伏，而起動搖；亦不可為一時的利害得失，而發生疑慮。我們只要能堅定革命的信心，埋頭苦幹，盡其在我，不憂不懼，無怠無荒，朝?既定目標，勇往邁進，那麼反攻復國的革命計畫，必然可在預定的時間表上，贏得最後的勝利和最大的成功。


實踐學社的教育宗旨和使命

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十四年

版面原件： 第342頁，第343頁，第344頁，第345頁，第346頁，第347頁，第348頁，第349頁，第350頁，第351頁，第352頁，第353頁，第354頁，第355頁，第356頁，第357頁，第358頁

〔第342頁〕

——中華民國四十四年八月二十九日
對革命實踐研究院聯戰班第五期軍事組研究員講——

〔要旨〕
 一、實踐學社的導源：
（甲）創辦革命實踐研究院和圓山軍官訓練團的基本目的。
（乙）「實踐」精義的具體實現：
１·「實踐」為立己立人、建軍建國的急務。
２·「實踐」為作育人才、考選人才的準則。
二、實踐學社尚未成為正式學校或訓練機構的原由：
（甲）外籍教官的存在及其約聘的原因。
（乙）匪諜與軍中敗類的造謠中傷——所謂「地下國防大學」謠諑怪名的由來。
三、實踐學社的教育宗旨及其課程重點：
（甲）教育宗旨：
１·嚴格實施哲、科、兵三學一體的革命教育與黨政軍聯合一致的作戰體系，養成優良將才。
２·奠定未來完整的國防大學基礎，完成我國軍事教育的整個體系。
（乙）課程重點：
１·加強革命反攻戰術的研究和演練，促成戰術思想的統一。
２·磨鍊用兵作戰的頭腦，為本班教育的特點。
〔第343頁〕
３·潛心研習戰史，特別注重對俄共傳統戰法及自身實際剿匪經驗 的檢討。
４·特重組織戰、謀略戰、情報戰、心理戰和政治、經濟戰等策略技術與行動方法的研究和實踐。
四、結論。
〔本文〕
 大陸失敗，政府遷來臺灣之初，人心板蕩，士氣消沉，一般人士都陷於朝不保夕束手待宰的迷惘和頹廢中。我認為這是民族虛偽衰弱的總病根，由來已久，決非當時一朝一夕所產生的。故為了要力起沉痾，復興民族，那國民革命事業必須從頭做起，絕非頭痛醫頭的藥劑所能奏效。乃針對病根，立下決心，大聲疾呼，倡導革命實踐運動，手訂革命實踐運動綱要，作為民族起死回生，同胞雪恥復國的共同準繩。
為了革命實踐運動，能夠名副其實，成為中興復國的運動，自然需要一般忠貞同志共同一致，堅苦卓絕的來領導和推動。因此我首先決定本黨創辦一個教育機構，召集黨政軍三方面有志節、有操守、有作為的同志，前來接受這個嚴格的教育，使成為推動這一救亡圖存運動的中堅幹部，擔負起反共抗俄、復國建國的神聖任務。於是革命實踐研究院就在三十八年十月十六日正式開學，我於開學典禮中發表「革命、實踐、研究三個名詞的意義和我們革命失敗的原因」那篇講詞。更因那時候，我要全力從事整軍的工作，為了普遍提高軍事中級幹部的素質，加強一般同志革命的信念，乃又決定分設本院圓山軍官訓練團。三十九年五月二十一日軍官團成立，我再講解「革命實踐研究院軍官訓練團成立的意義」。你們〔第344頁〕只要覆按這兩篇講演和我親自手訂的革命實踐運動綱要，就能瞭解我倡導這一運動的目的，和訓練你們黨政軍幹部的意義了。
這一運動自發動到今天，很快就是六個整年了，直接受過革命實踐教育的研究員和學員，已有六千人以上。我雖不能說，大家對於這個運動的遠大目標和崇高意義，根本未加重視，沒有產生任何成效，但是距離我所期望和要求於大家的目的，實在是太遠了。推其根本原因，乃是由於大多數幹部的觀念、腦筋和習慣，還沒有完全轉移過來；也就是一般同志未能理解和篤行 總理「革命必先革心」的偉大遺訓，自然難望其對革命事業能「無所畏而樂於行」。須知實踐革命的信條，必先從革心上用工夫，否則，若不從自己本身做起，無論任何教育與訓練，仍不能掃除過去的虛偽欺妄，言不顧行，行不顧言的惡習，始終在「言行不一」，甚至「口是心非」、「言行倒置」的罪惡之中過活；那不僅是革命大業絕對無望，即使個人的人格，亦必將完全破產，如此民族前途還堪設想麼？關於革命建國過程中這一心理建設的根本問題，不但 總理諄諄遺訓，啟導我們，就是我個人每年也不知要對大家提示講解幾多次了。怎奈我舌敝唇焦的講一番，事實上不但未能加深同志間反省和警惕，反而因為說得多了，許多人幾乎把「革命革心，實踐力行」的道理，視為口頭禪，當作耳邊風，有的聽過就算，有些人甚至充耳不聞，真是欲求一勤勤懇懇，事事?實的幹部，實在不可亟得。老實說：大家所犯的這種敷衍塞責，因循苟安的惡習，和虛偽應酬，自欺欺人的痼疾，如果不能及早改正，徹底革除，那麼民族靈魂，真不知何從喚醒？革命精神，更不知如何提振？所謂實踐的意義，就是「言必信，行必果」；不言則已，言了必做，做〔第345頁〕了必然做到完成為止。這樣才是符合革命實踐的精神。吾人須知今日面對如此狡詐惡毒的敵人，擔負?這樣任重道遠的責任，倘使黨政軍幹部，不能善用這革命實踐的最有力武器，去和敵人決鬥，那我們實無異自己解除自己的精神武裝，自己放棄自己的革命利器。這樣下去，不要說我們將無法挽救民族的危機，拓展國家新生的機運，就是有了最好的國際情勢和有利的革命環境，我們也必把握不定，失之交臂，以致後悔莫及的。
關於「革命實踐研究」的道理和實施辦法，我已經說得夠多了，今天不想再多講。不過我必須對你們說明兩點，務望大家從今以後，下定決心，隨時省察檢討，努力實踐。果能如此，那亦就是「亡羊補牢，猶未為晚」了。
第一、你們要痛切瞭解「實踐」為立己立人、建國建軍的急務。
第二、你們要深刻體認「實踐」為教育人才、考選人才的準則。
大家要知道：民族的存亡，革命的成敗，是無不可以從其人民，有無實踐精神來衡量和決定的。我們無須引證世界各國革命的事例，也不待分析世界民族興亡的歷史，而只要以本黨六十年以來的革命經過為證，立刻可以明確的得到一個結論：就是辛亥以前，黨員都能自動的負責發難，實行主義，實踐誓約，不顧犧牲一切，雖然屢起屢躓，遭遇到九次以上的失敗，但到了黃花岡最大一次犧牲之後，不到半年，就在當年雙十節武昌起義，得到成功。民國建元之後，大多數革命黨員，卻眩於革命勝利，從而驕奢淫逸，偷生怕死，對黨對國，一意虛偽欺詐，對於入黨誓約，革命主義，都置之腦後，而以個人升官〔第346頁〕發財，爭權奪利是務；所以不到兩年時間，革命事業，就一敗塗地。這就是實踐力行精神的振衰，決定了國民革命事業的成敗利鈍。過去如此，今日尤然，而將來亦必然歸結於這一定理，乃是不容置疑的。
今天聽講的同志，多為國軍的高級幹部，你們從今以後，不但自己要抱定決心，步步踏實，事事求真，去領導部屬，發揚篤實踐履的美德，建立雪恥復國的共同功業；而更為重要的，就是你們要在「以身作則」之外，進一步盡到「立己立人，達己達人」的工夫。本來革命救國的事業，乃是有志報國者的天賦的職責，你們身負領導職責的同志，就更應該發揮個人的生命力，去教育幹部，影響他人，號召群眾，完成革命大業。因此你們今後無論治事治人，都應憬悟實踐精神的重要。尤其是在作育人才和考察人才的時候，更應以實踐精神，作為判定人才的基準。因為聰明才智之士，如果沒有務實存誠的品格修養，那不但不足以取信部屬，影響他人，為國家所用，而且必因其心無主宰，行無常軌，流於放辟邪侈，無所不為。這樣的才智，徒足以濟其姦巧而已。這是你們在知人用人方面，應該?實注意的一點。須知「實踐」的反面為「虛妄」，凡是一個不能實事求是的人，就必定投機取巧，矇混欺詐，終致自欺欺人，自誤誤國。往事歷歷，史不絕書，尤其從大陸失敗到今天這一頁慘痛的歷史中，更有明顯的事例，擺在眼前，希望你們人人猛省警覺，戒慎恐懼纔行。否則不僅你個人必將淪為國家的罪人，而且整個民族，亦將為我們虛偽不實而淪於萬劫不復的境地。由此可見革命與實踐關係，是何等重大；而實踐精神與個人成敗的關係，又是何等的密切了。
由於實踐學社所負使命的重要，今天我還要趁此機會，將這個社名的由來，及其教育宗旨，為大家〔第347頁〕作進一步的闡明。
當我倡導革命實踐運動，手訂革命實踐運動綱要的時候，乃是要想號召全體同胞，都要以此為復國圖強的根據。但是這樣一件廣泛的大事，必須要有一個重心，而且不能不找到一個?手的起點。正因當時政府全力整軍之初，我乃鑒於軍隊有其基本的組織，要推行這一運動，自然比較容易。更以整建軍隊為反攻勝利的第一要務，因此我認定這一運動的推進，第一步應先從軍隊?手，然後推及於黨政和社會。基於這一觀點，陽明山本院最初幾期調訓的學員，十分之九為國軍軍事幹部。只以其容量有限，不易廣及中級以下的部隊官長，於是就在三十九年夏季，決定分設圓山軍官訓練團，並以力行主義，實踐革命為設團的基本精神，也就是該團教育幹部的最高目的。這亦就是本社命名的由來。
後來圓山軍官訓練團，為配合整個軍事教育制度的改革，使國軍全般接受美式教育起見，於是改制而為今日的陸軍指揮參謀學校。但以原有軍官團實踐力行的訓練宗旨，以及黨政軍哲、科、兵三學一體的革命教育方針，不忍因之中斷，因此就繼續設立石牌訓練班。其第一期受訓學員為三十七人，就在四十一年十一月二十七日入學上課。自本班成立三年以來，班務進行，曾經遭受過許多的障礙，但因其對反共革命鬥爭上，確有其存在的意義和價值；對於軍隊革命教育上，亦有其重大的貢獻和建樹；乃即歸併於革命實踐研究院的本院，成為黨政軍聯合作戰訓練班了。
然而為什麼現在還沒有把它成立為一個正式的學校呢？要解答這個問題，你們必須認清若干事實。大家瞭解了這些事實之後，我相信你們更能進一步理解創立這個訓練班的目的，也必能加深體認本班教〔第348頁〕育的宗旨，及其所處的地位。
第一是因為外籍教官的存在，不一定能取得美國顧問的正式諒解。大家知道：我們約聘外籍教官的歷史，是在我大陸淪陷、革命情勢最危急的時候，他們自動來台報效，協助我們革命復國，願與我們共同患難，不計利害，亦不講報酬，完全是為其激於個人道義情感而來的。至於後來聘任他們的目的，那亦非常簡單，就是因為他們的民族精神和軍事思想，有很多與我們接近的地方。大家知道：將來反攻大陸的戰爭中，我們的對象俄共，是有其一套特別戰法的，尤其要注重革命戰術。所以我們亦必需要以革命精神去克服物質上的許多困難，更需要以少勝多，以寡擊眾，以弱敵強的革命戰術，來補救我們軍隊和人口數量上的劣勢。就這一層說，他們美國的傳統精神及其戰爭經驗，的確有很多可以匡益我們，供我們借鏡的地方。舉個大家所熟知的例子說：美式參謀作業和各種計畫作為，無不以物質數量和有形力量為作戰計畫的依據，自然，這對於一個物力財力豐裕、軍事力量優越的國家，是十分切合科學條件，適應其戰爭原理的。當然，對於他們這種軍事科學的精神和方法，我們都是要切實採取師法的；但是由於我們物力比較匱乏、兵力極受限制的國家，如果我們只是依照其物質優越的條件力量，來決定我們戰爭的思想，那未免近乎理想，甚至不切實際了。因為我們東方的軍事哲學，就是要充分發揮精神力量，來彌補物質不足，為其傳統的背景。今天我們反共抗俄的革命戰爭，正是要以數量的劣勢，造成質量的優勢；用爭取外線，發展敵後的戰法，去以寡擊眾，以弱敵強，來克服一切困難，方能有濟的。我以為如要達到這個目的，其最有效的方法，就是加強我們的革命精神，視精神力量可以「變一切不可能為可〔第349頁〕能」。也就是要憑藉由正氣和真理凝聚而成的民族精神，去消滅唯物主義，戕賊人性的邪惡共產思想。由於我們的立國精神和民族習性，有許多地方不同於美國，而我們今天所從事的反共抗俄、革命戰爭的特質，又不是一般外邦友人所能完全瞭解，所以我們除了採用美式軍事科學思想及其軍事教育的各種優點之外，不能不輔以切合我們需要的反共鬥爭思想和革命精神的修養。這是我們繼續聘用少數外籍教官的主要原因，也就是本班還未能改為正式學校的第一個因素。
其次，是因為匪諜和國軍中尚有少數為匪利用的不肖份子，從中造謠中傷，挑撥離間，曾引起美國顧問的誤解。我想你們都知道，有人曾加本班一個最惡劣的名稱，所謂「地下國防大學」。當我初次聽到這個怪名詞的時候，我就認定製造這個怪名詞的奸人，一定是非常熟習共匪破壞策略和反宣傳技巧的陰謀份子。因為對於這樣造謠離間的鬼魊伎倆，如果沒有經過共匪特殊訓練的人，是決不能製造這樣一個名詞來的。由此我就判斷造作這謠言的奸人，如其不為匪諜份子，就必為軍中敗類，而有意中傷中美合作的關係。原因是它們深知這個訓練班，三年以來，對於我們一般將領，無論在軍事哲學、革命精神、和鬥爭技術研究上，都有其特殊的貢獻。它們為了同時達到破壞美國援華與我們建軍兩重目的，施展其「一箭雙鵰」的奸計，於是利用這個「地下國防大學」的怪名詞，來達到其為共匪作倀的企圖。而友邦顧問，不能瞭解其挑撥中傷的用意所在，所以多少受其影響，因之他們對本班之印象，不免存了若干成見。這是本班迄未改為正式學校的另一因素。
基於以上兩種原因，本班一直在目前情況下，專心教學，實事求是，絕不為一時疑惑所動搖，更不〔第350頁〕因環境困難而懈志。今天本班有如此成績，對國軍有如此貢獻，主要自應歸功於各位師長的努力；而歷期受訓學員重視本班，篤信本班教育的肫誠，自然也是本班教育，得收實效，本班榮譽，繼長增高的另一重要因素。
為了達到這個目的，我還要將本班的教育宗旨以及今後的課程重點，為大家簡要的提示幾點：
今日實踐學社教育的目的，就是要聯合黨政軍作戰幹部為一個純粹的戰鬥體，並期共同一致能夠收到哲、科、兵三學一體的革命教育的功效。關於這一點，過去我在對圓山軍官團和本班所作的有關訓詞中，已經一再講解，想必大家早有明確的體認。不過你們所應知道的：美式軍事教育的優點，在於軍事科學，這是我們必須完全師法學習的。至於軍事哲學思想，由於各國的歷史文化不同，尤其是東方和西方的環境與背景不同，所以有許多地方，須要斟酌損益，以期切合國情，適應需要。我研究美國軍事教育的哲學及其傳統精神，我在「研究美國建軍的精神指明中國革命軍人必要的信念」一篇講詞中，已略述其要旨，大家應再研習之外，現在我還要補述其軍事哲學及其精神的內容，乃是大半出於基督教理和基督精神所產生的；所以他能本其犧牲奮鬥，團結一致，互助合作，救人救世，積極主動，自由活潑的哲學思想和精神。尤其是他們對於一切問題和學術，都必窮源溯本，以探求其正確的結論；精益求精，以策定其最良的方案；這就是美國軍事哲學與科學的精神所在。如在其美國本身的立場來說，那可說是完全無缺的了，而且我們亦都應該切實學他的。不過站在我們中國今日革命反攻戰爭的觀點上，來檢討美式軍事教育的得失時，就不能不認為其尚有缺點，殊有加以補充的必要。但是這並不是說，我們所需〔第351頁〕要的軍事教育，只須注重東方的哲學思想和精神教育，而可忽視西方哲學和科學原理及其物質數字；如果有人作此想法，那就是大錯而特錯了。我的意思，乃是認為一般軍事教育幹部，尤其是你們高級將領，除了研究學習美國軍事哲學和建軍精神以外，如果要能養成我們將領恢宏的氣魄，磨鍊其堅貞的志節，發揮其卓越的天才，成就其非常的事功；我以為除了應精通西方的哲學、科學與兵學的原理原則之外，還應該研究東方深湛的哲學，和中華民族的文化，尤其是我們革命大無畏精神的素養。惟有如此，纔能發揮其英邁的天才，建立其不朽的功業。實踐學社的教育宗旨，實際上就是要補充美國教育對東方哲學與我們民族革命精神的這一缺憾，而造成我們優秀無缺的高級指揮官和參謀的將才。而且還有一點大家不得不注意的，就是今日美國顧問所傳授我們的軍事教育，還是專?重在其科學與兵學，而他的軍事哲學是不在其教導之列的。這不僅是美國如此，無論任何國家的軍事教育，對外國留學生，是不授以軍事哲學和精神教育的。當然，無論聘任任何外國教官，其對本國的軍事哲學和精神教育，亦都不在其教導的範圍之內。因為如此，所以我們本身更不能不特別注重我們的軍事哲學和精神教育了。
詳考美國三軍將才的養成，除在其陸、海、空各軍種大學奠立其高等學術基礎之外，而其國防大學，實為軍事最高學府，亦為其國防高級幹部惟一的作育機構。歷年以來，我們政府期望美方亦能協助我國成立陸軍大學，並充實我國防大學的內容，擴大其班次，以期符合美制教育的精神，建立我國完整的軍事教育體系，可是迄今尚未能實現。因此我國軍事教育的改革，到目前為止，只可說是完成了第一階段，今後尚待努力和充實的地方，仍然很多。就以我國今天的國防大學來說，實際上只等於美國的陸、〔第352頁〕海、空三軍聯合參謀學校的教育，距離其國防大學的全部規模，還是相差甚遠。按美國國防大學內，設有與政治有關的經濟、外交、國際、法律、地理、歷史、社會、情報等各種課程，而我們國防大學，則僅限於軍事方面的課目。為了補救這一缺點，因此我們黨政軍聯合作戰班的軍事系學員，決與黨政系學員聯合研究一般科目，使其學習軍事以外的一般情況，通曉軍事以外的學科。也就是要將大家作育成為高級的國防人才，具有貫徹一切國防計畫的學識和能力。實在說，今日的黨政軍聯戰班與實踐學社，亦就是為將來充實國防大學與陸軍大學的張本。這是我個人的意圖。故國防大學關於政治、經濟、國際、外交、史地等課在未充實以及陸軍大學尚未設置以前，現在只可以黨政軍聯戰班作為其過渡的教育機構。
關於本班的教學內容和課程重點問題，我已迭加指示，外籍教官亦常就其客觀研究所得，向我提出報告。今天我要特別提示大家的，就是你們每一同志，必須細讀我在研究院聯戰班第五期畢業典禮中的那篇訓詞：「指示黨政軍聯合作戰的要領，剖明革命反攻戰爭的特質」。那篇講詞是我領導國民革命，指揮剿共軍事三十年來，綜合過去一切經驗，適應未來實際需要，在剿匪戰術方面所得到的一個結論。我自信其能切實把握剿匪反攻戰爭的特質，並為大家今後研習剿共戰術，確立對匪戰法，指出了一條明確的道路。因此盼望每一同志，均能透澈領悟那篇講詞的涵義，務望大家觀念統一，思想統一，意志集中，戰力集中，以發揮革命戰術的最高功用，贏得反攻戰爭的徹底勝利。為了達到這個目的，所以在本班課程的重點上，應特別注意以下幾個原則。

〔第353頁〕

  （一）加強革命反攻特種戰術的研究和演練。三年以來，本班在這方面的成就，可以說比其他一般軍事學校為大。從你們歷期學員的研究成績和演習效果看來，證明你們大體上，已經瞭解對匪戰術的基本原則。可惜你們還是缺乏舉一反三、運用自如的效用，不能做到「運用之妙，存乎一心」而已。關於如何加強革命戰術的研究，及其應用的方法問題，我在「對四十四年度軍事會議的指示」訓詞中，已作原則提示，而在對研究院聯戰班第五期學員的演習講評「指示黨政軍聯合作戰的要領，剖明革命反攻戰爭的特質」一篇中，更有其具體的剖析。此外，民國三十六年，我親自製定的「剿匪作戰四大守則與六項要目的指導」小冊，仍為大眾研究反攻革命戰術的重要根據。當時的四大守則，就是：1﹒必須採取積極攻勢。2﹒必須行動秘密與迅速，故應時時設法加強機動性。3﹒無論攻守須特別注重火網之構成。4﹒必須獎勵夜間行動與夜戰，方能發揮機動性能。所謂六項要目，就是：1﹒搜索，2﹒警戒，3﹒偵察，4﹒聯絡，5﹒掩護，6﹒觀察。
大家千萬不要以為這四大守則和六項要目，都是大陸剿匪時過去失敗的東西，到今天已不適用，似應完全棄置了。你們倘作如此想法，那就完全錯誤了。須知大陸剿匪失敗，決非因為這些指導原則有什麼缺點，或是不切實用；而是因為大多數幹部，尤其是一般高級將領，根本不遵奉這個指示，馴至不相信這個原則，因之各自標榜，各是其是，各非其非，以致觀念不一，戰力分散，乃竟為這區區小醜朱毛所乘。就以這六項要目來說，大家往往對於「偵察」與「觀察」的觀點，有所混淆不明。大家須知，「偵察」乃是一般官長假裝或化裝，接近敵軍陣地，偵察其陣地設施和實際地形，以及其動作等等。而「〔第354頁〕觀察」不僅是觀察我們射擊彈?點命中的效果，而且更注重觀察敵軍的官長與士兵的分別。尤其是對敵軍戰線上各級指揮官的所在及其指揮所等重要處所，指定專手，對之射擊。這「觀察」一項，在俄共戰術中，可說是佔有其重要的位置。這是我遠在黃埔創校訓練時期，研究俄共傳統戰法，針對當前國民革命軍的需要，所初步心得的原則。後來由於時代的進步，以及戰術的革新，我曾不斷予以補充和修正。試問大陸剿匪時期的一般將領，能遵照我各項指示，去律己律人和訓練作戰的，究有幾人？這也就難怪我們在大陸上要失敗在朱毛小醜的手中了。大家須知：這些守則和要目，不但是正規戰術所必然的要領，就是在一般所謂游擊戰術上，更是必須遵守的原則。今後革命反攻戰爭，既需以正規戰與遊擊戰，相互並用，配合輔益，你們就斷不可把它們視為過時的東西，而予以輕忽不顧。希望大家將我在剿匪戰術方面所提示的各項原理原則，能夠完全融會貫通於「三角形攻擊戰鬥群」這一基本戰術，俾寓戰爭藝術於科學方法之中。只要大家悉心熟習，多加演練，則將來反攻實戰中，必能收到意想不到的功效。
（二）磨鍊用兵作戰的頭腦，為本班教育的特點。此與現在國防大學及指參學校的教育，在其程序格式上，雖有差異；但對於作戰事物之思考，如何分析，如何判別，以及如何決定等法則，尤其是如何適應臨時急迫狀況，使之自動能發現其解決途徑，抱有堅定的自信心一點上，必能獲得重大之進益。大兵學家克勞塞維茨說：「戰場上的許多困難問題，非徒憑科學的固定方式與定格規律，所可解決的；必賴其將領有自由判斷的精神和慧眼，方能下定決心，採取行動」。由這段名言看來，可見將才的養成，除了固定的科學方式之外，必須藉哲學修養為其靈感的啟導；更須憑精神力量，為其意志的泉源。惟有〔第355頁〕如此，才能使你們高級將領具備旺盛的企圖心，敏銳的判斷力，和堅定不撼的鬥爭的意志。但是我們如要獲得這種靈感的啟導，和意志的泉源，使能發生功效與運用之妙，那還是要有思維分析和判斷等邏輯學與辯證法的研究，且要有指揮、領導和考核等學術訓練和精神的鍛鍊；這樣對於用兵作戰和一切問題的解決，方能合理適宜，正確無誤。因之本班教育，所以要特別注重邏輯與辯證，以及學術和精神的訓練，來達成我們磨練用兵作戰頭腦和能力的教育宗旨，以補今日高級軍事教育之欠缺。
（三）潛心研習戰史，尤應注重對俄共傳統戰法及其政治、經濟、歷史、地理與社會制度之注意。而戰史對於革命軍人，尤其是對於負指揮領導責任的高級幹部之重要性，更不待言。根據我召見你們時所提出的報告：幾乎有半數以上的同志，認為戰史課程，為本班教學上的一大特色，對於你們的益處，實在很大。由此也可看出你們體認的真切了。今後本班在研究戰史方面，我認為至少還要注意到以下兩方面：
1﹒對於俄共的戰略戰術，應該設立專課，予以研習，並應專門編訂教令，使一般軍事幹部，均有學習和理解的機會。關於這一點，我曾迭加指示，可惜你們還沒朝?我所揭示的目標，悉心以赴。希望本班能在最短期內，搜集其各種有關書籍和資料，指定專人，?手編擬，尤其是對於俄共原始資料及其原著的研析，要特別用功。譬如俄共在韓國戰場的戰法，即為研究時最可寶貴的資料；即使如共匪林彪等所謂「一點兩面」及其「退後一步的口袋」戰術等資料，亦不宜忽視；須要從新研究，對每一問題均能擬定一個具體的對策為要。

〔第356頁〕

  2﹒對於中國戰史，加強研究，尤應注重我們本身三十年來剿匪戰史的研析和理解。今天一般軍官，對於外國戰史的研究，已能相當注重，但是對於本國戰史，卻多被輕忽不理；所以至今中國還沒有一部比較詳備和合乎要求的中國戰史，可為教育和學習的藍本。這是捨本逐末、重外輕內和數典忘祖的惡習，乃是大家應該引以為羞，而必須及早設法補救的。過去我國雖有讀史兵略一書，堪稱佳著，但其內容、觀點及編法等等，大抵已不能切合目前事實的需要，更不易引起讀者的興趣。希望本院和國防大學，均應儘量羅致對戰史有特殊研究的人才，假以時日，供以資料，加以優遇，務期早日輯纂一冊完整的「中國戰史」。在編定這一著作時，其中最關重要的而且最容易搜索資料的一部分，還是有關我們反共剿匪的戰史。我記得去年一月第三次和今年七月第四次軍事會議舉行的時候，曾經指示大家：要你們各就自身剿赤作戰經驗，提出書面回憶錄，並就我手訂的「剿匪作戰有關問題二十八個答案」，一一提出意見，寫作心得，送交國防部史政處匯編。兩年以來，國防部究竟收到多少報告？整理的情形如何？準備怎樣運用資料，教育幹部？該部史政處負責人員應即提出報告。又因本班為養成高級將才的軍事教育機關，亦應擔負一部分搜集整理和研究的責任，務使中國戰史的編纂，和剿匪經驗的綜合研究，能夠早有?落，獲得一個完整的結果。
（四）應特重組織戰、策略戰、情報戰、心理戰和破壞戰的研究。尤其對於俄共此等戰鬥的謀略技術和行動方法，更應切實探求與研擬對策。今後反攻剿匪戰爭的最高指導方針，簡言之，為：①「三分軍事，七分政治」。②「三分敵前，七分敵後」。但究竟如何使這指導方針，見諸實際行動，發揮最大〔第357頁〕的效果呢？我在「指示黨政軍聯合作戰的要領，剖明革命反攻戰爭的特質」那篇講詞中，曾級強調指出：「今後無論黨政軍那一方面人員，均應特重謀略戰、心理戰和情報戰等技術及其施用的方法，尤其對於冒充、混進、滲透、潛伏、化裝、偽裝、假裝、反情報、假投降……等技術，更應該特別講求」。古訓說：「兵以奇勝」，「兵不厭詐」，今後我們對這個狡詐陰狠的共匪作戰，更應注重組織戰、策略戰、情報戰、心理戰和破壞戰等，就是要充分發揮這「奇」與「詐」的戰術和戰法。我所謂要運用「七分政治」和「七分敵後」的最高指導方針，來擊敗匪軍，消滅匪禍，正是要使這幾方面的鬥爭，能整個配合，發揮最高的效力，只要我們能在這些方面戰勝敵人，就一定可以達到下列三個重要目的：
①1﹒誘使敵人一切構想和計畫，陷於模稜兩可，猶疑不決的政略錯誤。
②2﹒促使敵人懾服於我全面攻勢，令其防不勝防，戰不勝戰，處處被動，舉棋不定的戰略錯誤。
③3﹒引誘敵人眩惑於我們作戰計畫，使之驚惶失措，輕重倒置，兵力分散，無法集中的戰術錯誤。
只要這三個理想能夠實現，我認為反共抗俄戰爭的勝利，已經事過半矣。不過大家更要知道，敵人共匪是狡獪成性，險惡萬分的；惟其我們的政治戰、心理戰和謀略戰等進行得猛銳有效，他們亦必儘一切邪惡詭詐的方法，來反擊我們，甚至處處和我們爭取主動。為此我要特別告誡你們：在研究正面打擊和主動滲透敵陣之外，還應該同時熟練「反情報」、「反策略」、「反心戰」、「反破壞」等「反擊」和「逆襲」的革命策略；尤其要注重窺破敵人的優點和重點，能在運用敵人的力量，來打擊敵人的一點上，更應特別精研熟練。我在「解決共產主義思想與方法的根本問題」中指示大家：今後對付共匪，一〔第358頁〕定要隨時運用「以子之矛，攻子之盾」，「以其人之道，還治其人之身」的要領。只要大家今後在這些方面能夠特別注重，自動實習，盡心推究，隨時體驗，我相信大家一定可以在這反共抗俄戰爭的最緊張階段，發揮犧牲奮鬥的無畏精神，運用反攻革命的謀略技術，事半功倍地去完成克敵致果，復國建國的偉大使命。
歸結一句話：今後反攻復國的機運，不但已經存在，而且正在茁長成熟，因此反攻究竟何日可以開始？復國究竟何日可以成功？其關鍵已不操在他人之手，而全在吾人自己掌握之中。惟其勝利已經可期，而我們從今以後，與敵人的搏鬥，亦必隨之加劇。本班學員處此國脈民命轉捩的關頭，應如何懍於國家目前處境的艱難，和自身革命責任的重大，特別自重自愛，發憤為雄，求真求實，雪恥圖強，以不辜負黨國作育大家的苦心孤詣，無愧為堂堂正正的革命軍人。實踐學社，能否實現其崇高的教育宗旨，達成其遠大的建軍理想，就全視大家今後實踐篤行，努力奮鬥的績效如何來決定了。


最近國內外局勢的推演與我們反攻復國計畫的進度之說明

最近國內外局勢的推演與我們反攻

復國計畫的進度之說明

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十四年

版面原件： 第359頁，第360頁，第361頁，第362頁，第363頁，第364頁，第365頁，第366頁，第367頁，第368頁，第369頁，第370頁，第371頁，第372頁

〔第359頁〕

——中華民國四十四年十月六日對七屆六中全會閉幕講——

〔要旨〕
 一、日內瓦「四巨頭會議」後美俄外交的基本態勢：
甲、俄共永遠放不下出鞘的屠刀——世界轉為「外弛內張」的新貌。
乙、「四巨頭會議」使美國外交政策陷於空前困惑。
二、「四巨頭會議」後果及其影響的剖視：
甲、美俄對立的尖銳化，為「和平共存」破滅的先兆：
１·美國為緩和世界局勢所堅持的基本原則，為俄共全力反對。
２·俄共的獰笑為其積極備戰的魔障。
乙、英國的折衷方案和遷就態度，為俄共所峻拒，益證俄共無意和平。
丙、四國會議中可能的秘密接洽，反映世界局勢的重心在自由中國。
三、半年來世界局勢的演進，證明反攻復國勝敗之機，完全操之在我。
四、結論：
甲、國際方面：國際矛盾，無法消除；美俄爭霸，必將更趨白熱化。
乙、共匪方面：內訌與抗暴，互為因果，今後勢必變本加厲，加速其崩潰厄運。
〔第360頁〕
丙、自身方面：
１·反攻機運日趨成熟，今後實際行動的三個方式。
２·黨務工作為一切工作的根本；黨政軍各種措施，悉應切合「新速實簡」的基本要求。
〔本文〕
 今天本人想趁六中全會閉幕的機會，就最近國際局勢的發展，以及我們應如何推進反共抗俄的工作，達成復國建國的使命這個問題，對各位同志加以說明和剖析。
現在一般人分析國際局勢，因為多少受了年來俄共和平攻勢的影響，都不免從悲觀方面?眼。尤其是在今年七月十八日，美、英、法、俄在日內瓦舉行「四巨頭會議」以後，俄共的和平濫調，高唱入雲，而中立妥協的氣氛，到處瀰漫，一若世界的緊張局面，真要和緩下來。一般抱?僥倖觀念和依賴主義的人，自然不免危疑震撼，甚至陷於悲觀失望，以為我們反攻復國的事業，將要渺不可期了。
我研究這些人之所以會有此種錯誤的思想和沮喪的觀念，主要是由於既不瞭解敵人的一貫的方針，亦不能把握世界局勢遭變的要素。尤其是對於他自己反共革命的基本立場，亦不能確實把握，以致動搖不定，更為可痛！今日為了扭轉一般人的錯覺，端正同志們的觀念，我必須將最近國際間的動亂局勢，加以剖明，從而證明反攻復國大業的成敗，實在是完全操之在我，尤其在於本黨同志們能否自立自強，堅持到底，這一轉念之間。

一、日內瓦「四巨頭會議」後美俄外交的基本態勢

先說俄共方面：許多人以為俄共的和平攻勢，是因應西方畏戰妥協的政策來進行的，所以很有實現〔第361頁〕的可能。其實任何一個人，只要稍為冷靜分析一下，就可發現這完全是一種錯誤的看法。在此，我不妨舉一個平常的例子，來戳穿俄共今日的假面具。大家知道：大盜慣賊，當其黔驢技窮的時候，偶然也會裝出可憐相來的，他有時甚至會賭咒發誓地說：「我以後不再做強盜了」。一個稍有頭腦的人，對於這樣一個殺人越貨、惡貫滿盈的巨盜，就能憑其幾句空口話，和一時的可憐相，而頓然相信它嗎？我想只要稍有見識和閱歷的人，當巨盜並無任何事實足以證明其徹底悔悟、改過自新以前，是絕對不會相信它的。
俄共今天為了爭取其偷襲美國，發動大戰所必需的時間，不惜暫時裝出獰笑的假面目，使西方墜入其彀中。俄共這種偽裝戰略，在過去四十年間，不知循環運用過多少次了；無奈世人不肯牢記教訓，反而一誤再誤，為其所乘，這可以說是今日世界悲劇的總根源。日內瓦「四巨頭會議」的舉行，無疑的，乃為俄共所慣施的偽裝策略下的產物。
根據「四巨頭會議」以後，俄共的動態及其備戰實情來研判，在證明俄共的所謂「和平共存」，所謂「東西合作」，所謂「結束冷戰」等等，均是自欺欺人，不值一文的謊言。因此我覺得世界局勢在日內瓦會議以前，是「外張內弛」；而在日內瓦會議以後，則是「外弛內張」。所謂「外弛內張」，就是外表顯得平靜無事，而骨子裏卻是緊張萬分。大家只要試一比較：東西雙方對於世界各大問題意見的懸殊，尤其是在「和平」「裁軍」聲中，彼此有意無意的警告，以及雙方整軍備戰的積極等事實，就可看出「四巨頭會議」，不但未能使東西對立的世界局勢，真正松弛下來，反而因為兩大集團最後一張王牌〔第362頁〕——空中視察與德國統一的問題也打出來了，實質上卻變得更為緊張。
其次論到日內瓦會議以後，美國的外交態勢，不但是陷於空前困惑，而且是逐步失敗。
美國外交失敗的第一件事，當為西德與俄國的建立邦交。當西德總理艾德諾於九月間，決定訪俄之初，我總以為西德不會無條件的承認與俄國建立邦交；最低限度，西德必須保留一個條件，就是俄國一定要承認西德為全德的政府，也就是決不能承認東德傀儡政權。可是事實上，西德不但沒有提出這個最低限度的條件，而俄國竟於艾德諾回德三日以後，就召東德共酋格羅提渥訪問魔京，與之正式成立協定，公開承認東德主權。這不獨是給西德當頭一棒，而對美國來說，乃是一個重大的打擊。
第二件事實，乃是捷克與埃及間的軍火賣買。表面上看來，這件事情不過是一宗軍火生意，似乎沒有什麼重大的政治意義；事實上，這乃是俄共集團進一步插足於阿拉伯國家的開始，也是俄共決與美、英在中東與北非一較身手的序幕。
第三件事實，當為俄共利用美英間政策上的分歧，在地中海的鄰近地區，不斷製造事端，使西方世界陷於分崩離析。由於這一地區政治經濟關係的複雜，加以民族利害的衝突，故任何一件事端，無不有俄共因素從中作祟。最近法、摩關係的惡化，以及新阿盟國家與巴格達公約各國的勢不兩立，即為明證。尤其蘇俄與南斯拉夫於五月底復交，對於美國外交的打擊，更屬重大。
美國外交失敗的第四個事實，就是美國與共匪在日內瓦舉行所謂「大使級」的會議，此一會議起於四月間的所謂「亞非會議」，後由英、印撮合成功。自王匪炳南與美使強生，在日內瓦開會至今，為時〔第363頁〕已兩月多了；究竟何時結束，迄今尚無顯著跡象可以預料。事實已經證明，中共匪幫正利用日內瓦的談判，對美盡情敲索；雖然美國一再宣告在美俘美僑未得全部釋放以前，決不與匪作進一步的談判。可是共匪只要拖住美國在談，對共匪言，真是有百利而無一害；而對美國方面說，乃是會議愈拖延，而其聲譽愈降低。
根據以上這些事實，可見自美、英、法、俄於五月中旬，簽訂對奧和約迄今，美英外交上的形勢，真是一步一步的往失敗的道路上走；而轟動一時的所謂「日內瓦高層會議」，西方國家除以慘重的代價，買來了俄共一張虛偽的笑臉，和拖出一個舊瓶新酒的「四外長會議」以外，真是一無收穫。這一結果，適足以證明美、英在外交戰上的空前失敗；而俄共方面，反而因此加強了控制附庸，擴大其中立戰術，達到了破壞西方團結，擴大和平攻勢的兩重目的。最近法國因阿爾及利亞問題，毅然在聯合國大會宣告退席，主要的原因就是因為美國領導自由世界沒有一個準確的宗旨，其在外交上的運用，更缺乏一個明確的政策。因此俄共得以乘虛抵隙，分化滲透，使西方國家自亂步伐，自壞長城。

二、「四巨頭會議」後果及其影響的剖視

大家知道：四巨頭會議的主要議題是：第一德國統一問題，第二全面裁軍問題，第三歐洲安全公約問題，第四東西方增加接觸機會問題。
當日內瓦四國會議舉行之前，我曾經在「對四國會議與俄共動向的剖析」講詞中說過：「四國會議〔第364頁〕雖可能為人們帶來一時的幻覺，但因其會前基礎如此薄弱，會中又將遭遇到這麼多的困難而無法解決的問題，所以這個會議，我可斷言其只是曇花一現而已」。三個多月以來的種種事實，在在證明我的預言，不但沒有錯誤，而且正一一在應驗之中。
各位同志當還記得，美國艾森豪總統在四國會議中曾向俄共提出結束冷戰的條件為：（一）交換軍事情報藍圖，並開放領空，相互偵察；（二）揭除鐵幕；（三）統一德國；（四）停止共產黨對各國的活動；（五）裁減軍備；（六）發展原子和平運動。而俄國的對案，也就是它對緩和世界局勢的基本態度，是怎樣的呢？歸納起來說：俄共是要先解決歐洲安全公約問題和裁軍問題，待這兩個問題解決以後，再講德國統一問題。各位只要就雙方對四國會議三個主要議題的根本態度，略加比較分析，就可知道俄共對於停止冷戰，營求和平，是絲毫沒有誠意的。因為俄共自始撇開歐洲問題的癥結——全德統一不理，而侈談所謂「新安全公約」和「全面裁軍」等等，其欲借和平為護符，以遂其侵略的野心，豈不知「司馬昭之心，路人皆知」嗎？
俄國對於其所謂「新歐洲安全公約」，更有其包藏禍心的一套陰謀，就是它的所謂「安全公約」，要分為兩個時期來完成。它所擬議的第一個時期，就是要雙方各自保持其聯盟的組織。即在西方國家，維持他們的北大西洋公約和西歐七國聯盟；而東方俄共集團，則維持其東歐同盟互助條約。俄共之所謂第二個時期，就是將雙方已有的聯盟組織同時撤銷，再成立共同的新歐洲安全公約。至於具體的工作如何進行呢？俄共的如意算盤是：（一）解散北大西洋公約；（二）停止西德整軍；（三）要求美國撤銷〔第365頁〕海外基地。同時俄共的腹案，認為東德和西德將來都可以成為新歐洲安全公約的會員國。其用心所在，乃欲使德國永陷分裂，不得統一一端，豈待智者而後知？因此，我認為俄共之所以熱中於日內瓦會議，並裝出一付偽善的笑臉，其目的完全在欺騙自由世界，使其無形中陷於神經麻木，而俄共卻可利用此時期，積極備戰，待機偷襲，以達其一舉赤化全球的目的。
而且俄共蓄意利用日內瓦會議，全面發動和平攻勢的野心，遠在日內瓦會議舉行之前，就已經有很多蛛絲馬跡可尋了。譬如說：當俄酋布加寧於七月四日美國慶日，參加美駐俄大使館酒會時，曾經說過：「我們很高興到日內瓦去參加會議，假使日內瓦不能認真會議，我們也能等待，和堅持下去」。
不僅如此，俄酋布加寧在日內瓦會議前，招待莫斯科新聞界的一段談話，更加耐人尋味。它說：「俄國必在日內瓦會議席上，耐心的忠誠的從長來討論一些問題，以求和平。因為不好的和平總比好的爭吵（戰爭）為好」。雖然布酋竭盡其咬文嚼字的能事，但其本意明明是為日內瓦會議的失敗，預留伏筆；也就是說：高階層會議儘管召開，但冷戰還是要繼續下去。如其不信，且看布酋的另一自供。它說：「如果相信這一次會議（日內瓦）能解決一切複雜國際問題，那未免太過天真了」。又說：「我們從不曾，現在也不打算進攻任何人」。「我們不曾需要戰爭，現在也不要戰爭」。
大家知道：俄共的外交是以陰謀詭詐為其特徵的，其黨政和外交人員，亦素長於閃爍迷離的謊騙。可是布魔這一次卻將其狐狸尾巴露出來了。這隻狡獪狐狸所露出來的醜尾巴，也就是他們共產黨的辯證規律。他說不要進攻他人，就是其必要進攻他人；他說不需要戰爭，就是其最需要戰爭。然則俄共頭目〔第366頁〕為什麼要說這一番話呢？很顯然的乃是其內心上，本渴求戰爭，但因力量一時有所不逮，又不得不使之緩和一時的離奇心理在作怪。儘管俄共善於裝腔作勢，然而它想一手掩盡天下人的耳目，那談何容易？因此我一直認為俄共在日內瓦如果真有「笑容」的話，那它的笑，就俄共本身說，乃是一種苦笑。而對自由世界說，乃是一種充滿殺機的獰笑。
至於英國，它原想借這巨頭會議，來提高其國際身價。因此他一面遷就俄國的意向，作為對美外交的一種壓力；而另一面卻又非守住民主集團台柱之一的基本立場，穩紮穩打不可。考其在日內瓦會議中對美俄提案所取的折衷辦法，就可得到佐證。歸納英國的主張，為：（一）在歐洲的東西兩大集團間，建立一個中立地帶。（二）歐洲新安全公約中，對德國和鄰邦要有限制軍備和互相管制的制度，使俄國可以安心。（三）歐洲心臟地帶要建立非軍事地區，把鐵幕和西方國家的武裝部隊隔開。（四）德國統一和歐洲安全相互並存，不予分開。
當初，我以為英國的建議，應該相當可以迎合俄國人的心理；至少其中一部分，可為俄國所同意接受。可是根究四巨頭會議的結果，卻一點也看不出俄國有接納英國意見的可能。根據今天報紙的消息，西方三國外長為了應付十月廿七日的四外長會議，業經擬訂一種腹案，這個腹案的主要內容，就是：「西方三國願在西歐建立一個半非軍事化的緩衝地帶，以換取俄國同意統一德國。……德國最後的疆界，將由統一後的德國，在對各國的和平條約中予以規定。任何協定將包括由一個統一的德國，決定是否加入北大西洋公約或西歐聯盟條約的權利」。

〔第367頁〕

  由此草案，一方面反證了四巨頭會議在解決歐洲問題上，一無所成；而另一方面也說明了西方對俄共讓步的最大限度。根據我的看法，互頭會議尚且對於「德國統一」這個棘手的問題，不能有所貢獻；未來四外長會議是否能以上面這個腹案為基礎，尋求解決之道，我個人是絕對予以懷疑的。前次我在「四巨頭會議」之先，就曾預言四外長會議必淪為「新冷戰的主要戰場」。諸位同志且看未來事實的演變吧！
歸結起來，四巨頭會議對於俄共一方，顯然是有利無害；對於民主國家，則是害多於利；而對於整個反共世界說，則是有百害而無一利。我國為世界反共陣營中立場最堅定，任務最艱鉅的一員，自然亦要受其不利的影響。諸位如果留意四國會議的場外接洽，就可知道，四國曾經非正式地接觸遠東問題，卻是不容置疑的。根據我的觀察，他們曾經接觸到的問題有下列幾方面：（一）臺灣海峽停火問題。（二）美國與共匪在日內瓦舉行「大使級」會議問題。（三）共匪加入聯合國問題。（四）我國逮捕俄油輪陶甫斯號問題。（五）其他有關遠東前途的問題。
如果我的推測沒有錯誤的話，那麼「四巨頭會議」雖然外表上只談歐洲問題，但是他們都知道，世界問題是整個的，反共是沒有東西之分的。更由於亞洲問題的重心在遠東，遠東問題的關鍵，在我們自由中國；因此只要他們接觸亞洲問題，就非涉及我們自由中國不可。今天俄共的一舉一動，無不以消滅自由中國為其最大的目的，這是因為它十分明白：只要自由中國一天存在，它統治亞洲，赤化世界的陰謀，就要一天遭受重大阻礙而沒有實現其陰謀的可能。由此更可證明今天我們在世界反共陣營中所處的〔第368頁〕地位了。

三、半年來世界局勢的演進，證明反攻復國的勝利完全操之在我

今後我們的外交環境，雖然仍有很多困難，但是決無危險。須知六年以前，我國家處在風雨飄搖之中，終因自身的堅定不移，和努力不懈，得以克服困難，渡過難關。現在我們本身各方面的力量，尤其是軍事力量，比六年以前，至少增加了十倍以上，而國際形勢，又日趨於我有利的一方發展；今天只要我們自己不動搖，實在沒有任何一個國家可以動搖我們！同時，只要我們不自甘暴棄，更沒有任何人可以出賣我們。
因此今天最足憂慮的事情，決不是國際局勢的逆轉，或外交環境的困難，而是國內一般人專看國際形勢變化的脆弱心理。由於這種「重外輕內」的錯覺，因此一般人就經不起任何風浪的襲擊，甚至對於政府處理各項事務，每每加以惡意的推測。尤其可悲的，乃是一般人對於國際變化，雖然十分敏感，但對於俄共的實際陰謀及其虛偽宣傳，卻毫不警覺；這實在是吾人今天最大的內在敵人，也是大家必須引為痛心的最大恥辱。因此我今天要大聲疾呼，要求國內外同胞，尤其是本黨同志，痛切改過，下定決心，除此心中之賊，來加強我們的心理建設，鞏固我們的精神陣基。必須如此，纔能堅忍不拔，百折不回，衝破一切困難，贏得最後勝利。
〔第369頁〕

四、結 論

根據前面的分析，我們因此可以得到如下的結論。
一、國際間的矛盾尤其是東西方的對立，是絕對無法消除的。因為俄共在其本質和傳統上，就不容許對西方懷有善意，因此，其一切偽裝和做作，均不過為達到其終極目的的一種手段或過程而已。這就是共產主義開山祖師馬克斯所說的：「共產黨人不屑於取消他們的觀點和目標」。列寧也說過：「對於共產主義最嚴格的效忠，是必須同時並有一種能力，可以實行必要的折衷，可以變方針，可以訂立協議，可以拉鋸地拖，可以退卻等等，以加速奪取政權。」根據俄共的傳統策略，我於是認定：日內瓦「四巨頭的會議」，最多不過使「內弛外張」的世局，變為「外弛內張」而已。我更相信這種轉變，事實上，勢將無法持久。因為今天俄共之所以有這暫時「獰笑」，很明顯的，乃是由於其力量還不及西方強大，故不得不一時示弱，伺機蠢動。所以在俄共的全盤戰略中，它仍然是在把握機會，進行侵略，而金馬台澎，即為其急於獵取的目的物。由此可見東西集團間的矛盾和衝突，由於俄共的貪求無饜，不但無法消弭，而且只有日趨擴大，終必爆發為全面大戰，纔能求得矛盾的整個解決。列寧又說過：「資本主義不能在任何環境、任何條件之下與蘇維埃共和國共存……衝突是無可避免的。」史達林一再強調：「我們不能忘記列寧的話」。難道赫魯雪夫敢於「忘記」嗎？因此，我們只要瞭解了俄共的傳統戰略？認清了俄共的全部歷史，就不會為其一時的戰略改變所迷惑，自更不會對其存有任何幻想了。

〔第370頁〕

  二、共匪內部的矛盾正在日益加深，業已形成了奸匪朱毛本質上內潰的大危機。從今年三月到今天，半年之間，匪幫內部發生了許多的重大事件，這些事件，無一不證明暴力政權已經發生了過去幾年來未曾有過的大動亂，也暴露了奸偽政權必趨潰亡的真相。在這裏，我要特別指出下列幾項重大事件。
１·三月間匪黨整肅了鬧「獨立王國」的高崗和饒漱石兩匪，受牽連者達數萬人。接?又有潘匪漢年和胡風集團的被整肅。
  ２·「春荒大暴動」之後，夏秋之間各大流域又連續水災，使千萬人挺而走險。
３·大陸民眾反共抗暴的革命行動，達到了最高潮。根據匪偽自己的招供，過去一年多以來，就有了所謂「反革命事件」和「經濟破壞事件」三十六萬四千六百零四件。
４·七月匪偽正式通過了所謂「五年經濟建設計畫」，這是徹頭徹尾的俄化陰謀。
５·八九月間，匪幫不斷宣佈成立邊遠各省的自治州區，為共匪割裂版圖，建立俄華大帝國的初步。
６·九月間匪幫正式宣佈其所謂「文字改革運動」，這是它滅絕中國歷史文化最狠毒的一?。
我只要略舉以上這些事實，就可證明奸匪的倒行逆施，真是變本加厲，日甚一日。正因為共匪賣國禍民的事跡昭彰，於是大陸同胞的反共抗暴行動，也就風起雲湧，遍佈了大陸每一個角落。本黨今後應如何迎接這一新的革命形勢，進而使大陸同胞的抗暴運動，和我們的反攻軍事結合在一起，對準奸匪，予以致命的打擊，實為吾人今日最重要的課題，亦為本黨當前最迫切的要務。
三、說到反攻復國的機運問題，我在五中全會的講詞——「國內外局勢的新發展與反共革命爭取最〔第371頁〕後勝利之道」中，曾經說過：我們反攻復國之道，不外三個方式。
第一、是迫不及待，不問美國同意與否，我們自動的來反攻大陸。
第二、是等到俄共全面侵略戰爭發動時，與美國並肩作戰。
第三、是在獲得美國的同情與支持之下，對大陸發動反攻。
諸位同志們！國際形勢的發展正日趨明朗，奸匪內潰的危機正日趨嚴重，而我們反攻復國的實力，正在加速度地繼長增多，日趨壯大。因此，我們今天從主客觀條件去分析，我們的確是向決勝的絕對優勢這一方面前進。現在我雖然還不能告訴諸位，究竟那一天開始軍事反攻，但我可以先告訴諸位，今後軍事反攻行動的三個方法：
第一、是國軍首先單獨的反攻，而後大陸同胞群起響應。
第二、是大陸同胞自動的起義發難，而後國軍反攻登陸接應。
第三、是我們臺灣國軍反攻與大陸抗暴運動的發展，彼此呼應，內外夾攻。
默察今天內外的形勢，使我益信反攻復國的神聖事業，必定可以在這第三個方式之下，來提早發動，加速完成。當本黨六中全會舉行之日，全黨同志應如何摒絕重外輕內的依賴心理，廓清悲觀消極的失敗主義，實為當前第一要務。只要我們人人均能積極負責，劍及履及，發揚自力更生的革命精神；精益求精，養成「新速實簡」的革命風氣；那麼黨務部門亦必定能和三軍一樣，努力實踐「解決一切困難」，「變一切不可能為可能」的信條，使我在五中全會所提示的各項工作，以及日前對本大會所指出的十〔第372頁〕項要務，得以全部實現，如期完成。惟有如此，那麼此次大會的召開，纔有其重大意義，亦纔不致辜負海內外全體軍民同胞的厚望！


反攻復國的前途

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十四年

版面原件： 第373頁，第374頁，第375頁，第376頁，第377頁，第378頁

〔第373頁〕

——中華民國四十四年十一月五日招待歸國僑團團員及球隊隊員講——

〔要旨〕
 一、今日反共戰爭的特質，就是反攻一經開始，必須勢如破竹，一舉成功，且必對匪禍求得根本解決。
二、適應新情勢，以鞏固復興基地為第一步工作。
三、精神力量是反攻復國革命戰爭成敗決定因素，今天大陸同胞都已普遍覺醒而痛恨共匪，時間對共匪已成為一個絕對不利的因素。
四、希望共同一致，擁護政府，團結奮鬥，反攻復國的大業一定可以如期完成。
〔本文〕
 諸君這次不辭萬里跋涉，不避一切艱困，紛紛組織團體，回到自由祖國觀光，並為我個人祝壽；我看到各位愛國情緒如此熱烈，和救國意志如此堅強，以及擁護政府如此誠摯，真令我且感且愧。今天我夫婦特地舉行這個茶會，實不足以感謝各位的盛意；不過，我對各位可以藉此機會，貢獻一片肫肫忠誠，以聊表報答之意。
政府遷移到臺灣以來，由於海內外軍民同胞，明辨順逆，擁護政府，堅忍奮鬥，矢志救國，到今天不但已經使反攻基地的台、澎、金、馬，固若金湯，而且反攻大陸、光復神州的力量，正在日益增強壯大之中。可是敵人方面呢？其情形恰得其反。朱毛奸匪在大陸上六年來的橫暴殘酷，慘無天日，已經激起了全體人民的一致反抗；亦因為年來由於大陸同胞前僕後繼，百折不回的精神日增一日，他們展開了〔第374頁〕空前未有的反共抗暴活動。據共匪自己所正式宣佈的統計，去年一年間的抗暴行動，要比前年一年間，增加百分之一百五十，乃至百分之二百以上，幾乎每分鐘至少有一件案子發生，可知朱毛崩潰的趨勢，正在日甚一日的加速增進之中，至今實已十分明顯。大家必然要想到：以今日敵我形勢的變化，政府為什麼不立刻發動反攻呢？這的確是大家今日內心上最普遍的一個問題。
海內外同胞激於愛國的熱忱，和痛恨朱毛不共戴天的義憤，自然有權要向政府提出上面這個問題，而且政府亦有其義務要向同胞解答這一個問題。在答復這一個問題之先，我必須向同胞們重申反共抗俄戰爭的基本性質，並剖明我們要完成國民革命第三期任務所必經的過程。
諸君都知道：俄寇共匪乃是中華民族五千年來史無前例的漢奸與巨寇，而我們今日反共抗俄，實為我們國家民族有史以來生死存亡所關最大和最後一次的革命戰爭。因此，政府領導全體國民完成這一歷史任務，真是絕對的只許成功，不容失敗。正由於我民族這次所遭遇的匪寇，不同於過去一般的敵人，我政府所負擔的使命，較之以往任何時代歷史的使命，亦且特別重大；故不能不盡忠竭智，來為國家與人民減少戰爭的苦痛，縮短戰爭的時間。就是不反攻則已，反攻如一經開始，必須勢如破竹，一舉成功。而且要為一勞永逸之計，對匪禍求得根本解決，再不能使之為患民族。諸君必須認清反共戰爭的這一特質，才會經得起不斷折磨，抵得住狂風駭浪，求得最後的成功。
實在說：政府今天的軍事準備，並不是沒有發動局部反攻的力量，亦不是怕反攻以後會有中途失敗的顧慮；所以遲遲未能展開反攻的原因，實由於全面反攻的力量，還沒有充分把握。如果一旦反攻戰幕〔第375頁〕揭開以後，可能停頓於局限的戰區之內，而不能全面發展，獲一舉成功；如此中途阻折，必致兵連禍結，徒使大陸同胞，在共匪歷年齧骨吸髓之餘，還要使他們再受戰禍無限的煎熬，這是政府所應負責考慮的。政府今後為了亟於拯救同胞在水火之中，務使戰爭時間盡量縮短，因此寧使大陸上和海內外同胞，目前多忍耐一些時候，而不願大家將來再罹長期戰火的苦難。我想同胞們只要冷靜權衡利害，必能體認政府這一個重大考慮和這一個基本問題。
因此，諸君今日與其來問政府反攻究竟何時可以開始，乃不如來問反攻究竟何日可以成功，反而來得簡明而更為重要。因為何時時發動反攻，政府自有一定權衡，即使已有所決定，也不能向大家事先宣佈。如果大家今日問我：政府反攻復國究竟何日可以成功？那我可負責肯定的答復大家：只要每一同胞竭誠擁護政府，各盡其最大的努力，則反攻復國的使命，自今天起算，政府確信其多則七年，少則五年之內，必定可以完全達成這一任務。
我今日對大家所提出的這一肯定答復，與我在民國三十九年春季所提的反攻口號：「一年準備，二年反攻，三年掃蕩，五年成功」。如從當時所提的時候算起，到今天已逾五年了。可是反攻復國的事業，不但未竟全功，而且還沒有開始行動，這是什麼原因呢？我亦要借這個機會，來為諸君說明這個原因。
諸君要知道：我在每一個大戰役以前，我必要將這一個戰役的期限，先加策定。例如此伐未開始以前，我先對國民公開的說明，我們北伐戰役，必要在三年之內完成。又如抗日戰役，我亦事先宣佈，要〔第376頁〕在十年之內完成。後來的結果，都是不到三年和十年果然完成了。但是我在三十九年所提的口號，乃是以共匪在那一時期（三十九年初）的兵力、組織，和一般形勢為依據。其時共匪竊據大陸不久，立足未穩，軍力方面所使用的武器，類多舊式，而且其海空軍則根本沒有影子。他們的戰法，也一如三十八年以前游擊戰一樣，未有重大改變。而我政府當大陸失敗、撤退來臺之後，所預定的縮短戰線、集中兵力計劃，亦已如計完成。如以當時匪我雙方形勢和力量比較，則我們海空軍仍佔優勢，所以短期間內登陸反攻，肅清匪氛，並非難事。但是到了三十九年夏季，我軍初自海南和舟山撤退，兵力集中台澎以後，俄寇看到我們反攻形勢已成，共匪喘息未定，鐵幕危機日深，故為貫徹其侵吞中國大陸一貫之野心計，即來大事裝備共匪陸軍部隊，並積極建立其海空軍；尤其空軍方面，共匪飛機數量與質量，竟超過我方數倍以上。由於俄匪這一加緊勾結與備戰，尤其是空軍數量及其噴射機的補充，於是匪我雙方兵力的比重，太過懸殊，這是當時意料所不及的。如此形勢，我們如照原來計畫，仍舊冒險反攻，則不啻為孤注之一擲。如為民族生存，期望確保此反共復國之基業，乃不能不適應新的情勢，改變當時計畫，另作根本之圖，忍痛待機，爭取最後成功。因之幾年以來，我們乃以鞏固復興基地為第一步工作。於是乃提出「鞏固臺灣，反攻大陸」的口號，這就是根據主觀需要和配合客觀形勢雙重條件所作的決定。今天情勢的發展，已證明當日改變計畫的決策，並無貽誤，這是海內外同胞有目共睹的事實。
有人或許還要疑問，我們為了充實準備，因而延長反攻時限，那麼敵人力量豈不也要與時俱增，我們終將追趕不上嗎？這話如只照普通情理一面來推斷，自然是有道理的。不過我們今日對共匪作戰，乃〔第377頁〕是革命戰爭，不能以一般常情來作決定。因為我們與共匪鬥爭，一方面固然要憑藉有形的軍力；但革命戰爭最大的依據，還是要注重其中無形的力量，所謂無形的力量，就是政治、經濟、社會、生活、文化、歷史、民心和士氣等各方面潛在的精神力量。這一精神力量，才是反攻復國革命戰爭最後成敗的決定因素。
當大陸陷匪之初，由於匪黨賣國害民的真面目，尚未完全暴露，而一般同胞對朱毛奸匪，不免存有一些幻夢，所以它還能遂其欺騙和控制的卑劣手段於一時。可是這幾年來，由於共匪的倒行逆施，無惡不作的經過事實，到今天大陸同胞都已普遍覺醒而痛憤了。而其在政治、經濟、社會、生活、和民心各方面的無形力量，亦因大陸全體同胞的普遍覺醒，所以二年來，大陸上如火如荼的反共抗暴活動，正在日增一日，這是共匪血腥統治日趨崩潰的鐵證。因此，時至今日，時間對共匪已成為一個絕對不利的因素。這對於我們一旦發動反攻時的響應及其支援，自必愈多。同胞對我支持愈力，那麼共匪的潰滅，便可愈形加速，同時我們今天反共抗俄的力量和反攻復國的基礎，則反而日在增強壯大之中。我確信我們準備時間愈能加多一日，那反攻力量愈能增加一分；而消滅朱毛匪禍，獲得最後勝利，也更可縮短時間而提早來臨了。這是我們從事反攻復國神聖事業的光明遠景，也是我們必能獲得最後成功的確切保證。
總之，我們知道，海內外同胞對於反攻復國的時間，乃是最關切的一個問題。但是大家對於反攻開始的時期，我以為不必過於注重；而對於反攻復國最後成功的時期，倒是一個最重要的大問題。今天我已肯定地答復了大家內心上的這一個最重要的問題了。希望各位代表共同一致，擁護政府，信任政府，〔第378頁〕朝?反攻復國的這一個總時期與總目標，協力同心，團結奮鬥，那麼漢奸必滅、侵略必敗的必然道理，和反共必勝、抗俄必成的神聖使命，自然是要如期完成的。
今天我還要附帶提到一點，就是，明年將為我個人的七十初度。平日每聽到各地回國僑胞說：明年一定要組織更多更大的團體，回來為我祝嘏。我希望僑胞隨時回到自由祖國來觀光，或參加每年雙十節國慶，這是對於我們自由祖國的軍民同胞予以一種鼓勵，對於我個人亦是一種督導和嘉勉。但若為個人生辰而來，則我認為實在不必；因為赤禍橫流，失土未復，大陸同胞正在水深火熱之中，我個人只有愧怍萬分，何敢言壽。而且大家如果明年不言祝壽，後年也許我們就可打回大陸，到那時，我一定要歡迎諸位在北平或南京相敘，再來為我祝壽，豈不更有意義！
最後，我夫婦願以一片至誠，歡迎諸君，並祝諸君身體健康，以及反攻復國的共同使命成功。

【上一篇】【回上層目錄】


中華民國四十四年

    解決共產主義思想與方法的根本問題

    當前國際局勢
    國內外局勢的新發展與反共革命爭取最後勝利之道
    青年節大會中訓勉全國青年
    保障人權及言論自由各問題
    德不孤必有鄰
    建警的要領和目的
    對「四國會議」與俄共動向的剖析
    實踐學社的教育宗旨和使命
    最近國內外局勢的推演與我們反攻復國計畫的進度之說明
    反攻復國的前途

【回上層目錄】


反攻復國心理建設的要旨與建設臺灣為三民主義模範省的要領

反攻復國心理建設的要旨與

建設臺灣為三民主義模範省的要領

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十五年

版面原件： 第379頁，第380頁，第381頁，第382頁，第383頁，第384頁，第385頁，第386頁，第387頁，第388頁，第389頁，第390頁，第391頁，第392頁，第393頁，第394頁，第395頁，第396頁，第397頁，第398頁，第399頁，第400頁，第401頁，第402頁，第403頁，第404頁，第405頁，第406頁，第407頁，第408頁，第409頁，第410頁，第411頁，第412頁，第413頁

〔第379頁〕

——中華民國四十五年一月九日與十六日主持革命實踐研究院
總理紀念週暨二十二日於分院主持第一次黨務工作會議講——

〔要旨〕
 第一章 心理建設的要義
①1﹒心理建設為革命建國的基礎。
甲、孫文學說為心理建設的理論根據。
乙、就抗戰事實印證精神動員的重要。
丙、去年反共事業的成就基於舉國一致的決心和信心。
②2﹒完成反攻復國心理建設的信條。
甲、克復困難，衝破危險。
乙、活力充沛，朝氣蓬勃。
丙、研究發展，進步創造。
丁、力行實踐，貫徹到底。
第二章 心理建設的綱要
①1﹒哲學思想的確立。
〔第380頁〕
甲、哲學思想建設以個人精神修養為基礎。
乙、哲學思想建設的重要條目。
②2﹒科學思想的建設。
甲、科學精神與科學方法為科學思想建設的規範。
乙、軍事科學為最綿密完整的科學思想。
③3﹒軍事思想的奠定。
甲、軍事思想建設的目標為提振尚武精神。
乙、國防心理建設的要目。
第三章 心理建設為推動黨政軍工作的原動力
①1﹒反攻復國心理建設的根本目的。
②2﹒建黨建政應借助於整軍建軍的實際經驗。
甲、對整軍建軍所提示的原則和方法。
乙、政治建設。
一、改進機關部隊的急務和訓練考核的要領。
二、主管人員的責任和現代化軍隊的精神。
三、軍事機關部隊建立制度改進業務之要點，並說明軍隊科學化的重要。
丙、重建本黨的重點和途徑。
第四章 建設臺灣為今後建政的示範
①1﹒建設臺灣為模範省的依據。
甲、全部 總理遺教為建設的準繩。
〔第381頁〕
乙、本人對於國家建設的重要著述。
一、總理遺教六講。
二、中國之命運。
三、反共抗俄基本論。
四、民生主義育樂兩篇補述。
②2﹒建設臺灣為模範省的方向。
甲、心理建設。
乙、政治建設。
丙、經濟建設。
丁、社會建設。
③3﹒建設臺灣為模範省的急務。
甲、建設計劃應詳盡嚴密，切實可行。
乙、本年度建設臺灣的十項中心工作。
第五章 結論
〔本文〕
 我在今年元旦告全國軍民同胞書中明告大家：「反共鬥爭正逼近了決戰的階段，我們應該預期今年這一年，必比六年以來，還有更大更多的艱危，擺在我們前面，須待我們民族自立自信的心理，和革命大無畏不屈不撓的精神，來克服一切，而決不是僅用軍事武力所能為力的。因之今天我們精神武裝和心理建設，比任何武器更為重要。所以我們今年工作的中心，是反攻復國心理建設的精神動員」。這就是〔第382頁〕說：當反共抗俄戰爭進入準備完成階段的今天，我們務須於今年之內，加緊完成國民精神總動員工作，方能突破一切危險，克服一切困難，以爭取反共抗俄的最後勝利和復國建國的偉大成功。

第一章 心理建設的要義

心理建設為革命建國的基礎。 總理畢生盡瘁國事，領導革命，始終如一，百折不回，實得力於其「吾志所向，一往無前，愈挫愈奮，再接再勵」的革命精神。滿清專制的覆亡與中華民國的創建，總理乃歸功於「全國人心之傾向，仁人志士之贊襄」。因此 總理在其心理建設的偉著——孫文學說中說：「國事者，一人群心理之現象也。是故政治之隆污，係乎人心之振靡，吾心信其可行，則移山填海之難，終有成功之日；吾心信其不可行，則反掌折枝之易，亦無收效之期也。心之為用大矣哉」！總理遺教中關於心理建設和精神力量重要的昭示，真是隨處可見。 總理在「革命軍的基礎在高深學問」中說：「要做革命事業，要從自己的方寸之地做起，……要在政治上革命，便先要從自己的心中革起；自己能夠在心理上革命，將來在政治上革命，便有希望可以成功」。又說：「物質之力量小，精神之力量大，兩相比較，精神能力實居其九，物質能力僅得其一」。 總理為堅定大家對於精神力量的信賴，更於「軍人精神教育」中，肯定地說：「精神者，革命成功之證券及擔保也」。
我們要講心理建設，自然要根據孫文學說講起。民國二十四年，我在峨嵋主辦軍官訓練團，積極準備對日抗戰，曾發表「總理遺教六講」，其中第四講就是專講「心理建設之要義」。我在這篇講詞中，〔第383頁〕開宗明義告訴大家：「所謂心理建設，是偏於精神與人格方面而言，要來說明我們革命者明德修身，發揚革命精神的道理」。我在總結全篇講演時又說：「務須每個軍人造成光明磊落的心理，培養國家民族的思想，養成高尚健全的人格，發揚奮發向上的精神，著為公忠體國的節操，以我們的精神道德人格來感化一般部屬、學生和民眾，然後我們國家才可得救，民族才能復興」。因此我認為「心理建設實為革命的根本要務，其重要實在一切建設之上」。
民國二十八年，抗日軍事進入最艱危的階段，我知道非全體軍民加強心理建設，發揮精神力量，殊難渡過難關，堅持長期抗戰。於是就在當年 總理逝世紀念日，由政府頒佈「精神總動員綱領」，要求全國軍民：（一）要改正醉生夢死的生活，（二）要養成奮發蓬勃的朝氣，（三）要打破苟且偷生的習慣，（四）要打破自私自利的企圖，（五）要糾正紛歧錯雜的思想。第二年，即二十九年元旦，我在對全國軍民的廣播詞中，又復強調指出：「精神是創造物質之母，是運用物質之主，精神的力量實在是超越一切物質」。同時並警告全國同胞：「敵人正用種種方法，動搖我們的意志，我們必須提高整個民族精神力量，加緊實行精神總動員，克服一切困難，完成最後勝利」。一言以蔽之，就是要求國人，把精神總動員視為是「關係國家存亡，民族生死，抗戰成敗的第一件大事」。故無論當時抗戰環境如何困難，物質生活如何艱苦，然舉國上下，竟能愈挫愈奮，絕不動搖者，實得力於國民精神動員的成功。
由於我們獨立奮鬥民族精神的發揚，美、英兩國終於民國三十二年元月，同時宣佈廢除對我一切不平等條約，並訂立平等新約。當這民族復興之機，國家再生之望，擺在我們全國同胞面前的時候，我惟〔第384頁〕恐一般國民因此躊躇滿志，驕泰自恣，動搖了抗戰的精神基礎，於是手著「中國之命運」，痛陳我國家民族百年的經歷，指出我國家民族今後的方向。
我在該書第四章「今後努力之方向及建國工作之重點」一節中，曾經指出五項建設，乃是我全體國民推進業務，發展能力的目標。這五項建設中的第一項建設就是心理建設。當時我指出：「今後國民的心理建設，應以獨立自主的思想運動為基礎」；就是「要我們的國民積極創造，自主自動，務化冷酷的態度，為熱烈進取的情緒，更化消極萎靡的精神，為積極果敢的行動，養成整齊嚴肅踐履篤實的風氣，方能鞏固革命建國的心理」。
自「中國之命運」一書發表以後，雖然還有若干自暴自棄，依賴成性的投機分子，以及破壞抗戰、蓄意謀叛的共產匪徒從中作祟；但一般說來，大多數同胞都能懍於民族存亡的大義，和國家成敗的責任，遵從「國家至上，民族至上」的號召，實踐「軍事第一，勝利第一」的主張，貫徹「意志集中，力量集中」的信念，終能戰敗日寇，獲得了抗戰的最後勝利。回顧此一革命任務之終底於成，首應歸功於「獨立奮鬥」的心理建設和「抗戰到底」的精神力量。如果沒有這種心理和精神，實無法與軍事和物質力量勝我十百倍的日本帝國主義作戰至八年之久；如果我們的心理和精神不夠堅強，更無法衝破共匪與日寇，內憂與外患交互煎熬逼迫的重重難關，贏得最後勝利。此即 總理所云：「吾心信其可行，雖移山填海之難，終有成功之日」的有力證明。
顧自抗戰勝利以後，一般政府官吏和本黨黨員，在外既眩於「四強之一」的虛榮，在內又疏於奸賊〔第385頁〕朱毛的狡計，大家都汲汲於私利的打算，將國家民族的前途，和革命救國的責任，一概置之腦後。你們只要試一回顧抗戰勝利後，接收情形的紊亂，政治風氣的敗壞，當時所表現的各種印象，真令人痛定思痛，不寒而慄！共匪就趁此機會，對本黨施展其造謠誣陷的詭計，進行其顛覆滲透的陰謀，以致革命根基動搖，軍民心理解體。吾人的精神武裝，既為敵人解除，故雖有強大的有形武力，終無濟於國家的厄運。古人說：「人心善惡之幾，與國家治亂之幾相通」，實為顛撲不破的至理。
政府遷臺以後，我為搶救民族存亡的職責，乃不能不大聲疾呼，要求本黨同志發揚革命精神，喚醒民族靈魂，將革命事業從頭做起；民國三十八年秋，我就發起革命實踐運動，認為救亡圖存，全在此舉；故手訂「革命實踐運動綱要」，作為本黨同志人人共信共行的準則，全國同胞群策群力雪恥復國的途徑。我在闡明這一運動之意義時說道：「我等以為今日不言繼續革命則已，苟言革命，則必自革心始；如欲革心，必先去偽，而去偽之道，其惟一切言行，皆從實踐做起，而後乃能表達吾人革命之決心，激勵民眾革命之熱情，期收群策群力，眾志成城之效。為此特發起革命實踐運動」。
自此一運動倡導之後，大家雖能體認其意義，信為拯時救弊，革命反攻的惟一靈丹，可惜因為社會的舊習太深，同志的決心不夠，多未能依照這一綱要的提示：「以個人實踐為起點，以救國雪恥為目的，相與同志共同約束，互為砥礪，為革命發揚其工作的效能，為本黨充實其組織的力量」。因此這一運動雖然推行了六年之久，卻未能收到預期的效果，更不能普及於一般社會。這是今天我們缺乏戰時氣氛的基本原因，也是臺灣未能造成蓬勃緊張的復國氣象的關鍵所在。易言之，就是反攻復國，革命實踐的〔第386頁〕心理還沒有建立起來。
惟檢討去年一年黨政軍各方面的工作，一般情形，確較往年進步，此在軍事部門，表現尤為顯著，黨政方面亟應努力配合，共求精進。現在我要舉出幾件關係最為重大的事實，來佐證革命實踐的心理建設，實為一切勝利與進步的根源。
第一、是一江山守軍的壯烈殉國和大陳地區的戰略轉進。這兩件事情必須貫通起來看，才能瞭解其影響和價值。就一江山自王生明將軍以下，七百二十位烈士慷慨成仁一事來說，他們報國之忠，死事之慘，真足以動天地而泣鬼神。由於他們的悲壯犧牲，國軍在大陸上所蒙受的奇恥大辱，始能作初步的昭雪，不但國際間對我軍觀感為之一變，就是敵人共匪亦大為震慄。然則守衛一江山的王生明同志所部，何以能創造這樣驚動中外的事蹟呢？此乃由於他們建設了堅強不拔的革命心理，才能求仁得仁，視死如歸，寫下這一頁光榮燦爛的歷史。
一江山不守之後，國軍原定計劃是不顧制海制空權的誰屬，在大陳地區，與敵人進行一次大決戰，以克盡政府守土衛國的天職。當時我友邦美國，鑑於我們孤軍作戰，恐難久守，又恐因大陳之戰，蔓延為遠東全面戰爭；於是力勸我們自大陳區域撤退，由美國負責掩護我撤退，保證我全體軍民的安全。我政府感於友邦的誠意，並為保全三萬餘軍民同胞的實力，不作無謂犧牲，最後乃決定作戰略轉進，同時將撤退部隊增防金、馬。今天金、馬之所以能雄峙大陸邊緣，成為反攻前哨，實因及時增強守備力量的結果。故大陳之撤守，如從一時一地的得失去看，自為一次退卻或失敗；但從反攻復國的長期鬥爭去剖〔第387頁〕視，實為反攻復國的一大轉機，分析這一勝利的獲致，實應歸功於全體軍民的決心和信心。
第二、是堅持確保金門馬祖，作為反攻軍事的前哨。我們自大陳撤退之後，共匪利用國際畏戰心理和英印等妥協主義者的陰謀，乃以戰爭姿態，恫嚇美國，迫我撤退金馬，圖遂其不戰而獲的野心；不料英、印為虎作倀，助桀為虐，公然脅迫美國，對我提出放棄金、馬的無理要求。去年四月下旬美國總統派遣勞勃森助理國務卿來華，即係為此而來。由於金馬形勢及其政治意義，與大陳完全不同，我於同月二十四日接見勞氏時，即告其撤退金、馬一事，絕無考慮餘地，而且不問美國協防與否，我們必堅守兩地到底。此一堅定的決心表明之後，美國不但同情吾人所取立場，而其軍經援助，反而轉為積極。由此可見我們只要堅持自己立場，克盡本身努力，必能博得友人的諒解與支持，所謂「自助人助」，就是這個道理。
第三、是我國以堅定而明確的態度，否決偽蒙加入聯合國。大家都知道：俄共藉「整批入會」的陰謀，企圖將偽蒙帶進聯合國，其最後目的乃是要排除我國在聯合國的法定地位，而為中共羼入這國際組織預作準備。此案先由加拿大等二十八國提出，聲勢可謂浩大，而英印等一般妥協主義國家，並即隨聲附和，美國受其包圍，亦一再規勸我國切勿使用否決權，故當時全世界的妥協力量，乃積壓於我國一身；設使吾人不能堅守嚴正立場，發揮道德力量，則吾人必為邪惡勢力所壓倒，坐令敵人得逞其奸計。可是我們為聯合國伸張正義，為自身保存國格，乃不顧一切，端視義之所在，一往無前，其結果不僅詭計未酬，而我國際地位反而因此提高。由這一事例，更證明孟子所謂「自反而縮，雖千萬人吾往矣」精神〔第388頁〕力量的偉大，實在是無可估計的。
去年之中，我們雖與俄帝與共匪並無軍事上大戰，但是，精神與心理的戰爭，卻是空前的激烈。要知道軍事鬥爭為有形力量的較量，是看得見的，其成敗得失，猶可估量；惟有無形的精神鬥爭，乃是看不見的，其力量之大，實在無法估計的。須知以上所述三事，我們無一不是與俄共作最激烈的戰爭，而這三次的精神戰爭，亦無一不是由於我們心理上與主義上的力量，方能得到絕對的勝利。我在今年元旦文告中指出：「反攻鬥爭正逼近了決戰的階段……決不是僅用軍事武力所能為力的」。大家試想，前面所列舉的三大戰鬥，那一戰爭是可憑軍事武力所能為力？又那一戰爭不是我們憑藉?自立自信的心理和不屈不撓的精神，所收到的功效？
由於以上各種事實的印證，我以為今天當這反共抗俄戰爭，進入決戰階段的時候，我們最大的需要，就是加強心理建設和精神動員，才能產生勝利的果實，爭取最後的成功；而此一革命建國的基本工作完成，就要決定於吾人今年在這方面努力的程度如何了。為了保證這一基本工作的圓滿成功，我要列舉幾項信條，作為全面展開心理建設的準繩。
第一、克服困難，衝破危險。革命工作是冒險的工作，惟其困難多，危險大，所以才能開天闢地，建功立業。我時常說：革命者應視危險困難為其家常便飯，方能履險如夷，處危若安，亦才能衝破難關，獲得勝利；今後與敵鬥爭愈烈，危險自必愈多，同時亦即是大家接近成就功業最好的機會。因此，我願以「不怕困難，克服困難；不怕危險，衝破危險」兩句話，作為你們建設堅強戰鬥心理的箴言。

〔第389頁〕

  第二、活力充沛，朝氣蓬勃。六年以來反攻復國工作中最大的一個缺憾，就是活力不夠，朝氣不足，正因為如此，所以未能形成一種充沛磅?的復國氣象。推究其故，主要由於人心陷溺不振，社會風氣澆薄，今日如不力圖挽救，我敢斷言反攻勝利，不但無法提早來臨；而且長此以往，必致人心麻痺，真要「直把杭州作汴州」了。須知外人之視我們能否反攻復國，即從此角度來看，許多國際友人批評我們戰時氣氛不夠，正是指此而言。今日欲言心理建設與精神動員，實非提振「蓬勃生動，勤奮進取」的新精神，造成「去偽存誠，實事求是」的新風氣不可。
第三、研究發展，進步創造。過去六年，臺灣之所以形成一種「抱殘守缺，暮氣沉沉」的局面，其重要原因之一，是由於大家在心理和意志上，缺乏「研究發展和進步創造」的積極主動精神。須知研究發展是進步創造最大的動力，有了研究發展的精神，則一切缺點均能改正；如能糾正缺點，即能不斷進步，亦就能不斷創造。今日黨政軍各級幹部，普遍缺乏主動創造精神，所以顯得暮氣沉沉，抱殘守闕；故今後惟有提倡研究發展，鼓勵進步創造，才能去腐生新，開物成務。
第四、力行實踐，貫徹到底。這是心理建設和精神動員的終結，因為心理建設的目的，在於提倡力行實踐的精神；而精神動員的極致，就是要能堅苦卓絕，萬劫不磨，不達目的，決不中止。我在革命實踐運動綱要中有幾句話說道：「做不到的不要先說，已經說的就要做到，既經做的就要做得徹底。」倘使全體同志均能照?這幾句平實的話，去立身行事，修己治人，我相信心理建設和精神動員，必能達到理想的境地。

〔第390頁〕

第二章 心理建設的綱要

革命形勢發展到今天，心理建設實比過去任何時候更為重要。而且心理建設是一個社會全體的改造運動，必須有核心分子，為之主導推動，方能風行草偃；所以我視今年為反攻復國的心理建設年，並把這一神聖任務付托給你們黨政軍幹部。為此我要提出幾項具體的意見，使人人暢曉易行，務期此一基本建設工作，得以生根於全體國民的心上。
我所謂具體的意見是什麼呢？擬就（一）哲學思想的建設，（二）科學思想的建設，（三）軍事思想的建設，三方面來加以說明：
（甲）哲學思想的建設，主要是一種「治心」的工夫，其基礎在建立我們革命哲學知難行易的思想，這可說是「心理」建設的原動力量。關於這個問題，我自民國二十一年講解「自述研究革命哲學經過的階段」和「革命哲學的重要」，迄於前年發表「革命教育的基礎」，去年撰寫「解決共產主義思想與方法的根本問題」，二十五年之間，對於革命哲學的闡發，自問已竭盡心力。可惜一般幹部不能真知力行，致令國民革命遭到今天這樣嚴重的挫敗，撫今思昔，誠令人感慨萬端！故今天不講哲學思想的心理建設則已，要講就應該從每個人自己實踐「知難行易」的思想做起。現在我要列舉一些條目，作為大家切己體察，心得躬行的準據。
１·要發揚自力更生的精神 做事須只問耕耘，不問收穫；一切要盡其在我，不恃外物。

〔第391頁〕

  ２·要養成負責盡職的習性 分內事決不推諉，切戒從前「不求有功，但求無過」的惡習，尤其注重為人民和為下級服務，並力求解決問題。

３·要具備獨立奮鬥的品格 不隨俗浮沉，不輕信謠言。人人具有自動自強的精神，戒除自暴自棄的習染。

４·要提倡節約儉樸的風尚 最近許多幹部自美國實習考察回來，頻頻報告美國富強之基因，在其人民具有普遍勤儉的風習。這與我國古訓「以勤教富，以勞教強」的道理，不謀而合。此在我們貧弱國家，更應提倡。 總理昭示我們「迎頭趕上」，「雙手萬能」，就是要我們勤勞努力，人定勝天。

５·要培養公正誠實的美德 國人最大的毛病為虛偽，故去偽存誠，實為當務之急。我曾告訴同志們：「惟真可以去天下之偽，惟實可以破天下之虛」（蔡松坡語）。大家從今以後，如能下定決心，事事公正無私，誠實無欺，我相信只要幹部們以身作則，為之倡導，則短時間內，社會風氣必能日趨於敦厚樸實。

６·要確守「新速實簡」的要領 我自四十二年元旦文告中提倡這四項工作要領，一般同志多視為口頭禪，說說便罷。須知這四個字，不但是辦事方法的要訣，亦為心理建設的重點。這與過去我提倡「苦、快、實、硬」四乾，實際上是精神一貫，作用一致的。

７·要堅定貫徹到底的決心 國人作事，往往有始無終，半途而廢，缺乏不畏初難，貫徹力行的素〔第392頁〕養。此病一日不除，則心理建設必將落空。希望大家對於任何命令的執行，或任何工作的推進，必須徹始徹終，不屈不撓。黨政軍的幹部，如能具備以上各種精神上的修養，那麼哲學思想的建設，必能有成，然後心理建設工作，亦才能得到推動的力量。
（乙）科學思想的建設，主要是一種「治事」的工夫，其重心在於個人的思想程序和辦事方法，是心理建設的重要條件。心理建設必借科學精神來擴大其影響，而科學成就往往得力於心理建設的成功。關於科學精神與科學方法，對於革命建國所具重要性這一問題，遠自民國二十三年我在廬山講解「科學的學庸」，翌年闡述「科學的道理」，直至民國四十一年講演「科學辦事方法的示範」，去年析論「軍事科學教育的基本精神與意義及其應用方法」等篇，均足證明我對科學思想與科學方法的重視。我知道一般人並非不知科學力量和功用的重要性，只以我國人民大陸民族和農業社會的習氣太深，不能篤信力行，體察應用，故其影響終屬有限，功效不能昭著。今天為了加強建設我們反攻復國的堅強心理，我以為科學思想的提振，實為刻不容緩的急務，為此我要揭舉若干簡明原則，使同志們遵循有自。
１·計劃與發展。
２·組織與訓練。
３·分工與合作。
４·互助與協調。
５·統一與集中。
〔第393頁〕
６·精密與確實。
７·彈性與修正。
８·標準與格式。
９·範圍與系統。
１０·重點與中心。
其實，這些科學思想的原理原則，並不是我所發明，也不是西洋各國所專有，而是我們中國先聖往哲，所早已發明和講求的。可惜我民族進取心不夠積極，對於實用智能，極不注重。這實在是我民族的恥辱，也是我國家積弱的根本原因。
時代進步到今天，戰爭已成為融匯一切組織與科學的有機體。因此軍事組織與軍事科學，乃較一切組織與科學更為複雜和嚴密。我們只要研究美軍的戰爭原則及其參謀作業，就可知道軍事科學，實較一切其他科學為體大思精，而且軍事科學中的各種原理原則，又無不可以應用於一個國家的政治、經濟與社會建設各方面。
今天，我國軍事教育，取法美制，其目的實不僅限於軍事方面，而且期望於黨政方面，也能收到舉一反三的效果。所以我要求你們黨政幹部，均須學習美軍參謀作業，熟知科學管理方法等課目，加之將來我們對匪決戰，必須黨政軍聯合作戰，黨政人員更非有軍事知能的素養，實難配合軍事行動的要求。前述科學思想建設的十項原則，實際上，就是我多年研究戰爭原理與研究美國軍事科學所得的結論，特〔第394頁〕為歸納提示，作為你們從事科學思想的心理建設的條目。
總括說一句：科學精神與科學方法，就是一切要求標準，根據事實，無論對人、對事、對物的立案設計，一切思維都要合於邏輯理則，又要把握其重點所在，而其最後核定或結論，必須適合科學原則，正當準確，毫無偏差，這纔能有得於研究發展的要領，亦必能收穫事半功倍的效果。這也就是我不斷指出的「科學化」「組織化」「制度化」「標準化」理論的出發點。只要大家能把握這些基本道理，那麼科學思想的心理建設，就一定可以順利展開，確收實效。
（丙）軍事思想的心理建設，主要是一種「治身」的工夫，其關鍵在於個人能否具備尚武精神，實為心理建設的最大目標。中國積弱的原因很多，但國民缺乏尚武精神，實為基本原因之一；反之日本之所以興，美國之所以盛，莫不得力於其國民尚武奮鬥的精神。 總理講民族主義，不斷指出中華民族要想復興和強大，必先恢復民族精神，要振作民族精神，必先恢復我們固有的道德智識和能力。 總理於民國十一年在桂林講演「軍人精神教育」，力言「智仁勇」精神的重要，就是要加強黨人的軍事心理建設。我自民國十三年講演「說軍紀」，三十九年在台發表「軍人魂」，直到目前對軍事方面所作的許多講演，在此三十餘年之間，我自反一生所以能夠秉持「正其誼不謀其利，明其道不計其功」的古訓，盡忠黨國，始終不敢放棄本身革命責任者，乃是得力於個人軍事思想的心理建設。
今天提倡軍事思想與尚武精神，決不是如世俗所認為的，是為了因應戰時的需要，或是專指軍人而言；事實上這乃是現代國民人人應有的修養，亦是文明社會必須具備的條件。大家知道：現代社會的特〔第395頁〕徵，是尊秩序，守紀律，尚法治，重組織，只有人人具備這些國民基本德性，才能實施全民總動員。為此我要提示幾個基本要點，使大家在建立軍事思想和發揚尚武精神方面，知所用力。
１·必須養成「不怕難，不怕苦，不怕死」的觀念，三者互相作用，實屬同條共貫。今天不但革命黨員和軍人要具備這「三不怕」的精神，就是一般國民亦應具有這種涵養。 總理全部遺教的總目標，在啟發國民具有這種大無畏的革命精神，我的千言萬語，也在勸導大家朝此「三不怕」努力修養。
２·必須剷除「懶」「怕」「私」「偷」「污」五種惡德敗象。關於我們幹部的惡習，我在「幹部教育訓練的要旨及幹部自反自修的要領」講詞中，曾經指出六項，就是：１·散漫零亂，２·含混籠統，３·逐末舍本，４·粗枝大葉，５·拖延推諉，６·陽奉陰違，後來在「革命教育的基礎」中，又指出一般人的四種惡德，為：１·私心，２·欺心，３·疑心，４·偏心，而在「當前幾個重要問題的答案」中，我更綜合我國農業社會，一般人普遍犯?的十項惡習，即１·輕忽時間，２·不重數字，３·不知奮勉，４·消極頹唐，５·不分本末，６·消耗浪費，７·反科學，８·反組織，９·反紀律，１０·因循苟且，其實以上這些病態，如果歸結起來，實逃不出這「懶」「怕」「私」「偷」「污」五字，大家必須去此五種劣性，那麼軍事思想的心理建設，才能得到始基。
３·必須貫徹「智」「信」「仁」「勇」「嚴」武德的精神，因為整軍建軍業已邁向第二階段，我曾為各軍事學校親題「恢復武德」四字，以輔益「親愛精誠」共同校訓的意義。頃據報告：曾有一些家長阻止其子弟從軍與進入學校，這種父兄不但自己苟且偷安，不肯為國犧牲，反而阻止其子弟的救國壯〔第396頁〕志，真是家而忘國，其無恥達於極點；不獨愧為他人父母，且是社會的蟊賊。今後對於這種無恥之徒，必須徹底查明，並令其離開臺灣，惟有如此，方能鼓舞從軍尚武的精神，達到軍事思想建設的鵠的。
以上所述哲學、科學和軍事三方面的心理建設，實際上就是「治心」「治事」「治身」三種工夫。「治心」為治事治身的根本，「治事」乃治心治身的目的，而「治身」則為治心治事的歸結，可見三者乃互為作用，彼此相成的。其於個體一人，則為造成存心養性，立己立人的現代國民；其於全體社會，則在奠定一種生動活潑的社會基礎，開闢一富強康樂國家的機運。而其關鍵，則在每個人內心一轉念之間。曾文正說：「風氣之厚薄奚自乎？自乎一二人心之所向而已」； 總理說：「要做革命事業，就要從自己的方寸之地做起」。由這些名言懿訓，你們就可知道心理建設，一言以蔽之，就是「革心」的工夫。也就是要「致」個人的「良知」。

第三章 心理建設為推動黨政軍工作的原動力

在心理建設的綱要及其實踐的條目說明之後，我們必須再講反攻復國心理建設的根本目的，就是要使黨政軍工作得到豐富強健的原動力，藉以加速完成反攻準備。而其中心課題，則為集結全國的人力、財力與物力，以六年為期，建設臺灣為三民主義的模範省。
我曾屢次告勉同志們：不要怕反攻不能勝利，復國不能成功，而應該擔心由於自身準備不足，條件不夠，不能擔當建國的責任，以致再遭失敗。鑒於世界局勢的急遽變化，和反攻機運的日趨成熟，我現在只有這一憂慮，而且真是與時俱增。去年十一月我曾鄭重昭告海內外同胞：「只要每一同胞竭誠擁護〔第397頁〕政府，各盡其最大的努力，則反攻復國的使命，自今天起算，政府確信其多則七年，少則五年之內，必定可以完全達成這一任務」。同志們！從革命歷史證明，我所給予同胞們的諾言，自問是沒有一次不如期做到的。然則大家究竟如何「各盡其最大的努力」呢？我可以明白地告訴大家：就是只要同胞能恪守職責，竭其所能，來參加建設臺灣為三民主義模範省的工作。今天我們集全國人才於這反攻基地的臺灣，又得到這個千載一時的雪恥復國的機會，無論就那一方面來說，我們不但具備了這一條件，而且必能完成這一任務。
過去六年之中，我黨政軍各方面都有相當的進步，不過仔細檢討起來，我們仍然只做了一些治標的工作，所以我說大家的工作只算「抱殘守闕」；今後我們必從治本方面去努力，方能蔚成反攻復國的氣氛，奠定革命建國的基礎。我們究竟應該如何?手呢？
據我看來，過去六年之中，我們在整軍建軍方面的成就，比較最為顯著，其所以得到如此收穫的原因，乃得力於軍事方面心理建設的成效。回顧整軍時期，我三軍上下，人人一致抱定從頭做起的決心，誓必達成雪恥圖強的任務，於是乃能由心理建設的完成，進而健全組織，改革制度，造成風氣。在此我不妨引證過去有關整軍幾篇訓詞的提要，來予以佐證。
第一篇 改進機關部隊的急務和訓練考核的要領。
一、整飭軍風紀：
１·整肅儀容，注重禮節。
〔第398頁〕
２·加強管理，振作精神。

二、改進訓練：
１·規定必修課目：
（１）組織。
（２）管理。
（３）統御。
２·培養領導能力：
（１）了解領導要領——科學方法與組織技術。
（２）制定領導要綱——中心理論與行動綱領。
３·按照步驟實施：
（１）標準——包括「準備」「講解」及「示範」。
（２）競賽——包括「實施」及「考驗」。
（３）評判——包括「考驗」及「檢討」。

三、整飭機關：
１·簡化機構：
（１）裁併駢枝機關，即簡化機構縮減指揮單位，務使系統分明，運用靈活。

〔第399頁〕

      （２）全體工作人員納入組織之內，分配適當工作，使軍中無冗員，無閑人。
２·統一事權：
（１）權責分明，職有專司。
（２）授權責成，定期考核。
３·考核成績：
（１）對人考核與對事考核。
（２）考核的標準。
（３）對人考核的標準。

第二篇 主管人員的責任和現代化軍隊的精神。
一、調整組織——增高辦事效率的第一步工作，就是要使組織合理化。
二、聯繫機構——組織內部各單位關係必須緊湊，運用必須靈活。
三、分工合作——使每一個部屬工作機會相等，勞逸平均。
四、協調業務——使部屬間彼此互助合作，加強效率。
五、考核成績評定獎懲——對人則定期舉行競賽考核，提高工作情緒；對物則不斷舉行檢查、督察，養成保養修護的習性。
六、加強調查，注重情報——督導部屬對本身業務作詳密切實的調查，以充實防奸保密的工作〔第400頁〕。
七、提拔人才，組訓青年——打破「關係」主義，務使人盡其才，對於一般青年，應予以有計劃的組訓和管理。
八、建立制度，加強組織——一切用人行政，都要做到科學化、制度化。

第三篇 軍事機關部隊建立制度，改進業務之要點並說明軍隊科學化的重要。
一、如何建立制度：
（１）革命失敗由於制度未能建立。
（２）各級主管人員，應以建立制度為己任。
（３）建立制度必須逐級授權，分層負責，公開監督，公平考核。
二、如何整頓各機關部隊的業務：
（１）加強人事、經理及工作的考核——負責主持，嚴格管理。
（２）改進情報、政工與後勤的業務——組織第一，情報為先，通訊與衛生二種業務更應特別加強。
（３）發揚服務精神，徹底革除「以下事上」的心理。
（４）提高研究風氣，每月規定中心研究的項目。
三、軍隊科學化的重要：
〔第401頁〕
（１）科學化程度的深淺，與軍隊戰鬥力強弱有密切的關係。
（２）軍隊科學化——統一集中，分工合作，負責盡職，精密徹底。
（３）科學化的軍隊——以少勝多，以寡敵眾。
幾年以來，軍事方面的改進和重建工作，就是依照這些條目進行的。由此可見任何艱難的事業，只要領導人員下定決心，把握要領，有計劃有方法地去實踐力行，就必定可以收到預期效果。今天黨政方面的工作，如要和軍事方面一樣求得革新和進步，我以為應該參考整軍建軍的實際經驗，作有計劃的整頓和全面性的改革，我相信只要上下一心，循序漸進，必能日就月將，獲得效果。
說到建黨問題，自本黨於民國三十九年實行改造以後，我對於此一復國建國根本工作的講解和指示，自信是不厭求詳，竭盡心力了。無如一般同志未能虛心體察，合力推行，因此輕易度過了六年的光陰，迄未達到當初改造的目的。這是今日全黨幹部同志，應該切己反省，虛心自責的大事。
其實，關於建黨的工作，大家只要依照四十二年我對上屆二中全會的一篇講話：「重建本黨的根本問題」去身體力行，我相信改造和重建本黨的目的，一定可以達到，而建軍建政的工作，亦必能因此而加速推進，指日完成。在此我要將那篇講詞中的重要內容，重新提示一遍，希望大家切實檢討和反省。
子、檢討三年來黨政軍工作之成就。
丑、過去革命失敗的主因。
寅、認識革命新精神的基本觀點：
〔第402頁〕
（１）檢討我們固有的習性：
１·大陸民族的習性。
２·農業社會的習性。
（２）認清奸匪對大陸人心風俗所注入的毒素。

卯、要消滅奸匪朱毛的惟一方法——提高革命的基本精神：
（１）科學化——發展、研究。
（２）組織化——戰鬥體（體認自由與自私的關係）。
（３）制度化——基本制度。

辰、要實行主義完成革命的基本工作：
（１）從頭作起之決心與覺悟。
（２）三民主義的基本工作：
１·民族主義——注重國民教育，養成各級師資。
２·民權主義——切實實行地方自治。
３·民生主義——耕者有其田——社會工業化。
（３）政治的基本工作，在建設現代社會。

巳、現階段黨的基本工作在加強黨的組織基礎。
〔第403頁〕
午、現階段革命的方法。
未、革命黨員的黨性和黨德的修養。
自這篇講演至今，已近三年了。我決不能說大家對於各項提示，根本未曾?手，但是進步太慢，成效不顯，則為無可否認的事實。我分析其所以如此的主因，乃由於負責同志對工作計劃，往往不夠周密切實，各級又未能運用組織力量去依照執行，至於每項工作的得失利弊如何，一般同志更不去檢討考核，日求進益；這種毛病，不惟黨部方面傳染甚重，由來已久，而在政府部門，亦繫如此。而且正因為黨務不能表現充分的力量，政治的設施，自然就要失去推動的力量。這是全黨同志，尤其是負責幹部，應該特別猛省，力求改進的基本要務。

第四章　建設臺灣為今後建政的示範

建政是國家百年大計，亦就是建國的基本工作，自是經緯萬端，無論建黨建軍，都是為了保證建政的成功。將來反攻大陸勝利之後，瘡痍滿目，百廢待興，預料建政工作是萬分艱鉅的；不過只要能早作準備，打穩根基，亦必能克服困難，計日程功。因此我要求大家：一定要在未來六年之內，將臺灣建設為三民主義的模範省，就要要大家以建設臺灣的實際經驗和有效方法，作為反攻勝利之後重建大陸的藍本。現在擬就建設臺灣的工作，提出一些原則性的要點。
（甲）建設臺灣為模範省的依據　就理論上的依據來說，當然是要以全部　總理遺教為建設的準繩。〔第404頁〕我在「總理遺教六講」第一講中說過：「三民主義即為統攝心理、物質、政治、社會四大建設，以完成國家建設，即整個國民革命之最高指導原則」。今天我們預定以六年時間，來建設臺灣為三民主義模範省，這乃是從事國家建設的第一個步驟，也就是國民革命成功的始基。因此行政部門應即根據遺教內容，配合目前需要，再斟酌主客觀各種條件，以及人、事、時、地、物等工作要素，擬訂通盤建設計劃，務求切實可行。在此，我願將本人對於國家建設的幾種著述，提示出來，作為你們策定這一重大計劃的準據和參考。
第一為「總理遺教六講」　這是我研究全部遺教所心得的結論。此外希望大家特別瞭解我於二十八年講的「三民主義之體系及其實行程序」，和我手訂的表解。
第二為「中國之命運」　我撰著這本書的目的和用意，在該書首章和結論中，曾有剴切的說明。這是我對於整個中國問題的看法，也是我對於如何挽救民族危機完成革命建國事業的綜合意見。
第三為「反共抗俄基本論」　這是我為如何完成反共抗俄大業，實現三民主義現階段任務，所提供的具體意見。
第四為「民生主義育樂兩篇補述」　總理說過：「建設之首要在民生」，我根據　總理對於民生主義的講演，以及　總理平生對於育樂兩大民生問題所提示的政策，而補述這育樂兩篇，冀能略補民生主義全部講稿中未完部分的缺憾，務使吾人在建設民生主義理想社會時，有所依循。
大家如能認清　總理全部遺教的精義，把握我前舉四種著述的要點，再能參照我歷來對於建設國家〔第405頁〕的意見，以及六年以來，我對國家建設問題所作的重要指示，如「三民主義的本質」、「當前幾個重要問題的答案」等篇，悉心玩索，全力遵行，你們對於臺灣建設事業的完成，必能按圖索驥，決無貽誤。
（乙）建設臺灣為模範省的方向　我自三十九年春復職視事之後，施政目標首在安定內部，搶救危機。故自三十九年至四十年之間，黨的工作總目標為完成改造；政治與軍事方面，則以完成戰備，鞏固臺灣為其總方針。四十一年以後黨政軍工作進入了另一階段，即為一面加強防衛臺灣，一面培養反攻力量，我在當年元旦文告中，於是提出展開「經濟、社會、文化、政治」四大改造運動的號召，因為這些工作，都是建設臺灣為三民主義模範省的先決條件。自當時起，四年以來，大家雖然在這四方面，都曾訂過一些計劃，做過許多工作，但是全部檢討起來，總覺支離破碎和空洞浮泛。追究其原因，實為心理改造工作，未先做好，此真所謂「其本亂而末治者，否矣」。
正因為心理建設為一切建設之母，所以建設臺灣的第一個方向，為完成心理建設。在此我要將「總理遺教六講」中關於「心理建設之要義」一篇的提要，重述一遍，作為大家全面展開反攻復國心理建設時的借鏡。
一、心理建設即國民精神建設，實為革命建國之基礎。
二、孫文學說之要旨，在確立「知難行易」之力行的哲學觀念。
三、民族主義第六講及軍事精神教育等遺教之要旨，在恢復中國固有高尚的倫理道德。
〔第406頁〕
四、心理建設之方法為教育，教育必有崇高正大之方針（黨員守則十二條之要義）。
五、新生活運動為一種生活革命的社會教育，即心理建設之實行。
六、以高尚健全之人格，奮發向上之精神，與公忠體國的節操，完成復興民族之大業。
建設臺灣為模範省的第二個方向，為政治建設；「遺教六講」中，關於「政治建設之要義」一篇的提要，實可為大家建設臺灣省政治的指針。
一、政治建設為當前建國的中心工作。
二、政治建設之目標，務求「人盡其才，地盡其利，物盡其用，貨暢其流」，以期國計優裕，民生樂利。
——禮運為古今政治最高之目標——
三、政治建設之急務：
１·調查戶口。
２·辦理警衛。
３·清丈土地。
４·發展交通。
５·普及教育。
６·推進合作。
〔第407頁〕
７·開墾荒地。
四、建國大綱及地方自治開始實行法之解釋。
五、五權憲法之要旨：
１·主張充分的民權。
２·提倡自治的自由。
３·要求基準的平等。
４·建設富強的國家。
（權能區分與五權分立）
六、政治建設之要領：
１·除舊布新，因勢利導——「因民之所利而利之，擇其可勞而勞之」的道理。
２·教養兼施，循序漸進——「正德，利用，厚生」，以及「政自小始」之道理。
３·迅速確實，貫徹始終——「綜核名實，信賞必罰」，以及「政貴有恆」的道理。
４·守法重紀，明德修身——法紀與制度之重要及「革命必先革心」的道理。
５·選賢任能，講信修睦——「為政在人」「和衷共濟」與「以民治民」的道理。
６·注重組織，研究發展——組織之要件和方法與「數」必求精，「事」必求實的道理。
七、政治建設之成效——教成政通，風移民新，舉國一致，精誠團結。
〔第408頁〕
八、為政貴在力行，望全黨同志，共同努力！
總之政治建設，必須以制度化、組織化與科學化，為一切設施之標準。今後無論設計執行與考核工作，都要不離此三個基本標準，方能達到建設的真正目的。
第三個方向為「經濟建設」，我在「總理遺教六講」一書中，稱之為「物質建設」。此外大家還可仔細看我於民國二十四年手訂的「國民經濟建設運動之意義及其實施」，以及三十二年所發表的「中國經濟學說」等篇。現在擬將「遺教六講」中關於「物質建設之要義」一講的提要，重讀一遍，切望大家參讀原文，靈活應用。
一、物質建設為挽救國難之急切要圖；尤其臺灣的物質建設，特別要電氣化與工業化，此為經濟建設的中心目標。
二、實業計畫之內容述要。
三、國民經濟建設運動之意義及其實施之解釋。
四、民生主義之最高原則——平均地權，節制資本，以發達國家資本，增進全體國民福利。
五、錢幣革命之要義。
六、吾人應「以身先之勞之」，造成勞動儉樸奮發有為之建設的風氣。
建設臺灣的第四個方向為「社會建設」。「民權初步」為社會建設的基本典範。我在「總理遺教六講」中，論到「社會建設之要義」時，曾經指出：「這部書直接的目的，當然是要教導一般國民，能夠〔第409頁〕熟習這些法則，以完成民權初步的訓練；而且間接的作用，尤在藉以養成一般國民重秩序，守紀律，有組織之習性。……造成有組織的現代社會」。我對於社會建設的具體意見，除了這篇講演之外，大家應以我手訂的「新生活運動綱要」和「革命實踐運動綱要」為藍本，詳細設計，普遍實行，厲行戰時生活，發揚法治精神，加緊推行社會改造運動，全面展開社會建設工作。
以上四大建設，合起來就是整個國家建設的方案，也就是國民教育的基本內容；以後全國無論家庭、學校和社會教育，以及黨部和軍隊的訓練，均應朝?這個目標，對準建設方向；處處配合政府全般計劃，展開國家建設事業。
（丙）建設臺灣為模範省的急務。在你們策定整個建設臺灣計劃的時候，我以為六年建設，應有六年的目標、內容、程序、方法和成果；假定這六年計劃，分為兩個時期，那麼三年計劃亦應有三年的目標、內容、程序、方法和成果。而且在每一個三年計劃中，又應分出若干階段，如果第一個三年計劃，是從今年開始至民國四十七年底止，那麼每年或每一階段，亦應有其目標和重點。總之計劃貴乎詳盡嚴密，切實可行，絕不可閉門造車，流為紙上文章。據我看來，本年度臺灣建設的中心工作，可綜合為十項。
１·建立警政——警政為庶政之母，現代國家建設之基礎，完全寄於優良的警察和健全的警政。對於警察的學識技能，品德修養及其地位待遇，尤其是他們的辦事方法和態度等，今年務須加緊策劃改進。
２·戶口普查——此為建立現代社會的基本工作，台省直到今天，尚無統一精確的人口數字，言之實〔第410頁〕令人慚愧。此項工作，黨員與警察如能切實協助縣以下各級組織人員，全力進行，相信今年之內，必能予以完成。
３·交通建設——去年我曾指示橫貫公路之測勘工程，應於一年內完成；東部至少要有一條暢通的鐵路或公路。這兩件工作，去年均未如期做到。我以為橫貫公路一定要在今年之內開始建築，主管部門應妥籌的款，務期於三年內通車。至於東部公路與鐵路修建計劃，本年內必須按去年指示辦到。
４·地權平均——都市平均地權一事，與「耕者有其田」政策，為實現民生主義的重要辦法。後者至今接近成功階段，只要繼續努力，必能貫徹到底。前者由我督促進行已經有年，惜其條例，延至目前，始完成立法手續。今在臺灣省實施的細則既經公佈，負責部門必須克服一切阻力，按計實行，不得延誤。
５·林業整頓——光復以來，本省林業，每有江河日下之勢，此誠國家之大不幸。過去林班辦法，弊端甚多，久已為人詬病；今年務須切實整頓，使無流弊。同時對於保山植樹工作；應特別重視，務使本省極具規模的森林事業，能在今年內，得到新的轉機。
６·壯丁訓練——此事不但關係國民兵役與軍事動員的實施，即於國民教育和社會建設，亦有莫大的影響。因為此種訓練，既可提高國民體力，又可增進國民智識，如能輔以夜校補習教育，則更為妥當。黨部應與軍事及教育部門通力合作，共策進行。
７·環境衛生——近年以來，每年年初，我必將此事列為中心工作之一，但未見何等實效。別的不說〔第411頁〕，就以我歷年指示鄉村應普建公廁公墓和公井一端而論，大家迄未遵照我的意思，切實辦理。我認為此事如能妥切計劃，廣為宣導，必能取之於民，用之於民，人民必樂與政府合力進行。至於都市環境衛生工作，應照我歷次指示，經常辦理，不斷改善。
８·物價管制——去年十月至十一月間之物價波動，為對本省經濟的一次嚴重警告，負責部門應始終引為鑒戒，決不容再演。至盼主管部門，對於抬高物價與擾亂金融的奸商，必須嚴懲重科，不得徇私枉法，務須切實控制物價，以維護社會生計與法令的威信。
９·勞動服務——「以勤教富，以勞教強」，這是自古富國強兵的寶訓。過去我們提倡並非不力，可惜無論家庭、學校和社會各方面，均只有形式上的點綴，並未作有計劃推行。政府的軍事、教育與社會三部門對於勞動服務工作，應於今年內，擬定全般計劃，廣為倡導，切實進行。
１０·民選制度——地方自治為現代政府的基石，歷年以來，臺灣正向此目標邁進；但全面檢討起來，仍屬利弊互見。尤其在民意代表及民選官吏的素質，和選舉事務等方面，曾經發現許多重大弊端，切盼隨時檢討改進。關於被選人資格問題，我以為黨部與政府一定要徹底合作，強化提名制度，務期做到選賢與能，不使豪強操縱選務。
以上十項工作為本年度建設臺灣的急務，中央與地方的黨政軍機構，應彼此協調聯繫，全力進行，以求得預期功效，奠定建設臺灣三民主義模範省的初基。
〔第412頁〕

第五章　結 論

總之，建設臺灣為三民主義模範省，乃是反攻勝利的前提，亦是復國建國的基礎。說得更明顯一點，如果臺灣建設不能成功，則反攻大陸，必無把握，而且就是僥倖勝利，將來恐仍不免於失敗。我已經指出，大家應以六年為期，完成建設臺灣省的任務；這是為了配合反攻復國計劃，所策定的第一步建國工作。如要建設一理想中國，則恐非二三十年的時間不可。不過任何艱巨事業，只要能把握其本末先後，分別其輕重緩急，為大於微，圖難於易，則必有完全成功之日。因此希望大家切實把握這未來六年的時光，照?我的提示，竭智盡慮，實踐篤行，來全力建設臺灣，奠定國家長治久安的基礎。
而且我們要在六年之內，達成建設臺灣省的任務，事實上並無任何困難。因為就其已有的基礎和主觀客觀各種因素來說，我們是絕對有把握可以做到的。惟其關鍵，則在於我們的心理建設工作，能否及早完成而已。我相信祗要大家加強哲學、科學、軍事三方面的心理建設，人人確守「不怕困難，克服困難；不怕危險，衝破危險」的信條，激發社會充沛的活力，造成國民蓬勃的朝氣；遵照　總理「雙手萬能」，「勞動創造」的明訓，一切求己盡己，而不倚賴等待；凡事研究發展，而不抱殘守缺；那我們必能蔚成嶄新的社會風氣，發揚崇高的革命精神，保證六年建設事業的全面成功，贏得反共抗俄戰爭的最後勝利。
我的講話，不為不詳，而內心上對於大家期許的殷摯，更非言語所得而盡。只要大家能革除「聽了〔第413頁〕就算」的惡習，毋蹈「言而不行」的覆轍，那麼我苦心孤詣地講一番，你們必有一番受益，整個建設也必克底於成。切盼大家對我這篇講演，身體力行，不使流為空說，是為至要。

【下一篇】【回上層目錄】


考核人才的要領與原則

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十五年

版面原件： 第414頁，第415頁，第416頁，第417頁，第418頁，第419頁，第420頁，第421頁，第422頁，第423頁，第424頁，第425頁，第426頁

〔第414頁〕

——中華民國四十五年三月二十一日對第二次擴大軍務會報講——

〔要旨〕
 一、建軍建國，首在於人。
（１）反共抗俄戰爭為「打思想、打學術、打人才」的戰爭。
（２）中國自古以來，政事以考核人才為根本。
（３）今日考核人才必須依據的九項原則：
１·合作。
２·主動。
３·負責。
４·熱情。
５·實踐。
６·領導。
７·思惟。
８·均衡。
９·信心。
二、考核原則貴能得到實際應用的方法，分類分等，適事適用，確收考核人才的實效。
三、人才學術，必須勝過敵人，為反攻勝利、革命成功的最大憑藉。
四、結論。
〔第415頁〕
〔本文〕
 今天我要對大家講一個極其重要的問題，就是「考核人才的要領與原則」。
關於人才的重要及其教育培養和甄拔選用的要道，過去我已歷有講解和提示了，今天不擬再在理論方面，多所申說。由於反共抗俄戰爭為一「打思想、打學術、打人才」的戰爭，所以人和精神的因素，實比在其他任何類型的戰爭中，更具有決定性的作用。大家知道：革命反攻、復國建國這一艱鉅任務，非有累千成萬的優秀幹部和傑出人才，齊心協力，拼死以赴，實難圓滿達成。所以近幾年以來，我特別注意人才的培育、和幹部的養成，自信在這方面已盡了「求才若渴」、「愛才如命」的心力。而且鑒於人才的掘發和任使，乃是一個制度問題，決非少數人之注重，就能臻於理想，因此我一貫在政策、組織和制度各方面，親自不斷加以督導和指點。可惜歷年以來，無論黨政軍那一方面，均未能確立整套的有效辦法，故仍不免有人浮於事，濫竽充數之嘆！
古人說：「無競惟人」，這是一句人人皆知的格言，其中蘊積?最大的真理。打開歷史來看，自古興亡成敗，實決定於人才的得失和盛衰。尚書說：「不惟其官，惟其人」；孟子說：「不用賢則亡」，都是一針見血之論。古書上這一類精警的話，真是隨處可見。譬如後漢書上，有「政無大小，以得人為本」的訓示；范純仁有：「自古天下治亂，繫於用人」的垂教；高攀龍更有「政事本於人才，舍人才而言政者，必無政」的警語。這些微言大義，真把國家盛衰隆替的景象，說得何等透闢而深刻！今天我們與共匪所爭的是民心士氣，所打的是人才智力，我們對於人才如何造就，如何運用，更不能不特別用心。

〔第416頁〕

  然而人才究竟如何造就？我以為其根本在培育，其關鍵在考核，而其成敗則在任用。三者之中，我以為考核一事，實為中心環節。因為有培育而無考核，則必失於泛；有任用而無考核，則必失於濫。故如何纔可以使「賢者在位，能者在職」，任用適宜，我以為舍考核之外，別無他途可循。今天我之所以要對大家講解這個人才考核的問題，就是要使大家能夠把握「考核」這個中心環節，使每一負領導責任的各級主管同志，均能得到用人惟才、才盡其用的要領。
中國自古以來，無論其為中興或創業的成敗，都是以人才的得失與多寡為轉移的。史籍中所記載的關於「知人」「識人」「用人」的道理和事例，真是指不勝屈。其實千言萬語，都可歸結於一個考核問題。如子思說：「聖人之官人，猶大匠之用木，取其所長，棄其所短」。陸九淵說：「事之至難，莫如知人，事之至大，亦莫如知人；誠能知人，則天下無餘事矣」。這是對於考核原理的啟示。荀子說：「口能言之，身能行之，國寶也；口不能言，身能行之，國器也；口能言，身不能行，國用也；口言善，身行惡，國妖也。治國者，敬其寶，愛其器，任其用，除其妖」。司馬光說：「才德全盡，謂之聖人；才德兼亡，謂之愚人；德勝才，謂之君子；才勝德，謂之小人」。曾國藩說：「大概觀人之道，以樸實廉介為質，有其質，而更傅以他長，斯為可貴，無其質，則長處亦不足恃」。這是對於考核標準的衡定
至於考核方法的昭示，更是史不絕書。如「知人之道有七焉：問之以是非而觀其志，窮之以詞辯而觀其變，咨之以計謀而觀其識，告之以禍難而視其勇，醉之以酒而視其性，臨之以利而觀其廉，期之以〔第417頁〕事而觀其信」（諸葛孔明語）。又如「知人有三：知人之短，知人之長，知人短中之長，知人長中之短。用人有二：用人之長，避人之短。教人有二：成人之長，去人之短」（經世文編）。只要你們真正懂得古人考核人才的原理原則，把握得住以上這些規矩繩墨，那你們就必能知人善用，成功創業了。
不過大家要知道，我國古代考核人才，多憑考試的成績和得失，與乎個人的識力和經驗，自然，這在科學尚未昌明的時代，實為相當有效和可取的方法。但時至今日，過去的辦法，顯因缺乏客觀的尺度和標準，未能具備科學的精神和方法，許多已經不合時宜，非加以補充和修正不可了。為此近年以來，我因求才心切，不但對中國已有的原理原則，加以研究，而對於國外，尤其是美軍考核人才的各種制度和方法，更是廣事蒐求，悉心探討，冀能本我國已有的規模，輔以美國之優點，先由考核軍事幹部入手，推而至於黨政方面，總望人才輩出，蔚為國用。大家對於這個根本問題，今後自應繼續努力，不斷探究，以期黨政軍三方面，均能樹立其健全的幹部政策和人事制度，為國家奠定強固不拔的基礎。今天我特提出考核人才的九個原則，希望你們均能把握其要領，瞭解其真義，即知即行，切實應用。
一、合作——合作為美國軍事教育所注重的第一要目，亦為其選拔和評定人才最為重視的一個條件。美國參謀作業之所以特別講求連繫合作，即在養成其將校的合作精神與能力。今日從事領導工作和擔當指揮責任的人，必須有其「成功不必在我」的精神。這亦就是現代合作的精神，方能擔當現代事業的成功，乃是我們所要需求的第一種人才。
與「合作」相反的為自私，凡是私心自用的人，必定矜持誇妄，夜郎自大，徒作自我宣傳，抱持本〔第418頁〕位主義。像這種自私自利的人，不但不能犧牲小我，成全大我，而且一定是狹小淺陋，澆薄成性。如要這種人來參加反共復國的重任，那沒有不公私兩敗，革命前途，亦將由此斷送。所以對於這種不顧大局，不識大體的小人，必須徹底淘汰。這是今後擔任考核的人，必須切實負責執行的。
二、主動——凡事不待上官的督促，或部下的要求，即能自動負責，對上對下，對左對右，都能主動聯繫。這樣具有主動精神的人，他必定有創造欲，有企圖心，對人協助，對事積極，自然亦會主動的去研究發展，決不抱「不求有功，但求無過」的消極態度，而卻有見義勇為、直道而行的奮鬥精神。這種人才，就是我們今日所需求的。
與「主動」相反者為被動，為敷衍。所謂敷衍，即常人所詬病的「推」、「拉」、「拖」、「轉」的惡習。這是我國官僚習氣所由來，亦為今日改制革新的大敵。一個處事被動圓滑、應酬周到的人，其自處必定是消極頹唐，其對人亦必然是冷漠懦怯。這種人的生活態度，根本是昏昏沉沉，渾渾噩噩，大則為官僚，小則為鄉愿，乃是一種不可雕的朽木，當然是要徹底揚棄的。
三、負責——此亦為考核人才極端重要的原則；因為一個不能負責盡職的人，任憑他有何種卓識異能，亦不足稱為人才。只有肯負責，能擔當的人，纔能自動服務盡責，精密周詳，不肯敷衍塞責。這種人對任何工作，必貫徹到底，對一切命令，必實踐無誤；即令遇有不易克服的困難，他也一定多方設法，或會集同僚，提出報告，共同檢討，集思廣益，務求其合理的解決。如果再無法解決到了最後不得已時，乃始一面請示上官，申述理由，而其一面仍在苦心焦思，窮理致知，分析原因，比較得失，還想自〔第419頁〕己負責來解決。他斷不肯輕易請示，對上訴苦，甚至假借口實，推為這是上級與中央的意思，否則就諉過部下，自為卸責地步。這種沒有負責心的「軟骨頭」，還能望其有成麼？
與「負責」相反者為推諉。推諉的人，一定得過且過。所謂面面周到，既怕招怨，又想討好，即世人所謂「軟骨頭」。這種人既沒有志節，又不知廉恥，更不知其責任心和榮譽感。對人圓滑，而自以為應付裕如；對事兜圈，而自以為玲瓏多致。其實人人都對他鄙夷卑視，而彼竟不知天下有羞恥事。這樣人當然決無成就事功的可能，還能容他在革命隊伍之中麼？
四、熱情——此為美國民族的優良特性，亦為其國家所以能建立今日世界領導地位的無形動力。今天我們講變化氣質，轉移風氣，革除民族的惰性，我以為首先應該取法美國的長處，人人要有熱情任事與為人服務不惜犧牲的精神。因為凡具有熱情的人，其對人對事，必定坦白直率，無我無私，不沽名，不討好，不遷就，不苟安，對上不諂，對下不傲，先人後己，與人為善。
與「熱情」相反的為冷酷，為淡漠，為消極。消極的人，由於其人生態度為「多一事，不如少一事」，「過一天，就算一天」，因此他一切都從灰色與悲觀、失敗與困難方面?想。其必了無生色，更無志氣，乃可斷言。世俗所謂「自了漢」，就是指的這種人。像這種暮氣沉沉，不生不死的人，他既缺乏前程的希望，又沒有進取的雄心，自然要萎糜頹唐，與草木同腐朽。這樣的人，還能相信他能共同擔當今日這樣中興復國的重任麼？
五、實踐——此為考核人才的又一重要原則。實踐當然以誠實為基礎；關於這一點，我說得已經夠〔第420頁〕多，你們應該耳熟能詳，可以體驗到我的意旨和期待如何了。須知一個具有實踐精神的人，一定是持躬有恆，坦直無欺的。他無論做什麼事情，無論處任何環境，必然是自重自愛，不慌不忙，平時定靜安詳，作戰沉?勇決，時時有周密的準備，事事有確定的計畫。踐履篤實，盡其最大的努力，精益求精，求得最大的功效。簡單的說：這種人對其工作任務，一定能奉公守法，貫徹始終；對其日常生活，一定是整齊清潔，儉樸嚴肅；而其品性上的特徵，就是言行一致，簡明不繁。倘使你們能從這三方面去仔細考量一個人，我想決不會有什麼錯訛，而且一定可以得人而用了。
「實踐」的反面為虛偽，就是形式主義，表面文章。凡是虛偽的人，必定矯揉造作，自欺欺人，徒有其表，而不講實際內容。須知惟實可以破天下之虛，惟誠可以絕天下之偽。故西諺說：「誠實為最好的政策」。今日國人通病之一，為虛偽不實，這是我們復國建國途中最大的障礙。各級幹部應該切實猛省，徹底憬悟，去偽存誠，破虛務實。
六、領導——考核一個人能否作大事，任艱鉅，第一就是要觀其領導能力的大小。所謂領導，在軍中亦謂之統馭和指揮。領導與統馭指揮的條件，自然要注重其用人的方法和用兵的才幹，而其用人的方法，就是要看他對於考核部下的方法與本能如何？同時更是要注意其有否運用組織的方法和本領。要知道，凡是能夠知人善任、指揮若定的將領或幹部，他必定能瞭解組織的原理，亦必能發揮組織的功效。而且其無論是對人、對事、對物、對時，都必能經濟使用，事半功倍。其次，從事領導工作的人，還應該具有果斷和公正兩種素養，因為果斷則能當機立斷，公正則能廓然容物。尤其是一個指揮三軍的現代〔第421頁〕高級將領，其統馭力應該充分表現於組織的運用，情報的判斷，指揮的責任，工作的協調，以及保密防諜，和心戰宣傳等各方技術。如要判斷一個幹部的領導能力及其前途大小如何，你們必須從這幾方面去考察和衡量纔行。
與「領導」條件最不相稱的，為模稜含糊。我們從未見過一個真正具有領導能力的人，會染有含糊圓滑的惡習。因為含糊的人，一定沒有是非善惡的標準，其對任何問題的考慮，必然自大自是，而其對工作的策畫，也一定是籠統散漫，浪費消耗，漫無節制。這種對問題不求徹底解決，對工作不務實際效果的人，如其不是不?邊際的「兩可人」，就必是因循苟且的「自了漢」。這種「兩可人」和「自了漢」，怎麼能使部下信仰他、願受他的領導？這種人，我以為就是最沒出息、最令人討厭和看不起的官僚政客，自然要受到天然淘汰，更不能任其在革命隊伍裏來作「混將」。
七、思惟——這個原則不但是可以考驗其人有否辦事和領導的能力，而且亦可判定其一生事業的成敗及其前途如何。思惟的意義，換句話說，就是科學的頭腦。所以凡是一個瞭解思惟法則的人，他必定是具備科學思想的頭腦，和運用邏輯與辯證的學理。就是對任何事物，必先能注重其本末先後，辨別其手段目的，分析其原因結果。就是對於一件事件無論政治、經濟、軍事、黨務、外交各種問題或計畫，必有系統、有條理、有範圍、有規律、有程序，事事必有方針，處處注重目的與重點所在，決不使之偏差或越出範圍，漫無頭緒，令人生莫名其妙之感。
與「思惟」背道而馳的為散漫，為雜亂。即世人所謂「雜亂無章」、「散漫無稽」，就是腦筋糊塗〔第422頁〕，輕重倒置，是非不分，利害不明的人們；甚至你所指示他的方針是向東，而他所想出來的答案，卻是向西，總決不肯在這問題的中心方面去合理研究。這種人對一切工作，總是模稜兩可，含糊不清。故其處理任何問題，總是文不對題，所答非所問。或從事任何計畫，一定是治絲愈棼，茫無頭緒，而且這種人必定是討好怕怨或賣智弄巧，不盡職守，不負責任。這種人就是過去所謂官僚政客，怎能再讓他混在革命隊伍裏頭，來作害群之馬？
八、均衡——凡是一個領導者無論知識能力，尤其是性格上，必須時時注意其保持均衡不偏纔行。這當然是不容易的事。因為凡是有些才幹的人，必然是有其個性的，要求得其不偏不激，合乎中庸持平是很難的；如果他能時時注意自己的個性，而能不使其過度放縱不羈，且以保持平衡自勉，亦就得益非少了。尤其是考核人才，更是要注重其能否克己自制，保持平衡與有恆務實的性格，實為評定人才的最重要的根據。這也就是我平日要大家特別注意精神修養的根本原因。因為一個人如能保持其精神與心靈的安定，和處事與接物的中節，則其頭腦工夫，必定冷靜鎮定，尤其在危急震駭的時候，他的智慧勇氣也必能超卓不群。這「均衡」兩字，如用我國古語「我心如秤，不能為人作輕重」來解釋，庶幾近之。大兵學家克勞塞維茨論軍事天才必須具備三個條件：（一）研究多於創造，（二）概括全體而不偏於一方，（三）頭腦冷靜而不過於激烈。我以為克氏對於考核人才的要領，真把「均衡」原則的真義，說得洞澈無遺了。你們今後對僚屬和幹部，如能從這方面去觀察和考核，則你們對於審度人才，必有大助。
與「均衡」相對者為偏執。偏執的人，一定偏激自恣，剛愎自用。亦就是古人所說：「坐井觀天」〔第423頁〕「夜郎自大」，固執己見，自以為是，既不能令，又不受命的人。凡是一個不能保持均衡原則的人，他的合作精神，一定是很差，而且必然是自私自利的。這種人，如欲其領導得法，統馭有方，望其能成功大業，那豈不是緣木求魚？
九、信心——信心乃為產生決心之母，亦為未見之事，實現的確據。什麼是決心，就是不計成敗，不顧死生，尤其是遭遇危急存亡之時，亦必始終如一，貫徹到底，決不氣餒，決不灰心，雖犧牲一切，在所不惜，這就是百折不回的決心，亦就是　總理所說：「吾心信其可行，雖移山填海之難，必有成功之日」的信心所產生的決心之表現。信心乃是創造生命，建立志節，提高勇氣，衝破危局的精神力量；所以信心不僅是信仰、信任與自信的三信心的張本，而亦是其事業成功大小的尺度。我們今日反共抗俄所憑藉的是甚麼？就是深信我們的主義，我們的國民革命，我們民族的歷史文化是決不能被俄共所毀滅的，而且深信是必能獲得最後成功的。我們的北伐統一，抗戰勝利，都是憑?這個信心這個決心來行動的。你看我們革命幹部對於信心是多麼重要。因之，我們考核幹部，對於這個原則，是特別重要了。
與「信心」相反的為疑心。凡是疑惑不決，優柔寡斷的人，就是中無主宰，心無定見，這種人乃是最沒有信心的人，亦就是最沒有出版，最靠不住的人。這種人只知利害，而無志節，只知自私，而無公德。他無論作人作事，都是惟利是圖，投機取巧，不只是毫無志節，而且必是不知廉恥，不重信義，絕無人格的人。我們在大陸上之所以失敗的最大因素，無論黨政軍幹部，都是不知考核，尤其是對於這些寡廉鮮恥的敗類，平時讓其混在革命陣營裏頭，不能徹底考核清除；所以一到了形勢動搖的時候，他就〔第424頁〕投降靠攏，各奔前程，以致全局一敗塗地，不可收拾了。
以上九個原則，乃是考核人才的品性能力之特殊項目。至於其他還有如體格、學術、技能、語言、文藝，以及其特長、專業等事項，乃是普通一般的考核項目，自不能在此詳列。這亦就是我近年來所研究考核人才方法所得的結果，自信其比過去向大家所提示的，更較具體，亦比較科學化。因為每一原則，都是有物有則，決不涉於空泛。但是原則不過給吾人以觀念上的啟示，指示吾人以必循的路徑，進而使吾人得到實際應用的方法。至於能否變理論為事實，化原則為方法，則端視大家能否「推其已知之理，而益窮之，以求致乎其極」了。希望你們對我今天所提示的九個原則，切實推究，再由國防部研訂具體實施辦法，廣泛應用於黨政軍各級考核工作之中，以期確收考核的實效。
總之，今後我們與共匪鬥爭，其成敗關鍵，不在於武力的強弱，而在於人才的得失和消長，曾文正說：「無兵不足深憂，無餉不足痛哭，獨舉目斯世，求一攘利不先，赴義恐後者，不可亟得」。由這幾句話，可知人才實為振衰起弊、復國救民的根本條件。歷年以來，我對於敵人共匪，既從不為其渲染誇大的「建設」所震駭，更不為其竭澤而漁的「武力」所疑懼，而是令我時刻注意，特別關心者，厥為其教育方法與知識標準的進展如何。尤其對於他們軍事教育的得失，與乎作戰訓練的實況，更是密切予以考查，務求徹底明瞭。根據我個人平時研究所得，今天我敢肯定的說一句：共匪無論人才學術，決不如我們之優良，尤其是他們的軍事教育和作戰的訓練，與我們相差更遠，此可由其現行軍制學制、教育方法、以及實戰現狀各方面的綜核比較中，得到這個結論。這是我們今後以寡擊眾、制勝敵人最重要的憑〔第425頁〕藉，亦為大家應該百尺竿頭，更進一步去努力的第一等重要事情。
根據我們建軍復國的進程推算，我以為民國四十七年當為我們培養人才、訓練幹部這一根本工作初步完成之期。可是由於國際局勢的瞬息萬變，世界戰爭乃有隨時爆發的可能，今後是否尚有三年時間，給我們從容來作培植人才方面的準備，殊堪疑慮。萬一我們在這方面的準備工作，做得不夠切實，那如何能夠因應未來局勢的開展，和切合國家緊急的需要呢？所以我一再警告大家：「不要怕沒有復國成功的機會，但怕成功之後，再遭失敗」。我之所以抱此看法，正在於惟恐人才欠缺，不能擔當反攻勝利以後艱鉅萬分的建國任務。如果在這次勝利之後，再坐失建國的良機，那我們中華民族勢將淪於萬劫不復，永為他人奴隸牛馬，再休想有復國建國的機會了。
大家都知道：樹人為百年大計，決非一蹴可就，其根本之計，當然在於教育。不過教育只能作普遍的教養和培植，至於每個人的長短優劣，尤其是各人的發展潛力，則非賴嚴密的考核和恰當的任用，實無法得到正確的品評；更無法使每一個人的才能，有效發展，蔚為大用。歸有光說：「養之不以其道，則才不成；求之不以其方，則才不至；任之不以其宜，則無以使之效其用」。希望你們領導幹部，人人把這幾句話奉為取才用人的圭臬，為黨國發掘人才，宏獎人才，為你們自己的事業考核人才，善用人才。
最後大家還要知道：人才決不是天生成的，所謂天才，乃是不可多得的。由於人的聰明才力，大致相差不遠，因此善於取士用人者，貴乎有所取舍獎黜，也就是要特別注重考核工作。曾文正公說過：「〔第426頁〕人才以陶冶而成，不可眼孔甚高，動謂無人可用」。其實自視過高，睥睨一切的領導者，他根本就不知用人之道，亦將無法得到可用之才。左宗棠論到用人之道時說：「非知人不能善其任，非善任不能謂之知人。非開誠心，布公道，不能盡人之心。非獎其長，護其短，不能盡人之力。非用人之朝氣，不能盡其才。非令其優劣得所，不能盡人之用」。大家如對左氏這一番話，反覆推求，深入研究，則其所謂「盡心盡力，盡才盡用」，其實就是一個考核問題。但望你們確知考核人才的要領，善用考核人才的原則，務使今後無論黨政軍那一方面，均能人才輩出，才盡其用。我時常說：「吾人何所恃而無恐，乃恃有人才」。這是我們反攻勝利、革命成功的根本要圖，亦是我們國家存亡、民族盛衰的惟一關鍵。


對美軍顧問團成立五週年紀念致詞

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十五年

版面原件： 第427頁，第428頁，第429頁

〔第427頁〕

——中華民國四十五年五月一日——

〔要旨〕
 一、我們中美兩國的安危禍福，是絕對不可分的。
二、共同保衛這個自由地區的神聖任務，進而消滅俄共侵略集團，來實現中美兩國共同的理想目標。
〔本文〕
 「今天是美國軍事援華顧問團的第五週年紀念日，大家相聚一堂，我有此機會能和各位講話，非常快慰。這五年來，美國軍事援華顧問團，不僅人員日增，而軍援物資，尤其是中美兩國間的感情和合作精神，更是與時俱進。
中美兩國在第二次世界大戰時，曾並肩作戰，打擊法西斯——即德國、日本侵略集團，得到了最後的勝利，這是中美兩國合作得到光榮勝利最大的例證。第二次世界大戰以後，你們的盟友——中國，不幸被俄共侵略，中國大陸上的四億五千萬人民慘被奴役，整個中國大陸乃成為俄共在太平洋從事瘋狂侵略的根據地。今天美國盟友基於兩國共同利益，一方面來援助我們，一方面還見義勇為，希望與我們共同拯救大陸上被奴役的中國人民，這充分表現出美國人民是重道義的、勇敢的、坦率的、誠實的，我們中國軍民所以都對你們特別感到親熱和敬愛。
我要特別提請各位注意的，就是中美兩國協防臺灣地區，不僅是要使這個地區成為解救中國大陸同胞的基地，同時也是為了確保美國國防中最重要的一環。我們現在共同防衛這個地區，實無異於是在共〔第428頁〕同作戰，正像在第二次世界大戰時中美並肩作戰的情形一樣。由此可見，我們中美兩國的安危禍福，是絕對不可分的。
各位還要知道，要協防臺灣和澎湖，就必須防守金門和馬祖，因為金門和馬祖實為臺灣和澎湖的門戶，無論從軍事上或政治上去分析，臺澎和金馬都是互相依存，絕不可分的。
美國軍事援華顧問團在臺灣五年，其予吾人的援助與兩國友誼的增進，貢獻至大。今後中美兩國更要一致努力，團結奮勉，來達到保衛這個自由地區的神聖任務，進而消滅俄共侵略集團，實現中美兩國共同的理想目標。我祝賀美國軍事援華顧問團的全體人員快樂、健康、勝利和成功，我現在介紹蔣夫人和各位說幾句話。
蔣總統結束十分鐘的演說後，在場內的美國軍官們的一千二百雙手，皆在不停的熱烈的鼓掌。
蔣夫人接?也發表八分鐘的演說，她說：「我很高興有此機會能使我用幾句話來向你們道賀。總統剛才提到在第二次世界大戰期間中美兩國的合作，你們來到這裡，是作為美國人民的代表，你們是為完成美國人民所派給你們的一項工作而來，你們是來幫助我們擊敗共產黨所代表的惡勢力」。
夫人說：「你們必須了解和你們在一起工作的中國人民，我們人民感佩你們，而且喜歡你們，我相信你們一定也喜歡我們。在過去數年中，你們已有很多的貢獻，我非常感謝你們在幫助改善我們人民福利方面的貢獻」。
她說：「我們兩國人民皆能彼此了解和彼此照顧，這實是兩國友誼的真正基礎」。

〔第429頁〕

蔣夫人結束演說時，全場又是一陣不停的和熱烈的鼓掌。


最近俄共動向的分析與反攻復國現階段的工作要旨

最近俄共動向的分析與反攻復國

現階段的工作要旨

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十五年

版面原件： 第430頁，第431頁，第432頁，第433頁，第434頁，第435頁，第436頁，第437頁，第438頁，第439頁，第440頁，第441頁，第442頁，第443頁，第444頁

〔第430頁〕

——中華民國四十五年五月八日對七屆七中全會講——

〔要旨〕
 一、俄共清算史魔與解散情報局的獪計與企圖。
甲、俄共重提「集體領導」口號，及俄酋的四出訪問，為其對內控制力動搖的象徵。
乙、俄共清算史魔及解散情報局的對內對外目的：
（１）對內在安撫民心，並維繫附庸國的離心。
（２）對外在擴大「中立運動」，拆散民主世界的團結。
丙、美俄戰爭勢所難免，俄共必敗的基因。
二、共匪倒行逆施，正向全面崩潰之途馳進。
甲、共匪厲行三大暴政，已普遍引起大陸同胞的反抗。
乙、共匪販賣毒品的卑劣行為，終必自食其果。
三、臺灣革命根據地的建立，使國際上認識本黨反共革命的世界意義。
甲、本黨革命的成敗，影響世局的安危。
乙、將革命事業從頭做起，需要一片乾淨土。
丙、手著「和平共存」一書，揭破俄共統制世界的陰謀和策略。
四、對執行全會決議，增強反攻復國力量的提示：
〔第431頁〕
甲、執行全會決議，為全黨同志的共同職責。
乙、六中全會的十項手令指示，應繼續努力，達成任務。
丙、增強反攻復國力量的要務：
（１）加強反攻復國心理建設，為當前一切工作的基本要務。
（２）建設臺灣為三民主義模範省的重要性。
（３）加強工作聯繫，擴大海外對匪戰鬥力量。
（４）策進大陸反共革命運動的工作精神。
五、結論：
甲、因過去七年的努力，已使國際間對我態度，完全改觀。
乙、由中美共同防禦條約的簽訂，證明自立自強、得道多助的至理。
丙、今後全黨同志應掃除消極被動、觀望等待的心理蔽障，提早完成反攻革命、復國建國的神聖事業。
〔本文〕
 本黨中央委員會第七次全體會議，距離第六次會議已有半年之久。在這半年中間，國內外情勢均有很大的變動。今天我想乘此機會，就俄共最近的處境及其陰謀，作一概括的說明，並就大家今後應如何加緊充實反攻復國準備，達成反共抗俄任務，加以提示。

一、俄共清算史達林與解散情報局的獪計與企圖

自俄酋史達林死亡到現在，已有三年二個多月。分析這三年之中，俄共內部種種變化的跡象，我們〔第432頁〕可以看出，史魔之死，使俄共對共產國際的領導權威，大為削弱，因此這對他共產集團的消長與成敗，乃是一個重大的樞機。尤其以近半年各種事實觀察，使我們更加相信：史魔死後，俄共內部的不安和共產集團本身的弱點，不但已充分暴露出來，而且正變本加厲，與時俱增。俄酋們鑒於對內控制力的動搖，和他們領導階層的意見分歧，於是只好重彈他「集體領導」的舊調，企圖藉此來緩和其國內民心的激憤，並維繫各附庸國家的離心。
去年五月，俄酋赫魯歇夫和布加寧的親訪南斯拉夫，對其七年以來的「叛徒」狄托表示屈尊謝罪，重修舊好，這就是想拉攏狄托，來安撫其他東歐附庸國家，同時放射其「和平攻勢」濃密的煙幕，來發展其中立主義，以動搖自由世界反共的意志。先是俄共於二月間二十屆大會中清算史魔，接?又於今年四月十七日宣佈解散歐洲共產黨情報局；依我個人的看法，這兩件事情都和狄托有很密切的關係。因為共產國際情報局於一九四七年俄南交惡時，處分狄托，開除其會籍以後，狄托幾乎如喪家之犬，所受打擊之大，莫可言喻。去年赫、布兩魔親往南斯拉夫謝罪，對狄托盡量拉攏，促其棄嫌修好，重投俄共懷抱，我以為狄托對史魔和國際情報局，與他被逐出共產國際的這段歷史，如沒有一個功過曲直的清楚的判斷，赫、布認為狄托是不會重投其俄共懷抱的。故克里姆林宮鑒於內外形勢的壓迫，乃不能不先求其共產國際內部的穩定。亦正好藉此以轉移其國內外的視線，以挽回其垂危的惡運。現在由於俄共對於這兩件事情——清算史魔與解散情報局的實現，以為這樣第一步當可使狄托安心來歸了。俄共對於今後國際策略的動向，其第一幕之佈景，已經是很明白的了。

〔第433頁〕

  假使前一分析沒有錯誤的話，那麼俄共幹出這種苦肉計的勾當，實包含了對內對外的兩重目的。而且以我個人的研判，其對內的作用，可能比對外更為重要。因為史魔對其國內人民，一向採取高壓政策，其對附庸國的控制，向極嚴格，尤其當狄托叛離之後，更不得不嚴密其他附庸的防範。因此第二次大戰結束後，十年以來，其國內人民的生活，不但從無改善，而且由於瘋狂的備戰擴軍，一般人民對俄共統治者，實已由失望而至絕望。至於各附庸國家鑒於波羅的海各小國的先例，亦無時不恐懼俄國的併吞。以上這種情形，當史魔在時，還能勉強壓制得住，但當巨魔暴斃以後，其鐵幕內人心蠢動，寖假而成鋌而走險，全面爆發之勢。可知今日赫魔的苦肉計，實在也是大勢所趨，不得不然。
俄共種種苦肉計對自由世界的作用，自然亦不可忽視。其最主要的一點，顯在蠱惑一般徘徊動搖的中立投機國家，使其盲從附和，甘為俄共張目。尤其是要使印度、埃及那些自命為「中立主義」領導分子的國家，陷於精神麻木，甘心為虎作倀。因為國際情報局既經解散，以後各國共黨的任何顛覆擾亂行動，俄共就可推說這是各國內部的事情，和它沒有什麼關係，它自可不再負國際共黨行為的任何責任了。不過他們這種掩耳盜鈴的手法，雖可使印、埃等國陶醉於「和平共存」的幻想，但決欺騙不了對俄共富有經驗的反共國家。而且我相信俄共在其第二十次大會中，雖然一面假惺惺地宣佈解散其共產軸心——國際情報局，一面對其各附庸國的傀儡，在莫斯科參加俄共大會期間，必然會有事先會議，面授機宜，準備一切。一旦情報局解散以後，俄共和各國共黨之間，必有另一種機密組織如所傳的「亞洲各國蘇維埃團結委員會」之類，來作它的代替機構。

〔第434頁〕

  俄共企圖以清算史魔和解散情報局為手段，達到其安撫內部和矇混自由世界的目的，事實上，亦是不可能奏效的。就其對內的作用說，因為俄共為了加緊備戰，所需軍費和國防工業的開支，至為龐大，其國內人民的生活，當然無法改善，而其對於各附庸國家的軍政控制與經濟榨取，亦就不可能稍有放鬆，因此今後他鐵幕內的動亂不安和抗暴行動，勢必如燎原之火，絕難戢滅。
同時由東西兩集團間最近發生的幾樁重大事件來分析，更可證明他俄共的對外詐騙伎倆，已到了吹破法螺，毫無靈驗的地方。先是倫敦三國裁軍談判的破裂，說明東西雙方瘋狂備戰聲中，裁軍不過是一種騙人的幌子，最多亦不過是冷戰的一種插曲而已。其次就是赫布兩魔訪問英國的失敗，使俄共的「笑臉攻勢」遭受到當頭棒喝，其和平符咒可能從此效驗盡失，非至完全破產不止。
所以由今天國際局勢的推演看，俄共除了付出戰爭的代價以外，實在沒有什麼鬼蜮伎倆，可讓他混水摸魚或火中取栗了。但是俄共是否會在最近發動世界戰爭呢？據我個人的研判，俄共在最近兩年內，由於其主觀力量的不足，和客觀環境的不利，勢不敢冒昧發動戰爭。但在三年以後，因其備戰計畫，大致完成，其新政權的整肅與控制詭謀，亦可能收到相當效果；到那時，俄共就極有發動大戰的可能了。而且我這種估計，還是依據國際一般局勢的變化來推斷的，也可以說是一種最保留的預計，如將最近國際演變的形勢，以及其他臨時突發事變的各種因素來推斷，那世界大戰，幾乎隨時隨地都有爆發的危險。尤其因為戰爭的主動權操在俄共手中，那它更可選擇自認最為有利的時間，對民主世界實行致命的突擊。因此不論目前和平濫調，怎樣高唱入雲，俄共醜態，如何花樣百出，我認為這一切的一切，都是大〔第435頁〕戰將臨的序幕。由於兩大陣營的根本矛盾無法消除，戰爭實為最後解決的惟一途徑。
假如美俄最後攤牌的戰爭一旦發生，那無論俄共集團的陸權如何強大，但大家可絕對相信：獲致最後勝利的，一定是擁有優勢海權的美國。預想戰爭爆發之初，俄共可能於數日之內席捲歐洲，進而佔有全部歐亞大陸。不過美英於大陸之外，控制?大部分海洋，蘇俄即令有其與美國可相匹敵的核子武器和長程轟炸機，以及略可威脅美英海權的遠程潛艇（美官方估計俄現有此種潛艇四百至四百五十艘），然而他所能控制的空間，仍只限於陸地，卻無法超越海洋，攻佔美國本土。反之，美英卻可利用其環伺歐亞大陸的無數海空軍基地，從心所欲，選擇敵人任何一地，予以摧毀或進行兩棲登陸佔領。因此美國今日除致力於發展氫彈、飛彈、最新式飛機等武器外，並對其海軍力量的加強，不遺餘力，他的根本?眼點，就是要確保海洋的控制權。因此我們可以預想得到：勢將難免的第三次世界戰爭一旦爆發，其結果必然是以美英為中心的聯合力量，從海洋去擊潰以歐亞大陸為根據地的俄共集團，而俄共必始終局限於歐亞大陸上，處處被動挨打，不能逃脫其敗亡的厄運。

二、共匪倒行逆施，正向全面崩潰之途馳進

說到共匪內潰的危機，中央主管同志已向各位提出專題報告。現在我只想就其年來最重要的發展，略加提示，使各位對共匪在大陸上倒行逆施的暴政，及其對自由人類的威脅，得到進一步的理解。
由於共匪完全是俄共的附庸傀儡，所以俄共的弱點，就是共匪的弱點，而俄共的失敗，亦就是共匪〔第436頁〕的失敗。目前共匪在大陸上所推行的各種暴政，表面上雖是嚴峻恐怖，威及一時，然而實際上，卻是色厲內荏，外強中乾。譬如他近年來所瘋狂推行的所謂「農業集體化」、「工商業公私合營」，以及「知識份子思想改造運動」等等。這三者，它原來預定要在十五年內完成，今天卻要提前在今後三年甚至縮短在一年來達成了。這顯然表示它內心上的焦急慌亂，達於極點，就是他不能自信再有充分的時間，來完成它的禍國殃民計畫，故不得不揠苗助長，不擇手段了。近來大陸上不但西藏有大規模的反共抗暴事件，共匪被迫動員其「空軍」，猛炸前後藏喇嘛寺區，即在青海、西康、內蒙、新疆、四川以至湘、桂、粵等省，以及華中、華北、西北各地，也都不斷的爆發了反共革命行動。共匪今日在大陸民怨沸騰，危機四伏的情況之下，妄想以人民骨血凝成的所謂「建設事業」，來掩護其暴力統治的破綻，徒見其欲蓋彌彰，心勞日拙而已。
近來俄共以經濟援助及武器供應給予阿拉伯和非洲一些國家，已造成兩大地區的擾攘不安，引起西方各國的嚴重的注視。但是這些事實，還遠不如共匪販賣毒品，和接濟韓共越共，增強其叛亂武力來得毒辣。尤其共匪販賣毒品的惡劣行為，最為國際間所深惡痛絕。猶憶我們決心對日抗戰，原因固然很多，但最重要的決定因素卻有兩點：第一是日人利用種種特權，干涉我國內政，並以武器接濟各地軍閥，破壞我國家的統一。其次，就是日人利用租界販賣毒品，如鴉片、海洛英、和嗎啡等，來麻醉我國民的心神，損害我國民的體力。目擊種種情形，我深深感到如不打敗日本軍閥，我們的國家和民族，勢非淪於亡國滅種的地步不止。

〔第437頁〕

  現在共匪為達到其爭取外匯和毒化敵人的雙重目的，竟對自由世界各國，大規模有計劃的販賣各種毒品；我相信受毒的國家終必察覺，如不消滅共匪，則將來他們不但國庫日空，經濟破產，而其人民的體力和心智，都將陷於萎靡頹喪，無可救藥。最近美國政府和國會一再發表報告，提高其國民的警覺，就可見其朝野對共匪販賣毒品，切齒痛恨的程度。今天中共匪幫在大陸上竭澤而漁，殘民以逞，而在國際上則不擇手段，進行最卑劣的毒化政策，這亦十足證明它們圖窮七見，惡貫滿盈，覆亡在即了。

三、臺灣革命根據地的建立，使國際上認識本黨
反共革命的世界意義

我一向認為幾年來國際局勢演變的關鍵，在於我們大陸的淪於共匪，和四億五千萬同胞的陷入鐵幕。事實已經證明：今天一切不利於自由世界的因素，都是由於我們中國大陸淪陷，關進鐵幕之後所造成的。可知本黨革命事業的成敗，不但直接關係我們自己國家和民族的存亡，即對世界人類的前途，亦具有重大的影響力。
七年前，當政府決定自大陸撤退的時候，我知道革命形勢發展到那種地步，實非確立一片乾淨土，作為革命復興、從頭做起的根據地不可。當時很多同志以為邊遠的西康，亦是理想的根據地之一，後來事實演變，證明西康的主觀客觀條件，均嫌不夠，乃仍照我預定計劃，將政府決定遷來臺灣。臺灣面積〔第438頁〕雖然只有大陸的千分之三，人口亦不過大陸四十五分之一，但是由於全國軍民七年來的自力更生，堅苦奮鬥，我們不但安定了這一片淨土，而且使之成為反攻復國的堡壘。世界人士也從血的經驗和教訓中，逐漸認清本黨革命成敗的世界意義了。但是在大陸版圖，尚未易色的時候，他們以為國民黨革命的成敗，不過是中國內部的問題。後來當中國局勢，日趨嚴重，我們有所呼籲時，他們仍多半以為是危言聳聽，徒為我們自己利益設想。直至大陸淪陷不久，韓戰隨之爆發，越局日趨惡化，整個東南亞岌岌可危，中共匪幫完全成為俄共的侵略爪牙時，他們才開始認識我國反共抗俄的革命戰爭，不僅是中華民族的存亡所係，而且還直接關係?亞洲的安危，亦必影響世界反侵略的大局。
最近我把過去三十年來，本黨與俄共鬥爭的經過，作一扼要敘述和剖析。期使中外人士，對於俄共如何驅策其第五縱隊——中共匪幫利用「和平共存」為幌子，破壞本黨革命，竊據政權的實情，得一正確瞭解，藉以提高自由世界的警覺，克盡我個人對於自由人類的責任。這本書暫定名為「和平共存？」全書共分四編，今天因時間關係，僅就其中第四編宣讀一遍。今天印發宣讀的本子，還係初稿，希望各位研讀之後，盡量提供意見，作為修訂的參考。
（以下朗讀「和平共存？」第四編）

四、對執行全會決議，增強反攻復國力量之提示

七中全會經過為期四天的討論，所通過的決議案，大抵均能切合目前需要，可視為今後推進黨務，〔第439頁〕加強軍政業務的共同準繩。其中尤以（一）加強反攻復國的心理建設，（二）建設臺灣為三民主義的模範省，（三）擴大海外對匪戰鬥力量，（四）展開大陸反共革命運動四項，最為重要，希望本黨同志，照?既定方針，力行實踐。將來八中全會舉行時，並應就執行成效，切實探討，提出具體報告。
六中全會時，我曾手訂十項黨的工作指示。此次全會中，你們已就辦理情形，予以檢查，顯見其中數項工作，不但未見成效，而且尚在開始。中央負責同志，對於這十項指示，千萬不可以為開過七中全會，提出報告以後，工作便算完結，從此不再過問。反之你們應該鍥而不舍，繼續求成，此事並應在下次八中全會中，再次提出檢討。
前面特別指出的四項決議，我認為對於增強我們反攻復國的力量，關係至為重大，今天要乘此機會，補充予以提示：
第一、先說加強反攻復國心理建設問題。在今年元旦文告中，我曾提出今年的中心工作是反攻復國心理建設的精神動員。我提出這個指示最大的用意就是鑒於一般國民和本黨同志，不論對於國家大事或個人工作，往往存?一種消極、旁觀的心理，和等待被動的態度，而不能發揮自動負責的精神，作積極奮發的努力。這是過去「多一事不如少一事」，「多做多錯，少做少錯，不做不錯」等等「推、拖、拉」陋習所造成的惡果，今後為了完成反攻革命大業，實非徹底剷除不可。須知復國建國，乃是每一黨員和全體國民的共同職責，非舉國上下，悉力共赴，殊難有成。因此你們如果再消極頹唐，苟安等待下去，我敢斷言：即令敵人不能打敗我們，我們亦必自取滅亡！至望本黨同志，尤其是各級幹部，自此次大〔第440頁〕會之後，痛切反省，一切總以自力更生為目標。只要大家不失民族自尊性，和革命自信心，自強不息，埋頭苦幹，我相信一切困難，一定可以克服，任何危險，亦斷無不可衝破的道理。
其次說到建設臺灣為三民主義模範省。大家要知道：我們要增進反攻復國的力量，必須建設臺灣成為三民主義的模範省，亦惟有在臺灣推行三民主義的建設，愈見績效，才能保證對匪武力決戰，一定成功。關於建設臺灣為三民主義模範省的原則和步驟，今年元月，我已在歷次紀念週中，迭有提示，至於其具體實施方案，切望黨政負責同志，迅速研定，俾能早日付諸實行。
再說擴大海外對匪戰鬥力量。海外工作極須加強，各有關單位，如外交部、僑務委員會與黨部第三組三者應在業務上，密切配合，訂定具體可行的工作聯繫辦法。現在海外工作無論宣傳、僑教，以及調查研究等方面，尤其對於僑校和留學生輔導管理問題，迄無具體成績表現。應知推動海外工作，雖然頗需經費，若能集中人力物力，配合進行，相信可以收到事半功倍的效果。譬如黨和政府為展開海外某項工作，如果外交部、僑委會和黨部第三組在工作上能夠密切聯繫，合作無間，那麼這三部門就可集中人力物力，共策進行，這比起任何一方面單獨運用一小部份人力物力，效果自然要大得多了。中央委員會應在這次全會之後，對於加強海外工作問題，商定切實解決辦法，以後中央常會中，並應定期提出報告。
第四、關於展開大陸反共革命運動，今後無論黨政軍那方面的同志，都應視為個人最高職志。近年來關於策進大陸反共革命運動的工作，無論在提高戰鬥情緒，改進戰鬥技術，和加強戰鬥行動各方面，都尚缺乏具體成績的表現。今後對於這項工作，必須群策群力，協調合作，並應具有「犧牲小我、成全〔第441頁〕大我」的精神，完成共同的使命。例如我們為要展開大陸反共工作，自然切望在大陸上多多建立關係，並對大陸現況，力求瞭解；我以為這項工作，決不是單靠黨部和政府的力量，所能完成的，而應聯繫所有積極反共的民眾，至少發動本黨同志全體黨員的力量，來共同策進。最近匪為展開宣傳攻勢，誘騙海外同胞返回大陸，我以為黨政軍負責部門，即應利用這一機會，有計劃的策動本黨同志，與他們準備返回大陸去的親友，切實設法聯繫。只要是大陸匪情近況，不論大事小事，都要儘量探求，力求了解。並於可能情況下，將其所得資料，供給其所屬的小組，轉報黨部。這類工作，總要以江河不擇細流的精神，積少成多，集腋成裘地去做，我相信最後自可以收到極大的效果。以後黨員在小組會議中，應該以此為重要任務，切實進行，並將所得結論，建議中央採擇，黨員個人如獲得重要匪情資料，並應直接密報中央參考。
為說明黨員應對策動大陸工作，積極效力，我願再舉六中全會以後，中央舉辦黨員自清運動一事為例，加以說明。這個運動本身的得失利弊如何，姑且不論，但既經中央決定，全黨同志即有一致遵行的義務。如有缺點，亦應按正當途徑，建議中央改進。但據報告，這事付諸實行以後，某些同志以為「自清」有損他個人的人格，於是消極反抗，甚至妄肆抨擊。我認為這充分表現了這些同志不能稍作自我犧牲的自私心理，大家須知衡量任何一件事情的價值，應從遠處大處?眼。如果那件事情對反共抗俄前途確實有益，那麼大家不但應該放棄個人成見，成全大我，即犧牲個人生命，亦所不惜。要之，黨員如不能為全黨利益而犧牲個人利益，為大我生命而看輕小我生命，我可斷言，革命建國的前途，決無希望。

〔第442頁〕

  自六中全會以後半年之中，檢討黨政軍各方面工作，雖然並非全無進步，但可具體舉出來的重大事例，實在太少。去年年底我政府在聯合國中，排除萬難，不惜使用否決權，阻止偽蒙入會，既為聯合國維持正義於不墜，而且得到了大多數國家的同情和諒解，這自然是我們外交和政治方面的一大成就。希望大家對於政府處理此事時，所表現的舉國一致的團結奮鬥精神，不但不應使之消沉下去，且應予以積極發揚。務期黨、政、軍都能本此精神，自強自立，以加緊完成反攻復國的準備工作。

五、結論

這幾年以來，由於海內外全體軍民同胞的團結努力，英勇奮鬥，國際上對我們的國家，已經有了嶄新的認識，對我們神聖的戰鬥，也有了正確的估價。更由於共匪在大陸上，對內倒行逆施，惡貫滿盈；對外認賊作父，肆行侵略，因此國際上對我政府與共匪兩方面的心理與觀感，乃完全改轉過來。今日吾人處境與我剿匪戡亂末期的情勢相較，已完全不同了。同志們，這對我們來說，乃是多麼可貴的一種轉變，也是大家應該確實掌握的一大機勢。
不過今後的革命歷程，並非再無困難；相反的，敵人將加於我們的詭謀，勢必日益險譎，而國際上可能加於我們的拂逆，亦必所在多有。可是我認為一個革命者是不怕任何危險困難的，只要我們決心堅定，團結奮進，那麼天下就沒有不可克服的困難，亦沒有不可衝破的危險。所謂「自力更生」，「自助人助」，正是這個意義。現在我要舉中美共同防禦條約的簽訂為例，予以事實佐證，以提高大家的警覺〔第443頁〕，堅定同志們的信念。
許多同志知道：中美共同防禦條約在簽訂之前，曾歷一年以上的談判。當時遭遇過許多困難的問題，尤以英國對我們的阻力最大，可是中美共同防禦條約的終告簽訂，也可說是英國促成的。因為其時英國極力主張所謂「兩個中國」的謬論，他以為美國和我國簽訂共同防禦條約之後，臺灣的國軍既一時不致反攻大陸，大陸上的共匪亦不敢進攻臺灣；這樣就可以形成一個在大陸上由共匪佔領的「中國」，同時在臺灣的中華民國，亦可繼續存在，這不是正合他「兩個中國」的如意算盤嗎？因此他在中美兩國締約進行到最後階段時，就不再加以阻撓，條約於是終告成立。當然，中美締約是基於兩國的共同利益；美國之所以願與我們結為盟友，承擔條約所負義務，自然主要由於我們具備作盟友的條件，值得他來支援，這亦就是「自助人助」的真實意義。而英國本與我們立場相反，不贊成中美訂盟，可是後來他基於自私自利的目的，反而促成了條約的加速簽訂，這幾乎不是一般常理所能解釋，只好多少歸之天意。可見自助者，不但必得人助，而且還可以得到天助。西諺說：「天助自助」。我國古語說：「有如天助」。由中美締約的例子，可使吾人益信「自力更生」，「得道多助」，真是至理名言，絲毫不爽。
今天我之所以要對全會同志講演的結論中，特別指出中美締約的經過及其意義，就在切告各位同志：只要大家發揚自強不息，堅貞不貳的精神，加強群策群力，戰鬥到底的信念，一掃過去消極被動，觀望等待，重外輕內，舍己耘人的心理蔽障，樹立實踐篤行，積極奮鬥的革命風氣，犧牲小我，成全大我，共同一致，萬眾一心，那我們就可在自力更生，得道多助之中，克服困難，衝破危險，提早完成反攻〔第444頁〕復國的準備工作，拯救億萬同胞於水深火熱之中，我個人實對全體同志寄以無限期望！


今日華僑自處和報國的要道

內容來源：卷二十六 演講
隸屬章節：演講＼中華民國四十五年

版面原件： 第445頁，第446頁，第447頁，第448頁，第449頁，第450頁

〔第445頁〕

——中華民國四十五年十月二十八日出席華僑經濟檢討會議講——

〔要旨〕
 一、僑胞對革命成敗榮辱的重要性。
二、僑胞在海外自處之道：
①1﹒廓清僑胞的政治立場。
②2﹒策定經濟發展的方向。
③3﹒與祖國經濟打成一片。
④4﹒加強組織促進精誠合作。
三、切望東南亞各地政府認清敵友，切實表明「只是反共而並不反華」的政策與立場。
〔本文〕
 當共匪朱毛全力向世界各地，進行滲透顛覆的陰謀，和積極展開其經濟貿易攻勢的今天，華僑經濟檢討會議於此時在臺北召開，更覺其意義的重大和使命的艱鉅。
國父說：「華僑為革命之母」。這就是說：華僑為創造中華民國的根源，所有忠貞的僑胞，真是無人不以此自豪，而引為無上的榮譽。故其愛護中華民國，就如愛護其自己生命一樣的寶貴。所以凡是忠貞僑胞，無不痛恨共匪出賣我們中華民國，奴役我們大陸同胞，而為俄共來充任侵略亞洲的先鋒。我們可以說，今天全球一千三百萬華僑，百分之九十八以上，都是堅決反抗共匪暴政，竭誠擁護中華民國政府，忠貞愛國的國民。因為他們對於中華民國，是有歷史、有情感，而且其對中華民國的成敗榮辱，都〔第446頁〕是休戚相關的。
不幸，今天全球僑胞最多的區域——東南亞地區的華僑，首當這共匪朱毛陰謀暴力的侵略迫害之衝，同時又未能得到當地政府的合法保障，因此華僑地位更陷於非常危困之中。分析起來，大致有兩方面的因素：第一為政治處境上的困難；第二為經濟地位上的困難。
就前者說，一般華僑所在地的政府和人民，以為華僑都是中國人，如果中共在當地一旦陰謀得逞，必將受共匪之鼓惑欺詐，難免為共匪的同路人，甚或充任共匪的第五縱隊。其實華僑除了極少數不肖分子，甘為共匪鷹犬，供其驅策，破壞當地社會秩序，為共匪侵略鋪路以外，其他絕大多數的華僑，無不是堅決反共的。然而僑胞今天在當地政治上所受的歧視和冤屈與處境的艱難，就是受共匪侵略陰謀的影響，實為其重大原因所在。
至於經濟上所遭受的困難，那主要是由於華僑在東南亞地區的商業和經濟地位，早已奠定了相當的基礎。一般新興的國家，總以為華僑的經濟力量雄厚，對於他們自己的經濟發展，將會受到不利的影響。於是由疑懼而發生其反對華僑，無形中就產生了排華的行動。這樣更給共匪以有隙可乘的機會，竭盡其對華僑與當地政府和人民之間，挑撥離間，煽惑鼓動，引起雙方鬥爭，以供其控制利用，將來後果所及，只有兩敗俱傷，而大獲其利的，只是他共匪而已。這是我們僑胞應特別注意防制，而切勿投入共匪的陷阱才好。
僑胞們面對這種情勢和危難，我以為僑胞今日在海外自處之道，不外下列幾端：

〔第447頁〕

  第一、應廓清僑胞的政治立場，堅決地站在反共救國鮮明旗幟之下，表明與奸匪朱毛勢不兩立。決不受共匪威脅利誘，而為其侵略工具。一面應即團結海外一切自由民主的力量，堅定立場，加強合作，為反共抗俄共同大業而效力。只有如此，才能強固僑胞自身的陣基。同時當地政府和人民，亦必自然提高對於我們華僑的信賴，逐漸消除其疑懼的心理。
第二、策定經濟發展的方向。東南亞一帶僑胞為適應新興各國經濟的需要，協助當地基本工業之發展，宜將傳統的商業經濟，漸次轉化為工業經濟，而在商業上減少與當地人民利益的競爭或衝突。這樣一方面可以加強所在國建國的經濟的基礎，充實其工業資本。因為當地社會，此時沒有這樣雄厚資本，來擔負其工業建設的力量。所以這一個方向，亦是避免與當地人民利害衝突的方法之一；同時亦為僑胞今後求生存發展的適當途徑，實為與當地人民和政府相需相成，分工合作，雙方同受其互助互利的明智之舉。
第三、為與祖國經濟打成一片。我以為僑胞回國投資，來繁榮祖國的經濟，固然是很重要。而另一方面，僑胞亦可利用祖國的物資與經濟，發展海外貿易，更是重要的基本事業。務使祖國與華僑的經濟聯繫流通，真能內外打成一片，增加國家反共抗俄的經濟實力。此亦為僑胞報效祖國的惟一途徑。
第四、各地僑胞的商業資本，必須切實設計，加強組織，求得聯合互助，促成精誠合作。倘能如此，不僅對於華僑的經濟事業，更能事半功倍，而且對反攻復國的工作，還有很大裨益。
現在要將政府對於華僑經濟發展與海內外經濟合作的意見加以說明：
〔第448頁〕
政府對於僑胞在海外的權益，時刻關懷。惟有時由於國際間錯綜複雜的關係，政府對於某些地方尤其是目前與我們沒有邦交各國，僑胞的合法利益，未能克盡保護之責，時用愧疚。今後政府在聽取各位僑領的寶貴意見之後，自應針對共同需要，製成具體方案，努力執行，求有實效。
第一、政府當盡力之所及，扶助華僑在各地的經濟發展。政府對僑務經濟有關單位與各地使領館及銀行商務機關，當視此項服務，為其基本工作。
第二、政府與各地華僑的經濟，應加強交流與合作。今後政府固望繼續獲得僑胞經濟上的支持，而政府亦必在經濟和物資等方面，給予各地僑胞以迫切而必需的扶持。只要於僑胞有益之事，即使對政府增加若干負擔，亦在所不惜。
第三、政府決於最短期內，改進在各地國家銀行的營業方針和辦事精神，就是對僑胞要以服務為目的，而不以營利為宗旨。
第四、行政院對僑務有關單位，應統一職責，集中事權，籌設華僑經濟交通服務處一類組織，負責承辦調查、委託、介紹、聯絡等有關業務，務期手續簡化，辦事迅速，能為僑胞解決各項實際問題。
全球華僑反共愛國的態度與立場，不但對當地的政府和人民安危禍福，都有直接關係，而且間接影響到自由世界與共產集團生死搏鬥的成敗。因此我對於目前受共禍威脅最大的東南亞各地政府與人民，亦要提出坦直的忠告，希望大家能夠徹底認清俄共奸匪的侵略陰謀，實是我們共同的敵人，反共抗暴乃為目前惟一迫切的任務。我們大家應該嚴分敵我，放大眼光，信賴華僑反共愛國的立場，重視華僑反共〔第449頁〕除奸的力量，互助合作，團結力量，反抗共產侵略，清除顛覆危機，奠定獨立自由的基礎。
因為我們華僑在先天和本質上，都是愛國和反共的，故只要各地政府對於僑胞的合法權利，予以有效的保護，同時對僑胞的歷史地位，加以應有的尊重，那麼凡是擁護中華民國的僑胞，無有不願與當地政府和人民互助、合作，一致反共的。我中華民國政府，亦必盡其一切力量，加強華僑的反共決心，保證其支持當地政府遵守當地法律秩序。因此東南亞各地政府，無論目前與我國有無邦交，即為其自身的生存獨立和各種實際利益?想，必須將「反共與反華」兩事，應徹底認清與劃分才行。
須知，今天懷抱無限野心，蓄意侵略東南亞各地和奴役全球人民的，只有俄共及其北平傀儡朱毛偽政權。而我們華僑在東南亞各地，對於消滅共匪侵略的陰謀和打擊赤色恐怖方面，可說具有決定性的力量，而且是有其無限的潛力存在，實為共匪在東南亞侵略陰謀最大的障礙。因之亦就為共匪無孔不入，所力謀急取的對象。切望東南亞各地政府，無論其為挽救當地共匪侵略的危機，並為保持其與中華民國政府和人民的傳統友誼，應該切實表明「只是反共，而並不反華」的政策和立場。如此必能消除共匪挑撥煽惑顛覆的機會；亦惟有如此，才能清除共匪滲透顛覆的危機。否則如其要排斥華僑正當的營業，或反對華僑合法的地位，那實際上就等於反華。如其反華；就無法反共了。所以東亞各地政府和人民，若要反共以免除其赤化的浩劫，那就應該友華，而不宜反華，更應該將華僑與共匪，劃分清楚。須知共匪是賣國的漢奸，是俄共的傀儡，已經改變了中國人的本質。至於一般華僑，乃是中華民國最愛國、最忠實的國民，而且是與共匪勢不兩立的。所以我以為今日東南亞各國，為其本身永久利害關係，應該與華〔第450頁〕僑友愛相處，切實合作，一致反共，確保當地社會的安寧，以促進當地民主政治與自由力量的發展。
各位僑領們：今天本席已將當前僑胞面臨的各項問題，加以坦率的分析，同時亦將政府決心維護華僑利益，即付實施的工作方針，予以扼要的說明了。希望各位僑領與政府同人乘此會議期間，就各項重要問題，切實檢討，各抒所見，務期此次會議之後，僑務工作將獲劃時代的開展，僑胞利益，將得確實的增進，而反共革命的形勢，亦更能向勝利的坦途，加速馳進。務望全體僑胞精誠團結，努力奮進，來達成我們反共救國的共同任務，實現　國父三民主義的崇高理想。

【上一篇】【回上層目錄】


中華民國四十五年

    反攻復國心理建設的要旨與建設臺灣為三民主義模範省的要領

    考核人才的要領與原則
    對美軍顧問團成立五週年紀念致詞
    最近俄共動向的分析與反攻復國現階段的工作要旨
    今日華僑自處和報國的要道

【回上層目錄】


對特保最優軍公人員訓詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十六年

版面原件： 第1頁，第2頁，第3頁

〔第1頁〕

——中華民國四十六年一月十日——

〔要旨〕
 一、養成合作互助的精神，社會風氣，必能為之丕變；政治改造，必能底於成功。
二、層層節制，人人負責，方能發揚革命精神，肩負時代任務。
三、今後大家一定要做到：
① 1﹒維護制度，注重組織；
②2﹒要利己利人，將個人榮譽要推廣到全體；
③ 3﹒注意解決部下困難。
〔本文〕
 蔣總統於十日上午十時及十時半在總統府大禮堂分班召見中央地方政務機關及軍事機關四十四年度特保最優人員，並對他們訓話。應召人員為政務機關計：中央五八單位，九八人；地方五四單位，一○九人；共一一二單位，二○七人。軍事機關計一四二單位，二九七人。上項特保人員，均將分別頒發優績獎章、 總統玉照、及書籍等獎品，由其主管機關轉發。
總統對特保最優公務人員致訓時，首先對他們在國家處此危難之時，刻苦勵志，努力工作，能表現〔第2頁〕優良成績，甚為欣慰。
總統說：今天一般公教人員在清苦的生活環境下，仍能堅守崗位，克盡職責，這的確是大家共同的優點；但也有若干缺點，須待改進。最大的一個缺點，就是合群的精神不夠，此本是中國農業社會世代相沿的惡習，今還未能加以滌除。須知我們要建立現代化政府，主要有賴於公務人員能否表現其熱忱服務，團結奮鬥的精神。也就是不僅要個人成績好，而是要大家的成績都好，祗有全體人員上下一心，公而忘私，才能提高行政效率，切合現代政府的基本條件。因此，希望大家今後從主官到一般同事，都要抱定決心，破除舊的不良習慣，以身作則，養成合作互助的精神，切實奉行「助人為快樂之本」的信條；相信社會風氣，必能為之丕變，政治改造，亦必能底於成功。
同時為求加強行政效率，克盡現代政府的功能，大家一定要注意業務的研究和發展。工作上不論大小問題，都要時時研究，務求改進和發展。每一工作人員，必須各就主管業務，主動負責，積極求進；尤其對於下級的困難，更要隨時留意，盡量設法解決，倘非本身所能解決的，亦應向其上級報告。層層節制，人人負責，方能發揚革命精神，肩負時代任務。
要之，各優良的公務人員，決不可以此次所得到的榮譽為滿足。今後還應以身作則，為人表率，一方面講求合作協調，提高行政效率；一方面注意研究發展，使各種業務精益求精，共同完成反攻復國的偉大使命。
總統在對特保最優軍官致詞說：你們今天得到這種榮譽，是你們平日辛勤努力的結果。但只求個人〔第3頁〕成績好，尚屬不夠，今後一定要發揮你們所表現的優點，推己及人，使整個軍隊的成績，臻於至善，才是真正的榮譽，亦才能垂諸久遠；所以大家今後一定要做到：
一、維護制度，注重組織。今後從將官到尉官，乃至一般戰士，人人都要尊重制度的規定，維護組織的力量。此次成績優良人員，更要以身作則，表率群倫，使得機關長官與同僚，都能受到好的影響。
二、現代軍人要利己利人，將個人榮譽推廣到整個軍隊。從前那種只顧個人榮譽，只講本位主義的落伍習性，今後非切實改正不可。 　 三、注意解決部下困難。政府對於軍人生活各方面，無時無刻不深切關懷，希望各級人員，對於部下困難，應特別注意，設法解決，其非本身所能解決者，可向上級報告。
最後希望三軍各級幹部，刻苦自勵，凡事開誠布公，如有意見，要隨時向長官陳述，務期上下意見溝通，團結一致，大家如手如足，精誠奮勉，以提高精神士氣，充實戰鬥準備，加速完成反共抗俄復國建國的艱鉅任務。

【下一篇】【回上層目錄】


對總統府國父紀念月會訓詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十六年

版面原件： 第4頁，第5頁，第6頁，第7頁

〔第4頁〕

——中華民國四十六年二月十一日——

〔要旨〕
 一 、吾人目前最大的任務，一切為反攻，一切為復國。
二、國民革命現階段之任務，是光復大陸，要為大陸同胞爭取民主自由。
三、民主自由皆以國家民族之生存為基礎，凡屬誠意主張自由者、必須有此基本認識，明大義，識大體，有分際，有權界。
四、以國家民族生存為前提，共矢忠貞，不致為親者所痛，為仇者所快，才能完成我們光復大陸，拯救同胞的目的。
〔本文〕
 總統府舉行本年第一次　國父紀念月會暨新任審計長蔡屏藩、駐土耳其大使邵毓麟宣誓就職典禮，蔣總統親臨主持。
蔡審計長、邵大使宣誓後， 總統致詞訓勉，首謂：審計長一職，對於預算之執行，弊竇之防制，任務極為重要，希望以後一本新、速、實、簡之精神，使我國財務行政，納入軌範。繼謂：土耳其為生氣蓬勃之國家，其反共意志極為堅決，與我國素有良好之友誼關係，邵大使此去，希望本「言忠信、行篤敬」之古訓，以期增進兩國之邦交，加強反共之聯繫。外交之道無他，惟在相見以誠，一切詭謀權術，均為我國所不取，「忠、信、篤、敬」四字，乃我外交人員所應拳拳服膺者。
總統致訓後，旋就目前軍公教人員待遇與生活問題，以及如何實現民主，爭取自由問題，有所說明〔第5頁〕與提示。 總統首謂：吾人目前最大之任務，為反攻復國，一切為反攻，一切為復國。政府施政方針， 首在集中財力物力，以從事於反攻之準備，以致三年有餘，軍公教人員之待遇，迄未能作全面的調整，軍公教人員之生活自甚清苦，政府對此事固無時不在關念籌劃之中；惟以全面調整需款過鉅，致迄未如願。然本人每聞若干有關軍公教人員生活上特殊痛苦之情形，輒為不怡累日。所引為慰者，我全體軍公教人員均能體念時艱，雖生活清苦而絕無怨言。蓋我全體同人，均深知政府既須以充實反攻準備為第一任務，復有若干極關重要之經濟與文化建設工作，不容廢弛或停頓，國家目前處境艱困，財力有限，不能不急其所急，遂致尚未能全面調整軍公教人員之待遇。如因調整待遇而削減軍費，致影響軍事實力，自必非我軍公教人員之所願。若為調整待遇而增加發行，則勢將重蹈當年大陸經濟紊亂之覆轍，因此種性質之發行增加與物價高漲，必為惡性循環，我軍公教人員將未受其利，而先蒙其害，如此則亦即無法進行反攻之準備矣。我相信今日凡在臺灣之同胞，不怕危險，不顧生死，均能共患難，同甘苦，都是為了要達成反攻復國之目的，而決不是為個人權利和安樂?想。所以我敢說：今日在臺的軍公教人員，決無人懷?苟安一時，不想迅速達成反攻復國的心理。我國古訓，常教人於困難時作退一步想，今日吾人待遇雖低，然尚可勉維生活，以視吾人在大陸之親友與全體大陸同胞，掙扎於饑寒線上者，自不可同日而語。政府統籌全局，對於此一問題，仍當隨時切實注意，本「不患寡而患不均，不患貧而患不安」之原則，努力籌維，期能儘量使大家得其平，得其安。深信我全體同人，必能本歷年來艱苦報國的一貫精神，堅貞宏毅，埋頭苦幹，共度國家民族的艱險關頭。

〔第6頁〕

  總統繼對實現民主，爭取自由之既定方針，加以重申，略謂：吾人今日之政府，是以三民主義為最高準繩的民主憲政政府，吾人今日與賣國漢奸中共匪幫作生死搏鬥，其目的就在維護憲法鞏固國本；就在使國家能恢復抗戰勝利後所已獲得之獨立自由的地位；就在使大陸同胞能脫離俄帝共匪的奴役、恢復民主自由的生活。民主自由為自 國父倡導國民革命六十餘年以來，吾人所一貫奮鬥以求實現之目標，無數仁人志士，曾為此而流血犧牲，今日政府領導軍民同胞致力反攻復國，乃係為此而繼續奮鬥 F大陸人民一日未恢復自由，即國民革命一日未能完成，而吾人之奮鬥，遂一日不能中止。總之，國民革命現階段之任務，是光復大陸，為全體大陸同胞爭取民主自由，吾人現正負有此種神聖的任務。
臺灣為吾人反攻復國之基地，政府遷臺七年，激勵軍民同胞克服一切艱難困苦，一面竭力從事反攻準備，一面實行民主憲政制度，發揚自由法治精神。吾人此後自須繼續不斷的努力，遵憲法的軌道，發揚民主；循法律的範圍，維護自由。但是吾人今日實際上是處在與俄帝共匪作戰的時期，亦就是我們尚在國民革命的時期，自不能不提高革命的精神與警覺，以防範共匪施展其過去在大陸上顛覆滲透之伎倆。大家必然記得在民國二十三、四年的時候，其時日本軍閥正肆意對我侵略，共匪即利用一般不明是非，不辨順逆，別有企圖的所謂「救國會」分子，僭用「民主」的名詞，高喊「人民陣線」口號，任意詆毀政府，為共匪叛亂張目。嗣於抗戰勝利以後，在民國三十五、六年之間，共匪又利用「民主同盟」做外衛，乘我國家於八年抗戰後，經濟困阨，民生凋敝之餘，假借「民主自由」口號為武器，來打擊我們正在為民主自由而艱苦奮鬥的政府，以遂其顛覆政府的陰謀，終致造成大陸上今日空前的浩劫。今日在〔第7頁〕臺灣，當然不致於發生這類的事情；但是當我們的反攻準備日益積極，復國大業更為接近的時候，共匪必然要千方百計，分散我們的意志，打擊我們的士氣，以求逃避他們的滅亡。所以今日在臺灣，凡屬愛國有識之反共人士，一切言行，務須共體時艱，認清反攻復國的共同責任，當以在大陸時期民主同盟等共匪外衛的行為做警誡，斷不可以曲解為能事，以侮謾為快心；更不可借題發揮，挑撥煽動，轉致妨礙反攻準備，沮喪反共精神。須知民主自由皆以國家民族之生存為基礎，凡屬誠意主張民主自由者，必須有此基本認識，明大義，識大體，有分際，有權界。若徒小智自私，勢必貽害大局。若有企圖藉此以危害政府者，則更為國家民族之罪人，墮入當年「民主同盟」等為共匪張目之覆轍，結果其自身亦徒供共匪之奴役而巳。況我當前反攻復國之大計，為全國同胞所託命，對不容遭遇阻礙，故今日凡在臺灣同胞，皆應記取巳往痛苦教訓，一本其反共抗俄的初衷，精誠團結，繼續奮鬥，勿再予共匪挑撥利用之空隙。政府為貫澈反共抗俄的國策，完成復國的神聖使命，自應把握既定方針，對於憲法軌道法律範圍內的自由，必當竭力尊重維護。凡屬違犯法紀者，則司法機關自必本法律之前，人人平等之原則，繩之以法；但同時尤望愛國有識之士，建立公正輿論，以團結合作之精神，互相勸勉，蔚為風尚，以國家民族之生存利害為前提，反攻復國之艱苦奮鬥為己責，支持政府，共矢忠貞，庶幾不致為親者所痛，為仇者所快。惟有如此，才能達成我們光復大陸，拯救同胞，使我們中華民國重獲獨立自由光輝的共同使命。


怎樣養成黨政軍各部門的領袖人才今後訓練與考驗人才的要領

怎樣養成黨政軍各部門的領袖人才
今後訓練與考驗人才的要領

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十六年

版面原件： 第8頁，第9頁，第10頁，第11頁，第12頁，第13頁，第14頁，第15頁，第16頁，第17頁，第18頁，第19頁，第20頁，第21頁，第22頁，第23頁

〔第8頁〕

——中華民國四十六年二月十一日在陽明山莊講——

〔要旨〕
 一、本院教育一貫的目的，在養成黨政軍各部門的領袖人才。
二、領袖人才的本質及其基本守則：
（１）「領袖人才」一詞的定義及其本質。
（２）美國空軍大學「思想與死亡」格言的意義。
（３）高級幹部必須發掘本身及其所屬的全部潛在能力。
（４）領袖人才必須善用幕僚能力，其自身則應對整個工作，克盡督導、考核、配合、改正的責任。
三、訓練和陶冶領袖人才的幾個要點：
（１）要陶冶其具有堅定的意志，和正確判斷的能力。
（２）要注重客觀的對象與彈性的思考：
子、解決任何問題，必先熟慮主觀與客觀兩方面各種條件。
丑、領導人才無論對事對人，須重客觀而不偏於主觀，須有定見而不固執成見。
寅、養成幹部主持業務的優良性能，必須做到：
１·要鼓舞其不怕錯誤。
２·要獎勵其隨時發現錯誤。
〔第9頁〕
３·要使其勇於承認錯誤。
４·要使其有決心改正錯誤。
（３）要養成其考核人才與選優汰劣的能力：
子、考核的目的在發掘人才，實為建立選賢任能優良人事制度的基礎。
丑、主官負責考核，應具有不怕招怨與不示私惠的精神。
（４）要充實一般常識和實習行政管理方法。
（５）要注重人格修養及陶鑄其忍辱耐苦的品性：
子、高級幹部的事業基礎，必須建立於高潔的品德。
丑、忍辱負重，受苦耐煩，為養成領袖人才最重要的課題。
四、結論：
（１）今後本院教育應特別研究實踐「新、速、實、簡」四項要則。
（２）造就新時代領袖人才，為達成復國建國使命的根本要務。
〔本文〕
 本院教育一貫的目的，簡單的說一句，就是要養成黨政軍各部門的領袖人才，這亦就是本院過去與今後教育的重點；本院教育和一般教育不同之處，亦即在此。你們對本院這個教育重點有了認識以後，就應該瞭解到這裡來受訓的目的，是要研究如何可做一個黨政軍各部門領導各級工作人員的領袖人才，亦就是要養成你們在反共革命過程中，無論在政治、黨務與社會各方面，有充分領導的能力，使我們在反共抗俄期間的一切工作，格外能發生效果。同時各位教職員知道了本院這個教育的目的，既在培養領導各級工作的領袖人才，因此本院今後所有課程講述，問題研究，生活訓練，乃至各項課內課外活動，〔第10頁〕就都應朝?這個目標來推進，這樣才能使本院今後的教育訓練和研究發展，格外收到效果。
最近我研究美國一般軍事學校的教育，深知他們主要的目的，就在培養軍事方面的領袖人才。其實他們不僅軍事學校如此，其他一般大專學校也莫不在培養學生的能力，使他可以擔任社會各部門的領導工作。他們認為「領袖」這個名詞，凡是領導一部門工作的，都應稱為領袖；軍隊裏的排長，就是一排的領袖，班長就是一班的領袖，黨政機關裏的課長與組長，亦就是一課一組中的領袖，並不一定要很高級的主管官，才能稱為領袖。
我們現在正當從事反共抗俄的革命時期，領袖人才的培養，特別重要；須知革命建國事業，經緯萬端，一定要有許多具有領袖條件的人才，而這最主要的條件，就是他領導工作與指揮群眾，必須具備組織方法，處事有方，尤其要有行政管理的能力。凡受他領導的人員，都能發揮其工作應有的功效，且能使每一個工作人員都在其組織內能夠協調合作，發生其整體的力量。因此我今天所要講的問題，就是怎樣養成黨政軍各部門的領袖人才，使他能成為一個黨政軍的領袖人物。
美國空軍大學有一句格言，就是「思想與死亡」，這句話是很有意義的。其所指的「思想」，並不是指一般的政治思想，而是帶有思索與考慮的意思，亦就是研究的意思。凡是一切工作或問題，只要你能研究加以思考，就能發展進步，研究與發展是生存進化的必經途徑。反之，沒有研究，就不能發展，沒有發展，就等於「死亡」了。因此凡是指揮群眾及統御部下的人，對於其所領導的工作，必須要能不斷的思考，不斷研究，如何使其所部能協調聯繫，節約經濟。須知減除一分浪費，就能直接間接增加其〔第11頁〕工作一分功效，節省一分經費，就能提高其一分效率。總要研究最科學最經濟的方法，來獲得其工作最高度的效用，這樣纔配作領袖人才。如果一個領導工作的人，不重思考，不肯研究，那就像一個活?的「死人」，所謂行尸走肉，徒具軀殼，毫無生氣的「活」死人，怎樣還能領導他人呢？這樣的人如領導其組織或工作，豈不等於無靈魂的傀儡？所以我們空軍平日工作的口號：「維持現狀，就是退步，退步就是落伍，落伍就是失敗」。這幾句話，亦就是和「思想與死亡」一樣的意思。凡是只想維持現狀的人，必是不肯研究和不想發展的蠢才。這樣維持現狀，不但沒有進步，而且終歸失敗，這樣失敗的結果，豈不等於「死亡」？
所以大家今後不論從事那一部門工作，決不要以維持現狀就心滿意足，一定要日新又新，不斷研究，不斷改進，才可以在現代競爭激烈的世界上求生存，圖發展。尤其是我們反共抗俄這樣艱鉅的事業，對其所領導工作，更應該要有切實思索，力求進步和發展，才有成功的希望。
今天在座的各位同志，大抵都是黨政軍的高級幹部，我特別要提醒大家徹底警覺的，就是我們每個人都有很大的潛在能力，還沒有發掘使用出來。這句話就是說：我們每個同志，過去都沒有盡量發揮自己能力，甚至還有十分之九的內在潛力，因為我們不想研究，不肯研究，即使研究，而亦不願深入，不切實際；所以不能發展工作效率，以致國家受到莫大的損失。這樣既不能發掘自己的潛在能力，自然更不注重研究，如何可以發掘部下或群眾的潛在能力？因之過去主持業務，只曉得承上啟下，奉行故事，應付法令規章，不知道如何考核，如何訓練，如何考驗人才，養成人才和發展其工作效率，每天只管在〔第12頁〕桌子上到時辦公，就以為盡到了自己的職責，並沒有思想到如何發掘部下的潛力，使他所有的力量都能為國家所用。因此，我們黨政軍各方面，就都顯得落伍，沒有生氣，一切工作，自然無法收到預期的效果，而且更要為外人所詬病輕侮，使國家與政府蒙受莫大的恥辱。
現在只就本期一百五十個研究員來說，如果我們能將其每個人還沒有發掘的潛力，都能設法研究，深切思考，使之充分發揮出來，這樣我們黨政軍的力量，不只可以事半功倍，而且定能增加十倍百倍的力量。所以今後本院的教育，就要朝?這一方向推進，去發掘一般研究員的潛力，同時研究員個人也要特別研究如何發揮你們自己的潛力，才對得起你們自己固有的聰明才智和良知良能，而在反攻復國事業中，克盡其應負的職責。
關於增加工作效能方面，大家還應該特別注意的一點，就是一個領袖人才，在其領導一個機關時，一定要運用他幕僚的能力，而不要把什麼事情都堆到自己身上來做。但是你要運用幕僚，必須先要甄選幕僚人才，更要發掘幕僚的潛在能力，改正他的短處，發展他的長處，因才器使，使他能肩負起你所給予他的任務；這樣我們自己就可以多抽工夫，來考核，來審查，來思想，來研究，來求我所領導的工作，更能發展有效。因此我們各級主官今後要充分利用幕僚和部下的才能，絕不要自己整天伏在桌子上辦公文。須知桌子上的公文，是幕僚的事；而你們主官，是要在整個工作上督導、考核、配合、改正，尤其是對於其整個組織的全部效率，如何使之盡量配合發展，運用有效。
怎樣才能做一個領導人才，我在去年曾經講過一篇「考核人才的要領與原則」，那些原則，當然是〔第13頁〕一個領袖人才所都要具備的標準。除此之外，我今天願再特別提示訓練和陶冶人才的幾個要點，作為本院今後訓練實施方法的參考，希望大家切實研究。
我認為要養成一個領導人才，其第一個條件是要陶冶其有堅定的意志，和正確判斷的能力。而使其所主管的業務，乃能主動負責，實踐篤行，徹底完成。假使你是沒有堅定意志和判斷能力的人，那必然是領導無方，效能低落，而且這樣的人，當然不會有主動負責的精神，馴至甚麼事情都是被動消極應付。像這樣的人，就是得過且過，不能以身作則，實踐篤行，而以維持現狀為滿足的人，自己的潛在力量，自然無從發揮，如果這樣，那還能發揮他幕僚與部下的潛力麼？若是你能夠積極研究，努力推動，那不僅可以發揮自己潛在的力量，亦一定可以發掘你部下幾十百倍力量來增加工作效率。這亦就是我們中國所謂「精神愈用而愈出，意志愈苦而愈明」的道理。必須如此才可以收到領導的功效。所以意志與判斷力的陶冶，以及其主動負責實踐篤行的精神之養成，乃是領袖人才的第一個條件。
第二個條件是要注重客觀的對象與彈性的思考。不論任何問題，就是先要考慮其主觀客觀兩方面各種條件。而且對於這兩方面都要虛心考察，反覆檢討，把握其重點，找到其中心，確定其範圍，分別其系統，詳為分析，再加綜核，然後作合理判斷。而且一經決定之後，就要有堅決執行，貫徹到底的決心，不為任何反對或毀謗者所動搖，這就是菜根譚所說的：「議事者（計劃時）自在事外，宜悉利害之情；任事者（執行時）身居事中，當忘利害之慮」。這是主管人員辦事方面必須具備的條件。
但是我們做一個主官，無論對事對人，不要偏重主觀，就是不要固執成見，亦即不可在不知不覺之〔第14頁〕間，陷於頑固的習性。所以研究與分析重要客觀，而設計與考慮要有彈性。對於一個普通事件，固然不可固執成見，而對於一個重大問題，更要注重客觀環境，切勿固執成見。所以對於重大問題，雖不可固執成見，但必須把穩定見。須知定見和成見的性質是完全不同的，你們要做領導的人物，成見固不可有，而定見則不可無。如果你擔任了一件重要業務，或遇到一個緊急問題，總要先根據客觀條件來先加分析，再拿主觀條件來比較綜核，研究清楚之後，認為只有這樣，是最為合理的，那就立下決心，排除一切障礙，解決所有問題；再不可徘徊猶豫，更要不推諉，不怕怨，不討好，當機立斷，爭取時間，邁步向?這預定目標前進，這就是定見。然而凡是一個預定目標，你在實際執行過程中，必然是會遭遇?不測的變化與許多困難、危險，甚至中途挫折或失敗，這總是免不了的事。但是我們不因遇到困難危險而動搖其決心，亦不因中途挫折失敗，而轉變其原定的方向，或放棄其預定的目標，這樣堅定的決心，就是把穩定見，而不是固執成見。這一點是你們領導任何工作或執行重要任務，與解決一個問題時，對於定見與成見的性質必須分辨清楚的。
至於所謂客觀的態度，就是擔任工作，擬訂計劃，必須要有伸縮的餘地，這就是彈性。因為近代科學進步，交通發達，不論任何重要問題，其情勢之變化，都甚急激，故主管人員預定計劃時，必須要有適應此種變化的各種準備方案。而且其所預定計劃在執行中途，亦不能保其不發生錯誤，如果發生錯誤，就應立即加以修正。所以我們革命負責的幹部，當然要有周詳的考慮與完備的計劃，以期不致錯誤，但是亦不必太怕錯誤，否則就不容易負責做事了。所以今後我們對於幹部性能的養成，第一要其不怕錯〔第15頁〕誤，第二要獎勵其隨時發現錯誤，第三要使之有勇氣承認錯誤，第四要使之有決心，立即改正錯誤的習性。須知做一件事情，無心的錯誤，總是不能避免的，但是要養成過則勿憚改的美德，就是有了錯誤，不要懼怕，只要能徹底改正過來就行了。如果你自己不知道其錯誤，而有旁人或部下發現，告訴了你的錯誤，那你更要當面承認，並且立刻改正；若是你自己已知道錯誤，而怕人譏笑，就想文過飾非，不肯承認，亦不想改正，那你不僅是沒有負責的精神，而且是不知做人的道理，那還有什麼革命的勇氣？如你連承認錯誤的勇氣都沒有，怎能領導所部，擔當重任呢？這樣你自然也不能做一個領袖人才。因此我們今後教育，必要養成其不怕錯誤，發現錯誤，承認錯誤，改正錯誤的習性。這就是客觀的態度，亦就是彈性的思考，實為一切業務改革進步的一個基本要旨。否則，就是自欺欺人，得過且過，必然會貽誤終身，錯誤到底，不僅誤己，而且是誤國，那還能希望他成為一個領袖人才？
第三個條件是要養成其能考核人才與選優汰劣的能力。學校與教育機關訓練人才，固然要注重考核，其他機關部隊和團體組織等，也同樣要注重考核。考核的目的是在發掘人才，從事基層工作的幹部，尤其要能注意發掘人才。考核工作最緊要的精神，是要公正無私；凡是被考核的人員，祗要其有一技之長，我們即應賦予發展其才能之機會，使之為國效忠。但必須量才器使，適任適職，用得其當。如其考核能夠公正無私，則其升降賞罰，拔優汰劣，自然亦就能無枉無屈，立威立信。
除此之外，作主官的考核人才，還要有觀察所部平時言行的能力，所謂察言觀色，乃是領導的主官，非常重要的一個條件。我自己反省，過去對於這方面，很多疏忽，漫不經意，所以往往招致重大的挫〔第16頁〕失。如果你能對於平時言行不正，或已經做過壞事的人，甚至其將要叛變的人，能夠切實注意一下，那當時他所流露的態度語意，很可以察覺幾分真情，來事前予以防制。所謂考核人才與拔優汰劣和察言觀色的道理，在我們中國古來，亦有很多方法。周易所謂：「將叛者其辭慚，中心疑者其辭枝……失其守者其辭屈。」其他如孔明謂知人之道有七。曰：「問之以是非而觀其志，窮之以詞辯而觀其變，咨之以計謀而觀其識，告之以禍難而觀其勇，醉之以酒而觀其性，臨之以利而觀其廉，期之以事而觀其信」。以及李翱所謂相人之術有三；呂坤所謂有七難；閻循觀所謂知人有三種法則。這些雖只是一些抽象的原則，要全憑個人運用其心智去體會的；其實在我國今日，尚不失為研究考核人事的參考資料。不過現在歐美各國，對於考核人才，測驗智力，已成立了一種專門的學科，且有具體方法來考查測驗，希望大家應對此特別留心研究。要知考核人才，觀察人才，不僅關係於我們行政工作效率的高低優劣，而且關係於我們革命事業的成敗得失，亦極為重大。因為這是選賢與能的基礎，如果能的賢的能夠選拔無遺，亦就不會有用人不當，處事背謬的情弊發生了。
其次，做主官負考核責任的人，還要具有不怕招怨，不示私惠的精神。現在這種怕怨和示惠的舊習，仍然存在，所以考核制度，還不能立威取信。許多事情不但怕對部下招怨，而且還要討好部下，給部下以私恩小惠，須知這種不良的心理與不正的行為，不僅不能獲得部下感恩，而且一定會使部下對你輕視，引起他對你不尊不敬的心理。這樣你做領袖的人格，亦就完全喪失了。總之，考察人才與選賢任能的本領，乃是一般教育機關，尤其是本院教育最為重要的一項任務，希望各位教職員及研究員都要特別〔第17頁〕研究。
第四個條件是要充實一般常識和實習行政管理方法。在美國高級軍事學校，對於一個高級軍官的訓練，不論政治、經濟，乃至共產主義和唯物辯證法等一般學理，以及熟悉行政管理（就是特別注重科學管理方法）等常識，都要使之能深切瞭解。他們對於軍官教育如此，而其對於行政與公務人員的教育，自然更不必說了。他們又因為一個高級主管業務的，無論其為文為武，都需要有行政管理學識與經驗，所以必使之對社會與經濟各方面廣汎的接觸。尤其是英國高級軍官在任數年期內，抽出一段時間，派至工廠、鐵路、礦山、農場等考察與實習，以增加其常識與經驗。他們以為一個高級主官，不可與其民眾隔離，而且必須理解其所部與各方面有關的一般勤務，纔能增加其辦事行政效率。如欲達此目的，其最佳的方法，乃與基層人員有一度共同工作機會，更能增加其瞭解的程度。
然而今日我們黨政軍高級幹部，不僅對於一般時事的研究和世界大勢的觀察和瞭解，都甚忽略，而且對於政治、經濟、社會等普通學理，亦漫不經意。尤其是對於行政管理方法，特別疏忽，所以行政效率，總是無法提高。這些現代公務員必須具備的常識，而我們貧乏如此，焉能不受外人的輕侮與詬病？這是我們黨政軍幹部一個很大的缺點，今後一定要設法補救才行。我以為大家過去由於常識不足，因此招致軍事、政治、經濟、以及各方面的重大失敗。你們今後無論專攻何種學問，一定要注意一般普通常識和國際現勢的瞭解，尤其是行政科學管理方法，務須特別熟悉，因為這是一個領導人才所必須具備的基本條件。

〔第18頁〕

  第五個條件是要注重人格修養，及陶冶其忍辱耐苦的品性。我們要養成一個領袖人才，最為重要的一個條件，就是人格的修養；尤其是高級幹部領導群眾，更要有誠實無欺，公正無私的品格。須知這是成為領袖人才的基本要素。因為高級幹部雖如以上所說的，必須具有堅強意志和正確的判斷力，以及彈性的思考力等重要條件，但你如無高潔的品質，還是不能使人心悅誠服。這是因為階級與名望越高，而其部屬與群眾對其信賴越深，因之對其規諫的人，亦往往越少。於是其本人驕矜自滿之心，在不知不覺之間，就自然逐漸長成，寖至形成挫敗的禍根。故高級幹部的事業基礎，必須置於品德高潔的精神之上。我們革命文武幹部，必須具備這一個基本的精神素養，來領導部屬，然後其群眾與部下，方能對他始終不渝的信賴，與萬眾一心的團結在他周圍，共同奮鬥，期底於成。因此我們今後考驗人才，必須以品德為第一課題；而能力與才幹，乃是次要的課題。所以「論人之道，才品兼長，固屬甚善，但二者不可得兼，若才勝於品，雖一時塗飾可觀，而心志不誠，根本不固，將來蕩檢踰閑，必至難於駕馭。若品勝於才，雖一時肆應不足，而心術端方，操守廉潔，將來擴充曆練，必能不愧循良」。（見文獻通考）由這些古訓，就可以知道考核任用的原則，對於品德之如何重要了。
現在再說忍辱耐苦品性的陶冶問題。其實這忍辱耐苦的品性，亦就是考驗人格的標準。故美國軍事教育對於一個軍官的養成，必須要經常以危險的環境，不測的事變，饑餓痛苦的生活，逼迫侮辱的際遇等各種困難題目來磨鍊他。先要看他能否經得起各種無情的考驗，再要觀察他的各種答案是否正確，及其處理的方法是否合理。這樣不僅能表現他的學術、能力和體魄，而其做幹部的品性、節操與精神的修〔第19頁〕養如何，亦就可以完全考驗出來了。我們現在的教育不能發現各種人才，就因為大家對於受訓的人員，沒有測驗其處理各種危險困難問題的能力究竟如何，就是我們教育機關從來亦不研究如何用科學方法，來考驗這些忍辱耐苦的人才。
大家須知考驗一個幹部，決不限於做幾篇文章，寫寫自傳心得就算是考驗了。我們務須要利用其在開會、研究、討論、演習以及實際生活行動和平時康樂活動中，隨時隨地或有意無意之間提出試題來考驗他。而到了最後一個階段，就是要試驗他是否果有忍辱負重，耐苦耐煩的精神，這是養成一個基本幹部，最重要的一個課題。如果他一切試驗都及格，只是受不了侮辱，經不起煎熬，沒有忍耐到底的能力，那這種人還是不能使他擔當大任，亦沒有養成其一個領袖人才的希望。
我們要試驗一個人的忍耐品性，有時還可以設法叫人故意侮辱他，看他是否動氣發怒，尤其試驗他在危險急迫和挫折的時候，看他的態度行動與心理究竟如何，才得試驗出真正的人才來。這亦就是孟子所謂：「必先苦其心志，勞其筋骨，餓其體膚，空乏其身，行拂亂其所為，所以動心忍性，增益其所不能」。「人恆過然後能改，困於心，衡於慮而後作，徵於色，發於聲而後喻」的道理。這實在是考核真正的人才，和鍛鍊革命高級幹部的最重要法則。所以這種教育不僅是在軍事上，凡是對革命幹部的訓練都一樣重要。本院今後對革命幹部的教育，必須要以養成有忍耐性的領袖人才為第一要旨。期能陶冶一般學員，動心忍性，百折不回，奮鬥到底，擔負革命大無畏的艱鉅任務，這樣方能達成本院訓練高級幹部的使命。美國軍事學校訓練幹部人才時，注重在使受訓的人，能夠「克服其心智上的障礙」，就是在〔第20頁〕平時要經過這樣非常課題的長期考驗，亦就是這個意思。我以為這種教育內容和方式，我們研究院就應該?手研究其具體方法來實施。
近幾年來，我覺察到我們黨政軍工作中，最大的一個缺點，就是以保持現狀為滿足。因此不論對內對外，都是固步自封，總以為我們工作成績已經合乎水準，殊不知敵人不斷研究發展，恐怕比我們進步得更多更快。我們過去的失敗，實際上就是種因於不知彼，亦不知己。因為我們不求進步，不採取新的進步方法，以致一切業務停頓遲滯，虛偽敷衍，不求實在，或是龐雜、籠統、紊亂、衝突，而不設法改正，來實際解決問題。此種不新、不速、不實、不簡的毛病，如不能徹底革除，對我所講的話，如果老是陽奉陰違、不能力行實踐，我可斷言，即使將來反共抗俄成功，而新的建國精神，仍舊不能樹立起來。那麼革命前途，還是茫然無望，甚至還要遭到更加慘重的失敗，而國家民族，亦就永無翻身的日子了。因此希望從本期起，本院教育，對「新、速、實、簡」四項原則，格外要能注重實踐。因為這不但是造就新時代領袖人才的始基，亦是培養新風氣，發揚新精神，達成反攻復國艱鉅任務的基本問題。

附錄：察言觀色與考核人事的格言

知人有八徵：一曰問之以言，以觀其辭。二曰窮之以辭，以觀其變。三曰與之間謀，以觀其誠。四曰明白顯問，以觀其德。五曰使之以財，以觀其廉。六曰試之以色，以觀其貞。七曰告之以難，以觀其勇。八曰醉之以酒，以觀其態。八徵皆備，則賢不肖別矣。
〔第21頁〕
呂望：見六韜選將篇。
口能言之，身能行之，國寶也；口不能言，身能行之，國器也；楊倞注：如器物，雖不言而有行也。口能言，身不能行，國用也；楊倞注：國賴其言而用也。口言善，身行惡，國妖也。治國者，敬其寶，愛其器，任其用，除其妖。
荀卿：見荀子。
知人之道有七焉：問之以是非而觀其志，窮之以詞辯而觀其變，咨之以計謀而觀其識，告之以禍難而觀其勇，醉之以酒而觀其性，臨之以利而觀其廉，期之以事而觀其信。
諸葛亮：見諸葛武侯心書。
貴則觀其所舉，富則觀其所養，居則觀其所好，習則觀其所言，窮則觀其所不受，賤則觀其所不為；因其材以取之，審其能以任之，用其所長，揜其所短。
魏徵：見貞觀政要。
相人之術有三：迫之以利而審其邪正，設之以事而察其厚薄，問之以謀而觀其智與不才，賢不肖分矣。
李翱：見李文公集。
才德全盡，謂之聖人；才德兼亡，謂之愚人；德勝才，謂之君子；才勝德，謂之小人。凡取人之術，苟不得聖人君子而與之，與其得小人，不若得愚人；何則？……愚者雖欲為不善，智不能周，力不能勝，譬之乳狗，雖欲搏人，人得而制之。小人智足以遂其姦，勇足以決其暴，是虎而翼者也，其為害豈〔第22頁〕不大哉！
司馬光：見資治通鑑。
任有七難：繁任要提綱挈領，宜綜核之才；重任要審謀獨斷，宜鎮靜之才；急任要觀變會通，宜明敏之才；密任要藏機相可，宜周慎之才；疑任要內明外朗，宜駕馭之才。天之生人，各有偏長，國家之用人，備用眾長；然而投之所向，輒不濟事者，所用非所長，所長非所用也。
呂坤：見仕學正則。
取人之直恕其戇，取人之樸恕其愚，取人之介恕其隘，取人之敏恕其疏，取人之辯恕其肆，取人之信恕其拘。所謂人有所長，必有所短，可因短以見長，不可忌長以摘短。
王之鈇：見五種遺規。
魏文侯擇相，李克曰：居視其所親，富視其所與，達視其所舉，窮視其所不為，貧視其所不取，五者足以定之矣。此言也，可以取友，可以延師，可以聯姻，可以薦士，可以聽言。
魏象樞：見五種遺規。
知人有三：知人之短，知人之長，知人短中之長，知人長中之短。用人有二：用人之長，避人之短。教人有二：成人之長，去人之短。
閻循觀：見清朝經世文篇。
大概觀人之道，以樸實廉介為質。有其質，而更傅以他長，斯為可貴；無其質，則長處亦不足恃。
〔第23頁〕
取人之道，有操守而無官氣，多條理而少大言。
曾國藩：見曾文正公書札。
古今成大業之人，必以人才為根本；古今人才之要，必以氣骨為根本。
胡林翼：見胡林翼語錄。
非知人不能善其任，非善任不能謂之知人；非開誠心布公道，不能盡人之心；非獎其長護其短，不能盡人之力；非用人之朝氣，不能盡其才；非令其優劣得所，不能盡人之用。
左宗棠：見增補曾胡治兵語錄注釋。


反攻復國的基本條件和當前準備工作的重點

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十六年

版面原件： 第24頁，第25頁，第26頁，第27頁，第28頁，第29頁，第30頁，第31頁，第32頁，第33頁，第34頁，第35頁，第36頁，第37頁，第38頁，第39頁，第40頁，第41頁，第42頁

〔第24頁〕

——中華民國四十六年三月四日至七日對本黨上屆八中全會講——

〔要旨〕
 一、這次會議召開的主要任務，在加緊完成反攻復國準備工作，及早發動軍事反攻。
二、反攻復國的客觀條件：
甲、國內外局勢推演的回顧。
乙、最近國際局勢變化已在催促我們早日反攻大陸。
丙、共匪不能羼入聯合國已成定局：
①1﹒中美兩國在世界反共陣營中的關係。
②2﹒美國不可能犧牲其領導地位和立國精神，對匪妥協。
③3﹒我們反共革命的地位和力量。
丁、大陸共匪已接近總崩潰時期：
①1﹒共匪財政經濟，已臨破產的絕境。
②2﹒匪幫內部矛盾百出，隨時都可爆發為人民全面反共抗暴運動。
③3﹒共匪製造「和謠」，為其一切弱點的總暴露。
戊、以反攻實際行動擊破共匪「和謠」。
三、反攻復國的主觀條件：
甲、注重組織，團結精神，切實負責，尊重紀律，為充實本身力量的先務。
乙、本黨知識份子應率先端正士風，伸張正義，負起領導責任。
丙、革除舊習，認清敵人，開誠佈公，捐除私見，一惟黨國的利益為反攻復國的前提。
四、當前重要工作的提示：
〔第25頁〕
甲、釐訂擴展大陸反共革命運動計劃和實施方案。
乙、研擬戰地政務與心理作戰方案，並望能於下次全會中決議後實施。
丙、樹立建國復國的基本條件：
①1﹒注重道德——黨員言行務必切合道德的規範。
②2﹒尊崇法律——立法、司法、監察三部門同志應處處以身作則，表率群倫。
③3﹒講求經濟科學有效的辦法——節省人力、物力、財力和時間，一切務求經濟有效。
五、結論——我們目前最重要任務，為充實主觀條件，切實完成反攻復國的基本工作。
〔本文〕
 今天是本黨舉行第七屆第八次全體會議。自本黨由大陸撤退來臺，歷經黨務改造，召開七全大會，推動全般反攻準備等重要措施，至今已為時八年。在這八年之中，我們所經歷的危難和所蒙受的恥辱，實為 總理建立本黨，倡導革命以來，處境最為艱困的一個時期。幸賴我全黨同志，都能埋頭苦幹，負責努力，達成任務，奠定今日重新革命的基礎。我們鑒往察來，實不勝其惶悚戒懼。
這一次會議召開的主要任務，在使各位同志瞭解：我們應如何加緊完成反攻復國的準備工作，及早發動軍事反攻，以完成雪恥復仇的神聖使命。因此除例須出席或列席大會的諸同志之外，還特別邀請有關單位的從政負責同志都來參加。我要趁此機會，特將我們反攻復國的主觀和客觀條件，略予剖析，並提示當前黨政工作的重點：

一、反攻復國的客觀條件

反攻復國的客觀條件，我在歷次全會中均有指示，尤以六中全會和七中全會時講解最多。那是由於〔第26頁〕當時國內外情勢的演變，對於我們復國機運的展開，至關重要，而一般同志對於我們反共革命的國際環境，亦特別關心的原故。現在讓我們對四十二年五月二中全會以來，國際局勢和共匪內部的種種變化，先加回顧檢討，並印證世局發展到今天，實為我們造就了一個極為有利的反攻復國的機會。
我在本黨七屆二中全會所講「重建本黨的根本問題」中，對最近世界局勢發展的觀察一段，曾經扼要提示如下：
１·兩個變局——美國共和黨執政與俄帝史達林倒斃。
２·兩項行動——解除臺灣中立化與廢止「中蘇友好」條約。
３·俄共朱毛入侵越寮的嚴重性。
４·建黨復國的機運，已進入了一個新的階段。
四十四年十月六日，我又在六中全會所講「最近國內外局勢的推演與我們反攻復國計劃的進度之說明」一篇中，指出下列各點：
一、日內瓦「四巨頭會議」後，美、俄外交的基本態勢：
甲、俄共永遠放不下出鞘的屠刀——世界轉為「外弛內張」的新貌。
乙、「四巨頭會議」使美國外交政策陷於空前困惑。
二、「四巨頭會議」後果及其影響的剖視：
甲、美俄對立的尖銳化，為「和平共存」破滅的先兆：
〔第27頁〕
１·美國為緩和世界局勢所堅持的基本原則，為俄共全力反對。
２·俄共的獰笑為其積極備戰的魔障。
乙、英國的折衷方案和遷就態度，為俄共所峻拒，益證俄共無意和平。
丙、四國會議中可能的秘密接洽，反映世界局勢的重心，在自由中國。
三、半年來世界局勢的演進，證明反攻復國的勝敗之機完全操之在我：
甲、俄共在東方發動和平攻勢的最大目的：
１·迫我退出金馬。
２·牽匪入聯合國。
３·陰謀消滅自由中國。
乙、俄共對我陰謀的破產，主要由於自立自強國策的收效：
１·確保金馬，不為任何外力所影響。
２·與匪不共戴天，必要時退出聯合國。
３·今後國家處境雖尚有困難，但絕無危險。
四十五年五月八日，本黨召開七中全會，我再發表「最近俄共動向的分析與反攻復國現階段的工作要旨」一篇講演，對於當時世界的發展和敵人內潰的危機，曾作下列的分析：
一、俄共清算史魔與解散情報局的獪計與企圖：
〔第28頁〕
甲、俄共重提「集體領導」口號，及俄酋的四出訪問，為其對內控制力動搖的象徵。
乙、俄共清算史魔及解散情報局的對內對外目的：
１·對內在安撫民心，並維繫附庸國的離心。
２·對外在擴大「中立運動」，拆散民主世界的團結。
丙、美俄戰爭勢所難免，俄共必敗的基因。
二、共匪倒行逆施，正向全面崩潰之途馳進：
甲、共匪厲行三大暴政，已普遍引起大陸同胞的反抗。
乙、共匪販賣毒品的卑劣行為，終必自食其果。
三、臺灣革命根據地的建立，使國際上認識本黨反共革命的世界意義：
甲、本黨革命的成敗，影響世局的安危。
乙、將革命事業從頭做起，需要一片乾淨土。
丙、手著「和平共存」即「蘇俄在中國」一書，揭破俄共統制世界的陰謀和策略。
七中全會以後，至今已九個多月，國際上曾經不斷發生重大事件，特別是最近的波蘭、匈牙利以及我國大陸上的反共革命運動，其勢有如怒濤洶湧，震撼了他共產鐵幕本身和整個自由世界。再如運河事件所導發的中東局勢等等，這些事件演變至今，不但對我們反共抗俄的目的達成，絕對有利，而且更有促成我們早日反攻大陸擔當打破共產國際鐵幕急先鋒的任務。

〔第29頁〕

  不過當這世界大局急遽轉變的時候，國際上一般中立投機和妥協分子，為迎合世人避戰苟安的心理，仍不惜犧牲正義和公理，在國際上推波助瀾，企圖對共匪朱毛撫綏，夢想求得一時的苟安。因此朱毛在俄共卵翼及中立分子的投機之下，是否還有羼入聯合國的可能，實為大家目前繼續關懷的一個問題。我考察許多之所以懷抱這種心理，乃因他們認為美國政府鑒於其國內民心畏戰和國際間妥協主義的壓力，其對共匪政策，隨時均有轉變的可能。而且他們還有很多智識分子，主張承認共匪，為共匪張目的趨勢，亦正在日漸增長之中。但在我看來，這種危險，雖不能說是沒有，不過時至今日，其可能性，實際上已不很大了。因為我們能在前年斷然否決外蒙入會的一舉，乃巳打破了國際上對我們包圍的難關。大家應知我們當時這一決定，不僅為直接拒絕外蒙入會，而其精神上更重要的一點，就是為要間接的打破其預謀於次屆聯合國大會中，援外蒙之例，牽匪入會的黑幕。故俄共八年來為牽匪進入聯合國的陰謀，實已被此一擊而成為泡影，而且憑我們目前所建立的革命基礎和反共陣線上來說，中美兩國亦已成為唇齒相依的盟邦。因此在今日反共形勢中，美國為其國家利害和領導自由世界責任計，如再出賣其一個忠實盟友而引入其一個死敵和罪犯來替代他的盟友，並與之共處一堂，我認為美國一般國民，亦決不能容忍俄共牽匪進入聯合國，以為其自己國運招致無窮的災禍。
不過現在聯合國投票的影響力量，美國並不是有十分把握，但這個問題不僅是美國在國際上成敗榮辱的一個重大關鍵，而亦是聯合國自身一個生死存亡的根本問題。所以我以為除非我們中華民國不自爭氣或國際上形勢整個倒轉過來，那就不可知了；否則我以為只要我們中華民國在現有的力量和基礎之下〔第30頁〕，即使退出聯合國之後，仍能在東亞屹立不搖，並不以聯合國的席位，為我國復興的惟一根基，則共匪絕無進入聯合國的可能，這是我敢斷言的。當然我們鑒於現在國際道德的墮落與已往外交慘痛的教訓，自不能說是這種危險絕對無實現的可能性，但是這就要問我們自己如何了。如果這種危險一旦重臨的時候，只要我們自己仍能堅忍不拔，站立得住，那這個危險，不久定可化險為夷，而且亦就是我們國家轉敗為勝的時機到來的時候。
記得民國四十年的時候，我政府派在聯合國的蔣代表問我，萬一共匪羼入聯合國，則我們將採取何種態度？當時我即答復他說，我們復國的基礎有二：在國際上法律地位的憑藉，則為聯合國；在內政上則為復興基地的臺灣。這兩個基礎，皆甚重要，但其根本問題，還是在臺灣。如兩者不可得兼，則我寧可放棄聯合國，而確保臺灣，這是我政府到了最後不得已時之惟一政策。今日我們反攻復國的基礎業已建立，相信自由世界對於我們在反共陣營上的地位和力量，自不致估計太低或熟視無睹。萬一國際上不顧一切正義和公理的原則，而竟讓共匪羼入聯合國，我們仍照原定政策，自必毅然退出，以發揚我們民族的正義，保存我們獨立的國格，這是我們始終一貫的方針；今後對聯合國進退的政策，亦必依據這一基本方針，來處理一切問題。我相信只要我們舉國上下團結一致的，以盡其在我的精神，來努力於反攻復國的根本工作，那不但共匪永無進入聯合國的可能，而且我們在國際上，很多承認共匪的國家，亦將對我國刮目相待，自可得道多助，恢復我們已往國際的地位。
至於敵人共匪自去年以來，無論其在黨務、政治、經濟、社會各方面，實均已面臨崩潰的前夕，因〔第31頁〕而引起大陸人民繼續不斷的反共抗暴運動，這是有目共睹的事實，在此無須詳述。現在祗就共匪二年來所施行的「農業合作化」、「工商業公私合營」，以及「知識份子思想改造」三項卑劣的暴行來說，到了去年年底，業已證明其根本失敗，因此他所謂「社會主義改造」的工作，正陷於解體之中，不得不採取一些偽裝溫和的手段，來欺騙大陸同胞，希圖緩和他們的反抗；但同時一方面他又不能不拿出其最後的手段——暴力控制，來想達到其所謂「有錯必糾，有反必肅」血腥統治的目的。
共匪由於歷年來予取予求，倒行逆施，大陸人民生活早已瀕於絕境。故其一向視為經濟上的救命符，攤派「愛國公債」這一?，亦由於社會上所有人民及其偽組織公務人員，再無法定額派銷，只好轉而派給其匪軍官兵身上來了。這在共匪偽政權說起來，是一個最大的生死問題，如果他在財經方面不到山窮水盡無路可走的時候，決不會出此一?。由此亦就可反證其財政枯竭和經濟破產到了如何的程度了。大家知道：共匪一向宣傳是「優待軍人」的，朱毛匪軍在其社會上亦向來被視為特權階級，今天一般匪軍官兵，卻要拿公債來充發薪餉，試問他如何可以取信於其匪軍來維持其軍心和士氣？因此我們可以斷言：今後不僅是大陸全體人民，而且是共匪的軍隊亦必因其財政和經濟的破產，而對偽政權完全失去信心，決不願長此受其欺詐，而為其充當砲灰，再來為害國家和貽禍人民了。故只待國軍一旦發動反攻和登陸成功，我相信不但過去與國軍有關係的匪軍，一定會相率來歸，與我們併肩作戰；就是他們黨政匪幹中稍有良知血性的匪幹，亦必將及時棄暗投明，紛紛歸向我革命救國的大纛之下。
共匪處此矛盾百出，危機四伏，崩潰在即的情勢之下，自知其本身一切弱點，再也掩飾不住，故毛〔第32頁〕匪不得不於前月底發出其「正確處理人民內部的矛盾」的哀鳴。雖然他這篇自祭文的全文，還不敢公之於世，但其內部矛盾的嚴重形勢，實已達於極點，乃自可想而知。
回顧七年以前，共匪乘我們中國長期抗戰之後，國力凋敝，民生疾苦之餘，以「階級鬥爭」挑撥人民與人民之間矛盾，他就在這矛盾和鬥爭的中間，擴張其暴力，建立其對於人民的控制。七年以來，大陸上的同胞，在俄帝和共匪雙重壓迫和欺騙之下，無論任何階級人民，皆已一律陷入奴隸牛馬，痛苦無告的境地；所以我們大陸全體人民與人民之間都是一貧如洗，真已變成了「赤貧」，再無階級可分，所以人民的內部亦再沒有什麼矛盾可言；大陸人民今日只有一個矛盾，就是與共匪勢不兩立的一個敵對的矛盾。他們今日也只有一個要求，就是我們中華民國政府支持他們的反共抗暴運動，恢復他們的自由，解決他們與共匪敵對的矛盾；而且他們也只有一個願望，就是迎接我們國民革命軍的反攻復國，共同爭取他們的自由。
如果共匪要說他自己內部的矛盾，當然那無論其為國際共黨，或共匪本身內部，是有不可消除的矛盾存在的。而且他們的矛盾只有越來越矛盾，非到他們共產集團整個滅亡，是沒有方法會解決的。但是他們所謂內部的矛盾，實際上不過是權力的鬥爭。在權力鬥爭的中間，無論是反史達林主義者得勢，或是史達林主義者再起，他們對於人民的榨壓和箝制，並沒有分別。所以共產鐵幕中的八億人口，不分什麼地域、民族、宗教和職業之間的內部，決沒有什麼矛盾，再要共黨替他們來解決。我們大陸同胞，亦復如是，沒有什麼矛盾。如果共匪所說「內部的矛盾」，是指?國際共產黨的權力鬥爭來說的，那他的〔第33頁〕解決方法，無非是服從俄共，來威嚇波共，幫助匈共，一任俄共屠殺東歐各附庸國家的人民。同時他自己解決中國人民的矛盾方法，也同樣是加緊控制，肆行屠殺我們千千萬萬的無辜同胞而已。
但是共匪知道，人民反共革命不是屠殺所能阻止的。因為他屠殺不能阻止人民的反共革命，所以他不能不放寬控制，但是他們所謂放寬控制，完全是謊話，不過欺騙人民於一時，人民亦不會相信他的謊話。所以他們這種放寬控制的謊話，亦決不能夠緩和人民的反共革命澎湃的潮流。這次東歐革命的教訓，告訴共匪朱毛說：人民不會再受共黨任何方式的欺騙，只要人民從鐵幕的控制中，得到一點空隙，只要我們國軍，在大陸沿海岸，能戳破鐵幕的一角，他們都就會起來響應，一致革命。現在事實既已證明，加緊屠殺和放寬控制，都無法解決這人民與共匪之間的矛盾問題，他賸下來的只有一個救命符，就是製造「和謠」，說他要與我們政府進行和談，且高唱其「國共合作」的得意老調。共匪明明知道，今日「和謠」決不能阻擋我們國民革命軍的反攻，為什麼他還要製造和謠呢？他的企圖，顯然是欺騙大陸上的同胞，緩和他們的反共革命，就想借此安定大陸上人心，維繫他偽政權垂危的命運。
不過大家要警覺：共匪今日製造「和謠」，是利用「和謠」來癱瘓我們大陸同胞的反共革命運動，想來維繫他的偽政權的命運，不管你我信不信，他的「和謠」是要一百遍，一千遍，這樣製造下去的。我們政府越是闢謠，他共匪的「和謠」更是千方百計，來覓取其製造的機會。所以我們今日對於海內外同胞要指示一個反攻的信號：就是大家知道，他共匪的「和謠」越製造得厲害的時候，即是他內潰危機愈益嚴重的反映，那亦就是我們反攻大陸的時機越接近的時候了。

〔第34頁〕

  我希望大陸上的同胞準備?革命起義，接應我們的軍事反攻的行動。但是國軍反攻沒有發動以前，他們還是要忍耐，要等待，不可隨便行動，反被共匪各個擊破。惟有他們的反共革命與我們國民革命軍的軍事反攻，內應外合，纔是對於共匪「和謠」的最確實的答覆。
所以今日在大陸上共匪朱毛要解決人民與共匪間矛盾的方法，我以為只有一個，就是大陸同胞和我們政府，在反共抗暴與反攻復國的結合這一個總目標之下，共同努力，互相策應，那這個矛盾，自然就可根本解決了。只要大陸同胞和我們臺灣國軍心心相印，那共匪無論任何方式的欺騙，和他千萬遍的「和謠」也只有一個效果，就是加強我們反攻必勝的信心。

二、反攻復國的主觀條件

我們黨政軍各部門由於八年以來的上下一致，發奮圖強，已為反攻復國的準備工作，奠定了基礎，而且憑我們目前已有的力量，亦隨時可以相機反攻，獲得成功的信心。但是反攻開始後，如何確實獲得全盤勝利？同時反攻勝利後建國的條件在那裏？我以為這些根本問題如不能獲得切實的解決，那麼即使反攻得到成功，亦勢必將如北伐、抗戰後的勝利一樣，祗是過眼浮雲，曇花一現而已。
大家如果徹底反省一下：今日本黨同志在精神上的團結力量如何？對革命的責任心又如何？每一同志是否均已確立其三民主義革命的人生觀，願為黨國的利益和前途來犧牲自私的成見？我細察一般同志的操守抱負和學識能力，雖不敢說沒有一些肯對主義負責，對國家盡忠，對民族盡孝的同志，但是他們〔第35頁〕的數量，仍嫌太少。當我看到本黨在黨政軍各部門有許多負領導責任的同志，以及在立法機關和各級議會擔任民意代表的黨員，其所表現的思想言論和行為態度，實在有許多地方，令人非常悲觀。我以為這些同志如不能徹底悔悟，及時猛省，捐棄私見，犧牲小我，那無論革命的客觀環境如何有利於我們反攻復國，我深信即使一時僥倖成功，將來仍不免陷於更為悲慘的失敗。因此在這種精神上、道德上毫無根基的情勢之下，我做統帥的亦決不願輕易下令反攻，以免徒然犧牲軍民生命財產，而不能確保全面勝利的後果，甚至重蹈過去覆轍，徒然加重本黨的恥辱。
人人知道：革命建國事業的成功，有賴於知識分子的領導；如站在本黨的立場說，就是要由一般幹部同志負起領導的責任。試一回想大陸剿匪戡亂失敗之時，黨內黨外一般知識分子所表現的情形，真令人不寒而慄！其時共匪利用國內外對我戡亂不利的環境，更運用其滲透顛覆的陰謀，而其對人民所施行的詐騙伎倆，更是卑劣殘忍，無所不至，這都是一般知識分子所有目共睹的。但是一般知識分子不究是非，不問黑白，總是熟視無睹，而自願為匪利用，墜入其獪計者，更是指不勝屈。本黨多數黨員，因見革命失敗，不知如何自保，除了投降變節的叛徒不計之外，還有很多的人，爭權奪利，互相傾陷，其對於黨國前途，以及對匪鬥爭的本分，都一概置之腦後。因此當共匪竊據我大陸、奴役我同胞的時候，知識分子能為國家伸張正義，主持公道者，真是百不得一！而黨員能為黨盡力效死者，更是寥若晨星！一般知識分子的投機取巧、寡廉鮮恥，至於此極，那裏還能挽救我們整個大陸不遭受朱毛奸匪的奴役和大屠殺的空前浩劫呢？古人說「士風不正，大亂之兆」，實在也就是「亡國之兆」！所以我以為今日大家〔第36頁〕在臺灣復興基地，從事反共抗俄、復國建國的神聖事業，本黨一般負責的知識分子黨員，應該特別珍視這一段歷史教訓，切己反省，喚醒民族靈魂，恢復革命精神，人人以端正士風，伸張正義為己任。惟有這樣，方可希望反攻復國的艱鉅事業，克底於成。
大家過去還有一個嚴重的缺點，就是大敵當前，往往自己內部，鬧派系，爭意氣，各立門戶，相互磨擦，打擊自己同志，抵消自己力量，而不能精誠團結，對付共同的敵人。其結果每每為敵人所乘，使得遂其挑撥分化、搆煽離間的狡計。須知我們今日唯一的敵人是共匪俄寇，大家一德一心，群策群力，與他作生死搏鬥，尚恐不能及早消滅寇讎，為黨國開闢生路，試問如何還經得起內部意見的分歧和本身力量的抵消呢？因此我切望本黨同志，今後務須革除散漫頹唐，消極自私的惡習，根絕投機取巧，爭權奪利的痼疾，修養新的精神，建立新的作風，來為我們共同的革命事業，努力奮鬥。我認為黨內同志對於黨政各種措施，如有相左意見或不同看法，亦應該開誠布公，互相勸勉規戒，一惟黨的利益是重，為大多數的意見是從。切不可再像過去一樣，彼此攻陷，致為親者所痛，為仇者所快。須知吾人今日要充實反攻勝利的條件，必須從各位負黨政責任的，尤其為民表率的各級民意代表諸同志本身做起，才能日進有功，蔚為風尚。

三、今後本黨工作之重心

至於今後反攻復國工作的重點，我認為下列各項工作，應視為目前的急務：

〔第37頁〕

  第一、擴展大陸反共革命運動，為本黨當前最迫切和最緊要的工作。這本是我對七中全會的中心工作指示之一，我們應該針對共匪的要害，予以致命的打擊。目前共匪倒行逆施，禍國殃民的三大暴政，已如前述，我們就要對準他這三種狡謀，釐訂我們明確有效的對策與方案，使其陰謀完全失敗。同時還要簡單扼要的提出我們號召大陸同胞的「公約」，務期在我們反攻開始的時候，一般大陸民眾均能了解反攻期間，軍民合作消滅我們共同敵人朱毛，所應一律注意，準備接受獎懲的明文；以及反共革命成功以後，我們建設社會的目標與方針是什麼？以激發他們反共革命的熱情。我知道在座諸同志對這些方面素著研究的人甚多，希望大家集思廣益，早日提出具體可行的辦法來。至希今後黨的一切工作，均能以此為其立案的重心，並以此為其實際展開工作的準據。
第二、戰地政務與心理作戰工作的加強及其實施方案的頒訂。關於戰地政務業務的展開，革命實踐研究院和光復大陸設計研究委員會以及總政治部等單位，雖巳作初步研究，並在金門等地先為試行，但所擬方案及其實施細則，尚未臻於完善地步。以上各單位應即根據巳有的方案，針對未來事實需要，並參考美軍軍政府設立的各種辦法，作更進一步的綜合研究。又對匪軍、匪幹及大陸人民的心理作戰計劃，亦不夠具體應用，應即速謀補充。關於這些在反攻前必須完成的重要工作，必須集中力量，深入研討，必須作成具體實施的方案，以期推行有效。而且為因應當前局勢的發展和客觀事實的需要，皆限期半年內完成各種必要的方案，並於下次全會舉行時，將詳細方案提出討論，決議實施。
第三、復國建國基本條件的建立。今日國家建設，通常有所謂三年與五年計劃，我以為那不過是指〔第38頁〕建設程序而言，至於建國的基礎，則非建築於一個國家的民心士氣和精神道義之上不可。因此吾人要想建立一合乎三民主義理想的新中國，那麼無論其政治、經濟、社會、文化各方面的建設，均應具備下列三個基本要素：（一）注重道德，（二）尊重法律，（三）講求科學有效。我現在要從這三方面來加以檢討和分析：
今天我們一般國民道德的最大缺點，在於自私！就是公德觀念和愛國精神的薄弱。所以自從民國成立以來，一般國民由於私慾橫流，只知權利而不知義務，只重物質而不重信義，因此廉恥道喪，法紀蕩然，而作奸犯科，胡作枉為的事，乃不一而足。我以為要救治此一大病，今後本黨無論政治、文化、宣傳、組織、教育、訓練等一切設施，以及每個人的思想、言論、生活、行動、秩序等，務必根據義務道德水準，切合現代公民規範，踐履篤實，互相規戒，方能提高國民對建國的熱忱和對人民服務的精神，並特別注重發揮道德的制裁力量。
說到「尊重法律」，這與「注重道德」一點，是彼此關聯的。須知法律是國家的綱紀，亦是建國的基礎。如果綱紀不振，則對建立現代化民主國家就絕無希望。過去一般教育和社會設施，都不知法律對於建立民國的重要性。因此大多數國民亦普遍欠缺守法的精神，其結果個人的生命權益固然失卻憑依，而國家的領土主權亦就要無法保障了。今後黨政軍各部門同志，都要特別尊重法律，實行法治，務使成為國民習慣，養成社會風尚，然後才能建立一個真正合於民主法治條件的新國家。考查各國有關法律的機構，不外兩方面：一為立法，一為司法。而在我國採取五權憲法的國家，還有與立法司法最有密切關〔第39頁〕係的機構，就是監察院。所以我國政府以立法院為最高立法機關，司法院為最高執法機關，監察院則為最高的糾察機關；後者亦就是對違反法律的公務人員，執行彈劾糾舉的機構。今後從事立法、司法和監察工作的人員，必須先要人人自己先行負責守法，和養成執法不苟的品德，才能盡己正人。具體一點說：就是每個人都非依據法律規範，來發言和行動不可，只有如此，你才能取得大家對你敬重。
今日美國為最大的民主國家，亦就是最重法治的國家，其國會兩院對政府有所質詢，一定根據立法條文和合法手續。其司法人員的一舉一動，亦無不恪守法律範圍，根據其法律職權，盡他執法的權利和義務，來進行司法和檢察的工作。這種崇法守法的風範，實在值得我們立監委員的效法。所以你們立監兩院和司法院的本黨同志，今後無論行使那一項職權，一定要在崇法、合法與守法、執法的條件下，對黨國與人民負責。舉例言之，今後如再遇有少數不明大義，一意孤行的立法委員，反對政府依據本黨政策及其應有職權內所制訂之法案時，本黨立委同志，尤其是擔任黨部委員的同志，便應挺身為黨辯護，務使法案獲得通過。這才是合乎政黨政治的常軌，亦正是黨員對黨國應盡的責任。今當我們反攻準備漸見充實，和反攻時機愈益接近之時，我們立法院的本黨同志，為克盡其忠黨報國，負責盡職的本分，即應與行政、司法各部門協力合作，趁早將不合時宜與不合於反攻勝利後，建國需要的各種立法，亦要通盤加以檢討和研究，並逐步予以整理和修訂，務期所有法律和一切條例，都能切合實際需要，以利建國的進行。
再說到「講求經濟」，亦就是科學有效的道理。主要是指如何節省開支，節約時間和節省人力，務〔第40頁〕使一錢能作兩錢以上的效用，一時能當兩時，一人能發揮兩人以上的力量，藉以充實反攻復國的總力量。因此政府對於非急需的支出，尤其非必要的營建工程，均應暫時停辦，以免糜費公帑，致礙反攻準備工作之進行。關於軍公教人員待遇調整一事，我前在總統府月會中已有剴切指示，我以為事實上既然有其特殊困難，即應明白宣示政府處理此一問題的態度和原則及其困難之所在，決不要拖泥帶水含混其詞，徒然墜喪政府威信，而絲毫無補於事實。只有如此，才能一方面使軍公教人員自己由於瞭解真情實況，而不致再有煩言。同時今後黨政軍各級機構除對一切財力、人力、物力要特別講求經濟有效外，對於「時間」的珍惜，亦應格外注意；須知把握時間，爭取時間和利用時間，實為成就一切事業最為重要的一個因素，大家千萬不可忽略。
要之，我們復國建國的工作，雖然千頭萬緒，異常艱鉅，但其成功必具的基本要素，則以前述三者為當今救國建國的急務。至於今後黨政軍一切措施基本條件，無論其為反攻或建國，都應該以下列五項，為我們實行三民主義的基礎。即：一、民族精神，二、傳統倫理，三、固有德性，四、科學技能，五、民權政治。前四者歷來我已經講過很多，你們只要一一覆按，便能瞭然於胸。至於民權政治一端，這是我們中華民國政治建設的惟一目標；就是要使每個國民都能愛護其民主憲政的精神，享受其平等自由的權利。不過大家必須切記：所謂享受其平等自由的民主權利，應該是必須以法律為依據，就是「法律之前，人人平等」的格言。簡言之，實行民主，就是要先能守法；享受自由，亦要能先自動的守法自治，這亦就是實行民權政治的真諦。如果民主政治不能以守法為前提，那民主政治就一定會陷於暴民政治〔第41頁〕和無政府狀態；同樣的，他不知自治的自由，那就會侵犯他人的自由權利，這樣亦就無法保障其自由了。這就是民主自由的本質，亦就是民權政治的基本精神所在。今後本黨同志應特別注重自治精神，和守法習性的養成，且要以身作則，實踐篤行，方能達成民權政治的理想。

四、結論

歸納起來，最近國際局勢和共匪內部的演變，已確實形成了我們反攻復國絕對有利的客觀條件，而我們自己在黨政軍各部門逐漸完成的工作，亦已奠定了我們革命建國的基礎。當此民族命運和革命歷史轉捩的關頭，須知我們目前最重要的工作，就是如何充實如前所說的主觀條件，來切實完成我們反攻復國的基本工作。因此一方面必須人人注重道德，尊崇法律，講求科學有效的方法，作為我們每個人生活行動的重要準繩，和從事各種建設的基本條件；另一方面就要針對共匪今日在大陸上所厲行的三大暴政——「農業合作化」、「工商業公私合營」和「思想改造運動」，戳穿其整個陰謀和暴行，並明確宣佈我們的對策，務使大陸同胞深知我們對他們不但時刻懷念，而且亟圖拯救他們於水深火熱之中，並為他們未來前途，提供確實保證。必須如此，方能使他們化內心消極為積極奮鬥，激發其恨匪抗暴情緒的繼漲增高，來發動他們全面的反共革命運動。到那時，我們如從事反攻軍事行動，就必能和大陸同胞內應外合，兩面夾擊，痛殲朱毛共匪和世仇俄寇，縮短我們反攻勝利的過程。
所以大家今天必須認識清楚：我們現在軍事上雖已粗具反攻準備的力量，但並不能說是反攻的行動〔第42頁〕，就越早越好。因為此時還不是我們反攻最有利的時候，更不能說是我們反攻復國的成功，已有了十分保障的時候。這個原因在那裏？這就是我在前面所說的：第一、最重要的根本問題，就是現在一般黨內外的智識階級其對反共復國的觀念，還是如同在大陸上一樣，並無徹底的覺悟；尤其投機取巧的心理，更為我們反共革命的致命傷。第二、就是在大陸上的反共組織，還沒有強固基礎，人民亦沒有接應我們反攻的條件。第三、共匪內部的矛盾還沒有十分暴露，而且其控制力量，還是相當強大。第四、國際環境此時尚未造成於我反攻有利，而並無危險的形勢。
綜合以上四個原因，來判斷我們反攻的時期，自不能說是愈遲愈好，但亦不能謂為愈早愈好。不過國際共產的整個形勢，已向其總崩潰的道路上開始前進了，而且其速度，亦將愈來愈快。尤其是大陸共匪沒落的程度，更要比其他各國共黨更為快速。所以只要我們本身積極準備，使我們各種基本條件，再有二年的充實時間，那麼反攻復國的成功，必將更有勝算了。如果到了那個時候，發動反攻行動，自可水到渠成；這樣更可縮短戰禍，免使人民加重苦痛。須知這只是我們指導反攻計劃的一種理想，而革命的時機來臨，並非全由我們主觀和理想所能決定的。根據最近國際的形勢，以及大陸反共革命的呼聲，我們反攻戰爭真有一觸即發之勢；而且在我個人所得的印像，今日一切環境，更有時不及待與稍縱即逝的情形。所以我們一面要隨時迎接機勢的來臨，務求任何時期，皆能立即起而反攻；一面更要不遺餘力，積極準備，到了戰力充沛，時機成熟，更可主動的發動反攻，立於不敗之地。這是我們指導反攻戰爭的最高方針，亦是本黨反共抗俄、復國建國應負的艱鉅重任。


軍事哲學對於一般將領的重要性

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十六年

版面原件： 第43頁，第44頁，第45頁，第46頁，第47頁，第48頁，第49頁，第50頁，第51頁，第52頁，第53頁，第54頁，第55頁，第56頁，第57頁，第58頁，第59頁，第60頁，第61頁，第62頁，第63頁，第64頁，第65頁，第66頁，第67頁

〔第43頁〕

——中華民國四十六年三月十二日
主持陸軍指揮參謀學校正×期開學典禮講——

〔要旨〕
 一、軍事哲學的重要性：
（甲）克勞塞維茨著「戰爭論」和「戰爭原理」的世界軍事哲學。
（乙）兵法的定義和研究兵法的目的。
二、戰爭中精神因素的重要性，遠超過物質的因素：
（甲）戰爭中三個主要的精神因素：
１·研究「敵人可能的錯誤」：
（子）使敵人構想錯誤。
（丑）使敵人判斷錯誤。
（寅）使敵人方向和行動錯誤。
２·「勇敢行動所造成的印象」：
（子）「決心」與「計劃」的差異性。
（丑）「光榮戰死的思想和決心」的涵義。
（寅）「存心時時可死，作戰步步求生」兩句訓示的真義。
３·「在絕望中之奮鬥」：
（子）勇氣為「絕望中奮鬥」的原動力。
〔第44頁〕
（丑）奮鬥精神尤應表現於各級指揮官的一身。
（乙）匯集一切剩餘力量，作合理運用，為轉危為安，轉敗為勝的基礎。

三、軍事哲學修養中的心理大敵：
（甲）「恐懼」：
１·「恐懼」就是怯懦，為軍人最大恥辱，亦為戰爭失敗的基因。
２·無欲無畏，無私無我為怯除「恐懼」心理的有效藥劑。
（乙）「憤怒」（急躁）：
１·「憤怒」就是「衝動」，衝動就會失去理智的判斷和有計劃的行動。
２·「定靜安慮」四字訣為醫治「憤怒」和「急躁」的靈丹。
丙、「懷疑」：
１·「懷疑」就是無信心，缺乏信心就易為敵人所誘惑。
２·大陸剿匪失敗的經驗，證明「懷疑」為軍人百病之源。

四、軍事哲學的根本問題，不外「忍」與「仁」，就是對敵人要「忍」（殘忍）（忍耐），對自己軍民要「仁」（仁愛）。五、軍事哲學與革命人生觀的關係及其相互作用：
（甲）革命人生觀所探討的主要問題，為追求生命的意義與瞭解生活的目的。
（乙）「生死觀念」為人生觀的主題。
（丙）歷來對生命價值兩種不同的看法：
１·共產主義唯物是視，為生命「滅亡論」的代表。
２·三民主義重視民生，為生命「永生論」的典型。
〔第45頁〕
（丁）三民主義信徒，不重視個人生命的存亡，而特重民族生命的絕續。
（戊）研究軍事哲學，確立革命人生觀的主要目的為生命價值的兩種不同觀點，應加以抉擇和肯定。
（己）要打破生死觀念，必須認清的精神究竟何在？
１·自然法則和自然大能，隨宇宙之存在而存在。
２·人生不可無信仰，有了信仰，則精神與靈魂皆有所寄託。
六、結論——各級將領及黨政幹部必須體認克氏戰爭哲學中精神因素，發揮我國傳統哲學中的正氣與道德力量，方能建功立業，救國革命。
〔本文〕
 我在今年元月舉行的國光會議中指示一般將領和黨政負責同志說：「目前大家最大的缺點，還是對哲學的體認和心神涵養的工夫太差……須知哲學思想為心靈的源泉，智慧的鎖鑰，亦是生命的指針，更為人生事業的基礎。一個沒有哲學思想的人，不特其生命無所附麗，靈魂無所寄託，而其人生一切，亦必是悠忽茫蕩，無所適從，就是糊糊塗塗的過了一世……今日吾人與奸匪朱毛鬥爭，乃是『打組織，打思想，打學術』的戰爭，一言以蔽之，實在就是『打哲學』的戰爭」。換句話說，也就是「打主義」的戰爭。
陸軍指揮參謀學校現在所調訓的學員，都是國軍中級以上的幹部，對於反共革命戰爭，負有最艱巨的責任。我平日考察你們一般同志的學養和能力，發現大家對於兵學與科學的精神及其應用方法，大致巳有體認，並能初步實踐。可是你們今天最感缺乏，而要特別注意修養的，正是我在「國光會議」中所提示的，關於每個人對哲學的理解和心靈涵養工夫的問題。所以今天你們正規班第×期開學的時候，我〔第46頁〕要把軍事哲學對於現代將領的重要性，作一扼要的提示，希望全體同志都能特別注意研究和實踐。
大家都知道：克勞塞維茨所著「戰爭論」和「戰爭原理」兩書，是現代軍事哲學的圭臬。近一百五十年以來，中外軍事家和一般將領莫不慎思精讀。「戰爭論」一書，最近有張柏亭同志最新譯本，而為我所校訂，曾由國防部印發各級同志普遍閱讀，我想大家應該已經至少看過一遍，而且對其精要的理論和豐富的內容，亦應該有了瞭解。今天擬就「戰爭原理」一書的要旨，亦為你們作一提示，以助大家理解克氏的中心思想及其戰爭理論的主要內容，並作為你們今後修養革命哲學，確立革命人生觀的準據。因為「戰爭原理」這本書，它可以說是「戰爭論」巨著的前身，也可以說是「戰爭論」的精萃所在。
「戰爭原理」中最重要的是其第一篇，該篇的主題為說明戰爭的一般理論，即在指示一般軍人：怎樣能在決定的一點上，獲得各種物質力量與有利的優勢，以遂行作戰的手段達到戰爭的目的。因此克氏在該篇中，開宗明義的說：「所謂兵法，實不過是將戰爭中可能遭遇的一切狀況，作合理思索的結果而已」。這就是兵法的定義，亦就是說明研究兵法的目的，不僅是要瞭解一般戰略戰術的原則，而是要對當前敵我全般情況，加以合理的分析，綜合的研究，正確的判斷，然後下定決心，集中力量，使之配合協調，採取一個合理適當的行動，以達成作戰的任務，這樣才是我們研究兵法的要旨。
大家知道：戰爭無論在什麼時候都是危險的，而且是愈接近勝利的時候，愈是危險。所以我們對於危險的狀況，隨時隨地要有警覺戒慎之心，並盡量熟察這種狀況，以採取有效的對策，來克服困難，衝破危險。因此一個優秀的將領，應該時刻從這方面來切實研究和準備，達成其一切工作任務，那麼他一〔第47頁〕旦臨到危險的時候，才能得到一個基於理智的正確判斷。克氏曾說：「我們應該頻頻想到最危險的狀況，並使自己熟悉於此種境況。祗有如此，我們方能達到基於理智的英勇的決斷，而不為任何批評所動搖」。
我曾不斷地告訴大家：戰爭中精神因素的重要性，遠超過物質的因素，這一點正是克氏全部戰爭哲學的精髓，亦是其整個戰爭理論的核心。吾人研讀其兩大著作，發現此一特質，隨時貫注和洋溢於其全部思想體系之中。在克氏看來，戰爭中的精神因素，主要的有三個：第一是研究「敵人可能的錯誤」。這是用兵時最為重要的一個課目，亦是研究敵情最主要的?眼點。第二是由我們自己「勇敢行為所造成的印象」。就是不論處在怎樣危險的狀況之下，只要我們有基於理智的、英勇的決斷，仍舊可以獲得最後勝利。第三是我們自己的「絕望中之奮鬥」。這種奮鬥是基於理智的行動，而非單憑情感的作用，其目的在使所有一切剩餘的微薄力量，都能善為利用，以發揚其最大的精神效用。
現在要先就戰爭的第一個精神因素——「敵人可能的錯誤」加以解析。敵人可能造成錯誤，究竟是什麼？在我看來，主要的有三方面：
第一是要使敵人構想錯誤。所謂構想錯誤，就是要使敵人作戰計劃的出發點錯誤，這是戰略藝術的第一要領。如果敵人的作戰計劃並不錯誤，或者即使錯誤，但亦不甚嚴重，那麼我們就要在戰爭行動中，先要自己有可勝的實力，立於不敗之地，積極的造成自己優勢和有利的地位，而並無什麼錯誤足予敵人以可乘之隙；一面又隨時隨地設法誘致敵人陷於錯誤，而使敵人所犯錯誤愈為嚴重，對於我們自己亦〔第48頁〕愈為有利，這就是孫子所謂「勝可為也」的道理。
第二、要使敵人判斷錯誤，就是要誘致敵人根據我們偽裝的假情報或反情報資料，來作其狀況判斷。只要敵人的判斷錯誤，那它的計劃當然就會隨之錯誤了。但是大家要特別注意的，就是此處所謂我們偽裝的假情報或反情報一點，務必要特別慎重，如果你沒有正確的情報根據，或切實可靠的把握與適當的製造假情報的機會，那切不可隨便輕易使用。萬一用之不當，或為敵方所窺破看穿時，那敵人更可借此來誘惑你、打擊你，反為其所陷害了。這亦就是孫子所謂「勝不可為也」的意思。
第三、要使敵人在戰爭中方向和行動的錯誤。這是敵人可能錯誤中最為嚴重的一點，亦是我們打擊敵人和消滅敵人最為有效的方向。不過我們要想陷敵人的計劃和行動方向錯誤，而敵人亦必想盡方法要陷我們的計劃和行動方向的錯誤。尤其是今後原子戰爭，特別要重視「欺敵」「隱蔽」（偽裝）與「奇襲」三種戰術。其中對於「欺敵」的技能，更是高級將領克敵致勝的精神要素，因此謀略戰、情報戰、和心理戰等，在現代戰爭，尤其反共革命戰爭中的地位，就愈益顯得重要了。而其最重要的，還是要在戰略上，使敵人的構想與判斷錯誤。更要注重我們自己的戰爭構想與判斷，不致為敵所誘惑而鑄成錯誤，這是戰爭指導上最大的一個問題。所以國軍今後作戰，自上至下各級指揮部參二部門的情報業務，各級主管應該特別注重。不僅主持情報的參謀及其參謀長，對於各種情報要負責研究與設法運用，而其各級主官對於情報的研判與運用的工作，尤應視為戰爭成敗與生死存亡的第一關鍵，而且切勿完全假手於僚屬，必須時刻在懷，親自研判為要。

〔第49頁〕

  但是敵人的判斷如果合理正確，其兵力佈署和各種計劃作為，亦擬訂得完備無遺，而其行動方向亦無明顯錯誤的跡象，在這種情形之下，我們雖可運用高度的情報技巧和有效的攻心戰法，但亦須看他是否會被誘惑而發生其錯誤。如因此敵人自陷錯誤，而果中我計，那就是孫子所謂「善戰者致人，而不致於人」，「微乎微乎，至於無形，神乎神乎，至於無聲，故能為敵之司命」。
上面第一與第二節中所說：「勝可為也」與「勝不可為也」二種意思，我在此要特別加以補充闡述，因為這兩句話，是讀孫子的人最易引起疑問或誤解的，而且其關係亦甚重大。以為這兩句話的意思，在文字上看來，是大有區別的，而其實是並不相反的。就是說戰爭的勝負，是要審度機勢的發展，不可強勉，亦不可有「意必固我」的成見。「勝可為也」是以自我充實的基本力量為主，乃因應敵人的錯誤而擴大之，再掌握其敵人錯誤的機勢，以達成我之勝利是也。所謂「勝不可為也」乃是敵人本身自其作戰構想計劃乃至一切判斷與行動，皆無隙可乘，無瑕可擊，那你就不可強勉意必，一廂情願的來製造敵人失敗和你主觀必勝的觀念，那是絕對不可以的。所以你要使偽裝和假情報等生效，亦必須敵人有可乘之隙，或窺破敵人心理的弱點，乃有投其所好的機會，才可克敵致勝，否則無此機會，就寧可不為。這就是「勝不可為也」的真正意義。可見為將者最重要的本領，就是一方面務要掌握一切機勢，盡量誘致和造成敵人可能的錯誤；而另一方面更要盡力避免自己陷於任何錯誤，而更要注意防制自己陷於主觀的意必固我，一廂情願的錯誤。
總之，勝利是要以自己可勝的力量和合理而主動的行動，立於不敗之地為基礎，而後其「勝」乃有〔第50頁〕「可為」。如果其本身沒有可勝的力量，而單靠投機取巧，想來製造敵人錯誤以達到其主觀的，以為可勝的目的，都必將會弄巧反拙，自取敗亡，所以其「勝」是決「不可為」的。今後我們反攻大陸採取攻勢作戰，大家所應該特別研究的，就是要使敵人的兵力隨時分散，更要誘引其脫離原有陣地，這是我們攻勢作戰，最重要的一個戰法。因為只要敵人的兵力一經分散，其精神必易於動搖，其組織亦易於解體。此即孫子所謂「形人而我無形，則我專而敵分，我專為一，敵分為十，以十擊其一也，則我眾而敵寡，能以眾擊寡者，則吾之所與戰者約矣。吾所與戰之地不可知，不可知則敵所備者多，敵所備者多，則吾所與戰者寡矣」。
因此我認為不論從事什麼戰爭，凡當敵人兵力分散，其陣地陷於混亂的時候，就是決定我方勝利的時候，這亦就是「勝可為也」的道理。關於這一點，在我們反攻時期，以劣勢兵力，對優勢的奸匪戰爭之中，尤其緊要。故對此戰法，不論高級將領或各級指揮官都要特別加以研究，並能靈活運用，然後才能把握敵人的弱點，造成敵人的錯誤。孫子曰：「善用兵者，能使敵人前後不相及，眾寡不相恃，貴賤不相救，上下不相收」；又曰：「敵雖眾可使無鬥」。這便是使敵人方向與行動陷於錯誤的具體功效。
其次，我要對「勇敢行動所造成的印象」這個精神因素的意義和作用，為大家提示其要略。這一精神因素究竟是怎樣表現出來的呢？我以為就是要發揮其將領人格上最優良的品質，亦就是要有「鎮靜堅忍」的美德和「光榮戰死」的決心。克勞塞維茨曾說：「我們永不應喪失鎮定與堅忍，而此二者，戰爭時最難保持；無此二者，則精神上最優秀的品質，全歸無用」。這意思就是說：一個將領一定要有高度〔第51頁〕自信心和決斷力，也就是具有堅定不移的決心。但是這所謂「決心」，是與「計劃」不同的：就是「決心」是不變的，而「計劃」是有彈性的；因為「計劃」是要隨實際情況的變遷，而有各種預備的措施，適應敵情而相機運用的。至於「決心」，那是有其一定目標，而要始終貫徹到底的。故不論在任何危險緊迫或迂迴蹭蹬狀況之下，亦不論處於任何反對阻礙或批評毀謗之中，我們亦不會動搖自己的信心，總是不避一切險阻艱難，實踐其不達目的，決不中止的決心。我以為這是每個將領都應養成的優良品質，而為你們今後報國建功的基礎。
在此，對於「光榮戰死的思想和決心」的涵義，我要進一步說明一下。克勞塞維茨就過：「我們必須熟習光榮戰死的思想，我們應時時涵育此種思想於心中，而習以為常」。這意思就是說：我們既然相信我們的目標是正確的，行動都是合理的，那就應該堅定信心，生死以之。萬一這樣做去，仍然還要遭遇挫折或失敗，那麼到了最後不得已時，就應該有光榮戰死的決心。故馬援之擊匈奴，矢志「以身殉國，死得其所，馬革裹屍，猶為榮譽」。袁崇煥之禦外寇，則以「我守此當死此，我必不去」為其誓言，其英名乃能流芳百世。我亦時常告訴大家：做將領的人，一定要「存心時時可死，作戰步步求生」，正是這個道理。
須知對敵人作戰，時時刻刻都是危險的，但只要我們視馬革裹屍，為國捐軀，為吾人最光榮的生命歸宿，那我們就必能生可安心，死亦瞑目了。所以我們必須養成「存心時時可死」的習性，才不致沾污我們革命軍人的人格。不過大家應知戰爭的根本目的，是要戰勝敵人，達成任務；故軍人不論遇到什麼〔第52頁〕困難和障礙，仍應竭盡一切智力，予以克服，非至成仁取義的最後關頭，仍不應以「死」來作為解決困難的問題的惟一手段。所以軍人一方面既要「存心時時可死」，同時應該先做到「作戰步步求生」。而且惟其有「步步求生」的願望和信念，才會有「時時可死」的素養和決心。故克氏又說：「如果沒有此種堅決心，則縱在最成功的戰爭中，亦不能取得碩大的戰果，更無論其在最失敗的戰爭了」。因此我們做最高級將領的人，要想在勝利之中獲得碩大的戰果，必須於平日養成鎮定堅忍的優良品質，更要有光榮戰死的思想與習性，方能誓死報國，無忝所生。
其三、「在絕望中之奮鬥」，其最為淺近的註釋，要算我國常語所謂「一息尚存，此志不渝」。即是一個軍人無論遇到什麼險阻艱難，遭到任何挫折失敗，亦不要放棄追求理想即實現主義的決心，更不可動搖自己光榮戰死的意志。因為天下任何事情，只要你是為了一個遠大的理想，而毫無自私的企圖，那麼你只要能基於理智的決斷，勇敢的行動，以盡其最大的精神效用，每到了這個時候，亦就是絕處逢生，轉敗為勝的時機臨到的時候。這是我在一生革命戰爭中，所得到的最大經驗，而且歷歷不爽的事實。孫子說：「投之亡地而後存，陷之死地而後生」。唐李光弼與叛逆史思明戰，以短兵置＠中曰：「戰，危事；吾，國之三公，不可死賊手。萬一不利，諸君死敵，我自剄，不令諸君獨死也」。於忠肅禦寇兵，曾引岳武穆「文官不愛錢，武官不惜死」之言以自奮；並謂：「余等既蒙授以重任，敢不潔己愛軍，以重士氣；捐軀效死，以報國恩」。張居正亦謂：「大丈夫既以身許國家，許知己，惟鞠躬盡瘁而已，他復何言」。曾湘鄉戍守屯溪，曾自誓說：「離此一步，便無死所」。此等英勇之氣節，何其可歌可〔第53頁〕泣！克勞塞維茨說：「戰爭是危險之事，處此危境中，最可寶貴之精神，即為勇氣」。可知勇氣實為「絕望中之奮鬥」的原動力，亦就是中國哲學中的浩然正氣。
而且此種沉毅果敢，勇往邁進的奮鬥精神，尤應表現於各級指揮官一身，使得藉其精神力的感召，來聚集所部的剩餘力量，團結一致，作絕望中的奮鬥。拿破崙曾謂：「凡為將者，必須是一種偉大人物，彼為全軍之頭腦，主持全軍行動」。十九世紀中葉，世界名將傑克遜亦謂：「在歷代著名將帥中，以亞立山大大帝及瑞典國王喀爾第十二兩位人物最奇特，凡屬兩統帥的軍隊，無不奮勇異常，為其主帥精神所貫注，其輕視危險，富於勇氣之情形，一如其主帥」。再如十八世紀中葉日耳曼薩克森元帥亦說：「為將者所必具之條件，第一當然是毫不動搖之勇敢決心，若無此種性質，其他一切皆乏何等重大價值」。拿破崙為激起軍事領袖的冒險精神，亦曾說過：「如果戰爭的技術只在於不冒險，則榮譽將由庸才包辦了」。世界名著「英雄與英雄崇拜」一書的作者克萊爾曾說：「英勇一物，實為千古以來，維繫一切偉人與其徒眾關係之神聖媒介」。
至於所謂「英勇」的具體表現，我以為大家應該時時服膺克勞塞維茨所說的一段話，為最英勇行動之典型。克氏說：「一切對於我們不利，並感覺絕望時，正是最需要使用理智的時候，就是到了失敗絕望時，我們亦不可以為自己所有的行動為不合理或不可能；因為如果我們別無良策，祗要我們把自己所有微薄的力量合理的來善為運用，則我們的行動就是合理的」。這實在亦是現代軍人「變不可能為可能」信念的準據。所以我們革命軍人不論在任何失敗絕望的情況之下，還應該把我們一切剩餘的微薄力量〔第54頁〕匯聚集結起來，並作合理的運用。須知戰爭不到這個時候，就不能找到轉危為安，轉敗為勝的機會，亦就不能完成你最後勝利和最大戰果的目的。
在你們對於這戰爭中精神因素的重要性，有了基本體認之後，現在要講軍事哲學修養中的另一要點，就是如何袪除每個人心理上的一切障礙。我們人生事業上最大的障礙，尤其革命軍人心理上最大的敵人是什麼呢？就是「恐懼」、「憤怒」、「懷疑」三者。我在前面說過，我們要造成敵人可能的錯誤，必須要處處誘引敵人於不知不覺中陷於錯誤。然則怎樣去誘致和造成其錯誤呢？簡單的說：就是先要促成敵人的恐懼、憤怒與懷疑，這樣才容易使他受我們的誘惑，中我們的間謀，而陷於不可補救的謬誤。反之，我們要想不被敵人誘惑，不中敵人狡計，不蹈任何覆轍，也一定更要克服「恐懼」、「憤怒」與「懷疑」這三種心理上的最大障礙。須知美國軍事教育注重「克服軍人心智上的障礙」，主要就在制服這幾種心理上的敵人。
不過這「恐懼」、「憤怒」、「懷疑」三個心理上的最大障礙，幾乎為人人潛意識中的本能，乃是與生俱來的。尤其是這第一種「恐懼」心理，特別在戰爭中更是容易發現，所以「恐懼」乃是人類一個基本的共同心理狀態。其原因就是人類多半都是好生惡死，同時亦都有其求生存的本能，及其對於死亡的恐怖。因此心理學上都承認「恐懼」是一個事實，而不能否認的。而我們大家亦要正視這一事實，不可徒以「不怕死」的口號來欺騙自己。我常說凡是口裏喊?「我不怕死」或「我要與你拚命」的人，他嘴上愈是喊得厲害，而他的心裏就是「愈怕死」的表現，這是一定的道理。而且由古語所謂「兵兇戰危〔第55頁〕」的意義，就可知道軍隊官兵，人人對於戰鬥和恐懼所引起的心理狀態，及其神經緊張的情緒，都是事實。我們亦不能不承認和正視這一個事實。
美國陸軍教範中說：「一個成功的將領，應該教會他的部下，認清和正視恐懼的心理。因為恐懼，就是紀律和士氣的敵人，恐懼若不加以制止，就要發展成為恐怖。若是一個部隊發生了恐怖的現象，那麼他就不再成為一個有紀律的單位，而變為烏合之眾了。我們很難找到一個大勇的人，完全沒有恐懼的觀念。但是只要其軍隊具有良好的紀律，和高度的士氣，那麼就是一個普通的人，他內心雖不一定情願在戰場服務，但是他卻也可以正視危險，而能勉強達到其一樣的標準。因為他們具有責任感、勇氣和忠心。同時他們對於自己國家、部隊以及其本身，也感到有一種自負的驕傲（榮譽），換言之，這就是所謂『團隊精神』」。這一段話，我以為是軍中克服恐懼心理的政治教育中，最當應用的一種正常的方法。因此以後大家更要了解這「負責任，守紀律，保榮譽，愛國家，愛團隊」的精神教育，乃是克服恐懼心理惟一的良劑。
以上為對一般官兵恐懼心理的研究。至於我們高級將領的軍事思想與作戰心理，那就更進一步的要有自動的修養才行。克勞塞維茨說：「戰爭是危險境地，因之軍人性質，第一必須勇氣」。中國古語亦說：「勇者不懼」、「大雄無畏」、「無欲則剛」；又說：「只見一義，不見生死」。這種勇氣，實在就是孟子所謂：「至大至剛」與「配義與道，無是餒焉」的正氣。所以我常常指示革命軍人，必要注重持志養氣的修養工夫，總要以整個民族的大生命為先，而視自己個人的小生命在後。就是先要考慮達成〔第56頁〕這一復興民族，保衛國家的作戰任務所應取的行動。那麼只要有這樣無私無我、無欲無畏的精神，自然就不會有所「恐懼」了。這亦就是袪除「恐懼」心理最為有效的靈丹。
「憤怒」就是衝動之一種表現，凡一經情感衝動的人就不能使用理智，來作合理的判斷和有計劃的行動。而且這「憤怒」的現象，很多是從憂愁煩惱而生的，亦就是所謂「憂憤」。故「憤怒」對於軍人的思想和行動，最易僨事致敗。孫子說：「主不可以怒而興師，將不可以慍而致戰」。胡林翼說：「軍事到緊要之時，靜者勝，躁者敗」。但是大家要知道：憤怒雖是一種僨事的敗德，然而亦是軍人所最易犯的通病。尤其是一個具有個性和才氣的將領，當其處於戰局持久不決或戰事挫敗時候，往往忍耐不住，就犯了「衝冠一怒」、「乾坤一擲」的脾氣，這乃是一般將領所最應切戒的毛病。
須知在憤怒情形之下用兵，往往不待敵人錯誤，而你自己的判斷、計劃和行動早已亂了方寸和步伐，而陷於嚴重錯誤的地步了。因此憤怒急躁，其結果往往會招致不可挽救的失敗。希望每一將領對於這一點，都能時刻警惕，耐心修養。所以我平日一再提醒大家「定靜安慮」四字訣的重要性；如能具備這四字訣的修養工夫，就可做到「仁者靜」，和「仁者不憂」的地步。只要你能安定，你能靜慮，那自然不會再有「憤怒」了。所以這四字訣，乃是醫治憤怒致敗的靈丹。故今後你們無論是個人克己自修，尤其是上下和同僚之間相互勸勉規戒時，愈是碰到令人惱怒憂憤的事，愈要克制忍耐，愈在危急存亡之秋，愈要沉?慎重，方能克服危難，獲得最後勝利。
「懷疑」就是沒有信心，更是失去了軍人應有的「三信心——信任、信仰、自信」。大家須知，凡〔第57頁〕是沒有信心的人，就隨時可以陷於意志動搖，因之更容易為敵人所誘惑。根究這些懷疑的由來，就是先失去了信心，然後再失了理智，一切不依照事實理則來推斷，只聽信無稽謠言，虛偽情報，引起了胡思亂想，所謂「疑心生暗鬼」，到處都顯得風聲鶴唳，草木皆兵的現象，這樣完全失去了理智的人，那有不為敵人所誘陷的道理？姜尚曰：「用兵之害，猶豫最大，三軍之災，莫過狐疑」。這幾句話將「懷疑」之害，說得再透澈沒有了。
在此我還要舉一個大家所熟知的事例，來加以佐證。據三國志記載：「操自將，擊馬超、韓遂。遂與操有舊，請相見，但說京都故舊，拊手歡笑。既罷，超問遂，公何言？遂曰：『無所言也』。超等疑之。他日操又與遂書，多所點竄，如遂改定者。超等愈疑，遂軍中自疑遽（意為「急」或「窘」），卒以致敗」。這豈不正是「三軍之災，莫過狐疑」最好的說明嗎？但是今天奸匪朱毛運用心戰反間的伎倆，那要比曹操超過幾百千倍了。所以我們今後對於這朱毛作戰，特別要注意到他挑撥離間的詐術，我以為我們反共戰爭中，第一重要的就是鞏固內部，毫無間隙，才可以克敵致勝。若要做到這一步，那只有以誠制偽，以真破疑，無論對人對事，亦無論對上對下，凡是可資疑竇的消息或傳聞，尤其是對其本人有關的謠諑，可資他人懷疑的消息或有可疑之人，與可疑之信，無論間接或直接來對他本人遊說宣傳，足以動搖思想意志者，皆應立即報告其上官。如有涉及其所屬部下或同僚者，就必公開宣佈，必須切實檢討，和徹底根究，務期水落石出，真相大白。則任何間諜，任何謠傳，皆無所用其技，一切疑竇自可冰釋無遺。所以今後應該有疑必問，有謠必究，而決不可就以此認為彼此不信，甚至從此反生疑懼和恐〔第58頁〕怖的心理。大家應知只要我們內心無疚，不僅不怪根究謠言，而且惟恐不來追究。如一經徹底追究，並非事實，則自能倍增信譽，加強團結。須知惟有如此開誠布公，不分彼此的坦直無隱，方能破除一切疑慮，增強信任、信仰與自信的三信心，而不為狡獪的奸匪所乘。亦只有這樣，乃得袪疑存誠，完成反共抗俄的艱鉅使命。
不過大家須知共產匪徒本身，亦有一不可克服的最大弱點就是他的懷疑心理，不僅用以對付敵人，而更用以對其內部，所以凡是共產分子，其彼此之間的疑心更大。而且他們不只懷疑，更是互相防範，上下嫉忌，因之滿懷恐懼，其結果必至矛盾衝突，仇視報復，自相殘殺，同歸於盡為止。所以我們面對這樣一個殘酷陰狠的敵人，更應該針對它這個恐懼與懷疑的弱點，隨時隨地予以利用。這亦即是「以其人之道，還治其人之身」的道理。
但是大家須知：真正共產分子亦有其一個最大的強處，那就是對他不容易使之刺激憤怒，這就是共產的教育和思想，完全是以陰狠詭秘，卑鄙惡劣為其宗旨。所以他不擇手段，不講廉恥，長於滲透，專事陰謀，在他們的謀略的要領，乃第一步是以偽亂真；第二步是弄假成真。亦就是中國古語所謂：「以柔克剛，以紫亂朱」的道理。我以為我們今後對共匪這一最大的強處，不能只用「以剛克柔，以實擊虛」的方法，而且亦要講求「以柔克剛，以紫亂朱」的戰術，來刺激他，誘惑他，即使不能激怒他，亦要設法威脅他，使之恐懼猶疑，來打破他的這一強處，制服他一切陰謀。所以我們對於這種卑劣無恥的敵人，特別要講求心戰與反間的技能，使之由互相疑懼，而至自相殘殺，這是我們對奸匪鬥爭，無論軍事〔第59頁〕或政治作戰的戰術中，都應該以此為第一個重要的課題，而必須首先加以研究的。不過你們實行這一戰術時，一定要找到適當機會，切不可隨意施展；因為用之不當，反致弄巧成拙，這一點，大家應該特別加以注重才行。
過去我們在大陸上剿匪作戰，雖未受到共匪這種離間挑撥的反間魔術，但許多將領對戰局的前途，失去信心，亦就未始非受共匪造謠惑眾的影響，以致發生悲觀失望的心理，只認為自己一切不行，而沒有想到敵人比我們更不行。所以一切都表現灰心喪膽的形態，完全成為失敗主義者。於是對主義的信心，對領袖的意旨，對自己的歷史和前途，皆發生動搖，喪失信仰，而對所指揮的部屬，亦就沒有信任心，每每以為決無挽救危局的可能。察其一切弊害，實均起於疑忌攜貳之心。故以這樣既無自信，又無互信，更無共信的軍隊，與匪決戰，自然要危疑恐懼，觀望猶豫，終致全局瓦解，蒙此奇恥大辱了。由此可知「懷疑」實為軍人百病之源，誠為大家所應切實戒除的心理大敵。
以上「恐懼」「憤怒」「懷疑」三者，乃是軍人精神和心理上的最大障礙。我在此還要舉出我們中國歷史中兩位最有名的勇將來作一對照，以供我們今日軍人的抉擇。這兩位勇將中的第一位，就是漢楚時代的項羽。第二位就是縱橫歐亞的成吉思汗。這二位英勇無比的名將，其平生戰績乃是眾所周知，無待詳述，可是其結果則完全不同。茲據其二人所製的歌詞的氣概與精神，就可想見膽力的強弱與事業的成敗了。當成吉思汗西征時的歌詞是：「上天與下地，俯伏嘯以齊，何物蠢小醜，而敢當馬蹄」。而項羽最後失敗時的歌詞則是：「力拔山兮氣蓋世，時不濟兮騅不逝，騅不逝兮可奈何，虞兮虞兮奈若何？〔第60頁〕」後來還有許多人評判項羽這首歌詞是悲歌慷慨，不失為英雄氣概；我以為項羽的歌詞充滿了「恐懼」「憤怒」「疑惑」的氣氛，毫無英勇鎮定與自信的心理，更沒有如克勞塞維茨所說：「在絕望中之奮鬥」的軍人精神。所以到了最後他只有在烏江自刎了事。我以為這種卑怯自殺，而不能抱定榮譽戰死的軍人，只可說是一個最無志氣的懦夫，那能配稱為勇將！故無論他過去有如何勇敢的史蹟，我們不僅不屑敬仰他，而且應在棄絕不齒之列。至於成吉思汗的這首歌詞，我認為是充滿了他自信、勇敢與鎮定的心理，誠不失為一首英勇壯烈的歌詞，正與項羽的歌詞語意完全相反，所以他成功亦自不同。因為他既有這樣一個戰勝一切的信心，自然不會再有恐懼憤怒與疑惑的心理了。所以成吉思汗，實為我們中國軍人所應該效法與崇敬的第一等模範英雄。
現在要重提以上所說的「恐懼」「憤怒」「懷疑」的敗德，我們如何來設法袪除，不使再蹈項羽這種身敗名裂的覆轍；那就是只要能在「定靜安慮」四字訣上來作修養工夫，先要保持鎮定堅決的品質，與抱定光榮戰死的決心，這樣當然就不會有「恐懼的」心理，亦不會「憤怒」，更不會「懷疑」了。這亦就是孔子所謂「智者不惑，仁者不憂，勇者不懼」的道理。我們如能把三種心理上障礙一一克服，自然就能進一步陶冶「智仁勇」三者高尚的品性和人格，蔚為一個英勇沉毅、堅決果敢的主將。這種「定靜安慮」，從容不迫的將領，在我國歷史上真是指不勝屈。考察其中最為顯著而可以約舉的，就是謝安，當秦王苻堅伐晉，戎卒六十萬，騎二十七萬，旗鼓相望，前後千里，謝安一面處理軍務，一面與客圍棋，遣前鋒謝元等大破秦兵於淝水，謝安得到大勝報告，仍與客圍棋如常，了無喜色，這便是史乘上有名〔第61頁〕的「淝水之戰」。又如宋將宗澤留守汴京，當金人入侵，宋室垂危，他卻對客奕棋，鎮靜如常，其實他對戰爭佈署早已成竹在胸，故一經接戰，就獲大勝。其在西方則如十九世紀英國的名將巴爾巴羅，後來大文學家福爾泰曾讚譽他說：「其在動盪中的神態靜定，危險中的心志清明，這是統帥最大的天賦。」
以上中外名將，他們這種不慌不忙，指揮若定的精神，如其平時沒有「定靜安慮」的修養工夫，是決不能做到這樣安詳從容的地步。大家都知道：諸葛孔明一生用兵，其自認為得力之處，就是在「寧靜致遠，澹泊明志」的箴言。洪自誠說：「忙處不亂性，須閒虛心神養得清；死時不動心，須生時事物看得破」。這些格言，實足為今後我們高級將領修身養心的座右銘，切盼大家能照?這些訓示去立己立人，建功建業。而且今後我們考核一個將領的品德，衡斷一個幹部的修養，亦應該特別注意於此，方能選優汰劣，獎賢任能，確使國軍獲得最有能力和具有氣節的指揮人才，保證今後反攻革命戰爭的絕對勝利。
以上是說明戰爭哲學的要領。當你們得到初步理解之後，現在再要補提一下我對於戰爭哲學的思想。我以為戰爭哲學的領域至為廣泛，而其基本問題，則不外兩端，就是「忍」與「仁」。我們對於敵人部隊要「忍」（殘忍），對於自己軍民要「仁」（仁愛）。這二者在字面上看，完全是相反的，但在實際上是相輔相成的。我們革命軍人，對此二者「忍」與「仁」的意義，必須要有正確的研究理解和修養歷練，切不可稍有曲解誤會。因為我們反共革命戰爭，非有忍心，不能消滅萬惡的共匪朱毛，這樣就不能救民，亦就不能發揮仁民愛物的仁心。而且俄共與朱毛的哲學理論，「是對敵人的寬恕（仁愛），就〔第62頁〕是對自己同志的殘忍」。我們對?這樣的敵人，還能只講仁愛而諱言殘忍麼？否則我們就不能建立救國救民的革命人生觀，豈不是靜候俄共與朱毛來滅絕我們中華民族嗎？
至於革命人生觀所要探討的主要問題，一個是追求生命的意義；一個是瞭解生活的目的。這個問題大家都必了解我所常提的兩句：「生命的意義在創造宇宙繼起的生命，生活的目的在增進人類全體的生活」。這意思就是說：生命是繼續不斷的，是永生的，只要宇宙存在一天，人類生命的光輝，就可以永不熄滅。因此當我們存在一天，就一定要創造，要發明，要貢獻，使生命價值垂諸永久。至於我們生活的目的，只要大家客觀的思考一番，就知道決不是為了我們個人數十年必死的生命；因為一個人假如是單純的為了「活命」而活?，試問那與飛禽走獸何異？故吾人生在世上，一定要為我們的團體、組織、同胞和國家民族而存在；擴而充之，更要使全人類的生活都能解決，都能提高，這才是我們生活真正的目的。
講到生命的意義和生活的目的這個問題，乃是全部人生哲學的範圍，過去我已發表幾篇關於革命哲學和戰爭哲學的講演，你們可據為參考研究的資助，在此不擬細論。現在只想就這個大問題中的核心問題，即一個人生死觀念的問題，為大家再作一次扼要的提示。
關於生死觀念的解釋，通常有兩種：一種認為人死了就算了事，就是所謂「滅亡」；一種認為人體死了，而精神不死，其人格和正氣仍舊是存在的，就是所謂「永生」。事實上這亦就是哲學上對生命價值向來爭論不休的兩種說法。所謂人是永生的，就是說：生命決不是指軀體而言，亦決不是軀體死了，〔第63頁〕，生命也就跟?完結。如果人的軀體物化了，毫無其他有價值的東西，如精神、英靈與人格、正氣等遺留人間，試問人生究有何意義？人類存在究有何價值？歷史和文化，將如何賡續不斷？所以這派人，認為生命是永生的，這是屬於肯定人生價值的說法。另一種是說生命就是指軀體而言，那裡有甚麼靈魂和精神的存在？故一旦人的軀體死亡了，生命也就完全告終。此等人把生命和物質看作是同等價值的東西，這是屬於否定的說法。我們三民主義同共產主義哲學觀點上的最大分野，也正在於此。
大家都知道：共產主義是講物質的，共產唯物論者，認為人也是物質之一。他們認為一個人不過是骨骼膿血混成的一種物質。故人死了，一切皆成虛無空幻，正如同一件東西毀滅時，其本身價值就完全喪失一般。而我們三民主義的哲學基礎，是注重民生的，是以民生為歷史的重心的。這就是說：歷史之所以延續不斷，永遠存在，乃由於世世民族不斷地奮鬥創造，而得發揚光大。故在我們的民族歷史和文化中，就有我們的民族精神和民族靈魂存在。換言之，就是有一天民族歷史文化的存在，就有一天民族精神和靈魂的延續；有一天民族精神和靈魂的延續，就有一天我們個人的生命價值存在其間。所以三民主義者所主張的生命價值是肯定的，永生的，而唯物主義者的歷史觀和人生論，卻是完全否定人的生命價值。我們為了易於瞭解起見，不妨把唯物主義者所指的生命，比作一個水泡，碎了破了，就沒有任何形體和價值存在了，這就是所謂終成泡影。而我們三民主義者之視生命，有如一個雞蛋；雞蛋是有其本身的生命力存於體內，只要你能孵育它，就能生生不息的。由於可知我們三民主義的信徒是應該注重精神價值，講求人生真義，是肯定人生和生命的永遠存在的；而共產唯物主義者，乃與我們完全立於相反〔第64頁〕的立場。
正因為我們主張生命的意義，是積極的，肯定的，永生不滅的，所以我們三民主義信徒，並不重視個人生命的存亡，而特重民族生命的絕續。故曰：「我生則國死，我死則國生」。又曰：「犧牲小我，成全大我」。因為我們個人有形的生命雖然死了，但還有我們的學生、部下和世代子孫來繼續我們的志向；他們一旦死了，也還有他們的學生、部下和子子孫孫來祖述其志。可見大家只要對革命主義的信心不移，對革命歷史始終肯負起責任，那麼我們中華民族的歷史文化和國民革命的光榮傳統，便能生生不息，綿系不絕。而我們個人真正的生命，也就可永久寄托在革命歷史和民族精神所結成的整個大生命之中了。
你們今天聽了我這一番講話之後，對於人生價值問題，內心上應該有所判別和抉擇，而必須肯定自己的生命是屬於物質的還是精神的？是可以永生不滅的還是其逝如朝露的？如果你們認為自己的生命價值，只是屬於物質的，當然你們的軀體一旦死了，一切都完了，這樣不過糊糊塗塗過了一世，那裏還談得上對民族，對文化，對主義，對歷史，負起革命建國和繼往開來的責任？如果是屬於精神的，那麼你們的生命是永生的，是具有時代價值和歷史意義的。只要你們肯定自己的生命是有意義的，那麼你們的生活當然更是有目的的。所以我們革命幹部，今後無論擔任何種任務，必須把胸襟敞開，把眼光放遠，才能別是非，辨順逆，嚴敵我，明生死。尤其是你們軍事幹部今後作戰要想建立大功，戰勝敵人，一定要時時存?光榮戰死的思想和決心，才能克敵致果，終底於成。須知對於生死觀念如不能大澈大悟，就〔第65頁〕一定不會有這種決心，而且下不了這種決心！就是因一時憤激衝動，偶然下了一個決心，也必不能堅定持久，真正做到「生死不渝」，「置生死於度外」的地步。如因一時情感衝動，所發出的匹夫之勇而戰死了，那你也就不能安心瞑目，而亦決不是求仁得仁者的道理。
一個人要想完全打破生死觀念，還有很重要的一點，就是一定要認清我們的精神究竟何在？我們的靈魂，究竟附屬在什麼地方？關於這些問題，我在「科學的學庸」，「革命教育的基礎」，「解決共產主義思想與方法的根本問題」等篇裏，曾經不斷講到天道、天命、天性，和天、心、人以及心與理這些宇宙與人生的根本問題；其實歸納起來，就是個人生命價值如何提高，如何發揚的問題，亦即精神和靈魂究竟存在與否的問題。
大家知道：宇宙的生命是無窮盡的，其內容是無所不包的。然而以這樣龐大的複雜的宇宙，它那無數星球體系都能循?一定的軌道和嚴密的規律，有條不紊，運轉不息，使其生命永無底止，這種現象究竟蘊蓄?什麼奧秘呢？我們人類究竟如何去理解清楚呢？自來研究宇宙的人，都不能不承認這是由於自然法則和自然大能支配的結果，亦就是肯定萬能主宰——神的存在。故科學家愛因斯坦於其研究宇宙萬象時，亦不得不認為宇宙奧妙，決非科學所能完全解釋，而非借助哲學之力不可。所謂自然法則和自然大能，亦即通常所謂自然律；它是隨宇宙之存在而存在的，其不但為解釋宇宙的通則，亦為支配人生的全能。故自然律是深刻的寓於宇宙之中，存在於我們的理智道德與身心之內，且構成了一切社會人類所產生生命力的泉源。

〔第66頁〕

如果沒有自然法則和自然大能的存在，而宇宙的運轉流行，就可孳孳不息，那是任何科學方法所不能解釋的。而且宇宙之所以能維持到現在，而其將來亦還要繼續維持至無窮，是它在冥冥之中，必有一物為之主宰，乃為無可否認的事實。照宗教家的說法，這就是宇宙的創造主，這個主宰，亦就是宗教上的「神」或「上帝」；在我們中國固有的哲學思想中，稱之為「天」，亦稱「上帝」。我們個人亦惟有遵循這宇宙主宰的力量，才能使我們人生有其意義及其目的；於是我們個人的生命，乃不致與草本同朽腐。詩云：「天生烝民，有物有則，民之秉彝，好是懿德」。這不是很明顯的說出了生命價值的來源之所在嗎？所以人生不能沒有信仰。而宗教之所以有支配人生的力量，正因為信仰是出於自然而不可制止的動力，其目的是在求得宇宙的真理，要使其生活達於最高的境域。就是要求其生活的盡善盡美與真實，這亦是宗教的本質。
總之，天生我們這樣一個人，就賦予我們自然法則和自然大能，作為我們處世做人，成功立業的準據。因此只要我們能遵循自然法則的原理，運用自己固有智慧和道德力量，而自然大能，也就會自然而然的發揮出來了。可見我們中國哲學講天道、天命和天性的道理，就是要使自然的道理，能實際應用到人生中來。因為一個人如能循?自然法則來行動，照?自然道理來做事，那必能至大至剛，配義與道，而決不致陷於道德上的錯誤，做出任何背天害理，敗德亂行的事情來。所以我認為在人類世界中，得到智識最深刻的器官，就是道德力的感應。希望我們一般黨政軍高級幹部，以及我們革命黨員和軍人，皆能以此為根基，為鎖鑰，發揚人生價值的真義，開啟人生萬有的寶庫；而其關鍵就在要認清個人生死真〔第67頁〕義，打破生死最後關頭，去追求永生的生命價值，而不為一時生活中的得失利害所糾纏困擾。
今天我自西方兵學家克勞塞維茨戰爭哲學的原理，說到本國古聖先哲所一貫重視的生命價值，所涉雖廣，寓意則一。如果我們國軍各級將領以及一般黨政幹部，均能深切體認克氏戰爭哲學中特別強調的精神因素，發揮我國傳統哲學中充沛浩蕩的道德力量，從而袪除心理上的種種蔽障，確立革命的人生觀，發奮圖強，負責盡職，篤行實踐，建功立業，那麼反攻革命大業的完成，必能收到事半功倍的效果。


對中央研究院院士會議致詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十六年

版面原件： 第68頁，第69頁

〔第68頁〕

——中華民國四十六年四月二日——

〔要旨〕
 一、研究學術方針，要保持中國文化的傳統，和發揮中國文化的精神。
二、所謂提倡「中學為體、西學為用」的理論，至今還是有其意義。
三、要記取對國家民族文化責任之重大，為發揚學術而努力。
〔本文〕
 蔣總統親臨南港國立中央研究院，在第二次院士會議的開幕典禮中致詞，期勉各院士在這次會議中確定今後學術研究方針，保持中國文化的傳統，發揚中國文化的精神。
總統說：中央研究院自民國三十七年在南京舉行第一次院士會議，至今已快要九年了。在這九年中，因共匪竊據大陸，一切都有很大的變化，而學術上的變化尤大；今天聚集在此舉行第二次院士會議，各位定有許多感想。在此一學術上值得紀念的會議中，希望能建立今後學術研究的基本方針。
總統又說：中華民國學術界的精華，目前都在臺灣，故宮博物院可以說是中國文化物質方面的代表，而中央研究院則為中國文化精神的所在。
自從張之洞等主張吸收西洋文化、提倡「中學為體、西學為用」的理論，到現在，因時代的變遷，科學的進步，這種理論是否完全適用，當然有各種見解；但如果認為「中學為體」是以中國文化作為研究學術的根本，那麼，張之洞這兩句話，至今還是有其意義。

〔第69頁〕

總統希望大家不要忘記中國文化的傳統，而且要發揚中國文化的精神。他勉勵各院士各研究所所長及中央研究院工作人員，鑑於中央研究院對國家民族及學術文化所負責任的重大，不但要恢復過去蔡元培先生建立的根基，並且還要使它發揚光大。
總統最後強調希望在這次院士會議中，討論今後學術研究方針，制定研究計劃，同時珍視中國文化的遺產，發揚民族的精神。
總統於四時三刻在大會熱烈的掌聲中離開會場，並曾與各院士一同攝影。
總統定今天下午五時半在官邸舉行茶會，招待出席中央研究院第二屆院士會議之院士及該院各研究所所長，籌備所長，總幹事。
總統並曾於昨天蒞臨中央研究院第二屆院士會議致詞前，召見自美歸國之院士吳大猷、李方桂、蕭公權。


政治作戰的要領

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十六年

版面原件： 第70頁，第71頁，第72頁，第73頁，第74頁，第75頁，第76頁，第77頁，第78頁，第79頁，第80頁，第81頁，第82頁，第83頁，第84頁

〔第70頁〕

——中華民國四十六年四月十四日主持政工幹部學校

政治作戰研究班第一期開學典禮講——

〔要旨〕
 一、政治作戰的定義及其所包含的內容。
二、政治作戰的重心，完全建立於心理作戰之中：
（一）心理戰和宣傳戰與人類歷史一同存在，在戰爭歷史上，早已占據重要的地位。
（二）「美軍心理作戰教範」對心戰目標及宣傳策略的分析。
（三）心理作戰演進至今，不但為專門學問，亦為人人必知應用的常識。
三、對匪政治作戰應特別注意的幾項重要問題：
（一）政治作戰的實施，應先統一其各種名稱和術語，才能統一思想，集中目標，畫一行動。
（二）要消滅敵人，先要健全本身陣容，尤應注重精神武裝，使敵人精神心理，先為我所剋制，進而消滅其整個有形力量。
（三）黨、政、軍進入匪區以後，對於保密防奸的安全措施，應特別提高警覺，因此情報戰特別重要。
（四）政治作戰必須注意其對象，尤應對各類對象的歷史背景、精神意識，和實際需要，力求了解：
１·對敵人朱毛黨、政、軍的各類匪首、匪幹、普通黨員，和一般附和分子，應分別釐定各種有效對策。
２·對大陸人民必須針對農、工、商、學和男女老幼，以及大、中、小學生與教師等，認清其內心〔第71頁〕需要和本身利害，詳訂辦法，加以有力號召。
３·對我們自己黨、政、軍人員，應分別考驗各人本身所具備的條件，因才器使，並應特別袪除其專憑主觀，祗重形式主義等惡習。
（五）對匪區原有偽法令、偽制度和各種偽團體、偽組織，以及其手段、方法等，應切實予以研析，並擬訂我們準備應用的辦法：
１·今日匪區最大毒素：
甲、馬列主義教條。
乙、唯物辯證法。
丙、階級性。
丁、國際性。
２·我們將來各種政治設施的指導方針：
甲、建立秩序，確保治安。
乙、減輕人民負擔，解除同胞痛苦。
（六）匪區原有各種行政機構及其施政工具，收復時必須切實掌握，暫予維持；對各級匪幹及其黨員，應個別予以考察、調查和監察，務使其人力、物力與財力，均不致蒙受破壞。
１·行政工具中，應以通訊、交通、警察、民兵，及其「村幹」與偽「合作社」等組織，最為重要。
２·政治作戰人員在收復區內，應預防社會人民間一切報復與仇殺事件之發生。

四、結論：
（一）心理作戰不受時空範圍的諸多限制，故為政治作戰的基礎。
〔第72頁〕
（二）政治作戰的功用，不僅是瓦解敵人最有力的精神武器，亦為加強自身思想武裝，嚴防敵人分化滲透的心防利器。
（三）政治作戰必須能應用心理戰、情報戰、謀略戰、群眾戰、組織戰、宣傳戰，以及經濟戰、社會戰、外交戰等各種鬥爭方法，因時、因地、因人、因事，而各制其宜。
〔本文〕
 政治作戰所包含的內容甚為廣泛，舉凡心理戰、組織戰、情報戰、謀略戰、群眾戰等，莫不可以概括於政治作戰範圍之內；當然對敵人的外交、經濟、社會，以及思想、主義鬥爭等工作，亦都列於政治作戰的範疇。換言之，除直接以軍事和武力加諸敵人的戰鬥行為，皆可謂之政治作戰。這亦就是克勞塞維茨所說：「戰爭是政治的延伸」的道理。由此可見，政治作戰所涉及的問題，是如何的複雜，而其任務又是如何的廣泛而重要。但是以上這些作戰方式，都是為達成政治作戰目的之一種手段而已。
不過大家更要明白，政治作戰的範圍雖然很廣，但其重心，則完全建立於心理作戰之中。亦可以說，心理作戰乃是政治作戰最重要的工具，亦就是政治作戰的中心問題。雖然政治戰和心理戰，都是一些比較新穎的名詞，但其實際內容和具體事實，則是與人類歷史一同存在的，而且它在戰爭歷史上，早已占據了最重要的地位。其實際情形，正如「心理作戰要略」一書的作者美國林伯格教授所說的：「心理戰和宣傳戰，都是和人類同樣古老的東西，但卻有賴於現代的科學方法，把它們分成不同的中心課題。……一部完善的宣傳史乘，將不祗洞燭歷史上許多幽微或怪誕的記載，並且在整個歷史的進程上，亦將給予真正的明徹啟示。」因此，我們如何接受歷史進程中的明徹啟示，並運用現代戰爭的科學方法，來〔第73頁〕發揮政治戰的功用，以加速擊敗敵人，贏得戰爭的勝利，實為心理作戰的惟一課題，亦是你們從事政治作戰人員今天必須負起的一個責任。
根據「美軍心理作戰教範」，其對心理戰目標的分析是：「心理作戰的最高目標，在支援軍事任務，以達成國家之政策及目的。心理作戰活動，如能與軍事作戰活動密切配合，對於達成此項最後目標，必能有所貢獻。一、削弱敵軍戰鬥效率：這種活動，包括發掘敵人在政治、經濟、社會以及軍隊士氣各方面的弱點。二、在民事軍政府活動方面，使解放區域內的政府改組及社會控制趨於便利。三、使心理作戰之對象，在意見上、情緒上、態度上與行為上，發生逐漸的轉變，從而有助於擊敗敵人。」
該教範在剖析宣傳策略的運用時，又曾扼要的提示：「實施心理作戰時，其用以說服敵人之宣傳內容，必有其一定之理論線索，將此理論線索歸納成為簡單的論題、論點或詞句，是為心理作戰之宣傳主題，此項主題的作用，一面在藉以了解心理作戰之任務，一面在賴以達成心理作戰之任務。」因此書中又繼續提出宣傳主題的制定，必須要根據政策和情報，並且要對於作戰對象有正確的判斷。該書指出，一個優良的宣傳主題，必須具備：一、適合政略、戰略，二、適合當時敵情，三、適合敵人心理三個最基本的條件。因此心理作戰的任務一經決定之後，宣傳者就應該根據其任務，來決定宣傳主題。上面所說的三個條件，乃為優良宣傳主題的特徵，不可稍有疏忽。而且在長期的心理作戰過程之中。宣傳者可以預先制定多數宣傳主題，準備因時、因地、因人、因事，先後付諸實施；一遇某種時機來臨，就將某種適合機宜的宣傳主題，付之實施，這樣就更足以增加心理作戰的實力，獲致政治作戰的勝利。

〔第74頁〕

大家要知道，心理作戰演進至今，不但已成為一種專門的學問，而且亦是人人應該知道應用的常識。尤其是在今日反共革命戰爭之中，由於敵人奸匪的狡詐百出，無惡不做，故心理作戰的重要性，真是與時俱進，有增靡已。我們甚至可以認為，今後反攻復國戰爭的成敗利鈍，實繫於我們今日對匪心理作戰的功效如何來決定。倘使我們今天心理作戰，能夠處處掌握主動，制敵機先，那將來軍事反攻一經發動，就必能因勢利導，不僅可使匪黨和匪軍，很快的陷於分崩離析，且使朱毛匪酋，完全陷於孤立與四面楚歌之中。我們如再進一步，運用這「未制其人，先收其心，未復其地，先有其民」的客觀形勢，就可以左右整個戰局的發展，克奏膚功了。因此之故，我所以特別要將美軍心理作戰的指導方針在此補充提示，以便你們在研究政治作戰的業務和方略的時候，都能把握重點，認清任務，使你們半年時間的研習，更能收到實際的功效。尤其重要的一點，就是你們將來學成之後，不但自己對於政治作戰和心理作戰，都能將理論與實際業務融會貫通，互相印證，而且還要準備教育和訓練更多的同志，使你們同僚、部屬、學生和戰士，乃至你們的上官，都能領會政治作戰的要領，了解心理作戰的方法。倘能如此，那本班的設立，才有其遠大的目標，和深長的意義，亦才能配合今天革命形勢的開展，因應未來戰局的需要。
今天舉行開學典禮，我要趁此機會，將你們研究政治作戰時，其有關於將來反攻大陸對匪政治作戰範圍內，所應該特別注意的幾項重要的問題，予以提示，做為你們今後實踐體察的要領。
第一、政治作戰實施的方法，應先統一其各種的名稱和術語，才能統一大家的思想，集中工作的目〔第75頁〕標，畫一我們的行動。這亦就是如上段所說，將理論線索，歸納成為簡單的詞句、論題與論點；尤其對作戰的對象，要確立其名稱和口號。在我們中國古語來說，亦就是「正名」。這所謂正名，不僅單指自己一方面的名分要正大，要確定，而且凡指明敵人的奸邪與叛亂等應有的名詞，亦要予以確定。我們可以說，這「正名」的重要性，實為推進一切政治工作的先決條件，亦是心理戰上必須把握的要領。所謂「必也正名乎？名不正則言不順，言不順則事不成」。尤其對這狡獪萬端的奸匪朱毛進行政治作戰，更非注意這一點不可。
須知奸匪最巧於製造和賣弄種種名詞，來欺騙世人，迷惑群眾，所以它要實施其包藏禍心不可告人的一切詭謀之前，總是要先製造其最時髦動聽的名詞，來做標榜或藉資掩護。如果世人稍一不察，就被誘惑，中其奸計。而他在另一方面，對我們本來是正大光明的舉動，和福國利民的政策，乃特別加以惡劣的名號，來侮蔑傾陷，無所不用其極。因之，國人不但不敢來擁護和贊助我們，反而為他故意曲解所煽惑與動搖，乃就對他隨聲附和；其結果竟使本黨與我政府無數良法美意，均為其中傷破壞。這是過去我們在大陸上，對心理戰失敗的最大教訓，大家不能不格外警惕，翻然憬悟，而且必須「以其人之道，還治其人之身」，以達到我們雪恥復仇的目的。這是今天你們從事對匪政治戰的同志，最應切記的教訓，亦是大家政治作戰中，對心理戰所應特別研究的最重要的課題。
舉例言之，今日我們對於匪黨、匪軍，以及偽政權的稱謂，就極不一致。最不應該的，還有一些黨、政、軍幹部，竟直呼敵人為共軍、共黨……，甚至今日還有稱它匪軍為八路軍者。我深深以為，我們〔第76頁〕上下對敵人的觀念，如果今日還有這樣含糊籠統，不清不定的名稱與口號，亦可說在這樣毫無敵對意識，更無集中意志的情形之下，要想來與匪做政治的鬥爭，那我們就沒有不失敗的道理。大家還應了解，所謂政治作戰的意義，簡言之，就是「鬥智」；武力作戰，就是「鬥力」。我認為今後無論什麼人，尤其是本黨同志，均應稱今日大陸的偽政權為「朱毛」，其他如在匪黨、匪軍和奸匪等名目之上，冠以「朱毛」，或在這些名稱之下，加上「朱毛」的詞句，以畫一對敵人的名號和稱呼，這樣就可以很明顯的指出我們的敵人是誰，乃使每個國民和官兵，對敵人均有具體印象，以加強其仇匪、恨匪的心理。尤其當反攻軍事發動之時，我以為名稱術語的明確有力，更為重要。因為大陸上一般老百姓，久受朱毛共匪毒化政策的影響，對於一般複雜籠統的名詞，多不容易了解和接受，倘能提出像「朱毛」二字這樣簡單易喊，而且言之有物的名詞，就無人不知其為中華民族人人的公敵，誓必食其肉，寢其皮而後甘心。因此，大家對於這個「正名」的論題，和心理作戰的宣傳主題的重要性，千萬不可以其為小事，而隨意忽視。
第二、如要消滅敵人，先要健全本身陣容，尤應注重精神武裝，使敵人在精神和心理上，先為我所剋制，然後才能進而消滅其有形的整個力量。所謂健全本身陣容，就是要求自身組織的健全，和紀律的嚴明，這亦就是組織戰的主要任務；所謂注重精神武裝，就是要組織內每個分子的個人生活行動的有規律，能自制，才能進而具備負責盡職的服務精神，這樣革命團體的力量，自能充滿堅強一致、生動蓬勃的朝氣。祗要我們個人和組織，都能具備這些基本的條件，那我們本身的陣容，必能運用靈活，強固有〔第77頁〕力，自將成為敵人精神上最大的威脅。這是今後對敵人從事政治作戰的先決條件，亦為大家本身今天必須解決的最重要課題。
回憶對日作戰勝利的時候，由於我們事先準備工作毫無基礎，本身陣容的缺點暴露無遺，故當勝利接管的時候，我們黨、政、軍無論那一部門，就一概顯得生活的散漫零亂，和工作的既無規律，更無計畫。至於一般接管人員，大多都是見利忘義，以私害公；當時綱紀掃地，秩序敗壞的情形，至今思之，還令人寒心。切望大家牢記這過去的教訓，一致發憤雪恥，決不容以往各種弊端，再現於將來反攻勝利時的各種業務工作之中，重蹈失敗的覆轍。當然所謂組織戰，並不僅對我本身的組織而言，而且更要對敵人內部使用組織戰，以收加速其自動崩潰的功效。切盼大家切實研究，適心運用，一旦反攻行動開始之後，就能給予匪黨、匪軍，尤其是匪首、匪幹，以精神上的重大威脅，使其及時棄暗投明，倒戈來歸，轉而參加我國民革命的行列。更要使一般大陸同胞，眼見朱毛授首，國土重光，充滿其復國建國的信心，一致擁護政府，效忠民國，勿使朱毛再有煽惑欺詐、死灰復燃的機會。這是我們消滅敵人惟一有效的途徑，至盼同志們把握這個要領，共同一致，朝?這個勝利目標，努力邁進。
第三、黨政軍進入匪區以後，對於保密防奸的安全措施，應特別提高警覺。這就是要大家知道，在反攻大陸的政治作戰時，最重要的情報工作，亦就是情報戰的重要，所以說要「情報第一」。如果你沒有健全的情報，就亦無法講求安全了。這所謂安全措施，並不是說我們反攻戰爭不可冒險的意思，乃是因為初入匪區，處處都是危險，而且隨時可以遭遇到不測的危險。你們大家總應該回憶三十六年秋季，〔第78頁〕我國軍占領膠東煙臺時，凡是重要房屋的樓頂上及地板下，都埋有定時炸彈爆發的經歷。因此之故，所以我們更要時時提高警覺，處處講求安全的措施，免遭無謂的損害。這就是說革命黨員既要冒應該冒的危險，亦就不應該冒不必要的危險。關於這個問題，我在「黨政演習」和「黨政軍聯合作戰」等有關訓詞中，曾經一再提到，尤其在「解決共產主義問題」以及「剖明反攻戰爭特質」的講演中，指示更為詳細。你們祗要悉心研讀，力求領悟，必能得其要訣。
我以為其中最應該注意的一點，就是將來我們對朱毛發動軍事反攻時，敵人在我們「絕對攻勢主義」的「奇襲」、「迂迴」、「遠程挺進」、「分進合擊」等革命戰術的威脅和攻擊之下，其崩潰可能非常迅速；如一旦遭逢到這種意外迅速的優勝局勢，那你們就應該格外要注重「安全」的措施。須知敵人是狡詐成性，詭計百出的，所以隨時隨地都要提高警覺；尤其是當他敗退的時候，可能隨時偽裝投降，廣設陷阱，如果我們稍一輕敵，或略有疏忽，就一定會中其狡獪的奸計，且將為其捲土重來，死灰復燃製造機會。如果大家在過去已經飽受其詐騙陷害之後，至今尚不能痛定思痛，提高警惕，那真要誤國自誤，無可救藥了。今當你們政治作戰研究班開學的時候，我要特別將這一血的教訓提示出來，希望大家今後在研究敵情，和策定我們自己各種方案時，一定要將這一要旨，隨時隨地加以把握，務期自身無懈可擊，更無弱點或漏隙可為敵人利用，必須如此立於不敗之地，而後乃能徹底消滅敵人，完成政治作戰的任務。
第四、政治作戰必須注意其對象，尤應對於各類對象歷史背景、精神意識，和實際需要，力求了解〔第79頁〕，並提出各種切合需要的有效對策，這就可知政治作戰中，謀略戰是要佔到很重要的地位，亦可以說政治作戰不能脫離謀略戰而獨立的。根據我個人研究的結果，我們今後政治作戰實施的對象，主要為三方面：
第一、為對敵人朱毛。我們應針對其黨、政、軍的各類匪首、匪幹、普通黨員，和一般附和分子，分別釐定各種有效對策，消極的使其離心離德，互相猜忌；積極的促其懷疑動搖，自趨崩潰，最後更要使其覺悟自新，投向我革命陣營一方面來。
第二種對象，為對我大陸人民。我們必須針對大陸上農、工、商、學和男女老幼，以及大學、中學、小學學生與教師，各階層，各行業，各種背景不同的人民，認清其內心需要，及其本身利害，研究其對我及對匪的心理好惡向背，然後訂定各種適應實際需要的規章、法令，加以有力的號召，務使其明順逆，別是非，痛惡共匪，加深仇恨，使願與我們積極合作，來消滅其共同的敵人——俄寇共匪。
第三種對象，則為對我們自己的黨、政、軍人員。我們應分別考驗他們各人的學識、品性、能力、經驗、專長等等，因才器使，適任適所，特別要祛除其過去專憑主觀及祗重形式主義等惡習，使其不愧為一個反攻復國的有力幹部。尤其在反攻戰爭發動之前，我黨、政、軍各負責部門首長，對於其各級幹部，必須特別重視其政治教育，和各種對匪鬥爭技能的訓練，一方面務使其不再像對日抗戰勝利後之毫無組織訓練，造成一片混亂和自私現象；一方面更應使各級幹部操守廉潔，勤勞服務，認識正確，處事有方，事事都能負責盡職，然後大陸同胞對於我們，才能觀感一新，寄以信賴。

〔第80頁〕

因此，你們在研究政治作戰的對象問題時，至少應就上述三種對象，分別釐訂辦法。大家更應注意這三種對象，亦就是三種群眾，所以群眾戰乃是政治作戰中的一部分，亦與謀略戰一樣的重要。關於這些問題，希望你們就平日演習和測驗結果，都能加以客觀的分析歸納，務令將來實際應用時，不致產生滯礙難行和格格不入的毛病。
第五、對匪區原有的偽法令、偽制度，和各種偽團體、偽組織，以及其殘民以逞，慘無人道的各種手段、方法等，皆應切實予以分析研究，並擬訂我們準備應用的臨時性制度與實施辦法。今天朱毛偽政權的法令、規章，和手段、方法，其目的莫非為了加強控制社會，和壓榨同胞，以苟延其暴力統治的命運。今天我們亟應制定各種有效對策，來徹底粉碎它一切暴政，與民更始。大家知道，今日匪區荼毒人民、貽害民族的最大毒素：一、馬列主義的教條，二、唯物辯證法，三、階級性，四、國際性；而其極權統治的暴政，就是其所謂「農業合作化」、「工商業公私合營」、「思想改造」為中心的三大暴行。它一切偽法令、偽制度，幾乎都是為了貫徹它這三大暴政而訂立的。因為朱毛如能將它這三項暴政達到目的，那它所謂「社會主義建設」的純俄化詭謀，便可實現了。
大家須知，這政治作戰的範疇，亦可包括經濟戰與社會戰。因此，今日吾人進行對匪政治作戰，尤其是反攻作戰時，對於經濟與社會戰特別重要，而其主要還祗是以它這三大暴政和四大毒素為最大目標；我們要對此特別加以打擊，使之徹底崩潰，根本滅絕，方能達成我們政治作戰的目的。
至於我們將來實施的各種政治設施的方針，其主要的?眼點：第一、是建立秩序，確保治安；第二〔第81頁〕、是減輕人民負擔，解除同胞痛苦。故今日我們一切準備方案，必須力求簡單明瞭，並能切合大陸人民的實際需要。並設法予以應有的方便，和相當的自由。最緊要的，就是不苛擾，務期將來收復區的全體同胞，包括一般普通的偽軍公務人員，均能誠心接受我們的輔導，分別自清、自首、自新，進而達到其自衛、自治和自養的目標。但是我們在收復區推行的一切法令、規章，固然要簡明扼要，予民便利，更是要令出必行，不稍假借，自上至下，無論任何人，都要守法遵令，這樣方能立己立人，取信立威，為民敬畏和愛戴。須知這是我們將來進入匪區後，展開政治作戰最重要的問題，亦是我們收拾人心最有效的要領，祗要這樣合情、合理、合法的來做，那一定可以收到事半功倍的效果。因之，我們最初施行仁政，亦要有一寬猛得體和恩威並濟的尺度。譬如對於通匪、知匪、藏匪的怙惡分子，我們就要誅殺不赦；而對於一般盲從附和，或被迫受脅分子，祗要其能自首、自清和知悔自新，就可既往不咎，但亦必須要定連保、連坐的法令，勿令姑息養奸。此類法令祗要一經宣布之後，就應該令出必行，不能隨便變更，務使人民皆能安心接受我們的輔導與組織，克收安撫與治理的實效。
第六、對於匪區內原有的各種行政機構，以及其施政工具，收復時必須切實掌握，暫時予以維持；而對於各級匪幹及其黨員，更應個別予以考察、調查和分別輕重，加以有效的監察，並應明訂各種臨時任用辦法，使其人力、物力與財力，均不致蒙受破壞。須知這一政治作戰，又是心理戰與組織戰的重要業務。今後匪區任何地方收復之後，當地綏靖與重建工作的艱鉅程度，自比對日作戰勝利後的情形超過十倍，這乃是意想中的事。關於這個問題，歷年來我在革命實踐研究院已經講得很多，切望你們予以綜〔第82頁〕合研究後，提出切實有效的整套辦法。
不過今天大家應該特別認清的一點，就是你們應重視掌握收復區的行政工具，並有效運用原有的人員，乃為今後對敵政治作戰的一項重要工作，而亦是一項艱鉅的課題。如果運用不得其法，反受大害，所以這是艱鉅的工作。在我看來，各種行政工具之中，應以通訊、交通、警察、民兵，及其村幹與偽「合作社」等組織，最為重要。故對於這些機構及其設備與人員等，必須於占領一地之初，明示原來匪方人員，祗要其能切實保護與維持，就准予將功贖罪。一切機構，須經我方正式派人，切實清理、檢驗之後，方能免除其責任。因此，對於原有匪偽人員，更應特別注重考核、監察與掌握運用，尤應提防其暗中破壞，或偽裝投誠的狡獪之徒；如其果能戴罪圖功，就應論功行賞，不咎既往。
同時我們政治作戰人員，無論在軍事推進期間，或當收復接管之初，以及綏靖階段，都應預防一切報復與仇殺事件之發生，而予以嚴禁。因為這不僅足以招致地方民間殘忍私鬥，造成紛亂的局勢，而且為安定地方，掌握民心最所切戒的事情。你們研究政治作戰的時候，對此應該特別預為防範，以及訂定妥善的對策。
總之，政治作戰是一經緯萬端，包羅萬象的鬥智工作。故心理作戰專家林伯格教授於其「心理作戰要略」書中說道：「心理作戰是在武力戰爭爆發之前，進行之際，和結束之後，繼續不斷的鬥爭，……它沒有時間的範圍。成功或失敗常要等待幾個月，甚或幾年之後，才見分曉。不過它的成功，縱使不易估計，但可能是至關重大的；而其失敗，縱或不易察覺，但亦可能是十分嚴重的。」因此林氏認為「心〔第83頁〕理作戰行動之本質，乃是無窮無盡的廣泛，而不易確定其範圍的」。正由於心理作戰不受時空範圍的諸多限制，因此它便成為政治作戰的基礎，亦就成為實施政治作戰最重要的武器。今天大家來此學習政治作戰，在將來反攻作戰中，實負有最重要的責任，這是你們首先應該認識清楚的前提。
其次，你們必須了解政治作戰的功用，不僅是瓦解敵人最重要、最有力的精神武器，亦為加強自身思想武裝，嚴防敵人分化滲透的心防利器。因此，心理作戰的實施，主要的應包括兩方面：即對敵人一方面，為「心戰」或「攻心戰」；對自身一方面，就是「反心戰」或「心防戰」。關於這個問題，我在「特種黨部的使命及其工作的要領」，以及最近對「八中全會」的講演「反攻復國的基本條件和當前準備工作的重點」等篇中，已一再加以提示。希望負責實施政治作戰的各有關部門，今後必須同時注意這兩方面的工作。惟有如此，才能防制敵方無孔不入的心理進攻，及其詭變莫測的宣傳攻勢，務期敵人任何思想毒素，均無從滲入我方陣營。大家須知，「反心戰」或「心防戰」的積極功用，在於加強自身「心理建設」，堅定我方戰鬥意志；這是激發大家同仇敵愾心理的有效方法，亦是堅定我們百折不回的精神利器，你們千萬不可以為它是一項消極的工作，而不加重視。
末了，我還要告訴大家一個從事政治作戰最重要的原則，必須能應用心理戰、情報戰、謀略戰、群眾戰、組織戰、宣傳戰，以及經濟戰、社會戰、外交戰各種鬥爭方法，方能達成政治作戰的目的；故政治作戰不能離開以上各種作戰方法，而可獨立作戰的。因此就可知道，不僅軍事武裝戰爭，乃是為達成政治作戰目的的手段之一，而且其他各種作戰的方法，亦都是為達成其政治目的的手段而已。

〔第84頁〕

但是你們今後無論用何種作戰手段，進行對匪政治作戰，都必須時刻注意因時、因地、因人、因事，而各制其宜。祗要我們每一個政治作戰幹部，人人都能具備這種審時度勢，相機應變的技術和能力，而不自陷於主觀和教條式的錯誤，那你們就一定可以成為反攻戰爭中，軍事作戰的前驅與後衛。因此，切盼大家這一支政治作戰隊伍，人人力戒過去一般政治工作人員主觀退縮、消極被動、避重就輕、畏難苟安的陋習，培養當機立斷的決心，和勇敢負責的精神。而黨、政、軍高級指揮機構今後對於負政治作戰責任的各級主官，亦必須授予相機處理和臨時應變的全權，務使其時時能保持主動，迅赴事機；尤其貴能全力協助軍事反攻武裝部隊，加速擊潰朱毛奸匪，拯救同胞，安定地方，重整河山，展開撫輯流亡和善後建設工作。這都是政治作戰人員無可旁貸的職責，希望大家一致奮勉，共同努力，來全力達成此一艱鉅的復國使命。


說明「行政管理」的重要性

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十六年

版面原件： 第85頁，第86頁，第87頁，第88頁，第89頁，第90頁，第91頁，第92頁，第93頁，第94頁，第95頁，第96頁，第97頁

〔第85頁〕

——中華民國四十六年六月十七日在陽明山莊講——

〔要旨〕
 一、行政管理的重要性：
（１）行政管理的要義。
（２）行政管理方法為提高行政效率的惟一途徑。
二、「天聲演習」的講評：
（１）「軍事哲學」訓詞可為演習講評的參證。
（２）「天聲演習」的特點：在於戰地政務的演練：
①1.反攻作戰中戰地政務委員會的職責及其工作人員的使命。
②2.戰地政務工作幹部要隨時提高警覺性和責任感。
③3.戰地政務的主要工具——情報組織和通訊技術二者實居特殊地位。
④4.戰地民眾的掌握與重視婦女的力量。
三、結論——本院學員應以革命戰鬥員和宣傳員自許，達成本院教育訓練的艱巨使命。
〔本文〕
 本期研究的成果，較以往更有進步，足見大家在此四個月受訓期間，多能用心研習，實事求是，這是非常值得嘉慰的一件事。現在我趁你們離院以前，首將「行政管理」的重要性，為你們扼要說明。因為一個現代公務員，如果不懂得行政管理，便不能提高辦事效率，完成所負任務。因此我們黨政軍各部〔第86頁〕門的幹部，對此均應特別予以注重。
本院自開辦以來，對於科學管理，就一直十分重視，並且列為講述和研究課目之一。惟歷期講述內容，往往偏重科學原理，而不甚講求其實際應用的方法，故未能達到理想要求。須知行政管理雖然是以科學原理為基礎，但必須講求實踐方法，才能收到教育訓練的效果。
大家知道：現代行政管理乃取法於現代工商企業對於科學管理的普遍應用，而所謂科學管理，就是將近代科學方法適用於工商事業管理之中，以達到經濟有效的最高目的。因此科學方法實為行政管理的基礎。根據一九五二年版英國百科全書所下的定義：「『科學方法』是代表若干學習程序的綜合名詞，而且一切科學皆藉其協助而建立。廣義言之，任何探究方式凡可據以獲得科學的或其他無偏頗有系統的知識者，皆稱為『科學方法』」。科學方法主要分為兩種類型，即論理的和技術的。前者係對所探究的現象加以推理；後者乃對於現象的探究後，加以確切計量，並確定此種現象的發生條件，俾可在順適而有利的狀況下予以觀察和分析之。故不論在那一類型的科學方法之中，若干項心智上的活動，大體是相同的。這些心智上的活動，包括以下各種要目：（一）觀察與試驗，（二）分析與綜合，（三）想像、推測與理想化，（四）推論，（五）比較與類推。
科學管理的開始，即始於觀察，而其他各項心智的活動，亦陸續被它利用。十九世紀八十年代美國科學管理的創始人泰勒（Ｆｒｅｄｅｒｉｃｋ　Ｗ·Ｔａｙｌｏｒ）開始對於車床邊各工友作個別的研究，便是以觀察為起點，而輔之以比較。自泰勒提倡科學管理，以適應工商企業大規模發展的迫切需要，以後七十年間，其〔第87頁〕所倡導的研究精神和科學方法，不獨為美國全國各種工商企業組織所一致接受，並求其發展與改進，而且整個世界的各種類型的組織，包括政府組織在內，亦莫不受其恩賜。
科學管理的內涵，主要是為了解決以下七項問題，就是：（一）做什麼？（二）怎麼做？（三）用什麼做？（四）用何人做？（五）需要多少錢？（六）怎樣做得快？（七）怎樣做得好？這些條件是處理任何事務所必然全部或部分所遭遇困難的問題，而科學管理既是以科學的方法，謀各種事務的順利處理或有效管理，則其對這些所遭遇困難問題，及其各種條件，一一求得合理的解決，實為當然之事。考查科學管理的一般法則頗為廣泛，然其最重要的條目，則不外：（一）分工合作，（二）組織適當，（三）標準化，（四）權責分明，（五）人盡其力，（六）物盡其用，（七）財務健全，（八）紀律嚴明。
由於科學管理在美國工商業管理中的成就，因此其政府組織，亦鑒於事務的日趨繁複，和機構的日見龐大，乃將科學管理的方法，予以提倡和採用。先是一九一○年六月美國塔夫脫總統設置了一個「經濟和效率委員會」，以增進行政效率為其主要目的。一九一二年一月塔氏又對國會提出「公務處理的經濟與效率」咨文，其中揭櫫：「……務期每一措施可由最適於其執行之機構擔任。極力避免機構和工作的重複，而盡可能使政府一切機構有如一體，俾一切公務得作最有效率而經濟的處理……。」此後四十五年之間，美國各級政府固以其全力，推動其行政的改革，而無數專家和學者，亦皆熱心研究，悉力提倡，乃能蔚成風氣，貢獻殊大。二次世界大戰結束後不久，即在一九四七年，為求其政府進一步的有效〔第88頁〕改革，再成立一專門委員會，名為「政府行政部門改革委員會」，並由其曾任總統的胡佛氏（ＨｅｒｂｅｒｔＣ·Ｈｏｏｖｅｒ）主持其事。至此美國行政改革的精神，更為舉世見重，並亟圖有所效法。
根據我個人研究的結果，我認為行政科學管理的最大目的，不外健全制度，加強組織，發展效用，一切工作使能事半功倍。故應特別注重調查統計，研究發展，遵照行政三聯制的辦事法則，把握重點，集中力量，對人、事、時、地、財、物，作適當的運用與管理，達成「新速實簡」的功效。尤其是各部門領導工作的主官，更要能主動實踐，切實負責，解決問題，不拖延，不推托，力求一切工作經濟有效，克盡職責。
但過去由於我們對於行政管理，往往只是口中說說，紙上講講，而不能確實把握其事實法則，予以實際應用，因此我們的行政效率，老是提高不起來。人家每每一小時可以辦到的事情，我們卻要一星期甚或一個月還做不到，因而始終為人輕視，馴至貽為笑柄。故在某些外國人的眼光中，他們認為我們一般行政人員辦事，有如一輛牛車，本來這輛牛車是用牛拖車的，但由於它載重過量，演成積重難返之苦，而又驅使不得其道，卻變成了車拉牛的怪現象，其結果車與牛二者都動彈不得，乃陷於中途拋錨阻塞交通的困境。於是這位趕車的車夫，乃想把這拋錨的牛車，設法將他搬開，來疏通道路；他就召集了許多工人來幫忙，想先把他的牛扛走，然後再來扛他的車輛，其結果用盡了許多工人的氣力，總是扛它不動，而這頭牛對車夫，一點也不賣賬，仍橫在路中，毫不為其所動，至於以後如何將他的車輛搬開，自更無法計及了。但這位車夫當時如能拿一條繩子，穿在牛鼻子上，把這頭牛牽?來走，並將其車上過〔第89頁〕份的重量，略為減輕一些，再把東西套在牛的軛背上，那這牛與車，就能很輕快的將所載貨物很順利的運輸到目的地。這個美國朋友的比喻，真把我們辦事精神的落後和行政技術的低能，說得再透澈也沒有了。
大家要知道：這根牽牛的繩子，就是科學管理的方法。所以今日行政人員如再不能切實研究和運用科學管理方法，則長此下去，我們連一個現代政府最低限度應具備的行政水準都沒有，那裏還有力量擔負反攻復國的重任？更有什麼資格和外國人講真正的平等地位呢？
「行政管理」現在在美國不論政府與社會都受到特別重視。雖然它是專門學問之一，但一般中等以上教育無不一致注意，來普遍的教學與應用。因此他們在一般學校裏，均隨時隨地注重應用管理事物方法，啟發每個學生，都能領悟普通的行政管理和辦事方法，並應用在各種事業上面。回顧我們各級學校，就是到了大專學校，對此管理科目，幾乎毫不知引用，和注意其教學，所以我們大專學校畢業學生，到了社會上服務，在外國人看起來，幾乎是一個書獃子。據美國人考察我們大專學校學術的程度和他們美國課程的標準一樣，甚至還有比他們高深的，照理我們大專畢業生的學識程度和辦事能力應該比美國還高，至少也應該和他們相等；但是我國一般大專畢業生一到社會上服務，如與美國同等學校的畢業生比較，無論辦事的能力，和一切管理的功效，遠不及他們迅速有效，尤其是辦事方法，更是相形見拙。其原因就是在我們學校與機關的各種教育與訓練，都沒有注重行政管理方法的應用，更不知互助合作，協調聯繫的重要，所以一切都要落伍，都不如人了。即令一些在學校裏學業成績很好的學生，亦只是書〔第90頁〕本上的知識而已。以這種呆板的死硬的學識來問世，其對國家對社會，自然不易有什麼積極的貢獻。我們今後辦教育和一般負責訓練的人員，決不能再專門注重於書本子上，而必須特別注意行政管理方法的教導和隨時隨地的指導與應用，方能作育有用的人才，培植優良的幹部，普遍提高我們各階層各行業的行政效率，來達成復國建國的任務。
本期研究員的「天聲演習」，我認為即是行政管理的一種演練。因為聯合作戰演習，最應注重的是分工合作、聯繫協調和統一集中等原則的應用，而這些正是行政管理的根本精神所在。昨天我聽了你們各演習部門的報告，大體上尚能合乎以上的要領，今天要把我個人的感想向大家扼要提示，作為對你們這些演習的講評。現在先行宣讀一篇與此有密切關係的訓詞，藉使你們在基本原理上，瞭解戰爭哲學的要義，亦就是要大家認識黨政軍聯合作戰勝利成功的根本問題的所在。
朗誦「軍事哲學對於一般將領的重要性」
這篇講詞，我以為不但一般軍事將領應該研讀，就是你們黨政每一幹部，亦都應該悉心研究。因為軍事哲學，即是戰爭哲學，而戰爭的內涵，除了軍事以外，其他如黨務、政治、經濟和社會、文化等各方面業務，都包涵在戰爭之中。亦即是說：現代戰爭的特質，乃包含一切因素的總體戰。尤其反共革命戰爭，更是如此。故黨政軍各部門的革命幹部，必須都能懂得軍事哲學，然後才能領導群眾，盡到革命職責，確保國民革命戰爭的最後勝利。因此這篇講詞，實在亦可作為你們演習講評的參證。
此次「天聲演習」的特點，在於戰地政務的演練和戰區各種問題的發掘。我以為你們黨政軍聯合作〔第91頁〕戰演習中軍事部門的演習，一切已有規範可循，故其在此次「天聲演習」中所佔的比重，應居於次要的地位。而最重要的部門，實為戰地政務委員會的組織及其業務所應發揮的功效。我認為其任務的繁重和工作的艱鉅，乃遠在軍事部門之上。大家總還記得：以往我們無論剿赤戡亂，每當我們軍事勝利，佔領一地的時候，就必須派重兵駐守保衛，才能維持地方治安，防止敵人逆襲。這樣分兵駐守的結果，致使前方戰力分散與減弱，影響軍事上的進展，實在至為重大。你們在這次演習中，已經把這種不合理的現象糾正過來；即在軍事佔領一地或一城以後，立刻劃為綏靖區域，發動民眾，組織戰力，該地的治安和防衛就可由政務會管理和掌握，而無需另派重兵留守。舉凡該地政府的重建，秩序的恢復，匪偽潛伏和殘餘分子的防制和肅清，以及流亡難民的綏撫安頓等等，均由政委會來負責辦理。
根據你們演習政務委員會負責同志的報告：你們在這方面的演習作業達數十萬字，如從表面數字來衡量，成績自必相當可觀。不過，你們所撰寫的各種條款和辦法，將來實施應用起來，是否能做得到、行得通，實在大有問題。我認為今後反攻戰爭中政委會的工作，如不根據剿匪、抗戰和戡亂所累積的經驗去研究實踐，而徒重文字理論的發揮，那仍無異是紙上談兵，一廂情願的作法，很難收到切實的效果。譬如你們加強綏靖區的自衛工作，達到不分散前方軍事力量的目的，那麼對於組織保甲，控制民眾團體，加強民兵和警察力量等各方面，就應該擬定具體可行的工作方案和辦法。而且有了好的方案和辦法之後，還要嚴格付諸實行，決不使有任何空隙和漏洞，致為匪黨匪軍潛伏分子所利用。須知今日和朱毛奸匪鬥爭，對戰地工作和綏靖業務，無論在組織上、制度上、方法上和技能上，不但絕對不能示弱於敵〔第92頁〕人，而且還要處處設法超過敵人，才能制敵機先，爭取主動，確保勝利的果實。
大家知道：朱毛奸匪在其戰地作戰的時候，就對其所佔領的地方及其後方，總是交給其黨政人員來負責處理，故在奸匪的後方，並沒有正式匪軍來擔任其警戒工作。所以我常說：愈到敵人後方愈為安全，亦愈易發展我們的工作，正是指此而言。不過我們以往很少有人敢於深入虎穴，進入敵人後方去從事遊擊、策反、偵察和破壞等工作，這是非常可恥的事，亦是我們鬥爭不過敵人的一個重要因素。須知朱毛奸匪在鄰近戰地的綏靖區域，不用其正規匪軍來擔任警備，這乃是向他的主子俄帝學習來的。記得從前有一個中國學生張某，他常與我談他在俄國留學時，年紀很輕，大約不到二十歲，俄語亦幾乎不會說，因為他是一個共產黨員，所以他就要擔負地方自衛的任務，每夜便叫他在野外去站崗，擔任警戒工作，因此當地自衛隊，亦發給他一枝槍；但是他說，這槍實在是打不響的，只可對其敵人游擊隊發生恫嚇作用而已。可見俄國人對於一般後方的警衛工作，總不願浪費其正規軍力，亦就可知其後方防衛力量是如何薄弱了。同時俄國在其邊境上監視的哨兵，他們且利用婦女來擔任守衛工作，檢查來往過境的行人，這是司空見慣的事。因之更可知俄帝這樣大膽的運用民眾及其婦女力量的作法，乃是如何節約其正規部隊，決不肯絲毫浪費其兵力的程度了。
不過他有一要點，就是他對這些人力，都經過嚴格的教育和訓練，才能運用無誤；而且他的幹部，對於這些民兵的巡查督導工作，亦不分晝夜的勤勞從事和嚴厲的考核，尤其在夜間，或風雪交加，寒風侵骨的冬天，其監察督導工作，更是認真嚴格。這是敵人的一大長處，今後你們無論演習或者是實地擔〔第93頁〕任戰地政務工作，必須注意於此。對於我們自己幹部的教育和訓練，就應該取敵人之長，補自己之短，如果我們擔任戰地政務工作的革命幹部，在這方面所接受的教育訓練，能夠超過敵人，那你們工作的精神和技術，一定可以勝過敵人，也一定能盡到你們應盡的職責，來完成自身所擔負的任務。所以大家平時接受各種演習和訓練，千萬不可視為紙上談兵，敷衍了事，而必須確認：你們演習的精神和實際行動如何，乃直接關係於未來反攻戰爭成敗利鈍的結果如何了。因此希望大家特別警覺，悉心研討，總須慎重其事，力求逼真，確實達到演習的最大目的。
其次我認為擔任戰地政務工作的各級幹部，要隨時提高警覺性，尤應提高責任心。今日所有黨政事各級幹部，大都缺乏警覺性和責任感，遇事每每看得輕鬆容易，而多不積極緊張，甚至悠忽苟且，冥頑不靈。老實說：以這樣的作風和作法，怎能和機變百出的共匪朱毛鬥爭？就拿五月廿四日臺北不幸事件為例，這就是由於我們的幹部沒有警覺性和責任觀念所釀成的。我以為我們一般治安首長如果平時能提高警覺與時刻提防，積極準備應變，加強自己責任心的話，那在當時事發之初，就應該及時到場，在群眾面前親自指揮勸戒，取締不法的行動，以確保治安為己任。即是退一步說：當盲目群眾打進美國大使館的時候，憲警首長如果能當機立斷，親自出來指揮彈壓，強制驅散，亦必可及時解除群眾的威脅，勿令事態繼續惡化，擴大到不可收拾的地步。
因此在任何勢態緊急的時候，你們做高級幹部的，決不可滯停延誤，故作鎮定，只坐在辦公桌上，聽候電話，寫空頭命令；更不應推諉卸責，以等待上級的命令；或以聽候處理為名，對於自身表示束手〔第94頁〕無策的丑態。而一定要有臨機應變、負責決斷和冒險犯難，採取行動的精神，如果你們自己能奮不顧身，一馬當先，那你們的部屬亦絕對不會觀望後退，更不會有看?你們首長一人犧牲，而他置身事外，旁觀不救的道理。我在「軍事哲學」訓詞中之所以要你們革命幹部，一定要有「絕望中奮鬥」的勇氣，和「光榮戰死的思想和決心」，正是為了這個基本道理。須知這種「奮鬥到底」和「光榮戰死」的精神，不僅為將領在戰場上指揮作戰，殺敵致果的最大依據；也是一般黨政幹部平時在社會和政治鬥爭中報仇雪恥，成功立業所必具的條件。過去在大陸上，我們的教育和訓練，沒有養成一般幹部的這種警覺性和責任心，致令共匪為所欲為，任他騷擾暴動，亦不敢採取勇敢果決的行動，作有效的對策，所以加速了我們在大陸上的失敗，終於蒙受了今日這樣奇恥大辱。倘若大家仍然不能痛下決心，誓改前非，那我們在今日這樣的時代裏實在難以繼續生存下去，豈止復國無望而已。
須知美國人民平日生活習性，雖然顯得輕鬆粗忽，好像漫不經心，滿不在乎的樣子，但他們辦事服務的時候，大多數人的警覺性卻是非常靈敏，尤其對於本身責任看得十分重大。所以他們對於任何一件小事，都非常注意，決不肯輕易放過，這是我們國民應該學習他們最重要的一點。今天你們的演習教育正是培養一般幹部具有機敏防範，勇敢果決的警覺習性，尤應注重負責盡職，以身作則的責任觀念；必須如此，纔能養成一般同志的優良習性，提高其工作效果。
再次，在戰地政務和組織單位中，情報運用和通訊技術實居最重要的地位。對於情報工作如何運用有效，我已歷有講述和指示；而其最重要的一點，就是必須要求其迅速正確和保密防奸。因此戰地政務〔第95頁〕組織中的情報人員，務須深入社會基層，打入到敵人組織及其匪黨匪軍中去，才能確保我們戰地政府的治安，達成其所負使命。因之戰地政務中「情報第一」的信條，就格外重要了。今日朱毛匪幫在大陸上，對每一村里或衖巷，都在暗地裏組織其情報網，刺探民間的隱情，任何部門倘有事端發生，當其初露端倪的時候，他們主管人員便立刻可以獲得正確的情報，並隨時根據情報予以處理或解決，這是大陸同胞雖然恨匪入骨，但尚未能一致起來，以大規模行動反抗共匪暴政的一個根本原因。當然我們不能採取朱毛這些毒辣的手段，但為對付其情報組織，所必須採取的搜索運用的方法和技術，務必周密堅強，使其情報伎倆和破壞工作，無法施展於我們革命陣營中來。今日你們聯合作戰演習，便是訓練大家養成這種警覺習性最好的機會。
通訊業務的重要，我亦屢有講述。今後無論我們防守或進攻那一個地區，關於通訊網的構成，不但要運用靈活，而且更要格外嚴密。譬如我們要衛戍臺北市區，那麼對於四周鄰近百里以內的區域一切情況，務須在平時分析調查，建立切實有效的通訊聯繫，而且這通訊業務，必須求其靈敏迅速。例如這次「五、二四」的臺北暴動發生之初，當地警察分局與崗警，看到當時群眾動態，就能立即用電話層報上級，而其臺北市的局長與警務處長，獲悉報告後，一面轉報其上級官長及治安衛戍有關單位，俾得上下從事戒備；一面他本人立即親往出事地點，負責督導，當機立斷，解決一切有關暴動問題，決不等待上級命令，再事處置。如當群眾闖入美大使館或其他機關時，即應視其違犯法令，擾亂治安，自當即刻用武力加以制止，並強迫執行驅逐與逮捕。至於把這些事態轉報上級或通報有關單位，決不是請示或待命〔第96頁〕的作用，而乃是要其警覺與共同戒備之意。故在戰地，更應假設各種緊急情況，尤其在夜間黃昏或拂曉以前，須隨時提高警覺，勤加演練，以防不測，一旦有事，使能有備無患，確保治安。因之戰地政務為加強防衛力量，發揮維持治安的效用，除情報組織之外，通訊實為其第二重要的工作。
總之，情報和通訊工作能周密健全，則可以少數民兵和警察的力量，靈活運用調度，確保地方安全。這是將來反攻開始時戰地政務中最重要的兩大工作，希望大家今後演習時，更應切實注意，如能訓練有素，組織合宜，則日後反攻，真能節省後方守衛兵力，充實前方戰力。所以情報和通訊二者實可視為今後戰地政務委員會展開工作時，不僅是特別重要，而且應視為是你們戰地政務工作人員成敗生死的關頭。假使沒有這兩項工作，或是不能發揮其最高效能，那麼我們即使把正規軍隊留守於佔領的綏靖區域，亦將如涸轍之魚，毫無活動能力，終至為敵分散我兵力，並各個予以擊破，重蹈過去大陸剿匪失敗的覆轍。而對於敵人的逆襲反噬，以及潛伏匪諜的擾亂破壞，均將束手無策，祗有坐以待斃，能不戒懼！
大家最後還應注意的一點，就是關於戰地民眾的掌握與運用，一定要特別重視婦女的力量及其作用。未來反攻時期，因為戰地壯丁要使其擔負較重要的任務，故綏靖區域的自衛保安以及其他有關工作，就應盡量運用婦女的組織力量來擔任。如果運用婦女的辦法成功，那我們和朱毛奸偽鬥爭，在人力方面便先取得了莫大的優勢和勝利。況且有許多種類的工作，倘由女子擔任，實較男子更為有效。因此無論在戰地或後方，亦無論戰時或平時，對於一般婦女，如果組織嚴密，訓練有效，再能運用得法，必可解決反攻時期最重要的人力問題，倍增我們反共抗俄的力量。

〔第97頁〕

以上所講，祗是我對「天聲演習」的一些感想，切盼你們能就我所講述各點，深自反省和檢討。今天大家就要結業離院，回到自己的工作崗位上去，更希望你們能將此次演習所得到的實際經驗，以及在院研究所獲得的各種成果，轉告前期同學和一般同事，使能溫故知新，警省自覺，直接間接受到你們的影響。今後各同志不僅要以一個革命戰鬥員自許，同時更應做一個革命宣傳員。凡是自己分內應做的事情，應該當機立斷，勇於負責，以期袪除惡習，造成新的風氣。必須這樣，你們四個月的研究和訓練，方能發揮實效，使本院教育的功能日就月將，益見宏大。這是你們革命幹部無可旁貸的責任，亦是本院同學推進革命實踐運動必由的途徑。深盼大家朝此共同目標，一致努力，以達成本院的艱巨使命。


在臺灣南部基地親校海空軍時訓話

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十六年

版面原件： 第98頁，第99頁

〔第98頁〕

——中華民國四十六年七月三十一日——

〔要旨〕
 一、平時要如手如足，共同甘苦，戰時要同生死，共榮譽，團結一致，互助合作，保持一貫的傳統光榮。
二、要實踐同一生命，同一事業，同一榮譽，同一任務的革命信條。
蔣總統於二十九、三十日兩天曾親臨臺灣南部基地，分別校閱強大的空軍和海軍部隊，並對他們一年來的進步表示嘉慰，同時勉勵全體海空軍將士保持進步的成果，團結一致，協調合作，更加努力奮勉，完成國民革命的使命。
〔本文〕
 總統曾昭示全體空軍將士說：中華民國國民革命軍的空軍一年比一年有進步，這次四十六年的校閱，無論在訓練、飛行、通訊、後勤、機務、修養、保養等各方面都有很大的進步，尤其是空勤和地勤，彼此互助合作，毫無界限的團結精神，不但革除了過去若干的弊病，而且開創了一種新的精神。 總統相信這種進步就是未來獲得全面勝利的一個確實的保證。
總統並在訓勉空軍將士時指出：自從去年七月二十一日英勇的空軍在馬祖西北空戰獲勝之後，使敵人的空軍不敢再來窺伺我們的領空，臺灣海峽的制空權巳完全掌握在我們的手中。 總統希望全體將士保持一貫的傳統和光榮，團結一致，協調合作，平時要如手如足，共同甘苦；戰時要同生死，共榮譽。大家努力奮勉，實踐空軍格言「維持現狀，就是落伍」，力求進步，完成國民革命的使命。

〔第99頁〕

總統對海軍全體將士致訓時，曾告訴他們說：過去一年以來，中華民國的新海軍和海軍陸戰隊，無論在作戰、訓練、精神、體力等各方面，都有相當驚人的進步，今天校閱特別嘉慰。　總統指出海軍在今年半年以來，在海上無論巡邏或作戰，以及擔任其他任務的時候，都能冒惡劣的氣候，不分晝夜，不顧危險，充分表現了一種非常英勇的精神，陸戰隊在各方面也有非常優良的成績表現。大家都知道美國海軍陸戰隊是一支非常勇敢的部隊，中國的陸戰隊要效法他們的精神，成為國民革命軍中一支最有作為的部隊。
總統又告訴海軍將士說：中國海軍及陸戰隊在各方面所表現的優良成績，巳獲得友邦海軍的信賴。希望一般高級幹部要處處以身作則，尤其對於一般士兵的生活以及所屬船艦的修護，要時刻注意，要為士兵解除一切困難，要在平時特別注意船艦的維護，使每一分物力都能發揮最大的效能，使中國的新海軍能發揮以一當十，以一當百的精神。　總統並希望全軍將士協調合作，冒險犯難，大家要實踐同一生命，同一事業，同一榮譽，同一任務的革命信條，加速建立中華民國的新海軍和海軍陸戰隊，擔任反攻復國的艱鉅任務。


說士氣

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十六年

版面原件： 第100頁，第101頁，第102頁，第103頁，第104頁，第105頁，第106頁，第107頁，第108頁，第109頁，第110頁，第111頁，第112頁，第113頁，第114頁，第115頁，第116頁，第117頁，第118頁，第119頁，第120頁，第121頁，第122頁，第123頁，第124頁，第125頁，第126頁，第127頁，第128頁，第129頁，第130頁，第131頁，第132頁，第133頁，第134頁，第135頁，第136頁，第137頁，第138頁，第139頁，第140頁，第141頁，第142頁，第143頁，第144頁

〔第100頁〕

——中華民國四十六年九月二日對陸軍指揮參謀學校全體員生講——

〔要旨〕
 第一、士氣的定義——士氣與精神力量的關係。
第二、士氣的意義：
（一）中國正統哲學對於「士」與「氣」的解釋。
（二）中古歐洲騎士的特性及其影響力。
（三）日本「武士道」以我國「士」的精神氣質為本源。
（四）「士氣」是對戰爭具有決定性影響的無形武器。
第三、士氣的要素：
（一）團隊精神與士氣：
１·戰時軍隊力量的總和，為數量乘其他「未知數」，「士氣」一項實為其最大的「未知數」。
２·一個部隊的旺盛精神，常能提高個人的士氣。
３·團隊精神的根源有二：一為對建軍的崇高理想具有共同信心，一為同志之間所孕育的袍澤愛。
（二）戰場心理與士氣：
１·人的行動，在危急時，常由心理而決定動作，人的精神也往往受心理變化的支配。
２·心理反應，往往決定一部隊的戰力，左右一戰役的成敗。
（三）軍隊紀律與士氣：
〔第101頁〕
1.紀律應基於「榮譽」「自信」「自制」與「互敬」「互助」諸種德行，且不可忽略細節。
2.應使服從紀律成為習慣性的行為。
（四）人事勤務與士氣：
1.人事勤務的目的，在協助統御和指揮者獲得並保持良好的士氣。
2.美軍人事勤務制度所包含的重要項目。
3.處理人事勤務最主要的原則，就是「公正廉明」，務使一切合理化、制度化、科學化。
（五）培養和提高士氣的要領：
1.培養團隊精神。
2.提高團體榮譽。
3.培養精神和提高榮譽最重要的方法：
（子）照顧部屬生活。
（丑）加強康樂活動。
第四、士氣的準則：
（一）士氣的基礎有廣狹二義。
（二）如何奠定士氣的深固基礎：
1.對於危害士氣諸種因素的分析。
2.考驗部隊士氣的準則：
（子）士氣是個人責任感和自我安全感交戰的分界點。
（丑）測定士氣的因素，平時和戰時稍有不同。
（寅）綜合研究考驗士氣的諸因素，始可獲得正確的士氣狀況分析。
〔第102頁〕
第五、士氣的效率——對恐懼與驚亂的剋制：
（一）士氣為恐懼和驚亂最有力的剋星。
（二）克制驚亂以防範於未然為上策，即應排除一切足以招致驚亂的原因。
（三）忠誠懇摯、身先士卒，為克制驚亂、重整士氣最為有效的良方。
第六、領導、統御、指揮與士氣的關係：
（一）士氣的樞紐——士氣全賴部隊長官領導有方，統御得法，和指揮的運用適宜，正確無誤。
（二）各級幹部應就有關重要訓詞及經指定之必讀書籍，熟思精研，方能把握統御要領，充實指揮才能。
（三）士氣的保持與提高——美軍統御術、領導學，及其指揮責任的規定，為各級幹部行為的規範：
1.領導、統御和指揮的基本原則。
2.領導、統御和指揮應具備的重要條件。
3.領導、統御和指揮者的基本責任：
（子）「人」為戰爭的決定因素，故提高士氣、發揮精神力量，為統御指揮者的基本責任。
（丑）領導幹部必須具有高度的犧牲精神和強烈的責任觀念，才能統御部屬為國效命。
（寅）戰爭當中，統御指揮者應經常親臨前線訪問視察，與部屬同生死、共患難，方能振奮士氣，發揮最大戰力。
（卯）實踐「積極領導，精誠統御，負責指揮」的訓示，始能克盡各人職責，達成所負任務。
結論：
（一）革命事業的成敗利鈍，繫於革命精神和軍隊士氣的能否發揚光大。
（二）認清士氣的重大價值，善用培養士氣的各種方法，加強領導能力，發揮統御功效，以建立百戰〔第103頁〕百勝的國民革命軍，完 成复國建國的艱鉅任務。
附 錄：
（一）俄軍士氣與美軍士氣之因素及其士氣準則不同的分析。
（二）麥克阿瑟之統御與士氣。
（三）巴頓將軍論提高士氣之要領。
（四）柏啟列少將論陸軍士氣。
（五）英蒙高馬利將軍激勵士氣之措施。

〔本文〕
第一、士氣的定義——士氣與精神力量的關係

「士氣」這個問題，無論古今中外的名將和兵學家，莫不視之為軍隊的命脈，它不僅是戰爭最大的潛力，而且它是決定一切軍事行動勝敗的主要因素。故拿破崙說：「戰爭致勝因素，士氣佔四分之三，人力佔四分之一」。克勞塞維茨於其「戰爭論」第三篇討論戰略問題中，亦特別強調戰爭中精神因素的重要，他說：「精神的諸力，貫注於戰爭全體，全部戰鬥力受其操縱」。又說：「戰爭主要的精神力，為將帥的才能，軍隊的武德，軍隊中的國民精神」。概括的說：「精神諸力，即為產生士氣的泉源，而士氣就是精神諸力總和的表現」。這句話亦可以說是「士氣」的定義。美國艾森豪總統在其「歐洲十字軍」一書中，亦肯定的說：「……當然，任何種類戰爭的勝利，士氣乃為一決定的因素」。
戰爭勝負的因素，在純軍事觀點上來說，計有：武器裝備、軍事學術、後勤補給、指揮能力、體力〔第104頁〕、士氣等等，但士氣一項更具有決定性的價值，因為只有它才能使其他要素發生作用。
戰爭是雙方精神力的搏鬥，戰爭的勝敗乃由精神力佔優勢的一方獲得。因此戰敗者不一定是遭受損失最大的一方，而是由於其軍隊官兵士氣消沉，信心喪失，以為其本身已無戰勝希望的一方。須知旺盛之士氣，可以彌補兵力和裝備的不足，反之如軍隊無士氣和鬥志，則雖有優良的武器，亦等於廢物，甚至反以資敵，而傷害其本軍。
所以士氣亦就是決定我們軍事上物質的和精神的綜合作戰力量及其戰爭勝負最精密的尺度。大家應知科學愈進步，武器愈新穎，而士氣亦愈趨重要。武器是要由人來使用的，因為人是有精神、有生命、有意識、有心靈的萬物之靈，而士氣乃是潛存於人的精神和意識之中的一種偉大動力。一支軍隊有了這種動力，才能正確有效的運用現代的新武器。美軍對於士氣所作的比喻是：「士氣是藏在矛尖後面的一種衝力，它使得裝備訓練與各種消費發生有力」。由此可見士氣實為武器的動力，而武器僅僅不過是發揚士氣的一種工具而已。
大家都知道在歐洲歷史上，對於近代戰爭具有最大影響的人物為拿破崙，而最能瞭解拿破崙思想的人，又莫過約米尼，因此從軍事上來說，約米尼實際上就是拿破崙的軍事思想繼承者。約氏對於戰爭的基本觀念，是重視精神力量，所以他說：「軍隊中應該具有一種內在的紀律，一種勁『氣』內歛的精神，而不只是注重表面上的形式」。約氏對於內在紀律的強調，乃漸漸形成法國軍人重視精神力量的傳統。故至本世紀之初，法國福煦元帥亦說：「激勵人類精神，乃世界上最為有力的武器」。

〔第105頁〕

德國為傳統的重視軍國主義的國家，其軍事思想深受克勞塞維茨戰爭哲學的影響。我們姑不論其國家幾次由於統治者的野心，發動侵略戰爭，遭受亡國之痛，但其軍人精神和團隊士氣，即至今日，仍為舉世所稱道。根據其一九三六年版新軍學大辭典，他們對於「士氣」的解釋為：「軍人士氣的最好表現，乃是他為了盡忠職守，不惜犧牲個人一切的意志」。
英國是世界上一貫重視海權的國家，海權有賴於海軍的維護，海軍對於科學精神和科學能力的重視，有甚於一般陸權國家。英人雖重科學機械的能力，但對於精神和士氣的看重，卻不讓於其他任何國家。英國海軍的典型人物，十八世紀的納爾遜大將，當其力戰強敵，身受重傷，彌留一息的時候，依然告誡其將士說：「英國期望人人盡其報國的天職」，部屬聞之，莫不感泣！美國軍事學家馬漢因為敬佩納氏的人格，故隨時勉勵其員生，要緊記納爾遜的名言：「一個軍官應該具有政治的勇氣」。今日英國軍事學家李德哈特於其戰略論一書中說：「在一切軍事性的決定中，精神因素是居於首要的地位，戰爭和會戰的結果，經常是以它們為轉動的基礎」。由於這些偉大軍人和軍事學家的倡導和垂範，因此衛國保民，負責盡職，乃為西方各國軍人視為其無上的天職，而其推動的力量，就是發揮「軍人的政治勇氣」，而這「政治勇氣」，又是軍隊士氣的推動力。今日英國將「士氣」列為戰爭十大原則之一。美軍於其「統御術」中，特視「士氣」為其軍事統御中，測知部隊優劣成敗的四大徵候之一（此外為「軍紀」、「團結精神」和「效率」三者），實在是有其悠遠的歷史背景的。
至於蘇俄紅軍雖視「人」為物質之一，毫不重視人類尊嚴和人性價值，但它們為了搾取人的一切剩〔第106頁〕餘力量，仍然強調其所謂「布爾塞維克觀念」的士氣。史達林曾把士氣視為其戰爭的五大永久性因素之一，便是基於這一觀點。蘇俄軍事思想一書的作者，曾引俄共頭目伏羅希羅夫的話說：「史達林認為士氣的因素，主要是依賴在戰爭『政治目標』的性質上面；進一步說，也是依賴在社會制度的性質上面」。因此第二次世界大戰期間，當蘇俄幾致為德軍所擊敗的時候，乃就不得不呼救於人類的精神力量，就是要求其俄軍為「保衛蘇維埃祖國」而戰。由此更可證明士氣雖在視人命如草芥的蘇俄，亦絕對不敢予以輕忽。
我們中國一向是一個重視氣節與精神的國家，我中華民族所以繁衍綿延，生生不息的基本因素，就是我們民族正氣的發揚。這民族正氣，實在就是我們軍隊士氣的根源。
士氣與精神之在革命軍中的重要，更比在各國普通軍中為甚。我們革命軍所賴以克制強敵贏得勝利的最大憑藉，就是革命精神所產生的士氣。故 國父常云：「物質的力量小，精神的力量大，兩相比較，精神能力，實居其九，物質能力，僅得其一」。這是我們國民革命軍過去以寡擊眾，以弱敵強，戰勝無數敵人的最大武器，同時亦是大家要完成反攻復國艱鉅任務最有力的武器。由於革命軍戰勝攻克的最大武器，為軍隊士氣的提高，和精神力量的發揮，因此如何加強軍隊的精神武裝，發揚團隊的士氣力量，使今日昂揚的士氣，繼漲增高，歷久彌堅，實為今日軍政幹部，尤其是各級將領所面臨最重大的課題，而非予以徹底的認識不可。戚繼光曰：「兵之勝負者氣也，兵士能為勝負而不能司氣，氣有消長無常盈，在司氣者治制之如何耳。凡人之為兵，任是何等壯氣，一遇大勝後，其氣雖能全盛，但過後必將少〔第107頁〕洩。故司氣者又復治盛之以再用，庶幾常盈；若一用之而不治，再用則竭，三用則涸，而無常勝之兵矣」。鑒此，我要將這個團結部隊，增強戰力，確保常勝的根本問題——士氣，今日特別加以闡明，使你們今後無論統御、領導和指揮作戰，以及平日訓練、演習和教育部隊時，特別重視，一致實踐，使國民革命軍真正成為一支百戰百勝的常勝軍。

第二、士氣的意義

今日我要提出這「說士氣」的講詞，必先要說明其意義。我們軍人對於「士氣」這個名詞，都是耳熟能誦，幾乎成為軍中最流行的口頭禪。但是要問他這「士氣」的意義及其具體的內容條目究竟如何？恐怕其能答覆出來的就不多見了。這就是國軍士氣無法普及，更是國軍士氣不能提高的惟一原因。
要瞭解士氣的真實意義，我不妨先從中國傳統的所謂「士」這個名詞說起。常人所謂「士」，多指讀書明禮之人，這是我國社會傳統習俗，就將人民分為士、農、工、商四者，而其解釋理由，乃為：「德能居位曰士」。故自古代以來，「士」在我國社會中儼然成為一個階級，而且其常居於領導的地位。
「士」之所以受社會人群的推重，主要是由於他具有明理達事，懿德善行，和他臨危不苟的高尚氣節。尤其是他能具有為人楷模，令人師法的條件。我國自孔孟之學行世，對於「士」這一階級的要求，更為嚴格。孔子常稱「士」為君子，他對「士」所昭示的定義是：「士，行己有恥，使於四方，不辱君命」，「士不可以不弘毅，任重而道遠」，「士志於道」；其他如「志士仁人無求生以害人，有殺身以〔第108頁〕成仁」，「志士不忘在溝壑，勇士不忘喪其元」，「士可殺不可辱」等古訓，這都是為「士君子」劃定了立己立人、守死善道的行為標準。故孔子以君子代表士的人格，孟子則以大丈夫來描摹士的品德和精神。
其次要說士氣的「氣」字意義。如要說明這個「氣」字意義，我以為只有孟子養氣章中說得最明白。孟子曰：「持其志，毋暴其氣」。如何「持志」？孟子以為必須養氣，故曰：「夫志，氣之帥也，氣，體之充也」；又曰：「志，至也，氣，次也」；又曰：「我善養吾浩然之氣」。什麼是浩然之氣呢？曰：「其為氣也，至大至剛，以直養而無害，則塞於天地之間；其為氣也，配義與道，無是餒也；是集義所生者，非義襲而取之也。」這集義所生的浩然之氣，簡言之，就是俗語所講的「義氣」。這義氣，伸言之，就是忠義之氣，乃是勇氣之本；即孟子在養氣章所稱的「大勇」。亦就是我們 國父所說革命軍的大無畏精神。所以我在「民族正氣」講詞中，指明孟子是以充塞天地之間的空氣，來比喻人類浩然之氣，其偉大剛強是無可限量的。亦可以說在物謂之「空氣」，在人謂之「正氣」。換言之，這就是我中華民族所賴以生存發展、綿綿穆穆的民族正氣。
自孟子提出「持志養氣」為士君子和大丈夫立己立人、成功立業的修養工夫以來，我國自古名將賢相，志士仁人，凡能立志自強，成其不朽之業者，莫不恪守這至理名言的古訓。宋秦觀曾謂：「豪傑之士，不患無才，患不能養其氣，不能養其氣，雖有奇才，適足以殺其身」；朱子亦時以「學者常常以『志士不忘在溝壑』為念，則道義重而計較生死之心輕矣」來訓誡其弟子。迄乎文天祥身當國破家亡之世〔第109頁〕，雖在刀鋸鼎鑊和利祿權位威逼利誘之下，仍一本其耿耿精忠，寧死不屈；他所手撰的正氣歌，不但發揚了我中華民族偉大的傳統精神，而且為我千秋萬世的後代子孫，立下了忠奸順逆絕然劃清的標準。他在正氣歌中寫道：「天地有正氣，雜然賦流行……於人曰浩然，沛乎塞蒼冥……時窮節乃見，一一垂丹青……是氣所磅?，凜烈萬古存。當其貫日月，生死安足論！地維賴以立，天柱賴以尊」。人們讀了他的正氣歌，誰不為之精神一振，肅然起敬！這就是士氣之「氣」字的解釋。故綜合以上所說「士」與「氣」的意義，只要將此二字聯起來，就成為「士氣」。而其整個的意義，亦就在此，無須再加解釋了。因此分析這「士氣」的內容、性質，就是勇氣、朝氣、義氣、浩氣、正氣和志氣的成分皆在其中。而其中最重要的，還是孟子所說：「夫志，氣之帥也」的「志氣」。這志氣實為士氣的中心，亦是我們軍人「立志」殺敵，義無反顧的基礎。而其「立志」的工夫，乃是要從養氣入手。所以孟子說：「持其志毋暴其氣」，這更是我們為將領成功立業第一等的學問，亦是我們維繫軍中士氣的基本條件。
總之，「士」之人格，乃是秉持?天地正氣，事事皆能配義與道，以為其一切行動的準則。所以他無論到了如何危險失敗的生死關頭，亦不會氣餒心灰，自然更不會喪膽落魄了。因此凡是秉持?浩然正氣，具有高潔人格的人，一般人都常常敬稱其為「士」——志士、義士、壯士、勇士。而且不論文武，只要其能為救國救民，刺逆滅奸，除暴安良的崇高目的，而殺身成仁，舍生取義者，就尊其為烈士。至於我國自古以來，通稱兵家為士兵、士卒或將士、戰士以及今日的政士；乃是由於「士」的人格為大家所肯定承認之後，對於守土衛民的軍人，自然要表現其衷心景仰和肅然起敬的意思，而普遍予以「士」〔第110頁〕的尊稱了。我們全體軍人須知「士」之可貴在此，而將士之為人尊敬者，亦正在此。因之大家更應知道這「士」的稱號，乃是國家賦予他特殊的榮譽，而決不是普通人民所能隨便得稱的。
而且對於這「士」的推重，不僅我們中國為然，其他國家亦是極為尊重的。其在西洋中古時代，有一種特殊的軍人，自幼就受個性、體力以及擊劍等各方面的嚴格訓練，以尚義任俠，忠誠篤實，萬死不辭，為其英雄本色。在十字軍東征的數百年間，其勢最盛，而成為歐洲青年志士嚮往的典型，這就是西洋歷史上有名的「騎士」。騎士的作風，自十四世紀以後，雖因時代的進步，而日見衰微，但其流風典型，對於今日西洋各國軍人的精神，是有其重大的影響力的，這也可以說是他們西方國家軍隊士氣的一個大根源。因為騎士的重俠好義和冒險犯難、至死不渝的精神，不知不覺中已經深入人心，而成為他們西洋強大民族的一種特性了。
至於東方的日本，它的文化本是以我們中華文化為其根基，而他大和民族性的形成，亦是學習了我中華民族的優點，而予以培育和發揚。就以日本軍人所最崇拜的「大和魂」和「武士道」來說，這實在就是我們中華民族的傳統精神——民族正氣。因此我在分析武士道的內容時，曾經說過：「照武士道的內容看來，他不過是我國儒家學術的一部份……但是日本人就視此為其國家民族的靈魂所在，稱之為『大和魂』，篤信不疑，而且能夠照?這個道理，時時模仿，處處實踐，力行不懈，遂使其國勢由弱而強，蒸蒸日上」（見「實踐與組織」講詞）。大家由我這一段話，便可知日本人引以自豪的立國精神——武士道，實際上只是我們傳統精神之一種而已。

〔第111頁〕

根據以上對於「士」與「氣」二者本質的分析，我可肯定士氣乃為治軍和用兵的基石。如用今日軍事術語解釋，士氣就是一種對戰爭具有決定性影響力的無形秘密武器。而且軍中士氣，為軍人對其履行職責所具熱忱的原動力，也是愛國心、服從性、意志力、戰鬥勇氣與和愛互助的團隊精神的最高表現。因此士氣實在就是決定我們軍事上物質的精神的統合作戰力量最精密的一個尺度。

第三、士氣的要素

關於士氣的要素，我在「士氣的意義」一節中業已提及，而在「說軍紀」講詞之中，更指明「人格的影響、情分的交感和一致的精神」三者為軍紀的要素。正如我在平時所說的，軍紀和士氣有其密不可分的關係，但軍紀並不即是士氣，而士氣實比軍紀的效力大得多。因為士氣是由四個要素的總和所組成的，即精神、心理、紀律與人事勤務，而其中精神與紀律更為其最重要的基本因素。現在要將其分別予以簡要的說明，希望你們每一指揮官和各級幹部，皆能精益求精，實踐篤行。惟有如此，才能提高士氣，常勝不敗。

（甲）團隊精神與士氣

研究兵學的人，認為戰時軍隊力量的產生，為數量乘其他「未知數」（包括軍紀、士氣、精神、學力、戰術等）。大家應知在科學上有純粹的科學，而在兵學上決無純粹可以數字計算的戰術。戰史上不〔第112頁〕少以寡勝眾，以弱敵強的實例，證明軍隊的力量，並不與其數量成正比，於是大家都試圖找出那些未知的因素來。有時以為是教育優良，有時以為是制度進步，在許多狀況之下，則認為是指揮官的天才。以上這些因素，自然都可認為是戰勝的「未知數」，但是事實上其最重要的一個未知因素，實為軍隊的士氣；而團隊精神，又為士氣的基石。
團隊的旺盛精神，必能提高全軍與個人的士氣（忠誠、和愛、勇敢、膽力、決心、犧牲精神）；至於旺盛的團隊精神的具體象徵，則為其對該團體歷史、功績與特殊表現及其優勝記錄等榮譽感。凡是具有這種精神的部隊中，有時個人士氣難受某種打擊或挫折，但因其忠於團體，仍能克盡職守，達成任務，這就是團體精神對士氣最重要的一種作用。一般情況之下，形成此種榮譽感的中心，在步兵為「團」；在砲、裝、工、通及其他特種兵中為「營」或「隊」，故各級指揮官與幹部都應負責培養他旺盛的團隊精神，並以此作為他們領導部屬，發揚士氣，奠定其最後勝利的不拔基礎。
團隊精神的根源主要有兩種：（一）是對建國的崇高理想：若就我國總目標而言，則為實行三民主義的共同信心；而在今日則為國民革命第三期的反共除奸、反攻復國的共同使命。（二）是同志之間所孕育培養而成的袍澤精神；軍隊中的團隊精神，並不是基於一時或偶然的情感作用，而是為了達成其某一偉大目標和使命而有計畫培養出來的團結力；故袍澤精神，乃是團隊士氣中最重要的一個因素。袍澤精神維持愈久，則軍隊士氣的基礎亦愈強固，而在戰爭中，共生死、同患難的意志，以及其上下間的信仰、互信、自信心，亦愈堅定，所以當時我們以「親愛精誠」為黃埔的校訓，亦就是這個道理。其目的〔第113頁〕在使我們國民革命軍，成為打不破、衝不散、無攻不克、無堅不摧的常勝軍。

（乙）戰場心理與士氣

樂生怕死、好逸惡勞是人之常性，戰場上各種冷酷悲慘的景況和艱危困苦的生活，無不怵目驚心，使人易生恐怖之感。尤其是人的行動，往往在危急時，乃由心理而決定動作，人的精神也常為心理所支配而表現出來。故在戰場上士兵常為兩種相反的心理所控制：一為愛國心、榮譽感，盡忠負責的自尊心理；一為自私自利，貪生怕死，苟安逃避的卑怯心理。前者使彼等爭前恐後，不惜任何犧牲，不達勝利成功的目的，決不罷休；後者使彼等懷疑恐怖，畏縮不前，甚至棄甲曳兵，臨陣脫逃。一個人或一團體若為此種失敗心理所控制，那不獨將置其本身的前途榮辱於不顧，而且根本不知其為何而戰，為誰而戰，至於國家民族的生死存亡，更不在他的計慮之中了。故部隊指揮官必須竭盡一切方法，培養其部屬的愛國心、榮譽感，以及負責盡職的自尊心理。惟有如此，才能克制其自私自利的劣根性，袪除其苟且偷生、自誤誤人的心理蔽障。因之部隊長必須以身作則，先之勞之，為人表率，如此才能取得部屬的敬畏和信仰。亦才能振奮士氣，領導所部，出生入死，赴湯蹈火，為團體而奮鬥到底，為國家而犧牲一切。由此可見戰場心理的反應，往往可以決定其一部隊的戰力，亦常常可以左右其一戰後的成敗。須知人為合群的動物，對於團體意識，常能使其本能或下意識予以尊重和接受；負統御指揮之責的將領，應該特別要知道把握這種心理，使其本身與所屬團隊結成一體，這樣便容易領導其部屬，而為其效死不辭了。

〔第114頁〕

（丙）軍隊紀律與士氣

紀律是基於「三信心」（信仰、互信、自信），並發為「榮譽」「自制」「互敬」「互助」諸種公德來建立的，因之亦絕不容許忽略細節。紀律應深深印於每一官兵的腦海與心理上，使之成為一種天性。即在戰況緊急與死亡恐怖之中，亦不足毀損其毫末。這樣方能成為一支打不破、衝不散的革命軍。因此軍隊士氣必以紀律為其重要因素。
紀律所發生的效力，不但可激發部隊的士氣，並且由於各種規律被反復不斷的要求，每使服從紀律，成為習慣性的行為，而為其鞏固士氣的保障。故任何官兵，無論在多麼危險的時候，或處於萬分饑寒疲乏的境地，也不會違背其上級的命令，脫離其團隊的組織，而單獨行動。這就是紀律對於士氣的影響之大，其力量足以不怕困難，衝破危險，為他的共同目標和團體利益而奮鬥到底。

（丁）人事勤務與士氣

人事勤務的目的在協助指揮官獲得並保持良好的士氣，統御指揮的部隊長若經常注意其部下個人的福利，實行適時適切的領導，即容易獲得高度的士氣。不過對軍中個人福利所應注重的程度，應以團體利益及當前急務為前提。雖然人事勤務的初步目的，為協助其領導者，顧全其部屬的需求和福利，但其最終目的，乃在提高士氣，鼓勵個人對團體貢獻一切的真誠意念。根據今日美軍人事勤務制度，大約包〔第115頁〕含左列各重要項目：
（一）休息與休假。
（二）輪調。
（三）勳獎。
（四）軍郵。
（五）財務勤務（如薪餉、預算、眷屬津貼等）。
（六）特種勤務（如運動、文化、康樂等）。
（七）福利勤務。
處理人事勤務最主要的基本原則，就是「公正廉明」；任何不公正、不廉潔、不公開、不一致的人事勤務，不但不能提高和鼓勵士氣，反而足以沮喪危害士氣。擔負指揮領導責任的軍事幹部和政工人員，必須隨時予以檢討，並親自加以監督，務使所屬官兵明瞭全般情況，人人均感覺其受到公平的待遇，和同等的重視。尤其領導者本身，要處處以身作則，先之勞之，千萬不可有絲毫苟且貪鄙奢侈自佚的行為，致為部屬所看輕。尉繚子曰：「勤勞之師，將必先己暑不張蓋，寒不重衣，險必下步，軍井成而後飲，軍食熟而後飯，軍壘成而後舍，勞佚必以身同之，如此師雖久而不老不弊」。我在革命實踐運動綱要中，所以特別列入「實踐四大公開」（人事、經理、賞罰、意見）一條，主要即?眼於此。切盼你們各級將領與政工幹部，今後處理補給和人事勤務時，一切應使其合理化、公平化。不但要做到絕對公開〔第116頁〕和公平合理，而且應注意其持久性與普遍性。因之，我們國軍今後各級部隊及機構，首先號召以取消「小廚房」，為實踐「公開」和「公平」的第一標準，來測驗我們自己的士氣消長的程度。而且必須這一號召運動實踐以後，我們國軍自更能真正收到提高士氣和團結精神的功效。

（戊）培養和提高士氣的要領

大家要知道構成士氣的各種因素，並不是任其自然地生存和發展，便可以垂手而得和不勞而獲的。反之，乃是需要其部隊長和各級政工幹部一點一滴，來用心培育，辛勤灌溉，方能望其茁長壯大，開花結實，使各種要素均能向理想的境地發展，以達到提高士氣的目的。因此希望大家今後要特別注意研究培養的各種方法。我國古人培養士氣的要領，常以蓄、養、節、宣四字為其法則。所謂蓄者，常留軍隊餘力以蓄其銳，務使將士勝而不驕，敗而不餒。養者，養成軍中常新不老之氣，務使將士強而不慢，安而不惰。節者，審慎安詳，節制有度，若其鋒過銳或其氣太浮，則皆節而不用。宣者，激發鼓勵，振奮其氣，部隊長應事事以身作則，先之勞之，必以將軍有決死之心，而後士卒無生還之念，聞君言莫不揮涕奮臂而欲戰。此乃宣導的要領。惟士氣之培養雖有蓄、養、節、宣之別，如約之則不外二語：賞罰公平，以感士卒之情；恩威相濟，以作三軍之氣，要在主將相時而善用之。果能恩威並重，賞罰嚴明，則其氣常新，百戰不殆。此乃為我國歷來培養士氣的要領。
惟在今日而言，培養士氣的具體方法可分為物質與精神二方面，且應該同時並重，不可或缺。關於〔第117頁〕體力、裝備、補給、供應，就是食、衣、住、行等物質條件固然可以影響士氣的消長，而團隊精神與團隊榮譽的培養，更足以影響士氣的盛衰。現在要將如何培養團隊精神與發揚團隊榮譽，以提高士氣的問題，擇要分述如次：
1.培養團隊精神——團體的原動力，即在其團體中有健全合理之團體意識，使每一份子均能自動遵循。軍事教育之最終目標，亦為如何將此種意識灌輸於每個人的心靈之中，使團體意識成為各個人行為的依據。在軍隊中單純傳授士兵戰鬥技術所需要時間較短，但培養成為一支勁旅則需時甚長；因勁旅必須具有團隊精神，而團隊精神的養成，必須長期的共同生活，相互認識，使彼此間相依為命，並建立互信互賴，結為一個牢不可破的戰鬥體。不然，則無論其個人如何勇敢，作戰技術如何精良，如其一遇危難的時候，仍將成為一盤散沙，不能發揮群的精神和力量。拿破崙在滑特盧一役戰敗後，曾對其部下說：「你們一同進餐的時機太少」，意即指其士兵係臨時召集，缺乏共信共行的團隊精神。
2.發揚團體榮譽——建立一個團體的第一要義，為確保每一分子對其團體負責盡忠。若要達到此一要求，必須使人人認識其團體存在的意義。就是要使每一分子都知道他在團體之中，他的生命和事業是整個的，他的榮辱成敗，皆是與團體成為整個一體而不能分開的。換句話說，團體的榮譽就是他個人的榮譽，團體的成功亦就是他個人的成功。更進一步要使他對於合則共存，離則必敗的關係和道理，徹底了解。因為人類的天性多想顯示其自身，亦想標榜其團體以爭取個人及團體的成功和光榮。故部隊在外表方面必須注重服裝禮節，操場動作，以及營舍的整潔，環境的美觀等。而在精神方面，更須灌輸其部〔第118頁〕隊以光榮歷史及其偉大成就為要務，例如賦予某部隊以特殊的標識，如肩章、臂章、榮譽章等，使每一士兵均能對其團體發生榮譽感。不過作指揮官的人，當其培養團體榮譽的時候，應切戒形成褊狹的優越感。因後者往往造成驕恣傲慢的後果，為達到三軍一家、上下一體所最忌的毛病。
3.培養團隊精神，發揚軍隊榮譽的要領及其物質條件：
第一、部隊長官必須照顧其所部日常生活，對於其部下的起居飲食，時時應加以不斷調節改良之外，更要對他們的疾病醫藥的欠缺，看護不周，及其痛苦困難如何設法消除，尤其對他們急切需求，如何負責解決。特別是在行旅途中，遇到傷兵徒步行走的時候，我們務將自己座車讓給傷病兵搭坐，先運到醫院；如其可能，我們自己就與司機並坐在前車上，這是軍官最重要的一個義務。所以部隊長一有空閒時間，必須經常視察病院，慰問病兵，這乃是培養團體精神的第一要道，亦都是為部隊長的應盡的職責。因此在部隊中，若其長官對於士兵的生活福利和疾病痛苦，漫不經心，則整個團體必將對彼失去其希望和信心。經驗告訴大家：若干優良部隊，在戰場被圍受困時，他雖在饑寒交迫，極端困苦的情形下，仍能團結一致，奮鬥到底者，乃因彼輩深知彼等之所以饑、所以寒，並非由於長官的疏忽所致，亦非由於團體有負於其個人，實因受敵人的壓迫，或交通線被其截斷，而使彼等陷於饑寒困苦的境地。故大家有了這一體認之後，不但對其敵人決不妥協、不投降，反更增加其敵愾心，認為必須先行消滅敵人，才能解決其一切痛苦。
第二、加強康樂活動。軍隊是只有團體自由而沒有個人自由的組織，但是指揮官必須注意其士兵個〔第119頁〕人自由的重要，儘量避免其受到不需要的過分干涉，和無理侵犯。故在教育訓練的空閒時候，就應使其得到輕鬆合理的活動。同時為調劑其團體平時嚴格的紀律生活，更應鼓勵士兵們在其他方面表現其個性，如運動、音樂、圖畫、戲劇、工藝等等；而且在任何時候，都應注重正當娛樂，以促進其身心健康，打破彼此間的隔閡，而使其個人完全融合於團體之中。所以美國有位將軍說過：「發展軍隊的團結，再沒有比唱軍歌的力量更大的了」。故集合部隊唱軍歌，以及作其他遊戲、娛樂和運動，均為輕而易舉之事，但其所發生效力的宏大，決非金錢或其他物實上的享受所能比擬。所以部隊中早晚集合點名，與操場上的制式教練，以及各級官長對於其所屬士兵，輪流不斷的聚餐和共同生活與運動，皆為建立團隊精神和榮譽的最佳辦法。因此做部隊長的，對於團隊的整個生活與心理更須特別予以研究和重視。因為這第一、第二兩項方法，就是養成同甘苦、共生死的團隊精神，與共榮辱同成敗的團隊榮譽的基本工作。這種基本工作，亦就是我們中國軍隊傳統精神，視士兵如子弟，視袍澤如手足。如孫子所說：「視卒如嬰兒，故可與之赴深溪，視卒如愛子，故可與之俱死」。吳子所說：「行軍之道，無犯進止之節，無失飲食之適，無絕人馬之力」。戚繼光所說：「主將常察士卒饑飽勞逸之情，使之依如父母，則和氣生，氣和則心齊，兵雖百萬，指呼如一人」。袁阮山所說：「主將必與士卒同甘苦，均勞逸，問病撫傷，如家人父子，民始歸心」。必須這樣建立其親愛和睦，視軍如家的團隊精神，方能提高士氣，成為強固難撼的革命軍。
〔第120頁〕

第四、士氣的準則

士氣的準則，就廣義來說，士氣是基於一個民族的文化、歷史以及政治、軍事、教育、社會、經濟等各種因素所孕育而產生的；若就狹義來說，最主要的就是如上文所說的團隊精神和軍隊紀律兩大要素所形成的。我在此還要補充說明這四大要素在軍隊中的重要性。所謂團隊的精神，乃是指軍人對全軍崇高理想與共同目標所具的忠誠意識。我對於軍紀所下的定義是：軍隊全體心理所公認的規範；所以團隊精神與軍隊紀律在軍中的重要性，正如血液與神經對於人的身體一樣，如果一個人神經昏沉或血液枯竭，則其身體必將死亡。而軍隊紀律不良，或精神衰弱，其士氣必然低落，而成為烏合之眾，一經與敵接戰，那有不敗的道理？可見精神與紀律二者，就是軍中士氣的一對基石，乃是缺一不可的。
戰爭中要想獲得旺盛的士氣，必須同時注意到一切有關的因素。亦如上文所說的，諸如優越的指揮，嚴明的紀律，精良的訓練，以及體力狀態、愛國心、榮譽感、自信心、忠誠意識、必勝信念和該部隊過去作戰成功的記錄，乃至於裝備、補給、食物、康樂、宣傳、組織等各方面的問題。而且所有這些因素如果忽略了一項，往往可能摧毀了所有的其他因素，因此對於一切危害士氣的因素，不可不特別講求，時刻注意。
說到危害士氣的因素，根據美軍記載以及一般的分析，大約有下列各項：
（一）拙劣的指揮——如指揮官剛愎怯懦，一臨到不利狀況時的驚惶恐怖的表現，必使整個團體的士〔第121頁〕氣削弱，甚至使年青的士兵們失去自信心，則其士氣會必然消失。
（二）對於戰爭危險的錯誤估計——由於消息不靈，情報錯誤，毫無準備的軍隊，最容易為荒誕不經的謠言所眩惑動搖，因而造成徬徨不安的情緒，則其士氣，亦必自然喪失。
（三）作戰傷亡損失過重的結果——在戰爭中軍隊的一切力量都易消耗，精神力量也與物質力量一樣會遭受?打擊和消耗。由於人員的大量損失，不得不以新的份子去補充，因此軍隊的傳統及其袍澤的團隊精神都會受到影響。因為新的補充人員要經過一個相當時期，才能在精神上適合部隊生活，與其他同志結為一體，而使士氣再行提高。
（四）戰時由於士兵內心，容易流於放浪的感覺；或由於作戰時間的延長，產生過度的精神緊張；以及由於訓練成熟，經驗豐富的軍官的損失太大等等，均易使軍紀流於敗壞。此種危機如不及早設法預防，則士氣必日趨低落。
（五）自信心，信任自己的裝備，信任自己的指揮官與對其作戰目的成功的信心等條件，都缺一不可，如缺乏上述信心的任何一種，則士氣亦必將低落。
（六）獎賞須恰當而公正，反之如用之過濫或不公正，則士氣亦易低落。
（七）團結力與榮譽感為士氣的測量器，故建立團體的傳統和情感，培植其全體人員的榮譽感，為士氣旺盛的要圖，反之則必低落。
（八）訓練與教育，對於戰鬥效率與作戰信心影響最大，故教育訓練不佳時，士氣勢必低落。

〔第122頁〕

（九）用人唯才，知人善任，是指揮官的主要的責任之一；任何錯誤的委派升調，均將沮喪一般士氣。
（十）舉凡家庭境遇，親友信件，以及時事消息等，雖屬軍隊生活以外的事物，但可使士氣受到嚴重的影響；因此關於信件之傳遞，新聞之發佈，以及消息之報導等，必須力求正確迅速，否則亦影響士氣的消沉。
根據美軍科學分析的結果，測定士氣的因素，平時和戰時稍有不同；平時使用的標準大致如左：
（一）對於其指揮官一切指示，能否確實遵行？
（二）患病人員的比例如何？
（三）請求調職人員數字的多寡。
（四）重大軍紀審判案件數字的多寡。
（五）擅離職守人員及逃亡案件數字的多寡。
（六）由於疏忽怠惰而損壞裝備的數字多寡。
（七）有無黑市及其他營利行為？
（八）營內及外出禮節，是否適合規定要求？
（九）服裝與儀容，是否經常整肅？
（十）個人清潔及環境衛生的程度如何？
〔第123頁〕
至於戰時尚需增加左列五項，始可正確地測定戰時士氣的高低：
（十一）不明瞭部隊任務者的數字多寡。
（十二）偽稱有病請假人員的數字多寡。
（十三）神經錯亂病人員的數字多寡。
（十四）落伍人員數字的多寡。
（十五）自造傷害人員數字的多寡。
必須根據右列測驗士氣的各項目，就某一部隊過去有關的統計數字及其部隊內其他各方面的情形，綜合予以研究，始可獲得正確的士氣狀況分析。如一旦發現某單位（一）——（七）項均佔多數，而又服裝不整，生活苦悶，即可證明該單位士氣已經十分惡劣，此際應即努力查出其士氣低落的實際原因何在，並儘速報告上級供其參考。同時本部隊亦應立刻採取各項必要的措置，設法予以扭轉，至少應先求其不致繼續惡化，再行全力予以徹底的解決。在作戰時候如果某單位於前列（十一）——（十五）項中的任何一項所佔數字頗大時，即證明該單位士氣已陷於低落。根據美軍的分析統計，造成此種現象的主要原因，通常統御不良，精神渙散，戰鬥持續過久，身心疲乏不堪，以及郵寄設備不足，消息不靈等等。前方部隊士氣如有低落現象，必直接造成敵前進展困難，傷亡增多，其直接影響作戰目標的達成，至大且巨，而必須迅速予以改進才行。
〔第124頁〕

第五、士氣的效率——對恐懼與驚亂的剋制

士氣是個人責任感和自我安全感交戰的分界點，故在緊張危險的狀況之下，最易判明士氣的高低，因為只有在這種緊急狀況之時，才是考驗個人或團體士氣的最佳時機。人類一個本能的弱點，是內在心理或多或少的對危險存?恐懼；而且每每由於外在危險的侵襲，使內在恐懼心理表面化，而發生其驚亂的現象。一個人所以經不起外在危險的侵襲，主要是由於缺乏內在的穩定性和自制力，因而下意識地誇大了外在的危險程度。尤其一些在內心中蘊藏?窘迫病態的人，更容易發生精神頹喪的現象；今日的所謂「神經戰」就是把握?人類這一弱點而實施的。「冷戰」的理想目標，正是指向敵對者士氣和民心上的這一脆弱環節而為心理戰攻勢成敗的惟一關鍵。須知人類精神的頹喪點是考驗士氣的惟一鎖鑰，在面臨最大危險的時候，有人為盡忠職守而不懼犧牲一切，但亦有人因情緒不穩，膽力不夠，而過度敏感，以致庸人自擾，甚至逃避責任，動搖投降。尤其重要的，是此種現象會由個人的感染而傳播至於整個團隊，乃至發生驚亂的丑態，這是負責統御指揮的人，不可不特別注意和防制的。
須知戰鬥中的驚亂，主要是由於控制不住恐懼心而發生，士兵因受恐怖影響，失去理智時，那就再不知道甚麼是軍紀和職責，只想脫離危險，逃避自保。驚亂既由於恐懼而來，故凡是足以導致恐懼的因素，都是驚亂的原因。你們作將領的人，不可不切實體察，務期隨時予以防制與糾正，以保持團隊精神，並提高其士氣，使士氣成為恐懼和驚亂最有力的剋星。

〔第125頁〕

我以為造成部隊驚亂主要的因素是：
（一）凡是長時間的疑慮、恐懼，及其過度疲勞，睡眠不足，或飲食不良……都足以使士氣陷於不安而導致驚亂。
（二）士氣低落為驚亂之主因，官兵彼此間如不能互信互助，一旦遇到激戰損失，必致驚亂而潰敗。
（三）領導不良亦足以招致驚亂，例如軍官的幼稚暴躁，或遲疑不決，處置乖張，失去士兵的信仰等等。
（四）訓練不精為造成驚亂的另一主因。訓練必須使官兵均能適應戰場上所發生的各種狀況；現代戰爭為必須要其官兵有獨立作戰的能力而無所恐懼，這唯有依賴教育和訓練才能達到目的。
克制驚亂以防範於未然為上策，事先應盡力排除足以招致發生驚亂之原因。例如長時間戰鬥所造成的疲憊或疾病增加等情勢，那就要利用卓越的領導和培養高昂的士氣，來克制它。平日訓練士兵，不但要使他們嫻熟武器的使用，和對各種制式的適應，同時對於作戰的訓練亦至關重要。不僅限於攻擊防禦的戰鬥行動，特別要對戰鬥不利時退卻行動，也要注重其必要的訓練。務必訓練士兵使其在任何戰鬥中，均能協同一致，融為一體，決無單獨進退，擅自行動的可能，如此自可減少驚亂丑態的發生。
戰鬥時一旦發生驚亂，必須竭盡一切手段來儘早克制。各級幹部應憑其個人的威望，自身的鎮靜，來重整部隊的士氣，堅定其最後必勝的信心。須知身先士卒，忠誠坦直為克制驚亂、重整士氣最有效的〔第126頁〕良方。故當士兵遇到極大的危難時，只要看到或聽到他的直屬長官——他們所敬重愛戴的長官——在指揮招呼他們的時候，就是在驚亂奔逃之中，也會立刻停止，轉而遵從指示，接受命令，重新穩定下來，準備與敵堅忍決戰，這就是指揮官人格最高的表現。部隊官兵只要都能忠誠相見，休戚相關，同甘苦，共生死，自然就不會發生士氣沮喪和士無鬥志的驚惶恐懼現象了。一個部隊只要能克制一切恐懼，自然就不會發生驚亂的丑態，而且在任何困難危急的情勢下，祗要不產生恐慌驚亂現象，就沒有可以動搖或潰敗的軍隊，亦沒有不能獲得最後戰勝的道理。而其關鍵之所在，就在其官長平日能否培養其堅強的團隊精神和嚴肅的軍隊紀律，以保持其優良而持久的士氣。

第六、領導、統御、指揮與士氣的關係

以上各節，已就士氣的意義，士氣的要素，士氣的準則，士氣的效率，以及其與戰爭成敗的關係，加以論述。最後擬就影響士氣的一個中心問題——就是領導、統御與指揮的功效問題，要重加說明。我們步兵操典綱領第九條：「各級幹部為指揮之樞紐，士氣團結之核心」。又第十條：「士兵雖處於疲勞困頓之際，仍須保持敵愾心與智勇果敢活潑之士氣為首務」。這就足以說明各級官長的領導、統御、指揮與士氣關係的密切了。大凡一個軍隊士氣的消長，全繫乎其各級指揮官的精神與能力如何而定。故軍隊能否造成其高昂的士氣，完成戰爭的任務，就更有賴於高級的領導有方，中級的統御得法和低級的指揮有效了。

〔第127頁〕

世界各國研究領導、統御和指揮的軍事書籍和典範，真是連篇累牘，屈指難數。歷年以來，你們營長以上各級指揮人員，大抵已受過中等以上深造教育，我相信大家由於平日講解研習，耳濡目染的結果，對於「領導」、「統御」和「指揮」的原理原則，應該均已有了相當的瞭解。近年以來，我對你們軍事幹部和政治工作人員所發表的許多訓詞，其中關於組織領導，軍事統御和指揮責任的篇目，至少已有二十篇以上，尤以「軍事改革之基本精神與要點」，「組織的原理與功效」，「軍事教育與軍事教育制度之提示」，「考核人才的要領與原則」，「怎樣養成黨政軍各部門的領袖人才」，「軍事哲學對於一般將領的重要性」等篇，以及我在過去六次軍事會議中所發表的講演和對黨政軍聯合作戰各次演習講評最為重要。你們如能照?我所提示的各項原則和方法，虛心研討，身體力行，我相信你們必能把握「領導」、「統御」的要義，確知用兵指揮的方法，而成為一個優良的指揮人才。
此外，我在每年一度的軍事會議當中，總要指定你們將領一些必讀的書籍。考查這些書目的內容，總不外：（一）研究戰爭理論與戰術思想，（二）領導技術與統御指揮方法兩方面。你們只要回顧一下我所規定大家閱讀的書籍，其中屬於外國方面的，如克勞塞維茨的「戰爭論」與「戰爭原理」，約米尼的「戰爭藝術」，馬漢的「海軍戰略論」，李德哈特的「戰略論」以及卡特羅夫的「蘇俄軍事思想」諸書；我國方面如孫子、吳子、六韜、曾胡治兵語錄、 國父軍人精神教育講演、以及「三角形攻擊戰鬥群之研究」等書，不但都是取精用宏，體用兼賅，而且融會貫通，切合我們磨鍊戰術思想和實際指揮作戰的需要。尤其克氏「戰爭論」第一篇第三章論軍事上的天才，「戰爭藝術」第二章論軍事政策，以及〔第128頁〕我國孫子兵法，姜尚六韜，湘軍的統帶方法，戚繼光的練兵紀要，更值得大家熟讀精研，以期獲得透澈的理解，進而將其思想的啟示，真能灌注於大家精神和人格之中。惟有這樣，將來反攻軍事一旦發動，始能運用你們指揮的才能，發揮革命戰術的功效，確收以寡勝眾，以弱克強的效果。
更由於國軍實施美式軍事教育，已有五年以上的歷史，我國軍事教育制度，今天已大致建立起來，這是我們遷臺以來的最大成就。大家知道：美國軍事教育的特點，是在融會世界各國的軍事理論，擷取其精華，配合科學精神以及其實際需要，提出具體的原則和實施的方法，使一切達到組織化、制度化的標準，因此我們取法美制，且在他們顧問熱心協助之下，自然可以省去試驗的時間和精力，祗要大家舉一反三，靈活運用，適應我國國情，切合本身需要，自能確收事半功倍的效用。譬如美軍所一致重視的統御術、領導學及其指揮責任的規定，我以為都可以作為大家行為的規範和行動的標準。
不過美國軍隊對於領導、統御與指揮三者的範圍，並不十分明確劃分。譬如他們士官階層的教育，如初級軍官學校內，就有領導學與統御等課程，而不僅教其基層的戰術和指揮方法而已。這就是他們軍事教育中，對於低級指揮官，都要先使之學習和了解如何領導如何統御的意義和目的。故他們對於這領導、統御、指揮三者的性質，亦並不如我們中國那樣明確的劃清。雖然如此、他們實施當中，仍有先後輕重之分的，例如士官階層雖亦學習領導學與統御法，但是他們是以指揮為其專務。因此我以為這三者的性質，略可區別為尉官以指揮為重，指揮之業務與學術乃是統御的基礎，而統御之業務與學術，又是領導的基礎，故中級校官階層乃以統御為重，至於上級將官與統帥便要以領導為重了。

〔第129頁〕

  但是這三者的業務性質，亦有一共通之點，就是都不能超出「組織」的範圍之外。組織些什麼呢？就是組織「人」，組織「事」，組織「時」，組織「地」（空間），組織「物」。換言之，我們領導什麼呢？領導「組織」。統御什麼呢？統御「組織」。指揮什麼呢？亦是指揮「組織」。不過大家更要注意：若就領導、統御、指揮的業務與性質上來說，除平時所說人、事、時、地、物的組織之外，更應特別增加一個「心」字。尤其是在軍事作戰的業務上，如你的領導統御與指揮不了解對部下的「心」之重要，亦不知領導其「心」，統御其「心」與指揮其「心」，而僅知指揮其人其物，那是根本不行的。所以尉繚子曰：「夫不愛悅其心者不我用也，不嚴畏其心者不我舉也，愛在下順，威在上立。三略曰：軍國之要，察眾心施百務」。這都是講知「心」的重要。因之我認為軍事作戰的組織上，無論領導、統御與指揮，都應以「心」為其組織的中心。尤其領導階層，特別要以領導部屬之「心」為重。因此這「心」比「人」「事」「物」更為重要，亦就不言而喻了。所以就三者業務的性質而言，是相同的，是聯貫的，而其所差的，只是在範圍上有大小，程度上有高低罷了。
總之，如果你們各級指揮官對你所屬部下能領導統御到其「心」上，而且無論指揮作戰，指揮組織和指揮工作，亦都能指揮運用其「心」，那就是能得其「心」，用其「心」。這樣能得部屬之「心」的指揮、統御與領導，那麼你所部軍隊的士氣，不僅是可以聯繫不墜，而且必可歷久彌堅，而其團結力就必能強固不拔，乃為任何強敵所不能動搖於萬一了。現在我要參考各國軍事教育的規程和教範，就其領導、統御、指揮的基本原則和必具的條件，以及一般領導、統御與指揮官和士氣有關的重要問題，分別〔第130頁〕予以說明如下：
甲、領導、統御和指揮的基本原則：
（一）明瞭並熟悉任務。
（二）明瞭自己、個人與部隊的情形，並力求改進其缺點。
（三）明瞭所屬並注意其福利。本項對士氣最關緊要，其實施之技術大致如左：
（１）訪問部隊，並許其部屬隨時進見，以表示官兵間親愛精誠的態度。
（２）由個別接觸及參閱人事資料，以瞭解及熟悉其部屬。在小部隊中，部隊長不僅應熟知，並能道出部屬每一人的姓名，且須熟知其性格。
（３）關心部屬的生活狀況，包括其家庭狀況、起居、飲食、服裝及駐地等。
（４）凡與全體有關的事務工作，須善為準備、預防，並予以保養維護及不斷注意。
（５）在可能範圍內，給予其部屬以宗教信仰上的便利。
（６）積極督導部屬的環境衛生及個人衛生，以維護部隊的健康。
（７）積極講求各種防險規定，以杜絕意外災害和疾病。
（８）經常作不拘形式的探詢，並使用所有資料，以判斷部屬的心理反應。
（９）賞罰嚴明，執法公正，無畏懼，不徇私；當其對部屬必須實行處罰時，應注意下列數端：
〔第131頁〕
Ａ須公平一致，祗論事不論人。
Ｂ規過於私室，使其心悅而誠服。
Ｃ切忌實行帶有侮辱性的處罰。
Ｄ不可因個人錯誤而作團體的處罰。
Ｅ應使受處罰者感悟其所應受之處罰，並瞭解上官之意在望其改過自新。
（１０）務使公休、慰勞假及輪調等應享的權利，分配公平而合理。
（１１）儘量予部屬以進修的機會，並激勵其在學術上求進步。
（四）使部屬明瞭本單位一切必要的狀況。
（五）處處以身作則，作部屬的楷模。
（六）對任何任務的執行，講求確實有效，並切實監督其依時限完成。
（七）訓練官兵使習慣於一致的行動，並認其單獨和自由行動，為軍人可恥可辱的行為。
（八）下達適當的決心，對一切事務作適時適切的處置。
（九）主動負責，促進並提高所屬人員的責任感。
（十）使用部隊，必須衡情量力，決不矯情和過度。
（十一）執行任何計劃作為，主官必須負責到底，決不諉過卸責，而應任勞任謗。
乙、領導、統御、指揮應具備的條件：
〔第132頁〕
（一）部隊長應具有和愛誠摯，共同甘苦的熱情。以其行為表率和影響部屬，增進其所屬官兵間的袍澤愛與互助合作、團結一致的精神，以鞏固其士氣。
（二）指揮官應具有簡明篤實、當機立斷的性格，決不使其部隊遭受無謂的艱難與危險，謹防因不當的行動而浪費戰力，或因錯誤的行政措施，使部下遭受莫明其妙的困惑。凡運用部隊，須盡可能保持其建制之統一，指派任務時，應體察實際狀況，並求其勞逸平均，以加強其士氣。
（三）指揮官應具有負責盡職，堅苦卓絕的精神，對於其本身的職責主動積極，敏捷機警，凡畏難苟安，投機取巧，不願與部屬共患難同生死者，其統御、指揮必歸失敗。反之，凡意志堅強，英勇剛毅的指揮官，必能鼓舞士氣，達成艱鉅困難的任務。
（四）指揮官應信賞必罰、不存偏私的公正態度，其對服務優異者，應速即表揚，對處境困難者應予激勵獎勉，對下應體恤誠信，對上應信仰忠實，對所屬部隊，須藉親身訪問觀察，時與保持密切接觸，以明瞭其部屬之真實困難，並予以負責解決。
（五）各級指揮官都應具有不懼不惑、百折不撓的高潔人格，其在戰場上，必親冒矢石，立在前線陣頭，而且不顧犧牲一切，達成其所負的任務，必要時，以光榮戰死為其最後目的。這樣方能發揚士氣，堅定信心，以確保戰勝敵人的果實。
丙、領導、統御、指揮者的基本責任。
〔第133頁〕
現代戰爭不論武器如何進步，而使用武器者仍為「人」，所以「人」終為戰爭的決定因素。故發揮精神力量，提高士氣，厥為統御者的基本責任。故「國軍指揮責任守則」第一條即謂：「指揮官對於所屬部隊一切之成敗，應負完全責任」。大家要知道：軍隊的裝備愈為機械化，但運用物力、使用裝備和支配武器的人之精神力，卻愈不可陷於機械化。因為統御指揮者充沛的活力，明敏的調度，乃為部屬所共見，其溫慰褒揚與督責嚴斥的聲音，乃為部屬所共聞，而他出生入死大無畏的精神，與身先士卒，冒險犯難鐵一般的事實，亦為其部屬所週知，因此一個統御者和指揮官的一切言動舉止，音容笑貌，幾乎無不在其部屬內心評判審察之下，如果他能經得起部下內心的嚴格品評，那他必能成為部屬的主宰，亦才能成為團結全軍的核心。故克勞塞維茨說：「凡擔當非常事業的人物，為愉快完成其職責，必須具備高度的『知』與『情』」。
由此可見統御指揮者要鼓勵其部屬英勇作戰，達成任務，乃至其為國捐軀，犧牲一切，那麼他自己本身至少應有為其部屬作自我犧牲的決心和素養。同時一個優良的統御者和指揮官，必須見微知漸，通情達理，深切瞭解部屬的心理，並為他的部屬服務和解決一切困難問題。因此你們軍事幹部和政工人員，如果要想把部隊帶好，盡到你們的天職，我以為大家最應具備的一個條件，就是要有強烈的責任感。既要對國家的存亡和革命的成敗負責，又要對你們上官命令和自己的良心負責，更為重要的，就是要對你們部下服務和負責到底。必須如此，你們才能領導有方，統御得法，與部屬安危相共，凝為一體，大家如手如足，如兄如弟，恰似一個革命的家庭；亦惟有如此，才能真正做到上下一心，協同一致，來達〔第134頁〕成你們的艱巨任務。福煦元帥說：「軍隊希求戰勝，須有卓越的指揮」。他為解釋如何才能算是卓越的指揮，如何才算是盡了統御指揮的責任，又進一步說道：「指揮官的精神與性格，尚不得即稱為優越的指揮者；彼指揮官必須將充溢於其自己胸懷中之最高精神力，貫注於每一個兵員之胸懷中。蓋軍隊威力之發揮，全靠指揮官能予軍隊以感化力（統御術與指揮力）」。故軍隊士氣的消長，實亦以指揮官為其樞紐。你們每一幹部，只要能將這一段話永銘於心，切己實行，我相信人人均可成為一個優秀有為的統御者和指揮人才了。
尤其在作戰當中，統御指揮者更應實踐上節乙項第（四）款所說：經常親自訪問和視察其部屬，瞭解其實在的狀況，對所屬加以鼓勵，使士兵都知道你親自到前線來關懷他們，並協助他們完成任務。而且亦只有憑這種精誠不二，人人共見的事實，才能使士兵相信你的確是和他們同生死，共甘苦，榮辱一致，禍福一體；須知這種精神上的鼓勵，遠勝一切物質上的獎賞和慰勞。故各級指揮官親臨前線陣頭，處危若安，履險如夷，實為振奮士氣，發揮戰力的惟一要道。兵家常說：「天下無疲憊的部隊，只有疲憊的部隊長；天下亦無懼怕危險的部隊，卻只有懼怕危險的部隊長」。可見部隊統御、領導和指揮官，其對於軍隊士氣的影響，是如何的重大，而且對於戰爭勝敗的關係，又是如何的密切，大家能不反省警惕，積極領導，精誠統御與負責指揮？希望大家讀了這篇「說士氣」的講詞之後，從此能使國軍更進一步的團結精神，發揚士氣，早日完成你們反攻復國戰爭中，所負克敵制勝的使命。
〔第135頁〕

結論

時間過得真快，我自民國十三年六月八日對黃埔軍校官生發表「說軍紀」那篇講演，屈指已三十三年，當時本想在「說軍紀」之後，接續來完成「說士氣」的講詞，卒因軍事倥傯，無暇?手，以致稽延至今，引為莫大的遺憾。我個人每每檢討這三十餘年以來中國革命的進展和推演，總與我們國民革命軍的士氣消長，有其密切不可分的關係。而且以往革命事業的成敗利鈍與革命形勢的優劣順逆，又實繫於本黨同志和革命軍人能否一致認清其革命職責，發揚其革命精神。證諸過去史實，每當黨員革命熱忱高昂，軍隊士氣蓬勃的時期，我們的革命大業，總是處於優勢和順境；反之，必居於劣勢的地位。正因為這個原故，所以我對革命精神和軍隊士氣這個根本問題，總是認真體察，切己研究，務期鼓舞士氣，造成形勢，使革命事業向最後成功的道路邁進。
最近八年以來，我們在革命形勢空前逆轉之時，來從事整軍建軍的艱鉅工作，藉使革命事業從頭做起。我深知要完成 國父付託於我們的革命未竟之志，必須要有一支打不破、衝不散，愈練愈精，愈戰愈強的國民革命軍；我更知道要建立這樣一支「在精不在多，在和不在眾」的革命隊伍，必須要求各級將領皆具備卓越的指揮，嚴明的紀律，「光榮戰死」的決心，和「絕望中奮鬥」的勇氣，換言之，就是人人要有百折不回的革命的意志，和戰勝一切的高度士氣。為此我特就「士氣」這個問題，參證各國軍事專家的格言，研究古今中外許多名將的親身經歷，乃發表「說士氣」這篇講演，作為我個人歷年來體〔第136頁〕察研究這個問題的一點心得。希望大家確實認清「士氣」的重要價值，善用培養「士氣」的各種方法，進而體驗各項事例的實際教訓，人人以偉大的革命軍人自許，以第一流的指揮人才自期，使我們國民革命軍真能達到萬眾一心，萬人齊力的境地。那麼我們三軍全體將士，當軍事反攻一旦發動的時候，就必能收到以一當十，以十當百，何敵不摧，何攻不克的實際效果，期使奸匪朱毛早日授首，大陸同胞迅解倒懸，以加速完成我們反共抗俄，復國建國的國民革命第三期艱鉅任務。

附錄一：俄軍士氣與美軍士氣之因素及其士氣準則不同之分析

二次大戰中，史達林曾制定「軍事原理」，名為「永久性的作戰因素」。這一套「原理」因為是史達林所制定的，所以就成為蘇俄軍人的經典；在俄軍中其重要性相當於各國戰爭原則。根據史達林自己的排列，其內容順序如左：
一、後方的安全性。
二、軍隊的士氣。
三、師的數量和素質。
四、軍隊的武裝。
五、指揮人員的組織能力。
〔第137頁〕
這裏要特別提出說明的是為什麼史達林把後方的安全性和軍隊的士氣列於最重要的地位呢？因為蘇俄重視後方和士氣，具有歷史的根源；而且它正是以動搖沙俄後方並瓦解其士氣來取得政權的，所以它把「士氣」列為其永久性作戰因素之一。它除了要保持本身的士氣，同時更要儘量的設法打擊敵方的士氣。
關於對「士氣」這個名詞的解釋，就字義上講，俄軍較之美軍及其他各國軍隊的解釋，並沒有什麼大的差別，可是說到士氣要素和士氣準則，就大不相同了。這是由於俄軍與美軍對人的看法的基本觀念完全不同的緣故。俄軍沒有把「人」當作「人」看待，而是把「人」當作「物」來使用。所以俄軍會有「人海戰術」，會用步兵通過地雷區代替工兵的掃雷，也會為了搶運裝備而遺棄傷患；因為照它辯證唯物論的說法，傷患已經失去了戰鬥力，也就是失去了使用的價值。基於這個觀念，俄軍認為凡是失去使用價值的人，都可一概視若敝屣，完全廢棄不顧，但對於任何存有使用價值的東西，就要保持其價值，發揮其功效，所以俄軍非常重視士氣。
俄軍的士氣因素是什麼？我們知道蘇俄軍隊的主體都是農民，農民多半是保守的，都愛他的故鄉。保衛故鄉的觀念，可以說是俄軍士氣的原動力，也就是俄軍士氣的主要因素；其他因素，都是以此為本而製造出來的人為因素，譬如仇外心理、英雄主義、階級觀念、民族意識，都被用為鼓勵和提高其士氣的工具。史達林誇稱俄軍的士氣起源於士兵政治的覺悟，實是自欺欺人之說，因為俄軍士兵一旦真的覺悟，蘇俄的統治者今日豈能苟延殘喘，而不是要像其沙皇那樣，早已消滅了嗎？

〔第138頁〕

  俄軍憑藉政治控制來控制其部隊，以其虛妄的「共產政治教育」來保持士氣。所以政治控制就是憑它共產黨徒和秘密警察的控制，來推行恐怖政策，迫使其部隊盲目效忠和絕對服從。俄軍所謂的「政治教育」，實在就是政治矇蔽和政治麻醉的總稱。關於這一點，我們對於估計共匪的士氣，亦要一樣的來評定它。因為蘇俄所發動的任何戰爭（如對芬蘭的侵略戰爭和對大韓民國的侵略戰爭），都可以通過其「政治教育」曲解為正義戰爭。它們通過了「政治教育」，把鐵幕以外的國家，都視為蘇俄的死敵，來製造其士兵仇外的心理；它們又通過「政治教育」，把俄軍誇大為世界上「第一流」的軍隊，負有保障世界「和平的」使命，以遂其統治階層向外侵略的野心。總之，它們通過「政治教育」把一切謊言都變為「真理」，把一切詭謀都變為「義舉」，俄國的官兵就是在這些包藏禍心的「真理」中成長的，而俄軍的士氣，亦就是靠這些可怕的「真理」來維繫的。
俄軍體認到士氣的重要性，可是它並不從人性上去培養士氣，俄軍並不注意到士兵的生活和生命。例如輪調制度、休假制度、娛樂設備，以及技術上的新發展，使官兵在戰場上免於受到不必要的危險方法，在俄軍中從來是不甚講究的，因為俄軍除了以「政治教育」使士兵接受它所講的「真理」以外，還有嚴酷的紀律，和無情的秘密偵探在監視?它部隊的一切行動。俄軍中的低級軍官和士兵，可能在內心裏懷?憤恨與不滿，但平時和一般場合，並不容易顯露出來，所以士氣在俄軍而言，並不能視為決定勝負的基本因素，其道理就在於此。而俄軍之所以不講求軍中的生活條件，乃因為大部士兵如不是來自農村，亦就是來自集體農場，都過慣了農奴的生活，一旦到了部隊，自易受其政治謊言的欺騙，聽任驅策〔第139頁〕，而安之若素了。但如一旦與西方民主自由生活相接觸，而從頭覺醒過來，那俄軍的士氣便要如脫韁之馬，失去控制，這在二次大戰期間，其事例已經所在多有了。
以上所講的是俄軍的士氣因素，現在我們再看看美軍的士氣因素，來對照和分析比較一下。
美軍的士氣因素和俄軍的士氣因素主要不同的地方，就是前面講過的，美軍尊重「人」的存在，從人性的發展來培養士氣。
美國是民主政治的國家，崇尚自由生活的方式，美國人民服行兵役，不僅是一種義務，而且更是一種權利。美國軍人的信條是國家、責任、榮譽，這些也可以說就是美軍士氣的原動力。此外美軍部隊特別注重統御領導，並極力提高軍中的生活條件，有輪調制度和休假制度等等，來永保其部隊的活力。尤其美軍重視軍中新聞及教育工作，使部隊對時事、國際情勢、軍中新聞得到正確的認識，這與俄軍的政治教育完全不同：俄軍的政治教育是強迫的，是填鴨式的灌輸；而美軍的新聞及教育工作，是由官兵自動的吸收正確的資料，並不強迫官兵一定要相信它是唯一的真理，而事實上官兵亦因此而有其正確的抉擇。「部隊新聞及教育」工作還可以使官兵得到隨營教育的機會，可以接受國內各學校的函授教育，這予一般官兵尤其是有志深造的官兵以新的希望和事業前途的保證。
總之，美軍以尊重人權，重視人性，減少不必要的傷亡，提高軍中生活條件為本，同時注意統御領導，以保持並增進士氣，所以官兵能在融洽、活潑的氣氛中，主動的為國家負責任、爭榮譽，務期貫徹命令，達成任務。

〔第140頁〕

（取材自加特羅夫著「蘇俄軍事思想」第二編第十四章士氣、政治控制和蘇俄的士兵。）

附錄二：麥克阿瑟之統御與士氣

克阿瑟在兩次大戰中，建立彪炳不朽的勛績，是美軍特出的將才，在統御上有他獨到的地方。他對部屬加以領導，而不是加以驅使。他只對部屬說明他的願望，明示他的企圖，使部下發揮其創意，而不是拘束其行動的自由。由於他對部屬表示的信心，對部屬的關懷與維護，和他所表現的袍澤情感，他能鼓舞每一部屬知所奮勉，達成任務。他絕不容他的部屬違背他的企圖，或者是在行動上遲疑因循，部屬都認為麥帥外表和愛寬大，而實則恩威並濟。
麥帥堅持部屬必須發表其誠實與其真誠的意見，至於採納與否，則為另一問題。他對無所事事、唯唯諾諾之輩，則不能容忍，凡有具體成績表現者，彼立即加以獎勵。
麥帥勇毅過人，常在最重要最危險的階段，親臨戰場，鼓勵士氣，他的勇毅事蹟列舉三項如左：
一、一九四三年九月，新畿內亞之拉埃戰役中，美軍以一個空降步兵團，佔領該地機場。空軍司令坎尼將軍擬隨機群出發，在空降地區上空觀察戰果，請示於麥帥。麥帥說：「如果你為了照顧你的部屬，而要冒險前往，那我也必須同去，因為你的部屬也就是我的部屬」。結果麥帥與坎尼將軍分乘轟炸機出發。途中麥帥座機的一具引擎發生故障，可是他堅持不許中途折回，所有官兵聞之都為之奮激無已。
二、一九四四年二月，騎兵第一師（由蔡斯將軍指揮）之一個團，突擊俾士麥群島中的尼果羅斯島〔第141頁〕，島上日兵不下四千人，因任務艱鉅，麥帥攜同海軍司令金開德將軍親往督導，並於初期登陸成功後親往視察已佔領的機場。某軍官向麥帥報告，數分鐘前就在前面一百碼附近的森林裏，打死敵人的狙擊手，勸麥帥不要再前進；麥帥身?四星制服，戴?他的金邊軍帽，口含煙斗，毫不置意的答稱：「很好！很好！對你敵人的狙擊手，只有把他打死！」言罷仍繼續巡視。
三、一九四五年六月，澳軍在婆羅州作戰，麥帥隨一突擊舟波登陸，前進半哩途中，澳軍軍長莫雷德勸麥帥不要再前進，因前面就有敵人；麥帥答稱：「假如我們不能發現敵軍位置，則無法將其擊敗，我們應該再向前方偵察」。言畢不久，偕行之攝影記者遭敵軍之狙擊，但麥帥談笑自若，仍繼續完成其偵察任務後方歸，澳軍見此，敬之如神。
（取材自惠特勒將軍著「麥克阿瑟」及坎尼將軍著「余所知之麥克阿瑟」二書。）

附錄三：巴頓將軍提高士氣之要領

巴頓將軍為第二次大戰中之名將，具有典型的軍人作風，他認為士氣足以決定戰爭的勝敗，他對鼓勵士氣有他獨特的辦法，他提高士氣的要領如左：
一、親臨前線——不分晴雨，不分晝夜，每日親往前線視察部隊，尤其是戰況激烈或發動新攻勢時，總是在前線和部隊在一起。
二、注意軍容——要求服裝整潔，官兵外出必帶手套，養成官兵之嚴肅自重精神與榮譽感。

〔第142頁〕

三、關切部隊福利——凡忽視士兵生活福利之指揮官立予撤換，凡對傷亡過大之單位指揮官立即就地撤換，所以第三軍團之傷亡率，較其他軍團為少。
四、以勝利建立部隊信心，提高士氣——對新編入軍團無作戰經驗之部隊，必使其加入即將戰勝之正面，使其先嘗勝利之果。而在新部隊之後方，指派能征慣戰之部隊擔任預備隊，俾敵人逆擊時，得以穩定戰線。
五、明生死、崇榮譽——巴傾將軍對即將加入戰鬥的官兵訓話時常說：「美國人是勇敢善戰的，所以美國從未戰敗，也永遠不會戰敗。你不會馬上陣亡，在每次激烈戰役中，陣亡的不過百分之二而已。人都怕死，而真正的英雄，是在恐懼中仍能繼續奮戰到底，要牢記人不可因畏死而犧牲榮譽。犧牲是衛國的忠誠，犧牲是大丈夫的氣魄」。

附錄四：美柏啟列少將論陸軍士氣

甲、陸軍須有戰鬥精神：
（一）福煦將軍說：「激勵人類精神乃世界上最有力武器，任何軍種均需激發此種精神，以獲取戰爭中的勝利」。陸軍及陸戰隊所需者較海軍為甚，蓋因陸軍作戰傷亡較大，在戰區的生活，較為艱苦，陸軍常依戰鬥精神以獲致戰勝。
（二）海空軍人員（除少數外）多在飛機中或船艦上。轟炸機及驅逐艦的作戰，大部由駕駛員及〔第143頁〕船長控制，陸軍作戰雖云統御的影響甚大，然仍賴各個士兵之戰鬥精神。
乙、團隊精神與士氣：
（一）部隊榮譽感，團隊精神對戰鬥精神關係至大，所以必須使官兵有團隊觀念。
（二）陸軍應以兵團、戰車營、砲兵營為單位，建立團隊榮譽的觀念，軍隊補充制度須於此階層實施之。
（三）團隊榮譽是英軍旺盛士氣的要素，故英軍常使其官兵瞭解「團隊」的榮譽，以提高士氣。例如英軍著名的「黑錶團」，具有悠久的光榮團史，官兵以在該團服務為榮，該團具有團隊精神，故士氣高昂。
（四）美軍的師編制內有軍樂隊，每次部隊集合時演奏軍樂，得收加強團結，鼓勵士氣之效。
丙、輪調與士氣：
（一）個人輪調，一般雖認為可以保存人力，但在作戰上對士氣則有妨害。
（二）為期保存人力，而不致影響士氣，以採用部隊輪調為宜。

附錄五：英蒙高馬利將軍激勵士氣之措施

蒙氏回憶錄中有云：「一九四二年夏間數次之敗績，使第八軍團銳鋒受挫，士兵對高級統御已失去信心，既乏正確之戰鬥技術，而裝備與兵器亦不如德軍。隆美爾之次一攻勢，即將來臨，而我軍士氣與〔第144頁〕決心則因??後退之計劃而岌岌可危」。蒙氏到任後，重振士氣之措施有以下數項：
一、恢復必勝信念——將原定退卻之訓令及計劃，全部銷毀，並於到任之夕，向軍團部全體幕僚訓示，軍團之任務為殲滅軸心軍，任何人對此不得稍有懷疑。以後寸土必爭，同時準備攻勢轉移，以兩個裝甲師及一個摩托化師，編為打擊部隊，不再用於防守膠?之戰線，恢復攻勢作戰思想。
二、健全人事——軍團所轄三個軍長有兩員不稱職，蒙氏均予以撤換，另行物色李斯、霍諾克二將軍繼任。並宣佈及執行命令不徹底者，立予撤換，絕不姑息。
三、巡視部隊——蒙氏到任後，使用兩日之時間巡視軍團各部隊，與各級將校談話，交換意見，並嚴格要求營舍、餐廳整齊清潔，講求士兵之福利，滿足士兵生活上之需求。
四、信任部隊——第八軍團擬於一九四二年十月二十三日發起攻擊，蒙氏於十月二十日召集軍團中校以上之指揮官，親自說明作戰計劃中之戰法，敵人之優點及缺點，並強調攻擊精神殲滅敵人之重要性，使每一指揮官均熟知全般任務及其自身之任務，並規定十月二十一、二十二兩日再由各軍官向其部隊說明。蒙氏回憶錄中有云：「余確信凡參加作戰之官兵均已受鼓舞而精神振奮，並已徹底明瞭其任務。一切準備妥當後，余擬之親筆電文，即於晨間向全體官兵宣讀：『即將開始之會戰，為歷史上偉大決戰之一，此次會戰將為戰爭之轉捩點，上帝必須予吾人以勝利』」。此與日本東鄉大將在對馬海峽與俄艦作戰時所提示之「帝國安危，繫此一戰」之作法，可謂前後媲美。
（取材自「蒙高馬利第二次大戰回憶錄」及其參謀長關甘少將所著「勝利作戰」二書。）


聽「訪韓觀感報告」後的感想及指示

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十六年

版面原件： 第145頁，第146頁，第147頁，第148頁，第149頁，第150頁

〔第145頁〕

——中華民國四十六年九月五日於國防大學講——

〔要旨〕
 一、一般感想：
①1﹒應取他人之長補自己之短。
②2﹒「中興比開創更難」的道理。
二、具體指示：
①1.軍禮與儀容須徹底整頓。
②2.保養維護須繼續加強。
③3.衛生設備應求充實。
④4.加強政訓保防工作。
⑤5.兵役與動員工作應配合改進。
三、結論——應革除過去「練軍即是建軍」的錯誤觀念。
〔本文〕

甲、一般感想

（一）關於考察外國軍事設施所提出的報告，先前已聽過訪美和訪日等各種報告，今天又聽到訪韓觀感報告。我在聽了每一報告之後，內心都有特殊不同感覺之點；總覺得我們落後，如何才可趕得上人家〔第146頁〕？因為考察重要的本意，乃在取他人之長，補自己之短，同時對於他人之弱點與優點，應盡量檢討，來作我們進步的資助，故決不可以提出報告和聽過報告便算了事。以前你們雖然歷次提出留美與訪日心得及觀感等很多報告，可是對於各部門各階層的實際業務工作，究竟有多少關係和得益？至今並沒有見到一個積極採取，和自我徹底改正的具體實施辦法，這樣的考察和報告，究有什麼意義呢？吾國自黃埔建軍已有三十餘年，至今陸軍建設一切情形，尚不及建軍不到五年時間的韓國陸軍，你們各級負責同志，能不痛切反省自愧？今後自國防部與各總司令以次各級將領與學校機關，皆應下定決心，就陸海空軍各項業務，應作切實通盤的檢討與改進，務期於最短期內，至少要趕上韓軍標準，與之並駕齊驅才好。
（二）根據你們所提報告，韓軍能以如此短促之時間，且在戰火蔓延之中，建立其這樣一個完備的軍隊，殊屬難能可貴。且其最高領導者李大統領為一文人，而其建軍竟有如此績效，其原因究竟何在？我相信他的高級將領之中，必有非常健全而卓越有為的人物，為他負責盡忠，不辭勞怨，以及其本人領導有方，所以能有今日這樣驚人的成績。我在感嘆之餘，惟有反躬慚愧，而我們一般身為高級將領者，不知將作如何感想，至少大家都應負一份責任，而不能完全推卸罷！我們建軍如此遲延落後，而沒有切實進步的主要原因，就是大家沒有主動負責的精神，這就是我們常常所說的「中興比開創更難」的道理。因為我們將領過去的陋習太深，多已積重難返，故一切顯得遲鈍遷延，處處表現其惰性與暮氣的現象，這實為我們建軍建國不能徹底的最大致命傷。反觀韓國軍人雖然建軍歷史不如我們長久，其作戰經驗亦不若我們豐富，但他們能建立這樣完備的軍事制度與組織、訓練，我以為他們必有一股新興的蓬勃朝氣〔第147頁〕和旺盛的企圖心，乃能發揮他們這樣的功績和成效。我們高級將領能不切己反省，引為莫大愧悔！今後應該如何努力改進，以期迎頭趕上，不再落後，而免為友人所輕笑！這是我聽完你們報告後，最大的一點感想。希望大家如何積極求進，不辭勞怨，雪恥圖強，來建立我們趕得上現代的一支反共抗俄的革命軍。

乙、具體指示

（一）軍禮與儀容須徹底整頓 「禮義廉恥」的「禮」，乃居我國立國精神「四維」之首；而立正姿勢，尤為軍禮與儀容的基本動作。韓國軍隊對於禮節儀容如此重視與認真，實把握了建軍的基本重點，可知他們的高級將領，對於建軍的本末先後，多能用心研究，體認清晰。至於整頓軍禮與改正儀容的工作，特別要在衛兵與憲兵的重新訓練起頭，因為糾正禮節與檢察儀容的工作，第一要衛兵與憲兵本身，能首先徹底了解與實踐，而後才能有效執行其糾正與檢察的任務。故今後國防部應即就此事擬具切實辦法，徹底從頭整頓起來。
（二）保養維護的繼續加強 此項工作所需各項經費，固有賴於美援的資助，但其策劃與執行，端賴我們自身的實踐努力。過去關於這方面工作，一般將領認識不夠，執行精神太差，所以未按理想要求，就不如今日韓軍的優良與發展進步，這亦就是我們暮氣太深，積重難返的一個重要原因。今後即應參考韓軍的優點，切實改正，以下各項，尤應及早?手，務求提早完成。

〔第148頁〕

（１）冷藏設備 在熱帶性氣候之臺灣，對於易腐物資之貯存，此實最為急需，而我們負責部門，對此
不肯主動推動實施，這亦就是我們幹部辦事設計，不知輕重緩急的要領所致。今後供應部門，對此應該積極推動，務期提前實施。必要時我們可以自費向日本訂購若干，先行擇要舉辦。
（２）路邊保養站，應即籌劃建立，仿照韓軍辦法實施，以利車輛之保養，與運輸能力之維護。
（３）三軍服裝之製造，平時應經常設置研究組；一切服裝、鞋、帽都要力求合身美觀，凡不合適者，應儘速修改，以壯軍容。
（三）衛生設備更求充實 關於軍中醫療設備，環境衛生以及其他各項有關生活上之整齊清潔事項，我已歷有指示，今日應特別注意者，為各軍品工廠與站所的清潔整齊的條件，仍極不夠。今後對於聯勤及供應部門各工廠的一切設施，必須力求整齊清潔（今後應列為每季校閱事項的重要績分），務使確保其生產能力，增加其使用壽命，並能保持體力的健康，此事所關至為重要，即應取法韓軍廠站，力求改進。至於韓軍野戰小便器設備的方法，更應倣造，不可視此為無關重要的小事。其實這「便所」問題，尤其在戰地上，實為一件不可或忽的要事。須知陣地的便溺問題，不僅關係於軍人之身體健康，而且對於作戰精神與士氣所關至鉅。因為在戰場上的生活環境和一切景況，不僅常是乾苦無味，而且是滿目凄愴的，所以一般戰士在精神上很容易發生對戰鬥厭倦的情緒。其補救方法，最要緊的就是在陣地上，尤其是在壕溝中，每日要不斷的清掃，特別注重整齊清潔，務使盡量減少其在精神和體格上，所受污穢紛亂，或臭氣四溢的不良影響。而且這樣亦可使在士氣上，不但不會遭致打擊，反可受到很大的補益。這〔第149頁〕是我們將領，尤其是團長至連排長的各級官長，更應特別了解這個意義，並切實注意和實踐才好。今韓軍對此已能特別注重設計實踐，足見其能深得建軍要務了。
（四）政訓保防工作的加強 韓軍「政訓局」設立不久，其工作即有如此表現，殊值吾人重視。尤其他們任用社會上具有優良才學，年富力強者擔任政治工作，這對於其政工幹部水準之提高，與工作效率之加強必多助益。同時他們軍中教育補習班，辦理甚為有效；關於這一補習班制度與方法，我們政治工作部門更值得予以研究及仿效，以實現我們軍隊學校化，務使每一士兵，都能提高其文化和知識的水準。
（五）兵役與動員工作的配合改進 韓軍對動員工作及預備師的訓練，特別重視，乃為其建軍之一特色，亦為其建軍基本制度建立的最大成功，值得我們取法之處實多。尤其他們根據兵役法及動員令所擬定之各種實施細則，與對其預備師所實施之各種法規及辦法，國軍應進一步予以徹底研究，作為吾人改進兵役與動員業務的借助。
總之，建軍事業非練軍業務可以並論，大家對於過去幾年來建軍事業，仍不脫離舊日「練軍即是建軍」的觀念，這是一個最大的錯誤。因之對於建軍的基本工作及其重點所在，亦多認識不清，所以犯上了輕重倒置，舍本逐末的毛病。尤其精神上亦犯了坐井觀天，夜郎自大的惡習，因而充分表現了固步自封，自甘落後的惰性。自今以後，務望我各級將領反躬自責，知恥發憤，力袪惰性，革除暮氣，不避勞怨，積極負責，不愧為我中興大業中建國建軍、立功立業的名將，不負全國同胞對我國民革命軍人消滅〔第150頁〕共匪、拯救民族的迫切期望。


今後軍事教育中的幾個中心課題

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十六年

版面原件： 第151頁，第152頁，第153頁，第154頁，第155頁，第156頁，第157頁

〔第151頁〕

——中華民國四十六年九月三十日主持陸軍指參學校正

Ｘ期開學典禮講——

〔要旨〕
 一、陸軍參校教育的成敗及其缺點。
二、今後軍事教育訓練中心必須注重的幾項課題：
甲、建軍必須先建體力，故提高全體國軍尤其是各級幹部的體格標準，實為當前最重要的一項工作。
乙、美軍統御術及領導學，為國軍幹部必須普遍精研的一門最重要課目，且須深入研究，廣泛應用，以加強各級指揮官的統御能力，發揮其領導力量。
丙、今後教育訓練應特別注重精神修養和應變能力，尤其應隨時保持心理平衡，機警鎮靜，定難決計，處危若安。
丁、今後國軍教育，應特別提倡質疑問難的精神，實踐「學術無分彼此，辯論不問階級」的要旨。
三、結論。
〔本文〕
 陸軍指參學校正規班已有Ｘ期學員受訓結業，每期無論在教學內容和方式等各方面，都有相當改進，其訓練績效，亦能一期比一期進步，這是非常值得欣慰的。今日第Ｘ期入學伊始，你們自校長以次全校教職學員，除應努力保持過去教學的成果之外，還應該精益求精，不斷求進，方能使參校教育，真能提高國軍幹部的學識技能，名副其實地成為中級軍官的深造教育階段。現在我要將自己平日檢討你們教〔第152頁〕學設施，考查你們教育成果，所發現的幾個缺點，亦即是今後必須注重的幾項課題，特別提示，作為各教育單位與訓練機構改進業務，增進成效的準繩。
第一、建軍必須先建體力，故提高全體國軍，尤其是各級幹部的體格標準，實為當前最重要的一項工作。近年來由於軍隊營養的不斷改良，和普遍重視體育運動與體能訓練的結果，一般官兵的體格，的確比從前大有進步。惟以大多數官兵的知識有限，積習太深，故對於衛生常識不獨未能全力講求，而且仍舊普遍缺乏。就是對於最低限度的生理衛生知識，大家多茫然無知，這實是軍中衛生環境不得改善，官兵體格水準，始終不能提高的一個最主要原因。就以此次你們參校正Ｘ期Ｘ百Ｘ十名應試者疾患數字來分析，便可明瞭今日國軍一般體格標準，真是何等低劣，而不能不引為我們建軍建國前途的莫大隱憂。
根據這Ｘ百Ｘ十名應試者的體格調查，其中患肺結核者達百分之六；患色盲者達百分之四；患高血壓者達百分之三十四；而患痧眼者竟高達百分之四十；其他病患的比例雖不若這四項之大，但亦有相當驚人的數字。大家試想想，你們一般中高級幹部的體格，尚且如此不行，如果將一般低級軍官和普通戰士的體格加以仔細的檢查，那他們病患的比例數字，必比你們更要大得多了。以這樣的體格水準，試問如何能練成勁旅？如何可以建立其為一支現代的革命軍，達成反攻復國的艱巨任務？我在「聽訪韓觀感報告」的訓詞中指示大家，對於自身已有的若干成就，決不可以「犯上坐井觀天，夜郎自大的惡習」，更不可以「表現固步自封，自甘落後的惰性」，正是指官兵體力、精神力、統御力、士氣等，這些建軍〔第153頁〕建國的根本問題而言。切盼大家以這次參校應試者的體格統計數字為警戒，凡我三軍上下，自國防部長、參謀總長、三軍總司令以至連、排、班長，均能一致重視這反共革命成敗所繫的國軍體格問題，務須於最短期內，普遍而切實地予以檢查和分析，並據以策定有效的改良計劃和補救辦法。須知國軍體格如不健全，雖有優良的武器和嫻熟的技能，亦都不能發揮其功效，更不可能收到預期的戰果。所以我說「建軍決不似練軍之易，而且建軍必先建立體格」。因為必須官兵具備飽滿的精神和強健的體格，方能鍛鍊其為一支百戰百勝的常勝軍，足以擔當和達成所賦予的任何艱難任務。
第二、美軍統御術及領導學，為國軍幹部必須普遍精研的一門最重要課目，且須深入研究，廣泛應用，以加強各級指揮官的統御能力，發揮其領導力量。關於這一問題，我在「說士氣」講詞中，曾有專章論述，並曾提示如何學習和應用的途徑，在此不擬重說。今日我審閱參校所呈教育計劃，其所列舉教育重點第三項是：「重視統御力及解決問題能力，以培養和鼓勵創意發揮，並重視合理思維程序之磨練」，由此看來，你們並非不知道統御和領導能力的重要性，問題只在大家知而不能力行，行而不能徹底罷了。因此各種正確的原理原則，往往流為動聽的口頭禪或漂亮的標語口號，而許多教育訓練計劃，亦每每只限於紙上文章，不能產生實效，這是何等可惜，亦復可恥的事！我分析這些流弊發生的基因，乃在於大家對於一切問題的研究，總不肯步步深入，追根究底，即令偶有對一問題的分析和研討，確能探微索隱，鞭辟入裏者，又每每不肯仔細研究其實施辦法，更缺乏改正和徹底解決問題的決心和方法，尤其普遍忽略了根據學理，反覆辯論，互相詰難，求真求實的研究精神；因此一切良法美意，總是要停滯〔第154頁〕在文字計劃的階段，而不能進一步的發生效率。以這樣的研究態度和工作方法，試問如何可以取精用宏，實事求是，自然更難望其不斷精進，日新又新了。今日我特將美軍統御術和領導學這一課目提示出來，不但是要其成為你們今後軍事教育中的必修課程，而且要求你們人人熟諳其原則，把握其要領，舉一反三，實踐應用。所以今後國軍人事考核的績分中，統御力一項應佔其重要地位。至於如何分析和判斷一個人的統御能力，更應作客觀的研究，並列出其明確的項目，作為評分者的依據，以免含糊籠統，草率臆度，仍蹈過去一般考核方法的積弊。我敢說：如果大家對這一門學科不能收到研習的實效，達到實踐應用的程度，那我們建軍事業的成就，終必有限，至於對匪作戰，就更難操勝算了。希望大家視此為今後統御部隊，帶兵作戰，成敗榮辱所關的根本課題，而必須一致努力，精研適用。
第三、今後教育訓練應特別注重精神修養和應變能力，尤其應隨時保持心理平衡，機警鎮靜，定難決計，處危若安。今日國軍軍事教育為哲、科、兵三學一體的教育，經近幾年來全力推行的結果，顯有相當成效。不過我仔細研究你們自國防大學以次，各級軍事學校的教育設施，以及其課程內容，實際上仍以軍事科學為主，最多亦只將兵學的原理和法則，納入講授。至於更屬根本重要的軍事哲學，你們並未能將其融匯貫通於各項課程之中，予以配合參證，使之真正成為三學一體的教育，這實為今日一般將校始終缺乏精神修養的關鍵所在。須知我平日一再提示軍事哲學的重要性，並視精神諸力的運用和發揮，實為高級將領成功立業的根本所在，其目的就是要大家具備處危應變的能力，和光榮戰死的決心。大家知道，我們的敵人俄寇共匪，他們在軍事和政治上最慣於運用的一個戰術，就是「奇襲」和「突變」〔第155頁〕。就是敵人傳統的「藝術」——專技特長，亦是我們過去在大陸上為敵所乘，招致失敗的一個重大弱點。今日吾人面臨如此陰險狡獪的大敵，我們要想戰勝它，消滅它，必須針對其慣用的戰略戰術及其特殊的強點弱點，予以根本防制和徹底打擊。正因為敵人長於奇襲，我們即應特別研究「奇襲」和「反奇襲」的戰術；亦正由於敵人善用其「質變」和「突襲」的方法，來遂其顛覆滲透的詭謀，因此我們要特別講求精神上的定力和心理上的平衡，來加強你們應付各種偶發事件和處治臨時事變的能力。我在指導大家對付共匪各種軍事和政治戰術時，一定要注意「以其人之道，還治其人之身」的法則，具備「存心時時可死，作戰步步求生」的信念，正是要大家無論處於何種變亂動盪，危疑震撼的局面之中，只要你能看破生死關頭，具有光榮犧牲的決心，那你不但絕對不會有魂不附體，徬徨驚亂的動作，而且一定可以不慌不忙，從容鎮定，不惑不懼，肆應裕如。總之，只要你們具有軍事哲學的修養，認識人生價值的真諦，就一定可以培養「定靜安慮得」的工夫，宏揚「智信仁勇嚴」的武德，冒險犯難，視死如歸，不愧為一個堂堂正正的現代將領和革命軍人。
第四、今後國軍教育，應特別提倡質疑問難的精神，實踐「學術無分彼此，辯論不問階級」的要旨。我國一般人不論求學或討論問題時，所犯的通病，為不肯存疑發問，尤其沒有辯論求真的習性。換言之，就是缺乏研究問題的客觀態度和追求知識的求真精神，這是阻礙我們學術進步和事業成功的一個最大致命傷。平日我探究其真實原因究竟何在？我以為這主要由於我們農業社會的傳統痼習，為含混籠統，粗枝大葉，抱殘守闕，蹈常襲故，從而養成大家自私和怕怨的劣根性；總以討好示惠，不肯得罪他人〔第156頁〕，而以得過且過，馬馬虎虎為投機取巧之道。因此明知其為錯誤，亦不願表示自己的意見，深恐自己如果與人辯論爭執，就擔心別人以為你故意與他為難。既怕招怨，又怕人反擊，故即令是你內心懷疑的事，亦就勉強含糊過去算了。如此是非不明，真偽莫辨，個人既無正義之可言，社會更缺乏求真求是的風氣，流弊所至，於是形成我國社會的鄉愿作風和政治上的官僚惡習。一般求知求學和辦事者，對其同事和一般人尚且如此，對其上官和教師，自然就更不願提出問題來辨明真偽，論斷是非了。因而明明他內心有所不服，或心存疑難，他亦不敢或不願與之明言直說，更不會與之詰責爭辯。許多人總以為如果與上官和教師辯論，就是不敬，甚至以為可能因此得罪上官，受到某種歧視，或遭到意外的打擊，這種卑怯的心理，和惡劣的習性，不知害了我們多少才智之士，亦不知自誤誤國，至於何種程度！今後你們對於各級機關部隊、學校的組織訓練，尤其是在軍事教育的實施當中，必須痛下箴砭，造成直率誠實的風氣，來根除上面這種心賊和劣習，此後大家無論對於什麼問題的研究，或對任何計劃與一切措施的訂定，均應鼓勵下級及學員生質疑發問。不過一個忠實發問和坦白質疑的人，亦應有敬愛他人和尊重自己的涵養，決不可借故責難和無理取鬧，或標榜自己長處，而蓄意攻擊他人。倘有此種情形發生，不但有悖我今日鼓勵你們勇於發問，盡量辯論的初衷，而且還應斟酌實情，予以糾正和處分，必須如此諄諄誘導，相互挾持，方能蔚成求真求是的風氣，達到求新求實的目的。亦惟有如此，方能做到「學術無分彼此，辯論不問階級」的地步，實踐你們「四大公開」中「意見公開」一項信實。希望國防大學和陸軍參校高級教育單位，率先倡導，切實奉行，以作一般機關學校和部隊的楷模，使我們軍事訓練確能收到更大〔第157頁〕的功效。
以上四項，為今日軍事教育中幾項最切實際的課題，亦為軍中亟待推進的要務，希望大家實實在在的面對各項問題，求得一定的?落和切實的解決，而再不可因循苟且，虛偽不實，彼此應付，得過且過了。只要人人抱定決心和勇氣，袪除惰性與惡習，聞過則喜，從善如流，知恥憤發，日求創進，就必能建立我們理想中的現代化國民革命軍，來保障復國建國大業的徹底成功。


革命形勢和大會使命

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十六年

版面原件： 第158頁，第159頁，第160頁，第161頁，第162頁，第163頁，第164頁

〔第158頁〕

——中華民國四十六年十月十日主持
本黨第八次全國代表大會開幕典禮及 總理紀念週講——

〔要旨〕
 一、八全大會的中心任務，是決定反攻復國的總方略。
二、重建本黨的三個階段及其工作的重點。
三、大會的三大工作：
①1.集思廣益，策進反攻復國計劃。
②2.培植人才，擔當復國建國使命。
③3.修改黨章，適合反共革命需要。
四、重讀本人過去有關改造和重建本黨的幾篇重要講演，藉能溫故知新，反省努力。
五、實踐今年國慶文告中提示的反共復國共同行動綱領，加速完成國民革命第三期任務。
〔本文〕
 今天是我們中華民國四十六年的國慶日，本黨第七次全國代表大會是在四十一年的國慶日開幕，到今天第八次全國代表大會開幕，中間經過了整整五年。這五年來，我們的黨務，在自由區，在海外，在大陸，都有很大的進步。黨員的數量增加，組織強化，黨在群眾中的影響力量，也有重大的發展。八全大會出席的代表同志，若與七全大會比較，論人數雖只增加百分之二，但論其所代表的黨員和群眾的力〔第159頁〕量，則何止十倍？
今天參加大會，無論出席與列席的諸位代表同志中間，其在臺澎及外島各同志，對於我們生產力和戰鬥力的增進，都能身體力行，達成預定的目標。來自海外各地同志，對於國際間和僑胞中間的敵我鬥爭，及其勢力的消長，都能盡其最大的努力，增進了國際對我反共的希望。特別從事大陸敵後工作的諸同志，大家堅忍不拔，艱苦奮鬥的結果，使匪區群眾抗暴運動的普遍發展，和匪偽專制暴力的根本動搖，更有其驚人的貢獻。但是匪區之中，反共志士的橫遭殺害，本黨同志的壯烈犧牲，卻為大會帶來了無限的痛憤，而亦為本大會奠定了反共必勝的信心。今天本大會集合全球各地同志濟濟一堂，不獨代表了海內外愛國同胞和革命同志的希望，集中了全黨的意志和力量，並將匯合各位的智慧才力，提供各方的意見，使今後本黨黨務和反共工作上，從主義理論到實際行動的各種問題，都能提出來討論，務期溝通意志，求得共同解決。而這些問題的解決，對於今後反攻復國的任務，更必有其重大的貢獻。因此可以說，這次大會乃是國民革命力量更進一步的集中，和反共抗俄更加接近成功的樞機。
我們自中央黨部遷到臺灣，八年以來，本黨黨務的發展，大約可分為三個階段。第一階段是三十九年到四十一年黨的改造時期，當時正是革命挫敗，大陸淪陷之後，本黨組織極為渙散，紀律亦蕩然無存，於是本黨中央乃決心改造，清理黨籍，整飭陣容，以期復興本黨，穩定革命復國的基地。第二階段就是四十一年七全大會之後，直至今日重建本黨的中興時期，這一時期本黨所持的方針，是在廣大群眾中，結合其愛國革命分子，重建革命反攻的實力。在自由區，對於政治經濟社會文化各種業務和力量，不〔第160頁〕僅協調合作，來推動臺灣建設工作，並且從各項改造運動中，促進國家總動員，來完成反攻的準備。在海外，則集中全力，擴大反共救國陣線，加強反共鬥爭，打擊匪偽分化僑胞的陰謀。至於對大陸的主要工作，就是向敵後加強革命組織，散播革命種子，使其生根茁長，同時加強對匪心理戰、政治戰和社會戰、經濟戰，策進群眾反共抗暴運動。這些成績，都是由於我們改造委員會與第七屆中央委員會諸同志八年以來，竭盡心力，不辭勞怨，和全黨黨員，接受黨的領導，努力黨的工作，所辛苦奮鬥得來的結果。這是我今天應該先向各位同志表示嘉許，亦是本人引為最大欣慰的事情。
到了今天，本黨的革命力量，就是要向反攻復國的道路向前邁進了。因此本黨今後第三階段的任務，可以稱為反攻復國時期。所以本大會亦就是要以決定反攻復國的總方略，為其中心任務。正由於本屆代表大會是為了因應這一個新的革命任務而召開，所以要特別以下列三項工作作為共同努力的目標：
第一、集思廣益，策進反攻復國的計劃 關於今日反共革命形勢的研討和反攻復國計劃進度的說明，我在七屆歷次中央全體會議中，曾作較詳的分析。尤其是在八中全會所講「反攻復國的基本條件和當前準備工作的重點」一篇，對於當前反攻復國這個根本問題，剖視頗為明析。所以今天特將其全文宣讀一遍，期使每一同志對於反攻復國主觀和客觀的條件，以及如何完成這一艱鉅革命任務的方法和途徑，能夠得到深切的認識和瞭解。須知這次全黨代表大會，召開於反攻準備大致完成之日，故為迎接今日新的革命形勢，需要全黨同志徹底討論，來共同策進反攻復國的全盤計劃，俾能加速朱毛匪偽的早日崩潰。
第二、培植人才，擔當復國建國使命　近年以來，外界輿論時常批評我黨無人才，所以革命建國事〔第161頁〕業，不獨未能如期完成，而且還要為奸匪朱毛所乘，使得遂其破壞民國的陰謀。每當我聽到或見到這一類的指責時，不論其為善意的批評，抑或惡意的中傷，惟有增加我個人的慚愧，亦引為對本黨的莫大恥辱。因為本黨自 總理倡導革命以來，向以網羅全國英才，共赴革命正鵠，為吾人建黨革命的惟一途徑。我個人自領導黨政以來，亦自信無時無刻，不以求才致士，選賢任能為職責。回顧過去六十餘年以來的歷史，默察今日本黨一般幹部的才學智能，我以為本黨並非不注意人才和吸收人才，然而始終感覺人才貧乏，幹部欠缺的主要原因，乃在於不知培植人才和善用人才的要領。大家試一分析，今天國大代表和立監兩院委員的素質，大抵均是足智多能的人士；尤其是今日參加大會的諸同志，更是國內才智軼倫，眾望所歸的幹部。可惜過去各級幹部毫不注重如何集結全黨才智，為全黨效力，而且各立派系，相互鬥爭，矛盾百出，其結果自然更使力量分散，人才抵消，革命遂遭受這樣可悲的挫敗。我們這次大會中，應引此為前車之鑒。大家應該破除一切成見，不計任何恩怨，就這革命成敗所繫的根本問題——人才（特別是黨內幹部問題），獲得一個切實解決的保證。務使全國人才歸於全黨，為黨所有，為黨所用，然後革命才有成功的把握，復國建國的大業，亦才能得到確實的憑藉。
第三、修改黨章，適合反共革命需要　黨章為黨的憲法，任何憲法必須適合時代的需要。本黨黨章自第一次全國代表大會通過實施以來，歷次代表大會均有修正，其目的即在適應時代的演進，配合革命的要求。前次七屆大會中，本黨黨章曾作重要而適切的修改，乃能重新結集黨的力量，加強黨的組織，並為反攻復國大業奠定了勝利的基礎。展望今日革命形勢，不但反攻時機業已在望，而且建國工作，必〔第162頁〕須及早?手準備，因此黨章的修訂，應視為本大會最重要任務之一。每一同志必須認清本黨成敗與國家治亂的不可分性；換言之，就是要想革命建國的必勝必成，必須要有一個堅強壯大的革命黨，而這個黨能否踐履其革命責任，不負人民的期待，又必視其革命的大經大法——黨章是否適應時代的需要而定。希望各位同志，本此觀念，來檢討和研究本黨黨章，使能臻於完善，以加強本黨力量，發展本黨的生命。
本席就本大會的幾項目標加以提示之後，希望全黨同志對於本黨自大陸撤退之後八年以來，黨如何在這革命環境空前逆轉的情勢下，從頭做起，重新革命的痛苦經過，全面的回顧檢討一番。須知這一段經歷乃是本黨自興中會成立以來，從來所未曾有過的一段險難時期。倘使大家能時刻銘記不忘，引為最大的鑒戒，那麼我們不但一定可以知恥雪恥，而且更可懲前毖後，來開拓本黨的新生命，完成本黨的新使命。為此我要求大家將我在這八年之間，歷次說明黨的改造與重建，以及分析革命情勢發展最關重要的幾篇講詞，重新予以溫習。這幾篇講詞就是：
（一）三十八年九月二十日「告全黨同志書」。
（二）三十九年七月二十二日「關於實施本黨改造的說明」。
（三）四十一年十月十三日「對本黨第七次全國代表大會政治報告」。
（四）四十六年三月七日對七屆八中全會講「反攻復國的基本條件和當前準備工作的重點」。
今天 總理紀念週所應先宣讀的為第四篇（反攻復國的基本條件和當前準備工作的重點）。其餘三〔第163頁〕篇應由大會另訂時間，分別朗誦。切望各同志溫故知新，反省警惕，務必不忘過去失敗恥辱的教訓，熟審當前努力奮鬥的途徑，大家群策群力，即知即行，團結精神，努力奮勉，保證完成本屆代表大會所肩負的時代使命。
總之，本黨在改造時期，是要從失敗中，拯救黨國的危亡，在困頓中重建革命的基礎。在今日中興時期，是要鞏固革命的基地，加強反共的陣營，完成反攻的準備。今日整個共產鐵幕之中，反共革命風起雲湧，因而我們反攻復國的機運益趨成熟。我們雖不能指明何日何時，是軍事反攻與大陸革命運動，內應外合的時候，何地是反攻軍事開闢的戰場。但是我們確信，只要反攻軍事，一旦登陸開始，只要我們能夠戳破匪偽鐵幕的一點，那就必能立即激起全民革命的怒潮，開拓復國建國的康莊大道。諸位同志都知道：同盟會的革命，乃是知識分子結合會黨來進行實施，今後大陸革命，則必是全國同胞反共革命與我們國軍軍事反攻，互相結合來完成的。而其規模之壯闊，力量之雄偉，必將遠在辛亥革命之上。所以革命反攻時的黨務，必須採取開展和進取的方針，纔能順應革命潮流的推演，切合革命局勢的要求，朝?全民革命和全民政治的最高方針，大踏步前進。
八年來，朱毛奸匪使用其恐怖和屠殺的手段，力圖改變我大陸上全體同胞的生活方式，使其成為無知無覺的亡國奴隸，好讓它敲脛吸髓，率獸相食。朱毛奸匪自誇其工業化的成績，可是大陸各省歷年的災荒，一般經濟長期的恐慌，億萬同胞普遍的饑餓，勞工群眾的失業，青年子弟的失學，證明了奸偽組織的自身，已成為社會發展的桎梏及國民革命的對象，於是我大陸同胞一致反共，群起革命，乃是必然〔第164頁〕的結果。我們反攻復國的機緣，也就因此而日趨成熟。中正在今天國慶雙十節告全國同胞書中，宣佈了反共復國的六條共同行動目標和三項保證：這六大目標，是歸納朱毛匪偽榨壓之下，全體同胞從其生活和生命上，所發出的迫切要求；這三項保證，也就是我們革命反攻實際行動的準備。歸納言之，我們是要在這民族與民主的反共鬥爭中，為全體同胞爭取自由生活的方式，並永遠免除其饑餓和恐怖，為民生主義，社會建設，奠定確立不拔的基礎。
各位同志瞭解了今日本黨革命所處的環境，以及本大會所負的使命之後，必能體察自由區、海外和大陸各方的情勢，檢討七全大會以來革命工作的得失，審訂今後革命反攻的方略和政策，並為適應當前革命形勢的發展，匯萃人才，集中力量，修改黨章，切合時勢要求，務使黨的組織更能擴大其基礎，黨的聲威更能繼長增高。因此在這十天的會期中，各位同志的一言一行，必為全黨同志所密切注意，亦為海內外愛國同胞所熱切屬望。須知革命必成，反攻必勝的樞機，全在於此，我個人謹掬至誠，切望大家朝?共同目標，一致努力，以奠定我們反攻復國的基業，並預祝大會成功和革命勝利。


復興本黨與完成革命的中心問題

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十六年

版面原件： 第165頁，第166頁，第167頁，第168頁，第169頁，第170頁，第171頁，第172頁，第173頁，第174頁，第175頁，第176頁，第177頁，第178頁，第179頁，第180頁，第181頁，第182頁，第183頁，第184頁，第185頁

〔第165頁〕

——中華民國四十六年十月二十三日
主持本黨第八次全國代表大會閉幕典禮講——

〔要旨〕
 第一、革命戰爭賴以決勝的兩大憑藉：
（一）革命主義——三民主義的思想，代表?今日時代的主流。
（二）革命憲章——本黨黨章和制度的優越性與進步性。
第二、本次代表大會的主要收穫和成就：
（一）修改黨章，強固制度，通過政綱、工作綱領及各種決議案。
（二）大會充分表現共信互信精神，必能洗雪恥辱，完成革命任務。
第三、人才問題為反共復國、建黨革命的根本問題：
（一）造就人才要依靠三方面的努力和互助：
甲、教育的陶冶：家庭教育為學校與社會教育的基礎。
乙、自我的修養：自教自學，自反自修，為造成人才的最大根基。
丙、同志間的規勸：規過勸善，互助合作，為造就人才的憑藉。
（二）革命黨和革命黨員應自愛自重，不可存有自卑感。
第四、本黨幹部和一般同志過去最大的缺點：
（一）喪失了革命黨德：黨員喪失黨性黨德，黨就成為烏合之眾。
〔第166頁〕
（二）拋棄了革命精神：黨員拋棄革命精神，黨就成為無生命的軀殼。
（三）背逆了時代精神：黨員趕不上時代進步，黨的革命事業必歸失敗。
第五、造就全黨人才的途徑：
（一）樹立新的精神，建立新的思想，造成新的革命風氣：
甲、認清今天是一個科學最進步的大時代。
乙、一般同志的思想與觀念，正與科學精神相反，如何可以趕上時代，戰勝敵人？
丙、大陸國家習性和農業社會習性，為我國民族發展、社會進步的最大障礙。
丁、科學精神和科學方法為我民族起死回生的唯一良方：
①1﹒「集中統一」「合作協調」為科學精神與科學方法的特質。
②2﹒現代國民必須認清個人與團體的關係，恪守權利與義務的分際。
（二）注意新的學術，研習新的技能，具備新的知識條件：
甲、學術為立國的根本。革命的基礎，建築在高深的學問上。
乙、現代的學術技能，除專門性知識以外，應特重互助合作的精神與聯繫協調的方法。
丙、革命工作必須請求組織技術、指揮要領、管理方法和領導才能，方能號召群眾，實踐革命。
（三）加強新的黨性，發揚新的黨德，建立新的人群關係：
甲、幹部要承認其是黨的公僕，黨員要為革命同志服務：
①1﹒黨是整體而不可分的，同志應同生死、共榮辱，各級幹部尤應以身作則，為黨服務。
②2﹒人人應自居於公僕和服務員的地位，方能提高服務精神，加強黨的工作效率。
乙、要養成坦直誠實的批評態度，倡導公開善意的批評風氣：
〔第167頁〕
①1﹒批評是進步的動力，革命黨應切戒秘密背地的批評，並以此作為黨德高低的衡量標準。
②2﹒本黨建立公開和善意批評制度的三項準則。
③3﹒批評應切實把握人我的分際，不計細微末節，應從大處遠處著眼。

丙､要獎勵同志之所長﹐要補救自己之所短
①1﹒天下無全才，無廢才，貴能取其長，去其短。
②2﹒選拔幹部與培養人才，必須以黨的組織為出發點，才能袪除猜疑嫉妒惡習，養成團結合作美德。
③3﹒「人之有技，若己有之」，互信互賴，並存並榮，使黨的生命和事業，成為一個有機的整體。
第六、結論：
（一）「人才歸於全黨，幹部決定一切」，為國民革命成功的惟一途徑。
（二）恪遵 總理遺訓，犧牲個人自由，貢獻所有能力，來提早完成反共復國的偉大使命。
〔本文〕
 本黨第八次全國代表大會，今天圓滿閉幕了。我首先要為各位同志祝賀本大會豐富的收穫和輝煌的成就。因為本大會的成功，不但為我們反共革命的大業奠定了充沛堅實的基礎，而且為我們反攻復國的前途，提供了光明勝利的保證。這在本黨革命歷史的進程上，真是具有劃時代的意義與貢獻。
我要向各位同志指出，我所以對本大會特別感到欣慰的，不僅在於大會修正了黨章，強固了基礎，通過了本黨政綱和現階段工作綱領、宣言以及各種決議案，這一切當然是我們很可欣慰的收穫和成就；然而更加重要的，還是在於關係革命成敗的各種基本因素上，業已充分證明優勝於一切共產集團的制度〔第168頁〕，這亦就是本黨最後戰勝共匪的最大憑證。
我經常提示大家：革命的戰爭，不是單純的軍事戰爭。尤其我們今天反共抗俄的戰爭，不僅是以思想對思想、以組織對組織的戰爭，更是以主義對主義、以制度對制度的革命戰爭。因為我們對敵人決勝的憑藉，有兩個主要條件：
第一是革命主義。換言之，就是誰的主義優越誰就必獲最後勝利。眼前的事實證明：自從俄共清算史魔以來，鐵幕內外反共革命運動風起雲湧，尤其波匈和我們中國大陸反共抗暴的事實表現，乃使共產主義這一套謊言體系及其反動組織，實已全被揭穿，徹底破產。這也就是說，國際共產惡勢力的思想武裝，已經開始崩潰了。反之我們三民主義的崇高正確思想，正代表?今日時代的主流；因為今日反侵略、反極權、反奴役的世界反共鬥爭，在本質上實即三民主義的革命，亦就是三民主義的實踐。因此我們在主義上和思想上早已戰勝共匪，這是毫無疑義的！
第二、我們要知道：實行革命主義的根本問題，在確立黨的優越制度和「革命憲章」。所謂黨的「革命憲章」，就是指我們的黨章。黨章不但是一個革命政黨確立其思想型態、組織型態與政治型態的最高準據和規範，更是革命制度賴以建立和鞏固的基石，亦是革命力量賴以結合並發揮的泉源。因此，黨章與制度的優越，實在是對共匪鬥爭成敗的最大關鍵。我認為各位同志在本大會中最大的貢獻，就是能共同一致，運用智慧，集中心力，針對當前革命的形勢和需要，修訂我們的革命憲章——黨章，和強化了本黨的革命制度。

〔第169頁〕

大會主席團代表全體同志提議，援權予總裁負責提出候選人名單，這種對我信任與信仰的精神，以及全體代表無我無私的表現，一面使我更為感動，一面更增加了我個人誠惶誠恐的心理，和加重了我對黨、對同志、對革命的責任。亦使我更相信這種互信共信，親愛精誠的團結精神，正是本次大會最大成功的所在，也是我們革命勝利的最確實的保證！反觀敵人共匪，由於其內在的矛盾日益加深，因之他權力鬥爭的暗流，就永無休止，亦就是他匪黨的基礎，永無穩定的時候。大家只要回溯一下它每屆所謂「全會」的召開，實質上不過是它匪黨內部權力鬥爭的一場決戰，去年匪黨「八全」大會所通過的匪黨「章程」，竟有增設所謂「名譽主席」的一條規章，這真是令人莫測的一種規定。我認為這除了充分證明它匪黨內部權力鬥爭日趨尖銳化，同時它們深鑒於俄共赫酋對史達林鞭屍的事實，更使其共黨頭目，明知總有一天，必將自相殘殺，不得善終；凡是匪首，誰亦不能逃避它這辯證的規律，所以他只有扮演這樣自祭自葬的滑稽劇以外，實再無其他意義可以解辯了。由此更可以判斷匪黨內部的矛盾及其否定思想運用的結果，乃自然而然會產生這樣人人自危，不安其位，極不自然的心境。我們只須提出這件事來，就可判斷匪黨的前途和命運，將是如何悲慘了！亦就更可堅定我們反共必成剿匪必勝的信念了。
中正此次復承本大會全體同志，選為本黨總裁，實增無限惶愧。我自己反省獻身革命五十年來，雖不避艱險，不辭勞怨，時時為革命作犧牲一切的準備，一唯黨國的利益是從；但終竟一事無成，反使本黨革命遭受如此慘重的失敗，更使我 總理和革命先烈，蒙受如此重大的恥辱，國家民族陷入如此空前的浩劫。每一念及，真是寢坐不安，無地自容！到了今天，本黨同志對我還是這樣推重信賴，我真不知〔第170頁〕如何才能不負全黨同志這一莊嚴神聖的付託！今後只有竭智盡忠，不愧為全黨同志的公僕，積極的為全黨同志服務；對主義、對革命，必以「鞠躬盡瘁，死而後已」的決心，誓必洗雪本黨在大陸上失敗的恥辱，完成復國建國的使命。
大家知道：本黨這一次全國代表大會的歷史任務，在加速完成反攻復國的國民革命第三期任務。同志們！大家應該警悟這擺在我們面前的，是多麼艱鉅的一個任務；大家所面臨的，是多麼嚴肅的一次考驗！但是我們革命黨人，只要發揮其傳統的勇氣和魄力，抱定決心，來擔當這個無比的責任，我相信任何困難，都可打破，任何危險，都能克服。古人說：「事在人為」，這是由於人為萬物之靈，他是有靈感、有智慧、有意志、有德性、有天賦的創造力和革命潛力的，所以才能成為一切文化和歷史的創造者。因此祗要我們本黨有革命人才，同時並能發揮其革命人才所有的智慧和力量，那麼不論任何艱鉅的任務，是一定可以達成的。
我在大會開幕典禮中指出：我們革命成功最要緊的條件，就是人才，亦就是古訓所謂「無競惟人」。同時我也歷次說過，今日我們反共復國的革命戰爭，實際上就是打知識、打學術，簡言之，亦就是打人才的戰爭。如果我們能在知識、學術和人才上超越敵人，我們就必定能以寡擊眾，以少勝多，創造時勢，戰勝一切。因此，人才問題，實在是我們本黨今日反共復國的根本問題，亦就是我們建黨革命的主要問題。
任何一件事業的成敗，都決定於人才的多寡，尤其是決定於其幹部人才的得失，這是顯而易見的事〔第171頁〕實，毋待贅言。我在大會開幕詞中說過：雖然輿論界和一些黨外人士，時常輕視本黨無人才，而且說我們目前更是人才最為貧乏的一個時期；大家對於這一類的批評，自然是值得我們切實反省。但是我並不承認他們的批評是完全正確的，因為我認為本黨向來是全國英才匯萃的革命集團，就是目前亦並非沒有人才，本黨自從在大陸剿共失敗以來，我仍不承認本黨沒有人才，這究竟是什麼道理呢？這是因為我們本黨雖有很多人才，但人才不能為全黨所有，為革命所用，而都在派系鬥爭，投機自私方面，來消磨自己，糟蹋自己了。這樣就令真正革命的人才日見貧乏，乃橫遭外界的譏刺和侮辱，而認為本黨沒有人才。這就是本黨有了人才，而不能將其智慧、才能、生命貢獻給本黨革命，更不能團結合作，同禦外侮，於是黨德蕩然，黨紀掃地，而黨性亦完全消失了。這亦就如 總理所說：「黨員有自由，全黨無自由，黨員有能力，全黨無能力」。而其最大的病根，還是一般同志與同志之間，尤其是幹部與幹部之間，各立門戶，互相傾軋，只爭權利而忘大義，只知私鬥而忘公敵，他的眼睛裡無暇去看真正的敵人，而反把自己的同志，當作第一號敵人，於是心胸裡容不了自己共患難、同生死的同志，這樣結果就讓敵人乘虛而入，使得遂其離間分化的陰謀。像過去大陸上那一套自暴自棄無異自殺的作風，今後如再不能徹底悔悟痛改，試問本黨即使人才再多，又怎能不同歸於盡？我們今日接受了這樣慘痛的教訓，自此次大會以後，每一同志應該痛下決心，提高黨性黨德的修養，加強自教自學、反省克己的工夫，真能不愧為一個革命人才，克盡其個人所能，貢獻黨國，來擔當我們共同的任務，消滅我們共同的敵人，洗刷我們本黨已往的一切恥辱。

〔第172頁〕

關於人才的造就，特別是幹部人才的養成，根據我個人的經驗，主要的是要依靠三方面的努力。
一、教育的陶冶：教育的功效在充實學識，培育品德，鍛鍊體力，以造成身心平衡，德智兼修，而能為國家社會服務的健全人格；而且無論學校教育、家庭教育、社會教育以及機關的教育，都對人才的培養和發展，具有重大的責任。但在我們中國，家庭教育往往是其他各種教育的基礎，因此社會上凡得成才成器，卓然自立的人物，往往得力於嚴格的家庭教育，就是這個道理。
二、自我的修養：「自強不息」，「日新又新」，是一個人成功立業的要道。古人所謂「致良知」「明明德」「存心養性」「集義養氣」，都是一種自反、自勉、自治、自強的功夫。歷史上任何偉大人物的成功，莫不有賴於此種精神力為之推動的。一個人儘管沒有獲得正常教育的機會，但祗要他在青年到中年這一段時間內，隨時能自教自學，來省察自己的缺失，發揮其良知良能，克制自己的惰性，追求自己的理想，就必能鑄成為非常的人才。西諺說：「最大的敵人是自己」；陽明說：「去山中賊易，去心中賊難」； 總理平生教育幹部，隨時提醒大家注意「內治的工夫」和「良心上的建設」，其寓意都是說：祗要你能克服自身的弱點，堅持自己的信心，就必能突破任何危難，成就偉大事業。這一點，我個人一生經歷最多，自問體認亦最為真切，今天特向各位同志提示，來供大家參考和警悟。關於這個問題，希望大家更能參讀我所發表的「幹部訓練的要旨及幹部自反自修的要領」以及「革命教育的基礎」等篇講詞，相信今後必可使大家獲得更進一步的體驗和實踐的功效。
三、同志間的規勸：團體生活可以補助個人修養之不及；革命團體的生活，最重要的精神，就是同〔第173頁〕志間相互的勉勵、規戒、督促和輔導，也就是要發揚共同檢討與相互批評的習性，養成自我檢討與自我批評的風尚。使得每個人都能及時發現缺點，改正錯誤，並在集體的協助和道義的挾持之下，人人將其聰明才德發揮到正當的方面來為黨和同志服務，而不至於誤入歧途，和陷於虛偽自私的惡習。這是成就人才的基本方法，也正是黨的組織生活所應發揮的實際功效。
本黨革命六十餘年，其光輝燦爛的歷史，昭昭如日月經天。其間無數仁人志士，犧牲其無數生命和貢獻其無比的才智，方能寫下這驚天動地的革命史篇！古人云：「必有非常之人，始能成其非常之事」。我們回顧本黨過去歷史，真是英才匯萃，人才輩出。可惜由於我們抗戰勝利之後，一般幹部多半是驕矜虛浮，忘掉了革命救國的責任，不見當面兇險的公敵，只知自私自利，甚至不惜通匪降敵，所以革命大業，才招致了這樣悲慘可恥的失敗，沾污了我們革命光榮的歷史。因此世人皆以為本黨人才貧乏，而本黨黨員亦形成了一種自卑感，甚至懷疑本黨是否能完成其反共抗俄的歷史任務。我以為黨員個人有了這種自卑感，就是失了自信心，無異喪失了革命的人格，尤其是革命幹部中，更不能存有這種自卑感，更不能讓外界譏笑諷刺，而不思發憤圖強。我相信只要本黨黨員，人人能知恥雪恥，自強不息，彼此勉勵，共同奮鬥，那麼黨的信譽不必很久，就能很快的恢復；這樣，黨的威信，亦就可隨之提高。所以今後每一個黨員，尤其在座的各位幹部同志，應如何發揮自己的聰明才智，無保留的貢獻給黨，不僅以黨為家，而且以黨為命，只知有黨而不知有私，洗刷大陸上一切失敗的恥辱，重振本黨革命犧牲的精神，此乃為本屆大會主要的課題，也是在座各位代表同志最大的責任。

〔第174頁〕

我以為一般黨員，尤其是各級幹部，應該特別緊記我們過去失敗的三個原因，從而提高警覺，抱定決心，朝?共同目標，努力邁進，雪恥圖強。
一、喪失了革命黨德：黨員喪失了黨性黨德，黨的組織就成了烏合之眾。大家心目中既無主義，又無紀律，更無責任觀念，自不知其國家與領袖為何物，而只圖自私自利，故除了爭權奪利，投機取巧以外，再無其他東西在其心目之中，這樣黨員如何能產生團體的意志、發揮革命的力量呢？其結果當然是志節蕩然，廉恥道喪；因之本黨歷史的榮譽亦掃地無餘，而本黨的革命就要這樣恥辱的失敗了。
二、拋棄了革命主義：黨員拋棄了革命主義，革命黨就要成為無目的、無生命的軀殼。大家忘記了革命的理想，失卻了奮鬥的意志，個人的思想、行為、生活、品格，皆流於腐化惡化，陷於悲觀消極，成為卑劣怯懦不知恥辱的東西，平時所謂有敵無我，犧牲奮鬥的壯語，當然祗是一種口頭禪了。這樣的黨的型態，自然只有奄奄一息，變為毫無生機的廢物，而黨的生命，亦將為之斷送殆盡。
三、背逆了時代精神：時代是進步的，新的時代，必需具備新的知識、新的思想和新的精神，來造就新的人才，方能擔負其新的革命事業。過去我們一般同志，固步自封，不求進步，甚至坐井觀天，夜郎自大，不知道其與時代完全脫節，而以其十八世紀的頭腦，來擔任二十世紀六十年代的事業，怎麼會有成功的可能？尤其今天，我們大家所遭遇的敵人，所面臨的環境，所擔負的任務，都是史無前例的險惡和艱鉅，假如我們黨員，尤其是一般幹部，仍舊拿過去那一套舊腐的思想、知識、習慣和精神來革命，尤其是要這樣來領導革命，那革命豈有不失敗的道理？

〔第175頁〕

我以為今後本黨如要起死回生，轉敗為勝，必須以一掃已往各種舊病和積習為共同的誓願，就是要一心一德，互相規勸，不分爾我，切磋砥礪，來建立我們新的精神、新的思想、新的風氣和新的黨德，這是本黨造就人才的基本要領，亦是復興本黨、完成革命的惟一契機。
現在要先講怎樣才能樹立新的精神，建立新的思想，來造成新的革命風氣。我以為最重要的一個關鍵，就是要一般幹部首先確立一個基本的認識。很簡單的說，就是要人人認清今天是一個科學進步一日千里的時代。我深信大家生存在這樣一個偉大時代，又面對這樣一個險惡環境，惟有我們一般幹部決心遵循 總理的訓示，講求科學的思想和方法，迎頭趕上進步國家的科學精神和科學方法，來倡導新的思想、新的生活、新的風氣，使一般黨員先做到切合一個現代公民的條件，然後才可談到反共抗俄、復國建國的任務。否則我以為我們今後要再談革命復國，仍將要遭受更重大的失敗；即使是今日沒有俄共這樣的強敵，我們也將為時代所淘汰，永遠要停留在落後國家和劣等民族的可恥地位！
關於上面所講的這些反科學、反時代的舊習性，其所產生的結果，不僅對我們革命的成敗，具有重大的關係，而且對於我們民族盛衰和國家存亡，亦有其決定性的影響力。對此我曾經不斷地予以客觀的研究和分析。總期找出其癥結所在，對症下藥，來予以根本醫治，使能滌滁舊習，變化氣質，來建立新思想，培養新精神，進而造成新的風氣，期能擔負新的革命大業。你們只要翻閱我歷年所講「重建本黨的根本問題」「當前幾個重要問題的答案」等篇講詞，當可抓住這個問題的重心。只要人人能夠切己體察、真知力行，我相信這一個關係復興民族和革命前途的根本問題，是一定可以獲得其解決之道，而且〔第176頁〕只有如此，方能完成我們國民革命第三期的任務。
我常說我們國家民族有兩種特別的習性，乃是我們民族生存發展和社會改造進步的最大障礙。第一是大陸國家的傳統習性，其最顯著的特徵，就是安土重遷和苟且偷安的心理。由於這種心理的影響，大多數人就都缺乏其積極、進取、冒險、犯難、無畏的精神，因之亦沒有研究、發展、創造與負責的意志。這可說是漢唐以後宋明以來幾百年所遺留的積習，無論政治、社會與軍事上所表現的，就只有遲鈍、散漫、消極和悲觀的現象。第二是農業社會的傳統習性，這種習性壞在偏狹、淺陋和單調孤獨，在工作上不懂得怎樣分工合作，協調一致，在精神上更不知道其團結一致，合群奮鬥，發揮潛力的重要。故其在觀念上尤其可以說是有私無公、有我無人，只見自己的權利，不管團體的損害；無論對黨對國，毫無負責服務，更無革命犧牲的精神。而這兩種習性，又是互相關聯，互為因果，造成了今日這種遭受國際鄙視我們為劣等民族和落後國家的可恥地位。
由於以上這兩種頑固保守的習性，遂自安於落後、劣等、自甘暴棄的境地，而恬不知恥，因此流弊所及，乃造成我國政治社會上十種病態：一、輕忽時間。二、不重數字。三、不分本末（程序）。四、不求重點。五、消極頹唐，不知研究發展。六、消耗浪費，不求經濟有效。七、因循苟且，只知推諉塞責，不肯任勞任怨，解決問題。八、反組織，只顧個人權利，不顧共同義務。九、反紀律，只知違法徇情，投機取巧。由以上九種病態，乃就產生了第十種的反科學的惡果，事事含糊籠統，固步自封，因之只知畏難卻顧，守舊自保，而不肯革新向前，求精求實；所以全國上下，一般思想和精神，皆與今日〔第177頁〕「新速實簡」的生活行動，完全背道而馳。而一般社會中所謂官僚鄉愿者，亦就因為有了這樣農業社會的背景和溫床，才會不斷產生，而且要越來越多，並使民族國家的前途，要越來越嚴重了。
我們既然找出了這個主要的病根所在，大家就應該下定決心，尤其是各級幹部，首先要以身作則，來徹底予以療治。我以為今日要挽救國家民族以及我們革命的危機，必先端正一般國民的心理和觀念，就是要大家相信今日革命救國之道，只有科學的精神和方法，才是我們民族起死回生，轉弱為強的惟一良方。
一言以蔽之，就是首應注重思想的統一和力量的集中，一切工作與行動，都能講求合作與協調。可是這兩點，我們一般機關學校和社會各種團體，都不曾予以重視。
其次，我必須指出要立足於今後的新時代，不僅要有新的精神與思想，更要有新的學術與技能。須知學術為立國的根本，而且學術進步是日新又新沒有止境的。 總理曾說：「世界之進化，隨學問為轉移」。他一生致力於革命，更一生致力於學問，他常常以「讀書不忘救國，救國不忘讀書」勉勵一般青年和同志，並強調「革命的基礎，在高深的學問」。處在今天這樣的革命環境，我們如果不在學術和技能方面，力求進步創造，超越敵人，那不僅不能戰勝敵人，而且決無生存於今後世界的可能。過去黨中同志，多不重視新的學問，亦不重視新的研究，而以為做學問是學者的本分，一個從事實際黨政工作的人員，何必要有高深的學問。殊不知正因為這一種思想的錯誤，使黨中一般資質很厚、智慧很高的同志，由於沒有新學問來增進其新的知識，尤其是不注重現代個人的生活和公民的常識，所以本黨就成為外〔第178頁〕人所譏評的：只有小聰明的幹部，而無大能力的人才，終致招徠了黨國目前所遭受的這樣奇恥大辱。及至本黨撤退來臺八年以來，我檢討革命失敗的原因，就以我個人說起，以及於一般幹部，都是由於平時不太注重新的學問和新的知識；因之演成了一般同志思想落伍，精神守舊，不僅對科學知識方面欠缺，而且對其革命哲學的理論，亦模糊不清，而對其固有文化，更漠不關心了，因之他的心理，就可隨時動搖。學記曰：「學然後知不足，教然後知困。知不足，然後能自反也；知困，然後能自強也；故曰：教學相長也」。這都是我所身受者，每使我輒興無窮之歎！大家須知沒有新的學術，就不會有新的思想，亦不會有新的精神，故學術乃為思想與精神的基礎。我相信如果我們在大陸時期，如能及早注意及此，我們是決不致蒙受現在這樣重大恥辱，更不致為敵人所擊敗的。因此我現在鄭重提醒大家，今後我們黨員，尤其是一般幹部，必須特別在新的學術技能上，即科學的精神和方法上，加倍努力，迎頭趕上，以補過去的不足。這是我們革命成功和個人立業的基本條件，務必共同重視，人人悔悟，千萬再不要蹉跎時日，自誤誤國了。 總理說過：「欲將民國造成一極樂之世界，非國民有充分之知識不為功」。這也就是訓示我們：如果學術落後，知識蔽塞，結果必淪為劣等民族和落後國家，未有不為外人輕侮，馴至招致亡國滅種的慘禍。
說到現代的科學，除專門性的學問以外，而我們革命黨員，最重要的，還是要在能發揚互助合作的精神，講求聯繫協調的方法。一個民族和一國國民有無前途和希望，實即決定於這種基本科學精神和方法成就之大小。換言之，有了這種精神和方法，則必強必勝；反之，則必衰必敗。因為一個人能與他互〔第179頁〕助合作，至少可以發生兩倍乃至兩倍以上的力量，依此類推，如其合作精神越高，則其產生力量越大，甚至可以產生其無限大的力量。有了這樣無限大的力量，則何事不可為，何功不可成？美國之所以成其為強大，就是如上面所說的，由於他們每一個國民、每一件事物，都能夠重視科學的精神和組織的方法，發揮其互助合作的效能，講求其聯繫協調的技術。反觀我們過去在大陸的情形，凡人與人、事與事之間，始終是分離孤立，割裂衝突，只求個人自保，不管整體成敗，這就是完全違反了現代互助合作和聯繫協調的精神。近年來，經我全力倡導督促，雖有若干方面的改進，但仍然沒有如所預期的成效。
各位同志必須切記：「互助合作，聯繫協調」，乃是現代領導組織的幹部，必須具備的基本條件。我們如再不講求組織的技術、指揮的要領、管理的方法、領導的功效——科學的精神，那我們即使有一定的組織，有深遠的歷史，有大量的黨員，仍必成為烏合之眾，無異於一盤散沙；不但不能發生力量，成功革命，而其最後必將毀了組織、毀了人才、毀了整個的黨和歷史。須知革命工作是要由一般幹部，來負責號召眾人、組織眾人、領導眾人、管理眾人的工作，使其團結成為一體，朝?一致的方向，去實現共同的主義。各位試想，這是多麼艱難的一個任務？又是多麼沉重的一個考驗？如果我們一般幹部缺乏這種新的精神和方法，那我們憑藉什麼來領導組織，完成革命任務呢？
其次，我以為同志們有了新的精神與思想，新的學術與技能，最多還不過是現代社會的一個良好公民，並不能稱為一個革命幹部；因此在上面兩個條件具備之後，我必須要求本黨各級幹部以及全黨黨員同志們，一定要恢復我們革命固有的黨德和黨性。因為只有發揮我們傳統的有敵無我、有我無敵的堅強〔第180頁〕黨性；培育其犧牲小我，成全大我，重視服務，不爭權利的崇高黨德；方不愧為我們 總理的革命信徒，亦才能成為一個革命幹部。為了建立同志們新的黨性和黨德，我要求大家必須恪守下面三件要事：
一、幹部要承認其是黨的公僕，黨員要為革命同志服務。
二、黨員要養成直率熱忱的互助合作精神，幹部應倡導公開善意的批評和接受同志規戒的風氣。
三、各級黨部要獎勵黨員一技之長，並隨時予以贊揚與提拔，使其真能為黨所用。
就第一點來說，我們要知道黨是整體而不可分的，各個黨員在整體內，有如耳目手足，是同生死、共榮辱、相親相愛、相依為命的。我們不加入黨的組織則已，既宣誓加入了黨，自然成為黨的一分子，其在組織中，就成為全體的一個肢體，這樣就要認識其個人與黨的關係，乃是黨存與存、黨亡與亡，他的榮辱成敗，完全是與黨不可分立的。這只要看現在大陸上一般過去黨員所遭遇的慘狀，便可完全了解了。大家都明白：每一支體，是要為整體服務的，也就是要各司其職，各盡其能，才能保持健康，加強體力。至於幹部更應自認為黨的公僕，不僅為全黨服務，而且無保留的為全黨犧牲。必須如此，才能建立一個健全有力的革命黨。尤其是幹部要以身作則，領導黨員為黨服務，為黨奮鬥，為黨犧牲。所謂犧牲，並非專指犧牲生命而言，凡是犧牲權利，犧牲自由，犧牲地位，都可說是為黨犧牲，亦可說這是為黨服務，這是每一個同志可以做到，也必須做到的，因為這是黨員為黨服務和犧牲起碼的條件。
如果黨員連這一點都不肯做到，革命就無從談起，假如大家仍保留過去在大陸上的舊觀念、舊作風，以為自己是委員，是主任或組長，因此認為別的黨員都應該為他服務，聽其指揮，受其領導，而忘記〔第181頁〕自己是黨的公僕，是黨的負責者，那他就不配做一個革命黨黨員，自然更不能成為黨的幹部了。今天我在此竭誠的明告大家：我既被大會選舉連任總裁，就要繼續做黨的公僕，我誓必一心一意為主義盡忠，為黨員服務，否則，我就不配為你們的總裁，而你們也就所選非人了。
因之黨的幹部必須具有犧牲奮鬥、為黨公僕、為民服務的精神，黨才有前途，才能戰勝敵人，完成革命。
第二點，批評是進步的動力，革命團體應該建立正確的批評態度，培養健全的規勸風氣。但今天我們黨內一般同志之間，尤其各級民意機關若干同志間的表現，其難以令人滿意的地方，真是指不勝屈。須知同志間如能本?革命的立場和同志愛的善意態度，為共同的事業，開誠布公，規過勸善，發揮批評的精神，自必更能集思廣益，促進彼此的團結和進步。反之，如果人各一心，同床異夢，當面無意見，背後唱反調，甚或暗中猜疑，背地攻訐，那麼健全和正常的批評態度，自然無法建立，而自我批評與相互諒解的功效，也就無從發揮了。我個人深切感覺，我們一般幹部同志，必須認清革命黨員，以互信共信為一切行動的基礎。凡是私下背地裏批評，只有損害情感，喪失黨德，所以今後本黨同志，必須摒棄一切背地猜疑，私下批評的惡習，養成忠實直率的精神和公開善意批評的風氣。而且要以這種風氣的能否養成，來衡量這一個幹部的器度與才力，並且還要以這種批評精神是否為善意，是否為公正，來作為其黨德高下的標準。
根據我個人的看法，我以為今後本黨要建立公開善意的批評制度，在批評前後，皆要以下列三項原〔第182頁〕則為自反自勉的標準。第一、我的批評是實在而公正的嗎？第二、我的批評對黨與同志的關係是有必要的嗎？第三、我的批評是善意的，對黨有益而無害的嗎？
革命黨員為了黨的進步，為了其他同志得益，我以為應該根據事實，很勇敢、很直率地公開提出批評。尤其對我個人，如其見到有言行失察，甚或錯誤的地方，更應該本其一貫愛護的精神，無隱諱、無保留的據理力爭，或單獨會晤時，相對規諫，以免除上下隔閡，彼此誤解的毛病。這是我們今後要造成全黨精誠團結、同志親愛無間和革命提早成功最重要的新風氣。因為做一個幹部或領袖，你的職責多是在批評人的，而且有時是不能不批評人的；但是你自己必要願意接受別人的批評，並要在別人的批評當中，竭誠歡樂才行。我看見現在有許多同志只願意批評別人，而不願意接受別人對他的批評，這是自大自棄的心理和自私自卑的態度。一個人除非你能很歡樂的接受和容納別人的批評，才能具有做一個幹部的起碼條件，否則你不僅不能做幹部，而亦更沒有批評別人的權利。不過我們從事革命工作的人，尤其是民意機關的同志，我以為對於無關宏旨的細小事件，不宜吹毛求疵；對於政治行政問題，必須注目於重者大者，而放棄細微末節。須知我們要觀察一個同志的才德和見解，就可以憑他所提出的問題如何來判斷他，我們務必是則曰是，非則曰非，實則曰實，虛則曰虛，真則曰真，假則曰假，毫不客氣的來分析與辯論。從而養成同志間謙沖忍讓的胸懷和恢宏豁達的氣度，才算認清了現在政治生活中最基本的一個課題。
至於第三點，我剛才已經講到我們革命黨是一個整個而不可分的團體。應知任何一個人，是沒有全〔第183頁〕才全能的，凡是一個人有其長處，也必有短處，成就人才之道，就是在能去其所短，用其所長。王之鈇曰：「取人之直恕其戇，取人之樸恕其愚，取人之介恕其隘，取人之敏恕其疏，取人之辯恕其肆，取人之信恕其拘；所謂人有所長，必有所短，可因短以見長，不可忌長以摘短」。我們本黨今日取才，特別要注重戇直樸拙的黨員，王之鈇這些話，真把用人之長、去人之短的道理，說得再透澈沒有了。因此我們今後對黨內具有任何長處的同志，即使他只有一技之長，亦要盡力贊揚他、獎勵他，並且要提拔他，使他的長處，更能發揮，更能拓展。只要黨中人才，都能發掘無遺，為黨所用，那麼黨自然會有力量。假如我們因嫉妒別人的長處，而埋沒其長處，尤其是幹部對於其所屬的同志長處，漫不經心，任其自生自滅；甚至對於庸劣不稱職的人員，因為其私人關係，或想討好避怨，就不肯撤換淘汰；那不僅是整個黨的損失，而且這種對同志不負責、不道德，對工作不盡職、不忠實的自私惡習，實為革命的罪人，亦無異是本黨的敵人。泰誓曰：「人之有技，若己有之，人之彥聖，其心好之，不啻若自其口出，實能容之」，這就是我們革命者立己達人、成功立業必具的胸襟和氣度！
總之，在選拔幹部與培養人才方面，我們必須以黨的組織需求為依歸。而且必須視組織為整體而不可分的，人人自認其是黨的組織中一個肢體。有了這樣的認識，自可免除猜疑，更可免除嫉妒。因此在組織當中，如有一個同志比你優越，你就應當看作你自己得了某一優越的肢體一樣。例如有一同志的組織能力比你高強，或行政成績比你優良，那就應當視同你是自己某一肢體的功能，正在發榮滋長之中。同時你自己亦有某種優點，必可補其他同志的不足，這亦就是你的所長，乃可成為其他同志的功能。天〔第184頁〕下沒有一個人是萬能的，但是每一個人，都必有某種長處；故如何發現他人的長處和短處，這就有賴各位同志，尤其是你們各位幹部同志，如何發揮你們道德的力量和恢宏你們對人的度量，在從事組織和領導工作的時候，運用組織內全體同志的能力，來發揮其長處，並彌補你們自己的短處；務使本黨人才輩出、力量充實，革命的歷史民族的生命發揚光大永世無窮。這樣纔能使全國人民對本黨不致失望，而本次大會，亦纔不致辜負我們全黨同志所付託托的使命。
同志們！關於人才及其領導這一建黨革命的根本問題，我在「考核人才的要領與原則」以及「怎樣養成黨政軍各部門領袖人才」兩篇講詞中，已有詳盡的研析；今天我復就其最關重要的各點和造就人才的主要方法，重新貢獻了個人的意見。總結我的講話，現在可用兩句話來概括，就是：「人才歸於全黨，幹部決定一切」！這便是我們當前反攻復國、建黨革命的惟一根本問題。我們倘能圓滿的解決這個問題，我們的革命事業，就可以得到必然成功的保證。這是黨交給我們一般幹部的首要任務，雖然這是一個極其沉重而艱鉅的責任！但我認為只要我們所有的幹部，都能從切實的反省中，認識這個基本問題，都能留心人才、考驗人才、提拔人才；並且我們每一幹部，先從本身做起，鍛鍊自己，修養自己，來建立新的思想、新的精神、新的學術和新的黨德，那我相信每一同志，就都可以造就成為革命建國的人才，完全達成我們反共復國的這個艱鉅任務。
今天我在這裏所講的每句話，都是我個人八年來在自反自修中所獲得的結果，自信無一不是出於肺腑至誠的忠信。本黨革命挫敗至此，恥辱至此，我相信凡是有良心有血性的革命同志，都必能夠像我一〔第185頁〕樣的徹底覺悟，精誠悔改，來奮發自強，湔雪失敗的恥辱。因此我深望大家更進一步的親愛精誠，團結奮鬥，袪除私見，互相惕勉，決心犧牲個人自由，貢獻個人能力於全黨的革命事業。 總理在本黨第一次代表大會中，曾經訓示本黨同志：「要各位黨員能夠精神上結合：第一要犧牲自由，第二要貢獻能力。如果個人能夠犧牲自由，然後全黨方得自由；如果個人能貢獻能力，然後全黨才有能力；等到全黨有了自由，有了能力，然後才能擔負革命的大事業，才能夠改造國家。本黨以前的失敗，是各位黨員有自由，全黨無自由，各位黨員有能力，全黨無能力。中國國民黨之所以失敗，就是這個原因」。今當大會圓滿結束之時，我特提出這段遺教，藉以自勉，並以惕勵全體同志。切望人人恪遵 總理昭示，犧牲小我，成全大我，這樣才得真能團結全黨人才，發揮整體力量，共同一致，復仇雪恥，來提早完成反共抗俄的偉大使命。


對僑聯代表大會閉幕致詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十六年

版面原件： 第186頁，第187頁

〔第186頁〕

——中華民國四十六年十月二十九日——

〔要旨〕
 一、切望我海外僑胞與當地政府以及人民團體應該誠懇合作；尤其在文化經濟等方面，更要加強努力。
二、只要我們海外全體僑胞目標一致，行動一致，支援祖國，反攻大陸一定可以成功。
〔本文〕
 蔣總統在僑聯代表大會閉幕式中致詞時，首先表示：政府對於海外僑胞尤其是和我們沒有邦交國家的僑胞沒有替他們解決困難，深感遺憾。 總統說：我們在抗戰勝利之後在國際上的地位列為四強之一，當時我海外僑胞的地位和榮譽，也隨?國家地位提高；不幸在四年以後，由於朱毛匪幫的叛亂，大陸為共匪竊據，使國家的地位一落千丈，致使我海外僑胞的地位同時降低。
總統說：我們國家地位的低落，和僑胞處境的困難，這只是暫時的現象，今天我們政府在臺灣堅強反共，我們反攻大陸以後國家的地位一定會提高，僑胞的處境，也會獲得改善。因此希望我海外僑胞與當地政府與人民誠懇合作；尤其在文化經濟方面，更要加強努力。
總統特別強調：祗要我自由中國存在一天，共匪就無法施展其向東南亞侵略的陰謀。希望我海外僑胞應以泱泱大國國民的態度，與當地政府相處，努力發展華僑教育，尤其希望海外僑領要領導僑胞保持我國固有的倫理道德，發揚民族精神，使我僑胞的地位受到尊敬。

〔第187頁〕

總統對於這次僑聯大會通過的反共救國綱領和工作綱要，至表欣慰。 總統說：這次僑聯代表大會確立了海外僑胞反共救國的總目標，祗要我們全世界僑胞目標一致，行動一致，支援祖國，反攻大陸一定可以成功。 總統希望僑聯總會今後要協助僑委會，領導全球僑胞展開反共救國工作。 總統說：海外僑胞如能團結在一個總目標之下共同努力，其力量和臺灣六十萬國軍的力量是有過之而無不及的。我們要反攻大陸，一定要以僑胞的力量，匯合臺灣軍民的力量，及大陸上反共抗暴的力量，這三大力量聯合一致，一定可以獲致反共戰爭的勝利。
蔣總統暨夫人，晚間在中山堂光復廳舉行盛大的宴會， 總統曾在席間致詞，強調東南亞各國要阻遏共匪的侵略，非取得當地華僑的合作不可。 總統說：我們絕大多數的華僑都是堅決反共的，如果東南亞各國能取得華僑合作，不但對他們自己的國家有利，而且對自由世界也有很大的益處。 總統又說：祗要自由中國存在，共匪在大陸的統治就絕不能穩定，而共匪對東南亞也無法施展其侵略的陰謀。 總統希望這次參加僑聯大會的各地僑領回到居留地後，要將僑聯代表大會通過的華僑反共救國綱領和各項決議案付諸實施，以表現我們僑胞反共的力量，讓各居留地國家了解我僑胞堅強反共的態度。 總統勉勵海外僑胞要加強組織，團結合作，共同為反共大業而奮鬥。最後並希望各代表返回僑居地後，對各地僑胞轉致慰勉之意，同時對海外僑胞遠道回國為他祝壽，至表感謝。


蘇俄發射人造衛星後的新形勢與我們反攻復國的關係

蘇俄發射人造衛星後的新形勢與

我們反攻復國的關係

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十六年

版面原件： 第188頁，第189頁，第190頁，第191頁，第192頁，第193頁，第194頁，第195頁，第196頁，第197頁，第198頁，第199頁，第200頁，第201頁，第202頁

〔第188頁〕

——中華民國四十六年十一月十八日主持陽明山莊聯十期

總理紀念週暨特種黨部第三屆委員宣誓分院婦訓班畢業典禮講——

〔要旨〕
 第一、蘇俄放射人造衛星後所產生的新時代。
第二、飛彈衛星競賽中，美國落後的基因。
第三、蘇俄人造衛星成功後，對於東西雙方武裝均勢的影響。
第四、今後東西兩方的禍福成敗，繫於精神和心理的健全與否，而不全在物質武器的優劣：
（一）蘇俄人造衛星搶先後，美國在加強國際合作方面所作的重要措施。
（二）美國為迎擊蘇俄衛星攻勢，在其國內所作的各種努力。
（三）西方「重歐輕亞」的錯誤政策，必須及早修正，方可遏制俄共各個擊破的戰術。
第五、今日為俄共發動戰爭的惟一黃金時代及其原由。
第六、世局劇變中，吾人反攻復國爭取勝利之道。
結論：甲、美國受蘇俄人造衛星刺激後可能採取的方針。
乙、朝?「軍事第一、科學第一」兩大目標，悉力共赴，早日完成反攻復國、雪恥復仇的艱鉅使命。

〔第189頁〕

〔本文〕
 蘇俄放射人造衛星成功，對目前長期原子僵持的局面，自有其很大的影響。在俄國人造衛星未放射以前，東西雙方武力的競賽，集中於核子武器、三軍機動化和海外軍事基地；就雙方競爭的空間言，是富於戰略價值的陸地、海洋和大氣層範圍內的天空。但在俄國人造衛星放射之後，新時代隨?到來，大氣以外的太空，亦成為競爭活動的範圍；而競爭的對象，則是衛星、火箭、太空飛船、太空方面的戰略和戰術。
這兩個不同時代，我們可以稱前者為原子時代，後者是太空時代。原子時代競爭仰賴科學，太空時代的競爭，更賴科學。所以原子時代和太空時代，是科學競爭白熱化的時代。美國在原子科學方面，與蘇俄比較起來，至今仍是遙遙領先，但在衛星科學方面，蘇俄卻比美國搶先了一步。然而俄國人在火箭與衛星方面，何以會比美國略勝一籌呢？這自然是有其原因的。
記得二十五年以前史達林掌握俄共政權之初，就曾警告俄人：蘇俄如不急起直追，俄國的科學和技術將落後西方國家五十年至一百年。可見俄國自那個時期開始，就注其全力於科學的發展。今天俄國一般中小學對於數學和自然科學的重視，超過美國甚多，即為其虛心積慮，發展科學的具體表現。以數學為例，美國中學裡數學科目，平均只佔全部課程的百分之十七，而俄國一般中學課程中，數學卻佔全課程的百分之四十五。如就此三十年期間美俄兩國大專學校入學新生增加的比例作一比較，美國更是瞠乎其後。查一九二七年蘇俄大專新生為十六萬九千人，去年已增為一百八十七萬七千人，即超過十倍以上；美國在一九二七年專科以上學校新生為一百一十一萬四千人，去年增加為二百九十九萬六千人，還不〔第190頁〕及三倍之數。雖然量的增加，未必能保證質的比例提高，但俄人集中全力，從事於科學人才的造就，卻無疑義。
而且蘇俄對於科學家以及專門技術家，不但盡量提高其社會地位，並予以種種特別待遇，使其安心工作。由於科學家和專門人才往往出自學校，故對其教師待遇，亦能予以優待。如再進一步考察一下俄國全般教育制度，它是完全由其政府控制的；俄共並一再強調教育的需要，全在達成國家的目的。這與美國教育制度，重在自由選擇的原則比較起來，真是大相懸殊。當俄國人造衛星放射成功之後，莫斯科廣播俄國曾動員了二十五萬個科學家參加工作。美國新聞週刊並估計蘇俄今日職業科學家和技術人員多至一百五十萬人，美國約少俄二十萬，尤其在長程科學研究計劃方面，蘇俄實走在美國之前。最近有一位英國科學家自蘇俄考察歸來，認為蘇俄對於科學的一貫重視，以及其科學家與技術人員享有種種特權，實為蘇俄今天在人造衛星方面領先的遠因。
至於美國在火箭與衛星發展上落後的近因，則可追溯到第二次世界大戰行將結束之時。其時俄國偵知德國飛彈研究中心在德國東界的比恩蒙德，乃乘勝急指該地，擄獲了該中心的全部資料及其重要科學人才。據今西德科學家估計，蘇俄俘虜德國火箭ｖ1ｖ2專家與技術人員共有六千人之多；後來俄共將這些專門人員連同他們的眷屬共約二萬人，一齊送往俄境，與俄國科學家一同工作，全力發展火箭與衛星科學，乃得於十數年之間，凌駕美國之上。
反觀美國，不但未能利用其已有人才，而且把時間浪費甚多。據美國飛彈製造發展負責人布勞恩博〔第191頁〕士說：美國於一九四五至一九五一年，在衛星方面的發展，完全等於浪費，而這幾年正是蘇俄全力發展衛星科學的時期。當二次大戰結束之初，美國原有一段時期，享有原子獨佔的特權，可惜他既不繼續求進，又不願與其盟國共享原子秘密，共圖發展。甚至當一九四九年美已確知俄國已作原子爆炸之後，反而製訂馬克洪法案，禁止以原子秘密，分與任何國家。美國這一政策上的錯誤，乃使俄國埋頭研究，後來居上，這就是美國在衛星科學上，今日遭受此空前打擊的近因。
姑不論俄國是否真如其所宣傳的已有洲際飛彈，但其人造衛星的一再放射，已證明其火箭的推動力，可將飛彈的彈頭，送達洲際之外。換言之，就是俄共要將美國本土成為戰場，不但已屬可能，而且近於事實。無疑的，這是世界歷史上的一件空前大事，亦是自由世界生死存亡所繫的一種新形勢的出現。然則此一態勢的來臨，是否已完全打破了二次大戰以來的東西武裝均勢呢？以我看來，今日東西對峙的局勢，即所謂原子僵局，並未因蘇俄人造衛星的搶先而完全改觀，而且軍事戰略的優勢，仍舊掌握在美國的手裡。只要美能劍及履及，迎頭趕上，蘇俄在全般態勢中，仍是居於劣勢的一方。這是什麼原因呢？
第一、美國的基地包圍仍為蘇俄所畏懼：因為今天美國環繞於俄國四周三重的軍事基地，實際上幾乎可以凌駕洲際飛彈的效力。「基地包圍」為二次大戰以後美國對付俄共的一貫政策，更為艾森豪政府以「大舉報復」阻遏蘇俄發動戰爭的主要憑藉。這一政策雖因武器的進步和太空時代的到來，許多人以為已減少其重要性，但在相當期間之內，它仍不失為脅制俄共一個最重要的武器。考查美國遍佈全世界〔第192頁〕的戰略基地，大小不下二百餘處，分析起來，大致可分為三類：一為地上飛彈基地。此等基地以英國、琉球以及太平洋上的阿圖島為主。日前美國防部宣佈將提早於一九五八年之中，以其中程飛彈進駐盟國各基地（英國居第一優先），就是要使每一基地至少能控制射程半徑一千五百英里以內的地區。這樣便使歐俄亞俄一部份以及中國大陸大部分地區，均在美中程飛彈威脅之下。第二類為美國戰略空軍基地。美國巨型加油機及Ｂ５２型戰略轟炸機最近完成了一萬英里的不?陸飛行（由美東基地飛往阿根廷首都再行飛回；由美西基地飛往菲律賓克拉克基地），此等類型飛機已在大量生產並求繼續改良之中。這說明美國隨時可將原子彈氫彈，從四面八方帶往俄土，然後飛往安全基地?陸。最近美戰略空軍司令鮑維將軍且稱：美戰略空軍可於奉命後十五分鐘之內，從世界各方去執行遍炸俄國本土的任務。第三類為海上航空母艦的浮動基地，這種基地主要可作為飛彈發射場。目前美國所發展的北極星等中程飛彈，即為適應此項需要而設計。今天地中海美國第六艦隊的導向飛彈，其射程已可達於蘇俄西南地區的任何目標。而且這種海上浮動基地，其活動範圍甚大，且不易為敵人所發現和襲擊，故美國鑒於此類基地的安全性和機動性，特加緊建造超級母艦，並力求其全部艦隊的原子化。由於美國基地包圍政策的實施，俄共乃始終逃不出她的控制。故蘇俄即令先有洲際飛彈，仍不能不顧忌美國的大舉報後。所以我說美國在這方面的成就，實際上已經相當可以凌駕洲際飛彈的效用了。
第二、美國的海軍優勢，終為俄共的致命傷：蘇俄雖在飛彈和衛星方面搶先一?，但因無法毀滅美國及其盟邦的海上霸權，故他絕無擊敗美國的把握，更無毀滅美國基地的可能。關於這個問題，我在歷〔第193頁〕次有關國際問題的講演中，已一再加以闡明，現不贅述。不過大家必須認清，蘇俄由於自知其在海洋上非美英之敵，因此拼其全力來加強其陸權的優勢。戰後十年之中，它在飛彈與衛星方面所以不惜殘戕民命，耗資一百四十億美元之鉅，來求其發展成功，即欲於一旦優勢在握時，對美進行海上交通的脅迫，並在可能時超越海洋來毀滅美國本土及其盟邦的基地。同時俄國發展其海軍，以無限制擴大潛艇為主，其?眼點即在由潛艇發射核子彈頭，來配合進行其毀滅美國本土的計劃。不過美國早見及此，正以全力求其海軍的原子化，並加強其機動力，且與盟國海軍密切配合作戰，使俄國永無稱霸海權之餘地。只要海洋交通，不為俄共所阻絕，俄國就永遠跳不出美國的掌握。數百年以來，海洋始終是霸權的象徵，亦是霸權的主要支柱，就是因為大陸總為海洋包圍，而大陸卻無法包圍海洋。除非將來太空與地球的關係根本改觀，此一先天不變的因素，我認為仍為東西雙方勝敗的決定關鍵。
第三、美國的龐大戰爭潛力，實為蘇俄的大敵，因此蘇俄即令確認其科學武器在某一時期，可以超越美國，但並無戰勝美國的把握。今天的國際戰爭是打科學、打工業、打生產的戰爭，三者是互為因果，相需相成的。假定兩國的科學水準相近，其強弱勝敗之機，乃決之於工業基礎和生產能力。而此二者又以國家經濟潛力的總和為其基礎。故退一步說：今天俄國在科學方面，即令已趕上、甚或超出美國水準，但其經濟潛力，卻遠非美國之敵。這一點即使囂張狂妄如赫魯歇夫者，亦不得不加以招供承認。就以洲際飛彈的發展為例，今天俄人雖宣稱已有此一武器，但其數量至為有限，乃可斷言。根據一般武器（包括原子彈氫彈及中程遠程飛彈等）發展的史例，它從試驗成功到大量生產和應用，必定要經過一個〔第194頁〕相當長的時間。照我個人估計，蘇俄要想擁有可以毀滅美國本土及其廣大基地的大量洲際飛彈，至少需有三年以上的時間。以今天美國的經濟潛力，我認為他在三年之內，此次因受蘇俄科學的刺激和打擊，他不但在飛彈與衛星方面，必定可以急起直追，趕上蘇俄，而且他在征服太空方面的成就，將來必比蘇俄為大。當年希特勒未將西方戰爭潛力這一因素估計清楚，貿然憑其一時的科學成就和軍事武器的新發明，來發動侵略戰爭，其結果乃招致整個德國的毀滅。況且根據近日美國官方透露，其洲際飛彈中，已有「史納克」（怪獸）「擎天神」和「巨人」三種從事試驗，且有初步成功；射程半徑可達一千五百里的中程飛彈如「雷神」（天帝）「木星」「北極星」等已開始大量生產。人造衛星方面，其廿英寸直徑衛星亦可能提早於明年一月（原定三月）發射；同時美國反飛彈的新武器，亦在同時加速發展，預料一九六一年前將有驚人成就。可見美國在這些方面的成就，與蘇俄比較起來，真是高下互見，或在五十步與百步之間。故蘇俄對於美國一時落後的原因，亦看得相當明白，而於其後來居上的潛力，更是懷有戒心。這便是時間上俄共對美或將不能不急於動手的一個主因。
大家須知洲際飛彈這一武器，形式上雖看作是一種攻勢武器，而其實際性能上，乃是一種採取守勢一方更為有利的武器。它可以用來嚇阻侵略者，卻未必是侵略者暢所欲為的靈丹，因為它有種種很大的限制性。最明顯的一點，就是他的命中率極不可靠，決不能如飛機高空投彈的命中率之準確，至少現在是如此。因此這一武器，即令首先落在侵略成性，志在征服者的蘇俄手裡，其對於世界戰爭並不能發生決定性的作用。俄共所以不敢馬上發動戰爭，亦就因為它要採取突擊和進行奇襲，並非洲際飛彈所能完〔第195頁〕全取勝，而必須藉有效的武器和絕對優勢的武力（最可靠者，仍為強大無比的海軍與空軍），一舉摧毀其主敵不為功。蘇俄今天無此能力已如前述，而其顧慮多端，更為其色厲內荏的基因。那麼今天俄共卻大吹大擂地宣傳其飛彈與衛星的目的究竟何在呢？簡單的說，其最大的作用，乃在想以恫嚇和要脅的手段，先使美國各盟國，尤其使英國與西德震於俄共威勢，而與美國疏遠攜貳，來從政治上、心理上和精神上，達到孤立美國的目的，而後再加以最後一擊。更有甚者，就是要藉這種活龍活現的宣傳攻勢，來吸引和脅制一般中立投機國家，使其精神瓦解，心理恐怖，而都投入其懷抱之中。
因此今後美俄兩方的禍福成敗，最後仍繫於心理和精神上的力量，即誰能在這方面克制對方，就是誰得到勝利。艾森豪總統於蘇俄第二顆人造衛星發射後的第三日，即十一月七日，曾以「科學在國家安全中的地位」為題，發表演說，他於結論中特別強調：「一國的精神力量，才是任何國防機構中最重要的基石」。這亦就是說俄共人造衛星發射後所產生的基本問題，並非在物質武器的誰優誰劣，孰先孰後，而在於精神心理的能否保持鎮定和健全，既不為一時的勝負所眩惑，更不為敵方的恫嚇所脅制。故自由世界，尤其是美英本身，在此俄共恣睢暴戾，得意忘形之時，如果真為其宣傳恐嚇而發生動搖分離的心理，那麼俄共就可兵不血刃，而獲得勝利。他只要按其「顛覆滲透」「和平共存」的一貫戰略，便可遂其蠶食鯨吞，征服世界的野心。由此可知自由世界的領導國家美國，此時惟有保持心理平衡，堅持既定政策，一方面積極的努力於科學的發展，務期於一年半載之內，迎頭趕上，甚至超越蘇俄；一方面利用美國其他基本優勢，針對敵人可乘的弱點，積極改變已往怕戰避戰的心理和政策，抱?不惜一戰的決〔第196頁〕心；然後俄共的心理攻勢和恐嚇獪計，才能不攻自破，歸於粉碎，而民主集團亦才能立於不敗之地，爭得真正的勝利與和平。
細察俄共發射第一顆人造衛星後，美英的種種作為，我深信他們第一步已經是覺悟到，他們非徹底合作，精誠團結，不能對付其共同敵人，否則將要同歸於盡。所以艾森豪總統先在十月十八日接待英女王宴會中表示：準備發展一項匯集北大西洋盟國所有科學人才及創造資源的遠大計劃，以對付俄國在科學和武器上的挑戰。二十三日，英首相麥米倫抵華府與艾森豪會談，首先在共同發展科學與武器一事上獲致協議。二人在會談結束所發表的宣言中，說明兩國會談的主要目的，「在決定如何將我們兩國精神的、知識的以及物質的力量，作最佳的利用」。宣言又指出將於十二月中旬在巴黎舉行的北大西洋公約組織理事會中，美英兩國代表將「促請大西洋集團擴大其在科學研究和發展方面的努力，以支持更大的集體安全」。宣言更表示：兩國擬進一步將此種合作擴大到所有四十餘盟國，包括北大西洋公約國，美洲聯盟，東南亞公約，巴格達公約以及與美國個別締約各國。以上為美英在蘇俄人造衛星放射後，短時期內，為加強盟邦合作，一致對付蘇俄的主要努力。
至於美國本身為迎擊蘇俄衛星攻勢所採取的種種措施，更是異常積極。其中最為重要的，當為艾森豪總統兩次講演中所提示的具體行動，他在十一月七日的講演中所指出的初步行動方案，包括下列各點：（一）任命麻州理工學院院長季里安，出任總統特別助理，主管飛彈與衛星之研究與製造的策進。（二）授權國防部助理部長霍拉第，在其處理飛彈等有關問題上，具有國防部長同等的權力，以專責成（按已〔第197頁〕決定成立飛彈發展處）。（三）加強中學及大學的科學教育，大量培植科學技術人才。（四）要求國會修改原子能法（即馬克洪法案），俾美國能與其盟邦加強科學合作。一周之後，即十一月十四日，艾氏又在俄克拉荷馬州發表電視演說，主張今後在科學與戰略方面的努力，應集中於：（一）加緊從事分散美戰略空軍至新增基地，（二）加緊改進美國警報體系，（三）透過積極的研究與發展，策進一種積極的飛彈防務，（四）以長程飛彈加強陸上與艦艇基地的美軍裝備。艾氏提出這些原則之後，其國會、國防部以及三軍各部門，原子能委員會、國務院和財政部等機構，均採取積極行動，準備增加其軍事預算，加速發展飛彈和衛星（按國防部原子能委員會決定成立統一設計局，協調三軍飛彈之發展，且計劃製造原子推進飛機），並決心維持援外，促進科學合作，以堅定盟邦的信賴。同時美為表示兩黨合作，全力應付蘇俄的挑戰，除史蒂文生已接受擔任國務院顧問之外，民主黨並於十七日發表公報，支持政府團結盟邦，與俄展開生存競爭。我們由美國朝野這一連串的舉動，可見其應付緊急局勢的方略和決心；同時亦可證明美國及其盟邦並未為蘇俄的科學發展挑戰所嚇倒。反之，他們已有種種實際作法，來因應新的形勢，並確保其軍事上業已在握的優勢地位。北大西洋公約組織最高統帥諾斯達將軍日前表示：「蘇俄的人造衛星，並未在一夜之間，改變宇宙，同樣也未能影響我們維護和平的強力遏阻力量」。我以為這一看法是足以代表美英一般有識之士的基本觀念的。不過，今天美國對於蘇俄的衛星攻勢，雖不致妥協和屈服，但仍處處表現其「重歐輕亞」的傳統政策。須知俄共慣於攻擊敵人的弱點，而其勝利往往建築於敵人的錯誤之上。因此美國如不改絃更張，避免錯誤，其結果必然顧此失彼，窮於應付，徒然使俄共對其世界各〔第198頁〕方面的敵人，仍有各個擊破的機會。
然則俄共將自以為如何才能不致失算失策，貽誤時機呢？大家認為它在此時似乎足有發動大戰的可能。除了前面所說，俄共決不願讓其敵人——自由世界加強基地包圍和加緊科學競爭，終置它於絕地的原因之外，我以為還有下面幾種因素，足以引導俄共冒險走上戰爭的道路。
其一、為赫魯歇夫真已成為史達林第二了。赫魔自一九五五年春推翻馬林可夫，至上月二十五日朱可夫被整肅止，為時不過二年半；赫魔憑藉其俄共傳統的作風，發揮其險狠無比的手法，業已一一打垮其政敵。到今天赫魔導演鞭屍惡劇後的所謂「集體領導」，實際上已成歷史名詞。赫魔那種作法，視之當年史達林，真是有過之而無不及。所以我以為它今日如果主張發動對美戰爭，在他內部是無人能反對他，亦無法再能阻止他的。這是歷史給予惡魔與暴政者注定的命運，今天赫魔卻正向此絕路馳進。
其二、今日赫魯歇夫不僅成為蘇俄魔王史達林第二，而且亦已成為納粹德國希特勒的復活了。現在他這種剛愎狂妄、荒謬絕倫和狡詐傲慢，不可一世的動態，怎麼能不挑起世界大戰呢？根據西方記者對赫酋個性的描寫為「醉酒、陰謀、粗魯、荒唐和好戰」，這種性格實無異為希特勒復生；至其手段的毒辣和言行的詭詐，乃為十足的史達林第二。因此今日之赫魯歇夫，實為希特勒與史達林的化合體。特別是今日蘇俄的力量，不只已恢復史達林時代的所有國力，而且他已據有希特勒時代德國的科學水準，和竊佔了我們中國大陸的所有土地，並將我大陸人力物力，為他囊括殆盡了。所以蘇俄今日的實力，實已集中了中國、德國及其蘇俄在東半球心臟地區之一切力量，來供他利用了。何況他自十月初發射人造衛星〔第199頁〕成功以來，更顯出其蘇俄科學已經是超過了美國，豈不更可使他目空一切，顧盼自雄！故在赫魔看來，今天無論在時間與空間，精神與物質而言，實為他發動戰爭的惟一黃金時代。它如不在此時發動大戰，則其共產主義的世界革命不僅永無成功機會，且必將被其所謂「西方資本主義」所消滅。尤其是他個人，如失了這一良機，則其本身更可能為他俄共內部所整肅；不然亦終有重蹈史達林覆轍，而為人鞭屍和否定的一日。而且今日赫魔在俄共內部雖已成為史達林第二，但其資歷威望，仍距當日史魔甚遠，所以他為補救其主觀的缺憾，無論對內對外，都有挑起大戰的極大可能性。
但是國際形勢與美俄軍事力量，至今並未因俄共的人造衛星「史布坦尼克」的發射，而有所改變；今日俄共仍在自由世界重重包圍之中。姑無論美國的洲際飛彈與人造衛星，能否在最近期間發射成功，趕上俄共（按美長程飛彈「擎天神」已於十二月中旬發射成功），但據我根據事實，客觀的加以估計，仍舊如我在一年前所著「蘇俄在中國」書中所說的一樣，至少二年至三年之內，俄共決不敢發動世界戰爭。因為其洲際飛彈的貯藏數量，絕對無法一舉而毀滅其敵人，來滿足其征服世界的野心。所以赫魔果真在這二年之內，首先發動大戰，乃必自速其亡。因之到了今天，赫魔仍舊只能對自由世界大言不慚的威脅恫嚇而已。而且俄共征服世界的傳統戰略，其基點乃在於心理戰與政治戰的運用，總期不戰而屈人之兵，來達成其統治世界的目的。
根據我以上的分析，如果俄共真敢在近期內貿然發動大戰，那麼勝利必屬於自由世界，這是毫無疑問的。赫酋必如當年希特勒一樣估計錯誤，自取滅亡，乃可斷言。站在我們自由中國反共革命的立場，〔第200頁〕我們自然希望美國的科學，能夠早日趕上俄共，使俄共不敢冒險發動戰爭，人類亦得免於核子戰爭的慘劫。不過無論今後世界局勢為和為戰，而吾人反攻復國的機運，必將提早到來，反共抗俄的國策，自將如計完成的，亦是絕無疑問的。這是世界大勢必然的趨向，乃是由我們國民革命本身，歷盡其痛苦艱險所創造而成的。但是全般世局，由於今年這樣急遽變化，我認為明年這一年，實為決定世界命運的最嚴重關頭。但這並不一定是說世界大戰明年必然發生，而是說未來世界人類的禍福安危的關鍵，都將由明年這一年來決定的意思。而決定這一關鍵的關鍵，就在於領導自由世界的美國，對俄共挑戰的對策如何了。至於就我們國民革命的整個歷程上來說，明年這一年，真是到了一個新的階段。因此我要為大家指出因應此空前變局，掌握此有利機運，來求得最後勝利的道路。
我曾經一再指出，我們軍事反攻行動只有三個方法：第一是國軍首先單獨反攻，而後大陸同胞群起響應；第二是大陸同胞自動起義發難，而後國軍反攻登陸接應；第三是我們臺灣國軍反攻與大陸抗暴運動的發展，彼此呼應，內外夾攻。大家都已明白，我們反攻復國的任務，乃始終抱定自力更生，獨立擔當的宗旨，而決不寄託在世界大戰的爆發上面的。因此我們一直是堅持?單獨反攻的既定國策，亦就是要本?「自助人助」的基本精神，來達到我們反共革命的目的。這當然仍是我們今日完成國民革命任務最基本的方針。不過由於最近國際局勢的急激變化，俄共極有發動大戰的可能，我不能不特別提醒大家，一致注視這瞬息萬變的局勢。須知我們如果省察和警覺不夠，準備與努力不足，那麼萬一大戰一旦突然來臨，我們不但不能適應局勢的發展，達成我們復國中興的神聖使命，反而要坐失時機，不能與國際〔第201頁〕形勢相互配合，齊頭並進，甚至處處表現自己遲鈍落後，而再為他人所侮辱。如果這樣，那豈不是自甘墮落，自絕於世嗎？因此俄共今天如果真正發動大戰，對於我們反攻復國原定的方針，雖有密切的影響，但並無重大的關係，只是在時間上，或能使我們反攻提早一些而已。
其次，則為俄共顧慮前面所說的美國及其盟邦的各種現實條件，依然不敢發動戰爭，乃使武器均勢，仍得維持，原子僵局，繼續存在。換言之，就是在冷戰僵持的局面之下，我們將如何完成反攻復國的任務呢？當然，無論世界局勢如何變化，我們仍要遵循以前策定的三個基本方針，來完成使命。不過在我看來，美國受了俄共這次衛星攻勢的當頭棒喝之後，不惟他本身不能再有疏懈，致為俄共所乘；而且亦將會感覺到，如他真要想避免世界大戰，並確保其本身安全，必須根本改變今日東西雙方的戰略形勢，也就是祗有設法使中國大陸重新回到其盟友的手中，才能達成目的。須知今日國際形勢之所以演成俄共目空一切，盛氣凌人的基本原因，乃為已往美國執政當局，對於我個人在二次大戰末期，以至中國大陸淪陷前後期間，歷次向美公開或私人名義所提出的各種忠告，漫不經心，視為一種危言聳聽的宣傳，乃致坐視中國大陸陷入共產鐵幕。而不知中國反共戰爭一旦失敗之後，美國在太平洋上即直接暴露於共產侵略勢力的邊緣，再無一個有力而友好的國家來維護其安全，並代他負擔防制太平洋上赤色逆流的責任了。反之卻必須由其本身首當其衝，來單獨抵擋這八億人力的匪俄聯合攻勢了。關於這種局面產生的前因後果，以及今後解決這個根本問題的方法，我在「蘇俄在中國」一書中，已有詳明的剖析。我以為美國朝野接受了俄共這次全面挑戰的脅迫之後，應能徹底檢討，修正其向來「重歐輕亞」的錯誤政策，〔第202頁〕從而認清世界問題的關鍵，的確繫於我們反攻大陸的成敗。所謂「解鈴還須繫鈴人」，而只有等待我們反攻完成之後，共產威脅才能解除，美國安全才有保障，而世界和平，亦才有促進的希望。
只要美國有了這樣徹底的檢討和憬悟，轉而肯在道義和物質上支持我們反攻大陸，以求世界問題的根本解決，那麼這次蘇俄人造衛星的領先，對整個自由世界而言，真可以說是「塞翁失馬，焉知非福」！而且我認為這種可能性，隨?今後局勢的發展，真是愈演而愈明顯，愈來而愈有必要了。由此更可知道蘇俄發射人造衛星的結果，不但對於我們反攻復國的大業，絲毫不能發生阻礙和延誤的影響，而且使自由世界更有促成我們加速完成反攻復國的良機。因此吾人對於此一新形勢和新時代的到來，不惟不應存有任何震驚的心理，而且只有力持鎮靜，抱定決心，集中一切人力、物力和財力，朝?「軍事第一、科學第一」的兩大工作目標，上下一心，悉力以赴，來充實我們反攻軍事力量的準備，加強我們現代國防科學的基礎，以期因應有利的時勢，把握碓實的機會，俾得早日完成我們反攻復國的任務，使世界人類真能獲得和平與安全的保障。


講解「蘇俄發射人造衛星後的新形勢與我們反攻復國的關係」後的補充說明

講解「蘇俄發射人造衛星後的新形勢與我們
反攻復國的關係」後的補充說明

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十六年

版面原件： 第203頁，第204頁，第205頁，第206頁

〔第203頁〕

——中華民國四十六年十二月九日於國防大學 總理紀念週講——

〔要旨〕
 一、蘇俄發射人造衛星之後，在自由世界曾引起了相當震驚和波動。
二、美國過去在對付俄共策略和宣傳技巧方面，往往落後和陷於被動的原因。
三、蘇俄的主要戰略，一方面脅制共產集團，對其附庸作一種權威表演；另一方面恫嚇自由世界，和動搖美國的心理，以加強其和平攻勢。
四、希望美國接受失敗的教訓，鎮定沉?，不怠不慌，自強不息，必可很快的趕上蘇俄。
五、自由和共產兩大集團的鬥爭，其最後決定勝負的因素，不在有形軍事力量，而在於創造一切科學，役使一切武器的人類智慧及其精神力。
〔本文〕
 蘇俄於十月及十一月二次發射人造衛星之後，在自由世界曾引起了相當震驚和波動。一般人誤認為這是美國科學技術較俄帝落後的證明；但同時卻又對美國必須迅速迎頭趕上，寄以最殷切的期待。美國當局為了要打擊俄共由人造衛星發射成功後所造成的宣傳優勢，亦為了安定自由世界驚疑搖撼的人心，因之積極進行，要想提早實施其「前鋒」計劃，期於十二月十六日，巴黎的北大西洋公約國會議以前，〔第204頁〕發射成功。正因為這是舉世一致關切的事件，所以美國朝野在宣傳和新聞報導方面，自不免特別予以重視。不料正當大家殷摯期待其發射成功的音訊時，所得來的卻是十二月六日因火箭內部炸裂，致使其衛星無法放射的失敗消息。
但是無論從科學技術的觀點和軍事力量的對比上看，我們以為美國此次發射人造衛星的失敗，原不是一件值得悲觀的事。因為大家只能說美國在人造衛星的技術方面，比俄帝落後一步，而不能遽認美國在整個科學領域內，已較俄帝處於劣勢。而且在科學技術的試驗中遭受失敗和困阻，這原是司空見慣的事，證之世界各國科學發展的歷史，便可隨處得到證明。例如愛迪生發明電燈泡，就是經過五百六十一次的失敗之後，方克成功。即以此次俄帝發射人造衛星為例，他預定於其所謂「十月革命四十周年紀念日」以前放射的準備工作，據悉遠在前年（一九五五）十一月間即已決定其限期完成的計劃。而其放射乃經過了十六次的失敗，故到此次所發射成功的「史布坦尼克」乃是第十七次了。現在美國要想以五六個星期之準備，即巴黎會議之前，急速求成，這是太不可能的辦法。因此美國第一次試放不成，實在沒有驚慌和失望的理由。不過俄帝善於將其試驗失敗的經過，一概予以隱瞞；而像美國這樣的民主國家，除了技術上的高度機密之外，其發射日期、地點、主持人，以及衛星大小等，是無法不讓大家知道的。這亦就是美國過去在對付俄共策略和宣傳技巧上，往往落後和陷於被動的原因。
大家都知道：在現況之下，蘇俄主要戰略，是儘量利用人造衛星和洲際飛彈作幌子，一方面脅制共產集團，使其死心塌地的跟?莫斯科殉葬。大家只要了解蘇俄人造衛星經長時間的準備，特選擇於其俄〔第205頁〕共革命四十週年紀念之前發放，顯然這是對於其附庸的一種權威表演。而另一方面，蘇俄又利用它來恫嚇自由世界，和動搖美國的心理，以加強其和平攻勢，並在這種和平攻勢的掩護下，全力進行滲透分化和敲詐顛覆的活動。換言之，就是對自由世界，加緊進行心理戰、宣傳戰和謀略戰，來動搖美國的領導地位，使其盟邦對之失去信心，以求達到其各個擊破與不戰而屈人之兵的目的。日來美國有識之士，曾不斷警告世人：不要過份重視蘇俄的衛星攻勢，而應重視如何加強美國自身的努力求進，並與其盟國團結合作，來共同防制蘇俄的種種陰謀和獪計。我們認為這才是美國當前最重要的課題，亦才是美國領導自由世界惟一應該遵循的途徑。
因此我們對於美國此次「前鋒」計劃失敗這件事，我們認為實在沒有什麼值得驚訝的地方。美國本身更應該沉?鎮定，不可氣餒，更不可有慌張焦急的表示；務期迎頭趕上，提早成功，表現其副總統尼克森所謂「做得像個美國人樣子」的精神和風度。而自由世界的人們，尤其不應該予以過分的渲染，或感到任何沮喪與悲觀。今天大家，尤其是美國人自己，不特要讚助美國科學家及其技術人員的工作精神，信賴其政府主管部門的研究發展計劃，而且更要極端的信任他們，鼓勵他們不怠不慌，自強不息，並給予他們以更大的信心和有力的支持。我以為憑藉美國的科學潛力及其工業基礎，不要說在人造衛星方面，美國一定可以很快的趕上蘇俄，最後必定可以後來居上，而在未來整個征服太空的偉大事業上，美國亦必可以一路領先，勝算在握。惟其成敗得失的關鍵，乃在美國能否接受此次失敗的教訓，鎮定沉?，力求進取而已。

〔第206頁〕

我們更要了解，今後自由和共產兩大集團生死鬥爭中，決定其最後勝負的主要因素，既不在於有形的軍事力量，更不在於尚未發展成為作戰武器的人造衛星，而是在於創造一切科學，役使一切武器的人類智慧及其精神力。因此今天美國所面臨的，比人造衛星更加重要得多的問題，實為如何提高其精神上的勇氣，保持其心理上的寧靜，不衝動，不慌亂，不急近功，不求速效，依照預定的程序，發揮其傳統的科學精神，運用其有效的科學方法。我們相信美國是科學最發達最進步的國家，必將遵循其科學的道理和習性，按部就班，循序漸進，很快的就可挽回其暫時失落的聲望，加強其一貫領先的信譽。而且亦只有先求其精神上的修養完全無缺，才能鞏固自由世界力量的團結，確保民主陣營政略和戰略上的優勢，來徹底消弭俄共侵略世界的野心。


對特保最優公教人員訓詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十六年

版面原件： 第207頁，第208頁，第209頁

〔第207頁〕

——中華民國四十六年十二月十三日——

〔要旨〕
 一、凡與人民經常接近的各級公務人員，應該特別注意其服務態度和辦事精神，盡到便民利民的職責，不愧為親民的官吏。
二、要想盡到本身的職責，人人就要不斷的求新知，才能增進其本身的學識和能力，為人民解決各種實際的問題。
〔本文〕
 蔣總統在總統府集體召見四十五年度中央及地方各級政務機構考績最優人員二百一十八人，曾即席訓示全體參加人員，應發揚革命精神，抱定革命宗旨，求新知，重管理，處處以身作則，實踐「新速實簡」的工作信條，為人民忠誠服務，為同僚及部下楷模，以期扭轉社會頹風，建立新的政治風氣，大家一心一德，實事求是，來提早完成反攻復國的革命大業。
總統首謂：政府遷來臺灣，為時瞬已八年，各方面都甚有進步，但默察近來一部份人有些不正常的心理，從而社會及政治風氣，不免直接間接受到相當的影響；今後為了扭轉此種狀態，必須各級公教人員首先振作，實踐「新速實簡」的信條，造成蓬勃有為的朝氣，方能使人民對政府的觀感煥然一新，而各級公務人員亦才能取得老百姓的尊敬。　總統特別指出：凡與人民經常接近的各級公務人員，諸如各級基層行政人員、警察、稅務、銀行以及民眾服務處等各種機構的辦事人員，由於這些人的日常業務工〔第208頁〕作，與人民的利害息息相關，因此應該特別注意其服務態度和辦事精神。尤其對於各種陳舊不新的作風，遲鈍不速的效率，虛浮不實的作法，繁複不簡的手續，大家必須痛下決心，切實予以糾正，以期表現新的精神，樹立新的風尚，盡到便民與利民的職責，真正不愧是親民的官吏。
總統又說：國家公教人員要想盡到本身職責，不愧為人民的公僕，作政府的代表，就必須人人負有專門的學識和技能，因為祗有不斷的求新知，才能增進其本身的學識和能力，為人民解決各種實際問題。因此各級公教人員，尤其是你們考績最優人員，應該立下誓願，人人每天至少要看半小時至一小時的書，來倡導研究和學習的風氣，養成發展和創造的習性；只要大家如此日積月累，不斷求進，就必能增加你們有用的知識，提高你們工作的效能，而你們個人事業上亦必能有更大的成就。 總統繼謂：大家在各種新的學識與技能中，尤應普遍注重行政管理的學問及其方法，須知這是整頓政風，提高效率的基本工具，你們各級主官尤應積極重視，一致學習，並領導各級屬員普遍研習力行，舉凡對於人、事、時、地、物、財等各種辦事的要素，如均能運用科學管理方法來予以適當支配，就必能袪除浪費，恢宏效果。
總統最後訓勉聽訓人員：應認清自己目前所處的時代與環境，更應瞭解自身所負的責任與義務。須知政府撤退來臺，乃是我們莫大的恥辱，正由於我們的共同目標，是為了雪恥復仇和反攻復國，因此人人必須咬緊牙根，堅定卓絕，方能忍苦耐勞，冒險犯難。政府對於大家生活上的困難，無時無刻不在設法尋求其改善之道，但各級人員必須體念時艱，共渡難關，如果人人有此認識，則生活上雖然相當困苦〔第209頁〕，然精神上終是極其愉快的，切願大家互助合作，規過勸善，發揚革命精神，提高服務熱忱，在機關裏發生示範作用，在社會上發生領導作用，人人奮勉，個個努力，相信我們必能達成反共復國的艱鉅使命。


對軍事機關考績最優人員訓詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十六年

版面原件： 第210頁，第211頁

〔第210頁〕

——中華民國四十六年十二月十四日——

〔要旨〕
 一、幹部要具有負責盡職的精神，和合作互助的習性，以及恢宏豁達的器識和誠正廉明的品格。
二、幹部除了具備優良德性之外，還要注重學識的進修，古人不論教人取士，總以敦品勵學為前提。
三、幹部有了品德和學識之後，而對於體格的鍛鍊，尤應該特別予以注重。
四、大家要砥礪品德，尋求新知，鍛鍊體魄，共同一致來完成復國建國的任務。
〔本文〕
 總統首先指出：由於大家去年工作努力，具有特殊成績，方能列為考績最優人員，這固然是你們個人最為榮譽的事，不過大家享了這種榮譽，就應該進一步自己反省。對於本單位的業務，是否曾有積極的貢獻？對於部下與同事，是否盡了選賢任能和規過勸善的責任？如果大家真正發揚了這種至公至正，立己立人的精神和美德，然後你們才能心安理得，亦才能名符其實地不愧是優秀的人才。
總統繼謂：今後軍事機關在訂定各種考核制度和實施各項考績辦法時，應該特別重視個人的品性和涵養。也就是要考查各級幹部是否具有負責盡職的精神，合作互助的習性，恢宏豁達的器識和誠正廉明的品格。如果一個幹部具有這些優良的素質，那他不但本身可以培養成為一個有用的將才，而且他對於部下和同事亦必能公正無私，惟才是重。亦惟有如此，軍中才能人才輩出，國家亦才有希望，否則一個幹部如斤斤計較於其個人的得失進退，當然就不會有兼包並容的氣度；甚至嫉功妒能，埋沒人才，成為〔第211頁〕國家民族的罪人而不自知！希望今後大家在考核人才時，必須視個人品性為第一重要的條件。
總統接?指出：幹部具備優良德性之後，其次就應該注意學識的進修，古人不論教人取士，總以敦品勵學為前提，由此便可證明品與學實在是互為關聯，相輔相成的。希望各級幹部今後每天必須抽出半小時至一小時的時間來閱覽重要書籍，追求新的知識；至於讀書時間，尤以清晨最為有效。切盼大家養成讀書習性，日新又新，不斷精進，那麼大家才能趕上時代的進步，不致成為落伍的分子。
總統又說：幹部具備品德和學識，還不能算是一個健全的人才，而對於體格的鍛鍊，亦應該特別予以注意。須知一個人如果體格衰弱，不但平日精神萎頓，做事消極，而且其個人才學，亦無法貢獻出來，為人群造福，為國家報效，自然他個人亦決無成功事業的可能。我盼望軍中幹部，每天除了參加集體的運動之外，還要養成一種個人運動的習慣，每天只要有十五分鐘的體操或其他健身運動，便能積健為雄，活力充沛，而其個人生活意趣，亦必大為提高。這對於從事辦公室內工作的人員，更為重要，甚盼大家身體力行，永不中斷。
總統末復告勉聽訓人員，為了保持既得的榮譽，應更加努力，作一般幹部的模範。祗要大家能遵照上列訓示，砥礪品德，尋求新知，鍛鍊體魄，就一定可以表率同僚，造成風氣，使三軍上下，均能朝?共同目標一致奮勉，那不但個人可以成功立業，而且反攻復國建國的革命任務，亦必能因大家的努力而加速成功。


對行憲十週年紀念大會致詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十六年

版面原件： 第212頁，第213頁，第214頁，第215頁，第216頁，第217頁，第218頁

〔第212頁〕

——中華民國四十六年十二月二十五日在第一屆國民大會

代表舉行之慶祝會中講——

〔要旨〕
 一、大陸同胞所受的痛苦就是我們自身所受的痛苦。
二、民主憲政必將克服奸偽的極權暴力。
三、對代表諸君提出三點共勉：
⑴（1）當前民主憲政的最大敵人是毛匪集團。
⑵（2）「相忍為國，相忍為民」，各盡職責，不負大陸同胞的期望。
⑶（3）培養民主的生活意識與生活規範：
1.己關係。
2.我界限。
3.利與義務或權力與責任的對等關係。
4.由與秩序。
四、激發愛國良知貢獻能力與生命，同心協力完成復國偉業。
〔本文〕
 今天在反共抗俄基地臺灣省集會紀念行憲十週年，諸位必定和我一樣，內心感到無限的愧疚，同時也感到無限的興奮。
諸位民意代表是我們中華民國國民全體普選，代表他們依據憲法組成國家的政權機關。大多數來自〔第213頁〕大陸各地，而現在我們的大陸同胞，正陷入赤色地獄，呻吟在水深火熱之中。
大陸同胞並沒有忘記我們，不但沒有忘記我們，而且無時不在盼望我們早日打回大陸；因為他們的生命自由與身體精神受共匪的摧殘折磨，如今已達到無可再忍而惟有共同抗暴群起革命的階段了。
我深信諸位也必定和我一樣，無時不在懷念大陸同胞，他們所受的痛苦，就是我們自身所受的痛苦；他們抗暴反共意志，更增強我們反攻復國的信念和責任。
實行憲政是我們國民革命的一貫目標，從 國父倡導國民革命以來，迄今六十餘年，我們的革命先烈和愛國軍民，不知為了五權憲法與三民主義的全民政治，付出了多少血的代價！在抗戰之初，國民政府已預定抗戰勝利之日，即是憲政開始之期；抗戰結束之後，我們排除萬難，召開國民大會，民國三十五年的今日，國民大會制定了憲法。三十六年的今日開始行憲。這兩個日期乃是我們革命建國道路上的里程碑，指引我們全體國民，走向全民政治的光明前途。
各位代表：大家總還記得國民大會第一次大會是在一個什麼環境裏開會的！當時國際共產黨及其同路人，指斥我們剿匪戡亂為「內戰」，說我們中國的內戰危害世界和平；但是我確信如果兩年之內削平匪亂，不祗國家的生存可以保持，而且亞洲與世界和平亦由此可以確保。不幸我個人的主張，不能取信於國人，在國內外種種阻力之下，剿匪軍事受了挫折，國家的安全與世界和平都受到嚴重的危害。
我並不認為開始行憲是造成大陸失敗的原因，儘管共匪在蘇俄帝國主義者指使之下，使用其暴力與詐術，侵略我們的國家，盤踞我們的大陸，奴役我們億萬同胞，但是我們中華民國全國國民普選的國民〔第214頁〕大會所製定的憲法，以及依據憲法所產生的政府，繼續保持國家的主權。中華民國的全部領土，仍然是在中華民國的主權之下；中華民國的全體國民，從來未曾承認一個侵略強權所指使和控制的漢奸組織的統治；代表全體國民的憲政政府繼續以臺灣省為中心基地，堅持復國建國的戰鬥。
三十九年政府遷臺以後，雖在萬分艱苦和危難之中，仍然貫徹民主憲政，維護五權制度。八年以來，我們抱定一個堅強的信念，就是民主憲政必將克服奸偽的極權暴力，大陸上的同胞必將重享憲法所賦予的自由。
當前我們的任務，就是本於這一堅強的信念，為光復大陸、重建三民主義的民主法治國家。在這一任務的執行上，任何一個政府機關，任何一個民意機關，乃至任何一個代表國民、表率國民的人士，只有各就其崗位，各盡其責任，協力同心，向反攻復國的一個總目標前進。必須大陸全部光復，同胞重獲自由，纔能算是對全體國民有一個交代。
為此，特為提出下列三點，願與我們國民大會代表諸君共相勉勵。
第一、我們必須認清，當前民主憲政的最大敵人是毛匪集團，而我們實施憲政的迫切要務，則為解救大陸全體同胞。因此在這萬惡敵人沒有被根本打倒，全體同胞未獲得一致解救之前，不但民主憲政與人權自由沒有保障，而且推行民主，實施憲政的本身，實際上是完全失去了憑藉。因為我們的選民，今天絕大多數都在朱毛暴政盤剝及其淫威脅制之下，欲生不得，求死不能；他們今天惟一的願望，就是要各位在國家這樣風雨飄搖，危急存亡之秋，能夠本其同仇敵愾，同舟共濟之義，儘量協助政府，早日〔第215頁〕反攻大陸成功，來解救他們的痛苦，伸雪他們的冤屈。由此可知，各位代表對大陸同胞，在精神和道義上，是肩負了一付多麼沉重的擔子！各位如果要對大陸上四億五千萬痛苦無告的選民，盡到自身的神聖責任，就惟有同患難，共安危，和衷共濟，雪恥復仇，從共匪手中奪回大陸同胞的自由和人權。當茲行憲十週年紀念日，切願全體代表們立下宏願，誓竭全力協助政府早日光復大陸，拯救水深火熱中的數億同胞手足。
第二、當前的實際情況，我們無法辦理全國性的選舉。在這種特殊的情況下我們要憲政的基礎，日臻強固；憲政的前途，發揚光大；無論政府機關或民意代表，必須充分發揮自己的責任觀念與自律精神，同心協力，互信互諒，明分盡己，負責守紀，為實現反攻復國的共同目標而貢獻各人的聰明才智。
因此各位民意代表今天的一言一行，一舉一動，都必須處處要省察其對於反攻復國的急務有否必要，尤其時時要注意到是否切合大陸同胞的意願？惟其各位的選民，今天無法隨時來向我們表示其意願，因之我們更要為他們的願望?想，為他們的前途打算；所以政府同仁不論任何院部都要互信互助，自愛自重，同心同德，相輔相成。更要注意此時此地，以及我們實際環境與敵我的形勢，總要重理智，捐成見，識大體，顧全局，特別要設身處地，推己及人，相忍為國，相忍為民；決不有絲毫褊狹的言行或意氣用事，反為敵人共匪所乘機利用，以損害我們國家力量，喪失整個政府信譽，致為你們所代表的選民在大陸上暗中飲泣，而徒為我們共同的敵人得意稱快。須知這種種精神上的自我反省和道義上的自我約束，實比任何力量都來得偉大，來得重要。深信諸位同仁必能善盡各人職責，不負大陸同胞的期望。切〔第216頁〕盼各位都能循?這一個正大的方針和共同的目標，來督促政府，報效國家。
今天國家正面臨存亡興廢的緊要關頭，社會正迫切需要一般中堅人士的正義與責任心來扭轉風氣，表率群倫。政治之隆污，繫乎人心之振靡；而人心之振靡，又嘗視乎見義勇為，臨事不苟的中堅人士作中流之砥柱，挽既倒之狂瀾。
第三、民主憲政不僅是一種制度，同時是一種生活。所以我們要確立民主的基礎，開拓憲政的前途，必須努力培養民主的生活規範。這是一個頗為複雜的問題，但亦可提出幾個重點來說：

一、為群己關係

一般以為民主的生活只重個人，不重國家與團體，這是一個非常嚴重的誤解。事實上，民主的生活，一方面重小己，另一方面重大群；民主國家的人民並非一盤散沙，乃是生活在確定的組織之中，行動於確定的軌道之上。
群的生活，需要明分盡己，互助合作，尤其要以國家之利害為利害，以國家之榮辱為榮辱。群的生活需要容忍調和，約束自我，尊重他人，服從公意，愛護全體，群的生活需要公義之心，明辨公是公非與大利大害，而見義勇為。

二、為人我界限

〔第217頁〕
民主生活是平等的，故人人必須視人如己，以己度人，尊重他人的權利，一如伸張自我的權利；尊重他人的人格，一如維護自我的人格；尊重他人的意見，一如主張自我的意見。
自律乃民主生活的基本條件，故應做到「己所不欲，勿施於人」。事事約束自我，顧及他人；處處約束自我，顧及他人；時時約束自我，顧及他人；決不可只知有我，不知有人，否則，必然要遭到大眾的干涉或鄙棄了。

三、為權利與義務或權力與責任的對等關係

權利與義務或權力與責任，實際上都是一件事的兩方面，其關係是對等的。在民主生活中，個人享有權利，同時亦負有伴隨而來之義務；個人行使權力，同時亦負有伴隨而來之責任。而且權利有多少，義務便有多少；權力有多大，責任便有多大。
因為權利與義務或權力與責任是對等的，所以個人應該主張正當的權利，同時必須履行相等的義務；個人應該行使正當的權力，同時必須承擔相等的責任；決不可只享權利，不盡義務，只爭權力，不負責任。
這不僅是社會的法律制度問題，同時也是個人的人格道德與責任觀念問題。

四、為自由與秩序

〔第218頁〕
民主生活不僅是一種自由的生活，同時是一種秩序的生活，自由與秩序是永不分離的。
民主生活所需要的，既不是混亂的絕對自由，也不是極權的強制秩序，乃是合理的自由與合理的秩序。絕對自由實際上是絕無自由，強制秩序實際上是極權恐怖。所以自由與秩序，必須永遠聯合工作，始可造成進步與幸福。
時代正在考驗我們的憲政基礎，能否日臻強固？憲政前途能否發揚光大？以及我們國家土地能否恢復完整，大陸人民能否恢復自由？我深信，我們是經得起考驗的！更望全國上下，尤其是我們民意代表，拿行為和事實來表現我們的政治智慧和民主風度，來證明我們對憲政的維護和國家的忠誠，來增加我們反攻復國必勝必成的信念。
當前我們面臨的敵人是如何的兇頑，而我們自身的環境又是如何的艱危！面對大陸上朱毛奸匪率獸食人，骨嶽血淵的慘禍；認賊作父，賣國求榮的丑劇；我們應如何激發愛國良知與責任自覺，貢獻我們的智慧、能力與生命，為大陸同胞與後代子孫爭人權自由！我以為這是我們自由地區同胞，在今天紀念行憲十週年的時候，每一個人所應該深自省察，切加奮勉，來同心協力，開創一個新時代，完成我們反攻復國的大事業。

【上一篇】【回上層目錄】


中華民國四十六年

    對特保最優軍公人員訓詞

    對總統府國父紀念月會訓詞
    怎樣養成黨政軍各部門的領袖人才
    反攻復國的基本條件和當前準備工作的重點
    軍事哲學對於一般將領的重要性
    對中央研究院院士會議致詞
    政治作戰的要領
    說明「行政管理」的重要性
    在臺灣南部基地親校海空軍時訓話
    說士氣
    聽「訪韓觀感報告」後的感想及指示
    今後軍事教育中的幾個中心課題
    革命形勢和大會使命
    復興本黨與完成革命的中心問題
    對僑聯代表大會閉幕致詞
    蘇俄發射人造衛星後的新形勢與我們反攻復國的關係
    講解「蘇俄發射人造衛星後的新形勢與我們反攻復國的關係」後的補充說明
    對特保最優公教人員訓詞
    對軍事機關考績最優人員訓詞
    對行憲十週年大會致詞

【回上層目錄】


軍事教育的最高目的和革命軍人的最大責任

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十七年

版面原件： 第219頁，第220頁，第221頁，第222頁，第223頁，第224頁，第225頁，第226頁

〔第219頁〕

——中華民國四十七年二月三日對國防大學

各軍事學校教官講習班講——

〔要旨〕
 一、過去軍事教育上最大的失敗為忽視官兵生活行動的教育：
⑴（1）親自巡視考察各軍事學校所發現的一般缺點。
⑵（2）軍事教育者必須切己反省，徹底革新，建軍才有切實的把握。

二、今後軍事教育必須要有具體鮮明的目標和一定的方針與重點：
⑴（1）軍事教育的最高目的在造就現代的中國軍人。
⑵（2）我國軍事教育的基本精神，在實踐「智信仁勇嚴」的武德標準，「定靜安慮得」的內治工夫，以及「危微精一中」的精神修養。

三、今後軍事教育的負責主管，必須注重統御技術和領導能力，尤應注重行政管理的方法與技能，為受教求學者之表率：
⑴（1）組織、管理、考核為統御領導的三大工具。
⑵（2）要把握統御領導的諸要素，必須首先實踐負責與主動二種基本精神。

四、實踐主義，完成革命，為軍事教育的最高目的和革命軍人的最大職責：
⑴（1）今後軍事教育應特重精神與思想教育。
⑵（2）革命主義和革命領袖為全體軍人信仰寄託的中心。
⑶（3）革命組織——本黨為領導革命團結力量的重心。
⑷（4）內外敵人破壞本黨，動搖政府，必以打擊其革命領導者的威信為其第一目標。
〔第220頁〕
⑸（5）黨國已面臨嚴重考驗的關頭，惟有發揚傳統革命精神，犧牲小我，服從領導，實行主義，革命才能有成，國家才能得救。
結論：把握今後軍事教育的中心課題，認清其與革命成敗的密切關係，真知力行，達成使命。
〔本文〕
 近年以來，我對於軍事教育和訓練的講解和指示，可說已竭盡心力，務期國軍的軍事教育確能切合現代化與制度化的最高準則，來奠定我們建軍的堅強不拔的基礎。
大家須知，我們一切的軍事教育，必須要有一個具體而鮮明的目標和一定的方針與重點。什麼是我們教育的目標呢？簡單的說，我們軍事教育的最高目的，是要造就一個「現代」的「中國軍人」，這正如同我們普通文學校教育的目的，是要養成一個切合「現代的中國人」一樣。而現階段的軍事學校的教育，更要造就其學員生為一個現代國軍的幹部人才。所謂「現代」的「中國軍人」的基本條件，就是我在前面所說的，他們的生活——食衣住行以及一言一行，都要有一個標準，就是要有節度，有規範，更要和過去落伍的，腐敗的，只知爭權奪利、升官發財的，自私自利、怕死偷生的軍人完全不同。關於我們軍事教育一定的方針和重點，我以往已經講解得很多；專就最近八年以來，我在這方面所發表的講詞，業經整理成篇者已不下三十餘篇。歸納言之，就是今後軍事教育的各種制式、教範和方法等等，均要取法於美軍的教育內容和方式，務期以養成具備科學知識和技能的現代軍人為教育重要方針之一；但是我們軍事教育的基本精神，仍然是要以我國軍人應有的精神修養為其重點。所謂中國軍人的精神修養，分析起來，主要的可分為三方面：一為品德教育，其目的在養成「智信仁勇嚴」武德的標準。二為內治〔第221頁〕教育，旨在磨礪其「定靜安慮得」修養的工夫。三為靈性教育，這是品德教育與內治教育的極致，目的在使一個人能夠得到古人所謂「危微精一中」的精神修養。如用淺易一些的話說，就是要使革命軍人了解他的生命必有所附麗，靈魂必有所寄託；然後這樣軍人的生存在世，才不致如行屍走肉，枉費一生，死後亦才能浩氣長存，名垂不朽。關於這個問題，我在有關革命哲學和個人修養的講詞中，已經剖析至詳，希望大家尤其是你們負教育重任的各級主官和校長教育長們，更應切實研究，心領躬行。倘能如此，我們的軍事教育，就一定可以造就合乎現代標準的中國軍人。今後軍事教育能把握這一要點，達成其艱巨的任務，就端賴你們獻身軍事教育的幹部，能否擇善固執，立己達人，來決定其成功與失敗了。
今天軍事教育中的第二個重要的實際課題，就是統御方法和領導能力的教育與訓練，尤其是特別注意行政管理的方法與技術方面，這乃是今日軍事教育中最迫切的課題。
今日科學昌明，技術發達，時代的進步，一日千里，軍隊的任務，日見繁複，而行政的業務，亦因之一天比一天加重。專就軍隊的統御與管教而論，今日部隊的業務與事務，比之十年二十年以前，真不知龐雜和擴大了多少倍。因之今天要想帶好部隊，發揮戰力，必須有堅強縝密的組織，切實有效的制度，聯繫協調的指揮和分工合作的專責，以及管理控制的技能，特別是領導統御的能力，方能發揮其充分的功效。我一再指示大家：今日部隊必須一切組織化、制度化和科學化，亦正是指此而言。今天要為大家更進一層指出的，就是統御領導和指揮的要素，究竟是什麼？如何才能把握這些要素，使其發揮積極〔第222頁〕的效用，達到我們統御有力，領導有方，和指揮有效的目的。這些都是目前軍事教育中急須解決的最重要最實際的課題。
統御領導和指揮的第一個要素為組織，組織最注重的條件為互助合作和聯繫協調，也就是要使辦事的各種要素，諸如人、事、時、地、物等諸要素，都能配合至當，發揮其最高的績效。因此組織實為發揮功能、產生力量和成功事業的基本要件。如果組織有效，知識充足，運用得法，那麼無用的東西，亦可以變為有用，一分力量更可以產生二分三分乃至十分的力量。現代的社會和國家，一切注重組織，一切依靠組織，其原因就在於此。你們只須參看我所講過的「組織的原理和功效」以及「黨的組織的建立」等篇講詞，便可攝其要義，得其要領了。第二個要素為管理。管理為一種專門學問，由於今天一切事業的專業化，任何事物都須要有專門人才分工負責，來專司其職。然而這些專門事業與人才，如何才能配合成為一個靈活的整體，發生集體的功效呢？無疑的這就全賴管理得法，有條不紊，來作為他健全一切組織的基礎。由於科學高度發達的結果，無論機關學校和部隊的人、事、時、地、物，都要有切實管理的方法，而其中最重要的還在時間的管理與調劑。因此時間這個要素，乃成為一切辦事和管理中的重心。管理這門學問亦就是要使時間如何能得充分的利用，使其毫無浪費，而使人、事、時、地、物都能發生更久更大的效用。古人所謂「一寸光陰一寸金，寸金難買寸光陰」，在今日原子太空科學時代，就更顯出其重要性和迫切性了。第三個要素為考核，關於業務考核，人才考核以及其他各種時、地、物的〔第223頁〕考核工作的原理與方法，我已歷有講解，今日要對你們教官班和一般高級將領特別指出者，就是考核的實施，決不容許流於形式化，更不可表面化，自然更不得作為你們主管考核者討好施恩的工具。譬如你們各軍事學校對於學員生的成績、品德和才能的考核，如只重定期形式上的考試，或徒以學術的績分，來決定其成績的優劣，這是絕對不可靠的。因此我一再提示大家：必須依據我在「考核的要領與原則」中所說的九項原則，以及我在「『五二四』事件的反省和警覺」中所說的十項能力，來考核一個幹部和學生。同時你們現在教育機關，最多只有對人的考核，而對於學校內其他各項業務，諸如事、時、地、物等都忽視不理，這就是你們教育機關，沒有像軍隊一樣進步，而只見其退步的一個重大原因。尤其對於機關政績和教育成果的考核，更要善用各種考核方式和科學方法，來評其優劣，定其功過，行其賞罰，這樣才能成為一個現代的學校和有效的機關。
無論部隊機關學校如果要能發揮其統御和領導的功效，就必須把握上述三大要目。如要把握這些要目，更非賴兩種精神力量來推動不可。這種力量也可以說是現代辦事的二個基本要領。第一為負責的精神，第二為主動的精神。所謂負責，就是對於一個人公務上責任範圍以內的事情，必須克盡其最大的努力，不斷求進，以期發揮最高的效能，獲得最大的成果，使其整體工作能夠達於完美至善的境地。因此你們不論對自己，對上官，對部下，必須特別注意的，就是要認清自己責任的界限，一定要明白其一定範圍，凡是在我責任範圍之內的事，決不推諉，不苟且，而能負責到底。我國行政效率之所以低弱，主要就由於責任的界限不清，甚至責任混淆，弄得無人負責！今後你們必須切實確立每一成員的責任。尤〔第224頁〕其各級主官應該各守分際，各有專職，不越權，不卸責，其實這就是行政學上分層負責的起點。其次說到主動精神，我亦提示過很多了。須知這是任何事業上發展工作，增加效率，最重要的關鍵。如果這種精神不能提振，在個人必然是粗率泄沓，敷衍塞責，因循苟且，得過且過，不求有功，但求無過；在整個機關就必定是暮氣沉沉，推拖拉扯，老大頹唐，了無生氣。以這樣的機關學校和工作人員，試問如何會有好的統御領導，更如何會產生什麼效率？！結果這些人不但毀了他們自己的機關學校，害了他們自己的部下學生，而且誤己誤國，害私害公。希望大家針對病根所在，切實檢討，從頭猛省，問問自己是不是一個肯負責任的革命軍人？是不是一個有主動精神的革命幹部？總期日新又新，力圖上進，不愧為一個具有現代精神的教師和校長，必須如此，方能使其學校成為科學化、組織化和制度化的現代學校。
最後我要指出你們主持軍事教育的同志，要想把教育辦好，盡到你們的天職，來增強我們建軍的基礎和軍事力量，進而完成我們革命的事業，就必須對於軍事教育的本質，切實加以認清。我以為這也就是你們負軍事教育和訓練責任的同志，今後必須把握的第四個重要課題。這個課題就是在前面所說的，你們軍事教育最後目的，乃在造就現代國軍的幹部。
我們要造就國民革命軍幹部，軍事教育中特別應該加強的是精神和思想教育。須知這是我們建軍建國的根本所在。今後要徹底實行這種教育，宏大其功效，來達成我們實現主義，完成我們反共復國、雪恥復仇的國民革命第三期任務，那必須一般幹部，人人認清擁護領導革命的中心組織——中國國民黨的必要。因為必須有這一個組織來領導革命，方能萬眾一心，眾志成城，在軍隊中務使其各級幹部對於下〔第225頁〕列三點，更要有絕對的信仰與信心。第一為堅持反共復國的中心目標，第二為篤信其救國救民的三民主義之中心思想，第三為服膺其最高統帥的中心領導。這三者之間的關聯性及其影響力，大家不是不知道的；過去八年以來，你們都是朝?這個惟一方向來努力的。為什麼今天還要將這個問題重新提出來呢？
大家都知道：我們要實現主義完成革命，必須要能負責盡職，犧牲奮鬥，集中革命的力量。但是最重要的，還是要能認清我們為什麼要犧牲？如何來犧牲？為什麼要負責，對誰來負責？倘使對於這些根本問題，只是一知半解，而不能篤信力行，那如何可以產生至大至剛的革命力量，來完成革命大業呢？而且即使是偶經刺激，一時振奮，亦必不能死守善道，矢志不渝，當然更無百折不撓，貫徹到底的耐性。須知我們今日從事反共抗俄，復國建國這樣神聖偉大的事業，最重要的就是要有革命的組織和革命的領袖，來集中力量，統一意志，方能同心一德，達成任務；因此如果革命失去了黨的領導組織及其領袖，亦如軍中失去了領導中心的統帥，那我們革命如不是漫無目的，就必定是一盤散沙。如此無目標無中心的革命，其結果如不為敵人所滲透分化和各個擊破，就必定會自相矛盾，自啟紛爭，而陷於瓦解土崩的境地。根據八年以前血肉的教訓，就可證明這是我們革命惟一的致命傷，亦是我們革命黨與革命軍內最應防制的大敵。今天我們的敵人，不論其為有形的敵人如共匪朱毛，或是無形的敵人如一般投機政客和一般反動分子，他們的所作所為，惟一的目的正是要我們自己來動搖這個中心，喪失這個信仰，瓦解這個組織，好讓他們來挑撥離間，毀謗誣陷，以遂其乘機顛覆的陰謀。我們必須徹底警覺，及時奮勉，以預防重蹈過去大陸上的覆轍，而且敵人今日正在設置各種各樣的陷阱，等待我們去自投羅網。

〔第226頁〕

我們革命軍人向以「黃埔精神」自命，外國軍人亦以我們有此優良的軍事傳統為不可多得的優勝精神。可是所謂「黃埔精神」，今天已成為一個空洞口號了；我今天要問大家「黃埔精神」，究竟是什麼？恐怕大家都不能很正確地答覆出來。須知「黃埔精神」，就是有主義、有紀律、有目標、有組織、有思想、有中心領導的百折不回、視死如歸的革命精神。分析言之：第一就是 總理在黃埔開學訓詞所指示的要效法黃花岡七十二烈士的犧牲精神。第二就是 總理在黃埔校訓所明示「親愛精誠」的團結精神。因此我們如能認識這革命精神的具體內容，亦就可認識我們革命軍人為什麼要團結，為什麼要犧牲，以及對誰來負責的意義了。我們是為要實行我們三民主義而團結，亦要為實行三民主義而犧牲，要為集中革命力量，擁護革命組織，強固領導中心而負責而團結而犧牲。這一團結和犧牲精神，雖然以統帥為其中心，但並不是為其統帥個人而團結，亦不是為其統帥個人而犧牲，而乃是為我們本身要達成國民革命共同任務，貫徹共同意志，集中革命力量而負責而團結而犧牲。所以革命黨員與革命軍人的生命、事業、歷史與榮辱成敗，自統帥以至戰士，都是整個而不分的。因之凡是一個革命軍人和革命黨員要想報仇雪恥，建功立業，就必須絕對尊重組織，服從命令，遵守紀律，必須無保留的團結一致，負責到底，犧牲到底。因此我們今日要消滅共匪，驅除俄寇，重建國家，實現主義，就必須鼓舞這種黃埔革命犧牲的精神，使之蔚成風氣。切望各級同志對於今後軍事教育，要特別注意革命的犧牲精神、團結精神和負責精神，來完成你們造就現代中國軍人和健全軍事幹部的使命。

【下一篇】【回上層目錄】


議會的重要性和本黨議員同志的責任

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十七年

版面原件： 第227頁，第228頁，第229頁，第230頁，第231頁，第232頁，第233頁，第234頁，第235頁，第236頁

〔第227頁〕

——中華民國四十七年四月七日主持 總理紀念週暨
臺灣省縣市議員同志講習班第×期分院第××期開學典禮講——

〔要旨〕
 一、提示各級議會的重要性。
二、臺胞應擔負起從前大陸同胞拯救我臺胞的精神去解救大陸同胞。
三、今後一致努力的目標和準則：
①1﹒團結一致，互助合作，加強革命力量。
②2﹒要為民眾服務，為社會興利除害。
③3﹒所謂民主自由的真諦。
④4﹒要抱定「黨存與存、黨亡與亡」的決心。
四、臺灣今日法律地位和實際情形。
五、實現主義，切實負起反攻復國的職責。
〔本文〕
 今天本院臺省縣市議員同志講習班第×期和分院第××期舉行開學典禮，我要將本省各級議會的重要性，尤其本黨議員同志所負的重大責任，向大家加以說明。
自從本黨 總理領導國民革命以來，我們革命就是以國家得到統一、獨立，民族得到平等自由為目的。因此本黨六十餘年來，我們國民革命最大的任務，就是要將從前被異族所強佔的領土，所壓迫的同胞，即如六十年前我們被日本侵佔而失掉的臺灣，都要收復回來，並要拯救我同胞脫離其奴役，使之成〔第228頁〕為一個平等自由的國民。所以我們本黨領導革命，第一就是要驅逐異族，光復臺灣，務使臺灣同胞，早日歸回祖國的懷抱。過去本黨領導大陸和臺省本地同胞，如丘逢甲等同志聯合一致，團結奮鬥，而且不惜犧牲其生命財產，擔負起這個解救臺灣同胞的任務。這個目的終於在我們對日抗戰勝利，而日本戰敗之後完全達到了。所最不幸的，就是臺灣失地雖已收復，而蘇俄帝國主義乘我抗戰八年，國力疲困之餘，指使其傀儡朱毛乘機叛亂，竟使我整個大陸淪陷於其赤色魔掌之中。
現在大陸的同胞所過的地獄生活，要比從前日據時代下的臺省同胞，更黑暗、更悲慘、更苦痛到幾十倍還不止。因此本省同胞只要以推己及人的心情，設身處地為今日大陸全體同胞?想，自必緬懷往事，飲水思源，必將以從前大陸同胞拯救我臺胞的精神，去解救大陸同胞；並且要像解救你們自己一樣的奮鬥犧牲，英勇地擔負起這個責任，使他們也能像現在本省同胞，在光復以後獲得平等自由的生活行動，來報答大陸同胞；進而使我們中華民國全體國民，都能在世界上共享平等自由的幸福。尤其是我們臺省各級議會的議員，你們更要領導全省同胞切實負起責任，來完成反攻復國解救大陸同胞的神聖使命。
現在我要向你們提示幾個要點，作為各位同志今後一致努力的目標和共同奮鬥的準則。
第一、凡是本黨同志都要互助合作，團結精神，來加強我們反共革命的力量。應知互助為合作的基礎，團結是力量的根源，因此同志與同志之間，議員與議員之間，本省同胞與內地同胞之間，都要團結一致，互助合作。尤其你們是各縣市領導民眾的本黨主要幹部，更要對黨負起協調合作的任務，發生示範的作用。因為一個黨員如能與其他黨員同志互助合作，那麼我們二個黨員就可以發揮二倍乃至三倍以〔第229頁〕上的力量；若是十個人能夠彼此互助合作，那就可以發揮百個人的力量，這亦就是說：一個人就能等於發揮百倍的力量了。準此類推，如果臺省一千萬同胞，每個人都能發揮團結合作的力量，我相信不但可以反攻必勝，復國必成，並且一定可以消滅國際共產主義，拯救世界人類的禍患，獲得最後的光榮勝利。不過大家要知道，如何才能互助合作，團結一致，發揮最大的力量，獲得最高的光榮歷史？那只要大家發揮黨德，嚴守黨紀，執行黨的決議，服從政府命令，在黨的領導之下，全心全力，共同一致向反攻復國的惟一目標來奮鬥。惟有這樣，團結才能堅強，合作才有功效。因此大家今天要救國救民，一定要首先知道本黨歷史的寶貴，亦要知道政府法令的重要。惟有全體同志均能擁護本黨，服從政府，實現主義，擁護國策，一致努力，共同奮鬥，才得建設臺灣為三民主義的模範省，鞏固反攻復國的基地，完成本黨國民革命第三期反共抗俄的神聖任務。
第二、各級議會的黨員同志，就是本黨的幹部，亦就是一般國民的模範，領導全省的同胞，來實現三民主義。如何實現三民主義？第一就是議員要為民服務，亦就是要為地方興利，建設公共事業，要為民眾解決困難問題。須知民眾選舉你們出來作他們的代表，就是要你們來為他們興利除害，謀求幸福，尤其對他們的工作和生活，特別要注意研究，能使之合理解決。因此你們一旦做了議員，決不可高高在上的來擺架子，反要民眾來服事你們，或受你們的壓迫欺侮，那是絕對不可以的。如果民眾選舉你們出來，你們只為了自己個人的地位和權利打算，而將社會與民眾的利益置之不顧，那不僅你們不能代表民眾和領導民眾，相反的民眾還會反對你們，遺棄你們。這樣你們就是民眾的公敵，而不成為其民眾代表〔第230頁〕了。因此你們必須了解議員的責任，處處為民眾福利?想，時時為地方公益打算，而要將自己事放在最後，這樣人民才會擁護你們，亦就更會擁護本黨主義和政策了。須知民眾擁護你們，是由於他們擁護我們中國國民黨的三民主義和反共國策，而你們能當選議員，又都由本黨支持出來的；故祗要民眾能愛戴國民黨的領袖，擁護國民黨的政策，那你們作了國民黨黨員，就有了很大的榮譽，自然就有民眾擁護你們選舉你們了。這樣黨員在社會上的地位自然就會提高和鞏固。必須如此，黨在社會上才算生了根，也就是有了群眾的基礎。
但是你們議員同志要為民眾服務，要為社會興利，要為選民除害，解決困難，究竟如何做起？那就是要從改良社會風氣，改正人民生活，提高其工作效能，並且要主張公道，遵從法令做起。譬如現在社會上發生許多懶惰腐化，違法亂紀，敗風傷德，欺騙奢侈等不良的現象，人民中間彼此亦常有矛盾衝突，甚至產生毆鬥兇殺的事情；我們黨員同志就要在地方上負起身之先之、移風易俗的責任，特別要使地方上人人明禮義、知廉恥、尚勤勞、崇法紀。例如對勞動服務的法令，議員就要自己首先實踐躬行，以身作則。惟有這樣，一切言行都能得到一般民眾的信仰，那麼許多不良的社會現象，就必然可以由你們率先領導，切實矯正過來，這亦就是實現三民主義的基本工作之一。因此你們議員同志發現社會上存在了任何不好的情事和不良的現象，都要引為你們自己的責任，來積極研究，切實改正；你們才能真正代表民意，領導民眾，亦才算盡了你們議員的職責，不愧為本黨的中堅幹部。
第三、現在社會上有一種反動分子，假借其民主自由的口號，來搖惑人心，擾亂社會，企圖混水摸〔第231頁〕魚，投機取巧，以遂其卑鄙無恥、賣國害民的目的。過去在大陸上，一般所謂「民主人士」，就是這樣投機取巧，以騎牆中立的態度，甘受共匪的煽惑愚弄，不惜作他叛亂的工具，最後弄到大陸淪陷，全體同胞陷入黑暗鐵幕，要過今天這樣暗無天日，求死不得的地獄生活。而那班所謂「民主人士」的命運和下場，亦像一般可憐國民一樣，不僅要遭受共匪的鬥爭清算，而且還要被共匪逼迫，使之作無恥的「交心」勾當。可是現在臺灣和寄住香港海外的一些自命為「民主自由人士」，他們還沒有警覺到從前在大陸上那班所謂「民主自由人士」悲慘的下場，以及其現在實際上所得的報應，而還要想重彈假民主、假自由的舊調，不惜為共匪作賣國殃民的工具，竟置整個國家與民族前途於不顧。他們這種至死不悟的行為，及其害人自害、誤國殃民的罪惡，真是令人悲痛萬分。對於這個問題，希望你們將我於本年三月二十九日青年節發表的告全國青年書，取來重新檢討研究一遍，便可得到更進一步的理解。須知這篇告青年書，雖然是對全國青年講的，但與全國國民都有密切的關係。尤其你們在座的議員同志，更要了解我在這篇文告中所提出的什麼才是真正的民主自由？怎樣才能達到真正民主自由的目的？今天大家在臺省惟有共同一致，埋頭苦幹，以期早日光復大陸，解救同胞，要把萬惡共匪徹底消滅，國家求得統一和獨立之後，如此全國同胞方能獲致真正的民主與自由。
第四、黨員入了黨，就要對黨始終如一，忠貞不貳，發揚我們民族至死不渝的氣節，抱定「黨存與存，黨亡與亡」的決心，這樣才能實現主義，完成革命。你們做了中國國民黨的黨員，尤其是在黨提名和支持你們當選為議員之後，須知你們個人的地位、權利、事業和歷史，就是已經與黨結成一片，發生〔第232頁〕了休戚相關，密切而不可分的關係。過去在大陸上有一些黨員和民意代表，最初竟受了共匪甜言蜜語的宣傳，為共匪假民主、假自由所欺騙，尤其是甘受共匪所許他們的地位與權利的誘惑，他們就以為中國國民黨存在與不存在，對他黨員個人的榮辱成敗無甚關係，更不會有什麼損害；而現在他們這些叛黨投共的敗類，究竟是怎樣的一種悲慘境況呢？擺在每個人眼前的事實，乃是本黨在大陸上革命軍事一遭挫折，撤退來臺之後，這九年之間，我們過去在大陸上的黨員，尤其是各級民意代表，不要說共匪從前所應許他們的權利地位，完全是不兌現的騙局，而且沒有一個投降靠攏的黨員不為它共匪所首先殺害，或受其奴役凌辱，完全失去了作人的意義，更沒有人格之可言了。所以你們今天既然做了一個中國國民黨的黨員，尤其是做了議員，特別要知廉恥，重氣節，決不投降敵人，亦不受人誘惑，抱定「黨存與存，黨亡與亡」的決心，才可配得上稱為革命黨員和革命信徒。目前大陸上朱毛匪偽倒行逆施、殘民以逞的種種事實，以及本黨黨員所遭受的悲慘厄運，正是對於這一道理最好的說明和教訓。
大家須知，本黨現在所領導的反共革命事業，萬一如在大陸一樣，為共匪欺騙宣傳所誘惑與挫敗，那麼凡是做過中國國民黨的黨員，無論你現在是否還有黨籍，在其共匪心目中，都是存心不良的投靠分子，亦無一不是他們的仇敵，那必像過去在大陸上的黨員一樣，非被他一一鋤除不可，而決無一人可以倖免。即以你們為例，大家不但是知識分子，而且都是屬於小資產階級的議員，須知他們共黨最大的敵人，就是社會上的知識分子和資產階級，所以你們即使不是國民黨員，共匪已早已認為是其不可饒恕的敵人。共黨所指為知識分子和資產階級的人，只要你有一畝田或一間屋子，他們都要當作是被清算鬥爭〔第233頁〕的對象。何況你們又已經加入了中國國民黨，而且當選為省縣市議員，那在共匪看來，你們每個議員都具備了被「改造」被「清算」被「整肅」被「鬥爭」的條件，亦即是在共匪佔領區域內，你再沒有生存立足的餘地；至於你們在社會上和各種事業中，要想將今天那樣的利益保留一點，那就更是夢想了。退一萬步來說，即使你們要想在山地上或窮鄉僻壤找一個遮難藏身之所，亦為絕不可能的事。所以我們今天應徹底認識黨就是我們黨員的大家庭，黨就是我們黨員共同的生命寄託的所在，黨亦就是我們每一個人榮辱的歷史所繫；我們每個黨員與黨的關係，就是如此整個而不可分的了。這就是黨員對黨要「黨存與存，黨亡與亡」的道理。所以黨員必須始終如一，擁護黨的政策，服從黨的命令；否則黨的革命事業，一經失敗，那黨員不只其財產無法保存，即其生命亦無倖免的可能。
如果再就我們整個國家民族來說，今日若是沒有我們國民黨，亦就沒有中華民國政府，更沒有今日的臺灣。不料今天還有反動分子，竟受共匪宣傳毒素的傳染，被其利用，不惜出賣國家，貽害人民，以為只要反對本黨，即使臺灣不能獨立，至少也可以由聯合國來託管。這種以亡國奴自居的錯誤觀念，真是喪心病狂，無異癡人說夢。因為今天臺灣的地位，就是我在開羅會議中，與美英政府領袖所決議的，明定臺灣為中華民國的領土，後來聯合國會議依照開羅會議的決議，再確定臺灣為中華民國領土的一部份。如果我們中華民國政府真是被共匪的偽「人民共和國」所消滅，那只有他共匪才能代替我們中華民國，才能統治臺灣，而且按聯合國憲章的規定，它聯合國絕對無權來託管任何一個國家的領土的。至於說美國可以用軍事來佔領，那就更是昧於國際情勢，簡直是毫無一點國際常識的說法。何況美國也決不〔第234頁〕肯違背聯合國的憲章及其立國的基本原則，來佔領他國所有的領土，反被俄共指責其為武力侵略的帝國主義者。
因此我們祗要對於臺灣今日法律地位和實際情勢，作以上簡單的分析，就可知道今日要保衛臺灣，享受民主幸福，只有我們政府具有惟一合法的權利和正統的地位。不過只要今日政府在臺灣的實力存在，決不為共匪所動搖，更無被其侵佔的可能。何況現在我們全體軍民共同努力，還能夠不斷的進步，繼續增強力量，那他不但無法來侵佔臺灣，而且我們政府必能以臺灣為基地來反攻大陸、消滅共匪，完成其復國建國的任務。至於以上所謂萬一我們革命挫敗的假想，不過是提醒一般反動分子，拿大陸的教訓，予以警戒，使之反省覺悟而已；所以這一段假定的話，是絕無見諸事實的可能。這乃是大家應該了解，而不可誤會的一件要事。因此大家亦就可知道：如果中國國民革命萬一遭遇失敗，共匪竟來統治臺灣，到那時，臺灣同胞豈不就同大陸一樣，淪入共產鐵幕，再沒有一個農民與工人不被奴役，更沒有一個知識階級和資產階級分子，可以倖免於共匪的「清算鬥爭」，而能逃避其受奴役遭殘暴的命運。尤其你們身為議員，真是知識階級和資產階級兼而有之，當然更是沒有一個人的家庭生命和財產可以保持得住。所以這說明今日大陸上一般反動附共分子所受的悲慘教訓，都是很顯而易見的事實，希望全省同胞都要切實了解，決不可再為共匪虛偽惡毒的宣傳所欺騙，來動搖反攻復國的基地。因此今天大家要為保全自己的身家，保存自己的生命，只有團結一致，抱定「黨存與存，黨亡與亡」的決心，積極擁護本黨政策，服從政府命令，同心一德，加強基地實力，完成復國建國消滅共匪的共同使命。這是我們每一黨〔第235頁〕員今日自救救國的惟一道路。
無論本省同胞和內地來臺的同胞，須知大家都是黃帝子孫，都是中華民族的同胞手足，亦就是中華民國的國民，人人應該相親相愛，如手如足。尤其此時我們處於和共匪朱毛作生死鬥爭的關頭，更不可受共匪的威脅利誘和挑撥離間，中了敵人的圈套。而且本省同胞還要進一步了解，凡是自內地來的同胞，他們都是為了民族正義和國家生存，不願受共匪奴役凌辱，誓不兩立的志士義民，他們來到這裡，決不是像其他國家難民到我們這裡來避難的；而是為了你們共同的老家，一時被強盜侵佔，而你們現在所住的自己家中，亦遭受到同一強盜的威脅，陷入險境，因之他們來到自己同胞家裡，與他們的手足聚首一堂，來共同商量抵禦強寇，以期收回老家，重整家園。因此大陸同胞來到這裡，乃為與你們共患難，同生死，以爭回你們大家庭的世代偉業，恢復共同祖先的光榮而來的。況且他們過去亦都已負起其拯救臺省同胞，脫離異族日本的侵佔和壓迫，而已經負責盡職過的。由此可說他們不僅是對國家盡了忠，而且對民族盡了孝，對同胞盡了節義。所以你們更加要對他們親愛合作，與他們攜手協力，互相扶持；尤其是對於自大陸來臺的國軍官兵，以及政府的公教人員，大家更要親愛精誠，和衷共濟，群策群力，團結一致，來達到我們復興民族，重整祖國的共同目的。
今天你們各位議員同志，是本黨領導各地民眾的幹部，是改造社會風氣、實現三民主義的前驅，因此你們應該在政府與人民之間，切實擔負起上下聯繫協調，增強反共力量的職責，這是本省各級議員同志最主要的任務。只要我們海內外軍民同胞，大家精誠團結，一致奮鬥，那麼不僅臺省基地可以日日加〔第236頁〕強，不受共匪威脅的危險，而且一定可以提早反攻勝利的到來，達成我們消滅共匪，驅除俄寇，光復大陸，拯救同胞，重建我們統一獨立、自由平等的現代國家，來恢復我們在抗戰期間「國際四強」的地位，以及自漢唐以來中華民族悠久光榮的歷史。


革命民主政黨的性質與黨員重新登記的意義

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十七年

版面原件： 第237頁，第238頁，第239頁，第240頁，第241頁，第242頁，第243頁，第244頁，第245頁，第246頁，第247頁，第248頁，第249頁，第250頁，第251頁，第252頁，第253頁，第254頁，第255頁，第256頁，第257頁，第258頁，第259頁，第260頁，第261頁，第262頁，第263頁，第264頁，第265頁，第266頁，第267頁，第268頁，第269頁，第270頁，第271頁，第272頁，第273頁，第274頁，第275頁，第276頁，第277頁

〔第237頁〕

——中華民國四十七年七月十六日對中央評議委員第一次會議講——

〔要旨〕
 一、八全大會之後本黨的危機：
（一）一部份黨員沒有黨的觀念，喪失革命的精神，更不了解其對黨對國對人民的責任，使黨的組織不能保持，反共基礎亦無法維繫。
（二）黨員應保持本黨的立場，判斷是非，辨別利害，明分敵我，從反共鬥爭的成敗利鈍上，決定他自己所發的言論或其所採取的行動。
（三）黨外批評本黨革命就是不民主，黨內懷疑革命民主政黨的含義不明，在實際的政治和黨務上發生無謂的紛擾。
二、總理組黨的精神與本黨歷史的昭示：
（一）民國元年 總理堅決不贊成組織普通政黨，及民國三年組織中華革命黨的經過。
（二）民國十三年 總理改組中國國民黨，重新提及民元反動派高唱「革命黨銷」的舊事，喚起一般同志的警惕。
（三）總理遺訓所給予我們的六點啟示，切認我們今日反共革命的地位，實處於不成則敗，不生則死的地位。
三、革命民主政黨的性質：
（一）本黨同志如不立志做一個革命政黨的黨員，就不能做一個普通政黨的黨員。
（二）革命民主政黨的三項主要的意義：
〔第238頁〕

1﹒革命民主政黨的第一個意義——以革命組織與革命精神，保障民主制度：
（甲）在憲政實施之初，民主制度尚未鞏固之前，尤其是共匪威脅之下，本黨必須繼續以革命組織與革命精神，維護民主制度。
（乙）世界上沒有健全政黨組織的國家，在兩次大戰中，受不住戰爭的磨煉，經不起共產主義與法西斯主義的顛覆，只有衰落和滅亡。
（丙）中華民國的歷史，說明了單純的民主制度不能保持「主權在民」的政體：
子、總理的革命方略乃是將中國革命與美法革命比較之下，才確定的。
丑、中國國民革命，於革命的破壞之後，必須繼之以革命的建設。
寅、辛亥革命成功之後，民主政治的失敗。
卯、北伐、抗戰兩大戰役的成敗之比較。
（丁）民主制度成立之初，基礎尚未鞏固時期，仍須本黨以革命民主政黨，保障「主權在民」的國體，使其能抵禦外侮，防制顛覆。② 2﹒革命民主政黨的第二個意義——五權憲法乃是革命的民主憲政政治：

（甲）本黨領導國民革命所建設的憲政，乃是有計畫、有組織、有權能的民主政治，亦即是革命的戰鬥的民主政治。

（乙）過去的反動勢力沒有戰鬥精神，今日的共產主義不僅是反動的勢力，而又是戰鬥的組織，並且使用各種方法，為其共產祖國——蘇俄達到征服世界、統制人類的目的。

（丙）失去革命組織與革命精神的政黨以及沒有革命性能和戰鬥能力的民主制度，不能反擊共匪，爭取自由，確保民主。

（丁）民元的反動派倡導「革命黨銷」之說，今日本黨黨員不應重蹈其覆轍，而應體會五權憲〔第239頁〕法「人民有權，政府有能」的基本原則，使五院協調合作，自保國家生存，達成反攻復國的使命。
③3﹒革命民主政黨的第三個意義——三民主義的國民革命，是為了建立「民有、民治、民享」的民主制度：
（甲）總理是在美法革命所激起的世界潮流裡，承襲中國文化傳統，參以個人的創見，乃倡導國民革命，建立亞洲第一個民主國家。
（乙）中國國民革命在第一次世界大戰之後，及第二次世界大戰之中，世界民主政治最黯淡的時期，總是站在民主國家陣營裡，作中流之砥柱。
（丙）抗戰結束，我們政府堅持反侵略、反極權的鬥爭；大陸淪陷之後，繼續反共抗俄，建立反攻復國的基礎。
（丁）只有三民主義國民革命，才是世界民主潮流在東方的支柱。所以我們沒有理由接受任何「反民主」的指責和「違反世界潮流」的譏評。
（戊）本黨應堅持革命主義，建立「民有、民治、民享」的國家。

四、八全大會交給我們的任務，與反動派破壞我們革命、反攻準備的事實：
（一）去年雙十節召開八全大會，預期其對於反攻復國與革命建國的路線，作新的提示。
（二）大會修訂黨章的主旨，並確定臺灣軍事反攻與大陸反共革命的結合，為反攻復國的道路。
（三）國際人士對我反攻復國觀念的改變，本黨黨員卻對大陸革命運動淡然若忘，對匪區裡廣大的反共勢力忽視不顧。
（四）軍事反攻與大陸革命的結合，須以革命民主政黨為中心，以組織對組織，並視革命的組織與反共的信心為第一要務。
〔第240頁〕
（五）敵人破壞我們反攻的方法：
①1﹒一部分黨員，竟以共匪政治心理滲透戰的口號與公式為其新思想與新信仰，以反黨為自由，以脫黨為民主。
②2﹒共匪民主鬥爭的整套手段和巧妙作法，在民主人士中間的流毒。
③3﹒共匪的和平攻勢，使「國共和談」、「政治協商」和「聯合政府」舊調重彈。
④4﹒本黨不能與之周旋唱和或同流合污，自毀革命的立場：
（甲）「蘇俄在中國」著作出版，使共匪「和謠」澈底粉碎。
（乙）民主人士主張召開「反共救國會議」的用意，令人發生疑慮。
（丙）歡迎不受共匪任何影響的各黨人士參加政府，共同完成反共大業。

五、黨員重新登記的意義與目的：
（一）此次黨員登記辦法的意義：
①1﹒黨對一般從政黨員的要求，我個人與某些同志觀念上距離之所在。
②2﹒黨員重新登記，為革命政黨整頓黨紀，團結精神，嚴明敵我，劃清陣營的最好辦法，本黨今後應定為三年一次，並增訂於黨章之內。
③3﹒總理組黨革命，最重誓約的教訓。
④4﹒陳英士先烈的啟示。

六、本黨對於不再申請登記的黨員之態度：
（一）由 總理對黨員「貴精不貴多」的遺訓，說明重新登記決不同於共匪的整肅。
（二）本黨對於不登記與被開除者所取態度完全不同：
①1﹒對於自動放棄黨籍者，決不強留；但對其過去與本黨的歷史和情誼，並不一筆勾銷。
〔第241頁〕
①2﹒革命黨員應以黨為家，視黨為命。
②3﹒革命黨員與普通政黨黨員的最大分別，以及革命黨與普通政黨本質上最大不同的所在。
七、結論：
（一）臺灣軍事反攻與大陸反共革命的路線，為一條極艱苦而危險的旅程。
（二）此次黨員重新登記，不僅關係於本黨革命的成敗，而且關係於國家命運的存亡。
（三）期望本黨同志恪守立己立人、達己達人的分際，寶貴革命歷史，珍重個人人格，加強團結，一致奮鬥，完成艱巨使命。
〔本文〕
一、八全大會之後本黨的危機

本黨第八次全國代表大會閉幕至今，已逾半年，在這半年之中，我很少聽到中央委員，以及黨員和各級黨部遵循八全大會決定的路線，提出確切的建議，求其實施。特別是我們中央從政黨員的言論、行動及其作風與精神，一仍舊貫，大多數是墨守成規，認為多一事不如少一事，因循苟且，敷衍了事，不願積極的來實踐八全大會所賦予的任務。而其中還有更用他自己舊日的成見，任他自己主觀的情感，不知道我們今日在臺灣究竟是為什麼？更不了解其從政黨員對黨對國對人民有怎樣的重大責任！看他所言所行，似乎在他心目中不僅對其黨國和人民絕無責任觀念，而且對其以往自己被敵人共匪所譏刺欺侮及其所身受的無上恥辱，亦根本忘掉了。這個情勢比之八全大會以前，更是變本加厲，如果這樣下去，不僅是黨的組織不能保持，就是反共基礎也無法維繫。今日朱毛共匪的武力還在對海，只是窺伺?我們本〔第242頁〕黨領導反共的基礎，尚無動搖的徵候，及其弱點的暴露，所以他還不敢渡海來犯；但是它的政治心理滲透作用，仍然直接影響我們黨的組織和社會心理，這就是今日本黨革命的最大危機。
今天本黨情勢，所最令我感覺困惑不解的，就是我們中國國民黨對共匪，經過了三十多年的惡戰苦鬥，我們黨政幹部同志不僅身受了慘痛的教訓，而且受盡了無比的恥辱，現在總應該還體會得到這三十多年來反共鬥爭之成敗得失的所在。尤其大陸失陷之後，這八年以來，眼看?大陸各省億萬同胞以及自己親屬父母子女兄弟姊妹都淪入匪區，過?奴隸牛馬的生活，正在日夜望我們去救援他們；而我們大家在這裡，忍辱負重，節衣縮食，來準備反攻復國的大業，每一個同志都應該知道我們所處的境遇，革命的成敗，歷史的榮辱，黨國的存亡，與個人的榮辱得失，乃已結成整個的一體而不可分的關係；在這個共患難同生死的境遇裡，至少也不應該再上共匪的圈套，一如三十七、八年的時候自走絕路。無論何人，凡是自認其為本黨有志節的黨員，總能夠保持他本黨確定的立場，來判斷是非，辨別利害，明分敵我。對於任何一個實際問題，如其在政治、經濟、社會有重大的影響，總應該從反共鬥爭的基本任務上的得失如何，與反攻復國的共同目標上的利害關係，加一番思考，再決定他自己應該所發的言論，或所採取的行動；因之凡是本黨的一個黨員，如其又身居政治或黨務決策的中央機關，而為其負責之一員，遇有重大問題，總要顧到革命的立場，遵守本黨的決議，這樣本黨纔能發揮組織的力量。惟有如此，才能對抗今日這樣兇險狡詐的敵人，渡過這一段艱難險惡的旅程，完成反攻的準備，達成復國的使命。否則若是每一個黨員只知其個人的地位與權利，而不願盡其黨員對黨的義務和責任，而其反黨的一言一動，〔第243頁〕不僅無補於反共大業，而且有意無意的將變成為共匪的鬥爭工具。試問最近兩三年來，在政治上那一件搖惑社會的事件，那一次影響政局的紛爭，不是本黨黨員在議會與輿論上發動起來，推演出來的呢？這樣的一個黨，根本就夠不上是一個普通民主的政黨，更說不上是一個革命民主的政黨。
本黨第七次和第八次全國代表大會兩度修訂憲章，都用明文規定本黨為「革命民主政黨」。我常常聽到一些同志說：「革命民主政黨這一名稱含義不很清楚，不易解釋」。黨外人士更是不斷的批評，甚至猛烈的攻訐，說在這民主憲政時期，本黨不應該說革命，又說本黨革命就是反民主。因為黨外是這樣的批評，黨內又懷疑革命民主的含義不明，在實際的政治和黨務上，就發生一些無謂的紛擾。甚至那些「民主人士」指責我們政府「不民主」，本黨的黨員也就自認其為不夠民主而仍隨聲附和，加以攻擊；他們批評本黨「不自由」，本黨的黨員也就以反黨的言行來表現他自己的獨立和自由。這樣一來，如不再加改正，那整個黨的革命組織只有分崩離析，不待共匪朱毛武力來犯，而我們實已自取滅亡而有餘了。

二、總理組黨的精神與本黨歷史的昭示

總理在世親手領導國民革命，四十年間，每當黨的組織渙散，黨員的鬥志消沉，以致革命救國事業，到了一個危急與決定的關頭，那就當機立斷，下定決心，?手改革，以適應革命形勢的要求。我們在這裡可舉下列兩個實例，作為本黨的參證，來決定今日應取的方針。
（一）民國元年， 總理很堅決的不贊成取消革命同盟會，改組為普通政黨。民國三年， 總理復在〔第244頁〕日本重新組織中華革命黨。這一段歷史在今日對我鬥更有特別的啟示， 總理自述其經過如下：
「回憶武昌起義時，我從海外遄返上海，當時長江南北，莫不贊成革命。惟當我初抵上海，凡吾黨同志，以至紳商學各界，甚至於一班老官僚，都一齊來歡迎。其中有一老官僚極鄭重的對人說：『好極了！現在革命軍起，革命黨銷！』我當時亦聞聽此話，甚為詫異。不久則見所謂革命黨人所辦的報館，所賴以指導國內輿論者，亦持此論調，真是怪事。」
「當時一般官僚最怕的就是革命，如果革命軍起，革命黨興，彼輩必不能生存。故造出『革命軍起，革命黨銷』八個字，去抵制革命黨，而革命黨人不察，也隨聲附和。」
「後來民國成立，即有政黨蜂起，但完全不是革命黨。於是宋教仁、黃興等舊革命黨人，乃相率而組織國民黨。」
「我已經辭了大總統，當時觀察中國形勢，承認吾黨立於失敗之地位，極為悲觀。」
「二次革命失敗後，各同志多再亡命日本，大都垂頭喪氣。但我此時，反極為樂觀。於是在日本組織中華革命黨。當時亡命在日本之同志，以為日日言革命，究竟有何勢力，有何方法？彼等以為當二年前，吾黨正是成功，擁有十餘省地盤，尚且不能抵抗袁氏，今已一敗塗地，有何勢力可以革命？革命進行究有何辦法？」
「我再三苦勸各同志說：自庚子以後，或一年一次而革命，或二年一次而革命，總共革命之起，不下十有餘次，而每次失敗，各位同志總沒有灰心的，何以經過武昌之成功後，遂反至灰心。從〔第245頁〕前吾黨推翻滿清時，何嘗有力量？當武昌革命黨發動時亦未有何辦法。不過大家皆明白滿清一定推翻，人人皆有此種信仰，人人皆明白此種道理。吾等在三年前，類皆百折不撓，屢仆屢起，此是何等精神，何等奮鬥？我今日希望同志恢復從前所具之精神，繼續奮鬥而已。」（民國十二年十一月二十五日， 總理在廣州大本營演講「國民黨過去失敗之原因與今後努力之途徑」節錄）
（二）民國十三年， 總理在廣州召開第一次全國代表大會，改組中國國民黨。 總理在大會開會詞中，又提到「辛亥革命後革命軍起，革命黨銷」之說，喚起一般同志的警惕，更使我們今日不能不深切的體會。 總理說：
「我們現在得了廣州一片乾淨土，集合各省同志，聚會一堂，是一個很難得的機會。從前我們沒有想到要開這種大會，沒有想到我們的黨究竟是如何進行，是因為受了一般官僚的欺騙。我們受了什麼欺騙呢？因為一般同志頭腦太簡單，見得武昌起義之後，各省一致贊成革命，從前反革命的官僚也贊成革命，由此少數革命黨就被多數的官僚們包圍。那般官僚說：『革命軍起，革命黨銷』，當時的革命黨也贊成這種言論。於是大家同聲附和，弄到現在只有軍閥的世界沒有革命的成績，所以革命黨至今仍失敗。今天大家都覺悟了，知道這話不對，應該要說『革命軍起，革命黨成』。所以從今天起要把以前革命精神恢復起來。」
「從前本黨不能鞏固的地方，不是什麼敵人用大力量來打破我們，完全是我們自己破壞自己，是由於我們同志的思想見識過於幼稚，常生出無謂的誤解，所以全黨的團結力便非常渙散，革命黨〔第246頁〕因此失敗。我們以後，便要團結一致，都把自己的聰明才力貢獻到黨內來，自己的聰明才力不可歸個人所用，要歸黨內所用。大家團結起來，為黨為國，同一目標，同一步驟，像這樣做去，才可以成功。政黨中最要緊的事是各位黨員有一種精神結合。要各位黨員能夠精神上結合，第一要犧牲自由，第二要貢獻能力。如果個人能犧牲自由，然後全黨方能得自由。如果個人能貢獻能力，然後黨才有能力。等到全黨有了自由，有了能力，然後才能擔當革命的大事業，才能夠改造國家。本黨以前的失敗，是各位黨員有自由，全黨無自由。各位黨員有能力，全黨無能力。中國國民黨之所以失敗，就是這個原因。我們今日改組，便先要除去這個毛病。」
總理這兩大段話，給我們的教訓，至少有下列的六點，對於本黨革命今日所處的環境，以及本黨亟應採取的步驟，給于我們以深切的啟示。

（一）總理親手組黨，從興中會、同盟會、中華革命黨，到中國國民黨，徹始徹終，不放棄其「革命」的本質，堅持本黨為革命政黨。
（二）總理認定革命黨最大的失敗，就是一般黨人捨棄革命的信仰，去附和敵人「革命黨銷」的口號來自己破壞自己。
（三）民國元年，國民黨那樣一個聲勢盛大的普通政黨， 總理卻是極為悲觀；民國三年中華革命黨那樣沒有勢力，亦未見有何方法， 總理反而極為樂觀。
（四）今日本黨的一部分幹部黨員，不察匪的陰謀，甚至附和這「革命黨銷」的口號，不惜自己破壞〔第247頁〕自己，而毫不警覺。
（五）朱毛共匪竊據大陸，其極權暴力，遠超袁世凱帝制時代，自不可同日而語。而本黨組織渙散，紀律廢弛，尚不及一個普通政黨，這樣如何還能擔負這反攻復國的時代使命？
（六）本黨今日對國家的責任重大，和國民對本黨的期望迫切，以及本黨今日在精神上、物質上的革命力量，和對內對外形勢之優越，都不是民國三年或十三年時代所可比擬。但是我們若干從政黨員的言行，其所表現的，正如 總理所說「意見不相統屬，議論歧為萬途」，「既無團結自治的精神，復無奉命承教的美德」，甚至「良惡無從而辨，薰蕕同於一器」，其可悲可痛的情形，實不在民國三年與十三年時期之下。我以為本黨同志這樣下去，不僅無法擔負反攻復國的任務，就是要想維持今日臺灣一片乾淨土地的現狀亦不可。
大家須知：今日我們反共革命的環境，實處於不成則敗，不生則死的地位。已不是如三十七、八年在大陸時代尚有不進則退，不攻則守的餘地。所以大家更應了解今日我們在臺灣實已到了最後的地步，如果再退一步，只有一齊跳海，同歸於盡了。所以本黨全體同志務須澈底覺悟；我們本黨同志今日在臺反共革命，其生命和歷史都是整個而不可分的地步，而且我們今日的命運，真是到了同生共死的關鍵，而不只是共患難而已。因之，大家必須不分彼此，不計恩怨，只有共同砥礪，相互規勉，開誠布公，相忍為國；至少亦要互助互諒，一致禦侮。萬不可發生磨擦，自相矛盾，反為仇者所快，甚至被其乘虛抵隙，重蹈民元以來，本黨革命歷次失敗的覆轍。
〔第248頁〕

三、革命民主政黨的性質

為了克服本黨今日的革命危機，必須我全黨同志，特別是中央五院同志在思想上更應理解革命民主政黨的性質及其意義，在組織與作風上，必須發揮本黨革命民主政黨的傳統精神。
三十九年七月，我對本黨第六屆中央臨時全會說：「中華民國的法統寄託在這一部憲法上面。我尊重憲法，更尊重憲法上的民主制度。特別是我對黨中同志惟一的希望，就是能夠先盡到其民主國家普通民主政黨黨員的責任，把國家政治導入政黨政治的軌道。如大家不能做到普通政黨的黨員，更談不到救國復國的革命政黨的使命了。」我對本黨的同志表示這個希望，到今日經歷了八年的時間。這八年的經歷更告訴我們說：如果本黨的同志不立志做一個革命政黨的黨員，那就連一個普通政黨的黨員也做不了。這道理是很明白的。三十多年來，敵人共匪瓦解本黨的方式，總是用「民主」與「自由」的口號，來破壞本黨的革命組織和革命的傳統精神。只要本黨黨員離棄了革命傳統，消失了革命精神，就自然走上其反黨毀黨的道路，而後不期然而然就會很自然的進入他鐵幕的陷阱。今日政府遷到臺灣這樣一個彈丸之地，隨時隨地都受?共匪軍事和政治的威脅，而本黨在這樣戰時期間，仍堅決主張繼續其民主憲政的實施，但是他們還是說我們不夠民主；我們已經根據憲法保障人民的自由，他們還是說我們不夠自由。難道我們為了滿足他們毀黨亡國的要求，還要廢除今日的憲法，重演「國共和談」、「政治協商」的悲劇，這樣才算是真正民主麼？難道我們為了滿足他們的要求，竟然取消反攻大陸的準備，放棄反共抗俄〔第249頁〕的國策，解除國民革命的武裝，跟?中立主義者走上「兩個中國」，甚至「國際託管」的道路，這樣才算是真正的自由麼？我們必須看透他們「民主」和「自由」的口號下面，不僅是要我們自動的反黨毀黨的陰謀，而其骨子裡頭還有這種亡國滅種的陷阱。我們明白了這一點，那就更應該堅持國民革命救國建國的路線，以革命民主政黨的組織和精神，來維護憲政；並在憲政之下，貫澈我們反共抗俄的國策，完成我們反攻復國的使命。
至於「革命民主政黨」這個名詞的性質及其涵義，現要就其最顯明的三點，略加闡述。
（一）革命民主政黨的第一個意義——要以革命組織與革命精神來保障民主制度。
「革命民主政黨」的第一個意義，就是國家在革命之後，當憲政實施之初，民主制度尚未鞏固之前，尤其是在今日共匪威脅未曾消除時期，本黨必須繼續以革命組織與革命精神來維護民主制度，不讓共匪假借民主名義滲透反共基地，來顛覆我們中華民國這碩果僅存的反共堡壘。
我們確信民主憲政必能戰勝共匪的極權專制。同時我們更應確信今日民主制度，若是沒有革命的組織與革命的精神，來作堅強的支柱，那他就沒有抗禦共產主義滲透和顛覆的力量。為什麼民主國家贏得了第一次世界大戰，而在戰後卻無力制止布爾雪維克與法西斯的反動勢力之發生和發展？為什麼民主國家再贏得了第二次世界大戰，而在戰後又無力貫澈聯合國憲章以及保持東歐乃至中東新興國家的生存與安全？大家應知，民主制度全賴其有健全的政黨組織，及堅持其立國的原則（主義），方能保障其生存發展。但是那些只有民主制度，而沒有健全的政黨組織和放棄其立國原則的國家，徒擁有民主自由的虛〔第250頁〕，反而要被那些假借民主以破壞民主，利用自由以毀滅自由的共產主義與法西斯主義，來作其組織與宣傳的工具，以擾亂其社會，顛覆其國家了。在兩次大戰之中，像這樣的國家受不住世界戰爭的磨煉，也經不起共產主義的滲透和顛覆，只有衰落甚至滅亡。這就是說，單純的一部民主憲法，孤獨的一個「自由」理想，決不能擊敗共產主義，亦不能抵抗共產主義；反而為共產黨徒所利用以破壞民主自由，達到其操縱政局，顛覆國家的目的。
我們的一部民國史，更說明了白紙黑字的約法與憲法，如只有單純的民主制度，而無堅強的革命政黨組織為其後盾，那就不能保障「主權在民」的國體，甚至不能維持政治安定與國家的完整。
民國七年， 總理手著「孫文學說」。這一著作真是我們三民主義國民革命的寶典。而民國十三年手著的「建國大綱」，更是我們國民革命的憲法。「孫文學說」說明國民革命要分為革命的破壞與革命的建設，「相輔而行，猶人之兩足，鳥之雙翼」。建國大綱的「軍政」、「訓政」與「憲政」三個時期，就是依據這個「革命方略」來規定的。為什麼「革命破壞之後，必須繼之以革命建設」？ 總理這個革命方略，乃是將中國革命與美國法國革命比較之下，來確定的。
總理明白指出了「美國一經革命而後，所定的國體，至今百餘年而不變。而法國一經革命之後，則大亂相尋，國體五更，兩帝制而三共和，至八十年後，共和之局乃定」。這兩大革命的分別，就是美國革命有地方自治為其基礎，法國革命「無地方自治為之基礎」。 總理以為「中國缺憾之點，悉與法同」。所以中國革命於破壞了君主專制之後，必須以革命的建設，來建設地方自治，以為憲政的基礎。

〔第251頁〕

「孫文學說」的教訓，都由我們這四十七年以來的歷史事實，加以確切的證明。辛亥革命以後，袁世凱的帝制，張勳的復辟，以及此後軍閥的割據，變亂相尋，擾攘不已，就是一般革命黨人不行革命方略，祗圖民主政治的虛名，而不務「主權在民」的實際。民國十一年 總理手著「中華民國建設之基礎」說道：「不幸辛亥之後，其所設施，不如吾意所期。當時汲汲在於民國名義之立定，與統一之早遂，未嘗就建設之順序與基礎，一致其力。大勢所趨，莫之能挽，根本未固，十一年來飄搖風雨，亦固其所」。這一段話，對於辛亥以後，民主政治失敗的教訓，說得最是明白。
北伐和抗戰之後的歷史事實，更說明了本黨與共匪之間，最為險惡而有決定性的鬥爭，不是在革命破壞時期，而是在革命由破壞轉為平時建設的時期。若將這兩大戰役的成敗，作一比較，我們很容易看出這一點。北伐之所以成功，就是民國十六年的清黨能夠及時澈底的進行，使共匪沒有力量擾亂我們內部組織，阻止我們繼續北伐，更沒有力量破壞我們北伐之後的革命建設事業。反之，抗戰雖然勝利結束，國家的地位雖列為五強之一，但在抗戰期間，共匪利用我們的外侮國難，運用「民主同盟」等外衛組織，擴大他的地盤，製造他的武力；到了抗戰勝利之後，蘇俄與他第五縱隊——共匪表裡為奸，更加強其民主自由的口號，製造我內部的矛盾分化，阻止我們國家建設，以逞其侵略顛覆的陰謀。這才是我們在大陸上招致挫敗的主要原因所在。
上面所說，指明了民主制度是由革命產生的。但在民主制度成立之初，而其基礎尚未鞏固時期，如果人民失去了革命共同的信仰，又沒有健全的政黨組織，為其政治的靈魂，這個國家仍然受不住外侮內〔第252頁〕亂的磨鍊，更抵不住共產主義的滲透與顛覆。辛亥革命以後的歷史，更是確切證明革命的破壞之後，必須繼之以革命的建設。白紙黑字的約法或憲法的具文，以及單純的「民主」「自由」的口號，不僅不能保障「主權在民」的國體，並且不能拯救國家和人民於危亡。由這一歷史教訓，就可以體會到我們本黨為什麼今日在憲政時期，還是要形成一個革命民主政黨；而「革命民主政黨」的第一個意義，就是在反共革命未成之時，尤其在今日大敵當前，國本動盪時期，必須以革命組織與革命精神，來維護民主制度的道理，也就由此可以明白顯示出來，而不待多說了。
（二）革命民主政黨的第二個意義——要實踐五權憲法的精義，完成反攻復國的任務（五權憲法就是革命民主政治）。
前段說明了「革命民主政黨」的第一個意義。這就是說，我們中國國民黨用革命手段，掃除救國建國的障礙外寇內奸之後，乃繼續以革命精神和組織，保障民主憲政的基礎。因此我們建國的事業，雖進入了民主憲政時期，而本黨必須保持革命組織，發揮革命精神，進行這革命建設的工作，實現三民主義，完成國民革命的基本任務。
現在要說明「革命民主政黨」的第二個意義。在這個意義上，「革命民主」不是革命與民主兩者的結合，而是一個政治的整體。換句話說，本黨 總理領導國民革命所建設的憲政，乃是有計劃、有組織、有權能的民主政治，也可以說五權憲法的精神，就是革命的、建設的、民主憲政的政治。我們今日唯有實施這革命的、建設的民主政治。才能從共產帝國主義的鐵幕下，拯救人民於水深火熱之中，並建設〔第253頁〕國家為獨立統一、富強康樂、民主自由的現代國家。
六十多年來，本黨繼續不斷對國內反動勢力鬥爭；這些反動勢力如滿清政府、袁世凱帝制，以及北洋軍閥，乃是封建式的專制政治，卻不是國際的、極權的共產主義。因為這些專制政治，不過是一群無知的貴族與腐敗官僚的結合，完全沒有戰鬥的意志和戰鬥的精神。又如袁世凱以及北洋軍閥，雖然是黷武好戰，但在其軍隊的中間，乃至其軍隊的後方，都沒有戰鬥的精神，亦沒有真正的戰鬥組織，所以他是徒有軀殼而沒有力量的。但是今日共產主義這個極權勢力，不僅是反動的，卻又是戰鬥的。他的黨徒與群眾，不僅有其主義的理論，而且有其戰鬥的組織，並且他的組織是從政治、經濟、社會、文化多方面控制其黨徒與群眾的戰鬥體。這就是說，清末民初的專制政治，只是反動的，今日共產匪黨這個極權主義也是反動的卻又是戰鬥的。而他的戰鬥機構，又是利用其腐敗落後的社會，選擇在散漫糊塗的人群中生根發芽，建立他滲透與分化的組織，製造他矛盾與衝突的工作，來達到他突變否定，乃至最後顛覆的目的。
總之，共產匪黨所用方法，凡是原始的與現代的、宗教的與科學的、合法的與非法的、陰謀的與暴力的、戰爭的與和平的手段，在所不計，就是犧牲其全國人民，滅亡其整個的民族，亦不值他的一顧；只要有裨於其共黨祖國——蘇俄達到征服世界，統制人類的目的。
我們全黨同志今日遭遇到這樣兇險無比、狡詐百出的敵人，應該如何同仇敵愾，警覺嚴防，免致重蹈民國以來，本黨革命歷次失敗的覆轍？本黨自 總理組織興中會，領導革命運動，經過了十次的失敗〔第254頁〕，才有辛亥革命，推翻了滿清專制。但是臨時約法頒佈之後，成立了國會，選舉了總統，組織了內閣，一般革命黨人以為這樣就是民主政治成功了。尤其是誤聽「革命軍起，革命黨銷」之說，把革命黨改組為普通政黨。當時北洋反動勢力，是那樣腐敗和落伍，自不能與今日兇狠狡詐的共匪同日而語，但他們尚能對我們革命歷史三番四覆的解散國會，毀棄約法，更使國家陷於分崩離析的危亡境地。這一段歷史給予我們的教訓，就是失去了革命組織和革命精神的普通民主政黨，以及沒有革命性能和戰鬥力量的民主制度，遭遇了民國初年那樣腐敗落伍的反動勢力，也不能抵抗和制止其叛亂和顛覆；而今日猶以為如此，就可反擊今日的共匪，爭取自由，確保民主，這豈非是不可思議的夢想？
北伐成功之後，國民政府遵循 總理的革命方略，經過了十年訓政，八年抗戰，國家取得了獨立自由的地位，抗戰達到了最後勝利，才結束訓政，實施憲政。所以我們這部憲法乃是全國軍民二十年犧牲奮鬥的成果。但是今日本黨一般黨員反要重新蹈襲民國二年的覆轍，所謂「民主」與「革命」相反的理論，以及其「革命黨銷」的意識，不僅公然發為言論，亦且普遍見諸行動。 總理以合作為五權憲法的精神，而黨外一般反黨政客摭拾三權分立的制衡原則，來反對五權憲法的精義。這是黨外人士不明中國國民革命的環境和痛苦的經歷，乃敵視這建立憲政，保障民權的基本制度。
大家須知，這些人本來是以破壞革命為他們消滅本黨革命力量的惟一手段，其用心何在，實不忍究問；但是我們本黨的從政黨員必須知道：我們 總理是以「人民有權，政府有能」為五權憲法的基本原則。今日的憲法雖有行政院長對立法院負責的明文規定，當然我們行政部門是要遵照這憲法條文實行的〔第255頁〕，但是本黨的從政黨員，尤其立法委員同志們，特別是在這國民革命反共戰爭時期，更應認識 總理創造這五權憲法的本意，根據這五權憲法的精神，來貫澈我們這一革命階段反攻復國的任務，這樣方不失為一個革命黨員和 總理的真實信徒。這亦可以說是我們從政黨員今日在反共復國基地上的第一責任，更不可誤認其對抗行政部門和抨擊本黨革命組織為其實行民主的惟一職責，而使政府五院自相矛盾，形成混亂的一團。大家應知，制衡如果流於矛盾，那民主就是混亂，這就要問我們的憲法，還能在這樣兇狠無比，狡詐百出，滲透、煽惑、分化、顛覆的敵人匪諜操縱之下，保持其民族復興和國家的生存，更進而達成反攻復國的使命麼？三十六、七年間大陸上種種可悲可痛的往事，不必再說。今日是在大陸各省淪入鐵幕之後，億萬同胞引領待救之時，而臺灣基地又是站在世界反侵略的最前線，戰爭烽火的邊緣，一般從政黨員，特別是站在中央級為全黨表率的各位同志，對敵人、對時局、對我們實際的環境，還是這樣散漫恍忽，不加警惕，而自以為其所標榜的民主政治，就可以這樣維繫下去；試問以這種觀念發為政論，而這種政論，如不幸成為政府行動的方針之後，那這種政府，還能抵抗極權侵略的共產主義？還能光復大陸，奪回同胞的自由麼？不！我們決不能這樣因循怠忽，不辨是非，不明利害，人云亦云，而中無主宰的遷延下去。我們本黨為了達成反攻復國的任務，務須在今日憲政制度之下，全力支持政府，共同一致，集中一切力量，來對這萬惡共匪作戰，必須澈底消滅其共產極權暴政，爭回全國同胞的自由。因之我們一定要繼承 總理革命的遺志，恢復革命精神，貫澈五權憲法的精義，把本黨組織實踐為革命民主政黨，把我們反共革命時期的憲政，實踐為革命的戰鬥的民主政治。

〔第256頁〕

（三）革命民主政黨的第三個意義——三民主義的國民革命，是為了要建立「民有、民治、民享」的民主制度。
民國十三年三月， 總理演講民權主義，說：「世界潮流到了民權時代。如果反抗潮流，就是有很大的力量，都是終歸失敗。」我們中國的三民主義的國民革命，就是在這世界潮流裡產生和發展的。
民國十二年 總理著「中國革命史」說：「中國歷史，湯武以後，革命之事實已數見不鮮。其在歐洲，則十七、八世紀以後，革命風潮遂磅?於世界。余之謀中國革命，其所持主義，有因襲吾國固有之思想，有規撫歐洲之學說事蹟者，有吾所獨見而創獲者。」十三年民權主義演講裡更明白指出：「中國的革命思潮是發源於歐美」。這就是說， 總理是在美法革命所激起的世界潮流裡，承襲中國文化的傳統，參以個人的創見，乃倡導國民革命，建立亞洲第一個民主國家。
大家須知，中國的國民革命不僅是在這世界革命大潮流裡產生和發展的，就是在世界上民主政治最黯淡的時期，總是站在民主國家陣營裡來作他中流砥柱。第一次世界大戰之後，俄國和義德諸國，在他們的君主專制推翻之後，布爾雪維克與法西斯主義乘機興起，東方的日本軍閥亦襲取這個法西斯極權主義。二十年間，兩大反動勢力及其影響所至，幾乎平分了世界。但是就在這民主國家步步敗退的時期，我們本黨領導國民政府站在民主陣營的前線，堅持抗戰，這一艱苦戰爭，至八年之久，與第二次世界大戰同告結束，而且中國戰場的戰爭又是最後的結束。
抗戰結束之後，蘇俄與共匪對我們中華民國，從外部施用壓力，從內部製造叛亂，企圖誘迫我們這〔第257頁〕四億五千萬人口和一千二百萬方公里的國家，加入蘇維埃的陣營。但是我們政府不顧一切艱危，不計一切犧牲，堅持反侵略與反極權的鬥爭。今日大陸各省雖關進鐵幕，而我們反共抗俄的青天白日旗幟，仍然繼續豎立在中華民國領土的金、馬、臺、澎之上，建立了雪恥圖強，復興民族的基礎。
今日本黨之中，有自稱其為「民主人士」，自認其是迎合世界潮流的「進步分子」，而對於我們總理所手創的革命主義和傳統的革命精神，以及立國的基本原則——三民主義，在他們看來，似乎皆已經是背時落伍的東西，所以往往拿「世界潮流」這個名詞來譏評本黨和指責我們政府。在他們的口頭和筆下，本黨的組織和紀律，政府的反共和反攻的措施，一舉一動，都是違反世界潮流；只有他們才知道什麼是世界潮流，也只有他們能代表世界潮流，本黨應該聽任他們口誅筆伐。世界潮流，是不是如此呢？我們既投身為國民黨員，許身國民革命，就應該深切加以認識。大家須知：只有三民主義國民革命，才是世界民主潮流在東方的支柱。倘使中國沒有辛亥革命，締造中華民國；沒有北伐，完成全國統一；沒有抗戰，爭取獨立自由；那麼亞洲和世界歷史，必然要改換一個寫法。
再具體些說，北伐時期，本黨如果完全接受莫斯科的領導和中共匪徒的劫持，而沒有堅決的全面清黨，中華民國早在三十年前已經變成蘇俄的附庸。抗戰之前，如果沒有中國國民黨堅持三民主義的最高指導原則，由國民政府依據這最高指導原則，控制國家的全局，那就必然演成共產主義與法西斯主義交爭的混亂局勢。如果本黨真是像國際共黨同路人所指斥的法西斯，那也必然與日本同謀，加入軸心集團，對西方民主國家作戰。又在抗戰勝利之後，本黨如果接受蘇俄的調停，與共匪和「民主同盟」組成聯〔第258頁〕合政府，那就不僅將大陸各省關入鐵幕，並且不會留下今日的金、馬、臺、澎作為我們民族復興和反攻復國的基地。總之，這三十年來，要是本黨不能堅持三民主義的國民革命，轉而跟?布爾雪維克或法西斯的潮流去漂蕩，那就是聽任北伐操之於共匪，抗戰屬之於軸心，戰後更為波蘭與捷克之續。但是本黨摒棄了這些反動潮流，而乃毅然決然的堅持其革命主義和立國的原則，無論其在任何侮辱毀謗與艱險困阨的逆境之中，總是堅決的站在民主陣營的最前線，作民主自由在東方的堅強堡壘。因之我們實在沒有理由接受任何「反民主」與「不自由」的指責，更無須畏懼什麼「違反世界潮流」的譏評。六十年來的中國國民革命的歷史，就是我們對這些指責和譏評明白確切的答覆。
我們全黨同志都應該秉承我們 總理所手創的三民主義，堅持我們國民革命的傳統精神，無論黨內黨外所謂「民主人士」，及其國際共黨同路人如何誣蔑我們政府及本黨「不民主」、「不自由」，我們絕不會受其威脅，更不能動搖我們為了要建立民主自由制度而革命的堅強信心。我們大家更應該記住總理在民國八年雙十節所昭示的：「民國由革命而來，則凡今日承認民國者，必當服膺於革命主義，黽勉力行，以達革命之目的，而建設一為民所有，為民所治，為民所享之國家，以貽我中華民族子孫萬年之業」。我們今日在反共革命時期中，更應該三復斯言。
我們瞭解這三項意義，就可看清「革命」與「民主」並不是互相排斥，或互相對立的兩個觀念或兩個制度。沒有本黨領導國民革命，就無從產生中華民國；沒有本黨堅持國民革命，亦就無法保存今日的中華民國，更沒有今日的民主憲政，那麼反攻復國的任務，亦更無從談起。我們今日在臺灣，如不能以〔第259頁〕實踐反攻復國為第一任務，則所謂民主自由以及憲政制度，乃徒供共匪乘虛滲透，以資其顛覆國家與篡劫政府的工具而已。

四、八全大會交給我們的任務與反動派破壞我國革命反攻
準備的事實

前面已經說明了「革命民主政黨」的三項意義，亦就可明瞭革命民主政黨的性質所在。現在還要說明本黨應怎樣遵循八全大會所決定的方針，完成其反攻復國的使命。
去年雙十節我們召開第八次全國代表大會的時候，正是蘇俄帝國主義放射他第一顆人造衛星之後，宣佈他的洲際飛彈試驗成功的時候。接?他們就在莫斯科除了舉行其「十月革命四十周年紀念」之外，又召開他們世界共產黨大會和鐵幕後面十二國共產黨會議。我們當時亦曾預想俄共總會在其紀念會以前，製造幾件驚人的動作，以施展他對自由世界新的政治攻勢，來重振其共產國際組織，克服所謂「國家共產主義」在共產集團內部所造成的危機。但是料不到他居然能發射人造衛星，作這種科學上的示威，竟使自由世界發生這樣新的恐怖。
我們知道，全球的核子戰爭雖不至輕易爆發，而世界大戰在不久的將來，是決難避免的。我們估計國際局部戰爭，在東方，在中東，隨時可以發生。我們看得清楚，國際共黨對自由世界各國的政治滲透，乃至武裝顛覆必將加強進行。同時我們更可確信共產主義鐵幕後面，一般民眾，特別是知識青年的反〔第260頁〕共革命運動，不是極權專制暴力所能消滅，且將愈遭迫害而愈益發展。所以我們八全大會必要在這一世界局勢轉紐的時機開會，對於我們反攻復國與革命建國的路線，重新能作一個正確的決定。

八全大會決定了些什麼呢？大會對於黨的組織，要求其更趨民主，同時亦更要求加強其革命的、戰鬥的精神。我們可以說，大會修訂的黨章，把革命民主政黨的組織原則和方式，表現得更是明確了。但是我們革命民主政黨在這一階段內的中心任務，及其所決定的基本戰略，而為我全黨黨員所應一致實踐和共同努力的，就是我們駐臺國軍反攻大陸，與大陸反共革命抗暴運動的內外策應，協力發動，來達成反攻復國的目的。這是八全大會對本黨定下的惟一明確的路線，亦是今後國民革命惟一成功的道路。今日我們沒有別的疑問，祗問本黨的革命精神、組織、紀律和行動，以及一般黨員，特別是我們從政同志和一般幹部的意識信念和決心，是不是能夠共同負責，一致興起，來領導全國民眾，完成這一艱險而偉大的任務？
現在我要將國際上對我們反攻復國的觀念再向大家報告一下。當我們在三十九年由大陸撤退來臺之初，國際上有些人看我們反攻復國是一個幻想，絕無可能的事。一直到民國四十五年秋季，自匈牙利革命發生之後，國際人士對我們反攻大陸的觀念，方有改變，以為只要大陸上能有像匈牙利一樣反共革命的行動發生，那我們乘機反攻是很有希望的。後來過了半年，即在去年五、六月間，大陸匪區一般知識分子反共的言論，和北平武漢各地學生青年反共的行動，復使國際觀念大為改變；而其視線，乃就集中於我們政府對大陸將要採取怎樣的行動，他們更與從前的看法完全不同了。很奇怪的，就是國際上正在〔第261頁〕這樣改變其對我們的觀念時，而我們本黨同志對於大陸上這樣如火如荼的反共革命運動，反而看得非常淡漠，似乎是於大家並無重大關涉的樣子。而且其注意力反而集中對內，他們的言論行動，幾乎專向其自己的黨部和政府，來發揮其民主權威，爭取其自由的行動，其勢洶洶，誓不兩立。而對於其對岸大陸不共戴天之仇的報復任務和反攻復國的目標，澹然若忘，甚至發表其反攻無望的謬論，無異替匪諜對我們來進行他心戰工作，不恤重演三十九年以前慘敗的悲劇。這豈是我們今日在臺同志，所應有的言行，及其所應取的態度麼？
大家應知大陸同胞和我們同志們，正在不顧生死，前仆後繼的這樣對匪作猛烈的鬥爭，而共匪殘忍的報復，又是一百五十萬知識青年的「洗腦」，和三百萬公教人員的「下放」。這一?自將使這廣大的反共勢力，更在廣大的農村里面，遍撒革命的火種。像這樣的大規模的大事件，正在匪區裏一步一步進行?，而我們在臺灣的民主人士和若干黨員，竟不能發生一點同仇敵愾的意志，激起一點報仇雪恥的情緒；這也就難怪八全大會的決議與宣言，值不得其注意，更遑論其負責實踐了。
我們對於臺灣基地軍事的反攻，與大陸上反共革命的運動，當然要努力造成其主觀與客觀應備的條件，講求其策動的方法與發動的時機。但是這反攻與革命兩種行動的性能是有分別的。反攻軍事行動要有充分準備，要有勝利的公算，而且只許成功，不許失敗的。反之，革命運動不是僅靠物力的充實，而是要精神的團結，亦不是專靠強大的武力，而是要靠堅決的信心。所以我們臺灣對大陸的反攻與在大陸上革命的結合，乃是全民族的物質與精神、軍事與政治、武力與人心的集中，而必須以革命民主政黨為〔第262頁〕其組織的中心。我們可以說要促成反共革命的一切應備的條件，乃是要以革命的組織與反共的信心為基礎；再以主動的精神，配合國內國外的形勢來創造反攻時機。因之反攻與革命的配合方法，應以軍事、政治與群眾反共運動以及黨的革命組織，為其反攻復國的要務。黨外人士以及一部分黨員往往批評我們的反共鬥爭，以組織對組織的方法，認為是以共產黨對共產黨一樣，這個批評是絕對幼稚而錯誤的。當茲科學時代，不但是革命工作，就是普通的事業，亦不能不靠組織來取得發展和成功的。何況共匪有其特殊的組織和殘忍的紀律，若我們對他鬥爭，徒以一盤散沙，各自為戰，那麼無異以烏合之眾，來同節制之師對戰，亦就不待接戰而已知其絕無倖勝之理。這是有組織與無組織之分，誰勝誰敗，無待多言。不過我們反共鬥爭的組織，乃是革命和民主組織，來對共匪極權的暴力的組織，其組織的性質乃是完全不同的。這是大家對我們反共革命組織，應該要有澈底認識，不可聽共黨同路人反宣傳，來解除我們自己組織的武裝，使你束手就擒，來達到他不戰而誘降的目的。
我不擬在此地與各位同志詳細研究反攻與革命配合的方法。我要喚起各位同志認識敵人破壞我們反攻與革命配合的方法。今日有些黨員，不僅不認識敵人破壞我們革命與反攻的方法，甚至直接間接充任敵人破壞我們革命與反攻的工具，而自以為他是民主自由的鬥士。像這種黨員，與其說是可痛，不如說是可悲。
在過去對匪三十餘年的長期鬥爭中，本黨從重重恥辱和無數痛苦的經驗裏，得到很多寶貴的教訓。而且共匪及其國際同路人今日對付我們政府和本黨的一些鬥爭方法，並無多大新的變更，亦不過如過去〔第263頁〕一樣製造矛盾，從事分化等方式，使我們自啟內訌無形潰敗而已。他們這些老方法，都是我們在過去多年間所曾經承受過的教訓。而且這些自稱為民主自由的鬥士們，並不是新的黨員，其中且有二、三十年黨齡，而具有對匪鬥爭經驗的，亦不在少數。當然他們在今日，仍自稱其是反共的，他亦不信仰共產主義，更不是匪黨的黨徒；他有自己的信仰，而且一腔熱忱為了他自己的信仰，來和他自己的黨進行鬥爭。但是可惜他的信仰，在實質上，乃是三十多年來，俄共及其中共匪徒所利用的政治心理滲透戰的口號和公式。我不責備黨外任何人士反對本黨。我所痛心的，只是本黨的黨員，尤其是中央五院的黨員，也隨聲附和，竟把敵人侵略我們國家，滅亡我們民族，奴役我們的同胞，污辱我們本黨，破壞我們三民主義國民革命的舊口號和舊公式，當做他自己的新思想和新信仰，趾高氣揚，以反黨為自由，以脫黨為民主。這在抗戰勝利結束之後，民國三十八年以前，還可說是他們沒有受過共匪欺騙的經驗，不知道其悲慘的後果，乃不足為怪。但今天是在大陸淪陷之後，又經過了八年艱險困阨，忍受了無窮恥辱苦痛的反共鬥爭，而再要演成大陸上這種現象，這就不能不認為可痛和可悲了。
像這種可痛的事情，窮究到底，還是由於共產主義在我們中國人的思想和作風上散佈的流毒太深刻，及其所使用的方法與手段太巧妙了。從民國九年中共匪黨建立組織以來，除了民國十六年到二十三年那一階段，他揭開了共產主義與蘇維埃的本來面目之外，大部分時間都是偽裝民主，假借自由，來欺騙社會大眾，分化本黨組織，破壞我們的國民革命。到了民國三十四年和三十五年之間，他那「民主自由」的整套手段，很巧妙很純熟的全面施展出來；雖然他這整套手段是孤立本黨分化本黨，顛覆我們政府〔第264頁〕，劫取我們國家的政治陰謀，可是他的巧妙手法，蒙蔽了這些是非不分、利害不明的民主人士的眼睛，亦眩惑了本黨一些敵我不分，順逆莫辨的黨員，甚至投降靠攏而恬然不以為恥。到了民國三十九年，整個中國大陸關進鐵幕之後，共匪這一整套民主鬥爭方式已經失去了使用價值，而轉入一個所謂「人民民主專政」的新階段了；但是他這一條舊路，仍然留在本黨內外曾受蒙蔽和眩惑的人們的思想和作風上。這些人們也許是虔心誠意追求民主自由，也許要保持其所謂「獨立自主」的精神，對三民主義的國民革命始終處於敵對或中立旁觀的地位。這種態度，如果他不是本黨的黨員，我們並不為怪；即使他反對我們本黨，或不與我們合作，只要其居心純正，用心無他，和反共立場堅定的，我們自然是還要諒解他，對於其學術地位與政治品格，更是值得我們尊重的。但是其中亦有若干投機政客，他所有的思想，所用的手段及其所取的方式，總還脫不了過去在大陸所謂「政治協商」、「國共和談」與「聯合政府」的範圍。
說到此地，我不能不將這幾年以來，共匪對本黨鬥爭所進行的陰謀，以及他對一般民主人士統一戰線的方法及其心理作戰的效用略加說明。
最近三年以來，共匪自認其挑撥中美的陰謀已經無效，故其自四十五年至四十六年之間，轉而企圖策進「國共和談」的老調，總想引誘本黨重入他「和平共存」的圈套。我在這裏要插入一句與本文不甚相干的話，提起大家注意。就是共匪這一和平攻勢，雖不能動搖本黨反共革命的基礎，卻在海外一般民主人士的中間，發生了相當的作用。前年十一月，共匪忽然大規模紀念 國父的誕辰，重新高唱「新民主主義」來附會三民主義。去年年初，又發動其「大鳴大放」，好像匪區裏面已有其民主自由的氣氛。〔第265頁〕我們當然了解共匪這一舉動，在表面上他製造這樣民主自由的氣氛，似乎是只企圖引誘本黨重蹈他「和談」的陷阱，而實際上他仍然要招致鐵幕外面一般民主人士，為他作架橋的工具。而其最大的鼓勵，就是使他們重溫其「政治協商」和「聯合政府」的舊夢。當然本黨洞燭其這套奸計，只有一笑置之，毫不予以理睬。但海外一部分民主人士果因此引起了特殊興趣，反在側面為共匪竭力推動「國共和談」，而且對我們提出其「積極」的建議，認為我們對共匪置之不理，殊為失策。我乃警告他們說：反共救國是我們惟一的共同目標，我們不可違背這個原則，而反走上救共亡國的方面。這是我對他們很誠懇的一個反響，不料這一點就引起了他們不快的心理，竟表示其與我們「不合作」的態度。
自從我去年六月「蘇俄在中國」著作出版以後，同時由「中央社」聲明這一著作出版，乃無異對共匪數年來無恥「和謠」的一個總答覆，至此共匪的「和謠」乃澈底粉碎，不得不自認其此一奸計已完全失敗。所以去年六月以後，共匪亦就改變其「大放大鳴」的號召，轉而發動其「反右派」的鬥爭了。雖然如此，他對於海外的民主人士，還是施展其積極滲透，並策動其在臺灣提出「反對黨」的號召。這當然又是共匪往日「民主同盟」的慣技，亦就是他「統戰」的基本戰術，至少可使反共心理發生了影響。萬不料這些民主人士乃會重蹈其過去覆轍，而毫不醒悟，這豈不可歎？
由於民主人士積極推動這一幕「國共和談」一舉來看，又不能不使我們聯想到這些民主人士當時所主張召開「反共救國會議」的用意，實令人發生一種疑慮。這種疑慮或許是多餘的，也不一定正確，但我們對於其為匪推動「和談」運動無法不抱杞憂。後果所及，必將動搖我們反共復國的國策，故又不能〔第266頁〕不將昔日「國共和談」的後果，及其共匪今日所要策動「國共和談」的內容予以澈底揭破。他們的內容是什麼？第一步就是要以「反共救國會議」為其契機，而成立其變相的「政治協商會議」；這個變相「協商會議」的結果，最後勢非要約共匪參加在內不可。第二步就是以這變相的「協商會議」的方式，來組織其「聯合政府」；而最後一步亦就必然要毀棄今日中華民國憲法，取消今日民主憲政，而將我們今日在臺這惟一的反攻復國基地與全部軍民斷送給共匪，以實現共匪所謂「人民共和國」來統治全國的幻夢。這種亡國滅種的陰謀，如果得以實現，豈不啻陷害我們整個黨國於萬劫不復之境！
不過我以為這種後果，並非現在這些民主人士預想所及的，更不是過去希望召開反共救國會議的一般純潔心理所想像得到的，但是這的確是共匪三年來，對海外人士所策動的統戰工作中，最主要的一個陰謀。因為這是我們本黨反共革命的成敗關頭，所以不能不向這些醉心於「和談」「協商」的民主人士提出嚴正的警告。但是我們對於聯合政府的態度，是有其既定政策，並不是一概拒絕的。我們所反對的，乃是反對他以「反共救國會議」為契機，以「政治協商」為條件，而實現其「國共和談」與「聯合政府」的陰謀。這樣他們所組成的聯合政府，自然就是共黨所謂各黨派「互相監督」「永久合作」「和平共存」的「聯合政府」，我們對於這共黨參加在內的捷克波蘭式的聯合政府，那就絕無協商的餘地了。只要其不是共匪及其同路人所參加的聯合政府，那是十年以來我們在南京就早已實現了的，而且今日政府仍是保持這個性質。因此只要大家誠信相孚，堅決反共，不受共匪任何影響的各黨人士，我們仍是歡迎其參加政府，而決不拒絕的。這是最近三年來本黨對共匪作生死存亡鬥爭，和對黨外人士抒誠合作，〔第267頁〕所經過的實際情形，特向各位同志提出報告，希望本黨同志今後對黨外人士所謂「民主自由」的一般觀念，與共匪所謂「國共和談」的主要陰謀及其失敗的經過概要，能夠有一個切實了解。

五、黨員重新登記的意義與目的

我自遷臺以來，特別是在最近三年之間，我常體會到一般同志對於國民革命的形勢和反攻復國的前途，不免有一種徬徨的心理，因而懷抱一種煩悶的情緒。政府和本黨在金、馬、臺、澎這樣一個極小基地上，擔負?策進大陸革命，準備軍事反攻那樣艱鉅的任務，其一切動作與處置，不能使黨中同志人人滿意或人人了解，這是必然的事，無足為怪。特別是反共抗俄戰爭，是一個長期戰爭；尤其是對反攻大陸的觀念，大家總把這反攻當做一個戰役，或是一場戰鬥來看待，以為其成敗完全是要決之於軍事戰場之上的。故在有意或無意之中，總認為我們的軍事反攻，必定在世界大戰中間，才能開始動作，克敵制勝；到底何時發生大戰，何時能夠反攻大陸，大家等待?，盼望?，時間一長，於是等待者不耐，盼望者失望。由於這種徬徨的心理，與煩悶的情緒，有時再加上一些若大若小的事實，感覺不滿，於是一個尋常的事件，也會發生紛歧；一個輕微的問題，也會轉為嚴重。大家在這種心理和情緒上，總覺得中央的要求太過，責難太嚴，更責難中央的領導失策，不能接受各位黨員的意見，尊重民意代表的職權。我承認中央有時對他們責望太過，我更承認我自己與那些同志在觀念上距離甚遠。即如大家把現在臺灣當做平時安全的地區，而我卻認為是戰時，隨時可有遭受空中襲擊和地下滲透的危險。大家都盼望?未來〔第268頁〕的大戰，我卻認為今日世界已在第三次大戰的中間，臺、澎、金、馬乃是這戰爭的最前線。我再應該特別說明的一點，就是我們今日若只以普通軍事力量來說，那我們戰備的程度，和戰略的策定，不是不可以反攻大陸，亦不須等待第三次大戰。但是我們反攻的成敗，乃不是完全取決於軍事，更要取決於政治；因此，我們今日在臺澎多一分安定和進步，就是反攻復國戰爭多一層制勝的保證。反之，我們今日政治上多一次風潮，也就是反攻復國戰爭少一分勝算，或許還要功虧一簣。這就是中央責望他們所以不得不嚴，也就是我個人的觀念與那些黨員距離的所在。
我亦知道有些在中央級民意代表同志以為其今日對黨已無所望，更無所求，故其再做黨員只有負擔，並無利益，所以我在今日決不怪大家對黨失望或失態，亦不怪大家對主義和領袖失了信心。因之我個人對他們的心境及其所蘊藏的隱情，乃是十分諒解的。所以我總是不斷為他們研究出路，使他們如何得到一個解脫機會，可使其言論行動能夠充分發揮其自由意志，以免其留在黨內徒受拘束和牽累。最後研究結果，只有提出這黨員重新登記的辦法。凡是其有不滿反共革命的現狀，或已失去其對黨與領袖信心的，都可在此登記時期，不再登記，就算是脫離本黨，還他自由。而且在本黨方面來說，黨的組織亦可在這重新登記時期，整頓黨紀，團結精神，而不必如共黨那樣隨時隨地對其黨員用殘酷無情的手段，來清黨鬥爭。只有這樣，黨的組織與紀律，才不致再如過去那樣廢弛衰頹，並可由此去腐生新，常保健全，而使其革命活力，時時充沛，永恆不頹。這不僅是在中國，我們中國國民黨有此必要；就是亞洲新興各國，無論韓、越、緬、泰等國，初時的革命黨一到了革命成功，與局勢略定時期，特別是在革命重受挫〔第269頁〕折或遭遇危機的時候，其內部若不是矛盾內訌，就是衝突分裂，無法維持其固有的力量和地位。他們亦像我們本黨一樣，既不能像共黨那樣對黨員嚴酷的清黨，而又無其他有效辦法，來維持其組織力量，所以其黨員到後來亦都受到黨外民主人士直接影響，與共黨同路人的間接脅引，乃只要求其個人民主自由，反將其革命目的及其敵人威脅，置之腦後。於是黨中形成散漫零亂，腐敗退化的一團糟，只有讓其國內共黨從中滲透分化，勢非至為共黨消滅於無形不止。這段話說明了各國革命的興起及其衰落的必經階段，而且都不能逃此天演淘汰的定律。我們本黨在今日反共革命形勢之下，因為要免除此一淘汰定律，所以就有今日重新登記的方案，這個方案不僅是極民主極自由的，而且亦是極自然極合理而又是極和善的辦法。所以我認為這重新登記的方案，不僅是在這一次實行就完，而且今後黨章中應定為三年舉行一次。如此本黨方能常保健全，而主義乃得完全實現，垂諸久遠。
但是這次黨員重新登記辦法，並不是民國三年和十三年那樣澈底改組本黨，乃是要今日各級黨員以自反自律的決心，來重整本黨的組織，砥礪革命的志節，團結革命的精神，使其真能成為一個革命民主政黨，來擔負反共抗俄反攻復國的革命使命。所以這次登記辦法，十分簡單，祗是要求各級黨員，對此方案中的組織辦法與規約，加以研究，鄭重考慮，來作其個人進退的抉擇。只要他自己願意參加編組以後，真能尊重組織，恪守紀律，實踐誓約，盡到其革命黨員本分而已。
大家都知道： 總理組黨革命，始終是特別重視黨員的誓約。同盟會的黨員入黨，要當眾宣誓；中華革命黨的黨員入黨，除簽誓約之外，且印指紋，以示其對黨與對領袖堅決的信心。這次黨員登記，只〔第270頁〕是要重新簽署誓約。因為這次登記，乃是要求一個黨員同志，自己遵守自己的入黨誓約，貫澈他入黨的初衷，亦是藉以考驗其對革命的道德和革命人格。如果他自問不能實踐自己的誓約，貫澈他當初入黨的初衷，對黨再不能有所貢獻，或為革命負責服務，他自沒有再留在本黨組織之內的必要。
總理說：「革命事業是大家的事，不是一個人的事。既是大家的事，必要大家同心協力，才可以實行。如果不能同心協力，便永遠不能實行」。 總理又說：「黨員的奮鬥，是和軍隊奮鬥一樣。軍隊在奮鬥的時候，如果一部分的軍隊單獨行動，以致牽動全軍，不能一致前進，弄到結果，不是首尾不能相顧，自亂陣線，便要被敵人各個擊破，全軍就要覆滅了。本黨黨員從前常有自以為是的，便要獨斷獨行，所以弄到全黨的精神非常渙散，革命事業不能成功。以後要我們革命事業完全成功，便要大家一致行動，團結精神」。這次登記亦就是本? 總理以上教訓，要求黨員下定決心，團結精神，一致行動，克服一切困難，達成反攻復國的任務。
這就是黨員登記的意義和目的。我現在再引用陳英士先烈解釋中華革命黨入黨誓約的一段話，作為這次登記的一個印證。陳英士先烈說：「自辛亥光復以後，國民未享受平等自由之幸福，臨於其上者，個人先有緬規越矩之行為，權利則狺狺以爭，義務則望望以去，彼此不相統攝，何能收臂指相使之功？上下自相從違，更難達精神一貫之旨。所謂『既不能令、又不受命』者，是耶非耶？故中山先生於此，欲相率同志，納於軌物，庶以統一事權，非強制同志尸厥官肢，盡失自由行動」。陳英士先烈這一段話，不啻為本黨黨員這次登記辦法，提供明確的佐證。大家須知，這次登記，並不是要求黨員盡失其自由〔第271頁〕行動，不能自動行使其憲法及法律所賦予的職權，而是各人表達對黨遵守其自己所簽署的誓約與規約的決心，以及其納入黨的組織以後，同志之間更須和愛精誠，同仇敵愾；尤其在同一組織之內，互相規戒，協力合作，盡其同志的本分，和黨員的職責，來執行組織的決議，遵守共同的紀律，使本黨真能集中全黨的意志，團結革命的力量，達成反攻復國的使命。

六、本黨對於不再申請登記的黨員之態度

預料這次登記，其不願意登記，不參加編組的人，當不在少數。中央同志或亦有為此次申請登記的黨員人數多少為慮的。我於此可以引述民國六年 總理對「澳洲國民黨懇親大會紀念詞」的兩段訓示，就可將這問題作一解答。 總理對於黨員多少與革命成敗的關係，曾有這樣的說明：「以人數論，則國民黨（指民國元年的國民黨）初起時為最盛，而論其功業殆無可徵。同盟會時，以人數論雖少遜，而其功業概非其他時代可及。中華革命黨成立後，庶幾復其舊觀」。這一段話就是說，革命黨員「貴精不貴多」的寶訓。 總理又說：「清末的同盟會，黨員較少，革命的功業極為偉大，反之，民元的國民黨，黨員最多，卻一敗塗地」。這就是這個寶訓的最顯明而確切的佐證。但是 總理又說：「論黨員結合之固，信服主義之篤，趨事之勇，興中會之少數人已為卓絕，然而成功猶有待於同盟會。其結合雖曰多多益善，其各黨員相互感情之密接通洽，有如兄弟父子，實為同盟會之精神」。這就是說，興中會的黨員雖然信仰篤實，結合強固，行動勇敢，而革命成功仍然是由於同盟會在海內外有廣大的團結。但是同盟〔第272頁〕會革命的成功，雖由於黨員數量的增多，更重要的還是一般黨員意志集中，感情融洽，而精神團結。反之，若就黨員人數而論，民元的國民黨是超過了同盟會幾十倍之多，但是國民黨的組織渙散，意見紛歧，所以同盟會建立了革命功業，國民黨卻沒有任何政治的成績；而且到了民國二年，猶如一盤散沙，不堪袁賊一擊，而即遭崩潰。本黨這次舉行重新登記，對於登記編組的人數，就是抱定 總理這個「貴精不貴多」的指示。但是我們對於這些不再登記的人，並不像受到開除黨籍處分的份子那樣看待，而只視他等於自動脫黨，退出了革命戰線，對黨已無關係。這就是我們革命民主政黨的精神，決不同於共黨清算鬥爭的極權方法，亦不等於無歷史、無主義、無目的，東拉西湊，散漫無紀的一個政團。
這是對於開除黨籍的與不申請登記的黨員之區別。因為受到開除黨籍處分的人，總是乘我們革命失勢時期，違法亂紀，胡作妄為，甚至挾敵自重，以為本黨對他無可奈何，而且他的言行無異於敵寇的第五縱隊，要在我們本黨的內部，來破壞本黨的組織，動搖革命的基礎，這樣才認定他已經喪失其革命的人格，所以決定開除他黨籍，並以敗類相視。但是其自動脫黨的人，他雖已動搖了革命的信心，放棄了革命的立場，但他對本黨歷史和主義，根本上尚無重大或明顯的過犯；而是受其環境的影響或情感的衝動，這種人因為其心無他，且其思想尚無根本問題，那麼我們就不能像開除黨籍的敗類，一概而論。亦不能不以革命歷史與同志舊誼的關係，予以諒解，使其有一個靜觀與反省的機會。因為我們雖不能對他仍認為是一個革命黨員和以一般同志一樣看待，但是我們不視他為我們革命的敵人。所以我對於此次在中央重新登記的黨員，無論其為申請登記或不申請登記而自動脫黨的；或是申請登記，而其過去對黨的〔第273頁〕組織與紀律有問題的，我皆要對他們集體或個別的，切實與其討論其原因和理由所在，再作最後決定。並不是對他過去的歷史黨誼，一筆勾銷，亦不是摒諸門牆之外，概置不理的方式。這亦就是我不僅要為他們在現階段設法解脫，謀求自由出路，而亦要為他們將來留有最後歸宿的餘地。須知他們一經脫黨，亦就為俗語所謂：「出家容易歸家難」了。不過他們今日對黨意氣用事雖已處於絕對的態度，然我甚恐他們脫黨以後，不能得到良好的歸宿，而且甚恐沒有什麼處所可以讓他們尋個歸宿；所以我今日對他們不是為其沒有解脫機會和自由出路來擔憂，而倒是要為他們將來獲得解脫和自由以後，如何歸宿，何處歸宿來擔憂。當然這亦可說是我個人多餘的憂慮，但我總是無法抹煞這樣一片婆心。
因之凡是本黨黨員，如其認為本黨反共革命已經無望，或對其領袖領導革命，已失信心，所以不願參加反共革命的戰線，而自動放棄他的黨籍，脫離本黨，本黨決不勉強苦留他。但是我們對他在政治上的地位與職權，決不歧視，甚至在黨外仍可與之協調合作，以期異途同歸。
總理常說：革命黨是革命黨員的大家庭，黨員應該以黨為家。我乃常說：革命黨是革命黨員第一生命，黨員應以黨為命。這就是我一生革命入黨，至今五十餘年，獻身為本黨黨員一分子以後的惟一觀念。 總理又述當時同盟會成功之精神，在於「各黨員相互感情之密接通洽，有如兄弟父子」之親，這就是「以黨為家」的精神。這亦可說明不僅黨魁要愛護黨員，而其黨員之間亦要親愛精誠，像其家庭手足骨肉一樣，發揮其同生死共患難，同仇敵愾，同舟一命的精神力量，方能完成其國民革命共同的使命。
所以今日本黨尚有一些自命其為民主人士，看我們本黨如看共黨一樣，指責本黨為「黨天下」，又〔第274頁〕指責我個人為「家天下」。須知本黨三民主義國民革命的目的，及其六十年來革命經過的歷史，究竟是為公還是為私，為人民還是為個人，乃如日月經天，昭昭在全國同胞心目之中。所以我們決不怕「黨天下」與「家天下」，或「獨裁政治」「個人天下」的毀謗，加在我們頭上。須知吾人畢生革命，乃為革命而生，亦為革命而死，除了為本黨革命盡忠服務，實行其救國救民的三民主義以外，再無其他毀譽榮辱，生死成敗的念頭殘留在腦筋之中。這個心地，乃是可以公告於全體同志與全國同胞而絕無愧怍的。因之我們不僅不為「黨天下」「家天下」與「個人天下」所動，而為了實行我們三民主義，為了達成我們反共革命的任務，無論共匪及其同路人製造任何謠諑毀謗，任何誣蔑污辱，無不可以忍痛承受，以至犧牲一切，而在所不辭。
但是說到「以黨為家」的一點，又使我不能不感覺慚惶不安，這就是我對黨員，不能人人直接指導，亦未能個個接近，以盡到愛護的職責；所以現在亦有若干同志，認為我領袖對黨員總是責備太多，慰勉太少，集體訓誡很多，單獨接見甚少。這個批評是否合理或對與不對，姑且緩論，但我無不引此為鍼砭，而加以切實反省。不過我常說我自己德薄能鮮，領導無方，決不配為一個普通政黨的黨魁，這是我最大的缺點，而我亦尚有自知之明。但是大家應知：普通政黨以政治利害為結合，個人得失為前提，所以黨魁需要於黨員者甚多；而革命政黨乃是全以革命主義為結合，國家安危為前提，真是生死與共，患難相從，所以革命黨員需要其黨魁來領導者更多。凡是自認其為革命黨的一個黨員，都是志同道合的為其自己主義，為其共同目的，為救國、為救民，而自動的獻身於黨，來服從其領袖命令，遵守其本黨紀〔第275頁〕律的，不一定要他領袖被動的來撫慰，來勸勉。因為服從其革命領袖的命令，就是服從他自己的主義、自己的組織，亦就是服從他自己本身，而不是服從其領袖個人。所以革命政黨決不要他領袖如普通政黨以利害為結合的黨魁，對他黨員須時時應酬，人人敷衍。這就是普通政黨與我們革命政黨的性質不同的最大區別。
大家知道，我是在民國前五年加入本黨，簽署誓約的。而 總理單獨接見我的第一次，還是在民國二年之初，這亦就可知道革命黨員與其領袖之間的關係，並不說是一定要人人相識或時時接見，才算是愛護的一個實例。不過我的內心對本黨黨員的愛護，自信其誠信相孚，並無所虧。無論對他平時相識與否，只要聽說他是一個本黨黨員，乃就無分爾我，視同手足，不期然而然的發生心心相印和心照不宣的一種自然的感應。因為我們黨員與領袖，或黨員與黨員之間，只知道他們共同責任及其歷史革命，無論其成敗榮辱，生死存亡，大家的命運都已成為整個一體而不可分的。他們之間的關係，完全是以主義為基準，是以組織為中心；他們的生命，乃至他們的靈魂，都是寄托於青天白日黨旗之下，而不知再有其他的東西，更不知其有相識不相識，或接近不接近的問題。這亦就是革命黨的精神所在，亦就是革命黨的可貴，而與其他普通政黨大不相同的地方。

七、結論

八全大會決定的臺灣軍事反攻與大陸反共革命的聯合路線，並不是一個安全與坦蕩的展望，乃是一〔第276頁〕條極艱苦而危險的里程。本黨必須團結海內外仁人志士和愛國同胞，共同為反共革命復國建國來努力，同時更須站在反攻戰爭的最前線，不辭一切痛苦，不惜任何犧牲，團結一致，向前邁進。我們總要敞開這革命民主政黨的大門，歡迎一切有志氣、有血性，和有革命抱負的新進同志，共同來擔當這一重大的責任；自然更不願患難相從數十年的革命同志，一旦脫離黨籍，放棄其革命的歷史和革命的地位。但是我們亦決不能勉強任何人士參加這一冒險和犧牲的工作。我們深信，本黨為了反共救國的國民革命第三任務成功，必要有天下為公，民胞物與的民主器量，相與一切反共人士攜手偕行，共同努力。同時亦為了今後這一險阻艱難的反共鬥爭工作的成功，更要有堅強的革命組織和嚴整的革命紀律，否則就無法望我全黨同志同仇敵愾，併力一向，湔雪已往失敗的恥辱，爭取反攻戰爭的勝利。
因此，更可了解此次黨員重新登記的重要性，不僅是關於本黨革命事業的成敗，而實是關於國家命運的存亡。而且這重新登記辦法的內容，對我們黨員同志而言，只是要求其能盡到革命民主政黨黨員所應盡的普通義務。就是：第一、實踐革命民主政黨的精神，信守其入黨誓約，而不能違反。第二、貫澈反共抗俄的國策，擁護反攻復國的措施，而不得破壞。第三、執行中央黨部的決議，集中全黨革命力量，而不再紛歧。第四、篤信革命領導的中心，泯除個人過去恩怨，而不分派系。這是革命民主政黨黨員最低限度的義務，亦是本黨對黨員最低限度的要求，和我對全黨同志最迫切的呼籲。簡言之，我對全黨同志所希望的，認為本黨今日環境險惡和敵人陰狠不測的手段，我們正是站在生死存亡的關頭，必須要求全黨同志，與我共同矢志湔雪三十八年以來慘敗的恥辱，一致決心悔改大陸上反黨銷黨的罪行，方能〔第277頁〕交代其歷史，對得起先烈與 總理在天之靈。如其在今日仍如大陸一樣，根本已失去了革命信心，不願再為黨服務和犧牲的，想他自亦不忍虛佔黨籍，毀壞黨紀，以沾污其革命歷史與個人人格。古訓所謂：「合則留，不合則去」，乃是君子立己立人、達己達人的處世交友之道。何況其對本黨，對革命乃是生死所關，自無用其客氣或遷就之理。不過我總望這些同志仍能有始有終，相忍相諒，不要為一時意氣作用與情感衝動，而對其過去數十年自身對黨對主義獻身服務的寶貴紀錄，掉頭不顧，自毀其革命歷史。特別是中央級從政幹部，對於世界局勢的歸趨，以及現代戰爭的本質，更須切實研究，增進其反共革命的信心，了解我們本黨今後革命前途艱難的情勢。我深信反攻復國的任務，必可在我們手裏成功，乃是必然之理。我更深信：只有在此次重新登記之後，我們大家必能更加堅決的穩固的站在一起，共同奮鬥，來實現三民主義，完成本黨反共抗俄、國民革命第三期的任務。

【上一篇】【回上層目錄】


中華民國四十七年

    軍事教育的最高目的和革命軍人的最大責任

    議會的重要性和本黨議員同志的責任
    革命民主政黨的性質與黨員重新登記的意義

【回上層目錄】


國宴約旦國王胡笙致詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十八年

版面原件： 第278頁，第279頁，第280頁

〔第278頁〕

——中華民國四十八年三月十一日——

〔要旨〕
 一、自由陣營團結合作，纔能制止共產侵略。
二、中約今在共同戰線上，攜手合作，將是獲致共同勝利最有力的保證。

〔本文〕
約王陛下、各位使節、各位貴賓：
約王陛下此次駕臨敝國訪問，給與敝國政府與人民以莫大的興奮，在貴我兩國關係史上，特別是在我們反抗國際共產侵略的共同事業上，立下一個值得永久紀念的里程碑，這真是令人歡欣慶祝的盛舉。本人對於這位友邦英勇明智的君主，傾慕已久，今獲此機會瞻仰睿釆，使吾人久已蘊諸心懷的情意，得償所願，更感到萬分的喜悅。本人茲在喜悅之餘，謹掬誠代表中華民國政府與人民，向約王陛下及各位扈從貴賓表示熱烈的歡迎！
中華民族與阿拉伯民族間的關係密切悠久，自伊斯蘭教傳到中國以後，獲得我國政府的尊重和不少我國人民的信奉，使兩大民族如兄如弟，聲氣相通。目前我國崇奉伊斯蘭教的信徒已達五千萬人以上，阿拉伯文的可蘭經，早已為我國伊斯蘭教徒所傳誦，華文譯本亦已在我國出版，深受各方重視。此種悠久的歷史關係，使貴我兩國間的友情，具有深厚的根基。
溯自中華民國建立以來，我政府與人民恪遵我 國父孫中山先生的崇4指示，對於阿拉伯民族一切〔第279頁〕國家爭取獨立自由的奮鬥，一向是以真摯的同情，作全力的支持。十三年前貴國宣布獨立，中華民國政府與人民無不歡欣稱慶。此後貴我兩國政府即一直在共同致力於彼此間關係的促進，並在國際間互助合作，融洽無間。前年八月間，貴我雙方同時公布正式建交換使以後，又有同年十一月十九日中約友好條約的簽訂。現貴我兩國已相互派有大使，更使彼此間的珍貴友誼與日俱增。
中華民族與阿拉伯民族在其彼此爭取其自由的奮鬥中，都遭遇了同一個空前殘暴的敵人——國際共產侵略集團。此一敵人秉其兇險邪惡的本質，到處運用其滲透、顛覆、分化、煽動等伎倆，虛心積慮，施行惡毒陰謀，或則利用傀儡爪牙，公開叛亂；或則憑恃武力，恣行侵略擴張；或則潛伏第五縱隊，竊取民族主義的號召以製造動亂；或則運用其國際外圍分子標榜中立主義以施行麻醉，或則藉戰爭恫嚇的手段以為敲詐，或則偽裝虛偽和平姿態，以所謂經濟援助、技術援助、貿易交通、文化合作為釣餌，誘人墮入其政治陷阱。國際共產侵略集團藉此種種詭譎手段，在世界各地威脅自由國家的獨立和生存，妄圖達成其征服全球的迷夢。幾十年以來，敝國深受其毒害，迄今尚有億萬同胞淪入鐵幕，慘受水深火熱的痛苦。而貴國近年以來，亦遭受其嚴重威脅，迭經危難，幸在約王陛下高瞻遠矚、英明果決的領導下，轉危為安。
自去年五月以來，國際共產集團之侵略行動更變本加厲，在中東與臺海相繼製造危機，貴我兩國首當其衝。國際共產侵略集團在中東所一手造成的動亂，幸由貴國在陛下勇毅堅定的決策指導之下，聯合友邦，及時採取有效的果敢行動，終於扭轉危局，穩定了自由世界在中東的地位。至在臺海方面，亦由〔第280頁〕我軍民在盟邦堅定支持下艱苦奮鬥，贏得了第一回合的勝利，而使自由世界在西太平洋的地位，得以屹立不搖。
然而目前國際共產侵略集團對中東的野心仍未稍戢，在臺灣海峽隨時可能發動大規模的攻擊行動。我們深深知道：共產集團在中東和遠東兩大地區所進行的陰謀，是其一個戰略的兩面，因此今日貴我兩國實已處在一條共同戰線之上，貴我兩國今日攜手合作，是我們獲致共同勝利的最有力保證。約王陛下適在此一時機蒞臨訪問，其意義之重大及關係貴我兩國所致力的共同目標之深切，自不待言。
今日敝國政府與人民秉承我 國父的遺教，本?一貫的革命精神，百折不撓的意志，正在克服艱難，奮鬥不懈，以求使我大陸同胞恢復自由之神聖使命得以早日達成。同時，貴國亦在陛下睿智領導之下，安內攘外，勵精圖治，以明確堅定的立場，抵制敵人的威脅，以使貴國的獨立自由得以確保。貴我兩國由奮鬥中所獲得的經驗，已使我們對於一項基本原則，有更深切的體認，此即自由國家惟有在自由世界陣營之中團結一致，密切合作，纔能制止國際共產侵略的威脅，確保本身的獨立自由與生存。
我們深信約王陛下此次訪問敝國之行，將使貴我兩國邦交愈益鞏固密切，而這種關係的發展，是為促進中東與遠東自由國家間的了解與合作，指出自由國家共同奮鬥的方向；為整個自由世界維護正義及保障和平與安全的努力，樹立卓越的榜樣；為我們未來的光榮勝利與最後成功，開闢坦途！
現在，我願請各位起立與本人一同舉杯，恭祝約王陛下政躬康泰！約旦王國國運昌隆！

【下一篇】【回上層目錄】


國防研究要旨

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十八年

版面原件： 第281頁，第282頁，第283頁，第284頁，第285頁，第286頁，第287頁，第288頁，第289頁，第290頁，第291頁，第292頁，第293頁，第294頁，第295頁，第296頁，第297頁，第298頁，第299頁

〔第281頁〕

——中華民國四十八年四月十五日主持國防研究院

第一期開學典禮講——

〔要旨〕
 第一、國防的涵義：
（一）國防思想不是純軍事性的。
（二）國防之手段在戰爭，現代戰爭之手段為總體戰爭。
（三）反攻復國的國防思想。
第二、國防研究院的性質與目的：
（一）兼具美國國防大學與工業大學雙重性質。
（二）造就現代總體戰爭領導人才。
（三）構成並發展政治與軍事、政略與戰略統一的和諧的精神。
第三、國防研究上幾個中心課題：
（一）精神與物資。
（二）計劃與實行。
（三）科學與哲學。
（四）理論與經驗。
（五）戰略與政略。
第四、在國防研究上所必須具備的精神：
（一）自動研究的精神（精與實）。
〔第282頁〕
（二）學以致用的精神（知與行）。
（三）相互切磋的精神（教與學）。
第五、結論。
〔本文〕
 今天國防研究院第一期開學，這在國民革命軍教育史上展開了新頁，而且軍事教育系統與制度，亦由此初步的建立完成了。你們第一期研究員，更應該認識你們對本院有其特殊的責任和光榮，必須在精神上，能莊敬日強，以堅定其革命的志節；在學術上，能博學明辨，以增益其戰爭的能力；並當獻出其智慧才識，為國防研究院建立一個最高學府的規範；為反攻戰爭，奠定一種「勝敵而益強」的基業；那才不愧為領導國民革命向成功之路邁進的一個堅強幹部，不辜負政府對你們的殷切期許。

第一、國防的涵義

現在首先要為大家指陳的是國防的涵義。

（一）國防思想不是純軍事性的

通常所謂國防的涵義，意指保衛其國家——領土、人民、主權，所採取的一種戰爭準備之謂。我們可以更簡單的說：國防就是戰爭，國防研究，亦即是研究戰爭，和準備戰爭；但這裏所指的戰爭，是指涵有政治的、經濟的、文化的諸種聯合作為的戰爭之意義。近代國防的種類，即有所謂經濟（工業）國〔第283頁〕防，精神（思想）國防等，故國防思想決不是指單獨的軍事國防而言；這不但近代戰爭觀念如此，我們中國自來的戰爭觀念，也都如此。比如管子說的：「為兵之數，存乎聚財，而財無敵（經濟戰）；存乎政教，而政教無敵（思想戰、文化戰）；存乎偏知天下，而偏知天下無敵（外交戰）；存乎明於機數，而明於機數無敵（謀略戰、情報戰）」。又說「作內政而寓軍令（全面戰）」。這些就都說明了中國古代國防，亦並非為純軍事而言的。至於軍事性的國防，亦有所謂攻勢國防與守勢國防，現在則有空防、海防與陸防、以及三軍聯防的思想。在過去國防方針，還有所謂陸主海從、與海主陸從的分別，到了今日太空時代，則更為空防至上了。講到一般國防思想，西方軍事家如法之福煦就曾經說：「國防係以人民安全為最高原則」。而德之毛奇也說：「戰爭是國民所採取的強力行為，其目的在完成或保持一國的意志」。由此我們可以獲得如下幾個對國防的簡單概念。一、國防乃為保衛國家而設；二、國防的範圍，及於全國的領土與人民；三、國防所憑藉的是國民為保衛其國家而採取的強力行為——戰爭。於此，我們亦可同時了解，沒有國防，就沒有國家可言，而且沒有國民的生存安全可言；沒有國防建設，就沒有國家建設。而國家建設，實應為國利民福的建設；換言之，亦就是為國防的建設而建設。故惟建設處處能為國防?眼者，與處處能為戰爭之準備者，始能保持其國民的幸福，亦方得保持其國家的安全，與民族的生存。

（二）國防之手段在戰爭，現代戰爭之手段為總體戰爭

〔第284頁〕
前面我已經為大家指出，國防所憑藉的是國民為保衛其國家而採取的強力行為——戰爭；又指出國防戰爭，並不是單一的純軍事和純武力的戰爭，而是涵有政治的、經濟的、文化的和軍事的諸種戰爭。前者說明了國防之手段在戰爭，後者則說明了現代戰爭之手段為總體戰爭。福煦說：「有組織之軍隊，並非一國之全部力量。」哥爾說：「為確保幸福結果起見，乃有全國精神和物質的總動員。」這是為什麼要以總體戰爭為國防戰爭手段的意義之最佳說明。我們已經了解了國防之手段在戰爭，又了解了現代戰爭為政治的、經濟的、文化的和軍事的總體戰爭；那就當更加進一步的了解在國防研究上，所為的戰爭研究，與戰爭準備，必須以總體戰爭作目標，分別向?政治戰爭、經濟戰爭、文化戰爭、以至於外交戰爭、情報戰爭、謀略戰爭……各方面來研究，來準備。同時還必須使每一戰爭與戰爭之間的機弩與箭頭，都能相互配合，交織並進，以達到總體戰爭的目的。這就是現代國防的一個簡單的輪廓。

（三）反攻復國的國防思想

馬漢說：「現代戰爭是總體性戰爭，國家民族之整個命運全繫於戰爭之勝敗，故必舉全國家全民族之人力財力物力，融和於戰士之血汗中，以換取勝利。」此一國防思想所根據者，乃是捍衛其整個國家安全的一種國防思想；而我們今日的國防思想，乃是要以已失的國土，重新恢復轉來的反攻復國的國防思想，所以比前者的國防性質更要艱難萬分。大家了解，衛國的戰爭可以拒敵於國境之外（如今日的美〔第285頁〕國國防思想是），亦可以在其國境中進行（如我對日戰爭是），而最後獲致勝利。但是我們今日反攻復國戰爭，卻須先從防衛金、馬、臺、澎基地，確保這個復國戰爭的基地，而後再向大陸越海進攻，收復國土，拯救同胞；且須以寡擊眾，以弱擊強；並且只許成功，不許失敗——因為在國境中弱者對強者進行的戰爭，尚可以空間換取時間，進行其持久的、消耗的戰爭。而我們今日對大陸反攻作戰，卻只有前進攻擊，若是後退一步，即無死所。所以我要說「中興比開國艱難」，就是說復國的戰爭，更要比衛國的戰爭，艱苦慘烈！所以必須要採取政治、經濟、文化的總體戰爭方式，在這總體戰之中，特別要注重國際整個形勢與敵我消長形勢的對比，決不是單憑軍事武力，或只憑一己的力量所能成事的。所以綜合反攻復國戰爭的諸元素，亦可以了解我們今日的戰爭思想，實具有如下諸特性：
一、反攻復國戰爭，為黨政軍聯合作戰的戰爭，亦即總體性的戰爭，和面的戰爭！
二、反攻復國戰爭，為以臺海軍事反攻結合大陸革命抗暴的「內外夾擊」和「裏應外合」的戰爭！
三、反攻復國戰爭，乃是國際反共戰爭的一部份，而不是一國的內戰，更是要應用「三分軍事，七分政治」的戰爭！
四、反攻復國戰爭，在武力上為「以寡擊眾」的革命戰爭！在人心上則為「以眾擊寡」的政治戰爭！亦即「以天下之所順，攻親戚之所叛」的「以仁制暴」的戰爭！
五、反攻復國的戰爭，為「制人而不制於人」的主動的、攻勢的戰爭！
了解了如上諸種特性，就可以明白我們今日反攻復國的國防思想的重點與目標之所在，亦就可以根〔第286頁〕據其特性，來策定以我們的優點去針對敵人弱點的戰略思想了。但是「戰爭並不限於預定的手段，與固定的方式」，所以必須大家不斷針對敵情，不斷精心研究，「操危慮患」，「見微知著」，「即物窮理」與「即事窮理」，然後始能「策之而知得失之計，作之而知動靜之理」。胡林翼說：「平日千言萬語，千算萬計，而得失仍只在臨陣須臾之頃，凡奇謀至計，總在平實處，如布帛菽粟之類，愈近淺易，愈廣大而精微也。」這種從平實處、從細微處?手的工夫，亦可以糾正從前陸軍大學——尤其是從日本等地陸大畢業歸來的那種一知半解、捨本逐末與大言不慚的偏弊。而我前面所列舉的諸特性以及其所有因素，也只是要給大家了解其復國戰爭的一種概念。務使大家對於各種問題的考慮，都能建立其切中事理的思維，而不致再作一些馳騖高遠，不切實際的答案來。

第二、國防研究院的性質與目的

我們從以上所說的體認裏，明白了現代國防的重要性，也明白了現代戰爭的嚴重性，由此亦即可以理解到國防研究的複雜和困難了。以下要為大家繼續說明的，是國防研究院的性質與目的。

（一）兼具美國國防大學與工業大學雙重性質

美國在第二次世界大戰以後，鑒於其軍中領導人員對於軍事以外之政治、經濟、外交、工業諸種組織與國防之關係，格格不入；又在形成國家戰略上、軍事與外交及其他部門人員間，因平時缺乏聯合研〔第287頁〕究與訓練，以致未能協調合作，不能構成其國防上共同的合理的戰略思想。尤其是與盟軍併肩作戰時，更因其對盟國民族與政治特性等觀察不同，而發生隔膜，難以獲致一致見解，更不能發揮其合作無間的效果。因此美國政府要特別設立「國防」和「三軍工業」兩所大學，來用以溝通軍部與其他部門人員間在國防上——政略的、戰略的——共同思想。並使國防大學?重政治與國防關係之研究；而三軍工業大學則?重於經濟與國防關係之研究。這可以說是美國在二次世界大戰以後一種最新的國防教育制度之樹立。我們回顧大陸失敗，固然因素很多，但其關鍵乃在軍中高級將領不了解總體戰的重要，更不注重其國際常識的基礎，只知道為軍事而軍事，使軍事陷於孤立；對軍事以外的政治、經濟、文化和外交等各方面有關國防戰爭的強力行為都懵然無知。而政治、經濟、文化各方面領導者，亦同樣只知道為政治而政治，為經濟而經濟，為文化而文化，為學術而學術……並不知道現代總體戰爭，必須各個部門的力量統合起來，成為一個力量，才能同敵人決勝，結果遂招致了大陸的全面失敗。大家須知，在今日戰爭中，必須其政治家，能夠負責指導戰爭，故必須對軍事問題有徹底的了解；而軍事家對總體戰爭的內容性質，亦必須具有更多的認識，故更應特別明瞭戰略與政略關係的重要性，此乃為當前國防問題上一個不可移易的道理。為此，政府在一般軍事教育機構建立之後，今日乃特別採行美制，創設國防研究院，成立這一研究現代戰爭的最高學府，並使之兼具美國國防大學和三軍工業大學的雙重性質。美國現在的學制，其高級軍事（戰爭）教育，在各軍種指揮參謀大學以上的，有陸、海、空各種大學，及三軍聯戰大學，和國防大學，以及三軍工業大學。至於我國現在所設立的國防大學，其實就是美軍的三軍聯戰大學的性〔第288頁〕質；而今日開學的國防研究院，實在就是美國的國防大學，其性質就是賦予以研究國防與政治、國防與經濟、國防與文化、國防與外交、國防與軍事的連鎖關係。其實美國這幾種軍事大學，在其使命和任務上，雖各有不同，但一般課程與教育方針，和聯合作戰精神，則是殊途而同歸的。而且他們的國防大學和三軍工業大學，不僅是在同一營區，其課程相同部份，且都是兩校合上的，可知他們兩者之間，不但目的是一致的，而其關係亦是一體的。我們今日以國防研究院，兼具美國國防大學與三軍工業大學兩重性質與作用，實在是合理而有效的。因為我國的科學與工業經濟程度，皆無專設工業大學之需要；而且美國的三軍工業大學亦有歸併於國防大學的趨勢。至此我們軍事教育制度，可說依照美軍學程——除各軍種大學以外——乃已完成其整個的系統，惟以教育研究設施而言，此在目前，尚不過初具規模而已。

（二）造就現代總體戰爭的領導人才

本院除研究國防的目的以外，更重要的一個目的，就是在造就現代總體戰爭的領導人才。我們已知現代戰爭，不單是軍人的責任，不論政治、經濟、文化各方面的領導者，都有責任；而且在平時每一個人都是戰鬥員，每一個人都在那裏作戰。尤其是每個部門的主幹，就是他在這一個戰場的領導者（指揮官）。要使這些領導者，能確實擔負總體戰爭中一部分作戰的責任，乃必須給予他們以總體戰爭中所特有的聯合作戰訓練，與積極統馭和合理判斷的才能訓練，以造就其成為一個具有統一協調習性的領導人才。總之，以今日的戰爭而言，我們必須使軍事領袖都要懂政治，政治領袖都能懂軍事，其他經濟、文〔第289頁〕化各方面，亦莫不皆然。只有這樣，大家對國防大計，都具有共同的思想，共同的目標，共同的學習，共同的作法，最後才可望做到「攜手若使一人」的合作無間，以從事總體戰爭的地步。

（三）構成並發展政治與軍事，政略與戰略統一的和諧的精神

在第一第二次世界大戰中，常常產生一種政略與戰略各不相容，和政治首領與軍事首領各不相下的現象。原因是政治首領只顧講政略，軍事首領只顧講戰略。政治首領說戰略要尊重政略，軍人應該要聽從政治家的指揮。軍事首領則說，政治家不懂軍事，軍人怎麼能聽從政治家的指揮，如果聽從他們的話，一定要打敗仗；只要政略不牽制戰略，戰爭一定勝利，戰爭勝利了，就一切政略都可以成功。這種兩不相容的一偏之見，以二次大戰期中日本軍人干政，和德國政治首領盲目指揮軍事，為最顯著的例子。以往日本軍人，認為政略應該隨戰略以為轉移，不顧政治影響如何，一味以武力侵霸為主，所以結果要遭受那樣嚴重的慘敗。相反的，像德國的希特勒，則是以政治首領的地位，卻要「強不知以為知」的指揮作戰，遂致造成不可挽回的軍事上的錯誤，而卒遭整個覆敗。體認了這種教訓，即可知在現代國防思想中——特別是在總體戰爭中，非樹立一個足以協調政治軍事的矛盾，統一政略戰略的關係的共通精神規範不可。並當依此規範，在理論上、學術上、方法上、習性上、使之逐漸體察習行，然後才能在其觀念中，塑造一個合理的概念，而不至於再執其所偏、矜其所能了！但我以為這個共通的精神規範的形成，還必須特別注意以下數點：

〔第290頁〕

一、重大戰略之決定，當以政治目的為基礎，並以政略原則為依歸。
二、戰略方面，雖非軍事領袖能夠單獨負責決定，但在戰術方面軍人自有其廣大的活動天地。故政治領袖應力避干涉其軍事上戰術性的行動。
三、政治領袖，因其須負指導戰爭之責，並須與軍事領袖共同處理戰略問題，故須對於戰爭原則，應有更多的了解，並須對領導戰爭有更多的活力。但對於作戰上，卻應竭力避免事先的和不必要的干涉與限制，這就是所謂「閫以外者，將軍制之」。
四、戰略的運用，乃為智慧和判斷力的領導；而戰術的基礎，則必須由經驗及其專門的技能磨練得來；故軍事領袖必須從特殊的研究和經驗中，去獲得這種智慧和技能。同時他又必須具有對戰爭熟慮斷行的能力，故不僅應精通他軍事的本行，更要具有政治、外交、經濟、文化上的一般識力；無論如何，他在戰略的領域中，應具有與政治領袖合作的資格和精神。
如果能以上面這幾種精義，浹洽於共通規範之中，使大家了然於自己的分際與責任，亦能克盡其範圍以內的責任，且又能克服其本位主義的觀念，那對政治軍事上的主要矛盾，和政略戰略上的主從關係，必能使之和諧圓滿的達成。且亦必能使此後政治和軍事之爭，政略和戰略之爭，消失於無形了。這是國防研究院又一個特性和目的。

第三、國防研究上幾個中心課題

〔第291頁〕
說明了以上各點之後，大家應該可以明辨了反攻復國的戰爭思想，和我們目前國防意義；也不難判別政治與軍事、政略與戰略之間的關鍵何在了。但我仍以為大家在深入體察研究，遇到精神與物質、計劃與實行、科學與哲學、理論與經驗、戰略與政略等一連串問題的時候，恐仍不免各執一偏，爭議紛紜。現在要特別為大家對上面這幾個中心問題，提供一個看法，作為平衡研究、思維、觀念的準則。

（一）精神與物資

國父說：「精神與物質相輔為用……故全無物質，亦不能表現精神，但專恃物質，則不可也……今人心理，往往偏重物質方面，自予視之，兩相比較，精神能力實居其九，物質能力僅得其一。」論到物質與精神，對於戰爭的關係，拿破崙也認為「戰爭成功，四分之三，依於精神要素；依物質而決定者，不過四分之一耳。」而法國的杜匹克則更加重對於精神效用的強調，他說「在戰鬥中，即使有兩種以上的物質兵力參戰，然實際上祗有兩種精神上的兵力在參戰。」但無論如何說法，我們仍然可以確認：一、精神與物質實相輔為用，但此乃為精神乘物質，而非精神加物質；二、精神的效用，大於物質的效用；並惟有精神力，才能擴大物質力之效用，補充物質力之不足。至於精神與物質的關係，很明白的，物質的作用，在能為精神之憑藉，此如一刀在手，徒眾震慴，這就是精神憑藉物質所發生的功效。精神的作用，則在能以極少量的物質，甚至於僅有牙齒和拳頭，亦能發揮其使敵人懾服的威力，所謂「伏屍二人，流血五步」，就是精神力所產生的最大作用。所以徒恃物質者為懦夫，徒恃精神者亦不過為血氣之〔第292頁〕勇耳。但是「精神的效用，大於物質的效用」，絕不是輕視物質力的意思。相反的，在今天反共抗俄戰爭中，乃必須以精神力來發揮物質力，須多算精算，使一物發生二物三物以至於十物的功用。但這種多算精算，不是說必須要有多少倍兵力，多少倍火力，才能壓制多少敵人的說法；而乃是要以最小量的兵力與火力，憑藉精神力的高度發揮，來對付強敵以獲得殲滅戰和消耗戰的效果。此外，則是更要大家能運用諸種手段，在戰場前面，迅速擴大自己的物力圈，和精神圈，並使自己的兵力，由小轉大，由寡轉眾，由弱轉強，而迫使敵人的物質力分散消失，敵人的精神力崩潰就殲。

（二）計畫與實行

古人認為「戰者戰計，爭者爭謀，舍計謀而鬥力，則斯下矣。」又認為「以力勝者愚，以謀勝者智，以血勝者下，以略勝者上。」所以研究作戰以計劃為最要?。但計劃與實行間的步調，往往不容易齊一協調，有時計劃自計劃，而實行自實行，馴至計劃脫離了實行，實行違反了計劃。這道理自然是計劃缺乏可行性與應變性，而行動方面亦往往無視於計劃之貫徹，其結果則只有「打糊塗仗」的一途了。揭喧子說「行計務實施，立謀慮中變」，又說「兵必活而後動，計必活而後行」。由此可以了解計劃必富有「彈性」和「應變性」，然後乃能從預為「利害、險易、突變」的想定中，把握其循環無端的機勢，則其所為計劃，縱遇任何突變和逆轉情況，亦必能實行了。此外，還有一個應該注意的要領，就是拿破侖說的「計劃不可僅依我軍之單一理想，必須預測敵人所能為之一切手段，並制定打破其各種手段之方〔第293頁〕法於其中。」蓋惟有這樣的計劃，才是可行的，亦才是「不可勝」的。以此，大家在研究國防計劃的時候，必須特別掌握敵情，並特別注意計劃的彈性，以及其可行性和應變性，然後計劃與實行，才不會有落空和脫節的現象發生。

（三）科學與哲學

由於科學領域的日益擴大，由於武器裝備的日益革新，於是科學幾乎掩蓋了一切，因而有人認為哲學只是科學的一種，又有人認為現代戰爭，已經由哲學成了數學，狀況判斷也成了方程式。自然現代戰爭，是一種科學戰爭，而且是一種精密的科學！但是我更認為指揮作戰的最高境域，乃是在於科學以上——就是超乎物質的，而屬於精神領域的戰爭藝術；因為「藝術不像科學的定律，永遠產生同樣結果的，藝術是從人的智慧中自然發揮出來的」。這意思我在講戰爭藝術化的講詞裏，曾經再三陳說，這裏不再多述。今天只是希望大家了解科學是思惟、法則、作為、和解決問題的依據；哲學是智慧、意志、決心和判斷力的依據。科學雖是偏重於物質的，但我們必須特別體認其科學的精神和科學的方法；哲學雖是偏重於精神的，我們當使他配合科學，運用科學，從其智慧心靈中，發揮科學方法以及科學精神的更純熟的功效。總之，我們必須使科學的「窮理致知」，與哲學的「窮理明德」相會通，才不會陷於一偏之見的糾纏轇轕中。
〔第294頁〕

（四）理論與經驗

經驗可以產生理論，亦可以證明理論；理論可以矯正經驗上的偏差，亦可以補救經驗上的不足，這原是不可移易的定理。但是通常一般人，不是在理論上執?，即是在經驗上執?。偏重理論的，多數把經驗看成偏見；而偏重經驗的，又認為理論半屬空言。其實兩者都是一偏之見，惟有其理論不悖於經驗的，其理論才是顛撲不破的真理；經驗能符合於理論的，其經驗才是「經一塹、長一智」的寶貴經驗。因此，大家既要尋究原理（理論），又要力求實驗（經驗），那才能克服主觀的以及本位的偏見，獲致其思考力與識別力的平衡。

（五）戰略與政略

前面本來已經指出了政略和戰略必須和諧一致，但如何才能和諧一致，我要再為大家在觀念上作一個原則性的提示。所謂「政略」，根據約米尼研究，認為應該分別為「戰爭政略」和「軍事政略」。他說「政治家根據某些考慮，而判斷戰爭的適否？時機的得失？以及是否戰爭無可避免？並且研究為求達到預定目的，應該採取怎樣的必要處置？凡此各種關係，總稱為戰爭政略」。又說「軍事政略，包括軍隊運用作戰上，有關精神的一切因素」。並以為「敵國國民的戰鬥意志，軍事的組織，第一線兵力及預備兵力，戰爭的資料，財政的資源，政府的性質及其制度等」，均涵蓋於「軍事政略」中，合此二者，〔第295頁〕即為我們通常所習稱的「政略」。至於「戰略」，約米尼則認為「所有涉及戰役的關係，都屬於戰略範圍」。以下我還要引述幾則論政略戰略關係的名言，來作為我論斷的見證。克勞塞維茨說：「策定作戰計畫的，必須以政略為根據」。又說：「政略之目的，始終貫徹戰爭全體」。福煦更說：「戰略攻勢之先，必有政略攻勢」。我們只要把這幾種觀念綜合起來，便可了解：一、政略產生戰略，指導戰略，但政略亦當配合戰略。二、戰略應以政略為其依歸，並須以政略目的貫徹於戰爭全體。三、結合以上兩個認識，更可確信政略必須支持戰略，戰略亦必須服從政略；但在戰略上軍事領袖必須保有其指揮自如的權力，故指導戰爭的政治領袖，對於戰役性的戰略範圍，不可藉口政略而橫加干預。如果這一論斷不錯，那就可以得出一個更簡單的原則概念：「政略戰略必須一致」。也只要大家能篤信此一原則概念，那就在政治領袖與軍事領袖之間，沒有不可以和諧相處，統合作戰的了。
以上為大家指出的幾個中心樞環，就是要大家在考量問題、解決問題的時候，能夠注意到這些似若矛盾而其實乃相輔相成的各個因果關係上，能分別輕重，裁量利鈍，掌握機勢，求其貫通。拿破崙說：「歷史上偉大將領所完成之功績，亦即是其巧妙之綜合運用，使手段與結果，努力與障礙，均得到合理與平衡的解決」。這亦就是岳武穆所說的「運用之妙，存乎一心」的道理。如果大家能對前面所列舉的精神與物質、計畫與實行、科學與哲學、理論與經驗、政略與戰略，皆能為其巧妙之綜合運用，得到合理的平衡，那就未有不可以戰勝一切的道理。
〔第296頁〕

第四、在國防研究上所必須具備的精神

這次召集你們來參加國防研究院的研究，其意義之重大，任務之艱鉅，在前面已經為大家逐一指出。大家要能夠不辜負這種期許，並在反攻復國聖戰中，確能有所建樹，我認為最根本的，還是必須大家具備一種「自動研究」與追求真理的精神，一種「學以致用」的精神，和一種「相互切磋」和諧合作的精神。

（一）自動研究的精神（精與實）

在第一期五十六位研究員中，大約軍人與非軍人各佔一半，由於大家革命半生，不論經驗學問，都有了相當成就，但也由於大家工作崗位不同，所以有的只在軍事上有很好的經驗學問，有的則只在政治上有?很好的經驗學問。但是今天大家既不能只是為軍事而研究軍事，只是為政治而研究政治，卻是要把政治、軍事、經濟、文化各方面的學理、經驗、智慧、統合起來，成為我們國防思想的研究體系；那就不得不一方面把自己的視界放寬，一方面把自己的研究加深，自動的踏實的透過合理的思維程序——綜合、分析、演繹、歸納、檢討、判斷——來考量問題，判斷問題，解決問題。而尤其重要的，是要大家確實能具備一種自動研究的精神，來自由研究，自由檢討，讓你自己的聰明才智，毫無拘束，也毫無保留地，去推理、去發展，但是總要「追求真理」！「服從真理」！朱子說：「凡人心之靈，莫不有知〔第297頁〕，而天下之物，莫不有理」。這就是說，凡天下每一事物，必有其真理所在，只要去追求他，那真理就自然會發見的。所以在自動研究的精神裏頭，最要注意到「精」與「實」兩個字；這就是說，大家在工夫上，要實事求是，在作為上，要精益求精。對任何一個問題，不單單只是求實，在求實之外，還要求精。因之在大學中朱子又說：「是以大學始教，必使學者，即凡天下之物，莫不因其已知之理而益窮之，以求至乎其極，至於用力之久，而一旦豁然貫通焉，則眾物之表裏精粗無不到，而吾心之全體大用無不明矣，此謂物格，此謂知之至也。」這就是研究問題，在追求真理，與發見真理，而後真理乃就獲得之意。對於此一大學遺教，尤其是我們國防研究院的員生，必須切實領會與實踐才行。

（二）學以致用的精神（知與行）

美國國防大學或指揮參謀學校，有一個教育特點，那個特點就是要受教者學了能用。現在我們國防研究院更要特別樹立這種學以致用的精神。研究訓練的目的，本來就是要使受教者在接受訓練以後，能更加增進智慧，而發揮其工作效率。如果學了不能致用，那就不但對受教者是一種損失，對國家更是一種嚴重的浪費！以往訓練之所以失敗，一方面是選、訓、用脫節，一方面由於選、訓、用脫節，就自然會發生學與用的脫節。選、訓、用脫節，是訓練方面的責任，但學與用脫節，卻是受教者的責任。只要受教者，能夠充份利用其所知所學，那不問他所就的是什麼樣的一個工作崗位，亦都會直接間接的發生其相互貫通的功用，而增加工作效率。所以你們現在正在研究和學習的時候，就要對任何一個學理、原〔第298頁〕則、和經驗、教訓，先設想到將來如何能去應用，如何去運用才能得宜。這樣在一旦臨到用其所學的時候，就能得到悉中肯綮、和左右逢源的功效。假如大家仍如同一般訓練或教育機構一樣，只是虛應故事，不切實際，學的時候並不想到如何去用，到用的時候就自然會茫無所知了。這裏說的「學以致用」，其實就是要大家「即物窮理」和「即知即行」。「知而不行，是為不知」，學而不用，亦即與不學無異。而且惟有在學的時候，能夠求實求精，在用的時候，才能得心應手。

（三）相互切磋的精神（教與學）

研究員與研究員、研究員與教職員之間，有的是軍人，有的是非軍人，有的諳於政治，有的習於軍事，有的以學理見長，有的以經驗見重；在這裏，我相信人人都有長處，亦人人皆有其不足之處。我以為不特研究員與研究員之間，應當彼此在品德上、舉止上、互相規勉；在學問上、經驗上、互相策勵；在思想上與精神上，互相溝通，和諧合作。就是在教職員與研究員之間，也應該互相切磋，互相師法，使教學相長，亦以教以學。須知金出於冶，玉出於琢，他山之石，可以攻錯。大家總要能保持其一團「親愛精誠」的革命的光與熱——用自己的燭光去照亮同志；亦要用革命的洪爐，來錘鍊自己；這不但在本院裏要樹立這種相互切磋、和諧合作的精神，就是在畢業離院以後，也要能始終保持這種相互切磋，精誠團結的精神才行。
〔第299頁〕

第五 結 論

軍事家們說：「國防是長久做不完善的一種怪物」；又說：「如果有人在關於國防事項上發生錯誤，它的後果，將能影響一世紀之久」。在我們必須為反攻復國策定其勝算，為反共抗俄從事其血戰的今日，國防的任務，更加繁重，國防的研究，則更加關係於整個國家民族的存亡絕續！這是大家不可不特別了解其嚴重性，而認清其責任之如何重大的。只有大家能及此聖戰前夕，精思熟慮，先揆後度，臨事而懼，好謀而成，結合政治戰、經濟戰、思想戰、和武力戰；並結合大陸革命抗暴和臺海軍事反攻，才能及早完成復國建國的神聖使命。


掌握中興復國的機運

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十八年

版面原件： 第300頁，第301頁，第302頁，第303頁，第304頁，第305頁，第306頁，第307頁，第308頁，第309頁，第310頁，第311頁，第312頁，第313頁，第314頁，第315頁，第316頁，第317頁，第318頁，第319頁，第320頁，第321頁，第322頁，第323頁，第324頁，第325頁，第326頁，第327頁，第328頁，第329頁，第330頁，第331頁，第332頁，第333頁，第334頁，第335頁，第336頁

〔第300頁〕

——中華民國四十八年五月十五日至十九日主持八屆二中全會講——

〔要旨〕
 壹、掌握中興復國的機運
一、從奸匪內部矛盾衝突來體察
二、對大陸同胞向背從違心理的體察
三、從國際上推移發展的形勢來體察
四、我們本身革命的精神和物質力量如何
貳、開創中興復國的新氣象
一、振起活潑磅?的朝氣
１．發揮自己的潛力
２．發揮同志的潛力
二、發揮負責服務的精神
１．破除形式主義
２．破除命令主義
三、具備躬行實踐的條件
@中興復國的新人才和建立其新制度
肆、對一般黨政問題的指示
一、光復大陸政治行動綱領
〔第301頁〕
二、黨員總登記案
三、加強民眾服務
四、司法、警察、稅務人員之整飭
五、審計、會計、統計制度之修正
六、整理法案法規
七、戰時節約生活
八、外交、僑務、黨務、貿易之相關發展
九、加強匪情研究
十、獎勵農、工、經、建的有功人員
伍、復興國家必先復興本黨

〔本文〕
壹、掌握中興復國的機運

本黨第八屆中央委員第二次全體會議，依黨章規定，應該在六個月以前召開，惟以其時正當臺海戰起，以致展延至今。現在中央正在此金門戰爭獲致勝利，大陸革命不斷爆發，尤其是在毛酋被迫倒臺、劉匪取而代之的時候，舉行中央委員全體會議乃有其特殊意義，實為我們國民革命劃時代的一個會議。希望全會同志，能夠結合精神意志，匯集智慧才能，來掌握這中興復國的機運，承擔革命戰鬥的責任。因此，我要切盼全體同志，在會中，精誠相與，徹底檢討，來策定中興本黨、光復大陸的大計。大家本其知無不言，言無不盡的精神，相互規勸，各自反省，即對我個人更應無所隱諱的公開批評。並要大家〔第302頁〕在閉幕以後，能夠對大會的決議和指示，協力互助，認真執行，不達目的，決不中止；來踐履我們對黨、對國家、對革命的信誓與責任，以湔洗以往只有空言，沒有行動，只有形式，沒有實質，「坐而言，不能起而行」的積習和恥辱。
孟子說：「雖有智慧，不如乘勢；雖有鎡基，不如待時」。目前中興復國的機運，真是緊迫?我們，來迎接他提前成功，只要我們能切實掌握他，不使失之交臂——也就是要大家能乘此機勢，竭智盡忠，鼓足勇氣，下定決心，來創造我們中興復國的大業。因為任何機運，總是「稍縱即逝」，亦就是「時難逢而易失」。過去本黨在民國元年　總理奠都南京的時候，因為黨中同志，意見紛歧，亦就是陳英士先烈致黃克強先生書中所說的「卒至政黨水火」，一無寧日，所以一開始就喪失了一次強黨建國的機會；在民國十七年北伐告成的時候，我們又獲得了一次中興的機會，而沒有切實把握得住；其後當民國三十四年抗日戰爭勝利，又是坐失了一個空前的、難得的中興運會！所以儘管機運一次又一次地迎向我們前來，如其大家不能奮勉刻勵，制機乘勢，結果不僅徒喚奈何，而且失機僨事，後必有災。雖然，我們在民國三十八年大陸失敗，政府撤退來臺的時候，大家在悲哀沉痛、徹悟懺悔中，進行了一次黨的改造；而且在軍事，政治、經濟、文化、社會各方面，也進行了各種改革；大家經過這十年的含辛茹苦，忍辱負重，乃始遭逢到去秋在臺海戰場上，贏得了金門戰役第一回合的勝利。而在大陸戰場上，亦得展開了西藏、新疆和川、康、青、甘等省的反共抗暴運動；尤其是在政治戰場上，更迫使了毛酋不得不宣告倒臺。這真是自三十八年以來，我們中興復國的唯一機運之所在。因此，我要切盼大家對於八全大會以〔第303頁〕後，在此十八個月當中的反共革命形勢——特別是有關於共匪內部所發生的矛盾，與大陸同胞心理的向背，以及國際局勢的推移發展，都能對準要點，切實檢討。尤其是要就我們自身的革命精神以及革命組織和紀律，能否掌握目前中興復國的機運；完成中興復國的大業上，更須有一次全面的徹底的各自反省，共同策勉，來完成全會的使命。

一、從奸匪內部的矛盾衝突來體察（以下各節有摘錄全會以前對常會與紀念週之指示者用以充實全會訓詞詞意）

在四十八年二月間，毛匪提出其所謂「正確處理人民內部矛盾問題」報告中，就已經招認了它內部矛盾衝突的真相。它為了這種矛盾衝突的嚴重情勢，乃拿出「大鳴大放」的把戲，來企圖緩和它的危機；後來它發覺這「大鳴大放」的把戲，不但不能緩和其內部的矛盾衝突，而且只有更增加了它和人民間的壁壘，因而馬上就變了一個「除毒草」的「反右派鬥爭」，想來徹底消除它這一矛盾衝突，以求得一勞永逸。在上月間，它又不得不拿出了它的「統戰」的把戲，就在它的所謂「人代會」和「政協會」中，將其以前所指為「右派份子」的一批一批提出來成為它的座上之客了。這是怎麼一回事？這又是它自己招認了「反右派鬥爭」的徹底失敗，亦就是證實它內部矛盾衝突的危機已到了不可挽救的地步！大家如果對奸匪——政治、經濟、軍事等——各方面的本質再加觀察，那就更可以證明它的矛盾衝突，已經嚴重到怎樣的程度了！

（一）奸匪的政治情形

〔第304頁〕
當奸匪「大鳴大放」的把戲，忽然急轉到「反右派鬥爭」的時候，一般民主人士以及中立國家，乃「迷夢初醒」地認清了奸匪假民主、假自由、卑劣狠毒的面目；但是在那個時候，他們還在爭辯說，奸匪的本質，雖然是罪惡的、是侵略的，但是他已經有效地控制?中國大陸六億以上人口，則是事實，自由世界既要裁抑它的罪惡，遏阻它的侵略，即不能無視於「中共」事實的存在。可是現在由於西藏、新疆和川、康、甘、青的反共抗暴運動普遍的展開——這種大陸人民對朱毛奸匪的敵對矛盾，乃不惜以刀矛血肉和赤手空拳，來抵抗它的飛機大砲的戰鬥行動，乃又徹底的擊破了奸匪有效控制中國大陸的謬說。
現在毛酋就在它矛盾衝突的尖銳化中倒了下來，這也就是它「處理人民內部矛盾問題」最後的一個「答案」。但是毛酋為什麼會倒下來呢？它是主動自願的？還是被動的鬥爭倒的呢？究竟是誰鬥爭倒它的？我以為他在形式上，不能不說是被其主子俄共赫魯雪夫所鬥爭倒下來的。大家只要看「蘇俄聯共代表大會」時，毛酋不敢公然朝俄，而毛酋倒下時，就由俄共一手所培養出來的劉匪取而代之；更可以證明俄共對奸匪的控制是如何嚴酷，亦可證明了俄共對奸匪偽組織的操縱，實已到了取舍予奪，毫無顧忌的時候，這是無可爭辯的事實。如其不然，那它過去曾經於三十八年、四十六年一再朝俄，不辭遠道跋涉，而且以朝俄受寵引為它最大的光榮，為什麼這一次最初亦已宣佈其親自朝俄，而後來忽然中止，卻不敢應召了呢？這就是明白它自己的處境深懼為喬巴山（外蒙共黨首領＠死莫斯科）、貝拉昆（匈牙利共黨首領，暴卒於莫斯科）之續，所以這一次欲行又止，不敢應命了。再說毛酋倒臺若出於其自動退休，而在其內部亦無矛盾衝突跡象的話，那為什麼奸匪的此次「人代會」還要再三再四的展期呢？又為什麼〔第305頁〕毛匪要從鄭州、而武漢、而上海搬演一連串的會議，表現其奔走不遑、紛爭莫決的行徑呢？這不但是說明了在這一段時間內、赫、毛在暗鬥，也說明了毛、劉在暗鬥，所以它才不敢貿然召開這個倒毛易劉的「人代會」。如果說毛匪雖辭了偽政權主席，但它還是保有黨的首領地位，仍能指揮政治，這一說法是要在共匪不受俄共那樣嚴酷的控制之下，才可以自圓其說的。須知今日匪偽政權完全受俄共操縱，劉匪自然只有服從其主子赫魔的指使而再無聽命於毛匪的道理。所謂「天無二日」，這句話應用於共產國際的極權制度之下，絕無「二元制」可能並存的道理，是非常恰當的。只要以俄共為例，列寧、史達林、以至於今日的赫魯雪夫，凡是它共黨的領袖，最後必須以黨魁自兼政治首長的地位；赫魯雪夫之所以要一倒馬林可夫，再倒布加寧，亦就是為的要爭奪他今日這一個「總理」（部長會議主席）之故。這說明了在民主國家黨政領袖是可以並立共存的，而在共產極權國家裏面，卻早已經沒有了黨和政分權的事實存在；否則，他就只好等待清算鬥爭了。我們基於此一認識，即可以斷言，毛匪絕不是自動下臺的，而是絕對的被動鬥爭倒的。當然在形式上直覺的看法，毛匪乃是赫魯雪夫所鬥爭倒的，固毫無疑問；但是如再透深一層看，毛匪竊據大陸以後，如果沒有我們本黨領導政府和全體反共軍民繼續不斷的堅強奮鬥到底，如果我們沒有獲得這次金門戰爭的勝利，那俄共即使有心要清算毛酋，亦決不能製造其今日一手教養的劉匪這樣容易登場的機會，而且毛酋亦決不會被俄共這樣快當的鬥爭下來的。所以今天毛酋的倒臺，實在說，乃是被我們中國國民黨革命的戰力鬥爭倒的！大家在這十年當中，共同一致茹苦忍辱的反共鬥爭，總算沒有枉費。不僅給我們在金馬的武力戰場上，贏得了第一回合的勝利；而且在政治戰場上，〔第306頁〕亦鬥倒了毛酋，又是贏得了反共復國的戰爭中第一回合的勝利！這一點是大家必須要明白，也是必須要正視的。斷不可再跟?奸匪宣傳說：毛匪下臺是它自動的，或者說劉匪是毛酋撐腰出來的，毛劉之間不可能產生矛盾鬥爭；甚至說毛酋雖然下臺，但它仍舊可以指揮偽組織，握有政治的全權。這種心理完全是為奸匪的宣傳煙幕所籠罩，而不知不覺的做了匪的應聲蟲，豈不可歎！

（二）奸匪的經濟情形

奸匪在去年八月二十三日，開始砲擊金門，同月二十九日乃即全面推行「人民公社」。我在今年元旦文告中，已指明這是奸匪同時在臺海、在大陸、開闢了兩個戰場。現在奸匪在金門戰場，是已經遭遇到了慘敗！奸匪在大陸推行「人民公社」的這一戰場，也陷入了進退兩難的死角。奸匪現在雖然已經把大陸五億農民、一億二千萬農戶，強行納入了二萬六千多個公社裏面去，在瘋狂地追求?「生產大躍進」。可是這一個喪心病狂的「公社」，其目的既在於（一）推翻我國五千年以來親親孝友的家庭制度和家庭生活；（二）徹底消滅一切夫婦、父子、母女、骨肉與宗族倫理的觀念；（三）蔑視一切人性的尊嚴，榨取人民一切所有，無條件的把人民成為牛馬不如的生產工具；（四）企圖利用公社與縣區合併，由饑餓控制進而要把大陸變成千萬個龐大的奴工營。這結果不僅把人民驅入「傾家蕩產」的境地，而且更要使他「絕子斷孫」滅絕其血統關係。但奸匪的「人民公社」，一方面由於其殘酷成性，倒行逆施，正掀起了大陸同胞全面的反抗——在新疆、西藏，奸匪雖然欺詐他們延期實行，但他們卻已忍受不住，乃皆自動的舉起反抗的義旗與共匪來作生死搏鬥了。另一方面亦由於奸匪公然超越了俄共從社會主義過渡〔第307頁〕到共產主義的路子，正受到其主子俄共的指斥和批評，也引起了共產附庸各國的戰慄危懼。至於在「人民公社」前頭，它的農業生產量，急劇低落，人民生活，愈益痛苦，勞動力更加緊張，社會秩序全面騷動，正使奸匪勢成騎虎，也正使奸匪在此次「人代會」中無法交代。目前儘管它奸匪正在動員匪幹，組織千萬人的檢查團，投入全面「整社」工作，但到頭一定只有愈整愈亂，只有愈壓迫愈引起人民強烈的反抗和激變。所以我們可以肯定的說，奸匪的「人民公社」，已經使大陸同胞徹底破產，回過頭來「人民公社」也將使奸匪這個萬惡政權，同樣地徹底破產，而且人民還要與其同歸於盡，非使共匪葬身於這「人民公社」的墓穴之中是不會罷手的！
還有與「人民公社」同時推動的，為所謂「土法鍊鋼運動」。「人民公社」所追求的是「農業的大躍進」，而「土法鍊鋼運動」所追求的，乃是「工業的大躍進」！在「鍊鋼運動」中，不但每一戶後院，每一處隙地，都架起了「土高爐」和「風火爐」，而任何人家一口鍋，一把壺，甚至一個扣門的鉸鍊，也都被搜刮?熔入了土高爐，但是從「土高爐」裏流出來的鐵汁，從「風火爐」裏再製出來的鐵塊，根本不成其為鋼鐵。奸匪雖然「取之盡錙銖」，但結果它所得到的卻是一千萬噸廢鐵。現在奸匪既承認它「土法生產結合洋法生產的錯誤」，而又不得不承認他對工業化的追求，艱困到有如「螞蟻啃骨頭」的程度了。
特別是在奸匪經濟上一個顯然的失敗，就是它一度威脅?東南亞的貿易攻勢——它所謂附和?俄共的「和平經濟競賽」，已經完全陷於停頓，並已經嚴重到不得不取消它對歐洲國家饑餓輸出的一切合同！至於它民食的匱乏，不僅油鹽無?，而且其食糧配給亦更在劇烈削減，大陸同胞的生活艱苦，實在是〔第308頁〕慘絕人寰不堪設想了。總之，共匪經濟到了今日不只是竭澤而漁，而且巳是到了羅掘俱窮的絕境！然而還有人在說，奸匪的經濟情形雖然嚴重，可是這些年奸匪的經濟建設計劃之龐大，還是足以驚人的。但是大家知道，秦始皇的築長城，隋煬帝的開運河，也是在暴政下鞭笞民眾建設出來的產物，而長城運河成功的時候，就正是始皇、煬帝不旋踵而覆滅的時候。更何況科學家發展到了今日這樣的一個時代，人民智識與思想，與日俱增，而共匪乃用其最不科學的「土法鍊鋼」和「人民公社」反科學的手段，是其建設不能如秦始皇、隋煬帝的建築長城與運河的成就，乃可斷言。這些違背時代，反對科學必敗的鐵的定律，就是我們堅持反共必勝復國必成的最大根據。

（三）奸匪的軍事情形

前面巳經指出，奸匪在金門戰爭，在大陸公社兩個戰場上，都遭到了慘重的失敗，這也就是把奸匪導向於我們「臺海軍事戰爭與大陸革命運動相互配合，雙方策應，裏外夾擊」的既定的戰略指導方針之中了。
金門戰爭，是從砲戰、空戰、海戰打到補給戰和心理戰的，在此一戰爭中，是以砲戰開始，而以補給戰的勝利，結束了第一回合的戰鬥。
大家都知道，這一次戰爭，使我們陸、海、空三軍都接受了嚴格的考驗，得到了光榮的勝利。我們國軍在奸匪連續射擊六十萬發以上重砲砲彈的前面——特別是在八月二十三日那天，奸匪曾集中猛擊五萬發，次日又再行猛擊四萬發，如此斷續砲戰至今——而愈戰愈強，真是如美空軍總司令庫特將軍所說的「共匪砲擊金門，將在軍事史上，留下一個說明，即是一個軍事目標所遭受的最猛烈、及最長久的砲〔第309頁〕戰」。而我們卻贏得了此一最猛烈、最長久之砲戰的壓倒性勝利！至於我們的空軍，我們的海軍，也都是以一敵十，以寡擊眾，給予了奸匪以不敢回顧，不敢抬頭，徹底的打擊！而尤其值得大家重視的，就是我們在補給戰上的勝利！大家知道，在金門那樣「砲火連天」「彈下如雨」的灘頭陣地，我們卻仍然能夠從低空、從海上、從艦到岸，不斷補給，不斷支援，這種補給戰的成功，就不僅是在金門戰役中發揮了決定性的作用，特別是保證了我們在明日的反攻戰爭中，仍將充分擁有後勤的有效支援的能力！再說在互砲戰全期中，奸匪首先是大言不慚，它在八月二十三日以前，就揚言「即將登陸金門」，可是到十月六日，奸匪即巳再衰三竭，不得不宣稱「停止砲擊」，到十月二十五日乃更「突梯滑稽」的聲言：「逢雙不打逢單打」，又說「逢單也不一定打」，這只是表示匪軍完全是外強中乾，而且巳成為一個有頭無尾，有聲無氣，徒具軀殼的龐然大物了。實際上亦就是它心理武裝的繳械，和精神組織的瓦解的一種反應。我以為奸匪無論如何，是無法挽回其此次在大陸「人民公社」和金門戰爭失敗中的「士氣」和「民心」之喪失的；所以它在廣播中，就承認他自己的匪軍都「不懂軍事……」但它還強顏地說「過一會，你們會懂的」。現在匪軍們懂了，他們懂得這就是毛匪要被俄共以及匪共內部鬥爭清算的最大原因。
還有一個出於奸匪意料之外的，就是西藏抗暴，乃恰於他金門砲戰失敗的當口爆發出來，事實上，在這以前，西康、青海、寧夏、新疆……等廣大地區，早已對奸匪不斷的從事其武裝戰鬥了。不過由於西藏抗暴的白熱化，才普遍引起了自由世界以至於一些中立國家對這個世界屋頂的關切和同情，也加深了對奸匪的厭惡和聲討而已。但這卻給予了奸匪在心理上的打擊，實遠勝於其在面子上的打擊；給予了〔第310頁〕奸匪在政治上的打擊，遠勝於其在軍事上的打擊。

二、對大陸同胞向背從違心理的體察

大陸同胞，一方面是我們所要急切救援的對象，一方面又是我們反共抗暴力量的主流，因此我們對大陸同胞心理上的向背從違，要特別重視。我們可以深信，今日大陸同胞所從所向者，則其戰必勝，若為其所背離者，則其戰必敗，這是民心對於國家存亡與戰爭成敗不易的定理。
大家都了解，過去在大陸上，由於本黨未能深入民間，切實奉行三民主義，所以予共匪以可乘之隙；由於奸匪的巧言佞色，對社會上滲透顛覆，更加使民眾在其煽動誘惑的前頭，喪失了明辨是非，分別利害的抉擇，於是大多數人遂產生了一種附和共匪、而厭棄本黨的心理。其後大陸淪陷，鐵幕深垂之後，經過了奸匪「土改」「民改」「三反」「五反」的「挖窮根」和「吐苦水」的痛苦，他們乃一天一天的發生了對奸匪的懷疑和反抗，也回復了對本黨的懷念和企待。在最近這一年半以來，更由於共匪厲行「人民公社」、厲行「生產大躍進」，又殘忍地進行?「肉葬」和「挖墓」的罪惡，他們悽慘痛苦，忍無可忍，有的就已經在公然的、集體的對匪戰鬥；有的則正在個別的、消極的、從事破壞，和怠工怠耕；但他們卻有一個同樣的心情，就是要本黨立即去支援他們、去解救他們。大家都讀過「東面而征西夷怨，南面而征北狄怨」，「奚我后，后來其蘇」的古書，這就正是現在大陸同胞對我們本黨「若大旱之望雲霓」的心境。所以大家可以體會得出，這十年中間，大陸同胞對奸匪心理上的演變，是經過了從靠攏〔第311頁〕到反抗，從懷疑到仇恨，從敢怒、敢言到敢死的三個過程；而他們對本黨心理上的演變，也同樣相因而至的，就是他們經過了由中毒而迷惘，由痛苦而覺醒，由期待到迫不及待的三個階段了。當然可以說我們對大陸，已經是「未復其地，已有其民」，「仁之所至，天下歸之」，但是我們如何才能完全祛除大陸同胞過去對本黨的背離和指責？如何才能在大陸同胞心目中，恢復並建立起本黨的信仰和榮譽？如何在反攻前、反攻時、反攻後確實能秉持革命的精神，革命的紀律，來做到弔民伐罪，戰勝攻取，重建本黨成為革命民主的政黨，重建中國真正成為三民主義的新中國？這才是我們今日所要首先策定的中心課題。大家知道，反共抗俄勝利的機運，已屆成熟，但本黨同志如不能努力自強，犧牲奮鬥，則將來成功者，未必是一定屬於本黨。因此，大家必須警覺——抗日戰爭，勝利接收的貪婪，恥痛猶新；而反攻復國，其事至艱，其責更大，亦決不容許大家再夢想幻覺，重蹈覆轍！要知道如果我們不能勞筋苦志，急起直追，拯救大陸同胞，我們即將為大陸同胞所唾棄；如果我們不能在政治號召之後，繼之以實際的行動，來結合大陸同胞反共抗暴大革命的運動戰，則我們將無法拯救大陸同胞，亦將無法拯救我們自己的本身，真將要生無立足之地，而死無葬身之所了！

三、從國際上推移發展的形勢來體察

我在三十八年下野以前所考慮的我國未來革命形勢的變化，和共匪消長興亡的因果，到今天與我當時所想像的，並沒有多大的差異，只有國際上對我們政府的態度與行動，殊出我意料之外的惡劣而已；〔第312頁〕但是共產與反共產的形勢發展，則又在我意料所及的想像之中。
大家都知道，由於現代交通工具的革新，洲際、國際間的距離，益形縮短；又由於「自由」與「極權」生活方式和政治制度的衝突，敵國與敵國間，亦愈益短兵相接。因此，我們在衡量任何一種機勢，任何一個事變的時候，必不能無視於國際現勢的推移，尤不能無視於敵國俄共的態勢消長變易。
我今天要提起大家注意的，並不是指今日的金馬，明日的柏林，未來的中東究將如何，而是要就匪俄禍害，在這個世界上，在這個年代裏，究竟是前進了？後退了？抑或是遲緩了？加速了？提出一個概要，來給大家作為探究的線索。
我以為現在俄共和匪共雖然正圖在北、中、南美滲透（包括美國），在寮、泰、越顛覆，在柏林販賣戰爭，表面看，像是在加速冒進；但是大家如果把十年前在我們大陸淪陷前後，國際間對俄匪認識，糢糊紊亂，且不惜為之張目，以及當時國際間對我們輕侮決絕，無所不至的情形，來和今日作一對比，就了解俄匪的侵略，至少在今天是遭遇到有限的「圍堵」和「嚇阻」了。當然我們並不滿意於這一現存的一半自由、一半奴役的國際現勢，並當力圖打破此一僵持的現勢；但國際間的畏戰、妥協和苟安的心理，是要逐漸才能改變過來的，而且可以說這種怯懦的、自私的意念，是永遠亦不會離開人們思維系統的劣根性。還好我們今日畢竟在鐵幕外，看到了自由主義和共產主義尖銳的對立；在所謂中立地帶，也看到了民族主義和共產主義尖銳的對立——本來俄匪是要利用殖民地的民族主義，來對付西方國家殖民主義的，但終由於其民族主義良知的覺醒，他們不止反對西方的殖民者，更加反抗俄匪這批新的紅色帝〔第313頁〕國主義殖民者！而在鐵幕內，我們尤其看到了統治者與被統治者尖銳的對立，它們在東德、在波蘭，在捷克，在匈牙利，在整個中國大陸……都曾經——並在最近的將來要遭遇到他廣大的被奴役者的浴血戰鬥，拚死反抗。共產主義的必然被推倒、被消滅，這已經是絕不容疑的鐵的定律。
同時我們還可以預見到，今日西方的資本制度和自由主義，亦由於世界潮流的相激相蕩，也發現了他的惰性——他的適應性在減退，他的時代性亦不斷的轉移和增長；須知今日惟有我們中華民國的三民主義，才真是這個世界潮流中的防洪堤，也是這個世界潮流中的燈塔臺。所以我們不須對國際現勢——國際間對俄匪的綏靖、妥協——有任何憂懼，因為自由世界，除非是束手待斃，他已經沒有可以再後退一步的餘地了。我們今日要是有憂懼的話，那就是憂懼我們本身不夠努力奮發，來發揚我們三民主義，來填補這個世界上生活方式，和政治制度上理論思想的空隙；憂懼大家不夠適應這個國際局勢，對我們中興復國機運強力的、急速的推動和發展。

四、我們本身革命的精神物質力量如何

大家從以上所述，可以看到了奸匪內部的矛盾衝突，看到了大陸同胞心理上的從違向背，同時也看到了國際現勢的推移發展，此外就要臨到我們本身來自反自省了，這就是說我們革命的精神和物質的力量，是否足以適應未來的巨變？是否足以開啟復國的新運？
若就革命精神方面來說，我認為這是大家多年來努力最不夠的一面，大家只要從自己的精神、生活〔第314頁〕、言論、行動……各方面來作一次自我反省的工夫，你就會承認我這句話，並不是過甚其詞。大家知道，現代戰爭，是力量對比的戰爭，而我們革命戰爭所恃以制勝敵人的，更要在於精神力量足以懾服敵人的一點上，這也就是我所常說的「我不畏敵，敵必畏我」的道理。但是我靜心默察，總以為大家在精神的修養上，實在是不夠承擔今日反攻復國的重大使命！大家也知道，我們要以精神力量剋制敵人，那就不是一些外在的、形式的意態表徵，所足以徼倖取勝的。更何況大家就是在意態言行上，都未必能夠一致，能夠團結，更不能自強不息。因此我要特別提撕大家，從今日起，我們如果不要雪恥復國則已，如要雪恥復國，就必要時時刻刻提振自己的精神力量，使之莊敬日強，痛切自勉——並要養成自己熾熱的革命精神，負責到底的責任感，和光榮戰死的決心，那才能真正的成為一個革命的鬥士，也才能使革命任務，獲得勝利成功的保證。如其仍舊只像過去一樣散漫、紛歧、虛浮、因循，表現其只認權利不負責任的作風，那麼誰也無法領導大家完成反攻復國的大業。這幾年以來，我對於精神修養方面所說的話，如「革命教育的基礎」，如「解決共產主義思想與方法的根本問題」，如「反攻復國心理建設的要旨」等等，已經苦口嘵音，連篇累牘！今天只不過是簡單的重複提出革命、負責、實踐、戰鬥，幾項精神的要求，來和全會同志共勉；如果大家從此能夠振起革命精神，篤實踐履，堅持戰鬥，負責到底，那就亡羊補牢，猶未為晚；這樣亦就能充實我們的精神戰力，來克服敵人，擔負雪恥復國的責任了。
再就物質方面來說，奸匪在大陸，正竭盡一切可能，追求其戰爭目標。反觀我們十年來，雖已在農、工、經、建各方面有了相當的進步，但畢竟我們還有許多沒有做得到、和沒有做得夠的地方，特別是〔第315頁〕在人力物力有計劃的動員、和有計劃的保持其後續戰力方面，還根本談不到。你們那裏知道，今天對敵戰鬥，不但是要能動員自己的一切力量，投入戰爭，要能蓄積自己深厚的潛力，來支持戰爭；而且還要能有謀略、有能力，來轉移敵人的一切力量，使之成為我們的力量；惟有如此，才能握有推翻敵人的可勝公算，保證我們贏得最後勝利的把握。大家除開要在精神方面，痛切反省，對於精神動員和戰時生活確切實踐以外，還要在物質動員方面，切實體悟，加強我們物力、人力有計劃的全面動員。
根據以上體察，大家都可以確信，現在不論是敵人的內部矛盾，不論是大陸同胞的心理向背，亦不論是國際形勢的推移發展，無一不是在推動我們迎向中興復國的新的機運。惟一可為憂懼的，就是我們的黨——特別是中央領導幹部的精神力和責任感，實在太不足以適應未來的巨變了！我在今年元旦文告中，曾經強調今年這一年，將是「敵消我長」的重要關頭，由於過去將近五個月的證驗，敵人確實已經在向?我所指出的消滅方向上，加速冒進；但是回顧我們自己，五個月的時間，已經迅速飛逝，而我們黨務工作所成就的究有幾何？大家如仍不能急起直追，那就是有了千載難得的寶貴機運，也將和大家不發生任何關係，最後非至於貽害終身，噬臍莫及而不已。所以我今天要特別告訴大家，中興復國的機運，已經握在我們的手中，但是這個機運，是難得而易失，必須大家根據以上體察，從多方面精研深討，同心協力，求出其發展的軌轍，和決勝的方策，繼之以躬行實踐、犧牲奮鬥，那才能從這個機運裏，開拓我們中興復國光榮勝利之路。

〔第316頁〕

貳、開創中興復國的新氣象

客觀的中興復國的機運，自然要有主觀的中興復國的新精神和新氣象來掌握的。可是說起來很慚愧，這十年以來，大家雖然一心一意都在反攻復國上致力，但是要說中興復國的新氣象，除開社會生活，日趨於奢侈繁華以外，就很少可以指陳和覆按得來的。因此外電往往指責我們說，現在政府中已經很少有人再談反攻復國的問題；又說，他們近來最樂於稱述的，只是臺灣的經建數字的增高，他們也很少再自稱為中華民國，而多是說臺灣如何如何了。又說從大陸來臺的人，他們也都在漫長的歲月中，淡忘了大陸上的家園，因為他們在臺灣大多數都有了一個重新建立起來的家庭了。當然這只是外國記者的一種皮相的和不正確的說法，但是這卻足以說明我們日常的生活行動，並沒有一些可以開創中興復國的新氣象和新精神，則是無可爭辯的事實。而且實在說，由於大家從大陸撤退來臺，已經十年，當時國破家亡的悲哀沉痛，和污辱血債，也多少為歲月所侵蝕！又由於社會的安定和經建的發展，也有一部份人確實在特別忙於照顧自己的生活，並且企圖提高其個人待遇為主要的目的，因而或多或少的忘記了自己反共雪恥的責任，糢糊了自己報仇復國的目標。當然還有很多的知恥奮發的同志，在埋頭苦幹，尤其是一般基層工作同志，不求人知，而惟期效忠報國；在我見到這種情形的時候，更引起我對復國建國的前途無限的樂觀。所以外人反多看得起我們的基層工作人員，以為自由中國是有前途的。可是像前面所說的那種心理上、生活上、精神上的病態，的確是在我們中興復國途程中，第一嚴重的障礙；如果不予以徹底〔第317頁〕根除，並奮勵其知恥雪恥的朝氣銳氣，那還談什麼反攻復國呢？老實說，如果再過十年，超過了「十年生聚，十年教訓」的期限，還不能反攻復國的話，那就任何希望都要破滅了。
所謂開創中興復國的氣象，除開要從心理上連根拔除以上這種自私的、苟安的意念以外，我以為第一步就是要振起活潑磅?的朝氣，發揮負責服務的精神，具備躬行實踐的條件。

一、振起活潑磅?的朝氣

朝氣的反面是暮氣，所謂「朝氣銳，晝氣惰，暮氣歸」。革命事業，成功的憑藉，就是這種朝氣和銳氣，斷沒有奄奄一息，暮氣沉沉，而可與言革命的。朝氣這個東西，雖是跡之無實，把捉不住，但卻見於面，盎於背，誠於中，形於外，在個人而言，乃可以察其存心和素行，果為日新又新？抑為得過且過？而分辨其朝暮之氣。在一國而言，尤可以一望而知其國民精神是否知恥奮發，自強不息，而判別其興衰成敗。但朝氣暮氣，相去實不過一間，所謂「操之則存，舍之則亡，出入無時，莫知其嚮」，故只有人人振作，時時把持，精誠團結，共同奮鬥，始可保持其恆久的活潑磅?的朝氣。
但是如何才能振起並保持其活潑磅?的朝氣？我以為最切要的一個入手處，就是要大家能夠發揮其自己內在所有的潛力，還要能夠去發揮我們組織內每一同志的潛力，總要使之日新又新，生生不息才行

（一）發揮自己的潛力

〔第318頁〕
實在說，一個人通常所表現的能力，是極其有限的，但其內在的潛力，實是「無窮大」的。只可惜大多數人有了精神不肯用力去發展，有了聰明才智不肯用心去研究，只是悠悠忽忽不痛不癢的稿死牖下，過其一生！其實精神是愈用而愈出，意志是愈苦而愈明的。須知精金是要經過百鍊才能鍊得出來，所以多投入一次洪鑪，多接受一次磨鍊，才多接近一次成為精金機會；那也就是說，我們每經過一次磨難，多經過一次奮鬥，就能多得一分德業的長進，亦就能得一分成功的保障。
呂心吾說：「人才不甚相遠，只看好學不好學，用心不用心耳」。中庸告訴了我們一個博學、審問、慎思、明辨、篤行的程序和方法，他說「人一能之，己百之；人十能之，己千之；果能此道矣，雖愚必明，雖柔必強」。從這種教訓裏面，我們就可以知道發揮自己潛力的一個切實入手處。但最要緊的，還是要大家能夠秉持這一精神，副之以一種有計畫的鞭策自己自修的工夫，一種經常不斷檢討自己的反省工夫，和一種慎獨存誠、實踐力行的工夫；這樣自反自修，持之以恆，那才會日知其所亡，而月無忘其所能，亦才會日有所就，而月有所將了。
總之，大家要時時刻勵，念念提撕，不論是在意志方面、學問方面、工作方面，都不可把自己放過，並要能蚤作夜思，勞筋苦志，如不終日，把自己的精神，發揮到最高度；把自己的品格，修養到最高度；把自己的才能智力，提振到最高度。曾文正說：「今日最怕暮氣，要他如日方升，如川方至」。只要大家能夠知恥發憤，忍辱負重，積極的發揮自己內在的最大潛力，那就必能破除惰歸的暮氣，而亦必能如日方升，如川方至了。

〔第319頁〕

（二）發揮同志的潛力

總理說：「革命是大家的事，不是一個人的事。」又說：「求天下之仁人志士，同趨於一主義之下，以同致力，於是有立黨」。由此可知黨的革命事業，是要合眾志、致眾力才能成功的。但是我們同志與同志之間，事實上不但很少做到協力同趨的地步，而且大多數是在相互疑忌，相互矛盾。曾文正曾經指出一般人的劣根性，說是「己拙忌人能，己塞忌人遇，己若無事功，忌人得成務，己若無黨援，忌人得多助……聞災或欣幸，聞禍或悅豫」。而袁阮山亦曾經說：「世間有等刻薄的人，談人之短，利人之災，凡事只知有己，不知有人，以致人怨他，恨他；又有一等乖戾的人，動輒使性，一言不合，怒氣相加，以致天空地闊世界，沒一處安頓得他」。以往例今，在我們同志中間，正有不少這樣刻薄、嫉忌、乖戾的念頭，在盤旋作祟。我們黨之所以屢次成功而又屢次失敗，亦就是過去大家相互嫉忌，以致彼此衝突所得來的惡果。今天黨既要開創中興復國的氣象，就必須把這種種「從前不好的思想習慣，像獸性罪惡性和一切不仁不義的惡習，都一概革除」。而且單是這樣還不夠，大家更要能以「人之有技，若己有之，人之彥聖，其心好之」與「功不必自己出，名不必自己立」的精神和抱負，來幫助同志，使大家都能夠如我前面所說一樣來發揮同志間各個的潛力，同趨於三民主義反共抗俄的大纛之下，以同致力。但是怎樣才能發揮同志間的潛力呢？我以為這就是要大家隨時隨地，都能影響同志，鼓舞同志，並且還要能夠彼此扶持，開誠相見，有過相規，有善相勸。從前有人說「知人有三：知人之短；知人之長；知人短中之長，知人長中之短。用人有二：用人之長；避人之短。教人有二：成人之長；去人之短」。這〔第320頁〕一段話真是盡人之性，盡物之性，知人、用人、教人的至理名言，我也以為這亦即是今日我們大家發揮同志潛力的一個重要法則。
當然，講到發揮黨中同志潛力，黨的中央，更有他的責任；但語其實際，還是以同志與同志間的影響力為最大，而其收效亦為最易。所以這是全黨每一個同志的本分——特別是負有訓練考核和領導幹部的責任，大家斷不可只是如過去一樣聽過看過了事，務要一方面根除自己嫉忌念頭，一方面切實體悟立己立人、成己成物的教訓，發揮自己的潛力，亦發揮同志的潛力，那就必能蔚成全黨共同奮發活潑磅?的朝氣，而亦就將如戚繼光所說的：「大家共作一個眼，共作一個耳，共作一個心，有何賊不可殺，何功不可立」了。

二、發揮負責服務的精神

本來負責是革命者必具的條件，服務則為革命者應有的本分，所以負責服務的精神，亦就是革命實踐的精神。只是這些年來，大家或多或少的忽略了自己的責任感，也淡忘了自己為大眾服務的精神，因此一切都不免流於形式，流於應付，流於虛矯。而使先烈遺留給大家犧牲奮鬥、負責服務的革命精神，勢且掃地以盡。
講到負責這一層，大家當然了解，不僅一個革命黨員，對其本黨要負有責任；凡是一個國民，對其國家，一個公職，對其民眾，亦都負有責任……但是究其實際，要說大家都能捫心自問，認為完全無負〔第321頁〕於國，無愧於黨與其民眾的，那恐怕是不多了！
今天要特別為大家一提的，就是現在不論是在政府方面、在軍隊或黨部方面，都有人在說，一般公職人員，其所以不負責任的道理，並不是他不要負責，而是他不敢負責，這道理很簡單，就是上級沒有授權，所以下級無法負責。乍聽這一席話，也似乎中理，但事實上，「權」與「責」固然是相因而至的，可是「職」與「權」亦是相因而至的，在國家賦予任何一個職務的同時，早就已經賦予了他一份職務範圍以內的權限，所以真正說並不需要在其一定的職權以外，再有什麼授權的舉措。例如最近有一位外國朋友，在考察過我們的軍政組織制度與一般效率以後，他對我說：他在未經考察以前，總以為國防部對下級授權不夠，所以下級效率不易發展；他考察以後，才了解中級以下幹部根本就欠缺其責任感去運用他自己職權範圍以內的權力。他這幾句話，真使我感到慚惶！多年來，我都經常聽到「下級不負責，只是上級不授權」的說法，這幾年，在軍隊中各級人員皆劃分了一定的職權，無論對於人事、財務，都切實分層授權，令其放手處理，負責盡職。那裏知道，授權之後，他仍不敢負責處理應有職務，解決所有問題，由此可知負責問題，不僅只是授權可以解決，而是養成其責任感，以及其負責的習性更為重要。我們對直接部屬，嗣後只要其肯在職權範圍以內，努力去作，就是作錯了，只要他能夠立刻改正過來，如其錯誤的原始動機，不是出於自私與有意的話，則上級不應加以苛刻的責備或處分，而且要原諒他與指正他，要為他來解決其問題所在才行。今天怕的就是大家文過飾非，將錯就錯，上下矇混，敷衍塞責，不但不負責任，而且還要找出一個不敢負責的藉口來，以自誤誤國。這個惡習非徹底改正就無法革〔第322頁〕命，亦無法復國的。
其次講到服務方面，　總理說：「人人應該以服務為目的，不當以奪取為目的。聰明才力愈大的人，當盡其力而服千萬人之務，造千萬人之福；聰明才力略小的人，當盡其能力，服十百人之務，造十百人之福」。我以為這就是服務精神的根據。古人曾經說過「乘人之車者，載人之患；衣人之衣者，懷人之憂；食人之食者，忠人之事」。這亦就是今天公職人員，既然接受了納稅人所給予的薪給待遇，就應該以公僕的精神，來為民服務，盡其義務，負其責任的解釋。但是照現在一般情形來看，不但是很少見到以服務為目的的公職人員，就是以義務的意義來衡量其服務精神，而無愧無忝者，亦不多有。而且特別是現在還有一種官僚衙門意識的殘餘，在一般公職人員心理上潛藏?——比方以警察來說，警察本來是為民眾社會安寧而設的，他固然應該依據警察法執行其對民眾的管理，但是立法的本意，是要他來為民眾服務的，而不只管理而已。所以他應該以公正的、和藹的、合理的、服務的態度，來領導民眾，教育民眾，卻絕不可以聲色俱厲的態度來威嚇民眾，打罵民眾；可是警察人員了解這一意義，並能夠以執法不撓、執色愈恭的那種為民服務的態度，來處理工作的，至今恐怕還是不多。又比方政府設官分職，不問直接間接，自然無一不是以民眾為主來?眼的，但是一般民眾到機關去接洽公務，據說仍有進衙門之感。而且有人情關係的，就是手續不怎樣完備，很快的也可以了結；如果沒有人情關係的，那就儘管你如何手續齊備，還是要兜圈子、費時間，延誤公務，不盡職守。他那裏知道，依其職責，他是有義務給民眾辦事的，須知這辦事，就是服務，他有義務給民眾隨到隨辦的，應該以公務為先，人情在後！可〔第323頁〕是事實上現在一般人，卻都把人情公務顛倒了，這不是官僚衙門的殘餘意識在作祟是什麼？
根據這一個檢討，可知我們今日要開創中興復國的氣象，就不可不先確立其負責服務的精神；而確立負責服務的精神，首在於破除形式主義，破除命令主義。

（一）破除形式主義

所謂形式主義，可以說，是在我們革命全程中，所始終沒有能夠打破的一個魔障；前面說的官僚衙門的殘餘意識，也就是形式主義中的一項產物。而眼前最大的形式主義，就是我們黨的小組會議，據說已經到了「不開會」而「造紀錄」「冒分數」的地步，這個現象如果不再徹底根究和滅絕，而讓它蔓延開去的話，那我們革命黨員，真是要做亡國滅種的千古罪人了！大家如果以這樣的辦法來辦黨，我們的黨，還能夠維持下去，而不被消滅麼？又如果我們的一切方法都只是像目前一樣，規取政府方面的制式，辦公而不辦事，那個黨自然會失掉了他的領導性和革命性；反轉來說，就要被革命、被淘汰了。總之，大家要了解，我們如其不能毀滅形式主義，結果大家就將為形式主義所毀滅。

（二）破除命令主義

什麼是命令主義呢？就是只顧下達命令，而不顧其命令是否可行，是否有效；而在下令以後就不去過問，更不知督導，不要考核，一概不問其結果如何？而且下令的時候，亦不問這個命令的性質和目的，及其受令者環境與實際上是否相同，一概視同一律的辦通案，下通令——這就是今日一切命令不行，一切工作無效的結果。當然命令主義，也就是形式主義的一個姊妹作。前面我所說的公職人員，頗多以〔第324頁〕辭色忤人，那就是中了命令主義的毒，因為它讓命令主義取代了服務精神，又讓命令主義更加惡化了形式主義，其可恥孰有甚於此者？所以今天要徹底破除形式主義，第一?還要先破除命令主義。
大家如能自此次全會以後，從自己的心理上，根除這種惰性的形式主義，和惡性的命令主義，那在積極的意義上說，就必能真心實力，負責到底，亦就必能動而有禮，勞而無怨了。如此，那不但是確立了負責服務的精神，也就將使民眾對黨、對政府、對你自己個人，都為之觀感大變，氣象一新！這樣至少在觀念上，就已能產生我們中興復國的氣象了。

三、具備躬行實踐的條件

大家知道，我提倡躬行實踐，已在二十年以上了。但是今天實際考察起來，在積極方面，大家既未能善自發揮一己的潛力，更沒有發揮同志間的潛力；而在消極方面，並未能破除形式主義和命令主義，亦未能以改變大陸民族的習性、和農業社會的習性自勉；這就是多年來，從我起頭，都未能發憤自強，以自躬行實踐的明證！所以今天我要提出四個具體的實踐條件，希望作為我們大家知恥發憤、克自振拔的共同針砭。
所謂實踐的條件，就是研究發展，主動積極，調查考核，和協調一致四者；這四者，是和我時常所說的「新、速、實、簡」四個意義相通的。而且這四個條件，亦就是「新、速、實、簡」更具體的註腳和方法。因為「研究發展」的目的，是在求「新」；「主動積極」的意義，是在求「速」；「調查考核〔第325頁〕的道理，是在求「實」；而協調一致的結果，則在求「簡」；所以這「躬行實踐」與「新速實簡」兩者之間的因果關係，是相輔相成的。

（一）研究發展

研究發展，是近代科學精神最重要的一?。西諺說：「在太陽底下，沒有可以一成不變、自滿自得的東西」，我們現在研究發展的警語，也在說「保持現狀，就是落伍」。大家生當此一科學文明劇烈競爭的時代，如果不把握這種科學精神，不斷研究、不斷發展、不斷精進，那就不但真將後退落伍，而且根本要為天演定例所淘汰了！這些年，大家也都在講研究發展，可是真正做研究發展工作確實著有成效者，則並不多見。現在除開要重新強調「研究發展」這種科學精神的重要性以外，我還要為大家提供一個研究發展主要的對象和目標。目前我們所應研究的，除了各人的工作業務之外，最主要的研究對象，就是將奸匪的一切作為，與我們自己的業務工作，來作一個比較，這個研究發展的對象和目標，就是我們如何戰勝共匪！無論是黨、是政、是軍，皆應將其本單位的業務工作與共匪有關的業務工作相對比較，切實研究，作成將來反攻復國時，處理和解決問題的對策，不致臨時倉皇，漫無頭緒。今天不但是每一位同志，每一件工作，都應該念茲在茲的針對?這一方面來共同研究，求得結論。我更以為在每一個機構裏，每一項措施，都應該有專組專人，來負責研究，定期檢討，具體作成答案，那才不會像過去那樣對研究發展工作，徒有其名，鶩新競奇，而無補實際；亦才會得到成效，產生力量，最後自將在一切精神、智慧、學術、能力上，獲致全面戰勝奸匪的功效。

〔第326頁〕

（二）主動積極

在研究發展的同時，精神上一個更主要的條件，就是主動積極。前面我已經指出一般「負責服務」精神之所以欠缺，就是因為大家缺乏主動，不夠積極的緣故。但怎樣才能發揮主動積極的精神呢？我認為最緊要的，是當你釐訂計畫或對部屬命令以及有所規定的時候，原則和方針，固然不能變易，但方法與步驟，卻要給予相當的彈性；現在美國行政在下達命令的時候，強調只告知部屬作什麼，卻不去干涉他如何作，這就是鼓勵部屬積極負責的意思。總理在民權主義第五講裏，曾經把他從上海法租界雇汽車到虹口，不干涉司機所選擇的路線，而如時到達的例子，來說明權能區分，這意思也和今日美國只告知部屬「作什麼」，卻不去干涉他「如何作」是一樣的道理。據說美軍最近強調人事考核，以主動積極為第一義，如果發現任何軍官遇事被動，而沒有積極負責的精神，就隨時要有被淘汰的危險。人家那樣一個富強的國家，尚且如此其看重主動積極的精神，像我們這樣一個有?嚴重的消極被動習性的民族，自然更不可以不強調主動積極的精神，來改變我們自己過去浪費消耗和遲鈍散漫的惡習了。

（三）調查考核

「調查」是計畫研究作為的基礎，「考核」實是裁量工作效率的依據，亦就是人才優劣黜陟的依據。明白了這個道理，就知道調查考核，實在是行政上必經的程序，也是行政三聯制裏面重要的環節。但是今日因循苟且，敷衍塞責的結果，只將調查所得的製成一些不切實際的表格和數字，而且有的單位甚至根本就沒有調查這一項目。至於工作考核、人員考核，亦久已流於形式，特別是在人員考核方面，不〔第327頁〕只是市私惠，顧情面；還有用輪流方式，讓某甲某乙今年考甲等，某丙某丁明年考甲等的，如此周而復始，自然利益均霑，誰都沒有吃虧——吃虧的只是國家和政府，因為這樣不痛不癢分贓式的考核結果，不但無法拔取真才，無法發生將懲的作用，其結果自將牛驥一皂，薰蕕同器。像以上所說的這樣的調查考核，那還不如沒有的好。所以今後要調查考核，必先從求真求實?手——以調查來說，今後斷不許再如過去那樣，並不是有人真心實力在實際上去調查，而卻是有人專在那裏製辦表格和數字；至於黨政各部門主管最重要的工作，就是考核人才，與升降黜陟，公正不苟，此後自不許再徇私市惠，高下在心；惟有這樣廓然大公，才能真正的從調查了解業務的利病，從考核判別人才的優劣，而發揮其公正的、精確的、可大可久的效用。

（四）協調一致

王陽明曾經說：「天下之事，成於同，而敗於異」。同就是協調一致，異就是矛盾紛歧。協調一致的結果，就是慎思明辨，共同研究，根據真理，求得一致的解決；但是現在大家都把協調一致誤解了，認為協調一致恰好是一個推托延宕、敷衍塞責的藉口，至多也不過是各色各樣會議的代名詞；其實協調有時雖必須藉共同會商來達成，但並不能說協調一致，即僅止於是一次會報，一個協調而已。而必要求得其事物的真理，共同來負責解決的。這樣根據真理的協調，服從真理的一致，才能符合協調一致的精神，亦才能達到其結合眾志，糾合眾力與集中統一的目的。
我們惟有人人都能具有主動性、積極性、和奮鬥性、負責性，並且惟有人人都能成為問題的研究員〔第328頁〕，工作的調查員，和革命的戰鬥員，朝向「負責」「服務」，「新」「速」「實」「簡」，努力精進，那才能由落伍轉趨發展，由消極轉為積極，由一切暮氣、惰性和虛浮不實的習染之根除，而確實開創我們中興復國的新氣象，掌握中興復國的新機運，以完成我們反攻復國的神聖使命。

@､國的新人才和建立其新制度
一、造就新的人才

現代戰爭，是打組織、打學術、和打人才的戰爭，而人才則為主宰一切事業的樞環。所以在反共抗俄戰爭中，以造就新的人才為第一急務。
實在說：造就新的人才，正是黨的責任；黨不能使黨中人才輩出，不但無法承擔復國建國實現主義的大任，黨自己本身，亦必將因人才消沉，而趨於涸竭萎頓！因此，我除開已經呼籲大家要發揮一己的潛力，發揮同志的潛力奮勉以外，更要責成黨的中央和黨的從政同志，今後務必竭其全力、盡其所能，來發掘新的人才，造就新的人才。

二、建立新的制度

自從三十九年開始，大家即以建立制度，作為改造黨政軍的一項中心任務。經過十年策勵改進的結〔第329頁〕果，今天在黨政上也確有若干制度修正過來了。
今天要建立復國建國的新制度和新風氣，我以為在行政上最重要的關鍵，還是在上面所說的「用人」和「理財」兩者。先將其舊弊革除，而後新的風氣，和新的制度，自可產生和建立了。只有這樣?手，方能達成其培植中興復國的人才和制度的目的。

肆、對一般黨政問題的指示
一、光復大陸政治行動綱領

大會製定的光復大陸政治行動綱領，具有鮮明的、積極的、戰鬥的意義，應即根據此一行動綱領，再行研訂實施辦法。我以為這個方案，有兩大特性，那就是反攻前的號召性，和反攻時的行動性。大家一定要根據這兩個特性，並針對當前動搖不定、變幻無常的匪情，來策定我們的政治作戰計畫。同時還要瞭解政治號召，雖先於政治行動；但政治行動，卻為政治號召的保證。所以這一個行動綱領，尤應側重於實際行動的一面。必須繼續研究具體實施步驟，作有計畫的一步一步切實推進，不致如過去徒託空言，以恢復黨對民眾的信望。大家知道戰爭是陰性的、多變的，而政治戰爭，則尤其容易予人以懷疑、困惑之感；我們為要剋服這種可以逆知的、預見的情況，就必須及早準備一切可能發生矛盾、衝突、突變、中斷、和完全出人意外的各種應變的對案。

〔第330頁〕

二、黨員總登記案

黨員總登記案，乃是黨起衰振弊的一個關鍵方案，其用意與目的，我已經在「革命民主政黨的性質與黨員重新登記的意義」講詞中，剴切說明，我對於這一方案的立場，是決不會變更和動搖的。惟此案關係於黨員者至重且大，中央應即切實根據立案精神，具體研究，務望於六個月以內，提出實施辦法。

三、加強民眾服務

黨員為民服務，乃為黨結合民眾的先?。現在黨在各地也設立了不少的民眾服務處，但是民眾服務處除開被動的為民眾寫作代書工作以外，其他主動的積極的工作，還是很少。我以為這是本黨民運工作的重點，也是地方黨部和每一黨員的中心工作，中央對這一個中心工作，必須徹底檢討，力謀改進和積極發展，並應制定各地方不同的各種中心工作項目，切不可像目前各服務處，僅以代書為已足。另外還有一個必須改正的觀念，就是要大家改正其過去對地方黨務工作，所採取的，「一切為選舉」的那種不正確的意態，而應代之以「一切為服務」的革命的新觀念和新作風。本來一個政黨的目的在選舉，那是自然的、合理的；但是我們的黨，既是一個革命民主政黨，那就不能妄自菲薄，而以普通政黨自居。所以我們今天要爭取民眾，就要以服務來爭取民眾，以服務來結合民眾，而不可以「一切為選舉」的觀念，來求取一時的選舉勝利。須知從服務結合來的民眾，才是我們革命政黨忠實的支持者，亦才是政黨最可靠〔第331頁〕的群眾基礎。

四、司法、警察、稅務人員之整飭

司法、警察、稅務，為政府與民眾發生直接關係的三個基本業務，故此這三方面工作人員的態度、行為和生活，最為一般民眾所關切，他們的一舉一動，亦都無不影響民眾對政府的觀念。大學說「明德、親民」，我們要司法、警察、稅務人員，做到「明德」的地步，當然是陳義過高，但他們都站在「親民」的崗位，則是事實。大家知道，做到「明德」很難，可是教育他們、訓練他們，要他們了解自己的職責，改正自己的作風，同時各級主管者也要監督他們、考核他們、了解他們，以及解決他們的困難，而不許他們發生違法瀆職的行為，則並不是做不到的事，而且這就是我們政府最應該做的事。只是過去政府做得不夠，研究不夠徹底，不夠實在，所以民眾對這三方面的人員，總是有很多的詬病指責地方，而且也有不少冤枉的地方。因此我要特別在此提出來，希望司法、警察、稅務三方面有關部廳的負責同志，最好能夠黨政聯合起來，經常組織各個問題的專案小組，不斷研究、不斷考核，提出各種健全而可行的具體辦法來；而行政院亦必須以此為地方行政的中心工作，特別注重，作有計畫的督導與考核。以建立政府新的風氣，一新國人對政府的觀感。

五、審計、會計、統計制度之修正

〔第332頁〕
會計、審計制度，本來是一個很好的制度，但是因為他缺乏彈性，遂發生了許多牽制行政工作與減低行政效率的毛病。這一點究竟如何改正，希望行政、監察兩院先就會計、審計法規檢查研究，並針對目前所發現的流弊，全盤檢討，總期求得一個詳確嚴密而又具有適應性——特別是適應反攻復國的戰爭時期——的審計與會計法規出來，以改正過去不是「動輒掣肘」就是「削足適履」阻滯效能的缺失。另外一個問題，是統計制度，大家亦太不重視，實在統計這項工作，亦即是我前面所提示的「調查考核」中一項重要工作，更是一切建設與設計工作的根據；因為沒有統計，一切設計和建設計畫，就失去了他的根據和憑藉。所以大家要使行政效率提高，建設業務進步，就非特別重視這一統計工作不可。

六、整理法案法規

這裏我說的會計、審計法規，需要整理，不過只是法規中的一部份。事實上，我們現在所要時常引用的法律和法規，絕大部份都還是在十幾二十年以前陳舊的東西，自然也有許多失去了它的時效，但在沒有修正以前，政府又不能不遵守引用，因此就造成了許多不切實際，不合實用，反而成為政府窒礙的對象。這些法規，一定要五院及其所屬部會，分別性質，組織小組，通盤檢查，切實整理，尤其要行政、立法、司法三院同志，共同負責，在行政院內聯合組織一個法規專案小組，來促使其在符合遺教、順應國勢、適於時代需要的基礎上，早日完成其全面的整理工作。在這裏我還要重複一句話，就是要大家在整理法規的時候必須特別注意到「人民有權，政府有能」這一遺訓；因為任何立法，如果不使政府有〔第333頁〕能，或束縛政府的功能，那結果必將要永遠陷國家於遲滯和落後的地位。

七、戰時節約生活

公務人員生活，極其清苦，政府無時不在懷念之中！但據說公教人員，生活雖苦，卻仍然無法謝絕酬酢，因此靠薪給生活的，如果一個月遇上幾次婚喪酬酢，其所餘即已非常有限。政府以財力不足，一時無法調整軍、公、教人員待遇，但是如果能夠切實的有計畫、有準備的提倡戰時節約生活，使社會上能夠有一個合理的戰時生活「勤勞節約」的規定，而大家又能相率躬行，我相信至少在減少不必要的酬酢上面，是可以做得到的。我希望本黨幹部真正能夠擬訂一個戰時生活公約，有計畫、有步驟的發起一個運動，如從前推行新生活運動一樣那是不難做到的。而且這個責任，應該是由本黨來發動推展才是。

八、外交、僑務、黨務、貿易之相關發展

現在正是亞非地區反共形勢日漸發展，而奸匪的所謂「和平經濟競賽」在這一地區亦正在倒退的時候，我們如何在外交上、僑務上、貿易上，運用此一形勢，來加強我們在亞非地區華僑的影響力，實為當前對匪經濟戰上一個難得的機會。又在海外的外交、僑務、黨務，更必須打成一片，不許各自為政，以消除過去那樣的分歧矛盾。行政院應即擬訂具體切實方案，使外交、僑務、黨務形成一個戰鬥的整體，並望早日實施，勿使坐失此機。

〔第334頁〕

九、加強匪情研究

在當前，我們一切措施，都是為了戰勝奸匪，消滅奸匪，所以大家對匪情研究，必須特別實用其力。
我今日要鄭重的促請黨政同志，每一個人都必須認識敵人，而認識敵人，即要從匪情研究開始。而且在個人研究以外，每一個黨政機構，都要設專組來就其業務相關範圍深入研究。所謂「窺敵觀變，欲深以潛」，斷不可再如以往一樣把匪情研究視為聊備一格，徒成為「皮相」「空談」！

十、獎勵農、工、經、建有功人員

在前面我已經指出，十年來，我們在待遇菲薄，生活極端困苦之中，能夠在農、工、經、建上，得到這樣「難能可貴」的進步，就是因為我們有?許多埋頭苦幹、不求人知的中堅幹部。這些幹部，實已成為我們反共革命時代的無名英雄；而這些進步，亦就是他們這些無名英雄們在窮年累月，夜以繼日，真心實力、辛勤工作所得來的結果。凡是這些參加農、工、經、建，工程工作，而已有顯著成效可考的人員，應由行政院各主管部會切實查明呈報，分別予以敘獎、敘勳為要。
以上所指示的一般黨政問題，以及前面所提示的中興復國的中心任務，務望黨政主管同志，分別其項目與工作進度，精詳計畫，切實執行；並分區分期、分工、分組，從嚴考核。惟有這樣計日程功，那才能貫徹我們反攻復國的戰爭，從而保證全面的勝利。

〔第335頁〕

陸、復興國家必先復興本黨

今日光復大陸，再造民國，乃是本黨無可旁貸的責任；而復興本黨，又是全黨同志人人所應負的責任。二中全會，召開於今日臺海戰爭第一回合勝利之時，就是要積極的、堅實的來準備迎接?今後光復大陸，再造民國，進行其思想戰、政治戰、軍事戰、經濟戰、謀略戰……全面戰爭的最後勝利。並且我們將來是否能於反攻緒戰開始前，召開三中全會，亦未可知；所以從二中全會到三中全會期間，將是我們反攻復國最有決定性的一段時間！實在說，我們現在所處的就是一個非常時期，一個戰爭時期，亦就是一個革命時期。而本黨今日所承擔的，則是一份國民革命第三期任務最後一場革命戰爭。惟有全體同志在徹底警悟這一艱鉅的責任之下，同心一德，來掌握這個千載難得的機運，恢復本黨傳統的革命精神，具備犧牲奮鬥的決心，這樣才能復興本黨，亦才能復興國家。而復興本黨，尤為復興國家的先決條件。
連日來，我對全會所說的話已覺太多，但實在想要說的話，而未能說完的，還有很多。雖然這裏面所說的，有關於根本問題，亦有枝葉問題，以及各種方法問題，但無論其為本為末，都是與我們反攻復國發生密切關係的問題。從這些問題探索出來的道理，亦就是我們強黨復國的準則。務望大家革除過去舊的心理和惡習，澈底反省自悟，更要以積極的、主動的精神，分工合作，協調一致，認定自己這個準則，把握自己這一良知，為革命盡節，為主義效忠，滌除舊污，湔雪大恥，人人以消滅共匪，復興本黨〔第336頁〕為己任。而復興本黨，就是復興國家的前提；故復興國家，必先復興本黨，是為今日每一黨員所應有的認識，亦為每一幹部所應有的責任。切盼全黨同志團結奮鬥，不辜負此次全會賦予的使命。


黃埔精神——犧牲的精神、團結的精神、負責的精神

黃埔精神
——犧牲的精神、團結的精神、負責的精神

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十八年

版面原件： 第337頁，第338頁，第339頁，第340頁，第341頁，第342頁

〔第337頁〕

——中華民國四十八年六月十六日在鳳山
主持中央陸軍軍官學校三十五週年校慶紀念會講——

〔要旨〕
 一、黃埔建校的歷史及其意義
二、總理對黃埔軍校的期許
三、黃埔的光榮史蹟
四、革命軍人的中心信念
五、黃埔精神（革命精神）——犧牲的精神——團結的精神——負責的精神
〔本文〕
 今天是中央陸軍軍官學校黃埔建校三十五週年紀念日。黃埔建校的校史和意義，大家都很清楚，但是在今天這一個繼往開來光榮紀念的日子裏，我覺得還是有其重新提出來說明的必要。
大家知道，本黨在民國十一年六月十六日，因為陳逆炯明在廣州叛變，砲轟觀音山，總理就是在這一天脫險到長堤，從海珠乘楚豫艦直抵黃埔，宣布其戡亂討逆的決心。民國十三年黃埔軍校成立，而其時陳逆炯明尚負嵎東江，窺視廣州，意圖再逞；所以我們特地選定　總理在觀音山蒙難的這一天為黃埔軍校建校的紀念——亦就是三十五年前的今天，舉行黃埔軍校開學典禮。當時就是以消滅陳逆，湔雪〔第338頁〕黨恥的口號，來表現全校師生和全黨同志，毋忘此日的意志，要在本校　總理領導之下，以「親愛精誠」相勉，團結奮鬥，討逆雪恥，來擔負其實現三民主義、完成國民革命的使命。
國父在黃埔開學的時候說：「今天開辦這個軍官學校，獨一無二的希望，就是創造革命軍，來挽救中國的危亡！」又說：「從今天起……要用這個學校內的學生做根本，成立革命軍，諸位學生，就是將來革命軍的骨幹，有了這種好的骨幹，成了革命軍，我們革命的事業，便可以成功。」其後不到半年工夫（民國十三年十一月十三日），　總理啟程北上，道經黃埔，蒞校巡視，　總理看到了黃埔學生，均能忍苦耐勞，就嘆息地說：「在校學生能這樣地忍苦耐勞，努力奮鬥，必能繼續我之生命，實行本黨主義。」由這兩點，不但說明瞭　總理對本校的期望，是要以本校作根本，來成立革命軍；　總理更是把他的精神、生命、主義，都完全「血肉相連」的交給了本校全體師生，要以本校來作為　總理精神生命的延續。這是總理給我們沉重的付託，也是我們時刻不能忘懷以期毋負於　總理的昭示，毋負於總理的重托與厚望。
我們黃埔軍校在建校以後，不過半年時間，也就確實承擔了東征陳逆（炯明）的任務。國民革命軍在十四年春初第一次東征，不及二月，即連續攻克了東莞、石龍、平湖、淡水、潮洲、汕頭、棉湖，其時革命軍的鋒刃，真是勢如破竹，銳不可當，只有惠州一城，恃險頑抗，負嵎待下；因為當時為了滇軍楊希閔、桂軍劉震寰在廣州謀叛，乃校軍不得不回師廣州，討平楊、劉。到了平亂以後，復於是年十月，又作第二次東征，乃即攻克惠州，陳逆殘部，悉數就殲，於是東江大定；而南路瓊州，亦相繼敉平。綜〔第339頁〕計我們校軍自誓師東征之日起，先後不到一年工夫，不僅完成了討逆雪恥的任務，而且統一了兩廣革命根據地，這是本校輝煌的第一頁革命史蹟。隨後國民革命軍繼承總理遺志，決於十五年七月九日誓師北伐，連續收復了湖南全境，再向北挺進，克復了汀泗橋、賀勝橋和武漢三鎮；十一月復攻克了九江、南昌，同時還規復了漳州、泉州、福州。十二月又佔領了衢州、嚴州。到十六年春，我軍復連續克復杭州、蘇州、上海、南京，國民政府並即於四月十八日宣佈定都南京。迨十七年春繼續第二次北伐，革命軍復向長江以北分津浦與平漢兩路，節節進擊，軍行所至，勢如破竹，不到半年，就克復了北京，並改名北平，完成了北伐的大業。在這兩年之中，自廣州誓師出發以後，我們雖然遭受了寧漢的內憂，和南京（英艦砲擊南京）、濟南（日軍製造五三慘案）的外患，但我們軍校師生皆能始終一貫，同心一德，百折不回，完成北伐，終於沒有辜負　總理的期望和付託，在先後不到四年工夫裡，很快的就達成了總理交給我們東征和北伐的兩大任務。這實在是本校同學先烈捨生取義、團結奮鬥所得到的無上的光榮！
不但如此，我們國民革命軍，從東征、北伐、以至抗戰、戡亂——在此三十五年之間，一直到現在的反共抗俄戰爭，都是由這國民革命軍他的骨幹在擔任?「挽救中國危亡」的責任。而我們軍校同學，也一直是這一支革命軍中的骨幹。但是軍校同學和國民革命軍所憑藉的是什麼呢？我以為我們所憑藉的，就是這個革命的黃埔精神，及其革命的中心信仰。大家須知凡是一個革命軍人必須有其中心信仰，否則就不成其為革命軍人了。而且其革命的行動，必須要有一個中心目標，和一個領導革命的中心組織。〔第340頁〕特別是我們身為　總理的革命信徒，更要有一個中心信仰——就是三民主義的信仰；要有一個中心目標——就是國民革命的任務，即當前反共抗俄的目標；而且必須要有一個中心領導的組織——這個組織，就是　總理所創立的中國國民黨。惟有服從這樣一個領導中心的組織，大家方能在這中心組織領導之下，共同努力，實現這個主義，達成這個目標。
所謂「黃埔精神」是什麼？黃埔精神就是「犧牲的精神」、「團結的精神」和「負責的精神」，這三者乃是相互關連，綜合成為整個的革命精神，就是有主義、有思想、有組織、有紀律、有領導中心，而又能百折不回、奮鬥到底的革命精神。
總理在開學的時候，他期勉大家，要以先烈做模範，來捨身流血，他說：「先烈的行為，沒有別的長處，就是不要身家性命，一心一意為國家來奮鬥。」又說：「我敢說革命黨的精神，沒有別的秘訣，秘訣就在不怕死……敵人的觀念，要『生』才以為是享幸福；我們的觀念，要『死』才以為是享幸福，一死便得其所；生死的觀念，在敵我兩方面的精神過於懸殊，自然不能對敵，自然是我們有勝無敗。」所以　總理主張用一個人去打一百個人，用一百個人打一萬個人，這種以一敵百，「樂死的性質」，就是我們「犧牲精神」的根源。
什麼是團結精神呢？　總理當日在校中所頒給我們的就是「親愛精誠」的校訓，亦是當時所唱的校歌中「莘莘學生，親愛精誠，三民主義，是我革命典型」，「同學同道，以學以教，始終生死，毋忘今日本校」。這「親愛精誠」的精神，就是我們「團結精神」的根源。大家知道，凡屬革命軍人，不但事〔第341頁〕業是整個的，榮辱是整個的，而其生命、歷史都是整個的；所以同學之間不僅是要義共患難，而且是志同生死，這就是由「親愛精誠」所發揚出來的「團結精神」。
其次講到「負責精神」。　總理在當時除了開學訓詞之外，特又頒給全校師生的一個手諭，這手諭就成了今日的黨歌和國歌，其中所指示的「三民主義，吾黨所宗，以建民國，以進大同」，以及「咨爾多士，為民前鋒」——這就是我們黃埔同學為主義、為民國、為領導人民作前鋒的責任。而其「矢勤矢勇，必信必忠，一心一德，貫徹始終。」——那就是要我們黃埔同學對於實現主義，對於保衛民國，對於領導人民的責任，必須始終一致、貫徹到底的道理。再明確些說，我們革命軍人的責任，就是「以建民國」的責任，「為民前鋒」的責任，亦就是「夙夜匪懈，主義是從」的實現主義的責任。而且對於這些責任，必須一心一德，貫徹始終，不到成功，決不中止。
從以上所說黃埔精神的體悟裡，就可以認識我們革命軍人是對革命領導者中國國民黨的　總理負責，對主義負責，對革命負責，也就是要為總理、為主義、為革命，而團結、而犧牲的。由於這黃埔精神的建立，我們才獲得了東征的勝利，北伐的成功，和八年抗戰偉大的光榮勝利！這是大家在今日紀念我們建校的校慶中，對於本校同學先烈所犧牲而建立的黃埔精神，應該特別紀念和特別寶愛珍重的。希望今日在座的同學，必須繼承這個偉大的光榮，更要使這黃埔精神因大家繼續奮鬥犧牲，而發揚光大。
自從民國十三年開辦黃埔軍校起，到民國二十一年以後，就陸續成立了空軍官校、海軍官校，這三個軍事學校校長，後來都是由我兼任的；而其教育，亦都接受了黃埔精神的薰陶。所以今天的紀念，不〔第342頁〕止是陸軍官校的紀念，而以海軍、空軍學校來說，也是有其同樣重大意義的。因為大家都是在中國革命正統歷史之中，且都是接受　總理革命精神的感召，共同集合在三民主義的旗幟之下，所培植出來的革命軍人——亦就是國民革命的繼起者。因為我們陸海空三軍官校所畢業出來的學生，其責任是整個的，而其精神，亦是一致的！所以我們國民革命軍，不論是陸軍、海軍、空軍，乃是三軍一家，親愛精誠，如手如足，一心一德，都是要為主義、為國家、為革命領袖與革命歷史，負責到底！務望大家今後更要秉持這黃埔的革命傳統精神，堅持這個中心信仰，認定這個中心目標，擁護這個中心領導的組織，徹始徹終，奮鬥到底，來消滅這萬惡奸匪朱毛，完成我們反共抗俄復國建國的使命。這樣，才能毋負於總理建立黃埔軍校、創造國民革命軍的期許！亦庶不愧為　總理的革命信徒！


「以軍作家」的意義

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十八年

版面原件： 第343頁，第344頁，第345頁，第346頁，第347頁，第348頁，第349頁

〔第343頁〕

——中華民國四十八年八月八日對「以軍作家運動」

致敬官兵代表講——

〔要旨〕
 一、革命黨員「以黨為家」，黃埔師生「以校為家」，國民革命軍人亦要「以軍作家」。
二、「以軍作家」運動，務使三軍一家——戰鬥在一起，勝利在一起。
三、「以軍作家」要使三軍官兵做到親愛精誠、如手如足一樣團結的程度。
四、「以軍作家」要抱?「至高無上」的榮譽心，和「生死以之」的責任感。
五、「以軍作家」的意義——作父兄的要對子弟負責，作子弟的要對父兄盡職，互相勉勵，榮辱與共的來維護國民革命軍的榮譽。
〔本文〕
 黃埔軍校創辦的時候，總理訓示說：革命黨員，本是以黨為家；今日黃埔的師生，亦要以校為家。所以就以「親愛精誠」為黃埔的校訓。現在我提出國民革命軍人「以軍作家」的口號以後，立即得到三軍袍澤的熱烈響應，這是我來臺以後第一件最高興的事。我深信「以軍作家」運動的成功，亦就是消滅共匪朱毛、完成國民革命第三任務的開始。雖然我很愧疚，國民革命軍成立至今已經歷時三十五年，而革命迄仍未能成功——目前還是在反共抗俄、建軍復國途中，但國民革命軍，既由我秉承國父遺志所一手創導組織起來的，對於國民革命軍的前途與歷史的責任，當然是義不容辭的。所以無論如何，我誓必率領你們全體將士，團結奮鬥，反攻大陸，拯救同胞，消滅共匪，來完成這一國民革命的大責重任，恢復我們國民革命軍固有的功烈和光榮。

〔第344頁〕

大家知道，我們每一個人自幼至長，都是在父母與家庭的愛育之中長大的，所以當其子弟成長以後，亦就要竭盡其一切所能，來維護他自己的家園，並光大他自己的門庭的；家庭是在每一個人的生命裏，佔有永遠不能分割的地位，而在國與家的關係上說，中國自來都是以「家為國之本」的，故家不但是我們每一個人成長的根本，也是我們國家強大的根本！但是，現在自大陸來臺革命的忠貞官兵，絕大多數都沒有了家庭，以前在大陸上所有的家庭，早已為共匪所摧毀破壞了，父母妻子，兄弟骨肉，亦多已被共匪清算鬥爭，屠殺的屠殺，逼害的逼害，拆散的拆散，就是一時尚能苟延殘喘的，亦都是要掃地出門，被匪強迫充當奸匪的奴隸牛馬，不知道他們究在何處？如果他們尚在人世的話，亦就都淚眼糢糊的沈浸在期待?我們大家反攻大陸去搶救的唯一希望裏！為了大家能夠精誠團結，堅持戰鬥，不辜負他們的殷切期望，首先就要人人都投身於這一「以軍作家」的運動，務使三軍一家，上下一體，就在這一大家庭中如手如足，親愛精誠，同甘共苦，溫暖和睦開始，進而砥礪志節，同仇敵愾，戰鬥在一起，勝利在一起，積極的邁向光復大陸、重建家園的革命的唯一指標。大家應該知道，當時黃埔軍校創辦的時候，就是以「以校作家」的口號，來團結全校師生的，他們真能親愛精誠，如同手足，共生死，同榮辱，所以後來卒能以寡擊眾，以少勝多，完成了東征、北伐、剿匪、抗戰艱鉅的任務。今天大家「以軍作家」，就要記住這一史實，來繼續不斷的發揚我們國民革命軍「以軍作家」的傳統精神。
其次，「以軍作家」更重要的一點，就是要三軍官兵之間，確實做到親愛精誠，如手如足一樣團結的程度。家庭中父母妻子兄弟姊妹，為什麼不稱為朋友或同志呢？這就因為他們不單是倫理與情感的結〔第345頁〕合，而更加具有榮則同榮、辱則同辱、苦則同苦、樂則同樂，所謂禍則同當，福則同享，血肉相連的關係。他們之間，由於倫理骨肉之愛，產生出一種強大的相互關切作用；父慈子孝，兄愛弟敬，衣食相推，甘苦與共，患難相助，疾病相扶持，始終無間，生死不渝，這就是家庭的最大特點。「以軍作家」，亦就是要弟兄將士之間，有如家人父子兄弟一樣，發揮其高度的家庭愛、手足愛，增加其責任感，榮譽心，和敵愾心，不但平時要同甘禍福，戰時更要共生死患難，自動應援和效死勿去，這樣就能發揮其團結的力量，如有千百人在一個團隊，那每一個人，就都可以發揮成為千百人的力量了，不單是一個人能發生其一個人的力量而已。這種軍隊也就不再是普通的軍隊，而是打不敗、衝不散，戰必勝、攻必克的血肉相連的子弟軍，成為真正的革命軍隊了。所以「以軍作家」，無論對上官對部下，以及同志對同志之間，都不可以再單獨看作團隊的關係與同志的關係，而應視同父兄對子弟一樣，大家相互關切，相互體諒，相互了解，相互協力，相互扶助，甚至彼此爭先恐後，以代苦為樂，以代死為幸，只有做到這樣親愛精誠，團結無間的程度，那才說得上是「以軍作家」了。
反轉來說，如果家庭內每一構成份子，誰作了壞事，那就要認為是全家的恥辱，這因為家庭中的每一個人都有一種責任感，也都有一種榮譽心，希望為父兄爭氣，為家庭爭光，而不願有任何一個人行為不好，使家庭蒙受恥辱。我們「以軍作家」，每一個將士，也就應該要這樣——就是團隊每一將士，都要共同維護軍隊的榮譽，就要像維護其家庭的榮譽一樣；而且維護軍隊的榮譽，實在比維護家庭的榮譽，還更加重要。因為家庭的榮譽，所關者小，而軍隊的榮譽，則關係到自己的事業前途，要關係到他全〔第346頁〕體將士的生命、事業、和歷史，以及國家民族的禍福和安危的！所以我們「以軍作家」，感情固然格外濃厚，而紀律更加要格外嚴明；大家必須對這個國民革命軍的「大家庭」，抱有一種「至高無上」的榮譽心，和一種「生死以之」的責任感，都能自動自發的愛榮譽、守紀律、服從命令、達成任務，不要有那一個人，那一件事，那一項行為，使國民革命軍人蒙受恥辱。這個嚴守紀律在「以軍作家」運動中，乃是革命成敗榮辱關鍵所在的意義，大家更須切實了解，並且要徹底實踐才行。
總之，大家既已了解「以軍作家」的意義，那作父兄的就要對子弟負責，作子弟的也要對父兄盡職，而弟兄與弟兄之間，也是一樣，就要互相扶助，互相勉勵，規過勸善，榮辱與共，來共同盡力維護這個大家庭的榮譽——維護這一國民革命的榮譽。你們今天既尊稱我為「國民革命軍之父」，那你們的前途歷史，你們的成敗榮辱，你們的生死安危，我除了盡我統帥的責任以外，更要盡我為家長和父兄的責任，就是更要對你們全軍子弟們負其責任。如果你們一旦在戰鬥中犧牲了，成仁了，我更要使你們安心瞑目，毫無後顧之憂；就是你們的家屬——父母子女，亦就是我的父母子女，我自必要代替你們，亦如你們對他們一樣的孝敬愛護，盡其家長的職責；只要你們能對國家、對主義、對革命歷史，對國軍榮譽，負責盡忠，不愧為革命的信徒，不失為這一大家庭中的愛榮譽、守紀律的好子弟，那我當然要為你們子弟負其全責了。因為我們今後不光是部屬和統帥的關係，在「以軍作家」以後更進一層的，還要有家長對子弟的一樣倫理關係了。我對全軍將士本來都是視為我的子弟來看待的，不過「以軍作家」的口號提出以後，這個責任與關係既更為明顯，你們亦就更易了解了。今天我很高興「以軍作家」口號得到了〔第347頁〕大家真摯的、熱烈的、全軍一致的擁護，使見諸事實，因此我深信只要大家能切實發揮其家庭愛、手足愛的愛心，增強其為維護這大家庭的榮譽心，發揮其為國軍承先啟後，生死不渝維護光榮歷史的責任心，親愛精誠，團結奮鬥，嚴守紀律，服從命令，那就必能很快的完成我們國民革命第三任務——消滅共匪，驅逐俄寇，光復大陸，拯救同胞，且使大家都能救回其小家庭中的骨肉手足，重建各人家庭團圓的幸福，並使我們國民革命軍的光榮歷史、傳統精神，炳耀日星，世世勿替。

附錄：民國十四年二月東征時在廣九路常平車站口
占七絕詩一首

親率三千子弟兵，
鴟鴞未靖此東征；
艱難革命成孤憤，
揮劍長空涕淚橫。

附錄：「以軍作家」運動官兵代表陳情書總統，我們偉大的　領袖：

我們國民革命軍，在國民革命過程中，由於　總統偉大英明的領導，不論遭遇任何敵人，最後都被〔第348頁〕我們一一打敗，贏得了光榮的勝利。現在我們為了反共抗俄，完成國民革命的大業，正以無比的決心和勇氣，與朱毛奸匪作生死存亡的搏鬥，固然，朱毛奸匪比過去任何敵人都更為兇狠，更為頑強，但我們相信只要大家一德一心，共同團結在　總統領導之下，努力奮鬥，一定能消滅共匪，驅逐俄帝，解救同胞，重建中華。
共匪竊據大陸，推行「人民公社」暴政，無辜的大陸同胞，被脅迫過?牛馬不如的生活，所有的家庭都被共匪摧毀。現在我們在大陸上已經沒有家了！今天在軍隊裏的官兵，無論是生長在臺灣，或者來自大陸，都是一個命運，只有光復大陸，大家才有前途，只有跟隨　總統，大家才有希望。因此，我們擁護「以軍作家」運動，把整個國民革命軍當做我們革命的大家庭，我們決心做　總統的子弟，永遠追隨總統，革命到底！
我國民革命軍為　總統所手創，歷經東征、北伐、剿匪、抗戰諸戰役，打倒了軍閥，統一了全國，擊敗了日寇，復興了民族，這些燦爛輝煌的戰績，都是　總統英明正確領導的結果。三十多年來，總統對我國民革命軍的愛護和培植，煞費苦心，無微不至，尤其是對我國民革命軍的官兵，更是視同子弟，情逾骨肉。我全體官兵一向視　總統為我們國民革命軍這一大家庭的家長，而今天為了表示我們內心對　總統的崇敬，更要以十二萬分的誠意，尊奉總統為我們國民革命軍之父。
我們今天謹代表三軍全體官兵，向總統莊嚴宣示，我們願將赤心與生命，貢獻給國家，將事業與前途，寄托於　總統。永遠在總統領導之下，追隨　總統打回大陸，重建國家，重建家園，來完成反〔第349頁〕攻復國的偉大使命。
最後謹代表國民革命軍全體官兵，恭祝

總統政躬康泰！

中華民國四十八年八月八日以軍作家運動國軍代表敬叩


對最近匪俄動態的觀察——分析赫魔毛匪間的矛盾與詭謀

對最近匪俄動態的觀察
——分析赫魔毛匪間的矛盾與詭謀

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十八年

版面原件： 第350頁，第351頁，第352頁，第353頁，第354頁，第355頁，第356頁，第357頁，第358頁

〔第350頁〕

——中華民國四十八年九月二十一日主持

國防研究院　國父紀念週講——

〔要旨〕
 一、最近匪俄動態的提示
（１）共匪免除彭、黃兩匪首軍職
（２）赫魔整肅並控制奸匪的企圖
二、共匪在金門砲戰失敗後，匪黨匪軍已展開了白刃戰的鬥爭
〔本文〕
 最近匪俄動態，實值得我們注意，而大家更要注意其中的因果倚伏關係，有兩項新的重大發展：這第一件，就是共匪突於十七日免除了彭德懷與黃克誠兩匪首的軍職。第二件，是赫魔於十八日在聯合國演說，曾「大言不慚」地聲言裁軍，並企圖牽引共匪進入聯合國。這兩項匪俄動態，曾立即引起華盛頓、英倫和東京等地專家們的猜測，說前者是表現毛匪正在對「人民公社」不鼓勁的悲觀右傾匪幹，進行排除異己的整肅，而後者，則是表現赫魔對毛匪的關係愈益密切。這種看法，可以說都是直覺的、不加分辨的「皮相之論」。我看這次我們國內的報紙，對這兩項匪俄動態所發表的社論，其論點、觀察，與研判，都要比他們外國人深刻高明，這道理是在我們對共黨集團特別是共黨內部每一問題的發生，都能〔第351頁〕知道從敵人關係深遠處去觀察，更能知道先從俄匪的關係深遠處去觀察：也就是我們觀察共匪的問題，先從觀察俄共關係一點上來?手，是決不會錯誤的。因此我們的論點，才不至離題太遠。以下是我個人對這次匪俄動態的看法——這裏面亦就有一部份是我和大家所持的觀點和論點相同的地方。
先說彭德懷被免去其偽國防部部長與黃克誠被免去其偽總參謀長職務，而分別由林彪與羅瑞卿兩匪接替。這應該說不是一項尋常的舉動，更不是所謂毛匪澤東排除異己的舉動。理由很簡單：
第一、是彭德懷，為毛匪自井崗山以來，所倚以為「單石柱」的最重要幹部，在最近十年來，匪軍的軍令軍政，幾乎都是為其一手包攬，其在匪軍中地位之重要，是再沒有第二人可以與他相比的。故毛匪對彭德懷的倚重，無論其在匪黨或匪軍中，其進退成敗，都視為是同一命運的，絕對說不上它是為了排除異己的話。就是退一步說，縱使彭匪對毛匪所倡的「人民公社」，容有異同，但亦必僅僅止於腹誹而已，絕不至於公開反對而與毛匪成為對立的。所以說這次彭匪被黜，一般以為頗有如赫魔之清算朱可夫，這論點更是牛頭不對馬面的話，而且是根本不合邏輯的。
第二、是黃克誠，它是在去年十月金門砲炮中，毛匪用以在陣前替代粟裕的。毛匪當時曾寄望它加強匪軍中的黨的領導地位，來重整匪軍，挽救其失敗的命運。黃匪不但是毛匪的嫡系，且又為彭匪德懷早期的和後期的政治夥伴，它之隨彭匪以俱黜，無異是斬斷了毛匪的左右兩臂。
第三、是這次替代彭匪德懷的林匪，乃是曾經接受俄共卵翼，首先侵入東北，其後復接受俄共指使，率領匪軍參加韓戰，並又為俄共現任國防部長馬林諾夫斯基（元帥）所支持的純「蘇俄派」的人物，〔第352頁〕這次以林匪取代彭匪，就是俄共要從毛匪手上，在四月裏剝奪其偽政權以後，又進一步實現剝奪其偽軍權的一?。還有林彪與周匪恩來的關係，乃是大家所習知的，至於林匪與毛匪的關係，當然林匪亦是毛匪的一個重要軍事幹部，但其關係遠不及與彭匪之深，而且林匪乃是周匪恩來在黃埔時候的第四期學生，至今不僅是林匪，就是陳賡、徐向前等匪幹——即它們所稱為「黃埔」的一派匪軍將領，無形中還是始終受周匪恩來所領導的。林匪在其匪黨內一直是號稱為第一等戰略家的「優秀將領」，而且所謂「一點兩面」的戰術，亦是它所發明的，當然決不是彭匪德懷等土共所能比擬。不過有些報紙宣稱林彪初次赴俄，是在一九四一——四二年間，且曾在羅柯索夫斯基部下參加史達林格勒戰役，充任所謂「見習指揮」的話，完全不是事實，這或許是共匪要故意借它史達林格勒的「戰史」，來造成林匪的聲望，及其對世人心理的影響作用而已。大家應知，史達林格勒戰役是在一九四二年，就是在我們中華民國三十一年的秋冬之間，正是毛匪特派林彪要借其「黃埔」關係來到西安重慶，與我政府「合作」的一段時期，亦就是我在「蘇俄在中國」一書裏所說，那是他代表毛匪轉達所謂今後「國共兩黨」須「彼此打成一片」，以及「永遠團結」的甜言蜜語的時期。當時它在重慶逗留約有半年之久，由此可證明它參加史達林格勒戰役的話，乃是子虛不實的，即使參加了史達林格勒戰役，充當一個見習指揮員，亦沒有什麼了不起的事。大家都知道，後來這位匪軍中第一號「名將」林彪，在三十五年四、五月之間，它統率了三十萬東北匪軍，攔阻我國軍向長春接收的戰爭中，不到一星期，即被我杜總指揮聿明所部徹底擊毀一敗塗地的戰役，對於這一段經過，我於「蘇俄在中國」一書中，亦有記述，可供參考。據我所知，林匪第一〔第353頁〕次赴俄養病，是在民國二十七年時期，後來它肺病醫癒之後，就在俄入參謀學校，二十八年回到匪區。三十年第二次又赴俄國，進入其軍政大學。三十一年經新疆回到西安。至於三十五年以後，它在東北曾由當時俄國遠東軍區司令馬林諾夫斯基之卵翼，就在佳木斯編練匪軍，最後乃成為其所謂「四野」軍。因之此後匪軍中皆認為林匪乃是建立正規化軍隊的主流派，這卻是事實。當然共匪這次派任林匪充當偽國防部長，乃是要其重整匪軍，挽回它炮擊金門失敗的頹勢，亦可說這是共匪決定其生死存亡的最後一?，大家自不可等閒視之。至於以一個從來沒有指揮過大部隊、執行過大計劃作戰的「格別烏」頭子羅匪瑞卿，取代匪偽「軍令」所自出的總參謀長，這意義比林匪的出任偽國防部長，還要重大。大家知道，俄共用以控馭其附庸國家最緊要的方法，就是控制其附庸國家的特務，因此它對任何一個附庸國家特務組織的掌握，是異常徹底而嚴格的。羅匪瑞卿就是蘇俄一手豢養出來用以箝制共匪的「正統派」，實在說它就是徹頭徹尾由俄共派到共匪內部的一個「格別烏」頭子，以這樣的一個人物，用來控制匪偽命脈所關的軍令系統，那就不止是對匪軍進行全面整肅的凶兆，而更為俄共要以特務箝制其軍隊，並把共匪的偽國防體系整個納入於蘇俄侵略戰爭體系之下的一個重要關鍵，這是無可爭辯的事實。
第四、我們已知彭德懷、黃克誠二匪之黜，與林彪、羅瑞卿二匪之出，完全不是毛匪的本意，而且這是毛匪竊據大陸以後十年來，所遭遇的一個最大打擊，那是毫無疑問的。因此很明顯毛匪在匪黨內部的主動權，已經給俄共從它的手裏轉移到了劉匪與周匪的手裏。所以現在匪區裏的所謂「反右派鬥爭」，實際上還不如說是反毛匪的鬥爭，來得正確些。以往匪黨內部的鬥爭，尚止於是派系的鬥爭，權力的〔第354頁〕爭奪，自從劉匪少奇去年喊出「軍隊必須服從整風運動，以根除一切右傾與傾覆份子」以來，就發展成為了軍隊組織內部的鬥爭，而以目前彭德懷、黃克誠二匪之被黜，與林彪、羅瑞卿二匪之繼任，乃已成為匪軍內部「土」「洋」兩派鬥爭所從來未有的洪峰。而且此次整肅，不僅是暴露了共匪內部鬥爭，已經到了白刃戰的階段，而赫魔對毛匪的鬥爭，也已經到了圖窮而七見的階段了。
第五、外國的匪情專家們，有些還以為毛匪仍然有權力發動清算、整肅，以排除異己，這是根本不明白匪黨實際內部情形的說法。殊不知毛匪現在實已成了俄共清算與整肅的對象，不過表面上還是要暫時保持它所謂中共匪黨的「主席」名義而已。大家都知道，毛匪在今年四月被迫交出其偽政權的時候，我就說這是俄共清算毛匪的第一步，只要看他半年內的變化如何再作判定。現在不到五個月工夫，毛匪又被迫交出其偽軍權，更證明這是俄共清除毛匪的第二步。不過也許有人還會說，毛匪除開偽政權偽軍權以外，不是還保留了它最高的共黨的「主席」地位嗎？共匪的「黨權」高於一切，他雖交卸了政權和軍權，在黨權而言，他還是握有最高權的。大家應該研究一下，共黨現在的組織及其所謂最高權力究竟何在？須知現在匪黨裏一個最高權力機關，就是所謂「中央政治局」，在十五名「委員」中，另有七人組成了一個所謂「集體領導」，所以毛匪現在雖說仍然擁有其黨權，其實只成為七人中之一人，其權力在實際上乃亦不過七分之一而已。而且在俄共的所謂「集體領導」，早已隨馬林可夫、布加寧、朱可夫的被整肅而名實俱亡，但是在匪共裏，這個「集體領導」，至今卻依然存在，這就是俄共在四年以前已經布置其為毛匪整肅的陷阱，可是世人不察，還以為毛匪仍然可以持太阿之柄，而為所欲為，這不是太〔第355頁〕天真了嗎？我們現在可以將其七人的「集體領導」組織中的份子，來詳加分析一下，其中劉匪少奇是先留法後留俄的，周匪恩來與朱匪德乃是先留法後留德的，陳匪雲、鄧匪小平與林匪彪皆是留俄的正統派，這六個匪首都是在國外加入聯共而後回國再轉入中共的。所以這六個匪首，至今都是為蘇俄聯共體系所控制的，這裏面只有毛匪一人，才是道地的土共。所以俄共給奸匪安排的「集體領導」，對毛匪來說，乃是一與六之比，今後毛匪如得不到俄共的同意，而要有所作為，那是「難乎其難」了。現在俄共除開已進行其對毛匪的第一步、第二步的如計整肅以外，留下來給毛匪作「息壤」的，就是那早已經給它安排好了的所謂「名譽主席」的「地位」，其實現在實際上它已成為名實相符的「名譽主席」了。至於毛匪所期待俄共給它的第三步整肅——那就是最後讓有埋葬狂的赫魔來給他安魂罷了。
現在再說赫魔在聯合國大會中所講的「裁軍建議」，說是在四年之內，不僅要消毀一切核子原子武器，就是陸海空軍都要一律廢除的謬論，窺其內容，就是它原來要想埋葬美國的一套計劃，亦就是它要癱瘓其第一號敵國的整個陰謀。但在我們看起來，這些都是不值識者一笑的宣傳伎倆，而其中最顯著的一個狡猾的狐狸尾巴，就在它「促成初步裁軍五個步驟裏」——所謂減少西歐外國軍隊；所謂在中歐建立原子禁置區；所謂自所有外國基地撤軍，與廢棄這些基地……一連串的詭計中，暴露了出來。如果他真有意思，要在四年內廢除各國一切武力，那還有這樣五個步驟的必要嗎？老實說，他的用心，全在一心企圖藉此四年裁軍的提議，傳播其「和平共存」的毒素，來無形的鬆懈美國民眾反共抗俄的意志，解除美國軍民的精神武裝。二、企圖藉此促使美國公司股票下跌，迫令其軍需工業停業，與社會經濟全面〔第356頁〕崩潰。可是他這一套陰謀，在最近幾天看來，美國民眾對赫魔的態度一點上觀察，並未得售，至少美國的軍需工業股票並沒有因此而降低下來，這是一方面。至於赫魔訪美的另一方面，而且是其一個重大的陰謀，就是在要企圖要求美國承認「中共」的一點上，所以它在聯合國大會中所說的要「移開並埋葬中華民國」，要「恢復人民中國的合法權利」等讕言，絲毫不足驚異。倒是值得我們注意的，乃是它在九月四日已經在波蘭使館酒會中宣佈，他將於訪美返俄途中，前往北平。到九月十五日赫魔剛剛抵美下機時，他對記者就先說要到北平去。並於十六日向美國全國記者聯誼會午餐會上特別表示，它訪美後，將赴北平參加共匪偽政權的「十一國慶」，最奇怪的是它隨後還補充說明，蘇斯洛夫將代表俄共總理參加共匪「十一」紀念，並將代表其俄共代表團演說，它說它自己太忙，所以不能親自講演。這是怎麼一回事？它們既經有了一個代表俄共總理的蘇斯洛夫代表團，參加匪偽國慶，而又再加上了這一個已經被代表了的俄共總理，同時出現，但它卻又說不出席這個紀念會講演，那它究竟是去幹什麼的呢？我以為這就是再簡單的腦筋也可以想得到，赫魔是去佈置大陸上對共匪的整肅，是去指導其加強對匪黨控制工作的。更奇怪的赫魔到華府後第二天晚上，就是在俄使館中設宴招待艾森豪總統夫婦時，又突然提到他將在離美返俄後第二天就要飛往中國大陸，他說他飛赴「中國」，不是去幹什麼秘密勾當，而是去祝賀「人民中國」偽國慶的。這它似乎是在暗示艾森豪總統，如果對匪有什麼意思要說的話，它就可以為其傳達給「中共」；再不然就是暗示艾森豪在他們「艾赫會談」中，對共匪問題的交涉，要佔重要地位，你早作準備吧。艾森豪總統卻回答得頗為幽默，他說「你回蘇聯以後，將到中國去，如果我去蘇聯，我是〔第357頁〕不會在離開蘇聯後到中國去的」。大家可知赫魔如此一再強調它要到北平去，豈不是它企圖以此暗示俄匪關係牢不可破的隸屬性麼？本來赫魔與毛匪的矛盾，早自史達林死後就已存在，但是大家須知今日赫魔與毛匪發生矛盾衝突，而且終將整肅毛匪，這是一回事；而赫魔對大陸共匪整個的控制，則是始終抓緊的，而且是要竭力保護，決不放棄的，那又是另一回事。至於它的一再強調必欲牽匪入聯合國，更非有愛於毛匪，乃愛其大附庸之「中共」傀儡耳。大家更應知道赫魔所以要整肅毛匪，並不是表示它要遺棄大陸匪黨，相反的，它的所以要整肅毛匪，亦就是要急於控制整個「中共」耳。所以赫魔的要牽匪入聯合國，也不是表示它對毛匪整肅，將有所顧及，事實是毛匪正是赫魔所要移去的殭屍，所以赫魔赴平，乃真是所謂「不是來頌揚凱塞，而是來埋葬凱塞」的一齣故戲罷了！大家須知，不僅是今日的毛匪，要做俄共整肅的目標，就是將來的劉匪或周匪等，何嘗不是俄共預備整肅的目標？因為其所稱為「共產之頭」的俄共，決不容許其附庸國的頭目有完全統治其內部的權力，否則俄共就不能控制其附庸了。這不僅是共產附庸各國頭子的命運結果，斑斑可證的歷史，而亦是共產辯證法中「否定之否定」的最基本的定律，乃是任何附庸傀儡都不能逃避此一定律的。但可惜是這種因果倚伏的關係，許多外國的所謂專家學者，都不了解，以故它們往往只是跟?魔鬼的調子，「象憂亦憂，象喜亦喜」地隨之應節起舞！
最後，我還要特別指出的就是不論此次毛匪、彭匪、黃匪，以及今後其他無數被整肅的匪幹，照直覺看，雖然是出之於俄共與赫魔對他們一個個的整肅，而其間接的根本因素，實在還都是被我們金馬炮戰中的反共革命的鐵腕，和我們臺澎黨政軍民全體同胞的民族傳統精神所打倒的。最顯著的一點，就是〔第358頁〕此次罷黜的，乃是偽軍政的負責匪首，而並不是其經濟、財政、社會有關的匪首，更可證明此次整肅全在去年金門炮戰失敗，並以此為其最大主因。又俄共譴責共匪軍事腐敗落後如不將彭德懷、黃克誠諸匪清除，那他就要頻於滅亡的絕境，所以它必要黜彭、黜黃，……黜罷一切它所不滿的匪幹，以妄冀收拾危局，苟延殘喘；亦可說，這次共匪撤除彭德懷、黃克誠二匪，而調林彪、羅瑞卿二匪繼任，乃是其最後孤注一擲之所為，除此再無其他藥方了。以此更可知我們金門之後，其勝利的影響，實遠出於共匪「人民公社」崩潰的影響之上。大家須知，我們在這金門戰勝之後，不到一年工夫裏，已經迫使毛匪下臺了，「人民公社」崩潰了，又迫使匪黨匪軍展開了白刃戰的鬥爭，迫使俄共赫魔在整肅毛匪的佈置上，亦展開了白刃戰的鬥爭，這不能不說是我們十年來對共匪政治戰、軍事戰上雙重的勝利。所以只要我們有信心，有力量，能努力，能進步，我們不久就必能爭取反共抗俄戰爭全面的最後勝利！


對光復大陸設計研究委員會第六次會議致詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十八年

版面原件： 第359頁，第360頁，第361頁，第362頁

〔第359頁〕

——中華民國四十八年十二月二十三日——

〔要旨〕
 一、消滅奸匪，就是要消滅它的組織和制度，思想和理論。
二、三民主義才是光復大陸的唯一救國主義。
三、三民主義的思想教育方針：
①1﹒要恢復我們固有的民族精神
②2﹒要發揮人類固有的德性
③3﹒要尊重個人人格的尊嚴和基本權利
四、以三民主義的思想為反共建國思想的主流，以三民主義的建設為教育思想的中心。
五、維護憲法的有力行動，莫過於光復大陸；光復大陸的武器，莫過於尊重憲法。
〔本文〕
 光復大陸設計研究委員會，今天舉行第六次全體會議。在去年貴會開會的時候，我曾經貢獻貴會，針對大陸「變幻無常」的匪情，提出復國建國的大計！就在這一年裏，由於各位在陳兼主任委員主持之下，精心研究，不斷發展，所有政治、經濟、文化、教育、社會……有關戰鬥的、重建的綱領和方案，都能針對匪情，制敵機先，並把握住了主觀與客觀的條件，來規劃，來策定的。這對於我們反攻復國最後勝利的掌握，將有特別的貢獻，這亦就是我今天要向大家表示欽佩，並表示忻慰的一點。
各位知道，我們要光復大陸，拯救同胞，首在消滅奸匪；而消滅奸匪的指標，一個是要消滅奸匪的〔第360頁〕組織和制度，另一個則是要消滅奸匪的思想和理論；而奸匪思想和理論的消滅，比奸匪組織和制度的消滅，更為重要，亦更為艱鉅。因為大陸自從被奸匪竊據以來，它的所作所為，特別是其所謂「思想改造」和「改造歷史」的罪惡，這不但毀滅了我們民族的倫理，毀滅了我們民族的歷史，和一切傳統的文化；更加不能容忍的，是它還企圖從根到底的毀滅人的理性，即天賦的本性，以及人的一切自由和尊嚴。我們大陸同胞今天所忍無可忍的，乃不止是物質生活被控制與摧殘，而是更加受到了心靈的禁錮，和人格的澌滅殆盡了。基於這一殘酷的事實，可知我們反攻復國戰爭，根本就是主義和思想的戰爭，我們光復大陸的先?，是要光復大陸人心——就是要使之先恢復大陸的人性，來用以對抗奸匪所恃以為殘賊荼毒的「共產主義」的獸性！只有這樣的自人的天性、倫理、道德、人格從頭恢復起來，那才能把這奸匪的獸性、暴力、奴役以及一切罪惡，徹底打倒！從根拔除！
當然大家都知道奸匪是要以消滅我們民族的文化和歷史，來做它出賣民族詭計的；相反的，我們就要以民族倫理的覺醒，來迫使奸匪與時偕亡！同樣奸匪是要以摧毀民主——箝制人的自由來做它出賣國家詭計的；我們亦就要如　國父所昭示的要「以更多的民主」，來打擊奸匪的假民主和反民主！奸匪是要假借科學來辯證欺世，來做其殘賊人性的詭計的；我們就要以科學和真理，來打擊這奸匪的假科學和反科學！　國父給我們「以建民國，以進大同」的三民主義，在建國的基礎上講——就是倫理、民主與科學，在政治的實質上講——則為民有、民治、民享，所以三民主義是救國救民的主義，而且只有三民主義，才是消滅共匪，光復大陸的唯一救國主義！我們今天就不但要以「以民生為歷史中心」的三民主〔第361頁〕義，來消滅奸匪把人性夷為獸性並「以人為物」的「共產主義」！更要以三民主義的思想教育，來重新恢復我們民族固有的精神道德，來挽救我們大陸同胞的人性尊嚴！各位都知道教育乃為復國建國的根本之圖，貴會設計即應以設計三民主義思想教育的主旨方針和實施方法為第一要務。這亦就是我們要以三民主義的思想教育，來消滅奸匪所恃以為無惡不作的「共產主義」的邪說暴行！
三民主義的思想教育，最基本的方針：
第一、是要恢復我們固有的民族精神——亦即是首先要恢復我們民族傳統的倫理道德。
第二、是要發揚人類固有的德性——要解除一切心靈、思想的禁錮，激發本然的良知良能。
第三、是要尊重個人人格的尊嚴，並尊重一切人的基本自由和基本權利。
這個反攻復國的教育方針，乃是我們設計光復大陸的基本課題，這亦就是我們消滅奸匪思想理論而為奸匪所最害怕的斬妖的寶劍！所以三民主義不但是我們中華民國立國的根基，亦是我們全國同胞的中心信仰，而且是我們為光復大陸研究設計的各個項目獨一無二的方向舵。只有他才能把大家反攻復國的任務導向勝利，獲致成功！如此，今天我要再三鄭重的把這個意思提出來貢獻給貴會，切望各位今後工作，要特別對於實踐三民主義（倫理、民主、科學）來致力，亦要從加強三民主義的思想教育上來?手！惟各位對此教育的設計工作所應注意的，就是我今天說的三民主義的思想教育，並不是說要以三民主義的思想來排斥其他思想，更不是以三民主義的思想來控制其他思想，乃是要以三民主義思想為反共建國思想的主流，亦就是以三民主義的建設，為教育思想的中心。除了賣國殃民萬惡的「共產主義」思想〔第362頁〕之外，其他思想皆當並存不悖，所謂「小德川流，大德敦化」，就是殊途同歸，共同一致來為建設三民主義的中華民國而努力。
此外，我還要在此重申我去年在貴會所說的我不贊同修改憲法的主張，到了今天，我認為這個主張，關繫於我們反攻復國的大計，更為重要。因為當前革命復國形勢的擴展，使我個人認為是我們政府，民意代表，和全國軍民同胞，都要全心全力——集中一切意志，一切力量，以及一切時間，用於反攻大陸，消滅奸匪，拯救大陸同胞的基本任務的前頭！大家都知道：我們維護憲法的有力行動，實莫過於光復大陸；我們光復大陸的武器，亦莫過於尊重憲法。當然憲法之應否修改，乃為國民大會全體代表的職權，非中正個人所能干預，但中正此一願望懇切的盼能為大家所諒解和採納。
最後，敬祝大會成功，並祝大會諸君健康勝利！


對國民大會代表全國聯誼會致詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十八年

版面原件： 第363頁，第364頁，第365頁，第366頁，第367頁，第368頁

〔第363頁〕

——中華民國四十八年十二月二十五日——

〔要旨〕
 一、一年以來敵我形勢的對照。
二、從歷史上說明匪黨每經一次重大失敗，就發生一次激烈鬥爭。
三、東歐與東亞反共革命的兩大潮流的互助激盪，對共產集團的打擊。
四、臺海戰爭的勝利，對世界局勢演變的重大影響。
五、團結一致，共同努力，光復大陸，解救同胞。

〔本文〕
各位代表同仁：
今天第一屆國民大會代表全國聯誼會舉行四十八年度的年會，中正又得與各位同仁歡敘一堂，感覺無限快慰。民國四十八年很快的又要過去了，在此，大家一定都會想到自政府遷臺以來，忽忽已經十年；更會想到我們國民大會代表是由全國國民普選所產生，由於共匪的叛亂，我們大陸上的同胞，淪陷在水深火熱之中，無由表達其自由意志，行使其憲法所賦予的權力；因之我們同仁不但因無法進行選舉而不能交卸責任，並且因大陸同胞的亟待拯救而更加重了責任。到今天，敵人崩潰之勢已經十分明顯，如果我們不能集中一切力量，加緊努力，以早日達成光復大陸拯救同胞的神聖使命，那真是要愧對國家，有負國民的付託了！

〔第364頁〕

大家知道，自去年金馬戰役勝利之後，一年以來，由於共同努力，乃使反共抗俄的基地更加堅強和進步；相反的，大陸奸匪卻陷入了徬徨恐怖，動搖紛亂的困境。在這光明與黑暗，互相對照之中，正義與暴力勝敗之機，早已決定，不待我再來多說。今日只就共產主義極權侵略者必敗的形勢，與我們三民主義革命建國必成的道理，為我全體同仁略加申述。
回憶今年元旦，我曾告訴大家說：「奸匪的侵臺戰爭與公社運動完全是密切相關的。今後奸匪如不能擴大戰爭，打開他臺海侵略的出路，則其對大陸同胞亦即不能加強其壓力，完成其公社制度。同樣的，奸匪如不能順利完成其公社制度，亦就不能充實其犯臺的戰力，挽回其最後失敗的命運。」一年來，匪區的實際情況，果然不出我們預料之外，奸匪侵臺戰爭和公社運動兩重失敗，引起了匪黨內部「反左」與「反右」的鬥爭，奸匪自己承認他們這一次鬥爭是關係?「社會主義事業的命運」，並且關係?整個匪偽組織的存亡；由此可以想見其鬥爭是激烈到了什麼程度，也可以看出共匪傀儡組織內部危機是嚴重到了什麼程度。
各位要知道，自從蘇俄的共產國際在中國設立中共匪黨以後，每經一次重大的失敗，就要發生一次激烈的鬥爭，決定它的「總路線」和「領導權」。民國十六年，我們定都南京，下令清黨，共匪失敗以後，乃就清算了陳獨秀的「機會主義」。民國十九年，匪軍進襲武漢不成，攻佔長沙又失敗了，共匪就清算了李立三的「盲動路線」。今日奸匪是在他侵臺戰爭、「人民公社」和「大躍進」接連失敗之後，在武漢、鄭州、上海、廬山……到了最近又在杭州開了「一系列」的會議；這些會議，實在就是民國十〔第365頁〕六年羅米納茲指導下的「八七緊急會議」和民國二十年米紐斯基指導下的「六屆四中全會」的歷史重演。這些會議的最高導演者，乃是俄酋——過去的史達林，今日的赫魯雪夫本人，而其攻擊與反擊的浪潮，乃是集中於瘋狂的史達林主義者——毛澤東為首的匪黨「領導中心」。在這「一系列」的會議裏，奸匪的「領導權」是在改變，他的「總路線」也在動搖，可是無論「右傾機會主義」或是「左傾冒進主義」都不能替這個匪偽組織找出一條生路。
馬克斯主義有一個基本教條，就是「唯物辯證法」的歷史宿命論，他們相信社會進化的過程，是從一個社會形態，產生另一個相反的社會形態；他們以為恰與封建制度孕育了資本主義，而為資本主義所否定一樣，資本主義孕育了共產主義，所以亦必將為共產主義所埋葬。但是歷史的事實，並不如馬克斯所想像的那樣發展，而且是恰恰相反的。今日世界上，民主政治和自由經濟制度，還是在進展與繁榮之中，而共產主義卻已經孕育了自己，否定了自己，就是他自己埋葬了自己的種子。大家只要看看擺在我們大家面前很明顯的一個事實，就是我們中華民國在這十年中間維護民權主義的憲政制度，實施民生主義的經濟政策，建設了三民主義的臺灣省作為反共抗俄的中心，促成全民族的大團結，向?反攻復國的道路前進；無論政治、經濟、軍事、社會各方面，都有長足的進步，而這種進步並不是徒憑理想，乃是經過了事實考驗的。我們十年來所培養的這種新生力量，自必將在光復大陸莊嚴艱鉅的任務中發生決定性的作用；尤其是今年「八七」水災以後，更加證驗了我們軍民同胞具有高度團結合作，克難興邦的精神及力量，足以打破一切危險災禍，也經得起一切嚴重考驗。我們不但有力量，而且亦有決心，用這種〔第366頁〕克難救災的精神，來搶救大陸同胞的災難；用這種重建災區的精神，來重建大陸同胞的家園。而奸匪的「階級鬥爭」與「階級專政」，卻亦就在這個期間，將我們大陸上全體同胞的自由剝奪乾淨，財產搜括一空，每一個人的勞動力全被剝削，每一個家庭的生活全遭拆毀，造成了共產匪黨與全體人民之間敵對的總矛盾；而且這一敵對的總矛盾，今日已發展到總爆發和總解決的邊緣，這就是「共產主義」自己埋葬自己，亦就是他們所說的否定的埋葬史達林主義者——毛澤東的時候了。在這一情勢之下，奸匪的左傾冒進固然走到了盡頭路，就是他右傾的退卻又在那裏還有回頭路可走呢？
同仁們！我們中國大陸匪區反共革命運動，決不是孤立的，他對於整個共產集團的成敗，將發生決定的影響，因為在蘇俄帝國主義整個鐵幕的後面，反共革命有其息息相關的傳染作用。四年以前，匈牙利十月革命群眾的血不是白流的；三年以前，中國大陸匪區以北平為首的各地青年反共運動，亦不是徒勞的。今年西藏人民武裝抗暴運動，更是我們大陸上全民反共革命的前奏；東歐與東亞反共革命的兩大潮流互相激盪，對於共產極權侵略主義所給予打擊的影響是沉重無比的。
因之，亦就證明了我們臺海戰爭的勝利，並不是孤立的事件，他對於世界局勢的演變，更發生了重大的影響。去年八月至十月間，我中華民國陸海空三軍在臺海戰爭中擊敗了匪軍，使他不敢跨入太平洋一步，就遏制了共匪對東南亞侵略的野心，亦阻止了世界大戰的爆發。這一事實，更足證明了反侵略的國家只有準備堅強實力，維護集體安全，不僅不在侵略者砲火之下退卻，並且站在堅定的立場上，給打擊者以澈底的打擊，才能保障世界的正義、自由與和平。自此以後，這一年來自由世界堅定的態度，亦〔第367頁〕就克服了西柏林的危機，中東、南亞和非洲的中立主義者對共產主義的幻夢更覺醒了，民族主義的反共勢力亦站起來了。莫斯科帝國主義者面對?自由世界的反共潮流，也就不能不改變其冷戰的戰術，而重新提出所謂「和平共存」與「和平競賽」的口號，作為他一切政治敲詐、暴力顛覆和軍事突擊的煙幕。
大家知道共產主義「階級鬥爭」和「階級專政」的本質是決不變的，他的征服世界和奴役人類的目標亦決不變的；而他侵略的戰術和方式則是隨時可以改變的。當他的侵略鋒刃從一個戰場轉移到另一戰場，從一個方式改變為另一方式的時候，也許可以蒙混民主國家，並且迷誤世界於一時；但是他這一切的一切，無論是軍事戰爭或是政治詐術，對於我們中華民國反共抗俄的立場和反攻復國的道路，不能發生任何威脅和欺騙的作用。
同仁們！奸匪在其軍事與政治兩重失敗之後，他的領導中心，在事實上今年已經垮臺了，而他對內和對外策略上的主動地位亦已喪失了。但他的公社運動雖已根本破產，而卻又不能放棄其公社的名義；他的侵臺戰爭雖已陷入僵局，卻又不能不作「單打雙不打」的丑態，以掩飾其作為第二次最後冒險的詭計；而他黷武南進的野心，無論對印度，對寮國，顯已超過了他軍事和經濟的實力，卻又成了騎虎之勢。所以他卻不肯讓亞非地區乃至中南美有安定與和平的時候，這一切亦可說明共匪它已經陷入欲進不可，欲罷不能，處處被動的地位，所謂「一?錯，滿盤輸」，其必敗之勢已成，斷乎不是任何「和平」戰術與政治攻勢所能挽回的。在奸匪這樣對內形成紛崩之局，對外陷入絕望之境的時候，我們全體同仁更〔第368頁〕應團結一致，共同努力，來摧毀這共匪集團搖搖欲墜的傀儡政權，來克服我們反攻復國進程中的一切難關，為臺海戰局爭取第二回合更大的勝利，為大陸同胞策進其反共抗暴的革命運動，迅速的要從奸匪極權暴政的手上，搶救大陸同胞的生命，奪回大陸同胞的自由。
同仁們！我們建國的方針是三民主義，我們救國的方略是國民革命，我們深信唯有三民主義的國民革命，才能摧毀奸匪傀儡組織，消滅共產思想，重建中華民國為民有、民治、民享的現代國家。各位代表同仁！事實已很明顯，今天我們只有光復大陸，才能恢復國家民族的獨立自由，保障民主憲政的順利施行，使大陸同胞重享憲法所賦予的權利；大陸一天沒有光復，大陸同胞一天沒有得救，我們代表就一天不能卸責。至於此時而言修憲，立意固極高遠；然而大敵當前，見仁見智，徒啟紛議，分心分力，轉增時艱。中正所陳坦見，無非為反共復國熟計利害，毫無個人私意存乎其間，此後如何發抒良謨，各位代表固自有權衡；但是耿耿此心，當亦為同仁所共諒。中正自維以身許國，生死毀譽，早置度外，十年以來，所以困心衡慮而朝夕籌維之者，惟在如何以達成光復大陸、解救同胞之宏願，以贖前愆，舍此更無他念。惟中正對於反共必勝、復國必成的信念，十年如一日，深信其在政府堅強領導與全國軍民英勇奮鬥之下，終必能獲得最後成功。國父說：「國家的命運在於國民的自決」。同仁們！讓我們共同一致，向反攻復國、拯救大陸全體同胞的目標邁步前進！

【上一篇】【回上層目錄】


中華民國四十八年

    國宴約旦國王胡笙致詞

    國防研究要旨
    掌握中興復國的機運
    黃埔精神
    「以軍作家」的意義
    對最近匪俄動態的觀察
    對光復大陸設計研究委員會第六次會議致詞
    對國民大會代表全國聯誼會致詞

【回上層目錄】


國宴越南總統吳廷琰致詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十九年

版面原件： 第369頁，第370頁，第371頁

〔第369頁〕

——中華民國四十九年一月十六日——

〔要旨〕
 一、三民主義與貴國的人本主義，皆淵源於固有的孔孟儒家仁民愛物的思想，實為現代自由民主精義之所在。
二、貴我兩國在一致的理想與目標之下，共同奮鬥，已建立了互助合作的基礎和光明勝利的前途。
三、自由正義的真理終必戰勝奴役兇殘的暴力，惟有自由正義獲得勝利，真實的和平才能實現。

〔本文〕
吳總統閣下、各位貴賓：
總統閣下此次蒞臨敝國訪問，敝國政府與全體人民同感歡欣鼓舞。閣下領導越南民族爭取獨立自由，抵抗共產侵略的堅毅精神和英明睿智，久為吾人所傾心贊佩，今獲此良機瞻接睿釆，曷勝欣幸。本人謹代表中華民國政府與人民，向閣下表示衷心的熱烈歡迎！
貴我兩國是兄弟之邦，不但夙具深厚篤睦的民族情誼，而且同受儒家思想的浸潤薰陶，其如手如足關係的密切與文化傳統的契合，由來已久。敝國立國的最高指導原則，是我　國父孫中山先生所倡導的三民主義。三民主義與閣下所揭櫫的人本主義，皆淵源於固有的孔孟儒家仁民愛物的思想，為現代自由民主精義之所在。此正顯示今日貴我兩國以兄弟之邦的關係，同聲相應，同氣相求，彼此所懷抱的崇高理想與所致力的正大目標，原屬一致。

〔第370頁〕

不幸我們在為達成此種一致的理想與目標而努力之際，卻為一共同敵人國際共產邪惡勢力所乘。此一邪惡勢力秉其滅絕人性的本質，肄其擴張侵略的毒謀，竟使中國大陸及越北億萬人民，淪入暗無天日的鐵幕，遭受慘絕人寰的奴役。如何早日使被難的同胞獲得解救，實為貴我兩國當前最迫切的使命。我們今日面對此一共同敵人，更是命運相同，休戚與共，所以必須發揮互助合作的精神，從事堅強不懈的奮鬥。
近年以來，貴國在閣下英明領導之下，在政治、經濟、文化、軍事等各方面的建設，均有飛速的進展與輝煌的成就；尤其是妥善安置百萬越北南遷義民，使之一一就業，獲致鉅大的成功，贏得了國際的讚佩。
今日　貴我兩國是在極艱苦情形之下從事共同奮鬥。我們一面遏阻了國際共產侵略之擴張，一面在自由民主的生活中，邁向繁榮進步；並以此自由民主與繁榮進步，來保證我們身陷鐵幕遭受奴役人民獲得解救的希望，爭取我們理想目標勝利達成的光明前途。尤堪引為欣慰者，　貴我兩國在此種奮鬥之中，彼此聯繫切磋，特別是在經濟方面，已建立了互助合作的基礎。今後我們自須繼續循此方向，作更大的努力，來求取更廣泛的合作。
總統閣下：吾人今日所從事獨立自由的奮鬥，不僅是為求取　貴我兩國本身的遠大光明前途，而且也是在今日世界人類一半自由，一半奴役的現狀之下，對實現自由正義的和平，而盡最大的努力。本人深信：自由正義的真理，終必戰勝奴役兇殘的暴力；惟有自由正義獲得勝利，真實的和平才能實現，而〔第371頁〕貴我兩國的堅強合作，正就是自由正義終必獲勝的一大保證。故　閣下此次蒞臨敝國訪問，不僅將使貴我兩大兄弟之邦的合作從此更臻密切，在中越關係史上，樹立一個值得永久紀念的里程碑，同時也是為自由正義從事努力的一大號召，其意義至為重大。本人願藉此機會，向閣下申致敬意，深盼　閣下此行愉快，本人並對偕同來訪的各位貴賓順表歡迎之意。
茲請各位與本人一同舉杯，敬祝

吳總統閣下政躬康泰！

越南共和國國運昌隆！

【下一篇】【回上層目錄】


對國民大會第三次會議開幕致詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十九年

版面原件： 第372頁，第373頁，第374頁，第375頁，第376頁，第377頁，第378頁，第379頁，第380頁

〔第372頁〕

——中華民國四十九年二月二十日——

〔要旨〕
 一、政府於來臺十年當中，對內對外的決策與行動，約可分為前後二個時期：在前一個五年時期，乃在鞏固反共抗俄的基地；在後一個五年時期，則在加強反攻復國的戰力。
二、我們今日反攻時間，與其欲速不達，不如沉機策變。
三、大陸匪共不僅在我國為俄作倀成為叛國殃民的禍首，且為今日世界一切動亂的根源。
四、我們今日反攻復國的形勢，如以物質與數量言，乃在以寡擊眾之列；惟以精神與心理言，則實已成為以強擊弱之勢。
五、我們今日反共革命的重任，已不是憂慮其反攻不勝、復國不成的問題，而是復國以後如何復興我固有倫理，發揚我優良文化，進而得與先進各國同躋於文明世界之林的問題。

〔本文〕
主席、各位代表、各位貴賓：
今天我們全國國民公意所託的國民大會，在此大陸尚待光復，同胞渴望救援之際，各位代表依照憲法的規定，在反共抗俄基地的中心——臺北，舉行第三次會議，代表全國國民行使政權，乃是我們反攻復國大業，開啟了歷史性神聖莊嚴的第一序幕。中正代表政府同仁，首先要對各位代表特別表示誠摯的歡迎，和崇高的敬意！

〔第373頁〕

（一）代表同仁：政府播遷來臺，中正復行視事，已經十年。在此十年當中，我政府對內對外的決策與行動，約可分為前後兩個時期來說明。在前一個五年時期，政府的決策，乃在鞏固反共抗俄的基地；在後一個五年時期，則在加強反攻復國的戰力。惟當大陸新敗，舉國危疑，內而道路流言，外而國際視聽，無不以為政府反共抗俄的職志，將流為空談，而國家民族的命脈，亦將瀕於斬絕，其風雨飄搖，不絕如縷的慘狀，當為今日各位代表所追維深念者。在這前一個五年期間，政府首在重整戰後的軍政，建立社會的基礎，強固民心士氣的團結，聯合自由世界反共陣線，以為鞏固反共抗俄基地的張本。其間穩定幣信，整理財政，平均地權，建設經濟，整編軍隊，重申紀律，厲行地方自治，維護民主憲政……，積之五年，乃有第二個時期加速反攻復國戰力階段的展開。在這後一個五年期間，則調整了外島的戰略部署，簽訂了中美共同防禦條約，並從根本上從事建立臺灣成為三民主義模範省的建設，作為我們光復大陸，建立三民主義新中國的藍圖。在此一期間，我們反攻復國的戰力，就在金門戰役嚴厲的考驗中，證明了我們三軍士氣是昂揚無比的！戰鬥潛力，是無可限量的！而我大陸同胞，在全國各地反共抗暴的革命運動，亦隨?我臺海戰爭的勝利，正在繼續不斷的澎湃磅?高漲之中，因此我們政府和全體軍民反共抗俄的志節，今日已不再被譏刺為大言空談；反攻復國必勝必成的信念，亦為我們全體軍民，以及大陸同胞所共矢不渝了。這些成就，乃是由於本會代表諸君，以及政府同仁與海內外軍民同胞一致努力，堅貞艱苦的支持；同時更得力於盟邦美國，在軍事、經濟、精神、道義上的熱忱支援，共同奮鬥的結果，故最後卒能轉敗為勝，由弱轉強！今日對大會所可奉告者，就是反攻行動，容有所待，而我們反攻〔第374頁〕復國的戰力準備，確已因此更為充實，更為提高，並掌握了必勝的左券；今後只要海陸策應，內外夾擊的戰機一旦形成，自能事半功倍，水到渠成，亦且因此更得縮短戰爭時間，減少人民痛苦。所以我們今日反攻時間，與其欲速不達，以致半途而廢，徒增人民的痛苦，則不如沉機策變，謀定後動，於國於民，更為有益。中正堅信：我們政府必會很快的朝?「光復大陸，重建中華」的目標向前推進！大家在這艱苦的十年歷程當中，為復國，為救民，為反共，為雪恥，內外一致，軍民一體，忍痛茹苦，團結奮鬥，不但留下了血和淚的紀錄，也克服了不可克服的困難，和創造了變不可能為可能的先例，這種反共抗俄革命精神的表現，亦就是我們反攻復國戰爭決勝的保證。
只是國民大會第二次會議，所交給中正「光復大陸，重建中華」的職責，原期於六年以內，悉力以赴，達成任務；乃遷延至今，迄仍未能實現此一重大使命，不僅無辭以對大會代表，更是愧對大陸迫切待援的同胞，撫躬內省，惶愧無地！當此任期屆滿之時，深覺失職負命，咎戾滋深！惟有對國民大會，祗掬至誠，束身待罪！
（二）國際局勢之混亂，人類心理之迷惘，自第二次世界大戰以來，未有如今日之甚者。推厥原由，就是十年來俄共在我大陸上製造傀儡匪共偽組織以後，不但其對東方再無後顧之憂，更可憑藉我大陸人力物力，作為其征服世界，奴役人類之資源。於是它對西方集團乃得從容自肆，威脅利誘，敲詐勒索，為所欲為。尤其最近，更一面外假全面裁軍，禁試核子的謊言，以掩飾其軍事突襲的狡計，侈談和平共存經濟競賽的騙術，以擴張其政治顛覆的陰謀；而另一面卻又利用火箭的優勢，到處試射飛彈，逞威〔第375頁〕挑釁，咄咄逼人，非使整個世界陷入其魔掌統治而不止。故大陸匪共不僅在我中國為俄作倀，成為叛國殃民的禍首，且為今日世界一切動亂的根源。所以今日自由世界的每一行動，都將影響到我們身上，而我們的每一作為，亦同樣的影響及於整個的自由世界，而且事實更加顯然的只有由我們光復大陸，解救同胞，推倒傀儡組織——匪共的行動目標，完全達成，然後才能真正根絕這東方共產極權的禍源。亦惟有如此，才能重建世界和平與人類自由的福祉。如果自由世界，在俄匪表裏為奸的政治詐術與戰爭威脅之下，一面增加其不可思議的幻想，一面備受其侮辱愚弄而不悟！徒陷內心於戰爭的恐懼，自陷於束手徬徨的困境，而不思籌維其對世界赤禍所以正本清源，消弭戰爭的正當途徑，那就必然會弄得禍福莫辨，利害不明，以易為難，以敵為友，忽近圖遠，捨本逐末！於是造成了今日自由世界對共產集團的變態心理，不敢再說中國大陸是屬於中華民國的主權，而反詭辯金門、馬祖是屬於大陸的外島；更不敢明言自由世界應尊重中華民國的法統，有統一其全國領土的權力，聯合國亦不能履行其對會員國應負的義務，以維護國際正義，與申張其道德的權威；並且他們為要免除戰爭危險，還正在恣言分成兩個中國的謬說。這種割肉養虎與反盜為主的卑怯自私心理，焉得不使共產集團得寸進尺，漫無止境的侵略擴張下去呢？這樣，他們自然亦要以我們恢復國土，解救奴役的義舉，謂為引發世界戰爭的禍因，而不自覺其這種畏共貽患的心理，和苟安妥協的政策，只有把全體人類引入到整個世界大戰浩劫的深淵，這是自由世界前途，今天最大最深的隱憂！當然，反攻復國，是我們拯救大陸同胞，亦即拯救世界人類義無反顧的本務！但是我們決不能要求自由世界任何友邦，以武力來為我們進行共同收復自己國土的任務，而我們〔第376頁〕亦不能違反國際協定及其所應負的義務。因之，我始終認為國際共產侵略的禍亂，雖是世界共同的問題，而對消滅中國共匪，拯救大陸同胞，乃是我們自己所應單獨承當的責任。我們處於今日這樣心理反常，公理泯滅的國際環境之中，惟有全國上下，團結一致，拿自己的力量，來搶救大陸上自己的同胞；拚自己的生命，來收復大陸上自己的失土。深信我們這一自立自強的革命精神，和成仁取義的民族正氣，必能提早我們反攻復國成功的日程，加速匪共傀儡徹底崩潰的時機。大家應知，我們所恃者，只是世界公道，和民族大義，我們亦確信真理不滅，公道在人，惟有自助，乃得人助；亦惟有自求，方能多福。這是中正一生革命所得的經驗，而於此六年在職期間，所受的教訓，更足證明其為不誤。當此任滿之際，不能不將此個人之憬悟，明告國人，以期徹底警覺，自求自助，毋使一誤再誤，有負大陸同胞殷切之期待。
（三）惟在這後一個五年期間，略可告慰於我們代表諸君的，乃為：①以政治言，今日自由中國的臺灣，不僅成了我們反攻復國的基地，而且已成了自由世界安危成敗的樞紐，尤其在遠東與太平洋上，已為世所公認的一個反共的堅強堡壘，更是自由世界的一座光明燈塔！而且傀儡匪共，亦已為聯合國判決其為一個侵略的罪犯，而為舉世所共棄了！這與十年以前，中華民國為世所背棄的形勢，乃已成為相反之對比。②以外交言，自四十四年中美共同防禦協定成立之後，傀儡共匪不僅在遠東武力侵略的野心，未能再有寸土之進展，而且在金門戰役中，更使之不敢跨進臺海一步，完全粉粹了它對太平洋為其主子俄共間接擴張的陰謀，故今日臺灣更成為了東南亞安全和平的屏障。③以對大陸匪共言，當本會第二〔第377頁〕次會議之時，正是它在大陸上發動其所謂第一個五年計畫的開始，在國際上亦是其在遠東侵略擴張，橫行無忌，幾乎已成為不可嚮邇之勢。但是到了今天，無論匪共對內對外的發展，究竟如何？特別是前年它在臺海戰役慘敗之後，繼之以毀滅我們民族固有倫理與傳統文化之「人民公社」的罪惡暴行，在去年，又對西藏進行了暴力的鎮壓，以發洩其滅絕種族，慘無人道的獸性，只舉它這幾點倒行逆施、喪心病狂之所為，已足暴露其萬惡罪行而有餘。至於大陸人民對匪共與日偕亡之仇視，以及其匪共內訌，反右反左鬥爭之激烈——特別是其主子赫魔對毛匪勢不兩立之清算，竟使毛匪於去年四月，不得不惶恐承命，自行貶撤，黯然離平，此即其傀儡組織，一年來由動搖而崩潰之事實；其他鬥爭衝突各種矛盾百出的問題，乃指不勝屈，毋待多言。總之，今日匪共傀儡不僅為我全國同胞不共戴天之公敵，實已成為全體人類共絕共棄之公敵！此則為我十年來全體軍民同胞，以臥薪嘗膽之精神，完成其反攻復國之準備；以忍辱負重之行動，砥礪其雪恥復仇之志節，一心一德，同仇敵愾，有以致之。我認為此即中華民族不可克服的傳統精神之表現，亦為他日光復大陸，再造中華之基業，而在我們憲政史上，尤為光榮燦爛偉大無比的一章。惟望代表諸君，共同珍重此一親與其役的寶貴史實，互相策勉，而永誌不忘。
（四）我們今日反攻復國的形勢，如以物質與數量言，即以人口與土地而論，乃在以寡擊眾之列；惟以精神與心理言，即以人心與士氣論，則實已成為以強擊弱之勢。大家知道，我們中國六十年來革命戰爭的最後勝利，皆憑藉民族精神——即固有的民族倫理與優美的傳統文化所產生的三民主義，為其基本武力；而並非憑藉物質多寡與武力大小，為其成敗的主要條件。況且，今日我們在物質與軍隊的實力〔第378頁〕上，乃比以往革命任何時期，任何戰役，更為精壯，更為強大，可說我們在這有形的戰力方面，自信一切準備，業已完成；至於在無形的戰力方面，我們更要發揚中華民族的文化和倫理——即加強道德的勇氣與精神的力量，尤其在政治、社會、教育各方面，更要積極努力，俾能與有形戰力，互相配合，齊頭併進。否則，不僅在將來反攻大陸戰爭中不足以對此兇狠、狡獪之敵人——共匪，尤其是在反攻勝利以後的建國過程中，仍恐不免重蹈抗戰全勝以後的慘敗覆轍！
各位代表皆知國於天地之間，必有與立之道，就是一個國家的存在，必有其立國精神，而後方能可大可久。美國獨立戰爭，以人權與自由的精神；法國革命戰爭，亦以自由、平等、博愛的精神，奠定了他們富強與民主的立國基礎。而我們今日中國反共復國戰爭，如不再以我　國父民有、民治、民享，與倫理、民主、科學為本質的三民主義，為其立國基礎，予以實踐篤行，則將來復國結果，即使根本消滅了共禍，再無共匪死灰復燃之顧慮，而中華民族仍不能在國際上獲得獨立自由之地位，只有復為世界所賤視的一個劣等民族與落後國家而已。此乃中正心所謂危，不能不為代表諸君掬誠正告者。要知我們今日對共匪的鬥爭，乃是文化與思想的鬥爭，亦即精神與物質、道德與罪惡、自由與奴役、人性與獸性、光明與黑暗的鬥爭，尤其在此次反攻復國戰役中，更是保衛文化歷史——亦即保衛倫理道德與毀滅倫理道德的鬥爭，故倫理與道德在我們反共抗俄、復國建國的過程中，其重要性是無與倫比的。而且我們三民主義的本質，無論其為民主的民權主義，和科學的民生主義，皆要以我們民族的固有倫理——八德為基礎，因為民主如不植基於倫理——八德，尤其在忠孝與信義之上，則民主反將為政治野心家所利用，〔第379頁〕而成為暴民的或極權的民主；甚至如共產國際主義者，亦假冒民主共和的美名，以出賣國家民族而恬不知恥！同樣的如科學不能植基於倫理——八德，尤其在仁愛與和平之上，則科學亦即為國際侵略者所操縱，而成為殘害人類、控制世界之工具，毫無裨補於民生福利，和世界安全的增進。何況今天共匪正以毀滅我們民族的倫理道德與文化歷史，為其賣國滅種的目標；而我們今日如果還仍蔑視我們自己的倫理道德，遺棄我們自己的文化歷史，而不能共同起而負責保衛與積極復興，則其所謂反共的目的究竟何在？所謂復國的意義究竟何為？豈不貽共匪以五十步與百步之笑？
代表同仁們！十年來，傀儡共匪，賣國殃民，窮兵黷武，其鹵莽滅裂，惡貫滿盈的程度，至此實已臨到了「盲人騎瞎馬，夜半臨深池」的絕境。我們今日反共革命的重任，已不是憂慮其反攻不勝、復國不成的問題；而是復國以後如何復興我固有倫理，發揚我優良文化，進而得與先進各國同躋於文明世界之林的問題。否則，仍如今日大陸匪共所謂打倒廉恥，消滅禮義，對國家不忠，對父母不孝為民主，對處世無信，對執物無義為自由，更以其奴役逼害鬥爭殘殺為共和。如此倫理道喪，文化掃地之結果，惟有重陷民族於萬劫不復之境，則吾人豈不皆將成為國家千古之罪人！
當此第三次國民大會開始之日，中正任滿告退之際，上對　國父先烈，無以慰藉其在天昭鑒之靈；下對大陸同胞，不能報答其喁喁待援之望；負國負民，愧怍無已！乃不能不向代表諸君竭誠呼籲日而耿耿衷心所惟一切望者，就是如何保衛我們倫理道德，如何復興我們文化歷史，務使三民主義的體系，真能隨反共之進展而篤行實踐；三民主義的本質，乃能由復國之成功而發揚光大；則國家幸甚！民族幸甚〔第380頁〕！反攻復國前途，實利賴之！


對國民大會第三次會議閉會致詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十九年

版面原件： 第381頁，第382頁，第383頁，第384頁，第385頁

〔第381頁〕

——中華民國四十九年三月二十五日——

〔要旨〕
 一、此次國民大會獲得了三項偉大的成就：
（一）一切舉措，都能遵循民主軌範。
（二）一切程序都是根據法理來進行。
（三）代表諸君皆能竭忠盡智，捐小全大，貫徹了不修改憲法的決策。
二、這次國民大會的成功，不但是出於匪共意料之外，實在是給予匪共以打擊的打擊！
三、我深信必能在今後六年之內，得到反攻聖戰的勝利和復國大業的成功！

〔本文〕
主席、各位代表、各位貴賓：
國民大會第三次會議，今天又已圓滿達成了歷史上最重大的一個任務，它正確地顯示了海內外同胞的一致公意，保證了全國軍民反攻復國的堅強意志，這亦就是給予奸匪以致命的一擊。可以說這次國民大會任務完成閉幕之日，就是我們反攻復國勝利開始之時，且可以說是反攻復國最後勝利決定之時，乃是為國家為人民值得特別慶幸的一件大事，我現在首先要向國民大會與代表諸君為其圓滿成功致敬和祝賀。
我認為此次國民大會獲得了三項偉大的成就，奠定了我國民主憲政的基礎。

〔第382頁〕

第一、就是此次國民大會一切舉措，都能遵循民主規範，發揮其高度的民主精神，對任何一個主張和提議，在其討論過程當中，多數的都能尊重其少數的意見，而到最後決定時，少數仍然服從多數，使其一切決議，都能成為公意和真理的抉擇，這是充份表現了最後趨於一致的民主的範型。
第二、是這次大會一切程序，都是根據法理來進行，來處理的；自解釋大會總額起，經過修訂臨時條款，到完成選舉，都是遵循憲法所賦予大會的使命來達成的。這是一種守法與法治的精神，在此次大會中充份的表現了出來。
第三、是代表諸君皆能竭忠盡智，捐小全大，貫徹了不修改憲法的決策——這乃是此大會最大的一個成功。因為大會選擇了這個不修改憲法，而以修訂動員戡亂時期臨時條款的途徑，保持了國家大法的完整性，而又維護了我們國家的法統，不但不使反攻復國大業受到任何影響，而且相反的更足促進反攻復國的機運加強加速。這是代表諸君對國家、對人民、對反攻復國聖戰，負責盡職的表現；亦是最高智慧的抉擇，自可告慰於大陸選民而無負其所付託的責望了。
大家都知道，憲法是國家根本大法，是有其剛性和常性的；動員戡亂時期臨時條款，乃是適應國家變故有其特定性、權宜性的。我國此次用臨時條款來救憲法之窮，雖是屬於權宜之變；但從根本上說，乃正是要確保憲法的尊嚴性和完整性！我可以肯定的說，這一次大會貫徹了不修改憲法的決策，不惟代表諸君將來對大陸選民所賦予的最高政權有一個正式的交代；而且得使政府在今後這六年以內完成其反攻復國的任務時，仍能把這部中華民國全國人民所製訂的憲法帶回大陸，歸還選民，亦就是歸還他們民〔第383頁〕主憲政，和恢復他們自由生活的保障。
這一次國民大會的成功，不但是出於匪共傀儡意料之外，實在是給予匪共傀儡以打擊的打擊！大家都知道，兩年以來，共匪在海內海外所施展統戰工作的重點，第一就是它們處心積慮，集中全力，準備一切來破壞此次國民大會，來動搖反共抗俄的領導中心，顛覆反攻復國的唯一基地，為其一貫的政策。但是今天不但大會沒有受到它的絲毫影響，而且我們反攻復國的力量更為團結，反共抗俄的中心更為堅定。第二就是它要製造我們內部的糾紛矛盾，要使我們反共基地，演成無政府狀態，失去了國際同情和地位，而它乃就可乘機而入，以達到其所謂「和平解放臺灣」的幻夢。第三是共匪還有一個更大的慾望，不僅要使我們政府失去國際同情，而更是要想動搖中美共同反共的合作基礎，破壞我們中美互助協防的協定，以孤立我們中華民國，亦就是要孤立美國，以實現其驅逐美國於西太平洋之外的野心。現在大會的結果，很明顯的事實，我們的國際地位，必將從此更為提高，中美關係，亦必更為緊密。第四那就是它的最大目的，亦可說是它的一個總目標，它總要使大陸同胞對我們政府反攻的企圖絕望，這樣它更可抑制大陸上反共的怒潮和鎮壓革命的力量，聽任它將全國同胞編入於以蘇俄為首的共產國際的大牧場和大屠場之中！現在因為由於我們大會這樣圓滿的成功，而且充份表示了我們反攻復國的力量更為集中，反共抗俄的意志更為團結，無論對內對外的精神和政策的表現，並未受其絲毫分化陰謀作用的影響，決心堅定，步驟一致，必使大陸同胞參加革命抗暴，迎接反攻戰鬥的信心，更為堅強；因之亦就使匪共傀儡面對?黔驢技窮、走頭無路的絕境，而其對我反攻復國壯闊澎湃的聲勢，亦更為戰慄了！大家了解〔第384頁〕了這些匪共的陰謀詭計，又認清了國民大會在今日反共抗俄時期的關鍵地位，那就可以確認此次國民大會代表諸君對國家、對人民、對反攻復國大業的貢獻，在歷史上實在是有其神聖莊嚴無與倫比的一個偉大成功。
只是今後六年，乃是我們國家民族存亡絕續最嚴重的關頭！我們要在這六年之內，迎接革命戰鬥，承擔復國大業，自不是一個人的號召力量能夠做得到的，也不僅僅是單憑政府的軍事武力所能完成的，而是必要舉國一致，共同奮鬥，才能收效觀成的！可是今後對匪的戰鬥，在軍事武力和物質力量之外，最重要的還是要以精神力和道德力，為其反攻復國的基本力量；所以今天我仍然要重複我在大會開幕時候所鄭重提出的倫理、民主、科學建設的呼籲——特別是復興民族文化，保衛固有倫理的道德力量，乃為反攻復國的根本之圖。切望全國同胞尤其是我們智識階級反共人士更要負責任，明是非，分敵友，辨利義，同心一德，團結一致，這樣，我深信必能在此六年之內——乃至於更早的得到反攻聖戰的勝利和復國大業的成功！
今日中正在此大會閉幕之時，特將我們反攻復國的共同目標，向我全國軍民同胞宣告如次：
第一、力求迅速解救大陸同胞的生命與自由，徹底解散人民公社，廢除「勞動改造」的集中營等奴役制度，以為實現三民主義之張本。
第二、在發揚民族傳統精神，保衛固有的倫理文化，維護婚姻自由，恢復大陸同胞原有家庭的組織，以實現民族主義。

〔第385頁〕

第三、在充裕大陸的經濟生活，遵循生活自由和民生樂利的原則，恢復耕種自由，工作自由，營業自由，並保障人民私有財產權和實行耕者有其田與平均地權制，以實現民生主義。
第四、在遵守憲法「主權在民」的原則，恢復人民學術思想、宗教信仰的自由，尊重理性，發展人性，徹底根絕馬列主義的思想毒素，消除思想改造的恐怖，以保障公民一切合法權利，以實現民權主義。務使離散的家庭骨肉重新得到團聚，恐怖的奴役社會重新得到自由，饑凍的同胞大眾重新得到溫飽，這亦就是我們今後建立三民主義新中國的共同指標。
惟是中正原為失職待罪之身，此次又承代表諸君公舉為第三任總統，再以反攻復國的重任相付託，惶恐愧咎，其心情的沉重，益覺無以自解！中正許身革命五十餘年，生死早置度外，榮辱更非所計，今日既與陳副總統謬承大會徵召，不敢不臨危受命，惟有竭智盡忠，悉力以赴，誓盡其未盡的責任，來實現大會的使命；同時也蘄求全體代表和全國軍民同胞在徵召中正等為國家服役的一貫期許和責成之下，相互策勉，共同一致，團結奮鬥。只要如此，就以我們今日日益堅強充沛的新生力量，來征伐這日就崩潰敗亡的萬惡奸匪！使我們整個大陸疆土，全體同胞的生命，從匪俄惡魔的手裏解救出來，還我自由，還我河山，重建中華為三民主義民有、民治、民享的富強康樂新中國，以期毋負於大會與國民的重託！
最後，敬祝大會成功！並祝代表諸君健康與共同勝利！


孔孟學會成立大會致詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十九年

版面原件： 第386頁，第387頁，第388頁

〔第386頁〕

——中華民國四十九年四月十日講——

〔要旨〕
 一、孔子乃是我們民族最大的一位思想革命家。
二、國父係以孔子「大道之行，天下為公」，孟子「樂以天下，憂以天下」，為其三民主義崇高之理想。
三、從歷史上看，每值孔孟之道不著，就是我國家民族陷於傾危顛仆的時代。
四、深望諸君於孔孟學說，益盡其精微。
〔本文〕

孔孟學會會員諸君：
今天正當中華民族求生存，爭自由，對共產匪徒作全面的思想戰、文化戰、主義戰的生死關頭，貴會宣告成立，其意義非常重大！
孔子乃是我們民族最大的一位思想革命家——他不僅是一位教育思想的革命家，亦是一位政治思想的革命家。他真是要從其專制政治與封建社會的思想中解脫出來，使得一般人民都能在政治上得到平等，在教育上得到自由，而其刪詩書，定禮樂，作春秋，正人倫之本，無一不是與近代的科學精神和方法，契合無間的，所以歷代尊稱他為大成至聖先師。後來相傳至其第三代的學生孟子繼承其緒業，復以仁、義、禮、智四端，發為良知良能之教育，於是聖學大行。
我　國父革命，自述其所紹承往聖者，亦即以孔子「大道之行，天下為公」，孟子「樂以天下，憂〔第387頁〕以天下」，為其三民主義崇高之理想。　中正並認為孔子「格物致知誠意正心修身齊家治國平天下」的政治哲學思想，實以科學的精神來建立其哲學的基礎，復以科學的方法來建立其倫理思想和道德觀念。此種以倫理、民主、科學、為哲學的思想，就是我們今日三民主義思想教育的基礎。我們中華民族傳統精神，自從這孔孟學說的啟示以來，就發為犧牲自我、保衛民族、愛國救民的倫理思想。孔子曰：「志士仁人，無求生以害仁，有殺身以成仁」。孟子曰：「生亦我所欲也，義亦我所欲也，二者不可得兼，舍生而取義也」。這種殺身成仁、舍身取義、至大至剛、配義與道的浩然正氣，乃就成為我們民族主義的倫理思想的根據！其次，所謂「民為貴」「民為邦本」「仁民而愛物」「民無信不立」「信則民任焉」以及「敬忠以勸」「先之勞之」偉大的學理，又成為我們今日民權主義民主精神的先導。至其在治學方法上的所謂「物有本末，事有終始，知所先後，則近道矣」的格致之學；在治國目的上的所謂「均無貧，和無寡，安無傾」，「生之者眾，食之者寡，為之者疾，用之者舒」的「利用厚生」的經濟和社會思想，亦就是我們今日民生主義科學精神的基準。而三民主義，最終的目的，乃正為禮運所指出的「大道之行，天下為公，選賢與能，講信修睦，故人不獨親其親，不獨子其子，使老有所終，壯有所用，幼有所長，矜寡孤獨廢疾者，皆有所養，男有分，女有歸，貨惡其棄於地也，不必藏於己，力惡其不出於身也，不必為己，是故謀閉而不興，盜竊亂賊而不作，故外戶不閉，是謂大同」。此種大同之治，就是我們民生主義的極致，亦即現代所謂社會主義的實現。
我們從歷史上看，每值孔孟之道不著，邪說誣民，充塞仁義，就是我國家民族，陷於傾危顛仆的時〔第388頁〕代。今天奸黨共匪正在大陸上，實施「人民公社」「思想改造」和「毀家」「仇孝」「掘墓」的罪行，就是要滅絕我們的民族主義！而其「奴役」「鬥爭」和「屠殺」的酷刑，就是要毀滅我們的民權主義！「饑餓」「流徙」「勞改」的暴行，就是要由控制人民腸胃，進而扼殺我們民生主義，以企圖達成其賣國滅種的目的！這是超過了歷史上任何一個邪說暴行、率獸食人的黑暗暴政！而這個空前的慘變浩劫的由來，自然是多方面的。而窮究其根底，乃是因為我們以往忽略了自己民族優良文化的傳統——就是忽略了孔孟的學術思想，而我們　國父的三民主義，大家又未能使之徹底的深入人心，所以共產主義邪說暴行，乃得以乘機滲透，危害我們整個民族，並戕賊我們民族的根苗，這是在教育思想上言之最為可痛的事，這當然是我們不能辭其責的！
因此，我們更可了解，孔子所以闡明其人心本體之至仁，嚴辨其春秋倫理之大義，而以「惡莠恐其亂苗，惡佞恐其亂義，惡紫恐其亂朱」的正道，與孟子之「正人心，息邪說，距詖行，放淫辭」的重責自任，就是今天孔孟學會會員諸君，對共產匪徒堅持思想戰、文化戰、主義戰、而以至仁伐至不仁的無敵武器！會員諸君皆學術思想與教育文化界之碩彥，亦即對共產匪徒戰鬥，以思想領導，主義制勝的救國救民之導師。諸君今日既已以踐履孔孟學說，為天下倡，此不惟足以見孔孟之道，已剝極而復，光輝重新；尤足以證明撥亂還醇、中興復國的運會，已完全在於吾人之掌握。深望諸君於孔孟學說，所符契於三民主義的本質——倫理、民主、科學之義蘊，能力致其廣大，益盡其精微，並望以科學的整理，作國粹的闡發，而居之不倦，行之以忠，宏道在人，成教於國。所謂「為往聖繼絕學，為萬世開太平」，則正惟諸君之大責重任，而亦中正平生所企求的最大期望，並願與諸君同心一德，相互策勉而力行之。


國宴菲律賓總統賈西亞致詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十九年

版面原件： 第389頁，第390頁，第391頁

〔第389頁〕

——中華民國四十九年五月二日——

〔要旨〕
 一、貴、我兩國的立國精神，同具崇尚民主自由的政治理想，目前面對同一敵人，同一陣線，誠屬命運相同，自應加強合作，一致奮鬥。
二、真理必能克制邪惡，正義終必戰勝強權；貴我兩國之奮鬥團結合作，即係真理正義終必獲勝的一項明確保證。
賈西亞總統閣下、賈西亞夫人、各位貴賓：
〔本文〕
 總統閣下暨夫人此次光臨敝國訪問，敝國政府與人民及中正夫婦同感歡欣鼓舞。閣下領導貴國政府與人民堅決反共的光輝成就，促進亞洲自由國家相互了解合作的崇高努力，以及賈西亞夫人的腎淑多才，熱心公益，均久為吾人讚仰，今獲此良機瞻接丰采，曷勝欣幸；本人茲代表中華民國政府與人民，向閣下暨夫人表示衷心的熱烈歡迎！
貴我兩國誼屬近鄰，彼此間關係的密切和人民間感情的深厚，歷史悠久，吾人同深珍視；而近年閣下為增進中菲邦交及加強兩國人民合作從事誠摯的努力，尤足令人感佩。貴我兩國同具崇尚民主自由的政治理想，我國父孫中山先生與貴國民族運動的偉大領袖黎剎先生對此共同理想，具有一致的認識與信念，貴我兩國的立國精神，實屬相同。在第二次大戰期間，貴我兩國更係並肩作戰的盟友。不幸戰爭〔第390頁〕結束以後，貴我兩國方致力於國家重建工作之際，國際共黨竟透過其傀儡爪牙，對貴我兩國進行顛覆侵略。其對敝國的侵略，竟使我中國大陸淪入鐵幕，而致我國億萬同胞身陷奴役恐怖暴政之下；其在貴國透過傀儡所進行的武裝顛覆，雖為貴國政府與人民的英勇奮鬥所遏制，但是國際共黨侵略之嚴重，對貴我兩國始終是最大的共同威脅。吾人面對同一敵人，立於同一自由民主的陣線，誠屬命運相同，休戚與共，自當加強互助，密切合作，一致奮鬥！
憶及一九四九年夏，本人曾往　貴國訪問，與　貴國政府領袖共商反共大計。　貴國風物之美，其時即已在本人心目之中，留下深刻印象。近年以來，　貴國在閣下英明領導之下，於政治、經濟、文化等各方面，均有飛躍的進步與顯著的成就，尤令人嚮往。閣下以高瞻遠矚的智慧，對於自由世界反共鬥爭的必然勝利與光明前途，具有堅定不移的信心；且對敝國政府與人民所從事的反共復國奮鬥，一貫熱誠支持，敝國政府與人民，至深欽敬！
總統閣下：貴我兩國今日乃係遏制共黨征服世界野心而維護亞洲民主自由的患難至友。吾人今日所從事的奮鬥，其目的不僅在維護貴我兩國本身的文化傳統與生活方式，實亦在重建世界和平與安全，保障人類自由與正義。本人深信：真理必能克制邪惡，正義終將戰勝強權！而貴我兩國之團結合作，即係真理正義終必獲勝的一項明確保證。閣下此次光臨敝國所作的訪問，不僅在中菲關係史上，寫下光輝燦爛的新頁，將使今後的中菲合作更臻密切；且亦係團結亞洲自由國家為真理正義，共同努力的一大號召，其意義實至為重大。本人願藉此機會，特向閣下申致敬意，深盼閣下暨夫人及偕同來訪的各位貴賓，〔第391頁〕此行愉快！
茲請各位，與本人一同舉杯，敬祝賈西亞總統及夫人健康！菲律賓共和國國運昌隆！


宣誓就任第三任總統致詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十九年

版面原件： 第392頁，第393頁，第394頁，第395頁，第396頁，第397頁

〔第392頁〕

——中華民國四十九年五月二十日——

〔要旨〕
 一、共產主義是侵略戰爭的根源。
二、奸匪最近「大辦城市公社」，「大辦民兵師」，乃兩大暴政。
三、今日共產帝國主義者的作戰基地及其主戰場，皆在亞洲；而亞洲問題的關鍵是在中國。
四、反共抗俄的鬥爭，乃是從思想到生活，從政治到經濟，從文化到武力的全面鬥爭；我們不能單憑軍事的力量，亦不能專恃國際的聲援。
五、今後在任六年期間，實現三民主義與光復大陸解救同胞之要領：
第一、在民生主義的經濟建設方面。
第二、在民權主義的政治建設方面。
第三、在民族主義的倫理建設方面。
六、中正等誓當效忠盡職，在全國同胞的信任與督責之下，為民主法治而努力，為反攻復國而奮鬥。
〔本文〕
 國民大會第三次會議，重新選舉中正，賦予先復大陸，重建中華，維護國家領土主權，解救同胞生命自由的使命。中正仍以負疚待罪的心情，基於對國家、對人民，殊有其未盡的責任，不敢諉卸自棄，自當竭智盡忠，效命奮鬥，務期達成其復國建國的唯一任務，無負於全體國民所付託的使命。
自共產國際在我中國組成其中共支部，四十年來，它是正在進行其一個長期戰爭。在這個長期戰爭〔第393頁〕中，利用其傀儡共匪，使用各種作戰方式，無論是民族運動，或是民主鬥爭，更無論是政治方法，或是軍事手段，都是為了達成其顛覆國家、奴役人民的目的。在這傀儡共匪控制中國大陸之後，這十年中間，共產帝國侵略者，不僅蹂躪我們大陸上莊嚴河山，變做它東進太平洋和南侵印度洋的基地；且控制我愛好和平的國民，充當它奴役和作戰的工具。在其征服世界藍圖上，從北平到加爾各答，乃是它到達歐洲的捷徑；同樣的，從東南亞到中南美，亦是它侵入北美的坦途。我們在這四十年反共鬥爭中，深切認識共產主義乃是侵略戰爭的根源；世界上一天有了共產主義，就是一天有了戰爭。若是共產帝國主義者竟能舉起我們中國一千二百萬平方公里土地和五百兆以上人民，投入其所謂世界革命的侵略戰爭，世界安危與人類禍福的前途，其將發生決定的影響，乃可斷言。
奸匪現在正處於大陸反共革命普遍醞釀、隨地爆發的危機之中，而它窮兇極惡更進一步的措施：其一為「大辦城市公社」，其二為「大辦民兵師」。這兩大暴政，乃是奸匪對大陸同胞一切搜括勞力、控制生活、破壞家庭、滅絕倫理、摧殘宗教、桎梏思想，所有恐怖、迫害奴役的「總路線」！也就是它從「反左」轉化為「反右」，再發展到「肅反」，一系列的鬥爭的總結算。這是整個奸偽組織倒行逆施的最後一幕，更是傀儡毛匪迴光返照的惟一象徵。但是北平的匪首們卻正在毫無掩飾的鼓吹?侵略戰爭，它們公開誇耀其所謂「民族解放運動的風暴，正在日益廣闊的席捲?亞洲、非洲和拉丁美洲」。它們更加坦白的說明，其所走的路線是「決非和平的路線」，並且大言不慚「要用戰爭來消滅戰爭」。它們自己招供：武裝顛覆和局部戰爭將要更加積極進行，同時要利用其廣大的人力來應付核子戰爭。它們更不〔第394頁〕斷聲言，必要時以武力解放金、馬、臺、澎。這是匪首們很明白的揭露其對大陸同胞的控制和榨壓，乃是為了它對全體人類奴役和對自由世界侵略擴張的緊急訊號。
因之，我們更要指明今日共產帝國主義者的作戰基地及其主戰場，皆在亞洲，而亞洲問題的關鍵是在中國。暴俄奸匪利用我們廣闊的土地，和廣大的人力，來作為其統治世界的基本資源，首先就要堵塞大陸同胞對我們反攻復國的希望，來維持其奸匪在大陸上極權的暴力統治；亦惟有維持其在大陸上極權的暴力統治，而後才能達成其共產帝國統治世界的目標。故要消滅這共產主義侵略世界戰爭禍根，還是在我們中國人民自己的身上，就是要由我們全國同胞自己來擔當決定。而且我們自信定能擔當這個責任，亦必能解決這個問題。要知道今日奸匪的「人民公社」固然是榨壓人民勞力的地獄，同時也是培養人民反共革命的園地。奸匪要摧毀宗教，而宗教信仰更加深入人心；奸匪要拆散家庭，而家庭骨肉之愛更加燃起反共革命的怒火。我們可以預期，只要是奸匪再來發動臺海戰爭，那奸匪就在我們英勇國軍和大陸革命群眾的面前，必將被我們澈底擊滅，整個的崩潰下來！
因為我們今日不止是在太平洋前線反共的軍事力量，要阻止共產集團的侵略戰火，更是要與大陸反共革命的力量，互相策應，從奸匪內部，消滅其危害世界的禍根亂源，奠定亞洲和人類的持久和平。
我們知道，反共抗俄的鬥爭，乃是從思想到生活，從政治到經濟，從文化到武力的全面鬥爭。我們不能單憑軍事的力量，亦不能專恃國際的聲援。當然我們亦知道反共抗俄的責任，乃是自由世界共同之責，並非我國單獨的任務，而保衛太平洋的安全，更是與我盟邦尤其美國共同的義務。但是我們必須知〔第395頁〕道，對於中國大陸的反共革命責任，首先要由我們自己來承當，必須盡其在我，自強自助，所謂自助人助，天助自助。唯有付出我們所能付出的犧牲，才能得到我們預期的成果。我們必須在政治、經濟和文化的戰場上勝過敵人，才能在軍事戰場上達成最後的勝利；更要在反攻復國基地的臺灣省實現三民主義，才能在大陸上提早完成反共抗俄復國建國的共同使命。
中正與陳副總統今日就職，特就今後在任六年期間如何實現三民主義與光復大陸、解救同胞之要領，為我全體軍民縷述之。
這十年來，在臺省已確立了平均地權與實現了耕者有其田的制度，今後還要再進一步，促使電氣和工業化，更加迅速的進步，科學和技術教育，更求普及的發展。在行政上更須改訂稅制，使社會財富得到均衡發展，使生產增加的利益歸於一般民眾。八七水災的搶救，和災區的重建，橫貫公路的修築，都如計完成，證明了我全體軍民刻苦耐勞的工作，互助合作的精神，發揮了民族偉大的潛力，使我們增強了復國建國必勝必成的信心。我們今日要在經濟建設上勝過敵人，唯有後方節約糜費，以樸實的生活，勤勞的生產，與前線艱苦的戰鬥，互為配合，才能振作人心，提高士氣；亦惟有每一分時間，都用到建設生產，每一分力量，都用到反攻復國，並將生活與戰鬥結合起來，才能對敵持久作戰，完成最後的勝利。
這十年來，在臺省基地已實現了地方自治的基本建設，我們今後更要提高行政效率，增進地方自治的功能，為民主法治與社會守法的習尚，再進一步的革新。我們要反攻復國基地的每一行政人員，都具〔第396頁〕有反共戰鬥的意志，每一政府機構，都具有中興復國的規範。時時準備迎接敵前的作戰，和支援敵後的革命。更望我大陸同胞堅定反共意志，同仇敵愾，一致興起，團結精神，集中力量，務期與我臺海國軍彼此呼應，內外夾擊，消滅萬惡共匪，摧毀奴役暴政，為自救救國而奮鬥。反攻復國，乃是空前絕後的大業，我們必要結合海內外愛國反共的仁人志士，聯合大陸反共革命的群眾，在民主憲政的軌道上，匯合為民族革命的大潮流，沖洗大陸上血腥的匪氛，提早最後勝利的來臨。
我們在今日而言，保衛民族獨立與自由，其最高目的，莫過於光復我們為暴俄奸匪篡竊蹂躪、滿目腥膻的大陸失土；和解救我們為暴俄奸匪殘忍榨壓、痛苦無告的大陸同胞，使之在我們三民主義憲政之下，共享自由幸福的生活。惟民族主義雖有其物質的條件，但是民族精神的力量，卻大過一切物質力量的總和，我們要從心理建設上鞏固我們反共抗俄的思想戰線，以精神動員來增強我們反攻復國的基本戰力。如何使臺灣成為民族文化傳統的中心，乃是我們建設臺灣的主要課題。今日大陸匪區，生者被迫洗腦交心，死者還要挖墓肉葬。民族文化橫被摧毀，個人尊嚴完全喪失，所以我們反共抗俄的第一道戰線就是文化的戰線；在這一戰線之下，個人健全的人格，民族固有的倫理，更加需要培植和強固。而且在今日共產極權與民主自由勢不兩立的壁壘之中，亦惟有明辨是非，分清敵友，伸張民族大義，以根除共產主義的毒素，恢復民族自尊自強的信心，開拓反攻復國的道路，向最後勝利的目標前進。
中正與陳副總統受國民的付託，當以國民的意向為指針，以民族的利益為依歸。所望我全國軍民相互策勵，以光復臺省的意志光復大陸，以重建臺省的精神重建大陸，迅速完成復國建國的使命。　國父〔第397頁〕說：「國民革命之責任，乃全國國民之責任」。中正等誓當效忠盡職，在全國同胞的信任與督責之下，為民主法治而努力，為反攻復國而奮鬥，爭取全面的最後的勝利和成功。


陸軍軍官學校三十六週年校慶訓詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十九年

版面原件： 第398頁，第399頁

〔第398頁〕

——中華民國四十九年六月十六日在鳳山——

〔要旨〕
 一、要愛國家，愛人民，信仰主義，信仰領袖，爭取榮譽，並強調革命軍人五大信念的重要。
二、要繼承　國父遺志，效法革命先烈不怕死的精神，來完成救國救民的使命。
〔本文〕
 蔣總統今天親臨陸軍軍官學校，主持該校三十六週年校慶典禮。隆重的校慶典禮是上午十一時在黃埔先烈紀念堂舉行，中外來賓和在校員生一千二百多人參加盛典。　總統曾在典禮中致詞，訓勉全校員生要繼承　國父遺志，奉行國父遺教，實行三民主義，來完成第三期國民革命的神聖任務。
總統指出：　國父所教導我們黃埔員生的是既要效法先烈不怕死的革命精神，更要努力研求高深的學問，來承擔救國救民的使命。
總統曾強調革命軍人五大信念的重要，再三以愛國家、愛人民、信仰主義、信仰領袖、爭取榮譽、竭盡職責來勉勵陸軍官校全體官生。
他說，今天紀念本校校慶也就是紀念手創本校的　國父，我們惟有迅速達成第三期國民革命反攻復國的任務，才能告慰　國父，告慰本校的革命先烈。
今天中午，　總統在席間並勉勵員生，要繼續發揚官校的光榮歷史，珍重革命的責任，全場曾舉杯〔第399頁〕祝　總統政躬康泰。當　總統離去時，全場並高呼「　總統萬歲」。


歡迎美國艾森豪總統訪華在機場致詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十九年

版面原件： 第400頁

〔第400頁〕

——中華民國四十九年六月十八日在臺北松山機場——

〔要旨〕
 一、此次光臨訪問敝國，在中美關係上實具有歷史的意義。
二、中美兩國人民間傳統友誼深厚，所從事努力的目標完全一致，深信兩國友好合作必能更為加強。
〔本文〕
艾森豪總統閣下：
閣下此次光臨敝國訪問，在中美關係上，實為富有歷史意義的一大盛事。敝國政府與全體人民莫不為之歡欣鼓舞。本人茲謹代表敝國政府與全體人民，向閣下申致熱烈歡迎之意！
中美兩國人民間的傳統友誼，悠久深厚，兩國人民所抱的崇高理想，以及兩國為尋求自由正義中的和平所從事努力的目標，完全一致。無論在平時在戰時，兩國都一向是密切合作共同奮鬥的忠實盟友。在今日半數人類慘受奴役，而整個自由世界，尤其遠東自由國家，正遭受共產侵略嚴重威脅的情況下，中美兩國政府為伸張自由正義與維護人性尊嚴，及確保自由世界此一地區的和平與安全，更將密切合作，精誠無間。
閣下此次來訪，正是中美傳統友誼堅固不渝的有力表示，深信兩國友好合作必能因此更為加強。本人願在此向閣下表示熱烈歡迎之際，向閣下申致崇高敬意，並祝閣下此行愉快！


國宴美國總統艾森豪致詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十九年

版面原件： 第401頁，第402頁，第403頁，第404頁

〔第401頁〕

——中華民國四十九年六月十八日——

〔要旨〕
 一、中美兩大民族實具有崇尚自由、愛好和平、維護正義的共同理想，兩國的立國精神，亦屬完全一致。
二、貴國一向本其正大崇高的立國精神與外交政策，非但從未要求或佔領我國寸土尺地，而且在國際間屢為中國仗義執言。
三、認為真正的世界和平必須以自由正義為基礎，而自由與正義的確立，則有賴於早日促使鐵幕之解體，絕不容奴役狀態之永久存在。
四、此次光臨訪問，不但使中美傳統友誼，益臻敦睦，而且使亞洲人民反共意志，更加堅定。
〔本文〕
艾森豪總統閣下：
閣下此次不辭跋涉，來訪敝國，對於增進中美兩國的友好關係，加強兩國共同反抗國際共產侵略的合作，實具有歷史性重大意義。因此，中國政府及人民，對於閣下之來訪，深感興奮。回憶民國三十二年第二次大戰期間在開羅會議時與閣下首次會晤，其後民國三十五年間，閣下以美國陸軍參謀總長的身份訪華，蒞臨南京，復獲與閣下歡聚。十四年後的今日，又幸能與閣下在此中華民國的復興基地再度晤談，重溫舊誼，私衷更感快慰。謹掬至誠，代表中華民國政府與人民，向閣下表示最熱烈的歡迎。
中美兩大民族夙具崇尚自由、愛好和平、維護正義的共同理想，兩國的立國精神，亦屬完全一致。〔第402頁〕敝國 國父孫中山先生所倡導的三民主義——民族主義、民權主義、民生主義，與貴國故總統林肯先生所揭櫫的民有、民治、民享的崇高原則，並無二致。因為貴我兩國理想與立國精神完全一致，所以每於世界大局危急關頭，均能堅守道義原則，精誠團結，為自由與正義共同奮鬥。
憶及中華民國成立前後，中國為列強覬覦，國勢阽危，而美國本其正大崇高的立國精神與外交政策，非但從未如當時其他列強對我國要求或佔領過一寸領土，而且在國際間屢為中國仗義執言。一九二二年的九國公約，以及一九三二年對偽滿傀儡組織的「不承認主義」，均為美國對中國道義支持的明證。美國於國民政府在南京成立後，率先自動撤消其在華關稅特權；在第二次大戰期間，又首先倡導廢除對華一切不平等條約。在中國抵禦日本軍閥侵略的八年艱苦抗戰期間，美國除在初期給予中國精神支持與物質援助外，繼更與中國並肩作戰，終於獲得了共同勝利。其後共匪在蘇俄卵翼扶植之下竊據大陸，僭立偽政權，美國政府始終堅守正義立場，擯棄此一傀儡組織，極力維護中華民國的國際地位，阻止共匪進入聯合國，並不斷以軍事、經濟及技術各方面的援助，協助我中華民國建設復興民族和解放被奴役同胞的基地，維繫住大陸上億萬被奴役的中國人民重獲自由的希望與信心。自蘇俄共產帝國成立以來，我中華民國向為其對亞洲侵略的首一目標。自從一九二五年起，我國對共產主義首當其衝，單獨奮鬥，孤立無援者，凡達三十年之久，迨至閣下就任美國總統之後，貴國政府在閣下賢明的決策之下，於我國最危難期間，與我國訂立了共同防禦條約，並提請國會通過授權案，協防颱灣、澎湖及有關地區，以確保自由世界在西太平洋的安全。一九五八年秋間，共匪對金門發動大規模砲轟挑釁，並以機艦截斷我守軍〔第403頁〕的補給，企圖奪取臺海安全的屏障，和西太平洋安危所關的基地，經我國軍對匪立即起而奮戰反擊，並在美國盟友有效的後勤支援之下，獲得了輝煌的勝利，不僅確保了外島的安全，且使共匪的軍事冒險行動遭受慘敗。中美兩國在共同防禦條約下的合作，經過此次重大考驗，已充份發揮其應有的功能，而益顯示其特具的價值。
總統閣下：中美自建交以來，一百一十六年間的歷史關係，充滿了中美兩大民族偉大深厚傳統友情的紀錄；我兩大民族對此光榮紀錄，應同感驕傲。
現在世界局勢，由於蘇俄共產帝國主義與其傀儡政權中共匪幫，同惡相濟，恣意破壞和平，擾亂秩序，企圖控制世界，奴役人類，進行種種侵略陰謀，而益呈緊張不安。故今日美國領導自由世界以抵制共產邪惡勢力的任務，亦日益重大。尤其是今日共產集團進行世界侵略的指標，集中在亞洲地區，而中共匪幫更是這一地區內一切侵略的禍首；中美兩大盟邦在這一地區內既共同肩負抵抗侵略，保衛和平的責任，是中美兩國精神團結，通力合作的關係，其重要性自尤倍於往昔。閣下今日來華訪問，在我全國軍民心目之中，乃是風雨雞鳴、同舟共濟的偉大患難盟友之蒞臨，自具有特別重大的意義。我們對閣下此行所帶來的珍貴友情，自將永誌不忘。
中正回憶總統閣下在七年前就任美國總統之初，即曾揭櫫解放鐵幕內被奴役人民的政策，閣下這一偉大號召，使舉世愛好自由人士及鐵幕內八億被奴役人民莫不感奮鼓舞。吾人認為真正的世界和平，必須以自由正義為基礎；而自由與正義的確立，則有賴於早日促使鐵幕之解體，絕不容奴役狀態之永久存〔第404頁〕在。我今日在此可以很高興地告慰於閣下的一件事，就是我們中華民國解放大陸身受奴役同胞的基地，已因閣下這一偉大政策的實施與助力，在臺灣建立起來了。將來我大陸全體同胞一旦得到解放和恢復自由的時候，必對閣下今日這一政策所給與我全國人民及世界人類的偉大貢獻，永銘心懷。而中美兩國無論在過去與現在，都是共同患難的忠實盟友，今日自當更加因此而加強合作，為實現此一崇高目標繼續而奮鬥。
閣下此次光臨訪問，不僅使中美傳統友誼益臻敦睦，中美合作關係更趨密切，而且使中國大陸上被奴役人民爭取自由的希望與信念受到更大的鼓舞，且亦將使全亞洲人民抵制共黨侵略的意志與決心更為堅定，其意義實為重大。本人願藉此機會，代表中國政府以及我在大陸上與海內外全體人民，特向閣下及美國人民申致最誠摯的敬意。
茲請各位與余夫婦一同舉杯，敬祝艾森豪總統政躬康泰！美利堅合眾國國運昌隆！中美兩國人民友誼永固！


對空軍官校開學典禮訓詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十九年

版面原件： 第405頁，第406頁

〔第405頁〕

——中華民國四十九年九月十四日在岡山——

〔要旨〕
 一、勉勵發揚空軍光榮傳統。
二、培養樂觀自動服務精神。
〔本文〕
 蔣總統今天上午親臨南部空軍訓練基地，主持空軍官校實施新制教育後首期新生開學典禮，空軍指揮參謀大學正規班本屆學員畢業典禮也同時合併舉行。
總統在典禮中，首先為空軍參謀大學畢業學員頒發畢業證書，然後致詞訓勉。
總統期勉空軍官生要培養樂觀自動和服務的精神，互助合作，團結一致，光大空軍的光榮傳統。
總統強調革命軍人要有樂觀的精神，尤其是在艱難危險的時候，更要堅定樂觀的革命的信念，這些就是 國父所說的「軍人應以死為樂」的精神。
總統又指出，革命軍人在責任上一定要自動自發，特別是在戰場上要有冒險犯難的精神，自動的去幫助戰友，達成任務，犧牲小我，成全大我。 總統更期望每一空軍軍官都有大公無私的服務精神，對上級要負責任，對部屬要盡義務，互助合作，尚義尚武，來共同達成反攻復國的使命！
總統並鼓勵空軍官校本期的新生們說：大家能進入空軍官校深造，是一生最大的榮譽，希望他們接受空軍傳統的犧牲奮鬥精神，為空軍建軍大業而努力；同時並訓勉本屆空軍參大畢業的學員，對空軍士〔第406頁〕氣紀律、戰鬥精神與貫徹命令的德性，都要在軍中樹立模範，以使空軍的精神愈加發揚光大。


對陸軍官校舉行畢業典禮訓詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十九年

版面原件： 第407頁

〔第407頁〕

——中華民國四十九年九月十五日在鳳山——

〔要旨〕
 一、要接受時代的考驗，發揮革命的創造精神。
二、要不怕艱苦，不怕危險，經得起各種的考驗，才能成功偉大的事業。
〔本文〕
 陸軍官校改制後第三期學生今日上午隆重舉行畢業典禮。　蔣總統偕夫人親自蒞臨主持，並檢閱該校陣容雄壯的學生部隊及分列式。
總統特以「接受時代的考驗及發揮革命的創造精神」勗勉畢業學生，希望他們學習先烈的犧牲精神，繼承 國父的革命事業，以完成當前反共復國的使命。 總統說：不怕艱苦，不怕危險，經得起各種考驗，才能成功偉大的事業；同時不消極，不等待，勇敢負責，自動自發，才能完成反共復國的偉業，創造光輝的前途。該期畢業學生自入學以來，曾有五分之二遭受淘汰，因此，　總統對他們從長期而嚴格的考驗中，終獲畢業，深表讚許，認為是黃埔創校以來素質最好的班次之一。 總統說：像這樣嚴格的淘汰率，只有軍事學校才有，一般學校是不易看到的。


巡視大專學生暑期集訓班對受訓學生訓詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十九年

版面原件： 第408頁

〔第408頁〕

——中華民國四十九年九月十五日在臺中成功基地——

〔要旨〕
 一、接受這種軍事訓練，為青年學生成大功立大業的基本訓練。
二、勉勵大家要有樂觀、自信、主動和服務的精神。
〔本文〕
 蔣總統蒞臨中部，巡視大專學生暑期訓練中心。
總統告訴受訓的大專學生們說：他們今天接受的這種訓練，不光是一種軍事訓練，事實上是他們成大功立大業的基本訓練，也是他們將來在工廠、農場、學校、社會任何方面服務做事的張本；因為這種訓練是有條理、有計畫、有目的、有意義的訓練。
總統特別指出，青年的潛力是無限的，前途是極其光明的。　總統勉勵他們都要有樂觀、自信、主動和服務的精神。
總統並說，他們不但是國家的子弟，也就是革命軍的子弟，希望他們繼承革命事業，達成復國建國的神聖使命！


黨的基本工作和發展方向

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十九年

版面原件： 第409頁，第410頁，第411頁，第412頁，第413頁，第414頁，第415頁，第416頁，第417頁，第418頁，第419頁，第420頁，第421頁，第422頁，第423頁，第424頁，第425頁，第426頁，第427頁，第428頁，第429頁，第430頁，第431頁，第432頁，第433頁，第434頁，第435頁，第436頁，第437頁，第438頁，第439頁，第440頁，第441頁

〔第409頁〕

——中華民國四十九年九月二十八日至十月一日
對本黨八屆三中全會及評議委員第五次會議講——

〔要旨〕
 壹、我們的信心與警惕
貳、黨的新生之啟導
一、革命情感
二、革命理性
三、革命紀律
四、黨不容衰頹老大
@､黨的基本工作
一、黨員應限期重新登記
二、建立幹部制度
三、黨的組織應取法軍事戰鬥組織的精神
四、加強心理建設
肆、對全會中心議題的指示
一、九全代會延期召集案
二、促進反共愛國人士團結案
伍、對從政黨員工作的指示
〔第410頁〕
一、五權的精神——在互助合作而非制衡對立
二、有關立法工作方面——強調政黨政治的精神
三、有關司法工作方面——立法委員不應執行律師業務
四、有關監察工作方面——復國時期廉能政府的準備工作
五、有關考試工作方面——考試與任用問題、新陳代謝問題
六、有關行政工作方面——教育問題、內政問題（臺灣省地方自治之試行）
七、減少五權間的爭執
陸、我們在世界反共戰爭中的關鍵地位
一、中國是亞洲民主潮流中的主流
二、我們一貫的立場
三、長期間接戰鬥的關鍵
四、掌握黨和國家的新生
〔本文〕

壹、我們的信心與警惕

本黨八屆第三次中央委員全體會議，和評議委員第五次會議，同時舉行。自二中全會至今，已歷時一年，就是臨全大會，開過以後，也將近半年了。在這段時間裡，不論黨務、軍事、內政、外交、社會各方面，都有很多的進展，如完成中央與地方各項重要選舉，積極支援復興重建，以及加強三軍戰力，加速經濟發展……這些成就，更是特別顯著；可以說我們臺、澎、金、馬反攻復國基地，經過了十年來〔第411頁〕，黨與政府的苦心經營，和軍民的奮發創造，不但始終屹立不搖，而且正是日新月盛，這都是各同志共同親手創造出來的新生力和新形勢。
就在這半年當中，奸偽匪共的危機，更加暴露；赫、毛矛盾鬥爭，也在日甚一日；匪黨內部，都充滿了「大反復」和「大浪頭」的末日的恐懼，它是已經深陷於進一步就必掀起世界大戰，退一步就要觸發民眾普遍的革命抗暴運動之絕境的邊緣。在這種舉國人心，向背順逆，至為明顯，而敵我力量，盈虛消長，亦至為尖銳的形勢當中，我們更有信心把握其一切主動的最後決勝的條件了。當然大家也還要以「行百裏者半九十」和「十年成之不足，一旦毀之有餘」的古訓，來互相戒懼警惕，苦撐堅忍。我今天可以向大家重申信心，奸匪遠則五年，近則三年，它是一定要崩潰滅亡的！不過這有一個條件，就是要我們反攻復興的基本力量，能夠一天比一天的更加精強壯大，亦就是要我們每一個人都要能夠發憤振作，發揮自己的潛力，並發揮全黨各同志的潛力，團結一致，互助互諒，來結成一個力足以承擔復國建國大責重擔的戰鬥體。惟有以我們臺、澎、金、馬的反攻力量為中心，才能鼓舞大陸億萬同胞革命抗暴的力量，也才能結集一切海內海外反共愛國志士仁人的力量。所以這要盡其在我；而亦操之在我；易言之，這就是要取決於本黨自身的是否合作無間，堅強有力，取決於大家是否能夠在已有的陣基上更加奮起，更加精進，達成共同的任務。
現在有一點不能不使人憂慮的，就是我深深感覺到自臨全大會以來，黨的同志，精神頹唐，心理偏差，行動態度反常，只見權利，不知責任，只爭意氣，不顧大體，到處都顯得不能適合我們革命復國的〔第412頁〕要求；不管工作上實際上有怎樣程度的進步，都不足以彌補抵銷這種精神上的消沉、和心理上散漫無紀的現象。我以為從大陸播遷來臺，起初五年，無論本黨同志，和社會上的知識份子，都能夠同仇敵愾，團結一致，所以任何壓迫橫逆之來，我們都可以克服它，而且越是困難，越加表現了我們團結奮起「外禦其侮」的精神。但是最近五年，由於政治經濟漸趨安定，乃反而導致了大家恩仇相報、忿爭執持的心理，馴至於豆萁相爭，冰炭不容。而本黨幹部，更是忘卻其過去大陸上覆巢毀卵之慘痛，糢糊了一向所念念不忘的反攻復國的目標，這就是我所引以為深憂大懼的一點。本來我們承接了民族的優良傳統文化，抱持?三民主義的真理信仰，高舉億萬同胞向義歸心的精神標竿，這種精神戰力，實在是無與倫比的。所可惜的乃是我們不能夠充份發揮這種力量，甚至於還要自己斫喪自己、自己抵銷自己的力量，這就是本黨同志，特別是黨的中央，所無以自解的地方。現在不但是國際間正有一股所謂「中立」的、所謂「和平共存」的姑息妥協的逆流在衝激盪漾，就是在國內，也正有一些反對本黨、反對政府的份子，在有形無形，直接間接中，給匪共鋪路。所以本屆全會，務必以反攻前夕檢查戰備，生死禍福，決於俄頃一樣的心情，來痛切檢討，徹底改正，決不能再如以往一樣來粉飾敷衍了。今天不僅是對奸匪內部以及國際形勢的關係要檢討，對我們自己的戰鬥力、建設力、尤其是革命的精神力，更加要注重檢討。評議委員都是黨的先進同志，尤其切望你們對此詳加評論，積極啟導，來提振全黨革命復國的精神力量。

貳、黨的新生之啟導

〔第413頁〕
我們是一個革命民主的政黨，革命的力量，是由「情」「理」「法」——亦即情感、理性、紀律三者匯合而成的。這是我們革命信心的根源，也是革命黨人歷經千磨百折，而愈戰愈奮的憑藉。所以我們今日檢討黨的闕失，就要以這三者來作為大家共同躬行踐履和衡量探究的標準。
所謂「情」是包括革命情感與革命黨德的。簡單的說，這就是我們　總理所講的「以黨為家」和「同志愛」的意義。可是今天黨所最感欠缺的，即在這一個基本問題的上面。語其病因，我以為是在於黨員心理起了偏差，所以發生不平衡的現象，而這心理之所以會不平衡，其原因甚多。或是由於反攻行動未能開始，所以一般人不免由等待而轉為鬱結躁急；又因為現實生活的關係，亦即逐漸由較量轉為忿恚；更因為國際局勢的混亂，和黨外反動份子的挑撥與刺激，因此就更要由疑慮轉為頹唐，乃至喪失了信心。表面看起來，這些都可能是心理不平衡的原因，然究其實際，真正的病根，還是在我們對革命的自信自立的精神，缺乏修養，因而造成了「私」「偏」「欺」「疑」心理上的不平衡而發生出來的。本來我們革命黨員，事繁任重，又時時生活在誹謗、刺激的橫逆之中，偶然情感的衝突和心理偏差，乃是在所難免的；但如其是陷於長時間的不平衡，或遇事都發生偏激疑忌，那一切思想行動，就要失去其穩定的控制力，而矛盾衝突，就會相因而至。而且大家還應該警惕，奸匪是慣常工於製造其「敵體」內部的偏差、忿懣、和猜忌與不滿足的心理，使之感情衝動，無法自制；它就是要在這種情形之下，來進行其挑撥分化的故技，如果稍一不慎，就會於不知不覺中，墮入它的陷阱裡去。假使大家既不能給同志以互相規勸的誠意，而又不能接受同志互助合作的信心，反而彼此排抵，互相傾軋，不恤在黨內反對自己的〔第414頁〕黨，甚至侮辱自己的黨，以抬高其個人的民主身份，這樣還如何能防制奸匪的滲透顛覆？如何再能在這基地上來談反共復國的任務呢？近年來，無論中央或地方，往往經過黨決定的政治措施，都會有少數不明大義、不識大體的黨員，來公開反對詆毀，阻撓破壞，因之黨一大部份的反共力量，就要消耗在黨政的關係上面。而這些黨員總是說中央計慮不周，控制太嚴；而其對於中央整個反攻復國政策如何艱難，國內國外的情勢如何複雜，則概置不顧。因此黨的組織力和同志愛所受到的損害，實在是無法估量的！這都是由於心理不平衡而產生的惡果。本來黨員與黨的關係，是基於其對主義的信仰，對領袖的信任，對自己的自信，所結合而成的革命組織；黨員與領袖之間，以及黨員與黨員之間，都應該是共患難，同榮辱，而與其生命形成整體不可分的關係。須知某一黨員的榮譽，就是全黨同志的榮譽，如果某一黨員受了恥辱，亦無異於全黨同志共同的恥辱。所以每一黨員有要求共事的同志遵守黨紀，服從決議的義務和權利，而中央也有尊重其黨員的意見和權利的責任；然而今天卻只聽到黨員對黨的反對，只聽到其對從政同志的責備，而很少聽到任何「規過勸善」「同難相濟」發揮同志愛的事例。以一個同生死、共患難的同志關係，特別是一般民意代表同志，無論本黨受到公開的誣衊，或受到自己黨員的反對與破壞，很少有人主持正義，申張正氣，為黨的主張與政策來作辯護與支持，我們黨員對黨冷淡漠視到了這樣不關痛癢，馴至於同舟胡越的地步，這是革命黨員應有的精神和態度？這是不是我黨革命無望的一個根本問題呢？今天只有兩句話，就是只有團結，方能生存；如果衝突，只有滅亡！大家必須認清楚這一點才行。今後我們只有團結合作，才能使復國建國大業成功，只有這樣，任何敵人，都不能阻礙我們，克服〔第415頁〕我們；若再是紛歧矛盾，長此下去，那大家的前途，不但是無望，而且必然是同歸於盡。
其次說「理」，這就是指大家所當堅確抱持的三民主義的革命原理，這個原理，就是公是公非所自出的公理，亦就是人人所固有的良知良能，判別其好惡利害的理性，乃是一切思想行為的尺度。我們必須信守這個基本原理，才能分析其是非得失，堅定其革命立場，也才能分清敵人、朋友、同志的分際和關係。如果認識不清，就必然會影響到自己的立場，因而陷於是非不明、敵我不分的危險地步。
現在一般人，不論對黨，對國家，對反共革命，都是出之於看水流舟，就是無所謂的態度，沒有一定的主張和定見可言。人家指責我們的黨，甚至大罵我們的黨，他聽過就算了；情緒不穩定的時候，他還可能會和人家一鼻孔出氣，跟?罵自己的黨，而毫無是非羞惡和恥辱之心。這真是「哀莫大於心死」的悲劇，大家能不警悟麼？
還有一種人，更是只知道徇其一己之私，或其小團體的私利私慾，不恤破壞黨的政策，違反黨的決議，要想對黨對政府來講條件，妄圖達到他個人欲望的目的。
至於懷挾私忿、報復私仇，把自己的同志當做敵人，來打擊他的信譽，毀滅他的聲望，把自己的黨看作他的反對黨還不如，且不恤和黨外反政府的反動份子合流，挾敵自重，以黨為敵，以敵為友，其用心乃更不堪問了。
分析以上若干黨員所發現的心理偏差與思想混亂的原因：第一是不明事理，不顧全局，以國家統一與社會安全已有確實基礎的英美國家的法制，來對我們革命國家與反共時期的危境險象，相提並論。搬〔第416頁〕弄外國一些「自由」「民主」之類的口號，抹煞它的真義，詭辯曲解，顛倒混亂，造成觀念上的糢糊紛歧。就是要拿承平時代的心理，來反對戰時的措施，否定此時此地為戰時戰地，要求放棄保障社會安全，和鞏固反攻基地的律法，讓他們得以開門揖盜，重蹈大陸淪陷的覆轍，亦在所不恤。第二是反動派要以合法的掩護來進行其非法的鬥爭，說共匪所要說而不敢說的話，做共匪所要做而求之不得的事，要脅政府建立其錯誤混亂的政策，其破壞顛覆的手段，更是無所不用其極的進行?；而我們亦有若干黨員，對於這種反動作用，還在有意無意的隨聲附和，不恤把主義和革命的立場完全拋棄不顧，結果才會造成本黨今日的現象。現在若干黨員的思想與行動既無政治理解力，又無政治責任感，所以黨員形成了既無原則，又無理想的現象。
反共抗俄戰爭，是思想戰爭，如果我們的精神武裝先被解除了，那還有比這更危險的事情嗎？現在黨的主義，黨的政策，黨的領導，往往都成了批評訕笑的對象。黨固然要有雅量，來接受黨員的批評，但是黨員基於其愛護黨的立場，對於黨所受的誣衊侮辱，應該挺身而起，據理力爭，辯護糾正才是。試問在同志中間有幾個人肯發揮其良知，提高其志節，來為他自己的黨打不平呢？ 總理說：「革命就是打不平」，現在我們自己遇到了這樣不平和侮辱的逆境，一般黨員都視若無睹，漠不關心，那還能算有黨性、有革命性的一個黨嗎？！
大家應該記住，姑息足以養奸，奮鬥才能革命，我們只有更加抱持其革命的道理，和大無畏的精神，在艱彌厲，愈挫愈奮，然後始能打破一切危難，剋制一切邪說暴行。

〔第417頁〕

再就「法」來說，在黨來說黨紀就是「法」，亦就是我們革命行動的規範。而黨紀所要求的，亦只是每一個黨員自動的踐履他自己的誓言而已。時至今日，本黨的現象，可以說是黨德敗壞，黨紀廢弛，已到了極點。有些黨員有意的毀法亂行，蔑視組織，原因是他們加入本黨之始，本來就不是為的要在我們主義之下，共同致力於革命大業，而是為的要寄生在本黨以內，亦如 總理所謂「掛黨的招牌，而企圖其私人的權利」。尤其是在目前他們認為黨對他只是一種負擔，而他個人對黨實已無此必要，且認為黨對他已處於無可奈何的情形，因此他乃在言論行動上，為了權利的爭持，可以不顧一切，對黨肆無忌憚了。 總理曾經說過：「革命形勢最不利的時候，黨員離心離德，對黨置之不顧，這是最可悲痛的事」。由於大陸失敗的慘痛教訓，使我對 總理這幾句話，尤其感覺得「一摑一掌血」一樣地痛切。在任何時候，黨員反對其自己的黨，欺弄其自己的黨，以至於叛離其自己的黨，我作領袖的，只有自愧誠信未孚，領導無方，故可忍受一切，絲毫不加計較。惟獨在黨被敵人打敗，或黨勢衰落的時候，特別是在大敵當前，革命創痛慘烈，正圖同仇敵愾，自力更生而不遑的時候，外有共產國際的誣衊傷害，內有反動份子的譸張為幻，暗中還有潛伏匪諜的滲透分化；而我們自己的黨員，卻仍然繼續對黨、對同志、對政府，攻擊侮辱，不遺餘力，仿佛黨一日不倒，他就一日不快；這些人在精神上，是早已脫離了黨，背叛了黨，但他卻還要留在黨內，來擾亂革命，破壞主義，這就無異於滲透了我們革命陣營裡的敵人，較之公開脫黨叛黨的，還要來得危險！其實在黨員中間，像這種不良份子，並非多數，無寧說是極少的少數，但其破壞革命，損害黨德，對全黨同志精神上蒙受其不良的影響，乃是無可補償的。這不僅是本黨〔第418頁〕最大的危險，而且是全黨同志共同的恥辱。當然如果每一同志黨性黨德，都非常堅強，對這些不良份子，能夠隨時隨地作有效的「共絕共棄」的抨擊，而黨的中央，更能以「毒蛇螫腕，壯士斷臂」的精神，斷然對不法的黨員加以紀律制裁，則害群之馬既除，革命陣營，自可重振，革命力量，自亦能集中團結，決不致再有如今日的敗象了。所以寬容這些敗類，即無異於是間接的鼓勵了違紀毀黨。今天要從失敗中復興，從衰頹中重振，從腐朽中新生，乃非自整肅黨的紀律入手不可了。
從以上情理法三者來檢討，可知黨員的精神、理性、言論、行動，都還不夠作為一個革命者的條件，這證明我們黨是衰頹了，老大了！衰頹與老大，不是以年齒來衡量，也不是以工作來衡量，而是要以黨員的思想、精神與心理來衡量的。大家因循苟且，依賴徼倖，喪失了革命的志節，放棄了奮鬥的精神，氣息奄奄，暮氣沉沉，昏昏庸庸，得過且過，這就是黨和我們黨員今日衰老的具體表徵。
記得在北伐初期，共匪丑詆本黨為昏庸老朽，當時我聽了只是付之一笑，因為我們自問黨軍同志，以及一般黨員，反共殺敵，同仇敵愾，都是意志堅銳，如日方中，共匪這種有意譭謗，信口雌黃，對黨是無損毫末的。然而今天呢？我看到我們黨員的種種現象，實在就感覺到本黨是衰頹了，老大了，真是可憂可慮了。不說別的，現在一般幹部，都是只顧自己，只有權利心而無責任感，只怕改革，只想保持，而毫無為革命而力求進取發展的思想，這固然是幹部的衰退，而實在亦就是黨的敗象！就是再退一步以年齡而論，我所接觸到的各級幹部，當然多半都是六十歲左右的人了，五十歲以下的幹部，已經很少很少，而大家對於本黨新生命、新力量、新幹部之如何扶植壯大，可說是很少關心，亦可說是不遑及此〔第419頁〕。為什麼？就是只顧個人的權利，自保個人的地位之外，再無其他觀念，更不用說責任感了。我看不到今日一般幹部帶有一點負責的觀念，也看不出一點革命的氣象，這真使我發生無窮的感喟，深切感覺到我們黨的人才，是前所未有的貧乏了。
大家知道，革命是完全要靠培植年青的有為有守的新幹部，來擔負與發展的，中國國民黨自來都是全國人才薈萃的中心，亦就是全國青年所嚮往的革命庭園。在辛亥直前，從事革命的先烈，統統是極一時之盛的才俊碩彥；就是後來本黨革命受挫的時候，由於 總理極力提拔新的人才，而先進同志，也都能多方的獎掖後起之秀，以匯成黨的新生新血，其結果，乃能使本黨接連的完成了北伐和抗戰的革命大業。所以前一輩的老同志，是有責任替黨來培植後一輩的年青幹部的，即令後起的一輩，還不夠成熟，也得要引導他們去負責，去冒險，去奮鬥，去發展，使之歷練成才。反之，就自然要發生像今日這樣人才缺乏，和衰頹老大青黃不接的現象了。所以要啟導黨的新生，就要黨的人才輩出，來不斷增加革命的新血；要掌握黨的新生，就要黨的幹部都能夠厚植其革命的情感，堅定其革命的理性，嚴肅其革命的紀律，以身作則，樹立其後一輩的模範，這是我們黨根本的、長遠的，也是今日要圖復興與新生的最為迫切的急務。

@、黨的基本工作

我們基於以上的共同認識，我以為必須做到以下幾項黨的基本工作：〔第420頁〕
第一、是黨員重新登記案應限期實施：黨員必須重新登記的要旨，我在四十七年秋間「革命民主政黨的性質與黨員重新登記的意義」一篇講詞裡，已經都說明白了。再證之以上大家所已經覺察到的部份黨員情感的乖張，理性的迷惘，以及革命道德墮落的事實，我們尤其有重新登記、去腐生新的迫切要求。現在每一個黨員，對於自己的進退出處，已經經過了兩年以上長時間的考慮，對其本身的黨籍去留問題，應該都沒有再猶豫的餘地了。中央對於重新登記辦法，在這次全會中，沒有提出報告，實在是一項缺失。以當前革命環境而論，我想在大家心目中，對本案的實施，恐怕還不免存有以下幾點疑問：
一、是黨正在要徵求黨友的時候，而對黨的同志，卻要重新登記，這是否在意義上有矛盾衝突的地方？我可以答復大家：本黨是革命民主政黨，爭取黨友，是為了要擴大民主的力量，而黨員重新登記，則是為的要堅強本黨革命的組織。惟其要爭取黨友，所以首先必須淨化自己的陣容。如果本身不健全，不團結，人家對你黨內這樣紛歧矛盾的敗象，將會避之不及，還願來做你的黨友？反之，甚或還會為外人所乘間抵隙，對黨內意志薄弱的黨員，來一個「反爭取」的。所以這兩者不僅應該是並行不悖，而且黨員重新登記，乃正為爭取黨友的基本條件。
二、是在反動份子正囂張的時候，我們辦理重新登記，部份黨員，可能為所謂反對黨的組合所吸引，恐怕反而助長了他們的聲勢，削弱了本黨自己的陣營。這一點我也可以答覆大家：本黨是為主義、為救國、志同道合者自動自發為革命來共同奮鬥的，並不是像其他黨派，為了利害苟同的「市道交」相結合的。反黨的黨員，不僅其行為在我們革命陣營中是逃兵，其精神尤其早已是成為敵匪的俘虜了，這種〔第421頁〕人如再令其勉強留在黨內，「不惟無益，且又害之」。所謂害群之馬不除，則其他千里馬，都不免受到惡劣影響，反要被其牽累與阻礙，袪除了這種敗類，就是等於割除了本黨的一個附骨之疽。大家明白，不健全的個體，是不能構成一個健全的整體的。這類沒有志節沒有主義的東西，當然沒有力量可言，不法份子的組合，更不足重視，而這些人加入到他反動的組合裡面去，絕對起不了什麼作用；即令其一時間，他們彼此之間會相互利用來與本黨作對為難，亦無足輕重。我們要先求其自己陣營純化有力，惟有依照 總理「求精而不求多」的原則實施，其餘皆不必過慮。
總之，黨員重新登記，是本黨振衰起敝，去腐生新的惟一藥方，務必在一年以內貫徹實施。
第二、是建立幹部制度：前面我已經說過，黨要保持其朝氣和生機，就要不斷的增加黨的新生和新血。黨的幹部制度，雖然經常亦在設計進行，可是至今都還沒有能夠確實的建立起來，雖然黨也曾經舉辦過幹部調查，只是大家卻把它當做一件公事來辦，以我看來，可說是效果甚少。今天之所以有人才衰退，組織無力的感覺，其種因全在於此。黨要建立幹部制度，必先以實際工作奮鬥創造的成績，來選拔幹部；以冒險犯難、不避勞怨的功績來晉用幹部；在工作上發揮同志的潛力，在考核上來發掘全黨人才，這是我們最基本的原則。可是我以為黨要振衰起敝，還是要中央以及省級的中上級幹部，能夠輪調到基層服務（並不減低他們的待遇），當然如果能夠定期的做到上下對調服務，就可以使上級的更加深入基層，了解同志的情緒，健全本黨的基礎，這也更加可以鼓舞基層幹部奮發進取的精神，溝通中央和基層的脈絡，使之如血液的循環周始，不再有任何隔閡窒礙發生。我認為幹部制度及其待遇，應該只論工〔第422頁〕作繁簡，不問階級高低，尤其待遇，決不能以階級為準則，這樣的一種新制度，希望下屆會議時能提出一個具體方案來。中央委員以及各組會正副主管，尤其應該經常外出巡迴考核督導黨的基層組織，並考察地方基本人才，留心民間疾苦，特別是要為黨選拔真才，淘汰庸劣，務求黨的幹部都能任使得宜，鼓勵有方。假使大家仍然只是做些會議的和日常公文的工作，那決不能建立堅強的幹部制度，而且任何黨的制度，亦都無法健全了。
至於說黨所需求的一般幹部、革命幹部、以及領導各級組織的幹部，都相當廣泛，尤其在復國建國時期，其所需要的更加是異乎尋常之多的。才德兼備的「中行」之士，固然是上選，但究竟這樣人才不可多得，就是孔子也必須退而取材於「狂者」「狷者」一流，所謂「狂者進取」——是說的能夠樂觀奮鬥，勇於冒險的「有為」的一類；「狷者有所不為」——是說的能夠堅持原則，重志節、負責任「有守」「不苟」的一類，這都是我們革命復國所急切需要的幹部。可是默察當前情勢，好些幹部竟走到相反亦可說是「反狂」「反狷」的途徑去了；最可痛心的，就是造成了一種鄉愿氣——無是無非、不痛不癢、功過不明、敵我不分，足以亡黨亡國而有餘的現象。黨的幹部政策，就是要淘汰這些「反狂」「反狷」和「鄉愿」的敗類份子，鼓勵「有為」「有守」，負責盡職，冒險犯難，且能互助合作以服務為前提的革命幹部。惟有如此，才能不斷的為黨得人，不斷的為國儲才，並為復國建國而開啟新機。
第三、是黨的組織應取法軍事組織的精神：黨的組織，本來是革命的結構，也是戰鬥的結構，但多年演化的結果，黨卻中了形式主義和命令主義的毒，而衙門化、官僚化了。這不只是不足以擔當反共革〔第423頁〕命的重擔，就是連普通政黨的組織都不如了。我說黨已經衰頹老大，這一點就是最容易覺察的徵候。我以為黨果真要能夠適應革命戰鬥的要求，就必須從機構上，採取軍事組織的型態，而使之確實的成為有力量、有節制的戰鬥體；在工作上，也要採取軍事作業的方式，使之確實做到「新速實簡」的地步。每一工作開始，必須研究其如何實施的方法；每一工作結果，必須詳考其成果到如何的程度；就是每一工作必須定有標準與進行的程序，來破除形式主義和命令主義。這也就是說，我們黨的各級組織，都要具有如戰地工作團、戰地工作隊一樣機動的戰鬥的精神和特性，使發揮其革命的性能，來對匪偽作戰；發揮其民主的性能，來與各黨各派競爭。尤其是黨的小組，乃為黨的根本所在，如何使之真正成為我所說的「對內是訓練、是工作分配；對外是作戰、是調查活動的工作機紐」，讓每一個小組都成為黨的戰鬥群，就更加是大家今日所應該切實研究，和全面改進的。
第四、積極加強心理建設：我從二十五年前，倡導心理建設，到了臺灣以後，從四十五年初，更是重新提倡，到現在亦將近五年了。起初刺激一下，大家總算還能振奮一陣，可惜是受病太深，並不能始終堅持，到底不懈；古人說「哀莫大於心死」，現在一般的心理狀態，所表現的就是「麻木不仁」四個字，不能不說是已經接近到可哀的程度了。這次全會的政治報告指出「苟安、失望、倚賴幾種心理，是反攻復國的最大障礙，我們必須加強心理建設，充實精神力量」，這意思是極其正確的。當前的心理建設，除開已經指出過的信條和綱要以外，我認為現在所要首先摒絕的是：掃除暮氣，根絕惰性，這包括袪除四大惡德，和大陸民族習性，農業社會習性，以及所有的怯懦因循、苟且偷安、投機取巧的心理。〔第424頁〕我們所要建立的是：發揚正氣，重振黨德，這包括建立自信互信，明廉知恥，負責服務，為黨效命的革命心理。這不但是要作為一項持續的黨的中心工作，更加要作為久遠而深入的社會運動來全面推進，務使每一個人在生活上、組織上、工作上，都能夠建立其對主義、對革命的信心，盡到其對國家、對民族的責任，以蔚成全面的自立、自強、必勝、必成的健全的心理。我可以說復國建國勝利成功的契機，是在於我們黨的心理建設的上面，亦即是在於每一個黨員同志心理建設的上面。

肆、對全會中心議題的指示

除了以上所講的基本工作以外，我對全會的中心議題，還有兩點意見補充：
第一、對第九次全國代表大會延期召集案。本案業經全會決議通過，這在當前的時機和環境之下，是一個權宜的決定，只是九全代會，我以為只能展期一年，務須於明年內召開。黨的中央以及各院部會從政主管同志，應該切實檢查八全代會所交付的革命任務，並必須於九全代會召集以前，限期完成。就中如前面所提出的四大基本工作，又如這次會議中所研議的反共建國綱領，以及大家所檢討過的民眾服務站等問題，都要普遍研討、徹底改進。我們不但是要能夠對九全代會有所交代，更加是要能夠為九全代會啟導新機，使九全代會成功地擔負迎接戰鬥，迎接本黨反共勝利和全國大結合的使命。
第二、對促進海內外反共愛國人士團結合作案。團結海內海外反共愛國人士，是本黨的一貫政策，本黨一貫的都是本於「天下為公」「主權在民」與「反共第一」「復國第一」的原則，來與全國仁人志〔第425頁〕士共同擔負革命救國的任務，我們絕不規避責任，同時亦絕不想把持政權。對於一切合法政團，我們都樂於合作互助；對於黨外任何才智之士，亦無不樂於延攬接納；惟一的條件，就只是要他們是愛國的、反共的。共產匪徒為了它的極權統治打算，乃有其「不是同志，就是敵人」始終敵視一切的口號出現；我們遵奉 總理遺教，是為了全民的利益，是為了復國的責任，認定國事應該付之國人，所以我們本黨今日的基本態度，應該是「不是敵人，便是同志」，除開全民公敵的奸匪以外，凡是信仰三民主義和忠於中華民國者，無不引以為友，並進而引為同志。
反對份子誣衊本黨，說是我們把持國是，固然我們不能沒有「仁以為己任」的責任感，但是國家政權，卻從來都是完全開放的。比如從中央到地方，各級機構中間，黨外的以及無黨無派的人士，就佔有相當的比例，他們只有得到比黨員往往遠為優待的權利，我們從來沒有對他們作過任何不同的歧視。至於國家大政，我們同友黨之間，也一貫都是開誠相與的；遠的不說，這次行政院改組，本來就曾經再三邀請友黨參加，只是友黨自己推不出適當人選，我們自亦無法勉強他們，但是政府一直到現在都還給友黨保留下參政的地位。再說我們不僅政權是開放的，甚至對於我們革命力量策源的教育文化工作，也都是不分黨派，完全開放的，除開匪諜份子以外，其他人士，無一不被尊重接納，兼容並包；比方從前的北京大學，和現在的中央研究院，起初都是本黨同志所慘澹經營成立起來的，但我們為了倡導教育與學術自由，其後我們都是邀請黨外的學者來主持領導。這還能說本黨沒有包容與共進的雅量？沒有國事付之國人的誠意嗎？

〔第426頁〕

我們與友黨，與一切愛國人士，無不願攜手偕行。除非某些人存心不要團結，除非他們有意反對本黨革命主義，存心與本黨為敵，那他們是沒有不能和我們團結合作的理由，而我們亦更加沒有不樂於團結全國國民以共進於三民主義復國建國大道的道理。

伍、對從政黨員工作的指示

五院從政同志，向大會提出的工作報告，說明了在這一年又五個月中間，大家的工作，都有進步，只不過進步的程度與所用的力量，還不夠得到其成正比的效果而已。這個事倍功半的原因，除開一般幹部，不免作風保守、故步自封的通病以外，我以為還有一項重大的原因，就是大家對五權憲法的精義，至今還沒有能夠徹底的了解和認識。要知五權憲法對三權分立學說，雖亦有其淵源，但他獨特的精神，乃在於合作，而非制衡；在於互助，而非對立。如果以三權制衡的舊說，來詮釋五權憲法，那是文不對題的。尤其是在這國家革命艱難關頭，特別是在這內奸未除、大難當前的時期，需要集中所有的統合力量，成為一個戰鬥整體的時候，假使政府內五院各不相謀，彼此抵牾牽掣，那就會要弄成一個支離分割的局面，而無從發揮其全民的統合戰力，來擔負這樣反攻復國的艱鉅任務。須知反攻復國大計，就是要由五院來共同負責推進的，任何部份工作的損害，就會損害了全體工作的成功，而任何部份工作的成功，也必須於全體成功中才能求得。這就是說五院之中，各院如不能互助合作，各自為政，或只顧其本位主義，抱持惟我獨尊的心理，那就會使整個政府畸形不定，所有一切力量，都將互相抵消，那還能講對〔第427頁〕敵反共麼？所以大家只有以舉黨一致，亦即舉國一致的精神，來相忍為國，攜手並進，協力合作，纔能確實做到「政府有能」，亦纔能配講反攻復國的任務。
現在先說有關立法工作方面：
由於立法委員本黨同志，在最近幾個會期中，大家精誠一致的結果，順利的完成了好些重要法案，如修正兵役法，充實國防人力；制定獎勵投資條例，促進經濟發展等等，都是進步性的成就。尤其是在為了完成投資條例的立法程序，特別延長會期的一點上，更是對經濟建設和增強反攻力量，有其重大貢獻，是值得特別嘉慰的。
我們了解，議會中的質詢討論，是民主政治的常軌，也是議會的最大功能，只是依據政黨政治關係，黨員在黨內可以充分發表自己的意見和主張，但對於黨已經決定的政策法案，乃必須要求全體同志，出席支持。以後在議會中，希望大家保持相忍相諒的良好作風，不再有同志對峙、力量對銷、漫無統緒的現象發生。樹立中興復國的氣象，就是要從議會同志開始的。
再說有關司法工作方面：
司法部門近來也有許多進步性的工作，如整飭法院風氣、嚴懲失職法官、改革獄政、清理積案、限期結案等，這些都是已見成效的工作。當然還有應興應革而未能實施，不盡如理想之處甚多。我以為司法的癥結：第一是在其習氣積重難返；第二是司法人員待遇太低。關於司法人員待遇問題，我認為非特別設法提高不可，這件事不僅關係於司法本身的廉能問題，而且對政治風氣，與社會治亂，以及人心振〔第428頁〕靡，皆有莫大關係。所以我以為這件事，是不能拘泥於一般公務人員待遇，把他作為一般通案來處理的。至於第一個如何革除這種積重難返的風氣問題，這必須要有一種特殊的魄力和決心，方能從事。但我以為先解決第二個問題以後，則其第一個問題自亦不難督導完成。
不過目前關係司法風氣最重要的，還是立法委員兼任律師的問題。大家知道，法治的基礎，在於立法精神的至公至正，與司法精神的持平獨立，然後法律才不會為任何人有所輕重，也不會因一時政治上的關係，而枉法廢法。但是我要沉痛的說，今日法治的大病，不在人民的不守法，而是在於司法機關的不能行法，甚至於不敢行法；事實是他們所受到外力的影響，並不是來自其所隸屬的行政系統上面，其所以使法官感到困惑干擾的，乃是若干立法委員，執行律師業務，於有意無意中讓其本身的立法權（質詢權）侵越到了法院的司法權（審判權）上面的關係。如果這個足以影響法官裁判的基本積弊，不能救正，則任何司法制度的改革，都是本末倒置，不會有何成功的。固然歐美國會議員，也有兼任律師的例子，但是我們施行憲政，尚在起步階段，良好的心理與習慣，還沒有完全培養起來；尤其是在我們這樣一種特殊時期，立法委員處處有為將來建樹其模楷與信譽的責任，這種兼任律師的辦法，是最足以影響人民心理，引起社會訾議詬病，而貶損立法的信譽，甚至在這積重難返的司法情形之下，而因之更滋生弊害，甚而成為亂法毀法之源。因此我不能不切望立法委員本黨同志，極力避免兼執律師業務，自然這只可由立法院或立法委員本身自重自制，或共同建立一種公約之類，相互規戒，共信共行，以建立我們立法的尊嚴，和尊重我們立法的神聖地位。

〔第429頁〕

其次，有關監察工作方面：
在戰時監察工作，積極的目標，應為配合國策，整飭紀綱，督導良好的政治風氣，促使中央和地方政治安定進步，而不越俎代庖。如能衡量國家危急，和體諒政治艱難的實際狀況，了解本黨五權憲法——尤其是監察職權的要旨，乃是與各院合作互助，而非制衡對立的原意，不想其權力過度和無限的擴張，特別加以自制，那對於將來反攻復國的成功，其貢獻自將更大了。我以為目前監察院彈劾權、糾舉權的正常行使，實能充分的發揮很大功能。我今天所要希望大家的，乃是進一步對反攻復國時期——光復大陸時期的廉能政府的監察工作，以及對戰地政務處理的協助和申屈雪冤除奸懲兇的徹查工作，積極研究，預為準備。
有關考試工作方面：
考試院所舉辦的「職位分類制度」的建設工作，已接近完成，希望大家齊一觀點，能早日完成其立法程序。
只是在人事制度方面，我以為仍然沒有能夠做到如軍事的人事制度一樣合理發展的程度，因而行政效率亦受到相當影響。目前對於考試與任用問題，如何使之接軌貫通，不再發生考試及格的閑置一邊，而經由其他途徑的反被廣泛登庸的考試和任用脫節的現象；再就是人事凍結與新陳代謝問題，如何使之不相互排拒，做到既可以保障優良的公務人員，同時又能使機關主管具有汰劣舉優的適當權限。這些都要針對事實，並根據經驗教訓，和軍事權責下放的規章，分別作原則性的和個別的改進。凡是能作得到〔第430頁〕的，就要立刻去作；我們革命時期，總要有能辦好一件，就算一件的精神，來求推進工作，不可一切都要等待通盤解決，結果反而一件亦得不到解決。
公教人員保險，在我國是一項新政，但目前已發生相當流弊，據說少數不良份子，竟假名求醫，長期住院曠職，承保機關與主辦單位不勝負累，因而有人建議停止實施。我以為這一制度建立不易，雖有其疏漏之處，並不是不可以改正的，這只要針對其缺失所在，制定一套嚴格管制的規則，來切實改正就行了。行政院與考試院對這一個問題務望能切實研商解決。
最後關於行政工作方面：
我對於行政工作，平時已指示得很多，現在只特別提出教育與內政兩部份來和大家說明；我以為無論在當前復國時期和以後建國時期，政治的重點都是在教育與內政，這兩者為我們政治最基本的中心工作。
先說教育問題：近年來，我對於教育工作，也有很多次原則性的提示，其中如「教育與革命建國的關係」、「改造教育與變化氣質」以及「育樂兩篇補述」，都指示相當明白。此外我還曾經再三提出了「三民主義思想教育的基本方針」，來端正教育趨向，但是目前實際教育情形，距離我們的要求，仍然非常遙遠。
就各級教育現況來說：
國民教育——在推行國語教育上，是收效很大，另外在普及智育上面，亦有相當的進步。只是一般〔第431頁〕的國民道德、公民訓練，和身心發育等實際生活方面，則都被忽略了。現在小學生為了爭取升學機會，被迫接受課外的惡性補習，而一般升學試題，又多是出在課本以外的，其畸形發展，正在一天一天嚴重下去。有人以為升學競爭，也可以鼓勵教學，提高國民知識水準；殊不知惡性補習，其所加於小學生身心體能的摧抑，為害於民族的幼苗，乃是不可勝言的。古人說「蒙以養正」，國民教育，應該是?重在使學齡兒童，從小就明白做人的道理，特別注重飲食起居洒掃應對進退鞠躬的實際生活，亦就是要教育他養成為一個良好公民的習性。而現在卻在擬議，為矯正惡性補習，準備取銷考試常識一門，這就是教育中一種錯誤觀念。我認為常識是重在平時實習，而不是臨時考試所能為功的；而且最近的常識課本，我認為普通成年人的各種科學的試題，不是小學生所能接受，而且這種常識課題，有許多應該編在中學教科書中，而並非小學生所必需的課題。如果這樣下去，將來國民的某些教育程度，可能是提高了，而國民道德，國民體能，我擔心就要不堪設想了。
中等教育——目前中學教育，乃可視為一種小學大學之間的過渡性教育，而喪失了他原來獨立階段的意義；現在中學畢業生，既不能具有適應社會工作的能力，就只有湧向大學升學之一途，其考試不及格的，則只好游手好閒，而加重了社會上一種失業問題的負擔，這對於家庭、社會、國家都是嚴重的負累和損失。而現在一般中等學校，又只知道注重課本知識的傳授，根本不講求生活的陶冶，做人做事，修身立業的指示，與技術的輔導；教師與學生之間，除開上課以外，彼此都以為再也沒有旁的關係了，學生的好奇心和活動力都得不到正常的指導，其誠意正心的修養工夫，更得不到潛移默化的感受，其結〔第432頁〕果乃發生了不良少年充塞社會的問題。這要力謀補救矯正，就只有大量提倡增辦職業教育，並大力的改進中學的訓育工作才行。教育方面的從政同志，是不能不正視這一問題的嚴重性的。
高等教育——我所提出的三民主義思想教育方針，是特別針對高等教育來說的，現在一般大專學校，仍然在重複其「為學術而學術」的老調，不僅於學術風氣未能作有益的導揚，反而增長了澆漓浮薄的不良傾向。我們在這反共復國戰爭時期中，高等教育的責任，就正是要養成青年們以倫理、民主、科學為根本的明禮義、知廉恥、愛民族、愛同胞、有良心、有血性、有志節、有活力的國家骨幹；如果不此之圖，那教育出來的就只是純粹為科學而科學的工具，不僅是對於當前反共復國任務，無所貢獻，而且這樣教育，其對國家、對民族的百年大計，究有什麼意義呢？
還有我們的留學政策，亦缺乏有計劃、有目的的作法。根本還在中學階段的，就紛紛準備出國，自費留學；而最後真正學成了的，又都千方百計，規避回國服務。這種惡劣現象，是大家不能不徹底負責檢討，力求改正的。
總之，教育是復國的根本，更加是建國的百年大計，乃是國家對國民的責任，也同時是每一個家庭對其子弟的責任；學校力所不及的地方，可以運用家庭和社會的力量來彌補。政府在目前國力之下，不能無限制的增校辦學，更要鼓勵民間興學建校，共同出力來解決這種問題，總不好推說，這樣困難，那樣辦不到，而就因循坐視，貽誤國家前途，伊於胡底。
次說內政問題：

〔第433頁〕

大家知道，我們是要以臺灣模範省的建設，來作為收復大陸以後施政的藍本。這就是說，將來全國地方自治，都要以臺灣的地方自治之試行，來建立其堅實的基礎。
早前不久，曾經有人在臺灣省議會提出臺灣民選省長問題，當然這不是省議員的職權，而且其發問的本意，根本不知道此時此地的反共復國戰爭時期的環境，以及社會人民為禍為福基本所需要的急切問題何在，我們當然可以不予重視。不過這種問題，既經有人提出，黨也就需要給大家一種正確的觀念，來糾正這些錯誤的心理：
一、臺灣為中國的一省，在目前大陸未復，億萬同胞正憔悴於匪偽虐政之下的當口，臺灣省的地方自治，只是為建設三民主義模範省的試行階段，而並不是已經到了完全實行的時期。臺灣省今日得以選舉各級地方議會與長官，以及選舉縣市鄉鎮自治人員，都是中央政府臨時試行自治的一種措施。 總理說：「真正的地方自治，必待中國全體獨立之後，始能有成」。同時又說：「一省以內，所有經濟問題、政治問題、社會問題，惟有於全國規模中始能解決，則各省真正自治之實現，必在全國國民革命勝利之後」。這一則遺教，在今日是尤其值得大家深長思之的。何況目前是奸匪正在對我們復興基地，朝夕窺伺，如果大家無視於共匪所叫囂的「和平解放臺灣」與「血洗臺灣」的陰謀威脅，貿然實施民選省長，那就只有徒滋紛擾，動搖反共基地，無異多給共匪製造挑撥分化的機會，而對臺省同胞是「不惟無益，而又害之」的，政府決不能做這樣不智的事。所有明白事理的反共愛國的臺省同胞，此時也決不肯有這樣主張，來為共匪奴役我們臺省同胞舖路，而願自受其大陸同胞所遭受的空前浩劫。

〔第434頁〕

二、本黨領導對日抗戰，至十四年之久，最後才能使臺省同胞脫離了殖民地的慘境，而重回祖國懷抱。今天臺省同胞所享有的政治上的權利，和經濟上的福祉，不只是在日據時期，無法夢想得到，就是大陸各省同胞，也從來沒有得到這樣實行民選縣市長的權力；至於今日大陸同胞在俄共壓迫奴役暗無天日之下，更不必說了。所以我們應該在此特別珍視這個由全國軍民流血流汗抗戰復臺所換來的果實，更加要全力維護這個大家所賴以光復大陸拯救同胞的反攻基地。大陸同胞為了解救臺省同胞，曾經不惜犧牲一切，盡了最大的努力，現在光復大陸的任務，臺省同胞更應該盡其最大的努力了。所以這是大家發揮其良知良能，為民族、為同胞、為祖先、為歷史，盡職負責的惟一良機，而不是分彼此，爭地位的時候；凡是我們明大義、識大體的炎黃子孫，都應該團結一致，努力奮鬥，來完成我們復興民族、再造河山的神聖使命。
總之，從以上所提出的五院有關工作中，可以了解大家還是沒有能夠完全做到互助合作和配合無間的地步。而且據我所知，在院與院之間，正有許多轇轕爭議，雖不一定說是為了權利，至少是為了意氣，甚而至於是兩者都夾雜牽連在內的。
政院與立監兩院的爭執，已不必說，就是同一屬於民意代表性質的立監兩院之間，也有不少的爭執。比如前年國際國會聯合會，邀請我們參加，立監兩院以及國民大會，因為代表權的問題，僵持不決，無法推出代表，最後還是失去了參加的機會，兩院之間，且因此引起了很多題外的枝節紛擾。
在今年美國總統艾森豪來華訪問的時候，我原來很想集合兩院全體委員，聯合歡迎他作國會演講的〔第435頁〕，可是據說忽然有兩位立法委員向美國大使館表示，決不同意兩院集體舉行歡迎會，因此就不能不取銷這個節目。這是對國家，對民意代表的尊嚴，無比的損害，結果只是為友邦人士所譏笑和輕蔑而已。本來為了國家的利益，為兩院的尊嚴，沒有意氣不可以泯除的，亦沒有成見不可以放棄的，國家和團體貶損了尊嚴與榮譽，個人還有什麼尊嚴與榮譽之可言？我這個擔任總統職務的，對五院不能盡其協調爭執之責，領導無方，至以為愧！今天我願以同志的立場，切望大家，都能切己反省，把過去一些個人意氣和無謂的成見以及不合作不團結的習性，都能徹底革除。只要大家能夠真正的為國家作進一步想，為私利作退一步想，相忍相諒，群策群力，那才能挽回國運，恢復國權。

陸、我們在世界反共戰爭中的關鍵地位

大家知道，本黨秉持 總理的三民主義，致力於救中國救人類的國民革命運動，已歷時六十餘年，為了此一目的，我們一直都在毫無保留的奉獻，也為此而受到了重大的創傷。雖然受了創傷，卻能堅持戰鬥，始終不渝，全心一志，來創造我們更偉大更光榮的勝利。這就是我們大家惟一的意氣，除此之外，就並無任何意氣可言，更無任何意氣可爭。
二十世紀第一個政治主流，是反專制、爭民主的運動，這是首先從我們的 國父發動的。五十年前本黨先烈，推翻專制，創造共和，在亞洲建立了第一個民主國家，揭開了亞洲民主勝利的序幕，所有亞洲國家的民主運動，無不是由於我們辛亥革命成功而聞風興起的；即使共產黨徒所誇稱的俄國「十月革〔第436頁〕命」，也是在我們中華民國建國成功六年以後的事，只不過是在「十月革命」以後，共產黨徒又再把俄國帶進極權恐怖的逆流中去了而已。但是無論如何，假使沒有我們建立這樣一個革命民主國家偉大的範型，那亞洲國家的民主思想與民主政制，至少要延遲到若干年以後才會發展。這證明我們在這一運動中，是給亞洲國家首先創立了民主的軌範和運會，乃是無可否認的事實。
二十世紀第二個政治主流，是反侵略、爭獨立的運動，這也是開始從中國發動的。自民國二十年九一八起，我們首先對日抗戰，單獨苦撐了十年之久，直到民國三十年二次世界大戰發生，才得以與盟邦並肩作戰，歷時四年，終於勝利地結束了這場戰爭。可以說我們是從日本軍閥飛機大砲的暴力底下，搶救出了亞洲各國奴役的命運；還為了這些被壓迫的民族，向列強主張正義，實現了他們建立獨立國家的願望。影響所及，現在就是非洲的殖民地區，也先後獲得了獨立自由。假使沒有我們抗日戰爭的勝利，便不可能使亞洲多數國家亡而復興，更不可能有亞非各新興國家的相繼獨立，獲得自由。這證明我們中國在此一運動中，是既已給亞洲國家保障了生存，也給所有殖民地區爭得了獨立。
二十世紀第三個政治主流，是反奴役、爭自由的運動，這又是從中國首先發動的。我們緊接?抗日戰爭之後，起而抵抗共產極權的奴役恐怖，當面的敵人，就是今天西方國家聯合起來還未能有效遏制的俄帝和奸匪。三十八年我們孤軍奮戰，撤離大陸之後，不到兩年時間，匪幫就在韓國挑起了戰爭；其後北越、緬邊、印邊和寮國，接連的發生了動亂，非洲和拉丁美洲，也被紅色狂流所波及。這證明我們在這一運動開始的過程當中，一時的挫折，就會立即影響到亞洲國家不能保持其免於奴役的命運，整個自〔第437頁〕由世界，也立即遭受到了嚴重的威脅。所幸我們在這樣一個空前的大失敗中，不到幾年，竟能堅強的站立起來了，十年生聚教訓，已成為亞洲反共陣營的主力，在西太平洋堵住了共產災禍的衝擊，且已確實掌握了光復大陸最後決勝的條件。我們今天有信心也有決心，在國民革命第三期任務——反攻復國戰爭中，給亞洲重奠和平，而將爭民主、爭獨立、爭自由的長期戰鬥，最後畢其功於一役。
歷史發展的軌轍，證明了二十世紀世界局勢的重心在亞洲，而中國則是亞洲民主潮流中的主流。過去五十年間無不如此，今後大勢所趨，亦必然是如此的。這個歷史的論證，外國人不肯說，而我們中國人自己也不曾領悟到，這不是我們漠視了最近六十年來亞洲歷史發展的軌轍，漠視了我們自己在世界上擔負了偉大的任務和光榮的地位麼？大家要知道，只有我們中華民族的文化及傳統的天下為公的精神，才敢對人類歷史的責任能這樣當仁不讓。
前面說的，是我們在自由世界中反共鬥爭所處的關鍵地位，現在還可以說明我們自己所一貫抱負的立場。大家知道，我們在復興基地上鍛鍊了堅忍不拔、貫徹到底的革命精神，在世界反共戰略形勢上，曾擁有堅強不屈的戰力，我們是正在與所有自由國家共同擔負反奴役、反集權的集體安全的責任，而不是坐受別人的援助或贈與。十年來我們與盟邦相處的基本態度，乃是以自助求互助，以自信求共信。比如四十五年，否決俄帝牽引偽蒙打入聯合國一案，就是以最大的決心和定力來擺脫一切阻力與壓力來決行的。以後對於金馬問題，更是一再的拒絕了撤兵的試探和游說。這種困心衡慮，謀國的苦衷，民族的正氣，和革命的毅力，決不是一班以外國利益為利益，以外國好惡為好惡的投機份子所能了解的，而且〔第438頁〕這正是他們所一直要譭謗，一直要反對的；也正惟他們的愈益反對，才顯得我們的立場愈益正確。
以下還要附帶提一提那批投機份子的觀念：最近政府依法懲治雷震顛覆政府包庇匪諜的案子，乃竟有流寓香港和舊金山的幾個投機政客，藉此滋事生風，對政府橫加攻訐，並以告洋狀的慣技，掀起國際輿論的壓力，來影響我們政府的審判程序，把明明是法律問題的事，故意扯上了政治問題；把明明是內政問題的事，也牽扯到國際問題上，向聯合國告其所謂「保障人權」的洋狀；甚至還有人公然要我引咎辭職，否則就說是將對我們聯合國代表權發生不利的影響。他們要求政府釋放這樣違法叛國的罪犯，以為是保障人權，而不恤為共匪來奴役全國同胞，出賣我們全體同胞的人權。你看這就是他們所謂民主自由，亦就是他們所謂保障人權的意義！這種愚昧無知、自暴自棄、重外輕內，借洋勢以威脅政府，壓迫國家的亡國奴的心理，就正是他們所加於全國軍民智慧的和道德的輕侮。他們自以為是「讀書人」，我真不知道他們「讀聖賢書，所學何事」！？當日「民盟」份子，媚共叛國，助紂為虐的罪惡，應該足夠這些人的教訓了，而他們到今天還要接受民盟的衣缽，這豈不可痛？他們不但不把自己的政府當做政府，也不把自己的國家當做國家，更要借外國法律，來裁判本國的內亂罪犯，而毀棄其自己的國家法律，這不是要使今日的臺灣基地，回復到三十年前「租界」的地位麼？他們只知道恃外國人的勢力，仰外國人的鼻息，乃至喪心病狂，慫恿外國人來干涉我們的內政，變更我們的國法，今日既可以用媚外來辱國，明日豈不可為求榮來賣國以逞快麼？其存心和行為究與漢奸國賊，有什麼兩樣呢？我們為了大陸全體同胞的人權和自由，為了五千年的歷史和文化，能聽任他們這樣胡鬧下去麼？我們果能依照他們的意見姑〔第439頁〕且試試看麼？要是我也逞意氣，真是依照他們的意見來作，那不要三個月工夫，不待奸匪「血洗臺灣」而就可以「和平解放臺灣」，來「埋葬臺灣」了！所以對這些荒謬絕倫的心理和言行，我們必須予以辯正廓清，這是今天鞏固我們基地的軍民心防上第一要務。
說到這裏，又引起了我一段痛苦的回憶：記得是三十七年底戡亂局勢逆轉的時候，國內有些「智識份子」，尤其是外國共黨同路人，完全受了共產國際邪惡宣傳的影響，都認為非蔣下野，美援不來，和平無望，只要我一下野，則一切危機都可消除，一切問題就可和平解決。當時我們雖明知那種看法和想法，不僅不能解救中國的危機，緩和世界的局勢，而相反的卻只會加深加重，我在當時的心境已認為是進退存亡即決於此——這是「若藥不瞑眩，厥疾弗瘳」的時機，所以不能沒有大的決心，來應付這大的變局，最後乃就決定這「置之亡地而後存」的戰略。因為惟有如此，我們革命戰爭乃有最後轉敗為勝的希望。如果能夠通過我下野以後所經過的事實證明，當可以讓一般智識份子覺悟，更可使西方國家直接的認識共產災禍的慘烈和嚴重，決非如他們想像的那回事。否則我繼續苦撐到底，仍對共產侵略戰爭，孤軍苦鬥，長為自由世界來獨當其衝，而掩護其安全，則決不能使他們徹底覺悟，而改變其原來幻夢和迷誤的視線。只是我原來預料至少要五年之後，國際上才會覺悟到他對華政策的錯誤的。後來竟不到兩年，奸匪就挑起韓戰，一直至今，世界不能得到一日安定，而且現在連美國的大門也跟?風發火起了。在今年五月巴黎會議中，美國總統所受到的侮辱，與我在三十八年前後遭受國際重壓與共產誣衊的情勢對照，雖事隔十年，卻可以令人興前後一轍之感。現在赫魔正是咄咄逼人，統率其附庸國家諸酋，麇集〔第440頁〕紐約，大有臨門撒賴的架勢。美俄關係，實已發展到了再無退步的邊緣，這就是我在十二年前下野以後所產生的世界局勢一個總結，其下一步的演變，不管是不是還有一些插曲，但大的方向已經決定，卻是至為顯然的了。
記得我在民國七年五月間，　總理辭卸大元帥職務，離開廣州，前赴上海，道經汕頭，將來三河壩視察的時候，　總理於深夜長談中，我曾經叩問 總理：「廣州局勢這樣紛亂擾攘，革命危機一髮千鈞的時候， 總理辭職離粵，是否會使革命前途更為黯澹」？ 總理當時答覆我說：「廣州已為反革命集團軍閥和官僚們所把持，我留在廣州已無法挽救這一逆勢，倒不如丟下廣東這一根骨頭，讓他們這些群犬去爭噬罷，看他們如何結果好了。只有如此，方能創造今後革命成功的條件，這是此次辭職的決心」。當我三十八年在南京下野時，中國大陸，實處於世界地緣戰略的要衝，而其革命環境，與當時的廣東，略無二致。我之毅然引退和撤離大陸，實是依據 總理當年下野的啟示而作此決定的。後來 總理終於不久就凱旋回到了廣州，深信我們今日同樣亦會很快的打回大陸，挽救這空前的浩劫。
三十八年撤離大陸這一決定，所產生的直接影響，我認定是沒有錯誤，或許還是正確的惟一道路。即如對內部來說，在危難緊急中，終於促成了黨的改造，也促成了軍事、政治與經濟的改造，特別是所有被共匪欺騙利用的大陸民眾，現在都回過頭來擁護政府惟恐不及了。我們雖然一時放棄了大陸，但卻贏回了全國的人心。對國際上來說，無異拆除了自由世界阻塞共產烈燄的風火牆，迫使民主國家不得不與俄帝奸匪發生直接的衝突；最後，我們乃得由孤立的困境，發展成為反共世界大結合的一個重要環節〔第441頁〕。又由於我們堅持反共抗俄國策到底的結果，乃導發了大陸上大大小小無數次的革命抗暴行動，和赫、毛兩酋寸寸節節的鬥爭傾軋，同時也給了亞洲國家以反共的勇氣，使自由陣營益臻於穩定堅強。這種正在日益發展的形勢，都是我採取下野後退，和長期反共戰略所奠定的勝利基礎。
我們托庇 總理在天之靈，今日還能有臺灣這樣一片乾淨土來為我們新生復興，為我們來準備一切成功的條件，我們在今日當然更不患不能光後大陸，但也因此而加深了我們的認識，對反攻行動，必須忍辱負重，把握最為有利的時機，才能夠事半功倍，完成這一艱鉅使命。因為惟有如此，我們才得使大陸同胞避免擔負更久更大的犧牲痛苦；不過這不是說，我們要等待世界戰爭起來才全面反攻，而是說這要由我們自己來創造更為有利的決勝條件，為反攻復國的行動來提早實施。
最後我要特別對大家表示慰勉的，連日以來，大家推誠敬事，勞心苦志，對黨的基本工作和發展方向，都有了正確的提示與決定，這是此次全會，對黨、對國家，重大的貢獻。只是單單擬議了還不夠，更加要一齊來實行，而且要勉強的實行，徹底的來篤行，切勿再如過去那樣只是議而不行，貽笑中外。務必掌握這起死回生的機勢，掌握黨和國家復興的命運，真不媿為 總理的革命信徒。這就是我們今日共同的志節，也是我們共同的責任。


對憲政研討會第一次綜合會議致詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十九年

版面原件： 第442頁，第443頁，第444頁，第445頁

〔第442頁〕

——中華民國四十九年十月二十二日——

〔要旨〕
 一、憲政研討會要縝密研究、維護法統、確立憲政的規模。
二、憲政研討會的課題。
三、當前實施憲政的重點：
①1﹒確保人民自由。
②2﹒維護國家安全。
四、共匪日暮途窮，崩潰之期不遠，吾人亟須齊一心志，全力反攻。〔本文〕
各位委員同仁：
今天國民大會憲政研討委員會舉行第一次綜合會議，中正得與各位同仁晤對一堂，感覺非常欣慰。本會的創立，可以說是我國民主憲政邁向又一新的途徑的開端。
本會是依據憲法動員戡亂時期臨時條款第四項規定設立的。中正與陳副總統忝承各位同仁公推分任正副主任委員，共策進行，深覺責任重大。本會的得失，關係?我國今後憲政的成敗者甚大。大家研究得愈深入縝密，將來的成果愈能切合實際的需要，獲得預期的成就。
中正曾在第三次會議時說過：「憲法是國家根本大法，是有其剛性和常性的，也有其特定性和權宜〔第443頁〕性的」。在上次大會中，各位同仁見仁見智，容或有別，但結果都能顧到國家的環境和形勢，損小全大，作明智的抉擇，貫徹了不修改憲法的決策，確保了憲法的完整性，維護了國家的法統。這部憲法，是全國人民神聖的付託，乃是民主、自由、正義的象徵。我們將來返回大陸，把這部憲法還諸選民，不特可以慰大陸同胞喁喁之望，更加是將來我國民主憲政成功的保證，也是反攻復國勝利的左券。
一般說來，民主先進國家憲政的發展，都是循序漸進，而不是一蹴可以幾及的。世界各國，凡是持久的憲法，都是在不斷進步中成長的。因此，各位同仁對於憲政研討委員會所負的使命，是要具有遠大的理想，同時要持以審慎的態度。憲法關係?國家的前途，國民的福利，我們必須盱衡世界憲政的趨勢，審度國家當前的處境——特別是要在鞏固國本和維護法統的基礎上，確立憲政的規模，使我們依據這部憲法來實施的民主憲政，獲得持續而完滿的效果。
本會研討的兩個課題：一個是關於創制、複決兩權的行使，一個是有關修改憲法各案。我們研討這兩個課題的目的，乃是在建立我國完善的憲政體制。談到體制，便不僅是一個法理問題，同時，是一個事實問題。我國的憲政體制，具有特殊的精神和本質。如直接民權與間接民權的並行，直接民權的間接行使，及考試權與監察權的獨立行使等，都是沒有先例的。所以各位對於這兩個課題的研討，必須兼顧到法理和國家政治、經濟、社會、文化等實際情況，以及當前的革命環境，加以切實的衡量，明智的抉擇。這在研究方法上與研究態度上，都是值得特別注意的。
先就創制、複決兩權的行使而言：不僅要研究將來國民大會行使創制、複決兩權的時機、範圍以及〔第444頁〕與政府機關的關係，更要特別考慮到行使創制、複決兩權以後，如何使中央政治更趨安定、和協與進步。
國父的權能學說，在使人民有權，政府有能，也就是要在人民管理政府的基礎上，使政府多為人民服務。人民有權，政治自然民主；政府有能，行政才有效率。因此，如何使民主與效率得到最大的配合，如何更加發揮協調合作的精神，而不為制衡的作用所局限，也是各位同仁在研討創制、複決兩權的行使方面，特別需要考慮的。
再就有關修改憲法而言：中正曾經鄭重聲明，修改憲法是國民大會的職權。在第三次會議中，各位同仁採用修訂臨時條款的方式，乃是適應國家需要的一種最高智慧之抉擇。今天各位同仁研討有關修改憲法各案，此時此地，尤應?重客觀的研討，而為將來促進憲政的改革作準備。由於我國憲政體制具有特殊的本質，所有研討各案，必須體察我們行憲以來的經驗，檢討利弊得失，權衡輕重緩急，適應國家當前的需要，在因時因地制宜之中，獲得憲法變革的實質。我們知道，各國憲政的變革，除採用修改憲法的程序外，或因政治上的必要，或因社會上的習慣，積年累月，均可導致憲法變革的實質。所以各位同仁研討有關修改憲法各案，必需針對事實，尤其是要針對我們當前復國的決勝條件，和建國的久遠方策，加以週密的考慮，切實做好準備工作，庶可在維護國家法統的基礎上，樹立憲政良好的範型。
總之，我國當前政治形勢，是一方面要確保人民的自由，一方面要維護國家的安全。——目前尤其迫切的，則是要大家以其一切智慧與力量，來提早恢復大陸同胞的自由，和光復大陸所有的失土。這自〔第445頁〕由與安全，就是當前我們國家與人民的兩大適切需要，也是我們當前實施憲政的兩大重點。回憶自第一屆國民大會行憲以來，由於共匪叛亂，使大陸同胞遭受?共產暴政的奴役，今日面對大陸骨嶽血淵之慘痛景象，中正待罪復國，寢饋難安，深維國家當前之急務，一切當以反攻復國為前提。現在共匪日暮途窮，崩潰之期，即在目前，我們亟須加緊準備工作，在革命精神上砥礪志節，齊一心志；在革命大業上加急部署，全力反攻。凡此事實，在研討憲政興革之時，當在各位同仁周詳考慮之中。深望各位同仁，徇復國之急務，策救民之大計，各抒忠藎，弘濟艱難，為國家憲政規模奠立長治久安的基礎，乃是全國國民與中正所衷心願望的！敬祝各位同仁健康！會議成功！


招待歸國僑團代表致詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十九年

版面原件： 第446頁

〔第446頁〕

——中華民國四十九年十一月八日——

〔要旨〕
一、政府一定不會辜負僑胞們的期望，反攻大陸，拯救大陸同胞。
二、政府亦念念不忘對於旅居海外僑胞，以全力協助僑胞解決困難。
〔本文〕
蔣總統向兩百多位來自全球各地的僑胞代表保證：政府一定以全力反攻復國，也一定以全力協助僑胞解決困難。
總統希望他們轉告旅居各地的僑胞，政府一定不辜負僑胞們的期望，在最短期間反攻大陸，拯救大陸同胞；同時對於旅居和我們沒有邦交地區的僑胞，政府至為關切。
總統對於他們遠道回國參加慶典，表示謝意。他說：能在這兒見到各位，和聽到大家的意見，非常高興。　總統同時表示：政府念念不忘大陸同胞過?暗無天日的生活，也忘不了生活在和祖國沒有邦交地區僑胞的痛苦。


對四十九年行憲紀念大會致詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國四十九年

版面原件： 第447頁，第448頁，第449頁，第450頁

〔第447頁〕

——中華民國四十九年十二月二十五日——

〔要旨〕
一、體念民主憲政締造的艱難。
二、通力合作保障人民權利與自由。
三、國家安全與政治民主並重。
四、摧毀共匪血腥的統治開拓憲政坦途爭取革命建國的勝利。
〔本文〕

各位委員同仁：
今天是我中華民國行憲紀念日，我們憲政研討委員會於此舉行第一次全體會議，本人回憶我國民主憲政的歷史，和締造的艱難，誠有不勝其戰慄與奮發之感。自 國父致力國民革命運動，以推翻滿清專制，創立民主憲政為職志，成立興中會時起，迄民初臨時約法的頒佈，到現在憲法的實施，這一漫長的歷程，真不知經過無數革命先烈與全國國民的奮鬥犧牲，才奠立我國民主憲政的始基。不料抗戰勝利之後，憲法實行不久，共匪全面叛亂，把我國民主憲政的基礎摧毀殆盡。我們今日在此復興基地的臺灣，自應同心一德，以全力消滅共匪，收復國土，擔負起解救大陸同胞的使命。因此，我們今天所負責任的重大與艱鉅，與往昔革命先烈開拓民主憲政先路時，毫無軒輊。如何而使已成之基礎，無所毀損，未竟之事業底於完成，就是我們今天從事憲政研討工作所應時時在念、刻刻毋忘的。

〔第448頁〕

現代民主憲政的體制，是在不斷地進展?的。過去民權運動初期的憲法，其主要的精神，在限制政府的權力，以保障人民的自由。因此將議會與政府間的制衡作用，發揮到極致。嗣後，隨?科學的發展，人民的經濟生活起了巨大的變化，社會關係日趨複雜，政府的任務急遽增加，政府的職能日益繁重；民主憲政的體制，已由消極的制衡，轉而趨於積極的合作。這一趨勢，與 國父倡導的「權能劃分」學說，人民有權、政府有能的精神，正是不謀而合。今日世界已進入核子時代，科學的日新月異，經濟生活的複雜，社會關係的錯綜，尤其是共產集團滲透顛覆的陰謀，和武力擴張的侵略，雙管齊下的萬惡手段，使每一個民主國家的人民與政府互相依賴、互相需要的程度，日益深切，更非一個建立在單純制衡作用上的政治體制所能應付。平時如此，戰時更是如此。因此在民主的基礎上，建立一個有能的政府，實是一種最進步、也最需要的政治制度。
民主政治同時也是法治的政治，民主與法治，實際上乃是一體的兩面。實行民主，只能擴張個人的權利與自由；同時實行法制，才能保障大家的權利與自由，兩者輔車相依，缺一不可。在民主原則之下，個人有其應有的權利與自由；在法治原則之下，人民和政府同樣要受法律的支配，和法律之前，人人平等。民主國家所賴以綱維者，就是法律與制度，人民與政府，都應共同體會這一道理。要尊重法律與制度，更必須使之成為一種生活方式，養成一種民主與法治的風範。如此，人民與政府之間，人民與人民之間，各守分際，相互尊重，民主政治，才能歷久不渝，深植根基。
民主憲政的基本精神，在平時與在戰時，初無二致。而民主憲政的實際運用，在戰時與平時，則各〔第449頁〕有不同。根據民主先進國家的經驗，平時民主政治所保障的人民權利與自由，在戰時為了整個國家的安全而一時受到若干的限制。一般民主國家的政府，在戰時依戒嚴法令對人民的權利自由加以若干限制，已成為必要的措施，且多已有憲法上明文的規定。平時民主政治所賴以促使政治進步的政黨競爭，在戰時的議會中則多宣佈政黨休戰，以謀團結合作，一致對外。同時，平時的民主政治議會對政府的監督，在戰時，亦多縮小其尺度，使政府得以適時採取權宜的措施，應付瞬息萬變的情勢。這種從平時保障個人自由，到戰時維護集體安全的舉措，乃是民主國家戰時政府的通例。目前我們正從事反共復國的神聖戰爭，我們的國家，在今日不僅處於戰時，而且處於變亂時期；但我國民主憲政的體制，迄未作戰時的更張，我們也不採取任何改變民主常軌的舉措，這可以表示我國政治之民主精神，足與任何民主先進國家相頡頏。我們今日面對頑強兇狠的敵人共匪，正是舉國上下，無分黨派、無分畛域、戮力雪恥復國的時候；唯有力求人民與政府通力合作，團結禦侮，使政府在民主的基礎之上，充分發揮其效能，同時，使人民的權利與自由，確實獲得其保障。我們深深體會到：國家安全與政治民主同等重要，國家安全建築在政治民主之上，而政治民主卻須賴於國家安全。我們最近十餘年來，為?造成民主政治的鞏固基礎，在臺灣省積極實施民主制度，都是循?這一方向進行，這是全國國民所共睹，也是全國國民所共喻的。
總而言之，我國的民主憲政，有其一貫的歷史，和有其特殊的本質。我們的憲法，是依據 國父創立中華民國之遺教而制定的。我們民主憲政的建立，原始要終，自然要歸於 國父的遺教。故我國現行〔第450頁〕憲法前言曰：「依據孫中山先生創立中華民國之遺教……制定本憲法」。我們這次憲政研討委員會所訂定的研討大綱，即以憲法前言為最高準則。這一重要的啟示，正是我國民主憲政推進的指針，也是我們今後所應步趨的方向。
當前國步艱難，正是全國各界共矢忠悃、報效國家的大好時機。今天大家薈萃一堂，切磋砥礪，深望各位體念我國民主憲政締造的艱難，正視我國當前內外的處境，在研究態度上，融小異於大同之中，發揮自由民主的精神；在研究技術上，從大處?眼，作重點考慮，左程右準，折衷至當。深信各位用此方法所獲致的成就，和所凝匯而成的力量，定可粉碎共匪的漢奸政權，摧毀共匪的血腥統治，進而發揚我國民主憲政的革命歷史，開拓我國民主憲政的坦途，爭取反共抗俄、革命建國的勝利。這就是中正個人也是全國人民殷切期望於本會和各位的。
最後敬祝會議的成功，和各位委員的健康！

【上一篇】【回上層目錄】


中華民國四十九年

    國宴越南總統吳廷琰致詞

    對國民大會第三次會議開幕致詞
    對國民大會第三次會議閉會致詞
    孔孟學會成立大會致詞
    國宴菲律賓總統賈西亞致詞
    宣誓就任第三任總統致詞
    陸軍軍官學校三十六週年校慶訓詞
    歡迎美國艾森豪總統訪華在機場致詞
    國宴美國總統艾森豪致詞
    對空軍官校開學典禮訓詞
    對陸軍官校舉行畢業典禮訓詞
    巡視大專學生暑期集訓班對受訓學生訓詞
    黨的基本工作和發展方向
    對憲政研討會第一次綜合會議致詞
    招待歸國僑國代表致詞
    對四十九年行憲紀念大會致詞

【回上層目錄】


對海空軍軍官學校畢業典禮訓詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國五十年

版面原件： 第451頁，第452頁

〔第451頁〕

——中華民國五十年二月二日——

〔要旨〕
 一、發揚革命軍人至高無上、志凌霄漢的氣節。
二、為國家爭取榮譽，為主義竭盡責任，並?重品德、知識、體能和群育的陶鍊。
〔本文〕

一、空軍官校

總統訓勉應屆畢業飛行學生，要發揚空軍的傳統精神和光榮歷史，接受這個時代的偉大使命。總統說：本屆畢業生已使國家增加了新的力量，希望大家珍重目前這個難得的機會，發揚革命軍人至高無上、志凌霄漢的氣節，來爭取反攻復國戰事的光榮勝利。
總統並勉勵他們繼承先烈的光榮，養成高尚的品格，抱定犧牲的精神，為空軍榮譽，為國家責任，為個人志業而奮鬥。
總統說：空軍的榮譽是整個的，空軍的生命也是整個的，互助合作，以一當百，就是空軍戰勝匪共的要訣。空軍官校不但是光榮的延續，也就是空軍生命之所寄託；希望本屆畢業生都能承接這個光榮傳統，來完成我們反攻復國的偉大使命！

〔第452頁〕

二、海軍官校

總統訓勉海軍畢業學生，要為國家爭取榮譽，為主義竭盡責任，大家不但是不好錯過時代，而且要趕上時代、創造時代。 總統並強調責任感是革命事業成功的一個重要因素，他希望本屆畢業生一定要為部下服務，為國家盡職，磨鍊自己成為一個現代的革命軍人。
總統指出：當前海軍的責任非常重大，大家一定要特別?重品德、知識、體能和群育的陶鍊，特別是革命的海軍，要有「同舟共濟」、同生死、共榮辱的革命精神。大家一齊來為解救大陸同胞而奮鬥，創下海軍在反共復國歷史上更加光芒萬丈的一頁！

【下一篇】【回上層目錄】


對軍事教育的提示

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國五十年

版面原件： 第453頁，第454頁，第455頁，第456頁，第457頁，第458頁，第459頁，第460頁，第461頁，第462頁，第463頁，第464頁，第465頁，第466頁，第467頁，第468頁

〔第453頁〕

——中華民國五十年三月十日對國軍軍事教育會議講——

〔要旨〕
 一、軍事教育的目的
二、國軍十年來教育成果檢討：
１·現代化——新觀念、新精神
２·科學化——合理和客觀、確實與明白、嚴密與徹底
３·組織化——規模宏遠、綜理密微
三、軍事教育的實際條目：
１·生活教育
２·常識教育
３·精神教育
４·組織教育
５·科學教育
６·政治教育
７·戰鬥教育
８·欺敵教育
四、軍事教育考核的問題：
１·思想考核
〔第454頁〕
２·品德考核
３·智能考核
４·生活考核
〔本文〕
 教育的目的，簡單的說，是要教人成功一個人——成功為一個愛國的人民——即為國家、社會有用的公民；軍事教育的目的，則是要教人成功一個軍人，比一般教育更進一步，除了成為有用公民之外，更要教他成功為一個愛國愛民的忠勇軍人；這亦就是說，軍事教育是要教育軍人發揮他內在的潛力——精神、道德、智慧、決心和統馭才能，來達成其國家所賦予的任務。
戰爭始終是以人為主體，而且是以人的意志、品質、學識、智能、和實行力，來決定最後勝負的；即使是核子戰爭，或者將來的太空戰爭，其最後決勝仍然離不開人的這一個主要因素。而且戰爭工具越進步，對於操縱使用戰爭工具的人的品質能力，其所要求的標準，也就越加要嚴格，要精粹，越加要承認人的活動力和實行力的發揮，對戰爭結果之左右作用。
從前我們社會對於軍人——包括軍官和戰士在內，都統統被稱之為「兵」。兵字意義，就是「丘人」二字拚成的，亦有人解說為「丘八」二字拚成的。這個「丘八」稱呼，並沒有什麼不尊重軍人的意思，反之乃是表示軍人有高出普通人民一等的含義在內。我在小學時代，有位先生講解人民應該服兵役，說明兵字的意義，是由「丘人」二字拼成的。那就是說，古時候的井田制，是把一大塊耕地劃分成為井字形，井字中間一丘是公田，其餘八丘皆放領給有耕作能力的人民承耕。詩經所謂「雨我公田，遂及我〔第455頁〕私」，就是井田制的一種證據。這八家受田的壯丁，就成為兵，或以為這就是後來「丘八」一詞所由出。總之，古時候這八丘私田的壯丁——兵，都有保護其土地使之不受侵害的責任，推而廣之，亦就是有其保護國土的責任。因之兵就是耕種與保護這井田中的壯丁，所以丘與人合起來，就名為兵。至於現在西方人對於「兵」字的解釋，則認為「兵」就是拿了國家武器的人民；人同武器結合在一起，才成為一個兵。我們中國古代亦有以執軍械者為兵的，此即左傳所謂「簡上國之兵於宗丘」，疏解為「戰必令人執兵，因即名人為兵也」。從這些極淺俗的解釋看，我們可以得到幾個認識：第一、兵是捍衛國家土地的人民，所以每一個國民，都有當兵的義務；第二、兵是應該合生產、戰鬥、生活在一起的，而生活亦就是戰鬥；第三、兵是人和武器兩者的組合，有人沒有武器，或者有了武器而沒有人，都不成其為兵；必須有其人，有其武器，而且這帶了武器的人更有熟練而精勁的戰鬥教練，才算成為兵。以上這些素樸的觀念，我以為仍然是現代國防觀念的基礎。
今天參加軍事教育會議的高級將領，都是對軍事教育——亦即對救國救民、復國建國根本問題的直接負責者。大家知道，教育的效果，不但是影響現在，影響到將來久遠的一段時間，而且要影響到世代立國的基礎。今天在你們面前受教的學員學生，就不只是國家現在急切需用的幹部，在他們中間，有許多還要成為將來軍隊的高級將校，要為國家、為主義負起重大責任的。所以軍事教育的目的，乃在導引他們一個正確而遠大的方向，奠定其本身立志立德與立業的基礎，使之終身受用不盡。所以不論辦任何一種教育——特別是軍事教育，決不是單單有?講堂、師資、教材、設備，依照進度，一個月十個月，〔第456頁〕或至二年三年，按部就班，把教程講授完畢，就算盡到了辦教育的責任。而其最重要的，乃是要使每一個學員生，都能夠由於你的示範、啟發、薰陶、培植、考核，適才如分的得到完滿具足的教育，使之個個能成德達材，為國家造就優秀的軍事幹部，這才是善盡了軍事教育的責任。教育工作之所以重要，教育工作之所以神聖，即在於此。
大家應該沒有忘記，當十年以前國軍開始在臺灣整軍的時候，我們曾經提出了三個口號，那就是：軍事現代化，軍事科學化，軍事組織化。十年以來，大家究竟做到了多少？軍事教育對此的影響作用如何？這次軍事教育會議就應該根據這三個要求，來作全面性的檢討策進。
先講現代化——所謂現代化，亦就是綜合科學化、組織化來說的意思。只是現代化，具有比科學化、組織化更為廣泛和積極的精神，就是現代軍人的生活行動與學識技能等要求，都包括在內。他是要大家拔除過去在大陸上一切自私與落後習性的病根（那就是輕忽時間、不重數字、不分本末、被動苟且、消耗浪費，甚至如過去個人主義、本位主義，只知自私、不肯負責，只貪享受、不願服務；乃養成了反科學、反組織、反紀律等惡習）；今後的教育，必須要一反過去的惡習，從而緊緊抓住時代，向?組織化、科學化、制度化、紀律化，迎頭趕上。不僅是要使受教者知道：凡是他人所能作得到的，我們也能夠作到；而且還要能夠變其不可能為可能，更要由不可能的遞進為不可勝。所謂「不進步，就是落伍，落伍就是失敗，失敗就是死亡」，正可以作為我們何以要力求現代化的警告與說明。大家體悟了這一層意思，自然可以了解，現代化並不是說我們有了新式的武器新式的制度，就算做到了現代化的地步；真〔第457頁〕正的現代化，是要從新的觀念、新的生活和新的精神上，向?新的時代，樹立其急起直追的標竿。
所謂現代化的新觀念，就是不襲常蹈故，不墨守成規，不滿意於既有的成就；對於一切生活工作和學術，皆要能時時檢討和徹底改進。我常常說「如果要那一件工作成功，就先要從失敗的方面去研究；要那一件工作進步，就先要從其缺點的方面去檢討」。這就是我們精益求精、日新又新、精進不巳新觀念的張本。
所謂現代化的新精神和新生活，就更是要打破形式主義，打破命令主義，發揮人一己百、人十己千的潛力和活力；克服困難，衝破危險，來訓練與修養其成為強勁無比的革命精神，和革命力量。惟有大家都能夠這樣朝?現代「新速實簡」的新生活方向，力行實踐，創造進步，才能確實的掌握時代，啟導新生。
其次講到科學化——科學意義，就是以一定對象，為其研究之範圍，而於其間求得確實統一之知識者，謂之科學。因之凡是有組織、有系統之知識，均可稱之為科學。所以軍事科學化亦就是一切思想、計劃、作為，都要依循科學的精神和科學的方法，來研究發展，來實踐貫徹；把握科學的精神和思維方法，就是軍事科學化的張本。
科學的精神是什麼？第一是合理和客觀，合理就是合乎科學的道理，照?科學的方法來做。
所謂合理，當然是指合乎科學的理則，而不是膠柱鼓瑟，只用主觀條件，什麼都要邏輯到方程式裏面去的意思，所以西方各名將亦常說「戰爭不能以科學與數學的因素而決勝，必須能運用其精神力與物〔第458頁〕質力，而後才能獲得最後勝利」。比如說我們今後反攻復國戰爭，更不能與普通國際戰爭，專以物質與數量來較量長短；而是特別要以我們國民革命的傳統戰爭，就是以民族的和革命的戰爭相配合，亦就是要以精神的、心理的、和客觀的條件，來決定的。如果你們誤以為照一般科學的程式（物理與數學的程式）來研判，無非是兵員多寡的對比，武器優劣的衡量，地形險易的判別，那對於我們國民革命戰爭的性質來說，就是見小遺大，執一不化；而其對於戰爭的諸元——物質以外的精神、意志、心理，軍事以外的政治、經濟、社會……各種客觀因素，都置之腦後，那麼其不合理和不合科學，是沒有比這個更為嚴重的了！所以要做到合理化的地步，第一對於其一切問題和現實，必須以客觀態度保持其冷靜而平衡的思考；第二必須堅持革命原則，貫徹既定的目標；第三必須善於運用一切戰鬥力，包括物力在內，但要避免對於物力的迷信。
科學的精神，第二是確實與明白。我們的教育訓練，大體都是按準備、講解、示範、實施、測驗，幾個步驟來進行的，這樣逐層深入的教育方法，應該是夠科學的了；可是由於大家執行得不夠確實，不夠徹底明白，對於一般講解，含糊籠統，甚至一知半解，使學者無法了解，這樣，很好的制度，就都變成了虛套。教官只知教完這門課程就算完事，學者只要隨班聽講亦就算學完了；而其受教育的學生和士兵，對這所授課程是否已經徹底明白確實了解？更是否能隨時應用有效？那就不曾注意到詳密計劃與切實測驗，所以其結果是幾乎所教所學的，全不發生功效，這就是過去有名無實、不明不白的教育所產生的惡果，不僅害了學生，而且害了國家。所以大家講求科學化，就要求實求精，亦就是要講求躬行實踐〔第459頁〕；而不是徒具形式，粗製濫造了事。福煦元帥說：「戰爭之中，事實勝於方式，行動勝於說話，實踐勝於理論」。就是對軍事教育一個最好的啟示。
科學的精神，第三是嚴密與徹底。所謂徹底，就是要有本有末，徹始徹終。所謂嚴密就是要一點一滴，一絲一毫，都沒有疏忽，這樣的軍事教育才能有效。匪軍由於承襲了俄帝那一套嚴密的教育方式，所以共匪的徹底與嚴密要超過我們得多。我們過去犯了粗枝大葉的毛病，因之要為匪所擊敗。譬如以往它封鎖戰區，我們偵察人員就沒有方法滲透進去；而它對我軍則可隨便滲透過來，我們卻往往不能察覺。今天大家如要和奸匪作最後決勝，那就要在這些嚴密與徹底的精神方面，先勝過它，使得我們戰區封鎖時，它絕對不能進來，而我們滲透過去，它就無法防範和發覺。這些精密的技能和徹底的精神，大家並不是沒有講求，只是因為教的學的，都不精密、不徹底，因之或作或輟，甚至半途而廢，毫無結果，所以教育訓練，就都沒有真實的效果可言了。目前大家很少想到這一層，更不明白這就是你們教育幹部本身浮淺疏忽，不負責任的舊習和未能徹悟痛改的毛病；所以今後教育對於德性上的徹底與技術上的嚴密的科學精神，特須強調，務必掃除以往有名無實和粗枝大葉以致為匪諷刺、為世詬病的恥辱。
至於軍事科學教育的基本精神與意義，我在四十四年國防大學聯戰系第三期畢業時，已經簡單說明，就是要重客觀、重對象、求真相、求合理、求進步、求發展，除此之外，當然還有如組織、程序等各種重要因素，不必詳舉；今日僅舉其合理與客觀、確實與明白、徹底與嚴密的幾個項目，這只是舉其今日軍事教育的缺點所急需改正且最為迫切的幾個問題，喚起大家特別注意而已。此外軍事科學化，還有〔第460頁〕一個更大的目的，那就是要以科學的精神，來建立其哲學基礎；以科學的方法，來制定其倫理道德和服務的觀念，為建立軍隊與組織社會的基礎。
其次再講組織化——首先要提示的，軍隊的組織乃是最精密的組織，凡國家社會中一切組織，都要以軍隊組織為其規範，這樣才能發生組織的功效。關於組織的道理，我過去已經講得很多，在「組織的原理和功效」裏面，就曾經特別指出組織的性質，有軍隊組織、機器組織、生理組織的不同；而其組織的法則，則以生理組織的性質為具有一切組織中最自然最合理的組織優點。軍隊組織的法則，亦就是取法生理的原理來組織的，所以他的組織，能特別精密與有效。至於我們革命黨的組織，原本就是軍事組織，亦就是一個堅強的戰鬥體，我們今後建軍還要再進一步講求組織化的道理，就是要使一切以人、以事、以物、以時、以地、為對象的組織，都能有計劃、有系統、有規律的協同配合，集中統一，做到聖神功化之極的地步。
我常說：軍隊的組織，乃是國家社會團體一切組織中最精密的組織，革命團體的組織，亦必要以軍事組織為其規範；惟有這樣，才能發生革命行動的功效，而能克敵致勝，完成其革命的重大任務。至於軍事組織化有兩個準則，那就是曾國藩所說的「規模宏遠」和「綜理密微」兩句名言。在曾氏時代，當然對於這個「組織」的名詞，還是不很習慣的。不過曾氏對於軍事的組織管理，從其經驗中所得來的理則，恰是合於今日組織的道理的。所謂「規模宏遠」，凡是軍事組織，必須先要有其統一的全盤規模，奠定其可大可久的基礎，就是要能從大處?眼，分期逐步的實施完成。所謂「綜理密微」，就是要能從〔第461頁〕小處?手，並且其各級負責主官要能克勤細務，精密周到，不容有絲毫疏漏鬆懈。如果僅是規模宏遠，而不能綜理密微，那就將失之空疏迂闊；同樣，如果只知道綜理密微，而不能規模宏遠，亦就將務小遺大，捨本逐末了。所以我們組織的要旨，是要由近而遠，由卑而高，為大於微，圖難於易。然而要作到領導方面的規模宏遠，還比較容易一些，如要其所有幹部人人都能作到綜理密微，則非有嚴密的管理組織的教育，和普遍的組織化的觀念，是無法做到的。特別是現代戰爭，已成為一切時間、一切空間、一切武器組織與使用的科學。如其一個軍官不知道綜理密微的話，那將成為無組織、不科學，而迷惘恍惚，陷於不知從何?手的困境，部屬對你就會不發生信仰，而且會藐視你，甚至於矇蔽你，這樣對軍中還能發生什麼領導的作用？這是大家最當注意，必須在教育上把它看成為「一虧一切虧」最重要的一個缺點，很快的把他改正補救過來。
近年以來，我們各級軍事學校次第成立，尤其是國防研究院成立以後，軍事學制可以說是完全建立起來了。今後教育上要努力的，已經不是學制的問題，而是如何加強教育的組織方法及其應用效率，亦即是如何使學員生能夠徹底學以致用的問題，以及如何加強教育考核的問題。
現在要再就個人最近對於軍事教育的看法，和實際教育的條目，特別提示如下：
一、生活教育——是養成軍人人格及其事業的基本教育，應該包括品德、倫理、語言、舉止、儀容，以及食、衣、住、行一切生活規範在內。美國參大校長麥加將軍說「世人只知注重科學與作戰技術之發展，而忽略了較科學技術更為重要之無形因素——品德之培養，實令人有不勝遺憾之感」；因此他認〔第462頁〕為「亟須革新已往腐舊觀念，提高日常生活道德水準」，「各級指揮官，必須具有高度倫理觀念、責任感、犧牲精神、與道德勇氣」。本來在我們自己生活規範中，有?完備的新生活運動綱要，和革命實踐運動綱要，足資遵循；只是大家至今尚以為這些是不急之務，所以雖提倡了二十至三十年以上，綱要仍然只是一個綱要。殊不知我們革命者的「意志力、判斷力、與思考力，一切皆根源於高潔之品性」，亦一本於其平時的信心與修養，所謂「配義與道，無是餒焉」。以後大家如其要完成革命事業的話，就必須在生活教育上，確實踐履新生活運動和革命實踐運動綱要的條目，具備明禮尚義，負責知恥，簡單樸素，合理中節的生活道德水準，並保持之於久遠不懈。
二、常識教育——法國福煦元帥曾經指出「戰略乃性格與常識之問題」，又說「知識產生實行力，造成行動家，必須有知識而後有性格之發展」，「反之若自覺無知，而企圖依賴他人，則必陷於寡斷而沮喪」。所以常識教育，是教育訓練中各種知識的基本課目，它不但是包括?新學識的介紹，新思潮和新觀念的分析而已；而且小則生活、行動，大則社會動態、群眾心理，以及政治、經濟、和一般國際問題等基本學識，亦都應包括在內。因為在現代總力戰中，如果沒有軍事以外豐富的常識，和了解社會群眾各方面的情況和心理，即不可能具有處事應變的能力，和實踐篤行的勇氣。
三、精神教育——過去已說得很多了，今日不過略提其要旨而已。須知革命軍隊三信心和生命力的本源，都是要以精神教育為根據，而且這亦就是心理建設和心理防衛的張本。因此我們今日軍事教育必須以時代精神、倫理觀念，以及反共救國的責任心，和榮譽感，相互結合，來作為我們精神教育的基礎〔第463頁〕。當中尤其要注重負責、主動、服務、合作，和樂觀、積極、進取，以及任勞、任怨的精神培育，使其養成忠誠、坦直、毅力、決心、與自我犧牲之美德。特別要養成其能為國家、為主義，為達成其所受任務而效命、敢死、樂死的精神。大家須知，解決戰爭問題之最後根本憑藉，仍為精神因素，而不是依賴物質因素所能解決的。
四、組織教育——除開前面我在講組織化一段裏所提示的以外，要再?重管理、統御、觀察、判斷、檢查、考核、說理等工作要領，和主動解決當前問題的能力，其中尤以行政管理的組織，是我們過去軍事教育最欠缺的一門教育。事實上我們行政三聯制的辦事法則——把握重點，集中力量，對人、事、時、地、財、物，作適當的運用管理與考核，以達成新速實簡之效用的要領，就正是我們組織教育的應用和行政管理的精義所在。大家不論講現代化、組織化、或科學化，而行政三聯制，就是一個組織教育最起碼的入手工作，如果這一點都作不好，就再無教育訓練之可言了。
五、科學教育——我在前節講科學化的時候，已經講得很多了。這裏只是要再強調一點，希望每一團級以上單位（海空軍同等單位），應該實施隨營補習教育，按軍官、士官、士兵各種不同程度，分別為大學、中學、小學的各種課程，配合施教；尤其對於大、中學程度的軍官，對其基本科學——數學、理化、和理則學等不同程度的教程，更應特別注重設計編訂講授；而在士官士兵階段，並應授以職業教育和技能教育，來實踐軍隊學校化的號召。
六、政治教育——本來從前也已說得很多，今日所要特別提出的，就是政治教育的範圍，可以說是〔第464頁〕無所不包的；而尤其重要的，是士氣和紀律的教育，戰地政務和心戰情報的教育。另外在對匪作戰上，像政治戰、經濟戰、情報戰、思想戰……等技術的和知識的教育，更要在平時養成磨鍊才行。
今後我們的士官士兵，都應該普遍的接受戰地政務初步的技能訓練，這不但是要能夠配合戰地行政工作，和警察工作，通信、情報、和心戰、宣傳工作；還要他們——特別是要一般官兵尤其特種部隊，都能夠領導革命抗暴的民眾，對匪各自為戰——這是我們在反攻作戰中所應特別注重的政治教育。
七、戰鬥教育——十年來，我們的戰鬥教育訓練，在團級、師級以上的對抗演練，有特別長足的進步，但是在戰鬥技能的專精訓練上面，則不如預期遠甚。以後在基地訓練和新兵訓練中，特別要加強班排小部隊的動作訓練；在步校砲校中，則更要注意連級以下的戰鬥教練。
八、欺敵教育——對於一般欺敵教育，我在「反攻作戰指導要領」中亦已經講過了，今後關於實踐方面，更應規定部隊學校，每週或每月舉行一次欺敵教育的對抗演習，由師（校）長負責計劃實施，其課目可暫稱之為「機變訓練」。一以磨鍊我們官兵堅定沉?的精神，而不為敵欺；一以養成我們官兵隨機應變的智能，而確能達成欺敵目的。此意並應由陸軍總部研擬實施方案，切實督導進行。
以上幾項教育條目，都應該以愛民救民、復國雪恥、服務犧牲為目標，以「反攻作戰指導要領」為旨歸，以「軍事教育制度之提示」為根據，各依其性質、任務、層次，分別訂定教育訓練的計劃，全力推進，再不可蹉跎延誤！至於考核部下的方法，自當不論時地，隨事考察，但特別要注重軍官團乃為部隊中教育人才和選拔人才的基地。故今後對軍官團教育，不可以之當作一週一回講堂或一月一次晚會的〔第465頁〕所在，就以為更無餘責了。
至於有關教育考核問題，大家應知，凡是擔任一部份主管責任的幹部，其最大的責任，就在教育部屬，考核部屬。部屬品德如何？發展潛力如何？對其長處和短處，優點和缺點，都要一絲一毫，忠實的考核紀錄起來，這才算盡了主管幹部的責任，否則，那你就要虧職疚心了。
我們現在的考核，分為四段：第一是思想考核，第二是品德考核，第三是智能考核，第四是生活考核。現在要就這四段考核，檢討研究一下：
思想考核——分為信心與忠貞二者，「思想指導行動」，「信仰發生力量」，這自然是對革命，對主義，對反共的信心，最基本最重要的考核。但除此以外對其家庭背景、社會關係，以及其經歷過程中功過優劣的事實，特別對其意志才能和個人生活方面，更要經常不斷的考驗，以資參證。
品德考核——原來有合作、負責、實踐、熱忱、公正、均衡、主動、榮譽、誠實九個項目，其中均衡一項，似不專限於品性方面，像思維、判別、動作等，無一不需要均衡；而這些條目，又原都是屬於才能考核一類的。茲為從其主要屬性關係，則平衡這個項目，似可改列於才能考核範圍之內。其次，誠實與實踐兩個項目，意義相近，我以為可以併列為實踐一項，因為誠實是可以包括在實踐以內的。現在有些人很有才能，只是他不肯去實踐，結果那種才能也就等於零了。發揮才能的功效是要在實踐，所以這一項如改列於才能的考核範圍，亦無不可。以上這些項目調整以後，品德考核，就在主動、合作、負責（負責的表現，特別要從其能不能任怨一點上考核為準）、熱忱（包括對人的和對事的）、公正、榮〔第466頁〕譽六項。在這六項以外，我還要補充克己（忍耐）一項，來加強品德考核。因為軍人尤其是青年軍官，遇事最容易衝動，不能自制，而且觀測、判斷，只憑其個人的主觀，往往抹煞其客觀事實，演成其有我無人、或意氣用事的惡習，於是最易僨事敗行，甚至不惜以一朝之忿而忘其身，以及其親的；因之克己（忍耐）實為考核軍人器量大小，風度高下，以及其將來成就大小的重要條件，亦即為軍人成德立業的一個重要條件。而且惟有克己（忍耐）的人，才能寬容大度，公正無私，犧牲小我，成全大我，所以我以為要特別加列這克己（忍耐）一項才行。
智能考核——原包括組織、領導、思維、判斷、決心、應變、創意、效率等八項。不過我以為「效率」可以改為「應用」，並加列觀察（了解問題、分析問題）、管理（處理問題、解決問題）、合理（運用科學法則和規律）幾個條目，這樣斢換一下，原來效率考核的意義，仍然可以涵蓋在內，且較之更為具體實在；以此再加上從品德項目裏所移過來的均衡、實踐兩項，那麼才能考核，總共就是十個項目了。因為我們軍人一般智能的缺點，就是偏重理論，而忽視實踐；只知學術，而不知應用。所以我要將應用與實踐二項改列於智能考核之內，就是這個意思。至於語言和文字本也應該列入才能考核範圍，不過我覺得語言文字是表達思想、意念、能力的工具，如果語無倫次，或者文不對題，那是根本欠缺生活的基本才能，更談不到領導指揮的才能了。因為語言和文字對生活的關係更為密切，所以我主張改列到生活考核方面去。
生活考核——所謂生活，現在一般來說，有所謂私生活與公生活之分，只要公生活無虧，則私生活〔第467頁〕差一點亦不緊要了。這個說法，不知道毒害了多少青年的前途。我認為生活就是生活，私生活與公生活是分別不開的，如果他私生活不好，結果就會影響到他的公生活了。至於生活考核，原有勤儉、規律、整潔、儀態等項目，除此之外，我以為還要加列國文和語言，以及有恆、自愛、與體能、活力等項目。這樣，生活考核，一共亦有十項，這就要比過去細密明確得多了。講到體能考核，可以說是我們一向都忽略了的一個項目；就是現在軍校受訓的學生，也太偏重於知識的傳授，而忽視了體力的鍛鍊，更不注重學生充沛活力與蓬勃朝氣的養成。殊不知沒有健全的體格，而要使其將來擔負「可怖的熱情的悲劇」——戰爭的責任，這無異是驅羊禦狼。所以今後在考選和教育的時候，都先要注意體格才行。至於國文和語言，是我們在生活上理解能力和表達能力的表尺，每一軍人，不論官與兵，起碼都要做到詞理通順，口齒清晰才行。不要以為這些乃是軍人不重要的事，事實上這些都正是每一個官兵做人做事，而且是作戰克敵的基本條件。
所謂「為治不借才於異代」，人才是隨時隨地都有的，其要點只在如何教之、養之、用之而已。大家知道，從用人的觀點上來說，天下無全才，每一個人都不免有缺點的；但是天下也無棄才，任何人都有他不可侮和不可及的地方。再從教育的觀點上來說，那就是要去其所短，養其所長，使能「人盡其才」。至於如何發掘人才，如何測量其才具的大小，乃在於不斷的教育，和完備的考核；而且考核工作的本身，也就具有教育的意義。所以執行考核，更要?重這種「成材達德」的教育意義的發揮。所以福煦說：「人之能力是多方面的」。每個受訓人員，其在那一方面加以訓練，使之發展，方得成為有活動力〔第468頁〕之人物，乃是教育上一個最重大問題。這所謂「有活動力之人物」，亦就是我在篇首所說要教人成功一個人的意思。原來個個人自出生以來，都一樣是人，為何要再以教育來教成功一個人呢？須知人之所貴，為其具有人性之故，這人性亦就是仁義禮智信所自出的根源，如失了人性，即不成其為一個人，這就是我國所謂人獸之分的道理；凡中人之資與中人以下者，只有教育使能發揚人性，以盡其性，成為社會與國家服務的活動力之人物，才算為一個良好的公民，成為人之所以為人。因為一個人，如果徒具軀體人身，沒有良好的教育，以致汨沒其固有人性，乃就成為非人，只有增長其獸性，而不知為人之道，那就是人面獸心，不成其為一個良好的公民，乃更不能成為一個軍人了。我們一般負教育訓練之責的幹部，皆應對此特別體認，毋負國家所付託於你們的教育重任。
以上有關軍事教育的提示，希望在這次軍事教育會議中，逐一檢討改進。尤其是要在會議以後，切實執行，計日程功，來共同肩負整軍建軍復國建國的偉大使命！


孔孟學會第一次大會致詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國五十年

版面原件： 第469頁，第470頁，第471頁

〔第469頁〕

——中華民國五十年四月九日——

〔要旨〕
 一、孔孟學會的任務——宏揚孔孟之道，實現三民主義建國的中心思想。
二、孔孟學會的工作方針：
①1﹒研究孔孟學說的理論。
②2﹒宣揚孔孟學說的精神。
三、要宏揚儒家精神，並要重在實踐篤行，學以致用。
四、既不偏於唯心，亦不偏於唯物，務求允執厥中。
總統指示孔孟學會的任務和方針。
〔本文〕
 一個國家的建立，民族的復興，一定要有一個全國一致的共同思想，思想之於國家民族，正有如靈魂之於軀體，是不可須臾離的。 總統說：我們要有自由的學術思想，更要有一致的建國思想。如果建國的思想不能一致，那國家的政治社會，必不能健全的發展和進步。我們今日建國思想，當然是全國一致所公認的三民主義的中心思想，因之，我們更要研究這個中心思想的本源所在。
總統指出：三民主義思想的本源，就是孔孟學說。孔孟學會最大的任務，乃在於宏揚孔孟之道，使全國國民對三民主義的思想根源，都有其普遍而真切的認識，使其更實踐力行，而發生事半功倍的效〔第470頁〕用。
至於孔孟學會今後工作的方針：
第一、是要研究孔孟學說的理論，進而闡明其學說的精義，以恢復我們民族傳統文化的地位；
第二、是要宣揚孔孟學說的精神，領導國民復國建國的思想，以實現三民主義，來復興中華民族。
隨後， 總統對歷代學者研究孔孟學說的態度，提出一個正確的看法。 總統認為漢儒專重考據解經，已陷於支離漫衍。至於宋儒，專重性命理學，只講個人盡性知命，忽略了對國家社會的責任，而自陷於唯心的窠臼。　總統認為對孔孟性命之理，仁義之說，其微言大義，宋儒固然發揮得最多，但其對孔孟的學說真諦——在格物致知、修齊治平、篤行實踐精神方面的忽視，所以他影響於民族精神與國家前途的損失亦最為重大。後來到了明代，王陽明、顧涇陽等大儒，始力倡知行合一之說；及至明末清初，黃梨洲、顏習齋等繼之而起，乃特提倡時習躬行的功夫，一洗心性空洞的餘染，孔孟之學，遂由闇而彰了。
總統認為孔孟學說，決不如宋儒空談性命，徒說仁義，而與人生的實際生活脫離的，而且他是知行合一，心物並重的哲學。但是這並非說是要反對研究性命之學與仁義之說，而是說，更要能體察其性命的原理，與發揮其仁義的功用，就是其研究要重在實踐篤行，貴能學以致用。　總統以為民國以來有一般學者反對儒學的原因，或許就在於如宋儒那樣專講性命的唯心論，而不在實際生活上實踐力行，對於國家社會漠不相關的道學先生，那是並非沒有理由的。所以我們不僅要反對共產主義的唯物思想，亦要〔第471頁〕反對這種不切實際的唯心論者。
總統認為中國文化傳統思想，就是孔孟之道。他是既不偏於唯心，亦不偏於唯物，不僅要好學求知，而且要力行求仁。換句話說，孔孟哲學，亦就是三民主義的本源，乃是知行合一，心物並重，以至於天人一體的哲學思想。故 國父對於大學的三綱八目，與中庸的五達道三達德，尤其對於好學近乎智，力行近乎仁，知恥近乎勇的哲理，推崇備至以外，其對於禮運大同篇，特別重視與提倡，亦就是直認孔子對於國家、社會、政治、經濟的學理，建立了一個人生哲學完整的思想體系。只要我們能夠實踐力行，那就能建立我們獨立平等自由的三民主義新國家，我們民族亦就可恢復其固有地位，而不致為人所歧視了。
總統最後並鄭重指出：孔孟學說，還有兩個要義：一個是孔子「聖之時者也」的時字，一個是中庸「不偏之謂中」的中字，這就是所謂「君子而時中」的道理。時字的意義是具有時代性和進步性的，中字的意義，則是具有合理性和科學性的，這亦就是要學者日新又新與允執厥中的思想。孔孟學會今天就是要發揚以孔孟學說為基礎的三民主義「時」與「中」的真義，以這一傳統的中心思想，來結合我們全國學者力量，共同一致，致力復國建國的大任，來完成我們孔孟學會的使命。


對陸軍軍官學校三十七週年校慶紀念訓詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國五十年

版面原件： 第472頁，第473頁

〔第472頁〕

——中華民國五十年六月十六日在鳳山——

〔要旨〕
 一、革命軍的基礎，在高深的學問——要講求新精神、新學術和新技能。
二、共生死、共患難、共榮辱、一心一德、貫徹始終、完成使命。
〔本文〕
 陸軍軍官學校今天慶祝三十七週年校慶，　蔣總統親臨主持慶祝盛典，在典禮中致詞，首先指出國父手創軍校的目的，是在培養革命基幹，實現三民主義，保衛中華民族的光榮歷史。　總統勉勵官校學生在當前這一個反共復國大時代當中，要特別記住 國父所說的「革命軍的基礎，在高深的學問」，努力講求新的精神、新的學術和新的技能，一心一德，貫徹始終，以擔負起復國建國的大責重任。
總統尤其期望官校學生要經得起時代的考驗，當國家陷於危亡絕續，人民陷於饑餓痛苦的時候，就是革命軍人對國家負責，對人民負責，而團結奮起的時候。
總統指出：中國革命的光榮歷史，是革命先烈犧牲自己的熱血所凝積而成的史詩；我們今日承擔國民革命的任務，就是要效法先烈百折不回的精神，為主義為國家為人民來犧牲奮鬥。
總統強調革命幹部一定要有團結犧牲和負責服務的堅毅精神。 總統說：革命幹部一定要如兄如弟、如手如足，共生死、共患難、共榮辱；大家的生命是整個的——甘苦是大家共同的甘苦，光榮也是大家共同的光榮！

〔第473頁〕

總統並指出：我們現在的國歌，就是民國十三年陸軍官校成立時 國父手定的校訓。他希望官校學生們要特別記住國歌最後兩句「一心一德，貫徹始終」的明訓，努力完成反共復國的神聖任務。


招待歸國僑團代表致詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國五十年

版面原件： 第474頁

〔第474頁〕

——中華民國五十年十月二十一日——

〔要旨〕
 一、僑胞這次遠道回國，聽到各位的意見，非常高興，這正是愛護祖國的表現。
二、希望加強團結，努力奮鬥，政府一定會早日反攻大陸，達成大家的願望。
〔本文〕
 總統在招待今年海外回國參加十月慶典的僑團、僑胞的茶會上說：「共匪竊據大陸已有十二年。我們政府在這十二年當中，沒有一天忘記在痛苦、恐怖、饑餓中的大陸同胞。我們十二年來的努力，就是為了拯救大陸同胞，光復大陸。我們現在已經接近了勝利」！　總統希望海外僑胞加強團結，努力奮鬥。他對僑胞們說：你們回到僑居地後，可以告訴當地的僑胞，政府一定會早日反攻大陸，達成大家的願望。
蔣總統和夫人於下午五時在全體僑胞熱烈的掌聲中進入會場。 總統曾以一小時二十分的時間聽取各華僑代表的意見和報告當地僑情。 總統說：「我很高興聽到各位的意見。你們遠道回來，正是愛護祖國的表現」。


貫徹本黨的時代使命和革命任務——動員、革新、戰鬥

貫徹本黨的時代使命和革命任務

——動員、革新、戰鬥

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國五十年

版面原件： 第475頁，第476頁，第477頁，第478頁，第479頁，第480頁，第481頁，第482頁，第483頁，第484頁，第485頁，第486頁，第487頁，第488頁，第489頁，第490頁，第491頁，第492頁，第493頁，第494頁，第495頁，第496頁，第497頁，第498頁，第499頁，第500頁，第501頁，第502頁，第503頁，第504頁，第505頁，第506頁，第507頁

〔第475頁〕

——中華民國五十年十一月十二、十四、十六日主持
第八屆中央委員會第四次全體會議及中央評議委員第六次會議講——

〔要旨〕
 壹、現階段革命任務
光復大陸拯救同胞
反共抗俄保障自由
貳、一年來的國際大勢
對美外交發展
俄共、韓共、匪共軍事同盟
俄共空爆超級核彈和俄共二十二次大會
偽蒙入會
@、美俄關係、匪俄關係、匪情分析
肆、我們在反共戰爭關鍵地位中的本務
加強亞洲自由國家間之提攜合作
加強中美合作
保持我們在聯合國的地位
〔第476頁〕
導發大陸革命運動
伍、黨的根本問題和中心工作
黨紀與黨德
動員、革新、戰鬥
動員——精神動員、組織動員
革新——心理革新、生活革新、工作革新
戰鬥——戰鬥精神、戰鬥組織、戰鬥紀律
對重要黨務工作的指示
革新領導精神
加強小組活動
加強地方黨務
健全幹部制度
陸、社會風氣與政治風氣問題
柒、關於 [強反共復國教育與組織反共聯盟的提示
捌、接受時代的考驗
〔本文〕

壹、現階段革命任務

第八屆中央委員會第四次全體會議，和中央評議委員第六次會議，在中華民國建國五十年，特別是在 總理九六誕辰的今天，同時舉行，這不但有其深長的意義，也使我們面臨?繼往開來的嚴重考驗。

〔第477頁〕

本來根據黨章以及三中全會的決議，在今年年內，是應該召開第九屆全國代表大會的，只是由於這一年來，國際和國內好些問題——特別是國際上一個接?一個的逆流和壓力，正紛至沓來，中央不能不集注全部精神心力，以求得解決；同時在今年這個當口，也並非召開全國代表大會的適當時機。因此乃決定延期舉行，使中央對這一重大會議，得以從容計議，周詳準備；自然，由於全國代表大會延期，亦就加重了八屆中央全體委員的責任，不容大家不繼續抖擻精神，向勝利更走進一程，亦更走近一程。
在過去一年及今後一年這兩年中間，對我們國家民族革命前途，是一個重大的關鍵，即以自由世界對共鬥爭而言，在這兩年中間，也將是決定人類命運前途的關鍵。我們遭逢這樣一個時代，一方面固然要為?能夠接受其前所未有的時代考驗而踔厲奮發，一方面我們也要為?接受這一時代的嚴重考驗而戒慎恐懼。本黨中央全會，在繼往開來的中途站，一定要慎重的、嚴肅的，為我們的黨，為我們的主義，為我們國家的前途，以至於世界人類的前途，來策定、來承擔我們救民自救、救國救世的革命任務！這不但是我們要能戰鬥，要能發展，而且必定要能成功。
我們現階段革命任務，是兩方面的：
在對自己國家民族方面——是光復大陸，拯救同胞。
大家知道：恢復領土完整，保持國家主權，是我們自己的絕對權力；而消滅奸匪，重建中華，根絕共產毒害，實現三民主義，使五億同胞都能夠過?自由的生活，乃是每一個炎黃子孫無可逃避的義務，更是我們全黨同志犧牲奮鬥一貫的、神聖的責任。

〔第478頁〕

在自由世界對共鬥爭方面——我們是反共抗俄，保障自由。
共產侵略禍亂問題，不是任何一個國家單獨的問題，乃是全世界、全人類的共同問題，亞洲太平洋的自由與安全，就是要這一地區所有的自由國家，來共同維護，共同戰鬥，共同爭取的。同時我們更深切了解，在地理形勢上，在戰鬥力量上，以及在對共鬥爭的歷史經驗上，我們都是居於中心環樞的地位；我們尤其要自勉從這一優越的機勢，發揮更雄渾的力量，作更偉大的貢獻。

貳、一年來的國際 j勢

這一年來，國際形勢發展，是曲折的、多變的，其發展過程，已足顯示正是一天比一天更加逼近非最後解決不可而尖銳的嚴重狀態之中了。現在只就對我們有密切關係的問題，作一個索引性的提示：
一、對美外交發展——加強中美合作，鞏固自由國家的陣營，是我們一貫的政策。年來對美外交，從美國大選到民主黨執政，曾經過一段所謂「兩個中國」問題，所謂「外蒙建交」問題，模稜揣測的階段；及至美國強森副總統訪華，和陳副總統赴美報聘之後，才獲得了進一步的顯豁澄清。記得去年十一月間，我曾經對大家說過：如果美國民主黨主政，很可能有一個短期間的對共產集團試行和平妥協的接觸，必須等到他和平試探碰壁以後，才會急轉直下，把保衛自由的責任，積極的擔負起來。現在美國外交政策的發展，以及中美間外交上的各種曲折現象，乃是美國民主黨政府外交路線上，所必然有的起伏洄漩。而我們也看到了美國政府，自甘、赫「維也納會談」，以及俄共悍然進行了一連串核子試爆以後〔第479頁〕，正圖積極的肩負起保衛自由的責任。目前美國左派分子和國際姑息主義者，固已不如一年以前那樣猖獗，但其幻想陰謀，並未因此而稍自悛改；我們必須注意遏阻這些分子腐蝕中美兩國間相互依存的關係，同時也必須繼續注意他們腐蝕領導自由世界的盟邦。
二、俄共、韓共、匪共軍事同盟——今夏在共產國際庫倫會議之後，俄共、韓共、匪共，訂立了軍事同盟，並公開聲言，要支持韓共統一韓國，要支持共匪「解放臺灣」，要策進越共的叛亂，也要加強對日本的威脅。
大家知道，去年匪共和偽蒙訂約，其作用在取得一個「後方安全的憑藉」，今年匪共和韓共訂盟，其作用則在企圖穩定大陸戰場的側翼；而其總目標，乃是要為發動一次對亞洲大規模侵略行動作準備的。
我們還可以了解，這一群赤色惡棍的歃盟，乃是完全由莫斯科一手安排的；雖然如此，可是奸匪和它所勾結的共產集團之間，仍然有強烈的分歧存在。比如在匪共和韓共的聯合公報上，只說過「必須對以南斯拉夫為代表的修正主義進行堅決的鬥爭」，而黑魔和金日成的公報，則強調「要對修正主義、宗派主義、和違背社會主義國際原則的任何表現，取絕不調和的態度」。其所稱的「宗派主義」和「違背社會主義國際原則」的話，就是直指?毛匪來說的，可見毛匪就在這個同盟中間，又是被黑魔攪進既團結又鬥爭的兩手中了。
三、俄共空爆超級核彈和俄共二十二次大會——黑魔核子空爆，是毀滅性武力的炫耀，破滅了 @般人所寄望的暫時虛偽和平的核子僵局，把國際形勢逼到了熱核子強權政治的階段。而俄共二十二次大會〔第480頁〕所決定的「新路線」、則是企圖誇大其經濟生產能力，來嚇倒並引誘疲頑無識的國家。這亦就是它「革命兩手」的一種運用方式。
在這次俄共大會中間，最引人注意的，是黑魔繼續清算史達林，並圖根絕史達林一系，同時譴責親附匪共的阿爾巴尼亞，使周匪恩來，不待會終而去。其後北平還對阿共大事揄揚，那亦就是存心對赫魔報以顏色的表示。從這一活劇的背面，我們可以知道：第一、赫魔此一舉動，對內是排除異己，企圖掌握一個新史達林專制魔王的權杖；第二、赫魔對阿共的指責，是用的一種殺雞警猴的手法，意在威脅毛匪就範；自然這兩者都是黑魔為?要準備世界大戰所採取的部署。
四、偽蒙入會——蒙古是中華民國的領土，而偽蒙在目前則只是俄帝的附庸；其加入聯合國，當然是我們所要堅決反對的。為?這個問題，我們對美國和其他有關友邦，曾多方接觸，嚴正表示我們的立場。最後由於美國甘迺迪總統向我們誠摯表示：「中華民國必要時準備退出聯合國，但是美國卻無法準備退出聯合國」。如其中華民國退出聯合國，自然直接是聯合國的解體，間接是美國對自由世界領導聲望的墜落；我們為?阻止俄共最近挾匪入會，為?防止俄共對自由陣線的滲透分化，特別是為?尊重中美共同反共的長遠利益，乃不得不勉循盟邦之請，在堅持反對外蒙入會的立場之下，忍痛的避免使用否決權。就整個世界戰役來說，在防阻匪偽入會的間接目的上，我們可以算是換取了一次迂迴戰的勝利；但在防阻偽蒙入會的直接目的上，無可諱言，乃是我們一次嚴重的失敗和恥辱！這個問題，在國際上所發生的影響並不太大，但是對國內民心士氣的影響，則是相當沉重的。不過我要告訴大家，徒然憤激痛
〔第481頁〕恨，那又有什麼用處呢？只要我們一旦收復了大陸失土，我們就不怕沒有拯救外蒙人民的機會，不怕不能貫徹自由正義的主張。現在我們一切忍辱負重，就都是在光復大陸這一總目標上「堅忍圖成」的作為，「將飛者翼伏，將奮者足局」，今日之伏冀跼足，乃就是為明日奮飛致遠，作一地步。我們在收復大陸以後，自當積極的進一步使蒙古同胞，確實獲得自由的權利，實現其真正的意願。這乃是今天我們在這一挫敗之餘，一個沉痛而莊嚴的檢討和信誓。

@、美俄關係、匪俄關係、匪情分析
先說美俄關係

自由世界與共產集團之間，原本是先天性勢不兩立 滿C可是領導自由世界的美國，直到去年莫斯科共產國際二次會議，和今年維也納甘、赫會談，特別是在最近蘇俄大舉空中核子試爆之後，美國才徹底認識俄共的真面目，即使是退讓屈辱，也不能得到和平，反而要失卻和平。美國現在已經在實際上割斷了和平妥協的幻想，其所剩下的就只有武裝競賽和準備大戰的一條路了。
我以為明年乃是世界局勢決定性的一年——不過這並不是意識核子戰爭即將爆發；核子戰爭之是否爆發，應先根據俄共的情勢來研究，自然以蘇俄現在擁有的飛彈優勢，加上共產主義侵略的本質，和斯拉夫民族的狼鷙性格，即令犧牲人類一半以上，它也是無動於衷的，這樣它有什麼不可以悍然發動核子〔第482頁〕奇襲戰爭的呢？而且現在就正是處於核子輻射塵彌漫之中，也就是全人類正處於核子戰爭序戰之中——俄共其所以還有所顧忌而不敢貿然發動全面的熱核子戰爭，是因為它本身的弱點太多之故。比如蘇俄人民對共黨的厭惡，國際共黨對蘇俄的分歧，戰爭中附庸國家革命的可能性，在在都使它了解經不起第三次大戰的考驗。
雖然，核子戰爭不致即行爆發，但是傳統武器戰爭——熱戰，卻是隨時有因偶發事故而觸起的可能。現在共產侵略的箭頭，正在亞洲的臺海、韓、越，在歐洲的西柏林，在中南美洲的古巴，在非洲的剛果，不斷起火冒煙，誰也不能斷定這不會擴張成為世界大戰的可能。當然，這也要看民主國家在亞洲與歐洲之間，在臥榻之側的古巴與泥足中的剛果之間，在核子恐怖與局部戰爭之間，作一個怎樣的抉擇？所以明年美俄衝突、無疑將迅速加劇；蘇俄所嗾使的世界各地的騷亂，亦將會更加積極，而規模愈亂愈大，愈益不可收拾。特別是在亞洲、在太平洋這一個地區，必然將掀起一場空前的大風暴；我們如何迎接並利用這一場大風暴，來開拓反攻復國的機運，這是我們當前最急切的課題。

再說匪俄關係

自由世界，往往為了莫斯科與北平共匪之間的矛盾，發生一種幻覺，以為它們的矛盾，將要發展到決裂的程度，並且想要從它們的矛盾乃至決裂之中，找到東方的狄托，同時找到世界的和平。
我可以很肯定的說，從匪俄的矛盾中，絕對找不到和平之門，卻隨處都是足以使你失足滅頂的血淵〔第483頁〕陷阱！毛匪也絕對做不成狄托，而它卻可以製造無數的卡斯楚和吉森加來！
大家知道，毛匪和黑酋的權力鬥爭不自今日始，不過到了目前是更表面化而已。我在兩年前已經斷定，黑、毛兩者之間，是同床異夢，貌合神離，而在今天它們的關係，更可以說是對內鬥爭，對外一致——對內矛盾，日益加深，不會減少；對外目標一致，不會分裂——黑、毛不會和好，而俄匪卻不會分離。因為這很顯然：俄匪對外目標一致的關係，是先天性的——俄共不能忽視中國大陸廣大的人口和資源，乃為其侵略戰爭的工具；共匪亦不能離開俄共軍火的、外交的、和科學技術的聲援，為其對內壓制群眾，對外助長侵略的賭本。同樣，黑、毛之不會和好，亦是先天性的——黑魯雪夫斷不容許一個頑固的史達林分子，在它臥榻之旁跋扈驕蹇，自外於其領導勢力範圍之外，成為俄共清除史達林主義的絆腳石；而且毛匪自從前年以來，被黑魔清算倒臺以後，黑、毛兩酋更是勢不並立，須知毛匪不僅是對黑魯雪夫清算史達林主義，始終處於反對的地位，而且是對這後一輩的黑魯雪夫專橫的領導，絕對不能心服的。雖然如此，但是共產集團目前正企圖以蘇俄自柏林問題為起點的核子恐怖，配合共匪自寮越等地區所煽動的「人民戰爭」，從兩頭來加緊扼死人類的自由和正義。所以任何人都不應寄幻覺於匪俄分裂，黑、毛分裂，以自欺欺人，坐待滅亡！

匪情分析

歷史告訴我們：一個剝奪民眾自由生活的政權，一定得不到人民的支持；一個劫掠民眾土地糧食的〔第484頁〕政權，必然激起農民的反抗；一個政權到了拆散民眾家庭並奪取民眾食糧，讓每一個人都熬不住吃不飽的時候，就是人民不惜犧牲生命而普遍爆發革命的時機。
現在大陸上，農民為了反對「人民公社」而反抗共匪，工人為了反對「勞動紀律」而反抗共匪，青年知識分子為了反對「勞武結合」與「思想改造」而反抗共匪，匪偽幹部又為了反對「下放」反對「整肅」而反抗共匪；這一場龍捲風似的矛盾鬥爭，正在黑、毛矛盾表面化了以後，更隨之加深加劇。
黑魔已經把史達林的枯骨，從「紅場」移開埋葬了；第二步就是要把共產國際間史達林的遺孽——苟延殘喘的毛匪等，從紅色魔窟中，也移開埋葬掉，這是黑、毛交惡以後的必然結果。下面幾點，就是這一形勢對共匪最顯而易見亦最嚴重的影響：
（一）今後匪黨內部更將由此而再度掀起「反左」與「反右」的鬥爭，比四十七年到四十八年鬥爭的規模與程度，更要擴大和加劇。
（二）今後匪軍內部的派系鬥爭，將更加尖銳化；同時其一般士氣，將因蘇俄武器援助的減少或停止，而受到嚴重的打擊。
（三）共匪與人民之間，亦即統治者與被統治者之間的矛盾，將更加尖銳化；一般工農群眾，反疲勞反飢餓的鬥爭，再加上其知識分子在反左反右論爭中所引致的風潮，將更加形成反共革命的激流。
（四）毛匪一手製造的「公社運動」，由於其領導地位的繼續削弱，必將在失敗之上再加失敗。
（五）黑魔和毛匪都需要對東亞各小國共黨，特別籠絡拉攏，以增加它們在亞洲的比重；但此後毛匪牢〔第485頁〕籠控制的力量，亦將被俄共嚴重的影響而削弱。
根據以上分析，就可知共匪是正處於黨外反共，黨內反毛，國際共黨反宗派反教條主義的四面楚歌之下了。現在匪在政治上由於其三面紅旗的失敗，在經濟上由於其百年來空前未有的大饑荒的緊迫，更不得不以政治的進攻，來掩蓋經濟的退卻；在暴政加上亂政的發展下，普遍造成了苦難的民眾和覺醒的匪幹，對我國民革命軍內應外合的反共作戰中的預備大軍，這樣它還能支持得住麼？所以無論毛匪是悲慘的失敗下來，或是再痛苦的進行其反黑鬥爭，其發展乃都足以鼓舞大陸同胞的反共革命，為我們反共鬥爭，在在都足以開啟我們勝利之路。

肆、我們在反共戰爭關鍵地位中的本務

基於以上認識，我們不但是處於亞洲反共戰爭的關鍵地位，也是處於自由世界反共戰爭中的關鍵地位。我們的本務：
第一、就是要加強亞洲自由國家間之提攜合作——共產集團侵略的構想，是以西方重歐輕亞的心理弱點為基礎的，故其行動作為，乃以歐洲為其表面的恫嚇的主戰場，而實際上是以亞洲為其中心目標的主戰場。俄共、匪共、韓共的軍事同盟，就是對亞洲發出的又一次戰爭警號。而亞洲自由國家間，半個世紀以來，由於各自要求獨立，乃不免自陷於孤立；亦由於各自要求自由，乃多甘於散漫而不能團結自強；故其結果，亞洲國家都不足以排拒侵略，不足以保障其自身之安全。特別是在今日共產災害，正以〔第486頁〕亞洲為其輻射中心，而西方國家重歐輕亞的觀念，亦至今未能改變的情形之下，每一個亞洲國家都必須認識，唯有站在反侵略反共產的統一戰線上，團結奮鬥，才能發揮民族正義的力量，保障其獨立與自由。所以促進亞洲太平洋自由國家間的聯合，不僅是為我們自己避免孤立，亦是基於守望相助，提攜合作，打破其共產侵略對亞洲覬覦的野心，才這樣的。所以促使亞洲國家一步緊一步的形成對敵匪壓縮包圍、協同殲滅的態勢，乃是我們當前所當積極致力的一項本務。
第二、是要強調中美合作，並修正協防條約——美國在自由世界的領導地位，關係反共抗俄的前途，也關係我們中美合作的成敗利鈍，因此我們要強調中美合作，盡力支持美國這一自由世界的領導地位；我們最後之避免對偽蒙使用否決權，避免退出聯合國席位，其優先考慮，亦即在避免孤立美國的聲望與地位，避免對我反攻復國大業的間接損害。我們強調中美合作，其先?就是要使中美兩國，對於共同目標，共同利益，都有徹底的完全一致的了解，來作為鞏固此一合作立場的基石。
中美兩國正在致其全力，以共同保衛亞洲和太平洋的安全，中美協防條約的基本精神，即在於此。但是我們不能坐視臺海對岸大陸同胞，永陷於共匪暴政——奴役、饑餓、疫癘、恐怖之中；也不能讓共匪得以藉中美協防的消極制限，反而獲得罪惡的庇護所；更認為消極的防阻，絕對不足以保障和平卻反而助長了侵略的野心。我們更不能等待反攻復國問題在世界問題總解決中來解決——因為那是一場核子大戰；所以我們一貫認為只有由我們光復大陸，才是根絕共產災禍，避免核子戰爭的唯一途徑，這是應該提醒盟邦，所當急切考慮的重要問題。

〔第487頁〕

第三、是保持我們在聯合國的地位——由於偽蒙入會，引起了一種疑慮，那就是說，我們在聯合國的席位，究竟能維持多久？我以為對這一問題，要轉換一個看法。目前聯合國由於蘇俄不斷搗亂，也由於亞非會員國相繼增加，中立主義與綏靖主義分子相互譸張為幻，使聯合國憲章的精神完全喪失，聯合國制止侵略的能力，正日益趨於削弱，對聯合國本身的價值與作用，若只對我國而言，實際上是早已不足重視了。不過我們既是聯合國創立者之一員，而且是一貫支持聯合國的有力支柱，如果正在聯合國需要我們作衛道者的奮鬥的時候，而我們卻脫離了這個組織，那就是聯合國組織的瓦解和告終。所以我們今後在聯合國的奮鬥，乃是為了維護整個聯合國自由世界的利益而奮鬥，而不止是為保持我們自己這一個聯合國的席位而已。
同時大家也明白，聯合國在目前正是一個戰場，我們在聯合國的席位，乃是一個作戰據點；我們要充分利用這個據點，對共產集團繼續不斷從事堅強的鬥爭，如果從這個據點輕易撤退，那就要反為共產集團的陰謀所算了。我們確信，存在就是力量，我們必須以革命者的精神志節，堅持這一據點；從這一據點，配合其他戰場的戰鬥，來加速我們中興復國機運的展開。
第四、導發大陸革命運動——前面所講的三點，簡言之，就是要推進亞洲自由國家反共形勢，特別是要由我們自己來打開一個新的局面，並堅持其在聯合國衛道者的戰鬥。但是我們基本的基本，還是在導發大陸革命運動，前面三者，都是環繞?這一目的而進行的。自然由於我們投入這場敵後戰鬥的戰力尚嫌不足，再加上共匪的防範革命抗暴，日甚一日，其實際發展，仍然落在形勢的後面；所以如何由局〔第488頁〕部的、個別的，轉化為全面的、整體的反共革命運動，亦就是說如何由思想鬥爭、生活鬥爭、行動鬥爭，再廣泛的進入群眾鬥爭、武裝組織鬥爭，乃是我們當前策進大陸革命運動最急切的課題。
我們固然一方面要適時提出「要食糧」「要土地」「要家庭」「要自由」的號召，鼓舞廣大的農工群眾，對匪進行全面抗爭；同時也要由臺海反攻，策應並激起這些行動；這就是說，我們不可坐待大陸同胞革命運動普遍爆發，而是要積極的掌握民眾反共激變的心理，以及黑、毛交惡的時機，與匪黨內部左右傾軋，匪幹親俄反俄、擁毛倒毛的趨勢，在敵後，在臺海，同時行動，創造反攻復國的機運。

伍、黨的根本問題和中心工作
第一、黨紀與黨德

大家知道，精神與意志，為革命歷史消長盛衰的唯一憑證；而黨紀與黨德，乃為革命事業成敗得失的基本條件。
目前黨紀廢弛，黨德敗壞，是已經到了極點，若干分子不顧革命的利益，不負黨員的責任，甚至還有的竟不恤反黨毀黨，以罵黨為榮，以誣黨自豪，以敵為友，借敵自重。這雖說只是少數中的少數，但是多數黨員，也多不肯為黨仗義執言，於是黨員乃演成為無是非，無志節，無紀律的敗壞現象；求其對黨務真能精誠團結，實踐篤行，而對革命歷史，真能誠信相孚，忠貞相勉者，實在不可多得。我在三中〔第489頁〕全會中所講的「黨的基本工作和發展方向」，曾經有一段痛切的話，現在要重新宣讀一遍。
宣讀「黨的基本工作和發展方向」——
「在黨來說，黨紀就是『法』，亦就是我們革命行動的規範。而黨紀所要求的，亦只是每一個黨員自動的踐履他自己的誓言而已。時至今日，本黨的現象，可以說是黨德敗壞，黨紀廢弛，已到了極點。有些黨員有意的毀法違紀，誣衊組織，原因是他們加入本黨之始，本來就不是為的要在我們主義之下，共同致力於革命大業，而是為的要寄生在本黨以內，亦如 總理所謂『掛黨的招牌，而企圖其私人的權利』。尤其是在目前，他們認為黨對他只是一種負擔，而他個人對黨實已無此必要，且認為黨對他已處於無可奈何的情形，因此他乃在言論行動上，為了權利的爭持，可以不顧一切，對黨肆無忌憚了。 總理曾經說過：『革命形勢最不利的時候，黨員離心離德，對黨置之不顧，這是最可悲痛的事』。由於大陸失敗的慘痛教訓，使我對 總理這幾句話，尤其感覺得『一摑一
掌血』一樣地痛切。在任何時候，黨員反對其自己的黨，侮辱其自己的黨，以至於叛離其自己的黨，我作領袖的，只有自愧誠信未孚，領導無方，故可忍受一切，絲毫不加計較。惟獨在黨被敵人打敗，或黨勢衰落的時候，特別是在大敵當前，革命創痛慘烈，正圖同仇敵愾，自力更生而不遑的時候；外有共產國際的誣衊傷害，內有反動分子的譸張為幻，暗中還有潛伏匪諜的滲透分化，而我們的黨員，卻仍然繼續對黨、對同志、對政府，攻擊侮辱，不遺餘力，仿佛黨一日不倒，他就一日不快；這些人在精神上，是早已脫離了黨，背叛了黨，但他卻還要留在黨內，來擾亂革命，破壞主義〔第490頁〕，這就無異於滲透了我們革命陣營裏的敵人，較之公開脫離叛黨的，還要來得危險！其實在黨員中間，像這種不良分子，並非多數，無寧說是極少的少數，但其破壞革命，損害黨德，對全黨同志精神上蒙受其不良的影響，乃是無可補償的。這不僅是本黨最大的危險，而且是全黨同志共同的恥辱。當然如果每一同志黨性黨德，都非常堅強，對這些不良分子，能夠隨時隨地作有效的『共絕共棄』的抨擊，而黨的中央，更能以『毒蛇螫腕，壯士斷臂』的精神，斷然對不法的黨員加以紀律制裁，則害群之馬既除，革命陣營，自可重振，革命力量，自亦能集中團結，決不致再有如今的敗象了。所以寬容這些敗類，即無異於是間接的鼓勵了違紀毀黨。今天要從失敗中復興，從衰頹中重振，從腐朽中新生，乃非自整肅黨的紀律入手不可了」。
以上所指斥的種種敗德亂行，不是與大陸失敗時期的現象如出一轍麼？今日一般幹部，在悠悠忽忽的過了十二個年頭之後，竟仍然靦顏視息，不圖復仇雪恥，反而放僻邪侈，幾乎重循其大陸失敗的覆轍而不自悟，我真不知道大家是否還具有良心血性？舉例來說，在上次立法院副院長選舉的時候，一部份反黨分子，竟公然違背中央的決定，與黨外勾結，合力來反黨倒黨，這還能算是一個黨員麼？這還能算是革命的幹部麼？而中央紀律委員會，竟也視若無睹，根本沒有對中央對大會提出檢討，你們的黨性何在？而黨的紀律又何在呢？我們對於黨員重新登記的工作還能延誤麼？如果像這種情形，任他發展下去，其結果，是非要弄到大家「生無立足之地，死無葬身之所」不可了。
不過就大的一方面來看，以今日本黨一般黨員與黨的組織來看，又還差強人意。比如我昨天參觀過〔第491頁〕黨務工作績效展覽，使我得以進一步的了解大多數黨員，都在埋頭苦幹；而大多數黨部，也不是疲玩鬆懈，乃是努力有為，所以能獲得這許多成績，假使中央領導得法，一定還有更多更大的成就；我相信每一個參觀過的同志，都會有此同感的。我以為這種展覽不唯可以對黨內發生觀摩鼓舞的作用，更擴大一點來說，現在社會上對本黨有很多不滿和不諒解的批評，也可以通過這種展覽介紹方式，讓社會對本黨為民服務的成果，以及我們工作進步的實況，得到一個實際的認識與評價。又如最近本黨若干同志，在張其昀同志倡率之下，曾極力完成刊行「清史」的工作，張其昀同志並曾以十年遠程計劃編撰「中華五千年史」來推闡民生主義的歷史觀，這在我們主義的、文化的、政治的意義與作用上，都是具有偉大價值的貢獻，本黨有這樣一位遠大抱負的同志，是值得自豪的，如何不加宣揚呢？又如在這次會議中，各位同志都能發言踴躍，且都能和衷共濟，公正無我，更顯出了前所未有的蓬勃氣象。在這些事例中間，就可以看出本黨絕大多數同志，仍是堅貞奮鬥，勇敢有為的，這卻令人平添了無限的信心與勇氣。
本黨有其極光明的一面，這就是多數同志之向上前進；也有比較陰暗的一面，是即少數分子的消極頹唐，乃至腐敗暴棄。所以我們必須從黨德的砥礪，來重振黨員的精神；以黨紀的重整，來使自暴自棄的落伍分子知所自勉。

第二、動員、革新、戰鬥

根據大家對黨的檢討，和對黨的期望，今天我要鄭重的提出三項現階段的革命要求——動員、革新〔第492頁〕、戰鬥。

先講動員

所謂動員，並非專指軍事的動員而言，凡是與革新有關的每項業務工作，無論政治、黨務、經濟、社會、乃至教育，必須都有動員的精神性能，方能策動群力，眾志成城。這亦就是革命工作，不能讓他靜態睡覺，如過去那樣暮氣沉沉，毫無活動能力的意思。
大家知道，黨務動員的策進全靠組織——黨要由散漫中奮起，就要中央幹部能發揮領導作用，尤其要能共同一致，主動負責，然後黨員才能各盡其應盡的責任和義務。故動員的主?眼點，乃在於中央的組織健全，有活力，有朝氣，率先倡導示範，得使全黨風起景從；再由全黨的動員，進於政治、社會、文化、教育、經濟、精神的、潛力的動員，使一切貢獻於戰鬥，投入於戰鬥。
在動員的要求上，必須首先做到的是：
精神動員——發揮每一同志的潛力，提振全黨的活力。大家必須確切認識，此時即為戰時，此地即為戰地。以動員戰鬥的精神，貫注於其所擔任的工作，積極進取，樂觀奮鬥，以樹立中興復國的氣象。
組織動員——以小組為動員戰鬥的基本組織，深入社會，貫注基層，堅持革命立場，把握群眾路線；亦即是要求結合社會與群眾的利益，來動員社會與群眾的力量。

再講革新

革新的動力是革心——黨要由沈滯中新生，就必須抱持「以前種種譬如昨日死，以後種種譬如今日〔第493頁〕生」的決心，從精神心理到生活行動，從新檢討，從頭做起。並以中央徹底振奮革新，來領導各級黨部乃至全黨小組的全面革新，來完成黨的革新；由黨的革新，來完成政治的社會的革新。
在革新的要求上，首先所要做到的是：
心理革新——以奮發代替消沉，以負責代替苟且，以進取代替保守，以團結代替紛歧；袪除私、偏、欺、疑的惡性，重振黨的革命精神和情緒，而一切歸之於加強心理建設。
生活革新——個人的生活要求，必須服從黨的共同利益，和國家的生存要求。滌除腐敗、奢侈、散漫、頹唐、消極的污染，積極從事民生主義新生活的建設；尤其要求上級能夠為下級示範，黨員能夠為民眾前鋒，樹立以新生活為中心的戰時生活規範。
工作革新——力矯辦公不辦事的官僚積習，推進新、速、實、簡的科學辦事方法；各級組織不但是要用心用力，而且要手到腳到的去接觸現實，解決問題。黨尤其要以實際便民服務的工作績效，爭取民眾對黨和對政府的向心力。

再講戰鬥

戰鬥的決勝在準備——黨是戰鬥組織的核心，也是戰力的策源；黨要能接受戰爭的考驗，掌握戰爭的勝利，就必須所有的工作，面向戰鬥，並準備為下一步的戰鬥而努力。組織一切物質的、精神的、有形的、無形的戰爭力量，向當面的敵人共匪，以及一切紛歧的腐惡勢力，開展全面的戰鬥。黨尤其要?重在思想戰線上與政治戰線上，增強戰鬥功能，為軍事作戰開路。

〔第494頁〕

在戰鬥的要求上，首先所要強調的是：
戰鬥精神——集中統一，協調合作，是戰鬥的要求；主動負責，機動靈活，是決勝的條件；黨的一切行動，都要以破敵制匪為目標，也就是都要具備戰鬥的要求和條件，克服困難，衝破危險，保證如期如計，完成任務。
戰鬥組織——按戰鬥任務分工，按戰鬥需要編組，加強各級組織，使之精簡健全；並結合全黨為一個戰鬥體，充分發揮黨政軍統合戰力的核心主導作用。
戰鬥紀律——確立革命民主政黨的行動規範，整飭革命紀律，推進黨內自我檢討批評；並共同一致，嚴格制裁違紀分子，以求黨的主張政策和命令，得以絕對貫徹執行。
以上動員、革新、戰鬥三者，不唯在程序上是要齊頭並進的，而且在實質上乃是三位一體的；這就是說我們要在已有的基礎上，通過全面的動員，達到全面的革新，來支持全面的戰鬥。這三者的關係，更可以「力學」作用來體會——動員是力點，革新是支點，戰鬥則是重點。我們要以動員來擴大戰力，並以革新來精強戰力，所以黨必須根據這三個要求，依循復興本黨復興國家的總目標，先就幾項急切的工作，勇猛精進，計日程功。由精神的集中，組織的堅強，紀律的養成，而擴展成為動員、革新、戰鬥的行動，最後方能達成反攻復國的基本任務。

第三、是對重要黨務工作的指示

〔第495頁〕

一、革新領導精神

我們黨之所以鬆懈無力，毛病是出在組織上面，更確實點說，是出在領導作風上面，尤其是出在中央領導幹部上面。以中央而言，大家只是按時來開會就算了，會議之前，並不曾想到要建議什麼；會議當中，亦不過虛應故事而已；等到一退出會場，更是議論紛紜，而且退有後言，至於一切決議，皆已置諸腦後，從不考慮其今天會中的決議如何貫徹？以及是否貫徹？只是敷衍塞責，面從心違，種種惡德，可謂不一而足。像這樣還有什麼領導的精神？還如何能夠領導他人？更如何可以領導全黨呢？
由於領導幹部之不健全，領導方式之發生錯誤，於是就導致了全面的癱瘓。最嚴重的現象：就是下對上的粉飾表面、交卷了事的形式主義；上對下的不切實際、通案敷衍的命令主義；同級單位間的互不協調、此推彼諉的本位主義；乃至充塞於各級單位間旅行延宕的公文主義。有了這些壅蔽扦格，那黨還能革命？還能有力量、有生機麼？
所以我們除開在消極方面要根除以上種種惡德敗行以外，更積極的，還是要建立一種新的領導精神。所謂新的領導精神，就是要強調品德領導，生活領導，才能領導，方法領導，這一層意思，在今年軍事會議訓詞中，已經講得很多；希望中央能參酌這一訓詞，來刷新黨的領導精神和作風。
至於在中央的實際革新行動上，我們不但要求中央委員中央主管幹部，主動負責，任勞任怨，以服務代替領導，以鼓勵代替責難，以實踐代替形式；同時還要責成中央委員（中央常務委員），中央各處組會正副主管同志，至少有十分之一以上，能輪流分赴地方各級黨部——特別是基層小組，去考察他們〔第496頁〕，訓練他們，鼓舞他們，為他們服務，為他們解決問題，但卻不只是去指揮他們，更不是去干擾他們！這就是我們革新領導精神的第一步。

二、加強小組活動

黨的組織堅強與否，在於黨的基層組織——小組的是否健全，與各級的領導是否有方？現在小組多數都呈現一種鬆懈、頹唐、消極的狀態，除了開會的時候，有小組的組織形式之外，幾乎已經很少發生作用，就是開會也都是內容空虛，簽到了事；還有更荒謬的，則是連到也可以事後補簽，造一個會議紀錄就行了。這顯然是領導無方，督察不力，與官僚惡習的作祟。黨員既沒有抱負，組織也不給以任務；黨員與組織，黨員與黨員之間，也沒有互相聯絡、休戚相關的情感，更談不到適應任何戰鬥的以及組織上的要求。於是形成組織自組織，黨員自黨員，民眾自民眾，一連串脫節的現象。
我以往曾經在「黨的基層組織之建立」中指出小組的四項責任：對內是訓練，是工作分配；對外是作戰，是調查活動。現在要再就這四點，提出其活動的範疇，要求每一個小組的組長與組員，都能積極負責，活躍起來，工作起來！
在調查方面——為使黨完全了解民情民隱，當然要注意施政的反映和社會弊害的反映。而在目前，為使黨能結集人才，對匪戰鬥，我們尤其要注重調查地方人才和發掘基層人才的工作。我們既要留心黨內的人才，也要注意黨外的人才；既要從調查對象所顯現的特點去考核，也同時要根據革命工作所需要的標準去考核。小組要斟酌黨員的社會關係，指定其擔任對某一對象的認識、聯絡、調查，甚至於保舉〔第497頁〕的任務。先從事上去考核人，了解人，然後才可以從人上去安排事，發展事。
在訓練方面——小組要充分負起作為黨員的學校的任務。一方面我們對小組不僅要注重精神的、思想的訓練，一方面更可以仿照「四健會」的方式，與本黨在木柵所推行的民生建設實驗村辦法，給予黨員以知識的、職業的、能力的、實際生活的訓練，使與現實的生活、工作、任務相結合。另外在訓練上還要?重領導管理能力的培養，發揮積極主動服務的精神，並要特別使之了解以服務代替領導，聯絡即是管理的工作方法。
在戰鬥方面——各種社會是黨的戰場，群眾是黨的目標，小組就是黨在社會與群眾中的基礎。小組除開要根據前面所提示的有關戰鬥方面的要求去實踐以外，更要特別注重戰鬥精神之提振；像軍隊作戰一樣，一切都要主動、機動、有朝氣、有活力，來靈活運用，達成其所負的戰鬥任務。不但要隨時找事情來做，而且不好遇事等待上級指示。大家須知，戰鬥需要當機立斷，戰鬥亦不限於軍事行動，在文化、經濟、社會、政治各方面，都是革命戰鬥的範圍，小組要從多方面去展開戰鬥，並且要用快速的手法，去爭取勝利。
在工作分配方面——要把握小組的特性，與成員的能力，尤其要有步驟、有重點、分區分業、因地因人的賦予任務。舉例來說，一個鄰里小組，鄰里之內的清潔衛生、公共安全、公共福利，公眾服務等工作，就可以分別指定小組來負責推動，並要小組來切實考核各個同志的工作成效。這樣小組才會有事情做，小組也才能不至流於枯燥，亦才會有實際民眾服務的成果。上級黨部除應經常考查小組的工作成〔第498頁〕效以外，對於小組工作執行上的必要條件，也應予以適當的鼓勵和支援。
總之，小組有生機、有朝氣、有活力，黨和黨員就自然有希望，有前途，所以黨必須給予黨員以任務，希望，和同志愛，以加強其向心力，和團結力；同時黨也必須以群眾路線，政治實績，社會改造與服務，來進一步擴展黨的基礎，這亦就是擴展反攻復國的基礎。

三、加強地方黨務

我們黨的力量，過去可以說有百分之七八十以上，消耗在中央與地方黨政關係上面，因之就嚴重的忽略了地方黨務的社會基礎；而地方黨務，亦不免為地方糾紛所困擾，這真是我們黨一項長時期以來的嚴重偏差！當前發展地方黨務重點，就是要使我們黨確實在臺灣社會上紮根！
大家不能單憑幾次選舉的勝利，就認為黨在臺省已經具有了深厚的基礎。由於目前分歧分子的活動，「獨立運動」者的暗中進行，以及臺省少數海外留學生的惡化盲從與衝動，在在都可以看出反黨力量不唯業已存在，而且正在滋長。反黨勢力之所以滋長，就是由於本黨沒有掌握好群眾的關係，也就是說黨沒有能確實在臺省社會與群眾中紮根！
大家必須認識，黨要向大陸進展，就必須先做好在臺省生根的工作，而黨生根唯一的地方是社會組織與群眾心理，黨生根唯一的機能是黨員，黨生根唯一的基礎是小組。要把握這幾項原則，從多線、多面、多方式的來進行，現在立即要展開的工作，就是以下幾點：
（一）深入民眾，切實做好便民和服務的工作，使黨與社會民眾，切實結合。

〔第499頁〕

（二）發動省籍黨員，配合當地服務處站及宗親團體，共同致力於凝結民族情感，融化地域觀念與地方派系觀念的工作。
（三）整訓基層行政人員——特別是對警察稅務人員，要設法提高其服務的精神和執行的技術。
（四）繼續策動各地改革不合時代的社會舊習，與積極推動公井、公廁、公浴、公墓、衛生福利等業務，推廣民生建設實驗村等工作。

四、健全幹部制度

我們在爭取勝利的進程中，需要有眾多的人才，一齊來復國；在勝利來臨的時候，還需要有更多的人才，一齊來建國。所以人才消長，直接關係本黨革命的成敗，而幹部制度，則是獎進人才的唯一軌道。中央對這一制度，現在固然已經有了一個改進方案，比較從前要算是跨進了一步；不過，今天我還要補充提出幾點意見，來作為大家共同努力的標的。
我以為首先在觀念上，必須認識：幹部制度是政策性的，而不是事務性的；是獎進人才，發展工作成效，加強本黨實力的，而不是只為了處理人事，補苴罅漏的；黨的幹部政策，是遠大的，全盤的，積極的，而不是頭痛醫頭，局部的，和消極的。
黨務工作幹部的管理，自然重要，但那仍不過是這個大政策中間的一環而已。廣義的黨的幹部政策，乃是要大開大闔鼓舞並培植黨內人才，也是要發現並接納黨外人才，使人才歸於全黨——這就是說，要使人才在反攻復國的總目標之下，納入於政策性用人、計劃性用人、效率性用人的黨全面幹部制度軌〔第500頁〕道之中。因此，第一就要有計劃、有目標、有調查、有儲備、有組合，期能在反攻大陸時期，當機的，適時的滿足每一部門每一地區各階各類幹部人才的需要，特別是戰地政務幹部的需求。第二是要配合建設臺灣為三民主義模範省的進展，使智識青年樂於深入基層。所以我們在方法上，應該以目前已有的從政幹部調查管理為基礎，予以擴展；並進一步對儲備登記的行政人員，甚至於軍事儲備幹部，在鄉軍人，以及現行的從政人員，和黨的各級幹部，都要進行全面調查。同時還要與各有關主管部門，及教育訓練機構，詳細研究通盤培植、調度的計劃，在黨的組織管理之下，來積極推進，使黨能確收鼓舞人才，領導群倫的大用大效。

陸、社會風氣與政治風氣問題

前面是以黨為根本的問題與急務，此外我們還有兩個應該特別注意的問題——一個是社會風氣問題，一個是政治風氣問題。

先講社會風氣問題

我多年來，提倡新生活運動，強調心理建設的目的，就是為的要改造社會風氣，發展社會建設。但是由於大家不痛不癢，悠悠忽忽的結果，新生活運動，固早已失之糢糊影響，就是年前倡導的心理建設，亦已到了漠不相關的地步。因此近年來一般社會情形，不惟沒有中興氣象，抑且毫無戰爭氣氛；一般〔第501頁〕只知重視個人現實的利益，缺乏復國共同的理想；逐漸習於苟且偷安的生活，而很少能記取大陸失敗的恥痛；尤其是詐欺、兇殺……社會黑暗面畸形的發展，正愈演愈烈。而新聞文藝方面，為迎合社會低級趣味，亦多以緋色、黃色、黑色誨淫誨盜的文字，以加深其對社會黑暗面畸形的渲染，腐蝕人心，為害社會，已到了幾乎不可救藥的地步。像這種情形，即令有再好的反攻復國的機勢和條件，亦皆足以抵銷牽累而有餘！
誠然，在農業社會裏面，由於一、二人的嘉言懿行，就可以發生轉移風氣的作用；但在工業社會裏，則個人的影響作用減少，而有賴於社會的組織來推動。不過我卻認為，正唯其如此，每一個社會構成分子，特別是知識分子，就更加要嚴格重視其對社會的責任——以其個人的志節操持，加上一種有組織的行動，來從事教育社會、改造社會的工作。尤其是新聞文藝界方面，更要以光明、善良、誠實的傳播，來代替黑暗、邪惡，和虛偽的囂張，培養純正的風氣，端正社會的趨向，這在本黨同志，尤其是義不容辭的本務。須知不能在社會改造上為民導師，那就不能在革命戰鬥上為民前鋒。
大家倡導「戰時生活」已久，但結果徒托空言，毫無實效。關於這一點，我們要先認識「戰時生活」究竟是什麼？必須先了解這個問題，而後才能?手進行。我現在用最簡單的一句話，給大家解答，那就是說：「新生活運動中的新生活規律，就是戰時生活規律的標準」。至於如何改造社會風氣，則卑之無甚高論，我以為如果能先依照新生活運動所規定的條目，再加之在心理建設內容裏面，採擇幾項切近於日常生活，而又易知易行的要項，從頭做起，雖不易馬上收到急效，但那卻是要踏實得多。我們推動〔第502頁〕實行戰時生活的負責同志，應該以此新生活項目為戰時生活的基準，來?手策劃進行，那就不會徒託空言了。對於改造社會風氣，應即以此為重點，並再加上幾項切近實際的工作：
第一、是要提倡優良傳統習尚——在家庭以孝親為主；在學校以尊師為主；在社會以守秩序、守時間為主；在國家民族意識上，以民敬軍、軍愛民為主；在工作服務態度上，以對己負責、對人服務為主；並應積極的表彰好人好事，普遍的提倡明恥、務實、守法、勤樸的風尚。
第二、是鼓勵節約儲蓄——每一個有工作收益的人，如果每月能以其收入的百分之十——五或更低的標準來從事儲蓄，這樣由於直接鼓勵儲蓄，即可間接的實行節約，這亦就是改正奢靡生活，使之合乎戰時生活要求的第一步。同時大家也要了解，我們完成反攻復國大業，是需要充分發揮每一個人的潛力才有效的，所以我們不止是要鼓勵個人儲蓄，更加是要鼓勵社會全面節約。
第三、是要擴大社會服務和社會救濟工作，並加辦士兵與勞工保險，使之在無形中獲得一種社會安全的保障。
當然在改造社會風氣上，應該作而可以作的還很多，可是我只希望你們選定三兩項工作先作，而並不希望務廣而荒，結果仍然踏空。大家明白，一個進步的社會，並不是家給人足就夠了的；一個顯而易見的進步的社會，乃是要人人遵守秩序，人人謙讓有禮，人人都重視國民道德的。我們從一個人的行為，可以看出社會教育的縮影；從一個社會是否秩然有序與重視時間，亦就可以斷定這一個國家的命運和前途。
〔第503頁〕

再講政治風氣問題

我們在政治經濟上，由於發展迅速，自不免偶然產生配合不夠，以及少數浪費無能的缺點，又由於大家要好之心太切，對於少數浪費無能的刺激，容易以偏概全。自然政府有決心清除消極無能，而且對這種弊害的清除，就正是澄清吏治，建立廉能政府的先?；所以大家應該從政府政策和作為一方面來督促鼓勵才是，而不好再從過失一方面誇大渲染。但是事實恰恰相反，不只中央澄清吏治的決心，多為新聞輿論界所忽視，且於不知不覺之間，正損害了政府的威信，也損害了廉能公職人員的自尊心和安全感。大家要知道，建立廉能的政治風氣，是必須由於政府整飭倡率，民意機關監督鼓勵，社會輿論協助支持，才能夠收到實效的。假如政府方面，動輒得咎，所得到的不是鼓勵，而是不信任；不是支持，而是惡意攻訐；那對於政治風氣，究竟為臧為否，當不待言。因之民意代表同志，每一言論，以至於每一舉動，都必須從最初的動機，眼前的效果，以及將來的影響，作深長審慎的計慮；尤其不可以民意代表的名義利用職務上的特權，對擔負行政責任的同志，作無意識甚而至於是別有用心的責難和折辱。而新聞輿論界方面，亦不可以揭發畸形的黑暗面為藉口，而從事對政府信譽的破壞，以長囂長亂，妨害政治的安定進步。比方最近竟出現了所謂「五害」之說，這就是以偏概全，無的放矢！我們面對反攻復國這一艱難的神聖標的，是只許成功，不許失敗，亦是只許監督鼓勵，不許中傷破壞的！執政黨固然不可掩飾缺點，但是對於無理由的攻訐毀謗，大家仍然要力予抗爭，不可只是讓囂張的毀謗，讓有正義感的緘默〔第504頁〕。須知義所當言，而守默不言，則守默者對囂張者來說，實無異為一大鼓勵；只有以正義反擊邪說，以革命的精神維護正義，囂張者最後才會知所忌憚。君子道長，小人道消，此即為其重要關鍵所在，亦為政治風氣良窳的關鍵所在。

我們要培養廉能的政治風氣

第一、是要健全各級政治綜合小組，發揮以黨領政的功能。單是經由政府各級組織是不夠的，所以只有通過健全而富有活力的各級政治綜合小組，才能獲致預期的效果。
第二、是要強化地方基層組織分工合作的效用——村里公所、國民學校、警察派出所、和民眾服務站（區黨部），這四者是地方上直接接近民眾的基層組織；如其每週或每月舉行會報一次，適時的解決當地一切有關服務民眾的問題，必能直接的協助地方自治的改善，間接的促使黨在地方上生根發展。
我們不論是為的社會風氣、政治風氣問題，亦不論是為的社會建設、政治建設問題，我們共同的目的，就是一切都要有中興的氣象，一切都要有復國的規模。切望每一同志，都能自勉互勉，從精神到生活，從工作到作風，都能夠振奮惕勵，以適合復國建國的要求。

柒、關於加強反共復國教育與組織反共聯盟的提示

第一、加強反共復國教育——教育是國家民族百年的根本大計，復國建國之能否成功，就完全寄託〔第505頁〕在教育成敗得失的上面。我曾經一再指示，在發展科學教育的同時，要特別注重民族精神教育——亦即反共復國教育；但是現在一般大專學生之缺乏為國家民族的抱負和理想，一般中學生之日趨流於浮躁澆薄，與乎「問題學生」現象的日趨嚴重；而一般小學生，則苦於「惡性補習」的折磨，職業教育亦不能配合社會的需要，這些都是我們教育上的重大問題，必須急切矯正。
  關於收復大陸清除匪化教育的再造教育各項準備，亦望根據我歷次有關戰地政務的各項指示，預為推進。
至於這一次大會所決定的加強三民主義教育一案，當然亦就是加強反共復國教育的中心環節所在，務望教育工作同志，共同貫徹執行。不過我認為三民主義教材教案，實應以知難行易的革命方法，與民生為歷史中心的哲學思想，作為其最主要部分。至於三民主義講授要領，則應以實際關係於每一個人的理想抱負，和生活行動者，以使之自然涵泳，並且要積極的讓三民主義的精神，分別貫注於一切社會科學之中。我們知道，結合實際生活的教育，才是切實的教育，也才能發揮三民主義教育潛移默化的真實功效。
第二、組織反共聯盟——擴大團結一切反共愛國力量，是我們一貫的主張，而且正在不斷的努力進行之中；今年陽明山會談，就已經舉行過兩次了，第三次乃至第四、第五次更多次的會談，是隨時都可以舉行的。至於結合海內海外反共黨派與反共人士，組織反共聯盟，黨亦可以預為研究，妥擬進行方案。救國家，救同胞，是每一個中國人共同的責任，本黨自樂於與所有愛國人士和反共黨派開誠相與，攜〔第506頁〕手合作，以共策復國建國的成功。

捌、接受時代的考驗

最後，我還要重覆說一遍，過去一年到今後一年，不惟是我們的黨，我們的革命任務，我們的國家民族，為存為亡，為成為敗，決定的關鍵；也是世界人類為安為危，為禍為福，決定的關鍵。這是一個空前偉大的時代，每一個同志，都必須以全副精神心力，來接受這樣一個嚴格的考驗，使我們的歷史、主義、革命前途，在這個考驗中間能夠存在、發展、勝利。大家尤其一時一刻都不能忘記大陸上億萬同胞，都正在輾轉於共匪恐怖凌辱之中，每一雙含?血淚、含?希望的眼睛，都在渴望我們，也就是渴望本黨——渴望?我們領導全黨行動戰鬥的中央，去給他們拯救，給他們活命和自由。如果大家不能盡到這個責任，那就要愧對 總理，愧對先烈，愧對同志，愧對國人，也要愧對父母，愧對自己了！所以每一個人都必須以待罪的心情，來作贖罪的努力。
本屆會議已經決定了今後一切工作的方向舵，這乃是大家精誠與智慧的結晶，更是這一次全會對黨對國家重大的貢獻。今後更重要的，就是如何去實踐篤行，以保證全會所有決策的貫徹與達成。全會等於一個作戰會議，現在這一會議，雖已告一段落，但是從明天起，我們就要進入實戰行動的階段了。
現在是一個嚴重的時代，但也正是一個大好的時代。當前革命的形勢，革命的基礎，革命的力量，正擁有 總理領導革命時代所從來沒有過的強大，何況當前的敵人共匪，又已在日趨敗亡崩潰之中！第〔第507頁〕三期國民革命任務，是沒有不成功的道理的。
我還要再三勉勵全黨同志，發揮動員、革新、戰鬥的精神，一切要求其在我，一切要投向戰鬥，一切要指向大陸，以共同一致的努力，來保證並加速我們反共抗俄復國建國大業的全面勝利。


對國民大會憲政研討會第二次會議致詞

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國五十年

版面原件： 第508頁，第509頁，第510頁

〔第508頁〕

——中華民國五十年十二月二十六日——

〔要旨〕
 一、保持一部完整的憲法，乃為反攻復國的重要武器。
二、廓清民主憲政的障礙，才能達於民主憲政的坦途。
三、有關興革之議，應無損於憲法之常經。
四、在弘揚憲治與肆應世局之間，兼籌並顧。
〔本文〕

各位委員同仁：
今天國民大會憲政研討委員會舉行第二次全體會議，距離上次全體會議，剛好整整一年。在這一年中，大家對所研討的關於創制複決兩權的行使，和有關修改憲法各案兩大課題，在各位孜孜不輟的研討過程中，有了豐富的收穫。這種研究的成果，是值得大家珍視的。憲法為國家的根本，乃民主、自由、正義的象徵，也就是我們反共抗俄，反攻復國的重要武器。今天我們的戰爭，正是民主對極權、自由對奴役、正義對罪惡的戰爭。因為有了這一神聖的憑藉，才能結合民心，鼓舞士氣，號召海內外全體同胞，加強反共抗俄的戰鬥意識，一致為收復國土，拯救大陸水深火熱之中的同胞而奮鬥。因此，我們必須葆愛這一神聖的憑藉，維護憲法的尊嚴，鞏固國家的體制；尤其在光復大陸，消滅共禍之前，我們更應保持這部完整的憲法，以示我們對大陸同胞付託的最大尊重。
〔第509頁〕

我們在民國三十七年行憲之始，正值共匪全面叛亂，蓄意破壞民主憲政之實施。政府一面行憲，開拓憲政的道路，一面戡亂，芟除憲政的障礙。各位同仁堅貞弘毅，充分發揮了抒忠靖難的精神，始終翊贊政府的決策，維護國家的法統，奠定了我國憲政的丕基，這是值得敬佩的。我們知道，世界各國民主憲政的演進，無不有其一段艱辛曲折的過程。始也晦冥否塞，障礙重重；繼也由於不懈的努力，不斷的奮鬥，衝破了阻力，剷除了障礙，才達於民主憲政的坦途。是以我們要保障民主憲政的完成，首須廓清民主憲政的障礙。中國一部民主運動史，是先解除危害國家民族之重重障礙，爭取國家民族之獨立平等，而其終極目的，則在民主憲政的完成。蓋以民主障礙一除，人民有權，政府有能，共同遵循憲法的軌轍，發揮了各自的功能，自然能夠保證憲政的圓滿實行。共匪始終危害?國家民族的生存和獨立，不僅是中國民主憲政最大的，而且是唯一的障礙，此一障礙不除，國家民族的生存和獨立，受?嚴重的威脅，中國民主憲政自無健全發展之一日。目前反共戰爭，勝利在望，中國民主憲政，正展開其光明燦爛的遠景，今後唯有益求其發揚光大。中正許身報國，誓為前驅，願與各位同仁精誠共勉。
過去，我們為了兼顧行憲與戡亂的要求，雖然兩次修訂戡亂時期臨時條款，但仍在發揮憲法適應性的原則之下，保持憲法的固定性、完整性，以增強戰時政府的職能。各位同仁謀國之忠，行憲之誠，實予大陸同胞以無限的精神鼓勵。所以此時而言修憲，固非其時，即有關興革，亦宜擇其最有助於反攻復國者，作因應之改進，期無損於憲法之常經。目前我們所需要的：一方面是弘揚憲治，一方面肆應變局，要不宜以變易常。各位同仁愛國心切，藎謀忠悃，定能本操危慮患的心情，作明智的抉擇。

〔第510頁〕

一年以來，各位同仁集中全力從事於兩權行使及修憲各案之研究，困心衡慮，艱難可知。尤其是兩權行使問題，在我國固無成規可循，而各國的先例，因政治體制之不同，亦無法依據移植；其中不僅牽涉到精微的各種法理問題，抑且牽涉到複雜的各種立法技術問題，必須慎思明辨，才可以擬出完善的辦法。今日各位欲為憲政制度樹立楷模，為民主政治恢宏體用，則在弘揚憲治與肆應世局之間，更要兼籌並顧，才不致違反時代的要求，和辜負全國同胞的付託。各位殫思竭慮，聚精會神，研擬辦法，作成結論，凡此種種，想均已有籌之熟而謀之慎。今天聚首一堂，舉行全體大會，完成研討任務，深盼各位本過去精進不懈的精神，運用高度的智慧，精益求精，務期融會貫通，折衷至當，俾可為將來的國民大會臨時會所接受，這乃是大家所共同矚望的。最後敬祝
全體會議成功！
各位同仁健康！


建立三民主義的中心思想——有恆、務實、力行，革新、動員、戰鬥——

建立三民主義的中心思想
——有恆、務實、力行，革新、動員、

戰鬥——

內容來源：卷二十七 演講
隸屬章節：演講＼中華民國五十年

版面原件： 第511頁，第512頁，第513頁，第514頁，第515頁，第516頁，第517頁

〔第511頁〕

——中華民國五十年十二月二十六日對全國青年代表會議講——

〔要旨〕
 一、建立三民主義的中心思想就是要大家立志。
二、持志的工夫，是要把握有恆、務實、力行的基本條件。
三、展開革新、動員、戰鬥的實際行動。
四、青年們要把握時代、創造時代，群策群力，承擔革命任務。
〔本文〕
 今天全國青年代表會議。青年子弟來自海內海外和大陸各個地區，一齊接受時代的考驗，承擔革命的責任，這實在是反攻復國進程中青年大結合的一次預備會議。在這一次集會裡，你們提出了建立中心思想的要求，這就充分顯示了青年子弟們愛國的熱忱與其高潔的品質。更可以證明青年們是已經掌握住了中興復國機運的中心樞環了。
建立中心思想，其實就是古人所說的「立志」，所謂立志，是我們歷來教育青年好學入德的第一義。從子弟入學啟蒙起，父兄師長，一定要把子弟該學的是什麼？該做的是什麼？為什麼而學？為什麼而做？進而至於如何去學？如何去做？給以正確的認識和解答，以端正其思想行為的趨向。這就是學記所說的「善教者使人繼其志」的道理。記得我幼年就學的時候，我所從學的老師，就時常以如何讀書、明〔第512頁〕理、做人的道理，來勗勉我們；而所有的同學，也無不以高尚其志，做第一等人，第一等事，來互相勉勵的。這是當時教育的重點，也是我們歷來教育的習尚；這種習尚，維繫延續了我們民族文化於不墜，已至於數千年之久。可是現在我們的學校教育，卻一般都只知?重知識的傳授，和技術的學習，對於如何立志？如何做人做事？大家都避而不談，仿佛誰要再講立志，誰就落伍了似的。尤其是中等與高等教育，目前更沒有能善盡其以民族傳統精神文化，輔導青年向上的應有的責任。這實在是一項足以釀成民族生命嚴重危機的缺憾！所以我曾經不止一次的要求教育工作者，積極大力糾正，也要求青年們自我反省體察，以鍛鍊其卓然自立的精神志節，來挽救這種悠悠忽忽、不痛不癢的病態和頹風。在今天你們這一個全國青年會議裡，我特別要以你們的領袖、你們的父兄、你們的師長的立場，對全國青年子弟，提出其最殷切最誠摯的希望——那就是要大家立志！而且是要立大志！
立志就是要立定一個自己努力的方向——一生都可以循此遠大目標而努力。如其沒有了這個目標，那就一切都將失去其中心和憑依，亦就等於沒有靈魂、沒有生命一樣，這自然不會有活力、有出息，尤其更談不上對社會、國家、民族有所建樹和貢獻了。今天大家共同的志願：就是要為大陸人民解除痛苦災禍，要為民族國家爭取平等獨立，要為我們先民往烈發揚其所遺留下來的偉大的光榮傳統。只有這樣的來學、來做、來求得勝利和成功，那才對得起國家民族，對得起祖宗父母，毋負於自己堂堂的七尺之軀了！
每一個人都知道，博大精深的三民主義，是我們建國的最高準則，而三民主義則是以倫理、民主、〔第513頁〕科學為內涵的。我們為了充實生命的意義，進而至於國族的繁榮發展，所以要以倫理來實踐民族主義；為了「要這個國家真正以民為主」，進而至於每一個人都能夠貢獻其能力，「以行主權在民之實」，所以必須以民主來實踐民權主義；為了要解決民生問題，進而至於「以裕民生」、「以充國力」，所以必須以科學的精神和方法來實踐「科學的民生主義」！因此三民主義乃不唯是我們民族生命、民族靈魂之所託，而且是消滅共產邪說的基本武器，也將是領導人類社會進入「三民主義世紀」的指南車。大家篤信三民主義，就是古人所謂「志於道」和「志於仁」的意思。因之，青年們可以確切認定，你們所要建立的中心思想，乃就是以倫理、民主、科學為內涵的三民主義的思想；換句話說，青年們所要建立的志向，乃就是要建立其實行三民主義的大志。
國父說「有志者事竟成」，這句訓示是通貫立志持志而言的；立志是造端，持志才是在艱彌厲、徹始徹終的工夫。以我自己六十多年來為學、治事、革命的體驗所得，我以為持志的工夫：
第一是要有恆。有恆就是永遠忠於其心之所信，去實行，去貫徹，不變更，也不停止。外國人譏諷我們只有五分鐘熱度，就是譏諷我們沒有恆心。我分析青年們不能有恆的病因，一部分是經不起意外的挫折，遭遇到困難問題，大多不能堅確不移，終而至於為環境所屈服；一部分則是經不起外力的引誘，喜新厭故——喜新是可以的，但厭故則是不可以的——另外則有的是時作時輟，不能持久；又有的是務廣而荒，顧此失彼，終至於一事無成。雖然原因各各不同，而其失敗或墮落的結果則一，這些其實都是可以克服，而且也是必須克服的。我自問生平沒有別的長處，其尚敢自信者，就只有有恆一點。所謂有〔第514頁〕恆並不是從先天的稟受得來的，而是必須自日常生活中，樹立目標，一心嚮往，才能夠養成的。幾十年來，我每日必有日課，每日必有日記，雖在造次顛沛中，也從沒有一天間斷；再說我在閱讀某一種書籍沒有終卷以前，也決不旁鶩其他書籍，這就是有恆的起碼要求。我之所以把這點經驗提供給你們，其用意就是要說明持志要在有恆，而有恆乃又為立志成業的第一條件。
第二是務實。務實是為學、治事、待人、接物，應有的態度和條件，究其歸極，則更是對自己負責「毋自欺也」的根本要求。如何務實？亦即是如何祛除虛偽，不欺不妄，克己存誠，不矜不誇，那就是你能夠本實心，用實力，也能求實學，做實事，說實話，這樣就不唯一般青年人所犯的毛病——好高鶩遠，浮誇淺薄，乃至於說謊作偽，種種惡德敗行，都可以一掃無餘。所以青年子弟，必先要自勉做到不欺其志，而後才能夠做到行其心之所安，而其根本的要求，則是要一切歸向誠實。
第三是力行。力行就是要本於知難行易的革命哲學，言行一致，知行合一，一寸十分的去做。我在「行的道理」中，所強調的力行哲學，實在就是持志的張本。只是大家講立志持志，先要知道志向不是徒託空言的，它必須是有理想、有信仰、有決心、和有實踐的行動，才算是立志，也才能最後顯現其志節和毅力的。理想與空想妄想之分，就在於其能不能實踐一點的上面。一個志願，一個計劃，如其不能去實踐力行，則亦只是等於空想妄想而已。只有念茲在茲，朝斯夕斯，為實踐其志節而致力不懈的人，才可以把他的理想意念，擴展成為永恆不朽的績業。
以往我曾經說過：時代考驗青年，青年創造時代！今天我更要引申來說，由於時代需要革命的青年〔第515頁〕，所以時代也就是屬於革命青年的；而革命青年也只有把握時代，才能真正的創造時代。現在是一個怎樣的時代呢？就國家民族說，我們是處於存亡絕續的關頭；就世界人類前途來說，則是處於自由奴役間不容髮的當口。擺在眼前的事實是：共匪在大陸上正進行?饑餓、奴役、死亡的暴政，蘇俄亦正在加速核子毀滅的恐怖，這當然是一個萬分險惡的時代，一般沒有志節沒有抱負的人，自然不免要怵於這種情勢，而畏縮駭汗的。但是從鐵的歷史來證明：中國青年，卻是決不會為危險困難所屈服的。任何一個險惡的時代，都正是青年們建功立業的時代。現在你們青年們就都已經了解，如果自己不是推動這時代的輪子前進，時代的輪子就會要把你壓成虀粉，在這個存亡榮辱中間，你們是早就應該有了一個智慧的選擇了的。講到這裡，我還要以我自己的革命經驗，講給大家來作為一個見證：當滿清末造，雖然民智漸啟，但宣傳革命思想的刊物，還是不容易看到，我是在十八歲的時候，才開始看到民報，接觸了三民主義的薰染的。當時社會上都害怕受到革命黨人的牽連，不惟師長對此懸為厲禁，親戚朋友也都不敢和你接近，隨時隨地都有被舉發和逮捕的危險；可是我當時認為這正是立志報國的機會，於是毅然決然，不顧一切，東渡日本，參加 國父所領導的革命陣營。由於這一段事例，證明革命是要冒險的，而青年則是最富有革命性的；實在說：今天革命環境的優勝，革命力量的集中，以及匪區民眾仇恨奸匪，期望我們解救其倒懸的熱烈程度，乃是任何革命時期，所從來沒有過的形勢；在這樣一個千載一時的運會中間，你們還不能建立一個空前偉大的功業麼？所以今天的問題，只在青年努力不努力，奮鬥不奮鬥而已！我知道，你們很多不遠千里而來參加革命洗禮，這就是你們奮鬥的意志，也是努力的決心之表現，所以〔第516頁〕我更要進一層為你們指出今後努力的實際途徑，這一個途徑，就是革新、動員、戰鬥。
第一、革新——革新是立志的第一步，就是要將過去未曾立志以前各種舊的生活，舊的觀念行動，凡是妨礙我立志的事物，一切革除，而成為一個與前不同新的人生之意；而且革新是以革心做起點的，這亦就是基於青年的自覺自發運動。青年子弟們是真誠的、純潔的、質樸的，原本沒有什麼塵垢渣滓可言，所以這一運動所最?重的，乃是要積極的加強心理建設、精神動員、和新生活的實踐，要求從孝親、尊師、服務盡職、負責務實、克己愛人、日新又新、向上進步的軌度中間，使青年們更加充實，更加堅強，更加具有社會改造的中堅力量。以端正士習，發揚民氣，從而揚棄舊社會殘存的種種不良習染，促致各部門革新進步，來蔚成中興的氣象，建立復國的規模。
第二、動員——動員是由個人推及多數人有組織的行動，所謂鼓舞群倫，創造時勢，以至登高一呼，群山四應，這乃是立志的效果。以青年子弟來說，那亦就是基於青年的互助合作，群策群力，以達到其眾志成城的目的。個別的力量，是有限的，只有多數人相乘的力量，才是無限的。所以青年們在這一運動中，不特要立志自強，發揮其更大的活力，作全能的貢獻，更要從敵前，從敵後，從學校，從工廠……全面團結起來，組織起來，積極的動員起來，結合全國青年相乘的力量，成為全民的總體的戰力。特別是在學青年，知識青年，更要在思想、精神、文化方面，克盡自己能盡的應盡的責任。
第三、戰鬥——不僅與敵軍作戰，或與腐惡勢力、惡劣環境戰鬥，才是戰鬥，凡是妨礙我意志與前途者都要與之戰鬥，而且亦要與我自己本身腐舊的惡劣的習慣與心理戰鬥，成為一個新的人生。所以戰〔第517頁〕鬥並不只限於軍事作戰而言，乃是人生一切生活事業，以至於學術研究，都在戰鬥之中。所以我說生活就是戰鬥，必定要以其所立之志得到勝利成功為目的。況且我們今天反共救國的任務，必須贏得戰鬥，才能贏得生存，所以戰鬥亦就是基於青年立志報國與自救的行動。大家認識得很清楚，我們反攻復國全民的總體戰，其內容不是純軍事的，並且是要對當面的敵人共匪以及一切腐惡勢力展開戰鬥的，所以青年們必須在自己各個不同的戰線上，提高戰爭的警覺，嚴肅戰時的生活，發揮戰鬥的精神，來進行多種性質和多方面的戰鬥。大家都了解得很清楚：反攻復國戰爭，最後還是要以武力戰，來完成對共匪制命的一擊的，因此青年們必須由學習戰鬥技術，參加戰鬥組織，對這一神聖戰爭提供其最直接最具有決定性的貢獻，善盡其愛國報國的天職。
最後我還要勉勵全國青年子弟們，你們經由這次全國青年代表會議，建立以倫理、民主、科學為基礎的三民主義中心思想，確實把握住了革命的志節；同時你們也更加認識了每一青年都要在復國建國的進程中，以其群策群力的生活，來充實人生，擴大人生，擔負起拯救大陸同胞，進而拯救世界人類的責任。你們只要堅定自己的中心思想，把握住有恆、務實、力行的基本條件，展開革新、動員、戰鬥的實際行動，在三民主義光明導引的前頭，在全國青年團結奮鬥的行列當中，接受時代的考驗，承擔革命的任務，這一以自覺、自救、自助的青年為骨幹的國民革命大業，是絕對不會失敗，而且只有不斷的勝利和成功的。

【上一篇】【回上層目錄】


中華民國五十年

    對海空軍軍官學校畢業典禮訓詞

    對軍事教育的提示
    孔孟學會第一次大會致詞
    對陸軍軍官學校三十七週年校慶紀念訓詞
    招待歸國僑團代表致詞
    貫徹本黨的時代使命和革命任務
    對國民大會憲政研討會第二次會議致詞
    建立三民主義的中心思想

【回上層目錄】


軍事哲學、科學、與藝術的意義和效用

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十一年

版面原件： 第1頁，第2頁，第3頁，第4頁，第5頁，第6頁，第7頁，第8頁，第9頁，第10頁，第11頁，第12頁，第13頁，第14頁，第15頁，第16頁，第17頁，第18頁，第19頁，第20頁，第21頁，第22頁，第23頁，第24頁，第25頁，第26頁，第27頁，第28頁，第29頁，第30頁，第31頁，第32頁，第33頁

〔第1頁〕

——中華民國五十一年一月十五日主持
陸軍、海軍、空軍指揮參謀大學研究班第一期畢業典禮講——

〔要旨〕
 壹、國軍軍事教育已構成了一個完整的體系。
貳、軍事教育與訓練，應注重專精訓練和基本知識。
@、軍事哲學軍事科學與軍事藝術的涵義。
一、軍事哲學：
①軍事哲學涵義。
②軍事哲學的基本理念。
１·生與死的問題。
２·仁與忍的問題。
３·常與變的問題。
４·戰爭與和平的問題。
二、軍事科學。
〔第2頁〕

①一般科學的定義。
②西方傳統的解釋。
③蘇俄的解釋。
④軍事科學正解。
⑤軍事科學的基本條件。
⑥軍事科學的實踐。
⑦科學的精神。
⑧軍事科學的應用。
三、軍事藝術：
①西方的解釋。
１·目的極簡單而內涵極複雜。
２·在經濟使用其戰力和使用得恰到好處。
３·產生於人的靈感智慧與意志而學識尤為重要。
４·其內容包括戰爭的全部。
５·在永遠不斷創新之中。
②蘇俄的觀點。
③對蘇俄觀點的批判。
④軍事藝術正解。
肆、軍事哲學軍事科學與軍事藝術的關係。
伍、孫子兵法是哲學的也是科學的藝術的。
〔第3頁〕
陸、統御領導的問題。
柒、明禮義、知廉恥、負責任、守紀律。
〔本文〕
 我們國軍軍事教育，除軍種大學以外，自三軍軍官學校，兵科學校，指參大學，到三軍聯合參謀大學，以至於國防研究院，都已經先後建立，構成一個完整的體系了。現在各軍種指參大學所建立的研究班，亦就是用以為準備建立各軍種大學的基礎。今天三軍種的研究班第一期皆已經畢業了，所望大家都能根據教學心得，和經驗教訓，作一次綜合性的檢討，儘量發掘問題，力矯施教缺點，使指參大學研究班日益臻於完善，以奠定各軍種大學的基礎。
我曾經諄諄勗勉大家，學識要與實際需要相結合，也就是要力求其學、用一致，如何才能做到學、用一致呢？這除開在一般軍事教育與訓練的課程、作業、演習上去體驗、研究、磨鍊以外，特別要強調的，是注重專精訓練，和注重基本知識。

第一、所謂專精訓練，大家知道每一個人的活力和才能，固然是多方面的，但亦是各有所長，各有所偏的，所以總要看那一方面對於其才能，能夠充分發揮，就在那一方面去充分造就他，從其優點長處去培育發展，教育訓練，才能發揮更大的功效。這不止對個別的人才應該如此，即以部隊來說，每一部隊，亦都應該有其特性或專長，小至於每一個連，每一個排，每一個班，都要發展其特性和特技，使之長於搜索摸哨的為一組，長於偽裝滲透的另為一組，長於潛伏狙擊的又為一組……，總要使他們具備一項足以自信的特技，到時候才能用其所長，亦才能永恆的保有絕對的優勝的信心。反之，如其每一樣都〔第4頁〕要求過分的均衡發展，那就會務廣而荒，要變成一無所長，甚至是一無所能的了，所以因材施教，專精致用，最是軍事教育訓練的要旨。
第二、是要注重基本知識。現在軍事教育上，有一個共同的偏差，那就是一窩風的趨新尚奇，因此往往反而忘卻了自己基本的知識。比如大家?重大兵團指揮，卻疏忽了班排教練，強調現代戰爭，竟然忽略了革命戰爭的本質，這就是沒有能夠正確把握住本末緩急的分寸。大家知道，任何一種學問，越到高級研究，就越進於抽象的原理原則的圈子，軍事學的研究，亦復如此。所以如果沒有基本的知識，作為其結實的基礎，一定會墮於虛玄飄渺，完全不切實際的空洞理想。因為軍事基本的學術不夠，或者拋荒了，一到戰場上，那些理論學說，如何能發揮實際的效用呢？所謂高深的研究，就是在使那些基本的知識，能更有效的發揮，若捨棄了基本知識，就無所謂高深研究的了。記得西方軍事家有一句話說「即令是天才，也不能不受他當時的技術條件、社會條件的限制」。所以各級指揮官必須要有軍事教育與訓練的陶冶，充分獲得軍事基本知識之後，方能活用自己的基本知識和現實的條件來打勝仗，這才是最切實際的，最能學以致用的根本之圖，亦就是發揮其軍事哲學、科學與藝術等一切功能的基本條件。
說到基本知識，大家知道近十年來，我曾不斷提示大家，戰爭的要素，是精神和物質兩者，必須使這兩者充分發揮其效用與功能，才能夠得到運用之妙。我以為處理一切精神有關的統御作戰的修養學問，是軍事哲學；而研究處理一切有關物質和數字問題的學問，是軍事科學；至於如何把精神與物質的全體大用，發揮到聖神功化之極，乃是軍事的藝術。雖然這一概說在純理論上，容或還有可以商榷的地方〔第5頁〕，但以一般戰爭現象和經驗，來考查證驗，卻都不能超越這個範疇。（戰爭與軍事兩個名詞，其意義幾乎是不可分的，如言戰爭，即不能離開軍事，但戰爭實包括於軍事範圍之中，故以下所言軍事哲學、軍事科學與軍事藝術，亦即連帶戰爭的意義和性質。）

先說軍事哲學

軍事哲學（戰爭哲學），乃在應用哲學的原理法則，將過去的戰爭史蹟與現實的戰爭性質以及精神有關的問題，加以綜合研究，而得到統一的戰爭理論之學。根據這個理論，就可以正確的了解戰爭的本質和形態，來控制戰爭和指導戰爭。所以我們研究戰爭哲學的目的，一方面是要知道哲學修養，對於將領及指導戰爭者的重要性，同時要體認戰爭理論，對戰爭遂行的重大影響；另一方面，尤其重要的，是要由軍事哲學的導引，來激起國民志節、民族大義，使軍隊成為有思想、有生命的戰鬥體。
除此之外，軍事哲學還有幾項基本的理念——
第一、是要從革命精神上來正確了解「生」與「死」的問題。我曾經指示過大家，軍人的基本觀念，只有「生」與「死」兩個字。我們軍人，愛自己的國家、同胞、歷史、文化，也愛自己所信仰的真理——三民主義；為了實現主義，為了拯救國家，拯救同胞，即使犧牲了自己的生命，亦在所不惜，這是因為三民主義的革命信徒，並不看重自己生命的存歿，而特重其對革命主義和對民族生命續絕的責任。故 總理說：「以吾人數十年必死之生命，立國家億萬年不拔之根基」，「我生則國死，我死則國生」〔第6頁〕生而取義者也」。凡我革命軍人，苟為救國而犧牲，所謂為國捐軀，則我身雖死而國家乃可得保生存，此乃當死而死，是謂「毋忝所生」之生，所以我死則國生也；否則貪生怕死，而置國家存亡於不顧，則當死不死，是謂心死，所謂「人莫大於心死，而身死次之」，則雖生猶死，豈不「我生則國死」乎？是故所欲有甚於生者，所惡有甚於死者，非獨賢者有是心也，人皆有之，惟賢者能勿喪耳。此之所謂賢者，惟有所稱為革命軍人者乃能當之。　國父說革命軍人能辨是非、知生死者，是乃革命軍人。義當死而死，義當生而生，亦即所謂「只見一義，而不見死生者」是也。
只要大家有了這一認識，就可以使方寸之間，靈明澄澈，別是非，辨順逆，嚴敵我，明生死，而發為「不成功便成仁」，不愧不怍、不憂不懼的大無畏精神；這種大無畏精神，就是我們軍人的革命精神。我們反攻大陸，拯救同胞，所堅持的絕對攻勢主義的戰略戰術思想，即是淵源於這種精神而來的。通過這種革命精神的具體實踐，才可以真正求得生命價值的提高與恆久；反之，如其悠悠忽忽、寡廉鮮恥，那就將偷生苟活，結果自必要「生不如死」，遺臭後世，為天下笑了。
第二、是要從戰爭道德觀念上來正確了解仁與忍的問題。所謂戰爭道德，就是我們智信仁勇嚴的武德，而武德乃是以仁為中心的。我們歷年來都強調「仁本第一」，也就是堅持正義的戰爭。所以說：「匹夫匹婦，有不被堯舜之澤者，若己推而納之溝中」。不過戰爭的本質，雖然是仁愛，但達到仁愛目的的戰爭手段，卻是殘忍的。由「為仁由己」的觀點，而發為救國救民的責任感，故必求其樹德務滋；由「忍以濟仁」的觀點，而發為「殺以止殺」的敵愾心，故必求其除惡務盡。這就是武王革命戰爭的「血〔第7頁〕。又古人說：「生而辱，不如死而榮」，「所欲有甚於生者」，故「有殺身以成仁」「捨生而取義者也」。這種由真愛而孕育的敢死的大勇，乃是「生死不渝」的至愛所產生的精神，而成為其生命的永生。為什麼說「我生則國死，我死則國生」呢？孟子云「生亦我所欲也，義亦我所欲也，二者不可得兼，舍流漂杵，一戎衣而天下大定」；曾國藩所說：「耿耿精忠之寸衷，與斯民相對於骨嶽血淵之中」；以及兵法所說：「陷之死地而後生，置之亡地而後存」等等的動心忍性，乃至忍之又忍的戰爭哲學原理之所在。克勞塞維茨說：「指揮官在戰場上的整個感覺，都是會使他個人的精神，和肉體的能力，趨於解體的。所以他必須忍睹傷心慘目的鮮血犧牲，而不為所動」。我們在反攻復國戰爭中所要強調的殲滅戰的觀念，亦就是由這種精神所產生，大家切不可再像從前那樣，看到奸匪人海戰術的殘忍慘酷，就心理動搖，手足失措了。因為誰都明白，對敵人的寬容，即是對自己的殘忍，亦即是對忍死待救的同胞的殘忍。
第三、是要從戰爭形態上正確了解「常」與「變」的問題。前面已經講過，戰爭形態——從戰略到戰鬥，隨?社會組織、經濟形態、科學技術的進展，正在日新月異的變化。拿破崙曾經說：「除非每十年改變一次戰術，否則這個軍隊，就不能是具有良好的素質」。他這句話，是依於當時生產條件和實際戰爭的經常不斷的變更性來說的，他以為十年是很短的時間，故以之極言其變易的快速。然而以現在軍事實況來看，軍隊組織與戰術，簡直是一年比一年、甚至於是一天比一天都在流變的了，這種流變的速度，迥不是拿氏當時所能想像得到的。不過儘管生產條件和戰爭形態在急劇變化，而其基本原則，卻仍〔第8頁〕然是不變的；無論使用怎樣威力強大的氫彈，作戰爭手段，與過去刀矛相搏，作戰爭手段，其作用都是在達成戰爭目的，只有手段與方法上難易快慢之別，而在目的上則並無前後不同的所在。須知不說戰爭則已，若講到戰爭及其手段，則無不是殘忍的。我們如能通過這一個觀點來看戰爭，那麼所有軍事上的舉措，就有「常」與「變」的不同。由「常」的一面，乃產生了武力與國民結合，國防與民生調和，生活與戰鬥一致……以革命精神為基礎的國防建軍的「正」與「常」的要求。由於「變」的一面，乃產生了適應革命抗暴整個的情勢，而必要計利乘勢，應變制機，以投其所好，來欺敵誤敵，尤其在危疑震撼，偶然突發的變化危機中，更要能定靜安詳，屹立不搖，以沉機應變，掌握主動，主宰戰局，適應我們革命戰術的「奇」與「變」的要求。故將領們必須能掌握這個「奇」「正」「常」「變」相因和相生的關係，然後乃可以指揮作戰，乃可以策定最後勝利。
第四、是要從戰爭本質上，來正確了解戰爭與和平的問題，戰爭的作用，在解決戰爭，確保和平。故戰爭的勝利，不就是最後的勝利，只有最後消滅了一切危害和平的因素，才是真正的徹底的勝利。如果忽略了戰爭的結果和目標，便會解決了這一戰爭，而又引起了另外一場新的戰爭。如我們大家所親歷的，不到五十年光景，人類就遭受了兩次世界大戰的浩劫，而我們自己，更是經歷了東征、北伐、剿匪、抗戰、戡亂、一連串的戰爭，結果都只贏得了戰爭的勝利，而不曾獲得和平的確保。當前的敵人共產集團，它更是根本不知道什麼叫做和平的，其所謂「和平共存」，只是它在侵略戰爭尚未得手以前的一種顛覆擴張的變相的戰爭！列寧曾經說：「和平是為了準備戰爭的一種稍息方式，戰爭是獲得某種較好〔第9頁〕或較壞和平的手段」。而大陸共匪們乃更加猖狂的說：「政治是流血的戰爭，戰爭是流血的政治」；「槍桿子裏面出政權，槍桿子裏面出一切東西，整個世界只有用槍桿子才能改造」。由此大家可以明白，共產主義不僅是在挑起戰爭，而共產主義的本質，根本即是戰爭，共產主義也就是「槍桿子裏面出政權」的軍閥思想更惡化、更低級的獸化思想。我們要贏得戰爭，並消滅戰爭，只有在每一戰場上，每一戰役中，都要打徹底殲滅敵人的「殲滅戰」，方能獲得真正勝利，導致徹底消滅共產主義的最後勝利。故我們今後反攻作戰，如同過去只是打擊敗敵人的「擊潰戰」或雙方退卻的「平手戰」，就認為是勝利，那是絕對錯誤的，而且是絕對危險的；其結果還是要遭到像從前在大陸上那樣最可恥的最後失敗的。所以我們今後對共匪作戰，必須要特別強調殲滅戰，切不可再蹈從前剿匪戰術失敗的覆轍。

反攻復國的戰爭，其目的，乃在解救大陸同胞，光復大陸失土，爭取正義的和平；其手段則是要堅持戰爭，消滅敵匪軍隊的有生力量；所以必要經過殘忍的戰爭，而且要不怕殘忍的戰爭，來求得全面的勝利。這亦就是戰爭哲學之「忍」的一面。但另一方面，尤要以我們的三民主義的光熱——特別是要以民生為歷史中心的哲學思想，和建設之首要在民生的措施，去消滅一切共產主義的思想毒素，讓國民革命，畢其功於一役，來確保我們所祈求的真正和平，那就是我們戰爭哲學之「仁」的一面。大家知道，三分軍事，七分政治；三分敵前，七分敵後的原則，就是根據這樣一個意念，確立了仁與忍的軍事哲學的思想。因為唯有這樣軍事思想，那才能徹底消滅殘忍的戰爭，建立真正的和平。
〔第10頁〕

再講軍事科學

研究軍事科學，必須認識什麼是科學，據一般所習知的科學的定義是：「以一定對象為研究範圍，在其中求得統一與精密確實的知識者為科學；義的說，凡有系統有組織的知識，均可稱之為科學」。科學的大致分類：「有以精密觀察，和正確實驗，以研究物體諸性質，及其所呈現之運動現象為目的的，為物理科學；有以研究精神作用為目的——如心理學、歷史學、哲學、宗教學等為精神科學；有以人類思想為研究對象，探討思想原理和本質，以至於研究思想方法的為論理學（又名為邏輯學）」。這種分類法，只是若干種分類法中的一種較為普通的例子，不過其他說法，也是與此大同小異的。
至於說軍事科學，則是一種對於軍事問題的應用科學，關於軍事科學的內涵，有兩種主要的不同的解釋：
?西方傳統的解釋——認為軍事科學是研究與戰爭有關的物理的和心理的科學，特別是對於敵情的研究，戰爭的現象，及其動態之發展，與戰爭上有關戰略戰術諸問題的學問。
?蘇俄對於軍事科學的解釋——蘇俄以為軍事科學是包括軍事藝術（包括戰略、作戰藝術、和戰術等在內，就是專門研究一切有關指揮軍事行動和整個戰爭的各種問題），另外加上某些非軍事性質的問題，例如民族的士氣、經濟、政治、文化、社會、心理等等都包括在內。它們認為戰略和作戰計劃，屬於戰爭藝術，固然是在戰爭中獲得勝利的重要因素，但專靠這些，卻並不足以獲得勝利，而對於敵我雙〔第11頁〕方的精神和經濟上的力量，必須有精確的認識和估計，這種力量乃是非常重要的。因此它們認為其所謂軍事科學也者，等於軍事藝術再加上一些非軍事性的考慮——其中有精神的、經濟的、心理的、社會的、和政治的考慮，說得更恰當一些，也就是要以這些基本力量，為比較的基礎，對雙方的潛力，作一種相對的考慮——力量的對比。
關於蘇俄的持論之批判，留待下面再說。就一般而言，我對軍事科學，大體上是同意西方傳統解釋的。不過我還認為軍事科學的本質，它是依於軍事的目的，就具體的一定對象的範圍作有系統的研究，特別注重觀察、實驗、分析、徹底明瞭其產生和形成的各種因素，及其運動的法則規律，和組成配合的相互關係，由此而獲得其合理、經濟（節約）、有效、和進步發展的方法，而滿足其一定目的的要求。

此所謂一定目的的要求，就是：要求化複雜為簡單（以簡馭繁），化困難為容易（圖難於易），化紛亂為條理（治眾如治寡），化無用為有用（廢物利用）；就是得到其以寡擊眾，以弱敵強，用力少而收效大，變不可能為可能的效果——這些不止是軍事科學的目的，其實也就是軍事藝術的目的。此外，軍事科學化還有兩個基本條件：一個條件，是戰具、技術的科學化，我們姑且撇開發明和製造不談，現在只要求一般軍官、士兵具備其操作使用和保養修護的能力，就可以了。但是另外一個條件，卻是最重要的軍事科學化的基本條件，那就是軍隊生活、行動、姿態以及訓練、行政工作和戰爭指揮的科學化，使每一個戰鬥員的生活、言行、處事都能夠合於現代化、科學化的規律，那才是軍事科學化的真實基礎。
〔第12頁〕
如何達到這個要求？亦即是如何實踐軍事科學化？更具體的說，就是如何處理戰爭資源——人、事、物、時、地——的方法。 經指出「由近而遠，自卑而高，為大於微，圖難於易，為辦事的順序；實事求是，精益求精，繼續不斷，貫徹始終，為辦事的精神」。這固然是一般辦事的科學的道理，然亦即是一切軍事科學的準則，因為軍事科學所講的是死生之地，存亡之道，自然比任何工作都更要求其科學化——正確和精密的。現在我願意再引申其義，補充提出幾個實踐軍事科學的要領，來實踐軍事科學化。第一是注重組織，如人力物力和戰場、地形、工事的經營、組織等。其次是注重計劃，經由演繹的程式而展開為各個部門的計劃，經由歸納的程式而構成一個計劃的整體，而且是要求其能適應各種不同的情況，和具備相當彈性的。第三是注重準備，真正的戰爭要打在開火之前，最後的勝利必取決於準備之日，所以作戰行動未開始之前，必須要有切實而周詳的準備。第四是注重觀察分析，其中敵情偵察，和情報研判，尤為重要。第五是注重實驗和考核，如兵器的實驗，戰術的反覆演練和示範屬之。第六是注重關於人的、物的、事的、以及戰史的各種紀錄統計。第七是注重檢討，根據學理檢討，根據經驗檢討，根據戰史或行政成果檢討，每週每月都要有檢討，並且事先都要通過淘汰和限制的過程。第八是注重標準，如動作的齊一，武器工具的制式，交通補給品的規格，都要有一定的標準。第九是注重研究，日新又新。第十是特別要注重速度，如工作的效率與部隊機動的能力等等。我時常以「新」「速」「實」「簡」的要求，責望大家，實在說，那就是這個要領中間的要領了。總之，軍事科學化，所有的努力，其最終的要求，就是要物物有?落，事事有結果，人人能負責，時時能作戰，不戰則已，戰則必勝，〔第13頁〕這就是實踐軍事科學的效果。
現在，要回轉來再講科學的精神。科學的精神，簡單的說，就是重客觀、重對象、重組織、重研究、求真相、求合理、求進步、求發展。這種精神表現在思維上則是辯證的，是要能把握正（任務）反（敵情）合（雙方對比，如何來求得其最後勝利）來考量的；在構想設計上是注重精密、確實、均衡、彈性的；在組織行動上是注重分工合作，集中統一，團結一致的；在工作技能上是要求專精純熟，規律中節的；在工作態度上是要求有恆持久，繼續不斷，貫徹到底的；而表現在工作意念上，則是在樂觀虛心、積極奮鬥，和發展進取的上面。

除開注重軍事科學的本質、方法、和精神以外，大家還要進一步對關於軍事科學理論與實際的應用，亦即是精神與物質，相互效用的關係，加以研究，其條目工夫，當不外——一、敵情研究分析：雙方實力的對比；我之戰略與戰術及其指揮運用與決斷，戰略與戰術如何連接貫通，使戰術確能達成戰略的要求。
二、戰場地形，作戰時間，作戰空間（面積），戰機戰局發展的趨勢。

三、戰力的組織、計劃、管制、分配、實施、與準備。
四、武器與工具的檢查、保養、修護、補充，和應用、調節。
五、通信、運輸、交通狀況。
六、情報、調查、宣傳、謀略與欺敵的作為。
〔第14頁〕
七、訓練、人事、士氣、與紀律。
八、戰地政務、社會內容、人心向背、與防諜保密等安全措施。
以上只是幾項必須通過考量，也是一定要具備的因素和條件，此外應該「計周靡恃」的地方，當然還不止於此。所謂軍事科學的應用，其最重要的關鍵，即在於以孫子所說的「校之以計而索其情」的精神，來求得合理的答案，作適當的配合、運用、處置而已。我曾經指示過大家：一切事物，凡是經過科學研究與解決以後，無論真偽虛實、曲直黑白，絕不能隱飾混淆；無論其數之多寡大小，長短高低和深淺厚薄，都能分析明徹。今天還可以推進一層說：事物的本末、先後、緩急、輕重，其發展的優劣、利害、和得失、成敗，也是都可以事先求得一個分析判明的決定，從而也就可以得到一個前知的勝利的保證了。軍事科學的最大效用的發揮在此，你們所應當致力的也就在此。不過在這種軍事科學的研究與解決的立足點之上，還有一種更具有決定性的力量，那就是端在人心向背，士氣鈍銳，以及指揮官的統御力和精神力的修養程度如何了。

再講軍事藝術

西方兵學家，對於軍事藝術，即戰爭藝術的理論，也是眾說紛紜的，根據我個人的體認，大致可分為：
一、戰爭藝術，目的極簡單，而內涵極複雜——拿破崙認為：戰爭是一個簡單的藝術，其要點就是〔第15頁〕在它的完成上面。亞丹斯密斯則以為：戰爭的藝術，既是一切藝術中的最高貴者，所以它也就會變成所有藝術中，最複雜的一個。拿破崙的說法，是就其目的來講的；亞丹斯密斯則是以經濟學家的眼光透視戰爭，就其複雜結構內容來講的，他們都各有各的道理。只有克勞塞維茨的持論，較為可以溝通兩說，他強調在戰爭中一切的東西都是非常簡單的，但是最簡單的東西，也就最困難。克勞塞維茨又指出軍事藝術的特質，說「戰爭是一種特別藝術，與其他藝術不同，其他藝術是人類之意志精神，作用於無生力之死物；戰爭藝術則係使意志與精神，作用於有生力之活物，並產生一種『活』反應」。

二、戰爭藝術，在經濟（節約）使用其戰力和使用得「恰到好處」——福煦根據拿破崙戰史，指出拿破崙的戰爭藝術的要點，是在於其能節約他的兵力，能作「恰到好處」的使用；能把優勢兵力打擊在敵人的弱點上；能在部隊分散時，也有嚴密的控制，可以迅速集中；能發現戰爭中那個緊要之點，使敵人之失敗可以變成潰散；同時他還能經常利用奇襲，克奏膚功。這就是福煦對於戰爭藝術的全部認識。福煦還說：「……經濟（節約兵力）的原理，卻能使戰爭的藝術，永垂不朽」。後來所有的兵學家，也都沒有持相反的意見的。軍事藝術之所以為藝術，就是在於經濟（節約）兵力，和使用的「恰到好處」，此外，還有什麼比這更切要的要求呢？

三、戰爭藝術產生於人的靈感、智慧與意志，但學識的磨鍊更居於重要地位——任何一種藝術的產生，都是以靈感、智慧、意志為其動力的，戰爭藝術，當然更是如此。在東西各兵學家中間，克勞塞維茨最強調意志的作用，他以為在戰爭的藝術中，其最具有「支配性」和「控制性」的中心部份，還是意〔第16頁〕志；他把意志比作城市中心廣場中的一個紀念碑，所有各主要街道，都會集於此。毛奇的觀點和克勞塞維茨很接近，不過他在其立論的根據上，另有一個說法，毛奇的意見是：戰爭的問題算不盡，而且戰爭情形都不可能有太確定的預測……所以指揮官在全部戰役的過程中，都必須被迫要以不能預測的情形為基礎，而來作一連串決定。所以在戰爭中一切連續的行動，都不完全是預定計劃的執行，而是一種自動觸發性的行動，這種行動，受?軍事機智的指導；而這種軍事機智之產生，乃不能是專靠理論知識的，所以在這裏，「心靈」和「性格」的素養，遂獲得了一種「自由的」、「實際的」和「藝術化」的表現。不過這些素養，卻曾受到軍事訓練的陶冶，並又受到戰爭史或生活本身所產生的經驗的領導。他這個意見，可以說是最為平實，亦最為寶貴。我們固然景慕天才的成就，但是更認為天才是長期的忍耐者，天才是要經過一段艱苦磨鍊才成功的。而且我們認為，文明愈進步，天才所能發揮的機會愈多；但是不學而能、不勉而中的天才，是不可能在人類已進於高度文明的世紀裏，而可從不學無術的中間產生出來的。
四、戰爭藝術的內容，包括戰爭的全部——在十八世紀以後，西方軍事學家，研究戰爭藝術的理論，已經有許多創獲，其中以約米尼的戰爭藝術論，最為出色，也最為重要。約米尼指出，戰爭藝術，事實上應該包括六個不同的部份：
一、戰爭政略——政治家的行為，與戰爭的關係；
二、戰略——在戰場內指揮兵團作戰的藝術；
〔第17頁〕
三、高級戰術——會戰及戰鬥中的高級戰術；
四、陣中勤務——用兵的實際運用；
五、要塞攻防的戰術；
六、初級戰術。
不過約米尼他說過這樣的一段話，他說「太陽底下，沒有一樣盡善盡美的東西，同樣的道理，戰爭藝術，也決沒有盡善盡美的止境；即令是集古今名將於一堂，也不能為戰爭的一切階段，製成一套完善絕對和不變的理論」。他這段話是一點也不錯的。現在戰爭的範圍更擴大了，戰爭藝術的範疇，當然也在隨之而擴大，乃至於擴大到無所不在，無所不包了。
五、戰爭藝術，有其獨特性，它是在永遠不斷創新之中的——藝術不像科學的定律，會永遠產生同樣的結果。所以某一戰爭中的藝術成就，就只能是那一個戰爭的藝術成就，戰爭藝術的獨特性，主要即在於創新，亦即是活用原則，甚至於打破原則，而不是拘於某一項原則的。有時像覺到他突破了一切原則，然而他卻仍然有原則可循；你不知道他究竟是依據的那一項原則，但卻是合於一切戰爭原則的。所以馬漢曾經如此說：「公式定律，在作戰上有許多是不適合的，即使它是最優良的成規（定律），也不能刻板的抄襲來用，而全視其對原理運用如何而定，這是原理與定律二者性質完全不同的地方」。然而戰爭藝術化，絕對不是可以調槍花、變戲法、弄技巧、逞私智、而自專自用的；戰爭藝術化，乃是要以更堅苦的靈明，更澄澈的悟力——所謂慧眼靈覺，看破戰機，乃能乘勢應變，產生其獨特而合理的決心〔第18頁〕，而投以中節制命的最後一擊，這樣存神過化的戰爭藝術，就不是科學物理的方式所能為功的了。所以不熟諳原則的指揮官，是戰爭的罪人；拘守原則的指揮官，只是戰爭的工匠；只有能既熟諳原則，而又能活用原則，到了因病成妍，緊處尋活，以至死中求生的藝術境界的指揮官，那才是力足以掌握戰場的名將！
現在我們再來討究一下蘇俄對戰爭藝術的觀點，前面已經到提過，蘇俄的戰爭藝術，是被包括在戰爭科學領域裏面的，它所說的戰爭藝術的內容，一共分為三部份：

①戰略——具有以下兩種意義：（甲）在戰爭的準備和指導中，對於如何指導一個國家的全部軍事力量的研究。（乙）經由統帥部和參謀本部的機構，以實際支配各種軍事活動的方法。

②戰術——軍隊組織，和指揮「軍」以下作戰，所有一切軍事的理論和戰術。
③作戰藝術——對於軍事行動的組織和指導。包括（甲）作戰的計劃和組織；（乙）各種不同作戰形式的研究（攻擊、防禦、正規、遊擊等）；（丙）作戰的指揮；（丁）後方的組織和行動；（戊）敵情的研究。根據這五項，我們就可以認定蘇俄的所謂作戰的藝術，乃是夾在戰略與戰術之間的。前者研究整個戰爭的行動，而後者則以會戰為其研究目的。作戰藝術乃專指組織和指揮「軍團」或「方面軍」作戰時，所有一切之理論和實踐。在蘇俄的意念中，整個戰役或「幾個方面軍」作戰，應視為戰略性行動，此種行動，乃屬於戰略範圍，而不屬於作戰藝術部門。至於軍師等單位，只算是一種戰術性單位，其作戰乃屬於戰術性範圍，也不在作戰藝術範圍之內。換句話說，他所謂作戰藝術，只限於「軍」以上〔第19頁〕的幾個軍或幾個軍團，對其整個戰役的指導運用時，才算是作戰藝術。至於大本營全盤作戰的指導，及軍以下的指揮凡與戰術有關的作戰，就沒有作戰藝術了。
這種蘇俄所謂的軍事科學與軍事藝術的關係，我以為是不正確的，不完全的，甚至是倒果為因的，捨本逐末的。比如說：
①蘇俄把軍事科學範圍，擴張到了政治、經濟、文化、社會……各方面，連有關政治政略的范圍，也都被包括進去了。如果一切與政治有關的因素，都包括在軍事科學之中，那還不如說，這是政治科學較為適當。因為只有軍事可屬於政治範圍之內，而政治決非屬於軍事範圍之內的東西。其實「軍事科學的性質」，是屬於物理方面的，是就有形的事物及其有限數字等有關的物質問題而言的；「軍事藝術的性質」則是屬於心靈的、天然的、良知良能有關的精神問題而言，而這種精神作用，乃是在軍事哲學範疇之內的。既知軍事科學，是以有限的有形的事物為範圍，而軍事藝術，則是超越了這種限界的心靈的精神的作為，那如何說軍事藝術是屬於軍事科學的呢？蘇俄軍事思想，以軍事藝術為軍事科學一個整個的部分，乃是不懂科學與藝術二者性質底分別。這亦就是西方軍事家所譏笑的「把工具誤認為手」的謬說。
②就其所謂作戰藝術而言，蘇俄把所謂作戰藝術的適用，局限在戰略與戰術接合部這一點，這正如補給品由大後方到野戰部隊的兵站接轉點上，也就是西方所謂「後方勤務乃是戰略與戰術的中間橋樑」一樣的意思。這個中間接合部，誠然是保持戰略戰術不致脫節的重要關鍵所在（這些地方我們要特別注〔第20頁〕意），但是其所謂戰略與戰術兩個層次，並不能謂為不是作戰，而不須要作戰藝術。（在此大家所應注意的，就是這裏所說的作戰藝術，就不等於是軍事（戰爭）藝術，考究它們所謂軍事藝術，是包含戰略、作戰藝術、與戰術等各部門；換言之，作戰藝術不過是軍事藝術中的一部分，但它所說的作戰藝術，似乎又是與其軍事藝術所包含的戰略戰術完全是兩個不同的東西，那就不明白它上節所謂軍事藝術既包括戰略與戰術，而在這裏又明示作戰藝術與戰略戰術的性質，乃是各自獨立的東西，這樣無異說戰略戰術就不是藝術了。那麼它所謂軍事藝術與作戰藝術的性質與範圍的內容究竟如何分別呢？更令人不解了）。
③至於他們之所以強調軍事科學的範圍，要比軍事藝術廣泛得多的原因，說起來也是相當荒謬的。當史達林成為專制魔王神化萬能的時候，它拼拼湊湊的杜撰了前面所說的一些蘇俄軍事思想，而自製成其一套所謂軍事科學；共產徒眾們為了要把它捧成為一個天才的軍事理論家，於是眛心盲目，說史魔很勇敢的步出了戰爭藝術的限度以外，建立了一門新軍事科學，也打破了古典軍事科學的傳統範圍……。這樣的謬說，只是共產黨徒們一種阿諛附會思想的僵化而已，如何夠得上談軍事學術的理論呢？
下面要提出的，是我對於軍事（戰爭）藝術的觀點：關於軍事（戰爭）藝術，我在歷次講詞中，提及的不少，有兩篇比較專門性的，一是「敵我雙方優劣之檢討並說明戰爭藝術化的意義」；二是「孫子兵法與古代作戰原則以及今日戰爭藝術化的意義之闡明」；在這兩篇講詞中間，我曾經提出了一些概念和要領，你們如果知道以這些提示，與前節所引證的西方軍事家的觀點，參合印證，就可得到一個比較〔第21頁〕完整的概念了。記得我曾經說：
——現代戰爭，是科學的戰爭，但是指導戰爭的最高境域，是屬於科學以上的；那就是說，戰爭非但要求其科學化，更要求其藝術化。
——戰爭（軍事）藝術化，是屬於精神領域（超乎物質之上的），亦就是屬於哲學範疇的，我們必須以哲學修養為其基礎，才能達到藝術化的目的。
——軍事（戰爭）藝術化，是軍事科學化更進步更純熟的結果。
——戰爭（軍事）藝術化的奇妙，雖然無窮如天地，不竭如江河，但要領只有一個，就是主動，亦即是致人而不致於人。
——但要達到戰爭（軍事）藝術化的目的，乃是以孫子所謂「校之以計而索其情」的精神，運用心神來計謀策劃，以適應其戰爭的機勢，把戰爭科學所需要的一切組織、制度、業務、技能、器材、物資，與陸海空軍的一切力量，配合運用，反復嫻熟，神而化之，使之成為自己的第二本能；再配合?久經「修養而致」的第二天性——靈感、意志、勇氣、果斷、堅忍、負責、和光榮戰死的決心，乃能乘勢制機，主宰戰場。其實戰爭藝術的效能，全寓於戰爭的機勢之中，且多在於戰爭的偶然性或危機之中，方
能顯現，即所謂能知機者為智將，能握機者為勇將，能制機者為名將，而能造機者為神將。以故創造戰機，改造戰機，乃為戰爭藝術化之極致了。而創造戰機與改造戰機，皆要以主動精神出之，故主動原則乃為戰爭藝術化的產物。
〔第22頁〕
基於以上這些概念之醇化，我以為更可以認定：
——戰爭藝術化，是以科學為準據，而以哲學來涵泳的，亦就是以精神力乘物質力的超科學、哲學的要求與成就。
——戰爭藝術化，主要在爭於心不爭於力，爭於己不爭於人；轉不可能為可能，就是我們革命戰爭主要的戰術思想。
——我們不能誤以為由於現代武器的創新，而遽謂戰爭可以單靠幾顆毀滅性的氫彈，就能解決一切，或者說現代戰爭是經由科學或數字決勝的戰爭；須知社會愈變得高度工業化，則戰爭的藝術，也就變得愈為複雜，所以我們在此高度的工業化時代作戰，要更加講求戰爭的藝術化，才能贏得戰爭的勝利。
現在我們再進一步來研究軍事哲學、軍事科學與軍事藝術的關係。
在這裏，我要首先引述美國軍事沿革史的兩段話，他說：「戰爭的成功，日益依賴科學的不斷發展，及其利用；過去的兵器戰技和技術，今天已經不再適用，由此推論，今天所用的也不會為未來適用。今天的工藝學，已使戰術與技術，起了革命，而且這趨勢正是方興未艾；不過利用技藝進步者是人，而所對付的也是人，戰爭無分古今，從事戰爭的，都是同樣的人類，而人類在體力與心靈上，都有其限制因素；所以自有歷史以來，所有戰爭都充滿?許多未知之數，不容有絕對的法則，我們常常說，戰爭是藝術，不是科學，其道理就在於此。科學所要求的是精確嚴密，藝術可以控制科學，而科學則永不能有〔第23頁〕效地控制藝術，那麼最好的戰爭定義，也許可以這麼說，對高級指揮官而言，戰爭是藝術；對一般軍官而言，戰爭是科學；對士兵而言，戰爭則是一種技術」。
又說：「當指揮官運用其自己的理論、學識、經驗，以解決其軍事問題時，這些戰爭原則，即可為他合理思考程序的基礎……誠然有些並不熟習這些原則，或根本不知道有這些原則的人，無論平時或戰時，如果其行動適合了這些原則，而且考諸他們運用的原則，竟是毫厘不爽。最明顯的例子，莫過於天才軍事家的指揮作戰，如亞歷山大、拿破崙等，就是這一類天才人物……不過我們不能但憑希望出現一天才……我們必須從軍事職業中努力教育未來的指揮官們，必須研究戰爭原則，亦即是軍事藝術的原理」。

以上這兩段話，他們是採擷了許多兵學家的意見集合而成的一種較為完整的論證。其前者與我過去所講的哲學、科學、兵學貫通分階的說法，是完全相通的；而後者則為我在「反攻復國戰爭的幹部所應具備的性能和修養」中所說：作戰判斷與行動上，所時常發現的第六感——西方軍事家所謂神秘的預感（按第一感為視覺，第二感為聽覺，第三感為嗅覺，第四感為味覺，第五感為觸覺）。所謂第六感者，蓋言無聲無臭天性自然之「靈感」，亦可說是靈心所產生之「智覺」，此即中庸「不勉而中」，陽明所指「虛靈不昧」「不慮而知」的良知良能是也。無論古今中外的名將，當其戰爭慘烈艱危，到了生死存亡，決於俄頃之際，必能困心衡慮而作，以發揮其良知良能的天然本能——「天才」，故其判斷與行動，一切皆能適合於戰爭原理，而毫厘不爽；惟此靈心所產生的「智覺」，亦只有在其平時對於哲學與科〔第24頁〕學修養有素者，方能應勢制機，運用學術原理於戰場現狀，得到其所謂「恰到好處」的功效。如其以這兩段與前面所講各節，研究印證，大家就可以省卻許多繁冗的引述和討論了。
記得曾經有一句定義性的話，說：「哲學具有藝術、科學中間的性格」，這句話不算是怎樣精密的，但由此卻可以啟發我們另外一條思路。就是我所常說的：軍事科學，是常在軍事藝術的涵蓋之中；而軍事藝術，又涵蓋於軍事哲學之中；但是到了戰爭藝術進於聖神功化之極的時候，那就是既超科學而又超哲學的了。當然軍事藝術，必須以軍事科學為準則，必如此，軍事藝術的功效，方能證明其正確無誤。科學為藝術的基礎，不懂科學即不可以侈談藝術。然而無論任何科學，如果沒有精神（哲學）來作基礎，即決不能發生效力。過去我亦常說：「科學功能的要領，在研究貫通，組織發展；這就是本末先後，格物致知的功能。藝術妙用的精義，在配合融會，專精純熟；這就是惟精惟一，允執厥中，和聖神功化，止於至善的功效。而哲學修養的工夫，在存養省察，體仁集義；亦就是明德修身，和定靜安慮得的功用」。這些就是哲學、科學、藝術的基本大效，也就是大家所應體認和修養的要領。
至於探索軍事哲學、軍事科學、和軍事藝術這三者的相互關係，首先大家必須確認戰爭的唯一目標，乃是在求戰勝；而其勝利如何能勝得完滿而又徹底，這就在於戰爭的藝術。在戰爭藝術的要求之下，哲學的責任，是提供所需的精神力——即創造的意志、靈感、信心，及其所要的熱情、毅力、節操、性格、決心、和責任心；科學的責任，則是提供所需的物質條件和技術條件。由此就可以知道，在藝術創作的當中，哲學與科學所處的地位，可以說都是其基本的條件，也可以說簡直都是藝術的工具。就是在〔第25頁〕藝術創作成功以後，它雖然含有哲學和科學的兩種成分，但它不是完全屬於精神的，也不是完全屬於物質的，它是超於兩者之外的一個獨特的藝術創作。誰能指出那一個戰爭是純粹由物質或純粹由精神來打勝的呢？我以為孟子說得最恰當，他說：「充實之謂美，充實而光輝之謂大」，這就是科學的境界；「大而化之之謂聖」這就是哲學的境界；「聖而不可知之謂神」這就是藝術的境界。但這卻也不是說「聖」的上面還有一個神的境界，哲學上面還有一個藝術的境界，所謂「聖」，即是具備人類各種知識、智慧、意志、力量的意思，當其被觸發或使用於戰爭的任何一點上，其所表現的，乃就是神化無端，而不可思議的了。這種神化無端，亦即是戰爭藝術，而這個戰爭藝術的成就，就是戰爭的勝利。
講到這裏，我深深感覺到我們中國先民軍事思想的精深博大，和歷久彌新，給我們的精神遺產，真是太豐富了！就單以孫子來說，孫子兵法就是哲學的，同時也是科學的、和藝術的。
在軍事哲學方面，他強調了解戰爭，發揚武德，重視軍政，闡明生死與存亡的關鍵，特別是強調治心養氣的原理。他說：「兵者國之大事，死生之地，存亡之道，不可不察也，故經之以五事，校之以計，而索其情，一曰道，二曰天，三曰地，四曰將，五曰法，道者令民與上同意，故可與之死，可與之生，而民不畏危」。「將者，智信仁勇嚴也」。「善用兵者，修道而保法，故能為勝敗之政」。「百戰百勝，非善之善者也，不戰而屈人之兵者，善之善者也」。「三軍可奪氣，將軍可奪心。是故朝氣銳，晝氣惰，暮氣歸；故善用兵者，避其銳氣，擊其惰歸，此治氣者也」。「以治待亂，以靜待嘩，此治心者也」。「以近待遠，以佚待勞，以飽待饑，此治力者也」。「將軍之事，靜以幽，正以治」。「謹養無〔第26頁〕勞，併氣積力，運兵計謀，為不可測」。這些軍事哲學的原理，大家仔細的體察玩味，是何等的精微深遠啊！
在軍事科學方面，他強調辨證思考，詳密計劃，科學管理，後勤準備，地形識別等原理，特別是強調數字與時速的重要性，他說：「兵法：一曰度，二曰量，三曰數，四曰稱，五曰勝；地生度，度生量，量生數，數生稱，稱生勝。故勝兵若以鎰稱銖，敗兵若以銖稱鎰」。「多算勝，少算不勝」。「智者之慮，必雜於利害，雜於利而務可信也，雜於害而患可解也」。「善戰者，先為不可勝，以待敵之可勝」。「用兵之法，十則圍之，五則攻之，倍則分之；敵則能戰之，少則能逃之，不若則能避之」。「治眾如治寡，分數是也；鬥眾如鬥寡，形名是也」。「知彼知己，百戰不殆；不知彼而知己，一勝一敗；不知己不知彼，每戰必敗」。「古之所謂善戰者勝，勝於易勝者也。故善戰者之勝也，無智名，無勇功，故其戰勝不忒；不忒者，其所措必勝，勝已敗者也。故善戰者，立於不敗之地，而不失敵之敗也；是故勝兵先勝而後求戰，敗兵先戰而後求勝」。「凡用兵之法，馳車千駟，革車千乘，帶甲十萬，千里饋糧……然後十萬之師舉矣」。「取用於國，因糧於敵，故軍食可足也」。「法者，曲制、官道、主用也」。「地形有通者，有挂者，有支者，有隘者，有險者，有遠者」。「兵聞拙速，未睹巧之久也」。「故兵貴勝不貴久」。他這裏所提出的，乃無一不是今日治軍作戰的原理，固然現代所使用的工具，與孫子當時迥然不同，但其戰爭的?眼和戰爭實踐的要求，則是並無二致的。
在軍事藝術方面，他強調謀略、情報、奇襲、因敵制勝、誘敵欺敵，乃至間接路線，和三度空間作〔第27頁〕戰的觀念，特別是發揚戰爭機勢與奇正常變的原理。他說：「兵者詭道也」。「凡戰以正合，以奇勝。故善出奇者，無窮如天地，不竭如江河，終而復始，日月是也；死而復生，四時是也。聲不過五，五聲之變，不可勝聽也；色不過五，五色之變，不可勝觀也；味不過五，五味之變，不可勝嘗也。戰勢不過奇正，奇正之變，不可勝窮也；奇正相生，如循環之無端，孰能窮之哉」。「善攻者，敵不知其所守；善守者，敵不知其所攻。微乎微乎，至於無形；神乎神乎，至於無聲，故能為敵之司命」。「非微妙不能得間之實，微哉微哉，無所不用間也」。「善用兵者，能使敵人前後不相及，眾寡不相恃，貴賤不相救，上下不相收……由不虞之道，攻其所不戒」。「敵人開闔，必亟入之；先其所愛，微與之期，踐墨隨敵，以決戰事」。「水之形避高而趨下，兵之形避實而擊虛。水因地而制流，兵因敵而制勝，故兵無常勢，水無常形」。「任勢者，其戰人也，如轉木石；木石之性，安則靜，危則動，方則止，圓則行。故善戰人之勢，如轉圓石於千仞之山者，勢也」。「激水之疾，至於漂石者，勢也；鷙鳥之疾，至於毀折者，節也。是故善戰者，其勢險，其節短；勢如張弩，節如發機」。「能因敵變化而取勝者，謂之神」。「善守者，藏於九地之下；善攻者，動於九天之上」。「善用兵者，譬如率然，率然者，常山之蛇也；擊其首則尾至，擊其尾則首至，擊其中則首尾俱至」。像這一類的話，是不勝引徵的，古今談軍事藝術的，有那一個超越了他的思想範圍呢？
在軍事哲學科學與藝術三者連貫作用的創造方面，他強調優勢作為和活用原則的觀念，他說：「軍爭之難者，以迂為直，以患為利。故迂其途而誘之以利，後人發，先人至，此知迂直之計者也；故軍爭〔第28頁〕為利，軍爭為危」。「形人而我無形，則我專而敵分，我專為一，敵分為十，是以十攻其一也，則我眾而敵寡；能以眾擊寡者，則吾之所與戰者，約矣」。「策之而知得失之計，作之而知動靜之理，形之而知死生之地，角之而知有餘不足之處。故形兵之極，至於無形，無形則深間不能窺，知者不能謀，因形而錯勝於眾，眾不能知；人皆知我所以勝之形，而莫知我所以制勝之形，故其戰勝不復，而應形於無窮」。他這種見解，不正就是我們今日反攻作戰主動與機動，彈性與奇襲，偽裝與欺敵，以寡擊眾，以少勝多，轉劣勢為優勢的戰術思想的前驅嗎？
可惜的是，現在一般人只顧趨新競異，對於民族的傳統文化，一概視為不科學的和落伍的，這種態度難道就是科學的嗎？這不惟不科學，而且簡直是愚昧的了！我曾經在孫子兵法上面，就以上觀點作過概略的分類，將來可以附於講詞後面，印發參閱，作為大家進一步研究的發端。
以上所講的，是關於戰爭的基本理論，現在要再就統御領導，加以提示。
大家知道，統御的積極作用，是在依於人類的發展性，導使為其所當為的「明德至善」的工夫；消極的作用，則是依於人類的內制能力，導使不為其所不當為的「閑邪去惡」的工夫；所以統御以組織為基礎，同時領導也是以組織為基礎的。統御與領導的業務關係，亦如教育與訓練的業務關係相同，皆是互相關聯的，其性質不能有明確的劃分。不過其範圍與作用，自有其不同之處。大別言之：
一、統御是屬於所部方面的作用為多，即對其所屬之人與事而言；故了解其部屬的個性——品行、學識、能力與優劣等工夫，並了解其任務——訓練、行政、作戰等一切任務，即以達成其任務為統御最〔第29頁〕高的目的。
二、領導是屬於自身方面所發生的功效為主，而以先對自己的修養、德性、學識、能力和缺點，來自我檢討改正，以健全自我的一切，為鞏固領導的基本要求；但無論其統御或領導，尤其在作戰中，必須了解自我，了解部屬，瞭解敵人，更要了解一切狀況之變化為其先務。所謂對部屬的了解，亦即對自我的了解；對狀況的了解，亦即對敵情的了解。故了解一切，乃為統御與領導的基本條件。但是無論統御與領導的效果，皆要以教育訓練為其基礎。而尤以其教育與訓練所獲得的知能，為其本身修養與實踐的主要條件，以發揮其統御領導作用。

故統御與領導的要領：

一、了解一切：甲、了解任務，乙、了解自我，丙、了解部屬，丁、了解敵情，戊、了解情況的變化。（此「了解一切」的重要性，無論在統御與領導的業務，在其發揮功效上，是最重要的項目）。
二、分析（研究）：在重視人事的分析研究之外，同時注意於敵情及各種臨時遭遇的問題的研究（如社會環境，敵後情勢，戰場心理的研究等等）。以分析其何者為其重點所在，使得依狀況而適行統御。

三、推斷：不惟對當面的敵情須有正確的推斷，而且須在戰爭中不斷注意敵方戰力及其行動與位置等情況的變更，把握時機，迅作必要的處置。所以在艱苦的、混沌的戰況中間，迅速而正確的判斷能力，乃為統御指揮的最重要條件。

〔第30頁〕

四、組織：組織為統御軍隊的基本條件，如無組織即無法統御，更無法作戰。軍事幹部，如果缺乏組織的知識與能力，或不能運用組織，即不具備其指揮官的資格。而考核其所屬的品行、學識、才能，作適當的調整與配置任務，乃為鞏固組織的重要工作。

五、控制：控制是包括對部隊以及群眾的行為而言的。特別是在戰地，對於軍隊、交通、後勤、通信和社會民眾的行為，作適當必要的管制，乃是維持士氣和秩序的要務，也正是統御的一項最大的權力和作用。
六、熱情與品德：對人熱情、對事熱情、為領導所部發揮的活力，亦是樂觀奮鬥精神的泉源。至於品德，乃為領導者的基本條件，更為指揮官精神人格的基礎；如其品德有虧，則一切皆隨之而完全喪失。（以上六項亦為美軍統御術的理論與實務體系中所採取的方式，而我國軍除此六項之外，更應強調的各點補充如下）。
七、以身作則：在精神上示以精誠，在任務上先之勞之，在學習上領導示範，使發生一種領導的作用；如此即使對部下在嚴格的要求之下，亦不至發生反感或怨恨的心理。
八、確實迅速：達成任務的惟一要領在確實，而確實乃為如期如計毫不延遲的完成其所受的任務，不虛偽、不掩飾、不鬆懈、不苟且、不以過為功、不借公濟私，並應在確實之中，力求其迅速。國軍最大之病患，更在於不確不實，只講形式，徒尚表演，而不重實質，不負責任。外人常詬病我軍將領為虛偽、為掩飾，而不自知恥；又譏評我軍將領為不主動，不積極，不重徹底研究，不圖發展進步，而無動〔第31頁〕於中，乃視我民族為無望之民族。如我將士不再求奮發自強，其將何以雪恥復國乎？
九、主動積極：為精神領導，鼓舞士氣的根源；尤其在特別狀況下，指揮官當機立斷，主動負責，乃為達成任務，爭取勝利的關鍵。
十、自動負責：對上官負責，對部屬負責，對團隊負責，這亦就是對國家負責，對革命歷史負責，不待督導，不待要求，必須養成其部屬自動自發的負責習慣。凡苟且敷衍，拖延推諉，規避責任的指揮官，必為其部屬所輕視。而貫徹命令，解決其部屬的實際困難，更為其官長負責的前提。
十一、健全決心：依任務與狀況，適時下定健全的決心與命令，而貫徹執行之，為統御的基礎，切戒優柔寡斷與遲疑不為。
十二、督導考核：指揮官除了下達命令之外，最主要的職責，乃為監督命令之確切執行；必須經常不斷親自督導，或運用組織，實施督導，特別要注重人的與事的考核，及對工作上一切問題之解決。但在考核督導之中，切不可橫加干涉其所部的職權。

十三、一致行動：一致行動，根源於團結奮鬥的思想與觀念，和全軍上下對任務與狀況的一致了解，以及技術的專精嫻熟，惟此必須在平時的生活與教育訓練之中，加深其素養。
十四、勇敢犧牲：生而辱不如死而榮，勇敢犧牲的精神，為將領人格的最高表現，而身先士卒，尤為指揮官激勵士氣的首務；必須有此勇敢果決的精神，才能獲得所屬的尊敬與信仰，以確立其在統御領導上感召激發的力量。（此最後第十四的項目，乃為統御領導業務最重要的一項基本條件，如其指揮官〔第32頁〕不能具備此一條件，則所謂統御與領導者，皆無效果可言）。
關於統御與領導的要領，以上所講的，乃是特別?重在戰場上統御領導的要領和工夫，我在這裏還要補充幾點提示大家，作為今後統御領導共同的觀念。
第一、是你們統御領導的力量，在戰爭中要接受平時嚴格的考驗，故戰時的統御，必須在平時教育訓練與修養上建立其基礎。
第二、是不僅你們自己平時要在教育訓練中，修養你們自己統御與領導的能力，凡是對於你的所有部屬官長，以至於每一士官，都要使之具備這種統御與領導的才能，尤其要注重其能實踐，以適應和滿足在戰時擴充軍隊與組訓民眾、控制社會的要求。

第三、是你們所要統御領導的，還不止於所屬部隊及其後方勤務與情報等工作的組織而已；將來戰局的發展，如戰地民眾，投誠匪軍，以及依任務需要，臨時所領導的單位，都得要有方法去管理他們，和統制他們。
今天所講的是從軍事（戰爭）哲學、科學、藝術，講到如何統兵用兵的方法，再講到如何破匪制勝的手段；所包者廣，所關者大，當然很難求其完密詳盡，這不過是提示一個體系或要領而已。希望大家就此精思體驗，舉一反三，再作更細密的、具體的、和深入的研究，以求其能實踐篤行，徹底有效才行。
最後，我更要以向來「明禮義、知廉恥、負責任、守紀律」四句箴言來勉勵大家，各位是三軍中的〔第33頁〕高級幹部，你們不惟要能負起現代戰爭領導指揮的責任，來發揚軍事學術、軍事思想、軍事實務，使之獲得全面的進步和成功。尤其希望大家能以革命軍人「親愛精誠」的傳統精神來同心併力，團結奮鬥，一致互勉策勵，作最大的努力，在最短的時間內，達成反攻復國的神聖使命。

【下一篇】【回上層目錄】


對第四次全國教育會議致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十一年

版面原件： 第34頁，第35頁，第36頁，第37頁

〔第34頁〕

——中華民國五十一年二月十六日——

〔要旨〕
 一、過去教育失敗在缺乏健全的教育政策和教育方針。
二、注意國民教育的發展。
三、注重精神教育和生活教育，並以民族主義教育為基礎。
四、反攻復國戰爭是打思想、打學術、打人才、打組織，亦就是打教育的戰爭。
五、反攻復國教育——
對己言，要加強國民教育和民族精神教育。
對敵言，要根除一切共產主義的思想毒素。
〔本文〕
 蔣總統十六日在第四次全國教育會議中強調，這一次的教育會議，是反攻復國的教育會議，也可以說就是反攻復國的準備會議。同時，　總統並指出：今後我們的教育，應該特別注重精神教育和生活教育，並應以民族主義教育為基礎，以發展民權主義教育和民生主義教育，來承擔反攻復國的神聖使命。

總統特別希望參加會議的三百多位海內外教育界領袖人士，認識國家的需要，適應時代的趨勢，在會議中訂定完善的教育政策，提供給政府，以作為我們反攻大陸復國建國的憑藉。

總統在五十分鐘的演講中，懇切的指出了教育的重要性，和我們在教育上的成就，以及今後教育發展的途徑。
〔第35頁〕

總統首先說：教育是國家民族的根本大計，大陸失敗，因素固然很多，而其中最主要的還是教育的失敗。　總統特別指出：所謂教育的失敗，不只是學校教育的失敗，更確切的說，是失敗在我們缺乏健全的教育政策和教育方針的上面。因此，他說：今天我們反攻大陸拯救同胞的工作，同樣不是靠純軍事的力量可以做到的，文化教育才是反攻大陸最重要的主力。軍事的、武力的勝利，不是最後的勝利，只有文化的、教育的勝利，才是徹底的最後的勝利。
總統表示：他對十年來臺灣教育發展的情形，感到非常滿意。他說：大家在國家財力這樣艱苦，環境這樣困難，生活這樣清苦的條件之下，仍能同心一德，埋頭苦幹，在文化教育上得到了如此重大的成就，這是異常難能可貴的。　總統還特別強調說：只有無名英雄，才肯擔負起教育文化的工作；也只有以培植民族後代引為己任的人，才肯這樣不計一切的來從事教育文化的工作。這種貢獻，是不可以估量的。
他說：十年來，我們建立了清華原子研究所、科學館、歷史文物館和教育資料館，……等等為文化教育奠基的建設工作。十年來，我們在教育文化上的進步，是和軍事上的進步一樣精進不已的。軍事上的進步，大家很容易覺察得到；教育上的進步，則是極不容易覺察出來的。因此，　總統認為大家在教育工作上的努力，乃是基於我們民族的在艱彌厲的傳統精神之所致，這是值得特別寶貴和引為驕傲的。

總統隨後指示：教育會議要特別注意國民教育的發展和教科書的編訂。他說：國民教育是國家民族的根本憑籍，而教科書則是教育政策和方針的具體反映。　總統指出：今天臺灣的國民教育，尚不免偏〔第36頁〕重於知識的傳授，而忽略了德育、體育和群育。中國古代一直都是以禮、樂、射、御、書、數六藝和弟子當灑掃、應對、進退、鞠躬教人的，可是現在卻有人認為禮、樂已經沒有什麼用處，而射、御則屬於軍事範圍，因此一般所注重的就不過是書、數二者而已；至於灑掃、應對、進退、鞠躬的生活教育，更沒有人肯再重視去訓練傳習。像這樣的只給以知識，而不使之懂得如何生活的教育，實在是一種嚴重的偏差和損失。 總統希望在釐訂國民教育教科書內容的時候，應該切實注意適應國家的需要，和時代的要求。先教他們怎樣做人，然後再教他們怎樣做一個中國人。
總統認為大會所提出的「光復大陸教育重建工作案」，是反攻復國的根本之圖，希望教育界領袖人士，一齊把民族主義教育來作為反攻復國教育的基礎，使民權主義教育，和民生主義教育在這一基礎上，得到全面的發展。

總統說：民族主義教育，是建國的根本，其重點在從生活教育中發揚固有的倫理、德性和精神、文化。特別是要解除一切心靈、思想的禁錮，激發本能的良知良能。

民權主義教育的重點，是在闡明民主的基礎在法治，自由的具體表現，在尊重個人人格的尊嚴，並尊重一切人的基本自由，和基本權利。
民生主義教育的重點在科學，但是 總統指出：他所說的科學，不是只以自然科學為科學的；他所指的科學，乃在注重科學的精神和科學的方法，亦就是要以科學的精神，並應用科學的方法，來「以裕民生」，「以充國力」的。
〔第37頁〕

總統認為今日反攻復國的戰爭，根本就是打思想、打學術、打人才、打組織，亦就是打教育的戰爭。　總統也認為科學一定要按部就班，由基礎工作做起，我們現在的長期發展科學計劃，就是做的打好科學基礎的工作。科學教育基礎打好了，我們就必能一日千里，加速復國建國勝利的進程。
最後 總統還鄭重的告訴大會：反攻復國教育有兩方面，一方面在我們自己——那就是要健全國家教育的根基，讓我們從加強國民教育和民族精神教育做起；另一方面，是對敵人——這就是要有一個健全而一貫的教育政策，來根除一切共產主義的思想毒素，並在政策上、制度上防止一切流弊，確立起我們復國建國的基本方針。 總統並殷切祝望反攻復國的成功，要以這一次教育會議為起點。


海軍官校五十年班學生畢業典禮訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十一年

版面原件： 第38頁，第39頁

〔第38頁〕

——中華民國五十一年二月二十二日——

〔要旨〕
 一、發揮革命軍人的冒險犯難精神，為國家人民竭盡最大的責任。
二、充實革命軍人對於軍事科學和軍事藝術的精神修養。
〔本文〕
 總統首先在典禮中祝福他們經過了寶貴的嚴格的軍事教育之後，得到軍籍，得到了學位，特別是得到千載一時的革命報國機會。
總統訓勉這批海軍的新生力軍，要發揮革命軍人的冒險精神，為國家為人民竭盡自己最大的責任，爭取海軍最大的榮譽。
總統指出：本屆畢業生已接受了嚴格的軍事教育，在學識、品德、精神方面，都已經成為了標準的軍人；但是在實踐對主義、領袖、國家、責任、榮譽五大信念來說，現在正是大家以其學識、品格、精神接受考驗的開始。
總統並強調革命軍人責任是整個的，榮譽也是整個的。為國家盡了責任，亦就是對自己盡了責任；為國家爭取了榮譽，亦就是替自己保持了榮譽。

總統最後並以充實革命軍人對於軍事科學和軍事藝術又進一境的高深學問和精神修養，期許他們，〔第39頁〕希望他們更加恢宏自己的抱負，來共同爭取反攻復國的光榮勝利。


國宴馬拉加西總統致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十一年

版面原件： 第40頁，第41頁

〔第40頁〕

——中華民國五十一年四月三日——

〔要旨〕
 一、我們今天的奮鬥，不僅要維護我國文化傳統和生活方式，也是謀求世界和平與安全，及保障自由與正義。
二、堅信自由民主終必戰勝極權暴力，和歷史不可能倒退到奴役人類的黑暗時代。
〔本文〕
齊拉納總統閣下、齊拉納夫人、各位貴賓：
這次閣下暨夫人偕同 貴國外交部長、財政部長暨其他貴賓遠道光臨敝國訪問，就中馬兩國間友好關係而論，是一件極富歷史意義的大事，中國政府和人民及中正夫婦同感歡欣愉快。閣下領導馬拉加西人民，勤勉奮鬥，獲得了自由與獨立；近年來， 貴國在政治、經濟、社會、文化各方面都有顯著的進步和成就，並且對促進非馬聯盟國家間的合作團結，貢獻良多，素所欽佩。今天獲此良機，歡聚一堂，本人代表中華民國政府和人民，向　閣下暨夫人表示衷心熱烈之歡迎。
貴我兩國之間，地理上雖相去萬里，但是歷史上實有悠久而密切的友好關係。早在一八六三年，已有中國人前往馬達加斯加；其後陸續前往 貴國之華僑，與年俱增，由於 貴國政府的愛護和 貴國人民的友情，華僑在 貴國都能安居樂業，與 貴國人民和睦相處，在經濟發展上，與 貴國人民合作無〔第41頁〕間，共謀 貴國之富強康樂，尤感欣幸。
一九六○年六月二十六日 貴國宣告獨立，敝國駐塔那那利佛總領事館當即升格為大使館，敝國政府嗣復派遣特使前往 貴國參加獨立慶典，中馬邦交，益臻敦睦，此後 貴我兩國政府官員和人民間相互訪問日漸增多。 貴國卓越的勞工部長賈遜先生和農業部長芮西蒂先生相繼訪問敝國，更使中馬雙方在農業、漁業和社會福利事業等各方面，奠下了技術合作的良好基礎。
近年來，中馬兩國在聯合國以及其他國際場合中，推誠相與，互相合作，敝國得到 貴國的支持尤多，本人願向閣下特別表示十分滿意和愉快。

總統閣下：敝國目前正面臨共產威脅，我全體軍民以不屈不撓之精神，站在反共鬥爭的最前線，為自由、民主、正義、和平而盡最大的努力，我們今天的奮鬥，不僅維護中華民國的文化傳統和生活方式，也是謀求世界和平與安全，及保障自由與正義。閣下此次不辭跋涉，遠道來訪，對敝國人民在精神上之鼓勵，意義至為重大。本人一向敬佩閣下具有大政治家之最高智慧，對自由民主終必戰勝極權暴力和歷史不可能倒退到奴役人類的黑暗時代，這一事實，本人深信閣下亦必同此信念。

本人仰慕閣下盛名已久。現在願藉此機會特向閣下申致敬意，深願閣下暨夫人偕同來訪的各位貴賓此行愉快。
現在請大家與本人一同舉杯，敬祝齊拉納總統及夫人健康，馬拉加西共和國國運昌隆，中馬兩國友誼永恆不渝！


戰地政務和政工的方針與要領

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十一年

版面原件： 第42頁，第43頁，第44頁，第45頁，第46頁，第47頁，第48頁，第49頁，第50頁，第51頁，第52頁，第53頁，第54頁

〔第42頁〕

——中華民國五十一年四月十六日主持國軍政工會議講——

〔要旨〕
 壹、會議的目的——在爭取反攻作戰的全面勝利。
貳、政治工作須講求工作的方法和態度。
@、對戰地政務寬嚴問題的研究。
肆、對管教養衛的指示。
一、關於管的問題。
二、關於教的問題。
三、關於養的問題。
四、關於衛的問題。
伍、戰地政務的要義——仁民愛物。
陸、當前的工作重點與目標。
一、建設民族精神倫理文化。
二、建設現代化國家。
三、建設現代化政治。
四、禮與樂的建設。
柒、戰地民眾戒約問題。
捌、反攻復國的資產——黨的光榮歷史——實行主義的成果——領袖的人格。
〔第43頁〕
〔本文〕
 今天的國軍政工會議，可以說是繼國軍幹部會議之後，檢查政工戰備的一次重要會議。會議的目的，乃在如何使政治工作與戰地政務工作，相互配合運用，發揮政治工作的最大效能，來爭取並確保反攻作戰的全面勝利。

關於政治工作與戰地政務的政策和制度，已經有了原則的決定，而且其規範和組織也有了相當的基礎。自然建立政策、制度，還只是一項初步工作，最重要的，是如何使這一制度，推行盡利；這個政策，貫徹成功，這就完全繫於工作方法、工作重點以及各級執行者的精神與態度如何了。這是需要各級政工幹部作長時期的切實研究檢討，努力奮鬥，來負責實踐，力促其成的。
先從工作方法的重要性來說，過去我們在大陸戡亂作戰，不只是有偉大的三民主義，也有正確的政策制度，然而後來還是失敗了，這是什麼緣故呢？實在說，那就是因為我們各級幹部的工作方法和精神態度不夠，甚至於敷衍塞責，陽奉陰違，完全不合乎政策制度的要求，所以欲益反損，徒自取辱！大家鑒於過去這一個痛切的教訓，就可知今後無論是在政策制度的決定或執行上，都要絕對摒除以往那樣僅憑自己主觀的、空洞的、向壁虛造的想象，就來貿然決定計劃，下達命令的惡習。特別要確實掌握住客觀的情勢和事實，吸取過去的實戰經驗，並徹底實踐我歷次訓詞中所指示的工作原則和辦事要領——不唯現在所講的，大家要切實研究遵行，就是在江西剿匪時期的訓詞，也要參酌貫通，不好遺忘忽略——這樣，才不致重蹈過去的覆轍，亦才能貫徹政策制度，使之有目的、有方法、有效果，在在足以制匪死命，而所向無敵。
〔第44頁〕
講到工作方法，我還要就共匪詭詐的行徑，作為一個反面的示例：當奸匪竊據大陸以後，它曾經以「先寬後緊」邪惡的伎倆，把民眾一步一步逼入痛苦飢餓的深淵。開始在它「先寬」的誘騙之下，使無知的民眾，隨?其「分田」「翻身」「當家」的毒咒，而夢囈，而風魔，輕易的給它換取了一個足以控制的局面；但緊跟?的「後緊」——由「三反」「五反」，到「反左」「反右」，「鎮反」「肅反」，歸結到「人民公社」，目前乃已慘酷到無論衣食住行，精神思想，以至於家庭骨肉，都完全受到了它徹底的破壞和控制，變成了奸匪的奴隸和囚犯！這說明了什麼呢？這就是說，從奸匪這個惡毒的行徑中間，已不難明白，只要有一套詐術，雖然是鬼蜮伎倆，尚且可以倖逞於一時；而我們今日這樣弔民伐罪，以至仁伐至不仁的義戰，大家在同一目標之下，懸的以赴，講求工作的精神，工作的重點，工作的方法，工作的態度，那還怕不能收拾人心，不能「如時雨之降，沛然莫之能禦」麼？同時我還認為在這樣一個反面的教訓中間，也可以引發大家進一步研究反攻大陸以後，我們對「人民公社」的處置，和對匪幹的管理方法，究竟是應該採取「先寬後緊」？抑「先緊後寬」？或者是「不緊不寬」的方式呢？實則這些問題，我早在四十年七月「黨政業務演習講評、黨政業務演習之意義與要點」和四十三年五月「黨政軍聯合作戰思想之提示」的兩篇訓詞中間，就提示了一個方略性的輪廓，大意是說：「我們對光復區的政策，要寬嚴並用，恩威並濟。反攻初期，如果失之過寬，奸匪就可以蹈瑕抵隙，滲雜到難民群裏，或者公然假投降來伺機竊發，阻擾我們反攻的進程；若是失之過嚴，那也就非我們革命軍哀矜勿喜弔民伐罪的本意。我以為可以定一個原則，凡確係輸誠向義的民眾，我們當然要安〔第45頁〕撫救濟，積極保護，切實組訓，尤其是曾被匪清算鬥爭或者被匪迫害處罰的民眾，並應該寬待他和信任他。至於怙惡不悛的匪幹，尤其是假投降以及預伏在地下的匪幹，都應該從嚴處治；凡是應該處決的，就立即處決，應該監禁的，就立即監禁，絕不能稍有寬假。當然這種寬嚴之間，還是不能執一不變的，應該要因事因人，折衷至當，以求其寬不濟惡，而嚴不罔民，……」這段話，簡單的說，就是我們對民眾要從寬，對奸匪要從嚴；對附匪歸誠的要從寬，對積惡頑匪要從嚴；對民眾組織生活的處理要從寬，對匪黨基本組織的處理要從嚴；所以是寬嚴並用，亦寬亦嚴，而絕不考慮什麼「先寬後緊」或者「先寬後嚴」的手段的。真正的說，不論是政治工作，或戰地政務，總要確實做好光復區「寬嚴並用」「恩威並濟」的戰地社會組織工作，而要做好這些工作，必須首先做好「管」「教」「養」「衛」的基本工作；只有確實掌握住了「管」「教」「養」「衛」，才能有把握做到寬嚴並用，亦寬亦嚴——寬不濟惡、嚴不罔民的地步。
談到「管」「教」「養」「衛」，這觀念是早在二三十年前我在江西和四川研究建國運動和新縣制的時候，提出來的，大家不要以為這是過去的事，就等閒視之。今天我們的戰地工作，乃是要在大破壞中進行大建設的工作，而且這種大破壞與大建設，不僅僅是屬於物質方面的，屬於生活資料方面的，而且還是屬於精神方面的、行為方面的、生活方面的以至於思想方面和道德方面的；我們在光復區如果不從「管」「教」「養」「衛」的基本工作下手，那另外還有可以下手的地方麼？
關於「管」「教」「養」「衛」的意義和方法，過去已經講過的，希望你們再據以作為進一步的研〔第46頁〕究；今天只是要就我們對光復區「管」「教」「養」「衛」工作特別應該注意的地方，提供一個概念。
我們對光復區的「管」的工作，實在說，這「管」的意義，就是組織工作，而且管理與組織兩項工作是分不開的，因為必先有好的組織，而後才能有好的管理成效。所以管的工作應該有兩個方面：一方面是對「人」「地」「時」「事」「物」的組織和管理，一方面是對特殊份子特殊環境的組織和管制。管理的方法，最基本的是監督、考察、指導、分配、調遣、和核實，這也就是說，你必須先將你的幹部組織管理好，然後你的幹部才能替你管理好民眾；同時你還要從民眾組織中調查發掘出優秀的和忠貞的份子，能使民眾自己去管理自己，自己去管制發現在民眾中潛伏的頑匪份子，讓一切納入組織，迅速恢復秩序。只有在組織與秩序中，你才能再進一步去進行「教」「養」「衛」的工作。
我們對光復區的「教」的工作，在消極的一方面，是要廓清共產思想的毒化教育，消除它們對人對事的一切疑慮和隔閡；在積極的方面，就是要建立孝悌忠信、禮義廉恥的公民教育，建立以服務為目的而不以奪取為目的的生產教育，和食、衣、住、行、育、樂的生活教育，特別是要建立以倫理、民主、科學為基礎的三民主義教育。但是教育最重要的，不可以自炫自大的心理態度去教人，而是要以「為人」「利他」「互助」「互信」的心理態度去教人，才能容易激發其良知良能，而為受教者所接受，並使之進而自教自學。所以你們首先就要變化自己的習性，改變自己的態度，然後才可望去變化光復區民眾的習性，端正他們的趨向。我們在「教」的上面，還有兩個優良文化傳統——那就是「禮」和「樂」的效用，這一點留待以後講到「建設現代化的政治」時再說。〔第47頁〕我們對光復區的「養」的工作，也有兩方面：那就是說，我們不但是要使他們從凍餓病貧中，開始得到溫飽；也要使他們從悲苦的精神狀態中，開始感覺溫暖。我們要把握生產與生活結合，救濟與管理結合的原則，以共同的力量來解決共同的問題，以多數人的力量來解決少數人的困難，讓他們獲得救助，而不依賴救助；也要讓他們從精神補償的滿足，而減少生活資料匱乏的痛苦；而尤其重要的，是我們不但要能使大陸同胞能夠養生，而且要使大陸同胞能夠養力——以其有餘不盡的生產潛力，而厚植其生，以重建其自給自足（自養）的家庭生活。
我們對光復區的「衛」的工作，不是說要軍隊去保衛他，其目的是要組織他們使之自管自衛。從個人說，就是首先要促其自清自覺，從而建立其對匪仇恨的心理，和防衛責任的觀念；從村鎮鄰里來說，則是要切實連保連防連坐，養成其「嚴守紀律，服從法令」的習慣，使人人有任務，處處有情報，時時有防衛。特別是我們既要徹底打破匪的「民兵」組織，又要能轉化匪的「民兵」組織，使之成為鞏固地方治安的人民的反共力量。

大家明白了這些道理之後，我再要給你們講一講戰時政工與戰地政務工作的要義。我以為不論是政工人員或者是戰地政務人員，在每一個人的心理上，都要確定自己是為人民服務為社會服務而來的，古人說「仁民而愛物」，這一句話就是我們革命幹部思想行動的準據。所謂「仁民愛物」，簡單說，就是仁愛，仁愛為八德的中心，是我們民族精神民族道德的出發點，亦即是我們反攻作戰所要盡到的本務，我們只有正心誠意來作仁民愛物的具體工作，才能得到民眾真正的信仰與擁護。基於這一認識，便可以
〔第48頁〕了解，政工幹部和戰地政務人員在反攻復國戰爭中所擔負的責任，比任何人重大，因而對於其基本精神修養，和工作能力的要求，也更為嚴格：
在工作精神方面，就是要特別注重克己與自制，忍辱與耐煩，負責與服務，一切先人後己，大公無私，以無名英雄的精神，來作為革命武力的靈魂。

在工作態度方面，要特別注重和愛與謙恭，懇切與誠實，恕諒與寬厚，把握政策，適應環境，來達成其所負的任務。
再推廓來說，亦就是要你們能夠做到古人所說的「作之親」「作之師」「作之君」的地步。

所謂「作之親」，是要以父母對赤子之心，來愛護人民。所以你們對一般人民必須竭如兄如弟、如手如足的親愛精誠，來作人民的安慰者、保護者、救助者，以民眾的立場來設想，為民眾的利益來服務。
所謂「作之師」，是要以師長對子弟之心，來教導人民，啟迪人民。所以你們亦要推「成德達材」、「循循善誘」的精神，解決其疑難，導正其觀念，特別是要教他們守本分、守紀律、重倫理、重秩序，培養其正常的生活和善良的習慣。
所謂「作之君」，這不是要你誤以為如何去命令他、指揮他、強制他的意思，而是要你能作為他們的心君，使他們疑慮徬徨空虛的心理，得到一個安定的可以信任的主宰，使「民之從之也，如手足之從心」（劉基語）的道理。
實在說「作之親」只是要你去愛護他們；「作之師」只是要你去感化他們，教育他們；「作之君」〔第49頁〕只是要你去管理他們，領導他們而已。我之所以要提出這「親」「師」「君」三個字來的作用，其意乃在加強你們的責任感，使你們知道兢兢業業以善盡其自己的責任。同時反過來，亦可以說是要大家以他們為「親」——「親親而仁民」，以他們為「師」——「轉益多師」，以他們為「君」——「民之所好好之，民之所惡惡之」，以期其在同心同德，相互感應之下，迅速的促使我們戰爭面的再進展、再擴大、和再鞏固。

現在要再講當前的工作重點與目標：
這次會議，你們提出了兩個工作重點，一個是怎樣以我軍政工摧毀匪軍的連隊政工問題，一個是怎樣破壞匪偽戰爭面，建立我們的戰爭面的問題。這兩個問題，自然都有連帶的關係，亦都有其建設性——特別是要堅強我們自己的政工和戰爭面的工作基礎，然後才能講到摧毀敵人的政工及其戰爭面。不過最重要的，還是要注意處理匪偽「人民公社」的問題。你們知道，匪的「人民公社」是匪「政經結合」「勞武結合」的綜合機構，與匪軍匪黨都有其密切依存的關係，在目前雖然已經有部份被爛掉，或者已經是名存實亡，但亦必然有一部份是繼續存在的。所以如何摧毀匪的「人民公社」，還是我們一個最嚴重的課題，我們絕不能以純主觀的態度，而自以為其必將如何，或者以為不至如此；實在說，只要我們能夠因時因地制宜，不管它是爛掉了，抑或仍舊存在，我們一樣可加以改造活用，以之來作為實行我們自己政策的材料。我們對匪偽組織，一方面既是要摧毀它，另一方面則是要能夠利用它轉化它，來重建我們自己的組織，以迅速擴展復興建設工作。
〔第50頁〕

前面我說過，我們是要在大破壞中進行大建設，但是我們所要建設的究竟是什麼呢？我以為政工的基本建設：
第一、就是要重建我們民族的精神——倫理、文化。倫理文化，是人性的結晶，是我們民族精神建設的本源，也就是我們復國建國心理建設的本源。我們消滅了匪軍的有生力量，摧毀了匪偽的政治結構，那還只是摧毀了它的有形的組織而已，只有清除了共產思想毒素的禍根亂源，才可使它的組織不能死灰復燃起來。所以我們必須在摧陷廓清的同時，積極的建設我們自己的民族精神，發揚我們自己的倫理文化，以激發每一個人的良知良能，使之明是非，別利害，去逆效順，為善去惡，必如此，才能夠確保勝利，鞏固勝利。大家知道，重建民族精神——倫理文化，是一定要以哲學思想為其動力和主導的，因之革命幹部，乃必須踐履「知行合一」與「知難行易」的革命哲學，來振奮革命的精神，蔚為復興民族文化的張本。

第二、建設現代化國家。建設現代化的國家，最主要的就是要從建設現代社會、經濟、和科學開始，這三者都是包含在民生建設範圍之內的。 國父說「建設之首要在民生」，如果民生問題不能得到一個合理的解決，那還能建設起一個現代化的國家麼？所以我在中央總動員會報中，曾經指示過：社會建設——必須從整理交通、教育、和衛生入手，讓交通來活潑地方經濟，讓教育來提高民眾知識，讓衛生來改善民眾體力，再以社會建設作基礎，進一步發展經濟建設和科學建設。
最近臺灣實施國民義務勞動，已著成效，這是值得推行的工作。當然臺灣現行的義務勞動方式，不〔第51頁〕一定能夠適應大陸光復區的情況，因為大陸人民在共匪否定私有財產，只強迫其作長時間「忘我勞動」的痛苦壓搾之下，他們根本不會了解義務勞動的意義與作用；要發動民眾義務勞動，就要從「互助」和「服務」方面，使之建立一個新的觀念才行。我們知道，義務勞動，除開經濟上的直接效果之外，也同時含有教育、衛生、與保安、和合作的目的，這也就是一項管教養衛的工作的實踐。
至於義務教育，在光復初期，可以預想得到，學校一定都是停閉了的，對青年教育，一定要有再教育的計劃和準備；戰地政務部門，一定要依據人民的知識水準，予以分別編組，設立各種訓練班，加以講習訓練。特別要注重師資的重新訓練——少則一週，多則一月，一面施以職業訓練，一面施以思想教育，和國民義務教育，使他們心悅誠服地依照我們的計劃來工作，以後再恢復各種職業學校，等到全省平定之後，再開辦普通中學和大學。同時一切教育都要注意「德智體群」四育，關於「群」育，更要特別運用里鄰作為「公德」與「合作」的社會教育組織。
總之，大家必須了解，在我們反攻復國之初，正就是我們進行民生建設——社會建設，和現代化國家建設，最好的一個時機，這是千萬不好錯過的。
第三、建設現代化政治，就要以建設現代社會為基礎。當然政治的基礎首在國民的政治道德，而二十世紀的政治潮流，則在於民主與自由；可是民主自由被共匪十二年來的歪曲利用與變質，正可說這在匪區已成為罪惡和欺騙的標幟，大陸同胞，已無人敢於置信，更談不到發生號召鼓舞的興趣了。因此我們要貫徹三民主義，民權——平等自由的政治，必須首先以守信來發揚政治的道德，以守法來保障民主〔第52頁〕的精神，以守分來確定自由的分際，強調「守信、守法、守分」，以培養民主自由的實質，使政治和社會能在安定的軌道上運行。至於施政的作風和方法，則是要切實做到重時間、重數字、重秩序、重公德，以迅速確實、整齊清潔、簡單樸素，來矯正農業社會的習性，積極建設一個廉能進步的現代化的政治。
當然以上所講的，只是就政治的概念與方式來說的。最高的政治境界，那是要化民成俗，使人人涵濡長養於禮樂之中的境界；禮樂是公眾道德，和人性發育的基本，也就是古人所謂「仁近於樂、義近於禮」的政教之原，可惜後來禮壞樂崩，人民情感理智失去節制與調和的力量，乃就演成了一個禍亂相尋的原因。樂記裏面有一段話說「夫物之感人無窮，而人之好惡無節，是則物至而人化物也；人化物者，滅天理而窮人欲者也；於是有悖逆詐偽之心，有淫泆作亂之事，是故強者脅弱，眾者暴寡，疾病不養，老幼孤獨不得其所，此大亂之道也」。今天我們要從奸匪「滅天理而窮人欲」「人化物」的絕境，轉變到「大道之行，天下為公」的大同之治，實則已非恢復「禮節民心，樂和民聲」的禮樂不為功了。我們也誠然知道，這樣的政治境界，不是一蹴可及的，但是我們要撥亂反正，反本還醇，卻不能不從最切近的地方來致力。比方在樂的方面說，至少要使每一個國民都能夠唱國歌軍歌；在禮的方面說，要使每一個國民都能夠踐履國民守則（黨員守則），都能夠過整齊清潔的新生活，也都知道聞國歌肅立，對升降國旗注目敬禮，這就是我們最低限度的要求。反攻復國是「與民更始」從新建設的開頭，大家要有經營久遠規模的抱負，更要有從頭做起，建立現代化政治的責任的認識。
〔第53頁〕
現在我還要提一提對戰地民眾簡單的戒約問題。
我曾經對大陸同胞提出過六大自由和四大號召，最近我在國軍幹部會議裏面，又有六項反共約章的提出，歸納來說，第一、就是要告訴民眾，我們必將保護人民的一切生命財產；第二、我們必將保障人民的人格尊嚴和人權自由，其精神都是?重在鼓勵與保護方面的。在這以外，我認為還應該有幾項簡要而適當的約束提出來，我的意見是：第一、凡通匪窩匪與知匪不報者，應予懲罰；第二、對匪偽脅從分子，則既往不究，但應令其坦白登記，許其自新；惟隱瞞不報，或不盡不實者，應從嚴懲罰；第三、凡違法亂紀，造謠惑眾，及對聯防聯保不履行責任者，應依法懲罰。這個戒令的精神，與六大自由、四大號召、以及六項反共約章相互配合，就更加可以使權利與責任相應，鼓勵與懲戒相輔相成了。
講到這裏，大家還必須對大陸社會心理，作更深入的透視。在大陸光復區，人民從共匪水深火熱的暴政中解救出來，雖然說「饑者易為食，渴者易為飲」，但大陸同胞在共匪十二年以來，好話說盡，壞事做盡的欺騙折磨之下，他們已經習慣，對於任何人，都存有一種保留的態度；對任何事，都帶?一付懷疑的眼光。特別是在光復之初幾個月以內的一段時間，戰地政務工作，可能會要遭遇到許許多多意想不到的困難的，所以你們一定要事先有這樣的一個心理準備，然後才能不怕困難，克服困難。自然你們從事這一場堅苦奮鬥，你們還擁有三種重要的資產，這個資產，第一就是你們擁有國民黨的光榮歷史——至少本黨是從來沒有過像共產黨那樣禍國殃民的劣跡，而卻有?開國、北代、統一、抗戰的光榮蹟業，這是大陸同胞所能夠深信不疑的。第二是你們擁有崇高的三民主義——過去的不必說，單以我們在〔第54頁〕臺灣實行三民主義的成果，與匪偽政權在大陸上從共產主義所產生的倒行逆施種種暴政和災難，作一個鮮明的對照，他們就自然而然會知所自擇了。第三是你們擁有一個領袖 蔣總統的人格號召，領袖的革命歷史和人格誠信，是你們收復大陸、收拾人心最重要的資本；大陸同胞心裏明白， 蔣總統是從來沒有欺騙過他們，壓迫過他們，亦沒有陷害他們過，這是他們絕對相信得過的。你們有了這樣的三大資產，你們還怕會遭遇任何不可克服的困難麼？歸結來說，我們在光復區第一步最緊要的工作，就在於爭取人民的向心和信心，使之與我們竭誠合作，而如何獲得人民的信任，那就要看你們是否能把握原則？是否能有勇知方？更是要看你們的工作方法和工作精神與態度如何了。
總之，這次會議，是一次最具有歷史意義的會議，是大家在反攻作戰之前的特別準備會議，你們一定要齊一心志，充實戰力，在一個動員令之下，隨時都可以向大陸進軍，從轟轟烈烈的戰鬥中間，來實現救國救民的抱負，建立光榮不朽的豐功偉業！


對第二屆亞洲歷史學家會議致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十一年

版面原件： 第55頁，第56頁，第57頁，第58頁

〔第55頁〕

——中華民國五十一年十月六日——

〔要旨〕
 一、歷史學者探求真理，弘揚文化，實具有深長遠大的意義。
二、中華民國的建立，產生了亞洲第一個民主國家，寫下了可歌可泣的史詩。
三、共產主義乃是侵略戰爭的根源，而大陸共匪乃又是侵略戰爭的禍首。
四、惟有從中國大陸上剷除共匪的極權暴力，才能確保亞洲和世界的和平與安定。
五、正義戰勝罪惡，光明戰勝黑暗，自由戰勝奴役，這是歷史的鐵則。
〔本文〕
主席、各位代表先生、各位來賓：
今天亞洲史學家會議在我們中華民國的臺北舉行大會，中正有機會和諸位見面，感到非常愉快，我願在此對參加會議的諸位學者，尤其是遠道蒞止的嘉賓，表示熱誠的歡迎！
貴會的創立，在結合亞洲各國的歷史學者，本?探求真理的精神，弘揚文化的信念，共同研討亞洲各國以及其相互間的歷史；此一空前創舉，不僅可以增進亞洲各國的彼此了解，有助亞洲各國的文化交流，同時以學術的研究，來促進相互的團結，更具有遠大的影響，和深長的意義！
我們亞洲各國不獨在地理的位置上彼此毗鄰，有?密切的關係，而在文化的傳統上，亦有很深的淵源。有人說「歷史是時代的鏡子」，諸位代表先生，為國際知名的歷史專家、權威學者，已為這面鏡子〔第56頁〕刮垢磨光，使它透澈晶瑩，照?已往的軌跡，並引導人類走向正確的前程。由於諸位的交換知識，研究問題，剖析歷史上成敗興亡的事蹟，從而鑑往知來，取長捨短，對人類文化世界前途必有重大的貢獻。
從歷史上看亞洲各民族的發展，很自然地會想到我們源遠流長的東方文化。談到文化，請容許我引述兩千多年以前我國孔子所述的兩句話，就是「大道之行也，天下為公」；這種天下為公的理想，是基於「四海之內皆兄弟也」的崇高的倫理觀念，與博大的仁愛精神而產生的。過去在我們亞洲民族間，雖有時也免不了彼此的衝突，但這都是短暫的現象，因為大家長時期所共同追求的，正是天下一家的理想；所不斷表現的，正是相互依存的關係；為了實現這種理想，為了增進這種關係，我們亞洲愛好自由的民族，無不為爭取國家的獨立、政治的民主、和經濟的發展，而作艱苦的奮鬥。由此可知亞洲各國所懷抱的建國理想，所致力的正大目標，是初無二致的。
本人曾熟讀我國的歷史，也曾目睹我國近代的史蹟，今天願於諸位歷史學家之前，就個人的了解，提供一些具體的事實。我們中華民族秉持天下為公的思想，維護東方文化的精神，以「存亡繼絕、濟弱扶傾」的仁愛之心，行「己立立人、己達達人」的忠恕之道。中華民國的建立，產生了亞洲第一個民主自由的國家，開闢了亞洲弱小民族平等自由的先河，揭開了萬丈光芒的亞洲民主自由的歷史序幕，所有亞洲國家的民主運動，無不是由於我們中華民國的建立而聞風興起，形成了波瀾壯闊的局面，寫下了可歌可泣的史詩。近五十年來，我們本身遭遇了無數次外力的侵略，且歷經兩次世界大戰的洪流，我們沒有一次不是堅持自由民主的目標，為維護國家獨立、亞洲安全與世界和平而犧牲奮鬥；尤其是第二次世〔第57頁〕界大戰時期，我們在亞洲單獨抗拒侵略的勢力，贏得戰果，從此激起了全亞洲普遍的民族自決的浪潮；而我們更直接間接促成了各民族自決的願望，使亞洲多數國家亡而復興，更使亞洲各新興國家相繼獨立，這不但是歷史學者研究的課題，而且更成了鼓舞後人繼續追求的鵠的。

不幸，當吾人為達成一致的目標，而繼續努力的時候，卻為一共同的敵人——國際共產邪惡勢力所乘。此一邪惡勢力，秉其絕滅人性的本質，肆其擴張侵略的詭謀，他們要摧毀東方的文化和亞洲的歷史，竟使亞洲億萬人民，淪入暗無天日的鐵幕，遭受慘絕人寰的奴役。在此，我必須指出，今日共產勢力的猖獗，世界動亂的擴張，都是由於十二年前中國大陸的淪於共匪之手所發展而來的。大陸淪陷之後，自由世界在太平洋的西面，完全失去了屏障，不到一年，韓國被侵，戰爭爆發；後來韓戰初停，越戰繼起。越南分裂之後，共黨滲透顛覆的活動又為禍於東南亞，非洲和拉丁美洲，也受到紅色的狂流，擾攘不安，日深一日。所以中國大陸的淪陷，乃亞洲各民族治亂消長，世界人類安危禍福的一個重大關鍵；換句話說，共產主義乃是侵略戰爭的根源，而大陸共匪乃是侵略戰爭的禍首。

諸位歷史學家，我們了解以上的事實，便可知道中國大陸的共匪問題，是整個亞洲和世界問題的一部份，而且這一部份乃是整個亞洲和世界問題的中心；我們惟有從中國大陸上剷除共匪的極權暴力，纔能保障亞洲和世界的安定，重建亞洲和世界的和平。假如共匪存在一天，我們就是在其他地區發動反共的戰爭，甚或獲致戰爭的勝利，但因禍根未除，世界緊張的局勢仍將有增無已；不但遭受赤禍的地區本身難以保全，即整個人類，亦將招致退化覆滅的命運。
〔第58頁〕
歷史發展的軌跡，證明二十世紀世界局勢的重心在亞洲，而中國則為亞洲反專制、爭民主、反侵略、爭獨立，反奴役、爭自由的樞紐。由於中國大陸為共匪所竊據，我們要保衛歷史文化，挽回人類浩劫，惟有消滅共匪，纔是根本的途徑。現在我要告訴諸位，我們中華民國正站在亞洲反侵略、反奴役的戰鬥前線，處於亞洲反共戰爭中的關鍵地位；同時，我還要告訴諸位，亞洲的安全與自由，必須這一地區所有自由國家來共同維護，共同戰鬥，共同爭取。因此，我們要發揚東方文化的傳統精神，加強亞洲國家的提攜合作。在半個世紀以來，亞洲國家多由於各自要求獨立，乃不免自陷於孤立；亦由於各自要求自由，便多甘於散漫，而不能團結；故其結果，許多亞洲國家也就不足以排拒共產的侵略，不足以保障自身的安全。在今天共產災害以亞洲為輻射中心而擴大的時候，每一亞洲國家都必須認識，惟有站在反共的統一戰線上，打擊敵人，纔能發揮正義的力量，贏得最後的勝利。
正義戰勝罪惡，光明戰勝黑暗，自由戰勝奴役，這是無可逃避的歷史鐵則，驗之於半世紀來亞洲的史實，真是毫髮不爽。今後只要我們能團結一致，共同奮鬥，必可早日實現我們理想的目標。諸位都是卓越的學者，負有領導學術、弘揚文化的責任，必能根據歷史的事實，分析當前的局勢，喚醒世人，迎接勝利，為亞洲歷史上樹立一個值得紀念的里程碑。這當是諸君的衷心願望，亦即貴會的崇高目的，最後我要在此祝大會的成功和諸位的健康！


復國建國的方向和實踐

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十一年

版面原件： 第59頁，第60頁，第61頁，第62頁，第63頁，第64頁，第65頁，第66頁，第67頁，第68頁，第69頁，第70頁，第71頁，第72頁，第73頁，第74頁，第75頁，第76頁，第77頁，第78頁，第79頁，第80頁，第81頁，第82頁，第83頁，第84頁，第85頁，第86頁，第87頁，第88頁，第89頁，第90頁，第91頁，第92頁，第93頁，第94頁，第95頁，第96頁，第97頁，第98頁，第99頁，第100頁，第101頁，第102頁，第103頁，第104頁，第105頁，第106頁，第107頁

〔第59頁〕

——中華民國五十一年十一月十二、十三、十四、十五、十九日先後對
本黨第八屆中央委員第五次全體會議、中央評議委員第七次會議講——

〔要旨〕
 壹、目標、任務、信心——三民主義的世紀。
貳、對黨務工作的檢討：
一、黨的進步必須趕上軍事政治發生其主導的核心作用。
二、黨的基本問題與癥結。
三、對「革新動員戰鬥」的提示。
四、關於我們黨的屬性問題：
①我們的黨是一個革命民主的政黨。
②革命政黨必須是一個戰鬥體的組織。
五、黨的領導問題。
六、真純的革命情感。
七、黨的中央要有「不怕困難克服困難」的領導精神。
@、對黨政工作的重要指示：
一、限期完成黨員總登記。
二、限期辦理都市平均地權（平均地權與實行主義關係的重要性）。
三、革新政治與社會風氣。
〔第60頁〕
（甲）革新政治風氣：
①要做到政府有能人民有權。
②要真能養成廉能的風氣（如何建設政治，以及提高司法、警察與稅務人員的程度和待遇的意義所在）。
③強調為民服務。
（乙）改良社會風氣：
①在文化方面肅清一切黃色、灰色、黑色的報刊、歌舞和影劇。
②在社會方面推行戰時生活規範。
③在社會保安方面要徹底取締流氓防制盜竊。
④在不良少年管訓方面要一律依法懲治。
⑤在公共設施方面要籌建公井、公廁、公浴、公墓。
⑥在節約儲蓄方面婚喪慶弔要力戒舖張一切非必要建築概行停止。
肆、匪情分析：
一、奸匪與大陸人民的關係——正陷於全民反飢餓反控制反鎮壓之中。
二、匪黨匪軍方面——正陷於內訌外鬨交互鬥爭報復之中。
三、以毛匪個人在共產黨中關係來說——它已陷於外有黑魔內有彭黃的眾叛親離之中。
伍、國際大勢：
一、古巴形勢——對美安全的威脅和困擾。
二、柏林問題——仍然不至於挑起戰爭。
三、臺海前線——由臺海通過北平到達莫斯科是消滅共產災禍最近的道路。
〔第61頁〕

陸、建設三民主義的新中國。
一、反攻復國的行動指標。
二、三民主義新中國建設的實例：
①從正面來看——以臺灣三民主義模範省與金門三民主義模範縣為例。
②從反面來看——共匪的三面紅旗——「左傾冒進的建設」。
③我們的體認：
甲、總理「知難行易」的革命哲學乃為建設的精神動力。
乙、從民生安定的基礎上實現健全的民主憲政。
三、新中國建設初期的要求：
①要把握光復之初順利的機勢進行新的建設工作。
②對政治、文化、經濟、社會建設要力求現代化。
四、現代化政治：
①現代化政治的意義——防止民主與自由的誤用。
②清除共產暴政的要領——廢除「人民公社」和「思想改造」「勞動改造」。
③政治建設的起點——從地方自治鄉村建設入手。
④民主政治的安全軌道——守信、守法、守分。
五、現代化經濟：
現代化經濟的前提——避免自由主義財富不均消滅共產主義恐怖鬥爭的流弊。
清除共產災禍的?眼——消弭一切落後、腐蝕、飢餓、貧困。
③經濟建設的起點——由初期的農業建設進於以工業為重點的建設。
〔第62頁〕
④ 民生主義經濟建設的要領——生產方面、分配方面、消費方面。
六、現代化社會和現代化生活：
①現代化社會和現代化生活的前提——矯正農棄社會和工業社會生活習性的缺點。
②社會建設的起點——從家庭學校入手。
③現代化生活的特徵——踐履禮義廉恥的新生活規範。
④現代化生活的目的——發展人生建立正確的人生觀。
七、現代化教育：
①今後教育的綱要——恢復民族倫理教育。
②清除共匪的心靈禁錮——根除共匪一切「交心」「坦白」精神的生活的迫辱。
③教育的宗旨與方針——道德與禮儀。
④大陸青年教育的準備——必須切實研究辦理。
八、建設新的國家必先建設新的社會新的鄉村新的人民。
柒、黨的號召——由冒險到成功。
〔本文〕

壹、目標、任務、信心——三民主義的世紀

今天是我們 總理九十晉七誕辰，同時也是本黨建黨六十八週年紀念的日子，中央選定在今天舉行第八屆中央委員第五次全體會議、和中央評議委員第七次會議，就是要大家繼承 總理遺教遺志，貫徹國民革命光榮勝利的全程。我們這一次會議，不但是全黨同志，特別是海內海外以及大陸上全體同胞，〔第63頁〕所有的注意力都集中在今日會議的一點。因為全會不論對黨、對政府、對國家、對人民、對反攻復國的任何決策，任何號召，任何舉動，一呼一吸，都是和他們血肉相連，休戚相關的。所以每一個與會同志，都必須了解今天本黨對時代使命的迫切，尤其必須認識其本身責任的重大，來共矢精誠，團結一致，完成這一次會議的使命。
今天我要鄭重為大家指出的，我們全會的主要任務，乃在：
一、為反攻復國開路——黨的中央必須切實擔負起這中興復國的領導責任，五中全會，亦就是中央的決策會議。
二、為第九屆全國代表大會釐定準備工作——九全大會務於明年內召開，中央並要以黨員總登記作為九全大會準備工作的重點和起點。
三、集中全黨的人才，進而集結全國的人才——黨的領導作風和幹部政策，不但要奮發全黨同志的活力，尤當?重於結納全國志士仁人的潛力，「集有志於天下國家之任者」，一齊貢獻其智能，來完成其復國建國的任務。

大家知道，我們的黨，是有主義、有組織、有歷久彌新的光榮歷史的革命民主政黨，始終站在時代的主導地位。 總理曾經說過「二十世紀不得不為民生主義擅場之時代」。六十八年來，不論國際政治潮流如何在衝擊，人權理念如何被戕賊，科學文明如何受濫用，在在都只有更加證明二十世紀乃是三民主義的世紀。尤其是在自由世界與共產集團鬥爭之中，特別顯示出惟有三民主義，才能洞燭這一矛盾衝〔第64頁〕突的根源；惟有三民主義，才能提供徹底有效解決的方策；也惟有三民主義才能撥亂世反之正，以重建人類福祉的社會！所以二十世紀不得不為三民主義擅場的世紀，所以我們的黨，乃是這一三民主義世紀的中心主導者！
今天大家一個共同的目標，就是反攻復國；一個共同的信心，就是漢奸必滅，匪偽必亡——亦即三民主義終必實行於全國，弘揚於世界。語云「大人之心，常存目標；小人之心，常存希望」。大家必須心心念念，常存一個反攻復國的總目標；而不可伈伈俔俔，常存一種個人升官發財，自私苟安的希望。
大家不但要有反攻復國絕對勝利的健全的信心，更要有以自己鐵血光熱來保證此一信心終底於成的實踐的行動，並即以這一次會議為機軸，來匯集全黨全民的智慧、精誠、和能力、為反攻復國開路，不失為三民主義的世紀主導的革命黨。

貳、對黨務工作的檢討

自然，我們反攻大陸、拯救同胞的聖戰，是愈早一天開始，愈早一天成功愈好；但是，從另一個角度看，如其時機愈成熟一天，亦就愈能縮短戰爭的過程，愈能減輕人民的痛苦，對革命大業的完成，乃愈為有利。革命形勢發展到今天，反攻復國，勝利是必然的，絕對的，我們已經不是有沒有復國的機會的問題，而是復國以後有沒有建國的能力的問題；假使在復國以後，並不能進一步完成國家建設的工作，不能貫徹三民主義的目標，那樣即使勝利了，終歸還是要失敗的；在革命歷史上，不過徒然增加人民〔第65頁〕一次戰爭的痛苦，增加大家一重無可湔雪的恥辱而已。我們五中全會，不但是要以作戰前夕「戰備會議」的精神來檢查部署，更要以貫徹國民革命復國建國全程的精神，來綿密的、嚴格的，進行其一切的檢查和部署。
十三年來，我們對民族復興基地的經營，對三民主義模範省的建設，對國民革命第三任務反攻復國戰力的準備，已經竭盡了我們一切所能，而亦有了顯著的成績，這是在將來歷史上要認為是不可估量的成就的。是乃本黨同志大家忍辱負重、共信互助、努力不懈的結果，亦就是大家依循 總理知難行易的教訓，根據主觀客觀的條件，分工合作，埋頭苦幹，一步一步建設的效驗。但就黨、政、軍總的成績來考察，我以為乃是軍事第一，政治第二，而黨務則居於第三，當然這也並不是說黨務沒有進步，而是說黨務的進步，仍不如軍事政治進步的快速和堅實。大家明白，黨是國民革命的靈魂，實在也就是軍事和政治的重心與依托，所以黨一定要走在時代的前面，走在軍政的前面，走在民眾的前面，發生主導的、核心的作用；可是現在黨並沒有能走在前面，反而落在軍事政治的後面很遠，這是令人失望的，亦是我本人領導無方所最感慚愧的。

黨的進步不夠，從中央到基層，從總裁到全黨的每一幹部，都有責任，大家都必須痛切反省，通過自己對革命和歷史的責任感的自覺，要一齊從頭做起，而且要從根做起。因此我要給全會提出幾項黨最基本的問題與癥結，希望大家毫無保留的檢討，也竭盡所能的提供解決的答案；如果全會為時間所限，應再交由中央常會繼續檢討，並迅速作成具體的結論和報告。
〔第66頁〕
這裡的第一個問題，是黨員的精神如何？幹部的精神如何——特別是我們幹部的品德、生活、習慣、作風、氣節、能力、行動、學識修養，是否合乎現代的要求？是否能夠滿足復國建國的需要？
第二個問題，是民眾和青年對政府的觀感如何？對黨的觀感如何——尤其是近年來大陸同胞對黨和政府的觀感如何？是否會使其失望？
第三個問題，是我們的政治、經濟、文化、教育、社會，有關的制度組織，以及我們黨的領導作風，是否足以符合大陸同胞的願望？是否對匪鬥爭，業已有效的展開，而能立於不敗之地？
第四個問題，是我們黨的組織力量如何？黨領導群眾掌握社會的力量如何？黨將怎樣動員一切精神的、物質的、已有的、潛在的力量，成為反攻復國戰鬥的後續的根源？
最後一個問題，是黨在反攻復國戰爭中，打算擔任一個怎樣的角色？我常常說：「三分軍事，七分政治，三分敵前，七分敵後」。三分敵前和三分軍事的責任，自是屬於軍隊的；而七分政治和七分敵後的責任，乃是完全要屬於黨這一方面的，我們黨有沒有做到軍事政治的前鋒與後衛的這個把握？
以上只是幾個概略性的提示，要仔細檢討起來，問題自不止此，但是只就這幾項，我恐怕大家已經不容易提出肯定的、正面的答案來吧？我提醒大家如何由這些反面的、猶疑的答案，轉為正面的、肯定的答案，就正是今天五中全會的重要課題之所在。
大家都知道，我對軍事方面的指導，所佔的時間和精力，比較要多，所以對黨務和政治方面，只能綜其大體，執其大要而已，其餘就只好責成各級幹部和各主管部門去分頭負責了。但是在黨務方面，我〔第67頁〕還是特別注意的，在中央常會，每次我都不憚煩瑣，也不管我所說的你們願不願意，總是把自己看到聽到的缺點偏差，提出來供大家反省改正。就是剛才所講的，也都是側重在缺點的上面；自然我們黨的中央近年的進步和優點亦復不少，但我們全會的總檢討，乃是要以檢討其缺點，發掘其短處為主的。所以我常常說「如果要那一件工作成功，就先要從失敗的方面去研究；要那一件工作進步，就先要從缺點的方面去檢討」，就是這個意思。可是不知道究竟是由於我自己不會說話，辭不達意？抑或是由於大家掉以輕心，體認不真？中央對我的指示，就很少看到踏實的、有深度的做到過幾件，所以我們的黨，乃不得不長久的陷於老大沈滯！文書表報的革新，亦是工作革新的一種，並非不需要；不過我所要的革新，其主要目的，乃在精神、心理、思想、觀念、作風與生活上的革新。
大家明白，典範令是軍隊作戰、訓練、勤務的基本準則，為軍事幹部所當起敬起信，精思力踐——真是循之則生，違之則危的。 總理遺教和領袖根據遺教所提出的指示，亦就是黨務幹部思想行動唯一的依據，一樣是循之則成，違之則敗的。然而我考察黨的好些工作，往往都是領導幹部的自專自用，管見臆說，而自矜創意，很少是根據 總理遺教和領袖的指示，來研究規劃，來貫徹實踐的，因之乃不免措施乖方，徒勞無功。殊不知軍事的典範令，固為集東西、古今兵學的原理原則和實戰經驗之大成，一個人的淺見私智，是決不可能超勝過他的。我們軍事幹部從前亦往往不研究典範令，而自作聰明的另擬他自己一套辦法，所以十有八九，費力多而收效少，有時甚至陷於錯誤，恰與典範令的原則完全違反。可是今日黨的幹部似乎不應該再犯有這種毛病，因為大家對於 總理的主義遺教，特別是領袖的言教身〔第68頁〕教與當面指示，總應該了解，那是領袖積五十年來的經驗，從其重重失敗恥辱中痛苦體認，和真切研索所得來的教訓，決不是輕心隨意，說說了事的。 總理力倡知難行易學說，用意就是要我們黨員人人去力行，而不必要人人去求知。但是我們一般幹部，對於 總理的學說和主義，以及我的重要指示，是不能不加以認真研究和體認的，否則就不能領導一般黨員了。關於「革新、動員、戰鬥」的講詞，我想大家必定已經研讀過了，對於這三者的涵義及其具體要求，我自覺已經講解得相當明白，不知道大家研讀之後有否體認其要旨呢？我所說的革新的內容，那是包括心理革新、工作革新、生活革新，而?重在心理建設的上面，要求從精神、思想、觀念、生活、到實際行動，全面的徹底的革新的。我認為只要你能自反自強，只要你心理、精神、思想、觀念、作風、與生活革新了，則一切文書表報等工作自然就會革新的，大家如果不肯從根本上?手，而只局限於業務程式為革新的範圍，那是絕對無法得到實用大效的。我所指的動員，乃是精神動員和組織動員，要求發揮同志的潛力，以提振全黨的活力，並加強組織，深入群眾，依循國家動員的軌道，完成一切準備，以保證全民總動員的貫徹實施。我所指的戰鬥，其內容則是在於發揮集中統一的戰鬥精神，結合全黨為一個戰鬥體的組織，並以戰鬥紀律，保證黨的政策命令，貫徹執行，使能在敵前、敵後、政治、經濟……各個戰場上展開全面的戰鬥。同時我還特別指出了這三者的關係，是通過全面的動員，達到全面的革新，來支持全面的戰鬥的。這才是我所說的重點，也才是大家努力的方向；如果撇開戰鬥的目的，而談革新，沒有動員的準備，而言戰鬥，那將何益於反攻復國？又何益於革命成敗之數？更何必要黨來倡導推行呢？這三者實在就是我們黨起死回生的憑藉，亦〔第69頁〕即是反攻復國勝利成功的保證。你們究竟準備怎樣在戰鬥的要求上，在戰鬥體的意念上，從新動員，從頭革新，這就是大家所要檢討的根本問題。
過去大家就是和前面我所說的那樣，不肯認真研究體認我的指示要旨，甚至置之不顧，而只憑?文字口號來杜撰一套辦法，所以就要徒勞無功。我們黨今後真要完成復國建國的使命，不僅要將我的言論指示，切己體察；而且一定要以 總理的三民主義、實業計劃，建國大綱，尤其是孫文學說與地方自治開始實行法等遺教，引為一切革命建設的根據，如同軍隊的典範令一樣，來作我們黨員思想行動工作生活的準則，如此方不失為革命幹部，亦方能期其有成。
講到這裡，還要說一說我們黨的屬性——
第一、就是我們的黨，乃是一個革命民主的政黨，其性質是絕對不同於普通一般政黨的。
第二、就是我們的黨，所擔負的任務，乃是革命戰鬥的任務，因之我們黨的組織，就是要一個戰鬥體的組織。
西方國家，因為他們有?一個穩定的國體和政體，所以那些政黨，就只要以通過選舉爭取政權為目的就行了。可是我們現階段的任務，乃是要從敵人的手裏，爭回民族生存的領域，恢復人民基本的自由；固然我們應該「以更多的民主，去革除民主的流弊」（總理語），但是也必不可能以一味講民主來取勝，更不能為一般利用民主之名而行反民主之實之人所胡鬧，而馴致迷惘無主。事實很顯然，假使我們反攻復國戰爭，不能得到徹底的勝利，那就再也沒有任何民主自由之可言了。
〔第70頁〕
前面說過，我們黨的任務是戰鬥，所以我們黨的組織，也就要是一個戰鬥體的組織。革命的政黨，不僅等於革命的軍隊，而且必須有更勝過於軍隊的紀律與組織才行；因為我們不止是要以黨領軍，還要能夠以黨領政，以黨的力量，領導廣大的群眾，來對共匪戰鬥。如其我們不能振作革命的屬性，不要形成一個嚴整的戰鬥體，不肯適用軍隊的精神和紀律，那是無法戰勝這個革命大敵——奸匪的！所以大家必須認定，以建軍的精神來建黨（這也就是 總理所常常說的「黨員的奮鬥要和軍隊的奮鬥一樣」），乃是我們一條復興國家、復興本黨的捷徑。你們都知道，國軍於大陸挫敗之餘，亦可以說是一敗塗地之後，在退守臺灣不到三年工夫，終於使一個殘破不堪的軍隊，所有的組織紀律，都整個的整頓健全起來了，到了四十七年「八二三」砲戰擊敗了共匪之後，乃一躍而成為了世界上所公認的不可輕侮的一支精強的軍隊。反過來說，我們本黨建立了六十八年，即算是從民國三十九年改造起算到今天，亦已有十三年了，卻還不能成為一個堅強的戰鬥體。這個道理何在呢？實在說，這就是由於軍隊的幹部都能夠知恥發憤，自愛自重，服從命令，嚴守紀律，確實能以主義、領袖、國家、責任、榮譽的信念，來發揮其領導統御的作用，逐層逐級，貫徹執行。而黨的幹部精神如何呢？乃是由於他沒有能像軍隊幹部那樣徹底覺悟知恥，自愛自重，甚至還有自暴自棄、自私自利，侮辱自黨的行動，如果這種精神觀念不能徹底革除，那還能談得上革新麼？這就是黨不能徹底革新的所在。

這次我把去年軍事會議中所講的有關領導統御的講詞，附錄在四中全會講詞中，印發大會研讀，用意就是要提高大家對這一問題的警覺和了解；尤其對於我們一般領導的青年幹部，都能夠特別體認，努〔第71頁〕力實踐，用副厚望。

附錄：「革命的基本戰力和基本工作」訓詞第三節
（其他第一、二節附錄於本冊之後，亦希望大家切實研討力行）

領導統御
以上講的是反攻復國戰爭中的每一幹部，所須具備的性能和修養，現在還要特別提出領導與統御的能力，來作為前章的引伸補充。大家知道，領導與統御，是指揮作戰、治軍帶兵、貫徹命令、達成任務、具有決定性的主要因素；也是其適切運用指揮權力，掌握群眾心理，發揮人性潛能，啟導人類行為的一種藝術。西方軍事家們認為現在士兵的知識水準，和戰鬥技能，正在繼長增高，如其不特別講求領導統御的藝術，不但不足以指揮大兵團，就是指揮一營一連的士兵，也不容易了。就我們當前的情形來說，在反攻登陸戰爭中，大家不只是要領導統御更多的軍隊，而且還要領導統御廣大的群眾，各級幹部自更不能不積極講求領導統御的方法和才能的修養。
關於領導統御的一般原則，在美軍統御學上指出：1.為明瞭任務；2.為認清自己，並力求上進；3.為明瞭所屬，並關切其福利；4.為使部屬明瞭狀況；5.為以身作則；6.為確使部屬了解任務，並監督其完成；7.為訓練官兵，使成為一體；8.為下達適時適切之決心；9.為主動負責，並培養部〔第72頁〕屬之責任感；10.為根據部屬之能力而運用之；11.為對本單位業務之所為（得失成敗）應完全負責。
這裏所列舉的，可以說是就一個普通部隊主官，以其職責立場來規定的；如果以我們革命隊伍指揮官的立場來說，就非特別注重「才能」領導、「品德」領導、和「生活」領導，是很難收效的。

先說才能領導——大家知道戰爭的勝負，常決於指揮官的智力，判斷力，想像力，和健全的決心。成吉思汗說「有包天之勇氣者，必有包天的膽識，故常能敢作敢為，敢當大任，敢冒大險，而此乃兵事致勝之張本」。如果一個部隊，都能夠信任其指揮官的才能，必能握機制敵，也能夠自信其所屬部隊，有不可勝的創造力，和旺盛的企圖心，那這個部隊當然不會氣餒，不會膽怯，亦就不會失敗，更不會受到恥辱了。所以武德以智為第一，而領導統御，亦以智慧為最要，而才能的領導，就是智慧的表現。現在我們指揮參謀人員，每多囿於美軍軍事科學火力的和程序、格式的規律，而忽視了精神力量和戰爭藝術化的本源——亦就是忽略了智力、判斷力、想象力和決心的自我教育，這是我們今日軍事教育，所應特別體認和修正的。當然，我所說的才能，絕不是要你們以私智自用，小慧自炫，或忽視物質與科學的重要性；而是要大家確實能夠體會哲學、科學、兵學合一的修養，磨鍊自己，充實自己，以補正我們的缺點，發揮我們固有的智慧與才能，成為一個現代的指揮人才。但是以上所指的，還只是屬於才能磨鍊的一部份，真正的才能領導，卻是要能兼用眾長——激發所部每一個人的聰明才智，並能發掘、考驗、組合、運用其聰明才智；不但使他部屬感覺到任何事功，都有他自己的一份血汗在內，還有他一份智慧心力在內，這也就是說有他的一份榮譽在內〔第73頁〕。拿破崙認為在他的士兵背囊中，各有其一根元帥杖，亦就是這個意思。因之，我們每一個指揮官，更是要對其所屬官兵，都能夠嘉善而矜不能，同其好惡，親如子弟，鼓舞其勇氣，提高其信心，加強其責任感和榮譽心，使之雖愚必明，雖柔必強，雖死不懼，雖勞不怨，鍛鍊成為一支人人勇於效命，團結一致，仁者無敵的革命軍，這就是才能領導的結晶。

武德領導——克勞塞維茨說：「指揮官個人之武德與全軍之武德，相關至切。部隊武德雖薄，可因指揮官感化、啟發、培養而提高；而指揮官亦可因部隊武德高尚，而達成其偉業」。又說：「軍之武德……主要由實戰慣戰養成之……將國民個人所具有的機警、活潑、勇敢、刻苦、勤勞、堅忍各種品性，化為部隊的崇高武德」。以此可知武德的領導，乃為軍隊團結奮勇，邁向勝利的精神前導，而這種精神的勝利，始為真正的勝利。什麼是武德的領導呢？就是1.負責——不論其有沒有上級來考核監督，他對於命令和任務，仍能如在其上，如在其左右，躬行實踐，克盡厥職，對自己負責，對上下負責；2.熱忱——對部屬有愛護的熱忱，對友軍有互助的熱忱，對民眾有服務的熱忱，憂人之憂，樂人之樂；3.忍耐——無論心理、精神、體力皆能堅忍不拔，耐飢，耐勞，耐苦，耐煩，凡事皆能以身作則；4.正直——光明磊落，無偏無私，不說謊，不誇大，不護短，坦白誠實，無不可對人之事，亦無不可告人之言，所謂對上不愧，對下不怍，心心念念，惟在愛國恤民，復仇雪恥，並能內訟以去惡，日新以希天。自然，武德領導的項目，決不止此，這裏只是提出我們反攻復國戰爭中，每一將領人人所能做到所應做到而必須時時自反自強，自治自動，自勉為領導革命的〔第74頁〕將領幾個重要修養項目而已。
再說生活領導——你們擔任各級指揮官的，大則要指揮幾萬軍隊，小之至少亦要指揮幾千幾百人以上；每一個戰士和指揮官的關係，可以說都是生死一致，血肉相連的。指揮官不但要以戰士的甘苦為甘苦，以戰士的饑飽為饑飽，尤其要工作時你在他們的中間，戰鬥時你在他們的前頭，來領導他們，因為他們的榮辱成敗，亦就是你的榮辱成敗。尉繚子有云「暑不張蓋，寒不重裘，險必下步，軍井成而後飲，軍食熟而後飯，軍壘成而後舍，勞逸必以身同之」。我們國民革命軍，從黃埔開始以來，就是以共甘苦、同生死、親愛精誠的精神，來成軍、來東征、北伐、和抗戰、剿匪，而使每一戰役終能獲得最後勝利的。在臺灣整軍建軍初期，大家也確能察饑飽、同寒暑，等勞逸；而且亦都能以建立制度化、現代化、科學化的國軍，同心同德，雪恥復仇，發憤圖強，相互期勉；只是近年以來，你們好像也就慢慢淡忘了。我發現大家現在最大的一種痼疾，就是不負責、不實在、不徹底——不肯為下服務、不敢解決問題，有時解決了一半，又留下來一半，結果還是等於整個問題沒有解決。殊不知你不把部屬的問題，當成自己切身的問題，不能為部屬徹底解決問題，那就不能引起部屬對你的信仰誠服，那你統御領導的權威亦就無法建立了。須知「生活在一起」「成功在一起」「戰鬥在一起」的標的，這不只是當作口頭禪說說就成了的。你們要認清楚這種生活領導，正是革命軍統御的基本條件，也是我們以軍作家運動的基本要求。

除開精神上的領導統御以外，在方法上的領導統御，你們可以再參酌前面所提到的美軍統御條〔第75頁〕目。同時還應該再強調以下四點：
一、了解人性——特別是要了解每一官兵的心理、情緒、趣向、履歷、與好惡，並要特別同情他們的隱衷、苦悶，解除他們的疑懼、困難，防止一切不平、不安、不滿的傾向。
二、加強管理——對人、事、時、地、財、物，都要作有系統、有組織、有計劃、持續而徹底的管理，要知良好的管理，就是良好的指揮。
三、授權負責——不許上級干涉下級，亦不許下級依賴上級，對基層幹部，更應儘量發掘他們的潛力，尤其要培養他們的領導才能。
四、檢查督導——一切業務工作，都要有一定的標準和專精的進度，更要能分期分段，切實考查，負責督導，特別是要任勞任怨，信賞必罰，和公正無私，汰劣留強，獎善進優。
總之，領導統御，是要從最隱微、最踏實的地方去下工夫，更是要從潛移默化中去下工夫，然後才能在軍紀、士氣、效率、團隊精神上面，發揮其才能、品德、生活的領導統御之功效。
在這段講詞裡，關於精神的領導統御，我提出了才能領導，品德領導，和生活領導；關於方法的領導統御，也提出了了解人性，加強管理，授權負責，檢查督導。同時強調必須從最隱微、最踏實的地方去下功夫，從潛移默化中去下功夫，才能收到領導統御的實際效果。假使大家每天能以領導精神的條目，去自反自修，每週能以領導方法的條目，去研究發展，深信這是針對高級幹部病態的一劑良藥，我不知道大家在讀過這一段講詞以後，有什麼感想？有什麼打算？要不要切己體察一下？能不能改變一下自〔第76頁〕己的氣質和作風？
以往我曾經提出「情」「理」「法」三者來勉勵黨的同志，今天我特別要對「情」字的意義，再加以說明一下。我這裡所提出的「情」字，乃指的是基於「理」與「法」出發的情感而言的，這一種情感，乃是我們黨的倫理基礎——亦就是同志愛的基礎，而絕不是一般流俗人的心目中那種私人的、衝動的、脆弱的感情。我記得在廣州隨侍 總理的時候，有一位老同志，他在 總理辦公室怒目大鬧之後，出來到我那裡，對我亦大發牢騷說「凡做領袖的人是沒有情感的」。我了解他這句話是因為他個人的私事，所求不遂，而對 總理不滿，才發生這樣神經緊張，對 總理大不敬的態度。當時我就到 總理那裡，看到 總理竟一如平常，毫沒有這件事一樣的安樂和愛，自然我亦就無所用其勸解了。由此更見總理對幹部之容忍與寬大的程度，乃為任何人所不及，能不令人永懷仰慕，終身不忘。不過隔了很久之後，我曾經聽到 總理說過這樣一段話：「革命黨員，是不能沒有感情的，但是不能有私人感情，如果專重私人感情，就要損害了革命的利益，那就不能革命了」。當時我以為這也不過是 總理一時感觸之詞，後來經過多年的體驗，我才領悟到這句話的偉大，也才了解 總理並不是否定情感，而正是?重在革命的情感，要把原始的、個人的、衝動的情感，經過「理」與「法」的洗煉，提升到純真的、革命者的情感，來達成以三民主義救國救民為目標的革命大業。現在我亦要引據 總理的話來說，我作領袖的，只能有同志愛，而不能有私人的情感；領袖的情感，必須完全傾注在黨、在革命、在人民、在國家的上面，如果誰對此有所損害，我作領袖的必不會顧惜，亦自不能顧惜！因此我要切望每一同志，都以革〔第77頁〕命者自勉，而不要希望領袖會以同志愛以外的流俗的感情相加！時時以此存心，時時以此蒞事，那就能使黨真正為一個「集有志於天下國家者」的道義的結合，也只有這樣基於革命的情感，和道義的結合，才能一齊來救黨，一齊來救國。
千言萬語，總括一句，加強中央的精神領導，是我們今天黨的第一要?。如其中央有了堅強的精神領導，有了健全的領導方法，那就可以立心立命，迴斡天地，無論如何艱鉅的任務，也都可以勝利成功的。以金門開闢坑道的例子來說，金門計劃開鑿第一個五百公尺的南坑道的時候，當時金門司令官劉玉章同志，就認為這是不可能的；而美軍顧問，就更加認為困難，而且說這是屬於防禦性的工事，所以婉謝協助。當時我堅持沒有美援，我們自己也得設法排除萬難，來開闢這個坑道，以增強我們的防務，縮短我們行軍的距離和時間，但劉同志總以為這是不可能的事；後來我請了鐵路局工程專家協助設計，又將鐵路局開山洞的機器運往金門，並要求劉玉章同志，集中所有力量，在六個月內開通，結果不到六個月工夫，坑道就開通了。劉玉章同志報告我說「領袖的話對了，現在我們真是變不可能為可能了」。在這以後，我又再要金門駐軍構築太武山公路，劉玉章同志起初也頗有難色，我就仍舊以開闢坑道的例子勉勵他，結果不但公路開闢成功了，而且現在竟築成了一條現代化的山地公路，我為?嘉許劉玉章同志排除萬難的精神毅力，特命名此路為玉章公路。現在金門地下坑道，四通八達，地上公路，密如蛛網，東西軍事家，都認為金門是絕不可摧破的自由堡壘，其工程的偉大，即使馬其諾防線，亦不可與之比擬〔第78頁〕，乃為世界上軍事工程的奇蹟之一。我可以告訴大家，創造這一奇蹟的，固然是金門駐軍所有將士的心力血汗的累積；而策動這股力量的，則是「不怕困難，克服困難」「變不可能為可能」果決堅毅 總理的革命領導傳統精神的證驗。 總理告訴我們：「苟吾心信其可行，雖移山填海之難，終必有成功之日」。所以只要黨的中央有決心，有勇氣，有毅力，領導黨員，領導群眾，那黨員、群眾亦就有決心，有勇氣，有毅力，跟?你走向成功，走向勝利！沒有任何困難不可以克服，也沒有任何障礙不可以排除的了。我平生最欣賞一首巴拿馬運河工人之歌，現在正要把他編成為軍隊的進行曲，今天我要將這首歌附錄在此，或可以使我們黨的一般幹部，亦知所奮勉：
可曾碰到，被認為跨不過的大江；
可曾碰到，被認為鑿不通的山崗；
別人說不可能的事，我們都可能，
克服任何不可能，是我們的專長。

@、對黨政工作的重要指示

經過大會悉心研討的結果，在開闢反攻復國道路方面，已經完成了「光復大陸指導綱領」；在結集人才，產生黨的新血液的方面，也完成了新的「幹部政策」，這可以說是全會的主要成就。現在我還要〔第79頁〕補充提出幾點有關黨政方面的重要工作，來相互策勉。

一、限期完成黨員總登記

我已經說過，黨要以黨員總登記，作為九全大會準備工作的重點和起點；我還得說，黨的革新、動員、戰鬥，也要以黨員總登記，來作為其重點和起點；而且也就可以在黨員總登記過程當中，進行戰鬥體的編組——平時可以作為革新編組，或者動員編組——一到戰時，自然就都可以隨時隨地迎接戰鬥了。
大家知道，我們的黨，是志士仁人，依於三民主義、依於革命目標、志同道合的道義的結合；黨的存續發展，必須以每一個同志，都能屏絕其個人的私利私見，不違背他自己的入黨誓詞，來矢志奮鬥，為黨和黨員共同的唯一的前提。所以凡是中途不願為革命犧牲，不願受黨領導指揮的分子，我們就不必強其所難，要讓他有機會退出革命行列，大家寧可和他作朋友，而不要讓他作黨員同志；因為在革命陣容中，即使是極少數假同志的組成分子，不能同心同德，即足以危害團結、危害黨的存續發展而有餘。

這段意思，我在「革命民主政黨的性質與黨員重新登記的意義」講詞中，已有相當詳確說明，今天不再多說。
現在要說一說戰鬥體的意義。所謂戰鬥體，乃是要每一個黨員，都有在對敵反攻行動中，貢獻其自己的能力的準備，和犧牲的決心；黨的組織，黨的幹部，更要有對反攻復國形勢明確的體認，對復國建〔第80頁〕國大業承擔其責任的準備——所以黨必須以黨員總登記，來首先純化革命的隊伍，也必須以戰鬥編組，來進一步精練革命的隊伍。戰鬥體之可貴，乃在於從中央到基層如臂使指，隨時要保持其團結純一與靈活運用的本質，隨時蓄養動員戰鬥的能力，隨時貫徹革命犧牲的任務；而不是如一般人所想象的，以為一談到戰鬥體，就必須先從統帥權的釐訂、戰時體制的建立?手做起的，實在說，那是捨本逐末的作法，並不是黨所需要的戰鬥部署。
總之在五中全會以後，九全大會以前，中央必須做好黨員總登記的工作，因為這就是建立黨的戰鬥體，加強黨的反攻準備的一個重點和起點。

二、限期辦理都市平均地權

這些年來，政府已經排除一切阻力，在臺灣實現了 總理「耕者有其田」的遺教遺志，現在只是「都市平均地權」，尚待實施。古人說「為山九仞，功虧一簣」。耕者有其田，已經是為山九仞；都市平均地權，所差者乃不過一簣之功。希望政府早日完成此一建設三民主義模範省的土地改革之最後一步，以為我們明日重建大陸、重建民生主義社會的張本。
本來對這一件事，我與財經部門主管同志一再研究過，雖然這裡面困難很多，但是革命者，只應該問當作不當作，而不必問難作不難作。平均地權的原則，既不容變更，餘下來的執行方法和技術問題——諸如修正法案，重新申報地價，改訂稅率，以及地上建築物要一併收購等等，有關行政部門和立法部〔第81頁〕門應即切實研討從速解決，務於明年起，貫徹實施。本黨同志要與此有關的各部門，皆應全力支持協助，以期其圓滿的、順利的竟其全功。
大家須知，都市平均地權乃是我們民生主義建設最基本的工作，這在 總理實業計劃中，很明顯的可以看出來，我們三民主義建設的資本，是在開發土地、發展交通，尤其是發展都市，增加地價，以其土地所增的價值歸為國有，來作為建設國家的資本。因之我們體認到我們三民主義與共產主義所謂建設國家的資本，不同之點，就是共產主義乃以犧牲人民為其機器、為其奴隸、為其牛馬、來作它的資本；而我們 總理乃是以土地的開發為其建國資本的主要條件，這亦就是今天大陸共匪的所謂建設，與我們臺灣建設，成敗對照的一個最好例子。

三、革新政治與社會風氣

政治的第一個要求，就是必須做到「政府有能，人民有權」，這是 總理權能區分的精義。但是政府本身很難做到萬能，必須通過政黨的活動，而使之萬能；人民的權力要能正當行使，而不為少數狡黠者所假藉濫用，那就更必須通過政黨的啟導與節制，才可望真正的民意得到合理的表現。我們是一個戰鬥的革命政黨，同時是一個執政的民主政黨，既要對革命的成敗負責，也要對政治的良窳——特別是政治風氣之臧否負責。現在政府從政同志和民意機關代表同志之間，仍然缺乏共信互信，相忍為國的精神，政府的能，固然動輒得咎，而人民的權，更沒有得到合理的表現；所以在政治的風氣上，乃只見其相〔第82頁〕互輕忤，相互攻訐，相互牽制，徒然為仇者所快，為社會所笑，為同志所痛，對 總理權能區分的理想和遺教，竟毫不注意！今後在政治風氣的革新上，不惟從政同志，要虛衷忍耐，聞過則喜；民意代表同志，也要守正持平，互尊互重；黨的中央，更要負起其啟導與節制的責任，使確實做到「政府有權，人民有能」，也就是要確實做到「同志的意見，必須先在黨內提出；而黨的政策之形成，必先匯集同志的意見」的政黨政治。
政治第二個要求，是養成廉能的風氣。養廉的先?，自不外提高公務人員待遇。目前公教人員生活之清苦，我是無時不眷念關切的，自然如果大家能夠面向大陸的苦難同胞看，再回過頭來向抗戰時期艱難的處境看，相形之下，那就仍然是可以快足寬平而引為自慰的。目前公教人員待遇，無論如何，不致到了凍餓不堪的程度，以國家財政狀況而言，大家如果誠心為?反攻復國而工作，那就只有積極的節約苦撐，而先以充實戰備為第一，故目前尤其是明年財政困難，更將無法提高待遇。雖然如此，我以為政府為長期計，總要擬定一個具體計劃，以我個人意見，這個具體計劃，在反攻復國未成以前，自不能普遍的一律加薪；但是要分期分級，並且是要由下而上計劃逐步調整，到時候有多少能力，即依照優先次序調整某一最急切的部份。大家須知，革命建國的要領是：如要建國，必先要建軍；如要建政，就先要建警，而後才能建立其國家社會的法治秩序。因為國家的領土主權都要有精良的軍隊來保護的，否則國家就無法保全，民族生存亦就無法保障。至於社會的秩序，那是必須要由警察來維持的，否則社會秩序混亂，不僅人民生活不能安定，個人生命受到危險，而且法令亦要無法貫徹。如果軍隊警察不能健全，〔第83頁〕則國家與人民的生命，皆將不保，而其他的所謂經濟、交通、教育、財政、內政皆無法建設，至於外交那就是更無地位可言了。所以我們可以說軍隊是對外的保障國家安全，警察是對內的保障人民安全，這是行政工作的唯一工具；國家與政府必須先將其軍警的生活待遇與學術技能程度提高，而後再及其他，乃是必然之理，此乃我們一般公務人員所應認識和諒解的。我在四中全會中，已經指出司法、警察、和稅務人員的待遇，應該首先設法調整。現在司法人員改善待遇的財源，既經指定，此事似已不難解決；而警察和稅務人員改善待遇的財源，如其可能，亦應優先增加；因為司法、警察、稅務人員的程度必須提高，然後政治的基礎才能鞏固與修明。而且警察實在說起來，乃是在司法範疇以內的重要部分，亦可說他是國家貫徹法治的主要工具，同時他們都是直接與民眾接觸的，如其操守不嚴，最易滋生弊端，亦最易招致民間的反感，並間接損害政府的信譽。所以增加這三部份人員的待遇，不能視為通案的一概而論，應予特別考慮，也不必等待全般解決。以現在的財政情況而論，公教人員待遇，只可以由小而大，以謀求逐步解決，如能夠解決一部，就先解決一部，這是革命時期的辦法；不過這也並非只是革命的辦法而已，其實這亦就是中國傳統的行政道理，孟子所謂「堯舜之智，而不偏物，急先務也」；亦是大學所說：「物有本末，事有終始，知所先後，則近道矣」。可知此乃中國自古以來治國為政的一定途徑。
政治的第三個要求，是強調為民服務，這也就是要強調「廉能」的「能」的一面。目前一般公務人員最欠缺的，還不是能力的問題，而是服務觀念的問題；特別是地方上的警察、財稅、戶政人員，他們時時刻刻要和民眾發生法律、財物、業務的關係，如果他們欠缺服務的觀念，和誠實的態度，即將隨時〔第84頁〕隨地使民眾產生一種煩擾的感覺；如其他建立了服務的觀念，了解了辦事的方法，愈堅持原則，愈誠切周到，愈能平心靜氣為民服務，民眾亦愈會信賴他們，這亦就是信賴政府。再說在為民服務的反面，一個最不好的現象，那就是到處徇情請託——有人情關係的，雖曲法立辦；沒有人情關係的，再合法也要推拖延宕；這在民眾心目中，是最要不得的官僚作風。此後假使有人挾其特殊身份，請託公行，或者有人故意挾私拖延積壓的，務必追查嚴加懲處！須知強調為民服務，是振作政治風氣積極的一面；破除徇情請託，則是矯正政治風氣消極的一面，其作用正是相輔相成、相因相需的。

至於革新社會風氣，今天臺灣的社會環境及其條件，可以說是正在由農業社會演化到工業社會的過程之中，因此臺灣的社會風氣，亦即是結合了農業社會散漫老大的習染，和西方商業社會奢侈浮華的病態的總表現；前者足以使人因於落後頹唐，後者則更將使人陷於聲色貨利，而不能自拔。這種由物質上的繁榮而引致精神上的墮落的危機，必須積極加以改正，務使社會能夠在進步中淘汰其不進步的因素；亦即是要使這一演化，在道德生活與精神的價值上，能夠真正的發展提高，而不再發生偏差流弊。
我認為革新社會風氣，目前的重點是：

第一、在新聞文化方面，要有決心繼續肅清一切黃色、灰色、黑色、誨淫誨盜，和造謠毀謗、擾亂視聽、妨礙反攻工作的報刊、歌舞、和影劇，並應責成中央第四組徹底整頓。
第二、在社會秩序方面，應該推行以「新生活」為中心的戰時生活規範，提倡守時、守法、有禮貌、重秩序的公眾道德行為，並嚴格執行交通秩序之管理（尤當注意取締夜行車輛，不設車燈）。
〔第85頁〕第三、在社會保安方面，要徹底防制盜竊凶殺，取締流氓滋生事端。目前社會最不安的，就是小偷問題，這件事再不可認為是無妨大體的小事；我以為今後對小偷的懲治，決不能再如目前現行辦法，拘捕之後，短期即行釋放，政府必須設計集中管制，使之長期罰作苦工。惟有如此，臺省社會基礎始有安定好轉之望。
第四、在不良少年管訓方面，太保學生與不良少年現在管訓不夠嚴格，而且其中有些家庭的子弟，其家長不僅不負責任，不知愧悔，對其子弟不克嚴加管教，而且以其特殊地位來保釋，尤其是我軍政有關的家長，今後應知自重，請求政府依法處治才行。所以我已嚴令警政當局，凡是軍政有關家庭的太保少年犯，一律不得徇情交保，必須依法懲治。
第五、在全省各鄉村里公共設施方面，要有計劃的分期分區籌建公井、公廁、公浴、公墓。希望省政府派員詳加調查，參考金門現行辦法，特別是其公廁、公墓、和牛欄、豬柵集中管養等方法，策定一個整個計劃，有標準的、有管理的、有規約的、有期限的設計實施，一定要實事求是，而不徒托空言，或者徒尚形式才行。這些經費應取之於民，用之於民，亦可利用其每年義務勞動，或研究以義務勞動代工的工資，作為主要來源，不必都要由政府負擔，最多只在其極偏僻的鄉村予以設法補助就行了。

第六、在節約儲蓄方面，黨政軍尤應率先倡導，婚喪慶弔，以及有關黨政方面之典禮儀文，均應力戒舖張；除民間私人建築以外，一切非關於經濟生產、社會福利、與直接有裨於反攻復國戰備工作之官方建築，無論黨政軍皆應概行停止。尤其儲蓄方面，軍隊儲蓄，業已辦有成效，政府更應特別注意倣效〔第86頁〕與獎勵推行。
大家知道，進步的社會，是各項進步的總和；而鄉村鄰里的進步，特別是家庭中每家每戶，衛生清潔，乃又為一切進步的基礎。我們必須從消極的社會弊害的防制，再做到進一步的社會公眾福祉的均衡發展。
以上四項，是我們強固黨基、貫徹主義、革新政治、改良社會平實而切要的工作，深望每一同志要積極負責，為民示範，把握中心要求，在精神、生活、工作上，作具體實踐，以獲致進步再進步的效果。

肆、匪情分析

前面所講的「目標、任務、信心」「對黨務工作的檢討」和「黨政工作的指示」，是對大家提供的一種「知己」和「立己」的工夫。下面還要講一講「匪情分析」和「國際大勢」，那是我們對國際趨勢的觀察，和對敵人變化的一種「知彼」工夫，也就是對革命形勢的一種「審機」的工夫。
在今年國慶文告中，我明確的告訴了全國軍民：「所謂共產主義制度，就是災害、饑荒、恐怖、鬥爭、奴役、死亡、欺詐、侵略的總合體……大陸遍地都是骨山血海，這是什麼社會？什麼階級？這豈不是奸匪毛澤東瘋狂的走上了它毀滅死亡的總路線的盡頭」？大家根據種種匪情推移演化，乃愈益證明奸匪毛賊是正在向?瘋狂的瘋狂、罪惡的罪惡、腐爛的腐爛，加緊的崩潰、死亡和毀滅的當口。
〔第87頁〕

第一、就奸匪與大陸人民的關係來說，我們知道，匪是正陷於全民的反饑餓、反控制、反鎮壓的大潮大浪之中。
奸匪由於其俄援中斷，工業例閉，乃不得不強迫城市人口下放農村，而廣大的農村，又早已破產，這些人口，結果即不得不再一次被迫向城市倒流；據奸匪自己招認，這種被「踢人球」的人數，至少在五千萬以上，港澳「五月流亡潮」，還僅僅是大陸「盲流」慘劇中進退失據的一小部分難胞而已。奸匪可以連眼也不眨一眨，而殺死餓死大陸同胞一半以上，可是它面對?為自由和麵包敢於打破鐵幕缺口，一批接?一批的人們之勇敢行動，卻不得不為共產末日之提早降臨，而膽落股慄。所以匪黨「十中全會」承認：「大陸人民幸災樂禍」，「妄圖乘機在國內黨內搞顛覆活動」，「形成了囂張一時的大合唱」，這是它對大陸同胞反饑餓、反控制、反鎮壓的公開哀鳴的一面；另外還有它在地下進行的所謂「道歉認罪」的一面；據敵後的消息說，周匪恩來在六月間，曾經「向全國人民道歉認罪」，承認經濟困難，人民生活物資普遍缺乏，說是一切應該由共產黨負責，應該由周匪負責，並自承將改進其所犯的「五風」——即「共產風」（指盲目共人家的產）「浮誇風」「瞎指揮風」「官僚風」「腐化風」。這種虛偽欺詐的手法，只是企圖變相的鎮壓民憤，脫罪逃責；任何人都明白，血債是要血還的，道歉認罪，正是益彰其惡而已。
第二、就匪黨匪軍實情來說，它是陷於內訌外鬨，「土」與「洋」，「紅」與「專」，「左」與「右」，「黨」與「軍」，「軍」與「政」，歷史的，現實的，彼此交互鬥爭、交互糾纏、尋仇報復之〔第88頁〕中。
大家明白，無論匪黨匪軍對內有?不斷的「反左」「反右」（也就是「反反左」「反反右」），「鎮反」「肅反」「反冒進」「反下放」的鬥爭，其對外則有?「反修正主義」「反教條主義」「反大國沙文主義」的鬥爭；質言之，也就是毛匪對黑魔、土共對俄共、忿不相下的鬥爭。在這些鬥爭中間，匪黨自相殘殺之慘，雖然找不到一個「不完全的統計」，但是我們可以斷言，沒有任何一個匪黨匪軍能夠置身於這一罪惡鬥爭的漩渦之外；其幸而沒有被爛掉被送掉性命的，不是手上染上了血跡，就是臉上烙上了印記。我們了解這種共黨「否定之否定」的再鬥爭，再發展的結果，已經迫使匪黨匪軍里，人人自侮，亦人人自危，而發生了嚴重的精神分裂症者的毀滅的恐怖！更由於匪偽暴政一連串的大敗，對其所謂「社會主義革命建設」，自然喪失了信心，而發生了嚴重的左傾冒進的空虛的恐怖！所以匪黨最近屢次公開的招認：「黨政幹部與工作人員中，有許多人，企圖尋找機會，離開社會主義道路，甚至參加帝國主義反動派現實修正主義者的陣營，反對共產黨，反對中華人民共和國」，只從這一點，就可以概見匪幹對匪黨「離心」，也就是它們對我們政府歸心向義的要求和傾向，是怎樣的強烈，怎樣的迫切了。
第三、以毛匪個人在共產黨中關係來說，它的生命已經陷於外有黑俄、內有彭黃、一場最悲慘、最險惡，亦是在其最後制命的鬥爭之中了。
匪的所謂「三面紅旗」早已完全失敗，亦就是毛匪政治生命的宣告死亡。所謂「彭黃反黨集團」的〔第89頁〕出現，其實際意義，就是「反毛澤東路線集團」的出現。李匪富春就說過「黨內一部分心懷不滿的右傾機會主義份子，利用缺點，向黨猖狂進攻，反對黨中央和毛澤東的領導」。這種反毛活動，從高饒發展到彭黃，再發展到黃譚，其鬥爭時間之長，鬥爭規模之大，與鬥爭手段之慘，是大家所不難想像得到的。當彭黃反左傾冒進得勢的時候，毛匪曾經涕泗橫流的說「你們跟彭德懷走，我就回到井崗山去」。這都是毛匪過去的心腹匪幹，現在卻都反過來成為毛匪的敵人，成為毛匪的心腹大患了！而毛匪以往的共產國際靠山，也因史達林之被埋葬，被移尸，而早已臨到了倒塌的邊緣，目前毛匪雖仍然在捧?史達林的靈牌和黑魔對抗，但這一黑、毛之爭，發展到斷絕俄援，封閉領館，外而使匪幫自絕於共產集團，內而加速了匪幫農業、工業、和人民公社的完全破產，乃益使毛匪纍纍然如喪家之狗。據大陸的消息說，匪今年夏間，曾秘密指示地方匪幹，進行「反黑禿頭運動」，明白指斥「黑禿頭是蘇聯的不肖子」，說「黑魯雪夫和黑魯雪夫主義，只是一時的過渡現象」，在必要時並「不惜把黑禿頭和甘迺迪一樣看待」；同時據說毛匪為了償還俄債，還發動了匪軍以外的受薪階級，必須每人捐出百分之十五的月薪，撥歸「俄債專款」，這也就是毛匪反黑禿頭的活劇式的教育。毛匪內銷外鑠的積勢已成，它的處境就正是「如夜行壙中」，到處都向它伸出了索命的血手了。
總之，共匪現在是正處於公社失敗，工業例閉，俄援不繼，災荒饑餓，空前未有的毀滅恐怖的當口！亦就是天災人禍，交相煎迫的當口！是外有黑魔的反對，內有「彭黃反黨集團」的叛離，交互進迫的當口！特別是毛匪眼前正面臨?大陸同胞紛起抗暴，和台海軍民隨時反攻；誠如最近投奔自由，要求美〔第90頁〕國政治庇護的匪駐瑞典大使館保密主任趙福所供，在其匪偽國務院秘密文件中指出的「如果國軍反攻登陸佔領一點，大陸人民即會群起響應，那局勢就嚴重了」。由此可知，共匪對我們這個臺海與大陸內外夾攻的戰略與決策，是如何的恐懼，如何的驚惶了？這次五中全會，就是要正視這一實際的戰略性的匪情演變，並從而確實掌握這一有利於我們中興復國的契機！

伍、國際大勢

以下再講國際大勢。
大家知道，從我們四中全會到現在，一年之間，國際上發生了一連串的事件，如寮國的變相陷落；阿根廷、秘魯、葉門等國的變亂；柏林形勢的忽張忽弛；越南的剿共戰鬥；匪印的公開衝突；古巴對美安全的威脅，無一不是共產集團對自由世界直接間接的挑釁行動。
但是儘管共產集團如何製造問題，如何到處放火，今天國際間最尖銳最重要的地區，只是三個，那就是古巴、柏林、和臺海前線。
先說古巴形勢：
俄共匪共這一對紅色魔掌，伸入西半球的加勒比海，乃是它用的「攻其所必救」的手法，對美國心腹的襲擊！亦就是共產集團對自由世界實力中心的進迫！當美國於去年春間對古巴行動失利之後，蘇俄即在古巴加緊其毀滅性的核子部署，造成了美國人從來所沒有感受過的生存威脅。月前甘迺迪總統在國〔第91頁〕家安全和國會選舉的雙重考慮之下，始毅然決然出之以疾風迅雷的手段，封鎖古巴。
雖然俄共的飛彈，終於在美國堅強態度之下，自古巴撤出，使美國達到了部份的目的；但是黑魯雪夫和卡斯楚之間，將有些什麼醞釀？會再搞出一套怎樣的戲法？那仍然是不能預料，但卻是不可不預防的。所以最近美國記者，為古巴事件，跑來問我的意見，我就告訴他：「蘇俄在目前古巴事件上，誠然是後退了一步，但是美國卻必須慎防共產黨退一步進兩步一貫的鬼蜮伎倆」。我們如果單從加勒比海的形勢看，俄共之所以不惜貶損其在國際上的聲勢，他亦不管匪幫的譏刺攻擊，忍痛從古巴撤出，這是有其不得已的苦衷的，這個苦衷，就是蘇俄不能在古巴作戰。因為蘇俄與古巴的距離過於遙遠，不僅它的後方交通運輸線太長，戰爭物品接濟不上，而其根本上最大的一個弱點，就是其蘇俄的海軍，不敵美國，並且過於懸殊。但是尤其重要的，還是美國決定之堅強，和自由世界的團結，完全出於黑魔意料之外，因而它不敢打這個沒有把握討便宜而卻有把握註定失敗的戰爭。蘇俄在古巴這一業已形成了山雨欲來之勢的地區撒手，自然在目前大戰可以暫免爆發。
再從美國來看，中南美國家對美國一向都是有?不平等不愉快的惡感，目前對古巴立場之所以能夠獲得一致，那是由於俄共的飛彈，威脅到了他們共同安全的原故。俄國飛彈撤出以後，中南美各國，基於一般畏戰心理所產生的安全感，恐將會很快的回復到對美國的不平心理。但是卡斯楚不垮臺，對古巴實地視察，不能實行的話，美國是無法下臺，亦決不會放心的；無論如何他對古巴卡斯楚問題，總是要設法解決的。故古巴形勢，雖一時演化成了一種新的僵局，但並不能從此就了事的。

〔第92頁〕

因之，大家還要知道，卡斯楚的政權在古巴存在一日，就是俄匪在美洲的侵略基地存在一日，以美國人來說，在其臥榻之側，長時期的為卡斯楚這樣一個鼠竊狗偷所疾視，他有什麼辦法能夠安枕呢？所以俄共可以把熱核子武器，暫時移開，而美國卻沒有辦法把卡斯楚從此移開；古巴問題雖然一度使俄共感到尷尬，但今後更感到尷尬的，仍然是美國。不過古巴目前並不是共產集團和泛美國家雙方進行原子戰或者射擊戰的戰場，則是可以認定的。

再說柏林問題：

柏林應該說是一個爆而不炸的冒煙口，而歐洲則仍然是一片「綏靖主義」的原始森林。眼前不僅法國、意大利，皆耽於逸樂享受；就是西德人民的心理，現在也未嘗沒有這樣一種趨向；至於英國，則更加只是逢源於兩大之間，玩弄國際上的把戲伎倆，以求綏靖自保。目前歐洲國家，雖皆熱中於區域性的貿易，可是他們彼此之間的意見，就已無法一致；北大西洋公約聯軍，根本是屬於防禦性質的，更加沒有一致的保衛自由的健全決心。所以說要北約國家解放東歐共產附庸，甚至於循此而進攻蘇俄本土，那是誰也不會相信這樣一場戰爭，會從歐洲發生的。
至於說到蘇俄，它從匈牙利事件以後，利用西方厭戰的虛弱心理，不但已經十分乖覺地加強了它對東歐附庸國家的控制，並利用西方重歐輕亞的關係，聲東擊西，在亞洲從容的獲得了對韓、對越、對寮、對柬埔寨……一連串侵略的果實，對緬甸、印度、印尼……則討取了名為不結盟而實際完全媚共的便宜。就是在非洲，近十年來，由於其新興國家，如雨後春筍，俄共匪共針對西方殖民地主義所遺留下來〔第93頁〕的積侮夙怨，插手干預，雖未必十分如其所想像的成功，但也得到了比它預期的挖殖民地主義者的根的利益為大。俄共從東到西，可以說業已完成了它對歐洲的包圍圈，所以目前它並不需要直取歐洲，而祇利用西柏林，作為其對自由世界神經戰的基地，使西方主要戰力，完全釘住在西歐，不敢移動。而且它那一個時候高興，它就可以在那一個時候，導演出一場以西柏林為題材的「緊張的」或者「半緊張的」鬧劇。以故西柏林在西方國家來說，不過是一個民主的櫥窗，而在蘇俄則是一張對西方可以隨時勒索的肉票，雖然它並非一個軍事上的重鎮，但他卻是歐洲一個政治上的要點。不過儘管局勢如何推移發展，同樣，美俄雙方，暫時是都不會在柏林主動的挑起一場核子戰爭的！

前面雖說古巴、柏林，目前不至於引發大戰，但這卻並不能意識為世界局勢，已經緩和，相反的，這卻正是更加把自由世界逼到了核子恐怖的僵局；因為核子戰爭，乃是不分敵我，亦無勝負可言的，最後只有同歸於盡而已，所以誰亦不敢先行發動。因之核子戰爭，未必真正可慮，可慮的還是俄匪利用一般西方人士的厭戰心理所進行的困擾和窒息，來造成他一種恐怖的流行性底時代病！

大家一定知道，古巴問題，即令獲得進一步的解決，也只不過是一時的遏阻了共產集團對自由陣營的後方騷擾。即今柏林問題，佔到了某些上風，其形勢與影響，也不足以發生任何決定性作用，並絕不足以搖撼歐洲鐵幕。只有由我們台海反攻，結合大陸革命，才可以一舉而斬斷俄匪這條東西橫噬的兩頭蛇，才可以使自由世界不冒熱核子戰爭的危險。西方集團即所謂北大西洋公約國家，現在積極的對蘇俄備戰，他們總以為要擊敗蘇俄，達到莫斯科的道路，必須由東德而經華沙，以達到莫斯科為最近的捷徑〔第94頁〕；而我們則始終確認：由臺海前線，通過北平，到達莫斯科，才是消滅共產災禍唯一的最近的通路。如果北平共匪消滅了，則莫斯科的世界革命第一程道路，自然立即中斷，而其列寧所謂由加爾各答通往歐洲的道路計劃，亦就無從實施了。
我不止一次的告訴美國來訪的友人們說：無論美國協助越南清共，怎樣順利，如果不讓中華民國反攻大陸，根本消滅共匪，那你們這一切都將徒勞無功。事實至為顯然，我們臺灣才是亞洲反共抗俄的重點，更有保衛自由的健全的決心，亦只有我們才具有摧毀亞洲鐵幕的真實力量！我們現在是正站在決定世界安危禍福的關鍵地位，而這個關鍵，又正掌握在黨的每一個同志的手裡；所以今天必須大家毅然決然秉持一貫的自力更生、自求多福的革命精神，迎接戰鬥，打回大陸，為同胞求生存，為人類造幸福！
黨的國民革命的光榮歷史，給大家見證，開國，北伐，統一，各個戰役，沒有一個國家幫忙過我們，我們打了勝仗！對日抗戰，從二十年到二十六年的東北與長城戰爭不算，就從二十六年正式宣布對日全面抗戰起，到民國三十年的四年之間，亦沒有一個國家肯來幫助我們；到了三十年年底，珍珠港事件突發以後，我們雖亦加入了第二次世界同盟國的戰爭，而所得到的外援，仍然是很有限的，但最後我們還是打敗了日本！這說明國際形勢，是不可依憑的，而且這種形勢乃是要靠自己來打開，來運用，來掌握的。今天大家當可確信，無論是解決中國問題，亞洲問題，乃至於世界問題，一切是都只在於我們本身的決心、意志、和毅力——乘時、制機、光榮的行動之中了，但是時機未到以前，還是要忍耐，更是要忍辱負重，而不可掉以輕心！

〔第95頁〕

陸、建設三民主義的新中國

國民革命第三任務，自然是以爭取反攻復國勝利為我們共同目標；只是在這同時，我們還有一個終極的目標，那就是要在復國的歷程中，進行建國的工作——使三民主義新中國的建設，畢其功於一役。
大家知道，前者，我們已經有了具體的計劃方案，且正在如期如計，準備實施；只有後者，在一般人心目中，似乎還僅有一個以臺灣為模範省建立三民主義新中國的概念，進一步的研討整個建國的全盤策劃，大家好像還不遑及此。國家建設是一個最大的課題，當然也是一件最大的工作，不過反攻復國的勝利在望，對於中興建國的措施，大家自然亦就應該早為之圖。我們辛亥革命成功以後，乃不到二年，完全失敗，亦就是事前一般同志，對於三民主義的建設不加注意，而且對三民主義的真正意義，亦多不認識；當時一般同志，以為滿清帝制推倒，民族民權主義成功就好了，何必要民生主義？這是 總理一生所引為長歎息的，我們今日是絕不可再蹈此覆轍了。五十年六月我在國防研究院，對此曾經提出過幾項基本觀念——反攻復國的行動指標。

我說：「我們不只是要爭取反攻勝利，同時還要保證復國建國的成功。

「不只是要徹底消滅共匪餘毒，同時也要徹底實現三民主義，奠立人民現代生活的基礎。
「我們的政策決不是要使一切復原，而乃是要從頭做起，重新建設。
「我們不特是要解決當前的困難，同時更要預謀防止將來共匪死灰復燃的禍因」。
〔第96頁〕
「我們不單是要維護大多數人民的利益，更要實現自由、樂利、均富的民生主義經濟制度，以『育樂兩篇』為藍圖的社會建設」。在這一行動指標裡面，我所提出的主要觀點，就是首先要求一切從頭做起，打破一般不正確的復原的想法和作法；其次是要講求國家億萬年不拔的大計，和長治久安之道，徹底消滅共產災禍的死灰餘毒；而歸結到建設之要，在於心理建設、社會建設、經濟建設、與國民生活、民主政治的建設。今天，我要特別就這一基本觀點，加以闡繹，提出一個新中國建設的輪廓來，作為大家深入研究設計的發凡。
新中國建設，眼前有正反兩面的實例。正面的例子，是臺灣三民主義模範省和金門三民主義模範縣的建設；反面的例子，則是共匪在大陸倒行逆施，所謂「過渡到共產主義社會建設」的暴政。

先就正面的例子來說：
三十八年陳副總裁主持臺灣省政的時候，實行了「三七五減租」辦法，這就是我們繼光復臺灣達成民族主義目的之後，實施民生主義建設的開始。後來在四十二年一月，中央又進一步決議了推行「耕者有其田」的政策，使農民都得到耕種的土地，享有土地的一切權益，不但農民生活，普遍提高，而農村建設與教育普及，亦隨之發展，完成了最合理最完善、而不流血的土地改革。同時由於地方自治的實施，縣市長和省縣議員的民選，三期經濟建設計劃的相繼完成，乃逐步實現了民有民治民享的政治制度，現在臺灣就正是在循?三民主義模範省的道路，穩健的再建設、再進步、再發展之中。
至於金門，本是一個居於戰爭最前線而又貧瘠荒涼的島嶼，因之我們在金門的建設，是首先從發展〔第97頁〕農業、發展交通、發展教育、發展漁業、改善農村環境，改良人民生活入手，一面健全鄉鎮組織，奠立自治的基礎，並暫以退除役軍事幹部充任鄉鎮長，使戰地軍政關係，益臻密切，同時?重於戰鬥精神與民主精神之調和配合，軍事建設與民生建設之提攜發展。現在金門物質的和精神的建設，即已獲致了重大的成就。並業已被國際人士，譽為保衛自由民主——亦即象徵均和安樂——的堅強堡壘。（不過金門與臺灣所不同的一點，就是他今日縣長還不是民選的，這是因為金門在最前線，所以不能完全實行民權主義；但是他們縣內的治安與社會的秩序，還是比我們現在臺灣各縣市要好得多，這可以說是出於意料之外的成績）。
至於反面的例子——
大家知道，共匪在大陸的所謂實行馬克斯共產主義的「建設」也者，就是前面所說過的「三面紅旗」——「人民公社」「生產大躍進」和「社會主義總路線」。這些乃無一而不是荒謬、狂妄、流寇、盲目的行動，說不上什麼「建設」！比如反科學的「土法鍊鋼」，反倫理的「人民公社」，反人性的「忘我勞動」……其罪惡是擢髮難數的！它妄圖劫奪人民的一切生計和生活資料，搾取人民脂膏，犧牲人民生命，以人民為芻狗，作為它「過渡到社會主義社會」的賭本；控制人民一切的生命和生存條件，以充當它侵略擴張的炮灰。事實告訴我們，它這種不顧人民死活的所謂「左傾冒進建設」，乃是以人禍造成了天災，又由天災加緊了人禍，循環反覆的根本原因！所以它這不但是以殺人為手段的「建設」，更是以擴大殺人能力為目的的「建設」。歷史鐵則給人們見證，流寇雖然能夠倖逞於一時，但其結局，乃必〔第98頁〕終於滅亡；流寇之所以必亡，就是流寇根本是以「殺戮為耕作」，以「骨嶽血淵」為長技誇勝的原故。現在奸匪就正是走到了流寇暴力徹底滅亡底歷史軌轍的盡頭了。
在這正反兩面的例子裡，我們還可以獲得另外一些體認，是即：
第一、 總理「知難行易」的革命哲學，乃為建設的精神動力——亦就是心理建設的基礎。我們從臺灣建設過程中可以指出，臺灣建設進行之始，是大家在三民主義建設的前提之下，做一步進一步，探索實驗逐步成功的，這種成功乃是 總理知難行易哲學「能知必能行」和「不知亦能行」的有效實踐。只是我們這一進步，是經過了十三年之久，才穩健的邁開了的，以後大家建設大陸，就不可能有這樣從容的時間，有這樣充裕的資力。所以乃必須先事策立其一定的政綱政策，計劃進展，循序實施，才能夠省時省力，日就月將，亦才能夠由「不知亦能行」領悟「不行不能知」，並進而收到「即知即行」的效果。
至於共匪那種荒謬的行徑，絕不是我們 總理「不知亦能行」的意思。我們 總理「不知亦能行」的精義，乃是指革命黨員的行動，順乎人類自然之性的本能的發展——相信其主義的真理，以及其領導者基於真知灼見所定的救國計劃，本乎其愛國的熱情與革命必成的信心而行，就可成功。至於到了革命建設時期，一般實行者自亦可以「不知亦能行」，但其各級的領導幹部，仍必須先求知而後才能行。所以國家到了革命建設時期，不但是領袖，就是一般領導幹部，雖不必個個都是專家，但必須要有科學的常識，依照科學的原理和專家的設計，來審定督導，方能成為一個領導幹部。因之大家必須明白，「不〔第99頁〕知亦能行」的意思，是指一般群眾實行家而言；至於領導幹部，尤其是將來建國時期的各級領導幹部，更要認識真理，具有真知，了解人性，及其現代常識，乃能導引廣大的不知不覺的實行家去實踐去建設的。現在共匪的所謂「領導者」，無論是匪首匪幹，都只知道其「馬克斯主義」是科學的，而其實際它們的所作所為，不僅是完全反科學，而且是完全反人性的；這一些盲人瞎馬，愚昧無知的東西，其墮落殞滅於罪惡的深淵之中，乃是主宰者給它們注定了的必然歸趨。

第二、從民生安定的基礎上實現健全的民主憲政——我們知道，臺灣模範省，是憲政時期施政的榜樣，只不過其中民選省長一項，要等待大陸底定以後才與各省一律同時實行而已。至於金門模範縣，則是光復時期中（亦即是軍政之治過渡到訓政之治的時期）施政的榜樣，其管教養衛，必須受軍事的支持，其民意的表現，也必須為黨政所保護和節制。
總理昭示我們「建設之首要在民生」，以此無論在臺灣、在金馬，都是先從民生建設開始的，我們深信沒有安定的民生，則健全的民主憲政無由實現，或勉強而行之，就必會發生窒礙與偏差的流弊。此後大陸的建設，是一定要經由現在金馬的政治型態而進於臺灣現在的政治型態的；其所以必須經由這個次第，乃是我們為鞏固民主憲政確實奠基，亦就是我們對革命、對憲政負責，是我們由革命到民主一貫主張的實踐。
現在再要講一講新中國建設初期的環境和要求：
大家可以預想到，當光復大陸以後，人民倒懸的痛苦，雖然會立刻得到解除，但是我們國家的國力〔第100頁〕，則並非能於一朝一夕，可以由積弱轉為強盛的。在這個時期我們所能掌握的國家建設的有利條件，諸如大陸同胞「饑者易為食」的傾誠望治之心；大陸浩劫之餘，種種共產流毒以外的腐惡勢力，亦皆不復存在，加之我們還擁有實際建設的經驗與準備，這些就都可以為我們造成有利的機勢。不過大陸久遭共匪蹂躪，文化、道德、政治、經濟、社會……一切固有的基礎，已為共匪所摧毀淨盡，在殘破空虛的廢墟上，並且是在倫理道德，遭受徹底摧毀，而普遍滲有毒液的人心，懷?疑懼的時候，進行建設，那是倍極艱難的工作。尤其是對於北方國防與經濟建設的經營，更不容不同時積極致力。在這種環境條件之下，大家對於國家建設，自然是一付重擔，亦就是要有十分的勇氣魄力和決心，才能擔當得起來！

基於以上的認識和要求，我們可以指出：
一、 總理說「革命建設者，速成之建設也」。我們必須把握光復之初，順利的機勢，一鼓作氣，進行革命的建設工作，以防止新的阻滯因素，延宕建設的進程。所以我們一般領導幹部，必須隨時隨地要注重學術，要具備常識。
二、「保守即是落伍」，為滿足人民生活、生存、生計的願望，和國家發展的需要，對於政治、經濟、心理、文教、社會建設，不容不齊頭並進，努力追求其現代化。
大家現在必然瞭解，建設三民主義新中國，確實是一種比反攻復國更為艱難的任務，所以我常常說，我們不怕沒有復國的機會，而只怕沒有建國的能力；不過大家如果都明白了建國的責任之艱鉅，而又能踐履建國的具體要求，有決心、有毅力、又有學識和知能，為復國建國而犧牲奮鬥，那我們革命的前〔第101頁〕途，不止是絕對勝利的，而且保證是絕對成功的。
三民主義新中國的建設，必須先經由現代化政治、現代化經濟、現代化教育、現代化社會和現代化生活的建設，才能確實植基。今天要對這幾點提出其概略的要領與認識，至於細部內容，留待以後闡繹。

一、現代化政治

甲、現代政治的潮流和我們現代化政治的前提，乃為民主與自由——但是我們必須防止民主的偏差，與自由的誤用，必須主張貫徹有組織的民主，有紀律的自由。反攻復國是「與民更始」從新建設的開頭，大家必須痛切拔除官僚鄉愿的病根，並必須有經營久遠規模的抱負，更必須有從頭做起，建立現代化政治的責任和知識。
乙、消除共產暴政的要領——首在廢除「人民公社」，摧毀共匪有形無形恐怖的控制，根除「思想改造」「勞動改造」一切箝制和凌辱的教育，恢復家庭組織，維護人格尊嚴，發揮「管」「教」「養」「衛」人本主義、人道主義的政治功能。
丙、政治建設的起點和前途——是要從地方自治入手，從鄉村建設入手，特別是要首先從戰爭面的建立和擴展入手，方能防止共匪死灰復燃。使人人能發展抱負，貢獻其能力；人人履行義務，享有權利，而確保其人格的尊嚴；政府盡力為憲政開路，政治充分為人民服務。
〔第102頁〕

丁、民主政治的安全軌道——那是要以守信來發揮政治的道德，以守法來保障民主的精神，以守分來確定自由的分際，強調「守信、守法、守分」以培養民主自由的實質，使政治、經濟和文教、社會、以及人民的生活，皆能在安全的軌道上運行。尤其大家特別要重視守信，所謂「民無信不立」，故各級政府必須要信賞必罰，綜核名實，方能使民無疑懼，而樂於建設，於是政治軌轍，乃得健全發展。

二、現代化經濟

甲、現代經濟的目的與我們現代化經濟的前提，乃在均富與安和——避免資本制度財富不均，和消滅共產主義階級鬥爭的流弊，乃為我們民生主義經濟思想，所特具的功能和屬性。而實業計劃與國民經濟建設運動，又為實現此一功能和屬性的正確途徑。
乙、清除共產災禍的要點——首在於廢止共匪的「土改」「勞改」，廢除共匪「集體所有」制，消弭一切落後、腐蝕、和饑餓、貧困的現象，挽回慘變浩劫。並貫徹我們耕者有其田，及平均地權的土地政策，和對於私有財產制度的切實保護。
丙、經濟建設的起點和前途——由初期的以農業為重點的建設，安定農村經濟，支持並助進工業的發展，乃進而至於以工業為重點的建設，促進農工商事業，並以促進國民經濟建設；使人人能生活，人人享幸福，均富於民，藏富於民，並力求民生與國防之配合，以策進國家之富強。
丁、實施民生主義經濟建設的要領——在生產方面，必須發展交通，開闢地利，均供求，暢流通，〔第103頁〕謀取國際合作，提高生產技術，以求生產能量之增加。在分配方面，要使糧食利潤的分配很平均，勞資工商的關係很合理，貨惡其棄於地，而力不必為己。在消費方面，滿足食衣住行育樂的民生需要，並同時養成國民勤勞、節儉、樸實的傳統美德。

三、現代化社會和現代化生活

甲、現代社會的意義和我們現代化生活的前提——乃在矯正農業社會散漫落後的習性，和工業社會劇烈競爭的冷酷；我們不要以競爭為基礎，而要以互助、互信、互愛的合作為基礎；人人為我，我為人人，以社會教育，社會福利，社會服務，以求社會之自由樂利與生活之健全發展。

乙、現代化社會建設的起點和前途——社會建設，是以家庭學校為起點的，在城市中應特別強調守法、守分、自重、自愛的公民道德教育，強調就業輔導和社會福利的發展；在農村中，則應特別注意衛生、清潔、交通、保安、農事指導的社會設施。推廣公益事業，加強災患防備，以保障社會安全，促使社會進步。
丙、現代生活的特徵——乃在踐履以新生活為中心的生活規範。要以禮義廉恥貫注於食衣住行。在精神與物質，持躬與合群的調節上，求其合理化；在知識與技能，勞動與服務的觀點上，求其生產化。在體魄鍛鍊、氣質變化的訓練上，必使能建立一個禮與樂的新社會。
丁、現代化生活的目的——乃在發展人生，建立正確的人生觀；在道德的實踐，義務的履行，知能〔第104頁〕的發揮，群己的辨別中，亦就是在國家社會自我的發展與貢獻之中，使人人有機會，人人有成就，人人有其美滿的人生。
四、現代化教育
甲、今後教育的綱要，首在恢復我們固有的民族倫理教育——以明禮義、重廉恥，消滅一切染有共產輻射毒素的文化，徹底打破共產主義的形態意識，防制所有鬥爭、報復、仇恨、欺詐、卑鄙、冷酷的觀念和行為。加強青少年的再教育，使由一個污辱、洗腦、奴役的教育，轉為倫理、民主、科學的三民主義學術自由的教育。
乙、清除共匪心靈禁錮的?眼——首在根除共匪所加於人們「交心」「坦白」的迫害，「仇孝」「一杯水」「忘我勞動」精神的、生活的虐待，反對心靈的物化禁錮，激發本然的良知良能，啟導人性尊嚴，增強民族自信的教育。

丙、今後教育的宗旨與方針——道德與禮儀，為我國固有文化的基礎；智德體群並進，為我國今後教育的前提；科學發展與學術自由，為今後教育建設的方針。以往農業社會，多側重於一己心性之修養，而現代教育之要務，則應特重公德之踐履。我們必須於此力求心性修養與公眾道德之協調一貫，以理論與實踐貫注於身心手腦，且必須以教與育、訓與練並重，亦就是「即知即行」與「知行合一」為教育的宗旨，使更能發揚我民族文化的優良傳統；故對於道德價值，禮俗標準，必須在教育上確實建立一個〔第105頁〕新的觀念和新的規範，由一個恐怖和墮落的人生，轉為一個自愛、自動、自立、自由的新人生。
丁、反攻時期對大陸青年教育的準備——戰地教育、青年再教育的計劃，與課程課本，以及其各種不同程度分級分班的訓練之具體方案，特別是倫理思想教育與職業訓練教育的計劃，教育部門必須切實負責準備，積極研究辦理，限期交由中央審核為要。
我常常說，要造成新的國家，先要建立新的社會；要造成新的社會，先要建立新的鄉村；要造成新的鄉村，先要建立新的人民；要造成新的人民，先要建立新的教育。這個順序之提出，不唯是要加強每個黨員「天下興亡，匹夫有責」的責任感，更是要啟發每一個國民「以天下國家為己任」旺盛的企圖心；這個由內而外逐層發展的負責觀念之建立，乃是基以健全之個體，鞏固組織之整體的組織的原理，同時也是基於我們先賢自格、致、誠正、以至修、齊、治平一貫發展的政治的原理。
大學一書，開宗明義，就告訴了我們：「大學之道，在明明德，在新民，在止於至善」。這以我們今天的要求來說，至善就是三民主義的最高境界，新民就是要通過造成健全國民的倫理教育、科學教育、和生活教育（亦就是現代化的政治，現代化的經濟，現代化的社會，現代化的生活），而明明德則是發揚三民主義的真理，使人無所畏而樂於行。 總理告訴我們「由思想發生信仰，由信仰發生力量」，今天就是要人人自許，人人自奮，以這個真知的、精誠的、信仰的力量、操持踐履，明德新民，來保證三民主義新中國建設的成功。
〔第106頁〕

柒、黨的號召——由冒險到成功

總之五中全會，就是黨對全體同志的一個號召，號召每一個三民主義的信徒，每一個國民革命者，去從事一個光榮勝利有計劃的冒險行動！
今天我們是正處於反共革命由冒險到成功的時代。需要我們去光復去收拾的大陸一千二百萬方公里的領土邊疆，在向我們招手；需要我們去拯救去撫輯的五億以上的同胞，在向我們招手！大家要以發揚踔厲的精神，來接受此一召喚；以勇敢堅毅的行動，來完成此一任務！

每個人都知道，革命事業就是冒險的事業，非冒險即無以成功，所有偉大的成功的革命家，每一個都是勇敢的冒險者。我今年春天在國軍幹部會議裡，曾經提出革命救國冒險的英雄故事，勉勵國軍幹部，今天我願為全黨同志複述這個故事，共相策勉。我說：

「義大利獨立開國時期的嘉里波的，在他發動愛國運動之初，他號召一般愛國志士同志們的，亦就是如焚、如沸、如裂的愛國精神，他說：『凡是以赤忱愛國，而不是以口頭愛國的人，跟我來！我所能提供的，不是報酬，不是休息，而只是山岳的崎嶇，行軍的艱難，戰爭的流血和死亡』。然其最後所得到的結果，則是意大利的統一和獨立。今天你們亦就是為主義為領袖為國家所召喚，來作一次更光榮更偉大的冒險和犧牲！我向大家提供的，也只是升空、跨海、翻山、強行軍，以及組織、紀律、和流血犧牲，獲致這些光榮的必具條件和革命精神而已。但其可以預期的必然的結果〔第107頁〕，則是一千二百萬平方公里版圖的光復，大陸全體同胞生命和生活的得到解救和自由，三民主義新中國的重建，中華民族的復興，全球人類的福祉與世界和平安全的維護與確保；其成就固將遠甚於嘉里波的愛國同志。凡是有這份勇氣，這份信心，這份血性志節的，都跟我來！今天只要大家勇敢果決，同舟共濟，團結一致，生死不渝，我敢向 總理與陣亡將士先烈在天之靈莊嚴的保證，國民革命第三期任務——反攻復國，反共抗俄，實行三民主義的大業，一定可以迅速的在大家手裡完成，與日星爭光，與河嶽並峙」！

今天全黨同志被召喚承擔國民革命第三期光榮的偉大的任務，也誠如聖經上所說：「上帝要我們從事冒險的生存，穿越精神上的約旦河」。凡是有血性、有勇氣的志士仁人，就都將搭上我們穿越精神的臺灣海峽的舟楫，而達到彼岸——大陸，衝開鐵幕，光復失土，重建三民主義的新中國，並進而開啟全世界全人類的和平！
五中全會，已經對我所提出的三大任務，獲得了具體的決定，這就是大家已經能為貫徹國民革命第三期任務復國建國的總目標開路。三民主義的光輝永遠照耀導引?這一革命的全程，只有新的精神、新的意志、新的氣質、新的血輪、所結合而成的黨的戰鬥體，在這個光輝導引之下，就必能履道坦坦的前進！繼續的前進！勝利！徹底的勝利！


對陸、海、空三軍官校聯合畢業典禮訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十一年

版面原件： 第108頁

〔第108頁〕

——中華民國五十一年十一月二十二日——

〔要旨〕
 一、軍校學生要有犧牲奮鬥的精神和決心。
二、要以黃埔傳統的革命精神徹底消滅萬惡的敵人——共匪。
〔本文〕
 總統在典禮中致詞，訓勉三軍官校畢業生，要以犧牲奮鬥的精神和決心，來承擔消滅共匪、解救大陸同胞的偉大使命。 總統說：「今天三軍官校聯合舉行畢業典禮，也就是三軍官校畢業生創造光榮歷史的開始。」
總統期勉大家，要為國家、為人民、為主義、為革命歷史犧牲奮鬥。 總統說：自 國父領導革命以來，已經六十八年，從黃埔建校承擔國民革命的歷史任務，也已經有了三十八年，在這一革命歷程中，我們消滅了一連串國家的蟊賊和民族的大敵。
接? 總統對大家指出：今天大陸上的共匪，是史無前例兇殘暴虐的敵人，同時也是在大陸同胞痛心切齒不共戴天的血仇之下最弱的一個敵人；我們國民革命軍人，一定要以黃埔的傳統精神來徹底消滅這一最大、最後、也就是最弱的一個敵人，完成反攻復國的光榮任務。

總統並特別昭示：黃埔精神也就是三軍官校所共有的革命精神，希望三校畢業學生一齊踐履聯合協同，三軍一體，親愛精誠的校訓，來成大功、立大業，國民革命的聖戰是從來沒有不勝利的。
總統並一再以掌握反攻復國的機運，勉勵大家一起來完成光榮的偉大的國民革命第三任務。


對特保最優軍公教人員訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十一年

版面原件： 第109頁

〔第109頁〕

——中華民國五十一年十二月十九日——

〔要旨〕
 一、選拔優秀人員最重要的乃在於能為同僚部屬的模範，啟導其全面努力向上。
二、勗勉文武幹部為國家為主義為解救大陸同胞努力奮鬥。
〔本文〕
 總統說：特保最優人員，是從中央和地方文武幹部中間，嚴格挑選而來的。大家能來入選成績最優，這自然是你們難得的榮譽，而在國家來說，能獲有這樣優秀的幹部，特別是能從基層單位中選拔這樣多的優秀幹部，這是特別值得欣慰的事。
總統接?說：選拔優秀人員，一面固然是勉勵大家更加進步，而更重要的意義，乃在希望你們能為同僚部屬以及一般人員的模範，啟導全面努力向上。
總統說：復國工作需要大量的人才，建國工作尤其需要大量的人才，只要大家努力進取，就必定都有其發展自己的抱負和才具的光明前途。
總統提示他最近發表的復國建國的方向和實踐的訓詞中間，對於新中國的建設途徑有重要指示，希望大家切實研究實踐。
總統最後勗勉每一文武幹部，都要為國家、為主義、為解救大陸同胞努力奮鬥，完成反攻復國的任務。


對五十一年行憲紀念大會致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十一年

版面原件： 第110頁，第111頁，第112頁，第113頁

〔第110頁〕

——中華民國五十一年十二月二十五日——

〔要旨〕
 一、共匪一日不滅，同胞的痛苦便一日不能解除。
二、大家協力同心完成研討工作，已樹立了民主憲政良好的風範。
三、要以守信來發揮政治的道德，以守法來保障民主的精神，以守分來確定自由的分際。
四、展開革新、動員、戰鬥的實際行動，來完成雪恥復國的任務。
〔本文〕
各位代表同仁：
今天是中華民國行憲紀念日，我們代表同仁在這一天舉行年會來紀念這個日子，其意義是非常重大的。我們憶及 國父首倡革命，領導同志，與清廷展開戰鬥，冒險犯難，流血犧牲，其最終目標就是在推翻專制統治，實施民主憲政，使全國同胞都能享受自由幸福的生活，國家民族獲得正常順利的發展。自 國父當年創立興中會起到現在憲法的實施，為時將近七十年，我國民政府始終秉持?這一革命方針，期向這偉大的目標挺進，雖然付出了重大的代價，但也得到了豐碩的收穫。我們試一回顧這段漫長的歷史，可以說是一部充滿血、汗、淚的憲政奮鬥史，其間艱苦的過程，有其最輝煌最燦爛的歷史地位；今天在這復興基地的臺灣，我們對這一個神聖莊嚴的節日，更覺得應該葆愛與珍重。
但是在這光榮的紀念日，我們想到大陸上的同胞，內心裏便不期然而然的感到悲憤與慚愧；因為整〔第111頁〕個大陸至今尚淪陷在俄匪鐵幕之內，億萬同胞正在過?暗無天日連奴隸牛馬都不如的生活，他們無時無刻不在眼巴巴地望?政府早日把他們從地獄深淵拯救出來。我們代表同仁來自民間，為同胞所選出，身受付託之重，在這行憲紀念的節日，當更有深切之感。
我們都知道，這一現象是共匪一手造成，因此共匪是我們憲政最大的障礙，也是我們行憲唯一的敵人；共匪一日不滅，同胞的痛苦便一日不能解除，中華民族便無生存的指望。十餘年來，偽政權在大陸上的倒行逆施，無一不是剝奪我每個同胞基本生存的權利和扼殺全中華民族向上發展的生機，企圖達成其殘民賣國，卑劣無恥的目的；幸賴我代表同仁與政府始終抱定不屈不撓的決心，堅持復國建國的戰鬥，使共匪不能遂行其全面赤化的陰謀。我們今天唯一的憲法，乃是代表全國同胞的公意所制定的；我們的政府，乃是依據憲法所產生唯一的政府；這部憲法的光芒，普照大地，為大陸同胞希望的象徵，這是共匪始料所不及而足以令其戰慄不安的。
我們代表同仁千辛萬苦，不斷奮鬥，就是為了要使中華民國依據這一部莊嚴神聖的憲法，推行三民主義的憲政；政府遷臺以後，與民意代表和衷共濟，一切措施，都是依據憲法的規定。最近兩年多以來，各位同仁為了宏揚憲政的功能，研究有關憲法的問題，依據動員戡亂時期臨時條款第四項的規定，於民國四十九年七月一日成立憲政研討委員會，大家協力同心，擬訂研討大綱，規定進度，按照預定程序，完成研討工作，咨送總統參考。綜計兩年半期間，先後集會達四百餘次，結合一千四百餘人之智慧與經驗，殫精竭慮，慎思明辨，發揮通力合作的精神，從事客觀縝密的探討；而在研議整理期間，各位臨〔第112頁〕事之敬，用力之勤，更已樹立了民主憲政良好的風範，當為國人所共見共聞，這是中正所特別引為欣慰
與敬佩的。
當前共匪日暮途窮，崩潰之期已可計日而待；但是各位要知道，困獸之鬥，必然窮兇極惡。我們為早日消滅這個妨礙憲政的大敵，贏得民族自由的勝利，必須全國同胞動員全副精神和力量，而不可稍存僥倖的心理。代表同仁為民眾的前鋒，社會的領導，平日一言一行，一舉一動，真所謂「民具爾瞻」，為一般視聽所係，當此革命的重要關頭，必須處處為國家的利益?想，對社會發生示範的作用。我在行憲十週年紀念的時候，曾就培養民主的生活意識與生活規範一項，提出我們須特別體認群己關係，人我界限，權利與義務的對等，自由與秩序的調和四項重點，向確立民主的基礎，開拓憲政的前途努力，以與各同仁互勉。近來亦常與同志談起，認為「守信守法守分」三者，與民主政治有密切關係，「要以守信來發揮政治的道德，以守法來保障民主的精神，以守分來確定自由的分際」，這亦與培養民主的生活規範有關，也願提出來與各同仁互勉。近年我更以展開動員、革新、戰鬥的實際行動，勉勵各級黨政軍幹部與全國同胞，來實現反攻復國的勝利。所謂動員，不但要組織動員，尤其要精神動員，大家要從精神上發揮各人的潛力，集中貫注到所擔任的工作上，進而擴充組織的力量，形成全面的動員。所謂革新，不但指工作上的革新，尤其是指心理革新與生活革新，必須從心理深處的精神、思想、觀念等的內在革新，發展到實際行動的全面革新，人人以「昨死今生」的嶄新精神，革除舊習，痛改前非，奮勉向上，砥礪精誠，形成舉國一致、日新又新、銳進不已的蓬勃朝氣。所謂戰鬥，是指發揮集中統一的戰鬥精〔第113頁〕神，組織一切的力量，向敵人以及各種腐惡勢力展開其政治社會經濟文化與軍事等全面的戰鬥，而其要點，尤在於加強戰鬥的組織，嚴密戰鬥的紀律。以上三者齊頭並進，才能擊敗這陰狠殘暴的敵人——共匪，獲致勝利。
各位同仁都是忠貞愛國之士，多年以來對於反共國策的贊襄獻替，功績昭著。當此反攻復國日益接近勝利的時候，必能貫澈以往抒忠靖難的志節，繼續努力；使全國上下，由於諸位積極的表率，在革新動員戰鬥的號召之下，精心實踐，翕然從風，匯為革命的偉大巨力。中正當隨時自我鞭策，期與各位同仁互勉，來共同完成反攻雪恥復國建國的神聖任務。

【上一篇】【回上層目錄】


中華民國五十一年

    軍事哲學、科學與藝術的意義和效用

    對第四次全國教育會議致詞
    海軍官校五十年班學生畢業典禮訓詞
    國宴馬拉加西總統致詞
    戰地政務和政工的方針與要領
    對第二屆亞洲歷史學家會議致詞
    復國建國的方向和實踐
    對陸海空三軍官校聯合畢業典禮訓詞
    對特保最優軍公教人員訓詞
    對五十一年行憲紀念大會致詞

【回上層目錄】


黨員總登記的意義和黨革新的要務 附：總裁誓約

黨員總登記的意義和黨革新的要務
附：總裁誓約

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十二年

版面原件： 第114頁，第115頁，第116頁，第117頁，第118頁，第119頁，第120頁，第121頁，第122頁，第123頁，第124頁，第125頁，第126頁

〔第114頁〕

——中華民國五十二年二月二十五日在中央擴大 總理紀念週講——

〔要旨〕
 一、黨員總登記的意義和作用
二、闢正兩種不正常的觀念
三、盡其在我本其在我的革命精神
四、革命心理的建設——革新、動員、戰鬥
五、個人對於革新的體認
六、精神革新心理革新的要求
１·守時
２·守分
３·守法
４·守信
５·守密
七、「時時備戰，日日求新」
八、黨的革新的實務
〔第115頁〕

１·做好黨的編組工作
２·加強小組的組織活動
３·改進對幹部的考核監察
九、三民主義的時代主流
十、總裁宣誓誓約
〔本文〕
 今天是中華民國五十二年第一次的中央擴大 總理紀念週，也是三個最高民意機關——國民大會、立法院、監察院——各黨部委員宣誓典禮。在全黨黨員總登記剛剛完成的今天，大家來舉行 總理紀念週，同時舉行就職宣誓，其意義是格外嚴肅而重大的。黨員總登記以後，每一同志，無論是在思想上、觀念上、精神上、行動上、和任務上，就必都有一個新的啟發，和新的努力，一以完成 總理交付給我們實現三民主義、五權憲法的任務；一以決心恢復大陸失土，拯救鐵幕內的苦難同胞，而來洗刷本黨同志過去在大陸上失敗的恥辱。
先說黨員總登記的意義和作用——
黨員總登記的意義，一方面是黨給予黨員自我考察其對黨的革命任務，有沒有堅苦奮鬥、雪恥復國的決心？並得以自由的作一對革命的取捨，及其對本黨去留的抉擇。另一方面，則是黨對黨員的毅力、志節和信心、決心，所作的一次全盤的檢查。
至於黨員總登記的作用，大家知道，那是要在九全大會以前，也就是在反攻復國行動開始之前，通過這一抉擇、考驗，來提振全黨同志的革命精神，純化我們黨的革命組織，以集結有志節、有勇氣、有〔第116頁〕決心、有膽量的革命同志，來展開對匪的反共革命戰鬥，確保復國建國的徹底勝利。
這次黨員總登記的結果，獲得了出人意料之外的成效。這是我對本黨同志過去的觀念重新的一個轉變，亦就是我自知過去對一般同志估計錯誤的發現，所以乃得轉鬱結為軒豁，轉悲觀為樂觀。自然，不是每一個黨員都登記了，才算是盡善盡美的；如果沒有任何一個人不登記，那倒反而要徒具形式，踏空不實，不發生作用了。現在總計起來，中央從政黨員登記率，到了百分之九十九點九，只有零點一沒有登記；一般黨員登記率，也到了百分之九十九點三六，只有零點六四沒有登記。這一統計數字，就顯示了同志對黨一貫的忠誠，也證明瞭我們黨是打不破、衝不散的鐵的革命隊伍。雖然這一次有極少數黨員沒有參加登記，但亦正由於他們的退出，乃從而有力的說明了我們的黨員總登記，絕未帶有絲毫勉強的意思，完全是出於每一個人自由意志的抉擇；這也就是有力的說明了我們黨的組成，乃是真正的信仰主義，以民主政黨的精神，在志節與道義上革命同志的結合。
黨員總登記，前面已經說過，這是黨在反攻行動開始以前一種總檢查、總動員的準備工作；這種準備工作，最要緊是在精神上、心理上的準備，其作用是超乎軍事、經濟、物質各種條件之上的。現在一般人士對於反攻復國行動的看法，大致可以歸納為兩類：
一類是認定共匪倒行逆施，自取滅亡，已經到了完全潰爛的絕症，我們可以乘時趨勢，輕而易舉的得到勝利。
一類則誤以為我們和匪的力量對比，還不過一與四之比，或者一與五之比，因此以為革命的武力，〔第117頁〕尚不足以絕對的壓倒共匪，同時國際形勢，變幻莫測，自由國家是否會真正贊同我們的反攻行動，也還未可逆料——自然這是極少數人的觀念。
但是我們對於這兩種不同的看法，卻仍然必須嚴正指出：輕率的樂觀，自然要極力避免；而畏首畏尾，重外輕內，不知自立自強的失敗主義，更是要闢正的。須知無論大大小小任何事情，在開始都是有困難的，也沒有一件事可以不經過徹始徹終的努力，會僥倖成功的。大家明白：我們反攻復國戰爭，既是要拯救六億以上的同胞，還要光復一千二百萬平方公里的土地，這是開創歷史，空前未有，何等偉大，何等艱鉅的中興復國的大業！就如開國以前，我們 總理十次革命；開國以後，討袁護法等……一連串的戰爭，無一不表現了我們黨的革命精神和決心；但是如果以之和反攻復國的戰爭相較，那我們今天就不知道要困難到多少倍，也嚴重到多少倍了。所以這是斷不容許我們掉以輕心，認為仍將一如北伐、抗戰那樣容易成功的。

不過我們能迅奮革命精神，秉承?革命主義，同心一德，生死不渝的志職；反攻復國戰爭，無論其如何艱苦困難，只要我們緒戰勝利，確保了幾個強固的灘頭陣地，百折不回，始終如一的奮鬥到底，則作始焉艱，將畢焉鉅，我們可以自信其最後必能獲得完全成功，乃是絕無疑問的。所謂革命精神，簡單的說，亦即憑?其主義和信仰，自信自立，發揚盡其在我，和本其在我的精神。雖然我們和匪力量的對比，不過一與四之比，但是我們和匪精神的對比，則為十與一之比。而在臺海戰爭中，我們和匪空戰的對比，則業已得到了一比三十的戰果；這就是說，我們只要有一百架飛機，就可以消滅共匪三千架以上〔第118頁〕的飛機，何況我們現在的空軍決不止此數，而且我們陸海空軍質量，皆優勝過匪軍數倍不止呢！以我們六十萬一心一德的大軍，去打它號稱兩百五十萬眾叛親離的匪軍，不但處處都可以形成力量的局部優勢，而在精神上，更是立於不敗之地「仁者無敵於天下」絕對決勝的一面！只要正義不滅，人道猶存，那任何力量都不能妨礙我們光明正大、弔民伐罪的義戰！而自由世界，亦決不至於「不見輿薪」無視於我們弔民伐罪、反共抗暴、而且亦是為世界、為人類消除共禍的義戰！

講到這裡，我還要鄭重的切望大家，都能夠自己反問自己一下，假如我們不能救出陷身於共產罪惡血淵之中的六億同胞，對自己任務，對革命歷史，對國家民族，對大陸同胞，將如何交代？將有何面目以靦腆食息於人世？更將何以告慰 總理和革命先烈於地下？大家再還可以反問自己一下，總理交付我們「求中國之自由平等」的使命，不通過反攻復國的戰鬥，其將如何得以貫徹實現？如何能夠得到國家的獨立，民權的平等？所以我們沒有任何可以投機觀望畏難卻顧的餘地，更沒有任何自寬自解老死孤島的餘地；大家只有同心一德，勇往直前，只見一義，不見生死，才能用我們自己的血肉，來打開一條民族國家的生路！
今天在座的各位同志，都是中央從政幹部，當大家重新登記以後，只要在精神上、心理上、觀念上，有新的奮發，和新的建設，就必能做一個真誠的革命黨員。我以為做一個革命黨員，最緊要的，還是要建設自己的革命心理；而這種革命心理，是在某一個階段，有某一個階段不同的性質、觀點的。大凡在革命行動之前，能完成心理上的準備，認識自我，認識職責，具有為革命而犧牲奮鬥的決心，必先能〔第119頁〕在心理上有勝利的信心，然後在行動上乃可獲得必勝的結果。過去辛亥革命，和北伐、抗戰之所以成功，就是因為革命黨員都有革命必成的心理，及其革命犧牲的準備的結果。

大家知道，我在四中全會，所提示的「革新、動員、戰鬥」的要求，也就是現階段反攻復國心理建設的具體條件；在五中全會裡，對此我也有過詳確指示，今天只是要簡單的講一講什麼是「革新」的問題。 總理說：「革命就是革心」，革命是要先從心理革新做起，再進而由生活的革新，行動的革新，工作的革新，做到全面的動員，和全面的戰鬥。同時大家也都知道「革命也就是革新」，凡是不能革新的人，就不能期望其能革命；不能力行的人，亦就不能期望其能革新；這也就是 總理提倡「知難行易」學說的道理。

對於革新的正確認識，實在說，就只是要以古人所謂：「以前種種譬如昨日死，以後種種譬如今日生」的精神，來作日新又新的努力而已。大家參加黨員總登記，也就是以這種昨死今生的精神，來簽署黨的規約，並誓以至誠來履行這一規約的。我願意以我自己對於革新的體認，來為大家作一個確切的見證，我對於革新的體認工夫，是從那裡得來的呢？老實說，我是從每一次失敗的教訓當中得到的。在辛亥以前，到第一次（即民國二年）革命失敗以後，我有了一次心理的革新；到了民國五年，陳英士同志逝世，上海革命頓挫之際，我又有一次心理上的革新；十一年 總理在廣州蒙難，本黨革命遭受這次重大挫折以後，我又再有過一次心理上的革新！繼此無數次的本黨革命挫敗，每次我都有其重大反省和重大革新！總之我是自從有事於革命以來，每經過一次困難或失敗，都必定有一次自反自省，也必定有一〔第120頁〕種心理上的革新，發現自己不當或者努力不足的缺失和恥辱愧怍，力求湔雪矯正。當然我仍舊還有我自己見不到，聽不到，雖欲寡過而未能的地方，希望全黨同志坦率批評，隨時規正，或提供意見，使我能得到更多的警惕和鞭策！也希望黨的同志，彼此之間，都能夠檢討省察，勸善規過，使大家同樣的得到更多的憤悱啟發，勇猛精進。
以上所講的是心理的革新，現在要再講一講精神的革新。所謂精神的革新，就是要每一個人都能由於心理的健全，發為真實的行動；須知每一個人的革新，亦必須見之於行動，而後方得證實其已在心理上革新了。因此我要首先針對一般人通常的缺點和痼疾，提出幾項必須革新，而又易於革新的要求——一、守時：所謂守時，乃是人格信用和負責成敗的基礎，亦是現代國民一切生活行動的標準。我們黨員，今天不僅大家必須從守時作起，來鼓舞社會上奮發蓬勃的朝氣，改正國際人士的觀感，恢宏中興復國的氣象！尤其要進一步認識，在工業社會分工合作異常綿密的今天，特別是在現代的總體戰爭進程當中，協調配合，其最主要的一點，就是在一切行動，必須如鐘錶一樣的準確，任何一分一秒之差，都足以造成嚴重的錯失。所以守時乃為科學辦事的起點，亦為革命成功的起點。
二、守分：守分的積極意義，為對國家盡忠，對社會服務，對黨持其節操，對主義盡其革命黨員的職分；至於消極的意義，則為不投機取巧，不爭功奪利，不搞小組織，犧牲小我，成全大我。革命只是貢獻，只是服務，不惟不可有絲毫非分的意念與營求，而且更要有不惜犧牲一己權利義務和自由的決心。革命黨員的結合，就是以這種自律自制、互信互助的道義和氣節，為其基本條件的。所以守分乃為革〔第121頁〕命黨員對黨的倫理品德實踐行動的起點。
三、守法：法律之能夠發生作用，就在於人人守法，人人平等，沒有特權，也沒有例外。我們革命黨員的行動，要無媿為民眾的楷模，就必須在一般國民所應守的法律之外，特別的恪守黨紀，尊重組織，貫徹命令，而嚴以自律，積極的為其所當為，消極的絕對不為其所不當為；須知例外正是人格的墮落，而特權乃是恥辱的符號，任何非法玩法或濫用權力有虧職守的舉動，不但是黨德黨紀之所不許，更是國家社會之所共棄，所以守法實為民主政治行動的起點。
四、守信：這在個人講，是不欺其志；在社會講，是然諾必踐；而在黨員的義務上講，乃是誓言規約的踐履，和革命任務的力行。 總理說「行其心之所信」；孔子說「民無信不立」。共匪以欺騙詭詐起家，無信悖義，故終必倒行逆施，歸於敗亡。我們革命者是絕不容口是心非，亦不容虛矯粉飾的。不僅大家要以真心實力，來為黨盡職；也要盡心盡力，來為民服務，以建立同志間的共信互信，並以樹立全民對黨、對主義的信仰和信任。革命的原動力在於誠，而誠的具體表現則在於信，所以守信乃為革命人格的起點。
五、守密：守密就是保守秘密。 總理在中華革命黨時代所宣示的誓詞第四條，即為「嚴守秘密」，可見 總理對於革命黨員守密的重視。我們了解革命行動，無一而不是心與血的鬥爭，故黨的重要行動都必須保密。守密之確實與否，關係革命工作的成敗，亦關係同黨同志的生死，所以黨員都有守密的義務；而黨對黨員也必須嚴密注意守密的訓練與檢查。新聞從業同志，尤其要為保護黨的利益，對輿論〔第122頁〕與報導，特別鄭重審慎。須知守密就是對自己負責，亦即對革命負責的起點。
上面所提示的五項，雖然都是常談常識，但這五者卻是我們革命黨員的精神革新和生活革新的基本條件。過去我曾經提出「時時備戰，日日求新」的話頭，和大家相互勗勉，這兩句話實在已經包涵了革命黨員行動的準則和要領。因為「時時備戰」其所?重的，即在於一切戰鬥性的磨練，要求大家一切指向戰鬥，投入戰鬥，以保證反共復國戰爭的勝利；「日日求新」乃是?重於一切建設性的考驗，要求大家研究發展，進步創造，以促致現代化國家、現代化社會、現代化政府和軍隊的建設成功。我要求革新的目的與作用，即在於此。去年五中全會中，我雖然曾經對於當時黨所推動的革新工作，有過指示矯正，要大家不單是講求工作業務的革新，更要講求精神的革新，觀念的革新，生活的革新；因為單是工作業務革新這一項，就不可能離開精神、觀念、和生活的革新，而獲致成功。然而那也並不是說我們不要在工作業務上求革新。我時常提示的，乃正是要使大家所做的業務革新工作，能夠在正確的精神革新、觀念革新、生活革新的基礎上，把握原則、重點、方法和步驟，來進行，來貫徹。同時我也非常了解，黨政各部份同志對業務革新方面，已經用了很多工夫，費了不少心神，做了不少工作，但是據說在五中全會以後，因為誤會了我這一句話——精神、觀念、心理革新——的意思，就將這一項業務革新的活動，被擱置停頓起來了。這就是犯了過去「多做多錯，不做不錯」的舊觀念，而且犯了推諉卸責和有始無終的老毛病。所以今天我要特別提出來，切望大家檢討改正，切實根據「時時備戰，日日求新」的要求，朝?心理革新、精神革新、觀念革新、生活革新、和工作革新的方向，齊頭並進，再接再厲，全始全〔第123頁〕終的貫徹下去。
總之，黨員總登記的完成，只是黨革新開始的第一步，今後黨的第二步工作——也就是最重要的工作——乃在於如何領導全黨同志，實踐革命的任務；這亦即是說，如何以這次黨員總登記做基礎，來開展黨的革命歷史——復國建國的新機新運。今天除開要以加強中央的領導能力，振作全黨的革命精神，勉勵大家以外，對於黨務革新的要務實績，也要扼要的為大家指示幾點。
第一、是要做好黨的編組工作，使黨結成為一個整然的戰鬥體。

第二、是要加強小組的組織活動。
對於小組組長的人選，以後要特別注重甄選與輔導；對於小組組長的工作，也要研究加強其權責，務使其能在小組中先有研究發展、自動自發的能力辦事，再進一步，使之有務實求精，獨斷專行的魄力，表現其成績。使小組也有能力領導其所在地區的群眾，掌握其所在地區的社會動態。

第三、是要改進對幹部考核和監察的工作——以後我們對於黨的幹部考核和監察，絕對不能像機關衙門一樣，僅以資歷與報告績分為準。因為我們黨所需要的人才，是開創的人才，不僅僅是要守成的人才；是戰鬥的幹部，不僅僅是要事務的幹部。過去黨對幹部的考核方式，一切都沒有脫離過一般公職任使、任用、考績、考成的窠臼，所以黨的基層人才不能脫穎而出，而黨的中央亦就不能為國家得到繼續不斷開創的、戰鬥的革命真才。今後黨的考核對象，我以為應該以基層幹部為重心；黨的考核辦法則要以才能的發展性、責任的擔負性為主體。並且要特別鼓勵幹部的責任感和企圖心，使其能勇於負責，敢〔第124頁〕作敢為，而掃除其過去「多作多錯，不作不錯」的謬誤觀念。大家知道，從基層發掘人才，不但是刺激
黨的基層的健全活躍，亦就是不斷的增加黨的新血輪，使黨能長遠保持其活力新機，發展進步。

今天世界局勢的混亂，國際環境的複雜，業已到了微妙莫測，不可想像的地步；然而大家也可以認定，無論世界局勢臨到怎樣陰謀權術、變化無常的地步，但其最後澄清的途徑，必不能越出於我們三民主義時代主流之外。今天資本主義和社會主義的流弊，特別是共產主義的罪惡，正成為了人類的浩劫，成為戰爭、饑餓、死亡的魔咒。根據人性的發展和要求，只有三民主義才是人類自由幸福真正的、唯一的出路，亦是唯一的結局。不但今天的二十世紀，是三民主義的世紀，今後的世界，也將是三民主義光輝燭照的世界！我們有這樣最優越的主義，這樣最光榮的革命傳統，又遭際?這樣空前絕後的反攻復國最偉大的革命時代！我們如何能不以身為本黨的革命黨員為榮！只要黨的每一同志，都能認識革命黨員有其自己的革命力量，自己的革命精神，自己的革命志節，自己的革命信心，——就是對自己的主義，和自己黨的革命傳統歷史，負責盡職，險夷一致，生死與共，堅苦卓絕，奮鬥到底，以我們驍勇迅奮的義師，配合大陸同胞如火如荼的反共革命抗暴運動，來合圍夾擊日趨潰滅的國賊共匪，自必能得到徹底的勝利和成功！各位同志！須知我們的國家，我們的主義，我們的革命歷史，以及我們個人的人格生命，其存續發展，光榮隆盛，即在此一舉！

務望每一同志，都要葆愛其黨的主義，葆愛其黨的歷史，葆愛其革命黨員的榮譽，特別是要信守其自己參加黨員總登記的規約，善盡其革命黨員的職分！以不愧在 總理偉大的、神聖的、革命傳統大纛〔第125頁〕之下，保持其為一個忠誠的革命信徒！
在這個誠敬肅穆的典禮中間——亦就是在全黨黨員總登記以後——我也要鄭重的表示我個人對黨、對革命、對全黨黨員同志負責盡忠的精神和決心。全黨同志從民國二十七年推戴我任本黨總裁迄今，已經是二十六年了，我雖然是黨的總裁，但仍是黨員的一份子；這次黨員總登記，大家都簽訂了一項規約，我以黨員和總裁的身份，自亦應該對全黨同志宣誓，明誠矢志，領導全黨，實行三民主義，復興中華民國。現在我就要肅立在 總理遺像的面前，敬謹宣誓，並要求今天在座的全體同志起立，都作為我的監誓人，以昭信全黨，亦以昭信來茲。
總裁肅立宣誓

誓約

中正遵　奉總理遺教貫澈本黨國民革命任務實現三民主義完成五權憲法誓願犧牲一己之身命自由權利實踐革命民主政黨組織統率全黨同志光復大陸失土消滅國賊共匪拯救苦難同胞復興中華民國務使政治修明民生樂利鞏固國家獨立民族平等基礎以達成世界和平之目的特誠敬矢誓如左：
一、遵奉 總理遺教
二、實現三民主義遵行五權憲法
三、慎施命令
四、盡忠職守
〔第126頁〕
五、嚴守黨紀
六、誓共生死
從茲永守此約至死不渝如有貳心甘受極刑
中華民國五十二年二月二十五日
立誓人 蔣中正

【下一篇】【回上層目錄】


反攻復國的前途 ——對黑毛鬥爭、匪俄關係的判斷

反攻復國的前途
——對黑毛鬥爭、匪俄關係的判斷

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十二年

版面原件： 第127頁，第128頁，第129頁，第130頁，第131頁，第132頁，第133頁，第134頁，第135頁，第136頁，第137頁，第138頁

〔第127頁〕

——中華民國五十二年三月四日主持
國防研究院第五期政工幹部學校政治作戰講習班第二期開學典禮講——

〔要旨〕
一、軍事幹部要懂得政治、政治幹部要懂得軍事
二、過去德國軍事教育的失敗
三、黑毛鬥爭問題的發展
四、「俄匪不會分裂、黑毛不會和好」
五、毛匪公開一連串反黑文件的用意
六、目前黑毛鬥爭的結果
七、黑毛鬥爭對反攻軍事行動的有關問題
（１）共匪是否接受俄援
（２）俄共是否參戰援匪
八、毛匪不但在共產國際中陷於孤立、在其內部關係上更久已陷於腐化內潰不可自拔
九、反攻復國的前途要由我們自己來主動決定
〔本文〕
 國防研究院、和政工幹部學校政治作戰講習班，都是以講求反攻復國總體戰爭——亦即講求政治、〔第128頁〕軍事……協調配合，為其主要目的，除開時間有久暫之分以外，其性質可以說是大體相同的。
今天國防研究院第五期，與政治作戰講習班第二期，合併舉行開學典禮，其教育方針和中心課題，過去我在「國防研究要旨」裏，已經講明白了。現在首先所要提示大家的，就是軍事幹部必須懂得政治，而政治幹部亦必須懂得軍事。軍事與政治是分不開的——這在現代反共復國的總體戰爭中，尤為顯然。本來不論是任何一個時代，軍事政治，都是息息相關的。軍事的勝負，固然要直接影響到政治的成敗；而政治的利病，更要影響到軍隊的強弱，和戰爭的勝負；這驗之於古今中外歷史發展的軌轍，莫不皆然。可是，我們今天的政治幹部，恐怕仍不免於只熟習個人的、政治的一面；而軍事幹部，亦不免於唯戰術、戰略之是務，未必大家都能瞭解軍事政治是如此相須之深，相關之切的。因此，我們除開國防研究院的教育以外，還希望國軍高級幹部，都能夠到政治作戰講習班來，接受政治作戰的教育，了解政治作戰的道理——亦就是要了解軍事政治相關的問題，進而了解一切戰略政略相關的問題。
所以政治作戰的內容，是相當廣泛的，而如何去知己、知彼、知人、知天，則更加是政治作戰的根本問題。三軍聯大皮校長最近曾呈送一份德國格爾將軍所著「論德國參謀大學的得失」一書給我，在這一論著裏面，格爾將軍對兩次世界大戰中德國的軍事教育，有過嚴格的檢討。他認為：德國參謀軍官，不但都經過精選嚴訓，而且還有過一個良好的參謀系統，給他們不斷磨練，所以在純軍事的觀點而言，其所培植出來的軍事幹部，應該都是健全的、優秀的。不過他也同時指出，德國參謀教育，犯了一項嚴重的錯誤——那就是軍事教育與政治教育，失其平衡，在德國戰爭學院課程中，缺乏國際關係的研究，〔第129頁〕尤其是缺乏對歐洲以外世界局勢的研究；因此一般軍官，僅僅了解純粹的軍事問題，而不了解與軍事息息相關的政治問題，更不了解關係其全面戰略政略成敗得失的國際形勢。而且他們在軍事上，也只知道陸軍最重要，自以為德國陸軍舉世無匹；又只知道以歐洲大陸上的俄國和法國為其主要研究的對象，而對於握有舉足輕重的海權、經濟潛力又至為驚人的美、英海權國家之估價，則反而失之過低，幾乎不甚注意。像這樣不能從政治軍事交互的觀點上，來對政略戰略情況，正確判斷，其一切決定，自然就要犯上嚴重的錯誤，逃不出失敗的厄運。
格爾將軍又說，德國幹部，還不僅不知道整個的國際形勢而已，就對他自己軸心盟國裏面的情況，也並不了解；譬如德國和日本聯盟，他們對日本當時的政治、軍事、經濟、與地理、歷史、社會等等的內容情形，更是茫然不解；如果稍有認識的話，自不至於公然走上大戰的絕路，而自取滅亡的。格爾將軍這一個見解，亦就是我今天所說的「政治幹部都要使之懂軍事，軍事幹部也要使之懂政治，才能讓政治軍事密切配合」這一句話的有力詮釋。
現在大家都十分關切反攻復國時機和形勢的問題——亦就是關係戰略政略判斷的一個先決問題——當然反攻的時機是愈快愈好，反攻的形勢是愈開展愈有利於我們決勝的把握的。但是大家卻必須首先了解，反攻不單是靠軍事力量來取勝的，而是要根據我們自己總體戰的戰力（最重要的還是精神的戰力和政治的戰力），也是要根據敵我的一般情勢，以及國際上的諸種因素，來綜合研判，才能得出一個知己知彼健全的決心，也才能本此決心而發揮總體戰爭的戰力來決勝的。
〔第130頁〕
當然今日世界反共形勢中最主要的一點，就是黑、毛鬥爭加劇以後，自由國家如何把握利用這一機勢的問題；不惟我們必須以這個問題做中心，來觀察、研究、判斷、決定我們自己反攻作戰的戰略，而自由世界也要針對黑、毛鬥爭發展的動向，來策定其全面的政略和戰略行動才行。
黑、毛鬥爭具體化的發展，到目前可以說是已盡其光怪陸離之能事了！黑魔最近在一次招待會中，曾經特別向偽使潘匪自力示好，把它引到一群西方記者面前，抱?潘匪說「我們過去、現在、及未來，都是團結的」；「我向你們承諾，當我們鏟下最後幾剷泥土，蓋在資本主義的墳墓上時，我們將與中共一起幹」。黑魔這種脅肩諂笑的醜態，簡直就是二十年前，莫斯科另一活劇的重演。大家該還記得，二次大戰末期（三十年四月）日本外相松岡洋右由德國道出蘇俄，簽訂「蘇日中立協定」完成的時候，史達林親自到車站上去送他，不僅跟他擁抱，而且跟他吻別，但是分手之後，一到大戰將終，日本面臨崩潰的時候，史達林乃立即對日本出兵宣戰。像這樣笑裏藏刀的魔術，乃是共產黨徒，特別是俄共頭子們的鬥爭慣伎，毛匪當然明白黑魔這一套；於是它的反應，乃是不久就找到了俄共駐匪大使契爾沃年科談話，但是一面談話，一面又緊接?毫不留情的把它和俄共所有的一筆新仇舊恨的爛帳，通通發表出來。毛匪這一舉動，使原以為黑、毛之間有「妥協」「解凍」可能的西方人士，為之相顧錯愕，其實這也並不是什麼意料之外、不可究詰之事，只要對共產匪徒稍有認識的，就不難了解：黑魔過去之所以公然召回匪區軍經技術人員，公然「撕毀」幾百個俄匪協定和合同，其用意乃在對毛匪施用政治的、經濟的壓力，企圖迫其就範，而並不是要放棄這一個紅色中國大陸的。黑魔最近之所以忽然又對共匪示好，則是自〔第131頁〕知威脅不成，即不得不藉口「妥協」，重新鍥入毛匪緊閉的大門，以便滲透顛覆毛匪這個政權，給毛匪剷上最後幾鏟泥土，並不是忽然又有愛於毛匪，有愛於中共，其居心叵測，甚為顯然。毛匪看穿了黑魔這一陰狠把戲，所以它更拒之惟恐不及，而不想再和黑魔「妥協」「交歡」，因為假使一旦與黑魔妥協的話，不僅毛匪在匪黨中的領導地位要被栽倒，而它殘餘的生命亦將不保；雖然如此，我想黑酋還是要與毛匪糾纏不休，非達到它的目的不休的。本來在共產邪惡集團中，權力就是生命，權力不存在，即其生命一定要為另一權力者所宰割；所以眼前黑、毛鬥爭，既是雙方權力的搏鬥，又是毛匪生命的搏鬥。
大家知道，「黑反毛」「毛反黑」，在事態上，是由「反史」「擁史」，發展到「反阿」「聯阿」，再發展到「親南」「反南」，「侵印」「援印」的。在口舌上，則是由「修正主義」「教條主義」之爭，發展為「左傾幼稚病」「右傾機會主義」之爭，又再發展為「投降主義」「冒險主義」之爭，最後則發展為「兄弟黨」「父子黨」之爭，以至於所謂「托派」「變形的托派」之爭！相互「詛咒」「謾罵」，「噓聲」「跺腳」，一方面黑魔指斥毛匪是「可悲的」「愚蠢的」「馬糞紙的劍」「紙上談兵的勇士」！一方面毛匪則直斥黑魔是「時而犯冒險主義，時而犯投降主義的人，他們的思想才真是托洛斯基主義，或者是變形的托洛斯基主義」！雖然目前黑魔對匪共已由撕毀協定合同，策動附庸圍剿（壓力的）轉變為對匪擁抱修好，說要「和中共一起幹」（滲透的）；但是毛匪之於黑魔，則是完全由過去忍隱抵制的態度，一變而為忿戾鬥爭，由糢糊影射的口氣，一變而為公然叫罵醜詆，其勢髣佛已非「伏屍二人，流血五步」不可了。
〔第132頁〕
現在要問它們這樣發展下去，是不是會火拼，是不是會分裂呢？對這個問題，我早就說過「它們的關係，可以說是對內鬥爭，對外一致——對內矛盾，日益加深，不會減少；對外目標一致，不會分裂。黑、毛兩酋的個人間決不會和好，匪共、俄共兩黨間的關係卻不會分離」。今年二月間，有好些外國新記者問我，我也是這樣很確定的答覆他們。我說我們不可存?匪、俄分裂的幻想，但是黑、毛之間，也絕不會有一旦妥協的奇跡發現；這就是說俄、匪不會分裂，而黑、毛也不會妥協，我們不要寄望它們分裂，也不要怕它們妥協。

共匪最近一連串的「大鳴大放」，把五年來所受黑魔的委屈，一股腦的向共產世界「挖窮根」「吐苦水」，簡直是宣佈了這個「共產之頭」的黑魔的「罪狀」。毛匪這個舉動的真實命意是什麼呢？要了解它，就要從所謂「國際共黨大會」的建議說起，「國際共黨大會」，原本是共匪自己提出來逼迫黑魔攤牌的，不過當時並沒有為黑魔所接受。目前黑魔透過一連串「保共」「匈共」「捷共」「意共」「東德」對毛匪的圍剿叫罵以後，已知毛匪雖然越來越猖狂，但其形勢處境則越來越孤立，所以莫斯科乃敢以讓步的姿態，表示可以考慮「舉行雙邊和更廣泛的會議」，但須「停止公開爭論和攻擊」；當然毛匪知道，現在攻擊的武器，已經轉到黑魔的手裏了，眼見將來任何會議，毛匪都只能處於一個受公審的尷尬場面。於是乃大聲喊?「好樣的站出來，雙方互登對方一切批評自己的文章」，「只許你攻擊別人，不許別人回答你們的攻擊，這是絕對辦不到的」。毛匪這一用心，當然乃在用這種「背冤單」「告路狀」的方式，激起共產附庸——特別是激起亞洲附庸的忿戾和同情，替它自己在未來的「國際共黨大會」
〔第133頁〕中開脫，並以折斷黑魔的「指揮棒」，這一點是毛匪對外的作用。它還有其更重要的一個作用，就是在於對內的一方面；它對內的目的，乃是要搶先一?，在它自己的地盤上貼封條，一以穩定其匪軍業已動搖的「心理防線」，一以箝制親黑份子的否定突變。
當然，打打談談，這一套是共產黨徒的慣伎，所謂「國際共黨大會」或者匪俄「雙邊談判」，也不是怎麼不可能的，不過這有一個前提，那就是黑、毛之爭，既是權力之爭，權力不是屈服，不是轉移，那有什麼辦法走向妥協？共產黨徒們它能夠在「權力」上妥協麼？而且會議一定要有一個談判的基礎，現在黑、毛之間有沒有這個基礎呢？黑魔要求毛匪承認克里姆林宮的領導，要求毛匪接受黑魯雪夫主義，要求毛匪在集體領導的口實下，放棄其權力；而毛匪則要求黑魔放棄「大國沙文主義」，要求黑魔排斥南斯拉夫，要求黑魔容納阿爾巴尼亞……像這些格格不入的條件，能夠辦得到麼？「大會」「談判」既不可能有出路，然則那將會發展到怎樣的地步呢？簡單一句話：黑、毛兩人之間，一定要埋葬一個，才可能獲得妥協，兩個魔頭任何一個未曾倒斃以前，即將形成為一相持不下的局面；而這一相持不下局面中間的變化，卻正是我們所要特別密切注視和把定的。先假定說，毛匪如果能夠完全芟除異己的俄黑份子、彭黃份子，確實把匪黨控制住成為清一色的「毛幫」（這正是毛匪現在所迫切以求的），它還可以勉強和黑魔撐拒一時。如果共匪內部被黑魔的力量滲透，迫使毛匪控制力減弱，那局面就必然要轉變為毛匪被「移開」被「埋葬」，而黑魔就可以移植其化身於中國大陸，重復控制中共，使共匪確實的、完全的、成為黑魔的一個東方「支部」，這就正是黑魔一貫的野心。我說俄共無〔第134頁〕論如何不會同匪共分裂，俄共必將千方百計以求滲入匪共，就是這個道理；而毛匪所最怕的，也就是怕的黑魔這個毒辣的一?。
總之，黑、毛鬥爭的結果，在黑魔一方面來說，共產國際的領導體系，業已趨於動搖瓦解，縱令黑魔仍能控制東歐各個衛星附庸（包括南共、法共、意共在內），但共產集團思想一致，行動一致、整然無間的「統一體」的基礎，是再也無法彌縫恢復的了！

在共匪一方面來說，則由於以黑魔為首的共產國家所加的壓力，業已直接間接使匪共內部激起了反毛鬥爭的暗流，尤其是當共匪內部政治的、經濟的、思想的危機，正陷於極端混亂的時候，如何能經得起這樣的嚴重打擊，而不會癱瘓潰決，坐致殞滅！
再就「共產主義」「馬列主義」一方面來說，由於黑、毛之間長時期的以「修正主義」「教條主義」，甚至於以「馬列主義的叛徒」「變形的托洛斯基主義」互相謾罵醜詆的結果，乃更加使人們正確的認識了「共產主義」「馬列主義」究竟是怎樣的一個饑餓、死亡、恐怖、鬥爭的混合體。這些就都是對於我們自由世界撥亂反正有利的發展。
認識了黑、毛鬥爭的關係以後，可以再進一步研究黑、毛鬥爭對我們反攻軍事行動有關的問題。
我們知道，一般懷?綏靖念頭的西方人士——特別以英國人為最甚——他們一談到我們反攻大陸的問題，就害怕得不得了，他們認為我們一旦反攻，俄共就會出而援助共匪，屆時美國自亦不容袖手旁觀；這樣，美蘇衝突既起，核子戰爭自將無法避免，人類一定要遭受到毀滅性的災難。因此他們一談到我〔第135頁〕們反攻的問題，就會談虎色變，恐怖戰慄，不知所止。至於一般美國人士的想法呢？他們雖然深知共匪是一貫的、極端仇美的，其好戰的罪惡性更深於俄共，美國是非打倒共匪不可，同時他們也相信我們是可以打倒共匪的；但是美國人總還是怕被拖入戰爭的漩渦，怕終於觸發世界大戰。總之，他們一切疑慮，都只在蘇俄是否參戰援匪這一點的上面，我們今天就應該以此為其中心環節，分別兩方面來解答：

第一、是共匪的態度問題，亦即是共匪接受抑或拒絕俄援的問題——前面已經說過，現在共匪的態度，不僅是要拒絕和俄共妥協，而且更害怕俄共藉援助的口實來向它滲透——所以共匪不惟不相信蘇俄會真正來援助它，共匪也不敢接受這種等於「開門揖盜」的俄援！我們曾經得到過許多情報，證明自毛匪以下較高級的匪幹也都明白這一點，但這些都是去年的說法。現在黑、毛鬥爭既已更加劇烈，毛匪當然就尤其要害怕這些「俄援的毒菌」，而必定是避之若浼了。

不過，自由世界對於這個問題，也可能還會有許多奇奇怪怪的想法的。譬如說，現在共匪雖然不要俄援，但是一旦到它不得了的時候，即不能不轉而乞求俄援；同樣，蘇俄也可能在共匪危急的時候，不待請求而自動出來援助它，因為共匪究竟是一個共產附庸，俄共自然不能眼看?它倒下去，而不加以援手；所以即使毛匪不要俄共援助，而俄共也不能不出面予以援助。像這些想法，是很可能會出來的，而這些想法，也不能說他們完全沒有理由。但是我們明白，在國軍反攻之始，共匪是認為它的第一線部隊還能和我們一拼的，即使其在沿海作戰失敗以後，它也還可以退到長江，退到黃河，也可以退到西南的雲南四川；至於新疆，因為就在俄共〔第136頁〕臥榻之側，它可能不敢退過去，但是它在西藏的軍隊已經很多，它也還可以退到青海西藏一帶去的。雖然在節節敗退之中，毛匪一樣會妄以為它還是可以不需要俄共的援助而仍然有其後退的餘地，但是如果接受俄援之後，匪軍一旦為黑魔所滲透，那它的生命和權力，就將變生肘腋，被一下子整個解決掉。因此我們可以判定，毛匪是不論怎樣的不得了，它也絕對不敢乞求俄援的。

再假設的說，如果俄共僅僅是以武器濟匪，軍事技術人員並不相隨而來，那應該是毛匪所最歡迎，而且是愈多愈好的；但是黑酋在其與毛匪這樣公開鬥爭之後，如果其不乘毛匪之危，而作無條件的援助，就不是共產黨徒的思想與作為了，如果一旦接受俄援，那蘇俄武器一來，其人員自然亦非隨之而來不可。所以這一假定是完全不切實際的。現在匪軍中間，正彌漫?「擁史反黑」與「擁黑反史」亦即「擁毛反黑」與「擁黑反毛」的迷霧，俄共的格別烏勢力，對匪軍滲透，是極其深遠的，毛匪對這個「來自莫斯科的後患」，自不能不按劍疾視，恐懼戒備。因此，我們又可以判定，即令是俄共自動來援，毛匪也還是要深閉固拒的。

現在，再說俄共的意向問題，亦即是俄援的態度問題——
匪俄軍事關係，在韓戰時期，是一個高潮；等到金門砲戰，就顯得冷落了；美俄大衛營談判之後，至一九六○年之間，則每下愈況；及至印匪衝突，雙方關係，乃已不絕如縷；再到古巴危機發生，就簡直是陷於完全的否定和針鋒相對了。以可以預見的情況來說，俄共將會擺出援助共匪的姿態，固然是可以確定的；而滲透的作用，遠超過於其實際援助的作用，也是可以確定的；同時不止我們明白，毛匪自〔第137頁〕己也明白，黑魔不是來歌頌毛匪，而是用來顛覆毛匪，不是來營救毛匪，而是來埋葬毛匪，這一點也是可以確定的。所以在我們反攻初期，黑魔雖然希望以援助的手法，來整垮毛匪，同時也要以恐嚇的手法，來虛聲恫喝——比方上月黑魔在它的競選演說中，就曾經說過，要以核子武器，保護共匪和古巴的話；但是它又說「來攻者必為帝國主義者」「來攻者必為侵略者」「始可赴援」，這就是它既所以恫嚇西方畏戰份子，又可以示好共匪，言不由衷的夢囈——但是無論如何，它的援助，是不到毛匪力量損耗殆盡，快到它可以埋葬的時候，是不會來援助的。這就是說，俄援來到的時候，亦就是毛匪被黑魔埋葬的時候到了。不過到那個時候，我們反攻戰爭已經形成了全國人民反共抗俄、敵前敵後、內外合圍的時候，在這個形勢之下，我們全國軍民還會讓黑魔打這種如意的算盤麼？

此外大家也還知道，俄共對匪軍援，已經停止五年了，由此不難推知，匪軍所有武器其最新的也是在五年以前的東西。打現代戰爭，武器是不能落後一年的，五年即使三年以前的機械零件，在補充上已經相當困難，而況其在作戰使用上，也很難配合目前的需求。過去一般匪軍官兵，都養成了對俄「一面倒」的心理，因之沒有俄共的軍援，不能打仗；就是沒有俄共的零件，手裏現成的武器，也不能作用，不能打仗。它們這種依賴其老大哥的心理，由其向來一貫的教育，已成為牢不可破的習性；不像我們國軍始終是以自力更生，獨立自強的精神來教育，決不存有任何依賴和僥倖的心理。這就是自三十八年以來，我在革命實踐研究院歷次講詞中，乃以依賴主義、失敗主義、和投降主義的心理，最為可恥而切戒的教育，來養成我們獨立自主、雪恥圖強為宗旨的革命思想所可比擬的。但是毛匪為了它個人的權力，〔第138頁〕為了它個人的生死關係，乃和俄黑作私人鬥爭，且和它一切共產附庸作對（除了極少數的共產國家如阿爾巴尼亞、北韓以外），以自彰其穢，自速其亡，而且現在共匪內部在表面上雖然沒有分裂，但其思想的紛亂，和心理的沮喪、分化、卻是異常嚴重的。所以毛匪今天不但是在共產國際中，陷於孤立；特別是在共匪內部——在匪黨匪軍的思想及其關係上，久已陷於矛盾、鬥爭、腐化、內潰與四麵包圍，而不可自拔的絕境之中了。

我們今天講心理作戰、政治作戰，對於匪幫這種分裂空虛的心理，對於俄共這種狡獪迎拒的心理，對於自由世界這種畏葸自保的心理，就應該特別設法擴大，轉化，從各方面來減少對我們的阻力，加大一切反攻復國勝利成功的公算。

以上是我對最近匪俄關係，亦即是對反攻復國前途中敵情的一個判斷。這是國防研究院和政治作戰講習班研究員所應該不斷研究、全力把握的一個問題。不過最後我還要重覆一句話，那就是說雖然目前一切情勢，都於我們有利，但是這樣一個關係六億人民的生命、關係五千年的歷史底中興復國大舉，乃是必須由我們每一個人能以自立自強的精神，來主動決定，必須將自己國家的命運掌握在自己的手裏，才能夠不憂不懼，成德立業的。在上一次中央擴大 總理紀念週中，我就曾經以「一切盡其在我、本其在我」的精神來勉勵大家，我確信只要黨政軍幹部，都能夠接受總體戰爭的磨鍊，以革命精神來把定一切政略戰略的形勢，淬厲奮發，不折不回，盡其在我，操之在我，就必能很快的完成反攻復國光榮的、神聖的革命任務。


政治作戰的要旨

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十二年

版面原件： 第139頁，第140頁，第141頁，第142頁，第143頁，第144頁，第145頁，第146頁，第147頁，第148頁，第149頁，第150頁，第151頁，第152頁，第153頁，第154頁，第155頁，第156頁，第157頁

〔第139頁〕

——中華民國五十二年四月一日、八日、十五日
對國防研究院及政工幹部學校政治作戰講習班講——

〔要旨〕
 一、政治戰場上的勝利才是決定性的勝利
二、匪區心理狀態分析——五怕心理
三、共匪反人性反科學倒行逆施的結果
四、管教養衛要首先在臺灣示範實驗
①教的方面
②管的方面
③必須幹部首先做到自管自教自養自衛
五、應盡力表揚軍中好人好事
六、軍隊政工應否正名的研究
七、樹立民族自信的信心和決心
八、與其困守待亡何如起而奮戰自求生存
①可以打與不可以打的問題
②對日抗戰的例子
③匪俄關係分裂的例子
九、對高級將領生活德性的檢討
〔第140頁〕
①陳懷同志的日記
②個人的感想
③一切革新的起點
〔本文〕
 今天國防研究院、和政工幹部學校政治作戰講習班，共同舉行 國父紀念週。因此我要給大家特地講明政治作戰的要旨及其在現代戰爭中的地位，使大家更能了解其重要為如何了。大家知道，現代戰爭，是總體性戰爭！而我們反攻復國戰爭，則更是貫徹全民意志、考驗民族精神、和整個國家潛力——總體性的戰爭！所謂總體性戰爭，換言之，就是舉國家政治、經濟、人力、物力……包括所有的整個戰力的戰爭。所以今天決勝的條件，決不只是軍事問題，而是包括了一切思想戰、心理戰、組織戰、謀略戰、情報戰、群眾戰，亦就是包括了你們所標舉的一切政治作戰的戰力問題在內的。所以大家在觀念上，不以要為軍事的勝利；就是反攻戰爭得到了決定性的勝利；只有同時在政治戰場上得到勝利，特別是在思想（心理）戰場上得到勝利，才是真正的得到決定性的勝利！而且大家還要進一步認識，大陸在共匪大屠殺、大破壞之後，當我們最初反攻的一段日子裡，大家必然將面臨?道德的解體，人性的陷溺，饑餓、疾病和仇恨、懷疑、恐慌的心理普遍的瀰漫，以及戰爭中所帶來的破壞震撼，荒涼凄慘；在這種情形之下，我們不僅是要能從戰鬥中盡其安輯的責任，從破壞中奠定建設的根基，而且還要使饑者得食，寒者得衣，勞者得息，頑者得化，亂者得治，那真是任重道遠，空前絕無的大革命戰爭！但是這個艱鉅的責任，大家是無可推辭的，更是絕對不容許掉以輕心的。只有一方面精研運用這各種政治作戰的精神〔第141頁〕戰力，一方面切實講求運用各種物力，摧毀敵人的這些窮兇極惡，倒行逆施的戰力，然後才能贏得全面的徹底的勝利！
最近兩個多月來，奸匪在北平舉行了一連串的「全國性」的各種會議，所謂「軍政會議」「政工會議」「青年工作會議」「婦女工作會議」「工商行政工作會議」「農業科學技術工作會議」……已是不勝枚舉；而在大陸各個地區，還接?舉行了各部隊各樣「檢討性的」「教育性的」集會，如「四好連隊運動」「學習雷鋒運動」等等，正在繼續擴展蔓延。從匪幫這些緊張徬徨的情形來看，這正是毛匪明知其末日將至，還想企圖在其內訌外侮、明爭暗鬥、腐化潰爛之中，作其死前的掙扎，和垂危的搶救！眼前有幾則匪情，就值得大家作為政治作戰的研究材料——
第一則匪情，是匪黨中委文教特務吳玉章，最近在匪青年團機關刊物「中國青年半月刊」上所發表的東西，它指出了匪偽幹部正普遍存在?「五怕」的心理：
「第一是怕人民報復，因此對一切不利於「中共」的人與事，應該批判的不敢批判，應該檢舉的不敢檢舉。
「第二是怕引起敵對的仇恨，惟恐將來受到對方的報復。
「第三是怕受到破壞團結的罪名，因而對任何事都敷敷衍衍，含含糊糊，多一事，不如少一事。
「第四是怕受到製造內部矛盾的罪名，因此在處理所謂集體的和個人的關係，領導的和被領導〔第142頁〕的關係的時候，都盡量遷就群眾的要求，得過且過，不敢認真。
「第五是怕受到簡單粗暴的批評，因此執行命令和貫徹上級決議，無形中就打了很大的折扣。」
第二則匪情，是匪軍總政治部副主任蕭華，在二月初旬召開其全軍政治會議時的報告，刊載於四月一日「人民日報」，其要點如下：
「蕭華說，今日解放軍內潛伏的危機空前嚴重，有不少連隊，長期處於落後狀態，有的脫離政治，陷於單純軍事觀念，有的放鬆軍事訓練，紀律鬆弛，不僅官兵關係不協調，新老士兵有隔膜，幹部與幹部之間，也因爭功奪權，充滿矛盾，各部隊士兵只想當『和平』兵，不願打仗『厭戰』，並普遍存有懼怕帝國主義和原子彈的心理。」
「更嚴重的是軍政鬥爭，迄未停止。這種鬥爭，最根本的就是『黨』指揮『槍』，還是『槍』指揮『黨』的問題，就是軍事服從政治，還是政治服從軍事的問題。因此蕭華號召：對各種錯誤思想和不良傾向，要進行積極鬥爭，決不能採取自由主義，姑息縱容。」
又「解放軍報」於三月三十日，以「務必保持艱苦奮鬥」為題，指出其「軍中一般幹部與士兵，都崇尚損人利己，貪圖好吃好穿，任意揮霍，現在資產階級思想，正全面地攻入各部隊及其各級幹部與士兵之中。」
還有一則匪情，則是四月一日中央日報，報導香港一位中年商人王某，在舊曆新年前，回到廣東臺〔第143頁〕山故鄉，逗留了半個月，他發現不僅是大陸人民，就連所有匪幹，都存在?普遍厭棄共黨、盼望國軍反攻的心理。他說農曆元旦，「公社」的「黨委副書記」童某，和自匪軍退役下來擔任生產大隊的副隊長，都曾經特別去訪問過他，童某還問到了國軍軍隊登陸反攻的事，當時他只淡淡的說，「反動派」雖然有飛彈，有新式飛機，以及現代化的步兵裝備，但那能抵得住你們「中共軍隊」的士氣。童某聽到以後，只好無可奈何的擺出一付苦笑，告別而去。晚上在他臨睡的時候，有人輕輕敲門，進來的竟是那個「童副書記」，說要和他單獨談談，他嚇了一跳，以為白天談話出了亂子，那裡知道童某所要問的，卻只是兩個問題——一個是國軍反攻成功以後，會不會懲辦所有的共黨幹部？一個是「共產黨」沒收的土地，將來會不會發還地主？他當即回答說：「國軍不會採取冤冤相報的政策的。再說耕者有其田，是國父的遺教，乃是土地政策的目標，而且臺灣正在實行這一政策，已經收了很好的效果哩！」姓童的好像得到很大的安慰似的，欣然和他道別。後來那位自匪軍退役下來擔任生產大隊副隊長的過了一天也單獨的來見他，問他說：「國軍究竟何時反攻？」他說：「不知道」。這位副隊長又說：「只要國軍有如你所說的力量，我們受苦不會太久了！你不知道現在的『解放軍』遠不如從前啦！他們都是農民的子弟，農民厭惡共產黨，他們自然站在農民的這一邊。」當他離開臺山時，居然有很多人來替他送行，其中「童副書記」和「生產大隊副隊長」，也都來了。這篇報導，可以說是對大陸農村的直接調查，其所描述的大陸軍民心理狀態，不失為匪區人性分析的抽樣和標本。
從這幾則匪情中間，我們就可以很清楚的看出，所有匪區地方上的基層匪幹，和匪軍中矛盾鬥爭的〔第144頁〕危機，以及農民出身的匪軍，都已經從過去的所謂「無產階級革命」立場，全面的作離心退卻，朝向反共抗暴的方向合流集中。他們是由於罪惡感、恐怖感、末日感的煎迫——亦即是由於人性的、良知的覺醒，交錯形成了吳匪所指的「五怕」心理。這種五怕心理，其實簡單的說，就是他們不願再在匪幫重重「敵對」「矛盾」「分裂」「否定」之下，成為其首先被整肅的「反黨份子」！他們不再關心匪幫的沒落，因為他們知道匪幫的滅亡，已經是注定的了！他們現在所關心的，乃正是如何替自己在革命抗暴的前途上預留地步——所以他們不只是正在恐懼群眾的報復，而不得不特別遷就群眾的要求；他們也已經覺悟到了群眾對國軍反攻待救的祈求，就正是他們自己心理上的祈求！雖然大陸同胞自救的心理，還是或多或少的要寄託在等待國軍解救的上面，但是他們最低限度，已經了解，共匪所恃以維持其罪惡政權的「槍桿子的勢力」，已經是逐漸站在群眾的這一邊，他們的期待，雖然是正在一天比一天的急切焦灼，但是他們的顧忌，卻是在一天比一天的減少，而他們的抵制和抗暴的精神力量，亦即在一天比一天的繼漲增高！

共匪初以其蘇俄卵翼成長、＠猖馳驟之勢，竊據大陸自雄，然而曾幾何時，今天業已到了敗亡無日的絕境，「其興也勃焉，其亡也忽焉」，這本來就是一個漢奸必亡、暴政必滅的鐵則。如果進而推原其故的話，它之所以瀕於敗亡，其最主要的原因，還是它一切都是反人性、反科學、倒行逆施之故；因為它一切以恨與詐為出發點，又以恨與詐為歸結，所以它要不斷的「挖窮根」，「吐苦水」，「公審」，「活埋」，「清算」，「鬥爭」，最後乃歸結到「人民公社」，以集其一切殘酷、恐怖、離散、飢餓、〔第145頁〕罪惡的大成。
又因為它一切以「階級」為出發點，以「階級」為歸結，所以最忌知識份子和專門人才，「外行領導內行」，重「紅」而不重「專」，怎樣狂想，就怎樣蠻幹。比如「土法鍊鋼」的大辦工業，「八字憲法」（土、肥、水、種、密、保、管、工八者）的大辦農業，既要發展所謂的「小洋群」（又小又多的洋法高鍊鋼），又要發展「小土群」（又小又多的土高爐鍊鋼）等等，都是違反科學不合人性的作法。
共匪一直認為任何東西只要注入了「馬列主義」，只要是「蘇聯老大哥的先進經驗」，就沒有不可以「超額完成」的！所以它的「幹部」都是愚昧兇頑的一群匪幹！它的「組織」只是擺在槍口刀尖上面的一種暴力組織！它的「行為」無一不是傷天（反人性）害理（反科學）不可思議的行為！它們雖然妄以為這樣是把重點擺在「組織」上面和「思想」上面了，試想一種反人性的行為，如何能控制人們摸不?、看不見、剖解不出的「思想」活動？一種反科學的組織，除開只能劫持嘯聚，搞成一個以一時利害為目的的匪盜集團而外，如何能成為一種政治「組織」？現在不但「馬列主義」，已經走樣，被破口大罵，成為了「教條主義」「冒險主義」，而「蘇聯的先進經驗」也成為了「托派」「變形的托派」！毛匪這個「一面倒」的漢奸國賊，就正是栽倒在我們六億人心、血仇怒火震源中心的上面！

匪幫這些弱點，這些敗徵，一方面固然是我們攻擊力量所當指向的「要害」；而另一方面，卻也可以當作歷史覆轍的鑑戒，正是我們大家反面的重要教材。這也就是說，我們必須特別重視幹部的培養，對仁愛與誠實的重要，以及其訓練宗旨，必須以科學的精神和方法為依據，使之能德術兼備，篤實踐履〔第146頁〕。重視組織的領導和功能——使之能集中一致，充實光輝。尤其是要重視人性的了解和發揚——憂人之憂，急人之急。重視科學的客觀精神——慎思明辨，毋固毋我。秉持我們革命者的良知良能，為群眾的自由福祉而奮鬥不懈。這就是我們革命成功的保證，亦就是我們成功以後方能使之不再失敗的保證。

今天所要補充的，乃是「管」「教」「養」「衛」，並不僅僅是限於在戰地政務中，所要切實規劃實施的，就是在臺省這個復興基地，也要首先示範實驗，才能作為將來推行戰地政務的張本。臺灣的政治建設工作，雖然沒有特別標舉「管」「教」「養」「衛」出來，但大體上，這些規模是已經具備了的；只是內容還不夠充實，也還有好些問題，沒有能得到解決。所以說，我們愈深入的觀察研究，就愈知道大家十多年來的努力，實在還並沒有能夠確實做好孔子所謂庶之（眾也，即生聚之意）、富之、教之——就是「十年生聚，十年教訓」的境地。

比如就「教」的方面而言，我們教育的作用，至少要能養成一般青少年，在食衣住行日常生活方面，能夠成為一個現代的公民。今日大專學校的學生，在校的秩序與規律，比較過去雖有不少的進步，但是大家如果稍一留心，就可以看出，不論是大專學生，尤其是初中學生放學，走出校外的時候，其服裝總是多數不整齊的。第一所見到的就是制服的扣子，多沒有扣上；制帽不是戴的歪斜不正，就是戴的高低不一；走在路上，三三五五，喧嘩嘻笑，爭先恐後，也不知道什麼叫做並肩齊步，什麼叫做公眾秩序，穿衣不像穿衣的樣子，走路亦不像走路的樣子；像這樣的教而不育的教育，對學生個人，對國家、對社會，都不會有好的前途，好的希望的。大家須知，學生的智慧能力，雖然有優劣高下，但是基本的生〔第147頁〕活常識，只要其師長管教有方，總是誰都可以學得會的。現在社會上所謂太保，所謂問題學生，其作惡為歹者，日益加多，就都是由於大家只知道偏重於智育的一面，而忘了德育，也忘了群育……，可以說我們所辦的教育，只是一種有教而無育的教育，這是不是今日臺省教育的失敗？這應該說正是教育有關當局——教育部長、教育廳長、以及其校長、訓導與軍訓教官，都應該切實負責，努力改正，使之真能成為將來大陸光復區的教育示範的要?。

再就「管」的方面而言，上次我南巡的時候，就看到有些縣市，像臺中、臺南、屏東、嘉義，社會建設，仍然很不健全，這固然是地方政府沒有盡到責任，但是當地駐軍也不能說完全沒有關係，我以為如其軍隊能夠帶頭倡導去做，社會民眾亦即自然而然會跟?一齊來做的。我認為你們駐軍主官，還是不了解這一層關係的多，所以你們就只知道看重營區以內的整齊清潔，對於營區四周，雜亂無章，尤其如臺中新建的運動場附近，其湫隘污穢，都視若無睹！不但如此，我還聽說北部有一個市鎮，像中壢一帶，社會風氣，就相當敗壞，煙賭走私，亦甚猖獗，這些固然是政府與治安機關的責任，然而當地駐軍，也不是完全沒有責任的。須知我們軍隊不論到了任何地區，都要注意詳查當地的社會狀況，尤其是政工人員更要知道，應以軍隊的精神和風氣，來促致社會的進步；如其我們對於社會的不良風氣，不能加以導正，那麼這種不良風氣，就會反過來浸入軍中，把我們的軍隊拖垮的。因此，我每到一處，都在注意考察地方上黨政軍聯繫協同的關係，我發現大家的聯繫協同，都極其疏略，除開每一個月或三個月依例召開一次會議，並無實際內容以外，平常黨政軍彼此之間，就很少實際工作的協調聯絡，對於政治社會〔第148頁〕，毫無補助，幾乎完全沒有關係，這怎麼能說得上黨政軍密切配合協調互助呢？像這樣，徒具形式的黨政軍聯繫協同關係，那如何能發生作用？
關於「養」和「衛」的一些問題，留待以後再說。現在我還要引伸的另一層意思，就是我認為如其要使社會民眾真正能夠做到「自管」「自教」「自養」「自衛」，就必須我們黨政軍幹部，首先做到「自管」「自教」「自養」「自衛」。因為惟有我們的幹部能夠自反自修，先管理好了自己，再去管理眾人之事，那才能為民眾所接受；也惟有大家能夠重視自己的人格教育，和生活教育，推其所以自教者以教人，才能為民眾所欣慕樂從。特別是要我們的幹部，能夠「推己及人」並「儉以養廉」，匹夫匹婦，不得其所，皆若己推而納之溝中；那才能做到「其養民也惠，其使民也義」，亦才能做到「勞而無怨」「死而無恨」的地步。也只有我們的幹部，能夠以身先之勞之，甘受天下之苦痛，願冒生命之危險，乃可望使民眾發奮自衛效死勿去。如果我們的幹部只知道以「管」「教」「養」「衛」為口頭禪，去「教民」「用民」，而不知道以「管」「教」「養」「衛」，反求諸己，自教自責，那就仍然是要一虧一切虧的！
在「教民」「用民」裡面，我說過，我們要用一方之良，以鋤一方之莠；對於人心士氣而言，我們也要能勸善儆惡，激濁揚清，盡力表揚好人好事才對。最近我看到一則新聞，內容是說警備總部警備第二總隊上等兵王學勤同志，誠懇節儉，樂於助人，他一生最大的願望，就是想有能力助人救人，因此他克勤克儉，終於積蓄下了一筆薪餉，最近他不幸患上了嚴重的心臟病，雖然自知不起，但卻堅持不肯用〔第149頁〕這筆錢去作為病中需要。臨終遺言，一定要以他所積蓄的七百多塊錢捐贈給華興育幼院，作為清寒兒童的助學金。這樣克己助人的精神，真是一種偉大的人性光輝的發揚，而這種人性光輝，竟是見之於一位僅僅是唸過一年多書的戰友同志，則更加是難能可貴的了。共匪的所謂「學習雷鋒運動」，雷鋒才不過是一個被翻車死了的運輸匪兵而已，然而它們也還在那裡大吹大擂，煞有介事的宣傳學習；像我們的王學勤同志這種革命軍人克己助人的精神，就不曉得應該怎樣宣揚取法才好？本來在國軍裡面，好人好事，屢見不鮮，只是各級部隊長和政工人員，沒有能善盡職責，發掘表揚，以致幽光潛德，往往湮沒不彰，誠不能不令人扼腕太息！今後尚望大家特別注意表彰軍中的好人好事，以激勵士氣，加強團隊榮譽，而且這也就是政治作戰的要務之一啊！

以下要附帶說一說軍隊政治工作的正名問題。現在我們對匪作戰，不論是政治戰或者軍事戰，都是要以匪軍「連指」，亦即是要以匪軍政工，作為主要打擊的對象！當然匪軍政工，一切本質、內容、精神、及其任務、職權，都是和我們的政治工作，截然不同的，但是機構的稱謂，和人員的職銜，卻幾乎完全相同。特別是為了避免陣前喊話，產生混淆不清的語病，也為了避免我們自己政工人員產生不必要的尷尬心理的反應，似乎可以在不變更制度、不變更組織、不變更任務和職權的原則之下，考慮就名義，就職銜酌予更改。
這一個問題，政治作戰班，亦可加以切實討論。不過政治工作是我們國軍一種重要的關鍵制度，即使只是改換一個名稱，也不容不事先周密計慮。本來美軍顧問，起初對我們的軍隊政工，是完全不瞭解〔第150頁〕的，現在經過了十多年的事實證明，美軍顧問也明白了我們國軍這一個制度的優點和重要性，而且一切支援配合，都已經與其他部門一樣相當圓滿協調；現在他們對於機構名稱的改變，不致有什麼意見，只是我們國防部如果決定要更改的話，對於自己的政工人員和部隊官兵，最好事先能夠進行其解釋性和教育性的準備工作，使不致因一旦明令更改政工機構名義，而有突如其來之感。

至於如何改變適當的名義，是否可以改稱為武德輔導總部。
因為政治工作，主要的，還是武德（智、信、仁、勇、嚴）輔導的工作。或者改稱為軍隊文教助理總部——因為他也包括了軍中的文化教育工作。又是否可以在部仍稱主任，在組改稱組長，在團、營以次的指導員，改稱為輔導官或助理員，或者訓導長、都可以研究考慮。假如大家另外還有更適當的名稱，或者另外有其根本不必改稱的理由，也希望大家提供意見，總期權衡利害得失，折衷至當，以加強國軍心理作戰為要。
大家知道，我在「戰地政務和政工的方針與要領」中，曾經提到我們反攻復國有三項重要的資產：第一就是中國國民黨的光榮歷史；第二是崇高博大的三民主義；第三是領袖的革命人格。這三者不僅是大陸同胞所歸心託命的精神標竿，亦即是我們反攻復國戰爭勝利成功的鐵券。但是如何有效地運用這三項資產，就大有研究的餘地了，我以為今天的先決條件，乃在樹立我們民族自信的信心和決心。大家知道，一直到今天，還有好些人以為我們反攻復國戰爭，必須借助外力援助，才有成功的可能，如果外國人不來幫助我們，我們反攻，就沒有把握；像這樣唯外是求，僥倖依賴的心理，假如不徹底廓清掃除，〔第151頁〕無論我們擁有怎樣雄厚強大的資產，亦將為這種嚴重的錯誤心理，所斷送，所埋葬。
要知道，天下沒有依賴僥倖而可以成功的事業，尤其絕對沒有由依賴僥倖而可以成功的革命事業，每個人都應該反問自己，我們的軍隊是不是革命的軍隊？我們的黨是不是革命的黨？我們的國家是不是革命的國家？如果是的，就要從每個人自己心底深處徹底拔除那種依賴等待的病根！一切聯繫在外援上面的勇氣，不算是勇氣！更不是革命者的勇氣！假定說，我們開始行動之前，外國能給我們充分的一切援助，我們就敢行動，那麼到了中途，一旦外國政策變更，停止我們一切援助，到這時候，那我們應該如何自處？這樣依賴成性的人，還能奮鬥到底麼？豈不是只有依照外國主張來投降麼？所以這種沒有外援，就不能行動的心理，那不是把自己救國救民的責任，推卸到別人國家的頭上去了麼？又假定只有外援，才敢發動戰鬥，那又何異於是依照外國人的意旨去行事，去作戰，豈不是把自己國民革命戰爭的神聖立場，完全貶損喪失了麼？
我以為我們不反攻則已，如果一旦反攻開始，那就要自始至終，立定獨立奮鬥到底的決心，任何國際外援，都應視為不可靠的外來之物。聽見大家嘗說，長此延誤不決，「與其困守待亡，何如起而奮戰」，這句話自然是很有道理的；但是我們現在需要切實研究和正確了解的問題，乃是我們反攻大陸的時機是否成熟？準備是否充實？亦就是可以打與不可以打的問題。
這在我們首先就要估計我們準備工作與戰力，現在是不是已有了戰勝的把握？奸匪的內潰和必敗的形勢，那是已經確定了的。至於國際關係，如中美協防條約，無論其在文字上和精神上，並沒有對我們〔第152頁〕反攻行動可以限制的規定。更何況於我們反攻戰爭，乃為弔民伐罪、行使國家主權的戰爭，完全是內政問題，任何國家都沒有干預阻撓的理由！所以今日可以打與不可以打的問題，實質上還是在我們本身戰力與決心如何以及其時機是否已經成熟的問題。如果我們度德量力，以為戰力已準備到相當程度，時機亦已經成熟，自應乘時而起；否則與其困守待亡，何如起而奮戰，自求生存？故在客觀條件上，尤其對敵人方面來說，乃是已經沒有可以打與不可以打的問題存在了，現在只是要在我們主觀條件上能打不能打的方面，作一正確估計和決定而已。如果我們正確估計敵我雙方的形勢與實力，認為已到了可以打，而又能夠打的時候，則知戰之地，知戰之日，那何以還要把自己的責任糾纏在外援上面呢？
再說外援之有無、多寡、緩急，完全要取決於他人之手，並不是我們可以實際掌握?的東西，更不是我們可以當作戰爭資本的東西。設使以外援做基礎，去計劃一個戰爭，進行一個戰爭，如果一旦外援中斷，則將如何？那樣生死存亡，完全操在外人手中，其後果何堪設想？所以我們只能把外援視為意外之物，得之不足喜，失之不足憂，而絕不能以外援之有無，作為我們是否採取行動的根據。須知任何外力的援助，至多也只可以作為一種形勢的聲援，如孫子所說「乃為之勢，以佐其外」的聲勢，當無不可，但決不能引為一種可以依賴憑藉的力量。所以孫子又說「善戰者，求之於勢，不責於人」，只可以自圖於中，而不可以責之於外。大家知道，自有人類以來，即沒有一個國家，能出其自己的死力，冒自己生存的威脅，去幫助其他國家打仗；更沒有一個國家的革命戰爭，是由外國來幫助成功的。我們誠然不拒絕朋友們錦上添花，但不好勉強朋友們來雪中送炭。這也就是說，我們自己的道路，一定要由自己來〔第153頁〕打開；自己的命運，一定要由自己來決定，來掌握的！
舉例來說——
我們對日抗戰，最初四年，不但無絲毫外援可言，美國且源源不斷，以鋼鐵汽油輸日，助寇為虐；英國、法國更不惜封閉滇緬路和滇越線，以陷我於孤危之境。其後四年，雖說我們已經開始和盟軍並肩作戰，但是我們並沒有因此而怎樣受援得益；反之，卻還要分兵援緬援印，內以牽制敵之主力於中國戰場，外以打破日寇向南太平洋急進的蠢動。只就此一點來說，我們對於盟邦的犧牲不算不大，貢獻不算不多，但是我們最後所得到的究竟是些什麼？所幸當時大家只有一個信念，是即「領袖之所在即中國政府與國力中心之所在」，初不問有無外援，亦並不問成敗利鈍，全國上下惟知「國家至上」「抗戰到底」而已，這就是我們民族精神、革命氣節的力量具體表現。不過我們到了第二次世界大戰結束以後，由於全國上下依賴外援的心理，所以就要被他人出賣，而得到了大陸淪陷的悲劇。這樣擺在眼前的血的教訓和恥辱，大家還受得不夠麼？

再要看看我們今天的敵人——共匪情勢是如何呢？它是完全由其「共產之頭」俄帝所一手卵翼出來的漢奸傀儡，今日它們所謂「父子黨」的關係，發生裂痕，俄黑即不惜出之以脅制的手段，單方面撕毀了俄匪間幾十個幾百個協定和合同，而俄共援匪的技術人員亦即在一夜之間相率掉頭而去；俄黑和其附庸國家，還一再揚言要重新審查共匪的國際立場！這一系列排拒結果，乃使匪的一切工程計劃，不得不半途而廢；使匪的經濟資源，不得不立刻枯竭；使匪的內部——「土」與「洋」、「左」與「右」之間〔第154頁〕，因而引起了激烈的鬥爭整肅……當毛匪自感於「被咬」「被踢」成為附庸集團徬徨無主的「少數」的時候，還仍然不敢不以其所謂「馬列主義」，所謂「莫斯科宣言」，喃喃自解，所以黑魔要罵它是一個「可悲的」「愚蠢的」「不知自量的青蛙」，是把他當作「馬糞紙的劍」了！這樣依賴成性，因人成事的漢奸，自必造成其可悲可恥的後果，此乃驗之歷史，都是歷歷不爽的。

由於以上正反兩面的例子，就可以證明，凡是因人成事或依賴僥倖的成功，決非真正的成功；相反的，卻適足以助長其惰性與奴性，斫喪其獨立自強的精神與自尊自立的人格。個人如此，在民族發展的基本要求上，尤其不能不有此認識。所以只有從民族精神發展出來的革命，從自力更生、獨立自主、犧牲奮鬥中創造出來的革命力量的成功，才是可大可久，保證國家真正的獨立、自由和平等。
總之，自信就能自立，就能自強；能自信、自立、自強、就沒有不可以克服的困難，亦沒有不能成功的事業。這是革命者的基本精神，我們開國、北伐等革命戰爭，世界列強只有反對我們革命，阻礙我們革命的行動，即使抗戰勝利以前，亦沒有一個盟邦能有真正物資來幫助我們，而我們都是本此革命精神而奮鬥成功的。設使當時大家有絲毫希望外援、等待外援的心理作祟，那還能創造這些光榮的革命曆史麼？同樣，今天我們不但是要抱持其自力更生，得道多助的精神來奮鬥！更加要有排除一切苟且偷安、倚賴僥倖的勇氣來奮鬥！特別是要策之而知得失之計，作之而知動靜之理，如疾風，如迅雷，如震電，使敵不及知，不及謀，不及戰，這樣，自當乘時而起，急擊勿疑！
最後，我還要檢討一下我們高級將領的生活和德性。大家想仍記得，我曾經一再說過：「指揮官不〔第155頁〕但要以戰士的甘苦為甘苦，以戰士的饑飽為饑飽，尤其要工作時，你在他們的中間；戰鬥時，你在他們的前頭，來領導他們；因為他們的生死苦樂，亦就是你的榮辱成敗」。又說「你們作高級長官的，必先要從你自己本身能夠重建你自己新的生活行動和新的精神觀念作起，這也就是說，你在管理他人生活之前，必須首先能更加嚴格的管理你自己的生活！你們作高級將領的，如果還不能檢點你自己的生活，那在你周圍的同僚、部屬、學生、士兵，都會在你背後『十手所指，十目所視』的輕視你！甚至成為『千夫所指』的鄙薄你！唾棄你！大家應知你的生活行動如何，對上官或可欺蒙一時，而對部下，則是絕難隱藏的」。最近我看到陳懷同志的日記，除證道詞已經提及的以外，其中還有幾段，足以發人深省。
陳懷同志五月二十六日的日記——當我看到某某長官駕?那部雪亮的轎車時，我更嫉姪了，主啊！我不該如此，我反悔，請原宥我吧！
七月二十二日的日記——主啊！不要讓我纏入煩惱吧！這都是主的厚賜，更不宜嫉姪別人，別人有轎車又怎樣，我不是已經得到比我應得的更多嗎？
八月二十日的日記——我真慚愧！我如何只是歡喜那些低賤平凡的物質東西！（意思是指應該尋求高貴的心靈的精神生活！）
大家知道，陳懷同志，不但是一個虔誠的基督徒，而且是一個真誠純潔的革命志士，以陳懷同志反省自制的修養工夫，到了如此其嚴肅純一的境界，猶且不免以一車之故，引起其中懷不平，和懺悔內訟，則有甚於此者，其將更加招人反感，不問可知了。自然陳懷同志，對這一細故，當其下筆時，即已如〔第156頁〕浮雲太空。我今天引述陳懷同志日記的意思，只是要一方面證實他自反自修的高潔品德，一方面證實作高級長官的一言一動，時時刻刻，都在同僚部屬「十目所視，十手所指」之中。你們作高級將領的，假如不能嚴格的管理你自己的生活，不能處處顧及到部下的觀感和反應，不能念士眾之饑飽，而媿己之酬酢；念士眾之勞苦，而媿己之安徐……，那就不配作指揮官，更不配作為一個今後反攻復國革命隊伍的指揮官了！我作統帥的，就時時以此自反，亦時時以未能臥薪嘗膽為媿，所以我每日必有一段「雪恥」的日課。如果我不是因為擔任國家元首，必須顧到國家的體制與規定的禮節儀式，尤其在國勢凌替之際，不願為外人輕視鄙薄，使之以為不足以代表一個國家的元首的話，我自信仍能與我一般同袍同寒暑，齊甘苦，過士兵一樣的生活。即使是這樣說，但我對於我個人，仍然時時刻刻在力求節儉簡樸，不敢浪費國家一錢一物，不敢以任何理由自解自恕，惟恐其不能為人民之表率。當然我們一般將領，自退守臺灣以來，所得的待遇，較之以往在大陸上，或者與外國軍官相比，已覺菲薄不堪，微不足道，再要我們怎樣節儉？但在外人眼光中看來，就不是如此了。最近我聽到外國朋友近於嘲諷的一些話，說我們的高級人員，他的薪給和生活不成比例，高級人員和低級人員的生活，也不成比例。這些話，當然不單是指我們高級軍官而言，對於政府高級官員，亦在其內。但我們將領聽到這話之後，更應特別警惕戒勉才行。尤其今天大家看到陳懷同志的日記以後，更要引為戒慎恐懼，不使部下心理抱有不平之感，時時勉為部下表率，使不失為今日國民革命軍的一個指揮官。我以為如果大家還真有一分革命志氣和復國的決心的話，那就該從今天起，回頭猛省，力戒奢靡，崇尚節儉，以戰士的甘苦為甘苦，以戰士的饑飽為饑飽〔第157頁〕，就是其必不可免的地方，也要有一個合理的限度，不再容許有任何過舉。總之，大家務必自重自愛，尚儉崇實，慎獨明誠，不愧不怍，來作為大家生活革新的起點，作為戰勝自己的心賊，亦即所以戰勝民族大敵——共匪的起點。


對新聞工作會談人員致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十二年

版面原件： 第158頁，第159頁

〔第158頁〕

——中華民國五十二年四月十七日——

〔要旨〕
 一、新聞界的職責，要以「國家」、「主義」、「責任」來作為自己良知、良能的標準。
二、要站在時代的前面，不可落在時代的後面；要成為社會進步的精神標竿，不可成為社會進步的絆腳石。
三、要發揮革命戰爭的總體戰力，達成反攻復國的使命。
〔本文〕
 蔣總裁於十七日上午十時蒞臨國民黨新聞工作會談，向出席人員訓話，指出：新聞界的職責，在領導社會輿論和心理建設，必須以「國家」「主義」、「責任」來作為自己良知、良能的標準。
總裁曾引述 總理所說的「民國之鞏固，必先建其基礎，基礎不必外求，當求諸全國國民之心中。」以及「革命成功極快的方法，宣傳要用九成，武力祗可用一成」的遺教，促起全體與會人員認識自己對主義、國家、社會所負責任之重大。
蔣總裁對會談所提有關「鞏固心防」與「新聞自律」兩項中心議案，特別重視。他勉勵從事新聞工作的黨員同志，應隨時注意到新聞道德和革命人格，團結合作，自律自重。　蔣總裁並提示新聞界要「站在時代的前面，不可落在時代的後面」，「要站在道德的前面，不可落在罪惡的後面」，「要成為社會進步的精神標竿，不可成為社會進步的絆腳石」。他說，新聞從業同志真是「一言可以興邦，一言而〔第159頁〕可以喪邦」。
蔣總裁鄭重指出今天全國軍民對反攻復國都具有必勝必成的信心，而且匪我的形勢，和十四年前比較，業已完全倒轉了過來，沒有人能不承認奸匪已經潰爛失敗，也沒有人能不承認我們已經確實掌握住了反攻復國的主動能力。由此可知新聞從業同志在心理建設和思想領導方面，已經盡了最大的努力，特別表示嘉慰。
最後，　蔣總裁還昭示大家，反攻復國時期，所需要新聞界進一步努力的——諸如新聞網的部署，共產思想毒素的清除，以及社會道德的建立等等，均應事先充份準備，屆時才能發揮革命戰爭的總體力量，達成反攻復國，拯救大陸同胞的使命。


對孔孟學會第三次大會致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十二年

版面原件： 第160頁，第161頁

〔第160頁〕

——中華民國五十二年五月二十六日——

〔要旨〕
 一、東方文化能在世界上放一異彩，即以孔孟之學為其源泉。
二、孔孟之學乃是知行合一、心物並重的哲理，亦屬立身行事修己治人的準繩。
三、我們必須發揚固有德性，才能粉碎共匪獸化人性的陰謀。
〔本文〕
 貴會以研究孔孟學說，踐履孔孟學說為天下倡，諸君均具有發揚民族文化，轉移社會風氣的崇高理想，與「為往聖繼絕學，為萬世開太平」的偉大抱負。三年以來，努力不懈，其所發生的優良影響，確值得我們重視，也值得我們欣慰。

孔孟學說為我國傳統文化的精髓，學術思想的主流，亦為我民族德藝之所寄託，東方文化能在世界上放出一線異彩，即以孔孟之學為其源泉。 國父說：「中國有一個正統的道德思想，自堯舜禹湯文武周公以至孔子。」孟子繼承孔子緒業，復以仁義禮智為良知良能，於是聖學大行，有如日月經天。 國父三民主義的思想，即是以孔孟學說為其本源；今天我們要實行三民主義，振奮民族精神，消滅共產邪說，完成復國使命，對於孔孟學說的宏揚與實踐，實屬無比的重要。
孔孟之學，致廣大而盡精微，極高明而道中庸，有許多「放之天下而皆準，百世以俟聖人而不惑」的至理名言。我們要以時代的精神擷取其精華，宣揚其義蘊，以誘導國民研讀的興趣，從而啟發國民純〔第161頁〕真的理性；而最重要的，我們以為孔孟之學，決不如宋儒的專重性命，空談理學，乃是知行合一，心物並重的哲理，亦屬立身行事，修己治人的準繩。孔子孟子弘道作人的精神，己立立人的事蹟，完全是以身作則，潛移默化，其對子弟的教導，更是循循善誘，使之心悅誠服。今天我們不僅要研究孔孟的學說，而且要實踐孔孟的學說；不僅要做到「好學近乎智」，而且要做到「力行近乎仁，知恥近乎勇」。須知孔孟之學，類皆簡便易行，見微知著，唯有見得真切，做得真切，一摑一掌血，一棒一條痕，步步踏實，事事認真，有一句話講一句，做一件事算一件，決不存一點虛妄作偽之心，亦不做一件自欺欺人之事，才能實現教育的崇高目標，亦即孔孟之徒的最大任務。

我們以往忽略了孔孟學術思想的闡發與實踐，而三民主義又尚未能普及深入於人心，因之共產的邪說暴行，乃得乘機滲透，共匪各種毒辣的、恐怖的、無恥的手段，來消滅我們的民族精神，戕賊我們的民族倫理，廢棄我們的固有文化，企圖使人們在思想上蒙受毒化，在品性上陷於獸化。因此我們必須發揚固有的德性，才能粉碎共匪獸化人性的陰謀，弘揚孔孟學說，洞澈三民主義思想的本源，正可作為與匪鬥爭的精神武裝，作為加強國民心理建設的重要方法。

諸君為學術思想界的碩彥，為教育青年的導師，深望能由於諸君之一德同趨，研究實踐，將其影響所及，使人人能自反自覺，自動自發，進入「真知力行」的境界。對共匪的思想鬥爭而言，必可達成「以至仁伐至不仁」的目標；對國民的心理建設而言，必可收到實事求是的效果；從而風行草偃，提高國民道德的標準，改造社會的不良風氣，其有裨於反攻復國之偉業者，實非淺鮮，願共勉之。


應駐華外交使節團款宴致答詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十二年

版面原件： 第162頁，第163頁

〔第162頁〕

——中華民國五十二年五月二十六日——

〔要旨〕
 一、年來由於全國上下共同的努力，已獲得了友邦所給予精神上和物質上的幫助。
二、深信只要所有的自由國家精誠團結，互助合作，共產邪惡勢力一定會被消滅，正義最後必將伸張。
〔本文〕
 羅慕斯團長閣下，各位使節暨夫人閣下，各位貴賓：
中正夫婦今晚承外交團之邀，參加此一盛會，並蒙羅慕斯大使致詞厚加讚揚，衷心至為感謝。
羅慕斯大使適纔代表外交團重申各偉大友邦支持中華民國的決心，本人對於這種珍貴友情的表示，尤為感奮。
羅慕斯大使也曾說到近年來中華民國在各方面進步的情形。這種成就的內在的原因，自然是全國軍民上下一心，共同努力的結果；而在國際上，乃是因為我們獲得了友邦所給予的精神上和物質上的幫助。本人願藉此機會，請各位使節向貴國政府和人民轉達誠摯的謝忱。

目前在國際間，邪惡的極權勢力仍然是非常猖獗，國際共產主義控制全世界的野心也更見明顯。中華民國人民和政府，面對?國際共黨的侵略，遭遇?極大的困難，決心為捍衛國家獨立，拯救被共匪奴役的同胞，和維護世界和平與正義而繼續奮鬥。本人深信：祗要所有的自由國家精誠團結，互助合作，國際上的邪惡勢力一定會被消滅，正義最後必將伸張。
〔第163頁〕

各位使節和夫人在我們艱苦的時期來華工作，和我們艱苦共嘗，對於促進中華民國和各友邦間的友好關係，貢獻良多，至為感佩。
現在請各位與本人共同舉杯，向各位使節所代表的友邦元首致敬，並順祝各位使節暨夫人健康。


對政治工作的檢討

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十二年

版面原件： 第164頁，第165頁，第166頁，第167頁，第168頁，第169頁，第170頁，第171頁，第172頁，第173頁，第174頁，第175頁

〔第164頁〕

——中華民國五十二年六月十日對政治作戰講習班第五期學員講——

〔要旨〕
 一、政治工作人員必須具備的基本認識
①政治作戰的內容和目的
②政工幹部的責任和功能
二、檢討徐逆駕機叛逃的原因
①政工組織不夠健全
②人事考核和保防工作不夠嚴密
③管教方式失當
④政治教育不夠
⑤幹部不健全的虛憍心理
三、今後部隊長與政工人員應盡的本務
①對部屬必須隨時詳實考查
② 對部屬要經常保持密切接觸
四、大家要一摑一掌血的知恥奮發
〔本文〕
 政治作戰講習班第五期，已經開學兩個星期了。政治作戰講習班，講習的主要目的，不只是在研究
政治作戰的理論，特別是要研究反攻復國進程中有關政治作戰的實際工作；大家除開以「政治作戰的要
〔第165頁〕旨」所示方向方法，切實講求研究以外，今天我還要為大家提出一個有關政治作戰的實質問題，來一同檢討策勵。
不過大家在檢討問題之前，必須具備兩項基本認識。
首先所要具備的一層認識，是政治作戰的內容和目的究竟是什麼？
大家都知道，反攻復國總體戰爭，除開使用武力決勝之外，更須要使用其他多種不同的手段來決勝的，這些「多種不同的手段」，乃是包括了謀略戰、思想戰、組織戰、群眾戰、心理戰、情報戰六大項目在內的。（不過就政治作戰實際所呈的現象來說，思想戰是必須經由心理戰才能體現的；謀略戰是必須根據情報戰才能產生的；組織戰則是要以群眾戰來作基礎的。所以思想戰是體，心理戰是用；謀略戰是目的，情報戰是手段；群眾戰亦就是鞏固其組織戰的核心，而遂行其思想戰、謀略戰的基本工具。故在戰地要建立「戰爭面」，必須以群眾戰作基礎，而在平時所謂「冷戰」，亦要透過群眾戰來發展，以達成其任務的。〔共黨所謂群眾，並非專指人民而言，其對軍隊的官兵，亦作為群眾的一部分，無論對它自己的官兵，或敵人的官兵，皆作為群眾看待，故其所謂對敵的「兵運」，和對己的「心防」，皆是群眾戰的一部分〕。再明白一些說，思想戰、謀略戰、組織戰，是屬於「戰略性的」戰爭指導這一層次的；而心理戰、情報戰、群眾戰，乃是屬於「戰術性的」戰爭遂行的這一層次的。）這種政治作戰，無時無地不在進行，亦無一人一物，不可以用於作戰，其作戰的方式和形態，尤其是極盡奇正虛實變化之能事——既可能是直接的、公開的，也可能是無形的、秘密的。雖然它一切重在鬥智，但也並不完全排斥〔第166頁〕鬥力——因為政治作戰是含有非武力的示威，準武力的暴動，或半武力特種作戰的性質。從軍事戰先期作戰，到戰爭善後，無往而不有賴於政治戰的運用和支持；諸如敵前敵後的政治戰——心理戰、游擊戰、破壞戰；以及光復區的戰地政務——反游戰、反滲透、反暴動等作戰；和軍隊自身的政治工作等，雖然項目和工作重點各有不同，但其本質之為政治戰則一。只是有時是劍，有時是盾，有時是劍盾互用而巳。所以政治作戰，不僅需要高度的專門智慧才能，而且更是總體戰爭中需要最精微、最高尚的藝術；他不僅是軍事作戰勝敗得失的主要關鍵，也是大家生死存亡的主要機軸的所在。

另一層認識，是政治作戰，雖然是每一個黨政軍高級幹部共同的責任，但其在戰場上實際工作業務，乃是屬於政工幹部的。
大家明白，政治作戰，既是如此其繁鉅深密，則其「責有專司」的政工幹部，就決不是一般普通幹部所能勝任的；所以政工幹部必須慎選精選，具有豐富的學識、智慧、才能和堅毅篤實的信心、品德與責任感的革命志士，才能適任的。關於政工人員必須具備的條件，我曾經說過：
「政工人員不但其精神和能力，要強過黨政軍幹部，而其一切常識——如科學的精神，科學的方法，以及群眾的心理和社會形態的認識等等，都要能強過他們；尤其是軍事上的指揮、統御等許多學問，更要具有相當的基礎才行。」
這還是只就才能方面來說的，至於比才能更重要的品質方面，我們要求的條件，就更加要嚴格得多了！除開一般品德修養之外，更要有克己自制，忍辱耐煩，負責服務，大公無私的革命道德，和過則歸
〔第167頁〕己，功則讓人，工作在前，獎賞在後，不計名位，不問毀譽，任勞任怨的犧牲精神。一定要具備這樣德性，才可望其為黨、為革命、為主義而獻身奮鬥。所以我常常說，凡是不能求之於一般幹部的負荷，只有求之於政工幹部，不能責之於一般幹部的犧牲和貢獻，亦只有責之於政工幹部。金門砲戰，以及南日島、東山島各次戰役，犧牲的政工人員，在比例上就比戰鬥人員為多為烈，從這個事實，也就可以充分說明，政工在戰爭中的地位是如何重要了。所以大家必須通過這一觀點去認識政工，才了解政工的重要！而政工幹部，也必須通過這一觀點去認識自己，才能勉為無名英雄，勉為革命武力的靈魂和骨幹，而刻勵自奮。
我們當面的敵人共匪，它師承了俄帝「先以政治的征服，再完成軍事的佔領」的伎倆，對政治戰（也就是它們所說的「統戰」）有一套極其邪惡的手段。大家知道，大陸後期戡亂作戰，我們無論是軍隊的裝備、戰場的經驗、兵學的造詣，那一樣都要比共匪強大精到，然而竟不免為匪所折辱挫敗，這是什麼道理呢？實在說，這並不是失敗在共匪的軍事暴力的前面，而是失敗在共匪政治鬥爭陰謀的前面的。就因為大家當時都不明白政治作戰的重要，不唯政治戰的組織、技能，鬥不過共匪，就是對政治戰的認識、觀念，都很薄弱，所以乃不得不在政治戰的戰場上，處處為匪所困，並因而連累了我們在軍事戰場上「不可勝」的優勢，也都要為匪所拖垮了。今天我們要轉敗為勝，就非特別講求政治作戰——非從政治作戰中先打敗奸匪不可；這也就是說，大家務必先建立好了正確的政治作戰理論和觀念，才可以言政治作戰，也只有對政治作戰有了絕對的把握，才能進而言軍事作戰，進而言黨政軍聯合作戰。
〔第168頁〕
現在來檢討一個實際的問題。上星期空軍發生了徐逆廷澤駕機叛逃的事件，這不只是我們國軍在軍譽上的玷污和創傷，尤其是政治工作上的玷污和創傷。沒想到我們在臺灣明恥教戰了十三年之久，竟還有這樣潛匪突發的事故發生，這如何不令人傷心呢？這一事故，對我們的影響和刺激，實在是太大了，大家必須從根究柢的加以檢討，一可引為大家深鑑大戒，一可確保今後防微杜漸。下面就是我們所要檢討的幾個項目：

第一、是由此發現了我們的空軍政工組織並不健全

空軍所以會發生這樣的不幸事件，原因就是由於其政工部門不健全不得力的關係。何以會不健全，不得力呢？那就是由於大家不瞭解我剛才所說的兩項基本觀念，把政治工作看得太輕太易，看得像一般軍事行政那樣普通平常，隨隨便便，讓一般軍事幹部，講習了兩個星期，就將政工業務交付給他們去負責實施，因而嚴重的減弱了政治工作所應有的效用和功能。但是我並不是說，這些軍事幹部不能幹，不努力，可是他們卻顯然欠缺政工學術技能的素養，和政工責任榮譽的認識，加之還不免有?局外過班的觀念存在，做一天算一天，多一事不如少一事，既不懂得政工任務是怎樣的一種重要性，更加不懂得政工的工作方法和精神態度。這樣，自然就無法責望他們細針密縷的去把任務完成了。假使空軍各級政工單位，組織嚴密，考核精到，有監察、有系統的保防措施，無論這匪諜徐逆如何狡黠，也就絕對叛逃不了的。比如在陸軍海軍裏面，也不是沒有潛伏的匪諜存在，但是只要它一有活動，馬上就可以發現破獲〔第169頁〕，顯然的這就是專業政工和非專業政工，在工作上、效能上、所發生的差別。所以這毛病是發生在制度上、組織上和教育技能上，不完備所致。今天我們要鞏固三軍心防，淨化革命陣營，保證反攻作戰最後勝利，就必須從強化政治工作——特別是從強化政工組織?手。
第二、是由此證明瞭對人事考核和保防組織工作執行不力兩年以前，我曾經指示：所有被俘歸來的官兵，以及曾經受過共匪訓練的份子，都要令其自清；如果匿不自清，或自清不實，就可以比照匪諜來辦。這件事在社會上已經舉辦過幾次，而且收穫了很良好的效果。但是在軍隊裏面，開始時就認為要刺激軍心，不想舉辦，所以後來雖舉辦了，各階層亦沒有切實負責督導，認真執行，所以結果就遠不如警備總部在社會上所舉辦的那樣嚴格了。其實避免刺激的顧慮，對於一般不重要的細故自當注意，但是像對軍隊有成敗存亡關係的這種自清運動，那是沒有什麼顧慮可言的，否則就要因循苟且，動搖國軍的基礎了。而且可以說，這亦就是說明了大家不肯負責，不肯任怨的心理在作祟，所以此次軍中自清運動，沒有什麼結果。我時常告訴大家，對革命負責的條件，一個是任勞，一個就是任怨，不能任怨，就不配作為一個主動負責的幹部！這次匪諜徐逆，據查最初就是投入黃維兵團通信隊擔任工作，後來徐蚌會戰被俘過，以後又再回到通信隊任職，而後才考入空軍官校的。大家須知，我們在大陸上共匪所特別注意和企圖滲透的部隊，就是通信部隊，可能徐匪最初投入通信部隊時，就是共匪派遣的潛伏份子；如果我們空軍政工人員，平時能留心考察，那並非難於發現的事〔第170頁〕，所以這完全是其主官和政工疏忽之過！
再就徐匪所隸屬的部隊來說，他中隊裏的名冊上，已經註明其有被俘嫌疑，如此看來，部隊本已發覺他是被俘有疑的人，何以不立即掌握這個線索，就其各種原始資料，以及其思想、情緒、生活、行動、社會關係等等，徹底查證明確？如果徐逆的匪嫌屬實，他自然無法遁形，我們就應該馬上採取行動，至少是應該令其停飛，這乃是部隊長和政工人員應有的措施，和應盡的責任。但是部隊長和政工人員對這等重要情節，竟是茫然置之不聞不問，既不採取進一步的查證行動，也不設法打開他情感上疑懼的鬱結，仍然讓他繼續飛行，因而使徐匪獲得乘間叛逃的機會，這實在是其直接上官部隊長——特別是政工人員懈怠辱職的嚴重過失！

第三、是管教方式失當

我常常說，領導統御，治軍馭眾，最重要的，一個是禮義廉恥的「禮」字，一個是智信仁勇嚴的「嚴」字，並認定「嚴」字就是「禮」字的準則，亦就是「法」的張本。（見「反攻作戰指導要領」）還說在必須對所部實行處罰時，（一）須公平一致，祗論事不論人；（二）應規過私室，使其心悅誠服；（三）切忌帶有公開侮辱性的處罰；（四）應使受處罰者感悟其所應受之處罰，並瞭解上官之意，在望其改過自新（見「說士氣」）。但是據說徐逆在叛逆之前不久，因為聽課時瞌睡，被罰當眾立正，精神上受了相當大的刺激，因此有人認為這或者就是促使他更加惡感反動的原因。這種說法是似是而非，不足採信的。既然徐逆〔第171頁〕本來就是一個匪諜，這種人原本就是沒有人格、沒有靈魂的東西，所以他就無心受教，因之聽課時才會瞌睡，這種人還會有什麼廉恥的觀念存在？不過就事論事，像這樣的處分方式，總是不適當，不應該的；古人說：「士可殺不可辱」，處分一個人的時候，總要顧到被處分者人格尊嚴，不可損害其自尊心，這是教育的基本條件。以這一次處罰徐逆的情節來看，空軍政工方面，乃是一舉而數失之，完全忘記了你們　領袖平時諄諄的指示和告誡，這是大家都應該反省警惕的！

再說，在這一件事的前前後後，還可以發現許多措施乖方的地方。比如說，對一個早該偵查處置的分子，沒有作安全處置，這就是第一層失當的地方；又在處分他的時候，任意施以侮辱，這是第二層失當的地方；在侮辱了他之後，仍舊叫他繼續飛行，這是第三層失當的地方。一連串的處置失當，再加上他本來就是一個匪諜份子，那如何能夠不出事情呢？！

第四、是政治教育不夠

我們當前最迫切的心理建設——
就是要通過政治教育，尤其是要通過對敵觀念的教育（亦即敵愾教育），使大家了然於共產的滅亡無日，瞭然於毛賊的惡貫滿盈，來堅強大家復國建國、必勝必成的信心。
同時也還要使大家瞭然於大陸的饑餓恐怖，瞭然於共匪的瘋狂罪惡，來加深大家恨匪仇匪、不共戴天的認識。
〔第172頁〕

特別是要以「降匪」「被俘」官兵的實例，使之瞭然於共匪的口蜜腹劍，瞭然於共匪欺詐誘騙的宣傳和殘酷狠毒的手段（如匪在大陸戰場上，迫令我從前被俘或逃亡的官兵，在陣前引爆地雷，為他攻擊開路，迫令在最前線充當人海肉陣，為它前進掩護等等）；可使一般對匪認識不清的迷誤份子，明白其只要一旦吞上共匪的毒鉤，就要「一失足成千古恨，再回頭已百年身」，成了痛悔無及的冤魂了。

這也就是說，政治教育不僅是要使我們每一官兵，都能夠辨是非，明利害，知順逆，別善惡，發為匪我勢不兩立的敵愾心理，而且還要能使潛伏在我們陣營中的匪諜，也都知所悔悟，洗心革面，翻然改圖，這樣才算是收到了政治教育的效果。以這一次徐逆事件來檢討，如其我們的政治教育（對敵觀念教育）真是深具影響的話，那麼這一匪諜份子，他縱然還不忘其舊日關係，但要他重入歧途，自尋死路，也就不得不有所顧慮了！今天共匪擺在我們面前的一切，其對國家、對人民、對我軍官兵，真是恥痛淵沉，罪惡山積，像這樣經驗、這樣現實的宣傳材料，而大家卻輕輕放過，不知道去好好利用，以喚起軍民對奸匪恨之刺骨的敵愾心理，這實在是我們政治教育最大的缺點。

第五、是幹部虛憍的心理在作祟

近幾年來，海內外人士，交口稱譽我們三軍精強進步，於是一般幹部，似乎都產生了一種虛憍自滿之心，都在邀譽矜能，躊躇滿志，反而忘記了他失敗的恥辱，和他所當實踐力行的本務。比如對人員考核，這樣重要的基本工作，大家都不知道「由個別接觸及考查人事資料，以瞭解熟悉其部屬」，所以才〔第173頁〕會有徐逆這種事故發生。在這一無情的事實教訓之下，大家還能不從自我陶醉中痛悔猛醒麼？古人說「聲聞過情，恥也」，如其不以過情的聲聞為恥，反而竟以儻來之譽自得，那就簡直是近乎愚昧的淺薄了！大家須知，我們今天乃是處於國土未復，國恥未雪，六億同胞呻吟待救的時候，我們還能有什麼可以自寬、自慰、自滿、自豪的地方呢？固然十多年來整軍經武的結果，到今天我們也確實有了一些成就，但是這些成就，還只是贖罪圖功的基礎而已；更何況就是這一基礎，也還沒有經過戰爭的考驗呢？倒是虛憍矜誇之氣不除，任令匪諜滲透潛伏在內，那就真要一蟻潰堤，一虧一切虧了！
總之，徐逆事件的發生，大家必須承認，這使我們國軍整個軍譽，受了極大的打擊，使我們每一官兵，都感到無上的恥辱和莫大的沮喪；但是沮喪是徒然的，最重要的，還是要記取這一事件的教訓！好在這一事件，還是發生在沒有作戰的時候，大家還有一個在戰爭直前嚴肅檢查戰備的機會，也使大家都憬悟到我們的戰備工作，在無形的戰力——組織、精神、領導、統御方面，都還有很大缺點，所有作戰條件，還是十分不夠的。當然，這話如果回過來說，只要大家能夠正視這些缺點，而及時加以補救改正，大家因恥辱的刺激而乾惕日新，那亦未始不是因病成妍、轉禍為福的關鍵。
根據以上檢討，可知空軍政工部門所發現的缺點更多，總政治部應即儘速召開政工會議，力謀改進。至於三軍各級部隊長，同時也要戒慎惕勵，切實踐履其應盡的本務，特別是要以確實掌握部隊，確實考核直屬的幹部，為第一要?。茲特規定自總司令起各級主官，務必首先做到以下兩件事：

第一、是要重視所部的名簿手冊，對每一部屬至少先以屬下第三階層，然後逐漸推及到第四第五階〔第174頁〕層幹部，必須逐次認識其面貌，務能隨時喊出其姓名，作有計劃的詳細考核（包括學歷、經歷、家世、家庭狀況、社會關係、特別是專長、缺點、和最近的生活行動、心理狀態與苦悶、嗜好、性格），並隨身攜帶在口袋內或皮包裏，以便隨時查閱、記錄或校證。使主官、屬員、部隊間的關係，貫通無間；亦使主官能更加明瞭自己和部隊的情況。

第二、高級主官及政工人員，必須經常親自視察考查其所屬部隊各單位，經常作個別的談話，不拘形式的諮詢，並許其部屬隨時晉見陳述其意見，或訴說其隱痛，務必耐心靜聽，以保持上下接近，了解所屬的心理反應。特別是對有功績的，要予以表揚；有過失的，要懇切規誡；對處境困難的，要特別予以設法解決，以提高所屬人員以軍作家的團結力和袍澤愛。

至於日常事務工作，應運用其幕僚——即責成副主官、參謀長以次人員負責處理，而使其本人能有充分時間巡視部隊，考核優劣，調整人事，研究如何加強組織，減少浪費，改善部下生活待遇，鼓勵士氣，以提高工作效能等的重要政策，這方是高級主官的基本任務。須知主官最大的責任，即在於考核人事的優劣功過，信賞必罰；與財務的綜核名實，減少浪費，化無用為有用；注意部隊的實際狀況，和部屬的心理狀態，隨時發掘問題和解決問題。惟有如此，才能把部隊帶好，也才能發揚士氣，確保勝利。
最後，我還得告訴大家：徐逆是一個匪諜份子，去了一個匪諜，亦就等於自然淘汰了害群之馬的不良份子，只有使我們革命的武力，更為純化淨化，這對於我們的戰力，實際上是有益無損的。同時，我還可以為大家指出，在徐逆事件發生以後，我空軍仍在連日連夜繼續不斷對大陸執行偵照、空投的任務〔第175頁〕，這不但證明了我空軍部隊由於徐逆的刺激，其軍心士氣，乃愈益激昂；而且這種旺盛昂揚的筧橋精神，乃亦愈益使匪共為之膽喪魄奪。這與上年劉承司義士自動的駕其米格機起義來歸之後，匪空軍立即撤退龜縮，其全部飛機不敢在沿海露面的時間，足在一月以上，這比較當時匪軍恐懼戰慄的情形來說，敵我雙方的士氣，真是判若霄壤了。大家以這種奮勵無前的志節，戒慎恐懼的精神，來與共匪作心理戰、群眾戰、組織戰——即政治作戰的鬥爭，我相信一定可以從這一可恥的事故中間，知恥奮發，一棒一條痕，一摑一掌血，乃必將從而提早我們雪恥復仇、反攻復國的機運！


對臺灣省行政會議訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十二年

版面原件： 第176頁，第177頁

〔第176頁〕

——中華民國五十二年七月九日在中興新村臺灣省政府講——

〔要旨〕
 一、一切施政必須有政策、有方針。
二、守時、守法、守分、守信、守密為各級公務人員與全體軍民必守信條。
三、確立嚴格的法治精神，注重科學辦事的方法。
〔本文〕
 蔣總統今天上午十一時蒞臨臺中中興新村，訓勉臺灣省行政會議與會人員，以法治精神樹立政治風氣，以科學方法提高工作效率，來促致三民主義模範省的發展。
總統首先指出，行政會議的中心議題，其中如樹立優良政風，增進工作效率，改進人事行政，建立完整體系，改進鄉村環境衛生，維護國民健康，皆為促致政治進步最基本的工作。
總統說：一切施政必須有政策、有方針，來全盤指導，當前大家努力的方向和重點，即在於建設現代化國家、現代化政治、現代化社會，也就是說，要加速建設三民主義模範省的發展。
總統勗勉臺省各級幹部，要在黃主席領導之下，力求進步。 總統並重申守時、守法、守分、守信、守密，為各級公務人員和全體軍民必守的信條。 總統諄諄指示，樹立優良政風、提高工作效率，其基本重點，在於確立嚴格的法治精神。 總統說，民主自由的保障，即在於法治，沒有法治作基礎，民主自由即不可能存續發展。
〔第177頁〕
總統也特別重視人事制度的建立。 總統認為人事制度，是保障政治運行，和政治進步的安全軌道； 總統希望先從臺灣模範省做起，期以三至五年，把這個制度健全的建立起來。 總統更剴切指示，警察、稅務、司法人員，經常與民眾直接接觸，省政府應首先改進警察、財稅人事制度?手，再逐步推廣以及於各部門。
總統繼復指出地方事業建設的方向，重在由人民自己推動、自己興建、自己管理，政府可適時的予以督導協助，各地的公井、公廁、公浴、公墓，……即應循此方向、積極辦理。　總統還指出國民義務勞動就是促進地方建設民間力量的具體表現。
總統對教育與社會問題尤備極關切。 總統希望大家，特別注重家庭教育，學校教育，社會教育，務必貫連一致；尤其強調民族精神教育，是我們一切政教的根本。
總統勗勉各級人員，要特別注重科學辦事的方法，各廳處，各縣市，不論縱的指導、橫的聯繫，都要協調合作，觀摩互助，以交換行政的技術和經驗；特別是各縣市長，應經常深入民間，瞭解民情民隱，隨時發現問題、解決問題。 總統認為地方行政主管的工作場合、應該是地方社會，而不止是辦公處所。
總統最後勗勉全省行政幹部，要竭智盡忠，實踐力行，服務民眾，造福地方，加強反攻基地建設，完成復國建國大業。


政治作戰幹部的責任和修養

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十二年

版面原件： 第178頁，第179頁，第180頁，第181頁，第182頁，第183頁，第184頁，第185頁，第186頁，第187頁，第188頁，第189頁，第190頁，第191頁，第192頁，第193頁

〔第178頁〕

——中華民國五十二年七月二十九日主持國軍政工會議講——

〔要旨〕
 一、政治部改稱政治作戰部的?眼和目的
二、廣義的政治作戰
三、政治作戰的重點
①加強部隊長領導統御的能力和威信
②在生活領導上成為官兵的師褓益友
③掌握官兵心理的常態和變態
④關注大節不可苛責細故
⑤人性和心理的了解
四、對匪的「全軍文化工作會議」的剖判
五、加強軍中文化藝術工作
六、政治作戰幹部的基本精神修養
①要有傳教士的說理精神
②要有醫生護士的博愛精神
③要有無名英雄的犧牲精神
七、政戰幹部對團隊的一般職責
八、勝利的保證握在大家的手裡
〔第179頁〕
〔本文〕
 五十二年國軍政工會議，決議政治部正名為政治作戰部，政治工作即將朝?一個新的方向開展發揚之際，其意義之重大，是大家都必能了解體會的了。因此，在今天政工會議中，我要就政治作戰的方向、範圍，政治作戰幹部的工作、責任、精神、修養，以及遂行政治作戰的要領，給大家一個概略性的提示。

先說政治部改稱政治作戰部的?眼和目的。
大家知道，我們以往的政治部，是?重軍隊內部的政治工作，亦即是?重於整軍建軍、反攻復國的政治教育有關的各項工作。現在的政治作戰部，則是要更加置重點於對匪軍作戰的政治工作，亦就是要強調「七分政治」「七分心理」制敵破敵的工作；易言之，乃是要從健全部隊組織的工作，進而擴展到戰區成為戰爭面的經營布建，以及如何確保戰地安全獲得戰爭最後勝利的工作。正不唯求其有利於對匪軍心戰的實施，和使之有別於匪的盜竊「政治部」名義，而控制其內部思想、生活等的邪惡作為，這樣在反攻作戰時對於我們政治作戰工作，更可一新大陸同胞以及匪軍官兵的耳目了。

大家須知，政治作戰，就是主義戰爭的第一要目。因之廣義的政治作戰，其範圍是「其大無外」的，尤其是在我們反攻復國戰爭當中的政治作戰——乃是貫澈全民意志，考驗民族精神，發揮整個國家戰力的表現；所以政治作戰，是無時無地不在進行，亦無一人一物不能有效使用於戰鬥——凡是我們耳目心思之所及，諸如食衣住行，生活行動，社會組織，群眾心理，農工生產，民心士氣，以至於敵人的行動、意態，國際政治上的影響、號召，就都是屬於我們政治作戰的範圍。
〔第180頁〕

故此政治作戰的體用，是有形的，亦是無形的，且超越時空限制的。
其作戰的手段，亦是極盡其奇正變化之能事，乃是不可方物的。
因為政治作戰的對象，它不但是要針對敵人，針對敵人的同路人，針對敵人潛伏在我們軍隊裡、社會上的匪諜份子和分歧份子（當然這都是我們政治作戰正面的對象）；但是還有一個特別重要而卻又為大家平時所忽略和不曾注意的——那就是更加要針對我們自己的心理、觀念、行動、生活、工作，而反省革新，以今日之我，戰勝昨日之我，並使整個部隊同袍同志，一齊來省察自己，袪除大家的心中之賊——凡是不合理、不合法、和腐舊落後等習性，亦即 總理所指為獸性和罪惡性的東西——使之革除盡淨，純一不已。這就是柏拉圖說的：「征服自己，需要更大的勇氣，其勝利也是所有勝利中，最光榮的勝利」的道理。
大家既知政治作戰，是要這樣的由推己及人，由內發揚到外，既廣大、又精微的人生哲學與戰爭藝術，而且亙人生全程，每一個戰役，每一個鬥爭歷程中間，政治作戰幹部都必須具有高度的「犧牲自我」的精神，和堅確的「奮鬥到底」的決心，那就自然明白政治作戰幹部的責任是如何重大，其精神修養是如何的重要了！

下面我還要為大家講一講當前政戰工作的重點。
第一、是要加強部隊長領導統御的能力和威信。
部隊長在其所屬官兵心目之中，應該是大家所信賴、服從、和負責的對象，也就是團隊的精神、意〔第181頁〕志、力量結集的指標；在這一健全的領導關係上，求其武德的發揚，精神的團結，就是政戰人員的先務。大家要能夠符合這一要求，首先就要對部隊長盡己負責，任勞分怨；也要能對部隊長開誠相與，勸善規過；更要知無不言，言無不盡。尤其參加與主持集體會議或小組討論——無論是軍官團學術研究、或業務檢討、黨政會報等，關於行政利弊，作戰得失，黨務興革事項，必須以兼容並包的態度，虛心誠意，聽取大家的批評或建議；特別對於士兵的意見，更要靜聽詳察，並鼓勵其人人發言；在作結論時，尤要公平正確，簡單明瞭，真能使群眾心悅誠服，切不可如匪那樣藉「群眾路線」「民主自由」為名，而實施其強迫控制的手段。如你對上官的主張，果有不同的看法，大家可以反覆辨論——這不但政戰人員應該這樣，一般屬僚幹部，也都應該這樣。古人說「汝毋面從，退有後言」，實在這就是每一個人對人的起碼條件；如果政戰人員在背後批評部隊長或指責戰友，那就要被人家譏為雙重人格，嚴重的損害部隊的團結精神和榮譽了。自然，部隊長也要能擇其善者而從之，其不善者而改之；特別是要能夠顧到政戰人員的地位及其職責所在，而不可當作一般幕僚看待，這樣才能相輔相成，同舟共濟。總之，政戰幹部，必須勉為部隊協同的助力，而斷不可作為牽制掣肘的阻力，要成為調劑潤澤的機油，而斷斷不可做磨擦阻滯的砂石。
第二、是要在生活領導上成為官兵的師褓益友。

只有以師褓和弟兄的立場，與官兵戰士，同寒暑、等勞逸、知疾苦、解煩悶、共憂樂、表同情，輕松幽默，談天說笑，誠信相符，肝膽相照，然後才能使之絕無躊躇顧慮，避忌隱諱；讓他們把問題和困〔第182頁〕難，傾心相告，亦使你能為他們分擔痛苦，尋求解決問題的途徑。惟有這樣和眾愛人，上下感通，才算是發生了真正的革命情感。俗話有「藥中甘草」的說法，我以為政戰幹部，就是要能體會和發揮這個藥中甘草的作用，成為主管和官兵之間、同志和同志之間協同和愛的中心。有許多人，總以為軍隊生活枯燥單調，所以有的官兵不免有煩悶苦惱之感；有時甚至發生偏激暴戾，不協調、不和諧的現象，如同機器生了故障，發出粗糙的輾軋的響聲，因之，隨時隨地必要有像加添滑潤油那樣予以溫柔歡樂和愛的領導幹部，來關切他，調節他；我們政戰人員，就是在軍中的滑潤油，來塗膏他們這些粗糙的心情。如果政戰人員能適時的予以調理疏解，使他血脈僨張的情緒，就可立即趨於寧靜安定，這就不等於藥中甘草和機器的滑潤油麼？世上往往有偏激憤恨而變得極端僵硬的心情，如果你能把溫柔歡樂的神態，來同情他，關切他，就像對絕望憂傷或沮喪的人，說一句安慰鼓勵的話，那就等於照明黑暗的陽光一樣，這在軍中是何等需要！你們做長官的，尤其是政戰人員，對部屬和民眾必要心存寬和慈愛，你看世上多少困倦的生命——尤其是將來反攻大陸，我們看到無數民眾轉輾於痛苦的車輪之下，悲啼呻吟，如不能給他們以溫柔關切的同情心，拯救他們，愛護他們，那我們人生在世，還有什麼意義？何況是我們的袍澤同志？荒漠甘泉九月九日一課裡所說：「我們不知道傷痛，如何磨折?人們的心；我們也不瞭解悲哀，如何沖激?人們的靈；惟有慈愛，能天天照耀他們，使得他們得到一點光明」。這就是我們政戰人員對官兵和人民的本分，而且亦是其應有的義務。
第三、是要在官兵心理上掌握其常態和變態。
〔第183頁〕

我們的政戰工作所應特別注意的，乃是「人」的問題，根本亦就是每個人的「心」的問題。這也就是說，我們最重要的，是要能掌握官兵心理的常態和變態，就其需求和願望，使之適度知足；就其痛苦和煩惱，使之逐漸消除。所以今後大家應該從人心人性的基礎上坦誠的來建立一個合理進步的領導方法，正視這個問題，也積極的處理這類問題；特別是政戰人員要在部隊長不能問、不便問的地方，代替他關切處理，來打破這些官兵生理上、精神上、變態的鬱結，使之蓄養節宣，獲得適當的調節。自然我並不是說，要你們在這上面特別去提倡鼓勵，而是要你們能夠因勢利導，以懇切開明的態度，幫助官兵判別思考，再進而做到使官兵們都能如林覺民烈士一樣，充其愛人之心，以「助天下人愛其所愛」，那就不但能「因德以成智」，更將「因智以成德」了。

第四、是要在組織管理上，關注大節，而不可苛責細故。

我在今年的軍事會議講詞里，曾經指示，要注意生活行動的指導，和紀律保防的管理檢查；營內營外，都要有綿密的考核，對同隊官兵之間，亦要促使其相互關切、了解、和協助；積極從事於官兵的共同榮譽、共同責任的倡導，這就是一般管理工作的起點。

還有一個與組織管理密切關連的問題，就是監察制度。監察工作，如果作得不當，是最容易引起內部誤解的，大家在這一點上應該特別注意。所謂監察制度，約可分為「事」與「物」兩部分，當然監察任務的執行，不單是屬於政戰人員的職責，凡是各級指揮官皆應負有責任，但對於「事」的監察，則政戰部門是負有專責的；因此政戰人員關於「事」的監察任務的執行，更應特別負責，必須實施嚴格公正〔第184頁〕的視察；但我以為亦應該以識大體、明大義為主。這就是說，關於「事」的監察，應該要注重大節，而不可挑剔細故，當然大節是要從細故中去體察的——無論大小事故，政戰幹部皆須隨時注意，隨處發現，尤其對保防有關的隱微機密事故為然；不過不可以察察為明，近於苛煩，反致執小遺大，引起誤會。人非聖賢，有誰能沒有缺點的呢？所以勉人則當以聖賢相勉，而責人則不當以聖賢相責。中庸有「寬裕溫柔、足以有容也……文理密察（註：理為條理，密為詳細，察為明辨），足以有別也」兩句話——這就是說，今日政戰幹部在部隊中最重要的態度，乃為「寬裕溫柔」；而「文理密察」，則為政戰幹部最重要的工作精神。官兵輕微的過失，即使已經明白察覺，也不宜逕直的當眾暴露，或予以苛責，使之難堪。我以為與其苛責難堪，倒不如單獨的婉轉規戒，反易使之了解感愧，潛移默化，以啟發其改過遷善的良知。亦如菜根譚所說「家人有過，不宜暴露，不宜輕棄。此事難言，借他事隱諷之；今日不悟，俟來日再警之，纔是家庭的型範」。治家如此，治軍亦復如此。至於對大的問題——凡是關係到思想、操守、或不法的秘密組織，及其煽動性的無稽謠傳毀謗等等，則務必要追究到底，不可輕易放過，這樣才能確保我們革命陣營的堅強與純潔。
所以，監察工作是建軍程序中最重要的業務。無論「事」與「物」，都不外於「人」的關係，監察人員必要依照監察的法令和標準，鼓勵監察人員能任勞任怨，作公正嚴格的評判，切不可有對任何人徇私討好的心理，更不要怕得罪其視察單位和任何人員，此為監察人員最重要的一點。所以凡是做主官和做政戰幹部的，對所屬官兵特別是要公平嚴明，如果你對部下稍存一點姑息怕怨、甚至以徇私示惠的心〔第185頁〕理，想來討好部下的話，那你的部下對你不僅不會感德，而且反要鄙薄你輕視你。因為假公濟私的事，稍有良知的部下必然對你的用心所在是很明白的，他一時里雖覺徼倖的免受處分，但決不會因此對你私人有所感激，這樣你的人格、你的威信最後必將完全掃地，就無法再來領導部下，統御部隊了。如此不僅政戰制度被你敗壞，就是軍隊紀律，亦要由此受到惡劣影響而無法對敵作戰了。
總之，政戰人員最要緊的是以身作則，存誠務實。古訓所說：「無大小，無敢欺」，我以為政戰人員，更應該「無上下，無敢欺」，切不可作大言不慚、謊言欺人之事。如果你自己不願受苦，而要人吃苦；自己不肯犧牲，而要人拼命；這樣政工，如何能令人心悅誠服，領導生效呢？所以政戰幹部，務必處處做實事，說實話，以品德為模範來作為領導戰友的基礎，這亦就是美軍作戰綱要裏所說的「以德服人的統御，能鼓舞部屬，較之施以權威，科以刑罰，更能使之冒險犯難；唯有依此以德服人之統御，且可影響非其所屬，以及其所賴以支援者」。又說「以德服人之統御，應對人性之錯綜複雜，以及各個人在智、德、體三方面之修養，其所能發展限度之差異，加以考慮……並以其本人高度標準之紀律與效能，先求諸己，而次及於人」。以上不僅是對指揮官統御之精神與法則而言，更是對今日一般政戰幹部領導的責任與職務而言的。

上面這幾點，雖然都是極淺近的道理，但卻都是極重要的工作方法。大家要把這幾項工作切實做好，處理得當，就非先以其詳密深入的對人性了解、心理了解作基礎不可。古人說「他人有心，予忖度之」，又說「己所不欲，勿施於人」，「所惡於上，毋以使下；所惡於下，毋以事上」，這就是強調心理〔第186頁〕分析與推己及人的重要。政戰人員無論對同僚的心理，部下的心理，長官的心理，民眾的心理，尤其是對敵人的心理，都要能深切研究，透徹了解才行。比如對士兵的講話，就要適合士兵的心理；若對官長講話，就不能以對士兵所講的話來講了，務使適合各級官長的程度和心理，使之樂於接受——特別是各軍種與各兵種之間的需要、知識、理解、程度、與性質，都完全不同，政戰幹部如果不能掌握因人而異，因時而異，因事而異，因所知所學而異，各別的心理狀態，及其各種事實和需求而適應之——即不能因時、因事、因人、因地制宜，去切實研究的話，則無論你怎樣努力辛勞，也不能使之聽從領悟和接受的。至於對敵人的心理作戰，當然更要針對匪軍官兵和社會群眾多變的各種不同心理，來攻心奪氣，這是不用說的了。
再就精神方面來說，政治作戰完全是攻勢的，在其一切戰役歷程中，乃是絕無任何守勢之可言！而政治作戰，全係精神方面的，乃是無形的東西，與其說有攻防之分，不如說他僅有動靜之別。所以他在精神上，無時無地，無動無靜，無在而不是用攻勢來打擊其敵人的。假定說，我們政戰人員被敵人所俘，不能作積極的攻擊，但是在被俘之中，無論一言一行，凡是不屈不撓，無畏無懼的舉動態度，例如正氣歌中「為張睢陽齒」「為顏常山舌」「為嚴將軍頭」「為嵇侍中血」等丹心碧血的表現，在在皆足使敵人見之心寒，聞之膽慄，這亦就是政治作戰的一種；雖然到了被俘就義，手足捆縛，在實際上雖已無法進攻，但在精神上，卻仍是對敵作積極的進攻的。照這樣說，政治作戰還有什麼守勢之可言呢？所以大家無論在軍事上、政治上，今後必須堅持一項信念，那就是攻擊！攻擊！攻擊！不斷的攻擊！即使軍〔第187頁〕事作戰中，偶有採取防守的方式，但這防守的目的，還是為了進攻，並不是為防守而防守的。尤其是政治作戰幹部，更唯有堅持這樣絕對攻擊精神的政治作戰，乃能見勝則起，乃能破敵成功，舍此更無他義。

講到這裡，我還要提出一項匪軍動態，作為你們檢討策劃的參考。據匪後消息，匪軍最近曾經召開了所謂「全軍文化工作會議」，而且它們一開就開了二十多天，根據其所發表的文件，匪的「文化路線」，仍然是圍繞?所謂「三八作風」「四好連隊」「好八連」「學習雷鋒」等等來進行的，而這些「運動」，乃無一不嚴重的暴露了匪軍的物力的匱乏，和士氣的頹喪。現在共匪文藝的方式，亦如上海俗語所說「三句不離本行」，其八股式的口號，無非是「要為士兵服務」，「要接受黨的領導」，「要學習毛澤東思想」，它們搞來搞去，就是只搞這一套，這裡面是沒有任何新穎東西的。它說要為士兵服務，可是匪軍穿衣的問題，就久已是冬季發夏服，夏季發冬服，現在卻是連冬季裡的夏服，夏季裡的冬服都發不出來了；只有每一個人一個針線包，一坐下來就縫縫補補，乃至到了所謂「新三年，舊三年，縫縫補補又三年」的程度了。吃飯的問題，也不斷在配給量上一減再減。沒有糧食，沒有裝備，而要恣言為士兵服務，這一切不是自欺欺人麼？不過我們對匪的這一動態，還是要特別注視。它的長處，我們要吸取，它的毒性和弱點，我們則要列為工作資料；而且還要從它的邪行惡跡當中，尋找其足以制匪死命的方法出來才行。
這次共匪「文化會議」的標題是——「政治部加強部隊文藝工作」，這則消息看了以後，我有一個〔第188頁〕感想，我覺得我們雖然也十分注意軍中文藝工作，但是仍然不夠積極、蓬勃、生動！須知軍中文化藝術工作，是教兵勵士最重要的手段之一，必須藉助於高度智慧的藝術活動，才更能把政治工作做好。政治作戰的藝術，並不僅僅是一般音樂、繪畫、舞蹈、戲劇……的美的表現而已；凡一切工作活動，時間、空間的條件，以及人與人，人與事，人與物，其性質、心理、意識、形態，尤其是群眾的意志與精神的洞察、判別、決斷、處理，皆能恰到好處，這都是政戰藝術。所以克勞塞維茨說：「戰爭是一種特別藝術，與其他藝術不同，其他藝術是人類的意志精神作用於無生力之死物（即如琴棋書畫建築雕塑等是），而戰爭藝術則是使意志精神作用於有生力之活物（即人對人，人對事，人對物，人對時，人對地，以及作戰進退勝負等等），並產生一種活反應，故最需要高尚之心力，及優越之勇敢與才能」。雖然工作藝術是不可先傳，而且是必須不斷創進更新的，但也畢竟可以由思考的精密，和方法的嫻熟，而培養得來。總之，大家必須確切認定，通過藝術的方法或手段，來解決一切實際問題，乃是求得工作圓滿與作戰勝利的不二法門——也才能導引你們進入工作藝術化和戰爭藝術化的領域。
我曾經說過，從軍事戰先期作戰到戰爭善後，無往而不有賴於政治作戰的運用與支持，而且只有政治戰的勝利，才是決定性的勝利。依此認識，就可知政治作戰幹部乃是要擔負復國建國全程的責任，這是非有絕大的精神力、和責任感，以及全軍一致的同仇心與敵愾心，是承擔不起的。所以我還要強調政治作戰幹部的基本精神修養，來勉勵你們！

第一、就是要有傳教士的說理（講道）精神——不計榮辱，不計報酬，跑斷腿，說破嘴，耐煩忍苦〔第189頁〕守死善道；不僅是要能夠說服同事，說服部下，特別是要能夠說服群眾，說服敵人，來推行革命事業精神心理的建設。
第二、是要以醫生護士的博愛精神——無微不至的體貼關懷，解決官兵的痛苦、困難、和需求，一切為大眾，一切為團體，熱誠服務，敬事而信，來推進革命團隊的情感和武德的建設。

第三、就是要有無名英雄的犧牲精神——過則歸己，功則讓人，冒險在前，赴義恐後，以苟且為羞，以避事為恥，來推行革命志士典型風格的建設。
因之，大家就可以知道，政戰幹部在平時，乃是軍中戰士的師傅與褓姆，以慈愛精神為戰士服務，成為戰士的保護者，這就是以作之親、作之師的資格來教導戰士，撫育戰士。這樣到了戰時或戰場上，就能以作之君的職責來領導部隊作戰，成為其子弟兵，乃可與之生、可與之死、而不畏危了。這裏所說的「師褓」對子弟的教養，並非一意姑息溺愛之謂，乃是慈愛之中而帶有嚴肅，教養之中而兼具管制的；古來所謂「嚴師」「嚴父」者，就是這個道理。如果你對子弟一意養育而不加管教，那就將成為所謂「養不教，父之過，教不嚴，師之惰」了，軍隊戰士，亦是如此。孫子地形篇所謂：「視卒如嬰兒，故可與之赴深豁；視卒如愛子，故可與之俱死；厚而不能使，愛而不能令，亂而不能治，譬如驕子，不可用也」。又行軍篇所謂「卒未親附而罰之，則不服，不服則難用；卒已親附而罰不行，則不可用；故令之以文，齊之以武，是謂必取」。以上孫子所說的就是對於部屬，必須以恩威並濟，寬嚴並用，又要信賞必罰，不可溺愛姑息，反使其成為驕子惰卒，而不能用命作戰了。

〔第190頁〕
至於傳教士的精神的真義，大家都知道，基督教的傳教士名之曰「牧師」，這牧師的故典，就是牧羊者帶領羊群出野放草，群羊常為野狼所害，時存畏狼之心，故牧者在途中必在羊群之先，為其保護，如遇野狼來害時，牧者必首當其衝，在前頭擊狼，不惜犧牲自己生命，來保護羊群。因之群羊對牧者之步履音容——凡其一舉一動，莫不親之如父母，敬之如神明，這就是傳教士——牧師的意義。而且耶穌常以羔羊自比，而以上帝為牧者，並以牧者自居，而以其教徒為羊群，表示其信賴上帝如信賴牧者一樣的誠篤。這可知牧者對其羊群是如何慈愛，而群羊對其牧者如何信賴了。我們政戰幹部與各級將領對戰士果能如此親愛精誠，則其指揮部隊作戰，即可如孫子所說「焚舟破釜，若驅群羊，驅而往，驅而來，莫知所之，聚三軍之眾，投之於險」了。克勞塞維茨所說「大將必具有擔當無限大責任之精神力、意志力、品格、武德，以及能感動人、共赴目的之神秘能力。」這種神秘能力，更是政戰幹部最重要的精神力量。這種精神，亦惟有牧師、醫生、護士對病人博愛為懷所感發，以及父母對子女的骨肉自然之愛所產生的精神力量，才能相提並論，我們今日政戰幹部對於部隊與戰士，即必須有其牧師、醫生、護士、師褓的精神，並能以革命黨員無名英雄自居，而後這個部隊才能成為衝不散，打不垮的親如父子、愛如手足、團結一致，無攻不克的子弟軍了。

除了前面所指示的要領之外，根據如上所說，以及我從前對政工業務所有指示的各項問題，綜合起來，我以為今後政戰幹部對團隊的一般職責，約有以下幾點：
一、愛護士兵，尊重士兵個人的人格，保障其利益，並嚴禁對部隊士兵辱罵與體罰，此乃為士兵服〔第191頁〕務之要領。
二、加強其各級部隊長（主官）的威信，使之為部下所信賴服從，而為團隊力量結集的指標。
三、消除上下間的隔閡與疑難，排難解紛，以解決其所發生之問題。
四、了解士兵痛苦，詳察其難言的隱情，及其心理上的變態，並予以勸導慰勉。
五、團結團隊精神，增強和愛氣氛與戰友情感，保持部隊蓬勃的革命朝氣。
六、提高士氣，加強其同仇敵愾心理——即對敵仇恨的心理，以及感動全體官兵對敵鬥爭，使之生動活潑，發揮其共赴一的（目的）之神秘力量。
七、發揮同甘苦、共生死的精神與行動，保持部隊與戰場的衛生環境，特別注重官兵之健康與娛樂活動。
八、防護軍機，保守秘密，防止敵人滲透、潛伏、顛覆與破壞活動，並徹底追究各種挑撥離間與不利於軍政的各種無稽謠言。
九、建立反共抗暴、復國救民、報仇雪恥、發憤圖強之官兵心理，提高活潑樂觀積極的情緒。
十、建立三民主義中心思想——特別要使之明廉恥、辨順逆、別邪正、察善惡、明生死、重氣節、﹒負責任、知榮辱，保衛我們民族文化，愛護我們革命歷史，以掃除一切反動與共產毒素之鬥爭理論。
十一、隨時隨地檢討對敵心戰，有效運用方策，擴大宣傳共匪殘民暴行，與匪俄鬥爭因果，以及共匪必敗之事實，予敵人以精神與心理上徹底的打擊！
〔第192頁〕
十二、維護紀律，執行命令，防止軍中腐化、偷竊、營私、舞弊的不法行為，尤其要杜絕官兵暴行自裁事件之發生；時時研究官兵之動態，作切實考察與檢查，務使部隊日新又新、向上進步。
十三、保持安全，特別注意通信與交通機構及其人員的安全與健康措施，應切實組織與管理。
十四、對政戰與本身責任有關問題，向上官作忠誠負責之建議，貢獻意見，直言毋隱，並應對上級政戰機構直接報告。
十五、聯繫團隊與友軍有關的問題，無論主持或參加團隊（或與友軍有關）的各種會議，必須以客觀態度，正視事實；又須注重群眾意見，更須聽部屬報告，務必求得合理的答案，提出正確的結論。對各種議案，尤應以主義與政策為根據，不可漫無方針，聽其自然，甚或得到與政策事實相反的結論。故對議事，既不可有主觀的偏見，亦不能不有一定的方針與定見。特別是要切戒如共匪以少數操縱多數或借用「群眾路線」的美名來控制群眾，強迫其執行。
十六、協調黨政軍民間（地方黨政機構在內），使之能切實互助合作，且能負責解決其各種有關問題。
十七、維護軍民情感，公平合理的解決軍民之間的糾紛或爭執問題。
十八、處處以身作則，督導團隊官兵對黨員守則、軍人讀訓、新生活運動與革命實踐運動綱要等之實踐，以提高軍中武德與官兵品格之素養。
古人說「果能此道也，雖愚必明，雖柔必強」。我們今日既擁有如此偉大的革命力量，和如此有利〔第193頁〕於革命的中興復國機勢，只要大家能夠堅持這一傳統的革命精神與武德素養，徹上徹下，貫徹到底，反攻復國聖戰的勝利，三民主義實現的保證，和國民革命第三期任務之完成，就可握在大家的手裏了。


對大專學生暑期集訓班受訓青年訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十二年

版面原件： 第194頁，第195頁

〔第194頁〕

——中華民國五十二年八月二十八日在台中成功基地——

〔要旨〕
 一、青年要為社會服務，為國家民族奮鬥。
二、從思想、生活、行動上改變自己的氣質。
三、發揮人一己百、人十己千的動員力量。
四、革新、動員、戰鬥為復國建國唯一成功的途徑。
〔本文〕
 總統於二十八日上午蒞臨成功基地，巡視大專學生集訓中心，並對六千受訓青年懇切訓示。
總統說，青年子弟接受這一文武合一的革命教育，首先所要認識的，就是你到這裡來學什麼，將來打算做什麼；也就是如何達成你的志願，實現你的人生目的。
總統特別剴切指出：青年子弟能夠受到這樣的完全教育，應該特別自勉為民眾為社會服務，為國家為民族奮鬥，做一個頂天立地的人物，建設富強康樂的國家，所以青年所要學習的，是為民族國家奮鬥服務的革命知識；所要建樹的，是為民族國家奮鬥的革命事業。因此，暑期集訓的目的，乃在使青年們都能接受這個文武合一的革命教育。
總統隨後以革新、動員、戰鬥，勗勉在訓青年。 總統指出：青年是國家的瑰寶，民族的干城，國家復興昌隆的責任，都在今天青年的身上。青年不但是要有其革命實踐的有用之學，尤其是要能自動自〔第195頁〕發，從思想、生活、行動上改變自己的氣質，加強心理的建設，這就是當前所要求的精神革新，生活革新的目的。
總統又說，他這次來巡視集訓中心，就是要來看看青年子弟們在集訓了一個多月以後，在思想、生活、行動、精神、體力上，特別是在人生志節上，究竟進步到了怎樣的程度，受到了怎樣的效用。

總統又再以動員的意義，懇切指示集訓青年。 總統說：一個人要發揮人一己百、人十己千的力量，那只有在革命教育、革命事功中才能得到。我們所要求的互助合作，協同一致，就是動員的基本條件；所以動員的作用，乃尤貴於以自己的學識、能力、精神、品德，去影響感召大多數的志士仁人，來一致團結奮鬥。只要大家能夠這樣同生死，共患難，那還有什麼困難不能克服？什麼敵人不能打敗？什麼革命事業不能成功的呢？
總統最後又特別指示說：青年們要有志氣、有決心，尤其是要有己饑己溺，見義勇為的節概；己立立人，團結合作的抱負；來一起行其心之所信，對付敵匪，對腐惡份子，對三民主義的障礙戰鬥！特別是要對自己不正當的觀念，也就是要對 國父所說的自己心中的一切獸性罪惡性戰鬥！所以戰鬥不止是在戰場上的作為，凡是向?這些對象堅持自己的立場奮鬥到底，就是真正的、全面的戰鬥。

總統再三以德、智、體、群、革命、實踐，勉勵青年子弟；同時更認為革新、動員、戰鬥為復國建國的基點，也就是青年唯一成功的途徑。


軍事教育的目的與宗旨

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十二年

版面原件： 第196頁，第197頁，第198頁，第199頁，第200頁，第201頁，第202頁，第203頁，第204頁，第205頁，第206頁，第207頁，第208頁，第209頁，第210頁，第211頁，第212頁，第213頁，第214頁，第215頁，第216頁，第217頁，第218頁，第219頁，第220頁，第221頁，第222頁

〔第196頁〕

——中華民國五十二年九月——

〔要旨〕
 壹、軍事教育的目的
一、福煦元帥的「論戰爭教育」
——由科學概念（理論）到統帥術「戰爭藝術」由曉暢真理到實行真理
二、麥加將軍的「完人教育」
——養成高度的倫理觀念、責任感與道德勇氣
三、「科學的學庸」之重要
貳、軍事教育的宗旨
一、哲學、科學與戰爭藝術
——哲學與戰爭藝術的關係——西方哲學曰「愛知」中國哲學曰「致知」——科學存而不論的問題即為哲學問題——西方哲學是思辯的、考察的、亦是自律的——我們的哲學一面是精神、智慧、活力之所由，一面是倫理、品格、道德之所在——在戰爭中擊敗敵人的藝術——以德服人之統御——自反自省是實悟的功夫即知即行是實踐工夫
——科學與戰爭藝術的關係——戰爭是屬於科學的抑屬於藝術的——軍事科學仍為軍事教育的基礎——「陣而後戰兵法之常運用之妙存乎一心」——不可徒務科學而忘了藝術的妙用
二、真理與理論、原則與應用
——理論可以解釋天才亦可以滋潤天才——真理為開啟勝利之門的鎖鑰——對謬誤的理論應知〔第197頁〕所抉擇——事實理論與真理
——戰爭原則為指導戰爭之基本原理——精熟原則觸之即應——活用原則並配合諸原則——戰爭原則應通過慧眼、膽力、決心強力實行之——永不放棄基本原則——原理原則之磨練須以事實與敵情為依據——「戰爭面」的重要——彈性為智慧的表現又為應用原則的張本
三、物質與科學
——軍事科學與戰爭科學的分辨，物當其用則小可以制大弱可以敵強——要較量自己如何在訓練上、組織上、運用上善用一切戰力——與物力以物質為精神之副以科學為哲學之用
四、戰史與經驗

——「推古驗今」——戰史與經驗為磨練將才之一法——研究戰史應以如何應用前人的戰爭經驗為前提——要有敵我態勢的瞭解——要研究敵人的戰法與辯證法則——避免經驗的不實與偏見——要不離經驗又超乎經驗

@、結論——長莫長於博謀、先莫先於修德、神莫神於至誠
〔本文〕

壹、軍事教育的目的

關於軍事教育問題，我在「軍事教育與軍事教育制度之提示」中，曾經指出軍事教育是由哲學、科學、兵學三種學術融會而成的要旨。至於軍事教育的目的，則在養成其在戰爭中領導與統御的知識與能力，使之在戰略戰術的磨練上，在哲學與藝術、科學與技術的修養上，皆能融會貫通，充實光輝。

克勞塞維茨曾經說：
〔第198頁〕

「大將必具有擔當無限大責任之精神力、意志力、品格、武德，以及能感動人共赴目的之神秘能力」。
福煦亦說：
「指揮官之選任，以富有想像力、判斷力、及勇猛剛毅之人才為主」。
這種意志力、判斷力、以及感人的品格與精神，惟有賴於高深的軍事教育之涵濡，始足以養成之。所以軍事教育的效果，實有如在黑暗中潛藏之光明，使其了解自身應指向何一方向，並藉此光明之導引，向前邁進。
我曾經研閱法國福煦元帥對其陸軍大學所講的論「戰爭教育」的講詞，與美國參大校長麥加將軍所講的美國參大的「完人教育」。我認為這兩篇講詞所討論的綱領旨趣，與我所講的「哲學、科學、兵學必相互聯繫貫通的軍事教育」的精神，非惟實獲我心，亦且足相證驗。
福煦元帥的講詞，概略的說，可以歸納成為三個要旨。
「第一要旨，認為戰爭教育的對象，為戰爭理論、與戰爭的原則。戰爭教育之範圍，為精神與物質、經驗與理論、科學與藝術」。
「戰爭教育有二：（一）為科學的理論之教育；（一）為純粹的實際戰場上的教育。若單憑科學的理論教育，而摒除人的要素於不顧，或為純粹的實際（經驗）教育，二者皆不可取。
「故必須以事實（科學——物力——與精神、經驗）為基礎，而創立完全之理論，以樹立其新方法〔第199頁〕。蓋實際科學的事實，既非戰爭之全貌，而精神所存的功化，又不可確切把握者也」。
「第二要旨，認為戰爭教育，為養成實際之活動者，使其能應用戰爭原則，了解戰爭原理，與解決（實際）問題，以發展其有效動作之能力，即務使其能以實行為目的也」。
「第三要旨，則為對研究戰爭學術應取之態度，是即——

「甲、理解真理，須以理智為基礎；
「乙、欲以熟練之判斷力以臨戰場，首當研求事物存在之理由；
「丙、須以純客觀的立場，詳察問題之本身，並確定其所要求者為何；
「丁、不斷努力於洞察、思考、熟慮、反省，與判斷其所應合理之處置（行動）。」
歸結這三個要旨，即知福煦的軍事教育的目的，與達此目的之手段，乃由科學的概念（理論）到戰爭藝術，由精神的修養到戰爭的實踐；由曉暢真理（原理）到實行真理（應用原則）是也。
至於美國參大校長麥加將軍所講的「完人教育」，亦可簡略的歸納為：
「第一要旨，軍官必須具有華盛頓之誠正品格，林肯之道德信念，以及艾森豪、麥克阿瑟與巴頓之作戰毅力。
「故軍事教育當?重於智力與勇氣之培養、與均衡發展，使其養成忠誠、坦直、自我犧牲之美德，及判斷力、意志力、毅力、彈性，與軍人必須具備之知識。
「第二要旨，認為世人但知注重科學與作戰技術之發展，而忽略了更為重要之無形因素——品〔第200頁〕德（精神）的培養。
「各級指揮官，必須具有高度倫理觀念、責任感、與道德的勇氣。
「品德上之缺點，並非不治痼疾，必須於日常生活中，多加涵養修練，以增進其德性水準。
「第三要旨，目前戰爭，為智力、勇氣、精神、與思想之鬥爭，故軍事教育所應努力者，為作戰勝利不變的因素之『人』，此亦即如何使之在體力、智力、思維、判斷，尤其品性與武德方面，有全面性之發展」。
雖然前面福煦元帥所講的，多?重於戰爭理論與戰爭原則之實用，然亦同樣重視有精神、有知能、有肉體的各種能力之「人」，並認為戰爭乃為「可怖的熱情的悲劇」，且以此為問題的核心、與研究的出發點。至於麥加將軍則更加特別強調「人」的高度的倫理觀念、道德勇氣、與不可屈服之性格，因而提出「完人教育」的期望。大家假使能夠把這兩篇講詞，合參精讀，那就可以了解何者為哲學？何者為科學？何者為兵學？亦可以了解為什麼軍事教育必須合哲學、科學、兵學三者而使之貫通聯繫，成為一種革命的軍事教育用意之所在了。
再說這兩篇講詞，不單是與我所講的軍事教育，同符合節，他與我以前所講的對「科學的學庸」的體察，亦有許多處是同條共貫的。比如福煦所說的理解真理，須以理智與客觀為基礎，不斷努力於洞察、思考、熟慮，這就是朱子在大學裏所說的「即物窮理」和「必使學者即凡天下之物，莫不因其已知之理而益窮之，以求至乎其極」的法則。麥加所講的誠正品格與道德信念之培養，亦就是大學中所說的誠〔第201頁〕意、正心、修身，與朱子在中庸中所說的「蓋欲學者於此反求諸己而自得之，以去夫外誘之私，而充其本然之善」的道理。於此，如果照我們的邏輯來說，福煦就是一種以事實為基礎，以實用為目的的「格致」工夫——亦即「道問學」的工夫。而麥加則是一種以倫理為基準，以道德為極致的「誠正」工夫——亦即「尊德性」的工夫。合此二者，便自然進於「眾物之表裏精粗無不到，而吾心之全體大用無不明」——一心物、合德智的境界；最後乃至於「止於至善」，便是「聖神功化之極」的最高藝術境界了。其實無論福煦所講科學的格致的「道問學」工夫，或麥加所講哲學的誠正修身的「尊德性」工夫，皆不能越出我們大學與中庸的哲學原理。
「朱子嘗謂大學有二關，格物者夢覺之關，誠意者人獸之關；實悟為格，實踐為誠。物既格者，夢醒而為覺；意既誠者，轉獸而為人」。
這在大學裏，就給了我們定、靜、安、慮、得的格物誠正的啟示，而在中庸裏，也給了我們學、問、思、辨、行的困知勉行的啟示。如果大家能對這兩種古訓，亦即「科學的學庸」一書，實悟實踐，既明其體用之大，又篤其踐履之功，那我們的軍事教育，即足以使大家藉此光明之導引，了解自身應指向何一方向，而坦然通過夢覺關頭（科學與實用）與人獸關頭（哲學與省察）了。事實上，卻往往是我講一次，大家才激動一下，講過以後，大家即不再去追索體悟，這就正如明儒呂坤所說的：「纔喚醒時，睜眼若有知，旋復沉困，竟是寐中人」了。因此我今天要特別提出福煦和麥加這兩篇講詞來，也要一再強調「科學的學庸」的重要，大家能於此相互參稽，相互證驗，務求實用其力，豁然貫通，以達成我們〔第202頁〕軍事教育的目的。

貳、軍事教育的宗旨

戰爭是人的鬥爭，亦即精神的鬥爭、和思想的鬥爭、智慧的鬥爭。今日的戰爭，已由陸、海、空的範圍，而發展到了太空的領域，這當然是由於科學發展的結果；而且戰爭之方式，亦因為生產方式之進步而隨之變更，而生產方式之進步，自然是由於科學進步與物質（經濟）發展而來的。故今後科學與物質的要素，其在軍事作戰中地位之重要，乃是無可否認的事實。然而無論科學與物質如何進步，皆不能離開「人」的問題，而人的知識與能力發展有效，就都不能脫離人的精神；而人的精神，乃是出於「天命之性」的「天性」所產生的，所有人的一切知與能，亦即良知良能皆由此而出也。因之，大家知道，今後的戰爭，雖為科學的戰爭、與物質的戰爭，但其根本還在於人的精神如何，而後方能決其勝負。但人的精神力之發揮，必須見之於其知識與能力如何而定。因之軍事教育對於其幹部的知識與能力的養成，特別重要。但我所指的知識與能力，與其說是高深的學問，不如說是合理的行動、和實際的常識；與其說是特殊的才智（天才），不如說是均衡的思維力和邏輯的辯證力為當。所以我今天所講的戰爭精神（哲學）、戰爭實用（科學）、與戰爭藝術（兵學與統帥術等）有關的問題，就是哲學（精神）科學（物力）與藝術、物質與科學、真理與理論、原理與應用、戰史與經驗的幾個問題；這就是增加你們的知識與能力的運用，希望由此求得一個軍事教育均衡發展的方向，以加強國軍反攻復國，弔民伐罪的聖戰戰〔第203頁〕力，為唯一宗旨。（在福煦的講詞裏，他認為戰爭教育的範圍，為精神與物質、經驗與理論、科學與藝術，這三者當然是軍事教育（戰爭教育）中的關鍵問題。我在「國防研究要旨」裏，亦曾經提出了精神與物質，計劃與實行、科學與哲學、理論與經驗、戰略與政略五個問題，但那仍然只是屬於相關問題原則性的「探究」而已。）

（一）哲學科學與戰爭藝術

甲、哲學與戰爭藝術的關係
大家都知道，西方的哲學，源於「愛知」——是即對智慧愛好之謂，故他偏於思辯性的演繹、歸納、與辯證，而科學亦即隨之發展。我們的哲學，源於「致知」——致知在格物，其次第乃發為修、齊、治、平、而止於至善，故一般認定他是一種高深的政治哲學。
現在西方的哲學，大致可以說，凡屬科學所存而不論（亦即科學所不能解答）的問題——如人生哲學與人性論等——就是哲學的問題。哲人蘇格拉底，認為「哲學思索，實即反省的思索」；霍金教授亦認為「狹義的哲學，即為信仰的考察」；而懷德教授則直認為「哲學是科學的考察，其特別目的，則在謀科學的調和與完成」。因此我們可以更簡截的說，西方所指的哲學，是思辯的、考察的，有些地方亦是自律的！
至於我們的哲學，並不止於是一種政治哲學而已，因為我們哲學的張本，是格、致、誠、正。所謂〔第204頁〕修、齊、治、平，乃不過是一種效用的推展，故曰「齊家以下，則舉此而錯之耳」。根據朱子所說的格物是一關，誠意是一關，便可知我以往所指的哲學是窮理（格物致知）盡性（誠意知本）之學，乃是我對哲學自信有得的體察；我今天還要對窮理盡性下一註腳，是即我們的哲學，一面是精神、智慧、活力之所由，一面則是倫理、品格、道德之所在。

根據這一個體認，就又可以了解我們的軍事哲學，實已包括了戰爭藝術和武德修養兩大要求——因為戰爭藝術，就是屬於精神的、智慧的、活力的武德修養，亦即是屬於倫理的、品格的、道德的問題。

儘管現在有人在否定戰爭哲學與戰爭藝術的存在，但戰爭哲學與戰爭藝術的價值，絕不因此種否定而忽視。
魏菲爾在「論為將之道」裏有過這樣一段話說：
「將領必須具有策定計劃的想像力，和貫徹計劃實事求是的精神和能力，他必須觀察敏銳，歷久不倦，精明機警；既要仁慈，又要忍耐；既要純潔，又要狡猾；既要任守衛，又要做強盜；既要奢華，又要吝嗇；既要慷慨，又要小器；既要激烈，又要保守；他必須具有這些，和其他先天或後天習得的性格。自然他還要知道戰術……」
但是像這樣的智慧、品性、情操，如何才能恰恰做到合理而平衡發展的境地呢？我以為這除開求之於戰爭哲學——戰爭藝術以及武德修養以外，是別無他途的！
我們承認，戰爭中最重要之事，應常為在戰爭中擊敗敵人的藝術。
〔第205頁〕克勞塞維茨說：
「戰爭是一種特別藝術，與其他藝術不同。其他藝術，是人類的意志精神，作用於無生力之死物；戰爭藝術，則是使意志與精神，作用於有生力之活物，並產生一種活反應，故最需要高尚之心力，與優越之勇敢與才能。」
什麼是戰爭藝術呢？毛奇曾經說：
「戰略者，係術策（藝術）之一體系，而超乎科學以上者。此所謂術策（藝術）之一體系，係用於實際生活中之知識，係隨事件之不斷的變化而發展之指導精神。易言之，即在最困難狀況壓迫下的行動之術是也。」
魯登道夫亦說：
「戰爭的出奇制勝，就是藝術的一種。」
拿破崙則說：
「凡精通戰爭藝術的大將，其唯一秘訣，就是在作戰之時，能師法亞歷山大、漢尼泊、凱撒、腓德烈等的戰法，以及熟讀他們在歷史上，前後八十三次戰役的紀錄；這些紀錄，是一部完整的戰爭藝術的教材，所有作戰的攻守原則，依此就都可運用自如了。」

如通過我國自己的觀點來說，所謂戰爭藝術，亦就是孫子的「詭道」——兵者詭道也，故能而示之不能，用而示之不用，近而示之遠，遠而示之〔第206頁〕近；利而誘之，亂而取之，實而備之，強而避之，怒而撓之，卑而驕之，佚而勞之，親而離之；攻其無備，出其不意。此兵家之勝，不可先傳也。
是揭暄子的「轉法」——能行「轉法」，則其勢倍百……如我以十攻十，苟而轉之，則我仍其一，而彼縮其九，是以十而擊一。我以一攻十，苟能轉之，則敵以一當一，而我可敵十，是以一擊一。故善用兵者，能變主客之形，移多寡之數，翻勞逸之機，挽順逆之狀，轉乎形，並轉乎心。至於戰爭藝術的實例，如大家耳熟能詳的田單一日復齊七十餘城，韓信拔趙幟、立漢幟的滅此朝食，諸葛武侯的南征孟獲、七縱七擒，以及岳武穆的潁昌、偃城、與朱仙鎮之戰，人皆血人，馬皆血馬，而無一人肯回顧者，這些就都做到了戰爭藝術的極致。

實在說，所有的兵法，所有的戰史，即正如拿破崙說的，無一不是完整的戰爭藝術教材。只是大家要真能在戰爭中常為擊敗敵人的藝術，並不是單單研究兵法戰史，就能夠有得的，因為他還需要最高尚之心力，與優越之勇敢與才能，以發揮其指導精神之故。
因此與戰爭藝術相因而至的一個問題，是精神統御的問題。
美軍作戰綱要指出：

「以德服人之統御，能鼓舞部屬，較之施以權威，科以刑罰，更能使之冒險犯難。指揮官唯有依此以德服人之統御，始可影響非其所屬，以及其所賴以支援者。」

美軍統御術則詮釋說：
〔第207頁〕
「以德服人之統御，應對人性之錯綜複雜，以及各個人在智、德、體三方面之修養，與其所能表現限度之差異，加以考量。推而言之，以德服人之領導者，係以模範與才能，為其統御之基礎，並以高度標準之紀律與效能，先求諸己，而次及於人。」
這種先求諸己的以德服人的統御，亦就是克勞塞維茨「指揮官個人之武德，與全軍之武德，相關至切」以及「人格為用兵的至上條件」之引伸；美參大所強調的「良好之參謀組織與作業，必須具備誠實、堅定、及勇敢之倫理基礎與德性領導」的觀念，亦就是基於此一要求而產生的。

先求諸己的德性之涵濡與修養，乍看似乎不很容易作到，但其實卻亦只是要做到如大學所說的「誠意、正心、修身」而已；「誠意、正心、修身」，有一個簡單的入德之門，那就是實悟、實踐。自反自省，便是實悟的工夫；即知即行，便是實踐的工夫。

明儒呂坤說：

「喜來時一檢點，怒來時一檢點，怠惰時一檢點，放肆時一檢點，此是省察大條款。人到此多想不起，顧不得，一錯了，便悔不及。」
這種檢點（反省）的工夫，最是進德修業，吃緊的一?，因為一日不檢點，便將悠悠忽忽的過了一日；一生不檢點，便將悠悠忽忽的過了一生。假如一日檢點，竟無一非過，便將蒙頭蓋臉，媿汗欲死；次日檢點，還是過多德鮮，仍復深之媿責。如此日日檢點，必將漸見德勝於過，馴至於德盛而過寡，遂不覺手之舞之，足之蹈之。常人之所以人格日隳、品性愈下者，就是不知檢點，坐不見自己過惡耳。
〔第208頁〕你們作革命將領的，要做到以德服人之統御，自更不可不時時檢點，念念提撕，每一舉動，皆當嚴切省察是否不悖於良知天性？每一處置，亦當仔細審斷是否符合於道義與正直的原則？蓋惟有內省無疚，廓然大公，篤行弗措，始能使所部信之如神明，親之如父兄，而仰之如日月，雖蹈刃赴死，亦無反顧，無遺悔；否則，共信不生，互信不立，即未有不「三軍不親」、立見敗亡者。大學之所以主張由格、致、誠、正，而發為修、齊、治、平，就是從這一個先求諸己的道理省察出來的。
只要大家果能從哲學源頭上，做到實悟實踐；從藝術修養上，做到存神過化；又兼有其最高尚之心力，優越之勇敢與才能，那就盡了精神的妙用，亦即是盡了藝術的妙用。此謂知本，此謂知之至也。

乙、科學與戰爭藝術的關係
再說科學與藝術——戰爭是屬於科學的？抑或屬於藝術的呢？
約米尼曾經認為：
「戰爭並不是一種科學，而是一種藝術。固然有些部份，尤其是戰略方面，似乎可以當作真正科學上的定律看待；但若就整個戰爭而言，則並不如此簡單，戰爭可以說是最不科學化的。」
他又說：
「戰爭與純正之科學相距甚遠，彼乃為可怖的熱情悲劇。」

但是約氏在其「戰爭藝術」一書中，仍賅括了「戰略學」「大戰術學」「陣中勤務學」「工程學」和「戰術學」所有「軍事科學」的全部，可知科學與藝術，在兵學、在實際戰爭中，二者是不可偏廢的〔第209頁〕。
毛奇亦同意約米尼的看法，他說：
「戰略究為一種『術』？抑為一種『科學』？戰略者，係術策（藝術）之一體系，而超乎科學以上者。」
福煦則認為：
「人類之大發現，係自經驗中發生者，蒸氣、電車、種痘等等，皆為好例。天才係自然之產物，其發明創作則為藝術；惟科學者，乃把握各種事實，加以研究、加以分析、或分類整理，確定其因果之關係，於是方有理論或法則，換言之方有科學，而兵學亦正如是。
「若天才亦如研究一樣，為人人所可企及，則吾人直可謂天才之威力，甚廣泛而易得，則研究根本無用矣。
「吾人不作此等結論，而必須推賞學問、方式之威力者，以吾人深知天才之難得故也。又以吾人深知憑藉理論，始可將天才之教訓收集，而加以註解與討究。」
照福煦的意思，他也承認戰爭為一種藝術，歷史上有名的戰爭，都是天才們所留下的足跡。但天才與藝術，卻不是人人所可企及者，故惟有在組織的訓練之下，增進其能力，遵從同一精神的規範，以求得戰爭勝利。
福煦說：
〔第210頁〕
「研究、方式、與科學之重要，可於一八七○年證之，普軍之參謀部，雖多屬平庸而非傑出之人物，但其能以三個至四個軍的兵力，獲得一大戰爭之勝利。反之，一八一二至一八一三年以同樣之兵力，且有無匹天才如拿翁者，反遭遇困難，而終於失敗，其故安在？此蓋如人身只有一個頭部，而其筋肉關節與指臂，多不能活動之結果也。」
福煦的語意，非常明白，這就是說戰爭雖然不能侷限於一種科學的範疇，但研究、方式、與科學，卻是磨練一般將才的方法。
雖然我也同意馬漢所說的一段話：
「約米尼曾經認為一個成功的作戰指揮，不是科學的，而是藝術的，科學在未經證明之前，不能說確實，可是科學是以證明絕對的確實為目的，於是經過無數的實驗，乃走向絕對的確實，一旦它的公式成立了，就永遠不會變更了……。至於藝術，它可以產生無窮的結果，不像科學永遠產生同樣的結果。藝術是從人的精神智慧中自然發揮出來的。藝術雖也承認某些原理和定律，但它僅僅是限制其不發生錯誤，所以講大戰的指揮，乃是一種藝術……」
我以為大戰指揮固然是一種藝術，但「軍事科學」仍然不失其為戰爭的基礎，也就是軍事教育的基礎。不過卻不能專門埋頭於科學教育，而忘卻戰爭之本質；尤不能視戰爭為一種純粹的科學，不能認為循一定的原理、法則，即將產生前後二戰役同樣的結果，因為這在戰爭中是永遠沒有發生底可能的。岳武穆有兩句話，似乎可以借來作為何者為科學何者為藝術的說明，他說：「陣而後戰，兵法之常，運用〔第211頁〕之妙，存乎一心」。我以為「陣而後戰，兵法之常」是可以作為「軍事科學」（兵學）——即如今日典範令的制式來說的；「運用之妙，存乎一心，」亦就可以作為大戰指揮藝術的最佳解釋。再明白一些說，戰爭科學，就是戰爭中「何事」「何人」「何時」「何地」「如何」「為何」所當求得的答案，亦即成員、編裝、武器、糧秣、戰區、以及陣中勤務學、工程學、和戰術學等的高度之組織、訓練、與運用；而戰爭藝術所表現的則為慧眼、膽力、決心與士氣、鬥志、精神、以及戰略學、大戰術學、統御學，高度的磨練、指揮、判斷與運行。明白了二者的關係，便知道「軍事科學」頗有如顯而易見的五官與百骸，而「戰爭藝術」則有如隱而難知的神經中樞的精神力與洞察力，既不能只見五官百骸，遂否定了精神力；即亦不能只見精神力與洞察力的發揮，遂否定了五官百骸的作用。這亦就是說，我們不把戰爭看成一種純粹的科學，也不能把它當作一種與科學全無關聯的純粹的藝術。因為「軍事科學」熟練的結果，便可以使戰場以及戰爭範圍以內的一切，如示諸掌；戰爭藝術妙用的結果，則將使敵人「智者不及謀，勇者不及怒」。因此戰爭藝術，雖可以補救「軍事科學」之不足，如完全無「軍事科學」的基礎，亦即無「戰爭藝術」效用之可言。故我們不能徒務科學而忘了藝術的妙用，亦不能只知恣言藝術，而忽略了科學的基礎，所以我曾經說過「戰爭藝術化是科學化更進步更純熟的結果，如果做不到科學化，亦就決不能進入藝術化的領域」！

我自然期望你們作指揮官的德慧術智，皆能修養到有如田單、岳飛、或毛奇、福煦，但這種天才藝術的境界，亦誠如福煦所言，當非人人所可企及。故我們的教育訓練，乃必使學者皆能動心忍性，踐實〔第212頁〕務誠，從哲學上、科學上、兵學上、磨練探究，增益所不能，並燃起同一之革命精神，遵從同一之倫理規範，來求得反攻復國戰爭的勝利！

（二）真理與理論、原則與應用

福煦曾謂「理論示人以天才的傑出之作品，俾軍人作為研究之模範」。「理論所為者，則在解釋天才家何以為此，如何為此」。至於理解真理，則以理智為基準，他認為要能「以熟練之判斷力（理智）以臨戰場，則首當研求事物存在之理由，苟知其存在之理由，殆即可知運用此事物之道矣。如是乃可以自動的、本能的應用真理」。他並謂「須將此等真理，應用於圖上，將來更須要應用於戰場上之種種特殊場合」。以此可知理論在解釋天才，亦可以滋潤天才。而真理必須自研幾窮理中得之，其效則在建立新的理論，並亦即為開啟勝利凱旋之門的鎖鑰。
惟理論並非一切皆於我有益，如對不當之理論，與謬誤之理論（如福煦所痛斥之兵器至上論、與拜物論、宿命論等）而不能知所抉擇與揚棄。則為害綦烈。所謂正確的理論教育，最重要的一面，則在訓練其具有縝密思維的本能，與合乎事實的思辯規律；只有不脫離具體事實與目的物，那才不會空言泛論，無補實際。但事實亦須辨別情偽，如見繩而誤認為蛇，水中之木本直，而誤認為曲，風聲鶴唳，而誤以為草木皆兵，這些就都是直覺上的大忌。所以只有以事實、理論、與真理，亦如目標、照門、及準星三點置於一線之上一樣，不偏不倚，那才能亦如槍之中的，做到「發而皆中節」了。

〔第213頁〕

我還要再三提起大家注意的，就是理論必須向精微處去觀察，而不可從淺易處與似是而非處去觀察，大學說的「惟有理有未窮，故其知有不盡也」；我們窮理，必須窮到極處，那所得的知識與理論，才是顛撲不破的真理。此即朱子在大學中所說的「必使學者，即凡天下之物，莫不因其已知之理而益窮之，以求至乎其極」的意思。你們作指揮官的最重要的就是在平時能注意理論與真理的慎思明辨，在戰時又能以真理臨難決疑！
次言原則與應用。
拿破侖說：
「世無不通曉原則之名將。」
約米尼亦說：
「從戰爭基本原理而來的應用方法，須能臨機應變，而不可膠柱鼓瑟。

指揮官於炮聲隆隆中，
指揮困難而複雜的作戰工作，能隨時顧及原理與方法，則有如獲一南針。」
他又說：
「戰爭基本原理，祗能在遭遇重大危機時，才可以不顧。然無論處於任何情況下，對原理苟能善為應用，總是成功的。」
福煦則以獵者為例，謂獵人即概本一定之原則行事。他說：
「獵人發現一目標，該目標如自右向左而動，獵人則向左前方射擊；如自左向右而動，則向右〔第214頁〕前方射擊；如該目標向彼而來，則迎面射擊；如已遠颺，則追擊之。」
「上舉之各場合，獵人概本一定之原則行事，此原則即將目標、照門、及準星三點，置於一線之上是也。」
「在當時彼固未嘗如此思索，彼在目標存在之特種狀態中，憑針對目標之視覺，下意識的決定原則之應用，蓋目標自左或自右而走，純然係客觀的看法，而憑此敏銳的視覺，眼、腕、槍三者，自然而然，集中使用於同一目的，不費考慮而發為合理之動作。」

「故應用原則之時，必須凝視目的物自體，吾人的目的物，即為敵人，時時刻刻偵察敵人，確知敵人，或遲滯其前進，或實施攻擊。依此任務，則應作之事，即為吾人之對象。」
但是福煦還指出：
「上述原則之應用，即就獵人之例而言，尚須假定該獵人對其所持之槍，具有充分之知識，運用須嫻熟，準備須妥當，獵槍須無障礙，並裝滿子彈，獵者又須手腕靈活，眼力又須有充分之射擊訓練。」
福煦的意思，就是說獵者原則嫻熟，則目標、照門、準星、與手、腕、槍皆將自然而然集中於同一目的物，這亦就是說，如指揮官嫻熟戰爭原則，則時時刻刻皆將本能的集中其目標於打擊敵人、殲滅敵人，且不待思索，其所有行動，即無一不依目的物以為轉移。但單是精熟戰爭原則，還是不夠的，必須濟以精神力、洞察力、與實行力，然後才能應用原則，並活用原則，最後達到收穫戰果的目的。這亦就〔第215頁〕猶之於獵者須裝滿子彈，而又須手腕靈活、目光銳利也。
基於以上體察，即可以更加得到如下幾項認識，是即一、戰爭原則乃為指導戰爭之基本原則；二、精熟原則，則臨事時，觸之即應，有如我們的良知良能；三、應強調活用戰爭原則，並注意配合諸原則，以適應實際的戰爭，而不可拘泥於一事一理，反自為某一原則所束縛；四、戰爭原則，應通過慧眼、膽力、決心，而強力實行之，不可因狐疑而紛更；五、除非遭遇重大危險，永不可放棄戰爭的基本原則；六、永無不合戰爭原則之勝利。
此外大家還要知道，指揮官智慧的高度表現，為能保有高度的彈性（臨機應變）、與機動力，以及自由處置與獨斷專行的洞察力、與實行力，而彈性與機動亦就是制機、握機、乘機的準據，乃是奇襲的基本條件。所以彈性與機動尤為指揮官所當追求的第一個機變的——智力——本能。英國斯立姆將軍說「指揮官之地位愈高，愈需有彈性之思考力」。理由是「近代戰爭之戰術技術，隨時均在變化」，又「專家之意見，亦須能辨其何拒何從」，故非有富於彈性之思考力，無由知所以擇善而固執之。
大家知道，韓信破趙之戰，即以背水陣而獲勝。當時諸將疑不能明，因問信曰「兵法右倍山陵，前左水澤，今者將軍，令臣等反背水陣以勝，何也」？信曰「此在兵法，顧諸君不察耳。兵法不曰，陷之死地而後生，置之亡地而後存乎？且信非得素拊循士大夫也，此所謂驅市人而戰，必置之死地，然後人人各自為戰；若與之生地，皆走矣，寧可得而用之乎」？這就是看似違背此一戰爭原則，而實合於另一最高的戰爭原則。至於馬謖的違亮節度（馬謖受命督諸軍與魏張郃戰於街亭，謖私智自用，不守諸葛亮
〔第216頁〕戒敕，舉動失宜，遂大為張郃所破），則是自以為合於戰爭原則，而實違反了戰爭原則。若趙括的徒讀父書，不知通變，那就更等而下之，乃是膠執戰爭原則，不懂得活用戰爭原則，尤不知所以貫徹戰爭原則。以故原理原則的磨鍊，必須以真確的事實為依據，更必須隨時以其所能詗知的敵情為依據，亦如獵者必熟知獸之走壙、鳥之翔集一樣，了知我們的目的物——敵人之每一險易、廣狹、勇怯、進止；如此，始能活用原則，亦不脫離原則，而能實行原則，並無一不合於原則。

我還有一層意思，要在此附帶一提的。就是無論應用任何原則，在我們反攻戰爭中，一個更重要的前提，乃是要時時刻刻研究如何實施運動戰——我在反攻作戰指導要領中所指示的反攻作戰的戰術要旨，就是絕對攻勢，爭取外線，集中兵力形成局部優勢，與對敵側背迂迴攻擊的四種戰法。簡單之，亦就是運動戰的總稱，更是以寡擊眾的基本條件。此外又要運用情報戰、心理戰、群眾戰、組織戰——並盡其一切可能，以形成我們的戰爭面；因為只有我們能切實建立並掌握住戰爭面，始能應用任一原則，而不會為敵所乘，反之，就隨時都有步步荊棘、處處陷阱之虞！在擁有戰爭面的一方，實有如下一盤明棋，敵人的分合進退，無不在我燭照之中，我因而即可以得心應手，活用原則。在失去戰爭的一方，就只有暗中摸索，而且更是亂者四應，那是未有不鬥亂奔陷的。因此我要說戰爭面的建立，實又為我們在反攻戰爭中基本原則之基本。

（三）物質與科學

〔第217頁〕

物質力是戰爭遂行的一部份元素，但如過份強調物質的作用，必將忽視更大的戰爭遂行的決定因素——精神力。

福煦說：
「若法國各學校之教育……其研究單以物質為對象，其所重視者僅為地形、築城、裝備、編制、管理、及根據地而已。至於神秘的部隊，即人之活動所產生之部隊，常不知如何估價，如何了解，如何說明，因此之故，造成歷史上千古之奇勳者，常被彼等視為命運或宿命論。夫如是……研究之努力既被否定，智能之磨鍊，亦視為無用，由此以往，必使精神怠惰不振。」

這是指的過份重視物質的害處。
像以上所說的，名將們其所以對科學歷加詬病，並根本不承認有「戰爭科學」存在的原因，亦就是要矯正科學的過份偏重物質，與一般把物質與科學視為戰爭全部的錯覺。前面我所以只說「軍事科學」而不稱之為戰爭科學者，乃是要避開這種錯覺。把科學的方法與精神，應用到軍事教育訓練上去，就是要如福煦所說的不單以物質，而以事實（科學—物力—與精神、經驗）為研究的基礎，使我們的軍事教育不再對精神或物質犯上偏輕偏重的弊害。
我曾經認定精神的效用，大於物質的效用；又認定精神與物質之相輔為用，乃為精神乘物質，而非精神加物質。
大家知道，「徑寸之杙，足以縶萬牛」，是物不在多也。「一星之火，足以成燎原」，是物又不在〔第218頁〕大的。至於「欒枝曳柴」（晉與楚戰於城濮，既陣，晉欒枝將下軍，乃使車曳柴揚塵，楚以為晉師遁，馳而逐之，晉師橫擊，遂大敗楚師。）「道濟量沙」（檀道濟督師伐魏，三十餘戰多捷，食盡引還。有亡卒降魏，具告以食盡，魏人追之。道濟乃唱籌量沙，以所餘少米覆其上。及旦，魏人視之，見資糧有餘，以降者為妄，斬之。道濟全軍而還。）乃又以無為有也。故物當其用，則小可以制大，弱可以敵強；不當其用，即所謂「射不能中，與無矢同，矢不能入，與無鏃同」，武庫軍儲，亦徒為敵資而已。大家明白了這個道理，就必然知道我們不是要和敵人較量物資的多寡，而是要較量自己如何在訓練上、組織上、運用上，善用自己的一切戰力物力，使發揮其破敵的無比的威力效用；並當盡其一切可能因物於敵，借力於敵，這才是我們轉一以為十，以十而擊一的妙用。
前面已經討論過對軍事科學問題的看法，這裏我還要附帶的再補充一層意思。就是我以為戰爭固然是超乎科學以上的一種「聖神功化」的藝術，但我亦仍認為要達到戰爭藝術的境界，並不能完全捨棄軍事科學於不顧。即如約米尼雖然強調戰爭的藝術價值。但他在討論戰略問題的時候，並不能無視於戰略線、戰略點、與戰略面等等的軍事科學問題，而且事實上，他就是應用軍事科學方法與幾何學的原理，來證明他的戰略觀點的；雖則他認為「決定點」與「目標點」中的「點」字，其意義已經超出幾何學中「點」的範圍之外，但如果全無軍事科學的修養與磨鍊，謂能知「最大的戰爭藝術，就是決定作戰線的方向」，謂能知「使我軍的重量，連續的，投擲在一個戰場中的決定點上面」，實為不可思議之事。自然我們今日要講軍事科學，第一就得擺脫其偏重物質與數字的「拜物論」的困擾，第二得擺脫其忽視戰〔第219頁〕爭的本質為「可怖的熱情的悲劇」而徒憑「數學方式」的困擾；以物質為精神之副，以科學為哲學之用，最後乃必能以我們的勇氣、智力、教育、訓練，及火力與刺刀之使用，而極度發揮革命的戰爭藝術！
（四）戰史與經驗
戰史是前人戰爭經驗的傳授，而經驗則是得自自己所經歷的戰役。黃石公說「推古驗今，所以不惑」，我們研究過去的戰史，傳遞實際的經驗，就是做的「推古驗今」的工夫。

魏菲爾說：
「戰史是血肉構成的，而不是屬於圖表或公式法則的事，它不是機械的鬥爭，而是人的鬥爭。」
普克爾說：
「軍隊若缺乏戰爭之經驗，則以戰史為教育之基礎，更屬必要……戰史雖不能代替實際的經驗，然足以為實戰之準備，在平時研究戰史，乃學習戰爭與決定兵術原則之真正手段。」

福煦亦說：
「戰史研究，不特可視為教育之手段，抑且為發現真理之方法，發展教育之方法也。」
戚繼光也曾經有過一段話，他說：
「兵之有法，猶醫之有方，敏知之人，因而推人，師其意，不泥其跡，乃能百戰百勝。蓋未有〔第220頁〕不習一法，不識一字，不經一事，而輒能開闔變化，運用無窮者；即有之，亦於實陣上經歷，見聞日久乃能，否則吾知其斷不能也。」
戰史與經驗，為磨鍊將才，發展軍事教育的方法，乃屬無可爭辯者。我在講過「原理與應用」以後，所以要接講「戰史與經驗」，乃是要如克勞塞維茨說的，希望大家「從理論上學到原則，從研究戰史中，印證原則，兩相對照，再參酌環境和時代之演變，對戰爭指導之全貌，有一正確而清晰之印象」。
但是研究戰史有一個基本的態度，我要告訴大家。這就是大家在研究任何一個戰史的時候，必先揭出一個前提，是即我如遇此戰況，將作如何決定？以及我將如何應用前人此一戰爭的經驗？在這一個前提之下，再就目前敵我態勢的了解，與戰史——戰爭經驗加以對照，從事研究，然後才能分辨出何者為可用？何者為不可用？何者可用但須如何變化始可奏效？何者如為敵用，我將如何始能予以摧破？再其次就是研究戰史，固然要注意名將們如何以寡擊眾、轉敗為勝的成功的戰史；而對於一些歷史上失敗的戰爭，亦須特別研究，窮究其所以失敗的原因？又其失敗是否果為不可挽回者？如欲予以挽回必如何始能生效？只有這樣的不遠離現實，又不徒務於空洞理論與方式之研究，那才能於身臨戰場時，做到不假思索，而戰史與原則，有如左右逢源，觸之即得的地步。

此外在研究戰史這一要求之下，一個更基本的要求，就是要對於敵人的戰例戰法，以及其辯證法則，先做到研究嫻熟的程度，蓋惟有時時以敵人的戰史與戰爭哲學作張本，才能有一個校計索情的依據，亦才能謀所以轉之、制之、破之之法。查斯透頓曾說：「與敵人作戰，求知敵人之人數，固屬重要，然〔第221頁〕求知敵人之哲學，尤其重要」。而敵人的戰爭哲學，亦即在其戰史之中，所以求知敵人的戰史戰例，實為軍事教育根本的根本。

再講戰爭的經驗，固然是血肉構成的，但經驗有時亦是偏見的、錯覺的、偶然的、觀察不實的，所以大家還必須向戰史——前人的經驗——求證，向原則——前人已經發現的真理——求證，那樣經過證實無誤的經驗，才是寶貴的，亦才是應該相互交換吸取的。
戰史與經驗的啟示，就是我們智慧與勇決的源頭。大家必須不離經驗，又超乎經驗；師法古人，又超乎古人；那就能「師其意，不泥其跡」，而做到「百戰百勝」了。

@、結 論

——長莫長於博謀、先莫先於修德、神莫神於至誠
以上所論，看似條目至繁，然其實則亦只戰爭哲學的精神、品性、和武德的修養，以及軍事科學、與戰爭藝術的磨鍊而已。這是我研閱福煦元帥與麥加將軍兩篇講詞以後的感想，亦是我繼「國防研究要旨」與「反攻作戰指導要領」之後關於軍事教育的重要提示。黃石公曰：「夫志心篤行之術，長莫長於博謀，先莫先於修德，神莫神於至誠」，這裏所提示的，亦就都是我們做「博謀」「修志」「至誠」工夫的入手處。而此又以修養精神、品性、武德的「修德」工夫，與充實知識、能力、決心的實際行動，最為先務。吾人必須了解人類的「知」與「能」是相去不遠的（包括自己與敵人在內），故此我認為智〔第222頁〕慧相若，則先知者勝；能力相若，則堅持至最後者勝。這亦就是說，能苦思熟慮者勝，能堅苦卓絕者勝。因其能苦思熟慮，故其知必先佔一?；因其能堅苦卓絕，故其能有足以堅持至最後勝利的精神力量。因之更可以知道，知識與能力，氣質與品行，乃是可以由教育學習而至，而不是固定不變的，所以麥加將軍有一段話，最值得大家再三翫味，他說：
「或有以為改良氣質，為空想而不易實施者，實則大謬不然。蓋優良品德，亦非全由天生，而可由修練中得之，故品德上之缺點，並非不治痼疾，可由環境、時間、經歷中獲得改進。因此，任何軍官，必須於日常生活中，多加涵養修練，以增進其德性水準，並保持之於永遠」。
我引述這一段話，就是要以之作為大家「志心篤行」的張本，使大家既知「品德上之缺點，並非不治痼疾」，亦知「優良之品德，可由修練中得之」。又知一切學術作為、知識能力、與經驗智慧，亦無不可於日常生活與教育訓練中，涵養修練，增益其所不能。從此立誠修德，窮理至本，在學理、方法、思維、洞察，尤其是精神，武德上，與知識能力上，有其全面的與均衡的發展；特別是要能以之影響及於自己的同僚、部屬、士兵，使其同樣能發揮他知與能的潛力。此在戰爭進行至艱苦慘烈階段，尤為重要，蓋惟有這樣，乃能在反攻戰爭中，確實掌握每一重要樞環，而使奸匪膽落、股慄、心搖、目駴，最後不至於奔陷、誅滅而不止，這才不媿為國民革命軍的領袖人才。只要大家都能以此自勉，並能相互勉勵，自必能實悟實踐，即知即行，在大家的手裏贏得反攻復國戰爭最後的勝利，使國民革命第三期任務，告厥成功。


對全國特保最優軍公人員講話

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十二年

版面原件： 第223頁

〔第223頁〕

——中華民國五十二年九月十八日——

〔要旨〕
 一、發揚服務精神，蔚成良好風氣。
二、切盼艱難共濟，加速建設進展。
〔本文〕
 總統說，這次保選的優秀人員中間，司法、稅務、建設部門的中堅和基層幹部人員，比以前大見增加，這是非常值得欣慰的現象。
總統認為五十一年度，軍事、政治、經濟各方面，都有很多很大的成就，從這些成就中間，就可以了解，我們確實是在日新又新的進步之中。
總統隨後勗勉大家，要發揚服務社會，服務民眾的精神，並一齊致力，以蔚成良好的政治風氣，促致全面更多更大的進步。
總統還特別提到，在最近這次颱風水患中間，國軍將士，奮不顧身，救護民眾，禦災捍患的英雄事蹟；　總統除深致嘉勉以外，尤其切望大家擴大這種軍民之間，互助合作，艱難共濟的精神，來加速建設工作的進展，完成反攻復國，建設三民主義新中國的責任。


國宴達荷美總統馬加致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十二年

版面原件： 第224頁，第225頁

〔第224頁〕

——中華民國五十二年十月七日——

〔要旨〕
 一、中達建交由於理想相同，目標一致，及農業技術合作之結果，已使兩國間之關係，益趨敦睦。
二、我目前正積極從事復國之努力，以解救大陸同胞，維護中華民族的文化傳統，保障世界的正義和平。
  三、增進中達邦交，精誠互助，加強兩國合作。
〔本文〕
馬加總統閣下，馬加夫人，各位貴賓：
閣下及夫人此次偕貴國外交部長、司法部長暨其他貴賓，不遠千里光臨敝國訪問，在中達友好關係上，實為一極具歷史意義和令人興奮的大事。
近年來，貴國在 閣下英明領導之下，在政治、經濟、社會、教育各方面，均有長足進步和輝煌成就。而對非洲團結之促進，世界和平與正義之維護，更貢獻了最高之智慧與努力。馬加夫人賢淑多才，致力婦女運動，謀求社會福祉，辛勤備至，凡此素為吾人嚮往欽佩。今有機會歡聚一堂，深感快慰，本人茲代表中華民國政府及人民，向閣下暨夫人以及各位貴賓表示熱烈之歡迎。
中達兩國自建交以來，由於理想相同，目標一致，更由於兩國人士相互訪問以及農業技術合作之結果，已使兩國間之關係益趨敦睦。近年來，貴國外交部長辛蘇，財政部長包納，農業部長艾唐德及駐聯〔第225頁〕合國常任代表賓篤諸先生曾先後訪華，對增進貴我兩國政府與人民間之瞭解與友誼，至多貢獻。最近敝國外交部沈部長率團赴貴國慶賀獨立紀念，承蒙閣下優禮有加，並獲機與貴國朝野廣泛接觸，對彼此友情之交流及互助合作之加強，益多裨益。至于技術合作方面，貴國曾自去年四月起，陸續派遣學員來華接受農業技術訓練，彼等均努力學習，成績優異；今年三月敝國農耕示範隊曾赴貴國工作，實為中達友好合作之一具體表現。貴我兩國在國際場合中均能精誠互助，合作無間，尤足欣慰。
溯自第二次世界大戰結束以後，敝國因受共黨侵略，遂致大陸淪為赤色地獄，億萬同胞慘遭暴政迫
害。敝國政府及人民現正戮力同心，積極從事復國之努力，以解救我億萬被迫害之同胞，維護中華民族
的文化傳統，保障世界的正義和平。
閣下對增進中達邦交，加強兩國合作，向極重視，並多貢獻，此次親自遠道來訪，深信貴我兩國之
友誼將因閣下賁臨，而益見發揚光大。本人願藉此機會特向閣下申致敬意，順祝閣下暨夫人與隨同訪華
貴賓此行愉快，最後請各位與本人一同舉杯，敬祝馬加總統政躬康泰，達荷美共和國國運昌隆。


對政工幹部學校畢業學生訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十二年

版面原件： 第226頁

〔第226頁〕

——中華民國五十二年十月十四日在北投復興崗——

〔要旨〕
 一、政戰人員必須發揮高度的智慧、才能，才可望達成任務。
二、畢業才是學術及才能發展的開始，今後應力求上進，達成復國建國的使命。
〔本文〕
 總統在典禮中訓勉該校師生說：「政治作戰是沒有範圍的，它包含了軍事作戰，而社會、經濟、文化……，都包括在政治作戰範圍之內。所以政治作戰幹部必須發揮高度的智慧、才能，才可望達成任務。」 總統勉勵他們不僅要瞭解軍事上的各項學術，更要學習研究社會上的各項學識能力。

總統告訴畢業學生，不但要擔負政治作戰制敵破敵的復國的責任，還要同時擔負建設政治建設社會的建國的使命。
總統還指示他們：「畢業才是學術、才能發展的開始，此後尤應加倍努力，研究學習，力求上進，以達成政戰幹部所負的大責重任。」
總統對該期學生學業成績的進步，深感欣慰；並對該校教職員的努力和辛勞，予以嘉勉。


我們復國的精神志節和建國的目標方略 ——對第九次全國代表大會的指示

我們復國的精神志節和建國的目標方略
——對第九次全國代表大會的指示

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十二年

版面原件： 第227頁，第228頁，第229頁，第230頁，第231頁，第232頁，第233頁，第234頁，第235頁，第236頁，第237頁，第238頁，第239頁，第240頁，第241頁，第242頁，第243頁，第244頁，第245頁，第246頁，第247頁，第248頁，第249頁，第250頁，第251頁，第252頁，第253頁，第254頁，第255頁，第256頁，第257頁，第258頁，第259頁，第260頁，第261頁，第262頁，第263頁，第264頁，第265頁，第266頁，第267頁，第268頁，第269頁，第270頁，第271頁，第272頁

〔第227頁〕

——中華民國五十二年十一月十二日至二十二日
先後主持九全大會及　總理紀念週講——

〔要旨〕
 壹、對革命任務和革命環境的認識：
一、我們的心情和責任
二、展開了多方面的奮鬥
三、徹底的檢討反省
四、革命的總體性戰力之統合與發展
五、一切準備不能落在形勢的後面
六、黨正處於這一偉大鬥爭的領導地位
七、九全大會的任務
八、九全大會的精神
貳、黨務政治軍事的成就：
一、黨員總登記的圓滿完成
二、金門之戰的勝利
三、復興基地三民主義建設的成功
〔第228頁〕

@、政略戰略的得失：
一、我們政略戰略的重點：
（甲）打破國際上所受共匪虛偽宣傳的迷惘
（乙）打破共匪欺騙人民的各種鬼蜮伎倆
二、「先弱敵而後求戰」
三、黑毛鬥爭的加劇
四、政略戰略運用所收的戰果
五、我們對自由世界反共鬥爭的貢獻
肆、對匪的罪惡本質的認識：
一、匪的各種蠢動皆在我環攻燭照之中
二、對匪黨的認識——我們的對策
三、對匪軍的認識
（甲）「誰來當兵、拿什麼去打仗」的問題
（乙）「黨指揮槍，槍指揮黨」的問題
（丙）我們的策反工作
四、對匪的人才（幹部）問題的認識
伍、黨的領導中心的檢討：
一、黨員的基本要件一是犧牲其自由一是貢獻其能力
二、一切籌劃必須以反攻復國為前提
三、服從組織的領導
〔第229頁〕

四、鞏固黨的領導中心
陸、發展黨務的重要工作：
一、加強黨的行動領導
二、強化基層組織活動
三、強調對偏僻地區民眾服務
四、加強黨員的研究工作
柒、建立反共建國聯盟：
一、反共建國聯盟的提議
二、反共建國聯盟的性質
三、我們一貫的政治主張
四、黨要掌握反共革命的新形勢
五、革命事業由民眾信之亦由民眾成之
捌、建設三民主義新中國的目標和方略：
一、建國的目標
二、建設的步驟
三、建設的內容
四、現代化的目的和意義
五、完成一切戰鬥的建設的準備
玖、革命青年的責任和抱負：
一、中興以人才為本
〔第230頁〕

二、黨的青年政策
三、自述早期革命的經過
四、組織對青年的責任——黨要為青年開路
五、六十萬黨員就是六十萬復國的鬥士六十萬建國的工程師
拾、全面的勝利最後的成功：
一、對敵後地區同志的勗勉
二、對海外地區同志的勗勉
三、對前線同志的勗勉
四、對基地同志的勗勉
五、創造復國建國更偉大更輝煌的勝利和成功
附錄：總裁交議九全大會通過之「對實踐主義執行政策著有績效之各部門有功人員應予獎勉案」全文
〔本文〕

壹、對革命任務和革命環境的認識

今天是 總理九十八歲誕辰，本黨第九次全國代表大會在今天揭幕，其意義至為深長，其責任尤為重大。我們緬懷 總理創建本黨，已經六十九年；建立中華民國也已經五十二年；而自第一次全國代表大會迄今，亦已經四十年。就是第八次全國代表大會以來，到今天也已經六年了。目前我們反攻復國任務，尚未能達成，大陸廣大的國土，尚有待光復，尤其大陸同胞仍深陷於匪偽暴政、水深火熱、顛連痛〔第231頁〕苦之中。我們在此時此地集會，追維前烈，瞻念時艱，大家的心情和責任，自然都一樣沉重。
自八全大會以來，六年之間，大家精誠無間，夙夜黽勉，都在為達成反攻復國的國民革命第三期任務而奮鬥。單是我們對大陸游擊作戰，對沿海突擊作戰，以及情報作戰——特別是空中偵察與空投任務的優秀青年，由基地派遣而滲入大陸犧牲的，就至少在兩千人以上；其在大陸抗暴起義，瀝血捐軀，而事蹟湮沒不彰的革命志士，更是難以數計。這些同志慘遭共匪殘害，固然給大家帶來了無限的悲憤和悼念，但是他們這種壯烈犧牲，生前既已對共匪進行了強力的雪恥復仇的打擊，身後也給國家民族樹立了大忠大孝凜冽萬古的範型，實已發揮了革命的最高價值！至於海外同志，由於其效忠祖國、擁護政府的精誠之發揚，都能在特殊政治環境中間，對共產匪徒、對一切反動份子，不斷戰鬥——甚至有為當地匪諜迫害，與誣陷驅逐回國的，以及匪幹自動投誠來歸的，亦復不少。這種堅持民族大義的行動，既足以褫奸匪逆豎之魄，同時也在國際上充分的表現了我們全民一致、同仇敵愾的勇氣、毅力和決心！我們自由地區的軍民同志，生產戰鬥，堅苦卓絕，不但鞏固了民族復興的基地，建立了精強的反共武力，特別是展開了三民主義新中國模範省的建設，使我們復國建國的革命力量，日新月盛，繼漲增高。凡此種種，就都是大家在這一時期，堅苦奮鬥得來的明效大驗。而其間，中央在領導決策方面，操危慮患，堅忍圖成，忍受了黨外各種誣衊與橫逆之來，尤其在教育界，本黨同志，被外間歧視，且亦不能為外間所了解的刺激，本黨幹部所受諸如此類的枉屈，更是不計其數。可以說他們都是對革命作了毫無保留的貢獻。總之，這六年來，大家展開了多方面的奮鬥，也獲致了多方面的成就。縱然在革命進程上，還不免覺〔第232頁〕得用力多，犧牲大，而效果不盡如理想；但在事實上，我們終於一步一步的扭轉了艱危的局面，造成了國民革命一種磅?蓬勃中興復國的機運。也就是說，我們忍受了十四年來的恥辱痛苦，卻換得了我們五十二年來前所未有的信念和實力。
不過我們在臺灣生聚教訓已經十四年了，其所以現在還未能雪恥復仇，完成反攻復國的任務，除開中正個人自愧領導無方之外，究竟大家過去所從事的工作，所努力的方向，所運用的方法，是不是還有缺點？尤其是我們同志間的團結精神，是不是真正做到了精誠無間、同生死、共患難的地步？是不是我們黨的組織，已經真正結成了一種堅強的戰鬥體，足以擔負起今天這樣一個空前艱鉅的革命任務？切望大家徹底的、綿密的檢討反省，務期過而能改，善則相勉，誤解的不再誤解，紛歧的不再紛歧；做到同仇敵愾，同舟共濟，每一個同志都能袪除偏私，消弭宿嫌，以復國為共同目標，以反攻為惟一職責的地步，這就是今天九全大會的主旨和重點。
在這裡，我還要引述 總理一段遺訓，來作為對黨的精神武裝檢查的尺度。大家知道，在民國十三年本黨第一次全國代表大會的時候，　總理曾經歷舉我們黨的革命成敗得失、根源和癥結之所在。其要旨可以簡單的歸納為如下幾點：
——總理說：我們革命黨三十年來，只知道要救國保種，非革命不可；為良心所驅使，不論成敗去革命，但不知道革命何時可以成功，也並不想到革命成功以後，究竟用一個什麼通盤的計劃去建設國家？也沒有想到我們黨務究竟要如何進行？所以革命運動，至今（民國十三年）仍是失敗。
〔第233頁〕

——總理又再明確的指出：本黨不能鞏固的原因，並不是有什麼敵人用大力量來打敗我們，完全是由於我們自己破壞自己，是由於我們同志的思想識見過於幼稚，常生出無謂的誤解，所以全黨的團結力便非常渙散，革命黨因此失敗。
——總理隨後就提出了改組國民黨兩個重要的步驟：第一是要把國民黨再來組織成一個有力量、有具體的政黨；第二是要用政黨的力量，去改造國家。
——總理特別勗勉全黨同志，團結一致。說：自己的聰明才智，不可歸個人所用，大家要團結起來，為黨為國，同一目標，同一步驟，這樣去做，才可以成功。
大家重溫這一段遺教，把我們今天的革命工作，與 總理當日的訓示和要求，對照反省一下，在憮然以思，瞿然自覺之後，是不是會感於我們在四十年以後的今天，黨員雖然一樣在奮發，卻仍舊是舊習未除；組織雖然在力謀革新，卻仍舊是觀念如故呢？老實說，這不只是我們革命未成的病根，實在也就是我們生聚教訓了十四年之久，而復國任務仍然有待達成的主要因素所在！
誠然，我們今天面對的敵人——奸匪，它以共產國際作背景，比腐敗的滿清，和割據的軍閥，其兇險惡毒真是無法比擬；而且今天國際政治形勢，國內社會情形，也較之三十年五十年以前，起了很大的變化；我們反共抗俄革命戰爭，是和辛亥開國、北伐、統一、抗戰各個時期的客觀情勢，都截然不同了。特別是在當前共產集團矛盾鬥爭，反共陣容亦曖昧紛歧的形勢中間，我們革命鬥爭所採取的路線、方法、和手段，其繁複微妙，艱苦激烈的程度，尤迥非昔比！決不是單就一種情況來考量，或者單憑軍事〔第234頁〕的武器力量，就可以把敵人打倒的。
大家都知道，軍事力量的作用和效果，只是在掃除革命的障礙而已；而革命的目的，則是在於整個三民主義新中國的建設完成。我們十四年來所悉力籌策經營的，就是要做到復國建國畢其功於一役；也確認惟有畢其復國建國之功於一役，才能保證國民革命的徹底成功。
大家也都知道，軍事力量，在今天總體性戰爭中間，只是全戰力的一部份，可以說僅僅是佔到其中十分之一，最多為六分之一的比例而已；其他十分之九或是六分之五的力量，如政治、經濟、外交、社會、教育、文化（特別是心理建設、民族革命精神，與科學、工業建設）……都與軍事同等重要，而且是緊密相連的。這些必須全部統合起來，軍事力量才能得到高度的發揮。這六分之五的力量，固然是在軍事以外的，而卻又同軍事一樣，都是在黨的革命戰鬥領導範圍之內的課題。所以我們要加強反攻復國
的準備，就必須以軍事準備同等的努力，來加強政治、經濟、外交、社會、教育、文化（心理與科學）的準備；而加強這些準備，乃又必歸結於黨的力量的統合與發展。
實在說，反攻軍事準備，在五十年時代，就已經接近完成，我們隨時都可以採取行動，而且在四十九年、五十年之間，大陸發生了災荒動亂，黑毛之間也顯露了嚴重裂痕，我們已經窺破這一點，那是採取反攻行動的一個機會。但是我們除了各種客觀條件，如外交與國際形勢牽制——人們總以為共匪內部還能控制大陸，匪俄關係，亦未惡化到我們所想像的程度，並未到達我們反攻必勝的時機；此外從我們本身所有的主觀條件來審察，其時我們除軍事以外，其餘的準備，我們自量卻亦都嫌不夠充分，特別是〔第235頁〕內部的精神力和意志力，也未能確實結成「併力一向」的堅強的程度。經過「雜於利害」的考慮結果，認為如其不能做到復國建國一鼓收功的地步，徒然增加人民戰禍的痛苦，那是我們所不足取，亦所不忍為的，如果當時發起了反攻軍事行動，那亦決不能確定達成戰爭目的的。今天大家既然都已經更加確定的看到了共匪是正在加劇的進行黑毛鬥爭，加深的導發了社會動亂，和匪黨匪軍內部的腐爛，使它加急的走向了死亡滅絕的末路！我們今日中興復國的機運，乃比任何一個時期都更為緊迫！大家就必須牢牢地記取這個教訓，黨政軍各方面的準備，都務須及時齊頭努力，不能再讓這些準備工作，仍然落在形勢發展的後面。
再說，就在這六年中間，我們也看到了自由世界與共產集團之間「冷戰」「熱戰」「顛覆」「暗殺」……曲折複雜的演變，我們也痛感於自由世界反侵略陣線中間，彼此排牴分歧、自取敗卹的乖違舉措；特別是一般短視者流，在以其「裁軍」「貿易」「和平」「繁榮」的口實，掩護他們怯懦、苟安、怕死的心理，他們口口聲聲在求遏止戰爭的危機，實際卻是隨時都在直接間接製造全世界的混亂，和促進大戰的禍因來臨，雖然我們深知這只是一時性的迷瞀現象，而這種現象，卻正有待我們去突破、去澄清、去撥亂反正。因之，中華民國在今天世界反共鬥爭中所處的地位，乃正是世界禍福、安危、存毀的關鍵，是大陸同胞歸心托命的方舟，同時我們自己也正是處於一個必須由決死以求決勝的緊迫階段之中；而我們的黨，則正是處於這一偉大鬥爭的領導地位！我們深信，黨和國家所處的環境和地位，乃完全在於我們自己的革命志節，革命精神，亦即在於大家奮鬥努力的程度來決定；任何人不能妄評我們革命力〔第236頁〕量的強弱，任何人也不能盲斷我們復國前途的險易。無論其任何譏刺誹笑，輕衊侮辱，更不能動搖我們反攻必勝的信心；我們本此健全的信心，就能完成這一個創造時代的使命。

因此今天九全大會的「惟一目標」，乃在繼續八全大會的未竟之功，督策反攻復國使命的完成，大家首先要就過去六年來黨的工作績效，檢討省察，究竟我們反攻復國的精神力量如何？戰鬥力量如何？進而針對敵人內部的政治、經濟、社會，尤其是它的軍隊與黨務情形如何？根據匪我盛衰消長的機勢，來策定我們反攻復國戰爭的全盤計劃；並策定反攻準備期間與反攻進行期間，如何同時兼籌並顧建設三民主義新中國的實施方略，以促致全國的一致團結，來共謀革命大業的完成！
所以九全大會的任務——
她是黨再造新生的一個會議，是黨在反攻復國行動之前，檢查全體黨員精神武裝的會議，是全體黨員動員誓師的會議，是策進復國建國方略——在復國進程中兼行建國工作的關鍵會議。
九全大會的精神——
在於一致團結奮起，破除一切門戶畛域的私見私利，使每一黨員的精神、智慧、能力，乃至於生命、自由，都能以之貢獻於黨，並為黨所用。
這也就是說，大家要在大會中貢獻其精誠智慧，有疑必問，有知必言，不放鬆每一個問題，不固執自己的成見；除開做到坦白的檢討，誠懇的學習，精密的策劃之外，尤其要做到當面決不敷衍，背後決不批評，和決議的一定要能徹底實踐的境地。
〔第237頁〕
還有來自敵後、海外、基層、和前線的代表，都各有其寶貴的工作經驗，精闢的工作見解，遠大的革命抱負，應善為利用會議的機會，儘量的交換革命的經驗，建立革命的情感。從道義、精誠、智能、志節的互相切磋砥礪中間，求取革命事業更大開展，革命力量，更加充實。
九全大會舉行動員、戰鬥、反攻行動開始的前夕，固有賴於大家決大疑、靖大難，為復國建國開闢光明的大道。而尤賴於大家奮發精誠，一致努力，抒展才猷，準備付出足夠的代價——心血腦力，以達到我們國民革命勝利的頂點。
貳、黨務軍事政治的重要成就
六年以來，我們黨務的進度，和政治、軍事各部門工作的梗概，中央委員會以及有關從政主管同志，都已經向大會分別提出報告，這裡不再重複論列。今天所要提出來的，只是幾項關係革命進程的重要成就。
第一件、就是黨員總登記的圓滿完成——
去年黨員總登記結果：中央從政黨員登記率，為百分之九十九點九，只有零點一沒有登記。一般黨員登記率，為百分之九十九點三六，只有零點六四沒有登記。
大家知道，這一次黨員總登記，是八全大會所確定的重要工作之一。黨經過積年慎量的籌劃，周詳的準備，終於在去年辦理完成，其結果可以說是出乎一般意料之外的圓滿。全黨同志，不但以行動充分
〔第238頁〕地表現了我們革命民主政黨的精神和特性！更是以行動證明了我們黨是一支永遠打不破、衝不散、志同道合的革命隊伍！也證明了我們黨的每一組成分子，都具有對黨、對主義、對革命的忠誠和信仰！這是
足以告慰全會同志，也是足以告慰　總理和諸先烈在天之靈的。
在黨員總登記之時，每一個同志都簽訂了一份實踐規約，這是大家志節之所在，亦就是大家信誓之所在。不過我們黨中以往有一種最可怕的通病，就是話說過了不算，字簽過了就了，從不關心自己的諾言，也從不檢查自我責任踐履的程度，以致任何規約信誓，都不能收到實踐篤行的效果。這次黨員重新登記，既是黨新生的起點，亦是個人雪恥復國的志節表現，大家就必須把這個自己簽署了的規約，看成為一道不可踰越的堤防，看成為一個懸的以赴的精神標竿才行。
當總登記以後，大家亦皆能遵守誓約，根據黨的領導來活動，這在各級組織，特別是民意代表中間，有顯著的績效，可以覆按。不過也還有極少數人偶然忘其故步，輕率失檢，所以我要切望大家日慎一日，惕厲戒勉，不可以個人的玼玷，貶損了全體同志努力的成就。我還以為這份實踐規約，可以用活頁印附在黨證裡面，讓大家得以隨時反省自勵，也可以規定在小組會議中間，經常進行自我檢查和相互檢討，以期其能夾輔全黨同志，都成為忠實篤行的革命信徒。

大家知道，我自己也曾經以總裁的身份，在二月二十五日，鄭重的對全黨宣誓，誓約也已經印發全黨。個人當然時刻都在自反自省，不敢稍有踰越。但尤其希望全黨同志，能隨時開誠督過，檢討批評，既以匡我不逮，亦以策勵共進。
〔第239頁〕

第二件最可慶慰的，是金門之戰的勝利。這個勝利，應該就是匪我消長——亦即是我們國民革命形勢的一個轉捩點。因為金門砲戰，不唯迫使匪軍的敗徵弱點，完全揭露，其「單打雙不打」的叫囂醜態，更使其成為無法下場，無的放矢的無恥表演！這場砲戰，也直接的爆破了黑毛之間矛盾鬥爭的裂縫，而且更搖撼了匪偽政權的統治基礎！特別是共匪在臺海之役慘敗以後，匪軍中，立即出現了所謂「彭黃反黨的集團」，匪黨中間也立即加劇了「反左」「反右」的傾軋，於是其政治、經濟、社會的危機，隨之而愈來愈嚴重的深刻化和表面化！也由於我們中央革命戰略的堅持，尤其是由於我們三軍同志堅毅不拔、愈戰愈奮行動的表現，對保障太平洋安全，鞏固遠東地區反共陣容，更提供了積極有效的貢獻。不惟以往國際間對我們的輕視和誣蔑，由此一掃而空，也使國際間疲軟怯懦的心理為之一振。大家都清楚的記得：金門戰役之前，我們金、馬兩個前進基地，一直都在遭受著國際上要求我們撤退的壓力；在此一戰役之後，不惟一般「姑息」論者，「撤退」論者，不敢再瘋狂叫囂，所有世界輿論，都只有對這兩個反共的堅強堡壘，發出其前所未有的歌頌和讚揚。今天國際上極大部份所談論的，已不再是共匪如何強的問題，而是共匪如何弱的問題；不再是自由中國能否確保這些島嶼的問題，而是自中國何時反攻的問題了。這種一百八十度的國際態度的轉變，金門戰役的勝利，實為其主要機軸。
第三件最可嘉許而驕傲的，是復興基地三民主義建設的實現。
黨經過歷年來的努力，不斷推進三民主義模範省的建設，在事實上，今天已經使臺灣成為了三民主義對共產主義的強力打擊！在前瞻上，則尤其是成為了大陸建設的藍圖。舉其顯著的成就來說：在民生〔第240頁〕建設方面，　總理耕者有其田的遺教，實施迄今，已能壹依預定計劃，使百分之九十以上的農田，歸於耕農所有，此為本黨實現　總理民生主義第一步的重大成就。其他如水利、電力、交通、金融、農業……建設的進步，生產的增加，經濟的高速發展，都加快了民生建設的節拍。在社會建設方面，如農、工、商、礦、漁、鹽等民眾生活的改善，婦女、青年、醫藥、衛生、保險、農村工作的發展，也都成為了社會繁榮進步的主要因素。在文化建設方面，如國民教育的普及，大中學校的擴展，文化事業的增進，人民知識水準的提高。又如道路發達，交通進步，司法改善，獄政革新，同樣是不可磨滅的實績。另外還有金馬外島，社會、民生、國防建設之增強，使金、馬城鄉，皆已進於現代化之境域，尤其是值得稱道和嘉許的地方。
我們黨一貫抱?為國為民、盡己服務的態度，固然雅不願自居其功，然而為建國大業「立式作程」，卻也不可不使全國同胞，了然於其成功之所自。
大會舉辦的黨務績效展覽，如革命工作的實況紀錄，建設成績的具體數字，大家在參觀之後，就可以真切了解，你們每一個人所付出的才智心力，都已經轉化成為了實際的建設成果。
講到這裏，我還覺得：現在年輕的一代，對於中華民國的國史，中國國民黨的黨史，特別是本黨成敗與國家存亡密切的關係，其所學所知的都近於模糊影像。本黨績效展覽中間，有關史蹟部份，以具體的史實，印證先烈的精神血胤，就真切的表現了這個關係。又如目前臺灣基地建設的成就，一般人多只是從表面上認為這是政府某些部門的政績，甚至認這是由於美援幫助的結果；而很少人了解，本黨在主〔第241頁〕義的指導，政策的制訂，從政黨員的管理，工作進行當中的督導、輔助、支持，使各級執行幹部對主義政策正確有效的貫徹實踐，作了何等的偉大的貢獻。
實在說，假如沒有本黨，如何會有中華民國？更如何還會有今天這個屹立不搖、日新月盛、復國建國的基地之存續發展？今天自由地區民眾生活的繁榮和福祉，固皆由本黨領導奮鬥，從艱苦中得來，而反攻復國必勝必成的光明前途，尤必須在本黨領導之下，去共同促其實現。
因此，我要建議大會，對實踐主義，執行政策，著有成效的黨、政、軍、警各部門有功人員，予以獎勉！也建議應將黨的工作績效，長時期的巡回展出，一以提高從政黨員的責任感和榮譽心，一以對全國軍民進行鼓舞辨別的教育。

目前正有某些存心訕謗之徒，在指責我們「直把杭州作汴州」，有志荒意滿的現象；這雖然是屬於黨外惡意的謗傷，但是大家仍然應以「聞者足戒」的心情，格外警省惕勵，那才能擴大既有的成就，而力規其進步再進步的成效。
@、政略戰略的得失
前面所列舉的，是大家在黨務、政治、經濟、軍事、教育、文化、社會、交通、司法、警政等各部門成功的具體事證，以下要再講我們在政略戰略方面得失的實際的關鍵和影響。
我在三十八年引退的一段時間裡，潛心體察匪我形勢的結果，深以為我們必須先在宣傳上、心理上〔第242頁〕，尤其是在制度上、組織上、政略上、戰略上擊破共匪，壓倒共匪，然後才能在軍事行動上徹底殲滅匪偽組織，故其重點指向於：
甲、打破國際上所受共匪虛偽宣傳的迷惘——針對國際上對共匪所宣傳的虛憍力量的錯誤估計，針對國際上對共匪業已有效控制大陸的錯誤認識，並針對國際上因此而產生的「承認並不等於同意」的怯懦、苟且、掩飾的心理。
乙、打破共匪欺騙人民的種種鬼蜮伎倆，盡量暴露其罪惡、陰謀、暴行——而後喚起大陸同胞人性的、倫理的覺醒，自由的、正義的嚮往，從「群眾」中孤立匪黨；從匪的官兵心理上，來瓦解匪軍；從制度組織上，來勝過匪偽；使所有人心歸向政府，恢復其對我有利的革命形勢。
十四年來，無論在攻心、伐交、伐謀各方面，就都是根據這一方向來進行的，今天我們在全般鬥爭形勢上，業已掌握住了絕對的主動，這亦就是政略戰略正確的實驗！在三十九年的時候，我曾經說過：「一年準備，二年反攻，三年掃蕩，五年成功」，就其時匪我戰力衡量，這原是一個合理的公算；但其後由於奸匪獲得大量俄製新式武器支援，改變了整個戰爭形勢，我們即不得不保持計劃的彈性，而採取了間接路線，從政略戰略大迂迴行動當中，以求達到「先弱敵而後求戰」的目的。記得四十四年雙十節的時候，曾經有記者問過我：「反攻何時開始？」我答覆他們說：「你無須問我何時反攻，我倒可以告訴你們說，我們反攻戰爭在那一天開始，我們就將在那一天獲致成功。」現在反攻戰爭的準備和部署，就是這樣的。胡林翼曾經說過「兵事不必性急於一時，惟在審察乎全局，譬如破竹，數節之後，迎刃而〔第243頁〕解」。
今天擺在九全大會之前的形勢——就是共產主義邪惡的徹底暴露，和其思想控制的徹底破產！
共產主義這本罪惡的百科全書，由於黑毛「教條主義」「修正主義」之爭，和「冒險主義」「投降主義」之爭，不但今天的共產邪說，在否定它前天的共產邪說，「黑記」的一套，否定了「史記」的一套，而「毛記」的一套，又在企圖否定「黑記」的一套，因此互相忿爭執持，互相流毒肆惡！它這種殘餘的滅裂的共產主義，已由它們自己撕得粉碎，成為了鬥爭、整肅、恐怖、死亡、飢荒、災禍的符號！
不但如此，在赤色狂徒的群吠中間，毛匪且已經成為了黑魔口裡「災禍的理論家」；國際上也都認為毛匪「比蘇俄還要好戰，還更為危險」。黑魔以及共產集團群醜，也在公開譴責毛匪敢於「犧牲大陸三億人民和全世界二十七億人口的一半」的「野獸觀念」！
現在黑毛之間，已由個人的權力鬥爭關係，擴大為其「黨的關係」，再擴大為「邊疆的關係」，連周匪恩來經過修飾的談話，也都指出匪俄之間關係的發展，只是「不會走上斷絕外交關係，或發動戰爭這種極端」的地步，試想這是何等極端的地步啊？
毛匪那裡夢想得到：它所販賣的馬列主義，竟然會成為「教條主義」「好戰的主觀主義」！它向莫斯科「洗腦」「交心」之後，竟還會被指斥為「和托洛斯基概念相吻合」，「良心就同污水一樣」。它原以為可以作為迷惑一世的魔咒，結果反倒成為了它的罪狀和催命符了！
毛匪也那裡夢想得到：它一面倒的唯一靠山主子俄共，竟然會認定它是「放肆的決鬥者」，「北京〔第244頁〕的叛徒」，而把這個「兒子黨」看成「爛套鞋」，踢出於共產集團之外！
據共匪「不完全的統計」，從七月十五日到十一月十日，俄共報刊上所發表攻擊共匪的文字，就有兩千多篇，平均每天有二十篇文字攻擊共匪，並直斥毛匪「是馬克斯主義的叛徒」「史達林哭靈的孤子」「個人迷信的術士」！毛匪不但成為了俄黑的棄兒，簡直成為了俄黑的逆子了。像這樣一個萬惡不赦狗彘不如的漢奸，除非是自有人類以來，歷史的發展、文化的發展、人性的發展、以及科學的發展等定律……一切都是錯誤的，否則毛匪這個集所有邪惡怨毒於一身的罪魁禍首，寧復可以逃其誅戮於天地之間？！

實在說，在五十年的時候，黑毛關係，還沒有發展到這樣「僵」、這樣「絕」的地步，如果當時我們反攻大陸的話，黑毛還可能有「急則相救」「敗則復合」的因素存在，現在則是這種可能的因素——除非毛匪死亡——就已經完全不存在了。這也就正是我們「先去其所恃」的戰略運用的成功，這種成功，可以說是犧牲幾十幾百萬人的生命也換不來的，而我們卻兵不血刃，就將得到了這種戰果。由此可知，我們不僅是主義戰勝了敵人，而且政略戰略也戰勝了敵人！
更何況這六年以來，假如沒有我們中華民國這樣一支在狂風暴雨、迅雷閃電中永不熄滅的自由正義的火炬，這樣一道在波譎雲詭中，永不可搖撼的自由正義的堤防，那共匪早就可以為所欲為的席捲東南亞，而俄帝也可以藉共匪在亞洲的「桴鼓相應」之勢，對歐洲、美洲放手侵略擴張；這樣整個世界歷史是非被改寫，整個人類命運是非被倒懸不可的。所以我們這種「數節之後，迎刃而解」的政略戰略的實〔第245頁〕現，不但是把定了重建本黨、重建國家的主舵、乃更是成為了自由世界對共產侵略鬥爭的中流砥柱。
肆、對匪的罪惡本質的認識
我們可以清楚指出，這幾年來，奸匪對內對外的種種蠢動，無一不在我們意料預計之中，也無一不在我們政略戰略運用環繞之內。

今天奸匪在政治上，業已深陷於反美、反黑、反印、反自由世界，也就是正陷於其對內部、對人民、對自然災害、對黑魔、對狄托、對共產集團、對自由陣線……多面作戰的包圍之中。在經濟上，亦正「越來越陷於無情的螺旋形下降的情況」之中。在社會上，則尤其是深陷於其不得不要求人民公社「保證不餓死人，不賣子女，不逃荒」的黑暗痛苦之中。（這是因為大陸上糧食生產與人口膨脹比例無法均衡，特別是在共產主義的糧食配給制下，任何人不能自耕自給，於是人民吃不飽、穿不暖，自不能不怨恨其共產政權。自由人的私有財產制，由其自己努力生產，以求飽求暖，在人性的要求和發展，在經濟的意義和作用上，都是與共產制度截然不同的。因之共產制度的糧食與人口問題，永遠不得解決，所以人民對其政權，總是敵對痛恨，而無法並存的。這是共產必亡、暴政必滅，永遠不能挽救的絕症！亦是永遠不能解開的死結！）
大會在聽過了匪情報告以後，一定都有了深刻的認識，現在所要提出來補充分析的，是奸匪所賴以支撐其匪偽組織的最基本的邪惡勢力——匪軍、匪黨、匪幹（人才）的問題。
〔第246頁〕

先說匪黨。
匪黨本來是毛匪實施暴力控制的神經系統，但由於匪不斷的反左、反右、反反左、反反右、矛盾鬥爭，搖擺不定的結果，共產匪徒已經普遍的感到動輒得咎，恐怖麻木，它們始終弄不明白，毛匪由「一面倒」，何以會於一夜之間公然「反俄」「反黑」，這種狐埋狐搰的作法，究竟是怎麼一回事？這不惟匪幹弄不明白，就連毛匪自己也都詞窮魄奪，且亦無以自解的。毛匪曾經說過，「積二十年經驗，中國人不是倒向資本主義一邊，就是倒向共產黨一邊，騎牆是不行的，第三條路是沒有的」，以它現在的行徑來說，它是倒向那一邊呢？抑或還是自以為騎牆的呢？我看它除開走向墳墓，是沒有第三條路可走的了。目前匪黨正是內有「反黨集團」的活躍，外有親俄匪幹的抗命逃亡；明有黑毛的尖銳決裂，國際共產集團的打擊孤立，暗中還有?一連串滲透顛覆的加急進行。匪黨已經在根本上發生了孤立、內潰的變化，我們只要針對這種變化，就不難：
——轉化其「反黨」的行動，成為「反毛」的行動，再轉化而成為「反共」的行動。
——也不難轉化其「抗命逃亡」的行為，成為「投奔自由」的行為，再轉化而成為結合群眾抗暴的行為。
——利用黑魔所揭發毛匪的罪惡，也就是我們對匪黨、對匪黨黨員，心戰策反的珍貴材料。
——黑魔對毛匪顛覆下手之處，也就是我們可以轉移目標，利用機會，擴大對匪鬥爭的地方。
我們要以一切力量用於敵後建黨，一切力量用於對匪黨心理的、制度的、組織的、意識形態的摧毀〔第247頁〕。須知敵後建黨，就無異於是敵後建軍，這乃是我們所必須切實掌握的難得而易失的好機。黨要展開對匪多面作戰，敵後建黨，就是我們一條主要的進軍路線。
再說匪軍。
據匪軍機密刊物招認，現在匪軍情形，已經是每下愈況，「不但不如紅軍時代，不如八路軍、新四軍時代，亦不如解放戰爭時代」。
由於匪陸軍窮年累月「要搞思想，搞勞動生產，開鬥爭會」；海軍「要儘量減少海上訓練所必要的巡航次數」；空軍「要節省飛機引擎在地面上運轉時間」；「戰車自一九六○年起即未增加」，「石油基地大部停產」；而且「軍中生活待遇普遍降低……軍隊大部均停止肉食供應，某些地方連食油黃豆也予減少」；「軍中病患率，急劇增加」……其普遍的情形，是「槍桿子鏽了，腳桿子軟了」。
它們又招認：「部隊無法開得動、打得準、聯得上」「不但仗打不好，甚至連吃飯、走路、偵察、警戒、通訊、連絡也搞不好」。像這樣的一團糟，還能成個什麼「軍隊」呢？
此外，我們還可以提出一些更直接的證明：「八二三」臺海之戰以後，匪空軍就一直不敢再和我們交鋒，匪海軍則更是蜷伏龜縮，不敢出航外海一步，現在匪陸軍也懾於我們的威勢，不敢憑海設防。尤其我們的突擊部隊，已經在大陸上進出自如，匪軍雖千方百計進行「防範」，也無法阻止我軍行動，大部份民兵，且都樂於充任我們的響導和後援，這更是奸匪軍心離散、士氣消沉的明證。
然而目前在匪軍中，還存在?兩個比這些更為嚴重，而永遠無法解決的問題：
〔第248頁〕

第一個是誰來當兵，拿什麼去打仗的問題——在今年二月間匪總政治部副主任蕭華，對匪軍「動員備戰的成效」，作了廣泛的檢討報告。蕭匪供認：現在匪軍士兵不明白「為誰當兵，為何打仗的道理」。蕭匪並且承認：匪軍內部「暗藏反革命份子的破壞活動」，而痛感基層連隊動搖不穩。因為匪軍幹部既完全不明白和俄黑決裂的意義為何？更不敢想像它們在失去俄黑的「軍援」之後，一切武器用爛用完，無法修理補充，將拿什麼東西去打仗？諸如此類的問題，既「想不通」，又「想不開」，於是自然而然，演成如蕭匪所說的「怕帝國主義，怕原子彈，怕一切牛鬼蛇神……」的恐怖戰慄。
毛匪要進行其「無所不反」的盲動，而匪軍卻充滿了無所不怕的心理，在這兩個極端之下，匪軍就不惟變成了「既不能令又不受命」的「絕物」，而且都已經成為了毛匪「內部的敵人」了。
第二個問題是「黨指揮槍，槍指揮黨」的問題——這個問題，在兩三年以前就已經表面化了，現在尤其是越來越嚴重，匪在每一次會議中間，就一定要強調提出黨和槍的關係。毛匪本來是迷信「槍桿子打出政權」的，而它現在卻痛感「槍」不聽指揮了。
其實匪軍所謂「槍」與「黨」的問題，其本質還是「黑」與「毛」衝突的問題，直截了當的說，就是黑魯雪夫指揮「槍」，抑或是毛澤東指揮「槍」的問題。諸如匪軍的「土」與「洋」、「紅」與「專」、以及「彭黃反黨集團」……等等之爭，都不過是由此一本質，發為多種型態的表現、多種路線的鬥爭而已。像九月六日匪「人民日報」招認的「一九五八年（即金門砲戰以後）蘇共領導（即黑魯雪夫）提出企圖從軍事上控制中共」之被「拒絕」，就是這個問題的核心。現在匪軍匪幹一方面正在自危自疑〔第249頁〕，一方面更在希望自救自拔，匪首們的一部份也已經有了輸誠向義的表示。

所以我們今天敵後策反的工作，就是要：
——擴大匪軍懷疑、恐懼、憤懣、悔恨的末日感。
——擴大匪軍抗爭、逃亡、割據，即匪所自稱的「獨立王國」的行動。
——擴大匪軍匪幹與毛匪之間互相猜忌、互相忿爭的矛盾。
雖然策反對象，未必立即能轉為我用，至少亦能使之不再為毛匪所用，只要這樣，那就是我們成功了一半。
再還要說一說匪的人才（幹部）問題。
人才問題，也是共匪致命的問題，大家知道，共匪是糾合一群殺人放火的赤色匪徒，從「小米加步槍」中，暴動盲動出來的，稍具有知識理性的人，稍有研究頭腦的人，就都在它所謂「階級成分」的仇視排斥之列。目前匪的一切偽組織，都是「外行領導內行」，「重紅而不重專」，並不惜運用種種手段，把大陸過去所培植的知識分子，迫害凌辱，逼令其屈從匪徒悖謬無知的役使，於是無知識的固然仍舊是毫無知識，即令是有知識的，也就不能不在它們無知的「領導」下，跟?一樣的無知識了。也正因為如此，無論共匪怎樣奴役大眾，而它所能得到的，只是勞動量的榨取，卻無法獲得創造方面質的價值。

大家都知道，在今天這個科學的群眾時代，任何工作，都必須依靠群眾自動自發、研究發展的。而共匪則決不敢讓匪幹們去自由研究——特別是對社會科學方面的研究，因為它深知研究的結果，必然是〔第250頁〕對「馬列主義」對「毛澤東思想」的徹底否定。奸匪在知識上建立起鐵幕，也就是鑄定了它永遠只是一個瘋狂愚昧的匪幫。從朱毛起頭，所有延安竊據時期的頭目分子，最年輕的也已經在六十五歲以上，其後來的嘍囉，則亦是由這些愚昧的東西，所調教出來的，豈不更愚蠢、更惡劣了麼？！

再深一層看，由於共匪對大陸家庭生活的破壞，倫理道德的毀滅，學術思想的箝制，一片獸化的社會中間，文化的根苗基礎，摧毀殆盡。被關在大陸鐵幕裡面的青年，他們的情緒，是在共匪的恐怖壓迫之下，他們的才智，是在共匪殘酷的桎梏之下，根本得不到自由生長和發展的機會。共匪的所謂「教育」，從「小學」到「大學」；都充滿了「勞動」「鬥爭」虛偽的、機械的、反科學的、和偽科學的「政治訓練」，不容有任何思考的、學術的、研究的餘地。只強迫他們用手用腳，而不許他們用心用腦。它所標榜的，只是要訓練「完美無缺的共產主義接班人」，完全否定了人的價值。所以共匪對於人才是既不能容，更不能用，根本扼絕了人才的繼起。先哲說：「無競惟人」，共匪這種人才的失敗，和其全面的人心的失敗，是可以相提並論的，正以其人才與人心的失敗，乃把它推進了滅頂的洪峰！
今天我們所當致力的是：
——從人性良知上，來全面光復大陸的人心。
——從三民主義理論思想上，來首先覺醒知識份子，提拔優秀人才，造就建國人才。
——迅速釐定大陸青年再教育的教材和教程。
——樹立三民主義的文化政策，加強文化活動，摧毀奸匪一切蠱毒的宣傳。
〔第251頁〕

——積極推進大陸學運青運工作，把握大陸青年的苦悶與要求，鼓勵風潮，造成時勢。
總之，匪的一切弱點，都是我們所要勘破和利用的鬥爭路線，而其優點與長處，亦同樣不可忽視。只有正確的瞭解敵人，才能徹底的消滅敵人；而在全面鬥爭中間，更要首先摧毀匪偽組織中所賴以苟延殘喘的幾個罪惡本質——那就是我今天所說的匪黨、匪軍、匪幹的邪惡勢力的問題。

伍、黨的領導中心的檢討

大家已經認識了敵人四面受敵、內外夾擊的被圍和內潰的形勢，也認識了我們自己在政略與戰略上的作用所在，現在所要再進一步檢討的，就是我們黨——這個革命中心領導的基礎。
大家知道，我們黨有?博大精深的三民主義，有?光榮奮鬥的革命歷史，有? 總理革命精神的鑒臨領導，尤其是擔負?對國家民族絕續的沉重的責任。

總理說：「黨員的奮鬥，要同軍隊奮鬥一樣，黨員的奮鬥有兩個基本要件，一是犧牲其自由，一是貢獻其能力」。大家試一回顧，我們以往五十二年來的歷程，每一次革命之所以獲致成功，就沒有不是由於全黨同志，都能犧牲其自由，貢獻其能力，終久在不斷的艱苦奮鬥之中，而得到成功的；反之，革命之所以招致失敗，即皆由於黨內同志，消蝕了革命的氣質，喪失了革命的活力，乃不得不橫遭恥辱，坐致失敗。今天一般同志，提到反攻復國，固然皆知責無旁貸，亦知義無反顧，惟是一涉及反攻行動，就以為這是純軍事方面的責任，對革命戰鬥，髣佛「於己無關」一般。殊不知在總體性革命鬥爭中間，〔第252頁〕黨員的奮鬥，比軍事的奮鬥，尤其重要；我經常不斷強調反攻戰略路線——七分政治、七分心理、七分敵後、七分間接路線，就都是黨戰鬥的場合。你只要從事其中任何一項工作，就都將唯日不足，力不暇給，那裡還會有「於己無關」的意念發生呢？

我以為今日之所以仍不免有泄沓自安的現象，其主要原因，乃在於黨的領導不力，只是籠統的提出一些工作項目的要求，而不去為之切實開闢工作的道路，更不去作具體實踐的指導考察。今後黨要發揮核心領導作用，就務須徹底糾正這些缺點，切實領導全黨同志行動起來。
首先是一切籌計，都必須以反攻復國為前提。
一切精神、智慧、力量，都要為反攻復國來打算、來規劃、來行動。面對大陸、面對苦難同胞、面對敵人奸匪、面對世界局勢，以盡其在我、求其在我的革命勇氣和決心，發揚踔厲，精思力踐，如何以鞏固黨基？如何以振發人心？如何以培養國力？如何以消滅共匪，復興國家？必使每一分時間空間，每一分物力人力，都用在這個共同志業的上面；凡是無補於這個目的的不做，有礙於這個目的的，則絕對不容許去做。九全大會務必樹立這樣一種表率，倡導這樣一個軌範出來才行。
聽說最近對於處理臺糖贏餘問題，就發生了許多不同的意見。我以為這筆贏餘似應作為反攻復國的基金，而不同意移作增加待遇的用途，並非我不體恤軍公教人員的艱難，乃是我不能不更加?重大陸同胞的痛苦。如其稍有羨餘，不作經遠救國之用，而立即瓜分消耗，我們對大陸倒懸未解，嗷嗷待哺的億萬同胞，其將何以自安？何詞自解？我相信立法委員同志，一定都會同意這個主張，亦一定能夠貫徹這〔第253頁〕個意見，通過一個釐然有當於人心的決定。
這雖然只是一個例子，但單就這個例子，即可以樹立一個衡量事物的準繩尺度。所望大家為中興復國，持堅定之志，策周密之計，備不測之變，進而作最險最惡之戰，惟有這樣警戒惕勵，刻苦耐勞，方能堅此百忍，終底於成。
其次是在行動上，要做到服從組織的領導。
這除開加強中央的政策領導，組織領導，並普遍養成尊重組織、服從組織的觀念之外，各位擔任高級幹部的，更有責任在其智力、品德、生活、工作方面，發揮領導的功用。
我時常聽到同志們的反映意見，說是黨的組織領導不健全，好些決議命令，總裁都不知道，因此希望總裁能夠直接領導黨的同志。事實上，我雖然沒有能直接的領導每一個同志和每一個幹部，但是同志的心理意向，幹部的言行態度，我沒有不時刻體察與力求瞭解的；而黨政的重大政策方針，也沒有那一樣不是經過組織的決議，經過領袖的考量而決定的。一個革命民主政黨，如果不信賴組織領導，不信任領袖公正無偏，並不是任何人所能蔽障包圍的，那如何能成為一個革命政黨？更如何還能成為一個革命的隊伍呢？大家既然還算是信賴黨的領袖，就必須信賴黨的組織；服從組織的領導，就要如同服從領袖的直接領導一樣；那黨的組織，才能發生有效的作用。
第三是要重振黨德，鞏固黨的領導中心。
總理說「軍事的奮鬥，固然很重要，但是改造國家，還是根本上要自人民心理改造起」。我們要改〔第254頁〕造人民心理，實在首先就要從黨員的心理改造起；這亦就是說，我們不革命則已，要革命，就必須先革心，而要革心，就必須從重振黨德，根除過去一切無主義、無目的、無志節、無信仰的腐敗觀點，使每一個人，都能成為新時代中具有新知識、新思想、新精神、而確能領導革命的新幹部；從全面的革新、動員、戰鬥中間，求得黨的革命精神的重振，黨的革命事業的重生。這樣才算是復興了黨德，召回了黨魂，黨才能真正的成為一個受全民愛戴、支持、擁護的革命領導中心。
總之，全黨的思想，必須集中於主義的信仰；全黨的目標，必須集中於大陸的光復；全黨的力量，尤其必須集中於組織的運用，和服從於組織的決議；這乃是求黨的健全發展，求黨能夠擔負反攻復國革命大業領導中心的基本任務。

陸、發展黨務的重要工作

連日大會經過檢討研議，對黨章、政綱、和黨的工作綱領之修訂，都有了適應當前革命需要的長策遠圖，對今後黨政業務之推進，裨益至大。現在要補充提示的，只是有關黨務工作發展的幾個重點。

一、加強黨的行動領導

大家知道黨的工作，是一種群眾性的工作，亦就是一種政治性的社會活動，所以黨的工作，不但是要向外發展，而且必須在群眾中紮根才行。
〔第255頁〕

關於黨的領導問題，除開前面已經檢討過了的以外，目前的現象，是黨的中央，正日困於黨政關係的協調；黨的中堅幹部，則亦日困於人事與文書的因應，沒有餘力再注意到黨的行動領導方面去。
我以為今後區級的工作人員，即應該以三分之二時間在外工作，三分之一時間用於內部會議事務的工作；縣級工作人員，應以二分之一以上時間在外考核人事，調查社會民心，與聯繫軍警、訪問窮苦民眾等組織活動工作，最多以二分之一時間用於會報事務內部工作；省級工作人員，亦應以二分之一時間在外——在社會、在學校、在農場等職業團體裡，調查民情，物色人才，訪問黨員家庭生活等工作，二分之一時間用於內部整頓，與研究發展的設計改革事務，不要專辦公事文書。這樣才能活潑黨的組織，掌握社會動態，發現群眾問題，解決基層困難，擴大黨對社會的接觸面，亦延伸黨對群眾的影響力（當然這只是指各級領導幹部來說的，一般黨職人員，自不在此列）。

二、強化基層組織活動

黨的基層組織，在改造以後，有一段時日，不但劃編了小組，開成了小組會議，也展開了社會服務，顯示了黨的新生新機；可惜日久玩生，目前又已經完全流於形式，有的甚至連形式都維持不住了。

我在前年提出革新、動員、戰鬥要求的時候，曾經特別強調黨的組織，要按戰鬥任務分工，按戰鬥需要編組，結合全黨成為一個戰鬥體，這些指示，其意即在救組織之窮，赴革命之急。中央討論立案，已經一延再延，而領導幹部，又不見悉力以赴；黨的組織如此其缺乏責任心，如此其缺乏旺盛的企圖心〔第256頁〕，這就無怪乎人家要說我們黨衰頹老大了。
你們難道至今還不明白，小組是黨的命脈根本，是我們對外作戰、對內訓練的工作機紐，是我們部署在群眾中的崗哨和交通站，如果黨在小組上踏空了，就一切都踏空了！所以大家要救黨，就要從小組救起；要建黨，就要從小組建起；要強黨，也就要從小組強起；唯有人才轉入基層，工作貫注基層，訓練到達基層……基層才會活躍起來，健全起來，堅強起來！
總之，各級黨部，亦即各級幹部，最大的任務是要在其組織之內，尤其在基層小組內考核人才，物色人才，提拔人才，訓練人才，扶助人才，每年每季，定期的保舉人才，來為黨服務。而中央今後考核各級幹部的功過成績，亦必須以其所保舉提拔物色的人才，是否真實？是否公正？為其第一準則；而且規定每一小組至少每半年必須考選其中最優與次優各一人為定例，當然還要另定實施細則，以期其久遠可行。

三、強調對偏僻地區民眾服務

目前對民眾服務的工作，其地區仍偏重於市鎮，工作單位，亦仍局限於民眾服務站。
我以為最需要服務的，乃是最偏僻、最貧苦的、病患、無靠、失學、失業的民眾！
其可以運用於服務的力源，則是我們黨員的智慧和特長！服務站對民眾來說，是一個接觸面，對黨員來說，則是一個工作分配所，其本身力量是非常有限的，只有運用當地黨員的力量，為黨服務，才能〔第257頁〕擴大持久。
基層民生建設工作，也是最重要的服務項目之一。只是民生建設，以住的改善，最為困難。但是我們不妨為大於微，圖難於易，先從整齊清潔做起，從生活教育做起；特別是都市的弄堂小巷，郊區的名蹟勝地，鄉村的牛欄豬舍，務必先做到整齊清潔的地步。這一點，金門的鄉村建設，最可取法。而且這些工作，民眾服務站，可以協同鄉鎮公教軍警來作，也可以發動黨員來作，發動民眾自己來作。地方環境衛生作好了，病患痛苦自然就減少了，而國民生活的朝氣，也就可以提振起來了。
黨的服務，宜以村鄰為第一對象，向村鄰生根；黨並應有預備隊一類的組織，能隨時動員，支援小組，支援民眾服務處站，以達成臨時的緊急任務。

四、加強黨員的研究工作

關於匪情研究方面。
每一原籍大陸省區的黨員，組織應以其原籍省區的匪情（一般地域性）的資料，提示研究；又每一產職業（如工、礦、農、漁等）的黨員，組織亦應以其各別的專業匪情資料，提示研究。使之共同討論，共同設定情況，共同提出解決問題的答案。既以加強匪情了解，亦以令其能掌握戰鬥環境，刺激其敵愾心和企圖心。
關於研究發展方面。
〔第258頁〕
黨應以三民主義的思想領導，融會於時代思潮，融會於學術精神中。幹部應以學術品德，領導黨員，黨員亦應以學術品德，領導社會。黨有責任裁成黨員；先進的黨員，也有責任裁成後起的同志。使了知黨員與組織的關係，不是權利與義務對等的有限責任關係；而是學術、事功、道義、情感、志節、任重道遠、生死以之的無限責任關係。
總之，今日時代，無論是學術思想，無論是組織、宣傳、訓練、行動等業務，每一階層組織，每一幹部、每一職員，必須要有研究發展的一項課目與工作，無論其組織內的人與事，每天每周，必須要舉行研究，發展其業務，自評其利害得失，而加以立即改正與督察；並且各級黨部每日要有業務記錄，務要實事求是，行之有效。這樣各級黨部有恆務實的做去，其組織才能日新月盛，精進不已，務希中央切實研究，釐訂具體實施辦法為要。

以上這些工作，就都是我們強固黨基，實現主義，重建國家的根本要圖。切望每一同志，都能身體力行，篤實踐履，再沒有一時一刻的時間好給我們因循等待了！

柒、建立反共建國聯盟

在檢討了黨的領導和工作之後，接?我要鄭重的提出一項結合全民力量的提議——在憲政體制之下，組織一個中華民國反共建國聯盟。今天共同為反攻復國聖戰而奮起，明天共同為重建三民主義新中國的建國大業而努力。
〔第259頁〕

反共建國聯盟是一個全民族精誠、道義、智慧、力量的大結合，全民族志士仁人、青年才俊的總動員。舉凡復國的戰爭方略，建國的政治設施，以及國家的大政至計，都可以通過這個聯盟的群策群力，來一致研討。在民族大義上，沒有任何派系或個人利害之可言；在民族生機上，沒有任何意氣或政治恩怨之可言。我們唯知為迎接國家民族新的運會，開拓革命民主新的道路，而攜手共進！

國事決之於國民公意，政權歸之於國民全體，是本黨一貫的政治主張。我們力持民主憲政、在艱彌厲的精神，乃是國人所共知共見，尤其是本黨全體同志硜硜以此自守，亦拳拳以此自勉的職責。由於匹夫有責的認識，我們堅持為民服務責任觀念；由於天下為公的認識，我們沒有權利自私觀念；而在行動中間，更只是以盡力服務，來強化反共組織；以奮勇前驅，來領導反共戰鬥。黨是一本這個大公至正、光明磊落的作風，結合全民族的意志與力量，來爭取國家民族的生存和發展的。
我們黨肩負了革命領導的責任，全國軍民自然都對我們「責」「望」交深。我們既是要堅持革命的立場，闢正一切足以亂政的邪說暴行，同時也要恢宏革命的襟抱，接納海內海外以及黨外人士忠讜的建議和批評。更加要以「除開敵人，便是同志」「一切為團結，一切為反共」的前提和器度，讓敵前敵後，青年才俊，一齊精神加盟，行動歸隊。因此，黨倡導這樣一個民族大團結運動，就必須發揮其創造性的功能，在組織的方法，組織的精神上，鼓舞群倫，造成一股蓬勃磅?的革命氣勢；特別是要黨的同志，黨的幹部，在魄力和器量上，都能配合得上這一次反共革命波瀾壯闊的新形勢新機運！

至其具體進行的方案，切望大會詳加籌議，共策進行。

〔第260頁〕

黨在這個全民族大團結運動中間，必須持以最大的耐心，貢獻最大的智能，在組織建立之前，要盡到推動倡導的責任；在組織進行中間，要盡到結合調節的責任；在組織建立之後，尤其要盡到領導中心的責任。特別是黨必先要自己能夠健全起來，才能使這個組織健全起來，亦即是說，我們要由舉黨一致的團結，做到舉國一致的團結。
我們深信，革命事業，由民眾信之，亦由民眾成之。我們黨領導革命，所關切者，民眾的利害，所發揮者，民眾的情感。愛國是每一個人的良知，救國是每一個人的天職；只要是不自外於國家民族的人，就必定都能在這個精誠的號召之下，來共赴國家之急，共策不世之勛，和本黨一致，共同奮鬥。

捌、建設三民主義新中國的目標和方略

前章已經講過了籌組「中華民國反共建國聯盟」的提議，這裡所要講的，是如何建設三民主義新中國的方略——程序和步驟的問題。本來我在最近十年來多次講詞中間——如「革命的基本戰力的基本工作」「戰地政務和政工的方針與要領」「復國建國的方向和實踐」，就都有過了相互關聯發揮的講述。

今天我願意為大家重覆的提出我對這一問題的意見，並列舉一個有體用、有系統的條目步驟，來提供各位同志研究。
一、建國的目標
甲、遠程目標
〔第261頁〕
弘揚三民主義於世界；
實現禮運大同篇的政治境界；
保障全人類永久的自由、和平、福祉。
乙、中程目標
實行三民主義於全國；
達成民族獨立，民權平等，民生康樂的境域；
儲備科學人才，提高教育質量，作育現代國民，建立現代社會；
使中國躋於有進而無退，一治而不復亂的境界。
丙、近程目標
進一步擴建三民主義模範省的建設；
隨軍事進展，推行以三民主義為中心的戰地政務；
徹底摧毀匪偽組織，徹底消滅共產餘毒，徹底實現三民主義；
從頭做起，從新建設，奠立人民現代生活的基礎，預防共匪死灰復燃的禍因。
二、建設的步驟
甲、新的教育——新的國民——新的鄉村——新的社會——新的國家（由內而外，逐層發展）。
〔第262頁〕
乙、從民生安定的基礎上，實現健全的民主憲政（亦即由光復初期的軍法之治，兼行地方自治，並達成憲法之治）。
丙、由戰地政務的管、教、養、衛，到全民政治的民有，民治、民享（亦即由於金馬地區的政治形態，進於臺灣地區的政治形態，再進而促致三民主義倫理、民主、科學的全部實現）。
三、建設的內容
甲、現代化政治（實現有組織的民主、有紀律的自由，人民有權、政府有能的憲政體制）。
乙、現代化經濟（實現自由、樂利、均富的目標，貫徹利用、厚生、正德，以養育、保健為主的民生經濟）。
丙、現代化社會和現代化生活（以育樂兩篇為藍圖，以新生活為起點，實現繁榮進步、禮節樂和的社會生活）。
丁、現代化教育（以民族精神教育為基礎，作育智、德、體、群的健全青年，貫徹倫理、民主、科學三民主義的文化建設）。
戊、現代化國防（擴展武力與國民結合，民生與國防合一的軍事建設）。
大家知道，三民主義是現代思想的主流；三民主義的建設，就是現代化的建設。而我們這裡所追求的現代化，並不是說復國以後，要另行再來一套的意思，而正是要以今天復興基地三民主義建設的經驗〔第263頁〕，作為大陸建設的藍圖；以基地建設的人才，作為大陸建設的支柱；並力求其在建設中，貫徹戰鬥的要求；在戰鬥中，能立即展開建設的工作；期使劫後民生，迅速的獲致均和安定，國家元氣，不致過甚的破壞損傷。
而且這裡所指的建設，並不是明天的預定進度，而正是今天在基地所要全力進行的實際工作；我們在臺灣基地的一切設施，就是以一省的范圍，具全國的規模來實施的，大家也一直都是朝?這個方向來進行的。
總之，不論今天基地的精強，明天國家的重建，都是需要全黨同志，全國同胞，用自己的意志，自己的心血，來進行，來達成的；所以本黨每一分子，都有參加到這一個大建設的潮流裡來發揮其領導示範作用的義務。我不斷策勵大家，說要你們人人自許，人人自奮，以其真知的、精誠的、信仰的力量，操持踐履，明德新民，來保證三民主義新中國的建設成功，這不惟是黨的要求，也更是大家正確的工作觀念。
以上所講的，當然還只是就三民主義新中國的建設輪廓，提出一些我們應該致力的項目與途徑而已。所望大會研討審議，集思廣益，訂定反攻前、反攻時、反攻後各個階段中的實施方案，以為大家一齊致力實踐的準則；同時還望預為籌度，在復國進程中兼行建設工作，所迫切需要各項人力的、資源的、制度的、科學的、技術的條件，積極完成一切戰鬥的、建設的準備。
〔第264頁〕

玖、革命青年的責任和抱負

中興以人才為本，以故我們戰鬥的、建設的準備，尤當以人才的儲備工作最為要圖；而人才又當以青年為前提，為先務。大家知道，不僅今天科學需要青年的智慧，生產需要青年的才能，經濟、軍事、社會、政治……各方面，在在都需要青年來共同努力，以促致其發展與進步。今天復國的力量在此，今後建國的人才亦復在此。
人家說我們人才貧乏，但是我卻願意說，今天全國第一流的人才，都集中在我們黨的裡面；無論在黨務、政治、軍事、財經、外交、司法、交通、社會、警政、教育、文化……各方面，都有卓越優秀的人才，在發生領導作用。雖然有的人以為某些工作的成效未著，就遽認為人才實難，這乃是浮面的看法；其實最重要的原因，乃是黨沒有能發揮每一個幹部的工作潛力，而且對部分工作人員，也不免用違其才，同時也還正有許多優秀青年，沒有能全部登用。這都是政府的人事制度、黨的幹部制度所顯露的亟待改進的缺點。
單說九全大會，就是一般青年代表，比過去任何一屆為多為盛的大會，而大陸、海外同志，參加大會的也特別踴躍，這是我們黨最可欣慰樂觀的新的氣象。不過這一次中央委員和評議委員提名，青年同志還有很多沒有提到；部分海外代表，也因顧慮其僑居地區的工作環境，也沒有提名。我對於這一點，誠然也不免覺得遺憾。但大家從我們黨的歷史上去了解，就可以深切知道，我們黨一向都是以最大的注〔第265頁〕意力，發掘青年人才，培植青年人才，引為黨的中堅幹部、基本幹部，共同一致，來革命、來救國、來建國的；但決不以好爵厚祿、短視近利，來籠絡青年、誘惑青年、滿足青年。這就是說，我們乃是從長遠的觀點上，使之高尚其志，確實以德業和事功相與磨礱奮發，為國家民族造就真正的人才——但是我們任用人才，自必從本黨黨員中來優先遴選的，這亦是各國政黨用人的正規——以此純正的宅心，來導引青年同志正常而健全的向上發展。現在我就可以我自己親身的經歷，來說明本黨向來培植青年的政策。
大家知道，我是二十一歲入黨的，二十六歲就辛亥革命了，直到二十七歲， 總理才對我單獨召見。雖然以後 總理即不斷的對我加以訓誨，並亦叫我擔任若干重要的工作，但我並不曾向 總理要求過任何職位，而 總理卻亦不曾特別派我任何公開而高超的職位，一直到我四十歲的時候，我才被推選為中央委員。從我開始入黨，到擔任黨的中央委員，這中間差不多相距了二十年之久，這是什麼道理呢？這就正是 總理了解我、砥礪我、培植我的德意。我還牢牢記得 總理第一次對我們黨員集體訓話中，說到「革命黨的青年黨員，應該不計任何名位，而要為革命任務犧牲奮鬥。美國革命領袖華盛頓之所以成為華盛頓，並不是華盛頓一個人力量造成的，而是由於千千萬萬無名的華盛頓，共同奮鬥，為其領袖華盛頓而犧牲所造成的。我們革命者不是要作有名的華盛頓，而是要作無名的華盛頓，亦即是要作黨的無名英雄……」我自從聽了這一次訓話以後，就立定了志願，要實踐這個訓示，決不辜負 總理對黨員的期勉。今天我在 總理遺像和黨的同志的面前，覆述 總理這段訓示，尚覺無限的感激奮發，神旺不〔第266頁〕已！
我認為我從二十一歲到四十歲那段時間，也就是在沒有任中央委員以前的那段時間所作的工作，可以說是我從事革命以來，最有意義、最有價值的一段工作。到四十歲以後，亦就是擔任中央委員以後，我就沒有機會去做直接的基層的革命工作了。耿耿此心，常為此而感覺不安！並為此而覺得辜負了初心，辜負了 總理當年的期勉！
大家從我這一段自述革命經過中間，就可以清楚的體認：如果在表面上或職位上，很早就出了名的青年——所謂少年得志，那就不能再做真正的、實際的革命工作了。而且少年得志太早的人，學養未成，經驗欠缺，甚至驕矜自足，得意忘形，因之往往虛有其名，那亦就是失敗最快的人，這樣就無異斷送了他一生真正的事業，而亦不是本黨培植青年之道了。正因為沒有名義地位的青年時代，才能埋頭苦幹，為黨服務，為革命犧牲，為主義奮鬥，做一個真正的革命信徒，和 總理所說的「無名英雄」！古人所說的「大器晚成」，這句話就正是一般青年最好的自勉自進的格言！
再說這一次好些青年同志之沒有被提名，並不是他的能力，他的工作，沒有受到黨的重視，他們平時的努力與忠誠的表現，我都很知道。唯是大家既已經以身許黨，一切就當尊重黨的培育裁成；大家只要能發揮和實現自己的信仰與主張，那世俗所慕的權力與地位，本來就是無所容心的了，而且這種名利觀念，也正是我們所當反對的。 總理說：「我們革命黨員，要立志做大事，不要做大官。」所以只有樂於以無名英雄自居的青年，纔是本黨真正的革命幹部。
〔第267頁〕
但是從負有領導和組織責任者的立場來說，這又另有一層道理。大家知道，我們黨是屬於青年的，青年是屬於黨的，黨固然應該激發同志，以責任義務為出發點，而不以私見私慾為出發點；但是黨的先進同志，尤其是中央委員、評議委員，則應該以愛護青年、識拔才俊為己任，內舉不避親，外舉不避仇，務須多方吸引裁成，為黨造成一個繼繼繩繩、人才輩出的團體。
組織更有責任為黨發現人才，培植人才，也有責任獎進青年，鼓舞青年，積極的從各方面去厚植青年同志的能力、聲望，以及其社會地位，使成為黨的新生新血。這也就是同志愛發生的起點，黨的新希望的起點。
青年要向黨的革命領導旗幟集中，黨尤其要負責為青年開路。目前每一年都有數以萬計的大專青年畢業，黨如何督導協助政府和社會，在工作上、事業上為青年開路，這乃是黨最迫切的課題，撇開這個課題，便不能做到確實的、有效的領導。
黨固然要為青年的前途，盡力培育；黨同時更要為青年的未來發展，鼓舞策勵。在復國建國的長遠革命進程中，我們不止需要數以百萬計的中堅復國的幹部，更需要數以千萬計的長遠的建國的幹部。我們需才之急，無逾於此時，而大家發展才能與抱負的機會，也無逾於此時。我們要求六十萬黨員；在復國戰爭中，成為六十萬反共的鬥士；也要求六十萬黨員，在建國的進程中，成為六十萬工程師。更希望六十萬黨員，每一個人都能以革命的領導者、群眾的先驅者，自勉自奮，結合全黨同志、全國軍民，共同努力，來完成 總理所昭示的三民主義新中國建設的任務。我接受全黨同志的推戴，繼續擔任本黨總〔第268頁〕裁，自當一本其對主義、對革命的負責，對國家、對民族的貢獻，領導全體同志，向這一光明輝煌莊嚴的復國建國大道邁進。

拾、全面的勝利最後的成功

在大會中，大家看到了蓬勃活躍的朝氣，枕戈待旦的精神，認真負責的態度，謙虛禮讓的襟懷，一片奮發樂觀、無私無我、和衷共濟、創造進步的氣氛，使大會充滿了生機與活力；這種生機與活力，就是黨進步的象徵，和成功的保證。所以這一次大會是比任何一次都熱烈，比任何一次都成功的大會。

本會固然是全黨意志的集結，全黨力量的表現，而會議以後，對各位同志所賦予的任務，尤其是要全黨意志貫徹，全黨力量集中，來作本黨革命事業成敗、和革命歷史榮辱的考驗。
在這裡，我要特別勗勉來自敵後地區的同志們：
各位為了革命責任，奮不顧身，衝過奸匪鐵幕的重重險阻，把大陸同志的意願和要求，披肝瀝膽的帶到了大會，這是何等忠勇奮發的行為！我看到了你們，就無異看到了大陸上億萬青年同胞愛國家、愛民族一致的英勇行動；我看到了你們，也無異看到了我自己青年時代為革命而獻身奮鬥的縮影。中心是無比的欣慰，無比的激動的。
大會所表現的精神，大會所決定的方策，大會所交付大家的任務，你們是代表?大陸無數的忠貞志士，提供了意見，參加了籌計的。希望大家迅速地帶回到大陸的每一角落，告訴同志，告訴同胞，共同〔第269頁〕一致，來發展組織，擴大奮鬥！把革命發展到大陸去，把戰鬥推進到敵後去，這是你們今後最重大的責任！
我還要勗勉來自海外地區的同志們：
海外同志，在惡劣環境下的反共鬥爭，其艱苦不下於在鐵幕以內的對匪作戰。大會中海外同志所陳述的各地僑情，以及對敵鬥爭方策的籌議，使黨對於海外工作有了更深切的了解，更正確的指導，這在反攻復國工作上，乃是一項極具價值的貢獻。
我們可以自豪的說，全世界各地都有我們的同志在奮鬥，這種反共力量是無與倫比的。我們要策進海外每一個華僑組織，都成為指向大陸摧毀鐵幕的反共革命的精神飛彈發射基地；每一個炎黃子孫，都成為中國倫理、道德、歷史、文化的使節，和全民族救亡作戰、桴鼓相應、犄角支援的精兵。切望你們，振導全僑，在海內海外一條心的共同的信念之下，從多方面來貢獻能力，從多方面來發展反共鬥爭，這就是你們報效祖國當前最切要的工作。

我再要勗勉來自前線的同志們：
你們克敵致果，積健為雄，充分發揮了革命鬥士的精神，為民族國家開拓了復興的機運。現在反攻突擊的行動，配合?大陸革命的成熟發展，已經為反攻復國舖平了前進的道路。大家沒有忘記十四年前失敗的恥辱！大家沒有忘記大陸父母、兄弟、姊妹、妻子、骨肉被共匪殘殺蹂躪的仇恨！復仇雪恥、建功立業的機會，就擺在你們的面前。只要大家奮發踔厲，把大會革命的精神，帶到每一個陣地上去！帶〔第270頁〕到每一條戰線上去！衝過海峽，就是大陸！偉大的革命歷史，是有待於大家用鐵與血來寫成的！
我還要勗勉來自復興基地各個社會階層的同志們：
你們雖然沒有直接同奸匪射擊作戰，但是十多年來的生聚教訓，大家含辛茹苦，胼手胝足，使革命工作一天一天開展，國家建設一天一天進步；基地精強建設的成果，即是前線輝煌戰績的導因。大家在總體戰爭中所貢獻的力量，是足與前線衛國的將士，同其偉烈的；可以說黨員的奮鬥，已經能夠做到和軍隊奮鬥一樣的地步。
我們現在是由儲備力量的階段，進入發揮力量的階段了。希望大家繼續奮勵這種革命精神，貫徹到每一社會階層中去，切實擔負起領導的責任，全面革新，全面動員，全面戰鬥，來共同促致革命大業徹底的迅速的竟其全功。
今天，我們海內海外，敵前敵後，全國大舉的局面，已經展現在大家的眼前，任何方面的戰鬥，都不是孤立的；而且任何方面的戰鬥，也都是不容許孤立的；尤其是我們黨政軍各部門，如何集中統一，協同配合，切實聯絡，來發揮全黨的反共力量，乃在於我們黨的堅強領導。在九全大會中，已經通過了強化這個革命戰鬥領導中心的方向和方略，全會的決議，就是全黨智慧的、精誠的結晶，大家就要擔起這精誠踐履、即知即行的重任！須知全會所交付大家的使命，乃是國家民族、生機命脈之所繫，亦是我們革命歷史、成敗榮辱的關鍵。大家務須徹始徹終，克底於成！本此信心，本此精神，來執行全會的健全的決議，就必能繼開國、北伐、抗戰光榮的革命歷史，來創造今後復國建國更偉大、更輝煌的全面勝〔第271頁〕利和最後成功。

附錄：總裁交議九全大會通過之「對實踐主義執行政策
著有績效之各部門有功人員應予獎勉案」全文

（一）總理耕者有其田的遺教，自民國三十八年在臺實施三七五減租以後，復於四十二年依照本黨中央之決議，實行耕者有其田；迄今十年，已能壹依預定計劃，百分之九十以上農田，均已歸於耕農所有，此為本黨從政同志實現總理民生主義之第一步重大成就。應請大會對行政院及其有關部會與歷任省縣市政府主管及各級有關機構有功人員，特予獎勉。至臺灣省都市平均地權政策之貫徹，仍望行政立法各院以及臺灣省政府從政同志切實進行，如期完成為要。

（二）建軍計劃，自民國三十九年國軍集中臺澎金馬地區以來，三軍將士，上下一致，雪恥圖強，至今第二期建軍計劃，已實施完成，金馬等島並已成為了反共堅強堡壘，且成為了東亞自由燈塔；特別是其積極實行三民主義，使金馬城鄉經濟、社會、民生之建設，皆已臻於現代化之境域。除應請大會對曆年金馬三軍將士，予以獎勉外，對於三軍全體官兵，皆能貫徹建軍命令，並能在台屢次達成其救災重建之艱鉅任務，應請大會均予以嘉獎。

（三）復興基地——臺灣省歷年以來，凡有關於政治、經濟、教育、社會、治安以及農、工、商、礦、婦〔第272頁〕女、衛生、漁、鹽等農村生活之改革與發展，特別是水利、電力、交通、金融、開墾（如海埔新生地）、糧食增產以及協助各友邦的農耕隊等各重要生產建設工作皆有顯著之成效與進步，應請大會對行政院及有關部會與臺灣省縣市政府主管，及各級有功人員特予獎勉。
（四）本黨工作成效自中央各處組會，以及省市縣區各級黨部的績效，皆有事實數字可舉；在此十四年以來，尤其後六年，黨務的發展與進步，乃為大陸任何時期所不及，即如前項所舉各種成就，乃無一不出於黨的決策、督導、輔助、支持所獲致。應請大會對中央黨部各處組會，以及省市縣區各級黨部負責及有功人員，予以獎勉。

所以我們今日不能和過去一般社會上對黨的舊觀念一樣，認為黨是沒有什麼大作用的，是沒有成績可舉的；大家應知，我們沒有今日的黨，不僅臺灣基地無由建設，大陸反共抗暴游擊策反的工作，亦決不會有今日的發展。而且沒有黨，亦決不會有今日的政府，亦不會有我們立法監察等民意機關的存在，而我們每個黨員的生命與生活，更無托庇生存的餘地，大家應該徹底反省，我的話是對是不對？如果以我的話是忠實不錯的，那我們就要以黨為家，以黨為命，黨存與存，黨亡與亡的精神和黨德，來尊重黨的組織，服從黨的命令，嚴守黨的紀律，共同努力，一切為反攻的準備，一切為救民的決心，來完成我們退守臺省建設基地的計劃，來湔雪我們大陸淪陷革命事業失敗的恥辱，來完成我們反攻復國的任務，恢復我們革命光榮的歷史。

決　議：通過。


對陸海空軍部隊「嵩山演習」訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十二年

版面原件： 第273頁，第274頁，第275頁

〔第273頁〕

（一）
——中華民國五十二年十一月十六日——

〔要旨〕
 一、要時時備戰，日日求新，務使每一個戰士，每一種戰具，都能充分發揮其高度的活力和潛力。
二、今天演習的成功，就正是反攻復國的一項有力保證。
三、強調三軍協同作戰的重要，尤其陸空和海空協同的重要，以期發揮三軍協同的總合戰力，爭取反攻復國的勝利和成功。
〔本文〕
 總統對今年受校陸軍官兵的優越表現，嘉許不已。 總統說：今年受校官兵無論在體力、精神、裝備、保養及修護各方面，都有了顯著的進步。　總統並特別指出：陸軍官兵的高空空降和特種戰鬥技能的整齊精練，在在都足以顯示出我們反攻復國革命的戰術戰力，都已經到了完備成功的階段。

總統最後並訓勉陸軍全體將士，要時時備戰，日日求新，務使每一個戰士，每一種戰具，都能充分發揮其高度的活力和潛力，貫徹十四年來整軍經武雪恥復國的志節，完成國民革命第三期任務，以重建我們三民主義的新中國。
〔第274頁〕

（二）
——中華民國五十二年十一月二十五日——

總統偕夫人廿五日上午蒞臨基地，躬親校閱海軍所舉行的「嵩山演習」。
總統今日在午餐席上講話，嘉許海軍此項演習的成功，認為是海軍官兵一致不斷努力訓練的效果。
總統指出海軍官兵在這一年以來，無論在體力、精神和戰鬥技能以及保養、修護各方面，都有了顯著的進步；這就是說明了我們反攻一旦開始，國軍必定能夠立即獲得光榮的勝利。今天演習的成功，就正是反攻復國的一項有力保證。　總統並希望大家對三軍將士予以特別的鼓勵和支援，以期早日達成我們救國救民的共同使命。

（三）
——中華民國五十二年十一月二十七日——

總統今日嘉許陸、海、空三軍，都各有特殊的顯著的進步。
總統偕夫人於上午十時蒞臨基地，校閱了「空軍戰技演練」的十個課目後，在基地召見了空軍大隊長以上主要幹部點名訓話，還和近千位的中外來賓會餐。

總統在餐會席上說：今年的陸、海、空三軍校閱，在今天空軍校閱節目以後，已經圓滿完成。今年〔第275頁〕陸、海、空三軍在受校中，都顯示了各別的特殊的進步，表現了我們國軍精強的作戰力量。其中空軍和海軍以及海軍陸戰隊所受校的戰鬥行動課目，就是我們戰力考驗的具體表現。
總統並特別勉勵空軍要加強修護和保養的工作，並且說：我們不單是要有日新又新的戰術戰技，更要能保有我們持久作戰的力量。
總統還強調三軍協同作戰的重要，特別強調陸空和海空協同的重要，以期發揮三軍協同的總合戰力，爭取反攻復國的勝利和成功。


對陸海空三軍指參大學等七校舉行聯合畢業典禮訓詞

對陸海空三軍指參大學等七校舉行聯合畢業
典禮訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十二年

版面原件： 第276頁，第277頁

〔第276頁〕

——中華民國五十二年十一月二十九日在鳳山——

〔要旨〕
 一、要對主義、國家、民族負責。
二、要有高深的學問和高尚的品德。
三、發揚黃埔建軍的光榮傳統——親愛精誠和犧牲奮鬥的精神。
〔本文〕
 蔣總統今天上午蒞臨陸軍軍官學校，親自主持陸、海、空三軍指揮參謀大學研究班，三軍軍官學校，及空軍飛行學校等七所軍事學校應屆畢業員生聯合舉行的畢業典禮，並對全體學員生懇切致訓。
總統首先指出今天就是三軍軍官學校員生擔負革命責任的開始，大家要對主義、對革命、對國家、對民族負責；也要對團隊，對學校、對家庭父兄的榮譽負責。
總統說，不論是參大的學員，和軍校的學生，都要有高深的學問，尤其要有高尚的品德；不但要能作為後期學生的模範，也要能作為社會上的模範。

總統特別強調，自從 國父在黃埔建軍以來，就是以「親愛精誠、犧牲奮鬥」來勉勵革命軍人；切望大家本此昭示，獻身復國的偉大的革命戰鬥，創造我們建國的光明前途，發揚黃埔建軍的光榮歷史。

〔第277頁〕
總統說：陸、海、空三軍，是要聯合協同的，亦就是根本不能分開的；只要三軍一體，全軍一家，同甘苦，共患難，協同一致，就必能迅速的消滅奸匪，光復大陸，重建我們三民主義的新中國。


款待中國國民黨籍立法委員及五院正副院長致詞

款待中國國民黨籍立法委員及五院

正副院長致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十二年

版面原件： 第278頁

〔第278頁〕

——中華民國五十二年十二月十一日在鳳山——

〔要旨〕
 一、當前最重要的工作，為實施都市平均地權，和貫徹三民主義的建設。
二、望五院間能更加密切合作，充份發揮政黨政治的精神，以完成雪恥復國反攻聖戰的成功。
〔本文〕
 總裁在茶會中說，行政院新任院長嚴家淦同志的提名，獲得立法院最大多數票同意，表示非常欣慰。
總裁還殷望今後五院間，能更加密切合作，充份發揮政黨政治的精神。

接? 總裁鄭重的以保證雪恥復國反攻聖戰的成功，和加速推進復興基地的建設，使之成為三民主義建國的基礎，勗勉全體同志。　總裁並指出，實施都市平均地權，就是貫徹三民主義建設當前最重要的工作，望能及早促其實現。
最後　總裁以和衷共濟，互助合作，勉勵各立法委員和從政同志，以共策反攻復國革命大業的及早完成。


對行政院新任院長嚴家淦及閣員宣誓就職典禮講話

對行政院新任院長嚴家淦及閣員宣誓

就職典禮講話

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十二年

版面原件： 第279頁，第280頁

〔第279頁〕

——中華民國五十二年十二月二十四日——

〔要旨〕
 一、要健全文官制度，做到不濫用人員；要健全主計制度，做到不浪費公帑。
二、共同努力，加強反攻準備，完成復國建國的使命。
〔本文〕
 新任行政院長、政務委員，各部會首長、政務次長、副部長、副委員長、以及行政院秘書長、主計長、新聞局長於廿四日上午十時在總統府 國父紀念月會中宣誓就職。
蔣總統親臨監誓，並致訓詞。
總統勉勵行政院部會主管們，在嚴院長領導之下，共同努力，一方面要加強反攻準備，完成復國的使命；一方面要推進政治建設，奠定建國的基礎。
總統說：當前我們最重要的，除軍事、經濟以外，特別是人事，主計和教育工作。　總統希望健全的文官制度，能夠在新任手裏建立起來。
總統說：只有確立了文官制度，才能真正做到誓詞中「不濫用人員」的地步；也只有健全的主計制度，才能真正做到誓詞中「不浪費公帑」的地步。
〔第280頁〕
總統尤其認為教育是國家的根本大計，所有大、中、小學教材教程的釐訂，尤其是根本的根本。

總統特別期望他們竭智盡忠，共同為復國建國而努力。


對五十二年行憲紀念大會致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十二年

版面原件： 第281頁，第282頁，第283頁，第284頁

〔第281頁〕

——中華民國五十二年十二月二十五日——

〔要旨〕
 一、國民革命的目的在建設中國成為民有、民治、民享的三民主義新國家。
二、憲法的可貴，不在徒有完備的法典，而貴在徹底的實行。
三、憲法的功能，是在鞏固國權，伸張民權，增進人民的福祉。
四、要做到攘利不先、赴義恐後，和發揮「智者不惑，仁者不憂，勇者不懼」的精神。
〔本文〕
 各位代表同仁：
今天是國定行憲紀念日，我們在復國建國基地的臺灣，舉行這一盛會，追維以往，展望將來，是有特別意義的。中華民國的行憲，是我們國家民主憲政的開始，也是 國父領導國民革命數十年奮鬥犧牲所追求目標的實現。這是中華民國建國史上的盛事，也是我國有史以來的創舉。一個國家的存在，也有其立國的精神，然後纔能鞏固國基，造福人民，綿延不絕。我中華民族立國數千年，迄於清季，因內憂外患之迭承，而瀕於式微。 國父高瞻遠矚，洞知今世政治、經濟社會思想潮流的趨勢，手創三民主義，倡導國民革命，其最大目的，就是在求民族的獨立，民權的自由，民生的樂利，建設中國成為民有、民治、民享的三民主義的新國家，就是我們的立國精神。我們遵循　國父所昭示這一建國的藍圖，追求這一崇高理想的實現，經歷不少的憂患，付出最高的代價，始終朝?建設民有、民治、民享的三民主義〔第282頁〕新國家的目標，奮鬥不懈，邁進不已；終於在十七年前的今天，制定這部以 國父遺教為依據的憲法，復於十六年前的今日經國民政府付諸施行。在憲法的前言中明訂「中華民國國民大會受全體國民之付託依據孫中山先生創立中華民國之遺教，為鞏固國權，保障民權，奠定社會安寧，增進人民福利，創定本憲法頒行全國，永矢咸遵。」且於憲法第一條訂明：「中華民國基於三民主義為民有、民治、民享之民主共和國」，這都是一脈相承淵源有自的。
憲法為國家的根本大法，具有最崇高的權威，擁有絕對的尊嚴；然憲法的可貴，不在徒有完備的法典，而貴在徹底的實行。世界上各國制憲史上法典雖多，然每於不旋踵之間，由於毀法者的阻撓破壞，往往墨瀋未乾，即成廢紙。英國是世界憲政的先進國家，可是英國並無一部釐然有序的完備法典，而僅有舉國上下遵行憲政，維護憲政的精神。我們這部憲法，則是 國父的精神領導千千萬萬志士仁人數十年來犧牲奮鬥，用血和汗寫成的。今天我們紀念行憲，不僅是紀念這部憲法的頒行，而最重要的是要貫徹中華民國憲法前言所揭示的全部目標，也就是要求得這部憲法精神內涵的全部實現。這一責任未了，就是我們民主憲政建設未完成，國家自無法臻於三民主義新中國的境域。 國父說「所謂民國者，不務民國之名，當務主權在民之實。」中華民國開國五十二年，內憂外患，紛至沓來，有中華民國之名久矣； 國父所昭示「主權在民之實」的目標，我們細加循省，除反攻復國基地的臺灣，已實現地方自治，樹立民主政治的宏規，成為亞洲自由的燈塔外，至於整個大陸由於共匪全面叛亂肆行暴虐統治，使得我民主憲政的建設迄未底於完成。我們瞭然這部憲法誕生之不易，唯有竭盡全力，維護這部憲法，掃除民〔第283頁〕主憲政的障礙，保障民主憲政的成功。
我們知道：憲法的功能，是在鞏固國權，伸張民權，增進人民的福祉；而我中華民國憲法，對於人民基本權利之保障，規定綦詳。這是近代民主制度的特色，也是近代文明精神之所寄。不幸我們中國大陸，由於共匪的暴戾統治，人民私有財產，被其全部沒收；家庭傳統倫理，被其徹底破壞；人民生活自由，被其剝奪淨盡；人性尊嚴，民族文化——忠孝仁愛信義和平八德也都被其蹂躪摧殘。我們美好的錦繡河山，在共匪極權暴政之下，成了血腥遍地的人間地獄。這一最大的萬惡的民主憲政障礙不除，不獨人民的基本權利無從保障，就是國家民族，也將陷於萬劫不復的深淵。今天我們所負的神聖任務，是光復大陸摧毀共匪的罪惡統治，以這部憲法作為戰勝共匪消滅共匪的犀利武器；務使國家重歸統一，憲政得以重光，大陸同胞的生命財產和一切自由，得有確實的保障，正是我們全體炎黃子孫，從海內、海外、敵前、敵後團結起來，共同奮鬥，為人民除暴政、為民族伐奸賊、為國家民主憲政闢坦途，共同獻身報國的最好機會。
十四年來，我們依據憲法產生的中華民國政府、在這反攻復國的基地，維護憲法的法統，貫徹憲政的實施，推行地方自治，充分保障人民的自由與權利。一方面我們從確保臺灣安定臺灣，到建設臺灣；另一方面從策進反攻、準備反攻，到今日隨時隨地可以展開全面戰鬥的主動地位；由於全體軍民的共同努力，我們在政治、經濟、文教、社會各方面的建設，與共匪在大陸實行暴政所造成的災禍，遭人民的唾棄、痛恨、反抗，形成鮮明的對照。可見三民主義終必戰勝共產主義，自由終必戰勝奴役，光明終必〔第284頁〕戰勝黑暗，反攻復國必獲最後的成功。各位代表同仁受全體國民付托之重，竭智盡忠，十四年來翊贊獻替，功不可沒。中正責任未盡，勉膺艱鉅，寢饋不遑，厥在如何求得反攻的早日勝利，解救大陸同胞的痛苦，減輕個人的罪愆。唯是反攻戰爭序幕揭開，全國上下，必須?眼國家永久遠大的利益，各就其崗位，貢獻其血汗，徇國家之急，策國家億萬年長治久安之基。在戰爭進行中，犧牲痛苦在所難免，我們一方面要攘利不先，赴義恐後，克盡國家所課予的責任；同時也要發揮古人所說：「智者不惑，仁者不憂，勇者不懼」的精神，堅定必勝必成的信心，迎接變動不居、詭譎迷離的國際局勢。各位代表同仁，繫全國人民的重望，以往耿耿精忠，為國人所共見共聞，深望在展開反攻聖戰中作最大的努力，為忘我的貢獻，躬為民眾的表率。這樣，今天的行憲紀念，將是我們在中華民國復國建國史上寫下對民族對國家彪炳史冊光榮的一頁，不徒然為一種紀念儀式而已。中正願與各位代表同仁互期互勉，一德一心，勇往邁進！

【上一篇】【回上層目錄】


中華民國五十二年

    黨員總登記的意義和黨革新的要務

    反攻復國的前途
    政治作戰的要旨
    對新聞工作會談人員致詞
    對孔孟學會第三次大會致詞
    應駐華外交使節團款宴致答詞
    對政治工作的檢討
    對臺灣省行政會議訓詞
    政治作戰幹部的責任和修養
    對大專學生暑期集訓班受訓青年訓詞
    軍事教育的目的與宗旨
    對全國特保最優軍公教人員講話
    國宴達荷美總統馬加致詞
    對政工幹部學校畢業學生訓詞
    我們復國的精神志節和建國的目標方略
    對陸海空軍部隊「嵩山演習」訓詞
    對陸海空三軍指參大學等七校舉行聯合畢業典禮訓詞
    款待中國國民黨籍立法委員及五院正副院長致詞
    對行政院新任院長嚴家淦及閣員宣誓就職典禮講話
    對五十二年行憲紀念大會致詞

【回上層目錄】


對五十三年國軍英雄政士訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十三年

版面原件： 第285頁，第286頁

〔第285頁〕

——中華民國五十三年一月一日——

〔要旨〕
  一、國軍英雄在教育、訓練、作戰方面都有極大的貢獻和成就。
二、反攻復國戰爭，不在於武器的新穎和兵員的眾寡，而是在於革命的精神和戰鬥技能勝過敵人。
三、國軍英雄政士要發生帶頭示範的作用，去影響三軍官兵，爭取復國戰爭的勝利。
〔本文〕
 蔣總統於五十三年元旦，分別在國軍第十四屆英雄政士團拜典禮和召宴席間，訓勉三軍將士，在反攻復國戰爭行動開始之前，發揮個人潛力和智慧，努力研究發展，爭取最後勝利。
總統在英雄政士團拜典禮中說：今年的國軍英雄無論在教育、訓練作戰各方面，都有了很大的貢獻和成就。
總統說：十四年來，我們每一個人都在努力洗刷過去在大陸上失敗的恥辱，以期其能早日拯救大陸同胞，完成反攻復國的使命。
總統指出：反攻復國的戰爭，並不是在於新穎的武器，也不是在於兵員的眾寡，而是要在革命精神和戰鬥技能上，去勝過敵人。
總統說：現在，大陸上的人心，都是共匪的敵人，是我們的後備軍，反攻復國戰爭一定會得到最後的勝利。但是，大家對共匪的欺騙和詭謀，仍須有深刻的認識，並應竭盡智能，研究發展，以求在政治〔第286頁〕作戰和心理作戰上勝過敵人，洗刷恥辱，完成反攻復國的使命。
總統勉勵國軍高級將領和各級部隊指揮官，發揮領導示範作用，在反攻復國戰爭行動開始之前，務使每一個戰士都能發揮其個人的潛力，用一分智慧，創造十分事業。
總統召宴全體英雄政士時，特別訓勉他們今後返回部隊，要發生帶頭示範作用，影響三軍官兵，蔚成研究發展的風氣，去迎接反攻復國戰爭的勝利。
總統指出：歷屆國軍英雄都有可歌可泣的事蹟和不可磨滅的貢獻。例如前年當選國軍英雄的陳懷生同志，已於去年九月間為國犧牲，他們雖已為國家壯烈成仁，但卻增加了國家的榮譽和民族的光輝，在革命歷史上得到了很高的評價。 總統特別讚揚今年當選國軍英雄的李子豪空軍少校，他曾在臺南上空駕駛Ｆ——一○四型噴射機發生嚴重故障，李少校冒?生命危險，終於將飛機安全降落，外國空軍都訝為奇蹟。
總統也分別讚許陸、海、空、勤、警備、憲兵的英雄代表。對陸軍特殊作戰成果，海軍兩棲作戰健兒深入敵後，聯勤支援三軍作戰，警憲肅清匪諜，安定後方的工作成績，表示嘉慰。

總統最後祝福全體英雄政士新年快樂，勝利成功，並勉勵他們勇猛精進，爭取反攻復國戰爭的勝利和成功！

【下一篇】【回上層目錄】


鞏固臺灣與反攻大陸的要務

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十三年

版面原件： 第287頁，第288頁，第289頁，第290頁，第291頁，第292頁，第293頁，第294頁，第295頁，第296頁，第297頁，第298頁，第299頁，第300頁，第301頁，第302頁

〔第287頁〕

——中華民國五十三年一月十三日主持三軍聯合參謀大學

總理紀念周講——

〔要旨〕
  一、最近國際的變局
日匪問題
法匪問題
二、我們的本務
鞏固臺灣
反攻大陸
三、革命行動的基本條件
    主義
    責任
    精神
    實力
    機勢
  四、我們戰力的衡量
  五、發揮精神潛力的要點
    對責任心和榮譽感的鼓舞
    發揮獨立作戰的意志力和敵愾心
〔第288頁〕
    培養獨斷專行積極主動的精神
    職務權責的區分
    強調組織運行迅速簡單
    注重彈性與機動活力的養成
  六、視察軍事學校的觀感
  七、我們要造時勢而不為時勢所扼
  八、革命精神修養的重要
  九、三民主義的世紀
〔本文〕
  今天是五十三年開年以來第一次 總理紀念週。單就去年下半年計算起，國際上已經發生了與我反攻復國有關的幾項重大變化，對於我們國家的展望和世界的前途，都具有重要關係。
  一件是日匪問題——日本自去年八月份起，即從其過去對匪貿易的民間型態，公然出之以日本池田政府批準整批交易的型態，進一步擴展對匪貿易。再加上最近日本政府對周鴻慶政治庇護事件的悖謬處置，越發引起了我全國同胞一致的憤激，也在亞洲的反共形勢上，投射了嚴重的影響。
  另一件是法匪問題——最近盛傳法國與奸匪勾結，法國即將有承認共匪與「建交」的可能。一般已不免顧慮因此而波及法語非洲國家，動搖其在聯合國拒匪的立場，使匪得以羼入聯合國組織。同時由此一問題，又引起了國際上某些所謂「兩個中國」的陰謀與幻想。
  這兩項變化，從其表面上，最直接的影響——暫時的形勢來說，自然對我們人民心理上有若干不利〔第289頁〕的影響，而且更是應該要嚴密注視國際局勢如何變化的問題。但我們決不能因此短暫的逆流，而對革命前途發生懷疑；須知真正的革命黨員，只有遇事樂觀，而決不會抱有任何悲憤或懷疑的心理。因為革命的主要人生觀，無論其禍福與安危之來，都是要由我們革命決心和信心的運用轉移來決定的；如果你能有信心和決心來運用當面的機勢，則禍就可變為福，危亦能轉為安了。因為革命事業，總是要冒險犯難和流血犧牲的，而且都是到了國家存亡危急，千鈞一髮的時候，才來發動革命；所以革命者必須把握其否極泰來、貞下啟元的哲學，靠?其自己的精神力量和決心，來衝破一切困難，打開一條出路，所謂窮則求變，變則求通，以解決其一切問題的。
  大家知道，我們對日交涉的主要?眼，固然重在周鴻慶人權之被剝奪，而尤重在日本政府反共立場之動搖。這亦就是說，我們重在澄清日本的態度，究竟是已經完全傾向共匪？抑或是仍然保持其反共立場？我們外交部一月十日最後的一次宣言，其在外交上的意義，實在就是對日本的一種「哀的美敦書」。日本政府對我們這種義正詞嚴的譴責，亦自知理屈，故至今尚緘口結舌，寂然無聲。我們從反共的大局來衡量，自然非至生死存亡關頭，不應以國交關係為孤注，以逞快一時；民間對於這一問題的發展，更要力持鎮定，信任政府的決策。須知中日邦交的惡化，我們固然有若干不利的地方，而將來受害最大，尤其是將要自食其共匪顛覆擴張的惡果的，卻是日本。大部份日本人，對我們以往「以德報怨」的深仁厚惠，並沒有完全忘掉，只是劫於目前一些被共匪滲透的左傾份子的叫囂，他們絕大多數人民的意願，一時被壓抑而已。同時日本政府自己也不是不知道，我們與之絕交以後，即將迫其自絕於對自由國家〔第290頁〕、對自由世界的關係以外，而且其內部的「日共」和「社會黨」一類的左傾份子，即將乘機而起，控制日本社會，把他推向共產災禍的陷阱，影響到他自己的「國本」。所以日本政府現在亦就是處於十分狼狽、牴牾、尷尬的困境之中！
  本來我們政府一直都是遵行 總理在「中國存亡問題」遺教裏面所指示的中、美、日聯合，以共同確保太平洋的政策；這是對亞洲、對世界、對人類長遠積極、和平安定的保障。可惜今天不但未能做到這個境地，反之，日本正和我們南轅北轍，背道而馳！在目前這種情勢之下，尤其令人感覺日本這個民族，自毀前途，自蹈覆轍，可歎亦復可痛！
  至於外交關係，包括對法對日的關係在內，大家必定早已了解，國際間只有強權，沒有公理，只有利害的主張，而並沒有所謂情感道義和條約法理可言。這種情形，可以說是自昔已然，於今為烈。現在國際上——尤其是一般歐洲國家，因其經濟生活的暫時繁榮安定，即希望竭力維持現狀，於是他對於盟邦鄰國的危亡，固可以不顧；而對其自己洞若觀火、顛覆滲透的危機，也漠不關心；且不惜以鄰國為壑，以引鬼入室為得計，甚至於把禍在肘腋的厲階，誤認為是火中取栗的對象；燕巢危幕，而自以為安。故凡稍有遠見的人，即不能不為這些政客們的愚昧冥頑，而認為可哀可痛了。
  實在說，法匪關係的發展，並不是單純的對我們中華民國一國的問題——亦不只是我們在外交戰場上，進退得失的問題，而更是美國在領導自由世界立場上，安危禍福的關鍵；也是俄黑在對匪的鬥爭問題上，生死糾纏的關鍵。像今天這種趨勢，這種世局變化伏機之開端，不唯不能損及我們維護自由正義〔第291頁〕的初心，反倒增加了我們自救救人的責任感；這亦就是說，在這個頹波洄洑的世局中間，更加需要我們鎮定堅強，運用革命的策略，才能拿握住這個時代之舵。所以現在我們所當致力的關鍵，乃是完全在於能否鞏固臺灣，和反攻大陸的準備上面。
  大家都知道，臺灣基地的鞏固，是我們反攻軍事勝利的張本；一定要基地鞏固，反攻行動才能夠立於不敗之地。同時大家也都知道，國際鬥爭，是最現實的，也是最殘酷無情的，我們不能不從最壞的打算中，作「以策萬全」的努力。惟有臺灣能夠鞏固，我們才可以放手反攻；但亦只要我們反攻登陸得到了初步的勝利，也就可以使一切不利於我們的國際形勢，立即改觀，而所謂「兩個中國」的陰謀幻想，亦就都可以迎刃而解了。
  外交固然是作戰的一個條件，不過單憑外交，並不能做勝利的基礎。外交是靠國力的，有國力才能講外交；也只有憑藉國力的外交，才能發生舉足輕重的影響。我們革命者是決不能屈己徇人，接受任何外來壓力的；所以唯有我們自己有力量，有決心，並且能不怕危險，衝破危險，不怕困難，克服困難，然後誰也不敢來輕侮我們，不敢來出賣我們！我得說：能自重則為人之所不能輕，能自強則為人之所不能弱，能自信則為人之所不能欺，能自立則為人之所不能困。這就是我們對於當前時局的認識和努力的途徑。
  今天要鞏固臺灣和反攻大陸，即在於大家能否自立自強，知恥奮發，和一心一德，困勉力行。而在力行中，尤其要特別注意到下面幾項革命行動的基本條件。
  第一就是主義

〔第292頁〕
  主義是我們思想、信仰、力量發生的根源，是我們國脈、民命、主權的保障，特別是我們復國、建國、救國的憑藉；惟有以主義做中心，其他條件才能環繞?這個中心來決定、來發展、來完成。亦惟有大家信道既篤，執德能宏，就必然能貫徹主義的光榮成功；即令是為革命犧牲了，也能夠附於正氣之列，使英風豪魄，照耀千古。所以以主義來領導思想，以主義來支持行動，乃是我們革命的最高準則。
  第二是責任
  反攻復國，是全國軍民一致的、共同的責任，這責任不是那一個人的，也不是那一部分人的；凡屬中華民族黃帝子孫，不願自暴自棄不願做亡國奴的人，就都要以雪恥復仇、反攻復國為己任。德國菲希德說「想袖手等候其自然改善的形勢到來的人，那樣懶惰的期待，是無濟於今日之用的」！「眼看到當前的狀況，而不感奮興起的人，的確是沒有感覺的人」！這就是我們「心所同然」的責任感的出發點！

  今日大家不惟要從革新、動員、戰鬥當中，盡到積極的責任；同時也要從約制自己的情緒、意識、行為中間，不作一切不利於政策領導的言行，以盡到消極的責任。
  第三是精神
  我們這場以至仁伐至不仁的反共革命戰爭，是要靠革命的精神力量來決勝的；所謂革命的精神力，一個就是心靈的力量，一個就是意志的力量。有了心靈的力量，才能明是非，知廉恥；有了意志的力量，才能負責任，辨生死；以道義忠誠，激發氣節，以堅苦卓絕，創立事功。這亦就是說，我們必須在生活的踐履中，去發揚革命精神；從實際的戰鬥上，去貫徹共同志業。
〔第293頁〕
  第四是實力
  所謂實力，並不單是指的陸、海、空、勤的戰力，乃是指的政治、經濟、文化、教育、社會、人心……整個國力而言的。所以只有大家都獻出自己的自由、血汗，獻出自己的能力、智慧，才能匯集成為堅強持久的作戰實力。
  第五是機勢。
  所謂機勢，就是窺破敵人力量的強弱虛實，把握適當的時間空間，集中一切力量，採取優勢作為，給予敵人致命的一擊，以開創復國雪恥的機運。孟子說過「雖有智慧，不如乘勢；雖有鎡基，不如待時」。「鎡基」照現在的話來說，就是鋤頭犁耙之類的農具，當冬天冰封雪壓的時候，自然無法下種；故雖有最好的農具，也要等待春季時令到了，才可以進行耕作。這亦就是說，我們雖有必勝的作戰計劃，精確的戰力準備，也要把握適當機勢，才能乘時大舉！當然一旦時機到了，我們行動起來，就必須生死存亡，置之度外，不容許稍有徘徊瞻顧，稍有遲疑的心理！但在行動之前，則一定要充實一切準備工作，有了健全的準備，才能掌握必勝的機勢！大家一定記得，我時常說「真正戰爭要打在開火之前，最後勝利要取決於準備之日」，就是這個意思。
  前面已經指出，反攻作戰，必須依靠持久而堅強的戰力。以我們金、馬、臺、澎復興基地有形的戰力——人力物力來說，當然是有限的，然而真正的戰力的衡量，並不是單單從眼前的、有形的、可以計算出來；而是要合海內、海外、敵前、敵後、心理的、行動的、潛在的力量，一齊相乘相加在內的。特〔第294頁〕別是潛力的發揮，往往一個人就可以當做十個人、百個人來用，產生其十個人、百個人所不能產生的力量。不僅人力的潛能，其無窮大如此，就是對物質的運用，也是一樣的。只要大家肯動腦筋、肯研究發展，肯經濟有效的重點使用，則一份物質，即可以發揮其若干份的功能。譬如一顆砲彈，發射出去，能夠命中，就可以抵上十顆百顆而有餘；如果不能夠命中，則雖發射了幾萬顆幾千顆砲彈，也毫不發生作用。在金門戰役中，匪砲每次濫發上千上萬的彈藥，而結果卻對我們金門軍民，無所損害。這就是戰爭力量之能否發揮，完全繫於精神之是否貫注，和機勢之能否運用的實際的證驗。
  因此，今天大家必須確認，發揮人的智慧與物的效用的潛力，乃為我們反攻制勝的主要關鍵之所在。以下幾項，就是大家今天所當致力的重點：
  第一是對責任心和榮譽感的鼓舞——
  首先就要培養所部自動負責的工作態度。不惟不宜動輒限制他們，而且還要多方的鼓舞他們，特別是要糾正所謂「多作多錯，少作少錯，不作不錯」的謬誤觀點；而應代之以不怕過錯，不怕負責，不怕困難，使之有膽有識，有為有守的革命觀念。
  對部屬工作的過失，只要他動機純正，不是源於自私自利的關係，就不能去苛責他，處分他，而且還要恕諒他，甚至還要慰勉他；然後他才敢於任勞任怨、任過任事，朝?你所指示給他的目標任務，去力求發展精進。這樣的蔚成風氣，乃可踔厲奮發，廉頑立懦，使沒有用的人，也會有用起來；不熱心的人，也會熱心起來；不肯負責任的人，也會負起責任來了。
〔第295頁〕
  我自知在領導統御方面，並不是沒有缺點，不過我交付給幹部一件任務以後，就一定要他能負起全責去做，決不從中干涉過問；即使他做錯了，只要他能自反自覺，肯切實研究改進，下次不會再錯就成了，但這亦就是我領導的缺點所在。因為我信任幹部太專，更沒有太多的時間去親自考察督導，所以結果一些不知自愛自強的幹部，就會發生了不誠不實，甚至於增長了他驕矜虛偽、自欺欺人的惡習；不但不能確保其過去努力的優越成績，更使之發展上進，而反貽誤了他一生的事業。你們做各級主管的，只要能明白這個道理，並能改正我們所有的缺點，從勤於考察中去糾正，從真摯夾輔中去鼓舞，就必能提振所部的責任心和榮譽感，使之更能發揚進展；這樣才可裁成你幹部的事業，亦就是擴充了你自己的歷史與功績。
  第二是要發揮每一部下獨立作戰的意志力，和勇敢堅毅的敵愾心——
  我察覺以前各級幹部，都缺乏獨立主動的精神，無論班長排長，乃至營、團、師長，都一定要等待上級命令，或者請示上級以後，才敢於採取行動。像這種情形，如在作戰的時候發生，那就更危險了。
  我時常告訴特種作戰部隊，必須使每一個戰士，都有獨立作戰的能力，即使只有他一個人，也能向敵人拼命作戰。只要平時能養成他自動的膽力和機動的精神，即使他一時打不過敵人，也要能夠主動的轉移方向，找到敵人的弱點去打它；打了之後，再轉另一個弱點方向去打它；這樣對敵人心理上的威脅，就可以發揮以一當十，以一當百的戰力了。這也不僅特種作戰部隊為然，無論陸、海、空軍任何一個戰鬥部隊，惟有訓練到這種獨立作戰的程度，才可以在反攻作戰中得到最後勝利。今後尤其是陸軍各部隊，〔第296頁〕海軍陸戰隊，在教育訓練上，就務必特別注意，養成每一個戰士都能夠獨立作戰的能力；尤其是要在政治教育、精神教育上，加強其「我不畏敵，敵必畏我」的敵愾心和自信心，然後才能使之確實的具有革命的犧牲精神，和在絕望中奮鬥的勇氣。
  第三是培養所屬獨斷專行積極主動的精神——
  獨斷專行，積極主動，是養成人才克敵制勝的要訣。上級只要指示其目標、任務、原則、和要領，而其他如何達成任務和目標的方法手段，就應該責成其幹部，因時、因地、因敵、因勢制宜，而獨斷專行的去做了。但是其中有一個重要的條件，就是上級對於你幹部所派的任務，必須先要有認識其相當的能力與信心，就是要因人制宜，量材使用；惟有這樣，才能真正的培養出來積極主動的幹部，和健全優秀的將領。凡是不敢信任幹部，而只會責備幹部，不敢讓他幹部放手去做的，就只會養成部屬的依賴性和不負責任的態度，這決不是治軍用兵，更不是作戰克敵的方法。
  現在也有人說，我們下級幹部的學能和經驗不夠，所以不能完全讓他們獨斷專行，這種觀念是似是而非的。要知道，學識能力，是由經驗得來的，你讓他有一回經驗，就能增長他一分智慧膽力；如此累積第二回第三回所得的經驗，自必能產生他健全的信心和決心，以後就會自然而然發展其活力潛能，而卓然有所樹立的了。所以上級從旁督導他，夾輔他，及時改正他的錯誤，這是應當的；但決不能限制他，拘束他，一定要勉勵他獨斷專行主動積極的去達成任務。這不僅在戰爭上必須如此，在行政上也是應該如此的。
〔第297頁〕
  第四是要講求職務權責關係的區分——
  我們講了多少年的分層負責，但是現在卻仍舊沒有確實的效果。主要的癥結，就是由於縱橫職務權責關係，還是沒有徹底分明（縱的就是對上下級，橫的就是對平行機構而言），有時上級賦予下級一種職務（即責任），卻沒有同時給他權力（例如人事賞罰或經費與後勤支援等）；或是上級不尊重下級的職務和地位，發生了毛病。舉一個粗淺的例子來說，我每次到團、營、連裏面去考察巡視，照例總有師長、軍長陪同，到了這個團、營、連的時候，其團、營、連長，至多只是出來喊一聲口令，敬一個禮，此外並不敢直接出來向我提出其團、營、連情形的報告，而卻要由他的師長或軍長來解釋說明，有時須待其上級指示他報告，他才敢報告。像這樣，實在就是上級對其團、營、連長的職務地位，沒有尊重，而上級尚不自知其越俎代庖的錯誤！不要說是一個團一個營一個連，就是一個排或者一個班，到了這個排、班裏面，這位排、班長就是這個排、班的主人，一定要由這主人來對巡視長官報告和解答問題，這才是尊重他們的職權和地位的道理。再說橫的方面，例如上級派其幹部與平行機構協調業務，不單是要指示其協調任務與要旨，而且同時還應賦予解決協調任務之權力（這在外國其協調人員就有負責簽字決定有效之權，這樣才能說是授權與負責）。所以我們各高級機構主官，如要其所部辦事有效，就必須特別注重這縱的與橫的職責，並隨時檢討、指示和改進。
  你們都說要部屬有能力，有責任感，但不賦予其相當的權力，不讓所部充份去做職務上所應該自主自動負責的事情，卻要使其幹部能發揮獨斷專行，自尊自主的精神，像過去那樣的領導作風，又如何可〔第298頁〕能呢？但無論上級對下級，如何授權與責成其負責，並不是授了權之後，一切責任就在下級，而其上級就可一概不管，只讓下級去獨斷專行了事；如果這樣，就會發生很多毛病，其弊之所至，且將造成虛構謊報等不誠不實的事故。因之上級授權以後，對其部下所賦予之任務，或所下達之命令，仍須隨時考核工作進度與標準，是否與預定指示的相符，特別對於所預定的時限成效，更應注意。但這種考核的性質，並非對其工作的干涉，而只是盡其上官督察的責任而已。
  總之，今日國軍一般缺點，所應努力改正者：第一、是要加強各級部隊與機構，作有系統、有組織的督導計劃與職責。第二、要作更迅速、更切實、更徹底之促進與實踐行動。第三、要尋求與檢討其各項缺點，而加以立即補救，並採取實踐行動之精神。第四、要提高其各級主官對所部的工作與任務之關切，及時予以輔導，並解決其困難的習性。惟有這樣，才能收到逐級授權，分層負責的效果。
  第五是要強調研究發展，力求組織運行迅速簡單——
  前面所講的，是屬於領導統御方面無法充份發揮其個人能力的毛病。現在更嚴重的現象，尤在於整個機構不能發揮其組織中應有的作用，即每一組織不能產生其所有工作的實用大效，其結果所有組織機構就等於一個無靈魂的軀殼而已。
  我們都切感自己的軍事組織，不夠緊湊，而且有許多地方，權責混淆，工作重複，所以一切組織，難期迅速有效。今後我們要加強組織，最要緊的，就是要在每一工作上，認真考核督導，力求研究發展；並在組織運行上，分工合作，力求迅速簡單；如果能夠這樣，那麼過去一般權責不分明，聯繫不確實〔第299頁〕，乃至彼此重複牽制，推諉卸責，遲鈍濡滯的毛病，就會一掃而空了。
  第六是要注重彈性的準備與機動活力的養成——
  今後教育訓練，特應注重彈性與機動性之養成；我們所講的彈性與機動性，並非一般外國人的純機械動力之謂。人家工業發達，隨便有機器，有車輛，當然他們所講的機動，一切都很容易。但是我們在反攻作戰進程中，可能是車輛難行，而騾馬也沒有，甚至於還得要靠肩負步行、爬山徒涉的方法作戰；在這種情形之下，我們當然只有十分之一靠機械，十分之九還得靠人力來機動才行的。
  所以大家不好以為一定要摩托化，才能講機動性；如能善用自己的手足，善用自製的工具，一樣可以補助機動性之不足。當然我們並不忽視機器的功能，而且我們還要講求如何充分利用已有的機動力，充分發揮其保養修護的能力，以增加我們行軍作戰的機動性。但是我們卻必須做到不受制於地形，不受困於機具，不受制於油料，而能充分發揮其火力與運動力，用活力潛能來打正規戰和游擊戰，才能補充和加強我們機動性的要求。

  上星期我視察了九個軍事學校，其中最注意的是幾個勤務學校。勤務教育，是發展潛力最重要的一項教育，這個教育辦好了，在物力上、兵器上、機動運行上，就都可以發展增強。
  以我來看，勤務學校大致都辦得不錯，比三年前進步得多。其中最好的，是補給學校，人員很精簡，教務有條理，提出的報告也很扼要。其次是行政管理學校，在教育上發展的能力甚大，教育方法也很好。其他再要特別一提的，就是理工學院，理工學院其實也辦得不錯，然其最大的缺點，是其舊日校址〔第300頁〕選擇不當，毫無發展餘地。我以為這可以把與理工有關的學校，如兵工、機械、電子通信等校合併起來，遷入一個校區面積較大的地方來辦，那才能使之更加發展進步，經濟有效。
  今天我們反攻復國的機勢，業已臻於成熟；雖然那一天反攻，那一天行動，未可逆計，但如其戰機一至，雖然今天尚靜如山嶽，而明天就可能動如雷霆了。惟是我們在反攻行動之前，最主要的，還是在加強戰力準備和訓練教育的不斷精進，積極發展——尤其是要注意精神戰力之加強，務必使全軍官兵，都具有共同一致的認識，和犧牲奮鬥、必勝必成的信心才行。共匪危機四伏，楚歌四面，已經成為了釜底游魂；而我們在整個戰爭形勢上，則早已掌握住了決勝的把握，這是我們全體軍民都已確信無疑的。只是在戰術、戰法、技術以及戰備上還沒有深入了解國軍全般狀況的，容或尚有存在?心理上的疑點和弱點；而這種疑點和弱點，很可能潛在於其下意識的深處，不容易表達出來。而我們要健全每一個戰鬥員的信心和決心，就務必針對其每一個人的疑點弱點，切實加以說明和抉破，同時也還要讓每一個人都能毫無保留的盡量貢獻出他的見解和方法來，以質疑破疑，來共策共進。我以為國軍各級司令部，以及各軍事學校的軍官團，都可以設定一個討論課題，從正面反面去反覆探討。課題大旨，就是研究反攻作戰的決定性和未決性，亦即是要研究我們反攻作戰的可行性（什麼是我們的最佳時機？什麼是我們的優勢作為？我們有什麼勝過敵人的地方？奸匪最畏懼我們的是什麼？）與懷疑性（什麼是一時的有利於奸匪的狀況？什麼是國際形勢對我們有利與不利？敵人有什麼長處和慣技？我們有什麼缺點？我們還有什麼準備不足的地方？）不論什麼階級（所有士官士兵都包括在內），其有關反攻作戰的各種問題，各種〔第301頁〕因素，各種意見，都可以提出來討論研究，再進一步也可以用書面提出來質疑問難；每一個月提出一次，每三個月或者半年，綜合起來研究一次，以求得綜合的、和個別的答案，來破除大家的心中之疑。只是在導引研究的時候，特別要注意掌握到其正確的方向，不使糾纏於無裨實際的空談才行。
  大家知道，古今中外的革命戰爭，都是在以少勝多，以寡擊眾中求得克敵制勝的要訣的，這亦就是必勝的信心、堅定的決心、和切實周到的準備。所以我們在戰爭開始之前，全體將士，都應該切實檢討的：第一要反躬自問，我們對反攻作戰有沒有必勝必成的信心？第二我們要深刻檢查我們自己對反攻作戰的犧牲決心夠不夠？堅定不堅定？第三要切實檢查我們反攻作戰的準備充份不充份？有沒有盡到我們一切的可能？

  大家知道，反攻作戰的成敗，乃為我們革命軍人生死榮辱的關鍵。古人說「時勢造英雄」，又說「英雄造時勢」；因為今天國際共產侵略的災禍，如果不是由我們中華民族挺身出來擔負其摧陷廓清的責任，那世界局勢就只有一天一天混亂下去，整個人類也只有一天一天陷於浩劫。惟其世局如此，所以就只有由我們自己來奮發我們民族的正氣，鼓起我們革命的精神，來展開一個大有造於時勢的行動。譬如在第二次世界大戰的時候，如果沒有我們中華民族堅毅的、長期的抵抗，聽任日本軍閥、德國納粹侵略軸心，肆無忌憚的發展，那世界的歷史，就要被侵略者用血手重新寫過。結果，因為我們本乎民族的正氣、革命的精神的奮鬥，就光榮的創造了一個世界性的勝利！我們今天又再一次的走在時代的前面，揆度這個赤禍猖獗、人心陷溺的時世，實惟有再一次依靠我們中華民族特立獨行的革命精神，和掀天揭地〔第302頁〕的革命行動，才能打破這個不生不死的現狀，改變這個苟且偷安的局勢，創造一個自由和平的新世紀，開拓一個三民主義的新時代！

  今天大家既需要革命的鬥爭性，也需要革命的忍耐力；既要有蓬勃的熱情，也需要有冷靜的頭腦。因之，我們非有高度的精神修養不為功。我從前發給大家的「荒漠甘泉」，這本書，論其性質，乃是宗教修養的書籍，但其研究內容，則可以說是革命精神修養的重要讀物；希望你們都能每日一課，勿忘勿助，對於靈心的啟發鼓舞，是有其不可想象的影響力的。大家知道，革命精神的修養，不唯是自己成德成業的準據，實在也就是我們復國建國精神力量的根源和準據。
  昨天，今天，明天，以至於永遠，都是我們三民主義的世紀！「我們的成就，皆為三民主義的成就；而挫折者，則非主義之挫折，特進行之偶然顛躓而已！」我們既已經把定了時代主流之舵，就沒有不成功的道理！此唯在大家能夠一切持之以堅毅的、主動的革命精神，不為外來的情勢所搖撼，目前這些困惑阻滯的現狀，並不足以為煩憂的；更何況在整個自由世界的反共形勢上，正需要一種變動的趨向。從深遠的觀點看，最近的世局演化，正可以了解為一個新的變局的開端，在某些間接影響意義上，卻是有其弊，也有其大有作為的有利因素存在?，只不過這要看我們如何去善加運用而已。
  總之，我們當前的本務，勝利的途徑，和解決世界問題的根本之圖，都在於鞏固臺灣與反攻大陸這個政策的上面，也即在於大家如何來知恥發憤，實踐力行，以期毋負於對主義、領袖、國家、責任、榮譽的信念而已。


對亞洲華商國際貿易會議致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十三年

版面原件： 第303頁

〔第303頁〕

——中華民國五十三年三月二十九日——

〔要旨〕
  一、華商國際貿易會議，對於發展亞洲華商貿易，貢獻很大，同時對各地僑胞精神團結，亦有所增益。
  二、勗勉各地僑商切實互助合作，共謀發展事業，和報效國家。

〔本文〕
  總統對一百四十二位來自海外各地的代表們說：這一次會議，對於發展亞洲華商貿易，貢獻很大，同時對各地僑胞的精神團結和感情聯繫，亦必有所增益。
  總統勗望各地僑商切實互助合作，共謀發展。總統說，這對於報效國家和發展事業，都是非常重要的。
  總統對各地僑情曾殷殷垂詢，並悉心的傾聽代表們所陳述的報告和意見。代表們一致表示，全體僑胞徹底支持政府決策，具有無比的忠忱。
  總統對最近馬尼拉僑區火災，受損僑胞的善後救濟事宜，表示異常關切；席間，曾對來自菲律賓的僑商代表，頻加慰問。


對孔孟學會第四次大會致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十三年

版面原件： 第304頁，第305頁，第306頁

〔第304頁〕

——中華民國五十三年四月十二日——

〔要旨〕
  一、消滅共黨邪惡暴行，維護傳統文化。
  二，有了完整的新生人格，才能產生新的精神、新的生活和新的力量。
  三、「時」與「中」的意義：
    １·所謂時——不斷進步，具有革新性與時代性。
    ２·所謂中——不偏不倚，具有科學性與合理性。
  四、實踐孔孟學說乃是心理建設的基石，亦是革命成功的精神武器。
  五、孔孟學會光榮的任務——弘道行仁，風行草偃，為人類歷史寫下輝煌的新頁。
〔本文〕
  孔孟學會以闡揚孔孟學說，恢宏民族道德，促進世界大同為宗旨，合乎教育的理想，且具時代的意義，這是我們大家應該努力實現的目標。孔孟學說以仁義為中心，要在激勵良知，立身宏道，成己成物，自格致誠正以達於修齊治平。貴會成立四年以來，由於諸君的積極鑽研，努力倡導，已有不少的貢獻，並為今後進一步的研究實踐工作，奠定了堅強的基礎，顯示了正確的方針，這是很值得欣慰的一件事。
  共匪摧毀民族文化，廢棄倫理道德，灌輸毒素思想，企圖陷國家民族於萬劫不復的深淵，使人類文化遭摧殘滅絕的厄運，而國際間的妥協氣氛與姑息態度，更足以助長共產邪說的滋長蔓延。但是歷史上〔第305頁〕每當黑暗罪惡勢力囂張橫行的時候，也正是志士仁人堅持明是非辨義利的大智，發揮救國家民族的大仁，培養知廉恥負責任的大勇，衝破危難，力挽狂瀾的重大關鍵，亦即由剝而復，自救救人的新生契機。數千年來，許多孔孟學說的信徒，不斷創造興滅繼絕、撥亂反正的偉大事業，而我們優美綿延的傳統文化，也因歷劫不磨，愈顯其永恆的光輝；更可證明正義終必戰勝邪惡，光明終必戰勝黑暗，乃是無可逃避的歷史鐵則。
  當前反共戰爭，是我們中華民族為了求生存、爭自由，面對共產匪徒所作的思想戰、文化戰、與主義戰。孔孟學說，不但是我們政治思想的基礎，民族文化的精髓，而且也是三民主義的本源。因此，如何恢宏孔孟學說的義蘊，闡發三民主義的本質，使全國國民對我們歷史文化的一貫道統，都有普遍而真切的認識，從而在日常生活之中，信守不渝，篤實踐履，以強恕行仁配義與道的精神，完成民族主義的倫理建設；以選賢與能天下為公的思想，完成民權主義的政治建設；以利用厚生博施濟眾的抱負，完成民生主義的經濟建設；實為我們增強精神備戰，致力反攻復國的中心課題，亦即本會全體會員的共同責任。
  國父說：「吾心信其可行，雖移山倒海之難，終有成功之日；吾心信其不可行，則反掌折枝之易，亦無收效之期」。可見心之為用，是如何的偉大了。我們如果要剷除當前國家民族的大敵，解救大陸陷於水深火熱的同胞，完成國民革命的神聖事業，首先就要克服自己內心的私慾和罪惡，將自己的心志改變一新，形成一種完整的新生人格。因為祗有內心能棄舊更新的人，才能產生新的精神，新的生活，和〔第306頁〕新的力量；知道何者為善，何者為惡，並進而能抱定從善的決心，發揮去惡的力量。孔子闡明人心本體的至仁，嚴辨春秋倫理的大義，也就說明了儒家思想，具有「時」與「中」的特色。所謂「時」，就是要不斷地求進步，具有革新性與時代性；所謂「中」，就是遇事要做到不偏不倚，至當不移的境界，具有科學性與合理性；即是要我們日新又新，止於至善，致廣大而盡精微，極高明而道中庸，允執厥中，勇猛精進，以創造新的生命，完成新的事業，實現至美至善的目標。因此，孔孟學說的研究和實踐，乃是心理建設的重要基石，亦即革命成功的精神武器。

  孔子不但是我國的大思想家，而且也是大政治家，大教育家；他親自作育身通六藝的弟子，雖不過七十二人，但薪火相傳，發揚光大，使其學說蔚為我國文化思想的主流，成為後世立身行事的準則。由此足見少數有識人士的倡導躬行，便能產生群倫景仰慕義嚮道的偉大效果。今日諸君的努力，只要居之不倦，持之以恆，必能使人人自反、自覺、自動、自發，弘道行仁，風行草偃，這是孔孟學會的光榮任務，也是中正個人的最大期望。

  古人說：「樹德務滋，除惡務盡」。諸君既以實現本會宗旨為職志，就要以行健不息的精神，益加淬勵，日新又新，成為維護傳統文化的干城，實現三民主義的鬥士；纔能頂天立地，繼往開來，消滅共產匪徒的邪說暴行，完成復興中華民國的時代使命，並進而為世界人類的歷史，添寫輝煌勝利的新頁。


心理作戰和群眾心理

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十三年

版面原件： 第307頁，第308頁，第309頁，第310頁，第311頁，第312頁，第313頁，第314頁，第315頁，第316頁，第317頁

〔第307頁〕

——中華民國五十三年四月二十八日主持心理作戰會議講——

〔要旨〕
  一、心理作戰是藝術化的其範圍是無限的
  二、心理作戰的根據——人性分析
  三、群眾的心理作戰——對臺北市選戰的檢討
  ①１、選戰的心理
  ②２、選戰的構想
  ③３、組織與動員
  ④４、宣傳的方式
  四、在選戰中所發現的行政問題的改進
  五、黨員黨性黨德的發露
  六、心戰會議的議題——心戰與心防
  七、心理作戰的再成功再勝利
〔本文〕
  近年來，心戰工作，無論是在設施上、技術上、作業能力上，都有了很大的進步，尤其是對大陸敵後心理作戰，特別有其顯著的成就。這是各級心戰幹部不斷的、一齊的、努力底結果。
  心理作戰，大家都知道，這是一種高度的藝術，比之軍事作戰，還更要微妙精密，也更要艱鉅困難。兵法說「攻心（心理作戰）為上，攻城（軍事作戰）次之」。攻城，只是對一個具體、顯明、固定的〔第308頁〕目標實行攻擊；攻心，則是要對多方面可見的、不可見的、可知的、不可知的對象，進行其「直指人心」的無形的攻擊。所以兵戰的效果是有限的，而心戰的效果則是無限的，是無窮無盡的。我們要做到勝敵而益強，最基本的工作——亦即最初入手的工作，就都在於心理作戰的上面。
  我們對心理作戰，可以說，已經建立一個相當進步的作戰體系，和工作規範，也培植了不少精誠的工作幹部，特別是對於心戰的主要設施，如廣播、報刊、電視、空飄、海漂……等等，質與量都在不斷的提高。雖然這些傳播工具，仍待繼續加強，但是這比之於過去任何一個階段，都要進步得多，也有力得多了。
  經驗告訴我們，一次成功的心理作戰，出於良好的設計者，佔十分之八九，至於其進行的方式和技術，乃不過只佔十分之一二而已。良好的設計，乃是由於對敵、我、友、以及群眾的心理狀況全般深刻了解，特別是能夠洞察敵人的優劣強弱所在，從而針對其病根要害，適時適切進行有效的致命的打擊之謂。大家知道，心理上的變化，不但最大，而且最快，因之心理作戰戰機的把握與捕捉，也非常困難；如其設計不當，慮念不週，縱使你竭盡所有手段力量，一天傳播二十四小時，也是完全枉然的；如果設計得好，雖一語一默，一顰一笑，也可以發揮不可思議的功效（所以無論科學進步到何種程度，有些很原始、很簡單的手段，也還是不可廢棄的）。這就是說，對心理作戰藝術化的素養，仍然是大家最當增益精進的地方；過分的注重工具，亦就正是我們心理上的一項弱點。
  大家知道，心理作戰，望高處深處說，是極廣大而盡精微的；但是望低處淺處說，那都是日常生活〔第309頁〕行動，雖匹夫匹婦之愚，亦可以與知的事象。老實講，每個人表現於社會生活中的一切聲音、笑貌、言動、態度……無一不是要針對對方的心理，然後才能使對方發生如所預期的心理反應的。每個人都有其心理上的感受和心理上的反應的經驗，心理作戰的原則，就是從這些體驗中間，抉微探幽，產生出來的。根據現代戰爭的需求，心理作戰，一面正漸次趨向於專業化，而另一面有關於心理作戰的常識，亦易為廣大群眾所察覺。所以宣傳必須與事實相配合，並且要將具體的事實，指明出來才行。否則，你只是空洞的演講，或過分的宣傳，乃是不為群眾所接受的。在這個二十世紀七十年代，不懂得心理作戰，當然做不好組織、宣傳、訓練……一切社會的、政治的工作；更嚴格一些說，欠缺心理作戰的體察，或者粗枝大葉，掉以輕心，而不採用現現成成很好的事實資料，加以闡揚，而反以泛泛浮浮的語言文字，來攻擊對方，讚美自己，這樣不僅不足以對付敵人，不足以善處友軍，也不足以認識自己，把握自己。
  要懂得心理作戰，自然必須以人性分析為基礎，所以對心理學的研究，特別是對應用心理學的研究，最為切要。而研究的重點，則尤在於確實把握其實用的價值。
  所謂人性分析——心理分析，有一般（群眾）的心理，也有個別的心理。心理作戰，最重要的，乃是要能深入把握其各個人各別的心理，由具有同感或同情的各個人，再發展為心理上的群眾，以符合我們心理作戰的目標。
  共匪對於心理作戰人性分析，有其詭譎險狠的一套。大家知道，奸匪曾經提出過這麼一句話：「同中求異，異中求同」，前者產生了它製造「矛盾」「分化」的伎倆！後者乃產生了它「統一戰線」的伎〔第310頁〕倆！兩者交替使用，就又產生了它「既聯合又鬥爭」的伎倆！

  我們對匪後的心理作戰，當然要掌握其歸誠向義、自拔自新的大眾心理，尤其是要針對某某一部分人或者某些特定的個人，在某種「矛盾」情況，某種「分化」時機，所產生的某種「鬥爭」心理，審度其傾向、希望、與要求，因勢利導，進行有效的心理作戰！
  至於對一般社會心理作戰，因為社會的組成分子各色人等——「人心不同各如其面」，自亦必須從群眾心理中，了解各別不同的心理狀況，因人、因事、因時、因地、因心，以制其宜，做到面對面，心對心，使之直接的感覺到休戚相關，利害與共，而引起心理上的共鳴，這樣才能滿足群眾，掌握群眾。
  因此，人性分析，心理作戰，都不是海闊天空，寫幾篇冠冕堂皇的文章，廣播一陣含混籠統的報導，足以感發人心，瓦解敵人，創造勝利的。
  以上這些道理，我相信大家都很了解，但是考察你們實際執行的情形，卻又顯得認識糢糊，經驗不足。單以前天臺北市長選舉作例子來檢討，就可見黨的輔選工作，亦即黨對群眾心理作戰的工作，仍舊是浮面的！單薄的！今天不準備深論其細部作為，只是提出幾點比較重要的體認，來和大家商榷：
  （一）在選戰心理上——你們一般輔選幹部，自以為擁有黨員、群眾、和組織、宣傳，種種優越條件，但仍隱然予智自雄，在幾次地方議會選舉獲致勝利以後，更不免有「視天下事，易與耳」的意念。於是首先滋生了輕「敵」、自大、志滿、意得種種心理病態！同時你們也過分注重少數人在社會上的影響力〔第311頁〕，以為只要這幾個人能成為助力，或者不再成為阻力，一定可穩操勝算。於是在行動上，只是大而化之盤旋於社會表層的鼓吹發動，而沒有更深入的從社會裏層，細針密縷底去下工夫。
大陸戡亂作戰，一般將領，粗枝大葉，不戒不虞，遂不免為奸匪詭詐行徑所乘！我原以為大家痛定思痛，當可不再重蹈覆轍；想不到在十五年以後的今天，這種虛憍的、粗率的心理，依然如故。你們輔選領導幹部，如此其不自戒惕，不自長進，這真是太不應該了。
  （二）在選戰構想上——最嚴重的一點，是社會調查統計不精不實，由於以往那種「差不多」的觀念作祟，你們一切籌計，都只是根於一種概略的估計而已。你們認為臺北市五十萬選民，照以往投票率百分之六十到百分之七十五概計，應為三十五萬左右，在三十五萬票當中，黨可能獲得十六萬票，餘下的十九萬票，設想由黨外四個候選人瓜分，只要其中每一個人分去一萬票，即無法超過十六萬。因此你們所注意的，只是對方這十九萬票的是否集中，而沒有去精確調查，究竟其餘四個候選人能否分散某人多少選票？也沒有大力的去爭取這十九萬票源裏面的游離選票。其實在群眾心理作戰上，鞏固自己，削弱「敵人」，和爭取中間群眾，必須齊頭並進，才足以勝「敵」而益強。可以說，你們自始至終就沒有一個全面作戰的「精校熟計」，也沒有一個爭取壓倒性勝利的旺盛的企圖心！對方窺破了這一點，他們除開從多方面製造地方人士在組織上的罅隙，並無中生有，製造出種種譸張為幻的讕言，以愚罔群眾之外，更得以串演其明分暗合的雙簧，三簧，以投合大家在形勢判斷上的錯覺。由於黨的領導幹部缺乏對選情的警覺性和洞察力，結果遂使其得以在一舉手一投足之間，將選票迅速轉移，集中於某人名下，化零為〔第312頁〕整，造成優勢，使本黨候選同志，以極少數的票差落選。這是十分可笑，亦是十分可惜的事！
  （三）在組織與動員方式上——你們以為由同鄉會發動群眾，也不失為方法之一，但是你們可曾想到同鄉會是否具有實際發動的力量？一些從未曾參加過同鄉會和根本沒有得到過同鄉會照顧的人，憑同鄉會一封油印信，就會依其要求而決定把選票投給某人？尤其是你們在發動之初，曾否確實將必須支持本黨候選人與整個利害得失的理由，向各同鄉會詳加說明，並敦促其對所屬會員，腳到口到，轉為申述？如果這些都沒有想到，只是在文書上兜圈子，那如何會發生效果呢？
  再說動員民眾助選，僅僅在動員卡上，登個記，署個名，在選情瞬息萬變的情況之下，又那裏能夠老實算數？要動員臻於確實，必須與被動員者，有長遠的感情，有共同的心理認識，才算可靠；單憑幾句無關痛癢的囑託，而欲使之成為擁護你、支持你的鐵票，這不是太近於天真了麼！？
  軍隊裏面，連長是最重要的，因為連長必須天天同連裏一百多個兄弟接觸，久而久之，自然產生休戚相關的情感。黨的重要基礎，同樣是在區黨部，在小組，如果區黨部書記，小組組長，經常能夠和組織、黨員、群眾接觸，久而久之，也自然會產生組織的、社會的影響力量。這一次我們在競選活動中，若干勞工群眾，乃至於一部分退伍軍人的選票，都沒有能夠切實掌握得住，組織髣佛只知道臨時抱佛腳，又髣佛只見樹木，不見森林，這一點是值得特別檢討的。
  此外，你們為助選而舉辦的動員康樂晚會，儘管在社會浮面，激發了或多或少的熱情；但也就正在這個震天價響的同時，對方卻星夜急腳，挨家挨戶，運用各式各樣匪夷所思的手段，進行拉票。因而你〔第313頁〕們所追逐的，只是一群看熱鬧的人流；而對方所追逐得到的，卻是一大把選票。那個得了實益，那個成了虛文，這是擺得很清楚的，從而勝負之數，也就不難預知的了。
  （四）在宣傳方式上——這次輿論界所表現的公正的立場，和一致的態度，乃是近年來最為罕見，最為可喜的現象。雖然這次心戰失敗了，但黨的同志，全面協力合作的精神，卻仍然是值得稱許獎勉的。當然我們也不能說全無缺點，不過這些缺點，只是屬於技術性的、謀略性的。
  比如說，在競選期間，一種強大的宣傳攻勢，和新聞抨擊，就超過了社會對宣傳的胃納，因而轉使對方得以「哀兵」的姿態，賺取一部分人不自知其所以然的對「弱者」的同情——自然，這也可以說是對方反擊我們新聞輿論力量的謀略和口實，我們絕不能以敵人的鬼頭刀，來攻擊自己的藤牌。但是如其我們在技巧上，在態度上，再機動一些，彈性一些，靈活一些，使敵人雖欲反擊，而無所藉口，那就既高明，又沉潛，而真正的「道中庸」了。

  再其次是在競選白熱期間的街頭演講，對方肆無忌憚的恣為偏激莠言，配合其有組織的譁眾之徒，造成了群眾不正確的印象；而某人的助選人員，卻不免失之於迂遠保守，以致相形見絀。聽說黨的候選人，提出對違章建築——暫緩拆除——的主張，竟是落在對方挑撥謗訕之後。其實黨和政府，早就有了具體的決定，計劃在三年之內，積極興建國民住宅，逐步解決違章建築問題，使違建住戶，得以安居樂業。指導幹部卻不知道把黨的這種決定，及早宣揚，反而落後一?，被人家利用成為反對的口實！而且，還有人公然以緩拆的宣告為得計，認為只有這樣，才可望挽回一部分選民投票的逆差，這就更加是闇〔第314頁〕於事理了。
   又聽說在違章建築處理問題之外，攤販處理問題，三輪車管制問題，違警罰款問題，也使黨失去了一部分群眾的選票。其實這些限制和罰則，目的都在建設現代化社會，和保障社會安全，?眼乃在謀取絕大多數人的利益福祉。但在這次選戰中，不只大多數人都不了解政府的苦心，反而由於反對者的挑撥離間，少數被管制、被處罰的人，固然耿耿於懷，就是大多數人，也都為分化矛盾的流言所中，使黨的候選人立於幾乎招架不住的地位。這當然是一種群眾心理被利用以後必然的發展，但是如果我們的輿論報導，如果我們的街頭演講，能夠剖析事理，能夠喚醒群眾的迷惘，予打擊者以打擊的話，亦何至因循坐誤，至於此極！自然以政府的立場來說，任何絲毫不合情理、不洽人心的毛病，都要有勇氣面對現實，立即改革刷新。不但違警罰鍰提成，應該立即取銷，就是違警罰法，也不必動輒罰鍰，可以另外用勸告、警告、糾正、取締的方法來替代。三輪車收購的價格，也應該酌情提高，對其過戶的限制，亦宜放寬，以期一切皆有當於事理人情。總之，政府必須力規進步的建設，政府也必須照顧到民眾切身的利益；同時政府既定的政策，也決不能惑於浮議，因噎廢食；只要求之於心而安，揆之於理而順，就仍然要擇善固執——這也就是說，方法未嘗不可以改正，但是原則卻必須堅持，只有這樣，才能貫徹為革命的利益、為群眾的利益而奮鬥的初心。大家知道，春秋時代大政治家子產，在治理鄭國的初期，其苦心孤詣，並不能立即得到鄭國民眾的了解，所以有「取我衣冠而褚之，取我田疇而伍之；孰殺子產？吾其與之」之謠。及後善政大行，鄭國人才一變其對子產不滿的態度，到處都是由衷的讚嘆和感激，他們歌頌〔第315頁〕子產說「我有子弟，子產誨之；我有田疇，子產殖之；子產而死，誰其嗣之」！我把這段故事，引喻給大家聽，就是要大家擇善固執，能掃空浮議，而不為浮議所撼；能不憚改造，而且絕不護短飾非！
這次臺北市長選舉，黨雖然在一時的競爭上失敗了，但在長遠的政治影響上，卻是成功的。我們這次選舉，其所表現的崇法守紀、光明磊落的政黨政治風度，即使對我們黨懷有成見的人，也不能有絲毫的指摘和批評；所有國際人士，更無不承認我們正在朝?自由民主，光明進步，這就是黨在心理戰上和政治戰上的收穫。
  還有，就是在競選中，臺北市七萬多黨員，大家都表現了最大的團結，發揮了最大的力量；本黨同志獲得了十七萬多選票，就都是黨員所爭取得來的，這也是我們在失敗中仍然值得十分安慰的一點。另外就是各大專學校選區，黨的候選人得票率，高達百分之七十五至百分之八十五以上，這顯示了知識分子是完全支持本黨的。就是在違建住戶選區中，我們的得票率，也和以往競選時相差無幾，並不如一般人所說的，黨沒有得到違建住戶的支持。所以這十七萬多選民，都是黨真正的衷誠的支持者，這決不是少數，而是真正民意的多數——不是像對方那樣譁眾取寵所造成的一時的政治投機的多數！黨自始至終，就沒有減少社會群眾的支持。我得說，黨的整個組織，應該鞏固健全；黨的領導幹部，應該反省自責；但是黨員卻都是異常熱心的，黨的基層幹部，也都是特別努力的，他們盡到了黨員應盡的責任，他們仍然應該得到黨所應該給予的安慰和獎勉。
  本來民主政治，選舉得失，絲毫不足為異。據說這次選舉結果，廣播出來的時候，有的同志竟憤而〔第316頁〕將收音機摔碎，有的同志為之徹夜不眠，有的同志且電話省黨部和中央黨部，嚴詞指責；同志們這種堅強的黨性黨德，和革命的責任感，特別令人感動，實在這也就是我們同志可以大有作為，並且一定成功的保證。不過我切望大家能夠轉化這種激動的情感，來更加沉?的認清自己所處的革命環境，承擔自己所負的革命任務！ 　誰也知道，臺北市長這個公職，其當選與否，事實告訴大家，在政治意義上，根本無足輕重。以後他做得對的，我們還是一樣的鼓勵他，協助他；做得不對的，應該大公至正的勸告他，糾正他；在民主政治常軌上，保持執政黨的一貫的風度。
  當前大家最重要的工作，乃是積極整補這次選戰的結果，轉移這種小挫的影響，成為促致進步的契機，來迎接復國建國大規模的戰鬥，和決定性的勝利。
  今天，你們在心戰會議中所提出的主要議題——五十三年對匪心理作戰指導綱領，可以說就已經掌握住了這個主要的方向。
  指導綱領裏所列舉的「運用各種心戰手段與工具，針對共匪在思想、組織、政治、經濟、軍事各方面之弱點，從各個戰場上發動對匪的全面攻勢；
  「運用匪俄矛盾鬥爭形勢，進而助長匪黨內部之紛歧混亂，與反黑、反毛、反黨鬥爭；
  「多方影響匪軍匪幹，使對毛匪失望、不滿、離心，進而爭取與我聯絡。」
  這就是一切心戰作為的重點，環繞這幾個重點，來進行對匪攻心奪魄的攻擊，就不難獲致摧陷廓清〔第317頁〕的效果。
  至於加強國內心防措施，綱領裏也提到要特別注意：共匪挑撥中美關係，挑撥大陸來臺同胞與本省同胞的關係，挑撥本黨的內部關係，挑撥華僑與政府的關係，挑撥民眾與政府的關係，挑撥退除役官兵不滿的情緒……等等，這些警戒防杜工作，自然都至關重要。不過我還以為更進一層從基礎上鞏固團結，使匪絕無可乘之隙，想挑撥也挑撥不起來，那才是策於萬全的至計。並望大家隨時隨地，利用機會，致力這種把握群眾心理，鞏固社會心理的工作；比如如何運用這次選舉的結果，多方面從事實上切實澄清野心份子紛歧錯雜的疑雲暗影，由此而造成一個雨過天青、精誠團結的局面，這才是所失者小，而所全者大了。
  心理作戰，永遠是攻勢的，永遠是一次戰役跟一次戰役，一個鬥爭跟一個鬥爭，繼續奮鬥下去的。
  在這一次選戰之餘，就正是大家展開一次新的心理作戰的發起點，也是我們心理作戰再成功、再勝利的發起點。


黃埔的革命精神和黃埔的革命責任

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十三年

版面原件： 第318頁，第319頁，第320頁，第321頁，第322頁，第323頁，第324頁，第325頁，第326頁，第327頁

〔第318頁〕

——中華民國五十三年六月十六日在鳳山陸軍官校
對陸軍軍官學校建校建軍四十週年紀念講——

〔要旨〕
  一、提示黃埔建校建軍成功成仁的精神
  二、革命軍人要有非常的精神和犧牲的決心
  三、繼承先烈遺志，發揚黃埔的精神
    （１）犧牲——要有成功成仁樂死的精神
    （２）團結——要有同生死共患難和共同奮鬥的精神
    （３）負責——要對國家民族主義歷史盡職負責
  四、秉持黃埔精神，毋憚初難，毋負初衷，臨難必先，赴義恐後，貫徹革命全程
  五、樹立鮮明的旗幟——反共產、反奴役、反侵略
  六、革命聖戰的勝利在大家掌握之中
〔本文〕
  黃埔軍校師生子弟們！
  今天是黃埔軍官學校建校，也就是國民革命軍首次建軍的四十週年紀念日。四十年前的今天，我們在黃埔不及十方里的彈丸之地，以五百顆國民革命的孤臣孽子之心，向 國父承擔下了國民革命的重任〔第319頁〕，結果這個革命的黃埔，乃就成了和中國之命運不可分的救亡圖存的根基！四十年後的今天， 國父如羹如牆的提命，固始終是領導國民革命的慧燈！黃埔革命先烈成功成仁的血跡，亦成了我們黃埔光榮的徽號！而我們國民革命軍，也永遠是黃埔精神、踵武承烈、衛國保民、撥亂反正的義師先鋒！我們在這個偉大莊嚴的日子，來紀念黃埔建校建軍，革命奮鬥，四十週年，撫今追昔，實不勝其激昂奮勵，感慨萬千！
  大家知道，黃埔的建立，是根據 國父「我們革命，只有革命黨的奮鬥，沒有革命軍的奮鬥」的提示，所以要「開辦這個軍官學校，把革命的事業重新創造；用這個學校的學生做根本，成立革命軍，來挽救國家的危亡」！
  在黃埔建校之日，北伐誓師之時，我們就是以親愛精誠的心法，忠勇果決的氣節，督勵全校師生同志，立志摧毀軍閥割據，取消不平等條約，求得民族復興，國家獨立的第一期國民革命之成功。而這一支國民革命軍之建立，實肇始於黃埔創立之日——亦就是肇始於四十年前的今天！由於我們黃埔師生，結成了一個有主義、有組織、有紀律、有訓練、血肉相連的革命整體，而其所建立的革命軍，又都成為了爭取自由正義，「革命與國民結合」的武力；乃克如 國父所說的以「一個人打一百個人，一個人打五百個人」的黃埔精神，前仆後繼，不到三年工夫，完成了底定廣東，又進而完成了北伐、剿匪，與統一全國的第一期國民革命。
  當黃埔十週年紀念——民國二十三年——之時，我們正遭遇了日本軍閥，速戰速決、如瘋如狂的氣〔第320頁〕燄，揚言在三個月內滅亡中國，悍然侵入華北，壓迫京滬，當此國家民族，瀕於累卵之危的關頭，中正乃復以「自強」「復興」運動，勉我師生，一秉 國父革命奮鬥之遺訓，選擇最危險方面之一點，奮勇前進！並鄭重指出，摧毀侵略強寇，求得中國自由平等之第二期國民革命，乃肇始於黃埔十週年之時！
  結果，由於我們以黃埔為骨幹的國民革命軍之奮鬥，以民族大義相激厲的全民武力之堅持，乃與日本軍閥艱難苦鬥，抗戰至一十四年之久！發揮了我們國家自強的決心，民族復興的力量，也奠定了我們第二期國民革命光榮勝利、堅苦卓絕，不搖不撼的根基！
  當黃埔二十週年紀念——民國三十三年——的時候，正是我們抗戰激烈，勝利在握之際，中正曾以：一、諸同學應自勉為主義之保障，二、諸同學應自勉為革命之前鋒，三、諸同學應自勉為建國之基幹，以獎率我黃埔師生，求得我抗戰的最後勝利，與革命的最大成功！其後不到一年工夫，我們就接受了日本軍閥的投降，也掙脫了國際間不平等條約的枷鎖，並繼之以憲法的制訂，憲政的實施，而達到了國父「在求中國之自由平等」的目的，亦就是完成了我們第二期的國民革命！
  大家知道，共匪是自從我們黃埔革命之始，就假革命之名，滲透潛伏到我們革命行列裏來了；從事其鼠竊狗偷，挑撥離間，造謠中傷，陰謀奸計，以篡奪本黨，出賣民族，為其唯一目的。我們當時雖歷經清黨、剿匪、肅清長江，直搗江西老巢，窮追到了陝北一隅，正在積極圍剿，徹底根絕匪患，以期正本清源之時，而奸匪乃復假借其對日抗戰名義的掩護，向我中央投降；亦由於我們正值全民對日抗戰，爭取勝利的當口，乃使他又獲得了養奸積惡、滋蔓橫決、僥倖投機的賊運。所以我們雖東征、北伐、抗〔第321頁〕戰，無不得到了最後勝利，但在這各大戰役當中，亦無時無地，無不需要對這奸匪作多方面的戰鬥，匪禍乃愈演而愈深，卒至抗戰勝利，大陸反而遭受到了空前浩劫的沉淪之痛！
  我在黃埔三十週年紀念——民國四十三年——的時候，特別告誡黃埔師生，我們國民革命唯一的仇敵，國家民族最大的禍患，乃始終是這漢奸共匪！我們反攻復國的戰爭，乃是國民革命最後一次的總決戰！摧毀共匪漢奸暴力，解救大陸同胞，求得中國精神之自由與獨立的第三期國民革命完成之大業，正肇始於本校三十週年之時！並策勉大家在黃埔四十週年——就是在今天這一天，能夠達成這個艱鉅的革命任務。本來我們在民國五十年，當共匪內部腐爛崩潰，大陸饑餓動亂日劇，共匪國際邪惡勢力矛盾百出，瀕於破產的時候，亦正是我們革命武力戰備，業已接近完成的時候，這就是說，其時本是我們可以採取反攻行動的時候——如果這樣，那麼我們黃埔四十週年紀念的今日，雖說不一定能完全貫徹國民革命的使命，但亦可信其當能達成國民革命第三期中大部份的任務了。但是因為當時客觀條件多未具備，尤其審察國際局勢的利鈍，國際心理的陷溺；而我們主觀條件——革命武力——精神力和意志力，亦尚待充實；與其未必一鼓收功，何如蓄力乘勢，待機而動，以期計策萬全，這就是古人說的「兵事不必性急於一時，惟在審察乎全局，譬如破竹，數節之後，迎刃而解」的道理。雖然我們今天還沒有如期如計，大舉反攻，可是經過這三年的補充時間，我們的革命基礎，已更為精強；革命武力，比任何一次，更有準備，亦更為充實；而且共匪內部分崩離析，日甚一日；黑毛鬥爭，更顯尖銳；我們不但做到了「先弱敵而後求戰」，而且也已經採取了反攻突擊的革命行動，以配合大陸革命的成熟發展。今天我們靜如〔第322頁〕山嶽的形勢，乃就是為的明天動如雷霆來做準備！而且我們可以說「我們反攻戰爭在那一天開始，就將在那一天成功」。
  黃埔師生子弟們！我們每一次革命行動，都是在行乎其所不得不行之時，以行其心之所信，行其心之所安，激發自己，糾合同志，來以忠誠為天下倡的。所以革命行動，絕不是任何虛憍之氣，徼倖之心所可克底於成的！我們每一次革命任務所以不行動則已，而行之斷無不成者，都是以其革命的孤臣孽子，操危慮患的精神，求得最後勝利；而絕不是任何投機取巧，或輕舉妄動的行徑，所能夠唾手倖致的。語云「善始者實繁，克終者蓋寡」，我們革命者將何以慎始敬終，而不辜負其立志革命的初心？大家知道，凡是偉大事業，越是接近成功的時候，則其險阻艱難，亦必越大；何況我們第三期國民革命，正當成功在望之階段，自必更有其最後危險，與最大困難，等在大家的前面；如果大家沒有非常的革命精神，和犧牲決心，就不可能渡過這最後的難關，完成這樣空前絕後、莊嚴偉大的第三期國民革命最後任務！我們此時，可以說，就正如同逆水行舟，且已面臨了行將登上灘頭，克竟全功之際，自惟有掌舵的掌舵，划槳的划槳，背縴的背縴，共同一致，力爭上游，為國家、為主義、為革命歷史、竭忠盡智，完成其救國救民未竟之志。如其在此最後關頭，一不留心，或鬆懈疏忽，苟且偷安；或瞻前顧後，自甘落後；則 國父先烈艱難締造的革命歷史，和我們同學同袍血淚織成的光榮戰績，不僅半途而廢，而且全舟生命，在其急流倒退之時，一剎那間，都將淪入於漩渦，墮落於深淵之中，豈止前功盡棄而已！假使這樣，那如何對得起　國父和先烈？且亦無以對得起自己為革命犧牲奮鬥的初衷！所以大家如要完成這樣〔第323頁〕空前偉大的黃埔革命事業，繼承光榮的黃埔革命歷史，就惟有效法革命先烈的犧牲，加強親愛精誠的團結，貫徹革命奮鬥的責任才成。我在黃埔三十五週年的時候，就曾經為大家特別指出，我們一貫的黃埔精神，就是犧牲的精神，團結的精神，和負責的精神！
  所謂犧牲的精神，乃是 國父所說的「革命先烈在無可如何之時，便以死來感動四萬萬人，為四萬萬人服務」的精神。這種革命精神，根於內者，乃為良知與血性；發於外者，則為忠勇和氣節；黃埔師生，就是憑?這種精神，從事東征、北伐、剿赤、和抗戰的。今天反攻復國戰爭，就更加需要憑?這種成功成仁的精神，來和奸匪作最後決定性的一戰。故此，無論前後各期師生同學，皆不可不以堅定之決心，為十百倍於前之努力，一如四十年前 國父所說的「不要身家性命，一心一意，為國家來奮鬥」；創造時勢，而不為時勢所支配，恢復其「樂死的性質」，鼓蕩其蓬勃的朝氣，並利用逆風的力量，推動前進！永遠成為「一以當十，一以當百」的革命先鋒，成為「堅持至最後者勝」的榜樣，而毋負於國父的期許，毋負於黃埔的教育！
  所謂團結的精神，就是 國父所說的「大家把自己的聰明才力，貢獻出來，同一目標，同一步驟，去團結奮鬥，便可以成功」的團結力，這亦就是由校訓「親愛精誠」所發揚出來的黃埔精神，這種黃埔精神，固久已貫注於陸、海、空三軍軍官學校；亦久已貫注於陸、海、空三軍全體將士之中！今天大家所共同憑藉的，不但是一個主義，而且是一個歷史，一個生命，安危相仗，榮辱一體，既同天下之仇，亦同天下之憂。在今後反攻復國戰爭進程中，無疑的，將無處而不是血肉淋漓的搏鬥，無處而不需要手〔第324頁〕足急難、生死與共的扶持；也無處而不需要團結全民的力量，要求全國同胞共負其國民革命的應盡責任。所以大家必須齊勇若一，攜手並進，以協力互助為主，以公爾忘私為本，亦就是要以破除私心、偏心、欺心、疑心而以同仇敵愾、同舟共濟為一致之目標。戚繼光說「死中求生的工夫，全在萬人一心上」，以革命的道義，自反自責；以革命的信心，相勉相成；這就是我們革命者同生死、共患難、共同奮鬥的團結精神！
  所謂負責的精神，就是　國父所說的「軍人生當今日，有完成革命、改造國家之責任，負此責任者，全在吾人之決心；決心於何見之，在乎精神；精神者，革命之證券及擔保也」。是知革命軍人之責任，首在實行三民主義，以成救國救民之仁。行己有恥，就是對自己負責；不欺其志，則是對主義、歷史負責；而毋忝所生，乃是對國家、民族負責。今天黃埔雖已堅持了四十年革命奮鬥的責任，然而由於革命進程的曲折起伏，同胞之痛苦，尚未解除；大陸之失土，尚未光復；國恥尚未湔雪，主義尚未大行，而先烈之血未乾，國父之志未竟；這就是我們發揮其強烈的責任感，誓死貫徹其報國盡責的革命軍人天職的時候！
  當此本校四十週年悠久而光榮的節日，我們全體同學——尤其是年長的前期同學師生，更應該自反自問，大家的犧牲精神，仍能如前三、四十歲時代一樣，冒險犯難，勇往邁進，並不畏難卻顧苟且偷安否？我們的團結精神，仍能如已往一樣，榮辱一體，禍福與共，自信互信，彼此無間否？我們的責任精神，亦能如過去一樣，為革命，為主義，為國家，為歷史，盡職負責，繼之以忠貞，「濟則國家之靈，〔第325頁〕不濟則以死繼之」，此志此義，並不減於當時否？大家的學術研究，體力精神，皆能與時俱進，並未與時代脫節，而無愧為後起同學的先導，和全國青年的楷模否？當此國民革命最後關頭，國家命脈，和黃埔歷史，成敗榮辱，存亡絕續之交，此種存養省察的工夫，誠所謂「不進則退」「行百里者半九十」的重要關鍵，能不切己體察，策勵自進麼？大家試一回顧，這四十年的革命歷程，每當其環境愈險惡，情勢愈複雜，遭遇愈艱危的時候，亦就是我們最後勝利來臨的時候。只要大家秉持其黃埔精神，毋憚初難，毋負初衷，堅忍不拔，奮鬥到底，而毫不氣綏，絕不喪志，則其植根既深，而其功烈亦必愈久而愈大！此乃驗之革命往事與中外歷史，都是歷歷不爽的。至望我全體師生，切勿自暴自棄，因循畏縮，而皆能自愛自重，日新又新，以革命熱情相激發，以革命責任相督責，以苟且為恥，以規避為羞，臨難必先，赴義恐後，苟利國家，生死以之，來發揚黃埔革命精神，貫徹國民革命的全程，不辜負 總理對我們黃埔師生的期望，是為至幸！
  黃埔師生子弟們！
  我們力行三民主義，貫徹國民革命責任的黃埔，是首先樹立起反共產、反奴役、反侵略的一支旗幟鮮明，艱難百戰的國民革命——陸、海、空三軍！他用血肉提供了人類對共產主義殘酷、恐怖、邪惡、鬥爭的辨認和覺醒！用血肉提供了對西太平洋和東南亞的保障和屏衛！也用血肉燃起了鐵幕以後人們自救、自拔、自信勇氣的火炬！所以他自始就是這個反共產世紀的聖火和砥柱！
  你們今日革命的統帥，仍然是你們四十年前的校長，我今年雖已七十有七，已接近了八十，但精神〔第326頁〕體力，仍無減於當年；特別是領導你們始終對共產邪惡勢力作殊死的鬥爭，至此亦已四十年了；中間雖經多次失利，而且經過三次重大頓挫，但是憑? 國父所交付的革命責任，及其所建立的黃埔精神，茹苦含辛，百折不回，忍辱負重，再接再厲；每次經過悲壯慘烈的奮鬥，臨到最後關頭，終必能克服一切艱危，戰勝任何強敵，屹立不搖的帶領?你們這一支打不破、衝不散、秉持黃埔精神的青年志士和主義信徒所組成的革命軍，無不獲致其最後的成功！
  主義、領袖、國家、責任、榮譽五大信念所建立的黃埔歷史，革命武力，這就是我們國民革命最後一次總決戰中的勝利左券，和鐵一般的堅強保證！
  今天唯願我黃埔師生，在學者益宏造就，在事者益勵精誠，在軍者益奮勇毅，相師以智，相尚以仁，相勉以勇。而全國青年子弟，亦皆能堅持其抗暴誅奸、反共救國、雪恥復仇的決心和勇氣，掀起台海大陸，相互應援，沛然莫之能禦的革命行動，我們國民革命聖戰的勝利，就在大家每一個人自己底掀天揭地的掌握之中！ 國父獨一無二的希望，是要我們挽救中國的危亡！今天，在這邁向第五個十年開始的時候，我們更須遵循「一心一德，貫徹始終」的校訓，本?四十年來革命的孤臣孽子之心，加速完成復國建國的重責大任！使黃埔精神，與日星爭光；黃埔校史，與河嶽同壽！　現在，我們來齊聲高呼：
  黃埔精神萬歲！
  三民主義萬歲！
〔第327頁〕
  中華民國萬歲！
  國民革命成功萬歲！


對黨務工作的檢討指示

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十三年

版面原件： 第328頁，第329頁，第330頁，第331頁，第332頁，第333頁，第334頁，第335頁，第336頁，第337頁，第338頁，第339頁，第340頁

〔第328頁〕

——中華民國五十三年七月六日七月十日對第九次黨務工作會議講——

〔要旨〕
  壹、黨務工作會議的性質和任務
    一、貫徹九全大會的精神和使命
    二、檢討地方自治選舉的得失利病
    三、策定黨的戰鬥體的組織（發揮黨員的潛力）
  貳、黨務檢討的實際問題
    一、心理方面——祛除苟安的心理和權利的觀念
    二、工作方面——革除衙門化官僚化和形式主義命令主義文書主義的痼疾積習
    三、精神方面——團結重於一切針砭麻木不仁的精神病態
  @、對基層同志的指示
    一、充實黨的基層組織的問題
    二、刷新地方政治的問題
    三、檢討地方選舉的問題
    四、幹部的朝氣和活力的問題
  肆、轉化自己的決議成為自己的責任
〔本文〕
  此次黨務工作會議，乃是關係本黨生存發展的一次重要會議。
〔第329頁〕
  先說會議的性質與任務，我以為：
  ——這次會議，是九全大會以後，黨的工作同志，接受新的革命精神，新的革命任務的一次工作會議。
  大家知道，九全大會到現在，轉眼已經過去八個月了，時間不能算少；因此不但我要問，就是全黨同志亦都會想要問：你們各級黨部負責幹部，對九全大會所交付的任務和精神，已經研究了沒有？接受了沒有？對九全大會所決定的綱領、政策、方案、和方法，各級黨部已經做好了研究策劃的工作麼？已經在具體的?手實施麼？這幾個問號，不能始終是一個問號，必須一一有個交待才成，否則，那就要一虧一切虧的！實在說，「不為」與「遲疑」，是我們黨務工作最大的病根；我們每一個工作同志，都必須以「毋恃久安，毋憚初難」的古訓，相規相戒，徹底祛除惰性，共同奮發急進，按照九全大會所指示的「復國建國的目標和方略」，來體認，來規劃，來省察，來實踐，那才能使本黨得以重現生機，打開新的局面！
  ——這次會議，是臺灣省縣市長選舉以後，大家集結經驗教訓，檢討黨政利病得失的一次工作會議。
  這次臺灣省縣市長選舉，黨在臺北、臺南、臺東、基隆幾個地區，意外的遭受了挫失；這不止是考驗了黨的力量，特別是發現了黨的弱點和問題。選戰的勝負，是黨的力量強弱的一個試金石；而黨在某些地區力量的加強或減弱，又正是黨務工作進步的正確顯示。所以黨務工作會議對各地區、各個黨部工〔第330頁〕作的成敗得失，以及今後如何擴張工作成果？如何改正工作缺點的措施？要有全盤的、徹底的檢討和策定。
  在檢討中間，既不好諉過卸責，也不可交相責難；最重要的是，大家要坦誠檢討，尋求實際的癥結弊害，徹底覺悟，切實反省，來改善各級黨部的領導作風，和各級幹部的工作方法，積極整補這次選戰的負差，轉移失敗的影響，而成為促致進步的契機，這才是當前積極的作為。
  ——這次會議，也是本黨面臨反攻前夕，如何策定戰鬥體的組織，如何發揮黨員活力和潛力的一次關鍵性的工作會議。
  反攻作戰，不是一個機會問題，而是一個力量問題；不是一個純軍事性的問題，而是一個黨政軍綜合力量的問題，而且也不單止是反攻期間如何作為的問題，乃是亙反攻前、反攻時、反攻後，一切作為，如何連貫統合的問題。因此，今天大家所要問的，乃不是何時可以反攻，而是要問，一旦反攻戰起，領導反攻復國的本黨，究竟能否擔任這樣的一個重任？亦就是本黨各級組織，能不能真正擔負起軍政的靈魂和反攻的前鋒與後衛的重擔？組織本身是否具備了戰鬥的條件，和戰鬥的精神？組織是否具有掌握社會、動員群眾的把握？以及我們反攻登陸之後，黨政軍如何發揮統合力量，推進全面的革命建設？……這些就都不是明天的預定進度，而正是今天所要立竿見影，就地發生效用的工作。
  這就是說：黨必須成為一個整然的戰鬥體，黨必須充實並活潑基層組織，黨必須切實展開革命戰鬥的工作。這些要務，我不知道指示過多少次，然而指示儘管指示，不作就是不作，一若戰爭距離，還十〔第331頁〕分遙遠，就是明知戰機迫在目前，也髣佛和他全不相干，此誠可為長太息者也！殊不知，黨是我們復國建國一切力量的策源，而現在的情勢，又業已面臨大舉反攻、苦戰惡鬥的前夕；全黨幹部同志，如其不能以雪恥復仇的志節，和破釜沉舟、死中求生的精神，為反攻復國作準備，為自己犧牲作準備，那就要成為黨的罪人，成為國家民族的千古罪人！因此今天不能不嚴肅要求，在黨務工作會議中間，對於黨的戰備工作和戰鬥精神，要特別注意檢查，作全盤的，痛下決心、急起直追的努力。
其次，要再談到黨務檢討的實際問題：
  先從一般心理上檢討——
  今日本黨幹部一般心理狀態，可以說與十五年前我們遷臺造之初來比較，是大不如前了；黨員組織的意識，奮鬥的精神，亦一天一天在頹靡消磨，黨的工作，也一天一天在疲玩萎縮。社會上則更加是到處瀰漫?輕浮、兇狠、爭奪、沉悶、苟且、自私的心理病態。究其致病的根源，誰也可以指出，這是由於苟安心理和自私觀念在作祟之故。
  所謂苟安心理。就是一部份人，以為現在臺灣比其他亞洲國家安全，既能安居樂業，即可得過且過，對於反攻復國意志，亦就逐漸消失了，結果乃形成了「有了今天就不顧明天，有了小我就不顧大我」的心理病根。卻不想到我們若不能收復大陸，就不能長保臺灣，始終是在「人為刀俎，我為魚肉」的環境下討生活，即使可以這樣腆顏視息的過去，又其將何以對得起在大陸上流離顛沛的同胞？更將何以對得起在大陸上犧牲奮鬥的同志？甚而對自己本身，亦就將要生無立足之地，死無葬身之所，這樣可怕的〔第332頁〕後果，也能不警惕戒懼麼？即使就現實而論，今天在這個爭生存、爭自由、全面鬥爭的大形勢、大時代中間，乃是絕對不容許任何個人苟且偷安，得過且過那樣活下去的；只有無志氣，沒出息，準備做共匪的俘虜，做外國殖民地的亡國奴，而等待被敵人殘害奴役的人，才有這樣的生活和想法！大家要知道，如果我們不能光復大陸，那末二十年前臺灣那種被帝國主義者所統治的殖民地的不自由、不平等的生活，就將重演，那是無論本省人或者外省人——凡是中華民族的同胞，就沒有一個人能夠自外於那種悲慘結局的！
  所謂自私觀念。也就是有一些人，只看到也只想到自己的利害地位，對於黨，對於國家，對於革命歷史，一切都可以恝然不顧；甚至數典忘本，重外輕內，不知其自己為何許人，而以托庇於外人的保護，為榮為幸；受人操縱玩弄，任人挑撥分化，乃致此亦一糾紛，彼亦一恩怨；如其慾念沒有滿足，就是違紀、亂法、毀黨、亡國之事、亦在所不恤！這就是今日有若干東亞國家內部，爭奪不息，互相火拼，了無已時，勢非至同歸於盡而不止！像這種先例，大家還看得不夠麼？大家難道還願意蹈其覆轍麼？老實說，像前面那種無恥敗類，豈只不能算是革命，其行徑簡直就無異於共匪了！
  大家明白，革命要戰鬥，戰鬥要力量，而革命戰鬥的力量，是由每一個同志，貢獻其個人的智慧、能力、自由與生命，匯集凝聚而成的。派系的舊習，權利的營求，是與革命的利益——尤其與今日反共雪恥的任務是絕不相容的！而苟安自私的心理，和犧牲小我的心理，尤其是背道而馳的！以故凡是競逐一己權利地位，投機取巧、苟全倖得的行為，就都是直接間接、妨礙或破壞革命戰鬥的罪惡。我們在十〔第333頁〕五年前，播遷來臺之初，為什麼本黨要決心改造呢？大家總還記得的，唯一目的，就是要打破派系傾軋觀念，消除自私苟安心理，團結革命雪恥精神，完成中興復國使命，這應該是大家記憶猶新的。所謂「革命首在革心」，如何拔除這些自私自利的舊習劣根，而強固中興復國的心理建設，乃是大家今天所要面對的首要的檢討課題。
  再從一般黨務工作上來檢討——
  根據今天我所看到的會議裡面所提出來的幾項研討主題和日程，也就可以約略的提一提我的感想。
  我覺得，我們黨務工作檢討，似乎年年都是幾個內容相同的問題，只有時標題文字，略有變換而已。問題一次又一次的提出，但年復一年，都不能得到解決。有時看似解決了，然又枝節橫生，出現了另外的問題；有時解決了一半，又留下了一半。檢討儘管檢討，而問題卻始終存在?、延宕?，而實際上並沒有得到真正的解決。
  這就是本黨一般舊習——議論多而實踐少；而且只論原則而不講方法，有提議而缺乏研究；務廣而荒，支離無實，沒有徹底解決問題的精神；這就是今天黨務幹部的心理狀態。實則，與其永遠在這幾個問題中兜圈，而不得解決，倒不如抓住一個問題，就解決一個問題；做一事，期一效；計一日，程一功；按週、按月、按季，隨時檢討，這一週沒有做完，督促下一週繼續做完；這一個月沒有做完的，督促下一個月繼續再做；窮究嚴督，不得結果，不得?落，決不停止。這樣方有貫徹始終之一日！自然，我不是說，過去提出過的問題，不要再提，而正是要追查過去所提出過的問題，今天是否有了處理的方法〔第334頁〕？其實際效果如何？決不可再如過去那樣，空言浮議，如蟻旋磨，長在磨中。
  當然，這幾年來，黨務工作是有進步的！一般幹部，亦有許多都在積極努力，而且還有不少的成績表現，不過比之改造時期，則仍然遠不如前！
  現在一般都認為軍事部門的工作，比較著有實績；揆其原因，乃正是軍事部門有一套嚴密的工作管制的制度和方法。黨務方面，也未嘗不可參酌仿行。我常說：黨的工作，乃是要日就月將，而不可有一刻鬆懈或間斷！只有劍及履及，方能日新又新。因為黨的工作，像網撒在水裡一樣，平時看不出來，但一到緊要關頭，卻綱舉目張，絲絲入扣。而現在的事實呢？正恰恰相反，黨的工作，乃如無根的浮萍，平時浮浮泛泛，不?邊際，一遇到風險衝擊，就汙泥腥臊，露出了底。黨的組織，多數游離在群眾之外；而黨的幹部，亦有不少漂浮在群眾之上；這就是我們選戰失敗的原因，這也就是幹部官僚化，黨部衙門化，所必然產生的後果。
  大家對於革除衙門化、官僚化、命令主義、形式主義、文書主義的痼疾積習，可以說，已經像口頭禪一樣的爛熟了；但是要求自要求，而事實自事實，不惟未見有所改進，甚至積重難返，日甚一日。其實只要每一幹部，能負責知恥，那並不是怎樣難於解決的問題！
  ——只要根據我在九全大會中所提示的：區級人員，以三分之二的工作時間，縣級、省級人員，以二分之一的工作時間，到社會群眾中去調查，去服務，到所屬各地黨的組織中去考察，到每一黨員中去訪問；而中央工作人員，又能常川的輪流巡回視察，研討解決一切困難問題；各級幹部，如果都能這樣〔第335頁〕的主動的去找「人」，主動的去找「事」，展開全面的實際行動，那不就打破了衙門化的痼疾了麼？
  ——只要上級能為下級服務，幹部能為黨員服務，黨員都能為黨的組織服務，黨的組織都能為群眾服務，帶頭示範，以服務來爭取群眾，以服務來加強黨員的情感與團結，以服務來貫徹領導，加強組織功效，這不就打破了官僚化的痼疾了麼？
  ——只要遇事都能求得解決（講求方法），遇事都能求得?落（考核檢討），這不就打破了與衙門化、官僚化所相互倚恃的命令主義、形式主義和文書主義了麼？
  現在我們再從黨的基本精神上來檢討——
  記得在前年黨務工作會議裡面，我曾經提到康澤同志在大陸上被俘囚禁之中，十幾年來抗節不屈的情形，今天我願意重複提出來再說一回。康同志遭受共匪煉獄的折磨，身體早已衰弱不堪，據說他的牙齒都脫落得快沒有了，這十多年，真不知道他是怎樣熬過的！他的兒子曾經見到他，其時正是大陸隆冬天氣，可是他卻還是破衣一襲，寒徹骨髓。他對他的兒子表示：無論共匪鼎鑊刀鋸，任何威脅利誘手段，都不能磨損他革命的意志。當他的兒子將要回來與他告別的時候，他曾經向其兒子很低聲的叮嚀?說：「你回去要告訴在臺灣的同志，國民黨只要能團結，就有希望，就必成功……」康同志這種見死不更守，其凜然的節概，實在使人懷念和感歎！
  大家知道，康同志，原為在大陸時代青年團領導幹部之一，他曾經參加每一次的革命鬥爭工作，對黨團以往種種內外工作關係，和本黨在大陸失敗的原因，當然他最為了解。現在於其身罹百苦之餘，說〔第336頁〕出了我們黨的失敗之由，和復興之道，這不是他後悔莫及之言，而乃是的確獻出了他自肺腑的血誠，這豈不是我們今日在會的每一同志所當瞿然懍然，永矢勿諼，痛自懺悔，而寶貴的教訓麼？所可惜的，是他今日不能與我們同在臺灣基地，來共同參加雪恥復仇的工作！念之令人痛楚！
  大家須知，很多陷身大陸，抗節不屈的同志，他們之所以不幸，並不是他們奮鬥不力的原故，而乃是由於當時一般鬧派系、逞私見、爭權奪利、違反紀律，破壞團結的敗類，造孽貽禍，陷害了他們的——這應該是過去負責的幹部，尤其是今日在臺灣的，更要徹底懺悔，如何為本黨，為這一般身陷匪區的忠貞同志，來負咎自贖——他們今日在匪區內忍受苦難，堅貞表節，乃又是在力窮勢蹙，無可奈何之際，本其革命黨員志節的最後操持，為本黨、為主義、為國家、保存了浩然正氣的革命人格，來感發大陸以及海內外的人心血性，其遭遇至堪憫念，其志行則又是至堪敬重而為大家所當取法的！
  大家體悟了康同志這一則事實，和他「團結就必成功」的這一句忠言的規戒，就可以更清楚的認識：團結就是力量，就是成功的希望，亦就是大家的生路！沒有黨，就沒有今日的臺灣，就沒有我們今日每一黨員個人生存的機會！如其再不團結，乃就是在毀黨，在禍國，也就無異於是在自絕和自殺！團結與生存是連結在一起的，大家在觀念上，要確認團結才能生存；在行動上，更要做到為生存而團結。只要能團結，能奮鬥，那就不唯不會遭受失敗的恥辱，革命大業，也就斷無不成功之理的！所以我們在黨的基本精神的檢討中，求得同志間親愛精誠的團結，與全黨一致戰鬥的鞏固，乃為我們今日惟一的根本之圖！
〔第337頁〕大家試一回想，大陸戡亂失敗，不是一般幹部狃於自私自利的鬥爭，鬧派系，鬧分裂，以致為奸匪所乘麼？失敗的境遇，是何等的悲慘與恥辱？同胞的痛苦，是何等的深重與殘酷？今天尚有臺灣這樣一片乾淨土，來作為大家懲前毖後，復仇雪恥的基地，萬不可再有如十五年前在大陸上爭權奪利、勾心鬥角、鬧私怨、分派系的惡習了！否則那將要重蹈覆轍，必致斷送這個國家民族最後的一線命脈而後已！
  這種敗黨害國，而以派系為其號召的工具，分裂為其要脅的代價的東西，試問他們尚有絲毫革命的良知和黨員的人格麼？
  下面要再就你們基層幹部所面陳的意見和建議，稍加解答。
  你們所提到的，歸納來說，大約一個是黨的基層充實的問題；一個是地方政治刷新的問題；一個是黨的人事政策的問題；一個是地方選舉的問題。
  關於健全黨的基層組織，引用青年幹部一節，我在九全大會中，就曾經鄭重指出：我們不僅要加強黨的行動領導，更加要強化基層的組織活動；尤其特別強調：組織有責任為黨發現人才、培植人才，也有責任獎進青年、鼓舞青年；青年要向黨的革命領導旗幟集中，黨尤其要負責為青年才俊開路，這是本黨一貫的政策，亦是一般幹部共同的責任。所望中央迅即擬具具體方案，一面要以人才來充實黨的基層，一面更要為黨發掘人才，使人才歸於組織。柯同志所說，黨政方面，應多起用本省優秀青年，以促致人事之新陳代謝，這是中央一貫的既定方針，我相信中央領導同志，對於幹部的選拔培植，都是本著這一方針來實施的。至於本省幹部同志，亦望能將其所熟知的人才，切實負責向中央保舉，更為盼切！總〔第338頁〕之，各級幹部，都應該實心實力的，一程一程的去做，務使本黨新才新血，日起有功，而本黨的組織，亦能進步發展，光輝日新！
  至謂各種黨部小組會議，多不健全，甚至有名存實亡的險象，這是本黨今後革命成敗所關，最重要的一個課題。誠如陶同志所報告的，退除役官兵，對小組會議，仍然具有高度熱忱，他們無間風雨，準時到會，這種情形，不能說不令人興奮。甚望其他黨部小組，亦能興起效法。又陶同志建議，對下一次工作會議，先由下級組織，逐級檢討，然後再召集中央工作會議，這樣當更為有效；此一意見，中央自當予以研究採納。
  在此，我還要附帶說明的，就是基層組織，是我們黨的生命線，縣級、區級、小組的基層工作幹部，其任務與地位之重要，並不亞於各部會的主任和中央委員。而且同志與同志之間，向來只有責任的分別，而並無階級的分別，不要說他是中央委員，我才不過是一個區黨部委員，實在黨員對黨的責任不分階級，都是一樣重大的。至少這在我個人的觀念上來說，對各級幹部同志，不但絲毫沒有地位的軒輊，我倒反而認為越在基層，其工作越可貴，其地位越加重要，所以我特別尊重基層幹部，特別是重視無名英雄的工作。這一層意思，我在中央對一般領導同志，隨時隨地，都在提醒督導的。希望我們一般領導幹部同志，對於基層幹部的工作與地位，要格外瞭解和重視，也要格外能盡到自己對基層工作的責任！
  至於刷新地方政治的問題，我們有勇氣承擔執政黨的責任！有勇氣面對現實——如白同志的意見，〔第339頁〕地方警察、稅吏、地政、司法等人員，即多有不便民之處——地方各級黨部，應就地將其所見所聞的實情實例，呈報上級黨部。對其同級的行政機構，尤應切實協助，矯正地方警察、稅吏、地政、司法人員所有的偏差缺失，不掩飾自己的短處，不再蹈已往的覆轍。也要有勇氣不為訛言浮議所搖撼，堅持建設性的原則，貫徹法治憲政的原則！尤其重要的，是要全黨黨員，都有勇氣，有毅力，為民服務，為民除害，發現地方政治有了偏差缺失，就要老老實實的對當地的從政同志，規勸其徹底改進；如其有護短貳過的，則應該立即透過社會調查，或者透過黨政小組，向上級建議，切實檢討。要知刷新政治，並不單是政府人員的責任，而是全民的責任，特別是我們執政黨黨員的責任。又如湯同志所提行政改革委員會建議各案執行情形的檢討，特別重要；據我所了解的這些建議案，大部份都已經有了?落，並設有小組，專責檢討監督。我以為這一改革工作，將來由從政同志提出綜合報告，使大家明瞭黨和政府勵精圖治的決心，以及其實際的成果大效。至於趙同志建議我多與社會名流、專家學者，時常接觸，這意見，亦非常重要，今後更當特別注意延見黨內外名流學者，俾能集思廣益。
  關於幹部問題，我以為我們當前最重要的，是要我們的幹部，都能富有朝氣和活力，絕不許頹唐疲鈍，暮氣沉沉。大家知道，我們今天的革命形勢，無論是從國際局勢的發展，自己實力的準備，以及奸匪的敗亡沒落，任何方面來考量，都可以證驗我們期望已久的反攻復國的機運，已經迫在眉睫！因此我們每一幹部，都必須正視和把握這個關係我們歷史文化、生命自由、千秋萬祀、決於俄頃的一刻！要知道，當反攻行動開始之際，一切潛藏隱伏、事先不易發覺的弱點伏機，就都將會一一萌動，我們不能不〔第340頁〕預先有?接受嚴重考驗的心理，和實際上的行動準備。以古人的話來引喻，我們現在就正是處於「風雨如晦，雞鳴不已」的時刻，以晦冥風雨交加的景況，就可以意識到今天世界形勢的混亂，與國際陰謀的黑影，亦正籠罩在我們革命環境之中；而晨雞之鳴，亦就正象徵我們為公理正義、堅強奮鬥的前途，並且預示曙光已經發現，勝利亦已經在望了！衝開破曉前的黑暗，就是一片晨熹的光明。但是，如果大家不知奮發，而以依賴僥倖是圖；不想努力犧牲，而自以為「勝利可以坐而致之」的話，那以此區區一隅之地，是絕對不可恃以為固，恃以為安的！今天大家真是站在不是進步，就是落伍，不是勝利，就是滅亡的轉捩點上，我們的幹部，除開充份發揮自己的朝氣銳氣，活力潛力之外，難道還有旁的方法手段，足以於此貞下啟元之際，以自措於苞桑苟且之安麼？也許我對各級幹部，因為望之過深，乃不覺責之過嚴，惟其心長，故乃語重！甚望各位幹部同志都能體會這一苦心，都能奮發自強，貢獻其每一個人自己的智慧能力，和犧牲其自由安樂，這樣我們的勝利，就不僅是近在眉睫，而正是掌握在大家自己的手中了。
  總之，會議不只是檢討策劃，而是要能夠身體篤行，獲致成果，那就得要求大家把你們自己的決議，立即轉化成為自己的責任！共同一致，來積極的、徹底的、努力完成此次會議所交付的工作和任務！努力就是成功！努力亦就是勝利！


對黨政工作人員講話

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十三年

版面原件： 第341頁

〔第341頁〕

——中華民國五十三年七月二十二日在臺中——

〔要旨〕
  一、都市平均地權的目的，乃在於使社會均富、安和、樂利，發展地方建設和社會福利事業。
  二、切望人人貫徹政策，人人實行主義，來保證民生主義建設的成功。
〔本文〕
  蔣總統今天上午蒞臨台中，對黨政工作人員訓話。
  總統特別提出：目前施政的重點，在都市平均地權之貫徹實施。
  總統認為，都市平均地權，乃為繼耕者有其田政策之後，完成民生主義建設的又一重要步驟。
  總統指出，耕者有其田的土地改革政策，業已實現了 國父對農村平均地權的遺教；都市平均地權，則更為貫徹 國父對都市平均地權節制資本——完成民生主義建設當前的首要工作。
  總統特別強調，都市平均地權的目的，乃在於使社會均富、安和、樂利，並發展地方建設，特別是要以這種平均地權的社會財富，用之於建設平民住宅、平民醫院，以及建設一切社會福利事業。
  總統並訓示各縣市長、各黨政工作人員，應全力貫徹此一政策，並應作為其政績考成的重點；同時每一國民都要了解都市平均地權的積極作用與意義，乃在於根絕共產罪惡和發展三民主義模範省之建設，切望人人貫徹政策，人人實行主義，來保證民生主義建設的徹底成功。


都市平均地權政策為民生主義之基本工作

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十三年

版面原件： 第342頁，第343頁

〔第342頁〕

——中華民國五十三年八月十七日主持 國父紀念周對黨政人員講——

〔要旨〕
  一、都市平均地權政策，乃為民生主義建設之基本工作，亦為三民主義新中國重建的一種範型性的基本工作。
  二、黨政人員應全心全力，根據遺教，策定三民主義的社會政策，全面創建社會福利事業。
  三、一切黨政措施，不止是要以目前的一時利益為前提，而是要以復國建國久遠底國家、社會民眾的利益為前提。
〔本文〕
  總統於十七日上午在主持中央 國父紀念週中，對黨政人員訓話。
  總統表示他對最近都市平均地權政策之地價申報，得以如期達成，至為欣慰。 總統認為都市平均地權政策之實踐，乃為我們繼耕者有其田政策之後，貫徹民生主義建設之基本工作，亦即為發展三民主義模範省建設，並進而為三民主義新中國之重建的一種範型性的基本工作。
  總統指出此次臺灣全省申報地價率，達到全省土地總筆數百分之九七點零六，其中且有三分之一以上地區高達百分之百。認為此實全省同胞信仰　國父遺教，奉行三民主義，擁護政府決策，良知熱忱，自動自發的具體事例，較之任何一次民意表現，皆深遠真切，特別表示嘉慰。
  總統並指示黨政人員要全心全力，徹始徹終，辦好都市平均地權工作，務期獲致一如辦好耕者有其田政策那樣的成功才行。同時還指示黨政方面，應即根據 國父遺教，迅速策定三民主義的社會政策，〔第343頁〕以都市平均地權的社會財富，全面創建社會福利事業。
  總統深信都市地權的平均，對於社會建設的助力至大。所以，　總統特別指示，對國民住宅的興建，平民醫院的設立，勞工福利的照顧，科學教育設備的充實，就都可以這種社會財富來進行，來興辦，尤其是對於如何普設職業學校，加強就業的技能訓練，以更加創造並擴大青年的就學、就業機會，最為當務之急。
  總統最後還鄭重的訓勉黨政人員說：「我們一切黨政措施，不止是要以目前的一時的利益為前提，更加是要以復國建國久遠底國家的社會的民眾的利益為前提」。凡是我們以 國父遺教和主義為根據的良法善政，就沒有不為人民所擁戴，亦沒有不得到貫徹成功的道理。


對全國特保最優軍公人員訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十三年

版面原件： 第344頁，第345頁

〔第344頁〕

——中華民國五十三年九月十五日 ——

〔要旨〕
  一、強調基層工作的重要，對下級和基層幹部應積極培養，為國家民族前途，注入新才新血。
  二、切望大家要從學識、品德、才能和體魄上去磨練，去修養，然後才能擔當反攻復國的大任。
〔本文〕
  總統於十五日上午十時，召見五十三年度中央、地方、政務及軍事機關特保最優人員一百七十人。
  對特保最優人員一一點名後，隨即慇慇致訓。
  總統首先對大家在工作上的辛勞與貢獻，表示至為欣慰。
  總統期望這一百七十位在中央、地方、政府、軍隊、和學術機關各方面都有優異表現的工作人員，能夠通力合作，協同一致，發揮更大的工作效能，創造更好的功業勳績。 總統指出，各級工作人員，不論是在內政、外交、財政、經濟、教育、司法……也不論是在陸軍，海軍、空軍、聯勤、警備……任何一方面的努力，都是為的建設臺灣、和反攻大陸的神聖指標而努力的。
  總統對這一次特優人員，比任何一次年青有為，而且也大多數選自基層，特別表示嘉許。
  總統強調基層工作，至為重要，也至為艱鉅，只要基層工作做好了，那就全部工作都可以健全起來了；而且基層的成就，亦就是上級的成就。所以　總統指示各級主管，應該對下級和基層幹部，積極培養，為國家民族前途，注入新才新血。
〔第345頁〕
  總統還告訴特優人員，一旦反攻復國行動開始，大家的責任，即將更加重大，因此　總統期勉他們要從學識、品德、才能、和體魄上去磨練，去修養，然後才能確實擔當反攻復國的大責重任。


對大專學生暑期集訓班結訓典禮訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十三年

版面原件： 第346頁，第347頁，第348頁

〔第346頁〕

——中華民國五十三年九月十八日於臺中成功基地——

〔要旨〕
  一、革命青年要立志做大事，不以權利作目標，而以事業作目標。
  二、青年要慎選師友，以道義事功相夾持。
  三、所謂自立自強，就是愈危險愈要堅苦卓絕。
  四、立志、擇交、自立自強，為青年成功立業的基本條件。
〔本文〕
  總統在典禮中，慇慇以立志、擇交、自立自強，訓勉青年子弟。
  總統並對他們三個月來的辛勤學習，表示嘉許！對他們學有所得——特別是在訓練中，接受了做人做事以及組織、統御、管理、訓練……的學問和能力，特別表示欣慰！ 總統認為這是青年子弟，在其他地方得不到的最寶貴的文武合一的教育。
  總統說，一個革命青年，學習了革命的精神和方法以後，那就不止可以發揮自己一個人的效能，甚至一個人可以發揮一千人，一萬人，十萬人的效能。但是如果不經過這種教育訓練，那就一個人還是一個人，一門學問也還是一門學問。因為學問與品德，祗有相互影響，相互砥礪，才能涵濡夾輔，充實光輝的！
  總統特別指出，革命青年最要緊的一?，就是立志。　總統認為立志是有大小之別的，凡是只知道〔第347頁〕為個人的前途、工作、生活打算的，這是小志，這不是國家社會也不是父兄師友對你的期許。
  總統強調他所說的立志，是要青年子弟，立志砥為聖賢，立志礪為英雄豪傑，亦即是要大家為國家，為人民服務，立大志、做大事。
  總統還鄭重的說，每一個人的秉賦，都是相同的，人人可以做聖賢，人人都可以做英雄豪傑，問題是看你有不有作聖賢、豪傑、英雄的志向而已。所以說「志在聖賢則為聖賢」、「我欲仁斯仁至矣」。
  總統期勉六千多青年子弟在結訓以後，絕不可以權利作目標，而要以事業作目標；至少第一步先立志做復國建國的英雄，然後再進而作頂天立地、繼往開來的聖賢豪傑。
  總統在講過「立志」之後，又接?提出「擇交」的要求，要青年子弟慎選師友，以道義事功相夾持。他說如果大家能夠得到良師益友，那就可以幫助你進步成功。　總統還引述了孔子的話「益者三友，損者三友」，說青年們一旦濫交上了損友，那就非常危險，至少也不會有出息的。
  總統隨後還親切地講到，他是在十八歲的時候，就聽師友們說： 國父其時在海外以三民主義倡言革命，以求得我們國家民族的自由平等相感召。隨後由於母教的影響，也由於師友的鼓舞，因此下定決心，東渡日本。他說：我當時第一個目的，就是要找到這位革命導師，追隨他來革命；第二個目的，就是要學習陸軍，求得一身革命的學問和能力。
  總統又說「立志」和「擇交」，是有其連帶關係的。你如果有了良師益友的夾持，那你的志向，就可以操持不懈，而終底於成。
〔第348頁〕
  總統還告訴青年子弟們，大家不但要能「立志」「擇交」，還要能「自立自強」才行。他說，只要你能自立自強，你就沒有師友的夾輔，也照樣可以照?你的志向，走向勝利成功的坦途；如其不知自立自強，最好的師友，也是沒有益處的。
  總統提示大家，所謂自立自強，就是愈遇到困難危險，愈要能堅苦卓絕，百折不回。而且還要能互助合作，幫助他人，一齊自拔困難危險，那才是真正的發揮了自立自強的能力。因此 總統又告訴青年子弟，遇到同志同學，遭受疾病貧困的時候，就要彼此設法濟助；遇到危險困難的時候，尤其要能披髮攖冠，扶持救助。
  總統說，愈是大事大功，則其所遭遇的困難危險，亦必愈大，而其所需要的自立自強的精神之發揮，也愈加重要。
  總統又再指出，自立自強的反面，是自暴自棄。假使一個人不知立志，又不能慎交，自然就沒有中心目標，也不會有利他的群性觀念；這樣，任何事業，都將永無成功之一日。因此，　總統再三期勉青年子弟，必須立志、擇交、自立自強，人人以聖賢豪傑，厚自期許，堅苦卓絕，百折不回，來共同完成反攻復國的神聖使命；那就能使我們的民族，成為頂天立地的民族，我們的國家成為富強康樂的國家。


對新聞工作人員第二次會談講話

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十三年

版面原件： 第349頁，第350頁

〔第349頁〕

——中華民國五十三年十一月五日——

〔要旨〕
  一、提高新聞道德標準，發揮輿論影響的力量。
  二、健全社會心理，武裝國民精神。
  三、認清所負責任，邁向勝利目標。
〔本文〕
  中國國民黨第二次新聞工作會談，於五日上午十時，在臺北市中山堂光復廳揭幕。
  蔣總裁於上午十一時親臨會場，對全體與會同志訓話。　蔣總裁強調，宣傳和軍事同樣重要；因此，他提示大家，務須努力促進社會心理建設，加強國民精神武裝。
  蔣總裁說：由於國際局勢變化的幅度，愈來愈大，我們反攻復國的機運，也愈來愈為接近；大家從事新聞工作的同志，對國家民族前途，所負的責任，也愈來愈為艱巨。當前最緊要的任務，就在發揮大眾傳播力量，強化心理建設和精神武裝，來共同擔負反攻復國的神聖使命。
  蔣總裁鄭重指出：提高新聞道德，發揮輿論影響力量，就是健全社會心理，建設社會道德的要?。
  蔣總裁又進一步提示，大家不但是要充份發揮自己的力量，而尤在充分認識自身的責任；尤其是要認清臺、澎、金、馬的關鍵地位——我們不但是大陸同胞自由正義的精神標竿，而乃是國家民族命脈不拔的根基；我們不但對太平洋乃是對整個自由世界都負有安危的重大的責任。只要我們一致團結，屹立〔第350頁〕不搖，不論任何變化，我們終必能排除克服，向反攻復國勝利光榮的目標奮進。
  蔣總裁對年來新聞工作同志的貢獻和進步，至表嘉慰。最後並特別表示願意以更多的時間，經常定期的、不定期的，和新聞工作同志交換意見，希望看到大家不斷的進步和成功。


對第十屆亞洲人民反共聯盟大會開幕典禮致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十三年

版面原件： 第351頁，第352頁，第353頁，第354頁，第355頁，第356頁，第357頁

〔第351頁〕

——中華民國五十三年十一月二十三日——

〔要旨〕
  一、中國大陸的淪陷，乃亞洲治亂消長、世界安危禍福的一個重大關鍵。
  二、保障亞洲重建和平，首需剷除共匪極權暴政，亦惟有中華民國反攻大陸，亞洲方可獲致和平，並免受核子威脅。
  三、亞洲人心對共產戰鬥，有旺盛的士氣，亦有必勝的信心。
  四、匪俄雖有矛盾，其赤化世界的終極目標，乃是永遠不變的。
  五、我們反攻復國的形勢逐漸形成，對大陸重點的突擊，戰果輝煌，大陸起義抗暴的波瀾，更為壯闊。
  六、切望友邦政府反共各國，團結奮鬥，爭取最後勝利。
〔本文〕
  今天亞洲人民反共聯盟在我們中華民國的臺北，舉行第十屆大會。這一次大會，比之歷屆，規模更大，參加的人士更為踴躍，中正首先預祝貴會的成功，中正有機會和諸位見面，感到非常愉快，我願在此對參加會議的代表，及遠道蒞止的嘉賓，表示熱忱的歡迎，和衷心的敬意！
  貴聯盟是亞洲人民、爭自由、爭生存、反共產、反奴役的聯合組織，由於這一組織，已舉起了亞洲人民正義的旌旗，展開了亞洲人民團結的史篇。回憶創立之初，正值韓戰停火未久，日內瓦協定甫告簽訂，因為共產集團猙獰面貌與醜陋陰謀的暴露，使得亞洲人民提高了反共的警覺，堅定了反共的信心；亞盟的會員單位，以及參加會議的觀察員單位，一年有一年的增加，其在國際間的地位與影響，亦隨?〔第352頁〕組織基礎的擴大，而獲得了世界的重視。今天這一個亞洲人民反共十字軍，不止是會員之間的彼此交換經驗，增進了解，提供反共的意見，策進反共的工作；而且與世界各地的反共團體與反共人士，聲氣相通，不斷聯繫，這已象徵?我們正從亞洲反共團結的道路，走向以全球反共團結為目標的里程。
  我們亞洲各國，不獨在地理位置上彼此毗鄰，有?密切的關係，而且在文化傳統上，更有很深的淵源，各愛好自由的民族，無不為爭取國家的獨立，政治的民主，和經濟的繁榮，而作艱苦的奮鬥。亞洲各國所懷抱的建國理想，所致力的正大目標，是初無二致的。不幸，吾人為達成一致的目標，而不斷努力的時候，卻為一個亞洲共同的敵人——中共邪惡勢力所乘；此一邪惡勢力，秉其絕滅人性的本質，肆其擴張侵略的詭謀，摧毀東方的文化道德和民族的傳統精神，已使亞洲億萬人民，淪入暗無天日的鐵幕，遭受史無前例的役奴，陷於分崩、變亂、恐怖、病困、凍餓的悲局。
  亞洲是整個世界的一部份，而與整個世界的安危禍福，息息相關。在此，我必須指出，今日共產勢力的猖獗，世界動亂的擴張，都是由於十五年前中國大陸的淪於共匪之手所發展而來的。大陸淪陷之後，自由世界在太平洋的西面，完全失去了屏障，不到一年，韓國被侵，戰爭爆發，後來韓戰初停，越戰繼起，越南分裂之後，共黨的顛覆滲透，更不斷的向各國伸展，擾攘不安，迄無寧日。所以中國大陸的淪陷，乃亞洲治亂消長，世界安危禍福的一個重大關鍵；換句話說，共產主義乃是侵略戰爭的根源，而大陸共匪則為侵略戰爭的禍首。
  世界赤禍橫流的地區日益擴大，遭受奴役迫害的人口，日益增多，我們自唯有從中國大陸上剷除共〔第353頁〕匪的極權暴力，纔能保障亞洲和世界的安定，重建亞洲和世界的和平。假如大陸共匪有一日的存在，那便是亞洲和世界沒有一日的安寧；我們即使在其他地區發動反共的戰爭，並獲致戰爭的勝利，但因其不是釜底抽薪的根本之圖，而徒呈一時揚湯止沸的現象，則不僅遭受赤禍的地區，本身難以保全，而整個人類的命運，亦將瀕於危殆。因此，消滅大陸共匪，拔除亞洲禍根，實為解決世界共產禍亂的第一要?。
  今日共匪一面利用貿易詐術，作為對外滲透的工具，進行其政治的麻醉；一面偽裝「種族主義」，到處燃起仇恨的火種，發動其武力的顛覆，並擴大所謂「反美援越」運動，積極參加越、寮武裝叛亂，企圖擴充其赤化亞洲的本錢。近復以其沾滿?血跡污腥的雙手，肆行原子的試爆，更暴露了其黷武好戰的本質，及其為害人類的野心。共匪不恤民命，罄其所有試爆，就對內言，無非是要以此誇耀其十餘年來推行各項暴政的原由，以壓制大陸人民反共的情緒，挽救其必然崩潰的命運；就對外言，無非是要以此擴大政治宣傳，恫嚇非共國家，造成心理恐怖，以助長國際姑息主義的氣氛，向自由世界進行其敲詐勒索。
  就亞洲目前的形勢來說，共匪的原子試爆，在軍事上並沒有甚麼影響，但在政治上及心理上的影響，是不容忽視的。共匪在試爆以後，一面揚言要召開世界各國高階層會議，商討澈底消滅核子武器的問題，企圖以虛偽的和平，騙取自由世界的麻醉；一面發出「要生存、還是要死亡」？「反美帝、還是反共產」的心戰口號，企圖以恐嚇的手段，誘致自由世界的屈服。我們必要反共產，亦要求生存；我們不〔第354頁〕但要求生存，更要求自由；因為我們要求生存和自由，所以必要反共產；如不反共產，就要死亡，就被奴役。而且我們中國軍民，無論海內海外，以及大陸上的同胞，都能認識，只有由我們反攻大陸，消滅共匪毛賊，然後才能救自己、救民族，亦才能確保亞洲安寧和世界和平，免於今後核子戰爭的浩劫。否則，不僅我們反攻基地——臺、澎、金、馬，而且整個亞洲，都將要遭受到共匪核子武器毀滅的威脅和災害！
  不過，我們必須明白指出：自由世界過去對於共匪不僅未能加以適時的打擊，而且給予意外的寬容，甚至有時齎盜以糧，有時開門揖盜，在不知不覺中，任令其搜括人民脂膏，悉索敝賦，造成了這一次原子試爆的後果。今後民主國家，尤其是領導自由世界反共的美國，如果仍像過去一樣，聽任共匪從容坐大，由試爆原子裝置，而到製造原子武器，則亞洲反共各國和亞洲人民，不待幾久，就要遭到無窮的災害，即使不為共匪的原子武器所毀滅，亦將受共匪原子武器的威脅而癱瘓。今日亞洲一般人士所以引以為慮的，就是共匪這種癱瘓人心的手段，如時間愈久，勢必影響社會和政治的安定愈大，共匪也就愈易達成其滲透和顛覆的目的。因此，今日世界人類已面臨生存與毀滅的重要關頭，自由世界尤其是亞洲民主國家，究竟是要保持世界和平與人類自由呢？抑或是要引起核子戰爭，以毀滅人類文明，造成空前浩劫呢？我認為這是在一兩年內必須解決的問題。共匪好戰成性，竭澤而漁，為了進行其核子武器的制造，必然對大陸人民要作更無窮盡的壓榨，與無止境的迫害；如此，則不待其核子武力之形成，大陸上實已羅掘俱窮，民無?類。我們為了拯救大陸的億萬生靈，決不能再行坐視。假若一俟其核子武器形成〔第355頁〕之後，則整個世界毀滅性的核子戰爭，勢將無法避免；雖然美國有強大的核子武器，有充分的報復力量，但核子報復的政策，絕對不能適用於亞洲的！故這個政策，實不是亞洲人士所願見願聞的。我們是要在亞洲地區沒有變為共產災禍廢墟之日，挽救當前的危機；在亞洲人民沒有遭受扼殺摧毀之前，求得生存的保障。
  亞洲人都相信亞洲各國的反共戰爭，民族精神重於物質，愛國思想重於武器；在此共匪核子武器尚未製造完成的今日以前，亞洲人心切望早日消滅共禍，而且對共產戰鬥，具有旺盛的士氣，亦有必勝的信心；我們不需要領導自由世界反共的美國，使用一兵一卒，投入戰場，只希望亞洲人反共的行動，亞洲人反共的手足，不再受拘束；如有可能，則予以道義的與物質的支援，以解放其鐵幕內被奴役的同胞，就可以對核子災害的因素，予以根本有效的消除，並進而摧毀匪偽政權，根絕世界和亞洲的共產災禍，這是避免核子大戰，導致世界和平的唯一途徑。
  共產集團內部的分裂，已是糾纏不清，充滿?疑雲迷霧。俄酋黑魯雪夫的下台，雖然在表面上暫時緩和了其正面的衝突，但是它們兩條路線的鬥爭，無法改變，根本矛盾的因素，不能消除。因此黑酋的下臺，並未能為共產集團換來團結，而且它們的鬥爭，將更見曲折，更為紛亂；尤其是共匪試爆以後，匪不但已成為眾矢之的，其在共黨集團中與俄共爭奪領導權的敵對形勢，更難消除！不過，我們應該澈底認識，共產集團內部的分合，無論如何曲折；匪俄雙方鬥爭的形勢，無論如何演變；而其赤化世界的終極目標，乃是永不變更，亦是並無二致的。若干與匪俄交往，受其眩惑的國家，倘若誤認匪俄會從此〔第356頁〕消除歧見，以為可以和它們「和平共存」，從而接受其貿易的要求，甚至縱容其政治勒索，那就等於養廱貽患，徒然助長其侵略的聲勢；倘若存?「以匪制俄」，或「以俄制匪」的幻想，那亦將招致前門拒虎，後門進狼的惡果，而無以自拔的。
  今天我要告訴諸位代表和貴賓先生：我們中華民國反共歷史最久，所受痛苦最大，所得血的教訓，也最為深刻。我們面對共匪，面對大陸，一切精神、智慧、力量，都為反攻復國來打算、來規劃、來行動，任何威脅，不能動搖我們的意志；任何魔力，不能改變我們的決心。在過去數年之中，我們反共救國的陸海空三軍，不斷主動地向大陸沿海各省，作重點的突擊，和普遍的空投，其突擊地點，且已由西南地區到東南沿海，延伸至西北和東北各地，創造了一次又一次的輝煌戰果；聲威所及，使大陸起義抗暴的波瀾，更為壯闊，裏應外合的形勢，逐漸形成。我們決不放鬆本身的職責，鬆懈自己的努力，同時也希望亞洲自由的國家，和世界愛好自由的人士，與我們密切合作，一致努力；認定今日亞洲各國，已面臨到共匪原子試爆的威脅，及其黷武好戰的罪惡，而我們生死福禍的命運，已是整個而不可分了。同時亦認定亞洲共禍的消除，必須由亞洲人共同負責；亞洲安全與和平的維護，也必須由亞洲人共同奮鬥，共同爭取；由消滅大陸的共匪，進而解放亞洲和世界的鐵幕。
  在此，我還要為自由世界各國人士告者：自由與奴役不能並存，世界的安全與和平不可分割，一個地區堤防的瓦解，必然演成整個地區洪流的氾濫；而且共黨統治世界陰謀，也是全面的而非局部的，在今天共產災害以亞洲為輻射中心而擴大的時候，每一亞洲國家，都必須認識，惟有在反共的堅定意志下〔第357頁〕共同奮鬥，在反共的統一戰線上，打擊敵人，纔能發揮正義的力量，贏得最後的勝利。亞盟是亞洲反共各國民間的組織，但已獲得了世界反共各國的贊助，有裨各國政府的合作；我們期望由人民與人民之間的組織，發展為政府與政府之間的聯合，以亞洲國家共同利害關係?眼，相互提攜，齊步前進。同時，亞盟的反共運動，雖則以亞洲為出發點，卻不是以亞洲為終極點，而是朝?世界團結反共的遠大目標，作繼續不斷的努力。因此期望亞洲與世界各地的反共團體與反共人士，本乎志同道合的精神，發生休戚相關的關係，使得凡是和亞洲有關的民主國家，在全球性反共鬥爭的原則下，尊重亞洲人的願望與意見，發揮其道義的勇氣與影響的力量；來及時消除赤禍，挽救危機，求得世界人類的和平福祉，這當是亞洲人的衷心願望，亦即貴聯盟的崇高目的。
  最後，我要在此再次的敬祝大會的成功，和諸位的健康！


非常時期革命幹部的決心和責任

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十三年

版面原件： 第358頁，第359頁，第360頁，第361頁，第362頁，第363頁，第364頁，第365頁，第366頁，第367頁，第368頁，第369頁，第370頁，第371頁，第372頁，第373頁，第374頁，第375頁

〔第358頁〕

——中華民國五十三年十一月二十八日主持中國國民黨第九屆

第二次中央委員會全體會議閉幕典禮講——

〔要旨〕
  壹、認識非常時期、認清革命責任
    一、黨正面臨建黨革命以來前所未有的非常時期
    二、共匪瘋狂的原子試爆其唯一目的就在針對金馬臺澎
    三、我們必須在匪原子武器尚未製成以前提前反攻大陸消滅共匪
  貳、革命幹部檢討省察的準據
    一、要以訓詞作為檢討省察的準據
    二、關於精神心理方面的指示
    三、關於工作方面的指示
    四、關於黨務的指示
    五、加強中央常會的行動領導
  @、中興以人才為本
    一、要為青年才俊開路
    二、黨的人才有「後繼為難」之嘆
    三、首先要輔導高普考人員就業
  肆、中興以民心為本
〔第359頁〕
    一、要重視對偏僻和貧苦地區的民眾服務工作
    二、黨員應進入勞苦大眾之中
    三、偏僻和貧苦地區黨務幹部的工作目標
  伍、強化黨的基層組織
    一、基層組織是黨的根本、是黨的戰鬥體的細胞
    二、選定示範小組與示範區黨部
    三、籌集黨員互助基金的方向和目的
  陸、文化戰和經濟戰
    一、反攻復國戰爭文化戰和經濟戰比武力戰更為重要
    二、我們文化戰和經濟戰的弱點
    三、文化戰方面
      （一）要有不同的口與筆部隊、影與劇部隊、技與藝部隊
      （二）寬籌經費充實文化工作的組織和活力
      （三）提高科學教育水平
    四、經濟戰方面
      （一）匪的經濟戰是兩面性的鬥爭和飢餓性的輸出
      （二）在香港方面應有對匪經濟作戰的統一指導機構
      （三）集中心理戰、宣傳戰、外交戰、政治戰的力量以補經濟戰之不足
    五、反共建國聯盟應即積極進行
  柒、組織就是戰鬥、工作就是事業
〔第360頁〕
    一、推行革新動員戰鬥運動和幹部制度的成效如何
    二、改變自己的組織觀念改變自己的工作觀念
    三、改變組織觀念
      （一）我們組織的屬性是戰時的組織不是平時的組織
      （二）組織必先賦以敵情觀念才能超越敵人戰勝敵人
      （三）共匪最強調敵情觀念
      （四）要時刻不忘敵情時刻以戰勝敵人為第一
    四、改變工作觀念
      （一）工作就是事業
      （二）必須把辦事的觀念轉變成為戰鬥的觀念、把工作的觀念轉變成為事業的觀念
      （三）不但工作的時候是戰鬥就是夢寐中間也都是在戰鬥
  捌、我們要在苦戰惡鬥中決勝
    一、亞洲和整個世界人類都在以本黨為反共產、反奴役、反極權的精神指標

    二、黨的同志要把自己的信念轉為決心、把領袖的要求轉為責任轉為行動
    三、一切工作為了戰鬥，一切箭頭對準奸匪
〔本文〕

壹、認識非常時期、認清革命責任

  九屆二中全會，經過五天的會議，今天即將閉幕。這一次會議，是在 總理革命建黨七十週年紀念的時候召開的。回溯本黨七十年來的革命歷史、始終是在險阻艱難，千錘百鍊，火和血的試煉中，奮鬥〔第361頁〕、發展、和壯大的。而每當革命形勢逆轉的時候，全黨同志，即無不懍受　總理和先烈的精神感召，前仆後繼，團結奮起，一再地開展了新的運會，貫徹光榮勝利的革命任務。

  今天，本黨在這八十年代開始的時候，正面臨?我們建黨革命以來，所遭遇到的一個前所未有的形勢，正處於一個空前未有的非常時期，這一形勢變好變壞，當然現在還不能逆料，但有一點可以決定的，就在我們自己是否能知恥救亡的一念之間！如果大家只是和過去一樣，和平時一樣，每一單位每天仍是營營於過去一樣的工作，每一個人每天也仍然是安於故常的一種心理狀態，不知道我們生死存亡的關鍵，就在目前！對這一禍福決於俄頃的緊急形勢，一點都沒有警覺！那就是我們心理上最大的危險！而且這不只在大家平時的行動上可以看得出來，就是在這一次全會裡，也都可以覺察出來。這次全會，五天的時間，很快的就過去了，而議案也都草草了之，就議案立案的精神來說，除社會政策一案以外，也多是虛應故事，可有可無。另外還據說，每一個審查組的會議，所到人數，還不及半數，而且並沒有能發揮每一個人的革命熱忱，來檢討，來建議。所以我直覺的，認為這是一次平時普通的會議，而不像是一次非常時期的革命會議！以前我說過，我們幹部的心理，近於麻木不仁；這句話，已經說得太過，又那裡知道，我們這次全會開下來的結果，也都近於麻木不仁呢？
    大家要知道，共匪這次瘋狂的原子試爆，其處心積慮，最直接的唯一的目的，就在針對我們臺灣！如果共匪真的製成了第一顆原子彈的話，那就將首先落在臺灣的。美國人雖在說這沒有什麼關係，共匪要製成原子武器，並完成其投射系統，那是五年十年以後的事；老實說，他這種話，只是安撫我們亞洲〔第362頁〕人的心理而已。我們自己難道能不加以警惕麼？匪的原子試爆，在亞洲來說，是一件「破天荒」的瘋狂的邪惡行為，我們不只對匪的橫征暴歛，竭澤而漁，將大陸六億同胞十五年來的膏血、財產、和身家、性命，付之原子試爆一擲之中，而感到痛心疾首！尤其對匪將進一步加強其對大陸同胞「民不堪命」的奴役、壓榨、和剝削，以提早其製造原子武器的時日！對匪將以原子恫嚇，擴大亞洲人對共產的恐怖，對核子戰爭的癱瘓心理，以遂其瘋狂侵暴「野獸觀念」的目的，不能不引為深憂大責！因為這已不止是大陸同胞的的悲劇！乃是亞洲人民的悲劇！是今天整個人類的一大悲劇！而這一悲劇，正在我們的敵人奸匪瘋狂排演之中！當然，我們對於這種威脅，不必宣之於口，但不能不戒之於心。如果面對這樣的險惡情勢，而我們大家的心理，尚絲毫無所警惕，甚至在黨的全會中間，大家還仍然苟且安逸如常，那是無詞自解的！
  旁的不說——
  試問共匪由原子試爆到製成原子武器，即使是三年五年、或者十年以後的事情，難道這三年五年，就是我們的安全歲月？
  試問共匪一旦製成了原子武器，首先受害的是不是我們金、馬、台、澎？
  試問共匪的原子罪惡假使得逞，那我們的國脈、民命、和文化、歷史……是否將完全斬絕、毀滅，無復?類？
  試問我們反攻復國的機運，不是在共匪原子武器尚未製造完成以前，難道是在其完成以後？
〔第363頁〕

  所以我們今天，不論是國家民族，黨和政府，以及每一個人的生命自由，就只有及早在匪原子武器尚未製成以前——亦就是在一兩年以內——加急反攻大陸，消滅共匪毛賊，那才是我們唯一的生路，而亦是我們唯一和奸匪決勝的時機。這就是說，我們今天不但退一步無死所，就是遲一步亦無死所！

  我對大會這樣的反覆提命，並不是故作危言，實在就是要告誡大家，危險並不足懼，而在心理上，觀念上，不感到危險的存在，那才是真正的危險！總之，在革命形勢，不生則死、不勝則敗、不榮則辱的今天，大家不能不對黨和主義負責，不能不對國家和民族負責，不能不對自己的良知血性負責！只要人人能夠懍受 總理和先烈的精神感召，知恥救亡、奮發自勵，經得起火和血的試煉，那麼最危險的時候，也就是我們最有希望的時候。共匪的原子試爆，與其說它是「多行不義必自斃」，毋寧說它是「盜虛名而賈實禍」，原子雲的閃爍，就不啻是共匪的迴光反照。

貳、革命幹部檢討省察的準據

  在這次會議期間，宣讀了「我們復國的精神志節和建國的目標方略」與「對黨務工作的檢討指示」以及「為本黨改造運動告全黨同志書」三篇講詞，意思就是要大家對我們十五年來黨改造新生的歷程，和黨所擔負的革命復國的責任，能困心衡慮，憤悱啟發，來作為大家檢討省察的準據。
  其關於精神心理方面的要義是——
  「黨政軍各方面的準備，都務須及時齊頭努力，不能再讓這些準備工作，仍然落在形勢發展的後面〔第364頁〕！」
  「我經常不斷強調反攻戰略路線——七分政治、七分心理、七分敵後、七分間接路線，這都是屬於黨的工作，你只要從事其中任何一項，就都將唯日不足，力不暇給。」
  「一切精神、智慧、力量，都要為反攻復國來打算，來規劃，來行動。面對大陸，面對苦難同胞，面對世界局勢，以盡其在我、求其在我的革命勇氣和決心，發揚踔厲，精思力踐，如何以鞏固黨基？如何以實行主義？如何以振奮人心？如何以培養國力？如何以消滅共匪，復興國家？必須每一分時間空間，每一分物力人力，都用在這個共同志業的上面；凡是無補於這個目的的不做，有礙於這個目的的，則絕對不容許去做。」
  關於工作方面的指示，其最關重要的，則是——
  「你們各級黨部負責幹部，對九全大會所交付的任務和精神，已經研究了沒有？接受了沒有？對九全大會所決定的綱領、政策、方案、和方法，各級黨部已經進行了研究策劃的工作麼？已經在具體的?手實施麼？這幾個問題：不能始終是一個問號，必須一一有個交待才成。」
  至於具體的指示，乃在——
  「加強中央的領導功效」
  「加強黨的行動領導」
  「確立黨的幹部制度」

〔第365頁〕

  「強化基層組織活動」
  「加強黨員的研究工作」
  「強調對偏僻地區民眾服務」
  「如何策定戰鬥體的組織與工作，以發揮黨員的活力和潛力」
  以上這些提示，都是黨務工作的要?，也是黨政幹部的責任。大家明白，從九全大會到現在，已經歷時一年，而從黨務工作檢討會議至今，亦已歷時將近半年，今天，我不想再問，這些工作是不是已經?手進行，而要問這些工作已經完成了多少？不要問我們的準備，是不是落在形勢發展的後面，而要問我們是不是已經能夠超越敵人，勝過敵人？也不想問黨的同志對於國家和黨的責任之自覺如何，而要問大家對於當前險惡的形勢，是不是都有了深切的戒懼和明確的體認？
  今天還要鄭重提出來講一講的，就是加強黨的行動領導的問題——
  一個革命政黨的是否健全，最主要的，是要看他的行動領導，是否堅強積極？決沒有中央不積極推動，而基層組織仍然能夠運行自如，始終不懈的。所以——
  今後每一位常務委員，都要各就其本職、任務、專長、專責，從事專門的研究，尤其是對黨政方面，對匪鬥爭方面，要隨時提供具體可行的建議。
  今後每一位常務委員，要經常的為黨發現問題，為黨尋求民隱，也要為黨發掘人才。
  今後每一次常會，都要有一個中心議題，討論黨政興革，特別是關於光復大陸的方針和對策。
〔第366頁〕
  今後常會對於九全大會和二中全會的決議，要不斷勤考嚴督，不及進度，決不寬假；不達目的，決不中止。
  只有這樣，也許還可以發揮常會一些領導中心的作用，不然，黨不但將落在形勢的後面，亦將落在軍事、政治……的後面；大家都將成為黨的罪人，成為革命的罪人！

@、中興以人才為本

  我在九全大會中，曾經強調「中興以人才為本」，並明確指出「組織要為黨發現人才」「黨要為青年開路」，這一認識，可以說是黨新生再造的首要條件；因為沒有人才的繼起，就不可能有黨的新生再造。
  大家不知道曾否注意，香港、臺灣的報刊，都批評本黨人才貧乏，說我們黨「領導層漸露空虛拮据之態，以視辛亥、東征、北伐時期的鼎盛現象，大有今不如昔，後繼為難之嘆」；就是宣傳工作，民眾運動也「零零落落，殊乏生氣」！雖然外面譏評，未必都是事實，但今天宣傳人才貧乏，文化工作無力，則不但不當諱言，而且大家都應該承認，引為自己的憂責！尤其是一般黨營公營報刊，言論內容，宣傳技能，不止不如革命抗戰時期，甚至都不如民營報刊的活潑生動，朝氣蓬勃，這是什麼道理呢？有人說黨營公營報刊，因為要保持其自己黨政的立場，所以不能暢所欲言，也不能暢所欲為。其實我們只要有人才，有能力，即使有其不得已的苦衷，也仍然能夠游刃自如，從不同的立場出發，向不同的場合爭〔第367頁〕勝，又何至於文筆、內客，以及精神意趣，都了無可觀呢？這不止是缺乏人才，也是幹部自己不研究，不長進的原故。所以今後黨一方面要積極培植新才，一方面還要鼓勵黨員進取，和幹部本身積極研究發展，不致落後，任人譏笑才行。
  講到培植新才，第一個要?，就得輔導青年就業。據說我們五十年、五十一年、和五十二年三屆高普考及格人員，一共有二千一百九十七人，臺籍青年為一千七百三十三人，佔總人數百分之七十七點九七；本黨黨員一千七百九十五人，佔總人數百分之八十九點八三；而請求分發工作者，則僅五百一十六人，其中臺籍四百七十七人（包括黨員一百七十三人在內）。此四五百及格人員，皆為中堅優秀分子，而且臺籍佔百分之九十二以上，政府應即設法輔導就業，以增加青年黨員對於黨的信仰，也可使黨外青年相信本黨大公無私，用人唯才的抱負，這就是積極為青年開路第一步的實踐。希望行政院、考試院、銓敘部、和考選部有關單位從政主管同志，從速研擬具體辦法，並限期具報，切實實施。

肆、中興以民心為本

  再說，中興固然以人才為本，而中興亦以民心為本。所以我一再提示過，我們要特別重視對社會服務的工作，對民眾服務的工作，特別是要重視最偏僻，最貧苦的病患、無靠、失學、失業的民眾。
  究竟偏僻地區尤其是一般貧民區，我們有否黨的同志在其中紮根？而各級黨部有否認真在這些區域中吸收新的黨員？如果貧民區黨員所佔的人數比例太少，那我們的基層工作，就不可能建立起來。
〔第368頁〕
  簡單的說，我們各級幹部，對於貧民區的黨務幹部，一方面要積極遴選培植，協助接濟，一方面還要督促他們切實做到：
  以感情培養感情，以服務發展工作，一切以服務為第一；
  在貧民區擴大吸收黨員，使之成為群眾和黨的橋樑；
  儘可能在貧民區居住，敦睦鄰里；
  改造貧民區的生活環境，改善貧民的生活水準；
  對貧苦優秀青年，就學時，為其申請獎學金，就業時，為其優先輔導就業；
  從中領導里鄰大會，並以之作為推行黨的決策的基地。
  這就是我的期望，也就是黨工作目標。

伍、強化黨的基層組織

  基層組織是黨的根本，也就是黨戰鬥體的細胞。我對於基層組織的活動，向來都是特別重視的，我以為是否可以在區黨部裡面，選擇一個或兩個示範小組；在縣市裡面，選定一個或兩個示範區黨部；以為其他小組和區黨部，觀摩激勵的榜樣，適時進行示範活動——
  讓區黨部以推動黨員服務社會、服務民眾為先?（成為一個一個的服務中心）；
  讓小組以掌握基層村里為先?（成為一個一個的調查中心）；
〔第369頁〕
  讓每一區黨部，每一小組，都能依其黨員的特性賦予特定任務（成為一個一個的戰鬥體）；
  如此由小而大、由下而上的發展推廣，或者可以逐步帶動，逐步的健全起來。
  此外，我還聽到報告，有少數地方同志，或因貧病，或因失業，而徬徨困厄，孤立無助，不能不令人深以為念。我總覺得我們各級黨部，對於同志的生活，缺乏照顧；對於「同志愛」的發揚，終嫌不足；試想一個既貧且病的同志，加之子女失學，生活潦倒，如何不需要組織來給予照顧呢？假使組織並不了解貧病同志的處境，也不給予照料，那就失掉了革命黨員「急難相扶持」的意義了！今後關於各級黨部的經費支付，雖應照規定辦理，但我以為有些地方，還是不能過於硬性的、呆板的，而應有彈性的來處理。如其應該使用的經費，只要是為公服務而用（而不是為私的浪費），而且用之得當，用之有效，那就應該准予報銷，有時且還要加以獎勵才行。當然，這種特別支用，也要有其最高數目，和一定的範圍，如其超出標準的數目和範圍，即須先行報請上級批准。
  因此，我想除開前面的這一指示，以及黨員小本貸款應繼續舉辦以外，縣市黨部，還可以再策動殷實而又熱心的同志，籌集一筆可觀的黨員互助基金，以多數人的力量，來解決少數人的困難（關於知識青年黨部，對年老教授，和清寒子弟之濟助，應由中央補助，或代為籌集一筆互助基金）——主動的用之於救助黨員疾病和災患；
  主動的協助黨員的喪葬大故；
  主動的解決黨員的重大困難；
〔第370頁〕
  主動的獎勵黨員清寒優秀子弟；
  如果力量不夠，先選作一點，如果行有餘力，則兼可推及於社會方面。
  此意望即積極進行，並限於五十四年度，初步完成。

陸、文化戰和經濟戰

  大家知道，反攻復國戰爭，是一場總體性的戰爭，特別是文化戰和經濟戰，比武力戰還更重要、廣泛、而深入，他不但要從事戰前之戰，就是在武力戰告一段落以後，也仍然不能絲毫放鬆。可是我們今天，不論是文化戰或經濟戰，其所表現的，卻都不足以在戰前之戰中決勝；有時甚至於還不免形成敵主動而我被動，敵攻擊而我防禦的劣勢。這是我們文化經濟幹部不肯認真努力，以致事事落後的恥辱，也是我們文化經濟方面的危機和隱憂！
  固然共匪的文化滲透，和文化統戰，它是不惜經費，不恤人力，亦不擇手段的，我們自不必和匪在這一方面競爭；但是在文化戰的場合中，如其我們能有一個一個的口與筆（即文與言）的部隊，影與劇的部隊；技與藝的部隊，歌詠部隊，美術部隊……的組合，擺脫形式的窠臼，賦予新興的力能，使之分別從事對自己優良文化的捍衛，對破壞文化的敵人戰鬥，對革命文化文藝的宏揚，我們就可以立刻易被動為主動，易防禦為攻擊——因為自由、正義、和人性的立場，是終必能戰勝奴役、邪惡、和獸性暴力的。
〔第371頁〕
  今天我們雖然不能在文化戰方面，傾全力以赴，但仍然要寬籌經費，以活潑並充實文化工作的組織和力源。
  另外關於科學教育設施，亦應特別注重；現階段長期科學發展計劃，亦還只是點的延伸，尚需要普遍的提高科學教育水平，作面的推展才行。主管機關從政同志，應即負責擬訂具體計劃，在三個月內報核為要。
  再檢討對匪的經濟戰問題。
  大家明白，由於共匪年來，內部經濟危機，日深一日，匪乃不得不擴展對外貿易，套取外匯，並進口糧食物資，以希圖減輕其內部的壓力；同時，也就在藉此以進行經濟統戰，從事滲透榨取，賄賂勾搭的政治侵略。所以它的經濟戰，自始即是兩面性的鬥爭，和饑餓性的輸出。
  我們面對共匪這種經濟戰的情勢，就應該特別警惕，劍及履及，不能因為它經濟戰的壓力，而就以為我們無所措手，不敢與它積極鬥爭了；反之，正因它的壓力愈重，我們愈要設法予以打擊分解。我以為我們至少在香港方面，要有一個對匪經濟作戰的統一指導機構，以主持對匪的經濟作戰。消極方面，能減少它幾分力量，積極方面，也就等於增加了我們幾分勝算。實在說，像共匪這種「兩面性的戰爭」和「饑餓性的輸出」，只要我們集中心理戰、宣傳戰、外交戰、政治戰的箭頭，以補經濟戰之不足，就能從大陸、海外的人心上，從國際的是非利害上，直接間接，予以致命的打擊的。
  還有一個總體戰的問題，就是「反共建國聯盟」的問題。
〔第372頁〕
  本來「反共建國聯盟」，是在九全大會中提出來的，我在今年元旦告全國軍民書裡面，也曾經鄭重的號召全國志士仁人，青年才俊，一齊加盟，共赴國難，在反攻復國戰前之戰中決勝。這次二中全會，雖尚未正式提出討論，但是我以為中央應即以明年暑期，召開聯盟籌備會議，為我們黨政的工作目標，積極進行，不宜再延，此非唯個人必須示國人以大信，黨尤其必須示天下以大信。

柒、組織就是戰鬥、工作就是事業

  我們推行革新、動員、戰鬥運動，和幹部制度，已經有了很長的一段時間，然而夷考其實，我們究竟革新了什麼？動員了什麼？我們的幹部制度那幾項推行了？今天的幹部和昨天的幹部，有什麼不同？
  是不是黨的組織，向前推進了一步？是不是黨的機體，符合了戰鬥體的要求？我想這些問題的答案，恐怕都只是幾條綱要，至多只是幾項統計數字而已！可是大家的工作為什麼只是一些不相干的數字呢？我想毛病就出在大家的組織觀念上——只有主觀的觀念，沒有敵情的觀念；也出在大家的工作觀念上——只有交卷的觀念，沒有事業的觀念。因此，大家要戰勝敵人，首先就要從改變自己的組織觀念、自己的工作觀念做起。
  先說改變組織觀念——
  今天我們的組織，從其屬性上說，自然不是一種平時的組織，而是一種戰時的組織，所以任何一個單位，都有其對敵作戰的任務；任何一項工作，也都要是直接打擊敵人的戰鬥。所以組織必先賦以敵情〔第373頁〕觀念，然後才能超越敵人，戰勝敵人。
  不是我抹煞大家，我們現在的組織，無論黨務、政治、經濟、教育、文化、宣傳、社會等各方面，就都完全沒有敵情觀念；大家既不知有當面之敵，亦不知自己組織之後和內心之中，還可能有潛藏?的無形之敵。所以久遠以來，仍然只是開會辦公，在事務性的工作中兜圈子，而任何一個方案，也都沒有計算敵情在內，只是在字斟句酌中兜圈子。
  實在我們的敵人——共匪，其匪酋匪幹，我們都了解的，它們都只是下駟蠢材，其所以尚能倖逞於一時，就是因為它們有敵情觀念，時時不忘大喊其「比、學、趕、幫」「比、學、趕、超」；也因為它們有一股不顧生死——所謂「忘我勞動」的動勁的原故。
  在兩相比較之下，就可以知道，這是我們所要切實反省和徹底改革的地方。如其我們始終不知自動自反，自覺自強，那敵人就真的會一直超過我們，置我們於死地！
  所以大家要時時刻刻不忘敵情，時時刻刻不忘戰鬥！
  一切觀念，一切組織，一切訓練，一切計劃，一切領導，一切工作，一切考核，都要以戰勝敵人為第一！
  再說改變工作觀念——
  前面所提示的，其意義就是說，「組織就是戰鬥」！但從工作的觀念而言，乃是要「工作就是事業」！易言之，我們必須把事務的觀念，轉變成為戰鬥的觀念；把工作的觀念，轉變成為事業的觀念。
〔第374頁〕
  我們不是為工作而工作，而是為革命事業而工作——也就是說，要把工作當作革命事業來努力。
  一切工作，要從黨的需要上?眼，從群眾的利益上?眼。
  不能跟?群眾走，要領導群眾向黨的主義信仰集中。
  大家要回復北伐、抗戰時代苦幹、硬幹、實幹、快幹的革命精神，實事求是，精益求精，躬行實踐，決不旁鶩。
  老實說，我不但工作的時候是在戰鬥，就是夢寐中間，也都是在戰鬥；回想我青年的時候如此，現在還是如此，平常也是如此。
  今天我們真是到了非勝則敗，非生則死，非存則亡的關頭！大家如果不以血的戰鬥精神來工作，不以敵人來做我們的標靶，不時時刻刻無間夢寐的戰鬥、戰鬥，我們就無法救黨，無法救國，亦無法自救！

捌、我們要在苦戰惡鬥中決勝

  總之，大家必須確認，從今天起，我們已經進入了一個空前的非常時期！從今天起，我們大家所要警悟的，不問你有否能力，亦不問你是否願意，都必須由我們來共同承擔這一份非常的大責重任！所以海內海外和大陸人心，都在仰望本黨，成為其救焚救溺的方舟；亞洲以至於整個世界人類，也都在以本黨——以我們中華民國——為其反共產、反奴役、反極權的精神指標。實際上，今天亞洲局勢的安危成〔第375頁〕敗，是全看本黨的革命行動如何來轉移、來決定的！就是世界局勢，也是如此！亦可以說，亞洲局勢，若非有我們來轉移，則其他無論任何大的（物質）力量，都無法解決的。這是我們大家所應該徹底認識清楚，而切不可自暴自棄，自以為無足輕重，聽任他人來處分了事的。
  自然，我一定對黨負責，對國家負責，也一定對黨的同志負責！而黨的同志，也就要對和你們一起革命了四十年、鬚髮蒼白的領袖負責！對六億輾轉於死亡恐怖尖端的大陸同胞負責！對五千年的歷史、和手創本黨的　總理、與無數為黨國而犧牲的先烈負責！要把自己的信念轉為決心，要把領袖的要求，轉為責任，轉為行動。
  今天大會是閉幕了，但大家實踐大會所交付的責任，則正剛剛開始。只要大家以我們的主義，我們的組織，我們的血性至誠，乘共匪毛賊必敗必亡之勢，從自己心底做起，從黨的基層做起，一切工作為了戰鬥，一切箭頭對準奸匪，黨就必能在苦戰惡鬥中決勝，黨就必能為國家民族重啟新生，而毋負於海內海外以至於整個自由世界的督策和期望。


對陸海空三軍「武昌演習」訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十三年

版面原件： 第376頁，第377頁

〔第376頁〕

——中華民國五十三年十二月十六日——

〔要旨〕

  一、強調國軍不論在精神上、體能上、學識上、戰術上，都勝過敵人，強過敵人。
  二、證明我們國軍的戰力，必能克服一切艱難險阻，完成反攻復國的使命。
〔本文〕
  總統五十三年親校陸海空三軍「武昌演習」，已於十五日中午圓滿結束。在歷時十天分別在北、中、南部三個地區舉行的各軍種作戰演習中，不但顯示了各軍種過去一年來在訓練和裝備方面個別的進步，而在同一構想的攻勢作戰演練中，亦表現了三軍聯合作戰效能的高度發揮，實績至為良好。
  本年親校三軍各項作戰演習之最大特色，為攻勢作戰訓練和裝備的顯見增強，在演習情況構想中也處處都是以反攻作戰的效能為最高要求，且對於未來實際攻勢作戰中所可能遭遇的任何「意外」情況，亦無不加以一一設慮而揉入演習行動中，以磨練各級指揮官乃至每一名戰鬥員的應變能力。因此，在本年三軍各項演習中所獲致的效果之大，實無可估計。
  總統昨今兩天校閱了海軍陸戰隊及海軍艦隊的受校課目後，今天在基地致訓，曾一再嘉許陸海空三軍一年來驚人的進步，特別引以為慰，並認為這種久訓精練的績效乃足以告慰海內外全體軍民同胞。
  總統指出，海軍陸戰隊的攻擊作戰，運動迅速，海軍艦隊的射擊準確，即足以證明我們國軍的戰力，能夠克服一切艱難險阻，達成我們反攻復國的神聖使命。
〔第377頁〕
  總統在訓示中強調：國軍不論在精神上、體能上、學識上、戰術上，都勝過敵人，強過敵人。但是，　總統仍然期勉國軍不只是要精益求精，而且要勝益求勝，隨時準備和奸匪進行艱苦的全面的決戰，來爭取國民革命澈底的光榮的勝利。


對陸海空三軍官校舉行聯合畢業典禮訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十三年

版面原件： 第378頁

〔第378頁〕

——中華民國五十三年十二月十六日——

〔要旨〕
  一、陸海空三軍不但要做到三軍一家，全軍一致，而且要做到三軍一命，手足一體。
  二、要建立一支有紀律、有學術、有思想、有訓練的革命隊伍。
〔本文〕
  蔣總統今天在三軍官校聯合畢業典禮中，特別強調三軍協同的重要。
  總統認為：陸海空三軍不特是要做到三軍一家，全軍一致；而且要做到三軍一命，手足一體。只要大家以自己的生命自由和前途，毫無保留的貢獻給國家民族，就能消滅奸匪，拯救同胞，使人民獲致自由平等，使國家民族獲致自由平等。

  總統並勉勵三軍官校畢業學生，從今天起，就要建立自己成為有紀律、有學術、有思想、有訓練的革命軍官，進而策勵自己的隊伍都成為一支有紀律、有學術、有思想、有訓練的革命隊伍。
  總統並鄭重的告訴他們：從現在開始，大家就都成為了民族的支柱，成為了國家的棟樑，大家要對國家民族負責，也要為主義、歷史爭取光榮，那才不辜負國家和領袖的殷切期望。
  總統曾在席間向家長們致賀，並勉勵畢業學生不要忘了家長的期望與學校的栽培，希望於畢業後仍要繼續努力進修德業，將來為國家的棟樑，大家團結一致，努力奮鬥，解救在大陸上的同胞，完成反攻復國的使命。


「毋忘在莒運動」的意義和啟示

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十三年

版面原件： 第379頁，第380頁，第381頁，第382頁，第383頁，第384頁，第385頁，第386頁，第387頁，第388頁，第389頁，第390頁，第391頁，第392頁，第393頁，第394頁，第395頁，第396頁，第397頁，第398頁

〔第379頁〕

——中華民國五十三年十二月二十日、二十二日對金門、澎湖

官兵及黨政人員講——

〔要旨〕
  一、視察前線的感想
    ——金門建設已變不可能為可能——開闢地下金門，建設地上金門的能力，已足獲致最後勝利而有餘——抱持臨深履薄的警覺和枕戈待旦的決心。
  二、共匪原子試爆以後的形勢
    ——共匪試爆、正在催促我們的革命行動——每一分鐘、都是反攻復國的機運——見勝則起，急擊勿疑——領袖領導革命的志事。
  三、毋忘在莒的歷史意義
    ——走向戰鬥的新行動——齊桓公安不忘危、存不忘亡的教訓——田單復國的光榮事跡。
  四、毋忘在莒精神的啟示
    ——從田單的往烈，啟發了我們積極奮發的革命精神——第一是堅忍不拔的精神——第二是團結奮鬥的精神——第三是研究發展的精神——第四是以寡擊眾的精神——第五是主動攻擊的精神——第六是防諜欺敵的精神——第七是軍民合作的精神。
  五、毋忘在莒運動積極性的目的
    ——自軍中言，是「以軍作家」運動的再展開——自社會言，是「革新、動員、戰鬥」運動的再擴大——自青年言，是「自覺」運動的再號召——自黨務言，是「黨的戰鬥體」的新生。
〔第380頁〕
  六、我們的決心和責任
  附錄：一、史記——田單列傳
        二、黃埔軍校第一期同學錄序
〔本文〕

一、視察前線的感想

  上一次來金門、澎湖視察，到現在已經半年。我每到一次前線，就覺得無論國軍的戰備，地方的政治設施，特別是軍民團結合作的精神，一次比一次進步，一次比一次充實光輝；這都是前線將士，以及黨政人員，共矢精誠，胼手胝足，奮鬥創造的成果，乃是使我覺得特別欣慰和嘉許的。
  前兩天看到金門和烈嶼幾處新建的隧道工程，不僅設計週密，構工堅固；而且施工費用的節省，也充份的發揮了克難創造的精神。單是這種徹始徹終，一處一處提前完工的光榮紀錄，即足以證明我們的國軍，不唯其堅強的戰力，昂揚的士氣，得未曾有；就是這些最艱難的兵工建設，也是其他遠比我們工業發達的國家，所不敢輕於一試的，然而我們卻都能憑?自己的雙手，變不可能為可能了。雖說國際上一般短視的人，現在還在懷疑我們反攻復國的力量，但是到金馬前線訪問的友邦人士，就沒有不贊揚我們的軍事設施，是人類奇跡的；而且亦確信我們就憑?開闢地下金門，建設地上金門，特別是對金門地方不過一百七十里見方之地，一月之間，被匪砲晝夜不停的四面環攻，受到八十五萬發砲彈之多，而始終堅忍抵抗，屹立不搖！靠?這種精神和力量，不僅最後擊敗了匪軍，而且為世界戰史創造了新的紀錄〔第381頁〕，此實足以證明我們最短期內，必能復國建國，成功而有餘了。我想將來大陸光復以後，金、馬、臺、澎的軍事建設，都可以開放參觀，到時候，國際上短視的人們，才會大徹大悟，原來我們反攻復國的勝利成功，是經過這樣的堅苦卓絕，才能得來，而絕非倖致的。
  當然，我們決不可以此自滿自得，尤其不好以為我們戰力精強，金、馬、臺、澎反攻基地，就已經有了金湯之固；而且我們乃正是要以自己心力血汗所凝聚而成的戰力，以雷霆萬鈞之勢，去消滅奸匪毛賊，而絕無以此自限自滿的意思。所以大家一定要抱持?「險不足恃」的臨深履薄的警覺，和「敵不足畏」的枕戈待旦的決心，才能日新又新，勝益求勝。

二、共匪原子試爆以後的形勢

  大家知道，自從共匪原子試爆以來，我們國家與人民正遭遇了一個重大的危機，不要說現在共匪還只是試爆一種原子裝置，而並不是一種原子武器，須知共匪既已悍然試爆了一次，它就一定要無止境的搜括大陸同胞的膏血、財產，犧牲他們的身家、性命，來一試再試其原子裝置的爆炸，奸匪是非企圖製造成一種原子武器或者核子武器而不止的。雖然據美國方面的估計，說共匪至少還要在五年十年以上，才能製造成原子武器和投擲系統。可是我們是絕不能坐視大陸同胞一而再，再而三，「民不堪命」的敲骨吸髓，作為共匪瘋狂試爆的犧牲品！亦絕不能坐視共匪製造成第一顆原子彈，投擲在我們臺、澎、金、馬的頭上，而以國脈民命，和大家每一個人自己的身家性命，都付之於匪瘋狂的、毀滅性的一擲之中〔第382頁〕，而不加緊準備，提早反攻，來自拔自救！
  所以，我們一定要在奸匪未能製造成原子彈發射系統以前，集中一切力量，予以徹底的摧毀消滅！這也就是說，共匪的原子試爆，乃恰恰是在催逼我們提早反攻時間，加緊反攻行動的決心，亦是為它共匪自己來加速其死亡的時刻（大家明白，不僅我們要堅決的消滅共匪毛賊，就是美國、英國、俄國、以及亞非國家——如日本，如印度——自從共匪原子試爆以後，也都在譴責它，反對它）。今天的每一分鐘，就都是我們反攻復國的機運！每一個人，都應該提供其毫無保留的赤誠的貢獻！時勢和歷史，都在告訴我們，應該「見勝則起，急擊勿疑」，我們為了救國家、救自己、救人民的生命，無論如何，是不能再稍存猶豫、依賴、等待之心了。
  今天，我還要告訴大家，我追隨 國父，獻身革命，已經五十多年；今年且已到了七十八歲，就快要是八十歲的人了；自問體格雖尚強健，而鬚髮已白如霜雪，我一生革命奮鬥，對於國家民族，總算已經竭盡心力，可告無愧，照說，以我這樣的年紀，是應該可以退休了，為什麼今天我還要這樣不辭憂勞辛苦，來領導大家，致力於復國建國，承受這樣的大責重擔呢？為的就是 國父的革命志事未竟，同胞的倒懸未解，國家的疆土未復，而民族的生機不絕如縷，乃使我不能不再接再厲，鞠躬盡瘁，生死以之！尤其是十五年以前，你們既跟隨?我來到臺灣，信仰我來領導大家繼續革命，終能光復大陸，消滅共匪，為大家雪恥復仇，這樣我如何能捨棄大家，自求安樂？所以我自不能不帶領?大家打回大陸，竭盡我對你們的責任。我們經過了十五年的生聚教訓，整軍經武，業已成為一支自有革命以來，前所未有的〔第383頁〕精粹勁練的強大國軍；而我個人的精神體力，自信比之北伐、抗戰之時，猶覺強健，今後無論生死安危，只要是你們所在的地方，也就是我領袖所在的地方；最危險緊迫的時候，也就是你們的領袖最堅忍奮鬥的時候。這就是我所久已立下的不回大陸，決不離開大家，決與大家共生死，同患難，奮鬥到底的志事與決心。相信我這一「耿耿精忠之寸衷」，是大家夙所共知共信的；而這種始終如一，生死以之的精誠交感，也就正是我們必勝必成的精神保證。

三、「毋忘在莒」的歷史意義

  再說最近金、馬前線官兵，效法二千二百年前，田單在莒縣和即墨，糾合軍民，忍辱負重，犧牲奮鬥，百折不回，卒能驅逐敵人，恢復其齊國的精神，發起了「毋忘在莒」運動。本來在四十一年，我為了勉勵前線軍民，殷憂啟聖，雪恥復國，曾經以「毋忘在莒」四字，題石於金門太武山上，作為將來反攻復國勝利，使我全體戰友和人民，毋忘今日在臺、澎、金、馬的軍民，共患難、同生死的千古不磨的紀念。這在今天反攻復國前夕，由前線官兵來推動「毋忘在莒」的民族復興運動，不僅最足以顯示我們前線軍民的革命精神，和革命志節，而且也必能在軍中、在學校、在農村、在社會的每一角落、每一軍民，掀起舉國一致的心理革新，精神動員，人人走向戰鬥的新行動和新氣象，其實這亦就是我對大家所常常勉勵的「團結奮鬥，雪恥復國」八個字的意義。因此，今天我還要向大家講述這段中華民族歷史上、最光榮最感人的一頁。
〔第384頁〕
  所謂「毋忘在莒」的意義，原本有兩種記載——
  一種是齊桓公和管仲、鮑叔的故事。據劉向新序說，齊桓公以襄公之亂，出隨鮑叔奔逃於莒，反亂平，入為齊君，乃與管仲，鮑叔飲酒，桓公謂鮑叔曰：「姑為寡人祝乎」？鮑叔奉酒而起，曰：「祝吾君毋忘其出而在莒也，使管仲毋忘其束縛而從魯也（註一），使寧子毋忘其飯牛於車下也（註二）」！於是桓公避席再拜曰：「寡人與大夫皆毋忘夫子之言，齊之社稷，必不廢矣」。結果齊桓公遂能「九合諸侯，一匡天下」。這乃是一種安不忘危、存不忘亡的教訓。
  至於我所說的「毋忘在莒」，乃是指的齊桓公以後四百年，田單以區區莒縣與即墨之地，而一日復齊七十餘城的故事。
  據歷史記載：齊國東臨渤海，西界黃河，煮海為鹽，鑄山為銅，在戰國時代，為一「家殷人足，志氣高揚」的富強之國。當周赧王三十一年（公元前二八四年），燕昭王乃派遣上將軍樂毅，聯合秦、魏、韓、趙四國大軍十餘萬人，長驅攻齊，結果攻陷了齊國的都城臨淄，並迫齊世子出奔於莒。
  其時楚國亦派將軍淖齒，加入了這一場戰爭，但是淖齒陽以援齊為名，而陰實和燕軍勾結，以瓜分齊國的土地。齊國賢大夫王孫賈（當時他還只有十五歲），在齊世子出奔莒城途中，被亂兵沖散，倉皇回到他自己的故里，不想他的母親大為震怒，並斥責他說：「汝朝出而晚來，則吾倚門而望；汝暮出而不還，則吾倚閭而望；汝今事王，王出走，汝不知其處，汝尚何歸」？於是王孫賈乃入市中徒跣呼號，曰：「淖齒亂齊國，願與我誅淖齒者，袒右臂」！一時市民感動相隨的，有四百多人，乃襲殺淖齒，擁
〔第385頁〕
  立齊世子，以莒城自守。但是這時候燕軍正勢如破竹，已連陷齊國七十餘城，齊國僅餘莒縣和即墨兩個最後據點，樂毅「併右軍前軍以圍莒，左軍後軍圍即墨」。即墨大夫，且出戰而死，城中士氣惶恐，不可終日；不得已，乃推田單為將軍，領導即墨軍民，抵抗燕、秦、韓、魏、趙五國之眾。
  大家會問，為什麼即墨軍民，會推戴田單出來領導呢？原來田單只不過是齊王的遠族，原任臨淄市掾（即今日市長的幕僚），是一名小吏；就因為他和族人撤退到安平的時候，田單以大家所乘的車輛，車軸太長，行動不便，田單乃勸族人截去車軸露出部份，用鐵籠包住車輛和軸頭。及燕軍進犯安平，齊人紛紛逃避，道路狹隘，車輛擁塞，大部份都無法出走，以致多被燕軍俘殺；而田單族人，卻獨能脫走，到達即墨。即墨士民，因為田單知兵，智勇兼備，所以就選他做領袖，來指揮全城軍民，抗拒敵兵。
  可是即墨只是「三里之城，五里之郭」的小城，軍民老弱不過七千人，以此而當燕軍十萬之眾的環攻，而要轉敗為勝，復齊雪恥，其勢非謀略戰、情報戰、心理戰、宣傳戰、武力戰……交互為用不可的。因此田單默察熟慮、就厘訂了一個完整的長期戰略計劃：
  第一、是採取持久消耗戰略，以時間改變戰力的劣勢。
  第二、是以心理戰、情報戰、配合謀略戰，以削弱燕軍的鬥志，並迫使燕軍自亂步驟。
  第三、是號召齊國各地志士，在敵後破壞燕軍的行動和補給，並畔燕歸齊。
  第四、是與莒城互為犄角，對包圍兩城的燕軍，形成外線作戰的優勢。
  第五、是以戰略上的攻擊和戰術上的防禦，奇正互用，準備對敵奇襲。
〔第386頁〕
  第六、是編練士民，補充兵力，在戰局轉趨穩定以後，即行反攻，號召忠義，光復全齊。
  根據這個計劃，田單就和士卒分工，「坐則織簣，立則仗鍤，為士卒倡」；雖其妻女，亦編於行伍之間，擔任救死扶傷的工作。所以莒縣和即墨軍民，封田單都推戴信任，雖燕軍圍攻日急，而始終沒有任何一人背離田單。
  及燕昭王死，子惠王立，田單看出燕惠王在做世子的時候，就與樂毅不睦；而且樂毅雄才大略，乃為田單的腹心之患。因此田單即派人潛入燕都，散布流言，說「齊城之不拔者二耳。樂毅畏誅而不敢歸，以伐齊為名，實欲連兵南面而王齊；齊人未附，故且緩攻以待其事。齊人所懼，惟恐他將之來，即墨殘矣」。惠王聽信了這些反間，乃就改派騎劫來代替樂毅，於是樂毅即亡奔趙國。而騎劫的才智能力，遠遜樂毅，樂毅既去，田單就等於打敗了一個勁敵，而且使「燕軍將士憤惋不和」，戰略的形勢，已立即為之一變。
  就在此同時，田單又發動了一連串的心理攻勢。他要求即墨軍民，每餐必先設祭祖先於庭，飛鳥見到食物，都飛集城中爭食，城外燕軍看到，甚以為異，於是田單揚言「神來下教我，以助齊抗燕」。原來田單就是要——一以「神來下教」的心理作戰，以奪燕人之氣；一以「得道多助，破敵無疑」的心理建設，以振奮齊人的敵愾心和企圖心；而這亦就是後來田單用五彩龍文的火牛陣，以大破燕軍的伏筆。
  但是田單還怕自己即墨軍民的心防，不夠堅強，就又分遣情報人員，滲透燕軍，傳播耳語，說「齊人最懼怕燕軍捕獲俘虜，割掉鼻子，齊人看到，心膽俱寒，一定出降」。騎劫不辨真偽，就令燕軍割去〔第387頁〕齊國戰俘的鼻子，驅赴前線，齊人遠遠望見，都悲憤交集，唯恐被燕軍俘獲。隨後田單又使人揚言，說「我們祖先的墳墓都在城外，如果燕軍挖掘了城外的祖墳，那就沒人再有心思作戰了」。騎劫果然又中了田單的謀略，即令掘即墨城外齊人的祖宗廬墓；齊人夜間看到城外燕軍，盡「掘塚墓，燒死人」，火光燭天，屍骸遍野，乃無不切齒痛哭，就都來要求田單出擊，以報此奇恥大辱。田單默察民心士氣，已經到了憤怒的高潮，於是即盡散飲食饗士，令甲卒皆伏，使老弱女子乘城；另一方面又搜集了城中黃金千鎰，派人送到燕軍假降，說「即墨守城五年，糧盡援絕，不能再守，城破之日，請勿殺吾家族」。燕軍聽了大喜，並高呼萬歲；一時燕軍警戒心理，即為之完全瓦解。
  田單原本已征集了牛隻一千多頭，至此就漏夜於牛衣上塗上五彩龍文，並於牛角上縛置利刃，牛尾上縛上蘆葦，灌以油脂；在城的四周，各鑿洞穴，等到夜間，月黑風急，就點燃牛尾所縛蘆葦油脂，使火牛猛衝燕營；而以五千哀兵壯士，隨後衝殺，同時使城中老弱婦孺，盡擊銅器，吶喊助威，聲動天地。燕軍當時警戒，因信齊軍即降，業已鬆懈，及夢中驚醒，盡見龍文火牛，縱橫馳突，耰鋤刀戟，光明炫耀，不可逼視，乃相顧失色，手足失措，踐踏死傷，不計其數，而燕將騎劫，且為齊軍夷殺於亂軍之中。田單遂乘勝逐北，至於河上。齊國各地志士，亦紛紛響應，夾擊燕軍，使齊七十餘城盡復。田單於是乃於莒縣、城陽之山中，迎襄王回臨淄，完成了他雪恥復國，震古鑠今的大業。

四、「毋忘在莒」精神的啟示

〔第388頁〕
  從以上田單明恥教戰，一日復齊七十餘城的往烈來說，就不僅足以堅定我們反攻復國的信念，且亦足以啟發我們積極奮發的革命精神——這亦就是「毋忘在莒」運動的真精神之所在。
  田單所給我們今天的啟示——
  第一、就是堅忍不拔的精神。田單於齊七十餘城盡失之日，而僅以莒縣與即墨破亡之餘，抵抗五國壓境之師。如果不是「將軍有死之心，士卒無生之念」，同生死，共甘苦，齊志一心，堅苦卓絕那如何能達到他雪恥復國，以「盡反千里之齊」的目的？所以這就是「毋忘在莒」對我們堅忍不拔精神的啟示。
  第二、就是團結奮鬥的精神。田單在莒縣與即墨之日，每號於眾曰：「可往矣！宗廟亡矣，亡日尚矣，歸於何黨矣」！當此之時，即墨軍民，「莫不揮涕奮臂而欲戰」，所以田單始終不願離開軍民，軍民亦始終不肯離開田單；他們不但不為敵人的挑撥離間、分化打擊所動，而亦不為敵人威武壓迫、強大攻勢所屈；而且田單於顛沛造次之餘，更能以其苦心血誠，蓄力待時，制機乘勢，而卒以「復齊之墟」。其於民心之未喻，則假手神師以喻之；於心防之未固，則假手頑敵以固之；將軍與士卒，同仇敵愾，苦樂與共；存心時時可死，作戰步步求生；險阻艱難，只見一義，不見生死。這就是「毋忘在莒」給我們的精誠團結、奮鬥到底精神的啟示。
  第三、就是研究發展的精神。田單對抗燕軍的謀略和戰略，如縱反間以去樂毅，奉千金以愚騎劫，用火牛以破燕軍，處處都發揮了政治戰、謀略戰、情報戰、和武力戰虛實奇正的極致。他心心念念，都〔第389頁〕在研究其如何對燕軍鬥智伐謀，達成雪恥復國的目的。這就是「毋忘在莒」對我們研究發展精神的啟示，
  第四、就是以寡擊眾的精神。田單所據，不過「三里之城，五里之郭」；而其所部，亦不過「敝卒七千」；如果不是一人能發揮千百人的智能潛力，一分物力能發揮千百倍效用，那是無法和燕軍十萬之眾對抗，更是根本談不到雪恥復國的戰爭了。這亦就是「毋忘在莒」對我們的以寡擊眾精神的啟示。
  第五、就是主動攻擊的精神。田單於四面皆敵的圍城之中，而居然鑿城縱牛，以「即墨破亡餘卒，破萬乘之燕」，完全易被動為主動，易防禦為攻擊；乾坤一擲，義無反顧。這就是「毋忘在莒」對我們的主動攻擊精神的啟示。
  第六、就是防諜欺敵的精神。田單的誘使燕王以騎劫代樂毅，誘致燕軍劓齊人之俘，掘齊人之墓，乃幾乎一一都假之於敵軍之手，以達到其欺敵的目的。這就是「毋忘在莒」對我們的防諜欺敵精神的啟示。
  第七、就是軍民合作的精神。齊軍禦敵於外，齊民耕作於內，富豪則毀家紓難，義士則畔燕歸齊，已無復軍民爾我之分，這都是得力於田單的「織簣仗鍤，為士卒倡」的結果。而這亦就是「毋忘在莒」對我們軍民合作精神的啟示。

五、「毋忘在莒運動」積極性的目的

〔第390頁〕

  所以今天大家掀起「毋忘在莒」的雪恥復國運動，就是要接受以上這些革命精神志節的啟示，而同時這一運動，還具有其更大的意義——那就是時代所賦予的這個運動的積極性的意義和目的，這就是說：
  自軍中而言，「毋忘在莒運動」，也就是「以軍作家」的再展開——
  十五年來，國軍官兵，不辭勞怨，不計名利，不顧生死，也不因年歲的日增，縈心家庭幸福的有無，更從不稍懈其復仇雪恥的革命鬥志，亦決不稍忘其國破家亡的失敗恥辱！大家既不願離開其光榮的國民革命軍，也不願離開領導了你們四十年的家長——統帥，這種愛國家、愛主義、愛領袖、「以軍作家」「志願留營」的忠誠，就是我們革命義師反攻必勝的憑藉。而今天的「毋忘在莒運動」就「以軍作家」的意義言，乃就是要更加發揮其像田單復國那樣，一心併力、精誠團結的精神，以軍營作家庭，以統帥為家長，視戰友為兄弟，三軍一家，全軍一致；三軍一體，全軍一命。
  自社會而言，「毋忘在莒運動」，也就是「革新、動員、戰鬥」的再擴大——
  我說過「任何一個人，都可以對反攻復國直接間接提供其不同的貢獻，每一分鐘，每一工作，也都是我們所要爭取的反攻復國機運的一部份」。今天的「毋忘在莒運動」，雖發自最前線，然而我們要造成人人動員，時時備戰，日日求新，磅?震盪的新形勢，卻必須依仗我們整個的社會，同仇敵愾，禍福與共的精神建設。所以毋忘在莒運動，就社會的意義而言，乃是要大家效法田單復國那樣苦吃苦撐、堅忍不拔的精神，再革新，再動員，再戰鬥！亦就是要不斷的革新，不斷的動員，不斷的戰鬥！
〔第391頁〕
  自青年而言，「毋忘在莒運動」也就是「青年自覺」的再號召——
  今天的時勢，正嚴格的考驗?你們這一代的青年，青年如其不能承受時代的考驗，就將為時代的洪流所沖激滅頂。我可以說，不但是時代不容許我們惶惑，責任不容許我們規避，敵人也不會讓我們青年苟活苟全下去！所以毋忘在莒運動，就不僅是要大家在生活上自覺革新，責任上自覺革新，也是要大家在精神上、在思想上自覺革新——徹上徹下的辨別：為什麼三民主義一定會戰勝共產主義？為什麼邪惡的共匪一定要在我們民族大義的青天白日旗幟面前倒下？為什麼反攻復國的革命大業，一定要在我們這一代手裏完成？這就是大家對時代，對敵人，對自己的體認，也就是對田單復國那種「可往矣，亡日尚矣，歸於何黨矣」堅苦卓絕、有志竟成精神的體認和自覺！
  自黨而言，「毋忘在莒運動」也就是「黨的戰鬥體」的新生——
  黨的主義，就是國家的指針，人民的向導，和青年的旗幟；所以黨員都要成為一個一個的戰鬥員；黨的組織，都要成為一個一個的戰鬥體；站在群眾的尖端，站在反攻復國行動的尖端。必須如田單那樣，激勵軍民，「有死之心」、「無生之念」、「莫不揮涕奮臂而欲戰」！所以毋忘在莒運動，以黨而言，就是要立即策勵黨中的同志，結成其為一個一個有組織、有目的、有旺盛的企圖心、有強烈的責任感的戰鬥體，一切工作，對準敵人；一切行動，都是戰鬥；一切精神、智慧、力量，都是為了反攻復國的勝利！
〔第392頁〕

六、我們的決心和責任

  總之，我們今天所面臨的敵人——共匪，比之燕軍盡劓所得齊人，盡掘齊人墳墓的恐怖迫害，要酷烈千百倍；而我們臺、澎、金、馬的形勢，比之田單當時，也要強大千百倍！大家知道，即墨當日，才不過敝卒七千，但由於其軍民都能信賴其領袖田單，而田單也始終不願離開其軍民，所以他雖「以寡擊眾」，而卒能於一日之間盡復齊七十餘城！我們今天就不止有?「統帥不離部隊，部隊不離統帥」強大的國軍六十萬！有?生聚教訓了十五年之久「一切為戰鬥，一切為勝利」的自由基地的同胞一千二百萬！還有?熱愛祖國、擁護政府的海外僑胞一千五百萬！而且更有?對我們反攻復國的義師，若大旱之望雲霓的大陸同胞六萬萬反共大眾！田單「以惴惴莒與即墨」，尚可以復齊七十餘城，這就是齊國淪陷地區人民，一聞田單反攻得勝消息，各地人民一日之間，共舉義旗，聞風響應，殺敵驅寇的果實。我們國民革命軍，只要人人效法田單，念念毋忘在莒，就更將使雪恥復國的光輝史頁，在我們的手裏完成！國民革命的大業，自必比復齊敗燕的戰例，更為偉大，更為光榮了！這就是我們全體將士推行毋忘在莒運動的意義，也就是我們全國同胞效法毋忘在莒運動的志節之所在。
    註一：使管仲毋忘其束縛而從魯也。
    按魯莊公九年，雍廩殺公子無知，莊公伐齊，納齊公子子糾，桓公自莒先入，乃殺子糾於笙瀆，召忽死之，管仲請囚，鮑叔受管仲及堂阜而脫之。此言願管仲毋忘其前日為魯所囚之恥也。
    註二：使戚子毋忘其飯牛於車下也。
〔第393頁〕
    按寧戚本衛人，家貧無資，為人挽車，之齊，於車下飯牛，扣牛角而歌，歌曰：「滄浪之水白石粲，中有鯉魚長尺半；敝布單衣裁至骭，清朝飯牛至夜半；黃犢上?且休息，吾將捨汝相齊國」。桓公聞而異之，命管仲迎之，遂拜為上卿。此言寧戚雖貴，願毋忘其貧賤時也。
〔第394頁〕

附錄（一）
史記「田單列傳」

  田單者，齊諸田疏屬也。湣王時，單為臨淄市掾，不見知。及燕使樂毅伐破齊，齊湣王出奔，已而保莒城；燕師長驅平齊，而田單走安平，令其宗人盡斷其車軸末而傅鐵籠。已而燕軍攻安平，城壞，齊人走，爭塗，以＠折車敗，為燕所虜；唯田單宗人以鐵籠故得脫，東保即墨。燕既盡降齊城，唯獨莒、即墨不下，燕軍聞齊王在莒，並力攻之，因堅守，距燕軍，數年不下。燕引兵東圍即墨，即墨大夫出與戰，敗死。城中相與推田單，曰：「安平之戰，田單宗人以鐵籠得全，習兵」，立以為將軍，以即墨距燕。

  頃之，燕昭王卒，惠王立，與樂毅有隙；田單聞之，乃縱反間與燕，宣言曰：「齊王已死，城之不拔者二耳。樂毅畏誅而不敢歸，以伐齊為名，實欲連兵南面而王齊；齊人未附，故且緩攻即墨以待其事。齊人所懼，惟恐他將之來，即墨殘矣」。燕王以為然，使騎劫代樂毅，樂毅因歸趙。燕人士卒忿。而田單令城中人食必祭其先祖於庭，飛鳥悉翔舞城中下食；燕人怪之，田單因宣言曰：「神來下教我」。
  乃令城中人曰：「當有神人為我師」。有一卒曰：「臣可以為師乎」？因反走，田單乃起，引還東鄉坐，師事之。卒曰：「臣欺君，臣無能也」。田單曰：「子勿言也」，因師之；每出約束，必稱神師。乃〔第395頁〕宣言曰；「吾惟懼燕軍之劓所得齊卒，置之前行，與我戰，即墨敗矣」。燕人聞之，如其言；城中人見齊諸降者盡劓，皆怒堅守，唯恐見得。單又縱反間曰：「吾懼燕人掘吾城外塚墓，僇先人，可為寒心」。燕軍盡掘壟墓，燒死人；即墨人從城上望見，皆涕泣，共欲出戰，怒自百倍。
  田單知士卒之可用，乃身操版插，與士卒分功，妻妾編於行伍之間，盡散飲食饗士，令甲卒皆伏，使老弱女子乘城；遣使約降於燕，燕軍皆呼萬歲，田單又收民金得千鎰，令即墨富豪遺燕將曰：「即墨即降，願無虜掠吾家族妻妾，令安堵」。燕將大喜，許之，燕軍由此益懈。田單乃收城中得千餘牛，為絳繒衣，畫以五彩龍文，束兵刃於其角，而灌脂束葦於尾，燒其端；鑿城數十穴，夜縱牛，壯士五千人隨其後；牛尾熱，怒而奔燕軍。燕軍夜大驚，牛尾炬火，光明炫耀，燕軍視之皆龍文，所觸盡死傷，五千人因銜枚擊之，而城中鼓譟從之，老弱皆擊銅器為聲，聲動天地！燕軍大駭，敗走。齊人遂夷殺其將騎劫。燕將擾亂奔走，齊人追亡逐北；所過城邑，皆畔燕而歸田單，兵日益多，乘勝，燕日敗亡，卒至河上，而齊七十餘城皆復為齊。乃迎襄王於莒，入臨淄而聽政。襄王封田單，號曰安平君。
〔第396頁〕

附錄（二）
黃埔軍校第一期同學錄序

——中華民國十四年四月二十三日——

  乙丑春三月，既拔潮梅逆軍根據地之興寧，越二日，聞 總理孫先生之喪，余乃收束軍事，經潮汕而回黃埔本校，相將為陣亡將士卜地安葬於八卦岡，且謀撫卹其遺族，冀安死者之魂於九泉，而了三越月來一日不能忘懷惟一傷心之慘事，思有以自慰於萬一也。駐校未半月，諸同志迫余回潮就職，起節之前一日，政治部同志，示余以本校第一期同學錄，並屬為之序。開卷見 總理與全校同志之寫真，萬感交集，未序先泣，既序更苦矣。念開校至今，未及一年，在我之前者為 總理，在我之後者有諸生與各將士，昔日同生死、共患難者，至今幾不及什之七，至親如先妣，至愛如二子，每遭國難，奉電命，皆能棄骨肉之恩於不顧，而獨於本校同志之間，須臾分離，此心遂覺怦怦不自安。故開校以來，不忍一日離，而乃出征兩月，上自　總理，下至諸生及各將士，如蔡光舉、刁步雲、胡仕勳、余海濱、章琰、葉彧龍、林冠亞、樊崧華、江世麟、王家修、陳述、劉赤忱、袁榮、鮑宗漢等陣亡者四十餘人；傷者如蔣營長鼎文、郭連長俊等十餘人，尚在病危中，死生未可卜；其餘如劉鑄希、趙履強、陳志達、趙子俊、鄧文儀諸子，折股斷臂，洞胸穿腸，傷勢更劇，幾至殘廢終身，見之但有對泣而已。其中死事尤慘者〔第397頁〕，為楊厚卿、章琰、刁步雲、余海濱、陳述、胡仕勳諸同志，檢其遺骸，其彈顆之中腦部與胸部者，有五彈以至十一彈者，幾使中正目不忍睹。其他傷者，如沈營長應時、劉營長堯宸、丘生飛龍，宋生文彬、張生際春、項生傳遠、陳生琪、江生霽、王生治中、孫生元良、張生人玉、劉生明夏、馬生勵武、蕭生贊育、王生夢、楊生步飛、劉生雲龍、馬生輝漢、彭生寶經、侯生鏡如、張生宴賓、吳生斌、唐生星、馮生春申、唐生同德，甘生麗初、劉生幹等數十人。嗚呼！可謂慘矣！可謂義而烈矣！而士兵之陣亡及因傷殘廢者，共計六百餘人；以第一期隨余出征五百之子弟，與教導團三千同志之軍，死傷幾達三之一，言念及此，能不痛心！嗚呼！吾校同志，前仆後繼，每於肉搏登城，碧血淋漓之時，毫無悸怖狀，浩然捐生，樂如還鄉，其果何為而使然也？無他，　總理主義之所感，而諸生精誠之所出也。今先於我者，　總理既長逝；後乎我者，諸生亦多淪亡；而惟留不先不後，不死不活之中正，天下之至難堪悲戚酸楚而不能忍者，孰過於此。古人以苟活為羞，而其痛苦有甚於身死者，余視今日長上之死，與我學生將士之死，其難言之隱痛，實過於余身之死。深夜反躬，惟愧此身之不速死，以隨 總理與吾諸生遠遊，超脫苦海，以免此身之沈哀。今日者，戰事告終，既經逾月，回校且將兩來復，而驚魂憧擾不安，一如戰場，每於夢中哭笑啼號，家人常為之震驚不止。及余醒後，恍惚幾不自知其所然，但覺對我已死之同志，悽慘悲傷，黯然消魂而已！嗚呼！情感之於人，其深而切之不能忘者，果如斯乎！余今又將離我親愛之本校，而赴潮汕之任，余閱此同學錄，實抱無窮之隱痛，愧我獨生，何以對此死傷之吾師與吾徒，今而後，消極自盡以終天年乎？且將置黨事國事於不顧，視已死與未死之師生如途人乎？果爾，則對〔第398頁〕總理對主義為叛徒，對諸生對將士為敗類，罔上欺下，忘情負義，且將為禽獸之不若，豈復能自立於天地之間，自對對人乎？古人云：「不為聖賢，便為禽獸」；余更續數語曰：「不為信徒，便為叛徒」；更進一言曰：「不為同志，便為寇仇。」蓋天下事，不是則非，理固然也。吾今特告全校未亡之諸生將士曰：如吾輩不能勇往猛進，打破此帝國主義及其傀儡之軍閥，實行我　總理三民主義，以繼承先烈革命未成之志，則在同學之情感言，不啻為敗類；在同志之公義言，無異為叛逆、為寇仇，且將淪為禽獸矣。主義不行，黨員之恥；本校師生同志之死，乃為實行主義而死，為雪恥復仇而死，為求我民族之獨立、民權之平等、民生之自由而死，為正誼人道而死，為繼續先烈之生命而死。若我本校未亡之同志，視已死同志之死為秦越而不引以為恥為仇，不能以實行主義為己任，則我已死之同志之死，可謂非死於敵手，而實為吾輩未亡者不負責不盡職之偽同志所陷害也。蓋不負責、不盡職者之禍害同志，實甚於作壁上觀者之中立派，及與我對敵者之寇仇也。吾願本校未亡諸同志，共喻此意，共負繼起之責，奮勇直前，不死不止，不成不已！勉為吾校已死同志之同志，各竭盡其同學同志同胞之職責，毋墮我本校樂死赴義殺身成仁之風尚；毋忘我 總理犧牲一切，完成革命之明教；期達我教育親愛精誠意志一致之方針，務成爾欲立立人、欲達達人求學之本意。則是錄之編，正為我校同學生死始終共同一致精神團結之寫真，使我世世同學與同志，藉悉今日本校精神之所在，且將從而興起，繼續我本校不斷的革命之事業，其庶幾乎！吾同志其勉旃！


對五十三年行憲紀念大會致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十三年

版面原件： 第399頁，第400頁

〔第399頁〕

——中華民國五十三年十二月二十五日——

〔要旨〕
  一、記取田單復國，毋忘在莒的教訓和光榮勝利的史實。
  二、共匪原子試爆，大陸同胞死亡飢餓的程度，亦必加深。
  三、拯救同胞，必須提前反攻。
〔本文〕
  蔣總統今天上午十時四十分蒞臨第一屆國民大會慶祝行憲及五十三年度年會致詞。　蔣總統從共匪原子試爆勉全體與會人士記取歷史上田單復國、毋忘在莒的教訓，達到與田單同樣的光榮勝利，完成反攻復國使命。
  蔣總統宣稱：今天是慶祝中華民國行憲紀念光榮的日子。在第三次會中決定的國大臨時會議，今天因國際形勢和大陸形勢日益緊張，我們自己的政治在加緊準備反攻，自今年下半年以來，以軍事反攻、國際外交方面為重點，所以不能召集臨時代表大會。
  蔣總統指出：今年是政府遷臺十五年來最重要的關頭。共匪原子試爆後，吾人反攻形勢有了進一步的發展，也打破了目前的情勢；在一般國家看法認為共匪原子試爆，要三年、五年、乃至十年後才會對世界發生重大影響，然而在我們東亞尤其是中華民國來看，不是「三五年」，而是現在；要知道大陸同胞在共匪一次原子試爆中，真不知死傷多少人，增加了對大陸同胞的奴役、窮困、饑餓，它們犧牲了多〔第400頁〕少人民的血汗。
  蔣總統警告稱：今後共匪原子試爆，一定格外加緊，將來大陸同胞死亡、饑餓的程度亦必加深；我們不論在拯救臺灣，保衛臺灣，保衛中國大陸人民，保衛民族生命的立場，都必須提前反攻。
  蔣總統又稱：時間很快，一年一年的過去，我們來臺灣十五年還沒有反攻大陸，可說愧對大陸同胞。現在是我們最艱難困苦關頭，希望大家共同克服危險艱難——歷史上田單復國，他能克苦耐勞，不屈不撓、同心一德、始終一致；田單個人，也與軍民同生死，共患難，始終一致，率全國七千人擊敗對方。今天的臺灣，又當國家艱難、環境險惡，田單能復國，我們為什麼不能呢？希望各位拿毋忘在莒的歷史教訓做榜樣，我們一定要達到同他一樣的光榮勝利，完成反攻復國使命。

【上一篇】【回上層目錄】


中華民國五十三年

    對五十三年國軍英雄政士訓詞

    鞏固臺灣與反攻大陸的要務
    對亞洲華商國際貿易會議致詞
    對孔孟學會第四次大會致詞
    心理作戰和群眾心理
    黃埔的革命精神和黃埔的革命責任
    對黨務工作的檢討指示
    對黨政工作人員講話
    都市平均地權政策為民生主義之基本工作
    對全國特保最優軍公人員訓詞
    對大專學生暑期集訓班結訓典禮訓詞
    對新聞工作人員第二次會談講話
    對第十屆亞洲人民反共聯盟大會開幕典禮致詞
    非常時期革命幹部的決心和責任
    對陸海空三軍「武昌演習」訓詞
    對陸海空三軍官校舉行聯合畢業典禮訓詞
    「毋忘在莒運動」的意義和啟示
    對五十三年行憲紀念大會致詞

【回上層目錄】


對國民黨各種黨部示範小組長訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十四年

版面原件： 第401頁，第402頁

〔第401頁〕

——中華民國五十四年二月二十二日——

〔要旨〕
 一、基層同志要以無名英雄自居。
二、發揮革命精誠，為主義盡力為民眾服務。
〔本文〕
 蔣總裁於二十二日上午十時十五分，召見了五十三年度國民黨各種黨部的一百七十九名示範小組的小組長。
總裁對這一百多名成績優異的基層幹部都曾一一點名，並慇切致訓。
總裁在訓示中，特別指出，黨的基礎，就在於各個小組，而去年一年大家對基層工作都表現了優異的成績，所以特別表示欣慰。
總裁並勗勉全體基層同志都要以無名英雄自居，本榮辱一體，成敗與共的精神，來為黨奮鬥。
總裁說：當他二十幾歲的時候，就聽到　總理的訓示說：「革命黨成功的基礎，完全在革命黨員，不計名位，誓共生死，然後才能完成黨的革命任務。美國革命領袖華盛頓之所以成功，是由無數無名的華盛頓共同奮鬥，最後才能獲致成功的。」所以　總理勉勵大家都要做無名的華盛頓。　總裁說，幾十年以來，個人獻身黨國，就時時刻刻牢記?　總理的這段遺訓，所以今天要特別引述出來以勉勵黨的基層幹部，人人都能作黨的無名英雄。　總裁說，黨的勝利成功，就是黨員的勝利成功；而全體黨員的生〔第402頁〕命意志，亦就是黨的生命意志，也就是黨和國家復興新生的基礎。
總裁又強調說，示範小組長不但要影響基層組織，而且要結合全體黨員一齊來發揮革命的精誠，為主義盡力，為民眾服務，為國家、民族的復興而動員戰鬥。這樣就必定能不辜負總理的期許，不辜負黨的慇望，迅速的達成消滅共產匪偽，拯救大陸同胞的神聖使命。
最後，總裁勗勉全體基層同志，要人人以無名英雄自居，不計名利，精誠團結，本榮辱相關，成敗與共的精神，為黨奮鬥；並隨時隨地為民服務，貫澈黨的政策，建設臺灣為三民主義模範省，並進一步的光復大陸，完成建設三民主義新中國的革命任務。

【下一篇】【回上層目錄】


對國軍文藝大會致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十四年

版面原件： 第403頁，第404頁，第405頁

〔第403頁〕

——中華民國五十四年四月八日——

〔要旨〕
  一、加強思想武裝，培養精神戰力。
二、鼓舞民心士氣，打擊匪偽邪惡。
三、發揚仁愛精神、復興革命武德。
四、指示十二要領，為今後文藝運動之準則。
〔本文〕
 蔣總統於國軍文藝大會中勉勵文藝工作者，共同努力，以鼓舞民心士氣，打擊匪偽邪惡，來加速反攻復國戰爭的勝利。
總統強調：文藝是不分軍中和社會的，不分平時和戰時的；文藝是戰鬥的精神武器，而我們所需要的，就是戰鬥的文藝！
總統說：雖然軍中文藝不分平時和戰時，但軍中文藝，仍必須特別把握戰場的特質，適應戰場的心理，以發揚雪恥復仇的武德，激勵犧牲奮鬥的精神；所以在戰場上，文藝比任何因素都深入，都重要。
總統並舉出了兩個例子，說明文藝的力量。他說：當一個人在戰場上受到嚴重威脅的時候，忽然聽到磅?雄壯的號角，就會立即振奮起來，不顧一切的在絕望中堅持奮鬥。又如一個人心中感到沉悶不快的時候，如果看到一幅感人的畫面，也就會激發其〔第404頁〕高尚的情操，平復其煩苦激動的情緒。其他如詩歌、小說、影劇、舞蹈、廣播等等，其文藝感染的力量
，也都是不可估量比擬的。
總統還說：從前帶兵的要訣，是「抑、揚、節、宣」，而這四個字，我以為也可以引用到軍中文藝上來；因為軍中文藝的目的，就在陶冶性靈，發抒情感，調節心身，宣揚武德，而這亦就是「治軍以治心為上」，軍中精神教育的方法和目的。
總統在訓示中，曾特別就匪我文藝的出發點，作了一次精闢的比較分析。
總統指出：共匪的文藝是以唯物辯證法為起點，講的都是對立，矛盾和否定的三定律，簡單的說，它就是以殘酷、暴戾、仇恨、毀滅、欺騙、狡詐的手段，來利用青年，麻醉青年；而我們的文藝則是以三民主義獨立、自由、平等為起點，所以特別重視四維八德，重視博愛，和諧並存。至於我們的軍中文藝、乃是以「智信仁勇嚴」的武德為基礎，而以仁為中心的。所以匪的文藝，是醜陋卑污的文藝；而我們的文藝，乃是光明正大的文藝。以我們的光明正大，對匪的醜陋卑污，匪的一切邪行惡跡，還能喘息倖存嗎！
總統最後又給大會提出了今後軍中文藝運動推行的十二項要領：第一、是發揚民族仁愛的精神，第二、是復興革命武德的精神，第三、是激勵慷慨奮鬥的精神，第四、是發揮合群互助的精神，第五、是實踐言行一致的精神，第六、是鼓舞樂觀無畏的精神，第七、是激發冒險創造的精神，第八、是獎進積極負責的精神，第九、是提高求精求實的精神，第十、是強固雪恥復仇的精神、第十一、是砥礪獻身殉〔第405頁〕國的精神，第十二、是培育成功成仁的精神。
總統說：只要大家都能一齊來加強思想武裝，培養精神戰力，我們就能加速完成反攻復國聖戰的勝利和成功。


對臺灣省政府行政會議致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十四年

版面原件： 第406頁，第407頁

〔第406頁〕

——中華民國五十四年四月八日——

〔要旨〕
  一、建立社會安全制度，增進人民生活福利。
二、檢討平均地權政策，務期臻於至善。
三、本地利公享原則，建立安樂社會基礎。
〔本文〕
 政府遷台以後，以建設臺灣、光復大陸為努力方針，而建設臺灣的唯一目標，則為使其成為三民主義模範省。十餘年來，由於各級政府遵循國策，密切配合，地方行政人員負責盡職，認真服務，以及台灣全省同胞守法自治，衷誠合作，對安定人民生活，促進經濟繁榮，已有輝煌的貢獻，並為將來復國建國工作，奠定堅實的基礎。此次舉行全省行政座談會，就以往一般施政得失，及年來辦理都市平均地權的經過詳加檢討，從而策定今後努力的重點，期能加速省政建設，獲致預期效果，實具有重大的意義。
上次全省行政會議，中正曾指出中心議題中，如樹立優良政風，增進工作效率，建立人事行政體系，改善鄉村環境衛生等案，皆為促進政治進步最基本的工作。兩年以來，實施情形如何？成效如何？希望在這次座談會中切實加以檢討。至今後地方行政應努力的事項，如經濟的發展，教育的改進，公用事業的建設，基層地方自治工作的推行，均屬犖犖大者，盼能就已有的成果，求不斷的進步。並希各級行政人員崇法務實，協調合作，運用科學的方法，增進行政的效率，以期服務民眾，造福地方，增強民力
〔第407頁〕充實國力。
國父說：「建設之首要在民生」。惟有民生樂利，社會安定，才能鞏固國權，保障民權，建設現代化的福利國家。政府自三十八年起，先後實施三七五減租，公地放領，完成「耕者有其田」的政策；年來銳意實施都市平均地權，乃為貫徹 國父民生主義社會建設的理想，繼「耕者有其田」之後，推行土地政策之進一步的措施。關於都市平均地權的法令早已公佈，由於主管機關的負責執行，全省同胞的熱忱擁護，以及土地所有權人的充分合作，已奠立了良好的基礎，有利於此項政策的貫澈。這次檢討如發現辦理過程中尚有缺點，應謀補救改正，務期辦理臻於妥善，工作順利推行。
我曾經多次說過：今後因實施都市平均地權而增加的收益，應本地利公享的原則，建立社會安全制度，增進人民生活；諸如擴大社會保險，創造就業機會，改善地方救濟措施，興辦職業教育或短期職業訓練班，興建平民住宅，以及擴大對兒童、勞工、農民、漁民之福利服務，皆須妥為籌劃，斟酌緩急，擇定重點，逐步實施。總須一切與民眾的願望相結合，一切以民眾的利益為依歸，使資本成為均富的資本，社會成為安樂的社會，並以在臺灣省建設地方、造福人民的成果，作為來日光復大陸，重建中華的示範。
現代化的政治建設，經緯萬端，深盼各級政府，一本以往經驗，遵循既定方針，益加奮勉，計日程功。我全省同胞尤需協助政府，共同為地方事業竭智盡力，以保證三民主義模範省的目標早日實現，進而完成反攻勝利，重建三民主義新中國的神聖使命。


對陸軍官校第四十一週年紀念訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十四年

版面原件： 第408頁，第409頁，第410頁

〔第408頁〕

——中華民國五十四年六月十六日在鳳山陸軍官校——

〔要旨〕
  一、踐履革命軍人的精神教育——智慧、仁愛、勇敢和決心。
二、共匪惡貫滿盈，雖瘋狂試爆，絕無救於其死亡。
三、大陸六億同胞的心理，實為我人性的核子武器。
四、重振黃埔革命精神，為復國建國創造輝煌的勝利。
〔本文〕
 總統指出：今年是黃埔五十年代的開始，特別是　國父百年誕辰紀念的一年！陸軍軍官學校建校，就是黃埔師生，歷經險阻艱難，雪恥復仇的紀念日，也就是 國父手創國民革命軍，光榮勝利的紀念日。
總統回溯在民國十三年革命形勢最險惡的時候，承 總理之命，建立了黃埔軍校。　總理就在四十一年前的今天，親臨黃埔致訓，告訴全體師生，要永遠踐履革命軍人的精神教育——智慧、仁愛、勇敢和決心；特別是要了解「革命的基礎，在高深的學問」，並勉勵每一個師生，都有為實現三民主義，而犧牲奮鬥的決心，才能成為健全的、優秀的革命幹部。全校師生懍受了 總理的訓誨和主義的昭示，就在第二年，東征之役，雪洗了 總理廣州蒙塵之恥，揭開了革命史詩——討平叛逆——輝煌勝利的第一頁；嗣於十五年開始北伐，不到兩年工夫，就又完成了統一全國的光榮任務。 總統說：當時大家都以〔第409頁〕為黃埔不過是十二平方公里的彈丸之地，軍校學生也只有微不足道的五百支步槍，根本不可能打倒軍閥，更不可能完成革命任務。但是軍校師生，不僅在第一期國民革命東征、北伐中，節節勝利，由於其後黃埔精神的不斷發揚，更完成了對日抗戰第二期國民革命的偉大任務。
總統接?指出：最近共匪瘋狂地進行了它的原子裝置試爆，這是絕對無救於其垂死前掙扎的粗劣的東西；反之，且正為共匪土崩瓦解開始的爆發點！匪的惡貫業已滿盈，匪的瘋狂，已經到了極點！而大陸同胞，更是在不斷的遭受?匪的奴役壓榨，他們都已經到了求生無路，求死不得，不能再忍受的痛苦的極點！所以 總統強調，戰爭勝負的基礎和條件，並不決定於武器，而主要決定於人心的趨向和士氣的昂揚。今天，我們已經掌握了六億以上人心，對匪的分裂衝擊、不可抗力的人性的核子武器！共匪粗劣的原子試爆，加多一次，大陸同胞仇視共匪的怨憤，即亦隨之而愈亦加深加大！我們精神的、人性的核子武器，其力量已不止是增加到「或相倍蓰」、「或相千萬」而已！
所以我們第三期國民革命勝利成功的基礎，就在六億大陸同胞為民族大義所策動，為自由生存所激發的人心人性的上面，更何況我們還有?整備訓練了一十五年強大的陸、海、空三軍呢？因此，旁人以為不可能的，在我們革命軍人來說，卻絕對可能！我們反攻復國聖戰的勝利，就不但將和東征、北伐、抗戰，一樣的迅速，一樣的輝煌，而由於黃埔精神的重振，大家更必能誓死收京，以雪 國父陵寢蒙塵之恥，以解大陸同胞倒懸之痛，為復國建國，而創造其更迅速、更輝煌、更澈底的勝利！
總統勉勵全體師生，只要大家記住 總理智慧、仁愛、勇敢和革命決心的教訓，一方面努力學習，〔第410頁〕一方面加緊準備，人人以發揚黃埔精神為榮，以效法革命先烈為榮，更以參加國民革命第三期任務為榮，那就將一如 總理預期「三民主義的國民革命在最後一定成功」！而我今天唯一的意志，就更加是要帶領你們來完成第三期國民革命復國建國的大業。所以黃埔精神，就是實行三民主義的保障；你們的領袖，也就是黃埔精神的保障。
總統最後說：親愛精誠，是我們黃埔的校訓，也就是中華民族精神的發揚和我們黃埔革命的心法。軍校的教育，一方面固在培養學生的知能，並增強其體魄，栽成其德性，使克成為一個健全的革命軍人；一方面還要使學生切實了解，他對國家、對民族、對社會、對父兄的重責大任，而彼此親愛精誠，團結一致。 總統說，共匪完全與我們相反，它一切都是以仇恨鬥爭為出發點，一切都是以詐偽欺騙為手段，它不但和我們親愛精誠的校訓積不相容！也和我們四維八德的倫理文化，積不相容！所以軍校師生精神和品德的教育，就是我們戰勝共匪最強毅、最有力的精神武器。因此，總統特別告訴家長們，要大家勉勵其在校子弟，積極努力奮發向上，不辜負國家和家長的培育和期望，當然，這也就是學生家長共同的期望之所在。


對大專學生暑期集訓班結業典禮訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十四年

版面原件： 第411頁，第412頁

〔第411頁〕

——中華民國五十四年八月二十三日在台中成功基地——

〔要旨〕
  一、強調發展德、智、體、群四育，和智、信、仁、勇、嚴、武德的重要。
二、體育為一切事功德業的張本，而群育又為發揚一切事功德業的基礎。
三、文武合一的教育，就是時代青年做人做事、成功立業的基礎。
〔本文〕
 總統於典禮中，對於這些大專學生慈祥愷悌的訓示，特別強調發展德、智、體、群四育，和智、信、仁、勇、嚴武德的重要。並且昭示他們，時代正在嚴格的考驗?大家這一時代青年，所以今天也就正是時代青年立大志、做大事、成大功、創造時代，復興國家的絕好机會。
總統對於暑期集訓一年比一年進步，表示嘉許；尤其對於大專學生軍事訓練的成效，表示欣慰。
總統認為在他親校中所看到的大專學生的精神、體魄和動作，可以說大家都成功了一個標準的時代軍人。 總統說：這種文武合一的教育，實在就是時代青年做人做事、成功立業的基礎，亦即青年一生中最重要的一個階段，只要大家能夠更加以其所習所學的精神、品德、學術、才能、更進一步的奮勵精進，把自己的潛力發揮到最高度，把自己的智慧發揮到最高度；那就不惟人人都將成為優秀的革命青年，亦就人人都將成為復國建國的中堅幹部。
總統一再指出：在德、智、體、群四育之中，群育、體育和智育、德育同等重要，青年必須首先樹〔第412頁〕立起犧牲小我，犧牲己見，完成大我，完成大業的志節，然後才能團結合作，協同互助。
總統說：如果大家都能瞭解並實踐這一群育的重要，那就不但一個人能夠結合十個人的聰明才智，亦就能夠結合千百人的聰明才智，產生千百倍的潛力潛能，這就是群育的意義和功效。
總統又再鄭重的告訴他們：健全的體格，是一切事功德業的張本。　總統認為青年們即使有了高深的學問和良好的品德，如果沒有健全的體格，就仍然不能貫徹其理想，實現其抱負，也就根本不能成為一個健全的現代國民。所以， 總統特別強調：體育為一切事功德業的張本，而群育又為發揚一切事功德業的基礎。
總統指出：以往一般有志之士的觀念，是「時勢造英雄，英雄造時勢」；而今天我們革命青年卻是要更加明白「時代正在考驗青年，青年必須創造時代」。這也就是說：在國家艱難、民族絕續的今天，一方面是時代在嚴格的考驗?我們青年，一方面則是有主義，有目的，有信心的革命青年，立大志，成大功，奮鬥創造的前所未有的時代！因此， 總統勉勵大家，在接受了這一德，智、體、群、文武合一的教育以後，對於時代所賦予的責任，對於時代所當提供的貢獻，即愈益重大；而其對國家、對民族、對社會、對時代所開拓的前途，亦即愈益輝煌勝利！


對全國特保最優人員訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十四年

版面原件： 第413頁

〔第413頁〕

——中華民國五十四年九月二十八日——

〔要旨〕
  一、人人發揮一己的品德和才能，以身作則，做一般公務員的模範，共同擔當復國建國的責任。
二、政治的根本在基層，基層好了，不但政治進步，而且社會健全，復國建國一定能夠成功。
〔本文〕
 總統於二十八日上午，召見了五十三年度中央及地方機關特保最優人員一百八十八人。
總統對這一百多位特保最優人員一一點名，並鄭重訓話。 總統首先讚許他們一年來工作的辛勞，和優異的表現；同時對於國防、教育、行政、司法和地方各機關的工作，一年比一年進步，表示欣慰；對於這一次特保最優人員的選拔，特別重視基層鄉鎮幹部，尤其表示嘉許。
總統指出，政治的根本在基層，如果基層工作作好了，則不但政治進步，社會健全，而且復國建國，也就一定能夠勝利成功。
因此 總統勉勵他們，不僅要人人發揮一己的品德和才能，以身作則，奮勵精進，做一般公務人員的模範，更要鼓舞風動，成為社會的共同模範；從全省性的模範，從革命復國陣容中的骨幹，進而成為建設新中國陣容中的骨幹，來共同擔當復國建國的重任。
全體特保最優人員對 總統慈祥愷悌的訓示，非常感奮；尤其是在孔子誕辰紀念日召見他們，更感到意義重大，認為是他們一生中難得的殊榮。


對全國大、中、小學資深優良教師教授致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十四年

版面原件： 第414頁，第415頁

〔第414頁〕

——中華民國五十四年九月二十八日——

〔要旨〕
  一、指示發展職業教育與科學教育。
二、培養科學人才，建設現代化國家。
〔本文〕
 蔣總統於二十八日中午十二時三十分，在圓山飯店，款宴全國大、中、小學資深優良教師、教授等二百三十七人，席間 總統殷殷垂詢資深優良教授、教師們，對於教育文化方面的意見。
總統在聽取了他們的意見以後，對大家一年來工作的辛勞，表示慰勉。　總統說：他對於教育文化工作者的生活，無時無刻不在關切和縈念之中。
總統並鄭重指出，教育文化工作，是澹泊清苦的工作，也是神聖清高的工作，而且是復國建國全程中最基本的工作。
總統認為單從今天教育事業的進步，和每一位教育工作者的精神志節來看，我們復國建國的前途，即已看到了無限的光明遠景。
總統慇望每一位從事教育事業的教師、教授，都能對青少年循循善誘，啟導其思想精誠，增益其德慧術智，使全國青年，人人都能成為健全而優秀的國民。
總統特別認為，今後的教育制度，應該特別?重職業教育和科學教育，以後不論是公家增校，或私〔第415頁〕人興學，最好從職業學校、專科學校辦起，使學生們都能一面學、一面做，畢業以後，立即就可以投身社會，服務人群，成為建設社會，建設國家的基本人才。 總統認為，中華民族的聰明才智，決不亞於任何民族，只要善於培養啟發，我們的科學教育，就能和科學發達的國家，並駕齊驅，後來居上。所以今後務須特別?重科學人才的培養，?重科學精神的啟迪；而最基本的，還是要使一般青年，都能用其所學，成德達材，以現代化教育做張本，來建設三民主義現代化的國家。
最後， 總統並舉杯祝福大家，表示慰勉，教授、教師們亦一同舉杯恭祝總統政躬康泰。


招待海外回國僑領僑胞致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十四年

版面原件： 第416頁，第417頁

〔第416頁〕

——中華民國五十四年十月十四日——

〔要旨〕
  一、解救大陸同胞的行動，就是等於同時解除被匪偽壓迫地區僑胞們痛苦的行動。
二、光復大陸領土主權的行動，亦就是等於同時提高了我們在海外僑胞自由平等地位的行動。
三、切望僑胞們，能更加奮發自己的精誠，集中僑社的力量，來共同完成國民革命第三期任務。
〔本文〕
 總統在茶會一開始，就首先對一千多位僑領僑胞，表示了歡迎之忱；並殷殷垂詢僑居地的情形，僑領們對於祖國各方面的意見。
總統即席致訓，表示聽到了僑領僑胞們所報告的僑情和意見以後，對僑胞們在海外堅苦奮鬥，和堅決支持政府反攻大陸，解救同胞的決心和志節，至為感動。 總統說，解救大陸同胞的行動，亦就是等於同時解除被匪偽壓迫地區僑胞們痛苦的行動；光復大陸領土主權的行動，亦就是等於同時提高了我們在海外一千六百萬僑胞自由平等地位的行動。
因此， 總統切望僑胞們，能更加奮發自己的精誠，集中僑社的力量，來共同完成國民革命第三期任務。並希望大家對於復國建國大計，能隨時提供寶貴的意見。
最後， 總統即舉杯祝福僑領僑胞們身心健康！並祝福反攻復國大業勝利成功！ 總統還特別祝福了八十九歲美國僑領陳棟求先生的健康長壽。茶會中一次又一次的激起了如雷的掌聲，並不斷地歡呼「〔第417頁〕總統萬歲」！這不僅是表示了一千多位僑胞們擁護 總統的赤誠，也就是表示了一千六百萬散居海外各地僑胞們忠愛祖國的忠忱。


對大專學生暑期集訓班第二期學生訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十四年

版面原件： 第418頁

〔第418頁〕

——中華民國五十四年十月二十六日在台中成功基地——

〔要旨〕
  一、組織的要旨即在嚴守紀律，互助合作；管理的要旨則在以身作則，綜理密微。
二、大家明白了組織的道理，就自然可以做到對上負責、對下服務的統御領導。
〔本文〕
 蔣總統於大專學生暑期集訓班第二期學生畢業前夕，親臨成功基地巡視這一期近萬的暑訓青年。
總統對大專新生兩個月來的軍事訓練，特別是對他們的生活、思想、學識、體能上的進步表示欣慰。
總統隨即逐一視察基地環境和學生操課情形。 總統看到他們精神體氣都充分地表現了革命軍人的本色，感到非常安慰。
總統當即對一大部分集合在一起操課的學生即席致訓。 總統說：「這兩個月的暑期訓練，我想大家最得益的就是從這裏學到了組織管理和統御領導的能力。」 總統指出：組織的要旨即在嚴守紀律，互助合作；管理的要旨則在以身作則，綜理密微。明白了組織管理的道理，就自然能確切的做到對上負責，對下服務的統御領導。這是在其他任何地方所學不到的學問，而也就是大家將來為國家，為社會服務盡責一定成功的張本。


對第一屆科學會議出席人員致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十四年

版面原件： 第419頁，第420頁

〔第419頁〕

——中華民國五十四年十一月五日——

〔要旨〕
  一、科學的發展，要有遠大的目標和綿密的計劃，才能為國家奠定穩固深厚的科學基礎。
二、科學的發展，應以培植人才為先務，讓學校和工廠打成一片，使學理與經驗交流，理論與實驗並重。
〔本文〕
 總統於五日下午四時三十分，在陽明山國防研究院，以茶會款待第一屆科學會議的一百零四位專家學者。 總統曾殷殷垂詢這一百多位科學家和工商界的領袖們，對於科學教育和國防經濟各方面的意見。
總統在聽取了他們的報告以後，對於長期從事科學研究的學者和科學建設的專家們，優異卓越的貢獻，表示讚揚；同時對於近年來國內科學教育和民間工業的進步發展，表示嘉慰。
總統並鄭重指出：科學的發展，須有遠大的目標，綿密的計劃。也就是說，從事科學建設，必須使計劃、組織和預算，密切配合，擬定近程、中程、遠程計劃；一階段一階段的按部就班來完成，只要實事求是，協力合作，就能為國家奠定穩固深厚的科學基礎。
總統還認定科學的發展，以培植科學人才最為急要，而培植科學人才的先務，乃在提高國內科學研究的水平。所以 總統特別期望學校和工廠打成一片，讓人才和設備都能得到合理的運用，使學理與經〔第420頁〕驗交流，理論與實驗並重，這樣科學教育就自然會飛躍發展起來。
總統還特別指示有關方面，對這一次科學會議的決議，要切實負責研究推動，使一切納入計劃，一切徵之實效。


國父百年誕辰紀念會致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十四年

版面原件： 第421頁，第422頁

〔第421頁〕

——中華民國五十四年十一月十二日——

〔要旨〕
  一、國父的誕生，為亞洲各民族點燃了自由、正義，光芒萬丈的火炬。
二、三民主義，率天下以仁，而民從之；共產主義，率天下以暴，而民不從。
三、不是敵人，都是同志；不達目的，決不中止。
〔本文〕
親愛的同胞們！
今天是偉大的　國父百年誕辰紀念的一天！這是我們全國同胞感到最光榮最快樂的一天！

國父的誕生，是我們中華民族舉起了復興的旗幟！亦就是為亞洲各民族，點燃了自由、正義，光芒萬丈的火炬！
只是　國父遺留給我們的三民主義， 國父所手創的中華民國，正為奸匪毛賊，玷污危害！大陸億萬同胞，今天正在奸匪的鬥爭、饑餓、死亡、三反、五反、三面污腥的紅旗之前，以他們痛苦無比的掙扎，反抗奸匪罪大惡極的暴力！
在　國父天下為公，仁愛博大的精誠感召之下，他們歸心三民主義，他們擁護中央政府，他們呼籲國軍救援，比過去任何一個時期，都沉痛迫切！
這就是昨天在大陸上起義駕?他Ⅱ－２８的噴射轟炸機的李顯斌、李才旺、廉寶生三位反共志士集〔第422頁〕體來歸的一個事實。亦就是我所說的「三民主義，率天下以仁，而民從之；共產主義，率天下以暴，而民不從」的真理！
我們一貫的態度：「不是敵人，都是同志」，「不達目的，決不中止」！必須一直到每一個人都重獲自由，重見天日，這就是我所說的「自矢不逮 國父之遺志不止，不竟國民革命之全功不止」的血忱的誓告！
中正保證，我一定會帶同大家，打回大陸！消滅毛匪，解除我們大陸同胞痛苦！重建我們三民主義燦爛光輝的中華民國！以告慰　國父在天之靈，使三民主義，實行於全國，弘揚於世界！
現在我們來一起歡呼：
國父三民主義萬歲！
中華民國萬歲！
反攻復國勝利成功萬歲！


對陸海空三軍官校學生舉行聯合畢業典禮訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十四年

版面原件： 第423頁，第424頁

〔第423頁〕

——中華民國五十四年十一月十七日——

〔要旨〕
  一、每一革命軍人的生命，就都是　國父精神生命的延續。
二、遵奉 國父遺訓，繼志承烈，實行主義，保衛國家。
三、今天大家所要努力以赴的，就是消滅共匪；大家所要祈求的，亦就是要建立三民主義的新中國。
〔本文〕
 蔣總統於今天上午十時，蒞臨陸軍軍官學校，躬親主持陸、海、空三軍官校，暨空軍飛行學校，應屆畢業學生聯合畢業典禮，並對全體師生剴切致訓，勉勵三軍官校及飛行學校師生，繼承 國父遺志，發揮統合戰力，完成國民革命的第三期任務。他說：「每一革命軍人的生命，就都是 國父精神生命的延續」。
總統指出：陸、海、空軍飛行學校學生，在今天畢業以後，不止是為三軍增加了新的血輪，也是為三軍增強了新的戰力。今天國家不但授予了你們以學士的學位，也授予了你們以軍官的階級；從今天起，大家就都成為了國家的棟樑，軍中的骨幹，要一齊來為人民服務，為國家建功，為革命歷史，為三民主義，犧牲奮鬥，親手重建國家社會的秩序，親手完成 國父所交給我們國民革命的責任。
總統說：今天的畢業學生，雖然看不到我們的革命導師——國父，但 國父的遺志， 國父的精誠， 國父的歷史， 國父的主義，必須由我們陸、海、空軍軍官的師生來擔當接受，繼志承烈；所以每〔第424頁〕一個革命軍人的生命，就都是 國父精神生命的延續。
總統並特別引述 國父遺教，告訴大家說：「天下之事，其不如人意者，固十常八九，總在能堅忍耐煩，勞怨不避，乃能期於有成」。所以不論在工作環境上，在客觀條件上，總要克服困難，百折不回然後才不愧為 國父的信徒，亦才能繼承 國父的志業。 總統追述 國父北上，道經黃埔的時候，曾經強調「黃埔師生，其努力奮鬥如此，必能繼續我之生命，實行我之主義」。又說：「我死則國生，我生則國死」。 總統說，他今天也就是要以 國父當年的遺訓，來期勉大家，繼志承烈，實行主義，保衛國家。
總統說：大家今天所努力以赴的，就是要消滅奸匪毛賊！大家所祈求奮發的，亦就是要建立三民主義的新中國。
總統並再三的勉勵他們，解救大陸同胞，發揚民族文化，光大革命歷史，即所以不愧為 國父的革命信徒，亦即所以告慰於 國父和革命先烈的在天之靈。


對歸國參加 國父百年誕辰慶典僑領僑胞致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十四年

版面原件： 第425頁，第426頁

〔第425頁〕

——中華民國五十四年十一月十七日在鳳山陸軍官校——

〔要旨〕
  一、國父一生革命，是以海外僑胞的愛國精神為基礎，獲致國民革命的成功的。
二、今天政府最大的責任，就是反攻復國，一以解救大陸苦難同胞，一以答慰海外愛國的僑賢。
三、呼籲全球僑胞，一齊決心來抵制匪貨一切物資，支持政府反攻復國，促使共匪經濟的總崩潰。
〔本文〕
 蔣總統於十七日下午四時三十分，在鳳山基地舉行茶會，款待由海外歸國參加 國父百年誕辰慶典的兩千五百多位僑領與僑胞。
總統在茶會中對海外僑胞，萬眾一心，反共愛國，表示嘉許；對他們熱烈的回國參加 國父百年誕辰紀念，尤其表示欣慰。
總統告訴僑胞們說： 國父一生革命，就是以海外僑胞的愛國精神為基礎，獲致國民革命的勝利和成功的。所以 國父曾經確認「華僑為革命之母」，這就是說，我們有了以華僑為主力為核心的國民革命，乃即開創了三民主義自由民主的新中國；而且還由於僑胞們在僑居地的堅貞奮鬥，自立自強，使青天白日滿地紅的國旗，飄揚於全世界的每一地區，每一角落，正代表了中華民族的文化和精神。這都是僑胞對於國家民族不朽的貢獻。
總統又指出：共匪乘國家對日抗戰勝利，大兵久戰之餘，發動全面的武裝叛亂，使大陸六億同胞，〔第426頁〕陷身於奸匪毛賊清算鬥爭、奴役迫害的暴力虐政之下；這不獨是破壞了 國父三民主義國民革命的建國大業，也汙染了僑胞們所歸心托命，飄揚於全世界的青天白日滿地紅國旗，當然這也就是每一僑胞所感受到的奇恥大辱。所以今天政府最大的責任，就是要反攻復國，一以解救大陸苦難的同胞，一以答慰海外愛國的僑賢。
總統又特別提議說：反攻復國大業的完成，固然政府在政治上、軍事上，自當集中一切，全力以赴；但是對匪的經濟作戰方面，還需要全體僑胞悉力合作。
總統告訴二千五百多位僑領僑胞，共匪對外傾銷的一切商品物資，都是壓榨大陸同胞所得來的脂膏血淚，共匪的每一件貨物，幾無一不染上了我們大陸同胞的鮮血！任何一個人，購用了一樣共匪的物資，就是等於吞下了大陸同胞的一杯脂膏血淚！任何一個人，消費了一件共匪的貨品，就是等於供給了共匪殺害自己的武器彈藥！因此， 總統呼籲全球僑胞，在華僑所在地，一齊決心來抵制共匪對外傾銷的一切商品物資，而這也就是支持政府反攻復國最有效的方向和方法。 總統認為這種堅決的愛國行動，不僅是可以直接的促致共匪經濟的總崩潰，而也可以間接的增長我們反攻復國的戰力和機勢。
整個會場當即激起了歷久不止的如雷的掌聲，表示了他們由衷的擁護和響應。他們更不斷高呼「總統萬歲」！「　總統領導我們反攻大陸」的歡聲，會場充分的表露了一片「喜極而泣」前所未有的熱烈的中興氣象。


對五十四年行憲紀念大會致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十四年

版面原件： 第427頁，第428頁，第429頁，第430頁，第431頁

〔第427頁〕

——中華民國五十四年十二月二十五日——

〔要旨〕
  一、憲法是全國人民神聖之付託，亦是民主自由正義的象徵，應珍視其價值，維護其尊嚴。
二、體認當前的態勢，不宜涉及憲法實質上的更張。
三、順應動員戡亂的需要，特提出合法、合理、合情的意見，作為行動的準繩：
① 　１、要合法——要合乎憲法的原意，憲法為國民大會所制定，代表同仁自應貫徹。
②　２、要合理——要合乎當前的需要，我們當前的國是，是反攻復國，以解救大陸同胞為
前提。
  ③３、要合情——民主政治是民意的政治，完全以民意為依據，所以要顧到大陸人民的願望和社會的輿情。
  四、當前國家的景象，正日趨於光明，務望戮力同心，以獲致反共復國的勝利。

〔本文〕
各位同仁：
  今天是五十四年行憲紀念日，我們全體代表同仁聚會一堂，來紀念這個神聖的日子，面對 國父的遺像，和大陸同胞的呼號，深感對國家與選民的責任，正與日而俱深。
  各位同仁，是來自全國各地區各階層的民意代表，代表全國國民，行使政權。今天在與匪偽作維護法統的神聖戰鬥中，對於憲法的價值和精神，必須有更加深切的體認，才能恢宏戰時憲政體制而完成其使命！民國三十五年，制憲國民大會，依據 國父創立中華民國的遺教，制定中華民國憲法，而為全國〔第428頁〕共循的法典，其使命為求建設一個實現民有、民治、民享的新中國。憲法的公布施行，到現在已有十八年的歷史，在此一段歲月中，我們的政府依據這一部法典，致力於各項建設，使國家的民主自由，富強康樂，雖在戡亂復國階段，亦能逐步趨於實現；揆厥原因，是由於我全國國民，共同認識憲法的基本價值，而熱烈擁護，發揚民主憲政的結果。中正曾謂：「這部憲法是全國人民神聖的付託，乃是民主自由正義的象徵。」因此，深盼國人珍視其價值，維護其尊嚴，俾於大陸光復之後，在中華民國的全國疆土上，更發揮其偉大光輝的績效！
  各位同仁，目前我們的國家，正處於戡亂討逆、革命戰爭狀態中，國內共匪的叛亂，不但需要全力敉平，隨?國際局勢的動盪，又要應付將來更大的變局。面對此一嚴重的態勢，需要鞏固的政治基礎與堅強的政府，國家在戰爭時期，如果涉及憲法實質上的更張，勢必使憲政體制多少隨之更易；政府的力量，也多少隨之而削弱。所以世界各國，在平時便對於憲法之修正，持非常慎重的態度，定出了許多嚴格的限制。我們綜觀世界民主國家，憲法的頒布或修正，大多是在戰爭狀態結束之後的事，其原因即在於鞏固國家的基礎，加強政府的功能，求取戰爭的勝利。中正四十年來，奮鬥不懈的目的，就是為了實行民主憲政，使我們的國家能躋於世界富強康樂的民主國家之列。如今，憲政實施了，國家又因共匪叛亂，遭逢史無前例的浩劫；目前我們全國同胞一致努力祈求的，便是早日獲致反共戰爭的勝利，光復大陸，解救同胞，重建國家，而將這一部憲法，帶回大陸。這一點懇摯的願望，深盼全體同仁接納體認。
  民主憲政的基本精神，在平時與戰時，初無二致；而民主憲政的實際運用，在戰時必須以整個國家〔第429頁〕的安全為前提；平時的民主政治，議會對政府的監督，在戰時，亦多縮小其尺度，使政府得以適時採取權宜的措施，應付瞬息萬變的情勢。假如我們在平時不能促進民主，戰時不能打擊敵人，這與整個國家的利益是背道而馳的。這種平時保障個人自由，戰時維護集體安全的舉措，世界民主國家莫不皆然，否則民主憲政無法作合理的運用。我們今日面對狡獪而頑強的敵人奸匪，正是舉國上下，戮力同心，雪恨滅仇的時候；唯有人民與政府通力合作，團結禦侮，使政府在民主的基礎上，充分發揮其效能，人民真正的權利與自由，始能確實獲得保障。中正曾說過：「國家安全建築在政治民主上，而政治民主卻須賴於國家基礎安全」。這是我們大家共同瞭解的。
  依照動員戡亂時期臨時條款的規定，國民大會臨時會應由第三任總統於任期內適當時期召集之。政府根據臨時條款的規定，已於本月二十二日頒布召集令，於明年二月一日舉行國民大會臨時會，有關國民大會憲政研討委員會所擬之創制複決兩權行使辦法草案初稿，將提出臨時會討論。惟是憲法是全國人民共循的法典，必須全國各階層、各職業從業者，共同擁護奉行，才能維護其尊嚴，發揮其精神；因此，對於此一法典，如輕作任何修正與補充，都足以影響全國人民的心理，而損害其尊嚴。因此，中正懇切期望諸位共體時艱，善用智慧，務使這次大會，成為反攻復國的前奏。更望各位順應動員戡亂之需要，翕合人民的願望，恪守憲法共同法理，遵照 國父遺教，作為大家行動的準繩，才能維護憲法的尊嚴，有裨於反共復國的大業，達成諸位同仁所負的重大使命。在此次大會之前，中正謹提出幾點意見，以供諸位同仁研商國是的參考：
〔第430頁〕
  第一、要合法：所謂合法，尤其是合乎憲法，憲法為國民大會所制定，國民大會代表同仁，自應努力貫徹。憲法上的規定，都有一定的含義，一定的程序，和一定的條件；如果有悖於憲法上的原意，不按進行的程序，和不符條件的精神，而貿然涉及憲法的實質修改，那就損害了憲法的尊嚴，這是不可不注意的。
  第二、要合理：合理就是合乎政治的需要，尤其要合乎當前的需要，對國家目前有利的事，就是合理的；政治是管理眾人的事，必然是現實社會需要的反映，因而政治的組織和制度，必然要隨?現實社會的需要力求其適應。需要是由事實而產生，某一制度之當設立，某一制度之當改革，都要基於國家之需要，合乎人民之願望。我們當前的國是：是反攻復國，贏得全面勝利，以解救大陸同胞；不在此一範疇者，皆為不急之務，自當暫從緩圖，這也是希望各位同仁注意的。
  第三、要合情：所謂合情，就是要顧到大陸人民的願望和社會輿情。民主政治是民意的政治，政府的措施，完全以民意為依據。　國父亦曾昭示我們：「要犧牲小我，成全大我。」這是我們國民大會代表所應時時引為自勉自律的。今天自由地區同胞和海外僑胞日夜所祈求的，與大陸同胞所引領以望的，是我們早日反攻勝利，拯救人民，再造河山，重建富強康樂的新中國。我們如何饜足人民願望，不失社會輿情，而善盡我們神聖的責任，這也是要請各位同仁注意的。
  各位同仁：中正忝負國家的重任，時時有臨淵履冰之感，今天參與盛會，在國家的景象正日趨於光明中，內心實在感到興奮。所貢獻於諸位的幾點意見，都是發自內心，十二萬分的懇摯肫誠，希望諸位〔第431頁〕同仁指教！

【上一篇】【回上層目錄】


中華民國五十四年

    對國民黨各種黨部示範小組長訓詞

    對國軍文藝大會致詞
    對臺灣省行政會議致詞
    對陸軍軍官學校第四十一週年紀念訓詞
    對大專學生暑期集訓班結業典禮訓詞
    對全國特保最優人員訓詞
    對全國大中小學資深優良教師教授致詞
    招待海外回國僑胞致詞
    對大專學生暑期集訓班第二期學生訓詞
    對第一屆科學會議出席人員致詞
    國父百年誕辰紀念會致詞
    對陸海空三軍官校學生舉行聯合畢業典禮訓詞
    對歸國參加 國父百年誕辰慶典僑領僑胞致詞
    對五十四年行憲紀念大會致詞

【回上層目錄】


對國民大會臨時會致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第432頁，第433頁，第434頁，第435頁

〔第432頁〕

——中華民國五十五年二月一日在臺北——

〔要旨〕
 一、切望重視憲法尊嚴，貫徹共同責任，光復大陸，拯救同胞。
二、國民大會當前的責任：
（一）以反攻大陸為首要職責；
（二）面對敵人為唯一要務；
（三）鞏固反攻基地的安全。
三、同心協力，相忍為國，以毋負全國國民之付託。
〔本文〕
諸位代表同仁：
我們今天舉行的國民大會臨時會，是根據動員戡亂時期臨時條款第四、第五兩項之規定來召集的。其議題是討論國民大會創制複決兩權之行使辦法以及有關憲法修改各案，這是我們行憲十八年來的創舉，海內海外，全國同胞，都在密切注意其發展和結果。因此，我全體代表同仁，在此次大會中，對於議題的討論與決定，必須尊重全體選民的熱望，與整個國家的前途，即以光復大陸，拯救同胞為準繩，而毋負於國民大會的神聖職責。
此次臨時大會議題，有關國民大會創制複決兩權行使辦法與有關憲法修改各案，在國民大會憲政研討委員會第二次全體會議中，曾就有關修憲各案研討結論，著有決議：「鑑於當前赤氛未戢，大陸未復〔第433頁〕，際此反攻前夕，國家根本大法，不宜多所更張；凡屬修憲問題，可留待大陸光復之後，從容商討，次第進行，當能益符民望，愈洽事機。爰經建議國民大會將此項研討結論，留俟大陸光復後國大集會進行修憲時，作為研討之參考。」此項正確的決議，中正至為感佩。不但今日共匪未滅，大陸未復之情勢未變，而革命雪恥，復國建國之機運益迫；相信各位同仁，在此次大會中，當能本諸憲政研討委員會全體會議的建議，作更明智的決定，以符合全國國民一致的期望。
關於國民大會行使創制複決兩權問題，從 國父遺教說：我們 國父有鑒於我國過去的政治，過份注重上層，忽視基層，徒有侖奐之美，而缺乏堅固的基礎，所以特別在建國大綱中規定了從下而上的建國程序，此實為 國父最遠大的理想，亦為最明確的主張。制憲國民大會，恪遵 國父遺教，於憲法第二十七條第二項中規定國民大會行使創制複決兩權，應俟全國有半數之縣市曾經行使創制複決兩項政權時，再制定辦法並行使之。這一條文的精神，就是要使以間接方式而行使之直接民權，充分接納直接行使的經驗，以貫徹 國父的主張。
今天國民大會代表當前的責任與急務：
第一、就是要領導全國軍民，並督導政府，以反攻大陸，消滅共匪，拯救同胞為首要的責任；
第二、是要共同負責，雪恥復國，故事事要和衷共濟，以面對敵人——共匪，為唯一要務，而不可為敵人蹈瑕抵隙、乘機滲透的慣技所利用，以免重蹈十六年前大陸悲劇之覆轍；
第三、是要鞏固反攻基地的安全，使復國大業不受到任何牽制和紛擾。
〔第434頁〕

質言之，國民大會代表，對於一切問題之思考與決定，絕不可以小我的權利關係，以影響復國建國大計，毀棄國家根本大法。須知全國軍民十六年來，忍辱負重，所艱難締造的反攻基地，乃為今日僅存的一片乾淨土，得之殊非易易，應該特別珍惜，共同維護，更不忍使之紛紜擾攘，自亂步驟！如果不授權政府，衡量戡亂情勢，而硬性規定行使創制複決兩權——並設置常設機構，規定固定會期，那不但違背了 國父的遺教，而且根本違反了憲法第二十七條及第三十條之基本精神，而其於法於理，更不合於「動員戡亂時期臨時條款」的性質，且只有牽累反攻復國之行動，其勢不僅將破壞憲法的精神，且將損害國民大會的尊嚴，這絕非中正之所忍言，當尤非代表全國民意報國救民的諸同仁之所願出此者！所以在去年的行憲紀念日，中正曾強調憲法是全國人民共循的法典，必須全國各階層、各職業的從業者，共同擁護奉行，才能維護其尊嚴，發揮其精神，並慇望於今日舉行的臨時會，諸位同仁，共體時艱，善用理智，務使這次大會成為反攻復國的前奏；其目的就是要各位同仁，重視憲法的尊嚴，並貫徹我們復國建國的志事和共同的責任。
諸位同仁，都是全國人民依法選舉出來的國民代表，也都是堅持反攻復國，不達目的、決不中止的愛國志士，自然隨時都要顧到選民的意旨和要求，隨時都當以拯救大陸同胞為己任。今天陷身大陸的選民，正在輾轉呻吟於共產奸匪迫害之下，無法表達其政治上的意願，但是我們瞭解：大陸同胞唯一的願望，就是要諸位代表同仁，能本同仇敵愾，同舟共濟之義，督同政府早日反攻大陸，消滅共匪，以解除他們所受恐怖迫害的暴政，重歸於三民主義憲政體制之下，共享自由和平的福祉！這是國民革命的責任
〔第435頁〕，也是大家向歷史、主義、國家應有的交代。因此今天無論政府機關同仁與民意代表同仁，都必須充分發揮其自己應有的責任，與其自律的精神，同心協力，相忍為國，為復仇雪恥而貢獻出自己的聰明才智，以無負於全國國民付託之重。
各位同仁，服膺 國父遺教，踐履憲法精神，早為國人所共見共喻。當前國步艱難，正是全國上下，共矢忠悃，報效國家，拯救選民的最後時機；中正今天所貢獻於大會的硜硜之見，乃是基於個人的良知，也是基於全國同胞的心願，深望各位同仁，體念我國民主憲政締造的艱難，正視目前匪我消長的機運，與國家安危的關鍵，急其所應急，緩其所宜緩，操危慮患，作明智的抉擇，完成我們復仇雪恥、復國救民的歷史任務。務使這次大會的討論和決定，獲得全國國民的擁護，實所幸甚！
敬祝大會成功！

【下一篇】【回上層目錄】


對中國國民黨籍國民大會代表致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第436頁

〔第436頁〕

——中華民國五十五年二月三日——

〔要旨〕
 一、大家要維護國家長久利益?想，完成革命歷史責任。
〔本文〕
 二、務望諸同志善盡厥職，團結合作，共同圓滿達成任務。
關於國民大會若干代表要求行使兩權問題，余之所以堅持不可設置常設機構及規定固定會期者，絕非余一人之私見，余自信在任一日，當仍能掌握任何變動不居之情況。然余年已八十，一切不能不為國家之長久利益?想，亦不能不顧及後繼者所將遭遇之嚴重困難。如此機構及會期兩點，不加限制，則整個政局，必且隨時引起紛擾，國家前途，勢將不可收拾。同時當前革命情勢，已顯見剝復之機，國大代表同志必須切實維護國家利益，以完成革命歷史之責任。總之，此次臨時會關係重大，務望諸同志善盡厥職，團結合作，共同努力，圓滿達成任務。


對國民大會臨時會閉會致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第437頁，第438頁，第439頁

〔第437頁〕

——中華民國五十五年二月八日——

〔要旨〕
 一、國大代表乃代表全民行使政權，故其權力最高，責任最重。正以其權力之高，所以不可輕用；亦以其責任之重，所以一切決策施教，宜周詳審慎臻於至當。
二、此次大會能貫徹「合法、合理、合情」的精神，實為國家奠定了反攻復國的基礎。
三、當以有生之年，與我大會同仁，戮力同心，消滅共匪，使大陸同胞共享三民主義的福祉。
〔本文〕
主席、各位代表同仁：
此次國民大會臨時會，是中華民國行憲以來的創舉。創制、複決兩權行使辦法，以及有關憲法修改各案，又是必須慎思明辨，詳密研討的議題。各位同仁，能在短期間——八天之內，針對當前情勢，貫徹基本國策，斟酌損益，折衷至當，順利的完成了此次大會的任務，殫精竭慮，備極辛勞！茲當會議結束，圓滿閉幕，中正謹代表政府，敬向各位致其慰勞與祝賀之忱！
國民大會是國家最高民意機關，國民大會代表，乃代表全民，行使政權，故其權力最高，責任亦即最重。正以其權力之高，所以權力不可輕用；亦以其責任之重，所以其一切施為抉擇，乃不得不周詳審慎，必使無一而不臻於至當，無一而不可以行之久遠。
這次大會，對於修憲問題，接受了國民大會憲政研討委員會第二次會議的決議，確定：「凡屬修憲〔第438頁〕問題，可留待大陸光復之後，從容商討，次第進行。」這一決定，就不止是「愈洽事機」，而且「益符民望」，這是諸位同仁最高智慧的抉擇，最足珍貴的貢獻！
關於創制、複決兩權行使問題，諸位同仁也在反覆研討之中，力持大體，考慮到適當的行使時機與範圍，以及其與政府相互的關係；使政府得以衡量戡亂情勢的發展，以為兩權行使的依據，有裨益於動員戡亂，而又能不影響動員戡亂的行動。此不唯具見同仁的精誠為國，亦是各位同仁對人民、對主義、對責任的明智交代！
總之，這次臨時會的成功，乃在貫徹了不修憲的主張，維護了憲法的尊嚴與完整，亦顧到了行使兩權與動員戡亂的相互關係；證明我們雖在戡亂復國的非常時期，而始終能貫徹民主憲政的精神，作合理的發揚，與不斷的進步。
中正對各位同仁，皆能以「光復大陸，拯救同胞為準繩」，且能貫徹「合法、合理、合情」的精神，共同負責，為各種重要之決議，使無一而不臻於至當，實為國家奠定了反攻復國的基礎，又使全國軍民為復國建國前途，增加了更大的信心，此使中正最為感動。
中正為感於大會同仁，誠信相孚，團結一致的精誠，自當以有生之年，相與我大會同仁，戮力同心，反攻大陸，共伸撻伐，消滅奸匪，以爭取復仇雪恥聖戰的勝利，復國建國大業的成功！並與我代表同仁，帶回這一部選民所交付的完整無缺的憲法，帶回 國父革命精神之所託的三民主義，使大陸同胞，都能重歸於憲政體制之下，以共享自由、和平、富強、康樂、三民主義的福祉！
〔第439頁〕

最後，敬祝諸位同仁健康勝利！


國宴韓國大統領朴正熙致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第440頁，第441頁

〔第440頁〕

——中華民國五十五年二月十五日——

〔要旨〕
 一、中、韓兩國兄弟之邦，唇齒相依，目標一致，共同為爭取國家民族獨立自由而奮鬥。
二、我們要認清共產匪黨，為亞洲以及全世界一切禍亂的根源，應及時採取有效行動，抵抗共黨的侵略。
三、此次訪問我國，對於中、韓兩國友誼之增進，以及中、韓兩大民族團結之加強，實有劃時代的意義。
〔本文〕
 朴大統領閣下，朴夫人，各位貴賓：
閣下暨夫人此次駕臨我國訪問，我國政府與全國國民都感到歡欣鼓舞。
朴大統領閣下自執政以來，勵精圖治，在政治、經濟、軍事各方面均有卓越的成就；樸夫人賢淑多才，熱心公益，建樹甚多。吾人對賢伉儷素所欽仰，今獲此機會親瞻風采，曷勝欣慰。本人茲代表中華民國政府與全國國民，向閣下暨夫人以及同行的各位貴賓表示誠摯之歡迎。
韓、中兩國唇齒相依，過去的歷史文化關係極為密切。二十世紀之初，兩國愛國志士先後掀起反侵略的革命浪潮，中國的國民革命運動和韓國的革命運動互相策應支援，堅持爭取國家民族獨立自由的長期鬥爭，更加深了兩國之間傳統的深厚友誼。
第二次世界大戰結束以後，中韓兩國又遭受共產帝國主義的侵略，以致兩國的部分領土，均淪入鐵〔第441頁〕幕，為共黨偽政權所竊據。現在我們的處境相同，光復河山，解救同胞，恢復國家統一的目標也完全一致；因此韓、中兩國必須緊密團結，互相策應，以爭取反共鬥爭的勝利。
目前亞洲共產匪黨，尤其是中共，為亞洲一切禍亂的根源；除了擴大赤化東南亞的戰爭之外，並在其他各地從事滲透顛覆侵略活動。我們必須促使自由世界，尤其是亞洲的自由國家，認清此種情勢的嚴重性，及時採取有效的行動，齊心協力，積極抵抗共黨的侵略。
韓、中兩國在外交、經濟與文化等各方面的合作，近幾年已奠定穩固的基礎；今後雙方倘能繼續努力，益求進展，對於促進兩國國家建設，改善國民生活，加強反共鬥爭力量，乃至維護亞洲及世界的自由安定與和平，均有莫大的裨益。
僑居貴國的我國國民，受 貴國政府及國民之照拂，與 貴國國民和睦相處，本人願藉此機會，表示衷心之謝忱。
此次閣下訪問我國，對於中韓兩國友誼之增進及韓、中兩大民族團結之加強，實具有劃時代的意義。本人相信，韓、中兩國的合作關係，從此將進入一個新階段。本人謹向 大統領閣下申致誠摯之敬意，並願 閣下暨夫人及同行各位貴賓，此行愉快。
現在請在座諸位與本人一同舉杯，敬祝朴大統領閣下及夫人身體健康成功！大韓民國國運昌隆！


在韓國朴正熙大統領答宴席上致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第442頁，第443頁

〔第442頁〕

——中華民國五十五年二月十六日——

〔要旨〕
 一、大韓民國是我國最親密的友邦，亦是一個最勇敢的優秀民族。
二、韓、中兩國同受共產帝國主義的侵略，我們應該精誠團結，進而聯合亞洲和全世界反共力量，來消滅共同的敵人。
〔本文〕
大統領閣下、朴夫人、各位貴賓：
頃承 大統領閣下對中華民國當前反共復國之努力，表示深厚之同情與支持，並對中正個人備予獎飾；本人忻感之餘，敬申誠摯之謝忱。
大韓民國是我國最親密的友邦，大統領閣下是中正敬佩的友人。此一親密的友邦，在閣下堅強的領導之下，排除萬難，勵精圖治，正向復興建設的大道勇往邁進，其所獲得的重大成就充分證明：一個勇敢的優秀民族和一位英明領袖的卓越智慧結合起來，便形成了偉大的力量，使艱鉅的革命事業放出勝利的光芒。
韓、中兩大民族過去有長期共患難的歷史，現在又同受共產帝國主義的侵略，和共同的敵人作生死存亡的搏鬥。我們在共同反共反侵略的鬥爭中， 貴國的困難就是我們的困難， 貴國的成功就是我們的成功；而韓、中兩國的精神團結，並進而聯合亞洲和全世界反共力量的共同奮鬥，實為擊敗共黨侵略〔第443頁〕，剷除亞洲禍根，維護世界和平的正確途徑。
閣下此次光臨我國和訪問東南亞友邦，已經增強了我們對自由亞洲團結反共爭取最後勝利的信心。現在請各位貴賓與本人一同起來舉杯，敬祝 大統領閣下暨夫人政躬康泰！大韓民國國運昌隆！


對國民大會第四次大會開幕致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第444頁，第445頁，第446頁，第447頁，第448頁，第449頁

〔第444頁〕

——中華民國五十五年二月十九日——

〔要旨〕
 一、台省建設已成為幸福的樂土，三軍亦正枕戈待旦，團結奮鬥。
二、我們在主義、政略上的勝利和成就：
① １、使共匪這一毒體性的暴力組織，已為自由世界所深惡痛絕。
②２、使黑、毛的矛盾，已嚴重的形成「和平路線」與「戰爭狂人」的鬥爭。
③３、使毛匪已陷於無所不對立，無時不孤立，「黨外反共，黨內反毛」的絕境。
三、奸匪的「三面紅旗」一敗塗地，大陸同胞都已成為我們反共抗暴的急先鋒。
四、我們三民主義，自由正義的戰鬥，乃是合六億人為一心，合六億人對這血海深仇的毛賊來決一死鬥。
五、「安危在是非，不在強弱，存亡在虛實，不在眾寡」，目前匪我形勢的相較，實為敵弱而我強、我實而敵虛、我眾而敵寡，且比之以往革命任何階段，都遠為優勝。
六、只要消滅毛賊，拔除禍根亂源，越戰、韓戰、印戰一切均可迎刃而解。
七、復興機運業已在握，反攻行動將隨時展開，望能共進嘉謨，策國家以萬全，拯斯民於水火，使復國建國大業，如期完成。
〔本文〕
 主席、代表同仁、貴賓諸君：
今天國民大會舉行第四次會議，根據民意，依循憲法，代表全民，行使政權，這是民主憲政前進的〔第445頁〕標幟，亦是復國大業光榮勝利的先聲！
國民大會第四次會議，實接續了十天以前的臨時會議。由於臨時會議的重大成就，亦就證明各位代表對於第四次會議，必將提供更卓越的貢獻，並將奠立反攻復國、拯救大陸同胞更堅強的基礎！中正謹代表政府，敬向為國宣勞的各位代表，致其慰問和祝賀之忱！
自第三次會議至今，行已六年，在此六年期間，中正一本國民大會所賦予之「光復大陸，重建中華，維護國家領土主權，解救同胞生命自由」的使命，朝乾夕惕，不敢怠荒！由於代表同仁之督導策勵，全國軍民之努力奮勉，以及盟國和與國間之互助合作，實已轉變了匪我消長與國家安危的形勢；我反攻的「三分軍事」行動，雖猶待展開，而光復大陸「七分政治」的建設，則確信已奠定了光復大陸的基礎！首先是我們在實行民生主義方面，本於繼續過去「耕者有其田」成果之後，又建立了「都市平均地權」的制度；並依據「取之社會，用之社會」的原則，實施了民生主義的社會福利政策。在財經方面，由於第三個「經濟建設四年計劃」的成功，我們經濟發展的成長率，已增高至每年百分之七．四以上；而國際收支，在美援停止以後，且已使入超轉為出超，國民所得不斷提高，其所得率，且已踰三倍，故使每一人民，皆能足衣足食，無虞匱乏了。至在地方自治方面，亦表現了有法治的民主，和充份的自由；教育文化方面，在質和量上，也都有其高度的發展；特別是對於建設「三民主義模範省」的人才，獎進台省青年，已經達到了百分之六十五以上；在外交方面，我們不但加深了中美合作無間的關係，且正與盟邦美國，為自由正義而比肩奮鬥。同時，也擴大了對非洲的技術援助，加強了東南亞國家的團結互助〔第446頁〕，並鼓舞了自由國家的反共信心。在軍事方面，更已督使陸、海、空軍協力互助，團結奮鬥，隨時都在革新、備戰、枕戈待旦之中；而反共志士，更已深入敵後，結合群眾，不斷發展抗暴運動，使敵防不勝防，造成了它朝夕不安，覆亡無日的形勢！所以我們今天

在亞洲這災禍瀕仍的地區，已經稱為一個民生康樂、安全幸福的乾淨樂土！
在這分崩離析的地區，已經成為一座保衛和平，鞏固堅定的自由燈塔！
而且成為今天自由世界唯一足以克制中國大陸亂源——奸匪毛賊，代表公理正義，沛然莫之能禦的自由力量！
大家還應該知道，我們在此十六年中，同心一德，茹苦含辛，無論在主義上、政略上所獲得的最大的勝利，和無形的成就：
——乃在使共匪這一毒體性的恐怖、侵略、滲透的暴力組織，已為自由世界所深惡痛絕！也揚棄了它共產主義就是戰爭、饑餓、迫害的邪惡本質！
——也在使黑毛的矛盾，演進成了「沒有黑魯雪夫的黑魯雪夫主義」的矛盾，嚴重的形成了「右傾機會主義」與「左傾冒險主義」的鬥爭，「和平路線」與「戰爭狂人」的鬥爭！
——特別是在使共匪完全陷入了「反天下之心，天下不堪」對於世界成為孤立和對立的絕境——毛匪就正在發出其「在當前一切根本問題上……有相互分開的東西，沒有聯合起來的東西，有對立的東西，沒有共同的東西」的哀鳴。這就是它不但正和自由世界對立，亦正和包括七十多個地區的「共產世界〔第447頁〕」對立！不但和我們大陸六億人民對立，而亦正和其「一分為二」的匪幹匪軍對立！成為了無所不對立，無時不孤立，「黨外反共、黨內反毛」，「看不清、頂不住、站不穩」的「一頭孤獨的豺狼」！
代表同仁！我們今天是以全民的民主法治、憲政體制所建立的中央政府，以倫理、家庭、社會、幸福的自由生活，而與叛逆奸匪血淵仇海的「人民公社」，針鋒相對！以衛護和平民主，公理正義的民族精神，與奸匪的清算鬥爭，黷武好戰，侵略迫害的「突出政治」，針鋒相對！此十六年來，大家有目共睹的，只是共匪「三面紅旗」的一敗塗地！只是其「交心」「洗腦」「下放」「勞改」虐政的徹底暴露！只是大陸革命抗暴運動的繼漲增高！只是它的「紅色接班人」，在空中、海上、海外冒萬死以投奔自由！而現留在大陸上的青年壯丁，也都變成了我們反共抗暴的急先鋒！
國父手創的三民主義，是現代思想的主流；我們為實現三民主義的戰鬥，就是自由正義的戰鬥！我們今天的一切戰鬥，乃是要合六億人為一心，合六億人對這血海深仇的毛賊獨夫來決一死鬥！我們三民主義的建設，亦就是現代化的建設，我們一切措施，乃是以一省的範圍，為全國的規模來實施的！這亦就是說，我們要以復興基地三民主義建設的經驗，作為大陸建設的藍圖，並力求其在建設中，符合戰鬥的要求；在戰鬥中，能立即展開建設的工作；期求劫後民生，迅速獲致均和安定，亦所以期使我中華民國從此臻於「一治而不復亂」的境域！
先哲有言：「安危在是非，不在於強弱；存亡在虛實，不在於眾寡。」今天以奸匪虛張聲勢的數字魔術，和我們精純專一的力量相較，雖是敵眾而我寡，實則敵弱而我強！以奸匪公然與全人類、全社會〔第448頁〕、與全體人民為敵，和我們仁以為己任「多助之至」的形勢相較，更是我實而敵虛！以六億人心都屬於我們民族大義的形勢而言，更是我眾而敵寡！而且更可以說，現在乃正是我們比之開國、北伐、抗戰、國民革命任何階段，都遠為優勝的時代！
固然我們今天的反共鬥爭，乃是一場人性的、思想的、政治的、國際性的鬥爭，但我們對奸匪毛賊的戰鬥，乃是為救國家、救民族、解救大陸同胞，並進而為解救亞洲共產災禍而戰的戰鬥！毛賊今日以狂妄自大，不可一世的姿態，以眩惑世人，正所謂「天不怕、地不怕」，既不怕與「沒有黑魯雪夫的黑魯雪夫主義」為敵，也不怕美國的核子武器，以及空中騎兵師現代裝備的嚇阻；但它「心理有數」，它唯一驚心吊膽的一件事，就是獨怕我們國軍登陸反攻，和大陸軍民起義響應，發動討伐獨夫毛賊的聖戰！所以今天只要我代表同仁，和全國軍民，皆能具有決心與毅力，共同一致，致力於反攻復國的革命大業，那就能迅速的拔除這一亞洲的禍根亂源，使越戰、韓戰、印戰……根本消除，而東南亞的一切危機，亦因之迎刃而解！我們自有決心承擔這一責任！更有信心爭取這一勝利！
惟是中正奉職無狀，行已六年，雖今日復興之機運，業已在握，而全國久蟄之人心，正磅?振奮，不只遏抑，我們在每一戰線上，都有了空前的、長足的進展！然而大陸國土，猶待光復，大陸同胞，猶待救援，而仇讎恥痛，猶待湔雪；奸匪核子裝置，尤急待摧毀，反攻行動的發軔，已不容再事拘限，國際局勢的演進，也不可能再事遲疑！中正早作夜思，時感智短力竭，自知其已不勝負荷此一重任！所望我代表同仁在此大會期間，謀猷籌劃，另選賢能，共進嘉謨，策國家以萬全，拯斯民於水火，使三民主〔第449頁〕義之光輝，益大且久，復國建國之大業，如期完成，則中正幸甚！國家幸甚！


對國軍人事與教育會議之指示

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第450頁，第451頁，第452頁，第453頁，第454頁，第455頁，第456頁，第457頁，第458頁，第459頁，第460頁，第461頁，第462頁，第463頁，第464頁，第465頁，第466頁

〔第450頁〕

——中華民國五十五年三月四日及三月六日對國軍人事與

教育會議人員講——

〔要旨〕
  壹、建軍的基礎——人事第一、教育第一
    一、建軍的基礎——人事與教育
    二、建軍的目的——針對敵人、消滅敵人
  貳、對人事問題的檢討和指示
    一、人事考核的責任觀念——建立用人唯才、為事擇人、健全的人事制度
    二、考核人事的原則
      （一）任使得宜、適才適所
      （二）保舉人才的識力及其存誠務實的性行
    三、選賢用能的要義——舉賢不避親、論功不避仇的意義
        各級人事機構有其獨立職責，主官應予遵重
  @、對教育訓練問題的檢討和指示
    教育訓練的科目和重點
      （一）啟發靈活的思考力——相機教學與機變訓練
      （二）養成爭取時效的觀念——具備精確而有彈性的行動力
      （三）養成誠實無妄的習性，堅定貫徹到底的決心（不勝不止、不死不休的精神）
  肆、從健全人事、精進教育上發軔
〔第451頁〕
  附錄：對教育與人事會議補充之指示
〔本文〕

壹、建軍的基礎——人事第一、教育第一

  國軍人事與教育會議，乃是舉行人事的與教育的、綜合性、檢討性的會議。
  大家應知，建軍的基礎，一個就是人事，一個就是教育。為什麼人事要擺在第一呢？這就是說「事在人為」、「無競惟人」，人事是一切軍事成敗之主因，而一切軍事的成敗，亦以人為轉移的，所以建軍自亦以人事為其成敗的基礎，故人的因素要擺在第一位。
  所謂人事，乃是要使在其每一單位組織之內的每一人員，在一定的制度之下，適才適任，讓人才為建軍而盡職效命；至於教育則在使人雖愚必明，雖柔必強，為建軍而造就其各項人才。如果沒有健全的人事制度來制定其進退黜陟，沒有優良的教育制度，來增益其才識性能；則建軍的目的，最後仍然會踏空無實，而歸於失敗的。所以人事與教育，乃同為建軍的基礎，不但相輔相成，而且互為因果，實為整體不可分離之兩面。
  大家知道，清朝末年，他們也曾經訓練「新軍」，希望用以取代其過去的「綠營」「防營」。他們所訓練的「新軍」，原是服裝華麗，操作有素，旅進旅退，儼然成列，但由於其人事不良，處理無方，只論滿漢，不論人才，而且貴賤懸殊，積重難返，所以只是徒然具備了一些西方操練的形式；他們既無建軍的目的，亦無建軍的思想，更不知注重人事與教育，而無真正制度之可言。所以這種建軍，乃是沒〔第452頁〕有精神和靈魂，而徒有其表的軍隊，說得不好聽的話，就是等於一群「草把人」而已。實在一切制度，都要有其具體的內容，和一定的目標，有組織，有紀律，更重要的，還是要有思想，有精神——就是有靈魂，即所謂軍人魂，然後才能發生其機能與功效。何況他們統軍馭眾的統制（軍長）協統（師長），又都是一些無學無識的親王貝子，和一班偷安好逸的貴族子弟，都不能與其職位相稱；所以當時總兵力雖然已經有了十二鎮、二十六萬之眾，但一旦武昌首義，我們革命軍，卻能勢如破竹，就可以一個人打他的五百個人，迫使其「新軍」土崩瓦解。這一段歷史，更證明了建軍以人事第一，教育第一，而精神志節的發揚蹈厲，責任制度的健全強固，尤其是建軍最基本的條件。
  本來關於國軍人事和教育訓練，我們於三十九年遷駐復興基地以來，決心從頭做起，當整軍之初，就特別注重改革制度。在今年國軍軍事會議中，並且還進一步的確立了人事（考核）的責任制度，和訓練（裁判）的責任制度。特別是我這十六年以來，不論是個別的接見你們，集體的指示你們，都是在直接觀察考核，並聽取你們對部屬間接考核的意見；也遇事都在為你們啟迪教導，其成篇的訓詞，即人事一類，已有二十多篇，教育（訓練）一類，更達四十餘篇。可惜是大家至今仍然未能精誠領悟，實踐篤行，亦未能舉一反三，活學活用！實在領袖所教導你們的，都是最淺近易行的道理，亦就是我幾十年來革命奮鬥，心血經驗的結晶；只要你們能夠從我所指示的原理原則，和方向方法上，來實心研究，積極躬行，固足以為國軍建軍的準據而有餘，而且也可以斷言，我們的國軍，必早已建立了一支「轉乎形，並轉乎心」現代化的軍隊，而不僅止於目前「半生不熟」的狀態而已。
〔第453頁〕
  十幾年來，國軍的人事與教育制度，雖已略具規模，而卻無實際效果，這就是只具有形式上的條文規章，而沒有精切研究其如何推行、發展、有效的方法；而且其主管部門，亦不肯負責研究，嚴加督察，而使之徹底執行有效，這樣所有制度，就成了具文——徒具有表面上的形式，而毫無內在的精神，就是所謂沒有靈魂的制度，以這樣的制度，如何能使之建軍成功呢？例如我們原有一套所謂「選」「訓」「用」合一的教育制度，但到了今天，大家在實際上，對這個制度，究竟做到了幾成呢？我可以為你們答一句話說：「沒有！」為什麼沒有成就？這就是你們人事機構的主管，沒有負責，而且不肯實事求是，研究其如何發展有效，來切實執行。例如現在受訓畢業的人員，多未能按其所學所長，派任專職；而各學校教官，與各機關職員，其任職在五、六年以上者，仍未能實施職期調任的制度；這亦是我們歷來國防部與參謀本部主管，都不知認真對於這些建軍的基本業務，徹底檢討和督察實施的原由之所致。今後我希望人事機構，務必一反過去推諉塞責、得過且過的頹風，對於「選」「訓」「用」三者，以及職期調任，與退除役年資，照制度實施，徹底執行，決不可稍留情面，含糊遷就，真正建立一套具體的人事計劃，和實施有效的方法，真能貫徹我對建軍的基本制度之精神。這樣，方不辜負我十餘年來，對你們的期許和苦心。
  再說，建軍的目的，乃在於徹底消滅敵人，所以建軍的實務，即必須一切針對敵人。但是我們一般將領，對於人事、教育、組織、戰備等研究，卻很少帶有敵情觀念，就是對於當面敵人的教育，訓練、和人事等「制度」，以及其實際的行動，謀略，也髣佛熟視無睹，而只憑自己的主觀，只囿於自己的視〔第454頁〕野，自己作自己的。外國人誇說我們建軍很有成就，訓練亦很有進步，大家也就自以為是真的很有成就，很有進步；不但不知道自己的短處缺點，更不知道自己已經落伍退化，也不知道敵人的進步的友邦的發展，優越過我們幾倍，尤其不注重敵人正在向我們「比、學、趕、超」！古人說「大智興邦，不過集眾思；大愚誤國，不過好自用。」凡事都自以為是的人，就是最愚蠢的人！也只有最愚蠢的人，凡事才自以為是，而自作聰明！所以今天我引以為深憂大懼的，乃是大家這種既不能徹底實踐領袖的指示，又不知正視敵情與世界各國軍事的發展，自困於一種「無知則妄」的死巷子裏，自己局限了自己，自己束縛了自己，陷於自以為是，夜郎自大，虛憍愚妄，不誠不實，莫名其妙的境地！這樣，不僅自愚，復以愚人，不但自誤，亦將誤國；這豈不就是過去在大陸上自專自用，不學無術的老毛病嗎？今天，我們要雪恥復國，如何能再不徹底反省檢討，從頭做起呢？

貳、對人事問題的檢討和指示
一、人事考核的責任觀念

  關於人事考核方面，大家以後，應即以人事（考核）責任制度的指示，來作為改進國軍人事制度的根據。
  當前人事問題的癥結，實在說，就仍然只是大家欠缺一種用人唯才、與為事擇人的公正觀念。所以〔第455頁〕送學的名額，只是濫竽充數；保薦的名冊，亦多是為人擇事；特別是一般將領和人事主管，都先有私心偏見，橫梗於胸——怕怨、市恩、矇混、作偽。惟其怕怨，所以不肯任怨，因此一切考核，都不肯認真覈實，馴至於評好而不評壞，見惡而不能去。惟其市恩，所以對上則以私見相障蔽，對下則以私惠相結納，不知不覺之間，乃不惜矇混作偽，而以國家的名器，作為了他示惠、市恩的私物。我們知道，古人所高自期許的，都是「受職公庭」而「不謝恩私室」。其實在今天，我們國民革命軍，只要你能確實了解所部的能力、才幹、品性、膽識、學養……「平心正節，所憎者有功必賞，所愛者有罪必罰」；不市恩，不怕怨，就能使「疏淺者不怠，而近愛者不驕」；也就能鼓舞所部，在戰場上立功，在崗位上爭勝，真正建立起我們用人唯才、為事擇人、健全的、卓越的人事責任制度。（今後在人事上，如其所選所保人員，在其就學或任職之後，不能稱職，並與當時所保送考評的條件不符，則其保薦考評的主官，即應負連帶責任，輕則申斥記過，重則免職重處。）
  大家瞭解、奸匪所搞的所謂「評比大會」，對人事的任免評判，以及其所謂「三查」「四清」等等作為，也可以說是它一種排除異己的人事考核的卑劣手法，這當然不是我們所說的人事制度；但它藉此卻可以鑑定其「政治成分」，也可以藉此以考驗其匪幹「控制」「鬥爭」的能力，將會議作為整風的場所，也作為它發現突出份子的場所。可是反觀我們的人事考核，或人事評審會議，是否能建立其現代科學化的正規人事制度？我以為如其說是一種科學化人事制度的手段，毋寧說是一種完全形式化了的依例行事，最多也只是把考核審查會議當作宣布決議，交付任務的所在而已。所以我們無論任何會議——即〔第456頁〕如此次人事與教育會議，亦一樣可能開會如儀，會議一散，大事即了，至於大會的決議案如何確切執行？領袖的指示如何全面貫徹？也不想去研究發展，如何能實施有效？只是了卻公事，最多因此而增加一宗檔案而已。殊不知會議的目的，固重在集思廣益，溝通思想，結集經驗，解決問題，期其實施；而尤重在寓教育與考核於會議之中——所謂教育，就是要使每一參加會議的人員，都能藉會議擴充其學識、智能的境界——接受新的觀念、新的精神、新的方法。所謂考核，也就是要你們擔負主管及考核責任的幹部，藉會議來觀察每一部屬、同僚的語言、見解、舉止、品性、學識、修養，以及其實踐的意志力，和貫徹的精神力，隨時留心，隨處分析判別，以為培植運用的準據。古人說「欲審知其德，問以行；欲審知其才，問以言；得其言行，則試之以事」。這種從會議中「得其言行」的考核，乃可以說，是除開戰場以外，最客觀、最切實的考核，而這亦就是在會議中，對於人事考核、教育夾輔、與領導統御、結合為一的新的人事的責任觀念。

二、人事考核的原則

  我在「考核人才的要領與原則」訓詞中，曾經提出過九項考核原則（一、合作，二、主動，三、負責，四、熱情，五、實踐，六、領導，七、思維，八、均衡，九、信心），其要領則在任使得宜，適才適所——而尤其要在消除其過去的本位主義，和個人主義的惡習。
  所謂任使得宜，適才適所，也就是說，凡是派任的各級主官，不論將、校、尉級、乃至士官，於派〔第457頁〕職之前，在其隊職中——特別是團、營、連長——更當考核思想、精神、志節、才性，以及指揮與統御的能力、膽識，亦就是要根據以上九項原則，來再三考查他。尤其對於各級主官，對其所保薦的學員和部下，及其所評判，所獎懲的人員，是不是與其所擔任的職位相稱？其人究以勇勝抑以智勝？以德勝抑以才勝？其指揮能力與參謀作業以及運用學識的能力孰強？而其學歷、經驗、戰歷、與其實際工作，前後對照，是否有所不同？家庭狀況與社會關係如何？都當一一負責考核，詳實紀錄。
  以後並希依據「對政治工作的檢討」指示，總司令一定要對其所屬第三階層的幹部，負責考核；軍團司令與軍長、師長、團長，都要對其所屬第四第五階層的幹部負責考核。尤其是營長以下，乃至連、排、班、伍長，不特要對其所部每個士兵、官員，負責考核，而且要將其姓名、年齡、籍貫，都能隨口叫喚，指認無誤。今後各級主官必須如此以其考核之是否詳實，任使之是否得宜，為其考核人事責任的根據。至於上中級主官，總要以其考核所部的人事與教育（即對其品學、能力、膽識、修養），為首要職務與責任之所在；其次則為視察行政、生活、訓練、修護、保養、與軍紀為其重要工作。而考核要領，端在以軍官團教育為其重點，故高級主官，必須親自主持其軍官團教育，而考核其所部的優劣與潛能；因為在軍官團教育中，比在學校教育中考核，對此更易發現，亦最易收效。
  實在說，我對將領的考核，除了考量其思想、精神、學識、才能、體力、與志節以外，特別?重的，就是在其平時的工作與效率如何？
  第一、要看其對部下的識別力——即凡主管保舉其部下及進用的人才，是否都能適才適所？又是否〔第458頁〕具備其充份的發展潛力？如果其主管所保舉的人才，都能適任，都有實際成效，又多能長短相濟的話，那這個主管就有知人之明——能識拔人才，能培植人才，亦就是「唯善故能舉其類」優秀的主管；不但他本人事業，自能發展擴大，而他的幹部，也一定可以蔚為國用。
  第二、就是考察其能否存誠務實，表裏一致——尤其在平時，是否說過謊、作過假，和曾否諉過卸責，自認錯誤？凡不能存誠務實，虛偽敷衍，驕揉造作，好自宣傳的人，自將心勞日拙，最後必致自動淘汰，自食其果。我四十年以來，所傳授給大家的革命心法，就只是一個誠實的「誠」字，要大家「一切歸向誠實」。因為一個人只要能不作假，不說謊，主動積極、實心實力，雖其才識稍差，也就能以忠義相尚，責任自勵，而必能循序漸進，日起有功。所以美軍教育，也特別重視誠實——強調責任和榮譽。
  總之，人事考核，不僅是憑藉其幾條具文，與過去考績的資料，來作為評定其優劣升降的依據，而是要考核其實質所在，即依據其資料，而考核其工作事實所表現的學識、品能、膽氣，及其潛力大小、前程展望，為之研判，並予以鼓舞化育，用其所長、舍其所短。如此，自能養成其大用大受的器識，而乃才不可勝用了。

三、選賢用能的要義

  大家都知道，我國對於選用賢才與取舍人事的原則，有兩句古訓，就是「外舉不避仇，內舉不避親〔第459頁〕」，總以「為天下得人」為己任。我觀察你們推薦人才的工作和心理，其在任軍長、師長的時候，多數還能大公無私，晉優黜劣；而一旦洊至軍團司令、總司令職務以後，階級愈高，人事關係愈複雜，即顧忌方面亦愈多，於是其責任之心亦愈為減少。而其所屬的人事機構人員，又恐怕得罪上官，乃不惜迎承其好惡意旨，亦就無法秉公辦理，故多不能篤實精誠、公正無私的來薦賢舉能、汰劣進優，使之適任適所，而卻又每歎人才之難致！所以我們的人事制度和機構，就等於虛設，不能如外國一樣發生獨立有效的作用，這就是我們建軍前途的最大障礙！亦就是我們建軍成績，不能進步，而且有每下愈況之勢！今後大家如要為國建軍，完成雪恥復仇、反攻復國的使命，欲使人才輩出，而不使人才埋沒，則必須立下決心，徹底改革過去的舊習；至於各級主官對於人才的識拔與淘汰，尤其是專長人才與特優部下，以至下級士兵之有特殊能力表現者，不論階級，皆可向統帥或上級特別保舉，直接密陳（這可作為授予你們團長以上各級主官的特權，不受越級報告的譴責）。而對其所屬人事機構，亦可指示其所應特別注意的人事考核，並隨時召集重要僚屬，舉行人事會議，公開討論，而主管人員則應以客觀的、冷靜的態度，來聽取其考核報告和各人的意見，再三檢討，親自覆核。但其考核結果——評判與論斷，以及是否升降的考語，皆屬人事機構獨立權責之內，各級主官不可橫加干涉，亦不可以其個人主觀成見，示意其所屬人事機構，變更其考核的結論，而破壞軍隊的人事制度。但人事機構，對上級提出結論與升降考語，必須將人事會議及其主官的意見，一併附注在內，至其主官對人事機構所考核的結論，持有不同意見時，儘可直接向其上級和統帥申述，因為人事機構，對其制度的建立與統帥賦予的任務，是負有其責任的。〔第460頁〕故各級主官，不可以其個人好惡不同，而與人事機構發生紛歧，只要他公平無私，不僅不應存有反感，且當予以重視與嘉勉；須知人事機構與財務機構，都有其獨立的權責，而不受其所屬主官直接干涉的。惟有這樣，建軍才能成功，人才亦不致有所埋沒了。
  古人選賢用才，多豔稱春秋末期的祁奚薦賢——既不避仇，亦不避親——的故事。
  那個故事是說，晉國大夫祁奚告老退休，晉悼公問何人可以接替他，祁奚即推薦解狐，而解狐則為祁奚之仇，故曰「稱其讎不為諂」——這就是「外舉不避仇」的故事。
  及至解狐死後，悼公再命祁奚推薦繼任解狐的人，祁奚這回卻薦舉了他自己的兒子祁午之賢，故曰「舉其子不為比」——這就是「內舉不避親」的故事。
  所謂「內舉不避親，外舉不避仇」，亦就是「舉賢不避親，論功不避仇」的意思，而這也就是說，登用人才，只問其果否為賢為能？論功行賞，亦只問其當賞與不當賞？而不問其有無私人恩怨存乎其間。所以後人讚美祁奚，說「無偏無黨，王道蕩蕩，其祁奚之謂矣」。
  再說，古人最重視「知人則哲」的舉才薦賢，他們的標準，是「進賢受上賞，蔽賢蒙顯戮」。比如鮑叔之舉管仲，以成其一匡天下之功，「天下不多管仲之賢，而多鮑叔之能知人也」。又如蕭何之舉韓信，使「一軍皆驚」，而亦卒能成其破趙、定齊、覆楚，不世之業，及其論功，不曰韓信第一，而曰「蕭何功高第一」。從前胡林翼治軍，也常說「才者無求於天下，天下當自求之」，所以他「薦賢滿天下」，「薦舉不盡相識、亦不失一人」，而且「傾身結納，人人有布衣昆弟之歡」。今天你們任高級將領〔第461頁〕的，自國防部長、參謀總長起，以至任各級人事主管的，亦就只要一心為國家求才，為國軍得人，即當一切持之以大公至正，傾身結納，既不避仇，亦不避親，既不怕怨，亦不示恩；然後國軍就能人人思竭其才，人人才盡其用，亦就能人人有信心，人人有前途，而不至憂人才之缺乏，歎人才之難繼了。

＠、對教育（訓練）問題的檢討和指示
教育訓練的科目和重點

  關於教育（訓練）的科目，在過去，大之我曾經提出過哲學、科學、兵學（戰爭哲學、戰爭科學、與戰爭藝術）融會貫通的教育；小之我也提出過三角形攻擊戰鬥群、和班、排近戰，以及硬漢（選鋒）訓練的指示；只要大家有目的、有標準、有計劃、有步驟的去教育訓練，就能鎔鑄成我們的革命軍魂，也就能鍛鍊出我們革命軍人特有的長才特技。今天我要補充提示的，就只是要在教育訓練上，再強調啟發靈活的思考力，養成爭取時效的觀念，堅定貫徹到底的決心，和帶?實戰情況和敵情觀念來教育訓練。

（一）啟發靈活的思考力

  所謂靈活的思考力、亦就是戰爭藝術的來源，但這並非是一般教材所能講授得來。岳武穆說的「運用之妙，存乎一心」，便是靈活的思考力的極致。曾國藩說的「凡善奕者，每於棋危劫急之時，一面自〔第462頁〕救，一面破敵，往往因病成妍，轉敗為功，善用兵者亦然」；此亦即我所說的「存心時時可死，作戰步步求生」的意思，這便是靈活的思考力的最佳註腳。在所有中外戰史裏，最足寶貴效法的，就是這樣一類的先例，特別是韓信拔趙幟、立漢幟的背水陣，可以說是運用靈活的思考力的傑作之一。
  戰史說：「漢初韓信將兵攻趙……半夜傳發，選輕騎二千人，持漢幟從間道（迂迴）萆山而望趙軍，戒曰：『趙見我走（即在正面佯攻的部隊退卻），必空壁逐我，汝疾入趙壁（即在其側背奇襲敵陣），拔趙幟，立漢幟』。復令其裨將傳餐，曰：『今日破趙會食』。諸將皆莫信，佯應曰：『諾』。信乃使萬人先行，出背水陣，趙軍望見大笑。平旦，信乃建大將旗鼓，鼓行出井陘口，趙開壁擊之，大戰良久，信佯棄旗鼓，走水上軍，趙果空壁爭漢旗鼓，逐信，信已入水上軍，皆殊死戰，不可敗。而信所出奇兵二千，遂馳入趙壁，拔趙幟，立漢幟，趙軍已不能得信等，退還歸壁，壁皆漢幟，見而大亂，以為漢已得趙王將矣。兵遂亂，遁走，趙將雖斬之不能禁也。漢兵夾擊之，遂大破趙兵」。
  此乃欺敵、奇襲、與迂迴側背的一個最好的戰例，這種戰例，自非普通戰術教材教學，所能獲得的，而只有在研究戰史的、與兵法的、思考力之靈活運用中，隨時啟導，以養成之。所以我在軍事會議中，曾特別提出「一切知識之運用，有賴於自己的創造力和想像力，而想像力又為創造力的根源，大家必須根據原則，超乎經驗，不斷磨練，不斷精進，排除一切對創造性思想的障礙與限制，作充份合理而有效之啟導與運用」。而且更肯定的告訴大家：「今後國軍的教育訓練，特應?重靈活的思考力之啟發，在戰鬥中，靈活的思考力，較之物質的快速運動力，尤為重要」。並且規定過「每週或每月要舉行一次〔第463頁〕『欺敵訓練』（機變訓練），一以磨練我們官兵堅定沉?的精神，一以養成隨機應變的智能」。然而我所看到的，你們教育訓練的方法，卻仍然未能即知即行，而且可說是知而不行，這就是我們教育訓練上——亦就是幹部心理上的最大病根！此後應即以啟發靈活的思考力——以實地相機教學、引史作證、突發應變、當機立斷的訓練，列為經常性教育重點之一，使受教者能從正、反、合、和歸納、演繹、比較方面去思辨；從敵方，我方、友軍、群眾方面去設想；從何人、何時、何地、因何、如何方面去探究；從能而示之不能，用而示之不用；近而示之遠，遠而示之近的方面去考量得失利病。各級學校主管和訓練中心的教育長、主任教官，並應定期集會，擬訂作戰目標、推演指導、交換教學心得，不分階級，公開辯論，根據原則，隨時改進，而一歸至當。

（二）養成爭取時效的觀念

  誰也知道，時間就是生命，而戰爭所爭的就是時間；因為在戰爭中，誰能爭先一步，誰能先發制人，誰即能掌握主動與勝利。如其差之毫厘，就將失之千里，而差之分秒，亦即自陷於絕境的開始，尤其武器愈進步，其殺傷力愈大，則爭取時機時效，亦愈益迫切。所以戰爭特須強調「疾擊」、「拙速」，亦就是要強調機動、主動、近戰，使敵人不及知、不及謀、亦不及防，使之一切準備，均毀於其未成熟之前，這就是爭時間的要道。但是這種執行命令，爭取時效觀念之養成，乃是要在平時教學、修養——實地演習、行軍、備戰……各方面，訓練官兵，永不要浪費時間，一分一秒，也都不能使之錯誤。尤其是要訓練官兵，具備靈明果決的判斷力，和精確而有彈性的計劃運用力，然後一臨戰場，就能實見之於〔第464頁〕戰鬥行動，因敵因勢，適地適時，將其主力注入於其決勝的焦點；亦就是因敵制宜、因地制宜、因時制宜，而使敵人敗於無可如何之絕境。
  （三）養成誠實無妄的習性，堅定貫徹到底的決心
  戰爭一方面爭的是時間，一方面則是在於將領的專心實力，貫徹命令之決心。王陽明說：「凡勝敗之決心，不待臨陣而下，只在此心動與不動之間」。惟其要「決心不待臨陣而下」，故必須其指揮官本身，先有定見，有預謀、有果斷，而後有定力。這種定力，乃由誠實無妄，全心全力的責任感所產生，所以「志向一定，併力赴之」，就能「無少夾雜，無少游移」。我常說，打仗要堅持至最後五分鐘，也就是指最後五分鐘，是最艱苦危險的時刻，是存亡生死決於俄傾的時刻，也就是最需要精誠專一「不勝不止，不死不休」（惠靈頓語）的勇氣、膽識、定力、和決心的時刻！其實貫徹到底——堅持至最後五分鐘的精神和決心，乃是在其平時教育與自修中，所養成的誠實無妄的榮譽心和責任感之最後實驗；不惟在戰爭中如此，任何事功德業，亦莫不如此。因為只要念念能提撕，處處肯堅忍，時時有信心，實事求是，徹上徹下，無間終始，就能一如 國父所說的「吾心信其可行，則移山填海之難，終有成功之日」。所以今後軍事教育，特應?重誠實無妄、實事求是的精神——鍛鍊其強烈的責任感，果決的意志力，和堅毅的自信心，使之自然而然以陶鑄其誓死達成任務、堅持貫徹到底的決心。

肆、從健全人事、精進教育上發軔

〔第465頁〕
  這次大家都讀過了「反攻作戰精神與行動之指導」訓詞，其中有關人事與教育方面，亦就是要特別建立人事（考核）責任制度，和訓練（裁判）責任制度，養成人事與教育訓練幹部的責任觀念，和務實精神。我今天對人事與教育會議的訓詞，也就可視為是「反攻作戰精神與行動之指導」的補充指示，所望會議之後，各級幹部，都能擬定實施程序，實踐篤行，反覆研究，困知勉行；以新作風健全人事，以新方法加強教育，以新觀念樹立制度，以新生的、統合的戰力，開拓國民革命中興再造的新運！反攻聖戰，在雷霆之勢中發軔！復國大業，亦即將在三民主義光輝燭照之下全面成功！

附錄：對教育與人事會議補充之指示

  建軍成敗之關鍵，全在人才之消長與虛實，而教育為造就人才之第一關鍵。
  故教育機構——學校與訓練班等，實負有造就人才之主要責任，蓋教育優劣，即為人才消長與虛實之原因所在。
  人事機構——部隊、學校、與各軍事機關之人事機構，乃為調查考核，負責評判人才之任職器使，賞罰升降，以收人才各適其任，各得其所之功效；而並非只是依照年資考績，調任派職之呆板靜態工作而已。故凡負人事與教育主管之職責者，必須互相聯繫協調，成為整體不可分離之兩面，以共同作育人才，奠定建軍之基礎。
  而作育人才，培植國軍骨幹之目的：第一、在養成其為國犧牲之決心；第二、在發掘其內蘊之潛力〔第466頁〕；第三、在發揚其民族固有之武德，亦即 總理軍人精神教育中之別是非、明生死、識時勢、知彼己……第四、在養成其自動自發、積極主動、誠實無欺、踐履篤行、負責盡職之精神——特別對於執行命令之時效的貫徹力；第五、在啟發其靈活的思考力，能辯證其利害得失；第六、在真心實力，公正無偏，考核與評判受教者與被考核者之才力大小，識見高下，與學術優劣，以及其前途發展分量之如何是也。
  教育所教導者在此，人事所評判者亦在此，而貫輸知識學能，與生活體力之培育，皆必須以上六者為其教育與人事業務之成敗，以定其各級負責主管者之功過，務希切實互勉為要。

中 正 五十五年三月五日


款宴全體國民大會代表致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第467頁

〔第467頁〕

——中華民國五十五年三月十八日——

〔要旨〕
  一、這一次會議，是我們反攻復國大業勝利成功決定性的會議。
  二、期望全體代表，無分彼此，無分黨派，團結合作，來開展民主憲政的規模，和爭取反攻復國的勝利成功。
〔本文〕
  蔣總統於十八日中午十二時，在中山堂光復廳款宴國民大會的一千四百多位代表。
  總統首先提到蔣夫人對於全體代表的馳電慰問，特為轉致謝意。
  總統接?對代表們為國辛勞的精神，和貫徹民主憲政的成就，表示讚揚。
  總統並強調，這一次的會議，是反攻復國大業勝利成功決定性的會議。
  總統曾追述政府在十六年以來，發展經濟，整建軍隊，實施地方自治，以及平均地權，推行民生主義，團結海內外反共力量，……辛苦艱難的事實和績效。
  總統特別期望全體國民大會代表，無分彼此，無分黨派，團結合作，一心併力，來更加開展民主憲政的規模，爭取反攻復國最後的勝利和成功。


對國民大會第四次會議閉會致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第468頁，第469頁，第470頁，第471頁，第472頁

〔第468頁〕

——中華民國五十五年三月二十五日——

〔要旨〕
  一、代表同仁本於國民之付託、完成了鞏固國權、護持法統的任務。
  二、當此國家人民存亡禍福的關頭，自不敢不接受征召，以盡救國救民之天職！
  三、政治建設的成功，正是反攻行動的發軔，以武力與國民相結合，生活與戰鬥相結合，乃能開拓勝利的大道。
  四、「中興以人才為本」，大會授權增選補選中央公職人員，乃在使青年新起才俊，皆能共同為國效命。
  五、運用「統率權」、「有所為」而亦「有所不為」，適應戰時緊急需要，開創國家新生機運。
  六、效命前驅，以期無負平生革命報國之志節。
〔本文〕
主席、代表同仁、貴賓諸君：
  國民大會第四次會議，今天已圓滿閉幕，各位同仁，本於全體國民之付托，完成了鞏固國權、護持法統的任務，同時還開啟了自由民主，與動員戡亂，相需並進的憲政新頁。代表同仁，在大會期間，對於一切重大議案，皆能以其復國保民之職志，聚精匯神，困心衡慮，折衷至當，圓滿達成任務，懷念勛勞，感佩同深！中正謹對大會致其最崇高的敬意，並為我全國同胞，申其誠摯的祝賀之忱！
  中正此次再度承受各位同仁的推選，使之繼續擔負今後六年中，國家存亡、民命絕續的艱鉅重任，〔第469頁〕大會並增訂了「動員戡亂時期臨時條款」，使總統為適應動員戡亂的需要，得以運用戰時緊急授權，籌策其反攻復國的大計。這正說明了大會同仁對中正的篤信，亦更加重了中正的負荷。中正與嚴副總統，當此國家存亡、人民禍福的重大關鍵，自不敢不接受大會的征召，以盡其光復大陸、拯救同胞、弔民伐罪之天職！唯履冰臨淵，汲深綆短，其內心惶恐惕厲，實非言詞所能形容於萬一！當此受命之日，謹願以個人的感念，以及執行此一任務的決心，特向各位同仁，和全國同胞，一申述之！
  大家知道，當前局勢，正是反攻行動的發軔，已不容再事局限的時期；所以今天實已到了反攻復國、再造中華的重大關頭，實惟有全民奮起，同心一德，使武力與國民相結合，生活與戰鬥相結合，並使革命武力成為國民革命之武力，反共戰爭，成為全民反共之戰爭，乃能反攻必勝，復國必成。惟此一反共革命戰爭，決非過去北伐、抗戰等一般戰役可比，而乃為史無前例、激烈悲壯之戰爭；且為決定我國家存亡絕續、與人民自由奴役之戰爭！故必須統合敵前敵後，結合海內海外，而亦必須綜合政治、軍事、經濟、文化、社會……精神的、物質的、總體戰力的全民革命，如無國民大會的合法授權，一依以往平時權責，回旋肆應，實難為功。今天由於大會此一明智的決策，乃就消極的袪除了人心的疑滯，解除了政令的障礙，並積極的為反攻復國的革命戰爭，開拓了進用人才、增進效率，一條勝利凱旋的大道！
  我常說「中興以人心為本」、「中興亦以人才為本」。今天大陸六億人心，在匪不斷恐怖、鬥爭、饑餓、屠殺之下，就都已由迷惘轉為清明，由反共進為仇共，已經無間爾我的「合六億人為一心」了。而在奸匪只許人用手用力，不許用心用腦，極其磨折的能事之下，所有大陸敵後、和自由地區的青年才〔第470頁〕俊，就都已站在我們三民主義國民革命陣線的一邊！只是這還得要我們用救國行動來鼓舞，以民族大義相提攜，使之奮發興起，人盡其才，而又使之才盡其用，方能收克敵致勝之效。由於這次大會授權，使政府乃得以根據動員戡亂的需要，依法增選補選中央公職人員，這不唯是充份的使「政權公之於全民」，而亦可使全國青年新起人才，不斷提選，為國效用，而一歸之於我們中興復國的大業！
是以，前者的目的，乃在使政府雖在戰時，而仍能依循民主憲政的精神，統合一切敵前敵後、海內海外的力量，以充份發揮其總體戰的功能；而後者則在使所有自由地區、光復地區、志士仁人、青年才俊，皆得以基於三民主義——倫理、民主、科學的方向，毫無保留的貢獻其能力於復國建國之道。
  代表同仁：我們反攻作戰、動員戡亂、總體性的行動，既是以恢復國家主權和人民自由為其標的，所以中正對「統率權」的態度，是「有所為」，而亦「有所不為」，這就是說：
  ——凡有助於動員戡亂的行動，就是有助於憲政法治的維護！
  ——凡能啟發新機活力，有裨於反攻復國革命戰爭者，則當毅然而為之！
  ——凡有礙於人民生計，社會生存、及其有關於基本民權自由者，則斷然不為！
  ——光復地區，於清理戰場，建立政權，實行地方自治之後，亦即恢復民主憲政之時！
  ——戡亂一旦告終，即當以授權案，歸還於我全國民意之所託的國民大會！
  回顧中正一生，東征、北伐、剿匪、抗戰，無一而不是為剷除妨礙我民族生存、民主憲政、國民生計的內憂外侮，而效命致力！中正於民國二十一年，即提議起草憲法，至三十五年正式召集制憲，三十〔第471頁〕七年開始行憲以來，至今已三十四年。政府遷台以還，中正與我全體代表同仁，即皆堅持以大陸六億同胞所交付的中華民國憲法，帶回大陸，還之選民，耿耿寸衷，無間終始！
  中正深知國民大會，乃為規復憲政之治於中華民國國民之全體，故決定授權政府，使得於軍事、政治、經濟、文化、社會……各方面、籌維措置！中正凜於職責之深重、與任務之艱危，益之以許身革命，至五十餘年，其一貫實踐三民主義憲政之治的區區赤誠，當夙為我代表同仁之所共見，而亦為全國軍民同胞之所共信；中正誓當鞠躬盡瘁，效命前驅，「濟則國家之靈，不濟則以死繼之」，以期無負平生革命報國之志節。
  各位代表同仁，現在全國軍民同胞，所日夕祈求的，就是反攻大陸，伸張民族大義，早興弔民伐罪之義師，解求大陸同胞倒懸之痛苦！大家面對此一壯烈、光輝，而又將及於整個大陸的反攻行動，自必須結集一切人力、心力、物力、財力，以成為力量的總動員！必須勤勞、節儉、守法、務實，以成為生活的總動員！特別是要發揮其互助合作、團結奮鬥的民族德性、與潛能的責任感，以成為精神的總動員！以共同之目的，發為共同之行動，來一齊參加這即將來臨的艱苦而光榮的反共革命戰鬥的行列，來保障我民族傳統的倫理文化，來開創我國家貞下啟元的新生機運。
  中正幾近八十之年，原當早卸仔肩，還我初服；惟始終以引咎待罪之身自勵，河山一日未復，責任一日未盡！更不敢於大陸同胞忍死待救、沉痛呻吟、迫切呼號之時，而逃避其犧牲奮鬥、雪恥報國之責任。此次中正得與年輕於我將近二十，智慧卓越，學識淵博，而性行則外圓內方；其砥礪廉隅，與公正〔第472頁〕無私之操守，乃受革命數十年所陶冶而成之品德；以及其精神、毅力又卓然過人的嚴副總統，同受征召，互相＠輔，自當本其許身國家的意志——持之以忍辱負重的精神，出之以良知至誠的行動，操之以臥薪嘗膽的決心，相與我全國軍民同胞，一心併力，爭取我們反共革命、抗暴討逆、內應外合、殲滅匪共的最後勝利！實踐其在政治上、倫理、民主、科學、三民主義建設的最後成功，以重建統一獨立自由康樂的新中國！此為中正與我全體代表同仁，共同的鵠的；而亦為中正在今後六年中，唯一的責任！尚望我代表同仁，本其在大會期間，同心一德的愛國精神，時錫嘉言，互相策勵，以補短拙。中正非唯受命之日，深知身任無比之重責，而有生之年，尤當一本初志、生死不渝；俾毋負全國國民之付託，和大會同仁之責望。
  最後，敬祝大會圓滿成功！各位健康勝利！


宣誓就任第四任總統致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第473頁，第474頁，第475頁，第476頁，第477頁，第478頁，第479頁

〔第473頁〕

——中華民國五十五年五月二十日——

〔要旨〕
  一、共產邪惡必敗必亡之勢，國民革命必勝必成之理，已為萬眾心理所造成。
  二、姑息主義就是失敗主義，一切等待、退避、求饒……正是中了毛匪的詭計。
  三、共匪雖以核爆從事訛詐，但絕不能抗拒國軍反攻登陸的行動。
  四、以我們三民主義為劍，民族精神為盾，台海反攻為前導，大陸抗暴革命相呼應，來解救人類的恐怖災禍。
  五、奸匪起自殘暴，必定亡於殘暴；我們發於仁愛，必定完成於仁愛。　六、十六年來由於我們軍民茹苦含辛，忍辱負重，一致努力，業已造成了共匪內潰外鑠，四面楚歌的絕境。
  七、我這個「不倒的老兵」，只有臨深履薄之懼，絕無名位毀譽之私。〔本文〕
  國民大會第四次會議，根據憲法，代表全國人民，選舉中正繼續擔任中華民國第四任總統，並制定戰時授權條款，督令中正共策反攻復國大業之完成。中正深知國民大會征召之誠，全國國民付託之重，於此國難未靖，匪禍未除，大陸同胞忍死待救之血淚正殷， 國父所遺國民革命之大業未竟，志節所在，豈敢云辭？中正自當一如誓言：「遵守憲法，盡忠職務，增進人民福利，保衛國家」，以始終一貫之決心，作最後效命之奮鬥，來爭取反攻復國徹底的勝利，和國民革命全面的成功。
〔第474頁〕
  當第二次世界大戰告終，納粹侵略的戰火熄滅之際，我們國家與人民，本已實現了自由平等的願望；然而曾不旋踵，我大陸同胞，卻失去了田園廬墓，失去了家庭骨肉，而更失去了文化歷史，失去了人性人格的尊嚴，竟被共匪驅迫成為其奴役侵略的工具！乃至毗鄰中國大陸的亞洲人民，亦即隨之而橫被侵暴，備受宰制，不得不觳觫戰慄於其共產罪惡與核子幅射之下，乃使二次大戰戰火，原已熄滅之死灰復燃，而且愈煽而愈熾；這就是由於共匪毛賊竊據了我們中國大陸，而使自由世界，失去了一個安定的亞洲，有以致之。所以今天我們之以建設三民主義的臺灣模範省，為光復大陸的基地，乃志在根絕共產匪禍，拯救同胞，恢復自由，而使亞洲與世界重開其和平正義的新生機運。
  國父說：「一國之趨勢，為萬眾心理所造成」。今天共產邪惡，必敗必亡之勢，與我國民革命，必勝必成之理，乃已為「萬眾心理所造成」——馬列主義一階級之自私的共產邪說，已經由於它們「修正」與「反修」的鬥爭決裂、由於「野獸觀念」的深惡痛絕，陷於根本的破產與孤立之中！共匪由於其對亞、非、美洲國家滲透、顛覆、賄買、叛亂的醜劇之敗露，實已陷於被唾棄、被驅逐的孤立之中！
  共匪也在它所恐懼的「美帝要孤立我們，蘇共也要包圍我們」、「西起印度，東至日本」、「新月形」的戰略形勢面前，自知其早已陷於四面楚歌的孤立之中！
  特別是共匪它自己所招認的反黨、反共產主義「黑線」鬥爭，「牽連的面很廣」，在六億人心思漢〔第475頁〕的戰爭面之前，人心鼎沸，怨聲載道，人人所欲得而誅之——更已陷於全面矛盾與敵對之中！
  當然，僅只是軍事上的「圍堵」，共匪還是可以從你政治上的「不孤立」，來滲透而突破的！並且亦可以其粗陋齷齪的核子威脅，來奇襲而突破的！這就是它「以子之矛，攻子之盾」——毛匪「矛盾論」的陷阱。
  任何姑息主義，就是失敗主義的變相！一切幻想、等待、接觸、退避、姑息、求饒……亦就正是中了毛匪所說的「對敵人碉堡最容易的戰法，是從其內部來攻破」的詭計！
  大家都知道，本世紀兩次大戰，殺人千萬的殘忍戰禍，都是由於一意姑息，幻想避戰而來的。孰知愈想避戰，而戰爭愈速；愈要姑息，而戰禍愈烈；過去的納粹，現在的共匪，其宰制世界、奴役人類、黷武好戰的劣根性，決不是任何說理求情所能改變於萬一的，這是今日自由世界政治家對於不久的將來所看得到的——和平或大戰——對其國家和人類所應負責的。
  現在共匪核子試爆毒素的擴散，和其所謂大陸六億人口已被控制的暴力訛詐，自足以使懦夫迷惘畏縮，譁眾取敗；然而勇者不懼，由於洞燭其獨夫暴政的矛盾對立，外強中乾的虛聲恫嚇，乃就能鐵血奮起，義旗四合，予以拔本塞源的徹底剷除，而以亞洲與世界的和平安全為己任！這就是說，共匪的核子試爆，雖足使國際政客迷惘，懦夫畏縮，亦足以威脅鄰近的國家受其控制，但不能對付在它本身腹地四周的抗暴革命！亦就不能抗拒我們國軍反攻登陸的戰鬥行動！而且它所最恐懼的，就是我們秉持?民族大義、弔民伐罪的國民革命六十萬大軍！所以只有我們以三民主義為劍，以民族精神為盾，以台海反攻〔第476頁〕為前導，以大陸抗暴革命相呼應的行動；才是解決共匪罪惡、避免核子大戰、解救人類災禍、獨一無二的途徑。
  國父創導國民革命、自覆清、開國、護法、討逆諸役之後，中正繼之以北伐統一，剿共搗巢，與抗戰勝利以來，就都是在武力上以寡擊眾，在人心上以眾擊寡、以鎰戰銖來取勝的。 國父說：「革命的力量，是和通常的力量不同，用極少的革命力量，就可以打破極大的敵人力量」！這就是今天共匪雖在大陸控制了六萬萬人口至十六年之久，它不但對我台省一千二百萬軍民，不敢正眼相覷，即對我大陸邊緣金、馬島群二十萬極少數軍民，在古寧頭，在大膽島，在金門烈嶼，雖竭其匪軍之全力，無論是兩棲登陸，無論是長期炮攻，無不屢犯屢敗，而片甲不返。這亦就是共匪雖能以暴力驅策大陸六億人口；但卻不能控制其六億反共的人心！反之，我台、澎、金、馬人口，在比例上，雖屬少數，但我全體軍民反共討逆的職志，乃是一心一德、義無反顧，與共匪誓「不共戴天之仇」的！這就足以反證，我六十萬人唯一心的國軍，必可戰勝三百萬人唯三百萬心的匪軍！何況大陸同胞，反共恨共，皆痛徹肺腑，實已成為共匪的敵人，並已成為國軍反攻作戰的總預備隊。以此可知 國父「以極少數的力量，而就可以打破極大的敵人」之名言，更是信而足徵！今天我們就不惟有堅持三民主義的大軍六十萬，自由基地的同胞一千二百萬，更有?擁護三民主義的僑胞一千五百萬，歸心三民主義、忍死待救的大陸同胞六萬萬，我們何患不能擊破惡貫滿盈的毛賊匪軍呢？而且匪軍裏面，絕大部份的，都是「打?紅旗反紅旗」已經覺醒了的「新軍」志士，正待時而起！所以匪偽剽竊其蘇俄輸入的馬列主義共產邪惡，起自殘暴，必定亡〔第477頁〕於殘暴！而我們秉持 國父手創的三民主義國民革命，發於仁愛，自亦必成於仁愛！
  今天中正與嚴副總統，宣誓就職，我們所要為全國軍民告者，就是反共抗暴，固為自由人類共同之義務，而反攻復國，則為我全國軍民本身之責任：

  我們絕不能以目前自由基地的安定康樂為可恃——以往十六年來，全體軍民共同努力於民族主義的重振，民權主義的實現，民生主義建設之初步成就，自再不容為惰性所侵蝕，為自滿所局限！大家當思十六年來大陸同胞所受的煎熬痛苦，正與日而俱深！他們的生命、血肉、和「生活資料」，都在共匪喪心病狂、飢餓核試之中，變成了威脅人類、核子幅射的煙硝孤注！我們自由基地「真積力久」的建設，就是為了要從匪偽的大破壞中，發揮同胞愛和民族愛，來救焚濟溺！也是為了要以倫理、民主、科學的建設，來推及於整個大陸每一角落，期與大陸全體同胞，共享三民主義自由和平的幸福！
  在此復興基地，我們國家與個人，都經過了十六年的苦痛，亦已經過了十六年的侮辱；但畢竟由於我們十六年來軍民茹苦含辛，忍辱知恥，團結一致，努力奮鬥，乃造成了今天共匪內潰外鑠，四面楚歌的絕境，而我們反攻復國的大計，且已到了「行百里者半九十」的形勢。當然我們的前途，還有不少的荊棘，和無數的艱危，在等待?大家去掃除，去打破；但是我們可以自信的，就是過去十六年之中，所有的這些無數痛苦與空前艱危，由於我們秉持?三民主義革命必成之信心，乃皆已為我們所克服，所戰勝，而成為西太平洋上光明自由的燈塔，亞洲前線屹立不搖的反共堡壘！是則今後只要大家更積極的努力，更急速的準備，同心合力，團結一致，從奮鬥流血之中，來掌握這敵消我長的反攻契機，來加速大〔第478頁〕陸反共抗暴的革命行動，那就只怕我們自己努力準備之不及，而絕不虞再會有過去那樣蹭蹬沾滯的形勢之重現了！
  所以我最近在國民大會，曾經明白的說：「大家面對此一壯烈、光輝、而又將及於整個大陸的反攻行動，自必須結集一切人力、心力、物力、財力，以成為戰力的總動員！必須勤勞、節儉、守法、務實，以成為生活的總動員！特別是要發揮其互助合作、共同奮鬥的民族德性潛能，與愛國保種的責任感，以成為精神的總動員」！
  因此，我們乃必須：
  ——從人性良知上，以民主憲政的安定康樂，和匪共血腥的恐怖飢餓對比；以基地政治的自由，和匪共「突出政治」的仇恨對比；以思想學術的發展，和匪共對智識份子的整肅對比；以和平用途的科學進步，和匪共瘋狂好戰的核試訛詐對比；亦以民族大義，和匪共亡國滅種的罪孽對比；來全面壓倒共匪，毀滅共匪，以光復大陸久蟄的人心！
  ——從弔民伐罪的行動上，憑藉民族的大羲，效法先烈的精神，以倫理、民主、科學的三民主義之感召，拼我生命，流我鮮血，還我河山，還我自由，來徹底消滅奸匪蟊賊，拔除其對人類的一切罪惡禍亂之源。
  先哲有言「德不孤，必有鄰」。又言「得道者多助，失道者寡助。寡助之至，親戚畔之；多助之至，天下順之。以天下之所順，攻親戚之所畔，故君子有不戰，戰必勝矣」。今天我們就是要以忠、孝、〔第479頁〕仁、愛、信、義、和、平的民族精神和傳統文化，來發揚民有、民治、民享、三民主義民主自由的道德力量。今天大家可確信無疑的，就是國軍反攻行動一旦開始，那亦就是我們「有不戰、戰必勝」的日子，仁者無敵，復國必成，任何共產邪惡勢力，都是莫之能禦的。
  中正獻身革命，效忠民國，時凜 國父繼續努力之遺教，久受國家弔民伐罪之付託。自顧一生，實無時而不在患難、恥辱、艱危、誣陷、滲透顛覆、出生入死之中，屢成功屢失敗，愈失敗愈成功，累積了無數成敗生死，交織而成為一個不倒的老兵！這個不倒的老兵，只有臨深履薄之懼，絕無名位毀譽之私！今者既不得不繼續承受此一反攻復國非常之責任，與戰時非常之授權，謹當與嚴副總統，共同以贖罪之赤忱，竭其心思耳目之慮，股肱汗血之力，奉國家之靈，以伸張撻伐；踐主義之實，以宏濟國難；相與全體軍民，精誠團結，光復國土，保障民權，剪除奸匪毛賊，解救大陸同胞；並與自由世界、自由亞洲各國，協力合作，從破壞中來重建統一、自由的新國家！從禍亂中來開創和平、安寧的新時代！則國家幸甚！全民幸甚！


三民主義與共產主義消長成敗的形勢及其關鍵 ——黃埔建校四十二週年紀念講詞

三民主義與共產主義消長成敗的形勢及其關鍵
——黃埔建校四十二週年紀念講詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第480頁，第481頁，第482頁，第483頁，第484頁，第485頁，第486頁，第487頁，第488頁，第489頁，第490頁

〔第480頁〕

——中華民國五十五年六月十六日
在鳳山陸軍官校四十二週年校慶典禮中講——

〔要旨〕
  一、黃埔建校與國民革命軍建軍的精神
  二、三民主義與共產主義的消長成敗關鍵
  三、台海戰爭為敵我形勢轉變的樞紐
  四、反攻復國的機運在開展中
  五、一切反毛的力量在三民主義的思想與信仰之下聯合起來
  六、我們革命黃埔的使命
  附錄：三大保證和十條約章
〔本文〕

一、黃埔建校與國民革命軍的精神

  今天是我們黃埔建校四十二年的紀念日，亦就是我們國民革命建軍的紀念日。今天的紀念，不僅是我們這個軍校的校慶，同時亦是我們陸海空全體國軍共同的慶典。四十二年之前， 國父創立軍校於廣〔第481頁〕州的黃埔，為什麼要定今天六月十六日來做黃埔建校的紀念日？就是陳炯明在廣州稱兵叛變，圍攻觀音山總統府，企圖謀害 國父，來破壞我們國民革命的日子；這就是民國十一年的今日，乃為 國父出死入生，百折不回，堅持奮鬥，在革命史上最重要紀念日子。所以全校子弟，全軍官兵，每一個革命信徒，都要承接 國父這一大智大仁大勇的革命精神，繼續 國父的遺志，努力奮鬥，完成國民革命的大業。

  國父在開學之日，頒發校訓，「親愛精誠」，就是建立我們黃埔團結精神，犧牲精神，和負責精神的本源，這三種精神，就是組合而成為黃埔的革命精神。我們全體將士，從此接受 國父的校訓，從戰鬥中訓練，在戰鬥中建軍，集中意志，齊一步伐，為國家的自由平等，亞洲與世界的和平安全，而犧牲奮鬥到最後成功為止。
  我們黃埔建校與國民革命軍建軍的精神，含有兩個成份：其一是三民主義的思想和信仰，其二是國民革命的意志和力量。三民主義乃是博大仁愛的思想體系，凡是愛國家，尚自由，為民族求生存，為人民謀福利的政治主張和社會理想，無不可包括在這個思想體系之內，構成我們救國和建國的最高原則與全國人民共同信仰。所以國民革命的每一戰役發動以後，海內外仁人志士，愛國同胞，都能相率結集於三民主義的中心領導之下，團結一致，共同努力，完成光榮的勝利。
  同時，國民革命乃是堅強持久的戰鬥行動，所以我們國民革命軍，不發動戰爭則巳，一經發動，絕不因一時的挫折變更其決心，更不為一時的毀譽動搖其意志；自必堅持其戰略原則，達成其作戰的目〔第482頁〕的。

二、三民主義與共產主義的消長成敗之關鍵

  國父首創軍校之初，抱病北上，以革命必勝的道理宣告全國，就是：「第一步武力與國民相結合，第二步武力為國民之武力。」自此以後，我們國民革命軍與國民相結合，討逆之師，北伐之軍，剿匪之役，抗日之戰，無一而不能達成其艱鉅的任務，獲致全面的成功。而其關鍵是在三民主義的思想和信仰浸潤於全國人心之深而且廣，乃使封建軍閥的武力與帝國主義的強權，皆失其憑藉，終歸失敗。
  「共產主義與蘇維埃制度不能引用於中國」，我們 國父早有明確的指示。中共匪黨唯一憑藉以圖存的方法，就是詭詐與勒索，篡竊與抄襲。匪黨最初的伎倆，是滲透黃埔，阻撓北伐，才有我們廣州定亂之役；此後在北伐時期，共匪在中途叛亂，企圖篡竊我黨權，破壞我北伐，於是我們有南京清黨之役；它在統一時期，又破壞統一，於是我們又有長江剿匪之役。這三大鬥爭案件的決勝，就保障了國民革命成功的基礎。但是共匪在抗戰時期，更依附抗戰，來破壞抗戰，當時我們在國際調停之下，接受了五次和談；抗戰勝利之後，它又運用其詭詐與勒索的幻術，來繼續假借國際調停，與國共和談為其掩護，一面破壞我們復員建設，肆行其顛覆工作；一面在國際共黨史達林的指使之下，侵陷我大陸，製造其傀儡組織，於是造成我國今日空前的浩劫。至其目前所謂反俄共的修正主義及其不怕美帝進攻大陸等等欺世荒謬的宣傳，無一而不是它的詭詐勒索的慣技。大家都知道，它是假借反對修正主義為名，而來嚇阻〔第483頁〕大陸人民信奉三民主義，它口喊不怕美帝進攻大陸，而事實上就是只怕我們國軍單獨反攻大陸；也就是嚇阻國際上贊助我們反攻大陸，進而以遏阻我們反攻大陸；這就是它企圖以對國內知識份子與青年群眾所施之詭詐與勒索的故智，施之於共產集團與自由世界。而國際姑息主義者亦替它詭詐勒索做掮客，替他荒謬宣傳做傳聲筒，來混淆自由世界的視聽。
  但是詭詐必有揭穿的日子，勒索更受不住實力的考驗，三民主義與共產主義之成敗，乃取決於詭詐勒索與篤實精誠之間。清黨之役，對其陰謀暴行，予以膺懲，遂告成功；五次和談之舉，墮其詭詐勒索的奸計，便歸失敗；從我們反共鬥爭痛苦的經驗中，提供了顯明確切的教訓。

三、台海戰爭為敵我形勢轉變的樞紐，乃是毛匪思想破產
的起點，亦就是毛偽政權根本動搖的開始

  現在毛匪走到了思想破產，詐術失靈，四面楚歌，分崩離析的關頭；它屢次整風整黨，乃至整軍，皆不能挽救其必敗必亡的命運。
  追源溯始，四十七年的台海戰爭應該是敵我形勢轉變的樞紐；今日毛匪的內部鬥爭與整肅，乃至其「亡黨、亡頭」的大恐怖與「大倒退」的悲鳴，都是以這個樞紐為起點而發展下來的。
  毛匪自四十七年台海戰爭失敗以後，即於四十八年發生彭、黃反毛的鬥爭，至今已有七年；這個鬥爭，名為思想鬥戰，而實為匪黨權力鬥爭的開始。這個鬥爭就是匪黨黨員乃至幹部對共產主義喪失了信〔第484頁〕心，對毛匪的思想領導，由失望而懷疑，更由紛歧而反抗，共產主義是破產了；在共產主義破產的過程中，毛澤東思想首先墮入了幻滅的絕境。
  國際共產政權都是以其思想幻術為基礎的，如其思想一經破產，那其政權自必隨之崩潰，此乃共產政權存亡之必然規律。毛匪有什麼「思想」？它的唯一的基礎，乃是篡竊馬列共產主義的名義，與抄襲其史達林主義思想，承襲我們中國秦始皇暴政與黃巢、李闖等流寇屠殺裹脅手段的衣缽，來脅制大陸民眾，欺詐知識份子，此外，祗是義和團以符咒抵抗洋槍大砲的戰術思想而已。至其竊據大陸的詐術，它首先假借我們三民主義來剽竊國民革命的成果，最後在國際上使用它詭詐與勒索的慣技，乃就產生了它完全以史達林為背景的一個「一面倒」的傀儡偽政權。自史達林倒斃以後，十年來，俄共清算了史達林主義，台海戰役以後，八年來，三民主義又壓倒了共產主義，這是在他們此次所謂「文化大革命」的運動中，各項行動與文件所自認的事實，可以看得很明白的。毛匪今後還有什麼可以利用，又有什麼可以依附，來做它毛澤東思想的憑藉？它最後祗有使用其所謂「解放軍」來做它保衛毛澤東思想唯一的工具，它們共黨所謂「黨權高於一切」，及其所謂「黨領導軍」的最高原則，乃從此完全消失，這就顯示其黔驢技絕、日暮途窮，亦就是毛偽政權根本動搖，走上了它分崩離析的末路。過去共黨及其同路人和國際姑息主義者所謂毛匪已掌握了整個共黨，且已有效的控制整個大陸的詭詐宣傳也不攻而自破了。

四、反攻復國的機運在開展中

〔第485頁〕
  我們預料毛匪內鬨要經過這樣的三個階段：
  （一）在其所謂「文化大革命」的鬥爭中，以軍整黨。今日毛匪以軍報打擊黨報，並進一步由軍部代替黨部來發佈什麼「文化大革命宣傳教育要點」，這就是它走進了以軍整黨的階段。
  （二）由匪軍思想鬥爭發展為政治權力鬥爭。今日毛匪的整肅，已由吳?、鄧拓整肅到彭真，亦即將由彭真整肅到其偽政權的核心，這個整政的結果，究竟鹿死誰手，還要看其演變的事實。但這是它以軍整黨的第二步，必然走進以軍整政的階段，乃是可以斷言的。
  （三）由整黨與整政的過程再進而整軍，（當然它的整軍早已開始，不過尚未進入最後白熱化的決戰時期）。它的整軍發展到那個時期，才是在匪軍中毛匪思想與三民主義的國民革命兩個勢力的決鬥，也就是匪偽組織進入到它土崩瓦解的最後階段。
  這結局祗有一個，那就必須要由我們國民革命軍擔任中心的任務，響起反攻的號角，肅清毛匪思想，推倒匪偽政權，來實行三民主義，使我大陸同胞共享今日中華民國憲法的自由平等權利，完成我們國民革命軍第三期的任務。
  我們預計這反攻軍事行動必將迅速到來，而且深信其能順利完成，大陸同胞當不致遭受戰爭延長的痛苦，民主憲政的重光，三民主義建國的大業是必然如期成功的。

五、一切反毛的力量在三民主義的思想與信仰之下聯合起來

〔第486頁〕

  毛匪使用了大力整肅偽北京大學的陸平，召集了大會整肅了偽南京大學的匡亞明，如今又要對匪共青年團開刀，它在這中間發起了一個運動，「號召青年人上山下鄉，與勞動群眾相結合，成為無產階級革命的接班人。」顯然這是它所謂「文化大革命」的重大工作之一。
  我們要問：倘若大陸上青年知識份子甘心情願做「毛澤東思想」的接班人，為什麼一個北京大學祗有學生一萬幾千人，卻要編成七千人的工作隊進去做整肅工作？為什麼要召集一萬三千人的「群眾公審大會」來槍斃一個十九歲的青年楊國慶？
  其實，毛匪要製造「接班人」，首先就要拿出恐怖屠殺的手段，逼迫一般青年要他們滅絕人性，毀滅倫理；所以它們現在就是要使大陸一般青年對中國歷史文化，三民主義思想脫班，要使大陸青年成為一個野蠻殘忍、禽獸不如的共產接班人。
  但是在毛匪這次內部鬥爭中，顯露出了三個特徵，證明了它要製造大陸青年為三民主義的脫班人，乃是永遠不可能的事。其一、是在共產主義破產之處，提供了三民主義成功的佐證。其二、在毛澤東思想愈突出，亦即愈鑽進到其死胡同的末路，顯出了三民主義崇高而遠大的前程。其三、凡是反毛的教育家、史學家、戲劇、電影、歌曲、彫刻、繪畫家等，無論在其匪黨匪軍中各藝術家，都是為散播三民主義的福音與國民革命的種籽而正在努力工作。我們可以確信此次匪黨內部鬥爭，不僅是受了 國父三民主義思想的影響，而且在事實上都受了三民主義思想的領導而促成的。這三個特徵，竟超越我們預期之上，證明了我們國民革命軍反攻必勝建國必成的道理。
〔第487頁〕
  我們今日重申三項保證與十條約章，凡是被毛匪整肅和在整肅邊緣上的知識份子，皆是我們三民主義的戰友，我們必盡其全力，提前進軍來作你們的後援。
  我們今日重申「不是敵人，便是同志」的信條，凡是反對毛匪思想、反抗毛匪暴力，不甘心做毛匪奴隸的反毛青年，皆是我們國民革命的同志。
  讓我們大家走在一條三民主義思想戰線上，站在一個國民革命陣營裏，來消滅毛匪思想，推倒毛偽政權，從解決毛匪問題上來解決我們中國自己的問題，以解除亞洲和世界的危機；從三民主義建國的事業上，策定亞洲與世界的持久和平！

六、我們革命黃埔的使命

  目前在我們黃埔的五十年代，是國民革命最後一次總決戰的年代！
  我們決戰的憑藉——是三民主義和傳統文化的民族精神；
  但決戰的力量——則重在智慧與學術；
  智慧和學術，是必須自教育訓練中，磨鍊出來的；而教育訓練，必須在求新、求速、務實、務簡的新速實簡中，方能充實，方得進步。
  我們建校是為建軍，亦是為建國，大家求學也就是為了救國和建國。
  現在救國的時機，隨時都會到來，大家必須趕速準備，加緊學習，並記住「知識與學術就是力量〔第488頁〕」。
  我們革命的黃埔——
  是團結一致「挽國家於危亡」的黃埔；
  是犧牲奮鬥「在求國家之自由平等」的黃埔；
  是為中華民族負了繼往開來責任的黃埔；
  是和 總理、先烈、主義、國家、血肉相連的黃埔；
  而且是最早對共匪鬥爭，最後致共匪死命，堅持根絕共產災禍的黃埔；
  革命黃埔的最後勝利，就是國民革命的最後勝利，亦就是三民主義實現的最大保證。

附錄：三大保證

  （甲）凡脫離匪軍起義來歸的官兵，均與國軍袍澤一視同仁，論功行賞。
  （乙）凡參加反共工作的各政治集團、各民間組織，除共產匪黨外，不論其過去政治立場如何，一律享有平等合法的權利，循憲法規範與公平競爭的原則，共同努力，重建「民有、民治、民享」三民主義的新中國。
  （丙）凡參加匪偽政黨組織分子，除萬惡元凶以外，只要其願為反共革命效力，概本脅從罔治和既往不咎的寬大精神，一律予以赦免，並保障其生命財產的安全。
〔第489頁〕

十條約章
第一、關於大陸全體人民者

  第一條：廢除共匪奴役壓榨的人民公社暴政，恢復人民的家庭團結與生活自由。
  第二條：人人可以保有其自己耕種的土地。
  第三條：人人可以支配其自己的糧食、衣物和生活必需品。
  第四條：人人可以自由選擇職業，並享有自己工作的所得，政府絕不干涉。
  第五條：依循憲法規範，賦予人民宗教信仰、學術研究、集會結社、居住遷徙充份自由。凡參加反共工作的政治集團、民間組織、不論過去政治立場如何，一律循憲法規範，享有平等合法權益。
  第六條：嚴禁「階級」歧視與尋仇報復，恢復我國忠恕仁愛的善良風俗與安寧秩序。

第二、關於共軍將士與共黨的黨團員及其幹部者

  第七條：凡匪偽陸海空三軍將士，能就地起義立功，或接應我國軍反攻，攜械來歸者，一律論功行賞；凡擊斃或拘捕其阻礙我反共起義者送交國軍，更予以重獎，並准擢升三級。
  第八條：能帶領一排、一連、一營、一團、一師、一軍兵力，反共起義者，即以排、連、營、團、師、〔第490頁〕軍長委任，按其功績晉升官階，並賦予其所光復地區行政長官之權。
  第九條：凡匪偽公安部隊、邊防軍、民兵組織，能參加反共行動，破壞共匪暴政設施者，一律比照上項規定，予以獎勵。特別是其能掩護反共志士及支援人民反共行動者，不論其為軍為民，除保障其生命財產安全外，並按其功績，予以重用或特獎。
  第十條：所有匪黨的黨團幹部人員，凡參加反共革命工作者，皆認為其為中華民國的公民，並認其為國民革命一份子，一律既往不究，並保障其生命財產及家屬之安全。


軍事情報的要旨、特性和戒約

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第491頁，第492頁，第493頁，第494頁，第495頁，第496頁，第497頁，第498頁，第499頁，第500頁，第501頁，第502頁，第503頁，第504頁，第505頁，第506頁，第507頁

〔第491頁〕

——中華民國五十五年六月二十一日主持軍事情報會議講——

〔要旨〕
  一、情報責任制度的確立。
  二、情報人員的性能。
  三、情報人員的專長訓練與組織運用。
  四、情報人員生活的檢肅。
  五、情報人員賞罰的原則。
  六、情報人員的儲訓、選拔和器使有方的要領。
  七、三民主義對共產邪惡鬥爭的勝利。
〔本文〕

壹、情報責任制度的確立

  五十五年度軍事情報會議的中心議題，其立案的精神與?眼，以及其所陳興、革、督、考的意見，大都切實可行。惟在第十二屆軍事會議時，我曾經指示國軍，應即積極建立情報責任制度，要使——
  一、每一官兵均養成「情報作戰，人人有責」「保密防諜，人人有責」的責任觀念；
  二、一切措施，皆須首重敵情觀念，消滅工作死角，消滅滲透瑕隙；
  三、情報戰與反情報戰，須與政治戰、心理戰、群眾戰，組織戰……相互結合，掌握主動，制敵機〔第492頁〕先——是亦即情報戰應對各部門負責，各部門更應對情報戰負責；
  四、分別區域、單位、業務性質，確定安全責任，及情報蒐集與研判執行的責任；
  五、在同一指揮系統下，應建立健全的通信安全監察制度，結合保防措施，確保內部及行動之安全；
  六、各級主管與情報、保防人員，對於失察事件，應徹底追究某人或某一部門，擔負共同失職之責。
  這一指示，到現在已經有六個月之久了，雖然此次中心議題第一案——發揮情報潛能，消滅情報死角；與第三案——加強電信保密，貫徹全員訓練；可以說與建立情報責任制度有關，但這卻只是個別性情報業務的督導，而不是全面性情報責任制度的建立。因此我要問的，就是這一責任制度是不是已經建立起來了？如其尚未建立，是不是已經正在研究建立其具體的計劃？大家須知，我們反攻作戰的行動大軍，如其沒有健全的情報，作為自己的耳目輻射，沒有健全的責任制度，以使自己情報與反情報的耳目思慮，靈明周慎；不但將失去主動先制之利，而更將如「盲人騎瞎馬，夜半深臨池」了。所以建立情報的責任制度，就是要「實事求是，精益求精」，「先立於不敗之地」，而使之「勝可為也」的要?。然而我們目前一般指揮官，卻仍不免存有「為情報而情報」與「情報只是情報人員的工作」之錯誤觀念，至多也只是把情報工作視同一般性的技術兵種而已。殊不知情報戰，乃是一種「先各兵種而戰」的特殊戰鬥！情報人員更是必須抱定成仁取義的決心，以發揮其大智、大仁、大勇的人格血性，才能擔當的一〔第493頁〕種最冒險，最英勇的特殊工作。大家當還記得，我在整軍建軍之初，就已經指出過：「組織第一、情報為先」。何謂組織第一，情報為先？這就是指一切工作都要有健全的組織，而情報工作要求得效果，則其組織的精密更為重要；也就是說情報要以組織為第一，而後情報方能發生其領先的作用——這個意思，不僅軍事作戰要以情報領先，即政治戰、外交戰、經濟戰、群眾戰、文化戰、心理戰、謀略戰……也無一不是要以情報領先的。
  我之所以要在「情報領先」的前提下，再進一步強調情報責任制度的確立，目的即在矯正各級將領一般觀念上的偏差，和作為上的膚淺——不確實、不認真的舊習；使每一官兵無時無刻，無地無事，無不以情報為先，以情報為重，使平時常能視情報如生命，則戰時更能視情報重於生命。可是我今天所說的，不只專為對軍事情報部門而言，乃更加是要大家對於一般情報工作的原理、法則，以及情報的哲學與性能有關者，都能切實了解，而後專心致志於情報教育、訓練、考選、器使，與研究、判斷，以及指導、執行與運用，那就無論軍事情報，或社會情報工作，皆能發生功效，而綿密無間了。

貳、情報人員的性能

  情報工作，乃千變萬化的工作，但究其要旨，不外「攻防」二字。我國揭暄子兵經「纍篇」說：「我可以此制人，即思人可以此制我，而設一防。我可以此防人之制，人即可以此防我之制，而思一破人之防。我破彼防，彼防我破，而又設一破彼之破。彼既能破，復設一破乎其所破之破。所破之破既破，〔第494頁〕而又能固我所破，以塞彼破，而申我破，究不為其所破。遞法以生，踵事而進，深乎深乎！」這一段話，就可以總括情報工作「攻防」之原理與法則了。
  自然，一個有為有守、能攻能防、知方知機的情報人員，不是一朝一夕所能夠養成的，因為他既需有專門的情報技能，尤需有精神的、心智的、品德的、志節的、勁氣內歛的性能。一個情報人員，至少必需在謀略、機變、辯證、警覺、堅忍，以及冒險犯難、新速實簡的作為上，具備其「察近可以知遠」，「執一可以馭萬」的本能，才能成為揭暄子所說那樣情報工作人員的全才——
  一、謀略：我們知道，一般戰術運用，要不外乎奇、正、虛、實的變化。但是情報運用，則「有生、有死、有書、有文、有言、有謠，用賂、用物、用敵、用鄉、用友、用女」（揭暄子語），而無所不用其極。所以情報人員，以謀略的心智運用，最為重要。謀略的心智運用，就是要能在欺敵、誤敵，有書、有文、有言、有謠、用賂、用物的課題之前，或因其微隙，或因其樞要，或因其內，或因其外，或因其疏，或因其親——亦就是如何用敵、用鄉、用友、用女——以求活、求奇、求變、求新的指導，只要運用得法，就能發生功效。
  二、機變：情報是鬥智而不是鬥力的戰爭，因此每一情報人員，亦皆應具有知變與應變（消極的）乘機與握機（積極的）的機變能力。惟其能知變應變，始克在緊迫險惡的情勢之中，因敵變化，履險如夷；惟其能握機乘機，亦始克於緊處求活，因病成妍，「見機不失，遇時不疑」。
  三、辯證：就是研究，亦就是發展。現在所謂「正、反、合」辯證方法之可貴，以及其根本精神之〔第495頁〕所在，乃是在其轉變、否定、對立、統一，如循環之無端，而不可勝窮也。所以辯證邏輯，乃是全靠研究發展而成的重要工作，亦就是一種縝密思維和機變行動的基本訓練，故對敵的情報工作功效，必須求之於研究發展之中。共匪鬥爭的邪惡方法，也就是源於其邪惡的唯物辯證法的。我們要擊破匪邪惡的唯物辯證，即必需建立起自己倫理、民主、科學，三民主義的哲學思維——以變制變、以至仁伐至不仁的辯證方法，而不是模仿共黨所謂的唯物辯證法而已。（須知共黨唯物辯證法，與一般所稱的黑格爾辯證法的精神，是完全不同的。）
  四、警覺：警覺是靈覺的外在體現。所謂靈覺，可以說是於事物始生之處，一種先制的感覺，和敏銳的反應；只是這種靈明自然的感覺，往往退藏於密，惟有一旦處於艱難奮鬥之中，而仍能踐其定、靜、安、慮之實者，蘊藏的靈覺，才自然洞徹，這亦就是警覺的始生之處。而靈覺的內在含蘊，就是「靈感」，一般亦稱之為第六感；所以我一直認為這種「不慮而知」的「神秘的預感」乃是由於科學的分析的理解力（學術），專精純熟習慣成自然的反應力（經驗），和由整體到細微末節的洞察力、聯想力（智慧），涵濡共貫而生。這就是上節所說的研究發展的根源，當然這亦就是我們情報人員最基本的哲學修養所在。
  五、堅忍：情報工作十之八九都是在驚駭、疑懼、沮喪、危險、緊張之中進行的，而情報網的布建，和情報種子的散播，更往往需要長時期的潛伏和運用；所以情報工作人員，必須堅苦卓絕，力持鎮靜，然後始可望其「堅百忍以圖成」。此種精神力和意志力的修養，全在於從教育上鍛鍊，從靈性上修養〔第496頁〕，從生活上實踐，務使思想、精神、生活，都得到和諧平衡的發展，以成為異日堅忍鎮靜、不可搖撼的基石。
  六、冒險犯難：情報工作，根本就是一種冒險犯難、置生死於度外的工作。雖然，千古艱難，只在一死，但亦只要你當生死決於俄頃關頭，能堅持其大無畏的精神，勇敢果決，樂於犧牲，那最危險的地方，就可能是你最安全的地方；只要你有不屈不撓、堅持到底的精神，不僅可以泣鬼神而動天地，且亦可以感化敵人，轉為我用，其往例與史實甚多，這亦就是自信心的重要。因為「自信」是勇氣的泉源，只要你能充此冒險犯難、樂死無畏之一念，則雖怯必勇，雖闇必明，雖柔必強，並可以此轉危為安，轉敗為勝。這是我在革命戰爭中，一生的經驗所得——「最危險的關頭，亦就是臨到成功在即的時候」。
  七、新、速、實、簡：再說，現在不僅我們在進步，敵人也在力求進步，當然我們不能不從新、速、實、簡處下手，以掌握匪的一切可能的動變。尤其情報業務，瞬息萬變，決不能墨守成規，消極疑滯。因為誰的業務研究與行動策劃，比敵人新速實簡，那誰就必定成功。
  先說求新——就是我們必須要由久知久用的方法，推陳出新，並儘可能摒棄一切久知久用的方法，使之日新又新，??皆能出敵意表，以求制勝。（此不僅情報技能如此，即軍隊作戰的技能，亦必須如此）。
  設想匪的一切可能的動向，調查共匪一切「新」的設施，「新」的訓練，「新」的方法，精校熟計，再求進步，再求發展，再求超越；並從而不斷的進步，不斷的發展，不斷的超越。
〔第497頁〕
  再說求速——速度在戰術上來說，它代表?一種攻擊的能力，而且亦是一種閃避戰鬥的能力，一種迫使敵軍決戰的能力。這在情報戰上，也就是要快速的對敵後混進、襲殺！快速的對敵後破壞、嘩變！快速的閃避敵人的追蹤、反擊……其要領就是要強調彈性機動和決心，在不同的情況下，有不同的反應措置，並以各式各樣不同的方法，去完成同一類型的任務；保持精神的、物質的、交通的、火力的、統合與機動。
  再其次講求實——情報鬥爭的技巧，雖是虛者實之，實者虛之，但情報資料的蒐集、研判，卻是要以實心來任實事的；其實這所謂「實」者，亦就是「精」的意義所在。所以情報工作人員，既要有實戰的觀念，又要有追索敵情鍥而不舍的精神，以及分析比較、合理推斷、和精闢洞察的能力，此即實事求是，精益求精之道；而斷不可先有含混籠統，自欺塞責之心，以招致死亡立至，悔不可追的失敗！
  最後講求簡——取約於博，以簡馭繁，是情報工作的要領：
  因為命令愈簡化，責任即愈確切；
  行動愈簡化，安全的比率即愈大；
  組織的縱橫關係愈簡化，敵人追索的事象亦即愈益減少。
  曾國藩說：「凡與諸將語，理不宜深，令不宜煩，愈易愈簡愈妙也」。情報指參人員，能領會此旨，則思過半矣。
〔第498頁〕

@、情報人員的專長訓練與組織運用

  情報工作的社會接觸面最廣，其所需要具備的專長訓練——社會經驗、生存條件……亦即愈多。在一般情報技能訓練之外，我以為今後尚應特別?重：

一、技擊訓練

  我們的國術技擊，就是最好的防身方法，特別拳術一項，由於出手快速，不發聲音，就可擊斃敵人，故有時實較槍擊更為有利。所以拳術特別適於情報人員防身卻敵之用，可列為技術體能重要項目之一。至於日本的柔道，西洋的拳擊，和韓國軍隊中所訓練的跆拳，亦均可擇其與情報人員性質體能相近者，分別酌情訓練。

二、幻術訓練

  魔術雜技，不但可以作為化裝混進的掩護，有時亦可以作為自己的生存條件，而且就在訓練之中，即已足以提高學習者對於情報工作的興趣。所以幻術訓練，以後亦可以列於技術訓練科目之中，予以講求研習。
〔第499頁〕

三、情報故事的隨機教學

  我們曆代情報作戰故事，正史雖亦間有紀載，但多語焉不詳，惟在裨官野史、小說傳奇中，卻盡多可喜可愕的情報故事，且其生動活潑的描述，最易感染啟發，引人入勝；諸如三國演義、水滸傳、西遊記等等，即都富於謀略的運用，和情報、反情報的方法。就是現在一般翻譯的間諜、偵探小說，亦多有出奇制勝之處，可供研究參考。
  我以為情報主管部門，可以選印富於民族意識和邏輯方法的間諜偵探小說，摘取精義，以談天的方式，對一般情報人員，深入淺出的和他討論，幫他瞭解，以激發他的潛能和才氣。
  也可以選擇情報性、謀略性的電影——並可以各人以往作戰所得的經驗，並選取精彩生動的情報故事，編演話劇和電影之類，以作為情報訓練的教材，加深一般官兵對於情報技巧的重疊記憶。

四、電子化學的專長教學

  現在是電子的時代，在情報工作方面，像通訊、偵察、審俘、襲殺、突圍、救難……即無一不需具有電子化學的基本技能，所以今後情報教育，要特別使之熟習有關情報工作的電子化學技能，養成對通信、雷達——竊取、偷聽的技術；養成就地取材、製造、裝配、保養、修護，有關情工電化器材，以及代用品的能力。

〔第500頁〕

  此外，我還感覺到，我們的情報教材，一嚮都是取之於外國陳舊的情報理論和情報器材、技能、方法者多，而卻忽視了自己時間空間的契合，亦忽略了主觀條件和客觀環境的配合。殊不知一個國家有其自己特殊的國情，一個敵人亦有其獨特不同的背景條件和戰爭手段，單是接受外國不同環境的情報知識，和不同對象的鬥爭經驗，實不足以適應情報教育的需求，亦不足以應用於詭譎動變的情報戰場。所以今後情報教育的基本重點，應特別注意我國古來情報有關書冊，及其傳統精神。例如古兵經所載的：「我可以間敵，須知敵亦可以間我，故必須防敵之間；我可以防敵之間，須知敵亦可以防我之間，故必須有以破敵之所以防我之間。我有所以破敵之防我之間，須知敵亦有所以破我之防彼之間，故必須有以固我之防，並防敵之破；而又能破敵之防，並破敵之破；反覆為防，輾轉為破，三之五之，則深乎深乎為不可知，神乎神乎為不可測」的古訓，實在是我國情報哲學，亦就是情報工作不可變易的原則。大家讀此，就可領悟到我國古代間諜「輾轉為破」的精神，而這亦就是今日情報工作基本組織的道理，所以情報與間諜二者是不可分的。大家更應知間諜的技術與運用的組訓，乃是情報工作的中心。這段古訓，乃是求之於目前情報訓練課程中，所不可得的！我們情報訓練，今後實應更加講求活的原則，活的方法，活的運用，使其能活於時，活於地，亦活於機，然後始能「順天，因時，依人以立勝」（諸葛亮語）。

肆、情報人員生活的檢肅

  除開前面所說必具的性能與磨鍊以外，情報人員要不為敵誘，不為敵愚，不為敵誤，即必須首先檢〔第501頁〕肅自己的生活，所謂生活——
  第一、就是要力戒酗酒：因為酒不但足以麻痺神經、銷蝕志慮，尤其酒後失言，最易洩漏機密，甚至每於不知不覺之間，已為敵所欺所制。過去美國海軍上將金氏，和俄國將領於酬酢之際，因為飲酒過多，久醉不醒，結果遂被誘騙其在一種文件上簽字，答應給俄帝一大批軍艦。這種醉之以酒，以弋取情報和厚利的例子，在情報鬥爭中，最為常見，所以情報人員對嗜酒酗酒，須切忌切戒。
  第二、就是要遠絕女色：在戰史上，以色誘敵，是極其普通的手段，而以色僨事者，則尤屢見不鮮。我們的敵人——奸匪，就是最擅於利用女色誘惑，使我方情報、參謀、指揮人員受其蠱惑挾制，而最後自致其死喪戮辱的。國軍前第九十四軍軍長牟廷芳，當抗戰勝利時，在接收天津之後，即因為困於女匪諜的誘惑，結果為匪所陷害。所以不但情報人員對於女色應引為深鑑大戒，高級將領亦均應引為深鑑大戒。
  第三、就是要不貪財貨：情報人員在爭取情報時，固當不惜一切花費，「動之以利，誘之以貨」，以獲致敵人真實隱秘的情報；但在自己面對敵人的誘惑之時，則當明大義，重氣節，斷然不為利動，不為物誘，並能勘破敵人的詭謀，亂之以假情報，而禦之以反情報，這樣的情報人員，就是我所說的有為有守、能攻能防、知方知機的優秀的情報人員。
  第四、就是要不屈不撓、不慌不忙：亦就是要不驚駭、不急躁、明生死、知榮辱，而且要忍辱負重，懲忿息怒，切不可以「小不忍而亂大謀」；特別是要警覺、要機敏、更要臨機應變，有勇知方。所以〔第502頁〕必須時時省察克治，動心忍性，不以細故受侮為辱，而以不能達成志事與任務為恥。
  以上這幾則檢肅生活的條目，雖人人能言，但並不容易使人人皆能篤實踐履；所以取譬雖近，而躬行甚難。此應視為國軍將領和情報人員精神修養的信條，小之固足以遠禍成事，大之且足以建功立業，如能躬行實踐，終身就可受用不盡了。

伍、情報人員賞罰的原則

  古人對於情報人員，都說「不親不得其間，不賞不得其命」；所以「親莫親於間，賞莫厚於間」，。這亦就是說，對於情報人員，既當信任，復當厚賞；如有必要，則應予以重賞重獎，所謂「重賞之下必有勇夫」——一以勉其勳勞，一以激勵其餘勇。
  至於工作人員的家屬，各級情報主管，尤須善為照料，不時存問，不時照料，總要使情報人員，雖出生入死，而無復後顧之憂。
  但如有不肖的情報人員，作奸犯科，或者洩漏機密，或者招搖撞騙，苛擾民眾，則其處分更應從嚴從重，不稍寬假。
  惟是主管在賞罰之際，必須宅心公正，明察兼聽，然後始能廉得其情，使受罰者，既無怨尤，轉增慚恧；如此，即更足以激發其奮發向上、戴罪圖功的進取心和感激心。
  實在說，重賞重罰的積極意義，就是在於培養情報人員高度的榮譽感，和大家都有做無名英雄的志〔第503頁〕節。因為情報人員，無論達成何種任務，都是「天下不聞料敵制勝之智，不見搴旗斬將之功」的無名英雄；但是這種無名英雄的冒險犯難，奮鬥犧牲，乃能於戰爭未起之前，戰爭遂行之際，甚至於戰爭終了之後，隨時隨地皆足以挽救無數人民的流血痛苦，延續千百年的國脈民命，這就是情報人員精神的、氣節的、光榮和永生。

陸、情報人員儲訓選拔和器使有方的要領

  魏菲爾將軍曾經說過：「將領必須具有策定作戰計劃的想像力，和貫徹計劃、實事求是的精神與能力。他必須觀察敏銳，歷久不倦，精明機警。既要仁慈，又要殘忍；既要精誠，又要狡猾；既要任守衛，又要做盜賊；既要奢侈，又要節儉；既要慷慨，又要吝嗇；既要激烈，又要保守。他必須兼有這些和其他先天或後天所習得的性格，自然還要知道戰術」。我以為這段話，以之移用於情報人員，是再恰當不過了。而我引用這段話的用意，也就是說，情報人員的才能、品德、智慧、魄力，如何使之求得平衡？其謀略、機變、辯證、邏輯，如何使之能發而皆中節？此即為情報人員本身修養的重要課題。本來自情報任務而言，在社會情報之外，有戰場情報、戰略情報、和敵後情報等各種間諜任務的分別，但戰場（戰鬥）情報，是所有官兵都負有其對「情報」「反情報」之責的，在戰鬥的接觸面中，沒有一個人不當從事於蒐集、偵查、滲透、潛伏、保防的戰鬥情報任務，其對象乃是接敵正面和戰鬥地區。至於敵後情報，則是要選訓特種專長人員，使之深入敵後，以獲得特定性的政略、戰略、戰鬥、以及敵後，社會〔第504頁〕、群眾、一切動態、靜態的情報。
  關於敵後情報人員的養成，由於過去主管情報工作和情報教育同志，過份重視正規性的選訓，所以攻擊性的情報功能，始終不如預期遠甚。因為遴選對象，既大都限於一般學校青年或軍中成員，來源一受限制，則其具有特殊智能的人才，自必被阻於情報戰線之外。我以為要廣開情報人才的來源，就是目前社會上的太保太妹，甚至於竊盜慣犯，亦未嘗不可加以選擇訓練；這些人論其資性才智，並不下於一般社會青年，而其身手矯捷，反應靈活，尤且過之；只是因為他們缺乏正常的教育和管理，才形成貪婪暴戾，好勇鬥狠的畸形發展！這些人如果強其接受正規學校教育，或加以嚴密監視，置之禁閉重刑之下，只有遏抑其奔肆不霸的長才，限制其特技專長的性能，非徒無益，而且根本失去了管教的意義！所以我一再指示，認為這類徒眾，可以由情報單位予以教育甄別，選拔器使，勸勉鼓勵，使之戴罪圖功，則在對敵鬥爭中可使決勝，在情報戰場上可使立功，讓他們那種危害社會的行為，轉化成為對國家民族的貢獻，這必定是他們所願感激圖報、爭相趨赴的一條廣闊的道路。揭暄子說：「兵非善事，所利之才，即為害之才；勇者必狠，武者必殺，智者必詐，謀者必忍。兵不能遺勇武智謀之人，即不能遺狠殺詐忍之人；不用狠殺詐忍之人，則又無勇武智謀之人；故善馭者，使其能而去其凶，收其益而杜其損，則天下無非材也」。情報工作，就尤其要變化狠、殺、詐、忍的流品，以成為勇、武、智、謀的人才——這尤其是軍中各級將領對部屬器使有方的要則。
  歷史上像這類的例子很多，比如：
〔第505頁〕
  ——孟嘗君賴雞鳴狗盜之徒的效力，以脫險出秦，這就是人人所熟知樂道的情報故事。
  ——又如隋煬帝時，有個叫做麥鐵杖的，幼而孤貧，游手好閑，衣食不濟，結果流為盜匪，但由於他善泅有力、疾走如風，被捕後即為官軍選任偵探；常頭縛青草，潛渡長江，探索敵蹤，如入無人之境，這也都是我們耳熟能詳的。
  ——另外如紅線盜盒的故事，唐時婢子紅線者，一夜能疾走數百里，直達魏郡，為潞州節度使薛嵩，襲取魏博節度使田承嗣床頭金盒以歸，使田承嗣驚悸欲絕，不敢再存覬覦潞州之念。這就是情報間諜工作「用鄉」「用女」的最好例子。
  像這些故事，就都足以證明特殊人才的運用，不必拘於一格，亦不必論其出身家世，只要他有那一種專長技能，即可用之於那一種特定任務，比如說：
  ——有竊盜技能者，即可使之「出入敵壘，相機設巧」，諜查敵情，聯絡眼線；
  ——有襲殺技能者，即可使之狙擊敵酋匪幹，而「獨出獨入，莫敢當圉」；
  ——有詞辯技藝之巧者，即可使之化裝混進，造謠譁變，使敵驚懼。
  以上僅舉一般情報任務而言，至於女子充任情報工作者，其立功救國的偉大事業，實不讓於男子。尤其現代的情報工作，更不能缺少女子在內，此不僅我國歷代史不絕書而已。故情報人才之儲訓，應男女並重，但其駕馭使用，則各有不同，此固有賴於組織、訓練、監督、器使、運用之能否有方，如用得其當，則必能發生大功奇效，否則，將反為害之！故我各級將領及主持情報工作者，不可不悉心研究，〔第506頁〕以益徵其明效大用。
  總之，情報人員，必須因應多方；而情報工作亦決非不知機變者所能勝任；所以選拔儲訓，唯在「使其能而去其凶，收其益而杜其損」，不但人人可用，而且人人皆將樂為我用，而斷無人才不繼之嘆了！
  此意希情報與人事、教育部門，切實研究，並訂定詳細計劃，限期實施為要。

柒、三民主義對共產邪惡鬥爭的勝利

  最後，還要再為大家剖析一下當前共匪內部的危機：
  這次匪搞的所謂「文化大革命」，起先是從知識份子開始的，可是迅速的牽動到了匪黨、匪團、和匪軍，現在更株連到了匪的大專學校和大專中學的青年了。匪以往整肅的對象，都是只是某一批人，某一個集團而已，今天匪所要整肅的，卻是大陸六億同胞中的每一個人！而匪所要鬥爭的，亦就是中國倫理文化——五千年的傳統思想！奸匪毛賊面對?這些「懷?刻骨仇恨」的「黑線」志士，它整肅得了嗎？面對?反共反毛的六萬萬人心，它鬥爭得了嗎？
  我們的倫理政治哲學，就已經在匪的戲劇「海瑞罷官」「海瑞上疏」中實現！
  我們國民革命軍的精誠志節，也已經在匪的電影「紅日」「逆風千里」中復活！
  我們自由平等博愛的三民主義思想文化，已經在匪的「北京日報」「北京晚報」「前線雜誌」「北〔第507頁〕京文藝」「光明日報」……中普遍傳播。
  所以奸匪毛賊已經被迫發出了垂死的哀鳴，說：「反抗的力量，比人口的比例大得多」！說：「國民黨就會返回大陸」！說：「我們就要亡黨亡頭」！
  實在這就是三民主義對共產邪惡戰鬥——思想上、精神上——先戰之戰的勝利！今後只要我們情報戰、謀略戰、心理戰、軍事戰，一切皆以匪的「文化大革命」為紅心活靶，對匪進行三民主義的「文化大革命」！就能迅速的解除大陸六萬萬同胞的桎梏！光大五千年的倫理文化！發揚歷劫不磨的光輝人性！建立起我們國民革命軍第三期復國建國的豐功偉烈！


對中國國民黨各種黨部示範小組長表揚大會致詞

對中國國民黨各種黨部示範小組長

表揚大會致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第508頁，第509頁

〔第508頁〕

——中華民國五十五年六月二十五日——

〔要旨〕
  一、提示選拔示範小組長的目的和意義。
  二、黨的聯合服務工作，要繼續不斷的為民服務，建設社會。
  三、組織要為黨員服務，黨員要為民眾服務，並要在精神上領先，在行動上示範。
  四、切望全黨同志，攜手若一，精誠奮勵，爭取國民革命最後勝利。
〔本文〕
  總裁在訓示中指出，去年的黨務工作績效，比之前年更為進步；因此總裁特別嘉慰了二百二十四位示範小組長和各級黨務工作人員對黨的辛勞，並期勉他們今年能提供其比上年更為進步、更為有效的貢獻。
  總裁強調：選拔示範小組長的目的和意義，就是要樹立觀摩激勵的榜樣，來強化基層組織，活潑基層工作，使每一小組，都能成為一個一個的社會服務中心，一個一個的同志愛的策源地。而今天對示範小組長的表揚，亦就是等於對組織的總校閱，對地方黨務工作的總檢查。
  總裁同時還嘉勉了黨的聯合服務工作，希望全黨同志都能持續不斷，服務民眾，建設社會。
〔第509頁〕
  總裁認為如果我們每一個黨員，每一個月，都能認定一項有目的、有意義的工作去努力，那樣，結合七十萬黨員的努力，其對黨、對社會所產生的活力和效果，乃是無可比擬的。
  總裁還昭示了一個正確的服務觀念：那就是組織要為黨員服務，黨員要為民眾服務；在精神上領先，在行動上示範。
  總裁最後鄭重指示： 總理的三民主義，業已證明是歷久彌新的！而大陸人心，也已經證明完全是屬於國民革命一邊的！他們正在向三民主義思想歸隊，向中國國民黨行動歸隊！只要我們全黨同志，全國軍民，精誠奮勵，攜手若一，發為對奸匪毛賊文化、政治、經濟、社會……敵前敵後戰鬥的總戰力，就能迎接大陸反匪反毛的怒潮巨浪，爭取國民革命復國建國的最後勝利。


對臺灣省政府行政會議致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第510頁，第511頁，第512頁

〔第510頁〕

——中華民國五十五年七月二十五日——

〔要旨〕
  一、增進社會民生建設，加強社會福利措施，使人民生活進入安和樂利的境界。
  二、推行社會教育，改進國民生活，實行新生活，蔚為優良的風氣，達成生活的革新。
  三、施政的目標要時時為民眾?想，以便民福民為唯一職志。
  四、「求新、求速、務實、務簡」乃為行政人員工作的準繩和行動的圭臬。
〔本文〕
  臺灣省建設的進步，不僅促進了社會的繁榮，改善了人民的生活，而且使復興基地愈趨鞏固，正邁向光復大陸的目標；這實為地方行政人員努力服務，以及臺灣全省同胞竭誠合作的成果。不過，省政建設是沒有止境的，我們決不能自滿，更不能懈怠，必須就以往施政的得失，不斷檢討，不斷改進，以策劃未來更多的工作，向民眾提供更多的服務。此次行政會議的舉行，希望大家集中智慧，交換經驗，發掘問題，從而力求實踐，以期百尺竿頭，更進一步。
  國父說：政治就是管理眾人之事。因此任何行政措施，都必須與民眾的願望相結合，以民眾的利益為依歸。我以為目前臺灣的施政，必須以增進社會與民生建設為首要的課題；這一課題，不僅關係人民的生活，而且是今天復國的根據，也是明天建國的藍圖。社會與民生建設，所包含的範圍甚廣，所需推行的工作甚多，總期適應社會的要求，符合民眾的希望，詳加規劃，逐步實施。以往我們實行了耕者有〔第511頁〕其田，使農村富庶繁榮，農民生活改善，允符「均富於民」的理想，亦逐漸達到了「藏富於民」的目的。上年我特別提出都市平均地權為現階段的中心工作，並盼從而貫徹民生主義社會政策，加強社會福利措施，以社會的財富，創建社會的福利，使全體人民的生活，進入安和樂利的境界。其應推行的事實，如貧民區環境的整頓及其生活的救助，醫療所的分區規劃設置，貧民住宅的興建等等，其準備情形如何，實施成效如何，至盼作通盤的檢討，與加倍的努力。
  其次，關於加強推行社會教育，改進國民生活運動，乃當前工作的要目，亦為今日諸君所討論的中心議題；務須針對實際的情形，研究可行的方法，使民眾瞭解食衣住行的規律，公共道德的法則，並注意公共秩序與環境衛生的維護，使人人革除舊惡習，實行新生活，養成現代生活的標準，而為現代文明國家的良好國民。這固然矚望負教育及社會領導之責者，以身作則，推己及人；而尤賴全體國民自覺自動，念茲在茲，發乎己，應乎人，始能蔚為優良的風氣，達成生活的革新。
  總之，我們施政的目標，要時時為民眾?想，事事為民眾服務，為民眾解除困難，為民眾解決問題。政府的公職人員，就是民眾的公僕，應以便民福民為唯一的職志，以負責盡職作民眾的楷模，要培養崇法務實的精神，力矯虛浮不實的習性；必須如此，纔能保持我們建設臺灣的成果，並進而邁向現代化政治建設的指標；亦必須如此，才是我們反攻復國必勝必成的有力保證。
  我曾一再指出，新速實簡的科學精神和辦事方法，乃行政人員工作的準繩，和行動的圭臬，希望做到求新、求速、務實、務簡，以提高行政的效能，博取民眾的信任，從而團結民心發揮民力，使政府和〔第512頁〕全民凝成一體，共同致力於三民主義模範省的建設，進而達成光復大陸，重建三民主義新中國的使命。


對回國講學學人和中央研究院院士致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第513頁，第514頁

〔第513頁〕

——中華民國五十五年七月二十六日——

〔要旨〕
  一、讚揚海內外的專家學者們，在學術上的成就，和對國家直接間接的貢獻。
  二、我們反攻復國的任務，是艱難的，而建國的里程，是艱鉅的。所以復國建國的根本問題，乃在有高深的學術以為之輔益。
〔本文〕
  蔣總統於二十六日下午四時三十分，在陽明山舉行茶會款待新近回國講學的學人和中央研究院院士。
  總統首先對中央研究院新選出的幾位院士，握手致賀；嗣並於茶會中徵詢大家對於學術、教育以及國際大勢各方面的意見。中央研究院院士劉大中、葉曙、顧毓琇、王憲鍾、王世璇、勞乾、朱蘭成以及海外回國學人鄭志清、董道儀、鄒至莊、程心一等，均先後發表了意見。他們並且指陳：——回國以後，看到工業經濟的建設，和教育文化的進步，感到無比的興奮；他們說，美國好些大學就在鼓勵研究我國經濟迅速成長的範例，以作為正在發展中的新興國家，經濟開發的指標。
  ——自由國家現在大多都已經認識了共匪是世界禍亂的根源，認識了共匪比蘇俄還更為危險，因此他們反共的政策和決心，亦一天比一天堅定。
  ——這次回國看到 總統精神旺盛，身心健康，認為這就是國家之福。同時還都表示信心：大家在〔第514頁〕總統的領導之下，復國建國大業相信一定會很快的得到最後的勝利和成功。
  總統在聽到他們意見的中間，曾隨即指示政府有關主管，切實研究採行。
  總統在最後曾對海內外的專家學者們，在學術上的成就，和其對國家直接間接的貢獻，表示欣慰和贊揚。
  總統並特別強調說：我們反攻復國的任務，是艱鉅的，而建國的裏程，尤其艱鉅。所以 總統認為復國建國的根本問題，乃在有高深的學術以為之輔益，因此 總統期望學術界人士，都能於復國建國全程中，擔負更大的責任，提供更多的貢獻。


對大專學生暑期集訓班結訓學生訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第515頁，第516頁，第517頁

〔第515頁〕

——中華民國五十五年八月二十五日在臺中成功基地——

〔要旨〕
  一、在軍事訓練中所學到的重要的本領就是組織和紀律。
  二、紀律為群育的陶冶。
  三、不斷研究發展，發揮智育功能。
  四、以心性修養自律，以推己及人的精神，為人群服務，就是德育的完成。
  五、體育為品德、智力、群性的張本。
  六、大陸青年組成「紅衛隊」，進行拳匪式、野獸式的亂打亂鬥，已成為摧毀傳統文化罪惡的工具。
  七、唯有自由基地三民主義的廣大青年，才能援護大陸同胞，解救大陸青年。
  八、人人以保衛光榮的歷史文化自矢、以恢復國家民族的地位自矢。
〔本文〕
  總統於今天上午十一時，親臨成功基地，主持五十六年度大專學生集訓結訓典禮。
  總統在典禮中，對上萬精神奮發、旗幟整然的暑訓師生，欣然致賀。 總統並即席指出：大家所接受的軍事訓練，生活訓練，和精神訓練，是在一般學校所學不到的生活智能的基本訓練，亦就是事功德業成就的初基；這八個星期的暑期訓練，實在是大家一生中最寶貴的生活，亦就是最有價值的一段日子。
  總統接?指出：在軍事訓練中，大家所學到的最重要的本領，就是組織和紀律；所謂組織，是一種〔第516頁〕有計劃、有層次、有目的，統一節制，均衡協力的有機體，也就是以紀律為基礎的一種群育的陶冶。
  總統說：軍隊有力量，就是因為軍隊有組織，有紀律的原故，青年們在學校所學到的知識，只是各別的、片斷的知識，其力量畢竟是有限的；但如果能發揚組織的協同實踐的精神，體會組織的領導統御的原理，那就不論你從事任何一項工作，都必能更加發揮其個體的、團體的潛力潛能到最高度。
  總統並且對青年們設問，為什麼國家要設立大專學校？青年們為什麼要不斷深造發展？
  總統認為國家和家庭父兄之所以期勉青年們接受高深教育的目的，就是要使青年們都能成為現代的中華民國國民。我們中國人自己，不但有?五千年悠久的歷史文化，而且在漢唐時代，中華民族乃是「聲教暨於四海」的！就是今天，我們中華民族仍然是文化歷史綿延最久，聰明才智最高的一個民族。所以 總統認定，只要青年們憑藉自己的德慧術智，不斷研究發展！「即其已知之理而益窮之」，那就能充分發揮自己智育的功能。
  總統隨後指出：「禮義廉恥」的四維，和「忠孝仁愛信義和平」的八德，乃是我們民族文化的結晶，他以心性修養自律，而以高度的公德心，來處理群己的關係，並進而以推己及人的精神，為人群服務。這種四維八德公德心發揮的極致，就是青年德育的完成。
  總統尤其強調：體力是品德的、智力的、群性的張本，青年們要有強健的體魄，才能有遠大的抱負，和不可限量的貢獻。所以 總統特別期勉青年們，注意自己體能的陶育，並當注意保護自己智慧的火炬——視力。 總統還當面指示教育部、預訓部、和大專學校等有關單位，對青年學生體力與視力問題〔第517頁〕，須好好設法改進。
  最後，總統很激動、很感慨的說：我們五千年光榮的歷史文化，在大陸上已經被共匪毛賊蕩析摧毀！大陸青年，在最近幾天，更被共匪驅使，組成了一批一批的所謂「紅衛隊」，到處進行?拳匪式、野獸式的「亂打亂鬥」，這就是共匪調教出來——用以摧毀我們五千年傳統文化，用以危害整個自由人類——罪惡的工具！這些青年，已經失去了思想的自由，學術的自由，生活的自由，和一切行動的自由！
  因此， 總統指出：今天能夠援護大陸同胞，解救大陸青年的，就是我們自由基地三民主義的廣大青年！ 總統說：三民主義就是救國主義，亦就是救民主義。所以 總統鄭重昭示，青年們必須人人以保衛光榮的歷史文化自矢！必須人人以恢復國家民族的地位自矢！尤必須人人以消滅惡貫滿盈的奸匪毛賊自矢！一齊來竭盡救國家、救民族的責任，一齊來完成三民主義復國建國的神聖使命。


五權憲法的功能 主持 國父紀念月會致詞

五權憲法的功能
主持 國父紀念月會致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第518頁，第519頁，第520頁

〔第518頁〕

——中華民國五十五年八月三十日——

〔要旨〕
  一、考試院的職責是要做到任使得法，鼓勵有方，為國家選拔人才、培育人才。
  二、五權憲法是國父政治思想的偉大發明，其精神重在合作而不在對立。
  三、民意代表的地位是很崇高的，但要綜名覈實，適得其份，不可妨礙五權憲法的功能，破壞反攻復國的國策。
  四、既定國策必須貫徹，廉能政治必須確保，屏絕個人本位自私觀念，貢獻一切力量、智慧於復國建國大業。
〔本文〕
  總統府 國父紀念月會，昨天上午十時舉行，新任考試院院長孫科、副院長程天放，以及全體新任考試委員在月會中宣誓。中央地方高級文武官員出席者三百餘人。
  總統親臨監誓，並致詞勗勉。
  總統首先指出：考試院的職責，在為國家選拔人才，培育人才。根據 國父遺教，無論中央或地方的政府公職人員，都要經過考試，銓定資格，然後始予任用，所以任使得法，鼓勵有方，乃為考試院的職責所在；而結合青年才俊，使「既無抑鬱之士，亦無倖進之徒」，更即為其對復國建國的重要貢獻。
〔第519頁〕
  總統隨後指出：五權憲法是 國父政治思想的偉大發明。五權憲法的特點，就是在行政、立法、司法三權之外，設置了考試權與監察權，五權憲法的精神，重在合作，而不在對立；此即所以濟三權……憲法之窮，亦即所以發揚我政治設施的優良文化之傳統精神。所以我們的五權憲法，比任何一種政治型態，都能發揮其更進步、更有效的政治功能。如果這兩院，特別是民意代表——監察委員，行使其監察權，他的一言一行，都對國計民生，有重大關係，他的地位與權力，乃是很崇高的。凡是政府官吏，貪污不法的行為，依法自有其彈劾糾正之權，只要綜名覈實，適得其份，乃是其職責範圍以內之事，但是對行政的政策與施政方針有關者，應該特別慎重。尤其是在目前建設臺灣、反攻復國時期，若其行使不得其道，而妨害五權憲法的功能，並且破壞了反攻復國的國策，那不僅是喪失了五權政體的效用，而且阻滯了反攻復國的大業，其結果，無異間接助長共匪垂死的命運，而延長了我大陸同胞的苦痛。大家須知，在我們復興基地上，匪諜分子正在無孔不入的做這一工作，不可不特別注意和警惕。大家應該回憶我們在大陸上失敗的悲慘教訓，我們各院全體同仁，尤當共同負責，互相規勸，以保衛其全院的地位與聲望，強固整個政府的基礎。
  總統接?說：今天政府和全體軍民努力的目標，就是要實現三民主義、五權憲法，以救國家、救民族、救人類的慘變浩劫！
  總統並且非常樂觀的表示：十多年來，我們所抱持的「反攻必勝，復國必成」的信念，今天已不再只是一種信念，而業已成為一種事實。但是大家仍然必須以非常時期戒慎恐懼的精神，共同協力，團結〔第520頁〕奮鬥，貢獻其一切力量、一切智慧於復國建國大業。屏絕個人本位自私的觀念，發揮五權憲法協調合作、整體的革命精誠，國家的既定國策，必須貫徹；政府的廉能政治，必須確保；而這亦就是說，憲法的精神，自當維護，政治的措施，尤其要切合非常時期國家的需要。不能憑個人意見或一部分的主觀，而破壞整個政體，以妨礙反攻復國的國策。因此， 總統期望五院政府同仁，都能明大義、識大體，相見以誠，相忍為國，一切以剷除奸匪毛賊，一切以解救大陸同胞倒懸為前提，一心一德，貫徹始終，來達成復國建國的共同使命。


建軍事業要從頭做起 ——幾個建軍的根本問題

建軍事業要從頭做起
——幾個建軍的根本問題

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第521頁，第522頁，第523頁，第524頁，第525頁，第526頁，第527頁，第528頁，第529頁，第530頁，第531頁，第532頁，第533頁，第534頁，第535頁，第536頁，第537頁，第538頁，第539頁，第540頁，第541頁，第542頁，第543頁，第544頁

〔第521頁〕

——中華民國五十五年九月六日、八日、九日
在臺北對國軍教育訓練暨人事會議講——

〔要旨〕
  壹、革命建軍必須從頭做起：
    以革命建軍為目標重新檢討策劃。
    典範令須賦以獨立性的革命精神。
    必須徹上徹下知恥奮發。
  貳、建立獨立國家現代化軍隊的觀念：
    落後的國家先有理論後有事實。
    日本的明治維新與同光的維新變法。
    對外國軍事考察的重點。
  @、人事與教育訓練的本務：
  人事問題：
    在人事觀念方面——考核、監督、任用，須無杆格偏頗之弊。
    在人事考核方面——教育訓練與考核必使相需並進。
    在人事監察方面——嚴整人事人員的紀律杜塞一切奔競倖進之路。
〔第522頁〕
  教育訓練問題：
    發揮活的精神力——戰力是質量與衝力的乘積。
    組織與思維訓練——組織力就是思維力的體現。
    因材施教——以其一連串的反應，判斷其性向和潛能。
  肆、確立建軍的基礎：
    教育的基礎——在教官。
    訓練的基礎——在士官。
    人事、組織與學術、教育的基礎——在軍官團與參謀軍官制。
  伍、責任制度意義的補充：
    責任制度的基本精神——實事求是、精益求精、人人負責、事事有成。
    責任制度的本質——建立考核的考核。
  陸、養成誠實軍風：
    以「誠」字貫徹於立身、行事與建軍事業。
    有一尺之才即有一尺之用。
    不以一得自喜不以小成自足。
  柒、大形勢中大行動的發韌：
    匪共唯一恐懼的是反攻登陸的義師。
    會議的結果就是我們行動的開始。
    完成反攻復國的大勳大業。
〔第523頁〕
〔本文〕

壹、革命建軍必須從頭做起

  國軍教育訓練暨人事會議的目的，乃在檢討一年以來教育訓練和人事業務的利病得失，並據以策定新的計劃，和新的行動。這種精神的、戰力的綜合檢討，關係革命建軍、反攻作戰者至大，今後可每一年召開一次，使國軍人力動員和戰力整備，一年有一年的績效，一年比一年的充實光輝。　我們從民國四十年開始，整軍建軍，到今天已經十五年了；惟十五年來，一切籌維規劃，都在以反攻作戰為前提，所以我們仍然只是一種備戰應急的措施，在這備戰應急的意念之下的教育、訓練、人事、以及組織、制度、紀律，都未能貫徹基本的精神與法則，達到現代化軍隊應具備的主要條件，因之現有戰力，亦未能具有充分的精純勁練的程度。
  今日在「教育訓練暨人事會議」中，我要特別責成大家的，就是要以建立現代化軍隊為目標，重新檢討策劃，一切「從頭做起」，過去沒有作到或尚未?手的基本工作，固當徹底檢討，急起直追，切實補正，嚴格實施，以竟備戰與建軍之全功；就是已經作到了的，也要斟酌損益，補偏救弊，以達成更進一步的建軍目標。所以這一次會議，就是革命建軍「從頭做起」的一次會議。
  實在當整軍建軍之初，我為大家所提示的建軍的精神、建軍的方法，已經相當詳盡，何以到今天還要責望大家，把建軍事業痛下決心，「從頭做起」呢？那就是因為大家過去欠缺建軍的精神，且還不免形成了膚淺、虛憍、不精確、不週密、敷衍塞責、得過且過的習性；就是建軍的準據——典範令之類，〔第524頁〕也多是機械的，呆板的模仿外國，一字不易的抄襲了事，而對於他們軍隊的基本組織、精神與要領、重點，則反予忽略；當然外國有他自己的國情，也有他自己的建軍背景，故此外國軍隊的典範令，移用到我們軍隊裏來，就只是一些僵硬的原則，一些呆板的東西。必須客觀的、縝密的，研究其體用，擷取其精髓，特別要注意其一切基本組織要旨與問題的中心所在，然後再依據我們本國的各種主觀條件與獨立自主的精神，斟酌損益，使僵硬呆板的譯本，一一生動起來，才能真正的發生實用大效。
  再說，一般將領對於建立現代化軍隊的理想、要領、和方向，亦都沒有深切體認，復不知教導其所部，成為一個現代化的革命軍人，這樣自然即不能貫徹其建立現代化軍隊的要求了。
  大家須知，所謂現代化的軍隊，並非只指現代武器裝備而言，比武器更為重要的，還是其官兵的精神、智能、體力、生活、觀念、思維、與行動、風尚，都合乎現代的、科學的精神、規律，建立新時代的一個人生，亦就是要革除過去舊的一切不良的觀念習染，而成為一個新時代的軍人，進而組織成為一個新時代的軍隊，然後這種軍隊，裝備?新的現代武器就能發生其新的功能與效用。所以現代化的軍隊，必先要有現代化的軍人（官兵）——就是他經過了現代教育、訓練、組織、規律的修養造就，為現代化軍隊的第一要務——簡言之，亦就是要先有現代化的軍人，才能組成一個現代化的軍隊。
  古人說：「過去種種譬如昨日死，以後種種譬如今日生」。今天就要革除以往一切虛憍不實、遲疑不為的舊病根，使「過去種種譬如昨日死」；又進而以新精神、新觀念，確立現代化軍隊的組織和制度；以生活、新方法，策進現代化軍隊的教育、訓練和人事業務，使「以後種種譬如今日生」。誠能徹〔第525頁〕上徹下，知恥發憤，那今天的會議，才是有目的、有價值的會議，亦才是革命建軍真正「從頭做起」的會議，真正能成為國軍雪恥復國、發憤圖強的會議。

貳、建立獨立國家現代化軍隊的觀念

  建軍要「從頭做起」，就是要從根本做起，其實建立現代化軍隊的道理，亦就只是要在制度、組織、紀律、訓練上，依據主觀的需要，針對客觀的環境，衡量審酌，來策定其建軍目標，有恆務實，弗篤弗措，那就能日知其所亡，而月無忘其所能了。
  西諺說：「進步的國家，先有事實，後有理論；落後的國家，先有理論，後有事實」。這就是指落後國家，只知剿襲進步國家業已發展出來的理論和方法，而不知自強自立，徹底研究其本身的環境與事實，向前超越，去發展其自己切實可行的事實，實事求是的實踐力行。比如我們國軍建軍，就是既不知研究外國軍隊的基本要務，及其教育訓練和人事制度，所以成功致勝之由；又不知研究其教育、訓練、人事制度，是不是適合自己國家和軍隊主觀客觀的條件；以致我們對整軍建軍已經講了幾十年，卻仍然是「先有理論，後有事實」殖民地建軍的觀念，而始終無法超越經驗，成為一種獨立國家的現代化的軍隊。
  大家知道，日本是在十九世紀的七十年代，幕府還政以後，才開始其「明治維新」現代化建國建軍運動的，其時亦正相當於我國同治光緒之間維新自強建立新軍的洋務時代。本來中日兩國西化圖強的時〔第526頁〕代相同，形勢亦復相若，但是為什麼日本終於一躍而成為當時亞洲唯一的強國，而我們竟始終積弱不振，而且列強瓜分豆剖之禍，還要接踵而至呢？究其所以致此之由，那就是因為日本領導維新的人物，知道吸取西方進步國家建國建軍的根本精神和科學方法，不囿於成見，也不隨人俯仰，充分發揮了活學活用的精神之所致。
  日本倡導維新的主要人物伊藤博文，於考察各國軍政回國以後，組成內閣，實行憲政，建立軍制。此時我們的李鴻章亦正為洋務重臣，也曾以大學士的地位出國遊歷考察。但是伊藤的?眼，乃重在建國建軍久遠的規模——政治、憲法、經濟、社會的組織，軍事的制度，以及科學的精神和方法，因為他知道「先立乎其大者遠者」，所以日本的建國建軍，自始即是?眼於科學基本精神與科學方法，故其根基頗為深厚。而相反的，我國李鴻章則是深受了「師夷長技以制夷」的觀念，始終只知道西方國家「大炮之精純，子彈之細巧，器械之鮮明，隊伍之雄整，實非中國所能及」；以為「中國欲自強，則莫如學習外國利器」；以為「中國但有開花大砲、輪船兩樣，西人即可歛手」；而對於立國建軍的大政方針，和學術文化的根本之圖，尤其科學的基本精神，則不聞不問，因此他主持洋務幾十年，亦僅止於聘請顧問，訓練洋槍，抽收關稅釐金，設立機器製造局、造船廠、招商局、礦務局，求其「船堅炮利」而已。其結果，則是海軍毀於中日黃海之戰，陸軍敗於中日朝鮮之役，關稅主權旁落於外人之手，內憂外侮，禍亂紛乘；尤其為害最烈者，乃是滿清泄沓苟且的政風，相沿以至於今日，所以當時有識之士批評他「知有朝廷而不知有國民，知有洋務而不知有國務」。李鴻章與伊藤博文之優劣，即於此判若雲泥了。
〔第527頁〕
  本來日本最初建軍，是學習法國軍制的，其後以不合其國情，乃改習德制，但是他們「並不拘於德國制度的外形，只把握其本質，亦非完全以機械化之頭腦，將德國方式使用於日本，乃是充分考慮到日本獨特的環境和條件，以及要素性格（即其武士道的精神），而活用其最適合日本的意見」（見日本陸軍建軍史），自然這就是日本軍隊能表現其獨立性格與存誠務實的原因，亦是日本軍隊建軍成功的張本。
  再說現在的韓國，過去建軍基礎，來自日本，到後來才師法美制的，雖其建軍的時間甚短，而其精神與戰力，則已斐然可觀；這就是因為日本以往雖控制韓軍，卻也以其篤實踐履的精神和實事求是的行動，扶植韓軍，故其建軍的方法，對韓軍一直到現在仍然能發生其相當的影響。
  我常說，國軍採用美式指參作業日久，恐不免流於形式化和機械化，那就是怕大家不能考慮到我們「特殊的環境、條件和要素、性格，而活用最適合的意見」之故。即如現在講人事制度，一般年事漸長的軍（士）官，固然要新陳代謝，但他們每一個人都是國民革命軍的忠貞部屬，對國家有流血奮鬥的光榮紀錄，他們的戰鬥經驗，亦就是反攻登陸戰爭中的基本力量，這些軍（士）官，即不能一如美制，屆齡即退，這就是其他國家所沒有的特殊情況，乃必須妥籌適應自己的條件和要素之道才成。
  我還以為今後我們對於各國軍事考察，特應?重：
  ——從立國建軍的規模上?眼，從實事求是的實踐篤行精神上?眼。
  ——建軍的制度和教育訓練的方法——特須注意「企劃」與「設計」，「研究」與「發展」，亦即〔第528頁〕須強調命令之貫徹與績效之考核。
  ——當指定考察者考察研究的範圍，講求重點，講求分工，切忌務廣而荒，雷同重複。
  ——考察報告，應以考察對象之設施，與我在制度上、組織上、方法上、精神上異同之點，比較研究，並提出具體改進意見，以期其切實可行，不尚空談。
  總之，我們必須建立獨立國家現代化軍隊的觀念，對於任何考察，都要規模宏遠，綜理密微，斷不可再如李鴻章的淺見短識，重蹈前清以來泄沓敷衍、因循苟且的覆轍！

@、人事與教育訓練的本務

  先說人事問題：

一、在人事觀念方面

  十五年以來，國軍人事，從考核制度到責任制度，本已具備了相當的規模，只是大家不知研究發展，又欠缺實事求是、與靈活運用的精神，所以雖有制度的形式，而沒有制度的靈魂。
  正以其不研究發展，實事求是，故而有了弊病發生，並不知其病根何在，一個弊病還沒有根除，第二個弊病又相沿而至，弊病愈演愈甚，而解決的辦法亦愈久而愈窮。
  又因其不知彈性的靈活運用，所以人事考核，不得其法，任使也不得其宜。現在最大的缺點，就是〔第529頁〕考核者並不能在任用方面具有決定性的影響力，結果乃形成考核自考核，任用自任用，這樣的人事制度與建軍要求，自然相去日遠。其改進之道，就是要使考核、監督與任用，皆能負責的協調和靈活的運用，而無杆格偏頗之弊。

二、在人事考核方面

  我以為考核的重點，必須從其潛力、修養、學識、實踐力、組織力、創造力、和想像力考核起，才是最基本、最有效的考核。這在教育訓練中，就可以考核他：
  ——思維考慮，是否周密精到，合於邏輯；
  ——精神行動，是否實事求是，足以領導所屬；
  ——學識能力，是否靈明果決，貫徹始終。
  我常說「訓練就是考核」，因為在訓練中的考核，才是最切實的考核，訓練的目的，雖在培養人才，而亦在考核人才，發現人才，所以教育訓練和人事考核，必使相需並進，然後乃能從教育訓練中，擴大考核的範圍，亦從人事考核中，擴大教育訓練的功能。

三、在人事監察方面

  建軍以人事為張本，所以人事行政的人員對於建軍的成敗，負有決定性的責任，其操守品德，必須〔第530頁〕從嚴監察，以杜塞一切奔競、倖進之路。所以：
  ——凡主管薦舉不實，人事人員考評不公者，應予以追究；
  ——每一任務完成，每一戰役結束後，主管應責成人事與政戰（監察）人員共同檢查，監察，評審；
  ——人事行政人員任職，應規定輪調辦法，不宜久任一職；
  ——人事行政人員應定期集訓，使接受新的人事考核、管理方法與知識；
  這就是貫徹人事責任制度的先?，亦就是貫徹建軍精神的基本。
  再說教育訓練問題：

一、發揮活的精神力

  戰爭以人為第一，乃是人與人的鬥爭，亦即精神的鬥爭，思想的鬥爭，智慧的鬥爭，體能的鬥爭，與組織的鬥爭。所以戰爭不能全賴科學物質與數學因素——不是純粹物質力所能決勝的；必須將精神力、思想力和物質力，全部投入戰場，並應用科學方法，予以彈性適切的組織和機動靈活的部署運用，才能獲致決定性的勝利。拿破崙說：「戰爭成功，四分之三依於精神要素，其依物質而決定者，不過四分之一」。克勞塞維茨亦認為「戰略上較難之點，不在簡單之物質數字，乃在於把握活動於其間之精神力。」易言之，物質乃是一種寂然不動的東西，沒有人的精神力的活反應，即根本不產生任何力量，亦就〔第531頁〕是說，人為物質的動力。所以戰爭的遂行，就是要以精神力——衝力、動力、和活力，表現在物質上面——使人的衝力、動力、活力足以擴張物質的質量、動量、速度、和強度，而成為雷霆萬鈞銳不可當的打擊力。所以我們可以說，戰力（打擊力）是等於物的質量與人的精神力（衝力）的乘積：
  戰力（打擊力）＝質量×衝力
  如其依照物理學運動量定律說明，則：
  戰力為質量與衝力平方之乘積
  設質量為三，衝力為二，則
  戰力（打擊力）為三與二的平方之乘積，即十二；
  若質量不變，而衝力增加一倍，則
  戰力（打擊力）為三與四的平方的乘積，即四十八；
〔圖片〕

〔第532頁〕
由此可知衝力增加一倍時，打擊力即增加四倍。此亦即足以證明人的精神力雖與物質同為戰爭決勝的泉源，而其作用與力量，遠過於物質力。
  總之，建軍的根本在人，建軍的教育，就是以運用人的精神力，特別是啟發其靈性、智能為第一要務。所以建立現代化軍隊，必須先要養成現代化軍人的精神、品德、學識、智能為其第一基本條件，而其現代化的軍器，並不是主要的條件。
  但是運用活的精神力，其要?在於發揮每一個人內在的潛力；所謂潛力，就是活的精神力所產生的能量。故首先即須（一）保持冷靜（定靜安慮），（二）合理思維（推理致知），（三）擴大想像力，（四）運用判斷力
，（五）加強自己堅忍實踐的能力。

二、組織與思維的訓練

  一個現代的革命軍人，除開精神力的發揮以外，還必須具備組織力的條件和思維力的條件。
  因為現代科學文明，飛躍發展，每一個人的思想、才能、和知識程度，皆趨向複雜；特別是戰爭型態和武器，日新又新，如其沒有健全的組織力和思維力，則對人、對事、對物，以及對時間、空間的關係，都將牴牾杆格，故軍事教育，對於組織與思維的訓練，特別重要。
  組織原就是思維的體現，所以思維與組織脈絡相通。本來思想是思維力、想像力、判斷力的總和，有了思維力，就能增進智慧；有了想像力，就能發揮創意；有了判斷力，就能明辨是非，熟慮斷行；所〔第533頁〕以思想就是合理的思維、靈活的想像、和正確的判斷。 國父稱邏輯學為理則學，其意義，即亦在確認理性的思維，乃為邏輯的基礎，無論形式邏輯，辯證法則，都不外乎理則學的範圍；當然理則學與辯證法，有其內容的分別——理則學主在使事事物物透過合理的思維，而歸於精當。辯證法則主在透過推理的辯證，以明曉事事物物的蛻化演進，因此我們要使革命幹部具有組織的能力，必先使其有思維的能力。

三、因材施教

  人的智能是多方面的，其天賦也不完全是平均的。所謂上智和下愚，不過是少數之少數，絕大部份都是中等之才。 國父說：「各人的聰明才力，有天賦的不同，所以造就的結果，當然不同」。因此教育的功能，乃在從精神力的潛能、組織力和思維力的運用各方面，誘導啟發，以開展其各別不同的聰明才智，發揮其各別的不同的活力潛力；並以各種不同情況的想定，觀察他在猝然遇敵，或面臨絕望的困難情況之下，如何臨機應變，如何正確判斷，來解決其所面臨的緊急問題；將他一連串的反應，作成詳實的有系統的紀錄，以判斷其性向和潛能，這就是了解每一官兵活學活用、即知即行的能力的不二法門。而這種能力也只有在「訓練就是考核」不斷的、反複的磨鍊之中，才能次第養成。
  一個指揮官的責任，在戰時是要指揮決戰，臨陣忘身；在平時就是要為國家和軍隊發掘人才，訓練人才，並保荐提拔人才。要知道，在你部下幾千幾萬將士之中，就一定有優秀的人才，足以蔚為國用。
〔第534頁〕從前曾國藩治軍，就曾經說過「營中大小弁兵千人，豈無三五可造之才耶」？又謂「求將之道，在有良心，有血性，有勇氣，有智略，不拘資格」。這就仍然是我們今天因材施教的準據和責任。

肆、確立建軍的基礎

  以上是對於教育、訓練、人事一般的檢討指示，我們要使國民革命軍鼎盛常新，那就要更進一步來確立建軍的基礎，並賦以時代的、生命的意義：

第一、學校教育的基礎——在教官

  教育水準的提高，其先決條件在有健全的師資。「傳道（明理）、授業、解惑」的教師，就是教育的主體；而軍事教育的教官，就是如學記所說「能為師，然後能為長」的榮譽職位。但現在普遍的偏差，卻是負荷軍事教育責任的教官，沒有得到應有的尊重；因此優秀人員，都不願意調任教職，今日軍事教育的嚴重問題，實莫過於此。
  我之所以一向主張軍事教育的教官，與部隊的指揮官，應輪流調任，一方面雖亦在增加指揮官的新血，使之瞭解「能為師，然後能為長」的道理；一方面則尤在於提高教官的素質，不使一些庸常之才，居然「以其昏昏，使人昭昭」。
  所以我要特別強調，今後軍事教育的基礎在教官：
〔第535頁〕
  ——首須確定教官為榮譽職位之觀念，使優秀人才，樂於任教。
  ——應規定教官職務為重要經歷，於任期屆滿以後，得依其績效能力，派任部隊指揮官或主要幕僚職務。
  ——部隊指參人員自少將以下，職期屆滿後，應就其專長，派充教官，規定期限，予以輪調進修之機會。凡缺乏教官經歷者，即不得視為全經歷。
  ——擔任特殊課程之優秀教官，應以年功加俸或年資加給等辦法，鼓勵久任；至有專長而屆退役年齡者，可改為聘任，使以其所學，繼續貢獻於軍事教育。
  ——學校方面應有計劃的鼓勵優秀教官，進行專題的長期的發展研究，並與輪調辦法配合實施，以期其能以實際經驗與學術研究，密切結合。

第二、軍隊訓練的基礎——在士官

  士官為軍隊的骨幹，所以部隊訓練的基礎在士官。士官不但最接近士兵，而且士官所指揮的，最多不會超過十餘人，對每一士兵日常的操作、生活、性情、思想、膽量、能力，自易掌握；而對其優點、缺點、長處、短處的考核，亦最為切實。所以連營長，絕對不及士官對士兵了解的深刻，其休戚相關、患難與共的情感，亦必不及士兵對士官的深厚。因此軍隊訓練與管理的基本責任在士官，而軍隊的基本戰力亦即在士官。故惟有士官的能力、品性，健全優良，精純勁練，然後乃能在訓練上發揮「教學相長〔第536頁〕」的效用，並在戰場上發揮「一助二，二助一」主動支援的精神。
  所以今後對士官，特應：
  ——強調士官團之發展，使士官團的教育，成為士官學校教育實驗與複習的場合；並使士官團的組織，成為團隊精神發揚與固結的組織。
  ——士官訓練，應以戰技、體能、與膽識、訓練為第一，並應以三角形攻擊戰鬥群之精神，貫注於士官訓練之全程。
  ——優秀士官，並應助其進修，使考升軍官學校。
  ——凡電子、修護、測量、通訊、交通、衛生……等技勤專業士官，應定期輪訓，使之吸收新知。
  ——士官之待遇給予，應儘可能根據士官制度，懸的以赴。士官如有過失，隊職官自當隨時對其個人之缺點予以糾正；但應避免在其士兵之前，嚴詞斥責，以尊重士官之地位。

第三、組織、人事、與學術、教育的基礎——在軍官團

  大家瞭解：「健全軍官團的組織與教育，為建軍的基礎」。因為軍官團不僅是要使部隊成為砥礪德業、研究發展、務實求精、「教學相長」的大學校！也是情感交流、互相扶持「以軍作家」的大家庭！特別是獎進人才，培養專長，發揮人力潛能，健全人事制度，使革命意志與建軍目標，貫徹到每一國民革命軍成員身上的戰鬥體！所以要國軍組織、人事與學術、修養，強大進步，其根本就在於軍官團的切〔第537頁〕實加強，與徹底改進。
  以此，今後軍官團的組織和職責，即特應確認：
  ——軍官團以各兵種的團為單位，團長為軍官團的核心，陸軍各兵種及海軍、空軍、聯勤、警備、憲兵，皆應比照辦理。（因為軍官團雖以其本團為單位，但並不另成一個組織單位，所以軍官團的核心領導，雖為其本團的團長，但在其軍官團中，則稱為軍官團之核心，而並不稱為軍官團團長；此表示軍官團乃重在精神上的組織，為無形的、而有別於軍隊正規編制之組織，此一意義重要，一般軍官，應切實了解才行。）
  獨立營以營長為軍官團核心。
  各總部、以及軍、師直屬人員，循其指揮系統，分別集合，其軍官團組織另行規定。
  ——軍官團核心負有對全團軍官學術、品德、生活與精神直接領導（示範）及考核、培養、保舉的全責：
  養成團員愛護團隊的責任心和傳統軍風的榮譽感。
  磨鍊軍官的戰略、戰術修養，兵棋沙盤的演練，考驗其思維與反應能力，鼓舞其勇敢、果決、主動、負責的精神，和刻苦、耐勞、合作的習性，使軍官團教育成為深造教育之延伸。
  輔導下級軍官（連排長）進修深造，如外國語文、數理化學等的進修。對於青年優秀軍官，則可輔導保送投考參大聯大，結業後仍回原單位服務，以增加軍官團的新生力量，或調任其他較高職務；在服〔第538頁〕務一年以後，其主管認為可造就有為之特殊人才，得提升為參謀軍官，以為高級指參將才之預備，所以東西各國軍制，莫不視參謀軍官為其最大榮譽。這就是說，軍官團核心（團長）必須為其本團的每一成員之深造與發展上進——不僅為其國家建軍，亦為其本團榮譽——負其重大責任。
  故軍官團每年至少應選拔其全團軍官中十分之一二的優秀人員，由團保舉至師級或軍級，經過考試甄核，再保舉至總部（學校考核程序亦同）。凡所保舉之人員，其主管即負成敗之連帶責任。至於候選名簿，有時團長亦得超序特保。
  軍官團校級以上各單位主管，對於全團人事之考評與晉升，均可提供意見，匯由軍官團長參考。
  ——軍官團核心且有代表其領袖的思想與意志，以強固全軍一體的團隊精神，並規定：
  其本團團長應隨時訪問所屬軍官之生活、痛苦、與困難，及其學問德業進步情形。
  又本團團長夫婦應每半年——至少應每一年——舉行茶會一次，了解團員眷屬子弟之生活與需要，必要時並應報請上級救助解決其困難。
  團長應以各種訪問、聯歡、服務、救助方式，增進軍隊與駐地民眾間的情感。
  至於軍官制度，以德國軍隊較具規模，其基本軍官團與參謀軍官之組織精神，似可供參酌研究。又以往國軍辦理軍官團較具績效之單位，亦可令其提供改進意見，並互相觀摩學習。
  再說，士官團的意義和效用，與軍官團亦並無多大差別，惟於基本技能、常識、膽力、品性與領導管理方法之養成，更應特別?重，使能與士官教育，相需並進。對於有發展潛力的士兵，更當特加培植〔第539頁〕，使之成為預備士官；一般優秀士官，則尤其要輔導進修，使之考入軍校或晉升軍官，以擴大基層幹部的來源。
  總之，有關教官榮譽制度之確立，士官制度之加強，以及軍（士）官團制度之改進，與參謀軍官制度之建立，應由國防部各總部依據指示各節，研究體認，徹底實施，是為至要。

伍、責任制度意義的補充

  講到制度問題，大家都已知道：「制度是建軍的保證」，所以制度必須灌注責任的觀念和精神，才能保證建軍的成功。我在第十二屆軍事會議中，對於責任制度，已經有過詳確的指示，尤其我所提出的人事（考核）責任制度，訓練（裁判）責任制度，情報（反情報）責任制度，以及戰地政務責任制度，都是應該即知即行，並徵之明效大用的。
  建軍責任制度的意義，就是以行政三聯制的精神為基礎，以責任觀念為根據，以全程全面考核為前提，使一切業務事權分明，責任確鑿，做到求真求實、貫徹始終，毫不虛偽、絕無推諉餘地的科學辦事方法。
  因此，責任制度的基本精神，乃在於：
  ——養成存誠務實的風尚，根絕推諉塞責、虛偽造假、苟且敷衍、徇情示惠的惡習，以保證實事求是；
〔第540頁〕
  ——確認及時的發現缺點，立即予以改正，重於事後的評功過、辦交獎，以保證精益求精；
  ——鼓勵主動盡職的精神，革除被動因循的習性，以保證人人負責；
  ——貫徹對人、事、時、財、物、全程全面的考核，一項不漏，既要有效，又要經濟，以保證事事有成。
  ——根據此一基本精神，可以了解責任制度的本質，就是：
  ——權責業務的劃分，工作任務的授予，既要分工專精，又要協調合作；
  ——嚴格要求標準化——無論事與物，皆要有其一定的規範與格式，即所謂規矩之於方圓，尺度之於長短，權衡之於輕重，凡器材、質量、行動、程序、時間、進度，均應綿密規定，勤督嚴考，綜核名實。
  ——確立嚴明公正的考核制度。有嚴正的考核人員，嚴密的考核方法，根據其一定的標準，切實的檢討功過得失，保持成果，改進缺點；從嚴抽查複考，以評定所屬的考核，是否及格，以建立考核的考核。
  自然，制度的建立，尤其是包括職權的、行政的、和法紀的責任制度的建立，絕非一朝一夕之功，惟此亦「猶七年之病，求三年之艾也，苟為不畜，終身不得」；只要大家貫之以精誠，赴之以全力，篤實踐履，不達目的，決不中止，則斷無不成之理。
〔第541頁〕

陸、養成誠實軍風

  大家知道，我們四十多年來國民革命史，就是一部既成功、又失敗，屢失敗、屢成功，消長榮辱，堅苦卓絕的奮鬥史。十七年以前，撤退大陸的時候，我們就是以亡命待罪、復仇雪恥的心情，來堅持救亡復興之奮鬥的；在十七年以後的今天，我們明恥教戰，整軍建軍，固然已有了相當的進步，但是這種進步的幅度，要在雪恥復國、登陸反攻戰鬥中，勝兵先勝，一鼓收功，則仍有待於我們再省察，再奮勵，再進步。
  法國思想家盧梭就說過：「人類最大的知識，就是自反自省」，所以我每天就都要靜坐反省，在一天之中，不能省察一項缺失，沒有學到一項新知，甚至沒有得到國際的和敵情的足以激厲警惕的消息，這一天即惶然不安。
  因此我一向所教導大家的，就是一個存養省察的「誠」字，要大家以此貫徹於立身、行事、建軍，砥礪親愛精誠的精神，講求新、速、實、簡的方法，使「一切歸向誠實」；而革命軍人尤須以不說謊、不作偽，為其精神修養的第一條件。胡林翼說：「人到靠得住便可用，無才亦可用；人到靠不住，便不可用，有才尤不可用」。戚繼光也說：「有人焉，以不二之心，發於事業，晝夜在公，即有一尺之材，必有一尺之用；至於多材之徒，或以為自謀，或明習禍福，用之自私，雖良平之智，孔明之術，我何所賴」。這就是說，一個人不論其才力如何精幹，學問如何深厚，如其不能先做到一個「誠」字，小之則〔第542頁〕或「明習禍福，用之自私」，大之則悖德僨事，「有才尤不可用」。
  你們都已讀了「軍事情報的特性、要旨、和戒約」的訓詞，其中我曾引用揭暄子所說的「兵非善事，所利之才，即為害之才；勇者必狠，武者必殺，智者必詐，謀者必忍。兵不能遺勇武智謀之人，即不能遺狠殺詐忍之人；故善馭者，使其能而去其凶，收其益而杜其損，則天下無非材也。仇可招也，寇可撫也，盜賊可舉，而果敢輕法，而夷狄遠人，皆可使也」。這意思亦即指「一尺之材，必有一尺之用」。惟是在運用其特具的才識性能之時，還要在學養上、品性上，輔之翼之，又從而振德之，以變化其氣質，「收其益而杜其損」，使人人閉邪存誠，日入於德；這亦就是說，凡用一人，行一事，即當以綜覈名實是務，用人則適材適所，人盡其才；行事則不以一得自喜，不以小成自足，那樣我們誠實軍風之養成，就不難立竿見影了。
  柒、大形勢中大行動的發韌
  在閉幕典禮中，聽到了你們大會的決議文，可以說，我個人的心情，乃是一方面感到欣慰，一方面感到慚愧。欣慰的，是大家知恥奮發，令人感動興起；慚愧的，是個人自追隨 國父，獻身革命，迄今已歷五十餘年，而國父的遺志未竟，大陸的失土待復，億萬同胞猶在骨山血海、引領望援之中，殷憂大責，與日俱深！然而我所堅持的，乃是一片良知血誠，我時時刻刻都在以我五十年來革命的信心和治軍的經驗，傳授給我們的革命幹部。也只有像我這樣經過革命戰火長久洗鍊、歷經成功、失敗，雖失敗
〔第543頁〕、再成功的人，才有這樣痛苦深刻的體驗；也只有像我這樣和大家榮辱相共、血肉相連的人，才會反覆叮囑，念念提撕。可以說，這就是我做領袖的對大家所當竭盡的責任，更是我耿耿精忠之寸衷，一時一刻所未嘗或忘者！
  現在奸匪毛賊，它唯一最恐懼的，老實說，就是我們國民革命軍反攻登陸的義師！特別是畏懼我們弔民伐罪的精誠，三民主義的號召，國民革命軍的光輝，將使大陸同胞和匪黨匪軍幹部覺醒一齊起而反毛反共！當然毛匪在其崩潰死亡之前，勢將更加瘋狂橫決，更加狠毒暴戾，所以我們稍一遲疑，即將再加深一層大陸同胞荼毒之痛！稍一瞻顧，亦將再加深一層歷史文化玷污之恥！唯有堅持我們自己的力量，出之以「動如河決」的斷然行動，才能制奸匪毛賊於「喪無日矣」的死命。
  我們決不好以為奸匪毛賊，不待我們登陸反攻，即已血肉崩潰，因而先存鬆懈之心，和僥倖之念；因為鬆懈必然造成退步，而僥倖的代價，尤其將使敵人「開棺出屍」，使我們的十七年之功，廢於一旦！
  所以會議的結果，就是我們行動的開始！
  而你們自己所決議的——
  一切歸向誠實，有甚麼說甚麼，不諱疾忌醫，不欺矇謊報。
  一切教育訓練，都要以殲滅共匪為目標，用人唯才，為事擇人，選、訓、用合理配合，不拘泥形式，不墨守成規，吸取剿匪經驗，活用典令原則，啟用優秀人才。
〔第544頁〕
  確立教育榮譽制度，改進軍官團制度，貫徹考核人事與教育訓練的責任制度。
  發揮研究發展精神，貫徹新、速、實、簡要求，破除本位觀念，加強協調合作，使成為一種新的風氣，新的軍人，來建立我們現代化軍隊的基本條件。
  這就是要大家自己真的感動興起，「表現在部隊的人事及教育訓練的功效上，表現在國軍的戰力上，表現在官兵的言行和習性上」，從大形勢中自覺，從大行動中發韌；長官以教導部屬，同志以勗勉同志；以新的精神，新的風氣，精誠交感，長短相濟，持之以恆，全程貫徹，那麼就會在這次會議「從頭做起」的決心上，建立其反攻必勝，復國必成大勳大業的基礎。


款宴資深教師教授致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第545頁，第546頁

〔第545頁〕

——中華民國五十五年九月二十八日——

〔要旨〕
  一、教育文化界唯一的責任，就是要維護中華民族的歷史文化。
  二、教育文化界同仁，應迅速的及早從根拔除這個戕賊倫理人性，毀滅國家民族的奸匪毛賊。
〔本文〕
  蔣總統今天中午十二時三十分，款宴全國大、中、小學資深優良教授、教師、及教育界先進鄧萃英等三百餘人。
  總統於席間首先強調，教育文化界唯一的重任，即在上承中華民族的優良傳統，維護中華民族的歷史文化。
  總統說：我們的歷史文化，綿延至今，已歷五千年之久，而今仍不斷的發揚光大，這就是我們國家民族可久可大的堅實基礎。
  總統隨後以沉重的心情指出，共匪毛賊，今天正在大陸奴役迫害我們億萬的大陸同胞，且正關閉了所有大學、中學，根本剝奪了所有青少年接受教育文化，接觸知識道德的機會；尤其令人髮指的，乃是瘋狂的驅使中學、小學學生，充當「紅衛兵」，來斷送我們的歷史，破壞我們的文化，毀滅我們的倫理道德，使之根本不成其為一個中國人的可恥可痛的禽獸社會。
  因此， 總統特別強調，教育文化界同仁之所以始終堅持勤勞清儉的生活，忍辱負重的美德，就是〔第546頁〕為的保衛我們中華民族的倫理道德，和思想文化，這是最為清高而又最有價值的貢獻。
  總統鄭重表示：臺、澎、金、馬，就是我們中華民族復興的基地，亦就是我們發揚光大自堯、舜、禹、湯、文、武、周公、孔子以來五千年歷史文化的基地；所以， 總統確認教育文化界同仁，在此奸匪毛賊自絕自棄的當口，其維護歷史文化，救援大陸同胞的責任，乃愈益艱大。但是 總統深信，只要大家以此復興基地為據點，在文化教育、社會道德各方面，日新月盛，那就不但奸匪對我們歷史文化的冥行盲動，只益見其愚昧滅裂；並且就必能迅速的從根拔除這個戕賊倫理人性，毀滅國家民族的奸匪毛賊！使我們五千年的歷史文化，在艱彌厲，光輝日新。
  最後， 總統即舉杯起立祝福大家，表示對教育文化界辛勤慰勉之意。


對大專學生暑期集訓班第二期學生訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第547頁，第548頁

〔第547頁〕

——中華民國五十五年十月八日在臺中成功基地——

〔要旨〕
  一、先在思想、文化、生活上，涵濡磨鍊，為國家、為人民來服務，以開拓自己事業的前途。
  二、大陸上的青少年，在共匪奴役箝制下，完全失去了自由，充當不明禮義廉恥的「紅衛兵」。
  三、要寶愛自己悠久的歷史文化，認清自己對國家民族的責任，以此為成功成德的基礎。
〔本文〕
  總統八日上午十一時，蒞臨成功基地，對五十六年度暑期集訓第二期學生致訓。
  總統在訓示中，對這九千九百多名學生，在短短的五個星期以內，無論體格精神、生活、品德和軍事動作各方面，都能有良好的表現，感覺非常欣慰，而且認為這就是青年們一生事業的開始，總統說：國家所以要大家在進入大專學校以前，先接受軍事教育，就是要使青年們的思想、生活、精神、品德、都能以軍事教育做基礎，成為一個真正的中國人，然後再去接受大學的專科教育，就能成為具有中國傳統精神文化的優秀人才；這也就是說，大家在思想的、文化的、生活的基礎上，涵濡磨鍊，即能在復國建國全程中，為國家、為人民來服務，以開拓自己事業的前途。
  總統接?說：三民主義文化，是承接堯、舜、禹、湯、文、武、周公、孔子的正統心傳，每一個人在接受三民主義倫理、民主、科學文化的薰陶之後，就能成為一個頂天立地的真正的中國人，亦就能實踐自己對國家、對民族、對歷史的責任。
〔第548頁〕

  總統隨復沉痛的指出：現在大陸億萬青少年子弟，在共匪的迫害奴役之下，不惟思想、生活、行動受其箝制，完全喪失了自由，而且都被迫離開了學校，去充當不明禮義、不知廉恥的「紅衛兵」，這是何等悲慘的民族浩劫！
  因此 總統認為大家今天能在民族復興基地，自由的生活，自由的學習，自由的發展自己的智能，就尤其要特別寶貴自己悠久的歷史文化，認清自己對國家民族的責任，不論是為英雄、為豪傑、為聖賢，即皆將以此為其成功成德的基礎！
  總統在訓話完畢以後，還巡視了學生們整齊壯大的行列。這近萬名的大專學生，看到自己最崇敬的領袖在國慶前夕來看他們，內心非常感奮，一齊高唱?「領袖萬歲歌」，來表達對 領袖的崇敬和愛戴之至忱。


對慶祝五十五年雙十國慶大會致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第549頁，第550頁

〔第549頁〕

——中華民國五十五年十月十日——

〔要旨〕
  一、全國同胞要有一心一德，具有勝利成功的信念和決心。
  二、要以二十年前大陸同胞光復臺灣省一樣的精誠，來光復大陸，拯救同胞。
  三、我們可以確信國民革命，一定能夠光復大陸，一定能夠消滅奸匪毛賊。
〔本文〕
  蔣總統今天上午在全國二十二萬民眾代表慶祝雙十國慶大會上，接受歡呼致敬時，訓勉全國軍民同胞，要一心一德，具有勝利成功的信念和決心。 總統說：國民革命軍的力量一定能消滅共匪，一定能光復大陸，一定能完成反共復國的使命。
  總統對二十多萬群眾訓勉說：五十五年前——辛亥年的今天，我們 國父領導國民革命，推翻滿清帝制，創造了三民主義的中華民國；在二十年前，國民革命軍就又光復臺灣省，使全省同胞，重歸於祖國懷抱，並建設成了三民主義的模範省，和反攻復國的中興基地。
  總統接?指出，今天大陸同胞在奸匪毛賊殘殺迫害之下，他們所過的牛馬不如的黑暗生活，較之二十年前臺省同胞所受到的壓迫痛苦，更千百倍而不止。
  總統號召臺省同胞，要和海外全體軍民，同心一德，以二十年前大陸同胞光復臺灣省一樣的精誠，來光復大陸，拯救同胞。
〔第550頁〕
  總統並充滿信心的說：「我們今天大家都具有了勝利成功的信念和決心！所以我們國民革命，一定能夠光復全國的失土！一定能夠消滅奸匪毛賊！更一定能夠拯救大陸同胞，來共同建立我們三民主義的新中國！」
最後， 總統並領導大家同聲高呼：
  「中華民國萬歲！」「三民主義萬歲！」「反攻復國成功萬歲！」「全國同胞萬歲！」


主持國軍運動會揭幕典禮訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第551頁，第552頁

〔第551頁〕

——中華民國五十五年十月十日——

〔要旨〕
  一、國軍運動會，其目的即在鍛鍊官兵的戰鬥體能，發揚團結的革命志節。
  二、培養互助合作的群育，磨鍊臨機應變、有勇知方的智育，發揚禮義、謙讓、和愛、克己的德育精神。
  三、在競賽中有勝有負，但要勝而不驕，勇猛精進；負而不餒，再接再厲；只有具備了這樣精神的運動員，才是國民革命軍的優秀運動員。
〔本文〕
  國軍運動大會，在雙十國慶全國軍民歡騰鼓舞之中，揭開了莊嚴的序幕。
  蔣總統於上午十一時蒞臨大會場，主持開幕大典。
  總統在對大會的訓示中指出：國軍運動會，乃為發揚三軍一體、全軍一家的精神。其目的亦即在鍛鍊官兵的戰鬥體能，發揚團結的革命志節。因此 總統特別勉勵大家，要一如其在誓詞中所說的「運動規則，就是鐵的紀律，絕對遵守；運動場，就是戰場，努力奮鬥」。 總統並認為國軍運動會的成功，亦就可以說是反攻復國戰爭勝利的開始。
  總統接?指示大家，運動會最重要的意義，不只是要鍛鍊鐵的意志，鐵的體能，鐵的紀律，堅定國民革命軍鐵一般的決心，使之攻無不克，戰無不勝，來光復大陸，解救同胞；而且更要在運動競賽之中 〔第552頁〕，培養互助合作的群育，磨鍊臨機應變、有勇知方的智育，特別是重在發揚禮義、謙讓，和愛、克己的德育精神。
  所以此次三軍運動大會，亦要同時注重德育、智育和群育，而且體育只有在德育、智育、群育涵濡共貫之中，才能更加發揮其明效大用。
  總統還說：在競賽之中，自然有勝有負，但要勝而不驕，勇猛精進；負而不餒，再接再厲。

  總統以為只有具備了這樣精神的運動員，才是國民革命軍的優秀運動員。
  總統在參觀了空軍的團體操，憲兵的戰技表演，海軍的蛙人操和陸軍的刺槍表演之後，對於他們戰技和體能訓練的優越成就，表示非常欣慰。
  因此， 總統於上午大會結束時，又再度訓勉大家說：
  今天大會上熊熊的聖火，是由金門前線引燃，傳遞到現在的運動場上。大家都知道，金門就在大陸，這個聖火亦就是象徵了大陸同胞嚮往自由，渴望國軍反攻，如火如荼的熱忱，而且也代表了大陸億萬同胞和我們國民革命軍精神的、行動的、一致的結合。
  總統最後並鄭重的說：我們三軍的責任，就是要把這自由光明的聖火，帶回大陸，來消滅奸匪毛賊，解救大陸同胞，光復全國失土，重建我們三民主義的新中國。
  最後，總統並預祝大會勝利成功。


對第五屆遠東區童子軍會議致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第553頁，第554頁，第555頁，第556頁

〔第553頁〕

——中華民國五十五年十月十二日——

〔要旨〕
  一、童子軍運動是最富教育意義的社會運動，其理想在啟迪道義，發揚博愛的精神，本乎互助合作與助人服務的信條。
  二、社會的進步是建築在人性上，而人性的發揚乃基於崇高的倫理觀念，和博大的仁愛精神，中國的文化精髓，乃是重人文，盡人性。
  三、以仁愛對仇恨，以人性對獸性，以民主對極權，以自由對奴役，仁者無敵，暴政必亡，這是顛撲不破的真理，童子軍的精神，就是對抗這萬惡共產主義的有利武器。
  四、青年奮發，則國運昌隆，青年消沉，則民族衰萎，因此培養青年，訓練青年，為有志者的大責重任。
  五、共同努力，摒除邪惡思想，消滅共產主義，使「世界大同」的理想，能在我們未來的一代的心靈中生根、發芽、滋長。
〔本文〕
各位貴賓、各位代表：
  今天，本人願以中國童子軍總會會長和世界童子軍榮譽贊助人的職務，宣佈第五屆遠東區童子軍會議光榮的揭幕；更願代表中華民國政府與人民，對各位貴賓的不辭辛勞遠道來華參加此一盛會，表示熱誠的歡迎。
  在座的各位代表，都是遠東區童子軍的領袖，從十四個國家齊集臺北，出席此一盛會，共同研討加〔第554頁〕強今後童子軍運動的工作，不僅可以交換經驗，提供智識，而且可增進各國彼此的瞭解，與相互的合作。本人深以能為這一國際性會議盡其地主之誼，感到愉快，同時對各位為實現童子軍運動的理想所作的不斷努力，及所表現的優良成果，致其最高的敬意。
  童子軍運動是二十世紀一項最富教育意義的社會運動，其理想在啟迪道義，發揚博愛的精神，本乎互助與合作的觀念，堅持助人與服務的信條，來陶冶青少年高尚的品格與德性，增進人與人間的友誼與瞭解，進而敦促世界的和平與幸福，這是基於人性的共同要求，以達到社會的完滿境界。六十年來，童子軍運動在世界大多數國家都有了飛躍的發展。今天正當人類遭逢共產邪惡思想和暴政侵略威脅的時候，我們愈覺童子軍理想的可貴，也愈覺加強童子軍訓練和教育的必要。
  人類社會的進步和希望，是建築在人性上的，而人性的發揚，乃基於崇高的倫理觀念，和博大的仁愛精神。中國固有文化的精髓，乃是重人文，盡人性。孟子曾謂：「親親而仁民，仁民而愛物。」中華民族就是秉持此種天下為公的思想，以「存亡繼絕，濟弱扶傾」的仁愛之心，行「己立立人，己達達人」的忠恕之道。而童子軍訓練中所要培養的是「不分階級」、「不分種族」、「不分宗教」的博愛精神，是尊重人性尊嚴，和發揮人性光輝的民主精神，在各種活動中，陶鑄青少年獨立自治的人格，及團結合作的德行。希望從群體的活動中，發展其個性；從個體與個體的合作中，培養其群性；由健全個體，進而健全群體，創造光明社會。可見童子軍的理想，與中華民國的傳統文化的精神，是初無二致的。
  現在中國大陸上的共產政權驅策尚未成熟的青少年參加「紅衛兵」，剝奪他們受教育的權利，摧殘〔第555頁〕他們身心的發展，並且利用其年幼無知，胡作非為，橫行霸道，這與童子軍的活動，是多麼強烈的對照！童子軍是仁愛、互助、行善，「紅衛兵」則是仇恨、恐怖、作惡；因此童子軍與「紅衛兵」絕不相容，一如光明與黑暗不能同在。這也就是所有共產政權不讓童子軍運動在其境內存在的原因。今天我們雖然面臨赤禍的泛濫，可是祗要人性沒有泯滅，良知沒有消弭，則人類的希望也就會永遠延續。童子軍的精神，是對抗共產主義的有利武器，我們必須發揚這種精神，以仁愛對仇恨，以人性對獸性，以民主對極權，以自由對奴役；仁者無敵，暴政必亡，這是顛撲不破的真理。
  「日行一善」，是世界各國童子軍共有的銘言，我們深信行善最樂，助人最樂，因為幫助別人即所以幫助自己。中華民國的 國父孫中山先生曾說：「人類社會的進步，是因為人類能夠互助合作」，基於互助合作的要求，纔有「日行一善」的守則。童子軍要擔當行善助人的任務，就要從大自然中去磨煉，從實際生活中去體認，從群體活動中，培養其熱忱服務的意志；從野外生活中，陶鑄其冒險犯難的精神；從蔽塞中甦生智慧，從疑懼中堅定信心，從挫折中鍛鍊勇氣。
  青年有蓬勃的熱情，充沛的活力，與崇高的抱負，是人生最重要的階段；任何國家的前途，無不與青年的立志奮鬥，息息相關。青年奮發，則國運昌隆；青年消沉，則民族衰萎。因此培養青年，訓練青年，為有志者的大責重任。本人曾謂：「時代考驗青年，青年創造時代」。今日的時代，對青年召喚，盼青年努力，而童子軍的活動，正是時代青年的偉大鎔爐；童子軍的訓練，正是培育青年最好的方法。今天諸位在此集會，研討如何加強工作，實具有深切的意義。
〔第556頁〕
  一個理想的社會，必須是充滿仁愛和善意的。我們應該及早為未來的社會培育善良的公民，這纔是人類福祉之所寄，世界和平之所關。諸位所從事的童子軍運動，正是一種播種的工作；一粒麥子埋在土裏，可以長出十倍、百倍的成果來，讓我們共同努力在下一代的心靈中播下善良的種子，摒除邪惡思想，消滅共產主義，使「世界大同」的理想，能在我們未來一代的心靈中生根、發芽、滋長。這是諸君的衷心願望，亦即會議的崇高目的。最後，我要在此祝大會成功，和諸位的健康。


對暑期青年育樂活動檢討會訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第557頁，第558頁，第559頁

〔第557頁〕

——中華民國五十五年十月十三日——

〔要旨〕
  一、青年要有完美的品性、良好的學問和強健的體魄，才能為國家、為社會、為人民服務，來共同建設富強的國家。
  二、一個不知合群的孤獨的人，充其量不過只算是一個人的聰明才智而已，所以要了解群策群力的道理。
  三、要以「育樂兩篇」為基礎，為自己的德業，為歷史的責任，為大陸同胞的幸福，為國家民族的前途，而一致效命，一致奮起。
〔本文〕
  參加五十五年度暑期青年育樂活動檢討會的九十七名大中學生，於十三日上午十時，代表育樂活動的八萬青年子弟，向　總統呈送致敬書，「矢志效忠 領袖，做歷史文化的維護者，做三民主義國民革命的好兒女」。 總統於一一點名之後，曾即席致訓。
  總統對於八萬多青年，在暑期中參加了一百多項育樂活動，覺得至為難能可貴。 總統告訴青年們說：大家在復興基地，能夠安定的、快樂的求學，並能夠依照自己的興趣和志願，自由發展，自由活動，這是一生之中，最值得珍貴和回憶的日子。
  總統說：國家的強盛，就在於優秀的國民共同奮鬥，而優秀的國民，又必出之於優秀的青年；只有每一個青年都能養成完美的品性，良好的學問，和強健的體魄，而後才能為國家、為社會、為人民服務〔第558頁〕，來共同建設一個富強興盛的國家。
  總統同時指出： 國父在民生主義和實業計劃之中，雖然只講了衣食住行，但是 國父對於教育青年的理想和方向，則尤重在於育樂方面。 總統自述其撰寫「民生主義育樂兩篇補述」的動機，就是要依據 國父遺教，來繼志述事，充實光輝的。而青年反共救國團所主辦的各種教育訓練和育樂活動，亦就是根據育樂兩篇「德、智、體、群四育並重的主張」來實踐的；其目的乃在使青年們的身心，都能得到和諧均衡的發展——使今日民族優秀的幼苗，成為將來國家優秀的國民。
  總統非常關懷青年們體育的鍛鍊和群育的發展。 總統說：一個人單是有了很高的智慧學問還不夠，必須有強壯的體格，健全的品德，才能發揮其對國家、對社會貢獻的力量。而亦只有在合群的行動之中，才最足以鍛鍊體能，增益智慧，陶冶品德，發展群性。 總統認為一個不知合群的孤獨的人，充其量不過只算是一個人的聰明才智而已；要是了解群策群力的道理，能與十人、百人、千人為群，那一個人就能產生十人、百人、千人德慧術智相加相乘的力量。
  總統接?指出：今天奸匪毛賊，瘋狂的驅使大陸青少年兒童，充當其摧殘歷史文化、破壞倫理道德、毀滅現代文明的「紅衛兵」，那和生活在我們倫理、民主、科學三民主義涵濡化育之中的青少年子弟，正是奴役與自由、光明與黑暗，針鋒相對。因此 總統指出：在反攻復國戰爭中，對大陸青少年如何去感召他們，啟發他們，根除其共產主義的思想毒素，恢復其明禮尚義的自由天性，仍然成為三民主義新中國的好兒女，就是自由基地青年子弟們共同的責任！
〔第559頁〕

  最後， 總統勉勵大家，要以「育樂兩篇」為基礎，格外自立、自強、自信，人人都能成為真正的炎黃子孫，成為真正的 國父信徒，為自己的德業，為歷史的責任，為大陸同胞的自由幸福，為國家民族的光榮隆盛，而一致效命，一致奮起！


對三軍官校學生舉行聯合畢業典禮訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第560頁，第561頁，第562頁

〔第560頁〕

——中華民國五十五年十一月三十日在鳳山——

〔要旨〕
  一、發揚黃埔精神，承接革命責任，光大中華文化，完成遺志大願。
  二、要立定志向，為國家、為民族、為主義、為革命，為造福社會、造福人群而犧牲奮鬥。
  三、軍人讀訓和青年守則，就是革命軍人體認民族文化精神的基本信條。
  四、要永遠堅持「三軍一家」的精誠，使國民革命軍繼盛常新。
  陸、海、空三軍軍官學校暨空軍飛行學校應屆畢業生，于三十日上午在鳳山陸軍軍官學校聯合舉行畢業典禮。
〔本文〕
  總統和夫人於十時十五分蒞臨軍校，首先檢閱了學生們的分列式，學生們以誠摯的心情、隆重的軍禮，向 總統和夫人致敬。
  總統隨即在典禮中，訓勉陸、海、空三軍師生，發揚黃埔精神，承接革命責任，光大中華文化，來完成國父的遺志大願。
  總統指出：自從　國父在黃埔建軍，四十二年以來，陸、海、空三軍官校學生，為實現三民主義，貫徹國民革命，英勇奮鬥，流血犧牲，業已創造了國民革命軍的輝煌績業，提供了對國家民族的偉大貢獻。今天，畢業學生們又繼承了他們的光榮傳統，也接受了國家所頒授的軍官職階，和教育學位，使大〔第561頁〕家成為了文武兼備的革命青年，這不僅是每一個畢業員生的光榮，也就是每一個學生家長父兄的光榮。
  總統並且認為，大家今天雖是在教育上完成了一個階段，但是在事業上正面臨一個更新的出發點，需要大家立定志向，為國家、為民族、為主義、為革命，為造福社會、造福人群而犧牲奮鬥。
  總統尤其強調今後革命任務的艱鉅，非徒以目前所學所知為已足，必須以自己的學識智慧，在教育訓練上、在領導統御上，切實踐履，溫故知新，並不斷吸取新的知識，使經驗與新知結合，研究發展，勇猛精進。
  總統接?沉痛的說：今天大陸奸匪毛賊瘋狂的大搞其所謂「文化大革命」，乃正是以「文化革命」作幌子，以行其消滅我們五千年歷史文化——道德、智能、風俗習慣的優良傳統之實，在它們共產主義的廢墟上，建立其禽獸不如的邪惡的社會。所以今天大家的共同責任，就是要維護忠孝仁愛信義和平的八德，使人人明禮義，知廉恥，體認自己是一個中國人，體認自己是一個中華民國的軍人，擔負解除大陸七億同胞痛苦的責任，肩承發揚五千年歷史文化的使命，來共同建立倫理、民主、科學三民主義的新中國。
  總統最後並特別指出：軍人讀訓和青年守則，就是革命軍人體認民族文化精神的基本信條；切望大家一致篤實踐履，人人都以復興中華文化的前衛和實踐 國父三民主義的信徒，自勵互勉。
  在典禮完成以後，接?又舉行了盛大的餐會，款待中外來賓和學生家長。在餐會中， 總統還鄭重指出：我們陸、海、空三軍所以都能精誠團結，一次又一次的發揮統合戰〔第562頁〕力的緣故，就是由於陸、海、空三軍官校，都是源於 國父的感召，源於黃埔的精神，而脈絡一貫，手足一體；因此 總統期勉大家，要永遠堅持「三軍一家」的精誠，使國民革命軍繼盛常新。
  總統並對學生家長道賀，認為他們的子弟在國家的培育之下，完成了軍事教育，成為國家允文允武的人才，這就是非常光榮，非常值得慶幸的大事。


款待亞運選手訓詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第563頁，第564頁

〔第563頁〕

——中華民國五十五年十二月五日——

〔要旨〕
  一、發揮德育、智育、體育和群育，在團體活動中，發揚群性，為國家爭取光榮勝利。
  二、宣揚我們倫理、民主、科學的三民主義文化之偉大，使中外人士皆能認識我們充滿?光明的前途。
〔本文〕
  蔣總統於蔣夫人授旗亞運選手之後，特別和蔣夫人以茶會款待亞運選手和二女中的學生樂隊一百餘人。
  總統和夫人曾經慈祥親切的垂詢他們的集訓生活和籌備情形甚詳。
  隨後 總統並在茶會中致訓。 總統說：我們民族文化的根本，就是德育、智育、體育和群育的融合發揮。只有在團體活動中，才更加能鍛鍊體力，發揚群性，為國家爭取光榮勝利。
  總統接?告訴他們，在奸匪毛賊出其全力以摧毀民族文化的今天，大陸同胞乃愈益迫切的嚮往自己民族文化的復興。
  總統並鄭重指出：今天就惟有我們臺、澎、金、馬自由基地，才是五千年來聖聖相傳民族文化傳統之所係。所以 總統期勉大家，到海外競賽，不惟要嚴守紀律，馳驅爭先，而且，也要宣揚我們倫理、民主、科學的三民主義文化之偉大，使中外人士都認識我們國家民族的前途是充滿?自由和光明的。
  總統最後並勉勵他們說：只要大家都能體認民族文化的偉大，發揮自己潛在的力能，匯為民族的、〔第564頁〕團體的群力，則任何競爭，都能勝利，也都能獲致最後的成功。


行政革新的要旨

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第565頁，第566頁，第567頁，第568頁，第569頁，第570頁，第571頁，第572頁，第573頁，第574頁，第575頁，第576頁，第577頁，第578頁，第579頁，第580頁，第581頁，第582頁，第583頁

〔第565頁〕

——中華民國五十五年十二月十九日主持革命實踐研究院

行政革新研討會講——

〔要旨〕
  一、行政是政治的基礎。
  二、「安危在是非，不在於強弱；存亡在虛實，不在於眾寡」的真義。
  三、「先進的國家，先有事實，後有理論；落後的國家，先有理論，後有事實」的教訓。
  四、雪恥革新之道：
    一切求實在——不尚形式，不務表現。
    一切講事實——不亟亟於理論，不斤斤於成規。
  五、行政上的一般通病：
    人的問題，亦就是組織的問題。
    事的問題，亦就是計劃的問題。
    財與物的問題，亦就是管理的問題。
    時的問題，亦就是時間與時代的問題。
  六、組織革新、行政革新、社會革新的方向。
  七、行政革新的起步：
    科學化現代化的精神。
    建設應有其一貫性。
    制度、政策、計劃，應有總的目標。
〔第566頁〕
  八、行政革新的要旨：
    關於中央與地方關係者。
    行政革新的具體要項。
  九、以服務、合作、同情，代替管制、干涉、指責。
  十、以行政革新作為全面革新的先導。
〔本文〕
  今天乘大家集會研究行政革新問題的時候，要向大家講明行政革新的要旨。
  大家知道，行政是政治的基礎，無論內政、外交、軍事、經濟、財政、教育、交通、司法……無一不在行政範圍之內，所以行政工作的優劣良窳，直接影響政治的成敗，間接關係國家的存亡。我們國民革命，從民國十五年誓師北伐，十七年統一全國，到現在已經四十年了。「日月逝於上，而體貌衰於下」，我今天已經是一個八十歲的革命黨員——也是一個老兵；可是幸運的，我還仍舊能領導?大家堅持國民革命最後一役的勝利，並以我四十年來革命的、政治的經驗，傳授給大家，只要你們肯體會這種活的政治經驗，在精神上革新，在行動上實踐，自必有助於你們復國建國大業的成功。
  首先要講的，是政治的根本問題。韓非子有言「安危在是非，不在於強弱；存亡在虛實，不在於眾寡」。在對匪鬥爭，敵消我長的今天，這兩句格言，尤其有他重大的意義。所謂「存亡在虛實，不在於眾寡」，就是說，任何國家，不論其有多大領土、多少軍民，如其行政都是踏空無實，只見軀殼而無靈魂，只講形式而不務實踐，終必無法倖存於這個世界。易言之，就是凡存誠務實者，必定成功；虛憍浮誇者，必定失敗。我們檢討這四十年來的行政工作，其所以弊竇叢生、恥辱重重，而且其悲慘失敗，接〔第567頁〕踵而至，思索至再，往往無以自解，其間或得之，就是由於我們機構與幹部犯了這種虛憍浮誇、不誠不實的病根，為其最大原因。當然，現在大陸匪共行政組織，其誇妄虛浮，更甚於我們當時在大陸的情形，現在匪黨的所謂中央組織，就有三十個以上的單位；其偽政權行政組織，更加是有九十個以上的單位；這決不是現代科學化的行政組織所許可的，這樣龐雜的組織，乃是一種水腫鼓脹的組織，當然非腐化失敗不可的。而且它的陸海空三軍部隊，除開擁有三百多萬以外，還號稱有民兵一千多萬，這樣人人皆兵的民兵，到了最後就沒有一個人能稱為可用之兵，所以它自己不能不承認其軍隊組織是「發水腫的部隊」，是「吃稻草的部隊」。由此檢討起來，我們過去大陸時代的失敗，固然是由於我們行政不精不實之所致，而今天匪的行政組織，更是龐大無比，一如海市蜃樓，自決不能逃避其失敗滅亡的命運。
  再說「安危在是非，不在於強弱」，這就尤其是我革命奮鬥六十年來親身所得的經驗教訓。近代一切專恃暴力強權的狂徒，其結果即無一而不為自由正義所消滅。歷史更告訴我們，侵略必敗，暴政必亡，是天理人性的鐵則！所以今天只要大家都能秉持?三民主義，明是非，辨邪正，實踐傳統的倫理道德，發揚民族的精誠大義，則我們雖然基地褊小，民物有限，但是我們在大陸七億人心嚮往傳統文化的三民主義，海內外同胞歸心國民革命的大形勢之下，我們已握有公理正義之「是」，並轉為多助之至之「強」，現在我們所最欠缺的，就只是一個存誠務實的「實」字而已。由於個人年事愈高，體驗愈多，乃格外覺得韓非子的「安危在是非，不在於強弱；存亡在虛實，不在於眾寡」這句話的意義深長了。
  此外，西方還有兩句諺語說：「先進的國家，先有事實，後有理論；落後的國家，先有理論，後有〔第568頁〕事實」。這就是指先進國家，乃知事實重於理論，而不專尚空談。落後國家，不知實事求是，向前超越，故只是講求理論，徒託空言。當然，這亦並不是說，不要研究理論，相反的，在現在科學進步的時代，還必須更加精確的、不斷的研究，不斷的實驗，有了事實，再進一步充實理論，印證理論，然後復根據理論，擴大其對事實的研究，「因其已知之理而益窮之，以求至乎其極」，那才是為學治事的態度。
  所以 總理說：「我們要拿事實做材料，才能夠定出方法；如果單拿學理來定方法，這個學理是靠不住的。這個理由，是學理有真的、有假的，要經過試驗才曉得對與不對」。
  我們目前一般幹部，就正深染了這種只講理論、不講事實、「單拿學理來定方法」空疏迂闊的毛病！即如我講「行政三聯制大綱」，到現在已有二十六年，講「組織的原理和功效」已有十五年，講「反攻復國心理建設的要旨與建設臺灣為三民主義模範省的要領」，以及「怎樣養成黨政軍各部門的領袖人才」也已有十餘年，而提倡「新生活運動」更已有了三十三年的歷史；這些講詞，都是根據我個人事實經驗訂定的指導方針，也無一不是易知易行的具體方法，並非只是理論的空談。可是我講的實在太多，大家篤實踐履的精神，卻實在太少了！還有更使我心裏最感不安的，就是大家這幾十年來，不但已是不求事實，不講理論，甚而至於也並不知理論是什麼？自己的工作目標是什麼？這就正是古人所說的「依文能解，遇事茫然，總是不親切也」。
  無怪奸匪現在矯枉過正的搞出了一種愚蠢無比的蠻幹盲從，要其共黨共幹和所有人民把它的「毛澤東語錄」放在口袋裡，當作法籙咒語一樣來背誦；有的老百姓為?免於匪幹麻煩，甚至在衣服上也綴上〔第569頁〕一兩句毛匪語錄。當然，我們深惡它這種失卻理性的蠻幹盲從！絕不會要求我們一般同志，對其領袖言行，無意識的背誦；但卻也不希望自己幹部，對其領袖的講詞與意旨，完全不問不聞，甚至背道而馳。就如政府一般訂出來的規章辦法，往往和我所講的行政三聯制、組織的原理、培養領袖人才的方法等講詞，或相差甚遠，或過而不及，其實是枉費心力，徒勞無功。這與過去軍隊的訓練教育，其主官平時不肯研究典範令，臨事就不能根據典範令，而卻自作聰明，另外想出一套辦法出來，去訓練部下，到頭來終於辦不通，仍要照?典範令去改正；殊不知他所需要的方法，在典範令裡，早就已經有了正確的規定，根本無須另外荒廢不必要的時間和精力，去另起爐灶。同樣的道理，你們領袖的指示，乃積四五十年經驗教訓所得，只要你們貫通踐履，亦復無待他求。實在先講事實，後講理論的精神，就正是 總理所說的「知難行易」的精神，亦可以說由事實以求理論，即由行以求真知，就是科學的方法；若是只在理論上做工夫，不在事實上做工夫，就不是科學的態度，更不是科學的方法。而科學與不科學，即可由此而截然判別了。
  總之，大家不好以為現在外國人口頭上總說我們軍事與經濟、行政等進步，就真以為自己有了很大進步；實則在它們心目中，仍然是把我們當作一個不講時代精神、沒有辦事效率、次殖民地的行政人員！亦就當作我們是不講事實、只講理論的落後國家！
  今天大家雪恥革新之道，就是要：
  一切求實在——不尚形式，不務表現，見得是處，斷然如此；見得不是處，斷然不如此！
〔第570頁〕
  一切講事實——不亟亟於理論，不斤斤於成規；因人因事制宜，因財因物制宜，因時地而制宜，因對象而制宜！
  以下再要接講的，是行政上的一般通病——
  總理常常說，國家就像一個大公司一樣，所以行政的管理，是和工商的管理相通的。我們行政上的毛病，就是由於組織不健全——由於對人、事、財、時、地、物各方面，管理得不當，研究得不精，所以一直到今天，我還不能不再和大家來講求效率，講求革新——
  第一、就是人的問題，亦就是組織與訓練的問題。
  任何事業，都是以「人」為其成敗得失決定的第一要素，所以外國企業家，在經營一件事業之初，一定要選擇最適當的專門人才，負責主持——「為事擇人」；因而外國大學，當其學生將畢業之前，已先約聘無餘了。而我們中國無論公私事業，則必先講求關係，援引親戚故舊，不管他是否不學無術，或者學非所用，都可以安插位置——甚至「為人設事」。
  不但如此，我們一般主管對其所屬人員，也不知道考核培植，尤其不知道在其生活行動修養方面，檢查勸勉，因之升降黜陟，皆漫無根據，這是我國人事制度不健全的最大毛病。殊不知任何人才，如其不能任使得宜，教導有方，沒有嚴格的考核，不經在職的實造訓練，則其學術荒蕪、知識落後，不能趕時代，就不足以充任現代的公務人員。我以為以後不論中央或者地方各級機構，除人事應予解凍，職位分類應予實施，負責授權應予明確釐訂，使能新陳代謝之外，並應比照軍隊裡的軍官團教育那樣，每
〔第571頁〕週每月，必須定期的舉行業務檢討會和學術研究會，使其所屬在不斷的檢討中進步，在不斷的研究中吸取新知。這亦就是說，機關不僅是辦業務的單位，也就是他的員工研究學術的實習學校，而主管就是這所學校的校長——隨時教導，隨時考察——那樣才能使人員獲致新知，機關產生新血，並發揮其潛力潛能。
  第二、是事的問題，也就是計劃與考核的問題。
  我們一般組織，最缺乏的，就是整個的設計考核和不斷的研究發展。一般主管交付任務，根本就沒有計劃的觀念——事先沒有設計和準備，進行中間也不知稽查督導，事後又欠缺檢討考核，究竟其工作是不是合於所定的規範？是不是合於進度的標準？有無缺點？如何改進？都不聞不問，所以驟看起來，髣彿事事都在做，而其結果，則事事都不落實。
  另一病根，就是每一個組織，都貪多務廣，駢枝雜湊，不合組織的原則。據我個人研究所得，乃知自古政治組織是由軍事組織產生而來的；所以軍事組織的原理和方法，無論黨政人員都不能不研究了解的。如照軍事組織的原則，每一個人的精力，最多只能管理五個部門，所以從前陸軍的組織，其於戰術性有關的，就只有步、騎、砲、工、輜五個兵種；而其作戰有關的戰鬥序列，每一個軍所統轄的只二至三個師，每一個師以三個至四個團，每一個團以三個至四個營，每一個營至多為三至四個連為其軍隊組織的標準。而現在一般司令部的參謀業務有關組織，也只是人事、情報、作戰、後勤、計劃五個部門而已。當然現代科學進步，事物激增，技術亦更複雜，自不能完全拘泥這個原則（不過現代政府各種業務〔第572頁〕與性質雖然增加，但只是與其社會人民福利有關的——如房屋部、衛生部、勞工等部，而其純政治性的基本行政部門，並沒有很大的變動，其所增設的，只是他各部門依其業務的技術，性質工作的標準，增多其廳處科的次一級或二級組織而已，故現代化的政府組織，最多決不會超過十至二十個以內的單位）。惟其單位愈多，管理的精力愈易分散，人才、經費亦就不能集中使用，這卻是科學化顛撲不破的道理。所以組織的原則，是愈精簡愈實在，愈統一愈有效。現在我們一般黨、政、軍幹部都知道現代化與科學化的重要，而且人人亦講科學化、現代化，但是一究其工作事實，仍然只是一個口頭禪而已。大家應該知道，科學化之可貴，乃在於實事求是，精益求精；而他的作用又在能使複雜的事務，經過分析以後，綜合起來（演繹、歸納），使之簡單、易行、迅速、確實，每一件事情必有其負責的人，每一個計畫必有其主持與監督的人；而且無論任何業務與計畫，都必有其標準，有其考核，更是要有其?落；決不會像我們過去那樣，某一件事情，究竟責任誰屬，究竟有否?落，作主管的既不知查察核實，凡做考核的也就有名無實馬虎過去了事，所以事事沒有落實，誰也不負責任；甚至今天拖到明天，這月拖到下月，今年推到明年，最後就是事事不實，亦就等於一事無成。
  第三、是財與物的問題，也就是管理與保養的問題。
  我們的財務、會計、預算、統計，也都有制度，但對於這類制度的基本精神，我以為大家極不注重，尤其很少了解「預算即命令」的道理；所以每年雖有預算和決算，卻始終未能使一個錢發揮一個錢以上的效用，甚至兩個錢不能發生一個錢的效用。
〔第573頁〕
  講到財務問題，不惟和業務計畫有關，而也和時間有關。所以財務除強調其計畫性以外，還要強調其時效性；因為如果預算不講時效，不講進程，那就等於落空，亦就等於沒有預算了。
  再說在我們的預算裡，大家都很少注意到預備金的重要性，所以預備金數目太少，而且少得不成比例。我以為預備金的效用，對於預算成敗，佔有極重要的地位；今後財政部與主計處對於下年度預算之預備金項目，希特別注意增加，如果預備金不足，則寧可減少支出項目。因為無論何事，尤其臨時緊急的事務，沒有預備金，即不能因應需要，迅赴事機；再則沒有預備金，也一樣不能適應平常的需要，比如公共設施壞了，沒有預備金，就不能修理補充。現在一般機關、學校、軍隊裡，都可以看到破舊的地方，沒有修理，這就是由於他沒有預備金，即使有了預備金，也限制得很嚴，必須輾轉請示批准以後，才能招標承包動工，結果壞了就只好讓他壞下去。你們財務會計人員那裡曉得財物壞了，今天是小壞，再過幾天幾月就要大壞，大壞就不能不修理，修理就要花更多的金錢！所以今後不論黨政軍機關主管，一方面要知道預備金的重要，另一方面還要知道修護保養的重要。凡是現代化的國家就特別注意修護保養，假使你沒有修護保養的能力，或沒有保養修理的經費，任何為購置而提供的物力、財力，就都等於浪費。
  我可以說，現在我們的政府，各部門主管，以及學校工廠，對於其機構內部，精神的、物質的環境，大多不加聞問，最多亦假手於人，其本人從不知如何管理？如何督導？如何改正？我近來有時亦到各機關去巡視，實在看了之後，一方面是深感慚愧，一方面是非常懊惱。不僅很好的房屋建築，談不上整〔第574頁〕齊清潔，甚至擺在眼前的桌椅、茶杯、器皿，不僅骯髒，而且裂縫缺口也沒有人注意，簡直可以說是骯髒污穢。這樣的政府機構，怎麼使人不當我們是一個毫無希望的落後國家？其實我三十年以前，就已經在提倡新生活運動，現在世界各國所謂現代生活，現代精神，現代組織，其實都不出於我們新生活運動的範圍；如果大家當時都肯實實在在徹始徹終推行的話，何至今天尚如此落後泄沓，為人詬病與藐視？
  要知財與物欠缺管理問題，真是我們一般行政上最大的通病之通病，如其大家不能從這種小處?手，徹底改進，那大的行政革新，更談不上了。
  第四、是時的問題，也就是時間與時代的問題。
  所謂時，通常說的，是爭取時效——爭取最早的一分鐘，與堅持到最後一分鐘；但還有另一層更重要的道理，就是時代的意義，也包括在這「時」的裡面的。大家姑且檢查一下，今天我們做人做事，乃至生活行動，究竟是停留在一個什麼樣的時代裡？如其人家都已經在朝向太空時代發展，而我們的思想觀念，仍停滯於一個抱殘守缺的圈子裏面，這樣怎能做一個現代國民？更怎能做一個現代的公務人員和主管人員呢？比方講，我們行政的組織規章，規定下來，即十年二十年乃至三十年亦沒有修正變動，這就不能不落在時代的後面！也不能不落在敵人的後面！在今天的時代裡，有那一個組織，那一種工作，可以一天不檢討、不研究、不改進、不發展的呢？我們拿二十年以前的組織與法令，二十年以前的腦筋與方法，來談復國建國，這是何等危險的事！所以我心心念念都在憂慮這個問題，尤其在考慮軍事組織的得失利病以後，更加明白行政組織落後的嚴重性，已經不容許再不進行徹底的檢討改革了。現在我們〔第575頁〕不僅是對敵人，就是對世界人類，都要用腦筋來競賽，用智慧來決勝；如果大家腦筋始終在睡覺，不知學以致用，不能隨學隨用，或實學實用，最後的失敗，將不是敵人，而正是我們自己啊！
  因此，在四中全會以前，我抽出了一段時間，研究行政與組織革新的問題，我可以確認，這就是大家所當痛下決心、從頭做起、全面革新的方向；惟有大家朝?這個方向，一步緊跟一步的前進，如七年之病，求三年之艾，猶未為晚，那我們最後就仍能趕得上成為現代化的政府，以致力於建設一個現代化的國家。
  今天我還想帶便講一講，在十七年以前遷臺之初，我對於中央和地方政府組織結構，直覺的想法。
  當時我就覺得，既然政府暫時只轄有臺灣一省和澎湖、金門、馬祖以及東沙、南沙群島等幾百個島嶼，雖說在制度上要有中央和地方的區別，但是在工作業務上，實可以化繁為簡。我當時的意思，行政院長就可以兼任臺灣省政府的主席，內政、財政、教育、經濟各部部長，也就可以兼任臺灣省政府的民政、財政、教育、建設各廳廳長，如此中央和地方業務，統一集中，其指揮運用，或將更為靈活有效，這是我在當時對於行政組織改革的構想。當然，現在由於形勢改變，對外關係發展以後，自不能這樣來做，無論對外即使對敵也不能這樣來做。但是中央與臺灣省政府，相互之間的業務關係和組織功能，仍當根據此一精神，切實檢討改進，使行政上一些不甚合理、不切實際、形同浪費的組織，以及一些既不免重複，又相互牴牾，反而使力量分散的工作，能逐一予以調整精簡；並拔除每一個人心中一念之賊——私、偏、欺、疑的習染病根，奮發每一個人心中一念之仁——公正、精誠的本然之善，先從組織（〔第576頁〕人事）的革新，進於行政（工作）的革新，以擴及於社會（風氣生活）的革新。
  所謂組織的革新，最主要的就是要建立人事的責任制度；做到人無冗散，才無廢置，更進而使黨政軍公教人員皆能感發興起，蔚為國用。
  所謂行政的革新，最主要的就是要建立考核的責任制度，確立為國盡職、為民服務的廉能政治，並由小而大，圖難於易，致力於從頭做起的三民主義的政治建設，以樹立反攻復國的堅強基礎。
  所謂社會的革新，亦就是先要由行政的革新，帶動全面，發為社會的風氣與生活的革新，做到新生活運動的再掀起、再擴大，更進而為中華文化之發皇、復興。
  基於此一體認，可知行政革新的第一步，就應強調：
  一、各種組織和人員，必須具有科學化、現代化的精神和知識，不能再像過去以人事凍結的口號，來凍結政府全部機能！
  ——培養所有人員分工負責的觀念，運用現代管理的技術和方法；
  ——行政業務的計畫作為，應有久遠的持續性，不是上一任這樣做，下一任又那樣做，以致人力、財力、時間、精神，都等於虛擲。
  二、對於一切建設，應有一貫性，不能片段分割！
  最近我看到一個美國在東海大學的建築系副教授所寫的一本書，他說臺灣的一般建設都是零零碎碎，沒有完整統一的計劃；又說，臺灣許多建築物，只是加上琉璃瓦，就美其名曰傳統的中國式建築，而〔第577頁〕其內容，則零亂骯髒，無人管理，且舉科學館與飛機場接待室等新建築為例。他前一論點——說我們的建築缺乏完整統一的計劃，這是對的；但他的後一論點——只可說是一半對一半不對的，試問他所說的中國人用鋼筋水泥建造房屋，門窗採用鋁質及玻璃，並用塑膠油漆屋頂，就作為是中國傳統建築物的一種說法，其意不就是說我們中國人所作所為都是假造騙人的嗎？這就是他外國人對於我們的重大誤解——實在我們所謂中國「傳統式建築」，只可指傳統的精神和模型而言，並不能單指建築材料為其詬病的口實。如果現在建築，都要用幾百幾千年以前的東西，才能算傳統的建築，難道到了今天這個時代，我們建造房屋，還要退後到幾百年前，單用磚瓦木料，捨鋼筋水泥而不用嗎？不過他批評我們的建設沒有完整統一的計劃，和內容零亂污穢，管理不善各點，卻是一針見血之論，而且不僅是一般建設，即所有行政工作，我們都缺乏整體而一貫性的計劃以及其管理和保養的方法。這所謂整體而一貫性的計劃，就是講：縱的要上下一貫，橫的要左右聯繫，步驟要前後一致——由近程而中程到遠程，由第一年到第十年乃至二十三十年，都要脈絡貫通。總之，我們一切，都要有長遠的打算和整體的構想，更要注重管理保養，然後始能繼續發展，不斷進步。可以說，這是一項非常重要的觀念的革新。
  三、制度、政策和計劃，必須有總的目標！
  我們在主義政綱的總目標之下，所制訂的政策、計劃和組織，必須隨時代、環境、客觀條件，劃分程序階段，隨時檢討修正，研究發展，以因事制宜，因時制宜，因物制宜，因地制宜。這亦就是說，制度、法令、組織、計劃，皆有其總的目標，但是必須要有彈性，而不能像主義與政綱之一成不變的，那〔第578頁〕樣，才是一個有機體的政府組織。我以為此後五院以及各部會，與中央黨部各機構組織，就都應該有一個研究小組或組織管理課之類的單位，專門研究自己組織的人、事、時、地、物、財之如何配合運用，如何考核改進，並以其研究發展的結論，呈由其主管採擇實施。我們大家都知道，法國的文官制度，是最稱健全的，過去法國內閣雖經常變動，然其行政效率仍能始終保持者，就是他有健全的文官制度的原故。最近我看法國外交部的組織，發現他還有一個組織課，以專門研究組織上的問題；這就可知道西方國家，對組織的業務，是如何重視了。可是我們不僅外交部沒有組織的專門機構，就連行政院以及其他各部會，也沒有負責研究組織的部門。殊不知組織是行政的張本，只有組織適切有力，然後行政工作才能期其有效；而且主持的人員，必須用具有最新知識、學術、經驗與能力的專家，才能收效，決不可如過去那樣為人設事，濫竽充數，仍是一無結果。這是各個主管都應該知所切戒的。所以以後凡是發現工作上有了問題與毛病，其主管就應先研究其組織與人事，是否有了缺點，及其缺點發生的來源何在，立即加以修正。以此類推，凡是過去的制度法令規章，以及目前的計劃進度與時效，皆應依此實施，這樣的組織，才能發生現代化的作用。

  以上所講的是行政革新的精神和原則，下面我們要講的，則是各級行政機構在行政革新上必須貫徹的要旨——
  關於中央與地方關係方面者：
  一、中央各部會與省政府各機構的業務、職權、經費，重複衝突之處甚多，更有通盤檢討研究改正〔第579頁〕之餘地，務使組織簡化，責任分明，減少浪費，辦事經濟有效。
  二、港口與機場等建築、重工業發展、對外貿易商品檢查、對匪經濟作戰等等，應由中央財政、經濟有關部門，負責辦理。外交、宣傳、情報工作之加強與發展，更有研究改正之必要，務由外交部、國防部、新聞局及中央黨部有關部門，共同檢討，切勿存有本位主義，而當公正的研究解決。其他如文教、主義、理論，以及文化機構與體育運動之加強與督導；大專學校與中央研究院等之設備與分工，及其工作之充實；廣播、電視乃至電影、歌曲、舞蹈、與圖書刊物檢查工作；以及觀光事業、導遊與旅館之管理監察；皆應徹底改正，務使簡化統一。此應由教育部、交通部、與省政府有關部門，切實協調研究，負責改正。總使事權統一，責有攸歸，不致再如過去推托拖延，敷衍了事。
  三、總之，凡屬於對外及全國性之行政業務，及其政策之設計、輔導，工作之考核、評審，應由中央政府（行政機構）負責辦理；至於省政府則以實行中央政策與地方有關各種建設，尤其對發展社會建設與人民福利——如民房之建築，土地之重劃，與公井、公廁、公墓、衛生環境之整理等業務，為其工作重點。大家更應注意民房之建築、改良、與管理之重要性，乃為 總理「食」「衣」「住」「行」四大建設中之一。 總理建國大綱所指示的「建築大計劃之各式房舍，以樂民居；修治道路（運河），以利民行」就是這個意思。故凡糧食、衛生、交通、水利、造林、漁牧、文教、體育、治安各項，均為省政府之業務，皆應由地方政府負責實施。
  大家知道， 總理昭示「食」「衣」「住」「行」為民生四大需要之建設，目前我們對於食、衣、〔第580頁〕行三者，已有相當成就，最感奉行不足的，就是建築大規模房舍，以樂民居的一項。今後自應積極推行，方得符合三民主義模範省之建設的要求；所以一定要寬籌經費，興建國民住宅，以樂民居。當然目前財力不足，大規模興建國民住宅，亦良不易，但是我們依照取之於民、用之於民的原則——例如都市平均地權稅款之增加收入，其重點優先用於解決民眾居住問題的上面，這是值得的。前面說過的那個美國副教授，他就挖苦我們說，臺北是世界上最骯髒污穢的都市，好些建築都是二十年前日本人留下來的，我們政府這二十年來，沒有一點建築可言。這是他關於建築方面的評語。還有關於社會惡習方面，批評得更為厲害，現在只舉其幾件所指的事實言之：第一、他說我們人民任意吐痰，而且他在火車上就看見了一位乘客，吐痰在服務員所送的熱手巾上，使得他以後再不敢用中國人的熱手巾了（他自稱本來他認為中國人熱手巾揩手，是一個很好的習慣）。第二、說一般婦女帶小孩子在沿街隨便撒尿，不以為恥，這是一件怪事。第三、說臺北大街小巷，到處都可看到垃圾堆，雖亦有其垃圾箱，但一般人民不肯將垃圾倒在箱內，反倒在垃圾箱外的周圍，而一般垃圾箱，亦都沒有蓋子，且亦無人管理，所有垃圾箱等於虛設。這些事實的批評，乃表現我們社會的惡習，和人民的惰性，以及無公德、無知識的行動與生活！這就是他描述我們不僅是一個落後的國家，而且是一個劣等民族、野蠻社會和腐敗生活的寫照。在他的心目中，看我們臺灣省，還比不上其他殖民地人民的知識程度，這是我們黨政軍人員，應該引為最大的恥辱！但這位先生所說的「老實話」，無論其是好意或者惡意，這些事實的批評，我們都應該接受，更應當承認，自當一面警惕，一面還要當作他是一種諍言，來感謝他才對。而且大家還要知道，這雖是他〔第581頁〕個人所說的話，但這話實足以代表西方人對我們中國社會人民，以及對我們黨政軍人員的看法，乃是他們共同的心理，不過其他西方外國人口裡不說而已。我們對此應作如何感想？難道大家還是像過去一樣，自以為是，而不知自反自勉，知恥發憤，來徹底檢討，如何改正麼？今天我們惟有共同警惕、徹底覺悟、力圖前進，來設法改造革新，湔雪這種腐敗社會、劣等民族、與落後國家的恥辱，方不愧為一個現代國民與革命黨員！如果這一點惡習醜行都不能革新，不能改造過來，還有什麼人相信我們能完成反攻復國的任務呢？
  再說行政革新的具體要領。
  一、經濟工商以及對外貿易與重工業，第一期（五年計劃）的策劃，應積極加強發展。
  二、迅速的建立人事制度，調整人事機構，使之健全有效。
  三、都市人口疏散與防空設備、防護訓練，應列為優先工作，其所需經費，應列為重要項目。
  四、外交機構之人員儲訓、經費籌撥，以及各級組織——包括駐外使領館對其所屬軍事、經濟、文化、宣傳工作之統一管制方案，應迅即擬訂實施。
  五、加強科學教育、職業教育、生活教育（以新生活運動為重點），以及民族倫理文化教育與志願升學等教育政策，應即釐訂綜合的具體方案。
  六、軍公教人員待遇政策，急需釐訂；軍公教人員退休金之籌劃，應列在軍公教人員增加待遇之先；故下年度預算方針，以人員退休金為第一優先項目。
〔第582頁〕
  七、司法與警察工作，必須徹底改革，至其經費亦應列為下年度預算重要項目。
  八、復興文化運動，應從學校、社會、家庭教育三方面?手，而以提高倫理道德，建設社會秩序為重心，並以實行新生活為規範；特別對於婚喪喜慶的禮制，與禮義廉恥的風尚，必須由內政、教育各部負責製訂具體方案，限期督導實施，務期有成。
  總之，各部會與省政府各廳處以及中央黨部對行政機構的組織與職掌，必須作整個的、全面的檢討修正，通盤策劃，分工合作，以加強行政的效率，作為此次行政革新的總目標。
  讓大家一齊：
  在觀念上，從「新、速、實、簡」作起；
  在精神上，從「行政三聯制」作起；
  在生活上，從「新生活運動」與「革命實踐運動」作起；
  在業務上，從「積極，徹底，實在」，「負責任，不怕怨，不推諉，不拖延」作起。
  尤其我們的行政幹部，必須明白「能為師然後能為長」的道理。以服務的態度代替管制；以合作的態度，代替干涉；以同情的態度，代替指責；為政府結集民心，為國家厚積國力，為革命培養人才；這亦就是說，各級行政幹部，皆當激發其良知血性，潛力至誠，在行政革新的前提之下，以我們更多的民主，與共匪的鬥爭鎮壓，針鋒相對！以我們更多的社會福利，與共匪的凍餓恐怖，針鋒相對！以我們更多的民族大愛，與共匪的野獸觀念，針鋒相對！使行政革新，成為我們全面革新、貞下啟元的先導，成〔第583頁〕為我們新生新運的轉捩點和出發點。務期我們反攻復國大業，能由此開始，並能由此而告完成。


對五十五年行憲紀念大會致詞

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第584頁，第585頁，第586頁，第587頁，第588頁

〔第584頁〕

——中華民國五十五年十二月二十五日——

〔要旨〕
  一、今天共匪滔天罪行，無一不是與我們民主精神相違背，與我們文化的倫理傳統相牴觸。
  二、我們尊重人性，匪幫消滅人性；我們保衛人權，匪幫摧殘人權；我們維護人道，匪幫滅絕人道；我們發揚人格，匪幫污蔑人格；我們鞏固人倫，匪幫否定人倫。
  三、中華文化復興運動，就是要把我們傳統的人本精神和倫理觀念，來喚醒這一代人的理性與良知，隨後才能徹底消除共產邪說，摧毀匪偽政權。
  四、提示憲政研討會的重要課題和目標，一致努力，促其一一實現。
  五、切望本會同仁，一心一德，群策群力，以宏揚憲政法治，來完成復國建國的神聖使命。
〔本文〕
各位同仁：
  今天是中華民國五十五年的行憲紀念日，國民大會憲政研討委員會的第一次全體會議，定在今天舉行；國民大會代表年會，亦告同時揭幕。中正得親來參加，與各位同仁就國民大會及憲政研討委員會的工作，共加策進，以適應當前反攻復國形勢的需要，實在至感欣慰。
  各位都知道，反攻復國的鬥爭，從它的本質上看，也可以說是一場保衛我們憲法的聖戰。我們憲法的第一條，規定了「中華民國基於三民主義，為民有民治民享之民主共和國」。而三民主義的民族、民權、民生三個部份，實質上又是發揚了倫理、民主、科學的特性，表現了自由、平等、博愛的境界。今〔第585頁〕天毛賊匪幫的滔天罪行，證明了無一不是與我們憲法的民主精神相違背，與我們文化的倫理傳統相牴觸；同時也暴露了它的反人性反科學性的獸性，並以奴役、鬥爭、和仇恨，來對抗自由、平等和博愛。到了「紅衛兵」造反作亂以後，藉清算修正主義和整肅資產階級之名，更進一步以其無比野蠻殘酷和瘋狂原始的手段，侵害人身的各種自由，掠奪人民的僅有財物，污辱個人的人格尊嚴，迫害廣大的異己份子。今日的大陸，就是這樣一個無法無天，黑暗恐怖的地獄世界；匪偽統治專橫殘暴，墮落腐朽到這般地步，也就真正反映了它已經瀕臨最後崩潰的邊緣。
  同時這也構成一個鮮明的對照：三民主義的精髓，中國文化的本質，以及我們憲法的內涵，乃植根於人本精神的思想傳統；而共產邪說與毛賊思想，則是以物本主義來反對人本精神。人本即以人為主體，為中心，為目的；物本主義則把人當作使用的工具和奴役的對象。因此，我們尊重人性，匪幫消滅人性；我們保衛人權，匪幫摧殘人權；我們維護人道，匪幫滅絕人道；我們發揚人格，匪幫污蔑人格；我們鞏固人倫，匪幫否定人倫。總括起來說，我們與匪幫的鬥爭，實在就是把人當人和不把人當人的鬥爭，亦即人本精神與反人本精神的鬥爭。而只要是人，最後終必走向人本精神的要求，而對反人本精神的共產邪說與毛賊思想，終必不能容忍，一定從唾棄而走向徹底的抗爭。這一點，也正是當前大陸反共反毛浪潮不斷高漲的思想背景，同時也是我們反共必勝，建國必成的精神保證。
  今年 國父誕辰，我們乃有中華文化復興運動的發起，這實在也就是三民主義思想向大陸更積極更全面的進軍。因為中華文化復興運動，實際上亦就是三民主義的實踐運動；即要在人本精神的基礎上，〔第586頁〕致力於倫理、民主、和科學的現代化國家建設。時代的經驗已經教訓我們，如果脫離了人本精神和倫理觀念，僅僅民主與科學實不足以建設現代化的健全軌道，而是很容易走到放任與機械的歧途上去；有些西方國家目前顯然已經面臨了這一困擾。中華文化復興運動，就是要憑藉我們傳統的人本精神和倫理觀念，來喚醒這一代人的理性與良知，以建立起反共鬥爭真正堅強和必需的心理基礎與精神動力，隨後才能徹底的消除共產邪說，摧毀匪偽政權。
  中正確認，我國民大會同仁，受人民付託之重，集全國人才的精英，尤其應該構成為這一偉大歷史運動的主力，站在這一思想戰場的第一線上去努力奮鬥。而憲政研討委員會的一切研究工作，更當結合這一運動所昭示的精神，依循這一運動所前進的方向，來作為共同致力的軌範和準繩；唯有這樣，我們研討的成果才能發揮打擊敵人的威力，而真正有所貢獻於光復大業的完成。在本年二月國民大會第四次會議的開會詞中，中正曾經說：「 國父手創的三民主義，是現代思想的主流，我們為實現三民主義的戰鬥就是自由正義的戰鬥！我們今天的一切戰鬥，乃是要合六億人為一心，合六億人對這血海深仇的毛賊獨夫來決一死鬥！我們三民主義的建設，亦就是現代化的建設，我們一切措施，乃是以一省的範圍，為全國的規模來實施的！這亦就是說，我們要以復興基地三民主義建設的經驗，作為大陸建設的藍圖，並力求其在建設中，符合戰鬥的要求；在戰鬥中，能立即展開建設的工作，期使劫後民生，迅速獲致均和安定，亦所以期使我中華民國從此臻於『一治而不復亂』的境域！」現在再把這一段話提出來，就在於期望我憲政研討委員會的研討課題，能夠真切的掌握住這項要求，朝?這個目標去努力，使我們現在〔第587頁〕所策劃構想的，都能夠伴隨?反攻形勢的發展，迅即一一促其實現。
  憲政研討委員會在上月召開第一次綜合會議時，擬訂了本會研究的中心項目和進度。希望在今天的全體會議中，把第一年度的「研討實施綱要」通過以後，在研討的具體內容上，能夠更密切的和當前反攻復國的實際需要，扣緊起來；使本會對於國家利益和憲政前途的促進，能夠在爭取反共勝利的總方向下，再一次提供其巨大和莊嚴的貢獻。
  中正確信，由於敵人內部鬥爭的激化，以及對外繼續瘋狂蠻幹，已為它自己創造了足夠的毀滅條件。而國民大會在本年先後舉行臨時會和第四次會議的各項重大成就，更等於在對敵政治作戰上打了一場大勝仗，逼得匪幫更加恐懼不安，進退失措，終至於已無法控制整個局勢的演變，陷入目前這樣一種分裂解體的絕境。因此，不論今後國際局勢如何發展，但其總的趨勢，必將是毛賊匪幫日益孤立衰敗而走向其最後的覆滅；目前所表現的若干猖獗凶焰，徒然顯示其垂亡前的掙扎而已。
  在國民大會第四次會議中，中正承受各位同仁的推選，繼續擔任統率軍民，負責匡復的重任；並經增訂臨時條款，完成授權程序，以督促中正進一步負荷起策劃反攻復國大計，完成動員戡亂任務的全責。以是戒慎惕勵，實未嘗敢一日稍懈，而無時不在深思熟籌，積極準備之中；審度當前情勢，面對大陸反共反毛鬥爭的繼續開展，我反攻行動實有隨時發動的可能。毛賊匪幫鼓勵「紅衛兵革命造反」的狂言妄行，必將一語成讖，而促起我們反攻革命戰爭與大陸抗暴運動的結成整體，匯為洪流！因此，關於臨時條款所訂動員戡亂機構的設置，中正確認已有在近期內實現的必要，並仍將一本「有所為」而亦「有〔第588頁〕所不為」的態度和立場，來更有效集中全國智慧與力量，凝結在一個戰鬥體制之下，在政治、經濟、思想等各條戰線上，加強對敵人的全面反攻，隨後以我革命軍事力量，發為摧毀匪偽政權的致命一擊。國民大會同仁已經在其過去的努力中充分創造了良好的憲政楷模，發揚了民主的戰鬥精神，相信際此整個國運興衰榮辱的重大關頭，更必能深體時艱，竭忠盡智，在反共、民主、團結進步的方向上，不僅為全民的示範，同時也作為中正個人最有力的支援和後盾。
  中正一貫認定，我們把先烈流血流汗革命奮鬥幾十年所完成的一部憲法，完整的帶了出來，也必須而且一定能夠把它完整的帶了回去！在行憲紀念日的今天，乃特別興起一種「風雨如晦，雞鳴不已」的感受；所敢於告慰我國大同仁和全國同胞者，就是曙光在望，反共鬥爭的最後勝利，其來臨實在已經不遠了。這是中正個人的堅定信念，也是全國同胞的共同意願，更是歷史發展的必然歸趨。切望本會同仁，一心一德，群策群力，在勝券在握的決定時機，善盡其最大貢獻，以宏揚憲政法治完成反攻復國，達到建設倫理、民主、科學的三民主義現代化國家的神聖使命。
  最後，敬祝會議圓滿成功，和各位同仁的健康與勝利。


革命復國的前途

內容來源：卷二十八 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第589頁，第590頁，第591頁，第592頁，第593頁，第594頁，第595頁，第596頁，第597頁，第598頁，第599頁，第600頁，第601頁，第602頁，第603頁，第604頁，第605頁，第606頁，第607頁，第608頁

〔第589頁〕

——中華民國五十五年十二月二十六、二十七、二十八日主持中國國民黨
第九屆中央委員會第四次全體會議暨中央評議委員會議講——

〔要旨〕
  一、國民革命勝利的基礎：
    （一）勝兵先勝的形勢。
    （二）本黨深厚的歷史。
  二、對已往大陸失敗國際因素的分析：
    （一）蘇俄方面。
    （二）美國方面。
    （三）其他西方大國方面。
    （四）姑息主義的幽靈依舊存在。
    （五）本黨乃為戡定禍亂的樞紐。
  三、對已往大陸失敗匪我關係的分析：
    （一）匪的組織、紀律，嚴密徹底。
    （二）我在組織、紀律、工作上，腳腳踏空。
    （三）全黨同志皆應切己省察。
〔第590頁〕
  四、對目前大陸匪情的判斷：
    （一）匪紅衛兵造反的結果。
    （二）毛、林失敗已成定局。
  五、中央對於反攻復國行動，必不會錯失時機，亦不容輕試其鋒：
    （一）反攻復國的算定戰。
    （二）我不能無慮而易敵。
    （三）領袖的職責。
    （四）善養自己的銳氣。
  六、動員戡亂的大政方針：
    （一）匪第五次核子試爆。
    （二）我如何減少損害，保持戰力。
    （三）機構的規畫、設置。
    （四）對澳門事件的態度。
  七、奮發民族的精誠：
    （一）我們中華民族的屬性。
    （二）三民主義的精神領導。
    （三）反共討毛鬥爭的本質。
    （四）重振黨的精神和志節。
〔第591頁〕
〔本文〕

一、國民革命勝利的基礎

  本黨第九屆中央委員會第四次全體會議，暨中央評議委員會議，根據黨章一年召開一次全會的規定，原定於明年三月間舉行。惟自三中全會到今天，十個月以來，大陸反毛和國際反共的形勢，激盪推移，有了非常重大的變化發展，所以中央決定提前召開四中全會。
  講到今年的國內外形勢，如果不回顧檢討，仍不會覺到他對我們國民革命前途的影響，是如此其至深且鉅。實則今年這一年，可以說是我們國民革命的成敗最具有決定性、關鍵性的一年；我們這一次全會，亦可以說是對反攻復國前途最具有決定性、關鍵性的一次會議。
  明白一點說，從三中全會以來的形勢，和十七年以前的形勢兩相比較，實有以鎰稱銖，以銖稱鎰之別。並且我們過去對日戰爭，十四年之間（自九一八起），浴血抗戰，就是在以銖稱鎰，艱難的形勢中，而獲得了最後光榮的勝利；十七年以前，我們堅持革命復國戰爭，在亞洲局勢晦冥動盪的時候，仍能以銖稱鎰，艱苦撐持至十七年之久，不為任何強力所威脅挾持，乃卒轉為今天這樣以鎰稱銖，勝兵先勝的形勢，這就格外增長了我們對革命、對主義的信仰和力量。實在說，我從事國民革命五十九年以來，其充滿樂觀，決不容疑的信心，以及對我們國民革命各時期所經過的戰役，其成功勝算的把握，乃從未有如今日之確實者。
  祇是客觀的情勢是一回事，主觀的條件又是一回事。自民國十五年北伐以來，在此國民革命四十年〔第592頁〕歷程中，更有很多經驗教訓，足以印證我們的成功，是如何而獲致成功；我們的失敗，是如何而招致失敗的。事實至為顯然，每一次革命戰役，我們都握有勝利成功的條件。但由於大家祇知嚮往?勝利，而沒有顧慮到不利的一面，尤其在勝利之後，人人都為勝利的狂熱所迷誤，以此即不免一次又一次的重蹈勝利以後失敗的覆轍，所以情勢和環境不一定就是我們勝利的基礎。國民革命勝利的基礎，乃在本黨的深厚歷史，在黨員旺盛的革命赤誠，和堅忍的戰鬥意志；尤其是大家對民族文化，對三民主義的信心之固執不撼的精神，實為革命成功的保障。大家可以確信，中華民族是絕對不會被消滅的，三民主義是絕對不可能失敗的；以往國民革命之挫折，皆非三民主義之挫折！凡企圖消滅中華民族文化者，必為中華民族文化所消滅；亦就是凡妄想摧毀三民主義者，乃必為三民主義所摧毀。我們可以斷言，無人能擊敗我們國民革命；過去的失敗，是我們自己擊敗了自己。亦絕無僥倖之勝利，今後的勝利，是要靠全黨同志的團結奮發，以獲致最後的勝利。

二、對已往大陸失敗國際因素的分析

  今日本黨革命，侷促於臺、澎、金、馬自由基地，已經有十七年了。大陸同胞久陷於水深火熱之恫，民族文化亦久蒙其玷污褻瀆之恥，個人固無時無刻不在愧疚自責，亦無時無刻不在省察自反。大家知道，在十七年以前，奸匪毛賊無論是軍事、政治、黨務……，都不如我們遠甚；即照它自己所浮誇的力量，和我們比較，也不過是一與十之比罷了。為什麼我們會在兩、三年很短的時間裏，招致那樣全面的〔第593頁〕悲慘失敗呢？這除了要怪我們自己對主義信仰不篤，對革命工作奉行不力，對敵人認識不清，對國際過於遷就以外，最主要的，一方面就是蘇俄對共匪的直接卵翼，一方面，就是美國與一般西方國家對共匪的間接養奸，有以致之。
  先說蘇俄方面。由於蘇俄史達林無視於我們 總理當時與越飛所說的「共產主義根本不適用於中國」——根本與中國的歷史文化、社會環境，特別是與中華民族倫理生活決不相容的事實，而惟知阻撓我們國民革命，發展其共產主義，卵翼共匪毛賊為其傀儡。史達林以為祇要中國國民黨被打倒，國民政府被搞垮了，他就可以藉?其信徒——毛澤東，以赤化中國，並控制這個赤化的中國，挾以對美國為首的「資本主義」一切自由國家，進行其最後的決戰，以達到它赤化世界的野心。它那裏想像得到，毛匪奸賊獸性的本質，就是寄生和反噬；奸匪於其寄生成功，成立了偽政權以後，不待史達林之死，即暴露了它背叛反噬的面目。今天蘇俄所得到的，就不再是對大陸資源、人力的控制，而是毛匪公然陳兵邊境，公然以核子相恫嚇的威脅；亦不再是其「一面倒」的臣服奉獻，而是公然發展成為共產國際領導權爭奪的背叛。這實在就是蘇俄史達林一手所造成的「養虎自噬」的惡果！當然，由於奸匪這樣的瘋狂暴戾，亦使它自己失去了蘇俄主子的靠山，失去了共產集團一切軍事的、經濟的支持。
  再就美國來說。美國當時的看法，是覺得中國情勢不論如何發展，即使毛匪偽政權成立，亦對美國並不發生任何損害。而且當時美國朝野為蘇俄和共匪的欺騙宣傳所中，乃認為共匪真是「土地改革者」，是「進步革新者」，是「有科學頭腦的前進分子」；特別是其國內共黨同路人的左派分子，認為本黨〔第594頁〕和政府為貪污無能的頑固派，不值得協助支持。所以到後來，馬歇爾不僅不支持我們政府，反而停止軍援，即對於其所謂「停戰協調」的責任，亦洗手了事，而且最後還不惜助長共匪，發表白皮書，來打擊我們政府，讓我們快一點失敗垮臺，使其可以早一些丟棄這個包袱，就正由於美國這一連串的偏差觀念，乃形成了他一連串的錯誤政策——想要把我們中華民國「一筆勾銷」。實在美國當時的政策及其態度，就臺希望中華民國成為一個歷史的名詞，以減少其美國在東方的負擔累贅。他那裏想像得到，由於其當時的一念之差，竟會招致他後來在韓國戰場上，需要動員四十七萬以上的美軍，在越南戰場上，需要他投入比韓戰更多的八十四萬以上的美、越聯軍，以與其過去所認為「土地改革者」，可以「調處」，可以「聯合」的毛共作戰！假使當時美、俄兩國，都能遵守其一九四二年華盛頓中、美、英、俄四國為首的同盟條約，履行其對我中華民國領土主權完整之責任與義務，則我大陸人民固不致遭受共匪這樣空前之災害，而美、俄兩國，亦何至於會蒙受到毛共偽政權今日這樣無比之侮辱。而且毛匪的熱核子對他們的威脅，正如芒刺之在背。不過我想凡是他們有遠見的政治家，為其國家安危與世界前途和平計，終不能不根據其過去對毛共認識錯誤，與對華政策失敗的經驗，更加關切今後大陸所發現的事實，最後自即不能不正視我們中華民國過去對第二次世界大戰中的犧牲與貢獻之重大，與我國在亞洲太平洋關鍵地位之重要，如非修正他們過去對華政策，就不能求得亞洲與世界之和平；如果我們政府一日不能光復大陸——即共匪控制大陸一日，則大陸七億人口必將完全為好戰獸性的毛共所控制，所驅使，這個世界乃永無寧日之可言了。
〔第595頁〕再說其他西方大國。他們都一直認為中國擁有如此眾多的人口和廣大的土地，如其一旦強盛起來，即可能構成對他們的威脅，而且恐懼「成吉思汗的黃禍」重演。（這是以戴高樂為代表的一種觀念，幾乎是牢不可破的。）所以其對華政策，就是祇想中國四分五裂，而決不希望中國統一獨立。故他們對於中國大陸赤禍，始終就認為這祇是中國自己的問題，甚而從中助長中國的分裂，加深中國的混亂，至多也不過是對中國問題坐觀成敗而已。他們並且認為，即使共匪的這一代無法與之「和平共存」，下一代紅色接班人總可能會「溫和」些，也就不惜製造一些「現實主義」，「不在匪、俄分裂中導使覆合」等等似是而非的藉口，以做為其對匪姑息的論據。所以他們總是偏執成見，先定了一個目的，再去找尋一些理論，以充實他「不需要一個統一的中國」的詭辯。
  本來在十七年以前，我已鄭重警告，任何直接卵翼和間接養奸的陰謀與偏見，必有其自食惡果之一日。現在殘酷的現實，就已使我這些警告，都得到了證明。
  今天的蘇俄，可以說實已認清了共匪寄生反噬的惡毒，就正是他們自己在中國大陸十七年來，直接、間接所造成的仇敵，自不無「既有今日，悔不當初」之感；即使是美國，其有遠識的政治家，對於這個奸匪瘋狂好戰的獸性本質，以及對自己歷來所遭受共匪的侮辱譏刺，與他們自己之於共匪，已根本無並存之可能，亦無避戰與不戰之可能的事實，亦漸能了解；尤其是共匪在亞洲、非洲、中南美洲，顛覆滲透的陰謀，乃已完全敗露。因之，今年在聯合國大會上，所謂中國代表權問題的爭執，在自由國家和
共產集團共同杯葛之下，已被澈底粉碎。這亦就更加說明了共匪的「革命輸出」，「核子訛詐」，雖是〔第596頁〕它「熱火朝天」自以為利之所在，實即是其「引火燒身」的悲劇之開始！
  可是今天大家更須特別警惕，因為西方國家，尤其是他們各國國內的一些短視政客，還是在幻想其「圍堵而不孤立」，「政經分離」和「兩個中國」的路線，姑息主義的幽靈，依舊在徘徊隱現，他們有的以為自己的防衛力量強大，即使共匪有了攻擊性的核子武器，不論五年以後，或者十年以內，對他們都不構成嚴重的威脅；有的則明知毛匪必敗，卻幻想毛匪滅亡以後，可能會另外出現一個溫和的共黨政權，為他們所利用。殊不知由於他們過去政策的錯誤，已經為他們自己的敵人，造成了十七年坐大的機會。他們幻想的下一代，乃正是要「同美帝鬥爭一百年、二百年，甚至三百年」，揚言要「貫穿整個歷史時代」的「紅衛兵」。
  雖然如此，但他們還是一心一意，寄以幻想，加以姑息。尤其是他們漠視中國文化歷史和我全國人民向背的心理，仍對於堅持反共討毛至十七年之久的本黨，和我們中華民國政府，始終缺乏理解，缺乏對我們國民革命乃以「天下為公」的認識，尤其缺乏對中華民族信、義、和、平為本的屬性，與忠、孝、仁、愛倫理文化的傳統精神之了解。他們仍然不曾想到毛賊奸匪一經動搖推倒以後，大陸全體人民對共產主義之深惡痛絕，決不允許大陸上再有其第二個共產王國之出現的心理與事實之存在。實則，對亞洲禍亂的戡定，對世界和平的保障，祇有以本黨——三民主義——為其七億以上人口的樞紐中心，由我們中華民國惟一正統的合法政府，以其民族大義的召喚，對叛逆毛賊聲罪致討，乃克有濟。此乃自由世界求得亞洲安定與世界和平的惟一道路。所以大家應該知道，一般外國人，今日還是漠視我們民族復興〔第597頁〕基地的臺灣，以為對他們無足輕重，更不認識我們這個基地——不僅為中華民族興亡命脈之所繫，而實為亞洲太平洋安危的鎖鑰，且為世界人類禍福的關鍵之所在——乃竟不惜橫加侮辱。所以我們今日必須以更大的耐性和決心，埋頭苦幹，發憤知恥，力圖自強，切不可以外國人的偏差觀念，來挫抑我們反攻復國的志節和行動。因為反攻復國那樣空前絕後的革命大業之成功，乃是要決之於我們自己的革命精誠，並決之於我們自己主觀的條件和力量的！

三、對已往大陸失敗匪我關係的分析

  前面所講的，是客觀環境——國際情勢所以導致我們以往大陸失敗，與今日毛匪猖狂的來由。下面還要附帶檢討的，就是匪我關係消長激盪，所以迫使國民革命中躓的原因。
  前面已經說過，即使按照當時共匪自己所浮誇的實力，和我們比較，也不過是一與十之比罷了。毛匪當時所以勝過我們的原因，就並不是它的力量勝過我們，而是它組織嚴密，紀律殘酷，控制徹底，勝過了我們的。
  反觀我們自己，無論在組織、紀律、群眾運動上，都浮誇鬆弛，腳腳踏空；不惟黨的組織不能綿密，紀律不能嚴肅，一般幹部更是因循苟且，敷衍塞責，甚至故步自封，養成一種夜郎自大，虛憍不實的習性，不重視研究發展，不講求學識智能，既缺乏新的精神，反缺乏新的觀念。即令模仿外國的制度、組織，也都祇是耳食牙慧，雷同抄襲，不去研究其精神、內容和實施方法，究竟如何產生，如何發揮，〔第598頁〕如何有效，當然更不能因應環境和條件，實學實用了。試想以這樣的一個政黨，要領導中國這樣廣大領土和眾多人口的國家，面對這樣有?國際幫凶，有?嚴密組織的敵人，而要衝破其重重的迷霧，狂暴的逆流，魔鬼的包抄和襲擊，來完成國民革命復國建國的任務，這是何等沉重的擔子！現在固然由於共匪已經失掉了它蘇俄主子的靠山，它的思想混亂，組織潰爛，紀律蕩然，已經到了它百毒齊發，萬箭穿心的死症絕路！但是大家回想一下，十七年以前，我們黨的組織，紀律和工作習性是這樣的，十七年以後的今天，黨的組織、紀律和工作習性，仍舊還是依然故我，那如何能不悚然惕然，自責自愧呢？所以說，過去的失敗，是自己本身不健全而直接造成的，今天如果大家的心理和態度，仍然不能徹底革新，那就是有了再好的機勢和條件，亦都蔣為之抵銷牽累，而無補於事了！自然，我做領袖的，首先應負其領導無方的責任，但我們黨、政、軍幹部，實亦無法盡辭其散漫紛紜，泄沓苟且之咎！
  今天我所切望大家的，就是對黨的組織、紀律，和制度、工作、方法，要切己檢討省察，使全黨同志都能毋怠毋荒，自反自強，振奮新的精神，吸取新的知識，策定新的方略，創造新的生機和活力，庶幾無負於全國人民對本黨的期望，以完成其光復大陸，消滅共匪，拯救同胞的使命，湔雪以往失敗的奇恥大辱。

四、對目前大陸匪情的判斷

  我們檢討了以往失敗的教訓之後，現在要再檢討大陸匪情——自其「無產階級文化大革命」和「紅〔第599頁〕衛兵造反」以來的情勢。
  原來毛匪「文化大革命」的發動，就是毛匪要整垮它匪黨組織中的反毛分子，要鎮壓大陸智識階級和廣大人民的反毛浪潮，特別是要徹底破壞我們中華民族和共產罪惡決不相容的五千年來傳統文化的根苗火種。但是它「文化大革命」的法寶，就是指使大陸上無知的青少年，做為它的「紅衛兵」來造反奪權，發動它所謂幾百萬的群眾運動，虛張聲勢，以「全面造反」的口號，恫嚇當權派，使當權派不能安於其位，而自動去職。可是其結果並未能達成它所想像的目的，亦並沒有奪回它的權力，而且「紅衛兵
」也沒有為毛匪穩住陣腳，更沒有嚇倒當權派，反而在「紅衛兵」裏，搞出了反毛的「紅衛兵」，搞出了和「紅衛兵」對立的「赤衛隊」。現在不惟是今天要燒死這個匪幹，明天要活埋那個匪幹；這個匪幹今天忽然成了新貴，明天又忽然被捕公審；分明今天還是他們自己的一夥，明天卻成了它這一夥「貼大字報」的對象；乃使匪黨幹部，無論在其黨、政、軍、工、農、學各方面的領導者——尤其是所有知識分子，無不陷於人人自危，朝不保夕的恐怖氣氛之中。最後就祇有導致其匪黨全黨「黨員」，不反毛而亦非反毛不可，而大陸人心本想反共，到此更要自動的起來反共、反毛了，結果乃必然加速其土崩瓦解末日的來臨。現在毛匪和林彪，雖是在合夥攻擊劉少奇、鄧小平這一批人，但劉少奇、鄧小平這一批人，亦必不甘心被其整肅消滅。雖說劉、鄧業已公開悔過，事實上這種自白書是否出於劉、鄧之手，或其誠意悔改，都大有疑問；即使是劉、鄧兩人確已被迫悔過，亦必非出於其自動的，乃可斷言。所以這一鬥爭，不但將不因今日劉、鄧之自白悔改而結束，且使反毛的當權派有了一個喘息的機會，來重起爐灶〔第600頁〕。故此次「紅衛兵造反」的結果，不論其成敗如何？即使劉、鄧派一時被其壓倒屈服，但是最後必將因此爆發其更大、更慘的鬥爭火花；而最近的將來，毛賊必然走向覆滅的命運，這乃是斷然無疑的。
  也許毛匪的想法，以為劉少奇、鄧小平自白悔過書發表以後，就可藉此以鎮壓劉、鄧一派的黨羽，希望這個鬥爭在今年底可以告一段落。不過在林彪一方而言，卻決不肯就此罷休，它勢非徹底剷除劉、鄧不可的，特別是要將其第四野戰軍以外的——與劉、鄧一系有關的所謂政工、黨委等將領、幹部，必須趕盡殺絕而後已；否則毛、林必將由此分裂，自相火併。這祇要稍一留意匪「解放軍報」攻擊劉、鄧不遺餘力，並且還不惜進一步逮捕早已被整肅了的彭德懷的這一事實上，就可以看得很清楚了。
  但是林彪能不能趕盡殺絕呢？我看劉、鄧的勢力，並不會這樣一喊就倒的。至少西北、西南的匪黨，以及它們過去一野、二野、三野系統有關的匪軍將領，不會這樣輕易的束手就縛，引頸就戮的；即使劉、鄧被揪出處死，但其黨羽徒眾，並不能一一被其揪出處死，趕盡殺絕的。所以毛匪就是鬥倒了劉、鄧，或者為劉、鄧所鬥倒，其匪黨內部，從此更必自相殘殺，了無已時，最後祇有使它們同歸於盡。整個匪黨失敗的命運，已成定局，固可斷言。而且在毛、林與劉、鄧鬥爭之外，此後的發展，就正如蠱毒一樣（本草載：「造蠱者，以百蟲置皿中，俾相攻殺啖食，取其存者為蠱毒」。又曰：「蠱毒不一，有蛇蠱、蜥蝪蠱、馬蝗蠱……等毒。」），相攻相噬，必導致毛匪和林彪之間，林彪和江青之間，各個地方匪幹割據鬥爭之間，尤其紅衛兵與紅衛兵之間，紅衛兵與林、江之間，不斷爆發一幕一幕火辣的、血腥的權力鬥爭，非使其整個匪黨，葬身於紅衛兵所發動的造反狂瀾之中，完全沉沒湮滅而不止。至其鬥〔第601頁〕爭的殘酷悲慘，將更陷於中外歷史「前所未有」的結局。大家要知道，凡是反民族，反人性的詐術鬥爭，利用無知的青少年，做為它爭權奪利的工具，一旦青少年覺醒憬悟以後，則其覆亡之禍，必將更慘更速，而且必至不可收拾的地步。此乃載舟覆舟，勢所必然，任何魔術，亦不能挽救其覆亡。

五、中央對於反攻復國行動，必不會錯失時機，
亦不容輕試其鋒

  今天毛匪的內部，組織潰決，社會混亂，民心痛恨，確已到了魚爛土崩，「喪無日矣」的地步。可以說，十七年以來我們所預期的，也就是我們所創造的機勢，就在這一年之間，一一的呈現了出來；我們所堅持的政治反攻先於軍事反攻的政策，乃亦愈見其真切堅確。其實大陸共匪內訌，在表面上看來，是它們爭權奪利，自相殘殺的鬥爭，而事實上這就是我們無形的、堅定的反共政策——政治反攻所收穫的最大效果。現在大陸七億人心，即無一不在渴望本黨反攻大陸，救焚救溺；國際有識之士，亦漸漸明白祇有本黨革命反攻，纔能拔除世界人類的一切禍患；而今天共匪雙方的權力鬥爭，其勢也祇有我們大舉反攻，討賊定亂之後，纔能終止其反覆不已的罪惡鬥爭。因此，大家不免要問，我們為什麼還不掌握這個有利的機勢，登陸反攻呢？這個時候不反攻，究竟什麼時候纔反攻呢？這不僅我們黨內同志都如此想，即海內外同胞亦都有如此「群疑滿腹，眾難塞胸」的情緒。
〔第602頁〕

  這一問題，對外當然不必詳細明說，但是在黨內，我可以告訴大家：今天的問題，已不止是我們中華民國軍事反攻的問題，它業已演變成為美國對共匪，蘇俄對共匪，美國與蘇俄，蘇俄與美國，乃至美蘇之間與共匪錯綜複雜的問題。所以我們軍事反攻行動，必須審度整個的形勢，和本身的條件，掌握其最有利的時機，以我們最精銳的戰力，集中使用於最大的一個決勝點，以發揮其一擊而中，一鼓收功的效力。所以這一個革命反攻的算定戰，這一個革命反攻發起日的選定——尤其在這種複雜形勢之下，我
們不是單憑主觀、直覺和理想，所可輕率從事的。
  再說，我們今天對共匪內訌造反的鬥爭，也不可以「無慮而易敵」的看得過於容易，以為這個時候，不急起反攻，即將要坐失事機。其實大家可以相信，這個時機，你們的領袖是決不會錯過的，因為共匪內部今後循環不已的鬥爭和混亂，不惟不可能就此結束，且必一天比一天更為混亂，祇要它內部鬥爭發展到以軍整軍，或其內部雙方敵對至相持不下的時候，就是我們革命反攻「急擊勿疑」最有利的時機。這也就是說，祇要我們看準了時機，那反攻的行動乃就輕而易舉，隨時都可以大舉進展，迅捷奏功的
。過去說光復大陸要五年、十年纔可以成功，今天我們可以相信，祇要三年上下時間，就能收獲決定性的勝利效果。但這並不是說，我們今後反攻復國戰爭，就沒有什麼困難險阻的意思，而祇可以說這個險阨的阻力，其基本因素已比從前減少了若干而已。須知我們國民革命過程，在未獲得完滿成功以前，其重重困厄的阻力，總會相繼不斷而來的。所以我們革命黨員就要抱定堅忍不拔的精神，和百折不回的意志，不怕困難，不惜犧牲，迎頭來打擊它，粉碎它，這樣就沒有不可衝破的危險，亦沒有不可克服的阻〔第603頁〕力的。如果我們對革命所面臨的各種險阻環境，更能以其信心與耐心，忍辱負重，因勢利導，而不致失誤，那麼到了最後，自將獲得事半功倍的效果。否則大意疏忽，措置失當，亦可招致萬劫不復的悲劇，我們能不慎重將事麼？總之，掌握革命的機勢，導發反攻的行動，乃是本黨領導革命的職責所在，更是我個人的重責大任。我們必不能錯失時機，因循縱敵；但亦決不可操切從事，輕試其鋒。因為錯失時機，固將悔不可追，惟時機如未盡成熟，主觀的條件尚未能配合，任何輕舉妄動，都將使我們整備了十七年的力量，廢於一旦，那樣就再也不可能給我們一個另起爐灶的機會了！所以我們既不能錯失時機，亦不容挫折我們反攻復國的力量，損傷自己蓬勃奮厲的銳氣。以此，今天的問題，已不再是何時反攻的問題，而是要黨、政、軍各級負責幹部，大家一齊檢查自己的準備，充實自己的戰力，善養自己的銳氣，以隨時接受動員戡亂、反攻號令的時候了。
  六、動員戡亂的大政方針
  還有，大家現在要特別注意的，就是共匪又進行了第五次核爆，這在軍事上不是一個可以忽略的小事，必須特加研討。因為共匪經過接二連三試爆以後，即已逐步接近電導飛彈的階段。雖然美國在琉球、泰國……可能皆駐有遠程飛彈，蘇俄在亞洲的赤塔、海參崴等地，也有?核子武器的裝備，他們不會感受什麼大的威脅。但是毋庸諱言的，共匪對於我們臺灣，或者越南，一定有它核子攻擊的構想。自然〔第604頁〕，共匪的核子彈頭尚在幼稚粗糙階段，又由於共匪恐懼報復，及其內部混亂已進入了自相殘殺的時期，自不敢發動核子戰爭，而且它目前亦並未能製成戰術核子武器，故現在此種幼稚的中、近程核子裝置，最多祇能用於「敵人」的固定目標或後方，而無法用於敵前活動目標，及其犬牙交錯的地區。所以共匪即使有了核子電導飛彈，其在我反攻作戰的戰場上，並不能發生多大作用。但以毛匪的獸性來說，它既不惜犧牲我大陸人口的一半，則又何懼於報復；因為迫於其內部混亂，就更加不惜挑起核子大戰。而且它發展核子的第一目標，就是為的針對我們臺、澎自由基地；它雖不能用於「敵前」，卻可以肆惡於我們的後方。所以我們斷不好以為共匪懾於美國的核子報復，蘇俄的核子監視，即毋庸戒懼；特別是我做統帥的，更不能不重視這個問題，並要負責消除這個災禍，和預防這個問題的發生。
  再說，根據美國的戰略，他是要等到其敵對的一方先發動攻擊，然後纔以牙還牙來向之報復的。因此，我們當前的課題，乃在如何使自己遭受到共匪襲擊的情形之下，仍能減少我們人口、物資的損失到最低限度，並仍能確保自己的戰力，來反攻大陸。尤其是要使大陸同胞免於核子報復的災禍，免於兵禍株連的浩劫，這一問題十分複雜，其使命亦至為艱鉅。所以必須全黨同志，都能信賴中央的領導，信賴領袖的決策；而如何肆應此一情勢，就尤其必須革新本黨的組織，強化政府的功能，使動員戡亂大政方針，能靈活的，機動的、一一付之實施，期其成功。

  這次全會既已通過了動員戡亂機構之規畫設置案，交由中央常會研討執行，個人承受此一非常之授權，及其非常之責任，自當一本其「有所為」、「有所不為」之初衷，期使憲政體制，足以適應戰時需〔第605頁〕要，亦期使我黨政各機構的功能運用，足以啟導「革新奮勉，協調一致」的效果。一旦戡亂告終，中正即當以此種戰時授權，還之於民——還之於國民大會。
另外，還要講一講澳門事件。澳門雖祇是六方英里「黑子彈丸」之地，但其影響則適成反比。現在香港固然已經成為了共匪繼續威脅訛詐的目標，而其影響所及之遠而且廣，即越南、泰國、菲律賓和日本各地，亦不能不深受震動。
  現在據說，共匪已威脅澳門，將我反共七志士交付共匪，並威脅澳門承允強迫我方駐澳人員撤退，且不許懸掛中華民國國旗。此事我政府已嚴厲質詢葡萄牙，並要求其在四十八小時內答覆；如果葡萄牙政府不答覆，或者不能答覆，我即應斷然召回駐葡使館代辦，必要時並不惜與之絕交。至於現駐澳門的忠貞僑胞，如其願意來臺，經救總登記後，應立予接運安置。並望特別鼓勵在港、澳方面的工作同志，益堅其革命反共的志節，自四面八方，敵前地下，對匪從事間接、直接的戰鬥，以爭取最後的勝利。

七、奮發民族的精誠

  以上已經為大家分析了本黨國民革命以來的歷程，和匪我消長的形勢，也為大家提示了肆應戰時需要，強化黨政組織功能的意義，各位同志就不難由此體認我們國民革命，自 總理以來，本黨承擔了多麼沉重的擔子，忍受了多麼痛苦的打擊，但也克服了無數艱難險阻，打倒了無數的內外敵人——軍閥與寇仇。我們在過去十七年之中，革命雖遭到這樣的悲慘挫折，但到今天，我們不但仍能在我們自己國土〔第606頁〕上屹立不搖，且正從再造中昂然興起，自失敗中回頭來擊敗敵人。本來我們民族的屬性，就是「疾風知勁草，板蕩識忠臣」，百折不回，在艱彌厲的。就如我們五千年的文化、歷史，雖迭經強寇壓境，外侮侵凌之禍，但無論其統治我國為時幾十年，乃至幾百年之久，仍必歸於失敗，最後且必為我中華文化所同化，中華民族所統治（例如周之玁狁、犬戎，漢之匈奴，晉與南北朝之五胡，唐之突厥、吐蕃、回紇，宋之契丹、女真，明之瓦刺、韃靼，清之愛新覺羅皆是）。以故我們中華民族文化，乃是愈經熬煉，愈益見其發皇光大。
  本來民族與國家的性質並不相同，國家是由武力與政治所構成，而民族則是由自然力與傳統文化所構成。國家積弱不振，乃必至於衰微滅亡；至於民族，卻就祇要其文化、歷史與傳統精神靈明不昧，則必能中興再盛。 　總理說過：「如果說到我們民族要滅亡，要失敗，大家當然不願意，而說民族能夠生存，能夠勝利，那纔願意，這是人類的天然思想。」所以我也時常說：「中華民族立國於亞洲大陸，外患內憂雖紛至沓來，而仍能救亡圖存，撥亂反治，所倚恃的，也就是這一偉大的傳統精神與文化力量。
」我們中華民族不但有這種精神力量，而且還有其文化的結晶——三民主義的精神領導；這三民主義，是任何民族、任何國家所沒有的。也就正由於我們有?這樣思想的、精神的先導，有?五千年歷史、文化流注於我們民族每一個人的血液之中，乃能使我們在蘇俄全力卵翼共匪，西方國家一意姑息共匪，共匪更志得意滿，瘋狂侵略的當口，而本黨所領導的國民革命，仍然能度過了這十七年最艱危、最忍辱的歲月，啟明復旦，凝鍊了七億同胞的心志，再接再厲，並樹立了愈戰愈強的革命領導中心；這已是古今〔第607頁〕歷史所罕有的例子。如其反攻復國戰爭一旦成功，則更將是世界人類史上，前所未有的創舉了！本黨同志能不共同一致，奮發踔勵，矢志完成此一空前絕後的偉大使命麼？
  今天反共討毛鬥爭，原就是一場文化的、思想的鬥爭，亦即是一場人性對獸性的鬥爭。共匪目前的「文化大革命」，說是要「反修」、「滅資」、「打倒資產階級當權派」，這乃是它要清除異己，對其反毛幹部的「欲加之罪」的託詞。其實質內容，乃是他們反毛幹部不自覺地根據中華歷史、文化來反毛，而不是根據修正主義或資本主義來反毛。這祇要依據匪自己所發表的內部七年以來反毛經歷和事實，即已至為顯然。旁的不說，祇以彭真、劉少奇、鄧小平等過去之一再去莫斯科，領導其代表團，堅持反黑魯雪夫路線，杯葛共黨國際會議，並阻撓蘇俄假道援越等等佐證而言，乃明明為既反俄，又反毛，而並非接受蘇俄之指使或鼓勵而反毛。尤以周揚、吳?、鄧拓、華君武等之「燕山夜話」、「煙雨漫談」、「海瑞上疏」、「斷線風箏」、「該休息了」等等「黑話與黑畫」而言，更足證明其是以中華文化傳統精神——三民主義思想而反毛，而決不是以修正主義來反毛。所以我們應該讓國際人士明白，毛、劉之爭，並非為匪、俄之間所引申的鬥爭，乃正是三民主義文化深植於大陸人心和共黨幹部的民族精神之體現；實質上，就正是中華民族的傳統文化精神——三民主義思想對毛賊禍國殃民共產主義思想的鬥爭。所以我在前面就已經說過，凡企圖消滅三民主義文化者，必為三民主義文化所消滅！現在我還可以說，凡企圖統治中華民族者，乃必為中華民族所統治！
  總之，反攻復國的形勢，今年以前的政策與戰略，乃是以發難起爆，以引起全國人民反共起義戰爭〔第608頁〕為構想；而今日以後的指針，一方面乃是要加緊政治心戰，動搖匪黨軍政幹部，共同起而反毛，而由我們策應其內部倒毛鬥爭，以開創我們反攻大陸，弔民伐罪的聖戰；而另一方面，則更是要為這一聖戰發動之後，如何收拾此一戰爭殘局，做最後充分之準備，決不能重蹈過去抗戰勝利之後，再遭悲慘失敗的覆轍！換言之，過去反攻行動之緩急，其時間乃有利於毛匪，而今後反攻復國行動的決定，其時間乃轉操之於我們掌握之中。十七年來，形勢變異，其難易先後，輕重緩急，自不可同日而語了。記得 總理曾經昭示過我們：「其國家不可以利誘，不可以勢劫，而後可以自存於世界。」今天就希望大家都能不忘其十七年來忍辱負重的革命志節，沉機觀變，不為其一時之利誘，亦不為外來之勢所劫，祇要時時能奮發其革命冒險的精神，待機而動，「見勝則起」，不坐失其良機，亦不輕試其鋒刃，那就必能如期如計，完成我們十七年來所一心併力以赴的國民革命第三期的神聖使命。

【上一篇】【回上層目錄】


中華民國五十五年

    對國民大會臨時會致詞

    對中國國民黨籍國民大會代表致詞
    對國民大會臨時會閉會致詞
    國宴韓國大統領朴正熙致詞
    在韓國朴正熙大統領答宴席上致詞
    對國民大會第四次大會開幕致詞
    對國軍人事與教育會議之指示
    款宴全體國民大會代表致詞
    對國民大會第四次會議閉會致詞
    宣誓就任第四任總統致詞
    三民主義與共產主義消長成敗的形勢及其關鍵
    軍事情報的要旨特性和戒約
    對中國國民黨各種黨部示範小組長表揚大會致詞
    對臺灣省政府行政會議致詞
    對回國講學學人和中央研究院院士致詞
    對大專學生暑期集訓班結訓學生訓詞
    五權憲法的功能
    建軍事業要從頭做起
    款宴資深教師教授致詞
    對大專學生暑期集訓班第二期學生訓詞
    對慶祝五十五年雙十國慶大會致詞
    主持國軍運動會揭幕典禮訓詞
    對第五屆遠東區童子軍會議致詞
    對暑期青年育樂活動檢討會訓詞
    對三軍官校學生舉行聯合畢業典禮訓詞
    款待亞運選手訓詞
    行政革新的要旨
    對五十五年行憲紀念大會致詞
    革命復國的前途

【回上層目錄】


復國建國事業的基礎

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十六年

版面原件： 第1頁，第2頁，第3頁，第4頁，第5頁，第6頁，第7頁，第8頁，第9頁，第10頁，第11頁，第12頁，第13頁

〔第1頁〕

——中華民國五十六年二月二十日主持國軍政戰會議講——

〔要旨〕
 壹、建軍事業的起點。
（一）對政戰會議中心議題的指示：
（甲）組織責任方面。
（乙）政戰戰備方面。
（丙）政戰人事方面。
（二）對光復時期再教育問題的指示：
（甲）人的建設為一切建設之基本。
（乙）再教育的根本問題。
（子）確立方針。
（丑）講求方法。
（寅）確定內容。
倫理與家庭，
〔第2頁〕
民主與紀律，
生活與公德，
恢復群眾對三民主義國民革命的信心。
（卯）製訂教師手冊。
（辰）儲訓師資。
（三）對政治教育政戰工作的檢討與指示：
（甲）政治教育的問題。
（子）機會教育——隨時隨地有計劃的相機施以三民主義思想的教育。
（丑）個別教育。
（寅）生活教育。
（卯）智慧教育。
（乙）政戰工作的改進。
貳、凝鍊動員戡亂的統合戰力。
〔本文〕

壹、建軍事業的起點

國防部為實踐我「建軍事業從頭做起」之指示，舉辦了實踐講習班，以溝通三軍幹部的看法和作法，並齊一其心志與行動，這也就是要在反攻作戰直前，使每一幹部，皆能協同一致，淬厲奮發。今天，講習班一至五期已經結業，而國軍政戰會議亦即隨之開始，其目的乃在貫徹實踐講習的精神，加緊完成反攻復國的全盤戰備。
〔第3頁〕
我常說，政戰工作是全軍官兵實踐革命的主導工作。今天建軍事業要從頭做起，政戰工作就是從頭做起的第一件工作！亦是我們復國事業從頭做起的第一要務！所以這一次會議，也可以說是我們國民革命事業從頭做起的一次會議！
（一）對政戰會議中心議題的指示
這次政戰會議的中心議題，皆切合國軍當前需要，特別是：
甲、關於建立組織的責任制度方面——
這可以說是建軍的基本問題。實則組織就是責任，組織能不能收其運用自如之效，就看組織的成員，是不是都有其強烈的自動的責任感；組織的領導，有沒有負責的精神，以強化其制度的功效。

乙、關於政戰的戰備方面，其要領即在於
——戰地政務技能訓練，與黨政軍聯合作戰訓練，應根據敵情與實戰觀念，以及親臨前線、為軍民服務的精神，製訂教範，分別演習，並從演習中，發現問題，解決問題。
——對敵後政戰，更應切實規劃，配合實戰演習，作各種不同情況、不同地區的想定模擬，反覆考驗，檢討改進。
——對匪廣播心戰，應特別利用匪的廣播，及其大字報所暴露的奸匪毛賊，鬥爭匪幹，循環反覆，人人自危的事實，以擴大匪黨匪軍幹部，討毛救國運動的號召。
丙、關於政戰人事之檢討方面——

〔第4頁〕

由於政戰人員，必須發揚軍中的士氣，針對戰地的人心，掌握奸匪的一切敗亡象徵，稍一疏忽，或措置不當，就將牽動全局；所以政戰人事之選（甄選）、訓（訓練）、用（任用）、考（考核），至為重要。惟此亦不獨指政戰人事而言，凡是國軍各級幹部的選、訓、用、考，即無一不關係建軍和戰備的成敗；如果人事問題處理得宜，組織和戰力，自都將相對的加大加強，而斷不至因人僨事了。
（二）對光復地區再教育問題的指示
甲、人的建設為一切建設之基本
現在要為大家特別講明的，是大陸光復地區再教育的問題。
大家知道，戰地政務的積極要求，乃在使大陸光復地區，於被匪共邪說暴行，巨奸元惡，將所有社會公德、倫理、教育、傳統文化，徹底破壞之後，能繼之以「飢者得食，寒者得衣，勞者得息，亂者得理」，三民主義倫理、民主、科學的大建設——並立即開始實踐。我常說，人的建設——心理建設——為一切建設的基本，而文化教育，就是人的建設的基本，亦就是國家建設的基本。所以戰地政務最主要的課題，乃在針對大陸男女青少年的思想觀念，首先樹立其教育文化重建的規模，亦即是要經由普遍的再教育，以撥亂反治，反本還醇。
以往北伐統一之役，我們沒有再教育的問題——雖然其時共匪曾經寄生潛伏於國民革命軍的陣容之中，但一經清黨，其流毒即已迅速的被我們遏制阻絕。
以往對日抗戰之役，我們也沒有再教育的問題——雖說其時共匪曾不斷的在社會上予我們以分化打〔第5頁〕擊，滲透顛覆，但究竟民族精神——天性秉彝未失，是非自在人心，所以也不需要在戰後實施全面再教育的準備。
可是今天由於奸匪毛賊的血手，控制大陸，已經歷時十八年之久，大陸十八歲以下的少年和兒童，自始就接受了共產邪惡的思想毒素；特別是自去年毛賊發動無知的青少年兒童，充當它「無產階級文化大革命」的「紅衛兵」，而反毛份子劉少奇、鄧小平等，亦發動了青少年兒童，充當其反毛的「紅衛兵」與「赤衛隊」，互相鬥爭之後，不惟都泯滅了人性，而且都瘋狂的萌發了窮凶極惡的獸性，到了滅絕人倫天性的極處，已非覆滅於毛賊自己所拆的濫污——「紅衛兵」「赤衛隊」的盲動亂鬥、反覆報復、瘋狂慘毒的煉獄之中而不止。
如果我們不能在反攻作戰以前，對再教育問題，妥籌對策，那就是軍事反攻勝利了，政治建設工作並不能隨軍事反攻的勝利而勝利。由於奸匪對大陸青少年陷溺毒化之深，他們最後固無不歸誠向義，但對於三民主義的政治建設，必仍有不少阻礙的地方；所以我們就發生了再教育的問題——非從根本上滌除其毒素，改變其氣質，化慘酷為熱情，變仇視為合作，即無「與民更始」「咸與維新」從頭建設之可能。
乙、再教育的基本問題——
子、首先就要確立其教育的方針
再教育的主要目的，在於一方面廓清共產思想的毒素，根絕共匪心靈禁錮的罪惡，消除一切對人、〔第6頁〕對事的疑忌和仇恨，明德新民，勝殘去殺。一方面則在發揚中華文化傳統，伸張民族大義，闢邪說，放淫詞，以我們三民主義的人本精神，和忠孝仁愛信義和平的固有道德，啟發陷溺已久的人心，正其不正，以歸於正。
丑、次之是要講求其教育的方法
我以為再教育的方法，其一是心理的，其一是倫理的。
先說心理的。大家確知，我們軍事反攻，由於已經有了十八年長時期的整備，可以說業已操持了「如轉圓石於千仞之岡」的戰機戰勢；問題只在針對奸匪控制下的大陸人心，尤其是全國青年之如何轉移運用而已。自然，所有人心，已決不容許任何共產餘孽，再流毒肆惡於大陸，我相信絕大多數的人民，早已覺悟只有三民主義的國民革命，才能埋葬這惡貫滿盈的奸匪毛賊，這已是絕不容疑的事實。但是大陸青年學生、以及工農群眾，由於受害的程度不同，利害不同，故其感應不同，因為有其這樣各自不同的心理反應，尤其在匪黨匪軍之中，幹部與幹部，黨員與黨員，士兵與士兵之間，恐懼、猜疑的心理反應，以及大陸人民反共、反毛、反紅衛兵鬥爭迫害的心理反應，錯綜複雜，一定是有很多想像不到，而不可以言語筆墨形容的特殊事件，會隨時遭遇到的。尤其是在大陸人心去逆效順之始，正是其最徬徨、最疑慮、最把握不定的時候，亦就是最不容易使之滿足，而卻最容易使之失望的時候；因此，在處理戰地政務問題當中，必須了解其情緒、好惡、和需要，並默察其隱衷、苦悶、和趨向，從而防止其一切可能產生的不安、不平、不滿的傾向。管子說「政之所興，在順民心；政之所廢，在逆民心」。我們要以〔第7頁〕自己「政之所興」的民心，去爭取匪共「政之所廢」的民心，這就有賴於心理教育之研究與應用了。

再說倫理的。本來倫理亦就是深藏於每個人心理方面的一端。由於大陸青少年兒童，久遭匪共邪說荼毒，赤子之心，早已沉淪湮沒，唯一可恃的，就只是民族的大愛，骨肉的天性，和人類「生之謂性」追求自由幸福的意念；所以要挽救他們，必先去其昏蔽迷惘，恢復其天性、倫理的本然之善——這就是說，我們要有一種足以粉碎共匪邪惡辯證的真理邏輯，使我們國軍官兵人人能懂、能說、能破、能立，從而袪除大陸青少年的徬徨迷誤，重建其良知良能，使之成為一個真正的中華民國國民——這亦就是要依賴倫理教育的啟導和應用了。
寅、是要確立其再教育的內容
再教育的內容，自然是以三民主義——倫理、民主、科學——為其中心思想，亦就是要?重於倫理與家庭、民主與紀律、生活與公德的均衡發展。
——倫理與家庭：要強調愛與恨、人性與獸性的辨別。清除共匪一切「破四舊」「丟包袱」的罪惡，養成父慈、子孝、兄愛、弟敬以及其敬師、尊長的倫理觀念。

——民主與紀律（秩序）：要強調是與非、仁與不仁的辨別。清除共匪「三查」「四清」、「造反」「奪權」、不知羞恥的罪惡，養成個人對社會的責任義務、以及群己權界關係的認識。
——生活與公德：要強調善與惡、光明與黑暗的辨別。清除共匪以「自由平等博愛為遮羞布」的罪惡；在日常生活規律之中，養成其對家庭、對社會、對國家榮譽的公德觀念。
〔第8頁〕
這亦就是我們要以臺灣三民主義模範省的建設，與共匪三面紅旗為禍大陸的罪惡，針鋒相對！從共匪「無產階級社會」破滅的事實，提供三民主義成功的佐證，以恢復群眾對三民主義國民革命的信心。
卯、復次是製訂教師手冊
「教師手冊」我以為應包括：
——對戰地民眾及青少年兒童心理反應之分析；
——再教育的方針、方法、和內容；
——在各種不同情況、不同對象之前，如何進行再教育（包括社會職業與個別等教育）之舉例；
——教師所應遵守之規則。
這一教師手冊規則，應由戰地政務委員會、教育部、青年救國團等有關單位，邀同教育專家，研究釐訂，不斷檢討改進，以作為將來實施之準據。
辰、儲訓師資
再教育的師資，除一部份現在可先在基地儲訓以外，主要仍須於戰地就地甄別補充（當然首應進行嚴密的測驗、調查和考核），使大陸知識份子，經過短期的教育講習與思想測驗以後，轉為我用。
我認為大陸上凡是在二十歲以上的知識份子，除了極少數的共產極端分子以外，其他凡是有民族文化思想與國家觀念的人，都是可以為我們三民主義效力的，當然最初仍應予以一番訓練與測驗的工夫。
以下幾種基本書籍，我認為不僅是戰地再教育的負責人員，所有戰地工作人員，都應該特別研究誦〔第9頁〕習，那就是：
國父手著的心理建設（孫文學說）——從這裏就可以確立我們「行其心之所信」「行其心之所安」的精神戰力。
王陽明大學問及其知行合一學說——從這裏亦就可以確立我們「能知必能行」「不知亦能行」「即知即行」的良心上的建設。
管子禮義廉恥四維的德教——從這裏也就可以確立我們「禮義是積極的進德，廉恥乃消極的防閑」的生活準則，並進而以此成為打擊共匪悖禮、滅義、寡廉、鮮恥的罪惡之武器。
（三）對政治教育政戰工作的檢討與指示
甲、政治教育的問題
總理說「革命成功極快的方法，宣傳要用九成，武力只可用一成」。我也時常說，我們反攻復國，是「三分軍事，七分政治」的戰爭。這「九成宣傳」「七分政治」，就是政戰人員莊嚴沉重的責任！（少數政戰人員，以為「七分政治」是給予政戰方面的權力，這是認識上的根本錯誤。）所以今後的政治教育，不好只拘泥於講堂上教材的講授為已足，也不好只?眼於政士的選拔為已足，而要特別?重：
子、機會教育——不拘泥於一定的形式，須隨時隨地，因其所在環境，作有計劃的，相機實施其不同方式的——三民主義的思想——教育。
丑、個別教育——不限於一定的對象，因人因事，因戰鬥任務，實施不同內容的教育。
〔第10頁〕
寅、生活教育——政戰幹部，應不斷加強品德的、軍紀的教育，使人人勤謹修身，存誠務實，成為官兵的表率。
卯、智慧教育——養成官兵冷靜機變的智能——靈活的思考力、正確的判斷力、和旺盛的企圖心。
這亦即是說，政治教育必須是活的教育，是革命的教育，是實踐的教育；甚至在日常的操作訓練中，說故事是教育，講笑話是教育，辯論問題是教育，一起談天散步也都是教育。
總之，政治教育要用啟發性的訓練、有計劃的測驗方法，走向潛移默化，輕鬆活潑，實學實用的道路！
乙、再講政戰工作
我以前所講的「政治作戰幹部的責任和修養」，其中對政戰人員的職責，曾經列舉十八個條目：
一、愛護士兵，尊重士兵個人的人格，保障其利益，並嚴禁對部隊士兵辱罵與體罰，此乃為士兵服務之要領。
二、加強其各級部隊長（主官）的威信，使之為部下所信賴服從，而為團隊力量結集的指標。
三、消除上下間的隔閡與疑難，排難解紛，以解決其所發生之問題。
四、了解士兵痛苦，詳察其難言的隱情，及其心理上的變態，並予以勸導慰勉。
五、團結團隊精神，增強和愛氣氛與戰友情感，保持部隊蓬勃的革命朝氣。
〔第11頁〕
六、提高士氣，加強其同仇敵愾心理——即對敵仇恨的心理，以及感動全體官兵對敵鬥爭，使之生動活潑，發揮其共赴一的（目的）之神秘力量。
七、發揮同甘苦、共生死的精神與行動，保持部隊與戰場的衛生環境，特別注重官兵之健康與娛樂活動。
八、防護軍機，保守秘密，防止敵人滲透、潛伏、顛覆與破壞活動，並徹底追究各種挑撥離間與不利於軍政的各種無稽謠言。
九、建立反共抗暴、復國救民、報仇雪恥、發憤圖強之官兵心理，提高活潑樂觀積極的情緒。
十、建立三民主義中心思想——特別要使之明廉恥、辨順逆、別邪正、察善惡、明生死、重氣節、負責任、知榮辱，保衛我們民族文化，愛護我們革命歷史，以掃除一切反動與共產毒素之鬥爭理論。
十一、隨時隨地檢討對敵心戰，有效運用方策，擴大宣傳共匪殘民暴行，與匪俄鬥爭因果，以及共匪必敗之事實，予敵人以精神與心理上徹底的打擊！
十二、維護紀律，執行命令，防止軍中腐化、偷竊、營私、舞弊的不法行為，尤其要杜絕官兵暴行自裁事件之發生。時時研究官兵之動態，作切實考察與檢查，務使部隊日新又新、向上進步。

十三、保持安全，特別注意通信與交通機構及其人員的安全與健康措施，應切實組織與管理。

十四、對政戰與本身責任有關問題，向上官作忠誠負責之建議，貢獻意見，直言毋隱，並可對〔第12頁〕上級政戰機構直接報告。
十五、聯繫團隊與友軍有關的問題，無論主持或參加團隊（或與友軍有關）的各種會議，必須以客觀態度，正視事實；又須注重群眾意見；更須靜聽部屬報告；務必求得合理的答案，提出正確的結論。對各種議案，尤應以主義與政策為根據，不可漫無方針，聽其自然，甚或得到與政策事實相反的結論。故對議事，既不可有主觀的偏見，亦不能不有一定的方針與定見。特別是要切戒如共匪以少數操縱多數或借用「群眾路線」的美名，來控制群眾，強迫其執行。
十六、協調黨政軍民間（地方黨政機構在內），使之能切實互助合作，且能負責解決其各種有關問題。
十七、維護軍民情感，公平合理的解決軍民之間的糾紛或爭執問題。

十八、處處以身作則，督導團隊官兵對黨員守則、軍人讀訓、新生活運動與革命實踐運動綱要等之實踐，以提高軍中武德與官兵品格之素養。
這仍然是大家精神的、工作的、生活的基本法則，務望各級政戰人員，篤實踐履，困勉精進。再說政戰工作，既是「九成宣傳」「七分政治」的工作，而且宣傳工作與政治工作，不應墨守成規，抄襲教條，而必須因人、因事、因時、因地、因敵以制宜，相機運用，無論其在軍中、在戰場，都要使之發生十分效用，這就是政戰人員最急要、最艱難的工作，亦是政戰人員最重大的責任。因之，這亦就需要大家付出「人一能之己十之，人十能之己百之」的心力，發揮其自己的智慧、膽識、潛力到最高度，才能〔第13頁〕行其心之所信，而無忝爾所生了。

貳、凝練動員戡亂的統合戰力

在今天奸匪毛賊「造反」「奪權」，瘋狂掙扎，自由國家色厲內荏、晦瞑不定的當口，我們進一步強固革命復國的領導中心，發揮動員戡亂的組織功能，凝鍊軍事的、政治的統合戰力，就是我們現階段的要務，亦就是政戰幹部所當一心併力，以仁率於天下，以全爭於天下的指標！

【下一篇】【回上層目錄】


對建軍事業根本問題的補充指示

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十六年

版面原件： 第14頁，第15頁，第16頁，第17頁，第18頁，第19頁，第20頁，第21頁

〔第14頁〕

——中華民國五十六年三月十七日——

〔要旨〕
 壹、建軍的張本在於思想、精神、性格、行動、風氣：
一、思想上要有新的發展。
二、精神上要有新的鼓舞：
主動的精神。
負責的精神。
積極的精神。
服務的精神。
三、性格上要有新的陶冶。
四、行動上要有新的表現。
抬頭、挺胸、比肩、齊步。
五、風氣上要有新的作法。
尊重部屬的職權人格。
貳、有關建軍制度的補充指示。
@、領袖叮嚀的苦心——「重」與「實」的二字訣。
〔本文〕
 我在去年九月主持國軍教育訓練暨人事會議的時候，曾經鄭重指示「建軍事業要從頭做起」，這一〔第15頁〕番話講過以後，至今已有半年多了。今天藉國軍檢討編裝與訓練測驗演習的機會，要為大家對建軍事業究竟如何做起的幾個根本問題，再加以特別說明。
講到建軍的根本問題，除制度、組織、編裝、法規、紀律、教育、訓練以外，須知最根本的條件，莫如軍人的思想、精神、性格、行動、和風氣的問題；特別是高級將領的思想、精神、性格、行動、和風氣，對建軍成敗，其關係，更為重大。如果不能從這幾個問題上?手，那就是有良好的制度，完整的組織和裝備……都談不上現代化的軍隊——更無補於現代化革命軍隊的建立了。
我今天對建軍的根本要求，就是一般將領在思想上要有新的發展，精神上要有新的鼓舞，性格上要有新的陶冶，生活行動上要有新的規律，風氣習慣上要有新的作法。
先就思想上要有新的發展來說
如果你們的思想真是要有新的發展，就先要有新的醒悟；而且要求新的知識、新的學術、新的技能，這樣才能有新的發展。亦惟有這樣新的思想發展，而後一切業務工作，真能求實求精，知恥負責，困勉力行，立定志願，完成我們建軍的共同職責，即使一分一秒的時間，都不好再苟且曠廢了。
再就精神上要有新的鼓舞來說
我們建軍最需要的——亦就是我們最感不足的——乃是主動的精神，負責的精神，積極的精神，和服務的精神。
所謂主動的精神，就是要以旺盛的企圖心來做基礎的。約米尼說：「爭取主動，為任何偉大將領所〔第16頁〕必具的偉大品性之一」。如果我們的領導幹部，不具備主動的精神，不具備旺盛的企圖心，始終因循苟且，得過且過，居於被動的地位，則不惟不足以言建軍，而亦無以求取生存，大家能不積極快幹，當機立斷，湔雪恥辱麼？所以研究發展的主動精神，是我們建軍的根本之根本的問題。
所謂負責的精神，亦就是要以不辭勞怨的態度來做基礎的，我之所以一再強調責任制度的建立，就是從這一個觀點出發的。
所謂積極的精神，這是要以榮譽心來做基礎的。一切不主動、不負責的病根，都是由於「多作多錯，不作不錯」的消極觀念在作祟，亦就是缺乏樂觀奮鬥和革命的榮譽心，為之支持鼓舞的關係。革命精神是從積極出發的，建軍也是要從積極精神出發的，而且也只有積極精神才能掌握主動，制敵機先；亦只有積極精神，才能樂觀奮鬥，雖千萬人吾往矣。所以積極的精神，就正是革命軍人持志養氣的心理建設。
所謂服務的精神，是要以推己及人、親愛精誠的精神為基礎的。　總理說：「人人應以服務為目的」，我們革命軍人，元本就是「為打不平」，亦就是以「為人群服務為目的」的。單就軍隊而言，長官就有為部屬服務的責任；教職員也有為學生服務的責任；政戰人員尤其要有為全軍官兵服務的責任；駐軍亦有為駐在地民眾服務的責任。須知服務不惟是互助合群的方法，乃是推己及人、領導統御的方向，也就是我們今天建軍的張本。
以上所舉出的主動、負責、積極、服務的幾個要求，亦就可以說是我們在精神上所要有的新的鼓舞〔第17頁〕。古人說「人情處危則慮深，居安則意怠」。又說「無慮而易敵者，必擒於人」。我默察今天一般將領，實有「處危而意怠」，「無慮而易敵」的心理，正在潛滋暗長，其隱憂伏禍，孰有甚於此者！所以我要為大家在精神上提出一個「一棒一條痕，一摑一掌血」的警惕來，而不只是建軍的要求而已。孫子說「知吾卒之可擊，而不知敵之不可擊，勝之半也；知敵之可擊，而不知吾卒之不可擊，勝之半也」。這段話，我在每次大戰役開始以前，並不是不自知我們建軍未成，基礎未立，總是惶惶然自知其尚在不可以戰的時候；但是為敵所迫，不得不以哀兵應戰。幸賴 總理與先烈在天之靈，東征北伐抗戰諸役，都一一獲得了最後勝利。時至今日，反攻戰爭，其敵情與形勢又相逼而來，不得不求一戰，以盡職責。不過在此革命最後一個戰役未開始以前——準備時期，終想盡我們力之所及者，對於建軍事業，能多獲得一分成就，就多得一分復國的把握；故此時我希望全體將領，尤其是你們高級負責將領，能將我今日所說的幾個建軍最起碼的基本條件，有所成就，以減少其「知我之不可戰」的危機，以增加我們復國必成的公算。此乃中正所以苦口婆心，不憚諄諄煩言者，未知我各將領，亦能領略此區區之赤忱否？再說建軍事業，要在長期間繼續不斷的進行研究、檢討、修正、革新而成的，決非如一般業務一蹴可幾，我們過去認為建軍工作要待戰爭完結後，再?手進行才行，其實這種思想，乃是錯誤的；我們今後必須要一面作戰，一面建軍，同時並進，這樣建軍事業，方能期其完成。
再就性格上要有新的陶冶來說
性格與精神有聯帶性的，性格與志氣，更有密切關係的。我們民族的性格，是以剛強不屈，公正無〔第18頁〕私為標準，所謂志凌雲霄，氣壯山河，有殺身以成仁，毋求生以害仁者，皆志士仁人之性格，亦為歷代見危授命，為國捐軀的軍人性格之表現。大家須知，不作軍人則已，如你作了軍人，對敵人就要有「非你死就是我死」的觀念。故無論何事，皆要以敵人為一切的對象，不僅白天處事作業，就是在夜間睡覺作夢，亦都要有敵人當前，甚至其對我身邊四周，無不在滲透潛伏、破壞我們事業、損害我們戰志、破壞我們軍譽、謀害我們生命的意念，而不可稍有鬆懈怠忽的情緒，這樣才可稱之為「對敵觀念」。但我們將領對敵情觀念的薄弱，乃是過去教育與習慣使然，而並不能歸之於年齡之大小。例如德國毛奇將軍，建立德軍，戰勝法國，其年齡亦已在滿七十之時，這就可知性格的強弱與年齡的大小，並無多大關係。余切盼我高級將領能自反自勉，切戒遲鈍消極的諷刺，以保持我民族持志養氣、配義與道之先天性格；更望我一般將領能規戒互助，相輔相成，以完成建軍復國共同之職責，湔雪我們過去失敗的恥辱，不再為外人所輕侮蔑視，則國軍幸甚，革命幸甚。
再就生活行動上要有新的表現來說
革命軍人新的生活規律，在三十多年前，我就早已經提出過，要以禮、義、廉、恥的精神，貫注於食、衣、住、行的新生活運動，來作為大家的生活規律；在軍人日常行動儀容上，我所提出的「抬頭」「挺胸」「比肩」「齊步」的黃埔校風，更是四十多年了。可是試問，今天大家的日常生活，果真能合於禮、義、廉、恥的範疇，而不愧不怍，自反而縮否？
再就治軍風氣上要有新的作法來說
〔第19頁〕
我們今天建軍所要養成的風氣，就是要尊重各級主官的職責地位，尊重所有官兵的人格，使他們都能發揮其主動負責、積極服務的潛力潛能。
過去我說過：
「我每次到團、營、連裏面去考察巡視，照例總有師長、軍長陪同，到了這個團、營、連的時候，其團、營、連長，至多只是出來喊一聲口令，敬一個禮，此外並不敢直接出來向我提出其團、營、連等對其本單位情形的報告，而卻要由他的師長或軍長來解釋說明，有時須待其上級指示他報告，他才敢報告，像這樣，實在就是上級對其團、營、連長的職務地位，沒有尊重，亦就無異奪了他部下應有的地位職權，而上級尚不自知其越俎代庖的錯誤！因為這樣情形，所以下級幹部不敢有自動負責服務的觀念，亦就無法發揮他主動積極的精神。我們國軍下級官兵，所以弄到這樣沒有活潑的生氣和蓬勃的朝氣，其原因就在於此。今後不要說是一個團、一個營、一個連，就是一個排或者一個班，到了這個排、班裏面，這位排、班長就是這個排、班的主人，一定要由這主人來對巡視長官報告和解答問題，這才是尊重他們的職權和地位的道理」。
今天我還要進一步規定：
一、上級長官參加下級的會議或會餐時，其下一級本單位主管，應自居於主位（即主人之席位），上級長官，只可按其職級年資，分居於主位兩旁的客位，而不得居於主席地位。只有其元首或各國元首蒞臨時，則其各級主官，方可讓其元首居於主位。
〔第20頁〕
二、上級長官指導下一級會議時，其下一級本單位主管，仍為其主席。
三、元首巡視檢閱時，應由被巡視檢閱的單位主管陪同，負責報告，並解答詢問。其上官——軍師長非有必要，不得越次進言。
四、任何會議，皆應儘量鼓勵所有部下官兵自由提出意見。
五、每一操課或演習終了時，對其演習成績得失、是非的動作，必須規定由其本單位主管當場講評，否則其主管即為失職。
以上只不過舉幾個例子而已，其用意無非在革除自北洋軍閥以來一切官僚惡習，養成大家尊重官兵職責、地位、與人格的革命軍風，望勿以為細故，而等閒視之。
前面所講的，是屬於建軍的精神方面，下面要接講的，則是關於建軍的制度方面。
所謂「建軍」，並不是只將其作戰、訓練、教育、編裝、人事、經理、財務、後勤、法紀……等各種組織、制度，抄襲外國整個條文，就算成為「建軍」了；乃是要以其本身建軍的思想與目標為準則，訂立適於其本身建軍條件有效的各種法令規章與軍制學等，尤其是典範令與作戰綱要之研究與編訂，更為完成建軍事業中重要之工作。所以今後國防部、參謀本部、與各軍總司令部的研究機構——如聯合作戰研究委員會、作戰研究督察委員會，乃至總統府的戰略顧問委員會等——對於建軍各種制度之研究編審方面，皆應分配各種專題來研究，使之都能貢獻其各自的知能，使建軍事業，真能臻於科學化和現代化的境域，達成我們建軍的共同任務。
〔第21頁〕
實在，我對建軍的根本問題，自思想、精神、性格、風氣、制度、組織、編裝、法令規章、乃至體力技能、和生活行動，尤其是典範令與作戰綱要等的建立，都已經諄諄告誡，不啻再三；無如統帥叮嚀之意雖苦，而幹部實行之功仍然如此，每一念及，焦憂無已！為至少貫徹今天所指示的各點，我想硬性規定，凡是對以上各項奉行不力的，第一次將予以警告，第二次當予以申誡，第三次如仍不率教誨，敷衍塞責，疲玩不力的，那就只好予以撤職查辦了；所屬軍長、軍團司令，並應科以連帶的責任。
記得我在四十年二月曾經講過這樣一段話說：「古人治兵，有所謂『重』『實』二字訣，『重』就是不輕巧，不虛浮，外力不足以動他，所謂『重如山嶽』，『撼山易撼岳家軍難』，就是重字工夫。『實』就是實實在在，無論說話、做事、生活、行動，一切都要實在」。今天我就仍舊要一貫的以此「重」與「實」二字訣來勉勵大家，而且必須力戒過去虛偽粉飾，不誠不實的惡風。其實這「重」與「實」二字是否能夠力行貫徹，亦就要在其有否誠意的「誠」字，所謂誠者，無自欺也，若其能對上負責，對下服務，所謂仰不愧、俯不怍，盡心盡力，竭誠力行，那沒有不成之事。故誠字，實又為重與實之基礎，更為我各級將領建軍成功之基礎。希望大家都能以誠為保持我革命軍人性格的本色，而表現於重與實的言行之中，則建軍必成，反攻復國，更無不成之理了。


對中國國民黨示範小組長表揚大會訓詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十六年

版面原件： 第22頁，第23頁

〔第22頁〕

——中華民國五十六年六月七日在陽明山中山樓講——

〔要旨〕
 一、三民主義的基本工作：
①１、實踐社會福利政策，發展社會建設；
②２、保衛倫理文化，發揚民族道德智能；
③３、在民主自由基礎上，賦以組織、秩序、守法、負責的精神。
二、要充份發揮其熱忱的服務精神，和強烈的責任觀念，以群眾的力量，來做群眾的工作。
三、培植青年人才，為民眾服務，發展社會福利，為國家民族效命。
蔣總裁於七日上午十時，親臨陽明山中山樓中華文化堂，主持中國國民黨五十五年度示範小組長的表揚大會。
〔本文〕
 總裁在頒授獎狀以後，對三百四十多位優秀小組長，為黨工作、為民服務的熱忱和績效，表示嘉許。
總裁接?指出，我們今天三民主義的基本工作

——就是要實踐社會福利政策，發展社會建設；
——就是要以全力保衛民族的倫理文化，並從而發揚民族的優良文化和道德、智能；
——也就是要在民主自由的基礎之上，賦以組織、秩序、與守法、負責的精神。
〔第23頁〕
總裁特別勉勵黨的幹部，黨的同志，都要充份發揮其熱忱的服務精神，和強烈的責任觀念。每一件工作在開始之前，都要有充份的準備；在檢討之中，都要有切實的?落。以群眾的力量，來做群眾的工作。並且凡事都要趕上敵人潰爛沒落直線下降的速度，而予以迎頭痛擊！
總裁並進一步明確指示：推行社會生活規範，以「舊惡習」和「新生活」比較，用「新生活」來矯正「舊惡習」，乃是我們實踐新生活，建設新社會的起步；而發現並培植青年優秀人才，注入基層工作，亦就是我們建設新社會，增加新生新血的要務。
總裁最後並一再闡釋地說：發揚民族倫理文化，就是「明德」的工作；為民眾服務，發展社會福利，亦就是「親民」「新民」的工作。
總裁還說：黨的工作，就是社會的工作；社會工作，是廣泛的、深入的工作，亦就是無偏見，無私心，無聲無臭，不矜不伐的工作。只要全黨同志，都能對民族負責，為國家效命，提供其更加進步，更有效果的貢獻，那就是「止於至善」的了。


對本黨實行三民主義黨務工作之指示

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十六年

版面原件： 第24頁，第25頁，第26頁，第27頁，第28頁，第29頁，第30頁，第31頁，第32頁，第33頁，

〔第24頁〕

——中華民國五十六年六月七日
主持中國國民黨第十二次黨務工作會議開幕典禮講——

〔要旨〕
 一、本黨革命的責任。
二、實行三民主義的優先任務：
（一）民生主義的中心工作：
平均地權的真諦。
節制資本的真諦。
（二）民生主義社會建設為黨務工作之中心。
（三）民權主義與民主主義的不同意義。
（四）現階段民族主義之重點——發揚民族傳統文化。
三、黨務工作的要旨及其所應改正的工作與方法：
四、對黨務工作的檢討：
（一）黨的戰鬥體和黨的責任制度的問題。
（二）社會生活規範。
五、對黨的根本工作的指示：
（一）組織方面。
（二）宣傳方面。
〔第25頁〕
（三）訓練與準備方面。
（四）服務與負責方面。
六、黨務工作必須在無形中求得有效，實踐中求其功化。
七、「明德」「親民」與「止於至善」為黨員革命服務工作的綱要。
〔本文〕
 本黨革命的責任，即凡對民族盛衰、國家興亡有關者，皆屬於本黨工作范圍。若舉其大要而言，則政治、軍事、經濟、文化、以及倫理、社會，於復國建國有關的國計民生工作之政策、計劃、督導、考核，皆在其內。
甲、黨務工作之政策，必以革命主義，為其一切根據，以定其工作計劃。
乙、實施工作之要領，即凡計劃實施之工作，其設計策劃，督導考核，與解決之精神，應悉憑其所定之革命政策為標準，竭盡所負之責任，以達到復國建國之目的。簡言之，以主義為依據而定政策，以政策為依據而定其工作計劃，以計劃為準則而定其工作方法與進度；此為今後我黨、政、軍一切工作之要旨，更為黨務與政務工作之指針（國家安全會議之業務，亦即為其中重要工作之一部）。
實行三民主義優先任務，為民生主義。民生主義之中心工作，為平均地權與節制資本，對此課題之意義，據我對 總理平時訓示所瞭解的，所謂平均地權之意義，第一、在交通發達之處及都市之土地，凡漲價者，藉征收增值稅之方法，以達到「漲價歸公」的目的，用意乃在求消除貧富之不均，故增值稅，亦可謂為實行「漲價歸公」手段之一種。其次，則為現代都市政府如對其土地照價收買、區段征收、〔第26頁〕土地重劃，超額土地之收購、以及都市整建（如違章建築）等之通例，亦皆為「漲價歸公」之手段，政府可以發行都市土地債券，以籌集基金而實施之。此種良法美意，如能在都市實施，則不僅為平均地權，而實亦為消除貧富不均，並且為建設都市之張本。第二、在交通未發達以及土地未開發之處——即鄉村土地，如農田山地，其地價變動性較少，則可征收田賦或實物，而免征地價稅，以便於「耕者有其田」政策之實行。
至於節制資本方面，亦並不能專在限制私人資本的發達方面?想，我以為節制之節，實為調節之節；節制之制，乃為管制之制。此即以政府對私人資本調節與管制之方法，來發展其國內公私經營之資本；此實為 總理平均地權、節制資本、使社會均富，無復貧富懸殊之理想。這樣的實行民生主義，亦即使社會平等之社會主義，而決非如共產黨假借社會主義，而實施其大私有的壟斷集產之共產主義。
至於 總理所說：「國家經營之企業，凡有獨佔性及為私人之力所不能辦者，如鐵道、航路、礦產等，當由國家經營管理之」。又說：「要發達大實業，照我們中國資本、學問和經驗，是做不到的，便不能不靠外國已成資本；我們要拿外國資本，來造成我們民生社會主義」。由這段話來看，就可知道總理所說的節制資本，其目的乃在發達國家資本，並非是限制私人資本，而不許人民參加國家經營之企業。我以為 總理之意，不但是獎勵人民私人資本投資於國家企業，而且要獎勵外國資本來投資於我們國家的企業，以發達國家資本；不過私人資本應由政府負責調節與管制，而防止其過份的畸形的發展，以免產生大富階級的不平均而已。此意元甚明顯，我故曰節制資本，並非限制私人資本，乃將私人資本〔第27頁〕由政府予以調節管制，使之有計劃的發展，而且獎勵私人投資於國家企業。如此只要國家資本發達，則私人資本亦必經過節制階段，而更可使之發展，不過始終要由政府加以調節管制。因之亦就可知 總理的節制私人資本之本意，不僅是加以調節管制，而且寓有保護之意；此實為節制資本之真諦，而於今日我國經濟之發展更為重要。因為國家所經營的大企業，除了極少數具有國家特別需要性質，必須由政府單純出資經營以外，其他大多數企業，皆可組織股份公司，讓民股參加，而由國家經營（甚至也可以容納外國資本在內，那對於國內私人資本，自然更無排除之理）。當時 總理所指如鐵路、航業、礦產皆由國家經營，我以為今後時代變遷，而且我國人民的經驗學問，現在亦並不比外國人為差，故這種國家企業，一面自可組織公私合營的公司來興辦，一面還可運用我國人民自己所有經驗學問來管理公司，以發達國家資本，乃為合理合時之舉。我們不能將 總理的良法美意，以膠柱鼓瑟、執一不化的心理來誤解，使革命建國的事業，遭受阻滯，以至於如過去那樣的挫敗。
但是以上所說的平均地權與節制資本，乃是本黨革命建國的政綱，而其實施?手的重點，還是要從社會建設入手，因為社會是國家的基礎，而平均地權與節制資本，亦是建設社會的根本問題；所以建設社會乃為我實行民生主義之起點——因之黨務工作，即必須?重於社會之建設，故建設社會，又為黨務工作之中心。但社會建設工作，實為最廣泛、最複雜、亦最繁重之工作，此即俗語所謂「百姓者百心也」，人人各有其不同之心理，與不同之需求，如何使其不同之心理，而歸於共同；不同之需求，而歸於合一；所謂「無偏無黨，王道蕩蕩」，乃為黨務工作幹部對社會人民無偏見、無私心、不分黨派、不問〔第28頁〕階級，一以主義為根據而定其工作之政策，建設人民之福利，以推行本黨民生主義社會政策之基本態度。
至關於民族主義與民權主義，則在 總理所講的三民主義中，已言之甚詳，再無疑義，而余亦在「三民主義之體系及其實行程序」中屢有解釋，不待贅述。惟民權主義與民主主義，現在學者，時有不同之解釋，於此應略加闡述，或有所補益。所謂民權者，據 總理所說，即為民治之意；由此可知，民權者乃使每一民眾，皆能自動的負責、守法，盡其治理社會責任之謂，而非漫無限制，既無法紀、組織、秩序，又無責任，乃所謂個人自由之民主也。故民意代表，必須有其一定資格， 總理所以規定應經由考選及格者，方得候選，此即民權實例之一。而此乃亦即為民權主義所以優於民主主義，亦即「有組織之民主，有紀律之自由」之「民權」，與無盡止的膨脹個人自由，甚至不顧他人自由之「民主」不同意義之所在也。故無民權即無民主之可言，而民權實為民主之基本。
至於民族主義之意義，現在所應略予補充之點，除民族自信之信心，悠久傳統之倫理——忠孝仁愛、成仁取義、樂道重師、敦親睦鄰之傳統德性與風習以外，今日所需特別強調者，乃為我高尚之文化，悠久之歷史；此不僅與大陸共匪今日「紅衛兵」「文化大革命」所為之逆天背理、滅絕我民族一切文化歷史之浩劫，針鋒相對！而實亦為保衛我傳統文化與發揚我高尚倫理，以促成共匪自取滅亡，提早崩潰，重建我國家，與復興我民族之精神武器。故今日對於消滅共匪、光復大陸、拯救同胞、重建民國、復國建國的革命工作，對於提高民族固有倫理與民族傳統文化，更應研究其具體的計劃與宣傳方法，使之〔第29頁〕能切實發生功效，是即為最優先最重要之工作。
再說，今天是黨的工作會議和小組長表揚大會，這一年不但基層的小組有進步，各級黨務工作都有相當的進步。但由於這一年共匪的加急崩潰、混亂、解體，而我們在行動上，尚未能起而一舉消滅毛共，顯然我們黨的工作，我們革命復國的工作，仍然遠遠的落在形勢的後面。
今天我們黨務工作的要旨，及其急應改正的工作與方法，不外——
（一）我們黨務工作要旨：
第一、要先有其總的目標與政策，始終一致，貫徹到底；
第二、要有具體計劃，與切實準備；
第三、要有實踐的程序，有本末先後、輕重緩急實施的方法；這個程序與方法，並且是一貫性的、整體性的、繼續不斷的循序漸進，不能片段分割。所謂整體而一貫性的工作計劃，就是縱的要上下一貫，橫的要左右聯繫，步驟要前後一致，由近程、中程、到遠程，由一年、五年、到十年、二十年、乃至三十年的進行，都要脈絡貫通，特別要注重考核檢討與改正，然後方能繼續發展，不斷進步。而我們黨務與行政工作，今日最缺乏的，高級幹部亦未能切實注重的，亦就是在這一點的上面。所以我們有許多事，用力多而功效少，甚至有始無終，一事無成。
（二）今後黨務工作所應特別加強的：
第一、是每一工作要有集體或各自的檢討與改正；
〔第30頁〕
第二、個人和組織，都要注重研究與發展，任何工作都要有步驟、有時限、有標準來推動進行；
第三、當每一工作開始之前，都要有切實的策劃與準備；
第四、每一工作，事後都要有切實的考核與改正。
因此工作會議，首須檢討上年決定的工作，究竟作了多少？有多少還沒有?手去作？作了的有沒有發生效果？
也要考核這一年的工作，那一些比上年進步？那一些反比上年落後？務須切切實實的檢討利弊得失，毫不掩飾，方為有益；決不可只是玩弄逐年遞增的統計數字，只在表面上做些「要求外面好看」的報告。
當然更重要的，是對大陸敵後工作未來的策劃與準備，以及其研究發展，我們必須趕上敵人直線下降沒落的速度，而予以迎頭痛擊！
大家必須明白，我們
誠實就是成功！研究就是進步！
虛偽就是失敗！自滿就是沒落！自欺就是自殺！
維持現況就是落後！落後與沒落，一定滅亡！
大家須知，革命黨的團體是一個有機體，必須使之日滋月長才成。而且黨務工作，是有其永久性的，而不是只顧一時，只知片斷的工作。這就是說，黨所擔負的，乃是要對國家民族發揚光大、綿延不絕〔第31頁〕永續無窮的歷史與生命負責。
（一）宣傳方面：宣傳如要有效，必須講求方法，所謂宣傳，一是有形的宣傳，一是無形的宣傳；一是直接的宣傳，一是間接的宣傳；而無形與間接的宣傳，比之有形與直接的宣傳更為有效。這不僅指宣傳部門工作人員，應該知道與切實研究，凡是我們每一黨務工作、每一黨工幹部，都要切實講求和了解的。以往我們宣傳工作之缺乏效果，就是因為只知言語、文字、直接的、有形的宣傳，而沒有注重無形的、間接的——事實與行動的宣傳，乃是其最大的主因。
（二）訓練與準備方面：近年亦有進步，但功效並不太大。須知黨員訓練與教育，應有言教、身教、行教之別，我們訓練負責人員，必須以身示範，先之以行教（生活、言行、品德），以擴大其影響，而言教的功效，必不如身教行教之大；此即大學所謂「壹是皆以修身為本，其本亂而末治者否矣」，這話對於我們革命教有幹部來說，格外重要。總之，我們訓練一個人，務要使之能發生十個人、百個人的效用才成。現在我們訓練的方法，與指導督察的工作，亦即對受訓人員，如何能使之實事求是，依照教育方針、訓詞精神，去服務盡責的訓練工夫，實嫌不夠。

（三）服務與負責方面：近年甚為努力，但與我們所用的人力、財力比較起來，並未能收到相當效果，這是因為方法不夠的關係。須知服務是有兩方面的：一方面是我們為人民服務，救濟人民疾病災難，泯除社會不平的現象，使人民確確實實受到本黨服務的德惠；一方面是我們要訓練人民，督導人民，使人民亦能自動的為社會服務，興利除弊——乃至勞動服務，整潔地方環境，以及守望相助，疾病相扶持〔第32頁〕。前一種服務實即古訓所謂「惠而不費」；後一種服務，亦即古訓所謂「勞而不怨」的道理。我們黨的服務工作，如果能朝?這個方向要領去作，則比之現在每年一度的「聯合服務」的效果，必定更大。

大家須知，革命黨員入黨，乃是為主義負責、為人民服務，而決心犧牲其個人一切的自由與權利，來接受黨的革命使命，而決不是為其個人權利、地位來做黨員的。所以　總理說「革命黨員不是要做有名的華盛頓，而是要做無名的華盛頓，亦即是要作黨的無名英雄」。這樣的黨員，才難能可貴；而有了這樣的黨員，黨的革命才能成功，主義亦才能實行。所以黨務工作，必須在無形中求其有效，在實踐中求其功化；因為黨對民眾服務的真正工作，要使之發生效用，不是在公開言語、文字之間，而必須有潛移默化、實事求是的精神才行。曾文正所謂「辦事無聲無臭，既要精到，又要敏捷」，這真是我們黨務工作人員所當服膺的格言。當然黨務幹部，對主義，對政策，必須多方設法宣傳，使之有效；但是對個人的工作，或單位的事業，過分宣傳，乃就是自我宣傳，而不是真正為黨工作了。
總之，本黨革命，乃為實行三民主義——為民族負責，為國家服務，亦就是要發揚我民族的高尚文化，恢復我國家固有地位。這民族文化的本原，就是大學所說的「明德」，我們為發揚民族文化，宣揚這個「明德」，就是所謂「在明明德」；我們要為人民服務，也就是所謂「在親民」（在新民）；我們能為人民竭誠服務，為國家矢忠矢勤，那亦就是「止於至善」的了；而服務的方法，要能「止於至善」，那就是要知道「物有本末、事有終始、知所先後、則近道矣」的道理。而這亦就是說，我們黨務工作，必須先本後末，貫徹始終，切不可本末倒置，有始無終——亦就是事前的籌劃準備、與事後的考核評〔第33頁〕定，乃是實行主義的要訣。務望各級幹部，全黨黨員，領導人民，一齊來為社會服務，一齊來為國家效命，此亦即我們每一同志成功立業的惟一要道，切望明辨而篤行之。


國家建設的方向和準據

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十六年

版面原件： 第34頁，第35頁，第36頁，第37頁，第38頁，第39頁，第40頁，第41頁

〔第34頁〕

——中華民國五十六年六月十四日主持國家安全會議第一次會議講——

〔要旨〕
 壹、國家建設計劃的重點：
一、以行政革新，帶動全面革新。
二、國家建設計劃的目的，在加速達成現代化與工業化的基本要求。
三、國家建設計劃現階段的構想——科學教育為當務之急。
貳、工業化與現代化：
一、走上工業化國家的道路——以工業為主、以農業為輔。
二、工業化的要務。
@、國家安全會議的責任——趕上時代、發展科學。
〔本文〕

壹、國家建設計劃的重點

今天國家安全會議舉行第一次會議。
剛才在會議中聽到了嚴副總統「行政改革措施」的報告，和周主任委員「國家建設計劃」的報告，這兩個報告，關係復國建國前途，至深且鉅。可以說，前者是我們行政革新的開始，而後者則是我們建設計劃的開始。
〔第35頁〕
先講行政改革方面——
大家知道，現在時代進步，任何國家的行政，皆必須與時代環境，和國民知識，齊頭並進，並須領導公教人員和所有國民，不斷進步，才能適應時代潮流，使國家建設，與時俱進。
現在我們四鄰的環境，就都在進步，以亞洲來說，日本即瞻之在前，而韓國又忽焉在後。即使是我們的敵人，正在土崩魚爛之中，但在某一些方面，也仍舊不容許我們「無慮而易敵」。所以我們對行政的改革與刷新，刻不容緩；亦且只有在行政上進行不斷的改革與刷新，才能帶動經濟、社會、文化……全面的改革與刷新，而成為觀念與思想的革新，生活與行動的革新，方法的革新，組織的革新，制度的革新，一切革新的起點。
這次行政改革措施，大體上切合實際需要，應準照案執行。惟仍希根據「行政革新的要旨」之指示，針對時代與四週環境的進步，以及敵我間相對的得失利病，比較研究，事事求改進，時時求革新，在不斷的改革與刷新之中，來適應並掌握時代的變遷與發展。
再講國家建設計劃方面——
國家建設計劃委員會的工作，其目標就是要加速達成現代化與工業化的基本要求。
以往我們的建設，也並不是沒有政策和計劃的，只是那些建設，無論政治、經濟、科學……各方面，往往只是各部門的主管，依照他一個人所見到、所想到的，提出自己的計劃，拼湊而成；甚至是只揀阻力最小、問題最簡單的方面去做。既沒有正確的、統合的領導，也沒有協調的、互助的精神，和切實〔第36頁〕督導、管理、與考核的方法；也就是自始至終，缺乏長期性和整體性。所以做起來，不僅非常吃力，而且根本無法齊頭並進，馴致主觀自私，重複衝突，廢時僨事。
今後的國家建設計劃，首先就應該考慮：我們的中心指標是什麼？這就是我們的主義；我們整體的構想和根據的事實是什麼？這就是我們的政策；我們具備的條件，和工作的重點，以及其所需求的進度又是什麼？這就是我們現階段的計劃綱領。實在這亦就是說，今後我們策定國家建設計劃，必須以主義為依據而定政策；以政策為依據而分別策定其長程、中程、近程的計劃；再以計劃為依據而策定其方法和進度，並估計各種條件，決定各項計劃必需的時間和空間，調整差距，確定權責；而預算、人事、與組織，以及其各項工作的研究發展，尤須密切配合，使能確實運用科學的原理和方法，有系統，有程序，有類別的，由小而大，由近及遠，循序漸進，計日程功。
依據這一前提，我們國家建設計劃現階段的構想，即在——
政治方面：以（一）刷新政治風氣（簡化法令，簡化手續程序，便民親民），（二）改革人事行政制度（必須新陳代謝，辦好職位分類），（三）積極整頓警政、司法（矯正警察與司法人員服務的觀念、態度），為革新政治的先務。
軍事方面：以迅即確定軍事建設計劃與經費，對各部會行政經費與總預算之百分比，並確定近程、中程、遠程、分期的建軍計劃，俾我們能夠建立起一支獨立自主的現代化軍隊為先務。
經濟方面：以顧到國家經濟整體的均衡發展，規定各項工業之優先程序，及其發展之最高限度，不〔第37頁〕使之畸形膨脹，尤其要切戒殖民地式之經濟建設——只知利用人力、而不重視機器生產的落伍觀念，必須予以排除；對於財政之整頓與建設，尤須鼓勵除弊興利、不辭勞怨的新精神，重訂嚴格和簡明的法律，以革除一切逃稅、走私之積弊為先務。
文化方面：文化與教育，是一體兩面的事物，亦可以說，文化為體，教育為用；故文化需要教育，而教育是為了發揚文化。我們的文化，是以倫理、民主、與科學三者為其內容，而三者不可缺一的；但其條理次序，則要視國家的需要而定。當今復國建國的急務，當莫過於科學教育，故必須訂立「科學第一」的教育政策，積極培養科學知識和技能——因為建國的要旨，乃首在建立國民的素質，無論其精神的、物質的建設，都要以科學精神和知識為其基礎。即使實踐新生活運動，養成國民倫理道德與民主習尚（特別注重公德心和守法服務的精神），亦都要大家先能了解科學的原理和方法，而後一切生活行動與工作事業，乃能更易推進，而實行有效（教育部並應本此要求，以為重新修訂各級學校教科書之標準）。

貳、工業化與現代化

今天我們要建立現代化的國家，除開加速科學化、工業化之外，別無其他方法可以倖致。猶記在不久以前有一位來我國訪問的日本朋友，他於參觀了我們的工業建設之後，曾經率直的認為我們臺灣目前還是缺乏工業化的基礎。
〔第38頁〕
雖說他對於何謂工業化的基礎，並沒有詳細明說，我想他的意思，當不外：
——臺灣煉鋼工業還在設計階段，而煉鋼工業，乃為一切工業的基礎。
——臺灣缺乏生產機器的工業，也就是沒有製造「生產財」的基礎。
——臺灣的教育，並不注重科學的教材，和科學的設備，亦沒有培養科學人才的具體計劃，所以根本談不到工業化。
固然臺灣目前缺乏煉鋼工業和製造生產財的工業，但是一般輕工業的基礎，已漸臻健全；小型的煉鋼工業，亦已開始建立；民生日用品的供應，業已無虞匱乏；所以我們並不是沒有工業化相當的潛力的，只是我們工業的標準不夠，規格不夠，工作效率不夠，研究發展的組織，和科學化的管理督導不夠而已，這就是缺乏科學教育的總因之所在。如果我們對科學教育和工業基本事業，能下定決心，急起直追，以現在科學發展日新月異的程度而言，只要我們求精求實，日新又新，少則五年，多則七年，工業基礎，自可具備；科學建設，不難完成；　國父「迎頭趕上」的遺教，就沒有不能實現之理。因為「迎頭趕上」的要旨，就是指發展科學、建立工業，為其基本條件而言；否則，一切無從?手，而更無從再談「迎頭趕上」之遺教了。最近看到王作榮君所寫的一篇「臺灣經濟發展之路」，他認為工業化國家，與工業國家，並不相同。因為工業國家乃是在其整個經濟結構中，以工業為主幹的國家；而工業化國家，則是能採用現代方法與組織生產的國家。譬如歐洲的瑞典、挪威，和亞洲的紐西蘭、澳洲，雖其農業仍居於主要地位，但由於他們能運用現代的科學方法，在工業方面力求發展，國民所得提高，因之仍不失〔第39頁〕為其一個工業化的國家。目前我們經濟和生產的條件，比紐西蘭和澳洲，雖或不足，但比瑞典、挪威，則並不相上下；只要我們能夠吸收現代化的知識，發揮工業化的精神，就能同樣的走上工業化國家的道路。他這一小冊所提的意見，可以說我是百分之八十都贊成的。而且我還認為除開上面所說的瑞典、挪威、紐西蘭、澳洲之外，另外如瑞士、日本、和以色列……都是資源缺乏的國家，但因為他們能運用科學的生產方法，並有其合理的經濟政策，結果都同樣能成為工業國家。因此我們今後經濟建設的方向，即必須走向工業化國家預期的道路——現階段就是要以工業領導農業，使工業與農業相輔相成，準備將來進入以工業為主，農業為輔的階段。這並不是對工業和農業，有偏輕偏重的意思，而是由於臺灣目前資源因素、和經濟環境、與國家需要使然。大家知道，臺灣的農業，近十年來的發展，業已到了飽和的地步，如不?重科學的技能，和科學的知識，那就不能再大量增加生產；而且過去農業社會中，那種農業的投資觀念，農業的生產方法，亦都已經不再能適應現在工業進步的要求。如果農業的發展，不走向農業工業化的道路（亦就是以工業領導農業的方針），國家經濟的發展，不走向以工業為主、農業為輔的道路，（簡言之，就是「農業工業化」，亦就是要「農業科學化」），而尚停滯於先農後工的觀念，那我們的經濟力量，就可能造成萎縮衰退的危機。
因此，我們現階段的當務之急，就是要走向工業化、現代化，總之，就是都要科學化，而且要迅速的科學化。關於工業化的要目，除開前面已有指示者外，大家還要特別注意的，就是：——煉鋼廠的建廠計劃以及母體工業（製造生產財）計劃之籌劃，應即加急進行，限期完成。
〔第40頁〕

——地質的調查，和資源的勘察——特別是汽油與瓦斯的探測，應列為第一優先（明年國家預算，於此應加註意）。
——資源之開發及其管理發展之計劃，應迅即確立。
——電力工業，化學工業，機器工業，造船工業，希積極輔導發展。
——人力資源的有效運用，更應切實規劃。
以上是對於科學化實務的指示，務望依據政策，訂定遠程、中程、和近程的計劃，以行政改革為先?，經濟發展為目的，朝向國家建設的方向，齊頭並進。因為經濟發展到了相當的程度，社會的、心理的、和政治的積極改革，乃是不可缺少的。所以美國羅斯陶教授認為經濟轉變到起飛的階段，其效果根本就是政治性的；而這亦就是我所常說的，要以行政改革，帶動全面革新的真正意義之所在。要以此民族復興基地的科學化、工業化的基礎，來作為將來建設整個大陸成為真正工業國家的藍圖目的之所在。
我們不好再有一刻延擱，也不好再有任何遲疑與徘徊了。

@、國家安全會議的責任

現在國家安全會議，已經正式成立；安全會議，乃是薈集國內海外具有現代學識與智慧、洞察世界潮流與趨勢、以及科學與經濟的優秀人才的一個最高研究發展機構。他一方面既是國家行政、統合協調，領導性的機構；一方面也就是策定復國建國各項大政方針，決策性的機構。安全會議各委員會的同仁〔第41頁〕，從今天起，就都承擔了復國建國，趕上時代，發展科學，領導的、決策的、設計的、考核的、重責大任；這個責任、乃是要對 國父、先烈，對國家人民，對政府與你們本身負責的一種繼往開來的重責大任。大家必須以其良知血誠，貢獻於會議，以其學識智慧，貢獻於會議；克盡其指導、策劃、設計、考核、研究、發展的職責，使國家安全會議，真正成為匯萃海內外全國最優秀的人才，成為國家革新的、建設的推動力源。既以革新政治政風，進而刷新社會風氣；亦以建設國力，充裕戰力，進而建設科學化的新中國。使國家建設——政治建設、經濟建設、軍事建設、文化教育建設、以及社會群眾建設，皆能齊頭並進，如期如計，圓滿完成。


陸軍軍官學校四十三週年校慶訓詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十六年

版面原件： 第42頁，第43頁，第44頁

〔第42頁〕

——中華民國五十六年六月十六日在鳳山——

〔要旨〕
 一、黃埔師生的責任，就是國民革命的責任，亦就是要完成光復大陸、拯救同胞的責任。
二、黃埔師生的精神，就是犧牲的精神，團結的精神，負責的精神。
三、革命工作，必須一切歸向誠實，惟有真知力行，然後乃能以我之實而擊敵之虛。
四、現代的戰爭，就是能精思熟慮者勝，能存誠務實者勝，能力爭最先一分鐘，並堅持至最後五分鐘者勝。
〔本文〕
 總統在典禮中首先指出：四十三年前的今天， 國父手創黃埔軍校，那就是我們國民革命軍建軍事業的開始。黃埔師生在 國父的精誠感召之下，接受了三民主義國民革命的教育，乃能一次接?一次的完成了東征、北伐、抗戰以及第一期剿匪的光榮任務，發揚了為國家、為民族、為主義而犧牲、團結、負責的黃埔精神。
總統接?明確指出：
黃埔師生的責任，就是國民革命的責任！
黃埔師生的教育，就是三民主義的教育！
黃埔師生的精神，就是犧牲的精神，團結的精神，負責的精神。
總統並且為黃埔精神提出了三項新的補充，那就是研究發展的精神，實事求是的精神，和貫徹始終〔第43頁〕的精神。
總統隨復解釋說：黃埔師生的責任，是國民革命的責任；在現階段而言，亦就是大家來一齊完成光復大陸，拯救同胞，畢其功於一役的責任。

三民主義的教育，一直就是哲學、科學、兵學融匯貫通的革命教育。
總統並認為研究發展的精神，和實事求是的精神，以及貫徹始終的精神，乃是與犧牲的精神、團結的精神、負責的精神，相互融會貫通的擴充與實踐。
總統又引伸地說：研究發展的精神，實即科學的精神。大家都知道，現代戰爭，是打學術、打思想、打組織的戰爭！只有不斷的精研窮究，不斷的日新又新者，然後才能以我之所長而擊敵之所短——所以我們要發揮研究發展的精神。
總統繼又指出：革命工作，必須一切歸向誠實，惟有真知力行，篤實踐履者，然後乃能以我之實而擊敵之虛——所以我們要發揮實事求是的精神。
總統並且鄭重昭示：堅忍不拔，徹始徹終，乃為革命軍人的本色；只有堅持其永不搖撼的決心與志節者，然後乃能以我之專而擊敵之分，以我之寡而擊敵之眾——所以我們要發揮貫徹始終的精神。
因此， 總統說：現代的戰爭，就是能精思熟慮者勝，能存誠務實者勝；能力爭最先一分鐘，並堅持至最後五分鐘者勝。
其後， 總統又再三勉勵黃埔師生，要大家全面的、真切的發揚這種黃埔精神，實踐這種黃埔精神〔第44頁〕，貫之以精誠，濟之以道義，那就能達成 國父所交付我們的三民主義國民革命——復國建國偉大的歷史使命。


臺北市改制為院轄市後三項急務

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十六年

版面原件： 第45頁，第46頁，第47頁

〔第45頁〕

——中華民國五十六年六月二十七日主持總統府 國父紀念月會講——

〔要旨〕
 一、指示臺北市改為院轄市以後之重要措施：
①１、貫徹都市平均地權的主張；
②２、全力改善都市環境衛生，全面推行社會福利；
③３、整頓交通秩序，加強公共工程設施。
二、加速推行九年義務教育計劃，要根據「取之於民，用之於民」的原則，辦好下一代民族根苗的義務教育。
三、貫徹我們均富的主張，實現民生主義理想的大政至計。
〔本文〕
 總統府 國父紀念月會，於上午十時舉行。我國駐巴拉圭大使王森、臺北市市長高玉樹、副參謀總長張國英、國家安全局局長周中峰，同時宣誓就職， 總統親臨監誓。
總統於監誓後致訓，首先期勉他們恪盡職責，達成其各自所負的使命。
總統隨復說明了臺北市改為院轄市的意義和目的。他說：現在我們是處於戰時戰地，時時刻刻，都在戰備狀態之中。臺北市為中央政府所在地，亦即為戰時之首都，以臺北改為院轄市的目的，即在建設其成為一個現代的都市，並以適應戰時之需要。此後一切規劃、組織、制度、行動，即皆應以此一認識，為其準據。

〔第46頁〕

總統指示臺北市改為院轄市以後的當務之急，首在：
——切實貫徹 國父都市平均地權的主張，而都市地權的平均，亦就是都市建設的起步。但是總統認為近年來我們對推行都市平均地權方面，雖已見相當成效，但仍未臻於理想地步，所以尚須切實改進。
——次之，是要以全力來改善都市環境衛生，並且要特別注意對平民區環境衛生的徹底改進；同時還要分區設立平民醫院，輔以醫療救濟，來全面推行社會福利政策。
——再次，是要整頓交通秩序，加強公共工程設施，並讓都市計劃，與都市平均地權，相互配合，以切實改善市容，建設臺北市成為一個現代化的都市。
總統尤其鄭重指示，我們要繼耕者有其田政策推行成功之後，加速推行九年義務教育計劃。　總統認為以我們現階段整個社會經濟發展的成果，來解決九年義務教育問題，一定可以樂觀厥成。
總統說：現在世界各國，民智大啟，我們已不能再滿足於六年義務教育的現狀。他認為我們每一個家庭，都有兒女，每一父母，也都希望自己的兒女，受到良好的教育；政府只要根據「取之於民，用之於民」的原則，集結社會上的力量，就可以辦好這一保育下一代民族根苗的義務教育，亦就可以根本消除惡性補習的痼疾病根，以實現三民主義模範省的教育建設。而這也就是保證「耕者有其田」與「平均地權」的成果於可大可久，貫徹我們均富的主張，實現 國父民生主義理想的大政至計。
因此， 總統期望中央和省、市行政幹部，都要共同努力，有計劃、有步驟的來一一付之實施。
〔第47頁〕
此外， 總統對於臺灣省政府各廳處，以及臺北市政府，近年來的進步，曾表示嘉許。特別對於財政的整理，糧食的調節，公賣的增益，經濟的成長，交通運輸的改善，以及林業的開發，尤其對於稅務人員程度的提高，各方面的績效，甚表欣慰。 總統並勉勵大家，不要以此自滿，而要更加研究發展，日新月盛，以奠立我們復國建國強固堅實的基礎。


對海外文教會議開幕典禮致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十六年

版面原件： 第48頁，第49頁，第50頁，第51頁

〔第48頁〕

——中華民國五十六年八月十日——

〔要旨〕
 一、中華文化的基礎在倫理，這種倫理在中國政治哲學上，就是親親而仁民、仁民而愛物的精神。
二、共匪在大陸上對死者用仇孝肉葬，對生者用清算鬥爭，來破壞倫理，毀滅人性。
三、我們的目標，是要建設一個康樂的家庭，一個繁榮的社會，一個富強的國家，和一個和平的世界。
四、民主的基本精神就是自由與獨立，我們要自由，就先要自強；要獨立，就先要自立。民主的生活方式，就是在尊重個性，發展群性。
五、真正的科學，其精神是在求合理，求真實；而其方法，乃在於徹底精密。我們所要的科學，是人本科學，是理性的科學。
六、今天大陸上共匪，乃是以民族倫理的慈孝為仇，以我們民權自由的仁政為敵，不以科學利民，而以科學濟惡。
七、實踐倫理、民主、科學三民主義之民族文化，對匪戰鬥。
〔本文〕
各位僑領——親愛的同胞們：
今天海外文教會議開幕。各位在這樣炎熱的天氣，不遠千里，不辭勞苦，分別從全球百多個地區，回國參加這個會議，充分表現了大家愛國的赤誠，中正謹代表政府，致其歡迎的敬意。
各位在僑社中間，領導文教工作，卓著賢勞；今天和大家歡聚，就如同是跟千百萬海外僑胞歡聚一樣，感到無限的欣慰。
〔第49頁〕
當此共匪瘋狂的進行其所謂「文化大革命」，反對文化、滅絕人性、以暴惡於世界、自絕於民族的時候，我們舉行海外文教會議，就是要一千七百萬僑胞，人人以復興中華文化為己任。因此，今天我願就「實踐倫理、民主、科學的三民主義之民族文化」為主題，來跟大家研究討論。
大家都知道，中華文化的基礎，首在倫理。倫理就是說明人與人的關係——個人對於家庭、宗族、鄰里、社會、國家、和世界人類正常的關係，一種訴之於理性而定出行為關係的標準。這種倫理道德，在中國政治哲學上，就是親親而仁民、仁民而愛物的精神；從愛父母，愛家庭出發，推而至於愛國家，愛人類，一直達到天地萬物一體之仁的境界。
說到海外僑胞，實踐這種以仁愛為本的倫理道德精神，就尤為真切。僑胞離鄉別井，到海外謀生，原即是以刻苦耐勞而立業，以和平信義而處世，此種品性人格，久已為國際人士所稱道。但是自從共匪竊據大陸之後，它對死者用仇孝肉葬，對生者用清算鬥爭，來破壞倫理，毀滅人性，已無所不用其極，最近它更在以其「文化大革命」來否定我民族的一切文化！它內部大亂之不足，還唯恐天下不亂，要把它共產主義的毒藥，輸出到世界各國去，造反作亂！我們為拯救大陸同胞，為維護世界和平，就必須強化我們自己的道德教育，發揚我們優秀的傳統文化，一致起來，討毛救國。
故此，大家要特別研究怎樣把我們倫理、道德、文化的菁華，深入淺出，具體的、靈活的，從語言、文字、圖畫、和音樂、舞蹈各方面，去喚起同胞，以至喚起國際友人那內在的自然的天性，使能清楚的辨別善惡，認識是非；我們也要在課室、報紙、電影廣播之中，透過自己親切的語言文字，引導同胞〔第50頁〕做一個言忠信、行篤敬、堂堂正正、頂天立地的中華兒女。因為我們不祗是求個人的家庭的生存，乃是要更加求國家民族的生存，求世界人類的共同生存；這亦就是說，我們的目標，是要建設一個康樂的家庭，一個繁榮的社會，一個富強的國家，一個和平的世界。
其次講到中華文化的民主基礎，從遠古以來，我們就有「天視自我民視，天聽自我民聽」的民主思想——亦就是民權主義——以及「推己及人」「己所不欲，勿施於人」的群己精神，可謂源遠流長，世無其匹！五十六年前，我們在 國父領導之下，就創立了東亞第一個民主國家。我曾經說過，民主的基本精神就是自由與獨立；還說過，我們要自由，就先要能夠自強；要獨立，就先要能夠自立。實在說，民主的生活方式，就是在尊重個性，發展群性。民主時代，不祗個人的特性、自由，受到尊重，社會的組織和秩序，同樣受到尊重。我們要注意發揚傳統美德，盡力協助僑居地各國民主政治的建設，並表現我們平等、自由、博愛的民族精神。我們僑胞在海外，曾流了許多血汗，為當地創造繁榮；為?繼續保持大家辛勤的成果，在赤禍滔天的今日，就尤須挺身而起，與國際正義人士，反共團體，互助合作，揭發共匪強調階級的仇恨，與其階級之內相互反噬的陰謀暴行，企圖埋葬整個自由世界的邪惡罪孽！
再說，我們的中華文化，除倫理、民主之外，還有?科學的基礎。我國古聖先賢教人，就無不務於實事求是的精神，大學所謂「物有本末，事有終始，知所先後，則近道矣」，那就是科學的方法；而「正德、利用、厚生」與「立業成器以為天下用」，就是科學的、亦就是民生的精神之所在。我也曾經說過，真正的科學，其精神是在求合理，求真實；而其方法，乃在於澈底，在於精密。所以大家不要以為〔第51頁〕科學只是西方的產物，而科學的精神，科學的前期發展，實皆源出於我們中華民族。只是今天毛賊正忍心害理，不惜以大陸同胞饑餓頓仆之餘的口糧活計，付之於它核子訛詐電光火石一擲之中！它所發展的，是侵略世界的科學，是毀滅人類的科學，乃是反民族文化的反科學！我們所要的科學，則是要以「正德」「利用」「厚生」之道，發展和平、幸福、進步的科學，這是人本的科學，是理性的科學。所以我們科學的宗旨，是絕對正確的，而我們的科學人才，比之任何優秀民族，皆無愧色。只要大家真能覺悟到科學的重要，從根救起，我們就必能後來居上。
講到科學，可以說，大家在海外，亦即無時無地不是處於生存競爭之中，對於進步的科學與技術，非迎頭趕上，即不足以提高我們的生產水準和經濟能力。好在從祖國回到僑居地服務的畢業僑生，已年有增加，而旅居海外的專家學者，亦所在多有；他們就都能給僑社方面，貢獻其智慧、學問、和能力。
大家只要把這些進步的力量，匯集到一起，那就能發揚我們倫理的、文化的、科學的、精神和功用。
今天大陸奸匪，乃是以我們民族倫理的慈孝為仇，悖逆相賊；以我們民權自由的仁政為敵，暴亂是逞；不以科學利民，而以科學濟惡。所以今日海外文教會議的中心任務，就是要實踐倫理、民主、科學的三民主義之民族文化，以充實並提高海外的華文學校教育、文化教育、社會教育，對匪戰鬥。各位經驗豐富，學識淵博，從事工作，尤具熱誠；一定能各就所長，來協助僑居地各國的建設，來復興我們中華民族的文化，在各種問題上提供切實可行的解決方案，以繼往開來、旋乾轉坤的精神，撥亂世，反之正。這就是個人的大願，也就是政府對各位僑胞的殷望。最後敬祝大會成功，敬祝大家身心愉快！


對大專學生暑期集訓班學生訓詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十六年

版面原件： 第52頁，第53頁

〔第52頁〕

——中華民國五十六年八月十五日在臺中成功基地——

〔要旨〕
 一、只有在集訓中所學的，所得到的，才能了解學問和生活的目的，乃是青年一生中最值得珍惜和寶愛的。
二、青年人最重要的先?，就是要立大志，做大事，亦就是志三民主義之志，行救國救民之事。
三、革命的心法，就是生活的目的，在增進人類全體之生活；生命的意義，在創造宇宙繼起之生命。不要辜負父母的養育，師長的教督，和國家的培植，一齊來完成復國建國的大業。
〔本文〕
 蔣總統和夫人於今天上午十時，蒞臨中部陸軍成功基地，巡視五十七年度大專學生暑期集訓。
總統首先檢閱了軍容甚盛的八千三百多個大專學生的暑期集訓行列，隨即慇慇致訓，勉勵他們立大志，做大事，來一齊完成三民主義復國建國的大業。
總統告訴這些青年子弟們：這八個星期的集訓，乃是大家在大專院校經過三年到四年學習工夫的總結；並且還可以說，大家在這八個星期中，所學習的，所得到的，乃遠非在大專院校中的學問，所可以相提並論的。因為大家只有在集訓中，才真正澈底瞭解了學問和生活的目的，也才是真正的為自己一生的學業與事業，紮穩了根基。所以這一段日子，乃是青年一生當中，最值得珍惜和寶愛的。
總統隨復指出：現代青年最重要的先?，就是要立大志，做大事。 總統說：青年們在學校裏所講〔第53頁〕求的，那只是各別的、片段的學問和技能，不能就稱之為大志大事。 國父說過，三民主義就是救國主義，也就是救民主義。只有大家能以其所知所學，志三民主義之志，行救國救民之事，那才算是大志大事。
總統接?又很誠摯的說，他今天到成功嶺來，還是以他平生體會所得，並為 國父所讚許的兩句革命心法，告訴大家，那就是「生活的目的，在增進人類全體之生活；生命的意義，在創造宇宙繼起之生命」。 總統說：一個人、一家人的生活，那只是一般生活的常態，不算是生活的目的；只有能為人群服務，並能擴而充之，增進全體人類之生活，那才算是革命者真正生活的目的。講到生命， 總統認為，任何人的生命，都不過幾十年，或者一百年而止；但是如其能以自己的精神、智慧、學問、德業，貫注於整個國家民族——為生民立命，那就是等於自己生命的延續、發展，亦就是等於自己的生命，與宇宙日星，同其無極。 總統並且說：今天所有的青年子弟們，就是他繼起的生命，而他一己的生命——特別是中華民族的生命，由於青年們的繼志述事，相信定將沛然充塞於宇宙之間。因此， 總統特別期勉青年子弟，不可辜負了父母的養育，師長的教督，和國家的培植，一定要立大志，做大事，一齊來完成復國建國的大業，一以增進人類的生活，一以繼起宇宙的生命。


款宴日本總理大臣佐藤致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十六年

版面原件： 第54頁，第55頁，第56頁

〔第54頁〕

——中華民國五十六年九月八日——

〔要旨〕
 一、今日世界問題的重心在亞洲，而亞洲的安危，則繫於中國大陸情況的發展。
二、亞洲問題的解決，主要須靠我們亞洲人民自身的努力；中日兩國同為東方的砥柱，聲氣相求，彼此合作，必可對亞洲大局發生重大作用。
三、切望中日兩國攜手合作，綜合各方的力量，以消滅亞洲共禍動亂的根源。
〔本文〕
 佐藤總理大臣閣下、佐藤夫人、各位日本國會議員先生、各位佳賓：
中日兩國友好關係，自貴國元老吉田茂先生與前總理大臣岸信介先生相繼訪問以來，已樹立了強固合作基礎。此次總理大臣蒞臨敝國訪問，使本人有機會與亞洲鄰邦的領袖，對於當前世界局勢，尤其是亞洲的局勢，懇切交換意見，更感愉快。本人對總理大臣夫婦及各位議員先生的來訪，謹致最誠摯的歡迎。
貴國近二十年來復興建設成果輝煌，中國政府與人民特別表示欣慰。本人相信在總理大臣閣下繼續領導之下，必能如中國古語所說的：「百尺竿頭，更進一步」；因為我們知道日本的興盛與繁榮，不但造福於日本人民，而且對於亞洲各地區的建設與安定，都將有很大的助力。這是亞洲的一股巨大的穩定力量，對於亞洲的安全與和平當有重大的影響。
〔第55頁〕
今天總理大臣閣下蒞臨敝國訪問，想必也看到敝國政府與人民在臺灣省建設為三民主義的模範省的努力，亦不敢稍有疏懈。但我們決不以這一點成就為已足；我們的希望是和我們的鄰邦攜手合作，綜匯各方的力量，以消滅亞洲動亂的根源。
當此國際局勢動盪不安，人類文化頻遭劫難，所有愛好自由的國家必須團結努力，以維護國際間的和平與安全，以及人類的理性與尊嚴。本人一向認為今日世界問題的重心在亞洲；而亞洲的安危，則繫於中國大陸情況的發展。必須中國大陸七億人民從赤色的暴政獲得解救，重獲自由，亞洲以及世界人類進步的前途方有保障。
本人深信，亞洲的問題必須從其根本謀求解決，枝節的應付，祗是捨本逐末，無裨實際；換句話來說，亞洲問題的解決，主要須靠我們亞洲人民自身的努力。中日兩國同為東方文化的砥柱，聲氣相求，休戚與俱，彼此間的瞭解與合作，必可對亞洲及世界大局發生重大的作用。
本人今天有幸與總理大臣閣下坦誠交換意見，獲益良多。本人希望這次總理大臣蒞臨敝國訪問，能夠更進一步的增強中日兩國開誠合作的基礎。
本人對於總理閣下崇高的抱負，卓越的領導能力，心儀已久；這次在親聆高論以後，本人相信中日兩國將來在政治、經濟、文化等方面的關係必能益趨密切。兩國必能充分發揮東方文明的精神，從而使得我們對於亞洲的問題，以及世界安全與和平的問題，克盡我們的責任，而有所貢獻。
本人深深相信，在中日兩大民族澈底合作之下，我們共同的目標是必定可以達到的。
〔第56頁〕
本人現在請各位嘉賓起立，與本人一同舉杯，恭祝天皇陛下政躬康泰，日本國國運昌隆！


對世界反共聯盟第一屆大會致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十六年

版面原件： 第57頁，第58頁，第59頁，第60頁

〔第57頁〕

——中華民國五十六年九月二十五日在臺北——

〔要旨〕
 一、反共不是一個國家或一個地區的使命，而是全世界、全人類的共同任務。
二、和平乃是要以道義的勇氣，犧牲的代價，去爭取真正的自由與和平，爭取反共勝利的決心，亦就是爭取世界和平的前提。
三、只要中共匪幫一旦被我們摧毀，則一切威脅，一切禍亂，就都會截然消除；這樣人類自由與世界和平，才有保障。
四、我們中華民族以仁愛為本質的文化復興，與中共反人性、反歷史、以仇恨為本質的「文化大革命」相比，已構成了人與獸、生與死、仁與暴的強烈對照。
五、提高反共鬥志，堅信反共必勝的信念，向爭自由，反奴役的總目標奮鬥。
〔本文〕
主席、各位代表、各位貴賓：
今天是一個重大的歷史性日子，世界反共聯盟的第一屆大會，在中華民國的臺北揭幕，它象徵了全人類在反共目標下的大團結，也顯示了為爭自由、反奴役的任務而共同奮鬥的決心。 中正謹代表中華民國政府，對來自全世界七十個以上國家的反共領袖們，敬致最熱烈的歡迎，和最衷忱的祝賀。
世界反共聯盟，雖然是從亞洲人民反共聯盟擴大發展而成的，但是反奴役、爭自由的本能，乃是根於人類固有的天性和良知！只是今天由於世界反共聯盟的成立，我們才真正發展成為了一個世界的反共〔第58頁〕組織，及其可以預見的自由與正義的行動！
在對抗共產侵略艱苦歷程之中，中華民國是受共產禍亂最早最深的一個國家，亦是揭發共產罪惡最先最力，並且是以鮮血來清洗共產禍害的一個國家！今天在世界反共聯盟開幕的時候，中正願以一個反共四十年老兵的格，陳述我個人對反共鬥爭的經驗教訓，希望能對同遭共產主義威脅的國家和各位反共領袖們，有所貢獻。
本來反共不是一個國家或一個地區的使命，而是全世界、全人類的共同任務。因為共產主義的擴張侵略，並非以一個國家或一個地區為其有限的對象，而是以全世界和全人類作為它的征服目標；因此自由人類，對於共黨擴張侵略的抗衡和反擊，就不應各自為戰，讓它個別擊破，必須採取一致的戰略方針，發為聯合的戰鬥行動。過去的形勢，是一個統一的共產集團，進攻?分離散漫的自由世界；此刻我們要努力的，就是要讓一個團結的自由世界，去擊敗一個分裂矛盾的共產集團！
可惜是自由世界，在對抗共產罪惡——特別是破除對共產邪說詭詐、滲透、欺騙這一方面的進展，非常緩慢，有些地方，甚至背道而馳！好些人把共產思想的罪惡，幻想成為「前進」的象徵；把共產暴力的狠毒，美化成為「革命」的行動。就在此刻，都還有人誤以為中共代表中國德治的歷史傳統，誤以為中共的第二代可能轉變；誤以為大陸七億人口，仍然是它可以控制的戰爭資產；誤以為只要和中共坐下來「談」，就可以減少它的恣睢暴戾；誤以為只要限制我們討伐國內叛逆的行動，就能苟且姑息於一時；這種恐共姑息心理的產生，這種無視於血的教訓的偏見與幻覺，實使自由世界蒙受了無可估量的嚴〔第59頁〕重損害！中正切望各位領袖先生，以先知覺後知，以先覺覺後覺，首先能使自由世界改變這種錯誤和偏差的心理，使一般姑息主義者，回頭過來和我們共同反共；使人性的尊嚴，不再為共產邪惡所迷失。固然沒有人不嚮往和平，但和平不是沒有代價而可隨便得到的；我們乃是要以道義的勇氣，犧牲的代價，去爭取真正的自由與光榮的和平，這就是爭取反共勝利的決心，亦就是爭取世界和平的前提。
顯然「亞洲共禍，由中國共匪在我大陸之倖逞而勃發，亦必須由中國共匪之滅亡，而後方得根除」。這就是說，自由世界必須集中力量，首先解決共產陣營中集危害人類最深刻、最殘酷的敵人——中共匪幫，而這一戰略行動，乃是自由國家的共同責任；我們中華民國，討伐叛逆，戡定內亂，自尤其義無反顧，並無時無刻不為克盡此一責任而糜軀瀝血、效命致力！我們只要結合大陸七億反共的人心，和廣大反毛的力量，只要獲得自由世界精神正義的聲援和支助，就能摧毀中共的罪惡統治，並避免一場可能威脅人類的核子浩劫，而無需自由國家，為我們提供一兵一卒！無需自由國家再去追隨中共的戰爭火頭，疲於奔命！實在中共匪幫，久已悍然的、不斷的，挑起了對韓國、印度、越南——實際是對美國的熱戰；對泰國、緬甸、馬來西亞……的冷戰；對印尼、寮國、柬埔寨、尼泊爾與非洲、中南美……的顛覆；對日本、菲律賓、英國……的訛詐威脅；對中東、西歐各國的欺詐利誘；甚至對其東歐共產集團，挑撥離間，爭取領導；而它在大陸不僅不惜挑起無知的紅衛兵殘殺打鬥，以其所謂「否定一切，懷疑一切，打倒一切」的瘋狂行為，與五千年的中華文化為敵！不惜持續十八年的大屠殺、大奴役、大動亂，與七億人民為敵！也射殺了數以千計、萬計的韓國、越南、和美國子弟，公然與整個世界為敵！就是連共〔第60頁〕產集團，也從根本上唾棄了它這個「良心同陰溝裏的污水一樣」的叛徒！但也正因為毛澤東是這樣的瘋狂橫暴，恣睢滅裂，它業已面臨到了解體的、崩潰的局面，只要自由力量，從外面加以衝擊，其敗亡的命運，即無所逃於天地之間！中正確信中共匪幫一旦被摧毀以後，那時一切禍亂，一切威脅，就都會截然消除，這樣，人類自由與世界和平，才有保障。
我們中國有一句格言說：「削株掘根，毋與禍鄰，禍乃不存」！中正深知世界反共聯盟組成以後，各位反共領袖的每一努力，就都是在「削株掘根，毋與禍鄰」；都是在推動歷史，創造歷史，使人類自由和安樂，「禍乃不存」！
中正還要再一次對各位來到中華民國，表示至誠歡迎。各位在臺灣期間，希望能多參觀我們在這裏的各項反共的工作，並提供寶貴的改進意見。誠然，我們絕不以此三民主義的初步作為，引為滿足，但以此三民主義自由基地——臺灣省的人民，和愛、自由、快樂、幸福的景象，和中國大陸鬥爭、混亂、殘殺、恐怖的暴政相比，恰恰構成了光明與黑暗的對照！尤其以我們中華民族仁愛為本質的文化復興，與中共反人性、反歷史、以仇恨為本質的「文化大革命」相比，更是構成了人與獸、生與死、仁與暴的強烈對照！同時對於各位反共領袖來說，值得更加註意的，那該是我們這裏一致高昂的反共鬥志，和不屈不撓的必勝信念，這是一股巨大的精神動力，將幫助我們去完成光復大陸的志業，和爭自由、反奴役的奮鬥目標。
最後，中正謹代表中華民國政府和全體人民，敬祝貴聯盟的成功！和各位的健康勝利！


款宴全國大、中、小學資深優良教師致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十六年

版面原件： 第61頁，第62頁

〔第61頁〕

——中華民國五十六年九月二十八日——

〔要旨〕
 一、現代化的教育，不僅要與家庭教育、社會教育相結合，而且使理論與經驗、學術與技能互相聯繫，以便充分發揮效率和實用的功能。
二、九年制國民教育，一定要從教材、教法、教程方面，以及精神、觀念、風氣等方面，徹底改進，才能陶成現代化的國民，才能建設現代化的社會和國家。
〔本文〕
 總統於午宴中致詞，表示政府對於改造教育之決心，並實施九年制國民教育的政策。

總統首先對優良教師及教育界先進，年來對文化教育方面的貢獻，表示慰勉。
總統接?指出現代化教育，不唯是要與家庭教育、社會教育相結合，亦應與經濟界和工商界密切合作，使理論與經驗、學術與技能互相聯繫，使科學教育能發生充分的效率和實用的功能。
總統並特別提出了一本「中國的政治與中國的教育」小冊子，希望大家檢討研究，並根據其中正確的觀點，來作為我們研究設計國民教育九年制、以及大、中、小各級學校教育的重要參考。
總統說：九年制國民基本教育之實施，一定要從教材、教法、教程方面，以及教育的精神、觀念、風氣方面，澈底檢討改進。政府對於改造教育，決心要從頭做起，因此希望教育界同仁，能盡量提供經驗意見，同心協力，來幫助政府改造教育。我們大家必須共同努力，以現代化教育的精神，來陶成現代〔第62頁〕化的國民，才能建設現代化的社會和國家。


對大專暑期集訓班學生訓詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十六年

版面原件： 第63頁，第64頁

〔第63頁〕

——中華民國五十六年十月二十六日在台中成功基地——

〔要旨〕
 一、青年們學習了生活的、精神的、紀律的教育，和組織、管理、領導統御的方法、即為你們一生成功立業的基礎。
二、大家要立大志，做大事，為國家盡責，為社會服務，為革命效忠，為主義奮鬥，才不辜負國家的培植和父兄的養育。
〔本文〕
 蔣總統於二十六日下午四時，蒞臨陸軍成功基地，巡視了第二期暑期集訓的大專學生。　總統對這一萬一千多名青年，接受訓練和生活的情形，極其關切；所以於暑訓結束離營前夕，雖在連日颱風告警之際，仍親臨基地巡視。
總統首先在訓示中，勉勵大家要立大志，做大事，亦就是要做一個頂天立地的青年，來完成復國建國的革命事業。
總統懇切的告訴他們說：大家在大專學校始業之前，接受暑期集訓，就是要大家經由這八個星期的軍事訓練，接受生活的、精神的、紀律的教育；學習組織、管理和領導統御的方法，而這亦就是大家一生成功立業的基礎。
總統特別指出：青年們學習了組織、紀律，尤其是生活、管理的精神和方法以後，不論在學校、團〔第64頁〕體、社會之中，就必能與人協調合作，互諒互助；也必能一個人發揮兩倍，乃至十倍、百倍相乘相加的力量。

總統接?引述 國父的「青年要立大志做大事」的遺教勉勵他們，要青年們立志為國家盡責，為社會服務，為革命效忠，為主義奮鬥，那才不辜負國家的培植，不辜負父兄的養育。


對陸海空三軍官校暨政工幹校舉行聯合畢業典禮訓詞

對陸海空三軍官校暨政工幹校舉行聯合畢業
典禮訓詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十六年

版面原件： 第65頁，第66頁

〔第65頁〕

——中華民國五十六年十月二十八日在鳳山——

〔要旨〕
 一、國民革命軍的基本精神，就是全軍一體，三軍一家。
二、要視國家民族的生命，同胞的生命，更重於自己的生命，那才是革命軍人生命真諦之所在。
三、黃埔子弟們，要為主義，為革命，堅苦奮鬥，承擔責任，來擴大生命的意義。
〔本文〕
 蔣總統於二十八日上午十時十五分，蒞臨鳳山陸軍軍官學校，主持陸、海、空三軍官校暨政工幹部學校學生聯合畢業典禮。
總統在檢閱了學生們軍容壯盛的分列式以後，並親自為畢業員生頒授畢業證書和學優獎章，繼即懇切致訓，勉勵大家確實體認生命的真諦，做一個光榮的革命軍人。
總統首先昭示三軍官校和政工幹部學校聯合舉行畢業典禮的意義，就是要大家體認國民革命軍的基本精神，乃在全軍一體，三軍一家。 總統指出，一個生命的整體，是由頭腦、耳目、心腹、手足、聯結而成；國民革命軍的整體，亦就是由陸、海、空、勤以及政戰幹部所有軍種、兵種、將士、員生聯結而成的。只有大家一如生命的整體那樣，如手如足，如心如膂，並如兄如弟，全軍一體，精誠貫徹，主〔第66頁〕動馳援，榮則同榮，辱則同辱，視國家民族的生命，同胞同袍的生命，更重於自己的生命，那才是革命軍人生命真諦之所在。
所以 總統又鄭重指出革命青年的生命，不僅是個人的生命，也不只是整體生命中的一份子，而是和統帥的生命、軍隊的生命，是完全血肉相連的。黃埔子弟，就是生命的繼起者，亦就是國民革命軍生命的整體；所以大家必須為主義、為革命，堅苦奮鬥，承擔責任，來擴大生命的意義。
總統也特別說明，畢業員生今天不但是接受了國家頒授學位的學士，也是接受了革命責任的軍官。今後每一員生，固然要在復國的進程中，做一個戰無不勝光榮的革命軍人；也還要本其科學的、學術的所知所能，奮發精進，在建國的過程中，擔當其中堅前導的責任。
總統在餐會中，特別向畢業學生家長們道賀，慶幸他們的子弟，完成了文武合一的革命教育。
接? 總統還走到了每一師生家長的席次面前，慇慇致意；這時候，家長們都揚溢?笑聲掌聲，有的更噙?興奮的淚光，感動莫名，他們雖在敬禮的口號喊過以後，還在不斷的高呼?「 總統萬歲」，歷久不歇。


國父誕辰暨文化復興節紀念大會致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十六年

版面原件： 第67頁，第68頁，第69頁，第70頁

〔第67頁〕

——中華民國五十六年十一月十二日在陽明山中山樓——

〔要旨〕
 一、大陸同胞在三民主義的召喚下，已堅決反對毛匪「文化大革命」，要把這空前浩劫，徹底清除。
二、文化復興重在發揚我們倫理、民主、科學的三民主義文化教育之光輝，亦就是提高我們國民品德修養，人格尊嚴，信仰自由，和修明心、物、群、己的關係。
三、推行文化復興運動的目的，就是要培養國民的基本智能，以互助合作、守法守信、均富安和的社會，發揚至真、至善、至美的優良文化傳統。
四、凡企圖消滅中華民族文化者，必為中華民族文化所消滅，凡妄想摧毀三民主義者，必為三民主義所摧毀，這是鐵一般的定理。
五、大家一齊以保衛民族文化，光復大陸國土，還我全民自由的決心，以篤實踐履之功，達成我們復國建國的大業。
〔本文〕
 今天是 國父一百晉二誕辰，同時也是中華文化復興節進入第二年的紀念。政府去歲明令公布，每年規定 國父誕辰為中華文化復興節，並發起文化復興運動以來，海內海外，聲應氣求，業已由呼籲響應，進到了推行實踐的階段。尤其是大陸同胞，在三民主義的召喚，民族熱愛的照耀之下，正在堅決反對毛賊倒行逆施的「文化大革命」，堅決反對毛賊的「人民公社」，這就是我們民族文化、民族大義的潛力，正在鼓舞大陸人心，一齊匯集於三民主義為主流的文化大纛之下，全國一致，對毛匪「文化大革〔第68頁〕命」，發動戰鬥，要把這個民族文化的空前浩劫，徹底清除！
大家知道，文化復興，並不僅僅是要消極的維護優良的，保存光榮的文化傳統，而重在發揚我們倫理、民主、科學的三民主義文化教育之光輝！我們中華民族所以可大可久，歷五千年而不墜者，就是由於我們以仁為本的民族文化，能綿延不絕，且能隨時代而不斷進步，歷久彌堅，日新又新。因為我們民族文化，根本就是一種智能、德性、和群體的結晶——所以人性的尊嚴，個人的才智，乃得充分發揮，他不僅是歷史傳統的繼承，而乃是時代生活行為的具體表現。復興文化，就是要提高我們國民品德修養，人格尊嚴，信仰自由，修明心、物、群、己的關係，增進人民的生活，民族的生存，國民的生計，群眾的生命的基本條件。
在文化復興運動的實踐上，政府已經決定實施九年國民基本教育，並加強推行建教合作，擴大長期科學發展計劃，推廣社會生活規範，……從國家建設、科學建設、民主建設各方面，來推行中華文化復興運動；其目的即在培養國民的基本智能，造成互助合作、守法守信、均富安和的社會，發揚至真、至善、至美的優良文化傳統。所以文化復興運動，不是屬於一時一地的運動，而實為復興民族、重建中華，一種長期的運動。實在說，這就是我們民族自覺，國家自強，一種繼繼繩繩的運動！
奸匪毛賊，在大陸上它所搞的所謂「文化大革命」，那種以人民為芻狗，群眾為奴隸，徹底否定人性尊嚴，人民自由，以毀滅中國文化，來達到其毛賊個人「暴政無極」「天下一人」的目的，這是它已自絕於五千年歷史文化，自絕於七萬萬大陸人心，以至自絕於世界人類的瘋狂自殺行動！今日以我們復〔第69頁〕興文化，對毛匪毀滅文化的作為，針鋒相對，就正證明了我們對毛共的鬥爭，乃是文化與思想的鬥爭，亦即精神與物質的鬥爭，自由與專制的鬥爭；根本就是文明對野蠻，道德對罪惡、光明對黑暗、人性對獸性的鬥爭——亦就是保衛倫理、民主、科學的文化，來對毀滅民族、民權、民生的災禍的鬥爭！總之，這都是在反攻復國戰爭中，「七分政治」鬥爭的條件和成效。我曾經說過：凡企圖消滅中華民族文化者，必為中華民族文化所消滅；凡妄想摧毀三民主義者，必為三民主義所摧毀！這是鐵一般顛撲不破的定理！
今天，復興中華文化運動，就是要以全國男女老幼每一個人——特別是教育文化界、智識份子、學校師生、機關主管、社會領袖、家庭父母，在品德的實踐，智能的發揮當中，省察自己的生活行動，改革社會腐舊的風俗習尚，進而為國民的模範——導揚倫理、民主、科學、三民主義的主流，躬行實踐，以身作則，來作為起點的；因為我們要根除毛匪「文化大革命」的罪惡，首先必要自反自覺，滌除其過去一切不合時代的生活風習，不切實際的迂儒玄論，不合理性的思想作為；而以我們文明的、高尚的民族道德——禮義廉恥、孝弟忠信、格致誠正、修齊治平的傳統文化之復興為依據，來促成全國人民反攻復國的精神總動員！此次中華文化復興運動推行委員會成立以後，就要負起策劃、推動和考核的責任。凡是海內外各地區，也都能自動自發的組織推行機構，俾在全國推行委員會指導之下，普遍依照計劃，切實推進。只要大家能如此真知力行，發揮民族的優良文化，表現於倫理、民主、科學的生活；並一齊以「保衛民族文化，光復大陸國土，還我全民自由」的決心，表現於自己的思想、信仰、行動、力量之〔第70頁〕中。那就能以篤實踐履之功，達成我們復國建國的大業，光大中華民族文化的新生命，開拓三民主義世紀的新時代，以為我們 國父千秋萬歲壽。


十九世紀以來亞洲的形勢和我們復國建國的要道（上）

十九世紀以來亞洲的形勢和
我們復國建國的要道（上）

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十六年

版面原件： 第71頁，第72頁，第73頁，第74頁，第75頁，第76頁，第77頁，第78頁，第79頁，第80頁，第81頁，第82頁，第83頁，第84頁，第85頁，第86頁，第87頁，第88頁，第89頁，第90頁，第91頁，第92頁，第93頁，第94頁，第95頁，第96頁，第97頁，第98頁，第99頁

〔第71頁〕

——中華民國五十六年十一月十二日至二十三日主持中國國民黨
第九屆中央委員會第五次全體會議暨中央評議委員第四次會議講——

〔要旨〕
 壹、知恥知病、求行求新：
一、黨國憂患的檢討省察。
二、知恥近乎勇。
三、現代知識階級和教育界的病根：
專務空言。
因循苟且。
保守落伍。
牽制掣肘。
打圈旋磨。
四、「猶七年之病求三年之艾」。
貳、十九世紀以來亞洲的形勢與我們成敗的關鍵：
一、西風東漸的影響——有幸有不幸。
二、中國維新變法的開端。
〔第72頁〕
三、日本明治維新的經過。
四、日本維新成功、中國維新失敗的關鍵：
日本民族整體純一、中國有滿漢畛域。
日本學習西方學術知識從根本?手、且有通盤計劃、中國只有皮毛的改革。
日本能自固其國本、中國缺乏獨立自主的精神意識。
@、歷史的印證——戊戌政變的回顧：
一、戊戌政變與八國聯軍之禍患。
二、中國維新圖強的再失敗。
三、匪共毛劉奪權與清代沒落之對照。
肆、自立自強的起步：
一、求行：
摒除不動不行的惰性。
由一點帶動全面、一人帶動千百萬人。
二、求新：
求新是創造的動力。
以新的知識、新的精神，發為新的決心、新的行動。
三、求本：
毋忘立國的傳統精神和基礎。
一切從根本做起——教育和黨的本務。
〔第73頁〕
〔本文〕

壹、知恥知病、求行求新

今天是 總理一百晉二誕辰， 總理手創的中國國民黨——本黨第九屈中央委員會第五次全體會議、暨中央評議委員第四次會議，於此時召開，其意義實至為深遠。
大家知道， 總理自甲午開始建黨革命，到今天已經有了七十三年；中華民國光榮開國，也已經有了五十六年的歷史。就是個人自民國前四年同盟會時代，加盟入黨，追隨 總理革命，也已經有了六十個年頭；而自民國十七年完成北伐、統一全國、開始承擔國憂黨責，到今天亦已經有了四十年之久；就是自大陸陷匪，本黨與政府播遷來臺，亦已經過十八年的歲月了。
個人檢討省察，我們革命中躓的原因，主義不行的癥結——亦就是何以國民革命到今天還沒有成功，而且恥痛幽辱反愈見深重？我想以個人檢討省察的結論，提供全黨同志，庶幾使大家都能知恥知病，也都能確認自己對黨的歷史、革命責任之所在。
本來我們疆土如此其廣，人口如此其眾，而歷史文化又如此其悠久博厚，並且還有? 總理三民主義的思想領導，有?中國國民黨的堅持奮鬥，何以國辱民痛，反日深一日；而我們始終未能實用其力，發展其救國救民雪恥圖強的效果呢？單以對日之戰而言，我們為了保障亞洲和太平洋的和平安全，軍隊浴血苦戰，犧牲在三百萬以上，民眾轉死溝壑，更在千萬以上；雖然結果擊敗了日本，廢除了百年來不平等條約，並且已躋國家於四強之一，可謂於斯為盛！然而曾不旋踵，我們就又遭受到了大陸沉淪的慘〔第74頁〕痛恥辱，我們以聯合國發起人之一的重要地位，今天為了代表權問題，還要在聯合國被人家討論，受人家侮辱，不把我們中華民國看成一個有獨立主權的國家，「是可忍，孰不可忍」？
再說，我們雖是第一個揭出反共旗幟，且對匪戰鬥已歷四十年之久的國家，但是一般外國人看到我們十八年來，至今尚未能發為「動如雷震」的行動，私底下卻在說「你們天天喊反攻大陸，其實只是一句口頭禪而已」。老實說，我們不但落在時代的後面，還落在東亞其他國家過去殖民地的後面，其恥辱孰有甚於此者？！如果大家能明白了自己所受的恥辱，且有決心必要洗刷恥辱，那這個恥辱適足以為我們興邦啟聖的階梯，所謂「貧賤憂戚，庸玉汝於成」是也。假如不知恥辱為恥辱，以為恥辱乃僅是黨和領袖的恥辱，對其個人無關，那才是真正的恥辱，所謂「無恥之恥，無恥矣」！「人一無恥，便如病者閉喉，雖有神丹，不得入腹也」！依我看，我們黨政軍幹部，今天一心鶩於個人榮譽的多，而有恥辱感覺的少；有與國家、民族、領袖共其切膚之痛的，尤少之又少；殊不知在整個大的恥辱環境之中，斷無個人榮譽可言，領袖受到了奇恥大辱，難道不是幹部的奇恥大辱？古人說「知恥近乎勇」，實在今天也只要大家肯及時憬悟，切實悔改，這個恥辱，那就是有血淚、有教訓、有價值的恥辱。
除開知恥之外，就是要知病——尋究出自己的病根所在。實則我們的病根，首在諱疾忌醫，就是有病痛，要裝作無病痛，不但怕人家說你有病，就是自己也不肯承認其有病，即使說，也要關起門來說才好；像這樣的諱疾忌醫，當然談不到反省檢討，即令反省檢討，也不可能真正來求醫求治了！我們之所以不能和人家一樣進步，馳驅爭先，反而要受到人家輕衊譏刺莫大的恥辱，可以說，這種恥辱，就是我〔第75頁〕們最大病根之所在。
在近代史中，日本的伊藤博文，曾經有一段話「評論中國清廷政情」說：
「明治十九、二十年之際（約為前清光緒十二、三年），因中日在高麗駐兵衝突，其武人的領袖黑田清隆，一方面憤日兵在漢城的被清兵所迫而退，一方面以為中國自中法為越南戰爭失敗割土以後（光緒十年），將勵精圖治，就主張先發制人，對中國宣戰」。
那時首相伊藤對中國的評議，實值得我們回憶，伊藤說：
「我國現當無事之時，每年國庫尚短一千萬元左右，若遽與中國朝鮮交戰，款更不敷，此時萬難冒昧。至云三年後中國必強，此事直可不必慮。中國以時文取文，以弓矢取武，所取非所用，稍為變更，則言官肆口參之。雖此時外面於水陸各軍俱似整頓，以我看來，皆是空言。緣現當法事（中法戰爭）甫定之後，似乎奮發有為，殊不知一二年後，則又因循苟安，誠如西洋人形容中國所說，又睡覺矣。倘此時我與之戰，是催其速強也。諸君不看中國自俄之役（光緒六年伊犁問題）始設電線，自法之役，始設海軍，若平靜一二年，言官必多參更變之事，謀國者又不敢舉行矣。即中國執權大官，腹中經濟，只有前數千年之書，據為治國典要。此時只宜與之和好，我國速節冗費，多建鐵路，趕造海軍；今年我國鈔票，已與銀錢一樣通行，三五年後，我國官商皆可充裕，彼時看中國情形再行辦理。至黑田云：我國非開闢新地，實難自強，亦係確論，惟現時則不可妄動」。
又有一位英國學者陶納，曾經於民國二十年二十一年，先後來華考察，他在一篇「中國的政治」與〔第76頁〕「中國的教育」中，亦曾經率直地說：
「中國的文官，知道西洋的政治學說，較多於西洋實際行政，而知道西洋又多於中國。一個外國旅行者，在中國最感奇異的是他所認識的中國人，最不知道的國家，就是他們自己的中國。學政治的知道海牙法庭及美國大理院如何行使職權，比知道中國城市村莊如何辦理地方公事還清楚；學經濟的知道西方的工業資本界及機械農業，比知道門前手工業及郊外農夫的農業還要多」。
又說：
「好像中國近代政治的改革，僅限於上層的政府；至於下層，舊的惡習完全保存，此外又加上了一些新的惡習」。
又說：
「中國人相信紙上寫了字就是作了一件事，已成牢不可破的習慣；結果中國的政治以發表宣言為始。在西洋人們有時只講辦法不講目的，中國人則只講目的不講辦法。中國人會議了又會議，起草了計劃以後，還得草擬計劃，報告以後，還得報告，紙張堆積如山，但全無辦事的力量和機械。好像一個機器出了毛病，大家不去修理，反坐下寫一篇機器出毛病論；並通過一個議案，要機器明天行走，這就是中國文學政治」。
由以上幾段客觀的觀察和議論，就可以找出我們現代知識階級和教育界的病根：
第一、是專務空言。所謂空言為的是好高，也為的是塞責，要能認真去做，言顧行，行顧言，才是〔第77頁〕實踐。所以說「以後不必望天，應該看看自己腳下的地」；然而，我們卻是空言的多，腳踏實地去篤實踐履的少。
第二、是因循苟且。一時受過刺激，似乎奮發有為，但待其事稍定，則又因循敷衍，又睡覺矣。即大敵當前，只要敵人一時不動，則以為莫予毒也；敵人一有內訌，則尤其欣欣然，以為敵人血肉潰爛，不亡何待？卻不知自己去尋找出一條真實奮發、制敵死命的路子。
第三、是保守落伍。誠如伊藤所云：「中國執權者，腹中經濟，只有前數千年之書，據為治國典要」。一切墨守成規，了不知向前推進。而現在我們幹部的腹中經濟，就尤其是既無一本線裝書，好據為治國典要，所學的外國皮毛，也並不知分寸，不知深入，不知結合中國的實際環境去創造一個適合中國需要的組織與制度，而只知抄襲外國，以為時髦。這種抄襲的時髦，實在也就正是一種保守落伍的劣根性。
第四、是牽制掣肘。伊藤博文說的：「至云三年後中國必強，此事直可不必慮」，何以不必慮呢？因為中國「稍為變更，則言官肆口參之」；「若平靜一二年，言官必多參更變之事，謀國者又不敢舉行矣」。我們的民意代表同志，在播遷來臺的起初幾年，也確實很少「參更變之事」，但事稍定，大家也就跟?的要爭盡言責了。本來言官盡言，這是好事，但言官如不從大體處?想，不以國家民族的長計遠圖為務，不責當事者以長計遠圖，而只唯斤斤於某事於某法無據，某事與某法相戾，只一意於爭權，而根本昧於協力，則「謀國者又不敢舉行矣」！此豈民意之所望？又豈良知之所許？我可以說，此種牽制〔第78頁〕掣肘的根性不除，則國家復興，絕對無望？
第五、是打圈旋磨。大家做任何一件事，都不肯毅然決然負起責任來做，而做也很難期其徹底，所以陶納譏刺我們「中國人會議了又會議，起草了計劃以後，還得起草計劃，報告以後還是報告」，他無以名之，名之為「中國的文學政治」。實在就以往我們黨與政各方面的會議來說，也都是千篇一律照樣有報告，有提案，有政綱政策，有審查檢討，有決議宣言，但是照樣朗讀一遍，發言一番，還要字斟句酌，修了又修，改了又改，這樣議案是確定下來了，會議到最後也「圓滿」完成了，而其中有很多議案，可也就跟?束之高閣，尤其是複雜不易解決的問題為然。過了一個時期之後，如有人問他前次決議和命令如何解決？其實行和解決程度如何？則支吾其詞，不敢肯定作答。其實大家從不注意這些，所以到頭來就一無?落，一定要等到下一次再開會，想起找幾個什麼議題好的時候，才可能被從「高閣」的檔案裏，找出來做個參考，再改頭換面的「錫以嘉名」，重新作為一個中心議題提了出來。像這樣的會議，這樣的議題，對我們的黨，對我們的革命，對我們的國家，對我們的人民，會產生什麼益處呢？會議如此，其他一切，亦無不可以作如是觀。我們各級黨、政、軍人員，尤其是各級幹部，這樣只知做官，而不知做事的習性，還能望其革命成功麼？你說這可悲不可悲呢？
伊藤博文形容中國人又睡覺矣， 總理更時常責備黨的同志，說大家的「腦筋都在睡覺」，現在試看一般同志，是不是腦筋還在睡覺？不然何至既不知其恥辱之切，也不知其病根之深呢？就是有一些好〔第79頁〕的，似乎已經覺醒過來，因為積弊已深，積重難返，也還只是在半睡半醒之中，不見其有澈底改革的勇氣，因此其所表現於黨政軍各方面的，也還只是不新不舊，半新半舊，空言泛論，虛矯無實。不惟陶納所批評我們的，三十年以後，仍依然故我，一切未改；即伊藤所譏刺清廷的，以百年以後的今日視之，亦幾乎一仍舊貫，至多也不過五十步與百步之別而已。因此我們民族和國家，歷代雖然皆有人才，可是由於現在大家的腦筋睡慣了覺，不肯猛然醒悟，去求行求新，不能積跬步而致千里，有人才也就等於沒有人才，有組織也就不能發生力量，一切都是處於一種若有若無的境地。這樣不科學，不積極的黨政組織，其欲不幻滅失敗者幾希！老實說，幻滅失敗都還可以忍受，惟獨這種苟活偷生的奇恥大辱，實難忍受！因為國家即使敗亡了，只要民族大義長昭不昧，革命精神浩然長存，像以色列那樣，雖失國踰二千年之久，最後還是照樣可以中興再盛的。所以我常說，即使國家為敵國外患所侵佔敗亡，只要民族精神、傳統文化，以及國民革命志氣，保存不亡，則國家領土與主權，必有恢復之一日。十八年前大陸陷匪，當時我決心下野撤退，為革命來重起爐灶，就是要保存我民族精神，與傳統文化，不使喪失，我們只要能厚積民族力量，重振革命精神，就可以隨時光復大陸，復興中華，實行主義的。換言之，國家領土可失，而民族傳統文化與革命志氣，則決不可失，這是我始終不渝的信心。可是經過這樣的恥辱慘痛，我們各級幹部如果還不自知其恥，亦不自知其病，更不自知發憤湔雪；痛切悔改；那這樣無志氣，無血性的人們，就要陷於「無恥之恥」、「病中之病」、萬劫不復的悲慘絕境了。
〔第80頁〕
以上我為大家講的，就是第一要知恥，第二要知病。要大家痛切反省，知恥力行，不尚空談，不諱疾忌醫，不因循泄沓。孟子說的「猶七年之病，求三年之艾，苟為不蓄，終身不得」；我們今天就是要以七年之病求三年之艾的決心和精神，知恥反省，痛抉病根，對症下藥，日起有功。
所以這次的全會，應該不再是諱疾忌醫、彌縫矯飾的會議，而是全黨同志起死回生、從頭做起的一次會議！也就是大家對 總理負責，對革命負責，對主義負責，對歷史負責，對全國軍民負責的一次會議！

貳、十九世紀以來亞洲的形勢與我們成敗的關鍵

前面所講的，是說大家應該知恥、知病、求行、求新，現在所要講的，則是十九世紀以來亞洲的形勢和我們成敗榮辱的關鍵。
這個十九世紀的形勢，對於東亞民族而言，可以說是一個最危險的世紀，卻也是一個復興最良好的契機。尤其是自一八四○年之後，西方列強，割據非洲殖民地爭奪分贓，業已近於饜足的地步，因此，他們就把注意力向東方轉移傾注，而首當其衝的，就是中國和日本。中國因為地大、物博、與人眾，乃又為列強侵略亞洲的第一目標，所以十九世紀的中國歷史，簡直就是一部帝國主義爭奪侵略的歷史；而十九世紀下半個世紀的亞洲國家，乃就發生了幸與不幸的天壤之分，幸運的國家，復興起來，日本就是一例；不幸的國家，頻遭侵略，蒙受恥辱，中國就是一例。為什麼在西風東漸之後，除印度早已為英國〔第81頁〕殖民地可存而不論之外，中國和日本，這兩個國家，內外的形勢背景相同，閉關鎖國的時間相同，西方文化衝擊的程度和感受相同，維新變法的要求亦復相同，但是日本由維新而興起，而壯大，而駸駸蔚為強國；我們中國，卻是老大如故，落後如故；甚至日本在強大之後，還要和列強一樣，一而再、再而三的來侵略中國，中國不惟成為了東亞的病夫，亞洲第一等弱國，而且要成為次殖民地，連殖民他的地位都不如了，何日本之幸如此？而我們之不幸又如彼呢？
講到這裏，就不能不把十九世紀中葉和他下半個世紀以來，日本和中國的情形，簡單的比較說明一下：
先說西方列強對中國侵略的行動，實以道光二十年（一八四○年）中英鴉片戰爭，為之厲階。當時船堅炮利的英國海軍開到東方來，已經給亞洲造成了一個天旋地轉的變局，可是當時中國士大夫，對西方進步情形，乃瞢然一無所知，仍然以為「天朝德威遠被」「撫有四海」，「萬國來王」。本來在鴉片戰爭直前，道光十四年（一八三四年）九月間，英艦兩艘，闖入我廣州內河大虎山砲臺，三日後又駛至黃埔河面，當時兩廣總督盧坤，已經看到了英軍巨艦大炮之利，知其勢不可當，乃不得不報告清廷說：「英人所恃者船堅炮利，不勝對抗，不能取快於一時」。道光卻硃批痛斥，「看來各砲臺俱係虛設，兩隻夷船不能擊退，可笑可恨」！認為「盧坤無謀無勇，咎無可辭，深負委任，盧坤?先行革職留任，戴罪督辦」（盧坤後於道光十五年病死）。到道光十八年十一月間，清廷乃令湖廣總督林則徐馳往廣州查辦海口鴉片事件，林則徐於道光十九年二月，曾發諭洋商及英商，繳出鴉片，其餘洋商，皆經繳出，獨〔第82頁〕英商橫加阻撓，後以林則徐等斷然包圍洋商商館，禁絕淡水食物之接濟，並停止貿易，英領事義律不得已，始報繳鴉片二萬餘箱，林則徐則公開予以焚燬。其後四月，又為義律不肯交出槍殺華民兇手事件，交涉再起，義律與英國水師總管士密，率其所部，先後於九龍、穿鼻，與我國海軍發生衝突，於是鴉片之戰，由此而起。英國軍艦二十餘艘——遂以少數艦隻封鎖廣東海口，而以其主力向北——先佔定海，再封鎖長江口，並駛往大沽，對清廷提出五項條件，迫令清廷議和。清廷認為定海之失，林則徐措施失當，即將其革職，乃派琦善繼林則徐之後，充任兩廣總督；琦善一到廣東，即為英軍所敗——英艦攻陷了珠江口的沙角、大角二砲臺，琦善不得已，乃於虎門與英人會議，訂立了所謂「穿鼻草約」，大要為：一、割讓香港；二、賠款六百萬元與廣州開市等條件。道光認為區區四千英軍，琦善亦不能肅清，就要革除琦善的職務，琦善報告說：「英國汽船無風無潮，順水逆水，皆能飛渡」，所以忍辱接受了英人的要挾條件，道光責怪他畏葸無能，問他英軍船堅炮利，有何憑據？並指斥他「汝被人恐嚇，甘為此遺臭萬年之舉，今又恐嚇於朕，朕不懼焉」！其後戰爭擴大，清兵一再失利，至此道光才知道，「我方器械不精，兵多未練」；「中國之兵，謂有七十萬，若有事之時，未必有一千人足用」；因此痛斥臣下「朕只恨世道人心，何至若是之不誠不實，朕以重任付諸臣，諸臣無不還朕一欺字，再不解是何存心也」？其顢頇可笑，其無知則又可憫也。英國政府早已窺知中國老大虛弱，企圖乘機侵略，乃不肯承認琦善與英國所訂之草約，突於道光二十一年（一八四一年）七月，以兵艦十艘，陸軍二千，北犯廈門，復陷浙江之定海、鎮海，佔領寧波，擾及慈谿、奉化；清廷得報，乃派奕經、哈良阿等赴浙督師，次年正月〔第83頁〕奕經發動反攻，結果大敗，英軍乃掠我乍浦，進取吳淞，並溯江而上，進陷鎮江，直逼南京，清廷知無法再戰，遂派耆英與英軍司令璞鼎查議和，至道光二十二年（一八四二年）七月間，締結了南京條約的城下之盟，其內容為：割讓香港，議定關稅與五口通商開市等七項，中國所訂不平等條約，喪權辱國之恥，實始於此。
其後咸豐七年（一八五七年），復因英人要求修約，和亞羅號商船拔旗問題，以及法國教士被殺事件，英法聯軍，於是年九月開始進犯，砲擊黃埔砲臺，連陷海珠、鳳凰山；十月一日攻陷廣州，英軍進城，縱火焚燒衙署，旋即退去。廣州人民以英軍既退，乃不分皂白，將英、法、美各國商館一概焚燬，於是英法聯軍又於十一月間，開始軍事行動，先佔據海珠砲臺，十四日廣州即繼之陷落。先是兩廣總督葉名琛，竟迷信乩語，絲毫不為戰守之計，卒被聯軍俘虜，送到印度去監禁，瘐死異國，為天下笑。當時大家都嘲弄他「不戰不和，不死不守，不降不走」，說葉名琛是一個「六不總督」。於是廣州自咸豐七年至十年，為英法聯軍所佔，至三年之久。此後咸豐八年（一八五八年），英法聯軍攻陷大沽口，直逼天津，清廷乃派桂良等赴天津議和，訂立了天津條約。咸豐九、十年間，又正當清廷和太平天國戰爭最緊急之時，英法且復有賠償損失，以及天津條約以外之要求，於是清廷狃於上年僧格林沁，對英法聯軍，於白河之役，出其不意，擊沉四艘英法軍艦，及重傷其六艘之勝利，乃下詔宣戰；而英法聯軍，亦就進攻北京，焚燬圓明園，咸豐遠走熱河，又訂下了恥辱的「中英」與「中法」的「北京條約」，約中規定增開天津為通商口岸，並割九龍司海岸一部份讓與英國；英法聯軍退出廣州。所謂鴉片戰爭，至咸〔第84頁〕豐十年，乃始告一結束。
此後十年，即同治九年（一八七○年），天津教案驟起，法國本欲藉此以割讓越南為目的，其勢洶洶；清廷乃調換直隸總督曾國藩，而以李鴻章繼之。緣當時普法戰爭爆發，法國對天津教案態度，開始緩和，乃即不了了之，於是清廷認為此乃李鴻章外交勝利，而李鴻章亦自以為其外交有方矣。再經十二年，即光緒八年（一八八二年），越南事急，法軍強佔越南之河內。翌年，法越雙方，認定越南為其保護國，清廷乃對法宣戰。光緒十年七月間，法軍又強佔諒山，中法戰爭復起，而法軍乃於九月間，突襲福州，先毀中國南洋艦隊，而後十月間，法軍復封鎖臺灣，其砲擊基隆、淡水者，數月之久。及光緒十一年（一八八五年）我馮子材部，進攻法軍於鎮南關諒山一帶，法軍棄沉其輜重而退。是年六月，中法訂立新約於天津，而越南從此亡矣。法軍所以在臺灣與鎮南關撤退之原因，蓋一為諒山之敗，法國議會，對其政府群起責難，內閣因之辭職；二為英法兩國，為埃及事件，發生衝突，法國畏懼德國，乘機打擊，故對東方不願再見戰爭。然李鴻章乃因此而自鳴得意，認為其在外交上得到了又一次的勝利。（要之此一中法戰爭，乃亦為十九世紀下半期東亞形勢消長的一個關鍵，而且涉及臺灣。現在大家對這一段歷史，或多已忘懷，故特附帶提及，亦可為吾人對外交上之重要參考資料）。
當時真是清廷腐敗，官吏懵懂，外則敵釁危迫，分割洊至；內則士氣不揚，內治不舉，覆巢之禍，捷於影響。因此一般有血氣、有見解的士大夫和知識份子，如魏源、龔自珍、馮桂芬等，痛國是之日非，懍匹夫之有責，認為「治國之道，在於自強」，而毅然思所改革，於是而有初期的維新自強運動發生〔第85頁〕；或主張師夷長技以制夷，或主張挽救大局在先改造風氣，雖其主張不同，而其「赴國憂」「求自強」之急則一。這是中國漢族自強維新的開端，雖其事草草不終，而薪盡火傳，我 總理乃組黨革命，於是國民革命，遂於甲午之際，煥然以興。
再說日本，自一八六七年起，也就是中國的英法聯軍之役以後十年，日本就開始了他的現代化的自強運動，至今剛好是日本明治維新的一百週年。
大家都知道，日本德川幕府二百二十年的鎖國政策，是一直到一八五三年（即清代咸豐三年），美國柏里將軍率領軍艦直叩日本大門，在東京灣砲轟浦賀港，強迫日本幕府簽訂了安政條約，承認領事裁判權，限制關稅稅率，開放租借地（接?又被迫和英國、法國、俄國、荷蘭訂立了通商條約），日本深閉固拒的門戶，遂從此敞開了。所以安政條約，乃就成為了日本歷史上的國恥。可是由於日本朝野接受了安政條約的刺激，都能知恥奮發，弗篤弗措，乃就由於德川幕府的沒落，而導致了明治的維新。
我們知道，明治維新運動，不惟是對列強武力的對抗，也是對西方文化衝激的反應，所以其始有兩派不同的主張。一派主張起而抵抗外侮，那就是所謂攘夷派；一派主張暫不抵抗，厚積國力，徐圖維新，這就是所謂開國派。開國派的理由，就是因為看到中國，經過鴉片戰爭（清代道光二十年），被英國打敗，一蹶不振，認為日本應以此為殷鑒，主張與外人修好，忍辱圖強。日本的所謂鎖國政策，原本是只和中國、荷蘭兩國來往（因此而有中國哲學和荷蘭學術的輸入），幕府和滿清一樣，思想極端頑固，而且排外甚力，一如美國駐日總領事哈里士所見的：「日本人守『靜者勿動』之格言，過?與世隔絕的〔第86頁〕生活」，後來日本一班從歐洲回來的留學生，如伊藤博文、井上馨、大久保利通等，力言排外必然造成孤立，對日本極為不利。一八五四年柏里將軍又第二次率艦到達東京灣，由浦賀駛往神奈川，幕府深恐美艦向品川進發，直攻江戶城（即今日東京），乃不得不開放下田和函館兩港。至一八六○年（正是清代咸豐十年，英法聯軍攻陷北京之時），幕府終於派遣了一個外交代表團，乘坐一艘二百五十噸的小火輪「咸臨丸」橫渡太平洋到舊金山，去和美國簽訂了一項親善通商條約，鎖國政策，至此才完全結束。
當時日本的知識份子認為列強仍然會伸展勢力到日本來，非銳意改革政治，充實國力，不足救亡。其時日本政權，完全是操之於「挾天子以令諸侯」的幕府之手的，日皇還如同傀儡一樣，一點政權都沒有；加之日本當時地方情形，非常複雜，全國雖只有三十七萬方公里（此為明治時代土地面積），卻擁有二百六十多個藩國，割據自雄，而分國如錙銖。因此士大夫和知識份子，認定要改革政治，非推翻幕府不可；要「尊王攘夷」，非「王政復古」統一全國不可；結果由於這一號召，乃就立刻得到了朝野的全面響應，德川幕府卒不得不於一八六七年十月十四日（即清代同治六年，亦即太平天國失敗後第三年），「奉還大政」，日皇乃由西京遷駐東京（江戶），頒布「五誓諭」，以為改革的基礎。所謂「五誓諭」，就是要「廣興會議，萬事決於公論。上下一心，共展經綸。文武一途，下及庶民，各遂其志，以使人心不倦。破除舊來陋習，一切基於天地之公道。廣求知識於世界，以振皇基」。明治維新之業，於是遂由此發韌，而日本也由此步入了一個新的時代。
明治維新時代的新政，主要乃在——
〔第87頁〕
一、將全國二百六十三藩，全部撤廢，改設為七十二縣，使地方封建勢力連根拔除。
二、頒布憲法，實施了內閣政治，政黨政治，並改革文官制度，制訂法律，樹立了健全的憲政。
三、改革學制，設置了新式的大、中、小學，提倡科學，獎進人才。
四、依據立國的條件和需要，仿效歐洲軍制，實施全國征兵，建立了新制的軍隊。
五、發展實業，以全國的人力、財力、物力，創造現代化的造船工業，兵工工業，化工工業，冶金工業……，並興辦鐵路、電線，和海運事業。
以上不過為日本新政之犖犖大者，但是僅只這些，就已經可以看出，日本的維新運動，一開始就是根據科學，從根做起——對於政治、議會、財政、經濟、軍事、教育……乃至預算、收支、會計、監察、以及公司組織等，皆模仿了一套西方制度，嚴格實施，是真正迎頭趕上的，所以在三十年之內，他就得到了顯著的成效。
大家可以思索一下，日本維新之所以成功，中國變法之所以失敗，實在是有其根本原因的：
第一就是日本民族整體純一。明治維新初期，政治上儘管有新舊不同的意見，也有攘夷派和開國派的爭執，但那只是對於自強維新的見解不同，手段不同而已；其目的在於求國家的復興富強，則並無二致。因此新派既不懷疑舊派，舊派亦並不嫉忌新派，尤其是他們沒有民族的畛域，用能誠心公道，共赴國家之急。戴季陶先生就認為日本維新成功的原因，可以歸結到在歷史上「民族統一的發展能力，已經確實具備」，他說「民族的統一思想，統一信仰，和統一力量，這就是日本維新成功的最大因素」。
〔第88頁〕
而當時中國的情形又如何呢？當時滿漢的民族界限十分嚴格，滿人認漢人為「非我族類」之奴隸，排擠之，嫉忌之，奴視之，無所不至！在那個時候，滿人奏報皇室的公文，自稱奴才，漢人自稱為臣，但是在滿人眼裏，漢人乃正是他們的奴才。當時惟有光緒特別重視漢人，而漢人亦樂為之用，但光緒受制於慈禧，形同傀儡，雖其有重用漢人變法自強之心，而卻無自主施政之權；並不如日本明治，於推倒幕府之後，親政用賢，無人掣肘者可比。 總理曾經說過「當滿清政府末年，他們知道自己不能有為，恐怕天下失到漢人手裏，所以他們主張『寧贈朋友，不與家奴』，把中國的領土主權，都送給許多外國人」。實在說，滿人真是不願意政權因變法維新而落入漢人之手的，徐桐就明白表示：「寧可亡國，不可變法」。當時並到處流言：「變法者，漢人之利，滿人之害」。說光緒「破壞中國禮法，使滿人之權勢處於危險地位」。在這樣的情勢之下，滿人自然嫉視漢人，特別是排斥漢族的人才。以致李鴻章主張擴大辦理洋務，立即被指目為漢奸；郭嵩燾提倡步武歐西富強之道，就說他「有二心於英國」。其實李章的才識與伊藤博文，雖各有所長，而且很多地方並不在伊藤博文之下，但以當時所處政治環境與國際地緣形勢，大不相同，尤其「北京朝廷之對彼，不但不加信任，且常以猜疑之眼光待之」（日本德富蘇峰評李鴻章語）。所以卒之伊藤博文幸，而李鴻章不幸；日本維新事業有成，而中國變法事業失敗，此亦為其主要原因之一。
第二是日本維新自強，自始政治、經濟、財政、軍事、交通以及科學發展等即有通盤整套的計劃，腳踏實地，貫徹始終的來做。明治維新之始，就舉國上下，一心併力，對內則依據立國之精神與民族之〔第89頁〕傳統，以立憲、舉才、建軍、廢階級、興實業、辦學校，同時而並舉之；對外則保持「東方精神，西方技術」之原則，派遣留學生，學習實用科學，徹底放棄舊式土法，整個吸收工業生產技術，且與列強通聘修好，相互通商，減少外來壓力，復以交涉為手段，以民心為後盾，歷經無數次之困難談判，在三十年以內，就全部解除了美、意、英、俄、丹麥、荷蘭、瑞士……十餘國之不平等條約，成為自由平等的獨立國家。這就是他學習徹底、維新亦徹底的精神所造成的業績。
反過來看，當時我們中國方面，所倡導的維新格致之道，卻無一而非因陋就簡，看來像是改革，實際則是半新半舊、不新不舊的一種皮毛的改革，根本沒有通盤的計劃，也沒有一定的目標；不但沒有科學的知識，也不認識政治、經濟、教育、軍事與外交要和時代配合同時進步的常識。本來曾國藩和李鴻章是當時新政的中心人物，但是「文正（曾國藩）所定天下大計，僅及於政，而不計及教；文忠（李鴻章）步趨文正，更不知有所謂教者」。改革政治而不以改革教育為根本，這就是沒有現代知識的明證，所以有人批評李鴻章「知有兵事而不知有民政，知有外交而不知有內治，知有朝廷而不知有國民」。當然，曾國藩、李鴻章在當時有新政的抱負和眼光，已屬難能可貴，但他們誰都沒有全盤改革的實權，更何況一切事業，他們都不知注重制度，因之公私不分；甚至李鴻章後來興辦招商局及漢冶萍等廠礦實業，以官督商辦之名，成為其不公不私的組織，對於建設計劃，皆無通盤籌計之可言。所以他們營營數十年，終於不能不深歎「洋務最難措手，終無辦法」！其失敗蓋自亦在意料之中。
再說中國維新變法的重大缺失，乃在於沒有認識科學的精神和科學的方法之重要，不僅沒有人能如〔第90頁〕俄國大彼得那樣，以帝王之尊，化裝為工人到英國去學造船，學機械；也很少有人如日本學者一樣，對西方科學的技術和方法，日以繼夜的悉心研究，一意摹仿。中國人對他中國自己古代的科學成就，固不重視，甚至還鄙視西方科學，說「聖朝崇本德，奇技絀重洋」；說「天文算學，為益甚微」；說「文儒近臣，不當崇尚技能，師法夷裔」。結果，我們即不得不被譏、被侮為「頑固愚昧之一老大守舊的帝國」。所以日本維新則日強，中國變法則日削，而且落後如故，變亂如故。
第三就是日本的維新自強，雖事事以歐洲為師，也可以說就是以敵為師，但是日本始終堅持自立求新的精神，並不依賴外援。（雖然，日本在第二次大戰期間，和德國、意大利結成「軸心國家」，在科學技術方面，得到德國的幫助不少，但在物質方面，並沒有依賴德國。惟日本戰後復興，所以如此之速，要仍得力於德國戰時科學技術援助者為多。當然，日本得力於中國共匪在大陸叛亂，與美國的全力支持和庇蔭，以及韓戰、越戰、相繼發生的關係，才得以全面繁榮起來，也是事實。）大家知道，日本自始就想侵略中國大陸，同時也是以俄國為其假想敵的；明白的說，日本的「攘夷」思想，除侵略中韓以外，主要就在對付北方俄國的壓迫，這就是後來日本國防政策北進路線的由來。所以日本人自己都公開的說：「世界各國，惟有俄國是頂可怕的，是頂能夠妨害日本在大陸發展的」；可知日俄戰爭的爆發，絕非偶然。而且伊藤博文、陸奧宗光他們的外交政策，即使是在明治三十五年和英國訂立了對俄國的攻守同盟條約以後，也始終是以日本自己的國力對俄獨立作戰，不依賴英國為構想的。
但是清廷則毫無獨立自主的精神和意識。學習外國的技術，就丟棄了自己傳統的優點；接受外國的〔第91頁〕觀念，就忘記了自己立國的精神，而且事事都想依賴外人。單以外交來說、就一如日本人所譏刺我們的，始終玩的是戰國策那一套手法，今天聯這一國，明天聯那一國，聯此以制彼，聯彼以制此；本來列國並爭，都有聯絡與國的手段，不過這種聯絡，是要有其可以自立之道的聯絡，是要致人而不致於人的聯絡才成。可是清廷的外交政策，絕無自立自強的意圖，只是仰賴這一個大國，對付另外一個大國；譬如說，在日本維新造成了對我們的威脅之後，劉坤一主張聯俄，張之洞主張聯俄，許應騤也主張聯俄，李鴻章更加是以「聯俄制日」為其遠交近攻的外交主要手段。到了甲午戰後，慈禧不思奮發自強，更一意於結好俄國，根本就想把自己置於俄國的保護之下！
於是乃有光緒二十二年特派李鴻章訪俄，訂立的中俄密約，讓俄國的西伯利亞鐵路，得以橫貫於中國東北地區，東北從此即成為了俄國侵略中國的根據地！

於是乃有日俄戰爭，讓日俄公然以中國領土為其戰場，日本勢力，並由此迅速伸入東北，此後日俄雙方即於此共同角逐，也於此不斷衝突，其目的即在其各要獨佔中國。
這就是說，當時清廷顢頇的、愚昧的聯俄制日政策，不惟未能制止日本的侵略兇燄，反而同時引進了帝俄的勢力，貽國家以無窮之戚！（第二次大戰以後，所謂「中蘇友好同盟條約」，墨瀋未乾，俄共即已公然卵翼共匪，侵據了我們的東北，又進而攘竊了我們的整個大陸，這一段慘痛的歷史，更是大家所要世代引為鑑戒的！）
所以，我以為要了解日本和中國同時維新與變法，結果卻一成一敗，以上各點，乃是重要的關鍵之〔第92頁〕所在，而伊藤博文和李鴻章外交政策與手段之高下，亦由此判然以分了。

@、歷史的印證——戊戌政變的回顧

以上所說的，是中日兩國自十九世紀以來，有幸有不幸的原因與癥結之所在，現在還不妨再帶說一段康梁變法——亦即戊戌政變失敗的教訓。
先是一般有識之士，懍於鴉片戰爭與英法聯軍一連串的失敗和恥辱，而且大家又都眼睜的看到了日本這個島國，已經由於維新，而日趨富強，且其勢於我日偪，因此他們確認中國如不及時奮發自強，必至沒落到無法自存的地步。李鴻章就說過：「前者英法各國，以日本為外府，肆意誅求，日本君臣發憤為雄……去年英人虛聲恫喝，以兵臨之，然英人所恃為攻戰之利者，彼已分擅其長，用是凝然不動，而英人固無如之何也。日本以海外區區小國，尚能及時改轍，然我中國深維窮極而通之故，夫亦可以皇然變計矣」。甚至清廷的恭親王奕訴，也大聲疾呼：「夫天下之恥，莫恥於不若人；日本蕞爾小國，尚知發憤為雄，獨中國狃於因循積習，不思振作，恥孰甚焉」？及清廷既敗於甲午中日之役，國勢凌夷，更日甚一日，於是康有為和梁啟超輩，遂出而公然倡言變法維新。
康有為在光緒二十一年（一八九五年）原已上書清廷，痛陳列國並爭，非改革不能立國的道理；光緒看了以後，極為動容；但是此時西太后雖說已還政光緒，她卻仍然保有三品以上官吏用舍黜陟的大權，所以光緒雖重用漢人，切望銳意改革，卻事不副志，徒喚奈何！一直到光緒二十三年，德國強佔膠州〔第93頁〕灣之際，康有為再度公車上書，力主「下發憤之詔，先罪己以勵人心，次明恥以激士氣，盡革舊俗，一意維新」，並且要求光緒「採法俄日以定國是，大集群才而謀變政」。惟以康有為當時位不過一工部主事，依例非四品以上官吏，不得覲見，所以一直拖到光緒二十四年四月，才正式得到光緒的召見，並即受命變法，當時一般守舊派大臣都說「祖宗之法不可變」！光緒卻反駁他們「今祖宗之地不保，何有於法」？且表示「朕不為亡國之君，若不予我權，寧遜位而已」。慈禧西太后，於是不得不答應「由他去辦，等辦不出模樣再說」。隨後光緒最親近的師傅大學士翁同龢，贊成變法自強最力者，即解「開缺回籍」「交地方官管束」；同時並派榮祿節制北洋三軍（董福祥的甘軍，聶士成的武衛軍，袁世凱的新建陸軍），直接控制軍權。並準備於陰曆九月，由慈禧西太后帶同光緒至天津閱兵，打算乘機廢棄光緒；光緒知道這個陰謀以後，乃即以衣帶詔給康有為，謂「朕位幾不保，速設法籌救」。其時譚嗣同卻認為「袁世凱久使朝鮮，講中外之故，力主變法」，可能為皇帝之助，於是乃請光緒恩遇袁氏以為應援；八月初一日，光緒召見袁世凱，並破格擢升其為兵部侍郎銜。可能譚嗣同的父親譚繼洵曾任湖北巡撫，與袁有世誼關係，因此譚嗣同乃敢深夜訪袁，問他知不知道閱兵廢帝的陰謀，並以光緒的密詔給袁世凱看，袁世凱此時居然慷慨陳詞，謂「僕與足下同受非常之遇，救護之責，非獨足下，若有所教，僕固願聞也」。譚嗣同至此，就請他保護光緒，「復大權，清君側，肅宮廷」；袁世凱也就答應他說「若皇上在僕營，則誅榮祿如殺一狗耳」。譚因問袁「你和榮祿關係很密切，他待你一向很厚，你又如何處理他呢」？袁世凱笑而不答。隨後袁的參謀，則悄悄的與譚嗣同說：「榮祿對慰亭公（世凱）並非推心置腹，〔第94頁〕而且滿人忌刻漢人甚深，榮祿之於袁氏不過籠絡而已」。接?袁就表示立刻回天津策劃，所以譚嗣同非常放心，以接洽經過，入告光緒。豈知袁世凱第二天乃就馳天津向榮祿告密，於是翌日慈禧立刻幽禁了光緒於中南海的瀛台，並且下令拘捕變法各臣，停止新政。
本來在這以前，光緒召見袁世凱的時候，即已密詔康有為到上海辦報，政變當日，康有為業已乘坐英國商船重慶號南下，榮祿得到消息，即派軍艦追捕，追之不及，復通知上海方面攔截。上海英國總領事，因為同情中國變法，所以派人乘小船於吳淞口外三十海里處，截住重慶號，以密旨示康有為，密旨上說「康有為進紅丸弒大行皇帝，?即行就地正法」。康有為大驚，準備投海，英人說：「這是不確實的事，我們給你設法」。因邀康有為上船，轉搭在邊的英國瑟理瑞號商輪赴港。此時，梁啟超亦已由日本人駐北京使館保護從塘沽乘坐日本軍艦，東渡日本。惟譚嗣同等「六君子」不肯出京，當時日本人勸譚嗣同出走，譚說「各國變法，無不從流血而成，今中國建國未有因變法而流血者，此國之所以不昌也！有之，請自嗣同始」。至是六君子解捕就義，康梁亡命，光緒幽辱，戊戌一百零三日之維新變法，遂被袁世凱破壞無餘！
自然歷史的發展，不一定是循環重複的，但有時卻又仍然有其車塵馬跡可尋。即如現在奸匪毛賊與劉少奇的奪權鬥爭，不就是和慈禧與光緒奪權鬥爭的情形一樣，且又於今為烈麼？

——戊戌政變，慈禧禁閉光緒於中南海；今天毛賊亦復禁閉劉少奇於中南海！
——慈禧之禁閉光緒，是為的奪權；毛賊之禁閉劉少奇，也是為的奪權！
〔第95頁〕
——慈禧利用榮祿，作為他奪權鬥爭的工具；毛賊也利用林彪作為它奪權鬥爭的工具！
——榮祿後來拖出了一個義和團紅燈照，對洋人到處亂殺，並縱令董福祥焚攻使館區，搞得天下大亂；而毛賊也拖出了無數的紅衛兵、赤衛隊，北上告狀，並圍攻俄、英、印尼各國使館，毆打外交人員和新聞記者，破壞教堂，辱及修女，毀滅文物，掃地以盡，邪行惡跡，所謂無獨有偶。這可以說，恰好是一面歷史鏡子的印證！
今天不同的，就只是慈禧在禁閉光緒以後，無復顧忌，凡是與當時變法有關的，無論其在京內與各省的變法臣民，除在租借地被保護者之外，都被慈禧殺戮殆盡；所以一夜之間，內而閣部大臣，外而各省督撫，即都已重復歸於慈禧掌握，沒有一個不俯伏聽命的。而今天毛賊和劉少奇等的奪權鬥爭，雖然劉、鄧等人皆被其幽禁起來了，但毛賊對於「一大片」擁劉、鄧等人的匪黨委員和書記，匪軍司令員和政委，甚至偽政權組織的部長、省長，並不敢一個一個的趕盡殺絕，而且還想予以懷柔籠絡；毛匪的企圖原本是想姑且先妥協一下，過一段時間以後，再開殺戒，這就是為的劉、鄧的勢力，在匪黨、匪軍、匪偽政權裏面，仍然相當龐大，迫之過急，怕搞出一場難解難分的武鬥割據，甚至爆發一場「內戰」。而劉、鄧這一派則由於有?長期的對毛賊妥協恐怖的經驗，並有?我們政府在臺灣為其後盾聲援，他們決不會引頸就戮的，所以毛劉之間，妥協是不可能的；即使一時妥協，也決不會再合二為一的，必定會一直鬥爭下去，且必將掀起更慘更烈的鬥爭。即使將來毛賊在臨死之前，也必定會依樣葫蘆，照?慈禧毒殺光緒的老法子，撲殺劉鄧，以同歸於盡，如果毛賊做不到這一?，它是死不瞑目的！
〔第96頁〕
前面我說過，毛賊今日之利用林彪，就和當年慈禧之利用榮祿一樣。不過林彪對毛賊究竟能有幾分忠順？毛賊毛婆對林彪究竟能有幾分信任？我始終是懷疑的。本來林彪對劉少奇而言，正是自以為「彼可取而代之」，可是現在周匪恩來又髣佛坐上了劉少奇的位子，林匪和周匪，從前在黃埔時代，就是一塊搞鬥爭出身的，它們兩個人，現在又都和匪偽的「中央文革小組」不和，周匪恩來而且時處於被貼大字報搞鬥爭的地位，所以毛、江、林、周之間的關係，以及林、周之間的關係，亦十分錯綜複雜。實在一句話，今天毛劉的鬥爭，就是毛賊自己在辦後事，毛賊希望在它臨死之前，把劉鄧鬥垮、鬥倒、鬥臭，最後鬥死，但是毛賊這個後事辦得了嗎？劉鄧這一派會讓它如計辦成嗎？林匪周匪與毛婆會相安無事嗎？大家都看得明白，毛賊的路子，已經越來越走到盡頭了！
這一段話，是由前面講到的歷史，連帶觸發出來的，只是順便和大家一提，亦聊以備作不久將來，匪共內亂變化結果如何，參考資料之一助而已。

肆、自立自強的起步

要之，我所以為大家特別概略的分析十九世紀以來亞洲的形勢，比較日本和中國維新變法的成敗優劣，就是要大家瞭解日本之所以富強，和我們之所以老大落後的原因所在。同時，也要大家瞭解日本在三十年之內就成為一個現代化的國家，的的確確是由於他們能夠知恥知病，求行求新，並致力於科學與工業發展，真能實行王陽明「知行合一」的哲學思想的結果。同時也要大家瞭解，日本雖銳意改革，努〔第97頁〕力求新，卻還能始終堅守其本根，不失其民族的本性。而這也就是說，我們要自立自強，就得積極的求行求新，並且還要求本——這亦就是所謂「君子務本，本立而道生」的意思。
先講求行——
我們中國從滿清以來，以閉關自守為自得，且自鴉片戰爭以後，還沒有覺醒，其間雖有少數人警醒了，可以說也還是半醒半睡，而並不徹底，人心蟄伏，思想麻木，自上至下，只是主靜怕動的一個國家。以故一直到今天，最缺乏的，仍然是「動」的「衝力」——就是「行」的精神。因之有的人想振作也振作不起來，有的人則始終茫無所主，有的人則更加是只想坐享其成而已。一般只是上面撥一下，下面就動一下；更何況在上位的人，也多是半睡半醒，缺乏「動」的「衝力」——「行」的精神呢？因此大家做事，就都不免只是風一陣，雨一陣，風雨一過，就又「睡覺」了。
所謂知恥知病，知了固然好，但單是知還是不夠，一定要大家能動能行，才算是知恥知病。老實說，如果大家還是不能努力的行動起來，黨對於社會自不會發生信用，如果黨的本身不再有生動活力，?實行動起來的話，那問題就會更多；不需要等敵人來攻擊我們，也不需要朋友來警告我們，可能大家早已被自己不動不行的惰性消滅掉了。這樣，豈不就是要成為黨的罪人，成為國家的罪人，成為眼枯淚盡、引領待救，大陸七億同胞的罪人了麼？記得曾經有一位美國學者警告過我們說：「中山先生的信徒，不應該再躲在口袋裏，要爬到中山先生的肩頭上向外看一看了」。這一段話，實在值得我們警惕，也同樣值得我們激揚！
〔第98頁〕
現在就正是大家看清民族的危機，體認自己的責任，由一點帶動全面，由一人帶動千百萬人來行！——確確實實的全面行動起來的時候了。
再講求新——
求新是創造的動力，因為能新，自能知動，能動才能變，能變才能通，所以湯之盤銘曰「苟日新，又日新，日日新」，這就是說，只要新就能創造一切。講到這一方面，我們也未始不可以看看日本，大家知道，日本人時常到各國、各地去參觀遊歷，其實就是去研究人家的長處，有時還會用各種手段去調查、探究，甚至於去鉤深索沉，據為己用。到他一旦發現了人家的長處以後，他就會立刻照?去?手進行；所以外國有什麼新的產品，日本就立刻有仿製品；尤其是一切外國的新學說、新學術、新知識，日本會千方百計的去弋取；外國有什麼新書，最遲不出六個月，日本就都有譯本出售了。他們是為的什麼？就是為的求新，因為能夠儘量的新，才能夠和人家競爭，他學英國造船，就和英國競爭造船，他學英國紡織，就和英國競爭紡織……，現在亞洲地區，造船業、紡織業，都以日本為第一，英國且已退避三舍，其道理就在於日本肯刻意求新——就是他能動能行的原故。
實在我們復國建國的根本，就在於大家能不能以其新的知識、新的精神，新的技能，發為新的決心，新的行動，一洗其以往固步自封、不求新知、拒絕進步之惡習。如果此一蔽障，不能打破，就必將和前清變法時候守舊的士大夫一樣，「以為舊習可安，不必更張太甚，是雖有起死之方，無救庸醫之誤矣」！
〔第99頁〕
大家當然知道，物新則壯，舊則衰，新則鮮，舊則腐，新則通，舊則滯，新則強，舊則弱，新則生，舊則死，這是事物演進的基本原理。孟子說：「周雖舊邦，其命維新……子力行之，亦以新子之國」。今天只要大家能夠從求新上?力，亦就必能求速、求實、求簡；從革新上?力，亦就必能動員、戰鬥。先能使黨的氣象一新，就能使國家民族的氣象一新，自然亦能「新子之國」了。
歸結要講的，就是求本——
所謂求本，有兩重意義。一重意義，是在積極行動、徹底求新的同時，不要忘記自己立國優良的倫理和民本的民族傳統精神基礎；另一重意義，就是一切行動和革新，都要從頭做起，亦就是事事要從基本上做起，不要徒務皮毛和形式。
再說，今天要求行、求新，如其不從根本上做起——依然沒有整個通盤的計劃，也不能腳踏實地，貫徹始終，那其結果，還是只有皮毛和軀殼，並沒有靈魂和精神的東西。實在說，我們國家、民族，乃至每一個人的成敗榮辱，就在於大家能否從根本做起的這一念頭上驗之。
從根本做起的道理，非常簡單，就是大家要把責任心放在第一位，透透徹徹的去想我所擔任的每一件事的根本問題在那裏，找出它的病根以後，只要以責任心為鞭策，研究其中心與重點之所在，從那裏改造起，從那裏?力起就行了。


十九世紀以來亞洲的形勢和我們復國建國的要道（下）

十九世紀以來亞洲的形勢和
我們復國建國的要道（下）

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十六年

版面原件： 第100頁，第101頁，第102頁，第103頁，第104頁，第105頁，第106頁，第107頁，第108頁，第109頁，第110頁，第111頁，第112頁，第113頁，第114頁，第115頁，第116頁，第117頁，第118頁，第119頁，第120頁，第121頁，第122頁，第123頁，第124頁，第125頁，第126頁，第127頁，第128頁，第129頁，第130頁，第131頁，第132頁，第133頁，第134頁，第135頁，第136頁，第137頁，第138頁，第139頁，第140頁，第141頁，第142頁

〔第100頁〕

——中華民國五十六年十一月十二日至二十三日主持中國國民黨
第九屆中央委員會第五次全體會議暨中央評議委員第四次會議講——

〔要旨〕
 壹、復國建國的要道：
一、人與心、事與物的建設：
科學與教育為一切建設之根本。
迎頭趕上——以求新（科學與工業）為第一義。
二、革新的決心和行動：
革新的十大要項。
革新的入手處。
公忠體國、急當務之急。
不可徇情示惠、畏謗避譭。
三、黨務革新的起點——重振中央與常會的革命精神：
舉才：
人才寥落的原因。
幹部以保舉人才為第一義。
〔第101頁〕
建言：
言及之而不言謂之隱。
勇於批評建議。
四、行政革新的實務：
加強科學教育：
科學教育不夠健全。
科學教育發展的推動方法。
檢討並改革大、中、小學教育：
教育為立國之根本。
教育改革的重點。
刷新政治、提高行政效率：
整飭行政人員的精神、觀念、生活、操守和工作態度。
減少公私酬酢、送往迎來。
一般行政改革要項。
人事改革：
考試制度方面。
職位分類方面。
退休制度方面。
人事法令方面。
加強財經建設：
〔第102頁〕
預算方面。
稅務方面。
廠礦方面。
財經之研究發展方面。
改善交通秩序：
一般議題的指示。
為政不在多言、顧力行何如耳。
貳、從一念上用力、從基本上做起：
一、領袖的志事和責任。
二、從知中體認、從行中完成。
三、陽明學說在日本入人之深。
四、體認　總理知難行易的遺教。
五、從三民主義科學的模範省做起、底於三民主義科學的新中國之完成。
六、人人為忠肝熱血之志士仁人。
〔本文〕

壹、復國建國的要道

一、人與心、事與物的建設

由前面的省察、檢討和提示，可以確知，復國建國的要道，乃在先求其基本的建立與鞏固。復國建國的基本，是什麼呢？第一是人，第二是心，第三是物，第四是事。這就是說，今後應該強調「人」與〔第103頁〕「心」的建設，如此，亦就能同時加強「物」與「事」的建設。所謂——
人的建設，就是倫理建設；
心的建設，就是心理建設；
物的建設，就是物質建設；
事的建設，就是政治建設；
這四種建設，都要以科學精神建設為第一急務，而科學精神的建設，又必須以教育為其根本；這就是孟子所說的「智者無不知也，當務之為急」的道理。因為科學教育，就不僅在強調「物」（自然科學）與「事」（社會科學）的建設，而實際就是建設「人」、與建設「心」的基礎。所以在五中全會中，大家要切實體認科學教育的重要，並且要有決心完成科學教育——以建立科學教育，為我們實行三民主義救國救民的第一要務。
記得林則徐曾經很感慨的說過：「今日最難得是忠肝逆血人」！今日我們的黨，亦可以說，最缺乏這種忠肝逆血的幹部，一般既缺乏雪恥的志氣，更缺乏負責的精誠，沒有熱心熱力，不能知恥知病。孟子說的「苟不志於仁，終身幽辱，以陷於死亡」，如果大家今天還是麻木不仁，不以為病！終身幽辱，不以為恥！襲常蹈故，不知審時！那就真要落於伊藤博文所譏刺我們的「空言」「畏事」「苟且」「睡覺」恥痛幽辱，無可自拔之中了！
再說，眼前大家的病痛，更確實一些講，就是1.不肯求新；2.不肯主動；3.不求重點，不切實際，〔第104頁〕不肯徹底；4.不肯任勞任怨，向前推進（徇情示惠，畏謗諉過，先存個怕出事、怕彈劾之心）；5.不肯注重科學，不審本末先後；6.不肯研究和學習最新的技術，與最新的方法；7.不求簡捷明瞭，不知守時守密；8.不知協調合作，互信互助；9.不肯開誠檢討，不肯積極建議；10.不肯覺悟，不知恥辱。
因此，我們黨政各部門，就始終徒有組織之名，而沒有賦以「徹上徹下，貫徹始終」的組織精神，和「勉強而行之，或困而行之」的科學精神！
只就組織而言，也只是一個軀殼皮毛，墨守成規，一成不變，十年二十年不變，以至三十年不變，亦無人過問，聽其抱殘守缺，不知審時，更不知隨時代潮流以俱進；大家既不知有全面性的計劃，亦不知有目標性的指導，更不知有考核性的切實檢討，所以行之雖久，卻了無實效！
至於如何應用科學的建設，科學的精神和方法，以實現國家建設，以求生存於世界，亦一切皆可以置之不顧！這樣，雖欲不「陷於死亡」，難矣。
本來 總理要我們迎頭趕上，就是要我們求新知，重科學，興工業，擺脫一切舊的窠臼——以不落窠臼為第一義；我所強調的「新、速、實、簡」和「革新、動員、戰鬥」，也就是以求新為第一義。清代末葉講變法的作用時，他們曾經說過：「誠以積習既深，時勢大異，非盡棄舊習，再立堂構，無以滌除舊弊；若僅補苴罅漏，彌縫缺失，則千瘡百孔，顧此失彼，連類並敗，必至無功」！我以為這一段話的意義和作用，到今天仍然存在。除非大家確能「盡棄舊習」，「志於仁矣」——以不如人為恥辱，以不求新知為愚蠢，為罪孽，即難望其再立堂構，更難期其迎頭趕上了。
〔第105頁〕

二、革新的決心和行動

今天若能以「再立堂構」「迎頭趕上」，成為大家良知的、血誠的、共同的祈求，其革新的要項，即不外乎：
（一）革新黨務——開誠檢討，具體建議；
（二）變化氣質——主動，積極，知恥辱，負責任；
（三）發展科學——求新，求精，澈底，明確；
（四）改進教育——發揚文化，吸收新知，研究最新學術，學習最新技能；
（五）發展經濟——求重點，求實際；
（六）整頓人事——任勞任怨，以身作則，保舉人才；
（七）革新行政——確立責任制度，嚴格督導執行，不怕彈劾，不怕出事；
（八）辦事要領——協調合作，互信互助，求速求簡，守時守密，確定完成的期限，計日程功；
（九）研究發展——注重科學方法，審定本末先後；
（一○）注重統計——一切事、地、財、物、時，與人才優劣功過，皆當一一統計：
除開前面的革新要項以外，具體的說，我們革新的入手處，我們的決心和行動，就是：
——今後黨、政、民意各部門，人人皆當公忠體國，急黨務之急，不宜動以「憲政」「法律」「體〔第106頁〕制」攸關之名，行其阻礙牽制復國計畫之實。前面引證的伊藤博文譏諷清廷「稍為變更，則言官肆口參之」；「若平靜一二年，言官必多參更變之事，謀國者又不敢舉行矣」；這實在就是我們的覆車之鑑，斷不宜令其再見之於今日，以抵銷我們革新的力量和成效。當然，我們絕對尊重憲法，尊重體制，但國家之所以設憲法、行憲政的目的，乃在保障國家民族的生存，群眾社會的生活，所以不宜如迂儒之見，為了憲政體制之名，就可以不惜對政府行其妨害我們國家生存、群眾生活、乃至雪恥復國之實。反之，凡憲政體制，為人利用，足以損害於反攻復國大政至計者，即使冒悠悠眾口的責備，我亦不辭其咎！這也就是說我寧可冒所謂「違憲」的指責，但至死不願違背 總理的遺教——實行三民主義五權憲法——使 總理手創的中國國民黨，手創的中華民國，傾覆中絕！所以切望各級民意代表同志，共同體認此時此地，革命奮鬥，復國建國的目標與責任，對於行政部門同志，能相互瞭解，肯協力合作，而不宜輕率的、躁切的，以種種口實，來指責或阻滯行政部門正常工作之遂行，使之徘徊瞻顧，停滯不前，畏首畏尾，無法貫徹其政策與目標。復國建國前途，實利賴之。
——再就是黨、政、軍幹部，不可徇情示惠，陽奉陰違，畏謗避譭，瞻前顧後，保守落伍；要決心洗心革面，力任艱鉅，凡辦一事，必有一定的期限，更要有一定的?落。凡屬熱心努力、主動積極的人才，就應該多方予以獎進鼓勵；凡屬畏難苟且、自便身圖的庸才，就應該徹底予以淘汰。為的要確實做到這一點，以後我們黨政考核，就要一以實政、實績、實學為主，力袪打圈旋磨，空言搪塞，得過且過，暮氣沉沉的惡習。伊藤博文就因為看透了清廷的保守消極、萎靡腐敗，所以他敢於說「雖此時外面水〔第107頁〕陸各軍，俱似整頓，以我看來，皆是空言」，「一二年後，則又因循苟安，又睡覺矣」。以後大家就應該時時刻刻記住這一段冷嘲熱諷，以為反省惕勵藥石之資，時時反問自己，今天是不是還在空言？還在睡覺？還要讓外人來諷刺辱罵，而仍然無動於衷？那樣，才能由「知恥近乎勇」的決心，產生「變不可能為可能」的行動。

三、黨務革新的起點——重振中央與常會的革命精神

至於革新黨務的起點，就是要重振中央黨部與常會的革命精神；中央常務委員，不可只是例行的到到常會，須知黨務辦得好不好——黨的根本問題與工作重點何在，皆是你們常務委員的責任。大家如何為黨盡責？如何貢獻其智慧能力？總要不使全體黨員失望才行。中央常務委員會，是黨的核心，是革命的司令部，大家如果不拿出責任心來，一切只唯總裁是問，那黨的前途，就不可問了。
秘書處看能不能研究一下，責成將來的十九位常務委員，每一位都擔任一項或兩項此次全會所交付的專題研究，以及我所建議的工作之督導，這樣或許全會所交付的決議案，可以期其迅付實施。如果六個月之內，看不到督導的成效或者研究的成果，那就充分顯示中央黨部與常會各委員不夠做一個革命幹部，自然也就不能再作為革命司令部的一個成員了。
再回頭來說，不論怎樣求行、求新、求本，其根本的之圖，就是要求新的人才，要有新的思想（知識）——
〔第108頁〕
人才如何而得呢？那就是要各級幹部大家去物色，去培養，去揄揚察舉，這就是舉才。思想如何而廣而集呢？那就是要大家多發抒、多切磋、多互相批評，多察納雅言，這就是建言。這舉才和建言，實在是高級幹部同志今天最大的責任，和最急的行動。
就舉才而言——
歷來中興開國，即無不以人才之入彀與否，為其成敗榮瘁之關鍵。同盟會時代，革命開國，人才相望，實極一時之盛； 總理不但最了解革命第一要靠人才，而更能鼓舞人才，用能人盡其才。 總理自己就說過：「歐洲富強之本，不在於船堅砲利，壘固兵強，而在於人能盡其才，地能盡其利，物能盡其用，貨能暢其流」，而以人盡其才，為國家富強之本。
目前黨政軍各部門，都感覺落伍衰老，實在這個毛病，就出在缺乏人才，更缺乏新陳代謝、鼓舞激盪的作用之所致。實在我對於人才的培養裁成，四十年來，無日不念茲在茲；遠的不說，當本黨改造委員會成立之始，我就要求過每一位改造委員，都要保舉人才，雖然當時也有同志依例向我保舉，其中也有不少的青年有為黨員，但過了一段時候，就漸漸少了，而且其所保舉的，不是官僚政客，就是和他自己有關係而並非真才實學的人，因此我對於這樣的保舉，也就不去重視了。現在倒是軍隊方面，有一定的考核、選拔、教育、訓練的制度和辦法，所以人才尚不特別感到缺乏，不像黨和政府方面這樣有後繼為難之感。
實在人才在任何一個時候，任何一個地區，都不缺乏，所謂「十室之邑，必有忠信」；只要你肯披〔第109頁〕沙揀金，細心地去訪察發現，人才就隨在皆有。宋朝呂蒙正為相，夾囊中常置一冊子，每次有人謁見，必問有何人才，有即書之，並分門別類，記其才性，朝廷求賢，取之囊中，而用無不當，這就是物色人才的方法和工夫。所以陸九淵說「事之至艱，莫如知人；事之至大，亦莫如知人；誠能知人，則天下無餘事矣」。
但「知人」還是第一步工夫，「知人」之後，必須加意裁成，才能真正為天下得人；而且非常之才，往往是不肯自薦的，往往是不肯俯就的，所以人才有時必須破格以求，不能限之以一般的資歷。歷史上就記載?：「寇準為相，用人多不以次，同列多不悅，吏嘗持例簿以進，準曰：宰相所以進賢退不肖者，若用例，一吏職耳，卻去不用」。這才是真正能為國家求才的大見識，能為國家得人的大擔當。試想以常例用人，乃是銓曹（人事行政人員）所優為之的，何必要宰相來管呢？又試想蕭何出身於刀筆吏，韓信初不過一市井之徒，他們有什麼資歷呢？
大家都知道，我時常說「中興以人才為本」，今天我還可以再補說一句：「幹部以保舉人才為第一義」。今後黨從小組起，一直到中央委員、中央常務委員、以及中央各處、組、會主管同志，就都要根據我以前所講的「考核人才的要領」，以及「怎樣養成黨政軍各部門領袖人才」的講詞，隨時發現人才，考核人才，保舉人才，培植人才，至少每一年應薦舉一人。其他軍、政主管同志，亦皆望共體此意，切實注重。庶幾黨政軍各部門人才，自此即能繼繼繩繩，蔚起勿替。
再就建言方面而言——

〔第110頁〕
前面講過，求新是創造的動力，新是甚麼？就是知識要新。但是一個人的知識即使是新，還不免有主觀的成份，也不免範圍狹小，所以要擴大你的視野，增加你的新知，就要肯接納人家的意見；又如你在工作上的得失優劣，當局者自己往往不容易看得出來，此即所謂「旁觀者清」，因此每一部分的主管，都要肯接受人家的批評，才能知所改進；同樣的，你如果看到某一件事、某一件工作有問題，你對上官和同事也一定要提出你自己的看法來；或者你對於某一件事、某一件工作，有新的觀念，新的方法，你更要提供你自己的意見出來，貢獻他人才對。易言之，這就是一方面要有接受人家批評建議的雅量；一方面要有對黨、對政府、對自己工作崗位，提出積極的、建設性的意見的勇氣和責任感才成。
我可以告訴大家，我自己每天都有一段檢討省察的工夫，我也特別重視輿論以及同志們的建議，無論是報紙雜誌，以及公私接觸談話，總是不厭其詳，對自己的短缺與差誤，周諮博訪，一以督責自己，一以啟發自己。但是我總感覺到，我們的同志，在這一方面仍然做得不夠。
這些已經過去，也就不必再說了。只是今後我們黨、政、軍各級幹部，總要就你自己的學識知能和工作經驗，對於各種問題，實在而透徹地、深入地研究，將心得創意，用於改進自己的工作事業，並隨時提供上級參考裁酌。
至於高級幹部對其所部，尤其要鼓勵他們，敢於說話，勇於建議；即使他們的見解想法，並不成熟正確，也要鼓勵他、領導他。只有這樣，全黨同志都能暢所欲言，而一無所隱；然後才能合全黨同志之心為一心，充份發揮其活力和潛力。
〔第111頁〕
實在說，上面所講的舉才、建言，亦就是我們求行、求新的起點，及其根本之圖。

四、行政革新的實務

現在要接講的，是具體的行政革新的實務——
第一、就是加強科學教育
黨政軍幹部，首須使之體認科學第一的精神，講求科學辦事與建國的方法。
自然，我們實行民生主義，就是古人所說的：「政之急者，莫大於使民富且壽」，今天也就是要以急科學教育之急務，為「使民富且壽」的張本。 總理說過：「科學者，系統之學也，條理之學也；凡真知特識，必從科學而來也。捨科學而外，所謂知識者，多非真知識也」。又說：「天下之事，患於不知耳，倘能由科學之理則，以求得其意，則行之決無所難」。所以大家只要能發揮科學的精神，運用科學的方法，即必能致國家民族於富且壽的境界。今天我可以進一步說，我們不但要建設臺灣成為一個三民主義的模範省，更要建設臺灣成為一個「科學化」的三民主義的模範省，然後才能使之確實成為建設中華民國為科學的三民主義新中國的基礎。
至於科學教育發展的推動方法，應該是——
１·科學教育研究、設施、訓練的預算，應列為國家總預算的優先項目。
２·加強推行建教合作，督導並鼓勵民營工廠及企業團體，共同或各別組織科學的研究機構，並強〔第112頁〕調研究發展，是對其事業的投資最好的條件，促使其作更大幅度的進步。
３·各大專學校研究所之設備，必須予以加強充實；教授待遇，必須相當提高。
４·對各級學校應鼓勵並指定其對某一部門科學的研究發展，為其專長特點。
５·國外學人對於教育改革的意見，由行政院及教育部從政主管同志，從速檢討研究，對其適切可行者，應即付諸實施。
第二、就是檢討並改革大、中、小學教育
教育為立國根本，也就是國家和政府，對下一代的責任。本來早在十四年以前，我就指出我們教育的缺點，是升學主義，形式主義，和孤立主義，現在覆按起來，這些缺點，幾乎並沒有一樣改正過來。就以國民教育而言，由於升學主義的不良影響，一般小學生普遍缺乏活潑的精神，和快樂的童真，甚至在三十多年以前，陶納就覺得我們中國「要把小學從無生氣的書癡的工廠，改為適合人生基本需要的學校」，到今天一般小學生不依然是處於無生氣的書癡工廠之中嗎？大家看看，現在的小學教育，其所謂國語指導、算術指導、以及試卷之類，字體小之又小，紙張印刷也糢糊粗劣，而教室的光線和照明設備，亦多不充足，功課在學校自修不完，還得裝滿一書包帶回家去，漏夜趕作，所以年紀很幼小的，卻都戴上了近視眼鏡。每年我到大專學生暑期集訓中心去，就發現他們中間，戴眼鏡的比例之大，幾乎是隨年級而遞增，而其體格發育，也不怎樣的好，我不知道負責教育工作諸賢，你們是去培養下一代呢？還是在摧殘下一代？我常說：「教育的優劣成敗，即國家民族興亡盛衰最大的關鍵」，大家今天就必須以〔第113頁〕自己的良知血誠，把教育好下一代的責任，??實實的承擔起來才好。
從前在大陸上，由於軍閥、敵寇、共匪，禍亂相乘，那還可以委之於沒有一刻安定的時間，來給我們打好教育基礎；現在大家如果還是不知道乘此反攻前夕的機會，大刀闊斧地把教育事業全面改革，來作為我們復國建國的基礎，時日一逝，那就將要悔不可追了。所以政府已經毅然決然確定於五十七年「秋季始業」開始實施九年制的國民基本教育，這就是要提高我們國民的知識水準、道德水準、體格水準、科學技能水準，與列國並爭。
本來，好些進步的國家，早就延長了國民教育年限；在第二次世界大戰以後，德國、法國、日本，也都已跟?延長了；美國各州的情形雖然八年十年不一，但也都延長了他們教育的年限。所以政府這一個決定，是合乎國家需要——打定我們的建國基礎——亦就是實踐 總理迎頭趕上的遺教，讓我們能夠早日實現現代化國家的決定。
今後教育改革的重點，我個人以為應該是：
１·大、中、小學教育的制度、方法、精神、生活、以及課程、教材、教法，必須徹底革新，尤其要?重啟發學生自動的思考力，培養學生篤行實踐的創造力。
２·九年國民基本教育，應該從加強國民基本知識、生活規範、尤其衛生常識、與現代科學精神、科學技能?手，更應以啟發性教法，代替灌注式教法，作為國民基本教育的特點。國民小學並應充實自然與社會科學一類有關之教具、玩具，政府並應獎勵製造這些科學教具與玩具的工〔第114頁〕業。
３·留學生政策，應即從速改進，斷不可再如過去之濫——再如過去之漫無目的，漫無限制。（韓國對於留學生之派遣管理，他已有一定計劃，難道我們卻不能做麼？）
第三、就是刷新政風提高行政效率
目前行政方面，首要的課題，就是要刷新政風，提高行政效率；而政風亦就是行政效率——行政人員精神、觀念、生活、操守、和工作態度的總表現。現在一般政風，特別是中下級機關和人員的風氣，仍不免為一般人民所託病。所以我要說，今天首要的課題，就是要刷新政風，政風刷新了，行政效率，就自然會提高的。又今後除外賓及國際禮節上必要的應酬之外，一切公私酬酢，以及機場迎送，都應以「毋忘在莒」的精神，力避切戒；高級幹部同志，尤其要以身作則，首開風氣，並即以此為革新行政的起點。
至於一般行政改革要項，則為：
①１、凡臨時條款中所規定之中央政府行政機構及人事機構，為應動員戡亂之需要，其組織與法令，應可先由國家安全會議，先行制訂實施，一面再通知立法有關機構備查，以迅赴事功。（目前各種、各級行政法規之修訂，以及權責條例之制訂，亦可斟酌引用臨時條款，先由國家安全會議以命令行之。）
②２、行政院各部會，應設置法制組（室），以研究法令、業務之改革，並對立法提案，作好準備工〔第115頁〕作。（田炯錦同志考察日韓報告，即說明日本的國會和內閣，皆設有法制局，韓國政府亦設有法制幕僚機構，總統府則轄有法制處。韓國的稅務法規和經濟法規，賦予行政機構以較大的裁量權，許其作彈性之運用，此點我們政府自亦可以借鏡。）
③３、外交人員，應即定期輪調回國，參加研究講習，俾其瞭解國內實況，使不至內外睽離隔閡。新出任之外交人員及其眷屬（包括短期出國考察人員），必須先有基本認識之訓練與外交禮節之講習。（韓國以及其他各國，皆有訓練外交人員的外交研究機構之設置，可為參考。）
④４、司法、警察人員之工作態度、服務精神、與生活操守，應積極切實督導改善，並應加重其賞罰與獎懲。
司法機關辦案手續，尤其民事案件，應限制其結案的一定之期限，不容延宕，此點關係司法風氣者至大，切須注意。
⑤５、黨政方面行政機構，特應強調研究發展。其具體事項為：
——研究其本單位業務、人事之利弊得失，與效率之有無高低，以及其計劃之發展程度；
——研究物力財力之合理運用與發揮；
——機關主管每週——至少每月——應召集所屬全面檢討一次。
——行政院及其各部會業務，可委請專家，作專題研究，並給予報酬；此項研究費用，可編列預算。
〔第116頁〕
——專業研究員之待遇，應設法予以提高，並消除其限制提高之因素。
⑥６、行政院事務局之籌設，應積極進行，並限於三個月以內成立。
以後會計、審計、事務人員串通舞弊之惡習，應徹底根除；並應限制其與外界應酬，或收受禮物，違者應視同貪污論處。
第四、就是人事改革
（一）考試制度方面
目前考試制度，包括高等考試、普通考試、和特種考試，自各具有其特性與優點；但有時由於考用不能合一，有時由於考試制度的限制，卻減少了經由考試制度，集中優秀人才，參加政府機關工作的作用，特別是現在的基層以及中級的青年有為人員，相當缺乏，形成了一種頭重腳輕的現象。最近考試院研究了一個辦法，打算辦一種綜合性的特種考試，其錄用標準，比高考為低，比普考略高，大專畢業生比較容易通過這種考試，其錄取者，即可取得中級委任官的資格，意在用以提高各機關中級委任人員的素質。此一辦法，大體自屬可行，但在技術上，和高普考試方面如何配合，使不至發生牴牾扞格之弊，可由考試院會同行政院再行深入研究辦理。至於一般高考及格的大專畢業學生，因其缺乏行政經驗，遽予擔任薦任職務，是否適宜，亦須詳加研究。（譬如陸軍官校畢業學生，起初到部隊當排長的，都不過二十一二歲左右，而他所管理的士兵，則多比他年歲要大，經驗要多，所以總要先使之見習一個時候，然後再去當排長〔第117頁〕，才不至於發生統御領導的偏差問題。）余意大專畢業學生經高考及格擔任公職者，亦可斟酌情形，先實習半年委任級業務，再行擔任薦任職務，自必更為有效。
（二）職位分類方面
職位分類制度與俸給制度，應從速實施。尤其職位分類制度，我已提倡了十五年了，至今空言未行，究竟其阻力何在？余意：
１·人事制度改革，中央機關應先行倡導示範，政府推行職位分類，將中央機關置於第四梯次，似有未洽，應考量實際情形，提前實施。
２·依公務員職位分類法第三條規定「適用職位分類之機關或職位，應經立法程序公布之」，所以實施分類範圍，尚須完成立法程序，需時甚久，影響推行成效。余以為實施職位分類制度，本質上屬於行政措施範圍，似可透過立法委員本黨同志，將第三條適用範圍，修正為由考試院會同行政院，以命令行之，或逕予刪除。
（三）退休制度方面
１·凡年滿六十五歲（如有必要，最多不得超過七十歲）之事務官，應勒令退休。
２·退休金應為預算中之重要部份。
３·如退休金預算過大，不足支應時，可仿效軍隊假退役辦法（或國防部進修軍官辦法），聽其留薪停職。
〔第118頁〕
（四）人事法令方面
１·人事行政有關獎功懲過、汰劣選優、賞罰黜陟之各項法令，應全面進行修訂，以期切合目前動員戡亂時期之需要。
２·公務人員之懲戒，除特任人員之撤職、申誡，由公務人員懲戒委員會依法行之外，其餘簡任、薦任、委任級人員之撤職、休職、降級、減俸、記過、申誡，我的意見，可由公務人員懲戒委員會授權主管機關長官行之。
３·應訂立專長專技人員優待條例，以引進科學人才，與技術專才。
４·教育事業及公營事業人員，可另行研究，不必勉強一律納入公務人員法之內。
總之，行政院應訂定分期具體實施辦法，限於三年以內切實刷新政府人事，並力底於成，是為至要。
第五、就是加速財經建設
（一）預算方面
一個執政黨，其政策必須經由預算項目之研究檢討與決定，才能一一期諸實施，而並不是通過一個什麼「要領」「方針」，就大人之事備矣。這一點有些同志過去很少注意。今後我們對於政府總預算，特別是下年度的總預算（包括中央與省）的編製重點，我以為必須特別把握下列幾個原則：
〔第119頁〕
１·科學與教育、文化預算，擬增加百分之四或百分之五；
２·外交、宣傳經費，亦應列為優先；
   ３·中央一般財務稽征經費之預算，擬酌予增加；
   ４·保警、交通預算（尤其是臺北市），至少增加百分之二；
   ５·行政部門去年增列之預備金，及修護費，其支用情形如何？是否運用得當？應責令稽核提報。
（二）稅務方面
１·財務稽徵手續與財政改革方案法規或條例之修訂，如有必要，可引用動員戡亂時期臨時條款（或一面先行實施，一面咨請立法院審議）。
２·關稅制度，現行方法，以及關稅人員之操守與服務態度，應切實檢討改進。
（三）　廠礦方面
目前一般農工同胞，生活已相當改善，此為民生主義經濟建設之初步成效。唯一般廠礦衛生，尤其廠礦安全措施，尚須從根本上予以改進；蓋保護其生命安全，較之提高其生活，尤為重要。
今後經濟部及建設廳、局，應定期選派專門技術人員，嚴格檢查各廠礦安全措施。
救護工作亦應定期演習。
〔第120頁〕
至於最低工資，應否規定問題，現時社會經濟，正在發展，工資亦必然自動提高，目前是否有規定之必要，尚待研究再定。惟工人對其礦廠的關係，必須勞資雙方利益，能協調合作，使工人在礦廠年終時，能分到紅利，並能以其所得工資，有承購股票之優先權，此為保護工人的基本權益。本黨對此，應特別提倡，使之實現，是為本黨對勞資問題的基本政策。
（四）財經之研究發展方向
１·經濟部聯合工業試驗所之經費，應特予優先編列，並提高其技術管理及研究服務之精神與態度。
２·民營企業之科學研究，特應促使加強擴大。
３·生產力中心等機構，應予以輔導，使能有效發展。
４·管理人才及經濟專業人才，應多方予以培養。
５·統計及研究機構，應予加強，擴大研究發展之功能。
第六、就是改善交通秩序
大家都知道，交通秩序，是一個現代政府和其現代國民行動的——管理與自律的能力顯著的表徵。而且外國人到中國來，對我們的政治、經濟、文化、社會各方面的瞭解，沒有一段相當時間，是看不出好壞的；惟獨對於交通秩序，是其在進入我們國境開始，就可以獲得的第一個身經目擊的印象和經驗。
本來人家對我們各方面的建設與進步情形，一般尚有好評；惟有對於我們臺北市交通秩序紊亂，沒〔第121頁〕有不令人卻步失望，頓生其惡劣鄙薄的心理的。特別是乙種車輛，和機器腳踏車，以及計程車司機橫衝直撞，視交通規則為無物，牛車及耕田機在鬧市中逍遙漫步，五十ｃｃ以下機動車輛橫衝快車道，汽車機車噪音聒耳，夜行車輛漆黑無燈，尤其車輛載重過分與舊爛髒污不堪，也沒有人去干涉取締，此外再加上鐵路平交道上車輛的擁塞，（對於三輪車淘汰計劃，至少已有了五年，至今仍未能徹底淘汰，此次開會以後六個月內，在臺北市三輪車，必須一律淘汰禁絕，不得延誤。）以故大小車禍，不斷發生。像這樣紊亂惡劣的情形，不要說談不上都市的現代化，也不要說辦不好觀光事業，首先大家就都覺得一到臺北，對「行」的問題就「行」不通了，遑論其他？可是政府和交通主管部門，以及交通警察，乃熟視無睹，不以為恥，既沒有通盤的計劃以謀改進，也沒有決心和勇氣來求改革；大家雖然都出國考察過，美國、日本不必去說他，就是韓國漢城以至東南亞各國的交通秩序，據說也比我們要強得多。因之外國人到過我們這裏的，他們對於臺灣政治、經濟、社會、文化各方面進步的印象，都已為交通秩序紊亂的觀感，破壞無餘！我們還能再自甘於殖民地劣等民族的譏刺嗎？
我以為改善之道，應即責成交通主管單位和省市政府，首先切實改善臺北市區的交通秩序，並限於六個月以內完成，屆時再考查實效；如仍泄沓如故，省市政府及其交通、警察、監理方面主管同志，應即從嚴議處，中央交通、內政主管，亦應負督導不力之責。至於整頓交通之規則、計劃、與經費、工具之增加，准以命令行之，不應再經由議會討論，延誤時間。
第七、是一般議題方面
〔第122頁〕
（一）人口政策，應切實研究制訂，以適應當前經濟發展的環境，配合今後建國計劃的需要。
（二）關於西藏來台義胞築屋聚居的建議，應當採行，可由行政院令行蒙藏委員會，會同內政、經濟各部及有關單位從政同志，研訂具體辦法實施。
以上所講的各項問題，雖指陳甚為廣泛，歸納起來，就是我們一切要以革新的決心來實踐為先?，亦要以革新為我政府各級主官第一急務。
當然，有些問題，涉及到各院、部、會實際工作，原本是不需要我來說的，也不必如此多說的，只是在今天黨的會議中間，以期望革新之切，遂不覺其言之煩；黨中同志，當能諒予用心之苦，或不至以予言瑣屑為意罷。
要之，「為政不在多言，顧力行何如耳」。只要我們每一黨政軍警同志，皆能出之以積極的、負責的、有效的行動，那就不但能擴大革新的成效，亦就能確立建國的基礎。

貳、從一念上用力、從基本上做起

我今天之所以要求全黨同志，要以革新為先?，亦以革新為急務，就是因為我既身任國民革命領導者，而且年齡已經是八十歲了。我一生革命志事，就是在實踐 總理遺教——要使我們的黨成為一個現代的革命民主政黨；我們的政府，成為一個現代的五權憲法廉能的政府；我們的國家，成為一個現代的三民主義的國家。今天我們反共革命的目標，雖可說是已經光明在望，但是在晨光曦微之中，還有一段〔第123頁〕艱苦黑暗的路程，擺在我們面前；所以我有責任，把我革命奮鬥的經驗和體認，不憚其煩的告訴大家。本來一個人的年事愈高，其憂慮亦愈多，也許有的同志，誤會我所說的事情太瑣碎，顧慮亦太多了；大家須知我革命一生，可謂險阻艱難，備嘗之矣！在艱險恥辱之中，沒有一次不是咬緊牙關，立定腳跟，一步一步打開僵局，苦撐苦鬥而得到的經驗。今日在我的心目之中，以我個人來說，可謂毫無顧慮，亦並無疑懼之可言，但卻不能沒有憂慮，此即所謂「有終身之憂」，所謂「知我者謂我心憂」。我所憂慮的是甚麼呢？就是憂慮我自己對黨的革命歷史和責任未盡，黨的前途能否衝破黑暗，迎向業已在望的光明？因此乃就愈益切望全黨同志，從頭做起，全面革新，實踐迎頭趕上的遺教，堅此百忍，用以圖成，不成不止，不死亦不止。以故總想把我平生的經驗教訓，以及革新的決心和要務，一一的為大家提示出來，在此之外，並且還要以我研究革命哲學的一得，再和你們說說。
大家都知道， 總理知難行易的遺教，為革命不二法門，但是要大家都能「無所畏而樂於行」，那就還要輔之以王陽明「知行合一」的學說，以破除一切心中之賊，亦以凝固吾心之牆子，使大家都能從「知」中去體認——知恥知病；從「行」中去完成——求行求新；歸結起來，就是要把握住這一個「行」字，實踐這一個「行」字。
所謂日本「明治維新」之成功，也就是因為日本人從我們先賢朱舜水手裏得到了陽明學說這個寶貝，作為他精神力量的源泉；結果不到三十年工夫，成全了他的維新大業，並打敗了清兵，也打敗了帝俄。
〔第124頁〕
講到這裏，我還要附帶講一個故事，以證陽明學說，在日本「入人之深」的功效。這個故事是說，在日俄戰爭的時候，俄國艦隊繞過大西洋，行經印度洋，日夜兼程來亞洲作戰。當時日本聯合艦隊參謀長為秋山貞之，秋山貞之曾經說：他指揮作戰的勝利，乃得力於陽明修養之法。當帝俄艦隊東來時，日本朝野，懾於大敵，惶恐不安，但他卻能每日潛思默想，安定靜坐。他說他每當靜坐時，發生一種心靈作用，無時無刻，無不以俄國艦隊東來為其惟一思考，而且很深沉地想定，俄國艦隊經過的行動，此時已在馬拉加西島加水和補給，此時已經過印度洋東來，此時經過了中國海和上海，以及其到了黃海水域之中，乃如示諸掌。他認為自己有很堅強的信念，認定自己決定能夠殲滅敵人，一切作戰都是出之於這一種定靜安慮的信仰力量，而不是用的科學方法；如果要靠科學方法的話，日本艦隊，決不可能於對馬海峽一戰，盡殲敵艦。所以他自信這就是修養陽明哲學所得的益處。（這段話，是秋山貞之對 總理所說，由戴季陶先生任翻譯時所記錄的。）實在他這種直感直覺，乃是從陽明的「致良知」之中，涵養出來的一種定靜安慮的潛在意識，成為一種戰爭藝術，亦即是所謂第六感的靈感作用。所以他甚至能判斷俄國艦隊到了何處、如何行動、經過何地，這並不是憑空的神悟奇蹟，而實為「定中見慧」的真知，所以能在對馬海峽，一戰而消滅了俄國艦隊。不過後來日本人由於在良知上踏空了，不知道致其良知就是致其「天地萬物一體之仁」的良知，結果靈明閉塞，曚昧之至，就根本不知道侵略戰爭之為是為非了，其招致無條件投降的亡國之痛，又豈偶然？
可惜的，是我們自己，有了陽明哲學這個寶貝，卻根本視而不見，聽而不聞，從不知困勉力行，亦〔第125頁〕不知於行中去求知，結果就老大如故，衰敗如故，乃如日本陸奧宗光所云，中日之間，「雖隔一衣帶水之兩國，竟出現一方代表西歐之文明，一方保守東方舊習套之異觀」，此一冷嘲熱罵，在今日讀之，尚令人愧汗無地！但他這些話，亦是只知其一、不知其二、得意忘形之談！也可以說是「數典忘祖」，忘其所以然的忘本之談！我們今日如能從自己固有的哲學基本上做起，而再以科學的方法與覺悟，急起直追，則對他不只可以迎頭趕上，而且必可後來居上。
另外一點，還要鄭重說明的，就是從前 總理認為日本強盛之故，顯在其能吸收歐美的科學，而並不是吸收陽明哲學之所致。實在 總理對於陽明哲學促使明治維新之終底於成，他也是很瞭解的；總理之所以要偏重在科學一端來說，就是他看到我們中國人，太不認識西方科學的重要性，所以要我們特別注重西方的科學，方能對先進國家，迎頭趕上。亦由於當時革命黨人狃於「孫氏理想」之說，知之非艱，行之維艱的大敵，仍始終橫梗於胸，所以 總理對此久遠以來「知易行難」之說，要特別加以矯正。後來我們東征、北伐，深知非徹底痛抉出此一深入膏肓的病痛之根、恥辱之根不可，因殫思竭慮，寢饋夢寐於陽明知行合一之說，久乃豁然貫通，以為唯此足以輔益 總理知難行易學說使人無所畏而樂於行，而這亦就是我研究革命哲學的經過，與提倡力行哲學的由來。不過我們對於科學的道理與事實，依照「現代國家，先有事實，而後再有理論」之說，則我們 總理「知難行易」學說「先行而後知」和「不知亦能行」，與我所說的「不行不能知」的道理，實完全吻合。且亦可以說，此對於陽明「知行合一」之論，已更進一步，此乃時代不同之所致——因為各種事物皆隨時代而進步，而於科學的進步為尤〔第126頁〕然。所以 總理學說，雖與陽明學說，其原理是一貫的；而其知識與事實，較之陽明時代，乃為更重事實，更為進步了。（對此我另在「 總理知難行易與陽明知行合一之哲學原理是一貫的」之說中，已有詳解）。
我所以要講這麼多話，就是要告訴大家，我們不論是黨政建設，不論是黨政革新，只在以良知的血誠，循科學的理智，去真知力行，不怕勞怨，知恥負責乃斷無不成。孟子所謂：「大國五年，小國七年，亦可以為政於天下矢」；又曰「王不在大……湯以七十里，文王以百里」。是則我們今日在這基地上，果能知恥知病，求行求新，並知求本，如此則何患不能復國建國，完成革命？
同時今天也就是要告訴大家，此後黨政職位，不可再把它當成地位、名譽來打算；而當以責任心、事業心、旺盛的企圖心，效忠黨國、生死以之的精神以赴之，如此縱不成功，亦必成仁。昔人云：「今當以開創治天下，不當以守成治天下；當以列國並爭治天下，不當以一統無為治天下」。此在今日，猶覺其深中我們國人苟且彌縫的痼疾病根，亦足以見其奮發圖強之志事；今天大家就都應該自發深省，力規「以開創治天下」，「以列國並爭治天下」的長策遠圖，從三民主義科學的模範省做起，以底於三民主義科學的新中國之完成。
「古人所稱之烈士、志士、義士、仁人，皆熱血人也；惟視其熱度之多少，以斷其成就之大小，若熱如燈火螢火則微矣，並此而無之則死矣」。深願我們全黨同志，人人皆為忠肝熱血之志士仁人，把我們復國建國大業，推進到一個嶄新的境界，從自己的一念上用力，從基本上做起，使我們黨的歷史，與〔第127頁〕日月爭光；黨的生命，與河嶽無極！

附 件
一、中英鴉片戰爭之爆發

道光十三年（一八三三）十二月，英王設駐華商務監督，執行前東印度公司大班職權，任命律勞卑為總監督。
道光十四年（一八三四）七月十五日，律勞卑抵澳門，二十五日抵廣州，照當時外交手續，外人具稟，應由行商代遞。兩廣總督盧坤，事先已飭洋商伍敦元等查詢，而律勞卑不願接見洋商，並往城外逕向總督遞呈一函，封面係平行款式，且書大英國等字樣。盧坤認為中外之防，首重體制，該夷目有無官職，無從查其底裏，即使實係該國官員，亦不能與天朝疆吏，書信平行，事關國體，未便稍涉遷就，致令輕視；隨飭廣州協副將韓肇慶，諭以天朝制度，從不與外夷通達書信，貿易事件，應由商人轉稟，不准抗遞書函。
盧坤又四次派洋商傳諭開導，據洋商稟復，該夷目不遵傳諭，聲言伊係夷官監督，非大班人等可比，以後一切事件，與各衙門文移來往，不能照舊，洋商傳諭，伊亦不能具稟，祗用書文，交官傳遞。
盧坤不得已，乃沿襲嘉慶十三年（一八○八），及道光九年（一八二九）之對付辦法，於八月十八
〔第128頁〕日，實行封艙。兩日前，並由行商自動與英人斷絕交易。在另一摺中，仍表示希望該夷商等封艙守候，逐日耗費甚重，勢不能不群嗾夷目，使其及早改悔，又禁止該國人船不准進口，使其內外消息不通，律勞卑內則逼於同類，外則莫逞陰謀，自不能久居夷館。
盧坤於奏摺末尾曰：總之，國體斷不可失，而邊畔亦不敢啟，臣仍隨時酌量辦理奏聞。
九月七日，英船兩艘，乘風闖入內河，九日闖過大虎山砲臺。十一日駛至離省六十里之黃埔河面。當時盧坤除令水陸各軍堵禦外，並恐英人與澳門葡人勾結，據所奏：再澳門地方緊要，臣盧坤因恐澳夷西洋人，為英夷所惑，飭委副將秦裕昌會同文員，曉諭布置，茲據稟復，西洋人極為恭順感激，情願自行防守，斷不肯任夷佔據，自失世守之業。
十四日，律勞卑通知英國，散商加律治，願意離去，二十一日即退回澳門，十月十一日在澳門病故，則其不願在廣州久留，或係身體不能支持，而公司專利權既告終止，英船英商來者愈多，對中國之經濟封鎖，自不能不遷怒於律勞卑也。故此次事件之結束，盧坤奏疏中對軍事佈置之功效，自屬誇大之辭，即宣宗硃批亦曰：「看來各砲台俱係虛設，兩隻夷船不能擊退，可笑可恨」。（十四年陰九月初三日）惟盧坤之封艙政策，實為使其外交勝利之一大原因。
清廷對盧坤此次辦理外交，在英船駛入內河之時，認為無謀無勇，咎無可辭，有損國威，深負委任，盧坤著革去太子少保銜，拔去雙眼花翎，先行革職，暫留兩廣總督之任，戴罪督辦。及律勞卑率船退出，又認為始雖失於防範，終能辦理妥善，不失國體，而免釁端，賞還太子少保銜，並給還雙眼花翎，〔第129頁〕但仍革職留任（盧坤後於道光十五年病卒）。
道光十八年（一八三八）陰十一月十五日，上諭湖廣總督兼兵部尚書銜林則徐，?頒給欽差大臣關防，馳驛前往廣東，查辦海口事件，所有該省水師，兼歸節制。
林氏未到粵前，即在外交上樹立威望，氏到任後之第一奏，附奏粵省鴉片情形有云：「查奸夷查頓，係英吉利國所屬之港腳人，盤據粵省夷館，歷二十年之久，混號鐵頭老鼠，與漢奸積慣串通，鴉片之到處流行，實以該夷人為禍首。臣於未出京時，即先密遣捷足飛信，赴粵查訪其人，以觀動靜，聞十二月間廣東省城互相傳播，以為欽差大臣一到，首拏查頓究辦，該夷人遂即請牌下澳，搭船回國。」
十九年陰二月初四日，林則徐曾發「諭洋商」「諭夷人」二文。
林氏命夷人繳出鴉片，並令出具中西文甘結曰：「一面具夷字漢字合同甘結，聲明嗣後來船，永遠不夾帶鴉片，如有帶來一經查出，貨盡沒官，人即正法」字樣。
三日期滿，外人並未繳出鴉片，亦未具結。陰二月初八日，林氏即札飭廣州府及南海番禺二縣，拏辦販煙夷犯顛第，時美國商人多願繳煙，而顛第加以阻撓，是日煙商願呈繳鴉片一千零三十七箱，欽差大臣以太少不收。
初十日下午，義律自澳入省，商館即被包圍，外人之被軟禁在內者達二百七十五人，斷絕一切對外聯絡，工匠買辦人員，亦悉數撤退，中國師船，且巡弋商館附近河面，以為警戒。
十二日林則徐請鄧廷楨再加曉諭，並再頒示，諭夷人速繳鴉片煙土四條，十三日貼在義律所住中和〔第130頁〕行牆上，所謂四條，即論天理、國法、人情、事勢，均不可不速繳也。同日義律具稟，願繳出。次日又具稟，說明繳出數目為二萬零二百八十三箱，一切文移，皆自稱領事，具稟欽差大人。
林氏乃規定
繳出四分之一，給予商館買辦工人；
繳出四分之二，量許三版請牌查驗往來；
繳出四分之三，許開艙貿易；
完全繳清，一切照常。
此外，每繳一箱者，賞茶葉五斤，計共撥出茶葉十餘萬斤。
當時除英商外，美葡荷商人，亦有販運鴉片者，美國商人京，曾於商館被包圍後，次日稟請欽差大人，說明從不販賣鴉片及絲銀，請求開艙。次日欽差批覆，命其勸其他夷人繳煙，開艙則暫不可能，惟其他美商共有一千五百餘箱，於陰二月十六日由米利堅特差駐粵領事總管本國貿易事務士那，謹稟欽差大人台前，謂一千五百餘箱，皆英人資本，美商僅為代理，已繳還義律云。
前一日荷蘭國王特差駐粵總管本國貿易事務番巴臣，謹稟欽差大臣台前，請發紅牌，准買食物。亦未許，且駁斥其抗議，曾說明日來防範雖嚴，仍復時加體恤，昨更頒賞牲畜食物至百數十件之多。
林氏對澳門葡人尤為注意，惟澳門同知稟復，西洋夷目呈明，實無鴉片，情願甘結，於四月二十四日欽差批文中，對澳門葡人與中國辦理外交之委黎多之職權，表示疑問，足見林氏觀察之細。
〔第131頁〕
陰曆四月二十二日至五月十五日，銷毀所繳鴉片共二百三十七萬六千二百五十四斤，前後凡二十三日，外人亦到場參觀，林氏政書乙集卷三，記外人摘帽歛手，似表示畏服之誠，並公同賞給食物，歡欣祗領而去。
林則徐為澈底杜塞來源，遂思運用外交上最根本之辦法，兩次直接致書英王，請求禁止所屬販運鴉片來華。林氏所發為照會，第一次在本年陰二月，大旨請求禁賣禁製，末曰貴國王接到此文，即將如何嚴禁斷絕緣由，速行移覆，幸勿謊說遲延，佇切盼切。第二次照會，主要者有下列各項要求：
一、請禁止英國屬地栽種，聞貴國數處連山栽種，開地製造，累月經年，以厚其毒，臭穢上達，天怒神恫，貴國王能於此等處拔盡根株，盡鋤其地，改種五穀，有敢再種造鴉片者，重治其罪，此真興利除害之大仁政。
二、外人帶鴉片入口，一律斬絞，彼害人一命者，尚須以命抵之，況鴉片之害人，豈止一命已乎？故新例於帶鴉片來內地之夷人，定以斬奏之罪。
三、寬限一年半，本大臣等奏蒙大皇帝格外天恩，倍加體恤，凡在一年六個月之內，誤帶鴉片，但能自首全繳者，免其治罪。
陰七月十九日奉旨批准曰：所議得體周到，?林則徐等即行照錄，頒發該國王，俾知遵守。
照會係由天朝欽差大臣兵部尚書湖廣總督林則徐、兵部尚書兩廣總督鄧廷楨、兵部侍郎廣東巡撫怡良署名，因恐義律不收，又恐途中或有遺失，特繕寫數十份，分別交各國船隻，道經倫敦者帶去。
〔第132頁〕
商館被圍後第二日，有四十餘夷商具結，斷不敢將鴉片一項銷行販賣，永不敢以鴉片帶來中國，但義律與美荷均拒不肯具結。
陰五月十三日，軍機大臣穆彰阿等奏覆，據律例，化外人犯罪者，並依律擬斷，議請此後夷人如帶有鴉片煙入口圖賣者，即照開設窯口例擬斬立決，為從同謀者，從嚴擬絞立決。
其時先後又發生兩事，一為英船不肯進埔，林則徐認為必係私放三板，裝載鴉片，潛赴偏僻口門，以木片為招貼，寫明鴉片一個，洋錢幾圓字樣，隨潮流入海口，以賤價誘人購買。一為夷人兇殺華民林維喜，義律不肯交出兇夷，陰八月二十日林則徐乃諭澳門同知再行轉諭英吉利國領事義律知悉。如果即日交出兇夷，並將新來鴉片悉數呈繳，尚可寬其一線，不然即當肅將天威，制其死命，毋謂言之不早也。次日義律即離澳門上船，二十三日逃往香港，二十四日林則徐與鄧廷楨命澳門夷目驅逐英人，而十七日上諭，亦贊同林則徐等禁絕柴米食物。撤其買辦工人，以及不得私行接濟淡水之禁令。
林則徐等之禁令，與驅逐英人令，於同日發出。三日後，九龍即發生中英軍隊衝突，據林則徐等奏疏，我軍陣亡二名，重傷二名，輕傷二名，而夷人屍首之撈起者，已有十七具。據英方記載，則僅傷四人。陰九月初五日御批曰：既有此番舉動，若再示以柔弱，則大不可，朕不慮卿等孟浪，但誡卿等不可畏葸。惟林則徐等目睹英國船砲之利，明知兵力不敵，故奏疏末僅云，此後義律果能恪循法度，不越範圍，自當宣佈皇仁，寬其既往，若萬不得已，仍須制以兵威，臣等亦已密定機宜。
九龍衝突後，義律上書澳門同知蔣立昂，請求定期會談。林則徐於陰八月十三日，札飭蔣立昂轉諭〔第133頁〕五事，兩日後立昂接義律覆文，不用稟字，並抗議立昂來文用諭字。
二十一日林、鄧劄澳門知，再行傳諭義律，最重要者，為限十日交出兇手，二十八日義律二次說帖 ，答覆各事，末附抗議曰，遠職既為英國特派官員，敬請大憲諭內不要用輕慢字言也。
按繳清鴉片後，美國貸船即進口，後有英船，士林加沙爾請求即照花旗進口章程至黃埔。時八月初十日。
陰九月十四日，林則徐令知府余保純赴澳，轉諭義律具結曰：如義律膽敢從中把持播弄，以圖遂其私心，自當嚴拿懲辦，不能再予姑容也。至命案兇犯，前據義律稱拘五人，若義律私將此五人釋放，即將義律拿究。
如此口氣，似林則徐等尚自以為其陸海軍力，足與英人為敵，十六日又令余保純開導良夷曰：若夷商情願遵諭辦理，而義律依然阻撓，定須將義律即行拿解本大臣行轅，聽候嚴辦，余義交涉無結果。
然義律已深知中國軍力薄弱，英艦則已到達，態度突趨強硬，否認庇護煙犯，兇犯則非彼權力所及，次日即偕同英國在粵水師總官士密率兵船兩艘離澳門。二十八日陽曆十一月三日，即在穿鼻與我國海軍衝突，所謂中英鴉片戰爭，實起於此。
道光十九年（一八三九）陰九月二十八日，中英海軍第一次在穿鼻衝突後，我國官涌砲臺，又與英船砲戰數次。
戰爭發生前一星期，林則徐已有斷絕通商之表示，一個月後（十月二十一日），即正式宣佈十日後〔第134頁〕起，停止英國貿易。
陰十二月初一日（一八四○年一月五日），義律與英國水師總督士密，皆遞稟要求釋放被我國巡船所捕英人記利布。義律稟中曰：俾該總管自行察奪設法，易言之，將任由英國海軍以武力解決。
道光十九年陰十二月二十八日（一八四○年二月一日），我國官方在澳門張貼布告，驅逐英人，三日後士密要求葡國兵頭准英國兵船一艘駛進澳門，並要求澳門葡人對中英交涉，保守中立，曰：我正願爾貴人不必理我等與中國之事。
道光二十年，廣州美國領事稟林則徐，謂已接英國文書，本年五月前後將不許各國之船來粵貿易，請准美國商船早日進口，早日開艙。林則徐此次覆文，顯示其既不知封鎖之利害，亦不知詳察美國商船之實情，原文要點有三：
一、英吉利欲行封港，實屬膽大妄言，悖謬已極，試思港係天朝之港，豈英吉利所能封？
二、如果爾等甘聽英夷指揮，五月前後不敢貿易，天朝官府正喜得以省事。
三、原稟擲還。
中英鴉片戰爭經過
喬治懿律統率軍艦十六艘，武裝輪船四艘，運輸船二十八艘，陸軍凡四千人，於道光二十年五月，到了中國海面，他奉政府的命令，祗派少數兵艦封鎖廣東海口，大部份軍艦向北方活動，佔領定海，封鎖長江口，英艦於七月中旬駛抵大沽投書請和，提出五項要求：一、償還貨價，二、割讓島嶼，三、平〔第135頁〕等待遇，四、索還商欠，五、賠償軍費。
英使提出要求後，清廷派直隸總督琦善與懿律談判，琦善告以事端真相，須往粵查明後，方能定奪，請其率艦南旋，以廣東為談判地點。懿律以為有談判可能，率艦南返廣東。自定海失守，各省疆吏，對林則徐的措施，都不滿意，以為他邀功惹禍，蜚語四起，漸至宣宗對於林氏的信任也動搖起來，以為英人別有委曲，林氏或真有捏詞矇奏的處所。因此責備則徐說，外而斷絕通商，並未斷絕，內而查拏犯法，亦不能淨，無非空言搪塞，不但終無實濟，反生出許多波瀾，思之曷勝憤懣。命琦善為欽差大臣，到廣東去和英使進行談判，竟將林則徐革職。
琦善於道光二十年十月到了廣州，他以為英人的目的，祗要許以恢復通商，便可和平了事，所以盡反林則徐的強硬政策，但義律不但要賠償開港，並且要求割讓香港。琦善奏報清廷，宣宗立即下諭說，償款開埠，均不准行。倘逆夷駛近口岸，即行相機剿辦，朕志已定，斷無游移。琦善因不敢答應英使的要求，義律以廣東守備空虛，突於十二月十五日進兵攻陷沙角大角兩砲台，琦善不得已，親往虎門與義律會議，訂立穿鼻草約，大要為：一、割讓香港；二、賠款六百萬元；三、平等待遇；四、開放廣州貿易；五、英軍退出沙角砲台，交還定海。但琦善奏報清廷，除割讓香港外，關於賠償煙價、開放廣州，隻字不提，他並上書自辯，力言廣東地勢、軍械、兵力、民情，俱不利於作戰。宣宗接到琦善的報告，再主戰議，一面下詔宣戰，一面調兵遣將，赴廣東增援，並將琦善革去大學士職位，交部議處。
清廷既否認和約，下詔宣戰，各路援軍，源源開赴廣東。義律於道光二十一年（一八四一年）二月〔第136頁〕初五日進攻虎門，提督關天培陣亡，虎門及各砲台均告失守。等到楊芳抵粵時，粵江要隘已完全失守，廣州門戶洞開，琦善無可奈何，祗得向義律請和，義律也以貿易久停，允許暫時停戰。奕山隆文於三月下旬到達廣州，他們是奉命進剿，所以一面佈置廣州防務，一面擬訂反攻計畫。到四月初一日，奕山派陸軍在岸上埋伏，命水師準備火攻，夜半襲英艦，結果戰鬥四天，我軍大敗，英軍砲轟省城房屋，被毀很多，軍民死傷枕藉，散兵遊勇，又乘機搶劫，城內秩序大亂。奕山等大恐；乃命知府余保純向義律求和，雙方議定：一、將軍營兵限於六日內撤離廣州；二、七日內繳付賠款六百萬元；三、賠款付清，英軍退出虎門；四、賠償商館內之損失。廣州雖以此城下之盟，得以保全，但奕山等上奏，稱英人祗圖照舊通商，於賠償煙價等問題，諱而不提，清廷將林則徐、鄧廷楨遣戍伊犁。
英政府對於琦善與義律所訂的草約，不肯承認，以為所得賠償，不敷損失，以後英人居留的安全保證，尚無?落，將義律免職，改派璞鼎查為全權專使，於道光二十一年六月抵達香港；七月統率海陸軍（兵艦十艘、汽船四艘、陸軍二千五百餘名），北犯廈門。閩浙總督顏伯燾，棄廈門退守同安。八月進犯浙江，陷定海、鎮海，欽差大臣裕謙，投水自殺。英軍更溯甬江而上，佔領寧波，擾及慈谿、奉化、餘姚，清廷得報，授奕經為揚威將軍，哈良阿、胡超為參贊大臣，赴浙督師。次年正月，奕經等發動反攻，結果大敗，三月英軍轉掠長江，四月陷乍浦，五月進取吳淞、寶山，上海提督陳化成戰死，兩江總督牛鑑遁逃。英軍更溯江而上，過福山、江陰諸要隘，未遇抵抗，六月陷鎮江，七月進薄南京。清廷知無法再戰，派耆英等為全權大臣，至南京與璞鼎查議和。
〔第137頁〕

道光二十二年七月二十四日締結中英修好條約，即簡稱南京條約，該約全文十三條，其要點為：
一、中國政府開放廣州、福州、廈門、寧波、上海等五處為通商口岸，英國得派領事駐該五處城邑，專理商務，並准英人攜帶家屬居住貿易。
二、中國政府，割讓香港，聽英治理。
三、中國政府賠償煙價六百萬元，商欠三百萬元，軍費一千二百萬元，共二千一百萬元，限四年交清。
四、廢除公行制度，准英商自由貿易。
五、秉公議定稅則，英商貨物自某港納稅後，即准中國商人遍運內地，所經稅關，不得再加稅課。
六、俟後兩國往來文書，用平等款式。
七、英軍暫駛舟山、鼓浪嶼，俟賠款全數交清，五口開市後，即將兩處駐軍撤退。

二、鴉片戰爭之延續與結果——英法聯軍之役

依照南京條約的規定，開放廣州等五口通商，惟廣東民氣激昂，組織團練，不許英人入城。英人與兩廣總督耆英交涉，要求履行條約，耆英知粵事棘手，所以一面與英國香港總督德庇時訂結舟山不割讓與他國之約，而延廣州開放至道光二十九年；一面以年老體衰為由，運動內調。道光二十七年，清廷以徐廣縉升任兩廣總督，葉名琛升任廣東巡撫；二十九年香港總督文翰，乘兵艦入內河，逼迫實行條約，〔第138頁〕徐廣縉密召諸鄉團練，在兩岸齊聲吶喊，而自乘小舟赴英艦，告以人民頑強態度的可慮，文翰見群情洶洶，恐有礙商務，暫不入城。廣縉、名琛，會疏入告，清廷認為外交勝利，封廣縉一等子爵，名琛一等男爵，風示天下。
咸豐二年，葉名琛坐遷總督，名琛頗自負，以雪大恥、尊國體自命，對於外人的態度，非常傲慢。
咸豐四年，美法兩國，以原訂條約有十二年變通的條文，英國雖無明文規定，但藉口最惠國條款，要求修約；三國各派代表，致書名琛，約期會商，被名琛拒絕。三國代表以交涉不得要領，離粵赴滬，往謁兩江總督怡良；怡良入告，文宗諭曰：「夷人詭譎性成，明知通商事宜，胥歸粵東辦理，輒赴各口，妄肆要求，現已諭怡良令該夷等，前赴粵東，聽候查辦，著葉名琛，仍遵前旨，設法開導，諭以堅守成約，斷不容以十二年變通之說」。三國代表，以與兩江總督交涉，亦無結果，英美兩國代表，乃北上至大沽口，清廷派崇綸，與兩國代表會議，英使提出要求十八款，其要點為派公使駐京，英人得居住內地，購置地產，開放天津，修改稅則，准鴉片進口，免除釐金，使用各式洋錢等；美方條件，大致相同；清廷認為所開各條，均屬荒謬已極。兩使以所議不協，離沽南下，報告本國政府，謂無兵力為後盾，修約勢難成功。
咸豐六年九月初十日，有亞羅號商船，駛進粵江；巡河水師，知奸民慣借英旗以自護，遂上船搜索，拔去英旗，捕十二人而歸。船主呈報英領署巴夏禮，向葉名琛提出抗議，要求釋放所捕水手；名琛以為「亞羅」乃華商船隻，雖向香港政府註冊，領有護照，但已逾期，無再揭英旗之權，且所捕水手，皆〔第139頁〕係華人，當歸中國官吏審理，其中且有海盜，覆文辨護。巴夏禮以交涉不得要領，親赴香港，與港督包冷會商，決定採取積極行動，巴夏禮致書名琛，提出四項條件：一、正式道歉；二、禮還水手；三、保證以後不再發生此等不法舉動；四、限於二十四小時答覆，逾期則作為談判決裂。名琛乃派員送還十二人於領事館，巴夏禮認為沒有按照照會上條件辦理，拒絕不受。名琛大怒，命繫十二人於獄，對於英方照會，置之不理。九月二十六日，英軍開始進攻，砲擊黃埔砲台，連陷鳳凰山、海珠砲台，十月初一日攻陷廣州，英軍進城，縱火焚燒衙署，旋即退去。廣州人民，見英軍撤退，不分皂白，將英、法、美各國商館，一概焚毀。
英政府接到報告，議決先派特使，逼迫中國政府改訂條約，賠償損失，否則臨之以兵；同時又煽動法、美、俄諸國，共同出兵，美俄無意與中國開戰，只各派大使，要求改訂商約。惟有法帝拿破侖第三，是個野心家，就以廣西西林縣法國傳教士被殺案，中國處置不當為藉口，和英國採取一致行動，派兵東來。
英法聯軍於十一月十二日，開始軍事行動，次日佔據海珠砲台，以大砲攻城，十四日廣州陷落，葉名琛被聯軍俘虜，被押送至印度後，死於加爾各答。聯軍既據廣州，達三年之久。
廣州陷落，英、法、美、俄四國大使，聯合致書中國首相，請派全權代表到上海會議，清廷用大學士裕誠名義，分別照會四國使臣，表示大學士無權干涉外交，英、法、美三大使，可回廣州，和兩廣總督黃宗漢磋商；俄使可往黑龍江，和辦事大臣勘定疆界。四國使臣接到覆書，認為清廷沒有談判的誠意〔第140頁〕，決定率艦北進，於是英、法、美、俄四國軍艦二十多艘，次第向天津進發。咸豐八年三月初，四國軍艦抵大沽口，清廷派戶部侍郎崇綸，內閣學士烏爾棍泰，和直督譚廷襄，往大沽議款，英、法使臣，認為他們不是欽差大臣，不足當全權之任，拒絕會議。四月初八日，聯軍突然進兵，攻陷大沽砲台，清廷迫不得已，始派大學士桂良、吏部尚書花沙納為全權代表，赴天津議和，五月十六日，簽訂中英條約，次日簽訂中法條約。中英天津條約，其要點如下：
一、中、英兩國互派公使駐京；
二、英國使臣謁見中國皇帝，准用歐西各國使臣謁見皇帝之禮，兩國官吏交涉，按品級用平等禮式；
三、中國官吏，對於教士，不得苛待禁阻，英人持有護照者，得往中國內地遊歷；
四、增開牛莊、登州、臺灣、潮州、瓊州，五港為通商口岸，長江一帶，俟太平天國平定後，再選開三處為商埠；
五、英人犯罪，由英領事懲辦，中英人民爭訟事件，由中國官吏與英國領事，會同審理；

六、以前輸出入貨品，課以值百抽五之稅，現因物價下落，課稅亦宜減輕，由兩國派員另定新稅則，俟後每十年，修訂一次；
七、賠償英國軍費、及英商損害銀各二百萬兩。

中法天津條約重要條件，與英國相同。
〔第141頁〕
咸豐九年五月，英使卜魯斯，與法使布爾奔隆，率領軍艦十八艘北上，預備進京，去換天津條約的批准證書，桂良和直隸總督恆福，均遣人告以大沽正在設防，請改由北塘口登陸。英法兩使不聽，命軍艦駛入大沽，將截港的木樁鐵鍊用砲炸裂，並開砲轟擊砲台，士兵強行登陸。僧格林沁乃命砲台發砲開戰，英人狃於去年海口的毫無守備，出其不意，軍艦被擊沉四艘，重傷六艘，士兵死者四百多人，英法兩使，祗得退回上海，等待國內增派援軍。咸豐九、十年，正是清廷和太平天國內戰最緊急的時候，英法又有賠償損失，以及條約以外的要求，文宗才有「如果該夷帶兵前來，惟有與之決戰，所有前議條約，概作罷論」的諭旨。
咸豐十年六月，英法聯軍二萬五千餘名，抵大沽口，鑒於上次的失敗，移向北塘登岸，襲大沽砲台的後路，先陷北岸砲台，僧格林沁退守南岸砲台，因腹背受敵，無法再戰，退守通州。七月初七日，聯軍攻陷天津，清廷乃派大學士桂良與直隸總督恆福為欽差大臣，往天津和英法兩使議和。英法的要求，大致為：一、開放天津為商埠；二、賠款增為八百萬兩；三、帶兵入京換約。條件已經議妥，但到簽字的時候，他們因為桂良沒有全權代表的證書，懷疑交涉為中國緩兵之計，於是談判決裂，英法聯軍直向北京推進。英使到北京後，必須覲見中國皇帝，面遞國書；載垣提出相對的條件，如欲親遞國書，必須按照中國禮節，跪拜如儀，方可允行。巴夏禮堅持原議，並要求撤退僧格林沁的駐軍，載垣便把巴夏禮等交涉人員三十九名扣押，於是清廷下宣戰之諭，而英法聯軍，也就進攻北京了。
八月初一日，聯軍進薄張家灣，僧格林沁軍大敗，退守北京城外；文宗原想親統六師，直抵通州，〔第142頁〕以伸天討，而張撻伐。但接到諸軍敗退的消息，便不顧群臣堅守京師之請，北走熱河，特派恭親王奕訢，留守北京，主持和局。
二十二日，聯軍進攻海甸，守軍不戰而潰；奕訢聞訊，倉皇走長辛店。英使額爾金，法使葛羅，提出通牒，要求釋放巴夏禮等十八人，釋放聯軍，限於二十九日開放安定門；王大臣如期開城，英使以巴夏禮等幽囚受辱，令英軍焚毀圓明園以為報復。九月十一日，奕訢與額爾金簽訂新約九款，是為北京條約：
一、中國皇帝，對咸豐九年五月大沽事件，表示歉意；
二、賠償軍費八百萬兩，規定每三個月一期，由海關提出五分之一扣繳；
三、增開天津為通商口岸；
四、華民得自由僑居或工作英國各屬地；
五、割九龍司海岸一部份與英國。
次日奕訢與法使葛羅簽訂中法北京條約，內容與英約略同，但無割讓土地。


對行憲二十週年紀念大會致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十六年

版面原件： 第143頁，第144頁，第145頁，第146頁，第147頁

〔第143頁〕

——中華民國五十六年十二月二十五日——

〔要旨〕
 一、我們反共復國的戰爭為捍衛憲法的聖戰，亦即為保護憲法賦予全國人民應享的權利之戰。
二、我們光復大陸，就是要拯救大陸同胞，恢復他們在憲法上應有的地位和權利。
三、憲法的精神，乃在於促使一般國民，能夠獲得美滿的生活，並達成社會進步的目的。
四、國大授權總統，中正一定以有所為有所不為的精神，來妥慎使用，以不負諸位同仁和全國同胞的付託之重。
五、加強現代化的建設，即加速光復大陸的基本。
〔本文〕
 今天是中華民國行憲二十週年之期，國民大會憲政研討委員會本年度的全體會議，以及國民大會代表同人的年會，都在這個值得緬懷和紀念的日子揭幕，實在具有非常深長的意義。

中華民國的憲法，是在民國三十六年十二月二十五日開始實行的。在這之前，從進行北伐，經過五次剿匪和八年抗戰，到開始行憲，也有了二十年的時間；這二十年的奮鬥，我們致力於掃除革命障礙，完成國家統一，克服內憂外患，爭取民族獨立；並一步步經由軍政、訓政、而邁向憲政之治。這是國父遺教的實踐，也是國民革命歷史任務的進行，更是展開中國現代化建設工作的根本績業。因此，不論當時破壞我們實施憲政的阻力是如何巨大，情勢是如何險惡，我們終於不顧艱危，毅然排除萬難，為〔第144頁〕中華民國的長治久安，進步發展，奠定了這一個不僅重要，而且必要的鞏固基石。
行憲以來的二十年，由於共匪發動全面叛亂，竊據大陸，政府於三十八年播遷來臺，因此實際上也就成為救國護憲而奮鬥的二十年。我們的反共復國鬥爭，實即為捍衛憲法的聖戰，亦即為保護憲法賦予全國人民應享的權利之戰。因為匪偽政權在大陸上，不僅使我們的憲法無法推行，而其所作所為諸如實施殘暴專政，建立奴役統治，污辱人格尊嚴，進行人身迫害，摧毀宗教信仰，破壞家庭倫理，馴至現在更要澈底毀滅民族文化傳統，根絕一切自由生活方式，實無一不極端違背了我們的憲法精神。因此我們的光復大陸，就是要拯斯民於水火，恢復他們在憲法上應有的地位和權利。而這就是我們和共匪的大義與大逆，至仁與至不仁，是非人禽之分，亦是勢不兩立的漢賊之辨。
值得告慰的是，行憲二十年來，政府雖則播遷海疆，並為反攻復國從事艱巨的戰爭準備；但卻是切切實實的在推行憲政，實施憲法。更重要的，是積極的將憲法的各項規定，變成實際的政策，轉為具體的行動；在增進人民權益，擴大人民福利方面，其有關國民經濟、社會安全，與教育文化應有的措施，即在貫徹憲法「中華民國基於三民主義，為民有民治民享之民主共和國」之精神。因此，中華民國政府在臺澎金馬根據三民主義而實行的各種政策，從內涵上看，是三民主義思想的具體實現，從方向上看，又都指向?中華民國現代化目標的實現。
概括的說，我們在這二十年來，實行耕者有其田，縣市地方自治，勞工及漁鹽民蔗農的保險，都市平均地權，民生主義社會福利政策等一連串政策性措施的貫徹與實踐，以及最近對九年制國民基本教育〔第145頁〕的規劃，就都是在這一方向上的努力，其中顯然尤以國民生產的提高，和國民生活的改進，為其重點。
由此亦可以看出，我們所?重的，不僅是政治上的民主，更在於經濟上的平等。中正一直認為：在本質上，民權的運用就是對外求得民族生存，對內解決民生問題的一種力量。故憲政的精神，乃在於促使一般國民，能夠獲得美滿的生活，並達成社會進步的目的；在此時此地來說，即為加速推動中國社會的現代化。
事實上，我們在現代化的方向上邁進，就是和大陸匪偽統治落後、貧困、恐怖、野蠻狀態的一個鮮明對照；並由此創造了反攻復國所需的物質力量，同時亦創造了反攻復國所需要的精神力量。為此，在這行憲二十年的今天，特提出下面三點，與本會同仁共勉：
第一、今天我們在臺澎金馬依據了憲政軌道所做的各種建設工作，還只是建設三民主義現代化中國的一個起步，但也是將來光復大陸時展開全面建設工作的藍圖，今天的經驗愈完整愈精到，則在未來的重建事業中，就愈能發揮其價值和功效。以當前形勢而論，毛賊匪偽多行不義，惡貫滿盈，在其內潰情況繼續嚴重惡化的趨勢下，離其最後解體之期已不在遠，我們正將隨時選擇最適當的時機，予以致命的一擊，以加速其崩潰。因此，大家必須充份運用在此軍事反攻前夕，加緊在政治、經濟、社會、教育、科學建設等各方面作進一步的努力，創造更大的成果，累積更多的經驗，以有助於復國建國工作的及早完成。我們憲政研討委員會的研究工作，希望更加掌握住這一要求，來提供其對國家和時代的最大貢獻。

〔第146頁〕
第二、大家了解，現代化的基本特徵，就是科學化。但科學化並非只是指聲光化電的研究和應用，而更在於一種不斷創新，不斷進步的觀念意識的建立，一種實事求是，精確有效的工作方法的鍛鍊，和一種合乎規律、公德、人格的生活習慣的養成。將它提高到政治設施方面來看，就是要求協調和配合，不可陷於自我中心的本位主義；要求行動與實踐，不可陷於空泛迂闊的紙上談兵；要求效率與發展，不可陷於墨守成規的作風。今天必須探討和檢查的，就是我們憲政體制的運行，必須避免這種偏向。中正就特別希望我國民大會同仁，全心全力的來倡導與匡救，以為全國國民的模範。
第三，在去年三月舉行的國民大會第四次會議中，修訂了動員戡亂時期臨時條款，其第四款規定「動員戡亂時期本憲政體制授權總統得設置動員戡亂機構，決定動員戡亂有關大政方針，並處理戰地政務」。第五款復規定「總統為適應動員戡亂需要，得調整中央政府之行政機構；並對於依選舉產生之中央公職人員，因人口增加或因故出缺，而能增選或補選之自由地區，及光復地區，均得訂頒辦法實施之。」國民大會此時此地之授權總統，原有其適應反攻復國情勢發展需要的重大歷史性的意義。中正亦已明確表示，一定以有所為有所不為的精神，來妥慎使用，以不負本會同仁和全國同胞的付託之重。
就第四款來說，動員戡亂時期國家安全會議業經成立，凡有關動員戡亂的大政方針，自將負責規劃和決定。就第五款而論，關於中央行政機構和人事機構的調整，中正亦當一本反攻復國及推進現代化工作的需要，基於科學精神的辦事方法，來審慎處理。在這項課題上，尤盼國民大會代表同仁，來作政府最有力的後盾和支持。
〔第147頁〕
總之，當此行憲二十週年之日，瞻望反攻復國的時機已日益成熟和迫近，我們確信，當前加強現代化國家建設的工作，亦即從根本上加速光復大陸，重建中華的基本工作；而在護憲救國的進程中，我們更看到了三民主義現代化新中國的光輝前景，並由此開創一個燦爛的三民主義新世紀。


對政府六首長暨大法官就職親臨監誓致訓

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十六年

版面原件： 第148頁，第149頁，第150頁

〔第148頁〕

——中華民國五十六年十二月二十九日在總統府主持

國父紀念月會中講——

〔要旨〕
 一、行政革新的急務：
①１、要注重時間，也就是要講求時效；
②２、要切實盡職負責；
③３、要講求科學辦事的方法。
二、司法人員能實心任事，平情便民，限制結案的期限，不容延宕，自然會提高辦案的效率，和規取更大更多的進步。
三、貫徹「新」「速」「實」「簡」的精神，朝向現代化、政治化的全面革新。
〔本文〕
 總統首先指出：此次行政院局部改組的部會首長和司法院大法官人選，都是在行政上有豐富經驗，卓越表現，並在學術上具有相當貢獻的人才，因此期望他們此後皆能求新、求行、求本，一切以行政革新為急務。
總統並且指出：擔任一個機關主管，不但要求新、求行、求本，尤其要知恥、知病，特別是要能知人，也就是要考核廉能的人才，發掘優秀的人才。

總統認為，行政革新的急務，具體的說：
〔第149頁〕
第一是要注重時間，也就是要講求時效。　總統認為科學化的重點，就是要注重時間。我們以往一般機關的通病，乃在其不知重視時間，明日復明日，一週又一週的拖下去，以致事事泄沓，幾乎是長久以來，都缺乏積極的作為。所以 總統諄囑大家，以後不論從事任何一件工作，都要規定期限和進度，如期如計，從嚴督考，積極完成才行。
第二是要切實負責。 總統指出：過去之所以缺乏積極的作為，也就是由於一般公職人員不負責任，亦怕負責任的心理之所致。正因其不負責任，所以遇事因循；因其怕負責任，所以遇事推諉，不肯以實心來任實事。 總統告訴大家說：政治就是管理眾人之事，管理眾人之事，就沒有不招怨的，只要是為了國家、社會、民眾的利益，我們即當不畏勞苦，不辭怨謗，決不因循，決不遊移，一心貫注，一力承擔，負責到底。
第三就是要講求科學的辦事方法。 總統說：在這個科學的群眾時代，大家再也不好粗枝大葉，好高鶩遠了。今後不但要以科學的精神來自勵，更要以科學的方法來辦事，為大於微，圖難於易，勿以事小而可忽，勿以善小而不為。譬如說，原子是物質的最小單位，但由於科學家重視這一「其小無內」的物質單位，結果就造成了科學上關係人類禍福的重大發明，這就是「為大於微」從小處做起的例證。
所以， 總統特別指示財經主管：財政的原則，就是集腋成裘，不好以為十元、二十元對於財政收支沒有多大關係，實則每一人如果少了十元、二十元，國家即將損失幾千萬元，以至幾億元。因此在財政收支上，必須杜塞漏卮，並根絕浪費。
〔第150頁〕

總統又特別指示司法主管說：今後一定要提高辦案效率，限制結案的期限，不容延宕。 總統認為：本省一般民眾，都有自動積極的守法精神，只要司法人員實心任事，平情便民，就能使司法工作，規取更大更多的進步。

總統最後又再三慇切的期望大家，貫徹「新」、「速」、「實」、「簡」的精神，朝向現代化、科學化政治革新，政治建設的目的前進。

【上一篇】【回上層目錄】


中華民國五十六年

    復國建國事業的基礎

    對建軍事業根本問題的補充指示
    對中國國民黨示範小組長表揚大會訓詞
    對本黨實行三民主義黨務工作之指示
    國家建設的方向和準據
    陸軍軍官學校四十三週年校慶訓詞
    臺北市改制為院轄市後三項急務
    對海外文教會議開幕典禮致詞
    對大專學生暑期集訓班學生訓詞
    款宴日本總理大臣佐藤致詞
    對世界反共聯盟第一屆大會致詞
    款宴全國大、中、小學資深優良教師致詞
    對大專暑期集訓班學生訓詞
    對陸海空三軍官校暨政工幹校舉行聯合畢業典禮訓詞
    國父誕辰暨文化復興節紀念大會致詞
    十九世紀以來亞洲的形勢和我們復國建國的要道（上）
    十九世紀以來亞洲的形勢和我們復國建國的要道（下）
    對行憲二十週年紀念大會致詞
    對政府六首長暨大法官就職親臨監誓致訓

【回上層目錄】


對國軍第十八屆英雄政士訓詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十七年

版面原件： 第151頁，第152頁

〔第151頁〕

——中華民國五十七年一月一日——

〔要旨〕
 一、英雄政士們，可歌可泣的輝煌成績，乃是國軍對匪戰鬥成功的保證。
二、只要前方和後方通力合作，協同一致，才能發揮總體戰的統合戰力。
三、天下無難事，天下無易事，要多用腦筋，多貢獻自己德慧術智，不斷研究發展，奮勵精進。
〔本文〕
 總統於頒獎後，即席慇慇致訓。 總統首先對陸、海、空、勤、警備各軍種，以及情報、兵工、造船、通信、特種作戰、技術研究……各方面國軍將士的績效，表示嘉勉。
總統特別讚揚英雄政士們，在去年一年之中，發揮了出死入生、誓死達成任務的精神，創造了可歌可泣的輝煌戰績，認為這就是國軍對匪戰鬥成功的保證，也就是反攻復國勝利的標幟。
總統說：當他看到英雄政士們都精神奮發，儀容整肅，體格強壯之後，感到十分欣慰。
總統又特別告訴英雄政士們：這種榮譽是得來不易的，這乃是大家自己的智慧、學識、能力、決心和膽氣累積而來的結晶。
總統也鄭重指出：國民革命軍將士，雖有軍種、兵種、部隊、學校、前線、基地之分，但任何一項工作，對於爭取勝利，是同等重要，而並無軒輊的。因為教育訓練，與後方勤務——補給、通信、以及車輛、船舶、飛機、武器之生產修護，就是前線遂行戰鬥的基本條件，只有前方和後方通力合作，協同〔第152頁〕一致，才能發揮總體戰的統合戰力。
總統說：「天下無難事」，只要大家能運用自己的思考力，發揮自己的創造力，就任何難關，都可以克服突破，變不可能為可能。但是 總統也警醒大家：「天下無易事」，如果把事情看得太容易，掉以輕心，那就斷無倖成之理，雖可能的事亦將變為不可能的了。因此 總統諄諄的期勉大家：要多用腦筋，多貢獻自己的德慧術智，來不斷的研究發展，奮勵精進；這樣，大家就能為反攻復國效命立功，亦就能為你自己開拓其一生的光榮績業。

【下一篇】【回上層目錄】


對新任五官員就職親臨監誓致訓

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十七年

版面原件： 第153頁，第154頁

〔第153頁〕

——中華民國五十七年二月二十七日——

〔要旨〕
 一、建立現代化國家，最重要的乃要建立健全的司法，樹立廉能的政治，貫徹法治的精神。
二、強調考試與教育以及行政三者，必須統合協力，使人才日出鈞陶，蔚為國用。
〔本文〕
 新任考試院副院長楊亮功、駐巴西大使沈怡、最高法院院長陳樸生、司法院秘書長周定宇、司法行政部政務次長汪道淵，於二十七日上午十時，在總統府 國父紀念月會中，宣誓就職。 蔣總統親臨監誓，並訓勉共同致力于現代化國家、現代化社會、現代化政治的建立。
總統首先指出：建立現代化國家，雖其條件不一，但最重要的，乃在建立健全的司法，樹立廉能的政治，貫徹法治的信守。
總統認為司法人員對於民刑案件的偵訊，須一循法律程序，把握時效，迅速處理，並限期結案，以減輕民眾精神的、財力的負擔，俾從而確立司法的尊嚴和信譽。
總統同時指出：考試制度是我國歷代優良的政治傳統，而亦就是 國父提出五權憲法體系的精義之一，我們要建立現代化政治，即應發揮考試權的功能，加強考、訓、用合一的精神之貫徹。
總統對實施職位分類，尤再三致意，並強調考試與教育以及行政三者，也必須統合協力，使人才日〔第154頁〕出鈞陶，蔚為國用。
總統對沈大使的出使巴西，亦寄予加強兩國睦誼的深切期望。


對五十七年青年節代表大會訓詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十七年

版面原件： 第155頁，第156頁，第157頁，第158頁，第159頁，第160頁

〔第155頁〕

——中華民國五十七年三月二十九日——

〔要旨〕
 一、效法革命先烈犧牲奮鬥的精神，為國家、為人民、為社會、為世界來服務。
二、提示大家實踐篤行的指針：
①１、從倫理規範與民主制度而言——共圖民族道德的復興，發揮民主政治實際的功能。
②２、從民主制度與科學功能而言——必須在文化和科學戰線上急起直追，努力奮進。
③３、從科學功能和人生價值而言——要剷除毛共核子製造的毒素，開發資源，發展潛能。
〔本文〕
青年子弟們！
民國十三年的今天， 國父在廣州嶺南大學黃花岡紀念會上，告訴青年學生們說：「我們現在所紀念的，是在那一般烈士當時喚醒國民、為國服務的志氣。我們紀念他們，便應該學他們的志氣，更加擴充，為國家、為人民、為社會、為世界來服務」。中正今天也就要把　國父的指示，告訴青年子弟們，今天的青年節，就是你們要學習黃花岡先烈喚醒國民、為國服務的志氣，更加擴充，為民族、為同胞、為社會、為世界來服務的日子。
記得當我青年留學時期，接受了 國父領導，投入同盟會革命行列，立誓以實行三民主義，完成國民革命，為畢生之志願，只要能驅逐異族，推倒專制，建立民國，還我自由，就是摩頂捐軀，犧牲一切〔第156頁〕，毫不容懷！不僅以死為榮，而且以死為樂，此乃為我青年時代革命之志事。不料革命至今，已歷六十年，其間雖親身參加了辛亥革命，爾後又復經歷了護法、北伐、清黨諸役，至民國十七年，終於完成了統一全國的使命；當時乃以為國家統一之後，三民主義之實行，指日可待。不謂統一之初，政府正當開始實行二五減租，與八小時工作制，增加農工社會之福利；召開民國以來，全國第一次教育會議，革新全國教育，提高研究科學水準，倡導修己立人之四維八德，建立倫理與民主規範；凡此庶政，正在積極推動精進之際，不幸共匪突然死灰復燃，於是各種政策，遭受其多方煽動與反抗，挑撥佃農與地主間之衝突，勞工與資方間之鬥爭；又對大中學校，把持學生自治會等組織，操縱校務，發動罷課，主使學生與學生鬥爭，教師與教師對立，學生與教師抗衡，所有教師學生，都分成了各種派系，直接以反對三民主義之實現，間接以宣傳其共產主義之邪說，於是三民主義的教育宗旨，乃為其徹底破壞無餘！而且凡是政府根據三民主義之各種措施，無一不為共匪施展其造謠惑眾、毀謗中傷、無所不用其極的手段所阻礙！及至抗戰、戡亂時期，共匪更一面挾其愚弄國際、曲解事實之詐欺荒謬宣傳，一面則在國內發動其罷課、罷工、反徵兵、反徵糧之罪惡，以煽動民眾，窒塞經濟，破壞交通，擾亂治安，癱瘓教育，使政治、軍事、經濟、教育，無不受其反動與叛亂之影響！因此，政府在大陸所有實行三民主義建立現代化國家與社會之計劃、決心，終以共匪公開叛亂而無法實行，竟使我國家建設，至少落後三十年；而更使我大陸人民，至今還要回復其原始時代非人之生活，凡有血氣之倫，能不眥裂髮指，共申討伐麼？我們中央政府自三十九年播遷臺北之初，以至四十七年共匪砲擊金門期間，共匪仍在此復興基地之內，玩弄〔第157頁〕其在大陸——滲透顛覆、挑撥離間之故技！直至其發動金門砲戰，被我國軍迎頭痛擊，消聲匿跡敗退之後，其在臺潛伏之匪諜，亦為我所次第肅清，於是金馬臺澎，乃得有今日之安定繁榮與發展；此實出自政府與全體軍民十年來同心一德，茹苦飲痛之不斷奮鬥，始能保有此一片乾淨土，以實施我三民主義模範省之建設，並進而發展今日之國民教育九年制，與科學研究發展的十年計劃。青年子弟，了解上述的政府對文化、教育經營之艱苦，與愛護青年之苦心歷程，就可知你們接受現代教育的機會和環境，實得之非易！古人說：「盛年不重來，一日難再晨，及時當勉力，歲月不待人」。今日在大陸上無論其教育與社會、政治與經濟、苦樂與禍福、自由與奴役、光明與黑暗，若與我復興基地臺省相對照，適成其為絕對之反比！我青年子弟，能不加倍專心壹志，勤學實習，涵濡品德，忍苦耐勞，發揚其民族所賦予各人之秉性與潛力，效法先烈革命之人格及其犧牲奮鬥之精神，以期報效國家民族，俾無負天地父母生我者之期望麼？
今天為?切望大家，堅定自己的志向，選擇自己的道路，祛疑解惑，擇善固執，所以我還要在告全國青年子弟書之後，再提示下列三點，作為大家慎思明辨、實踐篤行的指針：
第一、從倫理規範與民主制度而言：你們知道，今日世界上的民主制度，是二百年來民主革命所產生。當其革命潮流發生和進展初期，由於民主思想、人道主義、國際正義，深中人心，所以能發生力量，使群眾共趨於民主政治之目的。比及民主制度確立之後，革命潮流漸次中衰，於是思想紛紜，歧路多端，民主制度遂為共產極權主義所乘，利用自由以破壞自由，假藉民主以擊敗民主。尤以青年為其誘惑〔第158頁〕與搆煽之目標，或流於偏激，或墮入頹廢，一旦失足，即為其滲透和顛覆的工具。今日大陸人民，尤其是青年男女，遭受如此空前之浩劫，就是這樣造成的。
今日毛共匪徒，一面既在越南與東南亞製造戰亂，以威脅亞洲安全與世界和平：一面則又在推行其反戰運動於世界——尤其是策動美國的姑息主義者，與之交相搆煽，以瓦解其國內人心與戰志，並助長一般青年偏激與頹廢的傾向。於是反共鬥爭在政治戰場所招致的失敗，已非軍事戰場贏得的勝利所能挽
回，而自由世界的危機，於此乃益見嚴重。
青年子弟們！在這危機四伏的世界變局裏，我們所倚恃以自立立人、自救救世的力量，民族文化實
比之國民武力更為重大。毛共奸匪，為了破壞我們的民主制度，首先就要毀滅我們的「倫理哲學」與「
道德規律」；所以大家在討毛救國的戰線上，其急要之圖，就是要擷取倫理哲學的菁華，共圖民族道德
的復興，以期其充實民主制度內在的力量，發揮民主政治實際的功能。我們要在政治戰場上克服毛共，才能在軍事戰場上贏得勝利。
第二、從民主制度與科學功能而言：你們都知道，近代科學發展的歷史過程，首先是工業革命，蒸汽機開創了一個時代，現在原子能亦要開創一個時代。蒸汽機時代，有賴於科學家個人的發明，而原子能時代，必須有待於青年們群策群力的共同努力，因為科學是自由思想的產物，專精合作的發明，亦就是民主政治所培成。在極權主義鞭策之下，科學雖有其畸形的發展，但是科學家終竟不願做極權政治的奴隸，而必然傾向於民主自由。今日共產主義鐵幕後每次爆發革命，都是以知識青年群眾為其前鋒。我〔第159頁〕們深信極權暴力的統治，終竟不容於科學的群眾時代，共匪的教條主義，亦必為這個大時代的大潮流所淘汰。
今日共產集團的危機，實已集中於毛共奸匪，毛賊妄想「訓練無產階級革命事業的接班人」，還要企圖「訓練又紅又專的科學工作者」。它不能信任共青團，於是乃組織紅衛兵；到了今日，它又不能控制紅衛兵，於是他又強制其紅衛兵參加匪軍，充當它侵略戰爭的工具。今天整個大陸教育破產，與政治混亂，相因相乘的結果，乃使我中華民族的命脈，與文化的傳統，遭到了不可想像的悲慘劫運！所以我們必須在文化和科學戰線上急起直追努力奮進，然後才能在政治上和軍事上，重建中華民國為現代化的國家，方得生存獨立於今日之世界。
第三、從科學功能和人生價值而言：早在第二次世界大戰的末期，我就提出了科學與人生的問題，我認為「第二次世界大戰之後，必須永絕帝國主義的侵略政策，更要使科學為人生服務，而不至於戕賊人生，才能消弭第三次世界大戰於無形」。如今事隔二十年，我們當面的課題，不惟仍然是要掃除侵略暴力，消弭大戰危機，而更加是要剷除毛共核子製造的毒素，以維護東亞的安全。所以大家在中華文化復興的道路上，務使我中華民族的智能，不至濫用於核子戰爭，而得以利用於和平建設，開發我們的資源，發展我們的潛能，以貢獻於世界人類的安全與幸福。
青年子弟們！我們中華文化的特徵，我在告青年書中，業已指出，第一就是以忠孝仁愛為本的民族主義；第二就是以平等自由為本的民權主義；第三就是以和平樂利為本的民生主義。我們中華民族，不〔第160頁〕特保有修己立人的文化傳統，也大書特書的寫下了自救救世的歷史紀錄。我們國父，承接百代之主流，會乎當世之鉅變，手創三民主義，作為國民革命的指導方針，由革命開國之役，至北伐抗戰之師，先後一貫，都是我們全國青年團結奮鬥，為國家、為人民、為社會、為世界服務的事實和榮耀。今日在這急劇變動的時代，又是革命青年獻身服務的時候，亦就是你們憑藉?倫理、民主、科學的中華文化特徵，與三民主義的思想和信仰，繼承黃花岡諸先烈的遺志，效法其成仁取義的志氣，發揮自立立人的精神，秉持自救救世的抱負，以完成我們國民革命第三期——弔民伐罪、討毛救國的任務。


款宴各國駐華使節致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十七年

版面原件： 第161頁

〔第161頁〕

——中華民國五十七年五月十一日——

〔要旨〕
 一、我們所共同尋求的是和平，而共產黨卻在世界各地發動直接間接有形無形的戰亂。
二、相信由於自由世界友邦使節的合作無間，必定可以達到為正義、自由、和平共同奮鬥的目標。
〔本文〕
 蔣總統今天表示：在各友邦駐華使節和國際友人攜手合作共同努力之下，必定能夠達到大家的共同目標——正義、自由與和平。
蔣總統伉儷今天下午四時，在陽明山中山樓舉行盛大茶會，招待各國駐華外交使節和他們的夫人。

總統在茶會中致詞表示：我們所共同尋求的是和平，而國際共產黨卻在世界各地發動直接間接有形無形的戰亂。中華民國十餘年來，一直都處於憂患之中，可是由於各位大使的盡力協助，乃得以一同攜手為世界和平正義而努力。
總統說：我們中國有句成語說，「德不孤，必有鄰」。因此我們相信由於自由世界友邦使節的合作無間，必定可以達到為正義、自由、和平共同奮鬥的目標。


對臺灣省各縣市長當選人講話

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十七年

版面原件： 第162頁

〔第162頁〕

——中華民國五十七年五月二十三日——

〔要旨〕
 一、要以為民服務，改善人民生活為其重要工作，並以辦好教育、漁牧、和地方環境為先務。
二、要負責盡職，貫徹命令，以不辜負選民和地方的付託。
〔本文〕
 總統曾愉快地道賀他們當選，並各別垂詢其工作計劃和地方情況甚詳。
總統更先後勗勉他們，要以為民服務，改善人民生活為其工作重點，並以辦好九年國民教育，發展農林漁牧，開發山地資源，整理地方環境衛生為先務。
總統還諄諄囑示他們，盡忠職守，貫徹命令，以毋負選民和地方的付託。


對菲律賓華僑青年僑團致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十七年

版面原件： 第163頁

〔第163頁〕

——中華民國五十七年五月三十日在陽明山——

〔要旨〕
 一、勗勉華僑青年，要發揚民族精神，復興中華文化。
二、在僑居地要研究學習外國的長處，和僑居地人民通力合作，並且要發揚忠孝仁愛信義和平的傳統美德。
三、希望僑胞身居國外，要格外振奮其堅苦忍耐、勤勞精進的精神。
〔本文〕
 總統親切的勉勵這二百五十多位華僑青年，發揚民族精神，復興中華文化。
總統告訴華僑青年子弟們說：在僑居地，大家一方面要研究學習外國的長處，和僑居地人民通力合作；一方面要發揚忠孝仁愛信義和平中華文化的傳統美德。

總統說：僑胞身居國外，固然要格外振奮其堅苦忍耐、勤勞精進的精神；同時更要表現我們禮義之邦國民的品德、學識、和智能，毋為一時形勢的晦瞑而不安，亦毋為一般習俗所薰染。
總統也希望華僑青年們，回到祖國反攻復國的基地，可以儘量參觀並學習政治、軍事、經濟、社會、文化各方面的建設，了解祖國進步的實況，來繼續不斷的提供對國家民族的貢獻。


篇章網頁的範本

對陸軍官校四十四週年校慶紀念訓詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十七年

版面原件： 第164頁，第165頁，第166頁，第167頁

〔第164頁〕

——中華民國五十七年六月十六日在鳳山——

〔要旨〕
 一、強調有了黃埔精神的鼓盪與振起，就有了北伐和抗戰的勝利成功。
二、大陸共匪的內亂鬥爭，已陷於無組織狀態，而且是已到了自相殘殺的窩裏反了。
三、認識革命和黃埔建校的歷史，篤守「親愛精誠」的校訓，團結一致，來實現三民主義，完成國民革命。
〔本文〕
 總統於上午十時十五分，在隆重的軍禮砲聲中，蒞臨閱兵臺，檢閱了學生們的分列式。 總統對他們壯盛的軍容，整齊的步伐，表示十分欣慰，曾頻頻頷首，並舉起統帥杖答禮。
總統接?在慶祝大典中，對三軍將領，全校師生，慇慇致訓，勉勵他們在這一個光榮的國民革命建校建軍的節日中，體認 國父手創黃埔軍校的宗旨，承接國民革命軍的傳統，來完成第三期國民革命復國建國的任務。
總統告訴全校師生們：在 國父創建軍校以前， 國父領導革命，只有革命黨員為實行三民主義的奮鬥；自黃埔軍校成立以後，才有了革命軍的奮鬥——「武力與國民結合」為實現三民主義的奮鬥。所以黃埔建校，是國民革命建軍的基礎，是革命黨建立了革命軍奮鬥的開始，這是一個何等值得紀念的偉大日子。
〔第165頁〕
總統隨又追溯?國民革命的歷史說：在黃埔軍校成立以後的第二年，就發起了討伐叛逆陳炯明的東征之役，接?底定了廣東，並進而統一了兩廣。但是由於共產匪徒從中陰謀破壞，乃迫使國民革命軍於北伐之始，一方面既要削平軍閥的割據，一方面又要抵禦帝國主義列強的侵略，而另一方面還要消弭共匪不斷的搆煽破壞；可是我們國民革命軍，就在這種內憂外患萬分險阻艱難的情勢之下，堅忍不拔的奮鬥，終于不出三年時間，就完成了統一全國的國民革命第一期的任務。
總統繼又指出：北伐成功以後幾年之中，我們復內有共匪的公開叛亂，外有強鄰的不斷威脅侵略；而以黃埔軍校師生為基幹的國民革命軍，不但從事了五度圍剿，更堅持了十四年抗戰，雖憂患紛乘，但我們終於又完成了抗戰勝利國民革命的第二期任務。
因此， 總統強調：我們有了第一次黃埔精神的鼓盪，就有了北伐的成功；有了第二次黃埔精神的振起，就有了抗戰的勝利。
總統指出：今天國民革命的第三期任務，就是要徹底消滅共匪，拯救大陸同胞，完成復國建國的光榮使命，這不但是國民革命的第三期任務，也是國民革命成功之前的最後一次總決戰。 總統確信黃埔師生——國民革命軍的骨幹，中華民國建國的棟樑，必能始終堅持黃埔的精神，完成此一光榮的革命大業。
總統說：今天整個世界——不論是自由世界，共產國際，中立地帶，大都陷于騷亂的、恐怖的局面，只有我們在這復興基地，安如磐石，並在不斷的發展進步、繼漲增高之中；今天的亞洲和世界，要獲〔第166頁〕致自由正義的和平，其關鍵就在於我們國民革命軍黃埔將士的肩上。
因此， 總統又慇慇訓勉這些青年子弟，不但要認識 國父的革命歷史，就是黃埔的歷史； 國父的革命精神，就是黃埔的精神；而黃埔子弟，亦就是國父的信徒；黃埔幹部，就都是先烈的繼志者。大家必須篤守「親愛精誠」的校訓，團結一致，嚴守紀律，勤勞樸實，勇敢果決，來實現三民主義，完成國民革命任務。
接?， 總統還分析了大陸的匪情演變。 總統指出當他在四十二週年校慶的時候，已經判定共匪的內亂鬥爭，必將由第一階段的以軍整黨，演變到第二階段的以軍整政，再演變到第三階段以軍整軍。今天共匪以軍整黨的結果，就已經使其黨團組織，陷於「造反」「奪權」全面的、根本的、癱瘓打鬥之中，事實是它完全變成了無組織的，而且是自相殘殺的窩裏反了。共匪以軍整政的結果，也已經從其偽政權的各頭目，自劉少奇以次，一個一個的被揪出打鬥，把它的偽「組織機器打亂打爛」，陷於完全無政府的狀態之中了。它所以要進行的以軍整軍現在更已重演了過去北洋軍閥時代各別割據的現象，而其不久的將來——就尤其將是互相火拼的內戰的表面化，而不只是他們過去自己所謂鬆鬆垮垮的無紀律、無節制的偽軍而已，所以它以軍整軍開始之時，就是它整個崩潰糜爛之日，也就是我們國民革命軍勝利成功的時期。
總統最後並歸結地說：今天共匪「文化大革命」的失敗，不但證明了中華文化無人可予摧抑，也就證明了黃埔將士所篤信堅持的三民主義，才是中華文化的結晶！也才是大家為國家，為民權，為民生奮〔第167頁〕鬥的總目標！黃埔師生，人人都能以其精誠、毅力、忍耐和決心，誓死達成任務，就人人都能投身於光復大陸的光榮戰鬥，而你們的　領袖必定帶領你們一齊走向勝利，贏得革命軍光榮的最後成功。
總統在餐會中還為學生家長們指出：軍校學生都是全國最優秀的才智之士，亦是最優良的革命青年，他們進入軍校求學的目的，就是要實現三民主義，不怕犧牲，不怕艱難，為國家盡大忠，為民族盡大孝，你們家庭有這樣的子弟，實在是父兄的光榮，也是我們國家的瑰寶。


黨務工作的檢討指導

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十七年

版面原件： 第168頁，第169頁，第170頁，第171頁，第172頁，第173頁，第174頁，第175頁，第176頁，第177頁，第178頁

〔第168頁〕

——中華民國五十七年六月二十六日主持第十三次黨務工作會議論——

〔要旨〕
 壹、三民主義的宣傳與實踐：
一、會議就是教育訓練。
二、交換經驗成為群體的智慧。
三、黨在選舉中的挫折。
四、主義的宣傳與主義的實踐不同。
貳、基層組織的改進：
一、小組是組織戰宣傳戰的前哨和據點。
二、目前一般小組的缺點。
三、小組長的責任。
四、不宜完全以成敗論功過。
@、人才為革命成敗的準據：
一、人才的漸磨長養。
二、鼓勵冒險犯難的精神。
三、新陳代謝的意義。
四、薦舉基層人才。
肆、革命幹部的知本自反：
〔第169頁〕
一、黨工幹部的體察和省悟。
二、知己的意義——不自欺不自恕。
三、知己求本的道理。
伍、迎向戰鬥的明天。
〔本文〕

壹、三民主義的宣傳與實踐

今天是本年度的黨務工作會議開議，大家對於黨務工作，無論是優點或缺點、長處和短處，就都可以在會議中，坦誠檢討，切己體察。在工作檢討方面，不護短，不掩飾；在工作研究發展方面，更精進，更創造；那就能使這次會議發揮交換工作經驗的作用，也發揮相互教育勸勉的功效，所以會議就是教育訓練，而經驗教訓，亦就足以創造智慧。
雖說我沒有實際參加基層黨務工作，但是我卻時時刻刻以基層工作成敗為念，亦以黨務幹部同志之是否成德達材為念。
一個革命幹部成功必具的條件，一般的說，自然是品德、志節、學識、經驗和毅力。而學識則亦可以經由經驗得來，而且經驗是最好的學問；至於工作的方法和毅力，就更加要由經驗的累積，纔能不斷的增長。可是經驗是每個人自己經歷無數艱苦的熬鍊，甚至不斷的挫敗，纔能得到的；所以經驗是智慧、毅力與痛苦的凝鍊、是事功德業——創造、生長、發展的源頭，事實上一切工作，就無一不是在累積〔第170頁〕經驗、創造經驗，運用經驗；只是一個人的經驗，僅屬於一個人的心得收穫，必須以之貢獻於群體、貢獻於組織，使大家都能減少其工作上的「嘗試錯誤」，增益其精神上的信心膽氣，那纔能使群體中每一份子，都得到同樣的經驗益處，促致組織一齊的進步。就如今天在座的同志大致有五百多位，如果每一位同志，都能以自己的經驗教訓，和所有的同志交換，結果一乘五百，一個人就能得到五百個人、五百種的經驗教訓，而會議亦就能匯集五百個人、五百種的經驗教訓，來形成群體的智慧，轉為組織的力量。
當然，經驗最寶貴的不是成功的例子，而是發現自己的缺點弱點以至於失敗的經驗。今天每一個黨務幹部，就都有責任針砭黨務工作的缺失，也針砭自己工作崗位上的缺失，作為改進組織利病的依據，作為同志間互相砥礪勸勉的依據。我的觀點，是主義和政策——宗旨、用意、理由、目的，必須普遍的、深入的宣傳；而實踐主義的實際工作，則寧可埋頭苦幹，不為人知。易言之，主義的思想領導，要盡力宣揚，使民眾能由思想信仰，發生力量；主義的實踐，卻要避免自我表揚，使民眾能由衷的心悅誠服，以一齊致力；實在只要你是以實心行實政，民眾沒有不瞭解的、不心服的、不自動來為你宣傳的。而且真正口碑的宣傳，比自己文字的誇耀，要有效得多。
我所說的，主義和政策，必須大力的向民眾宣傳，就是要減少其阻力，爭取其支持，並以黨的實幹苦幹，使民眾相信我們確實是一個為民眾服務的革命民主政黨，舉例來說，諸如：
——政府為什麼要實施都市平均地權，使土地增值的收入，用之於社會福利事業？
〔第171頁〕
——政府為什麼要推行九年國民教育，使教育的發展配合國家的建設？
——政府為什麼要推行國民生活教育，使民眾得到生活的、人格的、民族精神的教育的益處？
——政府為什麼要嚴格釐訂都市建設計劃，並劃定禁建區，以保障民眾的安全和利益？
——政府為什麼要嚴厲的改善都市交通秩序？
因為這些，在剛剛開始執行時，都會引致民眾生活的不便，甚至增加其心理的、經濟的負擔，而很不容易為民眾所諒解；但是如果事前能夠作有計劃的、普遍的深入宣傳，使民眾完全明白在其忍受短時期的不便或痛苦之後，就能帶來可大可久長遠的福祉，使黨為人民所信仰，這就是黨在群眾中建立基礎的根本要道。

貳、基層組織的改進

實在，組織基層——小組之得力不得力、有沒有成效，主要乃在於小組長領導的精神、才能與責任感如何？如其小組長不負責任，只是把小組工作當作一個義務性附帶的工作，甚至幾個月不開一次會，且和小組同志經常也不多接觸，只是頂?小組長的名義，寫一篇專題討論總結，寫一篇工作報告，就算開了一次會，做了一件事，算是有了交代；這樣不但脫離了群眾，也脫離了小組的同志！黨的基層號稱將近十萬個小組，如果都是像前面所說的這樣的小組，只是把小組長當為臨時的工作來報賬，那黨的空虛之可怕，還「有甚於此者」的麼？
〔第172頁〕

今後，就不惟我們黨的同志都要能切己體察，既做了 總理的信徒，就要善盡其黨員的責任！而被推選為小組長的，亦就尤其要：
——對小組同志，必須儘量的一起研究，一起工作，一起生活，同甘苦，共憂樂，互助合作，力求發展，並力求黨務的進步；
——對小組同志的家庭，要不時訪問，並發揮其相互扶持、關切、照顧的同志愛；
——對於小組所在地的群眾、社會，更要調查掌握，並以小組為工作中心，幫助民眾解決困難；
——薦舉小組中的優秀同志，同時吸收社會上的才智之士，使青年才俊都能向組織集中，為組織所用；
只要這樣，小組就能活潑起來，群眾的關係也就能轉變過來。
至於選舉的結果，我們也不好以成敗論英雄，因為成功的地方，自然是黨務工作人員的成績表現，但亦並不一定是由於黨工同志的努力；同樣的，失敗的地方，固然是黨的失敗，但亦並不一定就是黨工同志不努力的失敗；所以我們要以幹部的誠偽、虛實、勤惰的精神來考較其賢否，而不能完全以一時的選票的多寡得失來論定其功過。

@、人才為革命成敗的準據

在選舉的成敗中，我們已經深切的感覺到人才的重要；在革命的成敗中，就尤其將以人才的賢、愚〔第173頁〕、公、偏、勇、怯、虛、實為其決定的準據。所以我常說「沒有人才的繼起，就不可能有黨的新生再造」，因為黨是一個有機的戰鬥體，沒有新的生命、新的血輪來增長其前進發展的動力，黨就要由停滯而硬化，而歸向於消沉沒落！
我認為今天選拔人才、培植人才的範圍，就不可再局限於求士大夫的黨政之通才為已足，而是要能從社會基層——各階段、各學校、各行業中——去發掘其領導人才；
而人才也不是一朝一夕就可以大用大受的，乃是要不斷的為之教育提撕，漸磨長養，然後始能蔚起勿替；
再說人才也必須經過盤根錯節的考驗，纔能辨別其器之利鈍、德之賢否，故鼓勵人才冒險犯難——不怕錯，不怕事，不討好，能任怨，能負責；尤其能獎進公正無私、不顧一切毀謗的幹部，乃為長養人才的主要條件；
總理說「天下之事，其不如人意者，固十常八九；總在能堅忍耐煩，勞怨不避，乃能期於有成」。這就是說，只要肯冒險，肯勇往直前，即使是犯了過錯，能夠「過則勿憚改」，雖八九失敗，最後終必成功。在心理學上有所謂嘗試錯誤的學說，就是指任何事情，總要嘗試，就可以漸次減少錯誤的次數，增加成功的機會。本黨 總理，領導革命，經過十次失敗，到了第十一次辛亥武昌起義，終於達到了推翻滿清、建立民國最後的成功，這是我們革命黨員不怕失敗、終於有志竟成的歷史事實。
另外是新陳代謝的問題。所謂新陳代謝，其主旨也並不是只要新進，而完全淘汰老大的意思，不好〔第174頁〕像外國一樣，對於年事較高人員，給予一筆退休金，安頓了他的生活，使之「老有所『養』」就成；我們對於年老退休人員，在安頓其生活之外，還要能繼續善用其經驗智慧，以增益革命事業，亦以裁成年青的後起的同志。有一位西方哲學家說「人生的奮鬥，就像接力賽跑一樣，前面的人跑得快、跑得好，後面接力的人就容易得到勝利。」這一段話，正好說明了我們黨的同志，一方面要在革命工作的競賽之中「跑得快、跑得好」，而且還要不斷的獎進人才，把自己的經驗學能傳授給他們，使他們得到更大的成功、最後的勝利。
所以我在五中全曾中，特別強調「幹部以保舉人才為第一義」，並且指示，要每一小組每年至少保舉一位最優、一位次優的同志。所謂「十室之邑，必有忠信」，一個小組既擁有十至十五位同志，其必有忠信才智之士甚明；何況人才所在皆有，不論其資質如何，只要忠憤耿耿，積極努力，就總有其可以為黨為民效命致力的長處，所以大家不好動輒說沒有人才，也不好推諉說我這個小組沒有人才。
還有就是對於人才，不好有私心、有偏見，更不好有本位主義與個人主義，造成「疏遠者怠，近愛者驕」的現象。譬如這次選舉，本黨提名候選的，當選了的固然很好，但是沒有當選的，也不能即歸咎於他不好；因為他沒有當選，除了主觀的條件以外還有客觀的因素存在，組織不但不好遷怒貳過，而且更應該加意護惜培植，以鼓舞其百折不回的精神與勇氣纔是。
這就是黨造就人才的態度和方向。
〔第175頁〕

肆、革命幹部的知己自反

大家都知道，我在五中全會中，也曾經以「知恥」「知病」責望全黨同志，因為在今天這樣一個痛苦黑暗、危疑震撼的時代，如果我們革命幹部還不能以國家民族的落後失敗為恥，不能以無視於大陸同胞的死亡頓仆為恥，亦不能根絕自己心理上、思想上的痼疾病根，不能以七年之病求三年之艾，那國人將如何會再信仰本黨為國民革命的領導中心？大陸同胞更如何會再寄望本黨以拯拔他們出於煉獄血淵之中？世人更將以我們為何等國家？以我黨為如何政黨？豈不皆以「國民黨殘餘份子」來視我們麼？所以如何以知恥雪恥，如何以知病去病，實在是我們每一幹部同志最根本、最迫切的體察和省悟。
今天在「知恥」「知病」之外，我還要為大家添說一個「知己」。這所謂「知己」，並不是友朋之間，彼此知己的意思，而是指的每一個人都要反求諸己，——知道自己的優劣長短，亦即「兵法」知己的意思。
一般來說，每一個人都是明於知人而闇於知己的，因為人或以其氣質之雜，或以其慾念之蔽，或以其識解不廣，或以其內省不足，都不免有其意、必、固、我的偏私之蔽；所以一般對於他人的長處和短處，察及秋毫，而對於自己的劣點和弱點，卻雖輿薪而不自見。這亦就是說，生理上的病痛，醫生可以診斷醫治；心性上的病痛，卻無人能為你?力，只有求之於己——求之於自己自反自省、實悟實踐的工夫，朱熹說過「人做不好的事，心都不安，此是良心，但被私慾蔽固，雖有端倪，無力爭得出，須是?
〔第176頁〕力與他戰，不可輸與他」。我所說的知己工夫，就是要你不可輸與自己，亦就是：
第一、要不自欺——不矜張粉飾，不以過為功；
第二、要不自恕——責己必嚴，行己有恥。
所以「知己」實在亦就是「知恥」「知病」；「知恥」「知病」了，就能「知己」。我們每天晨興夜寐就都要反省自己的言行云為，何者內疚於心，何者不愧於人？如此切己檢點，即能「爭得出私慾蔽固」，於是在——
寡過方面，乃能「見己之過，視天下皆勝於我」；
在進德方面，就能「莊敬日強」「德進而不可禦」。
而這種知恥知病、實悟實踐工夫，又以日記為其最佳入門、最佳方法，因為日記才真是「對越上帝」「尚不愧於屋漏」的檢討反省，既嚴於指目，又嚴於父師。
至於就黨來說，這種知己工夫，就是要察知今天黨的根本缺失和病痛所在，進而以謀所以改善之道。就黨的情形來說，今天黨的缺失病痛，既是為民服務的工作不夠踏實，那就要改善聯合服務的內容、方法和態度；黨的基層組織不夠健全，就要針砭小組的缺失——特別是其組織、精神、工作方法，從根本上從事徹底的革新，這就是知己的道理，求本的道理，「此謂知本，此謂知之至也」。
在知己、求本之外，就是求新、求行、求生。
所謂求新，實際亦就是求生。因為新與舊、生與死，原本是孿體相連的。蓋新就是創造，是精進，〔第177頁〕亦就是生；舊就是落伍，是腐爛，亦就是死。可以說，不新不能生，一舊就是死；所以不惟青年人要求
新，老年人更要求新。今天社會進化，科學進步，比之個人年齡的增長，相對的不知要快速多少倍，因此不管一個人是少之時、壯之時或者老之時，都不能有一日不求新求生，否則，那就將為時代所摒棄，成為時代之輪下的犧牲者。從前吳稚暉先生說他自己是「老青年」就是這個道理；我們至今尚對吳先生景行之情有增無已，就是由於他不以年事之高，即發生消極頹廢之念，相反的，他卻是生意盎然，不斷的追求思想、學術、精神的進步，剛健日強，壯心不已。而這也就是告訴了我們：思想、學術和精神的進步，是不會因年齡的增長而受限制的。實在說，年長些的同志，大家都要瞭解，你們不論是六十歲、五十歲，以前所受的教育，由於環境的限制，社會的落後，所受的都是不科學、不合理的教育；就以我個人來說，我在十六歲以前，所接受的就是最舊式的反時代的教育，我們都是從舊的社會中生長出來的，如果今天不能與時代俱進，變化氣質，力除舊習，那又如何以求生存？如何以新子之國？如何以開時代的風氣，而成為本黨幹部和青年的精神先導呢？
講到求行，老實說，我們中國人特別是知識份子，一向最大的病痛，就是只知坐而論道，不能起而力行，患了「多言」之病，而少「踐履」之實；所以形之於社會表面的，就是一切都是靜態的，如同一池死水一樣，有時候在表面上偶然激動一下，可是下面還是寂然不動的。宋儒「一生不作費力事」的病根，近千年以來，就一直深中人心。殊不知靜態就是虛憍死寂，一切人類的文明，都是從剛健力行中產生出來的，斷不是從靜態的虛憍死寂中產生出來的。所以我的革命哲學，乃是師承 總理「知難行易」〔第178頁〕的哲學，亦就是一部力行哲學，要大家以恆久有常之行，洗淨遲疑不為之恥，也就是要以求行求新，以求行求生，而求行根本亦就是求本。

伍、迎接戰鬥的明天

今天革命愈接近成功的階段，其危險亦即愈大，而其有待於革命黨員操危慮患、實踐力行者亦愈切。眼前我們主觀的條件和外發的形勢，已經指出了今後一年中間，將是我們的黨，面臨成敗榮辱最大最難一次考驗的時刻，其所將遭遇的艱苦險阻，必十倍百倍烈於今日。所以我們黨的幹部同志，必須以這一次會議的檢討準備為起點，來檢查自己的行動，準備迎向新的戰鬥的、勝利的明天！


軍事教育的幾個根本問題 ——並提示警察教育的旨趣

軍事教育的幾個根本問題
——並提示警察教育的旨趣

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十七年

版面原件： 第179頁，第180頁，第181頁，第182頁，第183頁，第184頁，第185頁，第186頁，第187頁，第188頁，第189頁，第190頁，第191頁，第192頁，第193頁，第194頁，第195頁，第196頁，第197頁，第198頁，第199頁，第200頁，第201頁，第202頁，第203頁，第204頁

〔第179頁〕

——中華民國五十七年七月一日
主持各軍警學校聯合畢業典禮與聚餐會上講——

〔要旨〕
 壹、學術與經驗的精進——人生無日不在教育的全程之中。
貳、以中興為己任的責任感各自奮勉：
一、高級將領應有的擔當與抱負。
二、教育訓練必須踏實。
三、主管人員必須親任講評。
四、必須以學術、精神、品德的領導為部屬所信任仰望。
@、戰術訓練與測驗方法的矯正：
一、營測驗殊不實在。
二、劈刺格鬥缺乏實戰感。
三、測驗方式不宜雷同。
四、測驗計分方法尚應改進。
肆、三軍聯合作戰指揮要領：
一、形成整然一體的戰力。
〔第180頁〕
二、道德勇氣的決心之下達。
三、善用集體的智慧。
四、統一控制與分層負責須並行不悖。
伍、軍官團教育的意義：
一、軍官團教育是永恆性的在職訓練。
二、新思潮、新精神與新學術的注入。
三、對軍中學術刊物譯著之嘉許。
陸、警察教育的旨趣：
一、警察是穿?另一種制服的軍人。
二、民之所好好之民之所惡惡之。
三、警察負有親民與新民的雙重責任。
柒、同志與領袖間必須忠告善道：
一、領袖的革命經驗就是同志共同的革命經驗。
二、領袖所爭唯在人格與國格之完整。
三、追隨 國父耳提面命的回憶。
四、士有諍友則身不離於令名。
五、以其精誠道義貫注於領袖與同志之間。
附：美軍顧問團團長戚烈拉少將演講詞
〔本文〕

壹、學術與經驗的精進

〔第181頁〕
今天三軍聯大、陸、海、空軍參大、海軍陸戰隊學校各班期學員，以及中央警官學校應屆畢業生，聯合舉行畢業典禮，這表示了陸、海、空三軍和警察工作幹部，增長了新的力量，同時亦就顯示了反攻作戰，不只是三軍聯合作戰，也需要軍警聯合作戰。英國學人斯賓塞就說過「警察是穿?另一種制服的軍人」，意思就在說明現代戰爭，沒有前後方之分，警察既是安定後方秩序、動員人力資源的執行者，相對的，也就是增長三軍潛力，擴張軍事戰果的持續戰力。所以警察人員與三軍官兵，在反攻作戰中，雖各處於不同的工作崗位，但其使命是相同的，其榮辱責任，亦是完全一致的。
一般來說，教育是學術與經驗的不斷精進，不斷對新的事象的適應與征服，所以亙我們一生，無時無地不在教育的全程之中。所謂畢業，原不過是事業又一進程的開始，也就是另一階段教育新的開始而已。

貳、以中興為己任的責任感各自奮勉

今天的時代，科學一天比一天進步，學術一天比一天發達，所有現代國家，對於戰爭科學的組織、武器、與教育訓練，也一天比一天的進於精密與複雜；因之三軍將領的知識，也必須日新又新——時時追求?新的學術、新的組織、新的方法和新的技能。而這亦就是說，我們當前的軍事教育，既面臨?和奸匪敵人作最後一次學術、思想、精神、和知識、技能的總決戰的課題，亦復面臨?一個現代化建軍的課題。
〔第182頁〕
雖說，這十幾年來，我們整軍建軍，已經有了相當的基礎，在軍事教育方面，也已規模略備，但是我常常引為深憂過慮的，還是在於一般高級將領，在學術上、思想上、知識上和方法上，不知求新求精，在精神上、行動上、作為上，缺乏積極的、自動的、旺盛的企圖心，而焦憂不已！我直覺到，一般高級將領就還只是在倚恃其資望地位，來統御領導，有的則志滿意得，真以為他足以統御領導所部而有餘，殊不知以目前科學發展、技術進步之速，今日所認為新的東西，到了明日，就成為舊的了；而我們一般高級將領的學術、思想與見解，卻仍不自知剛健精進，反而是一天比一天落伍，精神與行動，亦復一天比一天陳舊腐朽，這樣在指揮領導中，自然就不免形成了「以其昏昏，使人昭昭」的病態，甚至形成了一種下級不信賴其上級指導的心理！另外還有一個十分重要而又更甚於此的憂慮，就是我們今天的高級將領，對於以國家興亡為己任——以民族復興相勉的責任感，還是認識不夠，缺乏精誠，其上焉者，大都是在職一日，盡力一日；而其下焉者，則更不免在職一日，敷衍一日，不能知恥知病，求新求行，但求粉飾無過而已。實在說，高級將領，乃為國家、主義、軍隊、人民之司命，不惟須有卓越精粹的才能、學識與志節，如劍之在礪，時時刻刻皆在洗磨拂拭之中；更要具有精一純誠的德操，如金之在冶，縱百折而不回，雖九死而無悔，如此擺脫了私偏欺疑全軀保妻子之一念，然後始能以忠誠為重，以自私為恥，個人的生死成敗，且可置之度外，那還屑於敷衍塞責、粉飾自欺麼？今天我們革命幹部，正上承國父與諸先烈之正氣大義，不惟責不在一日，責亦不在一官，而當責在一身，責在百年，責在三軍安危與革命歷史榮辱之重！所以我切望大家，皆能奮其良知一念之明，為國家、為主義、為革命歷史，知恥〔第183頁〕雪恥，忠藎自獻，並始終以此勵志自勉，必無負於陣亡將士與革命先烈在天之靈，始不失為 總理三民主義之革命信徒。
今天不說旁的，只就責任的觀點出發，來觀察一些細微末節，我個人以及一般外賓與顧問，在視察國軍演習或講評之時，以前就往往發現高級將領多以講評的任務，推之於其副職或參謀長任之，遇到下級提出問題時，也往往諉之副職或參謀長來解答：這種現象，就充分顯示其本人基本的學養不足，對任務的準備研究不夠充分，對演習和測驗知識與觀察力的評判，也沒有把握，尤其是沒有他做主官的責任感，這一點實應引以為恥！現在對此雖已有若干改正，比過去好些，但仍有不少將領，還是沒有能徹底掃除此種舊習！須知矜持自大，不但不能維持你的尊嚴，亦不能掩蓋你的弱點，只有自己力持一片血誠，痛下十分工夫，始能將勤補拙，雖闇必明。其實，也只要你能深入狀況，窮理致知，準備充分，批評中肯，即使詞不達意，亦不至以詞害意；而且即使講錯了，也只要你能謙沖自牧，並以不恥下問的態度自處，容許你的僚屬部下反覆研討，那你雖有錯誤，亦必為一般部屬所感佩與敬仰，只要如此，自可以集體的智慧來糾正補充，匡補闕漏，這樣，學術知識，更將日起有功，自不患其事業之不進步或職責之不能完成，而有愧於心了。
大家也都知道，匪軍的基本訓練，雖其連排長，亦嚴格要求它開「戰評會議」「傳經說法」，並要匪軍頭目帶頭示範——匪軍練習單兵動作，正遇上傾盆大雨之時，將級匪乾，尚能帶頭爬到泥水裏，給匪軍士兵示範動作，一遍又一遍，一直到教會為止。而我們的將領，則不惟不肯爬到泥水裏去示範，就〔第184頁〕是要他站到參觀臺上去講評也視以為苦，這不就正是我們檢討反省的反面教材，一面活生生的鏡子麼？
另外就是很多顧問，也時常私下批評我們軍事教育訓練動作，總不注重空間時間，尤其不知道注重數字，因此一般軍隊的行動，就不踏實，負責任的觀念和精神，亦即隨之脆弱缺乏。須知空間時間與數字，為軍事計劃與指揮作業的基礎，而我們一般教育與訓練，對此向多忽視，這就正是我們軍事教育上的最大痛根之所在！也就是我們一般將領，缺乏軍事基本常識的最大恥辱之所在！這在我屢次講評中，提醒大家，亦不知道已有幾十百次，而大家總仍不能痛抉病根，切實注重，以致病根始終是病根，恥辱始終是恥辱，這就是我們軍隊不能徹底進步，而始終為外人譏評與輕笑的基本原因；這個病因，就是我們過去在大陸軍事教育不注重根本問題，所以養成了今日積重難返之惡性！你們受過高等軍事教育的一般將領，今後如再不徹底知恥知病，徹底革新，其將何以反共復國，來湔雪以往的奇恥大辱？

還有對我國軍詬病，使人不禁惶愧不止的，就是我們的軍官，學術德業，多是校官不及尉官，將官不及校官，如果我們高級將領，還不能知恥切改，那將如何對軍隊節制領導？又將如何以指揮作戰？所以現在使我最顧慮的，並不是基層的問題，而是我們高級幹部，能不能檢討反省，真的在學術上，精神上，品德上，行動上，根據學理，根據原則，來領導訓練與作戰，素為所部信任仰望，來完成我們國民革命軍第三期任務的問題。

@、戰術訓練與測驗方法的矯正

〔第185頁〕
現在國軍一般戰術訓練，也是過份拘泥教條常例，而不知應用地形與敵情的變化，此即不知注重空間與時間之一例，也是缺乏敵情和實戰觀念之所致；而其測驗方法與準則，因之亦即不能與戰術原則相互配合——適合於實戰狀況，此為其官長不負責，不踏實，不研究，所謂不學無術的結果。
就營測驗訓練，應注意改正各點而言——
本來營測驗，是現在部隊訓練中示範模仿最重要的節目，其各種測驗項目，在作戰訓練發展司令部，已有明確規定，在訓練和測驗中間，只要依照其規定做到，就算合格。於是一般裁判人員，只問他營指揮官，重火器配置了沒有？地形偵測了沒有？通信設備有沒有準備？……如營指揮官回答做到了一項，就給他一項分數，回答說沒有做，就不給分數；而其最重要的戰術訓練課題，如重火器的配置是否對敵瞄準了目標？地形偵測，曾否充分利用？通信設施，是不是能收發電訊，不虞破壞中斷？……這也就是說，一切項目，是不是真已付之行動？而行動又是不是足以應用自如？則並不加以查考究察。試問以這樣的方法，訓練出來的部隊，能不能主動的制機作戰呢？又以這樣的方法測驗其訓練成績，是不是公平合理呢？這是對於營訓練測驗，在最後對抗演習測驗中，應該切實檢討改正的。須知演習訓練，不在於課題之項目，而在於每一課目中的精神與動作，是否適合於敵情、地形與實戰狀況，為其惟一目的。
福煦將軍以為「作戰既無常規可循，則指揮官必須臨機應變，當機立斷，作適時適切之處置。所謂臨機應變者，並非心無主宰，舉棋不定之謂，而是指彈性運用而言。故在編組、部署、計劃、準備、以及指揮上，必須富有彈性，以便臨機應變，能夠主動作戰為目的」。而此種能力，只有在平時的訓練、〔第186頁〕演習、測驗中，不斷予以精神的、心智的、習慣性的反覆磨練，才能獲得。所以今後的營測驗，務必切實貫徹我所提示的訓練裁判責任制度，考查其作業已否確實？行動是否適切有效？並以裁判官的裁判，是否根據學理原則？能否深入、實在與公正？要求其負連帶的責任。而對於營指揮官的決心之下達，尤其要考驗其是否結合了理論、原則、和實戰情況，彈性的靈活運用於戰場，如其考驗結果是肯定的，那才是一個足以賦予指揮責任的指揮官；如其只有課目形式，而無實戰精神，乃是虛應故事，那就將覆軍殺將，無所取材了！
其次，是劈刺格鬥，是否適合實戰狀況——

外國人也時常批評我們國軍，無論是營測驗或者實兵演習，在戰場上，每次多是一連、一排、一班的劈刺格鬥，這實在是太不合理的規定，你既名之為實兵對抗演習，當然是要和戰場上一樣的表現！你看現在戰場上作戰，還有一連、一排、或一班，完完整整進行劈刺或格鬥的可能麼？須知戰場上劈刺或格鬥，只是一個人打一個人，或者一個人打兩個人，至多是兩三個人打兩三個人的動作，這乃是一種單兵的戰鬥！要說在戰場上有一連、一排、一班，整整齊齊的劈刺格鬥作戰，那在從前縱隊或橫隊戰術時代，或許有之，可是自從武器發展到了今日的立體作戰時代，這種作戰行動，還有可能麼？作戰發展司令部今後對於此類缺乏常識與不合理的制式缺點，應即切實矯正改進，勿使受教的官兵，仍誤以為劈刺格鬥，是一隊、一隊、一群人、一群人的行動，以致一旦身臨戰場，需要單獨作戰的時候，卻自陷於徬徨遲疑，手足失措的險境。
〔第187頁〕

再談測驗方式，也不宜雷同——
孫子說過「戰勝不復，而應形於無窮」；李德哈達也說過「當一次嘗試失敗以後，不要沿?同一路線，或採用同一形式，來再發動攻擊」。這就是說，戰爭是一場既要鬥力、又要鬥智的窮極性的行動，無論是戰勝或者失敗，都不能採取同一方式來再發動攻擊。可是我們的測驗與演習，卻多是墨守成規，千篇一律，第一營、第二營、第一個梯次、第二個梯次，都走的是同一條道路，同一個場地，用的是同一項方式，同一種情況，來進行演習與測驗；結果前面的一個營，剛剛做完，後面的一個營，對演習測驗狀況，已瞭如指掌，乃就足以行若無事的來適應測驗的內容。這在當初設計營測驗戰力訓練的原意，乃是為了示範動作，而不重在戰術訓練，但其流弊所至，卻成了雷同勦襲的測驗，虛應故事的訓練，長此以往，那如何能再測驗得出究竟那一個營好，那一個營不好呢？所以今後的測驗演習，務於天候、地形、敵情、兵力配備……各方面，分設不同情況，進行不同的方式與測驗才成。

此外，是測驗計分的方法，亦應改進——
我們一般訓練測驗，至今尚缺乏合理的計分標準，所以評分多是全憑裁判人員一時的主觀來判斷，雖然在表面的分數上，一分一厘都表現了出來，似乎已臻於相當精確，但其實這種不實在、不深入、和不合理的評分，是沒有價值的；不僅沒有價值，反而將減損訓練和演習的真實評價。我以為與其計較一分一厘的評分，斟酌第一名、第二名、第三名……的名次先後，反不如考核其應用的效能——考核其指揮官的部署措置，是否適合於戰術原則與實戰狀況？考核其部隊的精神、操作、戰術、戰力，是否能運〔第188頁〕用原則，實際有效？是否能切合實戰，臨機應變？以為其次第高下標準之為當。
訓練對於天時地利之變化，例如雨天與晴天、山岳與平原之演習，其計分標準，亦應各自不同，即對於雨量之大小及雨後地形場地之限制……細部因素，皆應考慮列入計分標準之中。
總之，今後營測驗訓練，應概以訓練其戰術能力為主，至於連以下單位的訓練，則以其戰鬥技能為主。對於戰術性有關的基本教範，如作戰指揮綱要等書，亦皆應力求簡化，使之統一合編，易知易行，而其技術性有關之典範令，自然可分編專精。

肆、三軍聯合作戰指揮要領

剛纔美軍顧問團戚烈拉團長於其致詞中，曾經講到三軍聯合作戰的問題，其詞義簡要精確，實獲我心，譯文可即交由三軍聯合月刊轉載，以供我聯戰指參人員體察研究；要知聯合作戰，不僅是我們反攻登陸勝利成功的關鍵，亦就是我們今後各軍種參大與三軍聯大的主要課題。
戚烈拉團長他認為在聯合作戰中，最重要的是「每一軍種指派任務時，對其他軍種的能力與限制，以及其編組構想與武器系統，需要有詳確的了解」。
實在聯合作戰指揮，對其各個不同的指揮系統中，部隊的特性與能力，都要有精確的理解；對各個指揮官的個性與能力，亦同樣要有正確的了解；尤其對於各個不同的軍種、不同的兵種之間，必須熟審洞察，調和護持，使之充份發揮各個兵種軍種的特性專長，彼此協調互助，形成整然一體的戰力，相互〔第189頁〕應援的行動。曾國藩嘗謂「大凡良將相聚，則意見紛歧，或道義自高，不免氣矜之過；或功能自負，不免器識之偏；一言不合，動成水火。近世將材，推湖北（指胡林翼）為最多，如塔齊布、羅澤南、李續賓、都興阿、李續宜、楊載福、彭玉麟、鮑超等，胡林翼均以國士相待。……前敵諸軍，求餉求援，竭蹶經營，夜以繼日，書問饋遺，不絕於道，偶一出奏，則盛稱諸將之功，而己不與焉」，所以「安慶之克，推胡林翼為首功」。這種調和護持、合作無間的精神，特別是這種「盛稱諸將之功，而己不與焉」的謙光盛德，更是今天聯合作戰領導統御的方向和榜樣，不單單須認識其所部的能力、編組、與武器，即為已足。
戚烈拉團長又認為「一個好的指揮官要有道德的勇氣，下達其不受他人歡迎的決心」。
這就是指在聯合作戰指揮系統中，由於不同的軍種，不同的兵種，不同性格的指揮官，與不同程度的部隊，聯合並列，根本不可能有一個利害一致、勞逸均衡的作戰計劃，足以為各個部隊、各個指揮官所完全接受和歡迎的。此時聯合作戰指揮官所負的責任，乃必須以其道德的勇氣，來下達並貫徹其所須完成的計劃與決心。比方當聯合國軍隊在韓境對匪作戰之時，麥克阿瑟元帥最初即決定登陸仁川，但是兩棲作戰專家小組，卻提出了反對的意見，使此「可疑的計劃」，幾乎不可能實行。而陸軍參謀長柯林斯，也不同意由釜山附近抽調陸戰隊第五團開赴仁川，並懷疑第十軍攻下海灘的可能性，因此建議在群山方面登陸。當時海軍軍令部長余曼亦復同意柯林斯的此項建議。然而麥帥的決心，則始終並未為此等〔第190頁〕危詞浮議所動搖，他說「數億亞洲人民，在注視?這場戰爭的結果，時間是無情的，我們必須行動，否則即將死亡」。麥帥就是在這種不受歡迎而且普遍為高級將領所反對的情形之下，以其凜然的道德的勇氣，下達了最後的決心，使仁川登陸之戰獲得了輝煌的勝利，這就是一個最近而又最好的例證。
但是這種道德的勇氣，是與那種愚而好自用的剛愎之氣，暴虎憑河之勇，是完全不同的；因為前者為基於智慧的、責任心的擇善固執，而後者則只是懟而自戰而已。
戚烈拉團長又認為「一個聯合作戰指揮官，所負的最大任務，是將交給他指揮的軍隊資源與能力，融合起來，而聯合參謀軍官，則必須集中他們的學識能力，向指揮官提供共同而公正的判斷與建議」。
這亦就是說，指揮官需要對一切事物客觀考察的能力，並能善用其部屬的集體智慧。而且聯合作戰指揮，亦可由此以統合每一軍種、兵種、指揮官的意見，使部屬對於他的判斷，具有更大的信心，以遂行其戰鬥任務，發揮高度的統合戰力。這一項意義的指陳，亦就是對前一項的所謂「以其道德的勇氣，下達其不受歡迎的決心」之註腳與補充。
戚烈拉團長復認為「遂行現代聯合作戰時，由於其流動性與快速性，必需將某些權責下授各單位部隊的指揮官，才能對戰場上無法預期的狀況變化，採取決定性的反應措施」。
這亦就是說，聯合作戰固然需要統一控制，但亦須與各軍種各兵種之分層負責，並行不悖。簡言之〔第191頁〕，就是要在統一的作戰計劃之下，准許各部隊指揮官，於應付不能預期之變化時，有權作決定性的部署與行動。二次大戰末期，聯軍於諾曼第登陸後，巴頓將軍率軍向巴黎以東迂回突進，但在即將接近德國本土時，由於油料匱乏，進程銳減，其後雖然得到了補充，但此時德軍的抵抗力，已告加強，巴頓將軍面對此一不及預期的變化，乃不得不改向梅茲作直接性的進攻，然後始再行繼續其迂回性的攻勢。這就是採的臨時決定性的反應措施。
當然，部隊指揮官分層負責的態度與依據，必須是一方面於作戰計劃全局，於統帥部意圖，皆能切實瞭解，不至南轅北轍；另一方面，仍能在謹守其下授的權責範圍之內，以絕對達成其作戰任務為目的，既不貪功冒進，亦不諉過自飾。如此，則所謂統一控制與分層負責，才能真正的並行不悖，應變制權，而所向有功。此即德國前參謀總長史里芬將軍所採用的「有計劃的控制，但賦與部屬以某種程度的自由方式」之大軍指揮作戰的法則是也。

伍、軍官團教育的意義

現在要再討論軍官團的教育問題，本來軍官團教育，是與基礎教育、深造教育相互啣接的一種補充性的「在職訓練」，其重要，絕不在正規教育訓練之下。因為任何教育訓練，都是有期限的，少則一月兩月，至多亦不過三年四年；惟有軍官團教育，乃為革命軍人持續性的、永恆性的教育訓練，絕不是依時點卯、虛應故事、外面做來好看的形式窠臼。所以軍官團不惟要強調專業專科與戰鬥技能之教育訓練〔第192頁〕，還要強調彼此之間，學術的切磋觀摩，品德的夾持砥礪，情感的融和周洽。可是每每當我接見國軍中上級軍官，問到軍官團的課程和教材時，大家多說主要在研讀總統訓詞；再問到有否新的軍事的資料、新的科學的教材時，則總是說，苦於新的教材資料甚少。由此可見，軍官團的教育，仍然缺乏注意新的資料、新的課題、新的學術與新的知識之注入。實在總統訓詞只是對於軍事哲學、戰爭藝術、軍隊實務，以及心性修養一類，原則性的指導和啟示，必須大家反省自修，深思力踐，才能發生實用長效。如其徒然只在軍官團，以其大部分時間，作為課程來重覆講解，雖口中講說，紙上敷衍，不由身習，終歸無用。以後總統訓詞，除得及時傳達宣讀外，不必繁詞贅語，作為課業來重覆講解。不惟如此，即典範令也不是單單講解所能為功的，而必使之反覆磨練，專精純熟，始能得其實益，而且典範令因為是成規性的、條文性的，亦並不足以因應不預期的狀況變化，不足以因應科學武器的日新月異；所以在典範令之外，其他如經濟的、政治的、社會的、心理的、國際的、時事之變化、與新武器之發明……一切新知——國防部與各總部有關方面，均應廣為系統性的譯介，使我們軍官團軍官，即使不能直接研讀原文，至少亦可以從自己軍事性的雜誌中，獲得世界新知識的益處。國軍近年一般雜誌書刊，如「國魂」「革命軍」「勝利之光」「青年戰士報」以及「三軍聯合月刊」與「陸軍學術月刊」……等等，其編輯方法，以及其譯介與著述之文字，都已有相當的進步。去年我就曾經指示過「對於三軍聯合月刊，有關匪軍、越戰、中東戰爭之報導，以及各國新發明、新著述的譯介資料，應在軍官團報告，並派專員經常研究撰文剖析，以引起讀者之興趣與注意」。大家瞭解，戰爭科學，是時時刻刻，皆在變動演進之中的，即〔第193頁〕使有的新思想、新方法，目前我們不一定使用得上，而新的裝備，新的武器，一時亦不一定能自行製造供應，然其應有的基本認識與對策之研究，則絕不容我們官兵，懵然無知。
最近三軍聯合月刊第六卷第四期所載——
雷輯五同志「論發展太空的戰略意義」一文，對於太空作戰、太空探測、美蘇兩國太空發展之比較，以及未來太空作戰之構想，均有所論述，並強調吾人對此應有其必要的警惕。此文可交由軍官團研閱，以增益一般官兵對太空作戰的認識，並可交由有關軍事科學部門，切實研討，以輔益國軍軍事科學的發展。
又丁錫光同志譯介美國空軍大學講評「匪、俄軍事理論與戰略戰術之比較」一文，指出「今天作為一個軍事家，必須在心智上設法溝通兩種效能之間的顯著差距，即既要考慮以一枚反彈道飛彈來摧毀敵之第一擊，又要考慮以大量人員，背負各種補給品，來支援五百里以外的遊擊隊」。同時復指出「戰爭上的一切工業技術，和可以計算出反彈道飛彈對第二擊之反擊成果的計算機，卻對於以尖銳的竹釘，當有效武器來使用的敵人，而一無用處」。這就適足以說明美軍對於共產集團所謂「人民戰爭」的戰術弱點之所在，美軍今天在越南所遭遇到的師老無功的困境，就恰恰坐實了美軍「對於以尖銳的竹釘，當有效武器來使用的敵人，一無用處」。
在這篇評論裏面，最重要的，還是在於他指出了「我們的計劃作為，戰爭構想，作戰演習……等等，總是一廂情願的假定以藍軍對抗紅軍，而雙方的組織部署和武器型式，都通常彼此相埒，雙方的推移〔第194頁〕進展，都作合理的推演，所以我們一遇到實際的情況，就很難理解，為何敵人總不依照我們所預期的軍事行動而行動」。這一段話，實在也同樣可以當為對我們一般演習的諍言與責備！而且也可以說，我們國軍犯的這種病痛，乃又更於美軍加甚！如其演習，都只是彼此力量相埒，行動皆在一般推理之中，既沒有突起攻擊的敵情想定，又不曾作最危險變化的打算，其結果就自然無法理解「為何敵人總不能依照我們所預期的軍事行動而行動」了。
又羅潯得同志譯介前英國駐越南顧問團團長湯普遜所撰「英國人為越戰診脈處方」一文，指出美軍「在越南缺乏明確的戰爭目標，這使一次切實有效的全民戰爭，註定難產」；又說「美國人的困擾，在於每作一次新的努力，似乎只是設法抵消其錯誤而已」；這就與我再三和美國友人討論，並勸告美國友人翻然改圖的觀點，若合符節。
最難能可貴的，是湯普遜也明白：「解決越南問題，必須轉變戰略於間接路線」，這乃是對越南戰爭知微知彰、拔本塞源的主張，這是美國人不肯說，甚至也是美國人不敢想的一種觀點。
其他如任先春同志譯介美國空軍雜誌之「苦難中成長的以色列空軍」，以及王順慈同志所作「以色列的政治作戰」各文，於以色列建軍之艱苦，以及以色列對政治戰、情報戰、組織戰、謀略戰之綜合運用，皆有詳確的論證，此對於國軍之建軍與訓練，皆足資取法。
至於陸軍學術月刊第四卷第三十三期所載——
陸軍總部發表之「陸軍化學兵今後努力的方向」，分別提出了「依據化學兵研究發展之成果，積極〔第195頁〕充實及建立強有力之化學兵後勤設施與支援體系」，「調查及輔導民營化學工廠，助其改進設備及生產技術」，「調查及統計化學原料狀況，以為未來作戰需要之準備」，此皆為陸軍化學兵作戰準備的急務，共匪對於化生放作戰，處心積慮，惟日不足，可知匪軍於我反攻登陸之際，自必將企圖以其化生放之殘酷手段，頑強抗拒；目前國軍其他軍事教育，自信尚粗具規模，惟獨對於化生放訓練，仍感十分缺乏！我以為今後對化生放作戰，一方面應即自行設法籌造化生放之防護武器，一方面亦應進行嚴格的化生放防禦訓練，此不惟化生放部隊，即每一官兵，皆應使之對於化生放作戰，具有基本的認識與訓練。
又曾諦岑同志譯介美國陸軍雜誌之「空降步兵之新裝備」，對美軍試驗新型三葉式降落傘，以縮短空降部隊在敵火中暴露的時間，並減少空中踫撞的危險，以及其優點劣點之比較研究，這對於我們國軍空降部隊之裝備與訓練，具有重要的參考價值。
至於陸軍學術月刊所闢「徵答研究」一欄，要求指參人員在自我進修中，提出各項問題徵答，同時這亦即足以啟發高級指參人員多方面的研究方向，不惟方法可行，亦且立意甚善！
以上列舉各點，皆可發交各軍官團參閱講習，今後參謀本部及各總部，對於軍事刊物，應指定專員審閱，對有創意、有見解之研究文字，希特予獎勵。
總之，軍官團教育，必須一掃其以往那種口中講說、紙上敷衍、不由身習的痼疾病根，更必須時時求新，??踏實，人人自勉自進，以真正的發揮其持續性、永恆性、革命教育的明效大用！
〔第196頁〕

陸、警察教育的旨趣

以下要再帶講一下有關警察教育與觀念旨趣的問題。
前面已經講過，警察人員是穿?另一種制服的軍人。由於社會進步，經濟發展，警察人員對於治安、交通、戶口調查、都市鄉村的整頓，與環境衛生的管理……各種工作，日益繁瑣；亦正因為警察人員工作范圍日廣，責任負荷亦即日重，而社會民眾對其寄望，亦愈為慇切！我常說，警察的性質與職務，其對人民，應具有作之君（賞罰公正），作之親（親愛保護），作之師（訓勉勸導）三種身份，我們警察教育，必須使每一警員，兼備此三種性能，方得稱之為完全的警察教育。
固然，今天的一般警察人員，都能高度表現其服務、負責的精神，且復不斷的有濟貧救患、出人水火、感人的行動發生。但是國家對於警察人員的要求，自不以此為滿足；而社會對於警察人員的工作態度，亦仍不免時有詬病；這就是由於少數警察人員對於警察的任務、性質、和觀點，了解不深，而其工作方式，亦不盡得其法，所以仍不時發生了偏差與弊竇。譬如說，取締違章建築、取締自行車夜不點燈、取締街頭流動攤販、取締計程車超速等等……往往只是硬性地執行，而不知心平氣和的為之說明這與民眾自身安全利益的關係，以及政府所以取締的理由和苦心，有的態度且復近於苛峻，有的執法亦且不符事理。警察原本是要便民的，結果卻不免變成了擾民，原本是要親民的，結果卻與民眾的差距愈來愈遠。當然，有的民眾或以其知識程度不高，或以其資性戇直，自不免不樂於接受警察的管理勸喻；但如〔第197頁〕其警察明白自己的責任，一方面是在親民，一方面是在新民——親民以了解民眾的疾苦，盡其服務與保護的職責；新民則是要使民眾日新其德，有恥且格——這樣即使對那些態度不肯十分合作的民眾，亦就能包容護持，犯而不校了！自然，在取締流氓、盜賊、疑犯、莠民的時候，必須予以嚴格而合法之處理，固不得徇情示惠；但對於一般民眾，則必須出之以對納稅人服務的態度，不可加以輕侮！須知，你們同樣處理一件事情，由於態度溫恭與傲慢的差異，民眾反應之為愛戴抑或疾視，亦即截然不同。
宋程明道為縣令時，凡坐處，皆書「視民如傷」四字，「嘗曰某常愧此四字」；警察人員於其執行任務的時候，亦即未嘗不當時時念此「視民如傷」四字，並時時檢討反省是否愧此「視民如傷」四字——每事先問問自己是不是真正在為民眾?想？為解決民眾的困難?想？為民眾長遠的利益?想？古人說「民之所好好之，民之所惡惡之」，這就是警察人員工作的正鵠。但是民之所好者，必從其長期的觀點去看，確有益於民眾與社會者而後好之從之，並盡力護持之；民之所惡者，如果只是在政令推行之初，效果未著，或一時為民眾所不便，而嘖有煩言，警察人員就要疏導解釋，消除民眾的誤會，轉移民眾的觀感，使之和政府推誠合作，綿密無間。
本來「法之及人也淺，德之及人也深；法之禁人也難，教之禁人也易」（陸隴其語）。警察人員對民眾的態度，就只要是先從德教入手（當然警察人員的教育，更必須自己先從德教入手），這樣民眾都明白了政府的一切政令措施，無一不是為的民生福祉；也明白了政府的一切籌維規劃，無一不出之艱難審慎；那就沒有不能「民之從之也如手足之從心」的了。——而這亦就是收到了作之君、作之親、作之〔第198頁〕師的實際效果。
當然，你們警察人員，是穿?另一種制服的軍人，同時也就是穿?另一種制服原本「來自民間」的民眾；你們既負有親民的使命，又負有新民的責任，其自處的態度，亦就既不容妄自菲薄，亦不容矜張自大；惟有以仁愛之心，以服務之心，自存自養，自反自勵，譽不加喜，謗不宿怨，那就必能成德達材，也就必能為國家、為社會，明德新民了。
這就是今天警察教育的基本方向。

柒、同志與領袖之間必須忠告善道

我常說「我們的學問愈增多，便愈覺自身知識不足；我們的事業愈重大，便愈覺自身能力渺小。亦惟有能感覺不足與緲小，學問和事業，才能不斷的增進，所以我們切不可以一得自喜，小成自足」。今天畢業的軍警員生，就都是國家與社會的中堅幹部，亦就是將來軍民的領導人才，但不論大家將來的成就如何？其成就乃必以今日的教育、學術、德業為基礎，亦必以今日之努力如何來作為你們前途的衡量。
今天我可以告訴大家，我革命一生，自問並沒有什麼特點，而且自知往往不及他人之處甚多，只是對於接觸的環境和工作，對於新的和舊的學術與思想，差能切問近思，弗篤弗措而已。至於平時的講詞，則都是我備嘗艱難險阻，血汗交織的經驗結晶，但亦復卑之無甚高論；可是大家如其能不河漢斯言，〔第199頁〕足資省發，那我的革命經驗，也就能成為大家共同的革命經驗，使大家一齊於知不足之中，精進不已！這樣至少亦就可以使大家增加六十年的革命經驗與知識，而使大家亦能於知藐然不足之中，繼續成就其偉大的革命事業。
近來我總感覺一般幹部，產生了兩種現象：其一，就是一切都仰賴領袖，事事不是推諉說「總統沒有指示」，就是說「等請示總統以後再說」；自己根本不肯動腦筋，也不肯負責任，積之既久，也就不能負責，不敢負責，例要反過來讓領袖來替幹部負責了。其一，就是不肯對領袖積極建言，盡其同志間規勸的言責，而對領袖個人的缺點和錯誤，就都隱忍不言，甚至還顧慮我年紀已經八十多歲了，為不使領袖多憂，乃就產生了對領袖進言，還是愈少愈好的一種心理。

其實，我做領袖的，得不到幹部同志的諍言，乃是革命事業的最大的危險，更是一種重大的損失。
回想我從民國前四年參加本黨革命，到今天已經六十多年了。在我二十一歲到三十二歲的十年中間，我是在革命的基層工作方面致力的，今日回憶這個時期，我真是為黨做了許多實際革命事業。及至民國七年， 國父組織軍政府於廣州，其時我已經三十二歲，自此時開始，一直到民國十三年的八年之中，始日夕追隨 國父，親承教誨。 國父對於我的栽培，大至於事功德業的磨練，小至於生活言行的提撕，無不諄諄教導，不厭不倦，這時候我的心理，尤其是以得 國父一言以為善，承 國父一教以為得，這樣如坐春風的生活，就正是我一生中，在學養上、品性上，最有益的一段歲月，也是我在精神上最愉快的一個時期。及至 國父北上，我因為既要負責黃埔校務，又要督率校軍東征陳逆，無法隨侍 國父，〔第200頁〕親承提命，豈知曾不五月， 國父即忽爾於北平崩殂，攀慕號痛，頓失師承，從此我就只有如羹如牆，自我檢肅，不忘師訓，亦只有奉 國父主義與遺教，以求其踐履貫徹而已！
此後黨國責任，日益加重，雖說當時革命先進，還大都健在，也都能以革命的道義相夾持，但是總不復能如 國父那樣督之嚴而接之溫了！而和我年齡相若的同志，雖肝膽相照者有之，久要不忘者有之，但直言面折者，則終不多覯！至於現在的一般同志，即使欲有所言，也多隱約其詞，總是報喜而不報憂，患得而又患失；古人說「士有諍友，則身不離於令名」，所以我內心祈求知無不言、言無不盡的同志，正如饑如渴，而我平生所爭，亦唯人格與國格之完整而已。無如我們的同志，卻在有意與無意之間，反其道而行，日往月來，幾乎把領袖當作了天生的超人，實則我個人自覺平生一無所長，如果說我尚有一日之長，惟差能自反自責，知過必改而已。各位幹部同志，應知人非聖賢，誰能無過，即使聖賢，亦決非全智全能之天人，孟子曰：「堯舜之智，而不偏物，急先務也；堯舜之仁，不偏愛人，急親賢也。」所以我切望同志，不可視我為超人，更望各位幹部，對我皆能忠告善道，則我不僅不加拒絕，而且只有拳拳服膺，銘刻感佩！若能對我個人批評責難，只要是面折而非後言，自亦無不竭誠接受！領袖願聞其過，則領袖實不負同志，同志不以諍言相勉，此則同志實負領袖！
大家都知道，今天的毛賊，真在迫使其共產匪徒，把毛賊語錄當作符咒，要把毛賊神化了起來，毛賊本人亦惟恐其黨員不把它神化，視為超人，說「一千條，一萬條，毛澤東思想是第一條」，說毛賊的教條可以治病，可以增產，可以化無為有……其欺人自欺，愚妄無恥，正為普天之下所非笑，亦正為人〔第201頁〕類精神文明之玷辱！你們今日是不是亦要製造這樣一個神化的領袖來自誤誤國，遺臭天下後世呢？所以我常說，古今中外聖賢豪傑，都無非是一個普通的人，而決不是一個天生的超人，更沒有神化的異人。
實在說，一個真正的革命領袖，如我們 總理那樣，是沒有不願意和其同志開誠心、納忠告的。因為領袖的榮辱，亦就是同志的榮辱！同志的成敗，豈不亦就是領袖的成敗？所以大家再也不好以為我是領袖，不好以為我年事已高，即不肯提出意見，不肯提出批評。也許大家在政府、在軍中，容或有所不便，但是在黨的組織中間，在同志與領袖中間，是沒有階級的，沒有顧忌的，你們應該在黨的同志的地位與責任上，以及在軍官團相互檢討個人得失與其生死與共的關係上，辨其所當辨，言其所欲言，這樣就能以其精誠道義貫注於國民革命的同志之間，並貫注於其領袖與同志之間！
總之，大家不以一得自喜，不以小成自足的修養在此！大家成非常之功、建非常之業的志事亦在此！而復國建國光榮勝利之道，就尤其在此！

附錄：美軍顧問團團長戚烈拉少將演講詞全文

總統、各位貴賓、各位校長、各位教職員、以及畢業班的各位同學們：
本人能有機會在今天的聯合畢業典禮中向各位說幾句話，感覺得無上的光榮。本人恭賀各位又在事業上邁過了一個重要的里程碑，事實上各位能膺選到各校接受訓練，已足以證明各位的傑出才能，再加上各位在過去歲月中所獲得的專業知識與訓練，一定會幫助你們在 貴國三軍的領導統御上，擔負起責〔第202頁〕任日益重大的職位。現代的戰爭，因為陸、海、空軍所使用的武器與武器系統益形精巧而日趨複雜，你們各位都將會遭遇到現代戰爭的考驗。
今日戰爭的致勝之道，有賴於陸、海、空三軍戰力的密切不斷的統合，這是戰爭藝術所發生的革命性改革的主要表現之一。每一軍種指派任務時，對其他軍種的能力與限制，以及他們的編組、構想與武器系統，一天比一天的更需要有詳確的瞭解，對於統合各軍種許多不同的能力以獲致最大戰力與效能的絕對需要，將是你們各位在負起指揮或主要參謀職務時，所要面對的一項最大的考驗。
今天所需要的是由各軍種的部隊所編成的聯合部隊的組織，以適應各項特定的任務；今天的聯合部隊指揮官都面對?影響深遠，史無前例的各項問題，因為聯合作戰是那麼複雜，聯合指揮官所面臨的各項問題，是單一軍種的指揮官所不曾遭遇到的。
今天，本人要提出三個問題與各位作一簡短的討論，這些問題都是一個聯合指揮部所遭遇到的最困難的問題；第一是決心下達，第二是客觀性，第三是統一控制與分層負責。
部隊需要指揮官的理由就是要指揮官下達決心。指揮官在必須衡量各種影響因素，以下達決心時，他在軍事事業上所具有的才華就受到了真正的考驗，對這種決心的下達也只有他自己單獨來負責；聯合指揮官必須研究每一軍種的單獨作戰步驟，審察各項相互衝突的因素和利益，並且分析各項參謀判斷與每一行動方案可能發生的後果。一個好指揮官要有道德上的勇氣去下達不受他人歡迎的決心，他必須常常超脫個人與軍種的利害關係，以圓滿達成共同的目標。正確的決心是需要有智慧與判斷力的資質，而〔第203頁〕且也只有一個能時時提高警覺，具有專業才能，內心坦誠的指揮官，才能發揮智慧與判斷力的資質，才能瞭解問題，衡量其他各種方法，而後適時下達有利於整個國家而非某一個軍種的正確決心。
本人所提到的第二個問題，是需要有對一切事物作客觀觀察的能力。一位聯合指揮官所負的最大任務，是將交給他指揮的三軍部隊的資源與能力融合起來，以達成某一個單一的目標。這就要從統合來自各軍種的聯合參謀軍官的觀念?手，不論他隸屬於那一個軍種，他們絕對不可存有忠於單一軍種的本位主義觀念，而必須集中力量於聯合指揮官所交付給他們的共同使命；聯合參謀正如同它的名字很清楚的指出的一樣，必須要集中他們的學識與能力，而藉密切的協調合作，向指揮官提供出共同而公正無私的判斷與建議，以作為指揮官下達決心的基礎。聯合參謀的主要目的，是在從聯合部隊中的每一個軍種所組成的部隊獲得最大的力量，並且將這些個單一的力量，凝結成一個團體的力量，以達成一個共同的目標。
最後一個問題是統一控制與分層負責兩者之間的衝突問題。在歷史上，指揮官們都是不願意放棄他們對部隊的控制的，然而，在聯合作戰中，則必須常常如此；陸、海、空軍，以及陸戰隊的指揮官們都必須準備?隨時隨地、不折不扣的執行聯合指揮官的指揮與控制的指導；在另一方面，遂行現代聯合作戰時，由於它的流動性與速度關係，則必須將某些權責下授給各單獨部隊的指揮官；這樣，他們才能夠對戰場上所不能預期的狀況變化，採取決定性的反應措施。所以統一控制與分層負責是並行不悖的，不論指揮階層如何，不論是連、營、團、師或更高階層的指揮官們，都必須具有授權與因授權而必需負起〔第204頁〕責任來的道德上的勇氣。
最後，本人願對自我進修，略加說明。也就是剛才 總統向各位訓示中所提示的，各位現在雖然已經分別從各校順利地完成了學業，但是，不論是現在或將來，各位都不可以對充實你們專業才能的努力而鬆懈，永遠保持自我進修是所有傑出的指揮官與參謀軍官們的特色。他們必須不斷地學習，以準備接受戰爭的最終考驗；他們必須不斷地尋求新方法，以增進他們實施獨立軍事判斷的能力，以達至善之境；因為這是每一個領導者所應具有的顯著的特質，本人謹以我個人所信奉的一句名言奉贈給各位，那就是：「精益求精，永無止境」。
你們各位就要走向現代而有活力的軍事單位中，去擔當責任重大的職務了；本人願向各位獻上最衷誠的祝賀，祝各位在未來一切的事業中勝利成功。


對新任四位大使宣誓親臨監誓致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十七年

版面原件： 第205頁

〔第205頁〕

——中華民國五十七年七月三十日——

〔要旨〕
 一、勗勉外交官員，不惟要認識其駐在國的歷史文化，尤其要首先認識自己國家的外交歷史和民族精神。
二、要切實體認我國百年來外交上消長榮辱的經驗教訓，要忠於職分，要忠於國家。
〔本文〕
 蔣總統於三十日上午十時，主持總統府 國父紀念月會。並即席訓勉外交人員，要切實體認我國百年來外交上消長榮辱的經驗教訓，忠於職分，忠於國家。 總統並特別分析了自十九世紀以來，我國外交上的地位和形勢，以及外交上的病痛和癥結。

因此， 總統懇切訓示外交官員，不惟要認識其駐在國的歷史文化，認識國際形勢的衍變推移，尤其要首先徹底認識自己國家的外交歷史和民族精神。
所以 總統期勉外交工作人員，都要知恥知病，從風氣、精神、心理上，求新求行。
同時更切望外交部能不斷培植新的外交人才，充實外交人才新的德慧術智，以配合國家的現代化建設。


對大專暑期集訓班學生訓詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十七年

版面原件： 第206頁，第207頁

〔第206頁〕

——中華民國五十七年八月五日在臺中成功基地——

〔要旨〕
 一、青年們要成為為國家盡忠，為民族盡孝，為社會人群服務的現代國民。
二、要能成為一個不為國際上所輕侮的現代國民，就要大家都能以保衛國家為己任，而保衛國家，又以保衛自己的身心為起點。
三、要作一個愛國家、愛文化、愛歷史，有志氣、有德量、有抱負的時代青年，那才無負於國家、社會和家庭父兄的期許。
〔本文〕
 總統首先檢閱這五千多大專學生的分列式，接?即對他們致訓。
總統說：他之所以要在其結訓離營前夕，親臨成功基地來探望大家，就是希望青年子弟們，體認暑訓的意義和宗旨，亦就是做人做事的道理，人人自覺、自愛，人人自立、自強，成為為國家盡忠，為民族盡孝，為社會人群服務的現代國民。
總統並以詢問的口氣告訴他們，大家在接受了兩個月的軍事訓練以後，比之在沒有接受集訓以前，是不是在精神上、品德上、生活上，都有了重大進步，而判若兩人？
總統相信，暑期集訓給大家的益處，乃是在大專學校所能獲得的學識之外，更進一步學習了服務社會所必需的管理、組織的方法，也增進了敦品勵行，負責守紀的精神修養。
〔第207頁〕
總統認定，大家接受了軍事教育、生活教育和組織管理的教育之後，即必能一個人發揮十個人百個人的力量；一分鐘的時間，也就能凝聚並產生十倍百倍的工作效能。 總統認為這種革命教育，雖然只不過兩個月時間，然其功效則要遠比四年的一般大專教育，深遠有意義，而且有許多地方，根本是在大專學校教育中所學不到的學術智能。
總統指出：青年學生要能成為一個不為國際上所輕侮的現代國民，就是大家都能以保衛國家為己任，而保衛國家，又以保衛自己的身心為起點；暑期集訓的行軍、射擊、一切體能訓練，就是青年們的強身之本。
總統也希望大家以暑期集訓中所身受的愛護、教導、管理，推及於自己將來的工作，服務於世界。

總統最後還懇切勉勵大家，要作一個愛國家、愛文化、愛歷史，有志氣、有德量、有抱負的時代青年，那才無負於所接受的教育訓練，亦無負於國家、社會和家庭父兄的期許。


國防教育的宗旨和責任

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十七年

版面原件： 第208頁，第209頁，第210頁，第211頁，第212頁，第213頁，第214頁，第215頁，第216頁，第217頁，第218頁，第219頁，第220頁，第221頁

〔第208頁〕

——中華民國五十七年九月九日主持國防研究院畢業典禮暨
革命實踐研究院、政工幹部學校開學典禮講——

〔要旨〕
 壹、承接革命歷史的責任：
一、第一次廣州革命起義的歷史；
二、革命黨員繼志承烈的責任；
三、國防教育的目的：
集體智慧的融和發揮；
創新智慧的發展交流；
行動智慧的即知即行。
貳、善用集體的智慧：
一、獨學而無友，則孤陋而寡聞；
二、在群體的智慧中，才能充分發揮個人的智慧；
三、宋儒書院學風的流弊；
四、教育是一種社會性的事業；
五、教育的責任感——兼善天下；
六、使集體的智慧，發生投射的影響。
@、造就創新的智慧（除舊革新）：
〔第209頁〕

一、非新則舊，不新必腐；
二、「不靠自己的力量，決不能被人拯救出來」；
三、奮發主動求新的意識；
四、「以此一刻的我，和彼一刻的我戰」。
肆、擴充行動的智慧：
一、轉變理論的智慧，為行動的智慧；
二、國父知難行易學說，在使國人無所畏而樂於行；
三、以色列人以行動的智慧，創造勝利的例證；
四、帶引社會和民眾，創新進步。
伍、造成第三期國民革命的精神動力——全面革新。
〔本文〕

壹、承接革命歷史的責任

今天是 國父第一次在廣州革命起義的光榮紀念日。民國紀元前十七年的九月九日，革命先烈，在國父領導之下，分從北江、順德、香山、潮陽、汕頭、香港各路，向廣州進擊；雖然這一次舉義，不幸失敗，先烈陸皓東、丘四、朱貴全、程耀臣、程奎光等，或慷慨捐軀、或從容瘐死，而鄭士良、陳少白諸先烈，則相與奉 國父東渡，籌維再起。但亦就由於有了這一次的流血起義，乃使舉世皆知中國發生了轟轟烈烈的國民革命；且亦就由於此一義聲的震動，更加急了志士仁人的激昂奮起，赴義恐後；於是「碧血橫飛，浩氣充沛」的革命行動，十躓十起，至辛亥革命，血鐘一鳴，義旗四合，我開國大業，於〔第210頁〕斯竟成。
現在國防研究院、革命實踐研究院、以及政工幹部學校各班期學員，於此一革命紀念日，聯合舉行畢業和開學典禮，即知我們每一黨、政、軍幹部，都承接了革命歷史的責任，承接了對黨、對國家、對主義、對歷史、對中華文化繼往開來、中興再造的責任！
本來第三次世界大戰的序幕，早已於十八年以前，隨中國大陸之失敗，業已開始。現在更是亞洲正消磨於越戰；而中東戰火，亦始終未熄；歐洲且復為捷克事件，慘毒震驚；可以說，目前的情勢，更日益接近世界大戰，事實上，這難道不就是世界大戰？
我常說「革命愈接近成功的階段，其危險亦即愈大；而其有待於革命黨員操危慮患，實踐力行者亦愈切」。今天就正是我們革命愈接近成功而革命的危險亦愈大的當口，其有待於革命黨員者，乃在積極動員，奮力決勝，不可再有片刻的猶豫遲疑了！
國防研究院、革命實踐研究院、以及政工幹部學校學員，其所接受的教育，原就是國防的教育、革命的教育——一種文武合一的教育，也就是 國父所說的「革命學」。不惟我們接受教育的每一同志，都要學革命先烈那樣，「所談者莫不為革命之言論，所懷者莫不為革命之思想，所研究者莫不為革命之問題」；而且還要以我在「國防研究要旨」講詞中所提示的「自動研究的精神」「學以致用的精神」「相互切磋的精神」，來發揮其革命的光與熱——用自己革命血誠的光，去照亮同志；亦要仗革命洪爐的熱，來鍾鍊自己。
〔第211頁〕
我以為今天要振作每一革命幹部的精神與志節，首先就要檢查我們革命教育的實用與明效，實際也就是要確定國防教育——亦即革命教育——的宗旨和責任。
講到國防教育，其預期的目的——
第一、原本就是要?重集體智慧的融和與發揮。
而目前我們卻仍停留於一種個體智慧的階段，沒有發生交互影響、相互傳承的作用；可以說，歷屆研究員，並未能善盡其核心的與骨幹的、甚至動力的作用與責任，亦未能使前後期所有研究員的智慧，相乘相加，造成集體的智慧。易言之，就是沒有能發揮我前此所提示的相互切磋的精神。
第二、原本是要?重創新科學的智慧之發展與交流。
然而目前亦仍停留在保持現狀、瞑想自得的階段，沒有科學技能和方法；就是只有文字上的研究，而缺乏事實上的發展；只有學習而缺乏創造，只在接受知識的注入，而沒有以知識變成力量，這就是未能發揮我前此所提示的自動研究發展的精神。
第三、原本是要?重造成行動的智慧之即知即行。
可是目前我們也仍然停留在只講理論、脫離現實的階段，講原則而缺乏動變的肆應智慧；講概念性的了解，而缺乏實際的、深入的體驗。這也就是未能積極發揮我前此所提示的學以致用的精神。
所以我們國防教育，雖然已經辦過了九期，從革命實踐研究教育算起，更已經辦到了十九年之久；但是至今我們卻仍然沒有能擴大其「使人仰之如日月」的投射影響，沒有能發生「日新其德」「莊敬日〔第212頁〕強」的感應，亦沒有能形成「百萬之眾，指呼一人」的統合力量，這不只是我作領袖的愧負！也是負責革命教育幹部的愧負！是身受革命教育薰陶的同志的愧負！至於今後如何達成此一要求，貫徹此一提示，那就是我們國防教育的宗旨和責任之所在了。

貳、善用集體的智慧

前面我已經講過，革命教育的目的，在造成集體的智慧。如何以造成並善用集體的智慧呢？猶記當國防研究院第一期開學的時候，我就提示過「不但在本院要樹立相互切磋、和諧合作的精神，就是在畢業離院以後，也要能始終保持這種相互切磋，精誠團結的精神」。現在第九期又已經畢業了，如其前期畢業研究員，都能根據此一精神和宗旨，相互傳承，轉益多師；能夠在其工作崗位上、社會關係上，發揮其智慧的影響力量；雖每一期參加研究的，不過五六十員而已，九期總共也不過五百多員，但只要一個人能夠影響十個人，或者幾十幾百個人，而此十人百人者，又能輾轉感應，那不就能在黨內帶動八十萬黨員，產生相乘相加集體的智慧和功效了麼？何至到今天還會停留在這樣的靜止狀態之中，而不見創新進步，不見強勉力行呢？
須知，在這科學加急進步的時代，在這戰爭窮極性的時代，分工專精，與集體運用，愈形重要；其需要有群體的、整體的智慧，亦愈益迫切。因為一個人無論其秉賦如何，成就如何，如以之與群體的智慧相較，那總是孤立的、片面的、小範圍的！而且如其始終膠膠擾擾於其本位的、個人的圈子裏，不是〔第213頁〕見聞日淺，自己阻礙了自己的進步，就是不自知其自以為是的知識，早已成為了陳舊落伍的知識。所以說「獨學而無友，則孤陋而寡聞」！實在「大智興邦，不過集眾思；大愚誤國，不過好自用」而已，豈復有他異耶？
況且一個人的智慧，也只有在群體的、整體的智慧中間，才能充份發揮其更大更多的效用和影響。現代學術，自從行為科學發達以後，任何人都了解，作科學研究，決不能再在其個人的窄小的圈子裏，孤立的、片面的去做；而必須運用其他科學的基礎和方法，以擴大其研究的範圍，避免其不必要的理論上、方法上的誤失，和時間上、精力上的浪費，這就是科學研究分工合作的精神（一般稱之為科際整合）。科學研究，固然需要如此綿密的分工合作，而從事革命的事業，就更加不能不重視科學的協調合作，運用集體的心力智能，來發生其相乘相加，倍數的、幾何級數的力量！
前面說過，我們之所以未能造成整體的智慧，乃是由於缺乏集體的研究的關係。實在這種積習，由來已非一日，從宋代諸儒起，雖然他們也都樂於聚徒講學，如「（胡）安定之門，先後至一千七百餘弟子，而（陳）古靈亦近千人」；「嶽麓書院，齋舍多至百間」；可是諸生或一人住一屋，或一齋住五六人，「所有功課，多歸生徒自修，生徒朝夕不休者，無非揣摩之功」。而「書院之弊，或空談講學，或溺志詞章，既皆無裨實用，安望有所成就」？所以學者批評這種風氣，乃是「修己者多，治人者少」，也就是只注重個人的講章誦讀和心性修養，而忽略了師友之間的切磋相師，忽略了實際於生民有益的學問，忽略了學術與當世之務的密切關係，其流遂不得不至於「空疏固陋，破碎支離」！這種風氣，一直〔第214頁〕歷經宋、元、明、清，以至降及今日，猶不能盡掃其弊。
現代的教育思想家，就都認為教育是一種社會性的事業，是一種集體性的活動，要使每一個受教育的人，在「個人之我」（小我）的上面，創造一個「社會的我」（大我），他們甚至認為「個人的智慧能力，並非完全秉賦於先天，其智慧的內容與形成，均屬於社會的產物，須以集體的觀念，給一代一代的重新創造」。這也就足以啟發我們一種觀念，以後大家決不好以為接受教育，是為的造成個人的知識，造成個人的能力，使個人足以食祿衣錦，足以獨善其身；而是要以其「社會的我」，來獻身社會——這也就是說，接受教育，是為的兼善天下——為的國家大我的復興，為的民族大我的繼起，為的社會大我的進步，而不只是戚戚於個體小我智慧的表現，亟亟於個人小我事功的成就，這實在是革命幹部應該具備的一種教育的責任感。清儒劉獻廷有言：「人苟不能斡旋氣運，利濟天下，徒以知能為一身家之謀，則不能謂之人」！此意最當心心念念，時時自反，亦刻刻自勵。
如前面所說的，要造成集體的智慧、善用集體的智慧，乃是要先從國防研究院、以至革命實踐研究院、政工幹部學校……的教育精神上，和訓練方法上，來?手，來落實，來貫徹，才能不再悠悠忽忽而流為一種口頭禪！使革命的大我的教育，終不過成就了一些「為一身家之謀」的小我教育！所以我以為：
——革命教育的方式，應該是啟發重於傳授，磨練重於講習，致用重於致知。（亦即每一教程，應導使受教者，各出機杼，提出對案，其對案以其有想象力、判斷力、機動的肆應力者為尚，不〔第215頁〕必膠執以原案為準，並可據此以修正原案。）
——又前期的成果，固應傳授給後期；而後期的成果，尤應回轉到前期；使發生交替的、反芻的作用。
（即如各院校新編教材，新印論文，應以其創新的、精要的部份，摘要分發前期研究員，並責令其提出心得或批評建議。又畢業學員，亦應以提出心得報告、專題研究、學術論文……等等方式，透過工作崗位、社會關係各種場合，以發生深遠的投射影響。）
——一個正確的研究結論，不是結集幾十個人的見解，就足以自信的，所謂孤證不足以為定說，己見亦不足以為定論。故必須在橫的關係上，造成車軸式的反映的智慧；在縱的關係上，造成接棒式的傳遞的智慧之綜合融通。而每一個案之完成，皆當視之為一起步，視之為一階段，而不當視之為一終點。
（這亦就是說，任何研究結論，皆必須與黨的決策設計，政的建設計劃，軍的戰略企圖，融和統合，不斷發展，不斷修正。而黨的決策設計、政的建設計劃……又當博取各方面研究的內涵——特別是國防研究院的研究總結，以集思廣益。）

@、造就創新的智慧

講到創新的智慧，可以說，我從五中全會以來，念茲在茲，都在強調知恥知病，求行求新；這就是為的我們一般幹部，不惟銳意求新的精神和覺悟不足，就是能夠不自滿、不自飾、不自囿於現狀的人，〔第216頁〕亦復少之又少。一般黨政軍主管，就至今還在沿用?其一成不變的管理領導方法；一些教授教官，也仍然是沿用的十幾年前的教程教法，還自以為即此以已足以為人長、為人師而有餘；殊不知，惟愚者每自以為有餘，而智者則每自以為不足。蓋「自以為不足，則以虛受人，進善其無窮矣。自以為有餘，則必無孜孜求進之心，以一善自滿，而他善無可人之隙，終亦必亡而已矣」（明儒楊爵語）。如果今天大家仍然為其自以為有餘之愚所蔽，而不汲汲於開鑿其自以為不足之智，其能免於「終必亡而已矣」者，幾希？西諺說：「太陽底下沒有新的事物」，其實在太陽底下，舉凡一切有機生物，即無時無刻，不在求新創新，而且非新則舊，不新必腐！
德國有一位思想家費希特，他主張以新的教育，造成新的人民，成為一個整體，他鼓舞德國民眾說：「決不可由於相信別人而鬆懈了自己，更不要為愚昧思想所左右，而使自己的精神有所鬆懈」。他說，他所以要孜孜不倦的告訴大家，「就是不依賴自己的力量，決不能被人拯救出來。……幸福之域，完全要靠自己的力量才能達到」。我們今天所需要的，豈不也就正是要使得大家，不為「愚昧思想所左右」，而突破無知的蔽障？不也就正是要使大家不使「自己的精神有所鬆懈」？特別是要使大家知己知本
，求新求行，以新的決心，發為新的行動，因為「非新則舊，不新必腐」！「不靠自己的力量，決不能被人拯救出來」！
當然今天大家也不是不肯求新，不能求新，而是缺乏一種主動求新的意識——主動的去獲得其自己所需要的新的觀念、新的知識、新的學術、和新的方法的自覺。所謂創新云云，原就是主動的，而不是〔第217頁〕被動的。這也就是說，我們不能等到蒙受外鑠的影響，逼迫到非變化求新不可的程度，然後才去變化求新；因為如果我們以人家的進步為標準，來求其所謂變，所謂新，在人家來說，那已經不是新，不算新了。即使你趕上了人家進步的程度，一轉眼之間，他們又已經超前得很遠很遠了，這豈不是如夸父之追日，而終不可及麼？所以我們要創新進步，那就：
不再是只求形式上、表面上的「花樣翻新」，「要來外面做得好看」的新；
不再是東拼西湊，加上一層包裝紙，以炫人耳目的新；
不再是掀起一個五分鐘熱度的運動，熱鬧一陣子，明天即虎頭蛇尾，泄泄沓沓，沒有?落的新；
我們所要求的新，乃是要變化氣質、除舊革新：
——在本質上、內容上，棄其陳腐，振其新銳，成為踔厲其所本有而新之，採擷其所本無而新之的科學的研究發展進步之新；
——不只是必須在研究上投入，更必須在不斷發展中創新，不要只在人家的已有成就中兜圈子，而要在自己的創造發明中用工夫；
——這亦就不只是要如蜘蛛結網式的網取智慧，而要是如蜜蜂釀蜜式的釀造智慧；
——不但要從成就的優點上去推進，更要從缺點上去檢討，不要只以自己的小成，沾沾自喜，姝姝自得；
——要出敵之所不及計，以我所得未曾有之新，破敵之舊之腐，且以破敵之土崩魚爛！

〔第218頁〕
從前梁啟超銳意學問，說「不惜以今日之我，與昨日之我戰」！今天我們也可以下一轉語說，我們要以「此一刻之我，和彼一刻之我戰」！易言之，那就是要大家以洗髓伐毛的決心來求新，以昨死今生的精神來求新。孔子曰「學然後知不足」，又曰「知之為知之，不知為不知，是知也」。我們如何能清除其自足不知之病，而求得真知與新知，惟在於時時不忘學問，與刻刻自知不足而已。

肆、擴充行動的智慧

再說，現在教育訓練的缺點，亦就仍然是停留在理論的、講習的階段，而缺欠積極的、實際的行動。一言以蔽之，亦就是我們的教育，還沒有能使受教的人，都能聞斯行之——轉變其理論的智慧，成為行動的智慧。我時常引以為異的，亦就是我們的黨政軍幹部與教育工作人員，原本在外國留過學的，不在少數，可是一般對於外國的教育，其精神和長處究竟何在，卻很少有人去翫索究詰。因此我們各級學校乃至一般軍事學校的課程，和外國學校的課程，並沒有太多太大的差別，然而人家的教育有效果，有進步；而我們則始終看不出明顯的績效，也看不出大幅度的進步，這是什麼原故呢？我以為其主要關鍵，就在外國人的教育訓練，講究即知即行，今天說了，今天就做，不俟終日，尤其更不俟明日，所以他們都能當下實踐，不成不止，甚至不死亦不止。反之，我們的一般教育訓練，卻是把理論和實踐（行動）分作了兩部分，而且大多數都只知道?重理論的那一部分，而看輕了行動的這一部分；有的更是一切言行云為，都不過是一個糢糊籠統的概念，而沒有對事事物物深刻的徹底的體認。
〔第219頁〕

國父於論治學的方法時說過「不去行，便無法可以證明所求的學問是對與不對；不去行，於是所求的學問沒有用處。」而朱熹也說過「學之之博，未若知之之要；知之之要，未若行之之實」。有人說我們中國的文化，是靜態的文化；又說我們中國的政治，是文字的政治；這雖然不是篤論，然而我們國人的心性，樂於保守，而艱於進取，則亦毋庸諱言。從前宋儒講學，其主靜主敬，流弊所至，就是「一生不作費力事」。這樣沿襲下來，便使一般知識份子，人人都只在紙墨上做工夫，而不在民生日用與當世之務上做工夫；乃讓外人譏評我們「十九世紀的中國知識份子，所表現的是一種故步自封的知識份子，這些知識份子，陷於一種傳統的模型之中，以致不能作那些基本的思想改變」。
所以革命先烈，為的「同胞夢夢」，乃思「起義以醒之」，並不惜犧牲英年，與「民賊相搏」；如史堅如之擊德壽，吳樾之擊五大臣，徐錫麟之擊恩銘，溫生才之擊孚琦，陳敬嶽、林冠慈之擊李準，以及林覺民、方聲洞七十二烈士之死事廣州，彭楚藩、劉復基、楊宏勝諸烈士之死事武昌……就都是出之於革命行動的智慧。而 國父發明知難行易學說，亦就是要打破國人艱於進取的故習，使之無所畏而樂於行。
顏習齋常說「天下皆吾儒分內事，儒者不費力，誰費力乎」？今天你們擔任中堅與領導幹部的，就要肩負起先儒先烈的遺志大願，帶引?部屬，帶引?社會，帶引?民眾，來創新進步：
——讓良知發為行動的決心，也成為行動的智慧！
——寧不知而行，不可知而不行；不知而行，雖愚必明，知而不行，終身之恥！
〔第220頁〕

——凡有利於國家、民族、社會者，雖於己至不利，亦斷然為之；凡不利於國家、民族、社會者，縱於己有利，亦斷然不為！
——惟有形成智慧的行動，才能以其真知力行，有目的、有計劃、有步驟的服務、創造、進取、建設！
——行動唯當求之於己，如能知求之於己，則必篤於力行。人人能求之於己，即必剛健煥發，可大可久。故行動的智慧，乃為一切德業的張本。

伍、造成第三期國民革命的精神動力

總之，我們一切革命教育，特別是國防教育，就必須擺脫一般的書生之見，不是游談無根，而當精思力踐；也必須擺脫一般士大夫的習氣，不自滿自足，而當激揚奮發；既不為古人所奴，亦不為一得自足所囿；以一洗其「文字政治」之恥！一洗其「不作費力事」之恥！而此則唯有革除舊習，變化氣質，造成集體的智慧，創新的智慧，行動的智慧，才能戰勝自己，亦才能拯救自己！
古人說「一身動則一身強，一家動則一家強，一國動則一國強，天下動則天下強」。今天就是要我們每一革命幹部，時時革新，效法先烈「警醒黃魂，爭先赴命」的精神，秉持 國父「改革之任，人人有責」的教訓，來推動全面的革新，發揮全民的潛能，造成第三期國民革命的精神動力，以掌握劇烈的世變，開創光輝的國運。這不惟是我們革命教育的宗旨，尤其是革命幹部「一身強，一家強」，以使「〔第221頁〕一國強，天下強」的責任！


對國民教育九年制開始實施及國民中學開學典禮訓詞

對國民教育九年制開始實施及國民中學開學
典禮訓詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十七年

版面原件： 第222頁，第223頁，第224頁，第225頁

〔第222頁〕

——中華民國五十七年九月九日錄音講——

〔要旨〕
 一、實施九年國民教育，乃為培植現代國民，提高其精神與體力、品德與智能，增進其明禮尚義，崇法務實，愛國保種的基礎。
二、九年制的教育乃在求公德的實踐，智能的發揮，群己的辨別。
三、要消弭「升學主義」的自私，根絕「惡性補習」的病痛，使國民教育，邁向健全活潑，創造一種全新的生活。
四、大家有責任貫徹三民主義教育的宗旨，有責任使大陸青少年同歸於三民主義旗幟之下，共享自由幸福。
〔本文〕
 國民中學的校長、師生、和家長們：
今天我們民族復興基地，所有國民中學，同時舉行國民教育九年制始業的開學典禮，這是我國教育史上對於現代國民知識體能與公德修養，更進一步劃時代的嶄新的一頁。
政府在此反共救國期間，不計財政困難，乃毅然決然，將國民教育自六年制延長為九年制，並決定從五十七學年度起，貫徹實施，這就是鑒於教育為培植現代國民，建立現代國家與社會的根本要圖。而〔第223頁〕此一國民教育之延長，不徒為國民教育水準的提高，實亦為整個教育革新的開端，特別是為復興中華文化的起步。一年以來，由於政府同人的努力，社會人士的熱心支持，終於使此一準備工作，在很短時間以內如期完成，尤其是各國民中學，今天皆能同時開學，中正實感到最大的欣慰！
大家知道，我們中華民國的教育宗旨，原是根據三民主義倫理、民主、科學的精神與內涵，以改進人民生活——強健其體力，提高其倫理道德，增進其科學智能，並以發揚民族文化與民主精神為目的。為達成此一目的，培養人性，啟發潛能，與開發自然資源，加速社會建設，乃為相需相成之要素。這亦就是說，人的公德與人的潛能的提高，正所以增進自然資源的開發，和加強國家社會建設的速度。即此可知，實施九年國民教育，乃為培植現代國民，提高其精神與體力，品德與智能，增進其明禮尚義，崇法務實，與互助合作，愛國保種的基礎。這不只為建設三民主義模範省的基本要求，且為建設三民主義新中國的根本大計。
實則，九年制的國民教育，亦非徒為教育時間的延長，就學機會的普及與均等，更重要的，乃為國民教育內容的充實與本質的改進；換言之，我們不只是要求提高知識，以發展國民固有的潛能；而是要提高公德，以造成現代國民的品格；故其先?，乃在求公德的實踐，知能的發揮，群己的辨別。因此，國民中學，特應以生活體能，倫理道德，民族傳統精神教育為主，而益之以科學基本教育，職業技藝教育，社會中心教育。 國父說：「學校之目的，於讀書識字，學問智識以外，當注意於雙手萬能，力求實用」。所以國民教育，既要導之以明禮義，教之以知廉恥，又要使之具備群體生活——公德合作——〔第224頁〕的習性，與現代科學的精神，瞭解現代國民對國家社會應盡的義務和責任；務使德、智、體、群，均衡發展，身、心、手、腦，皆臻健全，陶鑄成為活活潑潑的好學生，堂堂正正的好國民。
為了貫徹這個使命，每一中學，皆必須從課程、教材、教學方法各方面，根據倫理、民主、科學的精神與內涵，不斷檢討研究，不斷改革進步，以求實踐力行，日新又新。尤其在教育方法上，應注重性能的培養，以啟發代替注入，以誘導代替強制，以偉大的愛心與耐力，來開啟學生的思考力、判斷力、與創造力，從而激發學生的愛國心、公德心、與對國家和社會的責任心！特別希望教育界同仁，懍於從事國民中學之教學，實負有改革教育，復興文化的神聖任務，敦品勵行，光明正大，注意生活的薰陶，強調人格的感化，使身教與言教合而為一，教師的言行與操持，成為學生的楷模，並能為社會所效法取則。
同時也希望直升國民中學的子弟們，體念政府培植的苦心，和國家遠大的期許，珍惜每一寸光陰，牢記每一句教訓，鄙棄一切放僻邪侈惡少的不良行為，遠離一切兇殺鬥毆、傷風敗俗的習染，立志務在遠大，進學務須專精，使今日的努力，成為明日德業的基礎，並以自己的德慧術智，貢獻於社會，貢獻於國家。
教育本為一長期性的事業，且亦為一全面性的事業。所謂長期性，就是要大家以其堅定不移的精誠，作持久不懈的努力，不斷創新，不斷自修與進步！所謂全面性，就是要學校、家庭、社會、密切配合，相輔相成！因此，切望全體教育工作同仁，益矢精誠，從事長期性的擇善固執，也要切望家庭與社會〔第225頁〕，以共同的心力，共同的責任感，協助國民教育的全面發展，消弭「升學主義」的自私，根絕「惡性補習」的病痛，使我們的國民教育，邁向健全活潑，創造一種全新的生活，亦以造成國家一個全新的時代，與全新的生命！
自然，今日大家所最痛心的，是大陸共匪，強迫中小學生，離棄父母，破壞家庭，搞它摧殘傳統文化、毀滅人性倫理的「紅衛兵造反」！現在不但它絕大部分的學校，已經無法復課，而且大部分青少年都被驅迫到荒地、山區、邊遠地帶，從事只許用手而不許用腦的死亡勞動，並被教嗾指使，鬥狠殺害，流血死亡！今天我們的青少年子弟，在復興基地，承接復興民族、發揚文化的責任，就不但能夠接受正規的、現代的教育，而且一切教育設施，都要在不斷的革新進步之中成長起來，這就是我們三民主義教育，和共產毒化教育，光明與黑暗的對比！是復興基地少年子弟自由幸福，和大陸匪區少年子弟悲慘恐怖的對比！而我們學校、家庭、社會的師長父兄，不僅是對自己學生子弟，有責任貫徹三民主義教育的宗旨；更有責任，要使大陸的青少年子弟，同歸於三民主義旗幟之下，同樣享有此倫理、民主、科學、教育的自由幸福。
今天，我們國家建設的步驟，就是要在政治革新、經濟動員的同時，開展現代化、科學化的教育建設；並以現代化、科學化教育的動力，來導致中華民族文化的復興，和國家現代化建設目標的達成。
當此各地國民中學一齊舉行開學典禮之時，特別要對師生與家長們，表示中正個人的感想和祝望，並願以此與教育工作同人共勉，與全體同胞以及青少年子弟共勉之。


對全國大、中、小學資深優良教師致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十七年

版面原件： 第226頁，第227頁，第228頁

〔第226頁〕

——中華民國五十七年九月二十八日——

〔要旨〕
 一、孔子的教育思想，以智、仁、勇三達德為做人的標準。
二、只有教育的啟發薰陶，才能使之在群己關係中體現仁的表德。
三、教育的目的，就是要教育其如何做人，如何做一個堂堂正正的中國人。
四、禮字的極致，乃是要使家庭和社會每一分子，都能重秩序，守本分，嚴綱紀。
五、重視孔子教育思想的精神，要崇敬孔子的偉大和篤信孔子思想的永恆性。
〔本文〕
 總統於午宴中致詞，首先對教授教師們一年以來在教育事業上的貢獻與辛勞，表示了欣慰和讚佩之忱。
繼之， 總統又為這四百多位始終在教育學術上努力不懈的教授教師們指出，教育為復國的動力，更為建國的張本，所以政府十九年以來，無時無刻不以教育學術的發展進步為念，亦無時無刻不在規劃革新之中，目前並已毅然決然將國民教育自六年制延長為九年制。 總統認為九年制國民教育所以能如期如計劃開始實施，就是由於教育界工作同仁共同努力的結果，所以大家不惟職位最為清高，而對國家民族的貢獻，亦最為豐偉；當此教育制度正邁向一個新階段之際，大家的責任亦即更為加深加重。
總統隨後闡發了孔子的教育思想。 總統說：「孔子以智、仁、勇三達德為做人的標準，智、仁、〔第227頁〕勇三達德，是和德、智、體、群四育，同條共貫，脈絡相通的」。

總統說：人之所以為人，是由於人皆有其天賦的人性。孔子一生誨人不倦，就是要啟發並擴充每一個人的心中之仁、因為仁為每一個人天賦之所本有，只有教育的啟發薰陶，才能使之在群己關係中體現仁的表德，圓成一個人完滿的人格，所以德育、智育、體育，又都是與群育相互融會貫通的。
因此， 總統強調，我們教育的目的，就是要教育青少年子弟如何做人，並如何做一個堂堂正正的中國人——瞭解中華文化歷史，倫理道德，使之在新時代的潮流中，德業日新，而就亦就是我們教育界同仁的根本責任之所在。
總統接?解釋孔子禮、樂、射、禦、書、數六藝教育的內容，認為六藝教育，實亦即今日所謂德、智、體、群四育的具體表現。 總統認為禮樂為文藝之首，也就是教育的入德之門，亦即樂記所謂「所以同民心，而出治道也」。但禮字的內容，並不只是一般鞠躬進退的節文；禮的極致，乃是要使家庭和社會的每一分子，都能重秩序，守本分，嚴綱紀。而樂字的內容，也不只是指的一般視聽耳目之娛，樂的極致，乃是要使一般人的身心，皆臻于和諧、樂觀、均衡，故曰「聲音之道，與政通矣」。
總統於此講到他昨天曾經於孔廟，參觀改革祀孔禮儀預演的感想。他說：看了祀孔典禮以後，愈益感覺到禮樂的感人之深。禮樂不但可以修己淑世，合敬同方，亦且就在看到了那種和諧的動作，聽到了那種典雅的音節，即足以鼓舞踔厲，相觀而善，所以他希望各級學校，以後要特別重視禮樂對於學生的涵濡指導。同時， 總統對這一次改革後的祀孔典禮，屏棄了一般俗樂，而完全改用宮、商、角、徵、〔第228頁〕羽的雅樂，認為是一大進步。
接?，總統又指出：所謂射御，在古代而言，是屬于弓矢車馬的訓練，就現代來說，則是代表射擊，駕駛、騎術、田徑……一切體育的活動；其目的，乃在鍛鍊每一個人健全的體魄，養成每一個人合群互助，奮鬥創造的精神。
至於書數，當然就是智育。 總統認為在近代，數學是一切科學的基本，孔子以禮、樂、射、御、書、數為教育的內容，並不是將「數」置之六藝之末，而是要以「數」作為一切智識的源頭與基礎。
總統認為孔子真是既仁且智，他在二千五百多年以前，就為我們指出了「數」的重要。
所以 總統特別期望教育界同仁，重視孔子教育的思想和精神。 總統認為孔子和我們，雖然時代不同，環境不同，但是孔子的思想精神，卻是聖之時者，乃是萬古常新的。凡誤認孔子思想為落伍、為封建的人，決非真的認識孔子，亦決非真的認識中國文化的人；只要對中國文化知之既真且切，即沒有不崇敬孔子的偉大，篤信孔子思想的永恆性的。
總統還說：歷代之所以尊孔子為至聖先師，亦就是要後來為人師者，以孔子為其共同的精神楷模，所以說「後孔子而生者，非孔子無以法」，就是這個意思。
最後， 總統告訴這四百多位教授教師們說：今天大陸共匪，正在瘋狂的破壞中國文化，仇視孔子思想，教育界同仁，尤其有責任，在這復國時期，共同致力於中華文化之復興，和教育事業的創新進步，使在將來建國的進程中，即足以共同致力於三民主義倫理、民主、科學新中國建設之完成。


對大專暑期集訓班和軍事學校入伍學生訓詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十七年

版面原件： 第229頁，第230頁，第231頁

〔第229頁〕

——中華民國五十七年十月四日在臺中成功基地——

〔要旨〕
 一、人的一生，絕不是為的自己小我的生活生存，而是為的民族大我的生活生存。
二、一個人在群體生活中，要互助服務，在社會生活中，要樂觀奮鬥，在家庭要孝順父母，對國家社會要克盡救國救民職志。
三、人的一生其事功德業，一方面固然是以體育為其基礎，一方面則尤其要以德育——良好的品德為其基礎。
〔本文〕
 總統伉儷是於十時三十分，蒞臨陸軍成功基地的。 總統首先檢閱了學生們壯盛的行列，繼即對他們懇切致訓。
總統告訴這些即將進入大專和軍事學校的青年子弟們說，他所以要在這結訓離營前夕，來看望大家，就是因為他瞭解進入大專學校，接受高深學問，是人生一生事業的開始；政府要大家在入學之前，先接受成功嶺的軍事教育，更是大家今後學問事業的重要關鍵之所在。所以他要在今天，親向來告訴大家生活的目的和生命的意義。
總統說：大家都知道：「生活的目的，在增進人類全體之生活；生命的意義，在創造宇宙繼起之生命」。可是這一句話，看似簡單，而其涵義則是十分深遠的。 總統說：這句話的用意，就是要使每一〔第230頁〕個人，都能抱持其服務創造的革命人生觀，為人類的生活、群眾的生命而奮鬥。記得有這樣一句格言說：「人不是為自己而活?的」，人生一切學問，一切事業，一切生活，如其只是為的自己一個人，那樣的意義和價值，是非常渺小可憐的！只有那種為大眾服務的學問，才是有體有用的學問；那種為大眾服務的事業，才是可大可久的事業；那種為大眾服務的生活，才是增進人群幸福的生活。易言之，亦就是人的一生，絕不是為的自己小我的生活生存，而是為的民族大我的生活生存；因為沒有大我群體的觀念，則學問造就，固無價值，而個體離開群體，亦就無法維持其生存。
所以 總統特別希望青年子弟們，都能根據這一體認，在群體生活中，互助服務；在社會生活中，樂觀奮鬥；在家庭則能為毋忝所生的孝順的子女，對國家社會，則能為克盡其救國救民之職志的公民。
總統尤其誡諭青少年，要遠離現代一般「太保」「嬉皮」之類的不良習染，奮發向上，那才能不愧為一個堂堂正正的中國人。
總統隨又為大家設問，在接受了兩個月的軍事訓練之後，自己的思想、精神、生活和行動，較之沒有入營以前，是不是有所不同？甚至業已判若兩人？ 總統指出，暑期訓練的目的，即在於使大家進入大專院校以前，在思想、精神、生活和行動上，獲得一種正確而鮮明的認識。
總統並且強調的說：強健的體魄，亦就是成就學問和事業的基礎；一個人無論其如何優秀，如果身體不健全，則學問事業，皆為徒勞。
總統對大家在短短的兩個月訓練之中，體重普遍的增加了兩磅左右，有的還增到七八磅，感到非常〔第231頁〕欣慰。
總統繼復指出：人的一生，其事功德業一方面固然是以體育為其基礎，一方面則尤其要以德育——亦即是正確的思想和良好的品德為其基礎。
總統說：一個人只要有了正確的思想，良好的品德，就能擴大自己的智慧，並發為高深的學問，這樣就不但能夠成功，而且一定能成大功。
總統非常激憤的說：今天陷身於大陸的青少年子弟，由於共匪剝奪了他們接受教育的自由，乃使他們至今尚陷於黑暗慘毒的惡運之中；我們復興基地的青少年子弟，今天就不但能夠接受自由的現代化教育，而且我們的教育，乃以 國父手創的三民主義，為其思想、智慧和精神的導引，這就是今天青年們，造成高深學問、成就偉大事業的根本之根本。
總統最復並祝福大家學業精進，從此打好一生學問、事業、品德的成功的基礎。


招待回國祝賀十月慶典僑胞茶會致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十七年

版面原件： 第232頁，第233頁

〔第232頁〕

——中華民國五十七年十月十二日在陽明山中山樓——

〔要旨〕
 一、在港澳的僑胞們，雖在共匪威脅之下，始終堅持與匪搏鬥，更顯示了其愛國的勇氣和精神。
二、同心一德，團結一致，一齊來完成反攻復國，拯救大陸同胞為職志。
〔本文〕
 總統在茶會中，首先對於僑胞們，遠從海外各地回國，參加十月的國家慶典，表示歡迎和欣慰。
總統隨後對這兩千多位僑胞們說，他於欣慰之餘，感到慚愧的，有兩件事：一件就是政府遷臺以來，已經十九年了，雖全國軍民同胞，皆在同心一德，戮力以赴，但至今尚未及達成光復大陸、拯救同胞之職志；一件則是大陸為毛賊奸共侵據之後，不論是國家地位，文化遺產，民族榮譽，皆為匪所摧毀破壞，使僑胞們在海外總不免於被一些國際上短視的人們所輕侮，而亦至今尚未能挽回湔雪此種恥辱誣蔑！ 總統說，他在這十九年之中，實無時無刻不以反攻復國、拯救大陸同胞為念，亦無時無刻不以海外僑胞的生活幸福為念。所幸十九年以來，由於僑胞們都能共矢精誠，擁護政府，不為共匪的陰謀詭詐所中，亦不為險惡艱苦的環境所屈，而且愈挫愈奮，操持堅確，乃使反共復國大業，愈益趨向光明。
總統對於僑胞們這種熱愛祖國的赤誠大義，特別表示贊揚。
因此， 總統充滿信心的告訴?僑胞們說：十九年來，我們已經衝破了重重恥辱，和艱難困厄，反攻復國的勝利成功，已經毋待蓍龜；在不久的將來，就必定能完成每一個人自己所念茲在茲的復國建國〔第233頁〕的心願和信誓。

總統還特別指出：回國的僑領僑胞，一年比一年增多，有的還是遠自南非、東非、南美、北美、大溪地……各處，僕僕風塵，遠道回國；有的則是從深受共匪威脅邊緣地區的韓國、越南、印尼、泰國、寮國、緬甸……回到自己的祖國來的；特別是港、澳地區僑胞，百分之九十以上的絕大多數，雖在共匪邪惡勢力威脅之下，仍能屹立不為所動，並始終堅持與匪搏鬥，就尤其顯示了僑胞們愛國的精神、膽識、和勇氣。
總統最後並希望他們回到僑居地以後，把政府的決心和信念，以及祖國建設進步的情形，告訴大家，也希望他們代為轉達政府對海外僑胞的關切和慰問之忱。


對陸海空三軍「光華演習」講評

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十七年

版面原件： 第234頁，第235頁

〔第234頁〕

——中華民國五十七年十月二十九日在岡山——

〔要旨〕
 一、此次三軍聯合演習，已有了飛躍的進步，其士氣之旺盛，與戰技之精熟，值得嘉許。
二、今後仍當在已有訓練基礎上，不斷奮勵，專精純熟，使每一戰鬥，皆能像今天一樣動如雷震的勝利成功。
〔本文〕
 二十九日中午，親校完畢後， 總統暨夫人，並在空軍基地，舉行盛大餐會，嘉慰三軍將士的辛勞。
總統於餐會中致訓，對於今年陸海空三軍，在演習中所表現的教育訓練的績效，比往年又有了光榮的進步，表示欣喜嘉慰。
總統隨復指出：陸軍裝甲師分列，駛出戰車與輪型車輛在五百輛以上，不惟編裝整齊，行動一致，且無任何機械故障發生，認為這是官兵們教育訓練的績效大驗，特別是官兵們對修復保養工作優異的績效表現。 總統同時講到陸軍空降部隊，能在一萬公尺的高空，亦能向散佈面如此狹小的?陸區正確降落，一無差誤，尤足以顯示空降部隊官兵訓練績效之難能可貴。
總統在講評海軍艦隊的海上作戰訓練時，認為他們已有了飛躍的進步，尤其海空聯合反潛演習，配合至為良好，此乃為確保海上戰力之重要手段。 總統並且對於海軍陸戰隊官兵，在這樣艱難危險的地〔第235頁〕形下攀登戰鬥，充分發揮了一助一、二助一的互助精神，其士氣之果敢，與戰技之精熟，皆應特予嘉許。
總統接?嘉勉空軍對於防空作戰、反制作戰、密接支援作戰，以及阻絕作戰……之演練，雖以遠距高速，仍能緊密配合，一一準確的命中目標，此乃為空軍官兵戰術戰技精練勤訓卓越的成果。
總統最後還訓勉三軍官兵，今後仍當在已有訓練基礎之上，不斷奮勵，專精純熟，尤其要在惡劣的天候與困難的地形下勤練精訓，使我們反攻復國的每一戰鬥，皆能像今天一樣如示諸掌，也像今天一樣動如雷震的勝利成功。


陸海空三軍官校與政工幹部學校舉行聯合畢業典禮訓詞

陸海空三軍官校與政工幹部學校舉行聯合畢業
典禮訓詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十七年

版面原件： 第236頁，第237頁，第238頁

〔第236頁〕

——中華民國五十七年十月三十日在鳳山——

〔要旨〕
 一、革命事業是整體的，大家只有同一意願，同一目標，為國家盡忠，為民眾服務。
二、在工作上，在戰鬥中，同生死共患難，共同發揚「親愛精誠」的精神。
三、發揮黃埔精神——團結的精神，負責的精神，和犧牲的精神。
〔本文〕
 陸海空三軍官校與政工幹部學校，於三十日舉行聯合畢業典禮。
總統訓勉三軍官校和政工幹校全體師生，踐履「親愛精誠」的校訓，發揚三軍一體，上下一心的精神，為主義、為國家、為人民、為光榮的革命歷史而奮鬥。
總統告訴大家，今天是青年子弟最光榮的日子，而亦就是大家一生事業的開始。
總統為這些朝氣蓬勃的學生們指出：三軍官校和政工幹部學校的學生，所以要同時入伍，接受基礎訓練，而在四年以後，又同時聯合舉行畢業典禮，就是要使大家認識三軍一體「親愛精誠」的意義和精神；不論自己是陸軍，是海軍，是空軍，是政工，大家的生命都是整體的，革命歷史也是整體的，革命事業同樣亦是整體的。大家只有一個意願——那就是作為國民革命軍光榮的一員；亦只有同一個目標〔第237頁〕——為國家盡忠、為民眾服務，在自己的手裏來完成拯救同胞、復興民族、建立三民主義獨立、自由、平等的新中國的責任。這亦就是說，三軍官校和政工幹校，雖然分開來是四所學校，合起來卻同是在青天白日三民主義的旗幟之下的國民革命軍；在工作崗位上，雖看似分屬於不同的軍種，而在精神、觀念、和行動上，這正是如兄如弟，如手如足，乃是血肉相連，肝膽相照的，這就是「親愛精誠」黃埔校訓精神之所自。
所以 總統期勉每一個革命軍人，都要以發揚「親愛精誠」的精神為職志，在工作上，在戰鬥中，同生死，共患難，上下一致，互助合作。因為個人的成功，就是團體的成功；團體的光榮，就是個人的光榮。相反的，個人的錯誤，就將造成團體的錯誤；而個人的失敗，就亦將招致團體的失敗。所以大家不惟在平時的教育訓練中，應當規過勸善，相互砥礪；在革命戰鬥中，尤其要相互馳援，擴張戰果。如其不能互助合作，那就是再多的軍隊，也是孤立分散的，形成不了力量；你們即使只有三兩個人，但如果你能互助合作，就可以打敗那些孤立分散的敵人，形成一種不可侮的戰力。
總統隨即以光華演習作為例證，指出在陸軍空降演習中，有一位戰士的降落傘發生了故障，正在千鈞一髮之際，另外一位戰友立刻在空中，就伸出了援助之手，緊緊的抓住了他，使之安全?陸；這就是「親愛精誠」的集體顯現，而這位奮不顧身的戰士，亦就是我們國民革命軍的最佳模範。 總統還補充的說，像海軍陸戰隊的水上求生作戰，是一隊隊的集體行動，風向海潮，隨時都可能使之發生危險，但由於大家具有高度相互合作的精神，結果卻並無任何誤差損害發生。又如空軍的攻防作戰與炸射行動的〔第238頁〕績效，亦無一不是自互助合作中得來的。因此 總統認為這一次光華演習，不但已在行動上體現了「親愛精誠」的校訓，也發揮了黃埔精神——團結的精神、負責的精神、和犧牲的精神。
總統並為青年子弟們指出：大家要不斷的發揚黃埔「親愛精誠」的校訓，最基本的就是要徹底執行命令，誓死達成任務。亦就是第一要忠實，第二要勇敢，因為惟有忠實的徹底執行命令，才能勇敢的誓死達成任務。只要大家具有這一基本責任的體認，那就能毋負於 總理和先烈的昭鑒，毋負於家庭與父兄的期許，亦毋負於學校和國家的培育。


國父誕辰暨文化復興節紀念大會致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十七年

版面原件： 第239頁，第240頁，第241頁，第242頁，第243頁，第244頁，第245頁

〔第239頁〕

——中華民國五十七年十一月十二日在陽明山中山樓——

〔要旨〕
 一、九年國民教育的實施，社會生活規範的全面推行，就是文化復興運動全面發動以來共同努力的重大成就。
二、文化復興運動，即為三民主義的實踐運動。
三、指示實踐倫理、民主、科學的途徑和方式：
①１、倫理文化的復興。
②２、民主文化的復興。
③３、科學文化的復興。
四、大家一齊來救國家，救同胞，救文化，使毛賊奸匪的滔天罪孽，無所逃於天地之間，光復大陸，造成三民主義之新時代。
〔本文〕
 今天是　國父一百晉三誕辰紀念，也就是第三屆中華文化復興節。
政府自前年明定 國父誕辰為中華文化復興節以來，至今已經兩年；此其間，由於全國各界熱烈響應，也由於政府同仁悉力以赴，乃使九年國民教育得以如期實施，社會生活規範得以全面推行，長期科學發展計劃得以擴大邁進……所有教育文化建設，都獲致了顯著之績效。這亦就是我們文化復興運動委員會全面發動文化運動以來，共同努力的重大成就。
〔第240頁〕

今天要為大家講的，是中華文化的內涵，復興文化的意義，以及其實踐力行的準則。

簡單的說，中華文化的精髓，就是以倫理、民主、科學為內涵的三民主義。因為倫理所以盡己之性，其本在於仁；民主所以盡人之性，其道在於義；而科學所以盡物之性，其效在於智；這種「成己仁也、成物智也」而「達人義也」的文化，就是我們中華民族的傳統文化。尤其是我們先民先哲遠在二千五百年以前，就為我們提出了天下為公的大同思想；而 國父所手創的三民主義，今天更為一切血氣之倫所景仰嚮慕的鵠的。所以中華文化復興運動，乃為倫理、民主、科學之發皇，亦即為三民主義的實踐運動。
國父說過「一般人以為有了新文化，便可以不要舊道德，不知道我們固有的東西，如果是好的，當然是要保存，不好的才可以放棄」。我認為「民族文化之盛衰，乃為國家存亡之所繫，如其優良文化之喪失，則其國雖存猶亡；反之，如其能保存發揚，則其國雖衰必盛，雖弱必強」。可是我們今天就還有不少人誤以為復興文化，是消極的，是復古的；殊不知，中華文化有其日新的特質，亦有其創新的精神。「復」是恢復其固有已失的潛力，所以其義乃為復生；而「興」是創造其與時俱進的活力，其義乃為發揚。所以文化復興運動，不止是積極的，而且是向前的，也不只是要發揚本身的優點，而且是要吸收外來的長處。大家都知道，所謂文化者，並不只是指狹義的文藝、文物、文學等而言，乃是涵蓋了民族的精神、思想、心理、志節，以及政治的制度組織，社會的風氣習尚，與倫理秉彝的道德，乃至人民的生活言行，以及青年的洒掃應對進退鞠躬，皆在文化範疇之內，且莫不受其民族文化之影響的。而文化〔第241頁〕的「化」字，尤當注意，比如古訓所謂「所存者神，所過者化」；又曰「小德川流，大德敦化」；以及「聖神功化之極」諸說，就都在說明文化者，乃存神過化、日新又新之意；而決非保守復古，墨守成規，執一不化者所得稱為文化，更不能謂其為文化復興了。至於我們今日所進行的文化復興運動，也不止是一時一地的運動，而乃是「理無內外、性無內外、學無內外」，繼繼繩繩、純一不已的事業。

現在先講倫理文化之復興

我時常說「在中國政治哲學上，很明顯的可以看出其大部份都是與倫理哲學密切相關的；從一個人的修身推到親親，再推到睦姻任恤，推到仁民愛物……這是中國政治哲學以天地萬物為一體之仁，而以擇善固執之誠為行仁之本的特點」。禮運大同篇，就是由小康之世的「禮義以為紀，以篤父子，以睦兄弟」，進而至於大同之世的「不獨親其親，不獨子其子」，且必使「矜寡孤獨廢疾者皆有所養」者，這都是「親親而仁民、仁民而愛物」實行仁政的道理。這種「合父子之親，明長幼之序，以敬四海之內」的倫理文化，實即「人之所以異於禽獸者幾希」之「幾希」，亦即每一個人「性分之所固有，職分之所當為」。如果連這一點都泯沒了，那就是「不明乎善，不誠乎身矣」，於是滅天理，窮人欲，所謂「清算」「鬥爭」，「奪權」「造反」，戕物圯類，骨肉相殘，無所不為，而民族一體之仁的傳統文化，就要完全喪失了！
今天倫理文化之復興，固然是要?重內修自律的工夫，從生活規範做起，把倫理道德涵泳於日常生〔第242頁〕活教育之中；而亦當兼重社會教育的群體夾輔，使不肖者亦得自進於正人君子之域。今天十分重要的，就是要鼓舞一般人的同情心，以去其冷漠殘忍之私；鼓舞其合群心，以救其孤陋傲睨之弊；鼓舞其民族的自尊心和自信心，以袪其偏私、卑怯、依賴、頑固之愚；使我們的青年都能明禮義，知廉恥，成為歸向民族文化與道德的青年，我們的國家無愧其為「禮義之邦」的國家。古人說「禮義廉恥，國之四維，四維不張，國乃滅亡」，這「禮義廉恥」，就是我民族文化，對於國民生活行動的具體表現，這亦就是我們倫理文化的精神之所在，乃是當前我全體教育文化界諸君子對國家與青年，所應負的重大責任。

再說民主文化的復興

我們中國民主制度的復興，雖然是本世紀的事，但是我們民主的觀念和精神，卻是遠在二三千年以前就已經十分發達。比如尚書的「匹夫匹婦不獲自盡，民主罔與成厥功」；禮記的「民之所好好之，民之所惡惡之」；以及孟子的「國人皆曰賢，然後察之，見賢焉，然後用之；國人皆曰不可，然後察之，見不可焉，然後去之」；又曰「民為貴，社稷次之，君為輕」。所以 國父認為「兩千多年前的孔子、孟子，便主張民權」，禮運大同篇的選賢與能，講信修睦，「便是主張民權的大同世界」。這說明了在我們民族文化中的民主思想，自來就是理性的，自發的，而且是本然的，向上的，所謂「天生蒸民，有物有則，民之秉彝，好是懿德」；中華文化，原本就是基於人性本善與天賦自由的，所以中華文化特別重視人格尊嚴，個性發展，決不戕賊杞柳而以為桮棬。特別是自從 國父手創三民主義、五權憲法以來〔第243頁〕，我們已經擁有了一套完善的民主制度和政治理想。
今天民主自由，既是全民的權利，亦就是全民的責任；故大家要防止民主自由的偏差與濫用，更要同心協力來貫徹民主憲政，推行廉能政治，無人踰越自由民主，亦無人不為自由民主而盡力；使我們的民主，成為導之以德、齊之以禮的民主；使我們的政治，成為責任的政治，全民的政治，即現代的政治。決不能讓毛賊奸黨假民主自由之名，欺騙人民，愚弄群眾，而行其惡魔暴力、階級專政，陷人民於水深火熱、慘變浩劫之中！

最後要講科學文化的復興

揭開我們的歷史，從包犧氏的作結繩而為罔罟，以佃以漁；神農氏的耒耨之利，以教天下；黃帝、堯舜氏的刳木為舟，剡木為楫，舟楫之利，以濟不通；以至於斷木為杵，掘地為臼；上棟下宇，以待風雨；都是一些聰明睿智的聖人，先後接武承烈，為厚生養民所提供的偉大文化之貢獻，這也就是我們民族文化所賴以持續發展的關鍵。而古人的「曲成萬物而不遺」，以至於「至大無外，至小無內」，「知天地之所以不墜，風雨雷霆之故」——特別是在中古時代諸如指南針、渾天儀、印刷術、火藥、陶瓷………之發明，就都為我們留下了科學文明優良文化發展的史跡。至於大學的「物有本末，事有終始，知所先後，則近道矣」；程、朱的釋格物致知與窮理盡性之義，曰「人心之靈，莫不有知」，「天下之物，莫不有理」，「即凡天下之物，莫不因其已知之理而益窮之，以求至乎其極」；這都是為我們提供了〔第244頁〕現代科學進步的精神和方法，只是由於一些陋儒以為「百工末技」，乃「壯夫薄而不為」，遂使我們的科學文化一步步的落後衰墜，以至於今！外人竟輕視我中華民族為一劣等民族，我們還能不知恥奮發麼？
國父說過「建設之首要在民生」，我們也可以說「民生建設之首要，乃在於科學建設之發展與完成」。我們今天要迎頭趕上科學，就不但要以科學的方法，來厚生養民，發展經濟，加強自衛，也要以科學的精神，來作為每一個人為學、治事、修身、立業的準據，使之人盡其才，又進而能擴大其對物的利用，做到「貨惡其棄於地也，不必藏於己，力惡其不出於身也，不必為己」的物盡其用的境地。所以科學不能是一個名詞，一句口號，而是要成為一種全體人民的生活行動，全國社會的常識教育，讓我們的科學化，真正的成為正德、利用、厚生、修齊、治平的科學文化之建設。
我們都知道，今日中華文化復興運動，乃是針對毛匪「文化大革命」進行思想戰與文化戰的重要武器！現在大陸上的知識份子與科學文教學人，就都成為了毛賊下放、勞改的奴役囚犯，它並且還在以匪軍冒充工人，「佔領學校陣地」，勢非使我優秀文化與悠久歷史，焚燬殆盡，掃地無餘，整個大陸成為洪水猛獸之非人世界而不止！原本毛匪為的恐懼我們三民主義文化之光芒，成為其搖撼大陸七億人心的震源，貫穿毛賊獨夫臟腑的鋒刃；乃就在它這日暮途窮之時，倒行而逆施，不惜自暴其萬惡虐政，也不惜拆毀其匪黨組織……最近更不惜把它那樣一個偽政權「主席」的劉少奇，打成了我們國民黨的「走狗」！說他在各地都有「代理人」，並要繼續清算劉少奇及其同夥，調查他們的「黑材料」。這就證明了〔第245頁〕中華文化以仁為本的天性良知，是泯滅不了的！三民主義思想——倫理、民主、科學的深中人心，是連它共黨最高級幹部們，都可以為我們三民主義思想所同化，而翻然反悔、覺悟改圖的！這就是我以往所說的「中華民族五千年歷史文化之源遠，無人可以毀滅；三民主義之道大，無人可以抵抗」的見證！而這也就是我們對匪思想戰、文化戰，所造成的國民革命波瀾壯闊的新形勢！

國父說「國民！國民！當急起直追，萬眾一心，先奠國基於方寸之地，為去舊更新之始，以成其良心上之建設」；我在上月國慶書告中，也已經指出「討毛救國戰爭的發起日，隨時都可到來，其絕對的時刻，雖不是預言，但我們全國軍民，自己的決心，自己的責任感，自己的準備工夫，必然是可以預定的」。前面我為大家指出的倫理、民主、科學的文化之復興，亦就是大家的決心、責任、和準備工夫的根據，是大家奠國基於方寸之地的良心上之建設。今天我在此 國父誕辰中華文化復興紀念日，還要特別昭告全國同胞，凡是反毛仇毛、信仰中華文化的中心思想——三民主義的，不論其為中共黨員或非共人士，皆確認其為國民革命討毛救國陣線的同志！我全國同胞，自當對這獨夫毛賊，同仇敵愾，萬眾一心，一齊起來爭取其個人的人格，湔雪我民族的恥辱，一齊起來救國家，救同胞，救文化，使毛賊奸匪的滔天罪孽，無所逃於天地之間！以重建我大陸為修明倫理、伸張民主、發展科學的現代社會，確保人人的工作、思想、信仰、言論與學術之自由，復興我民族文化，造成三民主義之新時代，以告慰我國父的在天之靈，民族幸甚！國家幸甚！


對五十七年行憲紀念大會致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十七年

版面原件： 第246頁，第247頁

〔第246頁〕

——中華民國五十七年十二月二十五日——

〔要旨〕
 一、我國憲政的鞏固，就是三民主義國民革命的勝利。
二、民主與倫理相結合。
三、實施民主憲政，是要依靠民本精神來發揚人性，保障人權，維護人道，和鞏固人倫。
四、中華文化復興運動的世界性意義，和對世界人類自由的貢獻。
五、掌握民主與倫理相結合的原則，作為討論憲政問題的準繩，以貫徹國民革命實施憲政的目的。
〔本文〕
代表同仁、貴賓諸君：
今天我們在此舉行中華民國的行憲紀念，國民大會憲政研討委員會的全體會議，與國民大會代表的年會。在此五十七年就將過去，新的五十八年瞬將來臨之際，緬懷推行憲政艱苦奮鬥的歷程，展望今後捍衛民主自由的復國戰鬥，與建國大業，中正和代表同仁，無不砥礪奮興，益勵其革新動員的精神，以期及早實現拯救大陸匪區被奴役同胞，同享我們民主憲政自由平等的幸福。
憲政之實施，至今已歷時二十一年，雖則我們曾經為了建立憲政，而備歷艱危；但也由於貫徹憲政，而本固基定；更必因宏揚憲政，而光復大陸，重建中華。中正確信，我國憲政的鞏固，就是三民主義國民革命的勝利，也就是中華民國現代化建設的成功。
〔第247頁〕奸匪毛賊竊據大陸二十年來的罪惡統治，不僅在大陸上毀棄了我們國家的根本大法，現在則更加瘋狂地揭穿了它自己的假面具，連它用來遮蓋世人耳目的一部偽「憲法」，也徹底被其撕毀無餘。這就在最近毛賊一手製造的匪黨所謂「擴大十二中全會」之中，不僅否定了它匪黨組織中「中委」額定決議的人數，而且竟然宣告褫奪其偽人代會所選舉的劉少奇偽組織主席的職務；可見毛賊鹵莽滅裂，和極權獨裁的罪惡，已經自己否定其毛匪的「黨」「政」「軍」一切組織，都是非法與偽造的東西。而由此亦愈益證實了我們的反共討毛，是民主對極權、正義對邪惡、公道對自私的鬥爭，亦就是中正去年在行憲二十週年紀念致詞中所說的：「這就是我們和毛共匪黨的大義與大逆，至仁與至不仁，是非人禽之分，亦是勢不兩立的漢賊之辨」。
為此，大家更要珍惜我們國家的民主憲政，並全心全力的維護他，使之健全發展。大家知道，我們的民主憲政，雖參考了西方現代政治的制度和觀念，另一方面卻仍是根據我國固有的民為邦本的民本思想之延續與發皇；而中國傳統的民主意識，更是和中國文化中另一基本特質，即倫理精神，相互緊密的結合在一起的。這也就是說，中國文化中所追求的民主理想，乃是「導之以德，齊之以禮」的民主，所以說：「天生蒸民，有物有則，民之秉彝，好是懿德」；又說：「政之所興，在順民心；政之所廢，在逆民心」。這都是表現中國的民主進展，一定要在倫理政治的範疇之中，才能得到真實的發揮；並且從這裏才真正顯示出個人人格的尊嚴，和人民個性的發展，同時也才能在民主的基礎上，導引人民講信修睦和國家長治久安的目標之實現。
〔第248頁〕

所以我們今天所實施的民主憲政，既是要依靠民本精神來發揚人性，保障人權，維護人道，和鞏固人倫；也就是要領導每一個人都能善盡其做人的責任，符合於做人的道理。人人不僅成為在民主憲政體制中受益的客體，而更是推動民主憲政、恪守民主憲政、發展民主憲政的主體。這樣才是健全的民主，足以防止和挽救一般民主制度所可能造成的偏差與流弊。

中正曾經說：「我們國民革命，是要盡國民自己的責任，亦是要對國民盡其責任」。今天先進民主國家，已經產生了他民主制度很多的病態，比如民主而逾越了倫理與綱紀的準則，自由而脫離了道德與責任的規範，於是在意識上，是全般否定；在生活上，是極度散漫；在政治上，乃形成了一種強烈的假民主和反社會的傾向！因為我們 國父早見及此，為防止民主流弊，和民生不均，所以創造了倫理、民主、與科學的三民主義和五權憲法的新制度。今天因為世界形勢之動盪，與社會秩序之混亂，由於「人同此心，心同此理」的人心之所同然，所以無人而不嚮往於我們民權主義的「有組織的民主，有紀律的自由」之可貴。中正在今年文化復興節，曾經指出「今天民主自由，既是全民的權利，亦就是全民的責任」。故大家要防止民主自由的偏差與濫用，更要同心協力來貫徹民主憲政，推行廉能政治，無人逾越自由民主，亦無人不為自由民主而盡力。使我們的民主，成為導之以德、齊之以禮的民主；使我們的政治，成為責任的政治、全民的政治；真能盡其國民自己的責任，並對國民盡其責任。大家現在就不僅要一心一德的推進三民主義的憲政，而且也正在為創立更理想更健全的五權憲法而努力，那就是一種能夠和倫理原則緊密結合、溶成一片的民主憲政。在這方面，我們要迎頭趕上時代，並為全世界提供一項完〔第249頁〕美無缺的憲政的典範。而從這一點上來看，也就啟發了我們中國的現代化，仍是有他自己的根基來源，和自己的發展道路，絕不是把別的國家的制度文物，整個的隨意移過來的。特別當此現代世界文化已顯示出若干病象之時，我們更有責任把屬於自己文化中精華的一面，發揮出來，知本求本，而加以調整補救；這就是中華文化復興運動的世界性意義，也就是中華民國民主憲政，對世界人類自由的貢獻。
國父嘗言「今日革命，則立於民眾之地位，而為之嚮導。所關切者，民眾之利益；所發抒者，民眾之情感；故革命事業，由民眾發之，亦由民眾成之」。中正今日把以上幾層意思提出來，對行憲紀念來說，就是指明我國民主憲政今後所當致力的發展方向；對憲政研討委員會的研究工作來說，乃希望本會同仁掌握住民主與倫理相結合的原則，作為探討憲法憲政問題的準繩；對國民代表大會同仁的年會來說，則是期待所有的代表同仁，「立於民眾之地位，而為之嚮導」，在思想、言論、和生活方面，都能積極實踐中華文化復興運動的要求；在責任、精神和行動方面，更都能貫徹國民革命實施憲政的目的。中正確信，各位代表同仁，在這樣的努力方向上，必能促使復國戰鬥與建國大業及早完成，而真正使民主憲政「由民眾發之，亦由民眾成之」，來創造一個三民主義五權憲法的現代新中國。

【上一篇】【回上層目錄】


中華民國五十七年

    對國軍第十八屆英雄政士訓詞

    對新任五官員就職親臨監誓致詞
    對五十七年青年節代表大會訓詞
    歡宴各國駐華使節致詞
    對臺灣省各縣市長當選人講話
    對菲律賓華僑青年僑團致詞
    對陸軍官校四十四週年校慶紀念訓詞
    黨務工作的檢討指導
    軍事教育的幾個根本問題
    對新任四位大使宣誓親臨監誓致詞
    對大專暑期集訓班學生訓詞
    國防教育的宗旨和責任
    對國民教育九年制開始實施及國民中學開學典禮訓詞
    對全國大、中、小學資深優良教師致詞
    對大專暑期集訓班和軍事學校入伍學生訓詞
    招待回國祝賀十月慶典僑胞茶會致詞
    對陸海空三軍「光華演習」講評
    陸海空三軍官校與政工幹部學校舉行聯合畢業典禮訓詞
    國父誕辰暨文化復興節紀念大會致詞
    對五十七年行憲紀念大會致詞

【回上層目錄】


對國軍第十九屆英雄政士訓詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十八年

版面原件： 第251頁，第252頁

〔第251頁〕

——中華民國五十八年一月一日——

〔要旨〕
 一、只要人人皆能發揮創意，活學活用，研究再研究，發展再發展，那就任何艱難都可以克服，任何危險，都無所畏懼。
二、團結一致，實踐毋忘在莒精神，充實復國建國的戰備戰力，創造更大更多的光榮。
〔本文〕
 蔣總統在五十八年元旦上午十一時，於中山堂中正廳為國軍第十九屆英雄政士佩授紀念章和獎章。並對這一百六十多位為國軍創造光榮勳績的將士們殷殷致訓，勉勵他們團結一致，研究發展，實踐毋忘在莒精神，創造更大更好的光榮績業。
總統首先指出陸、海、空、勤、警備，憲兵……尤其金馬前線的官兵，無論組織、人事、訓練、政戰、生產……各方面都一年比一年充實光輝。這就是大家以其研究發展，犧牲奮鬥的精神所創造寶貴的成就。
因此， 總統說：我們國軍官兵只要人人皆能發揮創意，活學活用，研究再研究，發展再發展；那就無論任何艱難都可以克服，亦無論任何危險，都可以無所畏懼，而其最後目標，且必終底于成。
總統說：國軍英雄政士固然已經創造了自己光輝的歷史，但亦不能以此自滿，而更當擴大自己的光榮績效，使自己的同僚，自己的部屬，都能隨同進步，發揮全軍官兵集體的智慧和集體的力量，來充實〔第252頁〕反攻復國的戰備戰力，創造更大更多的光榮。
總統於點名之後，又再度的嘉許了三軍將士們所創造的績效，勉勵他們體認並實踐「毋忘在莒」的精神和意義。


全面革新的精神、行動、和準據

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十八年

版面原件： 第253頁，第254頁，第255頁，第256頁，第257頁，第258頁，第259頁，第260頁，第261頁，第262頁，第263頁，第264頁

〔第253頁〕

——中華民國五十八年一月八日主持中央常務委員會講——

〔要旨〕
 壹、全面革新的開始：
一、嘉許黨政軍的進步與成就；
二、檢討、批評、觀摩、學習的原則；
三、反攻復國事業的鎡基。
貳、擴大全面革新的行動：
一、政治方面——確立責任制度——根除積習舊染——養成守法、負責、服務、便民的精神；
二、經濟方面——五十八年為經濟發展年——加強經濟情報與經濟的研究發展——厲行戰時節約；
三、社會方面——五十八年為環境衛生及交通秩序的整齊清潔年；
四、教育方面——運用專才——行政機關應與大專院校、以及公司、工廠相互合作；
五、黨務方面——把黨推進到嶄新的境地——十全大會革新的方向。
@、全面革新的精神準據：
一、積習舊染形成的癥結；
二、科學發展的特質和精神；
三、科學精神須與「新」「速」「實」「簡」同條共貫；
四、以黨的革新啟導全面的革新。
〔第254頁〕
〔本文〕

壹、全面革新的開始

今天是五十八年開始的第一次常會，在此一年之初，要特別提出幾點意見，作為大家共同檢討策勵的方向。
去年這一年，黨、政、軍各方面，都表現了良好的績效，獲致了相當的成就，特別是在精神上、意識上、作為上、風習上，都看出了朝氣、活力、和蓬勃的生機，一般都有了「新」的和「行」的氣象，這是很可寶貴的，也是值得欣慰的地方。自然我一個人見到的有限得很，在一般現象中，一定還有不少缺點，有待改進；不少弊竇，必須根除。所以我還要勉勵大家，從中常會開始，也就是從我總裁自己開始，一直到所有黨、政、軍各級幹部同志，都要針對過去的一年，比較其工作得失，考核其成績優劣；也要針對今年新的一年，規劃其工作目標，訂立其具體計劃，確定其進度的日程。使努力的同志，得到應有的鼓勵，而愈益奮發向上；也使已經有了績效的工作，愈益推展向前，以提高其影響與成就。
大家知道，一般進步的國家，是沒有不在年度開始，對其過去的工作嚴格檢查其績效；也沒有不對其本年度工作的發展，釐訂詳確的計劃和進度，以力規其「百尺竿頭更進一步」之長效遠圖的。現在國軍各級組織，就因為有?經常性的檢討督導，也有?不定期的「突擊」檢查，所以軍隊方面比較要進步一些。黨務工作，雖然每年也都有檢討考核，但由於其檢討考核，不夠積極、普遍、深入，尚有形式化與不切實際的舊習存在，所以仍然距離理想尚遠！我以為檢討考核——
〔第255頁〕
第一、要各院部會所屬各單位、各科室，都能進行其自下而上的逐級檢討，然後再進行全面的總檢討，而不可僅限於舉行一個形式性的檢討會為已足。
第二、要使檢討與批評相結合，鼓勵工作同志，自我檢討，自我批評，也同時能進行建設性的相互批評。

第三、是要檢討與觀摩、學習相結合，其特具績效的工作方法，和工作經驗（以及其所發現的缺點和偏差），皆能設法互相傳遞交流。

第四、應確立檢討再檢討的觀念，並確立考核之考核的制度，既有定期的檢討考核，也有不定期的突擊檢查。
今天一般工作人員，並不是沒有能力，而且還有很多工作經驗，其毛病都在消極的、被動的、不知積極負責，所以虛憍不實的積習，就成為我國政治的致命傷了。此唯有賴於各級主管幹部，能對其「人」「事」「時」「地」「財」「物」，全神貫注，不怕怨，不討好，勤督嚴考，又能以身作則，先之勞之，然後始能使所部不敢因循懈怠，亦不再敷衍塞責，從「實務」「實踐」之中，以致其日新又新之功。
再說，本黨十全大會，只有兩個多月，就要舉行了。因此不但對去年一年的工作，要切實檢討，就是自九全大會以來，黨務、政治、軍事、經濟、教育、司法、社會……一切工作，都要全面檢查考察。而十全大會為各方面所特別關心矚目的，自然是反攻復國的問題，反攻復國的行動，是大家十九年來夢〔第256頁〕寐以求的目標；但是反攻行動，有其主觀的條件，亦有其客觀的因素，時機如未成熟，自不能懟而自戰，輕率從事！但是時機一旦到來，即應下定決心，持以毅力，見勝則起！孟子雖說：「雖有智慧，不如乘勢；雖有鎡基，不如待時」。我們今天的時勢，或者暫猶有待，但是智慧鎡基，卻是屬於主觀而不假外求的。這意思就是說，今天的每一工作，都必須善用大家本身的智慧；今天黨、政、軍的每一工作成就，亦就是反攻復國的鎡基。我們寧可姑且待時，而斷不可時勢到來，而鎡基尚猶未具！
職是之故，大家今天就必須擴大「全面革新」的行動，不再是枝枝節節，做一點算一點的片斷的革新；也不是一個一個的局部的革新，和時斷時續，或作或息，不能始終如一、貫徹到底的革新；更不是空喊口號，虛浮誇大，自欺欺人的革新；而是要以精神的、意志的、觀念的革新，帶動人事的、組織的革新；以風氣的、行動的革新，帶動社會的、政治的革新！
西方有句格言說「追求事業，毋為事業所追求」。因為你如果不能和整個事業——特別是革命事業——相需並進，那整個事業，就可能為你所拖累而喪失，這樣不但將落在時代的後面！最危險的，是不自覺的落在敵人的後面！！這就是你悔不可追的失敗的開始！！！你如果能不斷的自愛自強，精進不已，那就必能帶同你的事業，與時俱進，決不會落在旁人的後面！落在時代的後面！！這亦就是你全面革新，邁向革命進程，成功的開始！！！

貳、擴大全面革新的行動

〔第257頁〕

在「全面革新」的要求之下，我們各級幹部，就當以黨的革新為中心，從政治、外交、財經、軍事、社會、文教……各自的建設工作崗位上，來開展整個的計劃，進行全面的、深入的、持久的革新。
先說政治方面——
我在今年元旦書告中，曾經指出「要在政治方面，於年內辦理中央公職人員之增選補選，培植新進人才；同時也要確立為民服務的責任制度，滌除各級政治的積習舊染」。古人說「國不務大，務得民心；佐不務多，務得賢俊」。民心為復國建國的根據，而人才教養與人事制度的建立，則又為一切建設的先決條件。所以我們今天不但要辦理中央公職人員之增選補選，而尤當培養新進，選用才俊，發揮為國建設為民服務的精神，滌除各級政治的積習舊染。易言之，我們必須使所有公職人員——特別是司法、警察、稅務、海關、地方自治與社會建設的基層人員——都明白自己的責任，是在管理眾人之事，須念念為國計民生為改革社會謀福利；而不是在強制干涉眾人之亨，以徇其一己之私。只要在觀念上，把這一點端正了，都能普遍的養成守法、負責、服務、便民的精神，並在制度上，對工作有一定的標準程限，對幹部賦予一定的事權責任，求精求實，言行一致，即知即行，重罰重賞，那就一切政治上推諉、延宕、示惠、挾制、中飽、漁利、濫用職權、盛氣凌人的官僚衙門積習舊染，都不難一旦摧陷廓清！
其次講經濟方面——
我在五中全會中，曾經指出，要以五十七年為財政整頓年，財級主管同志，即據此進行了賦稅制度的改革，國庫制度的現代化，和金融管理的加強；只是這一年以來，究竟實際成效如何，仍望檢討彙報〔第258頁〕。我以為繼財政整頓之後，今年一年，應再積極加強經濟的發展，並可定五十八年為經濟發展年。其重點：在消極方面，為解除一切阻礙經濟發展內在與外在的因素；積極方面，要提高產品質量，擴大國際貿易，增益國民所得，厚積經濟戰力。
實在，經濟發展，今天已成為世界各國政治建設最基本亦最具決定性的工作，其條件就是要有靈活的經濟情報，不斷的研究發展。日本、南韓，就都設置了經濟計劃機構，其性質功用，一如軍隊的參謀本部和情報中心。我以為照目前我們經合會的工作來說，也就只要加強其組織、情報、研究、計劃、督導，即不必另設經濟計劃機關，已可收到相同的功效，惟仍應於經合會與經濟部，指定高級人員，負其計劃、調查、研究、考核、督導之責，以統一並加強經濟發展、和經濟作戰的計劃。
再說，今天我們的經濟建設，最重要的，還是要在經濟發展的同時，厲行節約；使所有的生產，所有積累的力量，都能用之於國家建設，和反攻戰備。當此經濟發展起步之際，自不宜有一絲一毫無謂的浪費，也不欲國民於收入增多之時，即使之全部用於無謂的消費。實在今天一般人只看到進步國家繁榮奢華的一面，卻沒有看到他們艱苦創造的一面；所以生產水準，剛剛提高了一些，而消費水準，亦即一步一趨，甚至還超過了自己生產的能力，發生了經濟學上所謂「消費示範作用」的不良現象！（「消費示範作用」，意即謂一般經濟水準較低國家的人民，卻過?和高水準國家人民同樣的生活，由於高水準國家「消費示範」的結果，乃使低水準國家仍然陷於不足自足自給的困境。）現在許多國家，對於自己的出產，總是以其上選的成品，對外傾銷，而不肯用之於國內消費！大家都知道，日本的物產資源，並〔第259頁〕不豐足，但是由於其入口的物資，於加工以後，又再重複出口，如此循環不已，而資源也就相對的積累增多了。但是現在日本人日常生活的午餐，卻仍然不過是以一條乾鹹魚、一片小蘿蔔佐食而已。大家也都知道，南韓盛產人參，他們不斷的在改良品質、包裝，增產出口，自己國內的消費，卻是微不足道；南韓所產稻米，他們也絲毫不許浪費，現在甚至全國各餐館，每週都要停止供應米飯兩天，節儲食米，以減少輸入。由於南韓人民這樣的節衣縮食，所以在戰後不過幾年，就成為了亞洲有朝氣、有潛力的國家。回顧我們在對日抗戰期間，亦就是由於全國軍民憑藉了一種不恥惡衣惡食，而只「一切為勝利」的犧牲精神，乃獲致了最後勝利；在此反攻復國直前的今天，奸匪毛賊一日不滅，我們的責任，即一日未盡，我們的戒慎準備，亦即一日不容稍懈！所以雖在經濟發展之時，仍必須體認我們今天的生活，乃是戰時的生活，是戰鬥的生活，除了為發展觀光事業與國家體制有關方面，無法避免的消費而外，其他一切，既不忍縱其一時豐厚浮華之欲，而無視於大陸同胞饑餓死亡之痛！亦不能為「消費示範作用」所影響，而抵銷其已有的成就，削弱其繼續發展成長的進步！這就是我所強調的「力能創造家庭的豐衣足食，社會的安定繁榮，而不為社會繁榮所迷失」的真正意義之所在！

再說社會方面——
我在今年元旦書告中，也曾經強調「要徹底改造環境衛生，以養成現代生活整齊清潔的習慣」；也強調「要從日常生活的自反自發上?手，實踐國民生活規範」（生活須知）。大家知道，環境衛生的整潔與國民生活規範的踐行與否，乃是現代進步國家和落後國家所由區分的標準。今天我們的社會建設，〔第260頁〕就不惟要使之成為一個法治的社會，尤要使之成為一個禮治的社會，也就是要使國民——成為現代互助合群、愛國自愛的國民；要使社會——成為現代明禮尚義、守法知恥的社會。
最後講教育方面——
我在元旦書告中，已經指出「要在教育文化方面，全力貫徹加強九年國民教育制，推進全面科學教育與倫理道德教育」。在推行全面科學教育中，最重要的，乃是運用全國各方面專門人才，使一切智慧力能，都能配合於國家建設和社會發展方面；今後行政機關，就應該主動的和教育學術界聯繫，並由教育學術界推動，讓大專院校教授，接受委託，對行政機關和生產機構的計劃和工作，不斷提出專門性、學術性的建議和協助。同時行政機關，以及生產機關，亦可與民間公司工廠合作，相互交換技術經驗，也相互運用彼此的設備和人才。
至於黨務方面——
我曾經勉勵全黨同志「人人皆為忠肝熱血之志士仁人，把我們復國建國大業，推進到一個嶄新的境界」。目前大家正在為十全大會之召開，而集思廣益，籌維獻替；我們就不但要以十全大會為起點，使黨推進到一個嶄新的境界，更當以十全大會為起點，推動政治、軍事、經濟、社會、文教……全面的革新，使國民革命，推進到一個嶄新的境界！
在十全大會籌備研擬的中心問題之中，希望特別融會貫通以下各點，來作為全面革新的張本，這就是說：
〔第261頁〕
——黨要擴大青年智識份子的基礎，使青年以國民革命的主流自任；
——黨要強化並活潑基層組織，一切組織活動，須與黨員的生活，黨員的事業，以及黨員的政治理想相結合；
——黨所關切者，為民眾之利害，並憑藉群眾的力量，來推動黨和國家的政綱政策；

——黨對從政黨員，須強調責任制，以其整個績效之優劣，為功過黜陟的依據；而不必在細務上指責苛求，紛紜干與。
這就不只是黨的幹部同志，對黨的責任，對黨員的責任，亦就是對國民、對歷史、對革命的責任。

@、全面革新的精神準據

歸結來說，我們「全面革新」的準據，就是「科學」。以後革新工作，有否績效之評定，就在其所做工作，是否合乎科學的精神和方法以為準。
去年這一年之中，政府的工作效率，已比往年提高甚多，所以各種成績，亦有實際的進步；可以說我們現代化的建設，已有了良好的開始，亦就是我們科學的建設，已發生了萌芽，這是各級幹部同志足以自慰的地方。不過究由於我們黨政軍舊習太深，積重難返的地方，仍所在多有，所以還是談不上真正的全面的革新。大家須知，無論任何事業，如果只有局部的、片斷的，而不是整個的、徹底的革新，那這種事業，就決不能可大可久的；簡言之，這種不以科學為準據的革新，是不可靠的！大家也還應該知〔第262頁〕道，一般積習舊染之所以形成，實在就是由於大家欠缺進步的要求，欠缺革命的熱誠，也就是欠缺科學精神的原故。而且一般主管同志，既不注重管理、考核，也不注重研究、發展，只知墨守成規，得過且過；尤其不好的，就是但求無過，不求有功的劣根性，不知徹底戒絕！所以暮氣沉沉，毫無活力，已久為外人所輕侮和詬病！比方現在一般機關，在上級指示交辦之後，由於執行人員，不知體察研究，亦不能切實貫徹，往往使命令為其所曲解，甚至完全變質，於是發生了各種偏差，而且愈到下層，則其偏差愈甚，有時不知不覺之間，且產生了相反的作用！即如目前對於禁建地區的規定，違章建築的取締，新社區建築的管理，交通秩序的改進等等，原本都是為的人民生命財產的安全、和生活行動的改善才決定的，但在施行之初，每因執行人員，觀念上、方法上的偏差，乃不免產生了苛民擾民的流弊！這是因為我們過去在一切政令宣布推行之前，沒有切實做好研究和準備的工夫，同時也不知事前訓練示範、宣傳指導的重要之所致。而在進度方面來說，每於上級交辦一件工作之初，一般在方式上尚能研究如何實施，也在督同實施，但多不能深入和持久，往往時日一久，即逐漸淡漠鬆弛，再過一些時日，就再也無人聞問；尤其是有些工作，有關機關，都各行其是，互不協調，根本不知道如何相互配合，增加效果！這就都是不能依據科學精神和科學方法來工作，乃是最不科學的例子，常常眼見今天甲機關裝修自來水管，把市區道路挖開，剛剛補好，過了幾天乙機關又在為新裝煤氣，把道路挖開，也纔剛剛補好，丙機關為了鋪設地下電線，就又不得不把道路挖開；所以一年之間，一條道路，不知道要經過若干次的挖挖補補？這種不科學的工作和行為，在一般民眾心目之中，如何會相信政府的施政，有通盤計劃？能全面革〔第263頁〕新？又如何能不懷疑政府的工作效率究竟提高了幾多呢？再如有的機關，輔導民營企業，審查一家公司的申請表，往往一拖就是一年半載，幾百萬幾千萬的資金，都被無謂的擱存起來，這樣一般工商業者，又如何不懷疑政府輔導民營企業，是否有其真正的誠意呢？

要知道，今天的科學，尤其是行為科學（事實上行政的學問，就是行為科學的一種），其發展的特質和精神：
——就是要重視各種「抽樣」的研究，以便其能得到共同的觀念、經驗、和方法，所以重在標準的確立（行政科學，最?重標準，一切計劃、進度（時間）、規格、命令，都要有標準，因為有標準，然後才有考核，有考核，然後才能立竿見影）；

——也就是要重視科學的綜合性（所謂科際整合），以發揮整體的智慧，得到和諧均衡的合作發展，所以重在相互的密切聯繫，協同一致；
——再就是更加要重視時間，爭取效果的產生，務使一切發展，能夠合理，能夠迅速，而且準確有效，也就是要求速求實；所以重在有整體的計劃，嚴格的管理，以及時限的規定，與如期的考核督導；
——再次，是要注重經驗的傳遞，使良好的影響，繼續發揮；使惡劣的影響，得以共同袪除；所以重在整體的不斷的研究、發展、改進與創新；

——再其次，是要注重工作人員的精神與行為，必使其心身、意志、觀念和生活，都直接間接有助於其任務的達成，所以重在其堅忍、積極、確實、迅速、以及服務能力與責任之陶成。
〔第264頁〕

總之，我們全面革新，就是要徹上徹下以科學精神貫徹到底，作為各級機構工作的依據，並作為考核獎懲的標準。而這種科學精神，又必與「新」「速」「實」「簡」同條共貫，才是把握住了「全面革新」的重要樞環。我時常說「研究發展的目的，是在求新；主動積極的意義，是在求速；調查考核的道理，是在求實；而協調一致的結果，則在求簡」。引申來說，「新」與「簡」固是求新，而「速」與「實」正是求行，只要事事合於新速實簡的道理，也就能得到求新求行的效果。
總理領導國民革命，「鼓動風潮，造成時勢」，於是而有辛亥革命開國的成功；今天也就只要我們本黨的幹部同志，都能以自己精神、知識、學術、觀念、生活、行動的革新，造成黨的革新，並以黨的革新，啟導政治、經濟、文教……的全面革新，鼓蕩民眾一致起來，領導社會，整體動員，那即必能「鼓動風潮，造成時勢」，導致我們復國建國的全面成功。


革命外交的精神、任務與技能

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十八年

版面原件： 第265頁，第266頁，第267頁，第268頁，第269頁，第270頁，第271頁，第272頁

〔第265頁〕

——中華民國五十八年一月二十日
對外交部外交使領人員訓練所第一期開學講——

〔要旨〕
 一、外交使領人員訓練之目的。
二、外交是一種無形的戰爭。
二、外交人員應有超人的智能與卓越的人格。
四、今後外交人員必須具有的思想和操持。
五、外交人員的行為標準：
①１、消極方面——「不失足於人」，「不失色於人」，「不失口於人」。
② ２、積極方面——要能知其情，辟於義，明其利，達於患。
六、外交人員自處之道：
①１、神欲其定；
②２、氣欲其壯；
③３、容止欲其安詳；
④４、語言欲其明暢；
⑤５、禮節欲其不亢不卑；
⑥６、自奉欲其節儉。
七、外交人員與外人酬酢，必須寧厚勿薄。
〔第266頁〕
八、現代外交是動態的外交。
九、訓練課程之編配。
十、外交人員為國家政府之代表。
〔本文〕
 今天是外交部外交使領人員訓練所第一期開學。外交人員訓練，除一般大學設系，以為外交人員養成教育之外，由外交部作進一步的深造訓練，以裁成有意志、有抱負、有能力的現代外交人才，此尚為近三十年來的第一次。因此十分希望大家珍視此一重要的設施，也體會政府對外交人員培植的切望和決心，把握每一分鐘的時間，記取每一節課程的教訓，充實自己，啟導自己，也檢討自己。既以崇德、修慝、辨惑，亦以達才、成業、建功，並能為我國外交上樹立良好的基礎、規模、風氣、和榜樣，以開創我國外交史上新紀元的一頁。
國父說過：「吾國之積弱，非運用外交，不足以求存。然欲運用外交，非具世界之眼光，不足以盡其用」。又說：「吾人生在惡濁世界中，欲打破此舊世界，以求新世界之出現，則必有高尚思想與強毅能力，以為之先」。今天於此自由與奴役、冷戰與熱戰、縱橫捭闔的惡濁世界之中，又於此人性正義，顯晦不定，我們的國家與政府立場，正在漢賊不兩立的革命之時，其外交之迂迴曲折，無論國際外交，乃至國民外交，實際就都是一種國家存亡的政治戰爭——一種無形的戰爭，其勝負的決定性，乃遠超過一般軍事或經濟戰爭之上。
〔第267頁〕
外交人員，原就處於這個戰場的尖端，不但使領館就是戰場的前線；而使領人員，由於人數極少，責任甚重，每一個人就都等於是一支分遣軍的司令官；大使就更等於是這一個戰區的統帥；所以參秘佐領人員，固然都需要具有高尚之思想，強毅之意志，超人之智能，現代之學識，與世界之眼光；而大使、公使、總領事，更必有其卓越之人格修養，與生死以之，感動人心，貫徹任務，達成目的之神秘精神，如蔡公時、楊光泩等外交先輩才成。此種思想、意志、精神、智能、學識、眼光，半出於國家養成教育，半由於本身立志修養，但亦可由於今天的訓練以增益之，振起之，匡輔之。
過去外交人員的習尚，因為只知外交職務，為其個人做官的一種職業，所以不知有國家，有政府，亦不知有政策，有責任，暮氣沉沉，墨守成規，只求無事，不求進取，更不知道有主義、有革命，這樣當然不知道外交人員是為國家服務盡忠，是為實現主義，達成革命任務，而生死以之。所以自前清設立總理衙門、外務部以來，外交人員，只知道是辦洋務，以洋人為其服務對象，甚至恃洋勢為其保障職務、升官發財的靠山背景，無異視洋人為其第一主人，於是重外輕內，鄙視其自己的國家，甚至挾外國以欺凌其政府，所以中國自鴉片戰爭之後，在這一世紀之中，外交??失敗，國家凌夷，至於此極！今後外交人員，就必須具有新的思想，新的行動，和新的愛國精神，更要知道國家的恥辱與過去外交病因之所在，這亦就是我所常說的「知恥、知病、求新、求行」八個字。這八個字雖為黨政軍所有一般幹部自勉自勵的要務，但這在外交人員來說，則尤其格外重要！希望訓練班師生，都能身體力行，以發揮此次訓練的長效大驗。
〔第268頁〕
現在先說外交人員的行為標準——
我以為從事今天革命外交的人員，在消極方面，至少要如禮記——表記所說的「不失足於人」，「不失色於人」，「不失口於人」；在積極方面，尤必須如禮記——禮運篇所說的「故聖人乃以天下為一家，以中國為一人者，非意之也，必知其情，辟於其義，明於其利，達於其患，然後能為之」。何以能不失色，亦不失口？這就是要有高尚的人格修養。何以能知其情，辟於義，明其利，達於患？這就是要有世界的眼光，與國際的知識卓見，然後始能明主客之形，挽順逆之勢，使「四海之內，視於家室」。（諸葛亮語）
具體一些說，革命的外交人員，自處之道，就是：神欲其定——必須修養現代的精神，有活力，有朝氣，有耐性，機動而不張皇，精察而不惑亂，審機不失，動應多方。這個要訣，就是要強調情報、調查的靈敏，自己的準備工夫和研究工夫的充足，所謂「凡事豫則立，不豫則廢，言前定則不跆，事前定則不困，行前定則不疚，道前定則不窮」。
氣欲其壯——「今日最怕一時氣餒」！外交人員，亦就最怕以目前國勢的一時屈辱自慊！為堅持自己國家的政策立場，貫徹自己政府的命令，就當不畏強禦，不憂困窮，雖橫逆有所不避，雖委婉而不氣綏，事事要能據理力爭，自強不屈。
容止欲其安詳——外交人員之品性與行動作為，即代表其國家之國格與文化，所以無論舉止、儀容、應對、交接，以及個人生活、飲食、動靜、作息……皆必須慎重大方，有規律，有條理，切勿輕率，〔第269頁〕恣肆，雜亂，污穢。過去外交人員痰吐在地氈上，以及進餐喝湯，咀嚼出聲，魚刺肉骨，任意遺棄於地，而且一再用餐巾擦碗盤等等惡習話柄，仍當時刻引為警惕鑑戒！
語言欲其明暢——外交人員每一句話，都要有意義，也要有目的，不委蛇支吾，不矜張怪誕；不言人短——尤切戒於外人前自揭其國家弱點與同僚缺失！不謀己私、不爭功利——更切戒以一己私利，央託外人！而最重要者，則在以豐富之常識，卓立之品格，新穎之智慧，尤其要發言中節，為人所折服。
所謂「君子一言以為智，一言以為不智」，「一言而可以興邦，一言而可以喪邦」，可不慎之又慎耶？
禮節欲其不亢不卑——「禮」所以要「節」的道理，就是要不亢不卑。因為亢則近傲，卑則近諂，傲固招忤，諂亦取辱。外交人員，代表國家，所以凡事皆要以禮自節，所謂「身不用禮，而望禮於人，亂也」。「我無禮於人，其恥又甚於人之以無禮加我」。所以自持大體，嚴守分際，最為重要。

自奉欲其節儉——一般外交人員嚴重的觀念錯誤，就是時刻以自己與所在國外交團人員的生活享受相比擬，總認為自己不如別人，處處在受委屈，殊不知革命的外交人員，在國家如此艱難的時候，你所表現的就是國家的國格，與自己的節操，務須事處其勞，養甘其薄，而不是嘆苦哭窮，甚或營利揮霍，為外人所指目輕侮，那樣，國家亦就要受到凌辱的影響！何況我們今日外交人員的待遇，亦尚不至如其他革命國家的菲薄，使其個人嘆苦哭窮呢？

但外交人員，對於與外人周旋酬酢，必須寧厚毋薄——前面說的是自奉欲其節儉，但於周旋酬酢之際，卻當公私分明，寧厚毋薄。應該化錢的處所與事情，不可因為惜費，而失禮失態！尤不可因為貪小〔第270頁〕自私，而即罷去一切應酬交際，並躲邊一切禮貌往還——如球賽運動、橋牌遊戲、必須儘量參加，不使孤陋寡聞自絕自棄於交際之林。（此後凡是用於正當交際，為公應酬，而不是個人為私所浪費的費用，都準其實報實銷。（故外交人員，至少要能開車、要懂打球，要會照相，要學跳舞，要能調查消息，獲得情報，此在外交人員訓練班中，亦應列入課程教學。
再從外交人員的實際職責來說：
外交人員必先具備博聞多智的國際知識——
本來政治、經濟、軍事、文化、和社會之調查、宣傳、情報，乃為外交的本務，所以外交人員，不僅應周知駐在國之政情、社會、風俗、地理、歷史、及其重要人物之性格、背景、詳歷，於其所在國與鄰近國家間之關係情勢，亦當周知深察。對於本國與所在國以及近代重要先進國家之外交成敗史實，尤當不斷研究，法其所以成，而戒其所以敗。
目前外交人員，由於外任時間過久，於自己國家政治、軍事、經濟、文教、社會……各方面之進步情形，遂反多隔漠，於是就形成了外人所譏評的「中國人最不知道的國家，就是他們自己的國家」。這一病態，應該切實矯正。蓋「外交為內政之延長」，實未有不知己而能知彼者，亦未有對內中心無主而能周旋肆應於外交壇坫者。所以今後外交人員任期，必須有其年限，就是績優效著人員，亦應由外交部輪流召回受訓，或舉行使節會議，諮以所在國及鄰近地區的形勢，以擴大知識經驗的交流。

再就是研究發展——

〔第271頁〕

現代的生活，是動的生活，現代的外交，亦就是動態的外交。過去那種騃滯的、呆板的、靜態的、保守的外交，都已早成過去。如何適應現代的動態外交？進取外交？積極外交？那就舍研究發展，再沒有第二條路了。
自然現代外交，誠如 國父所說「外交微奧，未可預定，亦難於說明」，但其研究發展的重點，簡言之，就是任何外交問題，都要注重其中心與重點所在，提出先慮遠見，再從調查、分析、比較、判斷，以求得結論。不為偏見、主觀、或情感衝動所左右，亦不因過慮、狐疑、或氣餒而失機。特別是外交問題的研判報告，最忌為表現自己的才氣，而失去其平衡的判斷力，作不實不當的決策性之行動和建議。
自然研究判斷，需要有最新而正確之資料。我以為所在國的重要報紙雜誌（特別是外交雜誌與軍事、科學、經濟雜誌）以及國會言論紀錄，都應該特別注意研究，並剪存譯介，於館中隨時集體檢討，擇其重要者報告外交部，只要能見微燭隱，就能知遠之近，知風之自（此項電報費用，應準實報實銷）。

另外是不論館長與其他外交人員，都要有日說，記述其館中與所在國甚至外交團之活動，以備日後參證。
又不論部、司、科、館，皆應設置工作詳記，逐日記載一切活動與進度，此不獨足為異日查核工作之用，亦足為部、司、科、館人員傳遞經驗、交代工作、並移交後任之用。
同時為增長外交人員之新知新學，亦可指定必讀書籍，如有關外交名著——我國的「國語」「李鴻章遊俄記事」「論李鴻章」；日本的「蹇蹇錄」「日本投降秘辛」「日本一個決定性的世紀」；德國的〔第272頁〕「俾斯麥傳」；以及「心理學」與「演講術」……等等，皆為訓練班課程中所必修者，此必於外交人員德業之進修，及其技能之長進有益，亦必於外交工作之研究發展有益。
回頭再說說第一期的課程編配，我以為似仍偏重於外交文牘與國際法消極靜態者為多，而於機變肆應、情報宣傳、與交際活動訓練者為少；又偏重於第二種第三種語文者為多，於心性修養、生活禮儀實習者為少。實在語文尚可於所在國繼續熟習，國際法一類亦可藉自行閱讀以深造自得。惟獨機變技能，心性修養，生活規範的訓練，乃為外交人員立身正德之張本，亦即為以往一般外交人員之病根笑柄，外交部以後除應據此以調整教程科目，並可另增政略、戰略之研究外，亦望各學員於機變技能、心性修養、生活規範、交際活動，特別留心修持學習。
總之，外交人員，使於四方，為國家政府之代表，其一言一行，亦即象徵其民族文化之興衰，象徵其國家前途之顯晦，而其工作之決定性，則尤關係國家民族之安危禍福！禮記——表記說：「君子恥服其服，而無其容；恥有其容，而無其詞；恥有其詞，而無其德；恥有其德，而無其行」。容（儀容、動止）詞（應對、詞令）德（思想、責任、生活、志節）行（情報、謀略、機變）就是外交人員所當念茲在茲、守之勿失的精神和技能，其或失一於此，那就是外交人員之恥，亦就是國家政府之羞！反之，你們的成就，亦即外交的勝利；外交的勝利，就是革命的成功！


行政工作的講評和指示

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十八年

版面原件： 第273頁，第274頁，第275頁，第276頁，第277頁，第278頁，第279頁，第280頁，第281頁，第282頁，第283頁，第284頁，第285頁，第286頁，第287頁，第288頁，第289頁，第290頁

〔第273頁〕

——中華民國五十八年一月二十九日
主持第九十二次總動員運動會報講——

〔要旨〕
 壹、五十七年度工作總評。
一年來行政工作的重要成就與進步：
（一）九年制國民教育的推行；
（二）戶警合一制度的實施；
（三）糧食作物的增產；
（四）國際貿易的擴展；
（五）賦稅稽征的整飭；
（六）觀光事業的發展；
（七）電力與交通事業的增進；
（八）農村的繁榮進步；
（九）國防建設的強化；
（十）金融的穩定與財政收支的平衡。
貳、國家建設的基本工作。
一、中央與地方一般工作的重點和方向。
（一）中央行政部門：
〔第274頁〕
甲、行政院及其所屬各部會工作已具實效；
乙、職位分類與退休制度之推行；
丙、盜竊及少年犯應加強取締，以往處治不夠嚴厲；
丁、工廠礦場安全措施應不斷檢查改進；
戊、偽藥應從嚴取締；
己、公共設施之維護管理；
庚、電視節目之審查。
（二）臺灣省政部門：
甲、曾文溪水庫；
乙、澎湖跨海大橋；
丙、南部橫貫公路與高雄第二港口。
（三）臺北市政部門：
甲、華江大橋與拓寬道路工程；
乙、交通秩序與環境衛生；
丙、違章建築之處理；
丁、社會整建與市區空地之徵收。
二、全面的檢討和革新。
@、復國基地的基本建設——改進村里民月會的要旨：
一、因民眾之力，以造民眾之福；
二、村里民月會的要領；
〔第275頁〕
三、村里民月會的內容。
肆、事事求實，日日革新。
一、組織的基礎在於幹部的責任觀念。
二、篤行「公」與「實」的精神。
〔本文〕

壹、五十七年度工作總評

今天是五十八年第一次總動員運動會報。也就在今天，大家都看到了一則新聞，那就是聯合國日內瓦國際勞工局專設委員會，評定我國為世界十大工業國家之一。此一評定，乃是根據各國人口、面積、資源的數量比例，與國民生產條件，所獲致的結論；故其評選，相當客觀可信，今天能夠得到這個榮譽，也就顯示了大家這二十年來生聚教訓的辛勞，沒有白費，苦吃苦撐的日子，也有了代價，這是值得十分欣慰的。但是我們因此更覺得這種「聲聞過情」的「不虞之譽」，值得大家警惕。因為如果大家認為自己的工作；已經作得很好，甚至認為不可能比現在作得更好，那就是犯上了一種自滿自大的錯誤，而且是犯上了一種危險的落伍的錯誤！所以我在此欣慰的同時，還得要求大家，格外警惕自勉，再求全面進步，也就是還要實現全面的革新！
今天在總動員運動會報中，我要為大家說明一年以來的工作得失，並提示其今後的工作方向。

大體的說，無論中央與地方，去年一年的進步，為二十年來比較最大的一年，其進步較著者：
〔第276頁〕
（一）是九年制國民教育的推行——
九年制國民教育，自五十七年下半年起，開始實施，臺、澎、金、馬地區，第一學期，就增設了國民中學一百五十九所，增收了國校學生四萬五千千人，使平均升學率，由百分之六十二點二九，提高到了百分之七十二點七八。而國民中學，一年級新生總數，更已高達二十餘萬人，這個在我國教育上劃時代的、全面性的工作，能在短短的一年的籌備時間，半年的實驗時間之內，就獲致了斐然可觀的成績，這是非常難能可貴的。惟是教育事業，為立國的根本，九年制國民教育，實施情形，仍當切實檢討，不斷改進，目前以余所知：

——尚有部分國民中學校舍（教室）、設備，尚在興建、添置之中，應即一律限於五十八年上半年以前補建完成，並次第充實設備，以利教學。
——現在我所最注重而最顧慮的，就是師資素質與數量問題，因為過去師資培養，尚欠缺一貫的計劃，如依目前自然增班情形，勢將難以為繼，仍望積極從充實師範院校容量及設備入手。而中小學師資訓練的課程，除了三民主義的原則之外，更應具體的、實際的、特別注重民族精神教育、民眾生活教育、社會公共道德教育、和環境衛生整齊清潔的教育，總要使一般師資了解教育的最大效果，乃在能以身作則的身教行教的教育，其次始為言教與教材的教育。因為這樣才能受到學生內心的信仰，不失為學生與人民之導師，並為社會所敬仰。所以教育當局，對於師資訓練的方法、課程、資料，務須徹底研究改正。
——國民中學教科書，已編印者，應根據各方反映意見，不斷修訂，尚在編印中者，更應根據三民〔第277頁〕主義的本質——倫理、民主、科學的精神，融會貫通，並?重學生之思考力與領悟力的誘導啟發。
——國民小學學生惡性補習，與填塞式的家庭作家，據云至今仍未完全消除，而尤以私立小學為甚，究竟其原因何在？希即切實矯正。
——一般中小學生課外活動，尚未能與學生家庭取得密切聯繫，以致部分學生，時常逗留街頭嬉戲，甚至發生賭博、偷竊、鬥毆等不良現象，影響學生身心品行甚大，切望文化組研訂學校教育與家庭教育銜接配合辦法，以切實補救匡正。
——又掃除農村文盲之補習教育（包括現代國民常識的社會教育），至為重要。唯須注意授課時間，不違農時，毋令欲益反損，其課程教材，並應與技藝教育相結合，以期其實學實用。
（二）是戶警合一制度的實施——
戶警合一制度，試辦迄今，已及一年，確具有事權統一之效，已可自本年度起開始正式實施。唯是戶警合一制度，其原意固在統一管理一般戶口與地方治安，不使重複兩歧，而亦重在對地方民眾的服務，以及環境衛生的督導改善，養成現代公民（現代社會）自治互助之習性，使成為地方自治之基礎，亦成為將來戰地政務之張本。是以此項事權，既經統一，即更當求其手續的簡化明確，並求其工作態度的熱忱負責——便利民眾之生活行動，使宵小既知憚其嚴，而民眾則樂稱其便，乃是真正的一種實際的社會教育，這亦才是戶警合一的目的。
（三）是糧食作物的增產——
〔第278頁〕

五十七年度糧食增產，已超過二百五十餘萬噸，比上年又遞增二十餘萬噸，此為歷年來糧食增產的最高紀錄，但這亦不是說我們的糧食產量，已經到了巔峰的狀態，今後在積極方面，仍當繼續開發耕作面積，改良耕作技術；在消極方面，則應禁止佔用耕地作為一般建築用地，並加強糧食管理之清倉稽核，杜絕一切弊竇，是為至要。
（四）是國際貿易的擴展——
五十七年度對外貿易總額，約為十八億二千餘萬元，其中輸出部分，佔八億五千萬元；輸入部分，佔九億七千萬元；較之上年，對外貿易，已有顯著增加，在實際上說，對外收支數額，已經獲致了平衡，此為我國對外貿易最進步的一年，但在字面上貿易逆差，還有一億三千萬元左右，應再在輸出方面，力求發展，如果我們的輸出物品，能特別?重於為外貨所不及之特色，或成本低於外貨，即更能在國際市場上爭勝。惟此必須加強出口商品之檢驗（今後應增加檢驗經費、並增加檢驗專門人員、與檢驗設備），嚴防以品質低劣、過久變質、份量不足、或交貨遲緩，包裝不良……等商場惡習，破壞我們的國際商業信譽。
（五）是賦稅稽徵的整飭——

五十七年度賦稅工作，已成立了賦稅改革委員會，對於稅制、稅目、稅率的改革，正在次第進行之中，即在稅收實績方面，如土地增值稅，五十七年度，即已較前增加二倍，惟以臺北市近年地價變動幅度而言，此類稅收，漏卮仍大！所以今後不但應加強對稅收的稽徵，加強對稅務人員操守的考核，亦應〔第279頁〕加強人民對納稅義務的教育——而此亦即為現代國民的基本教育。
（六）是觀光事業的發展——
觀光事業，實際亦就是一種間接的國際宣傳。最近聯合國，即曾列報我們為遠東經濟委員會所屬地區觀光客人數最多的第三位。我們五十七年一年的遊客，已激增至四十萬人左右，直接外匯收入，至少在四千萬美元以上，此自為一種可慰的現象！惟以我個人的期望來說，則尚不如理想，其最大的毛病，就是主持其事者，對於組織管理與經驗知識不夠，而且不知研究發展，日新又新！所以觀光事業所當改進的地方仍多，比如：
——對遊客的出入境檢查，稅務檢查，即應保持一定的禮貌；
——對導遊與旅運業人員，應定期訓練，不斷監察，並應經常檢查各遊樂場所節目；經常檢查名勝區與觀光旅館、餐室之整潔情形；
——同時應普遍推行不二價運動，嚴禁虛偽標價，欺詐外賓遊客，因為建立了國民的公德，就是建立了國家的聲譽。
（七）是電力與交通事業的增進——
五十七年度總發電量，達一百六十餘萬千瓦，已超過了光復時期十五倍之多，惟電力為經濟發展的原動力，仍須積極自火力發電及原子能發電兩方面，再行加強擴建。
至於交通事業，因近年來，工商業發達，無論鐵路、公路，雖其設備逐年增加，但仍感不足。目前〔第280頁〕鐵路、公路，固已較前大有改進，但今後仍須自管理科學化、服務大眾化入手，並以普通客車（包括快車、慢車）、學生列車——一般設備、與衛生條件、服務態度之改善，列為第一優先。

又電力與交通事業，原屬於一般公用事業，所有工作人員，皆應具備企業化的負責精神與服務態度。一切不合作、不便民，動輒停止供電，動輒科以罰鍰……的官僚作風，與政府設置公用事業為民服務之原意出入甚大，至希切實改正毋忽！

（八）是農村的繁榮進步——
一般國際人士、大多都稱許臺灣農村進步，不但認為韓國農村，不如我們，即日本農村，有些地方，亦復以為不如，此自為國際上之一般公論。不過我們經濟建設的目的，乃在使「農業工業化」，亦在使「農業科學化」，其最終目的，則在「以工業領導農業」。我們五十七年度的工業產值，已升高至國內生產毛額比例百分之三十二點五，農業產值比例，則相對的減至百分之二十點二九，在整個生產結構中，已漸趨於工農平衡發展的程度。
惟是徹底整頓地方農會和水利會、以及青果合作社，仍為當務之急。類似以往豪劣從中把持，與商人居中剝削情形，尤應由有關主管機構徹底剷除！此尤以青果（香蕉商）組織剝削中飽為甚，務望於最近期內整頓革新，切勿再事延宕！

（九）是國防建設的強化——
國防建設的行政方法，及其組織與績效，比較起來，可以說是科學的、進步的，尤其去年一年中實〔第281頁〕績更大。除了金、馬地區的戰場經營，和戰地的民生主義社會建設之外，國防部直屬業務，舉例言之，如聯勤兵工廠、軍車廠、被服廠、糧秣廠的克難增產，即已盡其研究發展之能事，可說已收到了一錢當作兩錢用、一人當作兩人用、一時常作兩時用的功效。其他國防事業進步者甚多，在此不必詳述。本來我們一切建設，都是環繞?國防建設來進行的，所以國防預算經費，亦即較大，因為國防建設的強化與進步，亦就是政治建設、社會建設、文化建設、經濟建設……積累的總績效，和總成果。

（十）是金融的穩定與財政收支的平衡——
去年年初，曾預想因經濟成長率發展快速的關係，必將影響通貸膨脹與物價高漲，故對於財政與金融事業，甚為憂慮。但經過情形，卻是六七月間，在物價一度波動之際，因為很快的採取了控制與緊縮的行動，不久即逐漸平定。此實由於中央銀行與臺灣銀行，皆能依照行政院政策實施，卒使去年一年間金融穩定，通貨未如最初所想像的那樣膨脹。同時財政亦能量入為出，預算也控制得法，於是財政收支獲得平衡，乃使經濟發展，社會繁榮，這是行政上一個重大的績效，亦是金融政策正確措置有方的成果表現。

貳、國家建設的基本工作

前面說的，是綜合性的工作講評，以下要再就中央和地方一般工作，分別提示幾項重點和方向：
（一）中央行政部門——
〔第282頁〕

甲、去年一年，行政院的院務，以及所屬各部會——無論經濟、財政、外交、國防、教育、交通等工作，皆有顯著成績。雖內政部的組織，尚不夠十分健全，但其對社會組織，公共福利，戶警合一，與地方治安，亦有了重大的成效，今後只要能自組織上，再求其改進，則業務亦即可蒸蒸日上。又司法行政部方面，其工作精神與工作效率，亦尚待特別加強，如司法官之辦案效率，由於不注重時間因素，拖延不決，徒苦訟者，乃最為人民所詬病！此種缺乏效率之情形，必須從嚴督促改進，對於司法官之品格操守，尤須從嚴考核。然司法行政部所屬之調查局，由於其能啟用青年新人，又辦事方法，亦比較科學，故年來調查業務——糾察奸邪，功效甚著，而此亦即可謂為我們建立廉能政治的開始。
乙、職位分類和退休制度，應積極貫徹——現代化的政治建設，其重要因素，即在新陳代謝的人事制度——特別是有效的職位分類，和合理的任用與退休。一年以來，行政院對於人事制度的改革，雖大體略具規模，但推行工作，仍不如理想，希即切實檢討，嚴格督導，不斷改進，以期其全程貫徹。

丙、盜竊及少年犯應加強取締——盜竊問題之所以未能根絕，主要仍在於量刑過輕，以致此類宵小，暋不畏法！今後凡在現場拘捕之盜竊人犯，不必等待司法判決，即可由警備機構以命令遣送外島，嚴格管訓。至於少年犯罪問題，亦希社會組、司法行政部、以及警備總部，共同籌商對策，並從嚴處治。

丁、一般工廠礦場，為防止災害之安全措施與衛生設備，前已一再指示，應予徹底檢查，督促改進。但目前工廠礦場，災害事件，仍不時發生，此為五十七年度社會行政工作上之重大缺點！行政院應即督同臺灣省政府、臺北市政府，不斷檢查改進，以維護勞工之生命安全。

〔第283頁〕
戊、目前仍有不肖商人製造偽藥，內政部與司法行政部必須從嚴取締。其重犯與積惡較著者，並應以視同危害人民生命之刑罰處治，以期徹底禁絕。
又改革禮俗，取締妨害風化行為，亦希內政部與警務處等有關單位，研訂具體辦法，從嚴處治，切實推行。
己、公井、公廁、公墓、公浴、與公園、以及行人道路樹木之管理與補植，應督導各縣市鄉鎮，負責實施，而警察人員對此亦應加強管理與執行。並應以此類工作之勤惰，作為每年地方自治人員工作成績優劣考評之依據。
庚、目前電視節目，包括商業廣告，對於青少年心理，往往產生不良影響，教育部應對電視節目，負責逐日審查。又不法商人，翻印西書唱片出口，久為外人所詬病，教育部與內政部亦應負責繼續加強取締。
（二）臺灣省政府近年所進行之各項工作，如社區建設，土地重劃，社會福利，糧食增產，財務整頓，交通、水利、農會之發展，成效頗多。當然還有不少缺點，但其對國計民生，已提供顯著的貢獻，只就其目前各項所進行的工程而言，即皆為關係國計民生的重要建設，如——
甲、曾文溪水庫工程，自五十七年起，即已正式施工，余曾於上月中旬前往巡視，雖其地質條件，不甚理想，工程進行，較為艱鉅，但由於全體員工的努力，目前已奠立了良好的基礎。
乙、澎湖跨海大橋工程，余每次巡視澎湖時，必前往實地勘查，深知此一工程，不論在設計、施工〔第284頁〕、規模各方面，比之共匪所炫耀的長江大橋與武漢大橋，皆有過之而無不及，明年十月完工以後，就將成為東南亞唯一的跨海大橋。
丙、南部橫貫公路工程，與高雄第二港口工程，皆富於經濟的、軍事的價值，亦希齊頭並進，早觀厥成。
（三）臺北市政府一年以來，各項建設，已較前有更多的進步，如——
甲、華江大橋，業已完成；配合整理交通之拓寬道路工程，亦皆著有實效。
乙、交通秩序，已有顯著改進；市容整潔，亦有進步；但缺點仍多，距離理想尚遠。尤其一切興革，不能一曝十寒，而必須持之以恆，貫徹到底，例如：市政府日前曾規定取締濃煙車輛，雖其開始尚能雷厲風行，但不到幾天工夫，即已響沉音絕，車輛散發濃煙如故，而警察之視若無睹如故；又如行人陸橋，地下隧道，孔廟周圍，兒童樂園，車站，公園……皆未能經常保持整齊清潔，甚至便溺、塵穢、果皮、紙屑、遍地皆是；又如計程車之安全問題，以及計程車車座之是否整潔等等，亦復無人過問！此皆由於主管機關，對每一弊竇病態，不知嚴格的調查監察與研究發展，並缺乏興利除弊的服務熱忱之故！
此自應由公路局與監理所以及地方警察負責管理，並輪流調集計程車司機，予以切實講習訓練，並明定賞罰的條例為要。又此種通病，亦不僅指臺北市政府而言，省政府與各縣市政府，亦應照此一指示，負責切實改正。
至環境衛生問題，余前亦曾指示，應由各機關、各學校、以及車站、碼頭、機場、各公共場所交通〔第285頁〕中心負責人員，帶頭來改良其周圍附近的社會環境。然而此意始終未見實行，如果大家都能夠照我所指示的那樣先之勞之，而省主席、市長、縣長、教育局長、警察局長、環境衛生清潔處長，都能定期的、不定期的，經常前往視察督導，那就自然相觀而善了。

丙、違章建築拆遷四年處理計劃，執行以來，業已拆除違建房屋一萬三千餘間，可說成果甚著。但其餘尚未拆遷部份，仍希照原定計劃貫徹執行。惟拆遷人員對於違建住戶，必須以政府改善民生、整飭市容的苦心，再三開導，決不能取寵於民眾，而歸責於政府，亦不能只顧執行命令，而不剴切宣導政府所以拆遷的原意。總之，最好使民眾能與政府合作，主動拆遷。不然，自應嚴格取締，徹底執行命令勿誤。
丁、關於社區的整建，如環河南路一帶，由中央警官學校配合，已具績效。惟城市中空地，久不建築，原應依法征收，但不知何故？市政府方面，仍多顧忌，以致聽任鬧區土地閒置荒廢，既妨礙市容，亦且影響地價繼漲增高。今後應即切實依照都市平均地權法執行，斷不可疏忽其應負之職責！

又都市計劃，應限期完成，至遲務於本年度內——即至六月底為止，從速釐訂公告。都市空地並應限期督建，如仍曠棄如故，即當照價征收，不得瞻顧畏忌！

此外，就是去年還有很多被一般視為小事，不復經意之業務，但其實際對於政治進步與社會安定關係最大，譬如：第一、在去年六七月間，物價波動，形成對經濟社會之威脅，但不久由於各級政府與金融以及治安機關共同努力，卒告平定，此實為我安定經濟之大事，而亦為政治有效之一大考驗，殊值嘉〔第286頁〕勉！第二，為地方秩序安寧與農村繁榮，並不如其他各國發生大罷工與大罷課等擾亂治安之現象，不僅在東亞鄰邦，亦為世界各國之所不及者，此為我臺省基地人民愛國愛鄉，勤勞守法，最佳之表現，亦為我各級治安與警備機關，與各級學校，及青年救國團，以及退除役官兵輔導會等組織得力之效果，殊值嘉勉。第三、為後備軍人組織健全，管訓有效，因之軍民互助合作，日臻完備，地方生產效用，補益不少。今後地方自治組織與村里鄰長，如能多還有能力，有品德之後備軍人充任，則各地基層組織，必能益臻健全，自治基礎，亦將更臻堅強，其對於復國建國事業之成功，裨益更大了。
但是，去年政府在工作上，也有其重大的缺點，那第一就是對於都市平均地權政策，推行不力，尤其是工作不切實際，以故成效不著，不得不認為重大之遺憾。第二是環境衛生甚鮮成效，其原因一在組織與人事，皆不健全，一在經費不足，故其方法，亦即不夠切實。第三是司法與警察，無論對交通或治安，皆執法不嚴，因之社會上各種病態，特別是走私漏稅，以及小偷、竊盜、鬥毆、殺害等惡風，仍未能徹底根除，此乃去年政治、社會上最大之病態。第四是村里基層組織不夠健全，且不切實際，所以公共業務，如：公廁、公井、公浴、公園、公墓、以及行人道樹之保護與補植，皆無人過問，即垃圾散亂，地方污穢不堪，亦且無人管理，因此地方自治，乃深受其不良的影響。第五是各級政治風氣，仍多虛偽不實，尤其是各級主官責任觀念薄弱，乃是政治革新的最大障礙。第六是一般政治工作，仍不注重時間觀念與數字觀念；尤其各級主官，對於事務處理與計劃實施，亦不注意根據環境與現實的情況，加以分析、綜合、與判斷、決策；對於組織管理與督導考察的方法，皆不重視；科學辦事的精神，亦仍不注〔第287頁〕重；是以不能徹底革除舊風積習，亦仍無全面革新的氣象，此乃為各級政府主官，今後所當特別重視，並切實革新的基本工作。
以上各項指示，皆屬於國家政治建設亦即社會建設的基本工作，所望中央、地方——省、市、縣各級黨政幹部同志，都能夠在已有績效之上，益規長效；也能夠在已經發現的弊竇之上，力矯積弊；把握這一個重點和方向，進行全面的檢討和革新。

@、復國基地的基本建設——改進村里民月會的要旨

大家知道，正德利用厚生的原則，是「因天下之力，以生天下之財」，今天我們的政治和社會建設，就不只是要「因天下之力，以生天下之財」，也就是更因民眾之力，以造民眾之福。實在這也就是民生主義社會福利政策的張本。
但民眾的意志，如何鼓舞？民眾的力量，如何發揮？復國基地的基礎，如何加強？那就正好運用我們今天的村里民月會——而這亦就是達成這個目的的方法之一。易言之，村里民月會，就不但是政令宣導的場所，社會教育以及推行環境衛生的場所，而且亦是民生建設的動力，和群眾組織的基礎。所以今年臺省的黨政基本建設，就應以村里民月會為首要。
但是現在各地村里民月會，多已流於形式，到會的，據說成年的很少，往往多是一些兒童，因此村里民月會失去了集會的意義，當然亦就無法達到動員民眾力量的目的。所以今後村里民月會之健全，乃〔第288頁〕為各級政府與黨部，尤其是基層幹部所應特別重視的要著。其首當改進者，為：
——村里民月會，須配合地區居民的工作和生活情形，利用空閑的時間或夜間來集會；
——每次集會，應預定一個討論主題，內容須與當地居民的工作職業以及生活條件有關，至於政令 宣導，社會教育，與環境衛生之推動，社會風氣之改革，亦即可配合於討論主題之中；
——議會議員以及鄉鎮市民代表，應參加其選舉區內之村里民月會，以瞭解居民的共同問題；

——集會時可放映有關國民生活規範、社會教育、軍事演習、農村建設、生產指導之新聞影片，同時亦可約請專門技術人員，針對地區居民職業特性（如布袋鹽場、安平漁港、新營糖廠等是），講解職業技能，並實地示範表演，以提高民眾參加的興趣；

——村里幹事對每次月會，應詳實紀錄，對於上次會議議決案，已經執行或者尚未及完成者，當地黨政機關，在開會以前，必須共同查考實際情形，並在月會中提出報告，同時評定其優劣和得失所在。至於村里環境衛生以及公共服務情形，亦應向月會中提出。對村里好人好事、以及環境衛生、公共服務表現特佳者，應公開予以表揚。而且戶警人員，亦可於月會中，印證其平日對於民眾動態調查之是否相符？而此亦即為戶警合一主要責任與目的之所在，我以為只要黨政幹部，對人對事，都能大公無私，實幹苦幹，為民眾服務造福，那一般民眾就沒有不感動悅服，遵照指示，來完成其任務的。
——鄉鎮（區）長、里鄰長，應分別輪流調訓，講授國民生活須知、民權初步、公共服務、社會建設、里民月會示範……等類課程，此項訓練，並可與後備軍人組訓，以及當地各級學校校長教員調訓配〔第289頁〕合，以收協調聯繫之效。

總之，要使村里民月會與娛樂相結合，與教育相結合，與人民生活相結合，與地方建設相結合，與地方治安相結合，也就是要與黨的服務工作相結合。因為社會基層建設的成敗，即繫於鄰里組織，特別是村里民月會的是否有效。我們也可以說，村里民月會的成功，也就是社會基層建設的成功。
所望中央黨部，對於村里民月會，能依照以上指示要旨，訂立具體實施的規範與守則，頒令各級幹部，切實遵行。

肆、事事求實日日革新

大家知道，英國的國民性，其長處就是善於運用組織，所以有人說「任何地方，只要有三個英國人，就能組織成一個政府」。我也時常的說「在今天這個科學的群眾時代，一切力量的表現，都要靠健全嚴密的組織」。但是組織的基礎，端在於幹部的責任觀念——組織能不能發生力量，就看組織的每一成員，有沒有熾熱的責任感；也要看組織的領導人，能不能不斷的研究設計，勤督嚴考，至公至正，任勞任怨，負責到底。即如前面所講的村里民月會，就是一種群眾的組織，而我們一切的社會行政工作，即無一不要運用群眾的組織力量來推動，來落實，來完成的。
在此我還特別要補充一句話，就是對於社會群眾運動工作，最重要的，乃在大公無私的「公」字，與實事求是的「實」宇，務望我幹部同志，都能篤行這「公」與「實」兩個字，切記勿忘。而且今後任〔第290頁〕何行政工作，都要造成蓬勃的朝氣，鼓動新興的氣象，使民眾發揮自己的力量，增進民眾自己的福利，那才是真正運用組織的道理。
今天，我們的國家建設，既已開始列於十大工業國家之林，這就是我們二十年來生聚教訓「因民眾之力，造民眾之福」的成果。我們今後更要發揮民眾每一個人自己的潛力，使其自求多福，並能因其已有的成就，以愈益開拓革新的機運，我們必須提高事事求實、日日革新的精神，那才是導使我們復國建國事業全面勝利成功的基本要務。


科學的道理續編（科學建國、全面革新） ——科學的行政管理方法、和革命工作企業化的精神

科學的道理續編（科學建國、全面革新）
——科學的行政管理方法、和革命工作

企業化的精神

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十八年

版面原件： 第291頁，第292頁，第293頁，第294頁，第295頁，第296頁，第297頁，第298頁，第299頁，第300頁，第301頁，第302頁，第303頁，第304頁，第305頁，第306頁，第307頁，第308頁，第309頁，第310頁，第311頁，第312頁，第313頁，第314頁，第315頁，第316頁，第317頁，第318頁，第319頁，第320頁，第321頁，第322頁，第323頁，第324頁，第325頁，第326頁

〔第291頁〕

——中華民國五十八年二月二十四日
主持　國父紀念週講詞增訂本——

〔要旨〕
 壹、革命復國的努力方向：
一、毛共為亞洲的亂源禍首；
二、國際姑息份子的誤解；
三、我們蓄積的大無畏力量；
四、亞洲安危禍福操之在我。
貳、中國科學的發展和遲滯：
一、倫理的人生觀和科學的人生觀；
二、中國古代的科學精神和方法——
第一是客觀的精神；
第二是一貫的系統；
第三是進化革新的觀念。
三、中國科學遲滯的原因——
〔第292頁〕
外在的因素——列強阻撓；
內在的因素——文化的因素——政治的因素——經濟的因素。
@、行政管理——企業管理與軍事管理：
一、科學管理與行政管理的關係；
二、良好的政府，在有為民服務的精神，和企業管理的方法；
三、服務方面的病態；
四、管理方面的病態；
五、以企業的服務精神，和軍事的嚴格管理，發揮行政管理的效率。
肆、行政管理的標準：
一、行政管理的目的；
二、行政管理的三要素——組織、精神、方法；
三、所據以結合群體的組織——
（一）科學化的組織要確定組織的目標與任務；
（二）科學化的組織要認清組織為有機體的結合；
（三）科學化的組織必須具備統一的指揮體系；
（四）科學化的組織須兼顧集中與分工的優點；
（五）科學化的組織必須強調權力與責任合一的關係；
（六）科學化的組織功能就是密切協調以加強合作；
（七）科學化的組織效用在分層授權負責；
（八）科學化的組織必須重視成員的貢獻及其相等的生活福利；
〔第293頁〕
（九）科學化的組織的重要原則——指揮與服從的條件；
（十）科學化的組織成功的條件就是認真執行紀律。
四、組織所賴以推動工作的精神——
（一）要有整體與永恆的認識；
（二）要有冷靜而理智的態度；
（三）要有自動自發，不倚賴他人的勇氣；
（四）組織中要有旺盛的企圖心、創造力、思考力、判斷力和貫徹到底的決心。
五、組織所持以完成工作的法則——
（一）組織中工作的態度：
甲、從策劃研究到最後檢討實驗，要抱持不斷發展的態度；
乙、在工作中，要抱持尋求並解決困難與缺點的態度；
丙、在工作進行中，要抱持唯日不足的態度。
（二）組織中工作的程序：
甲、計劃作為的程序；
乙、計劃執行中評核與管制的要領。
六、革命工作的企業化精神。
伍、刻苦、耐勞、負責、任怨、服務、創造，為革命黨員科學化、企業化的革命人生觀：
一、「公」的精神，就是服務與無私的精神；
二、「實」的精神，就是力行與負責（管理）的精神；
三、刻苦、耐勞、負責、任怨、服務、創造的革命人生觀。
〔第294頁〕
〔本文〕

壹、革命復國的努力方向

今天是五十八年開春，首次舉行的 總理紀念週，因此特地要為大家指出革命復國的努力方向，也要為大家提示其科學建國的基本道理。
中央從三十八年播遷來臺，已經有了二十個年頭，實際則是一十九年。在此十九年中間，世局的推演變化，不止是物換星移；而國際間的衝突鬥爭，更不止是矛戟相向而已！大家知道，現在所謂超級強國，一個就是美國，一個則是俄國，他們不但經濟勢力雄厚，而軍事勢力亦十分強大，較之二次大戰時期，何止超越十倍？！此外如英國、法國、日本、西德……，他們的武力雖然有限，但日、德經濟力量，亦遠甚於二次大戰時期！照說，這些強國，既有如此雄厚強大的力量，當足以維持世界和平秩序，而綽綽有餘，事實卻是他們不止不能維持眼前的和平秩序，而且這混亂動盪的世局，更在日甚一日的加深加劇，這種伏機慘禍，是「誰為為之，孰令致之」的呢？

當然，自由世界，已經看清楚了，毛共奸匪，正是這個黑暗時代、悲慘世界的罪魁禍首！但亦還有好些愚而好自用的國際姑息曖昧份子，並不認為我們中華民國政府所在的臺灣，乃是這一時代救人類之浩劫、挽狂瀾於既倒的主要問題的中心！他們只看到我們目前的土地面積，是如此其小，人口數量，是如此之少，反之，卻誤認為毛共已經有效的控制住了整個大陸，足以奴役驅使六億以上的人民，以為其戰爭資產！所以不惟不重視我們中華民國政府，為世界安危問題決定的重心，甚至媚匪親匪，姑息之，〔第295頁〕袒護之，唯恐不及，亦復無所不至！而且還以為只要取消了中華民國的國號，抹煞了我們的存在，並厚顏無恥、搶先的承認共匪——也不管共匪是否接受；同時更不惜引狼人室，以敦勸共匪打入聯合國——亦復不管共匪是否志不在此，而要搞它的另一個和俄共爭霸國際毛共的第二個「聯合國」的組織；以為如此就可以在其虎口狼吻之下，酣然安枕，而毛共莫予毒也！殊不知，共匪也就正是希望自由國家，自亂步驟，如其你承認了它，它自然就得以公然向你國家內部滲透顛覆！你讓它打入了聯合國，它就可以合法的名位來顛覆聯合國集體安全和平的根基！所以自由國家之間，也不管其這是絕不可能的幻想，而一般姑息份子、妥協主義者，尤其總是糾纏為祟，馴至觀念紛雜，步調失常，關係曖昧，於是乃使共匪得於此或縱或橫、晦冥迎拒之中，更可乘機坐大，猖狂放肆，而恬然無復忌憚！

總算由於我們反攻復國基地，十九年來，憑藉了三民主義的領導，憑藉了文化傳統的陶成，也憑藉了革命精神的鼓舞，乃突破了一重又一重的黑暗困難，而且蓄積了復國建國堅苦卓絕的潛力潛能，保存了我們中華民國五千年來悠久的歷史文化，和民族靈魂與精神所寄的復興基地——臺灣省，這原是大家所親身經歷的鐵的事實，亦是世人所明見、所共知的真相。只是世界上一般眼光短淺的姑息份子，和自命為中國通的政客，蒙蔽了他自己的耳目與心靈，只看見在中國大陸這七億人口的數字，和其龐大的土地，而卻沒有注意到大陸上這七億人心的向背，及其國粹國魂所寄托的真正中國——光復大陸的基地——臺灣，為亞洲和世界問題解決的中心點之所在。所以任憑它毛共煽惑，牽?鼻子來瞎叫亂跳，甚至對他自己的國家人民被毛共滲透陷害的危機大禍即將臨頭，而亦並不自覺，豈不可駭可悲？這亦就正如同〔第296頁〕本黨辛亥革命推倒滿清以前，以及本黨北伐與抗戰初期，世人皆不相信我們的革命能夠成功，並且認為我們對日抗戰，最多不出三個星期，就會被日本軍閥擊敗，或被迫投降，此種錯覺幻想，前後如出一轍，原不足怪！本來如果姑息份子，今天還以為只要抹煞了甚至一筆勾銷了我們中華民國，就可以換回苟延殘喘的和平，那麼以如此眾多的強國，豈不就可以不顧公理正義，公然抹煞我們，勾銷我們？但是十九年來，一直到今天，所謂要承認共匪，要讓共匪進入聯合國，不過是一些姑息份子，在口頭上叫囂喧嚷，而在事實上，大多數國家和人民，仍然排斥匪偽，堅定的擁護我們中華民國正統的合法政府，而絕不為之動搖的。這就正是世界公理正義之所在，而亦顯示了我們文化歷史與民族傳統的革命精神和力量，乃是有其不容抹煞、和不可搖撼的——這種五千年來所積蓄而成的傳統的精神和力量，乃是任何強權武力所無法威嚇而摧毀得了的！

實在，一般強權國家，也不是不知道只有我們反攻大陸，徹底消滅了毛共匪幫之後，亞洲——以至於整個世界人類，才有和平底定之可言，但是他們打從心底裏起，一方面固然不願予共匪以可乘之機，一方面又顧慮我們力量弱小，不能戰勝匪共，深恐牽累他們，所以他們也許未嘗不希望我們的反攻復國行動早日實現，卻又怕我們引起世界戰爭，因此還是要反對我們光復大陸的討逆行動。但不論他們的心理如何矛盾，態度如何躊躇，我們自己卻知道，目前的土地面積，雖不廣大，人口數量，雖不眾多，但是以我們今天軍民強固的力量，而對大陸混亂的局勢，以及七億人心思漢的歸向，我們今天所處的這種關鍵地位，整個自由世界，到頭來，還是不能不重視我們的關鍵地位，而且不能不憑藉我們光復大陸的〔第297頁〕行動，來挽回這個擾攘動亂的危局。事實上，全亞洲的安危禍福的關鍵，完全操之在我，而且亦只有我們中華民國，才是真能以亞洲的安危禍福為己任的國家。這亦就是說，今天只有中華民國，才是亞洲和世界安定的中流砥柱！

我今天之所以要和大家分析這層道理，不但是要告訴大家，十九年來的煎熬，一千二百萬軍民的發憤，不是沒有代價的！而且也還要給大家再提示其革命復國的努力方向——提示其何以我們今天還要受此煎熬恥辱？又何以抉出其精神上、生活上、行動上的痼疾病根？

貳、中國科學的發展和遲滯

總理時常說：「要求獲得中國的自由平等，一定要把中國改造成為一個現代的國家，而要把中國改造成為現代的國家，必須利用現代的科學知識。」因此我自建軍北伐以來，即不斷的在理論上，在實用上，以科學的精神和方法——亦就是現代的科學知識，傳授給大家，並強調這是個科學的群眾時代，所謂現代化亦就是科學化。假如大家不河漢斯言，在三四十年以前，都能自政治、經濟、教育、社會、國防和黨務一切建設上，憤悱啟發，一以貫之，那就何至於招致前此大陸淪陷的慘痛？！又何至於今天還得忍受國際姑息份子的侮辱？！更何至於至今我們還沒有以科學的方法，全面革新，建立起復國建國的基礎來呢？！
我知道，有一些同志，講到科學建國，就不期然而然的，會產生一種錯誤的觀念，認為科學所指的〔第298頁〕就只是自然科學——數學、物理學、化學、生物學……而言，而不知這些自然科學，只是許多種科學中之一種而已。另一種錯誤的觀念，就是以為與政治、經濟、社會、文化等建設、以及行政組織的設計、管理、考核等業務建設，並無多大關係，所以對於科學的應用，漫不在意；另外還有一種嚴重的自卑感，就是以為我們是一個缺乏科學基礎的民族，因而認為科學在中國，是極其不容易生根發展的。那裏知道，中國的文化傳統，早已孕育了科學的精神和方法，並且一兩千年以前就早已發達成孰了。尤其自然科學方面，如天文、數學、指南針、印刷術、火藥火箭、醫藥、以及農業……之發明，比較西方國家更早更多，所以有一位西方學者拉脫萊就曾經說過：「古老中國文化的一個有趣特徵，就是在數學及自然科學內，積聚了相當的成就，這是一切知識的基本。中國人直接用了很多力量，努力去達到今日世界的目的，已表現出他們的發明天才，在許多有用的農業和醫藥的知識上，憑他們的經驗，已較西洋人佔了先，也可以說在西洋人之上，以科學的術語來說，在達到了解和掌握人類的自然環境上，中國人是先驅者和領導者。」
大家都知道，中華文化實在不僅是要建立一種倫理的人生觀，而也是要建立一種科學的人生觀，故名之為正德利用厚生之學，亦即為「道」與「器」、「心」與「物」、「能」與「力」、「天」與「人」（天理與人性）統攝萬物一體之仁的學問。

現在我先說中國古代所表現的科學精神和方法：
〔第299頁〕

第一就是客觀的精神：

比如孔子為學治事，要「毋意、毋必、毋固、毋我」，其用意就是要避免主觀。孟子的「權然後知輕重，度然後知長短」，並且說「物皆然，心為甚」，這就更加是主張要有其客觀的標準了。其他如大學中所說的「格物致知」，所說的「物有本末，事有終始」，所說的「大學始教，必使學者，即凡天下之物，莫不因其已知之理而益窮之，以求至乎其極」。就都是強調其客觀的——實驗的科學精神（這些話，我已在「科學的學庸」、「科學的道理」各篇中，詳加闡明，故不再贅述）。

第二就是一貫的系統：

古人講知識，以為「多見而識之」，還只是「知之次也」，必須能「一以貫之，」才是有系統、有本末、有步驟、有終始、一貫的思想知識。如周易之「一致百慮」，宋儒之「統論綱領旨趣，細論條目功夫」，就正是和 國父所說的「科學者，條理之學也，系統之學也」，若合符節的！

第三就是進化革新的觀念：

儒家對於政治與社會，人性與物理，就都是重革新、重行動的，尤其認為宇宙一切，都是在演變進化之中。所以大學一書引述湯之盤銘曰：「苟日新，日日新，又日新。」，康誥曰：「作新民。」中庸〔第300頁〕一書，更強調「誠則形，形則明，明則著，著則動，動則變，變則化，唯天下至誠為能化」。孟子則尤其說得明白，他說「詩雲：『周雖舊邦，其命維新』，子力行之，亦以新子之國」。由此可知國家、社會、政治、以及心與物的革新，力行、演變、進化的道理：
一在於推陳出新，所以伊尹曰「出其新，去其陳，病乃不存」——此乃說明政治社會求革新、求進化的意義。
一在於周行而不殆，所以易象說「天行健，君子以自強不息」——此則說明人與物，求力行、求演變的意義。
蓋動變則能革新，周行則能進化。而革新、力行、演變、進化，絕不是無意義無目的的，所以儒家重視行為的動機，墨家則更重視行為的效果。大家讀過墨子，就知道他說過「用而不可，雖我亦將非之，且焉有善而不可用者」？這尤其是將價值觀念、效用觀念，表現於科學方法之上，而無復毫髮遺憾了！
要之，中國文化自有其科學的精神和科學的方法，只是由於其研究沒有整個的一貫的計劃，方法亦沒有公開的合作的習慣，甚至他所發明的事物，亦秘而不宣，而作為個人自私專利的奇貨，所以中國科學發達雖早，但是始終局限於少數知識份子，不能發揚光大，隨之遠落人後，不但未能廣泛應用於日常生活，廣泛應用於民生福利，更未能以之廣泛應用於行政管理之上，而近代中國知識分子，亦復未能踔厲其已有的科學精神和方法，以融和於國家、社會、政治、經濟、文教、國防建設之中，遂使國恥民病〔第301頁〕，積弱至今！
我們眼見?日本，由其過去的力求「唐化」（也就是漢化），進而至於近百年維新以來的力求西化（也就是科學化），不但對近代的科學，知所急起直追，而對其優良的傳統，亦知所保守維護，尤其對於我國王陽明「知行合一」和「致良知」的哲學，始終實學實用，力行不渝。因之他們在封建時代所遺傳下來種種徹底的、務實的力行精神以及其倫理道德、教育紀綱、社會風尚與政治人事的職守——負責、服從、忠勇、誠實的服務習性，皆能始終維持，所以吉田茂認為：他們明治維新，能夠將一個割據分裂的封建國家，在如此短期內迅速統一起來，實得力於封建時代遺傳下來的優良「遺產」。因此乃使「日本由其昔日的封建制度的狀況之下，成功的過渡到現代化國家的地位」。

雖然，近百年來的中國社會，也未嘗不可以說是民智日蒸，可是我們究竟是從一個科學發達最早的國家，降為一個十分落人之後的國家，這是由於外在的和內在的因素，逐漸演化製造而成的。
就其外在的因素來說——
近百年來，列強的勢力，實在是無時無地，無不以攘奪中國為目的的！誠如霍卜遜氏所著「帝國主義論」中說的：

「中國有?四億左右的人口，而這些人口，都具有異常的天賦勞動能力，和許多天賦的聰明才智，同時又慣於低微的物質快樂水準，而他們佔有了豐富而未開發的礦物，卻缺乏製造工業或交通機關，這些事實，就展開了（列強）有利榨取的炫惑之希望」。
〔第302頁〕
所以列強紛紛在中國劃定勢力範圍，其妄想瓜分中國的野心，是始終不變的，所以他們對於我們中國的革命運動，總是如芒刺在背，認為是其無窮利益之打擊者與阻撓者！因之，他們對於中國人民，一切要求獨立富強、謀求科學、技術、工業發展的奮鬥，無不盡其阻礙破壞之能事！而中國近代科學的萌芽，即是在這種磨難重壓之下出現的，其欲不被阻滯延緩，又何可得？
但是真正影響最大的，還是由於我們自己的內在因素：

第一可以說是文化的因素

本來中國智識份子，大多?重內在的存養省察，而不甚重視外在的現象探索的，所以說「六合之外，聖人存而不論」，一般除了在道德上主張「物吾與也」之外，就很少?意於「物」之厚生、與「器」之制用之宜的。即在道德上，亦且僅偏重於一己的修持，而忽略了大眾的政治道德。尤其是習慣於分「勞心」和「勞力」成為兩截，於是勞心者治人，勞力者治於人，科學技術，固然統統被賤視為「勞力」的雕蟲小技，即書法、繪畫……所謂以風雅自任者，亦無不自陷於遞相摹擬、了無創新進步的窠臼之中，所以只知靜而不知動，只求知而不求行，只重守舊而不知革新，科學技術之不能昌大，此要為其主因。

第二可以說是政治的因素

近三百年來滿清政治，對於人民的教育，始終是一種奴化和臣服的教育，養成了一般國民只有消極
〔第303頁〕被動、怯懦文弱的習性，毫無振作奮發、獨立自主的精神。而他所羈縻智識分子者，一曰科舉，一曰著述，故其結果，一途以科舉為敲門磚，而熱中仕進，如其仕進顛躓不利，則另找一途，即為退居名山，從事著述，並以此鳴高自重。近百年來，政府中人，雖或稍具遠見，以科學為重，力求革新，無奈反響不佳，且幾於孤掌難鳴！比如郭嵩燾一力提倡科學技術，欲以濟國家之急，結果卻「謗讟刺譏，遍於士大夫，洶洶然不可嚮邇。」這樣，政府既不重視科學，社會尤且畏言科學，於是在政府則彌縫敷衍，在社會則貧弱愚昧，這樣所有國民，自然就要淪為不知科學的國民，而國家亦就成了一個反科學的最落後的國家了。所以中國自辛亥革命開始，我們　總理就提倡興科學、辦實業為建國的急務，祗以近三百年來，由於滿清帝制遺孽的惡習，和帝國主義者的嫉視，以及軍閥官僚的極端反對阻梗，乃使建設事業，窪步寸蹈，盡成荊棘，此乃滿清帝制遺產所留下的惡果。因之日本則利用其優良的封建遺產，乃能迅速發展，成為一個現代化的國家；而相反的，我們中國卻承受了滿清所遺留下來的保守、迷信、腐敗的帝制餘孽最反動的北洋軍閥——袁世凱，所以我們革命戰爭，雖經過五十八年之久，仍然是一個最落後、最恥辱的國家！尤其是到了現在，大陸上產生了一個最兇險、最殘暴的惡魔——毛賊澤東，不僅阻礙了我三民主義的建設，且將我五千年悠久歷史、高尚文化亦都被他破壞殆盡，走向其反科學、反人性最後的絕路，使我堂堂中華禮義之邦，後退到了一個最原始、最野蠻的洪水猛獸時代，豈不可痛可恥？！
就此可知日本維新，與中國革命的難易與成敗相較，其最大原因，就是日本維新成功，乃是承受了其封建遺產所賜予的優良傳統，可說是一套國寶，乃使日本國政一統，蒸蒸日上；而中國革命所摭拾的〔第304頁〕，卻是滿清帝制的遺產——腐朽昏庸，齷齪骯髒，可說是一大堆爛污，那就是割據混戰，禍國殃民，竟使中國大陸沒有一片乾淨土！我們革命黨員遭遇了這樣一種惡劣沉重的環境和時代，過去雖已掃除了滿清遺留的污穢血腥的遺毒，而現在還要肩負?肅清這萬惡共匪滔天兇燄的責任，大家如不能徹底醒悟，切實運用科學的方法和革命的精神，那如何能達成革命的任務？所以我們今日要革命，要救國，不能再如過去那樣半醒半睡的生活，似是而非的方法，重蹈覆轍，貽笑世人，終身蒙受恥辱，大家應該趕快回頭，反省以往失敗痛苦的經驗，正視現實，認識責任，共同一致，朝向科學的道路邁步前進，急起直追，完成現代的科學建設！亦唯有如此，才能迎頭趕上時代，消滅共匪，光復大陸，拯救同胞，重整河山，建立三民主義的新中國，以完成我們國民革命第三期偉大的使命。

第三可以說是經濟的因素：

近代中國智識分子，既不關心民生日用，甚至「聞修鐵路電報，痛心疾首，群起阻難，至有以見洋人機器為公憤」者，而且我們的一切生產技藝，不是「傳子不傳女」，就是「師傅要自己保留一手」，這就是所謂「祕方密訣」，其個人研究所得，不肯傳授他人，及其身歿，而其研究所得的絕技仁術，亦及身而絕。於是其科學技術與經濟生產方法，乃始終停留於手工業的階段，這樣，中國工業技能，又如何能夠進步發展呢？而且就在民國肇造以後，僅上海一市，在工業總投資三億美元之中，外資即佔三分之二，至於中國內地，更是「到處洋貨充斥」，「鐘表玩具，呢絨洋布之屬，遍及窮鄉僻壤」，自己的〔第305頁〕科學技術，是如此其不發達！而民間的消費享受，反如此其普遍！經濟大權，既落於外人之手，則又何科學與經濟發展之可言？！
這些外在的和內在的因素，就不僅使近代中國的科學，不能迅速發展！一切中國農業社會的不重時間，不重數字，沒有重點，沒有目標，不分本末，不講效率……的種種積習病根，亦皆由此造成！而外侮之亟，內憂之殷，國家之幾於喪亡，民生之久在塗炭，實以此為其厲階！
我常說：「生於此一科學文明劇烈競爭的時代，如果不知道把握科學精神，不斷研究，不斷發展，不斷精進，那就不但還要倒退落伍，而且根本要為天演定例所淘汰。」今天大家如果不能徹底覺悟科學對為政與治事的必要，亦不重視科學復國與建國的道理，「把中國改造成為一個現代的國」，那我們就都無須等到天演定例來淘汰，在眼前就將在「科學文明激烈競爭」之中，就要身受沖擊滅頂的惡運！所以科學建國、全面革新的急務，是不容許我們再有一刻遲疑卻顧了。

@、行政管理——企業管理與軍事管理

前面講過，我們要建立現代化的國家，就必須將科學的精神和方法，貫注到政治、經濟、教育、司法、社會、外交、國防與黨務以及國民的生活、行動、習性等等一切革命建設事業之中，易言之，那就是要首先將科學管理的方法，應用到行政管理的上面來。

現代行政學者，原都主張「科學管理，同樣可以應用於領導一支大軍，或者一個政府」。法國李阿〔第306頁〕泰將軍，就曾首先把科學的企業管理原則，應用於法國軍隊。美國國防部，多年來也就在以科學管理精神，貫注於行政管理方面，自麥納瑪拉開始，就更加是將企業管理運用到了國防管理，那就是所謂「構想——計劃——預算制度」。至於美國政府，則是早自十九世紀末期，就設置了專門機構，以研究改進行政、經濟、國防……事務的效率，美國羅斯福總統就曾經說過：「一個自治政府，如果不是為民眾服務和實現各民族意思的一個有效能的機構，絕不能長久地生存下去，一個沒有良好行政的政府，無異是建築在沙丘之上的樓閣」，這亦就等於告訴了我們，一個現代良好行政的政府，必須具有熱烈的為民服務的精神，和科學的企業管理的方法。因為企業精神，即在提供最好的服務——包括服務的態度、效率的觀念，和一切為大眾利益設想的作為。同時也就是以最少的投資，使一切計劃，資源、力量，皆能達到最高效用的作為。事實上，我們一般行政機關，其所以工作效率不高，黨和政府與民眾結合力之不夠，就是欠缺這種為大眾利益設想和為民服務的精神以及不重視科學管理的方法之所致。

先就服務的精神來說——
總理就時常指示我們「要人人以服務為目的」，並且根本強調「人生以服務為目的」，至於政府其所以設官分職，原本就是要為民眾服務的，可以說政府就是一個為民眾服務的分支機構，一架為民服務的大機器，因此其一切措施作為，都要從「體民之情，遂民之欲」使民富且壽上?眼，從「民之所好好之，民之所惡惡之」使民和且平上?眼，所以老子說「聖人無常心，以百姓心為心」。而儒家則尤其說得明白，他說：「得天下有道，得其民斯得天下矣，得其民有道，得其心斯得民矣，得其心有道，所欲〔第307頁〕與之聚之，所惡勿施爾也。」（孟子）自然這裡的所謂「得天下」「得其民」也者，還多少不免以天下從己為己的意思，但是「所欲與之聚之，所惡勿施爾也」，這就正是　總理所說的「要人人以服務為目的」，和我時常所說的「任何行政措施，都必須與民眾的願望相結合，以民眾的利益為依歸」的意思。但是我們從中國歷史上所看到的，卻一般都是表現的消極的治道，主張「為政之道，以不擾為安，以不取為與，以不害為利，以行所無事為興廢除弊」（明儒呂坤語），而一般親民之官（知縣、令長）亦大都是以「為士為農，有暇各勤爾業；或工或商，無事休進此門」為口號，以這種行所無事的官僚作風，衙門習氣，以臨民為政，自然就要和民眾的距離愈來愈遠，而其所行所為，也就自然與民眾的生活幸福無關，逐漸失去了群眾的支持，也鑿空了群眾的基礎，清政其所以不綱，且終至於覆亡者，豈不就是他的政權「如同建築在沙丘之上的樓閣」的原故麼？
可是大家試一檢查我們今天一般黨政機關，除開政策性的工作略見成效與貢獻以外，大家在思想上、觀念上、作風上，是不是都有「人人以服務為目的」的精神？是不是有「民眾是納稅人」的認識？是不是有「政府須常能犧牲以為人民，而不可犧牲人民以為政府」的觀念？我想這個答案是會相當的令人失望的。
比方說，現在——
地方行政機關，公文往返，動輒數月，尚渺無下文！甚至申請一份應該立等可取的戶籍謄本，也要兩三天才能到手，以致使民眾曠時廢日，空勞往返；警察人員動輒以干涉表現權力，而不是以服務〔第308頁〕行使職責；
司法人員，不知限期結案，以減輕人民負擔，亦不知其責任在持平量法，使民無訟，而不免作威作福，高下在心；
稅務及海關人員，尤多不知謹守分際，甚且盛氣凌人；
國營銀行人員，服務精神，多不如一般商業銀行，據聞好些進出口僑商，即視結匯為畏途；
而一般公營事業人員，除若干銳意振作者外，其上焉者，也不過在經營上?力，下焉者，則既無企業的服務精神，還要無謂的消耗浪費，所以公營事業在國家生產機構中，比重雖大，而惠及於民眾者少，真正能增加國庫收入者亦少；
以上指出的現象，只是就見聞所及，略一舉例而已，我之所以要這樣提示大家，其本意就無非是要大家切實認識：
國家的一切事業，一切舉措，皆必以民眾為基本，而幹部的一切工作，亦必須發揮其對國家，對人民的責任心與榮譽感的服務精神為第一義！

而且一經開始，就要下定做好的決心——不成不止，不達於至善不止。
不惟如此，並且還要能夠使花費的每一分錢，得到最高的價值，也要使每一部門都能夠運用現代的企業管理技術。
這也就是說，一切工作，不可以為做好了事，而當審查其效果，以及命令所規定的標準；
〔第309頁〕
並且還當體認自己的工作，並非為工作而工作，而乃是為的復國建國與全民的福祉而服務！
這才是我們樹立廉能政府、為民服務的真正意義和精神之所在。
其次要講的，是科學管理的問題——
大家知道的，我們一般行政機關，對於其自身的工作，即很少有長期發展的觀念，所以欠缺長程、中程的一貫計劃。亦就因為其欠缺此等計劃，工作人員，即只有在其職責範圍內兜圈子，而無法亦不知道積極的研究發展（都市計劃即屬一例），雖然有的機關，也不是沒有工作計劃，但以其未能與政府整個計劃相配合，以致各行其是，不是重複，就是衝突，更未計及與民眾的需要相結合，其計劃即仍往往與民眾的利益，渺不相涉。比如最近四位美國醫學專家，就認為「我國不乏為知識而研究的卓越計劃，但均未能與公共衛生的發展相配合，大部份的計劃，都忽略了為臺灣本身實際的需要?想」，所以他們說：
「臺北市由於迅速的成長，所產生的嚴重空氣污染；自來水不完全普及；蔬萊肥料，仍有導致污染之虞；兒童患腸胃寄生蟲的比例高達百分之百；大城、小鎮、鄉村，隨處可見各種被忽視的疾病，顯示大眾醫療的缺乏；市面公共飲食衛生設備不夠，個人清潔，家庭衛生，工業與交通衛生設施，均不合標準；統計資料，顯示嬰兒死亡率，成人疾病與死亡率，均高於其他工業國家」。
這就是最顯明的例子。
本來一切企業之所以能夠發展，乃是由於其具備了長期的、一貫的、服務的精神；而軍隊之所以能〔第310頁〕夠發生組織和戰鬥的力量，則是由於其具有節制之師的嚴格管理；亦有其縱橫聯繫、繼續不斷的工作考核與前後交代的一定責任。我們今天之所以要以科學管理的方法應用到行政管理上面來，就是要用企業的服務精神和軍事的嚴格節制，與前後任繼續不斷、長期一貫的工作計劃，發揮其相乘相加的效果！同時也要大家認識科學管理的精神，乃是整體性的，經常性（永恆性）的，而不是本位的，孤立的，片斷的。也就是一切工作，都要注意其策劃、輔導、協調、考核、以及分析、綜合、與判斷，不斷檢討，不斷發展，消除其不合理和不合宜的因素，提出其進步的創新的方法，這才是建設的要領，也才是行政管理的實效，所以我主張今後黨政機關，平時（每日）皆要有工作紀錄冊籍，以及計劃進度圖表，作為前後任政績交代的附冊，不致政績交代，成為有名無實的官樣文章，才能使每一機關的工作計劃，皆不致中斷。只有像這樣，一切行政管理都具有科學的精神和方法，建設的基礎才能穩固，而我們廉能政府之目標，自即可迅速達成。

肆、行政管理的標準

剛剛已經為大家分析了我國科學發展和遲滯的原因，也提示了科學管理和行政管理的關係，現在接?要講的，是如何以樹立行政管理的標準問題。在講述行政管理以前，我先要提醒大家的，就是我們行政效率低劣，國家地位低落，不能成為一個自由平等現代化的國家，最大原因，就在行政方面沒有科學管理的制度和方法，而我們黨政軍主管，更不重視管理的制度和方法，因之用力雖多，而效率總是不得〔第311頁〕提高。大家須知，現代國家的政府要有最高效率，其要訣就在其有無管理方法，而這種管理方法，是不是真正合於科學的道理？今日我們一切建設事業，只要有管理的方法，而方法又是合乎科學的，那就不但行政效率，必能提高，而我們現代化國家的建設，亦就可迎頭趕上了。
所謂行政管理，簡單些說，就是要加強對公職人員職務、責任、以及工作計劃的執行成效，依其督導、管制、考評之程序使達到「新」「速」「實」「簡」廉而且能的預期的目的之一種科學方法的管理。因此行政管理，首先必須具備三項要素，第一就是所據以結合群體的「組織力」；第二就是所賴以推動工作的「責任心」；第三就是所持以完成工作的「要領法則」。

大家知道，無論那一門管理的學問，開宗明義，第一就必須講求如何「組織」；其次便是辦理業務人員的素質，也就是人人應具備的一種「專長」；然後再來研究其工作的「方法」。把這三者結合在一起，使它合乎科學的道理，就可望其發揮效率，「事半而功必倍之」。故今後之人員任使，必須要重專長，要定責任，這就是所謂「職位分類」的目的。
先講所據以結合群體的組織力。
我以為組織和管理，乃是「體」與「用」的關係，組織為「體」，而管理為「用」，兩者相輔相成。至於科學化的組織原則，當不外乎是：

一、科學化的組織要確定組織的目標與任務

〔第312頁〕

組織原是以群體力量，達成共同的目標為宗旨。而組織之所據以結集群體者，亦即因其具有鮮明的，熾熱的、共同目標的原故。可以說，組織因目標而存在，因目標而具有價值，如其沒有目標，或者離開了目標，這組織不僅毫無意義，而且是反科學的組織，自亦必陷於群體消滅的困境！只有有了正確的目標，有了科學的組織，才能把定任務，每一成員，也才能有其理想、抱負、和工作、權責，所以目標一經確定，一切計劃、一切作為、一切力量，就都要朝向這個目標結集統合，並為此一目標徹始徹終的去奮鬥！

二、科學化的組織要認清組織為有機體的結合

無論黨政軍的組織，都是有機的，是生理的，這亦就是科學的企業管理的組織所必備的條件。我常說「人類生理，為最高級的組織」，「生理組織的原理，為一切組織最合理的標準」。因為組織正就如同細胞之組成人體，是成長的、層創的（「層創」觀念，是柏格森一派生命哲學的要義之一）。細胞在人體內，非常活躍，人體即賴這億萬個細胞生命之活躍，以相維持。工作成員之於組織，其休戚相關的情形，正是一樣。這也就是說：成員的個體，沒有組織的整體，個體便不能存在；整體的利害，即是個體的利害；且如以黨而言，黨的整體的生命，是無盡止的，黨員個體的生命，是非常有限的，倘使組織中每一成員，都了解這一層組織關係，各自發揮工作上的細胞作用，甚至不惜為了整體生命的延續，而犧牲其個體數十年有限的生命，這種科學化的組織就不難發揮其偉大的力量，而達到其所須達到的目的。

〔第313頁〕

三、科學化的組織必須具備統一的指揮體系

組織既是群體的結合，則個體的行為，必須一致。這就又有賴於指揮的統一與貫徹了。大家通常形容指揮靈便，總是說「如身之使臂，臂之使指」。事實上，依照人體的組織，由腦至臂，不知道需要經過若干指揮層級。但由於科學化的指揮體系的一致，使每一層級，上可以承受指示，下可以發為行動，當然傳達自如。所以一個科學的企業管理的有機體組織，儘管成員眾多，倘使事權統一，指揮統一，則行動與反應，即復如同一人——便如同身之使腎，臂之使指了。這就是兵法所謂「治眾如治寡」的組織功效（指揮千萬人，如同指揮一個人一樣的簡單容易），這亦正是科學的企業管理的精神之所在。

但是統一指揮，還必須顧到：
——發布命令，要非常審慎，出令之後，不可隨意紛更；
——命令統一，不致政出多門；
——命令簡明，並富有彈性，所謂易則易知，簡則易行；
——執行命令，要靈活，要徹底，所有成員，皆能以全力支持命令之貫徹！

四、科學化的組織須兼顧集中與分工的優點

組織中的工作，其性質有相同的，也有彼此相異的。如果籠而統之以視同一律的方式來處理，則必〔第314頁〕削足適履，相互扞格，如此，即自無效率效果之可言！所以科學的企業管理，原本就是要分工專精的。所謂分工，即是把不同性質的工作，分別由不同的單位處理。所謂專精，則是要把同一性質的工作，歸類在一起，以精益求精。
但是分工專精的同時，還必須顧到集中統合的效果。這亦就是說，行政工作，應依共同之目標，共同之程序，與共同之業務、性質，確定其統一集中的工作歸屬，使之發生縱的與橫的脈絡一貫的關係，這樣科學化組織，實行起來，始得以無往而不發生功效。

五、科學化的組織必須強調權力與責任合一的關係

現在一般通病，是權力與責任每每被分成兩件事來看，其所以致此之由，實乃源於有權力的人，未必明白其乃有對等的責任；而負實際責任的人，又未必具有對等的權力，此正為一般組織上的最大缺點，也是觀念上的最大病痛！

原來權力的產生，乃是基於責任。
有怎樣的責任，才有怎樣的權力。
權力所以遂行其責任，不知善於運用其權力，即不能善盡其責任。
離開了責任，即無復權力可言。
濫用權力，就是違反科學的企業管理原則，亦就是違背並干犯了他自己的責任。
〔第315頁〕

只有具有這幾層體認，才能使權力有其自我的與客觀的約制，既不會濫用權力，也不會不負責任，自然而然會養成「權力即責任」的信念，並從而樹立起行政的責任制度來。

六、科學化的組織功能就是密切協調以加強合作

前面已經說到組織上集中與分工，可使工作分外有效，但這也賴於有另一個條件的配合，那就是要主動的協調合作。因為分工的結果，這一部門和那一部門，彼此之間，即不容易瞭解，所以惟有密切的和其他部門協調配合，庶不致臨事枘鑿。而且儘管工作性質上有所區分，但一致行動起來，仍可發而中節。所以講協調合作，就應該特別重視觀念的溝通，經驗的傳遞，情報的交換，與工作人員的和諧協力，這亦就是行政管理上所稱為「搭橋」的工作。

七、科學化的組織效用在分層授權負責

分工與集中，是組織同層級橫的權責劃分，至於縱的層級權責區劃，則必須採取分層授權負責的方式。使一定的層級，有一定的責任，而一定的責任，又必有其一定的權力，故必須分層授權負責，將各個崗位的權責，依合理範圍予以規定。每一層級的工作成員，如其不超出其權責範圍，即應有其充分的權力，切實負起他自己的責任，下級既無須事事請示，上級也不作無謂的干與。由於大家有了這種共成敗、同榮辱、明確的責任觀念，就必能主動的負責圖功，而不致只是推一下，動一下，聽命行事，了無〔第316頁〕生氣。
而況授權的結果，一方面固可以簡化手續，爭取時效，一方面也可以於此磨練並培養人才。但此種授權，仍必須注意：
——要求要有一定的標準（對物要製造模型的標準，對事要確定進度與功效，並予以示範）；
——授權的程度應帶有彈性，不宜過於固定；尤其是對於臨急應變的措施為然；
——要防止產生各個工作上之差異；
——盡量減少中間層級，使能有效的掌握與輔導。

八、科學化的組織必須重視成員的貢獻及其相等的生活福利

成員對於組織，所以願意貢獻其一切心力和勞力者，固然為的是實現其理想與抱負，但組織方面，自亦不可忽視其生活的物質上之鼓勵，至少要使報酬和貢獻，在相對程度上大致相等。這也就是說，不只要鼓勵其奮發向上，開拓進取的精神，也要照顧其實際的生活與福利，使成員與組織責任觀念，共同一致，休戚關係，共同一致，並進而以組織為家，凡能成為組織之一員的，皆引以為榮才成。

九、科學化的組織的重要原則——指揮與服從的條件

任何一個組織，要是有人無故不服從指揮，並怠於職守，那就等於組織的癱瘓解體。因此，服從指〔第317頁〕揮，乃是科學管理的一個重要原則。如何才能使成員服從指揮？就是：
第一、不期人以不可能——亦即超過其才力之所不及的難能之事；
第二、任何接受指揮的人，確實遇到困難，準其直言無隱，並得共同研究，為之提出解決的辦法；
第三、也就是最重要的一項，是即統御部屬，領導群眾，必須以道義（公德）、信心（信仰）、愛心（同情）、與崇高理想（主義）為結合部屬與群眾之基礎。
這樣，上上下下，既都是正心誠意的態度，而對工作的真實情況，又都能洞悉無遺，指揮就不會扞格難行，且亦不致發生不服從的現象了。

十、科學化的組織成功的條件就是認真執行紀律

我常說「紀律是組織的命脈，無紀律即無組織，無組織便無力量」，因為在群體中，究竟難望每一成員的品性、認識、能力，都是一樣優秀，於是信賞必罰的紀律，乃成為了科學的企業組織維持其效能的最後條件。這亦就是說，務使每一成員，把自己簽署的規約，看成為不可逾越的堤防，並視之為「懸的以赴」的精神標竿，大家都信託紀律為最公平無私的衡鑑，有賞有罰，共守共行，這樣就可以使頑夫廉而懦夫有立志了。
以上所舉的十項原則，其第一原則至第七原則，乃在使成員皆「能」盡其心力，第八原則至第九原則，則在使成員皆「願」盡其心力，第十原則就在使成員皆「不敢」不盡其心力。如此，「能」則源於〔第318頁〕理，「願」則源於情，「不敢」則源於法，一個組織倘能兼顧理情法三者，即未有不能發揮其潛力潛能，亦未有不能達到其共同目標，以止於至善的。
再說組織所賴以推動工作的精神，是——

一、要有整體與永恆的認識

從組織的屬性上看，任何一個單位，元是整體的一部份，所以工作的構想、計劃、與督導、考核，不能以本位的、片面的立場為立場，這就是說，從整體?眼，斷不可使肢大於股！而從時間上看，現在的作為，元是過去作為的延續，也就是未來延續的開端，所以應有其永恆不斷的意義，而斷不可使政因人異！因此，今天大家都須確實體認，一切工作——特別是革命的工作，都是持續不斷的，成果是長期累積的，其關係更是相輔相成的，在實績上，固可以彼此競爭進步，但在精神上，卻應互相馳援，並有「成功在子何殊我」與「惟恨無人與?鞭」的雅量。

二、要有冷靜而理智的態度

組織的工作當不外對人與對事二者，而人與事，皆為實際的「存在」，並不因那一個人主觀的好惡所可改變，此種「存在」，即是所謂「現實」，這種現實的遭遇，有時是順利的、滿意的，但有時則是困難的、惡劣的，而且是殘忍冷酷、相忤相背的。尤其一般工作，遭遇困難惡劣者多，而順利滿意者少〔第319頁〕，故對每一件工作，必須持之以冷靜的態度，從事非常理智的處理，以期互諒互助，完成其共同任務。唯其能冷靜，始不至操切激動；唯其有理智，始不至逾越矩度；唯其能如此忍耐克制，與慎思明辨，始不至悖戾僨事，以貽日後無窮之悔！但此種冷靜而理智的工夫，並不是一蹴可及的，而必須由日常省察自反——在不斷修養與學習研究之中，乃能得之。

三、要有自動自發不倚賴他人的勇氣

組織中每一成員，在其職責之內，必須憑藉自動自發的智慧與勇氣，一以貫之，而不能坐待他人來幫助，來督促。
自然，自動自發，並非指單獨一個人予智自雄，而強者獨進的意思，乃是要強者不獨自強自進，而又能自動自發的扶持弱者，使一齊攜手並進的意思。
所以組織的精神，乃在使人人皆能盡其忠，竭其智，發揮其良知良能的潛力——以自己困難的工作，當為其本身成功磨練的機會；亦把自己和組織看成為同一的生命體；於是乃能不以一時的橫逆險阻，而易心變節，且以其不能為組織盡其全力，竟其全功，而自愧自勉。

四、組織要有旺盛的企圖心、創造力、思考力、判斷力和貫徹
到底的決心

〔第320頁〕

大凡要擴充組織的功能，即必須所有成員，皆能積極進取，和永無止境的革新。所以每一個成員都要有旺盛的企圖心，亦即是第一步能追求其所未知，致力於其所未能；第二步依循這一企圖心，以創造一種新的構想，但是這一構想，未必就很正確，所以第三步又須進行反覆的思考。思考結果，究竟何者為是，何者為非，則有待於第四步的實地試驗；既經試驗判定，第五步就要下定決心，貫徹始終，以底於成而後止；這種先本後末研究發展的次序，亦就是慎思、明辨、實踐、篤行的過程，和我國儒家格物致知的程序，實相符契。

五、組織所持以完成工作的法則

講到科學的企業化組織，其工作的法則，我以為又可以分成「工作的態度」，和「工作的程序」兩方面來說：

甲、組織中工作的態度
（一）從策劃研究到最後檢討實驗，要抱持不斷發展的態度：

組織中任何一個層級，在大目標之下開始規劃其局部的中心工作之時，即必須注意其研究、檢討、實驗、和發展的問題，並使人力、物力、財力，以及一切配合的條件，皆能環繞其主目標，運行發展，特別是要永遠不以小成自足，而當不斷的對一種理想的、至善的目標，急起直追，力求發展。

（二）在工作中，要抱持尋求並解決困難與缺點的態度：

〔第321頁〕

組織中的工作既要不斷發展，即必然會有許多缺點和困難，形成其進行中之阻力，負責幹部，此時自不能熟視無睹，或竟故意回護粉飾。相反的，卻應徹底研究，找出其癥結所在，設法改進，並防止其重複發生。目前一般幹部多報喜而不報憂，更怕提出困難，以暴露其缺點，此即為一種矯飾自欺，一種最不科學的惡習。須知困難如不立求解決，缺點如不獲切實改正，亦不知預為防止流弊之產生，則事後解決，不但將造成嚴重之浪費，而且將嚴重的增加解決問題之困難。

（三）在工作進行中要抱持唯日不足的態度：

工作自然是需要時間的，一定的工作，需有一定的時間才能完成。工作在進行當中，組織的負責督導者，不宜操之過急，以致自亂步驟。孟子之所以戒人揠苗助長者，即在要大家勿違「欲速則不達」的科學道理。但是科學的組織和企業的管理，最重時間，不惟我們要有「唯日不足」的自覺與鞭策，在既定的進程之中，按部就班，掌握時效，而尤當在完好而且快速的原則之下，分秒必爭，越快越好，而斷不可延緩閒置，以不躐等不躁進為口實。

乙、組織中工作的程序
子、計劃作為的程序

所謂計劃作為的程序，是說任何一項工作，事前都得先有計劃，亦即「謀定而後動」的意思。這一計劃的制訂，必須先有：
政策的製立——也就是政策的決定。

〔第322頁〕

計劃的策定——就是依據政策，來策定實施的計劃。
執行的步驟——亦就是依據計劃的策定，規定其分部進行的順序和節目。
所以每一計劃，無論其為長程、中程、近程，皆須注意其政策、計劃、與執行的各階段程序，以及重視其持續性、完整性、準確性、和彈性。
而計劃在策定之時，其程序應分為：
（一）搜集實際資料，分析客觀情況；
（二）根據實際情況的分析，想定問題；
（三）將想定的問題，予以深入研究；
（四）尋求問題的解答，並付諸實施。

丑、計劃執行中評核與管制的要領

在計劃執行當中，必須重視評核與管制的步驟，其要領則為：
（一）工作程序系統表的製作（應將每一重大節目，每一主要工作，從開始到完成，列舉步驟程序，然後再依其步驟程序間的連帶關係，以製成其執行系統的路線圖表）；
（二）對計劃目標的評核（應注重計劃之是否合理？構想與實際，是否發生差異？）；
（三）對計劃重點的審定（應認定計劃的重點所在，並審核其輕重緩急，適宜調度）；
（四）對計劃可行性的評價（應依需要、預算及一切可能之條件，與可能之變化，評定其可行性）；
〔第323頁〕

（五）對計劃進度的管制（隨時瞭解計劃進度，預知完成日期，從事機動管制與考核的考核）。
六、革命工作的企業化精神
現代企業的科學管理，特別重視所謂「八Ｍ要素，即是「企業家（管理人Ｍｅｎａｇｅｒ）、運用金錢（Ｍｏｎｅｙ）、機器（Ｍａｃｈｉｎｅ）、原料（Ｍａｔｅｒｉａｌ）、人力（Ｍａｎｐｏｗｅｒ）、技術（Ｍｅｔｈｏｄ）、以從事製造（Ｍａｎｕｆｅｃｔｕｒｉｎｇ）、透過市場（Ｍａｒｋｅｔ）、獲得更多的金錢利潤」。所以企業家必須有品格、有信守、肯研究、有眼光、負責任、有勇氣、有冒險犯難的精神，且使消費者得到價廉物美的貨品及為大眾服務的觀念。

今天我們從事革命事業，即比之一般的企業家，更當具有：

——高尚的革命情操；
——為國盡忠，為民服務、忠於主義、忠於革命事業的信守；
——能夠不斷的研究、進取、革新、與發展；
——有遠見、有定見、而不固執自己的成見與偏見；
——能負人所不能負的責任，忍人所不能忍的痛苦；
——有堅強的道德的勇氣；
——攘利不先，赴義恐後；
——一切計劃作為，皆能為大眾——即為人民（以及其部屬）設想，其念茲在茲者，無非如何使大〔第324頁〕眾能獲得我革命（服務）的實惠與福祉。
這就是我們革命黨員的「企業」精神，亦就是我們所賴以貫徹科學化，並據以完成科學建國的準據。

伍、刻苦、耐勞、負責、任怨、服務、創造，
為革命黨員科學化、企業化的革命人生觀

最後我要補充說明的，就是上面所說的科學管理的方法，乃是依據個人平時工作經驗所得，參照其企業化的精神，並針對目前黨政工作不科學和反科學以及不進步的缺點，來擬訂的這冊「科學的道理」續編，而並不是完全依據科學的企業管理的條理所作的企業管理學的講詞。但我深信這一「科學的道理」續編，不只是補充我「科學的道理」之原本，而亦是推進我們黨政軍現代化的主要材料，乃為對我黨政軍各部門管理工作，全面革新的初步啟示。
大家知道，今年年初，我在「全面革新的精神、行動和準據」講詞中，曾鄭重的期望本黨幹部同志，「都能以自己的精神、知識、學術、觀念、生活、行動的革新，造成黨的革新」。並且確認「全面革新的準據，就是科學，以後革新工作，有否績效之評定，就在其所做工作，是否合乎科學的企業化精神和方法以為準」。其後我又在「行政工作的講評和指示」中，告訴過大家「對於社會群眾運動工作，最重要的，乃在大公無私的『公』字，與實事求是的『實』字，務望我幹部同志，都能篤行這『公』與『〔第325頁〕實』兩個字，切記勿忘」。
本來大公無私的「公」的精神，也就是一種服務的精神。為民服務，不但處事要克勤克儉，而態度尤其要無偏無私，事事無一毫私念橫梗於胸，那才能示人以至大至公；而實事求是的「實」字，亦就是嚴格的科學管理的精神。唯有一事得一事的成效，一物有一物的?落，而後才能發揮大用長效。換句話說，公的精神，就是服務與無私的精神；實的精神，就是力行與負責的精神；前面講到以往黨與政和民眾的結合力不夠，就是為民服務的公的精神，沒有徹上徹下貫注到底！而一般行政效率之所以不高，也就是由於行政管理，不依據企業的科學精神，沒有徹底落實的原故。

再說，我們要以科學建國，就是要先使我們的精神、思想、觀念、行動、計劃、作為，都合乎科學的精神和方法。因為這種科學精神和方法，貫注於教育，則成為教育的現代化；貫注於社會，則成為社會的現代化；貫注於黨務，則成為黨務的現代化；貫注於國家行政建設，則成為國家行政的現代化。而這也就是我今天所以要不憚其煩的為大家講解行政的科學管理的精神和方法——亦就是「科學的道理」續編的用意之所在。
大家也都知道，「我自立志革命以來，就認定創造、服務、耐勞、任怨、負責為革命的人生觀，並且認定革命就是力行，革命就是服務，革命就是創造事業，就是建設工作，亦就是科學化企業化的工作精神」，而且還認為「革命的過程愈痛苦，愈艱危，則其成功愈徹底，愈偉大」，所以我也期許各位幹部同志，都能在革命的大環境中，動心忍性，冒險犯難；在全民利益的觀念前，服務創造，實事求是；
〔第326頁〕在現代國家的建設上，「勞其筋骨，苦其心志」，耐勞任怨，而不斷的革新進步！
艾因斯坦說過「人們把我的成功，歸功於我的天才，其實我的天才，只是刻苦罷了」。固然一個科學家的成功，有時必賴天才，但最後還是要靠他自己長期的、有恆的刻苦自勵。可是革命家，則是絕對沒有天才可言的，革命就只有憑?自己良知、血性、刻苦、耐勞、負責、任怨、服務、創造，靠?自己革命的精神，造成革新的群眾時代，導致復國建國最後的成功。這種成功，才是徹底的成功！偉大的成功！全面的成功！


帶兵練兵用兵的要領 ——陸軍教育訓練演習與裁判一般準則之提示

帶兵練兵用兵的要領
——陸軍教育訓練演習與裁判一般準則之提示

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十八年

版面原件： 第327頁，第328頁，第329頁，第330頁，第331頁，第332頁，第333頁，第334頁，第335頁，第336頁，第337頁，第338頁，第339頁，第340頁，第341頁，第342頁

〔第327頁〕

——中華民國五十八年三月十三、十四、十五日先後
對金門防衛司令部官兵同志講——

〔要旨〕
 壹、教育訓練積極的意義和目的：
一、教育的消極意義——灌輸知識、技能和德目；
二、教育的積極意義——創造集體智慧；
三、用兵帶兵練兵的責任。
貳、帶兵的方法——知兵與親兵：
一、帶兵是統御的最高藝術；
二、帶兵就是知兵；
三、親兵的宗旨：
「親」——相互親善，融和無間；
「愛」——發揮團隊精神，以軍作家；
「精」——精到、精勤、專精；
「誠」——存誠務實，不自以為是。
@、練兵的精神和要領：
〔第328頁〕
肆、用兵的原則——向危險前進：
一、用兵是一種戰爭藝術；
二、危險就是勝利的鎖鑰，困難就是成功的考驗。
伍、軍人的目的和軍人的本色：
一、軍人的目的——成其救國救民之仁；
二、軍人的本色；
對上級負責；
對部下服務；
為救國救民而犧牲；
為湔雪恥辱而奮鬥。
三、保證打第一仗立第一功。
〔本文〕
 今天金門防衛司令部訓練班第三期開訓典禮，我適於此時來金門巡視，得與幹部訓練班和士官學校員生，以及各級將、校、尉、士官在這裏見面，感到十分快慰。

本來我每隔半年，至多一年，就要來金門視察，去年六月曾經兩次到了金門上空，但因為氣候惡劣，能見度太低，飛機不能降落，只好廢然折返，所以從前年十二月到現在，已經隔了一年兩個月的時間，一直到今天，才得和大家見面。
我這一次所看到的金門軍工建設，比之一年多以前，又有了更大更多的進步，不惟構工堅固，亦且規模宏遠，既增強了金門的防務，也擴大了地方的基本建設，這都是你們前後任主管長官與各部隊將士〔第329頁〕努力負責，完成使命的效果。

壹、教育訓練積極的意義和目的

今天幹部訓練班開學，我要和大家講的，還是軍事教育訓練的根本問題，也就是各級幹部最重要的任務——帶兵、練兵與用兵的要領和方法，亦可作為陸軍教育訓練、演習、與裁判的一般準則之提示。
關於軍事教育訓練——帶兵、練兵、用兵的宗旨和要領，自黃埔建軍以來，我就不斷的為大家講解提示，無時或輟，所惜是一般幹部未能體察實踐，或未能即知即行，以致國軍教育訓練的成效，總不能達到理想的程度。因之戰鬥的潛力，自然亦即未能獲致充分的、高度的發揮。所以今天要講的，雖取譬甚淺，但不要以為老生常談，只是聽過了事。

我們知道，現在教育學家，認為教育有消極的和積極的兩重意義。所謂消極的意義，就是僅僅灌輸受教者的知識、學術、技能、和品德，只是在語言或文字上注意，而不知重視實驗與示範，所以受益的對象——學生，就只限於其狹義的個人為已足；所謂積極的意義，乃是要以身教、行政，從事實、從實際，就是所謂身體（體察）力行，手腦並用，而不只是在書本上講解，與口頭上稱述而已。而且要使其教育訓練效果，能更加強其對群體的影響，擴大其教育的功能——因為教育與訓練的目的：「不單是培養學生個人的能力，更在於傳遞他有效的學術與經驗」，且須使之能更加研究發展，以普及軍隊的全體。
我時常告訴大家，軍事教育訓練，不僅在培養學生和他部屬個人的品德、學識、能力、與經驗，而〔第330頁〕尤當使之以其品德、學識、能力、與經驗，轉而教育其學生和部屬，傳遞他們「有效的學術與經驗」，使之發揚光大，如此，一個人受教，就無異於千百人受教，一期學員五百人受訓，即直接間接等於有五千人乃至五萬人受到教育訓練的益處和影響，這種創造集體智慧教育訓練，就是我們教育訓練的積極意義和最高目的。

過去各軍官學校和士官學校員生，其學科術科成績，原亦斐然可觀，但是由於學校不重視教育訓練的方法，甚至根本沒有這類教育訓練的師資，所以學生畢業以後，分發部隊或學校，即往往不能確切的領導所部，教學學生，學生部屬且不免對之心存輕視。所以今天我特別要以教育訓練的積極意義和目的，提示出來，使大家體認：今後教育訓練，不好只是以單純的學科術科的講解為已足，最主要的乃是要使受教者，人人皆熟知篤行，並實學實用：

——領導統御的方法　乃是統合帶兵、練兵、用兵的精神，及其對教育訓練的觀念和法則而言的；
——教育訓練的方法　是包括教育心理、教育方式、訓練法則和實驗，以及其靈活的思考力、正確的判斷力、與堅強的企圖心之啟發——其實這亦就是練兵的要旨和目的；

——科學管理的方法　則是包括對人（人才、人事）事（教育、計劃）時（機勢、時效）地（營區、戰場）財（財務、預算）物（裝備、補給）的管理，以及管理的督導、考核、協調合作之法則——其實這管理方法，亦就是帶兵的方法和要領。
我常說「凡做官長的人，對於部下務必負起作之君、作之親、作之師的三種責任」。更淺顯些說，〔第331頁〕，「作之君」就是用兵的責任與督導，「作之師」則是練兵的責任與嚴厲，而「作之親」更是帶兵的責任與愛護。
至於用兵的方法就是戰爭藝術，包括了指揮參謀、後勤作業、以及進退、遠近、奇正、虛實、主攻、助攻、主力、預備隊、交通線……一切戰略戰術運用的問題。

練兵則是兵法所謂「兵眾孰強、士卒孰練」孰強孰練的問題，就是教育訓練的中心問題，也就是我們的官兵；要比敵人強，必須超過並勝過敵人。
而帶兵則是領導統御的問題，不能帶兵，即不能練兵，自更不能用兵，所以練兵用兵又以帶兵為前提。
大致言之，用兵是一種或然性、突發性、概然性的綜合，是營長以上指揮官的任務，而連長、排長以至班長、伍長，其主要責任，就是練兵和帶兵。當然，大家也都要知道用兵的方法，因為基層官兵，將來亦要升任為中級官長的，尤其是連長為然，故不能不具有用兵的學術和知識。

貳、帶兵的方法——知兵與親兵

就部隊的統率來說，從總司令到連、排長以至班長、伍長，都可以稱之為「指揮官」，而其帶兵的原理——知兵與親兵——乃是徹上徹下完全相通的。帶兵不只是一門學術，一種能力，乃是部隊長最主要的責任，可以說是精神的一貫感召，統御的最高性能——藝術。語云「兵隨將轉」，又云「強將手下〔第332頁〕無弱兵」，這所謂「將」，所謂「強將」，就不止是一個戰勝攻取的將材，且要能以其品德、智慧、精神、意志、致（用）人之力，亦致（用）人之心，然後其所部才能無怯士，而有勇功，即令是一個班長，只要他領導得法，就成為一班九至十二個人的核心，統合九至十二個人的精神意志，「守則同固，戰則同強」，就可以一當百，一個人亦就可以發揮十二個以至於一百二十個人的力量。這就是「兵隨將轉」的道理，也就是「強將手下無弱兵」的道理。

先說知兵

帶兵的第一要義就是知兵，可以說，帶兵就是知兵。成吉斯汗嘗言「知己者始能知人，知兵者始能知將」。俗諺說「人心不同，各如其面」，部隊官兵的心理，就都是「各如其面」的群眾心理，要領導群眾，最重要的，就是了解其各自不同而又彼此相同的心理。比方說，一連一百五十六人，這些人，不只是心性不同、智能不同、膽識勇氣的程度不同——有的勇敢進取，有的怯懦規避；對長官的反應和印象亦復不同——有的有好感，肯服從；有的有反感，不願服從，或者陽奉陰違，口是心非。此外，則還有其各自家庭背景的不同，思想觀念的不同，體格習性以及其飲食口味的不同，所以在靜態方面，一個連長，不但要認識其各個士兵的面貌或背影，並要能喊出他們的姓名，面對他的思想、行動、生活、和長處、短處，以至家世出身、社會關係，也都要能在平時不斷的調查研究，徹底瞭解；至於動態方面，更要隨時對其所部心理的變態，行動的異狀，時時體察入微。唐代名將李晟治軍必曰「某有勞，某長於〔第333頁〕是，雖廝養小善，必記姓名」，這就是歷史上帶兵的最佳先例。實在說，治軍帶兵，尚不止如此而已，比如某一部屬的性能可以達成某項任務，而某一部屬雖或不能達成某項任務，但可以達成另一項任務；又如某一部屬平時心理並無特殊狀態，但如遭受外來刺激，即可能產生不正常的情緒，在戰鬥中即不能派遣擔任斥堠、搜索、通訊一類工作……指揮官都應該熟知精察，用其所長，救其所短才是。所以帶兵絕不是一般出出操，點點名，個別的談幾次話，勉強他像機械人一樣只是服從命令，就算已經盡了帶兵之能事的。

再講親兵

我以為黃埔軍校「親愛精誠」的校訓，就是親兵的宗旨。
所謂「親」就是要官兵相互親善，融和無間，亦就是所謂「親如骨肉」「親如手足」的意思。
拿破崙就說過「主帥之重大使命，在讓自身意志，深入於他人之筋絡，使自己脈搏，充份感應於部屬極細微之處」，這意思就是說長官與部屬，要融為一體，使自己的脈搏，和部屬的心志，相連相通，然後才能使部屬，在極困難的時候覺得你確能給他溫暖，在最危險的時候，覺得你確能使他安全，自自然然的對你樂於依靠親近，敬服愛戴，這樣就能擴大你的光圈熱力，進而形成部隊的團結力和向心力，形成其核心和骨幹了。
所謂「愛」就是愛護。亦就是以軍作家的家人情感，來發揮互愛互助、團結一致的團隊精神。
〔第334頁〕

過去的軍人，是時常以帶部隊帶成「子弟兵」自豪的，這種以愛護部屬甚於子弟的精神，實在亦就是我們革命軍人袍澤愛的高度表現。前清江忠源嘗謂「將之愛兵，如父兄之愛子弟，兵之衛將，亦將如手足之衛耳目」，如果一個班、一個排、一個連，看成是一個小型的家庭，一個營甚至於一個師、一個軍，看成為一個大型的家庭，長官愛護所部，推腹心，同甘苦，「如父兄之愛子弟」，一旦在戰爭中，就能你扶我，我馳援你，如「手足之衛耳目」了。揭暄子有一段話，說得很透徹，他說「與士卒同衣服，然後忘乎邊塞之風霜；與士卒同飲食，然後忘乎馬上之饑渴；與士卒同登履，然後忘乎關隘之險阻，憂士卒之憂，傷士卒之傷，然後忘乎刀劍之瘢痍。事事習而情與同，故以戰鬥為安，以死傷為分，以冒刃爭先為本務，而不知其蹈危也」。
但是革命軍人，愛護部屬，固然要如愛護其家人子弟一樣，然亦不可溺愛其子弟，馴至於「雖曰愛之，其實害之」。因為一個部隊如果有那一個違令犯法，敗德亂行，則不特為團隊之恥，亦將致國家之敗！所以有功的，要獎勵他，但當以居下位者為先；有過的，也要能立刻懲罰他，尤其是要罰自親近者開始；務使一團隊之中，無一人敢不遵守紀律，亦無一人不樂於服從命令，那才是以軍作家的真義，亦才是敬上愛下節制之師的真義。
所謂「精」，乃是要精密週到，對部隊要如雞之伏卵，對敵人則要如貓之捕鼠。大家知道，「精」字的反面，就是粗疏的「粗」字，所謂「粗枝大葉」「粗心大意」，此即指粗疏忽略而言，這粗疏忽略，乃是一切失敗的根源，亦是兵家所最忌、我全軍上下所當深鑒切戒的！

〔第335頁〕

本來官兵心理，戰場情況，隨時都在推移變化之中，因此「指揮官」一定要隨時精細體察，確切預防，然後才能確切掌握所部。諸如訓練計劃，演習計劃，作戰計劃……固然要計慮週到精密，多算精算，平時對於人、事、時、地、財、物，也要有嚴格的管理、考核、督導。對於戰場一切暗昧不明、意外不測的情況，就更要有其切實查察「如循環之無端」的應變準備。

又如部隊的生活、操作、精神狀況，尤其傷病疲弱，都要照顧週到，雖在萬分艱苦的情況之下，也要設法搶救其危難，減少其痛苦，疏導其不安不滿的情緒，這就是精勤的效用。
另外還有一層專精的意思，就是指揮官對於指參業務，對於兵器學識，對於戰鬥技能，皆當嫻熟專精，部屬在你的教導之下，可以得到學識技能，得到戰鬥經驗，也能在你的潛移默化之中，規過遷善，變化氣質，這就是精神的、生活的、才能的、技術的領導成功，所以說「以力服人，莫若以德服人」，我還可以下一個轉語說「以軍階服人，莫若以品德學術與人格服人」。

所謂「誠」，就是一切語言行動，都要存誠務實。
一個人對上官如其口是心非，虛偽不誠，在一時裏你的上官或尚不易發現，但是日後終久還是會被察覺的；尤其是上官對部屬的虛矯偽飾，你的部屬立刻就會發現出來，會給你的虛偽言行暴露無遺，所謂十目所視，十手所指，即使你要掩蓋過去，亦不可能的，而且反將欲蓋彌彰，這樣，在一時裏你的部屬表面上雖或緘口不言，但他的內心卻會對你特別鄙夷輕視，世上最可恥可悲之事，還有甚於為部屬所輕視的事麼？須知表面的緘默，就是內懷不服，而形式上的屈從，一定壓抑不住其心理的反抗，這樣，〔第336頁〕不但平時不能使部隊精誠團結，戰時就更難掌握指揮了。蔡松坡將軍有一段話，我每以為至理名言，他說「軍隊之為用，全恃萬眾一心，同袍無間，不容有絲毫芥蒂，此尤在有一誠字為之貫串，為之維繫，否則如一盤散沙，必將不戢自焚。吾輩既為軍人，則宜將『偽』之一字，排斥不遺餘力，將此種根性，拔除淨盡，不使稍留萌孽，乃可以言治兵，乃可以言為將，乃可以當兵」。所以這個「誠」字，又為治軍——帶兵、練兵、用兵的根本之根本。
但是誠字還有另一層道理，須在此為大家特別補充講明；那就是知之為知之、不知為不知、不自以為是、更不予智自雄的「自誠明」。這亦就是說，凡遇部屬向你請示求教的時候，你知道的，自當不厭不倦的為之講解闡述，若不知道的，則不要強不知以為知，而應誠實的回答所部：「你所問的事，我還不知道，等我研究明白以後，才給你確實的答覆」。又如某一事處理錯誤，更要自己立即坦承錯誤，並即刻改正。凡對自己不知不能的事，總要能虛心，肯下問，並不惜向部屬學習，這樣，大家就不但不會輕視你，而且只有更加敬重你，信仰你，此之謂知之至也，亦誠之至也。總之，你們士官學生，初到部隊任班長，在一班士兵之中，有許多是高中畢業學生，有許多是老戰士，知識程度可能比你們高，閱歷也可能比你們多，唯有在精神上、行動上、指揮管教上、戰鬥技能上，真能運用科學的精神，理解群眾的心理，處事則廓然大公，和眾則解衣推食，而在戰爭中，尤能「防禦時你要站在他們的中間，攻擊時，你要走在他們的前面，使部屬時時都能看到你」（艾森豪將軍語），那才是帶兵用兵真正的致勝要訣。

〔第337頁〕

@、練兵的要領

本來練兵的基本原則，主要在於精神、學術、膽識、和戰鬥技能的養成。在上一個月，我就曾經提示：「軍隊中需要鐵一般領導的將領，亦需要鐵一般勇敢的戰士。所以先要鍛鍊他鐵一般的精神，和鐵一般的力量與技能，使他鐵的精神，貫注在每一個軍人心身之中，訓練國軍力量，成為鐵一般的戰士和將領」，要達成此一訓練的最高目標，就要鍛鍊每一官兵的儀容、體魄、語言、行動、和精神，合於雄壯、威武、嚴肅、剛直、安靜、堅強、確實、速捷、沉?、忍耐、機警、與勇敢的標準。

肆、用兵的原則——向危險前進

前面說過，用兵是一種或然性，突發性、概然性的綜合——所謂概然性，即偶然的、不預期的、臨時突然遭遇的不測事件，或忽然變化之謂——這就要考驗你各級「指揮官」臨機應變之才能與膽力如何了。以此絕不能以固定的、必然的、經常的、靜態行動視之，所以說「水無常勢，兵無常形」。
又說用兵是一種戰爭藝術，所以「運用之妙，存乎一心」。既然兵無常形，因之戰場的客觀情勢，絕不會跟隨你的主觀願望而轉移。既然妙用在心，可知用兵之道，貴能打破敵我力量的平衡，又從而轉為顛倒正面的戰爭。
所以克勞塞維茨認為「概然性的場合，是人類精神力最活躍的舞臺」，亦就是發揮軍人最高智慧、〔第338頁〕膽量、判斷、與決心等內在自然的潛力潛能之時機與場地。

你們的統帥，今天已經超過了八十歲，從事國民革命，亦已經歷了六十個年頭，可以說，我一生革命作戰，成功的秘訣，就是向危險方面前進。因為最危險的地方，就是「人類精神力最活躍的舞臺」，亦就正是考驗指揮官智慧、定力、勇氣和決心的關頭。實際上，危險就是勝利的鎖鑰，而困難亦就是成功的考驗，所以說，愈危險的地方，就是勝利成功愈大的地方！而且只有這種勝利，才是徹底的勝利，這種成功，才是不再失敗的成功。如其戰爭是一種勢如破竹的戰爭，毫無危險阻力可言，那就是勝利了
，也並不能稱之為光榮的勝利。又指揮官在最危急甚至於瀕臨絕望的戰況之下，如其不能以智慧、定力、決心、勇氣，打破危局，那就決不是一個優秀的指揮官，而軍隊也不貴乎有這樣的指揮官了。
所以決勝的信念，歸納來說，乃在：

——不怕危險，要想法打破危險；
——不怕困難，要想法克服困難；
——因為戰爭的本身，就是危險的和困難的東西，如果沒有危險，亦無困難，那就不能算是戰爭了；
——大家須知遇到危險的時候，就是我們得勝的機會——因之勝利的機會，就在危險之中，不遇到真正危險，就不能獲得徹底的勝利；
——困難就是成功的基礎——不遇到大困難，就不能得到偉大的成功。
〔第339頁〕

這種中外戰例，實不勝枚舉。只就國軍以往的戰例來說，大家都知道，我們國民革命軍東征之役和北伐之役，當時黃埔軍校師生，初不過三千人，可是陳逆炯明和北洋軍閥的兵力，則不啻擁眾百萬，敵我相衡，就根本不成比例，然而東征、北伐之役，先後不出三年，雖經過無數次的危險艱難，我們卒能消滅叛逆和所有軍閥，統一了全中國。其他如剿匪、討逆、抗日等戰役，亦莫不是以少勝多，以弱敵強，而能得到最後的勝利。這是甚麼原因呢？一言以蔽之，就是我們國民革命軍，是有主義、有領袖、有訓練、有紀律的節制之師，不但不怕危險，不怕困難，且又能以衝破危險，為致勝的鎖鑰、並憑仗困難，為成功的考驗。所以將官當有智且復有勇，士兵在精而原不在多，岳武穆說得好：「將勇莫不勇，將怯莫不怯，將前莫不前，將退莫不退，三軍之強弱，恆視乎將」。所以用兵的關鍵在於將——即在於各級的「指揮官」；勝敗的關鍵，更在於將——即在於各級「指揮官」的智慧、膽量、決心，並視其精神與行動之勇怯以為斷。因之帶兵、練兵、與用兵，乃將之至任，惟能發揮其部隊各官兵的潛力至極，而仍「恨於未竟其用」者，乃能「精神愈用而愈出，智慧愈苦而愈明」，戰爭藝術，亦愈出而愈奇，而其軍隊的力量，亦愈戰而愈強了。

伍、軍人的目的和軍人的本色

前面已經為大家提示了帶兵、練兵、用兵的道理，最後還要對士官學校學生講明軍人的目的和軍人的本色。　國父昭示我們：「軍人者以救國救民為目的」，所以　國父確認軍人的職責，乃在「實行三〔第340頁〕民主義，以成救國救民之仁」。你們年紀都很輕，為甚麼要來投考士校，立志做軍人呢？這就是因為你們在民族傳統精神上，稟受了　國父的昭示，體認到了軍人雖然是流血犧牲的職業，卻是救國救民崇高光榮的志事——軍人的流血犧牲，是為了大我——國家民族整體的生命，不是為的小我——個體的生活，軍人的戮力奮鬥，是為了人民的自由幸福，並不是為的個人的私利私計，惟其有如此奮發的革命精神和遠大抱負，所以大家才立志來做革命軍人。
此外又有一層意思，也許大家還沒有完全明白，就是軍隊是有組織、有紀律、有團結勇敢的團隊精神的，你們畢業以後，做一個班長，領導這一班十二個弟兄，作他們十二個人的長上，就能為你這一班十二個弟兄服務，把這十二個弟兄帶好了，那你們一個人就能發揮你這一班弟兄彼此相乘相加十倍百倍的力量，你就能夠為國家、為社會、提供其更大更多的服務與貢獻。大家知道，社會是沒有如此嚴密的組織，沒有如此嚴格的紀律，沒有如此團結的精神的，所以在社會服務，效果必不如軍中顯著，影響必不如軍中迅捷，貢獻必不如軍中遠大，更沒有像軍人這樣的光榮歷史，傳之世世代代，永垂不朽，所以報效國家，服務人民，做一個光宗耀祖、頂天立地、最光榮、最高尚的國民，最好就是能獻身革命、立志做革命軍人。
再說，今天的革命軍人，最重要的，就是要以革命的精神志節，時時涵泳於內心之中，亦就是要以我們革命軍人的本色，誠於中而形於外，甚麼是革命軍人的本色呢？那就是：

要對上級負責——責任敢擔當，命令必貫徹，凡職分之所當為，則不待上級督促，必毅然以身先之〔第341頁〕；凡職分之所不當為，則一切外誘之私，絕不縈懷；事事不推諉，不欺朦，人人不爭功，不文過。
要為部下服務——一切為部下?想，一切為部下負責，憂其所憂，亦樂其所樂，同榮辱，共甘苦，平時規過勸善，戰時同生共死，發揮集體智慧，誓死達成任務。

要為救國救民而犧牲——軍人犧牲奮鬥，即莫非為實現主義，保衛國家，亦莫非為解救同胞苦難，爭取國家自由，心心念念，矢志無他，總在「成其救國救民之仁而已」。
要為湔雪恥辱而奮鬥——共匪一日未能消滅，國家一日未能統一，同胞一日未獲解救，軍人的恥辱即一日未雪，軍人的職責即一日未盡，所以大家都要視國恥為大恥！同時也要視個人的怯弱規避、貪鄙浮華、虛矯無實為大恥！發揚「不怕死、不貪財」的軍人本色，奮厲「知恥、知病、知本、求新、求行、求生」的革命精神，造成「鐵一般勇敢的戰士」，造成頂天立地的革命軍人。

今天共匪毛賊已經到了四分五裂、冰銷瓦解、迴光返照的地步，但是在它死亡崩潰的時刻，即仍將作最後的最瘋狂的掙扎，所以我們對於當面的敵人，要有特別的警覺，要有最艱苦的制敵破敵的打算，，這也就是知敵的工夫。對於自己，更要加強當前的防務，先立於不敗之地，這就是知己的工夫。只有既能知己又能知敵的強將，才不至於無慮而易敵，亦才能勝敵而益強。

金馬地區是我們的最前線，所以反攻復國，打第一仗、立第一功的機會和責任，就在你們官兵大家的身上。反攻復國前途，不但是光明在望，而且是勝利在握，但是戰爭有其主觀的條件，亦有其客觀的條件，我們不但要加強主觀的條件，更要配合客觀的條件。今天，大家即當不斷的革新，不斷的精進，〔第342頁〕使我們部隊教育訓練的主觀條件，實事求是，精益求精，確能配合反攻戰爭的主客觀條件，保證打第一仗，立第一功。
我這次來金門視察，看到軍工建設和地方建設的進步，我了解這就是大家求新求行不斷努力的體現，這種努力，是胼手胝足，夜以繼日得來的光榮，以此種革命精誠，貫注於教育訓練，則教育訓練，一定成功！反攻復國，一定勝利！


慶祝青年節大會上致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十八年

版面原件： 第343頁

〔第243頁〕

——中華民國五十八年三月二十九日——

〔要旨〕
 一、慶祝青年節，最要緊的是要體認青年節的時代意義，和效法黃花岡先烈犧牲奮鬥的革命精神。
二、期望全國青年，要做革命先烈的繼承者，要做討毛復國陣線的戰鬥員，人人貢獻其精神智慧，人人貢獻其潛力潛能。
〔本文〕
 蔣總統於青年節上午十一時二十五分，蒞臨全國青年慶祝五十八年青年節大會會場。

總統說：他對於青年們熱愛國家，效忠革命的表現，十分感動和欣慰。
總統指出，青年子弟們慶祝青年節，最要緊的是體認青年節的時代意義，效法黃花岡先烈犧牲奮鬥的革命精神。
因此，　總統期望全國青年，人人做革命先烈的繼承者，人人做討毛復國陣線的青年戰鬥員，人人做建設三民主義新中國的青年工程師，貢獻其精神智慧，貢獻其潛力潛能。
總統諄諄告訴青年子弟們，他必定和青年子弟們在一起，始終領導大家，光復大陸，拯救同胞，實現三民主義，完成國民革命，使大家不愧為　國父的信徒，使我們的國家成為現代的國家。


革命歷史的啟示和革命責任的貫徹

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十八年

版面原件： 第344頁，第345頁，第346頁，第347頁，第348頁，第349頁，第350頁，第351頁，第352頁，第353頁，第354頁，第355頁，第356頁，第357頁，第358頁，第359頁，第360頁，第361頁，第362頁，第363頁，第364頁，第365頁，第366頁，第367頁，第368頁，第369頁，第370頁，第371頁，第372頁，第373頁，第374頁，第375頁，第376頁，第377頁，第378頁，第379頁，第380頁，第381頁，第382頁，第383頁，第384頁，第385頁，第386頁，第387頁，第388頁，第389頁，第390頁，第391頁，第392頁，第393頁，第394頁，第395頁

〔第344頁〕

——中華民國五十八年三月二十九日
對中國國民黨第十次全國代表大會揭幕典禮講

〔要旨〕
 壹、革命歷史的回顧和啟示——
一、國民革命是驚天動地的事業；
二、九次挫敗是十次成功的確據；
三、中國國民革命，推翻滿清，建立民國，為對世界貢獻之開始；
四、第二期國民革命，北伐統一，對世界之貢獻；
五、第三期國民革命，剿匪戡亂，對世界之貢獻；
六、引退的決心和目的；
七、革命根據地的建立，關係革命成敗的重要性；
八、本黨當前的任務。
貳、對匪情「九大」的分析——
一、匪黨「九大」將為其內戰之總爆發的基因；
二、匪黨「九大」是它自己舉行的正式葬禮；
三、匪黨「九大」主席團的產生情形；
四、林、江、周三匪之間，必將擴大鬥爭；
五、目前匪軍是毛林並分的態勢；
〔第345頁〕
六、我們破敵之計的成功；
七、毛賊重建「毛家黨」夢想的幻滅。
參、對世界局勢演變的分析——
一、世局不安，由於中國大陸匪禍未能及時拔除；
二、蘇俄侵華的野心；
三、美國的幻覺和錯誤；
四、蘇俄、共匪、與美國之間的關係；
蘇俄與共匪拖垮美國的基本戰略是一致的；
美國的守勢戰略，在一意遷就共產集團；
越戰的難題——談判不能得到和平。
五、美國的反共策略：
美國過去對華政策的錯誤；
美國解決大陸共匪問題的三個方面。
六、中國問題，為解決世界問題之鑰。
肆、黨務工作的檢討與革新——
一、勝利不可能坐待倖致；
二、本黨九全大會以來，黨務工作的進步；
三、目前黨務工作不進步的現象：
在群眾中的影響仍然淡漠；
黨務幹部缺乏責任感；
〔第346頁〕
文書表報過於煩瑣，必須繼續檢討減少；
在政策作為上時常脫節。
四、今天是建黨建國千載一時的機運；
五、「懍乎若朽索之馭六馬」；
六、「革新以後，仍然是一個嶄新的政黨」。
伍、黨的本質和黨的時代化的意義——
一、現代化政黨與時代化政黨性質之區別——黨的革新就是黨的時代化；
二、黨的時代化的意義；
三、以革命民主為本質，乃為真正時代化的政黨；
四、本黨的雙重責任：
擴大時代化政黨的民主功能；
發揮時代化的戰鬥力量；
五、黨與黨員的關係——戰鬥體的特定任務；
六、黨與群眾的關係——群眾的共相和殊相——群眾工作的要領；
七、「政黨者所以代表人民心理」；
陸、革命事業與革命方法——
一、革命成功而復失敗的原因，在於未能重視方法；
二、總理革命方法的遺教；
三、智識學問對革命的重要；
四、世界各國皆在現代化的競逐之中；
〔第347頁〕
五、共匪的反人性、反科學；
六、本黨要成為科學的革命民主政黨；
七、革新要以科學理論與方法為根據；
八、革新的前提；
九、現代的生活常識——對中小學生生活的指導。
柒、精神一到何事不成（有志者事竟成）——
一、革命不但要有方法，亦要有精神；
二、「天下無易事，天下無難事」；
三、十全大會對黨員和幹部的考驗；
四、造破敵之勢，策無缺之謀，立不敗之地，操必勝之權。
〔本文〕

壹、革命歷史的回顧和啟示

自從　總理於甲午年創建興中會，領導國民革命以來，到今天已經有了七十五年；而自民國十三年總理改組本黨為中國國民黨，舉行第一次全國代表大會，亦業已有了四十五年；就是自「九全」到「十全」，這中間也已經將近六年了。此七十五年來，本黨堅持國民革命的任務，不論對中國，對亞洲，對世界，都可以說是驚天動地的事業！而就我們的革命歷程來說，則是驚濤駭浪的歷程！本黨建黨以來一連串的革命奮鬥，真是心與血、汗與淚、冒險與犧牲、智慧與勇氣、武力與國民相互結合、所交織而成底可歌可泣的光榮史篇。
〔第348頁〕
今天就是黃花岡七十二烈士犧牲奮鬥的光榮紀念日，本黨在此復興基地，召開第十次全國代表大會，全黨同志，於此復國聖戰將發未發之際，革命大業待成垂成之時，可以確信，這次大會，不僅將是本黨三民主義宏揚於世界的契機，亦將是國民革命最後一次成功的機運，所以我們一面深感於革命歷史的光榮，一面尤深懍於革命責任的重大。
回顧黨的歷史，　總理在辛亥革命、武昌起義之前，就經過了九次革命發難，也遭遇了九次挫折失敗（其間丁未潮州黃岡之役，和惠州七女湖之役，原係同一次計劃行動，且先後相距不過十日，實可合稱為一次革命戰役），直到第十次辛亥革命，才能推翻滿清，建立民國，獲得了國民革命第一次掀天揭地的成功！
再說，從民國十三年，　總理領導改組本黨，召開第一次全國代表大會以來，一直到第九次全國代表大會，本黨面對?紛至沓來、覬覦我主權、侵略我領土的帝國主義，面對?外而認賊作父、內而與民為敵、一個接一個的北洋軍閥，最後又復面對?出賣國家民族、貪婪、無恥、瘋狂、狠毒的叛徒流寇——毛共奸匪，四十五年間，革命事業屢經成功，亦屢遭失敗。

根據歷史的規律，自民國元年以來，本黨革命重大戰役，可以說亦經過了九次的屢成功屢失敗，這乃正是我們今天第十次最後成功的歷史確據！所以這一連串與內賊外寇相搏鬥的驚濤駭浪的歷程，就正是創造東征、北伐、統一、抗戰、戡亂、復興、驚天動地的事業之考驗、鍛鍊、與確證。

大家知道，從　總理建黨革命到民國元年全國光復，這是黨的第一期的國民革命。在辛亥革命直前〔第349頁〕，科學發展，並不十分迅速，飛機製造，亦還在萌芽階段，因此當時世局，雖是列國並爭，但其相互關係，尚不如今日之錯綜複雜。但自第一次世界大戰之後，科學發展，一日千里，國際政治，尤復瞬息萬變。特別是自本黨推翻滿清，建立民國以還，所有深受帝國主義壓迫的亞洲國家和亞洲民族，看到「中國專制之毒，至二百餘年而滋甚，一旦以國民之力，踣而去之，起事不過數旬，光復已十餘省，自有歷史以來，成功未有如是之速」，於是皆幡然覺醒，瞭解專制原來是可以打倒推翻的，民族原來是可以獨立自主的，殖民地的桎梏，原來是可以擺脫解除的，乃使亞洲各國的民族革命運動，一天比一天洶湧澎湃，反帝國主義的浪潮，一天比一天繼漲增高，這實在就是中國國民革命對於世界人類劃時代的偉大貢獻之開始。
總理說過「國民革命之目的，在造成獨立自由之國家，以擁護國家及人民之利益，此種目的，與帝國主義欲使中國永為其殖民地者，絕對不能相容，故辛亥之役，吾人雖能推倒滿清政府，曾不須臾，帝國主義已勾結軍閥，以與國民革命為敵，務有以阻止國民革命目的之進行」，這就是說，由於帝國主義深知中國革命運動的發起，乃為促使亞洲弱小民族國家一致聯合起來反抗帝國主義之導源，所以它們絕不願見中國國民革命成功，更不願見我們革命黨有統一全國獨立強大之一日，亦絕不願見亞洲民族的意識，由此覺醒，獨立運動，由此發皇。因此，乃對我們挾其經濟、軍事的力量，間接嗾使軍閥割據，且不惜公然直接以武力干涉，不斷於長江、黃河流域，以及滿蒙、新疆、西藏，製造攘奪混戰、四分五裂的局面，於是中國革命「去一滿清之專制，轉生出無數強盜之專制，其為毒之烈，較前為甚」，馴至「〔第350頁〕只有軍閥的世界，而沒有革命的成績」。
總理內度中國之情勢，外審世界之潮流，認為「從根本?想，非整理黨務，不足以及時奮起」，「救亡之策，必先事吾黨之擴張」，於是乃於十三年一月，召開本黨第一次全國代表大會於廣州，其目的即在使「本黨重新擔負起革命的責任」，一方面固然是要打倒軍閥，一方面則尤其是要驅除軍閥所賴以為禍之烈的帝國主義，並主張廢除不平等條約，「為全國人民謀一生路」；主張「召集國民會議，以謀中國之統一與建設」。同時即?手黃埔建軍，培養革命的武力，並要使此革命的武力與國民相結合，賦予打倒軍閥、又進而驅除帝國主義的使命。
無如　總理於十三年十一月，為了「余所提倡之主義，冀能早日實現」，乃挺身北上，深入虎穴，與北洋軍閥冒險奮鬥，不幸遽爾於翌年三月在北平崩殂。總理的逝世，原是由於肝病復發，但是總理之所以罹此不治之症，乃由於革命奮鬥，積勞瘁憂憤於一身，有以致之。　總理易簀之際，猶反覆以「廢除不平等條約」，「主張開國民會議」，「和平」「奮鬥」「救中國」，諄諄囑示同志，　總理的這種冒險與犧牲的精神，不只是普通的流血犧牲，而乃是發其救國救民之大仁，以「死天下之心」，激勵全黨同志「重新擔負起革命的責任」，樹立了革命精神凜烈萬古的宸極！
雖然革命事業，由於　總理的崩殂，頓陷於危疑震撼的境地。但亦由於本黨同志，稟受了　總理的精神感召，繼志承烈，再接再厲，在　總理逝世的第二天，東征的黨軍隊伍，業已以一千餘人，消滅了陳逆炯明萬有餘眾，造成了棉湖之役、以及越後七日興寧之役的最大勝利，結束了第一次東征的任務。

〔第351頁〕

隨後北伐之役，當面膚寸之間，固然就有?凶險的軍閥，猖狂為患；而肘腋之間，還有?寄生反噬的共匪，挑撥分化，並勾結軍閥，以暴亂行動，彼此呼應，企圖兩面包圍國民革命軍；而腹心之間，又有?所謂寧漢的公開分裂；接?日本帝國主義，野心不戢，橫梗阻撓，並在濟南公然向我國民革命軍挑釁，造成濟南慘案；但終由於我們革命行動之堅苦奮厲，不屈不撓，繞道渡河，規復北京，於是不出三年，即已戡平大難，統一全國。乃隨後不到三年工夫，日本軍閥復製造了九一八東北事變，繼之以七七盧溝橋之役，抗戰軍興，我國民革命軍堅持民族大義，苦戰惡鬥，至十四年之久，其前十年，我們尤其是茹孤臣孽子之痛，行忍恥瀝血之實，但亦就在抗戰期間，解除了百年來不平等條約的束縛，並在對日抗戰勝利之後，隨即召開了國民大會，制定憲法，實施憲政，為亞洲國家樹立了民主憲政的大經大法，於是實現了　總理之遺囑，以上慰　總理在天之靈；也為亞洲國家扶持匡濟，表現了繼絕舉廢的政治道德；更為世界人類的和平福祉；倡導發起了聯合國組織的長策遠圖；這是對　總理遺教的具體實踐，亦就是我們第二期國民革命對於亞洲和世界的重大貢獻。可惜的是二次大戰的勝利，並沒有為世界帶來和平，乃又為世界帶來了更大、更多、且復更深的災禍！
共產匪徒埋葬人類文明，囊括世界版圖的野心，比之過去的帝國主義更為凶險！而其顛覆、侵略、恐怖、破壞的手段，亦更為狠毒！由於本黨揭發共產罪惡最早，首舉反共旗幟最力，堅持反共鬥爭最久，不惟以其全力，對共產匪徒搏鬥，成為自由世界反共的急先鋒，且又以其悲慘恐怖、活口鮮血的共禍〔第352頁〕事實，和我們二十年來實踐三民主義在艱彌厲的精誠對比，已使自由世界深凜於毛賊所謂「世界革命」「人民戰爭」陰謀之狠毒酷烈，憬悟其對共匪優容養奸、背友扶賊乃為愚不可及之行為，這也就是我們第三期國民革命對於世界人類關鍵性的貢獻之開始。
於此，我還可以附帶和大家講一講我何以必須於三十八年一月間毅然引退？又何以要決計撤出大陸？這就是因為當時美蘇兩國，都盼望本黨國民革命失敗，使之一筆勾銷！蘇俄固然急切希望經由其「兒子黨」毛賊的血手，控制大陸。以為毛賊「一面倒」之後，整個大陸，即可歸其囊橐掌握；而美國政府，亦以為縱容毛賊攫獲大陸政權，亞洲即得以相安無事，美國乃就可以賊去關門，高枕無憂。由於此二者之間，交相構煽，加之以國內的無恥叛徒，不惜為虎作倀，揘造謠諑，助桀為虐，乃使一般人心，也髣佛真以為蔣某不去，則美援不來；蔣某在位，則和談無望；一旦夕之間，幾即以曩之所奉為抗戰救國之領袖者，竟視為國家民族之罪人！此時如果我還不毅然引退，豈不將使國人懷疑我戀棧自私？豈不將更加招致國際間之橫逆侮辱？而共匪出賣國家民族的罪惡，自將不易為全國人民所徹底覺悟，共匪的顛覆侵略的野心，也將不能為國際所深切洞察。所以我之毅然引退，乃是為革命前途，為國家命脈，作最後之抉擇，經過長期苦思熟慮的結果。實在這就是要讓時間與事實，來證明我們革命宗旨和反共國策的正確，亦證明國際間對華政策之錯誤！當然，蘇俄萬想不到，共匪會反噬其主子到今天這樣的地步，而美國也萬想不到，共匪會公然以美國為其第一號敵人。這種一百八十度顛倒正面的變化，乃是蘇俄和美國所萬想不到的！而我所想到的，也只是我們中華民國欲於此危疑震撼之中，亡而復存，廢而能興，就〔第353頁〕只有以我的毅然引退，庶幾可望挽回其全國已死之人心！以我的毅然引退，或者可能激起國際間某些正義之申張！國家民族的命運，舍此乾坤一擲之外，更別無可循之途徑。
講到何以要決計撤出大陸？大家明白，我雖在引退之際，但仍席不暇暖，往來於舟山、上海、廣州、廈門、重慶、成都……從未敢有一時一刻放棄其對國家、對軍民、對本黨的革命責任，且我在引退直前，亦仍未放棄其固守南京之準備，並自信其在軍事上有轉敗為勝之信心，不然，為國犧牲，與中山陵共存亡，以盡我革命後死者之職責，亦可心安理得。然此所以為黨員個人氣節、為革命歷史榮辱之計良是，但為國家前途、為民族命脈之謀則非。當時本黨內部之動搖，與民心士氣受內外之威脅影響，一時實已無法旋轉挽回！故最後決定，不為慷慨犧牲之易，而寧為忍辱負重、中興光復之難！但中興光復，最重要的，是要有一片乾淨土的復興基地，使敵不得進，而我可以守，又進而以我之守，轉為對敵之攻。顧此無論西南五省與東南七省，皆非其地，而只有臺澎金馬，才正是這樣一片完全符合中興光復條件的乾淨土。設使當時我們堅持於大陸東南半壁或西南一隅，與匪對峙，則三民主義之建設，勢必仍屬空言！革命武力之整頓，勢仍左支右絀！斷無此二十年建設與戰備的優裕時機！
今天我還願趁此談談我親身經歷的兩段往事，以見其革命根據地，與革命精神志節，操持堅確的重要。
第一件是民國十一年　總理派我在閩中服務，當時軍中將領，界限甚深，每相排擠，凡對　總理親信者，必欲去之而後快，因此我上書　總理，陳述意見，並請求調離閩中，但是　總理覆示，再三勉勵〔第354頁〕我堅守福州崗位，　總理說：
「夫天下之事，其不如人意者，固十常八九，總在能堅忍耐煩，勞怨不避，乃能期於有成……故望兄切勿稍萌退志，必期達滅陳之目的，而後乃能成一段落。……蓋有一日之福州，則有一日之憑藉，外交內應，則可以此為背景……故兄無論如何艱苦煩勞，必當留在軍中，與我在外之奮鬥相終始，庶幾有成」。
我當時深為　總理的苦心定力所感召，乃要求准假回滬，面報詳情，得到　總理許可以後，始離閩回滬，面請任何工作，都不敢違命，惟望准我不再回閩，如是者往返遷延，將及一月，然　總理再三強我回閩，余乃仍從命返任。結果就是由於討逆粵軍，有?福州這一個基地，　總理乃得在短期間，號召湘、粵、桂、滇各路聯軍，同時向廣州並進，驅逐陳逆。於是本黨重建了廣州革命根據地，奠定了國民革命軍北伐統一與抗戰勝利的基礎。

此後數十年間，我每於挫折艱難之際，即常以　總理「堅忍耐煩，勞怨不避」的遺訓自勉，亦且特別重視根據地的建立，務使「外交內應，以此為背景」，真正能「與在外之奮鬥相終始」。
第二件是民國十三年十月，　總理督師北伐，駐節韶關。當時廣州由於楊希閔、劉震寰與陳廉伯（香港）、陳炯明相互勾結，甚至大元帥府的秘書長也挾滇軍桂軍之勢，以威脅　總理。廣州商團，受楊、劉之煽惑，更發動罷市罷工風潮，形勢異常險惡。　總理立即指示我「即捨去黃埔一孤島，將所有彈藥並學生，一齊速來韶關，為北伐之孤注」。　總理的意思，就是認定粵陳、滇楊、桂劉這夥軍閥，既〔第355頁〕然把廣州看成一塊肥肉，本黨就不如乾脆捨棄，使之爭食，　總理即逕自帶?革命軍去北伐。但是我認為廣州和黃埔是革命的根據地，無黃埔，則革命軍必無立足之地，無廣州，則革命政府即無復保障，更無進攻退守回旋自如之根據，所以廣州和黃埔斷斷不可放棄。我當時就報告　總理：「埔校危在旦夕，中正決死守孤島，必不能輕易放棄此一片乾淨土的革命根據重地，致吾黨永無立足之地」。可是　總理卻仍然覆諭「望速來韶，因有某軍欲劫械，並欲殺兄，故宜暫避之，以侍衛隊練成再講話，陳逆來攻，我可放去，由爭食之軍自相殘殺也」。這自然是　總理對我和對軍校的愛護，亦由於　總理精誠之所感動，以及我對革命責任之自覺，仍決心死守此一革命根據地的孤島。後來廣州叛亂之敉平，黃埔之成軍，北伐統一之局的奠定，實以此為其張本。
這也就是說，革命的主義重要，革命的根據地，同樣重要；

革命的根據地，不厭其小，但當求其純一，求其乾淨，求其團結一致，這亦就是　總理所常說的：「革命黨員，如軍隊一樣，不求其多，但求其精」，乃可以一當百，轉敗為勝。
由此可知革命的根據地，不能以恃險自保為目的，而當以建瓴之勢，為大陸同胞七億人心所歸向，為海外華僑一千五百萬人心所朝宗；
革命的根據地，乃為中興光復而設，絕非為某些人偏安苟活，甚至攘奪私利而設；
明乎此，可知本黨當前的任務——
第一就是要革新本黨，強固本黨——也就是一切要全面革新（求新）；要從頭做起（知本）；
〔第356頁〕
第二就是要鞏固復興基地，充實三民主義模範省的建設，使臺灣成為革命建國的張本，也就是成為革命復國的聖地；
第三就是要海內海外一條心，一齊來參加討毛救國的聯合陣線，剷除匪偽政權，重建倫理民主科學三民主義的新中國。

貳、對匪情「九大」的分析

我常說，世界問題的中心在亞洲，亞洲問題的中心在中國，中國問題的中心在臺澎金馬的復興基地——亦就是堅持國民革命的我們中國國民黨。
現在要講的，就是世界局勢其所以環繞?這個中心（重心）推移變化的基因和趨向。
先分析共匪最近的內鬨惡鬥——
據最近共匪廣播，匪黨遲延了十三年無法召開的所謂「九大」——匪黨第九次代表大會，四月一日在北平開鑼了。它自己宣稱，其議事日程，一是林匪彪的「政治報告」，一是修改匪黨「黨章」，一是選舉匪黨「中央委員會」。而莫斯科廣播，認為這「不是共產黨的大會」，而是「反人民的毛家黨成立大會」，「是毛澤東集團打算利用九大名義，來使打?中共旗號建立為毛澤東個人專制制度工具的新組織的做法合法化」，這亦就是說，匪黨的「九大」，是它第二階段奪權鬥爭的開始，今後的奪權鬥爭，即不止是過去的文鬥，也不是過去的武鬥，而將是軍事的、政治的、社會的、新舊派系、勉強雜湊、分〔第357頁〕贓奪權、四分五裂、自取滅亡的內戰之總爆發！所以它的「九大」，乃是毛匪替它自己所舉行的一次正式葬禮。
理由很明顯：
第一、匪黨「七大」至「八大」，其間相距十一年之久，「八大」至「九大」，更相距至十三年之久，拖延的時間，一次比一次要長，而它在去年十月十三日到三十一日，曾經搞出一個「十二中擴大會議」，隨後就叫人「迎接九大」。而在「九大」之前，即三月十五日，已經舉行了「預備會議」，一直拖延到四月一日愚人節的黃昏，匪黨「九大」，才算開鑼，其內容除發表三個「議程」之外，即無復片紙隻字外洩，神秘到了根本見不得人的地步，由地可以想見毛賊先是想搞「九大」不成，所以只好姑且來個「十二擴中」，再就是要乘「十二擴中」之勢，硬搞出個「九大」，但「預備會議」，一預備就預備至半月之久，其會前內鬥之激烈，其會中妥協之困難，其主席團之產生，實出於強勉拼湊，皆絕無可疑。
第二、匪黨「九大」的「主席團」，多至一百七十六人，此實出乎任何一個共產政權會議常情之外。這一百七十六人之中，我們可以看出，它是由新老匪幹四十三人，匪軍頭目六十三人，工農群眾及人民公社三十餘人，紅衛兵二人，知識份子八人，其他二十餘人，雜湊而成的。其中匪軍頭目佔三分之一強（匪黨「八大」主席團，匪軍頭目十一名，只佔六分之一）。所以西方觀察家認為「九大」主席團中，其所以匪軍居於多數，就因為它要以匪軍為其「建黨」的主力，造成「以軍領黨」「以軍領政」的局面〔第358頁〕一。但是我們窮究毛賊的居心，瞭解毛賊之所以要起掀起「文化大革命」，對其匪幹進行普遍的、瘋狂的、整肅鬥爭，就是要毀滅其原有的匪黨組織，來為這個「九大」作它重建「毛家黨」的準備，所以「九大」的主席團，還是派性十分強烈、分贓意味十分濃厚、完全出之於一種妥協跡象的結果。正因為槍桿子得勢，槍桿子必須首先予以安撫，所以不得不讓匪軍頭目們佔去其三分之一強的「主席團」地位，這三分之一，就正是林匪彪所想要造成的「以軍領黨」「以軍領政」的局面。然此在毛賊而言，這三分之一，既是重建「毛家黨」非拉攏不可的勢力，可也就是破壞「毛家黨」重建之腹心大患，是與毛賊一心要想「以黨領軍」「以黨領政」，而不讓「槍指揮黨」的企圖，相互牴牾排斥的。

第三、一向重視其頭目排名的先後次序，得勢者，即居於前列，據匪播匪報透露，匪「九大」主席團，隨同毛林二匪在主席臺前列就坐的，有周恩來、陳伯達、康生、江青、張春橋、姚文元、謝富治、黃永勝、吳法憲、葉群、汪東興、溫玉成，還有董必武、劉伯承、朱德、陳雲、李富春、陳毅、李先念、徐向前、聶榮臻、葉劍英等二十二人。此二十二人分為兩個半截，其後半截之董必武、劉伯承等十人，原久已失勢，此不過姑以象徵各路各寨之安撫雜湊、聊備一格而已。然就其前半截的周恩來、陳伯達等十二人觀之，可以發現其「主席團」的主要控制力，仍然在「文革小組」的手裏。（陳伯達乃是文革小組長，而江青為其副組長，實則陳伯達乃是江青之傀儡而已。）

因為這二十二個頭目，陳伯達、康生、張春橋、姚文元、汪東興都是江青的心腹；
周恩來一派（包括陳雲、李富春、陳毅、李先念等偽國務院一派，都被貼過大字報，都被紅衛兵打〔第359頁〕鬥過，由於受到周恩來的庇護，才「過了關」的），現在都是見風轉舵，聊保餘生，除開周恩來以外，不論將來被分派到什麼名義，都已無足輕重；

至於林彪一派（包括葉群、黃永勝、吳法憲、溫玉成等偽國防部一派），雖有實力，但是匪特務頭目如康生、謝富治、于會冰等，卻都算是江青一派，正相對的減低了匪軍的影響力量；

其他如董必武、劉伯承、朱德、徐向前、聶榮臻、葉劍英、王震，則只是打點場面、聊備一格的人物；
那些「紅衛兵」頭目聶元梓、唐金枝以及「工農群眾」「人民公社」「貧下農」代表，大多數都是屬於江青的勢力範圍的。
所以從匪的「九大」主席團來觀測，可以說，三分之一弱，是屬於林匪彪的勢力，另三分之一強，是屬於毛婆的勢力，由於彼此敵對矛盾，相激相盪，自然這絕對不是其「文化大革命的結束」，而乃為毛賊、毛婆、林匪、周匪，一齊結束——相互毀滅，就在眼前的實證。
第四、毛賊企圖在「九大」以後，要重建匪黨「黨權高於一切」的共產制度，也要重建它為了整肅劉少奇所「砸爛」「鬥垮」了的偽政權。本來毛劉之間的鬥爭，就是偽政權「主席」權力的生死之爭。
現在劉少奇已被逼囚禁，偽政權誰屬？照說已經是不成問題的問題，但是衡諸目前情勢：
一個可能——是林彪取代劉少奇的偽主席，毛匪仍然退居第二線。可是林彪原就是一個並不弱於劉少奇的咄咄逼人的傢伙，毛匪願不願意輕易的讓林匪在其尚未嚥下最後一口氣之前，就接班呢？江青這〔第360頁〕個比「那拉氏」（前清西太后）更為瘋狂狠毒的妖精，肯從此就善罷甘休嗎？
一個可能——自然就是毛賊稱心如意的上臺，但毛賊這個活僵屍，雖或不時還出現一下影子，卻很少能再發出一兩聲嘶喊，若要勉強登場搞下去，也不過成為江青「挾天子以令諸侯」的一場把戲。而且這麼一來，林匪等於完全撲空，毛賊豈能一無顧忌？
所以林匪究竟能繼承毛賊到甚麼樣的程度？毛婆和陳匪伯達能否挾黨（挾毛賊與文革）以臨軍（林）政（周）？或者林、周將合一以對付毛婆（文革）？甚或毛賊根本無法作左右袒，既不得不護林，又不得不顧江，結果反導致林江互鬥，而周匪則仍然作壁上觀，以玩弄其附林則江輕，附江則林弱，一貫的舉足輕重的伎倆，這就要看鬥爭的發展如何了。
還有其中重要的一個職位，照匪黨「制度」來說，就是它的「總書記」。這個職位，有人說可能是周匪，但我認為周匪向來是不肯坐山寨的第一把交椅的，而且毛婆亦必不願像周匪這樣模稜兩可的傢伙，來做「總書記」。所以我以為這個職位，最後還是會落在陳伯達的手裏。在匪黨新黨章中，固然已經廢除了「總書記」的名義，縱然如此，將來總會要有等於「總書記」一樣的職位名義出來的，這個職位，終必落在文革派陳伯達之手，似無可疑。

第五、證之匪軍內部鬥爭的情勢，一言以蔽之，就是林匪也並沒有能切實控制住「四野」以外的那些匪軍。比如陳毅的「新四軍」系統和徐向前的「第二方面軍」系統，力量雖已大為減弱，但在三十九個匪軍總部及軍區級主管頭目之中，仍然佔五分之一，更何況陳毅還把住了國務院的「外交部」呢？

〔第361頁〕再說賀龍的「第二方面軍」系統，固然受到打擊最大，但它仍有三個頭目，保持了原有地位；所以毛林在「九大」主席團之中，還不得不分配給匪軍各個系統一杯羹或一塊骨頭！只要一旦毛、林、江之間，出現任何裂痕，陳毅、賀龍、徐向前這些系統之下的匪軍，固將躍躍欲試，即其「四野」與「第一方面軍」系統，亦何嘗不蠢蠢欲動呢！林彪自己明白，他之所以能被指定為毛匪的「繼承人」，無非是手上有槍桿子的關係。陳毅、徐向前、李先念、聶榮臻、葉劍英……等等，它們之暫時猶得免於被剮被殺，而得以腆然登上「九大」的主席臺，也無非是槍桿子聲援的關係。如果毛婆想挾制毛賊，加緊控制匪軍，顯然林匪是無法屈從的，我看目前匪軍軍權，是一種毛林並分的態勢，也就是一種活火山的態勢，所以匪軍的矛盾衝突，並未因「九大」而弛緩，且正因「九大」之顢頇，而愈演愈烈。
總之，毛賊搞「九大」的目的，原在企圖恢復其全盤控制「匪黨」「匪政」「匪軍」的權力。從前面的分析，就可以推繹出來，這結果是否定的。因為不但現在「九大」會內會外鬥爭正烈，「九大」之後的鬥爭，更將集中於江青、林彪、周恩來之間。從前毛婆與林匪、周匪合作，是為了要鬥垮劉少奇、鄧小平，現在劉、鄧既倒，當然毛、江與林、周要再鬥爭，再分裂，再奪權，而其最後，就自然是一場公開的內戰之總爆發！這場爭權力、決生死的內戰，乃決不止是局部性的、地方性的鬥爭。
一旦這場內戰爆發，大家應該注意的，是蘇俄和毛匪的關係。須知俄共乃是和毛賊鬧分裂，而不是和中共鬧分裂，況且蘇俄和匪黨匪軍之間的關係，已斷絕至四五年之久，蘇俄對其內部亦復無隙可乘，但如毛共內戰一經發動，則蘇俄自將設法幫助其反毛的匪軍，以增加毛賊崩潰之速度，到了這個時候，〔第362頁〕我大陸同胞自必激於民族意識的良知血性，再加上過去清算鬥爭反毛反共之仇恨，自將在心理上，精神上，歸向於三民主義的國民革命，而匪黨匪軍中的覺醒份子，就都將起而與國民革命軍互相結合，彼此呼應，那時我們反攻復國的行動，就自然而然的水到渠成，乃可斷言。
不過我們眼前所看到的趨勢，雖然如此，但對這國民革命最後一次的總決戰，自不能不作最悲壯、最慘烈的血戰之準備與決心。
本來在共匪竊據大陸之初，誰都知道共匪內部將爆發鬥爭，但認為這種鬥爭，不至於長久糾纏不解，而且也不以為俄匪之間，會演變到兒子黨和老子黨「窩裏反」的程度。
其後毛劉之間開始鬥爭，大家也還以為毛劉究竟是落草立寨、一鍋子吃飯的同夥，它們之間，即使鬥爭，也不致過份的表面化，更不會決裂到如此你死我活的結果。
然而一切變化，都出人意表，共匪既一方面公然與俄共公開決裂，一方面又在其內部有「文化大革命」「紅衛兵造反」以及各地「革命委員會」，全面文鬥武鬥的出現，這不但使匪黨內部的危機，日益嚴重，我們反攻復國的障礙，亦得以逐步消除。其實這種破敵弱敵之勢的造成，絕非偶然，其總的原因，還是我們金門之戰，把匪俄之間的關係惡化開來！也把毛劉之間的鬥爭，爆發開來！特別是由於本黨在復興基地，建設與戰備同時並舉的關係，乃使三民主義的思想，深中大陸七億人心，使大陸反共革命運動，成為了國民革命的延續！這就是我們反攻復國七分政治、七分敵後的破敵之計第一步的成功！
大家都知道，再造比創業更難。因為創業往往是在打破一切條件限制之下告成的，所有障礙都被徹〔第363頁〕底除去，故創造較易。但是再造事業，則是要在廢墟中再來重建，無異在腐肉中來求新生，其中尚有許多滓渣餘毒，遺留在內，從中作梗，因此必仍有許多不良條件和障礙之顧慮，所以阻力未除，而其功難竟。
大家也都知道，今天毛匪在毀滅其各級組織之後，卻夢想以其「九大」來為它重建「毛家黨」，要再造其極權制度，恢復其獨裁勢力。殊不知，我們中國歷史上只有王道和正統，及其仁義之師，方能完成中興事業，而斷無流寇暴力，有狂＠再起之可能。歷史上的暴君，如秦始皇即沙丘遺臭，隋煬帝亦江都忘返，而太平軍更是爭奪相殺，亡不旋踵……今天共匪毛賊，所有以往的偽裝欺詐，既都已徹底破產，而且其各派系的邪惡勢力，都在明爭暗鬥，互相火併，無論其「黨」「政」「軍」所有的匪幹，皆明知不保首領，無時無刻不在恐怖之中度日，這樣，一大堆已死的腐肉與僵屍，難道還有狂＠再起之可能麼？

@、對世界局勢演變的分析

前面講的，是共匪「九大」前後內鬨的形勢。接?要講的：是中國國民革命和世局演變的關係。
大家知道，二次大戰以後，超級強國，一個是美國，一個就是蘇俄。美國為要維持其強國的領導地位，蘇俄則為要和美國爭衡爭霸，所以整個世局，阢隉不安。固然此中因果，原出於美蘇之間互爭雄長，但其根本所在，還是在於中國大陸淪陷，東西形勢，失其均衡，有以致之。
〔第364頁〕

蘇俄自帝俄時代起，原即已處心積慮，侵我疆土，始則蠶食，繼且鯨吞，到了俄共史達林專權以後，更是變本加厲，滿以為它卵翼毛賊，即可以推翻本黨，竊據大陸，然後再舉此龐大的人力和資源，就足以充份的提供其「世界革命」的賭注。
而美國以往之對中國問題，我前面業已指出，他的最大錯誤，就是相信當時史達林的共產主義與他美英資本主義兩個世界，可以和平共存，因此乃以為只要縱容共匪，攫取中國大陸，即可以使蘇俄饜足，而不復對外擴張。

美國在今天，面對共匪既敢於攻擊蘇俄，復敢於滲透美國，韓戰之後，又敢於繼之以越戰的亂局，但美國至此，尚不自覺，仍然以為應該擴大對中國大陸共匪的接觸妥協，仍然以為可以寄其緩和的希望於毛共的第二代，這種錯覺幻想、迷惘不解的關係，就是對我們國民革命的歷史一個最大的障礙，亦是整個世界一個最大的悲劇。
根據蘇俄、共匪與美國之間的關係——
我們深知，蘇俄和共匪對於美國，雖有各自不同的野心，但其基本目的，則幾乎是完全相同的。其根本手法，就是在它們武力沒有超過美國之前，不會主動的對美國發起襲擊，而以偽裝、欺詐、滲透、顛覆、暴動、混亂的間接路線，先來削弱美國內部。故其現階段，在美國國內，不惜使用一切殺手?，以造成美國政治、經濟、社會、種族的緊張不安，並在世界各地區，製造此起彼落的糾紛，點燃一個一個的火頭，以增加美國奔救不遑的困擾，於是蘇俄和共匪，就可以兵不血刃，而拖垮美國。現在的平衡
〔第365頁〕戰略和核子僵局，所形成的一種恐怖平衡，一種無止境的核子競賽，就是由此而起。但當蘇俄和共匪一旦認為其武力足以打破此種平衡時，即將不顧一切，尤其是共匪，更將不惜毀滅其人口之一半，亦不惜聽任其土地之絕大部份淪為廢墟，向美國突起襲擊，乃是無可懷疑的！由於蘇俄原是一個極權高壓的國家，其內部控制尚易，而美國則為一民主橫議的國家，其內部問題，遠比蘇俄嚴重。所以美國如其在戰略上，不了解蘇俄和共匪的策略，在思想上，不了解共產主義侵略的本質，始終採取被動的消極戰略，甚至以美國和自由世界的安全作賭注，以謀求一種屈從的、自欺欺人的、虛偽的和平，那不到幾年時間，美國就一定要在戰略上處於不可想象的、更進一步的被動挨打的劣勢。
美國的確是在遷就共產集團，謀求得不償失的「和平共存」上吃了虧。美國現在不論對韓戰問題，越戰問題，中東問題，東歐問題甚至普布魯號被擄事件，海軍偵察機被擊落事件……無非一意姑息遷就，特別是自尼克森總統提出「談判的時代到了」的口號之後，種種國際問題，似乎都在寄望於「會議」「和談」來解決。比方越戰問題，眼前就已經走上了秘密談判的路子，這種幕後的玩意，美國是玩不過蘇俄和共匪的。而且這幕木偶戲的幕後，正有?兩個頭，一頭牽在蘇俄手裏，一頭牽在共匪手裏，兩個各懷鬼胎的頭目，拿了兩頭相反的線索，越南問題如何會解決得了呢？一向美國對於「和平談判」，都是寤寂求之，只要對方放鬆一分，美國就懵懂十分，以為「談判」這個東西，真如阿拉伯神燈，擦一擦就會出現奇跡。比如美國奢望蘇俄打開僵局，他那裏知道，即使蘇俄肯真正幫助美國，解決越戰，共匪也一定要出來阻撓，甚且出兵介入越南，增援越共，使越戰更加擴大，更為棘手。
〔第366頁〕
又比如美國寄望和大陸增加接觸，他那裏知道，這種接觸，不是給大陸人民帶來親善的濟助，不是給美國政府帶來和緩的氣氛，而是給大陸人民，以至給自由世界和美國自己，帶來更大的災禍、劫難、和絕望。

又比如美國滿以為蘇俄會出而設法防止共匪核子武器之完成，而蘇俄則亦滿懷渴望，以為美國將出而代他解決其臥榻之側——毛賊的核子威脅，他那裏知道，彼此推諉觀望的結果，就正是予毛賊這個無牙的紙老虎以從容發育成長其滿口核子牙的時間！

又再比如在美國人心目中，認為俄匪既已公開決裂，蘇俄敢於面對珍寶島事件和共匪直接衝突，又何嘗不可以使邊界衝突，進一步發展，就像進軍捷克一樣，進軍中國大陸，以威脅並牽制共匪對越戰的干預？他那裏知道，中國大陸地大人眾，俄軍非至有利可乘，或者萬不得已時，是不願輕易深入中國大陸打倒毛匪的。這就是說，共匪深知邊界衝突，絕不至發展為進一步匪俄的戰爭，蘇俄在越戰問題上，對它亦無可如何。
由此可知，美國奢望蘇俄，或者想和共匪接觸，來解決越戰，兩者實皆如同水底撈月，絕無可能，更何況蘇俄共匪除了越戰以外，還在繼續擴大其他世界性的問題，來困擾美國，拖垮美國，也就是要使美國沒有一個問題能解決，沒有一天得安定。但美國於理於勢，又不能不去解決，不能不求安定，以故美國今日對越戰雖已焦頭爛額，而在自由世界一般心理來說，仍是大失威望。所以今天美國如果不徹底覺悟，變更其過去頭痛醫頭、腳痛醫腳消極被動的政策，那美國真正的危險，即可能不在國境之外，而〔第367頁〕就在他決策者的一念之中。
再看美國的反共策略——
我已經多次指出，以往在杜魯門、馬歇爾時代，美國對於中國問題的最大錯誤，就是以為把我們中華民國政府，特別是把中國國民黨一筆勾銷，就可以一了百了。殊不知中國國民黨，是無人可以抹煞的！中華民國政府，是無人可以勾銷的！中華民族七億人口，是無人可以長期欺蒙的！而他們所助長的奸匪毛賊這個禍根，不惟煽起了共產集團的凶燄，於是韓戰之後，又有越戰，越戰尚未結束，中東戰爭又起，它共匪不但在亞洲則侵漁印度，顛覆菲律賓、印尼、馬來西亞、泰國、緬甸，又復滲透中南美，分化非洲，製造英國、美國、法國、日本的學潮工潮，挑撥美國的種族糾紛，而美國自甘乃迪總統以次，而金恩，而羅勃甘乃迪……相繼被刺，社會恐怖混亂，達於極點。
自由國家，對於共產集團的野心，雖久已有所警覺，曾經產生了自保自救的北大西洋公約，中部公約，東南亞公約，但是在加盟國家之間，步調不一，矛盾重重，根本就未能有效發揮其阻遏共產侵略的作用，於是美國每年即不得不消耗二分之以上的軍費，動員將近百萬的軍隊，擔負防堵各處共產火頭的責任，單是一個越戰，就已經曠時廢日，師老無功，使其外交、內政、經濟、社會、軍事……，陷於惡性連鎖反應的困境。
事實上，美國有識之士，現在都業已明白，如果我們中華民國政府今天仍然在治理整個大陸，實現了三民主義，建設了現代化的國家，則共匪早已根除，世局決不會有如今日的動盪，亞洲自不至如此混〔第368頁〕亂，而美國亦必不至如此迄無寧日。所以世界的禍根亂源在亞洲，而解決亞洲問題，在先解決越戰，解決越戰，又必須先解決這個禍根亂源的中國大陸奸匪毛賊，而解決中國大陸共匪的問題，美國可能的方向，大致不外三個方面：
第一方面，是美國退出亞洲與西太平洋地區，任由共匪宰割亞洲，如此或可在匪共忙於囊括席捲亞洲之際，獲致一段短暫的名不符實的假和平，否則美國即不能脫卸其對亞洲的責任。
第二個方面，就是共匪既控制了大陸七億人口和資源，而且再三揚言「美帝是第一號敵人」，要「埋葬美帝」，把「抗美戰爭進行到底」。因為它不打倒美國，即不能消滅資本主義之頭，亦就不能達成其赤化世界的野心，更不能停止其「人民戰爭」瘋狂的行為。共匪把美國看成為永久的敵人，所以匪美之間，必然持久敵對，等到共匪力量足以制美國於死命之時，即將悍然向美國動手，另一方面俄共則正在等待時間，只要毛匪一旦死亡，即希望俄匪可以復合為一，挾俄共集團與中國大陸的人力物力，以打擊美國，如此則美國除了坐以待斃，即無其他出路可言。
第三個方面，就是美國採取明智而現實的行動，乘目前共匪內鬨混亂，俄匪嚴重分裂之際，特別是當此大陸人心對匪怨深毒發、誓不兩立、渴望中華民國政府從速解救、惟恐或後的時候，在其道義上，物資上，和精神上，支援我們復國的聖戰，那就無需美國使用其一兵一卒，流血犧牲，越戰問題，亞洲問題，甚至美俄問題……皆可一旦迎刃而解。
事實上，如果美國目前不採取這積極的、現實的行動，即使對匪圍堵，作長期消耗性之備戰，甚或〔第369頁〕寄望共匪下一代轉趨緩和，暫時懷柔姑息，抑或坐待共匪發動攻擊，然後予以解決，那不但將助長共匪的凶燄，而且它共匪亦有時間餘裕，足以完成其洲際飛彈，擴大其對全世界核子災禍。
我總以為美國政府，要求取和平，要和中國大陸人民友好，即必須先認清大陸人民唯一的敵人是誰，大陸人民唯一自由希望的象徵是誰，然後決心與此大陸人民歸心向義的象徵——中華民國政府，共同致力於消滅大陸人民的唯一仇敵——共匪毛賊的正義行動，此不僅輕而易舉，抑且名正言順，若美國不此之圖，一方面要和共匪「搭橋」妥協，一方面又說要和中國大陸人民友好相處，豈非索餅予石，求魚得蛇？
總之，今天本黨和政府，以至於每一個中國人，都掌握了亞洲以及世界問題解決之鑰。這亦就是說，本黨的一舉一動，同志的一言一行，都將是決定世界的治與亂、安與危、禍與福的唯一關鍵。

肆、黨務工作的檢討與革新

我已屢次為大家指出：世局的重心在中國，解決世局的主導力量，即在於領導國民革命的本黨。但是大家還得知道，共匪並不是一打就倒的，掌握復國聖戰的勝利，解救世界危機的事業，也絕不是可以坐待倖致的！所以我們不好自滿於往烈的光榮，而就淡忘了失敗的教訓，而且必須更加振作革命的精神，衝破當前的橫逆，來再造國民革命的功烈光輝。
因此，今天黨的十全大會，就不但是全面檢討的會議，全面革新的會議，特別是我們擔負革命責任〔第370頁〕，開創革命前途，誓師的會議，行動的會議，更可以說，這乃是我們黨國存亡、主義成敗的一次會議！
因為如果大會成功，那就是我們主義發揚、革命成功的一次大會，參加會議的同志，即皆將在黨國的歷史上名垂不朽！如果不幸失敗，恐怕這就將是本黨最後一次的大會！這樣今天所有在座的同志，就都成為黨國與民族的千古罪人！
（所以我對黨務工作，要不憚其煩的盡其所言，只是會期有限，時間迫促，凡我所欲言者，斷非在會中幾個小時，所能盡其辭的，只有在將來整理講詞時，再加補充，以備本黨全體黨員的研討。）
本來自第九次全國代表大會到現在，已將近六年。雖說此期間，我們的黨，在社會工作上，在教育事業上，已經有了相當的成就和進步，在敵前敵後、海內海外的組織上、行動上，也有了發展和功效，特別是數以萬計的同志，相繼踴躍參加黨的革命行列，已經為黨增益了無限的青春期氣，和生機活力，可是大家如果全面的、深入的、檢討考核，可以發現，黨的官僚主義的作風（恥），仍未能根本剷除，而形式主義的積習（病），亦仍待痛切悔改，故黨德不宏，信道不篤，黨和黨員的關係，黨和民眾的關係，以至於政府與民眾的關係，仍以此為其病痛癥結，我之所以要再三提出知恥知病知本，求新求行求生，來戒勉大家，並不是要你們只當作一句口頭禪，而實在是憂心忡忡，藏之已久，發於內心之迫切，欲泣無淚的肺腑之言。
最近看到一本二十多年前評論中國政黨的書，其中提到：
「中國國民黨內部已經得了兩種很危險的病症，那就是官僚主義有代替民權主義的傾向，資本〔第371頁〕主義有代替民生主義的傾向，換句話說，就是官僚主義阻礙了民主政治，資本主義阻礙了民生主義」；
「中國國民黨何以會有官僚主義現象發生，因為中國國民黨脫離了民眾，未能深入民間，接近人民，甚而距離人民日遠，你看中國國民黨所吸收的黨員百分比上，有多少是農民？中國國民黨黨員，有多少深入農村，做?農村的工作？」

「上級黨部的命令，下級黨部統統都置之高閣，絲毫沒有一點行動表現，萬一上級催促緊了，就捏造事實，照表填覆，這種現象太普遍了。」
「還有些地方上較有地位的黨工幹部，擺起官僚架子，看不起民眾，甚至看不起自己的同志。

這種黨工幹部，不但不了解黨的需要，而且也不了解黨的意義，以之毀黨則有餘，以之建黨則不足。」
其中還說：
「的確中國國民黨已經到了非革新不可的時候，不革新就會走上官僚主義和資本主義的道路，革新之後，仍然是一個嶄新的革命政黨」。
我以為這些話，即使在今日，也還是不可多得的諍言。目前我們就還有許多不正常的、官僚的、腐敗的、政客的、落伍的現象存在。據我所知：
一種就是黨在群眾中的影響仍然淡漠
〔第372頁〕

比如全會中，就有代表發言「地方黨部不可形成衙門，否則就是一個地方，有?兩個衙門」。這意思是指在人民心目中，縣市政府是一個衙門，地方黨部又是另一個衙門，而並不把地方黨部，看成為替民眾服務、和民眾利害一致、情感的、希望的寄託之所在。事實上，現在好些黨部與民眾服務處站的負責同念，固然有許多很能服務盡職，但是亦仍有不少幹部，只在辦公室裏下命令，寫報告，頂多開個協調會報，即以為「大人之事備矣」，這豈不就正是人家所批評的「中國國民黨脫離了民眾，未能深入民間，而距離人民日遠」，所以會有這樣的官僚主義現象發生麼？

今天要黨務革新，就首先要縣市幹部同志，能夠不在排場上爭勝，不在享受上爭勝，縣市長坐轎車，主任委員未嘗不可以擠公共汽車，甚至於走路，縣市長在辦公廳內辦公，主任委員則能夠下鄉去為黨員服務，為老百姓服務……戒除官氣，放下身段，以行動、品德、才能和熱忱來服務，來領導，來作黨政全面革新的模範，這樣就自然能夠博得民眾的尊敬和信任，經得起比較和考驗，反之，那就要「以之毀黨則有餘，以之建黨則不足」了。

一種是黨務幹部責任感的缺乏
有一件事，十分奇怪，即以往縣市黨部十分有勇氣的、也毫不容情的、一大批一大批的開除農工黨員，理由是他們缺席小組會議，或者是欠繳黨費。至於其不能參加小組會議，是不是由於農忙、工忙、漁忙？是不是因為他知識不夠，或沒有告假的工夫和習慣？是不是由於討論題綱不適合其智識程度，或者不適合其生活需要，不能引起興趣？又是否黨部本身督導不週，協助不力？黨的組織應不應該也引咎〔第373頁〕自責？而中央亦同樣只行若無事的一大批一大批照案「通過」，從不過問縣、市、區、黨分部工作幹部，是否亦有其相對的責任？
殊不知今天吸收農工黨員很難，所以人家批評「中國國民黨所吸收的黨員百分比上，有多少是農民」？吸收了不算，乃復出爾反爾，把這些樸質的群眾，一下子開除了事，使原來的同志，於一俄頃之間，變成了黨所開除的對象，其損失寧復可以道里計？
這次黨章修正案，不再以是否參加小組會議、是否繳納黨費的基本義務，為紀律考核的憑藉，實為黨的組織原則，亦為同志精誠交感的道義，一大進步。（但是仍然要設法使農工黨員，養成其參加小組會議的責任感，如其不參加小組會議，要懂得先行告假、懂得說明理由的習慣才行。）

一種是黨的組織對其工作對象觀念模糊
我常說「黨和黨員要為群眾服務，而黨的幹部則要為黨員服務」。所以黨的一切工作與服務，皆當以黨員與群眾為對象。但今天地方黨部卻往往只在幾個從政黨員和民意代表黨員，至多是幾個人民團體理監事黨員中兜圈子、打交道。而對於一般黨員的思想領導、任務分配，與扶助照顧等工作，髣佛根本與黨部全不相干。至於一般專業性黨部，則由於長期的附屬於行政或事業單位，不但不容易發生領導作用，就是從屬的性質，都在動搖，這亦就是說，他看黨的組織，等於看他機關單位的「處」或「科」的地位一樣，而那些黨的工作幹部或其主官，也只是虛應故事，所謂黨的幹部要為黨員服務，黨和黨員要為群眾服務，仍只是一種高不可攀的虛懸之的而已。所以我以為今天訓練現有的黨員並照顧現有的黨員〔第374頁〕，比吸收新的黨員還重要；整頓並強化現有黨部，也比成立新的黨部，重要得多。

一種是黨的工作，其所表現者只為文書表報
現在形式主義最厲害的，乃莫過於一般黨部，只在紙面上做工夫。雖然，據說由於中央簡化文書表報的結果，地方黨部業已由從前九十多種，減少到了三十多種，但這三十多種平均起來，每天還有一種以上的表報工作要做，其妨礙行動領導與服務的實際工作，自不待言。所以人家批評我們「上級黨部一紙命令，下級黨部統統置之高閣，絲毫沒有一點行動表現，萬一上級催促緊了，就捏造事實，照表填覆」，自然，現在擱置命令的事情，已經減少了，捏造事實的現象，也不如從前之多，但是以寶貴的工作時間，花費在形式的形式——文書表報上面，仍然十分嚴重！今後不但縣市黨部表報工作，應再歸併削減，至多不得超過十種，區級黨部，更應硬性規定，只許填報一張綜合性月報，把一切時間騰出來，到黨員中去，到群眾中去，那才是行動領導，亦就是領導行動。
除開上面這些問題之外，還有個嚴重的問題，就是領導階層在政策作為上，常常脫節，而且黨政高級負責幹部，並不自知其責任之所在，而亦唯知轉相慨嘆。即以政與教的關係來說，自來政教皆為一源，但目前政教幾乎是兩回事。並且部分教育文化方面，所謂自由分子，每以訕謗黨部政府，鳴高自重，以致學生思想紛雜，愛國觀念淡薄，一出國門，即一去不返，甚至還有附和「臺獨」的謬說，而不以為恥者。
實在政府負責文化教育幹部與黨的教授同志，皆應振作其負責敢言的勇氣，遇事皆明辨箇是非枉直〔第375頁〕，必使紛歧份子有所忌憚，斷不可讓「壞人在臺上唱戲」，而「好人在屋子裏嘆氣」，以至小人道長，君子道消，我近來所揭櫫的「明恥教學」，即屬此意。
至於海外留學生黨員，則應加強其組織與聯繫，此似宜與海外一般黨部分開，或可由智識青年黨部繼續直接領導，或成立留學生海外直屬小組亦可，此意希切實研究解決。至於救國團對留學生之黨員團員，尤應不斷予以聯繫輔導，須知留學生從來即為國民革命之主流，特應予以重視，而不可聽其游離散漫。
實在，國民革命七十五年以來，從沒有像今天這樣安定的環境和充裕的時間，來讓我們進行建黨建國的工作，這是我們衝破重重黑暗，克服艱難險阻所創造的千載一時的機運，當然，今天也就是本黨存亡榮辱決於俄頃、最危險的關鍵時刻。其所最需要的，就是我們每一黨員的精神、膽識、毅力、和定見，更是每一黨務幹部的勇氣、信念、責任、來貫徹黨的政策的決心，以表現其黨德黨性和革命精神。

記得民國十六月，國民革命軍光復上海，孫傳芳、張宗昌的殘部，其時仍在江北襲擾，而共匪又正在搞寧漢分裂的陰謀，這個時候的革命形勢，實在異常險惡。吳稚暉先生一天來看我，他警惕我說：「你今天身負軍事和黨國重任，此刻的心情，正如書經所說『懍乎若朽索之馭六馬』（夏書五子之歌）只有出之以戒慎恐懼、操持堅確的毅力與決心，乃能無畏於橫逆，而終底於勝利成功」。這一則警語，每當黨國危疑震撼之際，必重複浮現於我的胸中腦際。壹以持朽索馭六馬的心情——知微持危，日慎一日，所謂「操一心以慮患，堅百忍以圖成」者，實有得於此。今天我們環境的險惡，又不止於「懍乎若朽〔第376頁〕索之馭六馬」而已，只有海內海外一百萬黨員，特別是黨的幹部同志，人人皆為忠肝熱血的志士仁人，以懍乎若持朽索的心情，來共同推動黨的革新，亦髣佛以馭六馬的心情，以黨的革新，來推動政治、經濟、社會、教育、司法、軍事……的全面革新，那我們的黨「革新以後，就仍然是一個嶄新的革命政黨」。

伍、黨的本質和黨的時代化的意義

大家須知，今日的時代，乃為三民主義的時代，而決不是如過去西方所謂民主的、個人的、自由主義現代化的時代，那種共產黨徒冒社會主義現代化之名、而行暴力專政之實的共產政黨，更正在日趨幻滅！要知「現代化」與「時代化」的政黨，其名雖相同，而本質實異，一般所謂「現代化」政黨，原指西方民主國家政黨而言，這種現代化政黨，雖謂之現代政黨，而實以個人自由的民主主義為中心，對於國家民族前途，列為次要問題，幾乎澹然置之。這對於我們正在求國家獨立平等、人民自由生存的革命政黨而言，是並不合宜的！所以我認為對於國家、政治、經濟等建設，皆可稱之為現代化（即科學化），若對於我們革命政黨而言，則不宜稱之為現代化，而應稱之為時代化。因為時代化，是賦予了「時」與「中」的時代意義的，乃涵蓋一切時間空間在內，涵蓋國家生存領域與民族歷史文化以及其一切所需條件——主義與國情在內的。一個革命民主政黨，既不能倣效西方一般政黨，徒尚個人自由，更不能置國家民族的前途，為其次要的條件。本黨之所以不能抄襲現代化之美名的道理，亦就在於此。
〔第377頁〕
再引申來說，我們黨的革新，也就是黨的時代化。
革新的真義，並不是對以往的抹煞與否定，而是擺脫某些不合理的窠臼，把握其萬古常新的精神，再從陳中創新。
故時代化的真義，亦並非仿行或者貌襲西方甚至東方那一種政黨的形式，就以為是時代化了，亦非揉合某些政黨的形式，自以為這就是時代化。
一個真正時代化的政黨：
——必須是基於國家民族精神文化的原則與要求；
——必須是具有自己立國的主義，及其人民所需要的政策和原則，且有信心與決心，以實踐其主義和原則，這就是基於時代的使命和民眾的願望，而求國家民族生存與獨立自強的國民革命；

——必須黨員有後死者的自覺，有有我無敵、死中求生的自覺。所以一個時代化的政黨，必須領導時代，開創時代，也惟有時代化的政黨，才能領導今天這個時代，開創明天光明的時代，所以在我們中國這個時代裏，必須要有一個革命民主的政黨；
——因為民主而不革命，斷不足以適應這個大時代的變局；革命而不民主，乃是違反了人性與時代，喪失了革命的目的，而又為革命的對象，唯有我們以革命民主為屬性的中國國民黨，乃為真正的時代化的政黨。
由此可知，革命民主，簡言之，其革命乃為民主而革命，其民主乃為革命而奮鬥，也可以說，是以〔第378頁〕民主的精神，行革命的手段，所以我們堅持「有組織的民主，有紀律的自由」。
我們的黨，既是一個革命民主政黨，所以不但有其民主政黨的民主本質，更有其革命政黨的基本精神，這就是說，本黨對國家，對全民，實有其雙重的責任。而本黨自改造以來，就充分發揮了這種小德川流、大德敦化的民主本質，以形成三民主義的主流。更以其革命精神，衝破了重重痛苦黑暗，進入了今天倫理、民主、科學同時並舉的三民主義的時代。但是為了要竭盡本黨對國家、對全民的雙重責任，我們必須更進一步發揮本黨的民主本質，擴大本黨的革命精神，為民眾服務，為民眾造福，為革命奮鬥，為革命效忠。
這也就是說，我們在民主的本質上，要擴大其時代化政黨的民主功能，在革命的精神上，要發揮其時代化政黨的戰鬥力量。
從黨與黨員的關係上來說
  總理嘗言「黨之能夠團結發達，必有兩個作用，一是感情作用，一是主義作用」，所以黨必須使黨員了解，黨員雖是黨的整體中的個體，而實為黨的主體；亦必須幹部了解，黨部雖是個體（黨員）的整體，但當以整體的力量，扶助個體，於是黨員和黨部發生「感情作用」；而幹部乃為黨與黨員的關鍵所在，又當為黨員服務，並結合黨員為群眾服務，使群眾和黨員之間，發生「感情」，更使群眾對黨與主義發生「信仰」作用。
有人批評我們，多年來雖有黨部的工作，也有幹部的工作，而卻沒有黨員的工作。這就是說，黨沒〔第379頁〕有給黨員應有的任務和工作的計劃，沒有給黨員發揮「主義作用」和時代使命的指導，以實現其政治的理想與抱負。事實是，在此以前，黨之所以結合黨員發生感情作用者，在小組會議，只是一個很難發生效用的例行性會議，而且很多小組會議開不成功，即使開成了，也是有名無實，不過一開就散，一散就了。至於黨所給予黨員的工作任務，以發揮「主義作者」者，也只是催促他自己去投票，並分配他要發動幾個親友去投票，最多再作幾個讀書心得報告而已。
今天黨要革新，黨要調整和黨員的關係，就必須先樹立幾個正確的觀念：

——小組是黨與黨員的基本結構，因此小組就絕不是止於一種會議的關係，而是要發揮一種互助合作「同志愛的策源地」的關係；
——黨和黨員也不止是一般政黨組織的關係，而是要一股革命的情分交感、以至於血肉相連的關係；所以我常說，黨員必須要有「黨存與存，黨亡與亡」的精神，黨員必須了解其與黨的關係，乃是無論歷史、生命、和事業的成敗，皆是整體而不可分的關係；
——黨員與黨員彼此之間，同樣的不能只是同一小組、同一地區、或同一行業的遊移關係，而是大之要能與全黨共榮辱，以黨德自律，並相互勸勉；小之各個黨員之間，亦要有其「成功在子何殊我」的觀念，以黨性與感情自勵，並相互扶持的關係；
這就是說，我們要變過去的漠不相干，成為血肉相連，變過去的互不相下，成為互相推重，變過去的幹部只向領袖報功，成為幹部向黨員負責服務。

〔第380頁〕

須知在今天這樣的一個群眾時代裏，命令式的指揮，和頭目式的影響，已成過去！誰能公正無私，結合群眾，誰就能徹上徹下，群策群力，成為革命的選鋒和前驅。假如仍然只知道憑藉階級職位，再用命令權威來支配群眾，那就注定必然失敗，所以今天黨最重要的，還在領導幹部品性之端正，領導才能之卓越，對人能統御考核，管制糾正，對事能研究設計，綜合分析，有判斷力和決斷心，有始終不懈、貫徹到底的責任感和企圖心，尤其自視應平凡不驕，處世要和平誠實，並應以人民和黨員的公僕自居，去為他們服務。今日黨最大的缺點，亦最使我憂惶不置的，乃為本黨精神生活，過於老大、守舊、落後、頹唐，很少見其求新求動——就是一般幹部缺乏負責積極的活力，更缺乏冒險進取的精神，處處可見惰性暮氣，處處可見處事不徹底、工作不認真、虛偽不實、投機取巧的官僚政客惡習，這是本黨革命事業中最大的致命傷！所以今後訓練幹部，必先端正其革命服務的意志，更要從內心袪除其私心偏見，而使之很自然的吸入光明磊落、剛健公正之意念，發揮其想像力、創造力、觀察力、決斷力，加強其領導群眾、統御組織的能力，和生活、工作中有生龍活虎的動力與熱情，且須以顧大局、做大事、挑重擔、負重責、具有一副革命黨人的傲骨朝氣，卓立自強，重義好俠，不為一己的利害計較，而以天下國家為己任，惟有這樣的幹部，那才能望其成為黨的「戰鬥體」中的一份子，來從事全面的革新、動員，與戰鬥。
所謀「戰鬥體」者，也並不是要從事軍事戰鬥才算是戰鬥的意思，而是要在組織內、工作中、紀律上，表示其革命犧牲的戰鬥精神，換言之，就是無形的戰鬥力量。就是要在黨的各級機構——自中央黨〔第381頁〕部以至地方各個小組，成為革命的精神堡壘、服務中心，賦予每一黨員以其服務、調查、宣傳……的任務，凡是黨員，在同一主義，同一組織，同一紀律，同一目標，同一命令之下，同一行動，同一步驟，將組織內各部門工作，密切配合，使其所有可供使用的資源，無論人的、物的、財的一切力量，都能發揮其統合的、經濟的、最高效率之使用，使每一黨員如同軍隊在戰場上作戰一樣，同生死，共患難，來達到其預定的工作目標，完成其共同的革命任務，這就是「戰鬥體」的真正意義。
而這亦就是說，要使黨員在社會上，調查人民疾苦，為民服務；對於一些不良份子，要能說服防範，不使危害社會；對於政治上之利弊得失，要能適時反映人心輿情，不容政治腐敗。舉例來說，如果我們黨員，真能勤求民隱，調查社會，為民服務的話，那就不會有這次高雄青果合作社這樣剝削舞弊案件的發生，其實這就是我們黨的不負責、無效用的恥辱。
如果黨的組織，始終只是一些番號，甚至還是衙門，黨的同志，只是一張名單，甚至都是黨官，如遇敵匪來襲，黨不知其所以守，國軍登陸，黨不知其所以攻，那大家就將成為　總理和先烈的罪人！反之，一百萬黨員，如其對內部足以自固其領導，對敵匪能隨時團結一致，共同戰鬥，結合一個一個的「戰鬥體」，成為戰鬥的整體，那黨的前途，就自然光明昌大，無待蓍龜。
再從黨與群眾的關係上來說

  總理嘗言「政黨者，所以代表人民心理」，所以黨部和幹部皆必須了解，群眾是黨生存發展的廣大基礎，黨的組織，不只在組織黨員，而重在以黨員組織民眾，黨所關係者為民眾之利害，所發抒者為民〔第382頁〕眾之情感。由此可知，本黨所以未能建立起革命與群眾的基礎者，乃是因為黨的工作，放棄了群眾組織與幹部管理考核的基本任務之所致。
目前有人批評我們的黨，是為一、二提名的黨員，犧牲了廣大的群眾。而若干提名黨員，於其當選之後，不但未能以其政績，來為黨結合群眾，且反而為黨積怨招侮，此不惟不能代表人民心理，且幾乎根本違背了人民的心理。所以每選舉一次，黨的聲譽，就要受打擊一次，黨在政策上輝煌的成就，乃完全為基層組織無效與政治風氣敗壞的惡果所抵銷。
為矯正黨與群眾的關係，就要：
——使基層組織與實際的基層政治相結合——村里有區分部，鄰有小組或黨員，賦予黨員以基本的任務，就是對群眾服務，對社會利弊、政務得失的調查與改革，並加強對村里民月會的宣傳、教育、輔導、與服務。
——嚴格考核提名當選的從政幹部任期中的政績，是否與其競選諾言相符合；
——嚴厲整飭司法、稅務、警察、以及基層地方自治人員的風氣；
——嚴厲整飭黨務幹部的風氣，並確立黨務幹部的責任制度；
——積極發掘培養青年優秀人才，知識青年黨部與青年救國團，應主動的對高中在學清寒優秀學生，予以長期的照料扶助；
——對地方自治，黨的候選人，黨也要有計劃的予以長期培養。
〔第383頁〕

關於群眾工作，在此我還要為大家再提出幾點意見。
如一般所謂群眾，往往是指一大群民眾而言，或指某些會議的人員而言，其解釋皆過於狹隘。實則兩人以上，就是群眾。你是機關的主管，機關的職員，就是你的群眾。你是部隊的連排長，一連一排的官兵，就是你的群眾。你做黨的小組長，小組同志就是你的群眾。可知群眾是許多不同人的結合體，但是群眾之中，有其「共相」——相同之點，亦有其「殊相」——相異之點，有其共同的心理，也有其不同的心理，群眾工作的基本要領，就是要了解群眾的「共相」和「殊相」，掌握其不同而又相同的心理。
因其有相同的心理，所以要從其共同的認識、需要、與好惡各點上，去為群眾服務；因其又有不同的心理，所以要就其各自不同的才能、抱負、和看法，去導引群眾，吸收群眾；當然自己更要有品德、有信譽、有學識，才能使群眾共仰互信，心悅誠服。更重要的，還是要能接受群眾的意見，公正無私，為群眾仗義執言，不使土豪奸商對人民的壓迫剝削得逞，這樣方能獲得群眾的信仰，亦惟有如此，乃能以群眾的力量，來推動群眾的工作，為本黨革命服務，為實現三民主義模範省而共同努力。
從黨的立場而言，群眾工作，就是要使黨的組織，深入群眾，使黨的主義，普及群眾，使黨的服務，惠及群眾，使黨的政綱政策，造福群眾。於是群眾皆能與黨相結合，黨才能確立其堅強鞏固的基礎，成為真正時代化的革命民主政黨。
〔第384頁〕
因之黨的幹部在群眾工作中——
要走在群眾的前面，但不使群眾覺得你在領導他們；
要深入群眾的中間，但不使群眾覺得你在推動他們；
以群眾的利益為前提，使群眾感覺到黨的利益，就正是群眾的利益；
以群眾的意見為依歸，使群眾感覺到黨的決策，就正是群眾的意願；
綜合來說，今天組織群眾的要領，就是：
（一）要調查當地（各地區、各單位、各學校）的領導人才和專門人才，有計劃、有步驟的聯絡他們，吸收他們入黨；
（二）訓練黨員使之成為實行三民主義的組織、宣傳、服務之能手，並使每一黨員都有其事業的前途；
（三）使黨的每一小組，都能生動起來，成為地方工作的分配站，學習的研究室，戰鬥的指揮部，生活的交誼所；
並分配小組和黨員個別的任務，深入群眾，尋求民隱，配合政令，以行動和方法克服推行政令之種種困難，展開對紛歧份子說服和戰鬥的工作，鞏固社會民心的基礎；
（四）結合並培植優秀黨員為社會廣大群眾服務，爭取他們的信任，獲得民眾團體的領導權；
發揮地方黨政關係、分工合作的效果；
〔第385頁〕
（五）針對時間空間及對象的不同情況，建立組織，發揮功效，並保持組織與幹部的機動性與彈性；
（六）個別指導各級黨部，遂行其反共清共與反攻復國的特定工作，隨時交付任務，考查其執行之成效。
以上各項，乃是長期反共鬥爭中，鞏固黨和群眾的基層組織之急務。
宋儒邵康節嘗言：「能用天下之目為己之目，其目無所不觀矣；用天下之耳為己之耳，其耳無所不聽矣；用天下之口為己之口，其口無所不言矣；用天下之心為己之心，其心無所不謀矣」。其實，這「天下」一詞，豈不就正是「群眾」的意思，所以這裏所說的「用天下之目為己之目」，「用天下之耳為己之耳」，「用天下之口為己之口」，「用天下之心為己之心」，就正是　總理說的「政黨者，所以代表人民心理」，而這亦就不啻是我們黨的幹部領導群眾的基本精神。

陸、革命事業與革命方法

現在要回頭來，再講革命如何成功的方法問題。
我們革命事業，其所以屢經成功，又屢遭失敗者，以外在的因素而言，軍閥、奸匪挾帝國主義的兇燄，一意阻礙革命的進程，自為其原因之一；而民主國家對華政策的錯誤，助長共匪的邪惡和叛亂，亦為其原因之一；但是主要的內在因素，除了大家對於主義與革命的責任貫徹不力之外，還是由於大家沒有重視革命方法的原故。
〔第386頁〕
在大會中，大家都研讀了　總理對第一次全國代表大會的遺訓。　總理發現歐美政治史上，一般國家的革命，都經過長期的奮鬥，才能成功——我們瞭解，荷蘭獨立革命經過八十四年，英國革命經過三百多年，法國革命經過八十三年，德國革命經過五十六年，即土耳其的獨立革命，也經過三十年之久……，不論其革命時間的長短，他們的革命，原是有主義，有組織，有紀律，有計劃，有深刻的研究，有廣遠的宣傳，有明確的步驟的。因此，成功之後，不再失敗。所以　總理說，這才「真是徹底的成功，皆因其方法良好之故」。然而觀察我們自己革命的情形，則是「當時革命黨一時發於天良，要想救國保種，只知道非革命不可，但不知道革命何時可以成功，並不想到成功以後，究竟用一個甚麼通盤計劃去設建國家」，又說「革命不能成功，皆由于方法未善之過，使反革命派能乘隙而入，施其破壞而不覺，雖至失敗，尚不知其所以失敗之緣由」。所以　總理歸納革命失敗的原因說：「從前革命，因為沒有好方法，所以不能大功告成」，「從今以後，拿了好辦法去革命，便可一往直前，天天成功」。
  總理說革命要有方法，究竟這個革命的方法是什麼呢？民國十三年　總理講這個問題的時候，未及請示細節，其後不過年餘，　總理即崩於北京，從此就再也得不到　總理的耳提面命了。實在　總理早已經給我們在心理建設上提出了知難行易學說，在物質建設上提出了實業計劃……只是沒有再直接指出什麼是革命的方法細節而已，但這些我們仍然可以從　總理遺教中，尋究出他的啟示來。
  總理說過「方法是從何而得呢？是從學問知識而得，先有了學問，便有知識，有了知識，便有了方法」。
〔第387頁〕
  總理也說過「我們要學外國，是要迎頭趕上去，不要向後跟?去」。
為什麼要如此重視智識學問的方法呢？因為過去革命的範圍，只限於國內，革命的對象，也只限于沒有現代知識的滿清政府，自然比較簡單，只要憑藉革命的良知血性，就可望其成功。但是辛亥革命以後，北洋軍閥有了白色殖民的帝國主義作憑藉，氣燄甚熾，所以本黨改組時期的革命環境，較之辛亥以前的九次失敗，還要艱苦，而九一八之後，日本軍閥更是公然以帝國主義的惡勢力，長驅壓境，豕突狼奔；四十多年來，毛賊奸匪就尤其是在赤色恐怖的共產國際卵翼之下，武裝叛亂，至今為厲！是以我們今天的革命環境，比任何一個時期遠為複雜、險惡而艱苦。今天的革命事業，已經不是單憑同志的良知血氣之勇，就能成功，而必須從根本上（精神上、學識上、思想上）對世界進步國家「迎頭趕上」，並「後來居上」，也就是要在革命的主義、方略之外，輔之以不斷研究的學問和現代知識——科學的原理和方法。有了科學的知識和方法，才能獲得真實的學問，透徹的知識，才有健全的組織、完備的計劃，這樣有科學知識和方法的革命，才能得到徹底的成功，——得到成功之後就不再失敗的成功！
大家也都知道，今天是科學的時代，是我所說的俄頃銳於千載的時代，也是進步快、而落伍也快的時代。記得我二十一歲在日本的時候，曾經看到一位美國女飛行員，駕駛飛機在東京上空表演，當時圍觀的日本男女老幼，無不驚羨美國科學的進步。然而曾幾何時，今天的世界已經進入到了太空船登陸月球的太空時代。現在一般國家，就都唯恐其落在時代的後面，落在其他國家的後面，都在以其全部國力——人力、智力、財力、物力，對進步國家迎頭趕上，並且還想後來居上。而超級國家，也惟恐進步不〔第388頁〕夠，於是落伍隨之！因此，今日世界各國，相互之間，無日不在激烈競爭創新進步之中，亦就是無日不在強烈追求現代化的競逐之中。我看了美國出版的一本「改變歷史的書」，他說「世界任何國家，惟有自己來培植自己，才是可靠的，無一外人可為我代謀的。此一時代，不但不可依賴別人，並且應知人為的權力，已經不可能支配你所想支配的人與事……一定要有計劃的使用知識，重視計劃與組織，不論其政治或物質的建設，必須要有正確的理論作基礎，才能成事，否則一定是徒勞無功，到最後必然是一切落空」。這段話，真是值得我黨政軍幹部，深切體認，明白做現代的革命幹部，不但要有學術知識和正確理論，而且必須能自力自強，不可存有絲毫依賴外人的心理，否則就不成其為革命的幹部了。況且今天我們革命的環境，是如此之險惡，革命的鬥爭，如此之激烈，而革命的責任，又是如此之重大，我們需要科學的知識和方法，自然比一般國家，更是十分迫切的了。

大家還要知道，現在不惟我們重視科學，共匪也在搞科學，不過，它雖然搞科學，其目的行為，卻都是反科學的，它的所謂科學，只是把科學用在核子恫嚇上面，把科學用在破壞和平、毀滅人類、瘋狂的戰爭路線上面。

惟有我們三民主義的國民革命，不論倫理、政治、經濟、社會、教育……各方面，皆以科學為基礎，也是以本然之善的天性為依據，所以我們「順乎而應乎人」的國民革命，不惟合乎科學，而且根于天性。 　總理所說「迎頭趕上」「後來居上」的遺教，所指的就是要輔之以科學的方法而言，所以我們今日乃是要以科學的精神和知識方法，貫注我們革命民主政黨的本質之中，革新我們的精神、思想、觀念〔第389頁〕、和生活行動，成為「科學的革命民主政黨」。
前面講到黨務革新的時候，已經檢討過我們過去黨務工作的缺失，一般說，正就是缺乏科學的知識和方法，所以其恥痛幽辱，日深一日，而不自知！大家現在講革新，就是首先要講求科學的知識和方法。而且講革新，就是要一切以科學為準據，凡衡之科學的精神方法而合者，乃謂之新；其不合者，就不得謂之新。而革新的前提，尤在於：
——首先在思想上、觀念上、生活上、行動上、作風上，以科學的精神和方法，一齊切實革新，並以此為革新的起點，擴大黨政軍全面的革新；
——要在思想上、信仰上，去鼓舞同志，啟發群眾，而不要只從形式上，層級上，去要求黨部黨員；
——黨要建立黨性強、黨德高的中堅幹部，使能為黨在組織上、訓練上、宣傳上、領導上、管理上、考核上、一切思維、計劃、觀察、判斷，都能以科學的理論方法為根據，來解決一切問題。

尤其對組織群眾、管理業務，更要能運用科學的方法才行。希望黨政軍各級幹部，尤其高級主管幹部，特別重視，切實研究。因為我們過去一切行政效率之所以不能提高，就是我們幹部不注意組織與管理方法的重要之所致。
要之，革新的行動，必須是整體的，持續的，始終一貫的，要積極的從根本上矯正缺失，既不能畏懼改革的困難，也不能僅有改革的衝動，而沒有改革的恆心與耐力，以及其改革的學識和方法。
〔第390頁〕
講科學的知識和方法，過去我手著的「科學的學庸」——政治的道理、科學的道理、組織的原理，行政三聯制大綱等等，就都已不厭其詳的申述了，特別是最近所講的「科學的道理續編」，乃為我生平講科學方法的綱領旨趣與條目工夫之綜合，大家肯於此中涵泳翫索，就至少可以瞭解，何以講求革新，講求現代化，與提高行政效率，必先講求科學的知識和方法，以及什麼是科學的知識和方法。

我很感慨，大家眼前不僅還沒有注重科學的知識和方法，而且也缺乏現代的生活常識。我們政府遷臺以來，特別提倡環境衛生，即如不隨地吐痰，我們一般國民到如今都未能養成這種良好的簡單的習慣。記得我十九歲初次東渡日本的時候，就看到一位中國同學漫不經意的吐痰在船頭的甲板上，其時被一位中國水手看到，就走過來告訴他：一般日本人是不隨地吐痰的，要吐痰就吐在手帕上或者衛生紙上，然後摺起來，收回口袋，帶回去洗滌或者扔掉。這一件事，雖已相隔六十多年，但其所予我的印象，卻甚為深刻，所以至今不忘，而且默察我們國民落後的生活習慣，直至今日，還未能開始改革！此實由於一般社會學校及家庭教育，未能善盡其管訓督教子弟之責，以致未能從小養成良好的習慣！這看來事小，而影響國民生活程度者實大，由此給外人印象，認為中國是一個不曾開化的民族，仍然是一個落後的國家，其恥辱尤甚！所以今後我們黨政公教人員，除應勸導國民遵守「國民生活須知」以外，對於中小學生，尤其要特別強調…
——每日必須攜帶手帕手紙，以備吐痰之用，絕對禁止其隨地吐痰（至於一般公共場所及道路行人，如有隨地吐痰者，警察人員應予干涉）；

〔第391頁〕——養成飯前飯後洗手嗽口的習慣；
——野餐後，其果皮、飯屑、竹筷、木盒，應放置於有垃圾桶處，或集中自行帶回；
——衣服應穿正扣鈕，污垢須隨時洗滌，破綻須隨時縫補；
——帽子不得歪戴，髮髻服裝，不得蓬頭怪樣；
——應經常剪指甲，凡噴嚏、呵欠、剔牙，必須掩口，公用毛巾，不可揩鼻涕唾沫；
——行路須抬頭、挺胸、比肩、齊步、容止安詳；
——行進間，不可吃零食，不可攀肩搭背；
——不得搖折花木，踐踏草地，與依靠墻柱；
——不可穿越平交道放下的欄柵；
——參觀球賽競技，不可叫囂笑罵，尤其在與國際友人競賽場合，斷不可左袒己方，而失禮於彼方；
——軍公教人員，在工作中，如開車、辦公、會議席上，不可吸煙；
這些指示，為公民普通的生活，乃是最低限度的條件，希望教育部督同教育廳局從政同志，配合各級黨部切實研究，如何在各級學校、公共場所裏實施，尤其在「生活與倫理」課程、在「國民生活須知」教育中，要首先全力貫徹。
  總理嘗言「政黨之發展，不在爭一時勢力之強弱以為進退，全視黨人智識道德之高下，以定結果之〔第392頁〕勝負。使政黨之聲勢雖大，而黨員之智能道德低下，內容腐敗，則安知不由盛而衰，若能蓄政黨應有之知識道德，即使勢力薄弱，亦有發達之一日」。
今天大家就不論是否黨務幹部，也不論同志年齡的少長，即都當以精神、思想、觀念、生活、行動，仍然是半睡半醒、不新不舊為病；以不能一日蓄其應有的智識與公德、盡其黨員之責為恥。念茲在茲者，莫非如何進德，如何自覺，如何自立立人——並如何鼓勵部屬、同志和學生、子弟，公餘研究，課餘自修，特別是主管幹部，自己聽到某樣新的知識，和自己所學有關，就要立即主動研究；看到一本新書，和某一業務有關，即當和所屬同志，共同討論切磋；這就是我時常說的，機關就是一所學校，主管就是這所學校的導師的意思。實在只要彼此勸勉學習，相觀而善，就能於潛移默化之中，為國家，為黨部，為事業，培植繼續繩繩的新才新血，正如 　總理所說的「拿了好辦法去革命，就可天天成功」！

柒、精神一到何事不成（有志者事竟成）

進一步來說，革命不但要有方法，更要有精神，有志節，所以 　總理說「有志者，事竟成」，而革命精神與志節，又在有科學的知識和方法，以為之匡輔，而科學的知識和方法，亦賴有革命的精神和志節，為之奮勵貫徹。

記得民國十一年，陳逆炯明在廣州叛變，　總理於八月初離開廣州白鵝潭，當時我曾經寫信給廖仲愷同志，說明我的看法是「全國局勢以後變亂，三月一小變，半年一中變，一年一大變，唯此變化不可〔第393頁〕徒作悲觀，一方面要想?如何運用得當，應付有方，未始不可化弱為強」。
  總理有一段話，最使我永懷不忘的，是 　總理時常說：
「政黨中最要緊的事，是各級黨員有一種精神結合。要各位黨員精神上結合，第一要犧牲自由，第二要貢獻能力，如果個人能犧牲自由，然後全黨方能有自由，如果個人能貢獻能力，然後全黨才有能力，等到全黨有了能力，然後才能擔負革命的大事業，才能夠改造國家」。
當時 　總理是深感於「革命未成功以前，黨人犧牲性命，為國效力，艱難冒險，努力奮鬥，故能成功」，但是辛亥革命成功以後，由於種種原因，革命精神，漸次磨蝕，革命目標，開始模糊，而革命團體，更日見鬆懈，革命事業，自然要遭遇失敗。但是 　總理終其一生，從不徒作悲觀，而且時刻都在設法打破困難，開創新運。我之所以遭逢萬難，尚能堅確自持，終之轉危為安，「化弱為強」者，就是無論如何，我務必竭盡自己的能力智慧，並不惜犧牲自己的生命和自由，以與全黨同志，來共同承擔革命救國的大責重任。
今天大家在復興基地，已經有了一十九年，特別是自金門炮戰、共匪慘敗以後，到現在已經有了十年。在這十年當中，共匪內部，不斷的發生了匪酋相火拼、匪幹被整肅、迫害工農大眾、鬥爭知識份子、「文化大革命」「紅衛兵造反」「清理階級隊伍」……無窮的混亂屠殺、出現了逐屋打鬥、海上浮屍、恐怖逃亡……種種慘狀敗象，正不只是三月一小變，半年一中變，一年一大變而已，它自己壞事做盡的結果，乃使它腐爛了自己，也造成了它自絕自亂的大變！而我們在這十年中間，不惟導發了匪黨的內〔第394頁〕亂，俄、匪的決裂，擴大了大陸上國民革命行動對毛共邪惡的決戰，而且更造成了中國國民黨今天在自由亞洲居於舉足輕重的地位！造成了中國國民黨今天對自由世界提供了實踐三民主義成功的例證。
大家知道，天下無易事。我們的革命歷史，就不是自然而然造成的，乃是以其血與汗、心與力、冒險與犧牲、物質與精神、學術與智慧，操危慮患，堅持百忍，自終底於成的。

過天下亦無難事。我們北伐統一的成功，對日抗戰的勝利，就是在和敵人兵力、裝備……絕對不成比例的劣勢之下，犧牲自由，貢獻能力，突破了不計其數的艱難險阻，最後終於把各種優勢的敵人一個一個打倒了。
今天我們的人心與戰力，比之東征北伐，固然不啻倍蓰，比之對日抗戰，亦可以說是不可同日而語。所以只要全黨同志，人人精誠貫注，人人立志雪恥，那就正是所謂「精神一到，何事不成」。

我們這一次會議，出席的代表同志，比歷屆為多，顯示了本黨的發展壯大；青年代表亦比任何一屆為盛，（代表同志的平均年齡，降低了六歲之多）顯示了本黨的青春隆盛。而出席列席同志，或甘冒萬死，衝破鐵幕，或間關萬里，來自海外，尤其顯示了黨的同志，確能秉持其對主義、對革命、對國家的良知血誠，「犧牲自由，貢獻能力」。特別是由於大家共抒其智慮忠純，通過了「現階段黨的建設案」「政治革新要項」「擴大實施平均地權及貫徹耕者有其田案」「社會建設綱領」以及「積極策進光復大陸案」，同時修訂了本黨黨章和政綱，發表了全會宣言，重申本黨一貫的信念和對內對外的方針，揭櫫了發展復興基地的建設，推展敵後對匪作戰和加強海外反共鬥爭的革命任務，更加顯示了這次會議，確〔第395頁〕是一次精誠團結的會議，更是一次革新進步的會議。

但這也正是一次嚴格考驗的會議——考驗黨的同志，對革命方法的體認是不是深切著明？考驗黨的同志，對於精神志節的踔厲，是不是生死以之？考驗黨的同志，對於黨的革新戰鬥的責任，能不能積極貫徹？特別是對於大會的一切決議和宣示，能不能貫注於自己的思想、精神、和生活，並一一見之行動而力規長效？
本來革命成功的條件，一在於有中心思想和信仰，一在於有革命的精神和方法，一在於有堅強的領導中心組織。今天我們既有三民主義，以為其中心信仰，亦有了革命的精神和科學的方法，以為其工作依據，我們全黨同志，在大會閉幕之後，更將寄托其領導和復興的責任於中央委員會，以為其中心磁極。所以中央委員、中央評議委員、和黨務顧問，皆當攄其忠憤，竭其精誠，犧牲其自由，貢獻其能力，積極負責，領導本黨，以樹立革命的堅強的中心領導。

中正承全黨同志的付託，繼續擔任本黨總裁，一方面深懍於自己對 　總理、對先烈、對主義、對黨的同志，責任之重大；一方面尤懍於對國家、對人民、對世界和平安全關係之深切，中正自必與全黨同志，為實現三民主義，完成國民革命，奮鬥到底。

我們確信，十全大會，就是革命復國進程新階段的開始，亦就是本黨為第三期國民革命「造破敵之勢，策無缺之謀，立不敗之地，操必勝之權」實際行動的發起點。


越南總統阮文紹訪華致歡迎詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十八年

版面原件： 第396頁

〔第396頁〕

——中華民國五十八年五月三十日在松山機場——

〔要旨〕
 一、貴國已成為東南亞自由獨立反共鬥爭的燈塔。
二、今日貴我兩國風雨同舟，正同嘗共產侵略的痛苦，共同為抵抗侵略解救同胞而努力。
〔本文〕
 總統閣下：今天，閣下與夫人及各位同行貴賓駕臨中華民國訪問，是中越關係史上的一件盛事，本人代表中華民國政府及人民，申致誠摯熱烈的歡迎。
本人與閣下暌隔雖久，但一心傾慕無已。近年以來，閣下一方面領導越南軍民，抵抗侵略，一方面從事建設，安定社會，成效卓著，貴國實已成為東南亞，自由獨立而反共鬥爭之燈塔。今日因閣下又蒞臨敝國，得以良晤，不勝快慰之致。
越南共和國與中華民國在地理上為近鄰，在文化上有悠久而密切的關係。貴我兩國人民均愛好和平，崇尚民主自由，但今日正同嘗共黨侵略的痛苦，同站在亞洲的最前線，為抵抗侵略解救同胞而努力。

所以在今日貴我兩國一方面是情同手足，一方面是風雨同舟，閣下此際來訪，意義異常重大。

在今後數日內，中華民國政府已代為閣下安排一項日程，使我各地同胞均有瞻仰閣下及夫人丰采之機會，現值閣下抵臺之初，本人暨蔣夫人特表示歡迎之忱，並祝訪問成功。


對阮文紹總統答宴致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十八年

版面原件： 第397頁

〔第397頁〕

——中華民國五十八年六月二日——

〔要旨〕
 一、今日貴我兩國共同抵抗共產主義侵略之任務與亞洲太平洋地區之安全，息息相關。
二、願向閣下保證，中、越兩國並肩而立，永結盟好，共謀兩國之富強康樂，進而促成亞太地區之安定和平。
〔本文〕
總統閣下，阮夫人，各位貴賓：
余夫婦今晚承閣下及夫人盛宴款待，衷心至為愉快。閣下在致詞中對餘夫婦及中華民國各方面建設情形，備加讚譽，本人欣慰之餘，唯有益加惕勵。閣下及夫人此次來訪，使中華民國朝野人士獲瞻丰采，迭聆雅教，留下極深刻之印象，在本人與閣下數度交換意見之餘，對閣下之遠見，亦屬衷心讚佩。

就目前國際局勢而言，吾人之看法一致，今日貴我兩國抵抗共黨侵略之任務與亞洲太平洋地區之安定，息息相關，為此，本人願向閣下保證，中華民國將與越南共和國並肩而立，永結盟好，共謀兩國之富強康樂，進而促成亞太地區之安定和平。
時值閣下及夫人與各位貴賓離臺前夕，感念萬千，詞短意長，不盡欲言，尚望為國珍重，並祝旅途愉快。
現在請各位貴賓與本人一同舉杯，敬祝阮文紹總統政躬康泰，越南共和國國運昌隆。


全面革新的關鍵

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十八年

版面原件： 第398頁，第399頁，第400頁，第401頁，第402頁，第403頁，第404頁，第405頁，第406頁，第407頁，第408頁，第409頁，第410頁，第411頁，第412頁，第413頁，第414頁

〔第398頁〕

——中華民國五十八年六月九日主持第十四次黨務工作會議，十三日
主持第二次評議委員會聚餐時講——

〔要旨〕
 壹、全面革新的時代要求
一、如何踐履十全大會的決議和提示；
二、當前的嚴重問題；
三、時時心存大陸，念念毋忘在莒；
四、在創新進步中求新求變（求動）。
貳、以革新的手段達到革命的目的
參、制度法令的革新與人事組織的革新
一、法令制度的局限；
二、人事組織的困擾；
三、希望已屆限齡的幹部同志「依例自退」。
肆、黨的領導功能與領導方向
一、革命民主政黨的基本條件；
二、黨的領導功能；
三、黨務工作領導的方向，
四、黨對黨員的領導。
〔第399頁〕
伍、從革命傳統精神到現代文化復興；由今日革新奮發，到將來建國成功
一、「傳統」與「現代」不可分割；
二、現代化的方向；
三、現代化（即科學化）的原則——要專門化——要把握時效——要有彈性；
四、黨和國家中興光復的契機。
〔本文〕

壹、全面革新的時代要求

今天本黨舉行第十四次黨務工作會議，立委黨部、監委黨部、和特種黨部委員，也都同時宣誓就職。
大家知道，這一次黨務工作會議，不惟是要檢討一年來黨的工作之利病得失，特別是要策劃十全大會的決議和提示，將如何一一貫徹踐履？而立委黨部、監委黨部、和特種黨部委員，乃是中央高級黨部的核心骨幹，亦即為今天黨的成敗興廢之關鍵職位，所以我們可以說，十四次黨務工作會議，正是一次檢討十全大會踐履執行的會議，而大家亦就是此踐履執行的負責幹部，故尤當恪守自己的誓約，貫徹十全大會的宗旨，達成黨所交付的基本任務。
本黨是領導國民革命的樞機前導，在革命對不革命、反革命、如此劇烈苦鬥，科學對反科學、人性對反人性、如此糾纏困惑的今天，黨自不能不有更創新的發展和進步，更堅強的勇氣和決心——而這也就是說，我們不能再囿於舊的風氣，狃於舊的觀念，落於舊的巢臼，而當以其新的組織，新的精神，新〔第400頁〕的方法，發為新的行動，造成新的復興氣象。
我們的黨在經過七十五年驚濤駭浪的革命歷程之後，如果不自知其老則必朽，衰則必弱，不進則必退的道理，就不足以今日之我，與前日之我戰，以此一刻之我，與前一刻之我戰——我嘗說：我的最大敵人，就在我自己本身，無論善與惡，新與舊，在內心中，在行動中，常在自相戰爭，亦即所謂天人交戰。務使之以善勝惡，去腐生新，而後乃能不為時代所淘汰，方得成為現代的革命黨員。
本來在十年以前，我就曾經警惕過大家：
「由於大家從大陸撤退來臺，已經十年，當時國破家亡的悲哀沉痛，和污辱血債，也多少為歲月所侵蝕，又由於社會的安定和經建的發展，也有一部份人確實在特別忙於照顧自己的生活，並且企圖提高其個人待遇，為主要目的。因而或多或少的忘記了來此是為了反共雪恥的責任，亦糢糊了在此是要為達成報仇復國的目標……，這的確是我們中興復國途程中，第一嚴重的問題，如果不予以徹底解決，並奮勵其知恥雪恥的朝氣銳氣，那還談什麼反攻復國呢？
「日月逝於上，體貌衰於下」現在第二個十年的時間，也都忽然已逝，試問我們黨政軍幹部的心理狀態，是在力爭上游——奮勵其知恥雪恥的朝氣銳氣呢？抑或是在載浮載沉——污辱血債，已為歲月所侵蝕，而根本淡忘了呢？
要知道，我們來臺的初心和目的，原是要以臺澎金馬，作為我們國民革命復興的根據地，要大家竭其精誠，致其死力，以革命精神與反攻行動的結合，來復國建國的，決不是——也斷不容以此為養老逸〔第401頁〕樂之所，且亦何忍以此為養老逸樂之所？甚至還忍以此為競逐榮利之所？所以我要切望大家，時時心存大陸，念念毋忘在莒，其一視一息，一言一行，莫非如何踔厲新的風氣，以振奮全面的人心？如何灌注新的知識，以充實復國的潛力？如何運用新的技術，以達成現代化國家建設之目的？
有位西方學者，認定時代的演進，其主要的就是「變」，他說「這個變遷，實在來得太快了，可能會使有些人感覺到自己被某些無法克制的力量，在後面硬推?我們來跑」。這就是說，二十世紀，精神文明和物質文明的創新進步，無時不在轉變、開展、突破，也無時不在對人們衝擊、壓迫、催促，如果我們的思想、學術、知識、精神、和行動，不能隨時代的進步而進步，隨文明的創新而創新，到了「感到自己被某些無法克制的力量，在後面硬推?我們來跑」的時候，那就只有在時代的競逐進化之中，在敵人的窺伺滲透之中，被自己一手所造成的腐蝕的、失敗的黴菌所瓦解所毒害！所以今天不只是時代的要求，在迫使我們求新求變，而環境的壓力，也更在迫使我們求新求變。

貳、以革新的手段達到革命的目的

十全大會閉幕到今天，已經過去了兩個月了，全國同胞所慇慇期望於十全大會的，就是希望本黨能以其自身的革新為起點，來推動全面的革新。也就是特別期望我們的黨，能結集海內外整個國力，來建設科學，發展經濟，加強基地，光復大陸。我剛才已經說過，時代的激流和國家的需要，在在都迫使我們不得不求新求變，假使現在還不知求新求變，或者「變的欲望」不熾烈，「進步的觀念」太遲緩，就〔第402頁〕都不足以適應時代的變化，不足以避免其被淘汰的命運，更不足以達成加強基地、光復大陸的使命，這樣，大家就都將成為科學的、技術的、社會的、國際的、經濟發展的革命的對象！
所以我們今日的革新，亦應視同革命——不過這種革命，不是流血的革命，而是一種溫和的革命，我們乃是要以一種革新的手段，來達到革命的目的而已。
本黨辛亥首義，推翻滿清，建立民國，是一種流血的革命。日本在一八六七年開始其所謂明治「維新」，那就是一種「革新」，其實就是一種政治性——比較溫和而不流血——的革命。不過這種革命是以革新的手段，來達到其革命的目的。我們今日還是要以流血的革命的手段，來達到其革新的目的？還是要以革新的手段，達到其革命的目的？
我們和南韓比較，革命環境，大致相同，革命條件，亦復相若，尤其是改革的時代要求，更是同其迫切，所以南韓的改革方法，特別是精神、態度、和作風，皆可資為借鏡。實在南韓政治和經濟，乃至軍事建設的方法和制度，原來多是仿效我們的，並不是他們有甚麼特別的新穎技巧，不過他們能將我們的東西仿效過去，真能實事求是，再加以積極研究發展，和徹底實行，才造成今日這樣的成就罷了。他們可以說，乃正是以我們為其「學」「比」「趕」「超」的目標對象，現在我們雖未必已瞠乎其後，而他們卻已距躍向前，自然，這是南韓人實踐篤行、研究發展、尤其對人事信賞必罰的精神之成就。反轉來說，也就正證明瞭我們過去官僚惡習太深，因循苟且，虛應故事，敷衍塞責，陽奉陰違，事事怕負責，處處怕招怨，所以反不如他們那種新興國家進步之速。尤其是我們過去「多一事，不如少一事」「但〔第403頁〕求無過，不求有功」的官僚惡習，在在可見。如此既不知創造發展，亦不求積極進步，相形之下，就更顯得我們衰老落後，你看可不可恥呢？
以我個人初步意見，關於行政院所屬各部會處，可由行政院專設一個考核機構，會同經合會、主計總處與人事行政局等，各依其部會性質，劃分考核責任，分工合作，而後國家安全會議——如國家建設計劃委員會與科學發展指導委員會等機構，聘用專家，核對行政院所考核的資料，再根據事實，依照工作計劃所定程序，以客觀態度，來評定優劣，至於各級黨部的考績，似亦可由設計考核委員會的專家，在平時進行不定期的輪流考察。而不單憑其直屬主管，或上級機構決定其所部的績效才行，否則如過去那樣的考核，不僅不能提高人事工作的效率，相反的，正是給予了一般優秀有為的青年幹部以無謂的困惑、憤懣、沮喪，抑制了他們勤奮向上的活力和潛力。
誰也知道，革新如革命一樣，其中對個人必然是有些痛苦的，也必然是有些損失的，但是國家是一個有機體，只要不斷強化其新陳代謝的革新的機能，就可以縮短革命的進程，減少革命的痛苦犧牲。這亦就是說，革新的手段，雖不像革命那樣激烈，其過程仍不免使大家在一時之間，心理上感到徬徨，生活上感到煩惱，然而只要一轉念之間，以國家前途與個人榮辱作一個比較，得出其最後的結論，那所得的代價，就自然是民族生機盎然不絕，與革命歷史的永垂不朽。
目前一般進步國家，對這種經由政治、經濟、社會、文化改造的革新理想，稱之為「滿懷希望的革命」，我們也就是要以合理的、而且斷然的革新，來達成「滿懷希望的革命」的目的！
〔第404頁〕

參、制度法令的革新與人事組織的革新

再說，大家要國家政治一袪壅腫衰老之病，與封建落後之恥，就先要從制度法令革新和組織人事革新為前提，為要務。因為全面革新，非打破法令制度的局限，就無法跳出老舊的巢臼，突破革新的障礙；非打破人事組織的困擾，就無法登庸新才，完成「滿懷希望的革命」。
所謂法令制度的局限——
大家知道，目前有許多急待解決的問題，往往就是由於法令制度的窒礙，無法解決，甚至有的還借口法律的限制，使執行方面動輒得咎，形成一種「瓶頸」現象，這就是最不科學、和最落伍的觀念表現！殊不知，法令制度的制訂，原就是為的適應國家和民眾的需要而設，只要政治和社會有此需要，則法令制度，即當隨其時宜而斟酌損益。自然大家應該尊重立法也應該尊重制度的原則，但卻不能拘泥於法令制度硬性固執的規制，以至於別有用心的解釋，而必須通權達變，因事制宜。我以為今後提出的法律草案，可視其時間因素，協調立法委員同志，如期完成其立法程序，逾時即要考慮依據「動員戡亂時期臨時條款」，採取步驟，先行實施，然後再來完成立法手續，以免等待延擱，誤時誤事。同時一些失去時效的現行法令，有礙於政治革新和經濟發展的需求者不少，亦應即行全面檢討修改或廢除，務期於一年內全部完成。並望立法委員同志，了解黨和政府革新的決心，共同貫徹革新的行動，不斤斤計較法令規章的繩墨限制，但求法令規章有助於國家政治與社會經濟的全面革新，凡可以授權者，即予以授權，〔第405頁〕可以提前立法者，即予以迅行立法，這種精神和作為，就是今天立法革新的要務。

其次是所謂人事組織的困擾——
雖然目前人才獎進問題，職位分類問題，待遇生活問題……都在不斷的研究改進之中，但由於退休制度，至今未能徹底實施，乃成為了整個人事組織問題窒礙的主因。
本來退休制度的作用，在使為黨國竭盡其心力忠藎者，退而可以終其老，年富力強者，進而可以盡其才，這亦就是禮運篇所懸的「老有所終，壯有所用」的目的。我們的退休制度，其所以尚不能全程貫徹者，就是一般老大而當退者不願依例退休，乃使新才當進者，而亦不得如期升用。直接影響的，就是人事管道壅塞，無從發揮新陳代謝的功能；間接影響的，就更是不能吸收新才新血，因之亦就不能吸收新學新知；有用之才不得其用，固為人才的浪費；而一事數人，迂緩顢頇，也同樣是人才的浪費；至於一人數職，更是造成人事管道畸形壅塞與行政效率普遍低落的根本原因。
自然黨政軍同志，沒有那一個不是以其畢生的精神、智慧、學識、血汗、與其青春歲月，貢獻於國家社會、貢獻於革命大業的，大家不惟艱苦備嘗，抑或身經百戰，特別是在此二十年間，茹苦飲痛，安危相仗，有不可勝言者！眼前我們政治、經濟、教育、社會……一切建設，與乎建軍規模，戰爭準備，，以及對匪戰鬥之堅持與擴大，可以說，乃無一不是大家革命精神之體現，胼手胝足的成就。所以政府不僅有責任，使大家能養生贍家，無匱乏之虞，更有責任，帶同大家，反攻復國，重建家園。大家對國家社會的貢獻愈多，則關切國家社會發展的前途愈深！大家所願竭盡其心力血汗，以求國家社會中興再〔第406頁〕造者亦愈切！然而大家也知道，國家社會的發展，其需要新的思想、新的學識、新的組織、新的技能、新的精神、新的行動、新的有效法制……以層創奮勵者，亦日甚一日！同時也不得不承認，每一將屆退休年限的幹部同志，精神體力，業已因其對國家社會的長期貢獻，而不得不漸進於衰老之境，而應予以休養，以此，大家再進一步的報國之道，乃就是以自己的職責崗位，轉而交付於年青的一代，以自己的經驗智慧，轉而傳遞於年青的一代。使往日自己之所苦於不能、以為不足以有為者，在年青一代的手中，成為可能，且愈益發為光芒功烈。這就是大家對國家、對社會、對個人、對革命歷史，盡其更大的責任、致其永久的光榮之一?。
再說，一個人將屆退休年限，就是對國家、對社會已盡其勞瘁的光榮紀錄，也就是對國家、對社會有了責任的交代。大家常說美國將領一屆退休年齡，即毫無依戀的以退為榮，以退為樂，而且也都覺得這種觀念和精神，是難能可貴，我們應該加以效法的。可是我們一般高級幹部同志，對此雖發生其無涯的羨慕，然終不能養成這種現代公務人員為國家政治、為個人責任、應有的和自然的新觀念，因之對革命前途，造成了絕路，國家命運，亦要由我們這一輩自己來斷送了。所以今天我要特別盼望高級幹部同志，從現在起，就能樹之風聲，發為運動，由上而下，「依例自退」，換句話說，亦就是希望大家一屆退休退役年齡，即主動請退，以退為榮，以退為樂，而毋須人事部門被動催促。因為一個人，如其到了退休退役的限齡而不肯主動致仕，妨賢害能，阻礙國家進步，那你自己走在前面，背後就會有人指摘嘲弄，所謂「少時共嗤誚，晚歲多因循」，要成為年輕一代嗤誚憤懣的對象了ｏ
〔第407頁〕

我之所以希望大家「依例自退」，就是要在社會上、在後進者，乃至在國際間，對我們國家政治與高級幹部，都能發生一種新的影響，認為我們國家政治是有新的前途，而不致如過去那樣停滯不進，始終是以一個無望的封建頑固的眼光，來看待我們。所以我不希望已屆退休年齡的人員，經由人事部門勒令強制，因為這樣，在個人固非榮譽，在政府亦不忍出此以待勳勞忠藎，設大家都能體認此意，那就於
公於私，都有裨益。
本來軍公人員退休，在大陸時期，即曾開始辦理，只是以其制度方法，並不健全，退休金與退役俸，也並未規定數額給領。現在我們人事退休制度，經過不斷改進，已具有相當規模，至於退休金和退役俸的數額，為財政所限，不能如外國那樣優厚，但照現在規定的，在其退休退役之後，當不致凍餓無告，如其退休以後，在社會上能另覓工作，則生活更無問題，而且政府對於退休人員的負擔過重，生活極其困苦者，亦決不會置之不顧的。我願意告訴大家，如果政府在精簡人事、進用新才、提高工作績效之後，國家財政經濟，得以迅速發展，政府收益增多，自必更進一步，同時來改善已經退休人員的生活，使大家更無後顧之憂，此亦為政府應有的責任。

肆、黨的領導功能與領導方向

以下要講的，是認識一個革命民主政黨，根據其時代任務，有其不變的與可變的基本條件之所在。
不變的一面：就是黨的主義，黨的革命目標，永恆不變；黨員為主義效命，為民眾服務的精神，亦〔第408頁〕永恆不變。
其可變的一面：就是黨的政策和工作方法，要隨環境的需要，民眾的願望，而不斷更新；黨的型態，黨的組織方式，和鬥爭方向，也要隨時代的趨勢和對象的變化，而因應制宜的。
因為時代在進步，形勢在變化，必須使黨的組織功能靈活起來，黨的生機活力蓬勃起來，黨才能在大眾化、科學化的時代潮流之中，導揚前驅。
所以本黨革新的根本要求，不只是組織、制度的革新，而乃是每一黨員幹部，從思想、觀念、學識、精神、作風、生活、行動工的徹底革新，因此——
自黨的領導功能而言：
——黨要從主義、政綱、政策的貫徹上、革命歷史的激揚涵泳上來領導；
——黨要從針對青年、知識份子、和廣大民眾的心理趨向與需要上、以及黨的啟迪與指引上來領導。
——黨要從發展黨員潛力、扶助同志事業、鼓舞其自覺對復國建國的革命責任上來領導。
對於群眾工作基本領導的要領，就是須先認清群眾的可塑性，並研究如何掌握原則，運用原則。所謂原則，乃為一種行為標準，準此以行則必成，動搖偏差則必敗。但原則也並不是無施而不可，或者一成而不變的，不同的環境，須運用不同的方法，這亦就是一個重要的工作原則。而且掌握原則，也並不就是等於任務的達成，主要的乃在根據原則，以一切德慧術智貫注於所有工作的行動上面，這亦就是說〔第409頁〕，革命工作重在即知即行，而不重在講得多、講得好、寫得多、寫得好。今後考核黨務幹部工作績效，就不在多說多寫，或者合於一定的程式，而務在實幹苦幹，貫徹到底！
再就黨務工作領導的方向而言：
黨務工作的方向，最基本的就是我所常說的，黨要為民眾服務，在今天這個大眾化的時代，黨對民眾的影響力，民眾對黨的向心力，就決定於黨對民眾服務的熱忱和程度如何以為斷。
黨為民眾服務的方法很多，其最主要的?眼，就是要切合民眾的願望——「所欲與之聚之，所惡勿施爾也」。所以調查民眾的心理，了解民眾的疾苦，發現民眾的困難，又為為民眾服務工作的先?。我在十全大會中已經舉例說過，如果高雄青果合作社剝削蕉農的不法情形，黨的基層組織健全、調查工作有效、足以成為黨的「耳目」的話，黨就能防患於未然，以去其所惡，那又何至會發生這樣駭人聽聞的剝削貪瀆事件呢？現在各處民眾服務分社，雖然工作同志都很努力，惟因其工作方法不得要領，一般只以為在平時替民眾做點代書工作，到一定的季節，湊合一次聯合服務，逢到地方選舉，再到處宣傳勸導一番，就算是盡了服務的責任。
殊不知，為民服務，首先就是要有確切、深入的普遍的調查，有了調查之後，再結合當地黨員的力量——對於窮苦的民眾，如醫生黨員，使之義務診療，律師黨員，使之義務辯護，農工黨員，使之義務互助……假使力量還是不夠，就可以透過地方上有聲譽的黨員，再結合當地民間的力量，並協調同級政府，報告上級黨部，悉力以赴，務使人民的痛苦可以解除，人民的冤屈可以申訴，這樣由服務而得民心〔第410頁〕，才能夠擴大黨的基礎和充實黨的力量。
所以本黨目前尤其要注重的：
——是民眾團體，如農會、漁會、水利會、工會、商會，以及各種合作社組織……，其人事經費及工作情形實與民眾發生切身的利害關係，此應由當地的各級黨部和主管機關，切實考核管理，經常監督輔導，而斷不可聽其各自為政，流弊百出，為害民眾，這才是黨為民眾服務的有效工作；
——各級黨政軍同志、和民意代表同志、應首先確立自己「為民」「便民」的觀念，認識「為民」「便民」不是討好示惠，而是要以服務來代替領導，同時既不招待人，也不接受人家的招待，共同來確立廉能的政治的風氣。今後軍公教人員婚喪大故，與疾病弔問，其賀儀、賻儀、程儀等的授受，皆應有合理的標準，有共同的守則，黨政方面應研酌辦法，以減少無謂的困擾與浪費。

再就黨對黨員的領導而言：
黨對於黨員，不惟當盡其服務的義務，更當盡其鼓舞與協助其事業的責任；

——黨的各級組織與基層小組，更應依其性向、與職業、生活、和需要，擬定各種不同的守則綱要，因人、因事、因地之不同，而分別進行訓練（至於訓練的方法，訓練的精神，更要實事求是，務使受訓者真能獲得實際益處。切不可徒尚形式，如過去那樣的只是喊喊口號，或者歡迎來賓參觀，教他歡呼鼓掌，反使受訓者對訓練發生反感）。
——小組工作，亦應依其不同的職業、生活、和環境有不同的分工，如農民小組則講授改進農作物〔第411頁〕的方法，工人小組，則介紹其專業性的新知，且予以就地實驗。
——黨政機構主官，對於各級黨政工作幹部，應鼓勵其研究新的學識智能，和內外形勢發展，尤其對於大陸敵情的變化，務使之特別講求瞭解。此似亦可比照軍中軍官團教育辦法，每週至少有二至四小時研討會的時間，使其在不斷的教育訓練之中，認識時代環境，不致與時代脫節，且力能改造環境——如此一方面可充實其組織、領導、考核、管理、研究、發展的知識和技能；一方面亦可以磨練其協調合作、創造精進、群策群力、求新求行的精神意志。
——黨政軍主管，應依據所部不同的程度，擬定各級革新實踐辦法，先行研討訓練，而後付之實施，並切實督導考核其進度及成效。
總之，今天就是要由黨政的人事革新，配合黨政人員的教育訓練，使黨政幹部人人有事做，事事有人做，而亦人人有良好的資質、學識、和能力；事事有良好的計劃、進度、與績效。

伍、從革命傳統精神，到現代文化復興，由今日革

新奮發，到將來建國成功

我已經一再說過，所謂現代化，也就是對科學化而言，由於科學隨時代進步，正促使我們求新求變（亦即求動），也就是時代在促使我們的民族、文化、國家、社會以及個人，由傳統走向現代，由今天的發展，啟導明天的新機。
〔第412頁〕
但是，有人以為「現代」固然是新（也就是今天的時代），而傳統卻是舊（也就是過去的時代），把傳統和現代，看成為新與舊、古與今對立的兩橛，於是而有觀念上的偏差，思想上的衝突，那裡知道，古與今乃是文化歷史的過程，傳統與現代，亦就如長江大河的上游與下游，原是不可能嚴格的強作傳統與現代之分的。有一位人類學家就說過「所有人類的社會，從最原始的到最進步的，構成了一個連續體」，另外還有一位說過「傳統與現代是不可分割的連續體，任何社會都在這個連續體中」。這不是告訴了我們，「現代」是「傳統」和「將來」的關鍵，「傳統」是過去經驗的系統綜合，「現代」是過去經驗的系統延續麼？「知今宜鑑古，無古不成今」，今天所知的歷史文化的「傳統」，原就是「現代」文明之所由生，而「現代」的這一階段，將來又必將鎔為人類傳統歷史的一部份，所以說「知古而不知今，謂之陸沉，知今而不知古，謂之愚瞽」。
要之，大家必須特別體認的，乃是今天的急務，就是要以黨的革新進步之時代化為第一要求，也就是要以國家和社會的現代化為第一要求，但是現代化決不是否定傳統、並無視於傳統的，所以後進者，必須尊敬前輩，而前輩更須愛護後進，為後進開闢其發展的前途，以繼承其革命的事業，擴大其光榮的歷史——古人有云「有所法而後能，有所變而後大」，所謂法，就是從傳統中挹取經驗，增益智慧；所謂變，則是融和時代，超越時代；故不諳傳統，空言現代化，則必失之於妄，而墨守傳統，不能適應時代的發展，自將為時代所淘汰，而必始終成為一個劣等的民族。因此，文化歷史傳統，其不合於時代和環境者，固當改革矯正，而其為國家〔第413頁〕民族優良的文化歷史，則當審知其不變與可變之軌跡，融和時代與科學的精神，以與時具新，並使之日新又新，——人事亦是如此，因為人事的臧否，為一切事業成敗之因素，所以必須新陳代謝，而後國家生命乃能綿延不絕，這才是現代化的根本意義。但無論講現代化也好，科學化也好，其重要的條件，應把握以下幾點：
（一）一切工作，都要專門化：所謂現代化，嚴格的說，亦就是學術、技能的專門化。所以一切工作，要重視專家的計劃、判斷、更要重視分工合作、專精熟練的技能和方法，不斷研究發展，不斷追求進步。
（二）一切事業，都要把握時效：今天現代化的進程，不惟是一日千里，可以說已經是到了不止是一日萬里的程度，所以一切工作都要如同作戰一樣，必須和時間爭勝，而且和時間爭勝，比之和敵人爭勝，還更為重要，因為不寶愛時間，不知和時間爭勝的重要性，就不配生存於現代，而必為時代所淘汰，自更不能和敵人爭勝，亦就是所謂「落後一步，即無死所」了。

（三）因為現代的學術技能，時時刻刻在進步，因之一切事物隨時隨地都在變化之中，而且進步的幅度很快，變化的速度亦非常之大，所以任何計劃都要有彈性，以便隨情況之變遷，得以隨時修正，務使國家一切建設作為，根據科學與技術發展的新方向，獲致合理的解決，來因應變化，使之曲盡其宜，以通權達變，終底於成。
我認為現代化與科學化的意義，即是如此，而現代化的作為和方法，亦即在此！
〔第414頁〕
最後，我還要告訴大家的，是我們個人的生命，乃與國家民族和黨的革命歷史前途，共其成敗，同其榮辱的，所以大家必須益勵其革命的精誠，為自己，為國家，延續其無窮的生命，創造其可大可久的功業，由傳統到現代，由奮發到成功，黨和國家，中興光復的契機，庶幾在此！


陸軍官校成立四十五周年校慶訓詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十八年

版面原件： 第415頁，第416頁，第417頁

〔第415頁〕

——中華民國五十八年六月十六日在鳳山——

〔要旨〕
 一、國民革命，原是為國家、為人民、為主義、為文化而奮鬥的革命。所以每一敵人，都被我們消滅，每次戰役，我們都得到成功。
二、以革命的學問，相互砥礪，以革命的志事，相互扶持。
〔本文〕
 蔣總統於上午十時，親臨鳳山官校，主持盛典，訓勉國民革命軍的官兵子弟們，鍛鍊成鋼鐵一般的意志、體能、和紀律，以行其救國、救民、救世之大仁。
總統告訴大家，黃埔軍校是 國父為實現三民主義、貫徹革命任務，在四十五年前的今天，所一手創立的。今天這革命的黃埔，就久已成為了陸、海、空軍官學校共同的基礎，亦就是成為了陸、海、空三軍確乎其不可拔的基礎。因此，黃埔的光榮，也就是國民革命軍的光榮，今天每一個參加慶典的師生，就都分享了這份光榮。
總統接?追述國民革命的歷史說：民國十一年六月，陳逆炯明砲轟廣州觀音山，政府國會，流離分散，使我們國家頓陷於最危險的境地。越後二年， 國父乃決定要「開辦這個軍官學校，把革命事業重新創造」。本校成立之後，不過一年的時間，我們就戡定了東江，敉平了陳逆之變。國民革命軍誓師北伐，也不過三年的工夫，就肅清了軍閥，統一了全國。
〔第416頁〕
總統接?指出，由於國民革命大業，推進甚速，引起了帝國主義的覬覦和嫉視，就又爆發了九一八的釁端，它們一心一意要來阻撓我們革命的行動，然而由於大家不屈不撓，艱苦奮鬥，至十四年之久，最後終於獲至了抗戰的勝利。

不幸，就在抗戰勝利之際，共匪乘國家疲弊，人心陷溺，公然擴大叛亂，出賣國家，大陸由是沉淪，人民陷於水火。所以今天我們黃埔師生，最基本的責任，就是消滅共匪，光復大陸，拯救同胞，來完成國民革命第三期的任務！
總統說：黃埔軍校成立至今，已經四十五年，這是一段相當長的歷史；每一個革命的敵人，沒有不為我們所消滅的，沒有那一次戰役，我們不曾得到成功，這亦就是一頁從艱苦中茁壯成長的光榮史詩；

因為國民革命，原是為國家、為人民、為主義、為文化而奮鬥的革命。我們陸海空三軍官校師生，亦就不啻是 國父和先烈們生命的延繼——不啻是 國父和先烈們繼志承烈的新的生命。
因此，　總統勗勉大家體認自己的生命、事業和前途，是與國民革命軍整體的生命和光榮，血肉相連，不可分離的。所以大家必須精誠團結，犧牲奮鬥，負起革命教育的責任，使不愧為 國父的信徙，不愧於國民革命的光榮歷史！
總統隨即為大家提示了革命教育的具體要求：
第一就是要鍛鍊成為鋼鐵一般的意志，鋼鐵一般的紀律，和鋼鐵一般的體格，使鋼鐵一般的精神，貫徹於每一軍人心身之中；第二就是要實踐 國父所昭示的軍人要行救國救民之大仁，以愛的精神，領〔第417頁〕導統御，以愛的力量，感發興起；第三就是要求新求行，亦即是人人要在修養上，求新的知識，新的精神，新的生活；人人在工作上，要認真負責，即知即行。

總統說，只要國民革命軍子弟們，在如此鋼鐵一般嚴格的徹底的革命教育之下，以革命的學問，相互砥礪，以革命的志事，相互扶持，同一生命，同一歷史，同一事業，同一行動，則復國建國革命大業不發動則已，一旦發動，即必定獲致成功！
總統最後還道賀學生家長們，他們的子弟在軍官學校接受現代化的革命教育，這不惟是學生個人的光榮，抑且是家庭父兄的光榮。　總統希望家長們，能夠繼續不斷的鼓勵其子弟，為國家、為人民、為社會、為家庭，奮鬥不懈，來爭取更大的光榮和更大的成功。


對第三次新聞工作會談人員致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十八年

版面原件： 第418頁，第419頁

〔第418頁〕

——中華民國五十八年六月二十六日——

〔要旨〕
 一、新聞界的職責，就是啟迪國民合群的美德，鼓舞國民實踐的精神。
二、新聞工作要負起社會教育的責任，發揮新聞事業的功能，善盡新聞教育的職志。
三、為了國家民族的利益，共同一致，互助合作，發揮大家的智慧，完成復國建國的目的。
〔本文〕
 蔣總統今天下午蒞臨中山堂，訓勉第三次新聞工作會談的全體人員，要合作互助，手腦並用，發揮新聞事業的功能，善盡新聞教育的責任。
總統指出：現在的時代，是群眾的時代，一般國民的知識，必須合乎現代化的標準，新聞界的職志，就在啟迪國民合群的美德，鼓舞國民實踐的精神。　總統說：我們中國人個人的智慧，並不亞於任何其他國家的人民，不過由於一般人欠缺合群的精神，所以有的只是個人的表現，而未能匯為集體的智慧。因此　總統勉勵全體新聞從業人員、要切實負起新聞事業的社會教育責任，鼓舞青年們，一齊以光復大陸、拯救同胞為職志。總統認為新聞事業，和教育事業，其影響是同樣深遠的。並且還可以說，新聞就是一種擴大的教育——一種對家庭、對社會無所不至的教育。
總統對這次新聞工作會談的成就，以及近年來全國新聞事業進步的情形，表示欣慰；同時訓勉全體從業人員，要全心全力貫徹執行這次會談的各項決議，不論報紙、雜誌、廣播、電視都要配合起來，雖〔第419頁〕然在事業上應該有競爭，但為了國家民族的利益，更要互助合作，發揮共同的智慧，達成復國建國的目的。


對新任行政院副院長等首長宣誓就職 親臨監誓訓詞

對新任行政院副院長等首長宣誓就職

親臨監誓訓詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十八年

版面原件： 第420頁，第421頁

〔第420頁〕

——中華民國五十八年七月八日——

〔要旨〕
 一、訓勉行政與軍事人員，要以新的精神，新的作風，創造新的氣象，並以此為全面革新的開始。
二、政府的責任，就是為國家，為民眾謀福利，所以每一公務員不惟要在自己的崗位上，負責盡職，而且要不斷的革新，不斷的精進，為民服務，為社會興利。
〔本文〕
 蔣總統于八日上午十時，主持 國父紀念月會，行政院新任副院長蔣經國等在月會中正式宣誓。

總統親臨監誓，訓勉新任行政及軍事人員，務以新的精神，新的作風，創造新的氣象，並以此為全面革新的開始。
總統期望大家特別體認政府新交付的責任之重大，並對政治、經濟、外交、軍事、社會、教育………各種問題，檢討研究，提供興革至計，實踐篤行，一新耳目。

總統接?以昨天臺北縣瑞三煤礦災變，以致礦工傷亡八十餘人的事件為例，為大家指出，此一事件實由于主管機關對于一般工場礦場安全督導管理，未能善盡職責之所致。 總統對于迭次指示改進工場礦場之安全設施，而至今仍有如此重大災害發生，表示非常遺憾！
〔第421頁〕
因此， 總統特別強調，政府的責任，就是為國家、為民眾謀福利，所以 每一公務人員不惟要在自己的崗位之上，徹始徹終，負責盡職，更要不斷的革新，不斷的精進，為民眾服務，為社會興利，那才能達成其真正為國家、為民眾造福的目的，也才能完成其光復大陸、拯救同胞的使命。


接見榮獲世界少年棒球冠軍隊全體隊員訓詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十八年

版面原件： 第422頁，第423頁，第424頁

〔第422頁〕

——中華民國五十八年九月九日——

〔要旨〕
 一、指示教育主管部門，要加強學校的體能教育，並進而推動全民體育。

二、對於表現優異的小選手，要繼續集中指導練習，使他們在棒球活動方面，能夠創造更光輝的業績。
三、希望家長們繼續教導子弟，蔚為國家民族的棟樑。
〔本文〕
 總統對于這許多在世界運動錦標賽中，為國爭光的運動員，歡迎他們載譽返國。

總統愉快的對他們說：大家年紀雖小，但是在國際賽中為國家爭取了如此輝煌的光榮成績，他感到十分欣慰， 總統勉勵他們繼續努力奮鬥，來爭取更大更多的光榮。

總統並且指示教育主管部門，體能訓練至為重要，希望能以這一次少年棒球賽的勝利為起點，加強學校的體能教育，並進而推動全民體育。
總統旋復愉悅的告訴小朋友們，今後對于大家的學業和前途，蔣夫人將會給予他們照顧、計劃和指導。小國手和他們的父母，恭聆了 總統和夫人的宣示，都熱烈的，激動的鼓掌，感謝 總統和夫人對于他們關懷愛護的德意。蔣夫人接?向小朋友們道賀，認為大家所創造的光榮，實在是難能可貴的光榮。
蔣夫人一面要他們多吃茶點，一面和藹的和小朋友親切的談話，小朋友們都聚精會神恭謹的聆聽夫〔第423頁〕人的訓話，夫人垂詢小朋友們說，大家在球賽中得到了最大的勝利，但是大家留在國際人士心目中共同的良好印象是什麼？那就是許多美國朋友寫信告訴她的，美國一般報紙雜誌，都讚譽中華少年棒球隊隊員們。第一謙虛有禮，第二團結合作，第三有良好的運動風度，人人有君子之風。夫人認為他們這種良好的品性和風度，就是優越的民族性和中華文化根本精神的體現，希望大家能夠永遠保持，並且發皇光大。
夫人又指示謝國城領隊，對于這些表現優異的小選手，要繼續集中指導練習，使他們在棒球活動方面，能夠創造更光輝的業績。
隨後 總統暨夫人又向小朋友們的家長們慇慇致賀，同時希望家長們繼續教導子弟，蔚為國家民族的棟樑。家長們紛紛起立，衷誠感謝 總統暨夫人的愛護，他們一致認為中華少年棒球隊的成就，一方面是 總統和國人的鼓勵，一方面則是由于政府九年制國民教育之成功，他們並且向 總統和夫人保證，好好教育子女，以期望更進一步為國爭光，不負 總統和國人的慇望。
總統暨夫人在向小選手們一一點名之後，還指示有關單位，帶領小朋友們參觀中山樓，忠烈祠，和中山博物院。 總統暨夫人復向一同參加茶會的迭次在國際競賽中獲勝的田徑女選手紀政致賀。
蔣夫人稱譽紀政為愛國女運動員， 總統勉勵她在體育和運動上繼續努力，並能指導新的選手，使新的人才得以蔚起勿替。紀政向 總統暨夫人報告，她覺得在國外任何地方，都以穿中國運動服裝為榮，她一定要盡其一切力量，不斷奮鬥，決不辜負　領袖的期許。
〔第424頁〕
總統最後又嘉勉對于棒球運動貢獻最多的謝東閔、謝國城、吳敏添。謝國城領隊，亦向 總統和夫人報告了中華少年棒球隊在美國比賽的情形，他特別以走到各地看到各國友人翹起拇指，高呼「中華民國」的熱烈情景而感到光榮。


對全國大、中、小學資深優良教師教授致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十八年

版面原件： 第425頁，第426頁

〔第425頁〕

——中華民國五十八年九月二十八日——

〔要旨〕
 一、立國的根本，在於教育，不僅要啟發學生的智慧，且要在日常生活中，以倫理公德陶冶學生親愛精誠，和平中正的美德。
二、群育是和諧團結的精神體現，只有在合群互助之中，才能運用集體的智慧，發揮統合的力量。
三、在群育之外，同時要注重體能和音樂的教育，體能的發揮，性靈的陶冶，即定然會將教育的功能，推展到極致。
〔本文〕
 總統在午宴中，對全國教授教師們，一年來在教育文化方面，特別是在國民教育九年制之推行方面，辛勤貢獻，表示非常欣慰。
總統指出，立國的根本，在於教育。今天九年制的國民教育已順利進入第二年，相信由於各位同仁的努力，必定可以繼續創穫更豐碩，更輝煌的成果。

總統接?提到他在九年國民教育實施之初，即主張大中小學，應該特別重視的，第一就是倫理，第二就是公德。 總統指出過去教育上最大的病痛，乃是忽視了這類的品性修養和生活教育。

所以， 總統提示教授教師們，今後不僅要啟發學生的智慧，尤其要日常生活言行中，不斷的以倫理和公德陶冶學生親愛精誠，和平中正的美德。並由此擴大到社會，蔚為篤實踐履的風氣，使每一個國〔第426頁〕民皆能致力於禮節樂和的「國民生活須知」之實踐篤行。

總統繼復強調，教育以德智體群四育為主，而在此四育之中，又當以群育為之貫串。 總統解釋說，因為群育是和諧團結的精神體現，更是國家民族生存發展的先決條件，因為只有在合群互助之中，才能運用集體的智慧發揮統合的力量。所以， 總統也告訴三百多位華商貿易會議的代表們，大家在商業上自然有競爭，但在國際商業活動中，所有華商尤其需要合群互助，使能夠打擊匪的惡性傾銷，並參加國際性的商業競賽。
總統慈祥而欣慰的說，我國少年棒球隊，能夠得到世界少年棒球賽的冠軍，而兒童交響樂團，在國際樂壇上也有優異的表現，這都證明了中華民族的高度智慧，尤其是體現了合群的精神和德性。

總統並且強調，在群育之外，還要同時注重體能教育和音樂教育，因為有體能的鍛鍊，才能使每一學生發揮智慧，運用其智慧。因為有了音樂的陶冶，亦才能使每一學生開啟其心靈，激勵其情操，至此，體能的發揮，性靈的陶冶，即定然會將教育的功效，推展到極致。


慶祝五十八年國慶典禮致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十八年

版面原件： 第427頁

〔第427頁〕

——中華民國五十八年十月十日——

〔要旨〕
 一、指出雙十國慶是我中華民國最光榮的紀念日。
二、國父領導國民革命使我們中華民國得到自由平等的地位。
〔本文〕
 全國各界慶祝五十八年國慶大會，　總統曾簡短致詞指出，雙十國慶是我中華民國同胞最光榮，最值得紀念的一天。
總統說： 國父領導國民革命，五十八年前在武昌起義，使我們中華民國得到自由平等的地位。廿五年前，臺灣光復使我們臺灣同胞也得到自由的地位。今天是我們中華民國同胞最光榮、最值得紀念的一天。


招待歸國僑團代表致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十八年

版面原件： 第428頁

〔第428頁〕

——中華民國五十八年十月十八日——

〔要旨〕
 一、僑胞們參加雙十國慶，一年比一年熱烈增多，認為僑胞們熱愛國家民族、精誠大義的體現。
二、政府致力於反共復國的大業，決毋負於僑胞們對政府殷切的期望，希望大家結合海內外一切力量來完成復國建國的使命。
〔本文〕
 總統在席間曾慇慇致勉，他對于海外僑胞回國參加十月慶典，一年比一年加多，而海外各地慶祝的盛況，也一年比一年熱烈，表示非常欣慰，認為這就是僑胞們熱愛國家民族，擁護中央政府的精誠大義之體現。
總統接?指出，僑胞們在僑居地的堅苦奮鬥，也就是在海外為國爭光，更是在海外擴大了反攻復國的潛力潛能。 總統期望僑胞們，更進一步協助僑居地的政府和人民，並發揮中華民族的特質，使各國人民皆能瞭然於我們國家民族歷史文化的悠久博大。

總統還鄭重的為僑胞們指出，政府一定倍加奮起，致力於反攻復國大業，以毋負於僑胞們對政府的殷切期望。 總統也勉勵大家結合海內外一切力量，共同奮鬥，來完成復國建國的神聖使命。


對尼日共和國總統狄奧里致歡迎詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十八年

版面原件： 第429頁

〔第429頁〕

——中華民國五十八年十月二十三日——

〔要旨〕
 一、尼日共和國與中華民國關係密切，合作無間，多賴閣下推誠相與，盡力促成。
二、深願繼續增進貴我兩國之友誼與合作，期能對敦睦兩國邦交，維持國際和平有所貢獻。
〔本文〕
 總統閣下、總統夫人：閣下此次偕同夫人暨各位貴賓蒞臨中華民國訪問，吾人至深欣忭，謹代表我國政府和人民致最誠摯之歡迎。
尼日共和國與中華民國關係親密，合作無間，多賴閣下推誠相與，盡力促成，本人對此，心儀已久，今承惠然來訪，得親教益，殊慰仰慕之思。
在今後數日內，深願就如何繼續增進貴我兩國之友誼與合作，與閣下交換意見，期能對敦睦兩國邦交，維持國際和平有所貢獻。
敝國政府與人民近正致力於各項建設工作，甚盼閣下能乘此次訪華之便，惠予視察參觀並提供卓見，俾資改進。茲值閣下暨夫人抵華之初，本人暨蔣夫人特再表示歡迎，並祝旅次愉快，訪問成功。


國宴尼日共和國總統狄奧里致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十八年

版面原件： 第430頁，第431頁

〔第430頁〕

——中華民國五十八年十月二十三日——

〔要旨〕
 一、中尼兩國崇尚自由，推行民主，增進人民福利，以維護國家獨立與民主完整之目標，完全相同。
二、值此共產唯物主義罔顧人性，摧殘文化之際，實應攜手合作，共同努力，以阻止此一邪說繼續蔓延，而確保世界和平與安全。
〔本文〕
 蔣總統於昨晚六時五十分，在陽明山中山樓以國宴歡迎狄奧里總統伉儷。 總統在席間致詞說，我國政府及全體人民，對狄奧里總統伉儷的來訪，深感榮幸。

總統同時對狄奧裏總統本年初，再度當選連任「非馬共同組織」執行主席，表示欣慰。

總統說：尼日共和國在地理上雖與中華民國相距遙遠，惟兩國政府崇尚自由，推行民主，增進人民福利之目標，適相吻合，而維護國家獨立與主權完整之外交政策，亦復相同，是以兩國政府在農業技術及國際事務方面合作無間，兩國人民，感情融洽，兩國間之友好關係，更是與日俱增，歷久彌篤。

閣下來訪問，使本人得就一般國際局勢，尤其亞洲及非洲情勢和閣下交換意見，誠為可貴。值此唯物主義者罔顧人性尊嚴，摧殘人類傳統文化之際，全世界愛好和平自由之國家，實應攜手合作，共同努力，以阻止此一邪說之繼續蔓延，而確保世界和平與安全。
總統說：賢伉儷此次蒞臨敝國，使貴我兩國關係益臻密切，兩國人民之感情，益趨親善，本人深信〔第431頁〕尼中兩國關係史，亦將因此而展開新的一頁，茲謹藉此機會向閣下申致崇高敬意，並偕夫人同祝 閣下暨狄奧里夫人此行愉快。
現在請各位與本人一同舉杯，敬祝狄奧里總統閣下與狄奧里夫人政躬康泰，尼日共和國國運昌隆。


國父誕辰暨文化復興節紀念大會致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十八年

版面原件： 第432頁

〔第432頁〕

——中華民國五十八年十一月十二日——

〔要旨〕
 一、勉勵國人弘揚中國道統，復興中華文化。
二、中國道統是中華文化的本源，也是 國父創立三民主義，從事國民革命的依據。
〔本文〕
 國父誕辰紀念典禮及慶祝第四屆中華文化復興節典禮， 蔣總統親臨主持典禮，並致訓詞勉勵國人，弘揚中國的道統，復興中華文化。
總統在典禮中致詞說：今天紀念 國父誕辰，也是中華文化復興運動的紀念日，這兩個紀念合在一起，是我們中華民族最光榮、最重要、最偉大的一個紀念日子。

總統指出，中國道統，是中華文化的本源；也是 國父創立三民主義、從事國民革命的依據。今天，我們在中山樓紀念 國父誕辰及慶祝中華文化復興節，是中華民族復興的一個起點。


對亞洲國會議員聯合會第五屆大會致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十八年

版面原件： 第433頁，第434頁，第435頁，第436頁

〔第433頁〕

——中華民國五十八年十一月二十五日在臺北——

〔要旨〕
 一、今天人類的禍亂之源在亞洲，亦即是在於中國大陸瘋狂的毛共奸匪集團。
二、亞洲是亞洲人的亞洲，我們亞洲人要用自己的力量，來追求亞洲的安全和平與繁榮。
三、自由世界不應對毛共再存有任何錯覺的幻想，以避免延長中國人民的苦難，加重中國人民的犧牲。
四、共同一致造成一個前所未有大亞洲主義新時代的大行動。
〔本文〕
議員代表諸君：
亞洲國會議員聯合會第五屆大會，今天在中華民國的臺北集會，中正謹代表我國人民和政府，對諸君的蒞臨，表示熱烈而誠摯的歡迎。
貴會憲章所揭示的崇高目標，不只是亞洲人民奮鬥的方針，實際上也就是文明人類共同的願望。亞洲文化之發展，己亙五千年之久，是世界文明曙光顯露得最早的一洲，亞洲面積縱橫四千萬餘方公里，是世界幅員最大的一洲，亞洲人口擁有十五億之眾，也就是世界人口最多的一洲，所以亞洲之安危，亦即為人類安危之所繫，亞洲人且久已為人類提供了卓越的貢獻，而今天就尤其有賴於我們亞洲人提供其更大更多的貢獻！
近百年來，亞洲文明受到摧殘最酷最烈，人民亦遭受戰禍最慘最深，今天亞洲人所追求的自由正義〔第434頁〕之崇高目標，且又受到較之歷史上任何時期更為嚴重的考驗，今天人類的禍亂之源在亞洲，亦即是在於中國大陸瘋狂的毛共集團。中正曾不斷正告世人：「中國大陸被共產勢力所竊據，不僅是中華民族的最大悲劇，而且必將殃及整個亞洲和整個世界，成為亞洲的禍亂之源與人類的最大威脅」。事實證明，中正所發出的警告，並非聳聽的危言，而實為不幸而言中之見證。
今天在座的各國人民代表諸君，和我們中華民國人民，就都已為此而付出了認識對共產邪惡殘酷本質的鮮血的代價，也正為此而提供了屏衛東南亞和太平洋兩岸的決心和力量，這就是表現了人性的尊嚴，表現了真理的不可磨滅。

諸君都是民主自由的捍衛者，對於確保全民的自由，國家的獨立，與人類的和平安全，早已負起了神聖責任，大家在此濟濟一堂，籌商至計，就正是在為亞洲歷史寫下最重要的一頁。
今天大家面對?毛共邪惡暴力威脅，十分顯然：
誰也不可能再妄想與毛共「和平共存」！
誰也不可能幻想毛共的下一代「紅色的瘋狂接班人」會發生溫和的改變！
誰也不可能貪圖毛共為貿易而貿易的利益，是以它搜括人民脂膏，來換取對你顛覆、滲透、暴動、非囊括你的土地人民主權而不止的利益！
誰也不可能再夢想有中立的、喘息的安全，因為中立就是孤立，徒予毛共以乘間滲透顛覆的機會！

亞洲是亞洲人的亞洲，所以亞洲人要用自己的力量，來追求亞洲的安全和平與繁榮。早在半個世紀〔第435頁〕以前，中華民國 國父孫中山先生即已提倡大亞洲主義，要用仁義道德的王道，來恢復亞洲民族的地位，進而使亞洲各國的獨立運動得到成功。
諸君為亞洲各國人民之代表，諸君的奮鬥，就充分表現了亞洲人民的民主政治精神，表現了亞洲人的正義勇氣，今天亞洲各民主國家，有的擁有眾多的人口與豐富的資源，有的擁有龐大的工業潛力和堅強的武力，而這些個別的力量加在一起，互助合作，即可以在文化上、政治上、經濟上、甚至軍事上，構成強大的正義的力量，以確保亞洲乃至世界的安定和平，創造一個安全、自由、繁榮和進步的亞洲世紀。
中正要求大家注意一個事實，此即毛共的暴力統治，已經癱瘓瓦解，勢窮力蹙，搖搖欲墮，目前大陸上七億人民就都在運用各種不同的形式與方法，進行打倒毛共的鬥爭，所以大陸上的形勢，隨時都可能在一夜之間，發生驚天動地的變化。

毛共是人類的共同災禍，我們為了消滅這場災禍，已經從事多年的孤軍奮鬥，並且迫使毛共步步走向最後失敗的絕境。在這個重要關頭，中國人民所希望於文明人類的，就是不再對毛共存任何錯覺幻想，不再予毛共以任何助長張目，避免延長中國人民的苦難，加重中國人民的犧牲。
大家確知，亞洲是人類文化的泉源！
孔子就告訴了我們「修身齊家治國平天下」的政治哲學，以及興滅繼絕、治亂持危、天下為公的大同思想；
〔第436頁〕
耶穌也告訴了我們要愛人如己，祂說「你們的光，也當這樣照在人前，叫他們看到你們的好行為」；
穆罕默德也說「不要隨從私慾，而丟開公道」；
釋伽牟尼的宏願，同樣也是要「救護一切罪苦」；
這些不但是亞洲人的寶訓，更是亞洲文明光輝的指引，我們堅決反對共產思想的邪惡，即所以治亂持危，救護一切罪苦——實在這就是直接間接救國家、救亞洲、救人類、救世界，來造成一個前所未有大亞洲主義新時代的大行動！
最後 祝望
大會圓滿成功！
亞洲和平繁榮，永垂無疆之庥！


革命幹部的工作方法 ——科學的精神與方法以及對情報的觀念與責任感之重要性

革命幹部的工作方法
——科學的精神與方法以及對情報的觀念與

責任感之重要性

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十八年

版面原件： 第437頁，第438頁，第439頁，第440頁，第441頁，第442頁，第443頁，第444頁，第445頁，第446頁，第447頁，第448頁，第449頁，第450頁，第451頁，第452頁，第453頁，第454頁，第455頁

〔第437頁〕

——中華民國五十八年十一月二十八日及
十二月二十日先後對黨政軍幹部同志的指示——

〔要旨〕
 壹、充滿希望和危機的時代：
一、國防教育與總體戰爭全面性的結合；
二、政治進步遲滯迂緩的原因——歷史的因素——精神與方法的因素；
三、科學的群眾時代；
四、走上現代化之路。
貳、現代化的行政功能和責任：
一、黨政軍幹部努力的方向——
１·主動負責、積極求新的精神；
２·協調聯繫、合作互助的精神。
二、現代政府的責任——為民服務最多的政府是最好的政府；
三、歷史上政治改革的先例——缺乏健全的人才——沒有整體的計劃；
參、有形的力量與無形的力量：
一、有形力量與無形力量的相互作用；
〔第438頁〕
二、政治的無形力量——新精神、新學識、新行動；
三、科學的無形力量——科學精神和科學方法；
四、現代化即科學化；
五、組織的科學化——科學萬能。
肆、戰略研究與戰力的發揮：
一、戰略研究的目的；
二、戰略研究的條件——
１·虛心與客觀；
２·戰史與戰術的修養；
３·對問題焦點之認識；
４·思考程序與有關因素輕重之判定；
５·決心與實踐。
三、戰力的運用與發揮；
四、人人成為智勇兼備的「軍事家」。
〔本文〕

壹、充滿希望和危機的時代

陸海空三軍官校與政工幹部學校本屆畢業學生，今天聯合舉行畢業典禮，國防研究院第十一期研究員，亦同時開學。此一自軍事基礎教育，進而至於黨政軍深造教育之貫串，不惟顯示了軍事作戰與政治〔第439頁〕作戰一貫性的發揮，亦就體現了國防教育與總體戰爭全面性的結合。
今天大家所宣讀的「國防教育的宗旨和責任」，其所提示的教育訓練的宗旨，即在於集體的智慧之融和與發揮，在於創新的智慧之開展與交流，也在於行動的智慧之即知即行。惟是據我個人觀察考核所得，黨政軍各級幹部同志，所表現的，可以說仍然是在思想上缺乏吸取新學新知、唯日不足的觀念，在精神上亦未能充分發揮統合的力量，在行動上尤其未能徹上徹下，篤實踐履，一以孤立靜態的本位主義為自足，所以今天重讀這篇講詞，非獨神明內疚，亦且感觸殊深！
自然，以我們二十年來建設與備戰的進程來說，軍事的設施，經濟的進展……也許尚還差強人意，但在政治方面，則仍不足以言馳驅爭先。本來「相當合理的法律與秩序、政治的安定、公正而有效率的公共行政」，才是使一個國家「真正走上現代化之路」的必需條件。因為政治為國家進步之動力，政治不能進步，或進步過於遲緩，則其他一切皆不能帶同進步，並將造成現代化的瓶頸，所以我曾經一再的提示大家，要以行政的革新，帶動全面的革新，並要以從頭做起的實心實力，來造成復國建國木茂實繁的根基。
何以我們政治的進步不免遲滯迂緩？究其原因，應該說：一為歷史的因素，一為精神與方法的因素。
所謂歷史的因素，大家知道，我們久遠以來，即已為一種但求無過不求有功的觀念所束縛，而這種觀念，實來自根深蒂固、積重難返的農業社會病態——不講時效，不求重點，不計時間，缺乏計劃，缺〔第440頁〕乏效率，尤其是個體孤立，各自為政，樂於保守，而艱於進取。所以今天大家不只是要在發揚優良傳統的同時，以「大推進」的精神，追求新思想新方法，而特別是要能以敏銳的慧力，和勇敢的衝力，以打破觀念習性上某些不良傳統的束縛，這樣才能「掃除當前之障礙」，而「真正走上現代化之路」。

再從精神與方法的因素來說，大家也都知道，現在一般進步國家，其政府的一切作為，不特發展到了科學的行政的地步，而且已經成為了一門行政的科學。可是我們本是科學發展最早的國家，卻至今愈來愈不免表現其陷於科學教育、科學技能、特別是科學行政，極其落後的態勢，其因素乃在於只知講求科學的形式，而忽略了科學精神與科學方法的訓練與實驗；只知強調科學相關科系的教育，而忽略了建教合作——尤其是忽略了大眾的科學精神與科學方法的教育；在政府的行政作為上，更不知道追求科學的精神，運用科學的方法，以提高其行政的效率和功能，以造成真正的科學的群眾時代。
二十年來，我們眼見日本以一戰敗國家，刻苦自勵，發展成為了今日的「日本之挑戰」的局面；南韓以四五十年國破家亡之慘，由於其上下困心衡慮，努力圖強，也成為了今日一個新興的國家；即以六百平方里的彈丸之地的新加坡而言，十二年之間，亦已由其內部共黨滲透、官吏腐敗的困境，發展成為了今天獨立自主的局面。當然日本、韓國以至於新加坡……他們的成功，除了日本有其科學固有的深厚基礎之外，其他皆是由於民族意識的激發，特別是由於他們有「篤實的行政績效，驚人的創新速度，重賞重罰，令出必行的工作意志，配合工業的教育與重質重量的人才培養」，易言之，亦就是他們在這個「科學的群眾時代」，善於運用科學的精神和方法，求新求行，達成了他們創新、繁榮、發展的目的。

〔第441頁〕
實在，諸如日本、南韓和新加坡等國成功的條件，我們除了科學基礎不如日本之外，其他實無一不及他們，而且我們還有六十年的革命經驗，與三民主義的精神指標，以及傳統文化的精神憑藉，照說，我們的成就，更當超越他們，而不只囿於目前的成就而已！
我常說，今天的時代，不僅是「科學的群眾時代」，而且是「充滿希望和危機的時代」，因為在此世界各國競爭進步的時刻，在此奸匪敵人對我極盡其窺伺打擊之能事的時刻，如其我們能夠在科學化現代化上，銳意求新，鍥而不舍，尤其能夠超越敵人瘋狂掙扎的「進步」，那麼這個時代，就是我們「充滿希望的時代」；反之，就是一個「充滿危機的必然來臨的時代」——也就是我們自己所造成的落伍淘汰、百身莫贖的時代！

貳、現代化行政的功能和責任

何以說大家不知道追求科學的精神，運用科學的方法，提高行政的效率和功能？以黨政軍一般顯著的現象來印證，即可知大家最缺乏積極研究、努力發展、與主動負責的精神，因此亦即不知科學的精神和方法為何物。
在主動負責、積極求新的精神而外，還要特別強調的，是協調聯繫、合作互助的精神。

本來政府各部會、各司署、各科股的組織，是依其職掌權責，各有專司的，但其精神與目標，則原是同條共貫，整體而不可分，此亦猶如人體的組織，外而有手、足、耳、目等器官，內而有神經、呼吸〔第442頁〕消化等系統，各有其作用，各有其功能，不僅缺一不可，而且必須經由同一的指揮作用，同時運行，同時發生功效。
而況人體整合的運行，還會產生一種自強不息的生命的衝力，使之成長壯大，所以政府各部門組織亦必需如同人體的生理組織一樣，有其整然的自動互助的能力，更要經由各部門的協調合作，以產生其生機活力。所以現代化國家，其行政工作範圍，愈屬於技術性及專門化的業務，則其「聯合工作」，亦必愈為詳確，以求其職責分明，無可旁貸與推諉。自從行為科學發達以後，現代學者，就都認為由於社會和科學的發展，政府只維持秩序，保護人民，已不足視為已竭盡其政府的職責，所以必須統合政府整個的力量，一切為人民?想，認為「服務最多的政府是最好的政府」「管理有效的政府是最好的政府」「政府的最大責任在於促使國家與社會全面的整體的發展」。
但是衡之我們一般機關，其最缺乏的，就是這種有機的科際整合、協調聯繫的科學辦事精神和科學辦事方法。所謂科際整合，即在其本身崗位之外，必須和其他各個部門，各種計劃，各種工作，各種情報資料，相互聯繫，相互協調，相互應用。反之，則機關性質相同工作之矛盾與衝突、預算之繁複與浪費、計劃之偏失與武斷、督導考核之不實與不公，皆將由此而生，此種只見之於落後國家的現象，在我們卻仍然不免於所在多有，如此復何望其能科學化、現代化呢？
所以今後黨政軍主管同志，務必以主動負責、積極求新、協調聯繫、互助合作的原理和方法，切實研究，來教育自己，並訓練所屬。而各機關、學校、部隊，無論縱的系統或橫的組織，其各司署科股，〔第443頁〕，每週皆應有一至二次工作檢討會議，此一會議的目的，一則在加強各單位之協調聯繫，一則在促進工作之革新精進。而主管對於會議，尤當注意：
——不可使之流於形式，而必須先有目標和構想，對於會中所須討論研究的問題，應有充分的準備，也就是要能體察、瞭解，獲致具體的結論；
——會議的結果，務期其確能實學實用，改進工作方法，吸收新的知識和新的技能，並將其討論研究結論，分送有關單位，觀摩參考；
——在會議中，主管對部屬在發言時之思考力、判斷力、與理解力，應詳為觀察記錄，以為考核之依據，此亦即寓考核於會議之意。
再說，我們一般幹部，所以既不知主動的研究發展，復不知積極的協調合作，養成一種樂於保守、而艱於進取的閉鎖性的心理，正是如前面所說的，是有其歷史的因素的。記得在北伐統一時期，政府積極從事民生建設，特別?重財經的整理和改革，當時宋子文擔任財政部長，我告訴他，應該聘請中外專家，來為我們財政經濟政策與方法，作客觀的研究建議，他卻認為外國人所知道的，我們也都知道，於是我這一意見遂即作罷。其實我當時的原意，乃在於聘請中外專家擔任顧問，由於他們學術經驗，針對當時實際狀況，以其客觀立場的觀察，提出其較為超然的進步的建議，或有助於打破我們千百年憚於改革的積習。
我們研讀歷史，就不能不使人深慨於制度改革之不易！我國歷史上的重要人物，語其影響之大且遠〔第444頁〕者，如秦之商鞅，宋之王安石，其變法之心甚苦，其遭受的阻力與責難，雖千載以下，仍不免令人惋惜！
大家知道，商鞅變法的主張，是要「因世而為之治，度俗而為之法」的。他堅持棄井田而開阡陌，予民以制產之自由，使地盡為田，田皆賦稅，並利用鄰國的資本，以增殖其國內的富源，他這種使土地無尺寸之荒遺，使農民競爭以趨業，而且不惜運用外資外力的政策，乃為當時秦國邊鄙瘠壤之所必需，他並且主張「立法明分，而不以私害法」，於是就奠定了秦國的法治基礎；他主張「農富其國」，進而使「民勇者戰勝」，於是就又奠定了其富國強兵的基礎，但是商鞅雖「挺身以肩任國事」，卻不能不「抗群洶之廷議，逆一國之輿論」，其後且卒以身殉。
而王安石的「慨然有矯世變俗之志」的變法，尤其不失為中國近代政治的嚆矢與濫觴，其新政之重要者，如「保甲法」、「保馬法」、「市易法」，如「方田均稅法」、「青苗法」、「募役法」，如改革教育，與改革科舉考試，就都可以說「其條目斑斑可考，其本意無一不出於利民」。然而反對新政者，群起攻訐，認為新政既行，「人情惶惑」，說他「陰賊險狠，與人異趣，是王衍盧杞合而為一人也」，特別是劾其「惟務改作，立異於人，徒文言而飾非，將罔上而欺下」，王安石改革之議，卒之隳敗，而宋之積弱，遂亦不復可救。自王安石以後，改革的餘響微瀾，雖仍時有所聞，如明季的張居正，清季的曾國藩、左宗棠，以及魏源、馮桂芬諸人，亦每以改革自任，但皆不復前賢規模，而且旋起旋僕，已無救於國艱民瘼。
〔第445頁〕
王安石新政之所以失敗，史家們認為「當時所立之法非不善也，其所革之弊，則皆諸賢所蹙額而言之者也，其後此之成績或不能如當初之所期，則亦以奉行非其人耳」。所謂奉行非其人，就是說新政的實施，沒有健全的人才，所以沒有整體的計劃，以擴大其效果，沒有發揮群眾的力量，以減少其阻力，易言之，就是他缺乏健全的組織和人事，來貫徹新政的主張。

以古例今，大家亦就可以知道，政治的進步，與行政效率的提高，其根本要件，乃在於組織和人事的不斷革新進步。如其人事組織不健全，雖有美意良法，亦必將事倍而功不半；講到人才，真是所謂「人非無才之為患，有才而善用之為艱」，因為人才，或以其氣質之偏，或為其學養所囿，雖各擅勝場，亦各有所蔽，非唯艱於求全，亦且難於其選，所以現代國家，其每一組織中的工作人員，必先考驗其思想方式、工作方法，以及其才能學識，是否適合他的職責為主要條件。尤其是在今天的革命戰爭中，乃是打學術的戰爭，亦就是打組織打人才的戰爭，而更就是打科學的戰爭，一般機關論年資、軍隊講期別的觀念，已不宜拘泥執?，而務以其學識、才能、品性、確能勝任繁劇，克敵制勝者為前提，自行政院人事行政局成立以來，人事制度已在逐步改進之中，今後仍希望考試院與行政院主管部門，再從科學的人事組織管理問題上，求進一步之研究發展，務使人盡其才，而才盡其用，並使幹部的德慧術智，皆能倍萬於敵，以我之上駟，對敵之下駟，先從打組織打人才的這一戰場上來克敵致果。

參、有形的力量與無形的力量

〔第446頁〕

所謂打人才、打組織、打學術的戰爭，簡言之，就是打科學的戰爭，也就是打無形力量的戰爭。軍隊的戰鬥力量，本來就有其有形戰力與無形戰力之分的，兵力、火力、編裝、武器、後勤、與通信交通能力以及偵察搜索（戰場情報）等等……就都是可見的有形戰力，而精神、士氣、學術、膽識、指揮決心、以及形勢、戰機等等所謂「運用之妙，存乎一心」的戰爭藝術，就是一種不可聞見而又實為軍隊靈魂之所倚託的無形力量。克勞塞維茨嘗言「由實戰之經驗與研究，深知有形力量與無形力量相關最為密切，前者深入後者之內部，而後者又深入前者之內部，如膠如漆」，由於我們自身實戰的經驗與研究，就尤其深知無形的戰力，更大於有形的戰力，戰爭的最後決勝，即在於能以其無限的無形戰力，擴張其有限的有形戰力至最高度，並以此種凌厲震駭的擴張戰力，以壓倒敵人的有形戰力，使之轉居劣勢。
推廓來說，今天我們反攻復國戰爭，大陸七億同胞，切齒糜軀，椎心泣血，業已到了與毛賊誓不兩立非至於迫使毛賊亡黨亡頭而不止的程度，他們這種仇匪恨匪的心理，就都是反攻戰爭中偉大的決勝的無形力量，更何況我們還有?五千年文化的傳承，和三民主義的指引，只要更加厚積此一無形的力量，擴張七億人全面的有形的力量，那就是反攻復國戰爭勝利成功的憑據。

再說，這種有形力量與無形力量的相互作用，從內政、外交、經濟、教育、司法、社會、黨務各方面來說，舉凡一切制度、組織、法令，也可以說是有形的力量，必待工作幹部各以其無形的力量——新的精神、新的學識、和新的行動為之貫注，然後才能使制度、組織、法令發生明效大用。所以我要一再提示大家，革命事業的全面革新，必須從頭做起——以科學精神來革新，以科學方法來實踐。
〔第447頁〕
當然，科學亦是有其有形的科學與無形的科學之分的，有形的科學，是指一般人文科學、自然科學、社會科學……而言，至於無形的科學，未嘗不可以說，乃指科學的精神和科學的方法而言。其實科學的功能與精神，乃在於事事物物，皆能實事求是，研究發展，亦即是朱子所說的「是以大學始教，必使學者即凡天下之物，莫不因其已知之理而益窮之，以求至乎其極，至於用力之久，而一旦豁然貫通焉，則眾物之表裏精粗無不到，而吾心之全體大用無不明矣」的道理。因為科學的本質，乃就是要就其已知之理而益窮之，既要根據研究的結果，向前發展，也要以發展的成就，再接再厲的來反覆推動研究，如此不斷的研究了再發展，發展後再研究，循環不已，就自必能日新又新，至乎其極，而「吾心之全體大用無不明矣」。

大家都記得，我在三十多年以前，就在廬山訓練團開始為大家講過「科學的學庸」和「政治的道理」以及「行的道理」。因為我覺得大學一書闡發致知格物的道理，實即含蘊了實事求是、研究發展的科學精神，可以說是我國最早發揚科學精義的一部寶典。我之所以不厭不倦，為大家反覆推求體察者，就無非是要以古人的科學精神和方法，印證今天的科學精神和方法，並使一般同志瞭然於研究科學精神和科學方法的重要，以共同革新改進黨政軍工作的觀念和積習。

我國古代以科學為利用厚生之學，六府三事，且莫不由此而出；西方學術發展，科學原亦在哲學之內，後來脫離哲學而獨立成為了一項專門的學術，雖然有人認為科學是別無可以取代的，並認為毀滅科學者將為科學之自身，但是學術研究之發展，生產技術之進步，社會經濟之繁榮、特別是國家的現代化〔第448頁〕，則無一不有賴於科學的昌明發達。前面講過，科學在我國產生最早，但至今我們卻仍然缺乏科學的觀念，尤其是缺乏大眾的科學教育，所以近年政府的施政方針和預算，皆以科學發展為第一，而在研究發展上，還要強調「科學萬能」的口號，其?眼即在於此。
就現代理論來說，開發中的國家之現代化，即是一切生活行動條件的科學化——不僅要吸收進步國家的科學知識和科學技術，並要參考進步國家的經驗和方法，但是更要根據自己國家社會實際的狀況和需要，把定其發展與實踐的方向。這亦就是說，要以科學的精神和方法，綜合國家的需要，參考已有的經驗，斟酌之，損益之，復從而發展擴張之，以確定其必需的現代化的道路，這樣的現代化，才是獨立自主的現代化，也才是真正適合時代潮流，順應國情環境，發展國計民生的現代化，這亦就是我們要實行三民主義的道理。
關於科學的精神、方法和意義，在「科學的道理續編」講詞中，已經詳為闡發，所以尚有不容已於言者，就是組織的科學化問題。
所謂組織原就是科學精神的表徵。一個健全的科學化的組織，才能使組織之中的人、事、時、地、財、物配合無間，運用靈活，乃能以一當十。所以西方有一句話說「科學家都是組織家」。因為任何一種工作，要皆不外乎人之與事、與時、與地、與財、與物的縱橫配合，並且時間又是時與時的先制的組織，空間又是地與地的控馭的組織，財與物是生產、維護、修理、運輸以及有效使用的組織，一切都是以人的思考力、行為能力、予以靈活的組織和運用，因此，現代的政治、經濟、軍事、教育、以及黨務
〔第449頁〕、社會……工作，實際就是人的意志、智慧、才能、品德、擴大開來的更高的有機體的組織。所以要使組織科學化，就要每一組織中的構成份子，人人皆能體悟科學精神，研究科學方法，積極實踐，徹上徹下，一以貫之。
總之，科學精神和方法，這種無形的力量，乃就是我們政治、經濟、軍事、教育、社會、黨務……一切工作的「成功之鑰」。

肆、戰略研究與戰力之發揮

接?要為大家講到軍事教育特別是戰略的研究和戰力運用發揮的問題。
先論戰略的研究——
我常說「戰略的運用，乃為智慧和判斷力的領域」，而戰略的研究，則是要以智力的磨練——靈活的思考力，豐富的聯想力——由廣博而進於精深，由粗通而進於純熟，由理論而進於實踐。所以戰略研究，語其目的，固在於取精用宏，但語其方法，則取譬甚淺而近，質言之，其條件要不外於：
第一、虛心與客觀：不論治事物，馭軍旅，最基本的態度就是虛心與客觀，故曰「上德若虛」，又曰「滿招損，謙受益」，大軍作戰，更是存亡之道，死生之地，不可不察，尤不可不慎，所以虛心與客觀乃為戰略研究的第一要素。實在任何一個成功的將領，沒有不是經由勞筋苦志、煎熬磨練而來，亦沒有不是經由學習與經驗積累鍛鍊而成的，西方有位軍事家就說過「所謂將才，是二十餘年的虛心及刻苦〔第450頁〕用功之結晶」，因為不肯虛心刻苦的人，無論其有何等天賦的資質，皆易為其主觀的自滿與惰性所錮蔽，何況一般將校，每因統兵馭眾，而予智自雄，驕滿之心，更不期然而然的會為之蒙上一層主觀態度，和排斥眾思的膈膜，此不僅為其為學接物之大忌，而尤為戰陣指揮和領導統御上之大戒，所以為將者，其「身雖在千萬人之上，心必須在千萬人之下」，事事虛心，時時客觀的學習與研究，尤其對戰略研究，更當從古人、從敵人、從中外兵學的理論與經驗之中，擷精取華，反覆推究，自我磨練，並且更應該客觀的接受新的思想、新的觀念、新的方法，不以一得自喜，不以小成自矜，孜孜不息，唯日不足，而後乃能成為「全軍託其生命、國家寄其存亡」的將才。
第二、戰史與戰術的修養：戰史為前人積無數心血與經驗之傳授，乃為戰略戰術原則理論的源泉。德國參謀本部以戰史為參謀教育的主要科目，而拿破崙訓練部隊，更直截了當的說「反覆誦讀亞歷山大、漢尼拔、凱撒、與菲特烈的戰史，拿他們做模範，這是成功大將並精通兵法秘奧之唯一辦法」。所以我也曾經告訴大家，我們研究過去的戰史，傳遞實際的經驗，就是做推古證今的工夫，而為磨練將才，發展軍事教育的最佳方法。
但是對於戰史的研究，必須首先——
一、先對戰略理論有其基本的修養——特別是戰術方面的基本修養；
二、對每一戰史之背景與狀況（包括時代、地理、國情、社會結構……）有其清明之認識；
然後在戰史中，細究其戰略之運用，兵力之部署，心理之狀態，及其得失成敗的軌跡，以之與當前〔第451頁〕一般軍事戰略與敵我態勢的發展，比較研究——一方面印證其影響及效果，一方面再抽繹其原理及原則。
毛奇論戰略戰術的運用，曾謂「戰略提供戰術上打仗的方針和法則」，因之戰略和戰術有其體用主從不可分割的關係，因為戰略是要創造決戰的有利的態勢，但戰場有利的態勢之造成，又往往牽涉到實際的戰術問題，因此研究戰略，必須更有戰術的修養，而且從戰史來研究戰略，最重要的是要以戰術的經驗，在戰史中體驗戰略戰術的因果關係。不寧惟是，我們還可以運用經驗，印證戰術的利鈍，亦能在戰略中理解其不同的戰術之部署與肆應。這就是說，戰術固為實戰的技能，而戰略往往有其心理與天才的成份，所以戰略研究，不惟要以戰術為基礎，並要能以其智慧與經驗，研究戰術的運用改進，這亦即是「戰略運用，乃是智慧機警和判斷力的領域」的道理。
第三、對問題焦點之認識：科學的辦事方法，最重要的是先求重點，也就是所謂「射人先射馬，擒賊先擒王」的意思，質直些說，研究問題，首先必須找出其關鍵肯綮之所在，而這就是問題的焦點。福煦元帥認為研究用兵的藝術，最重要之一環，是對任何態勢（或戰況），應有適當之反應，此所謂適當之反應，即是能對當時態勢（或戰況）認識：

１·這是一個甚麼問題？

２·這個問題之焦點何在？
認識了問題的焦點之後，才能分析焦點的相關問題，據以提出解決的辦法，亦即據以推證美軍作業〔第452頁〕程序之所謂四何？何時？何地？何人？如何？否則就仍必將如對盤水，搖之使濁，不見眉睫。

自然對問題焦點的認識，半由於天賦的領悟能力，半由於學術的修養。現代的教育理論，對於學習過程，有所謂「嘗試與錯誤」的學說，就是說對於學習的目的，經過反覆訓練，成功的反應逐漸加強，錯誤的反應逐漸減少，但是有天賦能力者，其成功反應的增加過程甚速，很快的就可以了解其肯綮與癥結之所在，乃能迅速減少其錯誤因素，以迄於成功。但是事實也充份證明，多數人的成功，主要是依賴不斷的成功的學習。這就是說，凡學識修養愈深者，則其成功因素必愈多，而能把握問題的焦點之能力亦愈強，這不是證明了教育訓練的重要、與反覆學習、堅苦磨練的重要麼？

第四、思考程序與有關因素輕重之判定：認識問題及其焦點之後，即應考慮解決問題最有利的方法，此為一種思考的能力，此種能力運用的過程是：

一、了解對此一問題有關的主要因素。這當然一方面要能運用其智慧潛能，一方面尤其需具有學識的修養，孔子曰「學而不思則罔，思而不學則殆」，如具有學識而不能靈活有效的對問題相關因素深入思考，則不能得到解決問題的鎖鑰，這就是「學而不思則罔」的偏失；如其冥思一切問題，而無學養的慧燈為之導引，最後仍必將無所措其手足，這就是「思而不學則殆」的偏失；所以對問題的深入體察與解決，必須「學」與「思」相互結合，相互作用才成。
二、對上述各主要因素作進一步的系統分析，這種分析更有賴於邏輯方法或天賦才智，但天賦的才智，對一切事物的分析，易為主觀的偏差和考察的疏忽所限制，造成許多不必要的錯誤，因此〔第453頁〕講求嚴格的邏輯方法，實至為重要。大家知道，邏輯亦即是我們 國父所指的理則學，它是最合乎科學精神——歸納演繹——縝密思考的程序與方法，從形式邏輯、辯證邏輯、以至現代邏輯，其方法容有不同，其目的則無不是要納事事物物於合理的規則和理路之中，所以 國父要稱之為有物有則的理則學。今後軍事教育課程中，對於理則學之訓練與學習，希特別?重為要。
三、對上述各主要因素分析之後，對各種因素之輕重份量作一判定。這一過程，實已包含了博學、審問、慎思、明辨和篤行的方法及其程序步驟，因為一個戰略構想，可能利害相參，亦可能有九利而一害，或者有九害而一利，但是戰爭勝負的關鍵，即在乎此一利一害往來錯雜之中，所以將材非有廣深的思考力，和敏銳的判斷力，也就是非有積之既厚則燭之必明的學術修養，無法作其見勝則起的判定。這種明智的判定，法國人稱之為「局面眼」，我們亦可稱之為「慧眼」或「果斷」，此種源於思考力的「慧眼」，實即「智」的作用，源於判斷力的「果斷」，亦就更是「勇」的表現。

第五、決心與實踐：決心是指分析判斷後之實踐的定力而言，指揮官對於作戰指揮，以其道德的勇氣，下達決心，原為至難至慎之事，所以艾森豪將軍在諾曼第登陸直前下達決心時，自謂其肩上之五星，比幾噸的壓力還重。我們確知，古今中外多少戰爭的悲劇，實皆由於指揮官之猶疑不決、滯鈍不為所造成。唐李勣之練將，即曰「作戰宜謹慎，並非畏首畏尾之謂，戰陣之事，當斷即斷，當決即決，當行〔第454頁〕即行，當止即止，不可絲毫猶疑」。所以堅定之決心——堅苦卓絕之意志力，乃為指揮官必備之條件，而亦為研究戰略所必備之條件。
從前有幾個外國陸軍大學，要他們本國學生宣誓，凡其大學教育的精神與機密，不能向外界洩露，更不得向外國人傳授講解，例如動員法令、後勤組織、與情報方法……一切構成戰略要素的教育內容等課目，即使外國留學生主動向教官請益，教官也略而不詳，更不能和他們討論研究，可見他們對於戰略教育的精神與內容之奧秘，真是「不把金針度與人」一樣的視為不傳之秘，今天大家得到這個學習的金針，就特別希望倍加重視，只要你們肯歸而求之，深造自得，那就綽綽然有餘師了。
又以上所講研究戰略的五個程序，與一般黨政教育訓練，原息息相通，也特別希望黨政幹部同志，皆能對此深入研究，切實取法，不只當尋常一場話說而已。

次論戰力的發揮——
前面講的戰略的研究，是屬於戰爭學術理論的一面，所謂戰力的發揮，則是屬於其實踐的一面。
大家已知軍隊的力量，有其有形與無形之分，而軍隊的戰力，乃就是有形力量與無形力量相乘相加之和。單就戰力之運用與發揮來說，主要表現的為搜索力、火力、機動力、後勤力與指揮力五種基本戰力。
以上所講各節，亦就是今天革命幹部的工作方法。其主旨看似偏重於軍事教育方面，實在對於黨政工作的針砭、切磋、和取法的關係，既深且切，至希黨政軍幹部皆能師其意，擷其要，明其體用，以舉〔第455頁〕隅自反，相互發明，則今日我個人的苦心孤詣，庶幾得以轉化成為幹部同志的意志和行動。

西方軍事學家有言：「其人以頭腦、以意志、以熱情，為民族生存計，主持全體性戰爭者，是謂軍事家」，我們幹部教育的宗旨，亦即是要使黨政軍幹部，人人皆成為有頭腦、有意志、有熱情、效忠主義、國家、民族、智勇兼備的「軍事家」，誠能如是，則此充滿危機的時代，亦就是我們充滿希望的時代。


對五十八年行憲紀念大會致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十八年

版面原件： 第456頁，第457頁，第458頁，第459頁

〔第456頁〕

——中華民國五十八年十二月二十五日——

〔要旨〕
 一、只有三民主義的憲政，才是最完美最健全的憲政，而在倫理、民主、科學三者之間，倫理尤為其根本之所繫。
二、防止走向科學現代化的道路上的病態，提示幾點主要的意義：
①１、使自己的心靈與行為，都不離倫理的規範，有自我的約束，有內在的節制。
②２、精神的效力，實大於物質的效用，也唯有依靠精神力，才能擴充物質力的效用。
③ ３、科學精神與倫理道德準繩完全吻合的。
③４、掌握以仁為本的基本精神，以消弭目前物本主義與虛浮思想的流毒。
三、追求有組織的民主，有紀律的自由，在倫理、民主、科學三者的方向上，來弘揚我們的民主憲政。
〔本文〕
 今天是中華民國行憲紀念日，我國民大會同仁在此舉行憲政研討委員會全體會議暨國民大會代表年會，共同研究弘揚憲政之治的努力方向，深感欣慰。
中華民國的憲政是三民主義的憲政。三民主義是民族、民權、民生三個主義的組合，表現民有、民治、民享的精神，符合自由、平等、博愛的理想，更重要的是揭櫫了倫理、民主、科學的真諦。因此，只有三民主義的憲政，纔是最完美最健全的憲政。而在倫理、民主、科學三者之間，倫理尤為其根本所繫。猶憶去年今日，中正曾向各位提出民主與倫理結合的準則，今年此時，更願向各位提出科學與倫理〔第457頁〕結合的觀念，相與策勉。
目前科學方面的成就，可以說是日進不已，人類的創造才能與科學技術，已經表現了克服自然的無比力量，由此應該足以獲得生活的幸福和自由，邁向一個天下一家的文明世紀。但是，世人卻又深切感到，當前世局演變的實際情況，還是遠離?這個目標。同時共產邪惡勢力，仍在擴大其對內奴役、對外侵略的罪行，掀起其血腥的階級鬥爭，叫囂埋葬自由人類。自由世界為了保護自己的生存、獨立和自由，正在作堅苦的奮鬥。我們知道，如果不能消弭毛賊獨夫自私的蠢動，粉碎其赤化世界的野心，也就無法達到「天下一家」、「世界大同」的崇高目的。
今日世界上，科學創造所提供的龐大生產能力與豐富物質生活，由於失去了與倫理發展的應有平衡，也就出現了嚴重的失調現象。很多人沉緬於物慾享受，很多人自甘於墮落頹唐，很多人喪失了道德勇氣。這種傾向甚至使若干國家的青年一代，也有了腐惡的感染。而姑息主義的泛濫，亦顯然受此趨向的影響。
因此，我們除應切實反省，加緊努力，在科學的創造發明方面，力求迎頭趕上，研究發展之外，更必須針對西方社會的病態，防止我國在走向科學現代化的道路上，也滋生這種流弊。
中正認為：這一要求包括了幾點主要的意義：
第一、科學的基本功能，是主宰物質，控制自然。但科學仍屬人所駕馭的工具，所以人在運用科學時，更必須能主宰自己，控制自己；使自己的心靈與行為，都不離倫理的規範，有自我的約束，有內在〔第458頁〕的節制。這樣纔能憑藉科學來役物，而非為物所役；同時也不致因科學發展反導引出人欲橫流與心靈迷失的不良後果。
第二、必須確認，科學乃人類精神創造的成果，因此精神與物質雖不能偏廢，但精神的效力，實大於物質的效用；也唯有依靠精神力，纔能擴充物質力的效用。而最堅強的精神力，也就是具有道德力量的精神力，人類社會的文明成果與進步現象，都是由道德的精神力衍化發展而來。我們愈是要發展科學，也愈需要培養這種道德的精神力，來作促進人類健全發展的基石。
第三、中正曾經指出，科學有有形的科學與無形的科學之分。無形的科學，指的就是科學的精神與科學的方法。中正現在更要進一步的闡明：科學精神與科學方法的極致，又是和倫理的精神與道德準繩完全吻合的。譬如我常說，科學精神之根本在於「實事求是，精益求精」，試問這豈非一種符合我們「惟精惟一，允執厥中」的倫理與道德準繩的行為法則？又如科學重客觀、重組織、求研究、求真理、講分工、講合作，這又豈非人類行為應有的倫理規範？因此，科學的道理與倫理的要求，在其最高本質上，仍是相互溝通和統一的。
第四、基於以上的瞭解，我國今日在積極展開科學研究與科學建設之時，不僅要注重自然科學的探索，更當致力於人文科學的發揚；尤其要注意哲學的修養，特別是要掌握中國傳統文化以仁為本的基本精神，以消弭目前泛濫世界的物本主義與虛無思想的流毒。這樣，我們的科學發展才能日新又新，並朝向更完美的境界邁進。
〔第459頁〕
中正今日提出這項科學與倫理相結合的觀念，來與本會同仁切磋互勉，而我們所追求的有組織的民主，有紀律的自由，亦須以科學的精神與倫理的規範為基礎。我們能夠在倫理、民主與科學三者融合的方向上，來弘揚我們的民主憲政。中正確信：在這個方向上的努力，一定能夠更迅速、更有效的完成我們三民主義現代社會的建立，達成我們復國建國的偉大使命。

【上一篇】【回上層目錄】


中華民國五十八年

    慶祝五十八年開國紀念典禮致詞

    對國軍第十九屆英雄政士訓詞
    全面革新的精神、行動、和準據
    革命外交的精神、任務與技能
    行政工作的講評和指示
    科學的道理續編（科學建國、全面革新）
    帶兵練兵用兵的要領
    慶祝青年節大會上致詞
    革命歷史的啟示和革命責任的貫徹
    越南總統阮文紹訪華致歡迎詞
    對阮文紹總統答宴致詞
    全面革新的關鍵
    陸軍官校成立四十五週年校慶訓詞
    對第三次新聞工作會談人員致詞
    對新任行政院副院長等首長宣誓就職親臨監誓訓詞
    接見榮獲世界少年棒球冠軍隊全體隊員訓詞
    對全國大、中、小學資深優良教師教授致詞
    慶祝五十八年國慶典禮致詞
    招待歸國僑團代表致詞
    對尼日共和國總統狄奧里致歡迎詞
    國宴尼日共和國總統狄奧里致詞
    國父誕辰暨文化復興節紀念大會致詞
    對亞洲國會議員聯合會第五屆大會致詞
    革命幹部的工作方法
    對五十八年行憲紀念大會致詞

【回上層目錄】


慶祝五十九年開國紀念典禮致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十九年

版面原件： 第460頁，第461頁

〔第460頁〕

——中華民國五十九年一月一日——

〔要旨〕
 一、大陸七億同胞，就是打倒毛賊獨夫的有形戰力，我們悠久的民族的文化，亦就是埋葬毛賊獨夫的無形戰力。
二、只要大家都能貢獻其德慧術智的潛力潛能，我們即可打倒敵人，開創新運，和恢復我們固有的光榮的地位。
〔本文〕
 中樞慶祝開國紀念暨五十九年元旦團拜典禮， 蔣總統親臨主持慶典，首先祝福大家研究發展，勝利成功。繼即宣讀「告全國軍民同胞書」，強調全國軍民同胞，要從精神、生活、行動、觀念上，從政治、經濟、教育、文化等各方面，再革新，再進步。 總統並確認大陸七億同胞，就是打倒毛賊獨夫的有形戰力，五千年的民族文化傳統，亦就是埋葬毛賊獨夫的無形戰力。會場中一次又一次的響起了春雷一樣的掌聲，接?更騰起了總統萬歲的歡呼。
總統在典禮完畢以後，繼與國軍第二十屆英雄政士及軍政特保最優人員，共同攝影留念。旋即舉行盛大餐會，嘉慰他們對於國家的勳勞和貢獻。
總統在餐會中，並殷殷致訓。 總統對於中央和地方各部門工作一年比一年進步的現象，深表嘉慰，認為這就是我們復國建國勝利成功總體戰力的體現！
〔第461頁〕
總統希望這些在各方面表現優異的幹部，都能更進一步積極奮發，帶動全面，爭取更多更大的光榮。
總統並且指出：中國人的智慧，絕不亞於其他民族，其潛在智慧的發揚，尤其不可限量，只要大家都能各自貢獻其德慧術智的潛力潛能，我們即不但勝過敵人，且必能開創新生新運，亦必能在最短期間內，恢復我們中華民族在世界上固有的光榮和地位。
總統曾舉杯祝賀大家新年快樂、進步，大家努力奮鬥、成功。

【下一篇】【回上層目錄】


對國際新聞學會訪華會員致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十九年

版面原件： 第462頁，第463頁，第464頁，第465頁

〔第462頁〕

——中華民國五十九年五月二十三日——

〔要旨〕
  一、指責共匪及其同路人，對於中華民國的惡毒誣蔑與虛偽宣傳。
二、所謂「台獨運動」，同樣是毛共的一項虛偽宣傳。
三、大陸同胞與臺灣同胞原是同一血緣，同一歷史，只有來台的時日，有先後早晚不同而已。
四、我們光復大陸的指標，乃是以民主政治，民族精神，倫理文化，人心歸向，來光復大陸。
〔本文〕
 蔣總統昨天對國際新聞學會二百多位訪華會員表示，中華民國政府與人民對光復大陸，解救同胞的使命，充滿信心。
總統指出，毛共箝制下的中國大陸與中華民國臺、澎、金、馬自由基地，無論在政治、經濟、社會，以及人民生活各方面，都形成了強烈的對比，一個是暴政，一個是仁政，一個是虛，一個是實，而人心和歷史給我們的見證，乃是暴政終必敗亡。

總統對國際新聞學會會員諸君來華訪問，表示歡迎，並且希望他們在訪問期間，能以臺灣的實際情況，與毛共箝制下的中國大陸，作一公正而客觀的比較。
總統說，中華民國政府播遷來臺，已經二十年，很內疚的，目前仍未能達成光復大陸的目的，但是中華民國人民與政府都堅決相信——這也包括大陸同胞以至覺醒的毛共幹部在內，無不深信中華民國政〔第463頁〕府一定要光復大陸，也一定會光復大陸。
他說，政府今天在臺灣所經營的建設，所獲得的進步，就是為的以之作為光復大陸後建設三民主義新中國的藍圖，為?這一目的，所以又必先建設臺灣省成為三民主義的模範省。
總統指出，臺澎金馬的繁榮進步與共匪箝制下中國大陸的恐怖混亂，恰恰是一個強烈的對比。

總統說：共產黨徒是強調階級鬥爭，奴役人民，進而還要達成其奴役世界的幻想的，而中國大陸的毛共匪幫，尤其如此。毛共無論對人民，對其工農階級，對所有家庭倫理，都要剝奪其自由，控制其腸胃，打亂其結構和秩序的。因此，中國大陸上不但一般人民反共反毛，共產黨員以及共軍共幹，也都反共反毛。
總統說，民族、民權、民生的三民主義是與共產主義，尤其是與所謂毛澤東思想，乃是仁與不仁的截然相反的。
大家知道，共產主義原就是賣國的國際主義，與我們民族主義，完全背道而馳。所以毛匪不但要消滅他自己的民族，消滅他自己的民族精神與民族文化；而且要消滅一切民族及民族文化，來完成其獨霸世界的目的。
共產主義，實際就是極權主義，雖然他也侈言自由，但那是要以自由的煙幕來遮掩它奴役的陷阱，人民根本絕無自由之可言。因此我們唯有實現民權主義，才能消滅毛共的所謂共產主義。
至於三民主義的民生主義，更是共產主義的最大克星，毛共黨徒自己美其邪行惡跡，說是社會主義〔第464頁〕，實際上它乃是要使社會為其所操縱，使人民的生存權、工作權完全為其所剝奪。各位來到臺灣，看看我們民生主義的實際建設，與中國大陸上毛共的所謂社會主義統制的情形，對照之下，就可以明瞭何者是為民造福，何者是殘民以逞了。
總統於此曾特別抨擊共匪及其同路人，對於中華民國的惡毒誣蔑與虛偽宣傳。他曾經詢問各位會員在華期間，是否看到了如毛共宣傳的，說臺灣是一個警察國家？說臺灣人民是受?軍隊的控制呢？而且新聞學會曾推派代表，去看過于長城、于長庚兄弟，知道他們的情形良好，這不就證明了臺灣民主法治的事實，也坐實了毛共的誹謗誣衊嗎？
總統同時嚴正指出，所謂「台獨運動」同樣是毛共的一項虛偽宣傳。他說，毛共為?企圖分離中華民族，以遂行其狼子野心，所以時時刻刻都在蠱惑構煽，實際上今天在臺灣就根本沒有所謂「台獨份子」，只有在國外那一小撮職業學生，受?歹徒的引誘，在和毛共暗通聲氣，明被毛共指罵，暗中卻接受毛共收買，成為「毛共化的台獨份子」。
總統表示，毛共的這一陰謀詭計的病毒，在臺灣的歷史、文化、血緣、生活、風俗、習慣中，都沒有這種產生的背景與可能。
總統說，事實上，你可以去問任何一個人，不論久居臺灣，和二十年前從大陸來臺灣的人，他都會告訴你，他們是同一血緣，同一歷史，甚至是同一鄉里，只是來的時日，有先後早晚的不同而已。
總統最後指出，中華民國光復大陸的指標，乃是以民主政治、民族精神、倫理文化、人心歸向，來〔第465頁〕光復大陸，而不僅以軍事力量為主。他說，這一點國際上很多人不相信，但是中華民國全國人民與政府都堅決相信，這是我們勝利成功的途徑。


款宴黨務工作會議幹部同志講話

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十九年

版面原件： 第466頁，第467頁

〔第466頁〕

——中華民國五十九年六月二十五日——

〔要旨〕〔本文〕
  一、今後黨的工作，要以為民服務為第一義。
二、只要關係人民福利、國家建設工作，我們決不惜費。
三、人人要發揮其智慧潛能，人人要為國家建設而效命。
〔本文〕
 蔣總裁暨夫人以餐會款待中國國民黨五十九年黨務工作會議全體幹部同志，並殷殷以為民服務，勤勞節儉，獎進人才，實踐篤行相期勉。
總裁在席間，首先對於各種各級黨部一年來黨務工作的績效，和此次會議對於新的一年中心工作之規劃策勉，表示嘉許。
總裁接?指示全黨同志，令後黨的工作，要以為民服務為第一義，而不容有絲毫一己之私，並要從服務中，去鼓舞民眾，感發民眾，結合民眾。
接? 總裁又進一步指出，由於復興基地的繁榮進步，難免造成一部分安於奢靡逸樂的不良現象，而少數青年，亦不免受到不良風氣的影響，而造成某些病態。因此　總裁期望黨的同志，必須起而矯正感格，為青年楷模，為社會表率。而在經濟發展進程中，尤須勤勞節儉，樹立風聲，但是只要是關係人民福利，國家建設的工作，則我們決不惜費，自然更希望一個錢能發揮兩個錢的作用，蓋此即所以端正〔第467頁〕社會風氣，而亦即所以建設現代社會。
隨後 總裁更特別強調，人才為建黨復國之根本，且任何人無不各有其優點長處，只要幹部同志，能夠為我們的黨，自基層、自地方、自廣大的社會中不斷發現青年才俊，就能使人才向黨的主義集中，俾人人發揮其智慧潛能，人人為國家建設而致力效命。
總裁最後還殷殷勗勉全體同志，實踐篤行，貫徹二中全會的革命精誠，和中心決議，來共同開展復國建國的新境界。


對國防研究院及陸海空三軍官校舉行聯合畢業典禮訓詞

對國防研究院及陸海空三軍官校舉行聯合
畢業典禮訓詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十九年

版面原件： 第468頁，第469頁，第470頁

〔第468頁〕

——中華民國五十九年九月八日在國防研究院講——

〔要旨〕
  一、教育為救國建國的基礎，要不斷的革新進步，以配合國家的需要，適應時代的潮流。
二、要求道德的、精神的、觀念的、思想的全面革新，和智識的、技術的進步。
三、軍人精神的要義，就是要貫徹犧牲的精神，團結的精神，和負責的精神。
四、認為要能體認統帥的心志，接受教育的嚴格的考驗，求精求實，求新求行，如此必能成為革命的鬥士，一齊來救國建國。
〔本文〕
 蔣總統於八日上午十時，親臨陽明山中山樓，主持國防研究院及陸海空三軍官校暨政治作戰學校應屆畢業學員生聯合畢業典禮。三軍大學戰爭學院的開學典禮，亦同時舉行。
總統隨即懇切致訓，並向學生家長道賀，認為他們的優秀子弟今天成為了現代的國軍軍官，參加了國民革命軍的行列，實在是家庭和父兄們的光榮。
總統接?以革新當前教育文化與發揚軍人精神武德為題旨，訓勉全體員生。

總統指出，我們國家的教育，特別是軍事教育，近年來已極其完備，且已臻於現代化的境地，但是教育為救國建國的基礎，所以必須不斷的革新，持續的進步，以配合國家的需要，適應時代的潮流。

〔第469頁〕

總統認為，今天教育的全面革新，即在於把握教育的宗旨和目的，根除制度上、行政上、教學上的積習病態，嚴格的精實的陶冶和考核學生的思想、品格、學術、性能和體魄，亦即是要求道德的精神的修養，觀念的思想的革新和智識的技能的進步，所以 總統認為智信仁勇嚴武德中關於嚴的德目，就是我們教育的根本要求。
總統接?又為全體學員生提示了軍人精神的要義，就是要貫徹犧牲的精神、團結的精神和負責的精神。
總統強調，軍人以犧牲報國為職志。所謂犧牲，乃包括犧牲自己的權利，犧牲自己的自由，犧牲自己的生命在內，這亦就是說，軍人乃以戰死於戰場為最高的榮譽，而這種犧牲的精神，亦就是我們革命報國勝利成功的基礎。
總統又強調，團結的精神，是以團隊精神為根本，不論是對上級、對部屬，也不論是對友軍，對同志，都要能夠協調合作，精誠感通，使三軍之眾，若使一人。
至於負責的精神， 總統說就是人人要具有積極的強烈的責任感，對自己的良知負責，對自己的職務負責，也就是要對自己的長官負責，對自己的部屬負責，對自己的國家負責，抑且能使自己的僚屬，皆能養成負責任、守紀律的習性，徹上徹下，無間終始。
總統認為，作為一個現代的軍人。特別是一個現代的中國革命軍人，此犧牲的精神，團結的精神，負責的精神，是缺一不可的。
〔第470頁〕
總統最後還勗勉所有員生，認為只要大家都能體認統帥的心志，也都能接受教育的嚴格的考驗，求精求實，求新求行，那就不惟都能成為統帥的好子弟，亦必能成為國民革命軍最優秀勇敢的鬥士，以其高深的學問和卓立的人格，一齊來救國，一齊來建國。


接見七虎金龍兩少棒隊講話

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十九年

版面原件： 第471頁，第472頁

〔第471頁〕

——中華民國五十九年九月九日——

〔要旨〕
  一、勉勵要努力學習，吸取新的棒球技術，在世界體壇上，為國爭光。
二、沒有失敗，是不會成功的。
三、除了繼續加強體育訓練、同時亦要注意德育智育的並行發展、成為健全的好國民。
四、鼓勵大家要繼續努力，不僅要在棒球運動上求進步，並且要在其他的各項運動上求平衡發展，以共同推動全民體育。
〔本文〕
 蔣總統今天勉勵七虎、金龍兩個棒球隊的小球員們，繼續努力學習，吸取新的棒球技術，在世界體壇上，為國爭光。
總統告訴他們，沒有失敗，是不會成功的。
總統很親切地對七虎少棒隊的小國手說：「你們雖然在今年世界少年棒球錦標賽中，以二比三的比數輸給了尼加拉爪隊，但在我的心裏，你們並沒有失敗。」

總統鼓勵孩子們不要氣餒。
總統指出，一個人無論做什麼事情，在走向成功的途中，一定要經過失敗，經過失敗贏取的勝利，才能真正體會勝利的珍貴和價值。 總統說，如果七虎少棒隊每次出戰，都像對日本和歌山少棒隊的戰〔第472頁〕績十二比零，獲得全勝，這種連續的勝利，可能只會導致小朋友的驕傲，這種驕傲，就是失敗。

總統說：小朋友們！你們都辛苦了！你們回來了！我們很高興。 總統和夫人並問孩子們在國外比賽的感想，問他們到過那些地方？喜歡那些地方？
總統並希望這群小棒球手，除了繼續加強體育訓練，同時也注意德育、智育和群育的並行發展，成為健全的好國民，為國爭光。
蔣總統今天對近年來國內少年棒球運動的蓬勃現象，表示嘉許。並勉勵各級體育主管人員，共同努力推廣全民體育及少年棒球運動。
總統並指示教育部，全國體協及全國棒球委員會，要積極籌劃明年七月在臺北舉行的世界少棒錦標賽遠東區預賽。並鼓勵七虎和金龍隊的孩子們，繼續努力，不僅要在棒球運動上求進步，並且要在其他的各項運動上求平衡發展，配合各級體育主管機構，共同推動全民體育。


對全國大、中、小學資深優良教師教授致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十九年

版面原件： 第473頁，第474頁

〔第473頁〕

——中華民國五十九年九月二十九日——

〔要旨〕
  一、教育工作者，要以充滿愛心的嚴的教育精神，來貫徹愛的教育的目的。
二、所謂愛的教育，不是姑息的教育，而是唯有以充滿愛心的嚴格教育，才能師嚴而後道尊。
三、以愛與嚴的教育精神，來發揚孔子的教育思想，達到三民主義教育建設的目標。
〔本文〕
 總統在餐會中致詞，對於全國大中小學教授教師們獻身致力於教育工作，誨人不倦，造就人才的精神和辛勞，至為讚許。 總統並認為近年來國家社會各方面的進步，就是教育工作者「念終始典於學」所創造的績效。
總統接?指出，尊師重道為中華文化之優良傳統，但亦必師嚴而後道尊，所以 總統勗勉全國教育工作者，務以充滿愛心的嚴的教育的精神，來貫徹愛的教育的目的。
總統主張我們的教育，當以嚴格為先?，因為只有嚴的教育，才能陶成子弟優良的材性，不嚴就必定會貽誤子弟們的前途，所謂愛的教育，並不是姑息的教育；而且亦唯有以充滿愛心的嚴格教育，才能使子弟尊師重道，所以說師嚴而後道尊。
總統更為教授教師們指出嚴的教育就是愛的教育的道理。 總統說，教師們之所以不厭不倦，嚴格督教，正就是愛護青少年子弟的純誠，愛之深，故督之嚴，樂其學，乃親其師，所以教育工作者，不但〔第474頁〕是要以嚴和愛來督教子弟，亦正是要以人格來影響青少年，以責任感來貫徹愛的教育。

因此， 總統深盼全國教育工作者，皆能更進一步，以愛與嚴的教育精神，來發揚孔子的教育思想，達到三民主義教育建設的目標。


對中非共和國新任駐華大使呈遞國書致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十九年

版面原件： 第475頁

〔第475頁〕

——中華民國五十九年九月二十九日——

〔要旨〕
  一、我國政府與人民對於非洲各友邦國家之友誼，至表珍視，在經驗與技術方面，已合作無間。
二、吾人將一本已有成就，促使兩國之友誼，更臻密切，藉以增進人類最高之幸福。
〔本文〕
 總統表示：我國政府與人民對非洲各友邦國家之友誼至表珍視，多年來吾人努力促進並加強非洲各友邦間之密切關係，並深願與非洲友人在國計民生方面就所獲致之經驗與技術互助合作。
總統強調：我國與中非共和國近年來由於經濟與技術方面之合作，已使兩國人民間之相互瞭解日益加深，今後，吾人將一本此種精神繼續努力，使兩國之友誼以及我國與非洲新興友邦間之關係，更臻密切，藉以增進人類最高之幸福。


對馬拉加西共和國新任駐華大使呈遞國書致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十九年

版面原件： 第476頁

〔第476頁〕

——中華民國五十九年九月二十九日——

〔要旨〕
  一、讚揚馬拉加西共和國，對國家建設與增進人民福利各方面所作之努力與成就。
二、中馬兩國一向友好，兩國人民均崇尚自由與正義，且同為維護人類尊嚴，申張國際正義而努力。
〔本文〕
 總統在接受賴芝漢大使呈遞到任國書及前任賴都興大使的辭任國書後表示，中馬關係一向友好，兩國人民均崇尚自由與正義，因此在國際場合中所採之步驟一致，同為維護人類尊嚴，伸張國際正義而努力，馬國政府在此方面所採取的一貫立場，「實為本人及本國政府所欽佩。」
總統盛讚馬國總統齊拉納為建設國家與增進人民福利各方面所作之努力與成就。


對中非共和國總統卜卡薩訪華致歡迎詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十九年

版面原件： 第477頁

〔第477頁〕

——中華民國五十九年十月八日在松山機場——

〔要旨〕
  一、讚揚中非共和國，從事各種建設，獲致輝煌成就。
二、願交換當前國際局勢和兩國共同有關事項，期能增進兩國邦交和國際和平之維護。
〔本文〕
 蔣總統昨日讚揚中非共和國在卜卡薩總統卓越領導之下，從事各種建設，獲致輝煌成就。

蔣總統昨天在松山機場，歡迎儀式中致詞表示：在今後數日內，深願就當前國際局勢以及兩國共同有關事項，與卜卡薩總統交換意見，期能對兩國邦交之增進與國際和平之維護，有所貢獻。
蔣總統同時指出，此次卜卡薩總統來訪的時間，適值我國國慶前夕，深具意義，謹代表我國政府和人民，申致最誠摯之歡迎。


招待海外回國僑領僑胞致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十九年

版面原件： 第478頁，第479頁

〔第478頁〕

——中華民國五十九年十月十二日——

〔要旨〕
  一、對僑胞們在僑居地的生活，備極關懷。
二、我們自由基地各方面的建設，都針對?奸匪毛賊的殘酷統治，已形成了實與虛、善與惡、光明與黑暗、鮮明強烈的對比，而這亦就是我們光復大陸的信念和憑藉。
〔本文〕
 總統在致詞中，對於海外僑胞們熱烈回國參加雙十國慶，表示十分欣慰。
總統對僑胞們在僑居地的生活，備極關懷。 總統指出，在一些政治特殊地區，僑胞們的堅苦奮鬥，尤其難能可貴。即如東埔寨的徐兆僑領，過去即再三為親共政權所錮禁迫害，但仍不屈不撓，充分的表現了熱愛祖國、擁護政府的忠誠大義，因此 總統曾在致詞中特予表揚。
總統並認為過去一些容共的國家，今天也都已成為了堅決反共的國家，這就是國際反共力量繼漲增高的確證。
總統還告訴三千多位僑領僑胞們說，雖然台澎金馬基地褊小，但是無論政治、經濟、教育、文化、社會……各方面的建設，都針對?奸匪毛賊的殘酷統治，形成了實與虛、善與惡、光明與黑暗、鮮明強烈的對比，而這亦就是我們撥亂反正光復大陸的信念和憑藉。
總統且殷望僑領僑胞們，在回國期間，參觀國內各項建設，並不斷對政府提供其寶貴的意見和各方〔第479頁〕面的貢獻。


對剛果新任駐華大使呈遞國書致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十九年

版面原件： 第480頁

〔第480頁〕

——中華民國五十九年十一月十一日——

〔要旨〕
  一、中剛兩國關係一向友好，因此在國際場合中所採之步驟亦頗一致。
二、貴我兩國之合作，不斷擴展加強，實足徵兩國人民間之深厚友誼。

〔本文〕
 剛果民主共和國（金夏沙）首任駐華大使艾福彌，於昨晨十時前往總統府覲見 蔣總統呈遞到任國書。
藉總統接受國書時致詞表示，中剛關係一向友好，因此在國際場合中所採之步驟亦頗一致，「貴國政府在此方面所採取之一貫堅定立場，尤為本人及本國政府所欽佩。」
蔣總統強調，中剛兩國間之合作，近年來不斷擴展加強，實足徵兩國人民間之深厚友誼。吾人願意繼續竭盡棉薄，以期增加績效。

蔣總統接?說，至於吾人今日所能獲致尤其在農業方面之成果，實有賴於剛果政府之鼓勵以及兩國人民之密切合作。


國父一百晉五誕辰暨文化復興節大會致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十九年

版面原件： 第481頁，第482頁，第483頁，第484頁

〔第481頁〕

——中華民國五十九年十一月十二日在陽明山中山樓——

〔要旨〕
  一、我們中華文化，就是一種由內發揚到外的道德文化。
二、我們中華文化，以合外內之道，致時措之宜的文化，而亦為世界創造了精神文明的價值標準。
三、大陸奸匪毛賊的罪惡獸性，乃是和我們三民主義中華文化內聖外王的道統，絕不相容的。

四、中華文化是無人可以毀滅的，我們文化復興運動，就是要「提醒天下之人心」、「從打擊中恢復起來」。
五、人人要做反共倒毛的革命先鋒，人人要做文化復興的前導。一齊來鞏固德性，發揮潛能，以實現三民主義新中國的理想。
〔本文〕
 今天是我們 國父一百晉五誕辰紀念，也就是中華文化復興節的日子。

國父一生致力於國民革命，原就是要把中華文化，從根救起，「再造一莊嚴華麗之新中國」，所以國父說「中國有一個正統思想，自堯、舜、禹、湯、文、武、周公以至孔子。我的思想，就是繼承這一個正統的道德思想，來發揚光大」。又說「要發揚吾固有之文化，且吸收世界之文化，以期與諸民族並驅於世界，以馴致於大同」。以故 國父之誕生，實即為中華文化復興運動之啟明肇始；而此「再造一莊嚴華麗之新中國」的大願，乃就是我們六十年來始終堅持復興中華文化，貫徹國民革命的唯一指標。
國父說：「有道德始有國家，有道德始成世界」，我們中華文化，就是一種由內發揚到外的道德文〔第482頁〕化，這種道德文化：
——從身心修持關係上說，是「存誠去偽」，「不私其欲」，「居處恭，執事敬」，「德輝乎內，理發乎外」的文化；
——從家庭倫理關係上說，是「入孝出弟」，「睦姻任卹」，「合父子之親，明長幼之序，以敬四海之內」的文化；
——從社會群己關係上說，是「萬物並育而不相害，道並行而不相悖」，「明明德於天下」的文化；
——從天下國家治平關係上說，是「宇宙內事，皆己性分內事」，「興滅國，繼絕世」，而「仁以為己任」的文化；
——從民族大義上說，則更是「利天下者天下啟之」，「殺天下者天下賊之」，「率土地而食人肉，罪不容於死」，「亂臣賊子，無所逃於天地之間」，而且唯「仁者無敵於天下」的文化；
我們中華文化，原為東方文化的源頭活水，特別是修齊治平的政治哲學，乃更為全人類文化中的珍寶和特色。因為中華民族，不惟長久以來，以合外內之道，致時措之宜的文化，樹立了東方的德性規範，而亦為世界創造了精神文明的價值標準，自　國父承聖聖相傳之道統，「集中外之精華，防一切之流弊」，發為「三民主義」之文化，更已「為中國造成一個新局面」，而亦使人類進入了「萬物莫不尊道而貴德」的三民主義的世紀！
〔第483頁〕
奸匪毛賊的罪惡獸性，乃是和我們三民主義中華文化內聖外王的道統，絕不相容的！所以它妄想要以其僵屍的回光返照的一刻，來消滅我們五千年深入人心，悠久博厚的中華文化，於是乃不顧死活的破壞中華文化倫理、民主、科學之傳統；假所謂「文化大革命」的幌子，以行其文化大毀滅之暴行。今天大陸業已成為父子之親、夫婦之義……都被視為大逆不道，時刻要被批被鬥的大監獄！打鬥，迫害，逃亡，追殺，浮屍，痛深慘絕的事件，日增一日，這就充份說明大陸同胞，已不再能忍受毛賊獨夫無止境的奴役、恐怖、迫害、死亡！而一心嚮往?「為民所有、為民所治、為民所享」三民主義文化自由福祉的生活！
我們敢於斷言，中華文化是無人可以毀滅的！其最終消滅共匪毛賊者，乃必為我中華文化所表現的「民族獨立的性格與能力」之大義正氣！此中華文化，今天且正在表現其充實光輝於此怯懦的、滅裂的、迷失的世界，而始終鼓舞?億萬人心的民彝天德！

西方的有識之士常常說：「記?，我們所能知的，中國在過去，已表示出能建設一種文化，我們堅信他們最後一定能從打擊中恢復起來，再度創造一個有價值的文化」！而我們的先哲也常常說：「天下之大根本，人心而已矣，天下之大肯棨，提醒天下之人心而已矣」，我們文化復興運動，就是要「提醒天下之人心」，「從打擊中恢復起來」！而當此大陸匪區倫理文化已根本瀕於摧毀之際，大家牖世覺民、立天下之大本的責任，尤其至艱！至大！而至重！因為五千年以來之道統文化，將唯賴吾人從根救起，以傳以繼；五千年以後之倫理、民主、科學的文化，亦唯賴吾人創新再盛，以開以張；所以不惟要人〔第484頁〕人做反共倒毛的革命先鋒，亦復要人人做文化復興的前導，所謂「君子有善萬世之心，行之自身始」，今天就必須大家自己——
在行為生活上，表現於生活規範的自律；
在道德生活上，表現於自由與紀律的踐履；
在經濟生活上，表現於科學建國和節約生產的貫徹；
在精神生活上，表現於不為勢劫、不為利誘、獨立不撓的信心和決心；
來一齊恢復民族固有的德性，發揮民族文化的潛力大能，以實現 國父「開太平」「致大同」的三民主義的理想。


對五十九年行憲紀念大會致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十九年

版面原件： 第485頁，第486頁

〔第485頁〕

——中華民國五十九年十二月二十五日——

〔要旨〕
  一、維護人權，保衛自由的民主憲政，乃為擊敗毛賊匪偽滅絕人性、奴役暴力之憑藉。
二、毛賊奸匪修改偽憲法草案之陰謀。
三、共匪內部的危機，已造成了土崩瓦解的局面。
四、我們在革命復興基地，積極實行民主憲政的成就。
五、切望代表同仁和全國軍民同胞，都能一心一德，共同奮鬥，加緊展開反共討毛的努力，提早促致毛賊奸匪的敗亡。
〔本文〕
 今天是中華民國行憲紀念日，我們在此集會，實深感其意義之重大。面對世局混沌曲折的演變，和大陸鬼域血獄的慘狀，以及我革命復興基地日益壯大進步的事實，大家可以真切體認到，維護人權，保衛自由的民主憲政，乃為擊敗此滅絕人性，奴役暴力的毛賊匪偽之憑藉。
二十年來，毛賊大私有主義的獨夫暴政，到最近匪黨通過偽憲法修改草案之後，而益臻其瘋狂無恥的境地。比如毛賊竟以其自己的姓名與自封的職銜，竄入偽憲草之中，且復揚言毛賊思想為大陸人民「一切工作的指導方針」，其恣睢滅裂的醜行，實為從來人類歷史之所未有。而尤其喪心病狂的，乃為居然在偽憲草中，規定大陸人民的基本權利，就是擁護毛賊，妄圖藉偽憲來作其自我之肯定，結果必然帶來其更徹底的自我否定。如此殘暴惡毒的匪偽統治，自然是三民主義國民革命所首須剷除的對象，而亦
〔第486頁〕為大陸全體人民自救共救必須戰鬥的、摧毀的唯一獨夫暴政。
今天毛賊為了逞其一己之私，貫徹其個人的極權獨裁，已經把匪偽政權從中央到地方的組織和系統，都砸碎打亂了。其可見的後果，必然是：軍事暴力支配一切，「無政府主義」的傾向將更為泛濫，「山頭主義」與「宗派主義」的病態將更趨嚴重，「私字當頭」和「個人第一主義」則正成為今天每一匪乾的根本出發點。事實上，這一切就是毛賊思想的中心觀念。匪乾以此為其「活學活用」之教材，必將造成其土崩瓦解的局面，配合這一情勢的發展，大陸同胞，更必要進一步掀起反共反毛革命鬥爭的高潮，非直至匪偽政權最後覆亡而不止。
由此亦即可知，我們在革命復興基地，積極實行民主憲政，建設自由幸福的三民主義社會，以及維護中華民國憲法完整的重要性。在這方面，各位代表同仁都提供了長期的辛勞，與寶貴的貢獻，只就此對照，即可充份說明究竟誰是代表中國人民的利益和意願？誰是在出賣並箝制?中國人民的利益和意願？
因此，不論目前國際姑息氣氛如何一時瀰漫，毛賊黷武凶焰又如何譸張為幻，對於這樣一個窮凶極惡，分崩離析的匪偽政權，其必定會迅速的趨向敗亡，乃可斷言。為了解救大陸同胞，恢復他們在憲法上應有的自由、權利和地位，中正期望代表同仁和全國軍民，都能一心一德，堅忍奮鬥，來加緊展開反共討毛的努力，促致毛賊迅速的趨於敗亡，使三民主義的現代中國，成為保衛自由民主的中堅力量，永遠屹立於世界。

【上一篇】【回上層目錄】


中華民國五十九年

    慶祝五十九年開國紀念典禮致詞

    對國際新聞學會訪華會員致詞
    款宴黨務工作會議幹部同志講話
    對國防研究院及陸海空三軍官校舉行聯合畢業典禮訓詞
    接見七虎金龍兩少棒隊講話
    對全國大、中、小學資深優良教師教授致詞
    對中非共和國新任駐華大使呈遞國書致詞
    對馬拉加西共和國新任駐華大使呈遞國書致詞
    對中非共和國總統卜卡薩訪華致歡迎詞
    招待海外回國僑領僑胞致詞
    對剛果新任駐華大使呈遞國書致詞
    國父一百晉五誕辰暨文化復興節大會致詞
    對五十九年行憲紀念大會致詞

【回上層目錄】


慶祝六十年開國紀念大會典禮致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十年

版面原件： 第487頁，第488頁

〔第487頁〕

——中華民國六十年一月一日——

〔要旨〕

  一、民國的六十年代，乃正是為實現正義、自由、與和平，並「造成中國新局面」的年代。
二、勗勉海內外同胞，同舟共濟，一齊對反攻大業負責，完成最後的成功和勝利。
〔本文〕

中央政府慶祝開國六十年紀念典禮及元旦團拜，在臺北市中山堂舉行，蔣總統親臨主持，勗勉海內外同胞，同舟共濟，堅忍淬厲，一齊對反攻復國大業負責，追求最後的成功，並保證其全面勝利。
總統精神健旺，聲音宏亮，在典禮中宣讀元旦文告說， 國父領導先烈致力國民革命，先之以廣州黃花岡血鐘震動，繼之以武昌楚望台義旗奮起，在六十年前的一年之中，乃就開啟了辛亥革命的輝煌勝利。
今天大陸同胞在毛共殘暴恐怖、暗無天日之下，更需要我們民族傳統革命精神的赤心碧血，出水火而解倒懸，這就正是我們中華民國新的六十年代——導發大陸再一次辛亥革命年代之來臨。
總統指出：民國的六十年代，乃正為實現正義、自由、與和平，「造成中國新局面」的年代！切望全國軍民同胞，一齊來對反攻復國大業負責，從敵前、從敵後、與從敵內，又一次向這樣轟轟烈烈、驚天動地、辛亥革命青天白日的旗幟，再集中！再革新！再動員！再戰鬥！再建設！
總統最後領導大家歡呼：
〔第488頁〕
辛亥革命精神萬歲！
討毛救國勝利萬歲！
三民主義萬歲！
中華民國萬歲！

【下一篇】【回上層目錄】


對國軍第二十一屆英雄政士訓詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十年

版面原件： 第489頁

〔第489頁〕

——中華民國六十年一月一日——

〔要旨〕

  一、勗勉英雄政士今後要愈益奮發，爭取更大的榮譽。
二、一切工作要不斷的創造進步，發揮篤實負責的精神，以完成復國建國的共同使命。
〔本文〕

蔣總統及夫人昨日中午在臺北市中山堂光復廳，賜宴一百四十九位國軍英雄政士和一百五十一位全國保舉特優人員，並致詞勗勉大家，今後當愈益奮發，爭取更大的榮譽。
總統嘉慰國軍英雄政士和政治、軍事組織的特保最優人員的辛勞和績業。
總統還提示大家，一切工作要求其不斷的創造進步，必須具有高度的篤實負責的精神，自動自發的精神，和研究發展的精神，而這些亦就是事業成功的要素。
總統勗勉全體人員，服膺 國父遺教，繼承先烈遺志，導發大陸上再一次辛亥革命，以完成復國建國的共同使命。


對阿根廷駐華大使穆薩秋呈遞到任國書致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十年

版面原件： 第490頁

〔第490頁〕

——中華民國六十年二月十一日——

〔要旨〕
  一、中阿兩國關係素稱敦睦合作。
二、深信今後兩國在自由、民主、正義之共同信念下，更為密切團結，使吾人之共同理想早日實現。
〔本文〕

蔣總統在致答詞時指出，中阿兩國關係素稱敦睦，兩國在自由、民主、正義與和平之共同信念下，在國際事務方面合作無間，深信中阿兩國以及其他自由國家在各方面之密切團結與合作，必能使吾人之共同理想得以早日實現。


對菲律賓駐華大使雅默士呈遞到任國書致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十年

版面原件： 第491頁

〔第491頁〕

——中華民國六十年二月十一日——

〔要旨〕
  一、中菲兩國政府與人民間之傳統友誼，歷久彌堅，在經濟成長方面，有增無已。
二、望亞太地區自由人民，團結一致，互相支助，以期確保世界之和平。
〔本文〕

蔣總統在致答詞時說，中菲兩國同為亞太理事會之會員國，休戚相關，兩國政府與人民間之傳統友誼歷久彌堅。近年來，中菲兩國間之貿易，因彼此之經濟成長迅速，有增無已，實足令人欣慰。

蔣總統希望中菲兩國既存之友誼與日益增進之貿易關係，能藉彼此間之努力，益形加強。並盼亞太地區自由人民能團結一致，互相支助，以期促進本地區之安全，並確保世界和平。


對韓國駐華大使金桂元呈遞到任國書致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十年

版面原件： 第492頁

〔第492頁〕

——中華民國六十年三月九日——

〔要旨〕

  一、中韓兩國乃兄弟之邦，關係素極密切。
二、貴我兩國必能更加增進團結和合作，以實現吾人共同抵抗共黨侵略，以維護自由世界永久之和平。
〔本文〕
蔣總統昨日接受韓國新任駐華大使金桂元呈遞的到任國書後指出：深信在未來的歲月中，中韓兩國必能增進團結與合作，以實現吾人抵抗共黨侵略，維護自由與統一國土之共同目標。

蔣總統表示：中韓兩國乃兄弟之邦，關係素極密切。中華民國政府與人民對中韓兩國間之友誼，向極重視，同時對韓國政府與人民在樸大統領的卓越領導下，為抵抗共黨侵略所作之英勇奮鬥，尤為欽佩。


對六十年青年節代表大會訓詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十年

版面原件： 第493頁，第494頁

〔第493頁〕

——中華民國六十年三月二十九日——

〔要旨〕
  一、要效法革命先烈轟轟烈烈之節概，為國家爭自由，為民族求生存。
二、勉勵全國青年，學革命的學問，學先烈的志節，以完成復國建國的使命。
〔本文〕
中華民國各界紀念革命先烈及慶祝建國六十年青年節大會， 蔣總統曾親臨大會接受青年代表們致敬，並勗勉青年們完成復國建國的使命。
總統致訓時，勉勵全國青年，學革命的學問，學先烈的志節，以完成復國建國的使命。
總統指出：在他的告全國青年書中，已為大家提示了黃花岡七十二烈士當時父子、兄弟、夫婦、家族、革命赴義的歷史，他們訣別骨肉親情，犧牲身家性命，獻身革命的精神，正永垂不朽，光輝日新。

而就在二十五年前，全國軍民同胞又以黃花岡先烈的精神，光復了臺灣澎湖，使我們有此一片乾淨土，成為今天反共討毛，復國建國的基地。
總統又告訴青年們，要深切體認的，是我們由於黃花岡先烈以及國民革命北伐、抗戰、戡亂諸先烈，以其頭顱、生命、鮮血，才換取了今天復興基地的社會安定、生活自由、經濟繁榮和教育發達的事實。

所以 總統殷切的期勉全國青年，要效法「革命先烈轟轟烈烈之節概」，「為國家爭自由，為民族求生存」，亦就是期勉?全國青年們，一齊來依循其所提示的進一步奮鬥的方向，自立自強，團結奮鬥〔第494頁〕，以大家這一代青年的智慧力能，來完成諸先烈國民革命的遺志大願。
最後 總統並領導大家一齊高呼「三民主義萬歲」「中華民國萬歲」「黃花岡革命先烈精神長存萬歲」「再造辛亥革命反攻復國光榮勝利為歲」的口號。


人事考核之要領

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十年

版面原件： 第495頁，第496頁，第497頁，第498頁，第499頁，第500頁，第501頁，第502頁，第503頁，第504頁

〔第495頁〕

——中華民國六十年四月——

〔要旨〕

   一、考核之目的。
二、考核之內容。
三、考核之方法。
四、考核之顧慮。
五、考核之輔助。
〔本文〕

一、考核之目的：
（一）對人考核之作用，是為了促進工作效率，使事之功效達到盡善盡美。
（二）對人考核之目的，其間最重要者為對人之本身——從瞭解其人之本身，進而決定其如何運用或予以「再訓練」。其最終目的則在對事——另一目的，則在對人才之長養磨練。
在人類文化中，一切事都是為了人，尤其是為了眾人。但事在人為，故人之為事：
——首須考核其為事之目的是否正確？
——次則考核其為事之方法是否優良？
——最終則考核其事之績效。
並從其為事之績效，以定其人之虛實誠偽與能力操守之如何。
〔第496頁〕
二、考核之內容：
（一）根據考核之目的（一）（事功），應包括
——收穫的成果，與
——付出的代價。
（二）根據考核之目的（二）（人才），在觀察其人，是否能做到現代管理中之以上兩點以及對此二者間之調和：
——儘量提高收穫之成果，與
——儘量降低付出之代價。
——對何事降低代價至何程度，仍能完成使命，又在何時何處該不惜代價，以把握「使命第一」的要求；又所謂「不惜代價」應提高至何一程度，以及提高至何一程度，仍不至影響全局？
這是現代管理與軍事指參中之一大課題。
由此可見對人考核（包括品德學識與才能）應從事上?眼；而對人考核之結果，仍應是為了事。據此故必施以「再訓練」以補其不足，然後予之「再運用」以展其潛力；則「再訓練」之目的，乃是為了「再運用」。如發現根本缺乏發展潛能或對軍中的發展，已無興趣者，絕對不可勉強其繼續服務或濫竽充數，或以晉升官職酬謝其低階期間長期之服務。若不是為「用」而選，為「用」而考，為「用」而訓，為「用」而晉，不「用」即退，退而能安v，使在職者更安於位；則一切人事作〔第497頁〕為，即全部落空。所謂「對事不對人」之基本精神即在於此。
三、考核之方法
（一）首須確立「責任制」
事生職，職生責。責任制不確立，則無從考核事之績效功過與成敗，至為明顯。責任制不確立，亦即無所謂責任心。無責任即無榮譽，無責任心即無榮譽感，一切是非即無依據。「權力」者僅為行事（執行責任）之許可，行與不行以及如何來行，全在執權者是否負責。「責任」者為實行職務之要求，非行不可，而且還須合乎要求的行之標準。但盡責必須有權，故「責任制」之精神在：
一、事必設職，職必賦予明確的責任，故曰「職責明確」。
二、欲求職責之推行，必須同時授以等量之職權，使之配合，故曰「權隨責來」。
在理論上，既是有「事」纔設「職」，因「職」去找「人」，則無現成的「人」，纔辦訓練。因欲得定量定質的「人」，而且能定期獲得，纔設計合理有效的訓練體系與標準。
可見在理論上，更應是事生職，職生責，責生權。因此在人事勤務上是「職務之派遣」；在工作指導上是「任務之賦予」，其中落實的一項即為「權力之授予」。權不及待臨時授予，故授責亦必使其有權，職務與任務之別，前者為固定之責，後者為特定之責；前者屬一般性，後者屬臨時性。務者事也，責也。若每授一責，必須另授一權，則既顯得繁瑣且又迫不及待，故〔第498頁〕應率直地將「權隨責來」加以固定而納入制度。凡必然之事或必須之事，即應訂為制度，以免造成人為的逃避責任。故以往「分層負責」與「逐級授權」之原理，想使轉化為「職責明確」與「權隨責來」之制度，如此才能顯示「責與權為職之一體兩面」以及「責權合一」的精神。
我國自來標榜崇法務實，但以往由於習慣與風氣之關係，少數人仍不免弄權作勢。在這種風氣下欲求主動與敢言敢為忠實優秀的僚屬，幾為不可能之事，至少是極難極少。雖然「責」與「權」本是促使「職」成為有機性之兩個因素——盡責必須有權，有權必須盡責——但正如前面，由「思維理則」與「時代需要」兩方面分析，特應強調責任對職務之關係。在想法與說法上，若置責於權之前，即不會有偏差，若置權於責之前，就仍易為時弊所影響。所以在制度上應規定「職責明確」，然後再說出「權隨責來」。

（二）其次須建立「職責與學術配合制」

無事設虛職，為國家之浪費，故必「因事設職」而決非「因人設事」，此理甚明。但若任職者不能稱職——不能行其事而盡其責——則必誤事誤國，不僅是工作之浪費，抑且是害群之馬，自為各級機構中之所不許。軍事勝敗將決定國家之存亡，故在軍中更不容其兒戲僥倖。為求人必稱職，而且同等類之軍人皆能合乎統一之標準，必須設專校專班授與必要之學術，並導之以必要之精神修養。必使對該項學養有成就者乃派任有關之職；既派職則又須透過軍官團教育反覆磨練而力求精實。人事考核中，稱職之學養為盡責效命一重大要求。故欲求完整、公允與切實之考核〔第499頁〕，必須先研訂某些職務須先具有何種學養，何種學養在何校何班修習，以及幹部團教育又當以何種科目為其習練之重點。為此必須使「人事勤務」與「學術體系」打成一片，亦即學用一致，然後考核才有統一之依據。人職相稱，才有執行考核的標準。教育統一，思想統一，人才的合格統一，則考核的標準亦才能統一。否則必生下列之弊：
——考核者隨情所欲，以個人之好惡為據，
——各人各考，一無標準、寬嚴不定；
——報優不報劣，人情顏面第一；
——人評但由業務人員編造，空洞浮泛，敷衍塞責了事，人評終成為表報形式而已！
（三）每事必先指出其目的與標準
考核之原始作用，亦即其最終目的，既在求工作效率與效果，則其方法應落到事功的績效上。但若不先建立其事之目的與標準，績效即無標準可言。在精神鼓勵上，固可說「不問收穫，但事耕耘」；但在自力或獨立的科學管理上來說，則應是「先問收穫，再事耕耘」，使每一分努力都落到目的上去。
所謂「效果」者，乃評核其是否已達到預定之目的。而所謂「效率」者，乃評核其是否符合預定之標準，超過乎抑落後乎？至於績效者乃是綜合效果與效率之考核；前者為績，後者為效。
換言之，現代管理中，所稱「效果」者實乃指「果」——是否合乎目的；其稱作「效率」者實乃〔第500頁〕指「效」——與預期之進度和標準相較如何。
綜合論之，在第一節「考核之目的」中，最後指出了考核幹部良窳，應從其作戰指揮或行政中觀察其目的是否正確，方法是否優良，以及其最後之績效如何。在第二節「考核之內容」中，最後又指出了收穫與代價間之調和，以評核幹部之能力。
如發現幹部行事無目的，或目的有所偏差，或其目的在自私而不切實用；又如發現幹部行事不能配合上級所賦予之目的或不能達成上級指示之目的（賦予之任務），則此幹部在品德與能力上，均有缺陷，應立即予以糾正或淘汰。如其目的方面無問題而在工作方法及態度方面，不夠精明，則應研究其是否缺乏訓練及經驗。如均不缺乏而仍無表現，則證明無發展潛能，此種幹部應令限齡退伍，不可因資任升。如幹部不能考入深造教育，或考入而不能圓滿接受，必不可派任高職。凡工作無績效者，亦不可許其投考深造教育，軍事學校決不可認作人事調劑之場所。上述諸項要求，必使之納入人事制度，而後人事考核始有是非之依據。
對「目的」之掌握，首須能識破「問題」之中心。如能認清問題——在此問題紛亂繁雜之狀況中，究竟存在?一個甚麼困難，乃必有賴於精實之學養。明知問題中心之所在，而強把私情混雜其間，則此人之思想與品德必有缺陷。凡是其學養或品德不足者，必從速去之，但後者去之較易，前者雖欲去之，則每受人情阻撓，此乃國軍之積弊，應力予糾正。
對方法之選擇或設計，首須識破有關因素中何者為關鍵——此時此地，在如此狀況下，欲解決〔第501頁〕一個問題，究有那一些有關因素，又其中何者為其成敗之關鍵？欲認清此關鍵，仍必有賴於精實之學養。明知關鍵之所在，而又因自私一念而曲解之，其害同前，非調職或開除不可。
事之標準，包含達成之目標與支援之程度。國軍之考核標準每多偏差，而且偏差甚大。以上二項，前者為收穫，後者為代價。二者間如有所偏時，則應以前者為主；不得已時，為加強成功之公算，寧提高付出之代價，不可無故放棄預期收穫之成果，否則終必前功盡棄。但軍事家必以終極目標為其依歸，故每一作為之收穫與代價之衡量，當應考慮其以過高之代價爭取中間目標成功後之發展。如果得不償失，則寧肯暫取守勢，不可妄動而傷及元氣。故為事任職者須有學養之背景，考核事功者，更須有學養之背景，否則百事無是非之依據矣。所以對某一事功之標準，固包含目標要求與支援程度二者；但在績效方面來看，尚應顧到此事雖成，而其後果影響如何；察其完成此事之時效及所付代價外，尚須觀其成果之能否持久，並察其內部上下是否能始終協調自如。最不足取者，為只顧眼前之可能成就，而不顧未來失敗之後果！作戰如此，行政管理亦復如此。
四、考核之顧慮
對人之考核，其最終之目的既是為了促進事功之績效，而人又是情感之動物，因此斷不可因考核之事而傷及人之自尊心。人類情感固為人類文化進步與提高工作效率之一大障礙，但若作純理智之考評，則可能促成不良的惡果。可是若果為了這一點顧慮而又惡化為官僚式的人情路線，則亦斷非善策。求得其間的和諧與進步，顯為人事考核之最大條件。事實上，此中之關鍵不在考核而在考〔第502頁〕核後之措施。只要能把握大公無私之作為，則雖有少數真正頑劣分子之不滿，對團體只會有益而不會有損。正常之受淘汰者（西洋人所謂「榮譽的開除」），必能體諒國家之需要與限制，而不會影響未退者之情緒也。
因此「停晉」與「淘汰」必須做到大公無私與及時轉業。要做到「考核對事」與「處置憑制」，就是大公無私。依照金字塔形的級職員額，及時淘汰，使離營者有轉業機會，則生計有保障，安全無顧慮，不至人心惶惑。人事停汰之制度，悉依對事之考核，而考核之方法則悉依第三節所提之三項要點，即受到停汰者自知其咎由自取，即不會怨天尤人。見到別人受到進升，必信其為理所當然，即起敬羨之意，故在制度上應做到：
——憑工作績效爭取下一次受訓或調職之機會，與
——憑受訓之績效爭取下一次派職之機會。
所以潛能不足者應與以停汰，潛能顯示優秀者應先使調訓，充實其所缺少之高級學能；已顯示獲有高級學能者應先派任適當之職務，能如此則人事考核庶幾無過大顧慮矣。
五、考核之輔助

人事考核欲使之增大效果，尚須施以兩方面之輔助——一推一拉作用。
（一）一推（動）——國軍之紀律監察，三軍比較，應以空軍之督察制度為楷模，以其考核精神全在對事為主，今後陸海空軍亦應如此。改進之途有二：
〔第503頁〕
——陸海軍應傚效空軍之督察制度，並再予以加強之；
——政三除生活紀律外，對工作紀律與戰場紀律兩項，亦應予以特別重視與要求。
不論此後二項紀律由督察抑或由政三去做，總必須要求其實現。關於工作紀律方面，尤須注意確保政策之推行與制度之堅守，人事制度與教育制度當為制度中之首要者。西方建軍，上級與中級單位除其主官外，還有兩種副官，一為人事副官，另一為教育副官。可見人事與教育之重要，而二者之配合更為建軍中之要務，此二要務，能上正軌，且能作良好有效之配合，則其他一切均能隨幹部之優秀而獲致重大之後效。故對人事考核及運用，施以督導監察，乃為有效之「推動力」。
（二）一拉（平）——考核之目的既在成事而不在罰人，故一切獎勵與慰撫之方法，應儘量鼓勵其好勝心與求上進之榮譽心，因為此心人皆有之。而求安全與保障之心情，亦人皆有之，此即自然天賦之人性。故心理學家分析人性，謂人在天賦之求生存權利下，其生活之基本需要有四：
——感情之寄託，

——社會之地位，
——安全之保障，以及
——獲得新知識之機會。
四者缺一，生活情緒即會形成或多或少的不平衡或不正常。故在軍制中應有諸般措施以供給或限〔第504頁〕制此四者，則人事亦即受到制衡作用。此種制衡，對人事考核及運用，即產生一種無形的「拉平力」。
綜上五節之分析，特對人事之「考選訓用」提出六字要領；如能行之有素，則思想品德與能力之要求，盡在其中矣。這六字之要領，就是：
——職、責、學、術、績、效——


對剛果總統莫布杜訪華致歡迎詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十年

版面原件： 第505頁

〔第505頁〕

——中華民國六十年四月十五日在松山機場——

〔要旨〕

  一、貴國上下勵精圖治，從事各種建設，獲得輝煌成就，至表欽佩。
二、深願貴我兩國共同交換意見，期能增進兩國邦交和國際和平之維護。
〔本文〕
剛果民主共和國總統莫布杜將軍及夫人，昨日下午自日本飛抵我國，正式訪問八天。 蔣總統及夫人親率政府高級官員，到機場歡迎。
軍禮儀式完畢後，蔣總統代表我國政府和人民，致詞申致最誠摯之歡迎。總統致詞稱：總統閣下：閣下此次偕夫人暨貴國各位官員，遠道蒞臨中華民國訪問，吾人至感欣忭。閣下近年來領導全國勵精圖治，從事各種建設，獲得輝煌成就，本人素所欽佩。今因閣下之來訪，得親芝宇，並聞明教，尤慰企慕之私。本人謹代表敝國政府及人民，申致最誠摯之歡迎。
在今後數日內，本人深願就當前國際局勢以及貴我兩國共同有關事項，與閣下交換意見，期能對貴我兩國邦交增進與國際和平之維護有所貢獻。本人謹預祝閣下暨夫人旅行愉快，訪問成功。


款待在華美軍官員致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十年

版面原件： 第506頁

〔第506頁〕

——中華民國六十年四月三十日——

〔要旨〕

  一、我們共同的目標，在維護亞洲的和平，亦就是早日完成我們反攻復國的任務。
二、我們深信反攻大陸，拯救大陸同胞，一定能夠達成這一目標蔣總統在陽明山中山樓款待美軍官員及眷屬們的茶會上表示：二十年來，我們共同的目標，在維護亞洲的和平，而亞洲和平的主要關鍵，就是早日完成我們反攻復國的任務。
〔本文〕
總統剴切的向他們指出，二十年來美軍顧問團與協防部，給予我國軍隊的合作與協助，共同奮鬥的結果，已經獲致很好的建樹。
茶會中， 總統並曾堅定的向在座的美國盟友們表示：二十多年來，我們唯一的目標是反攻大陸，我們相信我們一定能夠達成這一目標。


對尼加拉瓜駐華大使德斯科多呈遞 到任國書致詞

對尼加拉瓜駐華大使德斯科多呈遞

到任國書致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十年

版面原件： 第507頁

〔第507頁〕

——中華民國六十年五月七日——

〔要旨〕
  一、中尼兩國具有共同的理想，在國際間合作無間。
二、深信貴我兩國之密切合作，必能使吾人之共同理想得以早日實現。

〔本文〕
總統在儀式中表示，中尼兩國同為簽訂創立聯合國憲章之國家，雙方具有共同理想，因此在國際事務上合作無間，彼此關係素極敦睦。
蔣總統強調，「本人深信貴我兩國以及其他自由國家之密切合作，必能使吾人之共同理想得以早日實現」。


對泰國駐華大使薩農呈遞到任國書致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十年

版面原件： 第508頁

〔第508頁〕

——中華民國六十年五月十四日——

〔要旨〕

  一、中泰兩國邦交素極敦睦，兩國人民具有共同理想。
二、深信全世界所有愛好自由之人民，必能增進團結與合作，以實現吾人共同之目標。
〔本文〕

蔣總統致答詞指出，中泰兩國邦交素極敦睦，兩國人民具有共同理想。我國政府與人民對泰國政府與人民在蒲美蓬國王卓越領導下，為維護人類尊嚴與國際正義所作之英勇奮鬥，至深欽佩。
蔣總統強調，深信所有愛好自由之人民必能增進團結與合作，以實現吾人維護和平、自由與自主之共同目標。


國宴沙烏地阿拉伯王國國王費瑟致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十年

版面原件： 第509頁，第510頁

〔第509頁〕

——中華民國六十年五月十七日——

〔要旨〕
  一、目前罪惡共產主義正向中東地區伸張，使自由國家遭受嚴重威脅。
二、中沙兩國立場堅定，當此國際姑息氣氛日益瀰漫之際，應本同舟共濟，攜手合作，共同防止共黨的滲透。
三、深信中沙兩國之傳統友誼邦交，而益臻密切鞏固。
〔本文〕
費瑟國王陛下此次蒞華訪問，給予敝國政府及人民以莫大之歡欣，在中沙關係史上，立下一值得永久紀念的里程碑，誠屬空前盛舉。今晚本人暨蔣夫人能有機會設宴款待，共聚一堂，更感到萬分欣忭。

中阿關係悠久，明載史冊。伊斯蘭教自傳入中國後，中國人民信奉者甚眾，中阿兩大民族遂親切如兄弟，此種特殊關係，已使　貴我兩國間之友誼，深具基礎，歷久彌堅，至堪珍視。
沙烏地阿拉伯國王陛下為伊斯蘭教徒之全球領袖。近來年　貴國在　陛下英明領導之下，政治穩定，各項建設突飛猛晉，民生富裕，舉世共欽。本人至為敬佩，願藉此機會向陛下申致賀忱。
目前凶險邪惡及無神論之共產主義向中東及其他地區伸張，使自由國家之獨立和生存，遭受嚴重威〔第510頁〕脅。所幸　貴我兩國反共立場堅定，為中東及遠東之堅強堡壘，當茲國際姑息氣氛日益瀰漫，共黨滲透無孔不入之際，　貴我兩國亟應本同舟共濟之義，繼續攜手合作，為防止共黨滲透擴張，維護人類自由與世界和平而共同奮鬥。因此陛下此次蒞訪，實屬意義重大，影響深遠。
在陛下逗留敝國期間，本人有機會與陛下就一般國際局勢尤其貴我兩國共同有關事項懇切交換意見，極為慶幸。深信中沙兩大民族之傳統友誼及貴我兩國之親睦邦交必將因陛下訪問之行而益臻密切鞏固。
最後本人藉此機會，敬祝陛下政躬康泰。
沙烏地阿拉伯王國國運昌隆。


接受美國聖若望大學致贈學位致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十年

版面原件： 第511頁，第512頁

〔第511頁〕

——中華民國六十年五月二十一日——

〔要旨〕
  一、中國文化乃基於以「仁」為本之儒家思想，美國文化傳統以「愛」為本之基督精神，兩者均尊重自由人性。
二、吾人惟有力謀解除共產暴政下人們之枷鎖，始足以確保吾人本身現有之自由。
三、喚起世人接受歷史考驗，擔當時代使命以共同維護人類自由，促進世界大同。
〔本文〕
頃承凱希爾校長，代表聖若望大學授贈榮譽人文科學博士學位，復承親切致詞，藻飾有加，受領之餘，彌感光寵。本人以為此一榮譽贈予所代表之意義，與其謂為對於某一個人堅信其所當信，力行其所當行之鼓勵，毋寧謂為對於所有勇於接受歷史考驗之世人，為維護自由所從事之偉大反共鬥爭之重申讚許。
誠如凱希爾校長所言「中美關係與眾不同，雖東西之分峙，實唇齒之相依」。蓋中國文化乃基於以「仁」為本之儒家思想，美國文化傳統乃基於以「愛」為本之基督精神，兩者均尊重自由人性，樂見世界和諧，而與鼓吹仇恨、圖藉輸出暴亂以赤化世界、並進而奴役人類之共產主義，適成尖銳之對立。中美兩國所以關係密切者在此。而其同感共產主義之威脅，並對保衛人類自由同感責無旁貸者亦在於此。
百餘年前，美國之偉人林肯嘗言：「吾人給予身受奴役者以自由，即所以保證享有自由者之自由。〔第512頁〕」（“Ｉｎ ｇｉｖｉｎｇ　Ｆｒｅｅｄｏｍ　ｔｏ　ｔｈｅ　ｓｌａｖｅ　ｗｅ　ａｓｓｕｒｅ　Ｆｒｅｅｄｏｍ　ｔｏ　ｔｈｅ　Ｆｒｅｅ” 一八六二年十二月一日致國會咨文中語）本人認為此一名言，今日仍有其時代意義，蓋吾人惟有力謀解除共產暴政下人們之枷鎖，始足以確保吾人本身現有之自由，而基於中美兩國之文化背景，此一時代之使命，更應由中美兩大民族率先起而擔當之。
聖若望大學為美國之著名學府：創校以來對於社會與文化貢獻至鉅。凱希爾校長本月適慶度其晉鐸二十五周年紀念，誨人不倦，飲譽士林。聖若望大學在凱希爾校長之卓越領導下，加強與我國合作，近年來對於促進中美文化交流，尤不遺餘力，至堪敬佩。貴校此次贈予學位，對於喚起世人接受歷史考驗，擔當時代使命，以共同維護人類自由，促進世界大同。亦必更增裨助。本人用願藉此機會，對貴校前途順致衷心祝賀之忱。


我們國家的立場和國民的精神

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十年

版面原件： 第513頁，第514頁，第515頁，第516頁，第517頁

〔第513頁〕

——中華民國六十年六月十五日在國家安全會議宣示——

〔要旨〕
  一、固守正義公理，接受一切考驗，衝破一切難關。
二、莊敬自強，處變不驚，慎謀能斷，堅持國家及國民獨立不撓之精神，鬥志不鬥氣。
三、形勢是客觀的，成之於人；力量是主觀的，操之在我。
四、我們革命者一向是孤軍奮鬥的，是孤立於險阻艱難之中，孤立於道義正氣之上的。
五、我們的強固屹立，已經造成了一種為今天世界安危之所繫的道德勇氣與正義力量。
六、我們反共復國必勝必成的基礎和保證。
七、我們正居於世界反共的關鍵地位，已無人可以取代、改變和搖撼。
八、光復大陸是我們堅持奮鬥的首一目標。我們一旦光復大陸，則一切問題，皆可迎刃而解。
九、歷史證明暴政必滅。
十、現在我們正處於黎明前黑暗之一刻。
十一、今天不惟國家的命運，操之於我們大家自己的手中，即世界的安危，亦正操之於我們大家手中。
十二、排除一切險阻艱難，爭取反共復國最後勝利。
〔要旨〕
我在今年年初，曾經對大家說過：「在今年這一年之中，將不知有多少的困難、危險和痛苦橫在前面，要來考驗我們、試煉我們，等?大家如何一一去衝破，一一去克服！」「雖然今日姑息氣氛瀰漫，暴力氣焰隨之猖獗，於是道德力量泯沒，信義與法理亦消沉而不彰，然而正義公理自在人心，終必由怯〔第514頁〕懦轉為清明，由陷溺而至伸張，所以一切權利或可損害於一時，但道義與法理則必堅持固守，不容其稍有喪失，不為其邪惡勢力所屈服，務使我民族傳統精神，屹立不搖，以挽救世界人類之浩劫！是以我們革命的信心，絕不會為任何侮辱橫逆所沮喪，民族定力，更絕不會為任何變局所搖撼」。「只要依照正義與公理，操持堅定，自可以心安理得，不憂不懼，抑且危疑正所以明誠，憂勞適所以興國，所謂『毋恃敵之不來』，正『恃吾有以待之』。」在過去這五個多月中間，大家業已經歷了可謂接踵而至的橫逆、侮辱、痛苦，但也正由於我們「有以待之」，畢竟無畏於一切考驗與試煉。
古人常言「天下之事在乎人為，決不可以一時之波瀾，遂自毀其壯志」。 國父更昭示我們「存在之根源，無不在於國家及其國民獨立不撓之精神。」又說「須知國家之受損害，及時自能回復，若國家之行動，為人所迫脅，而不謀抗拒，則其立國之精神既失，雖有大利，亦何以為」。如果今天看到某些國家短視近利，違反理性，蔑視正義，侈言和平而實在葬送和平的作為，吾人即為其所激怒，或為其所沮喪，甚至為其所脅迫，而不能「持其志毋暴其氣」，那就正是在「自毀其壯志」！只要大家能夠莊敬自強，處變不驚，慎謀能斷，「堅持國家及國民獨立不撓之精神」，亦就是鬥志而不鬥氣，那就沒有經不起的考驗、衝不破的難關，也沒有打不倒的敵人！而這亦就是告訴了大家「形勢是客觀的，成之於人，力量是主觀的，操之在我」的道理。

事實上，我國六十年來，每一頁革命歷史，都在明白的證驗?：我們革命者一向是孤軍奮鬥的！是孤立於險阻艱難之中，孤立於道義正氣之上的！而且我們是常在為人所侮辱、打擊、分化不堪之後，一〔第515頁〕次又一次扭轉劣勢，而終底於成的。

更何況我們今天——
是亞洲第一個慎固安重的自由基地；
是世界第一個首先揭發共產罪惡、始終堅持消滅共匪罪孽、對反共大業貢獻最多的一個國家；
我們有主導時代的三民主義；
我們有強固奮發的組織領導；
我們有海內外七億人心反共反毛熾熱的戰鬥意志；
雖然，國際上至今還有人並不瞭解中國革命對於世界和平貢獻之偉大，有的則是別有用心，故意的加以漠視或歪曲，亦未覺悟其過去之差誤，乃正為導致今日國際間兵連禍結之由來，但是證之這六十年來國民革命的史實，我們對 國父所昭示的「對世界負一個濟弱扶傾的責任」之遺教，確已積極實踐，不愧不怍，而且我們今天正是居於扼制共匪死命、維繫亞洲命運、無人可以取代、改變、搖撼的關鍵地位！亞洲國家對此固然無不瞭解，即自由世界亦何嘗不認識我中華民國百折不撓的民族性，和堅持奮鬥即所以象徵自由正義的世界性。中華民國的革命，實非僅為自己一國家之自由獨立而革命，中華民族的反共，亦非僅為自己一民族之絕續安危而反共，此種慧力、精誠和定見，乃是我們歷史、文化、主義和先烈精神、所煥發出來的民族道德智能至大至剛的體現。所以我們的強固屹立，已經造成了一種為今天世界安危之所繫的道德勇氣與正義力量，我們還有什麼可以憂慮疑懼的呢？
〔第516頁〕

對於國家民族的前途，我們是有自己獨立自主「有所為、有所不為」的既定原則，簡單的說——光復大陸，是我們堅持奮鬥的首一目標，決不能以其他次要問題，而忽視此首一目標，反為毛共所利用以逃避其垂死之命運，因之我全國國民必專心一志，徹始徹終，奮發最大的努力，爭取最後的勝利。
我們一切作為，從來就是以自由正義為準則，以主權公法為依據，絕不因任何拂逆挫折，任何勢劫利誘，而退縮畏避！大家須知，我們一旦光復大陸，則一切問題，皆可迎刃而解，否則舍本逐末，暴氣喪志，小不慎而亂大謀，此乃斷非我謀國愛民的負責者之所應為。

而且革命事業是沒有僥倖的，革命至今，再不容許有絲毫錯誤依賴觀念之存在！凡是以革命行動反對毛共，或意識形態反對毛共，或曾經親附毛共，而後覺醒反毛，舉凡一切反對毛共者，我們都將引以為友——這就是我一貫「不是敵人，就是同志」的態度。

而這亦正是我們國家國民的立場，也就是大家對國家民族歷史文化負責的誓言。

再說，誰都瞭解，人性的怯懦，原是一種苟且偷惰的本能，如一旦臨到其不免身受迫害侮辱的時候，就必將轉陷溺為清明，轉怯懦為勇敢，眼前國際間的姑息腳步，已幾乎走到了盡頭，他們是不可能長期的不回頭轉向悔悟歸正的！

大家也瞭解，歷史上從沒有一個以鬥爭、屠殺、陰狠、毒化、滲透、顛覆、暴力為本質，其境內人民逃亡救死唯恐不及的盜匪集團，至其惡貫滿盈之時，而不崩潰瓦解誅殛滅絕的！
〔第517頁〕
實則，現在是黎明前黑暗之一刻，只有我們保持?如此清明的反共的信念，也惟有我們堅持?如此的反共的勇氣，更惟有我們堅決在為自由正義而奮鬥不懈。所以不惟國家的命運，操之於我們大家自己的手中，即世界的安危，亦正操之於我們大家的手中！
這一信念與精神，不只是我個人的體驗，也就是我們全體國民共同的認識，雖然在今後一段時間中，將有無數的困難、痛苦、險惡橫在大家面前，一般或不免視為障礙危險而疑慮畏縮，但誠摯純潔的革命者，則反將視之為前進的階梯，而必愈益奮發其「憂勞興國」的大義血忱，「喚醒國民，為國服務」，這亦就是排除一切險阻艱難、獲致最後勝利成功的關鍵。


對國民中學首屆畢業學生訓詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十年

版面原件： 第518頁，第519頁，第520頁

〔第518頁〕

——中華民國六十年六月二十七日錄音講——

〔要旨〕
  一、實施九年制國民教育，應知得來非易，切望知所奮發。
二、須在工作中充實應用的技能，在學習中擴大知識的領域，自學自勉，成為社會的楷模。
三、強調教與導之合一，知與行之合一，使德智體群均衡發展，身心手腦皆臻健全。
四、深望全體國民，協助政府，攜手並進，以更多的心力與物力，求其質的改進與量的發展。
〔本文〕
國民中學全體教師暨首屆畢業的少年子弟們：
我國實施九年制國民教育，自五十七學年度創始，迄今已滿三年，首屆國民中學畢業學生，從今天起，開始其次一階段的生活，這是一個值得紀念和祝賀的日子。各位少年子弟對自身、對家庭、對社會、對國家，應有更清晰、更正確的體認，今後無論升學或就業，應作更切實，更持久的努力。
政府確定政策，排除萬難，實施九年制的國民教育，乃我國教育史上的創舉，由於地方父老、學校師長，出錢出力，竭智抒誠，使這一新的學制，得以順利推行，獲致初步的成果。各位首屆畢業子弟，幸而首先享受此種優遇，應知得來非易，均當感念政府及父老和師長的德意，而於三年期滿畢業之時，應知所珍惜，知所奮發。
我國目前社會形態，正由農業社會轉向工業社會，經濟加速發展，各方需才甚殷，而社會風氣，國〔第519頁〕民道德，復有待及時振作。各位少年子弟於今日完成國民教育階段的學業，當感於自身職責的重大，在學校要做一個明禮尚義、活活潑潑的學生，在社會要做一個自立自強、堂堂正正的國民，發揮潛力潛能，貢獻國家社會，以從事建設為己任，以轉移風氣為己任。其志願升學者，應依自己的資稟、能力與興趣，立志敦品，篤學力行，精益求精，蔚為國用；其志願就業者，應由學校會同有關方面，切實輔導安排，使獲適當職業，而少年子弟們尤須在工作中充實應用的技能，在學習中擴大知識的領域，自學自勉，成為社會的楷模。
在國民中學辦理三年期間，全體教育工作同仁和學校教師，勞心苦志，灌溉辛勤，其功績洵不可磨滅，惟教育乃長期性的事業，必須作持續不斷的努力，今日的小成，只能引以自慰自勵，切不可引以自滿自驕。今後應從教育設施、師資培養、教材教法諸方面，再求進步。強調教與導之合一，知與行之合一，使德智體群均衡發展，身心手腦皆臻健全，並使教育發展與經濟建設配合，與人力需求配合。
首屆國民中學畢業生志願升學者據報達百分之八十以上，其中志願升入職校者為數不多，值茲國家建設需才孔急之時，至盼學生家長、學校教師、社會父老、瞭然於因才施教、因才器使之意義與重要，對青少年子弟之資稟、潛能與志願，多加了解，寄予重視，並以愛子弟、愛國家的心情，對之作更認真的引導與培植，不可仍走盲目升學的舊路，造成青少年子弟的痛苦，以及國家社會無形的損失。
九年國民教育實施，既有初步成就，全面教育革新，亦已普遍展開，但距離理想的目標，尚屬遙遠，今後須投入更多的心力與物力，以求質的改進與量的發展。深望全體國民，協助政府，攜手並進，期〔第520頁〕使各項建設，均能因九年國教之實施，獲致更持久的改進之動力，以加速中華文化的復興，達成復國建國的偉大使命！


對回國參加亞太地區使節會議講話

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十年

版面原件： 第521頁

〔第521頁〕

——中華民國六十年八月六日——

〔要旨〕

  一、勉外交人員要愈當艱難的時刻，愈要堅苦奮鬥，發揚我們獨立不撓的革命精神。
二、奮發誠摯純潔的革命精神，貢獻智慧赤忱，衝破難關，爭取勝利。
〔本文〕
總統對於亞太地區各國的情勢，垂詢甚詳。 總統並勗勉外交使節們，愈當艱難的時刻，愈要堅苦奮鬥，這就是我們獨立不撓的革命精神的激揚。
總統認為雖然目前表面上親匪媚匪的姑息氣氛十分瀰漫，但是由於緘默大眾對於共產邪惡的瞭解，內心上實多親我助我。今天就是我們奮發誠摯純潔的革命精神，在各自的工作崗位上，貢獻智慧赤忱，衝破難關，爭取勝利的重要的轉捩點。
蔣夫人也同時指示外交使節們說：一個國家有一個國家的國格，也有其國家的立場和國民的精神，只要大家撐持骨氣，體現正義，就能打開這一時的姑息的局勢。


款宴美國眾議院議長艾伯特及眾議員等致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十年

版面原件： 第522頁

〔第522頁〕

——中華民國六十年八月十四日——

〔要旨〕

  一、美國眾議員們一向支持中華民國的友情，表示謝意。
二、愈在艱難的時刻，中美兩國人民即愈益需要彼此通力合作，增進其堅定不渝的情感道義。
〔本文〕
總統對於美國眾議員的聯袂來訪，首先表示歡迎。此時， 總統和夫人就和他們展開了親切的交談。在談話中， 總統對於美國眾議員們長久以來支持中華民國的友情，表示謝意。
總統旋即指出：中美兩國長久以來原就是邦交深厚的國家，而且每當中國艱難的時候，美國都能予以支持協助，使中華民國人民獲得自由，不為暴力所奴役屈服，並保持我們完整的主權。
總統追憶自前清以來，中國不斷遭受列強的壓迫侵略，唯獨美國始終堅持其對中華民國的友誼，因此 總統認為愈在艱難的時刻，中美兩國人民即愈益需要彼此通力合作，增進其堅定不渝的情感道義。


對榮獲世界冠軍中華巨人少年棒球隊講話

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十年

版面原件： 第523頁，第524頁

〔第523頁〕

——中華民國六十年九月十五日——

〔要旨〕

  一、對父母要孝順，對師長要尊敬，對兄弟同學要友愛團結。
二、今後對於學業、品德和體能，更加要虛心學習，勤奮不懈，作一個堂堂正正的中國人。
三、望家長們要繼續督教子弟，勤勞奮教，不斷進取，為家庭，為國家創造更大更多的光榮。
〔本文〕
總統曾親切的垂詢小國手們，參加少棒比寨的情形和感想。 總統還對他們說，自從少棒出賽以來，蔣夫人隨時都在談?小國手們的情形，對大家關懷得不得了。
因此， 總統告訴小國手和全國的青少年子弟，對父母要孝順，對師長要尊敬，對兄弟同學要友愛團結。 總統認為這次巨人隊能夠得到世界冠軍的榮譽，就正是大家嚴守紀律，團結一致的表現，所以總統勉勵他們，雖然這次已經得到了光榮的成績，今後對於學業、品德和體能，更加要虛心學習，勤奮不懈，作一個堂堂正正的中國人，使世人明白中華民族是最有希望最有毅力的優秀民族。
因此 總統告訴巨人隊的職員以及隨隊的新聞記者們說，由於他們的辛勞工作，配合無間，才使巨人隊獲得如此光榮的勝利。
總統接?又向小國手們的家長道賀。 總統指出，他們的子弟所爭取到的光榮成績，也就是每一個家庭和國家的光榮，希望家長們能夠繼續督教子弟，勤勞奮教，不斷進取，為家庭，為國家創造更大的〔第524頁〕更多的光榮。


招待回國祝賀十月慶典僑胞致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十年

版面原件： 第525頁

〔第525頁〕

——中華民國六十年十月十九日——

〔要旨〕
  一、贊揚僑胞們在海外從事反共奮鬥，擁護政府的一貫精誠。
二、提供建設性的意見，貢獻於自己國家社會。
三、對於海外僑胞們的生活，備極關懷，希望海內外僑胞精誠團結，一致為反共復國大業而奮鬥到底。
〔本文〕
蔣總統暨夫人在陽明山中山樓，舉行盛大茶會，歡迎全球各地回國參加建國六十年十月慶典的五千多位僑胞，對僑胞們在海外從事反共奮鬥，擁護政府的一貫精誠，表示讚揚。
總統致詞時，對於海外僑胞從事反共鬥爭暨踴躍回國參加中華民國六十年慶典，熱愛祖國，支持政府的精神，表示欣慰與感佩。
總統對於海外僑胞們的生活，備極關懷，他希望僑胞們在返回僑居地後，向海外僑胞轉達祖國政府關懷之意。並希望海內外同胞，精誠團結，為反共復國大業奮鬥到底。
總統慇切盼望僑胞們，在國內多停留些時日，參觀自由祖國各項建設成果，也遊覽國內風光名勝，並提供建設性的意見，貢獻於自己的國家社會。


國父誕辰暨文化復興節紀念大會致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十年

版面原件： 第526頁

〔第526頁〕

——中華民國六十年十一月十二日——

〔要旨〕
  一、國父之聖哲誕生，亦即成為中華文化復興新生的表徵和關鍵。
二、要以光復大陸、實行三民主義、完成 國父遺教，為大家共同努力的指標和願力。

〔本文〕
蔣總統昨天在 國父誕辰暨中華文化復興節紀念大會中，曾首先致詞。 總統指出：以 國父誕辰為中華文化復興節，其意義至為重大。因為 國父所手創的三民主義，實集中華文化之大成，中華文化也因三民主義之宏揚，而愈益充實光輝。故 國父之聖哲誕生，亦即成為中華文化復興新生的表徵和關鍵。
總統說：自中華民國開國六十年以來，歷經艱難險阻，而國民革命卻愈益奮發創進。 總統尤其強調：復興中華文化，實行三民主義，不只是中華民族的精神堡壘，而亦就是我們光復大陸的基礎。所以總統期勉大家要以光復大陸、實行三民主義、完成 國父遺教，為大家共同努力的指標和願力。
總統還領導大家一齊高呼： 國父誕辰紀念萬歲！中華文化復興萬歲！三民主義萬歲！中華民國萬歲！


對六十年行憲紀念大會致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十年

版面原件： 第527頁，第528頁，第529頁

〔第527頁〕

——中華民國六十年十二月二十五日——

〔要旨〕
  一、中華民國政府在反共復國基地，以憲法為準繩，以民生為首要，使人民的權益得到充分的保障。
二、共匪毛賊在大陸上所有措施，其滔天罪行，無一不與我憲法的民主精神相違背。
三、目前共匪內部為了奪權鬥爭，派系分立，其所謂「三結合」已分崩離析，其共產思想制度，亦已完全破產。
四、為了維護憲法，必須推翻極權暴政，為了貫徹民主，必須消滅獨夫毛賊。
〔本文〕

諸位代表同仁：
今天是中華民國建國六十年的行憲紀念日，當此國際局勢極端混亂，姑息主義空前囂張，正是我們貫徹憲政初衷，堅持道德勇氣的重要時節。我們今天在此研究弘揚憲政之治的努力方向，更具深切的意義。
我們中華民國憲法，是一部血汗凝成的寶典，其崇高的原則，便是保障人民的權益與增進人民的福利。共匪禍國，竊據大陸，使我七億同胞，陷於血腥的人間地獄之中，已二十二年。在此期間，我們依據憲法產生的中華民國政府，在反共復國基地台澎金馬，以憲法為準繩，以民生為首要，使國家各項建設齊頭並進，使人民的權益與福利得到充分的保障。中華民國政府，是大陸七億人民的真正代表——代〔第528頁〕表他們共同的利益與意願，並給予他們反抗暴力、爭取自由的最大勇氣和希望。
可是共匪這個暴力叛亂集團，二十餘年來，不但剝奪了人民一切生存的權益和福利，抑且變本加厲，對外不斷地滲透顛覆，以逞其「造全世界的反」的詭謀；對內則打鬥了幾十萬它自己的紅衛兵和共軍共幹，更屠殺了六千餘萬無辜的同胞，以圖苟延其垂死的命運。毛賊的所有措施，無一不是暴政，其所有教條，無一不悖民心，其滔天罪行，更無一不與我憲法的民主精神相違背，與我文化的倫理傳統相抵觸。像這樣一個凶殘陰狠、根本不知憲政為何事、民意為何物的暴力集團，竟然在親匪媚匪國家牽引之
下，混入聯合國，顯見國際正義之不張，公理是非之不明，而這亦就是宣告了聯合國精神與宗旨的毀滅。

今天若干昧于現實的短視的國家，抑且誤認共匪為一個具有實際控制能力的政權，因而不惜向邪惡低頭，企圖求得一時的屈辱的假和平，殊不知共匪色厲內荏，其內部為了奪權鬥爭，派系分立，變亂重重，其所謂「三結合」亦已分崩離析，從最近的兵權爭奪與政治危機來看，實可充份說明毛匪思想與共產制度均已完全破產。特別是其偽憲章所認定的「接班人」林彪之被追擊清除，已證明它內部天翻地覆的巨變，業已開端，其災禍之慘，必尤甚於「文革」之亂。以我們三民主義的仁政，與共產邪惡的暴政，作強烈的對比，更註定了匪偽政權不亡何待的噩運。

我們依據憲法產生的中華民國政府，對於以極權專制，危害人民，並力圖滅絕我中華文化，以及毒害全人類的共匪叛亂集團，實負有徹底剿滅的無可旁貸的責任，這種神聖的責任，是任何人不能否定的！而這一國民革命的神聖責任，確信必能在我們大家自己的手裏完成！
〔第529頁〕
諸位同仁！為了維護憲法，必須推翻極權暴政，為了貫徹民主，必須消滅獨夫毛賊。目前的局勢，雖然一時尚不免於艱難險阻，但公理正義終必伸張，自由民主終必得勝，剝極必復，乃為不移不易的正道定理。當國家命運興衰榮辱的重大關頭，正是大家堅持其愈挫愈奮的民族志節的時候，深願我受全民付託之重，以宏揚憲政為職志的代表同仁，持之以忍辱負重的精神，出之以良知至誠的行動，堅定其必勝必成的信心。凡有裨於人民權益與福利者，當毅然為之；凡妨礙人民權益與福利者，則斷然不為。一德同心，自強不息，早興弔民伐罪之義師，解救大陸同胞倒懸之痛苦。一旦暴政根除，河山再造，將這一部莊嚴神聖的憲法帶回大陸，就是我們向七億同胞最好的交代！

【上一篇】【回上層目錄】


中華民國六十年

    慶祝六十年開國紀念大會典禮致詞

    對國軍第二十一屆英雄政士訓詞
    對阿根廷駐華大使穆薩秋呈遞到任國書致詞
    對菲律賓駐華大使雅默士呈遞到任國書致詞
    對韓國駐華大使金桂元呈遞到任國書致詞
    對六十年青年節代表大會訓詞
    人事考核之要領
    對剛果總理莫布杜訪華致歡迎詞
    款待在華美軍官員致詞
    對尼加拉瓜駐華大使德斯科多呈遞到任國書致詞
    對泰國駐華大使薩農呈遞到任國書致詞
    國宴沙烏地阿拉伯王國國王費瑟致詞
    接受美國聖若望大學致贈學位致詞
    我們國家的立場和國民的精神
    對國民中學首屆畢業學生訓詞
    對回國參加亞太地區使節會議講話
    款宴美國眾議院議長艾伯特及眾議員等致詞
    勉榮獲世界冠軍中華巨人少年棒球隊講話
    招待回國祝賀十月慶典僑胞致詞
    國父誕辰暨文化復興節紀念大會致詞
    對六十年行憲紀念大會致詞

【回上層目錄】


對慶祝六十一年開國紀念致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十一年

版面原件： 第530頁

〔第530頁〕

——中華民國六十一年一月一日——

〔要旨〕
  一、我們中華民國和叛逆共匪，絕對是勢不兩立的。
二、我們中華民族愛國統一的行動，就只有國民革命光復大陸「傾覆暴政，恢復人權」的行動。
〔本文〕

總統在典禮中宣讀了六十一年元旦告全國軍民同胞書，勗勉大家一齊來開拓、來振起這屬于國民革命的光輝的七十年代，來光復、來建設這屬于三民主義的新中國，以告慰我們 國父和諸先烈在天之靈。 總統並鄭重宣告：中華民國和叛逆共匪，絕對是勢不兩立的！目前國際間正傳播?一種流言蜚語，說是敵我之間有接觸的秘密行動，這除開敵前敵後，討伐叛逆，鐵與血的接觸行動之外，絕無任何其他接觸的行動，我全國軍民亦絕不會為此種流言蜚語所欺弄，所搖惑。我們中華民族愛國統一的行動，就只有國民革命光復大陸「傾覆暴政，恢復人權」的行動。
總統宣讀文告後，領導全體人員高呼：討毛救國勝利萬歲！國民革命成功萬歲！三民主義萬歲！中華民國萬歲！

【下一篇】【回上層目錄】


對國軍第二十二屆英雄代表訓詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十一年

版面原件： 第531頁

〔第531頁〕

——中華民國六十一年一月一日——

〔要旨〕

  一、嘉勉國軍英雄和保舉最優中央地方人員的成就。
二、注意研究發展，使一切工作都能做到科學化。克服一切難關，完成國民革命第三任務。

〔本文〕

總統嘉勉國軍英雄和保舉最優人員們的成就。
總統說，年來我們在建設方面有很快速的進步，尤其是在科學研究方面。 總統並希望大家注意研究發展，使一切工作都能做到科學化。 總統並訓勉全體人員，今後應該更加努力，克服一切難關，完成反攻復國的任務。


對國民大會第五次會議開幕典禮致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十一年

版面原件： 第532頁，第533頁，第534頁，第535頁

〔第532頁〕

——中華民國六十一年二月二十日——

〔要旨〕
  一、中華民國的一部近代史原是一部為自由、正義、民主、憲政而堅持不懈的奮鬥史。
二、我們雖遭世局的衝擊，但我們始終堅持民主憲政的信守，堅持其倫理、民主、科學建國指標的貫徹。
三、在復興基地政治的、教育的、經濟的、外交的、軍事的汗血光熱的成就，已發揮了經得起任何考驗的統合戰力。
四、今天國際間任何與惡勢力謀求政治權力均衡的姑息舉動，絕不會有助於世界的和平。

五、深望代表同仁，善盡其重開國家新運的責任，於憲政體制，捐小全大，而不以偏概全，善體其廣大選民的意願於世變紛紜之中，守經達變，而不以變移守。
六、今後必當以國民之一份子，追隨諸君與全國國民之後，光復大陸，拯救同胞。

〔本文〕

主席、代表同仁、貴賓諸君：
國民大會第五次會議，謹依憲法宣告：在中華民國中央政府戰時所在地的臺北開議。

中正謹代表政府，對國民大會致其誠摯的敬意。
中華民國的一部近代史，原就是一部為自由、正義、民主、憲政而堅持不懈的奮鬥史！
中華民國憲法，就是這一部奮鬥史的見證，亦就是全國國民生存生活的保障，國家民族撥亂致治的〔第533頁〕總目標！
我們國民大會代表，來自海內外各個區域的、民族的、職業的選區，代表全國國民行使政權，國民大會，實為國民公意的總體現！
我們的政府，是根據憲法和國民大會授權所組成的政府，為全國國民希望信心之所託，亦就是領導戡亂復國大業的總樞紐！
中正凜受我國民大會與全國軍民之付託，又已六年，雖然此期間，經歷了世局驟變的衝擊，但是我們仍毅然凜然，堅持其民主憲政的信守，堅持其倫理、民主、科學建國指標的貫徹！
以政治而言，我們確認行政革新，為全面革新的起點。管制考核與責任制度的建立，以及政治風氣的徹底檢肅，即在強調為民服務廉能政治之推進。最近起用新才方案的制訂，則尤在引進青年才俊，參與政治，這就是「人民有權，政府有能」原則之實踐；
以教育而言，我們貫徹了九年國民教育的進程，發展了長期科學教育，也推動了中華文化之復興，這就是「恢復民族智能，恢復民族道德」理念之實踐；
以經濟而言，我們發揮了五個四年經濟建設計劃所積累的實績長效，擴大了國家總預算平衡的功能，所以經濟成長率，為亞洲最快最高之一。國民就業，國民所得，和社會福利，都有其顯著的推進，和光明的展望，就是「建設之首要在民生」認識之實踐；
以外交而言，我們在接二連三的對共產邪惡和姑息浪潮戰鬥，雖然不免拂逆頓挫，但是堅持自由正〔第534頁〕義的立場，從不曾氣浮心動，亦且清明在躬，不愧不怍，這就是「其國家不可以利誘，不可以勢劫，而後可以自存於世界」大義之實踐；
以軍事而言，我們久訓精練的結果，已擁有最精銳的國民武力——擁有三倍於常備的後備兵力，為光復大陸，待機動員，作決勝之戰鬥，這就是「武力與國民結合者無不勝」要求之實踐。

這些汗血光熱匯集的結果，就成為了我們經得起任何考驗的統合戰力！

自然，政府有待於檢討、改正、策進、鼓舞者尚多，但是我們和共匪之間，自由與恐怖、光明與黑暗、至仁與至不仁、大是與大非的區別，則至為顯然！

毛賊撕毀其偽憲法之後，它就再拼湊不出一部偽憲，其偽憲草中的「接班人」——所謂「最親密的戰友」，且已一夜之間，被打成了「政治騙子」，其所愛莫不反而為仇，故所親莫不相踵為敵！
毛賊砸爛其偽人代會之後，至今不知道喊叫了多少年，多少次，卻就是再搞不成一個偽人代會！

毛賊偽政權頭子劉少奇，自被鬥被整，成為「工賊、走資派、國民黨的走狗」，它「國家」頭目的職銜，業已虛懸至五年之久，毛賊的偽政權——所謂「國家機器」，被反復打鬥，一樣的至今殘破未復！
大陸的精神文化，久已橫被「紅衛兵」之亂所摧殘，我大陸七億人民的生活，更復橫被毛賊「饑餓貿易」與「核子訛詐」所壓搾，以至於血乾淚盡！試問這是一個甚麼「政權」？這如何能說它對大陸有了「有效的控制」？更如何能幻想其會改圖就範，中止它「造全世界的反」的罪孽？所以今天國際間任何〔第535頁〕與惡勢力謀求政治權力均衡的姑息舉動，絕不會有助於世界和平，而適以延長我七億人民的苦難，增大全世界的災禍！我們對任何有損於中華民國主權的利益行為，保有高度的警惕！對一切艱難險阻之突破，擁有高度的無比的自信！
代表同仁：國家主權，屬於國民之全體；國家命運，尤決於國民之全體；無人能自外於國難，亦即無人能自外於責任！今天不論對世局、對國事，唯一的答案，就是要匯合智慧，以我之治制敵之亂，集中力量，以我之實擊敵之虛。因此深望代表同仁，善盡其重開國家新運的責任，於憲政體制，捐小全大，而不以偏概全；善體其廣大選民的意願，於世變紛紜之中，守經達變，而不以變移守。今天大家所當慎思明辨者，即在國家法統的昌大，所當操危慮患者，唯在民族命運的綿長和發展。
中正自許身國民革命，已六十餘年；與我代表同仁，竭其苦心毅力，以維護民主憲政，亦已二十有五年。顧終以世局多蹇，尚未能使中興大業，提前完成，中正雖許國之心有餘，而忝承之疚已久！務期大會另選賢能，繼此職責，今後中正必始終以國民之一份子，追隨諸君與全國國民之後，光復大陸陷溺之國土，拯救大陸待援之同胞，共同爭取第三期國民革命的最後勝利與成功！


中國國民黨第十屆三中全會開幕詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十一年

版面原件： 第536頁，第537頁，第538頁，第539頁，第540頁，第541頁，第542頁，第543頁，第544頁

〔第536頁〕

——中華民國六十一年三月六日在陽明山中山樓對
中國國民黨第十屆中央委員會第三次全體會議揭幕典禮講——

〔要旨〕
  一、現階段黨和國已經面臨禍福決於一念，存亡間不容髮的重大關頭。
①最近一年來我們在國際關係上，受到了三次嚴重的衝擊：
１·政治上的衝擊；
２·外交上的衝擊；
３·經濟上的衝擊。
②可是我們仍然能夠卓然挺立，經得起重重的考驗。
二、我們台、澎、金、馬復興基地「地緣的政略地位」和「政治的心理地位」，比之實際力量的眾寡，更為重要。
①就地緣的政略地位而言。
②就政治的心理地位而言。
③決不會為任何邪惡逆流所動搖。
④我們是決定性的重要「變數」之一。
⑤共匪內部的內訌內鬥，絕不會因尼克森的接觸而中止，而且只有愈益加深加劇。
⑥世局匪情，歸結就是一個「變」字。
⑦國不自亡，誰能亡我！自立自強，何憂何懼。
〔第537頁〕
三、從大創痛中啟發其大覺悟，從大覺悟中，體現其大擔當。
①組織和工作的徹底革新：
１·戰時的要求。
２·革新的要求。
３·服務的要求。
②基層黨務的全面改革：
１·鄉鎮級專任黨務職位的選用。
２·地方上有聲望有才能同志的鼓舞。
３·所在地農工商礦有專長同志的結合。
４·「黨員專長分類名冊」「重要職位候選人名冊」的建立與銜接。
③責任制度的積極制定：
１·任務責任制度。
２·任期責任制度。
３·研究發展的責任制度。
四、三中全會的主題和標的。
五、中興必在至危之地，開創乃在至危之時，今天我們有三民主義的導引，有革命歷史的鼓舞，有復興基地的憑藉，精誠團結，必能開創豐功偉烈的最後勝利。
今天本黨舉行第十屆中央委員第三次全體會議。
〔本文〕

現階段黨和國家，已經面臨禍福決於一念、存亡間不容髮的重大關頭，因而這一次三中全會，可以〔第538頁〕說是全黨同志體現其「以死天下之心，成天下之事」意志決心的會議；更是宣示每一個人「不顧險阻困辱，惟一心忠於國家民族」精誠志節的會議。
最近一年來，我們在國際關係上，受到了三次嚴重的衝擊——第一、政治上的衝擊，是美國尼克森總統的匪區之行，造成了姑息浪潮的膨脹；
第二、外交上的衝擊，是我們的退出聯合國，與國際形勢的先後變化；
第三、經濟上的衝擊，是美國經濟措施，帶來國際金融貿易惡性的連鎖反應。
可是由於我們近年來經濟的高度成長——國民所得的增加，貿易順差的加大，國家預算的平衡，即使我們在退出聯合國之後，即使我們面對?國際經濟危機之來，仍然能卓然挺立，經得起嚴格的、痛苦的重重考驗。今天大家所關切的，還是在於政治和外交的衝擊上面。
就在所謂權力均衡之中，我們台、澎、金、馬復興基地「地緣的政略地位」和「政治的心理地位」，比之實際力量的眾寡，更為重要。
就地緣的政略地位而言——
今天台澎金馬，雖然面積褊小，然而其地域水域，乃正為太平洋和大陸之間的政治分水嶺。
我們且亦居於由日本三島南至印度洋和南洋的「生命線」之瓶頸位置。
特別是我們正雄踞於自韓國、日本、以迄菲律賓所謂「花彩列島」的中央位置。
並為自由世界在西太平洋的防洪堤和橋頭堡。
〔第539頁〕
這就是說，此一不可封鎖的「西太平洋之門」和「永不沉沒的航空母艦」，其四通八達輻射的交通線，和其周圍無窮無盡的資源，實構成了我們舉足輕重、政略的、戰略的地位。
就政治的心理地位而言——
我們是自由世界反共思潮的主流，不惟始終堅持自由正義的立場，而且始終居於馬首的地位；

我們以堂堂之陣、正正之旗，為中國人民的自由生存而戰，而亦就是為亞洲人民的和平幸福而戰；
自由亞洲不唯與我們同其禍福，而實以我們為其前驅與後盾；
我們為海外僑胞精神的主導，一千八百萬華僑，心向祖國，則自由世界，皆蒙其福，違此則凶；
特別是七億大陸同胞，完全以我們為其歸心托命的方舟；
我們在基地上三民主義的建設，所造成的政治、經濟、文化、社會……進步的事實，更為人性追求的正鵠，亦即為改變一切均勢的心理的要素；
所以台、澎、金、馬這一政治的心理地位，決不會為任何邪惡逆流所動搖，抑且愈將顯示其砥柱中流的道德勇氣。
要之，無論從那一方面來說，今天世界政治權力的均衡，固難達成，而且任何一個「變數」的發展，都將使現勢為之改觀改轍，而我們就是這決定性的重要「變數」之一，此正所謂「彼之詐，極其萬而不足；我之誠，守其一而有餘」。
何況今天共匪內部的內訌內鬥，絕不會因尼克森的接觸而中止，而且只有愈益加深加劇。遠的如高〔第540頁〕、饒、彭、黃，姑且不說，近的如劉、鄧、彭、楊，乃至最近的林彪、黃永勝、吳法憲……等等，就無一不是昨為「戰友」，今為仇讎，昨日尚親之為「接班人」，而今日已斥之為「政治騙子」，這種權力鬥爭的發展，根本不會有停止的一刻。再如周匪之與毛匪，雖其「關係微妙」，但周匪勢力，顯然已在不斷膨脹，因此以江青、姚文元為首的毛匪一系，勢必要再以其對劉少奇、林彪的矛頭，轉而對周匪鬥爭，而林彪與劉少奇各系的徒眾，也絕不會放過周匪的，於是毛系、林系、劉系和周系之間，生死的、權力的衝突，且將因尼克森之行，而反覆演變，不至死傷枕藉而不止。
可知無論世局匪情，歸結就是一個「變」字，但是我們必須確實把握「變」的機勢，以應變制變，我之強調對當前世局應該「保有高度的警惕」，意即在此；而強調「對一切艱難險阻之突破，擁有高度的無比的自信」，意亦在此。
今天在政治上的奮鬥，是我們可以操之於己的一面。外交原為內政之延續，以往我們在外交上所遭遇的困難，無不由於我們政治上的勵精圖治，而最後突破成功，實則，當前外交的形勢，並不比開國、北伐之時的強鄰環伺為劣，亦且何嘗不愈於抗戰之時的苦撐力戰！總之，國不自亡，誰能亡我！況且今日世界，變化多端，萬事未可逆料，而國際間信義泯沒，法理蕩然，各種條約等於一張廢紙，故任何國家隨時可能與我斷絕關係，乃至反攻基地亦隨時可能被敵人侵犯圍攻，只要我們在基地上始終自立自強，萬眾一心，同生共死，早作最惡劣之打算，並有更充分之準備，那亦就正是我們多難興邦、轉守為攻〔第541頁〕、光復大陸、反攻必勝的機運到來之一日。這也就是說，我們有?今天這樣強勁的政略、戰略基礎，有?這樣優越的心理、地理形勢，夫復何憂何懼？
當然今天自由世界，都在注意我們政府的動向，全國人心，尤其都在仰望革命領導中心的本黨，對一切險阻艱難的突破。所以今天只要本黨從大創痛中啟發其大覺悟，一百萬的黨員同志，從大覺悟中，體現其大擔當、大節概，就能以主觀的、潛在的優勢，扭轉一切外在的、虛憍的劣勢。
其具體要求是：
甲、組織和工作的徹底革新
最近政府根據海內外的要求和建議，對於內政、外交、經濟、教育……之革新肆應，以及新才新血之汲引，都研擬了相互環繞、切實可行的方法。本黨中央也針對?國憂世變，對於各級組織的調整，中央民意代表的充實，以及黨政風氣的檢肅，提出全面革新的準據。切望三中全會，坦誠的、徹底的檢討，尤其要殫精竭慮的貢獻智慧於建設性、戰鬥性的方略的釐訂，並必須實踐貫徹——

①戰時的要求：使各級組織同志，從觀念上、行動上、精神上、貫注強烈的、敵情的、戰鬥的意識，擺脫一切平時旅進旅退的工作形式，和瞻前顧後的人情圈子。
②革新的要求：要徹底改進作風和方法，以任務為單元，考核工作的績效；並依據革新的要求，調整組織的結構；必須使黨的每一作為，皆能表現新的精神，使民眾處處察覺到「黨」的新生氣象。
③服務的要求：本黨自中央以至地方，各級組織，都要敞開大門，與民眾打成一片，事事使民眾體〔第542頁〕會到本黨，確實是一個全民的黨，也就是要使黨成為一部完全為民眾服務的機器，成為民眾與政府之間的橋樑。
乙、基層黨務的全面改革
基層黨務工作，要是好的話，那是結合群眾的接合劑，否則，就將形成群眾對黨的第一層隔膜。基於以上戰時的、革新的、服務的要求，我認為今後對於基層黨務工作的改革，應該首先做到——
①鄉鎮級專任黨務職位，必須選用黨性堅強、常識豐富、而又具有服務熱忱的青年同志擔任。
②地方上有聲望、有研究、有領導才能的同志，應該分別納入不同的小組，使之發生帶頭、示範、鼓舞的作用。
③應該結合所在地農工商礦專長同志，分別輔導民間或家庭的技藝活動；結合醫藥護理專長同志，從事對貧病民眾的醫療救助；結合有領導聲譽及財力物力支援的同志，推動社會福利、公益事業。
此項改進原則，希望與中央調整各級組織及中心工作計劃相銜接，和「黨員專長分類名冊」「重要職位候選人名冊」的建立相銜接。
丙、戰鬥體的不斷強化
戰鬥體是本黨十多年來一再強調、不斷推動的工作，但成效至今不著。為適應目前要求，必須使每一小組成員，養成戰鬥的責任意識，主動的責任觀念，和立即支援的責任精神，確能人人自奮，也能人人都力足以獨立戰鬥。
〔第543頁〕
所謂戰鬥體，有廣義加狹義之分（這亦就是彼此工作競賽之義）——
廣義的戰鬥體，是每個小組，均應針對其環境和工作，配賦不同的精神任務，對於鄰里、社區、工廠，農村……有深入的認識和接觸，且隨時進行調查保防、地方安全、戰時支援……等等工作。
丁、責任制度的積極制定
為使黨務工作貫注強烈的責任意識，必須有責任制度，為之支柱。此在二中全會中，我即曾一再強調。在今日急待建立的，就是——
①任務責任制度：期使每一工作，皆有明確的責任考核；每一人員，也有明確的責任規定；而每一事物，皆有其明確的責任監管。
②任期責任制度：中央各單位主管，各級黨部組織主管同志，皆應規定任期，並辦理任期考核。考核績效優異者，應予升調，但亦得連任；凡考核績效平庸者，應即予解職。
③研究發展的責任制度：研究發展為黨務改革的基本動力。不但各級組織委員會，應負完全成敗之責。即各級黨部單元組織之主管同志，皆應賦予研究發展的使命，其研究成果，即作為工作考核與競賽之主要項目。至於黨部各種政策上之研究發展，尤應與政府部門的研究發展，相互聯接輔益。

從來「拂逆之端，世世有之，聽其拂逆而動心忍性，且以無敵國外患而亡為慮者，聖賢之用心也」。今天我們所遭遇的拂逆頓挫，敵國外患，比之任何時代，更為劇烈，更為緊迫，大家當前的要務，實莫急於人人以聖賢之用心，人人效法革命先烈的行動，來救黨救國。而三中全會的主題和標的，尤莫急〔第544頁〕於策進我們「現代化的民主政黨」和「戰鬥化的革命政黨」，堅定內在的信心和意志，衝破外在的艱難和險阻。
全黨同志們！中興必在至危之地，開創乃在至危之時，建黨復國大業，原不畏道途之多艱，而畏體認之不切，今天我們有三民主義的導引，有革命歷史的鼓舞，有復興基地的憑藉，更有?全黨同志、全國軍民歷經考驗的精誠團結。只要同志之間，以革命的情感，扶持顛危，而不以私見稍存隔閡；以革命的道義，砥礪志節，而不以憂患紛紜責難；此心不亂，此志益堅；則至危之地，就是我們動心忍性、步步求生的境遇！而至危之時，也正就是我們掀天揭地、開創千載一時、豐功偉烈的勝利契機。


對中國國民黨第十屆三中全會及評議委員第四次會議閉幕典禮致詞

對中國國民黨第十屆三中全會及評議委員第四
次會議閉幕典禮致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十一年

版面原件： 第545頁，第546頁，第547頁，第548頁

〔第545頁〕

——中華民國六十一年三月十日——

〔要旨〕

  一、以身許黨，以身許國，當此國家民族危疑震撼之時，自不容自外於國難和責任。
二、革命原就是冒險的，只有冒險才能打開一條勝利成功的道路。
三、大家苦撐苦鬥的目的，乃在大陸國土的全部光復，億萬同胞的一齊得救。
四、我們有?三民主義的道統，和開國的法統，實在就是我們民族精神力量的總體現，亦是反攻必勝、復國必成的根源。
五、展開全黨同志全面的革新、和革命的大行動。
〔本文〕

今天我們三中全會圓滿閉幕。
這次三中全會和評議委員第四次會議，針對國際變局的危疑與衝擊，根據海內海外、黨內黨外的建議與要求，策定了黨務、政治、外交、經濟、文化……一連串協力統合的對策，這就是現階段革命總體戰的方針準則，也就是我們「對一切艱難險阻之突破，擁有高度的無比的自信」的根據。
但是「說一丈，不如行一尺」，「知之深，不如行之著」。我們期望全國同胞一齊來實踐貫徹，就要全黨一百多萬同志一齊來率先力行。
〔第546頁〕
要全黨同志能率先力行，就要黨的中央——中央委員和中央各個領導組織——帶頭來工作，帶頭來貢獻，帶頭來犧牲。
這次三中全會，又勉強徵召中正作為第五任總統的候選人。中正以身許黨，以身許國，乃國人黨員之久所共知共鑑，當此國家民族危疑震撼，而大陸同胞忍死待救之時，中正自尤不容自外於國難，亦更不容自外於責任。

但是我也要回過頭來徵召我們一百多萬黨的同志——
對群眾而言：
要每一同志，都成為在群眾中的革命的酵素；成為群眾與政府之間的接合劑。

對敵人而言：
每一同志也都要成為力足以獨立發起攻擊的戰鬥員，並成為十萬個以上強勁的戰鬥體！
這樣我就必能領導我們的黨，來完成復國建國的第三期的革命任務！
眼前的國際局勢，在激烈的變化，我以為變總是好的。因為只有變——不論是敵、友之間的「變數」，抑或是我們創造時勢的「變數」——只要把握住了這種「變數」，就能推動革命的浪潮前進。

我也以為冒險才能成功。因為革命原就是冒險的，只有冒險才能打開一條勝利成功的道路，因循等待所埋藏的，必定是「倚賴」「屈辱」和「畏縮」「失敗」的因子。

長期以來，大家苦撐苦鬥的目的，決不只是單單為?基地的自由，單單為?基地的生存，單單為?〔第547頁〕基地的建設，而其目的，乃在大陸國土的全部光復，億萬同胞的一齊得救，所以凡是只以基地的安全，甚至只以自己個人的安全來衡量禍福得失的心理，都不是革命者所應有的心理。
事實是——
我們有?光明正大的法統：
革命的開國的法統；
民主的憲政的法統；
我們有?悠久博厚的道統：
上承五千年歷史文化的道統；
以及主導時代的三民主義的道統；
這個法統，就是我們海內海外、黨內黨外、億萬人生存希望之所寄託。
這個道統，亦就是人類追求自由、平等、博愛、信義，尤其是人性之終必復甦，皆唯中華民國為其所瞻之所由來。
實在這乃是我們民族精神力量的總體現，而亦就是我們反攻必勝信心的根源，我們復國必成決心的根源。
雖然，今後將有無數的考驗——並將有比以往幾次考驗，更為嚴重的考驗，在等待?我們，但是我確信本黨同志，確信中華民族，不止是經得起任何考驗，更必能從考驗之中發現自己的潛力是如此之偉〔第548頁〕大，國家前途是如此之光輝。
總之，大家必須在全會閉幕的同時，立即展開全黨同志革新的、和革命的大行動，這就是我們又一革命戰鬥階段的開始。
最後，慶祝大會圓滿成功，全黨同志健康勝利。


篇章網頁的範本

對國民大會第五次會議閉會致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十一年

版面原件： 第549頁，第550頁，第551頁

〔第549頁〕

——中華民國六十一年三月二十五日——

〔要旨〕
  一、提示此次國民大會的成就：
①謀國家法統的昌大，亦就是我們戡亂復國力量的總集中；
②謀民族命運的綿長和發展，亦就是中華民族終必由剝而復、貞下啟元的再保證。
二、以有生之年竭其忠蓋之力，內除毛賊奸凶的亂源，外致自由亞洲和平正義的福祉。
三、大家只要憑仗信心，就能遏阻衝擊自由正義的姑息逆流。
四、一齊來對復國建國大業負責，一齊來開創三民主義世紀無比的功烈光輝。
〔本文〕
主席、代表同仁、貴賓諸君：
國民大會第五次會議，今日宣告圓滿閉幕。這是我們國家民族內求自由統一，外求正義和平，勝利成功新的時代的前導。
代表同仁，在此世局變幻、國家殷憂的時刻，不但體現了大陸億萬同胞久鬱不伸的呼號悲苦，體現了海內海外同胞的精忠血忱，尤其是顯示了志士仁人、堅忍圖成的民族智慧、和民族定力！中正在此要敬表由衷的感佩。
國父說：「憲法者，國家之組織法，民權之保證書也」。今天國民大會顯著的成就，乃在謀國家法統的昌大——由於憲法臨時條款的修訂，就業己可以預期自由地區、海外地區，青年才俊的結合，民意〔第550頁〕基礎的擴大，而這亦就是我們戡亂復國力量的總集中！
國民大會又一顯著的成就，乃在謀民族命運的綿長和發展——由於憲法臨時條款的授權，亦就使政府力足以肆應變局，從而保有其突破一切艱難險阻的自信，這也就是中華民族終必由剝而復、貞下啟元的再保證！
由於我們有?這樣一個大有為的國民大會，乃必能組成一個大有為的中央政府。

只是這次大會同仁，與海內外同胞，又復要求中正接受第五任總統的徵召，實不勝其惶恐愧負！大會不督中正以蹉跎之過，而仍委以戡亂復國之責，乃益使中正感激馳驅，義無反顧，當誓以有生之年，竭其忠蓋之力，內除毛賊奸凶的亂源，即所以外致自由亞洲和平正義的福祉。

誠然，眼前短視的、曲解的人們，常常不惜枉尋直尺，不惜以黑為白，並徒以一時眾寡之勢，妄肆危言之誣。惟獨我們中華民族，確認仁暴的定律，乃是「為存政者雖小必成，為亡政者雖大必亡」——所以我們三民主義的國民革命，從無畏於憂患橫逆，而又能神清志定，自拔於憂患橫逆之中！
奸匪毛賊的悖逆篡竊，乃為我億萬人心之所誓死反對，世人暫時尚懾於其暴力詐術，但歷史必斥之為亂賊篡逆！
今天大陸億萬同胞，雖陷身於毛賊的血污黑獄，而時時刻刻翹首東望的，卻是我們三民主義的青天白日！
因此，只要大家憑仗信心，就能遏阻衝擊自由正義的姑息逆流！
〔第551頁〕
只要根據事實，就能打破毛賊奸匪所謂「和平原則」的狡詐詭計！

只要一切為倫理、民主、科學的建設盡力，就是為除殘去暴、復國建國大業，開創新生新運。
這場戡亂復國的戰爭，原就是維護憲政的戰爭，每一位代表同仁，就都象徵一支正義的精神戰力；民主政治，原就是責任政治，中正既承全國國民推任之重，自當與嚴副總統，追隨我國會以及軍民同胞，一齊來對復國建國大業負責，一齊來開創三民主義世紀無比的功烈光輝。
現在我們來高呼：
民主憲政萬歲！
中華民國萬歲！


宣誓就任第五任總統致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十一年

版面原件： 第552頁，第553頁，第554頁

〔第552頁〕

——中華民國六十一年五月二十日——

〔要旨〕
  一、為了拯救大陸億萬同胞的痛苦黑獄，不顧年事之高，憂責之重，繼續竭其忠貞愚慮，與奸匪決存亡、爭生死為職志。
二、凡事以導發新機群力、為反攻復國者，斷然為之；凡事出於畏難苟安、有損民生國計者，則斷然棄之。
三、毛賊匪共，一日不除，國民革命的志事，雖千磨百折，絕不中止。
四、無懼於任何衝擊，在革命大覺悟中，堅決革命的大行動，團結一致，來追求國民革命最後的勝利和成功。
〔本文〕

中正今天再度接受全國國民之付託，國民大會之推選，宣誓就任中華民國第五任總統，實深感於現階段在民族大義上，正不啻五千年歷史文化的絕續——因為只有扭轉了這危急存亡的時刻，五千年的歷史文化才得以綿延隆盛；在民族命運上，亦就實際是七億同胞的同舟一命——因為只有政府與人民同心一德，奮力向前，還我河山，億萬大陸同胞復能自拔於痛苦黑獄，還我自由，然後才得以一齊在三民主義大纛之下，重享和平正義的福祉。因此中正毅然決然，不顧年事之高，憂責之重，繼續竭其忠貞愚慮，與叛逆匪共決存亡、爭生死，以完成我國民革命的再北伐，中華民國的再統一，為其誓願職志，期毋負於 國父先烈，亦以告無罪於我全體之國民。
〔第553頁〕
中華民國政府，是基於憲法所組成的民主政府，然其所承擔的，則是弔民伐罪、弭禍定亂的革命責任；
所以我們政府，既要力足以推進廉能之治，又要力足以恢弘志士之氣，完成其討賊復興的使命；
中華民國政府，一貫的乃以民族大義，民主政治，民生經濟，國民武力，革命外交……為其統合的努力的方向，而今天更是要結集才俊新銳，並不斷裁成才俊新銳，以政府與國民的合成心力、團結一致為基礎，以倫理、民主、科學為政治革新、社會改造之張本，亦就是為國家重建，民族復興，益堅意志，再開新局；
所以凡事之足以導發新機群力，為反攻復國所刻不容緩者，固不惜任愆受謗，斷然為之！凡事之出於畏難苟安，有損於民生國計，甚至有悖於反攻復國者，則斷然棄之！此志此心，乃平生之所自信，當亦為國人之所共信共諒者也。
中正既深感於國憂民痛，繼續承擔國家民族沈重無比的責任，而且今日自由基地，正是所謂「退此一步，即無死所」，所以更要迫切的要求軍民同胞，不徒以期望，不徒以信靠為已足，而當竭其智慧、潛力、志節，行動，來和中正此一國民革命的老兵、民主憲政的公僕，持志養氣，鞠躬效命，誓死對毛賊奸匪這個「與天下為仇」「與全民為敵」的獨夫禍首，決鬥到底！毛賊匪共，一日不除，國民革命的志事，雖千磨百折，絕不中止。
誠知國人愛國，誰不如我，中正與嚴副總統，所硜硜自守者，厥唯誠摯純潔的職分之自覺；而其所〔第554頁〕皎皎自信者，亦唯人心天性之終必歸向自由正義。中華民族歷經無數嚴重憂患之挑戰，自更無懼於此後任何衝擊與考驗，在徹底的革命的大覺悟之中，在堅決的革命的大行動之中，追求國民革命再北伐的勝利，創造中華民國再統一的光榮，這就不唯足以戡平禍亂，並能一治而不復亂，而且這亦就是三民主義重新貫徹於全國的新時代的昇起。


對回國參加就職大典僑胞致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十一年

版面原件： 第555頁

〔第555頁〕

——中華民國六十一年五月二十三日——

〔要旨〕
  一、對僑胞們遠道回國參加就職大典，表示謝意。
二、勉勵大家同心協力，內外一致，光復大陸，再造河山的最後勝利。
〔本文〕

總統致詞。首先對僑胞們遠道回國參加他和副總統的就職大典，表示感謝，並希望僑胞們把他的謝意帶回僑居地，轉告所有的海外僑胞。
總統對各地的僑胞們在去年我國自動退出聯合國之後，仍然堅持反共的立場，不為共匪的欺騙及威脅所動，這種熱愛國家的情操，特別值得安慰。
總統告訴僑胞們說：共匪的欺騙手段是無所不至的，但是這只能欺騙於一時，而不能長此倖逞的。

總統並且勉勵僑胞們同心協力，內外一致，堅強奮發，反共到底；光復大陸、再造河山的最後勝利，一定是屬於我們的。


對六十一年行憲紀念大會致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十一年

版面原件： 第556頁，第557頁，第558頁

〔第556頁〕

——中華民國六十一年十二月二十五日——

〔要旨〕

  一、貫徹民主憲政的艱苦歷程，體現了我們三民主義國民革命貫徹始終的精誠大義。
二、要保障民主憲政的常新永盛，必須廓清一切民主憲政的障礙。
三、由於我們基於民主憲政的國家建設之再革新，已呈現?一片光明燦爛的遠景。
四、貫徹維護民主憲政的初心，體認當前國家民族的需要，結合全國力量，以實現三民主義革命民主的目標。
五、堅持反攻復國一貫的國策，為革命民主而奮身致力，以爭取討毛救國聖戰大業的最後勝利。
〔本文〕
各位同仁：
今天是我們的行憲紀念。這一紀念日子，不惟刻劃了大家貫徹民主憲政的艱苦歷程，而尤其體現了我們三民主義國民革命貫徹始終的精誠大義！
在過去一年間，雖然世局激盪變化，但是我全國軍民卻能面對橫逆之來，而愈益奮發其道德的勇氣，這自然是由於革命復國的民族志節，尤其是堅持民主憲政的決心信念，奮勵鼓舞之所致！
大家都知道，世界各國民主憲政的演進，無不有其一段艱辛曲折的過程！

其初必由於一二先知先覺，於風雨晦冥中，揭櫫出革命民主的旗幟，以號召人心民志之醒悟；中間又必由於邪說暴力之梗阻，而致革命民主志事，不得不再三接受嚴厲的考驗；
〔第557頁〕
繼則由於不懈的努力，一致的奮鬥，乃終於衝破阻力，排除障礙，而達於民主憲政之坦途。
所以我們要保障民主憲政的常新永盛，即必須廓清一切民主憲政的障礙！國民革命民主憲政的歷程，不但有其和世界各國同一軌跡的發展，而且我們所遭遇的，乃更為痛苦，更為險惡，亦更為迂回曲折，在艱彌厲。比如我們即使在亞洲局勢如此混沌動盪之際，卻更加獨立不移的推動政治革新，經濟建設，和社會改造……，並同時根據國民大會第五次會議修訂的動員戡亂時期臨時條款，選出自由地區增額的中央民意代表，此即不惟是要在面對共匪否定民主人性、否定倫理文化的今天，打擊這一反民主、反憲政的死敵！更是要積極的「以天下之目視，以天下之耳聽，以天下之心慮，以天下之力爭」，鞏固憲政的堅實基礎，擴大民主的偉大功能。
本來在當前國際政治環境之中，任何國家皆只有本其自身的奮鬥創造，才能抗拒時代的黑潮逆流，而不為任何勢力所牽連左右。我們今天台澎金馬復興基地，以如此地緣的政治地位，和政治的心理地位，已屬多元國際政治之中，舉足輕重的力量。事實上，由於我們基於民主憲政的國家建設之再革新、再動員、再進步，而正呈現?一片光明燦爛的遠景！
再說，現代國家的立國基礎，最重要的，還在其有他的優秀的民族文化特質，健全的民主政治制度，和普遍的科學建設。所以中正以往曾特別為大家提出「民主與倫理相結合」的觀念，繼之又提出「科學與倫理相結合」的原則，實在這就是三民主義「倫理、民主、科學」之整合與期成，亦且為國家建設現代化的根本。因為我們優秀的民族特質，乃表現於固有的道德智能。先哲的政治主張，正是現代政治〔第558頁〕道德的先驅；而固有的民族智能，更是我們科學建設動力的本能。今天我們有此地理的、人心的堅實基礎，益之以倫理、民主、科學之總合與發皇，就將愈益導進國家建設邁向這一光明燦爛的前途！
我們國家民族今天正處於剝復變化關鍵性的大時代之中，因此特別切望大家一齊貫徹維護民主憲政的初心，體認當前國家民族的需要，結合全國軍民同胞的意志和力量，以實現三民主義革命民主的目標，那就是：
——我們要徹始徹終維護民主憲政的法統，凡危害憲政，破壞法統者，不但為國民之所不容，且亦為國民之公敵！
——我們要竭盡所能，維護民生樂利、民主自由、民族文化的生活方式，本其服務、實踐之熱誠，不斷致力於大眾生活水準的提高，與民生建設之推進。
——我們更加要強化心理建設，全面的、積極的、加速國家建設，以導致更進一步的政治革新、經濟成長、文化復興、科學發展……，來厚積復國建國的能源！
大家自始至終，都在堅持反攻復國一貫的基本國策，絕不以橫逆而自餒，自更不以世變而移心。有了這一共同的體認，就深信我們集中智慧，堅確信念，為革命民主而奮身致力，以爭取此討毛救國聖戰大業的最後勝利。

【上一篇】【回上層目錄】


中華民國六十一年

    對慶祝六十一年開國紀念致詞

    對國軍第二十二屆英雄代表訓詞
    對國民大會第五次會議開幕典禮致詞
    對中國國民黨第十屆三中全會開幕詞
    對中國國民黨第十屆三中全會及評議委員第四次會議閉幕典禮致詞
    對國民大會第五次會議閉會致詞
    宣誓就任第五任總統致詞
    對回國參加就職大典僑胞致詞
    對六十一年行憲紀念大會致詞

【回上層目錄】


召見中國國民黨十屆四中全會主席團講話

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十二年

版面原件： 第559頁

〔第559頁〕

——中華民國六十二年十一月十一日——

〔要旨〕
一、強調這次會議的重要性。
二、共同一致，團結奮鬥，深信全黨同志一定能完成反攻復國的使命。

〔本文〕
蔣總裁和夫人，十一日上午十一時，在官邸召見了嚴家淦、蔣經國、谷正綱、黃少谷、倪文亞、謝東閔、林挺生、李治民、錢劍秋等九位中央委員，並提名他們為十屆四中全會主席團主席，囑由秘書長張寶樹提報全會。

總裁先對各位同志問好，並說：好久不見了，今天見到大家，非常高興。
總裁強調這次會議的重要性，希望這是一次成功的會議，並即席告訴張秘書長提名嚴家淦等九位同志為十屆四中全會主席團主席，囑提報大會。
總裁希望大家好好安排議程，更希望所有出、列席同志多多貢獻意見，如果有重要問題，可以隨時請示商酌。 總裁並希望大家共同一致，團結奮鬥，深信全黨同志一定能完成反攻復國的使命。
總裁還特別叮囑向各位評議委員、中央委員、及出、列席同志致問候之意。

【下一篇】【回上層目錄】


針對世變匪亂貫徹我們革命復國的決心和行動 ——對十屆四中全會的指示

針對世變匪亂貫徹我們革命復國的決心和行動
——對十屆四中全會的指示

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十二年

版面原件： 第560頁，第561頁，第562頁，第563頁，第564頁，第565頁，第566頁，第567頁，第568頁，第569頁

〔第560頁〕

——中華民國六十二年十一月十二日——

〔要旨〕
一、當前國際政治的形象，是正由兩極化而趨向多元化的「變」。
①犧牲正義與是非原則，遂使人類秩序，陷於前所未有的大混亂。
②自由人類必須共同面對共產奴役的邪惡挑戰。
③我外交關係，看似一時孤立，而反共奮鬥，卻絕不孤立。
④使中華民族復興基地，成為激揚自由世界反共信心的源頭，成為鼓舞人類爭取自由希望之火炬。
二、共匪今天的形勢是無休止的「亂」。
①共產主義之邪惡本質，原以征服人性，為其存在的前提。
②匪黨內部之權力結構，旋弛旋張，惡鬥不已。
③共匪必須面對的另一強大挑戰，就是中華傳統文化堅韌不屈的生命力。
④我們對匪的基本認識。
三、我們自處之道，乃是在於革命復國定力的一個「定」字。
四、一個真正革命者，需要懷?一種創造時勢的抱負，世界和平正義之「鎖鑰」，正掌握在大家自己的手中。
〔本文〕
自十屆三中全會以來，國際關係急劇變化。這期間國家承受了一連串姑息逆流的衝擊，非但無畏無〔第561頁〕懼，亦且愈挫愈奮。此一逆流的險惡，與我們所表現的沉?和定力，已使國際社會不能不對中華民國存在的價值與潛力，再作一番客觀的「重估」和確認，並已使舉世怯懦的人心，激發了原已消沉——甚至泯滅——的良知和正義。

當前國際政治的形象，是正由兩極化而趨向多元化的「變」。

因為民主國家祗重現實，缺乏遠見，甚至幻想通過與共產集團的和解妥協，謂即可謀求「一代之和平」，雖犧牲正義與是非原則，亦在所不惜，遂使人類秩序，陷於前所未有的大混亂。實則所謂「權力均勢」，原屬姑息主義之遁詞；姑息者強調換取和平，而結果總是迫向戰爭。今天表面上誠然看似姑息逆流泛濫，敵友界線糢糊，形成了一種冷酷的「精神迫害」；但從深一層看，這一段混亂的變局，實所以考驗我們不可搖撼的信心毅力，亦所以喚回姑息者的夜遊迷夢，原亦可以說是一項反共產、反極權、無可避免的迂迴曲折的歷程！
儘管國際政治，千變萬化，但自由人類，必須共同面對共產奴役的邪惡挑戰，這一基本形勢，是永遠無法改變的。而此亦即所以形成世界兩極化的根源與背景，這絕不可能經由「談判」而消失，亦不可能跟隨「和解」而解除。今天若干民主國家，何嘗不知共產社會內部——即被指「修正主義」之俄共，〔第562頁〕其對人民自由與個人尊嚴的摧殘，皆絲毫未見改變；其對自由世界的訛詐勒索，在中南半島與中東戰爭中，且亦愈見猖狂。而目前毛共匪幫，其「笑臉」攻勢並未收斂，但已在大搞其所謂「繼續革命論」，揚言要搞到「天下大亂」，並直承共匪之所以勾搭美國，作用「是要減少強盜可能加予的禍害，以便後來容易捕獲和槍斃強盜」。此又正為對自由世界主張所謂「談判」「和解」者流的棒喝掌摑。
再從自由世界的這一面來看，儘管許多國家為現實近利所迷惑，喪失了辨別大是、大非、大利、大害的良知本性，並在外交上採取了親共媚共的路線，可是在內政上防共制共的政策，實未聞稍有鬆弛。而民間亦絕未因其政府在外交上親共，而遂有所動搖，此所以智利共產政權會一擊就倒，而中南美洲好幾個國家，亦跟?宣布共黨為非法，有的國家領袖（如巴拉圭總統史托斯納爾）就宣稱「我們政府一向是並將永遠是抵抗邪惡共產主義的堡壘」。因此可知世局表象在變，而實質未變，我外交關係，看似一時孤立，而反共奮鬥，卻絕不孤立。世界存在之基本形勢，仍然是一場自由與奴役，真理與邪惡，人性與獸性，代表此一兩極化的「意識形態」之間的大決鬥。

在舉世人心因一時之陷溺而迷失，反共陣營內部道德勇氣，趨於消沉之時，我們忍受一切屈辱，抵抗一切衝擊，就是要使中華民族復興基地，成為激揚自由世界反共信心的源頭，成為鼓舞人類爭取自由希望之火炬。歷史將會紀錄，在這段黑暗時期，就祗有我們中國國民黨，才是不為勢劫，不為利誘，並甘受至苦極痛，始終堅持立場原則，而使亞洲、使世界、免於沉淪迷失的唯一方舟。這是我們在此一歷史階段，對世界已盡的責任，也是我們以精誠大義所換取的驕傲。
〔第563頁〕

自然，共匪今天的形勢是無休止的「亂」

誰也知道，共產主義之邪惡本質，原以征服人性，為其存在的前提。任何共產極權，無不是建立在一項龐大而殘酷的「人性改造工作」（洗腦交心）的基礎之上，亦無不陷入於一場與人性對抗永無終止的戰爭之中。共產主義在蘇俄，經歷了半個世紀之久，而仍不能不藉其形左實右的「修正主義」，企圖在「死巷」裡兜圈子。毛匪反「蘇修」，正是說明它要在大陸瘋狂的推行比蘇俄更徹底的共產主義，要在這一條「死巷」一直走，走到底。

二十年來，匪黨內部之權力結構，旋弛旋張，惡鬥不已，說是「鬥爭還會出現十次、二十次、三十次……」，實在這也就是發自七億人的良知血性，對毛賊進行真正的、廣大的、「人民戰爭」所造成的結果。
共匪必須面對的另一強大的挑戰，就是中華傳統文化堅韌不屈的生命力。中華文化代表人文主義最高的光輝，中華民族歷五千年而道益光，業益盛，即賴此一文化之生命力為涵濡蘊蓄；此一源自人性、基於倫理的優美文化，構成了每一個中國人精神深處無可改變的價值信仰。與共產主義崇尚仇恨暴力的邪惡本質，絕不相容。二十年來，毛賊在大陸的一切倒行逆施，即心心念念謀所以破壞此一民族原有的價值系統，而與全中國人的精神信仰為敵，此所以必然遭受全中國人的反擊和抵抗，必然永遠危機四伏，隨時都可能爆發驚天動地的巨變。所以共匪內部仍將是你揪我鬥，動亂不已。而這種動亂，一方面固〔第564頁〕然將加速共匪的崩潰；一方面更會加深大陸同胞的痛苦；另一方面對於自由世界而言，如非制敵機先，殆亦終必無從躲避共匪精神分裂鋌而走險的襲擊，所以我們要針對共匪和世局的變化，而應變制變，劍及履及。
今天我們對匪的基本認識是：
——匪黨每當自感力量虛弱，形勢不利之時，最善於使用一切政治偽裝，更善於將自身的「弱點」轉變為一種進攻的策略。
——匪黨一切政治攻擊，無不以思想為武器，又無不以思想為掩護，其主要型態，就是「統戰」。
——「統戰」之實質，乃匪黨根據鬥爭需要，精密構建的一項「政治謀殺工程」。其目的在利用不同層次的敵人，來擊倒其主要的敵人，再進而消滅其所聯合的敵人。
——「談判」為敲開對「敵」接觸之門的一種手段，亦匪黨遂行「統戰」策略之橋樑。「談判」的作用，在製造「敵人」之錯覺、幻想、混亂、與癱瘓，以利於增強自身的準備，獲致它和平「謀殺」的結果。自由國家說是要以「談判代替對抗」，而匪則在以「談判掩飾其侵略戰爭」，並為其侵略戰爭之一定「部署」。
——「祗問目的，不擇手段」，原是匪黨鬥爭之最高信條。故其視一切背信、欺詐、陷害的卑劣行徑，均為對付「敵人」的不可或缺的「革命」藝術和道德。故其是非標準可以任意顛倒，敵友關係可以瞬息互變，語言和行動的邏輯，更容易隨時自我否定。是以斷不可以常情常理，去衡量匪的是非誠偽。
〔第565頁〕

——由歷史事實證明，匪黨改換笑臉，施展統戰，多用於掩蔽其弱點之時，故其對外之偽裝姿態愈積極，必由於其內部危機的壓力愈嚴重。
今天匪黨，因為共產主義在大陸實驗遭受慘敗；因為獨裁暴政面臨內訌內亂而岌岌不可終日；乃又重施故技，對外展開笑臉攻勢，對我散播「和談」試探的毒素。同時更在海外大肆鼓吹所謂「認同」「回歸」和「統一」的讕言，企圖利用民族主義之偽裝，污染海外同胞純潔的民族情操，妄想造成對我內部之衝擊。無可諱言，海外也有一些盲從者流，甚至高級知識份子，因受匪黨統戰的蠱惑，誤認共匪虛矯的氣勢，乃代表「中國」之強大，是為中國人之「光榮」。且更誤認附和其所謂「認同」，即是「愛國」。
而並不深思中國人究應選擇何者為正確之歷史道路？
更不深思中國人所當愛的中國。究系「中國人之中國」，還是「馬克斯、列寧、史達林之中國」？

也不深思今日共產主義「中國之強大」，大陸七億中國同胞究係其「受益者」，抑為其「受害者」？
也不深思如何確保人民能享受國家強大之「幸福」，並非換來「痛苦」，以至於換來如希特勒式之「毀滅」？
所以我們黨的決策，十分明確堅定：此即與匪共絕無「談判」、絕無「妥協」之餘地！我們的統一是再北伐的統一！因為，與匪「談判」，即是對大陸七億同胞在苦難中爭取自由的火種之撲滅！與匪妥〔第566頁〕協，即是對歷史文化傳統的背離，對倫理民主科學的撕毀，對中華民族命脈的斬絕！這是凡具有中國人之良心血性的愛國者，所絲毫不容懷疑、不容猶豫的。

講到我們的自處之道，乃是在於革命復國定力的一個「定」字。

本來從三中全會到今天，是我們國家和黨遭遇國際政治、外交、經濟的衝擊，幅度最廣、影響最大的階段，但由於同志們的苦撐堅忍，不惟在艱彌厲，猶復有全面政治的銳意革新，和高度經濟的持續成長。所以在雙十國慶書告中，我曾滿懷信心的指出：「我們民眾與政府一德，海外與國內一心，從未有如今日的沉?果決者」。大家知道，今天如美國，如蘇俄，他們所遭受到的衝擊，實在比之我們還要更大更深，因為美國有?對蘇俄、對中東、對歐洲、對中南半島、也有對共匪的……種種政治、經濟、以及軍事的矛盾衝擊，和對其國內的種種政治、經濟的困擾危機。蘇俄亦復同樣面對?共產國際的分裂，和內部追求自由的反抗，種種嚴重態勢。而惟獨我們對內精純專一，用能對外雖紛不紛。而夷考其實，我們之所以有此堅確不移的擔當與信心，正是因為有?本黨為其堅確的重心，而我們的主義，我們的革命歷史，我們篤實踐履的黨政幹部，乃又為這一堅確的重心之中軸的原故。
惟是革命戰力乃「精神重於物質」。而當前反共戰鬥，更是「勝負決於思想」。因為革命黨的首要〔第567頁〕之圖，就在給予全民以統一的精神信仰，激發其自願效力之熱忱，與對國家前途之責任感。所以黨的基本考驗，乃端視其能否完成此一心理建設（精神工程）的使命以為斷。因為缺乏心理建設，則其他一切建設的成果，及其所累積的力量，均如同置其基本於「流沙」之上一樣。因此黨的同志，斷不能淡忘大陸那一段至苦極痛的血的教訓！斷不能以為僅憑業已獲致的經濟發展，和其他可以自傲的成就，就足以立於不敗之地，而不去深入檢查我們的「基礎工程」，是否堅實穩固？不以同樣的注意力，去做好這一基礎建設工作，則無異捨本逐末，其他一切成就仍然祗是一座沙中之塔！
再說黨的生命力，完全寄托在「黨員」身上。黨的組成份子，皆必須以其黨所薰陶的革命「氣質」，反映出黨所具有的革命「情操」和「風格」，而在群眾的「映像」中，產生強烈的感召力，與吸引力。此所以革命黨員，在於質精而非在於量多。其最高要求，是要讓每一黨員成為黨之「化身」，作為黨之「縮影」，而了無愧色。品質惡劣的，非僅不是黨的力量，而且必將直接破壞革命組織之純淨性，間接打擊黨在社會上的「道德信仰」，減弱了黨在群眾中的「政治磁場」。所以數量主義，只是使黨員變成多了一張「黨證」的群眾而已，結果黨便要「消蝕」在群眾之中。
而「組織權力」的產生和建立，自更為黨的領導能力之基本考驗。本來決定組織效率的，在於構成此一組織之成員的「精神狀態」。黨的領導，如不能充分掌握其黨員之「精神狀態」，激發其「自願效力」的熱忱，而僅憑藉組織的命令形式，以求執行黨的意志，適足以導致「組織權力」之破碎與分解。

黨既為政治性的結合，成員與組織之間，其權利和義務，乃為一種相互的「連帶責任」關係。故先滿足〔第568頁〕成員的參與感，始能培養成員對組織的責任心。
要之，反攻復國是一長期性的戰鬥，每一階段的戰略部署與作戰計劃，均應針對敵我形勢的特質和變化，產生敏銳的反應，不僅要能從當前瞬息萬變的敵我態勢之中，敏捷擘劃馭變制敵的方策，亦且要能超越現狀，慎謀果斷，「預見」未來之變化，進而「創造」未來之變化。
在此後四天的會議中，將要作出「對現階段革命形勢的提示」，這是要我們全黨同志由體認現勢，而更進一步掌握世變，貫徹我們對反共復國大業負責的精誠志節。也要作出「對現階段政治革新與政治建設的提示」，這是要全黨同志，結合全體軍民，以不斷革新、不斷建設的努力，來擴大我們從革新中再建設，從建設中再革新的積極作為。同時也要作出「對現階段黨的建設與奮鬥之提示」，這就尤其是要全黨同志，體認黨在現階段中精神的、行動的、領導責任，檢討黨在現階段中組織上與作為上的得失利病，更進一步來加強黨的思想、精神、心理的建設，從事黨在反攻復國戰爭中承擔前鋒與後衛的奮鬥。
在「斷絕的時代」一書中有兩句警語說「你不要問明天將有怎樣的變化，而要問你自己，想要變成怎樣的明天」。一個真正的革命者，就是需要懷?這樣一種創造時勢的抱負，來進行一次「駕御」歷史的戰鬥。今日我所要反覆提示的，就是當前黨政一切計劃和作為，都必須扣緊敵情觀念，使戰鬥力量的部署，國家資源的使用，均能在戰略指導支配之下，有其優先順序，隨時投入最迫切的「關鍵點」與「決戰點」之上，並為「明天」的變化，完成確保勝利的準備。
〔第569頁〕
國際現象儘管混沌多變，但兩極對抗的本質，永遠不變。我中華民國反共復國的戰鬥，乃為世界反共的重要之一環，所以永遠不會孤立，抑且可以說，世界和平正義之「鎖鑰」，正掌握在大家自己的手中。由於共產主義潮流之「消逝」，共產「權力結構」，一離暴力，即將不復存在。歷史道路雖然曲折，但歷史既為人類自己奮鬥之紀錄，則終必朝人類肯定「價值」方向前進。
古人有言：「平其心論天下之事，潛其心觀天下之勢，定其心應天下之變」（明儒呂坤語），今天我們平心析論世「變」，潛心默察匪「亂」，深信唯有信心與慧力結合的革命定力，才可以使「災難」轉化成為黃金般的「機會」，也才能控馭一切世局之「變」，因應共匪無窮之「亂」，而獨能清明在躬，全其鋒，而待其敝。今天的四中全會，就是要我們全黨同志，全國同胞，「凝結為一」，把災難轉化成為「黃金般的機會」，使我們的革命定力——信心與慧力，成為反攻復國如牆而進的堅強的劍與盾。


對六十二年行憲紀念大會致詞

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十二年

版面原件： 第570頁，第571頁，第572頁

〔第570頁〕

——中華民國六十二年十二月二十五日——

〔要旨〕
一、三民主義的民主憲政，實植基於倫理、民主、科學的傳統文化，而亦成為國民的一種生活。
二、共匪在大陸上破壞中華文化，破壞中國人生活方式罪孽的總暴露。
三、堅持民主憲政，革新政治，發展經濟，推進國家建設，增進全民福利，已表現了我們為民主憲政而奮鬥的決心、定力與勇氣。
四、貫徹民主憲政的制度，實踐民主憲政的生活，徹底根絕共匪危害人類的罪惡，重建民主憲政的新中國。
〔本文〕
各位代表同仁：

今天慶祝中華民國行憲二十六週年紀念，我們面對當前人類洶湧險惡的世局，也面對國家撥亂反正的光明遠景，大家既深感所負責任的嚴肅重大，亦深知民主憲政終為人心人性的共同歸趨，而倍感鼓舞奮發。
中正常以為憲政不只是一種制度，而且是一種生活，三民主義的民主憲政，實植基於倫理、民主、科學的傳統文化，而成為國民的一種生活，亦即成為了二十世紀的道德政治範型。
匪偽組織，長遠以來，即妄圖破壞中華文化，破壞中國人的生活方式，進而破壞國際秩序與世界和平，故其漢奸本質與民主憲政，不惟根本相反，亦且絕不相容！「文化大革命」就是它破壞中華文化、〔第571頁〕破壞中國人生活方式罪孽的總暴露！最近它又在大搞批鬥孔子推崇秦始皇的勾當，不但使「惡」蹂躪「善」，更是誣明德至善為惡為非，謂罪魁首惡為善為是，這就是要更加徹底的破壞中國人的倫理精神、歷史法則，和道德觀念。它對自由國家民主意識，和自由社會健全結構，有形無形的混淆分化，顛覆擾亂，就是它為破壞國際秩序，埋葬自由世界所要的一定進度。雖然共匪處心積慮，但終竟欲蓋彌彰，它不但是反潮流的，反人性的，而亦是反中國歷史文化和倫理道德的！共匪要與全中國人的精神信仰為敵，並與全民族五千年的歷史文化為敵，它久已為全中國人所反擊棄絕！今天中華文化在自由基地的復興，民主憲政在自由基地的昌大，乃愈益使我們確信民權的宏規，是任何人所不能破壞的，而妄圖破壞民權基礎的匪類，最後終必在民主憲政大經大法之前敗亡殄滅！
各位同仁：這一年以來，我們復興基地中央與地方一連串的選舉，無不體現了民主憲政公正的、普遍的原則，使才俊之士，皆得以陳力就列，為國家、為民眾服務，這是大家為實現民主憲政不斷檢討改進的實績長效。
這一年以來，我們遭受了國際政治經濟的不斷衝擊，亦由於大家堅持民主憲政，革新政治，發展經濟，推進國家建設，增益全民福利，終於使國際上不得不承認我們政府與人民的堅確志節乃不可輕侮，而這亦就是表現了我們為民主憲政而奮鬥的決心、定力與勇氣。

當前國際形勢，己由迷惘而漸轉清明，中華民國的國運，也正由否塞而轉趨發皇。我們深信民主憲政愈益恢宏，國家前途即愈益光耀。只要我們政府與人民，尤其是各位代表同仁，皆能奮鬥不懈，貫徹〔第572頁〕民主憲政的制度，實踐民主憲政的生活，那我們力行三民主義艱難百戰的國民革命，就不止正提供人類對共產主義殘酷、恐怖、邪惡、鬥爭的辨認和覺醒，正提供對西太平洋和東南亞的保障和屏衛，也正燃起了鐵幕以後人們自救自拔，自決自信的勇氣之自由火炬，終必能迅速的、徹底的根絕共匪危害人類的罪惡，重建三民主義民主憲政的新中國。

【上一篇】【回上層目錄】


中華民國六十二年

    召見中國國民黨十屆四中全會主席團講話

    針對世變匪亂貫徹我們革命復國的決心和行動
    對六十二年行憲紀念大會致詞

【回上層目錄】


黃埔精神與革命大業的再推進

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國六十三年

版面原件： 第573頁，第574頁，第575頁，第576頁

〔第573頁〕

——中華民國六十三年六月十六日由行政院蔣院長經國
在鳳山對陸軍軍官學校建校五十週年紀念講會中宣讀——

〔要旨〕
一、國父建立黃埔軍校的目的。
二、黃埔的精神，就是大智、大仁、大勇的精神。
三、我們今天的不動如山，正是為的明天的動如火發。今天不是毛賊將打倒孔子，而是毛賊終必為我民族聖哲孔子的精神所誅殛。
四、大家都有責任來創造黃埔新的六十年代的光輝——負責的精神，團結的精神，犧牲的精神。
五、號召海內外志士仁人，一齊發揮其「行三民主義之仁」的大義，從大形勢中合力，從大行動中發軔。
〔本文〕

黃埔軍校師生子弟們：

黃埔建校，也就是國民革命建軍，到今天是整整的五十年了。
追懷 國父當時建立黃埔軍校的目的，乃在「把革命事業重新創造，用這個學校的學生做根本，成立革命軍，來挽救國家的危亡」，也就是要中正與我們黃埔師生，一齊從艱苦中去奮鬥，百折不回，以貫徹國民革命的主張。
國父在「軍人精神教育」中告訴了我們，軍人之智，在別是非，明利害，識時勢，知彼己。軍人之〔第574頁〕勇，在長技能，明生死。而軍人之仁，即在實行三民主義。成功，則造出莊嚴華麗之國家；不成功，則同拚一死，以殉吾黨之光輝主義。所以黃埔的精神，就是 國父所心心念念的「當練一支決死之革命軍……我必導之去以一攻十，以一攻百」大智大仁大勇的精神。

黃埔師生子弟——包括陸、海、空三軍軍官學校以及政戰學校所有的師生子弟，自民國十三年至今，都先後秉承了國父的軍人精神教育，擔負了國父所付予的挽救國家危亡的責任，亦共同創造了以黃埔師生為骨幹的全民的光榮勝利。初無負於 國父「必能繼續我之生命，實行我之主義」的使命與厚望！
但是由於有黃埔以來，就有漢奸匪共的兵連禍結，我們要北伐，奸匪就陰謀分裂，破壞北伐，以此我們不得不有清黨之舉。我們要統一，奸匪就公然篡竊攘奪，破壞統一，所以我們不得不有剿匪之役。

我們要對日抗戰，奸匪就外掠「統一戰線」之美，內肆破壞抗戰之惡；且又進而妄圖斬絕我民命，傾覆我國家，因此，我們乃不得不有堅決而持久的戡亂行動。今天大陸疆土未復，奸匪禍患益深且急，國父的陵寢，迄猶蒙塵積穢，這乃是我們黃埔師生共同的奇恥大辱，孤忠至痛！但也由於我們在自由基地，把建軍事業，從頭作起；把復國建國事業，一樣地從頭作起。乃使國人確知：一個三民主義的民主政治，與共黨匪偽的邪惡罪孽，是如何地針鋒相對！也使世人盡知：一個光明的國土，與黑暗的血獄，是如此地懸殊迥絕！更使共產徒眾自知：它們一次又一次的大鬥爭，大整肅，正就是國民革命三民主義戰鬥的延續，亦可以說是我們「不戰而屈人之兵」的成就！
〔第575頁〕

共匪恐怖中華民族文化，因此它要悍然掀起所謂「文化大革命」的罪惡，五千年根深蒂固的文化，豈是毛賊一手一足愚昧的搖撼，所能改變得了的？今天不是毛賊將毀滅我民族文化，而正是毛賊終必為我民族文化的大義正氣所滅絕！共匪畏懼中華民族文化集大成的孔子，敢於悍然「批孔揚秦」，自炫其浮於暴秦百倍之惡，而攻孔子萬世師表之聖，我們尤其可以斷言，今天不是毛賊將打倒孔子，而是毛賊終必為我民族聖哲孔子的精神所誅殛！所以我們今天的不動如山，正是為的明天的動如火發！
五十年來，中華民族的歷史，充滿了我們黃埔師生的肝膽血肉和大義純忱。黃埔師生，不但做到了「以一攻十，以一攻百」，更做到了「成功，則造出莊嚴華麗之國家，不成功，則拚一死，以殉吾黨之光輝主義」，其艱難百戰，英風往烈，實無日不在照耀?我們的心目肺腑。 國父雖未及見黃埔師生一次接?一次的成功，但是 國父要「練一支決死的革命軍去奮鬥」的願力和精神，已經傳之本校，傳之國軍，傳之中華民國的億萬人心，成為了「革命之證券及擔保」！
黃埔師生子弟們：今天大家又在共同開啟?黃埔新的六十年代的序幕，也就是大家都有責任來創造這黃埔新的六十年代的光耀！
大家要一貫的，以黃埔五百顆心，承擔中華五千年歷史文化「負責的精神」，來完成國民革命未竟之志，未竟之業！
我們也要以「十萬青年十萬軍」的「團結的精神」，來感動這個姑息的、怯懦的、以黑為白、積非成是的時代！
〔第576頁〕
我們要以「不惜身家性命，一心一意，為國家來奮鬥」的「犧牲的精神」，來再省察，再奮勵，把建軍的事業從頭作起，必始終無愧於以黃埔精神所鑄造屹立的軍神和國魂！
中正更要號召海內外志士仁人，一齊發揮其「行三民主義之仁」的大義銳氣，來直接間接共同強化我們的國防戰線，使建設精神和戰鬥精神一致，使生活條件和戰鬥條件一致，從大形勢中合力，從大行動中發軔。鼓舞?黃埔的新的六十年代，開啟這再北伐、再統一的國民革命軍的新的奮鬥。

現在我們來齊聲高呼：
黃埔精神萬歲！
三民主義萬歲！
中華民國萬歲！
國民革命成功萬歲！

【下一篇】【回上層目錄】


本黨在反共革命大形勢中的責任

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十五年

版面原件： 第577頁，第578頁，第579頁，第580頁，第581頁，第582頁，第583頁，第584頁，第585頁，第586頁，第587頁，第588頁，第589頁，第590頁，第591頁，第592頁，第593頁，第594頁，第595頁，第596頁，第597頁

〔第577頁〕

中華民國五十五年三月七、八、九、十日主持中國國民黨

第九屆中央委員會第三次全體會議講

〔要旨〕
一、我們的信心和責任：
（一）世界局勢的重心在中國，亦就是在於本黨。
（二）祗有本黨革命，立志解救人類，纔得消除國際共產的災禍。
二、當前反共革命的機勢：
（一）亞洲的關鍵地位。
（二）越戰與反攻復國戰爭的關係。
（三）共匪對越戰的戰略和戰術。
（四）共匪利用越戰的陰謀：
１·打擊美國的如意算盤：
甲、以越南戰場為打「人民戰爭」的試驗場。
乙、癱瘓美國的亞洲政策。
丙、迫使美國自動罷手，撤出越南。
２·打擊俄共的如意算盤：
甲、逼使俄共攤牌。
乙、爭取共產集團的領導權。
〔第578頁〕
丙、挑撥美、俄戰爭。
３·控制北越的手段：
甲、加緊控制北越，打擊越南。
乙、擴大越戰，阻撓和談。
４·共匪惟獨不敢正視我們國軍的力量。
（五）俄共的企圖：
１·挑起美國與共匪的戰爭。
２·意圖藉美國與共匪之戰，以控制共匪，消耗美國。
（六）美國方面的態度：
１·美國政府的反共決心。
２·美國國內的逆流和阻力。
３·對於我們反攻大陸的政策。
（七）英國方面的態度。
（八）俄共和美國對共匪的共同觀點。
（九）俄共傳統的對華政策。
（十）美國已不能遲緩援助中國反攻的行動。
（十一）反攻戰備的餘裕，亦即勝利的公算。
三、實施「中興以人心為本」的要務：
（一）貫徹主義的決心如何。
（二）獎進人才的實效如何。
〔第579頁〕
（三）對匪鬥爭的能力如何——文化戰方面，經濟戰方面。
（四）黨的組織紀律如何。
四、立於不敗之地，穩操必勝之權：
（一）我們面臨的考驗。
（二）領袖的志事。
（三）大莫大於革命反攻，急莫急於精誠團結。

〔本文〕

一、我們的信心和責任

自二中全會以來，已經一年有四個月了。在這一段時間裏，國際反共形勢，已愈見創廓開朗；而奸匪毛賊內部，亦愈見其矛盾百出，崩潰在即；尤其是大陸人心思漢，更見其對我反攻待援，嚮往心切。這是本黨全體同志，改造十六年以來，不斷奮鬥創造的總效果；而亦可以說，這是大家同生死，共患難，經過了十六年忍辱含恥，艱難期待的新形勢，就都在這一年四個月裏面，給我們相繼的、具體的呈現了出來。
大家了解，自去年以來，世界局勢的重心，實已由歐洲轉移到了亞洲，而亞洲的重心則在中國，中國的重心亦就在我們反攻復國的台、澎、金、馬自由基地，尤其是在於我們革命領導中心的中國國民黨。所以今天本黨召開三中全會，每一同志，每一幹部，都必須認清其本身責任的重大。這一責任，已不祗是對本黨反共革命的責任，對國家、民族復興的責任；乃是面對著全體軍民生死榮辱，面對著大陸同〔第580頁〕胞呼號待援，並面對著世界人類興滅禍福的責任。我們不但是要在軍事行動上，爭取反攻作戰的徹底勝利，更是要在政治的實踐和人心的歸向上，爭取復國建國的全面成功。因此，我們不祇是要有力量，而且更加是要有信心。
所謂力量，一方面就是政治的、經濟的、軍事的……有形的力量，一方面乃是主義的、精神的、道德智慧的……無形的力量，而無形的力量，大於有形的力量，乃不啻倍蓰千萬。證之我們國民革命軍，每一次戰役的勝利，就不祇是單單依靠軍事力量的勝利，而是決定於三民主義精神力量的勝利。今天我們金、馬、台、澎自由基地，就是由於本黨十六年以來領導軍民同胞，奮鬥創造，集結了有形的力量和無形的力量，所成功的海內、海外全體同胞歸心託命的精神標竿！

再說信心，大家當然也都了解，祇有我們中國國民黨，纔有　總理這樣「以天下為己任」革命的偉大的導師；也祇有我們的　總理，纔能創造這樣合乎人群需要，適乎世界潮流，順乎天而應乎人的三民主義。今天也祇有我們奉行三民主義的中國國民黨，纔有以解救中國為起點，進而解救亞洲與整個人類，使出於共產災禍「如水益深，如火益熱」崇高的責任感。這就是我們本黨同志共同的信心，也就是我們共同的責任。

二、當前反共革命的機勢

剛才說過，當前國際反共的形勢，已日見創廓開朗。但是在其創廓開朗之中，仍然有許多曲折推移〔第581頁〕的環節關鍵存在，不容奢望樂觀。這就是說，反攻復國的勝利和成功，都得靠我們自己的力量與精神來開拓，來創造，來實現。自然無論如何，今天我們在亞洲，在自由世界的反共鬥爭上，業已居於「譬如破竹，數節之後，迎刃而解」的關鍵地位。

目前世界形勢的焦點，表面上是在越戰，而實際上則是在於我們中華民國。因為越戰已不是單純的共匪侵略越南的戰爭，而是共匪以越戰為手段，以攫取臺灣為目的的戰爭；亦就是共匪以越戰的人民戰爭為手段，而以驅逐美國於亞洲太平洋境外，以遂行其罪惡統治的野心的戰爭。所以共匪的侵略指標，和美國在亞洲的和平政策，恰恰針鋒相對。這亦就是說，共匪不佔領臺灣，就決不會放鬆越戰；共匪不將美國逐出亞洲，亦決不會停止越戰。所以從解決越戰最後的手段——必須以我們反攻復國的義師，弔民伐罪，來撲滅大陸的共產災禍——來說，越戰實際就是我們反攻復國戰爭的先戰之戰！

共匪自開始發動越戰，其所採取的，就是對美國的消耗戰與游擊戰，結合著群眾的心理戰、政治的滲透戰、社會的恐怖戰，交互為用的手段，使美軍膠著於越南戰場上，進退維谷；而其在國際陰謀上，則已擴大成為共匪和美國、蘇俄、北越與整個東亞——共產集團對自由世界之間，複雜的、矛盾的鬥爭。而在其各個關係當中，他們又各有其不同的企圖和策略，亦各有其不同的得失與利害。
首先分析共匪的陰謀。就匪打擊美國方面的如意算盤來說：第一、匪是要以越南戰場，做為它打「以世界農村，包圍世界城市」，「一口一口地吃掉它，一部分一部分地消滅它」的「人民戰爭」的試驗場。並以越共的下駟，對美軍的上駟，而匪則自己躲避於「〔第582頁〕庇護所」之後。如其勝了（能積小勝為大勝的話），是消耗了美國的戰力，亦就等於增長了共匪的戰力；若是敗了，亦同樣消耗了美國的戰力，卻無損於共匪的戰力。

第二、匪是要以越戰拖住美國，陷美國於持久不決，師老無功的困境之中，以增長美國在戰場上的官兵及其國內的人民厭戰和姑息的心理，更使其內部的同路人——所謂「和平主義分子」得以振振有詞，來癱瘓和削弱美國在亞洲的圍堵共產侵略的政策和決心，並增長自由國家對於共匪龐大的人口威脅，和粗劣的核子播散的恐怖心理。
第三、匪共是要使美國在戰略上做為長期消耗，在戰術上陷於被動挨打，而在政略上則和戰兩艱，舉棋不定，使美軍進不能戰，退不能和，最後乃祇有被迫的自動罷手撤出越南戰場。如果這樣，美國一旦撤出越南，則亞洲國家即可以被它共匪「一口一口地吃掉，一部分一部分地消滅」，以達到其併吞亞洲的目的，做為其統制世界的基礎。
就匪打擊俄共方面的如意算盤來說：
第一、匪共是要在越南戰場，利用「社會主義兄弟國家」相互支援的名義要挾宣傳，逼使俄共與美攤牌——參加越戰。假如俄共不出而援助北越抗美，即將失去共產附庸的向心力；假如俄共積極援助北越，那就將和美國公開作戰。這就是共匪要迫使俄共處於「羝羊觸藩」，進退失據的陰謀詭計。
第二、越戰延長，共產集團內部的意見即將愈見分歧，對俄共的離心力自將增大，於是其自認為對它共匪的信心，亦可能愈益增強。如此，共匪乃認為更可與俄共對抗，以篡奪其共產集團「一分為二」〔第583頁〕的領導權了。

第三、如其美、俄之間，一旦果真因越戰的矛盾而擴大為面對面的戰爭，共匪在美、俄之間，既可以躡美國之後，又可以乘俄共之危，並「不惜犧牲大陸人口的一半」，更可從其「共產主義的廢墟上」坐大，而成為共產國際的「霸主」了。

再就匪共控制北越的狠毒手段來說：
第一、匪共既知美國的戰略，始終是局限於「不求勝」的觀念之中，因此共匪乃敢肆無忌憚的強制北越，並同時嗾使越共「解放陣線」，對美、越聯軍腹背夾擊，並利用南越的僧侶和教徒，進行滲透、分化的群眾戰，以造成軒然的、不斷的政潮，來顛覆越南政府，而對他無虞任何的報復和打擊。
第二、除河內、海防以外，美軍的轟炸愈猛烈，北越的損失愈慘重，其仰給於共匪的援助即愈益迫切，於是共匪對其控制，亦即得以加緊加劇，為所欲為了。所以北越這個傀儡，就是面臨到了根本無法支撐，而渴望「談判」的奄奄一息之間，亦不能不仰承共匪的鼻息，求得和談的諒解；但共匪對他決不會有絲毫的放鬆，允其和談的，更不許越共脫出它的魔掌之中。所以共匪為阻撓「談和」，就祇有擴大越戰，長期的進行其「借刀殺人」的越戰。
可是在共匪「精打細算」的如意算盤中，卻故意裝做漠視我們這一把對準奸匪毛賊胸口的利劍。其實它不但不敢正視這一股力量，在大陸民眾面前，連提亦不敢一提，這就是因為它最畏懼這一股民族正氣的力量，更引起人心思漢歸向我政府懷抱的赤誠。但奸匪最後的歸結，自必要覆亡在我們國民革命的〔第584頁〕全國同胞「血債血還」的手裏。
現在我們再來繼續分析俄共的企圖。
第一、俄共今天口裏對越戰說是要美軍撤出越南，而其實俄共心裏是要拖延越戰，消耗美國力量，而且要想引起一場美、匪直接的戰爭。
第二、因為美、匪戰爭一旦發生，在俄共看來，以為共匪就不得不轉而求援於俄共，俄共乃可挾此以抑制共匪，消滅其心腹大患，並同樣可以利用共匪的下駟，對美國的上駟，以削弱美國的戰力。

第三、俄匪之間的衝突，已經發展到了內訌火併「窩裏反」的程度，俄共為確保其共產集團的領導地位，早已從各方面打擊共匪。諸如俄共的調停印、巴糾紛，即成為對匪政治性的軟打；強力的對北韓、北越與外蒙的軍援、經援，亦即所以削弱其對匪共的依附；而且不留餘地的在去年三月召開國際共黨會議，就更加是陷匪於絕對的孤立之中了。
所以俄共對於越戰，正如秦人視越人之肥瘠，當然可能在口頭上「色厲內荏」的為越共張目，而不會真正的在行動上「從井救人」，將來更不會為匪撐腰，乃可斷言。所以共匪指斥俄共對越戰「是假援助，真出賣」的話，並非無因的；我認為共匪祇有這一句咒罵俄共的話，倒是真的，至少亦可說它有一大半是真的。
現在要分析美國方面的打算。自然，美國對於越戰，也未始沒有正確的戰略。像詹森總統，反共的意志就很堅強，了解共匪的陰謀亦最深刻；其餘如國務卿魯斯克、國防部長麥納瑪拉，也都是在反共鬥〔第585頁〕爭中錚錚有聲的。比方過去我們一再強調，共匪是世界的禍根亂源，必須予以徹底根絕的話，他們當時還常常有所懷疑，可是現在他們對共匪禍亂的嚴重，及其迫切的情緒，其程度並不亞於我們了；而且連我們過去想說而沒有說的，他們也都為我們說了出來。可知美國當局今天已經深切了解，如其不消滅這一黷武好戰，侵略成性的奸匪，就不止亞洲沒有安全的保障，美國的國防亦要同樣受其威脅，而並無安全保障之可言了。
祇是目前美國國內對於越戰政策，受了姑息主義的影響，產生了相當的阻力和逆流，使美國政府不得不在「不擴大」、「不撤退」、「不求勝」、「有限度戰爭」的政策中兜圈子。殊不知越南戰爭，不但不求勝的戰略是錯誤的，就是局部戰爭的圍堵戰術也是錯誤的。而其自始即迫使自己閉聰塞明，束縛手足，不敢公開認定共匪是越戰的禍根亂源，而祇以越共為美、越、韓、菲、紐、澳聯軍的對手，並且還想和北越直接「談和」，這更是造成他們政略上、戰略上的錯誤的根源。
據我所知，目前美國對越戰的顧慮：
第一、就是如果擴大越戰，進兵北越，是不是即將冒與共匪直接作戰的危險？
第二、就是如果讓中華民國反攻大陸，雖然在戰略上根本可以解決越戰，但俄共會不會從中插手，使美、俄之間，最後仍不得不訴之戰爭？
第三、就是英國和俄共，對越戰和對共匪的態度，果真如何？
其實，共匪原本就是發動越戰的侵略者，根本無所謂直接介入、不直接介入的問題，美國要結束越〔第586頁〕戰，就祇有拔除共匪這個禍根亂源之一途。
我早就向美國當局一再聲明過，祇要我們政府一經反攻大陸，則越戰不解決而自然解決了；而解決越戰，亦即解決第三次世界大戰的根本之圖。至於我們反攻大陸，就只要美國在精神上、道義上聲援我們，同時以武器和後勤物資援助我們而已，除此之外，就絕對無需美國使用一兵一卒在大陸上參加對匪作戰。
我們中華民國軍民本身力量，實足以對大陸共匪發動反攻復國的義戰；而且祇有我們的軍隊，纔能真正打贏這場戰爭，也祇有我們政府有權在我們自己的國土內弔民伐罪，討平叛逆——共匪。俄共亦無所藉口，來干與我們內政，而引發美、俄戰爭的危險。這亦就是說，祇有我們的勝利，最後纔能使亞洲一切戰亂問題迎刃而解，讓世界人類共蒙其福。
再說，和越戰間接有關的英國方面，雖然他們過去一直都在反對美國轉重歐輕亞，而為歐亞並重的政策，但目前卻已覺悟了過來，並頗悔其過去承認共匪，使之姑息坐大錯誤。這就是由於英國在太平洋的勢力範圍——如新加坡、馬來西亞、印度、澳洲，和紐西蘭等等，現在都受到了共匪滲透、顛覆和戰爭的威脅，所以英國的態度，可以說已經有了相當的轉變。事實上，美、英、俄三國在聯合國中，對印、巴問題就曾經共同合作，以制裁共匪的凶頑，及其侵略的野心。所以英國現在轉而支持美國的亞洲政策，其對我們反攻大陸，自無反對理由；而且英國於此，祇蒙其利，而並無損害可言。
現在剩下的，就祇是俄共的態度問題了。俄共在一般國際問題上，可以說幾乎無一不和美國矛盾，〔第587頁〕惟獨對於共匪問題則其利害觀點大體是相同的，至少是有一大半相同的。而且雙方在對共匪的核子情報上，早已協調一致，和相互通報的。所以前面我已經說過，俄共打從心底起，就是要打擊共匪，制裁共匪；無論現在與將來，它是絕無意要支援毛賊這一個「社會主義的兄弟黨」，來增加其心腹之患，乃是大家所了然共喻的。
不過，俄共無論是過去的史達林也好，黑魯雪夫也好，或者是現在當政的布尼茲涅夫也好，它們的對華政策，就都是沿襲其從前沙皇時代的老侵略政策。那時帝俄與英國在中國畫分勢力範圍的諒解，就是以黃河為界——黃河以北歸屬於帝俄，黃河以南則歸屬於英國的勢力範圍（其時美國在世界上還是採取孤立政策，而對中國政治與領土並不主張干預的）。這一條沙皇時代的舊路，在今天的美國來說，他是非常警惕的，因為美國一向認為東北為亞洲的和平線，是不能輕易為俄共或日本獨佔的。雖然現在他們都不肯講明白，也不敢公然畫分勢力範圍，但是事實上卻是這樣的。當然，我們不會承認任何勢力的事實。從前在羅斯福時代，我就已經對羅斯福講明，第二次世界大戰之後，旅順、大連應該做為中、美共同使用的海港，其著眼就在杜絕俄共覬覦東北的野心。今後我們反攻大陸，共匪全面動搖崩潰，國民革命軍自然要把整個中華民國的版圖恢復過來。俄共今天所顧忌的，亦就是怕共匪倒了之後，我們國軍所到之處，以為就是美國勢力所及之處，所以俄共始終懷有著這樣一個歷史性、罪惡性的顧忌。但以整個反共情勢而論，我們反攻作戰，統一全國，乃以主義思想為劍，以民族精神為盾，以台海反攻行動為前導，以大陸全民革命相呼應，那是誰也不能阻礙我們完成自己國家的統一，拯救自己同胞的災難的行〔第588頁〕動的。
再就美國的安全和國際的道義來說。如美國真有遠見的政治家，對我們反攻復國行動的援助，實已到了不能再事徘徊猶豫的時期了。中國大陸的失敗，是美國過去馬歇爾對華政策認識錯誤的惡果，我們大陸同胞十六年來，飽受共匪瘋狂暴政的荼毒；而今日在越戰之中，美國不能不犧牲其子弟的生命，以圍堵共匪的侵略，亦就是美國過去對華政策錯誤的惡果所得的「報酬」。如果美國真是中國的良友，對我們大陸忍死待救的人民，存有正義人道之心，美國自不應規避道義的、歷史的責任。
若在三、五年以後，美國更將同樣遭受共匪核子擴散的威脅而言，就也不能再事遲疑，再存姑息，而貽「為虺不摧，為蛇將奈何」的無窮之悔！
歸結來說，現在世界反共的形勢已經非常明顯，雖然美國的反共政策，尚不免齟齬分歧；圍堵的行動，亦嫌迂緩瞻顧；但是我相信美國當局詹森總統反共的決心，是和我們初無二致的。我更認為最近一年間，美國政府在亞洲援越反共，在美洲派軍遏阻多明尼加共產暴亂，實為表現詹森對世界反共魄力與決心之堅強，乃為美國歷任總統所罕有的，不能不令人對國際反共鬥爭前途之勝利，增加其信心和樂觀了。
依照目前國際形勢而言：
——共匪祇是瘋狂好戰。
——美軍僅屬圍堵應戰。
〔第589頁〕
——俄共則力求避戰，卻希望有一場嫁禍之戰。
——一般自由國家，則極其厭戰、畏戰。
——而惟獨我們是要為拔除亞洲的一切禍患之源，而以戰止戰。
但越戰終歸是要解決的，越戰的解決，祇是時間問題，我們反攻復國的行動，亦祇是時間問題；而且時間的餘裕，對我們整備的餘裕亦多，而勝利的公算亦愈大。這在時間因素上，並非於我不利的。今天反共的大形勢，已不能由幻想來改變；而成功的方向舵，更決不能操之於人。這一切責任，就都要由我們黨中央的領導中心來擔負，也就是要由我們全黨七十萬同志來共同努力，來達成我們十七年來忍辱知恥，負重致遠的反攻復國的責仕。

三、實施「中興以人心為本」的要務

大家基於信心、責任的體認，今天即必須依據九全大會的精神，和二中全會的規畫，首先省察自己，考量自己，在革命精神上，能否「時時刻刻不忘敵情，時時刻刻不忘戰鬥」；在工作觀念上，已否做到「組織就是戰鬥，工作就是事業」；而尤其要檢討省察的，就是自二中全會至今一年零四個月以來，我們一切黨務、政治、軍事、經濟……，是否已經完全達到了反攻復國戰備的要求——亦就是要徹底檢討大家對自己貫徹主義的決心如何？獎進人才的實效如何？對匪戰鬥的潛力如何？本黨的組織與紀律如何？
〔第590頁〕
先說貫徹主義的決心如何。我以為革命復國的根本問題，不在反攻行動何時發軔，而在登陸作戰收復失土之後，如何來縮短戰爭時間，減少人民痛苦，以爭取全面的、徹底的勝利。這亦就是說，我們軍事的勝利固已斷然無疑，但是更主要的，還在於光復以後，大家是不是都能以贖罪的心情，實現主義，重建國家；使大陸六億同胞，在本黨三民主義倫理、民主、科學的光輝煦育之下，集中全國人才，完成民生建設；使每一同胞，都能嚮往本黨，擁護主義，重享其自由、和平、安全的福祉。而這亦就是我時常所說的「中興以人心為本」的第一要務。
實在，我們今天就是由於憑藉了 　總理和革命先烈在天之靈的護持，憑藉了三民主義的深中人心，纔得以重建現在中興的基地，開拓復國的機運，以為我們向 　總理贖罪，為本黨雪恥，而與民更始的張本。如其大家仍舊不能實心實力，以貫徹主義為先務——不知在民族精神教育上用心，在民主憲政軌範上致力，在民生建設、社會福利政策上躬行實踐；不知建立一種以倫理、民主、科學為根據「全民革命」的思維理則，以打擊共匪矛盾、否定、鬥爭的邪說，消除其詭辯的思想的毒體；亦不知修養自己，視主義如生命，以服務為目的；而惟務於過去一般工作的肆應，例常會議的紛擾，那就必將遭受再挫折，再失敗。而再挫折，再失敗的結果，就再沒有第二個自由基地，也沒有再一個十六年，甚至於再一個十六個月的時間，來給我們苟全的處所了！這樣，大家即都成為 　總理和先烈的罪人，成為國家、民族的罪人。此豈我們革命黨員所當為，所忍為者？
其次，就是獎進人才的實效如何。古人說：「政無大小，一切以得人為本。」又說：「古今成大業〔第591頁〕者，必以人才為本。」我們從歷代歷史來看，不論是開國成業，或者中興再造，就必定有其無數傑出的、領導的人才，出而互相輔翼，互相挾持。今天我們黨的革命事業，尤其是一切在於「得人」，一切「必以人才為本」。
回想九全大會至今，前後不及兩年之間，自陳副總裁以次，鈕惕生、于右任、張默君、朱騮先諸同志，即先後逝世。自然，老成雖謝，而典型猶存；但是我們今天一方面既要興復國之師旅，一方面又要竟建國之全功，此即非有無數踵武承烈，具備堅強的意志，高尚的品性，和遠見卓識的領導人才，乘時繼起，自動的負責盡職，蔚為黨的新血輪、新生力不易為功。所以黨的幹部同志，就都應該切實負責，為黨選拔人才，為黨培育人才。
所謂培育人才，乃是要從多方面、多目標來進行的。比如農工的領導人才，就要從農工群眾裏面去發現，去考選；餘如學術的、文藝的、青年的、社會的領導人才之選拔培育，亦莫不皆然。至於培育的方法，同樣亦是要從其事業的、物望的、社會的關係上，多目標的去扶持發展；特別是要在其才性、學識、能力、品德上，去為之指引、啟發、鼓舞、訓練，而不止是一次接談，一次認識，一次薦舉，就算盡到了獎進人才之能事。可惜的是，今天就是連我所規定的「要每一小組考選其中最優與次優各一人」，起碼的考查薦舉，也不容易看到。儘管青年才俊都屬於黨的組織之內，但是黨的組織卻未能善盡其培植人才的責任。所以今天我要問你們獎進人才的實效如何？要問你們究將聽任黨與人才同歸衰謝，抑或從此感發興起，能以獎進人才者，來促進黨的新生？
〔第592頁〕
再其次，是對匪共鬥爭的能力如何。大家知道，我在二中全會的講詞裏，曾經強調：「我們今天不論是文化戰或經濟戰，其所表現的，都不足以在『戰前之戰』中決勝，有時甚至還不免形成敵主動而我被動，敵攻擊而我防禦的劣勢。這是我們文化、經濟幹部都不肯認真努力，以致事事落後的恥辱，也是我們文化、經濟方面的危機和隱憂！」我說這段話，已經又過去了十六個月了，但是今天文化、經濟，以及社會、黨務……的工作績效究竟如何？
即以文化戰來說，我在二中全會指示，要黨的宣傳指導方面，組成一組一組的口與筆的戰鬥部隊，影與劇的戰鬥部隊，技與藝的戰鬥部隊……，但一直到現在，始終沒有看到任何具體事實表現。大家那裏知道，匪就是以罪惡的文藝宣傳起家的，而其今日之所以仍能在國際上逞其詭譎訛詐，也還是以其罪惡的文藝宣傳做幌子的。本來在今天，大陸同胞已經勘破了奸匪一切欺騙、麻醉、蠱惑及其各種罪惡的宣傳詐術之餘，祇要我們根據自己的歷史、主義、文化，發為民族正氣、人性光輝的戰鬥文藝，就能連
根拔除奸匪毛賊的一切罪孽。固然，這次全會已經通過了一項「加強戰鬥文藝領導，以為三民主義思想作戰之前鋒案」，但不好再如以往那樣，議案通過以後，就擱置不顧；對於這種決議有關的主管幹部，應即切實負責進行，根據這一決議案，立即著手其研究與發展的要領，積極做有效的實施，務當一一見之行動，一一徵之實效纔成。
再說，對匪的經濟作戰方面，我也同樣覺到我們的同志，仍然有惰性和太消極的感覺。雖然我們在基本的經濟建設上，有了相當的成就；但是對匪經濟鬥爭上，卻還沒有著手進行。這當然不是說我們缺〔第593頁〕乏人才，也不是說我們沒有經濟作戰的經驗；反之，且正是經驗太多，所以顧慮太大，因之惰性更深。
比方我過去所指示的：「我們至少在香港方面，要有一個對匪經濟作戰的統一機構，以主持對匪的經濟作戰。」這一指示，也已經說過很久了，同樣至今並不見有任何實效可言。自然，我們的經濟力量，不足以和共匪這樣無限制的傾銷經濟相抗衡。但是我們物力不足，就當以精神膽識以補其不足；祇要我們宣傳與組織，能因時因地加以切實研究發展，以制其宜，則政府財力方面雖是不足，使當地華僑與反共民眾能夠群策群力，切實合作自有制勝之道。這樣即使積極的打擊不足，亦就可以消極的抵制為之補助，而斷不能一切計畫作為總是消極被動，事事落在敵人的後面。去年我也曾經號召過海外僑胞，拒買匪貨，以抵制共匪商品傾銷，這就是對匪經濟的、物資的一個大包圍、大打擊；祇要我們組織宣傳有方，研究發展有效，就無不可以成功的。祇是對這一指示，黨務和僑務方面一樣缺乏有計畫、有勇氣的行動，以致沒有能收到預期的、持續的效果，言之實不勝其感喟慨嘆！我想平時幹部的行動尚且如此遲疑不前，那一旦面臨反攻作戰的時期，就不知道更要如何的瞻前顧後，捉襟見肘了！

最後，要說到我們黨的組織紀律究竟如何。大家了解，黨的組織的目的，原在結合黨的構成分子，為革命民主而奮鬥；而黨的紀律的效用，則在純化黨的構成分子，以保證革命民主奮鬥之成功。所以我曾經強調我們七十萬黨員，都要自認為是七十萬復國的鬥士，七十萬建國的工程師，這樣我們黨纔能成為一個擔負其復國建國的革命民主政黨。
可是今天本黨的組織，卻仍然弛緩散漫，在在表現其比無組織、無紀律的一個普通政黨都不如！我〔第594頁〕屢次講解，本黨的組織與紀律，必須成為戰鬥體——按戰鬥任務分工，按戰鬥需要編組，使黨的組織「共做一個心」的要求，至今仍未見其能切實著手。目前黨的組織型態仍然祇是一種空洞的、形式的、文書的、會議的型態，這樣不惟不足以適應戰地黨務重建的需要，不足以適應基地戰時工作的需要，亦且不足以適應平時政黨政治的需要；所以黨的危機和隱憂，實無過於組織的空虛，和紀律的渙散。

自然，一般說來，絕大多數黨員和幹部，都能明是非，識大體，赴國家之急，先天下之憂，在反攻復國大前提之下，捐棄個人的成見和恩怨，服從黨的領導，貫徹黨的決策；而這亦就是黨在大陸挫敗之餘，仍能屹立不搖，始終堅持其國民革命中心領導的主要原因。但是不幸在我們革命陣容之中，仍然有極少數幹部，甚至有的還是擔任五院主管或委員從政同志，並膺選為黨的中央評議委員與中央委員的重要幹部，而且很多都受過本黨教育與訓練，由本黨培育而成的委員，他們卻不以違反黨紀，不服從中央的決策為恥；相反地，還以為這種違紀悖黨的行為，就是自由，就是民主，引以為榮，而亦就是在顯示著他自己有手段，有力量。殊不知，他的人望和地位，都是出之於黨的培植，和同志的支持，而並不是他個人真正有什麼力量脫穎而出的。依照他自己的良知血性，依照我們的文化、歷史、倫理、品德，依照他自己所簽署的黨員總登記的規約來說，那這種違紀背約，不修品行，不重倫理，不知國家、民族為何物，更不知革命復國為何事，這些人還能算是本黨的黨員麼？這種反文化，反歷史，反民族，反倫理的人，那與共匪的同路人何異？這種人如果還要他留在本黨為黨員，乃無異代共匪滲透在本黨之內，來癱瘓本黨，消滅本黨，亦就無異為共匪來自毀我們的三民主義和國民革命反共復國的基地罷了。

〔第595頁〕
老實說，黨外人士如其不明是非，不辨曲直，誹謗本黨，反對本黨，我們本於政黨寬容的精神，可以曲諒，亦可以承受。但是黨內這種不明大義，不識大體，不守黨紀，而徒掛黨的招牌，來圖他個人自私自利的黨員，在黨的內部，破壞黨的紀律，破壞黨的革命力量，破壞復國的行動，這是我們全黨同志所不能許可的，都應該予以嚴格的警誡和糾正的。不然，如其警告無效，糾正無用，那他就是自絕於同志，自絕於本黨，黨自亦不惜犧牲這樣的黨員，應即斥之於革命行列之外。
總之，黨必須以貫徹主義為本務，獎進人才為先著，嚴整黨的組織紀律，發揮對匪共戰鬥的潛力、潛能，然後本黨纔有生命歷史，然後亦纔能使七十萬黨員，真正成為七十萬復國的鬥士，七十萬建國的工程師；那麼，本黨反攻復國的大業，自無不成之理。

四、立於不敗之地，穩操必勝之權

現在全會是圓滿完成了，國民大會第四次會議不久亦將閉會。今後六年，實在就是本黨成敗榮辱的最後關鍵，亦就是全黨同志所面臨的堅苦卓絕的最後考驗。
這次會議，必須提名第四屆總統、副總統本黨候選人。在提名之前，我曾經考慮到，今後六年期間，反攻復國業務，經緯萬端，中正自知力絀才短，無以勝任，尤其是財政、經濟方面，更非中正所長；但個人自不能置身事外，推卸責任，故自願專心致志於反攻革命的方針，與行動之指導。所以建議提名黨內年高德劭，勳望素孚的同志為總統候選人，而以年事較輕，學驗均優，而有專長的同志副之；使個〔第596頁〕人得以總裁身分，專力於反攻復國黨務和軍事的指導工作。惟是中央評議委員、中央委員諸同志，仍一致決議，並投票通過以中正為第四屆總統候選人。中正基於黨員的義務，革命的初志，以及對國家絕續，民族盛衰，與革命成敗，歷史榮辱的責任，自惟有遵從黨的決定，接受徵召；並依據黨的規定：「副總統候選人由總統候選人提名」之授權，決定提名嚴家淦同志為副總統候選人，亦經全會投票通過。中正雖已行年八十，鬚髮蒼白，但自信精神、體力迄未稍衰，今天不惟有信心，對反攻復國大計，保證我們已立於不敗之地；而亦更有責任，保證在反攻進程中，可操必勝之權；領導本黨同志、全國軍民，一齊來贏得反攻復國的聖戰，完成建國復興的大業，使我黨革命的歷史光輝，永昭常新。

當然這一信心，是根於我們有著七十年革命歷史的黨的中心領導，有著　總理手創的三民主義的中心思想，有著大陸六億人心歸心革命的中心力量。但尤其寄望最深，信任最切的，還是我們有著七十萬同志的中國國民黨的共同負責，和有著六十萬同袍的國民革命軍的團結奮鬥。
我們今天共同的任務，可以說，大莫大於革命反攻，而亦急莫急於精誠團結。誰都知道，復國建國，不單祇是總統、副總統的責任，也不祇是黨的總裁的責任，而正是全黨同志所要共同擔負的對國家和民族存亡續絕的責任，對本黨革命和歷史成敗榮辱的責任。特別是各位老同志，幾十年來許身黨國，同生死，共患難，堅苦奮鬥，不屈不撓，充分表現了革命的精誠大義，今天自必能更加在艱彌厲，來鼓舞獎掖後進的同志，使之奮發興起，在當前反共革命大形勢之中，一如　總理所期望於全黨同志的：「人人犧牲其自由，人人貢獻其能力」，情分交感，長短相濟，激勵其「為民前鋒」的新的精神，開創其「復〔第597頁〕國必勝」的局面，在我們大家手裏，來克竟三民主義國民革命之成功！


復國建國的成敗關頭

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十七年

版面原件： 第598頁，第599頁，第600頁，第601頁，第602頁，第603頁，第604頁，第605頁，第606頁，第607頁，第608頁，第609頁，第610頁，第611頁，第612頁，第613頁

〔第598頁〕

——中華民國五十七年五月五日對黨、政、軍高級幹部講——

〔要旨〕
一、反共形勢的推移：
（一）當前國際局勢問題的焦點。
（二）導向革命勝利的契機。
二、中華民國與越戰：
（一）美國打的是以迫和為目的的戰爭。
（二）中國不參加越戰的決定。
（三）共匪發動越戰陰謀的失敗。
（四）越戰和談的前途仍多荊棘。
三、中華民國與聯合國：
（一）國際間對聯合國「中國代表權」的逆流。
（二）國際沒有久遠不渝的道義。
（三）中華民國對聯合國的態度。
（四）聯合國將以中華民國的去留，為其或存或亡的關鍵。
四、復國建國工作的新方向：
（一）毛匪的「文化大革命」成為了「反共大革命」。
（二）控制大陸人心的是我們的三民主義。
〔第599頁〕
（三）匪、俄之間的矛盾衝突。
（四）我們反攻復國策略的新方向。
五、一切要求之在己：
（一）沒有基礎的成功，雖成功亦必失敗。
（二）在極小的基礎上亦能成就革命的大業。
（三）國家建設的根本：
１·健全基層組織的基本工作。
２·加強研究發展。
３·重視管理考核。
４·厲行經濟節約。
５·明定責任與職掌的人事制度。
６·加強教育訓練
（四）光明勝利毋待蓍龜。

〔本文〕

一、反共形勢的推移

今天各位黨、政、軍同志所關切的，自然是世界反共形勢推移發展的問題。特別是自三月三十一日，美國詹森總統宣布了對北越局部停炸，尋求和平以後，國際上的反應雖然不一，但是在心理上，卻無不受其影響。我們同志之間，對此關鍵性的問題，自然亦更為關切。現在想就個人對於反共形勢的看法，提出來和大家研討。
〔第600頁〕
誰也知道，我們反攻復國的前途，和國際局勢的推移，匪我力量的消長，乃是息息相關，互為因果的，所以當前國際局勢問題的焦點——「越戰和談」的開始，共匪內部矛盾的總爆發——「文化大革命」的失敗，即不惟轉變了整個反共的形勢，抑且擴大了我們革命勝利的契機。祇是如何善處此一形勢，掌握此一契機，卻要因勢利導，乘機應變，做到孫子所說的：「計利以聽，乃為之勢，以佐其外」纔好。

二、中華民國與越戰

本來越戰是一場共匪在幕後操縱的戰爭，是共匪想利用北越，間接把美國勢力逐出亞洲的一場戰爭。美國雖然一再宣布「決心以太平洋國家的身分，履行在亞洲的義務」，事實上美國在越南，則仍然祇是打的一場枝枝節節「不求勝」的有限度的戰爭，打得一場模模糊糊找不清對象的戰爭，打的一場「以如此大國的武力，利用如此無效」的「勞師曠日」的戰爭。這亦就是說，美國自始是打的一場以有限戰爭為才段，而以迫和苟安為目的的戰爭。所以美軍表現在行動上的，祇是「設置非軍事區」、「限制地
區轟炸」，和「局部停炸」；而北越方面表現在行動上，卻是大量增兵，全力南移，到處發動其防不勝防突襲的、恐怖的行動。美國是盡量的採取守勢，限制戰爭；北越卻是盡量的在發動攻勢，昇高戰爭。美國愈來愈處於劣勢，北越則愈來愈占盡了優勢。美國在這樣的情勢之下，他既不願正視越戰的真正凶手——共匪，以其正義的力量，拔本塞源，也不願長期的被越共釘住挨打，持久消耗，其亟亟於尋求和〔第601頁〕談，戚戚於惟恐和談之不成，夫豈偶然？
至於我們對於越戰的態度，這是要從決定不派遣國軍與越戰的政策開始說起的。我們所以有這一個堅定不移的決定，並不是推卸責任，而實際上乃是衡量整個形勢——也可以說是以減少美國困擾為?眼的。本來美國方面參戰之日開始，他們認定越南戰場的兵力，是愈多愈好，參戰的國家，也是愈多愈好，所以曾經間接的再三探詢，要求我們派遣國軍赴越參戰。但是我們和其他東亞國家處境不同，如果國軍正式參加越戰，那共匪亦可能公然介入越戰，這樣就形成了美國和共匪對面的作戰，這是美國有顧忌的，亦是美國最初不敢向我們正式提出其派兵參戰的要求之故。事實上，兩年之前，如果共匪傾巢而出，煽動越南民眾「殘餘的民族意識」，與美國打它的「人民戰爭」，則越戰惡劣的態勢，必且較今日更為嚴重。今天美國對北越之戰，已經陷於上駟對下駟，進退維谷的形勢，而其決策者，且仍是墨守他的有限戰爭的策略，更不敢發動攻勢，採取積極打擊敵人要害的決心；在他這樣「不求勝」的戰略之下，即使兵力再多，也如同投入虛牝漏扈。如我們再參加越戰，則徒使我們以本當用於大陸主戰場的兵力，無益的長期消耗於越南這個聲勢上雖然反共，而精神上卻反共反得並不徹底的這一個支戰場之上，做無謂消極的圍堵戰爭，這與我們以反攻大陸的第一基本國策，完全背道而馳。乃是我們所不能為亦不欲為的。
再說，越戰既然是共匪在幕後操縱的，所以和談的最後決定權仍在共匪。如當時國軍將順美國之意，參加越戰，而共匪亦公然介入了越戰，那它對於以後和談阻撓的最併藉口，必然就是要以臺灣問題和〔第602頁〕越南問題同時解決，做為其先決的條件。換句話說，它就正好藉這個機會，把臺灣問題經由談判來解決，自然這是美國無法解決，而共匪卻非強之解決不肯罷手的問題。如此，則越戰的和談，豈不轉移到了以臺灣為中心問題，必須解決這一中心問題，而後方得解決越戰了麼？
假定共匪在我們國軍參加越戰之後，它雖未介入越戰，但在一旦越戰和談開始的時候，北越亦必以共匪參加和談為重要條件之一，事實上亦非此不可的，所以其結果也是一樣——它仍是要以國軍參加越戰為口實，揚言非同時解決臺灣地位問題不可的。加之，美國國內和某些自由國家之間，所有短視的投降主義者和左派分子，更將為匪張目，要求順應甚至屈從共匪的要求。到了那種地步，美國處境更難，而我們也就再不能如今日置身事外，獨立自主的可能了。

在此我還要特別指出的，就是共匪所以發動越戰，除了要通過越南，企圖赤化亞洲，同時還要利用越戰，以製造越共與北越之間的矛盾之外，它另外的基本陰謀，原本就是要誘使美國敦促我們中華民國軍隊參與越戰，一方面使我們十餘年來苦心培植起來的戰力，消耗於越南戰場，不僅以後再也無法反攻大陸，而且使防臺兵力削弱空虛，無法確保這個基地；一方面並造成在越戰和談中，同時必須談判臺灣問題的要挾條件。否則，就迫使越戰曠日持久，陷美國於無法脫離越南戰場，又無法速戰速決的流沙泥
足之中，以消耗美國的戰力，亦以打擊美國的民心士氣，誇張其敢於美國這個「紙老虎」為敵的聲勢。
現在，既由於我們斷然的不參加越戰，也由於美國與北越和談業已開始，共匪已無法以臺灣問題與越戰問題相提並論，亦且無法做到從中左右越共拒絕與美國和談的一著。所以共匪的陰謀，從此就完全〔第603頁〕被我們打破了！至少亦可證明共匪對於北越的控制力，業已減弱。因為我們不參加越戰，共匪既無所藉口阻礙北越和談，所以北越敢於無視於共匪的反對，不接受共匪的操縱了。因之，可知越戰和談，對共匪陰謀是一項根本的失敗，不僅受了嚴重的打擊；而這一失敗，可以說是由於我們不參加越戰，使共匪無所藉口以挾持北越的結果。再說自從詹森總統宣布局部停炸，尋求和談以後，參加越戰的國家都直接的受到了影響；就是沒有參戰，但與越戰有關的國家，不論是與匪共、越共有爭執的共產國家，或與越南毗鄰的國家，在其心理上、意識上，都不能不產生其各自不同程度的感受。惟有我們除曾經派遣政工、醫療、農耕、工業技術人員協助越南軍民建設以外，根本沒有直接的軍事行動的關連，所以對越戰和談，我們祇有惋惜美國對共匪圍堵而不孤立的姑息政策，且亦預料其「實偪處此」，不得不出此免戰求和的一著，而這也就證明了我們不參加越戰的政策，是正確的。

前面我已經說過，由於北越接受美國和談的建議，已顯示出其共匪對北越控制力的減弱。但這也並不表示和談前途，已經無復荊棘阻力；因為北越要把美國勢力逐出越南，並攫取南越，它和共匪仍然是走的同一條路線的。過去四十年反共鬥爭的經驗告訴我們，和共產匪徒談判，是不會有結果的，有結果也祇是合乎共產匪徒利益的結果。這正如詹森總統所說：「對這個漫長艱苦的鬥爭，做惟一虛假的解決，而名之為和平，是美國所不能接受的。」然而美國今天和北越打交道，將來是否會被迫接受這「虛假解決」的和平，乃是一個問題。
〔第604頁〕

三、中華民國與聯合國

還有與越南問題混淆糾纏在一起的，就是我們在聯合國中的地位問題。於是越戰醞釀和談，某些國家就提出了要以核子禁試和共匪楔入聯合國同時解決的邪惡「主張」。而加拿大和日本的左派分子，更明白揚言，要儘快和共匪建「交」，也要儘快的使共匪羼入聯合國，以為這纔是解決共匪對世界人類災禍的惟一途徑。而他不知道，這正是他們向共匪投降屈膝，並鼓勵共匪侵略好戰，愈益肆無忌憚，以引火自焚飲鴆止渴的「為厲之階」。

十八年來，中國代表權問題，始終是一個混淆是非，邪正不明的問題。聯合國中的幾個大國，絕大多數都是早就已經抹殺了我們對世界和平的貢獻，抹殺了我們對亞洲安危所提供的定力，抹殺了我們對亞洲安危所提供的定力，抹煞了我們獨立自主的地位，也根本抹然了我們是在第二次世界大戰中，流血犧牲有多最久的國家，和創始了聯合國之一的地位所經過的事實。它們幾乎以為共匪竊據了中國大陸，中華民國就不復存在。他們總想驅逐其戰時亞洲惟一的盟國——中華民國，離開聯合國和安全理事會，將其席位給予共匪，越快越好，說這就是國際力量的均衡，並說祇有這樣，纔能安撫中共，使不至於流毒四裔。偽這種不顧國際道義，也不講法律地位，更抹煞了人權政治的事實，就充分說明了這些大國沒有原則，不顧是非，亦無視於公理正義。以故今天祇要誰有一票，誰都可以不顧我中國大陸七億人民的死活和希望。實在那亦就是不顧其自身迫在眉睫的大禍，表示其短視自私之所為，根本不值得重視。

〔第605頁〕

因為我們政府自遷臺之時，就決心重起爐灶，一切皆求之於己，本來對國際上早已絕望，決不再寄望於那一個國家，那一個政府，會對我們有什麼深遠的歷史，有什麼特殊的關切。這就正如英國人所說的：「英國人沒有永遠的朋友——」國際上更沒有久遠不渝的道義。像我們中國傳統文化中的「以德報怨」，和「繼絕舉廢」的政治道德，那是不可能再見之於今日，亦自不可能求之於功利主義的國際外交。
其實，今天已經不是中國代表權存在與否的問題，而是我們中華民國願不願意繼續堅持其對聯合國的責任問題。本來聯合國既是我們歷經十四年艱苦抗戰，於其後期，與同盟國共同創立的一個維護世界和平安全的國際組織，自不忍見其以公理正義為宗旨的憲章，為一般懦夫政客不顧原則，不辨是非，不講道義的行動所破壞。我們的態度，是中華民國在聯合國一天，就當盡其一天的責任，決不輕言退出。

但如其聯合國憲章的精神已被破壞無餘，我們亦決不曲意屈從。而且中華民國如果退出聯合國，那就無異於聯合國組織解體的宣告。反之，聯合國為保持其剩餘價值，為維護其國際組織的形式，並不容其放棄我們中華民國。而這亦就是說，中華民國自當權衡其對世界責任的利害禍福問題，決不視聯合國的代表權，為其國家地位的輕重與得失，來估量的。可是聯合國卻當以中華民國的去留，為其或存或亡的關鍵。所以近幾年來的中國代表權問題，他們仍然不得不承認其為重要問題，須經由三分之二以上的會員國通過，始能確定，總算一次又一次的打擊了排我納匪的提案。

實在，一個國家的獨立、自由，全視其自身基礎之是否健全，而不在其是否為聯合國的會員國，或〔第606頁〕常任理事國。比如西德……，就不是聯合國的會員國，然而由於其政府與人民，自知激勵奮發，西德戰後的重建，且已經成了「北約同盟」的支柱。所以我們並不以是否能保持其聯合國代表的得失，為憂為喜，而是以自己是否能保持國家的國格完備無缺，是否能人人知恥知病，求新求行，光復大陸，湔雪國恥，為其惟一的志業以自勉而已。

四、復國建國工作的新方向

前面講的，是國際局勢的發展和對我國復興的關係。現在要接講的，是共匪內部的矛盾混亂和我們國民革命成敗的關係。
大家當然知道，共匪所以不能阻撓北越和談，是因為它內部的矛盾重重危機，和我們在臺灣基地上日益發展進步，使它時時受到威脅，再也不能控制北越的關係；而其內部的危機，且又將因越戰和談而更為加深加劇。毛匪就從不曾想到，它自以為能「觸及靈魂」的「文化大革命」，其結果乃成了以三民主義為靈魂的反共大革命。毛匪經過兩年多的垂死掙扎，它也不過搞出了二十一個省市的「革命委員會」而已；而這些「革命委員會」內部，仍然是「宗派主義、山頭主義、主觀主義」，在不停的「從內部侵蝕」，有的還在公開武鬥，白刃肉搏，逐屋戰鬥。因此，共匪已經不得不承認：「在我們內部，還有國民黨的代表人物在活動。」不得不承認匪黨幹部「滿腦子國民黨的思想」；不得不承認它們是「打的是共產黨的招牌，幹的是國民黨的勾當」；更不得不承認：「我們同這伙打?紅旗的國民黨打仗，比當〔第607頁〕年同國民黨搏鬥，還要複雜得多。」這些就恰恰證明了控制中國大陸七億人心的，不是共產主義，不是毛匪思想，更不是匪偽政權，而是我們以仁為己任的國民革命，是我們倫理、民主、科學的三民主義。
再說，毛匪對俄共的奪權鬥爭，也就是它重要的生死關頭之一。這亦就是說，俄共與匪共「父子黨」之間的矛盾，幾乎已經到了公開決裂，斷絕一切關係的程度；而且其在邊境上雙方射擊的武裝衝突，已日以為常。所以俄共對匪共，不但要迫令北越排斥共匪的控制，更要召開國際共黨會議，以驅逐共匪於第三共產國際之外，更要聯合印度、印尼和巴基斯坦，以共同包圍共匪。
這一毛匪四面受敵的形勢演進，對於我們反攻復國的政策，自有其相當的關係，尤其對於時間緩急問題為然。如以目前形勢來說，自然是於我們有利的；但為將來計，對於不利的一面，亦不得不從長考慮。
本來，在共匪紅衛兵之亂以前，我們反攻復國的策略，自亦不能不計算國際局勢的變化在內，希望國際方面能「乃為之勢，以佐其外」，使我們對摧毀匪偽政權的鬥爭，較為容易，而不發生重大的阻礙為前提。祇要有一時機，即可見勝而起。至於國家重建的基本工作，則留待大陸光復以後，亦未始不可。這種心理，大家也確曾經過一個相當長期的階段。所以我們一直是在準備軍事作戰上用力的多，而在政治建設上用力的比較要少。但是自從共匪「紅衛兵造反」以後，共匪的黨團、軍事、政治、外交、經濟、教育、社會……一切弱點，都已經再也無法藏頭露尾的暴露了出來，它不祇是走到了大混亂的階段，而且形成了總崩潰的局面。因此，在今天敵我雙方對照的形勢之下，匪共的滅亡，實已不成問題，問〔第608頁〕題乃在我們於消滅匪共之時，有否獨立自主的能力，以達成我們復國建國實現三民主義的目的。所以，政府決定復國建國的策略，今天必須走向一個新的方向，那就是要在復國的工作上，決定能獨力反攻；在建國的工作上，決定要先在復興基地上切實準備，來從事政治、經濟、教育、社會……的基本建設；也就是要使復國建國的工作同時展開，以建設的基礎，厚積復國的力量，以復國的戰爭，配合建國的行動，使大陸同胞能於重見天日的同時，即得以重享倫理、民主、科學三民主義的福祉，一治而不復亂。西諺說：「一個人的命運，掌握在他自己的手中。」我們也可以說：「中國的命運，就要掌握在我們中國人自己的手中。」

五、一切要求之在己

根據以上的體察，可知先本後末，一切皆當求之在己，並當求之於自己的基礎、自己的根本實力之上纔成。大家都知道，我們自北伐成功，全國統一以後，即開始了三民主義的國家建設，但是由於客觀環境的動盪，也由於主觀條件的限制，始終沒有能建立起一個深厚強固的基礎。因之，一旦有了內而共產匪徒的武裝叛亂，外而日本軍閥的恐怖侵略，我們的建設工作，立即隨之動搖，幾乎十年之功，廢於一旦！這就是由於我們過去的成功，祇是沒有基礎的成功，所以曾不旋踵，又招致了失敗。

今天我們的反攻復國基地，論面積，雖擁有幾百個島嶼，但實際上能夠培養戰力，建設民生的土地，亦不過是本島三萬六千餘方公里；論人口，也不過一千二百餘萬；恰好讓我們的建設工作，能在濃縮〔第609頁〕的範圍之上，易於管理，易於貫徹。我們三民主義的基本建設工作——如發展國民經濟，建立九年國民教育，實行地方自治，發展民生科學等基本工作，就都是我們十九年來，在這一點小的基礎上，從頭做起的初步績效，而這也適為我們與共匪暴政強烈對照的剛健進步。今天就祇要黨、政、軍同志，了解湯以七十里而興國，文王以百里而成周的道理，也了解沒有基礎的成功，雖成功亦必將失敗，若有了充實的基礎，雖然範圍很小，也必能成功的定律。腳踏實地，心無二用，那我們少則三年，多亦不出五年，必將以此而勝利復國，亦必將以此成功的基礎來建國；而且這種勝利成功，將是保證其不再失敗的勝利成功。
講到我們基礎建設的張本：
第一、就是要健全基層組織的基本工作：我常說，政治建設必須結合群眾的智慧力量，使建設工作都成為民眾自己的要求，利益都成為民眾自己的利益。但是匯集群眾的智慧，發揮群眾的力量，卻必須先健全黨的基層組織，來領導，來結合，來運行。比方說，地方的政治設施、經濟建設、國民教育，以及環境衛生等等……社會建設工作，就都要以組織的力量和方法，來啟迪民眾，督導民眾，亦就是使民眾了解政府的舉措，乃關係其自身生活的安全與幸福，於是乃能滋生其一種為自己謀利益的心理，這樣自然而然，就能群策群力，盡心盡力，在政府則是惠而不費，在民眾則能盈而不竭。這亦就是「組織即力量」的確證。
第二、就是要加強研究發展：我們知道，求新是觀念上、知識上的研究進步，求行乃是行動上、工〔第610頁〕作上發展的表現；求新適所以力行，求行始足以知新，所以求新求行，具體來說，就是研究發展。

據說美國有一位記者，曾經訪問過一宗大工業的主持人，問他的事業已經有了這麼大的規模，何以每年還要以好幾億美元，耗資於研究發展的上面，主持人卻反問他：「如果一架正在飛行的飛機，發動機關突然停止不動了，你能想像會有甚麼樣的結果。」記者說：「那當然立刻就會失事。」主持人說：「這就對了，研究工作，豈不就正是我們公司的發動機嗎？」我以為這個小故事，正說明了即使是一個現代化的國家，如果不能繼續的研究發展，不但在現代化的進程中，會突然停頓下來，而且也就會迅速的落在同時發展的國家之後。現在韓國對我們幾乎駸駸欲駕而上之，就是值得我們注意「祇許向前，不許落後」的警號！
第三、就是要重視管理考核：我曾經說過：「現代化的先務，就當前的需要來說，那就是行政革新與科學管理。」今天還可以補充一句話，行政革新的先著，是科學管理；而科學管理，則又當以考核為急務，而且管理就是考核。所以——管理考核，必須與人事及預算制度一致；
管理考核，必須與工作計畫及工作進度一致；
管理考核，同時也就是一種教育訓練——一種人事上生活的、工作的、品德的教育；一種職業的、技能的強烈責任感和旺盛企圖心的訓練；
管理考核，應建立「管理的管理」、「考核的考核」的方法和制度。
〔第611頁〕
第四、就是要厲行經濟節約：科學管理另外一個作用，就是不論人、時、地、物、財，都能經濟節約。祇要能做到經濟節約，則相對的就是資源的增加，人力的擴大，和時間的餘裕。所以在西方，經濟學的字源，即含有節約的意義。

可是現在我們還有許多機關，卻仍然缺乏節約的觀念和習慣，間接的也就是缺乏整體的、統合的觀念，和繼續不斷的精誠與合作。所以一項工作，往往不免隨主管之異動為存廢，也往往不免為單一預算所限制；有的則像都市計畫禁建之類，由於不能一開始就防微杜漸，結果即令政府要負擔多少遷建的沈重賠累；有的機關到了會計年度終了，某一項預算尚有餘額，卻一定要設法把預算用光用完，因為如其今年的預算額用不了，那麼明年就不容易編列到同樣多的預算了。像這種本位預算的觀念如果不袪除，這種不負責任的態度如果不改變，我們的預算會計還可能合理而健全嗎？我們的經濟發展和財務管理，還可能有進步嗎？還談得上經濟節約嗎？
第五、就是明定責任與職掌的人事制度：現代化的政治，實際就是人事責任的政治，每一公職人員都有其明確的責任和職掌，每一個機關也就如同一部機器，一切行動，都要分秒不差的準確，配合無間，既不能有一個螺絲釘可以放鬆，也不能有一個齒輪可以加快。據說，有的民眾到行政機關去申請什麼，往往會發生甲機關說乙機關主辦的，乙機關說是甲機關或丙機關的職責，有的是甲、乙、丙、丁……十多二十個機關都要管（如華僑與外人投資），有的是走遍所有機關都不肯管（如司法機關下班後，無人接受嫌疑犯自首）的現象，那就如同有的螺絲放得很松，有的齒輪卻特別加快，有的發條則一齊脫空〔第612頁〕，這樣豈不距離現代化的政府組織越遠了麼？
以往大家以為責任祇是對自己負責而言，是一種意識；但是現代化的政治，卻是要使責任成為一種制度。我在十年以前，就曾經指示軍事部門建立責任制度，要明定責任大小，責任的歸屬，並以責任意識貫注於每一個人的工作、生活，和教育的全程之中。今後我們黨、政部門，亦即應以此為目標，分別建立其黨務的、行政的責任制度，並明定其每一個工作人員的責任與職掌，使與研究發展、管理考核、經濟節約相貫通。
第六、就是要加強教育訓練：在現代教育思想中，杜威曾主張「學校即社會」，「教育即生活」，其主旨即是要在生活中學習，在工作中學習。這雖然祇是一種教育上的主張，也未始不可以應用到行政工作的上面來。我以為我們的每一個行政機關，就都應該像學校一樣，使每一個工作人員都能在工作之中接受教育訓練（一般稱之為在職訓練），使其「能足以稱官，才足以副志」。而不可再如過去那樣，主管祇知道對所屬循例的不斷提升，卻不知道對所屬教誨提命，使其能與職階相因而進，結果即不免以優劣倒置，良莠混淆，其棟折榱崩，自屬意料中事。現在軍中普遍的設置了軍官團和士官團，這亦就是我們軍中業務的教育中心、研究中心、生活中心。雖然一般機關不必設置同樣的組織，但是黨、政機關對所屬員工，亦應分別集合，至少每星期舉行一次工作檢討會，以視同教育訓練的場所，並視同生活教育的中心；對於工作方法和專門技能，亦宜做有計畫的研究學習，集思廣益，轉益多師；對於日常的生活品德，也應該互相砥礪，相互激勸，使機關學校化，機關家庭化。這實在是我們政治現代化研究發展〔第613頁〕工作的要務。
要之，十九年以來，由於我們黨、政、軍同志，都能同榮辱，共患艱，和衷共濟，同心一德，纔創造了今天的局面，也纔建立了將來決定性勝利的基礎。大家如果以今天的形勢和力量，比之十九年前播遷之初，就可瞭解憂危、光大之相去，已不啻倍蓰千萬！所以我們決不為國際局勢一時的迎拒開闔，而有所憂懼；也不為社會現象一時的奢靡迷失，而不免忿戾。相信大家祇要能夠在既有的基礎上，秉持其一貫的堅苦卓絕，死中求生的精神，時時能知恥知病，事事能求新求行，就能創造並掌握住我們所發見的光明遠大的前途：
知恥——視國家的恥辱，更甚於自己的恥辱，而以不能知恥雪恥為一己之大恥；

知病——針砭自十九世紀以來國人在心性上、精神上消極頹唐，虛偽因循之病痛，以救其在崗位上、工作上之病痛。
慮忠於始，為大於微，乾惕若厲，求之在己，多難興邦，殷憂啟聖，那復國建國光明勝利的成功，就無待蓍龜了。


為復國建國大業負責 ——全面革新的檢討和貫徹

為復國建國大業負責
——全面革新的檢討和貫徹

內容來源：卷二十九 演講

隸屬章節：演講＼中華民國五十九年

版面原件： 第614頁，第615頁，第616頁，第617頁，第618頁，第619頁，第620頁，第621頁，第622頁，第623頁，第624頁，第625頁，第626頁，第627頁，第628頁，第629頁，第630頁，第631頁，第632頁，第633頁，第634頁，第635頁，第636頁，第637頁，第638頁，第639頁，第640頁，第641頁，第642頁，第643頁，第644頁，第645頁，第646頁，第647頁，第648頁，第649頁，第650頁，第651頁，第652頁，第653頁，第654頁，第655頁

〔第614頁〕

中華民國五十九年三月二十九、三十、三十一日及四月一、二日主持中
國國民黨第十屆中央委員會第二次全體會議暨評議委員第三次會議講

〔要旨〕

一、時代和敵人的挑戰與我們的反應：
  （一）革新再革新，進步再進步。
  （二）對黨政軍同志的針砭。
  （三）國民革命是強烈的挑戰反應之延續。
  （四）祛除心中之賊。
二、全面革新的檢討和策勵：
  （一）全面革新的總目標。
  （二）「改造之任，人人有責」。
  （三）革命性的行政、外交、教育和黨務。
   （四）全面革新脈絡一貫的道理。
  （五）以五大中心議案貫徹全面革新。
  三、缺失的糾正與領導的改進：
    （一）黨務工作已較前進步。
〔第615頁〕

    （二）基層黨務工作的缺點：
    １·幹部的責任感仍然欠缺。
    ２·幹部的敵情觀念仍然缺乏。
    ３·幹部的求知慾仍然萎縮。
    ４·幹部的服務精神仍然不足。
    ５·幹部和黨員脫節，黨員和群眾脫節，基層組織與實際政治脫節，基層活動與黨員生活脫節。
    （三）加強黨的領導方法：
    １·思想領導。
    ２·生活領導。
    ３·品德領導。
    ４·學術領導。
    （四）使黨成為具有集體意識，具有獨立生命的有機體團體。
  四、對黨務工作的指導：
    （一）以黨德團結黨員。
    （二）以革新貫徹領導——工作貫徹到基層，支援直接到基層，人才下注到基層。
    （三）以系統的精神整建組織：
    １·小組的組織。
    ２·小組的編成。
    （四）以戰鬥的要求加緊訓練：
    １·幹部的訓練。
〔第616頁〕
    ２·小組成員的訓練。
    ３·訓練的方法。
    （五）以仁為一切基本德目——義以成仁，勇以行仁，智以宏仁，而以仁為己任。
  五、對中央及地方工作的講評和指示：
    （一）中央方面：
    １·行政院部分
    甲、外交僑務。
    乙、國防工作。
    丙、教育工作。
    丁、財政、經濟、交通工作。
    戊、司法行政工作。
    己、人事行政工作。
    ２·立法、監察、司法、考試各院部分。
    （二）臺灣省方面。
    （三）臺北市方面。
    （四）省市一般工作方面。
  六、敵我消長形勢的對比：
    （一）世局已到動盪混亂的尖峰狀態。
    （二）本黨今昔不同的鮮明強烈之對比：
    １·智慧和愚昧的對比。
〔第617頁〕
    ２·遠見和短視的對比。
    ３·今與昔、安與危的對比。
    ４·是與非、實與虛的對比。
    （三）世局變化愈大我們愈益舉足輕重。
  七、求之於己、不憂不懼：
    （一）主動與戰力。
    （二）發揮自己堅強精實的力量。
    （三）對外援的認識與態度。
    （四）國民革命的歷史例證——開國、北伐、剿匪、抗戰，與金門砲戰的例證。
    （五）個人的心性修養——不憂不懼。
    （六）貫徹國民革命大勳大業的全程。

〔本文〕

一、時代和敵人的挑戰與我們的反應

  現階段革命的形勢，已經發展到了成敗在此一舉，存亡決於俄頃的關頭，本黨領導國民革命的責任，即由於形勢的激盪，而益見加深加重！更由於敵與我，友與敵，我與友，友中之敵，與敵中之友……種種關係的推移變化，其必須急起貫徹革命任務行動，乃愈紛愈切！

  本黨中央在此關鍵性的時制，舉行第十屆中央委員第二次全體會議，暨評議委員第三次會議，其意義，其責任，在在皆顯示這一次會議乃是行動的、革新的會議，也就是大家體現其對復國建國大業負責〔第618頁〕的精神和志節的會議！

  從十全大會到今天，恰恰一年，在過去一年中，大家對政治、經濟、軍事、教育、社會、黨務……各方面的努力，實導致了有效的、顯著的進步。這種進步，在國際上也都給予了我們正確的評價和應得的讚譽，自然這是每一個黨政軍同志以其一手一足之烈，所錘鍊凝聚而成的民族心力血汗的結晶體。

  祇是這種進步，是不是足以持續貫徹，創進不已？是不是足以與國際競爭發展，比肩齊驅？特別是不是確能超越敵人瘋狂掙扎的進步？則仍有待於大家再檢討，再矯正，再精進。所以在這次會議當中，與會同志，皆當針對時勢，針對敵人，針對自己——尤其是要針對自己停滯不前的一面，誠心實力，彼此觀摩，相互激勸。而中央評議委員，尤當各竭精誠，無所隱飾的痛抉病根，善盡言責，救其所短缺，補其所不及，以求其革新再革新。本黨今日革命工作，與革新行動，猶如逆水行舟，決不可放鬆一刻，也決不可遲緩一步！
  大家知道，一般同志在心理上，至今還蒙上一層虛弱的影子，不願暴露自己的缺點和弱點，不肯深入公開檢討，有的即使是在檢討，也祇是於不關痛癢處敷衍，而受檢討者亦很少有雅量接納諍言清議，缺乏一種「聞過則喜」與「過則勿憚改」的勇氣。試問大家退處臺澎金馬，已經二十年了，何以至今國土未復，大陸同胞仍輾轉於溝壑之中？試問又何以到今天還得眼看著日本、南韓、新加坡……的新興進步，我們雖未至於望塵莫及的地步，但實不能不恥於奮厲超距之不足？揆其根本，這豈不就是由於大家始終未曾根除不切實際，因循敷衍，樂於言而艱於行的病根，乃未能發生磅?的潛能活力的緣故！此種〔第619頁〕病根一日不除，則一日不能有真正的實質的進步，甚且已有的進步和成就，也都將為之抵銷倒退而無餘，此不惟是同志之大病，抑且是本黨革命之大恥。
  現代文化哲學家們，都認為國家民族的生存發展，「是挑戰與反應程序之延續」，我們為謀求國家民族生存發展之國民革命，其歷程就正是無數外侮內亂的挑戰，所激發出來的正義與志節、智慧與膽氣，強烈的反應程序之延續。正因為革命的歷程愈長，精神的負擔愈重，其革命性的磨蝕亦即愈烈愈深；革命的成就愈顯著，物質的誘惑乃就愈嚴重，而其革命惰性的擴散，亦即愈速愈廣。在此敵人陰賊險狠，國際間短視近利的今天，時代、環境和敵人所加於我們的挑戰，其險惡激烈，實更甚於以往任何一次革命歷程，而我們消極、老大、惰性與因循的作風，阻礙黨政的革新進步，尤其是嚴重的影響了幹部的行為生活，而成為精神的、思想的、觀念的、內在的「心中之賊」，其對於我們挑戰的險惡激烈，又更甚於時代環境和敵人！所以我最大的憂慮，就是如果大家貪圖舒舒服服的享受，祇是敷敷衍衍的工作，悠悠忽忽的優遊卒歲，就終將帶來亡國的恥痛幽辱！本來每個人的成敗、生死、榮辱，可聽其自擇，但在今天復國的聖戰中，乃以五千年文化歷史和七億人民身家性命爭生死存亡的俄頃之間，就不容其懦夫畏縮，鄙夫無恥了。

二、全面革新的檢討和策勵

  在十全大會前後，我曾經一再的勉勵本黨同志，要以黨務革新為起點，帶動政治、經濟、司法、交〔第620頁〕通、軍事、教育、社會的革新，也就是提出了全面革新的總目標，以與全黨同志共進共勉。所謂全面革新，並不祇是在工作上盡責，在任務上著力為已足，最重要的，乃是每一個人的思想、精神、學識、行動、生活、作為與事業發展創新，都必須革新進步，而且還必須持續的擴大其革新進步的寬度與深度。古人說的「日新又新之功，須是今日如是，明日如是，以至無日而不如是，則其德無日而不新矣」。其德無日而不新，才是真正的全面革新。
  一個人的體氣，不可能不隨歲月而變易衰老，但一個人的精神識力，卻當隨歲月而增長充沛，所以我年事雖高，卻始終以行健自持，務令精神意志的光熱不息，新學新知的源頭活潑，而對不容其頹廢滯鈍。誰都知道，人的精神學識，與事的明效實績，是成正比的；未有精神學識停滯不進，而工作會進步的。反之，亦沒有工作風夜不怠，而精神學識不能與之俱進的。

  我們黨的幹部同志，由於歲月的磨蝕，年齡大致都已在五、六十歲以上，同志的年齡是自然增長的，但黨的生命，卻必須使之青春鼎盛，必須繼續使之堅持其革命活力和革新精神。何況本黨今天所承受的，乃是復國建國的大責重任，不但要力能與凶賊險狠的敵人戰鬥，來爭取國家民族之獨立自由，還要在慘變浩劫的大陸廢墟之上，領導國家建設與文化復興，以致國家民族於渙汗發皇。因此特別要年長的同志，皆能以其經驗智慧，對年輕同志加以啟迪接引；尤其需要年輕的同志，以其活力潛能，擴大國民革命的成就，而日新其德，日起有功。
  現在某些外人，就常以一種懷疑的口吻，說國民黨是一個老大的政黨，嘲弄我們光復大陸的志事，〔第621頁〕祇是一種幻想。自然，這是他們昧於本黨革命歷史和事實的一偏之見，但我們卻不能不倍加警惕，究竟我們黨的組織，是否已顯現了衰老的病態？我們的黨員，是否能精誠相與，陳力就列？因為今天國際姑息畏葸的陰影，正在窒息一般人的革命傾向，不醇化的思想，正在影響一般青年的健康心理，而奸匪敵人尤無時無刻，不在思想戰、謀略戰上面謀有以攻我於肘腋之間，陷我於怠忽之際。所以大家必須強調　總理「改造之任，人人有責」的明訓，共同致力於革命性的行政，革命性的外交，革命性的教育，特別是革命性的黨務。本來黨的組織，在革命進程中，必有其外在的、內在的橫逆阻力，相與糾纏周旋。外在的壓迫，自惟有集中全黨的力量，起而奮鬥驅除；而內在的蔽障，則不能不由自反自發所萌茁的新機活力，來矯正改造。
  動態社會學者，主張「導進社會和政治的方法，在於增進智慧，充實知識，也就是在於能創新奮發」。今天不僅時代在變化，環境在變化，社會在變化，敵人在變化，即我們自己亦不能不對於時代、環境、社會和敵人的變化，而有其行動和方法的變化，但是也祇有在瞬息萬變之中，能夠堅定中心思想信仰，把定奮鬥方位，導使內部不斷革新進步，才能衝破難關，創造新局。
  我所再三強調的知恥知病，求新求行，以至於求本求生，就都是脈絡一貫的道理。因為能知恥，而後乃能雪恥，所以說「士皆有恥國家永無恥矣」；能知病而後也能對症下藥，所以說「良藥苦口利於病」；所謂求新求行，乃就是要在知識上累積，在精神上奮起；準此以言，則新的技能學識——科學，和新的精神行動，是我們的根本要求，國民革命責任的踐履與完成，是我們的根本任務，黨的永恆生命的〔第622頁〕綿延發展，是我們的根本精神。
  因此，這一次全會的中心議題，「加強組織功能，貫徹黨的革新案」，「改進基層政治風氣及司法風氣案」，「現階段農村經濟建設綱領案」，「加強國民就業輔導工作綱領案」，「全面實踐國民生活須知，貫徹社會革新案」，即無一不是環繞全面革新，無一不是以積極貫徹全面革新的要求，充實反攻復國的力量為主旨。
  就「加強組織功能，貫徹黨的革新案」而言 黨務革新，原本就是要讓黨產生新的功能，擴大對全面的影響，所以此案不僅為黨務革新自勵自進、前導的、基本的工作，而且是其他四案推動貫徹的張本，而其他四案的績效，又將為黨務革新的體現，因為政治的、經濟的、社會的……基層工作，不切實際，則黨務革新，亦將踏空無實。所以此一議題與其他四案，皆有其相輔相成，同條共貫的關係。

  就「改進基層政治風氣及司法風氣案」而言 目前一般對於基層政治風氣及司法風氣評＠者日多，此不獨為民眾詬病之所由叢集，而亦為執政黨與從政同志之痛苦恥辱，切望與會同志，各就其聞見所及，提出報告與檢討，各個小組及區黨分部，尤應在日常工作及社會調查中，了解民眾的生活情形與是非好惡，做為政治的革新與除弊、便民與福民的根據，其實這就是黨的工作行動的表現，也是黨實踐全面革新的一個根本課題。
  就「現階段農村經濟建設綱領案」而言 大家都知道，建設之首要在民生，當前的經濟發展，就是民生經濟建設的實際作為，但是民生經濟建設，乃是要以農業與工業的均衡發展，並且要以農業為基礎〔第623頁〕，以工業為主導，為其基本原則。所以農村經濟建設，不惟是農業結構的革新，抑且是經濟建設的根本。此一政策與綱領的制定，必有裨於經濟發展之持續，有裨於民生主義農業政策之實現。就「加強國民就業輔導工作綱領案」而言 充分就業問題，今天不但已經成為現代經濟理論的中心，而且國民的充分就業，早已成為政府的主要責任。我們建設復興基地為三民主義模範省的先?，即在使國民皆能各有所業，特別是要使青年才俊，皆得以充分發展其智慧潛能，而人盡其才。事實上，這種人力的教育建設與文化的復興運動，將由於經濟發展而更見迫切，經濟發展，亦必因國民的充分就業，而愈益發展。黨對此實應特別著重於督導、調查、考核的工作，以切實協助政府積極輔導推動，同時還希望主管教育社會工作的負責同志，於此善盡職責，力規長效。
  就「全面實踐國民生活須知，貫徹社會革新案」而言 其目的乃在強調社會的再改造，再建設，本來社會的革新，就是政治的革新，因為政治建設原在建設一種法治禮讓與情達政通的和諧社會，而實踐「國民生活須知」，更又是社會革新與文化復興運動的起點。
  再說，現代戰爭決勝的關鍵，主要取決於後方，亦即取決於政治建設，推廓來說，也就是取決於健全的心理建設與社會建設。所以本案的立案精神，即無一不與政治革新、經濟建設、國民就業各案，脈絡相通。
  總之，這五個中心議題，不論是積極的建設，抑或是消極的除弊，一切都是為的革新，一切都是為的進步，也一切都是光復大陸、革命建國的基本組織，基本工作，基本事業。所以大家在討論和策畫的〔第624頁〕時候，固然不好放鬆一個字，在執行和考核的時候，尤其不能放鬆任何一項進度。
  因為這五個中心議案的貫徹，就是心理建設、社會建設的樞紐，亦就是全面革新和革命復國決勝的關鍵！

三、缺失的糾正與領導的改進

  黨務工作，一年以來，諸如基層組織的改正，輔選工作的進步，大陸反共運動的掀起……，皆已較前加強，即如我最近在南投、屏東各縣所見的基層黨務工作，亦顯有改善，惟是我在十全大會時所指出的黨在群眾中的影響仍然淡漠，組織對其工作對象觀念仍然模糊，黨員冒險犯難和研究發展的精神仍然不足，種種隱憂流弊，至今並未被完全排除於我們黨的各級組織之外，此中原因甚多，以言其最顯著者：
  一是幹部的責任感仍然欠缺 一般幹部脂韋取容，依違兩可，就是缺乏對上負責的責任感；凡事不肯破除情面，追蹤考核，就是缺乏對下監督的責任感；凡事推諉之風氣，不以改變風氣，矯正積弊，引為己任，那就是缺乏面對現實的責任感；尤其是不求規模宏遠，長效大用，而祇求任滿遷調，無怨無尤，乃更是缺乏對歷史，對革命，對十年、百年大政至計所負的責任感。

  要糾正這種偏失，乃必須大家從職業的觀念，轉變成為事業的觀念，並且要是一種革命的事業的觀念才成。
〔第625頁〕
  一是幹部的敵情觀念仍然缺乏 我們雖然時時刻刻都在準備反攻，但是由於在時間上已延後至二十年之久，在空間上且保有臺灣海峽一水之隔，更由於社會經濟繁榮，大家身心上的恐怖痛苦，髣佛業已遠離，於是不免忘其深憂大恥，而乃懷安自逸，子弟去其父母之邦，幾無復懷鄉之念，一般人在心理上更不免以為戰爭不一定是自己分內的事，其隨之伴生的，乃就是迂緩粉飾，顢頇瑣屑，和物質慾望的要求。以這樣的觀念，一旦臨戰，自必將倉皇震懼，而無所措其手足。要知道，我們今天不僅「忘戰必危」，即是戰鬥的準備遲緩一步，戰爭的警覺鬆弛一刻，也都將招致悔不可追的突變慘禍！
  所以敵情的實戰觀念之養成，不僅為一般幹部的急務，而戰爭先制的警覺和準備，尤其是要深入的普及於每一個黨員每一個軍民的感官之中。
  一是幹部的求知慾仍然委縮 大家的心理，想必都有同樣的感覺，就是幹部同志年長一輩的，依舊囿於幾十年前的學術知解，而自以為已足，不復「日知其所無，而月毋忘其所能」，自然也就不能在學術上、德業上領導，在精神上、方法上啟發；年輕一輩的，則囿於其對物質的局部的近代文明之一知半解，而不知反求諸己，折衷至當，於是一切紛紜錯雜的思想——如現實主義，如虛無主義，如全盤西化以及反傳統的思想，乃不免乘虛而入，使人徬徨迷失，而懵然不復自知。
  所以今天必須提倡學術研究的風氣——提倡學以致用的風氣，提倡科學建國的風氣，特別是要以三民主義的教育思想，融會於一切社會科學之中，並致力於民族精神道德的社會教育。
  一是幹部的服務精神仍然不足 本來中央黨政大計，都是以國家和民眾的利益為依歸的，而亦都是〔第626頁〕經過長久衡慮、深遠策畫，而後決定的。然而執行的結果，卻每每是愈到基層，偏差愈大，甚至於和原來立案的旨趣，大相逕庭。這主因是基層人員缺乏為民服務的認識，所以不惜挑剔刁難，缺乏劍及履及的精神，乃至不免敷衍拖延。
  其根本的矯正之道，就是要在革命觀念上，灌注其為民服務乃其本分天職的觀念，而且要從行動上，考核其服務的態度，更重於其工作的績效，這就是說，我們要進一步加強服務的教育，加強服務的紀律。
  由此檢討分析，也就可以知道，以往黨的病症，是幹部和黨員脫節，黨員和群眾脫節，基層組織與實際政治脫節，基層活動與黨員生活脫節。
  ——由於幹部忙於會議、表報、應酬以及日常工作，所以反而無暇接近黨員，失去為黨員服務的機會，也失去黨員的鼓舞和監督，幹部官僚化、黨部衙門化的批評即由此而來。
  ——由於黨員散布於廣大的群眾之中，因為組織缺乏有計畫的工作領導，黨員即有心服務，也有無從下手之感，於是自覺與群眾無異，逐漸退化成為群眾，而迷失了自己。
  ——由於基層組織與實際的基層政治脫節，結果不但不能運用政治的力量，以為民服務，也無從監督基層的政治風氣，以為民除弊。
  ——由於基層活動與黨員的實際生活脫節，他們感受到的，不是生活事業的照顧，不是政治抱負的體現，不是道義德性的砥礪，而祇是一些乏味的文書，一種徒具形式的會議，和一再的動員輔選，這樣〔第627頁〕的組織與黨員的關係，如何能維持至於久遠？
  一言以蔽之，這些就都是由於領導不健全之所致。所以現在要再講述黨的領導問題。
  本來古今中外，任何一個正大光明的政治組織，其成功的先決條件，就是其中堅幹部，必須能做到思想領導、行動生活領導，和學術品格領導。
  ——關於思想、行動、生活、學術、品格領導的道理，十年來，我不知道已經提示過多少次，但是如何以貫徹思想領導、行動生活領導和學術品格領導，今天還要為大家約略指陳一遍。
  所謂思想領導、行動生活領導是指的主義、政策，和革命觀念、革新行動的領導，這可以分為兩方面來說：
  積極方面，我以為對於一般黨員同志思想的啟導，不是辦一個訓練班或者講習會，以至於一紙政治通報，所能為功的。而是要黨政幹部，在日常生活和工作任務行動中，不厭其煩的運用接談、訪問、通信、研究，甚至於散步……的方式，啟發其意念，導引其思維，鼓舞其情緒，以加強其對國家，對社會，對黨，對政府的責任和認識，尤其要著重於對世局、匪情和國家基本建設的指引。
  消極方面，遇有同志或者僚屬朋友，對於政策作為不甚了解，或有所誤解，乃至於發為不當的言論，釀成偏差的觀念之前，即應客觀的為之解說開導，為之去邪說，放淫詞，一次不悟，則不妨三番五次，必令其大徹大悟而後已。如自揣不便，或力有不逮，則可以擇其平素所最接近，最敬服的同志，與之從容辯難。務使一規於正，而不惑不貳。要之，事實的舉證，更勝於空泛的辯論；鼓舞的勸勉，更勝於〔第628頁〕坦率式的指責。所謂「信而後諫，未信而諫，人以為謗己也」，正是此意。
  ——關於學術品德領導，亦可以分為兩方面來說：

  示範性的一面，是在精神上、品德上、行為上，以身作則；樹立風氣，使一己的動止語默，無不足以為人法，至少也要不為他人所詬病，如此即自能化民成俗，有恥且格。
  啟發性的一面，則是要對一切違禮悖德，不辨是非利義的同志，譬解之，規勸之，正其不正，以歸於正。至必不得已而遇到氣質惡劣，性行頑固，無可救藥之時，則應毅然決然予以黨紀制裁，使確知其最後仍無所逃責。
  至於學術領導，原是思想領導和品格領導的基礎，因為學術為心理、思想、精神、德行磨礱而出的樞機，所以說：「天下治亂視人心，人心邪正視學術。」
  為擴大學術研究的工作，我以為每一個單位，都應該有專才專司，負起研究發展的責任，並可託學術機構代做專門性之研究，定期對所有工作人員提出報告，並進行正反兩方面意見之檢討，一以集結其工作同志的智慧經驗，並考察其智愚賢否；一以改進其機關業務，以擴大政策推行的影響。

  為擴大黨員自動進修，應由中央督同省級黨部，特加輔導一般黨員同志，可以小組為中心，就其職業的屬性，分別予以新觀念、新技術、新知識的講解增進，如農耕園藝、手工機工之研究改進，皆當在輔導獎勵之列。
  當然，幹部自身，尤應以學術之精進自勉，然後始可望徹上徹下，培養學術研究的環境和風氣。
〔第629頁〕
  思想家涂爾幹，嘗以為健全的社會意識，是「同一社會的大多數成員共同持有的信仰與情操的全部，形成一種有其獨立生命的固有體制，這可稱之為集體意識」。此在黨的領導原理上，亦復相通。我們就是要使黨成為一個具有集體意識，具有獨立生命的有機體團體，不但黨員要有其共同的信仰與情操，而且黨更要增益黨員的學識技能，扶掖黨員的德業品行，使所有黨員感覺到，黨是自己道義結合的黨，主義是自己信仰所託的主義，人人以為黨盡職負責為榮，亦以對主義的奉行不渝，篤實踐履為榮。

四、對黨務工作的指導

  前面講的，是對黨務工作一般性的提示，接?要講的，乃是對黨務工作實務性的指導。
  我們黨的屬性，原是一個革命民主政黨，所以黨務工作，重在於內涵中，體驗民主的精神，在於作為上，貫徹革命的責任。職是之故，乃必須使黨員團結於三民主義的旗幟之下，以黨德團結黨員，以革新的行動貫徹領導，以體系的精神整建組織，以戰鬥的要求加強訓練，並以仁為我們一切的基本的德目。
  先講以黨德團結黨員。
  自然黨的基礎在黨員，黨員的思想精神行動，一致者必興必勝，紛歧者必亡必敗。因此黨對黨員的吸收，不宜只?重其知識水平，而更重要的，乃是在其政治的自覺、革命的熱忱，和黨性的擇善固執。　總理常說：「凡一政黨欲求發達，求久遠，必須黨員明白黨義，遵守黨德。」所以黨在領導上，不能祇〔第630頁〕?重幾個有形的黨部的日常性工作，而必導使黨的工作，自自然然的走向服務的、道義的、大眾的路線。尤其要培養一種守死善道、精誠不貳的青年才俊，淘汰那些於己有利時，則競爭不已，於己有礙時，公然背棄不顧的挂名黨員，祇有這樣，以黨德的消長為衡量黨員臧否的尺度，然後才能以黨德的精神來團結黨員，亦才能建立每一個人都成為有黨性、黨德、足資信賴的黨員。
  在這幾天會議進行中，有的同志發言，時間略長，部分同志即有不耐煩的感覺，並且形之於聲色。我以為同志們語重心長，乃為忠黨愛國的表現，其發言的時間稍過，同志亦宜予以曲諒，蓋此不僅為同志愛的體現，亦即為團結精神之所由產生。當然，大家在發言時，亦宜力求簡潔扼要，把握時間，遵守規則，實在這也就正是一種革新的教育。
  再講以革新的行動貫徹領導。
  黨今天所追求的，是加強領導，貫徹革新，易言之，亦就是要以革新行動來貫徹領導，所以他的要著，乃在堅持行動的原則，發現新才。因為原則既定，依此以行，問題雖盤根錯節，亦不難立即迎刃而解，否則眾說紛紜，莫衷一是，又何望其能獲致革新的實際效果？我常以為，黨所缺乏的，不是綱領計畫，而是有品德、有智慧、有膽識、有行動的繼往開來的領導人才。蓋惟有引進此種實踐負責的人才於黨，以貫徹黨的政策原則，黨才能發揮自基層以至中央，形成一個同心一德，上下貫徹，整然一體的革命隊伍。
  總理勉勵黨的同志，就說：「要一意辦黨，並當犧牲一己之自由，以謀公正之自由，尤應振奮精神〔第631頁〕，實行戰鬥。」如其我們黨的領導幹部，都能犧牲一己之自由，以謀公眾之自由，這就是思想上的革新；都能振奮精神，實行戰鬥，這就是行動上的革新；以這種革新的行動，來貫徹領導，才是真正的行動領導，也才真正是領導行動，所謂行動領導，就是：
  黨在領導原則上，要站在群眾的中間，在領導作為上，要走在行政的前面。
  黨的領導機構，應注意政策性的掌握與考核，減少事務性的紛紜與張皇。
  黨的力量在基層，所以工作必須貫徹到底，問題在基層，所以支援必須直接到基層，影響在基層，所以人才必須貫注到基層。
  對於政治性選舉的輔導，黨應堅持原則，並應重視黨員的意見，廣開言路，接受批評，容納建議。
  樹立考核的考核制度；一切考核工作，應結合專家的考核，黨員的批評，以及民意的反映，再針對其中心工作要求的績效與進度，實施綜合考核，主要工作進行中，並要強調任務監督，與追蹤考核。
  再講以體系的精神整建組織。
  總理說過：「本黨同志的奮鬥，不要守?人自為戰的奮鬥，要努力於組織有系統、有紀律的奮鬥。」人自為戰的奮鬥，其力量小而分散，有系統有紀律的奮鬥，亦就是有體系有組織的行動，才能使黨發生統合的力量，和集中的功效。

  黨的組織之整建，即須依循此一方向，確立體系，精簡機構，將其性質相近似的單位，予以合併，以集中力量，將其原可由政府負責的工作，分別畫清，使黨立於輔導和監察的地位，以實施分工；此外〔第632頁〕還要樹立責任制度，加強研究調查，發揮領導與管理考核的高度效能，這就是確立體系，整建組織的要求。至於黨營事業，亦應徹底加以整頓，使之走向黨與黨員合營或由黨輔導黨員經營的途徑。大家知道，我們過去的缺點，就是事事都要管，結果卻管理不得其道，其流弊所及，就不但在組織領導上難以靈活運用，而在管理上亦缺乏科學的企業的精神與方法。今天我之所以要提出以體系的精神整建組織的話來，就是針對這種缺失而發的。
  至於小組的組織，原是生活與戰鬥合而為一的基本結構。所以小組應以各種對黨的有益活動為要務，而不當以參加會議、繳納黨費為已足。小組原是黨的基本組織，但卻不可誤認其為所有黨的任務層轉的對象，所有黨的文書承受的對象。而要根據其特性，賦予任務，非必要的文書表報，要精簡到最低限度，質言之，就是要精實各個黨員的工作，並把握祕密的、積極的、革命的、戰鬥的性質，使小組活動，活潑起來，充實起來。
  至於小組的編成，更要顧及黨員的生活和工作環境，以及其智識水準，而黨員與小組的分布，更應要求做到面的散開和黨的掌握，否則沒有黨員的地方，固然是一片空白，但不論智愚賢不肖都是黨員的地方，也就等於所有黨員都與群眾無別，一樣的空白。
  再講以戰鬥的要求加強訓練。
  一是幹部的訓練 多年以來，黨可以說並未曾有計畫的吸收黨員，而是採取「來一個要一個」的辦法，對已有的人才，也未曾有計畫的訓練與運用，而是採取有一個用一個的方法。所以不但黨員的成分〔第633頁〕結構，並不健全，即黨的幹部，也未能發揮其預期的彌綸經緯的功烈，所以中央以後特應有計畫的吸收黨員，有計畫的輪調優秀黨員與工作幹部受訓。
  目前有兩種重要工作，應即開始實施，一種是彙編「黨員專長分類」名冊，使黨得據以了解黨員的專長與潛力，亦得據以輔導並運用黨員的專長，發展黨員的才能，以遂行革命的戰鬥的要求。一種是編訂「重要職位候選人名冊」，使天下才智之士，盡在彀中，凡遇黨政各級職位出缺時，即能提出加倍人選，以備領袖與上級之採擇。如此黨才是主動的公正的選拔人才，而黨亦才能羅致才德兼備的幹部，而共同致力於革命復國大業。
  一是小組成員的訓練 黨對每一小組，皆應根據其組成分子，地區情態，任務需要，不斷的進行訓練，現有的基層訓練員，應再加甄選輔導，使確能擔負起小組訓練之專責。
  至於小組訓練方式，似可分為一般的，和特殊的，一般的訓練又可分為：
  個別的——對小組新黨員和某一黨員特定的訓練；
  集體的——對區分部或特別任務編組，為配合某一工作需要，而舉辦的訓練。
  就訓練的方法而言，似應?重從工作中訓練，從戰鬥中磨練。並應研究如何以思維法則、行為科學、交替反射，以及聯屬性的原則原理，以加強其實際的效果。
  黨務工作的成效既在基層，黨的結構即在幹部，小組長、區黨分部委員、常委、書記，即皆為組織中的中堅分子，黨必須從基層中耐心培育，慎重選拔，使之具有共同的思想方法，集體的革命意識，和〔第634頁〕一致的道德標準，這就不但有賴於黨的一般訓練，尤有賴於黨的個別的特殊的訓練。
  再講以仁為我們一切的基本德目。
  今天世界人心，由於個人主義膨脹，也由於物質觀念的流毒，姦淫擄掠，燒殺搶劫，一切邪惡罪孽的觸媒誘發，乃益怨恨、嫉妒、殘酷、暴虐、逼迫、鬥爭、欺詐以為常，且亦使反傳統、反文化的思想猖獗，於是社會人心，虛偽相尚，青年心理，無所適從。本黨為致力於三民主義的實踐，中華文化的復興，和社會沉溺人心的矯正，即應確立我們的基本德目，使之融入國民生活須知、學校德育教材、和一切宣傳資料之中，以為黨員、民眾，以及青年、學生的言行準則。這種基本德目是什麼呢？簡單的說，就是一個仁愛的「仁」字，分開來說，則是義以成仁，勇以行仁，智以宏仁，務使人人能以仁為己任。所以「仁」乃為一切德目之基本。因為惟有「仁」，乃能破除其個人主義怨恨、殘酷、姦淫、嫉妒之自私，以成其民胞物與救國救民之「仁」；惟有「仁」，乃能摧陷其唯物觀念與暴虐、逼迫、鬥爭、欺詐之錮蔽，以成其克己復禮之「仁」；惟有「仁」，乃能挽回其反傳統思想的猖獗，以成其民德歸厚之「仁」；所謂「我欲仁，斯仁至矣」故此一「仁」的德目之闡揚，實為開拓我國家民族歷史文化復興機運的基本課題。為達成此一目的，實應改革現行教育制度的教育內容與訓導活動，強調教與導之合一，學與用之合一，知與行之合一，德智體群之合一，務使各級教育皆能一方面足以切合國家的需要，一方面足以導引國民思想、生活、行動的合理化、科學化和現代化。
  總理有一段話，使我對於黨的前途之信念，每每神往不已。　總理說：「我黨主義，祇是有進步而〔第635頁〕無退步的，大約十年前比二十年前進步，現在比十年前又進步，照此預推，再過十年，其進步必更勝於今日，所以說黨務進行是有勝無敗，是一定可靠的。」這一段話就是勗勉我們策勵奮發，周行不殆，一年銳於十載，明日倍勝今日，黨的革新進步，自然「有勝無敗，一定可靠」。

五、對中央及地方工作的講評和指示

  關於中央和地方行政工作的革新，以及其一年來工作的優劣得失，也要在此就個人觀察考核所得，為大家提出講評。

（一）中央方面

  １·行政院部分
  甲、有關外交僑務者：
  先說外交工作，雖已較前進步，但仍應積極推動革命性的外交，而此又以加深人員對國家在反共大形勢中的地位之認識，以及其自身在革命外交中責任感之激發，最為急要。
  又使領人員，特須增進其對於外交工作整體性、綜合性之重視，既應掌握國際上之變動，而尤應在政治、經濟、貿易、社會、文化、僑務，乃至軍事上，不斷聯繫爭取，國內各部門對於使領人員上述事項之請求，至希通力支援，並列入優先順序。
〔第636頁〕
  去年僑務工作，頗見積極，惟此後望再加強對於僑區政治關係之改善，僑胞生活技能之輔導，以及僑胞「國民生活」、民族精神，與傳統道德之改進，特別是共匪滲透活動之了解與掌握，最關重要。
  乙、有關國防工作者：
  國軍為加強反攻戰力，並使國防人力與資源，能做直接有效的運用發揮，已於去年完成精簡整編工作。
  退除役官兵之生活，亦均已妥為安置，而且多有進步。
  軍車廠之興建，步機槍之設廠，以及砲廠之擴充，均已如期完成，今後軍用車輛及槍砲等兵器，當可逐步自謀補給。
  海軍造船廠之擴建與修理廠之建廠工作，亦均已完工，開始進行新的作業。
  空軍教練機之製造及翻修廠之擴建，業已完成，並正在積極改進之中。
  軍事科學研究機構及各院科學設備，均已有所增進，必可逐漸擴大軍事科學基礎，加強國防工業之發展。
  惟對後備軍人之召訓，以及其戰時動員之貫徹，平時生活之照顧，尚須進一步研究加強。至如何使之各就其職業工作崗位，以發揮其掌握社會動態，服務鄉里，推行國民生活須知，改善環境衛生之功能，亦希研究具體可行方法。
  又對預備軍官召集之時效、內容、方式的改進，留學生後備軍人海外動態之聯繫，均可委由教育部〔第637頁〕與救國團研究辦理。
  丙、有關教育工作者：
  年來科學教育以及各級研究機構，均較前進步，惟是科學技術與研究設備，必須求精求實，日新又新，應再根據長期發展需要，簽訂長程的精確計畫，使科學發展，植基益深。
  九年國民教育制度之實施，已歷時兩年，國民中學除一部分尚待完成者外，一般設施及教學，均有進步，但今後應注意大專教育質的提高，與職業教育量的發展，以與國民教育切實配合。

  研究發展，格物致知，為學術進步之要領，余意今後各大學研究所及學術研究機構，均應重視研究發展工作之研究發展，以促成教育事業能有計畫、有步驟的精進創新。
  而此後教育發展最重要者，為人才培養與經濟建設緊密配合，這亦就是說我們既要加強建教合作，即必須對人才之培育發展，有其長遠目標的調查、統計、分析、準備、與設計，在今後五年、十年、二十年……中，人才需求之實況——需要何類專門人才？如何培養此種人才？需要量多少？由那一單位負責培養計畫之開展？均應有縝密的策畫，特別對於留學生出國深造，其研究科目之選擇，員額之分配，是否確能符合今後國家建設之需要？均應納入此一長程計畫之中。
  要之一切工作皆應著重科學法則，對生產技術之研究改進，尤應以應用科學法則為首要。
  丁、有關財政、經濟、交通工作者：
  一年以來，財務行政與賦稅制度，已有顯著改進；物價與金融，亦大致尚稱穩定；外匯管理及獎勵〔第638頁〕儲蓄，尤有相當績效；但加強金融機構業務功能，整頓信用合作社，以及善用各種國際互助性貸款，均應做更精確之研究改進。
  都市平均地權制度之推行，已粗具規模，惟其中仍有很多流弊，尚待切實檢討改善。
  行政院本身工作效率已日漸提高，其第五期四年經建計畫，去年已開始實施，在此第一年中，國民所得已達到新臺幣一千四百八十一億。每人所得平均為一萬零三百元，已達計畫目標，惟是在經建計畫進行中，仍應注意物價之管制，與消費品之正常調節。
  農業加工品及工業產品輸出量增加，此為生產與企業管理部門之優異表現。
  糧食為民生所必需，在政策上，應做適當的管理，糧政工作亦應檢討改進。至於生產政策，余意目前亦不妨推廣小麥與黃豆之生產，以減少豆麥大量輸入，即如南部一年收穫三次，北部二次，似可各以一次改植小麥，因為各國食米已普遍增產，今後銷路將形困難，故農業推廣與農業現代化生產問題，必須深入研究，迅做政策性之決定。
  又臺灣山地幾占全島面積三分之二，似可擇其溫度適宜及山坡地帶，推廣畜牧生產，此可以牛羊飼養為主，以減少羊毛牛肉之輸入。
  一般逃稅、漏稅以及金融舞弊案件仍多，商店貨品標價不實，亦未嚴格取締，財經部門與司法警察部門應研訂切實改進取締辦法。
  交通方面，人造衛星通信收聽站之設置，對國際通信廣播效率，已見加強。
〔第639頁〕
  郵政電訊，均有進步。但鐵路、公路、海運、空運，皆應有全面的整建計畫，尤其對鐵路、公路車禍之徹底防制，學生車廂之改善管理，空難事件之預為防範，都市交通之嚴格管制，交通部應切實負責監督。
  開發中國家的「資本形成」，主要是國民所得消費餘額之儲蓄，以及合理的稅收，故著重「健全的財政」，而非如西方國家側重「機能的財政」。開發中國家的國民必須一方面勤儉（減少消費），一方面致力於儲蓄（增加投資），使「資本形成」迅速累積，亦使「經濟成長率」繼續增加。南韓的經濟發展，雖其成長率甚高（據云已達百分之十七），但其「資本形成」多賴外資，不能說是正常發展的模式。我們國民儲蓄，雖年來亦有進步，儲蓄存款已有相當數字的累積，惟是距經濟發展資本需求的標準仍遠，甚盼能更進一步擴大全民儲蓄，以利經濟之持續發展，達成由儲蓄而大量投資，進而促使國民充分就業的目標，此一問題希財經主管同志，切實研究長期發展計畫，積極進行。
  在現階段建設臺灣與反攻大陸的雙重任務之下，特應強調勤儉建國與黎明即起「早覺運動」的重要。因為近年來由於經濟發展，社會繁榮的結果，已發生一種奢侈逸樂與怠惰貪婪的現象，抵銷了繁榮進步的努力，古人常謂「憂勞興國，逸豫亡身」，大家豈可不於此深自警惕！
  比如此次會議所提「現階段農村經濟建設綱領案」，有建立失業保險制度的主張，實極其不妥。本來失業保險制度，最早實行於英美，現在已成為其政府本身嚴重而棘手的問題。大家知道，失業有所謂「自願性」、「非自願性」以及「摩擦性」等失業之分，如其自願性失業，根據立法以要求失業救濟，〔第640頁〕是何異於獎勵怠惰！更何異以社會其他勤勞工作者的報酬，分配於惰性自逸的閑人！其實本省過去雖有「隱藏性」的失業現象，現已由於經濟發展，而逐漸消失，目前農村、礦場以及服務業的勞動力已感缺乏，即為一例，今日祇要能勞動刻苦，即無任何人有失業凍餒之虞。故此一失業保險之主張，以打消為是。
  戊、有關司法行政工作者：
  此次會議對於司法工作之改革，意見甚多，且已有所決議，希切實執行貫徹，俾蔚為司法風氣之革新。而此尤以嚴懲少數不法人員之貪瀆行為，根絕所謂司法黃牛之從中勾結播弄，稽催民刑案件務使速審速結，乃為維護司法官之清譽，建立民眾對國家司法之信心首要之圖。
  司法行政部調查局年來工作頗著績效，如偽鈔案之偵破，走私漏稅案之嚴密追究，高雄青果合作社積弊案之偵查……，對於經濟之發展，與樹立淳樸的社會風氣，均有貢獻。
  己、有關人事行政工作者：
  人事革新，為全面革新之動力，年來人事制度，已有改進，但仍未足以發揮新陳代謝之功能。即如限齡退休一項，即不如理。想會議中有同志發言，以為公務人員六十五歲退休，年限太低，實則在其他國家公務人員多在五十五歲退休，一般企業人員，最多於六十歲時，即已自動退休，且亦無不以退休為榮為樂者。
  今後人事行政工作之重點，一為限齡退休，解除管道壅塞之切實貫徹；一為年輕優秀人才之培養獎〔第641頁〕進；此點應與教育人才之長程培養計畫，聯繫研究。
  對於職位分類制度，目前實施單位，似尚未及三分之一，此希繼續推行，以期充分發揮工作人員之潛能，普遍提高行政工作之效率。
  ?立法、監察、司法、考試各院部分
  我在去年黨務工作會議中，曾經勉勵民意代表同志，要「了解黨和政府革新的決定，共同貫徹革新的行動，不斤斤計較法令規章與職權的繩墨限制，但求法令規章有助於國家政治與社會經濟的全面革新，凡可以授權者，可以提前立法者，即予以迅行立法，這種精神和作為，就是今天立法革新的要務」。一年以來，由於立法委員同志對此已有深刻之體察認識，所以在立法時效方面，已大見進步，惟是在目前敵情世局，變化劇烈，國家建設，迅速推行之時，立法與行政之配合，要仍不足以適應革命復國的要求，余意以為規範政府事權以及人民行為的法律，固須慎重，然一般行政技術性之法律，似可授權行政部門試行，如試行有效，則予以立法，如試行而有窒礙，可立即停止試行，似並不至產生任何流弊。
  大家知道，南韓進步的迅速，主要是歸功於國家建設的法律，其立法的?眼，在於「能否適應現實社會之需要」？情況變化，政府立即修正法律，國會立即限期審查通過，所以他能完全配合國家建設與社會建設的需求。此後亦深望我們立法委員同志，迅予立法，或者彈性授權，俾能迅赴事機。
  監察院年來各項監察工作，亦均見改正，尤其能不斤斤於權限之爭。惟對於政府主管同志，尚盼多加監督鼓勵，養成其責任感與榮譽心。
〔第642頁〕
  至於司法院與考試院各項工作，亦均已較前革新進步。
  並希五院同志之間，通力合作，以共謀中央政府功能之靈活綿密，使　總理創立五權制度，重在協調合作之原則，不使喪失，是為至要。

（二） 臺灣省方面

臺灣省政府工作，大體均有進步，教育行政與經建工作，績效尤著。交通、防洪、灌溉、養護以及公共工程，亦有進步。
曾文溪水庫導水溢道工程，完成百分之八十五，年底可完成大部分工程。
澎湖跨海大橋進度為百分之七十，今年即可完成。
  南部橫貫公路，在積極興建之中。
  高雄第二港口及達見水庫，已正式開工。
  東部土地開發，已積極進行。
  農地重畫在四萬七千公頃中，完成或正在施工者，達百分之八十，尚屬積極。惟據報重畫工作中存有若干偏差問題，應再針對其流弊缺失，檢討改進。

（三） 臺北市方面

〔第643頁〕
  市政建設，頗有進步，違章建築之取締，亦已逐步接近完成。
  大直橋、濱江街、仁愛路、敦化路等之拓寬工程，業已完成，有裨於市容之美化與交通量負荷之減輕。至於忠孝路拓寬後，可易名為忠孝路二段，或名為四維路，而將中正路易名為忠孝路，如是使忠孝、仁愛、信義、和平四路，即可以成為東西平行之四大幹線。
  惟臺北市秩序，未見積極改進，交通及警察部門對於行人闖越紅燈，亂穿安全島，計程車不遵守交通規則，均應予以嚴查重罰，而計程車與公共汽車之整潔問題，道路之經常修護問題，甚希能做有計畫有限期的全面督導改善。對於貧民區與小街小巷之衛生環境，市政當局，尤應特別注重，至少每周須有一二次親自視察，與改正會報之實際工作業務。

（四） 省市一般工作方面（省市共同之點）

  各鄉鎮區級行政機關之工作效率，應切實督導改進——而此應自加強訓練入手，其經費預算亦可研究酌增。
  社會團體組織如農會、水利會，漁會以及金融合作社，年來舞弊案件常有發生，主管同志應負責切實檢核督導。

  公園、公井、公廁、公墓、公浴之建設與管理，以及環境衛生之改善，年來甚少進步，尤其小街、小巷、河汊、溝渠、鐵路兩側，以及地下甬道之骯髒為甚！應知此為省市地方主管人員之莫大恥辱，至〔第644頁〕希省主席、市長、縣長能經常親自巡察，督同衛生及警察方面，切實改進毋忽！

  工廠、礦場不斷發生災變，希預做有效之防範，凡其檢查不合格者，應即予以停工處分，如檢查並改進後仍發生災變，即應由廠場方面與檢查人員共同負責，予以懲處。
  偽藥仍未見禁絕，影響青少年及成人健康至鉅，且時常有擾亂社會事件發生，實則售賣偽藥，即無異致人於死，此應責成衛生行政單位，迅做負責有效處理，並限期呈報。
  省市治安工作，年來頗有進步，惟尚希對工作方法與技術，研究發展，不斷改進，並應加強警察人員在職訓練，以提高其負責服務的精神。今後對戶警合一工作，應貫徹加強，對竊盜、走私、凶殺、鬥毆，以及青少年犯罪等案件之偵防，尤應列為急要之圖，並當重賞重罰，以資激勸。
  以上各項對中央及地方一般工作之講評，不過就其觀察記憶之所及者而言，其他不及提出者甚多，並希全會同志，體認戰備與建設同時並舉的需要，在全面革新的要求上，坦誠檢討，在革命復國的要求上，獻出智慧，提供力量。

六、敵我形勢消長的對比

  現在要回過頭來，再講講在現階段革命進程中，國際敵友之間和匪我之間變化推移的形勢。

  目前世局，顯然已到了前所未有的動盪混亂之尖峰狀態。事實上，兩大壁壘的對立，不但未因彼此揚言「裁軍」、「禁試」、「和平共存」而減輕。相反的，卻因矛盾衝突之日深，和顛覆侵略之日亟而〔第645頁〕擴大——中東危機加劇，南美阢隉不安，中南半島戰火日熾，美俄關係、匪俄衝突亦復張弛不定，而自由國家更無一不由於共黨的滲透分化，以致學潮、工潮、種族糾紛、反戰暴動……，此起彼伏，迄無寧日。在意識形態上，則姑息妥協的氣氛，正鋪張揚厲；談判協商之奔走不遑，亦曖昧閃鑠；二十世紀七十年代，正呈現了風雨晦暝，驚濤駭浪，險惡無比的局面。

  可是在此自由世界和共產集團雙方壁壘，都造成了四分五裂，舉世皆濁，舉世騷亂的今日，乃惟獨我們清明在躬，志氣如虹，無人可以搖撼我們民族的定力，亦無人得以沮喪我們革命的意志，這就正和國際間的疑懼，畏葸、動亂，形成了鮮明的強烈的對比。
  從我們和其他自由國家相互的關係上來看，首先是智慧和愚妄的對比。　大家知道，惟有我們了然於共產主義對人類、對世界的慘毒禍害，所以我們樹起反共旗幟最早，而亦從事反共的鬥爭最久，但一般自由國家，則對此仍多闇然茫然，幾乎無一處不為其所欺騙訛詐，亦無一事不處於被動挨打的地位。西方有識之士，現在也已經知道「自由世界在對共產主義的國際鬥爭中，幾乎是屢戰屢敗，假使這種情勢繼續不變，則在可以預見的將來，很可能會變為無可挽救的後果」。因為我們——自由世界——使得共黨有隙可乘，進而包圍了我們整個外交和軍事性的陣地」。這些即使是
遲延的覺悟，但已經是以無數生命血肉的代價，換來的經驗教訓，然而那些始終以專家學者自居，美其名為維護國家利益，實乃出賣其國家利益的反戰分子，則至今仍並不以此為然，亦且喧囂騷亂，愈演愈烈，這不是和中國的反共奮鬥，恰恰形成了明智和愚妄的對比麼？然而我們毋寧希望這一種愚妄的悲劇〔第646頁〕，及早落幕。
  其次是遠見和短視的對比。
  正因為我們對共產主義經驗和認識之深切著明，我們不惟灼知共產邪惡，一日不除，則世界禍亂，一日不已。我們也自始即不獨以復國救民為職志，而亦以救人淑世為職志，所以寧堅忍一時一己之犧牲，而必以救大局救人類為宗旨。然而今日自由國家的政治領導人物，卻大半現實短視，惟知圖一時之苟安，不惜貽百世之禍患，以權術自喜，以功利自炫，根本無定見、無原則、無道義、無理性之可言。這種短視，不就正是和我們的遠見，形成了對比麼？
  當然，我們也知道，妥協姑息，現實短視，乃是世界長期動亂之中「君子道消，小人道長」正義勇氣消退的暫時現象。這種現象，最後終必因世人對共產邪惡的生存鬥爭與理性啟示，而自然消失，轉為「君子道長，小人道消」，所以人類智慧天德的顯現，就是真理正義決勝的憑據。
  從敵我形勢的演變來看，是今昔安危的對比。
  大家知道，中央由大陸播遷來臺。已歷時二十年，今天每一個人都曾經親歷艱危，親手建設，由驚濤駭浪，而至於砥柱中流。誰都記得，二十年前，美國發表白皮書之時，美援既已斷絕，各國使節亦趑趄不前，不僅國際間對於中華民國，都以為已經根本失敗，本黨的領導已經根本失去作用，乃有對我們所謂「一筆勾消」之舉，即共匪也以我們困守一隅，認為無復復興之望，所以它暗示國際姑息分子散布「再無臺灣問題，再無中國問題存在」的空氣出來。亦且公然轉而以其暴力，用於開闢另一戰場，燃起〔第647頁〕了入侵南韓的戰火。
  但是我們是不是真如他們所謂，可以一筆勾消了呢？事實適得其反，二十年後的今天，我們雖尚未能光復大陸，洗刷其國家之大恥，民族之幽辱，而神明內疚！然亦由於我們堅持正義，生聚教訓的結果，乃終使我們走上了復興建設「周道如砥、其直如矢」的坦途，這不就證明瞭「自助者天必助之」，「能自重，則為人之所不能輕」的道理。
  並且事實更加證明了我們不但未被一筆勾消，正將一筆勾消的，乃是敵人奸匪和姑息妥協的共黨同路人。因為今天亞洲問題，非中國大陸共禍被解決，即不能得到徹底的解決，而解決大陸共禍，惟一的力量乃在於我們。世局的變化，到今天更造成了一種新的形勢——那就是世界的問題在亞洲，亞洲的問題在中國，而解決中國問題的鎖鑰，乃在於領導國民革命的本黨。這就是說，由於形勢的變化推移，也由於大家的奮鬥創造，我們精神卓立了起來，形勢也扭轉了過來。
  在去年十全大會中，我曾經引證過我在民國十年時，所寫給廖仲愷同志的一封信，說：「全國局勢以後變化，將會三月一小變，半年一中變，一年一大變，惟此變化不可徒做悲觀，一方面要著想如何運用得當，應付有方，未始不可化弱為強。」二十年來的國際局勢，豈止是三月一小變，半年一中變，一年一大變而已？可以說，乃更是一月一變，一日一變，甚至瞬息萬變。在此瞬息萬變之中，由於「應付得當，運用有方」，遂使弱而能強，危而復安，敗而轉勝，這不就正是形成了強烈的今與昔、安與危之對比了麼？
〔第648頁〕
次之，是虛實的對比。
  韓非子有一句名言說：「安危在是非，而不在強弱，存亡在虛實，而不在眾寡。」我們二十年來所不敢一息稍懈的目標，就是要救出大陸七億同胞於水火之中，所以一切潛力智能，一切精神意志，皆集中於為反攻復國！我們政治、經濟、軍事、教育、黨務的進步，更業已走上正義篤實的道路！而共匪二十年來反人性、反文化、反歷史的倒行逆施，業已使之反轉過來，變往日對其俄共之臣服，成為今日之同室操戈，變往日對其賊夥之親密，成為今日之草芥仇讎，深陷於分崩離析至危至虛的絕境！我們的自由發展，與共匪的血腥統治，實已形成了是與非，實與虛，亦就是安定與混亂，進步與落後的強烈對比！去年美軍顧問團，曾贊譽國軍力量，說最近三年，已不止增加了五倍，這還不過祇是指的有形的軍事力量而言，如其包括政治的、經濟的、文化的，特別是大陸歸向的人心，其無形的有形的統合力量，二十年來何止增加了二十倍，以至於五乘二十——一百倍之上！這種統合力量的繼漲增高，乃就是我們戰勝共匪的確證，也就是光復重建的信念和契機。
  大家也都知道，從前在大陸時期，因為外有寇讎，內有匪禍，所以既沒有片刻的餘裕，更沒有安定的環境，使我們足以從容建設。不謂今天反而獲有如此的一片乾淨土，以為中興光復的基地；獲有如此的一段寶貴時日，以相與從事三民主義的建設；可以說，自 　總理領導革命以來，即從無如此安定的環境，從無如此健全的基礎，亦從無如此從容的時機。因此，大家更可以體認，世局的變化愈大，我們革命基地，即愈益舉足輕重；革命反攻的時機愈接近，我們革命的行動，即愈當純一堅忍，愈當珍重每一〔第649頁〕分每一秒的光陰，充實每一個人的能力，以厚積革命的、戰鬥的、建設的實力。

七、求之於己、不憂不懼

  兵法有云：「求之於勢，不責於人。」誰也知道，戰爭決勝的條件，一是戰力，一是主動。蓋惟主動始能握機乘勢，見勝則起；然必先有精實戰力者，乃能掌握主動，居於制人而不制於人的地位。但形勢的創造，與戰力的精實，又必有賴於其一切求之於己，並操之在我。
  今天革命的奮鬥，尤其是要如先烈們一樣，要人人都抱持著一顆民族的自信心，以自己的赤心鮮血，來保證國民革命的最後成功，不存絲毫徼倖之念，不懷絲毫外援之望。特別是在此姑息逆流，妥協氣氛，瀰漫橫決之時，依恃外力，乃是怯懦愚蠢，俯仰惟人之舉，惟有徒亂人意而已！此所謂「己不能自立，而依人以為重，未有不窮者也」。即使有外來的物質的聲援，如其我們不能發揮自己堅強精神的力量，足以獨立宰制運用，仍似有而實無；抑且外援之多寡、遲速、續絕，非可逆睹，是則又在人而不在己；所謂「非惟人之不可依，而禍實生於所依也」。因此，我們對外援的態度，乃認為惟自助乃得多助，雖可用而不可恃。這也就是說，得之不足喜，失之不足憂，大家惟有準備最壞的打算，才能完成最後的大業。
  其實，就我們國民革命的歷史來看， 　總理革命，除了得到海外僑胞精神嚮往的鼓舞，和僅有的財力接濟之外，實無國際絲毫之支援可言。在辛亥革命成功之初， 　總理由美返國，當時各方，原都渴望〔第650頁〕
  總理帶回鉅款與物資，以加速革命之發展，但 　總理回答說：「余不名一錢也，所帶回者，革命軍之精神耳。」講到各國對中國革命的態度，更是「美、英二國，則尚表同情革命者也；德、法兩國，則尚反對革命者也；日本則民間同情，而政府反對者也；英國則其民間同情，而其政府未定者也」。再如 總理奔走海外，當鎮南關之役以前，　總理在諒山即不為法國之所容；當廣州之役以後，　總理在南洋暹羅各地，即遭所在地政府拒絕；英國且令其屬地對　總理正式發布放逐令；日本對　總理，亦曾一次放逐出境，一次拒絕登陸；餘如扣留軍械，不許假道，更屬司空見慣。由此不獨可知　總理奔走革命之劬苦，而亦可知　總理革命開國，從來就沒有想到，也從來就沒有得到過任何外援。
  至於國民革命軍北伐，不僅西方列強都持反對或者懷疑觀望的態度，而南北軍閥更無一而無帝國主義做為其背景，且復悍然為之響應，尤其當時的俄共從中阻撓為甚！所以先後有廣州罷工事件、萬縣事件、漢口事件、南京事件的發生；日軍在濟南造成慘案，意即在阻我北伐之師，渡越黃河；俄共卵翼共匪，指使其製造寧漢分裂、南昌暴動、兩湖秋收暴動、陸海豐暴動、廣州暴動，更指不勝屈；其時國民革命軍不僅得不到國際上任何精神的物質的支援，相反的，卻是國際間對我們發動了一連串的打擊、侮辱、阻撓、迫害，然而我們還是堅忍不拔的前進，卒能脫出了這種橫逆困厄，並在不到三年的時間當中，完成了北伐統一的局面。
  再說，江西剿匪之役，當時我們還另外面對一個隱伏的敵人，那就是對共匪直接指揮，和間接援助的俄共；此時日軍且乘機發動「九一八事變」，奪我東北主權，導演「偽滿」醜劇，使我腹背受敵。後〔第651頁〕來由於東北事件暫時告一段落，而日軍且揚言積極反共，政府因向日本購買飛機十架，以為剿匪之用，其靳而不予，原在意料之中。我今天所以要特別舉出這一點來，就在說明五次圍剿的勝利，同樣是不僅沒有得到絲毫外援，而得到日、俄聲援的，不是我們，乃是我們的敵人的事實。
  在對日抗戰期間，自盧溝橋事變開始，我們即已單獨浴血抗戰至四年之久。在此四年中間，西方國家不僅一無同情與援手，且猶左袒日本，不斷以汽油、鋼鐵資日，一逕等到珍珠港事變突發，世界戰略形式改變，我們才開始得到盟邦少量的物資援助。但當抗戰最艱難階段，英國尚不惜封鎖我西南公路，加深我戰備物資輸入之禁制的痛苦，俄共且與日本松岡洋右訂立互不侵犯條約，可是我們卻為盟國在中國大陸上牽制了百萬以上的日軍，並威脅他南洋的海陸軍側背，於是加速了對日戰爭的勝利。不幸我們勝利之後，隨即遭受到了共匪的全面叛亂，遭受到了俄共因為要卵翼共匪叛亂，阻撓了我們接收東北的領土主權，且遭受到了美國因為要迫使「國共合作」所加於我們的杯葛，所以勝利未及四年，而大陸復陷匪手！這就證明了我們當時雖已獲得了勝利，且已躋身於四強之一，但由於元氣既傷，國力虛弱，因之全國軍民就喪失了自信心，所以在二次世界大戰時，即使得到了外援，而最後反得到了大陸淪陷之痛的惡果。
  誰也知道，在抗戰期間，美國政府中的共黨同路人，污衊本黨，阻撓美援，乃無所不用其極！雅爾達協定，對我之秘密出賣，美國白皮書對我之落井下石，尤令人不勝痛惜！這些真相，今天固可謂已大白於世，房龍父子所著的「人類的故事」一書，就說：「　蔣總統政府期待它的西方盟國支援，但是在〔第652頁〕危急存亡之秋，並未得到那種支援。」柯貝克在「遠東如何喪失」一書中，也說：「從抗戰勝利日起，到艾森豪就職演講為止，我們發現美國政府所發表的精神支持的言詞極少，僅有公開與私下的詆譭嘲罵。」
現在還可以講講大家身經目擊的事實，比如四十七年「八二三」臺海砲戰，中、美兩國因有協防條約的存在，其海空軍自當即時到達，共同應戰，但一直到了經國同志自告奮勇，單身獨臨金門，慰問軍民，鼓勵其與金門共存亡，固守到底，而國軍士氣更旺盛，民心亦鎮定，而且愈戰愈強之後，美國軍艦乃開抵金門外海巡邏，但卻仍然保持著十二海里的距離，所謂嚇阻作用，就是如此。當然，我們本身對宣傳與情報的不力，招致了外交之悲慘的失敗，乃是事實，其責任乃咎由自取，而不能責之於人。
  因之，你們如其奢望憑藉外力外援以反攻復國，則既不可恃，亦決不可能。況且中外歷史昭昭在人耳目，試問有那一個民族，那一個國家，不是經由自己的奮鬥，而是倚靠外援來靖難復國的。甚至於還可以說，有一分外援，往往即多一分約束與牽制，而不憑藉外援，反能多得意志行動之自由。中外歷史給我們證明，祇要革命黨人堅持正義，直道而行，則革命終必底於成功。雖然目前國際政治，一時尚無公道正義之可言，但我們仍然深信，公道是不會泯滅的，正義是終必得勝的。即以聯合國來說，中國為聯合國組織發起國之一，我們在聯合國一日，自必一日不懈其維護世界和平的責任。但如果國際上罔顧道義，聽任共匪羼入聯合國，則是正義真理的障蔽，良知理性的滅裂，我們自不宜再有絲毫瞻顧的意思，而必須毅然決然奉身引退。聯合國之所以年復一年對於所謂「中國代表權」問題的辯論表決，仍然有〔第653頁〕著許多盟國在支持我們，這就說明了我們的「多助之至，天下順之」，雖歷經譖愬打擊，要仍不足以損我毫末膚寸！　 這一段一段的革命歷史，正就啟示了惟有堅強信心的優秀民族，才可以不依賴他人，而亦祇有不依賴他人者，乃可以無懼乎艱難險阻！聖經新約上說：「你們務要謹守、儆醒，因為你們的仇敵魔鬼，……遍地遊行，……你們要用堅固的信心抵擋他，……等你們暫受苦難之後，必要親自成全你們。」（新約彼得前書第五章）舊約也說：「一切作孽之人發狂的時候，正是他們要滅亡，直到永遠……一切作孽的也要離散。」（舊約詩篇卷四、九十二篇）這也就是說，祗要你對真理有信心，用堅固的信心抵擋敵人，不僅敵人可以被打敗，而且敵人的力量也可能為你所利用，來消滅敵人。因為「作孽的必要被滅亡」，「必被趕出世界」。今天我們革命復國的形勢，亦就正是如此。現在共匪和俄共之間的內訌內鬥，無形中即是分散了它們的力量，而加強了我們的力量，所以祗要有自立自強，不憂不懼的信心，並貫徹其對民族、對國家、對革命的責任心，則不祗共匪不能危害我們，任何力量的從違損益，也都不能絲毫影響我們！
  老實說，我參加革命，垂六十年，其間不知道遭遇過多少危險失敗，造次顛沛，但卻沒有一次不能排除並克服危險，也沒有一次不是在失敗之後，得到成功的。有許多外國朋友來看我，總是要問一個問題，說：「為甚麼你年事這麼高，而精神體力能這樣的康強呢？是不是有什麼不傳之秘？」我告訴他們，我不過日常生活比較能夠有其規律而已。但是他們多半仍要問個究竟，我最後祗好告訴他們：「我惟〔第654頁〕一的心得，就是在心理上不憂不懼而已。」這就是說，我對於任何惡劣的環境，任何強大的敵人，任何毀謗之來，我都能心境坦蕩，氣象恬適，無所憂亦無所懼。自然「君子有終身之憂」，但是我所憂的，乃在於無形的心理，也就是自己的缺點、弱點，是不是能夠主靜主敬，一一發覺？一一克制？一一矯正？至對於環境之顛沛，和敵人之凶頑的有形之物，則除了應有的警覺觀察而外，從不曾以此為憂，以此為懼。
  我之所以要以我個人心性修養的經驗，坦率的告訴大家，就是要大家明白，過去二十年，雖然由於我們自立自強已經將形勢扭轉了過來，但是今後數年，革命環境必愈益險惡，一切皆有待全黨同志，更勵志節，堅確操持，時時以澄澈定靜的心境，集中於自己應做之事，以及自己力能能及之事。如此，既已「盡其在我」，夫復何憂何懼？所以大家祇要摒除一切徼倖、依賴的浮思妄念，而能獨立自主，困知勉行，則任何危險困難，無不可以克服，任何目的使命，無不可以達到，而內在潛力，也祇有在患難中發掘與鍛鍊，才能純一不已，創進不已。否則，不破其自己無形的心中之賊，而惟有形的當面之敵是憂，放棄其可以操之在己者，而張皇於其在敵者，那就是不求其本而務其末了。
  二中全會經過了五天會期，八次大會，對政治、經濟、教育、社會、……黨務工作，進行了全面的深入的檢討，並分別策訂了五大行動方案，而我也為大家連續的講述了國民革命的歷史、形勢和責任，祇要大家一齊對復國建國大業負責，把握自己，針對敵人，掌握世變，貫之以對黨、對主義、對國家的精誠志事，就能造成革命情操的再踔厲，革命行動的再掀起，貫徹我們國民革命大勳大業的全程！
〔第655頁〕
  （編者註：以上三篇講詞，於編總目錄時發覺漏排，特加補印，以免缺失）

【上一篇】【回上層目錄】


中華民國六十三年

    黃埔精神與革命大業的再推進

          …………………

    本黨在反共革命大形勢中的責任
    復國建國的成敗關頭
    為復國建國的大業負責

【回上層目錄】


演　講

    中華民國十三年

    中華民國十四年

    中華民國十五年

    中華民國十六年

    中華民國十七年

    中華民國十八年

    中華民國十九年

    中華民國二十年

    中華民國二十一年

    中華民國二十二年

    中華民國二十三年

    中華民國二十四年

    中華民國二十五年

    中華民國二十六年

    中華民國二十七年

    中華民國二十八年

    中華民國二十九年

    中華民國三十年

    中華民國三十一年

    中華民國三十二年

    中華民國三十三年

    中華民國三十四年

    中華民國三十五年

    中華民國三十六年

    中華民國三十七年

    中華民國三十八年

    中華民國三十九年

    中華民國四十年

    中華民國四十一年

    中華民國四十二年

    中華民國四十三年

    中華民國四十四年

    中華民國四十五年

    中華民國四十六年

    中華民國四十七年

    中華民國四十八年

    中華民國四十九年

    中華民國五十年

    中華民國五十一年

    中華民國五十二年

    中華民國五十三年

    中華民國五十四年

    中華民國五十五年

    中華民國五十六年

    中華民國五十七年

    中華民國五十八年

    中華民國五十九年

    中華民國六十年

    中華民國六十一年

    中華民國六十二年

    中華民國六十三年


為 大元帥逝世哀告全軍

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十四年

版面原件： 第1頁

〔第1頁〕

——中華民國十四年三月二十七日——

〔要旨〕
一、大元帥畢生為主義奮鬥，雖死猶生，此後繼志述事，惟賴我軍將士任之。
二、消滅殘孽，實行主義，竭盡黨軍責任。
〔本文〕
頃接大本營留守胡電開：「得京電，我 大元帥痛於本月十二日九時三十分，在京逝世」云。嗚呼！我　大元帥畢生為主義奮鬥，三民主義實為我大元帥之第二生命，祇求主義實行，則我　大元帥雖死猶生。此後繼志述事，惟賴我軍將士任之。嗚呼！國步艱難，民生凋敝，至於此極。我軍將士，應知我　大元帥既薨之後，本軍救國救民之責任更重，所期萬眾一心，努力奮鬥，剷除軍閥與帝國主義者之勢力，實行三民主義，期慰我　大元帥之幽靈。現在東江叛逆之主力，為我擊破，而餘氛未靖，逆首未得，本軍職在殺賊，更須鼓勇直前，消滅殘孽，湔雪黨恥，竭盡黨軍責任，庶幾 大元帥得以瞑目於九原，而我軍將士亦得不負我　大元帥訓練黨軍，培植將士，實行主義，繼續生命之至意。望各共勉之。

【回上層目錄】


中華民國十四年

    為　大元帥逝世哀告全軍

【回上層目錄】


告軍校同學書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十五年

版面原件：第2頁，第3頁，第4頁，第5頁

〔第2頁〕

——中華民國十五年四月十四日——

〔要旨〕
一、個人認為無論何事，皆可捐棄成見，惟北伐問題非貫徹主張不可。
二、團體不患其小，惟患其不能純一，如能親愛精誠，歷久不變，則精神未有不團結、不強固者。
三、追隨 總理革命以來，無時不以犧牲個人自矢，對於革命之希望，惟有樂觀與前進。
四、惟期以　總理之志為志，總理　之心為心，不偏不倚，公平正直，團結內部精神，實行三民主義。
〔本文〕
中正由汕回省，至今已三閱月矣，處境之拂逆，精神之痛苦，其間之悲慘情狀，實有不忍言且不能言也。當回省之初，黨事糾紛、學會風潮正盛之時，中正目擊心傷，怒焉憂之；一方慮右派之擣亂，以分裂吾內部之團結；一方慮處置之不平，造成本黨根基之錯誤。至對於軍紀、風紀，日漸廢弛，尤使吾心焦灼難安，然猶深信吾同學將士，必能以　總理之心為心，且知其必能詳明 總理之意旨，當不至以區區意見之相左，而自相傾軋也。竊自去年組織政府以來，凡黨務政治，均推汪主席主持一切，中正但有惟命是從而已，即軍政財政，亦以中央集權為首倡，故自請解除軍長總指揮之職權，還諸政府，凡東江民政、財政各人員，概由中央派遣，決不敢妄薦一人，干涉絲毫，軍區分配，部隊駐防，任由中央之指定。惠州為我無數將士犧牲而得者，中正且提議劃歸第六軍區，以免除末流割據之惡習，至今軍餉總由財部支配，而所部軍無宿糧，士盡敝鎧，日聞呼苦之聲，亦惟以嚴法繩之，無稍姑息寬縱，當為世〔第3頁〕人所共見也。惟北伐未成，為　總理畢生之遺憾，且以此重託於中正者，故回省以來，竭力提倡，中正以為無論何事，皆可捐棄成見，惟此北伐問題，非貫澈主張，則昔日同志之犧牲，皆成為無意義之舉動，故不憚正色力爭，期達目的，無如力不從心，所有北伐計劃，竟至根本打消，事至於此，中正認為軍事與政治已失自動之能力，乃不得不出於辭職之一途，然中正不忍自訴冤屈，以寒同學與將士之心，仍以團結內部，服從黨義自勉，且以勉我將士，故嘗一再告誡，以期吾同學將士化除意見，共策進行，勉為模範軍人，以期完成革命之責任而已。且自本校創辦以來，於今二載。當創辦之始，學生與教職員，不過五百餘人，然而上下同心，精神一貫，無或間言，惟共產與非共產之分，已有一部分同學之成見，存於其間矣。當時　總理以容納共產分子，為革命原素之一種，而中正亦自開校以來，惟恐同學因懷疑而起決裂，是以時時以 總理之意為意，務使本校革命之基礎，免除共產與非共產之分，但期其精神之團結，完成國民革命之責任，以慰我　總理之心，此中正二年以來，對於團結內部之苦心，至今未之或變者也。故同學間有以中正為偏袒共產，或抑置同學為言者，皆一概置之，但求無愧於神明而已。各期同學，凡能知中正之苦衷者，亦無不為之體察諒鑒，故其對於中正之言論行動，無論何時，未有起絲毫懷疑之心，而且聽從之惟恐其不至，此固中正二年來對於本校同學親愛之情，縈繞胸臆，朝夕所不容忘者也。亦惟有此精神之團結，乃能一出而平東江，回師而滅楊、劉，再出而破惠州，盡殲叛逆之餘孽，此無他，蓋同學精誠之所至，故能無堅不摧，無攻不克耳。　總理嘗為中正告曰：「團體不患其小，惟患其不能純一，今本校同志，雖祇五百人，如能親愛精誠，歷久不變，則精神未有不團結、不強固者，〔第4頁〕革命基礎，全在於此，望勿有始鮮終，務期告厥成功。」甚矣！本校之責任，如此其重，而　總理屬望於本校之心，又若斯之殷也。吾同學宜如何淬礪奮勉，團結精神，始終如一，以鞏固此革命之基礎，不負吾　總理之期望；又宜如何實行主義，消除成見，以圖戰線之鞏固，而達成革命之目的。不意吾 總理與廖黨代表及先烈各同學將士之骨血未寒，而本黨本校，即為之精神渙散，團體破裂；回憶去年梅縣學會紛爭以來，即起有心者無窮之隱憂，言念及此，痛心曷極。一年以來，不啻腸斷淚涸，舌敝唇焦，而乃言者諄諄，聽者藐藐，忠言逆耳，無濟時艱，卒至兩方各處於極端，竟不顧其基本文傾頹，此皆中正誠不足以動眾，信不足以孚人，有以致之。竊中正追隨　總理革命以來，無時不以犧牲個人自矢，對於革命之希望，惟有樂觀與前進，然如今日內部之情形，長此以往，雖欲不抱悲觀而不得矣。蓋北伐主張，既不能貫澈，辭職又未蒙批准，既不能使之專心辦學，以勵後進，又不許其奮勇前進，以完成革命之責任，卒至進退維谷，挽救乏術。而同時軍中黨中，訌爭益烈，青年軍人聯合會也，孫文主義學會也，傾軋之聲浪，日高一日，中正目擊心傷，不忍坐視危亡，乃與汪主席約期開兩會聯歡會於本校，以謀精神之團結，不期聯合會會員，屆時又爽約不至，卒使各項問題，懸而不決，妥洽未能，糾紛益甚，遂致釀成三月二十日之事變，竟致破裂而無挽救之方策，二年苦心，諸烈赤血，竟成泡影，本校之光榮，黨軍之成績，乃為此內部破裂四字而貽革命歷史上無窮之瑕點，能不悲乎！總之，此次事變，雖尚未審明其真相，然不得以個人問題而牽動全局，尤其是中正以校長之地位言之，更不忍擴大破裂，至於不可收拾也。事已至此，吾實不能復抑吾之情緒而致我黨我校將士之難堪；吾不能不自悔吾處置之失當，以〔第5頁〕致吾親愛同學之分離；吾復不能不自認吾罪惡之重大，以失革命戰線之聯絡，吾敢直告於諸同學之前曰：吾不忍本校之同學終久分裂，如在隊同學，或為外人利用，而不自知其環境之惡，則中正惟有與粵人作長別，不忍坐視本軍之解體，使我數萬將士，皆陷入於自殺之途，而致我手創革命之基礎，仍覆亡於我之手也。吾惟望吾離隊之同學，不再誣衊　總理之人格，實行三民主義之工作，一本親愛精誠之校訓，不宿怨，不尋仇，不灰心，捐棄前嫌，續歡同學，人非木石，能誰無感，吾知軍中同學，必能坦懷釋疑，恢復舊誼，終有共同努力於革命戰線之一日也。吾今復敢以一言進告於同學曰：吾對今日之內部，吾不能問其是學會與非學會，是聯會與非聯會之別，吾祇能問其是同志與非同志，是同學與非同學之分也。吾祇能問其是與非，情與理，橫暴與親愛而已。凡為本校之同志與同學其能團結聯合始終如一者，吾必親之愛之。情理不能埋沒，是非自有定論，中正惟有以　總理之志為志，　總理之心為心，不偏不倚，公平正直，惟期團結內部精神，實行三民主義，共同努力於國民革命而已。吾同學其思之，其重思之。

【下一篇】【回上層目錄】


國民革命軍總司令就職宣言

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十五年

版面原件：第6頁，第7頁，第8頁

〔第6頁〕

——中華民國十五年七月九日——

〔要旨〕
一、辛亥革命以後十五年來之禍亂，實由於帝國主義與國內軍閥之相互勾結。
二、救國之道，捨國民革命外，別無途徑。
三、提出三事告勉國人：（一）必與帝國主義者及其工具為不斷之決戰；（二）求與全國軍人一致對外，共同革命；（三）必使全軍與國民深相結合，以為人民之軍隊。
四、國民革命應以主義為依歸，惟以主義之成敗，決個人之生死，以主義之從違，定順逆之標準。
〔本文〕
六月五日，奉國民政府命令，特任蔣中正為國民革命軍總司令。竊中正自奉命興學以來，惟以養成革命幹部為職志，治軍振旅，既非素長，尤乖夙願。第革命指揮，必求統一，黨員義務，首在服從，國民革命之成敗，匹夫有責，中正敢不竭其駑駘，盡忠革命，以從國民之後。而中國今日何以有國民革命之需要，革命戰爭之目的究為何如？中正尤不能不於就職之始，為我全國同胞宣告也。慨自辛亥革命，迄今十有五年，禍亂相仍，擾攘不止，人民陷溺於水火之中，日益深熱，追求致亂之源，悉由國際帝國主義者為之厲階。彼既挾砲艦政策，以保持其脅迫而取得之不平等條約，攘奪我關稅自主，妨害我司法獨立，壟斷我全國金融與交通，使我新興工業受其扼制，固有農產被其把持，因而商業蕭條，民生凋敝，遍地皆匪，百廢莫舉，而彼復利用萬惡之軍閥為其工具，摧殘愛國運動，剝奪人民自由，更驅使全國〔第7頁〕軍人，同室操戈，自相殘殺，必使我國內亂不絕，而彼乃得操縱我政治與經濟之全權。環境險惡，如此其甚，猶謂於國民革命以外，別有救國途徑，寧非欺人之談。革命戰爭之目的，在造成獨立自由之國家，以三民主義擁護國家及人民之利益，故必集中革命之勢力於三民主義之下，推倒軍閥與軍閥所賴以生存之帝國主義。曩昔革命之失敗，皆由我軍人不知革命之需要，不明戰爭之目的，不求犧牲之代價，尤不知主義為救亡唯一之生路，迷信武力為統一中國之張本，受軍閥至微薄之豢養，而甘為帝國主義者間接效死命，即號稱革命軍人者，亦絕無徹底革命之決心；甚至為反革命勢力吸引，與之同腐而不自覺。而全國人民對於革命之成敗，亦漠不關懷，不能與革命軍同仇敵愾，起而自救，長此以往，豈徒革命難成，必至國亡無日。彼帝國主義者施於各殖民地之政策，乃在遏抑其國民革命運動，分散革命勢力，使其民族自相屠戮殘殺，絕無抵禦外侮之能力，彼之所以能亡人國滅人種者，亦惟此而已。我全國軍人及同胞，一念及此，必皆幡然大悟，與我革命同志共同奮鬥也。中正今茲就職，謹以三事為國人告。第一，必與帝國主義者及其工具，為不斷之決戰，絕無妥協調和之餘地。第二，求與全國軍人一致對外，共同革命，以期三民主義早日實現。第三，必使我全軍與國民深相結合，以為人民之軍隊，進而要求全國人民共負革命之責任。如我全國軍人，有能以救國愛民為職責，不為帝國主義之傀儡者，中正必視為革命之友軍。如能向義輸誠，實行三民主義，共同為國民革命奮鬥者，中正尤引為吾黨之同志，決無南北畛域之見，更無恩仇新舊之分。若有倚恃武力，甘冒不韙，謀危我之革命根據地，抗犯我各省國民革命軍，樂為帝國主義者效忠，不惜陷國家於萬劫不復之地，則必認為全國人民之公敵，誓當摧陷以廓清之〔第8頁〕。總之，國民革命以主義為依歸，絕不同於軍閥武力統一之夢想，中正惟以主義之成敗，決個人之生死；亦即以主義之從違，定順逆之標準；其他一切，皆非所計。邦人君子，救國之誠，豈後於我？當念中國存亡，在此一舉，一致興起，共同奮鬥，視今日國民革命之需要，為吾全民之生死關頭，一改往日袖手旁觀之故態，各竭其能，各盡其責，督促全國軍人，使皆為我國家與人民之利益而戰爭，參加革命戰線，掃除帝國主義，改造我中華成為獨立自由之民國。中正誓必竭盡愚忠，為國犧牲，繼承吾黨 總理與諸先烈未竟之志也。謹電陳詞，伏維鑑察。


國民革命軍出師北伐告將士書說明國民革命之目的與國民革命之任務

國民革命軍出師北伐告將士書
說明國民革命之目的與國民革命之任務

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十五年

版面原件：第9頁，第10頁，第11頁，第12頁，第13頁，第14頁

〔第9頁〕

——中華民國十五年七月九日——

〔要旨〕
一、帝國主義為吾人真正之敵人，帝國主義一日不推倒，中國人民一日不得寧息。
二、革命軍人不以軍隊為私有，惟恃主義以奮鬥。
三、注意士兵之教育及生活。
四、革命武力應與國民相結合，應使革命武力成為國民之武力。
〔本文〕
六月五日，奉國民政府命令，特任蔣中正為國民革命軍總司令。中正才能淺薄，受茲重任，自愧不逮。惟革命指揮，必須統一，黨員行動，未許自由。當此帝國主義與北方軍閥聯合進逼之時，捍難禦侮，猶恐不及。況中正身許黨國，何敢規避求全。既奉軍令，惟竭駑鈍，勉效馳驅。且自去歲以來，兩次東征討逆，一度旋師靖難，皆賴諸同志一心一德，同仇敵愾，得以迅奏膚功；迨南路蕩平，廣東遂以統一。今欲完成革命，統一中國，事雖艱鉅，十倍曩昔，而諸同志之忠勇奮發，尤必視前百倍，中正敢不從諸同志之後，以盡革命一分子之責乎！國民革命之成敗，全繫於我將士諸同志之身，中正誓與我諸將士同生死，共成吾 先大元帥未竟之志，謹於就職之始，列舉四事，為諸將士告。
〔第10頁〕
一、當認定帝國主義為吾人真正之目的敵 先大元帥致力國民革命四十年，以求中國之自由平等，孰使中國不自由，不平等？曰惟帝國主義。故抵抗帝國主義，實為國民革命最大之使命。諸將士顧國民革命之名，而深思其義，必知吾人今日一切努力，皆當集中於此。帝國主義一日不推倒，中國人民一日不得寧息。不平等條約之桎梏，使我政治上，經濟上，咸失自由，庶政無由整理，民生日益憔悴。土匪與軍閥，乃皆為帝國主義之工具，內亂永無已時，吾人與土匪戰，與軍閥戰，實皆間接與帝國主義戰。最近吳佩孚之蹶而復起，謀害我革命根據地，尤顯然得帝國主義者之助。帝國主義與為其工具之軍閥，所視為不共戴天之仇者，惟力爭中國自由平等之革命軍人，我革命軍人亦即誓與彼等不兩立。當此之時，宜以最大之決心，為最後之努力。帝國主義者，雖有強大之武力與雄厚之財力。我國民革命軍，如以物質言，無論軍械餉項，皆不能與之頡頑。惟今日國民革命軍之物質，與各國革命時代之情狀相比較，則已不可謂不豐。諸將士當以大無畏之精神，預備以吾人寶貴之血肉，抵禦帝國主義者犀利之槍砲，尤勿忘　先大元帥革命軍人以一當百之教訓。就今日軍隊之人員言，固當以一敵百，即以餉彈之數量言，亦唯有以一比百，乃能使後方接濟不絕，用之無窮也。至於個人成見，尤當為革命而犧牲，一致以帝國主義為公敵，殲除帝國主義工具之軍閥與土匪，此則抵抗帝國主義所必採之手段。革命無難事，惟在始終不變其目的，必有完成其最後責任之一日。
二、當確信國民革命軍為中國國民黨之軍隊　革命軍人與軍閥之差別，一則決心與帝國主義搏戰，一則甘為帝國主義之工具。然其所以致此差別者，則因革命軍人不以軍隊為私有，惟持主義以奮鬥；軍〔第11頁〕閥則視軍隊為私產，防區為地盤，軍民財政一手把持而囊括之；且不恤倒行逆施，依附帝國主義以求生存也。社會環境至為險惡，在在足以促軍閥之造成。曾在革命旗幟下之軍人，亦有中途變叛，與軍閥同一禍國者。主義之信仰不深，環境之誘惑自易。中正嘗謂軍閥非盡其本人所願為，乃環境壓迫之使然者，此言非為軍閥恕，乃願我同志深自惕勵，勿為環境所轉移也。惟三民主義能防止軍閥之發生，三民主義之真精神，為救國，為犧牲個人自由，為解放全人類之壓迫，此皆與軍閥根本不相容者。國民革命軍應受黨之指導及監督，成為黨之軍隊，而竭力避免軍閥之行徑。上級官長當立志不佔領地盤，不把持民政財政，不包庇煙賭。無論剿匪或作戰，所得軍械及一切戰利品，必悉數呈報上官，聽候處置，切勿隱匿不報，據為私有，希圖擴充私人之軍隊。今日軍閥咸為擴張自己實力之一念所誤，人各求擴張其實力而漫無限制，必至罄所入之財，不足包所需之餉，政治因之紊亂，軍紀因之廢弛，卒之兵日多而無一兵可用，且部屬效尤，同僚猜忌。師欲擴而為軍，團亦欲擴而為師，孟子所謂先利後義不奪不饜者，其流弊直無異於自殺。中國革命數十年所以不能成功者，亦惟此而已。中正深信將士之必不為此。惟為防微杜漸計，為完成革命計，祇有努力遵守黨之紀律，實現黨之主義，服從黨之指揮。國民革命軍乃黨之所有，任何人不得而私也。黨代表與政治工作人員，尤應有精神上之輔助團結。政治工作為革命精神之所寄，其職責之所在，必相與努力，促其完成，不得輕視。此為革命軍真正命脈之一，慎勿等閒視之。
三、當盡力注意士兵之教育及生活　本黨第一次全國代表大會，制定政綱，在對內政策第七項中，即規定注意改善下級軍官及兵士之經濟狀況，並增進其法律地位，施行軍隊中農業及職業教育。自國民〔第12頁〕革命軍成立，兵士之經濟狀況，較前之絕不發餉者，自稍改善；然以吾人之理想實尚遠甚。本年第二次全國代表大會，中正即與諸同志提出改善士兵生活案，但仍限於環境，未能實行。農業職業各教育計畫，猶為事實所限制，不遑計及。今日欲稍提高士兵之生活及教育，惟賴諸將士切實注意，各在其可能範圍內力求改良而已。革命目的，在於解除一般人民之痛苦；士兵即受痛苦最甚之人民，投身軍隊以求解放，若仍使其飽嘗痛苦，則一切主義皆屬空談。中正深信今日士兵皆為真正革命者，因其來自田間，備受壓迫，如能明告以戰爭之目的，革命之意義，乃為其自身求解放，為我國家求獨立，彼等必皆與帝國主義及軍閥拼死作戰。而我輩統兵者之是否真正革命，則須視其能否注意士兵生活而定。自古名將，無不與士卒同甘苦，視士卒如子弟。今日物質設備，即有未周，但官長能於士兵之食品服裝衛生經理以及教育事項，多一分注意，則士兵必減少一分痛苦。官長當力求減低自己之生活，而提高士兵之生活。尤必須注意士兵精神上之安慰，對於軍事政治，以及人生必具之各項智識，當隨時隨地，使士兵能有接受領悟之機會，革命事業之成敗繫此，諸將士個人之成敗亦繫此，中正不能不為嚴格之要求也。
四、當努力使國民革命軍為人民之軍隊 先大元帥於民國十三年十一月離粵北上時，曾發布宣言，謂武力與帝國主義結合者無不敗，與國民結合以速國民革命之進行者無不勝。今日以後，當劃一國民革命之新時代，第一步使武力與國民相結合，第二步使武力為國民之武力，國民革命必於此時乃能告厥成功，此吾人一日不能或忘之寶訓也。北方國民軍，以能實行「不擾民真愛民」之標語，雖遇強敵，終不挫敗，彼蓋亦接受　先大元帥之教訓者。我國民革命軍之有今日，尤全以與國民相結合之故。東江之戰〔第13頁〕，廣州近郊之戰，南路之戰，皆奉民意為指歸，得人民之贊助。惟吾人欲求國民革命之完全成功，猶不能以此為滿足，當使全國人民能起而自謀其利益。蓋以帝國主義與軍閥頑強，我國民革命軍即能將其擊破，逆料彼等摧敗之餘，反動必且更烈。欲使帝國主義與軍閥不能死灰復燃之計，必須全國人民皆能起而共同奮鬥，與反動勢力作不斷之決戰也。國民革命之責任，不徒為人民除平時之禍害，並當為人民謀永久之幸福；不徒為人民執捍禦之勞，並當扶助人民使有自衛之能力。諸將士自民間來，必思到民間去；宜隨時隨地，力與民眾相接近，與民眾同甘苦，滿足民眾對於革命軍人之要求。凡本黨政綱所定，與人民團體之發展及一般之福利有關者，諸將士咸當切實奉行，勿視為紙上空談。尤必依據 先大元帥所著之建國大綱，實行軍政時期訓政時期培養人民自治能力之必要政策，蓋必如是而後可使武力為人民之武力也。
凡此四事，皆為其犖犖大者。中正深信此四者能實行，則國民革命軍必得完全之勝利，而中國之自由平等，亦即可依諸將士之奮鬥而達到目的。若夫嚴申軍紀，則有革命軍特定之連坐法，與革命軍刑事條例在，而「新兵精神教育問答」「戰鬥秘訣」「日課問答」「革命軍口號」諸條項，黨軍用之而著效者，惟期諸將士朝夕諷誦，勿視為具文。抑中正尤有言者，自來革命之成功，戰事之勝利，其惟一原則在指揮統一，勢力集中。集中則團結堅強，行動一致，乃能發生效力；統一則統計便利，整理有方，平時有系統之準備，各自為全盤之規畫，如身使臂，如臂使指，兵多固操必勝之權，兵少亦立不敗之地。否則人自為戰，各自為政，命令失效，訓練困難。有利則相爭攘，遇難則相推諉，不幸小有挫折，輒至〔第14頁〕全部崩壞，九節度之師，潰於相州，可為殷鑑。中國革命，歷次失敗，其原因亦多在此。今日為吾黨生死關頭，再不於此注意，非僅革命無成，我儕咸將不知死所矣。惟所謂集中統一者，必以黨與政府之命令為歸，而非如軍閥之以個人為重。中正自立志革命，以至興學教戰率師東征，未嘗敢稍蹈割據抗命之習，尤不敢營私舞弊，斂財納賄。如中正有一毫自私自利類於軍閥之行徑，則凡我將士咸得起而舉發其事實，中正甘受黨與政府極嚴厲之制裁。吾人所任職務，就軍隊系統言，階級不容稍紊，然在黨義上，則皆為同志。革命軍之基礎，全在下層，其願諸將士以同志與黨員之資格，監督上官；勿以階級區分，而致實際暌隔，失卻革命之精神。惟實施命令，恪守軍紀，必須嚴厲施行，徹底要求，此為責任與職權所在，亦不容有絲毫假借也。中正與諸將士情同手足，足託腹心，言雖繁冗，尚不百一，惟冀鑒其愚誠，共同奮鬥，以促國民革命之完成，則幸甚矣。


告廣東人民書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十五年

版面原件：第15頁，第16頁，第17頁

〔第15頁〕

——中華民國十五年七月九日——

〔要旨〕
一、廣東為革命策源地，亦為國民革命軍根據地，廣東人民對革命貢獻最大，其責任亦特重。
二、黃花岡七十二烈士，浩氣英風，足為後死者之模範。
三、本人願為一切民眾而效死，故廣東全省人民應團結一致，嚴密組織，盡自衛之責，以確保永久之安寧。
〔本文〕
廣東為中國革命策源地，尤為國民革命軍根據地，廣東人士對於革命之貢獻最大，即其對革命之責任亦特重；中正就職之始，既掬誠悃以告全國國民，尤願以真摯之忱，對於廣東全省父老、兄弟、諸姑、姊妹，致其特殊之敬意與希望。廣東人民，於帝國主義開始壓迫中國之時，即已表顯其革命之勇氣，三元里民揭平英團之幟，不期而集者數萬人，與英以重創，英人雖甚慚憤，不敢報復，去而攻閩、浙、沿海，使清廷稍有能力，必不致為南京城下之盟也。太平天國尤為民族革命特起之異軍，光復漢室，功已逾半；觀於英人戈登以常勝軍助李鴻章，即可知太平天國若何遭帝國主義者之忌嫉，惜乎洪、楊爭帝，乃至潰敗。迨 孫總理致力國民革命，前後四十年，自陸皓東、史堅如以至黃花岡七十二烈士，浩氣英風，足為後死者之模範，遂以造成民國。然十五年來，擾攘不絕，革命同志在廣東之奮鬥愈烈，反革命分子之仇視廣東亦愈甚，廣東人民，應一致努力，繼續　孫總理及諸先烈未竟之工作；尤必研究前此〔第16頁〕革命未成之原因而改正之，於是內部團結之如何堅固，武力與民意之如何深相結合，乃為今日必講之道。龍濟光、陸榮廷、陳炯明、楊希閔、劉震寰輩，其所假借之名義各殊，而視廣東為私產，以為禍於人民則一；凡武力與帝國主義結合者，無不敗，若輩今已次第滅亡，而餘孽未盡，輒以港、澳為逋逃藪，帝國主義者與北方軍閥，猶時時利用之以圖粵，因此而廣東人民之痛苦，猶未盡去。……廣東為中國之一部分，中國革命未成，廣東雖告統一，不能獨享幸福也，我廣東人民蓋早知此理矣。國民政府不妥協，不姑息，掃除一切反革命分子之政策，常得多數民眾之擁護，黨軍與國民革命軍兩次東征討逆，一度回師靖難，以及肅清南路，皆得民眾熱誠之贊助。中國國民黨領導民眾，從事於國民革命，民眾之參加國民革命運動，亦日以熱烈；省港工人與帝國主義相持逾一年之久，猶不稍懈，最近工、農、商大聯合，尤足表示人民與政府合作之精神。欲求革命之成，必須團結勢力，且必忍受暫時之痛苦，以求得永久之幸福，我廣東人民，蓋深明此義矣。國民革命軍為人民永久之幸福而奮鬥，果使國民革命完成，三民主義實現，本黨規定之一切政策，皆得實施，則中國得躋於自由平等之地位，全國人民，不復受帝國主義與軍閥之壓迫，亂源永塞，治本確立，土匪可有真正剿平之一日。以廣東人民之勤敏，物產之豐饒，其時生產事業之發達，又何可限量，此決非不能實現之空想。帝國主義與軍閥，已日趨於崩潰，最後之勝利，必屬於吾人；惟吾人必須忍受暫時之痛苦，團結一致，以與之決戰耳。中正材能淺薄，惟此身誓為國民革命而盡瘁，決不敢效尤軍閥，視廣東為私產，竊名號以自娛。惟中正願為一切民眾而效死，民眾亦不可不盡自衛之責任，嚴密其組織，整齊其步調，各盡能力，以與政府合作，防止敵人造謠挑撥離〔第17頁〕間中傷之計，使革命根據地日益鞏固，革命勢力日益發展，廣東人民，不惟可維確實之安寧，即其負擔亦必可逐漸減輕。故廣東人民之禍福，全以國民革命之成敗為比例率，此廣東全省人民所宜一致覺悟努力者也。


告海外僑胞書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十五年

版面原件：第18頁，第19頁

〔第18頁〕

——中華民國十五年七月九日——

〔要旨〕
一、國民革命軍為確保廣東人民安全計，必須北伐，為拯救全國同胞計，必須北伐，為僑胞求自由平等計，必須北伐。
二、務望一致團結，徹底主張，贊助北伐，完成國民革命。
〔本文〕

華僑各團體全體僑胞均鑒：念我僑胞，遠適異國，時時與帝國主義者相接觸，所感受壓迫之痛苦，多而且切，愛國之熱心，亦真而且篤，中正尤不得不有一言以相告。……比年以來，我國人感受賣國軍閥之蹂躪，帝國主義者之暴虐，益多且切，群知革命之不可稍懈，一致參加，共同奮鬥，廣東同胞，尤稱努力；因此努力，故能將軍閥陳炯明、楊希閔、劉震寰等，次第消滅，而英帝國主義者經濟侵略總兵站之香港，亦受巨創，現在廣東，已為廣東人民之廣東，一切建設事業均在積極興舉之中，——如北伐順利，軍費可少，更當減稅裁捐。——粵人自由平等之幸福，誠非軍閥勢力範圍內之同胞，所可同日而語矣。然而帝國主義者，視我革命民眾，尤其對於廣東民眾，則深惡痛疾，日謀去此心腹之大患；最近供給北洋軍閥之軍械，且借予鉅款，使其勾結匪類，擾我內地，入寇湘省，窺我門戶，其志在得廣東而甘心也。軍閥勢力範圍內之各省人民，困苦情狀，甚於地獄，明搶暗索，重稅苛捐，傾家蕩產者，比比相望。至於農工之被摧殘，更難盡述，佔民之居，奪民之食，姦民之婦，拉民為伕，視為故常，軍閥之〔第19頁〕勢力得至廣東，恐三千萬同胞，無?類矣！但革命軍在廣東一日，必不使廣東一草一木被其蹂躪。革命軍為保護廣東人民，鞏固革命根據地起見，自應北出湘、鄂，使軍閥永不敢作禍粵之想。故為廣東策安全計，須北伐；為拯救全國同胞計，須北伐。且我僑胞寄生異域，因中國國際地位不平等之故，備受異族之壓迫，禁止入口，驅逐出境之辱，不絕於耳，孰令致之，曰：「不平等條約」。誰為此不平等條約，曰：「帝國主義者」。帝國主義者何所恃而不恐，曰：「侍其鷹犬賣國軍閥，豢其多數爪牙，脅制中國人民，使其俯首聽命，任所欲為也。」嗟乎！中國今日一切不幸之現象，何一非帝國主義者利用賣國軍閥為其工具乎？故為僑胞求自由平等計，亦必須北伐。北伐之目的，第一步在打倒帝國主義之工具賣國軍閥，並開國民會議，廢除不平等條約，然後建設國民的統一政府，實現三民主義；更當歡迎僑胞，開發地利，使同胞家給人足，中國自由富強。現在全國民眾，已受 先大元帥主義之感化，暗中進行革命甚力，軍閥自身又呈崩裂之象，革命前途，至抱樂觀。我僑胞同志，去國萬里，心繫祖國，辛亥以前革命之豪興，於今如何？務望一致團結，澈底主張，贊助北伐，參加革命，使 先大元帥之志願，得以圓滿完成，國家幸甚！國民幸甚！整軍待發，書不盡意，諸惟鑒照，敬頌毅祺。


國民革命軍總司令出師討伐吳佩孚宣言

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十五年

版面原件：第20頁，第21頁，第22頁

〔第20頁〕

——中華民國十五年八月十六日長沙——

〔要旨〕
一、此次國民革命軍討伐，不僅是國民與軍閥之爭，革命與反革命之爭，三民主義與帝國主義之爭，即中國國家與民族命運之存亡，胥卜於此。
二、中正負荷本黨與政府之重託，盡革命軍人救國救民之天職，為民請命，責無旁貸，為國殺賊，義無反顧。
三、國家之自由獨立，非革命不能達其目的，吾民之利益幸福，非革命不能得其保障ｏ
四、尊重民意，服從民命，以人民為基礎，以主義為依歸，共同一致，來完成本黨救國救民之目的。
〔本文〕
各報館暨全國軍人、農、工、商、學各界同胞均鑒：中正此次奉命出師，就職之日，業將國民革命之需要，革命戰爭之目的，與中正北伐之職志，略陳梗概於國人之前，餘義悉詳本黨出師宣言中，計邀鑒察。現在國民革命軍，將與北洋正統吳佩孚決戰於江、漢；此戰關係，不僅決軍閥命運之存亡，即中國國家與民族之能否恢復其自由獨立，胥卜於此。質言之，國民與軍閥之爭，革命與反革命之爭，三民主義與帝國主義之爭，已至決戰最後之時期，此全國同胞亟宜參加革命戰線，共同奮鬥，以爭回我中華民族獨立自由之人格也。顧今日出師，何以必欲討吳，吳之罪惡何在，前未具舉，請略陳之。……吳佩孚自竄岳踞漢，以至今日，偽竊名號，亂發命令，初無何種根據；蓋賄選以成之北京政府，雖為北洋軍閥所竊據，然猶得豬仔國會，欺飾世界與一部分之國民；茲則吳佩孚所擁護之曹錕憲法與賄選總統，不〔第21頁〕惟全國人反對之，號稱合作之張作霖亦反對之，是吳佩孚本身所憑藉者，今已一無所有。革命耶！吳佩孚固仇視革命者也，護憲耶！而吳佩孚所挾持者又如此。然則吳佩孚果何所根據以取得對外對內之資格，故嚴格言之，吳佩孚者，直一禍國之罪人已耳！乃彼恬不知恥，儼然以中國支配者自居，帝國主義者利用之為工具，借款助械，隱為後援，指示發縱，嗾獒噬主，於是北洋派助帝國主義以華制華之陰謀，至吳佩孚又進而改為以湘制湘，以川制川，以西南制西南，以各省制各省之毒計。嗚呼！吳佩孚造亂禍國，戕賊同胞，至於此極，真食肉寢皮，而不足蔽其辜矣。……不寧惟是；吳佩孚今更流毒未已，派兵入湘，摧殘革命勢力，煽惑反動餘燼，是誠不獨謀危國民革命之根據，抑亦圖覆中華民國之國基。昔先大元帥詔示吾人以「北伐之目的，不僅在推倒軍閥，而在推倒軍閥所賴以生存之帝國主義，不僅推倒曹吳，而在使無繼曹吳而起之人。」今吳佩孚造亂作惡，已至貫盈，本黨為革命計，政府為自衛計，皆不得不出師討賊。本軍既任國民革命之先鋒，中正復荷本黨與政府之重託，完 先大元帥討賊除惡之遺志，盡革命軍人救國救民之天職，為民請命，責無旁貸，為國殺賊，義無反顧，現已躬率國民革命軍集中長岳，即日會師武漢，靖難中原，惟願邦人君子，鑒其弔民伐罪之忱，協力救國，一致奮起。須知國家之自由獨立，非革命不能達其目的；吾民之利益幸福，非革命不能得其保障。北洋正統，已成弩末，帝國主義，今已崩頹，取消不平等條約，已成吾民之普遍要求，欲求中國之自由平等，全在國民之努力。值此國族存亡之交，時代轉捩之日，所望全國農、工、商、學、兵各界，咸聯合集中於三民主義之下，視革命為國民人人之責任，以主義為救亡唯一之良謨，一致對外，共紓國難。至革命所抱之目的，消〔第22頁〕極在消滅封建餘孽，打破北洋正統思想，殲除軍閥，與其所賴以生存之帝國主義，積極遵照 先大元帥十三年北上宣言，速開國民會議，以產生三民主義之統一政府，廢除不平等條約，使國家民族永復其自由獨立之基。若夫聯省自治之論，早成軍閥割據之護身符，保境息民之說，不過為擁兵自衛之代名詞。推其用意，不過假借名義，反抗革命，苟延其特殊階級之生命，終見其崩潰與自殺而已。凡以此義商榷，中正絕不敢與聞。至於南北軍人，皆屬國家基幹，除與本軍甘心為敵，冥頑負固者外，如有向義輸誠，倒戈來歸，不願供軍閥個人之犧牲者，或同情於革命，不中帝國主義以華制華自相殘殺之毒計者，中正無不視為同志，期共安危。要之，今日出師，惟在討賊，即因吳為北洋軍閥之正統，為國民革命之障礙。武力為人民之武力者，無不勝；軍隊為個人之軍隊者，罔不滅，此則觀於軍閥過去之歷史而益著也。軍閥以軍隊為其個人之私產，國民革命軍，為國民全體所有之軍隊也。尊重民意，服從民命，以人民為基礎，以主義為依歸，但期全國軍人聯合一致，參加革命戰線，共同禦侮，達到本黨　總理救國救民之目的。凡革命進程中，苟可縮短戰期，減輕疾苦，中正視力所至，必不後人，然革命而不徹底，姑息轉以養奸，除惡而不務盡，因循祇足釀亂，中正秉承 先大元帥之遺囑，負荷黨國之重託，中國國民革命一日未成，即中正之責一日未完，四萬萬同胞之痛苦一日未除，即中正之任一日未解，奮我戈矛，撻彼國蠹，犧我身命，救我民生，國人有不願與國族偕亡，而視國家與民族之利益，超越於其個人與黨派之利益乎！時不可再，曷興乎來！


國民革命軍總司令對外宣言

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十五年

版面原件：第23頁，第24頁

〔第23頁〕

——中華民國十五年八月二十日長沙——

〔要旨〕
一、奉 北伐，完全應全國人民國民革命之要求。
二、中國之統一獨立，即世界之永久和平，我國家之自由平等，即友邦之無窮利益。
三、友邦扶持正義，贊助我國民革命者，愛之敬之，如其有妨礙我革命運動者，攘之闢之。
〔本文〕

中正秉承吾黨 孫總理之遺囑，負荷本黨及政府委託之重任，順應全國人民，希望中國自由平等之要求，仗義率師，伸張天討，茲于與吳佩孚決戰之日，謹摘數義，為我友邦告之。中國自辛亥革命以來，年凡數亂，一亂於袁世凱之稱帝，再亂於張勳之復辟，三亂於馮、徐之竊國，四亂於曹、吳之賄選，舉凡足以妨害我國國民革命之事，靡不竭其陰謀，舉凡營私賣國，荼毒人民之事，無不盡其惡毒，國無寧歲，民不聊生，此不獨吾黨 孫總理引為深痛，即我各國友邦，亦當代為惋惜者也。民十以後，吳佩孚崛起，以繼北洋正統，凡北洋派之餘毒未盡者，吳因之，人民猶稍有喘息之機者，吳絕之，國命之不絕如縷，全國所託之革命政府，吳更欲顛覆之。……此次中正奉命北伐，完全應全國人民國民革命之要求，履行吾黨 孫總理求中國自由平等之使命，其有贊助我國之國民革命者，皆以最惠愛之友邦視之，其有妨害我國之國民革命者，皆與四萬萬人民共攘之。須知國民革命，皆各國歷史所必經，自由平等，皆各國國家所需要，一國之不獨立，即為國際戰爭之禍胎，一國之受壓迫，即為正義人道所不許。自工〔第24頁〕業革命，以至今日國際戰爭，皆為殖民被壓迫者，因痛苦不可得伸，而壓迫者之人民損失，亦恆超過其所得之利益。恫歐戰之往轍，所以我民有民族獨立之要求，測世界之將來，所以我黨更主國家獨立，即所以求國際和平之根據；故中國之統一獨立，即世界之永久和平，我國家之自由平等，即友邦之無窮利益，深望各國體歷史國民運動之光榮，予中國國民革命以贊助，此不獨我國國民有深切之希望，全世界人民亦利賴之。但中正有重為我友邦告者，自辛亥以至今日，各友邦間有未明吾民之迫切要求世界和平之真旨，每有內戰，軍閥之後，必有帝國主義之投機者，操縱指使其間，屢次借款，皆為延長內亂之因，言及外交，必以助長軍閥為旨，所以每有一次內戰，國民對於友邦之誤解更深，因而軍閥每有一次勝利，外人之無形損失更大，此由其各國對華之政策錯誤，觀察未明，反國民之要求，損本身之利益。中正躬行北伐，不止統一中國，實為完成世界和平，無論何國人士，能不妨礙國民革命之行動及作戰者，一切生命財產，中正皆負完全保護之責，若有利用不平等條約，援助軍閥，害我國民，致為中外人民所不容，中正縱欲保其友誼，亦恐礙於正義，此則不得不於戰前申明，以求我友邦諒解者也。吳佩孚之罪惡，巳至滿盈，中國之俶擾，十有五載，中正領導全國民眾，革命軍人，於最短時期，撲滅禍國殃民之軍閥，進求國家之統一。要之，中國之獨立，即世界之和平，革命之成功，即友邦之利益，敢援此義，反復聲明，其扶持正義，贊助我國民革命者，中正愛之敬之，如其有妨礙我革命運動者，中正攘之闢之。敢掬至誠，敬告友邦，謹此宣言，昭示天下。

【上一篇】【回上層目錄】


中年民國十五年

    告軍校同學書
    國民革命軍總司令就職宣言
    國民革命軍出師北伐告將士書
    告廣東人民書
    告海外僑胞書
    國民革命軍總司令出師討伐吳佩孚宣言
    國民革命軍總司令對外宣言

【回上層目錄】


告中國國民黨同志書（揭發共黨盤踞湘鄂陰謀）

告中國國民黨同志書
（揭發共黨盤踞湘鄂陰謀）

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十六年

版面原件：第25頁，第26頁，第27頁，第28頁，第29頁，第30頁，第31頁，第32頁，第33頁，第34頁

〔第25頁〕

——中華民國十六年四月十三日南京——

〔要旨〕

一、大敵尚在前線，陰謀啟於後方——共產黨陰謀操縱。
甲、分離本黨。
乙、組織小黨團，製造黨內紛擾。
丙、藉國民革命軍掩護，假本黨名義擴張其黨權，應用其陰謀。就近證之：
１·我軍血戰贛閩，彼即盤踞湘鄂。
２·在武漢舉行非法聯席會議，破壞中央議案。
３·中央移武漢開會時，造成武力挾迫、暴徒示威之恐怖局面。
４·迫令第十一軍軍長陳銘樞宵夜出走，反誣其受命捕拿中央執行委 員。
５·殺戮禁閉革命將士，甚至迫其投江自盡。
６·武昌軍事政治分校及學兵團學生之不甘盲從被拘囚者至千人之多。
７·中央在贛，則利用「聯席會議」，否認中央一切議案；中央在漢，則中央復一變而為神聖。
８·分化我黨軍隊，艱苦作戰之將士，誣為不革命的，甚或反革命的。
９·把持黨務，解散黨部或搗毀黨部。
１０·煽動農工，抗租罷工，破壞生產，摧殘我真正黨員。
１１·破壞教育，竟有「讀書即不革命，不革命即反革命」口號。
１２·破壞統一外交。
〔第26頁〕
二、因共黨宣傳，產生以下三種謬誤觀念：
甲、有謂國民黨既為民眾利益而革命，則革命成功以後，民眾決不會拋棄本黨。此語僅得事理之半。是當在於本黨是否有民眾組織以領導民眾以為斷。
乙、有斷章取義，截取　總理「民生主義就是共產主義」之字句，以為彼等提倡共產主義之護符。不知　總理又言「我們所主張的共產，是共將來，不是共現在。」
丙、以為當此大敵當前，苟國民黨願與共產黨妥協；共產黨必願與國民黨竭誠提攜。要知妥協不在言論，而在事實。
三、中正謹竭至誠，舉扼要者數事，期與本黨忠實同志互相策勉：
甲、努力促成國民革命。
乙、努力民眾工作。
丙、黨有鐵的團結，以肅清黨的內部。
四、中正深信：
甲、三民主義為惟一的救國主義ｏ
乙、中國民族當有處分中國本身命運之權，不應受任何外國所操縱。
丙、此時我黨不與共產黨分離，則國民革命斷難成功。
五、中央監察委員會先後在上海、南京開會，揭發武漢聯席會議抗命改組以後及第三次執行委員會一切賣黨賣國之非法議決，揭出彈劾，停止其執行。
六、中央執行委員會常務會議，繼續在南京行使職權，中央黨部已經成立，國民政府同時建都南京。中樞既定，務望全體同志一致聽其指導。
七、武漢執行委員、及國民政府中之忠實黨員，或受一面之宣傳者，務望屏除成見，考察全部之事實；〔第27頁〕或有感覺言論行動不能自由者，亦望能自拔來歸。
八、中正為國民黨員，自當實行三民主義，負偉大使命，以救中國。黨存則國存，中正亦存；黨亡則國亡，中正亦亡。
九、願我真正國民黨同志，純粹三民主義信徒，一致決心努力，共起奮鬥，以為護黨救國之運動。
〔本文〕

中正自誓師北伐以來，即置生命於度外，一秉 總理遺訓，求得中國之自由平等，解除全國民眾之痛苦，以達完成國民革命之目的。賴我同志努力，將士奮勇，首奠湘鄂，繼克贛閩，而浙而皖而蘇，以至滬寧克復，長江底定，國民革命之成功，已經逼近事實，無如大敵尚在前線，陰謀啟於後方，中正目睹身經，肺肝如鑠，謹暴真相，以告我忠實之同志。自不明內容者觀察，此次破裂，僅係國民黨內部之糾紛，不知苟無共產黨之陰謀操縱，本黨有何不可解之糾紛可言，國民黨是整個的，分離我者為共產黨。國民黨是寬大的，利用我之寬大，以組織小黨團，在我黨內紛擾者，亦為共產黨。藉國民革命軍之掩護，假本黨之名義，以隨地擴張其黨權，應用其陰謀，今日我軍以血戰克復之名城，明日即成彼黨以陰謀襲取之營壘。就近事證之，如當我軍血戰贛閩之時，彼等即盡全力以盤踞湘鄂，蓋知武漢之將為都城，必造成環境，使他日中央機關，得任其操縱。中正坦白為懷，最初本主張中央即遷往武漢，以後因奉魯軍侵入江淮，底定東南，瞬不容緩，軍政時期一切大計，賴中央之主持指導者至急，乃由中央執行委員會常務會議及政治會議議決。中央機關暫駐南昌，俾便應付，乃武漢方面，竟違抗南昌中央執委常會、及政治會議一切議決，抗拒改組政治會議武漢分會，繼續其法律上已失根據〔第28頁〕之聯席會議，是破壞中央之議案，實始於當時假託中央名義而號召之中央，況後來主張遷鄂者，即多當日力持駐贛之人，一轉移間，令人莫測，信使往來，多以南昌不遷，則大局立時破裂，武漢將另設中央。中正以大敵在前，當顧全局，遂疏通在贛同志，即日遷移，以完成第三次中央執行委員會全體會議，並辭去主席，與之開誠相見；以冀中央委員必有公允辦法，不受彼黨操縱，以保持本黨生命，完成國民革命工作。孰意中央執委開會之前，彼等早已布置就緒，開會之時，竟造成武力挾迫、暴徒示威之恐怖局面，第十一軍軍長陳銘樞轉戰湘鄂、底定武漢，竟迫令宵夜出走。反散布謠言，謂中正令其捕拿中央執行委員，不願違心，遂行辭職，陳君猶在，電文可查，欺世欺心，胡為斯極。而我革命將士，被殺戮者有之，被禁閉者有之，甚至被迫，無路投江自盡者亦有之，武昌軍事政治分校及學兵團學生之不甘盲從而被拘囚者，竟至千人之多，暗無天日，有過於此者乎？中央執委開會之後，對第二次執委全體會議規定黨部部長不得有用共產黨員之議案，陽奉陰違，且於交出共產黨名冊及組織兩黨聯席會之事，一字不提，共產黨員隨時吸收增加，除少數已經公開者外，誰能辨之。同志不察，或被蒙欺，分析內容，殊為痛心，中央在贛，彼輩乃有利用所謂因革命的需要而產生之聯席會議，否認中央一切議案，中央在漢，則中央復一變而為神聖。似此狐埋狐猾，予取予求，名為提高黨權，而黨權墮於無地，名為擁護黨權，中正實不知黨權之誰屬。當此大敵在前，國內鼎沸之時，實即　總理所定之軍政時期也，軍政之成敗，不但關係本黨，而且關係中國之生存，誠以我五十萬革命軍人生死所關，數千萬人民安危所繫，不敢不勉效死力。乃彼等竟背 總理建國大綱之遺訓，離間我革命軍人，妨礙我軍事行動，假軍事委員會之〔第29頁〕名，而行施其分化我黨軍隊之陰謀，以我五十萬革命軍人之生命，託於數千里外毫不知兵或甘苦不同者之手，其危亡可立待爾。彼等於前敵作戰最烈之會，竟扣留餉械不發，復用種種方法，把持就地餉源，於中正囑撥各軍餉械，竟有故謂中正吝不肯發，乃由彼等另發，以市私惠，任意造謠誣蔑，或謂帳目不清，或謂與敵人勾結妥協。最可為痛心者，於我軍與敵人肉搏相持，艱苦作戰之將士，則誣為不革命的，甚至誣為反革命的。人心未死，公理何存，長此顛倒，何以為軍。以黨治國，為本黨唯一主張，共產黨認定樞紐所在，處處把持黨務，無處不握黨中之重心地位，至於欲加入國民黨者，非先表示能與共產黨同聲相應不可，至多年之純粹黨員，欲求一度登記而不可得；凡不在彼等把握中之黨部，若不號召流氓，藉農工之名，以事搗亂壓迫，亦必藉中央或高級黨部之力，命令解散，江西省黨部搗毀者數次，服務之黨員，被殺者數十人，此不過其彰彰大者；至於九江、安慶、上海等處問題，誠屬不幸，然不過民眾與民眾、黨部與黨部之衝突；乃深文周內，必欲嫁中正以摧殘黨務壓迫民眾之罪名。處此狀況之下，誰復顧問黨務，各處同志，莫不義憤填膺，涕泣而道，黨務如此，不亡何待。以　總理艱難締造，藉以貫徹三民主義之唯一政黨，乃任後之主持者明賣暗送，為換取個人虛榮實利之資，亡黨縱非其所惜，中正實無顏以對 總理不朽之遺訓，長此遷延，何以為黨。當此最大改革之際，我黨同志，宜力謀減少中國全體人民在此改革程序中所受之痛苦，用有條理有步驟之方法，以增進民眾之生存幸福。民眾之最大多數為農工，我黨本以協助農工運動，與發展其組織為基本政策；乃農工之事，幾皆為共產黨所包辦，關於農民運動，除促其抗租，工人運動，除唆使要求增加數倍之工資外，別無宣傳，餘則利用以殺人越〔第30頁〕貨，作政爭之工具。　總理明示我輩，以革命手段，用農工以解決政治問題則可，用農工以解決經濟問題，則有所不能，今所規定之農民銀行等計劃，尚未實行，而所謂武漢第三次中央執委大會中，竟有取消全國農民債務之議案，以為餌以近利，必能得全國農民同情，不思春耕在即，農民將何法再行借貸，名為愛之，實以害之。此案雖幸暫擱，然彼輩舉動，顯違 總理主張，何以謀國。至於工人，在他國納資於工會，係用以改良工人生活，或為罷工時之準備金，在中國則工人所加工資，強半甚至全部入於工會，工會首領以辦工會而致鉅富者，昔在廣東、湖北習見不鮮，用工人血汗或罷工爭來之所得，以為招練糾察隊之餉項，動輒挾糾察隊以示威；同時生活增高，工人所得工資之購買力，亦因此減少，廠作倒閉，店主棄產潛逃之事，各處多有，工人失業數目，日增一日，工人痛苦亦日甚一日，良好工人，至於敢怒而不敢言，比比皆是。中正偕我數十萬革命軍人轉戰數千里，其目的在為我最大多數農工謀解救，減少我農工之痛苦；不意師行所至之地，處處為共產黨所把持，使真正之農工，反益陷於水深火熱之境，可為痛哭。其用農工以作政爭之策略，至為惡毒，凡地痞流氓，一?糾察隊制服，即有生殺予奪之權，若政府稍經依法制止，即為摧殘農工，罪在不赦，如上海之糾察隊，多係招集孫傳芳、畢庶澄之散兵，與以利器，四月十三日圍攻闡北第二十六軍司令部之時，當場捕獲九十餘人，其中四十餘人，皆身帶直魯匪軍遣派之證號；共產黨包藏禍心，苟能破壞我國民革命工作，雖勾通萬惡軍閥，亦所不惜。至若各處利用農工之名，以摧殘我真正黨員之事，更不勝言；政治如此，有何辦法。以言教育，則湘、鄂除中央軍事政治分校及農民運動講習所等應付時局而外，大學僅具虛名，中小學幾全部停頓，若非為利用〔第31頁〕造成共產黨員之學校，則寧可使其消滅；湖北省黨部所發口號，竟有讀書即不革命，不革命即反革命之語，黨化教育，意豈在此。以言外交，則國民政府外交政策，先從集中對付一國?手，今各處事件發生，往往牽涉多國，投入國外特殊國家及特殊國體之圈套，不顧利害，聽人指揮，破壞統一外交之責，誰實負之。中正謹鄭重為我黨同志告，今長江一帶，已有黨軍可愛，黨人可殺之言，一般民眾寧知黨中內幕，本黨信用，恐因此掃地以盡，國人厭恨軍閥久矣，中正可斷言其不願再返諸軍閥治下，全國惟一希望，已繫於我國民黨。而共產黨則處處謀破壞我國民黨之主義與政策，中國所有生機，將被其斬伐殆盡，如此披猖，何以為國？中正默察本黨同志心理，有一部分因共黨宣傳結果，產生以下三種謬誤觀念，不可不加辨察：一、有謂國民黨既為民眾利益而革命，則革命成功以後，民眾決不會拋棄本黨；此語僅得事理之半，是當在於本黨是否有民眾組織，以領導民眾為斷，舍此即欲民眾之不我棄而不可得。最近廣東、上海、福建、浙江、安徽各地，發現共黨之陰謀，民眾乃始認識國民黨之真面目，而知所依歸；長沙、武漢則除彼等散播其所強奸之民意外，民眾如墮雲霧，如入地獄，大抵不敢言而敢怒，以怨怒共產之故，並懷疑國民黨為已共產化。二、本黨之中，有斷章取義截取 總理民生主義就是共產主義之字句，以為彼等提倡共產之護符，不知 總理定名民生主義之時，即聲明非因襲何人之成說，說民生主義就是共產主義，就是社會主義，乃於取喻之時，就其最後目的之一部分，及其字面之汛義而言，不然，何以又聯及派別繁多之社會主義耶！故　總理在同一演講又言，我們所主張的共產，是共將來，不是共現在；因此說世界各國，因為情形各不相同，資產發達的程度，也是各不相同，所以解決民生問題的辦〔第32頁〕法，各國也是不能相同。明訓彰彰，斷難曲解。三、目前我黨同志及一般國民，均有一種錯誤心理，以為當此大敵當前，苟國民黨願與共產黨妥協，共產黨必願與國民黨竭誠提攜，要知道妥協不在言論，而在事實；共產黨破壞國民黨與國民革命之事實，前已縷晰言之，彼且公開言共產黨之大敵，非軍閥而係國民黨，此種曲直存亡之關鍵，為有常識者所能洞明。中正謹竭至誠，舉扼要者數事，期與本黨忠實同志互相策勉：一、凡我忠實同志，務須努力促成國民革命。二、努力民眾工作，為本黨黨員急切之責任。三、凡真正堅信三民主義之同志，當有鐵的團結。以肅清黨的內部。中正深信三民主義，為唯一的救國主義，中正深信中國民族，當有處分中國本身命運之權，在系統上不應受任何外國所操縱；又深信此時我黨不與共產黨分離，則國民革命斷難成功。當年 總理之允許共產黨員，加入國民黨，參與國民革命工作，不外兩種用意；一為弭除共產黨危險起見，欲藉此用三民主義以融化共產主義，與以思想上之感化；二欲使共產黨中之青年，有機會努力國民革命工作，此意 總理曾為中正道及，常侍 總理之同志，亦必不乏聞之者，今種種事實，顯與 總理原意違背，夫豈 總理所及料，此共產黨之有負於總理，非國民黨之有負於共產黨也。中央監察委員會為本黨最高監督機關，各委員中，復多才高德劭之先覺，至今不忍坐視黨國淪亡，國民革命被人破壞，及軫念全國民眾之痛苦，爰在上海南京先後開會，揭發武漢聯席會議抗命改組以後及第三次執行委員會一切賣黨賣國之非法議決，提出彈劾，停止其執行，中央執行委員會常務會議，繼續在南京行使職權，中央黨部已經成立，與國民政府同時建都南京，中樞既定，務望全黨同志，一致聽其指導。中正統率全軍，誓死服從中央命令與決議，願作我同志同胞之〔第33頁〕先驅。各地黨員，已風起雲湧，自動清黨，黨之最高權威，本在全體黨員，實際上真正三民主義信徒，何止超過跨黨分子百分之九十五以上，不過平日被彼輩蒙蔽或受其挾制，或因機關在其掌握，真正意思，無從表現，今黨國危亡在即，我黨同志，孰不當有最後之決心，豈忍坐視其劫奪黨意，破壞國民革命，危害中國民族之生存，當斷不斷，反受其亂，願我同志奮起圖之。至於武漢執行委員及國民政府中之忠實黨員，或因受一面之宣傳者，務望屏除成見，考察全部之事實，或有感覺言論行動，不能自由者，亦望能自拔來歸；當知此事關係黨國存亡，斷非個人問題，如能擁護我真正之國民黨，促成國民革命，貫澈　總理遺志者，中正毫無個人嫌怨，誓與推誠合作，皎皎白日，實證此言。革命正在軍政時期，今日國民革命之成敗，全繫於軍事之成敗，凡贊助國民革命者，自當犧牲一切，以圖國民革命的軍事之成功。中正身當軍事之中樞，不幸為破壞革命者所忌，遂被淆亂是非，妄行誣蔑，故將全部軍政與中正混為一談，甚至誣中正為新軍閥，為獨裁，為專制，殊堪痛心。至於軍政與軍令劃分之說，當南昌克復之時，中正早已提倡，今軍政已屬於軍事委員會，總司令惟專司軍令，不知共產黨復有何說。總之，中正所努力者，為國民革命，以打倒軍閥及帝國主義與一切黑暗橫暴勢力為職志，今中央既繼續信任中正，中正自當勉效死力，完成國民革命，以期軍事早日結束，民眾得離痛苦，在此軍政期間，苟中正舉動，有放任失當不法之處，必束身解甲，一聽中央任何嚴重之制裁。中正為國民黨員，自當實行三民主義，負偉大使命，以救中國，黨存則國存，中正亦存；黨亡則國亡，中正亦亡。昔　總理以本黨之陸秀夫期中正，中正謹以黨國之陸秀夫互期我全體忠誠之同志；願我真正國民黨同志，純粹三民主義信徒，一致〔第34頁〕決心努力，共起奮鬥，以為護黨救國之運動也。

【下一篇】【回上層目錄】


建都南京告全國同胞書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十六年

版面原件：第35頁，第36頁，第37頁，第38頁，第39頁，第40頁，第41頁，第42頁，第43頁，第44頁，第45頁

〔第35頁〕

——中華民國十六年四月十八日在南京慶祝建都大會發表——

〔要旨〕
（一）國民黨與國民革命的目的，帝國主義與軍閥之罪惡。
（二）三民主義下之國民革命，由武力的民眾化到民眾的武力，「黨軍可愛」之由來。
（三）中國共產黨的冒牌政策與恐怖政治，壓迫危害真正的農工社會，經濟破產，教育破產，破壞外交政策，破壞篡竊國民黨，扣餉扣械，破壞軍事，「黨人可殺」之由來。
（四）國民黨與共產黨關於此次改革三個根本不同的立足點，全個民族解放，各階級合作，中國民族當有取決自身命運權力，謀減少革命過程中的痛苦，共產黨完全違反 總理容共的兩種本意。
（五）中央監察委員會揭發武漢之非法賣國行為，中央黨部及國民政府正式建都南京，南京為　總理指定的都城，「護黨救國運動」各處一致奮起。
（六）環境劇變，民眾當積極適應，真正農工當覺醒起來，自動組織，商人當放遠眼光，自己組織，並協助農工，知識階級當領導青年思想，參加國民革命，打破萎靡的病態心理，農工商學兵大聯合。
（七）國共分裂後大家應當一致擁護國民黨，共同奮鬥，萬不可以全國人的生命幸福為試驗品，誰將為千秋萬世的罪人。
（八）共產黨對於中正之誣蔑，反共產黨不是反農工，構成軍閥的條件。
（九）國民黨是負責的政黨，以黨治國的真義，黨是公開的，能努力奮鬥不存投機心的，皆可推誠合作。
（十）現在中國的三條路：軍閥兇暴頑昧，勾結帝國主義，走賣國的路；共產黨勾結國外團體，實行恐怖政策，走亡國的路；國民黨實行三民主義，用自己的力量去救中國的大路。民眾一致覺醒，趕快完〔第36頁〕成國民革命，解放中華民族，從完成國民革命，去實現世界革命。
〔本文〕
我們中國國民黨的目的：是本?三民主義，為中國全體人民利益，為中國全個民族謀解救，且為世界各個民族求平等的。我們國民革命的工作：是要以實力打倒軍閥和帝國主義，掃除國內外一切黑暗橫暴勢力，為中國求獨立自由平等；這也是世界革命一部份的工作。
多少年來，我中國民族無時無刻不在帝國主義壓迫之下，侵略我們的領土，破壞我們的主權，霸佔我們的關稅，操縱我們一切的經濟和政治的生命；甚如前年的五卅慘案，擅殺我們的民眾，受這種不平等條約的束縛，這種次殖民地的待遇，中國還能算是獨立自由平等的國家嗎？
帝國主義利用軍閥的暴力和愚蠢，以宰制中國，使他們的獸性發展到不可遏止的程度。最初則為權利，數年一戰，近來則每年一戰，一年數戰，連年不息，社會殘破，民不聊生。以一國的生命託在無辦法、無知識、無人性者的手裏，這種民族還有生存的希望嗎？
我們國民黨 孫總理手創中華民國，為欲挽救中國的危亡，使中國全體人民都能夠滿足他個人生存的條件，於是立了民族、民權、民生三大主義，定下了國民革命的計劃。不幸他以四十年奮鬥的辛苦，為中國民族而死，把國民革命的艱鉅交給忠實的國民黨員，真正三民主義的信徒，全國革命的民眾。
中正從事國民革命，誓師北伐以來，無時無刻不本? 先總理的主張而奮鬥。我國民革命軍是為全體民眾謀利益而爭生存的，所以我們的武力不但是民眾化，而且要使他成為真正的民眾武力。
賴民眾的幫助，國民革命軍節節勝利，首先肅清湘鄂，打倒頑梗軍閥吳佩孚；次奠贛閩浙皖，掃除〔第37頁〕狡黠軍閥孫傳芳；續清滬寧，大創殘暴軍閥張宗昌。如川、如黔、如滇、如陝、如甘，莫不在國民革命軍義旗之下，北洋軍閥的殘餘勢力，已經像塚中枯骨，掃蕩起來也如摧枯拉朽。國民革命軍所行所至，處處得人民合作；人民對於軍隊，是簞食壺漿；軍隊對於人民，不但是秋毫無犯，而且愛同手足一樣，所以處處都有「黨軍可愛」的話。
不意寄生在國民黨中的共產黨員，蒙?國民黨的招牌，借?國民革命軍之掩護，處處擴張他們的勢力，運用他們的陰謀，實行他們的破壞的恐怖政治。他們知道國民黨在政治上依?建國大綱、建國方略是有具體辦法的，所以利用官僚政客、流氓暴徒、浮囂少年，擅行生殺予奪之權，使我們政治上束手無策。他們知道國民黨是注重農工，對於社會經濟是定有演進的程序；於是他們又利用那班人來挾制，壓迫真正農工，一面排斥國民黨員參加農工運動，一面又以摧殘農工之名，來破壞國民黨，弄到農工利益，毫無增進，農工痛苦，日甚一日，以同歸於盡的手段，使中國社會經濟完全破產。談到教育，則知識的提高和普及，是他們利用群眾的最大障礙，所以湖北省黨部有「讀書就是不革命，不革命就是反革命」的口號。在他們統治下的湖南、湖北，教育幾乎全部破產。談到外交，則破壞我們國民黨首先單獨對付一國的策略，必要造成帝國主義者目前一個堅固的聯合戰線，使中國處處皆敵，然後可以投入一個特殊團體和特殊國家的圈套。至於我們的黨務，他們知道我們是主張「以黨治國」為救中國唯一的出路，所以鑽進國民黨來擾亂我們的系統，離間我們的同志，利用我們的黨賊，一方面盜竊把持所謂中央機關；一方面用盡方法，盤據下級黨部，壓迫我們的真正黨員，排斥他們去工作，以實行「金蟬脫殼」的毒〔第38頁〕計。至於軍事，則他們看見軍事進展很快，恐怕國民革命就會成功，立將從事建設，以後沒有他們發展的機會，所以離間我革命軍人，破壞軍事行動，扣餉扣械，無所不用其極。這些情形，都詳於中正「謹告國民黨員書」裏，大家可以公看。總之，他們假借名義，無惡不作，於實行其大破壞後，由國外團體統率他們利用的無業流氓的實行專政，所以長江一帶都有「黨人可殺」的話。
難道可殺的就真是國民黨的人嗎？這要請全國國民認個清楚。中正不能說我們一百萬國民黨同志之中，個個都是純粹的；但是真正國民黨員，自有確定的主張，不能任掛羊頭賣狗肉的共產黨去矇混的。若是國民黨員不根據三民主義的主張，他不是跨黨分子，就是本黨叛徒，不但人民願意殺他，就是本黨也要嚴重制裁他。關於這次中國的大改革，國民黨的立足點至少有三種和共產黨根本不同的地方。
現在共產黨破壞國民革命軍，破壞國民黨，破壞中國的陰謀毒計，事實一一暴露。最初他們還假借混雜他們的分子，由他們操縱把持的所謂武漢中央，來欺騙恫嚇我國民黨同志，來欺騙我全國民眾。現在我國民黨中央監察委員會不忍國民黨危亡，毅然揭舉武漢所謂中央黨部之非法與賣黨的行為，改正黨務；同時敦促我國民政府委員在南京就職。定都歷史上，為我中國民族爭獨立自由而前仆後繼以建設之都城，此後乃能永奠。主持黨國中樞的，又多為老成碩德，數十年前從事革命，為思想界前驅，而全國久已屬望的先覺。黨權既經恢復，中正謹率我全體國民革命軍人，誓死擁護我純粹國民黨能為全國謀利益之中央，聽其指揮，完成國民革命，除我民眾痛苦。願我全國民眾之不願將中國亡於軍閥、亡於共產黨者，一致來做有犧牲性的擁護。
〔第39頁〕
現在國民黨內「護黨救國運動」，真是風起雲湧，可見黨員真正的意志，不容他人壓迫，不容他人強奸。我國民黨的態度，已經昭如青天白日，全國民眾還能說是不認識國民黨的真面目嗎？認識以後，有不願做亡國滅種的，還不同國民黨共同奮鬥，解除自己的痛苦嗎？
中正有一層極沉痛的意思，告訴我全國民眾，就是：在現在國際的環境和國內急轉劇變的情形，在中國的各個階級不能不趕快覺悟，以嚴密的組織作積極的適應。大家不是知道人家罵中國人「一盤散沙」嗎？要爭中國民族的生存，就在先解決這「一盤散沙」的問題。全國民眾積極的自主的組織起來，是救國的天經地義。我農友工友當趕快組織起來，援助國民革命，不要受共產黨的欺騙，運用你們自己主持的組織，按? 先總理民生主義所定的步驟，為你們自己謀永久可靠的利益。商友們趕快組織起來，以經濟的力量來援助國民革命，不要眼光淺短，以為現在還是和從前一樣可以不問政治、社會的環境，開門做生意就可以完事的；不可以有更淺短的眼光，以為工人的痛苦可以不問，工人生活不須改良提高，便能長治久安的，趕快要自動的扶助工人，使工人得到良好的生活。就是所謂知識階級，也應當放棄你們安樂椅上的生活，積極的一面為青年思想上作正當的指導，同時為群眾謀享受到普及的知識；一面運用你們專門的知識和技能，來參加國民革命，同時做建設的工作。中國近幾十年國民心理的病根，就是那種消極麻木的態度；大家現在趕快自覺自決的組織起來罷，積極的幹罷，組織就是你們的權力，幹就是你們的生路，依?三民主義以促成國民革命，來謀中國民族的生機。
（一）我們是謀中國全民族的解放，所以要各個階級共同合作，不是要一個階級專政，使其他的階級不但〔第40頁〕不能解救，而且另添一最殘酷的壓迫的階級。我們誠心的主張「農工商學兵大聯合」。我們深信中國不需無產階級專政，我們更深信中國如有無產階級專政，不是「真正的無產階級專政」，是「流氓的無產階級專政」。況且我們為應民眾的要求而革命，他們是為革命而造無產階級，務必破壞，大家無家可歸，不能生存，他們的目的方可達到。
（二）我們認定中國民族當有處分自己之權。自己利害，祇有自己知道親切，自己能通盤打算：「東交民巷的太上政府」斷不能代以「鮑羅廷的太上政府」。我們於自己解救之後，當為其他被壓迫的弱小民族謀解救，我們希望中國民族有為人類奮鬥之光榮，當參加世界革命；但是我們國民革命也是世界革命的一部份，應當趕快完成。我們要有獨立自由平等的資格，去參加革命，我們不當被人「拉夫」一樣的去革命。
（三）我們既為解除全國民眾的痛苦來革命，所以必須於革命過程之中，力謀減少民眾所受的痛苦。我們希望軍事早日成功，從事建設事業，使社會有正當發展的道路可達；而共產黨則力謀將所有社會基礎破壞，用大破壞來造成大暴動，用大暴動來攫取政權，雖然死了三萬九千萬人，來造成一千萬人共產黨的中國，做外國特殊團體的工具，也是他們所不惜的。
當年　先總理允許容納共產黨，並不是以整個的共產黨放在國民黨裏面；就是他們所謂「聯共」，也是假託名義的。　先總理允許容納共產黨分子，不外兩層意思：（一）為預防共產黨在中國禍患起見，想以三民主義融化共產主義，與以思想上之感化。（二）對共產分子有願從事國民革命的，給他們一個〔第41頁〕努力的機會；並不是要他們來篡竊黨權，破壞國民黨，推翻三民主義而宰制中國的。就是 總理的聯俄政策，也祇是因為蘇俄當日為「以平等待我之民族」，方纔聯他，並不是要請鮑羅廷來破壞國民革命，做太上政府。聯俄政策永久維持與否，其關鍵不在中國，在乎蘇俄是否能以平等待我為斷。若是蘇俄不變他的政策，我們仍舊是願意和他聯絡的。世界上祇有以主張來定政策，斷沒有以政策改變主張的事。
大家不要以為國民黨和共產黨分裂是國民黨內部的問題，讓國民黨自己去解決。有一個痛心時事的朋友說：我們反對共產黨恐怖政策的舉動，還嫌早了一點，不是因為共產黨的罪惡沒有暴露，乃是因為神經麻木的中國民眾不受到十八層地獄的痛苦，不會覺醒的。果然如此，那中國祇有亡國，中國民族也沒有被救的價值。但是我想中國人一定不會麻木到如此，共產黨在湖南、湖北還沒有實行他的政策百分之一，大家已經覺得不能聊生；在上海、杭州還沒有實行千分之一，大家是已經提心吊膽，疾首痛心。廣東、福建各處工人農民告苦的函電，已經雪片飛來，大家難道真是麻木到頭殺下來纔想起叫痛嗎？況且現在國際的情形，能夠允許中國再做一個極大的試驗，不有極慘痛的局面發生嗎？他人不惜以中國全體人民的生命幸福為孤注，難道中國人民真是這樣不顧惜自己的生命幸福嗎？親愛的全國民眾，大家可以覺醒了。設如中正任大家常受軍閥的壓迫，帝國主義者的摧殘，或是因為國民革命而將中國暗送給共產黨的恐怖政治去處分，是中正蔑棄革命軍人的天職，為千秋萬世的罪人。若是我國民黨員與國民革命軍人為全國民眾去犧牲奮鬥，但是你們還是袖手旁觀，等到大局弄壞，又喚事不可為，那你們不但是中華民族千秋萬世的罪人，而且沒有面目去對得住自己。現在擁護人民去自由的作正當發展，是我們國民〔第42頁〕革命軍的責任；領導你們去組織，去滿足各個生存條件的，有我們真正三民主義的國民黨；至於澈底的覺醒和努力，還在你們自己心上。
共產黨造作種種謠言，因為中正反對共產黨而誣為「摧殘民眾」、為「新軍閥」，這點要請大家細心考察，不可被其蒙蔽。暫行監視共產黨員的行動，是因中央的揭發，是因為他們實際的破壞軍事進行；為保障我數十萬革命軍人的生命和數萬萬民眾的痛苦，不能不在軍政時期的緊迫關頭，加他們一點活動上的障礙，這是革命的軍事需要。我們不過監視他們，以待軍事結束，並不要危害他們的生命，興什麼所謂「黨獄」。至於改組共產黨把持的工會或農會，也是根據這個意思，並且讓真正的農工有自由發展他們組織的機會。至於上海總工會糾察隊，持機關槍、迫擊砲等利器，以圍攻軍隊，意圖變亂，則屬戰時軍事範圍；況且四月十三日糾察隊圍攻第二十六軍第二師司令部，當場擒獲九十餘人，其中有四十餘人即身帶直魯匪軍派遣的符號，可見共產黨祇要能夠破壞國民革命，什麼軍閥都可勾結，什麼手段都可使用。從上海總工會搜出種種文件，我們方知道他們極危險的陰謀。說道是摧殘民眾，則我國民革命軍人祇有上起綁來，先請民眾槍斃我們；何必再教我們為民眾作戰，我們也無心為民眾作戰。總之，國民黨反共產黨，不是反農工。現在正是真正農工自己起來組織最好的機會，我們奮起罷，為你們自己的利益起見，組織是不可少的。你們現在不堅固組織起來，將來他人一定冒你們的名義來組織，藉此挾制你們。已經參與組織的農工，不要灰心，要知道以前的黑幕和他人欺騙你們的情形；不曹參加組織的農工，不當害怕，當知道共產黨把持的局面打破以後，正是你們安心組織的時候。若是在我國民政府及國〔第43頁〕民革命軍所轄範圍以內而因防制共產黨而波及真正農工者，儘可向政府及總司令告發，莫不盡法懲辦。
至於他們誣中正為「新軍閥」，更是惡毒可笑。世界上那有為主義而戰的軍閥，真是千古奇談。軍閥把持的是地盤；我國民革命軍打倒什麼地方，就讓什麼地方的人民去統治。軍閥要的是財產；中正轉戰經年，一身以外無長物。軍閥愛惜的是自己的生命，斷送是將士的生命；中正則自北伐以來，每每身先士卒，早把生死置諸度外。軍閥取給的是帝國主義者；中正則從未得帝國主義者的一槍一彈和一文餉項。我國民革命軍轉戰幾千里，是為主義而犧牲的，不是為中正個人而犧牲的；中正以此勉我北伐將士，我將士以此督促中正。像這類的誣蔑，不祇是誣蔑中正個人，而且是誣蔑我國民革命三萬多死難的烈士。中正如有不當，願束身受純粹的國民黨與民眾之嚴重制裁；共產黨縱否認其所謂奴隸道德的人格，中正自有人格以聽後世之公論。
我國民黨是負責的政黨，所以我們不許共產黨混雜在裏面，作不負責的大破壞。我們「以黨治國」的主張，自有苦心精義。思想可以隨時任意的發生，政治卻不能隨時任意的供人試驗；因為國家存亡，人民的生命經不起離開現實的試驗。政治不是群言龐雜，各衷一是可以解決的；必須有一般艱苦卓絕的人，抱一種慎審考慮適合國家情形的主張，統一堅強的意志，作聯合的戰線，纔可以產出一點良好的結果。代議政治已經在中國試驗得失敗了，因為一般人民缺少政治的訓練和紀律，若是再召集一批八百羅漢來託以國命，而不與以公正的主張和嚴密的制裁，縱然他們不是由賄選產生，也一定是蹈以前代議式政治的覆轍，將國命作急性或慢性的斷送。在中國意志和組織都是散漫的國家，運用尤其不能靈敏。我〔第44頁〕們以黨治國，不但以黨的主義、政綱和訓練，對於有政治覺性的人，定下了共同認定的步驟；而且於國民制裁之外，更加一層黨裏的制裁。「三民主義是惟一的救國主義，是適合中國情形而產生的，是整個的，為有機體的，是應當同時實行的，斷不是舶來學說所能比擬；而且博大精深，儘可容政治思想眼光和能力的人去發揮貫澈。」我國民黨是中國惟一的政黨，這不是我們國民黨員自己阿諛的話，大家不見過各種政客團體的陰謀組織，並且受過他們的痛苦嗎？他們配稱政黨嗎？不是自誇，中國有那個黨能有國民黨這樣偉大堅確的主義和政策，有幾十年艱苦奮鬥與中華民國不可分離的歷史，有一百萬比較有訓練而且奮發有為的黨員，有歷史上偉大的領袖供我們精神上的寄託；縱有人要從另外組織小黨做起來救中國，不但事實上不能做到，而且中國焉能等到那縹渺不可知的時候。我們以黨治國，不是說凡中國的事，就要國民黨包辦，乃是按照國民黨的主義政策和紀律，領導大家去救中國。我們不像共產黨那樣偏狹，縱然不是國民黨的黨員，不但容忍他們，而且還要和他們推心合作；況且國民黨是公開的政黨，隨時可以加入的，祇要不是存心投機、有意跨黨而能實際為黨國努力工作的分子，我們處處歡迎。以前因為不明國民黨真實態度而游移的，現在見著真正國民黨態度鮮明，至此還有什麼可遲疑的地方？大家不是要為中國求條出路嗎？何不努力參加國民革命工作，成一堅固不破的聯合戰線。
極明顯的，現在中國民族祇有三條路走：一條是還到軍閥治下，任他們勾結帝國主義，無辦法、無目的，為爭個人權利而連年戰爭；一條是跟?共產黨走，受國外特殊團體的指揮，以實行赤色恐怖的專政，不按環境的情形，將中國全部破壞，人民痛苦不堪，以後還是沒有出路；一條就是國民黨三民主義〔第45頁〕的堂堂大道，以有步驟的政治，由中國民族依自己的意志，用自己的力量，謀自己利益，求自己的解救。若是大家不願意中國亡於軍閥，亡於帝國主義，亡於共產黨的恐怖政治之下，現在正應該一致努力的參加和擁護國民黨，完成國民革命，解救中華民族，由國民革命去達到世界革命。


告全體將士書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十六年

版面原件：第46頁，第47頁，第48頁，第49頁，第50頁

〔第46頁〕

——中華民國十六年四月二十一日軍事委員會由廣州遷移南京時發表

〔要旨〕
一、當年　總理容納單獨的共產分子加入國民黨，是想他們受三民主義的感化，來努力國民革命；並不是叫共產黨整個的加入國民黨，到國民黨裡來組織黨團，篡竊國民黨，破壞國民革命。
二、共產黨先是阻撓北伐，見其不成，乃改變策略，想藉我國民革命的掩護，假我國民黨的名義，包攬黨務，把持農工運動。我們國民革命軍在江西拼命血戰的時候，就是共產黨在湖南湖北布置叛亂的時候。當我們前敵將士在浙江江蘇戰事最激烈的時候，武漢方面故意留難，扣彈扣餉不發，反而散播謠言，任意詆毀。罵我們在前敵肉搏的將士是不革命的，他們坐享高官厚祿才是革命的。他們離間我革命軍，使其相互猜疑，武裝同志凡不肯附和共產黨的，就要無故被他們逼迫慘殺。
三、我們既為全國民族謀解救，則我們在為農工謀利益的時候，亦當同時注意其他社會構成份子，使大家能夠合作，為民族打出一條共同的生路。我們為農工利益而戰，被他們（共產黨）挑撥，反成農工的仇敵。
四、他們一面把持我們的餉源，一面反造謠說我們帳目不清。其實總司令部的帳目，是隨時公開，隨時可以檢查的。
五、他們還造謠說中正要獨裁，是新軍閥。其實軍事指揮權的統一，是必要的，各國皆然。至於政治會議處理一切事情，都是大家公共議決的，中正不過是其中之一分子，本無所謂獨裁，至於誣中正為新軍閥，更是拙劣可笑。世界上那有為主義拼死命打仗的軍閥？我並不視總司令有任何個人可享受的權利，乃是極痛苦難受的責任。
〔第47頁〕
六、南京為 總理親自指定的首都，亦為中國民族求獨立自由而屢次建立的都城。邦國之基，自是永奠，是非既分，真偽立辨。中正身負黨國重託，自當率我全體國民革命將士，一致效死，擁護我南京國民政府。謹提四事，與我國民革命軍全體將士相約：
（一）認識中央，竭誠擁護。
（二）團結精神，不被鼓惑。
（三）嚴守紀律，統一指揮。
（四）喚起民眾，擁護農工。
〔本文〕
當年 總理容納單獨的共產分子加入國民黨，是想他們受三民主義的感化，來努力國民革命，並不是叫共產黨整個的加入國民黨；到國民黨裏來組織黨團，纂竊國民黨，破壞國民革命。最初，他們共產黨想以全力奪取廣東，所以有去年三月二十日的大陰謀，幸而及時發覺，沒有釀成大變；以後他們的黨魁就有反對北伐的文字，因為他們知道軍閥是製造共產黨機會的好工具。他們按兵不動，坐看中原水深火熱，等到民怨無歸，他們羽毛豐滿的時候，再由他們出動北進，方纔能以唯一救主的假面具，攫取政權。一直等到我們北伐軍待命出發的時候，他們還運動工人罷工，阻撓我們的軍事行動，後來看見我們的決心，和革命的潮流實在不能阻止了，乃改變策略，想藉我國民革命的掩護，假我國民黨的名義，包攬黨務，把持農工運動，一面極力破壞民眾對於國民黨的信用，一面扶植他們自己的黨羽。我們國民革命軍在江西拼命血戰的時候，就是共產黨在湖南湖北布置叛亂的時候；當我們前敵將士在浙江江蘇戰事最激烈的時候，武漢方面故意留難，把餉項分文不發，一粒子彈也不給我們，反而四處散播無稽〔第48頁〕的謠言，說我們在江西存了一千五百萬發子彈；我們血戰前進的時候，武漢第三次會議，竟責備我們軍事進行過急，任意詆毀。我們已布置預備調往會攻寧滬的軍隊，他們竟阻止不令前進，要我們一敗不可收拾，他們還要告訴張宗昌，教他來消滅我們，這種舉動還有人心嗎？等到淞滬克復以後，武漢的所謂中央黨報，竟罵我們是匪軍。武裝同志們！你們甘受這句話嗎？他們天天罵我們在前敵肉搏的將士，是不革命的，他們扣餉扣械，報告消息於北洋軍閥，生享我們將士以鮮血換來的高官厚祿的人，是革命的；世界上還有是非嗎？說到他離間我們革命軍內部的陰謀，更是惡毒，他對於我們整個的革命團體，任意造謠挑撥；到甲軍方面，說乙軍將要解決甲軍；到乙軍方面，說甲軍將要解決乙軍，他對我武裝同志，不論官長與士兵，凡不肯附和他們共產黨的，就要無故被他們逼迫慘殺。（舉第十一軍軍長陳銘樞在武漢衛戍司令部擁護三民主義，不肯投降共產黨被他們漏夜逼走，及禁閉慘殺武漢分校學生二事為例。）那我們革命還有成功的希望嗎？說到壓迫農工，和煽動農工，對我革命軍人的惡感，真是無所不用其極；我們當為真正的農工謀實在的利益，不是利用土豪劣紳，假借農工招牌，來壓迫真正農工，使他們反而不得安身。我們更當注意的，就是我們既為全國民族謀解救，則我們在為農工謀利益的時候，亦當同時注意其他社會構成份子，使大家能夠合作，為民族打出一條共同的生路；我們為農工利益而作戰，被他們挑撥到反成農工的仇敵，豈不可痛！說到他們離間我們本軍全體將士，更是用心狡詐，一面把持我們的餉源，一面造謠說帳目不清，至於總司令部的帳目，是隨時公開，隨時可以檢查的，我在南昌報告過，從去年七月到十一月五個月之間，我們以五十萬大軍，死傷了三萬多將士，轉戰了六七省之多，〔第49頁〕除經常費外，戰費祇有現金一千三百萬，平均每月所得的，不足二百五十萬，請問世界上那次戰爭的戰費像這樣經濟；而武漢方面吳玉章居然公開演說，說這一千幾百萬，用到什麼地方去了。這種話還是有良心人說的嗎？大家要知道，要改良提高士兵的生活，不是作戰最烈的時候要餉可以解決的，是要軍事趕快勝利，佔領區內的搗亂分子趕快肅清，然後財政乃有整個辦法，士兵的生活，自然可以改良提高，那時候勞苦功高的將士們，才可以得報酬，傷亡的將士，和他的家屬，才可以有撫恤。最近他們還有一種離間我國民革命軍將士的毒計，就是四處造謠說中正要獨裁，是新軍閥。他們所謂獨裁，不知其指的什麼，若說是軍事指揮的統一，無論在那一國，當作戰的時候，是必要的，這是我國民革命軍全體將士生命之所託，並不是獨裁。如果不是暗通敵人，願意我們被敵人消滅，斷不能在作戰的時候，說軍事的指揮不當統一；若說是中正在中央黨部及政治會議裏面獨裁，則黨部和政治會議關於一切事情，都是大家公共議決的，中正不過是其中之一分子，本無所謂獨裁；至於他們誣中正為新軍閥，更是拙劣可笑，請問我將士們，世界上那有為主義拼死命打仗的軍閥，軍閥要地盤，我們國民革命軍打下的省分，都交民眾和本黨去統治；軍閥要金錢，中正一身以外無長物；軍閥愛惜的是生命，中正做總司令以來，是將士們知道的，不是安居後方的總司令，是同將士們始終在前方衝鋒陷陣的總司令；將士們知道，我並不視總司令有任何個人可享受的權利，乃是極痛苦難受的責任，不過因為念 先總理的信託，黨國的倚任，我數十萬國民革命軍將士生命所繫，所以不能不勉效死力。他們為什麼要造這種謠言，簡單的說，本總司令是要擁護本黨，實行三民主義，不許共產黨來搗亂，是要我們全體將士為三民主義來拼命，不〔第50頁〕許共產黨來欺騙我們將士，滅亡我們國家，所以共產黨要滅亡中國，非先破壞國民革命，將國民革命軍總司令打倒不可。現在中央監察委員會毅然揭發其叛亂非法行動，否認武漢一切議案，使我們中央執行委員會與常務會議，得繼續在南京行使職權，國民政府遂於四月十八日正式建都南京，南京為　總理親自指定的首都，在歷史上亦為中國民族求獨立自由而屢次建立的都城，邦國之基，自是永奠，是非既分，真偽立辨，中正身負黨國重託，自當率我全體國民革命將士，一致效死，擁護我們南京國民政府，謹提四事，與我國民革命軍全體將士相約：一、認識中央，竭誠擁護；二、團結精神，不被鼓惑；三、嚴守紀律，統一指揮；四、喚起民眾，擁護農工。中正既受黨國始終的信任，誓當領導我國民革命軍全體將士，為三民主義而戰，為中華民族而戰，為中國獨立自由平等而戰，戰到最後的勝利。


辭職下野宣言

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十六年

版面原件：第51頁，第52頁，第53頁，第54頁，第55頁，第56頁，第57頁

〔第51頁〕

——中華民國十六年八月十三日南京——

〔要旨〕
一、中正薰沐 總理之教訓，即以二義自矢：
甲、認黨高於一切。在黨的利益之下，黨員個人絕無逞主觀、用感情、計利害之餘地。
乙、認捍衛黨基，為黨員最大之天職。苟有逞智弄巧，陽附陰違，篡奪吾黨基礎，剽易吾黨主義，俾吾黨形存而質亡者，必竭全力以消滅之。
二、由第一義以言，進退生死，一以黨之利益為依歸。苟黽勉奮發而有助於黨，則肝腦塗地，遑恤馳驅；苟奉身引退而有裨於黨，則接淅而行，自亦不俟終日。故昔日以黨之命令不能不進者，今若認中正一退，可解糾紛，中正固無時無刻或忘歸隱者也。
三、由第二義言，則苟有侵蝕中國，篡竊本黨，如共產黨之所為，任何黨員，不能因識解稍有異同，而稍逭其衛黨之天職，故他無堅持，惟堅持對於謀危本黨之共產黨，必須為真正之剪除。
四、追隨 總理，參加革命，初無職位；其後統一廣東，率師北伐，定都南京，雖屢受猜疑打擊，或因懍於黨命，或因愛黨情殷，不忍黨之淪滅，而思退未敢遽退。歷述種種事實，詞意懇摯，以為第一義之佐證。
五、歷述反共顛末，眼見聯俄容共之非。若　總理健在，則排除驅逐，敢言其不俟今日而為之，以此為第二義之佐證。
六、掬誠宣告最後願望之三事：
甲、要求雙方同志，悉擯外間挑撥之詞，盡捐意氣猜防之念，武漢同志剋期聯袂遷移來寧，謀黨國〔第52頁〕大政之進行。
乙、要求分駐湘贛各地同志，併力北進，會同津浦線作戰之軍隊，一致完成國民革命。
丙、要求鄂贛湘諸地，澈底清黨。
七、今既咎戾集於一身，即應自劾而歸去。仍以黨員之資格，努力於黨務；以國民之資格，貢獻於建國；以袍澤相從之舊誼，對國民革命軍事，貢其一得，而輔其成功。
〔本文〕
中正受命黨國，統師北伐，忽已逾歲，直搗幽燕，願猶未遂；而環顧周圍，黨國則呈分崩離析之表象，人民則陷憂惶困惑之深淵，同隸青天白日之領域，而自相攜離，同揭三民主義之職志，而儼分涇渭，民困無由解救，大計因之稽延，追原禍始，實由共黨挑撥之陰謀所致，而武漢同志不察，異議所加，集於中正，道遠難詳，莫明真相。中正毀譽得失，何足措意，唯當此軍閥待殲，共逆未淨，長此相煎手足，稽遲討伐，快心者伊誰，受禍者何屬，稍有人心，云胡不痛！茲特披瀝肝膽，為吾全國同志與袍澤一道之。中正自薰沐 總理之教訓，即以二義自矢：一、認黨高於一切，在黨的利益之下，黨員個人絕無逞主觀、用感情、計利害之餘地；二、認捍衛黨基為黨員最大之天職，苟有逞智弄巧，陽附陰違，篡奪吾黨基礎，剽易吾黨主義，俾吾黨形存而質亡者，必竭全力以消滅之。由第一義言，進退生死，一以黨之利益為依歸，苟黽勉奮發而有助於黨，則肝腦塗地，遑恤馳驅；苟奉身引退而有裨於黨，則接淅而行，自亦不俟終日，中正以此自矢，故昔日以黨之命令，不能不進者；今若認中正一退，可解糾紛，中正固無時無刻，或忘歸隱者也。由第二義言，則苟有侵蝕中國，篡竊本黨，如共產黨之所為，任何黨員，不能因識解少有異同，而稍逭其衛黨之天職，中正以此自矢，故他無堅持，唯堅持對於謀危本黨之共〔第53頁〕產黨，必須為真正之剪除。慨自中正追隨　總理，參加革命，唯以黨員資格，努力奮門，初未接受任何之職位，此本黨同志所共知者也。　總理既逝，全黨失庇，黨國基礎，日見飄搖，陳炯明負嵎東江，合浙、粵、滇、桂各軍而攻之，三年未下；中正以叛逆未除，肘腋未靖，黨之大恥，遂忘譾陋，簡練教導團，誓將叛逆次第清除，首平東江，次削楊劉，繼清南路，統一百粵；原冀措革命策源地於鞏固，而奉身引退，他無所求。不謂共產黨徒，兇狡成性，睹粵中統一，將為革命成功之徵兆，遂欲率先打擊，以逞其劫奪之私，致有去年三月二十日之變；中正衛翼黨國，義難自諉，不得不發其陰謀，加以緊急處置，軒然大波，幸告敉平，中正即束身黨議，引咎自劾。乃中央執委會，對三月二十日事變，有信任之決議，繼復以國民革命軍總司令之名義，及北伐大任相付屬，中正懍於黨命之不可或違，又鑒於國民革命延宕而不進展，則共產黨將愈肆其紫色奪朱之狡謀，以淆我人民對於三民主義之認識，遂竭全力，負弩前驅，成敗利鈍，豈嘗預計；幸賴主義之照臨，同志之用命，曾不數月，湘鄂贛閩，全告克復，此非中正所敢貪天之功，實中央執行委員會付託之專；用能集中號令，團結內部，不虞牽掣，以克奏此績也何圖包孕黨中之共產黨徒，妒我國民革命之進展，奉鮑羅廷之發縱指使，乘一部份同志先離武漢，與南昌隔絕之機會，造作種種蜚語，提出軍閥獨裁等口號，冀直接打擊中正，間接以破壞革命；且本黨本軍之一部同志，不悟其奸，竟被所惑，浸潤膚受，莫訴萋菲；遂以中正有企圖為軍閥及個人獨裁之傾向，識解既蒙於眉睫，判斷遂謬以千里。當此之時，我武裝同志，正苦鬥於兩浙及滬寧之間，而武漢黨政，為共黨劫持，百端扼抑，中正含冤飲恨，非不屢思退休，卒以不忍前線同志陷於孤危，故冒難奮鬥，以〔第54頁〕竟奠定蘇皖之全功。共黨以其計無所逞，乃於滬寧克復之後，遂一面鼓煽群眾，以牽動外交，一面誘惑工人，以搗亂後方，逆跡愈彰，公憤愈烈；乃有忠實不渝之同志，起為清黨之圖，以盡衛黨之職；遂遵中央監察委員之決議，設中央黨部及政府於　總理指定之南京；方冀滯留武漢之同志，如約來寧，團結一致，共主大計；而機運未至，延佇徒勞。自此以還，遂令吾黨吾軍，形成分裂，軍閥殘運，藉以苟延，民眾視聽，失其明顯，三、四月來，北伐進展，僅及魯境，昔也何銳，今也何滯，靜夜思之，可悟其故。夫中正實無時無地不思引咎以乞退，然及今回思，果使滬寧甫下之時，中正不忍誣蔑之相加，遽解兵柄而歸隱，則證以數月來湘、鄂、贛、共黨披猖之經過，東南局勢，將作何狀，一切黨國軍政財務外交，將陷於如何之景象；其始也，必使本黨魂去尸存，而星移物換，終必使之跡絕影消，恐國民黨之名義，轉眼亦歸澌滅，豈容今日武漢方面，起為從容驅共之舉。夫中正個人，誠何愛於爐火針氈之生活，誠以黨國利益之下，絕對不容自私其身而已。茲更進言中正反共之顛末，數載以來、一般多有以聯俄容共之政策，為中正所翊贊而主持者，不知中正當遊俄考察歸國之時，對聯俄容共，即主審慎分別，此仲愷同志雖亡，而精衛同志當能憶及者也；徒以　總理決策已定，游夏以降，何能更贊一詞，然亦嘗請益於　總理，而　總理之言則曰，中國只能有國民黨，不能更有共產黨，唯欲消納共產黨必包容而感化之，俾融合於三民主義。　總理容共之本意如此，豈謂容納彼輩，任其侵蝕，以加害於本黨。乃中國共產黨傳俄衣缽，青更勝藍，木石為心，感化匪易，以半出半入之黨徒，肆或擒或縱之狡計，擾我腹心，亂我步伐，蟠踞我黨基，分散我黨員，甚至阻我北伐，禍我民生，蓄心陰毒，必欲得本黨精神生命而甘心〔第55頁〕。勢不兩立，義無反顧，中正身為黨員，何忍漠視，此中正之排除共逆，所以具不可移易之決心也。至總理之聯俄政策，基於俄國放棄不平等條約之一點，因與提攜，冀以完成革命之大業；乃蘇俄代表鮑羅廷，貌飾溫親，胸懷險狠，處心積慮，必欲使本黨供其傀儡而後快，北伐以來，其所加於本黨領袖之種種壓迫，專恣跋扈，尤甚於帝國主義，自非身當其衝，決不能想像於萬一；此尤中正堅決主張驅逐鮑羅廷，認為無可讓步之餘地者也。中正之反對鮑氏，非為個人，實為本黨全體爭人格；中正之主張排除共產，亦非為個人，實為三民主義及吾民族爭存亡；中正敢言　總理當日決不預想鮑羅廷及共產黨專橫陰狠，一至於此，若　總理今猶健在，親見彼輩所為，則排除驅逐，敢言其不俟今日而為之。職是之故，中正對於去年北伐以來所受之牽掣與痛苦，可以付諸渾忘；對於武漢方面受共黨蠱惑所加種種之惡名，可以置之不辯；自始至今，惟提出兩個要求，即驅逐鮑羅廷與脫離共產黨之二點；今鮑羅廷已經驅逐返俄，而湘贛武漢亦陸續起而清黨，即可證明中正之主張，確為黨國生存之所必要，果使將以真誠，持以毅力，盡去外鑠之魔障，重現本黨之光明，則中正為黨為國，惟有頌贊於　總理遺教佑啟力之偉大，而更有何言。側聞道路傳言，武漢方面所騰之口舌者，大抵有所不慊於中正，中正既未親聞，自難置辯每念共黨從前傾陷之故技，安知今次非仍離間之狡謀，中正惟自咎信義未能孚於同志，性行未見信於同儕，遂使譖讒得以抵隙而入，搖我同志之互信，惟共黨所以欲推倒中正，實以中正不肯伈伈俔俔，坐視亡黨而不救，而中正昔日對蜚語之來，毫不介意，亦以堅持衛黨救國之初心，不欲中其奸謀，而轉為所笑；今若責備之詞，起於本黨真正同志，抑或不能團集南京，由於中正，則時勢異昔；中正敢言，為黨〔第56頁〕之故，死且不辭，而何有於其他；宵征朝發，何所戀棧；譴責懲戒，一切皆所願受；所蘄求者，惟在吾黨統一，吾軍團結，完成北伐與建國之二大使命，毋使苟延殘喘之軍閥，與潛伏為祟之共黨，得利我稽遲而快心。中正於此敢掬誠宣告其最後之願望三事：一、要求雙方同志，悉擯外間挑撥之詞，盡捐意氣猜防之念，武漢同志剋期聯袂遷移來寧，共同集合於南京，而謀黨國大政之進行；既認中正為團結之障礙，則固已一再言之矣，苟利於黨，一切皆可犧牲，若懲儆及於一身，而黨基重現鞏固，雖受譴責，猶有殊榮。二、要求分駐湘、鄂、贛各地之武裝同志，併力北進，會同津浦線作戰之軍隊，一致完成國民革命；中正與諸同志，自誓師出發，患難相從，試問最初同志之蘄向為何，若非共黨中途搗亂；敢信北伐軍事，必早已完成。今急起直追，時猶未晚，會師燕冀，天下所望，豈宜頓兵徘徊，啟人揣測。中正敢言，軍中每一顆子彈，皆當為描準共同之敵人而發，戰士每一滴赤血，皆當為擁護三民主義而灑，其或激於意氣之爭，或動於權利之見，或受他人之挑撥牽引，而為無意義之盲戰以自殘，即為我國民革命軍共同之恥辱；如必欲同室操戈，則結果必兩敗俱傷，而軍閥與共黨適獲其漁人之利，如是則我黨不幸竟為內部之戰，是不為本黨主義之爭，亦非為全國人民而爭，乃適為軍閥與共黨造機會之爭也。中正何忍以久共生死之同袍，本由我引率而來北伐，再由我而身受自殘之禍，是不啻以革命始而私鬥終，始焉為主義而犧牲，今則為權利而私鬥，將何以對　總理與已死之諸先烈也。是以中正雖疊接西來之情報，而終勉遏軍中之憤激，絕未增派部隊於皖境，始終對津浦之軍閥，至今猶奮鬥而不敢放棄；我多年袍澤之鄂、贛、湘武裝同志，果又何所遲疑，而不可共同一致，掃盡殘餘之軍閥。三、要求鄂、贛、湘諸地澈〔第57頁〕底清黨，共黨之陰毒險狠，吾人亦既洞燭無遺，即昔時曾受其迷惑者，迄今亦覺悟其非，奮起而為最後之一擊，此足為我民族生存之本能猶未梏亡之明證，顧湘、鄂、贛諸省，曾為共黨所盤據，重要機關，皆一度成為共黨之工具，今縱不欲輕信湘、鄂、贛諸省之清黨，為由於共黨舞弄，變幻策略以眩人，然既一度曾為共黨所操縱，則又安保他日共黨之不潛侵而羼入，三省受共黨荼毒，亦既水深火熱，奄奄待盡，如何能不要求一切實之保障，俾一誤不復再誤；所謂切實之保障者無他，即相率會於南京，用符驅除共黨之實，黨系既明，黨紀斯立，而後共黨乃無虛可乘。上列三端，皆中正所竭誠禱祝而致其願望者。中正以　總理後死之信徒，負黨國重大之付託，一載以來，憂勞痛苦，與日俱深，在共黨逆謀尚未彰著以前，全軍命令統一，紀律嚴整，措施指揮，運用自如，雖亦艱勞，未臻極境；及共黨以獨裁之口號相搗亂，一部同志，甘與合作，據武漢為根基，對於中正齮齕抑制，摧殘阻撓，無所不用其極，馴致軍紀崩弛，法令夫馭，是非莫辨，朱紫相淆，遂令中正有責無權，痛苦日甚，共黨之計售矣！而北伐之功業未成，黨國之叢脞愈劇，中正內省職責，外瞻時局，惶愧交集，不知所可，是用攄述旨趣，用為禱祈。苟上述三端，皆得實現，全國統一，則搗亂不足慮；全軍團結，則軍閥不足平；全國團結統一，則帝國主義不足摧，中正復有何求。今既咎戾集於一身，即應自劾而歸去；解除職權，以謝天下，仍以黨員之資格，努力於黨務；以國民之資格，貢獻於建國；更以袍澤相從之舊誼，對國民革命軍事，貢其一得而輔助其成功，以完成　總理求中國自由平等之遺志，以慰戰死先烈在天之英靈。一息尚存，此志不懈，謹比宣言，以當息壤。


告別黃埔軍校同學書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十六年

版面原件：第58頁，第59頁，第60頁，第61頁，第62頁，第63頁，第64頁，第65頁，第66頁，第67頁，第68頁，第69頁

〔第58頁〕

——中華民國十六年九月二十日溪口——

〔要旨〕

一、創辦本校唯一的希望，就是重新建立革命事業，成立理想上的革命軍，挽救中國的危亡。
二、如果要在政治上革命，便要先從自己心中革起，自己能在心理上革命，將來在政治上的革命，便可以成功。
三、革命軍人不怕失敗，我們要有勇氣承認自己的過失，而用決心去改正他，那失敗便是成功之母。
四、如果人人都能以死為幸福，便能用一百個人可以打一萬個人，一萬個人可以打一百萬個人。
五、作任何事必須注意系統與條理，但最重要的還是從下層工作切實做起，和最淺最低的地方努力，方有成就。
六、有革命精神的人，第一要有獨立自動的勇氣，第二要有團結力、忍耐性。
七、自信中國革命，必在我們大家手裏徹底成功的一日。
八、革命者只要於革命事業無損而有益，一切恥辱皆要忍受下去，古人說：吃一塹，長一智。
九、要努力下層工作，研究切要的學問，守紀律，守本分，耐勞苦，盡職務，團結一致，親愛精誠，完成革命。
〔本文〕
各位同學諸君：我這次去職的理由，以及去職以後的願望，已很誠摯的陳說於全國同胞同志之前了，你們當然都已明瞭，但是我還有特別要對你們說的話。我追念我們黃埔的歷史，總理遺留給我們的使命，我反省我們個人錯誤的行為，我推想我們同學艱危的前途，今後的努力應當怎樣，都使我有許多〔第59頁〕話，不能不向你們直說；而且在你們的中間，或者有因為我的去職而疑懼沮喪的，在我的責任上，更不能不指示你們一條最正確最光明的大路；我篤愛你們，出於至誠，我深信你們必能接受我的藎言。國民革命的歷史，我們黃埔已佔有最光榮的一頁，這是任何人不能抹殺的，翦除陳逆，肅清東江，討平楊劉，統一全粵，我們黃埔同學每一次戰役，都作了中堅，不知犧牲了多少生命，黃埔這兩個字，從此震動全中國全世界，使軍閥與帝國主義者都聽?發抖，去年七月，由廣東出師北伐，未及數月，打倒兩大軍閥，奠定長江流域，這豈是偶然的事。回想本校開學的那天，　總理親來教導我們，說明開辦本校唯一的希望，是重新創造革命的事業，成立理想上的革命軍，挽救中國的危亡；就過去的歷史來看，已死的黃埔同學，確無愧為 總理的信徒，因為他們確已做到了以一當十，以一當百，不能成功，便當成仁的教訓；黃埔莊嚴璀璨的歷史，全部是我們已死的同學用碧血染成的，我們自己不去玷污他，別人是決不能用手來抹殺的。　總理所希望的創立革命基礎，挽救中國危亡。我們同學果能發揚光大這過去的光榮歷史，一定可以做到的；但是到了現在，我們再不能諱言失敗了，我們更不能把失敗的責任，專歸於他人，而寬恕了自己，我們同學應當一致反省，何以一往無前的勝利中，會造成不可挽救的失敗呢？第一個重大原因，當然是全體同學意志不能統一，精神不能團結，不顧團體的重要，只逞私人的意氣，同室操戈，自相殘殺，這是我們最不幸的一點，但是如果把違背　總理主義的一小部份共產黨的同學，清除出去，其餘大多數都很能精誠的為主義奮鬥，我們仍是不會失敗的。可是清黨難，清心更難；從前總理教訓我們說，諸君要在政治上革命，便先要從自己心中革起，自己能在心理上革命，將來在政治上〔第60頁〕的革命，便有希望，可以成功，如果自己不能在心理上革命，就是在本校研究了軍事學，將來還是不能成革命軍，做革命軍的事業？你們反躬自問，是否先從自己心中革起，自己能不能在心理上革命呢？就你們大多數講，我敢斷然代作否定的答案，你們在校時間都不滿一年，所得的軍事學識，自很有限，經驗尤其缺乏，卻都龐然自大，目空一切，第四期學生不屑做連排長，三期二期的學生不屑做營連長，使得現在第五期學生，幾乎沒有工作可做，困苦失所，這些結果，是那一個造成的，這自然是我個人要負責任；但是第四期以前同學，亦不能辭其責的。你們要想?十年前保定軍官學校的畢業生，到今天還有當排長的呢？你們這樣的輕視下層工作，愛做上級官長，無論是出於好高騖遠的虛榮心，抑或由於升官發財的劣根性，都足以斷送你們自己的生命，妨礙中國革命的前途，因為有這一個惡因，可生無數量的惡果，驕傲奢侈，放縱貪污，詐偽浪漫，不守紀律，不知責任，一切新舊官僚的惡習慣，都將叢集於你們的身上，黃埔學生這個名詞，現在不獨不能動人敬愛，幾乎使人聽?了懷恨；這些嫌惡毀謗我們黃埔學生的心理，固然不能說全沒有私人感情的好惡作用；但是現在帶兵的同學，尤其是做政治工作的同學，大多數都不能像從前與士兵同甘苦，與民眾相親愛，刻苦耐勞，研究學問，祇求自己物質上的享樂，在學校時代的革命精神，已喪失淨盡；古語說，道高一尺，魔高一丈；又說，盛名之下，其實難副。黃埔學生所處的環境，即使大家都能兢兢業業，努力工作，尚恐不自覺的犯了罪惡，受人疑忌譏笑，何況你們自己先喪失了革命的志氣，祇計較官階的大小，金錢的多寡呢？從前，　總理勸勉我們同學，說廣東舊有軍隊，不能算做革命軍，因為那些人，在沒得志之先，為了生計困難，都是要來革命，後來稍為〔第61頁〕得志，便將所服從的什麼革命主義，都置之九霄雲外，一概不理；我萬想不到這些話是將為你們寫照。從前廣東的軍隊，也曾為一世之雄，但是而今安在，但知自私自利、不知救國救民的軍人，決無倖免滅亡之理。你們自問有無與從前廣東軍隊的官長相類似之處，有無稍為得志便忘卻主義的傾向，如果有的，就無怪現在的失敗了。「革命軍人不怕失敗，祇怕墮落，我們有勇氣承認自己的過失，而用決心去改正他，那失敗便是成功之母」。　總理在本校開學日講過，我要把以前的成敗，當作一場大夢，一概不要回顧他，從今天起，重新創造革命的基礎，成立一種理想上的革命軍。　總理又說：「我們要把革命做成功，便要從今天起，立個志願，一生一世都不存升官發財的心理，祇是一心一意來革命，從前種種譬如昨日死，以後種種譬如今日生」。我今天對你們把　總理最親切的遺訓重新提出，希望你們也把從前的虛榮，當作一場大夢，從今天起，重新立定志願，一生一世不存升官發財的念頭，打破了升官發財的心理，便可切切實實的去找下層工作，來挽救我們現在的失敗；升官發財不是人人可以得到的，因而患得患失，無所不至，種種罪惡，由此造成。社會工作，卻是人人可以努力的，而且努力一分，即於自己於社會有一分的利益。你們軍事學識，按照普通的程序，嚴格的說起來，祇可以充當一個軍士，現在你們如果立定志願，從軍士做起，第一軍本是由黨軍擴充成立的，是我們黃埔的基本軍隊，重新整頓起來，亦不僅是第一軍，只要你們能守紀律，耐勞苦，革命前輩都一定會收容你們的。凡是友軍三民主義的忠實同志，都要同他們很誠懇很親切地聯合起來，共同奮鬥，不使革命戰線分裂，這點也是很要注意的。我們革命黨對於一切革命勢力，都要團結起來，我們對人只應問他現在是否革命，不必問他從前什〔第62頁〕麼派系，保定學生原是黃埔的先進，並且你們所得學問，皆由保定與士官學生教授而來的，凡是教師，祇患學生不肯上進，決無妨礙學生革命之理；現在同學中或有以為保定學生要排擠黃埔，而且你們年少氣浮的人，有口無心，形之言語，這種逆臆與猜疑，不惟於革命無益，且適中野心家離間我們革命勢力的毒計。這保定與黃埔的口號，明明是野心家提出來的，要使我們黃埔教官不能團結；革命根據地的中心勢力，自相分裂，然後野心家可從中操縱，以謀害我革命；至於黃埔對保定學生有無歧視的事實，只看過去與現在第一軍上級官長出身保定者的多寡，就可不言而明，這是野心家無論如何不能挑撥的。你們要知道，今日革命的基本勢力要想維持，要想發展，就要先曉得學生不可無教師，黃埔不可無保定，所以對於保定先進，無論他有否教過你們，你們總要尊敬他，不可稍有一些懷疑之意。你們能夠如此，無論在第一軍或其他各軍，以我們黃埔的革命犧牲精神，再加以最初的親愛勤敬的風尚，是沒有人不歡迎的；如果你們能再進一層，願意去當士兵，那就更好了，越是士兵，越可盡革命的責任，做了一個兵，便可以拿一桿槍，實實在在的去打敵人，這話是我從前常常對你們說的；我們同學總合起來現在已有一萬多人，有一萬個真革命的兵士，拿?一萬桿槍，去一致殺敵，革命便可以成功。　總理曾對我們說：「如果人人都能以死為幸福，便能用一百人打一萬人，一萬人打一百萬人」。假如我們現在有一萬人的革命軍，馬上就可以完成革命；現在號稱革命軍的豈止一萬人，但因為一般革命軍人，也以升官發財為目的，不能以死為幸福，所以革命依然不能成功；如果你們個個人都能消除升官發財的心理，肯去當兵殺敵，不是馬上有了一萬人的革命軍，馬上就可以統一中國嗎？或者有些同學，因為體質和別種的關〔第63頁〕係，不願去當兵或做軍士，但只要他願意做下層工作，這個問題也便容易解決，進工廠去做工也可以，回鄉里去種田也可以，到小學校去當教師也可以，一方面做工作，一方面做宣傳，還可以調查社會情形，認識民間苦痛，聯絡各地民眾，研究群眾心理，如能到各處敵人方面去做苦工，當小差，更是有益；對於各地青年，更要時時接近，懇切聯絡，務使全國青年，皆為革命的黃埔精神所感化，一個人果能耐勞耐苦耐貧窮，總不怕沒有路走；但是無論到什麼地方，年輕的人，言語總要謹慎，行動總要穩重；你們能從下層工作做起，則一切驕傲、奢侈、放縱、浪漫的惡習，皆可革除，而做事練兵，也自然會有系統和條理了。中國人的事業大都辦不好的原因，除了無團結力無學問以外，最大的毛病，還是辦事不講究科學方法，事事無系統，處處無條理，在上位者，躐級升進，對於下層工作，全不明瞭，不能盡他監督的責任，在下位者甘自暴棄，對於本身工作，不感興趣，只知敷衍塞責，因之上下泄沓苟且，相習成風，秩序凌亂，怪象百出；你們以後作事，必須注意系統與條理；但最重要的，還是從下層工作切實做起，循序漸進，處處留心，事事盡責，能從最淺最低的地方努力，方有成就大事業的希望，你們今後的成敗，就全看你們能否誠心誠意的去作下層工作了。你們如果因為我去職而起了恐慌的心理，以為從此將失所蔭庇，無工作可做，甚或以為我已拋棄了你們，置你們前途於度外，那真是莫大的錯誤；你們都在青年時代，精力正強，曾受教育，只要不貪懶，不墮落，何患無工作可做。關於這一層，我在上面已懇切地說明了：「有革命精神的人，第一要有獨立自動的勇氣，不可稍有依賴性，第二要有團結力忍耐性，革命不能無領袖，但是要領袖來指導革命的理論和工作，不是靠領袖來解決個人生活問題的。」如〔第64頁〕果一般同志都要靠領袖謀生活，不消說做領袖的將窮於應付，就算他真有能力，滿足大家的慾望，也只是增長了大家的依賴心，我覺得你們似乎太依賴我了，有的不怕做壞事，以為有校長在，上級官長的懲罰，是無足介意的；有的不怕放棄職務，以為無論如何，校長總有工作給我們做的，你們果真這樣想，我真是害了你們了！我們革命的目的，大之求主義的實現，謀民眾的解救，小之為青年們開闢一條正確的道路，使他們都能為革命努力；現在連最小的目的也不能達到，反養成了青年的依賴心，實在是最可痛心太息的。我在這一年中，幾次要想辭職不幹，都因顧慮你們而遲疑隱忍，我常常自問，我如果放棄不幹的時候，我的學生和一般部下，如何安置，但到了現在，我實在是再不能維持了，我不去職，不只是增加我們黃埔環境的險惡，而且終不能激發你們獨立的志氣，將使你們的依賴心，愈久而愈深；我今天所指示你們的，正是一條最正確最光明的大路，你們每個人都是可以努力前進的。我此次辭職，不得不承認是我們革命最大的失敗，但是這次失敗的原因，決不是軍事失敗，根本上是本黨幹部破產，而你們新的青年黨員，又繼續不上來，不能組織強健的幹部，輔助領袖來破除革命一切障礙，這是第一個失敗原因；至於第二個失敗原因，是政治的失敗，政治既無組織，又不能確定方針，而經濟也沒有通盤的計畫，這些結果，根本上還是人才缺乏，重心不定，這是個人不能辭咎的；亦可以說南京政府的失敗，完全要由我一個人來負責的。你們有許多不明白內容的，皆說我此次辭職，是放棄職責，對於革命是有很大的罪惡，這照普通常理說起來，我是不能不承受的；但是你們要知道，這次革命的方法，根本上已經是錯誤的了，如果我不辭職，不能跳出現在這個環境，革命斷無徹底成功的希望，就是掙持到底〔第65頁〕，我可預料，將來最好的結果，亦不過做幾個軍閥的掌櫃和政客的傀儡而已，徒然牽累了一般同志，萬不能依照建國大綱，實行三民主義，如吾人初志所期望的國利民福；再不然，亦只多犧牲一些人民的財產，與你們青年將士的生命而已。你們還不知道根本上已經造成了錯誤，如果不從新做起，那不單是不能徹底成功，而且一定是愈弄愈錯，亡國滅種的慘禍，或者由此而起了。我所以願於此時承受放棄職責之罪，以為將來圖報黨國之地，萬一我從此死了，那就不必再說，將來革命歷史上為功為罪，我也管不了這許多；如其不然，那我自信，中國革命，在我們大家手裏，必有徹底成功的一日。我記?民國十一年八月九日，由廣州到香港船中，　總理與我所說的一段話，今天特地同你們提一提。我當時因為陳逆叛變，本黨失敗，革命似乎無望，故對　總理說了許多牢騷話。當時　總理就對我說，你今年只有三十餘歲，最少還可以做三十年革命事業，就是我最少也可以繼續奮鬥十年以上，既有如此長久的歲月給我們，革命豈有不成功之理？你不要灰心，以後你到俄國，我到歐美，先要在國際上做成一個形勢，不到十年，中國革命必可徹底成功。我想起這番話以及今日的結果，我更欽佩 總理的眼光與計畫的遠大；可惜當時因國內種種方面的牽制，被一般假革命的環境包圍住了，使　總理不能照原定計畫，實行到歐美去在國際上工作。我當民國十二年時，竭力主張　總理不要在廣東，趕緊跳出那個惡劣環境，　總理亦以為然，但終於被環境包圍，不能進行。我今天再不能為現在環境所誘惑，所以要決心丟了這個不徹底的根基，打破現在惡劣的環境，而且由此次失敗的經歷，更覺到自己缺少政治的經驗和學識，什麼設施都沒有一些根底，自知淺陋，貽誤黨國，所以決心要去遊歷各國，至少要研究五年以上的政治經濟學〔第66頁〕；從前 總理完成他的三民主義，即在他蟄居歐洲的那幾年中間，革命的事業是遠大的，我不敢自比總理，我卻願學　總理的一生革命，一生讀書；我希望你們也不以自己所學的為滿足，深願你們修養人格，成一個幹部人才，努力研究政治經濟與高等軍事學問，這種希望，比希望什麼還要急切，你們的軍事學識，是不夠用的，軍人不懂政治經濟，是一定要失敗的，你們必須要多讀書，多研究，如個個人能學總理，中國革命成功纔有希望。還有據酆悌同志等來信說，自我下野以後，反對者謗毀譏笑，無所不用其極，不單要抹殺我們革命歷史，而且要污衊我們革命人格，使我們沒有立足的餘地，你們聽?極為憤激；這是你們沒有受過挫折和失敗，不知道革命究有如何艱險困難，所以要如此動氣，我們反省這幾個月政治的現狀，實在是太不行了，我們的缺點太多了，不能不由人來反對，這是不可專怪他人的，只要問我們本身有否盡忠於革命就是了。這過去四個月中間所經過，我可以略略向你們說一下，當時共產黨雖是打倒了，但尚未淨盡，北方軍閥時來窺伺，武漢軍隊又來搗亂，而外交上又時時發生不良的影響，在如此險象中，對於內部政治的整理，自然不免疏忽，不能事事躬親，注意周到，猶幸上海一般熱心志士，對於經濟方面，尚能竭力籌措，不要我個人擔憂，否則更加困難，不能支持到這個時候了。你們要知道，他們反對我們，攻擊我們，譏笑侮辱我們，這都是意中必有之事。因為世人往往以平時眼光，來批評革命時代的政治，而我革命同志，自己不能團結，又往往授人以隙。回憶辛亥年　總理主張親自北伐，徹底剷除北廷，乃以左右阻止，不能貫徹主張，卒使袁世凱投機而起，本黨革命於是完全失敗，袁世凱逆跡暴露，　總理欲親赴南京討袁，乃左右既不贊成其赴寧，又不肯負責，遂至有人認賊作父〔第67頁〕，主張以岑春?為首領；其後　總理興師護法，橫被阻撓，而岑春?投機又起，革命又遭打擊。當袁世凱反革命時代，一般人反贊成袁世凱而反對　總理，反革命假革命的，只利用社會苟且偷安的心理，來做沽名釣譽的勾當，弄得國家人民奄奄一息，永無徹底改革之望。所以民國元、二年和六、七年之間，總理受袁世凱岑春?等攻擊，可以說是體無完膚，一般黨員，亦非常憤憤不平，當時　總理只說，如果我們為一時毀譽榮辱所動，那就不算是革命者了。我們今日所受的侮辱，實在不及　總理當時所受的十分之一，我們應知　總理革命未成，皆由本黨內部不固，違反領袖意旨，其左右亦不能服從命令，此為總理生平最痛心之事，我們及今追悔，尚恐無以對　總理。若再不徹底覺悟，則以後投機而起者，不知有幾輩袁世凱、岑春?。本黨忠實同志犧牲之代價，適為投機派野心家借本黨之名以行其消滅本黨反抗革命之實而已。撫今思昔，吾人所應憬然醒悟者，乃中國革命的成敗，而非個人一時的毀譽，誰是總理的叛徒，誰是本黨的敗類，誰是亡黨，誰是賣友，這些是非功罪，皆要待百年以後的歷史來斷定的。我們只要誦讀孟子的動心忍性，增益其所不能的一段，一方面自然心平氣和，無所憤恨，一方面也就不能不朝夕惕勵，繼續努力了。我去國之後，或許反對者的詆毀，你們所受的侮辱，比現在還要厲害，亦未可知；但是，我們是革命者，只要於革命事業無損而有益，一切恥辱，皆要忍受下去。古人說，吃一塹，長一智，安知我們此次的失敗，不是成功必經的階段呢？現在我就要離別你們了，我對於過去的事，神明泰然，別無愧怍，自亦無所牽掛；惟自去年出師北伐以來，對於已死將士的尸骨，未能安葬，在廬山與南京兩處墓地，雖已勘定，而未能如黃埔墓基，由我親自修築；還有已死將士的遺族，也不能〔第68頁〕於戰後照定例撫恤，這都是我朝夕不能忘懷的；我身在野，終要設法完成這兩件事，以償我平生未了之願。除此以外，則第五期同學分發未定，第六期同學升學有期，而我竟於此時卸事遠離，不能負責盡職，使我親愛同學，漫無歸宿，我心倍覺不安，同學來信，有言如孤兒之失慈母者，其苦痛可知，而不知慈母失子之苦痛，更甚百倍，我為什麼要中途拋棄唯一親愛的同學，使彼此不能相見，非有萬不得已之苦衷，豈能忍心至此；此次生離的悲傷，無異死別；我有生以來，除先母棄養，與聞 總理噩耗而外，從沒有像這次要和你們分離的苦痛；如果我去國以後，你們不能刻苦耐勞，忍辱負重，使軍紀風紀墮落，腐化日甚，或是灰心負氣；而使我　總理苦心孤詣，所遺留的一些基本勢力，不能自保，我不單愧對總理，也無以見已死同學於地下，這是我念茲在茲，最不能安心的一點，務要請你們體念我的苦心，為總理和已死同學爭一口氣。總之，我此次出洋，決非拋棄你們，我的身體暫時離開你們，我的精神永久依?你們，我一刻不會忘記你們，我仍要隨時盡我指導你們的責任，我願與你們互相勉勵，重新創造革命的基礎，我祝頌你們的健康。我概括全篇的意思，要喊出下面這幾句口號：就是努力下層工作，研究切要的學問，我們現在失敗，是我們本身造成的，我們以後成功，祇要由我們本身努力，屏絕一切驕傲、奢侈、放縱、浪漫的惡習，守紀律，守本分，耐苦勞，盡職務，研究辦事的方法，注重組織、條理和範圍，黃埔同學一致團結起來，團結為成功的要素，保持黃埔光榮的歷史，完成革命的使命；黃埔同學要忍辱知恥，不投降，不失節，聯合三民主義忠實信徒，鞏固革命戰線；黃埔同學不但要扶助農工，而且立志要到農村工廠裏實地去做農工；黃埔同學要繼續　總理百折不回的革命精神，黃埔同學要保存〔第69頁〕總理光明磊落的態度，剛強不屈的正氣；黃埔同學要守　總理不成功便成仁的遺訓；生而辱不如死而榮，是黃埔犧牲的口號；黃埔同學的生命，就是　總理的生命；黃埔學生是革命的中堅力量，革命要有徹底的決心，方能徹底的成功；廉潔勇敢是黃埔的校風；親愛精誠，是黃埔的校訓。黃埔同學萬歲，國民革命成功萬歲。


告日本國民書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十六年

版面原件：第70頁，第71頁，第72頁

〔第70頁〕

——中華民國十六年十月二十三日東京——

〔要旨〕
一、中日兩國為兄弟之邦，無論在任何方面觀察，均有唇齒相依之關係ｏ
二、確信中日兩國根本之親善，非利用軍閥所能成功，亦非少數人之互助結合，所能奏效，必待我兩國國民之間有自動自覺的精神之團結，乃能達其目的。
三、深望兩國國民在共同努力於東亞和平責任之上，迅速完成中國革命，以確立兩國親善之基礎，則中日幸甚。
〔本文〕

中正遵奉中國國民黨　孫總理之遺囑，從事於中國國民革命，與貴國人士睽違久矣！此次辭職，獲來貴國觀光，對於各種事業之進步，良用欽佩！至個人此來，辱荷各界竭誠優遇，尤深感謝。竊以貴國為我 孫總理革命策源之地，亦即我國民黨前身同盟會產生之鄉，淵源至深，我　孫總理於民國十三年赴北京之前，繞道東來，向貴國朝野有所申說者，無非本其平生一貫之主張，確信中日兩國在國際關係上非切實提攜共同奮鬥，不足以保障東亞之和平，而中華民族之解放，與中國國際地位之平等，即所以完成中國國民革命，亦即我中日兩國共同奮鬥之基礎。中正此來，時日尚淺，然深感貴國國民對我中華民族之觀念，皆已注重於平等待遇之精神，實與中正以深切之印象，故不願失此良機，一本我孫總理之遺意，重將前義再向貴國國民掬誠申告之。三年以來，中國國民革命運動，經我中國國民黨之奮鬥，已將我國民獨立之精神，表現於世界，即各國有識之士，亦莫不公認我國國民已具有獨立之能力，〔第71頁〕如列強之政府，能同情於吾黨之三民主義，不加妨礙，則國民革命之運動，決不至有今日之停頓，其或已告成功矣。竊憶我　孫總理嘗稱中日兩國為兄弟之邦，無論在任何方面觀察，均有唇齒相依之關係，中正深信貴國國民，希望我中華民族之獨立，必較他國國民尤為真切，且貴國人士，提倡中日兩國之親善，已有多年，惜乎未得其道，故至今尚難實現，此我兩國有識之士，莫不引為憾事者也。中正嘗以為欲期中日親善之實現，必先掃除兩國親善之障礙，障礙為何，厥為中國國民所共棄之軍閥也。在此二十世紀擁有四萬萬以上國民之中國，而竟有中古封建時代之萬惡軍閥，遺留於其間，不僅為中國國民革命進行之障礙，抑且為世界和平及文化發展所不許也。惟其間有不明中國國情之國家，不顧東亞之安危，徒眩惑於目前短小之權利，利用我國民所痛心疾首之萬惡軍閥，以間接壓制我國民眾，阻撓革命新興力量之膨脹，而連結國際間永久不解之仇恨，以貽我東亞民族無窮之恥辱，明達如貴國朝野人士，對於東亞百年之大計，其必有遠大之懷抱，而於排除我中國國民革命之障礙，亦必與吾人具有同情，而不加以阻止乎？賢明之日本國民乎！吾人確信我中日兩國根本之親善，非利用軍閥所能成功，亦非少數人之互相結合，所能奏效，必待我兩國國民與國民間，有自動的及自覺的精神之團結，乃能達其目的。是以吾人今後努力親善之工作，首當掃除國民間以前之誤會與惡感，以及其親善障礙之軍閥，並切望日本七千萬同文同種之民族，對於我中國革命運動，澈底了解，而予以道德及精神上之援助，是實為我革命進行莫大之助力，亦即我兩國根本親善之良謨也。否則軍閥之惡劣勢力，一日不除，我國民必多增一日之痛苦，國民革命之完成，固因之延長時日，而我兩國之親善，亦無由實現，其影響於東亞全局之大，固不〔第72頁〕待言，而最近世界之戰禍，亦將胚胎於其間，是誠足為我兩國前途憂也ｏ我中國惟一親愛民族之日本國民乎！吾人東亞來日之大難，惟有吾東亞民族乃能自決，吾人對於東亞前途之危機，其在共同努力者，正多而至迫切，我國國民，豈復可以漠然置之乎？吾人既知中國內亂之延長，實與貴國前途有莫大之影響，故吾人更不能不努力於我國之統一，期與貴國同負保障東亞和平之重任，吾人更深信中國之國民革命，無論在民族歷史上，革命精神上，以及世界潮流之趨勢上言之，斷無有不成之理，決非任何強權之所能永久干涉與壓迫者也。惟中國革命成功之遲速，其於中國之禍福，與貴國之安危關係，皆同一密切，無所輕重，故吾人甚望我兩國國民，在共同努力於東亞和平責任之上，迅速完成中國國民革命，確立兩國親善之基礎，則今日　貴國人士所盛倡共存共榮之理論，必可表現於事實，是則中日幸甚。

【上一篇】【回上層目錄】


中華民國十六年

    告中國國民黨同志書
    建都南京告全國同胞書
    告全體將士書
    辭職下野宣言
    告別黃埔軍校同學書
    告日本國民書

【回上層目錄】


赴京籌開二屆四中全會告全黨同志書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十七年

版面原件：第73頁，第74頁，第75頁

〔第73頁〕

——中華民國十七年一月三日上海——

〔要旨〕

一、共黨陰謀盡情暴露，寧方所受痛苦，漢方同志亦身受之，於是分共反共，互相呼應。由清黨運動之擴大、進謀寧漢之合作，本黨至此，似有恢復團結之機。
二、中正認為非恢復最高黨部，則黨之生命已失，非速開全體會議，則黨之前途無望。非全黨同志一致確認中央恢復，與黨內團結之必要，則一切皆無辦法。
三、今承同志督促，寧敢自諉，謹當即日馳赴首都，負責籌畫一切，務使會議開成，各中央委員負全黨付託，為本黨中堅，尤望一致出席，踴躍促成。
〔本文〕
中國國民黨中央執監委員暨各級黨部各同志公鑿：本黨自十三年改組之初，先總理手定政策，並經代表大會議決，當此之時，中正受長黃埔軍校之命，凡組織訓練，悉遵黨之指導，勉盡職責，未敢或渝；不幸　先總理中道逝世，北方軍閥，益肆橫行，南方反動份子，又乘機復活，中正追隨諸同志，共同奮鬥；一年之間，東江反動勢力漸次廓清，兩粵革命根據地，於焉鞏固。本黨乃不以中正為不材，授以總司令之職權、責以北伐之大任；拜令之餘，惶恐萬狀，幸賴將士之努力，民眾之援助，不數月而三湘底定，武漢會師，未幾又東下閩皖，奠定蘇浙，　先總理主義雖尚未實行，而政策實行可謂成功，乃以撫馭失宜，客卿弄權，欺騙我民眾，挑撥我同志，欲以吾民族為犧牲，以謀第三國際勢力之發展，贛寧初下，猖獗愈甚，為救國計，不能不有南京政府之成立，為救黨計，不能不有清黨運動之決議 然而寧不〔第74頁〕西征，漢未東逼，移師北伐，分途並進，大義能明，私心竊慰；不意湘鄂暴動，屢擾後方，共黨陰謀，盡情暴露，寧方所受痛苦，漢方同志亦身受之，於是分共反共，互相呼應，由清黨運動之擴大，進謀寧漢之合作，本黨至此，似有恢復團結之機，中正因是引咎辭職，讀書補過。乃數月以來，黨仍有名無實，亂且方興未艾，北伐大業，猶稽於完成，民眾感情，漸趨於失望，每讀　總理遺囑，未嘗不撫膺流涕也。竊念本黨因容共而黨失互信，因清黨而黨失威權，皆坐本黨同志，不能確認主義，一致團結，以致中樞失其統一，各地只知有人而不知有黨，且發言者，其立場多在黨外，為敵所快，能不痛心，革命事業，何等艱鉅，既非一手一足所能成功，尤非一心一德不克有濟，前事不忘，後事之師，因時更張，補苴宜亟，前因主義策略不分，致啟俶擾，今惟有澈底認識主義，改正策略，以謀黨之健全；前因意志紛歧，致黨員自由行動，今則惟有整齊革命理論，以為公共之信條；政治無確切之標準，何怪乎列邦懷疑，指導有真正之方針，無慮乎民眾失信，若夫事事各有長官負責，果能確奠黨基，鞏固黨權，遵從主義，以統一意志，自不難糾正從前種種錯誤；否則各謀個性之發展，爭競紛歧，疇能鎮攝，中正認為非恢復最高黨部，則黨之生命已失；非速開全體會議，則黨之前途無望；非全黨同志一致確認中央恢復，與黨內團結之必要，則一切皆無辦法；補救挽回，責無旁貸，前此受黨付託，負責不終，今承同志督促，寧敢自諉，謹當即日馳赴首都，負責籌畫一切，務使會議開成，黨基重奠。凡我同志，精念黨國危機之迫切，各有澈底之覺悟，勿再追求過去事實，捐棄怨嫌，消除意見，從新團結，聽命於黨；各中央委員負全黨付託，為本黨中堅，尤望一致出席，踴躍促成。庶過去糾紛，得於本屆會議謀一結束，而一切大〔第75頁〕計，亦可於本屆會議樹立新基，一德一心，完成本黨使命，庶可以對諸先烈於地下，而慰　先總理在天之靈。謹掬微忱，佇候明教。

【下一篇】【回上層目錄】


告中央全體委員同志書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十七年

版面原件：第76頁，第77頁，第78頁，第79頁

〔第76頁〕

——中華民國十七年二月四日南京——

〔要旨〕
一、此次召開第四次全體會議的意義。
二、要以身作則、提高黨權，整飭黨紀，信仰三民主義，服從黨的命 令。
三、革命本無計較個人利害之餘地，補過再起，義不容辭。
四、黨國存亡，千鈞一髮，竭誠加強團結，以黨的一切利益為前提。
〔本文〕
自本黨幹部分裂，中央不能恢復常態，數月以來，黨統斬焉中斷，以致數十萬之忠實黨員徬徨無依，國民革命軍之北伐事業，大受頓挫，吾人不僅無以對　總理與先烈，亦有何面目與民眾相見。今第四次全體會議，乃為吾人唯一懺悔之機會，萬一以意氣之私，又致停頓，則黨國淪亡，罪不能贖，吾為此懼，眠食不安，敬勸諸同志，對於此次會議之重要，以及不能成會之危險，試一垂念焉。夫此次糾紛之主因，在南京特別委員會，與廣東事變二者而已，吾人同在黨之立場，對此二事，實不難發見一致之觀點，且祇須全體會議開成，開誠布公，交換意見，則一切難題，均可迎刃而解矣。吾人宜念及廣東南京兩地，與本黨國民革命有若何重大之關係；蓋廣東為國民革命之策源地，吾人先統一廣東，而後革命乃能發展至長江流域；南京則我　總理所指定之首都，亦犧牲無數同志之生命，始乃取得於軍閥之手，是此兩大革命策源地之奠定與建設，中正與多數同志皆親與其役，豈料今竟成為糾紛之中心，吾人苟能回〔第77頁〕想過去之艱難，與夫悲壯之犧牲，豈能不急起直追，促成全體會議，以力圖解除此糾紛之癥結。就過去之經驗言，軍閥不足畏，共產黨亦不成問題，軍閥之必被打倒，已確然無疑，共產黨之聲勢，從前何等浩大，其陰謀鬼蜮手段，何等毒辣，然而吾人一言清黨，則青天白日旗幟下各領域，一致起而剷除共黨，共黨奸徒終于無尺寸立足地矣。是我國民革命之勁敵，決非軍閥與共產黨，惟武裝同志不能確實認識中央威權之應尊重，政客又從而利用播弄，始為我國民革命之致命傷耳。中正於去年八月，所以決心辭職者，其唯一原因，為本黨中央不能團結，黨既無統一指導，則軍事雖勝利，亦無所用，況在無統一指導之下，軍事亦決無發展之希望，而其時又有一部分同志，認中正為黨內團結之障礙；因此，中正決然自拔於困苦之環境，俾使黨之團結即可實現，漢寧兩方中央委員即可合作，以建設一強固有力之中央，而領導國民革命，則中正雖退猶進，於願足矣！萬不料乃有中央特別委員會之產生，更萬不料長江戰事依然不能避免，第四次全體會議遲遲不能早開，以致黨務政治軍事諸大端，自中正去職以後，更屬絕無辦法。一方面，則北方革命勢力方在萌芽進展，馮閻兩同志正竭力奮鬥，切盼吾人迅速進兵，而吾人乃不能充分策應，以致軍閥心中滋長各個擊破之妄想，反動勢力又日益潛滋暗長，而廣東南京兩大革命之根據地，均已演出殘殺民眾與學生之怪劇，黨員與人民均懷疑於黨之存在，青年人人皆陷於悲痛況悶之境域。夫我國民革命之現象至此，豈有他故，實皆由於軍人不知有黨，政客使黨腐化，互相利用，互相勾結，不惜以黨國民族之大，而殉其個人私利之小，此為其總因耳。近數月以來，軍事方面，武裝同志已盡相當之努力，忍饑耐寒，拼命奮鬥，其艱難困苦中，所成就之功績，為世人所共見，惟是武力可為〔第78頁〕黨基之保障，亦可為擴充私人權勢之工具，如武裝同志不能真切的認識黨義，服從黨紀，即時時刻刻有離開於黨之可能；一般自私自利之文人政客，自必乘機包圍，挑撥離間，蓋若輩心目中、本無所謂黨，且有黨即無以達其私慾；而彼亦非真有愛於軍人，軍人只欲供其一時之利用，故而竭盡方法，以阻礙黨權之集中與提高，以犧牲將士之生命與名譽，以造成若輩自己之權位，國亡民滅，皆所不顧，其可危可痛為何如乎！危痛至乎今日，如吾人再不能確實建立黨之中央，則軍人無正當指導與監督，仍不免受政客之播弄，在不知不覺之中，必至自陷於軍閥之地而不惜，吾人又何忍坐視之乎！夫欲提高黨權，整飭黨紀，而使武裝同志甘心信仰與服從，決非徒托空言所能有效，是全在吾中央委員諸同志之以身作則也。苟吾人無犧牲個人權利之決心，與服從本黨命令之信念，祇以黨為鞏固私人權位之護符，此在形跡上，雖仍有黨，而在心理上，則以為黨可以假借，可以玩弄，不視黨有神聖之尊嚴，終將成為亡黨之罪人，此在吾人首宜自省自覺，自反自新，不可須臾求緩；故中正認為吾人今日必須盡力促進武裝同志之覺悟，防止文人政客之搗亂；而其首重任務，則在確定建立黨之中央，提高黨權，申明黨紀，然此非速完成此次中央全體會議不可；蓋黨無中央，軍事行動不受黨的指導，則無論用何種動人之名義，假借何種正當之理由，鮮不視為毫無意義之私鬥。從國民革命全局言，凡是革命政府範圍內之各省，不應再有戰事，乃現在如兩湖與廣東之內部戰爭，使昔日共生死之武裝同志，竟至自相殘殺，不知將如何結果。此皆因黨無中央之故。夫黨之軍隊，本來祇能受黨之命令，服從黨之裁制，然黨無中央，何有命令，黨無權力，何能裁制，此之痛心，豈言可喻。故吾人如欲糾正過去之錯誤，以及防制將來一切有害於黨之軍〔第79頁〕事行動，更非迅速建立黨之中央，使能實行權責不可；而此次中央全體會議之急切重要更不待言。是故中正確認此次全體會議，實為我同志唯一懺悔之機會，懺悔之方法亦無他，在武裝同志則宜確實尊重黨權，勿再受政客之播弄；而我中央同志尤宜盡蠲前嫌，勿再互相猜忌；須知猜忌之不已，必使舊糾紛之外，更增不少之新糾紛，新舊糾紛，纏結不解，黨事更無解決之希望矣。現在有多數同志，因鑒於黨國糾紛之危險，督責中正出而補過；夫革命本無計較個人利害之餘地，補過再起，義不容辭，故中正再起復職，認為補過之方，亦惟有隨諸同志之後，一致的共同服從黨之指導，但若仍舊不能認識黨、服從黨，惟以各爭私利各鬧私見為依歸，則中正雖已出任軍職，亦無可為黨盡力之處，此亦決非諸同志所期於中正者；中正今敢坦然自誓，如非誠意救黨，而有絲毫自私自利之意，則中正即無革命之人格，將為革命同志所共棄，尤希望全體同志均能推誠相見，勿再稍有互相猜忌之汙點。總而言之，革命大局至此，黨國危險已極，此次全會設再破裂，必將演成全部混戰，兵士終必覺知非為三民主義爭存亡，而不肯效命；民眾終必明瞭新軍閥之可恨與舊軍閥無異，而不肯容忍，則黨國崩潰可立而待。故今日非一致努力完成此次全體會議不可，吾人應純粹以黨之利益為前提，其他一切均應拋棄，亦無庸顧忌，以前彼此錯誤，不再追求，祇謀此後確實永久之團結，黨國存亡，千鈞一髮，竭誠籲懇，惟希鑒察。


渡江北伐告別後方同志書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十七年

版面原件：第80頁，第81頁，第82頁

〔第80頁〕

——中華民國十七年三月三十一日南京——

〔要旨〕
一、前方將士之勝利，有賴後方同志安定秩序之基礎。
  二、中正矢志革命以來，惟以　總理之心為心，一已之身命生死，早已置諸度外。
三、大家以共存必死之心，以求中國之統一，力敦團結之誠，以求國民革命之成功。
〔本文〕
中正受黨國重託，統率國民革命軍，繼續　總理遺教，完成北伐大業。我第一第二第三各集團軍刻巳整軍完畢，待命進攻，中國統一之期已近，國民革命之成功不遠。然前方將士之勝利，尚賴後方同志，安定後方之秩序，鞏固勝利之基礎，殘餘軍閥，不難剷除，冥頑共黨，猶須防制，鞏固之方，預防之策，則在我全體同志，親愛精誠，共同團結於三民主義之下，不猜不忌，互諒互信。惟依據國民革命之目的，造成獨立與統一之中國；若其不遵中央命令，不受政府指揮，不守黨紀，不遵黨綱，致使中央威權，因以不振，黨綱黨紀，蕩然無存，因而影響內政外交，同趨惡化，革命勢力，日形渙散，民眾信仰，日見薄弱，徒貽仇敵者之譏笑，而資反動者以便利，不唯於個人人格為破產，而於黨國前途尤多障礙；如此，對國為不忠，在黨為背誓，不忠與背誓，不唯為黨紀所不許，且必為國人所不容，此中正願我同志共引以為戒慎者也。中正矢志革命以來，惟以　總理之心為心，一已之身命生死，早已置諸度外，身外之物，更復何求，惟念兩年以來，黨失重心，中樞動搖，同志之間，猜疑未泯，而外迫於帝國主義〔第81頁〕者之侵略，內迫於殘餘軍閥之凶暴，誠恐革命事業，一旦中斷，中華民國，於以淪亡，上無以慰　總理在天之靈，下無以饜民眾來蘇之望；故雖身遊扶桑，心懷祖國，急遽歸來，續肩重任，是中正赤忱之衷誠，欲鞠躬盡瘁，以其點血滴汗，為吾民族求平等自由，若植黨營私，擁兵自衛，此種圖謀，乃反革命者之所為，吾黨同志，人人可起而予以制裁，此等反叛之行動，中正早已視同蛇蠍，然惟北伐成功之日，中正心跡，當可大白於天下，使天下後世共知中正為何如人；而懷疑中正者，亦得坦然冰釋，此中正所願為我後方同志預告，而尤願吾後方同志共盡督勉之責者也。吾黨兩次北伐，俱遭挫折，究其原因，非關於強敵兇頑，前方失利，實在於後方同志團結互信之不力，為反革命者所乘，致前方將士，失所憑據，革命大業，于焉停頓；遂使國內軍閥，無法剷除，國際侵略，難以防制。今日之後方，形勢甚嚴重；共產黨徒，正肆其凶燄，煽動民眾，以擾亂社會，腐化分子，亦相率混入本黨，以冀分化我同志之行伍；凡我同志，當力行戒備，謹嚴步伐，實現本黨政策，以遏共黨之陰謀，絕對相信同志，以防反革命者之離間，革命之成功，在同志之間，以堅忍卓絕文精神，至死不二之操守，為不斷之努力，求主義之實現而已。否則，投機反動之輩，日伺吾側，稍得間隙，即授以可乘之機，則吾黨同志又將受其愚弄，而不自知，北伐終不得完成，民眾終不得解救，我黨主義無由實現，國家破產，正無已日，事之可懼，蓋無過於此者。總之，中國今日已至以三民主義完成統一之時，武力使用已失其時效，地盤思想更為人所唾棄。凡我前方後方全體同志，於此北伐再進之時，共存必死之心，以求中國之統一，力敦團結之誠，以求國民革命之成功；軍閥不除，前方將士之辱，主義不行，後方同志之恥，竭盡智能，共同奮鬥，〔第82頁〕如此則殘餘軍閥，何難剷除，革命成功，計日可待。中正此次渡江督戰，特以此言留別，深願我後方同志共勉之。


渡江北伐告全國民眾書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十七年

版面原件：第83頁，第84頁，第85頁

〔第83頁〕

——中華民國十七年四月一日徐州——

〔要旨〕
一、國民革命軍之成功，實已手操左券。
二、革命軍之勝利，即為我人民之勝利，三民主義之障礙盡除，中國在國際上自由平等之地位乃可達到。
三、此次北伐之意義，為救中國之存亡，同胞生死，決于此戰。
〔本文〕

溯自我國民革命軍誓師北伐以來，至今已將二年矣。因得各地民眾之擁護，用能於最短期間，奠定長江流域，而黃河南北之革命同志，亦起而努力奮鬥，國民革命之成功，是已手操左券；惟彼萬惡軍閥之張逆作霖，猶為最後之掙扎，且僭竊大元帥之尊號，敲剝人民之膏髓，斷送中國之主權，日事增兵購械，以反抗我革命之義師，張逆不滅，全國戰禍不息，人民痛苦不得解放，我國民革命軍欲求中國自由獨立之目的，亦永無達到之日。中正以此奉國民政府之命，重整大軍，提師北進，與天下共討此國賊張作霖；今大戰即將開始矣，張作霖窮凶極戾，罪惡昭著，其覆亡固可立而待也。然以其集合北洋軍閥之餘燼，又素得帝國主義者之後援，正如伯有之鬼，取精用宏，歿而猶能為厲，困獸之鬥，未可忽視，我革命軍不得不集全力以赴之。此次兵數之眾，達百萬以上，戰線之長，至二千餘里，戰爭之劇烈，將破東亞數千年戰史之紀錄，因此人民之痛苦，不免加重，此誠我革命將士所戚然不安者。然此次戰役，實為中國存亡所關，即為革命與反革命者最後之一戰，亦即為人民與軍閥最後之決鬥，我革命軍固不敢避〔第84頁〕重大之犧牲，全國同胞亦惟有忍暫時之痛苦也。如人民與我革命軍合作，使革命軍無後顧之憂，則革命軍之勝利，即為我人民之勝利，三民主義之障礙盡除，　孫總理救國救民之方案，得以次第實施，中國在國際上自由平等之地位，乃可達到。若人民守其不問國事之積習，依然袖手旁觀，甚或中敵人造謠離間之計，以破壞革命，萬一不幸，革命軍竟因此挫損，不僅歷年來人民所受於軍閥之痛苦無從解除，而軍閥賣國且將無所忌憚，帝國主義者在中國之競爭必益加劇烈，而蘇俄共產黨，方眈視於北方奉系軍閥之側，威脅利誘，??進行，使張作霖而得存在，且必與之勾結以禍吾民，因而引起全世界第二次之大戰，以中國為其戰場，以同胞供其牛馬，則東亞之和平破裂，中國將陷於萬劫不復之地位，我四萬萬同胞誠不知死所矣。本軍之所以北伐，欲消滅軍閥者，即求免除此未來滔天之大禍，惟冀全國同胞，同心協力，以完成此革命之大業焉。今敵人所布謠諑，而使吾人民懷疑者，殆不外二說：一曰，國民黨亦持武力統一之迷夢，否則，和平統一，未始無術，即南北對峙，亦可使人民暫得寧息，今之北伐，徒犧牲民命，增加其擔負耳。一曰，國民黨祇能破壞，不能建設，北伐即能成功，亦仍以暴易暴，於人民終無裨益，觀一年來東南諸省之成績，可知也。殊不知吾黨自　總理以來，向以和平統一為目的，然斷不能與賣國殃民之軍閥張作霖謀妥協，以貽我國家與人民滅亡之禍也；且張作霖方竭全力以攻我革命之山西，山西破，必及於豫，再及於東南，則全國兵連禍結，永無已時，今之北伐，正所以縮短戰禍，為不得已之舉，忍痛一時，以求永久之和平也。軍事未定，軍需方殷，建設事業，自難驟舉，東南諸省，雖早入革命政府之區域，而環境壓迫，喘息未舒，中國尚未統一，軍閥未盡翦滅以前，決無可以自由建設之〔第85頁〕省；例如兵工政策，夙為我　孫總理所主張，然大敵當前，裁兵無術，本軍之所以急欲完成北伐者，亦正為吾民謀建設耳。且自軍興以來，我東南人民，負擔過重，固革命軍所引為深疚者，然以視山東畝捐遞加至十倍而強，奉票價值低落至兩個銅元而猶未已，北方人民之苦痛，又何如也。張作霖不早翦滅，則全國同胞將陷于同一之劫運，而其痛苦之遞增，且將不知所屆，欲謀根本之解決，不得不出此一戰，欲為一勞永逸之計，亦不得不有此一戰。今我革命軍已有周密之準備，強毅之決心，戰事既開，勝算可操，惟冀我全國同胞，一致明瞭此次北伐之意義，不為敵人謠言所惑，以熱誠扶助革命軍，既以自救，亦以救國，中國存亡，同胞生死，決於此戰，無徘徊中立之地，無坐觀成敗之時。凡我全國同胞，其各踔厲奮發，同心同德，以共殲此國賊，而完成國民革命之大業也。


渡江北伐告北方同胞書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十七年

版面原件：第86頁，第87頁，第88頁

〔第86頁〕

——中華民國十七年四月一日徐州——

〔要旨〕
一、軍閥不除，人民痛苦永遠無法解除，國家亦無法統一。
二、北伐的目的，是要打倒軍閥和帝國主義，然後方可以救中國。
三、革命軍紀律素嚴，以愛護民眾為職志，亦為解除民眾痛苦而來。
〔本文〕

我同胞苦戰禍久矣！國民革命軍繼承　先孫總理遺志，以救國救民為懷，苟有和平統一之道，豈忍重啟兵爭，以苦吾民。無如　先孫總理開國民會議，以解決國是之主張，既為北洋軍閥所破壞，三年以來，北洋軍閥惟以相斫相殘，求其大欲，此仆彼起，戰亂不息；而張逆作霖，竊踞北京，更擅自僭居大元帥，以求遂其武力統一之迷夢，張逆作霖不除去，全國統一不可期，北方民眾更不得解放，忍一時之痛苦，以求永久之和平，我國民革命軍之北伐，豈得已乎！北方同胞，憔悴呻吟於張逆作霖淫威之下，敢怒而不敢言，固亦亟盼我革命軍之前往救援，俾得自拔於水深火熱之中。中正迭據北方同胞陳訴，均謂張作霖窮凶極戾，其所部驕兵悍將，絕不知紀律為何物，所過強奪車馬，剽掠芻糧，驅丁壯老弱，為之服役，以邁婦少女，供其奸淫，假養兵之名以籌餉，敲骨吸髓，竭澤而漁，創為各種苛例，強迫負擔，其名目繁雜，至不可殫數，即一畝捐之細，遞加至十倍而強，民間無力繳納，則予以拘繫，施以鞭撻，然卒莫救其財政之紊亂；奉票固由張作霖所濫發，視為取之不竭，用之不盡者，悉數以充軍餉之不〔第87頁〕足，至近日價格低落，每一元紙幣，僅值銅板二枚，而張逆猶不顧商艱，勒令使用；其殃民如此，遂使工失其業，商喪其貲，農廢其耕，士輟其學，今若復使張逆作霖得暫延殘喘，則我同胞將不知死所矣。至其甘心賣國，不惜毀棄國家主權，犧牲國家利益，與帝國主義者勾結，以遂其增購槍械，濫借外資，鞏固其軍閥個人之位置，則更將使中國國際地位日益陷落，中國人民永為外人之奴隸牛馬，我革命軍之討伐，又安可一日緩耶！革命軍北伐之目的，即在打倒張逆作霖以救中國，並解救我北方被壓迫之民眾，民眾痛苦所在，無論若何艱險，若何危難，若何重大之犧牲，吾黨同志均前仆後繼，以圖解救，豈有南北之同異。惟革命軍既為我北方同胞解除痛苦而來，北方同胞亦必竭誠與革命軍合作，藉以自救，兼圖救國。溯自革命軍北伐以來，由珠江流域進展至長江黃河流域，師行所至，咸能得民眾之信仰，壺漿簞食，群集於青天白日旗幟之下，蓋民眾深知革命軍紀律之嚴明，三民主義為真正救國之主義，故能軍民一體，解除其從來所受之苦痛，我北方同胞于此，亦惟有齊心協力，起而與彼萬惡軍閥張作霖奮鬥，即日脫離關係，加入我革命軍，一致行動，慎勿惑於軍閥所散布之謠言，存南人北人之見，或以為革命軍祇知破壞，因而對於革命軍之來，有所疑懼。中正敢鄭重聲明於我北方同胞之前曰：一、革命軍紀律素嚴，以愛護民眾為職志，絕對不敢為擾民之行動，對於北方同胞之風俗習慣，亦必竭力尊重。二、革命軍深知北方人民受軍閥壓迫已甚，不能更增負擔，所至地方，絕對不籌軍費，並當蠲除張作霖橫征暴斂之各種苛稅，如有不良軍隊擾及民眾，可即據實陳告，中正必執嚴法，以繩其後。蓋革命軍為解除民眾痛苦而來，萬不容稍有踰越，致違民眾利益，而隳革命大業，民眾亦必破除苟安姑息之見，激勵勇氣〔第88頁〕，為國犧牲，萬眾一心，以當大敵，務使禍國殃民之張作霖，早日伏法，實現真正之統一，共圖三民主義之建設，以完成中國之自由平等，有厚望焉。


渡江北伐告北方將士書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十七年

版面原件：第89頁，第90頁，第91頁

〔第89頁〕

——中華民國十七年四月一日徐州——

〔要旨〕

一、希望南北將士一心一德，團結於三民主義之下，服從黨的命令，才能統一中國。
二、我國民革命軍惟求少殺一人，為國家多留一分元氣，少經一戰，為地方減少一分痛苦。
三、我革命軍最要之主旨，第一在求全國之統一，既無南北地域之分，更無新舊之見，
四、我革命軍為實現三民主義而戰，為民眾福利而戰。
〔本文〕

中正受國民政府之命，誓師北伐，誠不忍我北方同胞，久在水深火熱之中，亟謀所以拯救之也。顧其目的，尤不專為解救北方人民，亦所以救濟北方將士；我北方將士，處於軍閥張作霖淫威之下，為生活環境所驅使，被其視為瓜牙，待同犬馬，處境最苦，受辱最深，此次北伐，同在本黨所欲解救之列。中正于此大軍雲集，待命攻擊之時，謹將北伐主旨，為我北方將士告，願我北方將士，翩然來歸，相與成不世之業，奠黨國之基。近年以來，國人厭亂之心，皆知宜統一南北，以免戰禍，避免戰禍之要?，必須南北將士，一心一德，團結于三民主義之下，服從中國國民黨之命令與指揮，蓋今日之能統一中國者，唯三民主義，能實現三民主義者，唯中國國民黨領導之國民政府也。國賊張作霖，負嵎北方，犧牲國家利益，犧牲民眾利益，以與帝國主義者相勾結，破壞統一，魚肉人民，罪跡昭然，天下共知，張作霖不滅，中國不能得救，民眾痛苦不能解除，無論何方將士，均有共同消滅張作霖之義務，張作霖為國〔第90頁〕民公敵，人人得而除之，除一張作霖，統一立可告成，全國民眾亦可安居樂業。故中正敢正告我北方將士，誠能于革命軍未到以前，在軍閥後方，自動舉義者，即以原職任用；其臨陣歸附者，亦一律從優待遇，與革命軍無稍差異。語有云：識時務者為俊傑，我北方將士，疇昔希望與革命軍合作，及表同情於救國救民者，今時機已至，弗再逡巡，致貽後悔，其已得有本軍委任狀者，可隨時隨地，揭告天下，使北方將士，有所激勸，其或誠意合作，尚待來歸之人，中正亦必以誠意容納之，不使徬徨無依。軍興以還，我革命軍惟求少殺一人，為國家多留一分元氣，少經一戰，為地方減少一分痛苦。對各地民眾如此，對交戰敵軍亦如此，此可徵諸北伐以來經過之事實與國人以共信者也。我革命軍最要之主旨：第一、在求全國之統一，既無南北地域之分，更無新舊同異之見。我黨 孫總理之革命，乃在以道德服人，即以主義感化民眾，決不視北方將士為異己之部隊，深閉固拒，如軍閥堅持武力統一之說。第二、革命之目的，在開國民會議及廢除不平等條約，而張作霖悍為之梗，宜加撻伐，除此障礙，並非視北方將士為異類，屏諸革命立場之外，如懸賞購敵者之所為。吾黨希望於我北方諸將士者：唯在（一）認清全國民眾之公敵究為何人？（二）認識自己應循之途徑究在何處？（三）明白救國救民之方向究以何法達到？蓋舍消滅張作霖，努力國民革命，共同信仰三民主義而外，無他途也。燕趙多慷慨悲歌之士，豈忍捐頂踵、糜膏血，以殉私人，而陷中國於萬劫不復之境哉！然而北方將士之中，或猶有懷疑不決者，謂救國之道不一，武力為最下策，國民黨北伐，仍為欲以武力服人，所以不能降心相從者，蓋在于此；或又以為今日相見疆場者，初無深仇宿恨，各方之主義雖異，而救國之目標則一，融會貫通，是在人為，何必以尋釁殺人為〔第91頁〕快。殊不知我革命軍之北伐，正所以救國，為三民主義而戰，為民眾福利而戰，公也，非私也；張作霖之稱兵反抗，乃為一己之勢力與地位，以阻礙中國之統一，增加人民之痛苦，其行為無異盜賊，豈得謂有同胞救國之目標；盜賊為國法所必誅，而誅除盜賊，有時不能不採用必要之武力，忍痛須臾，以求永久之和平，我革命軍用兵救國之苦心，固昭然若揭日月也。況直魯奉吉，為我北方將士家居生長之地，父母妻兒身受軍閥殘暴之行為，必能指數無遺，利害切身，寧不思負責自救，兼救其父母兄弟妻子朋友耶！嗚呼！國弱民困，至今已極，若尚容忍禍國殃民之軍閥，如張作霖其人者，使之割據僭竊於中原，則國亡無日，人不自聊其生，諸將士上無以對祖宗，下無以對兒孫，幸勿姑息一時，誤認倒戈附義為犯上作亂，而貽噬臍莫及之悔也。我北方將士，頗多激昂慷慨，深明大義，或更與中正相知頗深，意氣相合，當此革命進展之際，深信其必能澈底覺悟，自拔來歸，共同救國。中正謹在此鄭重聲明，除國賊張作霖罪大惡極，認為必須消滅，決無妥協餘地外，其他將士，祇須服從國民政府，信仰三民主義，即可與本軍同膺腹心干城之寄，順逆向背，決於俄頃，尚善擇之；其或執迷不悟，甘心禍國，願為張作霖效鷹犬，則死無足惜，我國民革命軍亦必誓為三民主義，殲此醜類，俾無遺禍，幸各審是非，辨利害、明禍福，勿徬徨歧路可也。


渡江北伐告誡前方將士書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十七年

版面原件：第92頁，第93頁，第94頁，第95頁

〔第92頁〕

——中華民國十七年四月一日徐州——

〔要旨〕

一、本黨歷次北伐之重要意義。
二、黨軍之職責，擁護中央，愛護民眾，戰時為黨掃除反革命勢力，平時為黨實現主義與政策。
三、要生死與共，視民眾之痛苦如已身之痛苦，視國家之危難如已身之危難，將存必死之心，士懷必勝之氣，完成國民革命的使命。
〔本文〕

國民革命已至成功之時期，北伐大業將於我輩之身，完成其任務。今者我輩于此風和日麗草長馬肥之時，高舉中國統一之旗幟，提挈中國全體之民眾，以求實現中國在國際上自由平等之地位，此為國民革命唯一之目的。然而欲達此目的，尚賴我前方將士，有偉大犧牲之精神，以與殘餘軍閥及一切反革命勢力，拼死生、相決鬥，中正尤願我勇武英俊之將士，于此苦鬥開始之際，澈底明瞭本黨歷次北伐之重要意義，與其中途挫折之原因；庶足以自警，亦得以防制未來再有錯誤之行為。本黨初次北伐，義師方越梅庾，而抵贛西，陳逆炯明，突起叛變，竟使大業遽爾中止。改組以後，藉　總理三民主義之發揚，及我將士之奮鬥，期年之間，平東南，定西北，強敵既摧，幽燕震動，惜大業尚未告成，內部遽起糾紛，而前方將士踔厲奮發之精神，亦因之減退。今幸各方同志團結，四次會議完成，黨基既固，國本已定，今後能否殺敵致果，惟在我將士有無犧牲奮鬥之決心，親愛團結之精神，整齊嚴肅之紀律而已。中正〔第93頁〕願我前方將士，每日早起，以三問自省：第一、北伐果可成功乎？奉魯殘餘軍閥，實已不足平定，彼早自陷于眾叛親離之絕境，我軍所至，殆將如摧枯拉朽，然我輩本不畏敵人之頑強，惟畏自身之輕敵，而所為又一如敵人之腐敗，則危機潛伏，隨時隨地、可以自取滅亡，倘我北伐將士，而仍有浪漫偷惰怯懦奢靡之惡習，軍紀不嚴，士氣不振，中正敢斷言此次北伐、仍必不能成功，而北伐失敗以後，我輩將同無葬身之地，此我前方將士所首應朝夕惕勵者也。第二、北伐果能于最短期間成功乎？北伐所以救民眾痛苦，北伐遲一日完成，即民眾遲一日解救。矧兵貴神速，曠日持久，非惟多費餉糈，度支難繼，抑且耗損士氣，失敗堪虞，我前方將士、當日夜思念北方同胞陷于困苦危難之中，而正仰望我輩往救之急迫；故我輩必須以最速最短之時間，急起北上，完成北伐，然非有最大之決心，最勇之努力，何以達此目的，此我前方將士尤宜速自猛省者也。第三、北伐果能成功，又何以保障其結果乎？北伐成功之後，一、須保障其不致再被敵人破壞，二、須保障其不引起民眾以暴易暴之感想，此惟在前方將士始終聽黨之命令，受黨之指揮，無爭權攘地之心，無擁兵自衛之謀；換言之，保障革命之成功，惟在前方將士能始終成為真正黨的軍隊而已。黨軍之職責，應絕對的擁護中央，愛護民眾，不作任何私人之工具，不受任何權力之支配，戰時為黨掃盪反革命勢力，平時為黨實現主義與政策。我前方將士現在已成為此種黨軍乎？將來能為此種黨軍，而始終服從本黨實現主義乎？此更願我將士審思之也。本黨革命既為解除民眾之痛苦，多數武裝同志，又皆來自民間，身受此種痛苦之人，此後一槍一彈，皆當瞄準敵人而發，一時一刻皆當以愛護民眾自任，路途所經，一椽一瓦，皆當保護，粒米勺水，皆當愛惜，我前方將士當知革〔第94頁〕命之成功，須博得民眾廣大之同情，而戰事之勝利，須求民眾有力之援助。　總理遺訓我輩，第一步須武力與民眾相結合，第二步須使武力為民眾之武力，于今民眾痛苦尚未解除之際，誠宜上下勸勉，努力殺賊，愛護百姓，革命軍人勝利之本，在實行三民主義，不騷擾人民，即保護人民，亦即實行三民主義，而不拉夫，不住民房，不要錢，不怕死，即為不擾民之本。故我全軍官兵，更當竭力實行，不如此，便為擾民，擾民乃軍閥軍隊之所為，亦反革命軍隊之所為，反革命軍隊無紀律、無精神、無主義，必為民眾所仇恨，立於被革命地位，故擾民者未有不敗，望各將士牢記「不擾民耐勞苦」六字，為此次北伐最後成功之要訣，當格外注意奉行勿怠。國民革命成功之階段已近，但危機亦即隨以俱來，反革命勢力之集中，將與革命勢力為最後之肉搏，而投機腐化之輩，時思攙入吾輩行伍之間，同志稍一不慎，自甘暴棄，便可使革命大業，又生波折，民族前途，愈增黯澹。武力可以剷除反革命，但不能肅清腐敗之人心，武力可以打倒強頑之敵人，但不能防止同志之腐化，我前方將士，當明察正義與私利之界限，血戰所得之地區，絕對不干涉政治及黨務，完全奉還於中央，使中央能依民眾之需要，實施其政策ｏ則黨員無爭權奪利之惡風，軍人無分割地盤之舊習，而後中國前途，方有興榮之希望。北京為中國官僚腐化根據地，如我輩不於此時自相警誡，一至北京，便將為所同化，重蹈軍閥與官僚之覆轍，此非特為黨紀所不容，革命的民眾亦必起而革此等軍人之命，我前方將士，應念革命事業之艱難，民眾犧牲之浩大，朝夕檢閱自己之行動，以及所屬部隊之行動，立意自省，勉力自克，不染污流，免於腐化，僥倖苟且之心不宜有，酬庸望報之心更不宜存也。今我第一第二第三各集團軍百餘萬將士，已雲集河洛汴徐之間，三〔第95頁〕千里戰線中之同胞，正急待革命軍人之拯救，我前方將士，當親如兄弟，情同骨肉，危難相救，生死與共，視民眾之痛苦，如已身之痛苦，視國家之危難，如已身之危難，將存必死之心，士懷必勝之氣，直搗幽燕，長驅關外，使殘餘軍閥覆滅而後，更無繼之而起之軍閥。實現　總理開國民會議，廢除不平等條約之遺志，以植中華民族自由平等之基礎，我四百兆被壓迫人民，實利賴之。


告海外同胞書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十七年

版面原件：第96頁，第97頁，第98頁，第99頁

〔第96頁〕

——中華民國十七年四月二日徐州——

〔要旨〕

一、中華民國之創建，實以海外同胞為原動力。
二、此次得重受國民政府之命，統率大軍，繼續北伐，誓與軍閥作殊死戰。
三、海外同胞素以深明大義，必能與國民革命軍以有力之援助。
四、願海內外同胞體念此次北伐關係之重要，團結一致，共同奮鬥，完成國民革命之大業。
〔本文〕
中正于民國十五年七月，受命督師之際，曾以北伐之意義，詳陳於海外同胞之前；並述其對於海外同胞之期望，光陰荏苒，忽已二十餘月矣，中正未嘗一日忘海外同胞；海外同胞在精神上物質上，所以督勵中正者，亦絡繹不絕，或遠道馳書，賜以勗勉，或慷慨解囊、與以援助，海外同胞非有所私於中正，亦自盡其贊助革命之天職，希冀北伐大業，早日完成，中國得躋於自由平等之地位，海內外同胞得脫離帝國主義與軍閥之壓迫而已。然而軍興以來，初雖長驅湘鄂，直下蘇浙，北方同志，紛起響應，統一之期，指日可待，不幸波折橫生，共黨搗亂，師徒頓挫，至於今日，奉魯軍閥、猶未掃除，張逆作霖，負嵎北京，且竊大元帥之尊號，以自娛樂，日事於購械增兵，以冀圖將我革命勢力，各個擊破，賣國殃民，迄未少休。中正自審職責，夙夜恐懼，猶幸中央第四次會議完成，中正得重受國民政府之命，統率大軍，繼續北伐，誓與殘餘軍閥，作殊死戰。既掬誠悃以告全國民眾，對於海外同胞，尤願一傾其〔第97頁〕肺腑焉。自　孫總理致力國民革命以來，革命黨人每有動作，無不得海外同胞之贊助，雖謂中華民國之創建。以海外同胞為原動力，無不可也。民國成立，海外同胞，因其夙昔對於革命成功以後之期望，未能達到，不免稍有失望，又有一部份人，初受北洋軍閥之欺矇，謂革命黨只能破壞，不能建設，繼又惑於帝國主義者所造之謠諑，謂國民黨已赤化，遂稍減其對於國民黨之熱忱，然真正同情於革命者殊不乏人，且居於絕大多數，並始終不變其志，蓋深知革命尚未成功，幸福無從獲得，三民主義為真正救國救民之主義，絕無赤化嫌疑。自　總理在粵護法，以至本黨誓師北征，海外同胞之熱誠援助者，仍未嘗或絕，而頻年以來，北方軍閥各以相砍斫、相殘賊，以求其大欲，致國內戰爭不息；國際地位、日漸低落。海外同胞之受外力侵侮凌虐者，偽政府從不過問，尤足使向之受其欺矇者、今亦為之覺悟。中正敢信海外同胞，得聞本黨繼續北伐，以完成　先總理革命大業，其歡欣鼓舞，將非言語所能形容，而其願盡全力，以援助國民革命軍，亦必視曩昔更為熱烈。回思共產暴徒，破壞本黨之陰謀，以離間我忠實同志為最險惡。一方促進中央幹部之分裂，一方遮斷海內外同志之聯絡；在國外，宣傳國內同志為反革命，在國內、又誣衊海外同胞為不革命，造謠中傷，無所不至。今于大舉北伐之際，已收厲行清黨之效，全黨同志，團結一致，海內海外，同德一心，以求最後之成功，反動之離間無由入，革命之大勳乃可集也。此次北伐，吾黨勝利已操左券：第一、吾黨從前北伐失敗，皆非由于敵人頑強，而由叛黨者在後方搗亂，內部動搖，已得之勝利，無由保障，今則中樞堅固，同志團結，反動勢力，懾伏而不敢逞，全軍將士，得併力一致以殺敵。第二、辛亥以後中國歷次革命未能成功，皆由山西從未參加，北京偽政府，無〔第98頁〕在側面受擊之恐怖，今閻錫山同志率所部十餘萬健兒，與奉逆苦戰，已不啻扼其吭而拊其背。第三、我第一第二第三各集團軍，合計兵力在戰線者，已在六十萬以上，視敵人兵數，多過三倍，而後方之準備加入者，尚不在內，以兵力多寡論，我已有必勝之道，況我為有主義之師，彼乃無紀律之眾，勝負之數，更無待蓍龜。第四、本黨主義已深入民眾。革命軍尤以不擾民真愛國為本，故所至受民眾歡迎，人人以為北伐必可成功；而張作霖則罪惡昭著，早自陷于眾叛親離之絕境，人民咸有時日曷喪之感，民心向背，尤為軍事勝敗之關鍵，國民革命軍之必獲勝利，實已為吾人所深信不疑。唯此次北伐，為國民革命軍與軍閥最後之戰，軍閥夙有帝國主義者為之後援，困獸猶鬥，此次戰爭之劇烈，必將為中國數千年來所未有。吾輩軍人，誠不敢自愛惜其生命，而國內外同胞，究將如何各盡其責，以完成北伐大業耶！東南諸省，雖素稱財富之區，但久受軍閥摧殘，商市凋零，工業停滯，民力亦已殫竭，革命軍克復東南以後，又以軍事未定，未能稍減其負擔，而此次北伐，餉項所需，江浙人民，猶勉為負荷而不辭者，亦忍一時之痛苦，以求久遠之幸福耳！海外同胞，深明大義，豈在東南人士之後，知必能以曩昔贊助革命之精神，更與國民革命軍以有力之援助也。本黨同志對于帝國主義加諸我海外同胞所受無理之壓迫，實無時不思有以解除之。最近國民政府決設僑務委員會，亦所以為海外同胞謀幸福者，至中央黨部變更組織，裁撤原有之海外部，而以其事務分隸於組織宣傳等部，則正欲使內外同志為嚴密之團結，決非有漠視海外同胞之意，其理由亦已由中央詳為說明矣。總之本黨未嘗一日忘海外同胞，唯必國民革命完成，中國能躋于自由平等之地位，而後海外同胞能享真正之幸福。且國民革命完成，三民主義實行之時，則地〔第99頁〕盡其利，人盡其才，物盡其用，貨暢其流之國家，得以建設成功，海外同胞，亦得以其資財或專門技術為祖國振興實業，然非此次北伐勝利，掃除軍閥，統一中國，又豈能達此目的。深冀海外同胞，念北伐關係之重要，共同奮鬥，繼續努力，俾于最短期間，完成國民革命之大業也。


告友邦人士書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十七年

版面原件：第100頁，第101頁

〔第100頁〕

——中華民國十七年四月二日徐州——

〔要旨〕
一、中國之自由獨立，關係於全世界之和平。
二、中國問題，祗有中國人自己解決之，中國問題正當之解決，則直接為中國國民求得獨立自由之權利，而間接即所以促進世界之和平。
三、深信各友邦必能為保持東亞之和平，與增進中外睦誼共同努力。
〔本文〕

中國之自由獨立，關係於全世界之和平，此今日中外有識之士，所共信者也。蓋以中國土地之大，人民之眾，物產之富，而不能在國際上取得自由平等之地位；則懷抱野心，希圖擾亂東亞，破壞世界和平者，必伺隙而動，冀遂其侵略兼併之大欲，自不待言。頻年以來，中國內亂不息，戰禍相尋，亦正以軍閥得帝國主義者之後援，軍械輸入，源源不絕，秘密貸款，時有所聞，因而軍閥武力統一之迷夢，始終不得覺醒，悍然與革命勢力頑抗。以延長中國之內亂，此非祇加重中國人民之苦痛，亦且妨礙國際間任何正當事業之進行，凡僑居中國以及關心于中國之友邦人士，早為之戚然不安矣。若使此不幸之局勢更延長至若干時，而甘心賣國之軍閥，於日暮途窮之際，益復倒行逆施，不惜拋棄中國主權，或竟因第三國際之威脅利誘而樂與之勾結，則其禍更將不知所屆；東亞均勢之局既破，列強逐鹿之心益切，其因中國問題，而引起全世界第二次大戰，殆為必然之事，此世界第二次大戰，將首以東亞為戰場，如世界〔第101頁〕各強國皆捲入漩渦，其禍必更烈於世界第一次大戰。蓋中國問題與世界關係之重要，視巴爾幹問題為甚，而中國終不能忍受列強之任意處分，亦非巴爾幹諸小國之比，將流全世界之血，而仍無以解決之也。中國問題，祇有中國人自己解決之，中國國民黨　孫總理之致力於國民革命，與國民革命軍繼承　孫總理遺志而舉兵北伐，皆所以謀中國問題之正當解決，直接為中國國民求得獨立自由之權利，而間接即所以促進世界之和平。蓋軍閥為中國和平統一之梗，亦即為帝國主義者侵略中國之倀，軍閥不翦滅，則中國統一不可期，中國人不得安，列強在中國之角逐亦不得息。故中國革命之目的，在求中國之自由平等，而國民革命之入手方法，則必在剷除一切軍閥。為謀目的之達到，不得不先從事于障礙之掃除，此北伐之舉所以不容已也。凡一民族之革命，為一民族自己之事，在理不勞外人越俎過問，況自由平等尤為人類共同之正當要求，中國國民黨為求中國之自由平等而戰，本無外人置喙之餘地。中正所以不憚煩言，為我友邦人士告者、以北方軍閥方散布謠諑，以欺騙全世界友邦，謂我革命軍為無意識之排外，今願我友邦人士勿為所惑，中正敢以國民革命軍總司令之名義，為極負責任之聲明：我國民革命軍所到之地，絕對不致有排外之行動，革命軍對于外人之生命財產，必與本國人民同為極嚴密之保護；同時亦願我友邦人士，曉然于接濟軍閥，即所以延長中國內亂，而妨害世界之和平，應立刻停止其售賣槍械，或秘密貸款于軍閥之行為也。總之，中國革命終必達於成功之境，有以友誼匡持扶助之者，中國人將永感之，若以無理之干涉，障礙其革命，則亦徒招中國國民之怨恨與反抗而已。中正深信各友邦必能為保持東亞和平，與增進中外睦誼，共同努力也。


總理廣州蒙難六週年紀念告全國同胞書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十七年

版面原件：第102頁

〔第102頁〕

——中華民國十七年六月十六日南京——

〔要旨〕

一、革命須先革心，欲統一中國必先統一思想。
二、未有中心思想不定而能統一國家者，亦未有三民主義不行，而能完成中國之國民革命者也。
〔本文〕

今為我　總理孫先生廣州蒙難第六週年紀念日，願我全國同志，繼續　總理大無畏之精神，努力奮鬥，以完成國民革命之全功，尤以　總理之三民主義，為今日惟一救國之主義，吾人欲求中國之不亡，惟有以三民主義為中心，統一國民之思想。總理嘗示吾人，以革命須先革心，吾人又應知欲統一中國，必先統一思想；北伐雖已完成，革命實未成功，中國雖將統一，而思想猶未統一。未有中心思想不定，而能統一國家者，亦未有三民主義不行，而能完成中國之國民革命者也。過去種種之紛擾，與現在人人之不安，可一言以蔽之曰，國人祇知三民主義之需要，而不能努力實行三民主義。自今紀念之日起，願吾國人之思想，統一於三民主義之中，以完成國民革命，望吾同胞共勉之。


總理廣州蒙難六週年紀念告軍校學生書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十七年

版面原件：第103頁

〔第103頁〕

——中華民國十七年六月十六日南京——

〔要旨〕

一、北伐雖告段落，革命猶未成功，仍正賴吾人加倍努力。
二、不忘　總理革命必先革心之遺訓，痛切根除惡習，完成國民革命的使命。
〔本文〕
本日　為總理蒙難紀念日，亦黃埔開校紀念日，中正不能親臨訓話，希以下列之意，布告諸生。北伐將次完成，其真正原因，乃　總理蒙難時大無畏精神之深入人心，與手創軍校，培養革命幹部人才之效果。吾人在今日，當益以發揚　總理之精神，實行　總理之主義，引為唯一職志，責任所在，危難不敢避，犧牲不敢辭。學問無窮，意志宜統一，紀律宜遵守，況北伐雖告段落，革命猶未成功，三民主義如何實行，不平等條約如何取消，正賴吾人加倍努力，以期達到目的。辛亥滿清遜位，民國初立，而因黨人墮落，革命遂以失敗，今宜引為殷鑒，深加悚惕。吾人應時刻不忘　總理革命必先革心之遺訓，痛切根除浪漫驕惰之惡習，嚴密預防權利意氣之爭持，以之戰勝一切惡劣環境，而無忝為　總理真正信徒，尤應以統一意志，為國民統一思想之表率，不愧為革命幹部之人才，中正願與諸同志共勉之。幸諸同志共體斯意，勿忽。


告國民黨同志書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十七年

版面原件：第104頁，第105頁

〔第104頁〕

——中華民國十七年八月五日南京——

〔要旨〕
一、惟有團結一致，互相扶助，然後才可以排除一切困難，而求生存。
二、切望全黨同志，竭其心力，生死不渝，完成遺志。
〔本文〕
中央第五次全體會議，即將正式舉行，中正適以事來滬，各界紛紛詢中正以對於全會之意見。要知關於黨政大計，一切須待會議決定，在中正則惟認定本黨同志，在此環境之中，第一要義，應以十分之努力，實現團結。茲將本黨團結之必要，及中正個人之決心，為我全黨同志及社會人士坦直言之。當此軍閥初平，餘孽未弭，外交開始，成敗未分，共產黨徒，死灰求燃之日，凡在我黨同志，惟有團結一致，互相扶助，聚精力於一致行動之下，然後可以排除一切困難而求生存；即全國國民，除不顧大局之軍閥餘孽，為外人阻撓中國進步之間諜，以及乘間抵隙圖謀擾亂之共產黨外，其餘固無不望我黨同志之團結一致，促進國家之統一安定，以期三民主義之早日實現也。蓋不利於我黨同志團結，行動一致者，惟彼軍閥餘孽，外敵間諜，共產黨徒，因而挑撥離間，施其慣用之手段，煽動民心，蠱惑青年，日事攻擊，以求擾亂，使喘息未定之當局，無暇建設。我黨望治過殷之同志，不知其故，乃竟墮其術中，為之附和而張目，此中正所大懼者也。一方面我黨慮患過深之同志，不能因勢利導，一切深閉固拒，視如蛇蠍，反使為淵驅魚，為叢驅雀，此又中正所深憂者也。我黨同志，厥宜轉相敵之念，而為相憐相愛，改相〔第105頁〕攻之詞而為相規相勸，勿以己為必是，勿以人為必非，但求於事有益，不求己之必勝，此中正所切望於我黨同志者也。中正以為今後我黨之同志，當一依三民主義以革命，而袪除一切共產黨陰狠滅裂之策略。在此範圍以內，不可互相猜疑，在此範圍以外，允當互相防制，此又為中正區區之意，願與同志共勉者也。茲有三言，為我黨同志明告者，國家惟一之大患，在於內戰，中正當竭其心力，務使今後中國永不對內用兵。社會惟一之大患，在於共產黨，中正當竭其心力，誓必遏制階級之爭鬥。而我黨惟一之大患，在於同志間之猜疑而離散，中正當竭其心力，袪其猜疑，集其離散，務使歸於團結一致。準是以進，生死不渝，中正所志，如此而已。


中華民國十七年國慶紀念告全國同胞書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十七年

版面原件：第106頁

〔第106頁〕

——中華民國十七年十月十日南京——

〔要旨〕

一、欲求中國之不亡，達其獨立自由之目的，惟有統一全國之革命思想。
二、列舉四端，勗勉全國同胞，共同努力，完成革命大業。
〔本文〕
北伐既告段落，革命尤待成功。於茲十月十日舉國狂歡之革命紀念節，一念我先烈死難之慘，與黨國前途之厄，實惘惘不知所措。凡我同胞，其負荷之鉅，責任之重，益可知矣。以今日而欲求中國之不亡，達其獨立自由之目的，惟有統一全國之革命思想，以排除階級鬥爭之邪說；團結國民之愛國精神，以杜絕國內武力之戰爭。必如是方能促三民主義實現，亦必如此，乃能完成國民革命之大業。敬於此十七年雙十節列舉四端，與同胞共勉之：（一）發育國民強毅之體力，以挽救萎靡文弱之頹風；（二）保持中國固有之德性，以剷除苟且自私之惡習；（三）增進科學必需之常識，以闢除愚蠢錮蔽之迷信；（四）灌進世界最新之文化，以力求國家社會之進步。上舉四端，為我國家存亡之所關，亦民族消長之所繫，猶為今日建設新中國不可缺一之要道。願我同胞，一致身體力行，以奠定民國自強之基，發揚我中華民族五千年光榮之歷史矣。

【上一篇】【回上層目錄】


中華民國十七年

    赴京籌開二屆四中全會告全黨同志書

    告中央全體委員同志書
    渡江北伐告別後方同志書
    渡江北伐告全國民眾書
    渡江北伐告北方同胞
    渡江北伐告北方將士書
    渡江北伐告誡前方將士書
    告海外同胞書
    告友邦人士書
    總理廣州蒙難六週年紀念告全國同胞書
    總理廣州蒙難六週年紀念告軍校學生書
    告國民黨同志書
    中華民國十七年國慶紀念告全國同胞書

【回上層目錄】


中華民國十八年元旦告全國同胞書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十八年

版面原件：第107頁，第108頁

〔第107頁〕

——中華民國十八年一月一日南京——

〔要旨〕
一、全國統一，已於三年內如期完成。
二、國民革命第二階段工作：
甲、內部之改造：
①1、國軍編遣會議開幕。
②2、內戰終了，各界同胞將安心進行其企圖。
乙、外交方面：
①1、已與十一國締結新約。
②2、全體承認我關稅自主。
③3、以和平方法廢除不平等條約。
〔本文〕

當民國十五年一月一日。廣東人民慶祝國民革命軍克復東江，統一廣東之際，余曾毅然宣告：以吾人堅忍不撓、自強不息之努力，　先總理交與吾人統一全中國之第一步工作，必可於三年內完成；今者此希望已達到，青天白日滿地紅之國旗已飛揚於全國矣。國民革命之第二階段，已詔示吾人從事內部之改造，與以正義平等為基礎而改正各國外交關係。今日國軍編遣會議開幕，對于軍費之確定的預算、與冗兵之切實的遣散，均將解決。此會議之成功，其意義將為中華民國歷史中預算確立第一次。內戰自此〔第108頁〕終了，全國各界同胞，自此得安心進行其企圖。外交方面，于此新年亦呈樂觀之現象，我政府已與十一國締結新約，其中有已同意廢止領事裁判權者，而全體一致承認我國之關稅自立。果能于今日以後之三年內，以和平之方法，實現　先總理所主張之廢除不平等條約，以達到中國國際地位之平等，乃吾人所大願也。我中華統一團結之國民，今日欲求國家之獨立，民族之解放，惟有決定表現其堅決之毅力，繼續不懈之勤勞，一如其在過去戰禍綿延中所具之堅忍的努力，則此方興之工作，必更易達我三年有成之希望。今重以一語告我同胞曰：救國之道，惟在吾人自強不息！中正以此自勉，並願我同胞共勉之。

【下一篇】【回上層目錄】


告兩湖同胞同志書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十八年

版面原件：第109頁，第110頁，第111頁，第112頁，第113頁

〔第109頁〕

——中華民國十八年四月十四日漢口——

〔要旨〕

一、武漢為兩湖最大之都會，亦我國中部之要樞。今當叛徒潰敗之餘，應作懲前毖後之計，務使今後兩湖措施，專為黨國造福，不為黨國遺患。
二、謹標三義，相期共勉：
甲、思想上應堅信本黨主義。
乙、政治上應促成國家真正之統一。
丙、地方行政上應竭力發揮自治之能力。
〔本文〕

自軍興以來，中正行抵武漢，先後凡三次矣。第一次在民國十六年之初，適當北洋派崩潰，共產黨肆虐之時。第二次為十七年七月，適平津初奠，奉命祭靈，繞道平漢路，以赴北平，正值桂系把持兩湖，以暴易暴、叛逆漸著之時。泊乎今茲討逆之役，計一年一度，與我兩湖同胞同志相見。然每一度相見，即增一度之傷心。江河日下，疾苦益深，茲當痛定思痛之餘，中正感想所及，有不能不掬誠為我兩湖同胞同志特進一言者。夫武漢為兩湖最大之都會，亦即我國中部唯一之要樞，自軍事政治經濟各方面言之，其為重要於全國幾無與比倫。故辛亥革命，武漢一呼，全國皆應，不百日而共和告成；今次國民革命自奠定兩湖之後，長江黃河兩流域，遂亦次第克復，影響之大，收效之速，彰彰在人耳目。然以其地位重要之故，野心之徒因亦從而生心，資以自私，北洋派資之以侵略西南，共產黨據之以纂奪黨柄；最〔第110頁〕近桂系新軍閥，亦憑藉以抗叛中央。由此以觀，兩湖地位，果善用之，實大有造于黨國，不善用之，則為患不可勝言。試檢查民國成立以來之歷史，兩湖之功在國家，誠不可沒，然資之為虐，以為革命前途之障礙者，其時間亦甚長。十餘年來，循環內戰，幾皆以兩湖為導火線，一往一復，甲興乙仆，人民所受痛苦之深，亦以兩湖為最甚，誰實為之，孰令致之？茲當叛徒潰敗之餘，應作懲前毖後之計，務使今後兩湖措施，專為黨國造福，不為黨國遺患。換言之，即今後兩湖地位之運用，應使之日顯其所長，而不流于惡化與腐化，必如是而後一勞永逸，不致再隳已成之前功，然欲達此目的，非有澈底平亂之方法，及根本改革之制度，不克生效，而其方法與制度，非得國民之明白了解，與熱烈擁護，亦不克確立。今後兩湖之同胞同志為鞏固黨之基礎，解除自身之痛苦計，應自覺其責任與地位之重大，應與遞嬗遺留之惰力，及所處特殊惡勢力之環境，作殊死戰，一心一德，在本黨領導之下，與中央共同一致，勿重入歧途，勿再失時機，尤應檢查已往行動之錯誤，確定將來努力之途徑；謹標三義，相期共勉，幸垂察焉：第一、思想上應堅信本黨黨義。本黨所崇奉之三民主義，與　總理所制定之建國大綱，誠為救國救民之惟一出路，變化愈多，真象愈明。凡全國國民均起共信，匪特兩湖為然，而兩湖同胞中信仰本黨黨義者，尤不在少數已也。第兩湖之人，好走極端，凡保守思想與自由思想多同時並行，而同屬一種思想之中，左傾右傾，尤矛盾互見。故一義之興，一說之立，標新領異，流行及于兩湖者，必風靡一時，爭為傳說，且爭為試驗，往往甲說之流行未竟，乙說即繼之而興，乙說之試驗方新，丙說又代行肆毒；是以十餘年來，凡武力統一，聯省自治，共產專政，及分治合作種種之說，均以兩湖為集中推行之地，亦爭〔第111頁〕以兩湖為更番試驗之場，每流行一說，即試驗一說，每試驗一次，即失敗一次，亦即變亂一次，流行試驗無窮說，失敗變亂無了期，於是兩湖之人民生命財產竟日在試驗失敗之犧牲中，卒至元氣大傷，顛連無告，此真兩湖特有之現象，而舉國為之痛心者也。今應有盡有之謬論，已一一試驗失敗而去，則本黨黨義之合乎需要，適于國情，無待深說而自明，吾人應以此為共同之正鵠，勿好奇、勿尚異，勿左傾、勿右傾，必謀思想之正確與統一，以期主義之實現，此願與兩湖之同胞共勉者一也。第二、政治上應促成國家真正之統一，以鞏固革命之基礎。國民革命之對象曰帝國主義，曰軍閥，所謂打倒軍閥者，絕非以打倒個人及其勢力為滿足，應澈底剷除產生軍閥之封建制度與地盤思想。明清之督撫制固不許其復活，即民國之巡閱使督軍制尤不容其變相倖存。倘日日生息于此種制度之中，則人人不覺自存封建之想，如此舊軍閥未倒，新軍閥又興，反革命之軍閥方除，假革命之軍閥彌厲，故北伐完成以來，中央為確求國家之真正之統一，鞏固革命已成之基礎起見，一面由五中全會議決限期取消各地方之政治分會，一面由編遣會議議決限期取消各集團軍之總司令部。一切軍隊之整頓調度，悉由編遣委員會整個管理之，蓋欲依國權之統一，及軍權之統一，以為剷除封建地盤遺毒之初步工作，苟其不然，則亂源不塞，前功盡廢，今次國民革命，亦等于多事而徒勞。不料桂系軍閥竟揚已死之灰，憑藉垂絕之政治分會及第四集團軍總部之名義，擅發命令，激起變端，召三湘之亂，動全國之兵，其為禍至今尚烈。益以知國權統一，軍權統一，為國民絕對需要，封建制度，地盤思想，真國民最大之死敵；惟此種制度，此種思想，植基深固，歷史悠久，已深入于人心，吾人欲摧陷而廓清之，以完成統一之大業，非全國國民多數覺悟一致〔第112頁〕努力不為功。故消滅軍閥，力贊統一，真國民自救救國之唯一出路。哀此邦人，屢受其毒，創鉅痛深，尤屬責不容辭，此願與兩湖同胞同志共勉者二也。第三、地方行政上應竭力發揮自治之能力。國家行政，應竭力化除畛域之私見。十餘年來，兩湖受軍閥外力之壓迫最苦，爭奪最劇，說者謂兩湖人民之排外性亦最強。此或因迭受壓迫之反感使然，即專就排外性而論，亦非惡德，第須確有分際，嚴守範圍耳。一省以下地方行政與全國以內之國家行政，其性質截然不同，其系統亦判然各別。地方行政之良否，本地方關切最深，情形較熟，本敬恭桑梓之念，當然可由本地方人士多負其責，惟全國各地之國家行政，當由中央統顧兼籌，事務雖屬地方，執行機關雖應各省遍設。然各該機關之組織及職權之行使，宜以習于其事，適當其才者任之，自不能以各該地方之人民為限，尚有一省以內本省之地方行政及所屬之國家行政，本省之人，盡欲把持而壟斷之，流弊所及，必至一省所收之國稅，祇供省用，中央不能酌盈濟虛；一省所駐之國軍，專政省防，中央不能易地轉調，交通司法，自成風氣，對外交涉，各有主張，破碎支離，何以立國？直接妨礙國家之統一，間接形成地盤之割據，殷鑒不遠，覆轍重尋，甚非愛國愛鄉之同志所宜出也。茲者障礙已除，壓迫已去，兩湖應享之權利，由兩湖人起而自保之；兩湖之地方行政，中央當選賢與能，由兩湖人自行管理；省以下縣市區鄉之自治行政，尤應從速舉辦。唯楚多材，勿好高鶩遠，勿見異思遷，果能各愛其鄉，各盡其職，實行本黨之政綱，完成行政之單位，徐立憲政之根基，實饒有迴旋餘地，認明分際，嚴守範圍，於國家行政極力化除畛域之私見，于地方行政則充分發揮自治之能力，使建國大綱之精神，得實現於兩湖，以為全國訓政之模範，此願與兩湖同胞同志共勉者三也。〔第113頁〕以上三端，舉其大要；皆懲前毖後之結論，良藥苦口之忠言，倘蒙鑒其微誠，共勵共進；則中正之榮，寧有加諸。


和平統一為國民政府唯一政策告國民書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十八年

版面原件：第114頁

〔第114頁〕

——中華民國十八年五月七日於南京——

〔要旨〕

一、自北伐完成，國民政府即確定對內和平統一之政策。
甲、先在北平開湯山會議。
乙、繼在首都開編遣會議。
二、凡我國民均應擁護此和平統一政策。
〔本文〕
自平津底定，北伐完成以來，國民政府即確定對內和平統一之政策，以收束軍事，先在北平開湯山會議，繼在首都開編遣會議，以謀此種政策之依次實行。第一步應重質經量，先求現有部隊之縮減，以紓財力。第二步應化私為公，消除各軍之畛域，以泯亂源。第三步應根本改造，建立國防軍，以禦外侮。今次之亂，顯為反抗中央和平統一之政策。編遣會議之墨蹟未乾，湖南省府之禍變突起。此不僅違反國民政府之和平政策，而且隱與全國之民意為敵，宜乎不轉瞬間而致覆滅。凡我國民，皆應一致擁護此和平統一政策；凡屬國民黨員，更應一致擁護此中心勢力所構成之國民政府，尤應一致擁護國民政府所樹立和平統一之政策，此實自救救國唯一之出路。


總理廣州蒙難七週年紀念告同志書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十八年

版面原件：第115頁，第116頁，第117頁

〔第115頁〕

——中華民國十八年六月十六日南京——

〔要旨〕

一、總理在廣州蒙難中表現之精神，最重要者為負責不苟。
二、惟有確立統一之基礎，方可保障革命之成功。義之所在，并力赴之。
〔本文〕

距今七年以前，即民國十一年六月十六日，陳炯明稱兵作亂，圍攻總統府，總理蒙難軍艦，與叛軍相持五十餘日，中正當時相從危難，親見 總理孤危奮鬥，奮不顧身，迄今思之，猶歷歷如昨日事。此役為本黨革命過程中嚴重之挫折，然　總理大無畏精神所啟示，卒肇後此革命進展之始基；可見唯努力革命為能支配一切環境，而　總理所謂最後勝利，必當歸于最後努力者，實為吾黨同志應永遠遵守之寶訓。值此重要紀念，悲愴之餘，願以所懷為吾黨同志告：總理在蒙難中表現之精神，其最重要為負責不苟，叛軍圍攻公府之前，有聞陳逆密謀而迭告於　總理者，而　總理迄不為動也；及叛軍垂迫公府，四圍步哨密佈，若非當時各同志扶掖以行，而　總理猶表示守死勿去也；及其移駐軍艦，陳逆一方以砲火相圍攻，一方利用帝國主義者相威迫，自六月十六日起，以至於八月十日，無日不在生死呼吸之中，而　總理鎮定如恆，百折不回，毫無灰心，絕不肯輕棄職守，此種大無畏精神，固為我同志人人所當效法。然觀于　總理由粵抵滬發表宣言，所謂義之所在，并力以赴，威力非所畏，危險非所顧，務完成中華民國之建設，俾人民咸蒙福利，而後吾人之責任始已。則知大勇實基於大仁，惟有重視革命之責任〔第116頁〕，這次顛沛，不肯須臾放棄，至於此身之成敗安危，則有不遑顧及者；守義之誠，負責之篤，此尤為永久不刊之規範矣。竊嘗思之，今日革命勢力之擴展，較之　總理在廣州時代以云憑籍之廣，實已不啻百倍，然主義未行，統一未固，民生之痛苦未解除，民族之平等未實現；而叛黨叛國之徒，與軍閥、官僚、共黨、政客，及各種反動勢力，聯成一線，其倒行逆施，以謀反革命者，亦未有如今日之甚也。此時一有弛懈，不獨前功盡隳，且將陷我民族于萬劫不復之境，後死者責任之重大，更非言語可以形容。總理在世，吾人之奮鬥猶有所秉承，今　總理既一逝而不可追攀，吾人雖兢兢業業，一致奮勉，猶恐不及，吾輩於此若又不克踐履遺教，實行主義，則革命民眾之要求與　總理遺留之大任，將誰為負荷而保障哉。中正自致力革命以來，屢以同志之督責，勉膺黨國之大任，常覺疚戾孔多，無日不思引退而補過；第三次全國代表大會時，曾詳陳於前，及視師武漢，復披瀝愚誠，期於軍事告終，總理奉安以後，解職休養，以圖效力于將來。不圖桂系之叛逆未清，而馮氏劫持部隊、背叛中央之行動、又不旋踵而起，黨國危機，紛乘未已，統一基礎，動搖時虞，中正誠不難顧踐前言，及時乞退；然內省革命之職責，追懷　總理之提命，輒又不禁繞室而徬徨，苦思冥索，終以國家統一未臻鞏固之時，非吾人拘泥小節，放棄職責之日。總理昔日在粵蒙難，猶不自惜寶貴之生命，中正何人，敢私頂踵？　總理諭吾人以革命應不論成敗，不畏艱困，中正何人，敢避疑謗？是用取消辭意，追隨中央諸同志，繼續自效，凡此出處之決定，悉本革命之立場，今敢坦率陳達于諸同志之前，亦期無忘　總理負責之精神，願吾同志一致以繼承自勉也。吾同志當知今日為革命最嚴重最艱難之時期，而民生困苦已達極點。惟有確立統一之基〔第117頁〕礎，方可保障革命之成功，而其道惟在聽命于黨國，而無個人之自由，凡恬退以鳴孤高，隱遁以示遜讓，均非所以應革命之需要，抑亦無以對畢生奮鬥之　總理；義之所在，并力赴之，必完成國家之建設，人民均蒙福利，而後吾人之責任始盡，援相規相助之義，不辭為吾黨同志反覆陳述，期共勉之。


為中東路事件告西北將士書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十八年

版面原件：第118頁

〔第118頁〕

——中華民國十八年七月二十日南京——

〔要旨〕

一、中東路事件為我國爭取獨立平等之關鍵，中正已通電全國將士，共同努力，期保國權。
二、當茲外侮日亟之時，益深敵愾同仇之感。
三、我能統一意志，振作精神，一德一心。同生共死，赤色帝國主義者雖極狡橫，亦必無所施其技矣。
〔本文〕

中東路事件為我國爭取獨立平等之關鍵，中正頃已通電全國將士，共同努力，期保國權，凡在袍澤，當同此志；惟在此嚴重形勢之下，西北邊防，尤關重要。中正更不得不為諸同志告者，中央對於全國部隊，一視同仁，向無歧視，其曾為國民革命奮鬥者，則尤特致愛護，原隸第二集團軍各將領，皆于革命著有勳勞，且夙以救中國與廢除不平等條約為職志，中央期許甚深，迭有肫摯之表示，中正亦曾掬誠電告，願共努力，以竟國民革命之全功。當茲外侮日亟之時，益深敵愾同仇之感，應如何統一意志，喚起民眾，確立中央威信，以堅革命外交之基礎；如何振作精神，激勵士卒，鞏固西北邊防，惟諸同志熟思而慎籌之。善戰者先為不可勝以待敵之可勝，我能統一意志，振作精神，一德一心，同生共死，赤色帝國主義者雖極狡橫，亦必無所施其技矣。諸同志愛國心切，當不河漢斯言也。


為中東路事件告全國將士書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十八年

版面原件：第119頁，第120頁

〔第119頁〕

——中華民國十八年七月二十日南京——

〔要旨〕
一、廢除不平等條約以求中國之獨立平等，為本黨惟一之政策，民眾最大之願望，亦我諸將士始終不渝，萬死不辭，致力於國民革命最重要之目的。
二、蘇俄違約，而復聲明保留一切權利，其甘為戎首，破壞世界和平，蔑視我國，以為可任其侵凌宰割，固已昭然若揭
三、諸將士以衛國為天職。當知此次事件，為我國爭取獨立平等之惟一關鍵，非舉國一致，共同禦侮，無以自存於世界
四、今日舍努力抗俄以外無忿嚏，舍一致對俄以外無出路。諸將士其同心一德，共同努力，誓貫澈廢除不平等條約之目的，以完成我國民革命最後之職責
〔本文〕
蘇俄對我國之兩次通牒，與哈爾濱蘇俄領館內搜獲之宣傳共黨擾亂中國之證據，已由外交部逐次發表，想經覽及。夫廢除不平等條約，以求中國之獨立平等，為本黨惟一之政策，民眾最大之願望，亦我諸將士始終不渝萬死不辭致力於國民革命最重要之目的也。況蘇俄對于我國早已自動撤廢不平等條約為標榜，民國十三年之中俄協定，明定中東路正副局長權限均等，督辨有執行之權，又明定兩國政府互允彼此不為對方國政治社會之組織相反之宣傳；乃數年來中東路俄員之行為，既盡越條約之外，其所雇傭之職工會，又為宣傳共產主義之唯一機關；至於近日其侵越我國主權擾亂我國秩序之陰謀，益復加厲，〔第120頁〕我國不得已而為自衛之行動，收回路權，解散工會，純屬必要之處置，亦為條約上賦予中國之權力。苟蘇俄稍知國際信義，宜自悔悟，更何抗議之有，乃既提出限期答覆之通牒，又復召還使領人員，斷絕中俄鐵路交通，既自違約，而復聲明保留中俄協定之一切權利，其甘為戎首，敢于破壞世界和平，蔑視我國以為可任其侵凌宰割，固已昭然若揭矣。中央于此已抱決心，絕不受其脅迫。至我三民主義之國民革命，乃以正義公理為指歸，但求我國之獨立平等，絕無侵略他國之野心。蘇俄雖極蠻橫，在我仍不願輕啟釁端，但國權所在，未容放棄，諸將士以捍衛國家為天職，當知此次事件，為我國爭取獨立平等之唯一關鍵，非舉國一致，共同禦侮，更無以自存于世界。猛虎在山，藜藿為之不採；如我早能團結自救，蘇俄亦何敢以威脅相加，英政府對駐英代表之一再搜查，法政府對駐法俄使之強制撤換，蘇俄皆帖然就範，不敢稍抗，今獨敢以最後通牒加于我者，豈非蔑視我國之主權，乃以次殖民地視我國耶！國必自伐而後人伐之，此中正平日所為垂涕而道于邦人君子之前，尤全黨同志全體將士所當憬然反省者也。今日舍努力抗俄以外無忿嚏；舍一致對俄以外無出路。諸將士其同心一德，共同努力，誓貫澈廢除不平等條約之目的，以完成我國民革命最後之職責。詩云：「其亡其亡，繫于苞桑。」民族存亡，革命成敗，爭此俄頃，凡我袍澤，其共勉旃。


為實施編遣告海外僑胞書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十八年

版面原件：第121頁，第122頁

〔第121頁〕

——中華民國十八年八月十八日南京——

〔要旨〕

一、此次實施編遣，全國兵額，由一百六十萬減至八十萬。
二、慨自民國以來，內亂頻仍，紛紜不已，揆厥禍源，皆由軍閥擁兵自衛。我僑胞夙具救國熱忱，竟不能顧瞻桑梓。
三、實施編遣，一方固為減輕人民負擔，一方亦為整理國家準備。而編餘士兵，悉從事生產事業，無用者化為有用，分利者變為生利。
四、?手進行之際，需款甚繁，政府特發行庫券，以資挹注。以關稅為擔保，期短利優。凡我同胞，關懷祖國，具有同心，自必竭誠贊助。
〔本文〕
此次編遣實施，政府抱定決心，毅然從事，全國兵額由一百六十萬減至八十萬，於三個月內竣事，其經費用途及支付，並擬由黨部及民眾團體組織委員會實行監督，業經決議在案。慨自民國紀元以來，內亂頻仍，紛紜不已，揆厥禍原，皆由軍閥擁兵自衛，收編招募，良莠同途，幾至兵匪不分，遑復問其紀律？乃至搜刮糧餉，人民供其魚肉，彼此兼併，地方任其蹂躪，以暴易暴，如出一轍，十餘年來，海內騷然，胥由於此。我僑胞夙具救國熱忱，竟不能顧瞻桑梓，振興祖國實業，以與世界折衝者，亦無非受此影響。查我國兵額之多，軍費之鉅，實可驚人，而究其實，則紊亂廢弛，仍不能作國防之準備，如非積極簡練，汰弱留強，無以改良軍制而充實國防。政府籌定方針，實施編遣，一方固為減輕人民負擔〔第122頁〕，一方亦為整理國家準備。而裁兵之後，使編餘士兵，悉從事生產事業，無用者化為有用，分利者變為生利，既鞏固國家之治安，復發展社會之實業，是此次編遣，非僅消極之裁汰，實乃積極之遠圖。惟當此?手進行之際，須款甚繁，政府特發行庫券，以資挹注，以關稅為本息擔保，期短利優，其詳細條例及募債機關，當由財政部另行電告。凡我同志同胞，關懷祖國，具有同心，自必竭誠贊助，俾前項政策得以貫澈，於千鈞一髮之時，謀長治久安之計，完成革命，在此一舉。除派員分赴各埠外，務希踴躍襄助，盡力認募，庶鉅款得以早集，編遣得以完成，翹望海天，無任盼切。


為中東路事件告國人書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十八年

版面原件：第123頁，第124頁

〔第123頁〕

——中華民國十八年八月十九日南京——

〔要旨〕
一、自中東路事件發生以來，政府之政策，始終一貫，即一面在力謀鞏固國家地位，擁護民族利益；一面在暴露蘇俄侵略之野心，使世人共知赤俄共產主義之真面目。
二、蘇俄以援助弱小民族為名，以侵略弱小民族為實，其居心之險惡，政策之狡詐，遠過於帝俄時代。蘇俄蠻橫之舉動，適足以暴露其侵略之真相，其侵略真相之暴露，即吾國外交政策之成功。
三、一俟其侵略真相完全暴露後，吾人當誓死決鬥，以保障我民族之利益，與世界之和平。
四、余深信世界只有不戰而亡之民族；決無為生存而奮鬥之民族，反不能生存於世界也。
五、全國國民應在中央領導之下，力持鎮定，以待形勢之發展。
〔本文〕
蘇俄武力侵略中國之野心，早在吾人意料之中，吾人正恐其復以欺騙虛偽之手段，演其欺世盜名之故智，而不立即暴露橫蠻侵略之真面目；故自中東路事件發生以來，政府之政策，始終一貫，即一面在力謀鞏固國家地位，擁護民族利益；一面在暴露蘇俄侵略之野心，使世人共知赤俄共產主義之真面目。蓋蘇俄自推翻帝俄以來，常以共產主義相標榜；以扶助弱小民族相號召，一若帝俄時代之侵害野心與計畫，至蘇俄而完全剷除者。我國人初亦以蘇俄為弱小民族之救星，而認蘇俄為我國唯一良友，不料其侵略陰謀，逐漸表現於世人之前者，其惡毒甚於帝俄之沙皇時代。我政府洞悉其奸，故於兩年前宣告對俄絕交，蓋蘇俄以援助弱小民族為名，以侵略弱小民族為實，其居心之險惡，政策之狡詐，遠過於帝俄時〔第124頁〕代，近且增兵於我國境，示威恫嚇，不一而足，吾人由此即可知蘇俄所號召之主義，實乃為欺騙弱小民族，掩飾其侵略野心之工具。吾人由此更可使吾國同胞認識誰為吾國家民族之敵人，使吾黨同志亦更認識誰為吾黨主義之敵人也。故蘇俄橫蠻之舉動，不僅不足以損我之毫毛，且適足以暴露其侵略之真相。蘇俄侵略真相之暴露，即吾國外交政策之成功，吾人惟恐其仍襲用其虛偽之故技，掩飾其侵略之野心，而欺騙世界。如蘇俄揭開其虛偽的假面具，表現其侵略的真面目，則不僅吾中國全國同胞將認之為仇讎，即全世界亦將認之為破壞世界和平之公敵，吾人對俄政策的目的，首在暴露侵略之真相，日來蘇俄之橫蠻舉動，已開始暴露其侵略之真相矣。故吾人不僅不以蘇俄之蠻橫為可慮，且以此證明吾國外交政策不久必可成功。惟蘇俄之侵略政策，至今猶未表現其萬一，僅略試其一端，吾人於此，乃宜力持鎮定，靜待其侵略真相充分畢露。一俟其侵略真相完全暴露後，吾人當誓死決鬥，以保障我民族之利益，與世界之和平。須知此非吾人示弱，決非為蘇俄武力所威脅，蘇俄此等伎倆，只能施於昔日之軍閥政府，而不能施於今日之革命政府。革命政府之對外政策，在打倒侵略中國之帝國主義，以謀民族之獨立自由與平等，非能屈服於武力威脅之下，祇以今日尚非其時耳。吾人決不願世界和平因中俄問題而破壞，吾人之政策無他，惟在保障民族利益與維持世界和平，吾人為世界和平計，為民族利益計，當以革命之精神，不惜犧牲一切，以貫澈政府擁護國權之主張也。余深信世界祇有不戰而亡之民族，決無為生存而奮鬥之民族，反不能生存於世界也。故余深信政府所持之對俄政策，必獲最後之成功；全國國民，應在中央領導之下，力持鎮定，以待形勢之發展。


為實施編遣告全國各機關團體

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十八年

版面原件：第125頁，第126頁

〔第125頁〕

——中華民國十八年八月二十日南京——

〔要旨〕
一、中國十餘年來，民生凋敝，社會紛亂，國防日弱，國勢日衰，揆厥原因，實由於兵額過多，兵費過巨。
二、自革命軍完成北伐，統一全國，政府即抱有裁兵決心，故於本年一月召集編遣大會，決議各種編遣原則與綱領。復於此次編遺實施會議，決定詳細切實方案，共同努力，志在必行。
三、茲事體大，非中央獨力所能負責；尤賴於各省政府及民眾團體之督促，遮幾款不虛糜，用歸實際，而裁兵之計劃得以實施，革命之大業於以完成。
四、此次編遣會議決定兵額，乃由一百六十萬減至八十萬，限於三個月間竣事，驟聞之似覺不易。須知各軍長官從事革命工作，皆有相當歷史，莫不愛護黨國，決非當時軍閥可比；現既會議決定，同抱決心，亦非當時無辦法，無誠意者所可同日而語。
五、對於編遣以後善後辦法，應如何移往實邊，應如何開濬水利，尤應妥為預籌，務使分利者，變為生利，無用者化為有用。
〔本文〕
中國十餘年來，民生調敝，社會紛亂，國防日弱，國勢日衰，揆厥原因，實由於兵額過多，軍費過巨；以百餘萬能從事生產之人，及國家收入之絕大部分，虛耗於不生產之事業，不獨損失社會之經濟，且足阻礙國家之進展。往昔軍閥時代，人民雖曾要求裁兵，而當局既無裁兵辦法，詎有裁兵誠意？人民水深火熱，呼籲無從。自革命軍完成北伐，統一生國，政府即抱有裁兵決心，故於本年一月召集編遣大〔第126頁〕會，決議各種編遣原則與綱領；復於此次編遣實施會議，通過具體辦法及細則，所有點驗規程、裁留標準、以及編餘官兵之安置，均有詳細切實方案，共同努力，志在必行。惟茲事體大，非中央獨力所能負責，尤賴於各省政府之協助及民眾團體之督促；對於編遣費之用途及其支付辦法，應由民眾各團體推舉代表，實行監督，庶幾款不虛糜，用歸實際，而裁兵之計劃得以實施，革命之大業於以完成。此則中正所夙夜徬徨、殷殷切盼者也。抑中正尤有進者：此次編遣實施會議決定兵額，乃由一百六十萬減至八十萬，限於三個月間竣事，驟聞之似覺不易；須知各軍長官從事革命工作，皆有相當歷史，莫不愛護黨國，決非當時軍閥可比；現既會議決定，同抱決心，亦非當時無辦法、無誠意者所可同日而語。況以年來軍費支出日增，預算迄未成立，入不敷出，挖肉補瘡，長此以往，殆將破產，而民眾痛苦愈久愈深，社會元氣亦將傷盡。今欲解除人民痛苦，恢復社會元氣，舍是末由，而整理國防亦非汰弱留強，抽調訓練不可。故一面並應督飭主管各機關，對於編遣以後善後辦法，應如何移往實邊，應如何開辦農墾，應如何開濬水利，尤應妥為預籌，務使分利者變為生利，無用者化為有用者。振興國勢，胥於是賴，此尤中正所預告者也。務祈各省政府切實協助，各民眾團體踴躍參加。事急燃眉，痛逾切膚，民國存亡，視此一舉。除將裁兵協會組織條例另行議決公佈外，特此奉達，佇候明教。


中華民國十八年國慶紀念告全國同胞書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十八年

版面原件：第127頁，第128頁

〔第127頁〕

——中華民國十八年十月十日南京——

〔要旨〕
一、吾謂今日之中國，外患不足慮，內亂不足平，惟吾民族固有之德性，至今日而淪亡殆盡，祗知有個人，不知有國家，信義蕩然，廉恥道喪，則滅亡之禍，不待帝國主義者之侵略，與共產黨之擾亂而已成矣。
二、總理所昭示吾人革命與立國之要道，曰仁、曰智、曰勇；綜其緒曰天下為公。必弗渝於此，乃得謂革命黨人，乃得謂革命民眾。
三、荀子曰：「有治人，無治法。」今乃有治法，無治人。總理遺教已照燭宇內；依　總理遺教以創制訓政之法章，亦已綱舉而目張，然欲求實現，胥賴於人才。當此革命未成，百廢待舉之時，求才猶恐不及，不患才不見用也。
四、願吾全國同胞鍛鍊體格以立勇，涵養德性以近仁，精進學術以致智。充此數者，以與黨國共存亡，民眾同甘苦，砥礪廉隅，存養天地之正氣；勇往邁進，繼續　總理之精神，求成中華民國之自由平等。
〔本文〕

民國成立已十八年，全國統一歲亦兩週，當此內憂外患之來，又值雙十國慶之日，遠懷　總理遺規，先烈碧血，近念國事艱危，生民憔悴，無時不憂慚交并，寢食難安，思竭誠盡忠，立致平明之治，而時艱勢難，魔隨道長，事乃有必躬行而後識其甘苦，必積慮而後得其癥結者，故求之益急，自疚益深，倘亦賴此自疚之至誠，乃能洞察隱微，憂勤不息，以與全國同胞互相砥勵，以底于成乎！同胞乎！吾謂〔第128頁〕今日之中國，外患不足慮，內亂不足平，惟吾民族固有之德性，至今日而淪亡殆盡，人人以取巧投機為業，苟且偷安為心，是非顛倒，黑白混淆，祇知有個人，不知有國家，祇知爭權利，不知盡責任，信義蕩然，廉恥道喪，長此不痛湔前非，則根性漸深，滅亡之禍，不必待帝國主義者之侵略，與共產黨之擾亂而已成矣。同胞乎！　總理所昭示吾人革命與立國之要道為何，曰仁，曰智，曰勇，綜其緒曰天下為公，蓋必公而後能仁能智能勇，亦必公而後不以苟且為仁，投機為智，爭奪為勇也。吾同志識之，欲以黨訓政者，必弗渝于此，乃得謂革命黨人；吾同志識之，欲中國不亡者，必弗渝于此，乃得謂革命民眾。若夫曲解主義，假竊名器，殺人越貨之謂階級鬥爭也，造謠惑眾之謂言論自由也，毀滅吾民族固有之德性，以應亡國滅種之浩劫，有人如此，能曰革命？此中正痛心刻骨，欲言不忍，而又終于不忍不言者。荀子曰：「有治人，無治法。」今乃有治法，無治人。總理遺教，已照燭宇內，浹被民物而無遺，依　總理遺教，以創制訓政之法章，亦已綱舉而目張，然欲求實現，胥賴于人才。當此革命未成，百廢待舉之時，求才猶恐不及，不患才不見用也。總理既貽吾人以偉大美備之法矣，而吾人自反則何如，同胞乎！吾人既依　總理之人格以為人，決非投機苟且妄冀其能成也。吾人今無他念，乃重申前言，願吾全國同胞，鍛鍊體格以立勇，涵養德性以近仁，精進學術以致智，充此數者，以與黨國共存亡，民眾同甘苦！不畏難，不阿私，砥礪廉隅，存養天地之正氣，勇往邁進，繼續　總理之精神，不顧成敗，不問毀譽，以克制困難，求成中華民國自由平等而已。中正不敢自棄，謹當朝乾夕惕，竭其精誠，用自勉勵，以勉吾同胞焉。

【上一篇】【回上層目錄】


中華民國十八年

    中華民國十八年元旦告全國同胞書

    告兩湖同胞同志書
    和平統一為國民政府唯一政策告國民書
    總理廣州蒙難七週年紀念告同志書
    為中東路事件告西北將士書
    為中東路事件全國將士書
    為實施編遣告海外僑胞書
    為中東路事件告國人書
    為實施編遣告全國各機關團體
    中華民國十八年國慶紀念告全國同胞書

【回上層目錄】


中華民國十九年國慶紀念告全國同胞書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十九年

版面原件：第129頁，第130頁，第131頁

〔第129頁〕

——中華民國十九年十月十日南京——

〔要旨〕

一、以清除匪共，安定地方為急務。
二、整理財政，確立預算與厲行會計審計制度。
三、整闢水利，發展交通，及開發農曠，與各種工業，以發展經濟為 亟。
四、改善行政系統，確定政治責任，實行監察制度，檢舉貪婪，澄清吏治。
五、厲行地方自治，今後政治施設，宜集中於地方自治之積極推進，完成其組織，充實其基礎，務使訓政及早完成。
〔本文〕
今日為國慶紀念之令旦，凡我全國國民，緬懷過去艱難締構之史績，更宜共負發揚光大之重任。當此討逆軍事，漸告結束，和平統一重見曙光之際，追維叛亂之殲除，實有無量之感慨。軍興以來，微獨前線將士，勞苦犧牲，即我全國民眾，或遭受逆軍之蹂躪，或備嘗匪共之殘害，乃至政治建設，稽其實施，農商百業，陷於停頓，凡此痛苦之代價，咸為國民之損失。是以此戰之後，在我全國人民，固必須有確實一致之努力，以鞏固國家之統一，而在負責建國之中央，則尤必於討逆勝利之後，緊接之以政治之刷新，庶可慰舉國喁喁之望也。茲就目前為我同胞所最感切要，而亦國家實際所需求者，約有下列五端，為我全國同胞略陳之：一、為肅清匪共。當前方軍事進展之時，正匪共橫行梟張之日，彼既互為呼應，我遂兼顧難周，閭閻痛苦，惟茲為甚，今軍事敉平，自當以清除匪共，安定地方為急務，一俟班師〔第130頁〕回京，即當積極進剿，一面劃定區域，責令分區各負全責，以杜泄沓推諉之風；一面仍定整個會剿計畫，務使剷除根株，以絕各自為謀此剿彼竄之弊，擬自討逆告終之日起，期以三月，至多半年，限令一律肅清，用蘇吾同胞切身之患；而同時則厲行保甲制度，實施清查戶口，使奸徒無所混匿，人民得所保障，此關於治安者一也。二、為整理財政。關於確立預算與厲行會計審計制度，歷次中央集會，罔不定為決議，剋期實行，終以軍閥割據惡習未除，反動叛變，更迭而起，障礙重疊，輒致稽延；今全國重見和平統一，此後對於財政，不惟須盡量節約，確立適宜之預算，尤須上下共守，以期預算之實施，而國家地方之度支出納，又必對全國民眾為絕對之公開，至於統一幣制，以濟金融之紊亂，裁撤釐稅，以培實業之元氣，亦必於最短期間，求其實行，此關於財政者二也。三、為發展經濟。一國之政治，罔不與國民經濟息息相關，中國數年以來，承帝國主義經濟侵略之敝，而重以反動勢力紛起為祟，民苦流離戶鮮蓋藏，產業基礎，崩隳將盡，欲為培養根本之謀，宜以發展經濟為亟，是尤宜恪遵　總理建國方略之所示，在平等互利之原則下，吸收外資，以從事於產業之開發，唯其用途，宜限於發展交通，整闢水利、及開發農礦，與各種基本工業之事項，而絕對不以流用於他途，當此統一奠定之際，宜有遠大精密之圖，此關於經濟者三也。四、為澄清吏治。今日吏治之弊端，一曰因循，二曰貪污，前者由於權責之未盡分明，後者由於瑕穢之猝難蕩滌，負人民之期望，為革命之污點，莫甚於此，自今伊始，務必改善行政系統，確定政治責任，俾機關權限，與工作程序，劃然分明，絲毫無得而諉飾，又必實行監察制度，伸張法紀，檢舉貪婪，從嚴懲治，則貪污始有所儆，此關於吏治者四也。五、為厲行地方自治。總理關〔第131頁〕於建國程序與實行地方自治之遺訓，實為訓政時期惟一之急務，亦為實現真正民權之唯一途徑。中央既確定訓政綱領於先，國府各院部，復規定實施程序於後，對於厲行自治，亦既三令五申，願實際成效，每不能與預定之進程相應，此不惟黨國所觖望，而政權行使，未能為實際之訓練，真實民意，無由發揮，抑亦為軍閥官僚共黨政客，一切腐惡勢力所劫持，所脅惑，以危害黨國之總因也。今叛亂勢力，已告剷除，人民實力，亟宜培養，中正以為今後政治施設，宣集中於地方自治之積極推進，完成其組織，充實其基礎，中樞以之督率各省，各省以之督率縣區，務使訓政及早完成，而民權真能實現，此又攸關立國之大本也。綜上五端，或本為政府職責之所在，或有待全國同胞之協力，中正以為目前政治，最低限度，必期此五者之實現，而後乃可告無罪於國家，爰就一時感想所及，為吾同胞粗陳其概，非云息壤之約，聊為共勉之資。吾同胞當知國家以人民為主體，必人民對於國家，感休戚一體之義，而後禍國者，無所逞其技，必人民對於國是，有正確嚴明之認識，而後政治自能納入於正軌；過去政治設施之未臻健全，固由反動勢力之迭起為梗，要亦同胞漠然於是非邪正之分，放棄其督促政治之天職，與戮力國家之義務，遂令負責者感措施之靡從，而奸人轉得竊名義以倡亂。而今而後，應於創深痛鉅之餘，明匹夫有責之義，民國成立十有九載矣，除舊更新，端賴群力，唯我全國同胞共鑒之。

【下一篇】【回上層目錄】


告中央同志書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十九年

版面原件：第132頁，第133頁，第134頁，第135頁，第136頁

〔第132頁〕

——中華民國十九年十一月十二日在南京——

〔要旨〕
一、際此黨國生死存亡關頭，惟我中央同志能團結一致，負起責任，恢復過去革命精神。
二、革命者之意義，應先為一普通完全之人，而加上革命之責任，而後黨務解決始有?落。
三、政治者眾人之事，眾人之事至簡單又至普通者也，吾同志德業才性，各有千秋，應成就政治上共同之責任，貢獻長處於黨國。
四、當前急務消極的宜昌明法紀，懲奸去惡，使不肖者知所儆惕，積極的，應集中人才，各獻能力，完成國家一切之建設。
〔本文〕
此次討逆戰後，深信本黨統一中國之局勢已經形成，叛黨亂國之徒，今後決無能再起，即起亦自能以主義之偉力戰勝之。然國家內外環境複雜，人心趨向尚未歸於共同，政治上與社會上尚無堅定力量，敢斷言吾人今後尚須更歷不少艱辛之歲月，經過無數之奮鬥，而於此所惟一仰賴者，惟在我中央同志確實團結，負起責任，恢復同盟會時代以來革命精神，造成強固有力之幹部，以為摧毀一切困難，提挈一切綱領之原動力；蓋今日實為黨國生死存亡關頭，而我同志則立於功罪禍福之岐路者也。中正山居經旬，獨處深念，竊以為今日下級同志間所應痛切自省之標語曰「為人」，而我中央同志所應共勉者則在於「忘我」；本黨政治之無基礎無辦法，由於下級黨部之不振，黨員今日奚止不能起人愛敬，且為一般人民所側目，此其故實由於少數黨員，尚未徹底明瞭普通做人之條件，亦且不願遵行普通做人應有之軌轍。夫〔第133頁〕革命者之意義，應先為一普通完全之人，而再加上革命之責任；而今之黨員，則祇努力於權力之攘奪，而忽略做人的基本條件之修養；是以對一般黨員，首須勉以先作一普通完全之人，而後黨務解決始有?落。關於此點，如大會不以為謬，應請頒布訓令，嚴定戒律，切實誥誡，尤須各級監察委員，切實負責執行威權，庶於黨務有益。至於「忘我」之義，則尤為我中央同志能否確實負責之第一先決條件，中正本於同志攻錯之立場，敢言今日吾人大患，皆在不能「忘我」，中央負責同志，皆勇於任勞，而絕不能坦然任怨，吾中央同志任事之辛勤，負責之堅卓，即異邦覘國之士，亦相與致其欽敬，此種精神，至可寶貴，然使不能濟之以疾惡如仇之風格，與視公猶私若將浼焉之精神，則尺寸辛苦之培壅，將不敵秕莠之滋生。試觀今日各地，黨務政治，日就腐敗，日就墮落，回溯數年以來，中央祇有對叛跡既彰之元惡，循行故事而予以除籍之處分，此外在黨則有中央監委會，在政則有監察司法機關，而中央又本有監督政治之天職，乃國府成立至今，絕未聞有自動參劾一貪墨瀆職之人，或檢舉一骫法敗紀之舉。世間上智下愚，均居少數，普通之人，大祇可與為善，可與為惡。中國昔日有禦史臺官，職司檢察，姦回知儆，賴有此制，今則黨國日日以廉潔語人，而耳目所接，均為不廉潔之事實，黨國日日以奉法守紀勉人，而到處可聞違法亂紀之舉動，至於黨部人員之藉公營私，受人詬病，尤予人民以不良之印象，夫其所以敢於明目張膽以為惡者，無他，以監察制度未行，而中央幹部又大率寬仁有餘，莫肯以父師教督之嚴自任耳。中正固不敢謂吾中央同志為徇情忘公，避怨而不任責，然吾人所擔負者，既為非常之重任，則黨國休戚，實已與吾人自身合同為一體，禍國亂紀之徒，人人得而誅之，吾中央同志，若猶謹守常經，多〔第134頁〕所拘忌，以為不在其職，不問其事，則更望何人任綱紀肅正之重責，其或對於中正愛護太過，願假以事權之便宜，則益使中正惶疚無地也。其二、中正敢言吾中央同志間最要之一事，即在分別公私，今中央同志參加政治工作者，有時或移其同志關係上之尊敬愛護與體諒於公務上，而缺乏面折規過之美德，亦往往執?自身之動勞與資望，而不樂尊視政治之系統，甚或以為祇求動機不謬，對中央政令少有出入宜無重大影響；不知公務關係，為一至規律之關係，若我中央同志，在各部或地方服務者，尚不能尊重中央，則何望於非同志乎？更何以督率下級機關，而望其奉行政令乎？我人在私人關係上，可以不滿於任何之個人，但在公務關係上，應只認識其人所任之公職，不能以某甲本為我所鄙夷，今彼任此公職，即並其由此公職所產生之政令而亦蔑視之。又或以為在軍事政治著有動勞，今既負此責任，則成敗利鈍自能承當，中央政府或上級機關應假我以便宜之事權，課我以最後之考績，對於用人行政，絕對不必過問，遇有過問之者，即誤解為不信任或干涉，此則視政治為承包工程，而並不樂受監工者按照施工細則之指導矣。　總理有言，政治者眾人之事，眾人之事至簡單又至普通者也。吾同志德業才性，自是各有千秋，但所擔當者，既為眾人之事，即應栽抑個性，以成就政治上共同之責任，我人應貢獻特具之長處於黨國，固不待言，然此貢獻，祇應在至普通至簡單之公共軌範下而貢獻之，方有政治的價值；否則互逞其各各不同特具之才性，咸欲貫徹其獨到之見解與主張，則公共關係，即無由確立而穩固矣。中正聞道較晚，進德未遑，習與性成，常不免有逞偏鋒而害公務之處，愆尤叢積，自知至多，上述之理，乃質陳自身修省體驗之所得，以為諸同志攻錯之資，實亦不啻一段懺悔之自白耳。其三、中正竊以為今日國家〔第135頁〕待舉之事太多，而環境所容許吾人從容處理之時間太促，故最要急務，消極的，宜昌明法紀，懲奸去惡，使不肖者，知所儆惕，無使再為障礙；積極的，應集中人才，俾得各獻能力，以完成國家一切之建設，對於人才之甄用，應有不遺細流，而使萬川歸我之量，寬其限制，慎其審察，試之以事功，繼之以考核，而以公明無私之黜陟濟之，在不背本黨主義政綱之條件下，宜許通國之人，任全國之事，以符　總理天下為公之精神，而使群才咸感激效命。至原為革命同伍之人，中間以不自愛惜，脫伍而去者，除迷途已深，容之足為黨國大患者外，悉宜以愷悌惻怛之心，為闢悔悟自新之路，而許其復歸，切望我中央同志，斟酌於今昔情勢之異，勿為過甚之束縛，而致盡量之哀矜；吾人之大敵，在軍閥共黨帝國主義，至於一時失足之同志，或盲從附和之青年，宜使其各有相當之出路，以共濟黨國之艱難，若徒壅塞阻抑，使本黨內部力量單弱，無所補充，而才氣較為洋溢之分子，又終於不入正軌，適以資敵而為患，公私損失，豈堪設想？此又關係大計，有待我中央同志之虛己審酌，妥為抉擇者也。總之，吾人身許革命，此生已無息肩卸責之時，目前亦非汔可小康之局，前途困阻，正復宏多，惟有以捨身報國之誠，矢之死靡他之志，一切黨務政治之制度方案，猶僅為吾人工作遵循之圖案方式，而根本要義，厥在提起萎靡散漫之人心，確立政治中心之力量，此則不能不望吾中央同志集中如火如荼之光熱於一體，而放射之以被於全國。溯自　總理革命以來，同志之死於革命者幾何人；北伐以還，以至今日之討逆軍事，為黨國犧牲之將士又幾何人；而戰死遺族之寡婦孤兒，悲苦無告，斷臂折肢之傷病兵士，呻吟待恤者，又當不下百萬人。犧牲之巨至此，僅乃闢吾人從頭做起之新途徑，念民眾之顛連，撫創傷之重疊，於此進不易進〔第136頁〕，退無可退之時，上之何以對　總理在天之靈，下之何以慰戰死將士之烈！如吾同志相念及此，知必蹙然而不寧，中正歸自戰陣，益復百感紛集。語有之：疾病苦痛則呼父母，自　總理棄同志而長逝，吾人惟有視黨為家庭，豈無兄弟，如足如手，危苦迫切之詞，不於吾至親愛之中央同志道之，而將誰與為言乎！諸同志倘哀其愚忱而恕其切直，或萬一有可採納，則固不僅中正之私幸也。


告誤入共產匪黨民眾書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十九年

版面原件：第137頁

〔第137頁〕

——中華民國十九年十二月五日南京——

〔要旨〕
一、凡誠心悔過來歸者，准予赦免一切，並給予特優款待。
二、若再執迷不悟，甘心作惡，不願居於人類之列，罪在不赦，至希仔細思量，趕快覺醒，切勿自誤為要。
〔本文〕

（一）凡誠心悔過，脫離投順，安分營生者，准予赦免一切，並給以相當憑證，使得安居。（二）凡誠心悔過，攜帶槍砲器械來歸者，不但赦免一切，並酌予相當賞金。（三）凡擒獲或殺死首魁或重要匪首來歸者，除赦免一切外，並加重賞。本總司令言出必行，望你們勿懷觀望，勿存疑懼，坦然來歸，自當按照上列條件，特予優待。只須誠心悔悟，即是善良人民。本總司令亦決不願再用重典，自經此番懇切開導，若再執迷不悟，是則甘心作惡，不願居於人類之列，罪在不赦。須知此次剿共大軍，共有三十餘萬眾，海軍有兵艦二十餘隻，巡弋助剿，飛機數十架，亦將加入轟擊，四面圍堵，無異綱羅，一經猛擊，即將掃數殲滅，決不能僥倖漏綱，何去何從，望你們仔細思量，趕快覺醒，切勿自誤。


為出發剿匪告湘、鄂、贛民眾書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十九年

版面原件：第138頁，第139頁，第140頁

〔第138頁〕

——中華民國十九年十二月五日南京——

〔要旨〕

一、告湘、鄂、贛三省民眾三件事：
1、此次剿匪不僅須撲滅大股匪徒，即零星小股，亦須徹底消滅。
2、剿匪各軍之餉項給養，概由中央發給，不准就地籌款，而擾亂百姓。
3、對於被禍最嚴重地區，政府當酌情設法撫卹，藉維生存。
二、民眾方面應行努力者：
1、凡我民眾均應切實信仰三民主義，擁護政府，不為共產黨徒所煽動。
2、須知共匪窮兇極惡，絕無仁義可言。
3、希望我全體民眾，對於剿匪軍隊，即應盡力援助，使剿匪軍隊得以順利進剿赤匪。
三、共匪一日不滅，本人職責一日未盡，民眾一日未出水火，本人亦一日不安。
四、望我全體民眾共同群起團結，一面援助大軍，一面亟謀自衛，於最短期內，徹底消滅匪共。
〔本文〕
一年以來，因討逆戰事迭興，所有軍隊，多調往前方作戰，後方駐軍因而單薄，於是共產匪徒，乃得乘機擾亂，居然蔓延三省。近數月來，兇燄更張，裹脅愈眾，竟敢攻陷省會，佔踞縣城，所過村邑，概遭血洗，男女老幼，盡被屠殺，焚掠資財，將達億萬，極人類所不忍為之罪惡，釀二百年來所未有之慘禍。又適因討逆戰事正當吃緊，一時不能調兵南下，致令共產匪徒，竟得苟延殘喘，言之痛心，思之髮指。今幸叛逆消滅，前方戰事已告結束，中央抽派各軍，合圍堵勦，本總司令亦親自出發，分巡三省
〔第139頁〕，指揮督勦，並限令各單務於最短期內澈底肅清共匪，似此大軍雲集，四面痛剿，無論共匪如何兇頑，亦不難搗其巢穴，絕其根株。共匪假紅軍，曾號稱數萬，但其中被壓迫者居多，甘心為惡者實少，且子彈缺乏，給養無出，純以劫掠為生，而其劫掠之資財，亦多為其匪首所吞沒，一般匪徒，竟數月未得分文，加以東逃西竄，疲於奔命，陸續逃亡，為數不少，似此烏合流寇，一經大軍猛攻，自難抵抗；何況古今中外，決無殺人放火之匪黨能成大事，亦決無殘毒兇暴之惡徒能逃顯戮，此可以告慰我民眾者也。目前政府所應努力者，約有三事：一、此次勦匪不僅須撲滅大股，即零星小股，亦須澈底肅清，務期殲其渠魁，散其裹脅，絕其根株，不令其有死灰復燃之機會，以遺民眾之後患。二、三省民眾久遭共禍，死亡流離，家產蕩盡，救死不徨，何忍再加負擔，故所有勦匪各軍之餉項給養，本總司令業已通令各軍，概由中央發給，不准就地籌款。三、對于被禍最重各區，政府當酌量情形，設法撫卹，使劫後孑黎，藉維生存，徐圖恢復，即流亡散處於各地之難民，亦當使其能安返故鄉，重理舊業。民眾方面，亦有應行努力者：一、凡我民眾，均應切實信仰三民主義，擁護國民黨，不宜妄信邪說，為共產黨所煽動，更不宜貪圖小利，為共產匪徒所誘惑，庶免一旦失足，追悔無及，尤應一致奮起，與共產匪徒決一死戰。二、匪黨人數既多，當大軍圍勦之際，難免不有零星散匪漏網逃竄，擾害鄉村，民眾宜自行團結，嚴密組織，準備武力，共謀自衛，切不可自行退讓，冀求共匪之寬恕，須知共匪窮兇極惡，絕無仁義可言，我不殺賊，賊必殺我，不具與匪拚死之決心，即不能自求安全之生路，若各地民眾，均能聯合自衛，不惟散匪可以消滅，即整股共匪亦易根本剷除矣。三、共匪慘禍，既為我民眾切膚痛苦，對于勦匪軍隊即〔第140頁〕應盡力援助，或作嚮導，或報匪情，或供給種種便宜，使勦匪軍隊，得以順利進行，切勿坐觀成敗，漠不關心。總之，此等慘無人道之共匪，若再容其存在，不特為國家之大患，亦即政府之恥辱。本總司令忝負黨國重任，勦匪安民，原屬職責所在，共匪一日不殲滅，即本總司令之職責一日未盡；民眾一日未出水火，本總司令之心，亦一日不安。故討逆苦戰，雖甫告終，亦不敢稍辭勞瘁，爰特親自出發，分巡督勦，希望一般民眾，群起聯合，一面援助大軍，一面亟謀自衛，務於最短期內，澈底肅清匪共，使三省民眾，得以安居樂業也。


告誡全國學生書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國十九年

版面原件：第141頁，第142頁，第143頁，第144頁

〔第141頁〕

——中華民國十九年十二月九日——

〔要旨〕
一、今日青年學生應如何堅定志向，奮力學業，來為國家社會擔負非常重大之責任。
二、須知教育為立國之根本，願全國青年學生，以自覺之明，自立之勇，仔肩重任，為中華民國之未來主人。
三、青年學生應具人一己百人十已千之精神，精進科學，迎頭趕上，方足以適應時代迫切之需求。
四、青年學生，須知個人之自由與國家之自由，不能並存；如求個人之自由，即無國家之自由，則國家永為帝國主義者所壓迫，而民族亦永久沉淪而無獨立。
〔本文〕
近年以來，中正見聞所及，深覺于國家前途具有莫大危機，而引為隱患者，莫過于各地學校學風之敗壞，與學潮之風起；若非立即嚴加糾正，將如洪水橫流，為害無所底止。爰掬悃誠，為我全國青年學生痛陳之。青年學生為社會優秀之份子，又為國家未來之主人，當此中國百廢待舉，人才缺乏，黨國前途，所賴以託命者，惟在青年學生，學成以後，本其所學，以貢獻于社會；庶幾民族生命，得以永續，國家建設，得以完成。今日青年學生，既處此非常之時代，斯負有非常重大之責任，宜如何堅定志向，奮力學業，蔚為有用之長才，以供棟樑之上選。不意各學校中，多有荒廢學業，紛心外騖之學生，甚至受共匪之煽惑，及奸人之利用，秘密結社，公開集會，假藉名義，以相號召，罷課遊行，以肆要挾，恣其主奴之見，以為迎拒之資；受業者既不能安心學業，掌教者亦無由克盡職責，學風敗壞，教育破產，〔第142頁〕危及國家之治安，斲喪社會之元氣，禍害所及，不惟可以亡國，抑且可以滅種。言念及此，深用痛心！
我國民政府負建設三民主義國家之偉大使命，即有培植全國青年，使其能任重致遠之責任，對于學校風紀，自當力加整飭。今學風敗壞已極，若不嚴加整頓，不惟無以對在校安心求學之學生，亦且無以對青年學生之父兄，更無以盡政府應負之責任。今叛亂悉平，軍事告終，建設事業，經緯萬端，教育為立國之根本，學風為教育之表徵，言建設當首重教育，興教育必先正學風。中正受命黨國，兼長行政，往者既以武事掃革命之魔障，今後當以文治宏訓政之規模，誓以改進教育，整飭學風，為當務之急，職責所在，勞怨不辭。所願全國青年學生，以自覺之明，自立之勇，仔肩重任，勉策前程，袪浮囂之氣，戒浪漫之習，重節操，篤實學，為三民主義之忠實信徒，為中華民國之未來主人；毋惑邪說，毋蹈歧趨，辨順逆，明是非，尊師保，重學術，己立立人，自救救國，然後克盡對國家社會之職責也。若仍蹈習故常，茫然罔覺，行動越軌，言論悖謬，放棄本身之職責，甘為反動之工具，則為校規所不許，國法所不容。發縱指使者，固已罪無可恕，盲從附和者，亦屬咎有應得，執法以繩，噬臍何及，成敗利害，幸熟權之。
學校風潮之起，恆藉端于迎拒校長或一二教職員之事。對人問題，全屬感情衝動，不逞之徒，從而鼓動，則寖淫醞釀，往往成為巨變。須知學校校長，為政府所任命，教授職員，為校長所聘請，校長之任免，權責操之政府，教師之進退，取舍由于校長，政府自當慎校長之人選，校長自當嚴教師之行藏，校長教師，均有其國家法律所賦予之職權，學生若任意反對校長；即不啻反對任命校長之政府，若任意〔第143頁〕干涉校長行使職權，即不啻破壞國家法律，反對政府，破壞法紀之學潮，自與反革命無異，政府自當嚴厲制止如法懲處者也。
中正于告誡學生之時，又當為各學校校長教職員告者：教育事業，原甚清高，人格之修養，意志之磨礪，思想之誘導，體魄之鍛鍊，科學之闡明，擇業之指引，此皆教職員對學生應盡之責任，固非單純以智識為稗販也。為校長教職員者，尤應杜絕奔競，砥礪廉隅，清白乃心，赤誠任事，泯門戶之見，平系派之爭，其本身務足以為人師表，而無可指摘，學生自無所藉口，以掀動風潮；校長職教員之責任的自覺，與良心的自省，實為寧息學潮端正學風之要素也。自中國之現狀言之，教育尚未普及，入校求學，原非盡人而能，今承兵革喪亂之餘，物力尤為艱難，中人之家，尚不易令其子弟卒業于中等學校，父母兄弟，減衣縮食，以供其在學子弟膏火之資者，往往有之；其能完成中等教育而進于高等教育者，大都為襲家庭之餘蔭，受國家之殊遇之少數青年。故大學高中之學生，實已居可羨可貴之境遇，青年學生，以有為之身，處可造之境，就人情言，自以專心同學，為唯一前提，庶不致愧對家庭社會國家也。
自國際之地位言之，我中國尚未臻于平等自由之境，實業尚未振興，科學尚未發達，內亂削平，而外患未止。總理有言，歐美之長，在于科學。吾黨欲求民生主義之實現，物質建設之完成，闡明科學，開發實業，躋中國于近世文化之舞臺，其責任乃在青年學生，就國勢言，今日之學生。處此智識饑荒之際，應具人一己百人十己千之精神，精進科學，迎頭趕上，方足以適應時代迫切之需求，尚何餘力以事外鶩鬧學潮也哉？
〔第144頁〕
政府刷新政治，努于力建設，首重教育，先正學風，今後對教育行政人員，務必亟予甄別，嚴其賞罰，對于教育經費，務必儘量寬籌，慎其用途，以指導之良好，責之校長教職員，以服從之謹嚴，課之青年學生；上下相維，師弟互勉，善良之學風，自可計日而養成矣。　總理有言，黨員無自由，學生無自由，官吏無自由。吾人所求者，乃求國家之自由與民族之自由，即所學者亦為求國家自由而學也；青年學生，須知個人之自由與國家之自由，不能並存，求個人之自由，即無國家之自由，則國民成為一盤散沙，而國家永為帝國主義者所侵略與壓迫，民族亦永久沉淪而無獨立，思之能不戒勉乎！
綜上各端，除由行政院訓令教育部通飭全國各學校轉知各學生一體遵照外，中正本愛護學子屬望青年之素志，特再痛切告誡，深願全國學生，聞風興起，矯其前失，正其趨向，自首都以至各省各縣各鄉各村，自大學中學以至小學，士無不學之人，校無不良之風，人心由是而正，社會由是而安，黨國前途，實利賴之。

【上一篇】【回上層目錄】


中華民國十九年

    中華民國十九年國慶紀念告全國同胞書
    告中央同志書
    告誤入共產匪黨民眾書
    為出發剿匪告湘、鄂、贛民眾書
    告誡全國學生書

【回上層目錄】


出發剿匪告全國將士書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十年

版面原件：第145頁，第146頁，第147頁，第148頁

〔第145頁〕

——中華民國二十年六月三十日南昌——

〔要旨〕
一、申明全國革命軍人所應明認篤信之二義：（一）戒除內亂，保障統一。（二）剿滅赤匪，安定社會。
二、革命愛國之軍人，應引撲滅赤匪為己任，以一當百，以十當千。
三、國恥未雪，主義未行，先烈之血未乾，總理之遺志未成，任何侮辱偪迫，唯有甘之如飴，一息尚存，決不忍輕棄職責，使革命大業因而中斷。
〔本文〕

中正此次赴贛剿共，臨行之前，國恥黨仇，萬感交集，對我全體將士，公私急切，想望情殷，更有不能已於言者也。慨自革命未成，赤禍方殷，中央依國民會議之決議，應全國民意之要求，已矢最大之決心，誓集全國之心力，弭此民族巨患，以竟革命全功。中正秉命黨國，督率軍旅，深惟國家安危之頃，正我袍澤效命之秋，特抒悃忱，以相勗勉；凡我袍澤，自必同仇敵愾，滅此朝食，以盡我革命軍人報國之天職也。中正以為吾全國軍人之在今日，應有屹然不搖之決心，方能膺此時代艱鉅之使命。下列二義，必須明認篤信：一曰戒除內戰，保障統一。蓋國家今日克有此統一之局面，實犧牲我無數將士先烈之碧血所造成。吾人痛定思痛，應時刻追念先烈死事之悲慘，與戰地同胞之苦痛，當以全力保障國家之統一與和平，徹底為民眾解除痛苦。故今日國家已編定之軍隊，宜竭全力以剿匪，舍此以外，決不在國〔第146頁〕境之內，以軍隊與軍隊作戰，蹈同室操戈自相殘殺之譏，徒為赤匪造成機會，以貽民族無窮之禍根，此中央所以不顧一切，決定以殲滅赤匪為唯一之急務。中正願我全體將士，有深刻之認識者一也。二曰剿滅赤匪，安定社會。國民會議曾有決議，凡剿匪得力部隊，國家應特加愛護，優予保障。我將士苟剿匪有功，當然得人民之敬愛，而就中國國防需要與實際國勢論之，已經國家編定之軍隊，政府惟恐其培養充實之不及，又何有遣散之可言。中國今日，實不患貧困，而獨患內亂，實不患財政之不充裕，而獨患國家之不統一，與地方秩序之不安定。以中國區域之廣，國防之大，人民之眾，富源之厚，現有軍額，決不能謂為過多。苟能政事入軌，國力充裕，現支軍費，豈但無須減少，且當逐漸增加。今日之不察事實而倡裁減軍隊之論者，或製造編遣之謠諑，使我軍心不安者，非特無革命常識，而且無國家觀念。苟不喪心病狂，何至於此！凡吾革命軍人，固深明此義，自不為所欺惑。中央斟酌國情，權衡需要，亦既明定軍政大計，認為現有軍隊，決無須乎裁遣，而我全國將士，既矢以身許國之誠，即應終身以干城自勉。此中正敢負責以告全國將士者二也。明乎以上二義，我全國將士，應知今日革命軍人之處境，如能以國家與民族為前提者，則不患無以自存，而祇患無以自效。民族最大之禍患，既為萬惡之赤匪，則我革命愛國之軍人，自均應引撲滅赤匪為己任，凡受命擔任剿匪之軍隊，固宜以一當百，以十當千；即其他非直接擔任剿匪責任者，亦應安心整理，加緊訓練，綏輯地方，恢復秩序，使剿匪軍隊，得以專一於任務，而無後顧之憂。抑又不僅現役軍人而已，凡昔曾參加革命，而中道攜離之軍人，誠能於此民族存亡危急之秋，認明大義，不為反動所惑，不為赤匪張目，扶持國家元氣，助成剿匪使命，則中正他日必〔第147頁〕將呈報中央，寬其既往之過誤，俾仍為國家之干城。吾人置身戎行，應有愛國之赤誠，武士之血性，豈能任赤匪腥羶，搖我國族，此又我軍人應共有之自覺也。夫惟吾軍人有衛國之天職，故禍國害民之反動份子，常欲得吾軍人而甘心，中傷誘惑，機險百出；若非篤信主義，絕對服從中央之指揮，常不能自免於危機。試觀過去叛變，卑污政客，何次不以吾軍人為工具？當其結果，彼輩感暫逞權位利祿於一時，而我被誘之軍人，則永被天下之僇笑。且歷次事例，凡離開黨國，附和反動者，無不滅亡；擁護中央，堅苦奮鬥者，無不成功。中正每念及此，常為吾袍澤懍懍於深閣失足之危，而決不惜此身，永為吾革命軍人光榮歷史之保障。最近反動氣勢，又趨囂張，為匪張目，如中瘋狂，對於中正，誣之以擁兵自重，詆之為軍人獨裁，毀斥百端，有如毒矢雨集。中正百戰餘生，飽經憂患，尚有何求。如為個人計，豈不以自劾下野為得策，今茲所以含詬忍辱，未敢言去者，徒以國恥未雪，主義未行，先烈之血未乾，總理之遺志未成；誠念革命為責任，而非權利，斷不能放棄國家民族之責任。亦深信今日中正苟因小不忍而中反動派之毒計，以一退自得，則此後將士之流連，國民之困苦，必十倍於今時。國族滅亡，不僅吾人生無容足之地；將士先烈，且亦死無埋骨之所。中正深念　總理付託之重，昔日先烈與陣亡將士死難之慘酷，即使更有十百倍於今日之侮辱偪迫，中正亦唯有甘之如飴。一息尚存，決不忍輕棄職責，使我全國袍澤，一無保障，革命大業，因而中斷也。中正行將出發鄂贛，督率各軍圍剿赤匪，信賴　總理之威靈，人民之助力，諸將士之忠誠戮力，必能於最短期間，清除赤禍，奠安國族；幸而完此素願，當決解甲歸田，表我心跡。然軍人以身許國，不能成功，誓當成仁；苟中正因此捨命疆場，克隨 總理及〔第148頁〕諸先烈將士於地下，則對我全國袍澤，惟望始終認定中正所指之光明大路，永不為反動政客作工具，使我全國袍澤，自相殘殺；尤望吾袍澤，對剿滅赤匪，誓死奮鬥，繼續中正之遺志，為先烈爭正氣，為民族除大害，以表示我中國革命軍人之真精神於世界。凡此披肝瀝膽之言，不欲為外人道，亦不足為外人道，吾為對於死生患難多年相共之全體將士，懇切叮嚀我諸將士，視此為長官之訓示也可；為家人兄弟之詔告也可；即視為中正預留之遺囑也亦無不可。捨身報國，之死無他，唯吾全國之將士，咸相與身體而力行之。

【下一篇】【回上層目錄】


告全國同胞一致安內攘外

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十年

版面原件：第149頁，第150頁，第151頁

〔第149頁〕

——中華民國二十年七月二十三日南昌——

〔要旨〕
一、人必自侮而後人侮之，國必自伐，而後人伐之。
二、攘外應先安內，去腐乃能防蠹。
三、不消滅赤匪，則不能禦侮，不完成統一，則不能攘外。
〔本文〕

中正奉命剿赤，自六月二十一由京入贛以來，即於本月二日，由南昌出發，巡視前線，並進駐南豐，親督各軍，積極進剿，乃於四日克復黎川，十三日克復廣昌與石城；戰鬥情形，已詳別報。當即乘勝窮追，十九日遂攻克赤匪據為總巢之寧都，所有俘虜及解散情形，亦詳別報。赤匪屢經我軍跟蹤猛擊，其漏綱殘餘者，本已不及萬人，其向會昌汀州狼狽漬竄時，又被沿途民團襲擊截堵，所剩更屬無幾，預計本月以內，必可全部殲滅，以期消除國家根本之大患。不意正值我剿赤軍將士，馳驅贛閩，深入匪區，冒暑忍饑，裹創瀝血，而與赤匪作殊死戰之際，忽於軍中接讀朝鮮華僑慘案，與石友三叛變，暨粵桂諸逆進犯湘贛之報。中正星夜馳回南昌，總閱各方報告，乃知石逆叛變，實受粵中叛徒五十萬元之收買，且有帝國主義之軍官及贛匪首領，出入其軍中，為之主持；隱與帝國主義者之侵略及贛鄂赤匪之擾亂，彼此遙為呼應。又於寧都赤匪之總部，搜獲毛澤東致彭德懷之電文，內稱兩廣月內出兵湘贛，接濟子彈五十萬粒，即日可由嘉應解來，我軍務須固守寧都半月，待粵軍入贛，即可解圍反攻等語。其他隱語〔第150頁〕函電，關於粵桂與赤匪互相聯繫者，不勝枚舉，容後續達。又據福建楊主席截獲匪方之報告，亦證赤匪與粵桂早成默契，已無疑義。中正於此，乃瞭然於粵桂倡亂，石友三叛變，暨赤匪肆虐，以及朝鮮僑胞之慘案，四者互為因果。叛徒軍閥，唯恐赤匪之肅清也，乃出兵以援之，叛變以應之。帝國主義者唯恐軍閥之消滅，中國之統一也，乃惹起外交糾紛，以牽制之。我剿匪將士，風餐露宿，日曛雨浴，黝然面無人色，方冒萬難，決必死，與赤匪爭最後之運命，而軍閥則接濟赤匪械彈，以苟延其殘喘。我同胞正舉國一致，奔走呼號，以抵抗帝國主義者之侵略，而軍閥反稱兵作亂，甘為帝國主義者之虎倀。嗟乎！人心已死，國亡無日，不意叛徒喪心病狂，竟至於此。嘗讀「人必自侮而後人侮之，國必自伐而後人伐之」之語，不禁為我國家與民族抱無窮之憂戚也。舉天下至慘至痛至危之事，孰有甚於此者哉？我全國同胞當此赤匪軍閥叛徒，與帝國主義者聯合進攻，生死存亡，間不容髮之秋，自應以臥薪嘗膽之精神，作安內攘外之奮鬥，以忍辱負重之毅力，雪黨國百年之奇恥。惟攘外應先安內，去腐乃能防蠹。此次如無粵中救變，則朝鮮慘案，必無由而生，法權收回問題，亦早已解決，不平等條約，取消自無疑義。故不先消滅赤匪，恢復民族之元氣，則不能禦侮；不先削平粵逆，完成國家之統一，則不能攘外。人之愛國，當有同心；鬩牆禦侮，古有明訓。當此國家存亡民族危急之秋，凡稍有國家觀念，與民族思想，而為三民主義之信徒，但能捐棄成見，共禦外侮，以救黨國危亡者，則中正當視為忠實之同志，必委曲求全以從之。至於個人之進退去留，更無所縈懷於其間。中正祇求國法黨紀，能昭垂後世，不因個人之故，而為之破壞，以啟百年無窮之糾紛，與亡國之慘禍。不使中正為毀棄法紀不負責任之罪人，以合法〔第151頁〕手續解決目前之紛爭，則中正當朝奉黨命，夕去職守，決不戀棧一刻，自泯其平生之志。否則如以叛亂為奪取之手段，賣國為求成之途徑，則中正惟有本我革命之責任，凡為帝國主義者之工具與黨國之叛徒者，皆為國家與民族禍害，則必不稍寬假，當摧陷而廓清之，以奠定黨國之基礎，以擯除國際侵略之野心，則國家乃有獨立之望，民族乃有自由之日也。嗚呼！外患日急，國勢阽危，僑胞任人殘殺，國土任人侵佔，真國亡無日，民無?類之日至矣。惟願我全國同胞，明其是非，別其利害，主張正義，挽救危亡，以盡國人之天職。持以鎮靜，不恃一時之熱度，嚴守秩序，毋失國民之風範，外對帝國主義者之侵略，則以有紀律之行動，誓死抗拒之。內對赤匪與叛徒之變亂，則以有組織之努力，共同撲滅之。中正百戰餘生，義無反顧，民意所向，死生從之，誓當益加振奮，為民先鋒，必期於最短期間，剿滅赤匪，保全民命，削平叛亂，完成統一。故赤匪一日未滅，則中正之責任一日未盡，叛亂一日未平，即中正之職務一日未了。古人云，「一息尚存，此志不渝。」中正不敏，竊願自矢。其幸而有成，則黨國之福，民族之光。若不幸而不成，則惟有一死以報國而已。區區赤忱，惟希諒察。


為籲求和平告全國同胞書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十年

版面原件：第152頁，第153頁

〔第152頁〕

——中華民國二十年九月一日漢口——

〔要旨〕
一、凡我同胞負責興起，共勉危亡，竭盡救國保種之天責。
二、奉行主義，本為救民，籲求和平，全力剿赤，完成革命。
〔本文〕

中正入贛剿赤，兩月於茲，賴我　總理在天之靈，將士效命之忠勇，卒能直搗匪巢，消弭赤氛；現雖餘孽未靖，尚待肅清，而根本解決，即在目前，此足告慰於我同胞者也。不幸天禍中國，赤氛潛熄，而災洊祲臻，中正奉命視察災區，自蘇而皖，自贛而鄂，上下千里，氾濫洋溢，洪水浸淫，廬舍蕩然，流亡溝壑，民歎其魚，悽愴怛惻，極人世慘酷之悲境，未有如今日之甚者也。今日之天災人禍，與內憂外患之來，非同尋常之事變，實為我民族莫大之危機。語云，天下興亡，匹夫有責。凡我同胞，孰能不戒懼警惕，負責興起，共挽危亡，竭盡救國保種之天責；豈復容兵連禍結，手足相殘，不使國亡種滅，同歸於盡而不止。中正矢志秉心，始終不渝，除剿滅赤匪，安定社會外，決不願國境之內，再起戰禍，此固已疊次宣言在前矣。今則匪禍之外，重以洪水；吾人革命，志在救國，奉行主義，本為救民。今日之人民，誠陷水深火熱之中，且遭此空前未有之浩劫，凡我忠實之革命同志，共同救國，協力保民，尚憂未遑，何忍困苦顛連之同胞，重罹兵燹，盡喪其生。是以對於兩廣叛變，雖時越三月，而隱忍遷就，終不忍加遺一矢，重興戰禍，耿耿此心，可誓天日，此又為全國同胞所共鑒者也。亟盼各方負責同志，〔第153頁〕共體時艱，不吝教益，急起直追，籲求和平，俾得鞏固統一，完成革命。中正惟有一本素志，全力剿赤，不冀其他，惟冀除我民族根本之大患，以完成唯一之使命。但期內憂外患，相繼泯滅，人禍天災，次第消除，則個人任何犧牲，在所不辭。

【上一篇】【回上層目錄】


中華民國二十年

    出發剿匪告全國將士書
    告全國同胞一致安內攘外
    為籲求和平告全國同胞書

【回上層目錄】


新生活運動綱要

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十三年

版面原件：第154頁，第155頁，第156頁，第157頁，第158頁，第159頁，第160頁，第161頁，第162頁，第163頁，第164頁，第165頁，第166頁，第167頁，第168頁，第169頁，第170頁

〔第154頁〕

——中華民國二十三年五月十五日在南昌發表——

〔要旨〕
甲、新生活運動之主旨
新生活運動乃全體國民之生活革命，以「禮、義、廉、恥」為基準。
乙、新生活運動之認識
一、生活為「社會的生存，國民的生計，群眾的生命」之總表現，為人生一切活動之總稱，補偏救弊，一變舊生活之趨向，謂之「新」生活。
二、新生活運動為轉移風氣 之工作。
丙、新生活運動之目的
以勁疾之風，掃除社會惡習，以薰和之風，培養社會生機與正氣。
丁、新生活運動之內容
以「禮、義、廉、恥」之素行，習之於日常生活「食、衣、住、行」四事之中。
戊、新生活運動之方法
先教導，後檢閱。
己、結論
生活藝術化，生活生產化，生活軍事化。
甲 新生活運動之主旨
〔第155頁〕
〔本文〕
新生活運動者，我全體國民之生活革命也，以最簡易而最急切之方法，滌除我國民不合時代不適環境之習性，使趨向於適合時代與環境之生活；質言之，即求國民之生活合理化，而以中華民族固有之德性——「禮義廉恥」為基準也。
我中華民族本為「重禮義」、「明廉恥」之民族，而「禮義廉恥」之於今日之建國，則尤為迫切而不可須臾緩也。
我中華民族有五千年之文化，其食衣住行之法則，本極高尚；時至今日，反有粗野卑陋之狀態，而不免流為非人的生活者，厥為「禮義廉恥」不張之故。
我中華民國有三千五百萬方里之土地，其食衣住行之資源，本極豐富；時至今日，反多爭盜竊乞之現象，而不免流為非人的生活者，厥為「禮義廉恥」不張之故。
我中華民國有四萬萬之人民，其食衣住行之組織，本極鞏固；時至今日，反呈亂邪昏懦之現狀，而不免流為非人的生活者，厥為「禮義廉恥」不張之故。
今欲以優美之藝術，易其粗野卑陋之習尚，以固有之品性，化其爭盜竊乞之行為，固有待於「禮義廉恥」之復張；然在此亂邪昏懦狀態之下，社會秩序紛亂，邪說橫行，人多沈迷陷溺，莫知所從，故施政施教，都如搏沙捕風，未易見效；振衣者，必挈其領，提綱者，必挈其綱，若欲改善今日國民之生活，自糾正其亂邪昏懦，陷溺沈迷之風始，此新生活運動之所以為今日立國救民唯一之要道也。
〔第156頁〕
乙、新生活運動之認識
一　何為「生活」
孫總理曰：「民生就是人民的生活，社會的生存，國民的生計，群眾的生命」。是民生雖分為四個方面，而生活實為其他三者之總表現；蓋生存重保障，生計重發展，生命重繁衍，而凡為達成保障、發展、與繁衍之種種行為，便是生活。換言之，生活即是人生一切活動之總稱。
二　何為「新」生活
為欲繁衍生命，保障生存，發展生計而表現之一切行為，因時代與環境之遞嬗變遷，而呈現不同之形式，演化不同之方法；時不可留，環境亦隨之而異，惟能「苟日新，日日新，又日新」者，始得暢遂其生。凡民族之生活，當其蘄求適合時代與環境時，必須補偏救弊，一變其舊有生活之趨向，此即謂之「新」的生活。
三 何為新生活「運動」
人民生活之滿足，固有賴於政治之教養，和各種制度之盡善推行；但政治上各種制度之推行，與社〔第157頁〕會風俗習慣之關係，至為密切；每當舊制度崩潰，新制度代興之時，苟不知提倡與其新制度相適應之風氣，以為推行之助，則新制度每為之紆迴顛躓，末由展其效能，必須風以動之，教以化之，而後其政始得為之治也。水流濕，火就燥，社會運動之效用，正所以為之濕為之燥而已；故任何國家於革故鼎新之際，恆以「轉移風氣」為先，蓋其力較政教為尤大，其用較政教為尤廣，而其需要亦較政教為尤急也。此種「轉移風氣」之工作，即所謂新生活的「運動」，此運動之進行，端賴國民人人之自覺其需要，發乎己，應乎人，由近及遠，由淺入深，能修其身，所以立一家之風；能治其家，所以立一鄉之風；與政教相輔而行，而常在政教之先，與政教相得益彰，然不賴政教之力而始著者也。
丙　新生活運動之目的
一 為何需要「新生活」
今日吾國社會，一般心理，苟且萎靡，其發現於行為者，不分善惡，不辨公私，不知本末。善惡不分，故是非混淆；公私不辨，故取予不當；本末不明，故先後倒置；於是官吏則虛偽貪污，人民則散漫麻木，青年則墮落放縱，成人則腐敗昏庸，富者則繁瑣浮華，窮者則卑污混亂；其結果遂使國家紀綱廢弛，社會秩序破壞，天災不能抗，人禍不能弭，內憂洊至，外侮頻仍，乃至個人、社會、國家與民族同受其害；若長此不變，則雖欲苟延其鄙野的非人的生活亦不可得！故欲繁衍我群眾之生命，保障我社會〔第158頁〕之生存，發展我國民之生計，非將上述各種病態，掃除而廓清之，並易之以合理的新生活不為功。
二 為何需要「新生活運動」
欲建立人民現代之生活，造成一個新社會，自不能無需於政治，尤其是需要教育。但過去中國之教育，乃至一切政治，皆病於虛與偽，唯其虛與偽，故法令無效，技術無用，機械無能。官守相同，效率終異；技術相同，成就各殊；機械相同，功用不一。今欲求法令與技術之有效，其關鍵不在法令與技術之本身，而在使用法令技術之人；欲求機械有效，其關鍵亦不在機械之本身，而在運用機械者之精神如何？人之臧否，固關係乎政教，而社會習尚所予人之薰陶鍛鍊，其效力迅速而普及，實非任何政教制度所能比擬。關於政教制度諸問題，政府方從事於改造，自不必贅；值此國家存亡危急之時，吾人若不願束手待斃者，應不坐俟其自然的推演，必以非常手段，謀社會之更新；質言之，當以勁疾之風，掃除社會上污穢之惡習；更以薰和之風，培養社會上之生機與正氣；負此重大使命者，唯新生活之運動。
丁 新生活運動之內容
一 新生活運動之規律
新生活運動，就是提倡「禮義廉恥」的規律生活。以「禮義廉恥」之素行，習之於日常生活——「〔第159頁〕食衣住行」四事之中，故「禮義廉恥」者，乃發民德以成民事，為待人、處事、持躬、接物之中心規律
；違反此規律者，無論其個人、國家、與民族，未有不為之敗亡者。
持懷疑論者，約有二端：
其一、謂「禮義廉恥」不過是一種美善的行為，但恐智識技能不若人，則德行雖美善，亦不足救國，此說殆未諳本末先後之義。人因求行為之完善，而後有智識技能之需要；否則，智識技能不過為濟奸作惡之具。「禮義廉恥」者，乃為社會為團體為國家惟一之規律，反乎「禮義廉恥」之行為，其智識技能適足以損人，結果亦不能有利於己，敗群害國而已；故「禮義廉恥」不獨可以救國，且所以立國。
其二、謂「禮義廉恥」不過是一種節文，凍餒不給，節文何用。推此說者之意向，乃由於管子「衣食足而後知榮辱，倉廩實而後知禮節」二語之誤解而來；殊不知「禮義廉恥」為人之本，未能為人，何有衣食？蓋管子此言，僅示一方，綜其治平之要，仍以四維為先。蓋有「禮義廉恥」之社會，衣食不足，可以人力足之，倉廩不實，可以人力實之。無「禮義廉恥」之社會，衣食不足，爭之盜之仍不得足；倉廩不實。為竊為乞仍不得實；「禮義廉恥」之行為，乃糾正爭盜竊乞之行為，所謂以正當方法求其足，求其實耳；故反乎「禮義廉恥」之行為者，衣食不足，倉廩不實，終不得實；即使已足已實，而以爭盜竊乞行為施於人與人之間，衣食雖足亦不能用，倉廩雖實亦不能享矣！世界最富足之都市，往往盜匪亦最多，此其明證；而今日一般「漢奸」「奴才」「國賊」「共匪」與乎「貪官污吏」等等，察其作惡之由，豈皆為饑寒所驅使？祇忘其固有「禮義廉恥」之本心耳。「禮義廉恥」之重要如此，故必須以「〔第160頁〕禮義廉恥」為生活之規律。
二 「禮義廉恥」之解釋
「禮義廉恥」，古今立國之常經，然依時間與空間之不同，自各成其新義；吾人應用於今日待人、處事、接物、持躬之間，得為簡要之解釋如下：
「禮」是規規矩矩的態度。
「義」是正正當當的行為。
「廉」是清清白白的辨別。
「恥」是切切實實的覺悟。
禮者，理也：理之在自然界者，謂之定律；理之在社會中者，謂之規律；理之在國家者，謂之紀律；人之行為，能以此三律為準繩，謂之守規矩，凡守規矩之行為的表現，謂之規規矩矩的態度。
義者，宜也：宜即人之正當行為，依乎禮——即合於自然定律，社會規律，與國家紀律者，謂之正當行為；行而不正當，或知其正當而不行，皆不得謂之義。
廉者，明也：能辨別是非之謂也，合乎禮義為是，反乎禮義為非；知其是而取之，知其非而舍之，此之謂清清白白的辨別。
恥者，知也：即知有羞惡之心也，己之行為，若不合禮義與廉，而覺其可恥者，謂之羞；人之行為〔第161頁〕，若不合禮義與廉，而覺其可恥者，謂之惡；惟羞惡之念，恆有過與不及之弊，故覺悟要在切實，有切
實之羞，必力圖上進；有切實之惡，必力行湔雪；此之謂切切實實的覺悟。
禮義廉恥之解釋，既如上述，可知恥是行為之動機，廉是行為之嚮導，義是行為之履踐，禮是行為之表現；四者相連貫，發於恥，明於廉，行於義，而形之於禮，相需相成，缺一不可；否則，禮無義則奸，禮無廉則侈，禮無恥則諂，此奸、侈、諂，皆似禮而非禮者也。
義無禮則犯，義無廉則濫，義無恥則妄，此犯、濫、妄，皆似義而非義者也。
廉無禮則偽，廉無義則吝，廉無恥則污，此偽、吝、污，皆似廉而非廉者也。
恥無禮則亂，恥無義則忿，恥無廉則醜，皆似有恥而無恥者也。是誠所謂「恥非所恥」，則恥蕩然矣。如果其禮為非禮之禮，義為不義之義，廉為無廉之廉，則「禮義廉恥」適足以濟其奸，犯偽亂者之私而已，可不辨乎！
三 食衣住行之解釋
食衣住行之遂行條件有二：一為物質的資料，一為精神的表現。物質的資料即食物、衣服、房屋、道路、舟、車等是也；精神的表現，即飲食、服御、居住、行走等是也。
惟「行」之一字，有廣狹二義：狹義之行，訓為行走，廣義之行，訓為行動；故以廣義言之，「食衣住行」之一切動作，無一不可納諸「行」之範疇，而狹義之行，祇為「行」之一端耳。
〔第162頁〕
由此吾人可知，三民主義之「食衣住行」，仍注重物質資料之解決，而「行」之一字，係從一面的名辭之解釋，觀於建國大綱中「政府當與人民協力，共謀農業之發展，以足民食；共謀織造之發展，以裕民衣；建築大計畫之各式屋舍，以樂民居；修治道路運河，以利民行」一段可以知矣；至現在新生活運動中之「食衣住行」之「行」字，乃兼有廣狹之義，吾之「行的哲學」意亦在此，觀於前章新生活運動內容之所述，其大意可得而知也。
四 「禮義廉恥」與食衣住行之關係
食衣住行之遂行條件，由物質與行動兩事而具備，已於前章詳言之；「行」之為訓，有廣狹之義： 廣義之行，其於「禮義廉恥」之關係，亦見於「禮義廉恥」之解釋一章，茲俱不贅；今所欲言者，為「禮義廉恥」如何直接表現於食衣住行之中。
食衣住行之遂行，可分為資料之獲得，品質之選擇，與方式之運用的三個方面，今試分別言之。
一、資料之獲得應合乎廉——廉者明也，應明其分，苟非其分，一介莫取；質言之，食衣住行之資料，須以自己勞力換得，或以正當名分取予；若爭奪依賴，固所不可，即施讓贈與，亦所不屑。先儒所謂「失節事大，餓死事小」，即此意也。
二、品質之選擇應合乎義——義者宜也，須因人制宜，因時制宜，因地制宜與因位制宜。何謂因人制宜？老者衣帛食肉不負戴於道路，宜於飽暖舒閒，而少年僅以不饑不寒為足，宜於刻苦鍛鍊也；何謂〔第163頁〕因時制宜？四季寒暖不同，飲食起居宜順時調節，以與氣候相適應也；何謂因地制宜？南北土壤氣候不齊，近山濱水，生活習慣亦異，宜依地為良，以與環境相適應也；何謂因位制宜？或臨萬民以執法，或帥三軍以禦敵，必有一定體制，始足以見威儀自蕆所事，要在不卑不亢，毋泰毋嗇，因其地位之上下以制宜也。
三、方式之運用應合乎禮——禮者理也，（一）須合乎自然的定律，（二）須合乎社會的規律，（三）須合乎國家的紀律，其具體事項，列舉於「新生活須知」，茲不具論。
「禮義廉恥」之互相連貫，前已言之；食衣住行之必合乎禮義廉恥，其間亦互相連貫，固無待言。無論其為資料之獲得，品質之選擇，方式之運用，皆有密切之關係；如三者有一失禮、亡義，與不廉之事，即成為生活污點，皆當引以為恥也。
戊 新生活運動之方法
一 運動之責任
一、全部運動，由南昌新生活運動促進會主持之，各省市縣如有發起同樣運動者，乃可設會，但縣會應受其省市會之指導，而免分歧。
二、省市縣會應由省市縣中最高行政長官主持之，以省黨部，民政廳（或社會局），教育廳（或教育〔第164頁〕局）公安局及軍事機關各派高級人員一名，社會各公法團亦公派負責人員若干人共同組織之，以資劃一。
三、鄉村農人由區保甲長，工人由廠長或工會負責人，商人由各業公會負責人，學生由校長教職員，軍隊由政訓處長與主管長官或軍隊黨部負責人員，公務員由各該機關主管官，家庭婦女由婦女協會，負責提倡，仍須由當地促進會派人指導之。
二 運動之工作
分調查、設計、推行三項。
三 運動之費用
一切費用應極力節省，由發起人與主持之人或當地政府籌給，但不得向外募捐。
四 運動之事項
由南昌促進會決定分發，先從規矩與清潔兩種運動開始進行。
五 運動之程序
〔第165頁〕
一、由自己作起，再求之他人。
二、由公務人員作起，再推之民眾。
三、由簡要之事作起，再及其次。
四、由不費錢不費時不費力之事作起，再行其餘。
五、由機關團體，及公共場所，如學校、公署、車站、碼頭、戲館、公園、會場……等作起，再求之於全體之社會。
六 運動之方式
一、先以教導，後以檢閱——教導是以身教、口教，再以圖畫、文字、戲劇、電影為教；檢閱是由促進會派人查考或由其本處每年分季比賽，評定甲乙以獎勉之。
二、除原有隸屬之關係（如長官之於部下，父兄之於子弟，教員之於學生等）外，不得干涉；一般普通朋友性質者，祇可勸導而已。
七 運動之時間
一切運動，只可在公餘及休假等閒暇之時間行之，不可耽誤本業。
〔第166頁〕
己 結 論
要之，新生活運動者，即除去不合理之生活，代之以合理之生活。如何能使國民之生活合理？曰必提倡以「禮義廉恥」為日常生活之規律。
一、提倡「禮義廉恥」使反乎粗野卑陋之行為，求國民生活之藝術化。藝術者，非少數有產階級之裝飾，乃無男女老幼貧富階級之分，實為我全體民眾生活之準繩，所謂人的生活，與非人的生活之分野，即在於此；凡人欲盡其所以為人之道，舍此莫由，故必以藝術「持躬待人」者，始能盡互助之天職。中國古代「禮、樂、射、御、書、數」之六藝，現今反為東西列強建國主要之藝術，殊不知此即我中華民族持躬待人，修齊治平最優美之固有的藝術，現在社會之所以猜忌、嫉妒、怨恨、傾軋者，皆遺忘此藝術陶養而生之病態也；必以藝術「治事接物」，始能收整齊完善，利用厚生之宏效，而其要旨莫過於格物致知，明辨本末，器求創造，術尚精微，能如是則粗野錯亂，簡陋卑劣諸弊自除。
二、提倡「禮義廉恥」使反乎爭盜竊乞之行為，求國民之生活生產化。中國之貧，由於生之者寡，食之者眾，凡不生而食者，其食之所資，不出於劫奪，必出於倚賴，而皆由於不知「禮義廉恥」為之也。故必須使生活生產化，而後勤以開源，儉以節流，知奢侈不遜之非禮，不勞而獲之可恥；昔者齊楚之所以霸，今者意德之所以強，胥賴是耳。故救中國之貧困，弭中國之亂源，其道莫要於此。
三、提倡「禮義廉恥」使反乎亂邪昏懦之行為，求國民之生活軍事化。國不能戰，無以為國，廣土〔第167頁〕眾民，徒資寇盜；救國之弱，惟有尚武！方今赤匪充斥，內亂未已，版土日蹙，外侮頻仍，帝國主義者與漢奸赤匪，內外勾結，皆挾其全力，以壓迫我民族，破壞我國家。吾人欲救此危機，完成其安內攘外之目的，亦非準備全國國民之軍事化，不足以圖存；而軍事化之前提，即在養成國民生活之整齊、清潔、簡單、樸素、迅速、確實之習性，以求其共同一致之守秩序、重組織、盡責任、尚紀律，而隨時能為國家與民族同仇敵愾，捐軀犧牲，盡忠報國也。
綜合上述諸義。約而言之，國民生活如何始得高尚？曰生活藝術化；國民生活如何始得富足？曰生活生產化；國民生活如何始得鞏固？曰生活軍事化；三者實現，是謂生活合理化。合理化所賴以實現之規律，曰「禮義廉恥」；「禮義廉恥」所賴以實現之事項，曰「食衣住行」；使我全體國民以「禮義廉恥」為規律，實現之於「食衣住行」之中，則生活之內容充足，條件具備，是謂生活革命之完成，而我中華民族復興之基礎，亦即奠定於此。
附 新生活須知
第一 新生活之準則
生活須知，禮義廉恥。整齊清潔，簡單樸素；迅速確實，共同一致。食衣住行，依此為據；既適衛生，又合規矩。民族復興，但看此舉！
〔第168頁〕
第二 新生活與禮
何者為禮，敬恭是主。守法循理，戒慎將事；和氣肅容，善與人處；孝親敬長，克敦倫紀。
第三 新生活與義
何者為義，一心濟世。厚人薄己，不爭權利；急公忘私，弗辭勞瘁；扶善除惡，以彰公理。
第四 新生活與廉
何者為廉，既明且潔。嚴慎取予，操守有節；辨別是非，力排謬說；崇尚節約，以惜物力。
第五 新生活與恥
何者為恥，心存羞惡。不屑卑污，尊重自處；不甘暴棄，力求進步；不圖苟存，寧死禦侮。
第六 新生活中之食
飲食養生，人之大欲；食貴定時，莫恣口腹。飲具須淨，食物須潔；要用土產，利勿外溢。遇酒毋酗，食量有節；飲嚼無聲，座必正席；飯屑骨刺，毋使狼藉。宴客聚餐，相讓舉筷。注意微菌，生冷宜〔第169頁〕戒。鴉片屏絕，紙煙勿吃。恥養於人，自食其力。
第七 新生活中之衣
衣服章身，禮貌所寄；莫趨時髦，樸素勿恥。式要簡便，料選國貨；注意經用，主婦自做。洗滌宜勤，縫補殘破；拔上鞋跟，扣齊鈕顆；穿戴莫歪，體勿赤裸。集會入室，冠帽即脫。被褥常晒，行李輕單。解衣贈友，應恤貧寒。
第八 新生活中之住
住居有室，創業成家；天倫樂聚，敦睦毋譁。黎明即起，漱口刷牙；剪甲理髮，沐浴勤加。建築取材，必擇國產；牆壁勿污，傢具從簡；窗牖多開，氣通光滿；愛惜分陰，習勞勿懶。當心火燭，謹慎門戶；莫積垃圾，莫留塵土。廚房廁所，尤須淨掃；捕鼠滅蠅，通溝清道。和洽鄰里，同謀公益；互救災難，種痘防疫。國有紀念，家揚國旗；敬旗敬國，升降循規。
第九 新生活中之行
行是走動，行亦作為；舉止穩重，步武整齊。乘車搭船，上落莫擠；先讓婦孺，老弱扶持。走路靠左，胸部挺起；兩目平看，端其聽視。拾物還主，相識見禮。遇喪知哀，觀火勿喜。噴嚏對人，吐痰在〔第170頁〕地，任意便溺，皆所禁忌。公共場所，遵守紀律。就位退席，魚貫出入；莫作吵鬧，莫先搶說。聞黨國歌，肅然起立。約會守時，做事踏實；應酬戒繁，嫖賭絕跡。
第十 新生活之推行
生活革新，乃除惡習；最先?手，規矩清潔。由簡入繁，由淺入深；先公後私，推己及人。由近而遠，由小而大；逐漸感化，力行勿懈。公務人員，在校學子；以身作則，率先做起；示人模範，彼此督勉；團體家庭，次第實現。父訓其子，兄教其弟；夫婦相勸，朋友互勵。不費金錢，不耗時日；運動完成，風氣移易。奉告國人，一致努力！

【下一篇】【回上層目錄】


慶祝剿匪勝利之意義

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十三年

版面原件：第171頁，第172頁，第173頁

〔第171頁〕

——中華民國二十三年十二月十日在南京發表——

〔要旨〕
一、剿匪勝利，實為我全國民眾一致之心理與後方同志共同努力所得之效果。
二、吾人可信今後追剿必易於為力，武裝同志必本其最大之決心，盡其全力，來除此民族巨患，以慰全國同胞之期望。
〔本文〕
旬日來各地同胞，以贛省剿匪完成，積年匪巢，根本摧毀，閩贛陷匪區域，次第收復；數載期望，達於一旦，紛紛舉行慶祝剿匪勝利大會，並對剿匪將士予以熱烈之慰勞。本日首都及上海各地，並皆舉行盛大之集會，慰勉之電，絡繹而至。中正對此，彌增惶愧。由剿匪將士言，赤匪禍國殘民，薄海同憤，久稽殲僇，以迄于今，方自疚職責之未盡，何敢承獎勉之交加；由國家觀點言，為民除暴，執行天罰，對于剷除匪類，實無勝利之可言，且師行所至，勞及民眾，傷亡殘廢，瘡痍滿目，抑亦何忍言勝利。痛定思痛，但有悲感而已。如必謂剿匪勝利，毋寧謂為民眾勝利，故今日之慶祝，實慶祝我全體國民本身之勝利；望我民眾，共同一致，再接再厲，澈始澈終，消弭赤氛，以不負今日慶祝之盛典也。中正嘗言，剿匪須七分政治之力量，而軍事僅居其三分，今日剿匪之獲有成效，在黨國固不忍湮沒前方將士死傷犧牲之忠烈；實尤賴于後方同志任勞任怨，不辭艱鉅，鞏固政治，維持秩序，策畫財政，籌濟軍實之毅力與苦心，用能使前方將士餉糈不匱，彈械無缺，絕後顧之憂，勵前進之勇。總言之，實前後方共同〔第172頁〕努力之結果，而後方同志同胞在政治社會各方面扶持鼓勵之效力為尤多。中正對于後方在政治財政治安交通輿論各方面負責諸同志，敢代表前方將士敬致誠摯之感謝。而尤確認為此次剿匪克以收效，其最大力量厥為全國民眾痛恨赤匪誓不兩立之一致無二的心理。此種一致的心理之發揮，不僅使前方奮鬥之將士，得到無限之鼓勵與慰安，亦使陷入歧途者有自拔來歸之決心。人心向背之機，實足以證明共產匪徒虛偽殘酷之行動，斷不能存在於世界，尢為我中國民眾所不容也。由此次剿匪之經驗，可知民眾一致的心理，其力量之偉大，實無與倫比，此種無形的力量，實超越于任何有形之力量，而足以勝過任何之困難。苟以過去對于剿匪之一致心理，用之於救國，敢信任何危急之國家，無不可由我民眾一致之心理為之挽救。而所以表示舉國一致的心理者，即在擁護政府對內對外之政策，確信政府所施之政策，必能收獲最後之效果。中正願吾同胞一為深思。在剿匪進行中，若非全國國民視剿匪成敗為切身之利害，對剿匪軍事有一致之信任與期待，予以種種精神與物質之鼓勵，則此一民族巨患亦何能在此千艱萬苦中予以弭除。前例昭昭，國難未已，切願我同胞珍視此一寶貴之教訓，即以一致剿匪之心理，用之於一致救國，則剿匪犧牲之將士，咸能瞑目於地下，以視寵榮褒卹，嘉惠尤為宏多。至於贛省殘匪，雖尚有漏綱西竄之徒眾，然吾人深信贛南積年盤踞根深蒂固之匪巢，既經剷平，其殘餘流竄之匪，狼豕奔突，已失憑藉，惶駭散亂，勢弱力分，此後澈底消滅，必不如進剿其老巢時為力之難。流匪目的在于川黔，川黔兩省土地之廣，物產之豐，雖有過于贛南，然川黔民眾賦性之剛勁，自衛力量之強厚，以及痛恨赤匪之深切，決不如贛南民眾之易受脅迫與誘惑；匪眾西竄，在川黔決無立足之地，觀于歷代著匪巨寇，無不以〔第173頁〕入川黔之日兆其末路，而歸于崩亡。吾人可信今後追剿必易於為力，武裝同志必本其最大之決心，盡其最後之努力，除此民族巨患，以慰全國父老與同胞之期望，更願全國一致，精誠不懈，並力劃除此復興之障礙；而為國家立一更新之基礎也。

【上一篇】【回上層目錄】


中華民國二十三年

    新生活運動綱要
    慶祝剿匪勝利之意義

【回上層目錄】


新生活運動週年紀念告全國同胞書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十四年

版面原件：第174頁，第175頁，第176頁

〔第174頁〕

——中華民國二十四年二月十九日在南昌

〔要旨〕

一、實施民眾組訓促進社會合作。
二、普及社會教育以實現生活軍事化生活生產化與生活藝術化之目標。
〔本文〕
新生活運動者，實為我中華民國新生命之基點也。其目的在以吾民族固有美德之禮義廉恥，著為國民日常生活食衣住行之規律。由外形之訓練，促進內心之建設，此乃極平凡之運動，亦即鍼對我民族當前環境與病態之良藥也。計自去歲二月十九日，從南昌開始倡導以來，迄於今日，已閱一年。茲為檢閱既往，策勵將來，以達成上述之目的起見，特再申述其要旨，並指明其繼續努力之途徑，以告我全國同胞共勉焉。當本運動去歲倡導之初，因我國人蘄求民族復興之殷切，全國響應，各地風從，進展之速，得未曾有。惟以初時各地組織，既多歧異，理論亦未盡同，而推行運動之方法，尤復紛馳旁騖，漫無準則，乃於五月間製訂新生活運動綱要，詳釋意義，規定程序。復於七月一日，成立新運總會於南昌，訂定組織大綱，改組全國各地新運會，並示以進行之軌範，分期漸進，逐步推行，由己及人，由淺入深，由不費錢不費時不費力之事作起，而再及其餘，由機關團體學校及公共場所等處作起，而漸次推及全體社會；先以規矩與清潔兩項為第一期運動之中心工作，於是由自由發展之狀態，進於整齊劃一之途程。回顧此一年以來，全國各地，其成績進步，雖未能盡如吾人之所期，然幸賴各方賢達與全國同胞一致推〔第175頁〕崇，努力奮發，使本運動之觀感規矩清潔兩項之意識，得以深入人心，漸轉風氣，造成相當之基礎，此實可引為無限欣慰者也。第規矩清潔兩項之效力，不過為本運動之初步工作，冀藉此矯正我國人陳腐生活之入手方法而已。今欲適應我民族之需要，發展我民族之生活，自非更進一步，舉我全國同胞日常整個生活，實現新運綱要中所示之軍事化生產化藝術化之三大原則不為功。所謂軍事化者，並非欲全國同胞悉數武裝偕赴疆場也；只期其重組織，尚團結，嚴紀律，守秩序，知振奮，保嚴肅，一洗從前散亂浪漫推諉因循苟安之習性已耳。所謂生活生產化者，亦非欲全國同胞胥作農工或盡事商賈也；只期我同胞人人能節約，能刻苦，能顧念物力之艱，能自食其力，以從事勞動生產之途，一洗從前豪奢浪費怠惰游蕩貪黷之習性已耳。所謂藝術化者，更非欲全國同胞均效騷人墨客畫家樂師之所為，只期其持躬接物待人處事，能肅儀循禮整齊清潔活潑謙和迅速確實，一洗從前之粗暴鄙污狹隘昏愚浮偽之習性已耳。上述三化之原則，果能一一躬行實踐，勉習勿渝，則「禮義廉恥」之條件，靡不具備。一個人之生活如此，則其人必精進而有為；一民族之生活如此，則其國必富強而繁盛。今欲使我全國同胞，實現此三化生活之精神，則其具體之辦法，第一應實施民眾之訓練與組織，第二應促進社會合作事業之組織，第三應加緊各種社會教育之普及。凡我各地負倡導新生活運動之職責者，亟宜分別組織勞動服務團，依上辨法，妥定計畫，深入民間，努力指導。而此服務團之組織，應即以公務人員學校師生及各業領袖為其基幹，利用公餘課暇業餘或其他休假時日以從事工作，先之勞之，自強不息，始終罔懈，負風動教化之責；則新生活運動乃克益切於實際，亦得符由淺入深推己及人之本旨，而我復興民族的基礎，自不難由是而益〔第176頁〕臻鞏固矣。邦人君子，幸共勉旃。

【下一篇】【回上層目錄】


新生活運動週年紀念並告別江西民眾書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十四年

版面原件：第177頁，第178頁，第179頁

〔第177頁〕

——中華民國二十四年二月十九日南昌——

〔要旨〕
一、我江西同胞要記取慘痛迫害的情景，今赤匪消滅，還我本初，生命始得保障，人生始獲幸福。
二、新生活運動倡導之禮義廉恥四維者，實為我國民創造國家，建立社會，復與民族，發展民生之唯一實踐也。
三、人生只有以勞動為本分，以服務為目的，才能獲得人生真正之意義。
四、共同合作，互助勸勉，精誠團結，繼續奮鬥，以完成國民革命的使命。
〔本文〕
今日為新生活運動一週年，在新生活運動發源地南昌開此紀念大會，中正感想所及，特為江西的同志同胞敬進一言。赤匪盤據東南，蹂躪贛閩各省，於茲六年，而我江西父老兄弟姊妹無論男女老幼，或其親戚朋友，直接間接被赤匪摧殘逼迫殺害姦污者，其數何止百萬？不但匪區民眾毫無人生之幸福，而且全國鼎沸，社會動盪，凡我民族之文化美德，禮義廉恥與忠孝仁愛之四維八德，均被赤匪之獸行摧毀無遺，我國民之不渝為禽獸世界者幾希。回顧當時赤燄滔天，陰霾四塞，為禍之慘，甚於洪水烈火，中華民族五千年來燦爛莊嚴之文物歷史，幾乎掃地殆盡。我江西同胞，痛定思痛，回憶此種慘苦危迫與顛沛流離之情景，自不能一日忘懷，應刻骨銘心，垂為我世世子孫永遠毋忘之痛史矣。今赤匪消滅，我同〔第178頁〕胞得重見光天化日，行動思想，還我本初，生命始得保障，人生方獲幸福，乃有今次歡欣鼓舞慶祝新運紀念之日；我同胞須知此種精神愉快之紀念日，實為我江西同胞六年忍痛耐苦，不辭艱難，不避危險，上下一心，軍民合作，積無量生命財產之犧牲所造成。簡言之，即江西全體同胞本身奮鬥之力量，與全國同胞努力協助所得之代價也。此種力量與此種代價是何自而產生，實由我江西軍民同胞及黨政各界之同志一致履行今日新生活運動之信心而來也。我國民自有此新生活運動，我國家乃得創立新生命之基礎，亦唯其以此新生命為基礎，乃克與禽獸行動及漢奸思想之赤匪惡戰苦鬥，不到一年，竟將其根深蒂固之老巢即贛南赤匪之根據地次第搗破，完全克復；因此可知新生活運動之可貴，尤可見新生活運動之精神，由禮義廉恥所發之力量，不但可以殲滅禽獸，掃蕩奸孽，而且任何危險與困難之環境，皆可由此禮義廉恥四維之力量將其澈底打破，以達於康莊光明之大道；亦由此可證明此四維者，實為我國民創造國家建立社會，復興民族，發展民生之唯一寶筏也。總之，此次赤匪根本殲滅之後，往昔共黨之鬥爭，其掠奪暴虐殘忍的唯物史觀，實不敵於吾忠孝仁愛信義和平之基礎的三民主義之精神；而禮義廉恥之新生活運動，尤足以消滅一切禽獸之惡行與打破一切危難之環境，要皆可不待繁言而明。是知此次剿匪之結果，實為戰勝共產主義最後之決戰與惟一之佐證也。南昌為新生活運動之發源地，不但應為新生活之模範區，凡我南昌同胞皆應為新生活運動之基幹，依照今日所提倡新生活運動勞動服務團之精神與意義，加實力行。須知人生只有以勞動為本分，以服務為目的，亦必勞動基於為社會服務之觀念方不致為往昔自私自利之個人主義所支配，乃能為我國家社會與痛苦同胞而努力振奮，以一掃我民族已往懶慢之惡習〔第179頁〕，與挽救我國家今日之危難，進而獲得人生真正之意義。所冀江西各界同志同胞一致本此目的，無論本人與其親友，無論學校與各機關，皆應以一人為體，數人為團，彼此相約，共同勸勉，互助合作，精誠團結，時時為新生活運動而勞動，處處為新生活運動而服務，以身作則，努力推進，則新生活運動乃能澈底奏效，而禽獸成性之赤匪共逆方能根本剷除，無死灰復燃之可能，我三民主義之實現與中華民族復興之基礎，亦均繫於是矣。中正行將離贛西征，對吾江西同胞依依眷念之懷，莫可名狀，惟有以此為臨別之贈言，相期共同努力，保持此剿赤平亂難能可貴而最易失墜之勞績，繼續奮鬥，勿懈勿替，以奠定此復興民族，完成革命之基礎，有厚望焉。江西同胞萬歲，中華民國萬歲，三民主義萬歲。


告川省各縣回籍士紳及團隊保甲書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十四年

版面原件：第180頁，第181頁，第182頁，第183頁，第184頁，第185頁，第186頁，第187頁，第188頁，第189頁，第190頁

〔第180頁〕

——中華民國二十四年七月四日成都——

〔要旨〕
一、諸君同鄉服務之始，於此特提出三義：
①今日要務，無過於充實鄉里，而充實鄉里之途徑，不外乎「教」「養」「衛」三者。
②保甲與團隊築碉與修路之工作，應不分被匪地區與安全地區，而全省一律視為當前最急之要務是也。
③為政之要，首重保衛，言文治者必不廢武事。
二、說明「剿匪成規摘要」一書之概略。
三、欲整頓紀律，提高精神，必以嚴明賞罰為先。
四、尊重法令，恪守自身之地位以絕凌越之嫌，以公心與虛心，聯絡本鄉本邑之賢士，以取得真正之合作。
〔本文〕
諸君回鄉服務之責任與目的，中正既於前日集會談話時剴切言之矣。顧前日之所言者為諸君之責任，而於如何盡此責任之方法未詳也。希望諸君以身倡率，勸導鄉人皆使奮起，而於如何一致努力以禦匪安鄉之具體事項亦未備也。今特補充前日之所言，示諸君以努力救鄉之方法要項，願身體力行以完成任務，並願廣為傳述於鄉邑賢士，喚起其共同奮鬥之熱心。
（一）
〔第181頁〕
於回鄉服務之始，甚望諸君切認下列之三義，一曰以教養衛為工作綱領；二曰實施工作之要目；三曰研究武事。今先於此三者加以簡要說明：
第一、今日要務，無過於充實鄉里，而充實鄉里之途徑，不外乎「教」 「養」「衛」三者。諸君應徵回鄉，地方諸務，待舉百端，若非挈其大綱，將見紛繁莫措；唯有認此三事為切要之目標，則將立見事項之簡單，輕重先後，始有步驟可循。「所謂教者，不僅充實智能，尤必振其頹習，教以禮義，教以廉恥，教以為人立身之本務，教以孝友睦姻親愛團結之要道，教以國家現勢與國民之責任，教以守望相助與什伍相保之方法，乃至揭破匪方邪說之宣傳，喚起誓死抗匪之意識，胥教之事也」。「所謂養者，解其苛擾，去其阻滯，起其疲廢，振其窮乏，獎其勤勞，厚其儲積，乃至教之以合作，課之以節儉，示之以勞動服務，與協謀地方復興之必要，皆養之事也」。「所謂衛者，簡其壯丁，繕其守禦，修其堡寨，察其奸宄，部勒之以嚴密之組織，充實之以不斷之訓練，教以守衛，埋伏，襲擊，掩護，偵察，通信聯絡，互相合作之技能，授以迅速集合，堅壁清野，持久抵抗之方法，乃至振其自信，袪其自私，激勵其守死效命之決心，與越境救援之勇氣，皆衛之事也」。以今日匪患之披猖，三者之中自應以保衛為中心，然保衛必須以教育為手段，而亦不能廢民眾之生產，則三者之相互關連，實為缺一不可。斟酌事勢之宜，以謀三者之並舉而相互為用，此諸君之必須注意者也。
第二、諸君來自各縣，今日散歸本鄉。以川省現狀而言，百餘縣中，有屬於安全區域之縣分，有曾被匪據收復未久之縣分，有為匪經過而略有殘破之縣分，亦有鄰接匪區或地處衝要之縣分，所處之地位〔第182頁〕不同，工作之要目亦自因地而異。舉例言之，在新近收復之縣區，則召集流亡，振卹災患，修繕殘破，搜索隱匿，其尤急也。其未被佔據而為匪經過之縣分，則稽查奸宄，防止潛伏，喚醒民眾，安集閭閻，尤其急也。其鄰接匪區之縣分，雖未被竄擾，而急籌守禦，多派偵探，詳察匪情，厲行封鎖，趕築道路，籌濟軍運，為不可緩也。其較為安定之縣區，則預防匪患，屯積榖米，開闢道路，培其根本，充其民力，加緊生產，以補其他區域之匱乏，並從種種方面增加民眾協剿之力量，皆為必要之任務也。凡此先後緩急，諸君生長是邦，必能因應時地之所宜，以斟酌乎至當；然有一事為必不可忽者，則保甲與團隊築碉與修路之工作，應不分被匪地區與安全地區。而全省一律視為當前最急之要務是也。
第三、為政之要，首重保衛，言文治者必不廢武事。諸君雖非官吏，而此次回鄉之任務，固將竭全力以協助地方之長吏，且將提挈鄉里人士，以努力於救鄉救國之工作，則究心軍事，實為達成任務必要之條件。此次先後分發之書籍，關於吏治鄉政者，諸君固宜熟覽，而對於剿匪軍事或與團隊保衛有關者，尤望加意研究，務瞭然於其精義之所在與運用之方法。關於剿匪之軍令政令及一切條規，例如「改造軍民精神方案「整理保甲肅清零匪方案」，「剿匪區內臨時清鄉善後委員會組織大綱」等，尤當隨時留意，切記靡遺，庶於籌備守禦，開闢交通，編組保甲，簡練團隊，皆能運用自如，與剿匪軍事之要求和適應。昔曾左諸賢，皆以儒生兼擅軍略，以今視昔，詎不相若？且此不僅為協助剿匪所必要而已，充實邑里自衛之力量，一洗散浪疲弱之舊習，以致民族復興，尤愛國之士所宜及時致力者也。
（二）
〔第183頁〕
明乎以上三義，而後可為諸君言防匪救鄉之入手方法。此次分發關於剿匪之要籍，其尤適合於川省現勢者，厥為「剿匪成規摘要」一書，舉其概略，大致如下：
一、龔景瀚之方案　其要目凡六：　一曰建寨築堡掘濠 二曰選擇堡寨長副 三曰清查保甲 四曰訓練壯丁 五曰積貯糧榖 六曰籌度經費
二、梁上國之方案　其要目凡四：　一曰清查戶口 二曰閱實壯丁 三曰蓄積資糧 四曰稽核地土
三、盧象昇之方案　其要目凡四：　一曰立寨 二曰併村 三曰清野 四曰設伏以上三案詳略雖互有不同，約舉而歸納之則不外四點：即建堡寨以利保聚也，練壯丁以備防守也，清戶口辦保甲以嚴稽察也，移糧積榖以絕匪劫掠而儲備兵餉與民食也。此四者前代行之於川陝剿匪而有效，最近行之於鄂贛剿匪而有效，故可斷言行之於今日之川省而亦必著奇效者也。龔梁盧三氏之遺著，其指陳利害，條舉方法，皆出之躬親體驗，雖時移代易，仍不失為極有價值之參考；諸君詳加研究，斟酌乎今日時地之所宜，師其意而變通增益之，則協剿工作之入手綱領，即無待乎外求矣。
參考前人之成規，因應目前之需要，中正以為今日最急切之工作，為全省各縣人士所當聯合鄉里，協助政府而以全力赴之者，厥有如下之六項：即（一）清查戶口，（二）整頓保甲，（三）修築碉堡，（四）儲積糧米，（五）聯絡鄰村守望相助，（六）興築公路便利運輸，試再略為說明之。
（一）清查戶口　此為各縣必須舉辦之工作，所以保障正當之縣民，所以確知壯丁之實數，所以防察匪人之竄匿，所以察知技藝之專長，而分配以適宜之任務，皆賴此基本工作之切實執行，而後〔第184頁〕組織民眾有所施，訓練民眾有所準。
（二）整頓保甲　編組保甲不難於推行，而難於確實，揆其原因，皆由民眾不知其利益，吏員僅視為功令，不失之於敷衍，即失之於苛擾，苟由鄉邑人士，里喻而戶曉之，逕行而協助之，耳目周浹，則不患其隔閡，指導親切，自不見其煩擾矣。
（三）修築碉堡　此於保衛閭閻至有關係，必須遵照行營規定，切實修築，材料取給於當地，工事可資於眾力，但使倡率有方，不防旦夕集事，即距離匪區較遠之縣分，亦當安不忘危，踴躍興築，暫勞永逸，無善於此。
（四）儲積糧食　平時則調查產量，按村蓄積以備荒，有警則移粟清野，即足以困匪，在川西各縣，於新禾收穫之際，尤宜集合團隊，全力守護，預籌集中屯儲之方法，以絕匪軍出掠之企圖。
（五）聯絡鄰村守望相助　村與村之間，必須保持密切之聯絡，守望相助，消息相聞，平時則互通聲氣，聯鄰村如一家，有警則相互救援，併轉遞其情報。
（六）興築公路便利運輸　省縣鎮之道路，必須多方勸導，廣為興築，既便軍隊之輸送，亦資物產之流通，發展經濟，提高文化，胥賴於此，治本治標，均有裨益。
上列六項，應為最初步之入手工作，而團隊之充實與改進，尤為全省各縣不可或緩之圖，將欲安定閭閻，必須全力推進，其詳於下節論之。
（三）
〔第185頁〕
川省民團已有多年之歷史，其數額之多，組織之廣，甲於他省。已往辦理失宜，致紀律訓練至不一致，其精神良好防匪得力者，固亦有之；而沾染過去軍隊之惡習，把持地方，魚肉良懦者，則亦往往而有。今欲使成為真正民眾之武力，克盡保衛閭閻之責任，必須切實改善，加以訓練，此事自當由省府遵照行營頒佈條例，統為籌劃，然亦必賴地方人士實事求是群策群力乃克有濟。以川省民眾之好勇尚義，實最適宜於編成理想之團隊。今之情形，所謂質美未學者也。諸君回歸鄉里，將欲造福地方，捍除匪患，自必須以協助辦團為主要工作。茲將注意要點述之於次：
一、申明團隊之賞罰　「欲整頓紀律，提高精神，必以嚴明賞罰為先。」對於各地團隊，必須為之講明功過賞罰之規，使有所勸誡而確實擔負協剿與防匪之任務。地方團隊員丁對剿匪事項之獎懲，依照現行法規，悉依剿匪區內文武官佐士兵懲獎條例中關於文職官佐士兵獎懲事項，各規定辦理，該條例為民國二十二年南昌行營所頒布，諸君宜詳細閱讀。茲將有關於團隊之賞罰獎懲各事項。擇其尤要者，簡單列舉如下，願廣為播說而講述之。
▲應獎勵之事項
１·被優勢匪軍包圍而能固守待援者。
２·以劣勢團隊擊破優勢匪軍，或擊破重要匪巢，或一次俘獲匪械五十 枝以上者。
３·境內原有大股赤匪，能設法剿滅者。
４·鄰境係屬匪區，防堵得力勿使竄入，繼續支持六個月以上者。
〔第186頁〕
５·破獲赤匪重要機關，並搜有證據者。
６·能確實封鎖匪區者，或能隨軍進展接收克復地區使零匪絕跡者。
７·能協同軍事進展，構築碉堡，修築道路，以協助軍事進行，顯著成績者。
▲生擒匪首或斬首級來獻之賞格
１·生擒朱毛兩匪首者，各獎銀十萬元，獻首級者各獎銀八萬元。
２·生擒羅炳輝，林彪，彭德懷，董振堂，徐向前者，每名獎銀八萬元，獻首級者每名獎銀六萬元。
３·生擒周恩來，張國燾，王稼穡者，每名獎銀五萬元，獻首級者每名獎銀三萬元。
４·生擒劉伯丞，葉劍英，與匪軍軍長及偽一三五軍團之師長者，每名獎銀三萬元，獻首級者每名獎銀二萬元。
５·生擒偽師長旅長者每名獎銀二千元，獻首級者每名獎銀一千元。
６·生擒偽團營長者每名獎銀五百元，獻首級者每名獎銀三百元。
７·生擒偽連長者每名獎銀二百元，獲首級者每名獎銀一百元。
▲奪獲匪械及軍用品之賞格
１·彈殼每二百粒獎銀一元。
２·馬步槍或手槍一支，或騾馬一頭，槍彈百顆，或手榴彈五十顆，或迫擊砲彈十顆，獎銀五〔第187頁〕元。
３·盒子槍一支或野山砲彈十顆，獎銀十元。
４·手提機槍一支，獎銀二十元。
５·輕機關槍一支，獎銀三十元。
６·迫擊砲一門，獎銀五十元。
７·重機關槍一支，獎銀一百元。
８·野山砲一門，獎銀二百元。
９·無線電或電話器材及其他軍用重要物品，均按其價值比照獎勵之。
▲應懲罰之事項
１·防禦無方使匪忽然侵入或暴發者。
２·對鄰境請求，在情況可能時而推諉不予協助者。
３·縱匪脫逃或疏脫著匪者（受賄釋放者槍斃）。
４·對封鎖匪區辦法奉行不力者。
５·侵吞公款藉故勒索者。
６·藉端私擅籌款者。
７·隱匿匪情不報者。
〔第188頁〕
８·搜獲匪軍軍用品隱匿不報者。
其上懲獎各項，均宜向民眾及團隊廣為講述，俾知所奮勉，知所儆戒。而在此剿匪緊張時期，對於堵截不力，縱匪逃逸，或藏匿不報者，均應以通匪論罪，在團隊則罪其官長，在鄉里則罪其甲長，尤當曉諭團眾，咸使周知。抑又有言者，以往各縣辦理團隊，每有恃為護符，魚肉鄉里，保民適以害民，言之堪為痛心！過去之事，姑付之既往不咎之列，而自今伊始，如再有借端勒索，藉故敲詐，必依法加重論罪，尤望諸君輾轉告喻，俾貪頑者不敢嘗試，而使正人賢士，出而共負協助團務之責任也。
二、團隊之整頓與教練　中正常言「用兵不如用民，教民要如教兵」。此二語者，不僅剿匪期內為必守之信條，任何時期，皆適用之。故編練壯丁，辦理團隊，實兼有積極之意義，亦為組織民眾訓練民眾最切要之入手方法。今後整頓團隊，一方面固當就原有者甄別之，訓練之，充實而改進之，同時又必須使一般民眾皆有參加服役之機會。各縣情形不同，諸君務當本此旨趣，提挈鄉里領袖，協助地方長官，斟酌當地之情形，建議進行之方案，而多方以助其實施，語其要點，不外整頓與教練二端：
關於整頓，其大要為分區召集，定期點驗，輪流教練，按月考查之四項。分區召集者，縣區地方遼闊，分防固屬必要，時力宜予撙節，故不必令其集中縣城，而指定各區為就近召集之所。定期點驗者，點驗其名額而視其有無曠缺，檢視其槍枝而察其有無窳敝，更考核其官長團丁之紀律與精神，應規定日期，就各區集合行之。輪流教練者，一為謀教練人才之經濟，二則使職業民眾之任團丁者不妨害其生業，故必規定次第，甲區完畢，乃及乙區，就各區輪流施行。按月考查者，考查其教練之進程如何，技能〔第189頁〕之進退如何，精神之消長如何，以及常識之修養，服務之情形是也。惟不斷考驗而後能使員丁修習不怠，故必須按月考查之。
關於教練，其主要之科目必不可少者，為射擊瞄準，為爬山跑步，為偵探確實，為遞信迅速，為築碉守碉，為積糧保管，為集合，為分散，為行進，為排列。射擊瞄準為團隊基本之訓練，爬山跑步為抗匪必要之技能，無山之區得以他種技術之教練代之，有大川急流之縣區則以強渡或泅水代之。至於偵探確實與遞信迅速，則於防衛本鄉與協助軍隊均為必要，須由熟悉匪情及富有技術經驗者擔任教練之。至築碉守碉之方法與糧食之如何迅速集中與移動，如何為嚴密之保管，更須詳切講明其方法。最後關於集合與分散，行進與排列，必須平時練習，使之知先後，守秩序；則一遇緊急，戰時皆能按步就班，各有定位，不致慌張紛亂，為匪所乘，並應使每月必有一次實地演習，務期嫻熟而無疏虞。於此數項之外，則精神講話，尤為必要，所以堅強其剿匪自衛之意識，俾咸能明瞭團隊之責任與意義，以激發其忠勇效命之精神，此尤當延約相當人士不時舉行之。
總之團隊之整頓與教練，雖地方政府及團隊長官責有專司，然如何鼓勵當地之民眾，如何訂立有效之方案，如何使保甲與團隊打成一片，如何使自衛之意識與力量得以普及於各鄉各村，則非有多數當地熱心之人士共同協助不可，此所望於諸君以實心實力為倡率者也。
（四）
諸君以敬恭桑梓之誠，矢盡瘁鄉國之願，舉凡如何充實地方，轉移風氣，以策長治久安之計，中正〔第190頁〕既躬親誥諭於先，而對於剿匪安鄉應如何?手之具體要項，則備述於本文，治標治本，知必能審度機宜，以自效於鄉國。以本地人辦本地事，稍一不慎，最易招忌取尤，自生障礙，故必須尊重政府，尊重法令，恪守自身之地位以絕凌越之嫌。尤須以公心與虛心，聯絡本鄉本邑之賢士，以取得其真正之合作。國事丁艱虞之會，川省值轉機之時，轉危為安，任務至為重大，既非一手一足之烈所能為功，尤非僅賴少數人之奮鬥所克濟事。凡中正先後丁寧之言，為回籍服務諸君道之，抑亦為全省各縣之團隊保甲正人賢士及一般民眾道之也。

【上一篇】【回上層目錄】


中華民國二十四年

    新生活運動週年紀念告全國同胞書
    新生活運動紀念並告別江西民眾書
    告川省各縣回籍士紳及團隊保甲書

【回上層目錄】


中華民國二十五年元旦告全國軍民同胞書國民自救救國之要道

中華民國二十五年元旦告全國軍民同胞書
國民自救救國之要道

內容來源：卷三十 書告

隸屬章節：書告＼中華民國二十五年

版面原件：第191頁，第192頁，第193頁，第194頁，第195頁，第196頁，第197頁，第198頁，第199頁，第200頁

〔第191頁〕

——中華民國二十五年一月一日南京——

〔要旨〕

一、天下興亡，匹夫有責。
二、今後救亡復興之道，為自強自立，最基本之點為推行新生活運動。
三、能明禮義、知廉恥，則國雖貧弱，必可轉為富強。
四、國民經濟建設運動，應與新生活運動同時並進，相輔而行，以完成國家物質與精神的兩大建設。
五、目前必須實行經濟建設的八點要項，實為自救救國的切要工作。
〔本文〕

今天是我們民國二十五年元旦，我們全體同胞，大家歡欣鼓舞同聲慶祝的一天。現在兄弟雖然不能親自和各位見面，但是可以在廣播電臺中，親自和各位講話，這是很可快慰的一件事情。現在兄弟藉此機會，將我們國家和全體同胞今年最緊要的工作，和各位同胞說一說。大家都知道，我們國家的情勢，現在很危險急迫，時時刻刻都在危急存亡之中，但是國家民族的命運，完全是由我們全體同胞自己來決定的。我們要挽救四萬萬同胞共同所有的中華民國，復興歷史文化最悠久最光榮的中華民族，我相信一定是有方法的。這種方法，並非其他，就是在我們中華民國本身的努力；換句話說，就是在我們四萬萬〔第192頁〕同胞的身上，就是要我們全國國民，個個人能夠努力自強。語云：「天下興亡，匹夫有責」，現在大家既知國家民族如此危急，無論那一個人，都應該拿這兩句格言策勵自己，明白本分，負起責任，一心一德，群策群力，堅定志向，團結精神，共同一致的向救國救民的目標，奮勇前進。要曉得我們救國家，也不是怎麼樣困難的事情，只要大家就本身所能做到的事情，能夠自強不息的努力去做，我們相信我們國家無論如何危急，在今年一年以內，就可以挽救過來；便能轉危為安，轉弱為強，轉禍為福。我們知道，無論那一個國家，當他要從新建立起來，或是那一個民族，當他要努力復興起來的時候，一定要遭受很多的禍害，遇到很大的危險。反轉來說，一個龐大的國家，和積弱的民族，如果不遭遇很多的禍害，和很大的危險，他決不會真正覺悟奮發，從而自強復興。所以我們國家民族，現在雖然遭受空前的禍害，遇?莫大的危險，不僅不必悲觀，不必憂慮，而且我們看到外來的禍害愈多，當前的危險愈大，就可以斷定我們國家民族復興的時期愈快。古人說：「無敵國外患者國恆亡」，又說，「殷憂所以啟聖，多難所以興邦」，都是這個意思。我們中華民族，有五千年最悠久的光榮歷史，有四千萬方里的錦繡河山，更有占世界人口四分之一的四萬萬同胞，你看現在世界上，那一個國家，那一個民族，比得我們的偉大！只要我們全體國民，都能堅定民族的自信力，真正自立自強，還怕什麼，還憂什麼？我們國家一定可以救轉，民族一定可以復興，而且就從今年可以復興。今後我們應該如何自強自立，或者說，今後救亡復興的方法，是什麼呢？就是剛纔所說的，只要大家將本身所能做到的事情，切切實實做好，就是自強自立，亦即救亡復興之道。最要緊最基本的一點，就是兩年以來，大家所知道，並且大家都在努力推〔第193頁〕行的新生活運動。新生活運動的意義，就是要使我們全國同胞，都能恢復我們中華民族固有的道德精神，禮義廉恥，而首先實現於食衣住行等日常生活習慣之中，使我們的國民，個個人隨時隨地，都能明禮義，知廉恥，不再做一件悖禮違義，寡廉鮮恥的事情。而以禮義廉恥來樹立我們自己和整個國家民族的人格，洗刷我們各人和整個國家民族過去一切的恥辱。我們一個人，必須有高尚自立的人格，才有現代國民的資格，不愧為現代的一個國民。國家也必須尊崇獨立人格，纔有現代國家的資格，不愧為一個現代的國家。無論個人或國家，只要自己真實的人格，能夠樹立起來，那一個人也不敢來欺侮我們，那一個國家，也不敢來侵略我們。否則不僅人家要欺壓我們，侵略我們，而且滅亡我們；所謂「人必自侮而後人侮之，國必自伐而後人伐之」，這是一定的道理。所以要想人家不欺侮，不壓迫，不侵略我們，惟有我們大家自己勉勵自己，各人努力，樹立現代國民的人格，即所以共同努力，樹立我們國家的人格，而其基本的努力，就是要恢復我們的民族固有的道德精神。我們民族固有的道德精神，實為古今中外一切文明國家的國民，所必須具備的基本要件。所以我們全國同胞，務必時時刻刻牢記「明禮義，知廉恥」這兩句話，並且身體而力行之。從前所有一切紛亂散漫，苟且愉惰，驕奢淫佚，自私自利，萎靡不振，麻木不仁之腐敗的生活習性，都要一掃而空，剷除淨盡，不好再和從前一樣糊糊塗塗做一個落伍的野蠻時代的人，而要以「昨死今生」的決心，除舊布新。實行「整齊、清潔、簡樸、勤勞、迅速、確實」的新生活，做一個「明禮羲知廉恥」的新國民。我們大家既成為現代的新國民，當然可以建立現代文明強盛的新國家，當然可以和人家並駕齊驅，立於自由平等的地位。由上所述，可知新生活運動，就是使全〔第194頁〕國國民樹立人格，以復興民族之革心的運動。所謂新生活，乃是以「禮義廉恥」的精神為準據，以適應時代環境的需要為原則之合理的生活。我們是要從日常生活，實際生活之中，實實在在來完成道德精神的修養。希望全國同胞，要依此目標努力不懈。古人說：「苟日新，日日新，又日新。」意思是說：在我們思想上精神生活上要滌除舊染的一切污點，使能煥然一新，從而繼續不斷的求其一天一天的更新起來，以養成最高尚的精神和人格。講到這裏，我要順便告訴各位同胞，我們所要實行的「新」生活，所謂「新」和現在一般人所謂「摩登」或「時髦」是絕對不同的。我們要實行新生活，絕對不是要求所吃的、穿的、住的、用的一切物質上的享受要新奇，而是不斷的徹底的改良我們生活的習慣行動等等，使我們的思想、道德、精神、和人格，日新又新，造成社會和全國明禮尚義守廉知恥之新的風氣。這種新的風氣、一旦養成、就可以建立新的社會。有了新的社會，自然就可以建立成新的國家，如此新的國家，才是真正文明強盛的現代國家。管子說：「禮義廉恥，國之四維；四維不張，國乃滅亡」；我們再可以從正面的意思來講：「禮義廉恥，國之四維；四維既張，國乃復興」。人家那怕是很小的國家，因為能夠明禮義，知廉恥，所以只要很短的期間，就可以由貧弱轉為富強，以至雄視於世界。我們這樣大的國家，這樣多的同胞，更加以這樣悠久光榮的歷史，與優美偉大的文化，而且我們民族的聰明才力，比人家有過之而無不及，只要能復張四維，那裏還有不能立即使國家臻於富強的道理？只要大家同心同德，一致實行新生活，人人做成現代的國民，使社會國家的風氣，一天新一天，一天進步一天，我們當然很容易建立起文明強盛的新國家。所以實行新生活，就是我們全體同胞自救救國的根本大道。其次除新〔第195頁〕生活運動以外，還有一件自救救國最要緊的事情，我們大家務必從今天開始特別努力來做的，是什麼呢？就是兄弟去年所提出來的「國民經濟建設運動」。這個運動，一定要和新生活運動同時並進，相輔而行。新生活運動的目的，是要改良國民的生活習慣，從而增進國民的道德，發揚民族的精神，以改善國民的精神生活，而完成國家精神的建設。國民經濟建設運動的目的，是要發揮國民勞動創造的能力，增加國民生活的資料，從而改善國民的經濟生活，完成國家物質的建設。精神和物質兩種建設，是互相關連，互相影響，互相助成的。偏廢其一，則俱難成功；同時並進，則事半功倍。所以國民經濟建設運動，與新生活運動，必須相輔而行，亦必然相得益彰。我們既以新生活運動來奠定國家道德精神的基礎，同時再要以國民經濟建設運動，來完成國家經濟的建設，促成物質文明的進步，才能夠使國家健全發展，也才能救起國家，復興民族。因此希望全國同胞，個個人要時時刻刻記?這兩種運動，就是當前自救救國最緊要的中心工作。大家要同心協力，自強不息的努力實行，我相信一定可以由此實現我們　國父孫中山先生的三民主義，完成挽救國家復興民族的大業。各位同胞！要曉得我們要救國家，就要革命，革命就是要實現三民主義，三民主義是以「民生」為中心，民生的基礎是什麼？就是經濟，如果經濟不能發達，民生便無法改善；民生不能改善，三民主義便不能實行。所以我們要救國，要實行三民主義，一定先要努力國民經濟的建設，以改善民生；而國民經濟建設運動，就是我們全國國民努力國民經濟建設的基本途徑。希望我們全國國民一致努力。現在我再將國民經濟建設運動的實施要項和方法，和大家說一說：第一、振興農業：我們中國，向來是以農立國，國民的生活，國家的生存，向是以農業為根基〔第196頁〕。所以我們要從事經濟建設，第一件緊要的工作，就是振興農業。振興的方法，就是要採用農村合作的辦法，由合作社指導，並改進製肥選種，改良農作方法，活潑農村金融，流暢農產運銷，來努力增加農業生產，以達到糧食自給自足，為初步目標。總使全國國民，一切日常生活資料，不必再向外國購買，以塞漏＠，而免國計民生，日趨凋敝。為達到這個目的起見，一方面要增加農業資料的生產量，以作發展民族工業的基礎；同時要提倡就地加工製造，使能廉價供給本地的需要，更可以減少運費，供給各地。第二、鼓勵墾牧：土地是一切資料生產的根源，更發達生產，首須「地盡其利」。所以一切公私荒地。務必儘量開墾；對於地荒人稀的地方，更要鼓吹大規模的移民墾荒，和經營畜牧，並且要實施屯墾制，利用集團的勞力，大規模的開發種種的農利。此外更須恢復並增進農村的副產，例如家畜園藝漁利之類，應竭力使能同時改良品質，增加產量。第三、開發礦產：　總理說：「礦業為物質文明與經濟進步的極大主因。」幾十年來，我們中國物質文明和經濟建設之所以不能進步，礦業未能發達，當然是直接的最大的一個原因。過去因為政治經濟與社會各方面種種阻礙，礦業可說是一事無成；以後政府必須採用積極的保護和獎勵的政策，調查礦業狀況，以及摧殘束縛礦業發展的原因，改善關於礦業的各種法規，總以減輕負擔，便利開採，鼓勵礦業投資，扶助礦商之獨力經營，和自由發展，為主要目的。更當禁止地方政府，與任何特殊勢力，把持礦權，與民爭利。並且因為我們國家的資力不夠，應當歡迎外國投資，共同發展中國的礦業。如此一方面既可容納大量的勞力，解決同胞失業的問題；同時便可以開發富源，促成物質文明的進步。第四、提倡徵工：徵工就是實行國民勞力服務，以從事於國民經濟建設一個〔第197頁〕最急要的辦法。現在我們的國家貧窮，沒有充分的財力，來完成各種建設事業；好在我們的同胞很多，同胞的勞力，就是國家最可寶貴的經濟動力，亦即一切建設事業的資本。只要我們全國同胞，能竭盡所能來勞動，便可完成一切福國利民，自救救國的新建設事業，盡到國民對國家的責任。古人所謂「以勞教民富」，又說「憂勞興國」，與我們所謂勞動服務，完全是一個道理。希望全國同胞，共體此意，大家贊助政府，實施徵工制度，踴躍參加義務勞動，至少總要能以當地同胞的勞力，首先從事當地開發交通，修治水利，培植森林，開墾荒地。這一種經濟建設的基本工作，除徵工制度以外，政府方面，更應同時實施兵工政策，以軍隊的勞力補助各地徵工工務之不足。我相信各地一切建設事業，如得軍隊的幫助，一定可以得到事半功倍的效果。第五、促進工業：工業如不發展，物質文明便不能進步，經濟生活，便不能美滿。所以除極力促進農林礦業之外，最要緊的，更須極力謀工業的發達。我們中國舊式的手工業，既已凋敝，新式的機械工業，因受外國經濟的壓迫，也至今不能發達起來。現在要謀起衰振敝，富國裕民的辦法，一面對農村簡易的工業，及農產品加工製造之簡單工業提倡，就農村或其附近，按合作系統經營，以謀農工業之密切連貫，交相發展；一面對於一般工業，由政府分別保護和獎勵，以求全國工業品之自給自足；同時並須設立勞資調節的機關，公平調處勞資雙方一切糾紛，增進雙方的利益。這種機關一定要予以最後強制執行之權，藉以保障企業的安全，和勞動者的工作。第六、調節消費：在我們這樣生產能力薄弱，一切生產事業落後的國家，各種生活資料，異常缺乏，大半都要仰給於外國，因此造成農村之資金集中都市，再轉流外國之經濟上的敗血症，以致農村經濟頻於破產，一切產業同時〔第198頁〕調敝，國家日益貧困之最嚴重之經濟危機。補救之法，惟有標本兼治，一方面固然要在積極方面，以最大的努力，從根本上增進國民生產能力，發達全國生產事業；同時更要在消極方面，以最大的努力，儘量節省消費，調劑供求。各位同胞！要知道節省消費，只在我們大家一轉念之間，就可做到，比較增加生產，要容易得多；但是這件事，對於救國的功效，卻與增加生產相等，如此種輕而易舉，切實有效的事，我們怎麼還不努力實現呢？總之，以後我們總要努力節約消費調劑供求，防止內地與農村資金的耗溢，進一步達到對外貿易輸出入的平衡。第七、流暢貨運：流暢貨運的基本條件，在交通便利，所以我們要儘量發展全國各處的道路交通，改進水陸貨運的辦法；同時又要在各重要地區，設立主要農產品，如棉、麥、米、絲、茶等的公共倉庫，和運輸機關，以便屯積轉運。第八、調整金融：金融為經濟的命脈，金融如失其正常狀態，一切產業都要蒙受惡劣的影響；所以調整金融，是國民經濟建設最基本最緊要的一項事情。講到調整金融的方法，在於鼓勵民間的儲蓄，活潑資金的流通，因應時代環境的要求，由政府執行健全的貨幣政策，全國國民要絕對信任政府，一致擁護。實行以上八項，就是國民經濟建設運動的主要工作。其中有很多都是很簡明切實，輕而易舉的事情，無論那一個人都能做，如果全國國民能夠共同一致，依照這些道理，實實在在去做，我相信不僅我們各人自己的生活，可以同時趨於安定，而且整個經濟的困難，也可以迅速突破，使國家日趨於富強之域。否則國民經濟無由建設，民生無法解決，大家只有一天天的貧困，甚至多數國民，弄得饑寒交迫，生活不能安定：那麼社會國家，就只有更加紛亂危險，不能得救了。所以大家要深切認識，這種運動是當前自救救國最緊要的一件工作。從今
〔第199頁〕天起，要一致奮發，努力實行；同時要擁護並督促政府，竭力實現。如此我們國家，就可以由這幾項基本的工作，立即挽救起來。大家須要曉得，我們的聰明才力，和外國人一樣健全，而我們的人口，比那一國都多，他們做五年十年的事情，我們同心協力，一年就可以做成功。所以我們不怕國家怎樣貧弱，怎樣危險，只怕自己有了聰明的腦筋，和偉大的力量，而不肯用，不知道盡量發揮；只怕我們的同胞，仍舊沒有國家民族的觀念，不明白自己的責任，不盡自己的義務，不守紀律，不能合群，尤其是對於一切事情，不能實實在在來「做」。不做，當然什麼事也不會成功；能做，我想世界上就沒有什麼真正難的事情。現在國家已經到了這樣危急存亡的地步，我們要能自救救國，惟有我們四萬萬同胞，一方面推行新生活運動，使個個人成為現代的國民，以建設國家精神的基礎。一方面更要群策群力，來推行國民經濟建設運動，使個個人盡到勞動的義務，發揚民族生產的能力，建設國家物質的基礎，如此心物並重，體用兼備的兩種運動，就是實行三民主義最重要的方法，也就是我們全國同胞自救救國最切實的要道。希望大家從今天起，各發宏願，努力實行；尤其是知識階級的人，特別要負起領導的責任，以身作則，悉力倡導，務使全國國民得此途徑，共同一致來做自救救國的工作。我們四萬萬同胞，都是一個祖宗一脈相傳的子孫，都是骨肉之親，應同手足之愛，大家休戚相關，禍福一致，當此國家生死存亡的關頭，惟有一心一德，自強自立，精誠團結，擁護中央，向救國的目標，努力前進，什麼外患都不怕，什麼危險都可以打破，三民主義一定可以由我們手裏實現，中華民國一定可以挽救，中華民族一定可以復興。如此我們個人，才說得上是現在的國民，盡到了我們中華民國國民繼往開來的重大責任，才可以對得起〔第200頁〕列祖列宗，可以安慰我們　國父孫中山先生在天之靈。今天兄弟和我們全國同胞所說的，就是這幾句話，希望各位同胞一致奮勉，積極努力做到。恭祝各位健康成功，再恭祝我們中華民國萬歲萬萬歲。

【下一篇】【回上層目錄】


新生活運動二週年紀念告全國同胞書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十五年

版面原件：第201頁，第202頁，第203頁，第204頁

〔第201頁〕

——中華民國二十五年二月十九日南京——

〔要旨〕
一、新運實行二年，在都市甚少成效
二、我國民習性有兩大缺點：
（一）缺乏真誠。
（二）缺乏熱烈。
三、新生活運動是救亡圖存、昨死今生的運動。
〔本文〕
今天是新生活運動創始以來第二週年紀念日。關於今後的工作綱領，和所應注重的中心工作，總會方面，另有書面發表，不待重述。這一個運動，已經有了二年的時間，從今天起，便是第三年度的開始。我們知道這個運動的成敗，不僅為世界對我們國家觀瞻所繫，簡直是我們民族的前途存亡所關。在二週年紀念的今天，我們最要緊的一件事，就要對於過去的成績，加一番坦白忠實的檢查，以作今後努力的參考。
我敢坦白的說一句，新生活運動，自創始以來，雖然推行的區域一天一天的加廣，工作的項目和範圍，一天一天的加多，推行團體和人員，也隨時都有增加；照今年的統計，各省市及鐵路均有勞動服務團的組織，團員人數總計在十萬人以上，對於公民訓練，民眾教育，救災衛生等等工作，團員大都能熱烈參加，表現相當成績。可是就一般的成效和實際情形來說，實不能滿足我們的期望，達到原來的目的〔第202頁〕。不但如此，簡直可以說，有退無進。在二週年紀念的時候，和前一年舉行週年紀念的時候比較起來，還不及推行第一年時來得有成績，這是很可痛心，很可慚愧的。怎麼樣補救這一個缺點，真是大家所應該痛切反省的一個問題。
我在去年一年間，周行的地方亦不少，所到之處，都留心觀察我們新生活運動的實際工作怎麼樣？一般社會的情形和國民生活，較之未推行新運以前，有沒有進步？我敢說除了極少數的地方以外，一般對於清潔整齊的兩件事，尚且沒有做到。尤其在都會之中，不論街上路上，到處都看得見齷齪凌亂的現象。特別在公共場所或交通要點如碼頭車站之類，一般上下往來的人，看不出曾經受過秩序訓練的樣子。而負有指導責任者，如憲兵警察保甲長之類，也不能積極的盡到職責，甚至於熟視無睹，反不如農村鄉間，還有幾個地方比較整潔，能夠實行這個運動。
至於公務機關，照理應該為一般社會與民眾的表率，公務員又是比較有知識者，應負領導責任的。但是照我觀察所得，能切實做到新生活運動的要求，能夠有秩序，且有精神而無媿為現代生活的標準者，實在是很少很少。我們現在到處都可看到新運的標語，而很少看到新運的實效；到處都可看到推行新運的團體或機關，卻是很少看得見有多數國民確實受了新生活運動的效果。至於一般社會，能在食衣住行中表現禮義廉恥的四維，其生活方式能達到軍事化生產化藝術化，而且厲行勞動服務，具備互助合作的品德，愛國家愛民族的現代精神，那當然是更少了。
我國人民眾多，社會情狀太複雜，舊有的習染，也太覺根深蒂固，要想在短時間內，使全體國民生〔第203頁〕活大改厥觀，當然不是一件容易的事。我們新生活運動推行的當初，所以定為由淺入深，由易及難，推己及人，要從極平凡處下手，也就是這個意思。我上面批評的話，並不是苛求責備，更不是一筆抹殺我們已有的成績，和推進新運者的辛勞。
但是新生活運動是一種教化風動的運動。論理在開始的時候，比較不容易見效，而已經推行以後，應該是可以繼續進步，一年快似一年。乃事實上並不盡然，這中間若不是第一期的基礎不確實，就是第二期的努力有欠缺。若不是推行幹部和負有領導責任者沒有盡到職責，就是受指導的一般國民，還沒有深切了解新運意義的重要。我希望我們負責推進新運的同志，和一般同胞，大家下一番深切的反省。
過去我們國民習性上，有兩種最大缺點，是一般事業沒有進步的主因。第一是缺乏真誠，第二是缺乏熱烈。因為不是發於真誠，所以開始的時候也很緊張，稍久就不免流於弛怠；凡事祇求對付過去，不求實際效果。譬如各地推行新運，往往遇到有人將要考察的時候，臨時特別緊張一下，過後隨即鬆懈下來，無人過問。又或在容易覺察的地方，則注意整潔，略為偏僻一些的所在，就不去認真實行。像這一種一暴十寒的做法，祇做表面的行為，一般人民自然也相應以偽，不來真切聽受指導了。至於第二點，我們如果缺乏熱烈的情緒，對於任何事情，便覺得不起勁，雖然不是有意懈怠，但終鼓不起奮發向前的氣愾；結果便不免近於虛應做事，不但進行不能迅速，而且已有的成績，也往往不能保持。
過去新運工作中，也難免有這種因循的流弊。在推行的人員，因之流於被動，既不能以身作則，也不能熱心研究適合各種環境的推動方法；在一般國民，也因為缺乏熱烈的感應，不能養成普遍自然而且〔第204頁〕持久的風氣。其實這種因循虛偽的痼習，就是不知禮義廉恥的惡果，也便是我們國家民族敗亡的主因所在。我們要成為適於現代生存的國民，非徹底痛改這個痼習不可。
總之，新生活運動，不是世界上普通一般的改良社會運動，而是一種救亡圖存的迫切的運動。在普通改良式的社會運動，其主旨在精益求精，是已經好了，還要求其更好的意思；所以不妨逐漸求進，其進程雖緩慢一些也不妨。
至於我們所倡導的新生活運動，乃是昨死今生的運動，亦即一種起死回生的運動。是因為國民的精神道德和生活態度實在太不適合於現代，而整個民族的生存，已經發生了嚴重的危險，因此要想從根本上改造國民的生活，以求民族之復興。所以各地同胞，萬不可視新生活運動僅為少數倡導者的事務，而應認為與自身切己利害相關的事情。
至於公務人員及警察憲兵與教育界等，負有領導責任者，以及新運推行幹部，尤其應該鼓起熱誠，負起責任，時時要照?禮義廉恥的標準，和既定的工作綱領，繼續不斷的實實在在的努力，敢信新運工作，必能達到復興民族的使命。最後還要望我全國同胞，不要忘了實行新生活運動四句的提要：禮是規規矩矩的態度，義是正正當當的行為，廉是清清白白的辨別，恥是切切實實的覺悟。


為集款捐機敬謝全國同胞同志

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十五年

版面原件：第205頁，第206頁

〔第205頁〕

——中華民國二十五年十月三十一日洛陽——

〔要旨〕
一、同胞捐機，充實國防，皆愛國精誠所感召。
二、渥承鞭策，當益淬礪，以盡鞏固國家復興民族之天職。
三、尤願空軍將士，無負同胞捐輸之國防利器，而奠立我國家獨立自由之保障。
四、舉國一心，發揚蹈厲，則民族歷史必垂於無極。
〔本文〕

前承各地同胞同志以中正五十生辰，發起集資購機，用作紀念。中正自維半生荏苒，德業未修，撫歲月以自省，方補過之未遑，何敢僭被寵光，益增愧疚。唯以購機乃奉獻國家，匪同尋常酬贈。且此次之事，遠自寄寓歐美南洋之僑胞，以逮邊區腹地之都邑，男女老幼，踴躍輸將，或出其節縮衣食之餘資，或罄其畢生勤劬之所得，悉以匯成鉅款，購置飛機，獻納政府，充實國防，此皆同胞愛國精誠所感召，實為近年以來未有之壯舉。中正忝為政府一員，睹斯義勇，自唯有感激奮發，為國拜嘉，然以此紀念個人則萬萬不敢承受。中正自許身革命，久已不復自思其頂踵，渥承鞭策，唯當益自淬礪，戮力先驅，以盡鞏固國家復興民族之天職。尤願我空軍將士鑑於此次集資購機之熱烈，而普遍瞭然於國民期望我空軍之殷切，爭相琢磨，益矢勤慎，期無負於全國同胞積纍捐輸之國防利器，而奠立我國家獨立自由之保障。但使舉國一心，發揚蹈厲，則民族歷史必將千秋萬世垂於無極。敬布悃忱，唯我全國同胞同志垂〔第206頁〕鑑焉。

【上一篇】【回上層目錄】


中華民國二十五年

    中華民國二十五年元旦告全國軍民同胞書
    新生活運動二週年紀念告全國同胞書
    為集款捐機敬謝全國同胞同志

【回上層目錄】


新生活運動三週年紀念告全國同胞書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十六年

版面原件：第207頁，第208頁，第209頁，第210頁，第211頁，第212頁

〔第207頁〕

——中華民國二十六年二月十九日南京——

〔要旨〕
一、推行新生活在提高國民道德與精神，增進國民知識和技能，以鞏固復興民族之基礎。
二、吾人過去三年之努力，已具有相當成績，今後應力行下列各點，以達預期目標。
（１）切實推行，勿事鋪張。
（２）集中力量，貫徹到底。
（３）以身作則，推己及人。
（４）簡樸勤儉，表裏一致。
（５）精誠熱烈，自強不息。
三、希望全國國民人人切實實行新生活，完成復興民族的使命。
〔本文〕
今天是新生活運動第三週年紀念日，我趁這個機會，再來和諸位同胞補充說明新生活運動幾點重要的意義。
第一、我們必須了解現在我們國家所處環境的惡劣，正是所謂內憂外患，紛至沓來，國難嚴重，千鈞一髮的時候。我們若不願束手待斃，必然要擔起這個復興民族的責任來。復興民族的事業，不是個人的事業，亦不是一部分少數團體的事業，而乃是全國同胞人人之事。這個人人之事如何纔能成功？簡單的講，是有二個要素：第一、就是使一般國民具備國民道德與他的精神，第二、要使一般國民具備國民〔第208頁〕智識與他的技能。道德愈高，精神愈強的國民，就容易使社會進步；知識愈廣技能愈精的國民，就容易使生活提高。社會有進步，生活能提高，就是復興國家和民族的先決條件。新生活運動的推行，就是要做到這個地步，來改良社會風氣，培養國家元氣，來造成我們救亡圖存復興民族的基礎。
紀念日的意義，本來就是要檢討過去的成績，來策勵將來的工作。在過去三年中，我常到各省市去視察，覺到在大處對於規矩清潔兩項，確有顯著的成效；至於改良農村、提倡國貸、注重衛生、推行儉約，亦有相當成績。此外又有去夏所試辦的大學生暑期農村服務團，以及各地大中學生自動的組織暑期平民學校，雖然事屬創舉，但是有六十六個大學生，代表南京、上海、杭州、蘇州的各大學，利用暑期機會，參加農村普遍的義務工作，改進農民生活，喚起農民對於國家和民族的觀念；同時學生也得到很多服務社會的經驗，和熟習農民實際的生活，確是一舉兩得的工作，這是很可告慰的。但是我們不能以此為滿足，我們新生活運動的推行，還不能達到預定目標，所以我把下列的幾點，貢獻給推行新生活的各位同志。
（一）切實推行勿事鋪張——我們推行新生活運動，必須要有「實事求是」的精神。須知新生活運動乃是一種社會運動，應當要拿從事社會運動的精神來做，而不能以做政治工作的方法來做，更不應當專做官樣文章，「等因奉此」的來虛應故事。須知改移風氣的事情，決不是一紙空文所能辦到的，必須切實地做去，方能得到真正效果。我看到各地新運會的刊物，其中大半是公函、開會紀錄，和演說詞，而關於工作成績的記載倒少，這都是沒有拿出「實事求是」的精神來幹，而是辦事不肯認真的明證。過〔第209頁〕去的工作，在推行方面標語多而工作少，方案多而實行少；在推行對象方面，祇注意到社會的上層，而未及於下層；只注意到通衢馬路，而未及於街頭巷尾。所以三年來新運的結果，祇做到表面一時的更新，而未達到永遠徹底的改革。此後我們新運工作的人，必須要注意到一般民眾實際生活的改善，少做粉飾的宣傳，應以家庭做推行新運的出發點，鄉村為推行新運的中心，而以一般民眾作對象，以身作則，自己先實行新生活，再來勸導他人；那麼，工作的效果必然廣大迅速。若仍然專以貼標語寫公文作為推行新生活運動，那末新運的前途不言而喻了。
（二）集中力量貫徹到底——新生活運動的目的，是為復興民族，責任重大，範圍廣闊，當然不是我們三天二日所能做到的事情，所以在推行的步驟上，必須由近致遠，由淺及深。即如我們若是能夠做到初步工作，「規矩」「清潔」兩項，全國都能做得徹底，那麼對於民族復興的運動上，已經有了不少的貢獻。所以我們以後要擇定中心工作，切實推行，不可好高騖遠，結果是什麼都做，什麼都做不好。過去的許多方案辦法，就犯了這個毛病，表面上非常週到，事實上一點都做不到。以後我們務必力改此弊，擇定中心工作，劃分步驟，按期施行，集中力量來達到我們的目標。
（三）以身作則推己及人——凡做一切社會運動的工作，必須具有偉大的人格，和能用赤誠感化他人之力量；所以新生活運動的推行，絕少依靠政治之力量，而必須大家以身作則，來做「潛移默化」的功夫。因為法律這樣東西，祇能叫人家不許做壞事，而不能鼓勵人家做好事，若是要改移風氣，必須要有社會制裁的力量，精神灌注的方法，方能有效。不然我們推行新生活運動之初，為什麼不用政府的命〔第210頁〕令，去強制執行，而注意於領導的人之自身修養，要用「潛移默化」的方式，來推己及人呢？社會的積習，是千百年來所遺留下來的，改變自屬不易，所以必須用精誠來感化，於是才能「金石為開」了。我們若是自己不實行新生活，而偏教他人去實行新生活，那便是缺少精誠，虛偽醜態，莫此為甚！
（四）簡樸勤儉表裏一致——「簡單」「樸素」，是新生活運動中兩個重要綱領，也是實行勤勞和儉約的基礎。簡樸的對面，就是浮靡和繁費，這是與建國工作絕對有妨礙的。現在無論那一個國家，當其艱苦建國，無不是政府社會上下一致，以勤儉為本，以簡單樸素是尚，而後可以看出有用的物力時力人力來救國。新生活運動推行之始，大家頗能注意到這一點，例如宴客，不但要確守時間，而且也崇尚節約，力戒浪費；但不久又恢復從前的狀況，肴饌過多，糜費太甚，一切漫無限制，枉耗時間，枉耗精神，何等可惜！大家或以為此是小節，要知我們要建立一個現代國家，就要百事從小的地方做起，一切事無不是積微成著，積少成多。總由不明革命建國之大道，所以知而不行，行而不久，而且往往祇做了表面。我從前在外國留學，親見外國一般大學生早晨出來賣報送牛奶，白天讀書，不但是借此可以補助學費，養成自立基礎，而且也養成了躬親細故，實行勤儉的習慣，真覺得非常之羨慕，這是我們中國學生所應該效法的。又如現在德國一般青年，往往親自做收拾廢紙破布鐵片等工作，把一切微細無用的物件，收集起來利用，加工儲備，作物質建設的材料。我們中國一般家庭中間，凡是隱蔽所在，無不是廢紙狼籍，污穢散漫，毫不注意；即如南京所有較大的馬路，表面上似乎很清潔，但如果到馬路兩旁，或街巷內細細察看，就常常可以發現門前堆積了散亂的紙屑布條和垃圾；學校裏也往往如此，甚至教室裏〔第211頁〕的黑板，也沒有人揩拭，苟且偷懈，視若無睹。這樣還講什麼清潔！什麼勞動呢？即如服裝一項，好多學生穿了制服而把帽子歪戴?，或是把襯衣露在制服外面，則比不穿制服還要不好，而且失了穿?制服的本意，絕對說不上整齊和禮節與儀容了。這不過舉食衣住行的一個例子，其他不合時代的生活，還數不勝數，這種表裏不一，始終不貫的毛病，都是由於不明新運本旨，不能把新生活運動與救國方法連起來；我們真要樹立新風氣，救國建國，必須厲行簡樸，實行勤儉，而要徹裏徹外，徹始徹終的來做纔好。
（五）精誠熱烈自強不息——這一點，我們特別要提出來勉勵諸位負責推行新生活運動的同人，在本年度的工作上，務必要做到這兩點的勸告。我從前已經說過，過去我們習性上有兩種最大的缺點，是一般事業沒有進步，趕不上列強的主因！第一、是缺乏精誠與熱烈；第二、是缺乏繼續不斷的精神。因為不是發於真誠，所以開始的時候，雖很緊張，稍久就不免流於弛怠，凡事祇求對付過去，不求實際效果，所以外國人譏笑我們，只有五分鐘的熱度。又因為缺乏熱烈的情緒，對於任何事情便覺得不起勁，雖然不是有意懈怠，但終鼓不起奮迅向前的氣概，結果便不免近於虛應故事。至於第二點，我們如果缺乏繼續不斷自強不息的精神，不但進行不能迅速，而且已有的成績，也往往不能保持。所以古人說，日新又新，精益求精，這兩句格言，就是新生活運動的真精神。這幾句話，雖然我去年已經講過，但是我認為是極端重要，所以再提出來鼓勵各位。
以上各點，是我對於負責推行新生活者的貢獻，對於我們一般國民有很大的關係。要知「天下興亡〔第212頁〕，匹夫有責」，現在國難已經到了最後嚴重的關頭，倘使不是每一個人都負起救亡圖存復興民族的責任來，國家便減少了很大的希望，民族復興的日期，更因之而延宕下去。新生活運動的本旨，是要以禮義廉恥的四維，完全表現在每一個人的食衣住行上面，始終不懈的實行下去，使我們個人以至社會德智體群的四育，都能夠日新又新，道德一天天的高尚，知識一天天的增進，體格一天天的強健，合群互助的精神一天天的增加；不但個人如此，還要使全社會和全國同胞人人能如此，而後我們國家纔能夠從根本上挽救起來，我們的民族也一定能復興。我們現在既已認定新生活運動是復興民族唯一的途徑，那麼我們每一個國民，都應當切實實行新生活，切實推行新生活，由小而大，推己及人，達到日新又新的地步。希望同胞們從今天起，不再觀望，下一個決心，來努力於復興民族的奠基工作。

【下一篇】【回上層目錄】


耶穌受難予余之教訓

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十六年

版面原件：第213頁，第214頁，第215頁

〔第213頁〕

——中華民國二十六年三月二十六日在南京致美以美會東區合議會——

〔要旨〕
一、人生不能無宗教之信仰，否則無論大小事業，皆無所成就。
二、以西安事變為例，準備以十字架被難之精神，作最後之犧牲，以求 無負生平之所期。
三、吾人之生命可以犧牲，而國法綱紀不能遷就 身體可以受束縛，而精神絕不能受束縛。
四、二次入陝之先，已察知部隊思想龐雜，言動歧異，且據報將有非常之變亂，然余既以身許國，又篤信基督，遂毅然赴難，作最後之抗爭，終能於毀法亂紀的惡氛之中，撥亂反正，此則全賴耶穌博愛之精誠，與　總理寬大仁恕之教訓有以貫之也。
〔本文〕
人生不能無宗教之信仰。革命者對於其革命主義亦不能無宗教式之信仰心，否則無論大小事業，皆無所成就。世人處事每多遇難而退、或半途而廢者、皆無自信心，即無宗教之信仰故也。余信仰耶穌，將近十年，讀經修道，靡日或間。客冬西安變亂，事起倉卒，孑然一身，被困於叛部者二週，嘗向監視者索讀聖經，益覺親切有味；而救主耶穌博愛精神之偉大，更使我提高精神，以與惡勢力相搏擊，卒能克服仇魔，伸張正氣。復承教會諸同道為余祈禱，精神感應，為力實多。此余應於感謝諸同道之餘，更不能不於諸同道前歸榮於耶穌也。
耶穌之聖德，余不能稱述其萬一，今日適為吾主耶穌受難節，謹本吾心之所得，為諸同道陳之。夫十架七言，非我耶穌最後之遺言乎？首句即為仇殺者祈求上帝曰：天父乎！彼輩所為彼輩不知也；乞赦〔第214頁〕之，大哉主之博愛，吾於此思過半矣。
今請以西安事變之事實為例。當余於二次入陝之先，即已察知部隊之思想龐雜，言動歧異，且有種種複雜離奇之報告，甚至謂將有非常之密謀與變亂者，左右勸阻，爭欲尼之。余就所負之責任言，國家統一始基已奠，身為統帥，教導之責，萬不敢辭，況此身屬於黨國，安危更不容計；即就余之宗教信仰言，當我主耶穌末次入耶路撒冷城時，明知危機四伏，猶昂然騎驢直入，不稍規避，至大至剛，亦勇亦義，余何人斯，退縮不前。矧余之愛部屬，一如愛子弟，決不計及其他；於是輕裝簡從，毅然赴陝。變生肘腋，躬蹈其危，使中樞憂勞，人民惶慮，與夫同道之懇切祈禱，歉仄良深；而余之良知，因以日進，余之愛心，因以日厚矣。被劫持後，有以條件相要挾者，有以甘言相誘惑者，有以武器相恫嚇者，有以交與「人民陣線」公斷相威脅者，險象環生，不可言喻。然余為篤信基督耶穌，於此環境中，每一念及我主在曠野受惡魔試探四十日，以及其最後經過客西馬尼園之獨禱，法庭受鞫之凌辱；又我 總理曾在倫敦蒙難，因祈禱得救之故實，莫不歷歷如繪。故余更能提高正氣，以與叛部作激烈之抗爭，且嘗準備以十字架被難之精神，於叛部交付所謂人民公判時，作最後之犧牲，以求無負生平之所期，到此自覺神明泰然，引為欣慰。
事變既平，叛首自知為魯莽滅裂，貽禍國家之舉動，深為惶恐。然余遵主耶穌饒恕人七十個七次的訓誡，應予以自新之機。復念余誠信未孚，致未能予以精神之感召，中心慚悚無已，惟念余自興學統兵以來，嘗以二語訓部屬，此二語者，即（一）「余如有絲毫自私自利而不為國家與民族者，則無論何人皆可〔第215頁〕視我為國家之罪人，即人人可得而殺我。」（二）「如余之言行稍有不誠不實，虛偽欺妄，而不為革命與主義?想，則任何部下皆可視我為敵人，即無論何時可以殺余。」此二語余自信出於精誠，亦即余宗教式之自信心所致。故能於毀法蕩紀惡氛之中，仍能撥亂反正，然此亦我耶穌博愛之精誠，與夫 總理寬大仁恕之教訓有以貫之也。
綜耶穌一生，無日不在蒙難期間，其堅苦卓絕博愛慈祥之精神，澈始澈終，未嘗稍懈，而余所得之教訓，要亦以此為最大。　先總理耶教基督徒也，出其得於耶穌者，為弱小民族謀解放，為痛苦民眾謀幸福；浩氣長存，光爭日月。余為從事中國國民革命之一人，余對　總理信仰之篤，雖無宗教之關係，然實無異於宗教，此即宗教式之信仰。此余所以始終成為總理救國救民之信徒，而今且成為耶穌救人救世之信徒也。故益覺從事革命者，所恃唯信仰之人格，處艱危之際，決不肯苟全性命，以虧損人格者，信仰之所致也。質言之，吾人之生命可以犧牲，而國家之法律綱紀不能遷就；身體可以受束縛，而精神絕不能受束縛者。亦信仰中之自信心所致也。吾人於紀念耶穌受難之日，更有所感，特述人生之於信仰宗教，及革命之於信仰心之重要，蓋如此也。
以上所云，僅陳述余個人一生信仰之所得，參以實事，敬以證道，非敢自炫也。順祝貴會合議會成功。


告農村服務諸生書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十六年

版面原件：第216頁

〔第216頁〕

——中華民國二十六年六月二十八日廬山——

〔要旨〕
一、要以誠懇之態度，幫助農民，解除農民之疾苦。
二、協助地方官紳，對於地方藏垢納污所在，盡力禁止改正。
三、有關鄉村風俗習慣，應當善為勸導，逐漸改正，以改良社會變端，使同胞都能實行新生活。
〔本文〕
諸生今已決心下鄉服務了，關於服務意義與要旨，在上次徵集書中，已述及大略，茲再將重要幾點補述於下：（一）鄉村服務，不但要指導社會，幫助農民，而且要儘量採訪農民之意見，與深切察知農村之疾苦所在之點，研究改良與設法解除之，但不可用干涉與強制手段。對於地方機關與官紳，更應和衷共濟，以誠懇之態度與互助之精神出之。（二）地方機關團體如警察保甲等，對於藏垢納污所在，如鴉片、毒品、娼妓、賭博、匪窩與淫蕩不良的戲劇，有否盡力禁止；和地方各種組織行動與其設施，有否與新生活運動之精神與規條違反等，皆應切實考察，協同地方官紳切實改正。（三）鄉村風俗習慣，各有不同，切不可用直覺判斷其是非，必須細心研究風俗習慣之由來，無關緊要的不必過問，如認為有改革必要，亦當與地方當局善為勸導，逐漸更改，斷不可操之過激，無補實益，徒傷農民的感情。總之，你們出去服務，乃是為盡力解除人民疾苦，改良社會弊病，是使大眾同胞，個個都能實行新生活，確立復興民族的基礎，故必埋頭苦幹，不必存有絲毫沽名釣譽的私心，才能達到真正服務的意義了。


告抗戰全體將士書（一）

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十六年

版面原件：第217頁，第218頁，第219頁，第220頁，第221頁

〔第217頁〕

——中華民國二十六年七月三十一日——

〔要旨〕
一、倭寇侵佔平津，殺我同胞，全國一致，急起抗戰。
二、全體將士應以五事自勉：
（１）要有犧牲到底的決心。
（２）要有最後勝利的信心。
（３）要運用智能自動抗戰。
（４）要軍民團結親愛精誠。
（５）要堅守陣地有進無退。
三、現在時機來臨，大家要齊心竭力，盡忠報國，驅除倭寇，復興民族。
〔本文〕
這次盧溝橋事變，日本用了卑劣欺騙的方法，佔據了我們的北平、天津，殺死了我們的同胞百姓，奇恥大辱，無以復加，思之痛心。自從九一八以後，我們愈忍耐退讓，他們愈兇橫壓迫，得寸進尺，了無止境，到了今日，我們忍無可忍，退無可退了。我們要全國一致起來與倭寇拚個他死我活！我們軍人，平日受全國同胞的血汗供養，現在該怎樣的忠勇奮發，以盡保國衛民的責任！我個人做了全國的統帥，負?國家存亡將士生死的全責，自然要竭我心力，操?最後必勝的把握。我常常說：我們既戰，就要必勝，只要我們全體將士能夠一心一德，服從命令，結果一定可以打敗倭寇，雪我國恥。在此即刻就要〔第218頁〕與倭寇拚命抗戰的時候，特地提出下面最重要的五點，希望大家注意：
一、要有犧牲到底的決心
各位要知道倭寇向來利用投機取巧的方法，來奪取我們的土地，除非使他們受到相當的打擊，他們總不肯停止侵略的。現在我們既然是全國一致的和他抗戰，他們為?面子關係，一定要出全力來拚；所以戰事不發動則已，一經發動，定必延長，不是他死，就是我亡。因此我們大家必須同心合力，死命相拚，要萬眾一心的拚戰到底！你們要知道，戰爭的勝負，全在於精神，我不怕敵，敵必怕我；怕敵人的一定失敗，不怕敵人的一定勝利。雖然我們的槍砲不如倭寇，只要我們抱定犧牲到底，忠勇不怕的革命精神，向前殺去，倭寇必敗無疑；因為倭寇只會投機取巧，不願真正犧牲。
二、要相信最後勝利一定屬於我們
倭寇到我國內地來作戰，因為到處地形生疏，而且到處人民都是我們的同胞，就是他們的仇人，幾乎到處都有寸步走不得的形勢。因此倭寇個個都懷?怕死不肯犧牲的心理，於是行動緩慢，不敢急進，只是仗?他們的飛機大砲向我們猛烈轟炸，希望把我們嚇退，而避免真正的作戰；除此以外，實別無本領。所以只要我們誓死拚命，頑強抵抗，不怕苦，不怕難，不怕死，謹慎瞄準，愛惜我們的子彈，持久死守，來消耗他們的實力，結果一定可以打勝仗的；只要我們臨戰勿慌張，匆忙亂，就是有一些損失，〔第219頁〕或一時挫折，也只要利用他們不肯犧牲，不敢急進的弱點，從容補救，繼續奮鬥，一定能爭取最後五分鐘的勝利。
三、要運用智能自動抗戰
歷來作戰，關於整個的戰略戰術，當然由最高統帥部頒發指示；而對於各部隊所擔任範圍以內的事務，必須由各部隊的各級主官，自動的詳細研究，來幫助總部之所不及。譬如當地的形勢，敵我的詳情，便衣隊的編配，間諜的使用，戰爭劇烈接濟斷絕的設法補救，交通阻礙命令不達時臨機應變，都應該由各單位的主官自動的運用智能，以謀取戰爭的勝利！這是上自軍長師長旅長，下至連長排長都應該有的責任和本領。
四、要軍民團結一致親愛精誠
任何戰爭，得到民眾幫助的，一定勝利。這次抗戰，尤其應該發動全國各地方全體民眾的力量和敵人拚命。但是要希望民眾和軍隊合力一心，合拍應手，一定先要對民眾表示親愛精誠，得到他們的信仰，才能達到希望。關於對民眾表示親愛精誠的方法，例如徵用民伕，必須隨時體恤，勿使過度疲勞，發生怨望；遇到落難婦女老幼，必須盡力補救，視同自己家人一樣；對於戰區及附近的民眾，更須告以國家已到了危亡關頭了，既是中華民族的同胞，就應該大家一致起來殺敵救國等的大義。總須隨時隨地幫〔第220頁〕助民眾，教導民眾，救護民眾，以表示親愛精誠，痛癢相關，甘苦相共。這樣軍民團結，民眾自然樂於幫助，漢奸自然不會發生，敵人未有不打敗仗的。
五、要堅守陣地有進無退
我們革命的精神，就在於有進無退；我們革命的成功，也就在於有進無退的連坐法。過去作戰如此，現在對於倭寇作戰，更應該要實行連坐法，使得勇敢的可以放心，怕死的要退也不敢退，才可以得到最後的勝利。因為倭寇仗?他強大的武器，猛烈轟炸，無非迫我們退卻，使他可以進攻。如果我軍能屹立如山，堅守陣地，有進無退，等到接近衝鋒肉搏，他們雖有飛機大砲，也就無法使用，以我軍的久經戰陣，定可取得最後勝利。倘使未曾得到統帥的命令，擅自退卻，不僅個人要受連坐法的處罰，並且搖動軍心，貽害國家，無異於引狼入室，為虎作倀的漢奸；如果各區陣線之前，凡遇有未奉本委員長命令擅自退後者，無論任何官兵一律以賣國罪處死毋赦。我們每個人都有一天要死的，總要死得值得，死得光榮；若果因擅自退卻，致被軍法制裁而死，遺臭萬年，何如在前方應戰犧牲，流芳百世。目下中央正擬頒獎勵固守據點的辦法，如有能固守據點，有進無退的，就給他晉升三級，榮贈三代，並及其子孫。所以你們務要堅守陣地，有進無退，為國家增光寵，為自己保榮譽。如有擅自退卻者，必以漢奸論罪，必殺無赦。
上面所舉的，是驅除倭寇、復興民族最重要的五點，以後再有重要的指示，另外陸續頒發。各位要〔第221頁〕知道，我們自九一八失去了東北四省以後，民眾受了痛苦，國家失去了領土，我們何嘗一時一刻忘記這種奇恥大辱？這幾年來的忍耐，罵了不還口，打了不還手，我們為的是什麼？實在為的要安定內部，完成統一，充實國力，到最後關頭來抗戰雪恥！現在既然和平絕望，只有抗戰到底，那就必須舉國一致，不惜犧牲來和倭寇死拚。我們大家都是許身革命的黃帝子孫，應該要怎樣的拚死，圖報國家，以期對得起我們　總理與過去犧牲的先烈，維持我們祖先數千年來遺留給我們的光榮歷史與版圖，報答我們父母師長所給我們深厚的教誨與養育，而不致於對不起我們後代的子孫。將士們！現在時機到了，我們要大家齊心，努力殺賊，有進無退，來軀逐萬惡的倭寇，復興我們的民族！


告空軍將士書（一）

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十六年

版面原件：第222頁，第223頁，第224頁

〔第222頁〕

——中華民國二十六年八月六日——

〔要旨〕

空軍為今日國防最新之武力，亦抗戰唯一之先驅，受國家培養之深，人民期望之切，於茲出戰待發之際，特舉要義為諸將士鄭重告誡：
一、戰爭勝敗，決於精神，我將士能忠勇無畏，視死如歸，則必殺敵致果，以一勝百。
二、倭軍驕虛之氣雖盛，實皆怯懦怕死，且其橫暴侵略，師出無名，外成孤立，內多矛盾；我將士今以必死求必勝，首須窺破敵軍之弱點與劣點，出死力予以絕大之打擊，光榮勝利必自我操。
三、空軍訓條與空軍信條，平時為空軍教育之基準，戰時為空軍決勝之張本，務期條條做到，字字實行，奉為報國殺敵之準則。
四、深信我將士必能竭盡其職責，完成光榮之任務。
〔本文〕
此次倭軍入寇，卑劣詐騙，巧取我平津，燒殺奸淫，蹂躪我同胞，天津化為灰燼，北平變成賊巢，此為我民族莫大之奇恥，實亦中國歷史未有之慘變；凡我同胞，自認為黃帝之子孫者，未有不義憤填胸，誓與此倭寇早決生死，期盡我國民之天職。況我空軍將士為今日國防最新之武力，亦抗戰唯一之先驅，受國家培養之深，人民期望之切，其必及時奮發，以死報國。惟空軍參戰，此為我第一次民族戰爭之緒戰，其成也則造民族萬世之福利，其敗也即為國家千古之罪人；我空軍緒戰之結果，實為全民族全戰爭存亡生死唯一之關鍵，責任之重，無可與比。凡我將士，能不察乎！中正為全國之統帥，空軍將士為〔第223頁〕我親愛之子弟，余一身既負國防之全責，且操將士生死之全權，自當懍懍翼翼，戒慎周至，為戰事策萬全之勝算，示部屬以決勝之機宜。於茲出戰待發之際，特舉要義為我諸將士鄭重告誡者：（一）戰爭勝負決於精神。我將士能忠勇則必操勝算，若怯懦則必致敗亡；忠勇之基，在於無畏，無畏者必果決堅定，視死如歸，故能殺敵致果，以一勝百。怯懦之心，生於「怕死」，怕死者必慌張忙亂，魂不附體，及其結果，必任敵宰割而後已。故求生者不能倖生，無畏者雖冒九死亦能得生也。可知生死之機，全在於怕死與不怕死也。而勝敗之分，則全在於「堅定」與「慌亂」耳。我親愛忠勇之諸將士乎！民族戰爭已啟，爾等生死榮辱，成敗功罪，即將決於此戰，務當提高敵愾精神，立定犧牲壯志，誓與黨國同存亡。當此未出發之前一刻，更須堅定意志，熟習技能，尤須注意於加強膽量，鍛鍊氣魄；應戰之時，則必凝密沉?，使「心定」「氣定」「把得穩」「瞄得精」「射得中」；從容應戰，勿稍慌張，尤須全神貫注於敵機發動機之一點，專心一志，百發百中；無論轟炸、射擊，皆須先認目標，切勿無的放矢，如此方能發揮我革命空軍之精神，不愧為　總理革命之信徒。確信　總理與諸先烈之英靈，必能佑啟我忠勇空軍無上之勝利，以湔我國恥與復我國仇。（二）諸將士須知敵人本無足畏，倭軍表面驕虛之氣雖盛，實皆怯懦怕死，唯知以詭計取巧，毫無犧牲決死之心；且其橫暴侵略，師出無名，民情怨憤，軍心亦極渙散，勞師遠襲，客主已分；而其目空一切，外交孤立，內多矛盾，驕矜怯懦，慘無人道，尤為軍事上必敗之因素。其氣已洩，其志已漓，非若我軍悲憤奮發，團結堅定，以必死求必勝者也。我空軍將士應首先窺破敵軍之弱點與劣點，乘緒戰之時，出死力而加以絕大之打擊，則敵志必搖，其氣必餒，光榮勝利，必自我〔第224頁〕操。（三）空軍訓條與空軍信條，在平時為空軍教育最高之基準，在戰時為我空軍決勝唯一之張本。諸將士平日必已熟記，在此臨戰之時，更須上下一致，反覆省察，奉為報國殺敵之準則，以此自勉，亦以互勉同胞，務求條條做到，字字實行；深信我將士必能竭盡其職責，完成其任務，以建立我空軍第一頁光榮歷史之基礎也。民族興亡，全在此舉，其共勉之。


告空軍將士書（二）

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十六年

版面原件：第225頁，第226頁，第227頁，第228頁，第229頁

〔第225頁〕

——中華民國二十六年八月十二日——

〔要旨〕
這一次發動全國一致的抗日戰爭，要直到我國獲得最後勝利為止。我全體空軍將士，一定要依照我上次訓示的三點，一致興起，沉?應戰，來消滅倭寇。
一、敵軍唯一的長處，僅是飛機數量上多過我們幾架而已。但其總數一千五百架飛機，必以其中三分之二配置於北滿和國內以防俄，其能用來侵略我國最多只有其三分之一的飛機；我軍與之較量，在數量上毫無遜色。
二、敵軍之弱點有五：
１·樹敵多，顧慮亦多，力量分散，士氣不振。
２·敵機為其自製的劣製品，效能低劣，品質不齊，遠不及我軍飛機品 質之精良，效能之高超。
３·敵軍體質不相宜，技術不精良，而我空軍體質官能，都長於空軍。
４·敵人師出無名，士無鬥志，其士氣萎靡渙散，精力薄弱，而我則處必死之境，興正義之師，足以痛懲侵略之敵。
５·敵人所用戰術，偏重形式，我軍可用革命戰術，以少勝多，以整擊零，避實擊虛。
〔本文〕
這一回發動全國一致的抗戰與倭寇拚戰，要直到我國獲得最後勝利為止。我全體空軍將士，在這一次戰爭當中，一定要依照我上次所訓示的三點，一致興起，沉?應戰。要發揮我革命空軍至高無上的威力，來消滅殘暴野蠻的倭寇，洗刷我國家民族的恥辱。當此戰爭爆發，各位即將作戰的時候，本委員長〔第226頁〕還有幾句極重要的話，要剴切吩咐大家的。就是我們對於敵人空軍的長處和弱點，一定要確切認識，完全明瞭，纔能夠知已知彼，百戰百勝。我們今天對敵人空軍的實力，如果作一個精確嚴格的估量，就可知道他唯一的長處，僅是在飛機的數量上多過我們幾架而已。但是全部的空軍，據可靠的調查，共只有戰鬥機一千五百架，其中至少要用三分之二的力量，分配在北滿和他國內各重要地點，來防備蘇俄，決不能全部出動到我國來；他能用來和我們作戰的，頂多只有三分之一實力，那只是四五百架飛機而已。拿我全國現有空軍和他比較，在數量上說，我們是毫無遜色的。所以大家不要想像敵機的數量如何多，力量如何大。他們第一個最大的弱點就是樹敵多，顧慮亦多，力量分散，士氣不振。而我們現在只有一個敵人，就是倭寇。我全體空軍將士，就要集中精神，策動全力，來和敵人周旋，只要我們能夠發揮革命的精神，抱定誓死報國的決心，珍惜我們的飛機炸彈，不命中不拋擲，一出戰就必死，如此不要說敵人現在只能用他三分之一的空軍來侵略我們，我們要消滅他，就是他出動全部的飛機來和我們作戰，我們都要打敗他。敵人空軍第二個最大的弱點，就是飛機的效能低劣，品質不齊。人人都知道倭寇雖能自造飛機，但他製造的技術和材料，遠不及歐美各空軍先進國家的精良。他現在用來和我們作戰的飛機，就是他自國的劣製品，和我們空軍最新式的戰機較量，無論飛航的機能，攻戰的威力，都遠不及我們。所以我們的飛機雖較少，而品質甚精；敵機雖較多，而品質反劣，這是敵人空軍最大的一個缺陷。他們近來雖然也從外國購製新式飛機，但他一刻不能輕忽東亞的另一大敵，就是世界空軍最強大的蘇俄，他們一些品質較好的飛機，必須配備在對俄的主戰場上，以備萬一，敵人空軍既是如此品質駁雜，四面皆〔第227頁〕敵，實在是外強中乾，不堪一擊。我們就要抓住他這個弱點，趁?抗戰的機會，出其不意，乘其不備，拿出死力，來作最猛烈的轟擊，給他以絕大的懲創；我們沒有發現敵人的飛機兵艦則已，一經發現，就一定要驅逐他，消滅他，或捉捕他，決不許他存在或逃走。大家一定要有這種機靈果決敢戰必勝的精神，方不愧為中華革命的空軍。敵人空軍第三個最大的弱點，就是體質不相宜，技術不精良。日本人的體質，不長於習練空軍，這是世界所公認的事實，他們目力呆滯不靈，手足不活潑，胸肺不堅實，一般飛行不能持久，都是他們體力上先天的限制，無法補救的。反之我們一般國民的身體官能，較之日本人最宜於學習空軍，什麼精巧的技術，日本人所不易學的，我們都易學會；什麼高遠的空程，日本人所不能支持的，我們都可以飛航，這也是世人所一致贊許的。所以敵人空軍成立的歷史雖較長久，但他技術訓練，遠不及我們，既有了優於敵人的體力，精於敵人的技術，就越發要堅定必勝的自信，鼓舞戰鬥的精神；我們要翱翔海空，直凌雲霄，鷹瞵隼擊，實攻猛炸，來表現我們空戰的好身手，摧毀陸海空上一切的倭寇。倭寇空軍還有一個根本的缺陷，就是師出無名，士無鬥志。這次他們無端動員大批陸海空軍，侵入我們國境，對內敲骨吸髓，勞師動眾，民怨沸騰；對外橫暴侵略，滅絕公理，世界側目；除掉極少數野心殘酷的軍閥以外，他一般有理智的軍民，都是不願意到外國去侵略作戰的，尤其他們一般飛行人員是如此。從前淞滬戰爭的時候，我們打下他的飛機，和這次在北方作戰所俘虜過來的飛機，他們空軍人員都自供不願無故來打中國，枉冒危險，實是受逼迫而來的。可見倭寇此次來侵略我們，完全是師出無名，士無鬥志，所以士氣非常萎靡，精神非常渙散，戰鬥力量自然十分薄弱。我們現在是處在必死之〔第228頁〕境，興起正義之師，隨時隨地都要堂堂正正和倭寇決殊死戰。我們不怕他的橫暴，不怕敵人的兇狠，一定要拿我們的機槍和炸彈，來痛懲敵人的殘暴，如果事有不濟，我們寧願拿我們的飛機和血肉，與敵人同歸於盡。我們與其亡國偷生，何如光榮戰死；與其偷生不得，何如一死報國。所以我們現在是抱此滿腔悲憤恥辱，來和敵人一決死生。「自古兩軍對壘，哀者必勝」，相信以我們必死的決心，和實戰的精神，來抵抗侵略，最後一定能夠扶持正義，殲滅倭寇。最後敵人空軍還有個極可注意的弱點，就是敵人所用的戰術，一定是呆守一般所謂國家與國家作戰所用的正式的戰術，這種戰術往往是偏重形式，擺空陣勢，表面上似乎很雄壯，很威武，實際上是經不起打擊的。我們現在所用的戰術，是革命的戰術。所謂革命的戰術，是什麼呢？就是以少勝多的戰術，以整擊零的戰術，是避實擊虛的。敵人用大隊空軍求戰，我們不妨躲避，如果發現他們少數的飛機，我們就一定要殲滅他，或者捉捕他。我們全軍的精神要團結一致，我們全體的部隊，都要疏散各方，隨時候令集中，隨時予敵以痛懲。只要我們能夠運用敏活自在的戰術，發揚以少勝多的精神，相信一定能夠將敵機的全部各個擊破，全部殲滅，達到最後成功的目的。我們一般空軍將士知道了敵人空軍有此五大弱點，就要牢牢抓住他這幾個弱點，運用我們的機智，準備隨時以斷然的轟擊，來粉碎倭寇的陣營。同時我們必要虛心檢討自身的缺點，時刻反省時加改正，無論起飛作戰，或降落休息，時刻要聚精會神，集中精力，來求自勝之道。要知道我們自己的短處不在飛機的數量，而最怕怯懦或驕矜，最怕疏忽或遲鈍，最怕自己不沉?，不謹慎，不精細，不敏捷；如果大家能避免這幾個通常易犯的毛病，而能嚴守紀律，服從命令，共同一致，互助合作，拿我們精敏的〔第229頁〕技能，靈活的戰術，堅定的意志，必死的決心，來和倭寇拚戰，沒有不能獲得最後勝利的。大家總要明白，此次戰爭是我們民族死生之所繫，歷史續絕之所關，亦即我空軍將士成功立業誓死報國的好機會，希望大家激發忠勇，共同奮鬥，來完成我們革命救國的使命！


告空軍將士書（二）

告抗戰全體將士書（二）

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十六年

版面原件：第230頁，第231頁，第232頁，第233頁，第234頁，第235頁，第236頁，第237頁，第238頁，第239頁，第240頁，第241頁

〔第230頁〕

——中華民國二十六年八月十八日——

〔要旨〕
一、七七抗戰為我軍將土忠勇奮發痛懲倭寇侵略野心，制裁其奴辱屠戮獸行，以洗雪國恥，挽救危亡。
二、敵人侵佔平津及冀東察北，深入內地，陷於泥淖，其戰略政略戰術，均已失敗，造成我軍持久抗戰消滅倭寇千載一時之良機！
三、我軍決戰獲勝之至道要術：
１·倭寇要求「速戰速決」，我們就要堅持「持久戰」，「消耗戰」，以消滅其實力，挫折其士氣。
２·敵人已陷於「被動」，我們就要站在「主動」地位，以逸待勞，以靜制動，堅守陣地。
３·我們要固守陣地，堅忍不退，注意縱深配備，多築工事，層層佈防，處處據守，使敵不敢深入。
４·要利用民力地物，嚴密組織訓練，處處設阱設防，人人殺敵抗戰，陷敵人於四面楚歌之中，有草木皆兵之懼！
５·要講求防避敵機、大砲、戰車、毒氣等的戰術和方法。
五、特頒手撰「簡要抗倭戰術十二條」，希望全體將士，精密研究，加緊熟練，確切實施。
〔本文〕
抗倭將士諸同志！自從七月七日倭寇無端在蘆溝橋生事，藉此橫逞其武力侵略的野心，竊據我平津，蹂躪我同胞，更遣軍調將，大舉入寇。眼見敵人無止境的侵略，就要陷我國家於滅亡；敵人轟炸燒殺奴辱屠戮的獸行，如不加以正當的制裁，就快要臨到我們全國同胞的身上來了。我們為痛懲侵略者的野〔第231頁〕心，為確保國家的生存，為爭取民族的自由，為拯救國家民族的危亡，這一次決心要發動全國一致的抗戰，要與倭寇拚戰到底，直到我們獲得最後勝利為止。我全體抗戰將士對於倭寇之不斷欺侮壓迫，久已義憤填膺，悲懷欲裂，要求與敵拚個死活，現在大計既決，殺敵報國，雪恥復興的時機已經來到，在這一次戰爭當中，大家一定要萬眾一心，團結一致，堅毅沉?，忠勇奮發，發揮我們革命軍至大無敵的威力，來消滅殘暴野蠻的倭寇，以收復我已失的國土，救出我被難的同胞，洗雪我重重的國恥。當此大戰爆發，各位正要開始拚戰的時候，本委員長除已發表第一書，將抗戰最初要義列舉詳告以外，再要將敵人戰略政略的現實情況，和我們決戰獲勝的至道要術，剴切詳明的告訴大家，希望大家鼓舞興起，絕對一致做到。大凡一個國家，要對外作戰，戰爭的勝敗利鈍，首先決定於其用的戰略政略戰術等等之能否確定，能否貫徹。如果戰略不能確定，政略不能貫徹，戰術陷於被動，雖有怎樣重大的武力，也要歸於失敗。現在倭寇佔據平津，他這個戰略的惟一目的，就是在攫取平津作根據地，伸其主力於長城一帶，來對付其另一強敵的蘇俄。對於我國，他的初意，就想運用不戰而屈的政略，唱出什麼平津局部化，地方事件要求就地解決等外交原則，想繼續因襲其佔我東北四省，侵我冀東察北的故技，恫嚇威逼，詐偽欺騙，來安然佔有平津。但是平津是列強利害所關，是各國共同勢力所在地，關係各國，決不會讓倭寇獨佔。並且北平是我五百年的故都，是北方政治軍事文化的中心；天津是我華北的咽喉，是北方工商經濟交通的重鎮，我全國軍民誰肯以之拱手讓人？現在我們既到了生死存亡的最後關頭，就只有決心全國起而抗戰！自從我大軍向北方布置以來，倭寇雖佔了平津，其預定之戰略政略，已完全動搖，而全部陷〔第232頁〕於被動地位。因為我們已有抗戰準備，他對俄的主力作戰的正面，就不得不移到平津以南，對蘇俄西伯利亞的主戰場，不得不分散實力，甚至要完全放棄，但亦決不能一刻放棄，這是他戰略的失敗。其次平津既是我北方政治軍事經濟文化的中心，就是我整個國家命脈之所關，決不容許局部化，讓倭寇隨便奪去，我們決心要拚全力把他收復轉來。因此，敵人就不得不向南壓迫，他們至少不得不用許多的兵力，去駐守平津；但亦決不能壓服我們，決不能久佔平津，這是他政略的失敗。再次在戰術方面，他現在調運大批陸空軍隊，分布平津一帶，想用速戰速決方式，一直南下，攻佔冀南，來統一河北，謀造成冀察偽組織的局面，以達到他一步一步蠶食與鯨吞的目的。但自從我十三軍及其他多數部隊到達南口，集結實力堅築工事以後，倭寇就不敢南下，就頓兵危城，不得速戰。而且他南下的兵力，又不得不逐漸向察綏移動，而留向冀南部隊，亦不能如計運用，在戰術上他又完全陷於被動，這是他戰術的失敗。所以在現實情況之下，倭寇自竊佔平津，其戰略政略戰術無一不是失敗。現在他表面上先攻南口，東打靜海，南向平漢路威脅，北向察綏增兵，全是虛張聲勢，充分表示他手忙腳亂而已。他舉國現在已陷於進退維谷的地位。敵人的戰略政略和戰術，既多失敗，就是我們戰略政略戰術無形勝利。就是他整個侵略計畫最後失敗的地點。我們這個勝利，就是全國抗戰圖存最後的根據。各位將士要知道：局勢發展到現在，倭寇的主力和其作戰的正面，已不得不對我察綏展開，但他對察綏進攻愈急，對北方蘇俄主戰場愈不能不放棄。並且在他所有的兵力當中，必須選擇其一大部份較好的部隊，配備於北滿東蒙，及國內各重要地點，以備萬一。因此，無論他有多少陸海空軍，無論他有多大的兵力，決不能全部用來對付我國。不〔第233頁〕僅不能以全力來對付我們，而且他一定只是用一部份劣勢的部隊，向我們來驕橫恣肆，要求速戰速決，以遂其侵略的野心。我們看清楚了倭寇這種虛驕詐偽，外強中乾，處處惹敵，處處慌亂的情形，大家就要抓住這千載一時的好機會，嚴守紀律，服從命令，集中心智，來對付我們惟一的死敵。更要熟練技能，精求戰術，加強工事，固守陣地，好隨時奉命出擊，來一鼓消滅侵我國境的強寇。我們革命軍人不怕敵，也不輕敵，此次的戰爭，是我國家民族生死存亡之所繫，歷史絕續之所關，大家一定要以必死的決心，和抗戰到底的沉毅精神，出死力來消滅倭寇，我們國家民族與我們個人，纔有光明的生路。觀察倭寇此次的企圖，在傾其全國可能對華的兵力，運用飛機大砲戰車的威嚇，要求速戰速決，先解決冀察，壓服我國，來對付蘇俄。他們的陰謀詭計既是如此，我們就要決擇一定的戰術來打破他，我們的應敵戰術是什麼？第一、倭寇要求速戰速決，我們就要持久戰消耗戰。因為倭寇所持的是他強橫的兵力，我們就要以逸待勞，以拙待巧，以堅毅持久的抗戰，來消滅他的力量。倭寇所有的是他侵略的驕氣，我們就要以實擊虛，以靜制動，抵死拚戰，來挫折他的士氣，他不能實現速戰速決的企圖，他就是失敗；就是我們的勝利。第二、倭寇已陷於被動，我們就要站在主動的地位，如何站在主動的地位呢？就是曾文正公所說的，守的為主，攻的為客。我們每守住一個地方，或一個據點，無論敵人如何猛烈轟炸，衝鋒射擊，我只是鎮靜防護，敵來即殺，使他無一倖免。如此他一挫再竭，則氣落志衰，士怨力疲，我們就可以乘機出擊，得到最後的勝利。曾文正公所謂「以主待客」，主氣常靜，客氣常動，客氣先盛而後衰，主氣先微而後壯，就是這一個道理。第三、我們要固守陣地，堅忍不退，這是我們抗倭勝利唯一要訣。〔第234頁〕只要我軍能夠立定陣腳，始終堅持，屹立不動，抗戰到底，以如此大無畏的精神來消耗敵人的實力，一定可以得到最後的勝利。但是我們陣地如何纔能夠堅守不破呢？就要切實注意縱深的配備，要多築工事，層層布防，處處據守，據守一天就要加強並擴充工事一天，更一面講求戰術，一面練習戰技，使倭寇不敢深入我地帶之內，他的武器不能發生效果。敵人的利器是飛機、大砲、戰車，我們的戰器，是深溝、高壘、厚壁；敵人蠻衝突攻，我們鎮靜固守，到最後他的氣勢和力量，就一天一天的消滅，我們的心志和精神，就一天一天的堅強，我們就沒有不能殺敵致果，光榮凱旋的。第四、我們要利用民力與地物。這一次我們與倭寇作戰，敵人深入我們國境，凡戰場上的地物與人民，都是我們所固有的，我們就要充分利用，對於人民要普遍宣傳訓練，嚴密組織起來；對於地物就要調查統計，時刻安排利用。要知道敵人到我國內作戰，不僅地形不熟，行動不便，而且一入冀南或其他戰地，立即陷於四面皆敵之境，真有草木皆兵之懼。只要我們能充分利用民力與地物，發揚自在作戰的精神，堅守陣地，乘虛出擊，處處設阱設防，人人殺敵抗戰，無論倭寇如何厲害，一定迅速為我消滅。這是我們抗倭勝利最根本最重要的一個秘訣，凡我將士，必須實心實力做到。第五、要講求防避敵機大砲戰車毒氣等的戰術和方法。防避敵機大砲的方法，就是要隱伏；不但是我們人身要隱伏，就是我們一切防禦工事、武器裝備，都要機密隱伏，使敵人找不到目標，攻擊無效。捉捕戰車的方法，就是要陷阱壕溝築得深，築得寬；防毒的方法，就是要增進防毒的常識，熟練防毒工具的使用等。這些防空防毒大砲戰車的積極和消極的戰術，都是我們目前趕緊要熟練精研的。我們這次決心抗戰，最要講求精確實在的戰術。上面所舉五項，不過略示〔第235頁〕原則而已。茲更手擬簡要抗倭戰術十二條，特為頒布；希望我全體將士，精密研究，加緊熟練，確切實施，一致做到，來發揚我們革命軍百戰百勝強大無敵的威力，達到抗戰禦侮救亡復興的目的。
（附）簡要抗倭戰術
一、初戰時期的注意　我們開始與倭寇作戰的時候，敵人一定要用他的飛機戰車大砲，向我陣地作最猛烈的轟炸、射擊，以電閃雷震般的恫嚇，來動搖我們的精神，眩暈我們的耳目，威脅我們退卻，避免他實戰的損傷。如果我們在這個時候，能夠上下一心，鎮定自如，固守陣地，屹立不動，並且能奮勇挺戰，再接再勵，就可使敵人受到極大的挫折，終至氣餒志消，無法得逞。這樣，我們纔能夠轉危為安，將最後的基礎，由此最初一戰來奠定。
二、抗倭戰術之一 抗倭勝利之最要戰術，就是先要堅築足資防守的最低標準工事，然後趕緊逐次加強；並要依照工兵教範規定各種工事方式，重重構築。至於便衣別動隊的組織，戰地民眾的訓練，防空防毒簡易方法的講述，都要到處熟練，朝夕研討，力求精詳，以免臨時倉皇。尤其對於民眾的愛護，老幼的扶持，要特別注意，以收到軍民合力抗敵的效果。
三、抗倭戰術之二 就是要持久不退，消耗敵力，來確立勝利的基礎。敵人的缺點很多，他最大的缺點，就是怕死、持重、遲鈍、無勇氣、不敢急進，所以即令我陣地為敵人所衝破或炸毀，我上下官兵也不必慌亂，仍舊要從容修補搶築。我們觀察倭寇過去各項戰鬥的情形，往往在前方敵情還沒有確實探明以前，他一定是不敢輕舉猛進；所以我們如果能夠沉?應戰，雖然稍為遭遇挫折，或者陣地〔第236頁〕被別人毀壞，還是可以在原地趕速修補，力圖恢復，決不要怕他急進猛攻，而徘徊躊躇，自亂陣線。要知道，我們每到一個陣地，一定要堅持固守，決無後退的餘地；凡屬沒有奉到本委員長的命令，擅自後退的，不僅要照連坐法處治，而且要以漢奸賣國論罪，無論大小官兵必殺無赦。大家還要知道，此次戰爭，如果各個部隊隨便退卻一步，就要陷國家民族於死地，我們就作了歷史上千古的罪人。何況敵人已逼迫我們，萬無退後餘地，否則我退一步，敵進百里，如果我們步行退走，敵人用飛機戰車來追擊，試問如何能夠退避倖免？所以只有固守不退、誓死不屈，和敵人對戰堅拒，使他無法前進，來消耗他的戰鬥力量。這樣鏖戰愈久，敵人的兵力愈弱，敵人的膽量愈寒，然後我們纔能夠乘機出擊，得到最後的勝利。
四、抗倭戰術之三 就在講求夜間戰鬥，和夜間襲擊的戰術。這種戰術，我全體官長士兵，都要加緊訓練講習，務求精確嫻熟，能夠作有效的運用。戰時官長應該換?士兵衣服，切不可背掛皮帶，以免目標顯明，為敵人所射擊。
五、抗倭戰術之四　就是出擊準備和捕捉戰車的方法。對於敵人何時出擊，如何出擊，這種訓練，極關重要；而如何纔能夠出擊得法，克奏膚功，就全靠我們指揮官能夠審機度勢，當機立斷。如果我們一意固守，永不出擊，這決不是應戰的道理，也不是防禦的根本辦法。要知道我們之所以要採取守勢的戰術，就是在作最後出擊的充分準備；無準備固不能出擊，時機到來，有了準備而不出擊，就必不能得到最後的勝利，達成戰爭的任務。所以我們此次抗戰，要特別?重縱深配備，重重布置，〔第237頁〕處處設防，要以守勢為主。但於防禦的時候，一面就要積極準備兵力，運用多量預備隊，等到時機成熟，就要努力出擊，不必稍涉猶豫，尤其對於敵人的步兵，開始衝進我們陣地的時候，正是我們出擊的最好機會；只要我們平時對於出擊方向與地形使上下官兵練習嫻熟，審察精確，臨事就一定能夠處置得當，獲得最大的勝利。至於出擊戰術的具體事項，最要注重的就是伏兵和多設陷阱兩件事；尤其陷阱要掘得寬、掘得深，使敵人的戰車，一陷入於我偽裝的陷阱之中，無法衝出，我們隨即可以用手榴彈、迫擊砲來轟擊，乘機捉捕，這種捉捕戰車的方法，大家要特別準備講究。
六、抗倭戰術之五　就是要多設偽裝，固守據點，堅築陣地。凡屬本陣地線前後，要多築偽裝工事，務使敵人誤認此為本陣地，偽裝工事裏面，並應多製偽裝草人，和偽裝砲兵等，我們部隊就掩蔽於這種偽裝地帶前後各據點；這種據點，不僅在陣地前方要多多構築，就是陣地後方也應該多多設置，作預備陣地，總要計策萬全，可進可退，設種種方法來使敵人飛機偵察與砲兵瞄準，都誤認目標，攻擊無效，以消耗他的槍彈與實力，這是抗倭戰勝最重要的戰術。
七、抗倭戰術之六 要就據點方式來說明，據點方式原無一定，但決不可單獨孤立，一定要有大小據點相連，形成俗話所說的梅花陣，拿一個中間主據點作中心，與其附近四周的子據點，構築交通濠，彼此連繫，至於彼此間的距離，應該隨當地地形與敵人重炸彈砲彈效能的長徑而決定他的長度。又大城的外周，特別要構築各種據點，作為外圍；防禦敵人，使他不能直逼城下。總之，據點和工事的效用，是在阻礙敵人戰車的活動，多設偽裝是在使敵人飛機、大砲誤認目標，而使步兵不敢深入〔第238頁〕我軍陣地。萬一敵人侵入，則我軍各據點內的守兵，可以四面包圍，一齊射擊，來捉捕他，使他進來，就不能再出去。惟一字式的工事，容易被敵突破，不必過於重視；但仍要與據點並重，如果能夠作為偽裝工事，使敵人誤認以為我軍本陣地之所在，亦可以收設奇制勝的功效。
八、抗倭戰術之七　要注重防空與防毒。防空的方法，就是凡屬遇見敵人的飛機向我陣地作波浪式掃射的時候，我們官兵就要全身隱伏在濠溝裏面，身體和頭部要貼近內牆，譬如敵由前面向我襲擊，我們就全身隱靠在前內牆；如果他由後方襲來，我們就要隱靠於後內牆。總要使我們的身體隱伏在壕溝的死角範圍以內，使他無法射中，所以壕溝越深越寬，就越能夠避免飛機和戰車的襲擊，減少我們的損傷。至於防毒戰術，除另有專書詳細規定之外，此刻應立即通令各師，飭令講述毒氣的性能，並趕緊練習防毒面具的戴法，每個官兵都要輪流演戴三小時至六小時；並且要明令各部隊，凡不帶防毒面具的官兵，都是預備部隊，預備部隊離前線的距離，應該由化學兵隊規定。至各師機關槍連官兵，都要先帶?防毒面具，因為在毒瓦斯戰爭的時候，只有機關槍隊仍要在掩體以內來掃射敵兵，使他不敢進入我軍陣地。
九、抗倭戰術之八 抗倭戰術中還有一項最要緊的，就是關於防禦唐克車的方法，和敵人用飛機炸彈重砲等轟擊炸毀我們陣地後的搶修，以及敵軍步兵接近時的逆襲等各種戰術。這些都要由各師旅團長，先就各種攻擊利器的性能，加以詳盡的說明，再告訴他們防禦的方法，並要就地講究，精熟習練。至於對敵軍的後方，應多組別動隊便衣隊，散伏各地；對於敵人後方社會壯丁青年，要預先加以〔第239頁〕宣傳訓練，嚴密組織，利用他們在敵軍後方地區造謠宣傳，或設法妨礙敵人的行動，欺騙敵人的方向，破壞敵人的交通通訊，如剪斷電線，拆毀鐵路，破壞車輛等；他如燒毀敵人各種倉庫、輜重物品，破壞敵人飛機和飛機場，都要放膽盡量去作。還可以使他們假充敵軍的差役，窺探敵情，通報我軍，總以動搖敵軍心理，使他兵心恐怖，不得安寧為唯一要訣。
十、抗倭戰術之九　在講求如何截獲敵軍遊擊偵探和防制敵探與漢奸活動的方法。這種戰術亦極關重要，我上下官兵，應悉心研求，至對於敵人的輸送監護隊等，務必隨時隨地注意，來設法破壞，敵人接濟斷絕，就可以不戰而擒。
十一、抗倭戰術之十　對於陣線被敵人突破一點，或據點被敵軍炸毀的時候，我們要如何處置，這種處置的技術和方法，應該特別注意。當陣線被敵人突破的時候，我們可暫時進入後方預備陣地，繼續抗戰；一方面趕緊與左右鄰接友軍，取得連繫，併力突擊，來恢復原有陣地，或者趕築連續陣地，在趕築的時候，突破點左右各部隊；一方面要固守原陣地，向侵入的敵人從左右面側射與逆襲，一方面要派預備隊協助友軍向突破點出擊，來恢復陣地，趕築工事。如果陣地被敵軍連續炸毀的時候，可以暫時移入沒有受轟炸的地方，即刻準備材料，如事先預備的沙包等，靜待敵人轟炸或砲擊停止，趕快向前堆疊沙袋，搶修工事，先成功掩體射擊，再逐漸加強工事，更求堅固，總要使敵人不能乘機搶入我陣地纔好。
十二、陣地的準備　陣地的準備，最根本的要訣，就是要利用民力，和加強民眾自衛的信心。這是目前〔第240頁〕抗倭救國的惟一要道，能夠依照這個要訣做到的，必定勝利，否則一定要失敗。關於這一點，目前
各省應該從速實施的有下列三項：
（甲）各省政府應立即轉令所屬各縣長，趕速召集各縣村長，予以三日短期訓練，就按照中正所撰的這本抗倭戰術彙錄，與自衛新知，康濟錄等書，和他們扼要講述，告訴他們組織民眾，嚴查保甲，指導自衛，和防止間諜漢奸的活動，以及防空防毒等方法，務求簡單明瞭，能夠迅速確實做到。還要叫他們事先應有那幾種的準備，如何準備，以及戰時如何維持秩序等，使他們受訓回鄉，切實依照進行，各縣長亦要多派幹員下鄉，認真巡查監察。
（乙）趕快派軍隊官長幹部，到各鄉各村指導民眾，構築工事，和組織訓練等事項。
（丙）嚴令各縣長限各鄉村星夜構築其本村四圍的壕溝工事，第一步限他們在五天或七天以內，築成寬一丈二尺，深六尺的壕溝；第二步再限他們在五天或七天以內，繼續擴展其壕溝深寬各一丈二尺；第三步要限令他們對於鄰村重要的聯絡線，構成相連的交通溝。總要不計時日，盡量增固加強，有一天就要作一天的工事，有一夜就要趕掘一夜的壕溝。如此無論倭寇戰車如何厲害，都不能在我們陣地之內橫行，他的利器就無所施其技。並且我們有了這樣深而且寬的壕溝，一般民眾，遇到敵機來襲擊的時候，就隱伏壕溝裏面，又可得到防空的便利。望大家將這番意思，切實曉諭一般民眾，一致奉行，努力趕築，最好能夠訂定幾條簡單工事辦法，並選擇各團有能力的幹部，由公家酌給伙食，派往各村，負責督促，盡心指導。但要告誡他們服從命令，〔第241頁〕嚴守紀律，不得騷擾人民，必須切實完成任務。


告各戰區全軍將士書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十六年

版面原件：第242頁，第243頁

〔第242頁〕

——中華民國二十六年九月十三日——

〔要旨〕
一、抗戰之戰術，應以攻為守，以近為遠，以積極進取之行動，而達到消極之目的。
二、勗勉以固守陣地，沉?應戰，至死不渝。
〔本文〕
我軍抗戰之戰術，必須以攻為守，以近為遠，以積極進取之行動，而達到消極抗戰之目的。開戰至今，已足一月，凡敵軍之利器與其海陸空軍之全力皆已全部使用，充其量亦不過利用其多數之飛機與大砲之威力，以期脅制我軍之精神；換言之，仍不外乎威脅而已。須知戰場作戰之主兵種，全在步兵，而敵軍步兵之怯弱，實不堪我軍之一擊，此當為我全體官兵所共見而自信者也。每察戰鬥之經過，得一最大之經驗，即我軍如不自動撤退，則敵軍決不敢深入我軍陣地，更無擊退我軍之勇氣。以此只要我軍官兵固守其原有陣地，一面加強工事，多設偽裝，以減少我軍之損傷，並每日研究所發現敵軍之優點與劣點，以資我軍戰術逐漸改正之參考；一面沉?應戰，堅忍不拔，雖至最後之一兵一彈，亦必在陣中抗戰到底，至死不渝，則最後勝利必歸於我也。我全軍將士乎！凡我中國之寸土尺地，皆須灑滿我中華民族黃帝子孫之血跡，使我世代子孫皆踏此抗倭血跡而前進，永久不忘倭寇今日侵略與屠殺之慘史，必使倭寇侵略之野心摧毀滅絕而後已。吾知我將士今日犧牲之壯烈，必能達成我軍復興民族之使命，中正一息〔第243頁〕尚存，此志不懈，必與我全體將士同生死，必與我中華民族共存亡，決不負我全體將士之所期許也。


中華民國二十六年國慶紀念告全國軍民同胞書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十六年

版面原件：第244頁，第245頁，第246頁，第247頁

〔第244頁〕

——中華民國二十六年十月十日——

〔要旨〕
一、要認定抗戰斷不是一年半載可以了結。
二、真正的勝利必從持久苦鬥中去求，所以國民必須：
第一、抱定堅苦卓絕不惜犧牲一切的精神。
第二、要始終保持統一，繼續鞏固團結。
第三、要確立必勝信念。
三、在中外歷史上，決沒有不犧牲而能生存之民族，也沒有不奮鬥而可致和平的道理。
〔本文〕
今年的國慶日，是我們國家憂患困苦最嚴重的時期，但也是我們民族復興唯一重要的時期。我們國家正在遭受暴敵兇橫無比的侵略，全國正在艱苦抗戰，以血肉生命爭取國家的生存。但是在這個抗戰中間，我們海外僑胞的熱誠愛國，全國人民的奮勇自衛，足令我們感動鼓舞，深信我們必能從極端的困苦中求復興。臨到這個光榮紀念日，我有幾句緊要的話，要告訴我們同胞。
首先我們要知道這一次抗戰是死中求生的一戰，必須經過非常的危險和艱難，纔能夠得到最後的勝利。全國同胞一定要有實實在在的覺悟，知道初步的努力，必須繼之以更大的勇氣和犧牲。我們要認定這次抗戰斷不是一年半載短期間可以了結的事，要預想到今後的困苦艱難只有一天天的加重，因此必須〔第245頁〕準備?一切來擔當比今天還要艱難困苦到幾十倍的境遇。我們唯有立定犧牲到底的決心，纔能達到民族生存的目的。
自從抗戰開始以來，我前方將士英勇壯烈的犧牲，已經使敵人受到很大的打擊，並且把敵人的弱點，已一一暴露出來了。國際上對我國更發生無窮的同情，最近各國對於保持正義公道，和尊重條約法律，也逐漸有嚴正堅決的表示，正義漸漸的伸張起來了！這固然由於前線將士奮勇犧牲堅決抗戰的精神所感召，但其中還有一個重要的原因，就在於我們全國的統一團結。世界各國看到我們的國家這二十幾年來分歧散漫，從來沒有一個時候像今天這樣具有舉國一致的團結精神的，更沒有像今天這樣的能夠整個的對外抗戰，現在我們是意志統一，精誠團結了。由於我們統一團結，使將士們的犧牲，發生加倍的力量；由於我們統一團結，使世界各國對我們生出無限的同情和贊助。
我們更要知道真正的勝利，必從持久苦鬥中去求，決不可以僥倖而得。國際的同情，足使我們興奮，但決不可以有所倚賴，我們必先自助，他人始能助我。所以我們國民第一必須抱定堅苦卓絕不顧犧牲一切的精神，要百折不回，奮鬥到底。我們要克服一切的危險，擔受任何困苦和艱難，我們要從抗戰中磨鍊自身，改造民族，來創造國家的新生命。第二我們不但要始終保持統一，並且要繼續的鞏固團結。我們已經在抗戰開始時證明民族團結，國家統一的力量的偉大，我們更要在抗戰中間表現我們的統一，加強我們的團結；我們要做到進退生死共同一致，安危禍福始終與共，在民族最高利益之下，絕對的尊重紀律，服從命令，博得最後的成功，纔對得起已死將士和先烈，纔不辜負友邦的同情。第三我們要確〔第246頁〕立必勝的信念。我們這次抗戰不僅為民族生存而抗戰，亦為人類公理和國際信義而奮鬥；反轉來看，敵人是為侵略來求戰，不僅破壞國際信義，而且與世界人類為敵；這種無人道無信義的侵略戰爭，所謂師出無名，沒有不失敗滅亡的。古人說：「師直為壯，曲為老。」又說：「得道者多助，失道者寡助。」從這次抗戰中，證明敵人在精神上和事實上早已宣告他的末日和失敗了，我們只要全國一致犧牲到底，未有不得到最後勝利的。
我從前說過：國民革命第一期的工作在完成國內的統一，第二期工作在完成國家的獨立，在精神上是一貫的。現在是第二期國民革命遭遇嚴重試驗的時期，也就是將要完成使命的時期，只要全國同胞齊心一致照?三民主義的目標努力邁進，相信沒有不達到成功的。我個人既受中央的付託和國民的期望，必定始終追隨?全國同胞，領導全體將士，矢忠矢勇，雖僅餘一兵一卒，亦必奮鬥到底。我無論對國家，對民族，對部下，以及對於　總理的主義，都有不可諉卸的責任，早已抱定鞠躬盡瘁死而後已的決心，來報效我們黨國和全體同胞。唯望我全國同胞不論男女老幼，個個人貢獻能力，在中央領導之下，各盡責任，共同一致，努力奮發，必先要集中抗戰的力量，然後方得排除暴敵的侵略，使我們民族做一個堪與各國並立於世界的民族。
同胞們！我們具有五千年文化和歷史，四千萬方里的土地和物產，而且擁有四萬萬人民佔世界上第一位最大的民族，我們相信這個偉大的民族，只要我們有犧牲奮鬥的精神，是決不會被人消滅的。大家要記住我們　總理最後的一句遺教：就是「和平、奮鬥、救中國」！這句話，不但要自救，也要救世界〔第247頁〕，這就是基督的犧牲、博愛與和平的精神，這個真理，是永久不可磨滅的。我們應知今日之犧牲與奮鬥，是建立永久和平的基礎，也正是我們救國救民救人自救的唯一的途徑。中外歷史，決沒有不犧牲而能生存之民族，也沒有不奮鬥而可致和平的道理；如其有之，那只有自居束手聽人支配的亡國奴，纔會有此夢想。這次抗戰，越到最後，需要我們的犧牲越大，我們的責任也越重，但是我們光明的前途，亦就在此黑暗之中，待我們掙扎前進。所以一般同胞，不分前方後方，都要絕對除去苟且偷安和臨難苟免的心理，要繼續努力，愈久愈奮。一切在職人員，更要抱定犧牲決心，以身作則，努力奮鬥。我們此時的成敗，關係到民族世代子孫的禍福安危，我們必須犧牲個人的一切來求得國家民族永久的幸福。同胞們！就在今天這個重要紀念日，願人人立定決心，追蹤?幾十年來革命先烈的軌範，踏?我們前方將士的血跡，一致奮起，為國努力，抗戰是一定勝利的，中華民國有一定光輝燦爛的前途！最後願大家一致對於這一次為國犧牲的軍民表示崇高的敬意，對他們的遺族，表示深切的愛護！


我軍退出南京告全國國民書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十六年

版面原件：第248頁，第249頁，第250頁

〔第248頁〕

——中華民國二十六年十二月十六日武昌——

〔要旨〕
一、最後決勝之中心，不在都市，而寄於全國之鄉村與廣大強固之民心。
二、同胞當徹底認識：
（一）此次抗戰為國民革命過程中必經之途徑。
（二）形勢無論如何轉變萬無中途屈服之理。
（三）日本侵略中國實為侵略世界之開始。
三、吾人目的必有達到之一日，任重道遠，不容稍懈。
〔本文〕
此次抗戰，開始迄今，我前線將士傷亡總數已達三十萬以上，人民生命財產之損失，更不可以數計，犧牲之重，實為中國有史以來抵禦外侮所罕覯。中正身為統帥，使國家人民蒙此鉅大犧牲，責任所在，無可旁貸；中心痛苦，實十百倍於已死之將士與民眾，一息尚在，唯有捐糜頂踵，以期貫徹抗戰到底之主旨，求得國家民族最後之勝利，以報黨國，以慰同胞。敵人侵略中國，本有兩途，一曰鯨吞，一曰蠶食，今者逞其暴力陷我南京，繼此必益張兇燄，遂行其整個征服中國之野心，對於中國為鯨吞，而非蠶食，已由事實證明。就中國本身論之，則所畏不在鯨吞，而在蠶食，誠以鯨吞之禍，顯而易見，蠶食之禍，緩而難察。敵苟持慢性之蠶食政策，浸潤侵蝕以亡我於不知不覺之間，則難保不存因循苟且之心〔第249頁〕，懈其敵愾同仇之義，馴至被其次第宰割而後已；今則大禍當前，不容反顧，故為抗戰全局策最後之勝利，今日形勢，毋寧謂於我為有利。且中國持久抗戰，其最後決勝之中心，不但不在南京，抑且不在各大都市，而實寄於全國之鄉村與廣大強固之民心；我全國同胞誠能曉然於敵人鯨吞無可倖免，父告其子，兄勉其弟，人人敵愾，步步設防，則四千萬方里國土以內到處皆可造成有形無形之堅強壁壘，以制敵之死命。故我全國同胞，在今日形勢之下，不能徒顧慮一時之勝負，而當澈底認識抗戰到底之意義與堅決抱定最後勝利之信心。茲為我同胞約舉其要義如下：
一、此次抗戰，為國民革命過程中必經之途徑，中國欲外求獨立，內求生存，解放全民族之束縛，完成新國家之建設，終不能不經此艱難奮鬥之一役。故對日抗戰，乃三民主義與強權暴力帝國主義之戰爭，亦即被侵略民族對侵略者爭取獨立生存之戰爭，與通常國際間勢均力敵之國家相互戰爭大異其趣。故抗戰之始，非不知我之武器軍備一切物質力量遠不如人，而我之革命精神終不當以此為之屈撓。稽之各國史例，凡革命建國之大業，本非旦夕所可期，所經之險阻愈多，則所獲之勝利亦愈大；惟賴我革命精神無所撓屈，再接再厲，愈挫愈奮，則障礙摧毀之日，即最後勝利之時。敵人此次侵略中國，其最大目的，固不僅欲佔我土地，屠我人民，滅我文化，而尤在消滅我三民主義與革命之精神；但是我革命精神一日不滅，即我國家民族亦一日不亡，且今日所遭之挫折，尚未達到艱危之極度，若遂自甘退屈，則精神一弛，國隨以亡，奴隸牛馬之辱，有十百於今日戰爭之痛苦而不止者。全國同胞須知任何國家，欲解除壓迫，完成革命，決非少量代價所可希冀，此日多忍痛一分，將來成功亦多增一分，吾人為國家民〔第250頁〕族與世世子孫計，犧牲雖鉅，無可避，亦無可辭，所謂當澈底認識抗戰到底之意義者此也。
二、既明革命過程中之中國當以抗戰到底為本務，到目前形勢無論如何轉變，唯有向前邁進，萬無中途屈服之理。蓋抗戰雖不能必勝，而屈服即自促滅亡；與其屈服而亡，固毋寧抗戰而敗。戰敗終有轉敗為勝之時，滅亡永無復興之望，國家獨立之人格一隳，敵人宰割之方法愈酷，萬劫不復，即永陷于沉淪。況戰爭成敗之關鍵，常繫於主動被動成分之多寡。此次抗戰，綿亙五月，敵方最初企圖，實欲不戰而屈我，我方所以待敵者，始終為戰而不屈，不屈則敵之目的終不能達，敵愈深入，將愈陷於被動之地位。敵如必欲盡佔我四千萬方里之土地，宰割我四萬萬之人民，所需兵力，當為幾何？誠使我全國同胞不屈不撓，前仆後繼，隨時隨地皆能發動堅強之抵抗力，敵之武力，終有窮時，最後勝利，必屬於我，所謂當堅決抱定抗戰必勝之信心者此也。
三、日本侵略中國實為其侵略世界之開始。中國自抗戰之初，揭櫫二義，為民族生存與獨立而戰，同時即為國際和平正義而戰；數月以來，雖國際之制裁尚未充分發揮，而公理之是非固已大白於天下。吾人對於此種偉大使命，既已毅然承當，則不問國際形勢前途如何，必當盡其在我，初不必遽形失望，尤不可稍存依賴；但使世界正義不終梏亡，則吾人目的必有達到之一日。任重道遠，不容少懈，此尤全國同胞所宜深念者也。中正受命黨國，有進無退，當此存亡呼吸之際，願與吾同胞共勉之！

【上一篇】【回上層目錄】


中華民國二十六年

    新生活運動三週年紀念告全國同胞書
    耶穌受難予余之教訓
    告農村服務諸生書
    告抗戰全體將士書（一）
    告空軍將士書（一）
    告空軍將士書（二）
    告抗戰全體將士書（二）
    告各戰區全軍將士書
    中華民國二十六年國慶紀念告全國軍民同胞書
    我軍退出南京告全國國民書

【回上層目錄】


新生活運動四週年紀念告全國同胞書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十七年

版面原件：第251頁，第252頁，第253頁，第254頁，第255頁，第256頁

〔第251頁〕

——中華民國二十七年二月十九日武昌——

〔要旨〕
一、新生活運動的目的，在於革新國民生活習慣，振作國民道德精神，力求民族復興。
二、新運倡行，已四週年。意在厲行國民生活軍事化，生產化，合理化，使國民在國家危急之秋，都有應付非常事變的決心和擔當非常責任的準備。
三、國父說：在危急的時候能盡忠，纔是「大忠」，為捍衛民族而奮不顧身，纔是「大孝」；我們要以大忠大孝的精神力量，來摧毀敵寇侵略的暴力。
四、敵後佔領區的同胞要充分表現不屈不撓的精神，後方的同胞們要無保留的貢獻智能，甚至生命，為抗戰的利益奮鬥。我全體國民，都要親愛精誠，實踐新生活之禮義廉恥和忠孝仁愛信義和平之道德信條，來發揮精神力量，驅除敵寇的侵略。
〔本文〕
各位同胞：
今天是新生活運動第四週年紀念日，在這個敵寇深入抗戰劇烈的時候，回想到四年來推行新運的經過，覺得有無限的感想。
我們倡行新生活運動的目的，在於革新國民的生活習慣，振作國民的道德精神，來求得民族的復興。我們要以禮義廉恥的四維，貫徹於每一國民日常生活之中；就是要使每一個中國國民，都能具備國民應有的道德精神，做一個適合於時代需要的國民。換一句話說，就是要每一個國民當國家危急的時候，〔第252頁〕有決心，有勇氣，並且有能力，來保衛國家民族的生存。現在我們民族復興的事業，剛做到了中途，敵寇用兇橫無比的暴力侵入進來。我們要復興，敵寇就不許我們復興；不但要打擊我們復興，簡直要消滅我們國家民族，不許我們存在。新生活運動提倡禮義廉恥，我們是幾千年禮義之邦，一直繁衍綿延到現在，給敵寇來這樣的蹂躪糟蹋，敵軍的殘酷禽獸行為，污辱了我們莊嚴的國土，殘害了我們多少的同胞，我們生在這一個時代的國民，每一個人都懷?無窮的恥辱，到今天來談新生活運動，還有比「雪恥復仇」更重要的嗎？
請全國同胞想一想：國家現在所受的恥辱及敵寇殘暴的行為！敵人不但侵佔我們的國土，殘害我們的同胞，破壞我們的公私產業和文化，尤其是在被侵佔區域以內，那一處地方不是壓迫之後，繼之以殘害；搶掠之後，繼之以焚燒？所有婦女，姦淫以後，還要被他慘殺；對於壯丁兒童，擄的擄，殺的殺，沒有一個倖免。我們被犧牲的同胞，所受的冤毒慘苦，真是人世未有，見不忍見，聞不忍聞。中正身為統帥，又是新生活運動的發起者，使我們國家蒙此奇恥大辱，我們同胞過這種水深火熱的日子，實在是慚愧悲痛，不知所云。但是只要我一息尚存，一定要復我國仇，雪我國恥，為全人類洗淨文明的污點。同時也要求我全國同胞一心一德，不屈不撓，奮鬥到底，來求得抗戰的勝利。老實說，我從前倡導新生活運動，提倡國民生活軍事化，生產化，以及合理化（或是藝術化），希望一致做到整潔簡樸、迅速確實的程度，就是因為鑑於國家的危險，要大家有應付非常事變，擔當非常責任的準備。到今天，我們的同胞可一致明瞭我的意思了。這新生活運動的精神力量，就是我們民族抗戰最大的武器。我們要知道，〔第253頁〕敵寇的暴力，是不足怕的，只怕我們不能發揮我們固有的道德和精神。世界上決沒有殘暴野蠻不講人道的民族能夠永久存在的，敵寇的卑劣殘酷真相的揭露，就是他道德破產，末日將至的徵兆。我們中國有悠久的歷史，有高尚的文化，有廣大的土地，有眾多的人民，有豐富而可以持久的天然物力，這些都是抗戰必勝的條件。只要我們萬眾一心，立志奮發，不辭犧牲，不惜勞苦，隨時隨地都可予敵人以打擊，一兵一械，也可以發揮抗戰的威力。試看敵人侵戰至今已在半年以上，他雖然佔據了我們冀、察、綏、晉、魯、蘇、浙幾個重要省分的省城，但在這七省之中，他祇能佔領到幾十個縣城，換言之，還沒有佔領到這七省區域七分之一的地方；而且在他已佔領的縣區以內，他也祇能枯守城市，離交通線稍遠的鄉村，他一步也不敢進去。但他已經動員了百餘萬的兵力，支出了幾十億的軍費，而他速戰速決的企圖，不但毫無成功，而且已根本失敗，這都是擺在眼前的事實。以後他進入愈深，困難愈多，我們報仇雪恥的把握也就愈大。我可以負責告訴各位同胞，我們抗戰是必然勝利的，問題祇在我們有沒有同仇敵愾的精神，和明禮義，知廉恥，為國犧牲的最高道德。
新生活運動，是一個以道德的復活來求民族復興的運動，他的主要目的在革心。我們古來立國的基礎，在道德的教條方面說，是以禮義廉恥為四維；但表現到行為方面，則以忠孝仁愛為中心。今天的時代，正是要求我們國民為國家盡忠，對民族祖先盡孝的時候，正是我們國民發揚愛國愛民博愛的精神，來實現我們民族固有道德，以抵抗強暴消滅侵略的時候。　總理說：「古人講忠孝，推到極點，便是一死，在危急的時候能盡忠，纔是大忠。」　總理又說：「世上講孝道，沒有那一國像中國講得這樣完全
〔第254頁〕。」所謂「戰陣無勇，非孝也」，為捍衛民族而奮不顧身，纔是大孝。再進一層說，我們如果能推愛親之心以愛國家，愛民族，愛我全國之同胞，天下有饑者，若己饑之；有溺者，若己溺之；那麼我們任何同胞所受的痛苦，就不啻是我們身受的痛苦，所受的恥辱，就無異於我們身受的恥辱；這樣充類至盡的推想起來，我們今天還可以不急起直追，來盡抗戰的天職嗎？還有一時一刻可以猶豫，一絲一毫可以懈怠嗎？我深深相信我們民族有這樣深厚的道德基礎，決不是任何暴力所能滅亡的。當此抗戰重要的關頭，我希望我們同胞不論在戰區，非戰區，以及已被佔領的地區內，都要表現出我們最高的精神力量來，以摧毀敵人的暴力。
第一、被佔領地區的同胞們，要充分表現不屈不撓的精神。要知道我們中國歷史上許多忠義節烈，可歌可泣的行為，都是產生於民族艱危的時候。我們民族道德要愈磨練愈光明，所以各位同胞，一方面務必要不屈不撓，不受威脅，寧死不作順民，寧死不服從偽組織，不與敵人通買賣，相往來。所謂匹夫不可奪志，敵人壓迫愈兇，我們越要表現出這種懍然不可侵犯的精神；同時我們同胞要秘密的組織起來，隨時隨地，準備復仇。我們要想到被難受辱的同胞，是怎樣的吞聲飲恨，是怎樣的死不瞑目，我們為子女的，要替父母復仇，為兄弟的，要替姊妹復仇，後死的，要替已死同胞復仇，我們不但為同胞復仇，也要為國家復仇。古人說：「為國復仇，雖百世可也。」這是說到了第一百代，也還是要復仇，何況我們是目擊暴行，身受恥辱的當代人民呢？我們如果因此犧牲了，那就與戰場上殉國，一樣的光榮，而且更值得同胞們的哀敬。
〔第255頁〕
第二、後方的同胞們，要發揮我們鞠躬盡瘁的精神，毫無保留的貢獻我們的全部時間精力，一切知能，甚至於生命，共同一致，為抗戰的利益而奮鬥。我們要知道，今天是四萬萬人同一個命運，同一條生命，決不好因為兇焰還沒到眼前，便可以不感痛癢。抗戰的最要之點，是在爭時間，我們要努力報國，就要立刻奮起，有力的出力，有錢的出錢。現在前方抗戰的兵力需要不斷的補充，我們的壯丁和合格青年，要踴躍應徵，效命殺敵。我們是黃帝的子孫，與其他日為敵人所凌辱殘殺，死有餘恨，何如捨生前線，死也光榮。再則我們為支持抗戰，一切生產與勞力，都需要國民積極努力來補充。我們任何部門任何職業的國民，都應該一個人擔任平時兩個人的勞力，不但要各勤其業，各忠所職，而且要加倍緊張，加倍精進，專心一志，來盡到抗戰期中應有的職分。
第三、全國同胞，不分前方後方，應該格外發揚我們親愛精誠的精神，同時格外整飭我們的日常生活。我們應該深切感覺到國家恥辱的深重，同胞受難的酷烈，恥辱一天不雪，大仇一天未報，我們便一天有愧國民的天職，所以格外要相親相愛，做到絕對的利害相關，休戚相共，一絲一毫自私的心思，都要剷除淨盡。我們要以熱烈來代替冷酷，用真誠來造成團結，發揮我們固有仁愛的道德，對於安集流亡，扶持傷病，保護老弱，都要唯力是視。人人要互助，處處要合作，四萬萬人併成一個心，一個力，來擁護抗戰的利益。同時我們在個人日常生活上，要格外嚴肅，格外檢點，不可有絲毫苟且，不能有一點隨便。古人所謂造次必於是，顛沛必於是。我們越是在這非常時期，越要實踐禮義廉恥，越要注意日常的生活，在任何情形之下，都要守紀律，重秩序，保持我們良好的道德，以弘毅堅決的氣概來擔當禦侮〔第256頁〕救國的事業。
上面所舉的三點，雖然不足以包括抗戰期中新生活運動應有的工作，但歸結起來，卻都是我們國民人人應做而能做的事情。我們不怕敵人的力量怎麼樣強大，只怕我們國民不能恢復我們先民世代相傳的道德和精神。新生活運動所提倡的禮義廉恥，就是我們中國幾千年綿延生存的保障。我們能明禮，就要臨難毋苟免；能重義，就要舍生而取義；能知廉，就要清清楚楚的辨別公私、邪正之分；能知恥，就要切切實實的覺悟奇恥大辱之重。我竭誠希望今天聽我講演的同胞們，都能實踐禮義廉恥的四維，發揮百折不回的勇氣，來為國家盡忠，為民族盡孝，為痛苦同胞盡仁愛，為受難受辱的同胞與前線犧牲的將士報仇雪恨。抗戰勝利之日，就是復興成功之時，到那時候，新生活運動的紀念，便更有意義了！

【下一篇】【回上層目錄】


為組織三民主義青年團告青年書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十七年

版面原件：第257頁，第258頁，第259頁，第260頁，第261頁，第262頁，第263頁

〔第257頁〕

——中華民國二十七年六月十六日武昌——

〔要旨〕
一、青年為策動社會進化、政治改革之主力。
二、欲求中國革命之成功，必須全國青年，集中力量，持久奮鬥。
三、三民主義青年團產生之意義：
（一）在使青年養成恪守紀律與團體生活之習慣。
（二）在使青年接受主義之薰陶造成統一之意志。
（三）在使青年打破畏難苟安之惡習養成躬行實踐之精神。
四、本團之特殊任務：
（一）積極參加戰時動員。
（二）實施軍事訓練。
（三）實施政治訓練。
（四）促進文化建設。
（五）推行勞動服務。
（六）培養生產技術。
五、希望全國青年，激勵奮發，集合於本團之內，遵守本團紀律與命令，接受本團訓練與指導，以期增進能力，完成使命。
〔本文〕
三民主義青年團，茲已制定團章，開始組織。中正受命於黨國艱危之際，負責於民族存亡之交，視〔第258頁〕本團之組織，為吾國家民族生死存亡所繫之唯一大事。特於組織之始，以本團產生之意義與使命，及所
希望於我全國親愛之青年者，臚舉而明告之。
青年為革命之先鋒隊，為國家之新生命，舉凡社會之進化，政治之改革，莫不有賴於青年之策動，以為其主力。證之我國近代歷史，如辛亥革命之推翻滿清，民國十五、六年之打倒軍閥，參加者大多皆以青年為主幹，其犧牲奮鬥之光榮史蹟，固與吾中華民族共垂不朽。況當強寇侵擾、抗戰經年非常之大時代，業已降臨之今日，欲完成抗戰建國之艱鉅事業，自必更有需於全國青年之一致團結，共同努力。
夫以中國之廣土眾民，歷史悠久，誠能集中力量，持久奮鬥，則抗戰必勝，建國必成，吾人固深信而無疑。抗戰建國原為國民革命必經之階段，國民革命最後必達於成功之域，而究竟何時成功，則全視乎吾人努力之程度如何，尤視乎繼續奮鬥者之精神如何。中正獻身黨國，個人之成敗，早已置之度外。嘗念中國革命，為久遠而艱鉅之事業，對吾富有革命精神繼續革命事業之青年，愛之有如至寶。換言之，中正實視吾青年即為余之生命；蓋必有無量數之革命青年，結合而成一偉大的力量，前仆後繼，百折不回，而後可以力行主義，捍衛國家，復興民族，以達成國民革命最後之目的。中正之於我全國青年，期望之殷切既如是其甚，對於吾全國青年前途之成敗，更覺所負責任之重大。中國將來之命運，實繫於一般青年之身，而所以組織之、訓練之，使能盡成為真正中國之青年，真正足以擔當抗戰建國幹部之青年，則為中正無可旁貸之職責。本團之成立，即為欲盡此重大責任而產生，亦即鑑於國家民族當前之迫〔第259頁〕切需要而組織。今先約言本團產生之主要意義如次：
第一、本團之產生，為求抗戰建國之成功。於期抗戰必勝，建國必成，必須培植國家民族之深厚力量，以為其基礎；而此所謂國家民族之深厚力量者，即全國青年之覺醒與團結是也。已往青年之犧牲奮鬥、努力革命者，固不在少數；而就一般言之，則因教育散漫之結果，無恪守紀律之習慣，無團體生活之訓練，以致縱有愛國之精神，仍多不明愛國之途徑。及今正須徹底改革，以尊重紀律嚴格訓練，矯正舊日之惡習，務使青年受本團之訓導而後，盡成為現時代之國民，一洗舊時代殖民式人民之生活與習慣，而充實其現代國民之獨立的新精神與自強的新生活。青年在本團之內，職務縱有高下，紀律一律平等；必如是，則青年之日常生活可以完全改觀，思想行動可以歸於一致。然後本其對於國家民族之自覺，發揮其愛國盡忠之良知，乃能產生無窮之深厚力量，為國家民族之復興，築成堅固之基礎。
第二、本團之產生，為求國民革命新的力量之集中。革命力量，原貴團結，青年既為產生革命力量之源泉，則此新的革命力量，尤應凝固而集中。本團之於青年，必使其有統一之意志，受主義之薰陶，並鍛鍊其體魄，發揮其知能，領導其思想行動，使成為繼續革命事業之新生命。當此國家民族千鈞一髮之時，若復任令青年散漫紛歧，各行其是，則意志矛盾，力量抵消，一旦危亡，勢必同歸於盡。故吾中國青年，處此抗戰建國之艱苦環境中，斷不須效法並世其他國家，任多種不同之政治信仰與行動，並存而發展。中國今日所以作育青年者，祇有示以一個主義，一個努力方向之要義；而中國青年之所以為國盡瘁者，舍親愛精誠、絕對團結而外，實無他途。不但吾青年應如是，即一般領導青年之知識分子，不〔第260頁〕問其為何黨何派，苟真正為國家民族?想者，亦必當珍愛青年之前途，相率而集合於本團旗幟之下，為作育青年而努力，為完成革命而努力。如此則新的革命力量，必將因本團之產生而完全集中，而永久集中。不但目前可憑眾志成城之偉力，攘暴寇而保國族；即在百世之後，亦必可保證我全民族之精誠團結矣。
第三、本團之產生，為求三民主義之具體實現。　總理手創三民主義，原為吾革命建國之最高原則；在今日抗戰期間，尤為舉國民眾一致之信仰。然三民主義之所以可貴，乃在於適合中國之需要，而切實能行。故三民主義之信徒，不當以僅僅信仰為滿足，而必須以實踐力行為要務。　總理固嘗以知難行易之哲學，創導後進，即為針對國人向來畏難偷安之惡習，而勉人以力行。本團自當以力行勗勉青年，務使人人在組織訓練之中，養成排萬難以實現三民主義之勇氣，躬行實踐，貫徹始終，無論他日環境如何艱危，前途如何困難，決不須臾喪失其所守；更使此篤行三民主義之青年，組成國家之新細胞，擔任建設新中國之先鋒，並為國家社會一般民眾之模範；且進而使全國青年，在三民主義的思想體系之中，受嚴格的組織與訓練，發生無限之活力。誠使吾中國革命青年，盡為三民主義之篤信力行者，則三民主義之具體實現如操左券。
本團產生之意義，具如上述。今日中國，必須完成抗戰建國之任務，更必須培養繼起的革命力量。本團對於國家所負之重大使命，厥為聚集全國青年，力行抗戰建國綱領，與聯合優秀革命分子，充實革命活力之二點；能盡此二大使命，則三民主義必可以實現，敵寇外侮，必可以消除，獨立自由之新中國〔第261頁〕，必可以建立。是故組織本團之作用，一方面，固為適應目前戰時總動員之迫切需要，而他方面，尤為樹立最近將來國家社會建設之幹部基礎也。為欲達成此艱鉅之使命，則凡參加本團之青年，必須整齊嚴肅，至誠純一，負起下列特殊之任務。
一、積極參加戰時動員　根據全國總動員計畫，青年必須就其知能之所近，在國防、產業、交通、及宣傳、教育各部門，作積極活動。奉公守法，盡忠職守；任勞耐苦，始終不懈；視奮鬥為天職，以犧牲為當然；青年有此志氣，抗戰乃能必勝。
二、實施軍事訓練　在抗戰過程中，青年皆須受嚴格的軍事訓練，俾每一個團員，皆具有保衛國族之技能。而此軍事訓練，且須包含忠黨愛國之精神訓練，健身強種之體格訓練，刻苦耐勞之生活訓練，與迅速確實之行動訓練。青年受此訓練而後，必能革除文弱萎靡之頹習，再進而感應社會，乃可使一切建設，皆以軍事部勒之精神，達到共同一致之成功。
三、實施政治訓練　青年皆須受政治訓練，使人人具備建設三民主義國家所必需之政治素養，及行使四權與實施地方自治等重要知能；並須熟習民權初步，了解管理組織與領導群眾之必要方法。必如是，則青年在思想上，對於三民主義，能起真誠不貳之信仰；在行為上，對於現代民治國家之公民權，自可行使而無憾，而三民主義的新中國乃可以實現。
四、促進文化建設　國家之強弱，繫乎一般國民文化水準之高下。我國民眾知識程度，與並世列強，相差實遠。知識青年，必須自動奮起，一致參加掃除文盲工作，協助進行通俗教育，及戰時宣傳。務〔第262頁〕使在極短時間，加強一般國民之政治認識，而提高其文化水準，庶幾可以走上現代國家平等自由之大道。
五、推行勞動服務　青年必須體會　總理「人生以服務為目的」之遺訓，在一週內，須各自參加社會十小時以上之生產勞動；一方面可藉以增加生產，發展國民經濟，同時，則藉社會服務之機會，可以深入民間，習知實際之艱苦，更因接近民眾而以工作成績取得一般同胞之信任。
六、培養生產技術　青年一方面須以注重科學之修養，使意識言行，一切皆科學化，養成有條理、有組織、重精密、重實踐之新的民族性；同時，更須以最大努力，接受技術訓練，養成生產與勞動之技能，俾得有大量青年，服務於農商路礦電氣等各種輕重工業，使國家偉大之建設，可以加速完成。
凡此諸端，皆為今後本團所必須努力執行之任務，亦即本團認為革命青年所應共同黽勉之信約。惟欲達成此任務，必須吾青年以滌除舊染，與振作生機之精神，徹底改造其生活，不惟限制享受，躬行刻苦，更須於日常生活中，養成整齊、清潔、簡單、樸素、迅速、確實之習慣，革除凌亂、污穢、繁複、奢侈、遲鈍、虛浮之惡習。務使社會風尚，皆能因吾青年實踐極端的節約與勞苦的新生活，而煥然丕變；全國同胞，皆能為吾青年嚴守紀律、服從命令之團體生活的精神所感應，而進為現代之國民。
總之，本團之目的，在集中全國優秀之青年國民，無問兵工農商學，而與以一貫之訓練，集之於同一組織，納之於新生活之規律，由明禮義，知廉恥，具備現代國民之基本條件，以進於群策群力，一心一德，負責任，守紀律，共同建立三民主義現代最新國家之基礎。本團之創設，非為吾青年個人謀出路〔第263頁〕，而要求吾青年貢獻其能力自由與生命，以為國家民族謀出路；非為吾青年策安樂圖享受，而欲吾青年共甘苦同艱危，以求抗戰建國之成功，與三民主義之實現。中國今日之恥辱危殆，可謂至矣；吾偉大之河山原野，遍受敵軍之踐踏，五千年綿延之歷史，處於存亡絕續之危機，吾革命先烈與抗戰將士赤血白骨無量數之犧牲，皆有待於吾全國青年繼起努力，以竟其全功。是以吾人今日，必須猛省過去不能保育青年領導青年之罪愆，而應急起直追，為吾全國青年造成一革命的實踐的組織，更為適應國家民族當前迫切之需要，應使此組織，成為綱羅全國優秀熱烈青年及革命分子之唯一組織。中正深信全國無量數富有革命精神之青年，認清自身之責任與國家民族之前途者，必能激勵奮發，一致集合於本團之內，遵守本團之紀律與命令，接受本團之訓練與指導，以增進其貢獻國家之能力，而發揮其神聖偉大之使命。中正受命黨國，負荷重責，當提掖吾全國親愛之青年，同艱共苦，死生以之，以踏上我新中國光明成功之大道。黃帝子孫，中華青年，盍興乎來！


抗戰建國週年紀念告全國軍民書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十七年

版面原件：第264頁，第265頁，第266頁，第267頁，第268頁，第269頁，第270頁，第271頁，第272頁

〔第264頁〕

——中華民國二十七年七月七日武昌——

〔要旨〕
一、一年以來，由於全國軍民犧牲奮鬥，已使民族地位日益提高，最後勝利日益接近。
二、我國抗戰，為保衛民族生存，保持公理正義，方針明確，決心堅定，目的一天不達，抗戰一天不停。
三、大家要堅定勝利的信心，尤須有貫徹信心的行動，要緊張嚴肅，準備犧牲。
四、全國軍民對於抗戰皆有應盡之責，必須緊守崗位，貢獻能力。
五、要達到抗戰勝利，必須全國各部門精神團結、協同動作。
六、大家要加強決心，艱苦奮鬥，以促成中部會戰之勝利。
七、全國軍民要有「楚雖三戶，亡秦必楚」的氣概，以血肉的代價，來換取永久真正的和平。
〔本文〕
自從日寇侵犯我們盧溝橋以來，我全國奮起抗戰，到今天足足有一年了！這一年中間，戰區擴大到九個省分，將士犧牲至幾十萬人，民眾死亡不勝計數，我們的農村田園工業建設，以及文化機關全被毀壞，壯丁青年慘遭殺戮，多數同胞流離痛苦，至於老弱婦女受到敵軍獸行慘不忍聞的凌辱屠殺，尤為歷史上未有的慘毒。但是從開始抗戰到如今，我們的民心士氣越打越團結，越戰越堅強，前線將士英勇的犧牲，後方民眾熱烈的奮鬥，舉國同胞民族意識的發揚，已經使國際上觀聽完全改變，把中華民族的榮譽地位積極提高，使暴戾驕橫的敵寇驚惶無措，進退失據；相信照此奮鬥，一定是一天天踏上光明的道〔第265頁〕路，一步步接近最後的勝利。在這個抗戰週年重要紀念日，中正以統帥的地位，對我為國遭難堅忍奮鬥的同胞們，要表示無限的感慰，對於一切殉國殉職的忠勇的死者，更願與我全體軍民一致表示崇高的敬意！
抗戰一年的經過，敵我兩方有一個很顯著的不同之點，這就是敵人是「狼顧豕突，百出其伎」，而我們的方針和決心則「堅定明確，始終如一」。從敵人方面說，軍費預算增加了一次又一次，兵員增調了一回又陸續不斷的增調二回三回到無數回；在策略上，始而宣稱速戰速決，繼而標榜長期作戰，繼而又聲言猛力結束戰事；至於政局的變換，經濟的動盪，處處可以看得出敵國的阢隉不安，也處處顯出敵寇的不顧一切而將悍然求逞。至於我們一方面，自始就從最危險最惡劣的局面上作澈底的打算，早已定下了始終一貫的決心，早已作承受一切艱難痛苦的準備。我在去年七月間告誡國民，就說明我們要保持我們民族的生命，要負起祖宗先民所遺留給我們的歷史上的責任，戰端一開，無論何人，都應該負守土抗戰的職責，都應該抱定犧牲一切的決心。在雙十節廣播詞中，我要求國民認定抗戰非一年半載可了，要決心承受幾十倍於今日的困苦艱難。這兩次講演中所說的話，每一字一句到今天都依然適用。我們是早已決定用最大的犧牲，求最後的勝利。我們抗戰意義很簡單，我們為保衛民族生存和獨立自由而抗戰，也為正義公理而抗戰。我們抗戰的目的很明確，我們要維護國家領土主權的完整，要打擊到敵閥放棄侵略，要使敵閥根本改正其侵略中國的傳統政策來重現東亞和平，這個目的未達到以前，我們的抗戰就一天不停止，雖至寸土個人，亦必奮鬥到底。我們的決心，早經確立，海枯石爛，終始不渝。所以敵人〔第266頁〕儘管是暴戾兇橫，日甚一日，我們是始終處之泰然，戰局雖有一時一地的進退得失，我們的決心始終不受絲毫的變動，我們以「至不變」來挽回歷史未有的奇變，保持人類的公理。我們抗戰開始時決定的方針，一定要貫徹到最後勝利取得之一日！
這一個意義和使命，由於戰局的進行，一天天的普及於國民，我們國民確實比抗戰以前更堅忍、更沉?、更勇敢，也更能團結，我們確能夠做到聞勝不驕聞敗不餒，我們一般軍民也普遍確立了最後勝利的自信。我們國民和前線將士，受盡千辛萬苦而不辭，也都能體諒到國家的艱難，忍受任何痛苦和缺乏而不減少其衛國衛民的熱誠，這種精神，真堪垂諸萬世，作後代的楷模。但是就一般的狀況來說，我覺得我們軍民還祇是盡到一部分的責任，還不足以應付一天天嚴重的環境，我們實在還不夠刻苦，不夠堅忍，不夠努力。我要求我們軍民聞勝勿驕，乃是要我們再接再厲，造成更大的勝利；我說聞敗不餒，乃是要求我們軍民愈挫愈奮，而不是漠視成敗；我要求大家堅定最後勝利的自信，乃是要大家積極奮鬥去求取勝利，不是要大家懷?信心而坐待勝利。要知道我們有了決心，必須同時有積極的奮鬥來實現這個決心；我們有了自信，也必須有配合?這個自信的行動。戰爭是爭取時間空間的，不進步就要退步，不積極動作就要失敗。我們大家抱定最後犧牲的決心是不待說了，但是要爭取勝利，乃是要隨時隨地準備?犧牲；我們要犧牲享受、要犧牲小我的幸福和利益，要犧牲個人的自由，而充其極處，則不惜犧牲我們的生命。現在抗戰已經一年了，今後戰局將更持久更辛苦，所以我們必須立刻有嚴正的自覺。我們前線官兵們不但要犧牲，還要苦心努力，使我們的犧牲換得更大的代價；我們後方同胞工作要特別緊張，〔第267頁〕生活要極端節約。我們要自問：有錢的已出了錢麼？是毫無保留的貢獻了我們的所有麼？有力的已出了力麼？是毫不顧惜的貢獻了我們的力量麼？我們當前的環境這麼的危急，我們應做的事項多到不勝枚舉，我們萬不能再期待，我們稍一徘徊，就要失去了我們唯一報國的機會。將士們！同胞們！嚴肅起來！緊張起來！
在報國衛國的這一次神聖抗戰中，每個國民都能有同等的貢獻，並不因地位的高低和職務的輕重而有所分別，簡單一句話，就是要各竭其能各盡其職。舉幾個例來說：我們在前線，從一個擔任指揮的高級長官到連排長和士兵至於一個輸送兵擔架兵，其職務是同等重要的，有時候一個輸送兵的盡職能有挽回整個戰局的力量。在後方，從擔任新兵訓練的高級長官以至於一個最低級的幹部，教育方面從一個研究戰時重要技術的專門教授到一個民眾學校的教師，從各級行政官吏到一個保甲長，從各種國營經濟事業交通事業的主管首腦到一個技工職工，地位雖有高低，貢獻卻是一律。在服務的性質上說，從一個在前線冒?砲火浴血奮鬥的戰士，到一個在後方流汗勞動從事生產的農夫，都是對於國家負有同樣的責任。這不過是約略舉幾個例子，我們就可以知道在完成抗戰使命的神聖任務中間，沒有一個人不可以盡力，沒有一個人可以自外於國民的責任。最要緊的就是要各盡最大可能的貢獻，使一點一滴的力量從各種部門，各種方向，都匯向一個總目標，合成一個鉅大而堅實的力量，來摧毀一切的障礙，克服一切的困難，造成抗戰的勝利。再則我們國家要支持抗戰，必須實行極端的節約，各種足以消耗財力的不必要的消費，各種可供輸出的原料品製造品，都要盡量節約。我們死且不惜，況於忍饑耐寒，況於節衣縮食？〔第268頁〕國民多節省一分的耗費，前線就增加一分的力量，這又是十分重要的一點。從今天起，就得立定決心來實行節約。我要求我全國的將士同胞們，要承認過去一年的努力不夠，刻苦不夠，從今更要急起直追的來補償！要認識自己！檢查自己！鞭策自己！
要達到抗戰勝利摧毀敵寇暴力，協同動作和精神團結，更是十二萬分的重要。我們要乘此紀念日的機會，坦直忠實的反省一下，檢討一下過去的工作。我們前線各單位在協同一致的動作上已做到一無遺憾了麼？能夠很迅速很有效的聯繫而不使珍貴的時機耽誤了麼？如果祇能勇敢，不懂聯繫，那祇是匹夫之勇，於抗戰的要求是不能適應的！再則我們行政工作和軍事動作密切的配合上了麼？我們軍民合作已做到了指臂相連動止合拍的程度了麼？我們的國防經濟和產業建設已經和抗戰的要求相聯繫了麼？如果有缺憾，就應該坦白的承認，很勇敢的去改正！至於我們一般矢志救國領導國民的同胞們，更應該用最大的努力，克制自己，鞭策自己，做到絕對的精誠團結！我們過去一年能夠得到友邦的同情和世界的重視，是由於我們的英勇，也由於我們的統一和團結，敵人所最害怕而千方百計要想破壞的，也就是我們的團結。所以我們必須發抒精誠，做到鋼鐵一般堅固的團結，那就是說要精誠純一，一切的言論動作，完全以「國家至上」「民族至上」為前提，以「軍事第一」「勝利第一」為目標，胸次廓然，除開國家民族的利益外，一些不夾雜絲毫的渣滓。我們同是黃帝的子孫，當前的命運祇有一個，不奮鬥，即滅亡，能團結，即有前途，生死利害既是絕對的共同，還有什麼不可以犧牲？以我們事實上的團結，對敵人作有力的答覆，於抗戰前途，是異常重要的。所以我要求我全國軍民，無有例外的做到協同和團結！我〔第269頁〕們絕對一致！永遠一致！
上面所說的都是當前我們每一個將士和國民所應該自反自勉的要點。現在敵人因國內國外，危機四伏，不能不以孤注一擲的姿態，作最後猛烈的掙扎。我們在這個第二年抗戰開始的今天，必須要集中力量，提高犧牲的決心，和他作最艱苦的戰鬥，造成我們最後勝利的起點。最近這一兩個月內，實是戰局轉捩的重要關頭，我們各戰區的將士同胞們，必須特別的矢勤矢勇，一切的奮鬥要以拱衛武漢為中心，以達成中部會戰勝利為目標；淪陷區域的同胞們，要乘敵力分散的時機，趕快起來和殘餘的敵人拚命，報復我們的仇恨，驅逐敵軍於我們國境之外；後方的同胞們，要有錢出錢，有力出力，加緊生產，加緊組織，來增強前方的力量，造成戰局有利的形勢；尤其是擔任武漢附近作戰的部隊，要立定與陣地共存亡的決心，協同民眾，誓死奮鬥。我們一般民眾，更要知拚命乃是安全，規避即無生路，在最近的戰鬥中，至少要表現出我們堅忍奮鬥的精神，比第一年有進步。所以我們必須軍民一致，絕對的同生死共患難，切實合作；大家要各竭其能，各盡其責，服從軍政當局的命令，執行個別規定的任務；每一個人民都要加入一種抗戰的工作來協助軍隊達成使命，以我們的汗血，撲滅敵人狂妄的企圖，加速敵人力量的崩潰，使第二年的抗戰，引入更光明有利的前途，也就是對於國際上日漸增厚的同情，作一個切實的報答。總之，最近進行中的中部戰事，乃是全國軍民一些也不好忽略的一個大關鍵。我講到這裏，再要提出兩點極重要的意思，講明我們非奮鬥不可的道理，講明我們能奮鬥必可得到勝利的道理。
我要求全國軍民沉心靜慮的想一想：我們被佔領區域內的同胞，受敵人蹂躪殘殺壓迫奴辱的情形怎〔第270頁〕麼樣？他們所過的是怎麼樣的一種生活？再想一想：被敵軍佔領了七年的東北四省，有我們三千萬的同胞，所過的又是怎麼樣的一種生活？在這次抗戰中那些被佔領區域內同胞所受的痛苦，我們還直接間接的聽得到、看得見，至於在東北四省，則是呼聲不可得而聞，苦狀不可得而見，真是奴隸牛馬，無可告訴，比較起來，還不知道要黑暗痛苦到多少倍！我們同是中國的國民，黃帝的子孫，稍有天良，如何能不引為切身的恥辱？如何能不急起直追，援救那些告訴無門的同胞們，使重復自由，再見天日？我們如果還漠不關心，那麼我們被佔領的九個省區內的同胞，轉眼就要處於東北同胞同樣的悲慘境遇，而我們自身和我們的鄰里親族，也免不了過被佔領區域內的一樣慘痛的生活！況且敵人處心積慮，不但是要亡我國家，簡直是要滅我種族！敵軍的暴行，不但是有形的焚燒擄掠、姦淫屠殺而已，在北方各省，在其他佔領的城鎮內，他們寇軍管領的地方，那一處不是妓館賭館，到處林立？毒品毒物，販賣公開，製造土匪，製造漢奸，固然是要斲喪我們民族的體力，消滅我們民族的道德，就是他們以不忍聽聞的獸行聚成千成百的女子於一窟而施以凌辱，又何嘗不是要消滅我們的廉恥觀念，和民族意識？所以我們如不決心奮鬥，勢必至於種族澌滅，萬劫不復。世界歷史上侵略他人的國家，從沒有像日寇這樣的兇毒。我全國軍民，我們要自救，要救我們的子孫，要保全我們的民族，就得把握住這個重要的時機，誓死予敵寇以打擊，再不能有一刻的因循，貽百世無窮的悔恨。
我全國的軍民，更要徹底的想一想，我們神明華冑受敵寇如此壓迫凌辱，我們莊嚴的河山原野，任敵軍恣意踐踏，我們奇恥大辱這樣深，當前危機這樣重，我們若還不能洗雪恥辱，予打擊者以打擊，那〔第271頁〕麼在個人固生不如死，在國家也存不如亡，世界上斷沒有如此靦顏苟活的民族能獨立生存於世界上的。最近敵人的侵略格外兇狂，在我們國土以內竟有受敵人豢養的漢奸傀儡，用桀犬吠堯的聲口，誣蔑本黨，詆毀抗戰，以為及今不謀和平，則國家即將滅亡，這種亡國奴的論調，凡有血氣的同胞沒有不切齒痛恨的。我們須知中華民族的國民性，是對敵人永不屈服的，而且是不怕敵人的殘暴兇橫的。我們民族有一句古訓：「楚雖三戶，亡秦必楚」，這是何等壯烈的氣概！這就是說我們中華民族的國民，決不會被敵國兇暴所畏懾，而且是敵人愈兇暴，我們要愈能堅忍。我們要自信中國五千年的歷史，凡是中華民族的敵人，自古以來，就沒有不被中華民族消滅的，何況我們現在民族意識已普遍到全國，三民主義更是深入人心！我們全國從海外僑胞到鄉村民眾男女老幼，敵愾心的堅強與普遍，不但是百年以前所未有，也是十年以前所未見。我們有無窮無盡的抵抗力量，和前仆後繼百折不撓的決心。所以我說，就是一兵一彈，也要與敵人拚命決鬥到底，而且必能得到最後勝利。這不是空洞的理想，這是我們歷史所昭示的事實，也是抗戰一年以來所確切證明的事實。我們把握住這個自信，一定能以我們寶貴的血肉的代價，促起敵閥放棄其侵略，而換取永久真正的和平。在最後勝利的一天，當然就是真正和平實現之日；若果我們在目前情形之下求和平，其結果無非使子子孫孫永為奴隸，永為牛馬，就是保存了國家的形式和名義，其禍害比亡國還要慘酷。大家要知道：我們今天所受痛苦殘殺的災禍，就是甲午以來自亡清皇室以至袁世凱畏敵苟安，不顧民族百年禍福所留的遺毒，前人所種的惡因，到我們這一時代受到了這樣慘毒的惡果。如果我們今天還不下「拚民族的生命來爭民族生存」的決心，還要蹈從前以苟安心理來鼓勵侵〔第272頁〕略瘋狂的覆轍，那麼今昔異勢，敵人的狠心毒計，也不比以前簡單，我們豈但不能求得一時的苟安，就是三百年以後，也不能恢復我們民族的自由和獨立生存。我們今天所以自處之道，祇有兩點，在個人是死中求生，人人拚必死之心，就一定能得到生路；在民族要團結奮鬥，從最惡劣的局面作打算，盡到我們這一代的責任，以求上可以對祖先，外可以告世界。我相信如真能舉國一致，同抱這種決心，至少亦必使敵人同歸於盡；何況國際正義，日益伸張，敵國危機，日益深重，抗戰前途，正有無限光明的希望！我們今天應該發揮我們大無畏的精神，向?艱難奮鬥的長途英勇邁進！我們一般國民祇要問我們前線經過戰鬥的官兵，便知道敵人的外強中乾，毫無足畏。我們前線的將士沒有不異口同聲的說我們軍隊的勇敢和犧牲精神，都比敵人旺盛，我們的敵愾心和攻擊精神比敵人還要堅強；這並不是說我們就可輕忽敵人，不必努力，正因為如此，我們一般國民更須堅強我們的自信，齊一心志，立定決心來共同拚命。就戰爭心理說，我不怕敵，敵必怕我；就一般事理上說，我們不怕艱難，就沒有不可以克服的艱難。同時我們更加知道勝利的目標愈接近，我們的奮鬥便應該更艱苦；抗戰到今天，已一年了！今天以後的戰事，要求我們全國軍民的犧牲更要十百倍於往日，我們必須格外謹慎，格外勇敢，格外的刻苦耐勞，冒險犯難，越過重重的荊棘，奔赴光明的大道。將士們！同胞們！我們要一心一德，精誠團結，奮發努力！我們要不負全世界愛護正義和平的無數友邦人士的期待！我們要取得光榮的勝利來安慰我們死難的同胞，拯救淪陷區域內的苦痛同胞！我們更要對得起一切英勇犧牲的先烈，完成他們未竟的志業，無愧於我們歷史的使命！


抗戰建國週年紀念告世界友邦書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十七年

版面原件：第273頁，第274頁，第275頁，第276頁，第277頁

〔第273頁〕

——中華民國二十七年七月七日武昌——

〔要旨〕
一、中國自統一以來，為了實現三民主義和奠立建國基礎，對內則努力民族之復興，對外則共同努力於世界正義之維繫，和人類幸福與文明之貢獻。
二、史實證明日本軍閥一向違反正義，蹂躪公法，夢想征服中國以征服世界之狂暴行為。
三、自由世界對此種假借文明遂行兇殘之蟊賊——日本軍閥，苟容其橫行，不加膺懲，則世界必無公理正義之可言，而遠東及世界之和平即一日不能維持。
四、渴望各友邦，一本以往之熱忱，採取有效方法，來制裁此滅絕人類天性之國際公敵，以樹立世界之正義和永久的和平。
〔本文〕
敬告各友邦人士：
今日為中國抵抗日本帝國主義侵略之一週年紀念日，中正謹代表四億五千萬為正義而抗戰之軍民，向世界各友邦及協助我國抗戰之各友人致無限感激之悃忱。中國自民國十七年（一九二八）統一以還，即秉奉 總理孫先生三民主義及其全部遺教，為建國之基礎；對內則努力民族之復興，對外則共同努力於世界正義之維繫，期于人類幸福與文明有所貢獻。十稔而還，未嘗稍懈，此蓋我各友邦及各友人所洞悉者也。
獨日本之軍閥，本其「征服世界必先征服中國」之野心，對我中國不斷逞其殘暴，破壞我革命，阻〔第274頁〕礙我統一，毒計狡謀，不一而足。試一考中國與暴日六十年來交涉之史實，何一非日本帝國主義者違反正義，蹂躪公法之鐵證？民國二十年（一九三一）「九一八」事變，于暴日豫定計畫中，以迅雷不及掩耳之手段，強佔我東北領土，奴隸我們三千萬同胞，如此震撼世界之非法暴行，中國猶不惜委曲隱忍，於長城戰役以後，且簽訂塘沽停戰協定，以期待其覺悟。詎日本軍閥暴戾成性，野心愈熾，睹中國之統一日固，建設猛進，一若芒刺在背，寢食難安，得寸進尺，憑陵不已。去年今日，竟變本加厲，始則違法演習，無故啟釁，向我北平附近之盧溝橋駐軍乘夜突擊；繼在上海利用其海陸空軍，大舉進犯。夫中國屹立世界，垂五千年，廣土眾民，在人類文化歷史上，有其不可磨滅之貢獻，其酷愛和平，重視公理，固全國一致，舉世共曉。然事關民族之生存，領土之完整，主權之獨立，且為國際正義與盟約尊嚴之所維繫，容忍侵略自有限度。於是乃決然對此不顧正義，撕滅公約，夢想征服中國以征服世界之日本狂暴軍閥，發動神聖之抗戰，予侵略者以打擊。中正受黨國付託之重，人民擁護之誠，與友邦屬望之切，誠乃責無旁貸。前此固已屢次申言，誓將暴日武力掃蕩于中國領土之外，完成新中國之建設，與各友邦一致努力於人類幸福與世界和平之再造矣。
此種任務之執行，適已一年。最堪紀念之此一年中，自平津發動，繼而察綏，繼而晉魯，繼而蘇浙豫皖，在皮相上為暴日侵佔之領土，其面積雖若干倍於歐洲大陸，但敵人所佔據者，僅一二交通線與極少數之據點。且敵人每攫取中國之一點一線，亦絕無倖得，必使其精疲力竭，償付大量之代價。中國國民此種堅苦抗戰之精神，各友邦當已詳悉，不待繁述。茲所欲陳者，厥為日本軍閥滅絕人類天性之一切〔第275頁〕暴行，蓋事關人類將來，有不容忽視者在也。抗戰以後，在戰地及淪陷區域中，無量數之產業與資源，固已被摧毀荒廢，而無量數之壯丁青年及婦孺老弱，亦橫遭慘酷之姦擄燒殺。而其狂暴之空軍，更不斷飛向我後方不設防之城市或鄉村，專以文化教育慈善機關及平民住宅區域為目標，肆行轟炸。兇燄所及，各友邦在中國多年經營之一切設施與產業，亦泰半化為灰燼；即以未設防之廣州一市為例，最近連續半月以上不分晝夜，輪流狂炸之結果，數千平民之血肉，已隨爆炸之聲響而滅裂四射。各友邦官民或實地調查，或攝為影片，睹此有史以來所未有之慘象，驚心怵目之餘，無不予以詳盡之紀述，以暴露其野蠻民族之真相。良以此種假借文明遂行兇殘之蟊賊，苟容其橫行，不加膺懲，則世界必永無公理正義之可言，吾人亦必留無從洗滌之污點也。
方中國抗戰之始，暴日挾其數十年之蓄積，堅甲利兵，以為屈服我國，為期不過二三月，用以欺騙其人民，從事盲目之破壞。詎知上海一隅，即抗戰至三閱月之久。爾後在蘇浙晉魯諸省，無不遭我軍民堅強之戰鬥，揆厥原因，一方固由中國全體人民，無分男女老幼，深受三民主義之陶冶，民族意識之激盪，靡不忍痛茹苦，出死入生，克盡天職。而他方則于各友邦朝野上下熱烈之同情與援助，受賜實多。各友邦對暴日之多次譴責，對暴日商品拒絕販賣或裝運，對暴日商人之交易不與匯劃與賒欠，以及世界參加反侵略運動人士對於暴日深惡痛絕之一切表示行動，或與以精神上之制裁，或與物質上之封鎖，暴日雖蠻橫，在俯仰聲息之間，已憬然于其不可隱蔽之罪戾。至對我中國人民之慰藉，一切醫藥或物質之救助，尤所衷心銘感，不盡申謝。今者日寇暴行，在其師老軍疲，竭澤而漁之情態下，勢必有加無已。〔第276頁〕中國自始固已準備忍受任何程度之犧牲，再接再厲，不屈不撓。惟同時不得不虔誠渴望各友邦，本以往之熱忱，亟採有效方法，制裁此滅絕人類天性之國際公敵，以樹立世界之正義和平。在友邦方面，原各負有國際聯盟，非戰公約，九國公約之義務，亟待履行。迺者國聯又曾屢次議決敦促各國個別竭力援助中國抗戰，中正深信各友邦必能竭誠履行公約義務，切實施行國聯決議，俾日本之侵略行為，得以早日制止。
公理必佔最後之勝利，此為中正所深信，亦為我全國人民之所共信。最近國民參政會之召集，兵役制之實施，以及內地建設事業之猛進，在在證明中國國民團結一致，向民主化及現代化國家之途徑前進，而抗戰實力亦自然隨以增加。此後，我國軍民必更奮勇邁進，堅決抗敵，非至日本撤退侵略軍隊，中國領土主權恢復，決不變更我抗戰確定之方針。蓋中國全體國民痛感對于世界及國家所負使命之重大，抵抗暴寇，義無反顧。中正敢斷言非俟正義確立，盟約復其尊嚴，中國之抵抗終無終止之期。請觀暴日，所加于中國人民種種絕天理非人道之殘酷行為，中國人民匪特不畏縮屈服，而抗戰意志愈益堅定。即此一端，已足證明中國之抗戰力，為無限量且無底止。
親愛之各友邦及反侵略人士諸君！和平為不可分，孤立為不能有，日本侵略一日不制止，遠東及世界之和平即一日不能維持。世界正義與盟約尊嚴之維護，人類幸福與文化遺產之保衛，凡我圓顱方趾之倫，實有共同之職責。然此共同職責，應如何共同努力，始克達成，諒為親愛之各友邦及反侵略人士之所洞悉。中正除統率四億五千萬同胞為達成此職責，繼續向抗戰前途邁進外，謹乘此週年紀念之期，略〔第277頁〕陳所懷，以瀆清聽，幸深察焉。


抗戰建國週年紀念告日本國民書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十七年

版面原件：第278頁，第279頁，第280頁，第281頁，第282頁，第283頁

〔第278頁〕

——中華民國二十七年七月七日武昌——

〔要旨〕
一、中日兩國原本兄弟之邦，在種族文化上，皆具有綿遠之因緣，在日本歷史遺物中，斑斑可考，兩國間實應相親相睦，以圖共存共榮。
二、日本軍閥以暴報德，製造事故，發動「九一八」與「一二八」事變，肆意侵擾，意在非亡華不已。
三、抗戰以來，日軍在中國的一切暴虐慘酷姦淫屠戮的行為，已成為世界上最野蠻、最惡毒，滅絕人性，喪盡天良，罪大惡極之暴露。
四、日軍侵華傷亡逾五十餘萬人，徒成為軍閥驅使強迫下之冤魂，負有無窮之罪惡，使日本國民同蒙不可洗滌之千秋污名。
五、中國之抗戰，不僅為自衛生存，實亦為實現中日兩國國民未來永久之福祉，和奠定東亞永久之和平。
〔本文〕
日本國民諸君：
今日為我中華民國抵禦貴國狂暴軍部之侵略，發動全民抗戰之第一週年。中正在此東亞歷史上最足感念之今日，欲向日本全體國民諸君略致拳拳之微意。中日兩國本為兄弟之邦，在種族文化上，皆具有綿遠之因緣。溯自隋唐時代，凡我哲學、文學、宗教、美術、工藝諸端，均為貴國所攝取，而蔚成天平以後之文化；此貴國現存之歷史遺物及古美術品中，皆斑斑可考。即諸位現時之生活方式，器具名稱，〔第279頁〕亦多猶保存文化母國之面影。近世隨科學之發展，在交通上，已由三數月之艱險途程，縮而為旦夕可達。以如是密切之關係，兩國間應如何相親相睦，以圖共存共榮！我中華民國自民國十七年統一以來，奉總理三民主義以為建國之準繩，本獨立平等之原則，與各友邦共謀世界之福祉；其於貴國，如諸君所知者，更不啻兄弟手足，親愛有加。蓋我中國國民性，以孕育於數千年聖哲之教化，酷愛和平，敦德重讓，凡屬圓顱方趾之儔，皆有「民吾同胞」與「四海之內皆兄弟也」之感。更何況貴國與我關係綦切，有如上述者耶？然而貴國軍閥，為錯誤之觀念所驅使，以暴報德，未嘗或已。而我中國國民，常不惜出以極度之容忍，以期一旦，翻然覺悟，共策東亞之和平，雅不欲陷兩國於萬劫不復之境。二十年秋，貴國軍部乘我長江水災，正賑濟不遑之際，假借所謂中村事件，突佔我東北數省，遂釀成「九一八」之變。翌年正月，在上海無端挑釁，又有「一二八」之慘禍發生。嗣後連年侵擾，變本加厲，充其極，必欲使我國亡種滅而後快。諸君試易地而思之，若中國用貴國軍部對我國之態度以對貴國，諸君將如何？
可痛念之去年今日，貴國軍部基於一貫之侵華計畫，發動盧溝橋事變，向我華北大舉進攻。俄而復急遣大批海陸空軍，於八月十三日進犯上海。我中國全體國民，固酷愛和平，但尤愛其有五千年文化歷史之國家，愛其先人之廬墓，與休養生息之田園鄉土。睹貴國之侵略無已，容忍實已達最後之限度，於是本據神聖之天職，發動英勇之抗戰，毅然予暴戾者以膺懲，全體國民無不懷肝腦塗地，洒盡熱血之決心，以求國家民族之獨立生存，歷史文化之發揚光大。當事變突發以前，中正屢有聲明，望貴國朝野明達之士，認識戰禍所必引起之危機，從事再思之審慎。無如貴國軍部執迷不悟，仍不顧國際公理，國家〔第280 頁〕幸福，以及諸君辛勤經營之一切國力，卒掀起東亞史上未嘗有之劇戰，此中正所深以為遺憾者也。
抗戰已一週年矣！諸君雖怵於軍閥淫威，諒亦必有沉重不勝之迴想，貴國軍部不嘗謂諸君不戰即可屈服中國乎？不嘗謂不過二三月短期間，即可速戰速決乎？然今則競言必須準備長期作戰矣。彼輩逐步困難，不得不一再變更其欺騙諸君之方式時，諸君幾多之兄弟子姪，已變大陸之鬼？幾多之國中少婦，已作未亡之人？幾多之幼小兒女，已成無告之孤？諸君所得於戰爭者究何在？即以我東北四省而論，被彼輩攫取，已歷數年，然諸君除負擔龐大之戰費而外，又何所獲？
且自戰爭發動以來，貴國於人力財力物力上之損失，已數倍於日俄戰爭之時矣。而尤其嚴重者，實為精神道德上之損失，諸君知之乎？貴國之出征官兵已成為世界上最野蠻最殘酷之破壞力量矣！諸君知之乎？貴國所常誇耀之「大和魂」與「武士道」實已掃地無存矣！毒氣毒彈施行無忌，毒膏毒品販賣公行，一切國際公約，人類正義，均遭貴國之侵華軍隊毀裂矣！且於每一地區被佔之後，焚燒擄掠之餘，對我不及遠避之無辜人民及負傷兵士，輒施以大規模之屠殺，或縛千百人於廣場，以機槍掃射；或聚數十人於一室，以油火焚燒；甚或以殺人多寡為競賽，相資謔浪；且復四處勾結土匪，串通流氓，散佈欺騙宣傳，製造傀儡組織。凡足以破壞我社會秩序，毀滅我固有文化者，任何手段，無所選擇。至我後方未設防之城市，亦備遭轟炸之慘，因此而死傷之人民，損失之產業，實無法統計。且每次之空襲，如瘋如狂，專以平民、及文化、教育、慈善諸設施為目標，肆行盲目之濫炸。即如最近廣州一市，中山大學，瓦礫縱橫，數千市民，身首異處，雖曾引起世界各國之責難，然狂燄迄未稍殺。諸君當知之，我中國〔第281頁〕空軍亦曾飛向貴國各大城市巡禮矣，而奉贈于諸君者，為親熱之同情，而非無情之炸彈。苟中國僅以貴國最近所加於廣州之炸彈數量，推以奉還，以投擲於東京大阪或神戶諸城市及諸大學，其結果將如何？中正正告諸君：此種違背公約，滅絕人道之舉，我中國空軍非不能為，實不忍為耳。
尤有一事，中正實不忍言，但又不能不言者，厥為對我婦女同胞之暴行，自十齡左右之幼女，乃至五六十歲之老婦，一遭毒手，闔族難免。或數人輪流污辱，使受辱者不旋踵而呻吟斃命；或迫母女姑嫂數十婦女裸陳一堂，先施姦淫，繼以殘殺，割胸剖腹，猶為未足，更施以難形於楮墨之暴行。貴國向來尊重禮教，崇尚武德，故為世界所稱道。詎至今日，貴國軍人行為上之所表現者，不特禮教掃地，武德蕩然，直欲滅絕人倫，違逆天理。如此軍隊，不僅日本之恥辱，亦留人類之污點。我中國國民，素守禮制，即在鄉里平民，亦特重倫常之教，而我婦女同胞，尤以身受蹂躪，乃交相激發，奮然而起，共執干戈，甚至手握鐮鋤菜刀與斧鑽工具，向此無理性之禽獸格殺，代申天討，若有神助。諸君須知貴國在華傷亡之官兵，其數實在五十萬以上，而此五十萬人，貴國所謂陣亡將士之「人柱」中，其死於我老幼婦女之手者，實不在少數。
貴國軍隊中之官兵，自亦不乏具有理性之人，睹茲罪戾，憤不欲生，或彼此相戕，或懸樑自縊，乃至剖腹自殺，而於衣袋中每有「死諫」二字之遺書。據此可知貴國軍部在中國侵略戰爭中，上下官兵，實已陷於自殺之悲境。而諸君在國內猶為軍部宣傳所蒙蔽，以為渡華作戰死亡之子弟，皆是為國犧牲之榮譽的國殤。寧知此等死者，皆為軍閱驅使強迫下之冤魂，或負無窮之罪惡，或懷憤而歿世，不但無榮〔第282頁〕譽可言，且使貴國全體國民同蒙不可洗滌之千秋污名矣。
統上所述，諸君因受蒙蔽，或罕聽聞，但國際正義之士，已有文字照片等傳播於全世界，並世人類莫不引以為羞恥。然而諸君全體固不能負其責，負此責者，乃彼輩狂妄之軍部也。軍部喪失人性，不能以理智御下，故在下者，均無紀律，乃至上行下效，共趨于罪惡之深淵，而以製造罪惡相誇競。任何國家，斷無法紀擾亂，軍隊墮落至此，而猶可以不敗者。諸君若不及時急起，聲討軍閥，制止侵略，則貴國前途之可悲，實屬不堪設想。諸君應及時追問貴國軍部，檢討其侵華政策，問其侵華意義，究竟何在？侵華之目的，究竟何在？侵華戰爭以來所得者，究有幾何？而所失者，已有幾何？侵華之結果，能滅亡中國乎？能安定東亞乎？能排斥白人於亞洲之外而獨霸太平洋乎？諸君試思侵華戰爭以來，貴國所收穫者果為何物？而所犧牲，又為誰人？故我國之抗戰，固屬自救，亦即所以救諸君。我中國歷史上抵禦外力侵略，艱苦卓絕，每愈久而愈奮，況今我國民族意識已普及於全國，三民主義已深入於民心，此種力量之堅強，更非昔時之可比，如果貴國軍部對我國之侵略一日不止，則我國之抗戰任至如何情形，亦必一日不止，固不待言。且仇恨固結，與時日以俱深，吾國春秋大義，有九世復仇之古訓，又曰：「為國復仇，雖百世可也」。敢言自此以後，兩國互相殘殺之慘禍，必永無窮期，此種貽害百世，殃及後代子孫之責任，將由此一時代之貴國國民諸君負之。
總之，中國之抗戰，不僅為自衛生存，實亦為實現中日兩國國民未來永久之福祉。而貴國暴戾之軍部，不僅為中國之敵人，實亦日本國民諸君之公敵。中國自抗戰至今，祇認日本之軍閥為敵，不以日本〔第283頁〕國民諸君為敵。中國軍民對於愛好和平而深受軍閥壓迫之諸君，始終認為利害共同之良友，而懷挾滿腔之熱情與期待，深望諸君及早省察兩國安危之至計，團結一致，反對強暴軍部之一切施為，發揮貴國國民正義之意志與力量，促使變更侵略政策，恢復和平秩序，實現中日相互之親睦，奠定東亞永久之和平。此則不僅諸君之所以救國，亦即所以自救，且以救一般在華被軍閥驅使而走告無門求死不得之戰場中之子弟也。禍福存亡，繫于諸君國民之全體，幸抉擇焉。


「八一三」週年紀念告戰地民眾書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十七年

版面原件：第284頁，第285頁，第286頁，第287頁，第288頁，第289頁，第290頁，第291頁

〔第284頁〕

——中華民國二十七年八月十三日武昌——

〔要旨〕
一、敵寇暴行，打破人類歷史中黑暗的紀錄，其用意不僅要亡我國家，且要滅我種族。
二、一年來之艱苦抗戰，我國已獲顯著的勝利：
（一）戰略上：以持久抗戰打破敵軍速戰速決的企圖。
（二）政略上：以精誠團結打破敵人以華制華的詭計。
（三）精神上：以主義信仰打破敵國狂妄自大的心理。
（四）外交上：我為公理正義而戰博得全世界的同情。
三、敵寇陰謀揭破，弱點暴露，實已近於崩潰之途。
四、臨此偉大紀念，關於淪陷區同胞痛苦，希望大家要不屈不撓，堅毅奮起，寧為義死，毋為屈生。
五、抗戰與建國，要同時並進，全國上下應決心收復失土，建立自由強盛的國家。
〔本文〕
自從民國二十年「九一八」事變到現在，被日寇用武力蹂躪了的地區面積在二百萬方公里以上，人口約近一萬萬五千萬。這二百萬方公里的土地，是我們中華民國的土地；一萬萬五千萬的人民，是我們中華民國的同胞；現在是全部或一部分淪陷在暴敵的手中，這真是我們中華民族空前的奇恥大辱！就敵人在淪陷區內的種種暴行而論，比之於宋明末季之禍，更要慘痛。敵人對我平民濫施轟炸，恣意屠殺，焚劫姦淫，已打破了人類歷史中黑暗的紀錄；更復實施毒化政策，奴化政策，鞭策我同胞上前線作戰，〔第285頁〕採取用中國人殺中國人的毒計，擄掠佔領區內的兒童，大批運回其本國，以供日後之奴使。敵人的用意，顯然是不僅要使我亡國，而且要使我滅種。
在八一三週年紀念的今天，我所最痛念不置者，就是淪陷區內同胞們正過?水深火熱暗無天日的生活，正在受?敵人急性慢性雙重的殘害。敵人滅我種族的毒謀無所不用其極，在淪陷區域以內，文化教育設施的被壓迫被箝制，語言文字的被替代被消滅，「王道樂土」等讕言的猖狂流行，偽教科書的大量散發，以及用發行偽鈔勒派公債等等方法來吸取我同胞僅有一些些最後的膏血，身受目擊的同胞們說不盡的憤恨痛苦是不待言了。尤其使人切齒痛恨的，更莫過於卑劣陰狠的毒化政策。據去歲倭方官報，東北四省煙民登記者有一千三百萬人，佔東北全人口三分之一以上。華北除鴉片而外，還大量製造海洛英、嗎啡、白麵、黃麵、紅丸等等毒品。天津日租界內，有千餘家洋行販賣此等毒品，二百餘家工廠，萬人以上之僱工，晝夜趕造這種殺人不見血的毒品。現在黃河北岸，長江下游，閩南金門一帶，倭寇勢力所及之地，無不成了毒化區域。即此一端，翻遍世界歷史，絕對找不出這種陰毒險狠絕人種族的第二個例子。我們如再不奮起殺敵，中華民族要淪胥以盡，世界上也沒天理人道了。
但是我可以告慰我們同胞的，便是我們抗戰克敵一定有成功的把握。以前我早曾說過：「敵人要亡中國，只有蠶食和鯨吞的兩種方法，我們不怕他鯨吞，而怕他來蠶食」。現在敵人用的卻正是鯨吞的方法，敵人要鯨吞中國，不曾吞下去，反把自己咽喉塞住了。敵人能夠佔領我們一部分領土，或少數城市，卻不能夠真正統制所佔領的土地；敵人兵力能控制若干軍事據點和交通線，卻不能而且不敢深入到鄉〔第286頁〕村腹地。敵人竭盡殘暴，進行?不忍聽聞的燒殺劫掠姦淫，卻絕不能征服我偉大的中華民族。敵人消耗了他的大部分實力，所得到的只是一片荒地焦土，和全世界和平人們的切齒痛恨而已。
我要告訴同胞們，過去十三個月來，我國軍民雖然遭受極大的痛苦犧牲，但是勝利卻始終屬於我方。到目前為止，我們至少已在四個方面得了顯著的勝利。第一、是戰略上的勝利。敵人的戰略是速戰速決，我們的戰略，是以持久抗戰，消耗敵人的力量，爭取最後決戰的勝利。現在敵人速戰速決的企圖，顯已全部失敗。敵人每次攻佔了我們的重要都市以後，並未能貫徹其原定的戰略目的，絕不能使我們不戰而屈；敵人越是深入，我們抗戰越堅決，他的損失越是重大；戰線愈延長，敵人消耗愈大，而我抗戰力量愈增長。所以在戰略上，敵人是完全失敗的。第二、是政略上的勝利。敵人要滅亡我國，不僅依靠速戰速決的戰略，而且亦依靠以華制華的政略，但這一個政略，也完全失敗了。外人都承認，抗戰以來，我國內部統一團結，為我歷史上空前未有。敵人雖然收買了一些寡廉鮮恥的流氓地痞，到處建立傀儡組織，但是結果反增加了佔領區內我同胞的怨憤與團結，敵人一切威迫利誘分化離間政策，不能發生效力，而我團結的力量卻一天天的增長。第三、是精神上的勝利。也就是三民主義的勝利。抗戰以來，世界上觀察我國者，對於我國民心的堅定一致，無不引為驚異！過去恐懼敵人的心理，在抗戰中已完全消失了。我們不但不再恐懼敵人，而且堅信我們一定能戰勝敵人，任何痛苦艱危，一些不影響到我全國堅決抗戰的心理；這完全是三民主義深入於人心的力量，也是民族意識普遍覺醒的象徵。這一年多以來，除了極少數無恥的漢奸以外，全中國男女老幼，無分智愚，都一致奮發團結，不撓不屈；我們同胞都覺〔第287頁〕得國家民族有光明的前途，我們有一定可循的方向；一年餘的抗戰，使國民格外堅定，格外勇敢，三民主義的力量，更普遍更擴大了。反之，敵人向來妄自誇大，以為有征服全世界的力量，但經過一年多的戰爭以後，不但他征服世界的野心，已被我們打破，而且再亦不敢輕視我們。敵人部隊中反戰厭戰的心理，日見增加，從敵人的暴亂、散漫，越顯得出我們全國信仰和力量之一致，敵我相比，我在精神上確已得到了絕對的勝利。第四、是外交上的勝利。我為世界和平正義而戰，所以我國抗戰，使世界和平的力量增強了許多，一切愛好和平的國家，沒有一個不同情我國抗戰。所以在抗戰中我國的國際地位一天天增高，而敵人的國際地位則一天天削弱，現在他一等強國的地位和資格，顯然已經取消了，今後他的國力和地位，更不知要低落到什麼程度。目前敵因對我不能速戰速決，便想鋌而走險，向世界其他和平國家挑釁，因而在國際上愈見孤立。這是我方自力更生，持久抗戰所得的結果，也是我們所獲得的一大勝利。
抗戰還只有十三個月，我們已得到了上面所說的四個勝利，無論在戰略上、政略上、精神上、外交上，我們都操勝算；這證明了我以前所說「我愈打愈強，敵愈打愈弱」的話是完全對的。本來我們這次艱苦抗戰，在開始時所預期的收穫：第一、是揭破敵人的野心和陰謀，讓世界各國明瞭其真相。其次就是暴露敵方的弱點；關於這一層，現在更有很明顯的證明，敵人不論在經濟方面，在財政方面，以及在社會方面，都已經陷於岌岌不可終日的窮態了。貿易差額的空前增加，現金的大量外輸和完全枯竭，輕工業的衰落疲滯，失業者的激增，和社會的恐惶失措，騷動不安，種種破綻，都是不能掩蔽的暴露殆盡〔第288頁〕，這完全是我們一年來奮鬥的成績。現在敵人不但在軍事上已開始走上崩潰之途，而其國力疲竭的內容和種種精神破產的真相，都已被世界上看得洞若觀火，可以說由於我們一年來的抗戰，敵人已在精神上根本失敗了。
敵人失敗的命運，早經決定，我們最後勝利的主要條件，已經具備，只要在最後決戰時，配合上軍事的勝利，敵人就非全部崩潰不可，而這種軍事勝利也是很有把握的。現在敵人沿江進犯，企圖奪取武漢，這是敵人自投羅綱，我們必然要在大江南北武漢附近的地區，予敵人以很嚴重的打擊。只要全國上下，不論在前方後方或淪陷區，一致堅苦奮鬥到底，最後勝利的日子就在不遠的將來。
現在全國同胞尤其是淪陷區的同胞們，一定非常關切保衛武漢的戰役；我可以明白告慰我同胞的，就是我們一定以全力保衛武漢，而且確信我們可以粉碎敵人攻取武漢的計畫。我們確實相信敵人已陷於深深的泥淖中而不能自拔了，敵軍開來愈多，其死傷也必愈大，這不是空言，我在最近期內，就可以拿事實來證明的。敵人這種愚拙的用兵，是世界戰史上所未有的，因之他將來失敗之慘，也必為世界戰役上所未有的慘敗。這完全可以見得日本軍閥的狂暴愚昧，失去理智，不惜以士兵和人民的生命，作孤注一擲。這種辦法，簡直不是他來打中國，而是將其本國同胞送到中國白白的來犧牲一樣。敵軍的士兵，和他國內人民由於這一戰，一定更可明瞭敵閥的罪惡，而加深其憤恨和反抗。在我們一方面，我們官兵上下均抱有最大的信心，和最後的決心，一定不讓敵人達到目的，我們必以一兵一卒也犧牲到底的決心，打擊敵人使他全部消滅；而欲達成我們神聖的任務，更要我們軍民一致，前方後方一心一德的來奮鬥〔第289頁〕。但我要告慰我們同胞的，這一個艱苦的戰役，就是我們最後勝利的開始。
在這偉大的艱苦的日子，我所時刻關懷痛念的，是前方將士的壯烈犧牲，是戰區以及後方民眾的顛沛流離，而尤其是淪陷區中我同胞們所身受的慘絕人寰的痛苦。淪陷區的同胞們：你們為國家而犧牲，為民族解放而受難，你們雖在水深火熱之中，你們的犧牲是有代價的，這代價就是國家民族的自由獨立！但是中正身為最高統帥，卻不能不躬負其責。中正絕不能忘記你們為國家民族所受的犧牲，你們的痛苦，就是中正的痛苦，你們的痛苦磨難一天沒有消除，中正就一天不能自逭其責任。
七年以來，我沒有一天不痛念我東北三千萬同胞。東北四省淪陷最久，痛苦也最深，但是我東北同胞始終在艱苦環境中奮鬥，到處組織民眾，武裝自衛，破壞敵人後方交通；東北抗戰將士的這些忠勇戰績是值得全國同胞欽佩效法的。東北同胞們：你們終有一天要重見天日，得到解放和自由；黃帝的子孫，永遠是中華民國的國民。
一年以來，華北各省雖多淪陷，但是敵軍只能佔據我們少數城市和交通要道，決不能統制我們人民與土地，這是冀、察、晉、綏、魯、豫各省軍民同胞在淪陷區繼續不斷抗敵奮鬥的功效。燕趙自古多慷慨悲歌之士，而砥礪氣節更為我民族固有道德基本精神之所在，望我華北同胞再接再厲，人人敵愾，步步設防，予敵人以打擊，變敵後方為前方。要知道：我們將士民眾沒有一刻不關念你們淪陷區內同胞痛苦悲慘的境遇，就是後方的同胞們，也沒有一刻能忘了你們的。
今天是八一三的週年紀念，我特別關念東南戰場以及在敵人後方的同胞。我知道長江下游無數英勇〔第290頁〕的同胞正在進行游擊戰，與日寇作殊死的鬥爭；我知道京滬一帶愛國志士挺身而出，到處破壞敵人後方，制裁無恥漢奸；我知道七七紀念日上海租界內到處掛滿了青天白日旗；可見中國人心不死，革命精神猶存！我要你們臥薪嘗膽，繼續奮鬥，不向敵人屈服，不與偽組織合作，你們這種效忠國家和政府的精神，政府是決不會辜負你們的，也決不辜負我們全體同胞的！
淪陷區的一切同胞們：我關念你們的痛苦，我更懷念你們的前途；敵人所千方百計來磨折你們的，是要你們屈辱而生，無代價而死，也要你們不知不覺的受盡凌辱麻醉，慢性的毒化銷蝕而死。我希望你們英勇堅毅的站起來，拒絕卑屈的生存，求得光榮的生存，寧願有意義的犧牲，不作無代價的死滅！你們要一致拒絕奴化的教育，排除毒化的陰謀，不用偽幣，不銷偽債，絕對的不受敵人和傀儡的偽命！尤其是東北的同胞們，受?敵人的威脅而來到前線的，我竭誠希望你們勇敢積極的有所表白！你們有些明大義的人，每上前線，便把槍砲向上放射，不肯打自己的同胞；這種苦心，我是知道的。但是這種消極的態度，實在還不夠，敵人既把武器授給你們，正是你們報仇雪恥的大好機會，你們還躊躇什麼？槍砲掉過頭去打敵人，不是獻身報國的好機會麼？你們既上了前線，遲早難免一死，與其無意義無榮譽的替敵人作犧牲，何如殺敵反正而死為光榮而有價值！何況反正也未必死，而且只有反正，纔是你們真正的生路！你們應該向死裏求生，從敵人身上求代價！祖國在呼喚你們，你們要勇敢果決過來，生為中華民族的人民，死為中華民國的國魂，這纔是今天每個黃帝子孫應有的志氣！
最後我還要昭告我們同胞：我國這次抗戰，不僅要驅逐日寇，保衛國家，並且還要在抗戰中完成建〔第291頁〕國大業，實現三民主義，使中華民國永成為獨立自由強盛的國家，作世界和平的柱石。我們目前所進行的，是中華民族歷史上空前的偉大事業，我們要對得起世代子孫；因此不僅前線將士要負責，後方政府人民要負責，淪陷在敵人後方的民眾，也同樣的要負責。須知中華民國是整個的大家族，絕對不容分離割裂，你們淪陷區的民眾，現在正同失去家庭淪陷異地的遊子一樣，暫時雖不能得到政府和國軍的保護，但政府和國軍決不會拋棄你們，你們總有一天會回到家庭，和親愛的家人兄弟姊妹們一起過?光榮和平的日子；而這個日子，就在不遠的目前了，到了那時中華民國便成為獨立自由強盛的國家！我要你們牢守?這一個信念，不動搖，不畏怯，奮鬥到最後一息，這纔不愧為中國的國民，不愧為黃帝的子孫，而你們所受的一切犧牲，一切痛苦，也就有了報酬了。


「九一八」七週年紀念告東北同胞書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十七年

版面原件：第292頁，第293頁，第294頁，第295頁，第296頁

〔第292頁〕

——中華民國二十七年九月十八日武昌——

〔要旨〕
一、東北淪陷七年，全國同胞無不痛心疾首，矢志復仇。
二、全國軍民此次不惜犧牲，發動抗戰，即為恢復東北失地，拯救東北同胞。
三、東北同胞必須團結一致反抗敵人，使之不遑寧處，疲於奔命。
四、東北青年被迫作戰，必須積極殺敵，及早反正。
五、希望東北同胞在全國援助之下，積極奮起，加緊努力，達到雪恥復仇，重歸祖國懷抱的志願。
〔本文〕
自從日寇發動武力侵我東北，到今天已是第七週年了！臨到這個奇恥大辱悲慘痛憤的九一八第七週年紀念日，全國的同胞，沒有一個人不回憶到七年以前，我們國家所失的東北四省三百七十萬方里的土地，沒有一個人不痛心切齒，誓為國家民族和我們三千萬東北同胞復此未有之深仇；更沒有一個人不關念到你們，在敵人壓迫奴辱下過?慘絕人寰的生活。中正身為統帥，更沒有一時一刻不懷念我東北同胞，亦沒有一時一刻能忘記你們的痛苦和你們的前途。
這整整的七年中間，尤其是去年全國抗戰以來，我全國同胞和將士所受的犧牲和無比的苦痛為的是什麼？為的是我們的東北和我們東北的同胞，為的要求得中國的獨立自由，要恢復我們東北的失土，拯救我們東北的同胞。中正個人自九一八以來，六七年間，所以忍辱含垢，受盡一切痛苦而不惜，亦無非〔第293頁〕為的是要拯救我們東北的同胞。現在抗戰開始已一年又兩個月了，戰區擴大到十個省分，敵人動員到百萬以上的兵力，現在敵人巳踏進了鄱陽湖上陷入深深的泥淖之中，這正是他進退維谷的時候。敵人一天一天的顯得竭蹶疲敝，急求孤注一擲以冀僥倖的一逞；這是我們以全力爭生死存亡的關頭，這是我們東北同胞脫離黑暗，重見天日，已經屈指可計的時候。在這九一八第七週年紀念日，我們已不必用文字語言來紀念，我們亦不暇多多追述過去的悲慘和苦痛，我們要以殺敵衛國的英勇事實來紀念這種痛憤的日子！我們今天只有拚全國一切的犧牲來保衛國家，盡全國所有的力量來雪恥復仇！全國軍民既已一致起來奮鬥了，我們東北三千萬同胞，為國家、為民族、為自身，更應該如何積極奮勇殊死奮鬥，拚我們的血肉來爭取光明的前途！
東北同胞們：你們在當地種種反抗敵人的英勇事實，我和全國同胞都知道的很清楚，你們能夠在敵人嚴密警戒之下焚燬敵人的兵工廠，毀壞敵人的飛機場和煤油棧以及其他重要的倉庫，破壞敵人的交通，阻礙敵軍的行動。這種種事實，給予我們抗戰以很大的影響，使前線將士和全國同胞得到無限的興奮，這是值得欣慰的！可是僅僅這些還不夠，僅僅發動一部分的武裝民眾，還不足以制敵人的死命，我希望東北同胞們，要更進一步，擴大這種行動的範圍和隊伍！要家諭戶曉無論秘密或公開的互相激勉，團結一致！要使男女老幼都一齊的起來，繼續不斷的起來，用種種方法來反抗敵人，擾亂敵人，殺害敵人。使敵人沒有一刻能安居樂業！要像現在冀、熱民眾那樣的擴大反抗行動。使敵人早晚都不得安寧，使敵軍到處都疲於奔命！要使他們荒謬絕倫的所謂王道樂土，變成滿地荊棘，草木皆兵！要使他們意圖久〔第294頁〕據作為外府的東北，變成他們埋骨葬身的墳墓！惟有這樣纔可使敵人首尾前後不能相顧，纔能早日達到抗戰勝利的目的，纔能達到我們自救救國的目的！東北同胞們：你們要知道現在長城內外的抗敵武力，一天天的進展，已經達到了熱河錦州一帶了，不久就可發展到你們遼、吉、黑的故鄉，和你們的力量相接合，你們此時不奮起殺敵，更待何時？
至於東北同胞的壯丁子弟，被敵人壓迫驅使來到前線當兵的，你們的慘苦和悲憤我更是深切知道的。你們都是中華民國的黃帝子孫，我們都是一脈相承的同胞兄弟，你們有滿腔的熱血，有偉大的能力，你們必能深明民族的大義。我知道你們到了戰場接近時，不管敵人監視得怎樣嚴密，決不能遏制你們愛國的良知；你們最近在各地戰場上，常常向前線國軍呼應聯絡，不肯以中國人打中國人，或是把槍砲向上空放，或是得?機會過來，這就是你們愛國良心的表現。但是僅僅這樣還不夠，你們已經是冒?生命的危險了，為什麼只是限於消極的動作？你們應該更進一步的殺害敵軍的長官，或是糾合敵軍的士兵，共同反抗敵軍侵華的戰爭，就在敵軍的前後方反正起來，擾亂他們，那麼效果必然更大，這樣在軍中反抗的力量，要比僅僅停止放槍大過十倍還不止。你們或者有所畏怯或顧慮，恐怕這樣做了以後，敵人要殺害你們家中的父母或妻子，這是錯誤的；你們即使不殺敵人，敵人也依舊不會放過你們的家人父母，你們不積極殺敵，你們自己的生命也終於不保，還要死得不清不白，留個背叛祖國，千秋的污名。反之，你們殺敵愈多，敵人的恐怖愈深，如此他不但不敢殺害你們的家族，而且不敢不保護你們的家族，所以你們擾亂敵軍愈勇敢，愈積極，你們家庭就愈平安，不會有什麼危險。你們如要重返家鄉，重見爺娘〔第295頁〕，只有積極殺敵，及早反正的一條出路；否則你們的前途，就只有黑暗、恥辱和危險，就只有抱恨終身，永沒有重回故土的希望。總之一句話，你們愈努力，則勝利愈接近，不但你們的父母妻子得到了拯救，你們的鄰里鄉黨乃至整個的東北，就必然重見光明。
東北的同胞們：今天的中國是四萬萬五千萬人同心同命以爭取國家民族獨立生存的時候，你們是身受痛苦最久而最深，你們斷不願全國同胞為東北之續，陷於你們同樣痛苦的境界，你們也切莫辜負全國同胞對你們的期望，和不惜犧牲一切以拯救國家和拯救你們的決心！要知道：今天四萬萬五千萬人是和你們站在同一條線上，誓死拚命，一定要爭取國家的獨立生存，使你們脫離七年來水深火熱的生活，重獲光明和自由；你們有這許多同胞作後盾，你們何憂不能達到目的。所以你們必須積極的站起來，不灰心，不退縮，不遲疑觀望；加緊努力，加緊奮鬥，庶不愧為黃帝的子孫！中正撫今思昔，深深感到國家七年來遭受如此深刻的創痛，我將士同胞受了如許的苦難和犧牲，在恥辱沒有湔雪以前，就是中正的責任無可旁貸，勢必以鞠躬盡瘁死而後已的決心，竭盡心力，以報效我國家，報效我全國同胞，安慰我已死將士同志的英烈，安慰我東北父老兄弟朝夕的期望。
東北的同胞們：全國的將士民眾都在熱切的期待你們，中華的國魂在呼喚你們，九一八以來，無數為國犧牲的官兵，和死難同胞的英靈都在呵護?你們！你們要知道你們是獨立國家的國民，你們是東北的主人，切莫做寇盜的奴隸！你們要不忘中華民國，不忘中華民族！你們要不忘全國四萬萬五千萬的同胞，你們更不要忘你們對於抗戰負?神聖的責任！國家的光榮和勝利，你們的解放和自由，就在最近的〔第296頁〕將來，要同時實現，你們要接續?殉國先烈前仆後繼、不折不撓的精神，努力向前，達到你們雪恥復仇，重歸祖國懷抱的志願！你們儘可安心大膽地在敵人後方，殊死奮鬥，救起國家，同時也救起了你們自己！我告訴你們，光明的日子就在你們的面前了！


中華民國二十七年國慶紀念告全國軍民同胞書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十七年

版面原件：第297頁，第298頁，第299頁，第300頁

〔第297頁〕

——中華民國二十七年十月十日武昌——

〔要旨〕
一、現在不僅友邦明瞭我們抗戰的意義，就是敵人也不得不承認我們愈戰愈堅強。
二、一年來的國際形勢變遷，向?制裁強暴與維護和平方面進行。
三、中國為關係世界安危的重要因素。
四、國民對於國家的責任，應該積極自動擔當。
〔本文〕
在抗戰已經十五個月的今天，來紀念我們中華民國的開國紀念日，我知道全國同胞，一定是無限的感奮。我願同胞追憶當年締造民國的光榮，想一想我們　總理和革命先烈遺留給我們的責任，同時要澈底省察一下我們革命建國的理想，更清楚的認識國家的前途和自身的使命。
我在去年雙十節曾經指出：這一次抗戰非半載一年可了，我們為民族生存而抗戰，亦為人類公理國際信義而奮鬥，我們要以犧牲奮鬥，建立永久和平的基礎，達到我們救國救民救人自救的目的！因此，我要求我國民準備承受更大更重更久的困苦和艱難，要求我國民確立必勝的信心，團結一致，遵守紀律，服從命令，以博得最後的成功！這一段演講，各位同胞想必還記得很清楚。現在我們艱苦奮鬥又是一年了，拿今天的情勢和去年今日相比較，我們誠然是失陷了更大的地區，死亡了更多的英勇將士和同胞
，遭受了更兇殘慘酷的犧牲；但是有一個很顯著的不同之點，就是去年今日我們同胞對抗戰前途的認識〔第298頁〕，還是有多少迷茫或躊躇，現在已經有一致清楚的認識了。去年今日我們同胞對於抗戰的信念，或者還不免有多少模糊，而今天我們全國整個的決心是無比的鮮明了。現在不僅是各友邦明瞭我們抗戰的意義，就是敵人也不得不公開承認我們的抗戰愈久愈堅強，敵國的輿論不是說：「對華要有新認識」，就是說：「戰爭要百年化」。我們這一年多的抗戰，提起了全中國男女老幼民族意識的自覺；這十五個月以來在無數同胞接觸戰爭的現實中間，已經鎔鑄出一個有希望有前途的民族新生命；我們民眾在精神上已經和廿七年前開國先烈的精神更接近；我們整個民族的行動，已經和我們的建國理想相符合了。我們全國毫無例外的接受三民主義，而且能確實奉行，這便是我們民族復興最真實的保障。我們雖然還須經過不少的危險和艱難，但是這一個光焰，將愈持久愈煥發，憑此努力，一定能排除暴敵侵略，堅固民族生存，完成國民革命整個的使命。因之，我們可以說在今年的國慶日，我們前線的將士，可告無愧於總理和革命先烈的在天之靈。但是我們在後方的軍民，應該覺悟我們還沒有盡到責任，從今天以後，更要立志奮發，加倍來努力。
我們再來檢討一下國際的形勢，一年來國際的變遷，極其錯綜複雜，這中間波浪起伏，激盪迴環，變化不一，但其主要的方向，總是向?制裁強暴與維護和平的一方面進行。就大體上說來，這種演變，直接間接的都是由於我們中國抗戰的結果。我常說：我們抵抗日本侵略的奮鬥，不但影響到本國未來的命運，而且已轉移了世界整個的局勢。這一個意義，凡是能深遠一些觀察國際政治的人們，一定都能首肯。我可以斷言，後代史家記載一九三七年以後的世界史，一定以中國抗戰這一件大事，作為紀事的中
〔第299頁〕心。就以最近的事例來說，這次中歐戰雲瀰漫，已屆一觸即發的危機，所以沒有釀成大戰以陷多數人類於空前的浩劫，實在就是我們中國抗戰的結果，如果沒有中國的抗戰，那麼情勢就不是這樣了。我這個論斷，當然不是像一般所說中國已任了世界和平的前衛；我的意思，是要指出我們過去奮鬥犧牲，為民族為人類已經收了很大的代價。我們今後必須更艱苦奮鬥，更不惜犧牲，使正義昌明，公理勝利，來完成我們時代的使命！
本來我們中國是文化最古而人口佔世界四分之一的國家，如果過去不是消沉散漫，奄奄不振，早就應該是關係世界安危的一個最重要的因素。我們　總理畢生倡導革命，他的目的就是要「以建民國，以進大同」。　總理在民族主義演講中明白指出：「我們不但要恢復民族的地位，還要對於世界盡一個大責任。」這個大責任是什麼呢？　總理在民族主義演講結尾中告訴我們，恢復了民族地位以後，就要用固有的道德和平做基礎，使世界成一個大同之治；並且鄭重的說：「這便是我們民族的真精神」。但是要負起這個大責任，第一先要使中國強盛起來，能夠獨立自由站起來。三民主義革命建國的理想，具體說來，就是如此。只可惜這一個建國的理想，在過去二十多年來，內不為全國多數同胞所切實奉行，外未能得到世界各國深切的認識，以致中國革命的成功，延滯至今，我們同胞要遭受強敵如此的欺侮和侵略。幸而去年抗戰以來，由於幾十萬英勇將士的犧牲，及全國同胞的奮鬥，使得世界各國，對我們中國有刮目相看的新認識；而且國際情勢的演變，全世界愛好和平人士的一致努力，都和我們中國的抗戰有殊途同歸的趨勢。所以今天我們中國奮鬥的方向很簡單，前途的目標很明確，我們抗戰勝利，不但建國〔第300頁〕必成，而對於世界和平的貢獻也非常之遠大。但在另一方面說，我們當前的責任也是格外的重，我要求我全國同胞們，要特別注意到現在是我們中國生死存亡的時刻。我們中華民族到今天，當然更可證明是決沒有被人征服或滅亡的顧慮；但是我們今日的奮鬥，並不僅是使中國不被人征服或滅亡而已，實在是要求國家獨立民族平等，使我們中華民族，子子孫孫，千秋萬世，永久的平等自由，生存於世界，達到我國建國理想的大同之治。所以我們責任將更重大，我們以後的鬥爭將更猛烈、更艱苦、更危險，更不容有一絲一毫的輕忽因循，更不容有一人一事的曠廢和遲誤！我們看看最近中歐緊張時，各國備戰動員的情形，是如何的迅速而普遍，一切的統制是如何的徹底，國民的精神又是如何的緊張而嚴肅！備戰如此，實戰可知。我們抗戰已一年多了，今後國民對於國家的責任，應該不待道德上名譽上的鼓勵制裁來推動，而要認為責任上當然的天職，積極自動的來擔當！我們更要知道，最危險艱難的時期，就是最大的成功的機會所在！我們要承繼二十七年前武昌起義發難時，革命黨人赤手空拳，推倒帝制、創造民國的英勇精神，不畏艱難，不怕犧牲，一致奮起，努力抗戰，消滅暴敵侵略的狂燄，爭取民族的獨立平等，實現我們一貫的革命建國的理想三民主義，以奠定世界永久的和平！這是我全國同胞，臨到這個開國紀念日，人人所應確立的誓願，也是中正對於全國同胞殷切的期望！


為國軍退出武漢告全國國民書

內容來源：卷三十 書告

隸屬章節：書告 ＼中華民國二十七年

版面原件：第301頁，第302頁，第303頁，第304頁，第305頁，第306頁

〔第301頁〕

——中華民國二十七年十月三十一日湖南南嶽——

〔要旨〕
一、概述當前戰局之變化，與武漢得失之關係。——我國抗戰根據，本不在沿江沿海之地帶，乃在廣大深長之內地，西部諸省尤為我抗戰策源地。
二、我抗戰開始早已決定之一貫方針：一曰持久抗戰，二曰全面戰爭，三曰爭取主動。
三、我國抗戰，絕非如普通歷史上兩國交綏之戰爭；就主義與國民革命之使命言之，實為民族戰爭，亦即為革命戰爭！
四、革命戰爭非時間空間所能限制，亦非前方後方區域之限制，更不重在有形之兵力與不畏犧牲挫折之嚴重，而唯憑藉三民主義民族革命意識與精神，不斷煥發，奮鬥到底，以迄於成功！
〔本文〕
敵寇在魯南會戰以前，即已揚言進圖武漢；迨犯豫失利，侵皖受阻，乃傾其海陸空軍全力，沿江進犯，激戰五月。我將士浴血奮鬥，視死如歸，民眾同仇敵愾，踴躍效命，犧牲愈烈，精神益振，使敵軍死亡超過前期作戰一年以來之總數。敵人計無所施，乃不得不掩飾其失策，以發動華南之侵略，於是粵海告警，羊城遭燹。自茲抗戰地區，擴及全國，戰局形勢，顯有變遷。臨此成敗勝負轉移之關鍵，特為我全國同胞概述抗戰經過之事實，與將來之目標，重加闡明而申告之。
第一、吾同胞須認識當前戰局之變化與武漢得失之關係。我國抗戰根據，本不在沿江沿海淺狹交通之地帶，乃在廣大深長之內地，而西部諸省，尤為我抗戰之策源地；此為長期抗戰根本之方略，亦即我〔第302頁〕政府始終一貫之政策也。武漢地位，在過去十閱月抗戰工作上之重要性，厥為掩護我西部建設之準備，與承接南北交通之運輸。故保衛武漢軍事，其主要意義原在於阻滯敵軍西進，消耗敵軍實力，準備後方交通，運積必要武器，遷移我東南與中部之工業，以進行西北西南之建設。蓋唯西北西南交通經濟建設之發展，始為長期抗戰與建國工作堅實之基礎；亦唯西北西南交通路線開闢完竣而後，我抗戰實力及經濟建設所需之物質始得充實，而供給無虞其缺乏。今者我中部工業及東南之人力物力，多已移植於西南諸省，西部之開發與交通建設，已達初步基礎，此後抗戰，乃可實施全面之戰爭，而不爭區區之點線。同時我武漢外圍五閱月之苦戰惡鬥，已予敵人以重大打擊，而樹立我民族復興之自信心，與發揚我軍攻守戰鬥再接再厲之新精神；故我守衛武漢之任務已畢，目的已達。且自敵人侵粵以後，粵漢交通既被截斷，則武漢在一般局勢上之重要性顯已減輕。至就軍事言之，武漢在戰爭上之價值，本不在其核心之一點，而實在其外圍之全面；今我在武漢外圍鄂豫皖贛主要之地區，遠及敵人後方之魯、遼、熱、察、綏、蘇、浙各幹線，均已就持久作戰之計畫，配置適宜之根據與兵力，一切部署，悉已完成；如此不唯無需於武漢之核心，且在抗戰之戰略上言，亦不能斤斤於核心據點之保守，而反不注意於發展全面之實力。敵人用意，期在包圍武漢，殲滅我主力，使我長期作戰陷於困頓，以達其速戰速決之目的。因此我軍之方略在空間言，不能為狹小之核心而忘廣大之外圍；以時間言，不能為一時之得失，而忽久長之計。故決心放棄核心，而?重於全面之戰爭。茲因疏散人口，轉移兵力，皆已完畢，作戰部署，重新布置，既經完成，乃即自動放棄武漢核心之據點，而確保武漢四周外圍之兵力，使我軍作戰，轉入主動有利之〔第303頁〕地。今後武漢雖已被敵人佔領，亦將一無所用；然其消耗時間五閱月，死傷人數數十萬，而其所得者，若非焦土，即為空城。繼今以往，全面抗戰，到處發展，真正戰爭，從新開始。而我軍於進戰退守，不惟毫無拘束，無所顧慮，且可處置自由，更能立於主動地位；敵人對於佔領之地，不惟一無所得，且亦一無所有。往昔敵軍，本已深陷泥淖，無以自拔，今後又復步步荊棘，其必葬身無地矣。吾同胞應知此次兵力之轉移，不僅為我國積極進取轉守為攻之轉機，且為澈底抗戰轉敗為勝之樞紐，決不可誤認為戰事之失利與退卻；蓋抗戰軍事勝負之關鍵，不在武漢一地之得失，而在保持我繼續抗戰持久之力量。
第二、願吾同胞深切記取我抗戰開始時早已決定之一貫的方針，從而益堅其自信。所謂一貫之方針者，一曰持久抗戰，二曰全面戰爭，三曰爭取主動。以上三義者，實為我克敵制勝之必要的因素，而實決定於抗戰發動之初。年餘以來，一循此旨，未嘗稍渝；自今以後，亦必本此意旨，貫徹始終。蓋暴敵自九一八發動侵略，猖狂恣肆，野心日張，我中樞為保衛國家，已察知最後犧牲關頭無可避免，故早已於西部奠立今日對敵持久抗戰之基礎。凡我同胞應知今日之抗戰，即為完成建國永久之基礎，又應知不經此次長期之抗戰，決不能獲得建國自由之時期。凡茲由統一而抗戰而建國之一貫政策與必經之革命程序，早已確立於先，深信必能貫徹始終，以克底於成。吾同胞試重新檢取中正日常之所言與所行，而與十六個月來戰事經過相印證，即可瞭然於抗敵戰事之特質，與我方決策之基點。在戰事初發之時，中正在廬山講演即謂「戰事既起，唯有拚全民族之生命犧牲到底，再無中途停頓妥協之理」；又說明「戰端一開，地無分南北，人不分老幼，皆應抱定犧牲一切之決心」，此即持久抗戰與全面戰爭之說明也。去〔第304頁〕年雙十節更明告我同胞：「此次抗戰，非一年半載可了，必經非常之困苦與艱難，始可獲得最後之勝利」；此猶恐我同胞當時未明戰事必經長期與必發展至全面之意義，故具體指陳，以供全國之省察也。及後首都淪陷，人心震撼，中正又昭告同胞：「此次抗戰，為國民革命過程中所必經，為被侵略民族對侵略者爭取獨立生存之戰爭，與通常交戰國勢均力敵者之戰爭，大異其趣。我之抗戰，惟求我三民主義之實現，與國民革命之完成，故憑藉不在武器與軍備，而在強毅不屈之革命精神，與堅忍不拔之民族意識。」更復說明「戰爭成敗之關鍵，繫於主動被動成分之多寡，我之所以待敵者，即為久戰不屈，使敵愈深入而愈陷於被動」。此則更就此次戰爭之特質，充分指明抗戰到底，與爭取主動之必然結果也。
夫唯我國在抗戰之始，即決定持久抗戰，故一時之進退變化，絕不能動搖我抗戰之決心。唯其為全面戰爭，故戰區之擴大，早為我國人所預料，任何城市之得失，絕不能影響於抗戰之全局；亦正唯我之抗戰為全面長期之戰爭，故必須力取主動而避免被動。敵我之利害與短長，正相懸殊；我唯能處處立主動地位，然後可以打擊其速決之企圖，消滅其宰割之妄念。以我土地之廣，人民之眾，物產之豐，戰區面積愈大，我主動之地位愈堅，必使敵人之進退動止，依於我之戰略而陷於被動地位，而我之攻守取舍，則絕不受制於敵。今後之軍事行動，已不復如在上海、南京，作戰時因於地形與其他關係而不得不受苦干被動之牽制，敵人無論如何進攻與封鎖，皆不能動搖吾人主動之方略與戰術，最後勝利，更可操券以俟。只須吾全國軍民，共矢持久不屈之決心，執行全面攻擊之戰略，不餒不撓，戮力奮鬥，則抗戰彌久，精力彌充，戰區愈廣，敵力愈分，縱不問國際變化之如何，而敵人必以久戰疲竭而覆敗。蓋中正前〔第305頁〕已言之，我國抗戰，絕非如普通歷史上兩國交綏爭雄圖霸之戰爭，以我之抗戰，在敵寇為欲根本吞併我國家與滅亡我民族，在我國則絕不能容許我國家民族之獨立生存有絲毫之危害；故我之抗戰，在主義上言，實為民族戰爭，由完成國民革命之使命而言，亦即為革命戰爭。革命戰爭者，非時間與空間所能限制，非財政經濟交通上外來之阻難所得而限制，更非毒氣與炸藥等一切武器之懷疑與傷亡犧牲之慘重所得而限制。革命戰爭無時限，目的達到之日，始為戰爭之終結；革命戰爭無前方後方區域之限制，整個國境，隨處皆得為我軍之戰場；革命戰爭不計較有形兵力之優劣，亦不畏犧牲挫折與傷亡之嚴重，更不因物質供給之缺乏而影響於作戰，即令武器經濟全無供給，海上交通全被封鎖，而我三民主義之民族革命意識與精神，不斷煥發，必可奮鬥到底，以迄於成功。何況我軍武器早已充備，交通斷無阻絕之患耶？蓋民族的國民革命之長期戰爭，未有不得到最後之勝利，此古今中外之歷史如美如法如俄如土對侵略與壓迫者之長期抗戰，終能獲得國家獨立與民族自由之一日，即其明證也。而且於此次戰爭之過程中，益可證明敵寇侵略之暴力愈肆，吾人之抵抗力亦必愈強；戰爭中傷亡消耗愈大，而我新生力之發展，以及我創造力與建設力之恢復，亦必愈速。故我全國同胞，當此抗戰轉入重要關鍵之時，但須追憶我抗戰開始時所定之方略，與我國府移駐重慶時之宣告，則決不因當前局勢之變化，而動搖其對於抗戰之信心；但須認清持久抗戰與全面戰爭之真諦，則必能以更大努力承接戰區擴大後之新局勢，而益勵其奮鬥與決心。自今伊始，必須更哀戚、更悲壯、更踏實、更刻苦、更猛勇奮進，以致力於全面之戰爭，與抗戰根據地之充實，而造成最後之勝利。語有之：「行百里者半九十」，最後之成功，必賴於最艱辛之努力〔第306頁〕與大無畏之奮鬥。又曰：「寧為玉碎，毋為瓦全」，必須我人抱定最大之決心，而後整個民族，乃能得澈底之解放。國家存亡，抗戰成敗之關鍵，全繫於此，願與我全國同胞共勉之！

【上一篇】【回上層目錄】


中華民國二十七年

    新生活運動四週年紀念告全國同胞書
    為組織三民主義青年團告青年書
    抗戰建國週年紀念告全國軍民書
    抗戰建國週年紀念告世界友邦書
    抗戰建國週年紀念告日本國民書
    「八一三」週年紀念告戰地民眾書
    「九一八」七週年紀念告東北同胞書
    中華民國二十七年國慶紀念告全國軍民同胞書
    為國軍退出武漢告全國國民書

【回上層目錄】


告全國士紳及教育界同胞書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十八年

版面原件：第1頁，第2頁，第3頁，第4頁，第5頁

〔第1頁〕

——中華民國二十八年一月十九日重慶——

〔要旨〕
一、抗戰進入後期，成敗興亡，胥視民族正氣能否發揚，持久戰力能否充實，此則有賴各方物望所歸英傑秀出人士，銳然自任以天下之重，倡導忠孝大義，一致為救亡復興而效命！
二、敵寇已深陷泥淖，進退維谷，國際形勢孤危，國內羅掘俱窮，充滿日暮途渺、終必覆亡之恐怖，一切戰局演變情勢，悉如吾人最初之所預料。
三、際茲敵衰我盛，洞見危難之秋，亟望我全國各地富有知識才能，夙負一方德望之士紳賢達與教育人士，各在鄉邦，盡力服務，躬為倡導，以補政令之不及，以促事功之速成：
第一、策應協助政府，推行兵役，以充實抗戰急需之兵員。
第二、應積極開發地方經濟，以充實長期抗戰之資源。
四、深信我全國賢達，必能各奮忠誠，盡其當盡之責，發其未發之力。
〔本文〕
全國各地士紳及教育界同胞均鑑：抗戰已入後期，成敗興亡，胥視吾人能否發揚民族正氣，以充實持久戰鬥的實力，而尤賴全國各縣區鄉鎮物望所歸之人士，銳然自任以天下之重。我國數千年來，以忠〔第2頁〕孝為立國之本，修身濟世，視此為基，家諭戶曉，深入人心，合之者則舉世欽崇，違之者則骨肉不齒，此實我祖先賢哲苦心發揚，蔚為風氣，特以錘鍊民族，齊一意志，以為生存奮鬥之責也。 總理闡論我民族道德，特標忠孝為首，況當今日與暴敵互爭生死存亡之時期，更非人人能誓死效忠於國家，竭力盡孝於民族無以復興我國家，而保我民族。語曰，風動草偃；又曰，有開必先。自來實行之功，有資眾力，而倡導之責，實在地方英傑秀出人士；吾人今日如不及時奮發，躬行實踐，以盡瘁鄉里者，竭盡吾捍衛國家民族之責任，保守我祖先辛苦締造之遺產遺業，勢必至坐視我世世子孫，遭人宰割，受人奴僇，不忠不孝，不特無顏以對吾人之祖先，亦將為世界人類所鄙棄。主奴榮辱，爭此須臾，此實吾全國同胞尤其各地賢達之士所應深切猛省者也。
倭寇侵略我國，肆其荼毒，亦已至矣。自東北四省以至華北東南各地，凡寇兵鋒刃所至，莫不屠戮奸淫，焚劫貨財，施行毒化，毀滅生產，跡其昭彰之禍心，不惟欲覆亡我國家，實欲消滅我種族。所幸抗戰以來，賴我全國軍民，深明忠孝之大義，誓與暴敵作殊死之周旋，或爭先荷戈，捐糜血肉於前方；或輸財助餉，毀家折產而不惜；更或竭盡勞力躬冒危艱，以從事於生產之增加，而彌補戰爭期中之損失與破壞；是用眾志成城，不撓不屈，奮鬥迄今，亙十九月。寇兵之侵入雖深，而其陷入泥淖，進退維谷之苦境亦愈甚。敵國今日國際形勢日惡，國內羅掘將窮，舉國皇皇，充滿日暮途渺、終必覆敗之恐怖；一切戰局先後演變之情勢，皆恰如吾人最初之預料，最後勝利之目標，已與吾人日趨接近。然就另一方面言，正唯敵人自知已瀕於危殆，其必傾其餘力，以圖一逞，又為必然之事理。凡我同胞，此時苟稍一〔第3頁〕鬆懈，則不特前功盡隳，而敗亡之慘，即迫於眉睫。如能洞見危難，振奮有加，憑藉我地廣民眾之天賦，以努力充實人力物力之補給，則克服敵人垂死之掙扎，完成國家民族復興之大業，亦可跤足而待；此誠我全國上下，尤其地方賢達及時效命之秋，抑亦我國家千秋萬世之運命所繫也。關於充實人力物力，增強抗戰力量之道，中央及地方各級政府，固當加緊舉辦，迅速推進；本委員長尤望我全國各地富有知識才能，及夙負地方德望之士紳賢達，與教育界人士，各在鄉邦盡力服務，躬為倡導，以補政令之不及，以促事功之速成。舉其要端，有如下列：
第一、策應協助政府，推行兵役，以充實抗戰急需之兵員。一方將敵寇慘暴事實，及抗戰成敗利害與兵役實施關係，儘量宣傳，以激發民眾抗敵意識，使其踴躍應徵；一方對舉行抽籤，懲罰逃役，獎勵投效，及安慰出征家屬等事，尤應以地方之力，自動多方協助，務使民眾樂於從戎，安心赴戰；同時地方士紳自身之及齡子弟，更應不待中籤與否，率先親送應徵入伍，或遣送投考各種軍官學校，藉以倡樹風聲，民眾自必相率景從，則前方鬥士如雲，勝利益有把握；而且徵兵制度確立之後，募兵隨廢，建國安民，永資利賴，功在國家，更無既極，固不僅子弟從軍，名垂史冊，克盡忠孝之義已也。
第二、應積極開發地方經濟，以充實長期抗戰之資源。現代戰爭，完全為人力物力之總決賽；況現時我國因若干重要都市之被佔，及對外交通海口之被阻，工商機構，受盡摧殘，一切物品，艱於供給，而向來在外就業工商之民眾，又多因戰事關係，結束其資本事業以回歸於鄉里。基於此種事實，吾人正應乘此時機，矯正過去專力都市建設之錯誤，以有計畫的有組織的開發內地經濟之建設，一方維護抗戰〔第4頁〕軍需之供給，一方確立民生日用永久自給自足之基礎。舉凡開闢荒地，造林牧畜，以及加緊農村生產，增加原料產量，如何因地制宜，集資集力，分工合作，均望我各地賢達，悉心講究，分頭急進，政府必當盡力援助，特別維護；尤其對於各種小規模手工業，我國向極發達，取材最便，致用最廣，收效最易，更應由地方士紳，充分利用原有基礎，予以扶肋，或接濟其資本，或擴充其生產，或改良其方法，或推廣其銷路，凡屬有裨實用，利及民生，與足以補助戰時需要之品，胥應各竭才能，資力以赴。本委員長嘗謂抗戰勝利之貫徹，必從做到無「廢人」、「廢物」、「廢地」、「廢時」四者以求之，而所以達到屏絕此四廢之目的，又必從開發地方經濟，增加農業生產及積極扶助手工業入手；深信以我國物產之富，人力之盛，果能組織精密，運用靈活，則就經濟持久一端，即足以制敵人之死命。凡上二者，皆我抗戰總動員要項中最簡捷易行之事，亦即我抗戰軍事兵力之所由資給。
夫敵人自前年作戰以來，其兵役之徵發，已再三降格，今則不合規定體格之人，亦已強迫應徵；其戰時公債之發行，前後總數已達九十萬萬日元左右，而其臨時種種誅求及節約獻金等款，猶不與焉。彼我相衡，我國民之所負擔與所盡義務，相差實甚。何況吾人為被侵略之國，今當呼吸存亡之間，政府所期望於我全國同胞之努力者，顧猶若是其平易，倘我負有領導民眾責任之地方賢達，而不能躬為表率，或不能善盡其責任者，當非我秉有數千年忠孝道德陶鎔者之所肯出也。抑有進者，今日數百萬將士，正喋血殺敵於疆場；數千萬淪陷區域之同胞，尤應本精神動員之義，淬勵生活，共同甘苦，以示前方後方同仇敵愾之決心；舉凡禁絕賭博，剷除煙毒，取締淫靡，矯正游惰諸端，各地士紳及教育界人士，務宜〔第5頁〕以身作則，極力提倡，並協助政府切實推行，直接轉移地方之風氣，間接即加強抗戰之實力。古今中外，未有風俗淫佚頹敗，而可致國家於富強隆盛者；而世運風俗之轉移，亦未有不賴少數蓄德抱道之君子，以為之倡導鼓盪以成者。本委員長忝承同胞付託之重，主持抗戰全局之責，惟日孜孜，以赴抗戰必勝、建國必成之鵠的，精神心志，無時不與我全國賢達相感通；誠以此艱鉅使命之完成，決非一手一足之功所克致，必賴我全國賢達一心一德，各在地方努力，使人盡其才，物盡其用，而後乃收眾擎易舉之功。深信我全國賢達，當必能各奮忠誠，盡其當盡之責，發其未發之力，以副拳拳屬望之意也。至若地方利弊，民生疾苦，我各地賢達本其服務經驗所得，但期衷於事實，儘可據實直陳，必當傾誠採納，資為討究。書不盡言，惟冀及時努力，以竟持久抗戰克敵致勝之功，而達成吾人自救救國之任務。國家民族，實利賴之。

【下一篇】【回上層目錄】


新生活運動五週年紀念告全國同胞書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十八年

版面原件：第6頁，第7頁，第8頁，第9頁，第10頁，第11頁，第12頁

〔第6頁〕

——中華民國二十八年二月十九日重慶——

〔要旨〕
一、在抗戰建國期中紀念新運，要本已有的成績，用實際的行動，推廣努力的范圍，來奠定我國民生活現代化的基礎。
二、為適應抗戰建國之需要，對於「禮」「義」「廉」「恥」的新銓釋：
（一）禮——嚴嚴整整的紀律。
（二）義——慷慷慨慨的犧牲。
（三）廉——實實在在的節約。
（四）恥——轟轟烈烈的奮鬥。
三、對於國家促成軍事化、生產化之事業，全國同胞應本勞動服務之精神，積極參加，共同努力。
四、現代國家必須有特殊的立國精神，希望全國同胞以禮義廉恥自勉，同心一德，朝生活軍事化、生產化、合理化的目標邁進。
〔本文〕
今天是新生活運動五週年的紀念日，我們將這五年來新運過程中所得的成績，和五年來國家民族前後遭遇的情形，兩相比對，澈底檢討一番，一定會發生許多的感想。第一我們覺得五年的光陰很快的過去了，而我們對於復興事業的努力，實在沒有達到我們所預期；我們同胞的精神，還不能十分振作，沒有做到各竭其能、各盡其職的地步！但同時我們又覺得五年以前所播下的種子，畢竟發生了相當的功效〔第7頁〕，我們民族固有的道德精神，由於新生活運動的喚起，在一年有半的抗戰中間，隨時隨地都有熱烈堅強的表現。我們全國上下，得到種種事實的鼓勵，秉持了民族自信心，已經踏上建國復興的大道，無論精神和事業都已顯示?在逐步前進之中。尤其我們感覺到在抗戰中間，由於國民生活的變遷，和戰時環境的接觸，凡是新生活運動所要做到的各種生活習慣的改造，例如迅速確實、簡樸齊整，多半不待督促而皆能順利地實現。一般國民，從現實中去鍛鍊，從行動中去學習，都已領悟到新生活運動的真正意義和價值。因之我們今後推行新運，就可以事半功倍，就可以將從前用於口舌文字宣傳的力量，用於推進實際的行動。綜括一句話，我們應該本?已有的成績，推廣努力的範圍，順?國民精神自然演進的趨勢，就在這抗戰建國的非常時期中，奠立我民族光明進步現代生活的基礎。
在過去一年之中，新生活運動總會所發動的工作，如組織戰地服務團、慰勞傷兵和前敵將士、改善壯丁的生活、提倡節約運動、發動學生暑期農村服務等，都為適合抗戰的需要，也都得到同胞熱烈的贊助；而婦女同胞在新生活運動的組織下，踴躍參加有關抗戰的工作，更是進一步的做到全民動員的徵象。這種種推行的成績，都不是在平時所容易得到的，但如果戰前不樹立初步的基礎，也不見得有這樣的收穫；「事實產生需要」，艱苦的抗戰，已經造成了不少的進步，這不但中正個人感到興奮，愛國的同胞們，必然覺得這是復興民族必由的大道。從今以後要更進一步的配合國家現實的情況，發揚我們民族潛在的力量，使新生活運動，成為爭取抗戰勝利的武器，成為策進建國成功的原動力。
我們怎麼來作進一步的努力呢？我們要認識新生活運動倡始時候的本旨，我們更要檢討我們國家今〔第8頁〕天的環境。我們五年前倡導新生活主旨，是要恢復我們民族固有的道德，目的是在造成我們同胞人人做一個現代國民，人人能夠明禮義、知廉恥，準備國家有了敵國外患的時候，皆能負責任、守紀律，發揮我民族同仇敵愾、同舟共濟、禦侮爭存的能力。換句話說：這個新生活就是軍隊生活，亦就是戰時生活。各位同胞，更要知道這戰時生活，實在就是現代生活，因為現在時代無論個人或社會，若不是實行戰時生活，就不能存在，就要被人淘汰滅亡。現在我們自七七以來，受暴敵擴大侵略，已過一年有半，我們的抗戰，已進入了第二期，已經到了決定成敗存亡的重要關頭，我們必須衝破這最後一關，消滅殘暴侵略的敵人，實現我們的最後勝利，而後我們纔有光榮的生存，纔有安樂的生活。我們國家既然處在這樣重要的非常時期，新生活運動也就跟?抗戰建國的途程，進到一個新的重要階段；因之，我們個人的生活規律和整個的民族精神，也須有進一步的表現。本來新運的精神建築在「禮義廉恥」之上，表現于「衣食住行」之中，其中許多含義和表現方法，在新生活運動綱要裏面，指示已極詳明，不必再加解釋。不過到了現在，我們抗戰的形勢，一般國民生活的狀態，都已經起了很大的變化，那麼我們精神的發揚和表現方式，自然也應該有更具體更積極的姿態出來，必須這種運動的精神，恰恰能夠和抗戰建國的實際需要互相配合，才能夠達成我們應負的使命。我現在要為我們同胞說明抗戰期中國民生活規律應有的意義：
第一、先就「禮」字來講，原本解釋是「規規矩矩的態度」，但到現在就應該由規規矩矩的態度，進為「嚴嚴整整的紀律」。因為抗戰建國的進程中，是紀律高於一切，我們在平時固然要注意個人生活〔第9頁〕態度的整飭，在戰時更需要遵行國民共守的紀律，不如此，就不能造成共同一致的力量。譬如及齡壯丁應服兵役，這是國家頒行法令的有形紀律；歡送出征軍人，和敬愛受傷將士，並且代為服務，就是社會公認的無形紀律；凡是中華民國的國民，都必須一致遵行，他的態度才算合乎規矩，才能適應國家的需要。我們禮經上說的「臨難毋苟免」，這是禮的極致；在戰時遵行國家一切的法令，絕對不顧私人的利害，才算不背乎「禮」。第二、再就「義」字來講，原來解釋是「正正當當的行為」，但到現在就應該由正正當當的行為，進為「慷慷慨慨的犧牲」。武裝同志在戰場上奮勇殺敵，和各地同胞踴躍從軍，自然算是慷慨犧牲；此外凡是輸財報國，應徵作工，以及戰區同胞破壞自己的工廠，焚燬自積的糧食，甘受損失，不肯拱手資敵等等，也是極端慷慨犧牲的行為，都是「義」的高度表現。第三、再就「廉」字來講，原本解釋是「清清楚楚的辨別」，到現在就應該由清清楚楚的辨別，進為「實實在在的節約」。因為現代戰爭完全是人力物力總和的決賽，誰的經濟物質能夠持久供給，就是誰獲最後勝利；所以不但對于公款公物應該絕對愛惜，不可有絲毫的浪費或幾微的侵佔，就是各個人的財物，以至路傍無主的破布片紙，我們應該一樣，收拾愛惜，不容任意消耗，纔可以多多培養我們的國力。這「節約」二字的本義，原來是要我們每一個厲行節儉省約，做到儉以養廉，約以濟物的程度；但我們更可推而廣之，解釋為「節制」私人的慾望，「約束」自己的身心，絕對不做妨害國家耗損國力的舉動！這在抗戰必勝、建國必成的前途上，是一個極重要的條件。第四、再講到「恥」字，原本解釋是「切切實實的覺悟」，到現在就應該由切切實實的覺悟，進為「轟轟烈烈的奮鬥」。這一個意義更為明顯，譬如我們覺悟到抗戰〔第10頁〕需要最急切的是兵員補充，馬上就親自應徵或將子弟送去服役；或者覺悟到前方將士缺乏某項物品，馬上就出來宣傳捐助，並且首先樂捐來做榜樣。凡是有一種覺悟，就有一種轟轟烈烈的表現，孔子說過「知恥近乎勇」，這個知字，當然就是覺悟的意思，這個勇字，當然就是轟轟烈烈奮鬥的道理，必須如此，才算真有覺悟，才算真能知恥的一個現代公民。我們再把上面所說的「禮義廉恥」四種更進一層的意義總括起來，換做一句話來說：就是每一個人必須能夠明瞭抗戰建國的需要，忠勇奮發，去力行自身應盡的責任，不惜任何艱苦，不避任何犧牲，在嚴整的紀律之下，造成全國普遍廣大的風氣，從我們各個人食衣住行，乃至於從公服務一切生活中，都循?這四種最高準則，切實表現出來。
我們在戰時一切的行動，必須守紀律，負責任，明公私，尚力行，而在國家民族利益之前，絕對的不惜犧牲；這就是禮義廉恥四字在戰時生活上的解釋。我們必須明瞭個人的生活和行動，都是和國家利害與社會風氣不能分離，處處切實省察，事事認清是非，黽勉奮發，躬行實踐，才能夠克服當前的艱危，完成抗戰建國的工作。
此外還有一種重要的意義，我們提倡新運，是要從改善食衣住行的生活，達到軍事化、生產化、合理化三種的功效，所以改善生活精神只是一種方法，而達成軍事化、生產化、合理化的效用，纔是我們最終的目的。新運經過的歷史，已經有五年了，我們國家民族更是在存亡呼吸的關頭。要殺敵衛國，需要國民一切生活合乎戰時的要求；要充實國力，需要國民一切勞力，都供獻於戰時經濟的建設；要在抗戰進程中奠定建國的基礎，就需要國民由散漫自私的舊生活，進到合群互助的公民生活。所以我們現在〔第11頁〕推行新運，一方面要從各個人的生活上積極擴張軍事化、生產化、合理化的精神，一方面對於國家社會直接促成軍事化、生產化等等的事業，更需要全國同胞本勞動服務的精神，人人積極參加，共同努力。舉幾個例來說：第一、譬如現在各地方壯丁訓練，凡是適合這種訓練年齡的人，無論是何身份，都應該自動去受訓。第二、譬如各地方政府的編查保甲，人口異動一項，向來辦得最不切實，即由各地同胞不肯自動出力，以致不能嚴密；從今以後，無論任何人，都應該共同幫助保甲長去切實做到。這兩種民眾組訓事務，都是「軍事化」的重要工作，克服敵人，清除奸諜，完全以此為基礎。第三、我最近所發告全國士紳及教育界人士書裏面所說的提倡各項小手工業，和開發各地的經濟建設，不但要各盡才能智力去提倡，尤其應該督率家人婦孺以餘時餘力躬行實踐。第四、中央現在對西南、西北各省經濟交通各種建設事業，正在分別加緊推進，當然需要許多人力財力的贊助，各地同胞都應該盡量貢獻資本、技術和能力，一致踴躍參加。這兩項都是我們「生產化」最重要的綱目，全國同胞必須徹上徹下，共同努力以赴。
要知道：我們現在抗戰就要從根本上腳踏實地的建設起來，以充實我們必需的補給，自然更要盡量增加生產。更要明白我們將來抗戰勝利實現了，經過這次長期大戰以後，許多的企業機關，遭受了暴敵破壞，許多同胞的身家廬舍，遭受了暴敵摧殘，那時候我們全民族的生活必將愈加艱難困苦；要克服這種未來的困苦，尤靠我們今天提早的準備，事先的努力。總而言之，我們要挽救國家民族當前的危難，唯有立刻實現我們軍事化、生產化、合理化的生活，這又是當前新生活運動一個最迫切的要求。
〔第12頁〕
諸位同胞！凡是一個現代的國家，必有一種特殊的立國精神，新生活運動就是我們立國精神的重建。禮義廉恥是國家的四維，軍事化、生產化、合理化是我們民族共同生活的基準，我們把握?這兩個要點，同心一德，奮勇前進，把我們一切的生活行為，都緊張起來！今年是我們新運的進步年，大家要在這一年中策進我們的戰時生活，提高我們的抗戰力量，充分表現我們的奮鬥犧牲的精神，為我們具有五千年歷史文化的民族，創造未來光輝的新生命。


為實施國民精神總動員告全國同胞書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十八年

版面原件：第13頁，第14頁

〔第13頁〕

——中華民國二十八年三月十二日重慶——

〔要旨〕
一、推倒滿清，建立民國，誓師北伐，完成統一，均賴精神制勝。
二、當前國運之危殆，強寇之猖狂，實由吾人已往情神行為之頹惰散漫，因而召此結果。
三、確認國民精神總動員為建軍建國、克敵制勝之基本。
〔本文〕
今日為 總理逝世十四週年紀念日，中正謹以莊敬嚴肅之至誠，宣佈實行全國國民精神總動員，所有綱領辦法及國民公約，業已發表，全文刊登各報。　總理有言：「人者有精神之用，非專恃物質之體」。又曰：「武器為物質，能使用此武器者全賴精神，兩者相較，精神力量居其九，物質力量僅佔其一」。 總理盡瘁革命，身經戰陣，凡此遺教，均為躬親體驗信而有徵之言。稽之革命史實，吾人最初以赤手空拳，推倒滿清帝制，建立中華民國；其後誓師北伐，掃除軍閥障礙，完成國家統一，亦均賴精神制勝，乃克奠此始基。不幸革命未成，導師早逝，國難日深，外侮日亟。今抗戰進入第二期，北望燕雲，東瞻京闕，寇虜之兇鋒未戢，陵寢之瞻拜莫親，無數同胞之塗炭待救，國家民族之命脈，猶在存亡呼吸之中，而革命建國事業成功，猶極遼遠。推原所以致此之故，純由吾人對總理主義與遺教，服膺不力，信奉不誠，精神未能振作，意志不能集中，或雖振奮一時，而未能強毅不懈，以致敵寇朝野，竟尚有打擊吾人精神與收攬吾國人心之狂想。自侮人侮，非盡無因，以是思恥，恥可知矣。當前國運之危殆〔第14頁〕，強寇之猖狂，既由吾人已往精神行為之頹惰散漫，因而召此不良之結果。今當抗戰之際，天下興亡，所繫至鉅，若猶不悲愧奮發，急起直追，共同努力於民族之固有道德，一致發揮 總理之革命精神，集結於國家至上、民族至上，軍事第一、勝利第一，意志集中、力量集中三個共同目標之下，掃蕩萎靡腐敗之障礙，養成蓬勃奮發之朝氣，各竭其能，各盡其職，以戮力奮鬥於抗戰建國之大業，將何以自救而救國，亦何以上對民族祖先，下對後世之子孫。中正痛 總理之不作，念遺教之可循，確認國民精神總動員，實為建軍建國克敵制勝之基本，循是而行，則一可當百，十可當千。切望我前方後方全體將佐士兵，全國各省市各界男女同胞，矢誠矢信，對綱領揭示各點，深切體察，一致實行，誓行國民公約，確立抗戰意志，以精神之改造，著於實際之行為，期對我 總理逝世十四週年作具體之紀念，用慰總理與陣亡軍民先烈在天之靈。所以竭盡吾儕後死者盡忠報國之天職者在此，所以湔雪我中華民族被暴敵侵略蹂躪淫擄焚殺莫大之恥辱者亦在此。語曰：精誠所至，金石為開，務當表裏貫徹，切勿視同尋常為要。


附：國民精神總動員綱領及其實施辦法

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十八年

版面原件：第15頁，第16頁，第17頁，第18頁，第19頁，第20頁，第21頁，第22頁，第23頁，第24頁，第25頁，第26頁，第27頁，第28頁，第29頁，第30頁，第31頁，第32頁，第33頁，第34頁，第35頁，第36頁，第37頁，第38頁，第39頁

〔第15頁〕

——中華民國二十八年三月十二日——

〔要旨〕
一、緒論
二、共同目標
（一）國家至上，民族至上
（二）軍事第一，勝利第一
（三）意志集中，力量集中
三、救國之道德
四、建國之信仰
五、精神之改造
甲、醉生夢死之生活必須改正
乙、奮發蓬勃之朝氣必須養成
丙、苟且偷生之習慣必須革除
丁、自私自利之企圖必須打破
戊、紛歧錯雜之思想必須糾正
（一）不違反國民革命最高原則之三民主義
（二）不鼓吹超越民族之理想與損害國家絕對性之言論
（三）不破壞軍政軍令及行政系統之統一
〔第16頁〕
（四）不利用抗戰形勢以達成國家民族利益以外之任何企圖
六、動員領導
（一）黨員與公務人員
（二）全體軍人
（三）全國各界領袖
（四）全國青年
七、動員實施辦法
甲、實施之主體
（一）黨部方面
（二）政府方面
（三）軍事方面
（四）社會方面
（五）家庭方面
（六）負責主幹
乙、實施之步驟
（一）擬定具體計劃
（二）貫澈所屬分子
（三）利用固有團體
（四）注意聯絡進行
丙、實施之工作
〔第17頁〕
（一）宣傳與創導
（二）訓練與改進
（三）督促與規勸
（四）研究與推行
丁、實施之事項
（一）關於改正生活者
（二）關於養成朝氣者
（三）關於革除惡習者
（四）關於打破不良企圖者
（五）關於糾正思想者
八、結論
一、精神總動員之實施必求其表裏貫澈
二、精神總動員之效果必求其持久不渝
三、民族精神之樹立必求其確實不拔貞固不移
（附錄）
國民公約
誓詞
國民精神總動員實施辦法
〔本文〕
一、緒 論
〔第18頁〕
抗戰迄今，時逾年半，賴我全國團結之固，將士犧牲之勇，摧挫敵寇之勢燄，消耗敵軍之力量，國譽增高，舉世刮目。然二期抗戰今已開始，來日方長，所需於吾國民之淬厲奮鬥以期克服之艱難，較之前期亦日見其擴大，敵人今日，已知軍事力量不足以屈服吾人而達其速決之目的，故其最近計劃，乃欲以種種方法搖撼吾人之意志，威脅吾人之精神。吾人熟察吾國歷史上外患之深，皆坐朝野士大夫精神上為敵人所懾服，致不能發揮吾民族雄厚之力量，如宋如明，皆為殷鑑。則今日之所宜致力者，尤當重於精神之振作與集中。質言之，前期抗戰，軍事與精神並重；而第二期即後期之抗戰，則精神尤重於軍事。非提高吾全國國民堅強不屈之精神，不足以克服艱危而打破敵人精神制勝之毒計。吾人回撫十八閱月以來奮鬥之經過，而檢討其缺失，則物質條件之欠缺固甚明顯，而精神條件之未備尤居首要。現代戰爭為全民動員之戰爭，故不僅應動員國內一切之物質與人力，亦必動員全國國民之精神，而動員全國國民之精神以充實抗戰之國力，不僅在於發動而尤貴於組織，必以有組織之精神，發揮有組織之人力，利用有組織之物質，方足以適應國家當前之需要。且此次抗戰之意義，不僅限於排除暴敵之侵略，而尤在於努力抗戰之中，樹立戰後建國之永久基礎，其任務之重，使命之大，在吾國歷史上將為空前絕後之無上艱辛的一役，反觀今日社會，則基礎之團結雖立，而精神之統一未臻，忠勇奮發之表現雖所在多有，而頹廢散漫之狀態亦同時並存，組織之懈弛，基礎之薄弱，如是之國民精神，何堪負荷國族興亡之鉅任，鑑往察來，不能不認國民精神總動員之實施，為今日當務之急也。
所謂國民精神總動員者，自其字義言之，則在個人為集中其一切意識思維智慧與精神力量於一個方〔第19頁〕向而提高使用之，在國民全體為集中一切年齡職業思想生活各各不同之國民的精神力量於一個目標而共同鼓舞以增進之，整齊調節以發揮之，確定組織之中心，以增強發揮之效率者也。然精神力量之所由表現為道德，而其所由發揮則必歸?於信仰。古人有言：『成於一敗於二三』，凡事皆然，況在軍事？況在吾國民處此存亡絕續爭死生於呼吸之戰時？是以就今日中國而言，國民精神總動員，則其涵義應為集結全國國民之精神於簡單共同之目標，使全國國民對自身皆確立同一的救國道德，對國家皆堅定同一的建國信仰，而國民每一份子皆能根據同一的道德觀念為同一的信仰而奮鬥犧牲是也。此所陳述，似極平凡，然中華民族之起死回生，必由斯道，吾人如能舉國一致，實施國民精神總動員，則任何艱鉅皆可負擔，任何困難皆可克服，而最後勝利亦事屬必然。反之，若國民對此不能體會而力行，或體會不真切，力行不一致，則國族危機必將增重，制勝克敵，將益艱難。故抗戰前途，國族命運，成敗安危，實均繫於國民精神總動員之一舉。茲特闡其要義，分節論列，願吾國民一致接受而力行之。
二、共同目標
國民精神總動員，有國民人人所易知易行之簡單而明顯之三個共同目標，為國民精神所當集結者，當首先標揭之，即（一）國家至上、民族至上，（二）軍事第一、勝利第一，與（三）意志集中力量集中是也。
（一）國家至上民族至上。吾國民今日無間智愚，應皆以痛切感覺在民族生存受盡威脅之情形下，〔第20頁〕任何個人與其事業均末由保其安全，敵人之欲消滅我民族意識，拆散我民族團結，始則臠切而分割之，繼必奴辱而澌滅之，其野心毒計，已日益明顯，故鞏固民族生存應先於一切。然民族生活之最高體系為國家，無國家則民族生活不能維持與發展，失國之民族如猶太人受人宰割何等悲慘，則鞏固國家尤應先於一切。是以吾人今日必須認定國家至上，民族至上，國家民族之利益應高於一切，在國家民族之前，應犧牲一切私見私心私利私益，乃至於犧牲個人之自由與生命，亦非所恤。
（二）軍事第一勝利第一。在此解決國族存亡之軍事期中，國家民族之最大利益為軍事利益，是以國民一切之思想行動，均應絕對受國家民族軍事利益之支配。為達成軍事之利益，為增進軍事之利益，國家民族得要求國民為一切之犧牲，而為國民者，自亦必自動踴躍而貢獻一切之所有，故曰軍事第一。軍事之惟一目的在求得勝利，則國民務須確立必勝之信念，達成最後勝利之目的，且竭其全部之知能與全部之時間精力，以求取軍事之勝利。在此時期，應無所謂個人得失、個人利害與個人之屈伸與榮辱，唯求得軍事之勝利乃為吾國民人人共享之光榮，唯不能獲得勝利為人人最大之恥辱，一切功罪，一切是非，胥當以此為標準，故又曰勝利第一。
（三）意志集中力量集中。吾國今當國家民族緊急自衛之時，凡為國民所有意志均當集中，所有力量均當集中。有理智有良心之國民，此時除殫思竭力於如何鞏護國家求取勝利以外，應無暇有其他思維，亦必不暇有其他行動。而就國家民族以言，則亦必要求國民全體的思想，絕對統一集中於國家至上民族至上與軍事第一勝利第一兩義之下，不容其分歧及懷疑，不容作其他之空想空論，更必須動員一切職〔第21頁〕業一切部門之國民，均專心一志為國家民族軍事利益而奮鬥，於艱苦之中各竭其能各盡其職，以改進一切，創造一切，以貫澈長期的軍事計劃，同時達到建國工作之完成，故曰意志集中力量集中。
如上三義，意至簡明，事極易舉，國民對此必樂於接受，必一致接受，請進而論述吾人所要求確立之同一道德及堅定之同一信仰的內容。
三、救國之道德
今日中國之需要，為振衰起敝，攘寇患以救國家，故今日所需於吾國民全體力求實踐之同一道德，厥為救國之道德。而此救國之道德，實為吾先民所固有，亦即 總理所倡導之忠孝仁愛信義和平之八德。國民對此八德，認識或有淺深，但中國民族之昔日綿延光大，實賴有此道德，今日之衰弱式微，實由喪此道德，故非要求吾國民一致確立此救國道德不可。八德之中，最根本者為忠孝，唯忠與孝實中華民族立國之大本，五千年來先民所留遺於後代子孫之至寶。今當國家民族危急之時，全國同胞務必竭忠盡孝，對國家盡其至忠，對民族行其大孝。請先言孝道。中國社會數千年來之所謂孝，不唯盡孝於其親，亦重在盡孝於其祖，故以不祀無後為最大之罪惡，此就人人之直系祖先而言之也。至 總理講民族主義，更將中國固有之孝道，闡揚光大，而及於國族。由親親之義，而推及於同國同族之相保，由追遠之義，而曉然於同國同族之相關。是以吾人今日行孝之對象，應為整個之民族，應求不辱吾民族共同之祖先。吾人應時刻自念吾人數百代共同祖先所辛苦經營而遺留於吾人之錦繡河山，如竟喪失於吾人之手，則〔第22頁〕吾人上何以對先民，下何以對共同之種姓，他罪有可贖，不孝無可贖，吾同胞明乎此義，則犧牲一己以維護民族之生存，自必引為人人最高之責任。其次所謂忠者，第一須忠於國家，忠于國家，實即所以保我民族之生存與發展，就中國今日而言，必須人人以擁護國家獨立為神聖的責任，而後國家乃有救。國家者有其絕對性者也，欲衛護國家之自由與獨立，其先決條件，則為軍令政令之絕對統一。今當暴敵以絕大武力摧毀我國家，並於各佔領區域製造偽組織，企圖臠割我國家之時，凡我國民，尤必一致忠於國家，以加強國家自衛之力量。忠於職分，忠於紀律，忠於法令，萬不可稍萌渙散或違背法紀，以減弱國家之權威。吾國民誠能人人對民族盡孝，對國家盡忠，則抗戰救國之使命即有確實負荷之人。並知仁愛信義和平諸德皆由忠孝二義演進而來，仁愛為孝道之擴展，信義為忠道之延長，和平信義實出於同源，仁愛則不致相殘而和平實由於信義。吾人今日能推仁愛之心，則必不坐視同胞之被僇辱被殘害，而必有同仇敵愾之勇，推信義之心則必能負責盡職不欺不貳以造成一致赴難之團結，推吾數千年愛好和平之固有理想，則必樂於為抵抗暴力與求取永久和平而奮鬥，且必率先為勇厲無前之奮鬥。凡此救國道德，當其發揮功用，即無異於堅甲利兵，質言之，此實民族精神的武器，而國民人人當以之武裝自身，以驅除暴敵，開創吾國家光輝之新歷史者也。
四、建國之信仰
夫吾人今日所以要求我國民趨集同一之方向，確立同一之道德，不辭艱苦而奮鬥者，其最後目的為〔第23頁〕何？曰：在完成建設三民主義的國家，前已言之。此次抗戰意義，不僅在卻敵，而尤在確立建國之基礎，故雖在戰時，必當一刻不忘建國。蓋唯具有一致確立的建國方針，而以全力推進之，始能充分發揮禦侮之力量，以求取勝利，亦必國民全體皆能確立建國之信仰，而後國民之精神力量與救國道德，乃有確實之寄託，以為積極之發揮。故救國與建國，義本一貫，事無二致，中國建國之最高原則，厥為 總理孫先生所手創之三民主義，此固為全國同胞所公認。今日國家存亡，所爭一間，抗戰而勝，則建國必成，民族即得永久之樂利。故吾國民對吾建國原則之三民主義，必須更鞏固其信仰，共同奮鬥以求其實現。蓋三民主義之目的，在促成中國之國際地位平等，政治地位平等，經濟地位平等。吾人理想中所欲建設之國家，外則為獨立自由平等，內則為民有民治民享，此人人心理之所同，而三民主義即為達成此國家建設唯一無二之法門。今當戰時，人心振奮，趨向更見一致，救國建國，正宜兼程並進。以言乎民族主義，則抵抗外力侵略，以求得民族之獨立自由與平等，固為今日抗戰唯一之目的。而國內各民族攜手共肩抗敵之事業，更足以增進整個民族之團結，為博大的中華民國，奠其堅實之基礎。以言乎民權主義，則戰時國民政治意識之普及，既足以加速培養真正之民權，而戰時政府職權之集中調整，更足以造成高度效率之政治。以言乎民生主義，則戰時增加生產，管制消費之努力，即所以樹立民生均給之始基。而國家根據民生主義以實施戰時經濟政策之結果，必使戰後公私產業，均有平衡合理之發展。而最大多數人民必以戰時之生活，戰時之行動，戰時之精神，因以獲得進步與繁榮。循此以進，三民主義的新國家之建立，即在抗戰獲得光榮的勝利之時，而中國永遠安樂之國基，亦將於是乎克奠。前途光明，歷歷在望，〔第24頁〕此正吾國民所宜懸為鵠的，一致興奮，共同努力以赴之，而其道則自吾國民一致堅定同一的建國信仰始。
五、精神之改造
國民所必須確立之同一道德與同一信仰，既已闡明矣，於是吾人乃進而探討何者為適合于今日國家民族軍事利益，而足以達成抗戰建國目的之健全的精神，何者為違反此義之不健全的精神，從而分別扶植或淘汰之，以造成共同一致之良好環境，而澈底改造我國民之精神。類而舉之則下列之數項：
（甲）醉生夢死之生活必須改正 生活者，精神之根本，無合理之生活，即無健全之精神，是以沉溺於聲色貨利之醉生夢死的生活，必須加以澈底之改正，而實行新生活之信條。否則不僅個人之精神耗散，自誤誤國，必致相習成風，使整個社會頓呈亡國之現象，而招致世界之鄙視，與寇仇之深入，不唯有害於國家，尤且影響於軍事。
（乙）奮發蓬勃之朝氣必須養成 次於醉生夢死之生活，而為國民精神之蟊賊者，厥為消沉頹廢之風氣，此風氣之存在，實由於心理與生理兩方面之原因所造成。在心理方面：由於民族自信心，與個人自強心之缺乏，不謂民族無復興之望，即視民族復興之事業於己無關，此兩種心理若不糾正，國民奮發蓬勃之朝氣，即無法養成。在生理方面：則運動，衛生，整齊，清潔，乃至早起之習慣，均須提倡與實行，然後能使國民精神充實，朝氣煥發，以擔當非常之革命事業。
（丙）苟且偷生之習性必須革除 抗戰中有一不可不注意之精神現象焉，即在前方之民眾，欠缺誓死復仇〔第25頁〕之決心，而在後方之人員，多有避難就易之私圖也。前一現象，足使敵人之順民增多，而寇氛益張。後一現象，足使民族之戰士減少，戰意薄弱。究其動機，則皆由民族至上之觀念不固，苟且偷生之習性猶存。欲糾正前一現象，在於闡明春秋大復讎主義，所謂「為國復讎雖百世可也」。使淪於失地之國民，永不忘國家至上民族至上之觀念。糾正後一現象，在提倡「見危授命」之風氣，表揚殉職死難之忠烈，更須嚴飭綱紀，昌明正義，使人人咸視規避職守，潛圖安全，為莫大之恥辱，而後革命之精神乃能樹立。
（丁）自私自利之企圖必須打破 只圖保全個人之生命財產，增長個人之名位與權利，而不顧民族全體之利害與存亡者，亦猶有兵權者之欲保存其實力與地盤，同一私的動機也。充此自私之心理，必至私見高於一切，私利高於一切，乃至於個人名譽地位與權利慾望之擴張與滿足，必先於一切，推衍所極，必至犧牲民族利益，破壞抗戰計劃而後已。今當抗戰劇烈，存亡呼吸之際，而猶不自覺悟，豈唯不智，實亦不仁，在國民精神總動員之目的下，此種痼習，必須排除，所當發揚輿論之權威，加以盡量之指正，務使盡袪私見，共輸肝膽，而歸於至公與至誠。
（戊）紛歧錯雜之思想必須糾正 抗戰以來，全國之思想與言論，在根本上雖已形成統一，而枝葉上之紛歧，仍所在多有，若任其雜然並存，勢必導民志於分散，貽戰事以不利。故必於吾人上述國家民族至上，軍事勝利第一，意志力量集中之原則下，確立標準，分別糾正，俾統一之基礎獲得進一步之鞏固。尤必積極疏導，造成共同之國論，俾吾國民與青年，在認識上對國家前途懷抱同一之理想，〔第26頁〕在行動上趨赴同一之目標，既以萬眾一心而克敵制勝，亦所以造成戰後全國永久之團結，而免於紛歧與牴牾。此之標準，當根據當前事實需要與民族利益，為全國國民所義當接受，亦樂於接受者。約而舉之，則為（一）不違反國民革命最高原則之三民主義，（二）不鼓吹超越民族之理想與損害國家絕對性之言論，（三）不破壞軍政軍令及行政系統之統一，（四）不利用抗戰形勢以達成國家民族利益以外之任何企圖。一切思想言論，悉以此為準繩，有違此義，則一體糾繩，共同擯絕，合乎此義，則多方獎進，務使由此基礎，充實發展，蔚為風氣。
如上五者，僅略舉其大端，吾人欲達到國民精神之澈底改造，更須推而廣之，首求國民精神之充實，次求國民精神之集中，而更求國民精神之革命化。所謂充實者，即使其蓬勃煥發，堅強貞固，有克服環境抵抗艱難之力量；所謂集中者，即求其密合團結，萬眾一心，眾志成城，以達於休戚利害絕對相共及永不離散之境地；所謂革命化者，即本於愛民族愛國家之至高無上的觀念以獻身於革命之事業，對內則矢忠於政府與主義，對外則抵抗民族之敵人，必也富貴不能淫，貧賤不能移，威武不能屈。進而以此精神感化同胞，更進而以此精神戰勝敵國。吾國民精神之改造，誠能達此三者之標準，則國民精神總動員之目的，始可謂為完成。
六、動員領導
精神總動員之對象，雖為全體之國民，而率先負有倡導實行之責者，則為下述各類之人員：
〔第27頁〕
（一）黨員與公務人員　本黨繼承 總理遺志，實行國民革命，在革命未成時期，本黨負政府實施之責，今多少省區，陷於敵手，千萬民眾，備受摧殘。本黨黨員如何自責自勉，切實省察其公私行動，是否足為一般國民之模範。在實施一般國民精神總動員之始，首先須由黨員精神總動員，每一黨員，必須其道德的實踐，無愧於非常時期之天職，較之一般國民，必須更刻苦精勤，更節約廉介，亦更能勇敢犧牲，此就黨員言之也。至於公務人員特別為各級行政官吏與地方自治人員，負有施行政令，協和軍民，充實軍事準備之重責，其精神行動更須足以取得國民之信仰，堪為國民之表率。故精神總動員之實施，黨員以外，即須由公務人員首先實行，以倡導一般之國民。
（二）全體軍人 吾全體軍人一致認識軍人之本分不僅在於對敵軍之戰鬥，更應知軍隊代表國家威權，軍人應代表國民精神。且中國在一切民眾組織尚未完備之今日，國軍即為國家實力之中心。故軍人必須在道德上成為國民信仰之中心。今日救國家救民族之重責大任，全在我軍人之肩上，故我全軍將士，必須首先實行軍人精神總動員。凡我軍人，絕對應具有救國道德與建國信仰，具備抗戰復興所必需之健全精神，盡忠盡孝，時刻不忘，且須對同胞盡仁愛，對長官袍澤與部下盡信義，而最後則尤必重人道，重紀律，以發揚吾民族固有崇高之和平理想。誠使全國軍人一致力行精神總動員，發揚中國固有道德的光輝，則此種偉力，其表現之於軍事者，將無可計量。而全國同胞必一致感動，一致響應，更無疑義矣。
（三）全國各界領袖 吾人在實施精神總動員於一般國民之前，更熱望全國文化界，實業界，宗教〔第28頁〕界，與各職業團體的領袖，以及社會中堅份子，與各地之耆賢父老，均同情於國民精神總動員之旨趣，而躬為之倡率。抗戰以來，全國賢達，盡力為國家軍事之後盾，其供獻甚大，而諸戰區各種文化事業與產業之被摧殘，其所受犧牲亦至鉅。但今後國家之艱難困苦，益將加深，迄今為止，全國各界在精神上所表現之力量，尚不足以應國家當前之需要，深望更進一步，率先實行精神總動員，一心一德，貢獻全部力量於國家民族。各界領袖與中堅人士能躬行實踐以為之倡，則各地方各職業部門之國民，益有以景從而風起。至於文化界，言論界，著作家之人士，更望省察國家安危民族盛衰之責任，百世禍福，千載興亡，均視各界領袖於此時機能否接受精神總動員之德旨，而為共同之奮鬥以為斷。
（四）全國青年 青年為國家之命脈，吾人對於全國曾受及現受教育之青年，無論是否失學或失業，均特致其深切之期望。國家民族之命運，在將來固全賴青年擔負，而此日亦賴青年之盡瘁與努力，日本欲征服我中國，其最所仇視者，即為中國之青年。是以在敵寇佔領地區，無數青年，殞身受禍。而軍興以來，前線後方，均有不少青年忍飢耐寒，勤奮工作，此實國家所宜特別愛護與督導者。今日實施國民精神總動員，切盼全國青年，均一致參加，先於一般國民，而為熱烈之倡導。吾人特別屬望於吾全國青年，一致實踐中國固有之救國道德，一致信仰三民主義，勿分歧，勿疑惑，勿頹廢，勿暴棄，一致篤信國家至上民族至上，與軍事第一勝利第一之至理，而共同努力，以從事於抗戰復興之奮鬥。
七、動員實施辦法
〔第29頁〕
精神動員之實施，大部份有賴於每個國民良知之自覺，而相互之勉勵與啟發，則為助成其自覺之手段，至於法紀糾繩，僅當以之輔佐啟發與勉勵之所不及。故主要工作，重在倡導與宣傳教化之合宜；至實施之際，必先測度每一工作效果如何？是否能如吾人所預期，然後懸的以求，悉力以赴，選擇經濟之辦法，以求簡單迅速與確實，力避官樣文章與繁重之手續，運用自然之方式因勢利導，以免擾民傷財與妨害事業。茲將其實施辦法，分為實施之主體，實施之步驟，實施之方法，與實施之事項，分別敘述之。
甲、實施之主體
精神總動員之工作，應由黨政軍民全體一致共同努力，聯合進行，以期貫澈。
一、黨部方面 一面督促所屬之黨員一致實行精神總動員，而加以考核與訓練；一面領導各級黨部與黨員，且聯絡文化機關，利用種種宣傳方法，向全體國民宣傳精神總動員之要義，消極的糾正國民思想言論上之歧誤，積極的供給推動精神總動員之理論。
二、政府方面 一致改革社會上頹廢弛懈之惡習，取締醉生夢死之生活。一面督飭所屬公務人員與地方自治人員，實施精神總動員而普及於全體國民，同時指導各級學校實施精神總動員之教育。
三、軍事方面 一面由各級政治部規定精神總動員為軍人精神教育之主要科目，並兼負民眾精神總動員之推行；一面由各級部隊長官逐級貫澈精神總動員之實施，以及於全體之士兵。
〔第30頁〕
四、社會方面　各種文化團體，民眾團體，職業團體，以及各種雜誌與報館等，應一致以精神總動員之要領，協助黨政軍精神總動員之工作，俾能普遍澈底作有效之施行。
五、家庭方面 一面造成推行精神總動員要項之環境（如厲行節約勤勞與衛生早起等）；一面以父詔兄勉互相鼓勵之方法，促使家庭內各份子為抗戰復興之一大目的而努力，並須普遍養成民族利益高於家庭利益之觀念。
六、負責主幹 精神總動員之推行，其負責主幹之人物，在政府與部隊應為各級之長官，在家庭則為家長，在學校則為校長與教員，在團體則為會長，在報館雜誌則為主筆，在縣區與鄉村則為縣長與保甲長。此皆群體之首腦，事業之主幹，一方面必須要求其以身作則，化導風動，同時亦必朝斯夕斯，視精神總動員為其必要之職務，而貫澈於其全部之事業。
乙、實施之步驟
精神總動員實施之步驟，除關於整個精神總動員工作之策動考核，以及綱領之解釋，辦法之補充等，應設置精神總動員指導策進機關，以利實施外，所有黨政軍民各機關團體，應分別依照下列之步驟切實進行：
一、擬定具體計劃 黨政軍民機關團體之主管與負責者，宜各依照精神總動員綱領之所示，按其所舉各事項之性質，屬於本身職權或事業範圍以內者，分別擬就有系統有秩序之具體計劃，切實執行。
〔第31頁〕
二、貫澈所屬份子 黨政軍民各高級機關團體，一方面應首先督促其直接隸屬之人員一致實行；一方面即發動所有下級機關利用小組會議等之機會，各依實際環境，制定適宜方法，切實執行。務使逐層督促，用競賽與檢查等方法互相觀摩，確實貫澈於所屬之每一份 子以普及於一般之國民。
三、利用固有團體 除黨政機關直接領導或管轄之人民團體與文化機關等外，對於其他社會上固有之團體，如宗教團體，同鄉團體，同業團體等，亦宜盡量利用，使協助促進精神總動員之工作。
四、注意聯絡進行 各地精神總動員之推進，以由黨政軍民各機關團體分別依照既定計劃盡力推行為原則。其有依事項性質涉及一般或多方面者，則應互相聯繫協力進行。
丙、實施之工作
精神總動員實施之工作，按其性質，可分下列四種：
一、宣傳與創導 例如精神總動員要旨之提示，國家觀念之樹立，民族道德之倡行，必勝信心之建立，錯誤言論之駁斥，悖謬心理之改造，以及關於精神總動員理論與實際之闡發與說明等屬之。此項工作宜由黨部宣傳部，軍隊政治部，及各報館各校各文化機關團體等負責進行。
二、訓練與改進 宣傳與創導，僅屬精神總動員第一步之工作，繼之者則為訓練與改進。例如國民思想之錯誤，既以宣傳之方法加以啟示，必進而利用集會等訓練方法，以互相砥礪革命人格，確立抗戰意識，討論世界大勢，研究國家興亡民族盛衰與敵國外患之史實以共進於精神之充實與統一。又如國民〔第32頁〕意志之頹廢，既已宣傳指明其缺點，又必進而推廣軍事訓練，以及衛生之講求，新生活之推行等改進國民身心之工作。此項工作宜由黨部社會部，軍隊政治部，教育機關學校等負責實施。
三、督促與規勸 精神總動員之推行，雖發端於由上而下，然欲其效果之真實不欺，尤必有賴於國人之互相督促與規勉。在家庭則家人兄弟應互相申儆與鼓勵，在機關與團體則各分子應共同砥礪與切磋，在社會則無論身份相侔者，應以同志同胞之關係互相督促與勸勉，即對身份較尊者，遇有違反精神之思想言論與行動，亦本國家民族之立場，懇切規勸，促其改革。
四、研究與推行 凡精神總動員之工作，既非虛應故事，亦非徒循平時常識進行即為滿足，必期有研究與創導之精神。蓋今日為非常時期，故必有非常之工作，以資適應，而欲有非常之工作，尤非有非常之研究與設計不可。故欲精神總動員各項工作長足進展，端賴黨政軍民各界一致盡心研究與竭力推行。
丁、實施之事項
精神總動員實施之事項，自以前述之精神改進各節為依據，而以下列事項示其略例，以資觸類旁通。詳細子目有待補充，茲分別陳述如次：
（一）關於改正醉生夢死之生活者：
１·整飭國民之日常生活，取締一切不正當娛樂；
〔第33頁〕
２·禁絕奢侈虛糜及一切無謂浪費；
３·限制消費減少奢侈品之輸入；
４·勸導國民減低生活水準，實行普遍的緊縮。
（二）關於養成奮發蓬勃之朝氣者：
１·愛惜光陰，愛惜人力，物力；
２·擴大戰時生產，增進全國的工作時間及效能；
３·組織與訓練民眾，予以適當的戰時工作之分配。
（三）關於革除苟且偷生之習性者：
１·宣傳敵人政略戰略失敗，與我軍愈強之實情；
２·檢舉一切游閒怠惰分子，強制戰時服役；
３·肅清對國際上之依賴心，僥倖心，及中途妥協之幻想。
（四）關於打破自私自利之企圖者：
１·切實肅清貪污；
２·鼓勵國民毀家紓難，以個人財產捐助戰費；
３·搜集一切軍需物貲，貢獻國家政府；
４·切實推行以精神或物質貢獻國家之各種運動。
〔第34頁〕
（五）關於糾正紛歧錯雜之思想者：
１·整飭民眾團體之組織及其訓練；
２·統一文化團體之組織及工作方針；
３·取締有礙抗戰之論爭，及非法活動；
４·糾正各種報章刊物之言論傾向。
八、結 論
如上所述，精神總動員之內容與實施綱要，已略具於斯，最後尚有三義，須為負責實施精神總動員之人士告者：即（一）精神總動員之實施，必求其表裏貫澈，整個革新，勿以細故末節而任其滋長，以為害於國民之精神。故吾人檢點身心銳意克治，必于錯誤習慣之初萌時?眼，亦必於生活之小節逾閑上?手。（二）必求其效果之持久不渝。蓋精神總動員絕非僅憑一時血氣感情之鼓動，發生五分鐘之救國熱度而已。必須將國家民族至高之觀念，深植於國民之腦中，尤必事事驗之日常生活與行為，使內心無絲毫之疚愧，而後臨事能不越於準繩。（三）民族精神之建立，必求其堅忍不拔貞固不移。苟一遇外來之壓迫與誘惑即行動搖，則此精神仍不足以完成非常之事業，是以一切革命的人生觀之理論，必須澈底提倡，此又實施時所宜注意者也。
總之，國民精神總動員實抗戰制勝之主要條件，亦救國建國之最新武器。今日中國國民自非感情絕〔第35頁〕對麻木，未有不對危殆之國情與痛苦之民眾而切其悲憤之念者，是則認定目標一致奮進，不惟自盡其國民之天職，亦正所以覓取人生最高之安慰，而國家民族千秋萬世未來光輝燦爛之運命，必肇於此。望吾同胞，一致奮起！
（附錄）
國民公約
（一）不違背三民主義
（二）不違背政府法令
（三）不違背國家民族的利益
（四）不做漢奸和敵國的順民
（五）不參加漢奸組織
（六）不做敵軍和漢奸的官兵
（七）不替敵人和漢奸帶路
（八）不替敵人和漢奸探聽消息
（九）不替敵人和漢奸做工
〔第36頁〕
（十）不用敵人的和漢奸銀行的鈔票
（十一）不買敵人的貨物
（十二）不賣糧食和一切物品給敵人和漢奸
誓 詞
我們各本良心宣誓，遵守國民公約，絕對擁護國民政府，服從 蔣委員長領導，盡心竭力，報效國家，倘有背誓行為，願受政府的處分，謹誓。
國民精神總動員實施辦法
一、各級組織
（一）中央
甲、由國防最高委員會組織「精神總動員會」，以國防最高委員會委員長兼任會長，行政院院長兼任副會長，中央黨部秘書長，國防最高委員會秘書長，組織部，社會部，宣傳部，經濟部，教育部，政治部各部部長，及新運總會總幹事為當然會員。
乙、精神總動員會設秘書長一人，由會長於會員中指定一人兼任之，辦理會務。所需助理人員，由國防最高委員會秘書廳及新運總會調用。
〔第37頁〕
丙、精神總動員會每兩星期開會一次，其決議事項，除交主管機關辦理外，並得以本會名義行之。
丁、本會會議性質注重審定計劃，考核工作，及督導各級主管精神總動員機關之實施。
（二）省（市）
甲、各省（市）動員委員會為省（市）精神總動員執行機關，為推行精神總動員工作起見，每週召開精神總動員會議一次，其性質與中央精神總動員會會議同；議決事項，均以省動員委員會名義行之。
乙、各省（市）設精神總動員協會，由省（市）動員委員會聘請本省（市）公正人士及新生活運動促進會主幹人員組織之。其性質為協助省（市）動員委員會領導人民，實行精神總動員之輔佐機關。
丙、國民精神總動員綱領及本實施辦法公布之後，各省（市）總動員會於一月內召開全省（市）精神總動員會議一次，說明精神總動員之重要性，與實施步驟，及月會辦法（辦法大綱另項）。全省精神總動員會議，出席人員如左：
１·各縣黨部書記長。
２·各縣縣長或秘書，及教育局長或科長。
３·各縣教育會長及中學校長。
４·各縣動員委員會主席或常務委員。
（三）縣
甲、各縣動員委員會為縣精神總動員執行機關，其尚未設置動員委員會之縣，限於本年五月以前一律成〔第38頁〕立。各縣動員委員會為推行精神總動員工作起見，每週召開精神總動員會議一次，其性質重在研究執行，及指導考核與改正。
乙、縣動員委員會設督導員，循環督導，其人選標準為老成熱心之紳耆，知識界分子，社會團體領袖，及黨政機關所派教育等各種視察員任之，並須積極考核負責推動，黨部及其所組織之宣傳隊亦應參加。
二、國民月會辦法大綱
為實施精神總動員，及國民公約，並普及貫澈計，特定國民月會辦法大綱如下：
（一）舉行月會組合
甲、同甲之成年男女每月十五日上午舉行一次。
乙、同業而有公會等組織之分子每月一日上午舉行一次。
丙、同校或同機關同廠肆之分子每月一日上午舉行一次。
丁、其有家祠，及其他宗族組織者，每月一日上午舉行一次。
戊、其他自動約集舉行。
凡成年男女必須參加於上列五項之一，且須固定參加之。
（二）國民月會目次
甲、宣誓 國民公約誓詞，每次開會，主席應宣讀一遍，會員隨聲朗誦。
〔第39頁〕
乙、講解 應將精神總動員綱領之第五章綱目及國民公約向參加人員講解，講解上項內容，可逐點逐句為之。
（三）月會督導
甲、月會之主席在校為校長，在甲為甲長（講解及報告可另延約）在業為領袖，在機關，在廠肆為主管人，在宗族為族長，在其他自動約集則推定之。其到會人名單及講解報告紀錄，應報告於督導人。
乙、月會之督導人，為當地之黨部人員，地方行政人員，校長，教師，及地方公正人士，不足時由縣動員會指定之。
丙、縣督導員應隨地參加月會，並摘紀其情形，其有區長聯保主任處，應與盡力協作。
丁、區長為駐地督導員，應派人分頭視察，並彙集月會報告摘要移送縣動員委員會。

（四）月會開始

全國月會應於本年五月一日一律開始舉行。


重申國民精神總動員之要義

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十八年

版面原件：第40頁，第41頁，第42頁，第43頁，第44頁，第45頁

〔第40頁〕

——中華民國二十八年四月十七日——

〔要旨〕
一、實施國民精神總動員，要承認精神力量超過一切物質的力量；要打倒敵人，要建國成功，亦以精神力量為勝敗決定因素。
二、有了精神，一份物質可以當作十份物質來使用，且能創造出更多的物質力量。
三、要能「存心時時可死，行事步步求生」，每個人都有這種精神的決心，任何強大敵人，都將在我們面前潰滅！
四、大家要守定「國家至上，民族至上，軍事第一，勝利第一，意志集中，力量集中」的共同目標，切實恢復民族固有道德，加強民族精神堡壘，為國家盡忠，為民族盡孝，舉國一致精神總動員，來完成抗戰勝利的使命。
〔本文〕
全國同胞：我們現在實施國民精神總動員，從下月一日起，我們全國各地都要遵照三月十二日中央所頒佈的國民精神總動員綱領，和他的實施辦法，全部實行；我們要舉行國民月會，宣誓國民公約，還要照?綱領所定的各項規條，互相勉勵，互相督察，切實作到。大家必須知道這是關係?國家存亡，民族生死，抗戰成敗的第一件大事，我要求我們全國同胞，尤其是各界領袖，特別重視這一件大事，誠心誠意的來推行。
為什麼要實施國民精神總動員，這在綱領裏面，已經說得很明白，我再要特別申述的：第一、我們〔第41頁〕必須承認精神力量的偉大，超過於一切物質的力量，和一切的武力。第二，我們必須反省已往精神方面的缺點。精神是什麼，我們 總理說得最簡要； 總理說：「凡非物質者，皆為精神」。但是 總理並不是說精神與物質是絕對分離的，而說兩者是合而為一，相輔為用的。 總理又說：「人類而失精神，則必非完全獨立之人」。各位想一想，這是如何驚心動目的教訓，個人喪失了精神，就不是完全獨立的一個人，那麼民族喪失了精神，豈不就是一個不配獨立生存的民族。兵法上說：「攻心為上」，所謂攻心，就是要打擊對方的精神，所以世上一切奮鬥的成敗，完全看精神的強弱消長而定，而有形的物質或兵力，斷不能決定勝敗的。 總理論到武器的使用全在人的精神，曾說：「兩者相較，精神力量居其九，物質力量僅居其一」。凡是曾經參加過戰陣的同志，都能夠舉出無數的實例來證明這一個遺教的確切不磨。我們只要看抗戰以來，我們前方陣地，往往有不到幾個士兵，而能夠抵抗多數敵人至數日之久，甚至乃能擊退十倍以上敵人的；也有赤手空拳的老弱女子，而能夠抵抗強暴殺敵自衛的；許許多多在平常以為不能想像，或絕無可能的事，在艱難危急中，都可以出人意表的成為事實。所以只有喪失了精神的人，纔會只看見物質，而不看見精神，祇能估計有形的力量，而忽視無形的力量。實際說起來，我們這一次抗戰，要擊退敵人，要建國成功，一大半要靠發揮我們民族每一份子的精神力量；而且越到接近勝利時，我們的環境必然更艱難，更困苦，更危險，就更要動員我們民族整個的精神力量，以求最後的成功。所以我們同胞在這個生死成敗的關頭，一定要確認精神力量的偉大，這是我所要說明的第一點。
其次要問我們從抗戰以來，在精神上是不是已經有積極的發揮和進步，是不是還有多少的缺點？說〔第42頁〕到這一層，我要向我們同胞提一句一年多以前的舊話，這還在我們抗戰開始，不到兩三個月的時候，那時國外輿論對我國有各種不同的批評，中間有一句極其怵目驚心的評語，說是「中國不論在精神上或物質上，都不夠抵禦外力」。我不知道我們同胞還記不記得起這一句話？我個人卻是把這一句話天天記在心頭，自警自勵，沒有一刻忘卻；這一句話是不是對于我們的一種侮辱，是要待將來以事實來證明的。固然我們在抗戰中間，已經表現了不少英勇奮鬥的事跡，但是同胞要記?，戰爭還沒有結束，敵人還沒有擊退，最後勝利還沒有實現，我們要坦白忠實的自己檢討一下，我們國民的精神，跟?戰時的進行，果真有確實的進步嗎？我們過去的缺點，已經在抗戰中間，洗滌淨盡了嗎？我們有職責的人，已經盡了責任嗎？有能力的人，已經盡了能力嗎？我們每一個人的生活，已經一致地嚴肅緊張了嗎？我們前方後方已經確實做到呼應一體，休戚共同了嗎？我們的思想、言論、行動，已經完全集結到「國家至上、民族至上，和軍事第一、勝利第一」的目標之下嗎？我們每一個人所言和所行，已經做到表裏一致了嗎？我們慷慨熱烈的抗戰氣概，個個人都能始終如一，夷險一致地貫徹到底了嗎？我們能夠絕對的不搖不奪，不欺不偽嗎？再則我們對於抗戰建國的信心，能夠使每一個國民都接受都領悟了嗎？我們能使敵人和一般傀儡漢奸，認識我們民族精神不可侮的力量了嗎？我們一般社會的生活形態，是已經切實做到戰時生活的條件了嗎？我知道有良心的同胞，想一想自身，再看一看自身周圍的社會，必然覺得我們有格外警惕，格外振作，格外互相勉勵督責的必要了。
一個國家物質上有缺陷，一時沒有法子充足，不能就作為這個國家的恥辱，因為物質的生產，要有〔第43頁〕人力物力，尤其是時間種種條件，不是頃刻之間可以補充的；至於精神上的缺陷，就不同了。有了精神，一份的物質可以當作十份的物質來使用，而且能創造出多量的物質；沒有精神，就像 總理所說「人身的體，就成為死物」，憑你有怎樣多的武器和物質，也一概歸於無用。而且精神不比物質，精神是每一國民所本來具有的，不是身外的，是可以用啟發感應的方法，在一念轉移之間，去改進和提高的。一個國家如果因精神的衰微，而遭受外來的侵略，已經是這一代國民無比的恥辱；如果到了危急存亡的時候，還不能集中我們的精神，家喻戶曉，父詔兄勉地來保衛國家，渡過當前的艱危，開闢未來的命運，那不僅是這一代國民的恥辱，簡直是一種罪惡！因為這是所謂「非不能也，是不為也」，是沒有理由可以自恕的。要知道我們抗戰勝利，建國成功，中華民國幾千年的國運就不會斷絕，我們也一定有把握可以建立起一個三民主義的新中國。反之，如果國家竟因我們這一代沒有蓬蓬勃勃、堅強不屈的精神，而喪失了獨立生存，那麼後來史家記載我們這時期的歷史時，將不知是怎樣嚴厲的貶斥；我們一般國民，固然要蒙受百世的恥辱，我們知識能力地位較高的各界領袖和知識分子，將更不能逃避史家的責備。現在抗戰進入第二期了，這是我們最後勝利的機會，也是我們國民最後報國自贖的機會。我所以在軍事政治十分繁忙之中，提倡國民精神總動員，就是要給我們同胞，尤其各界領袖，最後報效國家的一個機會。
精神總動員所包括的項目，綱領裏面已經列舉了幾點，也有綱領裏面所不及列舉的，大家可以推類旁通。為使得這個運動普通推行，所以首先定出舉行月會，和宣誓國民公約的辦法，大家舉行的時候，〔第44頁〕切不可以奉行故事的方法來做，要知道這簡單的十二條，就是我們抗戰卻敵的武器，是要我們有不怕死，不怕苦，不怕難的精神，去貫徹的。譬如我們說不替敵人和漢奸做什麼，如果遇到有什麼武力來脅迫我們的時候，我們就祇有拚死，不肯背誓。又如我們說不違背三民主義，不違背國家民族利益，如果有什麼外來的威逼或引誘，要我們違背三民主義，或做一件違背國家民族利益的事情，我們也應當咬定牙關，寧死不肯背誓，受盡任何苦痛，也不肯背誓。我們今天的情形，可以說整個民族，已經踏入到快要翻身的光榮線上，而每一個國民，切要自認為站在必死的線上，正像古人說：「存心時時可死，行事步步求生」。我們的一舉一動，一滴汗，一滴血，隨時隨地都要用來求國家民族光榮獨立的生存，但我們憑什麼來奮鬥呢？就要我們個人有必死的決心，如果個個人都有時時可死的決心，無疑地，敵人將要在我們的面前崩潰，中華民族高尚的精神，就可以普遍奮發，來達到抗戰必勝和建國必成。
關於精神總動員的要義，我所要說的話，一時實在說不盡，上面所舉的宣誓一節，乃是基本?手的所在，我痛切要求我們每一個同胞守定「國家至上，民族至上，軍事第一，勝利第一，意志集中，力量集中」的共同目標，切實恢復我們民族固有的道德，加強我們精神的堡壘。每一個人要為國家盡忠，為民族盡孝，為痛苦同胞盡仁愛，對一切的人和事重信義，還要盡一切的奮鬥力量，在這個紛擾黯淡的世界中，求取真實永久的和平。我更要求我們同胞，大家明瞭抗戰就是建國，兩件大責任要併作一起來完成。所以必須痛切懺悔過去不能真切信仰三民主義的錯誤，從今伊始，要確立我們三民主義的建國信仰，矢忠矢誠的求其實現。最基本的一點，是要我們同胞自老年壯年以至於青年，一致對於民族光明的前〔第45頁〕途有熱烈的自信，我們要確認抗戰勝利以後，所建立起的三民主義的中華民國，一定是一個後來居上的新國家，是真正的民有民治民享，而且足以貢獻於世界人類福祉的最澈底進步的國家。現在是抗戰劇烈，千金一刻的時期，不容我們再作任何的空論空想，不容我們荒廢一分的光陰和精力。我們應該準對?當前的強敵，正視國家的艱危，嚴重反省我們的責任，切實檢討我們一切缺點和弱點，一方面迅速確實的來改造自身，以身作則；同時提挈?我們全國的同胞，幫助我們還沒有覺悟的同胞，喚起我們一般知識水準較低的同胞，一致奮起，改正醉生夢死，自暴自棄的生活，養成奮發蓬勃積極進取的朝氣，革除苟且偷生陽奉陰違的習性，打破自私自利投降屈服的企圖，糾正紛歧錯雜，誤國自誤的思想，緊張我們的情緒，統一我們的行動，使我們中華民族的精神，充實起來，真正做到舉國一致的精神總動員，發揮這一個「至大至剛」的精神力量，來完成我們這一輩繼往開來，千載一時的使命。我們親愛的全國同胞，望大家為國奮鬥，為國珍重！


對首次國民月會告全國國民書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十八年

版面原件：第46頁，第47頁，第48頁，第49頁，第50頁，第51頁

〔第46頁〕

——中華民國二十八年五月一日——

〔要旨〕
一、今天全國各地實施國民精神總動員，厲行國民公約，實為我們中華民族的一個復興民族的紀念日。
二、全國精神總動員的誓師，就是全國精神總動員的宣誓。
三、戰爭只能暫時隔絕我們形跡上的接觸，可是隔絕不了我們愛國良知，和我們血脈情感的交流。
四、希望全國男女同胞，一致履行國民精神總動員的信條，力行國民公約的誓詞。
五、革除醉生夢死、自私自利的惡習，要追思祖宗締造的艱難，抱定決心，奮鬥努力，來完成雪恥復仇的責任。
〔本文〕
各位同胞：
今天是我們全國各地一律開始實施國民精神總動員，勵行國民公約，開始舉行國民月會的紀念日。今天各界代表在這裏舉行這個開始典禮，不是一件平常的儀式，實在是我們中華民族最沉痛而且最有意義的一個復興民族的紀念日。而且今日正是勞動紀念節中，正要向全國同胞說明個人的期望，同時更要乘此機會對我們陷落在敵軍蹂躪之下的同胞，鄭重喚起共同的努力。
現在我們整個國家民族，處在存亡勝敗的關頭，抗戰進到嚴重緊張的階段，二十二個月的戰爭，已經顯明的指出抗戰必勝的前途。但是冥頑殘暴的敵人，還在盡量的想發揮他的獸性，並且想加緊的來征〔第47頁〕服我們，所以我們更不可有絲毫懈怠疏忽，更要加緊的來努力奮鬥。因為我們最後的勝利，要從我們堅強的抗戰中和必勝的信念中來產生的。我們要從今天起，澈底檢討自己精神上的缺點，要從今天起，更要在精神上，澈底的除舊布新，革面洗心，作一個劃時期的努力，要使從前的缺點，譬如昨日死，今後的精神，譬如今日生，以煥然一新的精神，作艱苦森嚴的戰爭。今天的典禮，等於全國精神總動員的誓師，就是全國精神總動員的宣誓，我們要向鼻祖炎黃和我們 總理在天之靈宣誓：從今天起，我們一定要徹頭徹尾來履行國民公約，洗刷過去畏難好逸苟且偷安的各種缺點，完成我們對國家對先烈的責任！我們要向抗戰以來殉國將士，殉難同胞宣誓！從今天起，一定能加倍努力為他們報仇，為國家雪恥，一定能加倍努力，繼續先烈的血路前進！今天正是五月的第一天，在這一個月裏，前前後後排列?許多敵人侵略我們的國恥紀念日，我們真是觸目驚心，痛上加痛，我們中華民族每一個黃帝子孫，都要在今天立志，決心，使國恥的五月節，要變為雪恥的五月節。
說到這裏，我要首先對我淪陷區域內同胞，表示無限的懷念。我們華北同胞，尤其是我們東北的同胞，和京滬、滬杭、北寧、正太、膠濟、平綏、平漢、粵漢、廣九、津浦、隴海各條鐵路線上，以及其他淪陷區域內的全體同胞，尤其是我們前輩父老們，我和你們各位雖然不能常常見面講話，但我的心靈沒有一時一刻不和各位的意志相貫通。你們在這種淪陷的悲慘中過生活，我是沒有一天不想念?你們這種痛苦的，你們兩耳等?我軍捷音，兩眼望?河山收復的情緒，我亦沒有一天不懸在心頭。你們在敵人鐵蹄暴力之下，忍苦堅持，誓死掙扎，努力保持?我們中華民族人格的種種努力，我和全體將士同胞，〔第48頁〕每聽到一次你們殺死一個敵人，焚燒一回敵貨，我就比接到前線勝利的消息還要感動，還要歡喜。因為你們能在敵人後方，這是我們淪陷區域內，殺害一個敵人的效力，比在前方陣線上，打死一百個敵人的效果還要大。所以我們淪陷區內的同胞，只要在精神上能抵抗敵人，打擊敵人，不與敵人合作的力量，就是等於我們軍隊官兵在戰線上作戰一樣的有功。我們在前方官兵同胞，不但是十分想念你們在淪陷區的艱苦，而且是十分感激你們這種堅忍奮鬥的精神。我們政府官兵，時刻不忘的是什麼，就是為要不愧對你們，所以要如此再接再厲始終不懈，為要一定來援應你們，解放你們，所以要如此持久抗戰，不惜任何犧牲。我們今天舉行國民精神總動員，我首先要對你們各位父老姑嫂兄弟姊妹慰問，我知道你們無論在怎樣危險艱苦的狀況之下，也一定能接受這個運動，實行這個運動的。我們大家都是黃帝子孫，戰爭只能暫時隔絕我們形跡上的接觸，可是隔絕不了我們愛國良知，和我們血脈情感的交流。在這個時候，如果我們國民之中，還有醉生夢死的，還有苟且偷生的，還有自私自利的，還有意志紛歧的，還有不知奮發自強的，那就不是我們中華民族的同胞，亦就不是我們黃帝的子孫了。
我特別希望住居在遠離後方如天津上海漢口租界內的，以及海外與香港等地各位僑胞們，尤其是我們一般青年子弟們，要切記你們國家的仇恨和恥辱，在精神上要自立自強，在生活上要自愛自重，要負責，要知恥。這因為是我聽見從上海天津漢口來的中外人士報告，說我們在租界上的青年還有跳舞遊蕩，不知自愛的，我聽了這話，實在是非常的痛心。你們應該都要自己知這是在敵人壓迫之下的一個憂患困苦的孤臣孽子，所以格外要克勤克儉，耐苦耐勞，特別要以勞動為本分，以服務為目的，無論在何地〔第49頁〕何時，要自立自強，切勿被敵人輕侮，更要為友邦人士敬愛。如他們看了我們青年國民，皆能明禮義，知廉恥，有志氣，有血性，能勤勞，能節儉，那他必對我們國家前途，就能發生無窮的希望，並且能夠提高我們國家的人格。這就是先要我們全國男女同胞，一致履行國民精神總動員的信條，力行國民公約的誓約，就是要（一）不違背三民主義，（二）不違背政府法令，（三）不違背國家民族的利益，（四）不做漢奸和不做敵國的順民，（五）不參加漢奸組織，（六）不做敵軍和漢奸的官兵，（七）不替敵人和漢奸帶路，（八）不替敵人和漢奸探聽消息，（九）不替敵人和漢奸做工，（十）不用敵人和漢奸偽銀行的鈔票，（十一）不買敵人的貨物，（十二）不賣糧食和一切物品給敵人和漢奸。如此在精神上武裝起來，不受敵人暴力威脅，不受敵人利餌引誘，表現出我們的獨立自強，臨危不懼，臨難不苟的氣節，使敵人要格外畏懾恐懼，而不敢來輕侮壓迫。總之，臨到抗戰重要關頭的今天，我們不分前方與後方，乃至淪陷區域任何地點，都要實行國民精神總動員，厲行國民公約，就是澈底的來實行禮義廉恥的新生活。從今天為始，大家都要立定這一個決心，不愧為一個獨立自強的國民。
同胞們還要知道，精神總動員運動，不是祗憑五分鐘的熱度可以收效的，我們必須要持之不懈，要久而彌堅，所以要有恆，要不斷。精神總動員的目的，不僅要在今天淬勵我們每一個人的精神，艱苦奮鬥，還要在持久鍛鍊之中，創造我們國民新的生命和新的精神。我們要不斷檢討自己，磨礪自己，鞭策自己；湯之盤銘曰，「苟日新，日日新，又日新」，我們必須有這種日新又新的覺悟和決心，不斷革新，不斷奮鬥，不斷加強我們人力物力，來打破敵人殘暴狂妄的侵略，實現我們偉大的三民主義。
〔第50頁〕
各位同胞們：你們要知道，今日的精神動員和國民公約，就是我們無形的槍砲，和無上的飛機炸彈；換言之，這精神動員和國民公約，亦就是抗戰最大的武器，而我們國民月會的組織，就是我們抗戰民眾的精神堡壘。所以我們必要澈底實行，而且要始終無間，這樣力行下去的功效，一定是比任何鋼骨水泥的砲台要塞還要有價值，還要有力量。所以國民月會開始以後，我們切不可如同從前辦事一樣的奉行故事，必須剷除舊時敷衍塞責的惡習，而必要按照綱領規定辦法，切切實實的來身體力行。須知國民月會就是我們精神革新的暮鼓晨鐘！今日敵人侵略我們中國，到處姦淫燒殺，無所不至，當我們中國人比牛馬豬狗都不如，這種恥辱，是比殺父之仇還要慘痛，我們每一個人，應該時刻反問自己，「你豈忘記了敵人侵略你的國家，屠殺你同胞的大仇了麼？你豈忘記了搶爾土地，炸爾房子，殺爾父子兄弟，污爾母女姐妹之恥辱了麼？」如果我們天天能這樣的警省惕勵，自反自勉，互切互磋，自然不會去做這樣醉生夢死、苟且偷安的胡思妄行了。
我們並且要進一步，再想到我們五十年來的奇恥大辱，鉅創深痛，一定更能人人振作，個個奮發，達到復仇雪恥抗戰建國的目的。
從今天起，開始國民月會以後，不僅希望大家都能誠心誠意，率先實踐躬行，還要誠心誠意，互相勉勵督責。我們要造成一個新氣象，一面要社會中堅份子樹立模範，負責倡導，一面還要大家彼此監察，規過勸善，互相勉勵。在今天我們各人若是獨善其身，那是救不了國家危亡的。我們要認定如果有一個同胞，或有一個同事的人，不能實行精神動員，就是我們全國的恥辱；我們要抱定公忠熱誠的心腸，〔第51頁〕不但要自己負責任，守紀律，而且要父子相勉，上下相勸，共同督責來策進的。我們要厲行考核督察，互相砥礪觀摩，普遍發揚我們中華民族固有的高尚偉大的精神。
我希望從今天起，國家普遍發揚復興的一個新氣象。我們看歷代艱難締造開國之時，都有一種刻苦耐勞蓬勃奮發的朝氣，和憂勤惕厲的精神，如果這種精神不衰退下去，無論如何是不會亡國的。試看晉末五季，宋明末葉，朝野瀰漫在一種醉生夢死自私自利的風氣，和空虛散漫紛歧錯雜的情形；我們更要時時刻刻想到歷代興亡的教訓，追思祖宗締造的艱難，抱定決心，奮鬥努力來完成雪恥復仇的責任。我們必須痛切自覺，要知道這時期的國難，完全是我們這一代的沉迷墮落，不爭氣的結果；如果我們這一代不能復仇雪恥，真是上無以對祖宗，下無以對子孫。今天竟有少數漢奸敗類，和意志薄弱精神喪失之徒，去作無廉恥賣國的勾當，這實在是我們國家的恥辱和不幸。但我們每一個有志氣有血性的炎黃子孫，要決心對國家盡大忠，對民族盡大孝，就是要忠於責任，忠於職守，忠於法令，忠於紀律，來完成我們責無旁貸的抗戰建國的使命。我們國家百世興亡，千秋榮辱，就要看我們在這千載難得的革命時代，能不能澈底實行國民精神總動員的信條，能不能勵行國民公約的規條，能不能切實執行抗戰建國綱領。如果皆能實行，那我們必能在「國家至上、民族至上，軍事第一、勝利第一，意志集中、力量集中」三大目標之下，共同一致，團結精神，來粉碎敵人的侵略政策，實現我們三民主義，完成我們革命建國的大業。各位同胞再會罷！


防制敵機轟炸告各省市政府及全國國民書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十八年

版面原件：第52頁，第53頁，第54頁，第55頁，第56頁

〔第52頁〕

——中華民國二十八年五月十七日——

〔要旨〕
一、敵機轟炸我不設防城市之目的。
二、防制敵機轟炸有效辦法：
（一）應堅定抗戰到底之決心，以達死中求生之目的
（二）積極疏散，加強組織。
（三）市民應在政府領導之下維持秩序，緊守崗位。
三、就整個戰事經過，證明敵軍已達日暮途窮之階段。
四、大家應體念淪陷區同胞之痛苦，一致奮起，共報國仇！
〔本文〕
本月以來，敵機狂炸吾國各地平民住宅區域，已有五十餘次；只就重慶一市而言，前後被炸死之同胞，總數已以千計。此外除福州西安洛陽，襄樊以及湘贛前方各處受其慘炸不計外，其他本無軍事設備之城市，亦非軍事機關所在之地區，例如泉州長汀瓊州韶關龍溪，同安汕頭寧波金華衡陽芷江沅陵漢中等地，亦無不橫遭轟襲，備受傷夷，血債遍地，火光流天，慘毒之狀，罄竹難書！敵寇每謂為其所轟炸者，祇限軍事設備之區，此種可鄙之訛言，卑劣之慣技，已為中外所周知，豈能掩飾其野蠻狂暴之罪惡。
敵機之所以狂炸吾平民者，其目的不外乎三點：其一，欲以不斷的轟炸，威脅吾全國民眾抗戰之精

〔第53頁〕神，希冀吾同胞向之屈膝求降。其二，欲以猛烈的轟炸，斷絕吾同胞之生活，企圖吾同胞於流離失所之中，減少生產，影響我抗戰之前途。其三，欲以集中的轟炸，妨害我社會之安寧，妄想擾亂吾後方之秩序。敵人抱此三種目的，而又深知我救國之基礎全在民眾，故彼欲滅亡我民族，必先斷絕吾民命，此其轟炸燒殺，所以必選擇吾平民密集之區，不特重慶一地為然，其他各處亦莫不皆然，而其未來殘酷之獸行，必比今日為尤甚！吾全國同胞，橫遭兇暴，明燭毒謀，亟應有以防制而報復之。茲陳三事，以告同胞：
一、抗戰軍興，將及二年，吾國民氣之振奮，精神之團結，超越前古，震驚世界；敵人見之，以為若不恣其獸性，逞彼兇殘，則其侵略之計已窮，崩潰之勢立至，於是半月之內，盲目轟炸，慘無人道，歷盡人世間未有之浩劫！吾同胞兩年以來，受其荼毒，本已見怪不驚；而於最近遭受如此之狂炸，仍能鎮定如常，行所無事，此種精神，已足褫敵魄而制毒計。益以各級政府憂勤惕勵，全力防護，舉凡消極積極之設施，今已日臻完備，以後不僅不患其不斷之轟炸，而且必使其徒勞虛擲，消耗殆盡，以粉碎其所挾第一之目的。惟吾同胞應知敵人以後之所轟炸者，決非限於一城一市，而其目的，則在吾全國城市和整個之民族，至於政府及軍事設備之處，雖屢遭轟炸，而損失無幾，以其有所懼也。此於其過去轟炸之事實，不敢在我軍事設備地區施行低空擲彈，可以證之。反之，凡我無軍事設備之各處，則隨時隨地，皆受其濫施狂炸，漫無忌憚，由此吾人因知我國如不能積極充實武力，抗戰到底，則必致全國繳械，行將任其屠殺，束手待斃，如此敵燄更烈，危亡立至，不僅我現代之同胞，將聽其宰割，且使吾民族世
〔第54頁〕世子孫萬劫不復矣！故吾全國同胞，於此更應堅定抗戰到底之決心，方能達成死中求生之目的；深信我民族必能於此慘炸飲痛之中，刻骨鏤心，念念不忘此深仇大敵，以終此身，以傳於後世子孫，直至殲敵滅寇，為吾死難同胞復仇雪恥而後已。
二、政府在發表市民疏散令以前，本已?手於必要之準備，而農村本為我國民生活之泉源，膏沃之壤，可耕可讀，簡樸之室，可息可作，環市鄰邑之鄉村，何止百萬，只要每家收容一人，即已舉市歸之而有餘。惟我市民之入鄉者，皆應嚴守政府所定之規律，重感各鄉同胞愛護之熱情，有技術者，當協助農村之發展；受教育者，當教養農民之子弟；互惠互助，共苦共甘，如此則不特市民有所安息，而農村亦將因以繁榮，此非為一時避難之計，亦且為永久立業之道。蓋建國之基，全在於廣大之農村，充實農村，發展生產，即所以奠立國本，增強國力。今因敵機不斷之肆虐，以樹立我建國之宏規，則敵人所挾之第二目的，不惟因之而粉碎，而我建國之大業且得因之而實現。惟此所當注意者，一面固應積極疏散，而一面仍應加強組織，以強固我抗戰精神之堡壘；如此，縱傾敵機之全力，不斷來襲，而於我國土地之廣鄉鎮之多以視之，直無異於太倉之一粟耳。故我城市同胞鄉居以後，敵計必窮，更無所施其技矣。
三、留於城市之居民，各級政府固應竭其全力，謀其安全，例如開拆火巷，堆積沙包，預蓄水量，澈底實施，以盡職責。我市民亦須確遵功令，努力不懈，則充敵機之全力，縱使其彈無不中，亦一彈祇能燬我一宅空室，而屋少巷多，避災更易，在敵既得不償失，在我則永免連廛被災之苦。其他城市，皆應如重慶市區，積極統制，避彈有定壕，進退有崗位，劃一整齊，籌備妥善，如此留於城市者，危險日
〔第55頁〕少，下鄉者生活得所，心境既安，乃相與共同工作，各就崗位，無一人不在規律之中，無一人無工作之地。以後敵機必不斷來襲，且必集中轟炸，如我同胞能依一切規度以進退，則必能處變如常，不致再受無謂之損失。各級政府更須督勵憲警官兵以及各公務員與地方之保甲長，全體發動，勵行其職權，勿使社會之秩序略受不良之影響，如此則敵人所挾之第三目的又為我粉碎無遺矣。
茲就整個戰事之經過，特為吾同胞一告之。今日敵軍日暮途窮，圖窮匕現之真形，更可於此二十二個月之戰事以證之。蓋自七七開戰以來，敵傾其全國之力，冀求一逞於我，而我軍奮起抗戰，百戰不衰。至今戰爭之全局，北戰場我軍尚在蘆溝橋平津察綏之東北地區再接再厲，奮勇無前；東戰場我軍仍在膠濟京滬滬杭一帶，馳驅縱橫，攻守自如；南戰場我軍猶在廣九廣三路線積極進攻，迭克重鎮；而開封安慶等省城雖已為敵竊據一年之久者，至今不僅為我軍所控制，且已屢為我軍所攻取。此後淪陷地區各重鎮，其攻守取舍，亦必權自我操，此為古今中外，自有民族戰爭以來，凡抵禦侵略者之鬥爭，未有如今日之奇蹟者也。反觀敵軍之現狀，不僅其陷入泥淖，受我節節之腰擊，實已困入我重重大包圍之中，其危險窘迫之景象，當非局外人所能知其萬一者，此又古今中外之戰史所罕見者也。至我民志之堅決，經濟之安定，致勝諸條件茲姑不舉，即以此二十二月所經過之戰況，以及敵我優劣之態勢，而衡量將來之戰局，已足證明我國最後之勝利，如操左券。夫以敵人自豪於世界者，惟其所訓練多年之陸軍也，而乃一遇我軍之抵抗，其經過之紀錄不過如此，則其空軍全部之總兵力，不過區區二千架之飛機，尚何足道？故充敵機之力，祇能馳突我二千州縣之城市，斷不能燬滅我九千萬戶之鄉村；祇能殺傷我狹不及避
〔第56頁〕之生命，斷不能搖撼我四萬五千萬同胞同仇敵愾之精神。自古以來，我民族不屈不撓之正氣，常因異族入寇而更為之發揚，稽諸歷史，炳若日星；忠臣志士，所以臨難慷慨，視死如歸者，皆秉此民族傳統之精神。遠之如揚州十日，嘉定三屠，近之如五三濟南之慘案，及此次南京全城之被屠，皆在火光血泊之中，炳耀我民族精神之史實。至其空軍之瞑行浪擲，不特不能撼動吾民族抗戰精神之毫末，且信吾民族人格之鍛鍊，行見於斯而益精，團結因之而益堅，國基亦因之而益固。且知敵機今日狂炸我國之創痛，必造成其自飲殺人之彈；最近之報應，不觀其國內東京西京大阪福岡井千代田千葉等處之兵工庫化學廠，皆已次第為其厭戰之軍民不斷的作有計畫之爆炸乎？
綜上以言，敵機此到處狂炸之行為，固殘忍可恨，而其奇窘可知。吾同胞之攖其彈者，或血肉糜爛，或家室為墟，苟有人心，能無憫惻？復念吾同胞之在淪陷區者，男為敵人所驅使束縛，女受敵軍之逼害污辱，仰伺人顏，俯私飲泣，如入檻柙，如陷囹圄，求生不獲，拚死不能，凡諸痛苦，已倍蓰於我今日空襲下之同胞。其尤甚者，強迫我同胞服其毒藥，注其毒針，不特使我自殺其身，並欲強我自滅其種，凡此吾同胞所受倍蓰於轟炸之慘狀，吾人若不共同一致，急圖報復此不共戴天之仇恨，曷能慰吾神明？而我各省市地方政府，尤應遵照中央之規定，指導民眾，切實執行，竭盡救護之職責，以周吾同胞之所不給，與助吾同胞之所不及，更望吾全國軍民，自今以後，倍增團結，誓死雪恥，親愛精誠，共報國仇，樹立我民族生存獨立永久之基業，完成吾抗戰建國偉大之使命。


禁煙百年紀念詞

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十八年

版面原件：第57頁，第58頁，第59頁，第60頁，第61頁，第62頁

〔第57頁〕

——中華民國二十八年六月三日——

〔要旨〕
一、希望全國同胞要一致認清煙毒是我們國家民族心腹的禍害，和全民族莫大的恥辱與無上的污點。
二、希望一般已沾染煙毒的人民，要有昨死今生的自覺，趕緊戒絕。
三、在淪陷區內的同胞，對於敵寇毒化的惡計，要澈底認清，堅決打破。
四、我們要一面抗戰，一面禁煙，同心協力，一致奮發去剷除煙毒，以不辜負今天紀念禁煙日的意義。
〔本文〕
今天是一百年前林則徐先生在虎門焚燬煙土的紀念日，又恰當我國抗戰將屆兩年，世界上侵略狂潮日見洶湧的時候，我們在今天紀念先哲，固然要增加禁煙救國希賢媲美的決心，尤不能不有鑑古知今發奮自強的觀念。
當前清道光末年，清廷內政腐敗，國力弱小，因此印度的鴉片遂投我國人民的所好，大量運華；那時林公就洞燭機先，知道鴉片流毒的禍害，以大無畏精神，毅然主禁，並說「此禍不除，則十年後無可用之兵，無可籌之餉」，當時朝野，和今日國人莫不佩其名論。百年以來，我國禁煙，還沒有澈底，暴敵日本卻因經過明治維新，和中日、日俄、歐戰各役，日趨兇強，定下了大陸政策，一貫不變的向我侵略，步步進逼，先佔我東四省不夠，又侵我華北、華中、華南，竟欲整個的滅亡我民族。我們知道非抗戰不能救亡，而要貫徹抗戰必勝的目的，非全民一致力行精神總動員不可，澈底肅清煙毒，尤其是精神

〔第58頁〕總動員中一樁最重大的項目。
本來敵人侵略面具未揭穿以前，早已盡量的製造烈性毒品，如嗎啡、海洛因、紅白丸之類，或者派遣浪人利用他的特殊勢力，到處走私運輸，或者竟派遣他的奸商，在他有領事裁判權庇護之下的地方，設立製造毒品工廠，大量生產，以圖毒化我國人民，這種事實舉世盡知。自佔我廣大土地後，更是明目張膽，肆無忌憚，積極擴充毒化政策，凡是寇兵所到之處，一切煙館及吸毒所，無不公然開設，甚至強迫我人民吸食。他的用心，無非要使我整個中華民族，全都變作煙民毒鬼，逼成一息奄奄，不惟沒有精神抵抗，而且速其死亡，滅其傳種。須知我們要抗戰到底，爭取最後勝利，自非需要大量的兵員補充不可，如不把鴉片煙毒剷除盡淨，怎樣能有大量的壯丁補充前線。林公所說「無可用之兵」一語，在當日海疆無事，還不過是安不忘危的預言；在今日全面戰爭中，更感覺到實際關係的重要。
我在未抗戰以前，曾受中央特命兼任禁煙總監，辦理全國禁煙事宜，對於禁種、禁運、禁售、禁吸、和禁毒，都已手訂有最完密的計畫，定限民國二十九年底禁絕。上年因抗戰緊張，軍事繁重，關於禁煙機構，雖然連同中央其他機關同時有所調整，但原來的用意，是在分別性質，使事務各專責成，實是加緊禁政的推進，並非稍有放鬆；所有既定禁煙政策，不惟絕不變更，而且隨時隨刻我的精神都在繼續的貫注?，尤其對於二十九年份禁絕的限期，決心要如限貫徹，決不能再有通融，這與我個人兼總監不兼總監，簡直絲毫沒有分別。煙毒一天沒有肅清，我對於禁煙的責任，也一天不肯忽略。所以我在去年不兼總監以後，對於各省和禁煙總會的施禁工作，還是照舊隨時注意，隨時指示，隨時督促，不斷的頒
〔第59頁〕發手令，就是最近對於西南各省的行政工作，以及訓練黨政人員，都把禁煙問題列為最重要的工作，加以極嚴厲而切實的督責。我希望各省黨政軍各級的負責人員，都要切實明瞭我的意志，拿出報國的血誠，遵照已定的政策和我的指示，認真去做，此外一切與禁政有關連的準備工作，尤要切實研究，迅速完成，然後才不虧本職，我們國家民族才有復興的希望，才能完成我們革命的大業。
現在抗戰進入第二期，最後勝利已一天接近一天，我們要求國家民族光榮獨立的生存，全憑?堅強蓬勃的精神，纔能奮鬥。最後禁煙期限，轉瞬即要屆滿，希望全國同胞要一致認清煙毒是我們國家民族心腹的禍害，但看無論在城鎮或鄉村中，凡是看見鳩形鵠面骨瘦如柴衣衫襤褸形同乞丐的人，毫無疑義的必定是沾染了煙毒的人。這一種人在他本身不但是可憐，而且更是可恥。在我們國家民族，現在還有這種不成人樣的同胞，尤為是全民族莫大的恥辱，無上的汙點。如果不趕緊澈底清除，在現代世界中，怎麼配和其他民族競爭生存！所以我以十二萬分懇切至誠，希望全國同胞，必須以抗敵殺寇的同樣精神，同心戮力，協助政府實施禁煙政策，每一個人都把禁煙認為自己應盡的責任，一方從家庭親族之間，不許有人沾染，已沾染的務必強迫戒除！一方對於鄰里姻眷，也要互相規勸，互相責勉，養成一種風氣，不論貧富，都以沾染煙毒為奇恥大辱；一方更要對於私種私販煙毒的人，隨時去檢舉告發，使他們受到法律的懲辦，不敢再去嘗試。且在保甲規約中，就應該把禁煙事務，定為一種最重要的工作。只要我們全國同胞萬眾一心去把牠消滅，那是斷然可以如限禁絕。同時，第一、希望各地已往種煙的農民，誠心改過，決不再種，不可以為在窮鄉僻壤便可偷種過去，更不可以為有人包庇，或有些武力便可恃強撐
〔第60頁〕持；要知道政府已抱定最大決心，從本年起，無論任何地方，斷斷不容有一苗一葉一花一苞發現，否則一經查出，不問種的包庇的都一律按法槍決，斷不姑息！並且準備那時專門撥派查鏟種煙的部隊，全力執行，越是敢意圖抗拒的，懲辦也越嚴重。本委員長不忍不教而誅，所以特地預先告誡你們嚴切注意。上月九日我並且已經電令各省軍政當局早早準備一切，曾有種煙的人，務必及早覺悟。其實當前抗戰建國的時期，西南建設正在加緊推進，生產價值有厚利而可以銷到國際市場的農產品，種類很多，農民們儘可依?各省建設廳的指示，去設法改種別作良圃，更無以身試法的必要。
第二、希望一般沾染煙毒的人民，要有昨死今生的自覺，趕緊戒絕。須知明年即屆滿期，期滿之後，政府根本不許再有鴉片買賣，那時即想偷吸，因為政府同時已經禁種，根本沒有來源，也無從購得；千萬不可誤會以為有些地方還在徵收特稅，以為政府或者顧慮稅收，屆期未必實行禁絕。其實當初訂定禁煙政策，徵收一些特稅，本是寓禁於徵，要借?這個方法，實行種運售吸統制管理，借此明瞭煙民的實數，好逐步遞減以至淨盡，借此附帶籌些經濟，好舉辦戒煙設備，幫助煙民脫離苦海，原是一種仁心仁政，並非借此開闢稅源。這個政策本來在抗戰以前，全國已收極大功效，各省煙民已經減少至半數以上，這兩年雖因抗戰關係，有些淪陷區域，被暴敵擾亂，施行毒化，禁政推行難免受到一些影響，但是我們的禁煙政策，並不改變。前面已經說過，明年屆滿之後，當然不再徵收特稅，這區區稅收的數字更與國家財政毫無關係，政府當然不會稍存愛惜。你們吸煙的人如果不乘這尚有年餘的從容時期去加緊戒絕，那時即是成了犯人，必須受到法律的處分，而且滿期以後，並且對於煙犯的懲治法，必然要修改到
〔第61頁〕更為嚴格，你們尤其要預先警覺，免貽後悔。
第三、希望淪陷區內的同胞，對於敵寇毒化惡計，要透底認清堅決打破！因為敵人在那些地方，把諸位同胞男女老少任意凌辱、鞭撻、剝削、屠殺，自我本人以至後方各地同胞，對於諸位受?這種殘暴的磨難，已是萬分悲憤，千般切齒。然而敵寇知道這種摧殘，斷斷不能消滅諸位同胞的抵抗精神，反而同仇敵愾的精神，必然更加激昂，所以牠就雙管齊下，施用毒化政策，儘量製造烈性毒品來傾銷，企圖使諸位同胞人人都投到自殺路上，只要幾年工夫，所有中毒的人，都成了塚中枯骨，自然不會抵抗，那時牠便可高枕無憂，安閒宰割。同時敵寇更因作戰以來，牠的國內經濟，已是竭澤而漁，快要水盡山窮，眼看就不能支持，所以要想從我們淪陷區域的同胞身上來搜括，但又明知我們同胞不會甘心貢獻，因此就利用牠在東北四省和察綏等省強搶來的煙土，以及加工製造成的嗎啡，金丹，紅白丸等烈性毒品，來吸收我們民間的法幣，以便套取外匯，購買軍火，將我們同胞的財富，來補充牠要崩潰的經濟；你看他這種包藏兩層禍心的毒計，是何等惡辣！諸位同胞，應該明白這是暴敵要命又要錢的鬼勾當，一致堅決立定志氣，不去吸食，不去購買，同胞之間，更互相勸勉?，監督?，互相禁止，如果有人去購買吸食，就認它是間接幫助敵人的漢奸，並且隨時隨地對於販運毒品的敵人，斷然無疑地把牠撲滅，當做寇兵一般的對待。只要這樣奮鬥下去，把敵人毒化政策根本粉碎，就是對抗戰盡了很大的貢獻，對於收復失地消滅敵人的前途，必有很大的幫助。
全國各界對於禁煙應有的認識，和應盡的責任，上面大概已經說明了，現在總括起來，再說一句：
〔第62頁〕就是現在禁煙已經到了最末期最緊急的階段，我們必須一面抗戰，一面禁煙；從本年起，我們必須把黨政軍的力量，都積極加上去，無論前方後方，任何地方的同胞，都要同心協力，一致奮發去剷除煙毒。我們中華民族祖先有?光榮的歷史，有?偉大的遺產，現在更有?革命救國的三民主義，凡是稍有良心的人，都應該有澈底覺悟，斷不容煙毒再在我們民族中間瀰漫為禍。無論如何，必須在這一二年限期之內，根本把牠肅清絕跡；那麼，我們革命復興的大業也一定可以迅速完成，纔不負今天熱烈紀念的意義。


抗戰建國二週年紀念告全國軍民書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十八年

版面原件：第63頁，第64頁，第65頁，第66頁，第67頁，第68頁，第69頁，第70頁

〔第63頁〕

——中華民國二十八年七月七日——

〔要旨〕
一、一年來抗戰愈強，精神意志更統一，戰果較前期增加，敵後活動更勇銳。
二、世界友邦政府人民的同情援助，更積極公開；公理正義，日益昌明。
三、敵人前一年進展了一千八百公里，這一年只進展三百一十公里。
四、敵人的瘋狂加緊，只是苦悶無路冒險心理的反映。
五、敵人勾結敗類向我政治進攻的失敗——漢奸的和平運動實在是亡國運動，漢奸的和平便是奴隸的和平、滅亡的和平——我們今天只有勝利，只有達成抗戰目的，此外更無第二條路。
六、抗戰中痛苦和犧牲的價值與意義——艱難危險不是避免可了，寇仇外患不是投降可止。
七、要貫徹精神總動員，擁護國家權力法令的絕對性——要提高戰鬥精神，加強戰鬥力量——人人竭能盡責，以爭民族的生存。
〔本文〕
今天是我們抗戰第二週年紀念日，比之去年今日，戰區更擴大，戰鬥更劇烈，我們全國軍民犧牲衛國的意志更堅強更勇銳，敵閥的弱點，一天天的更顯露；因之，他窮兇極惡的掙扎更橫肆更狂暴，他的詭謀毒計，也更層出而不窮了。我們這一戰，本是捍衛獨立生存維護公理正義的一戰，革命戰爭無時限，我們一定要貫徹我們抗戰建國的目的，我們一定排除千艱百險，向?最後勝利的目標而前進。我們想到殉國先烈的悲壯犧牲，前方將士的英勇勞苦，無數民眾的流離顛沛，受難同胞的悲憤痛切，我們對死

〔第64頁〕者哀悼，就要不忘後死者的責任；我們認識整個民族的痛苦艱危，就要我們每一個人立志奮發，來雪此奇恥大辱，完成神聖的使命。臨到這一個悲壯偉大的紀念日，中正要向全國的將士和海內外同胞簡單致詞。
去年七月七日，我曾經對我全國軍民解釋抗戰的形勢和前途，指出我們應有的任務，凡我已說的話，今天不再重說，但是依然足以供我將士同胞反省的資料；我要求我全國軍民，再把這一篇書告，重新閱讀一遍，拿當時所說的話，和一年後今日的實況，對比一下，更可證明我之所言，歷歷不爽。先就我們自身來說，我們這一年，經過了好幾次磨難和試驗，但我們的意志，確是愈戰愈強，愈久愈堅定；我們全國人民的精神意志和行動，都在三民主義之下，更澈底統一起來了，整個民族都甘心為抗戰而效死，為完成國民革命建立三民主義的國家而努力，對於國家有中心的認識，對前途懷?無限的樂觀，舉國一心，向前奮鬥，雖肝腦塗地而不辭。我們戰場上的戰果，較之前期抗戰，是更增加了；敵後的活動，較之前一年，更勇銳靈敏了；一切抗戰建國工作的效率，是增進了；尤其一般同胞對抗戰意識，更提高、更堅毅了。最近敵人勢窮力竭，到處濫炸我們的都市，焚燬屠殺我們的人民，結果祇是加強了我們的敵愾心和抗戰到底的決心。總括一句話，我們多少的缺點，已有相當的補正，我們軍民一致的努力，實在是比之上年有進步，這是中正以統帥的地位，所應當為國家民族感奮而欣慰的。
再就國際方面來說，一年前，各國所顧慮避忌的盟約十六條的適用，是在這一年中通過了，國際聯合會確定敵國為「侵略者」了。全世界各友邦政府和人民公私團體，或是反對侵略，或是實行援華，或
〔第65頁〕是捐贈物品，接濟醫藥，或是拒運日貨，或是拒絕購買敵人的物品，都在這一年中表現的更踴躍了。理解我們、同情我們的人數，十倍百倍的增加了；若干友邦和我們的關係，更進一步了；物質交通技術上的援助，更積極公開，而再不有所瞻顧了；不但對我們的同情一天天的濃厚，而且對敵國的厭惡和反對，也一天天的顯著了。我們固然感奮於全世界友邦政府和民間對我們的嘉惠，但是我們尤其欣慰的，是公理正義力量的日見抬頭。
再來看看敵人的情形怎麼樣，首先要提出來告訴我們同胞的，就是敵人自從蘆溝橋事變起，到去年七月七日侵入我們國土，牠總共進展了一千八百公里；但從去年七月七日到今天，這一年之中，祇是進展了三百一十公里。在一樣的時間之內，牠還加上了幾倍的兵員，而其所得的戰果，反要比前一年減低了幾倍，那麼他兵力的疲憊、衰退到如何程度，就不待我多所引證，而可明白了。這亦就可以證明我們的勝利到來，是更接近了。據敵人自己在本年三月以前所公布的各種報告，他這兩年中侵華戰役的傷亡總數在一百萬人以上，而這傷亡人數到現在，是累比的增加，雖然他在這三個月之中，又死亡了這許多人，但依然是毫無進展，各地所謂「掃蕩」，遭遇到我們更強烈的「反掃蕩」，他所自誇的「四月攻勢」「五月攻勢」的成績，是大家所瞭然的，這是單就前方軍事來說。若在軍事以外舉犖犖大者，在今年春初他們所自誇為唯一戰時內閣的近衛是站不住而倒台了；經濟方面，羅掘俱窮，失業更增加，農村更疲敝，物價逐步飛漲，存金已告罄絕了；在精神方面，反戰思想日益普遍，國內大學教授知識份子，成千成百的被檢舉被囚殺，不但國內如此，連在中國的部隊，也時時由反戰的醞釀而到處有反戰的行動了
〔第66頁〕；外交方面，他更是一天天的陷於孤立危險的境地，他想攀附德義，增加聲勢，但因實力日弱，受到對方的鄙棄，卻又想用不加入德義同盟的空話，來欺詐民主國，欺詐不遂，於是又想在天津滋事，對英國無理取鬧，我們可以預想得到他末路窮途，必然還有繼續不斷挑惹恫嚇的行動，要施展出來。我們可以斷言，他過去對國際上威脅利誘的政策，顯然都是失敗，今後還要趨於最大最後的失敗。敵人今天的瘋狂狀態，日益加緊，就是他苦悶無路冒險僥倖心理的反映，亦就是他自知末路已到無可救藥，因而飲鴆止渴，苟圖一快，自速其亡罷了。敵人到了今日，不單是受到全世界的鄙棄，而且他遭遇到全世界膺懲的日子也不遠了。
在過去抗戰兩年中，軍事外交等等一切的經過，都是我們處於主動，敵人幾乎是步步都隨?我們所預計的而自陷於羅網和失敗之中，敵人愈掙扎錯誤，我們愈持久、愈堅定，其中最關重要的一件事，就是去年十二月二十二日，敵相近衛的聲明。自從我們抗戰進入第二年之後，敵人沒有一天不求速了戰事，但他所用的方法，並不從澈底覺悟前非，根本放棄侵略入手，乃是因不能速戰速決，而希冀速結，並且要想用最陰險最卑劣的手段，用比較過去對朝鮮還要狠毒還要兇惡的辦法，根本上想來澈底吞滅我們中國。他這個狡計毒謀，我在當時已經有詳細的駁斥，我們軍民必定已透徹明瞭，他這一個嘗試的失敗和他的陰謀被我揭破，是敵國一個最大的打擊，也是他最近徬徨無計日趨窮途末路的一個大關鍵。但是這一個妄念，他到如今是依然沒有打銷的，他已經揭布出來了的東亞新秩序的口號，是不能收回的；所謂東亞協同體和興亞院等等的一套，是明知失敗，而不肯放棄的；敵人此心未死，餘波未息，這一個運
〔第67頁〕動，必然還要繼續的演下去。我們一意抗戰，本來不值再提，所最堪痛心的，乃居然有無恥之徒，響應這個亡華滅華的聲明，公然做背叛黨國出賣民族的行為，雖然已經受到了舉國民意的痛斥和國法的制裁，終不能不說是我們抗戰期間一個最大的污點，更是多少先烈在地下不能瞑目的一個最大的遺恨。老實說：這些漢奸的所謂和平運動，實在是亡國運動，如果敵人和漢奸得遂其毒謀，那麼「東亞新秩序」建立之日，就是我中華民國滅亡奴隸地位確立之時；東亞協同體成功之日，就是中國實行歸併於日本之時。在敵國已宣佈「東亞新秩序」狂論以後，很顯明的他對我們中國除了要整個滅亡成為牠奴隸以外，再沒有和平的餘地了。我們對敵人今天只有勝利，只有完全達成我們抗戰的目的，除此以外，亦絕沒有其他第二條可走的道路。否則，中途投降，就是「漢奸的和平」；換句話說，便是奴隸的和平、滅亡的和平，除非存心出賣整個中國的漢奸，決沒有人再來否認這一個事實。本來在去年年底，我們抗戰二期開始，內外形勢，顯然好轉，勝利目標，即在眼前；這些漢奸們，卻要在此緊要關頭，破壞抗戰，想以無恥讕言，欺騙民眾，動搖我們同胞對於抗戰的信念，陷害我們浴血苦鬥的將士，抹煞我們全國軍民殉難無量數犧牲所造成的功績，陷了本國，去解救敵國，我們翻遍歷史，實在找不出這種喪心病狂寡廉鮮恥忍心害理的先例。實在說起來，敵人宣布一套「東亞新秩序」，實在不僅是對中國下毒手，也無異於同世界來宣戰，無異宣布與全世界為敵，敵人的心中意中何嘗有想到絲毫的和平？這些漢奸們卻不想敵人是已經自掘了墳墓，葬了自己，卻要背叛國家甘心為敵人殉葬，這還不夠，更要拖?我們五千年光榮的民族，跟?他來做殉葬品，這不是喪心病狂到了極點麼！我們全國軍民經過這樣一個磨練，卻能夠堅
〔第68頁〕定一致認清利害，明別是非，一點也沒有搖惑，這實在是我們中國在這一年中最大的成功。從此以後，前途再沒有甚麼危險，我們只要立定決心，向?已經建立必定勝利的目標搏鬥邁進，可以說百里之途，已經走了九十里以上，最後勝利已經接近。我們要以前線後方猛厲無前的搏鬥，粉碎敵人和漢奸的魂魄；我們要用血肉的代價，貫徹抗戰到底，來洗雪漢奸們替我們民族所加添的恥上加恥的恥辱；不知道「漢賊不兩立」之大義的人，不能算是黃帝的子孫。
全體的將士和同胞們！必須知道我們今天最主要的一件事，是立定百折不撓的決心和堅持抗戰勝利的信心。世上任何戰爭，都要隨?時日的延長而加深其艱難程度的，所以愈到最後，愈需要發揮更強更大的毅力和勇氣。我並不否認我們全體軍民的痛苦努力，但是我們忍痛犧牲的決心，要隨?時日而加強我們奮鬥的程度；要隨?戰事的延續進行，而加緊我們的痛苦和犧牲，有至高尚的價值，有極神聖的意義，我們就是要上為祖宗保持光榮，下為後代創造幸福。現在我們這一代同胞，如果能不惜犧牲，不畏困苦，始終不屈，堅持到底，那麼今天忍痛一時必能換取子孫百世的福利；不然，如畏難苟安，想僥倖求免，那麼我們偷安一日，就會招致民族萬年的羞辱，陷我們世代子孫於奴隸牛馬無窮盡的痛苦。敵人的千方百計，現在統統使用出來了，然而我們決不怕艱難，也不怕寇患，大家要知道艱難和危險，不是避免可了的，而只有努力去衝破的；寇仇與外患，更不是投降可以止息的，而只有奮鬥去克服的。這是我們中華民族不畏強禦的固有精神，亦是我們革命軍人克敵致果應有的氣節。我們抗戰前途，是一天天的接近光明，同時我們的責任，亦格外加重，我們更要堅忍、更要戒懼、更要努力、更要切實反省，看
〔第69頁〕我們每一個人在抗戰上所盡的努力，是不是合要求，是不是達到進展！在今天抗戰第三年開始的時候，我們要立定決心，各就本位，而作最緊張最確實的努力。具體事項，我不必一一列舉，最重要的，有如下列二點：
第一、在精神方面，要貫徹精神總動員的目標，將精神總動員的原則，在工作上充分表現出來。我們更要鞏固統一，加強團結，發揚敵愾心，提高自信心，我們要有「我不怕敵，敵必怕我」的認識；我們要有「有我無敵，有敵無我」的決心。我們要勤勞刻苦，掃盡因循敷衍的惡習，無論前方後方，都要迅速確實，加緊工作，完成任務。更須知現代國民的基本資格，就是擁護國家權力法令的絕對性，尤其在戰爭時期，一切國法，是和軍令一樣的森嚴，法律的軌範，任何人不能自外的。全國軍民，應該共懍國策神聖、國法神聖的大義，一致遵行，貫徹始終，不愧為我遠祖炎黃的冑裔，不愧為中華民族的國民。
第二、在軍事方面，最主要的，是努力政訓，充實組織，加強戰鬥力量，提高戰鬥精神。前方的將士，要更加忠勇奮發殺敵致果，利用血的經驗教訓，盡心策畫，盡力奮鬥，粉碎敵人前進的企圖，促成敵人整個的崩潰；在戰地游擊隊相互間，要密切合作，並且要和當地同胞親密合作，拖住敵人，襲擊敵人後方；國民要踴躍應徵受訓入伍，有志青年應該接受軍事訓練，投身軍旅，實際報國；各軍政機關要切實完成其所負任務，增強戰鬥力的質量。全體將士，要保持中國軍人的榮譽人格，全體國民要一致發揮成仁取義忠勇尚武的精神。
〔第70頁〕
全國將士同胞們！今天以前，我全國軍民，前仆後繼的犧牲，堅忍持久的戰鬥，已經打破了敵人的各種詭計，已建立了我們勝利的基礎。在今天局勢好轉的時候，也正是抗戰最緊急關頭，正要發揮最大的努力，加速前進的步調，渡到勝利的彼岸。敵人已經掘好自己的墳墓，我們要用力將敵人推進墳墓；敵人正在作最後的掙扎，我們要對他作最猛烈最後的打擊。人人要患難相扶，死生相共，各盡所能，各竭其責，拚民族的生命，爭民族的生存；須知苟且偷生，雖生猶死。敵人的勝利，就是國家永久的滅亡；奴隸的和平，就是民族萬世的沉淪。殺敵而死，雖死猶生，抗戰的勝利，就是子子孫孫萬世的福利；主奴榮辱，勝敗興亡，就在我們今後這一年的努力。希望我全體的將士和同胞，以銘心刻骨的哀憤，咬牙切齒的堅忍，如火如荼的朝氣，排山倒海的力量，淬礪奮發作殊死戰，完成捍衛國家，驅逐暴敵，復興民族之大業，洗雪與日俱深的仇恥，迎接最後勝利的光明！


抗戰建國二週年紀念告戰地民眾書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十八年

版面原件：第71頁，第72頁，第73頁，第74頁，第75頁

〔第71頁〕

——中華民國二十八年七月七日——

〔要旨〕
一、戰地同胞們要有自動自救和堅忍勇敢的精神，來反抗敵人，打擊敵人。
二、敵寇現行侵略的計畫：一是採用政治進攻，精神亡華；二是在軍事和經濟上進行其所謂建設和開發，妄想「以戰養戰」，對此陰謀毒計，必須予以打破。
三、戰地同胞努力奮鬥的指針：
①1、在戰地要不斷的拖住敵人，包圍敵人，攻擊敵人，消耗敵人的實力和武器。
②2、要破壞敵人一切經濟建設，拒絕敵人一切的征發，拒絕替敵偽工作，不買敵人貨物，並拒絕對敵偽一切物品供給。
③3、實行精神總動員和加緊鋤奸，一面要實行國民公約，提高抗戰意識和民族精神；一面要消滅一切漢奸活動。
④4、加緊瓦解敵軍和運動偽軍歸來，反抗敵偽的懷柔政策。
四、我們要多忍一分痛苦，便是世代子孫的幸福多得十份保障；能犧牲個人生命，就可以保全整個民族無窮的生命，務望加倍努力！求得最後勝利。
〔本文〕
戰地的同胞們：
今天是我們抗戰建國兩週年紀念日，也是第三年抗戰開始的第一天，我們應該怎麼樣繼承這兩年來的光榮奮鬥，發揮一切抗戰的力量，達到我們收復失地，驅除倭寇，和建設三民主義新中國的目的，這〔第72頁〕是全國民眾共同的任務；尤其是我們的戰地的同胞，負有重大的使命。
我們在戰地的同胞，受?敵寇這樣重重的殘害壓迫，欺弄侮辱，過?這樣暗無天日的痛苦生活，我無不時刻懷念，悲痛萬分；我無時無刻不在繫念?各位同胞，更無時無刻不以解除你們的痛苦引為己任。但是各位同胞也更要自動自救，要更英勇積極的一致起來，和全國軍民共同奮鬥。戰地同胞們，過去的堅忍勇敢，反抗敵人的事實，我這裏都有詳細的報告，實在使我增加無限的興奮。你們這樣的忠勇，實在是抗戰勝利的保障，儘管敵寇是怎樣兇殘狠毒，你們總是誓死不屈，保持了我們中華民族最偉大的人格，發揚了我們中華民族最高尚的道德。由於你們種種的奮鬥，我軍全面戰爭的功效，乃能一天天的加強，游擊戰的根據地，更是一天天的擴大而鞏固，我們「變敵後為前方」的戰略，遂得以充分發揮。這一年來，我們在敵後一切行動和佈置，已經和全面抗戰取得密切的配合，今天我們廣大的戰地，已經造成了對敵重重包圍、四面夾攻的局勢，使得敵人顧此失彼，不但毫無進展，還要受到最大的死傷，這都是我們戰地同胞艱苦奮鬥的戰果。如果今後更能夠加倍努力，更奮勇努力的做下去，就能給予敵人以致命的打擊，使得被敵人佔領的大小區域，都變成為大小炸彈，在敵人的肚子裏，先後爆炸起來，最後必制敵人於死地。
兩年來抗戰的結果，的確是使「敵人愈戰愈弱、我國愈戰愈強」了，敵人無論在軍事政治財政經濟交通運輸上，沒有一件不表現了困頓竭蹶的狀態，正因為如此，所以他自己感到日暮途窮，不能不作最後的掙扎。敵寇現在的計畫，一是採用政治進攻，精神侵略的陰謀；二是在軍事上經濟上進行他們所謂〔第73頁〕建設和開發，妄想完成牠所謂「以戰養戰」的毒計。這二大毒計，便是敵人臨死掙扎的最後工具，我們只要打破了這兩大毒計，就是敵寇的死期，亦就是我們最後的勝利。
先說敵人政治進攻的陰謀，我在去年年終駁斥近衛「東亞新秩序」聲明中，已經詳細的說明了。但居然還有無恥漢奸，喪心病狂，去響應敵寇，賣國求降，這些漢奸已經受到全民族的唾棄制裁了；然而牠的奸謀，還沒有中止，同時敵人的所謂「懷柔政策」和欺騙宣傳，也正在此時向我戰地加緊進行，這種漢奸與敵人狼狽為奸的情形，我們要特別給他揭穿。敵人自從「東亞新秩序」這一套陰謀公開以後，牠已很明白的表示，對我國是再無真正的和平可言了，我們亦很明白知道敵人的毒辣，牠是非滅亡我們整個的國家民族，和奴隸我們世代子孫，決不會有實現他「東亞新秩序」夢想的可能。敵人現在癡心妄想，時時刻刻，要滅亡我國，還恐來不及，那裏還有心思同我們中國講和平呢！我們今天只有抗戰，只有勝利，就能得到真正的和平，除此以外，決沒有第二條生路。如果像漢奸那樣畏難怕死，中途投降，像這些漢奸們所稱為和平，那真是寡廉鮮恥的開門揖盜行為，自從字典上有「和平」兩字以來，從沒有受到這樣的垢辱的；漢奸們所要的和平，是奴隸的和平，滅亡的和平，我實在無以名之，只有名之曰「漢奸和平」。我們中華民族黃帝子孫，有氣節，有精神，在這個敵寇漢奸妄想散佈妖言的時候，我們更要堅定積極，保持人格，表示英勇奮鬥精神。
再說敵寇「以戰養戰」的毒計，這就是他要進一步鞏固牠的所謂佔領地區，榨取我們同胞的血汗，來充實他們屠殺我們同胞的資本。敵人最近在軍事上，把他大多數的兵力，用到他們的所謂「掃蕩」工〔第74頁〕作；在經濟上，由初期的封鎖破壞掠奪，而進到他們所謂「開發」和「建設」了。我們一定要使敵人所謂「以戰養戰」的狠毒計畫，成為牠自尋死亡的絕路；我們不但要注重軍事的「反掃蕩」，更要注重於經濟上對人的「反開發」和「反建設」，來破壞牠對我們吸血抽血，以期苟延牠殘命的毒計。
要達到上面所要求的目的，我特別提出幾點，作為各位戰地同胞努力奮鬥的指針：
第一、我們要在戰地開展反「掃蕩」的戰爭，不斷的拖住敵人，包圍敵人，攻擊敵人，消耗敵人的實力和武器，破壞敵人的交通和「建設」，使敵人疲於奔命，使他的佔領地區一天天縮小，使我們的游擊根據地再要擴大，再要強固，我們要展開廣大的游擊戰爭、去牽制更多數的敵人。
第二、破壞敵人一切經濟「建設」，和他們所說的「開發」事業，要鼓勵戰地全體民眾，拒絕敵人一切的征發，拒絕替敵偽工作，不用敵偽鈔票，不買敵人貨物，拒絕對敵偽一切糧食物品的供給。同時我們同胞自己也要勞苦節約，努力生產，培養持久戰鬥的實力，鞏固我軍在戰地的政權，還要隨時襲擊敵人的產業，決不讓敵寇得到一絲一毫的資源。
第三、實行精神總動員和加緊鋤奸，一方面要實行國民公約，提高抗戰意識和民族精神，一方面要消滅一切的漢奸活動，大家要不愧為中華民國的國民和黃帝子孫，要做 總理忠實的信徒，凡是總理的主義， 總理的思想， 總理的救國救民的遺教，決不容許敵偽們一絲一毫的塗抹更改。今天誰要在戰地裏曲解 總理的遺教，散佈妥協投降的謬論，都是民族的叛徒，都應當給以嚴厲的打擊和制裁。
〔第75頁〕
第四、加緊瓦解敵軍和運動偽軍歸來，加緊反抗敵偽的懷柔政策，戰地民眾應當在這一方面用種種方法，特別努力。敵兵多是受?牠軍閥欺騙壓迫而來的，並不是他們自己願意來華作戰的，我們應當盡力宣傳他們，使他們澈底了解，侵略只是他們自殺的死路，反戰乃是他們自救的生路；對於偽軍更應該積極勸導，使他們發揮大無畏的精神，掉轉槍頭，殺敵反正，來捍衛我們祖國。戰地同胞自身尤應互相警惕，互相勉勵，親愛精誡，團結一致，打破敵偽種種的欺騙、懷柔、挑撥、離間的陰謀，要認定凡是於敵偽有利的，都是於我們有大害；因此，凡是敵人要求我們作的，我們絕對不要作；凡是敵人反對我們作的，我們偏要堅決的去作。凡是敵人說好的，一定是壞的；凡是敵人說壞的，一定是好的；對於敵人的一切言論行動，都要從反面去觀察，去應付，去毀滅。
戰地的同胞們！我們兩年來的抗戰，到今天確已建立了最後勝利的基礎，只要我們全國前方後方，緊密連繫，愈戰愈英勇，越打越堅強，我們中華民族獨立自由平等的日子，就在最近的將來，你們一定能從鐵蹄下完全解放出來，是毫無問題的。目前就是要我們大家能忍受痛苦，不惜犧牲，如果我們能拚死奮鬥，堅持到底，那麼我們多忍一分痛苦，便是世世子孫的幸福，多得十分的保障，我們犧牲個人的生命，就可以保全整個民族無窮的生命。大家要加倍努力，自救救國，盡到我們堂堂正正中華國民的天職，求得最後勝利的光榮！


抗戰建國二週年紀念告日本民眾書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十八年

版面原件：第76頁，第77頁，第78頁，第79頁，第80頁，第81頁，第82頁，第83頁，第84頁，第85頁，第86頁，第87頁，第88頁，第89頁，第90頁，第91頁，第92頁，第93頁，第94頁，第95頁，第96頁，第97頁，第98頁，第99頁，第100頁，第101頁

〔第76頁〕

——中華民國二十八年七月七日——

〔要旨〕
一、揭破日閥謬妄的宣傳，要日本民眾從欺蒙中覺醒：甲、所謂自衛理由的滑稽；乙、說「無野心」正是有野心；丙、「防共」完全是日本軍部的煙幕彈；丁、說打倒「抗日」的中國政府，是要根本消滅中國。
二、日閥的侵略必然失敗，我們的自衛必定成功；我們的成功決不是你們日本民眾的失敗，日閥政治的失敗，纔是日本民眾的成功。
三、日閥的罪惡是特別賤視鄰近的東亞民族，奴隸了朝鮮與我臺灣，強佔我東北四省，不但要滅人國家，而且要滅人種族，人到忘了本是必然失敗的；真正支配世界的決不是大砲飛機，而是道德文化的力量，中國智仁勇的道德與崇仁、尚義、重信的精神，纔真是東方文化的精髓。日閥一貫的政策是要征服中國，我們的立志是救中國、救東亞、也救日本。日閥隳壞紀綱，壓制民眾，棄約背信，使日本陷入極危險的境地。
四、中國抗戰必勝建國必成，中國已有了統一堅決的信仰——三民主義。我們的愛國與你們不同，中國自求獨立平等，也尊重一切民族的自由平等，要認識民族主義須理解三民主義的全部，中國軍民都知道為甚麼而戰，為甚麼而死。我們有抗戰自衛的堅固決心，還有更大更深的革命信仰，中國軍民確實是為國犧牲，而日本兵士是只為軍閥犧牲，結果是害國。日本是絕對侵略，中國絕對是自衛；中國講軍事是以道為先，以法為本，重義不重利，尚智不尚力；日閥則罔道違法，只認識暴力。中〔第77頁〕國有統一的信仰，而日本沒有，所以我們有必勝把握。
五、日本統治者兩句荒謬欺騙的口號，說解放中國，就是要奴隸中國；說解放亞洲，就是要征服亞洲。
六、中國今日只有一個意志，一個工作——抗戰建國。我們是寧靜而樂觀的，中國國民精神在抗戰中突飛猛進，超過平時二十年的進程；最後究竟是武力勝？還是道德勝。
七、奉贈日本民眾兩句話：甲、要澈底懺悔錯誤，從速積極自救。乙、要澈底改變政策，澈底放棄侵略。更希望恢復東方道德，要尊重中國，不污辱中國。最後請認清你們的敵人不在中國，也不在世界，而在日本。
〔本文〕
去年今日我曾經對日本民眾說過一番話，其最要數語，是「中國之抗戰，不僅為自衛生存，實亦為實現中日兩國國民未來之幸福；而貴國暴戾之軍部，不僅為中國之敵人，亦即日本國民諸君之公敵」。現在日本軍閥繼續侵略中國又一年了，我可以代表中國全體軍民聲明，我們對日本民眾依然抱?這樣意見，並且更深切的認識日本軍閥是中日兩國人民共同的敵人；因此，我以為應當乘這抗戰建國二週年紀念日，更剴切詳明宣布幾點，以喚起日本民眾的覺悟。

一、揭破日本軍閥欺瞞的宣傳

日本民眾諸君！在你們軍閥這兩年的侵華戰爭中，尤其這一年來，我深深知道日本民眾精神上感到苦悶，為甚麼呢？你們軍閥本來宣傳幾個月就可戰勝中國的，而事實上由幾個月而一年而兩年了，你們是負擔一天天加重，生活一天天困難，尤其是徵兵動員一天天多，死傷官兵回國的也一天天增加數量，〔第78頁〕而你們國內的統制經濟，更刻刻加緊了，一般的對外關係，也更複雜更緊張了，你們心中不由得要思索，這個戰爭的結果，究竟怎樣呢？我以為凡稍有知識的日本民眾，至少也會想到這些問題，卻不會得到
適當的解答。
我是中華民國全軍的統帥，是中國國民黨的總裁，所以能夠給你們解答這一大問題。在這以下，我要分幾段向各位儘量詳細說明，而希望達到兩點：第一，就要你們從欺蒙壓制之中，喚醒起來。第二，就是給你們指出一條必然的正路，因此之故，我首先要揭破你們大眾的欺騙宣傳。自戰興以來，你們軍閥大概做?下面幾種宣傳：第一、日本侵華是因為中國以抗日為國策，故不得已而訴諸戰爭，有些宣傳竟然說，侵略是日本自衛。這些話，幼稚荒唐，本來不值一駁，姑且簡單聲明幾句：你們試想，世界上那有一個國家，專以敵視另一國家為國策的？這真是笑話。中國以和平為國策，自古即然，中國民族的基本思想，是和平，而三民主義的民族主義，其精華就在擁護中國的自由平等，卻決不侵害其他國家民族的自由平等，這是我們基本的國家觀與國際觀。我們對世界任何國家民族，都尊重其自由平等，為什麼單單要敵視近鄰的日本，這是絕對不成理由的。但同時你們再想一想，假如有一國家，以武力侵略日本，你們抵抗不抵抗？你們一定說，當然抵抗。那麼，這問題就明白了。你們軍閥於侵佔我們東北四省國土後，又於二年前的今日，發動攻打蘆溝橋，接?攻佔我平津；我們中國民族，與你們是一樣有血氣的人類，並且中國是這樣一個有豐富的文化，久遠的歷史的大國，同時又是正為完成三民主義的革命建設而奮鬥的新邦，我們政府與人民，能不能坐聽你們軍閥武力的宰割，而不加以抵抗？諸君稍冷靜一〔第79頁〕思，就不能不承認你們是侵略，而我們是自衛了。我可以簡單說一句，中國的國策，是愛和平而抗侵略，不侵略中國者是友邦，侵略者當然是敵人，這是絲毫不需多作說明的。至於說日本是自衛，更屬可笑，在一個國家民族的獨立生存，受?侵略而陷於危險之時，纔可以說是自衛，日本怎樣說是自衛？中國從沒有也決不能也不想侵略日本，而日本實際上大規模侵略?中國，若日本這樣而說是自衛，那麼雖如田中奏摺所云，征服了亞洲，征服了全世界，都不外是自衛權之發動了。第二、你們統治者不斷的宣傳，日本對中國無領土野心，對中國人民無敵意，並且說，願意同中國合作，並不危害中國的獨立；你們想一想，假如這些宣傳是真實的，那麼可以問問你們政府，然則何必動員百萬以上的軍隊，一年用上近一百萬萬的預算，作這樣大的侵略戰爭呢？這樣一問，就可以暴露真相了。你們想，日本既無野心，無敵意，不危害中國的獨立，並且願意合作，這正是中國求之不得的事，焉有不欣然握手的嗎？我給你們揭穿吧，你們要切實記憶一點，你們統治者，特別這幾年，完全是說謊話，他們所說，都與事實整個相反，恰如赤神良讓，所著反對表現的思想。說無野心，正是有野心；說無敵意，正是有敵意；說願意合作，事實正是不願合作；說不危害中國獨立，正是志在消滅中國的獨立。諸如此類，從相反的意義上讀你們統治者的對華宣傳，便永遠不會受欺了。日本民眾們，我作此言，全是根據事實，不曾夾雜絲毫偏見；固然，據你們統治者的解釋，所謂不危害中國獨立，也許是真話，因為他們是真誠的，要把大中華民國做成滿洲偽國那樣的一個獨立國。說到偽國內容，你們所知，至少當與我們一樣的多，你們平心想想，偽國的所謂皇帝，與其政府，畢竟是不是有獨立國家的元首或政府之權能？我東北四省無論何人，〔第80頁〕現在畢竟是否是有獨立國家人民所非享受不可的政治的經濟的自由？人類相與原則上應當說事實，不應說假話，把一大群人看成奴隸了，反要說是給了自由；把中國一部份領土硬佔據了，反要說是建立了獨立國。自從前年今天，你們軍部以其在滿洲成功的手段與其哲學，更同樣的要澈底擴大及於東北四省以外的中國全部，要奴隸中華民族，要消滅我國家的獨立，諸君想一想，這是不是最大的野心，最大的敵意，最極端不合作的呢？第三、你們軍部還有一種常套的宣傳，說中國要赤化，而打中國為防共，這樣的讕言，本來宣傳了好多年，早已陳腐到不值一笑的程度，但為使你們明瞭事實起見，再簡單駁斥幾句。你們想一想，譬如中國，果然是實行共產主義的國家，那麼所謂防共，雖然無理由，還不失為有原因；現在中國明明不是共產制度國家，而是三民主義的國家，怎樣能說侵華是為反共？何況從根本上說，一個民族有絕對自決其內政大權，這就是所謂主權，所以任何國家，其內政是不容外國干涉的。舉例來講，我們對日本，就從來不想干涉日本內政，日本願意行什麼制度，是日本人民的自由，我們絲毫不願過問，絲毫不感覺痛癢。日本如反共，儘可在本國以內有所設施，斷不容干涉到中國，干涉就是蔑視主權，何況中國並無所謂赤化呢？自前年中國共產黨聲明擁護三民主義以來，事實上，中國人民的思想行動，已完全統一於三民主義之下；我們國家法律的最高原則，是三民主義，凡不違反三民主義的行動，都為合法，凡合法行動的人民，都一律受到法律的保障。而中國今天無論何黨派，都受?中國國民黨的領導，服從法紀效忠抗戰。事實如此，所以你們軍部的防共宣傳，除表現其抹殺事實，蔑視中國主權之外，斷無絲毫的理由。老實告訴你們吧！你們軍部的「防共」，完全是一個煙幕彈，要侵略中國，不得〔第81頁〕不找出一個比較日本社會動聽的名詞，以作掩護，其所選擇出來者，就是防共；如果說穿內容，實不值一駁。我們政府連過去為?擁護三民主義，為?維持國家統一，阻止社會分裂，清共戡亂，歷時十年，這是你們都知道的。而當我們正在戡亂的嚴重時期，你們軍閥竟乘我之危，佔領東北，威脅冀察，而在我們內亂終熄之後，你們軍閥又嫉中國統一之成功，而發動這兩年的侵略大戰。總之一句話，是反中國，不是反共，若問你們軍閥，真正的心理，正是惟恐中國不亂，管什麼共不共；因為中國愈內亂，你們軍閥的亡華野心，纔愈容易發揮，其所不滿意者，只因中國的統一與團結，適與其希望相反而已。第四、還有一點，你們軍閥又說錯了，日本的目的只是打倒抗日的中國政府，而與親日的中國政府提攜，這也是極端侮辱中國而欺騙日本民眾的話。我可以明白告訴你們，中國只有唯一的國民政府，我國民政府受四萬萬人民之擁護，執行國家的統治大權，你們軍閥想打倒我們政府，就是要根本消滅我們國家，事理昭然，毫無疑問，而我政府的職責，是維護主權，施行國政，根本上無所謂仇日與親日，你們來侵略，當然抗日，就認你們日本是敵人；你們如放棄侵略而趨於和好，也當然可以認你們日本是朋友，這不是顯然之理嗎？至於別造一親日政府，試問大中華民國的政府，豈容敵國軍隊偽造！你們軍部在佔領地內，固然可以招致極少數中國漢奸敗類，組織一些傀儡機關，但這些機關，總之是你們侵略軍的附屬機關，而不是中國的政治機關；你們軍部無論怎樣粉飾欺瞞，而我全國人民，總之認定機關屬敵人，而傀儡是叛逆，所以只可以欺騙日本人，而欺騙不了中國人。最後說到我個人，我也知道，你們軍閥最集矢於我，這本是當然之事，因為既然要征服中國國家，當然仇恨中國統帥，所以此事並不需多論。不過奉〔第82頁〕勸你們，千萬勿以為打倒蔣某，便能打倒中國，這是絕對錯誤的。我記得幾年前，你們軍部就有人散布小冊子說：「蔣某是帝國大陸政策的最大障礙」，不錯，我對於侵略中國者，確是全力抵抗，為其障礙；但你們必須認識中國民族，實在能團結，實在有人才，我負責統軍，是這樣堅決抗戰，將來另換一個人，甚至另換一百個人統軍，還是這樣堅決抗戰。你們必須知道，中華民國的偉大前途，是賴有無量數的忠勇軍民為其保障，而決不是只靠少數在領導地位的人去支撐。我可以告訴你們，我對於我們國家民族的前途，實在充滿了感激的樂觀；因為經這兩年艱苦抗戰的鍛鍊陶鎔，凡我們前線上的每一官兵，及各地每一做抗戰工作之人，其精神意志，都達到道德的極峰。老實說，我本人在今天，只可以說是能夠代表全軍官兵，與全體各界民眾的精神意志，以執行偉大的抗戰建國的任務；而同時十分相信我們無量數的後起人才，將來在任何意義上，必比現時負責，我們同僚們，更能善盡其責任。所以你們日本民眾，務須認識中國民族的偉大，不要看錯了問題。

二、宣布日本軍閥奴隸東亞民族的罪惡

以上所說，大概把幾種欺騙宣傳的真相揭破了，但是還不夠；因為那些宣傳，日本民眾也有不少的人知道是假話；但是另外容易相信一點，就是日本事實上能征服中國，能打倒中國的獨立。一般日本民眾也知道，侵略不好，但以為無論如何，總之能支配中國，能佔領大陸，總是與日本有利的。你們經這兩年侵略惡戰之後，這種迷夢，大概已醒了不少，但是還不澈底。所以我認為必須給你們道破兩點：一〔第83頁〕點是你們軍閥的侵略，必定失敗，我們的自衛，必定成功；又一點是我們的成功，決不是你們日本民眾的失敗，而你們軍閥政策的失敗，纔正是日本民眾的成功。
這個理由需要許多的話解釋，我現在先說明基本的一點，就是你們國家受軍閥錯誤思想指導，對於東亞民族一貫的犯了重大罪惡，這是此次侵華戰爭必然失敗的根本原因；而你們日本民眾現在正開始身受其報，這種惡報，要發展到什麼程度，在現時是不能預料的。
你們軍閥思想的嚴重錯誤，是特別賤視鄰近的東亞民族。你們自明治維新以後，國運進步，因而忘了幾千年的歷史，而妄自尊大，輕視落後的鄰國，這種思想，特別由軍閥提倡鼓勵，因而麻醉了人心，鑄成武力萬能，侵略萬能的思想；實在說來，這是你們最大的不幸。我可以告訴你們，關於此點，中國與日本絕對不同。你們受了軍閥錯誤的指導，凡事只論強弱，不論是非，你們看外國完全用武裝強弱計算，對於最強者，最表敬意，次強者敬意亦次之；對於弱者，就打算欺侮了；而對於無武裝者，就想一口吞下去。這因為你們執權的軍閥，論天下事，完全講武力，他們整天的計算，誰有多少大砲，多少飛機，多少軍艦，多少軍需工業與資源，他們看每一個國家民族的價值，完全用武力的量做代表；在你們軍閥的手中，凡武力弱的民族，都應當屈服者，若是全無武裝的民族，就不算是人類，就應該做奴才，這是你們軍閥的基本哲學。而因為世界太大了，遠處的弱小國家，日本的力量達不到，所以日本統治階級的征服慾，只有先向近鄰的弱者發揮，東亞的悲劇，就是這樣發展起來的。關於此點，中國思想根本不同；我們心目中凡民族都是平等的，都應當是自由的。譬如說，日本人和朝鮮人，其強弱與榮枯之〔第84頁〕差，真是天淵之別了，但我們看來，都是平等的鄰人。我們不能因為日本是所謂一等強國而怕日本人，同時也不能因為朝鮮人是亡國之民，而瞧不起朝鮮人；相反的，我們正是痛惡武力萬能的侵略者，而十分同情於被壓迫的弱小民族。簡單說，日本專講強弱，而我們專論是非，這一點是很重要的。現在讓我宣佈你們軍閥的罪惡罷！你們撕毀了與中國所訂尊重朝鮮獨立的誓約，而吞滅了朝鮮，三十年來，我們固然無力過問，也無暇過問，但冷眼旁觀，你們國家至今賤視朝鮮人民，不給他們一點政治自由，而在農業上商業上逐漸鯨吞蠶食，使朝鮮富民成了貧戶，貧民陷於流亡；前多年來，朝鮮人民紛紛逃入我東三省謀生，這都是在故鄉失了田產，被迫流亡的，又有多少無業鮮民，被逼?在平津及他處販毒販私，無惡不作，我們雖痛惡其行為，卻不能不同情其境遇。至於朝鮮境內之奴化教育與嚴酷的壓制政策，更不用詳說了。總之一句話，朝鮮人民是在奴隸的境遇，臺灣情形也是如此。而你們軍閥既奴隸了朝鮮臺灣，進一步要奴隸大中華民族，其第一階段，就占領我東北四省，你們有知識的日本民眾，可以平心靜氣看看，我們東北四省人民，八年以來，到底怎樣生活。總括言之，政治上你們關東軍操?生殺與奪的專制威權，我們同胞只有服從，不能說話；在經濟上中國人的大商業全被侵佔了，農民土地也許多被沒收了，我們同胞貿易生產居住交通的一切，在私法上的自由，完全喪失淨盡，更說不到政治權與教育權。這八年來，不知任意殺害了我們多少良民，其最慘酷者，可以毫無原因，單憑喜怒而殺人，而稱之曰思想犯。簡單說，只因為樣子不順眼，就應當叫他們死。說到教育，更寒心了，你們大和民族的祖先，在過去二千餘年，曾經熟讀中國歷史，而得到不少的教訓或經驗，現在你們軍閥卻要求我們東北人民〔第85頁〕忘了中國歷史，這是怎樣的一種報答呢？總之一句話，你們軍閥完全把我們東北人民，沒有看做應該平等生存的人類，完全看做下賤該死的奴隸，現在只要他們做苦力服勞役，將來要使得他們越貧越愚，最後摧殘壓迫到歸於自己消滅。
你們軍閥奴隸東亞民族的罪惡，若詳敘起來，十萬言也不能盡，但我以為不必詳敘了，因為相信有知識的日本民眾，其所知者，一定比我們更多，更深之故。現在我只說明一要點，就是這種極端惡劣的征服政策，對於各民族有甚麼結果，對於日本己身有甚麼影響。先從第一部分說，其可能的結果，確是十分可怕，因為這種政策，其目的不僅在滅國家，並且要滅民族，換句話，就是雖甘做亡國之民，也不能生存下去。一個民族的生存，其最基本的要素，是經濟的自由，日本軍閥的政策，卻正在消滅被壓迫民族的經濟自由。以我東北人民說，照這樣下去，再若干年後，就完全苦力化農奴化了；在工商各業被侵略者獨占之後，人民生活只賸下農業，而農民的土產所有權逐漸被侵蝕，或被沒收，並且農民的生產品不能自由販賣，農產必須賤價出售，而一切生活必需品卻要用高價買回來，這種細大不捐的層層剝削，用不了多少年，就使一般農民完全喪失田產，而陷入農奴的境遇了。我們最痛心者，東亞民族，在日本這種政策之下，要逐漸的越貧越愚，而最後趨于滅亡，而這裏所說之愚，不是素朴之愚，而是頑鈍無恥之愚；因為日本軍閥在教育上在行政上獎勵頑鈍無恥，他們要使得被征服的人民大眾，只知道怕日本，越無恥越好，越做壞事越好，越喪失道德觀念越好，其目的在使得人民大群父子不相謀，朋友不相救，都成了一粒一粒的散沙，只全向強者屈膝乞命。總之一句話，日本軍閥要教東亞民族完全喪失了東方〔第86頁〕文化的道德觀念，而成了十足完全的奴隸社會，而日本軍閥僅此還不放心，還要加上毒化政策與嫖賭政策；因為他們嫉妒這些被征服人民中，還有一部份資財未盡，又害怕這些人因煩悶苦痛而生異心，所以你們軍隊所佔之地，第一就是獎勵或者強迫人民吸嗎啡白面與鴉片，同時勸嫖勸賭，好教這被征服大群快一點窮，快一點死，同時藉?毒化與嫖賭之力，麻醉軟化這些人，使他們忘了國家民族，忘了一切，並且無氣力無精神以自拔於黑暗之中。
你們軍閥這種政策，自一方面說，可謂極巧；而自另一方面說實在是愚眛得可憐。請看一看日本自己因這種惡劣政策所得的影響如何，就可以知道將來最受害者還是日本自己。日本的政策，一言蔽之，是忘本，人到忘了本，是必然失敗的。日本與中國及其他東亞民族，在近代西方科學文明觀點上，本來都是一樣落後的國家，而日本維新占了半世紀的先，你們軍閥就飛揚跋扈，以為自己是亞洲唯一的優等民族，而視其他為劣等民族，這真是器小易盈，毫無大國的風度。中國革命與日本明治維新，是東亞民族的兩件大事，而日本軍閥卻只誇耀自己，而抹殺中國，把中國看做可以和朝鮮一樣的併吞；不過中國大一點，以為若用蠶食手段，分成幾次，就可以併吞下去，所以第一步佔東四省，第二步侵冀察等省，以為憑日本的武力，準可不戰而成功，即使中國抵抗也很容易的可以把中國抵抗力消滅。不錯，日本的軍事專家計算飛機大砲的數量很精細的，他們計算中國打不過日本，也確有科學上的理由，只可惜他們甚麼都會計算，只是沒有計算到人心。他們只讀過半世紀的日本維新史，至多讀了些幾百年來的西洋科學書和戰史，而竟然抹殺了你們歷代祖先熟讀過的立國五千年的中國歷史，否定了中國民族文化的權〔第87頁〕威，與近幾十年來中國革命的發展，憑他們那一點軍事知識，就以為武力萬能，天下一切問題都可以任意解決，而不知真正支配世界者，是道德文化的力量，而不是大砲飛機。我們中國從來就是鄙棄暴力而以道德仁義為立國中心，我們中國有三句古語，就是說：「爾以其暴，我以其仁；爾以其利，我以其義；爾以其詐，我以其信」，我們的信念，就是崇仁不崇暴，尚義不尚利，重誠信不重譎詐。我們民間更有一句普通流行的土諺，叫做「鬥智不鬥力」。但我們最高的道德律，是智仁勇三者整個的實現，而以仁為一切的中心，我們有不畏強禦的大勇精神，而這個勇字，是要勇以行仁，我們的智，是要智以知仁，所以我們所重的智，不是偏見小慧，邪執愚私的譎知，而是本乎大仁，瞭澈大義的正覺。在我們中國的道德觀念中，有真是非，沒有小利害，重視道義，而蔑視暴力，尊重自己而不害別人，但為了仁義可以作一切犧牲而斷然求其貫澈，實際上這纔是幾千年東方文化的精髓，可惜你們日本軍閥現在完全拋棄了這個寶貴的遺產。客觀說來，這真是日本民族的不幸。我可以指明一點，你們軍閥對于中國及其他東亞民族，從沒有過半點的尊重愛護之心，能併吞便併吞，能侵略必侵略；這多年來，對中國固然有緩進急進之不同，但其有時緩進的原因，還是從武力上計算，是對歐美客氣，並不是對我們慈悲。你們試想四十年前，因三國干涉，而還我遼東，假使不干涉，你們肯還嗎？實際上，那時候就想佔領北京了。中國在清末，實在人心散漫，不能自強，而托在於列強均勢之下，日本因羽毛未豐，不敢獨異，所以日俄戰後，仍然將南滿交還中國，然歐戰一起，就立刻拿出了二十一條，所以日本軍閥對華侵略的緩急，完全看國際形勢。換句話說，就是時刻計算日本的武力，與列強可以在東亞使用的武力的比較，華府會議計算敵〔第88頁〕不過英美，所以就了範。而九一八之變，是因為自恃海軍進步，並看穿英美不能聯合，所以下了毒手。總之，你們軍閥征服中國的政策，是一貫的，而其施行政策之緩弱，則完全計算自己的武力，與歐美的態度，而從來沒有把這樣大的中國民族本身的權利與人格，置諸計算之內，這真可謂愚妄至極，無以復加了。我可以明白告訴你們，這幾年，自從我們冀察等省又受到嚴重威脅以來，中國民族實在對日本寒了心，我們全軍全民，確實認識了日本，認識了自己；我們大家知道，除非全國團結澈底奮鬥，就真要亡國滅種。我們不能使我們本身做侵略者的奴隸，更不忍使我們百代祖先的榮譽光輝，墮於我們之手，及我們子子孫孫成了貧愚無恥的奴隸之群；同時我們有把握的知道，只要團結奮鬥，就準能粉碎日本軍閥的野心，而最後使日本民族回到光明的正路，東亞民族這一個大害，我們這一代的中國人，誓要挺身負責，加以驅逐。因為深知，只有中國民族能負這個責任，我們的立志，是救中國救東亞並救日本。你們日本民眾想一想，你們立國東亞，而奴視東亞民族，這把自己的立腳點，先弄壞了，怎麼會有好的結果？中國民族既已下了絕對不屈服不亡國的決心，戰一月有一月的進步，戰一年有一年的進步，老實說，中國經過兩年的抗戰，不但精神的力量更加強，更統一了，實際軍事上也天天在進步。你們軍閥想要消滅中國軍力，以貫澈其亡華野心，怎樣也做不到；相反的，我們有把握，一定能粉碎日本軍閥的迷夢，而建立東亞民族的真正和平。日本民眾們，行惡必得惡報，你們大眾現在的一切痛苦，都是受你們軍閥政策的惡報，而現在才開始受，今後受到什麼程度，真不堪設想。根本上說，你們軍閥要使東亞諸民族喪失自由，日本民眾同樣也喪失了自由。天下事便宜是占不得的，你們侵佔我東北，得了便宜，卻〔第89頁〕迅速使得軍紀墮落，而演成軍人專政的政局，你們國家今天只是一群狂妄無識的少壯軍官統治?，大政操於軍部，而軍部操於一群少壯軍官之手，而這一群人，有野心而無識見，又議論紛紛，各立門戶，所以結果只有越唱侵略高調者，越得勢力，你們國家的行動，實際上就是這極少數妄狂軍閥指導，而把持竊取大權，無惡不作，國體紀綱全沒有了，內閣更不過是這些軍閥手中的橡皮玩具，只有聽他們的玩弄。兩年前的蘆溝橋事件，在戰端開始以後，你們報紙業已得意洋洋的自認是計劃的行動了，戰爭是何等大事，而你們民眾大群只是被動的聽少數量軍閥擺佈，而貢獻資財和生命，並且時時刻刻需要謳歌軍部之力，且直許謳歌不許反對，倘稍示懷疑，就要坐監牢，受拷問，這兩年來，被憲兵警察捕入監獄上千上萬日本知識份子，與我東北四省所謂思想犯者不是同樣的境遇嗎？這種情形說穿了，更不足怪，但看你們若干元老重臣，對於日本興盛，本有特殊勛勞，他們站在老成謀國的立場，只是態度稍近持重，軍閥就覺得礙眼礙手，立刻使人加以殘殺，如屠宰犬豕一般，毫無顧忌，而且主謀發動的人，也絲毫不受到法律制裁。大人物的境遇尚且如此，你們百姓當然更是俎上魚肉，實同奴隸。原來你們軍閥思想的特色，是絕對不認錯，自己錯了，卻仇恨別人，接?更要打算消滅別人，這幾年不承認自己侵略中國的錯誤，而恨中國抵抗，現在進攻兩年，達不到目的，因惱羞而成怒，又仇恨到歐美國家了。當然，你們軍閥其志不止於反英，而目前第一步先表示反英，因為他們又計算過了，英國在歐洲多事，所以先對付英國，而將擁有太平洋大艦隊的美國暫時擱置，作第二步個個擊破之謀。這種伎倆，自謂甚巧，其實早被世界看穿，並且忘了各關係國有共同利害，共同立場。日本民眾要知道，你們軍閥的國際政策，一言蔽之〔第90頁〕，是棄約背信，各國對華關係，受?九國公約的拘束，日本侵華是日本棄約背信，英美法諸大國不附和日本，而守九國公約立場，這是當然之事，蘇聯不在九國公約，而因國聯的關係，其立場完全同英美法一樣，這些國家尊重中國主權，而不附和日本的侵略，這只是國際社會當然之行為，而日本軍閥竟然仇恨各國，並要消滅各國在華條約上的合法利益，這當然是對世界的重大挑釁，其趨勢嚴重，是不問可知的。日本統治者近來盛倡「東亞新秩序」，你們要明瞭所謂新秩序的內容，就是要把大中華民國征服了，同時把各國排出去。侵中國要戰爭，排各國也當然要武力，你們可以算一算，日本究竟共有多少壯丁，多少武力？中國有句諺語，「盲人騎瞎馬，夜半臨深池」，你們日本民眾自甘盲從，而任令瞎馬的軍部，把日本國家拖向萬丈深淵而疾馳。九一八以來，日本實情完全如此，而尋源探本，凡日本民眾所正受及將受的無窮禍害，都由於日本軍閥奴視東亞民族的一念而起，你們再不覺悟自救，必有後悔不及之一日了。

三、說明中國抗戰必勝建國必成的理由

前節所說，是日本侵略必敗之理，但僅此還不能充足證明中國之抗戰必勝建國必成，因為假若中國己身也有失敗的要素，其結果仍不可知。所以我現在要更向日本民眾，指示為什麼我們能愈戰愈強，究竟甚麼是我們抗戰必勝建國必成的把握。固然凡日本軍閥的敗徵，都給我們增加了力量，然中國本身卻具有積極的成功的要素，就是中華民族已有了統一的堅決的信仰——三民主義。關于此點，我想扼要的〔第91頁〕說明一下。近代中國之最大困難，是自己不能統一，不能覺悟，不能解決自己的問題；而現在統一了，覺悟了，一切問題在思想上業已解決了，並且解決得妥當。這就是說，中國業已確實統一於三民主義革命原則之下，而這就是我們抵抗侵略，奮鬥建國的最大保障。我勸你們日本民眾，務須認識中國革命，認識三民主義，這一點認不清，將永遠得不到東亞問題的解答。你們大概也知道，中國抗戰是由民族主義的精神訓練而來，這話是對的，然而解釋不夠。我們全國軍民的抗戰決心，固然由於愛國精神，但我們的愛國，與你們不同。日本民眾甚為愛國，是我們認識的；但是你們的思想，出不了國家主義的範圍，在國弱之時，只求富強，既強之後，專求發展，所以從愛國變而為侵略主義，以致形成今天的日本。簡單說，自己愛國而不尊重其他民族同樣愛國，並且仇視嫉視他人之愛國；自視甚尊，而視鄰近民族甚卑，充滿了狹隘的狂妄的侵略思潮，故演成這兩年如此殘暴不人道的侵華戰事。中國卻不然，我們信仰的是三民主義的民族主義，我們民族主義的解釋，在前面已說過，是力求中國之自由平等，而同時尊重一切民族的自由平等；換句話說，我們愛國也尊重他人各愛其國，所以我們的思想，澈底是和平的，不侵略的，自愛而愛人的。這種精神，本來是中國文化的基本特色，只因中古以來，政治進化陷于停滯之中，以致這寶貴的和平精神，表現了積極散漫萎靡不振的流弊；滿清末年，外患嚴重，國將不國，我先總理孫中山先生這纔大聲疾呼，喚起同胞革命建國，其思想是承繼中國文化的正統，而融會近代世界學理的精華，及各國革命的經驗，其結晶而成者，就是三民主義。所以要認識民族主義，必須理解三民主義的全部，因為其一貫而不可分。我先簡單告訴你們，中國不是平常所謂國家主義，而是民族主義；其〔第92頁〕區別是中國雖為自己自由平等而奮鬥，但決無自私或侵略的企圖，同時有整個系統的政治及經濟的理想與綱領。最簡單的講，政治是以民治民有民享為依歸，經濟是以平均地權節制資本及發展人民衣食住行享受為綱領；前者規定在民權主義，後者規定在民生主義。這些綱領，都是發源于中國文化的固有思想，而博採近代西方思想的優點，取長棄短，冶而為一，其目的要適合國家當前之需要，並保障民族永遠之幸福，而最後達到世界大同之理想。所以三民主義的國際觀，整個是和平的，不侵略的；同時是正義的，富于進化性的。簡言之，三民主義雖是革命的主義，中國是信仰三民主義正在建設途中的新興的國家，近代中國革命的保障，實際以存在內部者為重。 中山先生一生奮鬥，就為?喚起同胞，我們的同志們，在失去了偉大的導師以後，雖然繼續?努力，而國內及黨內思想上的障礙，依然發生不少，或者信仰不堅，與行為不符；而自民國十七年以來，我們政府由於外患內憂的交迫，對于幾多政治上經濟上應有的設施，許多未能做到，所以我們自省，實在缺點甚多，努力不夠。然所欣幸者，一般國民日有進步，在日本軍閥於兩年前大舉侵略之時，我們全國業已達到一致信仰三民主義，有了一致擁護革命建國的熱忱與認識；在那時候，業已普遍燃燒起來為國犧牲的精神，而有了絕對不受離間軟化的意志。我們抗戰就是憑這統一的精神意志而開始的，現在抗戰兩週年了，我們犧牲雖大，而進步更多，暴戾的侵略者，不但在火線上盡其摧殘破壞之能事，在佔領地內對于我們非戰鬥員的男女老幼大眾，更行了違背人道的凌虐與殺戮；同時在我們前方後方轟炸市街，殺害民眾，天天演?毫無理性的兇行。雖然佔領區內還有很大很多的農村山林和漁港，是我們愛國民眾資為遊擊的據點，日本決沒有能力，也沒這麼多的〔第93頁〕兵力，可以消滅他們；但是交通線日軍所過的地方，我們同胞財產喪失了，家室毀滅了，許多城市鄉村都成了瓦礫了，軍民各界到此時，更不由得深切體認了個人與國家民族命運之絕對不可分離，更深切認識了日本軍閥的兇殘，因而更深切理解了三民主義的偉大。我可以聲明，現在我們全國直接間接效忠抗戰的軍民，都知道自己為甚麼戰，為甚麼死，都知道一切勞力與生命的犧牲，是絕對有必要，有理由，有代價。代價是什麼，就是憑現代人的犧牲，能以換取萬代人的自由幸福，而這自由幸福是有利益於世界人類，連日本也在其中。這就是說，三民主義的新中國，要從流血犧牲中堅牢的建設起來，這樣的新中國，就能夠做世界和平進一步的一大柱石，同時就可促日本之革新，使東亞不再有第二次的慘劇。我們軍民對於日軍官兵在華的種種兇行，自然萬分痛惡，然所痛惡者，是其行為，其思想，而並不要仇視其人；因為敵兵都是日本民眾的一分子，而日本民眾受了軍閥欺騙的宣傳，及錯誤的教育，和強迫的命令，所以責任在日本軍閥，而不在日本兵；並且我們知道許多日本兵是知識分子，及有職業的良善人民，其中也儘有反對侵略主義而不得已應徵作戰之人，所以我們雖然決心殲滅敵軍，以求從日本侵略中解放，但從沒有仇視日本民眾，或報復的意思。我在去年，曾經重新訂正優待俘虜條例，對於虜獲的日本軍官士兵衣食住及一切待遇，都和我們作戰的官兵一樣，我們全軍上下，都能真誠遵守，把許多俘虜感化到感激涕零。尤其是我們不取仇視報復的事實，這就是因為我們全軍是信仰三民主義的革命軍人，因為我們既有抗戰到底的鞏固決心，同時還有比抗戰自衛更遠更大的革命信仰。
那麼，有人要問了，戰爭是武力解決，三民主義不能作武力之用。我可以答復這個疑問：戰爭決於〔第94頁〕國力的總和，而最大最後的力量，就是民族精神。我可以說，在一期抗戰當中，我們所受的挫折，主要的還是因為我們過去在精神方面的準備與鍛鍊不夠，很少是因為武力不夠；我們近來越戰越強，當然有種種要素，而最大原因，就是因為抗戰兩年的經驗教訓，更增強了精神的力量。日本民眾們如欲判斷戰事的前途，不妨將雙方比較一下，你們軍閥除這武力之外，還憑什麼作這侵略戰？在思想上有什麼明確正當的理由，足以使得日本兵自證其犧牲的代價。實際上說，我們官兵每人都知道犧牲是為國為民為主義，至少知道犧牲自己，就使得民族不做奴隸，國家不亡國，尤其知道，必有無數的後起者，繼續負責，以達最後勝利；所以這樣犧牲，是光榮的，心安理得。而你們呢，你們自命愛國，而結果卻要禍國。現在侵略兩年了，越侵略越困難，不但前途茫茫，而且失敗日近，你們清夜自問：中國自衛是不得已，日本侵略有甚麼不得已？從世界大勢上說，縱使亡華政策暫時成功，後來還有更大的戰爭，中國人民終久不會屈服，終要出頭復興，何況現在已經嘗到中國堅強抗戰的滋味，斷斷沒有征服中國的可能呢！我可以這樣說，中國兵確是為國犧牲，日本軍只可說是為軍閥犧牲，而結果是害國。要知犧牲的意義，是犧牲個人的利益，以換取國家民族更高的利益，中國兵是這樣，日本兵則不然；因為日本越侵略中國，自己越危險，所以日本士兵的作戰，不只是徒然送死，並且是自己死了，反而害了國家。真愛國的日本民眾，冷靜的想一想，便不能不承認我的批評正當了。日本民眾們，務須知道，一個民族根本上只許為自衛而戰，不容為侵略而戰。侵略的對象，若是一個無文化無政治而有滅亡之道的民族，或者還可以暫時成功；若無端侵略一個有文化有歷史的獨立國家，沒有不失敗的。何況以中日問題而言，中國雖弱〔第95頁〕，是有文化的大國，何況正是在革命途中的新興國家，而中國革命的主義，又決不侵害日本，並且有益於日本，那麼怎樣可以無端要消滅中國之獨立，而作這樣的侵略戰呢？我可以這樣聲明，中國自開始抗戰，就在精神上得到了原則的勝利，就是因為日本絕對是侵略，而中國絕對是自衛；何況除此之外，中國有三民主義確定的信仰，而日本沒有。固然，日本也有各種所謂主義，及不少的新標語，新名詞，但日本的主義，說穿內容，要之是侵略主義；最好的解釋，也超越不了民族的自私。而近來許多新標語新名詞，都是隨?侵略的進展而產生出來的，其意義無非是使得中國的獨立消滅了，日本做征服者，而中國及其他東亞民族都聽命於日本，所以這都是粉飾侵略戰爭的欺人之辭，根本上不是主義。從這一點說，中國不但有主義，並且主義好，因為三民主義的中國之抗戰，是要達到救己而救人，利己而利人。我們所全力爭取者，是中國的自由平等，但同樣尊重日本的自由平等，這與日本侵略者以害人利己為目的，而最後必然因害人反而害己的愚妄政策，比較起來，其在人類道德上的立場，真有霄壤之別了。我敢說，戰爭最後勝敗之分，就看彼此道德上之地位如何？我們有了絕對正義絕對有道德權威的抗戰理由，及三民主義的信仰，而日本沒有；所以這一戰我們在精神上，先已佔?絕對勝利的地位了。我還可以補充說明一下，我們中國的軍事哲學和東方傳統的道德信條相貫通，中國講軍事以道為先，以法為本，而且是重義不重利，尚智不尚力，這四個要則，實在是我們東方古今戰史判斷勝敗的最重要定理。現在你們侵華之戰爭，是罔道違法，貪利而忘義，迷信暴力而抹殺理智，完全違背了道德與軍事的原則，兩相比較，就可以知道我們中國有必勝利的把握了。
〔第96頁〕
說到這裏，日本有些人或者不服，因為日本統治者常說，日本作戰是要解放中國，解放亞洲，這不是道德根據嗎？我可以答復道：你們更是受騙！那麼關於東亞新秩序的謊言，前面業已論到，這裏再駁斥二點：第一、中國只受到日本侵略，並沒受其他國家的侵略，這樣反而說侵略中國是解放中國；解放之意等於自由，日本侵略者正全力摧殘中國民族政治的經濟的自由，反而說解放中國，顛倒是非，最可痛憤。第二、你們軍閥說，中國受歐美的壓迫，是歐美的半殖民地，這完全是國民政府國民革命軍未興起以前的讕言。近多年來，只見歐美國家對中國概行?和平政策，我國民政府執政以來，各國對中國的關係，一般的更有進步，互尊條約，各守信義，且一般對於中國的和平建設，表示同情，我們的主權並不受歐美任何壓迫，誰也尊重我們是獨立國家；所以你們軍閥所謂中國是半殖民地的口號，完全是侵害各國在華通商利益，來煽動日本無知民眾，以便利他進攻中國之一種欺騙的宣傳，完全不是事實。說到前世紀以來，中國與各國的條約關係，這多年來本已改善了不少，自我國民政府執政以來，即決定以和平信義的外交，謀一切問題之漸進的解決，而因為各關係國家都是和平的信義的，所以若不是從日本九一八以來侵略中國，打擊中國，則相信中國改正條約早已成功無疑了。近來日本軍閥壓迫津滬等處租界，這些租界問題，只有中國政府有權與關係國家討論，而日本進攻租界，就是蹂躪各關係國的權利，同時是蔑視中國國家的主權，其目的在佔領租界，以蹂躪中國居民，掠奪中國利益，所以完全為侵略中國，並侵略各國的非法舉動，將以加緊的奴隸中國，怎樣能謊說是解放中國？簡單的一句話，你們日本軍閥的政策，是征服中國，而我們全國軍民奮鬥的目標，就是要從日本侵略之下，自求解放；你們軍閥那〔第97頁〕些顛倒黑白的宣傳，一樣也騙不了中國人與全世界人，只是若干的民眾或者不明事實而已。說到解放亞洲，更可笑了，中國是全亞洲最大的獨立國家，你們無端要征服他，怎樣還說解放亞洲？對於大中國尚且如此摧殘，那麼對於其他弱小國家的居心如何，還值得討論嗎？簡單說，解放亞洲就是征服亞洲，其目的就是要把亞洲民族都解放成滿洲偽國或朝鮮一樣，征服者做主人，被征服者做奴隸；我可以說，這企圖實在雄大，只可惜永無實現的可能或機會而已。話說回來，據上面所說，可知日本軍閥在道德上完全失敗，中國業已取得精神的勝利。現在要接?說明，為甚麼精神的勝利就能成功實際的勝利。那麼要知道，作戰第一靠人，一切都靠人，而中國抗戰因為絕對是自衛，是信仰三民主義，所以凡關於人的問題，一切解決了；全中國今天只有一個意志，一個工作，就是抗戰建國，而抗戰的目的與理由，每一個中國人都十分瞭然，所賸餘者，只是技術問題，物質問題，而國家戰時及戰後政治上與經濟上的建設方針，又早已確定，所以全中國今天根本上全無爭論的問題，只是努力工作而已。固然，敵人佔領了我們地方不少，而在佔領區域內的中國人民，其精神意志，依然永遠擁護國家，絕不會受敵人欺騙；至于少數漢奸叛逆，是民族的敗類，一點也影響不到全民族的精神意志，反而日本軍閥越企圖以華制華已越使中國民族感覺侮辱，而增強決心。一言蔽之，我們是寧靜的，並且是樂觀的；歷史命定下來，惟一的一條艱苦而光明的道路，我們只有努力去走，甚麼艱苦都應當受，甚麼犧牲都不應當辭。因為今天的受苦，是過去努力不夠的報答；同時今天的犧牲，便準是未來光榮幸福的保障。我們因為感覺這共同的責任，保持這一致的信仰，所以環境雖是駭浪驚濤，而心情卻如光風霽月，這種情形，是侵略國家斷斷做不〔第98頁〕到的。老實說罷，中國關於人的問題之解決，本來十分困難，特別是苟安自私之心理，極不容易袪除；然抗戰以來，一般國民因為對於忠勇將士的感激，及所受國破家亡的苦痛，積極的使得精神意志達於高潮，消極的使得苟安自私天然消滅。我敢說，現在我們全軍官兵及應征入伍的壯丁，與在南北戰區間接直接做?各項抗戰工作的一般同胞同志，還有在前方後方努力交通運輸生產製造的技術人員，與一般農工同胞，其精神意志進步的程度，若在平時二十年也做不到；而我們教育學術工商實業各界的幹部人才，與一般男女學生青年，這兩年來都是精神刻苦，突飛猛進。因此，我深深感到我們民族的偉大，確證了我們國家前途的光明，因為作戰靠人，而人的問題，我們已操絕對的優勢，而技術可以進步，物資可以補充，我們為甚麼不能打，為甚麼不能勝！當然，日本的武裝設備，比我們大得多，但我們有把握的要使得這差異一天比一天小，並且使敵人有武裝而無用。何況你們的假想敵國甚多，而我們只是一個敵人。所以你們越侵略中國，則國際地位越低落，越危險，而我們則只打這一次仗，你們四面楚歌，我們則世界為友；最後孰成孰敗，可以不言而喻了。我今天對你們日本民眾說這一番話，是代表中國民族，提據兩民族歷史的友誼，與三民主義的使命，以愛吾民亦愛敵民的精神，而致其至誠的勸告；但同時聲明你們如依然盲從軍閥，中國亦絕對不受影響。我們站?道德的立場，擁?無盡的人力，以絕對一致的三民主義的信仰，抗戰建國同時並進，內有鞏固團結的民心，外有友邦公論的援助，為甚麼不能打倒這東亞民族共同敵人呢？你們是武力萬能，我們三民主義是百鍊金剛；最後看究竟是武力勝，還是道德勝？我不需作預言，將來自有事實為證吧！
〔第99頁〕

四、結 論

以上各節，說得大概已經很詳盡了，而我所說「中國自衛成功，並不是日本民眾的失敗；日閥侵略政策的失敗，纔正是日本民眾的成功」，這個理由大概諸君也可以領會了。現在總括起來，再奉贈諸君數言：
中日是鄰國，在文化上自古有深厚的因緣，這個事實，是我們本來重視的。我們三民主義的信徒，以世界大同為理想，本無人種或地域的偏見，而對於鄰近民族，當然希望和好；因此之故，我們雖然在血戰之中，感情上不曾敵視日本民眾的。並因為深信諸君之中，一定明白人很多，只是認識不清，上了軍閥宣傳的當，所以我今天掬誠奉告，明辨是非，這完全出於我們民族與主義道德的好意，至於我所勸告者：第一、要澈底懺悔錯誤，第二、要澈底改變政策。你們軍閥要亡中國，絕對是錯誤的，你們務須認識，獨立強盛的大中華民國之存在，正是日本絕對的利益；因為中國強盛了，東亞和平就真正確保了，而能得到這和平利益者，第一就是日本。反過來說，假若中國此次不堅決抗戰，而變成日本的殖民地，試問你們誤認為已經奴化了兩千萬朝鮮人民，和四百萬臺灣人民，不都在待機反抗的麼？若更加上四萬五千萬中國人民，因被征服，而對日本懷?無窮的憤恨，儘管你們發揮一切奴化毒化摧殘，而悠久深厚有根底的中國文化和民族精神，是決不能根本消滅去的。這樣的時候，就剩下你們幾千萬日本人民，受?軍閥統治，天天備戰或作戰，政治經濟一天天惡劣，最後一個大風波，日本當然完全崩潰了，而中〔第100頁〕國和朝鮮，仍舊可乘這機會復興起來。所以你們軍閥的侵略政策，是害人害己，禍中國亦禍日本，所以你們政府的所謂「興亞院」，其意義本來是「亡華院」，而結果恐怕要變成「亡日院」。從這一點上說，中國的抗戰，實在大有造於日本，因為藉中國抗戰之力，足以打破你們軍閥武力萬能的迷夢，同時就是給日本民眾一個很好的機會，可以把日本從重大危機中拯救出來。因此我勸諸君從速覺醒，從速懺悔，從速積極自救。我們中國今天所恃以與敵人周旋者，是大仁與大勇，勇起來雖然以日本舉國之師，以攻中國，我們反而愈戰愈堅；而同時說到仁，則看日本民眾，所受的痛苦，就等於我們自己的痛苦。世界變化正在猛進，我勸你們萬不要錯過了這自救的機會，至於怎樣自救，首先就需要澈底改變對華政策，澈底放棄侵略。我可以告訴你們，必須確切承認並尊重中國是一個有神聖主權的獨立國家，同我們看日本一樣，而凡關國家主權，一點也不容含糊，含糊就只有打仗，何況還想永佔我國土，及組織漢奸偽政府嗎？我勸你們必須認識三民主義的新中國之獨立生存與發展，並不因日本武力侵略，而受其障礙，最後吃虧者只有日本自己。同時勸你們趕緊恢復東方道德，並認識三民主義的真價值，孫中山先生提倡忠孝仁愛信義和平的東方道德，其中之仁愛信義和平，就是我們國際政策的基本。奉勸你們也這樣改正過來，至少從此不要說欺騙的話，凡用一名詞，都照本義解釋，不要欺騙，而我們尊重日本國家與人民的人格，你們也應當同樣尊重中國，不要污辱中國。最後復述我去年所說的話：「中國軍民對於愛好和平，深受軍閥壓迫之諸君，始終認為利害共同之良友，而懷挾滿腔之熱情與期待，深望諸君省察兩國安危之至計，團結一致，反對強暴軍部之一切施為，發揮貴國國民之正義的意志與力量。」
〔第101頁〕
日本民眾諸君，我相信你們必能記?，並理解我去年今日正告訴你們的話，我盼望你們認清你們國家民族的敵人，並不在中國，也不在世界，而在日本，披誠相告，望諸君三思。


抗戰建國二週年紀念告世界友邦書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十八年

版面原件：第102頁，第103頁，第104頁，第105頁

〔第102頁〕

——中華民國二十八年七月七日——

〔要旨〕
一、日本之侵略原以征服中國者征服世界為其國策，自近衛內閣發表「東亞新秩序」宣言，益可證明。
二、中國之抗戰，不僅保衛中國獨立生存，且為打破日本擾亂東亞與排除友邦遠東權益之企圖，對世界秩序與國際信約及人類未來福利，自有重大影響。
三、各友邦過去兩年中給予中國抗戰之同情援助，我全國軍民感激不忘；惟今日舉國一致之期望，在要求各友邦發動神聖的國際公約之權威，實行對日有效之經濟制裁。
四、公理與正義，必須以實力保衛之。世界和平為不可分，故亟望愛好和平與正義諸國，明辨是非，認清利害，出之以堅決之行動，予日本侵略者以共同之制裁。
〔本文〕
今日為中國抵抗日本武力侵略之第二週年，余願乘此紀念日代表吾前線將士與吾全國人民之一致的感覺與期望，向我各友邦政府與人民致其懇切之詞。
日本軍閱，原以征服中國者征服世界為其國策，充其狂妄之野心，以侵略中國開其端，必欲以征服世界滿其慾，七七開戰以前，世界人士於此猶多信疑參半，今則已成不可否認之事實。但今日國際間一切無法律無秩序之無政府狀態，實由一九三一年之九一八日本強佔我東北四省始作之俑所造成，此亦已為全世界所共認。自去年十二月二十二日日本近衛內閣發表東亞新秩序宣言後，更可證明彼之此次侵略中國無論假借何種名義，而實際則在驅除歐美各國在亞洲之權益，以達成其獨霸太平洋之目的也。中國〔第103頁〕為直接被侵略之國家，固當不辭一切犧牲，而自盡其維護國家獨立生存之義務，亦深信中國對日抗戰之功效，不僅所以保衛中國之獨立生存，打破日本擾亂東亞與排除各友邦在遠東權益之企圖，而於全世界未來之秩序，全人類未來之福利，自會發生重大之影響。以此之故，兩年以來，日本軍閱雖竭盡其殘暴瘋狂，而我全體軍民對敵閥野心之認識日益深，抵抗侵略之決心亦日益強；我國今後決不計犧牲之程度，與其時日之短長，必繼續以武力打擊日閥武力之侵略者，以保衛我國家民族之獨立與國際一切之信約。在敵人未澈底放棄其侵略政策以前，我國抗戰，無論遭受如何犧牲與痛苦，決不有所反顧或中止也。
歐戰告終以來，我各友邦人士對於人類和平，曾盡其最大之努力，此種努力之結晶，為現今全世界所熟知之三大信約、即國聯盟約、非戰公約與九國公約是也。日本對華之軍事行動，即在摧毀此種信約。吾國上下，今日我引為深慰者，當日創議訂立此三種約章之友邦，其擁護條約尊嚴與反對侵略戰爭之熱忱宏願，今昔初無二致。日閥近日雖向各友邦屢行其威脅，妄欲排除我各友邦之權益，以建立其所謂東亞新秩序；並採取各個擊破之狡謀，不僅凌辱我友邦在華之僑民，掠奪我友邦在華之財產，而且盲炸殘害我各友邦在華之宗教文化經濟等一切事業及其機關與服務人員，在事實上已無異向我各友邦開釁，不惜以戎首自居矣。然兩年以來，以我國之抗戰與奮鬥，敵閥實已疲於奔命，再無餘力壓迫其他之國家。日閥之威脅，實際上只是色厲內荏，不過虛張恫嚇而已。余深信愛好和平維護正義之各友邦，決不致為日閥外強中乾之大言所欺矇，窮兇極惡之狂態所脅制，自輕視其在正義與條約下所負神聖之責任。
我各友邦政府與人民，在過去兩年之中，所給予中國抗戰之同情與援助，我全國軍民感激之餘，自〔第104頁〕必永矢弗忘。惟中國之抗戰，既不僅為中國本身之命運而戰，則吾今日舉國一致之要求——各友邦發動神聖的國際公約之權威，與對日實施有效之經濟制裁——各友邦政府與人民，應亦認為正當，而不再延緩其實施。各友邦人士均知日貨所售得之錢財，以及日本所購入之煤油、鋼鐵暨其他軍需原料，舉足以增加日本之暴力；此種暴力之增進，不僅助長其屠戮中國無辜之人民，且危害各友邦在中國公私之財產與其生命。倘各友邦能立即執行有效之經濟制裁，同時加強對華之物質援助，則以中國本身之實力，與此種國際制裁所表現世界正義之力量，必可於短時期內，迫令日本軍閥之崩潰，而恢復國際各種公約之效力，促進世界永久之和平，與我人類全體之幸福。
公約與正義，必須以實力保衛之，世界和平固無可分割者也。故愛好和平與正義之國家，不僅應明辨是非，而且應認清利害，必非仗義立信，積極合作，建立共同戰線，出之以公正之態度，與堅決之行動，方克有濟。若觀望不前，或退讓因循，以求孤立自保，實無異鼓勵侵略，決非維持世界和平之道。往者中國亦曾以極端之忍耐，覓求和平之途徑，容忍至六載之久，而終不能不出於抗戰之一途者，以侵略者之野心無止境，其慾念更無範圍，所謂予取予求，無論退讓至何地步，隱忍至何程度，決不足以饜其所望。吾人回溯此種教訓，誠願與我友邦人士，共同致其警惕。當一九三一年九一八變亂之初，若我國聯盟約與九國公約之各友邦，果能出以堅決之行動，吾敢斷言，決不致有今日燎原之火，而使全世界人類皆為之驚惶不安至此也。然亡羊補牢，猶為未晚，各友邦今日如能急起直追，共同制裁，則其所謂失之過晚，無寧謂此正其時。若失此不圖，則將來國際之大亂，人類之奇禍，必有不可勝言者；侵略者〔第105頁〕之罪惡固無可恕，而我友邦亦將不能逃避歷史上之責任矣。
最後欲為各友邦更贅一言者，中國為五千年酷愛和平之民族，對於世界和平與正義，今後必更有所努力，而竭盡其應盡之職責，自知國家雖弱，而所憑藉者，則有公理與信義，決不畏任何武力之侵略與壓迫。今日吾民族雖貧，而其責望於友邦者，惟在善盡其責任與義務，而決不存越理之奢望，與分外之苛求。中國與我各友邦同為國際與人類之一員，自必相依相扶，各盡其責，共維正義，以相始終。自信我擁有四萬五千萬人口之中國，對於世界之秩序與繁榮，必能盡其甚大之貢獻，而決不負各友邦今日之援手與更進一步之合作。無論今日與將來，不惟中國需要我各友邦，而各友邦亦必需要我中國。日本侵略，瞬已兩年，狂暴企圖，日深日著；爰特申述中國抵抗侵略之旨趣與決心，深望我各友邦及時執行所負之義務，盡其神聖之職責，以根絕侵略者所謂建立東亞新秩序之妄念，而恢復國際之秩序，確保世界永久之和平。斯則中國全體人民所期望，亦人類文明之所利賴也。


「八一三」二週年紀念日告上海同胞書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十八年

版面原件：第106頁，第107頁，第108頁，第109頁，第110頁，第111頁，第112頁，第113頁

〔第106頁〕

——中華民國二十八年八月十三日——

〔要旨〕
一、上海同胞百年來對中國革新運動有深切的歷史，和國民革命軍亦更有密切的關係，從各方面都盡了很多貢獻。
二、目前我們在形勢上，一天一天好轉，一天一天接近勝利，切望秉持抗戰的決心，發揮民族的正氣，與漢奸敵寇，奮鬥到底。
三、殷切期望上海同胞，協力貫徹：
① 1、文化界和輿論界建立起堅強的精神堡壘。
② 2、經濟界要一致堅定信心，信用法幣，穩定金融。
③ 3、青年們更要刻苦自勵，知恥自強。
④ 4、工人同胞們要團結一致，自信自重，擁護抗戰貫徹到底。
⑤ 5、上海全體同胞們要互助互濟，共同甘苦，發揚互助協濟的精神。
四、掬示至誠，相與共勉，振發中華民族的正氣，要以田橫五百壯士的犧牲精神，來光大全民抗禦倭寇的功績。
〔本文〕
上海的同胞們：
臨到「八一三」抗戰兩週年紀念日，我們前方後方的軍民同胞，沒有一個人不聯想到上海，沒有一個人不懷念我們留在上海的同胞，中正今天特對我們上海的同胞表示我的感想與期望。
〔第107頁〕
上海這一個地方與百年來中國的革新運動有深切的歷史，和國民革命更有密切的關係。九一八以後，我們全國努力於獨立自強，充實國力的工作，上海的經濟界，輿論界，學術界，工業界和各界同胞，更從多方面盡了很多的貢獻。正因為上海在中國革命建國工作中地位的重要，所以敵人和一切漢奸們，首先要向上海進攻，始終要在上海進行他們摧殘脅迫欺騙搗亂的毒計，恨不得把我們上海同胞犀燃?的民族意識，和愛國精神根本加以破壞；但是過去的事實告訴我們，這種種只有加深我們上海同胞的敵愾心，和堅強奮起的決心，上海同胞，一定要在中國獨立建國史上盡到他歷史的使命。
回溯兩年以前的今目，淞滬展開了悲壯英勇的血戰，敵人砲艦飛機兇悍無比的摧殘，寇軍官兵毒獸似的暴行，使我們上海受到無量數生命財產和事業的損失。我們的大學和文化學術機構被轟炸被焚燬，我們的市區商場，以及我們拮据經營的大小工業，被夷為灰塵，被夷為平地。許多實業界，和勞動界的同胞們，事業被毀，生活無依，但是擁護抗戰，愈益堅強；在滬戰中間，我們上海同胞輸財輸物，接濟前方的踴躍，堅忍奮鬥不惜犧牲的事蹟，冒險犯難效力抗戰的忠勇行為，寫下了多少可歌可泣的悲壯歷史！使敵閥「幾個星期內務使我國屈膝」的狂想歸於幻滅，使國際觀感頓時改變，知道中華民族是萬不可以屈服的民族，知道中國的抗戰，一定有光明的前途，我們上海同胞的共同一致奮鬥犧牲，就建立了初期抗戰的光榮，啟示?我們最後的勝利。這雖然是事隔兩年了，而在我們全國同胞的心目中，到今天還是很清晰的紀念?的。
由於淞滬戰況的變化，我們在上海及上海附近的許多工業開始內遷了，不少熟練的技術專家和技工〔第108頁〕職工，都向幾千里外的內地建設事業去投效了，我們的文化事業和學校也開始分佈到內地和西南各省去了；但是在上海，仍然留?我們大多數熱烈愛國的同胞，準備以百折不撓的精神，和險惡環境相搏鬥，同時內地城市淪陷後持正不屈的士紳們，更有不少陸繼遷移到上海租界上去避難，充分表示「餓死事小，失節事大」的民族精神。上海在過去三年半的時間中，實在是中華民族正氣之所寄託，他代表?艱苦抗戰的中華民國的新生命。無論敵偽漢奸們，用盡種種陰毒無恥的奸謀，我們上海的民眾，始終秉持奮鬥的決心，發揮民族的正氣，使敵偽工作如鬼蜮一般，不敢現形於白晝，這些屹立不搖的氣概，和愈久愈強的奮鬥，給予我們全國軍民以莫大的鼓舞和興奮！上海同胞們，自比所處的地位為「孤島」，上海同胞們這種精神，實在不啻高懸在孤島上一座光輝四射的明燈。
我和上海同胞們雖然相隔幾千里，精誠聲氣，無時無刻不互相感通，你們在抗戰初期半年中的英勇奮鬥，和以後一年半以上的辛苦堅持，已使中外人士感佩，可是我要告訴我們上海同胞的，在抗戰進入第三年的現在，你們的境遇更是複雜，更艱難了！因之，各位同胞對於國家抗戰中的責任，也就更加重大了。現在抗戰形勢不論在軍事上，外交上，經濟上，從全般的局勢來說，只有一天天的好轉，一天天的接近勝利，正因為這樣，敵人不能不百出其詭謀毒計，來加緊政治上和經濟上的進攻。我在幾千里外懸想我們同胞在上海所身受目擊的情形，深深理解各位精神上實質上所受的艱難和痛苦：第一點，響應敵相所謂「建立東亞新秩序」就是要整個滅亡中國的聲明的無恥漢奸，正在以上海為他們的大本營，鼓吹亡國滅種的和平，散播詆毀革命的妖言，始之以多方愚弄，想誘我同胞入彀，看到愚弄無效，計誘不〔第109頁〕成，就施展他們恐怖壓迫的手段，殘害裹脅，無所不為；我們上海同胞現在正是身當其衝，環繞在各位同胞周圍的，就是這種令人悲憤欲絕的環境。第二點，上海是國際市場所在地，又是多少年來金融的重鎮，最近一個月來，由於敵偽指揮漢奸在黑市場上操縱投機，使得我們法幣和外匯的比價，呈現一時的動搖，敵偽工人們更乘這個機會，大造謠言，要想動搖我們國民的心理，壓迫我們同胞的生活；敵人這種奸謀，當然是他窮蹙無計中的迴光返照，但我們上海同胞的艱難困苦，無疑的要比從前加深，上海同胞為國奮鬥的責任，自然要比從前加重了。
我特別致意於我們上海的同胞，我相信各位同胞，決不會為妖言所淆惑，為毒謀所活動。我知道各位信任國民政府，信任中國抗戰必勝的前途，因之我要求各位重新體認，我在開戰以來的言論，我們既抗戰，就不能避免艱難和痛苦，而且我們早已算定比今日還有更甚的艱難和痛苦；只要我們民族精神絕不動搖，抗戰基礎能夠鞏固，那麼愈危險艱難的時候，正是我們勝利愈接近的時候。今日就是邪正不能並存，奸忠不容並立，橫在我們面前的只有兩條路，一條是投降亡國，萬劫沉淪，永為奴隸，是漢奸們要誘引我們同胞去走的路。一條是艱苦奮鬥，堅忍不屈，求取勝利，復興中國，是我們五千年歷史黃炎祖先所賦予我們的神聖的責任，是有志氣有血性的國民所應該走的唯一的道路。我們上海的同胞，民族意識備極堅強，這兩年來的艱苦奮鬥，已經使我們國際地位增高幾倍，全國軍民感奮萬千，現在抗戰軍事，正是日見穩定，國際形勢，亦更見有利我們抗戰，在這個時候，正是為山九仞，只要再加一簣，就可完成了。我們到這個最緊要的時候，更要努力，更要忍痛，大家咬緊牙關，埋頭苦撐，就可到達彼岸〔第110頁〕。切不可稍有畏難苟安的心理，致使功虧一簣，全功盡棄；因之我所要求於上海同胞的就是堅持正氣，保持人格，百折不回，奮鬥到底，為使各位更易明瞭自己的責任，我再分別詳細指出幾點：
第一、我希望上海文化界和輿論界建立起堅強的精神堡壘。上海原是中國文化和輿論的重鎮，抗戰以來，影響到國際觀聽，非常偉大；自從漢奸們積極進行他們的降敵運動以來，一方面竭盡賄買誘引的卑劣伎倆，一方面施展他們恐嚇盜劫的行為，我們新聞界在這種毒計陰謀中，屹然不屈，真是我們中華民族正氣最好的表現。希望本此精神，堅毅奮鬥，報道正確的消息，打擊奸徒的謬論。要使得漢奸們利誘威脅，都無所施；要使得漢奸們顛倒黑白，欺罔國民的手段，無所得逞；要使得他們劫奪我們正論的奸計，每進行一次，就在國民面前多暴露一次他們的卑鄙無恥。
第二、我希望在上海的經濟界一致堅定信心，信用法幣，穩定金融。要知道這一次外匯市場的變動，完全由於敵偽肆行破壞之所致，對於法幣本身的價格，實無絲毫的增損。國家創立幣制，本來在應國民經濟的需要，國幣和外匯發生關係，只要在對外貿易方面；我們中國在戰時衣食住行的基本需要，很可以自給自足，因此外匯比率的變動，根本不能影響整個的國民經濟，更不能牽動法幣本身的價格。再則國幣的信用，是建築在國家全部的資源上面，也寄托在國民與國家不可分的關係上面，我們國家有無窮盡的寶藏和資源，就是我們法幣有無窮盡的準備和信用；我們同胞既然認定抗戰有勝利的把握，國家有遠大的前途，就根本不會因外匯比率一時的變動，來搖動我們對於法幣的信念，決不可受敵奸的欺詐，自喪國民人格，還要受到實際的損失。現在中央已經籌有整個的辦法，一定要使戰時經濟納於正軌，〔第111頁〕一定要使敵偽破壞搗亂的陰謀，受到根本的打擊；金融是抗戰的血脈，政府斷不能不妥密籌維，使軍事民生不受影響，只要我們國民明瞭擁護法幣，就是愛護國家的表現，資本逃避應該視同賣國資敵的行為，互相督察，互相告勉，共同努力，來鞏固戰時的金融，政府決不使愛國同胞受到幾微的損失。本年全國各地農產豐收，軍食軍衣和民生必需品，供給上更無問題，內地經濟基礎，只有比前鞏固；法幣的價值，只有比前加高；希望我們上海經濟界的同胞，堅守我們的經濟堡壘，在敵人經濟進攻和奸徒乘機搗亂的夾攻中間，多方設法來協助政府鞏固法幣，使社會各界不但不中敵人的奸謀，還要加強對於法幣的信任和愛護，能夠做到這一點，便是我們上海同胞對國家對抗戰盡了很大的責任。
第三、我希望在上海的青年們更要刻苦自勵，知恥自強。青年是國家的命脈，國家有沒有良好的前途，要看青年品性行為來表現；我們國家現在正是處於艱苦抗戰，戮力建國的重要時期，國內任何青年絕對不能有絲毫佚樂放縱的行為，否則就不僅是個人的墮落，而是國家人格的淪喪。我們要想到前線戰場上是如何浴血奮戰，戰區同胞們是如何顛沛流離，各地忠義節烈的犧牲，又是如何的悲壯，我們中國所謂「里有殯，不巷歌」，我們稍有天良，何能不竭盡哀敬？何況國家的憂患，就是同胞共同的憂患，我們滯留在上海的青年，即使一時沒有機會參加抗戰軍事，也應該保重人格，明禮義，知廉恥，努力向上，刻苦自強；更要知道上海因交通地位的便利，各種研究進修，圖書工具的獲得，比之內地要便利不少，正應乘此難得的時機，加強各種組織，研究各種與抗戰建國有關的學術技能，以備隨時貢獻國家之用。青年們至少要知道莊重嚴肅，刻苦節約，是這個抗戰時期國民最重要的精神。
〔第112頁〕
第四、我希望上海的工人同胞們，團結一致，自信自重，擁護抗戰，貫徹到底。我深信在上海的工人同胞們最明民族大義，亦最有革命精神，對於抗戰意識，必會愈久愈強。回憶滬戰開始時，我們工界同胞的熱烈奮發，協助軍事，以及工廠內遷後許多工界同胞冒險犯難，為國家經濟建設努力自效，精勤勇往的精神，都足為全國勞動界的表率，這種傳統的光榮，大家要始終保持，勿使喪失。各位工人同胞！要知道你們本身的力量，實在與我們前方作戰的軍隊一樣的偉大，是我們中國在敵軍後方最堅強最偉大的後備軍，你們只要能加強組織，加強團結，互助協作，堅忍奮鬥，就可以給敵人以制命的打擊。你們在碼頭上工人同胞，不替敵人運搬貨物，敵人就無法運貨，不單是他不能對我們侵略作戰而已；在工廠裏工人同胞，不被敵人利用作工，敵人就無法賺錢，不單是他不能對我們壓迫榨取而已；其他交通工人，郵電工人，報館工人，機械工人同胞的力量與影響，皆是如此。所以我們工人同胞必須知道你們在上海力量的偉大，實在足以制敵人死命而有餘，尤其現在敵人要壓迫我們工界作工具，漢奸們指使奸黨混入我們工界中間要來出賣我們的工界同胞，這更是大家要特別警戒嚴防積極奮鬥的時候。我們上海工界同胞們，務必要加緊團結，互相策勉，明辨是非，嚴別邪正，認清敵友，忍艱忍苦，撐持到底，表現我們民族的正氣，打擊叛國降敵的奸謀，決不讓無恥漢奸們冒竊我們工界的名義，來污辱我們工界同胞的人格。
第五、我希望在上海的各界同胞們，要互助互濟，共同甘苦。我們的抗戰愈持久，國民的生活必然隨?而益加緊迫，這是任何國家任何戰爭中無可避免的。各位只要看敵國人民受他國內戰事公債濫發到二百萬萬以上的影響，受他國內鈔幣跌價物價狂漲的影響，公私經濟何等拮据，什麼東西都要受限制，〔第113頁〕什麼生活都不能自由，比我們更要艱難十倍。我們上海同胞目前的生活，由於人口的增加，物價的變動，職業的緊縮，比之前兩年當中是倍加艱難，但是我們這一戰既然是生死存亡的搏鬥，一切的艱難困苦，早應該視為意中之事。我們本來是農業國家，刻苦是我們的本色，一般工商業國家所認為無法忍受的痛苦，在我們本可以安之若素。現在同處患難之中，就要大家發揚互助協濟的精神，或以同鄉親戚族的關係，或以同業同行的關係，務須有無相通，貧乏相卹，對於從內地逃難來歸守義不屈的人士，應該視為國家的義民，民族的珍寶，有機會的時候，要資助他們回歸本鄉，倡導民眾，相機規復；不能回去的，我們要竭誠周濟。要知道榮辱之分，在於主奴邪正之所判，我們只要遵照國民公約的精神做到不降敵寇，不做順民，不用偽鈔，不用敵貨，只要無愧於國家，無愧於祖先，就是衣單食淡，也應該甘之如飴，這樣纔使我們抗戰有堅持到最後勝利的把握，這樣纔使得敵人破壞和漢奸誘惑之伎倆，無所得逞。
上面所說的幾點，當然不能包括無遺，我所敢告慰於各位同胞的，就是軍事政治外交經濟，我敢向全體同胞負責，任何艱難，我們皆預備有一定的對策，足以打破一切艱難危險，有求得最後勝利的把握。各位同胞須知抗戰到今天為止，一切的危險早已過去了，所賸下者，只是任何戰爭中一般國民所必須經歷的困苦和艱難，而敵國的人民更要比我們困苦十倍；我們大家要想到中國革命建國的成功，就是在此次抗戰勝利之日，我們這一輩的犧牲，確有無上光榮的代價。我希望聚居於所謂「孤島」的上海的同胞，要以田橫五百壯士的精神，光大全民抗禦倭寇的功績，特別珍重上海過去對我們國家的貢獻，像疾風中的勁草，烈焰中的真金，撐持這一段艱苦的時期，來增加我們國家和民族人格的光輝。


中華民國二十八年國慶紀念告全國軍民同胞書

中華民國二十八年國慶紀念告

全國軍民同胞書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十八年

版面原件：第114頁，第115頁，第116頁，第117頁，第118頁

〔第114頁〕

——中華民國二十八年十月十日——

〔要旨〕
一、臨此開國紀念，全國同胞緬懷先烈，瞻望前途，必皆激勵熱誠，誓驅敵寇。
二、革命事業，絕無僥倖速成之理，大家要承繼先烈赤手空拳為國奮鬥之精神。
三、戰地同胞應普遍發動，破壞敵偽之經濟組織與交通建設。
四、發揚春秋大義，昌明禮義廉恥，制裁漢奸，滌除敗類。
五、抗戰目的之貫徹，有待全民族力量之發揮，全國同胞要重振二十八年前開國的精神，披荊斬棘，完成抗戰建國的使命。
〔本文〕
今日為我中華民國二十八週年開國紀念日，我全國軍民，艱苦抗戰，已越二年，緬懷先烈締造之艱難，瞻望革命前途之光明，知我全國同胞，必皆有奮勵無前急起直追之熱忱，誓驅敵寇，盡除奸偽，以確奠我中華民國獨立平等之基礎。回溯此半載以來，敵人之狡謀日張，漢奸之猖獗滋甚，民族蒙此奇羞，志士同所切齒！最近湘北告捷，稍得洗滌腥羶，略慰同胞之悲憤；然抗戰建國，經緯萬端，吾同胞之責任，在此最後勝利接近之時會，必將隨之而益見艱鉅。當此光榮革命紀念日，中正願以最急要之數義，為吾同胞剴切陳之：
第一、吾同胞必須認清吾國今日為革命期中之國家。吾人之抗戰，實為實現三民主義，完成國民革命；古今來革命事業，必經歷無數之險阻艱難，方能達到成功，絕無僥倖速成之理。然革命勢力，一經〔第115頁〕發動，不達目的，決不終止：民族意誠，一經覺醒，亦決非任何力量所能撓阻，而吾中國之國民革命，更無不成之理。吾人回溯二十八年以前之今日，吾人革命豈有如何確實之憑藉，彼時軍事經濟與外交關係，幾無一事可與今日相比擬，然我 總理振臂一呼，舉國同胞，同聲響應，雖在一無基礎之中，終於推翻滿清，建立民國。是知革命事業之成立，全在順天應人之事勢，與民族精神之發揚，決不能以有形之物質條件來相測度也。吾人今日抗戰革命，誠不能諱言當前之困難，且必預期更有嚴重之困難；然就吾人今日之國際關係，經濟狀況，與軍事力量，種種革命基礎而言，較之任何國家之革命，均為雄厚而堅強，故關鍵全在吾人有無努力犧牲之決心，與承繼革命先烈事業之勇氣。換言之，吾人有此革命基礎之憑藉，若猶不能摧毀障礙，爭取勝利，驅除敵寇，以求得中國之自由平等，實無以對當日赤手空拳為國奮鬥之先烈，此吾全國同胞所宜認識而奮勉者一也。
第二、吾同胞當知今後抗戰之成功，不全在於軍事之優劣，而在於全國同胞共同奮鬥之精神如何。吾人今日在軍事方面，實已建立基礎，必能爭取最後勝利，凡我前線將士，必能日益充實革命基礎，發揮軍事力量，竭盡軍人衛國保種之天職，以慰我同胞之期望。唯此後之抗戰，必須我全國同胞一致奮起，以堅決之行動，打破敵人軍事進攻以外所謂政治進攻與經濟進攻之陰謀毒計。是以今日抗戰急務，除發揚民族大義，打擊賣國漢奸，以摧毀敵人之政治組織而外，首在提高前方後方，尤其淪陷區域內之國民正氣，共矢不與敵人並立之決心，厲行國民公約，發揮游擊實力，伺機乘隙，肆行破壞，以摧毀敵人在偽組織下與佔領地內所經營之商店、工場、礦山、倉庫等等之一切經濟組織；尤須聯合接近戰區之軍〔第116頁〕民同胞，相互策應，密切聯繫，用敏捷徹底之行動，以破壞敵人之鐵道公路，電報電話，運輸驛站之一切交通建設，務使敵偽政治無一日得以安寧，務使敵人之所謂經濟建設，無一事得以?手，務使敵人經營之工業商業，無一物得以生產而運銷，務使敵人在軍事上與傾銷貨物之運輸上，到處皆是荊棘，隨地皆是絕地。此種工作，多非前線將士之所能為力，將有賴於各地民眾，尤其接近戰區與淪陷區域內同胞之普遍發動，亦且無須有如何之武器與高深之技能，而為我一般國民人人所能勝任，然其效果之偉大，實足以攻敵人之心臟，而制敵人之死命；吾所謂今後抗戰重心，不專在於軍事，而轉入於全國同胞對於政治經濟與敵人奮鬥決戰者，此其二也。
第三、吾人今日求得抗戰勝利之唯一要義，端在前方後方，誅斥漢奸，以毀滅敵人政治進攻之工具；蓋敵人以後之經濟進攻，政治進攻，乃至軍事進攻，均將以漢奸敗類為媒介。吾同胞特別須知，敵人在淪陷區內所組織之偽軍，不僅驅之使在我國內作戰，供其犧牲，而其最近所編成大多數之偽軍，實皆載送東北，驅服獸役，使之暗無天日；或迫作苦工，使之永不生還。敵人此種喪心悖理，慘無人道之行為，其用心已不止在滅我國家，而實欲覆我種族。而其所以能實施此種殘忍毒計者，厥惟喪失人性之大小漢奸為之祟。語有之：哀莫大於心死；漢奸之可誅，即在其天良汨沒，倒行逆施，不僅出賣我國家，出賣我民族，亦且出賣其本身，為敵作倀，以殘害同胞，乃至污辱其歷代祖先，斷送其世世子孫，使永為敵人之奴隸牛馬，供千秋萬世歷史之貶斥而不卹，此誠所謂心死，誠萬死不足以蔽其辜矣！故吾人今日非盡除漢奸，不足以保全國命；尤非發揚我數千年來深入人心之春秋大義，昌明禮義廉恥之古訓，不〔第117頁〕足以喚醒全國同胞對於漢奸深惡痛絕之心理。吾人今後實已由有形的武器抗戰，而入於無形的精神抗戰之階段，必使人人知漢奸之非義，明漢奸之無恥，苟有家人親族，效忠寇敵，即應視為切身莫滌之污辱，無論其為父子兄弟，無論其為上下老幼，乃至戚族鄉里，皆須不俟終日而覆絕其人。如此相互激發，共同制裁，乃能使民族瑕穢，胥歸蕩滁，乃能使敵人收買敗類之伎倆，無所得逞，吾國本有大義滅親之古訓，且為鄉僻民眾所共知，故發揚正氣與昌明禮義廉恥之民族精神，實為完成抗戰大業最急要之一事，根本之計，無逾於此，此尤為我同胞所不可不知、不可不勉者三也。
於此更有須申言者，中正在兩年以前之今日，即已宣告我同胞，此戰為長期艱苦之奮鬥，決非一年半載短時可了之戰役。蓋自抗戰開始之日，吾人即已踏上艱難遠大之長途，非將抗戰建國事業，竭全國同胞之血汗，與吾革命先烈之靈魂，融合凝集，不斷發揚，以達整個革命之目的，決不能求得國家永遠之幸福，亦無以盡我中華民國對世界偉大之責任。是以吾人今日，不獨不應稍存畏難苟安之心，亦切不可有絲毫求速之念。吾人不能急於希望戰事之結束與敵人之退卻，不能希望敵人即有放棄侵略之覺悟。吾人須知抗戰目的之貫徹，必須真實力量之整個發揮；吾人更須覺悟，在未得最後勝利之前，絕不能有真正之和平；在敵人未曾領略吾全面持久抗戰之真實力量之前，亦決不能有真正的覺悟。反之，吾人誠能前方後方，無分軍民，無分男女與智愚，共同一致，堅忍奮鬥，不畏死，不偷安，不惜犧牲，不計時日，勇往直前，愈久愈奮，則最後勝利，必能實現。故吾人今日不獨應絕對唾棄漢奸失敗投降之謬論，尤應屏除自身畏難苟安與希望速成之心理。古語有之，「破山中賊易，破心中賊難。」凡不能耐苦，不〔第118頁〕能持久，不能終始堅忍，以至於最後五分鐘者，皆有害於抗戰與革命之心中賊也，此吾同胞在漢奸邪說囂張之日，所不可不深自警覺者也。同胞乎！「作始也簡，將畢也鉅」，革命大義，祇有前進，決無反顧！抗戰大業，惟有成功，斷不失敗！務望我全國同胞重振二十八年前民國肇始時蓬蓬勃勃之精神，繼續革命先烈未竟之遺志，不驕不矜，毋怠毋畏，披荊斬棘，靡堅勿摧，向抗戰勝利建國成功之目標而邁進，此不獨中正之所殷望，亦為我革命歷史之光輝，與民族永遠無窮之生命所利賴也。


告四川省同胞書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十八年

版面原件：第119頁，第120頁，第121頁，第122頁，第123頁

〔第119頁〕

——中華民國二十八年十月十七日在成都——

〔要旨〕
一、今日之四川，不僅為抗戰最後勝利之所資，實為我們中華民族興亡之所繫。
二、特將此來旨趣及望於我川省社會賢達與父老昆弟者簡切言之：
①1、願全省賢達與智識人士，領導社會，轉移風氣。
②2、解除民眾疾苦，應在興利之先，而刷新各級政治，當以公誠是尚。
③3、為拯救川民，誓必厲行禁政，肅清煙毒。
三、望我川省同胞一致黽勉奮發，進為現代之國民，而發揚我川省之特長，以求抗戰之勝利，與建國之成功。
〔本文〕
川省幅員廣闊，地利富饒，人口眾庶，習於勤苦，在天時地利人事上，皆為天然復興根據地，實不愧為中國之首省。中正數年以來，迭與我川中袍澤及社會賢達，闡明四川對于中國之地位與責任，以為禦侮建國，皆當以四川之開發與整理為基礎。蓋吾國有史以來，造福民族最偉大之功績，無過於大禹之平治水利，而大禹實誕生於川省之岷江流域。今日川省草萊盡闢，山嶺水涯，莫非生產之區，皆由先民舊德，餘風未泯，全省民眾，能勞動能創造有以致之。有此歷史地理之憑藉，果能全省同胞重振自信，奮發自勉，同心一致，共為盡瘁鄉國而努力，奚啻百廢俱舉，且必可於最短期內，完成一切建設與並世新興之國家媲美而無愧色，此全國同胞對於四川所以特致其殷切之期望也。此次抗戰，我川省民眾輸財〔第120頁〕輸力，既盡偉大之貢獻；而川籍軍人之轉戰前線，又復忠勇奮發，迭著殊勛；今王主席請纓抗敵，願率所部，為國效命，中正受命中央，兼理省政，雖在軍務繁劇之際，亦不敢不承命將事，悉力以赴，固由與吾全川父老昆弟感情之篤，期望之深，亦因今日之四川，不僅為抗戰最後勝利之所資，實為中國興亡之所繫也。茲者親蒞蓉垣，已逾旬日，對于川民期望與興革大端，亦既博採眾論，自當綜扼要點，先其急務，督率軍政百僚，綜核名實，兼程推進。深惟為政不在多言，求治當探其本，特將中正此來旨趣及所望於我全省社會賢達與父老昆弟者，簡切言之：其一、願全省賢達與智識人士，領導社會、轉移風氣。自來振衰起敝，每以移風易俗為之先，一二人倡之，千百人和之，風動草偃，乃能蔚為風習，人知自奮。今之川省政治，其跡象為疲玩虛偽，而其主因則為正氣不張，紀綱不振，社會既失其重心，民眾遂罔知振拔，弱者困於呻吟，強者流為匪盜，此斷非徒恃法令驅策之所能為功，而必有待於全省賢達之毅然奮起，協助政府，以盡教化風動之責也。中正數年以前，即已力持此議，今當抗戰建國，川省地位更見重要，深望我全省賢達與夫教育界人士及一切智識份子，憫閭閻之困苦，省職責之重大，領導社會，轉移風氣，以身作則，躬親教導。無論健全保甲組織，推進地方庶政，剿除匪患，肅清煙毒，禁絕賭博，推行兵役，增進生產，以及改革萎靡舊習，祛除自私心理，自應由領導社會之地方耆碩與教育界知識分子，見義勇為，當仁不讓，深入民間，廣為宣達，教之以明禮義，知廉恥，負責任，守紀律；導之以實行國民公約，與精神總動員；俾正氣日以滋長，民眾有所循率，必社會有蓬勃奮發之朝氣，而後政治乃有確實推進之基礎，此吾川省人士所宜努力者一也。其二、今日川政要務，厥在休養生息，然休養之〔第121頁〕道，決非姑息苟安，而生息之本乃在勤勞嚴肅。中正認為解除民眾疾苦，應在興利之先，而刷新各級政治，當以公誠是尚。今之議者，動謂首要急務在於推進建設，中正則認為勞動創造，為川民固有之本能，祇須解其束縛，去其弊害，自能恢復本原，發抒特點，然後濟以技術，裕以資本，則農工生產與經濟建設，未有不沛然興起者。故今日所急，不在如何猛進建設，而在培養民力與恢復精神；更不在如何侈談興利，而當先求綜核名實，只須從事於改良吏治，革除積弊，即所以減輕疾苦，紓裕民生。中正以為夸言必進於虛偽，輕諾必難於實踐，中正視吾川省，不啻其鄉里；視吾川省同胞，不啻其家人手足；故凡事必求其公平，而所言必本於誠信，例如減輕負擔，必先求其平均而後能收解除疾苦之效，故必整頓賦稅，剔除積弊，改良徵收，清查地籍，改定科則，而後減輕負擔，乃能得其實際，而不致託諸空言。今日川民之最能盡瘁公家者，無過於前方兵士與後方農民，此皆國本所託，首宜特予顧卹，故與其貿然減徵，不如裕農村之金融為耕農謀幸福，以安前方士兵之心理；與其於未定確實辦法之先，預為減輕課稅之諾言，不如宣示決心向吾同胞提出負責不加田賦之保證；其在吏治方面，自必勤求川省之賢俊，擔當地方之政事，然必訓練以養其才，考核以課其效，亦必明定勸懲黜陟之標準，而行之以至公。其他改革弊害，剿除匪患，更必督飭所司，限期完竣，各以實事求是之心，力屏粉飾遷延之弊。中正數年以來，所以誥誡國民，首重恪守紀律，然紀律之義，非以嚴苛是尚，而在上下共循，絲毫不苟；換言之，嚴以自律，乃可嚴以律人。自今伊始，中正必躬為表率，負責力行，如中正所行所言，有踰越紀律之處，我川省民眾，均可以大義相責；苟我川省軍政有司與各級吏員、地方民眾有違法亂紀，虧負職守者，則〔第122頁〕約束所加，亦必無有例外。中正惟知開誠心、布公道，以與我川省同胞提攜共進，此願為我川省人士告者二也。其三、為拯救川民，誓必厲行禁政，肅清煙毒，此為中正所欲特別申言，而願我全省軍民切實遵行之一事。中正嘗謂，煙毒為我民族最大之禍患，尤為我川省同胞刻骨切膚之大毒！蓋川民之勤勞優秀，實甲於他省，而至於今日，乃形容憔悴，體格羸弱，精神頹喪，馴至百事廢弛者，實以煙毒之普遍蔓延，為斷喪元氣之主因，此患不除，任何設施，均無裨益。中正此次蒞川，確認禁絕煙毒為唯一急要之大事，無論有何障礙，均宜斷然排除，必須依照中央六年禁絕計畫，於民國二十九年依限完成，且當提先趕辦，除此污點。連日督促所司，詳擬進行計畫，凡中央法令所已定者，固當一律遵守，即中央法令所未備者，亦更予以補充。關於禁種方面，不論遠區邊縣，一律嚴予劃除，期以年內根絕，勿使片苗寸卉，再有存留。關於禁吸方面，業已責成主管機關迅即普設戒煙院所，厲行登記，勒令戒絕。關于運售方面，中正更願聲言，無論中央地方，決不以禁煙收入之分文，為財政之抵補，所有徵存特稅，應悉以撥充戒煙之經費。如有地方有司誤解政府意旨，妄謂寓徵于禁，而陽奉陰違，對禁政執行不力者，必依法嚴懲，不稍寬貸。至於軍人職責，首在保國衛民，更須知煙毒流傳，足使種族絕滅，如有軍隊官兵，包運煙土，私行販售，皆當視為首惡，懲其上官，並已授權各清剿部隊，執行區內肅清煙毒之職責。務期軍政社會，一體協作，絕此戕賊川民之大患，雪我民族國家之奇恥！中正抱定決心，以此為軍政各級機關最要之考成，亦以能否協助煙禁，督勸有效，以驗我川中父老昆弟有無救川救國之誠意，此尤願我川中軍民一致切認而力行者三也。總之，中正此次蒞川，一方面期我川省為復興之模範，同時即視我〔第123頁〕川省之休戚榮辱為切己之休戚榮辱，既不欲示惠以沽譽，亦不欲夸言以自欺，更不欲苛責我川省軍民以難行之事，惟以平實簡易之一片至誠，期望我川省同胞黽勉奮發，進為現代之國民，而發揚我川省之特長，以求抗戰之勝利與建國之成功，庶幾上無愧于先民與先烈，下無愧於艱苦抗戰犧牲奮鬥之將士，此川省之庥，亦即中正之志。知我川省之父老昆弟必有以副中正惓惓之望也。
（按：蔣公 於是月七日就任四川省政府兼主席職）

【上一篇】【回上層目錄】


中華民國二十八年

    告全國士紳及教育界同胞書
    新生活運動五週年紀念告全國同胞書
    為實施國民精神總動員告全國同胞書
      附：國民精神總動員綱領及其實施辦法
    重申國民精神總動員之要義
    對首次國民月會告全國國民書
    防制敵機轟炸告各省市政府及全國國民書
    禁煙百年紀念詞
    抗戰建國二週年紀念告全國軍民書
    抗戰建國二週年紀念告戰地民眾書
    抗戰建國二週年紀念告日本民眾書
    抗戰建國二週年紀念告世界友邦書
    「八一三」二週年紀念日告上海同胞書
    中華民國二十八年國慶紀念告全國軍民同胞書
    告四川省同胞書

【回上層目錄】


中華民國二十九年元旦告全國軍民同胞書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十九年

版面原件：第124頁，第125頁，第126頁，第127頁，第128頁

〔第124頁〕

——中華民國二十九年一月一日——

〔要旨〕
一、今天是民國二十九年開始，大家應一致策勉，貢獻力量，促成抗戰勝利、建國成功。
二、精神為創造物質之母，為運用物質之主，全國同胞今年要加緊精神總動員工作，以打破敵人更猛烈之精神攻勢。
三、實施精神總動員，重在表裏如一、上下一體，纔能造成舉國一致的意識，發揮至大至剛的效用。
四、希望大家反省精神動員實施以來成績之缺乏，是由於個人職責之未盡，必須加強信仰，提高道德，發揮精神力量，克服艱危困乏。
五、淪陷區同胞在險惡環境中，格外要堅貞奮鬥，提高精神力量，完成報國大願。
六、希望黨政軍公務人員與各界社會領袖，以身作則，推己及人，完成精神動員工作，用以紀念我首創民國的 總理和先烈。
〔本文〕
今天是民國二十九年的元旦，正是我們中華民國成立的紀念日，也是全年工作開始的第一天。我們舉國奮鬥的目的，在抗戰勝利建國成功，大家所一致策勉的，應該是如何貢獻個人所有的力量，使抗戰早日勝利，建國順利完成。我今天乘這個機會，把一年來所提倡的關係國家存亡、民族生死、抗戰成敗的第一件大事「國民精神總動員」向諸位同胞講一講：
大家知道精神是創造物質之母，是運用物質之主，精神的力量實在是超過一切物質。 總理曾經說〔第125頁〕過：「武器為物質，能使用武器者全賴精神；兩者相較，精神力量居其九，物質力量僅佔其一」。總理手創中國革命大業，赤手空拳，造成今日偉大的中華民國，以及本黨以後誓師北伐，掃除軍閥障礙，完成國家統一，無一次不是精神制勝，都是有史實足以證明的。就以西方各國來說，也莫不如此。例如德國要算物質文明最發達的國家，但德國人常說：「德國不僅需要武器，更需要負載武器的精神」。我們中國物質文明比較落後，又適當這個艱難困苦的大時代，抗戰建國的兩大事業，都要在這個時期一併完成，真是五千年歷史上空前未有的嚴重時代。而且就我們的抗戰工作說，早已經踏入了第三個年份，敵人過去自軍事方面，外交方面，已經竭盡了向我們積極進攻的能事，事實上都遭遇了失敗；在去年一年中他更用種種的方法來動搖我們的意志，搖撼我們的精神，由於我們萬眾一心的堅決奮鬥，敵人這一個伎倆，也徒勞無功。可是他要摧毀我們精神的妄念，是不肯輕易停止的，我可以預測今後將是敵人對我們採取更猛的精神上攻勢的時期。而戰爭延長愈久，愈接近最後勝利的時候，我們的環境必然更加艱難，更加困苦，更加危險，更需要我們整個民族提高精神的力量，來戰勝一切艱難，克服一切困難，完成最後勝利的工作。所以精神總動員，在今年新年開始以後，更為重要，我們對於推動精神總動員的工作，今後也更應該積極。
現在我們要首先檢討的，即是去年三月十二日發佈國民精神總動員綱領，五月一日全國一致開始實施以來，業已經過了八個整月，在這個八個整月中間，我們負責推進國民精神總動員的人員，以及各方面負有推行這個運動責任的同志，是不是已經盡了最善的努力，達到預期的效果？這個實在值得研究。〔第126頁〕本來精神總動員不像物質動員，要受許多條件的限制，尤其是時間的條件；精神為每一個國民所具有，祇要在一轉念之間，即可以改進提高。我們實施精神總動員已經八個月了，八個月的時間不可以說不久，可是據精神總動員會的報告，各方面的工作，多半沒有做到圓滿的程度，例如後方都市的重慶，就沒有做到預期的成績，甚至有許多月會督導人主持人根本不負責任。再就四川一省而論，就有二十七縣至今沒有推動，至於普遍深入鄉村，普遍深入淪陷區域，當然更沒有做到。要知道精神總動員，在個人是集中一切意志思維智慧與精神力量於一個方面去提高使用，在國民全體為集中一切年齡職業思想生活各個不同的國民之精神力量於一個目標，加以增進發揮而提高其效用，重在表裏如一，上下一體，造成舉國一致的意識，才能發揮「至大至剛」的效用，所以必須做到普遍深入於每一個國民意識的中間；現在距離這個程度，簡直還不可以道里計。因此我們檢討這八個月的工作，可以說僅僅作到一個「起點」，今後凡是負有推行這個運動責任的機關和人員，應該趕快站起來，嚴肅的負起這個責任。
其次，要為全國民眾告的，國民精神總動員本來是一個自發的運動，古人說「天下興亡，匹夫有責」，當這個國家民族興衰存亡最大關頭的今日，每一個人有一分良知良能，都要用來為國家盡忠，為民族祖先盡孝。大家應該如古人所說的「存心時時可死，行事步步求生」，發揮我們忠孝的偉大力量，突破這個生死關頭，以必死的決心，完成民族復興的大業，把各人的全部時間精力一切智能乃至生命，無保留的貢獻給國家，有力出力，有錢出錢！有力的出力之外，更要出錢；有錢的出錢之外，還要出力。例如擴大生產運動，建國儲金運動，節約運動等等，都要普遍實在的直接參加，從行動上發揮我們精神〔第127頁〕的力量。古人所謂「精誠所至，金石為開」，一經有了精神，一分物質，可以作十分物質使用，而且可以運用精神的力量，創造許多新的物質，自然可以把我們抗戰建國的力量，無限的增強。可是大家應該反躬自省，是不是我們已經確立了三民主義一致的信仰？是不是已經實行了救國的道德？是不是已經認定了國家至上，民族至上，軍事第一，勝利第一，意志集中，力量集中，而達到全國上下絕對統一的程度？是不是已經每一個人的精神力量都能儘量提高使用，使一切的艱難困乏，都有方法來克服？是不是已經立定了捨生取義的決心，與臨難無避的覺悟？是不是能心口相應，夷險一致的確實做到國民公約十二項的規定？趁這個新年的機會，我要求我們全國同胞各自深切的反省一下。
再其次，淪陷區域的同胞，你們在敵人鐵蹄之下，受盡了千辛萬苦，我時時刻刻在想念之中，也時時刻刻在督勵全國軍民向前奮鬥，務必達到拯救你們，完成我們抗戰建國的任務。可是歷史上許多可歌可泣的榜樣，都是產生在艱難危困環境的中間，所以全國同胞中間，唯有你們的堅貞奮鬥，最足以表現我們民族偉大的精神力量，也是對敵人最有力的反攻。我可以說你們在鄉里的奮鬥犧牲，其功效不下於前線殺敵致果。你們尤其要趁這個時期，這個環境，繼續先烈的遺志，提高精神的力量，完成報國的大願，大家抱必死復仇的決心，為已死的父母兄弟諸姑姊妹復仇，隨時隨地予敵人以各種各樣的打擊，此心不死，此仇必報，古人說「為國復仇，雖百世可也」。現在全國軍民正在堅忍奮發，予敵人以嚴重之打擊，驅除敵偽，光復河山，確有把握，尤其需要淪陷區域的同胞，一致奮起，共同完成這個大業。
最後要為黨政軍各級人員及社會各方面的領袖人物告的，你們在地位上，在智能上，都高出於一般〔第128頁〕同胞，對於精神動員，都能夠起一種推動和領導的作用，所以責任特別的重大，應該「以身作則」，「推己及人」，力矯有地位有權力有智識而玩忽不恭，輕視精神工作的惡習。每個人的私生活，自今天起，一定要以「今是昨非」，「今生昨死」的覺悟，掃蕩過去的一切積弊。如果自身還有不誠不實，不嚴肅，不緊張的缺點，就應該毫不寬恕的自己檢討，立刻改正。還不僅如此而止，更要進一步對精神動員的工作，具備十分的熱誠和信心，身為表率，竭力倡導，無論本身職務怎樣的繁忙，也要積極參加，負起應有的責任。總而言之，精神總動員是關係國家存亡、民族生死、抗戰成敗的第一件大事，而這件大事的完成，純然需要每個人能夠實事求是，以身作則去實踐，才能夠得到效果。現在我們勝利的基礎，已經確立，問題就在我們能不能做到「確實」和「力行」兩句話，當民國成立紀念日之今天，我願與國人共勉，完成這一件大事，來紀念民國締造的艱難，來告慰創造民國的先烈，以及抗戰陣亡將士死難同胞在天之靈，更用以紀念首創民國的我們偉大的 總理。

【下一篇】【回上層目錄】


為日、汪密約告全國軍民書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十九年

版面原件：第129頁，第130頁，第131頁，第132頁，第133頁，第134頁，第135頁，第136頁，第137頁，第138頁，第139頁，第140頁，第141頁，第142頁

〔第129頁〕

——中華民國二十九年一月二十四日——

〔要旨〕
一、揭發日寇汪逆簽定「日支新關係調整要綱」等文件之侵華陰謀奸計，昭告全國軍民同胞，一致聲罪討伐。
二、對敵偽「要綱」文件主要內容之分析剖判。
三、日寇妄圖假手汪逆漢奸結束中日之戰，不惜以其國運為孤注之一擲，向世界作更大之冒險！
四、處此東亞禍福世界安危緊要關頭，中國抗戰必然勝利，責任萬分重大，深願全國同胞全軍將士加倍黽勉，努力奮鬥，驅逐倭寇，收復國土，完成三民主義國民革命的莊嚴使命。
〔本文〕
近日中外各報所披露的汪逆賣國文件，有「日汪」在上海簽訂，而由犬養健攜回東京的「日支新關系調整要綱」，以及汪逆向敵方提出成立偽政府的必具條件，和日方的答覆。這幾個文件，全國同胞披閱之後，對敵閥與汪逆的陰謀奸計，必有更進一步的認識了。由這幾種文件的披露，我們可以明瞭敵偽雙方這幾個月來，秘密進行鬼蜮勾結的一般；我們可以察知敵國在一月初所謂「興亞院」開會討論的內幕，我們更可以由此認識汪逆裝腔作勢，做?討價還價姿態，以及他賣國行為的狡猾。在我們未曾見到這個文件以前，我們早知道汪逆是不惜將整個國家和世代子孫的生命，奉給敵國的，現在這個文件是更把它暴露無遺了。我要請全國同胞鄭重注意這個文件的內容，再閱讀我在前年十二月指斥近衛聲明的演講，再拿所謂「日支新關係調整要綱」和近衛聲明作一個對比，就可以知道我在一年多以前，批評近衛〔第130頁〕聲明時所說的「日本真正之所欲，乃在整個吞併我國家，與根本消滅我民族」；以及「近衛聲明是敵人整個吞滅中國，獨霸東亞，進而征服世界的一切妄想陰謀的總自白」。這幾句話，在今日來看，更可以證明為正確，絕不是過甚其詞。我曾告訴大家，近衛聲明骨子裏暗藏?機械利刃，現在機械一動，鋒刃畢露，這個「日支新關係調整要綱」，把近衛聲明「東亞新秩序」的一字一句，都具體化了。這一個敵偽協定，比之二十一條件兇惡十倍，比之亡韓手段更加毒辣。我敢信稍有血氣、稍有靈魂的黃帝子孫，中華民國，讀了這一個文件，一定要髮指眥裂。首先請大家注意，所謂「日支新關係調整要綱」及其附件，汪逆一張嘴巴，隨?敵人靦指向世界標榜的，不是所謂無害於中國獨立自由的和平嗎？他不是津津樂道所謂「善鄰友好」，「共同防共」，「經濟提攜」，以為無傷於中國的獨立生存嗎？現在我們大家從他們簽訂的條件可以看出；這三個具有特別意義的口號，我可再給他簡單明白的說明：所謂「善鄰友好」，就是「日支合併」；所謂「共同防共」，就是「永遠駐防」；所謂「經濟提攜」，就是「經濟獨佔」。這就是近衛聲明中所希望於汪兆銘將要成立的「更生中國」，亦就是「奴隸的中國」的要綱，這就是敵閥以「分擔建設新秩序職責」的名義，強迫「中國」分擔「支解中國自身」的任務。試想世界上兇徒殺人，強迫被殺者引頸就戮，也就夠兇暴了，還要在行使解剖手術的床上，強迫被支解者自剖其肺腑，這不是古往今來，破天荒的駭聞嗎！這個文件內容的狠毒，我不屑一一列舉，我祇大略舉其要點：
（一）請看他的原則包括些什麼？第一、就是要在「建設東亞新秩序」理想之下，相互善鄰，而「結合」設立「日支滿」三國一般的提攜。善鄰友好而至於「結合」，這不是「日滿支不可分」的實現碼〔第131頁〕？「東亞協同體」成立之日，不就是中國獨立國家的消滅嗎？其次就是劃華北及蒙古（原文是蒙疆）為國防上及經濟上強度結合地帶，而在蒙古特別設定軍事政治之特殊地位，試問這所謂國防是誰的國防？中國的領土上，要為日本的國防作成「強度結合」，設定特殊地位，這樣的中國，還能算是一個獨立國家嗎？其次是在長江下游要設定經濟上「強度結合」地帶，這「強度結合」是什麼？是膠呢？是漆呢？這是所謂「渾然一體」的不可分呢？明白些說，你的就是我的；再明白些說，中國的都是日本的，凡是中國所有的一切，日本都應該據而有之罷了。再其次是華南沿海島嶼，設定特殊地位，從此封鎖中國，不許與海外自由交通，使我們南疆的屏藩，變為東夷進出南洋的腳踏板，變為日本在太平洋與印度洋對歐美作戰的根據地。這些都是「日支新關係調整」中不可違背的原則。而這些具體事項，還要在其他附件，作更詳細毒辣的規定。
（二）先從「善鄰友好」說起，其條款內所規定者，一則曰「渾然相提攜」，二則曰「全般的講求互助連環之手段」。「連環」的意義，我曾比之於牽我們子孫入十八層地獄的鎖鏈，想大家必能回憶。至於「渾然相提攜」，真是日本最近特創的新語。汪兆銘說：「近衛聲明輪廓明白」，而敵寇所要的是「渾然」；汪兆銘機關報還老?面皮說：「經濟合作有範圍，有限度。」而敵寇答之以「渾然」，什麼是「渾然」呢？中國文字內有「渾然無跡」的成語，又凡一切模糊而記憶不起的叫作「渾忘」。所謂「渾然」，只是無邊岸的無蹤影的意義；提攜到了相互之間，無分限制影跡，除非是「合併」，這不是整個吞噬的說明嗎？
〔第132頁〕
（三）要偽組織先承認「滿洲帝國」，而後中國領土主權由日滿來尊重，試想承認了偽滿，還說是尊重中國領土及主權，而中國的領土和主權，還要由宰割出去的偽傀儡來尊重，這是戲弄呢，還是侮辱呢？
（四）不但宣傳與教育，就政治外交和貿易，足以破壞相互好誼者，不獨現在，即將來亦禁絕之。換一句話說，中國境內，凡有不便於日本者，一概永遠禁絕之。
（五）「對於第三國關係，不採取違反相互提攜的基調之措置」，這就把中國的外交權，從此整個聽命於日本，不許有自由獨立之餘地，這是不是完全置中國於日本的附庸？「此外還要派遣顧問於『新中央政府』，於強度結合地帶及其他特定區域」，這就是要對中國層層配置監視人員。
（六）「協力於文化融合與創造」，這就是從此不許中國有獨立的文化，不許中國人在文化上自己有創造。
（七）再看所謂「共同防衛」事項之內，所載的不僅是「共同防共」，還要協力於共同治安的維持。這「共同的治安」的新名詞，就是要把整個中國變為日本兵駐防區域的註解，就是駐兵於全中國任何地區的張本。
（八）說到「防共」，圖窮匕現的說要駐兵於華北，於蒙古各要地，還要結成「防共軍事同盟」，就是還須「中國承認」日寇艦船部隊得在長江沿岸特定地點和華南島嶼長期停泊，因為這些地點，在日寇的假想敵蘇聯太遠了，不能應用到「防共」二字上來，所以在上文要製造「共同的治安之維持」一句〔第133頁〕話來應用。而駐兵區域鐵道、航空、通訊、主要港灣、水運，日方還保留?軍事上的「要求權」和「監督權」。至於中國本國之軍警配置和軍事設施，要限制到最少程度，而且這個最少程度的軍警建設，還要由日本派遣顧問協力行之。試問什麼是協力？監視而已，支配而已。
（九）再看看所謂「經濟提攜」的內容怎樣，首先是要「互助連環」，其次還要「經濟結合」；整個掠奪中國的經濟，甚至中國財政經濟政策，乃至關稅和海關制度之建立，都要受他的支配，受他的限制，受他的統制。
（十）關於資源開發，關於關稅交易，關於航空、交通、通訊、和氣象、測量，均要以便利日本的援助協力，和維護需要的主旨，締結所要之協定。
（十一）資源的開發和利用，在華北內蒙，要與日本以特殊的便利，又在其他地域，關於特定資源也要給日本的便利，而其所謂全國交通協力之要點，乃包括整個中國之航空，華北（包含隴海線在內）之鐵路，中日之間，及中國沿海之海運，長江水運，及華北與長江下游之通訊等等。以上種種，就是日本要將中國所有的一切囊括以盡，連我們同胞人人的衣食住行，都要受他日本的支配，而毫無自由的餘地。
上述各項，他們還恐未能列舉完備，在備考欄內，更規定須與日方密切協議，以為隨時要求的張本。
除此以外，還有規定偽中央與南京華北及蒙疆之傀儡組織的關係，內容甚為瑣細，而其主要精神，〔第134頁〕無非是把一塊臠肉割開來，便其吞嚼。最足令人注目者，便是廈門與瓊州島特別各列一條，「廈門」要設為特別行政區域；而「海南島」上要承認日本之特殊地位，使之有權處理航空、通訊、海運之事項，和國防必需資源之開發權利之事項。這還不如乾脆的說：廈門與瓊州島，要永久割讓於日本就完了麼？而其沒有明舉的，還有所謂華南沿海特定之島嶼。我們須注意：這就是日本決心掀起太平洋上的風雲，而要以我神聖禹域之資源，黃帝子孫的血肉，作他南進者冒險資本。
綜觀這一個密約，較之民國四年日本向袁世凱所提出的二十一條，不知要廣泛毒辣到多少倍！這個賣國條件，如果見之於實行，中國就陷於萬劫淪亡，四萬五千萬黃帝子孫真無?類，而東亞與世界的禍害，更不知伊於胡底。可是喪盡天良的漢奸汪兆銘，竟於去年十二月三十日欣然簽字在這個萬劫不復的賣身契上。訪問全國同胞，這是和平呢？還是賣國呢？這是「國交調整」呢，還是亡國條件呢？由於這個條件的實行，中國的獨立自由，是可以由此確保呢？還是從此永遠斷送淨盡呢？
尤其令人痛憤的，請全國同胞再看一看，汪逆的卑劣無恥到如何地步。在他向敵方提出的「新政府成立前所急望於日本者」一個文件中，他所認為「中央政府成立之必具條件」是什麼？對於國家民族生死存亡的領土主權行政等等，他一切都可以不管，而所爭者，乃是四千萬元款項之借支，以及關稅之存放，與統稅鹽稅之轉移。明白的說，汪兆銘向敵人所要求的，第一是錢，第二是錢，第三還是錢，有了錢就可以一概不爭。此外他所要求者，就是開放南京上海間長江之一段，再其次是京滬間的通行證問題，和憲警檢查權。以為有此數項，便可保障他個人的安全，大家知道狗偷鼠竊，總是賊膽心虛，何況汪〔第135頁〕兆銘的生平，本是這樣一個患得患失反覆無恥的腳色，他要求長江開放，何嘗是專為欺騙英美諸國；要求通行證和憲警權，何嘗更有其他目的，實在是準備不得了時，他可以從海上陸上脫走。因此，這三項，第一是要命，第二是要命，第三還是要命。有了錢，有了命，他就可以安心作傀儡，所以除此而外，便一概可以不爭，祇是對於這兩點，一定要低聲下氣，向敵人請求，還設其詞曰，要「變更人民觀感，改善人民心理」。你看，他拿我們同胞當作人嗎？可是日本方面怎麼答覆他呢？日方最後的答覆是很簡單的，就是「動用四千萬元一層，必須日支新關係調整之原則及其他過渡辦法得到確約時，則有設法以副尊意的準備」。其他對於關稅收入，是仍舊要存放正金銀行，而華北及內蒙部分還要另外保留。關於長江開放，就乾脆的拒絕了；關於通行證與憲警之檢查，要待適應治安狀況等現地之實情，而由「日支」雙方之關係官憲協議再定。我們要注意，敵方所謂「得到確約」一句話，就是要汪賊簽訂了「日支新關係調整要綱」賣國條件，給了以永不反悔的保障，纔付四千萬元賣國的款項。我們由此可以知道汪賊所以要在十二月三十日滿盤承諾的緣故了，我們由此可以知道十一、十二月間上海漢奸報紙徬徨焦急裝腔作態的內幕了。漢奸們粉飾場面的伎倆，畢竟敵不過他主子的壓力，畏懼逡巡的心理，畢竟戰勝不了他袍笏登場的私慾，奸逆的醜惡心，祇看這幾個文件，已不必待我再加闡明了。
我祇是提醒現在還有極少數過於忠厚，專以君子之心度小人之腹的同胞們，不免還惑於汪逆過去甘言欺詐的煙幕彈的。讀了這幾件從他自己內幕裏揭出來的文件之後，請問作何感想？敵閥和漢奸本來是有根據的投降的一氣，分不出誰先誰後的；我們如果說敵閥來勾引漢奸，也更可以說敵閥的妄想狂行是〔第136頁〕受了賣國漢奸的教唆與鼓勵。試看這一年以來，敵國內部由近衛而平沼，由平沼而阿部，由阿部而米內，換來換去，脫不了少壯軍閥的掌握。現在敵國新閣登場，米內的首次談話，是要援助「新中央政府」的產生，而劈頭第一語，即是籲請「全國一致團結，以建立東亞新秩序的必要」。這可以看出敵國政界和民間，都有不一致的實情，可以知道敵國的內部還存在?不少頭腦清楚的份子，知道這樣滅人國家的狂妄企圖，結果必陷日本自身於滅亡的。無論少壯軍閥是怎樣的蒙上欺下，畢竟掩不住敵國內部的矛盾與不一致。可是這一個不一致，並不關於傀儡政權的成敗，我在幾個月前，早經斷定漢奸偽組織是遲早要出現的。我又說：「無論敵人製造幾十個偽組織，無論這種偽組織假借任何名義，吾人只認為日本之奴隸；其對內對外，決不發生絲毫效用，亦決不能損害我黨國的毫末」。我們都知道：一個人既作漢奸，存心賣國了，必然會賣絕他祖宗和子孫，所以對他的賣國條件，我們並不如何驚異。我們今天是抗戰第一，四萬五千萬同胞，抱定決心，保障中華民國的獨立生存，任何力量，任何陰謀，絕對亡不了我們中國。
可是這一次汪逆賣國文件的披露，畢竟是有重要的意義，如果不是他內部有人發動天良，把這個密約公佈於世，我可斷定不論敵閥和漢奸，必定要遮掩其全部或者至少一部，以蒙住世人的耳目的。而喪失靈魂的汪逆，還要繼續?對我們一般忠誠同胞，用花言巧語，不斷的來欺騙。現在這個密約何時遞交，何時簽字，何時帶回敵京，以及敵閥如何頤指氣使的脅迫，如何涕淚縱橫的誘騙，人證也有了，物證也有了，汪逆和敵閥雖欲抵賴，也無從抵賴；雖欲改裝掩飾，看他又如何改裝掩飾？這可以讓我們同胞〔第137頁〕知道汪賊的所謂「和平運動」，是不是賣國運動？更可以知道由近衛聲明「東亞新秩序」所推演出來的毒計，畢竟是怎樣的險惡？如果我們不堅決抗戰，使敵軍崩潰，敵閥消滅，不但中國國家和民族將皮骨無存，就是太平洋有關的各國，也將要陷於不能倖免的劫運。這可以讓世界各友邦知道敵國在偽裝媚美親俄，與調整各國外交的姿態之下，是掩?怎樣的野心，是在同一時間進行?如何的工作？這也可以讓敵國民眾知道他們軍閥是怎樣的認識自己兵力不夠，要涕泣哀求的假手漢奸來結束中日戰爭，而一方面又是如何的卑劣狂妄，以日本的國運為孤注，來對世界作更大的冒險？
我們全國抗戰，有堅強無比的決心，可是我時刻繫念?我們淪陷區域內受盡偽組織壓迫欺騙的同胞，我知道漢奸國賊蠱惑欺騙的對象，是始終集中於我們海內外忠厚同胞，尤其是在淪陷區內同胞們身上。這一年以來，無非到處散播妖言，講什麼「和平無望，我也跟?殉國；如果和平有望，而和平條件無害於中國之獨立自由，為什麼不可講和平」；又說什麼「日本所求，祇是經濟合作」；又說作麼「日本以道義觀念代功利思想，不以戰勝者自居，且有同憂患之誠意」；又說什麼「日本輿論主張尊重中國之主權與獨立」；又說什麼「日本若滅亡中國，則以全力繼續作戰便了，何必更有託詞」。我們同胞中間，存心過於忠厚的聽了他這些話，或不免多少為他所麻醉，似乎覺得其事可疑，而其言或非無因的樣子。現在他狠毒卑劣的本來面目，隨?賣國函件，一齊揭露出來了，我們同胞想一想，汪兆銘翻來覆去所說的「老實話」，那一句不是絕對的謊話？他假作慈悲，關心同胞痛苦的蜜語甘言，原來就是要騙我們同胞世世子孫跌入萬丈深淵，為敵作倀的慣技；他自謂「一年以來，殫盡心力和日本朝野開誠討論」的〔第138頁〕「和平方案」，現在分明擺在國人的面前，就是這樣的一個方案。我們同胞，這就可以明白汪兆銘一年以來所殫盡心力的，無非是替敵閥建造滅亡中國的路子，替敵閥構築陷死中國國民的圈套。大家當還記得他在去年七月九日對海外的廣播，他不是說「兩國交戰都是由假戰而議和，由講和而撤兵，交戰形勢依然存在，撤兵從何說起」；拿這一套說法，替敵國來勸誘，來辯護嗎？他不是還到了廣州，坐在敵軍司令部講說要實現廣東的局部停戰碼？同胞們想一想：自去年以來，我們前線幾次血戰，愈打愈強，現在連汪兆銘漢奸機關報中華日報，也可以藉?前線將士的犧牲，來說幾句騙人硬話，像所謂「日本希望和平，乃出發於不能擊敗中國」等等一類話的時候，敵閥正探懷而擲交漢奸，迫令簽字的這麼一個「日支新關係調整要綱」。如果真像汪兆銘所說的先停戰後講和，那還有什麼和可講呢？一經停戰，還不是無條件的要中國乾脆的投降就完事嗎？還不是將這個「日支滿關係調整要綱」，更加可以用猙獰的面目，放肆無忌的擲了出來，要你承認嗎？那還有什麼撤兵不撤兵可講。唯其我們全國一致沒有上他的當，所以汪兆銘祇好千辛萬苦的在偷偷摸摸中間，與敵閥私訂這種賣國契約；當他的主子不肯交付四千萬元借款的時候，便從他的機關報裏發出「吾等又何必組織中央政府，豈吾等亦將淪為漢奸之流乎」一類的呼聲。這足以證明，只要我們同胞意志堅定，汪兆銘的賣國奸謀，是斷然沒有法子稱心如願而成功的，敵閥也沒有法子實現他這種僥倖狂妄的毒計的。
汪兆銘簽訂這個賣國密約以後，他再打算如何做去呢？敵閥又將採取怎麼樣的手段呢？這都是我們全國同胞心中所必然引起的問題。但我以為這些都不重要，不值得注意，只要我們守定一貫不變的國策〔第139頁〕，堅強抗戰，自然能夠以最後勝利的光明澄散這種鬼蜮幢幢的黑影。先說汪逆罷，汪逆在這個賣國契約將近簽訂的時候，他躊躇滿意極了，先是他的機關報「中華日報」說什麼「全面的和不能實現，除了以局部的和致於全面的和以外並無辦法」。繼而汪逆自己於去年十二月二十九日又發表了一篇豔電，書後說：「目前所餘的問題，只是和平原則能否實現，和平方案能否完成的問題」。又說：「具體和平條件的能否獲得，有待於和平運動獲得之後，期其實現，亦有待於和平運動。」這一半是他還想掩飾其秘密簽字的事實，一半也是要仰望他主子的顏色，所以他今天以後，必然還是致力於他的所謂「和平運動」，就是想「以局部的和，致全面的和」，他一定是想拉攏醜類，組成偽府，盜竊名義，作為執行這個「日支新關係調整要綱」的主體。他或者還妄想即使沒有第三國承認他的偽府，亦必然可以造成一些糾紛和麻煩來使若干國家同他的偽政府發生事實上的來往。至於「局部的和」，他所謂「局部」是怎麼說呢？這就是說，日軍所佔領的南京城，就是他所能作主出賣的「局部」；再以這個「局部」作基礎，假借他主子的力量，和我們全國抗戰軍民作對敵，來殘害我們全國不願作亡國奴的每一個同胞，而後妄想由此達到「全面的和」；就是出賣整個的國家，以償他主子的食慾，他的打算，就是如此。他說他「已不能再有顧慮」了，但我要問我們同胞，我們難道對於這種萬惡不赦寄生敵體上的漢奸，還有什麼顧慮嗎？我們真不屑措意他這種偽組織，更不屑注意他就怎麼樣去「至於全面的和」，我們只認定這種漢奸敗類，任意潛竊?什麼名義，終不過是日本的一個奴隸，奴隸是沒有獨立的人格的，我們現在一心抗戰，直到消滅了他的主力敵國軍閥為止。他的主子消滅了，寄生體的奴隸，豈不也就完了？不過中國歷史上〔第140頁〕又多添一個秦檜劉豫張邦昌的後身，供後人痛恨而已。中國的民族意識和夷夏大義，總是每逢有漢奸國賊出現之時，更是砥礪發揚之會。我相信我們全國軍民忠義激烈的奮鬥，必然隨?這個漢奸賣國行為的具體化而更見堅強，更見饒勇，更見普遍。
至於敵國以後怎麼樣？我們也大略可以推測，我猜想敵國以後的行動，不外兩條路：一條路是一面捧出漢奸，一面「悉索敝賦」的把他僅餘可調的兵力謂了出來，繼續加緊向我們進攻，以便他們軍部可以向議會要索軍費，同時可以搪塞他民間的不滿和責備。第二條可能的路，或者是他自己覺得實力已竭，如再調其他兵力，連到他國內都要發生變亂了，一等到漢奸出場以後，他便借此名義宣告他的「徼變結束」，祇把軍隊放在佔領區內，既不敢再向前進攻，亦不向後撤退，藉此安慰他國內反戰厭戰的群眾情緒，以期由此稍稍喘息，而後扶植漢奸來以華制華。但是這兩條路分明都是敵國的死路。先從第二條路來說：老實講，如果他想藉此結束，想藉此稍息，決沒有這樣便宜的事；敵軍一天不整個撤退，我們的戰鬥是一天也不中止的。敵要退守，難道我們就不會反攻嗎？他想用全力鞏固佔領區，我們不會乘機收復失地嗎？再從第一條路來說：那就是把他在國內國外所僅餘可調的五個師團抽調出來，加緊進攻，這個在我們本是時時準備?的，而且必有十分把握的。全國同胞，都知道從去年年底桂南粵北會戰至今一個半月來，他屢次抽調增援，屢次喪兵折將，我們已測驗過他號稱最精銳的第五師團和近衛師團的力量了。我今天可以明白的說：在三年以前，敵人妄想我們中國在華北對他不戰而屈，到三年後的今天，我們就要使日本軍閥在華南戰場上不戰而死，乃至不戰而敗！敵軍現在軍紀的頹敗，戰鬥精神的低落，〔第141頁〕都出乎我們意料之外。他現在所憑藉?的不過是他比較優勢的武器，但武器是要有戰鬥精神的部隊來使用的。敵國現在國內經濟危機日深，外交徬徨無措，毫無出路，厭戰反戰的空氣瀰漫全國，這種動盪不安的因素，當然反映到他前線士氣的衰墮。
我在去年五中全會時，已經透切論述敵人必敗之道，說他已陷入於挂形和死態，處處都處於欲進不得，欲退不能的地位。自從他侵佔南寧之後，無論天時地利與人和上，他更是陷於絕境了。他的最後失敗的日期必在不遠了，我們祇待他最後覆滅的時期到來，加以一舉的殲滅。現在姑不論我們隨時隨地都給敵軍以積極的不斷的打擊，即使我們和他作消極的防禦戰，我們亦必可使他不戰而死，促起他最後的失敗。我們祇看山西戰場，他始終保持六個師團以上的兵力，一度一度的補充，不知道補充多少次了，到如今已經打了兩年之久，而我們山西依然如故。現在拿山西和兩廣的地形和天氣相對比，可說兩廣地形嶂巒重疊，交通困難，而且瘴癘迷漫，疾病盛行，敵軍以島國人民的生活習慣，以平原地區作戰的訓練，而進入到這樣地帶，豈非不戰死也要病死麼？我還可以說：敵軍進入這一地帶，就是不病死也要困死，就是我們不用兵力去圍困他，而那裏的特殊的天然地形和氣候，這自然力量亦就可以制敵軍的死命，使他全數困憊而死。他開來的軍隊愈多，我們殲滅他的機會愈大，而最後勝利也愈快。所以敵人進犯兩廣，本來是自尋死路。他前年侵佔廣州，或者還沒有嘗足這種病死的苦頭，更沒有想到困死的一?，所以去年年底敢來進攻南寧，實際這就是他最後的冒險；我們就要在這個地帶迫得他大量增援，實現使敵軍不戰而死的原則，以造成我們的最後勝利。至於其他戰場上，我們一方面不斷的消耗，一方面積極〔第142頁〕的予以出擊，要使他應合了我們的有利的戰術，來自尋覆滅。總之，在軍事上我早經屢次聲明，自信有十分勝利的把握，何況這一次賣國陰謀和敵汪協定的披露，更加深我們前線將士的憤恨，不啻對全國官兵下一道激勵軍心最有力量的檄文。我們全國同胞和將士，現在必然知道不奮鬥就是滅亡，不血戰就是束手待斃，就要被汪逆出賣做奴隸。我們如何能受此污辱，我們如何能不雪恥恨，求取我們國家的生存，爭回我們國家的人格呢？現在敵國內閣一換再換，少壯軍閥的孤注一擲，不但要牽累日本六千萬人民自尋死路，更要擾亂東亞，引起全世界人類莫大的禍患。這是敵汪回光反照，死期將至的時機，這是東亞禍福，世界安危最緊要關頭的一瞬間。我國抗戰的意義，就在不惜一切犧牲，為國家民族獨立生存作護衛，為國際公約，東亞幸福作干盾。我們的責任實在是萬分重大，我們現在正是踏上最後勝利前所必經的最大艱苦的階段，深願我全國同胞，全軍將士乘此時機，加倍黽勉，努力奮鬥，驅逐倭寇，光復山河，達成抗戰勝利，收復國土，完成國民革命，實現三民主義的莊嚴使命！


為日、汪協定告友邦人士書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十九年

版面原件：第143頁，第144頁，第145頁，第146頁，第147頁，第148頁

〔第143頁〕

——中華民國二十九年一月二十三日——

〔要旨〕
一、揭露日、汪「中日新關係調整要綱」侵華陰謀詭計，敬告友邦政府與人民。
二、惟有中國抗戰，始能保衛中國之生存，防止日本利用中國富源與人力，以征服世界。
三、日本摧毀九國公約之目的，即欲獨佔中國之經濟，封鎖中國之門戶，並消滅各國在華之勢力，進而妄圖獨霸太平洋和征服世界。
四、中國之抗戰，直接的保衛中國民族之自由獨立與生存，間接的保衛太平洋上各友邦之利益，與其未來之安全。
五、切望各友邦政府認清日本之野心，開誠布公，共同合作，一致採取迅速有效行動，制止日本之侵略，消弭整個世界之禍根。
〔本文〕
本月二十二日，香港各報，發表日本與汪兆銘最近在上海簽訂之「中日新關係調整要綱」。此項漢奸簽訂之協定，其本身價值，固不發生任何效力，當然不值一顧；但其所露布之日本野心，實值得吾人極端之重視。中正願以所見，敬告我友邦之政府與人民。
日本對外之國策，祗重武力，而不講信義，自其對華、對俄、對德三次戰爭之結果，皆獲得最厚之報酬，日本軍閥，遂視戰爭為其最有利之營業，於是日本軍人，在其國內之地位，亦因之而崇高無比。九一八事變以來，日本已成為一完全被軍閥統制之國家。日本軍人之幻想，素以征服全世界為鵠的，詳〔第144頁〕見於世，人皆知之。田中奏議中，所謂「欲征服世界，必先征服中國，欲征服中國，必先征服滿蒙」。此為田中奏議之主旨，亦即今日軍人統治下日本惟一之國策也。中國深知日本軍人野心之狂肆，故對於日本侵略，不惜一切犧牲，發動抗戰，以懲創此擾亂世界和平之禍首，中國且深信惟有中國抗戰，始能保衛中國之生存，使日本不能用中國之富源與人力，作征服安南，印度，中小亞細亞，菲律賓，南洋群島以及太平洋其他國家之用，以達其征服世界之目的。
回溯一九一五年，日本向當時中國政府提出二十一條時，歐美有識之士，均相震驚，認定日本此種滅亡中國之野心，如不予以遏止，勢必危害全世界。故於世界大戰以後，成立九國公約，確定門戶開放機會均等之原則，相約尊重中國領土行政主權之完整，以保障太平洋之和平。乃為時未久，日本之故態復萌，而有九一八之事變。然而歐美各友邦之一部分人士，在過去仍不能深信日本軍人，果具有實行田中奏議如此夢幻之野心，即至今日，或尚以為日本軍閥，對華作戰兩年有半之期間，既已遭受重大挫折，應已有覺悟，此在吾人，亦何嘗不深盼其悔禍之切，惟是事實所示，適得其反，繼二十一條要求之後，竟有今日「中日新關係調整要綱」，出現於吾人之前。而此所謂「中日新關係調整要綱」，性質之嚴重，又非二十一條亡華條約時代所能想像於萬一者也。
「中日新關係調整要綱」，為日本軍閥政府，企圖與其所擬製造之傀儡政權間，訂立之一種協定。根據其中規定，舉凡中國之內政、外交、軍事、財政、經濟、貿易、交通、航空、資源、教育、文化等，莫不置於日本統制監督之下。換言之，此種規定，不啻置全中國於日本保護之下，此與九國公約之精〔第145頁〕神與文字，無一不相違反，且不啻對九國公約，予以根本之摧毀。日本之欲獨佔中國經濟，封鎖中國門戶，並消滅各國在華之經濟實業商務機會均等者，其用意即在囊括中國，以中國之富源人力，而作征服世界獨霸太平洋之用，以實現其田中奏議之計畫，已屬顯然。當日本侵佔我東北滿洲之時，世人或尚以為日本不致立即進攻關內，侵佔中國之全土，因日本強佔東北以後，必須有相當時間之消化也，但並未盡然。如果我中國在此二年半之中，不起而作堅決之抵抗，恐不僅安南、印度、南洋群島、而且菲律賓等地，也不能如今日之安全無恙。
自九一八日本發動侵略政策以來，各友邦對於日本之行動，已根據九國公約之立場，屢次提出極嚴重之抗議，然而日本均置之不理，其蔑視友邦公意，國際信約，以及全世界之公論，固已昭然若揭。日本至今，猶謂有意與列強調整外交關係，實則日本之衷心，無非欲以欺騙之手段，獲取列強承認日本片面撕毀條約，無視各國合法權益，而樹立其所謂「東亞新秩序」之權利。今乃於此次汪兆銘所訂立之協定，更足充分證明日本軍閥政府將進一步欺騙各友邦，且將根本取消各友邦在華之權益。換言之，日本必悍然不顧一切，以從事於其所謂「東亞新秩序」之建立，侵略野心，至此乃暴露無遺。日本於其主權以外之區域內，擅行規定「新秩序」之條件及情勢，而自認為該區域內權力之淵源，及時運之主宰；並拒絕以正義及理智為根據，與各關係國，依自由談判及協議之合法程序以解決各種問題。此均足以證明日本，決無絲毫誠意，尊重各關係國家合法公允之權益。
日本近更變本加厲，一面在中國努力製造傀儡政權，一面與尚在製造中之傀儡政權簽訂協定，以組〔第146頁〕成所謂「日支滿三國經濟集團」，並以中國之政治、經濟、軍事、外交、文化等等，統由日本統制，俾其他各國在華之一切活動，均受日本國策之打擊。且以此「中國新關係調整要綱」之日汪協定而根本取消各國在東亞之地位矣。抑日汪協定內容，所露布之野心，猶不止此。觀其所規定者，華北及蒙古在國防上並經濟上，設定中日強度之結合地帶；在蒙古地方，則除前項之外，因防共之關係，特別設定軍事上及政治上之特殊地位；為達到「共同防共」之目的，日本將其軍隊駐屯於華北及內蒙之要地，並與中國另行締結「中日防共軍事同盟」；此外日本對於開發並利用華北及蒙古之資源，應有特別之便利；日本對於中國駐兵地域內所在之鐵道、航空、通訊、及主要港灣水路，均保留其在軍事上之要求權及監督權，而且以共同防共軍事同盟為藉口，可在中國全國各地駐兵，永無撤兵之日。不獨惟是，日本並得派遣所要之顧問，尤其在「強度結合」地帶內，統制一切。凡此等等，莫非皆以共同防共為口實，而其目的，則為永遠控制中國與獨霸太平洋之張本，尤足令人注意。而日本一方面與汪兆銘在去年十二月三十一日訂立此共同防共與獨霸太平洋之不正當秘密協定，一方面在同一時期之前後，對美國則提出美日商務臨時協定之要求，對蘇聯則交換延長漁業協定，並進行締結蘇日商約與勘界之交涉，凡此種種，其玩弄各友邦為何如？其用心之險惡與手段之卑劣，更為何如？尚復有絲毫國際信義之可言乎。至於「在揚子江下游地域設定經濟上之中日強度結合地帶」；「在華南沿海特定之島嶼，設定特殊地位」；「日本艦船部隊，得在長江沿岸之特定地點，及華南特定島嶼駐屯停泊」等項規定；再加以中國對第三國關係一切之措置，皆不違反此「日支滿」三國相互提攜之原則，是不僅中國之外交權，完全被其控制，即所〔第147頁〕有資源與貿易，亦無不被其壟斷；所有產業財政經濟政策，以及關稅制度與稅率，而且完全被其統轄；航空、交通、通訊、海運、河運等，完全被其獨佔；乃至上海被劃為日勢力範圍，以及海南島與廈門之被指定特殊區域等等，均證明日本之目的，不獨在侵略大陸獨霸中國，而實欲排除各國在太平洋所有之權益，且已進而威脅東亞各國領土之安全，即印度、安南、菲律濱等地，亦無法例外也。
由此可證日本今日欲與英美法蘇等太平洋上國家調整外交關係者，其用意並非真意調整外交，惟在欺騙各國，希冀各國在中日戰爭期中，不致對日本採取積極之行動，故其限制與破壞各國之合作，不遺餘力。日本誠能獨佔中國，並利用中國之富源與人力，則日本豈止北進以攻蘇聯，而且必南進以侵略英美法國之領土；田中奏議中，所敘述日本軍人幻想之最小階段，即其時也。
故中國自始，即信中國之抗戰，直接的在保衛中國民族之自由獨立與生存，間接的在保衛太平洋上各友邦之利益，與其未來之安全。因此中國抗戰所負之責任，一方面固為免除中國四萬萬五千萬人民淪為日本軍閥之奴隸，而一方面亦為免除各友邦將來為保衛本國之安全與自由，而被迫對日作戰。中國此次抗戰犧牲之鉅大，固不待贅言，而其意義與價值，足以影響於全世界之禍福利害者，又有如此深切之關係，各友邦豈可復以等閒尋常之兩國簡單性之戰爭視之。今日本野心，已顯露至此，各友邦之不宜以旁觀或中立之名詞，予野心者之放任，固彰彰明甚矣。余願各友邦深切注意日本之泥足，現在已深陷於中國泥沼之中，中國現正竭其全力，以摧毀此太平洋唯一之公敵，與世界人類共同之禍首。吾人深盼友邦朝野，透澈認識日本之全部野心，與太平洋上之根本問題，以及各國共同禍患之所在，如不及今乘機〔第148頁〕解決，則養廱貽患，必致後悔莫及。值茲日本國力疲憊之時，各國政治家，只要以一舉手之勞，即可消除太平洋上永遠無窮之禍患；倘捨此不圖，任令日本坐大，則將來即使以千百萬人類之生命，億萬兆金錢之代價，恐不能挽此滔天之浩劫；則各國政治家，無論在保障其各人本國之根本利益上及在維護世界人類之文化和平上，千秋萬世，均不能逃避其所有之歷史的責任。吾人尤盼與太平洋有密切關係之各友邦，無論其對歐洲事件之見解與利害是否異同，但在遠東今日之地位，皆無矛盾衝突之可言；且其目的，亦並無利害，同屬一致，自應開誠布公，共同合作，迅採有效之行動，制止日本之侵略，勿因其他枝節問題，而影響在遠東根本之合作，竟予日本以坐大之機會，而貽留莫大之禍根。吾人更切盼各友邦，在過去有通商關係於無意中以財力物質及戰爭器械售給日本，致令日本得以繼續對華侵略，並屠殺中國無辜平民者，迅即採取有效方法，斷絕日本物資及武器原料之來源，俾遠東合法秩序，得以早日恢復。吾人深信諸友邦，如能切實援助中國之抗戰，並立即對日禁運，則日本即將無法繼續對華侵略，日軍勢必退出中國領土。是以遠東之正義和平與安定，實操諸富有財力及軍需資源之我友邦政府，與人民之手中。眼光遠大之各友邦政治家，與常識豐富之各友邦人士，其不以吾言為河漢，共同興起，以作正義之後盾乎！


新生活運動六週年紀念告全國同胞書——建國之非常精神與基本要務

新生活運動六週年紀念告全國同胞書
——建國之非常精神與基本要務

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十九年

版面原件：第149頁，第150頁，第151頁，第152頁，第153頁，第154頁

〔第149頁〕

——中華民國二十九年二月十九日——

〔要旨〕
一、新生活運動倡行，已六週年，臨此紀念，大家要深刻反省過去之工作，努力邁進於切實的途徑。
二、禮義廉恥精神要義之新解：
禮是嚴嚴整整的紀律。
義是慷慷慨慨的犧牲。
廉是切切實實的節約。
恥是轟轟烈烈的奮鬥。
三、新運第七年五項主要工作：
（１）厲行精神動員，策進戰時生活。
（２）協助兵役建設，尊敬受傷戰士。
（３）協助肅清煙毒，增進國民健康。
（４）促進國民經濟，增加戰時生產。
（５）喚起婦女同胞，推進婦女運動。
〔本文〕
今天是新生活運動六週年紀念，我們抗戰已經進入第四年代，也就是我們已經到了成敗存亡的最要關頭。回想到六年以前，我提倡新生活運動的本旨，原是要大家認識國家危機，恢復固有道德，實行戰〔第150頁〕時生活，來洗雪我同胞共同的恥辱，求得我民族獨立的光榮。現在我們抗戰已經到三十二個月了，因為我們將士與全體同胞的犧牲和努力，所以我們在軍事上不單是奠定了最後勝利的基礎，而且確實愈戰愈強。可是今天還有百萬以上的敵寇，在我們國內蹂躪我們河山，殘害我們同胞，而我們建國責任的艱難巨大，當然亦是與日俱進。所以我們比從前更要努力奮鬥，方能達到抗戰建國的偉大使命。我們今天來紀念新生活運動，就要大家對於過去有一番深刻的反省，對於將來要向?切切實實的途徑去努力前進。
我在去年新運五週年紀念日廣播時，曾說「二十八年應該是新生活運動的進步年，要大家策進戰時生活，提高抗戰力量，為我們國家民族創造未來的新生活」。同時我又將新運基準禮義廉恥的意義，作更進一層的解釋，我曾說「禮要進到嚴嚴整整的紀律，義要進到慷慷慨慨的犧牲，廉要進到切切實實的節約，恥要進到轟轟烈烈的奮鬥」。現在一年的光陰很快的過去了，我們要檢閱新生活運動的成績，就要問我們國民的精神和生活有沒有比以前進步，就要問我們同胞有沒有澈底實行戰時的生活。我可以坦白說一句，我們國民尤其是負有公務責任的人員，實在是沒有盡到戰時國民應盡的責任。一般說起來，我們的生活實在是不夠刻苦，我們的精神實在是不夠緊張，我們的行動實在是不夠整齊嚴肅，我們的工作效率實在是沒有做到確實和迅速。我們一般同胞盡管有熱烈的抗戰情緒，但在實際生活上，實在和艱苦的戰時太不相配合，和國家的要求亦不相適應；我們的家庭社會和一般機關學校團體，除了極少數以外，有幾處能免浮靡污穢苟且因循的習氣？如果這個缺點不能夠改革，我們實在對不起前方艱苦奮鬥的將士，和殉職殉難的同胞，先烈。我認為這是我們國家最大的恥辱，也就是我們新生活運動沒有收到確〔第151頁〕實的功效，乘?新運週年紀念的機會，我要特別提出來，促起我們同胞的注意。
新生活運動不是什麼特別的運動，完全重在各人生活的改善和國民道德的實踐；同時新生活運動的主旨，是要改造社會轉移風氣。所以我們同胞不但要自覺，還要覺人；不但要自勉，還要勉人。新生活運動自倡始以來，已經六個整年了，一切的理論和綱目，到今天已無須多加發揮，我只是簡單提醒大家，請各人檢查自己的生活，是否適合於新生活和我所說的戰時生活，不管細微末節，都要隨時反省，如果發現缺點，要立刻起來改正。同時更希望認定幾個具體的事項，勸導社會，勉勵同胞，積極推動，務必使我們的自身，我們的家庭以及和我們接觸的社會，消極的不違反戰時的要求，積極的加強抗戰建國的力量。簡單說起來，就是要我們同胞一方面厲行戰時生活，一方面努力戰時服務。本?上面所說的旨趣，我們新生活運動總會決定了五個要項，作為新運第七年度主要工作：
第一、是厲行精神動員，策進戰時生活。國民精神總動員，自從去年發動之後，已經風行全國。其中五項實施辦法，一是改造生活，二是奮發朝氣，三是革除惡習，四是打破不良企圖，五是糾正錯雜思想，都是針對國民病態，對症下藥。還有一個最大作用，就是粉碎敵人的陰謀，打擊敵偽一切活動，這在國民公約中，已經明白指出。這個運動，實在是加強抗戰力量的基本工作，我們同胞自己要身體力行，還要勉勵家庭，勸勉社會，一致實踐，務使大家對國家戰時法令，很忠實的去履行；對國家應盡的貢獻，很慷慨的去報效；對自身的公私生活，確實做到緊張嚴肅刻苦節約的地步；對於抗戰建國的天職，很勇猛精進的去奮鬥。
〔第152頁〕
第二、是協助兵役建設，尊敬受傷將士。這就是要我們同胞一方面助成兵役，一方面參加傷兵之友運動。受傷兵士們為保衛國家民族，已經盡了光榮奮鬥的責任，我們國民對於他們應該在精神上給予安慰，在物質上應該盡量供給幫助；新運總會為策動一般社會替傷病官兵服務，曾經在各地組織了很多的傷兵之友社，現在乘六週年紀念的機會，成立總社，舉行徵求傷兵之友運動，以徵得十萬傷兵之友為目標，當然多多益善。希望各位同胞要一致響應，熱烈參加，直接報答受傷將士的功績，間接就更可提高前線作戰的勇氣。至於兵役制度的澈底完成，更是我們建國建軍的大事，我們同胞要協助宣傳，多方策動，使適齡壯丁，都能自動應徵，家庭社會，一致督促鼓勵，凡是新兵入伍的慰勞和抗戰軍人家屬的經常慰問和協助，都要盡力所及，普遍實行。
第三、是協助肅清煙毒，增進國民健康。要增進民族健康，消極的要剷除煙毒，積極的要提倡國民體育；我們為達此目的，成立了國民拒毒會和國民體育協進會兩個團體，大家知道今年本是六年禁煙計畫滿期的一年，政府禁絕煙毒，決不因抗戰影響而停頓，已經再三宣布，決計如限完成，但同時要全國國民共同起來協助清除，纔能格外迅速而澈底。我希望各地同胞，要自動奮起，互相糾察，共同勸勉，並且發動社會力量，供給戒煙院所醫藥人才和經濟，使煙民脫離苦海，更要喚醒淪陷區同胞，自己爭氣，互相督責，打破敵人毒化的陰謀。至於國民體育的普及，在這個抗戰建國的重要時期，更是刻不容緩，希望各地同胞，認定鍛鍊國民體質，健全國民精神，是復興民族的基本要務。無論爬山泅水，拳術國技，以及近代各種的強身運動，都要斟酌當地情形，組織團體，熱烈倡導，自勉勉人，強身強種，奠定〔第153頁〕我們強國的基礎。
第四、是促進國民經濟，增加戰時生產。抗戰以來，我們海口被敵寇騷擾封鎖，物質供給感受困難，但實際上正是我們國民經濟重造新生命的機會。我們目前所急須注意的：第一要舉行消費合作，來調劑我們的供求，抑低必需品的價格。第二要澈底清除仇貨，加強反封鎖運動，絕對不賣原料和物品給敵人，絕對不讓仇貨銷售於我們的領土，以打破敵人經濟侵略的毒計。第三要增進農工生產，除開參加前線和服務工役的國民以外，全國男女同胞，都應該選定一種生產事業，不論農業、園藝、築路、運輸，或是手工製造簡易工業，各盡所能，積極工作；更要提倡種種比賽競爭的方法，使戰時必需物資與工作能夠日新月異，不斷增進。政府已經設置了一千多個工業合作社，大量製造各種衣食必需品，這種工業合作，簡易方便，收效很快，又不須多大資本，希望各地人士，仿照推廣，使生產力量，深入鄉村。第四要獎進畜牧生產，增強運輸力量，我們各地農村，本來以飼養家畜來補助經濟，後方西部各省更是天然有名的畜牧之區，我希望各省政府和各地同胞，都能獎進畜牧，不僅飼養雞豚，尤其努力於騾馬牛羊的蕃殖，大量增進生產，一方面以充裕經濟，同時更可設置車輛便利馱運，增強我們戰時運輸的力量。
第五、是喚起婦女同胞，推進婦女運動。婦女同胞佔全國人口之半，也就是我們整個民族一半的力量所寄，抗戰以來，在婦女指導委員會策動之下，我們女界同胞，參加戰地服務，已有顯著的功效，他如保育兒童，已經成立了四十八個保育院，保育了幾萬名的難童；設立紡織實驗區，蠶桑實驗區，組織新運婦女工藝社，設立抗戰家屬工廠，對於增進生產，也有很偉大的貢獻，這實在是最可欣喜的現象。〔第154頁〕不過嚴格說來，參加這些工作的，還是女界極少數的同胞，我們需要增進國力，是要使大多數婦女同胞都能動員起來，在家庭，在社會，一齊策動改進國民生活和加強抗戰力量的工作。因之本年度內，我們特別希望婦女新運能夠加緊推動，造成更廣大的功績。
以上五種工作，每一種都與抗戰建國最有密切的關係，希望各位同胞，都本?服務社會的旨趣，發揮自救救國的熱誠，來一致實踐，一致力行。
全國同胞！我常常說：「生活的目的，在增進全體人類的生活；生命的意義，在創造宇宙繼起的生命。」我們現在的生活正遭受暴敵侵略的壓迫，民族的生命，更處在存亡絕續的關頭，只有加緊發揚我們禮義廉恥的精神，去衝破當前的驚濤駭浪。更要知道我們抗戰在軍事上的最後勝利，已經有十分把握；但是要承接軍事的勝利，克服當前的困難，樹立建設的新基，必須全國同胞從生活上去刷新，工作上去奮鬥，自強不息，日新又新。願全國同胞共同勉勵，努力向前，完成我們時代的使命。


國民精神總動員一週年紀念告全國同胞書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十九年

版面原件：第155頁，第156頁，第157頁，第158頁，第159頁，第160頁，第161頁

〔第155頁〕

——中華民國二十九年三月十二日——

〔要旨〕
一、說明過去一年來國民精神總動員各方面之成效與收穫，為中外所讚賞！
二、精神總動員的功用，在造成蓬勃奮發、精進向上的風氣，一切工作要求「切實」，要依照綱領三要點，作到「持久」「澈底」與「堅忍」。
三、要創造新風氣；新的原動力，必從切近平易的具體事項作起。
四、今後普及精神動員的方針：
１·要具體實行綱領。
２·要加強經濟鬥爭。
３·要提倡工作競賽。
４·要充實國民月會。
〔本文〕
全國同胞：
今天是　總理逝世十五週年紀念日。我在去年今日向全國同胞宣布國民精神總動員綱領，號召全國軍民「以實行精神總動員，對我們 總理作具體的紀念」；我更勉勵同胞「要表裏貫徹，切勿視此舉為尋常，要以精神的改進，見之於實際的行為，來完成我們抗戰建國的大業」。自從這一個綱領頒布以後，至今整整一年了，這一年中間，抗戰工作的進行雖然很艱苦，國際風雲的變化雖然很激烈，但是我全〔第156頁〕國軍民都能夠定如山岳，動若雷霆，共同一致，堅忍奮鬥，卒使敵人在軍事上一切狼奔豕突的暴行，都受到我們迎頭痛擊；他政治上一切詭詐陰險的策略，都無法僥倖得逞。這過去一年之中，實在是奠定了我們最後勝利的基礎，亦就是敵國已受到我們制命的打擊，造成他決定的失敗。我們全線將士捨命犧牲，殺敵致果，海內外同胞輸財輸力，熱烈從公，淪陷區的同胞不僅力抗敵奸，還能輸財報國，至於傷愈將士重上戰場，適齡壯丁爭先入伍，以及戰地民眾協助軍隊的踴躍，生產分子努力建設的猛進，無論在地區的分佈上，在數量的計算上，都比以前加倍的增加。外國的觀察家凡是親到中國來視察的，都承認中國有不可侵侮的力量，有戰勝強敵的把握；而他們這個結論的根據，就是中國的國民覺醒了，中國國民精神在兩年半抗戰中鍛鍊得更堅強，更進步了。在今天舉行精神總動員紀念的時候，我不能不承認我們精神總動員已有了相當的收穫，我不能不對各地熱心倡導精神總動員和實行精神總動員的同胞表示我的感慰。
但是全國同胞要知道，精神總動員不僅是一種教育啟發的工作，而是要普遍實行的工作。精神總動員的功用，不僅是要振作我們的精神，來求得抗戰的勝利，而且要乘此戰時，相互奮勉，加緊奮鬥，造成蓬勃奮發精進向上的新風氣，使我們建國必須的一切建設很迅速完成，所以我們決不能以目前少數的成績引為自滿；反之，我們必須嚴格檢討不斷策勉，來擴大我們已得到的成績，改正我們當前的缺點。大家一定還記得，精神總動員綱領結論中特別提出的三點：一、就是要澈底；二、就是要持久；三、就是要堅忍。現在我們如果忠實的檢查一下，就知道精神總動員的實行，還沒有做到這三個要點。什〔第157頁〕麼叫澈底呢？澈底就是要澈裏澈外的去實做，對於綱領所指示的，國民公約所規定的，都要全部的接受，全部的實行，不能取其一部而忽略其他的另一部，也不能祇遵守到消極的條件而不執行積極的條件。什麼叫持久呢？就是要持久不渝，繼續不斷的去苦做，既不可一暴十寒，也不可有始無終，譬如我們國民月會，一個月舉行一次，如果祇有舉行月會這一天是緊張的，就決不能收到如何的功效。什麼是堅忍呢？就是要堅忍不拔貞固不移的去硬做，我們今天在全力抗戰，戰時的艱難本是與日俱增的，而且愈接近勝利和成功，我們的困苦艱難必愈加深刻，如果我們祇能抵抗平常的艱難，而不能忍受非常的困苦，經不起壓迫，受不住磨鍊，那麼任你如何慷慨激昂，也不能算是實行了精神總動員。現在我們國民敵愾心很旺盛，民族大義的認識很普通，抗戰的信念很堅強；但是上面這三個缺點能夠完全避免的，實在是沒有多少人。我細心觀察這種現象發生的總原因，實在由於我們國民還不能改革我們多少年來的一個最大缺點，就是所謂「不切實」。我認為現代國家最值得我們效法的一種德性，就是「切實」，他們研究就是切切實實的認真去研究，學習亦是切切實實的認真去學習，工作是認真的工作，服務是認真的服務，隨時隨地都充滿了絲毫不苟的精神，所以態度總是積極的，作事總是確實的。我們的先民也何嘗不如此，所謂「實事求是，精益求精」，就是這種精神的說明；但是我們現在一般情形怎麼樣？我們接受一個理想很隨便，承認一個約言很容易，可是實行起來，總是苟且敷衍，得過且過，前人所說的「念茲在茲」的風氣，在我們國民中間現在是很少見的。試問我們在抗戰建國過程中，不論是負有公務責任的，負有教育宣傳責任的，負有基層工作責任的，以至於一般民眾，本來各有各人嚴肅的任務，可是能〔第158頁〕「心在事上」的究竟有多少人？能不欺不苟，不粉飾，不間斷，而認真苦幹實幹到底的，又有多少人？這種風氣，如果任他瀰漫下去，我們儘管有很好的辦法，儘管有一部份很忠勇奮發的將士和人民，我們所要達到的使命，也決不能全部完成，這種風氣在平時已經應該矯正，在戰時尤其應該改革。如果我們在這個生死存亡關頭的抗戰時期，還不能養成「切實」的風氣，一切的工作還是不合實際，不負責任，這就無異於大家以個人的生死和種族的存亡當作一件兒戲，這樣國家民族的前途，豈不是異常危險？所以我在今天精神總動員的紀念日，要求我們同胞，務必在「切實」二字上面，痛下一番磨鍊洗刷的工夫，我們以推行精神總動員，就要從此處下手。
我以為要「崇實去偽」，養成普遍認真的風氣，決不是困難的事情，我們只要痛切改革過去多少年來好高騖遠積重難返的習氣，要使宣傳不是空泛的，計畫不是寬廓的，一切工作不是脫離實際的，這樣就必能持久，必能澈底，必能堅忍；就能實做，苦做，硬做，亦就能快做了。如此，我們一切的努力，都發生最大的力量。今後我們要振作國民的精神，先要做到整飭國民的精神，要普及國民精神總動員，先要使已經宣誓國民公約的同胞切切實實做到誓言裏所舉的很簡單的十二條款，同時我們要創造新風氣，先要鼓舞起新的原動力，要完成大事業，先要號召我們同胞從切近平易的具體事項做起。我本?這個要點，特地為我們同胞講明下面幾件事，作為我們目前推行精神總動員的方針，作為我們努力普及精神總動員的參考。
第一、要具體實行綱領。我們去年宣布的精神總動員綱領，裏面有五大要項，本來規定有實施的事〔第159頁〕項，現在我們更要進一步的使他成為簡單具體的事項，使精神總動員的意義都能從實際工作中表現出來。例如我們要改正醉生夢死的生活，首先就要禁絕煙毒和賭博，取締奢靡，提倡簡單樸素，實行節約和儲蓄。我們要養成奮發蓬勃的朝氣，就首先要注意整齊清潔，提倡體育衛生，策進國民強健的體魄。我們要打破苟且偷生的習慣，就先要厲行工作考查，注意確實迅速，提倡積極奮發，以不忠職守為莫大的恥辱，以踴躍服役為莫大的光榮。我們要打破自私自利的企圖，那就要肅清貪污欺偽的惡風，戒除囤積居奇的罪惡，要實現「意志集中、力量集中」的信條，養成現代國民的人格。我們要糾正紛歧錯雜的思想，就先要實踐「國家至上、民族至上」的誓約，提倡奉行法令嚴守紀律的習慣，要互相督察，互相勸勉，使一般國民尊重戰時國民的責任，視戰時政令的尊嚴同於軍中的軍令，共同一致達成「軍事第一、勝利第一」的目標。我們同胞能首先做到這幾點，就達到了我們精神總動員大部份的要求。
第二、要加強經濟鬥爭，以打破敵人最大的陰謀。敵人現在軍事侵略力量日衰，政治陰謀早已失敗，他還在猛力進行的，就是經濟的榨取，就是對我們國家和社會各種經濟的掠奪和毀壞，更是對我們淪陷區內同胞的壓迫和欺詐。關於這一點，我們全國同胞必須特別警覺，必須全國一致，不分男女老少，都要努力破壞仇貨的運送，檢舉仇貨的走私，抵制仇貨的販賣；我更希望戰地同胞們，特別要實踐國民公約，你們對於國民公約如能貫徹一分，那你們解放的時間就可提早一天；大家務必要互相激勉，不論在任何情形之下，絕不和敵人妥協。國民公約中「不買敵貨，不用敵鈔偽鈔，不賣物品給敵人，不為敵人做工」，這四條尤為重要，這四條就是制敵人死命的最大武器。須知我們多買敵人一寸火柴，多用敵〔第160頁〕人一張偽鈔，就可幫助敵人多殺我們一個同胞，多佔我們一塊國土；成仁取義，威武不屈，就要在這點上表現我們民族的精神。
第三、要提倡工作競賽，來增加生產，完成建設。抗戰到了今天，已不完全是軍事問題，而真正建國工作，就要從現在開始，所以我們必須鼓勵前進的勇氣，將我們全國同胞的精力提高到最高限度，來增進我們的工作效率。我們不論是作戰，是行政，是從事教育訓練，是努力生產建設，也不論是戰區，是後方，所有中央地方縣區鄉村機關學校工廠農場都要厲行工作競賽，規定競賽標準，約定競賽單位，看誰做得多，誰做得好，誰做得快，誰做得確實；誰的物美，誰的價廉；誰浪費最少，誰出品最精；乃至誰節約，誰儉樸，誰清潔，誰整齊，誰最有紀律，誰最能互助；如此不斷的競賽，不斷的研究，有缺點互相幫助改正，有長處互相觀摩發揚，一方面將我們個人工作的興趣盡量提高，同時更使我們集體工作的共同成績，一天天的改良進步，這樣不僅戰時力量因而充實，而因循怠慢的習氣也必能因此革除。
第四、要充實國民月會使大家踴躍參加，更有意義。國民月會的舉行，必須普遍推廣，但國民月會的內容，更須加以充實。我們要以國民月會來策進戰時生活，同時也要以國民月會來積極的訓練民眾，組織民眾，要使國民月會成為喚起民眾奮鬥，提倡民眾互助，討論社會問題，革除不良風習，訓練自治精神，促進生產事業的一種集會。政府現在一方面厲行建設，一面正要施行新縣制，建立地方自治，所以我們要使國民月會與地方自治的工作打成一片，要盡量策動與會同胞報告當地經過的事項，討論實際改進的問題，成為推進各種建設的一種有效的組織，而不是一種奉行故事的儀式，這是各地領導月會〔第161頁〕的同胞所應該多方注意善為運用的。
上面所舉的幾項，都是根據一年以來的經驗和觀察，為要鼓勵我們國民志趣，振奮我們國民精神，而指示我們同胞以切要易行的辦法。最後我要告訴全國同胞：今天整個抗戰形勢和整個世界大局，都是一個否極泰來的時期，勝利光明，已在我們的前面，但我們更應堅忍更應奮發，決不可有絲毫空隙絲毫懈怠，使敵人有懈可擊，有隙可乘。我們必須樹立森嚴的精神壁壘，磨礪我們堅銳的精神武器，紮硬寨，打死仗，流血汗，衝前鋒；一切有利於敵有害於國的事決不可作，一切有利國家有助抗戰軍事的工作必須努力去做。大家要痛念 總理逝世已經十五年了，我們革命還沒有成功，暴敵還竊佔我們的國土，我們應該是如何的悲憤和慚愧；但是想到 總理的三民主義已領導我們走上光明勝利之路，我們又是如何的興奮。在今天精神總動員一週年的時候，正是我們檢點自己策動自己的時候，我究竟對國家盡了多少的責任？我的精神和生活是不是適合於戰時國民的精神和生活？望大家人人反省，及時改正，及時振作，明禮義，知廉恥，負責任，守紀律，竭忠盡智，努力向前，負起 總理所遺留給我們的革命建國求得中國自由平等的莊嚴使命。


六三禁煙紀念日告全國同胞書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十九年

版面原件：第162頁，第163頁，第164頁

〔第162頁〕

——中華民國二十九年六月三日——

〔要旨〕
一、日寇與鴉片，均為我中華民族最大之仇敵；吾人一方面奮鬥抗戰，一方面必須禁絕煙毒。
二、全國各界，應體認煙毒之害，依法禁絕，對倭寇實施毒化政策，亡我民族，尤須決心貫徹如限禁絕煙毒，以打擊敵人毒辣之陰謀。
三、揭舉禁煙綱要如下：
① 1、禁種嚴剷。
② 2、禁煙應用重典。
③ 3、對於偷吸癮民，如期滿再有查獲者，一律罰以長期勞役。
④ 4、無論種運售吸，均應獎勵保甲檢舉，給以賞金，同時仿照防奸防匪辦法，如有隱匿不報，一律連坐懲罰。
⑤ 5、對淪陷區收復之後，應注意敵人所遺留毒物，積極查禁。
⑥ 6、各省禁絕期滿，應即配合黨、政、軍、學、擴大宣傳，務期犯者知所警覺悛改，俾明政府愛民之厚意。
四、期勉我全國同胞，實心實力，雷厲風行，則在本年之內，一切煙毒，自必根除。
〔本文〕
六年禁煙計畫，今年為最後之一年。當二十六年抗戰爆發之後，內外各方，均以為軍事擾攘，影響行政，而且倭寇所至之地，積極施行毒化政策，則我原來禁煙成績，更易被敵破壞，原定六年禁絕計畫〔第163頁〕，一切步驟，皆被牽動，勢難如期完成，或須再行延展。殊不知吾人厲行禁煙，即在滌除數百年之毒禍，必使整個民族中之陷溺份子，回復健康，達成民族復興之目的。同時吾人不顧艱難，併力抗戰，亦在爭取民族之生存，實現復興之大業，二者工作雖殊，而鵠的則一。故倭寇與鴉片，均為我民族最大之仇敵，吾人一面奮鬥抗戰，一面必須禁絕煙毒。尤其倭寇欲藉毒化政策，以滅亡我民族，則吾人更須決心如限貫徹禁政，以擴大抗戰工作之效果，以打破敵人陰狠毒辣之陰謀，中正認定此抗戰與禁煙兩事，同其重要，不容軒輊，且不容分割。因是自抗戰以來，對於全國各省之督勵，從未稍懈，而我黨政軍同志及全國有識之士，亦多能深體鄙意，共同努力，迄於今日各地殘餘煙土，及未戒癮民，雖尚未肅清，然因年來禁煙澈底，所餘亦屬無幾，且以後來源斷絕，決難再有供給。其次全國社會，均深刻認識煙毒之害，已造成深惡痛絕之風氣，以後凡屬私販私運私吸，不畏法之奸宄莠民，除政府決予嚴懲，處以極刑外，且必為社會所唾棄，不能容身於天地之間。即此兩點成功，已為六年禁絕計畫奠立堅實偉大之基礎，而決不容再有延展之說。此實吾人抗戰中重要之收穫，亦可謂抗戰中一種最大之勝利；充我民族此種強毅果決之精神，已足驅逐垂死掙扎之殘寇。惟是為山九仞，功爭一簣；百里行程，半視九十。吾人茲後之禁煙工作，亦正猶抗戰工作，必須繼續奮鬥以爭取最後勝利，毫無二致；決不可因禁煙期滿，遂謂實際禁政工作，亦已告一段落，不妨與普通行政工作等量齊觀。須知鴉片流毒，歷史悠遠，餘毒沉溺，在在皆有。尤其倭寇知我禁煙之積極，更儘量運供鴉片及製運烈性毒品，到處公開勒銷，或暗地潛播，凡此內在及外襲之毒素，設不繼續努力，剷除撲滅，則寖假滋蔓，實可使六年施禁之功，馴至半途而廢〔第164頁〕，此實吾人於六年計畫完成之後，所應特別警悚猛省而不可須臾疏忽者也。
最要之點，第一、禁種嚴剷，每年仍應集中黨政軍所有力量，認真檢閱，一有發現，不論任何原因，均將種戶槍決，並罪及其聯保之鄰里。同時尤應對邊僻特殊慣於犯禁之區域，不惜任何犧牲，必須全力剷除。第二、治煙應用重法，凡有運售鴉片毒品及開設煙館者，一經查獲，決依照法律執行處決無赦。第三、對於偷吸癮民，如期滿再有查獲，不必再行給醫勒戒，即一律罰以長期之勞役，強使以體力抵抗，自然戒除；如係屢戒不悛，無可寬恕者，即亦不必姑息，宜處以極刑，用昭炯戒。第四、此後施禁工作，其重要關鍵，必須寄於保甲之內，無論種運售吸，均應獎勵保甲檢舉，優給賞金，同時仿照防奸防匪辦法，使具聯保切結，如有隱匿不報，則一家發覺有犯禁行為，聯保各家一體聯坐受罰。第五、對於淪陷區域收復之後，凡該地黨政軍人員，必須首先注意敵人所遺留之毒物，積極查禁，並勸告民眾自動舉發，自動消滅，以期澈底根除，免再蔓延他處。第六、各省禁絕期滿，所有繼續嚴禁辦法，應即配合黨政軍學人員擴大宣傳，深入民間，經久不斷，比諸六年計畫進程中，尤應加倍發奮，務期犯者知所警覺悛改，俾明政府愛民之厚意。其他人民亦皆知政府之決心，共圖澈底除毒之大功。凡上指示，即為禁絕期滿後必須竿頭再進之有效辦法，凡我全國同胞與黨政軍學各界同志，果皆實心實力，雷厲風行，則不出本年，一切煙毒，決不容再有纖芥微塵，遺留於我中華民族之內；其時殘餘倭寇，恐亦葬身東海魚腹，不復能肆其毒化於我中華國土之上。特因今日為我先賢率先禁毒之六三紀念，揭舉綱要，昭告全國，及我努力禁煙工作諸同志、同胞共勉之。


抗戰建國三週年紀念告全國軍民書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十九年

版面原件：第165頁，第166頁，第167頁，第168頁，第169頁，第170頁，第171頁，第172頁，第173頁，第174頁，第175頁

〔第165頁〕

——中華民國二十九年七月七日——

〔要旨〕
一、臨此光榮紀念，願我軍民一致感念 國父方略昭垂之偉大，與民族祖先遺產之深厚，使吾人得以決定國策，奉以奮鬥，以造成今日之局面。
二、敵偽協定成立，敵閥野心暴露無遺，我國固當誓死前驅，世界各國亦皆加緊戒備。
三、敵軍風紀頹敗，戰意消沉，而我已轉客為主、轉守為攻，迫敵陷於進退維谷之死地。
四、敵我政治經濟情形之比較。
五、外交上敵國步驟凌亂，日益孤立；我國則方針堅定，得道多助。
六、全國同胞要知敵閥陰謀毒計，在使我亡國滅種；必須加緊努力，誓死奮鬥！
七、今後全國同胞應共同努力之具體事項：
（１）要一致實行國民精神總動員。
（２）要一致擁護政府的軍事計畫。
（３）要一致擁護政府的政治計畫。
（４）要一致擁護政府的經濟計畫。
（５）要一致信賴政府的外交政策。
八、抗戰能有今日，完全是三民主義的力量，希望大家一心一德，遵奉主義，躬行實踐，來完成我們救中國、救世界的使命。
〔本文〕
中華民族神聖偉大的抗戰，已歷整整的三年，從今天為始，我們對日抗戰進入了第四個年代。敵國〔第166頁〕初說三個月就可征服中國，如今滿了三年，敵閥「速戰速決」的迷夢，「速和速結」的妄想，都被我全國軍民英勇壯烈的戰鬥打得粉碎！敵閥玩弄無恥漢奸，組織幾次傀儡，依然無補於他的苦悶的解脫。我國堅決而持久的抗戰，使敵人坐看?十個月來歐洲戰爭的進行而自始至終無法乘火打劫，又恐歐戰一旦結束再不能讓他有投機取巧的機會，所以最近敵國上下都焦躁的喊出「結束中國事變」的呼聲，顯然是徬徨無策悲哀惶急的表現。無論就敵我情況或國際局勢來觀察，今天敵人確已到了困頓衰竭的地步，而我們的最後勝利確已有了充分的把握，這全是將士和同胞們艱苦奮鬥慷慨犧牲所造成的功績。中正身為統帥，受全國同胞付託之重，追憶三年奮鬥的經過，對於抗戰中殉國殉職的先烈以及前後方為國罹難的同胞們，首當致其無量的哀敬。我們的抗戰，是保衛國家獨立的戰爭，是維護世界正義的戰爭，是伸張公理反對暴力的戰爭，真可以稱得起現代的「義戰」。戰端一起，我們早就下了最大的決心，必期貫徹始終，完成使命，任何艱苦，在所不辭，任何犧牲，在所不避，人人願為三民主義而盡忠，人人樂為中華民國而效死。日暮途窮的敵閥，縱然還想以盲目的侵略，瘋狂的濫炸，來掩蔽他的弱點，實際正是他苦悶焦急心理的表現，結果只是貽笑世界，並加強了我全國同胞的敵愾心，而使敵人本身受到更大的打擊！祇要我全國軍民不論在前線，在後方，在淪陷區域，乃至僑居在海外各地的，同心同德，萬眾一心，從三年來血的鬥爭中，血的教訓中，各自警惕，各自鞭策，一致精勤奮鬥，無間始終，矢志驅逐敵人於國門之外，則敵閥的澈底崩潰，決為無可逃避的命運。臨此重要紀念日，中正願我軍民，一致感念我們　國父革命方略昭垂之偉大，一致感念我們民族祖先遺產的深厚，使我們在三年前不能不抗戰的時候〔第167頁〕，能夠決定國策，奉以奮鬥，而且愈戰愈強，保衛了國家的人格，保衛了人間的正氣。更願我軍民將三年來悲壯的史蹟，追憶一番，各人反省自身，是否無愧為這一個時代的國民，無愧為黃帝子孫與 國父的信徒！
中正在這三年來，對於抗戰成敗的至理，無時不竭其所知告我軍民， 凡我所言，我全國軍民都可以用後來事實相覆按。現當抗戰第四年開始的今天，我們應該檢討過去，尤其在已往一年間敵我情況以及國際局勢，藉以明瞭敵勢日蹙，抗戰勝利日近與我們加緊奮鬥的重要。
我們檢討敵我之間的形勢，應該首先提出的，就是敵國近衛文＠內閣時代所唱的「東亞新秩序」的聲明，這是造成敵國內部矛盾和對外孤危的主要關鍵，而敵汪盟約所謂「調整日支新關係要綱」的訂立，又為「東亞新秩序」附隨的結果。本來敵閥侵略我國，他的用心原是極端險惡而兇狠的，自從九一八事變以來，他就是乘機伺隙要用種種姿態和方法得我整個民族而甘心。但是在聲明未發表以前，他的狂妄殘暴所表現者還是零星的，而不是整個的；他的野心還是遮掩的，而不是全般顯露的；等到近衛聲明發表的一天，那就是他悍然不顧對?世界而自白其滔天野心的開始，從此我中國民眾更透澈知道敵國不僅要侵奪我全部的領土，實在要奴屬我中華民族世世代代的子孫。後來汪逆和敵國私訂的密約披露了，更把近衛聲明進一層的具體化，證明了敵人是要將我們中國，自天空以至地底，自物質以至精神，自人身以至靈魂，自遠古的歷史文化以及後代的民族生命一起掠奪過去，一齊摧殘浮盡，要使我們整個民族永遠沉淪為奴隸牛馬不得翻身。這一個亙古未有大陰謀的總暴露，更激怒了中國，更震動了世界，更加〔第168頁〕強了我國人民殺敵自衛的決心，也更加深了敵國內部的矛盾和變亂，從此我中國人民就是三尺童子也都知道不拚死，就再沒有存活的餘地。只就近衛聲明中所視為最平凡而似乎無關重要的一條，所謂「要求日本臣民有住居及營業自由」一項來說，這就是所謂內地雜居，實際上這一條的內容，已經是惡毒到了極點！我們很容易知道，如果這一層依他辦到了，中國的各鄉各村都要佈滿了日本浪人和間諜，到處都是日本的特務機關，而中國人民在精神上行動上都要受他永久監視和脅制，再不能呼吸一口自由的空氣，他要何時發動滅亡我們，就立刻可以發動滅亡我國。這種很明白的道理，只有幫兇賣國的漢奸汪兆銘之流裝?不知道，而我全國人民和世界人士是沒有不洞若觀火的；與遠東有關的各國更是知道近衛的一套既然拿了出來，就必然要獨霸東亞，排除歐美權益，在太平洋印度洋上攪起大亂來的。後來近衛下臺，由平沼阿部而米內，因為後臺都靠?狂妄的軍閥，當然是承襲近衛這個衣缽，依樣奉行，變本加厲，但是在敵國久苦戰禍的人民，卻是從此祇好永遠斷念，不能再望有解除他們所受戰爭苦痛的一日了。本來我們中國抗戰，旗幟鮮明，目標正確，完全為保持民族的生存和國家的獨立，所全力奮鬥者，就是必須敵軍完全撤退於我國境以外，恢復我領土主權與行政之完整。我們對敵閥誠然痛恨，而對於日本民族毫沒有要為害他的意思，更不願與日本無辜人民，結成世世不解的深仇。但自從近衛揭露這一個野心，跟?假手汪逆造成賣國協定，把「東亞新秩序」一套做成定案，那不但中國要誓死前驅，撲滅這一個滔天禍首的敵閥；就是世界各國，也都加緊戒備，採取必要的步驟。從此敵國人民，就祇有跟?無知軍閥，殉葬送死，絕無出路；所以日本去年以來，民間、兵間，反戰厭戰的空氣日濃，侵華軍隊戰意日衰。〔第169頁〕日本的政治更動盪不寧，日趨惡劣，日本的外交形勢，更孤立危險，終至不能不行險徼幸，自走絕路，這都是由近衛聲明而起的。敵國在軍事、政治、經濟、外交上種種敗象和危機，實在是去年以來更深刻更顯?了。
次就軍事來說，在抗戰第三年中，無論南北各戰場，敵人的攻擊能力無不顯著減削，尤其作戰意志的低落，無可挽回，敵閥政府雖然派西尾板垣來華，希圖統一指揮，但士氣已頹，一無補救。反之，我軍作戰經驗日增，士氣旺盛，往往以裝備劣勢的部隊，與敵人以意外的打擊。這一年中間，敵軍付了很大的代價，只佔領了我們南寧一個據點，其他無論在黃河流域，長江及珠江流域都是一無所得；在晉南呂梁、太行中條諸山脈地區，敵軍領略了我堅韌的反掃蕩戰的實力，而不得不狼狽竄逃。此外我軍去年九十月間有湘北之捷，年底有粵北之捷，今年三四月間有五原之捷，四五月間有豫鄂之捷，無一次不使敵人傷亡慘重。最近襄河西岸與宜昌襄陽各役，至今相持兩個月之久，沒有一個據點被他確實佔領，而且處處為我們磁鐵戰術所消耗。至於開封信陽等城，屢失屢得，進退攻守，其主動完全操之於我。一年來的戰役，隨處都顯出敵我軍力比率之今昔懸殊，這實在由於敵軍士兵對於作戰目的之渺茫，造成他風紀的頹敗，戰意的消沉，使我們在戰略上可由被動而轉為主動，由防禦而轉為進攻。同時我軍不獨作戰經驗增加，而敵愾心益趨堅強，地理形勢更見有利，所以能常以特殊戰術，如磁吸鐵，把敵人愈吸愈緊，愈引愈深，迫令入於進退維谷，無可動彈之死地，隨時予以致命的打擊。總之我軍實力士氣與時增長，而敵軍人力物力耗損殆盡；我敢在此抗戰第四年代開始的今天，對我全國同胞負責保證，最後勝利的〔第170頁〕把握，完全操在我們中國的手中，是毫無異義的了。
再就政治和經濟來說，我國抗戰以來的政治，有正大的主義，有明顯的目標，有確定的步驟；而敵國的政治基礎本已敗壞，隨?戰事的進行，更是矛盾混亂，與日俱深，可說是已臨末日。我們抗戰建國同時並進，確已成為全國上下共同努力的國策，這一年中間，意志統一的加強，軍民協力的進步，誅斥敵偽的熱烈，都是這種國策所陶鑄而成；我們建設基層政治樹立民治基礎的種種努力，以及關於制定憲法的決議，尤其表現了三民主義的新中國是向政治建設的大道邁進。在敵國方面，政治的暗鬥日深，內閣的更迭頻繁，人民的怨望日甚，最近近衛文＠等所謂改組新黨運動，無非企圖奴化一切既存的政治勢力，摧毀一切舊有的憲政軌範，進一步的澈底實現軍閥專政之夢，其必至的趨勢，將為極端的黑暗與整個的橫決。所以敵我在這一年來政治上的對比，我們是由抗戰而漸次進入於憲治；敵國則是由已經衰落了的憲治而轉入於暴亂的無治。而於經濟方面，我國是得天獨厚的大國，敵人是掠奪起家的暴徒，我們天然具有持久抗戰的條件，不但地大物博與人眾，而且勤勞刻苦本是我們民族的天性，所以我們不僅不怕封鎖，而是早已準備?敵人來封鎖我們的；如果敵人在一年以前實施封鎖，那我們對於機械工業，確是有些困難，但到了今日，一切的武器，多能自製自給，工業的基礎，早經儲備充足，他封鎖不封鎖，於我們不發生絲毫的影響。而且我們是在努力更生中的民族，愈困乏就愈能激勵我們的生產和創造，我曾經說過，「抗戰是有益於我們整個經濟計畫之發展與完成的」；最近我們又確立了一個第二次「三年抗戰經濟計畫」，相信全國上下必能於抗戰緊張中間痛感需要，提高熱誠，共同努力來提早完成這個計〔第171頁〕畫。我們交通的增闢，農村貸款的增加，工廠的增設，礦品的增產，金融網的敷設，在在均有裨於後方各省的發展。反觀敵國，米荒、煤荒、電荒，早已破綻暴露，而他今年在議會內匆促通過的預算，竟達一百零三萬萬日元之鉅，在他國內水旱風災地震重見迭出之時期，敵國民眾的不堪負擔，可想而知。敵國公債早已超過他所謂百萬萬公債亡國額兩倍以上，敵閥還一再高唱物資總動員，要竭澤而漁，盡量榨取，他國內工業的停頓，社會的不安，以後祇有一天天的深重。所以我們的抗戰，是將在困難中促成經濟復興，而敵國的命運一定是整個的經濟崩潰！
最後就國際局勢來說，我國抗戰，始終為安定遠東的一個主力，如果沒有我國三年的抗戰，歐戰發生以後，敵國乘火打劫，肆行掠奪擾亂，遠東將成何種局面？稍有識者，不言而喻。我國外交政策，自抗戰發生早經決定，從無變更，我們始終反抗日寇的侵略，我們始終遵守國際公約，我們始終拒絕參加防共協定，我們始終保持外交的自主不受拘束，我們祇以求得中國之自由平等為職志，世界上任何愛好和平正義而不侵犯我們的國家，都是我們的友邦；國際局勢儘可萬變，我們的方針不變，就因這種堅定明白的態度使我們居於「得道多助」的地位。在過去一年間，各友邦繼續與我以精神的或物質的援助，均值得我們感謝。敵人方面，外交動向既屢有變更，外交步驟更日趨慌亂，就以過去一年來說，始而高唱加強對「軸心」國家的關係，繼而高唱調整對蘇關係，後來又高唱改善日美關係，終究一切都成泡幻，其投機取巧的伎倆早為舉世所識破，現在既無餘力參加歐戰，自更無法覓得與國，今天他國際孤立的狀態，較諸一年以前尤為顯著。自從美日商約廢止與美國國會通過禁運授權法以後，在對外貿易與物資〔第172頁〕的獲得上，敵國已遭遇制命的打擊；自從美國擴軍案成立，敵國軍備，尤受有空前無比的威脅，這不但是他的外交毫無出路，而且影響到他立國的基本。因為敵國經濟本是靠榨取中國原料和購辦美國機器來維持他的產業和軍需，現在中國抗戰一日不停，淪陷區的抵抗一日不息，他就無從獲得原料；而美國禁運實施以後，已又無法獲得機械；至於美國海空陸軍設備與兵員的擴充既成定案，敵國惶懼的感覺，又不時從他的內心中流露出來，凡此均為決定敵國未來命運的重大因素。歸根溯源，它這種不利的局面，與自縛的桎梏，都是敵國侵略中國的一念所造成的。
綜上各點，可以說我們抗戰至今，無論在軍事、政治、經濟、外交諸般情勢任何一點來看，都是敵人一天天的趨於末路，而我們最後勝利的自信因之更可以堅定。但是我們軍民所必須認清的，自信的信心，固不可無，而鬆懈的心理，則絕不可有，愈是自信的人，愈要戒懼，愈要努力。
我全國上下須知敵國軍閥的侵華計畫，倘令其獲得成功，將不僅亡我國家，且必滅我民族。我們乘此時機，要追念一下敵軍三年來所施的殘暴獸行，要省察一下我們淪陷地區內同胞所受的黑暗與痛苦，敵人慘無人道的殘暴行為，不是世上人類所能想像。歷史上民族與民族間，敵對的也有，訴之於戰爭的也有，縱橫今古那有卑劣惡毒像敵寇這樣的例子！自九一八發動侵略以來，凡敵軍到達之地，無不是鴉片嗎啡，白面金丹，隨之流行，包賭設娼，土匪流氓，隨之猖獗；種種設施，無非要使我人民，廉恥道德，一概淪亡，體力精神，斷喪以死，東北各省如此，華北如此，華中華南亦復如此。敵人的險毒，實非言語所能形容，我們若不加緊努力，誓死戰鬥，將侵華敵軍驅除於國境以外，那我們和我們的子孫〔第173頁〕，不僅要喪失一切自由，並且要喪失一切生存之路。因此我全國國民，必須要準備到任何狀況之下，保持堅強的勇氣，壯大的力量，與敵人決戰到底，目的一日不達，奮鬥一日不停。我們要繼續警惕，繼續努力！
我們抗戰至今已經三年了，革命戰爭本無時限，但必須爭取時間，急起直追，尤必須再接再厲，增強力量；我們這一戰，要擊退敵人，更要完成建國。中正今天對我全國親愛的將士和同胞們，要鄭重提出幾點具體努力的事項，我全國軍民務必一致接受，共同實行：（甲）要一致實行國民精神總動員，我們必須確實履行國民公約，必須真誠實行三民主義，擁護國民政府，必須知廉恥，守紀律，人人以國家至上民族至上為目標，集中意志與力量，準備為國家民族而作任何犧牲。世局愈變幻，戰事愈緊張，我們要愈堅定，愈勇敢；我們務必建立起鞏固不拔的精神堡壘，使每一個黃帝子孫，能夠經得起最後勝利以前任何艱難與磨鍊。（乙）要一致擁護政府的軍事計畫，人人接受軍訓，踴躍應徵兵役或參加勞動服務，達到全國皆兵，全國皆工的目的。一般官兵，尤其高級長官，更應臨勝毋驕，遇挫不餒，嚴守紀律，達成任務，無論敵前敵後，必須遵照計畫，遂行果敢的殲滅堅韌的打擊，使我們已有的軍事基礎更充實，使我們已得的戰果更擴張，使我們國軍日益壯大，以戰必勝，以攻必取。（丙）要一致擁護政府的政治計畫，人人負起推行地方自治實施新縣制的責任，奠定五權憲法的真正基礎。這是充實國力集中民力的必要工作，為持久抗戰計，為民族久遠福利計，都不能不加緊實施，尤其是各黨派各社團的領袖，各省市各鄉鎮的紳耆，各大中小學校的校長與教師，一言一行皆為同胞的表率，必須認識大敵當前，正〔第174頁〕是我們表現復興偉力唯一報國的機會，務當一致努力，以實現三民主義為己任，精誠團結，生死不渝，以擊破敵偽政治分化的陰謀。（丁）要一致擁護政府的經濟計畫，海內外同胞的資本技術與勞力必須集中，後方的生產建設，必須加緊進行，克日實現。更須極端耐勞，絕對刻苦，厲行節約儲蓄，推廣合作事業，力戒囤積居奇，杜絕營私舞弊，使地盡其利，貨暢其流。其在前方與敵後，更須對敵厲行封鎖，擴大對敵偽的不合作運動。更須知敵人今已智窮力竭，在軍事上除了濫肆轟炸妄冀威脅以外，實已無能為力，今後彼必轉其方向於經濟的掠取，所以我全國上下應該盡力遏止走私，杜絕仇貨，保持資源不使?敵，這種對策的重要性，實在不亞於前線的血戰。（戊）要一致信賴並擁護政府的外交國策，我們的外交乃是一秉正義公理，講信修睦的外交，「九一八」以來，始終不變，「七七」抗戰開始，我們就認定祇有侵犯我國家領土主權的，纔是我們的敵人；同情和援助我們的，都是友邦。我們把這一個中心觀念做方針，至今依然不變。凡我全國軍民必須共同體認此義，擁護這個國策，自愛自強，善盡責任，使我抗戰中的中國，值得世界的尊敬，不負友邦的期望，然後乃能增進同情，共同協力，以摧毀侵略我們的暴敵，而共奠遠東及世界的和平。
中正受黨國重託，領導抗戰忽已三年，每念我忠勇將士之捨身殉國，親愛同胞之顛沛流離，淪陷區域之憂憤痛苦，覺得抗戰一天不勝利，仇恨一天未洗雪，就是個人的責任一天未盡到。所可告慰國人的，我們三年來的抗戰國策正確適當，一定能夠貫徹到底，三民主義革命的勝利更具有絕對的把握，我個人秉此信心，黽勉從事，必當不避勞怨，不惜犧牲，完成抗戰建國的大業，以求無負革命的天職。尤其〔第175頁〕當此勝利成功接近的時候，更必戒慎恐懼，接受一切有利於抗戰建國的建議，和一切有利於抗戰建國的批評，督率主管人員共同努力，促其實現；上慰吾黨 總理及無數殉國先烈在天之靈，並答四萬萬五千萬同胞喁喁之望。對於在職文武人員，及社會各界領袖，尤望確認抗戰能有今天，完全是三民主義的力量，所以必須一心一德，遵奉主義，躬行實踐，以忠誠為天下倡。我們的任務，不但是抗暴日，救中國，並且是救亞洲，救世界；「當仁不讓」，我們應有此抱負，而且確有此把握。
將士們！同胞們！現在是勝利逼近的時期，也是我們奮鬥最嚴重的階段，我們不可忘了為山九仞的古訓，我們必須明白愈久愈奮的至理，我們要以自尊自信的精神，忍受當前的艱難困苦，我們要以不成功便成仁的決心，衝破一切的艱難困苦，我們要從這艱難困苦中，發揮中華民族的偉大力量，為中國，為全人類，創造未來的永久的福利。我們團結，我們努力，我們持久奮鬥，我們必定完成歷史所賦予我們的神聖使命！


抗戰建國三週年紀念告全黨同志書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十九年

版面原件：第176頁，第177頁，第178頁，第179頁，第180頁，第181頁，第182頁

〔第176頁〕

——中華民國二十九年七月七日——

〔要旨〕
一、全黨同志應以 總理之志為志，領導全國同胞，恪遵 總理遺教，共同救國。
二、大家要效法 總理無私無畏之精神，克制自私自利之意念，犧牲一切，效忠黨國。
三、本黨最大之成就，厥惟三年前秉承遺教，決定國策，領導全國，奮起抗戰。
四、本黨秉政十年，未能臻國家於富強，全黨同志應自省誠信之未孚，職責之未盡。
五、大家要認清訓政之意義，重矢誓願，加緊奮鬥，克盡教導同胞之責任。
六、革命黨員不僅要感人以言，尤要感人以行，唯創造、進取、力行，始能實行三民主義，負荷革命重任。
七、希望全黨同志，念來日使命之日益重大，職責之日見艱鉅，益自振勉，各盡天職，以完成抗建之大業。
〔本文〕
今日為抗戰建國三週年紀念之日，中正回顧前瞻，萬端感奮，以為負領導責任之本黨，乘此時機，尤須檢討過去，策勵將來，故於發表一般書告以外，願更闡明本黨之使命，及各個黨員應有之覺悟，期共同信守，繼續努力，以無負我 總理及殉國死難軍民同胞在天之靈。中正所願與全體同志共勉者無他，即絕對以 總理之志為志是也。 總理一生，殫精竭慮，奔走呼號，不顧死生成敗以奮鬥者，其目的在求中國之自由平等，質言之，為救國家民族之危亡而已。 總理於五十年前，早已豫見必有今日救亡〔第177頁〕自衛之一戰，而清政窳敗，民氣不振，一旦外寇深入，以至亡國滅種，故奮其至誠，提倡國民革命，呼籲同胞，共同自救；又為國家長治久安之計，以為必須四萬萬五千萬同胞，皆自覺為國家之主人，共盡國民之責任，故創制五權憲法，以政權公諸全民；復慮因經濟之發達，肇階級之分裂，故主張平均地權，節制資本，以為預防。蓋 總理為民族之先覺，具時代之遠見，以大仁大勇之精神，倡至公至明之主義，而其基本認識，尤在絕對信賴民族文化之偉大，以為自衛乃吾族之本能，革命本中國之理想，近世之衰，徒以民智有所虧蔽，苟有志士仁人，為之先驅，樹之模範，相與啟發而鼓舞之，則民族精神，沛然發動，何功不立，何敵不摧。此又 總理倡導知難行易學說之由來，至今卒為抗戰建國大業之根本。
追念 總理之偉大，蓋可以二語括之：一曰無所私，二曰無所畏。何謂無所私？ 總理平生，只有革命救亡至純至切之一念，此外毫無私圖，亦從無私見。 總理竭其畢生之心力、時間與生命，以貢獻於中國國家與中國民族，亦只是不忍其淪亡而拯救之，其目的僅在求得自由平等。由人類道德言之，此乃至公而非自私。何以無所畏？蓋 總理絕對信賴民族精神，洞知我民族固有道德與固有智能根基之深厚，確信我民族果一旦覺悟而奮鬥焉，定能發揚偉大之力量，摧毀一切之障礙，克保永久之生存，我自革命，誰能阻之？我不自亡，誰能亡之？惟其 總理根本無所私，故更絕對無所畏。綜此二義而得之結論，即信仰國家民族之必獲救，三民主義革命之必告成，而其惟一條件，即為奮鬥與犧牲，夫明乎此，可以知本黨之使命矣。 總理創建本黨，決不私於本黨，豈特不私，蓋正欲克服社會之自私，欲得捨私殉公之同志，以為民之倡。故 總理教訓黨員，只一大事，即為革命救國而奮鬥犧牲！夫好生惡死者人〔第178頁〕類至私之情也， 總理所引為同志者，則為捨身救國之人；是以本黨之基本精神，為組織同有革命救亡至純至切之志願之人，犧牲生命，為國效忠，以發動民族精神共同奮鬥。此 總理之所以教迪吾人，亦即中國今日所恃以求取最後勝利之保障也！中正自隨侍 總理，獻身黨國，感於 總理精神之崇高，與主義之偉大，慷慨奮發，不容自已。不幸 總理中道逝世，猶幸賴黨中諸忠誠先進之指導，得與我同志諸君，共遵遺訓，努力於革命救亡之事業，回顧十數年來，飽經憂患，備歷艱危，其所秉持以與一切革命障礙相周旋者，亦惟 總理無私無畏之偉大精神，及救國必達，革命必成之絕對信仰。而此十數年之經過，果證明我民族必然響應 總理之號召，而總理信賴民族力量為不虛。
暴鄰日本，昧於我民族本質之剛強，不明我 總理主義之偉大，乘我革命途中，乃以鄙視嫉視之兩重卑劣心理，得寸進尺，一再侵凌，竟欲亡我國家，奴我民族，在三年前之今日更發動全面進攻，演此大戰。中正居今反省，吾黨所無負國家民族者，厥為秉承遺教，決定國策，率導本黨同志，感應全國同胞，一致遵守革命救國犧牲奮鬥之遺訓，而為國效死。三年苦戰，我全體武裝同志，莫不爭先效命，奮身殺敵，視死如歸，其精忠壯烈之事蹟，固有以動天地而泣鬼神！其尤使吾人感奮者，則自抗戰以來，全國同胞，更莫不信仰 總理之主義，服膺 總理之精神，使民族自衛之本能，得以充分發揚。此三年中，全國日在敵人砲火及轟炸之下，而我同胞能忍一切艱難困苦，擁護政府，擁護本黨，以與暴敵相搏，此我民族精神之勝利，亦即我 總理三民主義之勝利也。
回憶抗戰開始以前，本黨執政，已近十年，中正雖洞察外患之緊急，無日不以建設國防為念，而不〔第179頁〕幸統一甫定，變故仍多，消耗國力，貽誤時機。終賴民族正氣之護持，使國基得以不墜。然三年前決心應戰之日，距中正理想之設施遠矣！中正今為此言，乃為自勉自責，並願本黨同志，俱各自勉自責，急起直追。蓋過去障礙之橫生，究因一部分同胞認識錯誤，而本黨則負督導之責也。啟導必須有誠，示誠莫若示範，本黨既負國家民族興亡安危之重任，凡我同胞，皆為本黨啟導之對象，則一切障礙之來，要當有以自反，我全黨同志，誠宜深切檢察，各自反省，是否誠信未孚？是否努力未盡？冒難先驅之精神曾否實踐？盡瘁職責之誓言曾否履行？畏縮苟安之心理曾否盪滌？虛偽因循之惡習是否盡除？公私言行是否足與同一職業同一職務之黨外人士相比並，或已超越之而堪為之表率？尤其對於本黨命令，是否徹底服從，達成任務？對於本黨決議，是否切實執行，力求實施？對於本黨法規，是否忠誠遵奉，無虧職責？本黨主義由吾人而實行者幾何？本黨政策由吾人而達成者幾何？主義不行，由於黨員之不忠，政策失效，由於黨員之不勇，是否切知此義，曾否痛感恥辱？凡此犖犖大端，當使內省不疚，始可俯仰無愧。吾黨同志當知革命救國，本屬非常事業，任務愈重，則內外之責望亦必愈嚴，中正不欲抹殺我同志犧牲奮鬥之貢獻，然亦決不欲隱諱我黨員之缺點，蓋隱惡揚善，乃所以對人，而遷善進德，必始於自律。本黨集百餘萬黨員為一革命之集團，而國民視之，則一人之失，即為全體之疵，一事之訛，即為信譽之累。自臨時全國代表大會以來，中正所不憚反覆，不嫌率直，為我全黨同志嚴切糾繩者，諸如態度之驕矜，精神之弛懈，工作之虛浮無當，生活之刻苦不足，乃至競權利而不重義務，爭地位而不求貢獻，凡此惡德，皆為革命之大敵，足損本黨之信用，我各級黨部同志，果已痛感責任，革除淨盡乎？抑仍改過〔第180頁〕未徹，尚有遺留乎？此實革命成敗所由判，亦為吾人能否感召同胞共竟抗戰全功之所繫。
今者敵寇瀕衰，勝利日近，中國已得絕對不亡之把握，然而失土猶未收復，抗戰猶待努力；且自歐戰勃發以來，吾人巳親見弱小國家，橫遭蹂躪，大國之戰備不充者，亦復立感棘手；此尤足證明 總理垂示民族自衛之為絕對真理，亦深幸我地廣民眾共同奮鬥之為勝利保障。然同時證明，我抗戰建國之大業，更須全國同胞，從一切方面迅速努力，積極經營，尤必須本黨同志，不惜犧牲，加倍奮鬥，以為先驅，萬不能僅以國軍將士勇敢抗戰，而遽以為能事已盡也。中正熟察全局，以為本黨啟導同胞之責任，今後更增重要，故乘抗戰紀念之日，首先促起本黨全體同志之鄭重注意，願各在 總理遺像之前，重矢誓願，必以 總理之志為志，為國效死，以喚起同胞，加強努力；凡我同志，皆應深切體會 總理無私無畏之偉大精神，隨時隨地，證明本黨光明磊落之使命，粉碎敵人漢奸希望中國自裂之愚謀。蓋本黨與國家民族，絕對一體，所代表者，民族自衛之本能，所企求者，國家獨立民族自由之確保，此與他國政黨代表職業階級區域之利益者，迥不相同。是以本黨負責訓政，僅為救亡建國初步之必要工作，政權必歸全民，並非本黨所有，奮鬥不容委責，則必率先承當。故在抗戰開始以前，惟以全力保衛國家之基礎，其所努力排除者，僅為危害中國、分裂中國之言行，此外毫無門戶之見，更無自私國政之圖；爭取自由平等，所以奠民族百世之福利，實行革命職責，則期望國人一致之參加。本黨此種精神，在過去三年中，已收偉大之效果，我全體同志，今後更須掬示精誠，力求貫徹，同時則絕對屏除任何危害國家基礎削弱抗戰力量之罪行，蓋此本為我同胞絕對擁護之政策，祇須吾人至誠奉行，斷無不能感召全國之理。
〔第181頁〕
抑中正尤特屬望於我同志者，吾人致力革命，不獨感人以言，尤必感人以行。我每一黨員皆應了解黨員與黨榮辱與共之密切關係，不但效法先烈同志，以處理死生大事；即平日職務工作上，公私行為上，亦宜切自檢討，以為民範。故望我同志皆能忍常人所不能忍之困苦，盡常人所不能盡之勤勞，工作惟恐不勇，態度惟恐不謙，守紀惟恐不嚴，處世惟恐不慎。目前抗戰建國之工作，政治尤重於軍事，建設尤重於作戰，凡我同志，務深入政治經濟各部門，勤修學術，加緊工作，力爭效率，寶惜寸陰；他如卹死救傷，敬老慈幼，凡戰時為軍民服務之一切工作，我同志尤應深入民間，爭先實踐，以為表率，必如是庶不媿為 總理之信徒，而民族百代之崇敬隨之。倘有籍隸本黨而不能實踐一革命黨員應有之道德，或腐敗泄沓，貽誤工作，或安常蹈故，虧棄職守，甚至舞弊營私，不知自愛，則黨紀糾繩，毫不假借，願我在黨政軍機關服務之各級同志，隨時嚴密糾察，必期徹底澄清。凡我同志，固應隨時排斥敵人漢奸誣蔑本黨以危害中國之陰謀，同時則必確切自檢互相策勵，接受公正批評，力求修養進步；誠以非創造不能成為健全之黨員，非進取不能擔負革命之重任，非力行不足以實行三民主義。故吾人不僅應在消極方面革除過去因循遲鈍之習慣，改正公私不良之生活；尤當從積極方面，快幹實幹，不斷進取，不斷奮鬥，任常人之所難，赴國家之所急，隨時隨地，為社會服務，為民眾造福，而後主義得以發揚，政策賴以實現。須知官吏為國家之公僕，黨員為民眾之先鋒， 總理遺訓所昭垂，即為吾人篤行之所本也。中正回顧自同盟會以來，我黨同志，捨身殉國，無慮數十百萬人，民族正氣，鍾於本黨，用能使全國同胞，咸仰 總理主義之偉大，信任本黨，共同奮鬥，戮力救國，此本黨大信所昭，先烈犧牲所賜，切宜為〔第182頁〕後死同志所寶護。中正深信果令我全體同志，咸守此義，臨危無避，冒難必先，矢勤矢勇，奮鬥不衰，則三民主義之光輝，定能永照全國，且將以救東亞，救世界。彼貪殘愚妄之日閥，縱罄其垂盡之國力，亦終無奈我中國何！
中正謬膺國家軍事政治之重寄，躬負革命成敗之責任，今當七中全會舉行之時，適值七七抗戰三週年紀念之日，深念來日使命異常重大，本黨職責益見艱鉅，是用布其誠悃，告我全黨同志，各盡天職，益自振奮，以成仁之決心，達成功之目的；更望一致信仰本黨在絕對效忠國家民族至誠實踐三民主義之條件下，必能領導同胞，完成抗建之大業，使中華民國千秋萬古永無可畏之敵人。我親愛之全體同志，其共鑒斯言而力行之。


抗戰建國三週年紀念告世界友邦人士書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十九年

版面原件：第183頁，第184頁，第185頁

〔第183頁〕

——中華民國二十九年七月七日——

〔要旨〕
一、吾人認定中國抗戰之功效，不僅在保衛中國之生存與獨立，其於全世界未來之秩序和福利，必有極大之貢獻。
二、我們為了維護國家獨立和維護世界正義之神聖抗戰，決非敵人任何威脅或任何陰謀所能搖撼，而且敵人未徹底放棄其侵略以前，吾人之抗戰，決不終止。
三、美蘇兩國友邦倘能一致對華增強援助，則太平洋上之大局，當可不難早日得到澄清而安定。
四、今後切望全世界愛好和平之友邦，必須要一改昔日保境自衛之孤立心理，應建設一個強有力的國際組織，樹立有效的世界集體安全制度，來制裁侵略者，而共奠世界永久之和平。
〔本文〕
今日為中國抵抗日本武力侵略之第三週年，余願將我國政府與人民，對於中日戰事以及世界大局之觀感與態度，向各友邦人士剴切言之。
（一）當我國抗戰之初，吾人即認定中國抗戰之功效，不僅在保衛中國之生存與獨立，其於全世界未來之秩序，全人類未來之福利，亦必有極大之貢獻，最近歐洲局勢之大變動，益足證明吾人之見解完全正確。蓋日本軍閥久已蓄有征服世界之野心，對華侵略，只是其整個侵略計劃之初步，倘無中國三年來之抗戰，日本必早已乘此歐洲戰爭之時機，直接掠奪太平洋上諸友邦之領土權益，間接增加全世界之禍亂。中國之軍備，原非充裕，但我全體國民意志堅定，不畏犧牲，三年以來，已使日本困疲竭蹶，崩〔第184頁〕潰在望。日本遭受中國堅強之抗戰，不惟軍力大損，其經濟亦日趨枯窘，至其軍民之戰意，則更消失殆盡。以此之故，日本今日在太平洋上之地位，實已失去其舉足輕重之勢，豈特不能如其所願稱雄獨霸而已。此吾人所堪自慰，且足告慰我友邦人士者也。
（二）中國抗戰既已發生上述之效果，我全國上下對於抗戰前途之信心，自亦有增無已，近一年間，敵人對我之軍事壓迫，既已迭受重挫，敵國軍閥，迺肆其政治陰謀，製造傀儡，以期分化我國民。然自去年十二月三十日敵汪間私訂所謂「調整中日關係要綱」揭露後，中國人民，即三尺童子，亦皆知敵人之險毒，奸偽之無恥，我全國上下，擁護團結，乃愈益堅強，誅斥奸偽，亦愈益熱烈。此為中外所共見共聞之事實。故吾人擁護國家獨立與擁護世界正義之神聖抗戰，決非敵人任何威脅或任何陰謀所能搖撼。在敵人未澈底放棄其侵略政策，敵兵未撤出我國國境以前，吾人之抗戰，決不終止。此余所敢代表我政府與人民，重為一切友邦人士鄭重申告者也。
（三）過去三年間，各友邦所給予中國之同情與援助，我全國人民必深誌不忘。吾人於此願更舉二義，坦白以告友邦：其一、在軍事上與經濟上，日本已陷於不能自拔之泥淖中，今日之日本，決無餘力與任何第三國作戰，其近來對荷蘭東印度以及越南緬甸之威脅，只是大言恫嚇，思欲不戰而達其侵吞掠奪與其他投機之目的。凡我友邦，務各以光明公正之態度，嚴峻堅強之決心臨之，並應共謀合力制裁有效之途徑；此為各友邦在道義上或法律上，對中國對遠東所不能避免之責任，亦為各友邦為維護世界未來秩序，必須履行之義務。當九一八事變之初，各友邦政府中，頗有逡巡失策者，遂致演成今日世界之〔第185頁〕大亂。倘各友邦對於日本軍閥，今茲在越南緬甸荷印等地之威脅，復予以漠視或縱容，則後果之嚴重，必有不堪設想者。至就中國立場而言，今後日軍倘在越南或其他亞洲地域有任何武力侵略行為，中國政府為維護其本身之安全，與遂行其一貫之反侵略主義計，必不惜以武力與之周旋；蓋其一切行動之主要旨趣，無非為求致其消滅我中國生存與獨立之目的也。其二、歐洲雖已發生戰事，蘇聯與美國兩大友邦，並未捲入戰爭漩渦之中，自仍有力增強其對華之援助與對日之制裁，此不惟為蘇美應盡之義務，亦且為蘇美應有之責任與權利。日本之軍需與其商業，仰助於美國者獨多，此為舉世共知之事實，美國國會新近既有禁運授權法之規定，足見對日實施經濟制裁，顯為美國民意之要求。倘美國能迅為斷然之措施，蘇美兩友邦復能一致增強其對華之援助，則太平洋上之大局，當不難早日澄清而安定，此豈僅中國一國之福利已耶。
（四）最後，關於世界大局之前途，吾人檢討近事，亦欲向各友邦人士坦率的懇致一言。即今後之努力，必須一改昔日保境自衛之孤立心理，以集合愛好國際和平之國家，建設強有力的國際組織，樹立有效的集體安全制度。過去兩月之歐戰經驗，已昭示吾人，倘無有效的集體安全組織，非特弱小國家不足以圖存，即向之強大者，其安全亦決無保障。此種教訓，吾人應永遠省記，此種理想，吾人應把握一切適當之時機而使之實現。余所以鄭重為此言者，以吾四萬萬五千萬中國人民，實欲與各友邦明達之士，向此鵠的，而共奠世界永久和平，以增進我們全體人類之福利也。


抗戰建國三週年紀念告美國民眾書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十九年

版面原件：第186頁，第187頁，第188頁

〔第186頁〕

——中華民國二十九年七月八日——

〔要旨〕
一、中美兩大民族不祗是隔水相望、利害密切的友邦，而且在維護正義為人類和平的立場上，實在是志同道合負?同等的責任。
二、我們決定要用我們自己全力來保衛本國的生存，更要保衛國際的信義，和人類公理與遠東以及世界的永久和平。
三、我們認為唯有堅決抗戰到底，才能求得國家民族的生存，而世界永久的和平，也才能實現，我們所負的這個義務，一天不達目的，抗戰即一天不停。
四、切望美國的國民，不僅要作美國國策的後盾，還應該積極促成美國國策的實現。須知公理正義的力量，一經發動，必至貫徹目的為止。
〔本文〕
美國民眾諸君：貴國廣播電臺要求我今天對貴國民眾用廣播講話，我在中國對日抗戰第四年開始的重要紀念日，得有機會和美國朋友們講話，覺得十分欣幸，覺得特別有意義。我們中美兩國不祇是隔水相望，利害密切的友邦，而且在維護正義，保持遠東和平、人類文明的立場上，我們兩大民族，實在是志同道合，負責同等責任的好友。中國抗戰的意義，美國人民認識得最清楚，美國對於中國抗戰的種種同情和援助，中國全體軍民不祇是感激，而且是興奮！
中國抗戰三年了，我不必向諸位詳述我們戰爭的情況，我們作戰是艱苦的，但同時是堅強的而持久〔第187頁〕的。由於我們堅強的抗戰，日本的兵力已經大大的消耗，今天日本雖有擾亂太平洋的野心，實際已經沒有行動的自由，這一點，便是我們中國軍民犧牲奮鬥的代價。諸位是知道的，在三年以前中國起而抗戰的時候，我們就決定不僅要用我們全力來保衛本國的生存，更要保衛國際信義，人類公理，與遠東及世界的和平。
美國政府和人民從種種方面援助我們的好意，我和中國軍民認為唯有堅決抗戰到底，乃是最好的報答。我們一定要戰到日本軍閥根本覺悟，根本放下他侵略的武器，尊重他對於國際條約，尤其九國公約所負的義務，這個目的一天不達，我們的抗戰一天不停。我們認為中國應該不顧一切犧牲而抗戰，是中國國民對於民族祖先的義務，也是對於遠東大局和世界和平所負的義務。我們覺得世界友邦的同情我們，並不是有所偏私於中國，而是為?共盡其保持人道正義，與消滅侵略戎首的責任。在這個世界變動劇烈，日本野心擴展的今天，我們中國，更覺得過去抗戰價值的重要，和未來責任的巨大；我敢向各國保證，中國一定盡到這一個責任，同時也盼望友邦們及時盡到共同應有的責任！
我深信我向美國人民提出共同制裁日本的要求，是一些也不唐突的，而且一定能得到有效的反響的。我個人對於美國朝野從「九、一八」以來的態度有兩點感覺：第一點是美國反對日本暴力侵略，態度始終不變；第二點，我覺得美國在採取步驟之前是審慎的沉?的，但一旦決定有所作為了，卻是很堅決而不會含糊的。羅斯福總統所說，「和平非僅賴希望與空言可以求得之」，我從這句話裏，看出「美國的審慎，就是美國的堅決」。
〔第188頁〕

但是現在是已經到了美國採取必要步驟的時候了，日本現在的行動，他漠視了赫爾國務卿的聲明，他更想試探美國禁運授權法究竟能發生多少功效。為?貫澈美國一貫的反侵略政策起見，為?及時遏止太平洋上的火源起見，我以為美國對日停止一切物資的供給和增強對華援助，是已到了不可再緩的時候了。美國的國民，不僅要作美國國策的後盾，還應該積極促成美國國策的實現。我在一九三七年曾經說過，「公理正義的力量，一經發動，必至貫澈目的為止！」今天特以中國抗戰統帥的地位，為美國友人重述此言。


三民主義青年團成立二週年紀念告全國青年書

三民主義青年團成立二週年紀念

告全國青年書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十九年

版面原件：第189頁，第190頁，第191頁，第192頁，第193頁，第194頁，第195頁，第196頁，第197頁，第198頁

〔第189頁〕

——中華民國二十九年七月九日——

〔要旨〕
一、青年應自勉為民族文化之繼承人，國家前途之創造者，精勤進修，力圖自效。
二、今日中國青年迫切之急務，在（一）認識時代，（二）堅定主義信仰，（三）確立革命的人生觀。
三、今日之時代為中國歷史上最偉大之時期，青年應把握時機，對國家民族負起繼往開來之職責。
四、三民主義以民生哲學為原理，以世界大同為目的，對於民族民權民生三大問題皆有完善合理之解決，實為吾人革命建國必遵之準則。
五、建立革命人生觀，必須認清個人對於宇宙所處之地位與群己關係之分際。
六、青年應以創造奮鬥刻苦力行，實現主義，完成理想人生。
七、今日中國青年之病態及其針砭之道。
八、自述參加革命之動機及經過。
九、革命青年應以無名英雄自居，貞忠篤實，自甘黯淡。
十、希望全國青年在本黨與青年團領導下，認清基本工作，處處腳踏實地，埋頭苦幹，貫徹到底，以完成革命建國實行主義之使命。
〔本文〕
我國抗戰，已逾三年，往者中正為集中國民革命之新生力量，以策抗戰建國之成功，特創設三民主義青年團，自成立迄今，亦已二週年矣。我全國青年在強寇侵擾艱危顛困之環境中，各盡其能，奮發努力，為被難同胞盡力救濟，為受傷官兵自動看護，為黨國效忠，為社會服務，為健全自身而學習，皆已〔第190頁〕經歷非常之陶鑄磨鍊，其發育滋長，較之往昔，已獲切實之進步。但檢討過去，審度現勢，國家民族所需要於我青年之努力者，與日俱增，而我青年平日精勤進修期圖自效者，猶為未足；其於抗戰建國工作之進行，實亦未能發揮其全力，克盡其職責，甚至有不勝環境之艱困，因而徘徊煩悶以致悲觀消沉者，此其影響於民族前途與革命成敗之鉅大，何可勝言。蓋今日全國之青年，皆為我民族偉大文化之繼承人，皆為我國家光明前途之創造者，革命建國之重荷，均在吾青年之肩頭；是以中正對吾青年，實認為一切志業一切責任所寄託以完成之繼起的新生命，中正期望我青年之切，奚啻家人之視其子弟。今當抗戰已逾三年，我青年團成立二週年紀念日，又臨此國家最後勝利之重要關頭，對於目前青年應有之基本認識與真實之努力，不能不剴切精誠為我全國青年明告之。
夫人生之所以可貴，即在對前途有瞻望，對行為有意志，而對生活有理想，此為人類之特性，而在青年時期為尤然。吾人所生之時代，為何如之時代？在此時代中，吾人將何所作為，何所表見，何所成就，始能饜足自身之所望，達成理想之人生？此任何青年共同所具之感覺與應有之認識也。青年一生之成敗，均視其認定如何乃為理想之人生，此認識而正確堅定，則心安氣壯，自能一往無前；此認識而不獲解答，或雖有認識而不真確不堅定，則徬徨煩悶為必至之結果，且必一無所成。今日青年何以有徬徨煩悶之現象，實由於未能真切認識其時代與環境，因而未能適當考慮其責任與前途；所謂適當之考慮者，吾以為首先應認清吾人所託生之國家與個人對國家之關係，居中國今日而論，必先求得國家之獨立與民族之解放，而後方有個人真正的理想人生之可言。如何求得國家之獨立與民族之解放，此為國民革命〔第191頁〕如何成功之問題，而國民革命之成敗，端在其革命主義之是否實現；如此主義而偉大，真確，完備，且適合於革命之環境，則主義必實現，革命必成功；若此主義不適合於中國革命之時代與環境，則決不能實現，主義失敗而革命亦無不失敗。是以今日青年誠欲實現其理想的人生，只須認識時代與國家環境，認識革命主義，確定革命思想，認清途徑，全力以赴，則一切煩悶，立可打破，人生意義，灼然不惑，決無徘徊迷惑之苦痛矣。
明乎以上所言，可知吾青年欲打破心理上之徘徊與沈悶，切實擔負歷史與時代之使命，其最迫切之急務，無過於（一）認識時代，（二）堅定主義信仰，（三）確立革命的人生觀。
以言中國現在之時代，自我神聖抗戰發動以來，吾人已臨我中華民族五千年歷史文化存亡絕續之關頭，亦即我炎黃子孫起死回生，轉弱為強，開拓未來無限光明之樞紐。敵人挾其四十餘年積累儲備之陸海空軍，對我中國為孤注一擲，而我們以劣勢之軍備，苦戰三年，屹立不動，且我國勝利之基礎日固，敵人之末日愈近，此種堅苦卓絕之戰鬥，與由此而生之重大成就，諸如政治經濟之革新，社會文化之發揚，與時代環境之改造，非惟中國歷史上之所僅見，抑且開世界歷史上之新紀元。其自第三國人士之觀察，或後世民族子孫回溯此一段驚天動地之歷史，對於我中華民族現階段之光榮偉大，真不知其如何景仰？我青年何幸而生於此歷史上最偉大之時期，自決不可辜負此千載難得之機會！誠能發揮其革命精神，用之于革命救國之奮鬥，則其事業成就，直將前無古人，後無來者。國家之獨立與民族之解放，必以吾人之汗血求得之，由此創造吾人真正之人生，亦為後乎吾人之青年，開拓無窮之生命。生此時代，丁〔第192頁〕此國運，決不可自暴自棄，而應把握時代，對民族負起繼往開來之職責，人人貢獻其智能，努力于本務，發揮其生命之光榮，克盡其革命之責任與義務，此即吾人所以積極自效與破除徘徊沈悶之第一要義。
以言堅定主義信仰，現在世界各國所揭櫫之主義，最主要者不外法西斯主義，共產主義，與民主主義而已。今日所謂民主主義者，本為資本主義國家之產物，歷史環境已經變遷，決不能如三民主義之民權主義之徹底，與民權問題以真實圓滿的解決；共產主義偏重經濟，且其理論出發于一個階級之利益，亦不能對整個民生問題為完善合理之解決；至于法西斯主義只注重自己民族之利益，而忽視其他民族之利益，更非吾人理想進步之民族主義所可比擬。凡此皆偏而不全，各有缺點；惟我 總理所手創之三民主義則不然，發之於至誠，行之於至公，以民生哲學博愛濟眾為原理，以世界大同互助共享為目的，內容完備，具體可行，足以解決今日世界所有之民族民權民生三大問題，而毫無偏頗不全本末顛倒之弊。總理對于實行民族主義之要諦曰：「必先實行民族主義然後才配得上談世界主義」。其發揮民生主義之要諦曰：「人人應以服務為目的，而不以奪取為目的」。可知我三民主義以與西洋各國以私人資本「佔有慾」來刺激生產，或利用人類嫉忌爭奪的「物慾」，以求「唯物史觀」和「社會革命」的方法相比較，真有天淵之別，而其成敗利害，自可不言而喻。且三民主義以情理法三者為基礎，故于人類生存與進化，皆能有最適宜之調整；抑自各種主義立論之基礎而言，西洋各國哲學之基礎，不免偏重於唯物，惟我三民主義之民生哲學，能精神與物質並存，而於革命力行，則尤重精神力量之發揮。 總理嘗曰「革命力量，九分精神，一分物質，」因我有此一貫之革命哲學作基礎，故革命所憑藉之物質雖缺乏，而革〔第193頁〕命精神愈能發揚，即愈能創造，愈能持久。觀乎我抗戰三年之中，世界情勢之變化，真令人有驚奇莫測之感。歐洲十數國家，今已不復能如往昔之自由存在，或僅數月而覆滅，甚或數日而敗亡，此其原因，即由於無共行之最適當的主義以為立國基礎，遂以造成精神之動搖與消失。而我國今日之所以能愈戰愈堅，屹立不動者，除我廣地眾民之外，實由於我三民主義力量之偉大，使我中國青年人人能真切認識唯三民主義為最適合於中國革命之環境，人人堅定其對於三民主義之信仰，切實遵奉為革命行動之準則，一德一心，共求貫徹，則中國之革命，決不致於失敗，即有一時之進退或頓挫，而主義信仰，普遍深入於中國之人心，國民革命，終必有成功之一日。
與堅定主義信仰有聯帶之關係者，為則確立革命之人生觀，明白言之，即在認識人生之真諦而已。吾人何為而生？既生於現在時代與世界，對於國家民族與世界人類負有何種之責任？吾人更何為而革命？更應如何努力始能成功革命之事業？總之，吾人應立志為何等人物，始足以上對祖宗父母，下對世代子孫？此即吾所謂真正的理想人生，可以導引吾人於最大之成功者也。夫革命人生觀之確立，不外認識其個人對於宇宙所處之地位，與群己關係之分際而已。以個人對宇宙而言，中正嘗謂「宇宙是無窮大的空間與無限長的時間之結構，而我們個人的生命卻渺小如滄海之一粟，短促如曇花之一現，然而無窮大的空間，卻是我們的舞臺，無限長的時間，卻是我們的旅程，宇宙萬物，都是為我們而生，待我們而用，所以我們就是宇宙的主宰，我們要征服自然利用萬物來增益人類的生活」；以群己關係之分際而言，中正又嘗謂「生活的目的在增進人類全體之生活，生命的意義在創造宇宙繼起之生命。」由前之義，吾〔第194頁〕青年必鍛鍊其體魄，增益其智能，以達吾人征服自然利用萬物之目的；由後之義，吾青年尤必須打破個人生死關頭，祛除自私自利之心理。須知今日中國之青年，其生也，為國家民族之獨立自由而生，為全國同胞之生存幸福而生；其死也，亦必為國家民族之獨立自由，與全國同胞之生存幸福而死。能明瞭人生之真諦，則向此努力，往前奮鬥，創造進取之未遑，復何徘徊沈悶之有。
然而吾青年對于時代，對于主義與人生，僅有明確之認識尚為未足也，若不講求力行貫徹之道，以求實現人生理想與我革命之主義，則一切問題仍無法解決，如此雖有見識而不徹底，仍必無裨於實際。今日多數青年終未能充分發揮其彌滿豐富之生命力量，以盡應有之貢獻，因而不獲超脫徘徊沈悶之境界者，即由其對革命主義思想與理論及時代特徵，雖具相當之了解，而無力行之至誠與勇氣，不知實行之途徑，更缺乏篤實踐履之精神，只知坐而言，不能起而行，遂致形成今日空疏浮泛徘徊停滯之現象，不唯為社會所詬病，亦且于革命為損失。今後青年所應一致覺醒，自求振拔者，端在如何實行其確認之主義，以完成理想之人生，此即須有獨立自強之精神與奮鬥創造之能力，既不可苟安自逸，甘為坐食成果，倚賴他力之落伍分子；更不可隨世俯仰，與俗浮沈，對於現實無真實獨立之見解，徒為浮薄膚淺之宣傳所煽惑，而自陷于迷惑不決與沈悶徬徨。夫以現在時代之千載難得與三民主義之精深博大，吾青年苟能篤信力行，豈患無實行主義報國救世之機會。然使吾青年不能保有自尊獨立之精神，或因不耐經濟上生活上之痛苦，遂致怨天尤人，對於環境懷種種怨恨與偏見，或為膚淺錯誤之宣傳所誘惑，而動搖其意志，改變其初衷，精神上一旦失所維繫，則行動亦必立陷于沈迷。我中國往古聖人以「博學」「審問」〔第195頁〕「慎思」「明辨」「篤行」訓人，其要義即在使人人能下存養省察之工夫，自期甚厚，自責至嚴，不斷黽勉，以完成其健全之人格；吾青年一生事業成敗之關鍵在此，吾人能否成為頂天立地之人，其根本亦即在此。而尤須警惕者，則為現在青年徘徊消沈之結果，往往放棄其本身之基本工作，對於應盡之義務與本職，每多怠忽，而不知自強，此為青年最大之缺點。須知吾青年立志，在作革命大事，亦即救人救世之事；而救人救世，即須置身最下層之社會，接近最痛苦之同胞，以改善社會環境，解除同胞痛苦，然後革命大事方有成功之一日。若捨此基本之工作，而以名利地位是尚，則不僅個人慾望不能滿足，抑且與吾人革命之人生觀，完全相反。須知吾人從事革命，必先有貢獻然後能有成就，必先有犧牲然後能取得代價；所謂犧牲貢獻云者，即 總理所謂「大家要希望革命成功，便先要犧牲個人自由，個人的平等，把各人的自由平等，都貢獻到革命黨內來，凡是黨內的紀律，大家都要遵守，黨內的命令，大家都要服從，全黨運動一致進行，只有全黨有自由，個人不能自由，然後我們的革命，才可以望成功」。此誠我青年從事革命之寶訓，亦即革命成功唯一之途徑。
中正觀察吾今日中國之青年，以下述兩種病態，最足以斷送吾青年之前途：一為忽視本身之基本工作，忘卻自身對於革命與社會所負之責任與義務，從而捨近圖遠，見異思遷，甚至為虛榮所炫耀，以名利為目的，而存依賴僥倖之心理，希圖躐等以倖進。又其一對於現在環境並無真切之考驗與認識，而徒懷忿恨與怨望，形成一種褊激操切之偏見，一受引誘煽惑，即不免決心動搖，盲從附和，而失理智之制裁。此雖由於吾國歷來教育上未能善盡啟導以培養堅實高尚人格之所致，要亦由於青年自身修養之欠缺〔第196頁〕。今國家民族所託賴於青年者，既如此其重大至切，凡吾青年何可不痛自針砭，從根本上加一番錘鍊；而針砭錘鍊之?手所在，首當以自反自制之功夫，為自強自立之修養。夫自反自制，本吾先民優良之德性，所謂「行有不得反求諸己」，最足闡明吾人立身行事之要義。況今日異說紛紜，社會龐雜，投機取巧者，標新立異，假公濟私者，曾無覺悟，往往抹煞國情，逞其臆見，鼓動挑撥，以眩惑青年；吾青年更不能不深切自反，克己自制，以冷靜緻密之頭腦，認識現時之環境，珍重自身之責任，始得免於感情衝動，意氣用事，亦庶不致辜負平生，趨於墮落。以吾青年蓬勃奮發之朝氣，益以動心忍性之修養，臨事不畏難，臨難不苟免，以勞動與服務為生活之對象，以創造與自強為人生之基礎，奮發進取，持之以恆，則無事不成，無難不克，三民主義之徹底完成，國家民族之獨立解放，凡此豐功偉績，必屬於吾今日中國之青年。
中正從事革命三十餘載，回溯余當初參加革命之動機與半生革命之經歷，有可為吾青年告者：中正自十九歲加入同盟會從事革命工作之經過，於今全國同志同胞，類能知之；惟當時同盟會尚在秘密時代，凡余所為，非僅無求知於社會之心理，抑且無待於他人之督責。余在當時，既無絲毫虛榮心，更不知如何謂之權利，而純出於自動創造，盡我國民一份子對民族義務之一念，認為對黨服從，得列於 總理革命信徒之黨籍，乃為一生最大之幸事；認為鋤強濟弱，損己利他，乃人生之樂事；義務所在，不容自己，不必待他人之督責，尤不必博他人之贊許。故余自十九歲加入同盟會，而與 總理個別談話之始，乃在余二十七歲，即民國二年討袁之役初起之時期，自是以前， 總理於余未嘗單獨召見，有所垂詢，〔第197頁〕而余亦未曾單獨求見於 總理，惟以普通黨員之一人自待而已。此種精神，自余為青年時以迄於現在，三十年如一日，余唯始終以一革命黨員自視，惟以對黨國嚴守紀律服從命令自勉，惟以不能盡忠主義有虧職責自儆。在余之心目中，只有革命之責任與黨員之義務，而絕無任何得失榮辱之見。蓋余認為革命黨員之基本條件，固應如此，而自愛自重之人生，其態度亦應如此。至言余當時在社會之地位，則在同一時期之青年，其名譽地位之尊榮顯貴，遠過於余者，何可勝數？即與余同鄉同學同年代之青年，由於其父兄之遺蔭，或師友之提挈，其憑藉深厚，能於早歲有以自顯者，自更非余之所可比擬。然今日回溯，則同時儕輩，能始終卓然，對國家對革命盡其貢獻者，實屬無多。可知人貴自立、自強，與依賴父兄師友之非計；而更可斷言者，其成功愈僥倖，則其失敗愈迅速，及其失敗，始知向之名譽地位，適足以為其成功與進步之阻礙而已。
由上所述，可知今日中國青年，誠欲自勉為 總理真實信徒，為健全之革命戰士，亦必須埋頭致力于革命基層工作，淡于名位之觀念，唯求克盡對于國家社會應盡之義務；須知吾人入黨入團，從事革命，其唯一意義，即在犧牲一己，為國家為主義而奮鬥。既為革命青年，人人皆應以無名英雄自居，凡我義務之所當為，無論人之為與不為，吾必竭吾力之所及；凡我責任之所當盡，無論人之盡與不盡，而吾必求吾心之所安。人知之如此，人不知亦如此；黨國之用我如此，其或不遇我亦如此。青年果能有此不伎不求自強自立之美德，與篤實踐履、埋頭苦幹之精神，然後不愧為現代國家之珍寶，不愧為三民主義之信徒，即其本身無所求于黨國，而黨國亦決無遺置之理。良以本黨所需為此種黨員，青年團所需為此〔第198頁〕種青年，而國家之所需為此種國民也。中正雖不能一一識其姓名，自必時時與之精神貫通，且其行為成就，亦必因其具有忠貞篤實，自甘黯淡之美德，而愈顯其意義與價值之偉大矣。
要之，中正以為今日青年唯一急務，在認定其本身應盡之基本工作，處處求踏實，事事求勤勞，奮其熱誠，力行不怠，埋頭苦幹，貫徹到底，更加之以不斷之檢討與反省，以期日新又新，精益求精。而我青年團團員更應隨時檢省，對于團章團紀，團員守則，已否切實遵行？對于履行小組會議，服從一切決議，推行上級命令，繳納團費等項，能否無違誓言，認真作到？中正於前年告青年書中所列舉之六項特殊任務，是否皆已切實履行，而獲有實際之成效？尤其對參加戰時動員與推行勞動服務二者，已否作積極之活動，而能奉公守法，盡忠職責，任勞耐苦，始終不懈？能否視奮鬥為天職，以犧牲為當然？此皆應有真誠謹嚴之反省，作繼續不斷之努力，以期無愧為青年團員與三民主義之信徒。
最後更須為吾全國青年一言者，今日中國革命之道路，舍本黨領導之國民革命，實無其他途徑可循。中正於兩年前之今日，即已昭告全國青年，認為「中國今日所以作育青年者，祗有示以一個國家，一個主義，一個努力方向之要義」，今茲中國抗戰實已進入最後勝利之階段，臨此成功愈近之時期，端賴我全國上下一致之努力；而為吾革命先鋒之全國青年，尤宜把握時代，堅定信仰，認識人生，一致奮起，在本黨及青年團領導之下，親愛精誠，絕對團結，犧牲其個人之自由平等，為革命建國實行主義而奮鬥，中正當始終領導吾青年以完成吾人所負歷史之使命，以達成國家對於吾人之期望也。


「八一三」三週年紀念告淪陷區民眾書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十九年

版面原件：第199頁，第200頁，第201頁，第202頁，第203頁，第204頁，第205頁

〔第199頁〕

——中華民國二十九年八月十三日——

〔要旨〕

一、懷念為國犧牲為國受難的將士，要認識精神重於物質的真理，和我們不可屈的民族正氣的力量。
二、我們中華民族有悠久偉大的文化歷史，有堅忍不拔的民族精神，更有至大至剛的民族正氣，我們決不放棄寸地尺土，而敵人必然會失敗在我們手裡。
三、敵人屠殺我同胞慘橫暴行，滅亡我民族的毒計，我們惟有堅決抵抗，死中求生，才能打破敵人侵略的野心，粉碎它奴華的妄念。
四、大家要臥薪嘗膽，刻骨銘心，切實履行精神總動員的教條，發揚中華民族的正氣，要有寧死不屈的決心，團結一致，排除萬難，去破壞敵人一切的軍事經濟設施，進而打倒敵人，消滅敵人。
〔要旨〕
各位同胞：
今天是「八一三」三週年紀念日，三年前的今日，我們在上海作戰，最初只有三個師的兵力，憑?我們果敢堅強的革命精神，來對抗敵軍二十萬人以上的陸海空聯合作戰的侵略軍，終於紛碎了敵人所謂：「至多三個月必使中國屈膝」的大言，在國際人士面前確立了我們中華民國國民革命軍的信譽，提高了我們國家的地位和人格，證明了我們軍民殺敵衛國，自立自強，奮鬥到底的民族精神。「八一三」在我們神聖抗戰建國過程中實在是最偉大最值得紀念的一日。回憶敵人當時妄以為武力可以屈服中國，所以在佔領平津以後就轉而南侵，在他的意中，定以為中國未必有犧牲一切來抗戰的決心，亦未必有持久〔第200頁〕作戰的實力，他必以為征服中國的成功，毫無疑問；他斷斷料想不到三年以後的今日，我們中國仍然具有加倍于「八一三」當時的戰鬥精神和實力，堅強果敢，不屈不撓，而且獲得全世界的尊敬。所以「八一三」的戰役，在我國是自衛成功的發軔，在敵人是侵略失敗的定局，可以說敵我大勢和東亞前途，都是決定於三年以前的今日。我以為我們全國軍民，年年此日，都應該特別懷念「八一三」當時英勇的戰績，特別敬悼為國犧牲為國受難的將士同胞，更要特別認識，「精神重於物質」的真理，認識我們中國不可屈的民族正氣的力量，從而發揚光大，以求得勝利的光榮。我在今天這個重要紀念日，要為我上海及淪陷區同胞重致數言，更要表示我今後對全國同胞懇切的期望。
提到「淪陷區」三個字，使我中心的悲痛，不知所止。自敵國發動侵略以來，我們神聖的禹域，被敵騎縱橫蹂躪到如此地步，我們黃帝子孫受到敵人如此兇暴惡毒的殺戮，過?暗無天日的生活，在敵人沒有完全退出我們國境，我們同胞一天沒有得到解放以前，就是中正一天沒有盡到責任；所以全國同胞，尤其是上海以及各地淪陷區同胞的痛苦，中正決不敢有一時一刻的忘懷，亦決不敢諉卸職責，而不鞠躬盡瘁，以報答我國家民族與我全國同胞的！我們中華民族有悠久偉大的文化歷史，有堅忍不拔的民族精神，有至大至剛的民族正氣；我們淪陷區的同胞們，要知道我們中華民國的版圖，決不會放棄寸地尺土的，要知道敵人有必然失敗的道理，要要知道我們前方後方的軍民，都在加緊努力奮鬥來迎接這最後的勝利，更要知道我們淪陷區的各位同胞，對於這一個偉大抗戰中所能貢獻的力量，較之什麼都重要。
關於淪陷區內的情況，我這裏時時都有報道，可是也有若干情形，或者因交通阻滯，不甚完全明瞭〔第201頁〕的，我可以斷言的，就是在過去這一年之中，敵人奴化毒化我們民族的陰謀日益加深，殘戮迫害我們同胞的伎倆，亦日益加毒。我今只舉一例而言，這三年來隨?敵軍的侵略，他陸續移到我們淪陷區來的敵國浪人商民，直到現在，總計已在四十萬人以上了，而做他們爪牙的鮮臺浪人以及移住在我們東北各省的還不在內，尤其是他所謂「國策公司」，已設立到三十個以上的單位，這都是敵人吮吸我們膏血的機關。因之我們可以想像得到淪陷區的同胞們，是在三重奴辱下過非人的生活，是在做?第三層的奴隸，換一句話說，在淪陷區域內，敵國軍人是第一等的人，敵國僑民是第二等的人，為虎作倀的鮮臺浪人是第三等的人；而我們神聖的黃帝子孫，反在那裏做這三重壓迫下的奴隸，反要受漢奸傀儡的敲詐剝削，這種慘毒的景況，我們如不從速決心及時起來自救，而任聽他根深蒂固的蔓延下去，我們同胞還有立足的餘地麼？我們的世世子孫必將永無翻身之日了。這樣我們如何對得住我們國家與我們的祖宗，以及後代的子孫？更有一層要說明的，敵人現在也知道我們精神力量的堅強而不可屈服了，所以他唯一的企圖，就是要脅制我們的精神，消滅我們的正氣。即就最近一個月間所發生的事實來說，在七月底，他在滬西青浦松江一帶焚燒我們的村莊在七十所以上，被害者萬餘家，凶燄所及，除了斷垣焦壁，沒有一間完屋，除了幾個家畜，沒有一個生人，這種屠村的慘劫，真是人類所不忍聽聞！又如最近前幾天，敵又在崇明島上，大逞淫威，姦淫燒殺，無所不至，其最殘酷的是將我們同胞全家關在屋內活活燒死，且有騙到一個地方整批的用機關槍掃射而死的，這種凶殘的暴行，我不能在此一一記述。總之，凡是在各淪陷地區內的同胞，都是不能倖免於這種浩劫的；這是敵人窮途末路的慣技，也是他妄想壓迫我們淪陷區〔第202頁〕反抗精神的惟一手段！我們同胞試想，像上面所舉的青浦、松江、崇明等等上海附近的區域，淪陷在敵人手中已將三年了，敵人殘殺的暴行，不但沒有停止，反而到現在愈慘毒愈凶橫，我們今天全國軍民還在奮勇抗戰，敵人已經當我同胞為奴隸牛馬之不如，任意的焚燒，整批的殺戮，如果我們不能抗戰，或是懾服於他的威脅利誘的話，那麼他猙獰狂暴橫行無忌更將到什麼地步？如此不僅淪陷區同胞生殺予奪唯其所欲，就是我們全國同胞，也都要生無立足之地，死無葬身之所，中華民國一千一百萬方里土地就無一片乾淨土了！大家必須知道，敵人屠殺我同胞的暴行，滅亡我種族的毒計，惟有我們堅決抵抗，死中求生，才能打破他侵略的野心，紛碎他奴華的妄念，決不是徼倖和平，或妥協屈服所能避免的。我們對付這種凶殘的暴敵，祇有發揮我們抗戰的偉力，給他以事實的教訓。所以敵人的暴行愈凶橫愈殘酷，我們的抵抗就要愈堅定愈勇猛。我們同胞要想一想，我們這些已死的同胞，是為誰而犧牲的？就是為我們整個的民族，也就是為?我們後死的同胞而犧牲的。我們如不在此時，決心和敵人搏鬥，求得光榮而死，難道還要像東三省的同胞一樣的等到被逼繳械以後手無寸鐵的時候，束手就戮麼？各位同胞要知道：我們中華民族黃帝子孫，自來是對於外寇都是抱定「寧為玉碎毋為瓦全」的決心，和「匹夫不可奪志」的氣概，來作堅強的奮鬥；所謂「士可殺不可辱」的精神，實在是我們整個民族人格的表現。我們生在這個時候，我們正要為後代多留一點典型和史跡，使我們五千年來的歷史，永遠發揚無窮盡的光輝。
淪陷區的同胞們！這並不是我責望你們特別的深切，正因為我確信我們中華民族是永遠不可屈服的，我們中國國民是能特別忍苦忍痛的，而且是不畏難、不怕死，必定戰鬥到最後勝利為止的。我更盼望〔第203頁〕你們一致瞭解敵人到了今天，已經是日暮途窮，正是我們加倍奮鬥求得解放的時候，我們做子女的，要不忘父母長老被殘害、被壓迫的苦痛；我們做父母的，要不忘子女幼孩被擄掠、被虐殺的慘毒。做男子的，要不忘他妻女姊妹的被污辱被凌虐的恥辱；做女子的，要不忘他丈夫兄弟被屠殺被驅迫被使用作奴隸的仇恨。我們黃帝子孫，誰沒有血氣，誰沒有家庭，誰沒有鄰里親友，誰又沒有祖宗廬墓？如此不共戴天的深仇大恨，奇恥大辱，若不起而報復，何以存立在天地間作一個人？！
同胞們！世界上古往今來兩國交戰的例子也很多，可是戰爭當事國的目的，所求者祇是在戰勝，從沒有像我們現在所遭遇的敵人，不僅要亡我五千年文化歷史的國家，簡直要滅絕我們四萬萬五千萬人口的種族。翻遍世界歷史，沒有這樣狂暴狠毒和荒謬絕倫的。現在敵人就是他軍隊裏面的官兵，在他軍部嚴密監視之下，也公開承認我們軍民抗戰的勇敢堅強，更驚訝我軍將士大無畏與不怕死的精神，以為這不是別的國家作戰中所能見到的，以為中國軍民的寧死不屈的精神，是他對華作戰中最大的困難。其實他全不想想他的毒計，既要消滅我整個民族，斷絕我四萬萬五千萬黃帝子孫世世代代的命脈，我們中華民國堂堂的國民，誰不窺破他狠毒的用心，「不是你死，就是我死，」到了以死亡相搏的時候，就是個人，也要發揮出不可思議的力量；何況我們整個民族受有五千年文化正氣的薰陶，而最近幾十年來，國民革命運動發生以後，三民主義的民族意識，更普遍深入於全國的人心。
這一段話，雖不專對淪陷區同胞而言，可是我們淪陷區的同胞，更要認識這個意義的重要。中國民族的不可屈服，就憑我們有正氣，有精神，我們在愈艱難處要愈奮發，在愈危險時要愈果敢，正氣與精〔第204頁〕神是不受壓迫的，不畏封鎖的，亦不怕淫威毒害與轟炸焚毀的！我們淪陷區同胞過去三年的堅強奮鬥，使敵人遍地荊棘，行走不得，使敵人到處泥淖，不能自拔，在抗戰全局上，實在已發生很大的影響。我每聽到一次我們在敵軍佔領區內擊斃敵人，焚燬敵倉，抵抗敵人暴行，破壞敵人交通等各種忠烈的行動，不僅是興奮，真要為我幾千年的祖宗和無窮盡的後代致無限的感慰。你們所受的困苦壓迫，所過的非人生活，你們眼望國軍旌旗，耳盼國軍捷音的迫切心理，全國的將士同胞莫不時時關念，萬分感動，也無時無刻不想?你們。可是你們的得救，必須於整個國家戰勝強敵中求之，因之你們在淪陷區內更要奮起自救，來增強我們整個抗戰力量，來促起敵人全部的崩潰。
我最後再正告我們淪陷區的同胞，我一定負責救起我們國家來解放我們同胞，但我更盼望你們真能自愛自救，用孤臣孽子復國雪恥的精神，來作殺敵自衛，救亡復興的努力。每一個同胞，真要臥薪嘗膽，真要刻骨銘心，切實履行精神總動員的教條。在一般來說，要父詔兄勉，誓死不供敵人的驅使，誓死拒絕敵偽的引誘和壓迫，我們雖不能人人有武器，但我們人人都有祖宗父母賦與我們的正氣，我們要發揚中華民族的正氣，要有寧死不屈的精神。譬如敵人現在以奢侈嫖賭等等之下賤的引誘，來陷害我們，以鴉片白面金丹等等的毒品，來戕賊我們，如果我們有志氣，我們立志不吸毒品，難道他能將毒物用強力塞在我們的口內？我們決心不到妓院賭窟，難道他能強迫我們去入他下賤荒淫的陷阱？我們民族，此刻是在什麼時候？我們國家，是處在什麼的境地？特別是我們青年同胞，住在敵後和前方隔絕的上海天津漢口等租界內，以及北平南京青島廈門廣州濟南和東北以及各省市地區的，更要格外有人格，有志氣〔第205頁〕，刻苦節約，悲憤自矢，不能有一些奢侈懈怠，不可有一些偷安自佚，來喪失我們國家民族的人格；不要有一些些的細微末節的差池，使國際人士和敵國軍民看了，說我們國民沒有氣節，這是就消極方面說。在另一方面，我更盼望淪陷區的同胞們，排除萬難，用有組織的或單獨的行動，與我們國軍配合起來，去破壞敵人一切的軍事經濟的設施，去襲擊當地不及防備的敵人，使他們寢食不安，走動不得；使他們手足無措，感到草木皆兵。要這樣，才能使我們前方抗戰，更能發揮有利的戰果，才能使敵人的所謂「佔領區」轉成為他們一種不可解脫的桎梏，才能使敵人的政治經濟侵略無所施其技。我敢說，我們淪陷區同胞們這種的努力，對於整個的抗戰，必成為重要無比的力量。
同胞們！必須知道，今天已經到了我們國家最後生死的關頭，我們過去一切的痛苦和犧牲，一切的屈辱和仇恨，將因我們在這個重要的時期中的努力奮鬥中獲得代價，而得到洗雪的機會。祇要我們前方後方戰區非戰區的全體軍民一心一德地下定決心，向?最困苦艱難的道路上來盡到我們黃帝子孫的天職，我敢確信最後勝利，必能實現，建國大業必能完成。在這個紛紜擾攘的世界中，敵寇失敗之日，就是我們中華民族奮進興起，以發揮民族光榮唯一的時機！同胞們！努力罷！


為節約建國儲蓄告全國同胞書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十九年

版面原件：第206頁，第207頁，第208頁，第209頁，第210頁

〔第206頁〕

——中華民國二十九年九月六日——

〔要旨〕
一、節約建國儲蓄運動是憑藉我國優越天賦條件，集資開發豐富資源，發揮人力財力，爭取抗戰勝利與建國的成功。
二、全國國民愛國自愛，利國利己，參加節儲運動之無比鉅大的功效。
三、節約建國儲蓄運動之推廣促進，由政府金融機關共同辦理。
四、深望全國同胞認識節儲運動意義之重大，本堅強之毅力，為共同一致之努力，增強國力，馳譽國際，貫澈抗戰勝利，奠立國家強盛的新基。
〔本文〕
我們中國有兩句成語，「自古無分國與家，成由勤儉敗由奢」。這兩句話，看來雖很平常，實在含有至理。無論古今中外，個人或國家，都不能越出這個定例。現在我們政府倡行節約建國儲蓄運動，就是要使我們平日勤儉積蓄的結果，更進一步的發生偉大而切實的功效，建立個人和國家事業的基礎。我們在三年之前，發動對倭抗戰，即標明：「持久抗戰，最後勝利，必屬於我」。所以敢下此斷語，就是認定我們國家跨有寒、溫、熱三帶的土地，凡是現代國家在國防上或經濟上應需的資源，我們都有極豐富的蘊藏，只要我們能夠集中人力財力去開發，不但處處俯拾即是，而且年年可以取之無窮。加以我們同胞都有勤儉的美德，人力財力，準可源源不絕，不愁不能開發。我們憑?這優厚的天賦條件，深信必能消〔第207頁〕耗倭寇到困窮疲竭自趨崩潰的一天。所以我們「最後勝利」的目的，不但很顯明的要從最艱難最刻苦中去爭取，而且必須從有組織有計劃中去完成。要使我們優厚的資源潛力，在集體運用之下，天天發出新生的偉大力量，才可以困斃頑強的敵人。我們抗戰至今，已經三年有餘，國力民力的持久不竭，已經證明我們最初信念的確當不磨；只要我們再加一番努力，將有餘的財力，節約出來，集中一起，加強我們抗戰的設備，增進我們生產的建設，達到軍需民生都能自給自足的境界，那麼「最後勝利」的鐵券，必然在我們掌握。尤其經這一番澈底磨鍊，也就是我們整個中華民族的精神和物質，重新經過一番陶鎔鼓鑄，等到抗戰勝利實現，當然就是建國大業的成功。中正懇切希望全國親愛同胞，一致深明此義，立下決心，共同力行節約，爭先儲蓄，不但在貫澈勝利上有偉大貢獻，同時國家民族的獨立自由，以及個人的光榮，世世子孫的幸福，都靠我們現在節約儲蓄的努力，來奠立萬年不拔的基礎。
說到這裏，或者也有人會對於節約儲蓄運動發生一些懷疑，有的以為抗戰已到最後階段，還靠節約儲款充實抗戰設備，未免臨渴掘井，深恐緩不濟急；有的認為資財散在民間，等於存在國家，何必集中儲蓄？其實這些觀念，都是根本錯誤。第一，敵人侵戰，雖然已經超過三年，顯得力竭聲嘶，但是因為國際局勢的變化，敵人原是一個半工業的國家，牠乘這機會，拼命搜括生產餘力，積極鼓勵輸出，當然也可彌縫他國際收支的一部份，雖是無補大局，卻未必不可多掙扎一些時日。我們不能不特別準備，為敵作更持久的周旋。同時，我們現在抗戰需要，一切的一切，根本只能作自力更生的打算，更因為我們地力雄厚，寶藏豐富，只要有資本開發起來，一切都咄嗟可致。而且我國有四萬萬五千萬同胞，每人每〔第208頁〕日節儲一分錢，總是輕而易舉，一個月便可得一萬三千五百萬元，一年便可得到十六萬萬元的鉅數。如其每人每月能節儲一元錢，一個月更可得四萬萬五千萬元，一年便有五十萬萬元以上，任何有關抗戰建國的偉大事業，都可同時並舉迅速完成，絕對沒有緩不濟急的困難。第二，我們根據各方的報告和調查，知道各地同胞有許多餘款散布各地，都無適當用途，因而化為游資，上海一地，這類游資，據報即有幾十萬萬，大部份都在那裏偷購外匯，私做投機。同時內地各省的同胞餘資也有幾十萬萬，多數都在專做私人營利，甚至在做違法害人的囤積居奇。最奇怪的，有若干同胞，死死的把很多現鈔呆放家中，硬把有用的資財變成無用的死物。此外還有許多海外僑胞，雖然多數在辦正當事業，但是也有無數餘資，遭受當地法律控制，不能發展，也只好存在外國銀行，供別人的運用。以上這許多游資，散在民間或海外，不但無益於己，而且有害於國，做投機固然有危險，做囤積更要被取締，即是買外匯存外國銀行，一方違背國家禁令，一方在這種世界風雲瞬息萬變的時代，不但戰敗國的金融難免劇變，即是戰勝國的經濟，也未必可靠；我們只看上次歐戰後的法國貶值，和最近幾天英倫銀行的紙幣，突然宣告不准流通，而且轉移掉換的期限，從八月二十三日宣佈至二十七日滿期，一共只有三天時間，我們內地同胞如果持有該行鈔票，無論如何，斷斷不及辦理手續，結果只有白丟。這都是存款在外國銀行最好的鑑戒。要知道現在任何一國的銀行，所有存款，都要受他本國政府的統制，他的保障能力，決不能比我們自己的銀行，加強一分一毫，何況對於別國人民存款更有歧視之列呢？我相信我們同胞未必都願意做此損國不利己的勾當，實在過去對於節約儲蓄的用途欠明瞭，利益欠認識，因此對於這一方面不甚努力罷了。所〔第209頁〕以我們現在要急起直追，迎頭趕上，由政府人民共同開展儲蓄運動，完成抗戰建國的大業。全國同胞必須同心同德，政府和人民，必須互信互助，才能源源不斷的發生大力，達成我們最高的目的。
我現在特別鄭重的告知全國同胞，對於節約建國儲蓄運動的擴大推進，雖是由政府的金融機關中中交農四行和儲金匯業局中央信託局等共同主辦，即是由中正親自主持。將來對於儲款的用途，中正更必特別注意監督支配使用。所有派來各地勸儲委員，都是由我直接指派，特加諄囑；切望各地同胞，開誠信任，比如和我自己晤面敦勸一樣。凡是黨政軍工作人員以及農工商學各地同胞，一致群起響應，踴躍認儲，數目不論多寡，最要持續有恆，各家不論男女老幼，最要人人普遍；全國各地無論城市鄉村，都應該立即展開運動，發起組織節約建國儲蓄團，當地每個同胞都一律參加，酌斟各人財力，分為每人每月節儲一元或五元十元各種等級，積極勸儲。凡能特別踴躍認儲的，並且准其呈報各級主管機關請求褒揚獎勵。務期日積月累，自然很迅速的集腋成裘。即是游擊區內各界同胞，處身敵人後方，平日備受威脅，滿腔報國熱誠，往往痛感無從發抒，也正好藉此節儲機會，充分發揮蓄積的志願。尤其重要的，一般雄於資財的富商巨賈，和海外僑胞，最好能將積存的外匯存款，儘量轉移到本國銀行存儲，各銀行早經訂有詳密辦法，一樣享受特別優惠子息和穩妥保障，同時特別增加國家建設需要的主力。至於此項儲存款的保管和用途，中正更是密切注視，必須對於儲款同胞的利益切實顧到，完全指定專辦各種有利的生產事業，例如開發礦產，創設輕重工業，以及聯合產銷，開墾農林，興修水利，發展交通，無一不是有關抗戰建國的經濟建設，絕對不許移作別用。政府將儲款投資到這些生產事業，更是負責保本保息，〔第210頁〕只有獲利，決無虧折，保障更屬萬分安全。將來北項節約儲款，如果數目大了，人數多了，那時更願意接受多數儲款同胞的意見，使全國儲戶對於保管及使用方法都能參加監督，以期一分一毫，都是使用得當，都有盈利可得。我們國家是以三民主義為最高準則，民生主義的政策，雖然要節制壟斷式的龐大資本，但是發展人民充裕生活的資本，正是我們所專心致力的。現在這個節約儲蓄運動，可說是我們創造國家資本，和普遍增進人民資產的一種最重要方法。希望全國和海外同胞，不要忽略了這個重大意義。中央對於此事，具有最大決心和信念，決定以最大的努力，期求圓滿的成功。決定從這節儲運動的途徑，造成政府和人民經濟合作的橋梁。希望國內國外各地同胞，一致奮發，一方面要踴躍將固有餘款游資，實行購券存儲，以爭取當前建設急需的時間；一方面更要恆久厲行節約儲蓄，不可稍涉鬆懈，為國家民族財力開闢活水巨源，以供長期偉大建設的需要。同胞們，努力吧！我們抗戰三年多，我們中華民族在前方英勇奮鬥精神，在後方加緊建設，抵抗轟炸，熱心救護種種精神，都充分表現得極堅強，極勇敢，博得國際的稱許崇敬，整個民族的聲譽，一天高比一天。現在這個節儲運動，更是我們同胞對經濟方面毅力的試金石，如果我們能在最短期間有偉大成就，國際之間對我們的民氣國力，必然另有一番更深刻的認識，對於我們的友情和贊助，或者也會因感動而有所增進。這又是節儲運動另外一種的遠大涵義。所以我們必須從這運動中，貫澈我們抗戰的勝利，奠立我們國家強盛的新基，發展我們每個同胞與子孫的永久基業。


為實施糧食管理告川省同胞書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十九年

版面原件：第211頁，第212頁，第213頁，第214頁，第215頁，第216頁，第217頁，第218頁，第219頁

〔第211頁〕

——中華民國二十九年九月十一日——

〔要旨〕
一、四川兩年糧食豐收，今年亦有八成收穫，而糧價繼續上漲不已，越出常軌之外，純係擁有糧食之人閉藏居奇所致。
二、省政實施，一本興利除弊之旨，為川民謀福利，為農村增繁榮，新政實績，人所共知，如今反而藏糧不售，害國圖利，自應嚴格糾正取締。
三、政府根據實際情況，制定糧食調查管理具體辦法，實施糧食管理，務期供需相劑，有無相通。
四、列舉五項各地豪富糧戶囤積藏糧的錯誤心理和弊端，剴切告誡，警醒其愛國責任與天良自覺。
五、希望全省同胞遵從法令不再藏糧圖私，而應急公好義，踴躍輸將；地方士紳賢達尤應率先奉行，曉喻民眾，共濟時艱，政府更已頒定獎懲辦法秉公實施，以勵忠義而警刁頑。
〔本文〕
四川省全體同胞：四川省最近有一種極不合理而必須改正的現象，就是糧食價格的高漲，這可以說是四川省各級政府和全體人民共同的恥辱，也是四川全體同胞所必須一致努力從速滌淨的一個污點。大家都知道四川省去年前年都是豐收的，但自今年二月以來，糧價繼續上漲，越出常理常軌以外，最近新榖已經登場，各產米區域的收成也大多在七八成以上，並不歉收，但米糧價仍然沒有減低，且有繼續上漲之勢，這種畸形的變態，完全不是由於天然的缺乏，而是人為所造成的。我多方考查的結果，知道其中固然有少數豪猾商賈囤積居奇，政府當然要嚴厲澈查，從重取締；但是最大的原因，還在於各縣農村〔第212頁〕擁有糧食的人民，缺少知識，期待高價，把糧食閉藏起來，不到市場上出售，使得市區米糧頓見缺乏，而糧價就無理性的高漲。所以這並不是糧食有沒有的問題，而是賣不賣的問題。這種現象，完全違反了我對四川同胞的期望，辜負了我愛四川同胞的本意。
我這幾年以來，對四川同胞，十分期待，希望你們發揮優秀勤勞的特點，來貢獻於抗戰建國事業，作一個復興楨幹，我對於解放川民疾苦，圖謀川民福利，尤其是謀大多數農民的繁榮，無時無刻不在盡力籌劃之中。去年九月初，因為看到糧食過剩，恐怕榖賤傷農，我就請政府特撥鉅款，令農本局在川收購糧食，來維持一定的榖價，今春又決定農貸一萬萬元，來充裕農村的經濟。就田賦來說，四川田賦本來最輕，政府也並沒有因農產收益增加了而增加田賦，政府對人民這般愛護，目的無非在繁榮農村，也就是要做到我擔任川省主席的本旨，要使「人人有飯吃」。但是現在農村充裕的結果，鄉村農戶反因為收入稍裕，把穀子米糧閉藏起來，不供給都市工商學界各業同胞與一般軍食民食，只顧自己有飯吃，不管同胞沒有飯吃，這樣豈不是我過去愛護川中同胞的一番好意，反更成助長一部分人貽害國家社會的惡意麼？這真是完全違反了我來兼主川政的本旨，使我十分失望。我對於藏糧不賣的人們，尤其是那些把巨額餘糧藏積起來的豪富，無論其糧食是由生產得來的，或收租得來的，或購買得來的，都認為於情於理，均不可恕。我認為政府應當負責糾正這一種藏糧害國的現象，全省同胞尤其各地賢明士紳公務人士們，應該挺身起來，協助政府來負起這個責任。
戰時糧食應澈底統制，在各國都有先例，有明定糧食國有，視糧食為非賣品的，也有實施戰時軍糧〔第213頁〕的無代價徵用的，也有實行計口授糧的。總之，以不許自由賣買為原則，這些本是世界各國對外作戰時的通例，我們中國因為是農業國家，糧食產量豐富，還用不到採取這種辦法，而且因為國家信任我們國民能一致愛國，洞明大義，所以就是作戰軍隊的軍糧，也由政府來統籌採辦，不用強制征收的辦法。這樣的尊重人民，體恤人民，可算是仁至義盡，無微不至。但是實際上，政府有保障民生的職責，對於生產者和消費者應該同樣的保護，對於軍民糧食應保持其充分的供給，像四川現在所發生這種畸形的怪現象，政府就斷斷不能坐視，所以我決定對於本省即時實施糧食的管理。現在關於四川糧食調查和管理等各種辦法，已由省政府制定，次第頒布實施，並就省縣鄉鎮，設置各級糧食管理機關，與專管人員負責執行，一方面調查生產區的供給能力，一方面要調查消費區的需要限度，調查清楚以後，就根據餘糧數額，參照過去市場分配的狀態，確定那些縣市缺少的糧食歸那些縣區供給，對於每一縣市應供給的數量，都確實規定下來，責成其澈底遵行，換一句話說，就是明白規定鄉村中擁有餘糧的人家，都有源源供給指定市場的義務。在政府執行調查的時候，凡是隱匿不報者，幫同隱匿者，或是阻撓調查者，當然都要規定罰則，尤其對於管理的實施，要力從嚴格，力求澈底，務使所有農村，要規避也無從規避。自此項辦法頒佈實施以後，一定要責成擁有糧食的人家，按照政府規定將自食有餘的糧食，在定期以內，陸續運到市場出售，如果不遵法令，逾越期限而藏積不售，必予強制徵購。在徵購的時候，就祇能按市價發給半價，那時若再規避徵購，即將其應售之糧食全部沒收，並得科以照價加倍的罰金。這幾個要點，我已經命令省府規定在辦法以內，同時並令飭各級地方官吏和糧食管理人員，一定要切實執行調查，認〔第214頁〕真檢舉藏糧，絕不得稍有瞻徇。而對於熱心協助調查協助辦理糧食的地方士紳，不但予以保障，且當予以獎勵。上面所說的辦法，仍然是採用市場交易和有價賣買的方式，與世界各國戰時施行的通例比較起來，仍然是十分寬大。但祇要澈底執行，就可使糧價回復正常合理的狀態，糧食得到充分的供給，這樣就可以不必採用各國戰時的通例了。我最主要的意思，是要使川省境內所有自私貪利的人們，從害人害國害民的錯路上，走到供需相劑有無相通的正路上。使我川省所有受高價糧食壓迫的各界同胞與窮苦民眾，免於困難與饑餓，而做到「人人有飯吃」。我對此事具有比執行禁煙與剿匪還要嚴格的決心，定以全力來貫澈這一件管理糧食救濟同胞的事業。
我對於四川同胞，向來是所愛重，對於四川各縣賢明士紳與知識份子，尤其希望能一致奮發熱誠，來領導全川同胞，急公好義，努力向上。這一次糧食市場如此畸形的現象發生在四川，實在是表現我們四川人們自私自利的缺點，表現了四川一部分同胞的不明大義，和沒有現代國民愛國的常識，表現了四川政治的無組織無能力；我個人固深覺慚愧，同時也是我全川同胞在抗戰史上一個最大的污點。因此於頒佈管理糧食的各項辦法以外，更要為川省同胞說明下列幾點重要的意義：
第一、四川省歷來的經濟社會情形，我早就說過，是「不患寡而患不均」，當我二十四年初入川的時候，四川重要都市與道路上到處都看得見餓斃的人民，我曾經剴切指出，這是我們四川軍民最大的恥辱！所以我去年宣布治川宗旨，說要使「人人有飯吃」，我盡心設法為全省民眾除害興利，竭力繁榮農村，現在農村較前繁榮了，可是一部分擁有糧食的人家，竟忍心害理，祇求貪得厚利，不顧同胞困苦，〔第215頁〕以四川天產之富，可說到處是黃金，到處是榖子，但究以人為的原因，使若干同胞食不能飽，或竟無所得食，這不是寡少而是絕對的不均。試問同胞皆饑，你何心獨飽？而且同胞皆饑，你又何能獨飽？四川同胞當能回憶從前，地方上捐稅繁苛，以及田賦徵收毫無限制的情形是怎麼樣？現在鄉村人民不但負擔減輕，不怕苛擾，而且各地軍隊絕不敢來強取民間一草一木，你們的痛苦是解除了，而你們手中有糧食的時候，卻不惜把痛苦加在沒有糧食的同胞身上，你們現在有糧不售，造成市場糧食供給的缺乏，且不說在國民責任上說不過去，對於我扶植農村與解除民眾痛苦的一番苦心，在道理上又如何說得過去呢？這一層意思，要希望各縣各鄉的士紳和知識份子，盡量向各地鄉村民眾宣傳，喚起他們愛國的責任和他們天良的自覺。
第二、現在我們全國正在艱苦抗戰，前線將士如何流血犧牲，戰地同胞如何壯烈奮鬥，這種英勇的努力，都為保障我們國家和我們後方——四川等省的人民。我們處在後方的同胞，尤其是住居內地各鄉鎮的同胞，要想一想，我們中國有多少同胞在戰地受盡敵人的壓迫殘戮，忍饑忍寒，流離痛苦，男女老幼沒有能夠倖免；要想一想，有多少城市，在敵人砲火飛機轟炸焚燒之下，艱苦撐持；要想一想，有多少抗戰軍人家屬為國家與你們的利益，而貢獻他們的家人到前線去流血奮鬥；要想一想，更有多少生產工人在冒險犯難，整天流汗的為抗戰而工作。你們大家處在後方，住在內地農村，得以安居樂業，應說怎樣的有錢出錢，有力出力，同心一致協助抗戰，才對得起國家，對得起全國軍民同胞；如何還可以借?前方抗戰的犧牲，來求取非分的暴利，而把應該接濟市場的民食軍糧，積藏起來，坐待高價，你們捫〔第216頁〕心自問，還有四川省先民重義輕財慷慨豪俠的精神嗎？在這個抗戰建國期間，要想復興國家，享受獨立平等國民的資格，至少限度也應該從愛鄰里，愛同胞，愛鄉愛國做起，對社會要慷慨好義，對國家要公忠犧牲，四川省對革命曾經有很大的貢獻，而現在竟有這種藏糧自私的現象。所以我認為四川省今天的糧食問題，乃是國民道德墮落的問題，所以法令制裁以外，要希望全川父老賢達，重視此有關世道人心的一件事，擔當這一件振衰起敝的大事，要發動社會的公意，來挽回人心，要以社會輿論的制裁，輔助法令之所不及。
第三、我深切知道造成這一次糧食問題的主因，還不在於普通一般的農戶，而實際抑糧不售者，乃是各地擁有多量糧食的地主與富戶；這班地主與富戶，有住在農村的，也有住在省縣都市裏的，論他的財力能力，都可以影響社會，作鄉里的良好模範，祇因貪圖私利，不明大義，就憑藉他的財力，藏糧自私，使得一般民眾相率仿效，造成市場糧食的缺乏。我認為我們的宣傳勸導，應該注重於這班地主和富戶，我很盼望一般地主和富戶，能深明大義，以身作則，首先遵從政府的法令，將糧食供給市場，為鄰里鄉黨作表率，盡到現代國民應盡的義務。中國有一句古語，叫做「人之欲善，誰不如我」，一人倡始，眾人響應，豈不是很榮譽的事。但是這中間也難免不知自愛與執迷不悟的份子，這就是不受勸導，不受感化而存心玩視法令的豪富，將來管理糧食法令頒布實施以後，暗中阻撓破壞，或巧為規避的還是這一輩人；對於這種為富不仁，抑勒民食的豪富，應該是一切檢舉懲罰首要的對象。在執行調查的時候，應該嚴密詳查，務必得其真象，凡是執行調查或協助謂查的人員，切勿僅以調查到小額農戶為了事，而〔第217頁〕放過這一種藏有大量糧食的豪富。尤其要注意到這一種人神通廣大巧計多端，為?規避調查，他們可以把存糧分散或是搬運到鄰近鄉區，託名化戶，甚至假冒種種名義，隱藏起來，或是化整為零，寄頓在就地不生產糧食的小戶人家裏；因此我們在執行調查的時候，第一必須鄰鄉鄰鎮乃至鄰縣同時發動，第二調查並規定供給數量的時候，應該以鄉鎮為單位，合併計算其生產總量，儲藏總量，除去這一鄉鎮總人口共需的一年內的總消費量，然後確定這一鄉鎮應該出售市場的總供給量，使這班存心玩視法令的豪富，無從取巧規避。尤其要同一地區的公正人士能夠不畏強梁，以疾惡如仇的精神，就其所知，盡量舉發，協助政府和調查人員耳目所不及，如有任何阻害，政府必特予保障，決不使之因公受累。
第四、我要告訴一般目光短淺與智識不足的蓄糧不售的農家，必須認清下列兩點的事實，考慮你們自身的利害，切不可人云亦云，相率仿效，自招損失：（一）中央設置糧食管理局的目的，乃為重視戰時民食，統籌產銷運藏，調劑盈虛有無，維持合理的糧價，糧食管理局決不是以收購糧食為職務的機關。現在有一般人民，不明糧食管理局的職責，道聽途說，妄以為國家將以自由市場的價格收購大量的糧食，因而抑糧不售，以待善價，這實在是十分錯誤的心理。（二）一部份人民，因為希求厚利的心思過切，總以為法令儘管頒布，未始沒有僥倖逃避的機會，或者仍然不免觀望。關於這一點，無論這一次政府具有管理糧食的決心，法令森嚴，辦法周密，如果頑視法令，必然自招懲罰與損失。就以普通經濟的道理來說，政府鑒於今年糧價的失調，現在力謀各種糧食作物生產的增加，並決定增加農田灌溉的貸款，改善蓄水的方法，限制不必要農產之種植，從種種方面增加產糧的田畝，今後食糧的生產，必可供給〔第218頁〕消費而有餘。所以一般擁有糧食的人民，如果仍作過量的蓄積，即使萬一能夠逃過政府的發覺，不久的將來，也必有因過剩而跌價，因跌價而大受損失的一天。與其害人自害，何如趁此時期遵從法令，供給市場，利人而且以利己，這兩點意思，也希望你們輾轉告語，共相警覺。
第五、我上面所說的幾段話，是要我們同胞遵從法令，莫再藏糧不售，自招損失，反受懲罰。同時我更要勸勉一般藏有大量糧食的富戶，不但應儘量出售，還要急公好義，踴躍輸將。據我所得到的報告，最近有某某幾縣的鄉村富戶，儲積糧食特多，因為新榖登場，才把前三四年積藏起來的榖子，開倉出售，那知道日久朽腐，已成廢物，這是鄉村人民對調查人員所口述的。這就可以見得各縣鄉村藏糧的豐富，而這種藏糧的富戶，不但是貪利自私，更可證明為如何愚昧。這雖是少數的例子，但我可以斷言，川省各縣稍有財力的富戶，藏積一年兩年前陳糧者，必不在少。現在抗戰時期，需要軍糧，我們民間既有豐富的積儲，與其任其日久耗蝕，何如自動捐助出來，貢獻國家，充作戰士的糧食。從前卜式輸財，弦高犒軍，歷史上傳為美話；我們四川同胞，愛國明義，向不後人，也應該仿照前人的好榜樣。因此我要在四川首先提倡捐助軍糧的運動，我已經飭令訂定獎勵辦法，凡是繳納榖子捐助軍糧一千擔以上的，給一等獎章，九百擔以上的給二等獎章；如此逐級推到捐助在一百擔以上的，就給予第十等獎章；至於一百擔以下的捐戶，也分別給予獎狀。如此不但存糧得到利用，而捐助者的獲得國家所給予的榮譽，本身也受社會的尊敬。我深望川省藏有餘糧的同胞，接受我這個勸告，踴躍實行，為各省的倡導。
總之，四川是抗戰建設的重要根據地，四川同胞，本來有守法奉公慷慨好義的特性與優點，中正兼〔第219頁〕理川政，決不能坐視四川對於糧食問題有現在這種奇特的現象，使得不應該缺乏的民食有所缺乏，而四川全省同胞，為了一部份自私貪得的人們，蒙?不仁不義不智的污名。現在管理辦法，已經訂定，一定要澈底執行，以收平定價格回復常態的功效。我因為愛護川民，所以更特別諄諄勸告，希望我們全川同胞，父詔兄勉，共明大義，一體遵行；尤其希望全川各縣各鄉賢達士紳，一致起來，盡義務，負責任，努力協助，樹立管理糧食的良規，達成政府保障民生安定地方充裕軍糧民食的目的。大家要知道，糧食關係重要，經這次告誡以後，如果還有囤糧居奇，或藏糧待價而不遵法令出售的，一定要以妨害民生，擾亂社會論罪。務必各盡天職，各本天良，遵從法令，從速出售，以副我的厚望。


「九一八」九週年紀念告全國同胞書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十九年

版面原件：第220頁，第221頁，第222頁，第223頁，第224頁，第225頁，第226頁，第227頁，第228頁

〔第220頁〕

——中華民國二十九年九月十八日——

〔要旨〕
一、「九一八」九週年國恥紀念，奇痛在我們心頭，重任在我們肩上，訴我心聲以告全民。
二、據來自東北實地視察的報告，縷述東北同胞所受日本利用偽滿實施種族欺凌、壓榨、奴辱、掠奪、和姦淫、屠殺等罪惡統治的實況真像。
三、「犧牲救國，務必勿失時機」；這是東北同胞沉痛的寄語，呼救的心聲。
四、我全國軍民同胞以三年餘英勇壯烈的抗戰戰績，已消滅日本倭寇一百五十萬人以上，使敵國整個國家淪在萬丈泥淖之中；撫今追昔，就可領悟到成敗興亡的至理，更可堅定我們最後勝利的信心，感覺到我們在久遠歷史中所負的責任。
五、說明九一八事變紀念及九年來抗敵戰鬥光榮史蹟的三大重要意義。
六、我們今後更要同心協力奮勇向前，戰勝暴敵，湔雪國恥，來貫徹我們神聖抗戰的目的，完成我們歷史的使命！
〔本文〕
全國同胞：今天是敵寇侵犯我們的領土，強佔我們東北，九一八的九周年紀念日。回想北大營的砲聲，瀋陽城的失陷，我們整個中華民族蒙受如此的奇恥大辱，轉瞬已是九年了。九年前我們在懷抱中的嬰孩，到今天已是入學年齡的兒童，而九年前的兒童，到今天已是成年的壯丁了。但是我們到今天，還不能解放我們東北的同胞，收復我們的失土和主權，這就是沒有達到我們抗戰的目的，無以安慰已死先〔第221頁〕烈的英靈。臨到這個紀念日，奇痛在我們的心裏，重任在我們的肩上，中正有幾段重要的話，要告訴我全國同胞，更要告訴我東北同胞，刻骨銘心，共同奮勉。
東北同胞們在敵人壓迫奴辱下所過的人間地獄的生活，我這裏隨時都有報告，最近一個月以前，我還聽到一位從東北實地視察回來的朋友，敘述他親見親聞的事實。據他的報告，現在偽滿統治下的東北同胞，不僅是生命財產，毫無保障，而且生活行動毫無自由，一切生殺予奪之權，都操在敵寇——日人的手裏，一舉一動，無不受敵人嚴酷的監視和限制。舉其主要的來說：（一）偽滿行政官吏現在計有五千四百人，其中有三千三百人是日本人，高級官吏祇有幾個傀儡奴隸，拱手聽命，依樣簽諾，所有偽組織的政令大權，都在日本人的掌握，頤指氣使，可否惟命，地方上各縣及副縣長都是日本人，充任偽警的也多是日本人，所有街長村長，都由日人挑選那些飽受奴化為虎作倀的漢奸充任。層層壓迫，級級監制，任何同胞要由甲村到乙村，必先得其許可，即同村之間鄰里往來，也要受?監視，不得自由。尤其是檢查戶口，多在夜間，不許民間關閉門戶，敵人因此隨意出入，肆行強姦；民間娶婦嫁女，都須請其許可，民家婦女，不論已嫁或是處女，敵人要姦淫就姦淫，要霸佔就霸佔，含羞飲憤而死的不可勝計，其中多數婦女，且求死而不可得，處境更為慘苦。（二）偽滿假實施「囤兵法」為名，凡是十九歲以上的男子，均被日人視為適齡壯丁，必須強迫征召受訓，一經被征，身體強壯一些的都被編作苦工，驅使調遣，不知所往，生死下落，無從問詢。至於偽軍之中，排以上均有日人教官監視。這位視察者在東北某車站曾見偽軍一隊，班長均為日本人充當，發號司令，都用日語，士兵年齡在十六歲與二十歲之間，〔第222頁〕個個形容枯槁，目不忍睹，而敵人軍官，對之恣意鞭打，甚於牛馬。此外更強征民夫，修築工事，築成之後，迫令標立木籤，寫明姓名，如有損壞，責令重修，如此輾轉供役終身幾無窮盡之時。（三）偽警署內均配置日人監視員，我們無辜同胞，被囚被僇，無日無之，在這種黑暗的窟穴中，談不到法律，談不到人道，非刑毒打，凌虐萬端，所用刑具，離奇怪異，不可言狀，拷問之下，不是半死，就是殘廢。更以搜查義勇軍為名，強令人民併村而居，或甲村併入乙村，或數小村併入一村，被併之村，房屋即全部焚燬，民間槍械早被收繳一空，如藏有一個子彈殼子，搜出即處死刑。（四）人民只許供勞役，作牛馬，不許自營生業。偽滿境內所有民營大小工業，非被強制收買，即被整個沒收，悉歸日人會社經營，農民所受壓迫，尤其奇酷，農田耕地，任意沒收，南滿沿線以及其地區稍為肥沃之民有土地，盡被強迫奪取，供日本的所謂「開拓民」耕種。此種「開拓民」所到之地，煙館賭窟，妓寮酒肆都隨之而來，無論農工商賈大小職業，甚至理髮、洗衣、廚役、走卒，無一而非日人，至於原來的土地所有人——我們的同胞，則被驅至氣候冽寒之黑河充軍役，服苦工，不但剝奪其土地，並且掠奪其房屋，真所謂生無立足之地，死無葬身之所。（五）所有農產，無一不被日人所統制征收，工業產品，則有所謂「日用必需品會社」與「輸入業聯盟」，加強統制，民間受苛捐重稅橫征暴歛之苦，已無購買能力，更受種種限制，遂至日用品如布疋鞋襪，亦均無從購取。糧食方面，我們同胞根本沒有購食大米白面之權利，甚至玉蜀黍小米高粱，亦受嚴苛限制。大城市中，處處見到面無人色形同餓莩的人民，遼陽附近某鄉民對這位視察的朋友低聲耳語的說：「近三年來咱們終年見不到白面，僅在廢曆年節，許每戶購買白面九兩，」〔第223頁〕其他可以概見。東三省本產大豆，但鄉民均無豆油可食，亦無燈油可用，東北同胞生活的黑暗與痛苦，一至於此，我們若一天不能把他們解放出來，便是我們的責任一天不能卸除。（六）在教育方面，知識份子，多被捕捉殘殺，中學以上，教師都是倭籍，教會中學亦多被強迫封閉，偽組織開設所謂「師道訓練班」，實施奴化敖育。小學教員必須精通日語，小學校每星期須有八小時以上的日文課，而小學生入學資格，且受嚴厲的限制。此外影片被「日本映畫會社」統制，圖書館中祇許陳列奴化的書籍，敵國曾於兩年前設立「滿語調查委員會」，仿照日本假名製成一種音標，妄名為「東亞假名」。今年八月竟由該會通過，交偽民生部通令各偽機關使用，並令各校一律教讀。可見敵人用心，不僅要滅亡我東北，還要根本消滅我中國文字與中國文化。
上面幾點，不過略舉其例。總之，敵人對我們東北同胞，簡直比對待朝鮮人民還要苛酷，還要毒辣。東北同胞在此淫威之下，說話沒有自由，受教有沒有自由，婚嫁喪葬都沒有自由，甚至行動一步亦沒有自由，慘痛的說一句，就是處置個人的生死亦沒有自由。曾有一位東北同胞對?這位視察的朋友說：「寄語關內同胞，咱們死也要作中國人，但是犧牲救國，務必勿失時機，像現在咱們在東北，要想殺敵報國，求得光榮的死，已不是容易的事了。」這幾句話簡單而沉痛，說盡了東北三千餘萬同胞的心境。
在今天這個重要紀念日，我們喚起我們全國同胞一致遙念東北同胞所受的痛苦，我更要將這位東北同胞鄭重寄語，特別告訴我們全國的同胞。我們全國同胞對於東北同胞的處境，當然是十分關懷的，我們九年來忍苦奮鬥，三年餘奮勇抗戰的目的，就為要恢復我們國家的獨立主權和領土，要解救我們三千〔第224頁〕餘萬的東北同胞。我們東北同胞的痛苦，因為關山隔絕，敵騎縱橫，我們國內所知道的，或者還不及真相十分之一；可是我們全國同胞，應該引東北同胞為前車之鑑，這位東北同胞所說的「犧牲救國應當勿失時機」，這一句話實在是沉痛入骨。他的意思就是說：「要為國家民族貢獻生命，就要趁你手上有武器的時候來貢獻；要殺敵報國，就要在國民政府領導之下來報效；有力出力，有錢出錢，也要在有行動自由的環境下及時發動，然後能夠事半功倍，驅逐敵人，保衛祖國，復興民族。像現在我們東北同胞，民間武器全被收繳，軍隊中間層層統制，節節監視，雖然人心未死，也有不少英勇殺敵的事蹟，但是空拳赤手的反抗，要冒萬險萬難而為之，那就不容易驅逐倭寇，更不容易制敵人的死命」。因之，我們同胞必須知道，我們現在雖然遭受敵人的轟炸焚燒和種種破壞，而在東北同胞看來，正如人間之仰望天上；我們現在前線將士，後方同胞，流血流汗，拼命努力，很多人為國捐軀，因公死難，這樣光榮的犧牲，在東北同胞看來，乃是求之而不可得。想到這裏，我們應該如何同情東北同胞的痛苦，我們更應該如何珍重我們自身的責任，趁這時候，努力奮鬥，不辭犧牲一切，來求得我們國家民族世代子孫獨立自由的幸福。我們更須知道，敵國所唱的「東亞新秩序」，他的目的，就是要使我們全國四萬萬同胞都和現在東北同胞一樣，做他倭寇的奴隸牛馬。實際上他這個「東亞新秩序」的陰謀，不但不能像他所想像的統制東亞，併吞中國，相反的他的自身日本整個國家的命運，反而套上了無可解脫的圈套，造成他自身的毀滅和崩潰；敵人毀滅崩潰的開始，就是我們東北同胞自由解放的時候。我們更應該如何努力，以堅強勇敢的抗戰，粉碎他這個狂妄的狡謀，促進他加速的崩潰，來救我們的國家，救我們的東北同胞。
〔第225頁〕
我今天可以告慰我們東北同胞的，我們全國軍民同胞，沒有一時一刻忘卻我們東北同胞，也決不會辜負我們東北同胞的期望！我們三年餘的抗戰，前線將士的英勇犧牲，已經建立了燦爛壯烈的戰績，使驕橫殘暴的敵國官兵死傷在一百五十萬以上，使敵國整個國家陷在萬丈泥淖之中，這也就是我們各地同胞的冒險犯難，堅忍奮鬥，流離痛苦，不屈不撓，僇力抗戰的成績；我們全體軍民，決不愧為黃帝子孫，亦不愧為你們東北同胞的手足。三年以來，敵人在戰地和淪陷地區的暴行，真是筆難罄述；可是我們同胞，不論男女老幼，都是堅定沉?，視死如歸，承受一切的艱難，忍耐任何的痛苦，以求抗戰最後的勝利。最近這幾個月來，敵人因為師老困頓，更是焦燥惶急，妄想以轟炸焚燒的策略，來脅制我同胞抗戰的精神，而其濫施轟炸，皆不是軍事目標，完全集中於後方普通的都市；如陝西的西安、寶雞、安康，江西的吉安、上饒、弋陽、貴溪、鷹潭，湖南的衡陽、沅陵、芷江，廣西的桂林、柳州、宜山，廣東的韶關，甘肅的蘭州，河南的洛陽，浙江的諸暨、金華、寧波、鎮海、嵊縣，以及四川成都、瀘縣、綦江、合川、南充等縣，轟炸之烈，次數之多，幾乎可以說市無完屋，屋無完瓦。可是我們民眾不但不畏懼，而且更振奮，不但不屈服，而且更堅決；被炸地區的同胞，有流離道路無家可歸的，有無衣無食忍受凍餒的，但是每一個同胞，都是沉?鎮定，安之若素，不論男女老幼，祇有銘心刻骨，矢志復仇，絕沒有一點驚惶，或一點畏懼；而一般服務於空襲救濟的同胞，更是奮不顧身，扶持老弱，救死恤傷，無不竭盡職責，這種強毅剛勁的民族鬥爭史，真可說是世無其匹，空前的光榮。我們在東北及戰地的同胞必為我後方各地被炸的情形而關懷和系念，其實我們民族性更因敵人殘酷的轟炸而得到鍛鍊，敵愾心也〔第226頁〕因之而愈普遍愈深厚。我們政府自去年以來早已實施疏散都市，充實鄉村的計劃，現在所有重要都市的同胞，都已領略了敵軍的暴行，論精神，我們是愈炸愈強；論物質，此後更不怕他的轟炸，亦不怕再有損失了。敵人儘管盲目濫投炸彈，結果祇是消耗他自身空戰的力量，無論威脅與破壞，到今天不僅毫無效果，而且是已無所施其技了。我們暫且等待他從美國舶來的汽油摩托以及另件等消耗完盡以後，再向他總算帳罷！他究竟有多少東西？誰不知道他實在的分量呢？誰個會被他恫嚇或威脅呢？現在我們正要留這些斷壁焦垣，作我們觸目驚心勵志復仇的紀念，示後世子孫以敵寇愚妄殘暴的遺蹟。我們的家屋雖被炸毀了，但我們同胞都已遷到廣大的鄉村，物力依然豐富，我們正可以乘這個機會，把生產力量格外充實到鄉村里去，以達到我們國民經濟建設運動的目的。所以東北同胞們和戰地同胞們，對於後方被炸焚燒的消息，正不必有所顧慮和系念；這幾個月來敵人濫炸的結果，證明了我們後方民氣的堅強，不亞於前方苦鬥的將士。現在我們全國除掉極少數無恥漢奸如汪兆銘一流的傀儡以外，其他無論任何地點的任何同胞，無不勇毅堅決，充分表現我們中華民族「寧為玉碎毋為瓦全」，不屈不撓的精神，決沒有一個黃帝子孫，被敵人轟炸與殘殺所懾服的，否則就不是中華民族的國民。為了雪恥復仇，求得抗戰勝利，我們同胞絕不怕什麼痛苦，也不惜任何犧牲，因為我們同胞一想到東北同胞的痛苦，就不覺得我們現在所受的凍餒流離是痛苦；每一想到我們東北同胞求生不得，求死不能的處境，就更覺得我們現在任何犧牲都應該樂受而不辭了。我們四萬萬同胞和東北三千餘萬的同胞是一脈相承的黃帝子孫，是手足同氣呼吸相通的兄弟，為了拯救國家，我們大家都負有同樣的責任；為要解救我們水深火熱中三千餘萬的東〔第227頁〕北同胞，我們在關內四萬萬同胞更覺得犧牲奮鬥是自己的責任。這一點，我要特別提出來，給我們東北同胞以安慰。
全國同胞們，自從東北失陷，轉瞬已是九年了，我們回想這九年中間，不獨東北同胞受盡痛苦，我們整個國家也經歷了空前未有的患難。但九年的患難時期，轉瞬也很容易的過去了，而我們是愈戰愈堅強，敵人是愈戰愈竭蹶。我們要達到抗戰最後勝利，當然還要經過一段更大的艱難，更苦的奮鬥；但是我們撫今思昔，就可領悟到成敗興亡的至理，就可堅定我們最後勝利的自信，就更要感覺到我們在久遠的歷史中所負的責任。我在今天要為我同胞說明三點重要的意義：
第一點、九年前的九一八是目前世界紛擾不安的第一個主因，今日歐洲不幸的戰禍，亦就是我們的敵人日本軍閥為其主要的禍首。現在世界各國大家都已對他一致的唾棄，共同的包圍，敵國的舉動愈猖狂，正可以見得他的外交勢力愈孤立，他的前途愈危險，所謂「多行不義必自斃」，就是敵國必然的結局。何況他的野心一經發動，更無止境，必至自取滅亡而後已。我們不僅要為國家除此深仇，更要為世界制此公敵。
第二點、由於這九年來尤其歐洲戰爭發動以來的國際事實，可以證明任何民族只要他能自力圖強，則辛苦復國，多難興邦，真是計日可待，而轉弱為強，更是常見的事實。另一方面，更證明精神不屈為克敵制勝的要素，如果精神一經屈服，這個國家就要萬劫沉淪，不可挽救。所以我們今天要外察世變，內省天職，要知道世界上沒有比屈服更痛苦的事，屈服的結果祇有滅亡。祇看東北同胞，一方面有我們〔第228頁〕舉國一致的抗戰，一方面有當地義勇軍不斷的奮鬥，而所處的境遇，已是這樣悲慘，要得到解放自由，尚且如此的困難；可知我們今天及時奮鬥，努力抗戰，不但是天職，而且是幸福。我們即使凍死餓死乃至戰爭而死，都不算得痛苦，惟有精神屈服，而喪失了國家的獨立自由和平等的地位以後，萬劫沉淪，才是真正的痛苦。東北同胞今天要想求得一殺敵報國光榮而死的機會，已是不易得了。願我同胞三復此言。
第三點、從近來國際事實中，證明瞭一切國家的存亡榮辱，成敗興衰，都是前人種其因，後人食其果。所以我們今天上對黃炎以來五千年的歷史，下對無窮盡的後世子孫，都負有絕大的責任。我們今天多忍一分痛苦，多盡一分努力，便是後代子孫多得一分幸福與光明。我們努力抗戰堅苦奮鬥多一年，我們後代子孫享受自由的日子，至少要多一百年。我們抗戰已逾三年，為山九仞，祇差一簣。敵國今日外則孤危，內則困竭，自造其因，就將自食其果。我們今天多抗戰一天，就是恢復我們國家獨立自由和達到我們雪恥復仇目的的日子更接近一天，也就是收回東北和解救東北同胞的日子更接近一天。我願全體同胞與東北同胞一致省念，九一八到今天已是九週年了，九為盈數，國運的回旋，應當由我們毅然擔起了責任。我們抗戰軍民無數先烈至大至剛的正氣和不屈不撓的精神，已為我們國家獨立民族生存樹立了最大的保障；我們今天的犧牲，便是來日勝利光明的代價。願我全國軍民不分關內關外，不論前方後方，奮勇向前，同心協力，戰勝暴敵，湔雪國恥，來貫澈我們神聖抗戰的目的，完成我們歷史的使命！


中華民國二十九年國慶紀念告全國軍民同胞書

中華民國二十九年國慶紀念

告全國軍民同胞書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國二十九年

版面原件：第229頁，第230頁，第231頁，第232頁，第233頁，第234頁，第235頁，第236頁，第237頁，第238頁

〔第229頁〕

——中華民國二十九年十月十日——

〔要旨〕

一、辛亥革命為國民革命之第一步；國民革命之目的，在實現三民主義，建設中國，謀全世界人類之和平幸福。
二、日本軍閥為中國建國之死敵，日閥侵略政策與三民主義勢不兩立。
三、敵寇高唱「大東亞新秩序」，目的在獨霸東亞，征服世界。
四、中國國民必當冒萬險、破萬難，打破敵寇侵略的迷夢，完成三民主義新中國的建設。
五、世界局勢演變與我抗戰理想日益接近，三民主義必將為世人認識而全部實現。
六、革命戰爭是無時限的，全國同胞須知任重道遠，要忍耐艱辛，刻苦奮鬥。
七、希望大家以復興祖國、安定世界為己任，矢忠矢信，不餒不懈，來成就革命建國的偉業。
〔本文〕
今天是辛亥起義建立民國二十九年紀念日，我們在抗戰的第四年度，在東亞及世界風雲劇變的今天，來紀念建國的雙十節，這意義的重大，自非尋常可比。我們更應該深切認識中國建國的目標，繼續先烈革命的偉大精神，來完成我們的重大任務。
回溯我們中華民國成立的經過，我們要一致追念畢生為國民革命奮鬥的 總理，由於我們 總理偉大的領導，與我們無數先烈的慷慨赴義，為國犧牲，我們在二十九年前的今天，終得推翻帝制，建造共和。但辛亥革命的成功，不過是建國事業的發端，不過是國民革命進程的第一步。我們革命建國的目標〔第230頁〕是要實現三民主義，一方面求得中國的獨立自由，使我們國家富強，民生康樂，永久生存於世界之上；一方面要本「己立立人，己達達人」之義，發輝我民族固有道德的偉大精神，來恢復我們民族的地位，促進全人類的和平與幸福，以盡中國對世界的責任。我們立國在東亞，當然先要謀東亞的安寧，就世界大勢來說，也惟有確保太平洋的安寧，而後全世界的和平才有確實的保障。所以簡單的說，內而充實國防，求得中國之自由平等；外而安定亞洲，期致世界之真正和平；這是 總理畢生奮鬥的偉大目標，也就是辛亥革命建國的偉大理想。
自辛亥至今，為時已將三十年了，然而 總理及先烈的遺志，猶未完成，我們蹉跎因循，實在感覺惶愧萬分。但是中國建國事業之所以如此遲鈍遲延，沒有繼辛亥革命而完成者，其最大的癥結，還是在外在的原因，就是因為有日本軍閥這一個重大的障礙。我們應該痛切認識，日本軍閥是中國建國之死敵，日本軍閥的侵略政策是與三民主義勢不兩立之死敵。日本軍閥侵略政策的目標，是滅亡中國，奴役東亞，征服世界，而其第一步，即在征服中國。田中奏摺中不但說「如欲征服世界，必先征服中國」，又說「最可恐懼者，即支那日就醒覺，將來支那統一，工業必隨之發達，如欲造成昭和新政，必須積極的對滿蒙強取權利，再以滿蒙為司令塔，攫取全支那之利源。」這不是田中一人的狂言，而是日本軍閥一貫的根本國策。日閥一心一意妄想滅亡中國，辛亥革命以後，對我國之民族統一，經濟復興及國防建設，沒有一天不採取一貫的迫害干涉和破壞。在北伐以前，日本對我中國，操縱政治，製造內爭，販毒走私，挑撥離間，各種陰謀暴行，凡足以危害我國統一及民族復興者，概無所不用其極；自我國民革命軍〔第231頁〕北伐以來，日本破壞我國統一，阻撓我們建國的禍心，就更猛烈，更露骨。於是出兵山東，跟?擾亂瀋陽，在九年以前，又發動九一八的事變，蹂躪我東北四省；到了民國二十六年的七七，更對我國作大規模的侵略，企圖根本打擊中國的建國事業。今天敵人之屠殺淫掠，固然是我們的血海深仇，而三十年來我國家的紛亂，生靈的塗炭，追原禍始，都由敵人破壞我們建國而來。總而言之，消滅中國生存，破壞中國建國，是敵人一貫的目的。我們今天抗戰，不僅是為雪恥復仇，也是為實現建國理想而戰，亦即為完成辛亥革命事業，實現三民主義而戰；我們這一戰，一定要達到恢復我們主權獨立領土行政完整的目的，也一定要達到樹立國際信義人類公理與世界和平的目的。要知道主權獨立與領土行政完整，是建國所必不可少的初步基礎，而世上唯公理為不可磨滅，正義必能戰勝強權。中正已屢次昭告我全國軍民，在建國紀念的今天，我們對此更須有徹底的認識！
敵人的野心他自稱是沒有際限的，自然不止於侵略中國；敵人的野心，是要以征服中國為中心，佔領整個的東亞，宰割整個的太平洋，再不斷地向世界作無限制的侵略。這是敵國軍閥政客毫不隱諱的狂想與夢囈，所以敵人侵略中國與其侵略世界，是不能分離的。無論敵人說「解決中國事變」也好，「南守北進」也好，或「北守南進」也好，這都不過是實行其野心的步驟之一端，而其征服中國，宰割東亞，統治世界的禍心，是一貫的。田中奏摺中公然無忌的說：「倘支那完全被我征服，其他如中小亞細亞，及印度南洋等異服之民，必畏我而降於我，使世界知東亞為我國之東亞。」他又說到他日本必須與美國蘇聯一戰，以及要「以中國富源，作為征服印度南洋中小亞細亞及歐羅巴之用」。日本軍閥的頭腦，〔第232頁〕為這種狂夢所昏迷，他們所說的什麼「東亞新秩序」，就是要太平洋上所有國家，以及亞洲一切民族都屈服於他的陰謀野心之下，讓他作整個亞洲與太平洋的主宰，這種中風狂走的冒險，結果無非是他的自殺，然而狂妄的敵人，不到臨死是決不覺悟的。我們中國明白這一點，所以不僅決心抗戰，來粉碎他征服中國的野心，且要以抗戰來打破他征服東亞的妄想。中國為東亞最古最大之國家，沒有中國，決沒有東亞，而東亞安危，關係中國生存至深且切，所以中國決不辭以安定東亞之先鋒自任。
自從此次歐戰發生以來，敵人雖因其有限的實力，為中國抗戰所束縛，仍無時無刻不想乘人之危，因而積極南進。英法失利之後，其所謂「東亞新秩序」就一變而為「大東亞新秩序」，並公然說「大東亞包括南洋在內」，又屢次鼓吹什麼「世界新秩序」。最近且勾結德義，訂立三國同盟，從此以後，日本的內心顯然是愈益煩躁，而他的行動則必愈狂妄。我們都知道，無論敵人南進或北進均是危害我中國之生存；我們為了自衛及建國，必盡力之所及，來貫徹打擊敵人征服東亞的暴舉。我們中國與所謂「東亞新秩序」或「大東亞新秩序」決不兩立，我們中華民族為貫徹建國理想，無論前途如何困難，終必奮鬥到底。凡是承認日本「東亞新秩序領導地位」的國家，我可斷定終必有後悔其被欺受詐之一日，任何與日本成立之有關東亞條約，凡為中國所反對者終不過廢紙一張，其效力與麇集南京之傀儡，與其主人日閥所訂之廢紙正復相同。我們敢斷言，只要我們中國抗戰到底，決不屈服，則敵寇利用三國同盟的陰謀，就被我們粉碎而無遺。須知敵寇實在是因為中國抗戰一天不停止，就是他本身危機一天不得解除，所以他的本意，實在是要利用這三國同盟，急於求「中國事變的結束」，以達到他滅亡中國，獨霸東亞〔第233頁〕之目的。然而我們中國抗戰，是存亡生死的鬥爭， 總理曾說「在生死關頭，當然是要奮鬥」，如果我們不能達成抗戰的目的，無論敵人任何威脅與陰謀，斷斷不能影響我們抗戰於毫末，而且就客觀形勢分析起來，這三國同盟，在敵人無非是在他「東亞新秩序」自造桎梏以外，更加深踏進了一個自尋覆滅的深淵而已。我全國軍民必須深知敵人在東亞任何地域之侵略行為，均係其滅亡中國罪行之一部，均係我中國建國事業之致命傷，不打破敵人「東亞新秩序」之妄想，建國事業決無由完成， 總理理想亦無由實現；在敵人作更進一步的冒險之時，更須淬礪我抗戰殺敵之勇氣，予敵人以最大之打擊，始無慚於總理之遺訓，以及中國對東亞所負的責任。
在今天抗戰緊要關頭和世界空前鉅變之際，我全國忠勇軍民，必須一秉 總理的教訓，確定堅確的信心，作勇銳之努力。我們要驅逐敵人，完成先烈未竟之業，就要有先烈的革命精神和戰鬥精神。試看我們辛亥先烈所處環境，其艱難不下於我們今天，而他們的憑籍，則不及我們於萬一，然而他們萬死不辭，百折不回，終以赤手空拳，締造民國。正如 總理所說黃花崗之役是以三百人打三萬多敵人，以手槍炸彈抵禦長槍大砲；至於武漢起義，則是用一個人打五百個人。這種奮鬥，是古今中外兵法上所沒有的，只有革命歷史中才有這種創例。……我們要使中國與各國並駕齊驅，中國民族，永遠生存於人類，就要學先烈的行為，以先烈作標準，要像他們一樣捨身成仁，犧牲一切，專心救國；要知道革命黨的精神，沒有別的秘訣，秘訣就在「不怕死」，這種捨身報國成仁取義的精神，便是中華民國締造的基礎。世界上凡是順乎天理、應乎人情的革命事業，莫不成功，然救國建國，亦未有不經萬苦千辛而能倖致。〔第234頁〕我國前代祖宗開國之際，都是立定了偉大永久的目標，作始終不變的奮鬥，堅忍奮發，慘淡經營，才能掃除障礙，創業興邦。各國革命建國，亦莫不歷萬險，破萬難，忍耐饑寒，埋頭苦幹，始底於成。美國的獨立，經過無數次的挫敗，物質條件的艱難，遠過於今天的中國，然有八年的血戰，才有今天富強的新天地。再說土耳其的復興，第一次大戰後，列強所訂的和約，無異致土耳其於死地，凱末爾奮起救國，也是在國家疆土日蹙，經濟力量日衰，軍隊解散，內政散漫之中，衝破空前的艱難，領導軍民，堅苦作戰，收復失地，達到土耳其的解放，此後更盡瘁於建國建軍，厲行種種改革，黽勉十年，方始完成復興之偉業。凡此堅毅奮發，苦幹實幹的精神，都應為我們所效法。在此次歐戰之中，我們憬然覺悟於集中全力，增強國防的重要，而這種努力又要有始終不懈的長期奮鬥，同時我們更可看出世上任何國家，無論處境如何優厚，如果他萎靡散漫，苟且自私，這個國家就可以轉瞬覆滅；無論處境如何孤危，如果他萬眾一心，堅毅不拔，亦必能轉危為安。我們的國家，誠然是在存亡危急之際，我們的抗戰，固已進入更重要而更艱鉅的階段；然而我們今日較之辛亥先烈所處的環境，較之各國革命建國當時的環境，則優越得多，順利得多。這個道理，很容易明白，我們所抗戰的敵人，是一個四面楚歌而自身力量垂盡的倭寇，而世界上所有共謀生存的國家，都是我們的朋友。
徹底說起來，誰都希望亞洲有一個自由強盛的新中國，誰都預期著抗戰勝利後新中國的發展，可以有助於世界經濟的互助合作，可以有助於世界真正的和平；所以今天的問題，就在我們自己有無自信能否自強，就看我們自己有沒有辛亥先烈的革命精神，有沒有各國建國時代的奮鬥精神。此次抗戰其必經〔第235頁〕危難艱險，中正知之最切，而且早已言之，然而我們抗戰必勝建國必成，中正亦信之最篤。我曾經明告全國同胞「敵人根本既錯，枝葉就一無是處」，這就是根據 總理所說「以少數逼迫多數，與正義人道大不相容，反乎正義人道的行為，終久是要失敗」的道理。現在敵人無論如何掙扎，如何投機，結果必然是冒險愈大，失敗愈慘。我又曾說過「無論國際形勢如何變化，根本都與我國抗戰有利」，因為我們始終是在主動的地位，我們的抗戰是站在自立自強的立場，準備以獨立奮鬥，貫徹我們的目的。最近各友邦對我們援助的加強，對倭寇制裁的加緊，固然是有利於我們的抗戰，但這還不過是有形的跡象；其實無形之中，我們目前更要認識一個最重大的意義，這就是國際局勢的演變，一天天與我們抗戰所抱的目的更顯得接近。 總理救國救世的主義與理想，將要在這一次我們抗戰與世界大紛亂中逐漸為世人所認識，而最後必能全部實現。我們抱定信心，不問環境如何，國際形勢有利的時候，固然要努力；就是在過程中間，國際上對我抗戰形勢不利的時候，我們更是要奮鬥到底。
今天敵人任何伎倆都使用淨盡了，自從三國同盟訂立，他最後的把戲也都拿出來了。但我們偉大的中華民族巍然屹立，而且愈戰愈強。老老實實說，今天東亞興亡世界安危的大責任，已經落在我們中華民族的肩上，除非我們自己懈怠，決沒有任何力量能夠加害我們的，也決沒有任何力量可以阻止我們建國理想的實現的。記得我在抗戰第一年雙十節曾經告訴我們同胞：「這一戰非一年半載可了，」今天我們的奮鬥，已經接上了全世界獲得最後光明以前的總清算，我們檢讀 總理的遺教，更應該感覺到我們真是任重而道遠。我們需要有更大的勇氣，更大的忍耐，更進一步的刻苦與勤勞。中國幾千年的歷史，〔第236頁〕證明中國民族是一個最能忍耐艱辛，克服一切困難的民族，我們決不為困苦所動搖，為危難所眩惑，決不因挫折而生頹喪的心理，決不因世局變幻而生觀望的心理。因為就世界來說，中國努力抗戰，善盡自己的責任，就是對世界善盡了責任；就國民義務來說，人人守住崗位，努力奮勉，竭盡自己的責任，就是對民族作最大的貢獻。今後我們愈在困苦艱難之中，更要擔負起一面抗戰一面建國的責任，因為唯有在抗戰之中，努力於建國，才能迅速，也才算徹底。人人都要任勞任怨，同時都要自責自勉，無論敵人如何掙扎，我們的答復祇是努力抗戰，奮鬥到底。全國軍民必須忠於國家，忠於職守，忠於主義，忠於法令，勇於捨身報國，勇於忍痛從公，集中我們的心思才力，貢獻我們的一切能力自由和生命，在抗戰中間努力於建國。
我們須知，世間最大的朋友是自己，最大的敵人亦是自己。能夠自信自強，就能無敵不摧，反之自暴自棄，就是自取滅亡。須知我們今天的慘痛恥辱，無一不是過去醉生夢死，自私自利的結果，而今天臥薪嘗膽，血汗奮鬥，也就是將來富強幸福之因。這一次抗戰，是我國有史以來最嚴重的關頭，也是東亞興亡，人類絕續的大關鍵，我們中華民族正受?歷史最嚴重的考驗。在非常之際，自有非常的困難，能打破非常困難，必然發生非常的力量。我們民族的偉力，人格的光芒，都要經這艱險危難中表現出來。我們的民族，必能在鮮血與烈火之中，變為千錘百鍊的金鋼，擔當千載一時的大任；我們的同胞，必能在艱難困苦之中，養成開天闢地的志氣，開拓建國興邦的路程。我要求我全國軍民，在前線要努力殺敵；在淪陷區要努力破壞敵人，牽制敵人，誓死不與敵人和漢奸兩立；在後方的同胞，要特別刻苦，特〔第237頁〕別節約，特別堅定而振奮。一切在職的人員，更應該特別檢點自身，特別痛自鞭策。要知道我們 總理從前苦心垂教的一切建國的典章方略，就是預期到有今天這樣一個千載難得的機會，為我們事先定下了詳密的教程，我們必須乘這個民族振奮的時期，集中意志，充實力量，奠立健全的政治基礎；我們必須乘這個封鎖壓迫，艱難缺乏的時機，盡瘁於開發產業，增加生產，努力於科學的研究發明和創造，奠立我們堅實而獨立的經濟基礎；我們必須乘這個艱苦戰鬥的時機，努力建軍，努力社會訓練，完成新縣制，完成地方自治，振興工業，開展交通，增強實力，以奠立 總理所手定的國防建設初步的基礎。總之，我全國軍民特別具有豐富知識技能而身居領導地位的各界領袖人士，都要徹底認清祖國復興的責任，東亞興亡世界盛衰的責任，全在我們這一輩的身上。這責任不能躲避，必須豎起脊梁，站定腳步，以至忠勇至仁愛之精神，完成至偉大至莊嚴，救國救世的事業。
古人說：三十年為一世，從辛亥到今天已是二十九年，到明年就是三十年了，我們的國運還是如此艱險，我們建國工作，還是沒有基礎，而我們面前還有如此凶橫狂妄的敵人。想到這裏，我們不僅無以對 總理和一切革命先烈，也無以對民國成立以來受困苦被犧牲的同胞。現在世界整個形勢和我們抗戰局勢都將有極大的轉變，這正是我們努力自贖的時候，正是我們洗雪國恥的時候，也正是我們開拓國家命運，創造未來光明的時候。中正身負國民付託之重，追溯既往，瞻望將來，真感到十分悚惕，十分興奮。希望我全國軍民，一致奮發，共同黽勉，人人發揮捨身報國的抗戰精神，人人發揮堅忍切實的建國精神，矢忠矢信，不餒不懈，驅逐日寇，復興中華，成就革命建國的偉業，才不愧為 總理及辛亥以來〔第238頁〕革命先烈的後繼者，才能踵步先烈，實現我們的偉大思想，完成我們對民族祖先與對東亞對世界的莊嚴使命。

【上一篇】【回上層目錄】


中華民國二十九年

    中華民國二十九年元旦告全國軍民同胞書
    為日、汪密約告全國軍民書
    為日、汪協定告友邦人士書
    新生活運動六週年紀念告全國同胞書
    國民精神動員一週年紀念告全國同胞書
    六三禁煙紀念日告全國同胞書
    抗戰建國三週年紀念告全國軍民書
    抗戰建國三週年紀念告全黨同志書
    抗戰建國三週年紀念告世界友邦人士書
    抗戰建國三週年紀念告美國民眾書
    三民主義青年團成立二週年紀念告全國青年書
    「八一三」三週年紀念告淪陷區民眾書
    為節約建國儲蓄告全國同胞書
    為實施糧食管理告川省同胞書
    「九一八」九週年紀念告全國同胞書
    中華民國二十九年國慶紀念告全國軍民同胞書

【回上層目錄】


中華民國三十年元旦告全國軍民同胞書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國三十年

版面原件：第239頁，第240頁，第241頁，第242頁，第243頁，第244頁，第245頁

〔第239頁〕

——中華民國三十年一月一日——

〔要旨〕
一、抗戰的勝利，雖已見曙光，但建國基礎仍未奠立；撫今追昔，要徹底覺悟，加緊努力。
二、抗戰與建國是一件事，要在抗戰中來積極建國，尤其國防與經濟建設最為重要。
三、在抗戰中建國，必須要具備力行建國的兩種要素：
（１）要有犧牲的精神。
（２）要有嚴整的紀律。
四、要雪恥建國，一方面在社會要厲行精神總動員，一方面在個人要實踐新生活。
五、抗戰是善與惡、是與非的戰爭，是公理與強權的戰爭。我們已是勝利在握，希望全國同胞一致努力，完成神聖使命。
〔本文〕
今天是中華民國三十年的元旦，我們抗戰從此進入了第五年度。歲序更始，我們對於抗戰的工作應該要跟?時代而有進一步的努力，求得最後的勝利。 國父當年預期中國革命須三十年可以成功，依我們中國的說法：「三十年為一世」，就個人來說，人當三十之年，不但體格智力已經完全長成，足以自力自主，而且應該正是創造與建設的時代。我們民國成立至今，已經三十年，而國民革命尚未完成，東北一百三十萬方公里土地被敵寇強佔，轉瞬亦已十年了，國家民族可說正在憂患多難的時期。我們抗戰勝利，雖然已見了曙光，但多少省區仍然淪陷在敵人鐵蹄蹂躪之下，無數同胞受盡了敵寇淫威凌辱壓迫〔第240頁〕，沒有得到解放；建國基礎還沒有奠立，三民主義還沒有實現，國家還沒有得到獨立自由平等地位。我們撫今追昔，真不能不作徹底的反省，加緊的努力！
就抗戰全盤形勢而言，可說敵人日暮途窮，窮凶極惡已到了惡貫滿盈的日子；敵人的失敗已成了定局，而國際大勢亦更於我國抗戰有利，這已不待我一一列舉。但是同胞們必須知道敵人失敗命運的決定，並不就是我們的勝利真正實現。我們國家民族，實在還沒有脫離危險，我們抗戰的前途，實在還要經歷更大的困苦艱難；全國軍民必須要準備更英勇的犧牲奮鬥，方能求得最後完全的勝利。而且我們的抗戰就是要完成我們中國國民革命的大業，抗戰與建國乃是一件事，我們本是為排除建國障礙而抗戰，同時也為要充實抗戰力量而建國；我們必須發揮國家無限潛力，才能保障永久勝利，完成革命的大業。我們的工作實在偉大至艱鉅，如何能有一分一秒的蹉跎和怠忽之時！如何可存一絲一毫的徼倖和驕矜之念！近代的世界完全是以民族總力量決賽的世界，世上任何國家那一國不在積極爭取時間？我們看許多先進國家，對國防及經濟建設如何的積極猛進！這種精神，真值得我們驚心動魄，感慕奮發，來急起直追，迎頭趕上。何況我們中國本來是天賦獨厚的國家， 國父曾說：「以我四萬萬優秀之民族，據有四百二十七萬方哩之土地，為世界獨一廣大的富源，正所謂以有為之人，據有為之地，而遇有為之時者也」。我們現在百事落後，招致敵人的侵略，全國同胞無論男女老幼，都要身受今日這樣慘酷的痛苦，我們循誦 國父這一段遺教，更應該如何猛省前失，速圖補救！
我願全國同胞注意，我們抗戰建國的工作從現在起已是進入一個新的時代。過去三年半的奮鬥，是〔第241頁〕以抗戰來建立我們建國的基礎；從今天起，我們工作重心應該是「要在抗戰中積極來建國」。許多人把抗戰與建國分為兩截，實在是不明白中國國民革命的特質；更有許多人以為抗戰勝利，我們就可以安閑休息，這尤其是極大的錯誤。要知道建國工作比之抗戰還要艱辛，還要重要，而且更需要長期艱苦的努力和堅忍積極的奮鬥，要衝得破一切艱難，忍得住任何痛苦。因之一方面我們就要在此戰時積極進行建國的工作，一方面我們建國的目標應該以完全實行三民主義，造成中國為精神上物質上完全獨立的近代國家，作世界和平的礎石，才算盡到我們中華民族偉大的使命。為達到這個目的，我們同胞必須認清建國工作的意義和我們進行建國工作必備的要素。
什麼是建國的意義呢？ 國父立志革命，首先舉出「建立民國」四個字作目標。當民國初年交卸政權之時，他就竭力提倡建設，要把中國造成為近代國家；所以建國的建字就是建設，就是要完成國家一切的建設。各種建設之中，當然以國防經濟建設最為重要。　國父在二十三年以前所起草的實業計畫，是極完美的一部經濟建設方案，同時也是一部極精實的中國國防建設的計畫。我們要知道在今天的世界，沒有健全的國防經濟基礎，是不能生存的，沒有國防，就沒有國家；因之整個的國家建設，實際就是指國防建設。所以說所謂建國就是要先建立國防。因此我們不但為對付敵人的侵略破壞，與充實抗戰力量，而要積極進行國防經濟建設；同時為保障永久獨立自由和生存，貢獻世界和平，更要在此血戰之中加緊進行我們的國防經濟建設。但是經濟建設還不過是國防建設中一部份的工作，要完成中華民國的建設，要實行我們三民主義，不僅要進行物質的經濟建設，同時對於心理建設、倫理建設、社會建設、政〔第242頁〕治建設，更要同時進行，才能提高我們民族的力量，健全我們國家的組織。我們必須完全實行三民主義，建立五權憲法，對於 國父手定的建國大綱、建國方略、民權初步、孫文學說以及地方自治開始實行法，都要融會貫通，都要限定程序，分期分工，一一實現。如此才能真正完成國防的建設，才能保障中華民族永久獨立的生存。全國同胞須知這並不是什麼煩難的事，而且愈是在戰時，愈容易進行，愈應該進行；只要我們有決心，有覺悟，能認識抗戰的真意義，能一心一意信奉 國父行易知難的學說，一致力行，必能貫徹到底，完全成功。
同胞們更須知道：因為建國工作比之抗戰更要艱辛，而關係於國家將來的盛衰存亡尤為重大，所以我們在抗戰中建國，必須要具備力行建國的兩種要素：第一要有犧牲的精神，第二要有嚴整的紀律。所謂犧牲的精神，不但在前線抗戰殺敵，必須不避艱危，浴血奮鬥；凡我全國同胞，都要在各種崗位上，作艱苦卓絕的努力，都要以本身職責與工作放在第一位，而以個人權利與報酬放在第二位，極端刻苦，極端節約，任勞任怨，不惜犧牲。簡單的說，個個人要把生活抑低到最低度，而把能力貢獻到最高度；更要以許多和平的民治國家在艱難締造中的精神作模範，犧牲個人所有的一切，乃至不惜犧牲我們的生命。所謂嚴整的紀律，就是要絕對的服從國家法令，尊重公共秩序，為了國家的自由而貢獻個人的自由，滌盡我們民族散漫無紀律的恥辱，造成進退一致，動作協同的新風氣。我們務必痛念過去三十年來日寇對我國所以能施行其挑撥離間臠割分裂政策的總因，就是因為我們民族無秩序無紀律，在精神上、生活上、思想上、行動上不能統一，不能嚴整，不能進步，一切工作皆不能適應新時代的要求。而且受盡〔第243頁〕了敵國這樣的輕侮和侵略，還不能覺悟，不知振奮；甚至自暴自棄，廢弛腐敗，廉恥盡喪，禮義掃地，所以整個國家民族要遭受今天這樣的奇恥大辱。現在我們要在抗戰中建國，就必須全國同胞共同一致，立志要痛雪這個恥辱；一方面在社會要厲行精神總動員，一方面在個人要實踐新生活。簡單的說，就是要我們同胞個個人能夠明禮義，知廉恥，負責任，守紀律，作一個適應時代的新人，而後乃能造成我們國家為獨立自由平等適應時代的新中國。為求得抗戰最後勝利，必須如此；為完成我建國的大業，更必須如此。我們同胞應知道：今年這一年，將是我們歷史上最艱辛最重大的時期，我們必須以堅強的自信，作確實的努力。今年真是決定我們盛衰存亡的關頭，而決定我們民族盛衰存亡之權，完全是在我們各位同胞的本身。如果我們大家同心一德，矢忠矢勤，不但可以求得國家的獨立生存，也可以立定我們整個民族永久不拔的基礎。反之，如果我們驕矜怠惰，苟且自私，忘卻國家，危害民族，那就必至萬劫不復，要成為千古罪人。國家未來命運，就看我們這時候能不能犧牲個人的一切，衝破任何的艱難。所以論時機是稍縱即逝，論個人對國家的貢獻，也實在是千載一時。努力抗戰，努力建國，任重道遠，責無旁貸，真應該十分的警惕，十分的奮勉！
總之，我們這一次抗戰，就為要達到國民革命的目的，所以必須在血戰之中，努力完成我們建國的大業。我們剛才讀到羅斯福總統發表的演說，提及「反對自由民族的國家，其力量已被牽制，中國正對日本作保衛自由之偉大戰爭」。他又說：「危險不能以恐懼躲避去應付，對於暴力之不能妥協，正如吾人不與燒夷彈講理相同」。他更警惕美國的國民，「在今日之世界上，吾人為生存計，應以戰時經濟為〔第244頁〕基礎，改造吾人一永久軍事化的國家」。這幾句精警的銘言，指出了中國抗戰對世界大勢的重要，也指出了今日立國的至理。美國總統對他的國民尚且如此警惕，對我們中國抗戰如此的重視，我們同胞更不能不格外努力，格外奮鬥。我們的抗戰，當然不顧一切犧牲來貫徹保衛自由的目的；同時我們的建國，也正要造成我們為永久軍事化的國家，正如 國父所昭示「要永久適存於世界」。我今天特別提出建國工作的重要，就是要同胞明瞭建國工作必須在血戰中同時進行，而且必須如此，才能增強我們抗戰的力量，獲得我們抗戰完全的勝利；才對得起為抗戰而犧牲的無數軍民先烈，對得起受盡痛苦流離的同胞，也才對得起各友邦對我國的同情和援助。我們抗戰的意義，不只在於排除暴日的侵略，恢復我們主權領土行政的完整，而且是在伸張正義與公理，實現我們的三民主義，以確立東南亞與世界的永久和平。我們中華民族幾千年來在世界上是一個最愛好和平的民族，也確信我中國恢復了獨立自由平等的地位以後，對世界和平必有更大的貢獻。唯其如此，所以我們能對侵略者作最英勇的戰鬥；也唯其如此，所以我們必須以忍受無限艱苦的決心和準備犧牲一切的精神，完成我們三民主義新國家的建設。我曾經說過：我們的抗戰，是善與惡，是與非的戰爭，是公理與強權的戰爭，也是維護正義和平與破壞正義和平者的戰爭。現在世界大勢日見光明，人類正義也隨?時代進步而日見伸張，我們看侵略者的敵寇日本力量衰竭，步驟零亂，正是自取滅亡，這就是惡勢力沒落的象徵。強暴必然失敗，公理必得勝利，今年這一年，將是世界和平正義開始抬頭的一年。曙光已啟，我們對抗戰大勢和國家前途已是勝利在握，毫無疑義，因此更證明吾人過去之所言與所望，都是事實而並不僅是理想。我們的國策和方針絕對正確，然而我〔第245頁〕們全國同胞的責任也同時日益加重了。希望我前方後方以及遠在海外的全國同胞，堅定自信，奮發自強，一致努力，共同奮鬥，不負我們偉大的民族和偉大的時代，完成我們建立民國諸先烈與我們 國父所遺留的神聖使命。敬祝全國同胞抗戰勝利，中華民族解放獨立，自由平等，三民主義萬歲！中華民國萬歲！

【下一篇】【回上層目錄】


新生活運動七週年紀念告全國同胞書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國三十年

版面原件：第246頁，第247頁，第248頁，第249頁，第250頁，第251頁，第252頁，第253頁，第254頁，第255頁，第256頁

〔第246頁〕

——中華民國三十年二月十八日——

〔要旨〕
一、七年來推行新生活運動之成效。
二、全國同胞對於實行新生活須作更進一步之努力。
三、新生活運動為救治民族病根之唯一有效辦法。
四、提示本年度新運之具體工作。
五、新運主持機關應切實負起推動之責。
六、實行新生活必須誠實貫澈，要切戒虛偽敷衍。
〔本文〕
全國同胞：
在我們神聖抗戰已進入第五年頭之初，又逢到新生活運動的七週年紀念，新生活運動在當年發起時所含的真義，實在就是「明恥教戰」的運動。新生活運動的目的，就在造成我們國民能耐苦忍痛，不畏饑寒，不懼強暴，整齊嚴肅，勤勞儉樸的戰時生活，使我們整個民族，能在此生存競爭非常的大時代中，奮鬥犧牲，而求得進步與發展，使我們國家能獲得永久的獨立和自由。我們抗戰到今天，所以能愈戰愈強，實際上得力於七年來新生活運動推進的效果，確是不少。然而我們今天以後，應該怎麼樣再接再厲，自反自強，以完成抗戰勝利，達到建國成功，這個任務，是比過去更艱辛，職責也更重大了。因此，我在這個紀念日，對已往新運工作的效果，不能不作一番檢討，同時要將今後推進新生活運動的要點〔第247頁〕，與雪恥力行的意義，懇切向各位同胞說明，以促起全國軍民的反省和自覺。
自從民國二十三年春間，我在南昌發起新生活運動，到今天已經七年了。這七年之間，我國政治、軍事、社會、經濟、教育各方面，已經逐漸的蛻變改造，而有了很大的進步，抗戰的新環境，自然也促成我們生活上一番新的適應。但其實這種種進步有許多都受?新生活運動的影響，雖然是無形的，其實是很深刻的。回想二十三年新運未發起以前，我們的國家，雖在九一八國恥創痛之餘，但在政治上，各級行政效能固是很低，國家的統一也沒有完全實現，地方自治更沒有基礎；在軍事上，作戰精神還缺少訓練，民眾組織更配合不上戰時的需要；在經濟上是國家企業幼稚，國民生產不足；在教育上，是思想錯雜凌亂，教育者很少能明瞭人格化導，與提高民族精神的重要；我們整個的社會生活，是充滿?卑污、奢靡、因循等等的舊習染，而沒有高尚、樸實、勇敢、生動等建國的新氣象。現在呢？我們決不敢稍存矜誇自滿之心，也不諱言除惡還有未盡，但是我們國家社會個人生活的方面，究竟是與前不同了。我們的國家，已實現真正的統一；我們的政治，在此統一精神之下，正在向提高效率的目標邁進；我們的軍民，已有堅強勇敢的戰鬥精神，和整齊嚴肅的戰鬥紀律，無論前方後方男女老幼，共同一致，在整個的敵愾衛國的神聖意志下，奮勇作戰，誓死不屈；我們的經濟，在敵寇破壞摧殘之中，有不斷補充的與新生的建設，國家企業與私人生產互相配合，更見活躍；我們的教育，已推廣及於德行人格的化導，與民族精神的提高；我們的社會已產生了許多合於新運標準的新精神，尤其我們國民的思想，更能排除了許多錯雜迷離的觀念，與淺薄紛歧的心理。凡是愛國的同胞，都一致接受了三民主義的立國最高原則，〔第248頁〕成為我們共同的信仰，若將這七年來前後作一個精密的對比，就不能不認我國各方面的進步之大了。
回想新生活運動之初，我們的敵人對我們是如何的嫉視和詆毀，他們說這是「排日運動的結晶」，又說：這不過是中國「五分鐘熱度的再演」；他們忌嫉這一個運動，深恐這一運動的推行，將為我們復興運動的始基，而將予他們侵略政策以最大的打擊，現在譏刺我們的已證明其估量錯誤，而其所嫉忌防範的則已使他們身受最嚴重的迎頭的教訓了。至於國內一般人士，在當時也多懷疑觀望，以為禦侮衛國，重在實力，這種新運不是當務之急；更有許多喪失民族自信心的人士，祇知道好高鶩遠，標新立異，忘卻了我們自身歷史和民族固有的精神，因而任意非難，有的說禮義廉恥太陳舊了，有的甚至說恢復禮義廉恥四維，乃是一種後退的復古運動，引我們所提倡的新生活為笑柄，為頑固。但是現在經過了七年的事實教訓，尤其是在三年半的抗戰中間，一切敵前敵後我們老幼同胞不伯死，不畏難，忠勇節烈的犧牲奮鬥，那一件不是禮義廉恥固有精神的表現？所以到了今天，不但再沒有人反對禮義廉恥的心理，而且莫不確認禮義廉恥為立國的基本，救國的要道了。我們一般國民過去的精神萎靡，思想錯雜，心理懦怯，現在則活力日見旺盛，步伐日趨整齊，自信日益堅強；于是已往所謂「禮義掃地」「廉恥蕩然」，被人侮蔑為一盤散沙的國民，現在已逐漸搏成了團結一致生氣蓬勃戰鬥的勇士，大家一致在抗戰建國的大義之下，充分表現我們民族發揚蹈厲，與勇往邁進的新精神。同胞們！祇要把七年前後的情形比一比，就知道這種不知不覺的進步，正是我們對敵抗戰最重要的力量。我們在這四十四個月抗敵戰爭之中，使敵軍死傷了一百七十萬的官兵，使敵國消耗了一百八十億的軍費，這並不是全靠我們武器所能打得他〔第249頁〕到這個地步的；這種成績，乃是我們前後方軍民同胞接受了禮義廉恥的精神力量所造成的。
講到這裏，我要請我們同胞尤其有領導責任的知識分子，和社會上各界領袖澈底的想一想，今天全國同胞皆認新生活運動為救國必由的途徑，是毫無疑問的了。但是我們每個人對於推行新生活運動已經盡到最大的努力了沒有？我們已經誠意接受了新生活運動的主旨和辦法而能實行了沒有？我要求今天聽我講演的各位，再把新生活運動綱要之中，所載的「為何需要新生活」，「為何需要新生活運動」兩節，從新檢出來念一下，更把綱要中間新生活運動的方法，檢出來看一遍，我們是不是已經做到了「由城市而漸入鄉村，由機關學校而推廣於一般的民眾」。誠然不錯，我們新生活運動是有了相當的努力的，我們最初提倡了清潔運動，即規矩運動，而收到了苦干的成效；在抗戰以前，我們舉辦了集團訓練，舉辦暑期農村服務等等工作，在抗戰以後，這三年半以來，我們更致力於戰地服務和後方救濟，我們舉辦了戰地服務團，舉辦了婦女訓練，發動了兵役宣傳，和傷兵運動救濟，收養了難童，救濟了難胞的生活，推進了節約獻金，實行了空襲服務，協助了精神總動員，更推行了其他種種於抗戰建國有關的工作。但是我們的工作，實際還是零星的，局部的，我們工作的功效，還是沒有達到抗戰建國事業所要求；祇看我們煙賭惡習，還沒有根本剷除，社會頹風，還沒有普遍澄清，國民精神也沒有完全振作，不僅領導新運的人員，應該自認職責未盡，一般同胞也要自認努力不夠。
我以為一個民族，要能夠振作自強，必須對外能打倒敵人，對內能掃除惡習；古人說「去山中賊易，去心中賊難」，山中賊和心中賊一樣足以妨害社會的進步，和民族的生存，我們民族在目前有外在的〔第250頁〕有形的寇敵，也有內在的社會風俗上和民族道德上的公敵，我們必須同時克服這雙重的敵人，我們民族才能真正復興。各位同胞，我們為什麼要提倡禮義廉恥呢？大家須知「禮」的對面就是不重秩序，不守紀律，不諳規矩；「義」的對面就是不講信義，不盡職責，不負責任；「廉」的對面就是不辨是非，不辨公私，不重操守；「恥」的對面就是沒有氣節，沒有羞惡，沒有覺悟；所以我們必須改正這種缺點，才算實踐了「四維」。再看我們新生活運動為什麼要提倡整齊、清潔、簡單、樸素、迅速、確實呢？這就是針對我們民族最大的病根，而要加以根本的救治。大家須知「齊」的對面，是混亂、散漫；「清潔」的對面，是污穢、腐敗；「簡單」的對面，是複雜、繁瑣；「樸素」的對面是奢侈、浮華；「迅速」的對面是遲鈍、麻木；「確實」的對面，是虛偽、欺詐。這六大病根，如果能完全劃除，中國的建國工作，便一日千里；正因為我們沒有實行四維，不能完全劃除這六大病根，所以到今天前線軍民雖然造成英勇的戰績，而我們全國的社會風氣，和個人生活，還不能推動抗戰建國的成功。
我認為上面所舉種種的缺點，表現在社會惡習上的，莫過於煙賭盜娼四件醜事；而表現在個人生活上的，莫過於奢惰貪怯四種劣性。我們只要想一想，敵人在淪陷區域所獎勵的無不是煙賭盜娼，就可以知道這四者是戕殘我們民族生命的毒素；我們只要想一想，凡是奢侈的，懶惰的，貪污的，怯懦的人，不賣國亦要誤國，就可以知道，這四者是妨害我們抗戰建國的最大的惡德。總括一句話，煙賭盜娼是社會生存的公敵，奢惰貪怯是個人生活的大敵，我們若不能運用大勇大忍的精神，把這兩種內在的敵人，加以無情的殲滅，那麼我們社會就無法生存，個人決不能自強自立。我們抗戰到了今天，已有驅除外敵〔第251頁〕達到勝利的自信，但我們如果不把這兩種內在的敵寇打倒，就是把敵寇驅除了以後，我們的國家民族還依然沒有出路，甚且不免於次殖民地的命運，試問這樣我們如何對得起前線軍民？如何對得起痛苦流離的同胞？所以我要求大家切莫把新生活運動當作一件與抗戰建國無關係的事，要知道這真是關係我們四萬萬五千萬人生命存亡千年萬世命運所繫的一件大事。我所以不憚反復叮嚀，就要我們同胞認識這一個意義，以十分的決心，一致力行新生活；以十分的熱情，來推進社會，實行新生活。
現在是新生活運動的第八年開始，本人感到過去工作不夠實在，也不夠普遍，認為今後更應該特別?重新運工作的考核；我們應該在各省市新運分會和各級機關普遍執行考核，來評定各項成績的優劣，並且要分項分期經常舉行，用競賽獎懲的辦法，作策勵大家實行新生活。至於今後改造社會，轉移風氣的實際工作，我在今天特別要對我們同胞提出下列四點，希望共同注意，一致實行：
第一、是切實戒除賭博 賭博在各國是都有的，似乎是不足為奇，但在我國實在是民族最大的羞辱，這不僅是國民墮落腐敗的象徵，也是民族道德最大的障礙。大家只要看同桌聚賭的人，他們因為勝負利害的不同，就是對家人親友也都要變為面對面的鉤心鬥角，勢不兩立的敵人。有人批評中國賭風普遍的結果，造成了民眾嫉妒忌恨的惡德，這話不為無因，所以賭博不但耗時耗財，而且有傷失民族胞與的情誼，為親愛精誠的最大蟊賊。今後全國上下，務必痛切認為賭博和新時代民族親愛互助的道德，與積極奮發的風氣，絕對不能相容，無論前方、後方、家庭、學校或機關，都應該切實嚴禁，深惡痛絕；更應該互相勸阻，澈底根除，總要趁這個對敵作戰的時期，掃淨我們普遍於社會各層的這個最可恥痛的污〔第252頁〕點。
第二、是澈底肅清煙毒 禁煙拒毒，政府早已反覆申令，我在去年新運六週年紀念日，先已標揭「肅清煙毒」為主要工作之一，年終六年禁絕計劃滿期，又通電全國戒勉。目前在我們後方各省，禁種、禁運、禁售、禁吸，本已大體完成，但敵人殘暴狠毒正在淪陷區域內，大施其毒化政策；我們後方更應該痛切覺悟，共同來剷除殘餘的煙毒，切莫因疏於防範，使得他死灰復燃，乃至於前功盡棄。我知道在淪陷區域內的同胞，受敵人淫威逼迫，就是你要決心戒煙，也不能讓你自由來戒了，這種求生不得，求死不能的慘痛，簡直是人間地獄；但是我們民族決不能束手待斃，所以我特別要勸勉淪陷區域的同胞，敵人無論怎麼樣殘酷的強迫我們吸煙服毒，我們更要對於煙毒疾惡如仇，立志戒除，誓死勿受敵人的誘惑，並且要以戒煙除毒，視為在戰場上與敵作戰一樣的重要。我們各級政府和領導人士，對於剷除煙毒的餘燼應當認為本年新運的中心工作，務必貫澈法禁，人民亦應互相勸勉，協同檢舉；至於前方收復每一處失地以後，政軍當局，尤當以澈底禁煙為撫綏興革最先的一種要政，必須去掉這個最大的毒惡，一切不合理的惡習，才可剷除，積極向上的精神，才能發揮。
第三、是普及節約儲蓄 節約本是廉潔的前提，應該貫澈於食衣住行與平時一切的生活，何況當此戰時，大家怎麼能忘卻前方將士的浴血苦戰，而不知道加倍刻苦！抗戰勝利愈接近，抗戰工作必然更辛苦，軍需民生，一切來源必然更艱難，為公為私，我們不但應節約，更應該努力於儲蓄；我們要革除舊習，要維持生活，要救助同胞，要貢獻國家，都不能不節約，不可不儲蓄。須知節約才能使「物盡其用〔第253頁 〕」，才能使家不貧乏，國有餘財，也才能適合戰時的道德標準；節約也可說是重於生產，而且可以促進生產。至於儲蓄的意思，更應該推而廣之，不但要儲財，而且要愛物；近世文明國家的兒童教育，多以搜集廢物當作一種愛國的美德，以利用廢物當作一種愛國的常識，無論舊銅爛鐵，積累善用，便是機械，就是破布碎紙，一草一木，亦沒有一件不是有用的原料。我們不僅要愛護公物，抑低消費，尤當獎勵同胞，搜集廢物，指導同胞利用廢物，這更是廣義的節約和儲蓄。要知道只有節約儲蓄，才可以養成簡樸的風尚；如此，直接的就能醫治我們民族「奢」與「貪」的病根，而間接的更可消除「盜」與「娼」的惡風，且得造成廉恥的風尚了。
第四、是推進衛生體育 一般人看到我國近百年來國勢的凌夷，和四十年來敵寇對我國的侵略，就自認我們中國是一個弱的民族，以為「弱」是我們民族一種本來的病根。我決不承認我們中華民族是一個弱的民族，但我所憂所恥的只是我們各個國民體格的弱，就一般來說，也只弱在體格而不在精神；大家看我國歷史上文人死義，匹婦殉國的例，固然很多，就是這次抗戰中間，慷慨節烈的事實，那更多了。譬如，最近在敵後上海申報編輯金華亭的殉國，就是一個壯烈的事實。這三年多以來，敵人無論施行他如何蠻橫殘暴的獸行，但我們各地同胞，不論男女老幼，只憑?我們一腔愛國的熱忱，和血肉之軀，都能不避艱險，在敵轟炸、焚燒、砲燬、槍刺，火光漫天，血腥遍地之中，經年累月，夜以繼日，連續不斷的非常悲慘生活之下，誓死不屈的堅忍奮鬥，更能沉?堅定的如常工作，這種刀鋸鼎鑊甘之如飴，動天地而泣鬼神的事實表現，更足以證明我們中華民族黃帝子孫，在世界上是最忠勇最堅強的一種國民〔第254頁〕性，那裏是衰弱呢？那裏是怯懦呢？如果我們全國同胞的體格，能夠更強健，更堅實，那我們民族必能發揮他更強健更勇猛的精神，自不待言了。可惜今日一般國民，有並不勞動而多病的，有尚在少壯而先衰的，各個國民的「病」和「弱」，實在是我們民族最可遺憾的大恥。推究他的原因，多由於不知衛生，不重體育，新生活在衣食住行各方面，本來都以衛生為重要原則，對於國民體育的普及，歷年都作為重要工作之一。今後不單要使各級學校，特別注重體育，就是一切機關、商店、工廠、農村，無論老幼男女，由私人以及於公共場所，都要普及衛生清潔的習慣。更應該使每一同胞，都知道他要有一種適當的健身運動，來改善個人的體格，增進民族的健康；必須這樣，才能洗雪「東亞病夫」，「老大中國」各種稱號的恥辱，才能造成一個富強康樂的現代國家。而且只有增進國民體格，才能醫治我們民族「惰」與「怯」的病根，養成我們整潔、迅速、確實的精神，而確立了國家社會禮義的風尚。
上面所說的四點，在今後推進新生活運動中，是特別重要的工作，此外我們更要本?過去提倡勞動服務的精神，來獎勵勤勞，推廣生產。就目前最需要的來說，我們要倡導各地同胞努力服務於驛站運輸來補充機械運輸之不足，最近婦女指導會指導長正提倡婦女同胞下田耕種，來補充農村的勞力，增加我們的農業生產量。我們更要推廣空襲服務，加強消防救濟，在這種工作中來訓練一般同胞親愛，互助，守崗位，維秩序，勇敢機警的技術和精神。總之，後方流汗出力，前方浴血奮鬥，要一樣的緊張，一樣的忠勇，前方後方配合一致，不但可以造成光榮的勝利，也要在戰鬥中培養我們奮發蓬勃積極勞動的新風氣，為我們艱鉅的建國工作，奠立良好而確實的基礎。這是我們新生活運動當前的急務，也是抗戰進〔第255頁〕入第五年頭每一同胞所應該擔負起來的責任。
關於今年新運推進的重要各點，我已經大概的說明了，現在我還想補充幾句話。新運工作綱要原來規定有負責推行的中心機關的，自從實施以來，照規定施行的固然有之，但只重形式，奉行故事，甚至謊報敷衍者，也是不少。現在要提醒各地負責人員，今後對於新生活運動，務必再接再厲，實事求是，負責執行；尤其希望各級學校的師生，本「先覺覺人」的精神，在學校附近的地域負起責任，作成有系統有組織的長期計劃。例如，每一教師或學生，指定幾家幾保，為其服務指導的目標，向民眾切實倡導，現在各大學和中學多半疏散在鄉間，正是接近民眾最好的機會，協助民眾推行新生活，正是教師們和青年學生為社會服務最有意義的工作，因為新生活運動，也就是一種社會教育運動。
最後我要向大家再提一提，敵人對於我們國家的多方誣衊，日本人以前常斥我們為「劣等民族」，為「凌亂自私」，為「散漫無紀」，至於譏笑我們國民毫無國家觀念，毫無民族意識，不是真正的現代國家。現在由於我們的堅強抗戰，已經給予他們以事實的駁斥，但是軍事的成功，必須配合整個社會的進步，我們對於敵人輕視賤視我們這些說法，還須我們本身警惕知恥，切己反省，是否尚有此種病根的殘留，而力求奮發矯正，洗雪恥辱。我記得有許多人士，曾說我們國家的大患，在「貧」，「愚」，「私」，「弱」，其實我們國家並不貧窮，人民更不愚拙，而且並不是生成的「私」心和生成的「弱」點，大家要知道貧由於奢，愚由于懶，私由於無廉恥，弱由於不自強。如果全國同胞，皆能實行新生活運動的項目，這四個病根，都不難一律打消。我上面提到古語所謂「去山中賊易，去心中賊難」的話，其〔第256頁〕實「去山中賊」固然容易，「去心中賊」更是容易，只要我們有志氣，有決心，能自覺，能自強，一轉念間，就可把自己完全改造了。只要大家能夠誠實的去厲行新生活，我深信在最短期內，就必能改造我們整個的國家。我們必須澈底明瞭新生活運動的要義，力行禮義廉恥的真精神，不虛偽，不敷衍，勿中途而廢，勿有始無終。世界上凡是虛偽假借來做事的，結果必歸失敗，我們要完成革命，必須要誠實；我們實行新生活也只要誠實，如果你不誠不實，那無論何事，決不能成功，決沒有不失敗的，何況是復興民族，改造社會的大事業呢。要知道抗戰到了今天，我們打倒敵寇，實在是早已不成問題了，但更重要的工作，卻要改革我們社會與個人一切的惡習慣，創造我們民族與國民的新風氣，來普遍造成抗戰勝利，建國成功的社會條件。我們從歷史上可以證明一個新時代政治的開創，必先有蕩除舊習，轉移風氣的工作；同時我們認為新生活運動，實在就是這種除舊更新，移風易俗的工作，所以特別希望各界智識份子和各界領袖，格外要以身作則，負起責任來使新運成為全國新風氣。現在我們大家都已認識禮義廉恥在革命建國中地位之重要，但這樣僅僅的認識還是不夠深切和普及，必須我們全國同胞無論男女老幼，真能澈底認識新生活運動的意義，誠誠實實的來勵行新生活運動，沒有一點假借，沒有一點虛偽，那麼抗戰才能達到真正勝利，建國才能真正成功。也必須這樣，我們才能以新運來促成我們抗戰的大業，促進三民主義獨立自由新中國的實現。深願全國同胞為新生活運動而努力，為我們的民族開闢光明燦爛的前途，我的講演已經完畢，敬祝我們全國同胞身體健康，抗戰勝利。


抗戰建國四週年紀念告全國軍民書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國三十年

版面原件：第257頁，第258頁，第259頁，第260頁，第261頁，第262頁，第263頁

〔第257頁〕

——中華民國三十年七月七日——

〔要旨〕
一、侵略暴力與反侵略力量壁壘分明，我國應與友邦分擔責任，互助合作，以反對侵略，制裁敵寇。
二、敵寇雖與德義勾結，但在太平洋上已陷於嚴密包圍，無法解脫。
三、成功愈近，危險愈大，全國軍民對於本身職責，應有嚴肅自覺，尤應依照下列三點，切實作到：
（１）一致精誠團結，提高戰鬥力量。
（２）發揚民族精神，樹立復興基礎。
（３）把握建國重點，完成革命大業。
四、軍事、教育與經濟，為現代國家生命力的三要素，大家要把握重點，加緊建設，以確立國家基礎。
五、抗戰已入第五年度，為我民族爭生存自由的最重要階段，希望大家要不辭艱苦，積極奮鬥，來完成抗戰建國的使命。
〔本文〕
我們神聖的抗戰，到今天已滿四年了，最近世界局勢，有迅速明朗的發展，我們遭逢這樣千載難遇的大時代，得以盡我們民族的力量，對世界有所貢獻，實在是人生之至幸。我們抗戰的事業是艱辛的，我們的前途是光明的，我們的精神更是崇高而純潔的。反觀敵寇，他內心惶怯愈深，而他行險徼幸的行為就愈顯露，愈加緊。今天世界上侵略國家，與反侵略國家已形成顯然分明的兩大分野，軸心國家的侵略范圍，在歐洲與亞洲同時擴大，一切愛好自由的友邦，為?保衛共同正義與人類文明，很自然的站在〔第258頁〕一條線上了。我常說「我們抗戰必須在世界整個局勢發展中盡到我們的責任，乃能求得最後的勝利，達到真正的成功」。縱觀在這一年來的國際變化，所有侵略暴力的罪惡陰謀，充分揭露，反侵略的力量合作加強，這種種變化，都是應?我們的預期。現在我們與太平洋有關各友邦分擔責任，互相合作，反對侵略制裁敵寇的機運，是完全成熟了。敵寇疲憊之餘，正在猖狂暝行，踏上覆亡的絕路。敵寇的覆滅，就是軸心勢力的崩潰，與世界大同的澄清。這種開朗分明的形勢，決不是憑空而至的，這完全是整整四年我們忠勇將士和民眾的浴血苦鬥，不惜犧牲所打出來的。我們今天對所有為國犧牲的軍民先烈應該表示無限的哀敬和感念，同時，我們自身更應該積極努力來完成他們所遺留的使命。
敵寇在這一年來，軍事上政治上弱點的暴露，已不待我再加申述了。祇從大處來看，他這一年中勾結德義，成立三國同盟，接?公布與汪逆所結的偽約，宣布「大東亞新秩序」，威脅南洋，橫行無忌；後來松岡游歐歸來大言誇耀，自以為頭頭是道，十足顯出小人得志的無聊形態。但在南太平洋上，也就在這半年中有英、美、澳、荷聯防的成立，在北面蘇聯始終看透他投機取巧的慣技，沒有一點放鬆對他的戒備，而美國方面軍火租借法案和關島及薩摩亞島增防案的通過，以及興建兩洋艦隊案的成立，節節進行，沒有一?不是為管束敵寇和制裁敵寇而發的。總括一句話，今天他蕞爾島國，已經在太平洋有關各國警戒防衛的緊緊大包圍之中，他怎麼樣也掙脫不了的了。原來敵寇雖有龐大無比的野心，卻實在沒有什麼可用的實力，處在這樣大包圍之中，他當然要恐惶無措，急不暇擇。自從德國侵蘇戰爭發動以後，他內閣大本營頻頻舉行聯席會議，對外故意支吾，對內百般彌縫，而最近招致汪逆兆銘前往敵京，真〔第259頁〕可以說是日暮途窮，不能不出此最後的一?了。
汪逆偽組織本來是行屍走肉，天下共棄，早已不值得我們注意，無論有多少個強盜伙伴和他往來，絕不能影響我們抗戰於毫末，但他這次匍匐敵京，覲見敵皇，奴顏婢膝，乞取三萬萬元的賣國款項而歸，翻遍歷史，沒有這樣卑劣無恥的漢奸，真是賣盡我們中華民族的人格，喪盡人間的天良和廉恥，我們軍民的痛憤可想而知，我們敵愾的心理，定必因此而格外提高。然而從另一方面言，這樣久被冷落的傀儡，此番居然為敵寇再度搬弄出來，可見在敵寇已經是計無復施，只好出此最後一?，敵寇既然是自趨末路，汪逆也當然跟?同歸於盡，這次醜惡的一幕，祇是回光返照罷了。
我全國軍民必須知道，今天我們抗戰全局的開展，和國際形勢的明朗，都是我們過去四年奮鬥的成果，一切都應乎我們所預期，我們已經為世界牽制了敵寇四年最重要的時間，削弱了敵寇作惡的實力，而愛好自由的各友邦，乃能從容準備，以應付侵略集團，就這幾點來說，可以說我們抗戰的目的已經初步達成，敵寇最終的失敗已屬必然，我們勝利的光明，昭然在望。但是我們同時必須警覺，必須戒備，因為天下事往往有功虧一簣因而事敗垂成的，凡是成功的希望愈近，所潛伏?的失敗和危險的成分就愈多。目前就軍事上來說，敵寇不獨要加緊侵華，也勢必孤注一擲，罄其全力向世界作各種冒險。他南進北進或南北並進，都有可能，我們決不可以為他南進北進的時候，目標既多，兵力分散，因而懈於攻擊或疏於戒備，以致放過反攻的良機。必須知道敵人無論南進北進，目的均在於侵略我們中國，我們稍一疏忽，就要使積年之功，毀於一旦；這一年多來的世變，是這樣的動魄驚心，我們不勝利即滅亡，不能〔第260頁〕作主宰自己命運的自由國民，就要淪為慘辱無比的奴隸。就世界戰局來說，今天亞洲的關鍵，重於歐洲，我們是亞洲的大國，是東亞戰爭的中心，應該積極奮鬥，擔當起亞洲安危的責任。更就我們抗戰的使命來說，我們的抗戰，就是要完成建國，如果建國的目的不能達成，那麼過去因抗戰犧牲的軍民先烈，都不能瞑目，所以今天我們的責任是更重更大，我要喚起我全國軍民，對本身職責，都有嚴肅的自覺，而特別緊要的是要對下面三點有充分的認識：
第一、要一致精誠團結，提高戰鬥力量。抗戰以來，我們全國的信條是「國家至上」，是「勝利第一」，今天我們更是進入了一個新的奮鬥階段，我們抗戰的成敗，不止關係我們民族自身的生死存亡，也足以影響到世界的安危禍福。所以我們肩上的責任是格外的加重，我們必須竭盡一切可能，來提高戰鬥力量，以期戰勝暴敵。我們一切軍器裝備和攻擊精神，固然是決勝的必要條件，而最重要的還在於共同一致精誠團結；我們無論要抗戰勝利，要建國成功，都必須全國國民真誠不二的共同一致團結起來。世局變化如此嚴重，興亡飄忽，我們身歷其境，應該切實覺悟，世界上唯有自己能尊重自己，然後才能受人家尊重，才能立足於世界，也才能消滅侵略我們的敵人。我們全國同胞特別要知道鞏固國家基礎的重要，國家失其存在，一切都是空虛；民族失其自由，一切都無寄托。我們必須確立民族觀念，以整個民族利益為團結的基礎，然後團結才有力量，勝利才有把握。我們革命建國，本來已有一致的目標，我們應該真心誠意的來實行三民主義，負起我們時代的使命。
第二、要發揚民族的精神，樹立復興基礎。我們建國大業，必須在抗戰之中立定基礎。我以為我們〔第261頁〕建國，物質的建設當然重要，而精神的建設尤為首要；有了精神，就不患物質建設不能成功。現在我們不但是科學技術落後，物質建設太差，而精神方面，更趕不上時代的需要。所謂精神建設，首先要我們同胞覺悟自身對國家對民族負有神聖的責任和義務，要犧牲一切，來負起這個責任，要澈底反省，力求進步，以實行國民的義務。一定要負責任，守紀律，才可以求得建國的成功；一定要明禮義，知廉恥，才可以補救已往種種的缺陷，挽回泄沓因循的風氣。尤其我要提醒我們各級負軍政責任的公務人員，必須痛切感覺自己的責任，懍然於官吏為人民公僕之大義，絕對做到不溺職，不誤事，要對得起國家，對得起人民，而我們同胞也要共同負責守紀，竭盡天職，以確立我們復興民族的根本。同胞們，決不要以為這是尋常告勉的話，要知道：我們經過了如此空前未有的犧牲與教訓，如果還不能徹底覺悟，恢復中華民族固有的精神，不明禮義，不知廉恥，那麼國家不成為國家，民族不成為民族，即使抗戰勝利，建國也還是要失敗，這就是功虧一簣，我們這一代同胞要成為千秋萬世的罪人。
第三、要把握建國重點，完成革命大業。建國工作，門類繁多，但是重要的不外乎軍事教育和經濟，這是構成現代國家生命力的三大要素。所以我們各級軍事長官，我們教育界的人士，以及我們從事經濟建設的公務人員技術專家，都是我們建國工作的基幹；抗戰力量的充實，國家光明前途的開拓，都要由你們負起責任。我以為軍事教育和經濟，都各有其重點所在，要從各個重點來?手，然後切合需要能夠事半而功倍，分別來說：
一、在軍事方面，要注重精神與紀律。我們建軍首先要養成一般官兵忠勇犧牲，以一敵百的精神，〔第262頁〕寸土必爭，效死盡職的精神；更要造成進退生死共同一致的紀律，令出必行，貫徹到底的紀律。有了旺盛的精神和嚴整的紀律，然後戰鬥技術與戰鬥器材的力量才能充分發揮，以達到最後勝利的目的。
二、在教育方面，要特重德育與體育。我們對一般青年智識技能的傳授，還在其次，最緊要的是要陶冶青年的品德，砥礪學生的人格，使能自覺為現代中國之青年國民。注意我們民族哲學，恢復我們民族固有道德，而一方面要使每一青年堅苦鍛鍊，不斷練習，造成強健堅實的體魄，耐得住一切勞苦，負起任何艱鉅。能達到這兩個目的，我們的教育建設乃能成功。
三、在經濟方面，要特重生產和交通。我們現在百事落後，物質建設都無基礎，所以首先要注重生產，無論工礦農業各方面，都要政府人民共同努力，公營私營兼程並進，有管制，有計畫，有獎勵，而尤其要提倡所有國民都能刻苦勤勞，從事生產。同時要積極推進交通建設，使水陸交通盡量開闢，物品運輸四達無阻。 總理所謂貨暢其流，實在是一切經濟建設的基礎。有了充足的生產和暢達的運輸，就可以適應戰時一切的需要，也就立定了戰後建設的始基。
以上是從軍事教育經濟三方面說明建設的重點，此外一切政府的法令和措施，凡是有關地方自治和基層政治及人民生活的，如新縣制的推行，如最近關於土地政策和糧食管理等等法令，都希望全國同胞至誠接受，共同努力，一致實行；這都是立國的根本，建國的要圖，必須急起直追，求其實現，才可以適應國家目前的需要，安慰四年來為抗戰犧牲奮鬥的同胞。
全國將士們！同胞們！從今天起，我們抗戰已進入了第五年度，而世界大勢更是迅速開展，到達了〔第263頁〕用民族實力來爭取自由和生存的最後階段。世界將遇到一個總清算，而暴日是第一個必須打倒的罪魁。我們今天竭盡全力來求得抗戰的勝利，就是我們對於世界盡了應有的責任。我們在抗戰中，同時完成建國的基礎，便是我們百世子孫幸福的保障。我在今年元旦，曾經昭告我們國民：「今年將是我們歷史上最艱辛最重大的時期」。我們全體軍民要知道過去四年的奮鬥，算不得艱苦，今後真要以十倍艱苦積極的精神來完成我們抗戰建國的使命。光明在我們的前面，重任在我們的肩頭，全世界愛好自由的民族，都以懇摯的同情，期望我們的成功和進步，我全體同胞，矢勤矢勇，向前努力吧！


「八一三」四週年紀念告全國國民書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國三十年

版面原件：第264頁，第265頁，第266頁

〔第264頁〕

——中華民國三十年八月十三日——

〔要旨〕
一、八一三敵寇猛犯淞滬，為其侵犯整個亞洲與太平洋之發端。
二、敵寇吞越侵泰，已促成太平洋各友邦實行軍事聯防，我國抗戰從此遂進入於保衛太平洋的階段。
三、敵遭經濟封鎖，必加緊掠奪物資，淪陷區同胞要忍痛茹苦，作反抗敵寇經濟戰之殊死奮鬥。
四、敵寇末日已近，然勝利不可坐致，全國同胞必須把握時機，加倍努力，以貫澈抗戰建國之使命。
〔本文〕
中正於去年此日，曾告吾同胞以「八一三」淞滬血戰意義之重大，嘗謂「八一三戰役，在我國為自衛獨立之發軔，在敵寇為侵略失敗之定局，可謂敵我大勢與東亞前途，實均決定於淞滬展開戰鬥之日」，此語吾同胞當能憶之。今又屆「八一三」戰役之四週年矣，中正願吾同胞追溯當日光榮奮鬥之史蹟，盱衡太平洋今後局勢之演變，更應懍然於自身負荷之艱鉅，特以簡切之數語，為吾全國同胞明告之。
夫敵國軍閥侵略之野心，原以征服世界為目標，征服東亞與獨霸太平洋則為其實現此一野心之過程；故「九一八」之突襲瀋陽，為其侵略中國之嚆矢，而「八一三」之猛犯淞滬，實為其侵略整個亞洲與太平洋之發端。吾中國當時為捍衛神聖之國土而戰，同時實亦洞燭其奸謀，為護持整個太平洋永久之和平而戰。四年以來，不斷昭告世界，必須合力裁制此橫鷙之狂寇，而後世界乃有真正之安寧。惟吾以積弱之國，不欲蒙危言聳聽之嫌，乃一本其義之所當為，從事於獨力艱苦之奮鬥，血戰至今，四年有餘，〔第265頁〕始獲得各友邦共同制裁之開端，且咸自認吾國之所言，為燭照機先之確論，而敵寇至此，遂乃急不暇擇，不惜盡露其猙獰恣肆南侵北略之野心。
溯自法越屈服以後，敵寇之悍然不顧，處心積慮以圖者，乃欲擴充其「東亞共榮圈」於泰緬荷印，以及於整個之大洋洲，此固已盡人而皆知。迨德蘇戰爭爆發，世界局勢一變，敵閥又認為北進之時機到來，乃復調遣大軍，控置於我東北各地，以為進攻西伯利亞之準備，藉圖實現其大陸侵略之野心。最近一月以來，始而強迫越南脅成聯防協定，遣其海陸空軍如計進駐，將整個安南加以佔領，曾不旋踵，又轉其凶鋒以向泰國，百端威逼，冀圖攫取其資源，獨佔其貿易，而更要求使用其軍事根據地，企圖進犯整個太平洋，排斥英美之勢力，以達其「大東亞新秩序」之目的。然而時至今日，英美荷印諸友邦對敵寇吞越圖泰，既已憤其狂謀，共作堅強有力之準備，先之以經濟壓力，繼之以軍事聯防。蘇聯目前因迫於西線之戰爭，然始終未弛其遠東之防禦。是敵欲南進，已阻於南洋各邦之聯防，而其海軍實不足以敵英美；敵欲北進，亦因其陸軍陷於中國之泥淖，其殘存之力量，更不敢冒險北進。是其投機侵略之時機，實已過去。彼其所謂大陸政策，與太平洋政策，至此已全成泡影，而我中國之自衛抗戰，至於今日，乃亦進入於實行吾人保衛太平洋神聖責任之時代矣。
於此願為我同胞告者，自敵寇最近在太平洋逞露凶鋒以後，英美荷印既封存其資金，英國更廢棄商約，美國則加緊禁油，而荷印亦停止與敵人所訂之金融協定與供油協定，如此重重之經濟壓力，敵人雖強詞辯飾，巳不能自掩其竭蹶不支之窘態。今後彼之所賴以彌縫一時者，必為利用傀儡漢奸，對我淪陷〔第266頁〕區內盡量加緊其經濟與貿易之壓迫，諸如掠奪物資，強銷敵貨，控制經濟，亦將採取一切狡毒暴戾之手段，而加我民眾以榨取。中正對我淪陷區同胞尤其上海同胞所處境遇之艱危，誠不勝其懷念。然為配合各友邦制裁敵寇之行動，促起敵人之及早崩潰，則我淪陷區同胞更須知此日反抗敵寇經濟戰之殊死奮鬥，其價值將十百倍於往時；務當忍痛茹苦，不畏犧牲，反抗其掠奪，阻止其運輸，拒絕其販賣，奮誓死不屈之精神，使敵寇無從榨取，莫得補償其經濟危機於萬一。此種戰鬥之功績，決不亞於前線之浴血殺敵，此為我淪陷區內一切民眾，與上海工商業同胞，所宜努力奮鬥，善盡其國民之責者也。
至就世界全局而言，侵略暴力與反侵略力量之分野，已日益分明，太平洋上之形勢，亦日益緊張，此即為日寇愈益接近其崩潰末日之徵兆。然而勝利之來，斷不可以坐致，最後決戰，必須搏以全力，我中國為直接首受日寇侵略之當事國家，恥辱未雪，責任特重，此日之黽勉自效，實為舉世愛好和平人類所一致屬望。我全國同胞應知中正本年元旦所謂「最艱苦最重大之時期」，今日業已真正開始。吾人不論在戰場，在前線，在後方，在都市農村，均宜把握時機，加倍努力；尤其在淪陷地區之同胞，應不顧敵寇之如何威偪利誘，漢奸之如何造謠中傷，務必一本初衷，以同仇敵愾，誓死不屈之精神赴之。深信吾人貫澈抗戰建國神聖使命之時期，必不在遠，而吾人所以湔雪國恥與安慰已死之先烈者，亦可計日而待矣。語有之：「雖有鎡基，不如乘時」，時機已熟，勝利在望，惟吾全國同胞共勉之。


「九一八」十週年紀念告全國軍民書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國三十年

版面原件：第267頁，第268頁，第269頁，第270頁，第271頁，第272頁，第273頁，第274頁

〔第267頁〕

——中華民國三十年九月十八日——

〔要旨〕
一、中華民國領土主權不容絲毫損害，東北同胞未獲自由，東北失土未能收復，神聖抗戰決不停止。
二、東北有三千萬的同胞，有無盡的寶藏，實為我國家民族生命所關，決不容敵人掠奪。
三、全國同胞十年忍辱，四年血戰，志在收復東北，東北同胞要自動興起，勇敢奮鬥，來促成敵寇的崩潰。
四、東北為國民革命的目的地，必求革命完成，東北始能收復。
五、敵寇侵略東北，為獨霸東亞、侵略世界之起點。
六、全國同胞要切記「天助自助」的明訓，再接再厲，奮鬥到底來完成抗戰建國的任務。
七、政府決本十年來一貫奮鬥的目的，誓萬死，排萬難，收復東北失土，拯救東北同胞，以達成雪恥復仇的目的。
〔本文〕
我們「九一八」的國恥紀念日，到今天已經是足足的十年了。這十年來，我們東北同胞在倭寇淫威劫持之下，所受的奇恥大辱，所過的地獄生活，到現在不僅還沒有脫離解放，而且痛苦祇有加深，恥辱只有加重！同時，這十年中我們全國同胞在政府領導之下蒙垢含憤，忍辱負重，由積極的準備，而發動神聖的抗戰，不僅遭受了歷史上空前未有的損害，而且現在抗戰繼續演進，大家正在準備?忍受最重最大的犧牲。為什麼我們這樣舉國一致，男女老幼，甘受?一切痛苦犧牲而不辭呢？就是因為我們中華民〔第268頁〕國的領土主權，不容有一絲一毫的損害；就是因為全國同胞，要從敵人劫持之下，來收復我們東北的失地，要在痛苦黑暗之中，來拯救我們東北的三千萬的同胞；我們非完全驅逐寇軍於我們的國境以外，徹底消滅他侵略的野心，我們的抗戰，是決不能停止的。我們若非使東北同胞獲得真正的自由，東北的失地完全收復，則我們的神聖的抗戰，亦決不會停止的。同胞們要知道，我們東北失地，如果不能收復過來，那我們整個中華民國不僅在地理上失掉了國防的屏障，而在國防資源上說，簡直也就無法生存，須知我們東北三千餘萬同胞如果不能恢復其為自由獨立的國民，那麼，我們全國同胞，亦就都要為東北同胞之續，來過?東北同胞現在所過的那樣奴隸牛馬之不如的暗無天日的生活，永遠沒有光明自由的希望了。所以我們東北同胞與全國同胞的生命是整個的，東北四省的土地與全國的土地，也是完全整個不容有寸土分割的，我們整個民族和整個領土，是存則俱存，亡則俱亡，生則同生，死則同死，這是我們天經地義的道理。
我們全國同胞！我們在這過去十年之中，這樣不惜犧牲一切來與敵人作殊死鬥爭，其原因就是我們要求得整個中華民族的解放，要求得全體同胞生活的自由，亦就是要求得中國國家完全獨立平等，我們才不愧為一個黃帝的子孫。
同胞們要知道，我們東北不僅有三千萬以上勤苦優秀的人力，而且有二萬萬四千萬畝的耕地，還有二萬萬畝未曾開墾的膏壤沃野，與六萬萬畝的林場，而且還在地下蘊藏?八十萬萬噸金屬與非金屬的礦產，可以說我們國計民生關係最重要的資源，以及我們建設現代國防一切重要的條件和基礎，完全寄託〔第269頁〕在我們東北這一塊土上。我們 國父實業計畫中所規畫的海港、要塞、礦業、鐵道，以及其他重要的交通建設，幾乎都是以東北為重心。這樣豐富的資源，這樣雄厚的人力，與我們國家民族的生命實在是息息相關，真是得之則存，失之則亡，那裏能夠讓敵人劫掠過去，反而使他藉此來滅亡我國，危害世界？
我們再從世界大勢來觀察一下，更可以知道東北這個地方不僅是我們中國生死存亡之所關，而且是東亞與世界禍福安危之所繫。如果我們東北一天不能脫離暴日控制，那全世界愛好和平的國家，亦就一天不能安定，致於要解除侵略國家日本武裝的理想，更無實現的可能。由此看來，我們東北同胞這十年來所忍受的一切恥辱和痛苦，以及在敵寇淫威壓迫下一切堅毅勇敢的反抗和犧牲，實在有極大意義和價值；我們全國四萬萬同胞，沒有一天忘卻了你們東北同胞處境的艱難和痛苦，也沒有一天不為你們東北同胞和土地的緣故，來努力奮鬥，不辭一切的犧牲。我們全國同胞都在和你們同艱苦，共患難，或許比你們東北同胞所受的犧牲苦痛還要重大幾十百倍，惟其如此，你們東北同胞格外要不辭艱苦犧牲，格外要勇敢奮鬥，自動興起，無論精神上物質上都要在敵人的後方，作持久的戰鬥，總要不使敵人得以安全侵奪我們的東北，不使敵人得以利用我們的人力和資源，來侵略我們領土，殘殺我們同胞，這是今天我們東北同胞至低限度所應盡的責任；只要我們東北同胞能夠盡到這個責任，與我們全國各地的英勇抗戰遙相策應，那我們全國同胞光明的道路，實在就在目前了。
同胞們還要知道，東北四省對於我們國民革命與世界形勢，更有重大和密切的關係。我在民國三年到東三省運動革命的時候，深切考察東北的形勢之後，我在上 總理報告書內，曾經說明「東三省不是〔第270頁〕國民革命的策源地，而是國民革命最後目的地。因為東北問題，乃是一個關係整個國際局勢之東亞整個的問題，所以不是我們在革命發動之始所可能解決，而必須求之於國民革命目的達成之際，才能得到根本解決」。當「九一八」事變發生的時候，我又對全國軍民確切指明東北問題的國際性；到了七七事變以後，我更曾屢次昭告全國軍民說，我們既決心抗戰，「就只有拼全民族的生命，以求國家的生存，而絕不容中途妥協」；並且說明「中國抗戰在時間上，尤其在最後問題的解決上，一定要和世界整個問題一起來解決」。因為那時節已看到敵寇侵略的野心，和歐局擾攘的形勢，很明顯的世界第二次大戰，決不能避免，所以我又說：「中國抗戰一定要英勇堅持，和世界戰爭連結起來，使遠東問題與歐洲問題隨?東亞西歐戰爭之結束，而得到一個總解決」。我這些話都是全國同胞所能瞭然覆按的。到現在我們的東北被敵寇侵佔雖已十年，但就中正個人看來，實在如同昨日之事；自從「九一八」事變發生以後，本人即以復仇雪恥為我終身惟一的責任，且認定中日戰爭，必經長期堅忍的奮鬥，與全國一致的犧牲，才能得到真正的解決，所以當時外而審察敵人野心與暴行之所極，內而衡量我們國家地位與世界局勢的發展，就決定對日抗戰的國策：第一、必須絕對保持我們中國領土主權行政之完整，第二、必須尊重國際正義公理，打倒侵略暴力，以重建東亞與世界永久真正的和平。十年以來，本此奮鬥，始終不懈，現在不僅證明其為正確而無誤，而且深信必有達到成功之一日。
我全國同胞更須知道，敵人侵略中國的野心，並不是開始於十年前「九一八」的一天，也不是開始於甲午年的一戰；敵寇貪殘掠奪的本性，與獨霸東亞的野心，在我們明朝時代，就已暴露無遺。當時豐〔第271頁〕臣秀吉在他致高麗國王的信中，曾經說過：「超山越海，以入於明，使其四百餘州，盡化我俗。」後來副島種臣一班人更曾狂言：「得土地於清廷」以及「取清一省，置根據地於大陸之上」，可見其對我國耽耽逐逐的慾望，實已植根於三百餘年以前。敵寇當時的侵略韓國，其野心就已在於我們的東北，後來發動甲午戰爭，也是想佔據我們的東北；到了一九○四年掀起俄日之戰，他的目的也無非是要爭奪我們的東北，所以講到我們的國恥，實在早已發生於「九一八」以前的三百餘年。至於倭寇當時在我們沿海一帶各省肆行掠奪，更是婦孺皆知了。然而倭寇整個侵略的野心，到了「九一八」的前後，乃更顯露而擴大，像田中奏摺中所說，是要「征服中國以及於中小亞細亞與印度南洋」，是要「獨霸東亞，以征服世界」，而我們東北就是他所要首先佔據，以作他侵略世界的「司令塔」。所以說到中日兩民族鬥爭的歷史，始終不能雖開東北，而世界各友邦，如要制裁倭寇侵略野心，不使他為害東亞與世界，那就更不能忽視了我們的東北。這個道理，不僅我們中國的國民應有深切的覺悟，就是舉世各友邦朝野，亦應有共同的認識。東北的地位，關係於中國生死存亡與世界安危禍福之重大既如此深切，所以中國若失了東北，就不能建國；東北若果為日本侵略，那不僅他要據此以滅亡中國，而且更可以進而侵略世界。因此我們為國家生存計，為世界安全計，都應該排除日寇侵略，收回整個東北，才能盡到我們對民族對世界所應盡的責任。
同胞們！東北淪陷迄今已十年了，我全國軍民蒙受恥辱犧牲，到今天也已滿十年了。就當前世界情勢而論，國際對於中國抗戰的關係，已有了真切的認識，而目前我國抗戰的地位，如與「九一八」當時〔第272頁〕的情況兩相比較，更是大不相同。回憶「九一八」之初，以至於今日，世界各友邦對我國不僅是同情，而已進至援助與合作了，不僅見之於言論，而已見之於實際的行動。尤其首倡「不承認主義」的美國，在羅斯福大總統英明領導之下，更是一方面對倭寇實行明白斬截的經濟制裁，同時對我國一再擴大軍火物資的援助，增強我們抵抗侵略的力量；其他如英如蘇如荷各友邦，亦都是利害一致，步趨一致，對我們一貫的同情，和不斷的援助，對日寇採取共同的行動，這是我們所衷誠感慰而引為興奮的。這固然由於我們全國軍民英勇持久的抗戰，才能承接正義的昌明，而使敵寇在太平洋上陷於孤立而無以自拔的境地；但實際講起來，皆是由於我們敵寇自己所造成的。大家要看日寇在發動「九一八」侵略的當時，已不惜作英美蘇荷與我國的公敵，當時寇酋發動「九一八」的禍首本莊繁，在給他陸相南次郎的信上曾說：「中國之復興，美俄之前進，均為日本國策之大敵，在對美戰爭之前，必先一戰而屈華俄，如此第一步始可佔領滿蒙，使成獨立國，第二步始可侵入西伯利亞，使鄂霍次克海與日本海成為日本領海之一部份，然後才能驅逐美國至夏威夷以東，英國至新加坡以西，而獨操太平洋的霸權，如此荷屬東印度與澳洲紐西蘭，都可以探囊而得」。所以敵寇在「九一八」當時的整個計劃之中，早已將英美蘇荷及太平洋上一切國家，都認作為他侵略的對象，而「九一八」之侵略我們東北領土，不過是他實行整個計劃之起點而已。但是到了今日敵寇所定的大陸與海洋的侵略政策，已經被我們中國的抗戰完全粉碎無餘了，無論他南進或北進的計劃，都已被我們所抑制，不能再有一點活動的餘地，這就是我們中國十年來在精神上與軍事上堅持抗戰的成效。到了現在，他不僅不能獲得如第一次世界大戰時所謂「神風」那樣投機取〔第273頁〕巧的機會，而且他今天已不得不陷於狼狽不堪，徬徨無措，乃至進退維谷的絕境；更不敢對太平洋各國，再像當日那樣的放肆無忌，猖狂威脅了，這實在是我們中國持久抗戰最大的意義與收獲。因此我全國同胞須知我們抗戰雖然苦痛萬分，但是我們奮鬥犧牲所得的代價，實為對國家民族和世界人類一種空前偉大的貢獻。我們對世界各友邦極端信任，對反侵略的前途絕對樂觀，更深信我們民族這一段共同奮鬥的光榮，將在人類歷史上永垂於不朽。
同胞們！今日抗戰的形勢已經逐漸達到了我民國三年以來所預期的目標，而今日東北的命運，亦已握在我們中國全體同胞自己的手上了。我今天更要同胞們明瞭我所說東三省是我們國民革命最後的目的地一句話，我們如果要國家獨立，民族平等，我們如果要國民革命成功，三民主義實現，我們全體同胞，就非同心一德，共向?這革命最後目的地，犧牲奮鬥，邁步前進不可。那裏還許我們有一刻苟且偷安，虛驕自滿的時間呢？所以我於此更要求我全國同胞切記「天助自助」的明訓，明瞭「自助者人恆助之」的真理。須知我們現在已失的國土，還沒有恢復，最後的勝利，還沒有實現，在此國際形勢好轉之時，我們更應自助自強，自勉自重，萬不可存有一毫徼倖依賴之心，以致自怠自弛。惟其如此，我們今後更要本?過去自立抗戰和自力更生的精神，準備迎接最惡劣最凶險的局勢的到來；我們要再接再厲，百折不回，犧牲到底，才能實現我們一貫的國策，完成此次抗戰建國的任務。
臨到今天這樣瀋痛的國恥紀念日，我願我們東北同胞與全國軍民，再一致三思：自「九一八」以來，這十年中間，我們動心忍性，惡戰苦鬥的經過是怎樣？從「七七」至今，四年抗戰，我全國的同胞，〔第274頁〕地區無分前方與後方，民眾亦不分男女和老幼，我們每日所流的鮮血，每人所灑的熱淚，一點一滴，實已積成了如江如海的民族怒潮；要洗淨太平洋上侵略的寇氛，和漢奸的腥羶，要澄清一切障害東亞與世界永久和平的厲氣，就憑這鮮血和熱淚，寫成了我們中華民族在世界人類生存史中最沈痛、最悲壯、動天地、泣鬼神的一段史蹟。我們可以明白告訴我們的友邦，亦可以明白警告我們的敵人，我們流血的目的，自始自終，就是要保障我們中華民族的獨立生存，和領土主權與行政的完整；亦就是誓萬死，排萬難，要恢復我們東北的失土，與拯救我們東北的同胞，來洗雪「九一八」以來的仇恨和恥辱；必須使我們東北和一切淪陷區域，都脫離敵人的蹂躪與劫持，必須實現我們中國真正的獨立自由與平等，重建東亞與世界永久而合乎正義的和平，才算達成了我們抗戰的目的。否則，如在中國境內還殘留?敵軍之一兵一卒，而我們中國的領土主權與行政的完整，還沒有完全恢復以前，我們的抗戰，就一日不容停止。我深切相信太平洋各友邦對於日寇的包圍，和國際對於日寇的壓力，祇有一天一天的加緊加重，而斷無放鬆之理。我們今後惟有本?「九一八」以來一貫奮鬥的國策，勇往邁進，堅持到底。那十年以前東亞侵略的禍首，到了十年以後的今天，就將因我們的長期抗戰而趨於崩潰，歸於根本消滅了。這是我們今天紀念「九一八」國恥所應引為慰勉和共同惕勵的。
同胞們！我們生存一日，我們總要無負於十年來為國家所犧牲的軍民之英靈，無負於被敵寇所蹂躪污辱的一切淪陷地區忠貞不二的民眾，來竭盡我們對世界人類對國際正義所負的責任。

【上一篇】【回上層目錄】


中華民國三十年

    中華民國三十年元旦告全國軍民同胞書
    新生活運動七週年紀念告全國同胞書
    抗戰建國四週年紀念告全國軍民書
    「八一三」四週年紀念告全國國民書
    「九一八」十週年紀念告全國軍民書

【回上層目錄】


中華民國三十一年元旦告全國軍民同胞書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國三十一年

版面原件：第275頁，第276頁，第277頁，第278頁，第279頁，第280頁，第281頁，第282頁

〔第275頁〕

——中華民國三十一年一月一日——

〔要旨〕
一、中國四年抗戰，已打破日本三大政策。
二、日寇發動太平洋戰爭，於中國以外增加四個以上的敵人。
三、中美國基深厚，版圖廣大，遠不是島夷所能比擬。
四、我們必須預先警戒，準備最惡劣的局面。
五、「自助人助」一切都靠?自身有真正立國的實力。
六、實行全國總動員，發揮人力物力和地力，貢獻一切所有，為國家戰鬥而使用。
〔本文〕
今天是我們中華民國三十一年的元旦。我們在抗戰中過新年，今天已是第五年度了。自從去年十二月九日我國對暴日正式宣戰，並對德義兩國同時宣戰以後，我們的抗戰，已進入了一個新的階段，而中日戰爭，已轉變為世界戰爭了。此後我們中國的使命更見重大，我們全體軍民的任務，亦更見艱鉅。我們應該有新的認識，和新的努力。當此新年第一天，我要對我們全國同胞，說明我們抗戰過去與現在以及將來的結果。
過去半年來，尤其這一個月來，抗戰形勢和從前完全不同。過去我們是單獨奮鬥，在國境以內抵抗日寇，現在我們已經和各友邦安危一致，並肩作戰，來徹底消滅人類的公敵。我們已經擔起了我們中華民國對世界文明人道正義所應負荷的重任。日寇和他全體軸心國家，一天不消滅，人類文明安全和世界〔第276頁〕正義和平一天沒有得到保障，我們這一副重擔就一天不得放下。我們這一戰的成敗，不僅關係我們國家民族的存亡，更是關係全世界人類的禍福。我們這一戰勝利了，便立定百世不拔的基礎；否則就要陷入萬劫不復的境地。各位同胞們！這個任務，不比尋常，真需要我們十分謹慎，十倍振作和努力。
首先，我要我們全國軍民切實認識的，就是日寇必然敗亡的命運，已經到了根本決定，而無可挽回的日子了。抗戰以來，我每次對全國播講，屢次提到敵人的必敗之道，到了上月八日，他在太平洋上對英美無端的挑起了戰禍以後，日本的失敗更是最後的決定了。在過去二十二天之中，太平洋上的戰爭，從夏威夷一直蔓延到馬來亞，祇論這一段緒戰的經過，當然我們不能否認英美兩國遭受了相當的損失；但是要曉得，日寇這次發動太平洋戰爭，正用得?我國一句古話，所謂「飲鴆止渴」，這就是說，他拿烈性的毒酒，來求片刻的興奮，而實際是自尋絕滅。日寇無論在人力物力各方面，那一樣比得上我們反侵略各國中的任何一國？敵寇經過這四年半在中國戰場上的死傷和消耗，他國內的兵員物資本來早感竭蹶；尤其這半年來，自經英美對他實行經濟封鎖以後，他海上運輸力一天天的減退，原料燃料以至勞力機械，處處感得缺乏，重要的產業半陷於停頓，這種種危機，都反映到他國內一切岌岌危殆不可終日的險象。但是他現在還要繼續他荒謬絕倫的侵略思想，擴張他侵略野心，由東半球以至於西半球，要與世界百分之九十以上的人類作戰，這明明是他行險徼倖，失了理智的瘋狂行動。祇看日寇對英美宣戰詔書中所謂：「曠日持久，經濟上軍事上之威脅日增」，以及「帝國生存將瀕危殆」，這就是他全國上下焦渴欲死的心情之自白。他因為熬不過焦渴，所以不得不「飲鴆」，至於「飲鴆」以後，在短時期內自然〔第277頁〕會「止渴」；今天日本軍閥所誇耀的戰爭勝利，正是日寇「飲鴆」以後得到止渴功效的一剎那，但是他最後結果如何呢？他腹中所飲下去的毒藥不久就會發生作用，日寇最後必然慘敗，正像飲鴆之狂夫，必定是毫無疑問的了。現在不論我們反侵略陣營力量的雄偉，立場的光明，和最後勝利的確有把握，我只提出重要的二點，來告訴大家：
第一點：日本在他基本國策上，有三大政策，到今天都被我們中國的抗戰打破了。這三大政策，第一是他所謂大陸政策。他對我們中國侵略十年，用兵三百萬，結果一無所得，渴想結束「中國事變」，而實際越打越渺茫，於是不得不發動海上冒險，這就是他大陸政策已被打破了。第二是他的蠶食政策。他原想用分段臠割的方法，逐漸來併吞中國，不料遭遇我們全面的抗戰，處處碰壁，??失敗。在我們民族正氣偉力之前，他蠶食政策又被打破了。第三是他的所謂「不介入歐戰政策」，也就是他所謂實行大亞洲侵略政策，這是他在歐戰發生以來，歷來所竭力掙扎以求保持惟一的政策。他們內閣屢次的更迭，可說都為保持此一政策而起。但最後終於掩不住他的妄想狡謀，而要向英美冒險宣戰，從此他猙獰面目一齊揭穿，而中日戰爭就變為世界戰爭，全世界侵略軸心與反侵略陣線的壁壘也因此完全分明，於是他的不參加歐戰政策又徹底粉碎了。他這三大政策，亦可說是他滅亡中國一貫的傳統國策，經過五十年來的處心積慮，構成了這樣的毒計陰謀，然而到了現在，都不能不忍心放棄了。換一句話說，日寇立國的根本大計，到此已被他的軍閥毀滅無餘了。這一點，真是敵寇無可挽救的致命傷，也就是我們中國抗戰最大的收穫。各位同胞！須知道世界上任何戰爭，斷沒有一個國家在政略與國策上徹底失敗，而戰局〔第278頁〕能得到勝利的，這是日寇必敗的第一點。其次，日寇原來有我們中國一國是他的敵人，但在發動太平洋戰爭以後，他不僅和美英宣戰，還要侵犯荷印、威脅澳洲，因之，日寇於中國以外，要加上四個以上的敵人，而我們中國則增加四個以上安危與共的戰友。我們在對德義宣戰以後，當然以侵略者軸心全體為對象，但是反侵略陣營的各國，無論在精神道義上，在空間時間上，一切都是緊密連絡?的；而日寇的所謂盟友，如德如義，精神上既各自為謀，事實上更完全連結不起來，而日寇到世界的整個戰場，始終是孤立而隔絕的。從前日寇祇對我們中一個敵國來作戰，今天他要對抗四個以上的敵人，而且都是最強的敵人。在我們方面，從前只有中國一個抵抗這東亞最強的敵人，現在我們有四個以上的聯合國來共同抵抗我們的敵人。這就是說，敵國從前整個力量現在要分而為四，我們從前只有單獨一個的力量，現在要增加四倍的力量還不止。照此推算，敵我兩方的勝負之數，祇要用極普通的數字常識兩相比較，敵我之間優劣得失，已可不言而喻。所以日寇今天真是進入了無窮無盡的廣漠，陷入了無邊無限的深淵，古今來任何戰爭，決沒有像日寇這樣愚拙而狂妄的。老實說，他要想達成他作戰的目的，真是比登天還難，日寇最後的命運，就只有徹底毀滅和崩潰，這是日寇必敗的第二點。
但是我們軍民同胞千萬不可因為敵寇已陷於絕路，而認為我們自身無危險，也不能期待在最短期間，如半載一年之內，就可輕易的把敵寇擊滅。這種疏忽的觀念，是萬不可以有的。而且在最近幾個月以內，敵寇一定還要猖獗，太平洋上我們反侵略陣營不利的消息還要陸續而至，我們要準備?更危險惡劣的局勢。敵寇的凶燄現在已經慢慢的從太平洋移向印度洋的方向，緬甸和印度說不定要受他的威脅和蹂〔第279頁〕躪。我們更要覺悟，敵寇是始終沒有斷念要整個包圍我們中國，徹底使我們孤立，隔斷我們對國際的交通，當然，我們中國在南面西面對友邦的交通供給線，不是日寇所能完全斷絕的，而且在軍略上來說，他要擴大戰爭區域，勢必至戰線愈延長，兵力愈分散，他國內物資，本來已極缺乏，所有生產，斷斷趕不上他的消耗。戰線愈長，區域愈大，他海上空中的交通供給線愈困難。他想完全包圍我們，而我們反侵略各國就一定可以給他一個反包圍，把他兵力節節截斷，各個擊破，使他首尾不能相顧，我預想將來對敵寇的戰事，反侵略各國等到他戰場擴張到相當的程度，就要在海空方面，先給他一個最大的懲創，而後再在陸上，澈底的予以整個的殲滅。但是我們必須事先警戒，預先準備最惡劣的局面，然後才不至臨事倉皇。我們要準備敵人徹底來包圍我國，準備?敵人截斷我們的國際的交通的時候，我們在後方，仍能夠一樣穩定支持，前線仍能夠一樣沈?奮鬥，我們更要認識時間是決勝的主要因素。我們要自信支撐過這最艱難的一段以後，我們一定能配合反侵略各國的行動，將敵人徹底的殲滅。我們真要十分確實的準備，堅強無比的決心，用最英勇的犧牲奮鬥，求取我們的最後勝利。
我們軍民同胞更要知道，現在我們抗戰在國際上的形勢是徹底有利，但是專靠國際形勢而存僥倖之心，是萬萬要不得的。「自助人助」，是不易的真理，世界任何事，都要首先靠自己能努力。必須覺悟戰爭形勢刻刻變化的，如果不能自立自強，真正做到自給自足，那麼將來或者遇到不可想像的困難，就要無法應付而功虧一簣，這不但在軍事上是一個嚴重的危險，而從立國久遠的基礎上來講，更要十分警惕。要知道，如果我們的社會政治經濟教育沒有真正自立的基礎，即使我們軍事勝利了，把敵寇消滅了〔第280頁〕，最後仍有失敗的危險。凡是不能真正自強自立的民族，徒然依賴外面形勢，而疏忽大意，甚至驕矜懈怠的，最後必然失敗。試看古今歷史，儘有打了空前勝仗的國家，而在二十年三十年以後，遭受更大的失敗，甚而至於淪亡的，這種例子，不勝枚舉。就在最近歐洲戰爭中，也有若干國家，足為我們的鑑戒。今後的世界上，更沒有僥倖苟且而能生存的民族，一切都要靠?自身有真正立國的實力。我們的抗戰，原是為建國，同時也為要實行我們的三民主義。唯有全國一致，在抗戰中積極努力，把三民主義完全實行，立定了國家堅固不拔的根基，才能保障我們民族永久獨立生存。我們要有遠大的眼光，堅苦的決心，斷不可以因循怠忽，坐誤時機，種下將來百世的禍根，而陷後代子孫於奴隸牛馬的境地。所以我們目前，不論敵勢優劣如何，也不問國際形勢如何，總要忍苦茹艱，充實我們的國力，鞏固我們的國基，要預想到在任何惡劣的形勢下，我們都要有所以自立之道，然後我們能有力量，擊敗敵寇，求取勝利；然後我們能有資格，取得獨立平等的地位；然後，我們國民革命才能成功，三民主義才能實現，民族生存才有永久的保障。
講到這裏，我要特別喚起我們同胞注意中國國民黨九中全會「加強全國總動員」的決議案。我們現在已參加世界的戰爭，獻身於世界的舞台，更要知道，我們過去種種，實在沒有做到全國總動員，百事廢弛鬆懈，一切不像戰時，這四年多以來，依舊普通，一如平時一樣，社會既沒有積極緊張的戰時景象，個人沒有刻苦奮發來過戰時生活，組織不嚴密，行動不整齊，老實說，我們實在夠不上現代民族的精神，亦說不上作一個參加現代戰爭的戰鬥員。已往姑且不必追溯了，從今以後，如果我們仍舊因循過去〔第281頁〕，社會依舊不成為戰時的社會，政治依舊不成為戰時的政治，經濟依舊不成為戰時的經濟，教育文化亦不成為戰時的教育文化，一切國民生活，不成為真正戰時的國民生活，那我們不但沒有戰勝的希望，而且也無以立國在將來的世界。
各位同胞們，就在民國三十一年元旦開始，我們要徹底立志，實行全國總動員，不論在精神方面、物質方面、制度方面、乃至習慣行動和一切生活方面，都要整個革新，以造成戰時的氣象。我們一切國民，都要犧牲自由，放棄安樂，尤其當此戰事一天天的緊張，供給一天天的艱難的時候，我們首先要厲行節約，要從事勞動，每一個同胞，不論農工商學，都要各就本位，竭盡職責，切莫作一個於戰時無益，甚至於戰事有害的人。我們必須徹底革新我們的精神思想，集中我們的意志和才能，發揮我們全國人力物力和地力，貢獻一切的所有，來供國家的支配，完全為?國家戰鬥而使用。我們必須趁這個時候，立定我們國家真正平等獨立的基礎。要覺悟到我們不流血流汗，吃苦耐勞，斷不能得到後代子孫的解放。我們總要徹底覺悟，下定決心，必須犧牲個人小我的自由，爭取國家民族整個的自由；犧牲個人一時的安樂，求得世世子孫永久的安樂。希望我們全國同胞，就在今年這一年中，以昨死今生的決心，建立我們抗戰勝利的基礎，同時建立我們國家真正平等獨立的基礎，使我們民族能得到永遠生存的保障。我們要刻骨銘心的不忘淪陷區域同胞的痛苦，不忘死難軍民的遺志。我們務必自愛自重，自勉自強，要使自身真能不愧為反侵略陣營中一個戰鬥員。大家同心同德，造成我們國家為一個堅強的戰鬥體，而後可以消滅敵寇，打倒侵略暴力，重奠世界和平；而後可以完成三民主義，實現我們富強康樂新中國的理想〔第282頁〕，盡到我們中華民族對這一個偉大時代的使命。我願我全國軍民，和海內外全體同胞，都以這個蓬勃熱烈的精神，和堅如金石的決心，來迎接民國三十一年的元旦，來承接我們前面的光明，紀念我們 國父手造中華民國的偉績。我以無限的熱誠和信心，祝我國全國軍民同胞，奮發努力，祝我們抗戰勝利，與反侵略國家共同奮鬥的成功。

【下一篇】【回上層目錄】


新生活運動八週年紀念告全國同胞書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國三十一年

版面原件：第283頁，第284頁，第285頁，第286頁，第287頁，第288頁

〔第283頁〕

——中華民國三十一年二月十九日——

〔要旨〕
一、新生活運動，就是要使民族道德復活，和國民生活革新。
二、希望全國同胞切實做到以下幾點：
① 1、徹底實行戰時生活。
② 2、切實加強全國總動員，以達到新生活運動的目的。
③ 3、我們要從服務中，養成親愛互助的精神，對同胞服務之中，勸勉大家厲行戰時生活，以利全國總動員的實施。
三、實行戰時生活的同時，要從明禮尚義崇廉知恥做起，負責任，守紀律，明是非，別公私，乃是實行戰時生活的基礎。
四、大家共同一致，立定決心，徹底實行戰時生活，和全國總動員的實施，以完成抗戰建國的成功。
〔本文〕
今天是新生活運動第八週年紀念日，回想我在南昌發起這一個運動的時候，正是內憂外患非常嚴重的時候，我所倡導的新生活運動，實際就是明恥教戰的運動，要使民族這德復活，國民生活革新，以達到抵禦外侮與復興民族的目的。我屢次說過，我所要提倡的新生活，就是要我們國民厲行戰時生活，而所謂戰時生活，亦就是現代生活，凡不合乎戰鬥要求的生活，就決不能適應生存於現代的世界，凡不能實行戰時生活的國民，就決不配作一個現代的國民。這幾句話，想必我們同胞是聞之已熟了。現在我們〔第284頁〕對倭抗戰，已將五年，由於國際局勢的進展，我們已經與反侵略各盟邦建立了並肩作戰的關係，我們已經莊嚴的負起了共同打倒侵略暴力，重奠世界正義和平的責任，二十六國共同宣言的發表，是今後世界人類的明燈，是我們中國進入現代文明國家之林的開始。我們國家的地位，是比從前提高了，我們的前途，比之以前是格外的遠大了，而我們的任務，比之以前是更加艱鉅了。我們要怎樣才對得起四年半以來軍民犧牲的慘烈，才對得起被難同胞流離痛苦，才不辜負各盟邦對我們中國的期待？我可以很簡括的告訴國民一句話，就是要全國動員來實行戰時生活。
我在新生活運動第五週年紀念時，曾經對我們同胞解釋新生活運動進一步的意義，我曾說隨?我們抗戰的進展，我們國民的生活方式和精神，要有更進一步的整飭和發揚。因之我們對於禮的解釋，應該由「規規矩矩的態度」進為「嚴嚴整整的紀律」；對於義的解釋，應該由「正正當當的行為」進為「慷慷慨慨的犧牲」；對於廉的解釋，應該由「清清楚楚的辦別」進為「實實在在的節約」；對於恥的解釋，應該由「切切實實的覺悟」進為「轟轟烈烈的奮鬥」。換一句話說：就是要我們每一國民，改正我們生活的觀念，刷新我們生活的習慣，不分前方後方，不分男女老幼，一致實行戰時生活，發揚戰鬥精神，造成我們國家為一個統一堅強的戰鬥體。現在我們檢討一下實際的效果怎麼樣，這四年多以來，在前線，在後方，在戰地，在淪陷地區，乃至在海外，確實有不少忠烈節義的行為，有不少可歌可泣的故事。這些民族道德最高的表現，不能不說是提倡新生活運動已收穫了相當的功效，但是一般的說起來，我們多數同胞的生活，實際並沒有實行戰時生活，甚至可以說還不曾具備戰時生活的概念和認識。我們國〔第285頁〕家雖然抗戰已將五年了，實在還不曾做到全國總動員，一切還都是鬆弛放任，與平常沒有多大區別。我們的社會，不成為戰時的社會，經濟不成為戰時的經濟，教育不成為戰時的教育，各級政治，也不成為戰時的政治，這不能不說是我們抗戰期中一個很大的缺陷，而我們檢討新生活運動的成績時，更不能不認為是一件很大的遺憾。今後我們戰鬥的范圍，將更擴張，性質將更劇烈，必須我們能急起直追，爭取勝利，然後國恥即可洗雪，民族可以復興，而全世界也可以得到解放；反之，如果再散漫因循，苟且偷安，那麼四年多的犧牲，都要功虧一簣，國家民族的前途，不堪設想。因之我在今天要為我國民深切勸告的就是澈底實行戰時生活，加強全國總動員，以達到我八年來提倡新生活運動的目的。
先說戰時生活。大家須知現代的民族戰爭，不僅是武力的競勝，而是整個國力的鬥爭；不僅是將士的作戰，而是全體國民的作戰。所以並世各國，一遇戰事發動，莫不立刻管制全國人民的生活，以配合戰爭的條件，集中全國的人力物力，供戰爭的使用，為國家而效命。在國民方面，一到對外戰爭的時候，也就應該立刻覺悟到國家的安危，就是個人的安危，不待政府督促，都能自動奮發，承受一切的艱苦困難，拋棄個人的自由與安樂，絕對的負責守紀，克己奉公，加緊勞動，加緊生產，加緊服務。有才能與勞力的，一切都奉獻國家；有財富和物資的，也都盡量節約，提供國家，以充戰時的需要；整個社會，應該特別有緊張生動、整齊嚴肅的氣象。有享受能力的人，要為戰時而拋棄享受；沒有享受能力的人，也都以享受為可恥，而不以享受為可羨；這樣的社會，才是真正戰時的社會，這樣的生活，才是有志氣的國民應有的戰時生活。總之一句話，在戰時是絕對的「國家至上」，而全國人民所努力以求的是「〔第286頁〕勝利第一」；在戰時祇有國家的利害，沒有個人的利害，只有軍事的成敗值得關切，絕對沒有什麼個人的得失值得計較。因之國家有絕對權力，管理一切人民的生活，限制人民的消費；而人民就有絕對的義務，接受國家的一切管制，不論貧富，都要犧牲個人的享受，不分職業地位如何，都要犧牲個人的安樂和自由。我們中國過去對於這一點上，實在不能不自認為落後，從今以後，希望全國同胞一致覺悟，澈底實行戰時生活，更希望互相監督，互相激勉，使一般愛國良知薄弱的人們，也不能不共同實行戰時的生活，這是第一點。
其次，我要勉勵我們同胞，一致實行全國總動員。現代戰爭中所謂「全國總動員」，不僅是以前所謂動員的限武裝將士的出動，也不僅是技術人員和國民勞力的征用；現在所謂全國總動員，是要以全國的人力物力為對象，使之增加，使之集中，而加以統制和運用，以加強整個戰鬥的力量。去年十二月九中全會通過了「加強全國總動員實施綱領」，政府根據這個決議，正在加強籌議，不久就要頒佈全國總動員法令，其主旨在運用全國政治社會機構，管理全國所有的勞力和物資，發動全國尚未貢獻的力量；一方面限制人民的消費，同時還要調節全國的生產和供給，並且規定每個國民的戰鬥任務，務使全國的人力物力財力與地力，達到最大效率的運用。這個總動員法令頒佈以後，凡我全國同胞，務必表裏一致，切實奉行，切不可以有絲毫的規避，更不可以徇私廢公，玩視法令，影響軍事，總要竭誠效忠，以盡到戰時國民的本分與義務；惟有如此，我們同胞才不愧為現代國家的國民，我們中國方不愧為反侵略同盟之一員，這是第二點。
〔第287頁〕
第三，為使大家都能厲行戰時生活，與實行全國總動員，我認為主要之點，是要以新生活運動的方法與機構為基礎，深入社會，厲行勸導，以身作則，樹之模範，而後可使家喻戶曉，父昭兄勉，養成共同一致，踴躍力行的風氣；使因循怠忽者有所激勵，且使自私者自知慚愧，而後政府法令所及的事項，也能由人民自動努力，圓滿達成。因之我要求各地負責推行新運的同志，和負領導責任的社會賢達，共同奮勉。我們對於戰時生活的進行，與全國總動員的實施，一方面要由新運總會和各地分支會與服務隊，切實負起倡導的責任；更必須各級機關的首長，所有學校的教師，所有團體的負責人，乃至鄉鎮保甲長和戶長，都認為自己分內的事，對於僚屬同事，對於本鄉鎮保甲以內的每一公民和家庭子弟，都能不斷勸勉、不斷督促，使全國男女老少，都自勉為於戰爭有益的國民，而絕對不作於戰爭有害的國民。新生活運動總會本年的工作，已經規定，以推廣服務為中心，我們不僅應對戰士及其家屬服務，對受難同胞服務，還要為重要生產交通的員工服務，為回國僑胞與邊區同胞服務，乃至為盟邦的戰友僑民服務；我們要從服務中養成親愛互助的精神，更可與對同胞服務之中，勸勉大家厲行戰時生活，以裨利全國總動員的實施，這是我們報效國家的途徑，這才不負我提倡新生活原來的宗旨。
各位同胞還要知我們實行戰時生活，要從明禮尚義崇廉知恥做起，我們要養成刻苦沉?，厚重篤實的精神，切莫稍有浮躁淺薄，虛偽苟且的習氣。我們今天要求戰時力量的發揮，必先求戰時力量的集中；要求戰時建設和軍事的進展，首先要擁護紀律的森嚴，力求社會的安定。凡是薄弱，虛浮，耐不住艱難，經不起磨鍊，而要互相責難怨望的，根本不能作戰時的國民；凡是言行隨便，輕信妄動，而不顧國〔第288頁〕家紀綱與軍事利害的，就最易中敵人間離的毒計。因之，我認為負責任、守紀律、明是非、別公私，乃是實行戰時生活的基礎。我們要時刻不忘奮鬥，隨時準備犧牲，更須步步踏實，事事戒慎，貢獻小我一切的所有，發揚民族固有的正氣和偉力，然後抗戰才能達到勝利，建國才能完全成功。
總之，今天我們中國已經負起空前艱鉅的責任，立在存亡成敗重要的關頭，我們要適應戰時要求，加強抗戰力量，消滅敵寇，打倒侵略暴力，全靠我們同胞一致覺悟，切實奉行國家的法令，根本改變我們過去因循散漫怠惰自私的生活觀念和生活方式，來實行刻苦節約，緊張活潑，整齊嚴肅的戰時生活。我們此時多一分努力，民族百世前途，就多一分保障，我以戰時生活的實行，和全國總動員的實施，預卜我國抗戰建國的成功。全國同胞們，為了國家，為了後世子孫的幸福，為了全世界反侵略陣營的勝利，就從今天起，立定決心，共同一致，向前努力吧！


告印度國民書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國三十一年

版面原件：第289頁，第290頁，第291頁，第292頁

〔第289頁〕

——中華民國三十一年二月二十一日——

〔要旨〕
一、殷望印度國民積極參加反侵略陣線，同為爭取人類自由而努力。
二、對英國政府致誠摯之期待，深信必能從速賦予印度人民以政治上之實權，使發揮精神與物質無限的偉力，以參加此次反侵略聖戰。
三、共同一致擁護大西洋憲章與二十六國反侵略共同宣言，攜手合作，以求得最後之勝利。
〔本文〕
余夫婦此次訪印，駐留半月，得與印度軍政當局以及一般友好，開誠商討吾人之反侵略計劃，與彼此共同奮鬥之目的，幸獲一致之同情，與全力之贊助，殊覺愉快。余今任務已畢，即將回國，而與我全印友好作別矣。祇因留印日淺，對印度國民，未能盡我所言，故於此臨別之時，一傾我懇摯嚮往之心，藉申平生之積愫。余所欲首先提及者，自余到印之後，得悉印度全國對於反侵略戰爭，皆有一致之決心，此實余所引以為深慰者也。我中國與印度合佔全世界二分之一人口，兩國連毗之國境，達三千公里之長，其文化經濟互相交流之歷史，有二千餘年之久，然而兩國間從未有一次武力之衝突，此種悠久之和平邦交，實為世界上其他各國間所未有，此足證明吾兩大民族實為世界真正和平之民族。時至今日，世界和平已為野蠻之侵略暴力所威脅，我中印兩國不僅利害攸關，實亦命運相同，因此我兩大民族，惟有共同一致積極參加反侵略陣線，並肩作戰，以實現真正之和平世界，竭盡吾人應盡之責任。抑中印兩國〔第290頁〕國民之德性，有一共同之特點，即兩國均以捨身取義，殺身成仁相崇尚，吾人之傳統精神，厥為不惜犧牲自己，以達成救人救世之目的。我中國對於此次戰爭，亦即為此犧牲精神之表現，故毅然參加反侵略陣線，此非僅為爭取中華一民族之自由，實為一全人類之正義，爭取整個人類之自由也。余敢向我兄弟之邦印度國民建議，吾人在此人類文明存亡絕續之交，惟有各盡其所能，以取得世界人類整個之自由，蓋只有在世界人類整個自由之中，乃能獲得我中印兩大民族之自由。無論中國與印度其中如有任何一民族不能得到自由，則世界即無真正和平之可言。至於現在世界大局之形勢，只有兩個壁壘，凡為國家與人類求自由者，皆必毅然站在反侵略陣線，其間決無中立旁觀之可能，蓋此時實為全體人類禍福之總關鍵，決非一國一人之爭，亦非某一國與某一國間各別之利害關係，凡參加反侵略陣線之同盟者，無論何國，皆在整個反侵略民主陣線之中共同合作，而非單獨與某一個合作與不合作之問題也。吾人於此憬悟民族主義之意義，在太平洋戰爭開始以後，已應乎時代而有一甚大之轉變，各民族求得自由之方式，今昔實亦有所不同，現在各反侵略國家無不要求印度國民在此新時代中，盡其應盡之責任，以求自由世界之生存，印度之將來，實為此自由世界整個之重要部份，同時世界大多數人士，皆已同情印度之自由，此種寶貴難得之同情，決非任何有形物質力量之代價所可取得者，余以為應特別珍重，而使之勿失也。
誠以此次戰爭，實為全體人類自由與奴隸之戰，光明與黑暗之戰，換言之，即是與非善與惡之戰，亦即世界被侵略與侵略暴力之戰，倘此次戰爭反侵略陣線失敗，則世界文明必倒退百年而不止，全體人類之慘劇，將不知伊於胡底矣。
〔第291頁〕
姑就吾亞洲而言，日本軍閥之暴虐，有非言語所能形容者，高麗臺灣自日人併吞以後，其人民所受壓迫與痛苦，既鉅且深，固已足資吾人之借鏡，祇述我中國此次抗戰所受日軍之殘暴行為，在一九三七年十二月南京被陷時之一例言之，一週以內，全城人民被屠殺者多至二十餘萬人。此五年以來，全國人民幾乎無日不受其飛機大砲之轟炸，凡暴日鐵蹄所到之地，無論男女老幼，非被污辱即受荼毒，尤以智識分子與青年學生所遭之慘劫為更甚，殘暴之日寇決不使稍有智識與思想者容留一人於社會之內，故對於學術機關與其稍有文化歷史關係之建置，無不徹底摧殘；舉凡日常生活必需之工具，如炊具之鋼，耕具之鐵，與手藝工具之類，無不搜括擄掠毀滅無遺。其在軍事佔領區域內，除姦淫洗劫焚燒殘殺不計者外，更復藉其暴力，到處開設煙館賭場與妓館，不僅腐化吾人之生活與體質，且圖滅吾人之心靈。此種慘無人道，暗無天日之醜行，實非全世界文明人類與我仁慈高尚之印度國民所能想像。然余茲所述者，猶不過為中外人士所共見共聞者之一端，尚不足以暴其黑暗於萬一也。
當此野蠻暴力橫行，黑暗籠照於全球之時，吾人為世界文明及民族自由計，我兄弟之邦印度國民與我中國國民皆宜共同一致擁護大西洋憲章與二十六國反侵略共同宣言，積極參加此次反侵略陣線，聯合中英美蘇等各同盟國，攜手同登此爭取自由世界之戰場，以求獲得最後之勝利，完成吾人在此一時代無可推諉之使命。
最後，余對盟邦英國政府特致誠摯之期待，余且深信我盟邦之英國將不待人民有任何之要求，而能從速賦予印度國民以政治上之實權。俾能發揮精神與物質無限之偉力，印度此次參戰，因為求取反侵略〔第292頁〕民主陣線之勝利，實亦為其本身自由之得失有莫大之關係，余以客觀地位，認此乃為於大英帝國有益無損最賢明之政策也。


國民精神總動員三週年紀念告國民書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國三十一年

版面原件：第293頁，第294頁，第295頁，第296頁，第297頁，第298頁，第299頁，第300頁，第301頁

〔第293頁〕

——中華民國三十一年三月十二日——

〔要旨〕
一、我們中國在發動反侵略的戰爭方面，已居世界先鋒地位，在發揮抗戰精神方面，已為全世界反侵略的砥柱。
二、凡是緒戰中僥倖得志的一方，往往就是最慘敗的一方。自古哀兵必勝，義戰必成。
三、一個堅強的戰鬥體，所以能夠制勝的原因，就是精神力量居其九，物質力量居其一。
四、全國同胞應切實做到：
①1、發揚民族精神。
②2、發展國防科學。
③3、推廣工作競賽。
④4、厲行節約儲蓄。
五、實行戰時生活，振作社會風氣，發揮民主精神，完成偉大使命。
〔本文〕
全國軍民同胞：
自從國民精神總動員綱領頒佈以來，到今天已經整整的三年了。這三年中間，國家經歷了不少的艱難，國際發生了很大的變化，我們全國軍民，自始至終，同心一德，沉?堅定，抵抗強寇，已使全世界人士認識了中華民族的精神，是世界和平堅強的堡壘，使敵人認識了中國精神和道德力量的不可輕侮。〔第294頁〕自從太平洋戰爭發生以後，我們中國由單獨對倭抗戰，進而與世界反侵略的同盟國家並肩作戰，成為反侵略陣營亞洲方面惟一的基礎，我們的任務，此後當然是愈艱鉅，責任亦更重大了。我們不僅負荷了國家民族百世興亡的責任，同時也負起了人類文明與國際主義存亡絕續的使命。今天的世界，因為有了我們中華民族再接再厲屹立不搖的抗戰，所以能增強反侵略同盟各國的信心，激發民主集團敵愾同仇的士氣，因此我們更應該奮勵自勉，不可稍有一點懈怠疏忽，否則不僅足以影響反侵略戰爭的大局，也要陷我們民族世世子孫於萬劫不復的境地。我們中國在發動反侵略戰爭方面來說，已居於世界先鋒的地位，在發揮抗戰精神方面來說，我們更要自勉為全世界反侵略的砥柱。這是我們同胞今天應有的認識和決心。
我在今年元旦曾經警惕我們同胞，「在最近幾個月以內，敵寇一定還要更猖獗，太平洋上我們反侵略不利的消息，還要陸續而至，我們要準備?更危險惡劣的局勢，敵寇凶焰已經慢慢的從太平洋移向印度洋方面，緬甸和印度說不定皆要受他的威脅和蹂躪。」我當時這樣的預言，就是因為日寇對於宰制太平洋包藏禍心，處心積慮，已在二十年以上，而我們太平洋上的友邦一貫的崇信和平，不加戒備，所以初期緒戰的失利，是勢所必然的。當時我又說明「我們必須等到敵寇戰場擴張至相當的程度，使他戰線愈延長，兵力愈分散，我們乃可乘虛抵隙，處處打擊，節節截斷，先給他一個最大的懲創，而後再予以澈底的殲滅」。同胞們，現在這個時候就是懲創敵軍的機會已經快到了，他的崩潰，亦就從此開始了。大家須知道世界戰史所昭示我們的，凡是緒戰中僥倖得志的一方，往往就是最慘敗的一方。自古哀兵必勝，義戰必成；現在中美英蘇四個世界上最大的國家，以及荷蘭澳洲等英勇堅挺的民族，都已共同一致，〔第295頁〕結成一條戰線，軸心暴力無論在人口土地物資一切條件上，決不能與我反侵略陣營相比。至於從精神上來說，敵人是勞師遠出，侵略我們，要我們作他的奴隸牛馬，而我們的目的在求民族平等自由；他們戰爭是為私慾，我們戰爭是為公理。自古以來，正義必然戰勝強權，公理一定戰勝私慾。大家要知道侵略者表面儘管猖狂，而內心實在是虛怯萬分，這因為他們的作戰，並沒有正大光明的理由，所以他師出無名的兵士略地愈廣，必然愈感到前途茫茫，永無了期。明瞭了這個必然的道理，就可知道敵人在戰略上是不能不行險僥倖，取快一時，而最後之結果，無論在精神上、物質上，以及空間和時間上來說，侵略者未有不失敗消滅的，但是我們要在空間和時間上求得最後勝利，那我們必須穩定沉?，先要我們持久苦鬥的精神。
我們既經認識了精神是確立最後勝利的基礎，我們首先要檢討一下三年以來我們是否已經踏實的達到精神總動員的標準？在發揚民族精神方面，是否已經恢復了我們救國的道德，我們是否已經補足了物資的不足，克服了物質的困難？在實施全國總動員方面，我們的人力是否已經充分發揮，物力是否已有充分節約和儲蓄？而我們人力物力的組織是否已經充分合理的與戰時要求相配合？誠然，運用民族精神的力量，已經使我們度過了不少的艱辛，克服了不少的困難，但我們更當求其效果的增大，更當求其發揮到最高度。我們的民族精神，是經過三千年來聖哲的教化培育而成的，這種教化深入人心，源遠流長，所以能如長江大河，一發而沛然而莫之能禦。我們有這種認識，所以更要求其充實。這種民族精神，既然可以補充物質的不足，更要運用他來創造物力，積蓄物力。我們抗戰將近五年，民族的力量愈見增〔第296頁〕強，國家的地位愈見提高，我們更要自強不息，一方面就我們的優點，力求進展；一方面就我們的弱點，儘量補救。我們知道一個堅強的戰鬥體，所以能制勝的原因，是精神力量居其九，物質力量居其一。我們 國父常說：「武器為物質，能使用武器的全在人的精神，兩項比較，精神能力居其九，物質能力居其一。」因此可以知道，我們用一分精神，應該在物質上發生十倍的力量和效用。我們至少用一個錢要發生兩個錢的效用，一個人要當兩個人的用，一個時間要當兩個時間的用，這才是運用人力物力和時間的道理。運用的方法，最要的是有組織、有秩序，運用的成效，最要的是有紀律、有精神。國家總動員的真諦，即是每一個人每一分物力，必須參加到抗戰建國的組織機構當中來運用，所以在國家總動員時候，實施精神總動員尤為重要。我們了解了這個意義，我們全國同胞就應該對於今年精神總動員四項要目，更要體察實行，才可對得起抗戰殉難的軍民同胞，才不愧為中華民族黃帝的子孫。
第一、發揚民族精神。我們的立國精神，是一種不屈不撓至大至剛的民族精神，抗戰以來，我們國民這種精神的發揮，創造不少驚天地泣鬼神的光榮史蹟，更是造成了無數英勇輝煌的戰果，引起了全世界的讚揚與尊敬。我們抗戰的精神，一貫地是聞勝不驕，遇敗不餒，百折不回，沉?堅定的。我們認清了這個目標前進，威武不屈，貧賤不移，富貴不淫，一切的威脅利誘艱難困苦，都不足以動搖我們的決心。因為我們具有這種浩然之氣，嚴整之風，我們把握住正確的中心，所以能「意志集中，力量集中」；因為我們認清楚這一個正大光明的目標，所以能認識「國家至上，民族至上」；因為我們不屈不撓，剛毅堅決的朝?這個目標前進，所以人人能認定「軍事第一，勝利第一」，而不惜犧牲一切，以求達成〔第297頁〕我們抗戰建國的任務。我們何以能具有這種民族精神？是因為我們幾千年來民族道德的教化，深入人心，人人具有忠孝仁愛信義和平的道德精神，所以能培養成功正確的民族觀念，我們的人生，亦由此充實而光大。今天戰事已達最重要階段，中國要為世界作砥柱，我們更要盡量發揮這種優秀無上的民族精神，特別要注重在教化方面入手，來樹立愛國的道德和建國的信心，尤其是教育家更要以哲學教育，來充實青年的人生。教育家必須注意我們中華民族是有他悠久一貫的傳統精神，更須注重我們民族自有獨立自強的人生哲學，使我們青年個個人都能發其獨立的人格與愛國的精神。我曾經指示全國青年要努力擔負淵源於民族哲學的三民主義之文化運動，以建立民族獨立的哲學，發揚建國積極的精神。正因此故，精神總動員綱領第五章精神之改造中所要養成的奮發蓬勃之朝氣，就是這種慷慨激昂，至大至剛的浩然之氣。我們教導青年，必須力戒狹隘、仇恨、陰險、偏執、邪僻、舍本求末、自暴自棄的劣性，要打破其自私自利的企圖，正所以養成其公忠體國光明正大的人格，革除其苟且偷生的習慣，正所以養成其成仁取義，死生不渝的氣節，糾正其紛歧錯雜的思想，是要充實其明是非、辨邪正的知能，無愧為一個獨立自強的一個中華民國的國民，改正其醉生夢死的生活，是要發揮其明禮義知廉恥的德性，不失其為堂堂正正的中華民族黃帝的一個子孫。概括說一句，我們要發揚我們民族精神，導引國民奮勇邁進，必須以民族哲學來改造生活，以民族哲學來充實人生。
第二、發展國防科學。沒有國防即沒有國家，沒有科學即沒有國防。我們抗戰以來，在物質方面最感到缺憾，是國防尚未充分鞏固，其原因祇是由於科學沒有相當發達；精神動員的主要效果，既是在於〔第298頁〕可以補充物質的不足，所以對症下藥，我們必須從動員全國科學家的求知精神，和動員全國國民科學精神方面入手。現代化的武器，隨時在進步改良，抗禦新武器的方法，同時也在進步發明，攻擊坦克車的武器，防禦磁性水雷的方法，防空聽音的無線電波的使用，都是在證明科學家的求知精神，一經動員，軍事上、國防上，可以隨時解決困難。所以今天我們全國科學家必須動員起來，集中我們科學家的力量，發揮研究的精神，創造國防科學的新發明，貢獻國家，鞏固國防，還要在物質缺乏的時候，發明代用品以補充物質的來源之不足。同時我們更要在各級學校和全體社會中間，特別發展國防科學運動，增加國民的科學知識，普及科學方法的運用，改造生產方法，增加生產總量，以積蓄國防的力量，使國民經濟迅速地達到工業化，一切工業達到標準化的地步。這是精神總動員對於一般科學家和學校教員以及全體國民的要求，我們必須以精神創造物質，以科學鞏固國防。
第三、推廣工作競賽。人力物力的運用，必須經過嚴密合理化的組織，才能產生宏大的效果。但是這偉大的成功，其產生的條件，不僅僅在於分工合作的運用方式，而更在於奮發猛進的工作精神，良好組織可以產生最有效的管理，自動的精神，才能維持良好的組織。我所以要提倡工作競賽運動的宗旨，即在於此。因為良好的組織和有效的管理，是使每一人力每一物力得以充分發揮至最高點，我們如要達到這個目的，必須人人有自覺自動的工作精神；這種自覺自動的精神，如何激發，就是要一種競賽的精神。因為我們平時的工作，常常假定一種理想的目標，達到這個水準時，我們便自己感到滿足，感覺愉快，但當競賽的時候，我們的目標變成不固定的，我以能勝過他人，超出他人為滿足，為快樂，人人有〔第299頁〕如此精神，目標才能永遠推進，水準才能不斷提高。我們對於工作發生興趣，不斷向上，不斷前進，整個工作的效率，自然提高，每一個人工作的能力，也自然加倍增進。世界上各種事業各種部門，傑出的人才，其能力是如此磨鍊而成的，其動機則出於競賽，其成功則見於工作，其運用則源於精神。所以國民精神總動員成績的考核，是以全國從業者的工作精神為衡量的，我們現在要求全國同胞人人有高尚純潔的事業心，不苟且、不自私，集中力量於工作，勇於工作，樂於工作，養成蓬勃自發的精神，必須推廣競賽運動，來激勵工作。
第四，厲行節約儲蓄。我們對於今後整個世界戰局，要得到最後勝利，我們勢必準備?持久戰，更須準備?遭遇最艱苦的局面。大家須知我們過去四年半所過的生活，並不是真正的戰時生活，也還說不上生活真正的困難，真正的戰爭是從現在才開始，因之我們戰時生活，亦要從現在開端。我們要應付日益艱苦的局面和解決隨時發生的困難，我們仍然要運用精神來支撐，來克服。我們一方面要發揮刻苦的精神，來忍受物資的不足，一方面要發揮創造的精神，來擴充物資用途。在生活享受方面，必須節約到最低限度，以配合戰時生活。我們節衣縮食，固然不能不說是刻苦，但是節約下來的物力，用之於建國，用之於抗戰，他所發生的價值，當然千百倍於個人的享用。我們一念及此，即可不覺其苦，不改其樂，精神的安慰，必然可以超越物資的困苦。古人以菲薄飲食而厚養其父母，為孝子之榮，我們戰時生活的節約，實際上等於對民族行其大孝，亦即是對國家盡其至忠，我們遭逢?這樣千秋難得的機會，正應該引為光榮和快慰。至於在開拓資源方面，必須以創造精神來盡力生產，我們地大物博，向來因為人未〔第300頁〕盡其才，所以地不能盡其利，物不能盡其用；因此，必須以創造發明的精神，去努力增加生產，才可以厚儲物力，以濟戰時之急需。我們中國在從前海禁未開，各國貨物未曾暢進來華的時候，我們國內物資，並無不足之憂。可知我們地大物博的國家，只要我們民族勤勞努力，一面生產，一面節約，那就決計沒有什麼困難不可克服的道理。總之，我們今後戰時生活，其共同原則，是要使國家每一個人力，每一份物力，都為抗戰而使用，而且都要用在戰線上決戰最有效的方面。除此以外，即是浪費。當此民族生死存亡關頭，如果還有此種浪費的行為，即是民族的敗類，應該公認為最大的罪惡。所以我們實施精神總動員，必須提倡節約儲蓄運動，大家須知這節約和儲蓄，就是戰時生活的基礎，只要我們大家能夠切實從事節約和儲蓄，那麼無論國家和個人，就不會有什艱難的生活了。因此我們要克服困難，要爭取勝利，就必須以節約來儲蓄物力。
上面所說四點：（一）發揚民族精神，就是以哲學充實人生，奠定精神動員的基本，因之我們要提倡三民主義文化建設運動。（二）發展國防科學，就是以科學鞏固國防，是要集中發揮我們智識能力，以趕上時代需要，所以我們要努力國防科學運動。（三）推廣工作競賽，就是以競賽方法來激勵戰時工作，增進我們人力物力的運用，因之我們要加強工作競賽運動。（四）厲行節約儲蓄，就是以刻苦節約的精神，來補助物力之不足，以儲蓄生產的方法，來防止生活的困難；亦就是要改正我們國民生活，發揚戰時愛國的精神，因之我們要普及節約儲蓄運動。我們希望全國同胞對此四點，都能篤實履行，那麼我們必然可發揮精神力量，來補充一切物資的不足；亦就可以克服一切的困難，由精神總動員達到物質總動員，以完成我〔第301頁〕們戰時的國家總動員。同時更希望我全國同胞，從速立定決心，實行緊張、嚴肅、迅速、確實、刻苦、勤勞的戰時生活，來振作社會的風氣，適應戰時的要求，庶幾精神總動員不致徒託空言，而能夠發揮實際的效果。我們要確實相信，只要我們能發揮民族精神，必然能驅逐敵寇，建設獨立自由的國家。同時由於我們精神煥發，必然更能鼓舞同盟國家的士氣，堅定他們必勝的信念，來共同扶持正義，肅清侵略。所以國民精神總動員從今年起，要比之以前更進一步的努力，我們不獨要發揚救國家救民族的犧牲精神和奮鬥精神，更要樹立救世界救人類的道德和信仰，發揮我們三民主義偉大的精神力量，以完成我們救國救民救濟全世界人類的神聖使命。


為實施國家總動員法告全國同胞書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國三十一年

版面原件：第302頁，第303頁，第304頁，第305頁，第306頁，第307頁

〔第302頁〕

——中華民國三十一年五月四日——

〔要旨〕
一、國家總動員法是現代國民對國家應盡的初步義務。
二、要為整個世界人類文明幸福而貢獻人力、物力、和財力。
三、國家總動員法的頒佈，其主旨在使前方的供應能夠充足，後方 的生活能夠安定，以達成持久戰的目標。
四、認識法令的重要，切實做到：
1、要努力奉行法令規定。
2、利用國民月會解釋法令條文。
3、要協助政府徹底執行。
4、要參加同業組織，助成法令的實施。
五、奮發精神，節約生產，貢獻智力，完成抗戰建國使命。
〔本文〕
全國同胞：
國民政府在三月二十九日頒佈了國家總動員法三十二條，現在政府宣佈這個法令，就要從明天五月五日起開始實施。我們頒行此法於黃花岡先烈紀念日，而又決定在 國父就任大總統紀念日宣佈本法的實施，是要我們同胞追念 國父與先烈對反革命勢力決鬥的精神，為抗戰建國而積極的刻苦耐勞和努力〔第303頁〕奮鬥。我今天鄭重向各位同胞宣佈，希望我們全國同胞一致認識這個意義，重視國家總動員法的神聖，擁護國家總動員法的實行。
我們 國父從前論及革命救國成功的要訣有兩句重要的話，就是「貢獻能力」與「犧牲自由」。我們國家實施這個總動員法，也就是要求我們國民為保衛民族自由與整個人類自由而犧牲個人的自由，為加強戰鬥力量而貢獻每一個人所有的能力。現代的世界，是一個發揮民族總力以保衛民族生存和人類自由的世界，一切個人本位的觀念和思想行動，均成過去，必須是具有戰鬥能力的國家才能擔任世界和平的責任，必須是人力物力具備高度組織的國家才能立足於今日的世界。我們今天所宣佈實施的總動員法，是現代國家求得生存所必要的一個基本法令，總動員法所規定的事項，都是現代國民對於國家應盡的初步義務；我們國家能否生存於今日的世界，我們國民是否有現代國民的資格，能不能與現代各國的國民並駕齊驅，都要看我們對這個總動員法的實施程度如何而定。
我們抗戰至今已將五年，開戰之初，就表示了我們作戰的目的是為民族生存獨立而戰，同時即為國際正義與自由而戰。現在我們抵抗暴敵日本的單獨抗戰，已經與世界上反侵略盟邦打倒侵略暴力的大戰連接為一，今年元旦二十六國的宣言，是我們共同作戰的信條，是我們奮鬥到底的目標。這次大戰遍及於五大洋五大洲，全世界皆為決戰的場所。這一個世界的大戰，人類的犧牲與痛苦，可謂到了極點。我們必須要徹底消滅這侵略的惡魔，根本奠立世界的和平，我們的戰爭才算是真正的勝利，我們的世世子孫才有自由生存的餘地。因之我們更要有持久作戰的準備，作艱苦奮鬥的打算。為了這個理由，我們更〔第304頁〕不能不加強我們全國總動員，更不能不進一步發動我們全國人力物力財力和智力，來供戰爭的使用，來充實戰鬥的力量。我們每一同胞要知道我們此時貢獻人力物力和財力，不祇是貢獻國家，而且是為整個世界人類文明幸福而貢獻，這意義是何等偉大。更要知道這次戰爭是世界規模的全面戰爭，我們中國至少要在盟邦之中不落後，所以我們比之以前要更加刻苦，更加奮發，更加勤勞，發動我們蘊藏未發的力量，加以嚴明的組織和合理的使用，而這就必須大眾同心一德，來實行國家總動員法。
我們這一次實施國家總動員法，論到立法的內容，和世界各國所頒行的沒有多大差異，但是我們有一個特點，我們總動員法的頒布和實施，不祇是國策的執行，而且是民意的實現。我們抗戰開始的第二年，就頒布了抗戰建國綱領，作為政府人民在戰時一切設施和行動的基準。這一次總動員法，就是根據抗戰建國綱領的要旨和精神而制定的。我們的國家總動員法，可以說是抗戰建國綱領的具體化，和進一步的法制化。從此以後，我們國民可以明白知道為執行國策，我們個人在積極方面應該有怎樣的努力，在消極方面應該受怎樣的限制。由此集中我們的意志，整齊我們的行動，來提高我們抗戰的力量。在另一方面說，因為我們戰爭是發於自衛的必要和正義的自覺，所以在軸心侵略者是壓榨他的人民，而作他侵略政策的犧牲，但在我們中國，則是一般民意要求國家權力的正當發動，來實行戰時的體制，保衛民族的生存。我們輿論的督促，專家學者的討論，各級人民代表機關的建議，從事沒有戰時的一切人力物力和財力，國家不應該施以統制和管理，只有批評統制管理的不嚴密，不周到，不徹底。我們抗戰五年，一般人民受盡艱苦，而毫無怨言，願意犧牲而毫不猶豫，因此這一次總動員法的實施，可以說是我們〔第305頁〕愛國同胞真正民意的要求；我可以斷言，只要執行機關矢勤矢慎，公忠體國，決不是少數自私自利的民族敗類所能阻礙抵制和逃避的。政府為實施本法，當然要嚴密監督，周詳設計，體察情勢的必要，陸續頒訂各種單行法規，一面改進現有辦法，來貫徹本法的主旨，務使前方的供應能夠充足，後方的生活能夠安定，以達成持久作戰和最後勝利的目標。
我們的國家總動員法，雖是現在才頒布實施，其實在過去我們並不是沒有實行動員，實際上各部門都已開始實行了。例如統籌生產，管制消費，調節物資，管理物價，管理金融，乃至發動勞力，發動智力，發動技術，政府主管機關都在分頭的執行，一般人民和社會也都在自動的實行；不過以往這些辦法，還都是部分的、零星的、不相連貫的，而且做得不夠確實，不夠普遍。現在我們有了國家總動員法，這種種業務，一切就都要法制化，系統化，普遍化，在法律之前，沒有一個人可以例外的，而且在這生死存亡的戰鬥中，一般國民在良心上與天職上，也不應該意圖規避於法律之外的。國家總動員法明白規定了一般人民對於戰時國家應盡的義務是什麼；就要表示國家在積極方面所要求於每一個國民的是什麼，在消極方面所要限制或禁止的是什麼；國民能夠積極奉行法令，盡他應盡的義務，政府不只予以保障，也將予以鼓勵。反之，如果頑視法令，逃避義務，那不僅是沒有現代國民的資格，而且是民族的敗類，這樣不僅政府要予以制裁，而全體社會也要予以唾棄。我在今年元旦，曾經昭告我們國民，「如果我們仍舊因循泄沓，社會不成為戰時的社會，政治與經濟不成為戰時的政治與經濟，一般國民生活，不像真正的戰時國民的生活，那我們不僅沒有制勝的希望，也將無以立國於將來的世界。」因此我當時希望〔第306頁〕我們國民，不論農工商學，要切實作一個於戰事有益的國民，至少作一個於戰事無害的國民。其實我們要爭取反侵略戰爭的勝利，只是自勉為不妨害戰事的國民還不夠，一定要各就本位竭盡職責，人人一致奮發，作一個於戰事有益的國民。現在有了國家總動員法的頒佈，我們全國同胞，更可以明白的認識怎樣奮發自勉的途徑了。
我們國家總動員法，條文規定得很簡括，也很明白，我今天不必一一解說。我祇希望我們同胞，認識這一個法令性質的重要，切實做到下面幾件事：第一，要努力奉行。這就是說對於所規定需要我們去做的，決不規避，決不隱匿，決不取巧。要知道國家任何法令的執行，都要靠人民自動遵守的誠意，要知道我們能不能奉公守法，是關係到戰爭的勝敗和民族世世代代子孫禍福存亡的前途。第二、要講明法令。我們一般同胞，知識程度高下不齊，對於國家法令，未必都能瞭解，我們的智識份子，機關首長，各界領袖人士，以及鄉鎮保甲戶長，應該利用國民月會，和一切集會的機會，向我們的同胞部屬子弟，解釋國家總動員法的條文，講明為什麼必須實施本法的意義，使大家徹底明瞭本法的內容，和國民自身的責任。必須一體明法，而後能一致守法。第三、要協助政府徹底執行。要知道法令規定，無論如何嚴密，而政府勸導督促的力量，總不能普遍達到每一個城市鄉鎮的國民；這就需要我們國民都能相互勸勉，相互監察，對於存心自私破壞法令的，對於執行法令不忠實的，要以疾惡如仇的精神，直道而行的態度，依照法令規定，和政府要求，坦白檢舉，使他們受到應有的制裁，必使玩視法令者有所儆惕，法令的執行能夠徹底。第四、要參加同業組織，互相砥礪。這次國家總動員法的條文，大部分在管制公私的〔第307頁〕經濟生活和經濟行為，為達成充實物資，發揮生產效能的目的，同業公會的組織，是必要的，希望我們從事生產、運輸、交易各種業務的同胞，要踴躍參加同業組織，以集體的意志，助成法令的實施，這不但是完成抗戰目的所必要，也是我們建立現代國家必由的途徑。
各位同胞，現在我們同胞已進入了更艱鉅更重要的階段，政府必以絕大決心，貫徹我們抗戰國策，實施國家總動員法所規定的項目，以造成我們國家為一堅強的戰鬥體。我們全國同胞，當此成敗榮辱的關頭，也必須加倍振奮，節約我們的生活，奮發我們的精神，提高我們的生產，開闢我們的國力，貢獻我們所有的勞力能力和智力，聽國家的支配，供戰鬥的使用，來創造我們世代歷史的光榮，這是我在今天懇切的期望。我全國同胞從今天以後，務必立定志願，實行國家總動員法，共同奠定我們國家現代化的基礎，樹立我們現代國民的資格，來完成抗戰建國的使命。同胞們，努力吧！


抗戰建國五週年紀念告全國軍民同胞書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國三十一年

版面原件：第308頁，第309頁，第310頁，第311頁，第312頁，第313頁，第314頁

〔第308頁〕

——中華民國三十一年七月七日——

〔要旨〕
一、十八年前 國父預測的「公理與強權之戰」，我們竟能躬與其 役。
二、檢討五年來抗戰經過，我國民實已在戰鬥中確立了整個民族道德上的權威。
三、今天世界上十分之九人類，都和我們同站在公理正義的戰線上，共同作戰。
四、我們中國已在東方大陸上負起主力戰的任務和責任。
五、盡其在我，自立自強，以盡責任，以達目的。
六、今日抗戰形勢，正在成敗存亡的轉捩點，大家要加倍
努力，貫徹始終，完成使命。
〔本文〕
全國軍民同胞：
今天是我們抗戰第五週年紀念日。我們全國軍民犧牲奮鬥，反抗侵略的時間，至今已有整整的五年了。尤其是過去這一年之中，可以說是世界大戰整個戰局展開的一年，也就是順逆與成敗劃然分明的一年。自從去年十二月八日，敵寇日本發動太平洋上的侵略戰爭以後，於是中日戰爭，就擴大成為世界整個的戰爭。我們 國父於十八年前在民族主義演講中預測的「公理與強權之戰」，我們於四年半苦鬥之餘，竟能躬與其役，實現遺教，這實在是值得我們感奮而惕厲的！我們當此悲壯的紀念日，第一要對過去慷慨殉國的軍民先烈，表示哀悼與崇敬；其次對於浴血轉戰，冒險犯難的將士，以及流離顛沛不辱祖國的僑胞，我在十分感慰之餘，認為他們的忠勇和堅貞，實在給全國同胞抗戰建國的精神以無限的鼓舞〔第309頁〕與激勵。同時對於和我們並肩作戰同盟各國將士所造成的戰績，以及美、英、蘇、荷、澳、印度、捷克、波蘭、加拿大、墨西哥和其他各盟邦政府與人民團體關切我們中國安危，加強友誼互助的一番盛意，我願與我全國軍民藉這個紀念的機會，共同表示深切的感謝！
全國同胞們，要知道我們這五年的艱苦抗戰，打破了最近百年來世界各國戰史最長期的紀錄，而且我們這次抗日戰爭，不僅是最長期的戰爭，亦是以弱敵強最悲慘最壯烈的戰爭。我們在這樣長期而慘酷的戰爭中，能夠始終如一，屹然不搖，這就足以表現我們中華民族卓然自立傳統精神的偉大，亦已經表現了我們先民殺身成仁，不可屈服的民族氣節之崇高。我們不獨為世界上反抗侵略的先鋒，而且已經為世界人類樹立了正義不屈的權威，與精神制勝的典型。這因為我們抗戰之始，早就覺悟到我們的成敗，不僅關係民族的興亡，實在也是世界人類禍福的關鍵，我們這次戰爭，真正是道德與罪惡，公理與強權的戰爭，我們這一次戰勝了，就是人類幸福的再造，世界正義的確立，在人類文明以及世界文化進步史上又創一新紀元。因為我們民族有這種節操與志氣，所以今日世界一切的變遷，和國際戰爭全局的演進，都隨我們抗戰形勢預期的程序，而??實現了。我們五年以來，雖然遇到了重重的困難和無窮的艱險，而結果證明我們中華民族大無畏的革命精神，是沒有什麼困難不能克服，沒有什麼危險不能衝破的。 我們今天檢討五年來奮鬥的經過，所以能有如此堅苦卓絕的成績，追本溯源，實在是由於我們國民信奉國父三民主義革命建國最高原理的指導，來發揚我們中華民族四維八德的傳統精神，和充分表現我們整個民族頂天立地、不畏強權，不可屈服的最高尚人格。除了極少數漢奸敗類以外，我們全國國民，實際〔第310頁〕上已在戰鬥中確立了整個民族道德上最高權威。這種道德上的權威，是任何暴力與陰謀所不能動搖的。 這不但是我們抗戰勝利的保障，也是我們建國復興唯一的要素。
我在過去五年間屢次勗勉我們軍民同胞、我們要在戰鬥中瞻望整個世界的全局，堅定我們必勝的信心，並且再三指出「我們抗戰必須在世界整個局勢發展中盡到我們的職責，才能達成最後勝利的目的」。但是到了今天，整個世界的前途業已大定了。全世界十分之九以上的人類，都站在我們公理正義的戰線上，而一致參戰和我們共同奮鬥了。換句話說，我們在今日已不是像過去四年半那樣的孤軍獨戰了。但是我們的責任，卻因此格外加重了。當然我們是得道多助，不患孤立，但人助先要自助，而且世界上亦唯有自愛自助的民族，足以見重於人，而後才能得到人家的尊重。大家須知，自己創造的勝利，才是最可寶貴的基業。我們從前孤軍奮鬥，獨力作戰時，固然是艱苦，而今日聯合盟邦，並肩作戰時，尤其要奮鬥自強，無媿為共同戰線上的一個戰鬥員。我們中國世代相傳的古訓，是「盡其在我」，又說，「自強不息」。所以我今天特別要求我們軍民認識我們自己在這次世界戰爭中責任的重大，比過去格外要戒慎恐懼，刻苦耐勞，來盡到這個重大的責任。
什麼是我們中國的責任呢？就是在東方大陸上，我們中國要負起主力戰的任務。以往我們對於這個責任，本已挺身獨立的承當了，今後更要擔當這個責任。要知道我們中國為什麼在東方大陸上對日寇作戰要盡其主力戰的責任，這正如美國之在太平洋上，對於其最主要，最迫切，最逼近的第一個敵人日寇，應該要負起首先解決的任務，是同樣的意義。其他如英國如蘇聯等同盟各國分擔各戰區主力戰的責任〔第311頁〕，亦是一樣的道理。這都是依照地域形勢而天然分配的戰鬥任務，凡是同盟各國，都應該當仁不讓，來擔負起這義無容辭的職責。譬如就太平洋的海上形勢來說，目前使美國本土受到最大威脅的敵人就是日寇，而首先侵略美國領土，攻擊美國海軍，侮辱美國國家榮譽的亦是日寇。我們看到近來美國在南太平洋、中太平洋、及北太平洋的軍事布置和動作，如對東京的轟炸，珊瑚島中途島及荷蘭港的海戰，就可以瞭然美國已在開始履行他太平洋上的主要任務。換一句話說，就是美國必能先解決太平洋上威脅其本國最迫切的第一敵人日寇，使美國本土獲得安全，以實行其民主國家兵工廠的任務，完成美國對世界整個戰局所負領導的使命。所以我們同胞切不可聽信表面猜測之詞，說同盟國的戰略與政策，認太平洋為次要戰場，而暫時聽任日本的猖狂；甚至說同盟國家作戰並無整個的戰略，亦無具體的組織，任令軸心各國在各戰場縱橫馳突，遂行其各個擊破的毒計。這些都是不必有的顧慮。不久的將來大家看到敵寇整個崩潰到來的時候，就可以證明同盟國的戰略和組織的力量究竟如何了。我切望我們全國軍民同胞，此時只要先盡其在我，對於我們中國本身在東方大陸所負的責任和地位要確切認識，並要自覺有此天職，也自信有此力量。我們不能因其他戰場形勢的變更而忽略我們自己的責任，或減少我們的信心。我們絕不可存一點僥倖苟且之心，應知戰爭是現實的，是完全要靠自己的，若果存一絲一毫僥倖苟且之心，就是畏避現實，亦就是否定自己，這都是我們革命精神所不容許的。這是我從抗戰以來對我們同胞隨時隨地無不如此宣告的。要知道世界上任何國家，任何民族，無不是從千錘百鍊中創造出他自身光輝的命運，亦無不是從極端艱苦危難中獨立奮鬥，才能求得真正的勝利。我們有主義，有決心，有正大光明的參〔第312頁〕戰宗旨，有固定不易的抗戰目標，祇要秉承我們 國父所說「義之所在，全力以赴」的教訓，自立自強，向前奮鬥，就必能盡到我們的責任，達到我們的目的。否則，如果僥倖取勝，即使抗戰獲得勝利，也不足以達成我們革命建國的目的，依然不能保障我們民族的獨立生存。我們軍民同胞對於最後勝利的真正意義，必須加以切實的認識。
各位同胞須知，最後勝利的關鍵，全在最後五分鐘的努力。所以我們萬不能忘了我們「九一八」以來殉國先烈被敵寇慘炸殘殺的仇恨，亦不可辜負了各位同胞本身五年來堅苦卓絕，流血拼命的奮鬥，使抗戰大業，功虧一簣。我們今後更須發揚我們堅忍不拔，貫澈始終的精神，來達到我們最後勝利的目的。在今天以前，我們既已撐持了如此長期而慘酷的戰爭，在今天以後，就要看我們有沒有再接再厲奮鬥到底的精神。抗戰到了第六年的開始，一方面是曙光在望，同時也正是黎明以前晦冥的時候。我要明告我們軍民同胞，國家的存亡絕績，民族的生死榮辱，乃至我們世代子孫盛衰主奴的機紐，都要在最近時期以內，由我們自身來決定。我還要明告各位，在此最近幾個月之內，世界戰局的變化，或許於我們同盟國方面，還要比現在不利，亦未可知，然而這個不利的時期，是極短促極有限的。祇要我們能加強努力，我們同盟國的最後勝利必能提早的到來。大家須知，這半年來敵寇之所以在南洋各地能如此猖狂得志，完全是空間與時間便利的關係，所以被他投機取巧，獲得一時的倖勝。實際上他初期緒戰的得勢，並不是他的力量真正強大。這是我在今年元旦以來歷次廣播與講演中早已向我們同胞詳切說明了。但是我今日要對我們同胞重新提醒的：就是敵寇最近在太平洋上中途島、珊瑚島、與荷蘭港各戰役，已經遇〔第313頁〕到了頓挫。他最新式的六艘航空母艦，已經喪失了四艘，他的戰鬥主力艦，亦已被擊沉了兩艘。敵寇在海上遭遇了這個頓挫，實在就是他力量由頂點而降下的開始。不久的將來，他必然還要遇到更大的失敗，待至這個失敗到來的時候，就是敵寇整個崩潰的開始了。我只提一件極簡單的事實來說，敵寇所有的海軍軍艦，以及他所有的商船實力，共計起來，不足五百萬噸數量。這種先天不足，短小淺薄的力量，而要維持他東西南北縱橫一萬海里這樣長大深遠的戰線，試問如何能夠持久得下去呢？至於同盟各國的海陸空軍實力，天天增強，現在已超過軸心國力量的總和。到了今年冬天以後，日寇與同盟國的力量比較，更要低落十倍了。這種敵我勝敗之數，存亡之理，是異常分明，無待我多述。我今天所要為我同胞說明的，就是敵寇日本沒落的過程。他的失敗，必自海洋開其端，而以大陸上之覆滅畢其命。所以他半年來雖在南洋猖狂冥行，實在就是他在海洋上最後慘敗的先聲。至於他在大陸上的泥淖，更是愈陷愈深，而且這五年以來，他一舉一動，無不是追隨?我們作戰方針所指示，向?他切腹自殺的末路前進，到今天他更無自拔的餘地了。當然他最後覆亡的遲速，還要看我們全國軍民以後努力的程度如何而定，但是這亦僅僅是一個時間問題罷了。我們同胞所必須警覺的，就是世界戰史往往有開始奮鬥非常勇敢，初期作戰亦異常勝利，而到了最後，因其後繼者的怠忽弛懈，以致功敗垂成的，這種事例，實在不計其數，我們不可不引為殷鑑。所以我們今日抗戰的形勢，正在成敗存亡的轉捩點。我們如能奮勉邁進，就是世世代代無限的光明；若是自怠自棄，那便是子子孫孫無底的地獄。這就要看我們這一代國民全體同胞，有沒有創造奮鬥，堅決犧牲的革命精神？有沒有刻苦耐勞，百折不回，打破任何險惡環境的持久力？〔第314頁〕而對於一切政治經濟和社會，有沒有加強組織，提高效能的建設力？古人說「行百里者半九十」，這就是明示我們抗戰最後期的艱辛，應該十倍超越於抗戰的初期，這是我們要求國家獨立民族生存的全體同胞所應有的決心。所以我們從今天起更要十倍努力，發揮我們的愛國良心與犧牲精神，人人要有力出力，有錢出錢，要體念到淪陷區同胞雖欲貢獻國家而無從貢獻的痛苦。無論男女老幼，必須及時自效，為國家盡最後的努力，和最大的義務，來爭取我們最後的勝利。這樣我們的國家乃可獲得永久的獨立生存，與列強並駕齊驅，受到舉世的尊重和崇敬。我們的子子孫孫亦就永遠能做一個獨立自由的國民。同胞們！我們經過這五年的抗戰，我們中華民族道德上的權威，是已經確立了。只要我們能繼續不斷的英勇邁進，就可獲得最後的勝利。從此我們中華民族的基業，必將與天地並峙，中華民族的歷史，亦必能與日月齊光，而永垂不朽。 國父教訓我們：「以吾人數十年必死之生命，為國家立億萬年不拔之根基」。我深信全國同胞，必能在我們國民政府領導之下，服從命令，嚴守紀律，同心一德，貫澈始終，來接受這一個神聖的任務，完成這一個神聖的使命。


中華民國三十一年國慶紀念告全國軍民同胞書

中華民國三十一年國慶紀念

告全國軍民同胞書

內容來源：卷三十一 書告

隸屬章節：書告 ＼中華民國三十一年

版面原件：第315頁，第316頁，第317頁，第318頁，第319頁，第320頁

〔第315頁〕

——中華民國三十一年十月十日在重慶——

〔要旨〕
一、革命事業之成功，決不可倖致，惟有自立自強，乃能獲得真正之自由獨立。
二、盡我民族忠恕之道，以發揚我民族崇尚仁愛之精神。
三、吾人參加全世界伸張公理反抗強權之義戰，乃吾人無可旁貸之職責，必須貢獻全力，堅忍奮鬥。
四、建國要道，曰勤儉，曰篤實。
五、實行戰時生活，信矢勤勞，踐履篤實，崇尚力行。
〔本文〕
今日為我中華民國三十一年國慶紀念日，我五年來之神聖抗戰，與全世界反侵略各國相聯合，而並肩攜手，以從事於 國父所預測「公理與強權之戰」者已將一年於茲。此戰之勝利，不惟足以恢張我三十年前革命先烈在武漢起義復國之始基，亦將使我 國父以三民主義救國救世之弘願，發揚於世界，造福於人群。臨此偉大莊嚴之紀念日，凡我同胞試一追念我革命先烈復興民族史蹟之艱鉅，即不能不益懍吾人自身職責之重大。追溯我 國父倡導革命，由興中會而同盟會，舉多次之義旗，經多次之失敗，先後凡三十年間，其環境黑暗，阻力之頑強，經濟之困窮，進展之艱難，以及無數同志流血犧牲之悲慘，實非吾人今日所能想像於萬一；然而再接再厲，以迄於辛亥之役，卒以成推翻帝制建立民國之功，為中〔第316頁〕華歷史開一新紀元。吾人由此可知，世界上唯民族要求獨立自由之力量，為任何暴力所不能阻抑之偉大力量。更由此可知革命事業之成功，決不可以倖致，而百折不撓為民族正氣而奮鬥者乃必底於最後之成功。吾國今日正在艱險困厄之中，抗戰正在成敗存亡之間，吾人必須認識惟自強乃能獲得真正之自由，惟自立始能求得真正之獨立，惟堅忍不拔之苦鬥乃能以自力克服危難，求致澈底之勝利。斷不可徘徊觀望於國際現勢，而稍存僥倖希冀之心，或依賴因循之念；必須加緊奮鬥，以求無媿於 國父與先烈，無媿於為國犧牲之將士。當此復國令節，中正特為我全國軍民提示我立國精神與建國要道，說明我抗戰目標之究竟，與吾人繼往開來努力負荷之責任所在，期我全國軍民共勉之。
吾中華民族五千年來一貫之立國精神，曰忠恕，曰仁愛，而此次抗戰，亦即秉此立國精神，以與犯我疆圉與擾害世界之侵略惡魔作殊死之戰鬥。先言忠恕。忠之本義曰盡己之為忠，而言忠之極致，則以死勤事之為忠。我中華民族之綿延滋長，歷數千年而不受外來勢力之消滅者，實賴有此忠於國家忠於職守忠於人類之民族美德。何謂恕，推己及人謂之恕，亦即「己所不欲勿施於人」之謂。故一方面為己欲立而立人，而一方面又為己欲達而達人，如此方為盡我民族忠恕之道。國父嘗言，中國自漢代以來，遠在二千餘年前，即已鄙棄侵略之思想；中國向來認武力攘奪為野蠻。是以中國強盛二千餘年，而鄰近之國家與民族均保存其獨立存在。唯其吾人不願受他人之壓迫與侵略，是以吾人亦從不以壓迫與侵略加之於人，同時亦不願見世界上有互相侵略彼此欺凌事實之發生。吾人此次之抗戰，所以竟國民革命之全功。而吾同盟各國共同作戰之目的，乃在保障全世界之文明，求得全人類之自由，初非為一國一族之自〔第317頁〕利與私圖。以與軸心國家鼓吹民族優越之謬論，逞其奴屬其他民族之野心者相對照，我仁彼暴，因已判然彰明。是以吾人今日應不僅為本國之實行三民主義而奮鬥，且應發揚我天下為公之三民主義，以解脫全人類於苦厄，以期世界真正之和平。三民主義有其整個一貫之方略，而在抗戰之現階段中，則民族主義之地位尤為重要；如其民族不能獲得自由與生存，則民權無由發揮，民生無所附麗。凡不能自由之民族，其所謂民權將為主人對於奴隸之一種恩澤與施捨；其所謂民生亦無異於富人對貧者之一種慈善與救濟，決無自由幸福之可言。故吾人今日對於民權民生固不能不同時發展，而必以實現民族主義為最大之急務。我民族主義之意義，不僅為我中華民族自求解放，亦必須求世界民族一律平等。此最後之一義，蓋根源於我中華民族崇尚仁愛之立國精神。吾人道德之極則為仁民愛物，為民胞物與，是以四海之內，莫非兄弟，凡民有喪，匍匐救之，而以爭奪相殺為非義。我 國父秉此民族道德之教條，深知人類惟發揚仁愛之精神，乃有長治久安之幸福；亦深知世界禍患之未絕，則一國不能以獨安，故其致力革命，不僅為救國自救，實欲救世而救人。此一意義，在 國父遺教之中，早有明白剴切之昭示。所謂扶助被壓迫民族之解放，所謂明定濟弱扶傾之政策，所謂以三民主義成世界大同之治，其主旨皆在求得全世界民族無分膚色，無分大小強弱，咸享平等獨立自由之幸福。益以吾中華民族受外來之壓迫與侵略，為時最久，而痛苦最深，由此切膚所得之教訓，確認非實現「民族自由」及「人類平等」之天賦的權利，則世界決無安定之日，人類亦無文明可期。吾人今日既參加全世界伸張公理反抗強權之義戰，則永奠世界今後真正之和平，乃為吾人無可旁貸之職責。懲前毖後，察往知來，必須與我盟邦共同黽勉，使此戰之後〔第318頁〕，不復有再起之戰禍。若經此次犧牲慘重之大戰，而仍不能使世界人類獲得真正之平等與永久之安全，則此一時代之吾人，即無以對後世之子孫，而應負歷史上重大之責任。明乎此義，則知當此勝負成敗關頭，必須吾軍民貢獻全力，堅忍奮鬥，發揚我民族忠恕之傳統精神與仁愛之固有德性，乃能求得世界永久之和平，與人類真正之平等；而其本末先後之序，又必從我民族能自強自立不辱此次抗戰之使命始。

其次欲為吾軍民同胞講明建國之要道。吾人之抗戰，即所以求建國，而建國規模，則必須完成於戰時。建國大業，經緯萬端，但綜其要道，不外二者；曰勤儉，曰篤實。維此二者，實為吾先民特具之德性。吾人遠覽史乘，綜觀我歷代開國時期，對於利用厚生，保民衛國一切之設施與制作，莫不規模閎偉，基業強固，垂遺後人，可大可久。此皆我先民克儉克勤踐履篤實之特性所表現。吾人誠欲建國，以實現三民主義之理想，必當恢宏此固有之德性，現當此生存競爭之時代，死生存亡，爭於呼吸，一時之怠忽，一事之虛浮，均足以貽國家民族百世之禍患，召致無可補贖之罪愆。中正於本年元旦以後，迭次以實行戰時生活，遵行總動員法令勗勵我同胞；乃今日一般社會迄無積極緊張之氣象，亦無刻苦篤實之風尚，甚至國民生活愈趨於浪費散漫怠惰奢佚之途，而嫖賭煙毒之惡習亦暗中復熾，曾不念淪區同胞水深火熱之苦況，亦不思前線將士節衣縮食浴血捨命之艱辛。此種惡習，如不根本覺悟，澈底革除，則不待敵軍之深入，而我民族必將自趨於滅亡。古人有言：「憂勞足以興國，逸豫足以亡身。」西方史家亦謂：「衰弱之國，民多奢侈。」歷代國家將興，罔不以勤儉勞苦創其業，而晏安奢佚恆為其衰亡之導源。此實我抗戰中最大之危機，較之任何外患為尤甚。吾全國軍民同胞務當特加戒惕，互相儆勉。應以敵人〔第319頁〕在佔領區內迫令我國民毒化腐化之陰謀為鑑戒。應想念我淪區同胞生活行動及其就學就業一切不能自由之奴隸況味，與黑暗地獄之苦痛為何如景象，更須知戰時生活當然艱苦，以吾人今日所處之境地，與國父先烈革命時代櫛風沐雨缺衣乏食之情形相比擬，則吾人已遠為優裕。而與現時作戰各國國民生活之緊縮相比較，吾人亦自愧勿如。何況吾人欲擔當復興建國民族百世之偉業，正須以「苦其心志，餓其體膚，困乏其身」者鍛鍊吾人之身心，發揚民族之志節，方能勝此任重致遠之職責。乃吾國抗戰五年有餘，全國社會公私人士，仍未能祛除其虛偽浮薄與欺詐取巧之惡習，求能篤實誠信精益求精者，實不多覯。社會既相習成風，教育亦失其功用，此皆足為我民族不可救藥之痼疾，其為患之烈，不僅為我抗戰建國之障礙而已。凡我全國同胞，及此時期，誠當嚴格檢束，力求篤實，一切生活行動，悉宜遵從國家動員法令之規定；一切技術能力，皆當為國家總動員而貢獻，以期戰時工作之一一實施。勿恃我地大物博不患物資欠缺而浪費無節，勿以為我農業國家不憂經濟崩潰，而縱弛無度，勿以為個人一時之怠惰無關於勝負成敗之大計；必須躬行節約，倍矢勤勞，踐履篤實，崇尚力行，謹嚴其組織，緊張其行動，以前方士兵之辛勞為我社會民眾工作之標準，以前方士兵之犧牲為我全國男女生活之楷模，以參戰各國人民生活之艱苦，物資分配之嚴格與其戰時工作之精勤，引為吾人借鑑之資。無論農工商學及軍政人員，皆應從勤勞節儉刻苦篤實做起，為國家為民族犧牲其個人自由與安樂，以貢獻於抗戰建國之大業，以爭取國家整個之安全與民族全體之自由。必如此，而後我國民方不媿為現代之國民，我國家乃能開創建國百世之偉業。此又中正所欲為我同胞鄭重誡勉者也。
〔第320頁〕
我全國軍民同胞其識之：我國民革命之事業，自辛亥以前，追溯於國父首次之創義約三十年，而自辛亥以後迄於今茲，亦已越三十年。五年餘之艱苦抗戰，已對全世界表現我民族自固不拔威武不屈之精神與人格，樹立我成仁取義至大至剛之道德的權威，而使我 國父革命建國最高原則之三民主義漸次獲得世界各國之公認。今當抗戰最後階段，勝利之樞機在握，而艱難之程度日增，此誠所謂行百里者半九十之階段，亦所謂將畢也鉅，復興民族之良機。吾人生當其時，追懷往績，瞻望未來，誠宜起發揚蹈厲之思，鼓再接再厲之勇，以勤儉篤實爭取最後勝利，以忠恕仁愛求得永久之和平，自強自立，積極奮進，以竟國民革命之全功。庶幾我立國精神與建國理想得因此次抗戰之完成，而照耀於世界，以開啟人類文明之景運，以此上慰我 國父之英靈，亦以此酬答我革命以來及抗戰犧牲之軍民先烈。有志者事竟成，惟我全體國民同胞一致興起，體會而力行之。

【上一篇】【回上層目錄】


中華民國三十一年

    中華民國三十一年元旦告全國軍民同胞書
    新生活運動八週年紀念告全國同胞書
    告印度國民書
    國民精神總動員三週年紀念告國民書
    為實施國家總動員法告全國同胞書
    抗戰建國五週年紀念告全國軍民同胞書
    中華民國三十一年國慶紀念告全國軍民同胞書

【回上層目錄】


告全國榮譽軍人書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十二年

版面原件： 第1頁，第2頁，第3頁

〔第1頁〕

          ——中華民國三十二年一月一日——
〔要旨〕
  一、六年抗戰光榮的戰績，首應歸功於為國效命的榮譽軍人。
  二、今年應是同盟軍勝利的開始，同時亦是我們收復山河殺敵致果的時侯。
  三、我們革命軍人應該準備流出最後一滴血，以完成未竟之功。
  四、希望全體榮譽軍人，永遠保持自己的榮譽，為群眾的模範，為抗戰建國的基幹。
〔本文〕
全國榮譽軍人同志們：
  今天是我們在抗戰中過第六個元旦，也就是我們為人類正義自由的神聖抗戰走上了將近六年的路程。六年來我們光榮的戰績，首應歸功於為國效命的武裝同志，尤其是你們百戰疆場的榮譽軍人。你們有的殺敵負傷，有的因勞致疾，有的正在醫院治療休養，祇待體格復元，再上前線。有的不幸殘廢，從事於適宜職業的訓練。你們的傷，你們的病，你們的殘廢，不獨表現出你們自己勇敢犧牲的精神，也正是國家民族無上的榮譽。全國同胞沒有一刻忘記你們過去的辛勞和疾苦，也沒有一刻不懷念你們現在的情〔第2頁〕況。本委員長不能遍到各處，親自慰問你們，際茲歲序更始，特託你們的長官為代表，薄致犒金，表示對於你們的敬意。
  六年來的艱苦抗戰，因為你們以及殉國烈士們的勇往直前，流血犧牲，已經大大的削弱了日寇為禍世界的暴力。我們民族越打越團結，我們國家越打越堅強。我們由獨力撐持的孤軍，進而為協力作戰的先鋒。我們犧牲的價值博得世人同聲讚美，我們國家一躍而躋於四強之列。美英諸友邦，相繼宣佈廢棄在華特權，另訂新約，解除了我們百年來所受的束縛。今天世界上已形成了一個正義與暴力之戰，無論歐非澳亞及太平洋戰場，聯合國都已由守勢改取攻勢，逐漸發揮壓倒敵人的威力。東西侵略者的氣燄，隨著歲月的消磨，已經一落千丈。這是有目共睹的事實。我很願意加強語氣告訴你們，今年應該是同盟軍勝利的開始，同時也是我們收復山河殺敵致果的時機。
  全國同胞都深信，你們在醫院養傷養病的同志，早已焦慮萬狀，渴望立即痊復，馬上回到軍隊去，跟隨你們的長官與同志，繼續殺敵，完成未竟之功。你們中間決無一人以為已經為國家流過血，拼過命，便可不再盡責任。雖然勝利已見曙光，但最嚴重的關頭，也就在最後的時候。我們革命軍人應該準備流出最後一滴血，只要有一分力量，就應該為國家作一分犧牲。你們是世界最光榮的軍人，你們不要妄自菲薄，你們是有作戰經驗與作戰能力的榮譽軍人，比較補充十個新兵的力量還大。因為傷癒的官兵，都能自動歸隊，重上前線，格外能夠激發民心士氣，增加抗戰力量。全國人士都在禱盼你們的痊復。
  有一點你們想必知道也應該知道，榮譽軍人雖是國家的榮譽，但無論在前線在後方，不要忘了自己〔第3頁〕軍人的身份，自視為特殊階級，坐受國家供應，安享社會福利；驕傲任性，不受約束，這樣便是放棄了自己的榮譽，甚至還要受國家社會的制裁。至於殘廢的同志們，自然格外應受國家的尊敬。但你們也應明白雖不能再執干戈，捍衛國家，而在此艱難的時候，如果還能改就他業，仍應當貢獻你們的力量。前線流血與後方流汗，都是一樣的有益抗戰。無論你們今後為農、為工、為商或為公教人員，站在任何崗位都要切切牢記你們自己是個榮譽軍人，不要忘記你們過去所受的訓練。你們的工作態度要比別人格外謹慎，格外勤勉，格外謙和。在軍中，在社會，永遠保持你們的榮譽，為群眾的模範，為抗戰建國的基幹。
  同志們，我說不盡心中懷想你們、愛護你們、彌望你們的意念，希望你們各自努力，發揚光大你們的榮譽，也就是發揚光大國家的榮譽。

【下一篇】【回上層目錄】


中美、中英平等新約告成告全國軍民書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十二年

版面原件： 第4頁，第5頁，第6頁，第7頁，第8頁

〔第4頁〕

          ——中華民國三十二年一月十二日——
〔要旨〕
  一、五十年的革命流血，五年半的抗戰犧牲，乃使不平等條約百週年的沉痛歷史，變為撤廢的光榮紀錄。
  二、新約對於我們的國家，祇有加重其責任，對於我們的國民祇有激發其義務感，而加強其責任心，絕不能有一點「驕矜自慢」或「一得自足」的錯覺。
  三、今年為決定我國抗戰勝利的重要關頭，我們軍民從今日起，必比五年來的血戰，更要刻苦忍痛，急起直追，決不容有苟且偷安的餘地。
  四、徹底革除不平等條約所生之不健全的現象及頹風污習，一致歸宿於三民主義信仰之下，致力於抗戰建國的大業。
  五、人人厲行戰時生活，執行物價管制方案，遵守國家總動員法令，一面加強抗戰實力，一面從事各項建設，以實現我們文化、經濟與國防三者合一的整個建設計劃。
  六、當此存亡絕續之交，我們更應警戒惕勵，自重自愛，對於以平等待我而遵守我國法律的友邦人士，都要敦睦友誼優禮相待。
〔本文〕
  去年雙十節，美國與英國自動的聲明放棄他們在華不平等條約的特權，我國政府，昨日已與其在重慶及華盛頓簽訂了平等互惠的新約。同胞們！我們回想我國自清季開始與列強訂立不平等條約以來，到了去年，正是百週年。我們中華民族，經五十年的革命流血，五年半的抗戰犧牲，乃使不平等條約百週〔第5頁〕年的沉痛歷史，改變為不平等條約撤廢的光榮紀錄，這不僅是我們中華民族在歷史上為起死回生最重要的一頁，而亦是英美各友邦對世界對人類的平等自由建立了一座光明的燈塔。尤其是我們同盟聯合各國，證明了此次戰爭的目的所在，是為人道為正義而抗戰的事實，這實在是英美的政府和人民最光明最正大的舉動。尤其是美國，對我政府的希望完全一致，並無一點保留的要求，更為欣慰。他們這個舉動，不僅是增加了我們同盟國戰鬥的力量，尤其對侵略各國在精神上給予了他們一個最大的打擊。然而我全國軍民必須知道獨立自由的地位，都是要「求之在我」的，我常常告訴我們同胞說：「要自立，纔可以獨立；要自強，纔可以自由。」中華民國要能自立自強，纔可以做獨立自由的國家，全國軍民，更要能自立自強，纔可以做獨立自由的國民。所以不平等條約的撤廢，與獨立自由地位的取得，對於我們的國家，只有加重其責任，對於我們的國民只有激發其義務感，而加強其責任心，絕不能有一點「驕矜自慢」或「一得自足」的錯覺。我全國軍民如果此後不能各盡其所應盡的義務，和負其所應負的責任，建設中華民國為完全獨立自由的國家，以盡其對於世界人類的任務，則獨立自由的地位，行將得而復失；即在此次戰爭完結以後，我們整個民族，全體同胞，還是免不了要受往時所受的桎梏束縛和無限的痛苦。倘竟不幸而到此地步，那以後如想再要恢復我們民族獨立自由的地位，不知要到幾百年代以後，而我們民族世代子孫之牛馬奴隸的悲運，亦必永無窮期了。簡單的說：中國今後的命運，當在我們現代這一輩國民的雙肩之上，我們為要確保祖宗所遺留的廣大領土，為要確保世代子孫的生存和幸福，就要從恢復獨立自由開始的今日起頭，必須人人抱定決心，立志報國，共同一致來善盡其自立自強的責任。

〔第6頁〕

  世界反侵略戰爭，到了今天，已見勝利的端倪，暴力侵略的日本與德義軸心各國，最短期間必歸於潰敗。而我們中國抗戰的勝利，亦將在今年一年之中，為決定的重要關頭。有些人以為中國的命運，將取決於世界戰爭結束時期的國際會議，更有些人以為中國抗戰一旦獲得光榮的勝利以後，中國只要依其既得的地位，就可與世界各國共享正義和平的幸福，其他一切，皆無問題。這些見解，都由於自慢自足，與依賴盲從的心理所發生，我全國同胞必須深切覺察這種心理的錯誤。要知道中國的命運，須決之於奮鬥自強的今日，而不可坐待於結束戰爭的和平會議之中。我們中國在今日，真是不存則亡，不主則奴，而生存與滅亡，自主或奴役，都要靠我們全國同胞，在這一年之中自己來抉擇。我全國軍民，自此再不可如過去之麻木因循或復有依違徘徊的時間，而必須從今日起，比五年以來的血戰，更要刻苦忍痛，急起直追，決不許我們有苟且偷安的餘地。
  各位同胞們！我們今日以前，還可以說我們革命建國失敗的主要原因，是因為有不平等條約的存在之故。百年以來中國在不平等條約重重壓制之下，政治陷於割裂，經濟流於偏枯，社會趨於黑暗，積習所至，竟使國民心理卑怯而不知自拔，倫理頹廢而不知羞恥，國民道德的墮落，民族自信的喪失，至此可謂已到了極點。凡此種種，莫不直接間接受不平等條約的影響所造成，而外國租界與駐兵區域，尤為頹風污習萬惡的淵藪。然而今日不平等條約既經取消，從前因緣而生之不健全的現象，皆將失其掩護，而頹風污習亦必絕其根源，凡構成此等現象的勢力，沾染此等風習的份子，亦沒有諉過卸責的餘地。但是這些現象和風習，因循積累，至百年之久，或仍潛滋於國民生活之中，或尚隱伏於社會風習之內，甚〔第7頁〕至為背逆潮流，妨害國民革命，障礙民族生存的封建思想所寄託，而猶不自覺。所以我們全國同胞，必須同心一德，互相激勵，痛自悔悟，徹底革除，而一致歸宿於三民主義共同信仰之下，致力於抗戰勝利與建國成功的大業。
  至於我們所當致力的目標——國民革命的成功，早已很明顯的擺在我們全國國民的面前了。所以今後中國的命運，就要在我同胞共同一致，向此目操作最大最善的努力。我們必須精誠接受 國父的遺教，信仰三民主義，遵循國民革命方略，服從國民政府命令，各就其職責與地位，竭智盡忠，踐履篤實，人人厲行戰時生活，執行物價管制方案，遵守國家總動員法令，崇尚節約，增加生產，一面加強抗戰的實力，一面以從事於心理、倫理、社會、政治、經濟各項建設，期於最短期間，實現我們文化、經濟與國防三者合一的的整個建設計畫，奠定我們國家民族永久生存的基礎。

  全國同胞們：當此國運轉移的樞紐，正是我們國民矢志報國的機會，而又欣逢此雪恥圖強獲得獨立自由的非常時代，實在是我們人生最大的幸運。因此我願再向我們同胞更進一言，就是當此存亡絕續之交，我們更應該警戒惕勵，尤其是要自重自愛，我們國家今日既取得了平等地位之後，各友邦在華人士，就要受我國法律的保護，所以我們對於他們，無論其來華遊歷的，或在中國僑居的商人和教士，凡是以平等待我而遵守我們中國法律的，我們都要對他們敦睦友誼，優禮相待。因為我們在過去不平等條約時代，講不上敦睦，亦無所謂優禮，乃是一種屈服和奴辱；而今日不平等條約既經取消了，我們與英美各國就處在平等地位，就是我們已立在自主的地位，這纔算是真正成為友邦了。我們中國民族自古以來〔第8頁〕，對朋友必是重禮尚義的，所以我們對友邦比過去更要優禮，更要友愛，庶幾不失我們中國固有禮義之邦的風度。務望我同胞，深自體察我國過去百年歷史的教訓，善盡其本身當前的責任，而且要切記國家之獨立非可坐待而得，必須我全國上下，更要明廉知恥，自重自愛，同心一德，加緊努力，方可爭取真正的勝利與平等自由，如此方能與我們各盟邦，並駕齊驅，來分擔其改造世界，保障和平，與解放人類的責任。我在今日，對我全國的同胞，惟有以無限的信心與熱望，迎接此獨立自由的紀念日，而開拓我中華民族的新命運。亦只有此一片赤忱，報答我們全國同胞抗戰以來始終與中正共生死同患難不惜犧牲不辭痛苦的愛國精神，並以此安慰我們 總理以及殉國的國民先烈在天之靈。最後敬祝我們同胞共同的勝利！中華民國平等自由萬歲，國民革命成功萬歲，三民主義萬歲！


新生活運動九週年紀念告全國同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十二年

版面原件： 第9頁，第10頁，第11頁，第12頁，第13頁，第14頁，第15頁，第16頁，第17頁，第18頁，第19頁，第20頁，第21頁，第22頁，第23頁，第24頁

〔第9頁〕

            ——中華民國三十二年二月十九日——
〔要旨〕
  一、新生活運動實在是抗戰的基本力量，亦是實行三民主義的基本工作。
  二、提倡新生活運動的目的，是要鼓勵全國同胞一致奮起，抵禦外侮。
  三、今天紀念新運個人的感想：
      1、深信中華民族固有精神，十分強固，仍舊可以發生偉大的力量。
      2、不平等條約雖已取消。而國恥未完全湔雪，國民精神生活應如何日新又新，來完成建國使命。
  四、希望全國同胞自立自強，依照新生活運動的準則，重禮尚義、明廉知恥，做一個現代的國民。
〔本文〕
全國同胞們：
  今天是新生活運動第九週年的紀念日，正當我們和英美重訂平等新約成立的時候。我們的抗戰，到今日已經展開了中國歷史新生的光輝，亦已奠立了中華民族復興的基礎。同胞們須知我們抗戰能夠奠立民族復興的基礎，其中最大的武器，除了軍事、政治、經濟、文化等各種物質力量之外，而其精神上無形的基本武器，莫過於新生活運動。這新生活運動實在是發動抗戰的基本力量，亦就是實行三民主義的基本工作。我當年提倡新生活運動最大的目的，就是要鼓勵全國同胞一致奮起，抵禦外侮，先將我們國民外形的生活習慣和內在的精神意志，振作起來，使他都能符合禮義廉恥的信條。換句話說：就是要從各個國民自身的振作，來造成堅忍不拔的民族氣節，湔雪已往一切的恥辱，創造平等自由的國家。幸賴〔第10頁〕我全國同胞，多能體念這種苦心，同心一德，共赴一鵠；經過這九年來急起直追的艱苦奮鬥，國民革命事業纔有今天初步的成就。然而實際上我們對於新生活運動還沒有普遍的推行，只是經過幾年來的倡導，一般覺悟的國民已知道這個新生活運動是重要的，是應該實行的。只有這一點的認識，就能行焉不著，習焉不察的在不知不覺之中，發生了如此偉大的力量，如果我們全國同胞今後真能處處推進，人人力行，那建國的成功，更無問題了。但亦必須這新生活運動能夠切實推行，然後建國事業方能如期成功。所以我在今天紀念新運的時候，第一個感想是特別興奮快慰，深信我們中華民族固有的精神，在我們各個同胞內心所蘊蓄的，仍舊是十分強固，只要一經喚起，立即可以發生偉大的力量。第二個感想卻是特別的恐懼警惕，就是不平等條約雖已取消，而國恥尚未完全湔雪，我們國民生活和精神，應該如何日新又新，纔能趕上現代的潮流，完成這個建國的使命。現在我所最擔憂的，就是我們國家獲得了平等地位之後，還有許多同胞不瞭解這個意義，對於食衣住行日常的行動生活，依舊是漫不經意，不是凌亂無序，便是污穢不堪，或者還是驕奢淫佚，根本不合整齊、清潔、簡單、樸素的條件。甚至還有些人不顧公益，不守紀律，幹出許多悖禮忘義寡廉鮮恥的行為。即如最近各地都市生活，不但不能厲行節約，不肯降低生活水準，而且一切生活的優裕豐厚，其奢侈浪費過於平時，這是我們民族最大的恥辱。我們同胞從今以後，必須下定決心，認定戰時的節衣縮食是自己的本分，不待政府定量分配，自己即應限量取給，節省使用。要作到一絲一縷皆能珍惜，一粥一飯，皆知不易，能夠這樣節儉克己，方不愧為現代的國民，方能與各國來講平等。否則，如果我們至今還不能徹底剷除過去的惡習，還是自私自利，毫無國家〔第11頁〕觀念和社會的公德，那我們的社會如何能夠充實健全？我們的同胞站出來，如何能夠和人家一樣的整齊嚴肅，即使人家尊重我們國家，和我們平等相交，將來如何能夠和人家分庭抗禮？我們一念及此，即感覺到每一個國民都應該深切猛省，將自己的一切生活行動，和新生活運動揭示的各種規律，切切實實的檢討一番，究竟那些已經做到？那些沒有做到？已經做到的要如何更加日新又新，使習與性成？沒有做到的要如何立地覺悟，去篤實踐履？我在去年十一月十二日廣播時，曾勉勵我全國同胞：「要自立纔可以獨立，要自強纔可以自由。」力行新生活運動，就是我們同胞自立自強的起點。我懇切的希望全國每個同胞，從今以後，無論對人對事，以至一言一動，都必須依照新生活運動的準則，都要有重禮尚義明廉知恥的高度表現，而且都要符合現代國際間最高準則。因之我認定今後新生活運動必須有更積極，更廣泛的推進，更切實更具體的表現，纔能適應當前國家民族的要求。所以我今日不像往年那樣另定新生活運動的中心工作，我只將當年手訂的新生活運動綱要全文，用通俗的語體，特別對全國同胞朗誦一遍，希望我們同胞一致省察，互相勉勵，共同努力，普遍實行，無愧為新約訂立以後的一個現代的國民，使我們國家平等的地位能夠日益強固，來安慰我們 國父和為革命抗戰而犧牲的軍民同胞在天之靈。
        （宣讀）新生活運動綱要
         （甲）新生活運動的主旨

〔第12頁〕

  新生活運動，就是我們全體國民的生活革命。是要以最簡單最有效的方法來掃除我們國民不合時代不適環境的習性，使大家都能過?適合時代的生活。明白點說：新生活運動就是要求我們國民生活的合理化，要求我們國民都能以中華民族固有的德性——禮義廉恥為生活的基準。
  我們中華民族本是重禮義明廉恥的民族，這「禮義廉恥」在現在更是我們要建設國家復興民族所迫切需要，而刻不容緩的精神。
  我們中華民族有五千年的文化，一切食衣住行的法則，本極高尚，但到了今天，反而發生粗暴野蠻卑劣腐陋的狀態，且不免流為非人的生活。這就是因為禮義廉恥的德性不能伸張的緣故。

  我們中華民國有一千二百萬平方公里的土地，一切食衣住行的資源，本極豐富，但到了今天，反而有許多爭攘掠奪盜竊與乞丐的現象，而不免流為非人的生活。這就是因為禮義廉恥的德性不能伸張的緣故。
  我們中華民國有四萬萬五千萬的人民，一切食衣住行的組織，本極鞏固，但到了今天，反而表現為散亂邪侈昏昧怯懦的現狀，而不免流為非人的生活。這就是因為禮義廉恥的德性不能伸張的緣故。
  我們現在要以優美的藝術，來改變粗野卑陋的習尚，要以固有的品性，來化除爭盜竊乞的行為。這固然有待於「禮義廉恥」的恢復與發揚，但在此亂邪昏懦的狀態之下，社會秩序紛亂，邪說橫行，人心沉迷陷溺，莫知所從，以致施政施教，都好比搏沙捕風，不容易收到效果。古人說：「振〔第13頁〕衣者必挈其領，提綱者必挈其綱」，我們現在如要改善國民的生活，就必須從糾正亂邪昏懦陷溺沉迷的風氣開始，亦就是必須從實行新生活運動做起。新生活運動之所以成為目前立國救民的唯一要道，其理由就是在此。
        （乙）新生活運動的認識
          一、什麼是「生活」
  國父說：「民生就是人民的生活，社會的生存，國民的生計，群眾的生命」。民生雖分為這四個方面，而生活實為其他三者的總表現。生存要有保障，生計要能發展，生命要能繁衍，而凡為達成保障、發展與繁衍的種種行為，就是生活。換句話說：生活就是人生一切活動的總稱。
          二、什麼是「新」生活
  我們為要繁衍生命，保障生存，發展生計而表現的一切行為，因為時代與環境的遞嬗變遷，而表現為不同的形式，演化為不同的方法。只有那「自強不息，日新又新」的人，纔能及時進步，暢遂其生。一個民族的生活，當他蘄求適合時代與環境的時候，必須補偏救弊，一變其生活的趨向，這就叫做「新」的生活。
          三、什麼是新生活「運動」
  人民生活的滿足，固然依靠政治上管教養衛各種制度的盡善推行，但政治上各種制度的推進，〔第14頁〕與社會風俗習慣的關係，至為密切。每當舊制度崩潰，新制度代之而興的時候，如果不知道提倡一種與新制度相適應的風氣，來協助實施，那新制度往往為舊社會所紆迴阻滯，不能發揮他的效能；故必須創造風氣來改革社會，普及教育來感化人心，然後政治纔容易治理。「水就濕」、「火就燥」，社會運動的效用，就在於為之濕，為之燥罷了。所以任何國家當革故鼎新的時候，必須以「轉移風氣」為先務。因為這風氣的力量比政教還要宏大，其功效比政教還要普遍，而其需要亦比政教更要急切。這種轉移風氣的工作，就是我們今天所提倡的新生活「運動」。這種運動的進行，全靠國民個個人能自覺其需要，發乎己，應乎人，由近及遠，由淺入深。能修其身，就可以立一家之風，能治其家，就可以立一鄉之風。他是與政教相輔而行，而常在政教之先，與政教相得益彰，而不必依靠政教的力量，纔顯出其功效的。
        （丙）新生活運動的目的
          一、為什麼需要「新生活」
  現在我國社會，一般人的心理苟且萎靡，所表現於行為的，不分善惡，不辨公私，不知本末。善惡不分，所以是非混淆；公私不辨，所以取予不當；本末不明，所以先後倒置。於是官吏則虛偽貪污，人民則散漫麻木，青年則墮落放縱，成人則腐敗昏庸，富有的人則繁瑣浮華，貧窮的人則卑污混亂。其結果，就使得國家紀綱廢弛，社會秩序破壞，天災不能防備，人禍不能消弭，內憂外患〔第15頁〕，紛至沓來，乃至個人社會國家與民族同受其害。如果長此下去不加改變，雖然想要苟延其鄙野的非人的生活，亦不可得。所以我們要繁衍我們群眾的生命，保障我們社會的生存，發展我們國民的生計，就非將上面所說的各種病態，徹底掃除廓清，從而實行合理的新生活不可。
        二、為什麼需要「新生活運動」
  我們要建立人民現代的生活，造成一個新的社會，自然不能不需要政治，尤其是需要教育。但過去中國的教育，乃至於一切的政治，都發生了虛偽的毛病。唯其是虛偽，所以法令無效，技術無用，機械無能。由是官守相同，而效率不同，技術相同，而成就不同，機械相同，而功效不同。我們現在要求法令與技術有效，其關鍵不在法令與技術的本身，而在使用法令與技術的人；我們要求機械有效，其關鍵也不在機械的本身，而在運用機械的人的精神。一國國民的品性優劣，和其能力的強弱，固然與政教有關係，但社會習尚所給予國民的薰陶鍛鍊，其效力更是迅速而普遍，實在不是任何政教制度所能比擬的。關於政教制度各種問題，我們政府正從事於改造，此地不必詳說，當此國家存亡危急的時候，我們如果不願束手待斃，就應該不讓他長此自然推演下去，而必須用非常的手段，來謀社會的革新。扼要的說：就是要以「勁疾之風」來掃除社會上一切污穢的惡習，更要以「薰和之風」來培養社會的生機與正氣。要擔負起這個重大的責任，就只有提倡新生活運動。
        （丁）新生活運動的內容

〔第16頁〕

            一、新生活運動的規律
  新生活運動，就是提倡禮義廉恥的規律生活。是以禮義廉恥的素行，表現於日常生活——食衣住行四事之中。所以禮義廉恥，乃是要發揚國民的德性，成就國民的事業，且要以此為待人、處事、持躬、接物的中心規律，如果違反了這個規律，那無論個人國家與民族，沒有不敗亡的。但懷疑這個道理的，有兩種人：一種人說「禮義廉恥」，不過是一種美善的行為，一般國民雖有了這種美善的行為，如果他們的智識技術趕不上人家，那他的德行雖美，也不足以救國。這種見解是因為不知道事理的本末先後所發生的錯誤。要知道：一個人正因為要求行為的完善，纔有智識技能的需要。否則，就是有了智識技能，亦不過是濟惡作奸的工具。禮義廉恥，本是為社會謀福利，為團體求發展，為國家求生存唯一的規律，凡是違反禮義廉恥的行為，他的智識技能適足以損人，而其結果亦必無利於己，徒然敗壞群眾貽誤國家罷了。所以禮義廉恥，不但是可以挽救國家，而且可以建立國家。
  還有一種人說：「禮義廉恥」不過是一種節文，一個人如果凍餓沒有衣食，雖有節文，有何用處。推究這一類說法的由來，可知他們是誤解了管子「衣食足而後知榮辱，倉廩實而後知禮義」兩句話的意義，殊不知「禮義廉恥」是做人的根本，不能做人，那裏能夠得到衣食。管子這兩句話的意思，僅是注重到足衣足食一方面來說的，綜合他治平的要義所在，仍是以「禮義廉恥」四維為先務。因為在有禮義廉恥的社會，衣食不足，可以人力求其充實，倉廩不實，可以人力求其豐裕。反〔第17頁〕之，如果社會喪失了禮義廉恥，則衣食不足，橫暴爭奪，仍然是不得富足，倉廩不實，偷盜求乞，仍然是不得豐裕。禮義廉恥的行為，就是要糾正爭盜竊乞的行為，是要用正當的方法來求得社會大眾的足衣足食。所以凡是反乎禮義廉恥的行為，衣食不足，終歸是不得充足，倉廩不實，終歸是不得豐裕。即令他衣食已足，倉廩已實，如果他是拿爭盜竊乞的行為，施之於人與人之間，則衣食雖足亦不能安然利用，倉廩雖實亦不能安然享受。世界上最繁華最富足的都市，往往盜匪亦最多，就是這個這理。現在中國不免產生了許多漢奸奴才國賊盜匪，以及貪官污吏等等，他們之所以作惡的原因，難道真正是為了饑寒凍餒所驅使？只是因為他喪失了禮義廉恥的本性罷了。禮義廉恥之重要是如此，所以我們今後必須以禮義廉恥為生活的規律。
          二、「禮義廉恥」的解釋
  「禮義廉恥」是古今立國的常經。但其意義隨時間與空間的不同而有新的解釋。就我們現在修身待人處世接物來講，「禮」就是規規矩矩的態度，「義」就是正正當當的行為，「廉」就是清清白白的辨別，「恥」就是切切實實的覺悟。
  所謂「禮」，就是道理，自然界的道理，叫做定律，人群社會的道理，叫做規律，國家的道理，叫做法律。一個人的行為，能夠以此三律為準繩，就叫做守規矩，凡是守規矩的行為的表現，就叫做規規矩矩的態度。
  所謂「義」，就是「適宜」意思。凡是正當的行為，措之事理，沒有不適宜的，叫做義。而且〔第18頁〕這種行為沒有不合乎禮的——即合乎自然定律，合乎社會規律與合乎國家紀律的，就是正當的行為。如果行為而不正當，或明知其正當而不去作，那就不合乎宜，就不得謂之義了。
  所謂「廉」，就是「明白」，亦就是辨別是非的意思。凡行為之合乎禮義的為「是」，反乎禮義的為「非」，知道「是」而取之，知道「非」而舍之，這就是清清白白的辨別，所以叫做廉。
  所謂「恥」，就是「智慧」，亦就是「覺悟」，也可以說知道有羞惡之心，就叫做恥。一個人他自己的行為如果不合乎禮義與廉明的德性，因而內心愧怍，覺得可恥，就叫做「羞」，看見他人的行為，不合乎禮義與廉明的德性，而心有不安，覺得可恥，就叫做「惡」。推這種羞惡之心，就可以引起切實的覺悟。能夠切實知道「羞」，必力圖上進，能夠切實知道「惡」，必力行湔雪。這樣纔叫做切切實實的覺悟。
  以上是說明禮義廉恥的意義。可知「恥」是行為的動機，「廉」是行為的嚮導，「義」是行為的踐履，「禮」是行為的表現，四者是互相聯貫的。發於恥，明於廉，行於義，而形之於禮，相需相成，是缺一不可的。
          三、食衣住行的解釋
  食衣住行的條件有二：一是物質的資料，一是精神的表現。物質的資料就是指食物衣服道路車船等而言；精神的表現，就是指飲食服禦居住行走等而言。但「行」這個字，有廣義狹義兩種解釋。如行走的「行」，就是狹義的行，行動的「行」，就是廣義的行。就廣義來講，「食衣住行」的〔第19頁〕一切動作，無一不可包括在「行」的範圍之內；而狹義的行，祇是行動之一端罷了。
  由此我們可以知道：三民主義的「食衣住行」，是注重於物質資料的解決，而「行」這個字，亦是從這一方面的名辭來解釋。建國大綱中所規定「政府當與人民協力，共謀農業之發展，以足民食，共謀織造之發展，以裕民衣，建築大計劃之各式房舍，以樂民居，修治道路運河，以利民行。」看了這一段話，就可以明白了。至於現在新生活運動中所說的「食衣住行」的「行」字，乃是包括廣狹兩種意義，我所主張的「行的哲學」其意義也就在此。而看了前面「新生活運動的內容」一章所說的，則其大意更可以了然了。
          四、「禮義廉恥」與食衣住行的關係
  食衣住行遂行的條件，有物質與行動兩方面，剛纔已經說過：而「行」字的解釋，有廣狹兩種含義，廣義的行，與「禮義廉恥」四維的關係，在前面「禮義廉恥的解釋」一節中，亦已大體可見，此地不必再說。現在要講的，就是怎樣使「禮義廉恥」直接表現於食衣住行之中。
  食衣住行的遂行，可分為資料之獲得，品質之選擇，與方式之運用三方面，茲分別說明如下：
  一、資料之獲得應該合乎廉。廉就是明白，就是要明白物我的分際。凡屬不是我分所應得的，就要一介不取，再具體一點的說，一個人所需食衣住行的資料，必須憑他自己的勞力得來，或者以正當的名分取予。爭奪依賴固所不可，就是施讓贈予，亦不應輕易承受。古人所謂「失節事大，餓死事小」就是這個道理。

〔第20頁〕

  二、品質之選擇應該合乎義。義就是適宜，一切食衣住行品質的選擇，都要因人制宜，因時制宜，因地制宜與因位制宜。什麼叫做因人制宜？即如年老的人，可以衣帛食肉，不再負載於道路，是宜於飽暖舒閒的；而年少的人，只要能不凍不餓就夠了，是宜於刻苦鍛鍊的。這就叫做因人制宜。又如四季寒暖不同，飲食起居就要順時調節，以適宜於季候，這就叫做因時制宜。南北土壤氣候各不相同，近山濱水，生活習慣亦就各異，我們居住就要依地為良，以與環境相適應，這就叫做因地制宜。至於臨萬民以執法，或帥三軍以抗敵，必須有一定的體制，纔足以表現儀節，嚴明號令而達成任務，這就要不亢不卑，毋泰毋嗇，因其地位的高低而制宜了。
  三、方式之運用應該合乎禮。禮就是道理，就是著要合乎自然的定律，著要合乎社會的規律，著要合乎國家的紀律。其具體的事項，已列舉於「新生活須知」之中，此地不必詳說。
  總之，禮義廉恥是互相連貫的。食衣住行應合乎禮義廉恥，其中的道理，亦是互相連貫的。所以無論是資料之獲得，品質之選擇，方式之運用，都有密切的關係，如果三項之中有一項失禮亡義與寡廉的地方，就是生活的污點，就應引為可恥之事，而要絕對的戒除。
        （戊）新生活運動的方法
          一、運動的責任
  1.全部運動，應由新生活運動指導委員會主持，各省市縣如有發起同樣運動的，可設立分會，〔第21頁〕但縣會應受省會的指導，以免分歧。
  2.省市縣會應由省市縣中最高行政長官主持之，以省（市縣）黨部、民政廳、教育廳（或市縣社會局社會科教育科）公安局及軍事機關各派高級人員一名，社會各公法團亦各派負責人若干人共同組織之，以資劃一。
  ３.鄉村農人由區保甲長，工人由廠長或工會負責人，商人由各業商會負責人，學生由校長教職員，軍隊由政訓處長與主管長官或軍隊黨部負責人員，公務員由各省市縣機關主管官，而尤其重要的是家庭，必須由父母家長對子女切實負責督促實行。
          二、運動的工作：分調查、設計、推行三項
          三、運動的費用
  一切費用應極力節省，由發起人與主持人或當地政府籌給，但不得向外募捐。
          四、運動的事項
  由新生活運動指導委員會決定分發，先從規矩與清潔兩種運動開始進行。
          五、運動的程序
  1.由自己作起，再推及他人。
  2.由公務人員作起，再推及於民眾。
  3.由簡要的事情作起，再推及其次。

〔第22頁〕

  4.由不費錢不費時不費力的事情作起，再作其餘的事情。
  5.由機關團體及公共場所，如學校、公署、車站、碼頭、戲館、公園、會場……等作起，再求普及於全體社會。而最急要的為各人的家庭，應首先實行。
          六、運動的方式
  1.先以教導，後以檢閱——教導是以身教，口教，再以圖畫文字戲劇電影為教。檢閱是由指導委員會派人查考或由其本處每年分季比賽，評定甲乙以獎勉之。
  2.除原有隸屬的機關（如長官之於部下，父兄之於子弟，教員之於學生等）外，不得干涉。一般普通朋友性質者，祇可勸導而已。
          七、運動的時間
  一切運動，只可在公餘及休假等閒暇之時間行之，不可耽誤本業。但各人自修，則無時無地，無不可實行。就是日用常行之間，都要不失新生活運動的規範，方能說是實行新生活。

        （己）結 論
  總而言之，新生活運動，就是要除去不合理的生活，代之以合理的生活。如何使國民的生活合理，就必須提倡以「禮、義、廉、恥」為日常生活的規律。
  一、提倡「禮義廉恥」，使反乎粗野卑陋的行為，是要求國民生活藝術化。藝術並不是少數有〔第23頁〕產階級的裝飾品，實在是我們全體國民，無分男女老幼，貧富階級之別，——大眾生活的準繩。所謂人的生活與非人的生活，其分別就是在此。而一個人要想盡到他做人的道理，亦除此之外，沒有其他的道路。所以必須是以藝術「持躬待人」的人，纔能盡到他互助的天職。我們中國古代「禮、樂、射、御、書、數」六藝教育，現在已成為東西列強建國的主要藝術，而我們國民反不知道這就是我們中華民族持躬待人，脩齊治平最優美的固有的藝術。現在社會上之所以充滿了猜忌、嫉妒、怨恨、傾軋的現象，就是由於喪失了這個藝術的陶冶，而發生的病態。我們今後必須以藝術治事接物，纔能收到整齊、完善、利用厚生的功效。而其要訣，莫過於格物致知，明辨本末，對於器物則力求創造，對於技術，則崇尚精微，能夠這樣，則一切粗野錯亂簡陋卑劣等弊病，自然可以消除了。
  二、提倡「禮義廉恥」，使反乎爭盜竊乞的行為，是要求國民生活生產化。我們中國之所以貧困，是由於生產的人少而消費的人多，凡屬不事生產只知消費的人，他所消費的東西，不是由於劫奪而來，就是由於倚賴而得。這都是不知禮義廉恥的緣故。所以必須使國民生活生產化，然後勤以開源，儉以節流，使人人知道奢侈無度是不合「禮」的，不勞而獲是最可恥的！從前我們齊楚之所以霸與漢唐之所以強，都是由此。我們現在要救中國的貧困，消弭中國的亂源，其要道亦在於此。
  三、提倡「禮義廉恥」，使反乎亂邪昏懦的行為，是要求國民生活軍事化。一個國家不能戰鬥，就不能立國。雖有廣土眾民，徒然以資寇盜，要救國家的弱，惟有尚武。現在各地盜匪充斥，社會不安，而倭寇侵略，失土未復，敵寇與漢奸，內外勾結，挾其全力，以壓迫我們民族，破壞我們國家。我們要挽救這個危機，完成安內攘外的目的，就非實行全國國民軍事化，決不足以圖存。軍〔第24頁〕事化的前提，就在於養成國民生活整齊、清潔、簡單、樸素、迅速、確實的性質，以求共同一致的作到守秩序，重組織，盡責任，尚紀律，而隨時能夠為國家，為民族，同仇敵愾，捐軀犧牲，以達到盡忠報國的目的。
  總括以上各章，歸納的說起來，國民生活要如何纔得高尚，必須生活藝術化。國民生活要如何纔得富足，必須生活生產化。國民生活要如何纔得鞏固，必須生活軍事化。這三件事都實現了，就叫做生活合理化。生活合理化所賴以實現的規律，就是「禮義廉恥」；「禮義廉恥」所賴以表現的事項，就是「食、衣、住、行」。要使我們全國國民人人都以禮義廉恥為規律，切實表現於「食衣住行」之中，那生活的內容充實了，條件具備了，這就是生活革命的完成。必須如此，我們中華民族復興的基礎，纔能算是奠定了！
  現在新生活運動綱要，已讀完了，我再補述新生活運動的性質，為我全國同胞明告之。

  全國同胞須知這個新生活運動，實在的說就是我們「中國文化復興運動」，我們中國古代的文化之所以可貴，所以高尚，為世界所稱頌的，亦就在於一切食衣住行，皆能納入於禮義廉恥的規範之中。這不僅是現代生活的標準，也就是中外文化的基礎。其中一切準則與實行方法，我剛纔所念的新生活運動綱要裏面和歷年的文告演詞之中，已經詳細的申說了，諸位同胞應已心領神會。古人說：十年而有大成，現在這個運動已經進到第十年代，又值我們抗戰的勝利接近，平等地位確立的時期，我希望全國同胞更要自愛自重，共同負起推進這個新生活運動的責任，務期在本年中獲得更廣大的成就，來增進全體同胞生活的幸福，創造我們民族生命的光榮。


告泰國軍民書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十二年

版面原件： 第25頁，第26頁，第27頁

〔第25頁〕

          ——中華民國三十二年二月二十七日——
〔要旨〕
  一、目前世界局勢，無論在歐在亞，軸心國家均已被迫改守為攻。本人很坦白的忠告貴國幾點如下：
      1、中國對泰的情感——只要貴國軍民重視中國的友誼，中國對泰的友誼是決不會改變的。
      2、中國的主義——中國是信仰三民主義的國家，依照三民主義，世界各民族應該一律自由平等。
      3、中國作戰的方針——我國攻擊的目標是日本的武力，不是泰國的軍民。
  二、此次戰爭是正義與暴力的鬥爭，是光明與黑暗的鬥爭。共同一致，打倒侵略帝國主義的日本。
〔本文〕
泰國全國軍民：
  自從前年十二月十一日泰國和日本簽訂同盟協定之後，我對你們保持著緘默，一直到現在。論理一個毗鄰的國家和我們正在作戰的敵國締結同盟，我不能完全沉默。所以我沉默，因為我了解你們當時處境的艱窘。在一九三七年中國對日抗戰以前，我們的處境和你們相似，所以我最能了解你們當時的艱窘。
  現在的情形完全不同了。這次世界戰爭已逐漸進入決定的階段了，日本軍閥雖然仍在加緊的壓迫你們，並且逼迫你們參戰，可是無論在歐在亞，軸心國家均已被迫改守為攻，並且在節節潰敗之中。你們的境遇在實際上和一年以前亦大不相同了，你們自救的日子確是快到了，所以我願意很坦白的向你們說〔第26頁〕幾句話，使你們明瞭中國對你們的情感，以及中國的主義和中國的作戰方針。
  (一)　中國對泰的情感。中泰邦交有一千多年的歷史，我們在泰國的僑胞不下三百萬人，我們向來認泰國是我們兄弟姊妹之邦。每一個中國人都感覺到泰國與中國是唇齒相依，休戚相關的。每一個中國人都期望?泰國的安定和泰國的繁榮。中國國民對泰國的友誼，並沒有因為你們最近幾年來的行動而有更變，因為中國朝野都知道日泰同盟是日本武力逼成的，並非出於泰國軍民的自由意志。我十分希望泰國軍民重視中國的友誼，我並且保證，只要泰國軍民重視中國的友誼，中國對泰的友誼是決不會變更的。
  (二)　中國的主義。中國是信奉 孫中山先生三民主義的國家。依照三民主義，世界各民族應該一律自由平等，所以中國的立國主義是民族的自由平等。基於這個信仰，中國在去年一月一日和我們的同盟國二十五個國家在華盛頓簽定了一個聯合宣言，聲明要解放一切在日德諸軸心國劫持下的民族，而恢復其政治的自主。因此，我可以鄭重地向你們保證：中國及其同盟國對於泰國的領土決無野心，對於泰國的主權和獨立決無破壞的意思，過去如此，現在還是如此，將來也必然如此。泰國軍民所應該體認的，是泰國的領土實際上已經被日本佔領了，泰國的人民已經被日本奴役了，泰國的主權和獨立實際上已經被日本消滅了，惟有中國及其盟國勝利，泰國領土與自由才能恢復。
  (三) 　中國的作戰方針。泰國軍民係為日本的暴力所劫持，所以我們的作戰方針，祇把泰國看做日本軍隊的佔領地，並不看做我們的敵國。我們的攻擊目標，是日本的武力，不是泰國的軍民。不過中國以及同盟國今後改守為攻的時候，必予敵人以猛烈的打擊。日人在泰國及其臨近地域，亦必死力掙扎，以〔第27頁〕延殘喘。在此種激烈戰爭的狀況之下，日軍在泰多撐持一日，泰國民眾的犧牲亦必隨而增加。因此之故，泰國的軍民一面應該以積極的行動反抗日本軍隊，一面與我們中國軍隊切實聯繫，並肩作戰，驅逐我們共同的敵人於中泰兩國國境之外。這是泰國一切愛國軍民對於其祖國對於東亞對於全世界應盡的責任，這也是我們的正當期待。
  總之，此次世界戰爭是反侵略者與侵略者的鬥爭，是正義與暴力的鬥爭，是光明與黑暗的鬥爭。我們深切瞭解你們前此處境的困難，現在我們卻深切期待你們迅速負起自救與救世界的責任。我們盼望你們瞭解中國國民對泰國親愛的情感，並且珍視這種情感。我們盼望你們以忠勇愛國的行動，恢復泰國在國際的信譽，從而爭取泰國在戰後國際社會中發言的地位。


國民精神總動員四週年紀念告國民書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十二年

版面原件： 第28頁，第29頁，第30頁

〔第28頁〕

          ——中華民國三十二年三月十二日——
〔要旨〕
  一、體認　國父遺留給我們革命建國責任的重大，大家共同一致，以「國家至上，民族至上」，與「軍事第一，勝利第一」而努力。
  二、此次何以能轉捩戰局，是得力於我們中華民族浩然磅?，充塞宇宙，至大至剛的正氣和精神的所在。

  三、說明國民精神總動員綱領及其實施辦法的重要性。
  四、希望全國同胞發揚奉公報國的赤誠，痛革苟且自私的風氣，完成國民革命的使命。
〔本文〕
全國軍民同胞：
  今天是我們　國父逝世十八週年紀念日，也是我們實施國民精神總動員第四週年紀念日。我們在五年以前特別選定這個莊嚴肅穆的紀念日，向全國軍民宣佈精神總動員綱領，就是要我們全體同胞深切體認 國父遺留給我們革命建國責任的重大，要我們同胞至誠接受 國父精神制勝的遺教，要我們同胞集中意志和力量於「國家至上，民族至上」，與「軍事第一，勝利第一」的共同目標之下，人人忠勇奮發，克盡國民對於這一次神聖抗戰的義務，以求得最後勝利，樹立我們建國的基礎。所以我們對於這個紀念日要特別珍重，在抗戰沒有勝利結束之前，年年此日，來追懷 國父，要各自反省，作為我們抗戰精神的總檢閱；就是將來在抗戰勝利之後，亦要年年此日，來紀念 國父，要策勵將來，將我們這一輩英〔第29頁〕勇抗戰的精神流傳千古，作為世代國民自立自強不屈不撓的精神教育的典型。所以我在今天，特別要喚起全國同胞重視大家各自對國家對民族的責任。
  回溯五年前的今日，我們的抗戰開始轉入了第二期，那時候敵寇兇燄方熾，國際正義未張，我們軍民艱苦奮鬥，在國際上幾乎是孤立寡援創鉅痛深的一支孤軍，但是我們深信中華民族有這樣偉大悠久的傳統精神，又有 國父所昭垂我們的三民主義，只要大家能夠抱定堅決的信心，發揮我們的精神力量，必能戰勝任何艱難，開闢光明的前途。這五年以來，我們的抗戰，經歷不少的艱危，終於屢挫強寇的兇鋒，迭次造成光榮的戰績，而整個世界的戰局，也因我們中國堅持正義的旗幟，使東西反侵略戰爭合而為一，而我們抗戰形勢和國家地位，以今例昔，迥然不同。反觀敵寇日本實已陷於四面楚歌之中，走上了他必然崩潰的末運。試問我們何以能轉捩戰局，何以能得道多助，很顯然的是由於前線將士的忠勇犧牲，戰區民眾的合力殺敵，和後方同胞的勤勞生產，共同奮鬥的結果；推厥原由，實在說：這就是得力於我們中華民族浩然磅?，充塞宇宙，至大至剛的正氣和精神的所在。我們所以有精神總動員的必要，於是有這個精神總動員的產生。我現在要將精神總動員綱領，及其實施辦法中重要各點，特別提出來，作為我們全國軍民同胞，在這個紀念日，各自反省和共同檢討的材料。
  現在已將精神總動員綱領及其實施辦法的重要部分讀完了，我必要將最近所希望我們同胞的幾個懇切的要求，亦附帶的複述一下：我認為充實戰時經濟，穩定物價，是達成抗戰最後勝利的必要條件，亦是我們報國奉公最低限度的義務。說到報國奉公的話，我們全體同胞不是每個人都有應征服務的機會，〔第30頁〕然而在充實經濟力量穩定經濟基礎的兩點，卻是人人都有為國效忠的機會。舉其要旨：第一要增加生產，無論農業工業，不問環境如何艱苦，總要克服一切困難，提高生產效率。第二要節約消費，不但無謂浪費應力加摒除，就是節衣減食，也應自動的勵行。第三要實行普遍儲蓄，定額以外，更要特別認儲，必使全國認儲結果，達到本年所規定的二百億圓的總額。第四要澈底奉行管制物價的法令，人人發揮其愛國精神，克制其自私自利的觀念，明大義，知廉恥，自動努力，協助限價。這四件事，平實易行，而有助於抗戰者甚大。所以我今天要特別重新申述，期望我同胞共同一致的熱烈響應，澈底力行。
  總之，我們抗戰已到了第七個年頭，今年這一年正是我們接近勝利的一年，也正是我們抗戰最後艱苦階段開始的一年，而我們這一次抗戰的成敗，實在是國家民族的絕續存亡，世代子孫的主奴榮辱。我們抗戰已到第七年代，而我們國民精神總動員還沒有得到成效，戰時生活亦沒有普遍實行，真是我們全體國民無上的恥辱。盟邦戰友尚且不辭跋涉，不憚艱辛，開到東亞戰場來協力反攻。我們強敵在境，失土未復，如何可不厲行戰時國民基本的義務？！希望我全國同胞們發揚奉公報國的赤誠，痛革苟且自私的風氣，貫澈我們神聖抗戰的初旨，完成我們 國父遺留給我們大家的國民革命的使命！


抗戰建國六週年紀念告全國軍民書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十二年

版面原件： 第31頁，第32頁，第33頁，第34頁，第35頁，第36頁，第37頁，第38頁，第39頁，第40頁，第41頁

〔第31頁〕

          ——中華民國三十二年七月七日——
  一、今後一年為聯合國奠定最後勝利基礎的一年。
  二、日寇已臨窮途末路，軍事上已造成必歸覆滅的形勢，經濟上亦無辦法，飛機船舶生產能力低下，政治上所謂「政略」，不外奴辱、役使、劫掠、欺騙、巧取、強奪的一套，不獨不能欺騙世界，也不能欺騙他本國的人民。
  三、在日寇燒殺淫掠下，我淪陷區同胞待救。
  四、六年抗戰，不僅足以增加國家的信譽，且已促起敵國人心的崩潰。
  五、爭取民族生存與最後勝利，將士要創造更光輝戰績，人民應一致奮發，勤勞節約。
  今天是我們抗戰第六週年紀念日，我們全國軍民反抗侵略打擊敵寇的艱苦奮鬥，從此進入了第七年度。現在整個戰局的形勢已極分明，最後勝利的前途更見確定，而我們的責任也實在是空前無比的增加了。我們六年來的犧牲流血，要能把握住這一個在整個抗戰中最重要最緊張的時期，再接再厲，刻苦奮鬥，纔可以收穫我們的代價，安慰我們殉國殉職的無數軍民先烈，也纔能不負盟邦的期待，爭取最後勝利，以貢獻於世界的和平。
  去年今日，我曾告訴我們同胞，抗戰第五年，是世界大戰整個戰局展開的一年。今天我再向我們全國同胞指出，今年這一年，即抗戰第七年度，乃是世界大戰整個戰局決定的一年，也是我聯合國奠定最〔第32頁〕後勝利基礎的一年。過去這一年之中，日寇和他的軸心伙伴，在東西各戰場上，雖然不斷的猖狂竄擾，而戰爭的結果，無不是造成為我盟邦極端有利的形勢。我們全國軍民，這一年來，在浙贛、在滇西、在蘇魯、在冀察、在大別山、在太行山、在各戰區，以至最近在鄂西的戰鬥，牽制了日寇凶橫的侵略軍隊，使他不敢窺印度，不敢侵澳洲，也不敢向北跨越阿留申群島，以切斷美蘇的聯絡。在此時期，我們盟邦圓滿執行戰時生產的計畫，順利增強各個戰場的戰力，因之納粹侵略者繼史達林格勒一役敗潰以後，復大敗於北非。北非軸心軍隊的肅清，使同盟國完全掌握了地中海的制海權，關係於整個戰局最為重大，從此東西各盟邦之間的運輸和聯絡暢通無阻，歐亞兩洲已成為整個的戰場，而軸心寇盜在東方西方無不陷於隔絕孤危的地位。現在意大利既完全暴露於我盟軍隨時攻擊的危機之下，德國的工業區也常在英美空軍轟炸之中。蘇聯對德軍的戰線，與我國對日寇的戰線，亦皆屹立不搖，各予敵人以不斷的打擊。世界各戰場的主動地位，早轉入我們盟軍之手，而我們盟國的兵員與經濟力和戰時生產的力量又在天天增強。此後東西的侵略者只有坐以待斃，斷無再如從前閃擊取勝僥倖投機的可能。如果他們向我盟軍冒險求勝，更足以自速其亡。即令他們改攻為守，希圖苟延殘喘於一時，其俯首就殲的時期，亦不能超越這兩年以外。這都是我們盟邦密切配合共同奮鬥的成就。我首先要為我軍民說明的：
  在這整個戰局形勢之下，我們來觀察敵寇日本的現勢，可以說日寇不論在軍事上、在經濟上，乃至在他自稱為「政戰兩略配合」的政略上，都是斷潢絕港，一無出路。先就軍事來說：去年這一年，日寇在太平洋上所羅門群島屢次海空戰役中所遭遇的挫折，比之中途島、珊瑚海各戰役的損失更加嚴重。最〔第33頁〕近阿圖島的日寇全軍殲滅，日閥祇能向他國內狂呼悲鳴，空言報復，就是他力量枯竭的表現。在我們中國戰場上，他最近發動湘北、鄂西全線的寇軍，進窺我川鄂邊境的要隘，原想借此掩飾他無可挽回的頹勢，結果在我軍英勇反攻之下，使他全線崩潰。當他臨時議會開會的時候，東條報告對於中國戰局與歐洲戰局，皆支吾躲閃，無可置詞。現在他在陸上既已深深陷入了我們中國戰場的泥淖，無法自拔。而在海上，他過去乘盟國防備的空虛，展開了全面的戰線，北自阿留申群島，南達新幾內亞，西面到了印度洋。然而他的空軍薄弱，不能保持全線的制空權。他的軍艦沉沒過半，運輸船舶損失更大。他這個長約八千海里的戰線上，到如今沒有一處不在同盟國日益加緊的攻勢威脅之下。寇軍最多祇能防守幾個孤立的島嶼，憑他的人力物力和運輸力量，都不足以作全線的應援。只要我同盟國在各方面同時向他開始攻擊的時候，則阿圖島全軍覆沒的先例，必到處重演，直到他全線瓦解土崩為止。這是他軍事上必歸覆滅的形勢。
  再就經濟來說：日寇現在生產不足，原料枯竭，運輸缺乏等等的苦悶，已不是他任何虛偽宣傳所能掩飾。他原來妄想搜括各佔領地，尤其南洋的寶庫，來供應他的需要；但他既沒有船隻可以運送，更沒有力量作大量的投資，來進行建設工作，於是他對各佔領地只得提出所謂「就地自給主義」，就是說各佔領地的工業必須就地榨取其必要的資本。但是最近兩年敵寇在我們中國淪陷區設立的「華北開發會社」和「華中振興會社」，已因資財的缺乏，把多數的「分會社」經營的事業都停頓下來，在這樣狀況之下，更可推想他對於南洋各地不能投資與無法建設了。他對外來的物資既無法取得，而他在本土的窮乏〔第34頁〕，更是無法補救。尤其是他國內農村生產力的銳減，加之去年農產的歉收，使他糧食更感到不足。這次臨時會議中他提出「糧食緊急增產」案，說是要「傾注全力以行之」，可見他在我們淪陷區和泰越等地所掠奪的糧食，也無法補充其消耗。這就是說明目前南洋泰越與倭國之間，海運幾乎完全隔絕的實際情形。尤其日寇感到最大的悲哀和惶急的，就是在同盟國與侵略者劇烈的生產戰之下，日寇在軍需工業上先天不足的弱點，無論如何是無法彌補的。這兩年來，他一再高唱所謂「產業再編成」，由重點主義而「超重點主義」，要集中力量來增加鋼鐵煤炭輕金屬和飛機船舶的生產，但總是徒勞無功，人力、物力和設備，怎麼樣都趕不上他的需要。我們只看他這次臨時議會的中心主題，所謂「企業整備案」，竟至要把他最具有基礎的紡織業等幾種工業完全廢止和改變，乃至若干鋼鐵工業和煤炭鹽場也封閉起來，將其所有機械拆卸作為廢鐵，變成原料，轉用到軍需工業上面去，這真是所謂挖肉補瘡的辦法，完全說明了敵寇飛機船舶生產能力的竭蹶，是到了無可救藥的地步。這飛機生產能力的低下，是敵寇在太平洋上海戰屢遭失敗的因素，也就是敵寇在亞洲大陸上野戰必然覆滅的死症。尤其是他船舶生產能力的低下，不獨使敵寇海上發展的力量不能保持，亦且使敵寇無法運送各佔領地的物資，以供給他國內軍火製造之用。這兩個致命的死症，他也自知是最大的危機，所以要拼命的不顧一切來補救。他這樣不惜毀產以造產，實際是等於竭澤而漁，其末路窮途，也更可見一般了。
  再就敵寇的所謂「政略」上來說：他所謂政略，原來不外乎奴辱、役使、劫掠、欺騙、巧取、強奪的一套。但是他就在這一點上，也是捉襟見肘，破綻百出，不獨不能欺騙世界，也不能欺騙他本國的人〔第35頁〕民。例如所謂「大東亞省」的設立，本是他想要囊括我亞洲各民族做他的藩屬做他的奴隸，供他的榨取和劫掠。今年春季，東條與青木分途奔走各地，前後不下兩個月之久，到處標榜其所謂「加強戰力」與「增強協力」，但是結果所得到是什麼，恐怕只有他日閥本身自己知道。我們只要看他這次臨時議會中，東條大言無恥，一再搬弄其「解放東亞民族」和「東亞各民族獨立自治」等讕言，乃至說要在本年內予菲律賓以獨立，以及援助緬甸獨立等等的話，這一方面證明其黔驢技窮，但同時更可說明各佔領地人民反抗倭寇的強烈。所以他不得不甘言欺騙，妄想以懷柔來肆行離間，實際上這真是夢想。到今天在他佔領地區內的民眾，那一個人不認識敵寇的猙獰和兇狠，那一個人會承認奴辱是解放，又有那一個人不看清楚當前的形勢，對盟國勝利皆具堅強的信心。就是敵國人民本身的恐懼失敗和厭戰情緒，也由這一次臨時議會中倉皇製造的所謂「一億國民」決議案，充分反映了出來。敵閥今天真是對內對外一無作法。他控制力量的薄弱，已經無可掩飾的了。尤其令人痛憤的，他對於佔領地的人民，既多方壓迫奴辱，驅令為他服勞役作犧牲，還要說日本「以父母之心對待東亞各民族」。我們東亞各民族向來有獨立自尊的人格，有傳統莊嚴的文化，如今竟產生如此兇狂卑鄙的梟獍，對東亞民族肆意凌辱，百般欺騙，我全國軍民同胞在此最後決勝之秋，更應積極奮起，殲除敵寇，來洗雪我們從來所未有的奇恥大辱。
  我全國軍民於此更要痛切認識，我們淪陷區同胞的痛苦是到了怎樣的境地。這一年來在敵寇所謂「治安強化」的口號之下，所謂「高度清鄉」和「再高度清鄉」的口號之下，我們忠貞的同胞和無辜的婦孺被他燒殺淫掠的，固已不可勝數了，就是幸免於一時屠殺之慘的，其在敵偽控制之下，所過的生活又〔第36頁〕是怎樣呢？財產是隨時可以被其掠奪，農田是任意被其沒收，商店是隨便可以被其霸佔，婦女更是任意被其凌辱。其他如強迫每縣獻銅，每鄉獻鐵，限數限期，如量繳足，違者處死。壯丁在所謂「大編鄉」名義之下，成千成萬的被騙使到東北、到南洋，到不知去向的地方作苦工、充兵役。冀、察、魯、晉等省，只在這半年之內，所徵的民夫，送出關外，有數可計的已在一百八十萬以上了；以後需要徵丁二百萬，限令偽組織於本年內繳足，這是無恥汪逆扮演「宣戰參戰醜劇」後，所謂與日寇「同生共死」的唯一作用。至於煙賭妓館，到處林立，所有農田大半都被迫種植鴉片。在這種重重壓迫之下，淪陷區內的農產物當然要大減，僅餘的米麥只能專供寇軍需用。我們無數同胞，尤其平、津、冀、魯各地的青年學生，因為得不到米麥，只可接受敵偽所分配的糠秕木屑與果皮混合的雜糧充饑，結果敗胃潰腸，不饑死，也要病死。這種慘毒的事實，真是不忍聞問，而敵寇為了迷惑淪陷區同胞的耳目，最近更提出其所謂修改倭偽基本條約，以粉飾其無止境的暴行。我全國軍民替這些求死不得歸國無路的同胞想一想，便知道他們急待我們救援是如何的迫切了。
  由於上面的敘述，我們軍民同胞可以徹底認識目前整個戰局形勢的開展，敵寇窮途末路的惶急，和他悉索敝賦拼死掙扎的事實，以及我東亞被敵寇蹂躪污辱的慘痛。我們於此，更應該自覺我們責任的重大。我要向全國軍民指出，在抗戰第七年度世界各戰場上必將到處發動制敵死命的大攻勢，而且將不斷的有光榮勝利的消息傳來。然而我們必須以自身積極的奮鬥來共同創造勝利的戰績，尤須隨時痛切反省，要檢討我們國家對世界盡了多少責任，我們個人對國家盡了多少義務？要知道我們國家的基業，必須〔第37頁〕我們親自來建立，我們民族的命運，必須我們自己來創造。我們軍事的最後勝利，絕無疑問，關鍵就在於我們全民戰鬥的精神，能否配合這個日益開展的局勢。換句話說，就是問我們全體軍民能不能決心復仇，矢志雪恥，忍受比過去六年來更大的痛苦，打開最後勝利以前最大的難關。要知道敵國自從開戰以來，就不斷詛咒我們的軍事失敗，經濟崩潰；這一年來，他這種宣傳更為起勁，這是他幻想以為我國以抗戰條件本未完備的國家，戰爭既起，就必然應著他所詛咒的一切。所以他每一種反宣傳，無不是照他所意想預計的憑空捏造，不僅要想打擊我軍民抗戰的意志，還想藉此動搖我盟邦對我國的信心，這是他的陰謀狡計之所在，其實也是他悲哀絕望的自白。他全沒有料到我國能苦戰六年，堅韌如初，使他們陷入泥淖，愈久愈深，至今天他雖仍有張牙舞爪向世界作惡的野心，但在實際上他已沒有像過去那樣逞兇橫行得意自在的餘地了。而尤其是出於他意料之外的，就是我們抗戰到六年以後，這個抗戰力量與抗戰精神，不僅未有絲毫的動搖，且能愈戰愈奮，這真是他在世界大戰中惟一的致命傷，也是他最感痛苦最為懊喪的一點。六年以前，他狂言要以三個月解決的所謂「支那事件」，至今天還是一塊沉重的磨盤石，使他感到愈壓愈重，動彈不得。我全國軍民同胞要知道我們能夠使敵寇詛咒無靈，宣傳失效，不僅足以增加我們國家的信譽，且已促起敵國人心的崩潰。更要知道我們能夠為世界制住了這一個惡魔，我們就是再受十倍的犧牲痛苦，也是我們對反侵略戰爭中應有的貢獻。過去六年的抗戰，已經證明了我們中華民族是有志氣有前途的民族，亦是最強韌最堅貞最能忍耐的民族。我們的抗戰已經為世界樹立了精神制勝的典型，所以我們能博得舉世友邦的尊敬，收到平等新約訂立的效果，奠定我們國家獨立自由的基〔第38頁〕礎。這便是我全國軍民先烈流血犧牲的代價，也就是你們大家六年來忍苦奮鬥所得到的報酬。我今天要特別提醒我們軍民同胞的，就是我們要珍重這個已得的成績，我們要踏?先烈的血跡而奮鬥，要繼續我們一貫刻苦的精神，來完成我們未竟的偉業。在抗戰第七年度開始的今天，我們更要有這個覺悟，有這個決心。

  我各戰區中長期苦鬥的全體將士們：大家要知道，你們的辛勞，你們的艱苦，以及你們報國自效的忠誠，全國同胞沒有不深切致念。而且你們已成為全世界友邦所最屬望，最仰慕，也最受贊揚的革命軍人了。我們更要積極準備犧牲一切，來保持這種既得的榮譽，收穫我們最後勝利。須知今後的戰局將愈開展，敵人的掙扎必愈瘋狂，你們的成就亦必愈偉大。大家必須乘此千載一時的良機，創造我們國民革命軍光輝燦爛的戰績。但同時我要為我全體國民說明的，戰鬥力量的加強，勝利條件的造成，是要靠我全體人民一致奮發，加倍勤勞，極端節約，纔能有成。目前我們後方主要工作，在於鞏固經濟和發展經濟，這是全體國民報效國家最基本最重大的義務。我們一方面要解決今日戰時的經濟問題，而一方面還要從戰時的經濟建設，奠定我們戰後經濟的基礎。
  大家要知道我們這次抗戰，時逾六年，在近百年的世界戰史上是最長期的戰爭。我們以革命尚未完成的國家，經濟建設未有基礎，就開始這一次空前未有的長期抗戰，其所遭遇的困難之多，本在預計之中，並非意外之事。老實說，我們國家經過六年的抗戰，而我們國民還能夠過?這樣的生活，不能不認為出乎意外的奇蹟。我們國民應該知道我們現在的一般生活水準，比之敵國人民固然要優裕得多，就是〔第39頁〕我們盟邦的國民，他們節衣縮食的生活程度，也比我們刻苦得多。照到戰時生活的標準來說，我們現在的生活，實在不能說是苦，所以我們一般同胞，應該雖苦而不以為苦，還應該知道今後更要準備加倍的刻苦。我們要認定吃苦是我們的本分，惟有吃苦，纔能抗戰，也惟有吃苦，纔能夠救國。世界上任何國家在他爭取生存自由的革命期中，沒有不經過特別艱難和困苦的一個階段的；所以我們此時為國家的生命，為民族的生存，為保持歷史的光榮，為完成先烈的遺志，要勇於擔當困苦，樂於承受困苦，纔能夠為我們世世子孫，創造自由平等的偉大基業。
  至於我們中國的經濟問題，乃是有他特殊的本質，也有他特殊的缺點。所謂特殊的本質，就是我國民富有自動自助的能力，也富有節儉耐勞的特性；所謂特殊的缺點，就是我們國民生活的形態太散漫，社會的組織太鬆懈。所以我們中國的經濟問題，決不是以歐美工商業國家普通的理論，作表面的觀察，所能夠推斷的。舉一個例來說，我們戰時工業，因產業界能自動自助，不惜冒險犯難，使戰區工廠在極端艱困的情形之下，盡量內遷，並且逐年逐月的積極增設工廠；因之，我們今日後方的工業生產，不獨不因抗戰而減少，且因抗戰的需要而增加。如鋼、如鐵、如電氣動力機等基本工業的產量，較之戰前都增加了二十倍三十倍乃至百倍以上，這就可見只要能發揮我們民族固有的特性，就有特殊的成績。至於目前若干經濟狀態的失調，乃是上面所說特殊的缺點沒有克服的緣故，亦就是我們人事沒有盡到的緣故。我們現在主要的困難，在於戰時經濟的組織，不能密切配合，戰時經濟的法令，不能充分貫徹，人民愛國奉公的精神，未能積極發揚，一般社會對戰時生活，沒有普遍履行，致使物資分配不均，消費有所〔第40頁〕偏枯；因之，物價時起波動，經濟發生變態。但是在此情形之下，除了我們公務員和教育界等恃薪給為生者的生活受到艱苦以外，其他大多數同胞農工商業各界的生活，並不感覺如各國戰時生活那樣的困難。而且我們以地大物博的國家，民眾如再能勤勞節儉，我相信無論在任何情形之下，我們全體人民基本生活衣食兩項的最低需要，決無匱乏之虞。只要我們政府人民同心一德，共度艱難，加強組織，密切聯繫，一致勤勞，以增進生產，盡量節約，以減少消耗，則戰時經濟決無不能解決的問題，更不致像浮面的觀察者所說的嚴重。換一句話說，就是我們民族節儉勤勞的優良特質必須發揮，散漫鬆懈的舊有缺點必須克服。只要我們同胞能克己利群，公而忘私，一般地主富戶，都能深明大義，關切國難，擁護國策，踴躍輸將，有法必守，令出必行，人人以黃帝子孫自勉，不愧為公忠體國的現代國民，那我們戰時經濟，還有不能解決的問題麼？如果有人問：今日有什麼方法，纔能克服經濟困難？我可以很簡單的答覆說：最緊要的就是我們國民要能夠勵行「節儉勤勞」四個字，尤其是要注重「節儉」，因為「節儉」的功效，是與勤勞有同樣的價值。勤勞固然是能生產，而節儉乃是直接減少浪費，就是間接增加生產最好的方法。一切物資必須先要不浪費，而後生產才能有效。須知我們中國目前不是真正沒有物資，亦並非沒有「生產」，而就是不知「節約」。所以中國經濟困難的癥結，只要我全國同胞共同勤勞，徹底節儉，就可以醫治，就可以解決。我後方全體同胞，總要顧念前方將士是如何辛勞，淪陷區內的同胞是如何痛苦，大家互相督勸，努力奮勉，要勤勞，要節儉，要奉行經濟法令，要實行戰時生活，來鞏固我們戰時經濟的基礎，使抗戰六年來的收穫克竟全功。全國同胞們：這是我們每一國民當前最低限度的責任。

〔第41頁〕

  我全國軍民同胞們：我們這一次抗戰，不僅是要湔雪五十年來受日寇侵略壓迫的恥辱，而且是爭取中華民族萬世子孫的自由幸福，完成我們革命建國的全功。我們抗戰勝利之後，一個自由強盛的三民主義的國家，就可以順利的建設起來，從此以後，就永遠脫離戰爭的威脅，享受悠久的安寧，達到家給人足的康樂境界。我們抗戰的意義即是這樣的莊嚴神聖，可以說是以此次一戰求萬世之安，當然不是輕易所能獲得的。 國父告訴我們：「世界萬事，惟堅忍乃能成功」。我們必須展開我們的視線，開拓我們的心胸，往遠處大處瞻望我們國家民族的前途，堅毅奮發，勇往直前，以達到抗戰必勝的目標。
  總之，我們中國的抗戰和世界的戰局，到今天已經走到了最高的分水嶺，過此一段，即是蕩蕩的坦途。而目前正是最後勝利以前最艱苦的開始，我們每一個同胞必須矢志刻苦，不畏艱危，集中意志，竭盡能力，不分散一分的精神，不浪費一分的時間，與全世界反侵略盟邦並肩前進，突破這最後一段艱難坎坷的路程，進入光明勝利的境域。我全國軍民同胞們！最後勝利的日期已到目前了，大家共同奮鬥向前努力來發揚我們六年來已得的戰績，求得最後決戰的勝利，拯救我們淪陷區域內水深火熱的同胞，完成我們國民革命第二期抗戰建國的使命。


中華民國三十二年國慶紀念告全國軍民同胞書

中華民國三十二年國慶

紀念告全國軍民同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十二年

版面原件： 第42頁，第43頁，第44頁，第45頁，第46頁

〔第42頁〕

            ——中華民國三十二年十月十日——
〔要旨〕
  一、辛亥革命迅速成功，在世界史上開一未有創例，此系完全證明國民革命之目的為民意共同的歸趨。
  二、我人今日努力奮鬥之目標：（一）對內：促進全國地方自治，鞏固國家統一，確立法治規模，完成民主政治；（二）對外：敦睦同盟友邦，爭取反侵略戰爭光榮勝利，共策戰後世界永久和平，更以自力更生與國際合作，開發我廣大富源，實現經濟建設，增進人類幸福，期成世界大同之治。
  三、全國同胞應深切體認 國父所說「國家之本在於人民」與「億兆人民繫於國家」的兩句遺訓。
  四、國父民權主義之精義，在使人民有權，亦即使全國人民共任國家之事。
  五、民主政治的精神，全在於守法，國民必須認識自由與法治之真諦，養成尊重自由與遵守法紀的習慣，而後民主政治始有確實之基礎。
  六、國人應以國家利益為個人利益，以民族休戚為個人休戚。明是非之分，嚴公私之辨，以崇法守法為光榮，而以違法毀法為恥辱。
  七、個人今已為全國國民公僕，自必遵循一切法紀，尊重全國民意，以樹立我中華民國民主政治之楷模。
〔本文〕
  今天是民國三十二年的國慶紀念日，年年此日，我們追念過去的光榮，瞻望國家的前途，莫不興奮鼓舞，深自策勵。中正適於今日忝膺國民政府的重任，當此抗戰進入最後決勝的關頭，建國達到真正開始的階段，軍事經濟急須充實，內政外交諸待推進。回想革命先烈犧牲的悲壯，中華民國締造的艱難，〔第43頁〕同時懷念我全體軍民奮鬥的堅貞，淪陷區內同胞待救的迫切，更覺得負荷艱鉅，責任重大。中正德薄能鮮，自省職責，實不勝其臨深履薄之感。
  我們中華民國的成立，肇始於辛亥革命之成功，辛亥革命成功的迅速，在世界歷史上開一未有的創例，這完全證明了國民革命的目的是民意共同的歸趨，而我們革命建國，實現三民主義的大業，是應乎人心合乎時代，雖經千回百折，而必底於成。我們 國父在三十二年之前，即已為我中華民國確定了立國的方針。 國父在民國元年元旦以此方針昭告於世界，並昭示我國民，其於外交，為「盡文明國應盡之義務，享文明國應享之權利。」為「持和平主義與友邦益增親睦，使中國見重於國際社會，且使世界漸趨於大同。」其於內政，為「合漢滿蒙回藏諸地為一國」，為「合漢滿蒙回藏為一人」；為「確立共和，普利民生，以達革命之宗旨，完成國民之志願。」我們今日所努力奮鬥者，亦即秉此一貫的精神與方針，對內要促進全國的地方自治，鞏固國家的統一，確立法治規模，完成民主政治；對外則敦睦同盟友邦，爭取反侵略戰爭光榮的勝利，共策戰後世界永久的和平。更以自力更生與國際合作，開發我廣大豐厚的富源，實現經濟建設，增進人類的幸福，期成世界大同之治。我們自從本年一月與英美訂立平等新約以來，民族獨立平等的理想可說已經實現了，今後祇要我們在國際上盡我們應盡之義務，就可以享我們應享的權利。我們實現了民族主義以後，就要實現民權主義與民生主義，所以我們更要繼續努力積極推進，完成三民主義的政治與經濟的建設，使國家得以獨立自由，人民皆能共享康樂。我們為達到這個目標，尤應恢張民志，集中民力，這就要我全國同胞深切體認 國父所說「國家之本在於人民」與「〔第44頁〕億兆人民繫於國家」的兩句遺訓，知道人民與國家相互關係的密切，知道實現民權主義實為建國的基本工作。此次中國國民黨中央全體會議已經決議了戰後一年內召開國民大會，並頒佈憲法，中正今天更要為全國同胞說明我們以後對於實現民權主義與建立民主政治應有的努力。

  我們應當知道，中國民主政治基礎的深厚，是由於我們中國民權思想淵源的悠久。遠在三千年以前，我國自有文字記載以來，就有民權思想充分的表現。虞書說：「天聰明自我民聰明，天明畏自我民明畏」。孔子說：「民之所好好之，民之所惡惡之」。孟子說：「民為貴」。這些古訓，都是民權思想的淵源，而為我們中國傳統精神的結晶。我們 國父的民權主義，就是由此悠久深遠的文化所產生的。所以辛亥革命一經發動，四千餘年的君主政體和二百餘年的滿清專制，即被摧毀；其後袁世凱的帝制與張勳的復辟，亦均歸失敗。這三十年來，經過無數次的內憂外患，都不能阻礙我們國民完成革命的要求。我們由此可以知道，凡是民族傳統精神之所在與人民堅強意志之所趨，就是國家基本力量之所寄。　國父的革命方略，在於喚起民眾，共同奮鬥。其民權主義的精義，在使人民有權，亦就是要全體人民來擔當國家之事。我們辛亥革命，以少數志士的努力，尚且有這樣的成就，如果我們民權主義完全實現，四萬萬五千萬同胞共同來擔當國家民族的重任，那我們國家的進步更是不可限量。民權主義的民主政治所以為政治的極則，其理由就在於此。
  但是我們還要知道，實行民權主義有他必要的前提。民主政治的精神全在於守法，如果法紀不守，則民主制度即根本破壞，民國亦隨之危殆。所以必須我們國民認識自由與法治的真諦，養成尊重自由與〔第45頁〕遵守法紀的習慣，而後民主政治纔有確實的基礎。世界上任何民主國家，民權的行使與自由的享受，都不能超越法治的範圍；無論民權如何發達，自由如何廣泛，而法定的軌轍，必須上下一致，共同信守。凡是法律所規定的義務，都應該積極履行，不稍規避；法律所規定的權利，亦應一律平等，共同享受。必須如此，民主政治纔可以真正實現，民權主義乃能完全告成。我們 國父主張實行澈底的民權，同時重視法治的尊嚴，在辛亥以後，屢次號召全國國民為護法而奮鬥，其目的全在喚起民眾重法守紀的精神，以鞏固民國永久的基礎。今後我們中華民國如欲立國於世界，必須全國上下養成守法的習慣，盡文明國民應盡的義務，以國家的利害為個人的利害，以民族的休戚為個人的休戚；明是非之分，嚴公私之辨，以崇法守法為光榮，而以違法毀法為恥辱。不僅不假托自由的名詞，以企圖私人的便利，而且不規避應盡的責任，以放棄國民的天職。政府官吏固須各循本分，以盡忠於職守，全體人民亦應共負責任，以貢獻其能力。如此，我們的國民乃能為真正自由的國民，我們的國家乃能獲得真正平等的地位。
  中正今日已為我全國國民的公僕，自必以往日赤忱報國的精神，黽勉勿懈，以效忠於我全國國民，並當督率我文武官吏，奉公守法，竭盡職責。如中正或有踰越規範之舉，凡我國民均應本其責任，予以督察與匡正。中正必遵循一切法紀，尊重全國民意，以樹立我中華民國民主政治之楷模。希望我全國同胞深念今後國步的艱難和責任的重大，一德一心，共同策勵，自重自勉，各盡職責，以繼承辛亥革命以來光榮的偉績，鞏固我中華民國獨立自由的基礎。現在抗戰局勢，勝利在望，國家前途，日趨光明，此時此日，正如我 國父所言：「在艱虞為國之際，懸一絕大希望於前途，人人應奮勵激昂，勉進不已。〔第46頁〕」中正願與我全體同胞，秉此誠摯純一的革命精神，矢勇矢勤，向前邁進，以完成吾人抗戰建國共同的使命。

【上一篇】【回上層目錄】


中華民國三十二年

    告全國榮譽軍人書
    中美、中英平等新約告成告全國軍民書
    新生活運動九週年紀念告全國同胞書
    告泰國軍民書
    國民精神總動員四週年紀念告國民書
    抗戰建國六週年告全國軍民書
    中華民國三十二年國慶紀念告全國軍民同胞書

【回上層目錄】


中華民國三十三年元旦告全國軍民同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十三年

版面原件： 第47頁，第48頁，第49頁，第50頁，第51頁，第52頁，第53頁，第54頁，第55頁

〔第47頁〕

            ——中華民國三十三年一月一日——
〔要旨〕
  一、去年一年中，聯合國已奠定勝利的基礎，美國的世界政策，實為一個主要的因素。
  二、我們國家去年一年間的對外關係，先有各國在華治外法權的取消，繼有美國對華限制移民法案的撤廢，百年來我全國同胞所追求的國家獨立、民族自由的理想，可說已經實現。
  三、開羅會議的決定，係清算日寇五十年來侵略的罪行，我們神聖抗戰的目標，也由此得到一堅實的保證。
  四、此次與美英領袖會晤後，更已充分加強對於正義和平的信心，我全國國民應格外奮勉，自立自強，負起時代的責任。
  五、開羅會議對於盟國對日共同作戰的目標已具體昭示，作戰的步驟亦經商定，陸海空軍對日進攻，即將見諸行動，惟在亞洲大陸圍攻日寇的主要任務，要由我國積極承當。
  六、今年為對日寇最後決戰的一年，只須大家執行共同作戰所定方略，必可使敵片甲不返。

  七、我們軍民同胞今年所應特別努力的四點：
      (1)加強軍民合作，爭取勝利。
      (2)各盡國民天職，貢獻一切。
      (3)節約所有物資，補充前線需要。
      (4)人人自愛自重，實行新生活信條。
  八、戰爭愈至最後，國民對國家應盡的義務必愈艱鉅，惟有舉國一致，愈戰愈強，才能貫徹抗戰建國的〔第48頁〕目的，創造國家民族光榮的前途。
〔本文〕

  今天是民國三十三年元旦。我國 國父號召革命救國，組織興中會以來，到今年恰滿了五十年。興中會的成立，正是在甲午戰爭之年， 國父宣布他的革命宗旨，是要「拯斯民於水火，扶大廈之將傾」，他的目的，在於復興中華，使世世子孫免為外族的奴隸牛馬。這五十年來，我們革命先烈和全國同胞，前僕後繼，就為這一個革命建國雪恥圖強的目的而奮鬥。此次對日抗戰，也就是承受這一個革命的宗旨，與暴敵作殊死戰。我們七年苦戰，到今天已經開闢下光明的前途，昌明了世界的正義，同時更進一步的鞏固了勝利的基礎。現在我們中國與各聯合國之間，正在交換?各路的捷報，準備?各線的反攻，籌畫?戰後世界經濟的復興，共同努力於人類幸福和解放的實現，尤其是展望?戰後世界和平機構的組織而共謀永久勝利的保證。我們全國軍民就在這工作十分艱苦而前途日益光明的時機，與全世界反抗侵略愛好和平的戰友們，共同慶祝這一個曙光已啟的元旦，自然感覺到今天的慶祝，格外有意義，特別有價值。
  去年一年中間世界戰局的特徵，是我們聯合國決勝基礎的奠定，這就是聯合國方面最後勝利的發端，也是軸心國徹底崩潰的開始。計自去年春間以來，北非軸心軍開始崩潰，不久利比亞全境肅清，盟軍在北非獲得全勝，接?就有西西里島的佔領和義大利的投降。至於日寇在太平洋上和中國戰場上，也是處處失敗；盟軍以預定的步驟，多方發動，在北太平洋有阿圖島和吉斯卡的克復，在西南太平洋，先後攻克了所羅門群島的全部，在中太平洋又有吉爾貝特群島的佔領，最近又在新不列顛島各處登陸成功，〔第49頁〕於是太平洋戰爭由所羅門群島進至俾斯麥海面，日寇在太平洋上第二道防線，完全為我盟軍所突破，所以他在今天不能不直認「戰局重大化」了。在我們中國戰場上，日寇這一年來，對粵閩浙贛，對蘇魯冀皖晉綏各地，斷斷續續的攻擊，不僅毫無所得，而處處遇到我們嚴重的打擊；至其大舉向我湘鄂間發動的三次攻擊，都遭受我軍的懲創，尤其是最近常德會戰，更領略了我軍的威力，而滇西怒江方面的四次進犯，至今無法搖撼我軍屹立怒江西岸的陣地，日寇在過去這一年中，真是以攻則必敗，以守則必摧。現在日德軸心已成為受縛待斃的俘囚，實無異釜底的遊魂，而我們聯合國方面，則增加了許多參戰的和非交戰的友邦。
  這一年真是世界戰局全面轉變的總樞紐，不但是全世界各戰場的主動地位都歸到了聯合國的掌握之中，並且全世界反侵略的力量已團結一致，形成了單純整個的武力。戰爭的關鍵全在爭取主動的地位，我們推究這一年以來，戰爭的主動地位所以能操在聯合國的手裏，形成了反侵略方面轉敗為勝的原因，這固然由於我們各聯合國志同道合共同奮鬥打擊暴敵的決心和努力所造成，但其中有一個主要的因素，我們大家不能不知道的，就是美國國民發揮其自由民主的傳統精神，對全世界各民族抱著一視同仁的態度，伏義慷慨，扶弱抑強，使美國政府偉大光明的世界政策，得到順利的執行和正確的領導，來挽回全世界的戰局，而為聯合國奠定了勝利的基礎，使軸心寇盜在正義公理的權威面前，先從心理上解除了武裝。否則今天世界的戰局，究竟要演變到如何的形勢，實屬難以想像，無論如何，總不能有今天這樣的絕對有利而光明的戰局。這一點是我所要向我軍民特別指出的，亦是值得我們世界人類特別重視的。須〔第50頁〕知我們這一次戰爭必勝的基礎，就在於我們聯合國所執行的是代表正義人道為全人類謀解放自由的義戰，當前有利的形勢，實在是這種因素所造成；就是將來聯合國最後勝利的獲得，亦必有賴於這種因素與這種精神的保持和發揚，纔能達成我們永久和平真正的目的。
  從今天起，我們中國的抗戰進入到第八年頭了。我全國軍民同胞在這一年之中，工作必愈益艱苦，責任亦愈益繁重，同時我們國家的地位，將愈益增高，民族的信望也愈益加隆，所以我們必須努力自強，使名實相符，無虧我們的天職。我們中國去年一年之間的對外關係，先有各國在華治外法權的取消，最後又有美國對華限制移民法案的撤廢，我們與聯合國諸友邦，就在這一年中間訂立平等條約，成立友好協定，增進固有的邦交，改進傳統的關係。百年來我全國同胞所追求的國家獨立、民族自由的理想，可以說是已經實現了。到了去年十月，我們與美英蘇在莫斯科共同簽訂關於普遍安全的宣言，這一個聯合宣言，承接?三十一年元旦聯合國在華盛頓的共同宣言而更充實其內客，規定了聯合國達成其共同作戰目標的方法，確立了國際和平組織的原則。接?我們聯合國家先後在開羅與德黑蘭分別舉行會議，協議了在歐洲在亞洲共同作戰的方略，宣告了對東西寇盜罪行的處置。由於這一年來國際這種種重大事實，世界上全體人類，從戰爭的烽火裏面已經聽見了和平的福音，望見了正義的光明，侵略寇盜所曾經蹂躪及其所正在壓榨奴役的區域，也得到了解放和復興的保證。
  講到這裏，我要向我全國軍民報告我們參加開羅會議的感想，我想我軍民同胞必樂於聽聞。特別是今年恰恰滿了中日甲午之戰五十年，而開羅會議的決定，正是清算日寇五十年的罪行。關於日寇的侵略〔第51頁〕政策，我在二十七年曾經明白指出：「日本自明治維新以來，早就有他一貫的大陸侵略計畫，甲午之戰，他侵佔了我們的臺灣和澎湖，強佔了琉球，日俄戰爭以後，他併吞了朝鮮八道，侵奪了我們的旅順大連，都是要想以這些地點為根據，來完成他滅亡中國獨霸東亞征服世界的野心。我們 國父針對了日寇這一個野心，為本黨決定了一個革命傳統的對策，就是要『恢復失土，復興中華』，我們這一次抗戰，要消滅日寇侵略的野心，必須以解放朝鮮人民和恢復臺灣失土為我們的職志」。在這次開羅會議中，英姜兩國和我們中國一致同意要剝奪日本第一次大戰後所奪得或佔領的太平洋上一切島嶼，要將日寇逐出於其以武力貪慾所攫取的土地，要歸還東北四省和臺灣澎湖等島與我們中華民國，要使朝鮮自由獨立。各位同胞由此可以看出我們神聖抗戰的目標，這一回是得到了一個堅強的保證。美英以及其他各盟邦扶持正義，和我們中國同德同心，以求「制止與懲罰日本的侵略」，這不但使熱望歸還祖國懷抱的臺灣澎湖同胞聞而興奮，使我們淪亡十二年以上的東北同胞鼓舞奮發，使不堪日寇奴辱的朝鮮國民聞風興起，而且也足以使我們亞洲所有被日寇欺陵壓迫的海上陸上一切民族，都感到解放之有期，共同為消滅敵人而奮鬥。這樣一個重大而有力的共同決議，可以說在十年以前我們只是一個志願，而到了今天已成為事實了。
  我在開羅和羅斯福總統邱吉爾首相會晤傾談，除了上面所述的決議以外，我們還商談了相互合作的步驟，商定了共同作戰的計畫；而且在談話之中也討論了敵寇將來的處置。其中相當重要的是戰後日本的國體問題，羅斯福總統問我對於戰後日本的國體問題如何主張，我坦白的答覆他說：「這個問題，我〔第52頁〕以為除了日本軍閥必須根本削除不能再讓其起來預問日本政治以外，至於他國體如何，最好待日本新進的覺悟分子自己來解決」。我又說：「如果日本國民能起來對他戰爭禍首的軍閥而革命，推倒他現在侵略主義的軍閥政府，徹底消除他侵略主義的根株，那我們就應該尊重他們國民自由的意志，去選擇他們自己政府的形式。」羅斯福總統也深以為然。我們這個主張，完全是根據於一九四二年聯合國宣言的精神。我今天發表這一段談話，就是要我們軍民認識我們這一次戰爭的勝利，不但要解放所有被敵寇侵略奴役的民族，同時要拯救日本國的善良無辜的人民。

  我這次和羅斯福總統邱吉爾首相會晤以後，更充分加強了我對於正義和平的信心，我可以告訴大家的，羅斯福總統給予我的印象，是他對於解放世界上東西被壓迫民族堅決的信心，和援助我們中國成為一個平等自由強盛國家的真誠。他的根本主張完全在求得世界真正的和平，在求得人類真正的平等，他更以為我們中國非在未來世界上作一個和平有力的支柱不可。他這種精神是根於主義出於內心的；他這個政策，是建立於一百六十年來中美兩大民族信義和平的基礎之上的。這種珍貴的國交，和密切的友誼，我不能不向我全國軍民鄭重的報導，我們國民要格外自勉，以無負於我友邦熱烈的期望。同樣的，我和邱吉爾首相也有多次的懇談，這位賢明堅毅富於情感的大不列顛典型的政治家，所給予我的印象，是他的坦白和質直，邱吉爾首相對於英國和我們聯合各國共同打倒日本是具有堅強無比的決心，而對於和我們中國戰時戰後的切實合作，也具有同我們一樣的信心。我和他幾度晤談，增進了我們中英兩國相互不少的瞭解，使我感到戰後的世界一定是無論東西各國一致遵守著為平等自由的目標而奮鬥的世界。總〔第53頁〕之我所深切感覺的，就是這一次我們聯合國所從事的戰爭，還可以說是精神契合，同德同心，是一個為消滅戰爭而戰的戰爭，在世界的每一戰場上，無不是為了一個崇高一致的目標而英勇奮鬥。我們全國國民，要不負盟邦的期望，更應該如何格外奮勉，自立自強，來負起時代的責任。
  自從開羅會議以後，對日共同作戰的目標已經具體地昭示了，共同作戰的步驟也已商定了。我們聯合國陸海空大軍，決心以不松弛的壓力加諸殘暴的敵人，這在不久的將來就要見之於行動。我們現在的形勢當然和單獨作戰時期不同，勝利的前途亦更有確實的把握。但是從今年以後，在亞洲大陸上圍攻日寇的主要任務，要由我們中國來積極的承當。大家要知道日寇今後的守勢戰爭，必以中國戰場為其最後的一局。日寇最後最頑強的掙扎，都將在我們中國戰場上面；而我們中國戰場上面最後的決戰，必須我們中國軍民同胞貢獻出最大的力量。在圍殲日寇的軍事上，中國戰場有如此重要的地位，中國軍隊有如此重要的任務，我們中國軍民應該有真切的認識，必須知道勝利是不能輕易求得的。我從抗戰開始以來，迭次誥誡軍民，切莫存一絲一毫僥倖輕忽的心理，也就是這個意思。因此大家就要認識今年乃是我們對日寇最後決戰的一年。我們聯合國的陸海空軍的戰場，今年內就要他由我們中國移到日本三島上面及其周圍海面去作戰，我相信照敵我兩方最近的態勢，只要大家執行共同作戰所定的方略，必定可使日寇在太平洋上印度洋上的兵力，片甲不返；若非他繳械投降，就是他葬身魚腹，決不能再有退卻生還的希望。這就是因為日寇狂妄拙劣，自蹈戰術原則上的錯誤，須知他現在所陷入的戰線，都是我們孫子兵法上所說的不是死地，就是圍地，不是圮地，就是重地；他所處的形勢，不是挂形，就是支形，他不論在〔第54頁〕海上陸上，決沒有掙扎自脫的可能，也沒有漏網逃生的道路可走了。同胞們！這就是我們同仇敵愾，海陸圍攻，為抗戰已死的軍民同胞，和五十年來中華民族雪恥復仇、討還血債的時候了。

  綜括上面所說，敵人最後的失敗絕無疑問，我們國家的前途是絕對光明。但是今年這一年的艱難，正所謂「行百里者半九十」的一年，今年這一年對於抗戰關係的重大，也就是所謂「將畢也鉅」的一年，我們戰鬥的範圍將更擴張，我們的形勢必更激烈，我所要求於我全國軍民同胞忍艱耐苦冒險犯難奮鬥犧牲的程度自然更加重大了。我要求我們每一將士每一同胞都要嚴肅認識各人的天職。我們要一面戰鬥，一面建設，我們固然要不辭犧牲，同時也要作不斷的補充。我們抗戰了七年之久，當此歲始，我當然十分懷念?前線將士的辛勞，和傷病官兵的痛苦。我又懷念?戰區婦孺的流離，全國同胞的艱辛，特別是淪陷區域內父老子弟水深火熱的痛苦。但我不能不要求我全國軍民，珍重以往的成績，瞻望未來的光明，負起當前的責任。為了達成我們這次作戰的神聖目標，為了安慰七年來殉國先烈的英靈，也為了不負自己過去七年來所忍受的困苦，我們在今年，更應該發揮我們奮鬥犧牲加倍的力量，完成我們國民革命的使命。今年我們軍民同胞所應該特別努力的工作，第一要加強軍民合作，爭取勝利；第二要各盡國民天職，貢獻一切；第三要節約所有物資，補充前線需要；第四要人人自愛自重，實行新生活信條。我們要以這一次常德會戰和抗戰以來迭次光榮勝利為榜樣，必須知道每一次勝利的造成，無不得力於軍民合作的密切，所以部隊要視民眾如家人，民眾更要協助軍隊負起戰鬥的任務。尤其是一般青年們，更要奮發自效，接受國家的徵召，響應志願從軍運動，以服務前線為光榮，以苟且偷安為可恥，須知每一國〔第55頁〕民，都有其戰鬥的任務，都可以對戰爭作最有價值的貢獻。至於我們在國外及各戰區全體將士們，大家更須保持抗戰以來光榮的紀錄，繼續最近兩次湘鄂會戰的精神，各自奮發，加緊準備，趁這個戰爭決勝的今年，加緊準備，報效國家，以建立不朽的功業；和盟軍並肩作戰的時候，更要發揮我們中華民族固有的德性和傳統的精神，同仇敵愾，同舟共濟，庶不愧為聯合國家的一個戰鬥員。總之，戰爭愈到最後，國民對國家應盡的義務，必愈艱鉅。惟有舉國一致，愈戰愈強，纔能夠貫徹我們抗戰的目的，達成我們建國的目標，創造我們國家民族光明燦爛的前途。在這個萬象更新的今天，我對?我們全國的軍民同胞，有說不盡的禱祝和希望，願大家奮發努力，勇往邁進，願大家記著我們精神總動員綱領裏面一句話：「軍事第一，勝利第一」！更要大家一致奮鬥，以實現我們七年來一貫的信條：「抗戰必勝，建國必成」！

【下一篇】【回上層目錄】


新生活運動十週年紀念告全國同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十三年

版面原件： 第56頁，第57頁，第58頁，第59頁，第60頁，第61頁，第62頁，第63頁

〔第56頁〕

          ——中華民國三十三年二月十八日——
〔要旨〕
  一、我們要恢復民族優良的道德精神，同時也要迎頭趕上現在的時代。
  二、檢討這十年來提倡新生活運動的效果，已喚起了禮、義、廉、恥立國的精神。
  三、國民必須服從政令，加強物價管制，袪除自私自利之心，穩定戰時經濟。
  四、新生活運動最主要一點，就是國民克盡戰時國民義務，還有兩點希望全國同胞一致實行：
      1、普遍儲蓄，以盡報國的義務。
      2、義務勞動，以加強經濟建設的基礎。
  五、革新物質生活、精神生活，履行戰時生活、戰時義務，成為現代的新國民，進而建立一個現代的新國家。
〔本文〕
全國同胞們：
  今天是新生活運動十週年紀念，回想十年以前就是民國二十三年我在南昌發起這一個運動，到今天已滿了十年！光陰如矢，失土未復，殊令人憂惶萬分，慚愧不置！想我全國同胞亦必同具此感。我們在十年以前，國家民族不僅外患日急，而且內憂頻乘，一般人心對於這種空前未有，變化不測，幾乎視為定命，而莫可挽救；故道德日益降低，精神加速萎靡，於是日常物質之生活奢侈凌亂，漫無秩序，而內心精神之生活貪鄙自私，更不堪聞問，至其對於國家奇恥和民族大義更不重視了。我當時默察大局，痛〔第57頁〕切國難，深覺小患起於內憂，精神甚於物質，尤其是對於敵寇現代化的武力侵略，更非我們這種窳劣的武器所能對抗，若非用我們民族固有的氣節和主義的力量，實無其他方法可以收效。經兩年餘長時間之考慮，確認救國之道，不僅在物質的生活食衣住行必須澈底改革，而內心的生活禮義廉恥更應使之復生，故在政策上提出攘外必先安內的啟示，而在社會上宣布了新生活運動的綱領，自從這個新生活運動提倡以來就獲得全國之贊成，而且見之於普遍之實行。到今天，大家更在此七年苦戰中間，領略了精神制勝的真意義，認識了我們民族道德的真價值。在十年以前，大家對於敵寇侵略，只有一片空洞的悲憤和責難，到今天，大家已認清現代戰爭的真面目，我們全國軍民的抗戰精神和作戰力量也就在現代戰鬥火與血的洗鍊之中而充實起來，成長起來。要怎麼樣纔配稱為一個現代的國家，怎麼樣纔不愧為一個現代的國民，纔能生存於現在的時代，一般也已有大致的認識。總之時代是進步了，我們國家地位和人民觀念也有顯著的改變，然而隨?抗戰工作的日益艱鉅，和戰後建國需要的迫切，我們的責任也格外加重了。當此新生活運動十週年紀念的今天，撫今思昔，我實在有無限的感想，同時顧名思義，我更覺得有無窮的慚愧！
  我在十年以前發起這個新生活運動，我的主要目的大家都知道，我是要恢復我們民族優良的道德精神，同時迎頭趕上現在的時代，使我們國家不致成為落伍的國家，使我們民族不致成為劣等的民族，被人家淘汰。所以我常說：「新生活就是戰時生活，亦就是現代生活，不能實行新生活，就不配生存於現在的時代，不能立國於現代的世界。」這十年以來，我對於新生活運動，年年有文告，歲歲有督促，但〔第58頁〕是我們檢討一下實際的效果是怎麼樣呢？我可以說：禮義廉恥的立國精神是多少被喚起了，尤其七年抗戰，前線將士和戰地同胞悲壯節烈的奮鬥犧牲，可謂無負我所提撕倡導的苦心。但是我們通常社會和後方人士所表現的新生活成績是怎應樣呢？有若干地方，始而熱烈，終於冷淡下去了。也有若干地方，只有推行新生活運動的機構，而沒有真正實行新生活的成績，一般社會依舊是污穢，浮靡奢侈，不守規律，不重秩序，不愛清潔，不講衛生；即或不然，也是只重表面，徒講形式，不只小街僻巷未加掃除，而且通衢大道亦並未整理，更無清除可言，不堪聞問。至於說能深入於各個的家庭，表現於個人生活行動的改革，那更說不上了。大城市尚且如此，推而至於鄉鎮地方就更可想而知了。這樣腐敗污穢的社會和家庭的生活一般人士，大家都是安之若素，我不知道我們的國家，和國民的個人將拿什麼和人家來講平等？就是我們抗戰勝利以後，我們又將何以生存於現代的世界，建設我們中國為現代的國家？這是講我們社會日常物質生活食衣住行的現狀與前十年比較實在是沒有什麼多大的進步，對新生活運動的重要，只是知這而不能實行。這就是我們 國父所說的中了「知易行難」舊說的流毒，是我們革命建國的最大敵人。我們提倡了新運十年而還不能掃除這個流弊，打破這個惡習，更是我個人德薄無方不能使民眾信奉感召，真是慚愧萬分！除此日常物質生活之外，我們對於內心的精神生活更不能不加以檢討。我以為新生活運動開始首先的三年確是蓬勃風起，但是食衣住行的整潔簡樸有了很大的進步，就是禮義廉恥的精神生活亦有特殊的功效，只舉抵制仇貨提倡國貨的一件事來說，已是表明我們國家觀念與民族道德如何高漲了。後來到了第四年（即民國二十六年）全面抗戰發動之後，雖因戰事困難，社會道德上受到若〔第59頁〕干不良的影響，但是民族大義同仇敵愾的精神，還是能夠保持不墮。所以我們抗戰到了第三年，無論任何物價還是平定如常，並未如其他戰時各國一樣的波動，這更可以表現我們國民愛國品德與精神生活之堅強決不落於任何國家民族之後。但是到了抗戰第四年以後，物價就逐漸高漲，及至現在有許多物價已經超過了戰前百倍以上。舉此就可以測驗我們國民對於精神生活，即道德的程度與三年以前比較，實已墮落到百倍不止了。這是我們國家最大的恥辱，更是我們國民最大的污點！我很沉痛的說一句話，現在真是我們國民精神生活就是愛國思想已墮落到極點了，這是比物質生活墮落的危險更是厲害，這個毛病如不及時改正，我們抗戰雖勝猶敗。何況道德墮落，精神降低，民族革命的抗戰事業決無成功之望呢？
  我們今日紀念新生活運動，必須將以上所說的物質生活與精神生活，從個人乃至團體，從政府乃至社會，都要有一番切實的反省檢討和澈底的改革自新。我們物價問題對於抗戰成敗有這樣密切的關係，凡是愛國的國民必能發現其愛國的良心，我以為我們沒有不能平定物價的道理，但是必須由三方面同時來執行：第一是政府能澈底管制物價；第二是社會嚴正的共同平價，互相督察勸勉；第三是國民每人自覺的增強其愛國心，克制其自私自利的觀念，明大義，知廉恥，一面自動的來限制物價不再使之上漲，一面執行管制的法令，以為抗戰報國最低的義務。如此方不致辜負了這個紀念，方不愧為有精神有氣節的一個現代愛國的國民。反轉來說，如果像從前那樣抬高物價，囤積居奇，只知自私自利而不知國家大義，這種人就是破壞經濟，削弱抗戰實力的罪人，其罪惡實等於漢奸無異，不惟政府應執法以繩，就是社會亦應鳴鼓而攻。

〔第60頁〕

  上面所說，是關於物質生活的改造和精神生活的革新，除此以外，我還要提醒我們全體同胞的，我們新生活運動最主要的一點是要我們國民，克盡戰時國民的義務。我們一般同胞要接受國家徵召，服行兵役工役，協助軍隊作戰，奉行戰時法令是不待說了。但是每一國民，不一定都有直接貢獻抗戰的機會，我現在特地提出兩點足以加強抗戰力量，同時足以充實建國基礎的事項，希望全國同胞一致來實行。這兩點的要義就是我在去年七七抗戰紀念廣播中所說的「勤勞和節儉」，是人人可行也是人人易行的。我認為我們民族所以能夠堅忍奮鬥歷久而不疲，完全是因為我們國民先天的具有勤勞節儉的特性；祇要我們進一步發揮我們民族固有的特長，就可以減少我們抗戰的艱難而實現我們抗戰的勝利了，也就可以促成我們戰後建國事業的實現。這兩點具體的工作是什麼呢？
  第一、要勵行普遍儲蓄，這是我在今年所要特別提倡的一件事。我從抗戰以來，屢次誥誡，我國民要「增加生產和實行節約」，這本是戰時國民最基本的義務。但是增加生產的收益，若用於提高個人的享受，則徒足以消耗物資，所以必須厲行節約，同時節約生活所得的餘資，如果祇藏私囊，不能濟助國用，或是化為游資，妨礙經濟，則節約亦無補於國家。我們中國抗戰的時期最為長久，而對於人民所課的賦稅，比之其他戰時國家都要輕微。就人民收入來說，現時除了公務人員和教育人員的生活比較艱苦以外，一般人民依其土地資本或勞力之所得，只有較戰前為高。政府從前推行節約儲蓄，祇及少數都市和一部分人民，收效還不宏大。我認為目前要增強抗戰的力量，充裕我們生產建設的資金，最切要易行的辦法，莫如就各省各縣推行普遍儲蓄。我已經囑令主管機關切實擬議辦法，每一戶的儲額不必過高，〔第61頁〕而重在儲蓄的普遍與持久。希望普通有職業收入的國民，每戶每月至少能認儲國幣壹百元，其他地主富戶，收入較為豐裕的，要各依其收入總額自動的儲蓄百分之二十，如此積少成多，就可以集成鉅額，化無用的游資，來充有益的國用。在人民既可養成節儉的美德，又可盡到國民報國的義務，實在是公私兩得之舉。我們以後對於評定抗戰功過的大小，以及革命民權資格之有無，亦要以此作為一個重要的根據。希望我們同胞，熱烈響應我這一個號召，人人儲蓄，家家儲蓄，而且要月月儲蓄。鄰裏鄉黨，互相勸勉，一致努力來實行。
  第二、要實行義務勞動，我們義務勞動法是於去年十二月間頒布了。義務勞動的主旨在於充實國力，也在於增進民生。我們的先民本來有「以勞教民富」的教條，我們 國父的地方自治開始實行法，也有人民為所在地方服義務勞役，以充地方自治經費的遺教。我常說我們國家雖然是缺乏資本的國家，但是我們有了這眾多的人力，就不愁沒有資本。我的主張是「勞力產生資本」，進一步說「勞力便是資本」。現在我們規定的義務勞動法，就是要各地人民每年抽出若干天的時間，無代價的為地方造產興利。義務勞動的收益，完全歸之於地方，不論興水利，闢溝渠，築堤防，墾荒地，植林木，修道路，便交通，以至於其他有關地方公益的事業，人民都可以按其職業身分之所宜，就地貢獻自己的時力和勞力，而且勞動地點不出其本縣本區，不必多耗奔走往返的時間，更盡量顧及實際的便利，以不妨害其本身職業為原則。這在實行勞動的人民，並不需要多大的犧牲，但是地方的富源開闢了，也就是國家的資本加厚了，而且地方事業可因此而繁榮，地方教育可因此而進步，人民程度可因此而提高，基層自治可因此而〔第62頁〕充實，不但有經濟的意義，同時於政治建設也有實際的裨助。祇要我們全國各地一律實行，國家便可以增添不少的國力，年年繼續實行，效力更為宏大。我們以後評定革命民權資格的時候，自以被徵當兵役者為第一等資格以外，而此服務義務勞動工役的國民，自然亦有革命民權之資格，這是我們同胞今年以後所應該踴躍實行的。
  上面所說的兩點，對於我們國民精神的振作和生活的革新，有極大的關係。義務勞動的實行，可以鼓勵勤勞；普遍儲蓄的推行，可以鼓勵節儉。勤勞與節儉本是我們民族幾千年來傳統的美德，亦是我們抗戰所以能夠持久主要的因素。現在抗戰快達決勝的階段，我們要努力爭取最後的勝利，同時也接著就要開始作戰後建國的準備。我們國民人人能勤勞，則精神必定振作，體魄必定強健，人人能節儉，則生活必定整肅，意志必定堅強，趁這個抗戰時期，發揚我們固有的美德，造成一般社會緊張熱烈自立自強的新風氣，那麼我們辛苦而遠大的建國工作，也就有了良好確實的基礎。而我們國民也可以滌除游惰奢靡的惡習，不致被人輕侮為非現代的國民。我在今天因檢討新生活運動的成績，而特別提出這兩點具體工作來，就是因為勤儉為服務之本，整潔為強身之本，我們要改造社會轉移風氣，必須就其簡單平易，人人能知，人人易行的要點著手。我要求我們同胞，從今年起，在個人生活的改造方面，至少要做到整齊和清潔；在國民為國服務方面，首先要實行勞動和儲蓄。全國同胞們！新生活運動的發起已經十年了。國際輿論都知道我們中國有新生活運動，認為是我們民族復興的起點，但是我們實行的成績，各人反省起來，實在都應該感覺慚愧。從今天為始，希望大家立定決心，急起直追，來補救已往有名無實的缺〔第63頁〕點，人人奮發向上，改造我們日常的物質生活，革新我們內心的精神生活，實行戰時生活，履行戰時義務，造成我們個人為現代的新國民，進而建立我們中國為三民主義現代的新國家！


國民精神總動員五週年紀念告全國同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十三年

版面原件： 第64頁，第65頁

〔第64頁〕

          ——中華民國三十三年三月十二日——
〔要旨〕
  一、全體同胞要體認和接受 國父遺教，以盡抗戰的義務，完成最後的勝利。
  二、檢討自實施精神總動員以來的成效。
  三、提出三義，為負責精神總動員之人士告者：
      1、必求其表里貫徹，要在生活之小節上著手。
      2、要持久不渝，驗之於日常生活與行為，使內心無所愧疚。
      3、要堅忍不拔，貞固不移，建立民族精神。
  四、穩定物價，充實戰時經濟，人人發揮愛國精神。
  五、發揚奉公報國赤誠，革除自私的風氣，完成國民革命的神聖使命。
〔本文〕
  (一)　今天是我們　國父逝世十九週年紀念日，也是我們實施精神總動員第五週年紀念，我們全體同胞，要深切體認和接受　國父的遺教，以盡這次神聖抗戰的義務，求得最後勝利，樹立建國的基礎。
  (二)　回溯五年前的今日，抗戰如何艱危，終於轉捩戰局，使東西反侵略戰爭合而為一，是得力於我中華民族浩氣磅著之所致，由此可知推行精神總動員的必要。茲將重要各點在這紀念日作一次共同反省和檢討：（甲）共同目標：(1)國家至上、民族至上。(2)軍事第一、勝利第一。(3)意志集中、力量集中。（乙）精神改造：(1)醉生夢死之生活必須改正。(2)奮發蓬勃之朝氣必須養成。(3)苟且偷生之習性必須革〔第65頁〕除。(4)自私自利之企圖必須打破。(5)紛歧錯雜之思想必須糾正。（丙）動員實施辦法：(1)實施主體，由黨政軍民共同努力，聯合進行，互相貫澈。(2)實施步驟，除設置精神總動員指導策進機關外，並應擬定具體計劃，切實執行，務使貫澈於所屬之每一份子，以普及於一般國民，尤宜運用其他固有之團體，互相聯絡進行。(3)實施工作，如宣傳與創導訓練，改進督促與規勸研究，以及推行等。(4)實施事項，依據前述之精神、改造各節，而為觸類旁通之推行。
  (三)　此外尚有三義須為負責精神總動員之人士告者：(1)必求其表裡貫澈，而於錯誤習慣之初萌時，著眼生活之小節逾閑上著手。(2)必求其效果之持久不渝，而尤須驗之於日常生活與行為，使內心無絲毫之愧疚。(3)民族精神之建立，必求其堅忍不拔，貞固不移。
  (四)　其他如充實戰時經濟，穩定物價，也是達成抗戰最後勝利的必要條件：(1)無論農業、工業都要提高生產效率。(2)勵行節衣減食，摒除無謂浪費。(3)實行普遍儲蓄，達成規定總額。(4)人人發揮其愛國精神，澈底奉行管制物價的法令。
  (五)　這次抗戰的成敗是關係國家民族的絕續存亡，與世代子孫的主奴榮辱，我們強敵在境，國土未復，希望全國同胞們發揚奉公報國的赤誠，痛革苟且自私的風氣，貫澈我們神聖抗戰的初旨，完成我們國父留給我們大家的國民革命的使命。


中華民國三十三年青年節告全國青年書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十三年

版面原件： 第66頁，第67頁，第68頁，第69頁

〔第66頁〕

          ——中華民國三十三年三月二十九日——
〔要旨〕
  一、全國青年當前的任務：
      （一）要立志繼承革命的歷史。
      （二）要繼續達成革命先烈的目的。
      （三）要切實負起革命的責任。
      （四）要積極履行革命的義務。
  二、我人所處的時代，是五千年來所未有的大時代；所負的責任，亦是空前無比的大責任，希望努力完成建國復興的使命。
〔本文〕
  今天是我們革命先烈紀念日，也是我全國青年所應共同珍護的第一屆青年節。我們所以特別選定這一天為青年節，就是因為革命而成仁的黃花岡諸烈士，大半是二三十歲的青年，他們純潔熱烈的愛國精神，成仁取義的革命精神，正是今日青年所當效法的。先烈之血，國族之光，這光輝是照耀萬古的，是導引?我們青年向革命建國成功之道路而前進的。我在今天特地要為我全國青年，簡要鄭重的說明我青年與革命建國的關係。
  第一、我們全國青年，要立志繼承我們革命的歷史：我們　國父號召有志青年，組織興中會，正是在國家蒙受倭寇侵略奇恥大辱的甲午年。到如今正是五十年了，其間革命事業屢遭挫敗，百折不撓，終〔第67頁〕於有辛亥革命的成功，開中華民族五千年來歷史未有的創局。大家要知道：這個推翻五千年專制，驅逐二百六十年清室，恢復中華，創造民國的歷史，不是容易得來的，乃是革命先烈忍辱負重，茹苦飲痛，犧牲無數的生命而得來的。我們今天敵寇在境，建國未成，這一段歷史，就要你們青年來特別愛護，求其發揚光大。
  第二、我們全國青年要繼續達成我們革命先烈的目的：我們國民革命的目的，在求中國之自由平等；這就是說，在求得中國整個國家的自由平等，而後每個國民才有平等自由之可言。所以 國父說：「我們革命，是要把我們國家自由恢復起來，決不是為下個人自己來爭自由。」像我們這樣革命未完成的國家，要求得國家的自由平等，非有堅固的團結和艱貞的奮鬥不可。所以 國父說：「要國家能夠自由，便要大家犧牲自由。當學生的能夠犧牲自由在學問上做工夫，便可以替國家做事；當軍人的能夠犧牲自由，就能服從命令，忠心報國，使國家有自由。」此外 國父又說：「在今天，自由這個名詞，不可再用到個人上去，要用到國家上去。個人不可太過自由，國家要得完全自由」。從這幾段主要的遺教，可見 國父對於求得自由本末先後的解釋，是何等明確而圓滿！所以我們今日要繼承革命的歷史，要達到革命的目的，就應該竭盡責任，嚴守紀律，犧牲個人的自由，而求取國家的自由，這樣我們才能享受永久的自由，得到真正的平等，而後乃能達成我們革命先烈的目的，安慰他們在天之靈。
  第三、我們全國青年要切實負起革命責任：國家興亡，匹夫有責。凡是中華民國的國民，不論男女老幼，人人皆有復興民族，建設國家，來完成他革命應有的責任。尤其是今日中國的青年，更是中華民〔第68頁〕族的繼往開來的主人翁，更應該擔負這個革命成敗，和國家存亡，民族盛衰的責任。須知黃花岡革命諸先烈慷慨成仁的目的是什麼？七年來為抗戰犧牲的軍民同胞所屬望於我們後繼青年再接再厲的是什麼？當然是要完成他們革命未竟之志，當然是要驅逐敵寇，光復河山，掃除建國的障礙，建設我們中國為一個現代的民主國家。這個工作，我全國青年苟不踴躍擔當，還待誰來擔當？這個責任，我青年若不踴躍接受，還要誰來接受？

  第四、我們全國青年，要積極履行革命的義務，來實現三民主義：而實行主義的入手方法，就是要完成心理、倫理、社會、政治、經濟五大建設。這五大建設的完成，當然有待於青年們充實知識，立定志氣；而尤其重要的，則在於具備革命人格的修養。所謂革命人格的修養，亦就是在「中國之命運」第六章「革命建國的根本問題」所說的：一、建設與革命哲學之建立；二、社會與學術風氣之改造；三、自由與法治觀念之養成。舉其要點：第一義，要服膺 國父知難行易的學說，要能真知能力行，知識必有得於己，行為必本於至誠，不瞻顧，不遲疑，勇往直前，篤實踐履。第二義，對一切事物，要窮理研討，對一切學說，要知言明察，不含糊虛偽，不模稜兩可，思想必切實際，生活必循紀律，任事必負責任，行動必守秩序，實事求是，精益求精，以樹立現代國家的基礎。第三義，自由與法治不可分離，自由必須在法定的範圍之內，若越出了法定範圍以外，便是放縱恣肆，敗德亂行，這種自由就是野蠻民族的自由，決不是現代國民真正的自由。所以要痛自反省，互相督勵，以守法為國民的義務，以負責為青年的天職；不以個人利益，妨害國家的公益；不以個人自由，侵犯他人的自由。必須如此，然後才能以〔第69頁〕堅強的組織，求得最後勝利，造成現代國家，而免除我中國國民歷來所受一片散沙的譏刺。這三大要義，是我們求學、為人、作事、報國必要的基本要義。有了這個修養和認識，則學問知識乃能致用，一切工作乃能有裨於革命，而後三民主義乃能真正的實現，這是我們青年所必須履行革命的義務。
  全國青年們：你們今天所處的時代，是五千年來所未有的大時代；你們肩頭所負的責任，亦是空前無比的大責任。今天我們中國在抗戰建國的大業中，著著有進步，但正有不少的落伍思想，和種種邪說誘言與頹風惡習，在阻礙?我們進步。總之，我對於我第二生命的全國青年，不得不十分的關懷，你們必須認識今日的時代，認識革命的環境，更要認識國民革命的歷史，要明察是非，辨別真偽，洞識國家民族和個人成敗榮辱的前途，切莫因循迷惘誤入歧途，作了革命先烈和國家民族的罪人。你們是中國的青年，你們是黃帝的子孫；你們為了要復興民族，為了要建立國家，必須如我上面所言，負起革命的責任，繼承革命的歷史，達成革命的目的，履行革命的義務，所以又必須嚴守這個革命的紀律。你們是頂天立地，繼往開來，國民革命的繼承者，你們要以獨立自強的精神，滌蕩投機徼倖的惡習，要以磊落光明的行動，掃除鬼蜮卑劣的伎倆；務必立定腳跟，抱定決心，以自反守約，持志養氣的精神，造成今日高尚堅毅的人格，以創造進取，積極奮發的意志，完成將來建國復興的使命，發揚三月二十九日黃花岡革命先烈的芬芳，繼承 國父創立興中會五十年來國民革命的光榮歷史，完成我們抗戰建國的偉大事業！庶不愧為黃帝的子孫，也不失為現代獨立國家的國民。


陸軍軍官學校成立二十週年紀念告全體同學書

陸軍軍官學校成立二十

週年紀念告全體同學書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十三年

版面原件： 第70頁，第71頁

〔第70頁〕

          ——中華民國三十三年六月十六日——
〔要旨〕
  一、望我諸同學要繼志先烈，完成革命。
  二、檢取 總理在本校開學日之訓詞，以振勵其志節，鼓舞其精神。
  三、親見革命成功者，謂之成功，不及親見革命成功而先犧牲者，謂之成仁。
  四、實現三民主義，勉為革命前鋒，虛心探索，成為現代之軍隊。
  五、要有純潔堅強之德性，與不折不撓之勇氣，始能改革惡習，創造環境。
〔本文〕
      (一)　中正受命　總理，經始本校，領導諸生，為革命而奮鬥已二十年於茲。今日所最追念感慨者，為 總理不及見諸生之有成而中途長逝，以及我一萬三千餘殉國之同學，其遺族撫恤未周，存問多缺，故不能不望我諸同學繼志先烈，完成革命。
      (二)　吾各期同學，其志節、信心、戰績、德業，皆為本校今後毀譽榮辱之所關，亦為革命建國成敗得失之所繫。惟望諸生能檢取 總理在本校開學日之訓詞，及余自第一期至第六期為同學錄親撰之序言，與民國二十三年本校十週年紀念日所發表「十年來革命之回顧」一文，而反覆諷誦之，即足以振勵其志節，鼓舞其凌厲無前之精神。
      (三)　本校今日處境之優裕，與革命環境之開展，遠非當日黃埔時代，侷促一隅者可比；而敵寇猶縱〔第71頁〕橫於國境，吾人應念及 總理之遺訓：「親見革命成功者，謂之成功；不及親見革命成功而先就犧牲者，謂之成仁。」此成仁之志業，皆吾後死者之責任。
      (四)　今日抗戰之局勢，已達將畢也鉅之階段，諸同學應矢志自效者，蓋有三事：(1)應自勉為三民主義之保障，而使之完全實現。(2)應自勉為革命之前鋒，而求得抗戰最後最大之勝利。⑶(3)應自勉為建國之基幹，虛心探索，勤修精研成為現代健全之軍隊。
  (五)　至於立身處世之道，成功立業之基，尤在於革命人格之修養，蓋必器識宏毅，乃可成遠大之事業；志節貞固，乃可當救國之重任；虛心反省，始有不斷之進步；篤實踐履，始有真正之成就；更必有純潔堅強之德性，與百折不撓之勇氣，始能改革惡習，創造環境。
  (六)　本校二十年歷史之光榮，均寄於諸同學之身，而吾國家民族前途無量之光明，亦胥賴吾人與全國同胞一心一德，貫澈始終之奮鬥，如此方足告慰 總理與革命先烈在天之靈，諸生勉乎哉！


抗戰建國七週年紀念告全國軍民書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十三年

版面原件： 第72頁，第73頁，第74頁，第75頁，第76頁，第77頁，第78頁，第79頁，第80頁

〔第72頁〕

          ——中華民國三十三年七月七日——
〔要旨〕
  一、經過七年的苦鬥，樹立了世界人類正義不屈與精神制勝的典型。
  二、今日的戰局，已成為一體，任何一個戰場的成功與失敗，即是整個世界戰局的成功與失敗。
  三、納粹崩潰的命運既已決定，而美英盟邦不待歐戰完全解決，已在遠東開始採取攻勢。
  四、日寇在太平洋上的海上長城等於粉碎，而其國內岌岌危殆的現狀，也更有朝不保夕之勢。
  五、聯合國家統盤戰略，著著實行，日寇為安慰其震盪的民心，遂乃悍然抽調各路寇軍，向我國豫、湘戰場作最後的蠢動，目的祇在苟延其殘喘。

  六、祇要我們精神旺盛，道德堅貞，艱危必可克服，最後勝利決無疑義。
  七、全國軍民同胞必須秉持大無畏精神，加緊奮鬥，以完成我中華民族抗戰革命的大業，建立我三民主義新中國，奠立世界永久的和平。
〔本文〕

  今天是我們七七抗戰第七週年紀念日。我們全國軍民，冒死犯難，悲壯劇烈的奮鬥，已達七年之久。回想七年以前的今天，盧溝橋事變勃發，敵寇日本，兇橫進犯，國家存亡，繫於一髮。我們明知武器軍備工業經濟一切有形的戰鬥條件，皆不如人，然以國家的疆土必須保持，民族的生存必須捍衛，獨立自由的尊嚴不容侵犯，公理正義的權威不容淪喪，遂乃舉國一致，奮起抗戰，誓以血肉之軀，與裝備優勢的敵人相搏鬥，持百折不撓的信念，下犧牲到底的決心，毅然任世界和平的前衛，作反抗法西斯侵略〔第73頁〕的先鋒。經過七年的苦鬥，終於消耗了敵寇的兵力，粉碎了敵寇吞噬我國的野心，暴露了敵寇與其侵略伙伴擾亂世界的陰謀，打開了世界上反侵略勢力與侵略主義者的分明陣線，樹立了世界人類正義不屈與精神制勝的典型。到了今天，整個反侵略戰局勝利的形勢業已大定，軸心殘餘的日德兩寇，其最後慘敗的命運必然無可挽回。而我們中國抗戰艱苦的軍民，正在面對?僥倖求逞的窮寇，在平漢、粵漢、湘桂各路沿線上作殊死的戰鬥。臨到這個重要紀念日，中正要為我全國軍民指他敵寇日本危機的深刻，及其傾巢來犯的企圖之狂妄，指出整個反侵略戰局勝利必然的形勢，指出我們中國對整個戰局中的地位，更要喚起大家一致認清自身對國家民族對世代歷史的責任！
  大家必須知道：今天的戰局，不僅太平洋與東亞大陸已成為一體，而歐洲與亞洲戰局，亦早已成為密切相關而不可分。任何一地的進展，即是我們反侵略盟邦共同的進展；任何一個戰場的成功，即是整個世界戰局的成功；反之任何一地的失敗，亦即是整個世界戰局的失敗。這一點，在日德兩寇當然知之更明。他們在我盟邦四面圍剿之中，總是想互相策應互相援助，以作最後的掙扎；然而我們盟邦步驟一致，任務雖有分別，戰略實為一體，東西侵略惡魔，終無所逃於同歸覆亡的悲運。
  先就歐洲戰局觀察：過去一年之間，自西西里島登陸以來，英美盟軍，逐漸移上了歐洲大陸。希特勒顧此失彼，左支右絀，陷入於面面包圍的境地。英美盟軍審慎周詳的計畫和準備，於今證明其所有攻勢，從不輕動，而動必成功。照現勢觀察，歐洲戰事的完全解決，必不在遠，納粹崩潰的命運，既已決定，而美英盟邦不待歐戰完全解決，已在遠東開始採取攻勢，所以就最近歐戰的發展來觀察全局，誠足〔第74頁〕令吾人感慰而興奮！
  再就太平洋上對日寇的戰事來說：這一年以來，美英盟軍沒有一刻鬆弛過對日寇的包圍和攻擊。英國印度洋艦隊曾發動對蘇門答臘北部的反攻，又大規模轟炸安達曼群島的日軍基地；而美軍一方面在北太平洋收復吉斯卡以後，迭次對千島群島發動空中攻勢；其在南太平洋與中太平洋的成就，更為輝煌；尤其是美軍在西南太平洋方面，反攻以來，戰無不勝，攻無不克，凡一度為美軍占領的地區，日寇即無力奪回；而其最近在中太平洋上採用越島戰略，於突破日寇防禦戰的外線以後，美軍越過了拉布爾、土魯克，加羅林各島，躍進了一千海里之遙，而登陸於日寇最後大門的塞班，日寇海軍意圖攔襲，竟因空中的慘敗，不敢交綏而立即潛逃，從此美軍距離東京只有一千四百五十里，小笠原群島中的父島，已被襲擊。日寇在太平洋上的海上長城等於粉碎，藩籬盡撤，門戶洞開，海軍既深藏不敢應戰，空軍的被殲，動以百計，而其鋼鐵工業中心地區的九州，又於同時受美國超級空中堡壘的轟炸，美軍如再作同樣的躍進，則小笠原與臺灣即可作第二的塞班；所以日寇惶急萬狀，東京的廣播，承認其本土的防禦線已被衝入，高呼「戰局已入嚴重以上的嚴重階段」，從來主張隱忍自重的論者，也徬徨焦急，迫促其不肯輕試的海軍出而作戰；敵寇今日，不但他孤懸海外的陸軍，絕無生還之望，而其國內岌岌危殆的現狀，也更有朝不保夕之勢了。
  由於上面所述，我們軍民同胞，可以察知世界反侵略戰局到今年實已進入了最後決勝的階段，而我們聯合國對於最後決戰的整個戰略，早有詳密的商討，統盤的籌畫，並同具貫徹的決心。歐洲第二戰場〔第75頁〕的開闢，太平洋上對日寇的環攻，以及中英美盟軍在印緬戰場上克復加邁孟拱的進展，與我滇西部隊之強渡怒江，直向龍陵騰衝，以與北緬的軍隊會師，都是我們盟國所縝密商討而決定實施的戰略，於今都已著著實行了。在這樣的戰局進展之下，日寇一面看到其自身在太平洋上海空防線的脆弱，看到了他國內飛機船舶的生產量萬萬趕不上時間的需要，看到了從中國基地發動反攻的時機日益成熟，同時看到了歐洲方面戰局的激進；希特勒德國在三面圍攻下危機的迫切，在在足使其觸目驚心，於是東條內閣為轉移其國內的視線，安慰其震盪的民心，遂乃悍然抽調其各路寇軍，向我國豫湘戰場，作最後的蠢動。
  豫湘兩地的戰事，實際上是一貫的，這就是敵寇所自稱的打通大東亞交通線的一戰，也就是大家所熟知的他想要打通平漢路粵漢路的一戰，並且是他企圖貫通湘桂路，更進而妄想貫通到越南的交通路線的一戰。敵寇這一次準備的久遠，蓄意的狂妄，可以說是第二期抗戰中所未有的。自從四月中旬以來，為時不過三個月，而平漢路的鄭州、洛陽，與粵漢路的長沙各重鎮，相繼淪陷，我們不能諱言，敵人進展的急速，也不能忽視這次戰局的重要。我們前線的將士，現在正與敵寇血肉相搏於湘桂線上與粵漢路上，戰事正在激烈的進行。我所要為我軍民同胞指出的，就是敵人的戰略和目的之所在；我們必須明瞭他的戰略和目的之所在，而後我們纔能確知我們努力的方向和對策，也纔能認識此後戰局的前途和結果，瞭然於最後勝利必歸於吾人的至理。

  敵人在最近半年來的戰略，就是東條所謂「陸主海副分區作戰」的戰略，這就是敵人要竭盡他的陸軍力量來彌補他海空軍的缺陷，想以中國陸上的進攻，補償其在太平洋上所受的挫失，想以空間換取其〔第76頁〕最後掙扎的時間。他這一次大舉進犯的目的，顯然有三點：第一是要打擊我們中國的野戰軍，減弱我們反攻的主力；第二是要想破壞我們粵漢與湘桂沿線的空軍基地，減少他本土所受空中反攻的威脅；而其最主要的是在第三點，就是要打通粵漢與湘桂兩線，為他在緬甸，在越南，在中南半島，以及孤懸在南洋海上的各處寇軍，闢一條敗潰時逃生的退路。特別是塞班被美軍登陸之後，他本土與在南洋島嶼之間的補給運輸線，如今更在我盟邦海空軍控制之下，而要趨於斷絕，所以他更不能不背城借一，對我中國戰場更作瘋狂的嘗試。我可以很肯定的說：敵人這三個目的，實際上是沒有一個目的能夠達成的，而且他如果有一個目的不能達成，就是他整個企圖的失敗。所以目前戰局，雖有一時的進退得失，我可保證我們軍事在根本上決無危險。敵人今天的掙扎，真所謂困獸猶鬥，從前他的野心是想要吞滅我中國，而今天他的戰鬥，目的祇在苟延其殘喘。敵寇今日的狂妄行動，真是日暮途窮計無復出的最後一擲。我要告訴我們軍民的：軍事上所爭的不外空間和時間，敵人要打通平漢線粵漢線的企圖，我在五年前武漢會戰完成消耗敵寇的戰略以後，早已為我軍民明白宣告了。今天他在屢犯無成之後，開始這樣的蠢動，論空間，他在太平洋上漏洞百出的防線，日蹙千里，已經不是陸上局部的得失所能補償於毫末；論時間，我們盟邦反攻計畫的進行，更不是他猖狂冒進的拙計所能阻撓於萬一。他這次進犯平漢粵漢線，如果發動在五年以前，或者對我們是一種重大威脅，但是在五年以後的今日，整個形勢已完全不同，所以從全局來看，在時間上我們已佔得絕對的勝利了。試想他所妄想要打通的交通線是多麼遼長的一線！照他的妄想，至少要修築長達二千公里的新鐵路線，這是不待軍事上的觀點，祇憑常識推斷，而知其絕無可能〔第77頁〕的。他所要打通的交通線，除了他從前已經佔據的一小部分以外，其餘的經過我們徹底破壞以後，他必須整理路基，重新修築，以敵寇處在這樣空軍劣勢之下，不但他修築的工程無法進行，即令築成了以後也斷斷無法維持，這是任何人所能明瞭的。我可以說，他即使再用上比現在加倍的兵力，而在半年或一年之內也決不能達成他這個狂妄的企圖。無論我軍在粵漢路以東還留有四十萬的兵力，在平漢線以東也留有三十萬以上的兵力，隨時隨地可予以打擊，而且就在平漢粵漢與湘桂沿線上，我忠勇作戰的國軍，當然更要竭盡全力，和他們搏鬥，寸土尺地，都要向他索取重大的代價；我們軍民配合，始終緊圍其周邊，不斷圍剿，不斷破壞，決不讓他在任何一線一點上有安全佔領的一日。我全國軍民，更須知道，倭寇今日在陸上海上，都是犯了兵法上所謂「無所不備則無所不寡」的大忌。我們正應該在他傾巢來犯的時候，發揮我們忠勇堅忍的精神，吸引他多數的兵力，盡量打擊，迫令陸續增援。使他的損失增加到最大限度。我們吸引他陸軍的兵力愈多，愈可以便利盟軍在他本上附近島嶼土的進攻，及早把戰爭帶到他三島的土上。所以我們今天在中國戰場上的防禦戰，其意義決不是消極的而是最積極也最有價值的戰爭。我們必須努力苦戰，戰到倭寇心臟部的崩潰，以促使其全體的覆亡。
  由於上面的說明，可以明瞭世界戰事的全局，可以明瞭日寇最後覆亡的必然性，更可明瞭我們中國當前的戰局與最後勝利關係的重要。我們自不可漠視當前我們戰局的重要性，然而我們國民絕不能以一時的進退得失，而動搖我們最後勝利的自信心。要知道我們抗戰開始以來，自始即以劣勢裝備抗禦強敵。我們所憑藉者，本不在物質與武器。我們以一個農業國家，工業生產，素無基礎，武器補充，本極困〔第78頁〕難，自從蘇德開戰及海運斷絕以來，盟邦雖竭盡全力，熱心援助，但是以空中與公路有限量的運力，又決不能得到如何充分的接濟，如海運之能直達於各戰場者之所為。然而我們苦戰七年，屢次摧挫強敵的攻勢，挺立不搖，以至於今，我們所憑藉的，就是冒死犯難的革命道德與成仁取義的民族精神。我們的抗戰，自開戰以來，就是全賴我們全國軍民同心一德，服從政府領導，擁護政府的國策，共矢抗戰必勝建國必成的決心，無論環境如何變遷而信心貞固如一，精神始終不渝，纔能得有今日的基礎。現在我們中國戰場的戰鬥，實為對日決戰之開始。七年來的抗戰，最後的成敗利鈍，就將決定於今日。我個人認為我們當前所最需要者，尚不在武器與經濟，而毋寧在道德與精神。我們建國未成，即遭侵略，物質建設，本無基礎，所以工業落後，經濟困難，軍需生產，不夠充分，都在意計之中，並不必引以為愧；但是我們如果道德墮落，精神喪失，那纔是我們抗戰最大的危機，也就是我們民族最大的恥辱。我們抗戰愈到後期，精神與道德的力量，愈見其重要；祇要我們精神旺盛，道德堅貞，能夠再接再厲，屹立不搖，則任何艱危，必可克服，最後勝利，決無疑問。今後，戰鬥自將愈趨劇烈，然而我們空軍已居優勢的地位，而且印度與緬境戰事，正在順利進展，中印公路與滇緬交通，恢復在即，國際運道開闢之時，由於物資補給的增加，必然使我中國作戰力量益加強大。瞻望前途，勝利的基礎業已確定，而當前障礙的掃除，則有賴於全國軍民確實的努力，必須我們有愈久愈奮的決心，纔能收此九仞一簣的全功。

  我全國軍民同胞們：必須知道這次敵寇的大舉蠢動，就是我歷年所預示的最後勝利以前所必經的歷程，而當前國內的戰局，正是磨鍊我們革命道德與民族精神的試金石。我們愈在危險困難之中，愈要能〔第79頁〕堅定我們的自信，發揮我們愈戰愈強的精神。我們要知道敵人的蠢動，原是他迴光返照，不足為異。古人說：「道高一尺，魔高一丈。」今日敵寇窮兇極惡的態勢，就不過這一點魑魅魍魎的窮技，並沒有什麼真實的力量。我們能看透這一點，只要發揮我們七年來一貫的抗戰精神，已足以制勝了惡魔，何況我們盟軍對他向各方面共同進逼，日緊一日，敵寇實已處於四面楚歌的絕境。我全國軍民，更須知道，勝利本不是輕易可以求得的，復興更不是沒有代價的；自古以來，不論個人或國家，凡是因人成事的，決不能有真正獨立的資格，凡是坐享其成的，將必受淘汰而無疑。所以我全國軍民，必須一致屏絕僥倖依賴的心理，在這個最後勝利將臨的時候，必須秉持大無畏精神，貢獻真實力量與純潔的報國赤誠，不論政府官吏，軍中將士，和社會民眾，都要自反自省，有缺點應坦白檢討，有弱點應切實改正，乘這個機會，急起直追，補過自贖，精勤惕厲，力求進步；那麼當前局勢的艱危，正足以砥礪我們的精神與道德，不但抗戰必勝，而民族復興，也必因此而奠立了確實的基礎！
  全國軍民同胞們：我們面對著這樣偉大光明的大時代，最重要的無過於集中意志，共同奮鬥，我們必須體念國家的艱難，痛感時局的重大，珍重抗戰七年來無數軍民先烈造成的功績，各矢精誠，同舟共濟，集中一切力量，爭取最後勝利，展開建國大業。應知我們此日多一分犧牲，即為國家未來基礎增一分實力。凡我軍民，務必堅定信心，加強團結，以發揮整個戰鬥的力量。淪陷區的同胞，更要知道勝利在邇，解放有期，應積極奮起，隨時隨地，牽制敵寇，打擊敵寇。須知當前這一階段，是我們抗戰已到最後五分鐘的時候，亦是我們國家民族百世盛衰興亡的關頭，務必集中其所有一切的能力，配合四方呼〔第80頁〕應的盟軍，以殲滅此窮途末日的暴敵。必須如此，纔可以安慰軍民先烈之靈；也必須如此，纔無愧為頂天立地的中華民國的國民。全國軍民同胞們！七年苦戰，勝利在望，成敗興亡，在此一舉。中正對我國家，對我軍民，負有領導復興的責任，對於陣亡袍澤與死難同胞，負有雪恥復仇的責任。同時，對我盟邦戰友，更負有共同奮鬥貫徹勝利的責任。耿耿赤誠，始終一貫，誓必負其全責，竭其忠貞，與我全國軍民生死一致，安危與共，以達我驅除敵寇收復河山的初衷。深願我全國軍民同胞，共同一致，勵志自強，加緊奮鬥，以完成我中華民族抗戰革命的大業，建立我三民主義新中國，奠立世界永久的和平！


中華民國三十三年國慶紀念告全國軍民同胞書

中華民國三十三年國慶

紀念告全國軍民同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十三年

版面原件： 第81頁，第82頁，第83頁，第84頁，第85頁，第86頁，第87頁，第88頁

〔第81頁〕

            ——中華民國三十三年十月十日——
〔要旨〕
  一、今後的一年是抗戰達到最後勝利的一年，也是我們完成革命最後奮鬥的一年。
  二、我們是個革命的國家，所負的是革命建國的責任，所處的是特殊的時代和環境，而所憑持的是三民主義和革命精神。
  三、應始終一貫，珍重盟誼，一本互相的精神，以無愧為反侵略聯合國之一員，克盡我們主要戰場的任務。
  四、觀察戰局形勢，必須從遠處大處著眼，我們在後方有最鞏固的基礎，在敵後又有廣布的力量，只要我們堅忍貞固，抗戰的目的必能達成。
  五、警覺注意敵寇漢奸的詭計，在臨到群魔擾攘謠諑繁興的時候，要明辨虛實，認清責任，不搖不惑，以堅定我們的信心。
  六、期望全國同胞，繼續革命先烈的事業，踏?先烈犧牲的血蹟，建設三民主義新中國。
〔本文〕
  今天是我們　國父領導革命，在武漢起義，推翻滿清帝制，創造中華民國的國慶紀念日，也就是我們中華民國長成到了三十三歲的誕辰令節。一個人長成到了三十三歲，必然是年富力強最有為的時期，我們國家的生長，也正和個人的生長進程一樣，應該是最強壯最奮勇而開始成功立業的時期。我們中華民國，在這三十三年的中間，雖然經歷了無數的憂患艱難，終因我們全國同胞愛護民國的赤誠，與保障民國的決心，而突破了種種的艱危。到了今天，可說是我們民國的基礎，已是十分鞏固，而我們建國的〔第82頁〕工作，更應該迎頭趕上。我們神聖抗戰已經七年有餘，現在最後勝利，已經擺在前面，我們具有充份的信心，相信今後的一年，是抗戰達到最後勝利的一年，也是我們完成革命最後奮鬥的一年。惟一重要的問題，就是我們在這一年之中，如何奮勉自強，以達成這偉大時代所賦與我們的任務。臨到這個光榮偉大的紀念日，我要為我全國同胞鄭重說明我們如何善盡其最大的努力，作最後的奮鬥，來爭取我們最後的勝利。我更要我全國同胞，在此最後勝利尚未獲得以前，對於我們國家的地位與革命的形勢，以及目前的戰局，和我們應該警覺注重之點，有切實的檢討，和明確的認識。
  第一、我要為我們同胞指明的，我們今日的國家是革命期中的國家，我們的政府和軍隊，是革命期中的政府和軍隊。革命期中的國家，是有他的特性，而不可以普通國家的常例來觀測的；革命的政府，革命的軍隊和人民更是有他一定的主義，有他特殊的精神和力量，亦不能以平常一般的事例來指摘，來判別的。我以為我們以一個弱國單獨的力量，對強大的敵寇戰爭至七年以上，又忍受了他三年時間的嚴密封鎖，而我們抗戰到如今，仍能堅忍支持屹立不撼，此為世界歷史任何革命國家革命軍隊先例所罕有，實在是我們可以自慰而無愧色的。至於在政治經濟方面，我們固自知缺點甚多，弱點亦復不少，我們當然要積極改進，力謀進步，但要知道有許多缺點與弱點，是任何國家在革命期中都是不能避免的。不僅是革命未成的國家，就是普通國家在戰時，要想國內一切都做到理想的境界，亦所難能。返觀世界各國革命歷史，不但有許多貧弱落後的現象不能避免，而其社會生活與軍隊生活，遠不如我們今天的也很多，所以決不能以此獨獨為中國詬病，更不能以此為指摘攻擊政府的武器，徒為敵人和漢奸張目。我們〔第83頁〕今天規過勸善，提攜互勉則可，而吹毛求疵，苛求責備則不可。我們政府人民，都要秉持我們革命的方針，善盡我們革命的天職，公忠體國，共同一致，獻可替否，興利除弊，以扶持我們的國家，確立建國的基礎。我們應該認識我們革命的政府和人民，是只問他對於國家民族的獨立自由是否獲得，而決不計較一時的成敗利鈍，或毀譽榮辱的。革命的政府和人民，只知道依公理正義為基礎，以求達到他的革命目標，和實現他的三民主義。革命者心目之中，根本沒有什麼是危險，什麼是失敗的觀念。我們不必遠證世界各國革命的歷史，只舉最近兩個革命國家的顯著例子：譬如革命期中的土耳其，在一九二○年的時候，外兵壓境，領土破碎，連小亞細亞的士麥那也被失陷，他們當時革命的形勢又是如何岌岌可危，但是土耳其革命政府，後來終以安哥拉偏僻之區為根據，奮發他革命主義和精神，收復他的失地，完成他的獨立。拿這個例子，再來回溯我們 國父領導革命的時期也是一樣的沒有憑藉，而內外環境的惡劣，更不同於今日。現在我們中國還有五百萬的軍隊，與敵人隨地相搏鬥，我們後方尚有全國面積百分之六十以上，一片乾淨而廣大的領域，足以供給我們人力和物力。何況敵寇已是勢窮路絕，到了他只有失敗，絕無倖免的時候。所以論我們國家基礎的鞏固，論我們革命環境的優越，和抗戰前途的光明，可以說自我在黃埔建軍以來二十年間，革命形勢從來沒有像今日這樣的強固。但是最近因為敵寇與漢奸的造謠作祟，百般蠱惑，使國際觀察家迷離惝怳，像中國俗語所謂「莫明其妙」，所以國外輿論也對我們軍事政治紛紛議論，其實這全是他們沒有認識我們中國革命抗戰的事實，和我們革命國家的特質之故。這種推測和批評，正如七年以前我們抗戰初起時，一般外國軍事家和政論家，揣測我們中國抗戰決不能支〔第84頁〕持到三個月之久的論調，一樣的錯誤。試問在當時又有幾個真知灼見的論者，能預測我們中國抗戰的堅強屹立以迄於今呢？所以我們在今日，決不可以他人的毀譽為榮辱，更不為了敵人的謠諑，而喪失我們的自信，我們自身必須認識我們是一個革命的國家，所負的是革命建國的責任，所處的特殊的時代和環境，而所憑藉的是三民主義和革命精神。只要我們堅定我們一貫的信心，發揚我們民族的精神，我們革命建國的事業，和我們抗戰勝利的形勢，實已奠立了很強固的基礎。
  第二、我要為我們同胞指明的，就是今天我們中國在國際上的地位和我們在反侵略戰爭中的責任。大家必須知道無論世界戰局，其戰略如何變化，而今日東亞戰爭決不能沒有我們抗戰的中國，世界安危與和平的前途，也與我們中國革命的成敗，有密切的關係。因為東亞戰爭如果沒有我們堅貞奮鬥的中國，必不能得到完全勝利的結呆，而世界和平，如果沒有獨立自由的中國，亦必不能有真正實現的一日。所以我們和聯合國共同作戰，不但是道義相孚而且實際上是利害與共，我們國家對世界對人類的地位和責任有如此的重大的關係，所以我們更不可不自愛自重，自立自強。我們同胞必須知道我們抗戰七年餘，前四年半的單獨抗戰，固然是艱辛，而最近三年來與聯合國共同作戰的期間，我們的負擔也是十分沉重。論我們抗戰的目標，論我們抗戰的基礎，則是今昔一致，始終無異。不論是單獨抗戰，或是共同抗戰的時候，我們總是以自立自助，堅貞不移的革命精神作排除萬難的戰爭。我們回溯三年以前單獨抗戰迭挫強寇的時候，那時的形勢可以說與今天並沒有什麼差異，由今天回溯過去的形勢既是如此，那麼，由今天以推測將來，更可以知道不論時間和環境如何推移，而我們最後勝利的基礎，是決不會發生任何〔第85頁〕影響的。我們更確信，只要秉持我們國民革命一貫的國策，和抗戰的戰略，無論何時皆能立於不敗之地。我們與聯合國共同作戰，誠然是休戚相依，利害與共，但要知道反侵略戰爭中所需要而歡迎的，乃是要本身能自立自強和獨立分擔作戰任務的國家，決不是依賴僥倖喪失獨立精神的國家，有死中求生的決心，我們自信中國今日革命的力量和抗戰的精神，必可以克服任何的艱危。所以我們無論到什麼時候，都不應該妄自菲薄，或輕自暴棄，以減低我們抗戰的價值，違背我們求得自由平等的初衷。我們崇尚信義，不惜犧牲，過去如此，今後也要如此。不問將來局勢發展如何，我們必始終一貫珍重盟誼，一本互助合作的精神，盡其在我，以無愧為反侵略聯合國之一員。現在歐洲的納粹殘餘，解決在邇，環攻日寇，指日可期，我們面對?這一個偉大的時代，負荷?東亞安危與世界和平的重任，必須加倍努力，自奮自勉，勇往前進，一秉我們七年以前抗戰開始的決心，克盡我東亞主要戰場的任務，創造我們國家光明的前途。
  第三、我要為我們同胞指明的，就是目前軍事的形勢。目前的戰局若祇就沿海沿鐵路上局部的戰事來看，自然不能否認我們前線的困乏和艱苦，也不能不認識敵寇垂死掙扎的瘋狂和猛烈。但是我們觀察戰局形勢必須從遠大處?眼，我們若從七年餘抗戰整個的戰局來觀察，更從辛亥年革命歷史的過程來判斷，就可以明瞭抗戰的勝利和革命的成功，已經操在我們全國軍民掌握之中了。須知道沿海鐵路交通線上，這種無法避免的損失，早在七年以前抗戰開始之初為我們所預計，而且在戰略上，已經有了整個的決定的，所以今日戰事一時的得失，與局部的勝敗，決不動搖我們最後勝利的把握。大家應該檢討我們〔第86頁〕抗戰到今天已經七年以上，我們所以能夠以劣勢的裝備，抵禦兇猛的敵寇如此之久，就是憑藉我們百折不回的革命精神。我們抗戰七年有餘，在最初四年半之中，完全以一國單獨的力量，對敵抗戰，那時候敵寇的暴力，是何等兇猛，尤其在太平洋戰爭發生之初，當時敵寇縱橫馳驅的聲勢又是如何的猖獗；然而我們始終在敵寇封鎖與包圍之中，與之作堅苦卓絕的奮鬥，使他不能不陷入於今天四面楚歌日暮途窮的絕境。現在寇軍岌岌自危的心理，與我們軍民堅強貞固的精神，恰成對照，我國軍民這個始終屹立不屈不撓的精神，就是我們最後勝利的保障。再就世界整個戰局和戰鬥條件來說，那勝負之數，更不待蓍龜了。須知我們在平漢粵漢兩路以東還駐有四十萬的正規兵力，隨時可予敵寇以打擊。在淪陷區內，我們同胞愛國意識的堅強，和敵愾精神的熾烈，處處都是我們反攻殺敵的據點。若就我們後方抗戰的根據地來說，單就我們內地川康滇黔陝甘寧青等省份的人力和物力，與險阻的地形，已足以構成綿長強大的戰線。姑無論寇軍今日已成強弩之末，更沒有充分時間予他以狼奔豕突的機會，就是他拿三年以前的國際環境和軍事實力，他也何曾能動搖我們抗戰的廣大根據地呢？我們在後方既有這樣鞏固的基礎，在敵後又有這樣廣布的力量，只要我們貫徹七年來一貫的方針堅忍貞固，排除萬難來爭取我們必然的勝利，那我們抗戰的目的必然達成，毫無疑問。

  第四、我要特別指出而要我們同胞一致警覺而注意的，就是敵寇漢奸們的詭計。敵寇漢奸們看到我們抗戰接近勝利，革命就要成功；知道他們的末日已至，無可挽回，我們抗戰勝利以後，他們只有完全失敗；所以他們不惜竭盡魑魅魍魎的伎倆，造作離奇荒誕的蜚言，不是說中國將有內戰，就是說中國將〔第87頁〕會分裂，來聳動國際的視聽。他們惟恐中國不亡，惟恐抗戰不敗，他們的目的，就是要眩惑我們的耳目，要懾服我們的精神，要動搖我們的信心。又因若干外國輿論，不明真相，轉為傳播，訛言紛起，無異於幫助敵寇漢奸作宣傳，於是他們的造謠更見猖獗。他們妄想用造謠欺騙卑污惡劣的手段，來破壞我們抗戰的力量，損害我們國家的地位，動搖我們政府的基礎，使我們抗戰建國的大業中途而廢。這樣他們以為就可以拖延東亞的戰爭，苟全他們的生命，延長他們作惡的機會了。我們同胞們必須洞察這種種陰謀詭計之所在，愈是臨到這種群魔擾攘謠諑繁興的時候，愈要明辨虛實，認清責任，不搖不惑，以堅定我們的自信心；因為敵寇漢奸已至山窮水盡的時候，並沒有什麼真實的力量，更沒有什麼其他的方法，足以使我們革命抗戰失敗，使我們國家基礎動搖，只要我們看破他的空虛，揭穿他的詭秘，他就無法得售其詭計。大家都知道，在這個國家生死存亡安危成敗最後決定的關頭，凡是中國人民，自認其為黃帝子孫的，無論是誰，只要他心目中還有一點的國家思想，有一線的民族意識，都必然要發揮其國民的天職，集中意志，竭盡力量，來報效國家。我們相信在愛國大義之下，決沒有人再敢背叛民國，破壞抗戰，如汪精衛之流漢奸之所為，他們這種離奇荒誕的內戰和分裂的謠言，真可以不攻自破。我們今天就是愛國軍民純潔的信心和敵寇漢奸們鬼蜮的魔力相搏鬥的時候，我們能夠以至大至剛的定力戰勝了魔力，就沒有什麼其他的危險；因此我們同胞必須確保我們爭取勝利的信心，發揮我們最後的奮鬥力量，我們的成功，必然能如期實現。凡我同胞均須知道黎明以前必有一段極端的黑暗，我們要以十分的努力，來打開黑暗，承接光明，待到勝利來臨，曙光一啟，種種陰謀鬼蜮，當然要銷聲匿跡於無形。

〔第88頁〕

  我全國同胞們！抗戰的勝利，和革命的成功，都將決定於今後的一年，我們熟知「行百里者半九十」的古訓，我們也要不忘「最後成功繫於最後五分鐘的努力」的名言。現在我們正在經過最艱危複雜困難的試煉，如果我們經不起這一段試煉，中了敵寇漢奸的詭計，喪失我們堅定不移的信念，使我們抗戰建國的大業功敗垂成，我們就對不起手創民國的 國父，對不起革命先烈和抗戰殉國的英靈，我們自身將成為千秋萬世的罪人。臨到這個緊要關頭，我們必須堅持我們的信心，以不惜犧牲一切的精神，負起最後奮鬥的責任。要知道我們 國父領導革命以來已五十年，先烈的赤血頭顱，犧牲奮鬥，奠立了我們今天勝利的基礎，我們這最後一段的奮鬥，比起過去五十年的犧牲，算得什麼？我們抗戰七年餘，將士流血，同胞痛苦，也已經渡過這樣悠長的艱苦的時間，有過無數悲壯慘烈的犧牲，現在正是為山九仞，祇差一簣的時候，我們這一年當然要以十倍的努力，作最後最大的奮鬥，以無負大家在七年以前所共同立定的誓願。但是我們這一段艱苦犧牲和奮鬥，比起以往七年餘悠長的時間，又算得什麼？所以我們今天也可以說以最少的犧牲和最短的時間，而將我們悠久偉大的革命事業畢其全功於一役。大家想到這一點，就祇有感奮興起，勇往邁進，以完成我們神聖抗戰的責任！全國同胞們：繼往開來，在此一年！報國雪恥，亦在此一年！臨到這一個重要的三十三年國慶紀念日，我深刻期望我全國同胞自強自立黽勉不懈，共同一致努力奮鬥，繼續我們革命先烈的事業，踏?他們犧牲的血蹟，完成他們創造三民主義新中國的遺志，來告慰他們在天之靈。敬祝抗戰完全勝利，中華民國萬歲！三民主義萬歲！


告知識青年從軍書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十三年

版面原件： 第89頁，第90頁，第91頁，第92頁，第93頁，第94頁，第95頁

〔第89頁〕

          ——中華民國三十三年十月二十四日——
〔要旨〕
  一、抗戰已到最後勝利，正是知識青年報效國家最難得的時機，希望一致奮起從軍。
  二、回溯 國父倡導革命，推翻滿清專制，統一全國，都是青年從軍的偉大貢獻。
  三、此次中央號召知識青年從軍，務使蔚成勁旅，發揮最大的戰鬥效能。
  四、指出知識青年非從軍無以造成其人生偉大的志業、和無以獲得其抗戰最後的勝利。
  五、深盼全國同胞互相督促，競以志願從軍為光榮，完成此神聖的共同使命。
全國知識青年們：
〔本文〕
  我們中國過去知識份子向以溫文儒雅自命，重文輕武，好逸惡勞，演成今日文弱頹靡的風氣，因而造成了國家的衰弱，遭受了「東亞病夫」的譏評，召致了如此空前的外侮，這實在是我們國家民族莫大的恥辱！現在我們經歷了七年餘的艱苦抗戰，而且已到了決定勝敗的最後關頭，今後的一年，將是我們爭取最後勝利的一年，也是決定我們民族盛衰，國家存亡的一年，這正是我們知識青年報效國家千載一時最難得的時機！倘若我全國知識青年，皆能振臂而起，踴躍從軍，發揚蹈厲，挺身衛國，就可以澈底改造我們社會的頹風，洗雪我們民族的奇恥大辱，不僅可以完所抗戰的勝利，並且足以奠立建國永久的基礎。否則如果我們知識青年至今還是漠視國家的安危，坐視將士的浴血犧牲，而不痛改其本身已往苟〔第90頁〕且偷安貪生怕死的惡習，仍以社會上的特殊份子自居，則亡國的慘禍，無可幸免，而中華民族世世子孫，勢將萬劫不復了。中正深感我國家興亡民族盛衰的前途，完全寄托在我們全國知識青年的肩上；乃由中央發起知識青年從軍運動，號召我有志節、有血性的知識青年，一致奮起，志願從軍，共同集合在一個集團之內，在我親自統率之下，來做我的部下。凡是立志革命，決心報國，願與我同患難、共榮辱、來做我部下的青年，我必與之同生死、共甘苦，視之如子弟，愛之如手足；竭我心力，盡我職責，來領導你們完成革命抗戰實現三民主義的大業。今當這個運動開始之際，列舉要義，以告我全國的知識青年。
  回溯我國五十年來的革命歷史，最初 國父倡導革命，號召救國，我海內外青年志士，紛紛犧牲學業，捨棄家庭，在 國父領導之下，提義兵、舉義旗、擲頭顱、洒熱血，前仆後繼，為國犧牲，迄辛亥之役，終於推翻滿清專制，建立中華民國。及至民國十三年， 國父創立黃埔軍校，全國各地有志青年，間關跋涉，冒險參加，接受革命軍事的訓練，造成了國民革命軍的基本力量，經過東征北伐三年間的奮鬥，終於肅清軍閥勢力，統一全國。這兩次偉大的成就，可說都是以知識青年從軍為其契機；這固然是表現了知識青年赴難爭先，報國恐後的精神，也可以說明知識青年從軍，對革命建國貢獻的偉大和關系的重要。
  自從七七抗戰發動以來，雖有一部份知識青年參加軍事或與軍事有關的工作，也有不少青年學生，或入軍校受訓，或應徵調服務；而最近一年，更有不少在學青年與公教人員，自動請求入伍；但是事實〔第91頁〕上知識青年從軍還沒有普遍到全國各地各部門，知識青年們因為兵役法上有緩徵緩召的規定，因而自動請纓的也不夠熱烈。現在抗戰局勢已臨到決戰的階段，一切須為軍事，一切須為勝利，當前形勢的緊急和重要，遠過於辛亥革命和北伐的前夕。我知識青年要對得起過去為革命而犧牲的先烈，對得起七年餘為抗戰而殉難的軍民，就要認識現在正是你們效忠報國的唯一時機，踴躍入伍，以身許國，發揚我革命青年的一貫精神，克盡其為民前鋒的責任。
  中央為使知識青年們得有效忠報國的機會，已經決定第一次號召知識青年十萬人從軍，凡年齡在十八歲以上，三十五歲以下，曾受中等教育，或具有相當知識程度的青年，祇要體格健全，不論依法是否緩徵緩召，均得志願報名參加。中央現已設置全國知識青年從軍指導委員會，各省市縣各地方各機關，以及各專科以上學校皆將設置知識青年從軍徵集委員會，分別籌劃辦理徵集有關事宜。中央並已選拔優良的幹部從事領導，務使這次從軍的知識青年們獲得實益，蔚成勁旅，而過去一般軍隊編練中的缺點，亦已詳加檢討，切實改革，務使過去一切徵集訓練的弊端，澈底的掃除。至於軍中待遇，則參照駐印軍及遠征軍的辦法，將來編練成軍以後，我必將這個部隊使用於發揮最大戰鬥效能的方面。其他實施辦法，均在積極進行之中。而我對於這件事，必親自負責督導，盡其心力，來作極周到的準備，使知識青年們從軍以後，得為國家作最大的貢獻，茲為使大家明瞭此舉意義的重要，再為我知識青年說明下列的幾點：
  第一、青年非從軍無從造成其人生偉大的志業。我要提示我全國知識青年的，你們要充實自身，鍛〔第92頁〕鍊自身，實現其平生的抱負，創造其偉大的事業，而成為一個非常的人才，那就一定要在戰鬥生活中來鍛鍊來學習。戰場是我們創造事業基礎惟一的學校，在炮火中可以增進我們許多智能膽魄和體力，在生和死的鬥爭中，纔可以真正了解人生的意義。惟有在戰場上與我們同生死的戰友和民眾，纔可以給我們許多珍貴的知識和實際的學問，而這些學業與知能，都不是在任何普通學校裏所能學得到的。我自己在少年的時候，便立志從軍，一向都認從軍為人生中最快樂的生活，亦為革命中最高尚的事業，我現在所有的經驗和學識以及精神與人格的修養，都是從過去的軍人生活中鍛鍊和體驗得來的。你們入伍以後，我必和你們在戰鬥中共同學習，教育你們，指揮你們；所以你們絕不要顧慮到拋棄現在的學業為可惜，而躊躇不前，要知從軍以後，你們將在戰場上得到更廣博更寶貴的知識和教育。古今中外有許多偉大的事業，和高尚的人格，實在都是從槍林彈雨的戰士生活中歷練出來的。我們要充實自己，要鍛鍊自己，創造革命建國的偉大事業，非實行從軍不可。
  第二、青年非從軍，無從湔雪其國家積弱的恥辱，我要提示我全國知識青年的，就是世界各國現代的國民無不視當兵為他神聖光榮的義務。在這次世界大戰中，同盟各國都澈底實行全民總動員，全國人民，無分職業的種類和知識的高下，對於兵役，無不踴躍應徵，其未被徵調的，且以未能親臨前線執戈衛國為憾，不僅男子服兵役，婦女也應徵服軍隊的輔助勤務。因為動員的澈底，所以他們作戰勝利，便有切實的把握。反觀我國知識青年，卻還是大都視從軍為畏途，逡巡卻顧，瞻望不前，迄今我們在前線作戰的士兵，受過中等教育的，可說是佔絕對的少數。這樣，不但我們部隊的素質無法提高，而外國人〔第93頁〕士，對我國家的觀察，認為現在還有這種特殊偏頗的現象，無不表示訝異和輕蔑，我們國家的地位和榮譽，也因此而受到最惡劣的影響，這實在是我全國知識青年的恥辱。所以我知識青年如果要挽救國家，洗雪恥辱，如果要轉移風氣復興民族，就一定要爭先入伍，自動從軍，方能無愧於你們慷慨許國知恥自強的志願和抱負。須知現在全國軍民都在注視我們知識青年的從軍能否實行，和從軍是否踴躍，來斷定我們知識青年是否真正愛國，是否克盡國民義務；抑或祇望他人赴前線赴湯蹈火，而自己卻在後方苟且偷安。我知識青年誠能以國家為重，抱定為國犧牲的決心，相率入伍，實行從軍，則風聲所播，不但我前線官兵，聞風歡躍，增加他們作戰的勇氣，社會各界也必觀感一新，互勵互勉，以親臨前線殺敵為無上的光榮，以規避戰時國民義務為最大的恥辱。必須如此，然後乃能改革過去頹風惡習的舊社會，樹立舉國一致為國效命的新風氣，確保我國家獨立自由的地位，洗雪「東亞病夫」的恥辱。過去我曾指出「軍事第一」的重要，現在我更提出「軍人第一」的口號，作為全國人民的基本認識。這就是說：我們國民的地位，要以軍人的地位為最崇高，國民的職務，亦要以服兵役的職務為最光榮。全國同胞都應以軍人為楷模，適齡者固應踴躍從軍，而未及齡與超齡的更要尊敬軍人，愛護軍人，隨時隨地要為前線的軍人服務，要為軍人的家屬服務，造成全國普遍具有「軍人第一」的觀念。而我們知識青年尤應具備軍人的人格，軍人的修養，軍人的精神，踴躍投效，來作一個最高尚最光榮最受國民尊敬的模範軍人。
  第三、青年非從軍無從獲得其抗戰最後的勝利。我要提示全國知識青年的，七年以還，由於我前線數百萬將士的浴血苦戰，後方無數同胞的出錢出力，艱辛奮鬥，已奠立了最後勝利的基礎。今當戰爭已〔第94頁〕發展至最後關頭，百年來的奇恥大辱，能否湔雪，七年餘全國軍民所犧牲奮鬥而獲得的光榮，能否保持，皆視此一年之中最後決戰能否勝利來決定。在這個敵我決戰開始的時候，我們必須知道：現代的戰爭，需要現代化的軍隊，更需要現代化的軍人，而在我們爭取最後勝利，執行反攻的積極準備期間，尤其需要有高度知識和技術的士兵所組成的部隊。我們現在一般的部隊，論犧牲的精神，論愛國的情緒，論刻苦耐勞的習性，實在都不落人後。今日我們一般部隊所最需要的，還是在於知識和技術。所以我們這一次發動知識青年從軍，不是只要知識青年來充當官長或是只在軍中服軍佐的業務，而是要我們知識青年來充當戰鬥的列兵，直接來擔任衝鋒陷陣真正為民先鋒的任務。必須我知識青年能踴躍從軍，大量入伍，方纔可以提高我們軍隊的知識水準，使精良武器的使用，新式戰術的訓練，能夠發揮最大的效能。
  而且知識青年都有相當的知識修養，有獨立判斷敵情與應戰的能力，不僅加入特種兵部隊易於訓練，就是在一般部隊中，能使受過中等以上教育的士兵，增加一個師，就無異於增加普通十個師的力量。我們國家要能真正得到自由平等的地位，首先就要我們軍隊知識程度能與人家平等，尤其要我們士兵的知識水準能與人家平等。中央這一次號召我們知識青年從軍以後，將來還要繼續徵集編練，從根本上來改造我們部隊的素質。知識青年必須明瞭你們這次的志願從軍，不僅是獻身報國最難得的機會，而且也是我們中國建立現代軍隊最切實的張本。所以你們要重視此舉的意義，要認識自身對於國家可能貢獻的重大，而一致起來，響應我這一個號召。
  最後我更要告勉我親愛的全國知識青年們，勝利和光榮，是不能坐待而致的，必須以熱血和頭顱來〔第95頁〕換取；自由與獨立不是依賴或徼倖所能獲得的，必須以自立與自強來爭取。你們有熱烈真摯的情感，你們有瀰漫充沛的活力，你們更有高尚遠大的抱負與理想，現在國家需要你們參加實際戰鬥，你們就應該自動奮起來報效國家。從軍救國，就是你們發抒熱情表現活力實現你們高尚理想和遠大抱負的唯一途徑。希望你們效班超的投筆，學終軍的請纓，走上前線，以軍人的戰鬥精神在槍林彈雨之中開拓你們前途壯闊的人生，更以軍人的戰鬥行動，於狂濤駭浪之中，創造你們絢爛輝煌的事業。尤盼我全國同胞，互相督促，父諭其子，兄勉其弟，妻勸其夫，朋友相規，師生相勉，競以志願從軍為光榮，以規避兵役為恥辱；恢復我們民族尚武的德性，改造我們社會頹靡的風氣，整我軍旅，滅彼倭寇。更望我全國士紳和教育界以及社會上負有領導責任的各位賢達，首先倡導，努力勸勉，使全國各地風起雲湧，一致響應我這個從軍救國的號召，獲取抗戰最後的勝利，完成我們這個神聖的共同使命。


耶誕節證道詞

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十三年

版面原件： 第96頁，第97頁，第98頁，第99頁

〔第96頁〕

          ——民國三十三年十二月二十四日——
〔要旨〕
  一、基督不僅是個救人救世的救主，而且是一個民族革命、社會革命和宗教革命的導師，實為我們三民主義的基本精神所在。
  二、今日基督教徒，不僅要信奉基督教的博愛教義，而且更要發揚基督大無畏的革命精神。
  三、耶穌基督的生活、人格和教養，以及其服務與犧牲的精神，鼓勵著我們人類奮鬥前進，締造一個自由平等與和平安樂的新世界。
  四、整個的國家需要基督革命的信仰，需要崇高的道德標準與基督教的犧牲精神。
〔本文〕
  我們又到了一年一度的耶穌聖誕了，今天降生的這位耶穌基督，全世界的信仰祂學說與宗教的人，正在一天天的增加。
  距今十五年以前，我們教會，正受著人們激烈的攻擊，對於宗教，有非毀滅不可的趨勢。我個人在當時，並沒有什麼宗教的信仰。因為世人對教會這樣的反對，我於是抱?懷疑的態度來研究反對基督教義的理由和基督教義的內容所在。最後得到一個結論，就是認識基督，不僅是一個救人救世的救主，而且祂是一個民族革命、社會革命、和宗教革命的導師。實為我們三民主義的基本精神所在。這是我於民國二十七年耶穌復活節，在「人生不可無宗教的信仰，而不可有世俗的迷信」一篇證道文中，已經闡述其概要了。所以我以為今日基督教徒，不僅要信奉基督教的博愛教義，而且更要發揚基督大無畏的革命〔第97頁〕精神。
  今天所有世界上信奉基督教的國家和人民，都在歡欣鼓舞的慶祝聖誕。年復一年，迄今已有二千年的歷史。因為耶穌基督是世界上最令人敬奉的一個和平與博愛的先聖。二千年來，普天之下，絕無一片土地有過永久的和平。然而世上那些以耶穌教義為圭臬，而尊奉祂博愛主義的人們，從沒有終止他們的希望。他們一致認為人類必有一日拒絕那些強權暴力破壞者的荒謬邪說，不理會那些以戰爭為光榮者的領導，而且抱這種信仰的人，亦正在一天一天的增加。
  在我們這個國家，過去八年來遭受暴日這樣瘋狂的侵略，尤其是今年一年之中，其所給予我們同胞的痛苦與災難，更是空前的深刻。聖誕佳節在傳統上大家都貢獻給「仁愛和平」與「博施濟眾」，可是我們有無數的同胞，正在新近為敵人的鐵蹄所蹂躪被迫於奴隸式的統治之下。還有許多同胞，寧死不屈，不顧一切的犧牲與痛苦，投奔到後方來，在長途跋涉之中，饑寒交迫，成了無家可歸的難民。我們雖然準備感謝我們的上帝與救世主，在很久以前，他就給了我們「世界和平」與「人類博愛」的期許，然而全世界人類最精壯的子弟，正在犧牲?他們的生活，去打退那種惡勢力，和克復給惡勢力所沾汙與褻瀆的土地。在這個受苦受難的世界上，或許沒有別的民族比我們中國人民的信心更大了。現在都認為瘋狂鬥爭的時代快要結束，而基督降生前夜，天使那個古舊的諾言——「世界和平」，也快要實踐了。
  耶穌基督的生活、人格、和教養，以及其服務與犧牲的精神，鼓勵著我們人類奮鬥前進，締造一個自由平等與和平安樂的新世界。基督所指示的天國，並不在渺遠的將來，凡是對和平博愛有信仰目的的〔第98頁〕人，現在就可以把它實現的。
  今天我要號召我們全國的基督徒，所有的教會團體，不論是新教舊教，都為我們國家祈禱，使我們同胞人人都能覺醒民族的意識，激勵懦怯者，鼓舞勇敢者，讓我們在上帝面前懺悔我們的非過，以及我們民族各種弱點，與國家一切的缺點，要求祂仁慈的指導與保護。祂會拯救我們，指引我們立刻能夠改造與建設，達到革命成功與復興康樂的境地。讓我們對於抗戰的將士，對於無家可歸的同胞，以及對於一切受敵人壓迫的人們，為他們服務與犧牲，來作空前的贈與。因之今天我要求全國教會的教徒，在今後最後勝利的一年之中，對於救護傷病的官兵和救濟流離失所的難胞，更要格外的努力服務，不惜任何犧牲，來實現我們基督教義，竭盡我們國民黨與教徒的職責。庶不愧為耶穌基督的信徒，和中華民國的國民。
  我們整個的國家，需要基督革命的信仰，需要崇高的道德標準，與基督的犧牲精神。讓我們此刻都向上帝祈禱，使我們的精神與德業以及信心，日新又新，更能純潔，更加堅強，並且使我們不辜負我們抗戰革命的光榮。不辜負我們為自由平等的奮鬥，不辜負那即在面前的勝利。我們必須師法基督堅毅的個性，公而無私的氣魄，和祂「愛人如己」「相扶相助」以及其一生所表現的勇敢與信仰，方能使我們度過這抗戰最後的難關，達到最後的勝利。我們現在必須為了勝利，為了和平及國家的前途，願意供獻我們的一切。
  全世界都慶祝著聖誕節，我們今天不要忘記在中國的盟軍以及全世界為共同目標而奮鬥的那些聯合〔第99頁〕國所有的將士。在日德暴徒那樣殘酷的統治下，絕沒有任何的自由，更談不到宗教的自由了。基督說：「你必須認識真理，真理一定使你自由」。祈禱上帝，讓我們認識真理，而有信仰真理的力量。
  我在西安被劫持的時候，讀了下面的幾句話：「上帝是我們的避難所，是我們的力量，是我們的患難隨時的扶助者，……所以我們無所恐懼」。我從此更深信上帝已給我了信仰真理的力量。我生平雖經過無數的患難和危險，但是結果終能獲得自由與勝利。願我們這些遭遇更大患難的同胞，終亦享受與我同樣的精神自由之福。願我們全國同胞，不論是在自由區的，或是在淪陷區的，不論他們有那一種的宗教信仰，在這個光明與希望的日子，都來重申大家的信仰，認識上帝對於不跟惡魔妥協的人，終必酬報以勝利及永久的和平。在今天聖誕節，讓我們全國教會和全國同胞祈禱著必能堅持這個信仰。

【上一篇】【回上層目錄】


中華民國三十三年

    中華民國三十三年元旦告全國軍民同胞書
    新生活運動十週年紀念告全國同胞書
    國民精神總動員五週年紀念告全國同胞書
    中華民國三十三年青年節告全國青年書
    陸軍軍官學校成立二十週年紀念告全體同學書
    抗戰建國七週年紀念告全國軍民書
    中華民國三十三年國慶紀念告全國軍民同胞書
    告知識青年從軍書
    耶誕節證道詞

【回上層目錄】


中華民國三十四年元旦告全國軍民同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十四年

版面原件： 第100頁，第101頁，第102頁，第103頁，第104頁，第105頁，第106頁，第107頁，第108頁

〔第100頁〕

          ——中華民國三十四年一月一日——
〔要旨〕
  一、今年是我們發奮圖強轉敗為勝的唯一樞紐，大家必須認識任務，確立信心，來實現新的希望，獲得我們最後的勝利。
  二、我們今年的努力方向集中於「軍事第一」。
  三、軍事方面：著重整軍與建軍，徹底實施人力物力的動員。
  四、政治方面：要在抗戰之中完成我們建國大業，實行民權，促成憲政。
  五、知恥始能有勇，負責始能自強，希望全國軍民同胞，共同一致為國家盡職責，以達成使命。
〔本文〕
  今天是民國三十四年的元旦，乃是我們 國父創造中華民國在南京就任臨時大總統的紀念日。我們神聖抗戰，到今天已進入了第九年度。回溯這八年以來，要以去年這一年為危險最大而憂患最深的一年。敵人侵豫犯湘，竄擾桂柳，猖獗盲進，在最深入的時候，侵犯到了貴州境內的獨山。我們在這八個月來，國土喪失之廣，戰地同胞流離痛苦之深，國家所受的恥辱之重，實在是第二期抗戰史中最堪悲痛的一頁；我們在這樣飽受艱難痛苦，挫敗恥辱之中，度過了舊年，迎接著新歲，我們同胞對於抗戰的意義與國家的前途，以至全國上下已往的錯誤和今後努力的方向，應有一種徹底的反省和一致的覺悟。我今日要首先明告我同胞的，就是去年一年之間，我們中國處境的艱危，不僅是抗戰八年中未有，亦是我們〔第101頁〕革命五十年以來未曾遭遇過的險境。我在前年對民國三十三年的戰局，早就聲言，如果盟邦陸上攻勢不能與我國配合發動，中國所受的封鎖不能打開，則去年一年我們中國所遭受的危險，是不可以想像的。現在幸而因全國軍民的努力，使國家這樣最大困難的一年，得以渡過，我相信日寇妄想消滅我們中國的時機已成了過去。我們同胞應知敵寇自去年以來，他已自知其決不能避免最後的失敗，他唯一的希望，就是不使我們中國以徹底勝利來結束戰爭；他以為如果我們中國不能以獨立完整的國力來結束戰爭，那麼反侵略聯合國的勝利，便不是完全的勝利，而他日寇的侵略主義，也還有捲土重來的機會。他既懷抱了這種僥倖的企圖，又當去年反侵略戰爭對歐洲戰場全力進攻，而對東亞戰場不能雙方兼顧的局勢之下，當然他要乘此時機，對我們中國冒險深入，企圖最後掙扎，作消滅我們抗戰力量，促使我們中國崩潰的妄想。我們到了今天，抗戰的力量依然挺立而沒有崩潰，國民政府抗戰到底的國策，依然為整個中華民族全體同胞所擁護。我們抗戰的中心，絕沒有為敵寇所動搖，這就是敵寇最顯著的失敗，也就是我們抗戰最後勝利必然實現的明證。我們大家當然要一致警覺，敵人困獸猶鬥的掙扎，在今後這一年，仍將要繼續嘗試，或許比去年還要兇猛，但是我們在去年這一年，既然能堅忍的挺住，屹立不搖，克服這空前未有的難關，此後只要我們全國軍民拿去年危疑震撼的教訓，和過去既得的經歷，百折不回，再接再厲，自然可使敵人的妄想完全歸於幻滅。所以今年這一年，真是我們勵志雪恥、發奮圖強、轉危為安、轉敗為勝的唯一樞紐，也是我們配合盟邦發動反攻的最後時機。我們必須充實戰力，把握戰機，以無負抗戰的初衷與自身的責任。當此新歲之始，我們每一個官兵，每一個同胞，必須認識新的任務，確立新〔第102頁〕的信心，來實現新的希望，獲得我們最後的勝利。我要趁此機會，對我們軍民同胞說明我們今年一年的瞻望與我們全國一致共同努力的目標。
  我全國同胞們首先要知道：我們國民革命軍實在是刻苦耐勞、不屈不撓而英勇善戰的軍隊。我們固然不可隱諱自身的缺點，但也不能埋沒我們本身的優點。去年一年之中，我們在平漢粵漢湘桂各路的戰鬥，雖然遭逢了嚴重的挫折，但是衡陽的守城之戰，堅苦卓絕，守城將士可說是竭盡了我們革命的天職，發揮了我們國民革命傳統的精神。尤其在緬北滇西的我軍，由胡康、孟拱，而克復密芝那，以進佔八莫。由松山、騰衝、龍陵而攻克遮放。這些國軍無不是冒惡劣的氣候，越峻絕的天險，向著敵人最新式
的要塞工事，對?敵軍堅強必死的頑抗，而英勇進擊，終於克奏膚功。可見我們國軍在一切戰鬥條件配合之下，不但是能戰，而且是善戰。我們國軍只要發揚抗戰必勝的一貫信心和攻無不克的勇敢精神，來作決定性的攻擊，凡是敵人所死守的名城要塞，是沒有不可以克復的。這種事實與本能由於去年滇緬的戰役，已經確切證明了，我們國民如能統觀全局，正視這種種現實，就可以戒慎警惕之中，發生了新的信心，磨礪出新的力量，來爭取必然到來的勝利。
  現在我要為我軍民同胞說明我們今年這一年的瞻望。全國同胞們，我們去年一年最危險的難關雖已渡過，而最後勝利尚未獲得。尤其是強敵在境，寇患益深，我們更不能不準備以後繼續而來的更多的困難和更大的危險，我們必須堅定必勝的信心，發揮無上的勇氣，隨時隨地準備與任何的困難和不測的危險的相搏鬥，而予以克服。因此我要將我們今年這一年的措施和努力，明白的告訴大家，我要為各位同〔第103頁〕胞特別提出，我們今年的努力方向，務必集中於「軍事第一」四個字。我們今年真是要一切為了前線，一切為了戰鬥，一切財力使用於作戰，一切人力集中於作戰，一切為了挽救失敗與爭取勝利而努力。更要督促政治經濟社會各方面的進步，能配合著軍事的要求。現在先就我們已經著手和決心進行的事項，作一個概述，而要求我們同胞的共同努力。
  第一、軍事方面：主要的是整軍和建軍。這一項包括軍事機關職權的調整，兵役行政的改革，運輸機構的加強，部隊待遇的提高，新兵接運的改善，軍紀風紀的整飭。總要使前方將士得到充實的給養，迅速的補給，以提高我們戰鬥精神。尤其重要的，我們在今年這一年，要為爭取抗戰最後勝利而徹底實施人力物力的動員。本來我們抗戰八年，而總動員還沒有徹底實施，實在是我們國家最大的恥辱，這是政府與人民所應共負的責任。現在經過去年這樣的危險艱難，我們一切缺點弱點都已經發現出來，使我們知所愧悔，知所振奮。我們全國上下以及前方後方的軍隊官兵皆應接受這次現實的教訓，利用這次挫折的經驗，看清了各部門缺點弱點和一切錯誤之所在，用最大的努力，切實改革，積極充實，力求進步。使戰鬥力量得以加強，戰鬥條件更趨健全，則去年的失敗，正是今後勝利的張本。過去這種弱點缺點和錯誤的存在，政府與社會都有其責任。就政府來說，一方面是戰時的行政不夠積極，不能徹底，而另一方面是顧恤人民困難，不願增加人民的負擔，致使前方與後方，苦樂倒置，軍隊與社會生活懸殊。因之部隊待遇無法提高，官兵苦痛不堪言狀。結果影響了戰鬥精神，影響了軍紀風紀，最後影響了軍事，這真是我們中國特有的困難，也是政府特別疚心之所在。就社會來說，則因為我們同胞這幾年來多少存〔第104頁〕著倖勝之心理，無形之中習於苟安，忘記了抗戰初期死中求生有敵無我的決心，鬆懈了破釜沉舟慷慨熱烈的精神，既不能切實遵行總動員的法令，更不能做到密切的軍民合作，以致有如此重大的挫折。現在我們同胞從去年這一年深刻的教訓，應該知道成功絕非僥倖所能得，安全絕非規避所可致。而最後勝利的獲得，更必須我們付出真實而寶貴的代價。我們這一戰，是為了保障民族的生存和自由，更是為謀國家長治久安和世代子孫的幸福。我們此時能有一分努力，多加一分犧牲，抗戰勝利就多有一分把握，國家前途，必多增一分光明。對於世代子孫亦多留一分餘蔭和光榮。所以我們真要切實覺悟，以我們一時至暫之痛苦，來求取國家百世永久之安寧。今後這一年，是我們為國家盡最大貢獻的一年，我們每一個有良知的同胞切不可失去這一個報國難得的機會。我們要全國一致，同心一德，無論政府、軍隊、社會、團體、以至於個人，都應該盡其所能，罄其所有，以貢獻於軍事，貢獻於抗戰。尤其是地主富戶，更要認識國民的天職，深明抗戰的大義，輸財輸粟，踴躍自效，以赴義恐後的精神，補社會過去的缺憾，我們要充實兵員，要充實糧餉，要加強戰鬥力量，要提高將士待遇，要振奮戰鬥精神，以爭取我們最後的勝利，為達成這一個崇高無比的目標，我們一切人力物力財力勞力的犧牲，均非所計。有錢出錢，有力出力，都應該毫無保留的貢獻出來。男女老幼，前方後方，都應該毫無例外的動員起來。

  我們抗戰開始以來，社會同胞毀家紓難、同仇敵愾的精神本是十分熱烈，我們以劣勢的裝備，抗強暴的敵寇，所恃者就在於這種愛國觀念和民族精神。觀於最近一般社會人士的憬悟，苟安僥倖的滌除，青年從軍報國的踴躍，其數額已超過預定的名額，以及各地獻金獻糧勞軍服務各種運動的風起雲湧，可〔第105頁〕說已恢復到抗戰初期的氣象。我們國民於創鉅痛深之餘，能夠知恥自強，實在是我們國家民族因禍得福的轉機。但是要說到真正的動員以符合求得最後勝利的要求，則我們同胞努力的程度，比之於聯合國戰時國民的貢獻，實在還距離甚遠。我們必須把握這個向上的契機，而繼續予以發揚和擴大，我全國同胞須知我們國家若要成為現代的國家，我們民族若要成為自由的民族，而使世世子孫不為奴隸牛馬，就必須我們這一代國民能自求進步，人人自勉為現代的國民，自覺自動，負責盡職，為國家的前途，為抗戰的成功，而作更進一步的貢獻。我們真正要為抗戰而刻苦耐勞，為前方來節衣縮食，實行戰時生活，適應軍事要求，洗雪過去富人不出錢，文人怕當兵，不明抗戰大義不盡國民責任，被人視為落伍民族的恥辱，這是要希望我們社會各界領袖切實倡導的。
  第二、政治方面：我今日要明告我們同胞的，我們抗戰以來一貫的主張，就是要在抗戰之中，完成我們建國的大業。我個人深感我們憲政實施的稽延，是完全受了日寇的阻撓。本來我們在民國二十年以前早已決定了結束訓政的時限，為民國二十四年；九一八事起，敵寇侵陵，國難嚴重，舉國忙於備戰，不能專心於這一個根本的大計。然而我們中央雖在國家多難之秋，仍然繼續致力於憲法草案的擬訂與國民大會的積極籌備。第五次代表大會授權中央全會的決議，至遲要在民國二十六年十一月召開國民大會；但是日寇步步進逼，兇焰日張，七七事變勃發，我們為捍衛民族生存，遂號召全國以發動神聖的抗戰。自此以後，軍事緊張，國民大會的召集，事實上陷於困難。然而六中全會，仍決議於二十九年十一月召開國民大會，終以戰事擴大，當時參政會許多同人均主張緩開，乃又因而延期，我們 國父的五權憲〔第106頁〕法遂乃至今猶不克頒布實施，這是我從九一八國難以來所刻骨銘心，而迄今引為最大遺憾的一件事。在此十五年間，我對於憲政，對於民權，在事實上是沒有一時一刻不想促其早日實現的。我們革命建國的宗旨，是真正要為國為民，所以要重在實行民權，而不在空言民主。我們革命者應對國家負責任，對人民盡義務，所以我們必求有利於國計民生而實從事於憲政的促成。我畢生革命的職責和目的就在於實行三民主義的民主與五權憲法的憲政。這一個目的一日不能達到，就是我們 國父的遺志一日沒有完成，亦就是我對國家對人民對五十年來的革命先烈一日沒有盡到責任。現在我們經過長期抗戰，國家意識與義務觀念已深入人心，三民主義也已普遍為國人所崇奉，為了鼓舞國民共同負責建國的熱誠，為了早日確定國家憲政基礎與百年大計，我覺得我們國民大會的召集，不必再待至戰爭結束以後，我在去年參政會開會時，已說明此意。我現在準備建議中央，一俟我們軍事形勢穩定，反攻基礎確立，最後勝利更有把握的時候，就要及時召開國民大會，頒佈憲法，使我們中國國民黨在民國二十年受國民會議委託行使之政權，得以歸政於全國的國民。我相信我們今後這一年，如果能以全國一致的力量擊敗了日寇，更能夠以全國一致的團結，來完成三民主義的憲政，則不但我們民權主義得以實行，而且我們 國父民生主義經濟建設的十年計劃，也可以因而開始，使我們中國步入於富強康樂的大道。因之，我個人認為今年這一年，我們全國同胞，必須同心一德，竭盡全力，不只要掌握抗戰最後勝利的時機，而且要奠立建國永久的基礎，所以我在今天元旦令節，將這個決心，報告於全國軍民同胞。凡我同胞均應知抗戰勝利之日，即為我們建國成功之時；更須知道我們抗戰遇到障礙，勝利失了保障，則國家民族且將不存，憲政〔第107頁〕與民權均將無所寄託。為了洗雪日寇阻撓我們建國的仇恨，為了實踐我們這一代國民應盡的職責，我們必須排除萬難，將抗戰勝利與憲政實施畢其全功於一役。我相信我全國軍民同胞，必能認清國家的前途，和國民應負的責任，共同一致，竭盡全力，矢忠矢信，奮勉圖強，以求最後勝利之實現，與建國大業之完成。
  全國同胞們：我們在抗戰中過元旦令節，今年已是第八年了。我們抗戰初起時，有三句重要的誓言：（一）拼民族的生命，求國家的生存。（二）不僅為自衛獨立生存而戰，也為維護公理正義與世界和平而戰。（三）從抗戰中求進步，從抗戰中求建國，從抗戰勝利以求民族復興。這八年以來，我們將士的忠勇犧牲，民眾的冒死犯難，已經確切奠立了最後勝利的基礎；我們中國抗戰精神的堅毅，也確已博得世界的重視。然而我們在犧牲慘重之餘，還沒有達到我們抗戰的初衷，而去年一年還要受這樣的嚴重挫折，日寇的失敗，固屬必然，而我們的勝利，還沒有實現，想到敵寇鐵蹄下還蹂躪著我們多少莊嚴的國土，敵寇淫威下還奴辱?我們多少親愛的同胞，我們如何能不引為自身的恥辱，能不引為自身的責任？我要求我們同胞人人知恥，惟知恥始能有勇；我更要求我們同胞人人負責，惟負責始能自強。我們必須認識我們所執行的乃是 國父所說的公理與強權之戰，我們所擔負的乃是空前絕後繼往開來的神聖使命，我身受國民付託之重，我必盡我天職，竭我全力，以報效國家，為國民服務，為將士負責。同時我更希望全國軍民同胞，當此最後勝利接近的一年，共同一致為國家各盡職責，為抗戰貢獻一切，集中意志，集中力量，以達成我們驅逐敵寇光復河山與排除建國障礙的使命，來安慰我們殉國的先烈，來酬答〔第108頁〕我們盟邦援助的高誼。敬祝我們全國同胞努力邁進，祝我們抗戰勝利與建國成功。

【下一篇】【回上層目錄】


青年節告從軍知識青年書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十四年

版面原件： 第109頁，第110頁，第111頁，第112頁，第113頁

〔第109頁〕

          ——中華民國三十四年三月二十九日——
〔要旨〕
  一、對從軍青年們的策勉：
      1、知識青年要效法先烈的行為，負起革命的責任。
      2、知識青年要貢獻個人的自由，完成革命的目的。
      3、知識青年要研究高深的學問，奮發革命的精神。
      4、知識青年要貫徹從軍的初衷，堅定革命的志氣。
  二、大家要自愛自重，刻苦耐勞，立志有恆，負責守紀，要為我們建國奠定良好基礎，完成時代使命。
〔本文〕
  今天是黃花岡先烈革命殉國的紀念日，也是我們第二屆青年節。當此抗戰進入了決戰時期，國家所期許最殷和全國青年同胞所嚮慕最切的，就是我們一般志願從軍與青年遠征軍各師的知識青年。我們一部分知識青年在滇緬戰場上已經成就了艱苦光榮的戰績，另一部分正在接受著嚴格的訓練。待到訓練完成以後，就要使用在發揮戰鬥效能最大的方面，與全國各軍共同擔負對敵決戰的任務，以最後的奮鬥，竟抗戰的全功。我一向認為國家繼起的生命在於青年，我對於從軍青年們視同子弟和手足，所以我在今天特地要對從軍青年們有所策勉。
  第一、我從軍知識青年要效法先烈的行為，負起革命的責任。　國父誥誡革命軍人說：「當革命軍〔第110頁〕的資格，是要用什麼人做標準呢？簡單的說就是要用先烈做標準，要學先烈的行為，像他們一樣捨身成仁，犧牲一切權利，專心去救國。」又說：「革命事業就是救國救民，我一生革命，就是擔負這種責任。我要求諸君從今天起，共同擔負這種責任。」 國父這一段話，正是我要向從軍知識青年說的。我們為什麼要號召知識青年從軍，我在去年告知識青年從軍書中已說得很明白，而在入伍訓詞內，又有詳細的指示。我今天更要你們接受 國父軍人精神教育的訓示，要你們去細心閱讀黃花岡烈士和革命先烈的傳記，效法他們的志節和行為，挺身擔當救國救民的大責任。要知道國家民族的前途，實在都寄託於你們青年的肩上。我們中國五十年來的國民革命，其目的在挽救危亡，建立我中國為獨立自由平等的現代國家，這中間重重障礙，都已次第掃除，而最後的關鍵，乃繫於對日最後決戰的勝敗，決戰勝利以後，我們建國就沒有障礙，三民主義就可以實現。所以我們從軍青年當此千載一時的報國機會，應當體念國父所說：「革命黨沒有別的秘訣，秘訣就是不怕死。」以捨生取義的決心和勇氣，來負起繼往開來的大責任。你們的使命是遠大的，你們的前途是光明的。古人說：「先憂後樂」，又說：「捨我其誰」。你們許身報國，就應該有這種魄力，有這種氣概！
  第二、我從軍知識青年要貢獻個人的自由，完成革命的目的。　國父勉勵革命軍人要「發揚革命精神，繼續先烈的志願，造成中華民國的基礎，使三民主義完全實現，革命大功告成，我們中國才可以同世界各國並駕齊驅，中國的民族才可以永遠生存於世界。」這幾句重要的訓言，就是我們國民革命的目的，也就是我們神聖抗戰的信念。你們的慷慨請纓，志願從軍，實在也就是要達成這一個目的，貫澈這〔第111頁〕一個信念。因之你們對於三民主義必須有深切的認識與堅定的信仰，要知道惟有篤信三民主義纔能發揮你們救國的抱負，增加你們奮鬥的力量。你們更要知道 國父論革命成敗有幾句重要的話， 國父在民國十三年北上以前誥誡革命軍人，指示出革命的始意，本來是在爭平等自由，但是所爭的是國家整個的平等自由，而不是個人自己的平等自由。大家要希望革命成功，必須犧牲個人的自由，個人的平等，把個人的自由平等都貢獻出來，更把自己的聰明才力都貢獻出來。我從軍青年必須知道這是我們為達成革命救國目的所必遵的途徑。我在青年遠征軍入伍訓詞之內，也就說過「沒有自由平等的國家，就沒有真能享受自由的國民」；我又曾說「革命與反革命之分，就是前者為公後者為私；前進與落伍之分，就是前者嚴肅而後者散漫」。要知道我們中國受一盤散沙的譏笑和散漫自私的苦痛，已經很深很久了。你們立志報國，動機是純粹無私的，你們現在是軍人，而軍人就是國家的代表，軍隊的職責就是要貢獻生命，為國家求得平等自由。你們已經不惜以生命貢獻給國家，你們就要遵照 國父的訓示，貢獻個人的平等自由於國家。必須服從軍令、嚴守軍紀，必須知道紀律第一、命令第一，更必須篤信三民主義、奉行三民主義、一心一德，貫澈始終，而後乃能貢獻你們的能力，達成報國的志願，而後乃不媿為真正前進的青年和真正革命的軍人。
  第三、我從軍知識青年要研究高深的學問，奮發革命的精神。　國父誥誡革命軍人說：「立志做革命，要有高深的學問做根本。」我最近檢閱了一部份青年遠征軍的部隊，知道一般從軍知識青年對於軍事上的學識技術能夠認真接受學習，更能夠迅速進步。這是我所引為欣慰的。從軍知識青年們更要知道〔第112頁〕武器使用的技能，不過是軍事學識的初步，軍事學識是無止境的。而革命軍人除了豐富的軍事學識之外，更要有堅強的革命精神。 國父說：「如果沒有革命精神，就是一生學到老，只記得滿腹的學問，總是沒有用處。」我們追溯五十年國民革命的歷史，就可知道推翻滿清專制的力量，是富有革命精神的革命黨，完成北伐的力量是接受革命訓練的國民革命軍。今日的從軍知識青年，既有研究軍事學術的機會，又有精良武器的供應，這是你們比較前人優越的地方，我希望你們視軍營如教室，當戰場作學校，不斷學習，日新又新，更要磨鍊你們的革命精神，養成有我無敵以一當百的本領。
  第四、我從軍知識青年，要貫澈從軍的初衷，堅定革命的志氣。我深信每一個知識青年，當他立下從軍志願的時間，早已置小我私利於度外。這一時間也就是他一生革命救國事業的起點。國父誥誡革命軍人說：「諸君要革命，先要立革命的志氣。從今天起，立一個志願，一生一世都不存做官發財的心理，只知道救國救民的事業，實行三民主義五權憲法，一心一意來革命，才可以達到革命的目的。」我今天引用 國父這一段話來告訴我志願從軍的知識青年，就是因為救國救民的大事業，首先要立志，尤其要持志，我希望你們貫澈從軍的初衷，堅定革命的志氣，一心一意，只知有國家，不知有個人，不論在軍營中、在戰場中，都要堅苦卓絕，貫澈始終，能夠忍受任何艱苦的生活，衝破任何危難的環境。　國父說：「我們要做一件事，總要始終不渝，做到成功；如果做不成功，就是犧牲性命，亦所不惜。」我從軍知識青年必須個個人能有這個志願，則我們國民革命一定可以達到成功的目的。
  我從軍知識青年們，今天是你們青年的節日，你們必定是歡躍興奮，為自己得有報國機會而欣幸。〔第113頁〕你們要想到黃花岡烈士捨身救國的行為，永遠被人欽慕。他們在當時，也像你們一樣是青年，惟有青年們最富有純潔熱烈的愛國精神，最富有勇往直前的犧牲精神。國家民族光明的前途，完全寄託於你們青年的身上，殲除敵寇爭取勝利的責任，也寄托於你們青年軍人的身上，而且你們這一次從軍入伍的成績，要作後來繼續志願從軍的青年們的模楷。我現在還沒有親自來檢閱你們，但我從你們入伍的一天起，就沒有一時一刻不懷念著你們，我從慰問團和各種報告中，知道你們在軍中的精神和訓練的狀況，知道你們的學術事業和一切的生活與體力，都有熱烈的愛國心和旺盛的敵愾心與向上心。我今天特地為你們提示 國父平生對革命青年們重要的遺教，你們務必奮發黽勉，自愛自重，刻苦耐勞，立志有恆，負責守紀，貫澈始終，不但要在對敵決戰中發揮最大的力量，而且要為我們建國奠立良好的基礎，以達成你們繼往開來的時代使命。


抗戰建國八週年紀念告全國軍民書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十四年

版面原件： 第114頁，第115頁，第116頁，第117頁，第118頁，第119頁，第120頁

〔第114頁〕

          ——中華民國三十四年七月七日——
〔要旨〕
  一、抗戰八年，前後事實與宣示及政策相印證，更可堅定我人必勝信心。
  二、當前的主要責任，在於促使敵人早日崩潰，迫令敵人無條件投降。
  三、戰爭是在我們國境之內，我們為恢復河山，復仇雪恥，必須奮勇戰鬥，竟此全功。
  四、目前應注意下列數事：
      （一）貫徹抗戰基本國策，外求獨立，內求統一。
      （二）發揮固有道德力量，不計利害，祇問是非。
      （三）認識最後勝利意義，徹底實行三民主義。
〔本文〕
  我們神聖抗戰，到今年已經整整的八年了。我們中國的抗戰形勢和整個世界局勢，比之一年以前，都有顯著的進展。我中國戰場上這幾個月以來，迭克重鎮，為我們的反攻軍事開闢了前進基地。而在國際整個局勢來說，這一年以來，有兩件在人類歷史上最有關係的成就：一件是歐洲戰場盟軍密切配合，執行既定的戰略，以神速英勇的進攻，在本年五月，徹底的擊潰了歐洲納粹軸心的暴力，使歐陸被侵略的國家都得到了解放。一件是最近舊金山會議，世界大憲章的通過，奠立了五十國協力合作確保正義和平的基礎，實現了我們渴望已久成立國際和平機構的初步願望；羅斯福總統崇高的目標，由其繼承者杜魯門總統的主持，及與會各國的和諧合作而完成。從此世界上愛好和平的人類，國家無分強弱，種族不〔第115頁〕分膚色，皆將有共同的國際法律秩序可資遵循，更將有國際機構力量以保證其安全。現在納粹暴力既已消滅，其唯一的為實現世界和平的障礙者祇餘日寇。我們中國是首受日寇侵略的國家，抗戰最早而所受的犧牲痛苦亦最深，臨到這個曙光已啟的時期，臨到這個莊嚴抗戰的紀念日，我們一方面深幸我們過去努力的有貢獻，有代價，一方面更感到我們中國責任的重大。因之，我要我全國軍民對比敵我今昔的形勢，並將八年以來我們對內對外關於這次抗戰的宣示與決策，拿來與前後事實相互印證，更可以決定我們的信心，明瞭我們努力的途徑。
  我在抗戰開始，即指出：日寇的侵略必敗，我們的抗戰必能從持久苦鬥中獲得最後勝利。抗戰第二年，我就說世界上公理的力量終必抬頭，日寇必為全世界正義的公敵。我指出「海南島被侵是太平洋上的九一八」；我斷定「中國抗戰決勝基礎在於廣大深長的內地，尤其是西部諸省」；我又指出「中國抗戰要從整個國際形勢發展中盡到我們的責任，乃能獲得最後的勝利」。對於敵寇的必敗，我在六年以前，早就指出他犯了兵法上頓兵深入的大忌，自陷於上不著天下不著地的挂形，他這種「戰而不勝難以返」的地步，終必不能自拔。後來事實證明我這種判斷，無一而不是正確的。大家更應該回憶到去年今日，敵寇正在我們豫湘戰場上猖狂進犯，我在當時就向我們同胞指出敵人不僅要想打通平漢與粵漢線，還要打通湘桂線，我指出他這種攻勢有三個企圖，一是要打擊我們野戰軍，削弱我們反攻的力量；二是要破壞沿線我們空軍基地，減少他本土空中攻勢的威脅；三是要打通大陸交通線，為寇軍敗潰時闢一條退路。我斷言他這三個目的的徒托空想決難實現，後來他狼奔豕突，繼續冒進，在戰事最危急敵寇侵入到〔第116頁〕貴州境內的時候，我曾經明確指出「我們軍事根本上決沒有危險」。到了今天，由於最近戰局所表現的事實，我們同胞更可以明瞭我當時所說的決不僅是鼓勵激勉之詞，更可以確立信心而格外奮勉了。
  敵寇在太平洋上所受的節節慘敗，他本土受盟國空軍攻襲的猛烈，以及最近在我國戰場上迭遭慘敗，使他陷於岌岌危殆不可終日的情勢，已不待我一一評說。我們今日的主要責任，在於促使敵人的早日崩潰，迫令敵人的無條件的投降。但是我要警誡我們軍民，切莫妄存絲毫空洞的樂觀，要知道戰爭愈近結束，敵寇最後負嵎的掙扎必愈猛烈而頑強，敵閥今天正在以種種口號誘迫他國內外軍民作毫無意義的自殺性的抵抗，非到我們盟國從各方面發揮現實的威力的時候，不能使敵國人民覺醒與自拔。我在抗戰初起的兩年，曾經苦口勸告日本的人民，我曾說：「中國之抗戰，不僅為自己生存，也要將你們日本國民從軍閥欺矇壓制之下，喚醒起來，拯救出來」。我並且說：「中國祇認日本軍閥為敵，不認日本之國民為敵，我們決心殲滅敵軍，但從沒有仇視日本民眾的意思」。到了今天，我仍覺得敵國民眾追隨他軍閥錯誤的指導以殉葬送死，是極可憐憫的一件事。然而以八年戰鬥的經驗，我可斷言敵國民眾在軍閥驅迫欺騙之下，是祇認得力量，不認得是非，也不知道利害。所以我們即使要為拯救日本的人民，也非徹底消滅他所有侵略的武器，不能望他們的覺醒而歸附於正義和平之下。總之，我們要粉碎敵寇拖延戰爭的念頭，必須用軍事力量，使他一切掙扎的企圖成為泡影，而後我們纔能贏得徹底的勝利與永久的和平。
  我更要提醒我軍民同胞，痛念我們八年抗戰以來，所遭受的種種慘毒的犧牲和堅貞奮鬥的史蹟，在〔第117頁〕這次世界戰爭中，我們抗戰最久，而我們所受敵寇的荼毒也最深。我們萬不能忘記敵寇在南京的大屠殺，以及在其他各地同樣的獸行；萬不能忘記在重慶等地的狂炸，我們有多少同胞，血肉狼藉，作慘烈的犧牲；我們更要痛念我淪陷於敵寇獸蹄下的各地，男子是如何的被殺僇被奴役，女子是如何受盡不堪聽聞的侮辱而犧牲。這種種深仇大恨，應該時刻記在心頭；敵寇一天不驅除，這仇恨恥辱，就一天不能泯滅。我們抗戰八年，在全國各城市各鄉鎮的男女同胞，秉著民族精神，赤手空拳和敵寇堅苦奮鬥的，更不知有多少可歌可泣的史實；我們軍隊與人民冒死犯難作無名英雄而英勇犧牲的，更是不可數計；我們這種慘烈的犧牲，和精神不屈的典型，打出了今天最後勝利的光明前途。我們要追蹤先烈的血蹟，要光大過去堅貞奮鬥的成功，要解放淪陷區水深火熱的同胞，就要我們此時從速奮起對敵寇作最勇銳的反攻，來促其崩潰。
  現在戰爭形勢已經發展到最後決戰的階段，盟軍紛紛東調，登陸日寇本土之戰，和在中國大陸上消滅敵寇之戰，是同等的重要，我們期待盟軍的登陸日本，我們也同樣歡迎盟軍和我國軍隊在中國大陸上配合作戰。我以前常說「敵寇之失敗，必以海上的敗滅毀其端，而以陸上的覆滅畢其命」。我在太平洋戰爭開始以來，又屢次鄭重指出：「我們中國要負起大陸作戰的主要任務」。我全國軍民同胞們必須知道，這一次反侵略大戰，以中國被侵略而開始，必以中國的徹底勝利而終結。戰爭是在我們國境之內，我們為光復河山復仇雪恥，固必須奮勇戰鬥竟此全功；我們為酬答盟邦援助，樹立正義和平，更必須善盡責任，不辭任何犧牲。我們當前第一要義是爭取勝利，並且確保勝利，我們必須認清目標，秉持信心〔第118頁〕，舉國一致，努力邁進，因此我更要為我軍民同胞提示幾點重要的意見。
  第一、我們要貫徹抗戰基本國策。我們的抗戰由於敵寇侵犯我獨立，分割我統一，破壞我復興建設的基礎而起，因之我們的抗戰國策，就在於外求獨立內求統一。我們對外求獨立，就是要戰勝建國唯一障礙的敵寇，使我們得以平等國家的地位與世界各聯合國共同合作以維護和平；對內求統一，就是要集中我們全國的國力，爭取最後勝利，進行和平建設，以促成我國家的現代化與繁榮。在外求獨立內求統一的目標之下，在軍事第一勝利第一的要求之下，我們必將容小異而成大同。古人有言：「必有忍乃能有濟」。我們今日正在從事於生死存亡的抗戰，唯一制勝的條件，即為國內意志力量之完全集中，為了斷絕日寇幸災樂禍的陰謀，為了收穫八年抗戰的成果，我們應該絕對真誠的促進國家的獨立與統一，任何困苦艱難，無不可以容忍，無不可以諒解，而求得團結一致，與共同奮鬥。我們惟有對國內含忍寬容，對敵寇堅強戰鬥，乃可使我全國同胞在長期抗戰中所作的重大犧牲，獲得其寶貴的代價。
  第二、我們要發揮固有道義力量。近代立國要件，首重自立自強，我們必有以自立，乃始能為人所重，亦必能自助，而後可以與人相互助。我國古語常言：「國於天地必有與立」。我國立國之道，就在於道德與信義，我們抗戰的目的，從開始時就昭告於世界，「不僅為民族生存而抗戰，也為人類與國際信義而奮鬥」。我們不計利害，祇問是非。「義之所在，全力以赴」。我們的抗戰，決不僅為中國一國，也為全世界正義和平與永久福祉。正因如此，所以我們這八年來，無論遭遇到如何危險艱難，經過了任何驚風駭浪，我們總是堅定奮鬥，處之泰然；我們信心貞固如一，道義屹然不移，敵寇頑強狡悍，始〔第119頁〕終不能搖撼我們於萬一。這就是道義戰勝了暴力。我們所以能轉捩戰局，得道多助，可說是完全得力於道義的勝利，與精神的勝利，有了精神與道義，而後物質力量纔能加倍的發揮。我們這個抗戰將收全功的時候，物質方面當然要盡量增強，而道德信義，尤須秉持勿失，精神力量，更須不斷發揮。反攻戰事展開以後，艱難困苦，將十倍百倍的加增，全國軍民同胞們，要確認此義，堅挺奮鬥，來突破任何的艱難，達到最大的成功。
  第三、我們要認識最後勝利意義。我們的抗戰所以排除建國的障礙，我們抗戰開始時，就決定要從這一回血肉奮鬥的戰爭之中鍛鍊我們民族的進步，培養我們新生的力量，使抗戰勝利之日，即是建國基礎大奠之時。現在我們要竭盡全力來爭取最後勝利。我要特別提示大家的，就是我們最後勝利的意義乃在消滅暴敵之後，徹底實行三民主義，建立民有民治民享富強康樂的新中國。惟有這樣才是我們長期奮鬥犧牲獲得真正的代價，這是我們中國抗戰的理想，也是我們努力惟一的目標。我們檢討現勢，相信這一工作的完成，不但是必勝，而且是絕對可能，因為我們同胞在抗戰中間確實是覺醒了，進步了，對於三民主義的徹底實現，已成為全國普遍的要求；而我們民治的基礎和經濟建設的基礎在抗戰中間逐漸奠立而健全。我們加盟國的密切互助以及向盟友接觸學習機會的加增，使我們 國父以國際合作，促使中國工業化的實業計劃有了實現的保證。我們一旦打倒了敵寇，不但民族民權主義可全部完成，而且民生主義也可以整個實現，來提高一般人民的生活，補償戰時所受的殘破犧牲。所以我們展望戰後的中國，將有突飛猛晉的進步，未來世紀必然是與戰前迥乎不同的新社會和新國家的形成，而這種種都需要我們〔第120頁〕軍民同胞此時付出血汗的代價。我們這一代要為後一代創造獨立自由富強康樂的境界。這真是特別需要我們的奮勉，也值得我們無限的興奮！
  全國軍民同胞們！我們以革命未成，社會基礎沒有健全奠立的國家，進行如此長期的抗戰，艱難困苦，自不待言。我們崇敬八年來殉國的軍民，我們感念前線將士的勞苦，我們更對抗戰以來盟邦日益增強的援助，致深切的感謝。我們要以今後一年為「收穫戰果」的一年，前後方務必同心同德，愈戰愈強，不辭艱苦，不惜犧牲，協同一致，以爭取抗戰徹底的勝利。我全國將士要攻堅挫銳，奮勵無前，全體同胞要竭智盡能，援助軍事，我文武在職人員要恪盡職責，力求一切工作的進步，適應軍事的要求，我淪陷區同胞積年痛苦，解放有期，更須磨礪奮發，迎接反攻，作收復時期的一切準備。我們全國均須知最後的成功繫於最後的奮鬥，一切生活行動與協助軍事的工作，必須隨時隨地能配合反攻軍事的進行，以我們暫時的痛苦，為國家開闢光明的前途。必如此，乃能無負我盟軍援助的高誼與全世界對我中國殷切的期望，始能無愧於革命先烈與抗戰中殉國軍民忠烈的英靈，全國同胞們！願一致奮起，積極奮鬥，貢獻我們的一切，以求我們抗戰建國大業的完成。


抗戰勝利告全國軍民及全世界人士書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十四年

版面原件： 第121頁，第122頁，第123頁，第124頁

〔第121頁〕

          ——中華民國三十四年八月十五日——
〔要旨〕

  一、我們抗戰是勝利了，「正義必然勝過強權」的真理，終於得到了證明。
  二、此次戰爭發揚了人類互諒互敬的精神，建立了互相信任的關係，而且證明了世界戰爭與和平，皆不可分。
  三、「不念舊惡」及「與人為善」是中華民族傳統的德性。我們一貫聲言，只認日本軍閥為敵，不以日本人民為敵；我們決不以暴行答覆敵人從前的暴行、以奴辱答覆他們從前錯誤的優越感。
  四、全世界永久和平，是建築在人類平等自由的民主精神和博愛互助的合作基礎之上。
  五、武裝下的和平，並非永久和平，必須使敵人在理性的戰場上為我們所征服，纔算達到此次大戰最後的目標。
〔本文〕
  全國軍民同胞們：全世界愛好和平的人士們：我們的抗戰，今天是勝利了，「正義必然勝過強權」的真理，終於得到了他最後的證明，這亦就是表示了我們國民革命歷史使命的成功。我們中國在黑暗和絕望的時期中，八年奮鬥的信念，今天纔得到了實現。我們對於顯現在我們面前的世界和平，要感謝我們全國抗戰以來忠勇犧牲的軍民先烈，要感謝我們為正義和平而共同作戰的盟友，尤須感謝我們　國父辛苦艱難領導我們革命正確的途徑，使我們得有今日勝利的一天，而全世界的基督徒更要一致感謝公正而仁慈的上帝。

〔第122頁〕

  我全國同胞們自抗戰以來，八年間所受的痛苦與犧牲雖是一年一年的增加，可是抗戰必勝的信念，亦是一天一天的增強；尤其是我們淪陷區的同胞們，受盡了無窮摧殘與奴辱的黑暗，今天是得到了完全解放，而重見青天白日了。這幾天以來，各地軍民的歡呼與快慰的情緒，其主要意義亦就是為了被佔領區同胞獲得了解放。
  現在我們抗戰是勝利了，但是還不能算是最後的勝利。須知我們戰勝的含義決不止是在世界公理力量又打了一次勝仗的一點上，我相信全世界人類與我全國同胞們都一定在希望?這一次戰爭是世界文明國家所參加的最末一次的戰爭。
  如果這一次戰爭是人類歷史上最後一次的戰爭，那麼我們同胞們雖然曾經受了忍痛到無可形容的殘酷與凌辱，然而我們相信我們大家決不會計較這個代價的大小和收穫的遲早的。我們中國人民在黑暗和絕望的時代，都秉持我們民族一貫的忠勇仁愛，偉大堅忍的傳統精神，深知一切為正義和人道而奮鬥的犧牲，必能得到應得的報償。全世界因戰爭而聯合起來的民族，相互之間所發生的尊重與信念，這就是此次戰爭給我們的最大報償。我們聯合國以青年血肉所建築的這道反侵略的長堤，凡是每一個參加的人，他們不僅是臨時結合的盟友，簡直是為人類尊嚴的共同信仰而永久的團結了起來。這是我們聯合國共同勝利最重要的基礎，絕對不是敵人任何挑撥離間的陰謀所能破壞。我相信今後地無分東西，人無論膚色，凡是人類都會一天一天加速的密切聯合，不啻成為家人手足。此次戰爭發揚了我們人類互諒互敬的精神，建立了我們互相信任的關係，而且證明了世界戰爭與世界和平皆是不可分的，這更足以使今後戰〔第123頁〕爭的發生勢不可能。我說到這裏，又想到基督寶訓上所說的「待人如己」與「要愛敵人」兩句話，實在令我發生無限的感想。
  我中國同胞們必知「不念舊惡」及「與人為善」為我民族傳統至高至貴的德性。我們一貫聲言，祇認日本黷武的軍閥為敵，不以日本的人民為敵；今天敵軍已被我們盟邦共同打倒了，我們當然要嚴密責成他忠實執行所有的投降條款，但是我們並不要報復，更不可對敵國無辜人民加以污辱，我們只有對他們為他的納粹軍閥所愚弄所驅迫而表示憐憫，使他們能自拔於錯誤與罪惡。要知道如果以暴行答復敵人從前的暴行，以奴辱來答復他們從前錯誤的優越感，則冤冤相報，永無終止，決不是我們仁義之師的目的。這是我們每一個軍民同胞今天所應該特別注意的。
  同胞們：敵人侵略中國的帝國主義，現在是被我們打敗了，但是我們還沒有達到真正勝利的目的，我們必須徹底消滅他侵略的野心與侵略武力，我們更要知道勝利的報償決不是驕矜與懈怠。戰爭確實停止以後的和平，必將昭示我們，正有艱巨的工作，要我們以戰時同樣的痛苦，和比戰時更巨大的力量，去改造，去建設。或許在某一個時期，遇到某一種問題，會使我們覺得比戰時，更加艱苦，更加困難，隨時隨地可以臨到我們的頭上。我說這句話，首先想到了一件最難的工作，就是那些法西斯納粹軍閥國家受過錯誤領導的人們，我們怎樣能使他們不只是承認他自己的錯誤和失敗，並且也能心悅誠服的接受我們的三民主義，承認公平正義的競爭，較之他們武力掠奪與強權恐怖的競爭，更合乎真理和人道要求的一點，這就是我們中國與聯盟國今後一件最艱鉅的工作。我確實相信全世界永久和平是建築在人類平〔第124頁〕等自由的民主精神和博愛互助的合作基礎之上，我們要向?民主與合作的大道上邁進，來共同擁護全世界永久的和平。
  我請全世界盟邦的人士，以及我全國的同胞們！相信我們武裝之下所獲得的和平，並不一定是永久和平的完全實現，一直要作到我們的敵人在理性的戰場上為我們所征服，使他們能徹底懺悔，都成為世界上愛好和平的分子，像我們一樣之後，纔算達到了我們全體人類企求和平及此次世界大戰最後的目的。


抗戰勝利告全國同胞書 ——指出戰後和平建國方針

抗戰勝利告全國同胞書

——指出戰後和平建國方針

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十四年

版面原件： 第125頁，第126頁，第127頁，第128頁，第129頁，第130頁

〔第125頁〕

            ——中華民國三十四年九月四日——
〔要旨〕
  一、我人應在此際開創民主憲政的規模，鞏固國家統一的基礎，並使民生主義的政策與計劃，得以徹底實施。
  二、為減輕全國同胞尤其農民工人的負擔，政府決定全國兵役及收復區田賦，均緩征一年。
  三、國民大會是國民政府還政於民必經的階段，也是國民革命必須完成的重要程序，今當抗戰勝利結束之際，憲政實施愈早愈好，故召開國民大會不可再事延緩。
  四、完成國家統一，唯一前提是要全國軍隊國家化，國內不再有私人及任何一黨的軍隊。
  五、國人今後應共循統一與民主的道路，完成建國工作，實行三民主義，俾臻「國力充沛，民生康樂」的境域。
〔本文〕
  日本已向我們聯合國家正式簽訂降書，世界反侵略戰爭至今已經完全結束了。我們中國八年來艱辛的抗戰，到今天纔算是達到了最後勝利的目的。今天是薄海騰歡的一天，也是我全國同胞在飽受艱難備嘗痛苦之餘，應該慶祝鼓舞的一天。我們遙祭 國父，告慰我們中華民國開國導師在天之靈，也可以告慰國民革命先烈和抗戰期中慷慨捐軀的軍民先烈之靈。我全國軍民經過這八年來無比的痛苦和犧牲，始〔第126頁〕結成今日光榮的果實；這一個光榮的果實，是全國同胞每一個人所應該十分尊重的保持的，只可使之發揚光大，不可使之有所損害，以至於喪失。中正個人感懷過去全國的奮鬥，撫念當前的滿目瘡痍，更覺得感想萬千，不知所云。在此從戰爭到和平的緊要關頭，我們正與各盟邦，結束五十年來日本侵略主義釀成的險惡局勢，共同締造東亞與世界普遍永久和平與安全；我們更須在四鄰親睦，四境安定之中，收拾戰局，恢復秩序，救濟收復區被難同胞，撫恤死傷軍民的遺族，安輯閭閻，醫治疾苦。而且為使過去犧牲真正有代價，更必須在此時此際開創民主憲政的規模，鞏固國家統一的基礎。我全國同胞在過去曾經團結一致以支持抗戰，爭取勝利，在今後必能團結一致，使民主與統一共底於成，使民生主義的政策與計劃在我和平安定的社會環境之中，得以貫徹實施。因此在薄海歡騰同祝勝利之今日，僅以國民政府關於內政最重要最具體的方針，陳述於我全國同胞之前，共資策勵。
  第一、我們革命抗戰的目的，不只是在戰勝敵人，並且要建立三民主義新中國。在此八年抗戰之中，我全國軍民，歷盡艱辛，今當抗戰結束之後，全國同胞應有休養生息的機會。我們中國是以農立國的國家，全國人口大多數為農民，其次為工人，我們作戰部隊兵員的補給，以農民為主要來源，而後方武器與民生物資的生產以工人為基幹。在此抗戰的綿長歲月之中，工商都市大批殘破不堪，於是軍隊兵員的補充，與國家戰費的負擔，乃大部分都落在農民的肩上。今當抗戰勝利結束之際，農民之服役者，與工人之生產者，皆應使之早日減輕其義務與負擔。國民政府體念及此，決定在今日頒發明令，全國兵役，自今日起，一律緩徵一年。全國軍隊現役士兵，亦由軍政機關擬定退伍步驟，分期實施。國民政府對〔第127頁〕於戰士授田的辦法，亦已依照中國國民黨第六次全國代表大會所決定的綱領，次第訂定，剋期實施。凡我曾經陷敵各省本年度的田賦，一律豁免一年；後方各省亦定於明年度豁免田賦一年。並責成主管機關和地方政府，依照二五減租的原則，參酌各地實況，擬訂減租辦法，限於本年十一月十二日以前，呈請國民政府核定，予以實施。我們認為，必須農工有喘息之機，而後社會有蘇生之望；而且必須農村生活有提高的方法，而後工商都市有復興的基礎。所以國民政府為全國同胞謀休養生息的最低限度辦法，不得不著重於農民與工人的負擔之減輕，使其生活得以改善。至於其他積極方面，民生主義政綱和政策之實施，國民政府自當視此為實現三民主義之首要，引為政府今後最大之職責。
  第二、抗戰結束之後，民主憲政不容再緩。國民革命的最高理想是全民政治，實現理想的最要關鍵，還政於民，而國民大會是國民政府還政於民必經的階段，也是國民革命必須完成的重要程序。在抗戰發動之初，我們預期抗戰勝利與憲政實施，畢其全功於一役。今當抗戰勝利結束之際，我們認為：憲政實施愈早愈好，因此召開國民大會不可再事遷延。我懇切希望全國同胞與各方賢達能一致真誠的為國為民盡量協助政府這一個政策，促成國民大會的及早召開，以祈求民主政治的及早完成，而不可再加以阻撓。當此長期抗戰勝利結束的時期，正是建國大業開始的機會，政府施政的方針，必將本於大公，出以至誠，只要是在革命建國的最高原則三民主義不至動搖，和中華民國國民政府的法統不致紊亂的前提之下，一切問題無不可以推誠相與，方能求得合理合法的解決。尤願社會賢達，各黨領袖，皆能參加政府，共策和平建國的百年大計。而在召開國民大會之前，政府甚願博訪，期無缺憾，就是國民大會的代表〔第128頁〕名額和其他有關的問題，政府亦可順應輿情使之合理的增加，和合法的解決。至於保障人民自由問題，國民政府除已切實施行人身自由保障法以外，且已決定剋期取消新聞檢查制度，使人民有言論的自由；並將制定公布政治結社法，使人民有結社的自由。務使各政黨皆有共同的軌轍和合法的地位。如此，民主政治始能追溯英美以樹立五權憲法的典型。總之，我們要實現民主政治，應以法治為憲政的基礎，以憲政為民權的保障。軍閥時代以武力作政爭，藉地盤以自固的惡習，早成過去，決不是現代民主國家所當有，亦不是和平建國時代所許可。必使國內一切問題皆循政治方法求得解決，各方意見遵循法律軌轍以為標的，而後我革命先烈及全國同胞五十年來所共同祈求的根本大法，不至重蹈民國初年的覆轍，這是我們政府唯一的方針，也是全國人民最迫切的需要。
  第三、國家的統一，是近代立國絕對必需的要素，抗戰結束之後，國家統一，必因國民全體的協力愛護而有堅實的保證。我們知道，國家統一是抗戰勝利的保證條件，我們更要知道，國家統一是民主憲政的唯一基礎。惟有統一的國家，纔能收獲最後勝利的成果；亦惟有統一的國家，纔能保障民主制度，發揚民意，集中民力，維護主權的獨立，完成建國的大計，以貢獻於國際和平與世界的繁榮。我們要完成國家的統一，惟一的前提，是要我全國軍隊國家化，在我國家領土之內，不可有私人的軍隊，亦不再有任何一黨軍隊；惟有軍隊不受個人私利一黨私見支配，而後國家的統一，乃有真正確實的基礎。我今日代表政府特別負責聲明，凡受國家編組和恪遵軍令的軍隊，其待遇必一視同仁，決不有所歧視；而且中國國民黨二十年來之軍隊黨部，今已完全撤銷，以樹軍隊國家化的先聲。我們希望全國同胞，認定軍〔第129頁〕令政令的統一，為國家存亡所繫的命脈，共同一致，期其實現，加以維護。謹掬衷忱，為我國家的前途與人民的福利作懇切的呼籲。
  上述三點，是我們當前最低限度的設施和最為迫切的要求。只要全國同胞撫循革命的歷史，接受抗戰的教訓，自能領悟破壞之後，必須繼之以建設，則破壞時期所受痛苦犧牲，終算是獲得了寶貴的代價。八年以來，我淪陷的同胞，或流離轉徙於異鄉，或顛頓病困於窮途，亟待救濟；尤其是殘臂斷股的戰士，和孤兒寡婦的遺族，未尚撫卹；與後方同胞服兵役者，為國忘家，從事生產者負擔綦重。言念及此，不勝戰慄。所以我們今後的工作，不獨要恢復戰時為平時，並且要轉化無業為有業。我們國家的基礎，比聯合國任何一國為薄弱，我們抗戰的時間，比聯合國任何一國為久長。我們不但要在戰火的廢墟上精誡團結，一德一心建立現代國家，並且要充實國力，與聯合國共同負起國際和平世界繁榮的責任。我們在創巨痛深的破壞之後，面對?任重道遠的建國大業，深覺工作的紛繁，彌感責任的重大。我誠懇希望全國同胞，對於上述最低限度的設施和最為迫切的要求，要舉國一致積極推進，期於完成。我們過去的工作，是軍事第一，勝利為先；我們今後的努力，則在國家統一，政治民主。我們只有共循統一與民主的道路，完成建國工作，實行 國父的三民主義，才能同臻於國力充沛民生康樂的境域。五十年國民革命所期求，八年抗戰所祈嚮，就在於這個最大最後的成功。總之，我們必須以和藹親睦共同互助的精神，正視八年來國內殘破創痍的現實，而導國家於復興；更必須以堅毅刻苦，自覺自勉的精神，使我中國躋於平等自由的現代國家之林，以慰國際友人的期望。我在今天溯憶抗戰的初衷，敬悼忠勇的先烈，〔第130頁〕感謝友邦的援助，懷念人民的痛苦，真覺得感想無限，特以這個內政方針普告於全國國民，切望真純坦白，共矢精誠，同負責任，以實現我們國家民族迫切的要求，達成我們全國一致奮鬥共同建設的使命。

【上一篇】【回上層目錄】


中華民國三十四年

    中華民國三十四年元旦告全國軍民同胞書
    青年節告從軍知識青年書
    抗戰建國八週年紀念告全國軍民書
    抗戰勝利告全國軍民及全世界人士書
    抗戰勝利告全國同胞書

【回上層目錄】


中華民國三十五年元旦告全國軍民同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十五年

版面原件： 第131頁，第132頁，第133頁，第134頁，第135頁，第136頁，第137頁，第138頁，第139頁

〔第131頁〕

          ——中華民國三十五年一月一日——
〔要旨〕
  一、本日為抗戰勝利結束後第一度元旦，積年國恥已雪，我們每一同胞值此歲首良辰，應格外的歡愉欣奮。
  二、目前的問題：一為如何完成 國父「和平奮鬥救中國」的遺教，一為如何實現人民「求安定，求復興」的要求。
  三、我們今天必須鞏固國家的統一，實現全民的政治，以竟建國的全功。
  四、完成建國方略與全民政治，必須求得國家的統一，使軍令政令不被分割。
  五、政府今年的重要任務：一在完成復員計畫，解除民眾痛苦，以立建設的基礎；二在儘速實現民主憲政，還政於民，造成全民的政治。
  六、希望全國同胞認識前途的艱鉅，覺悟責任的重大，共同一致，起而負責。

〔本文〕
  今天是中華民國三十五年開國紀念日，是我們抗戰勝利結束後第一度元旦。我們自從九一八以後這十四年間，都是在黑暗恥辱的環境下來度此令節，七七抗戰以後八年之間更在生死存亡的戰鬥中度此令節；現在我們抗戰已告勝利，日本業已投降，積年國恥已湔雪，我中華民國的全體國民，應該都可以仰首伸眉，稍紓喘息，來慶祝這一個歲首良辰，我們每一個同胞，當然是格外的歡愉，格外的欣奮。但是我們國家的處境，還是備極艱難，外患雖已攘除，內憂卻更見嚴重；這幾個月以來演變的經過，不容諱〔第132頁〕言的，使我們同胞在重見天日之餘，心頭上仍有重重的陰影，使我們八年餘流血犧牲所獲得的國家地位與民族光榮，頓時為之降低，而革命抗戰期中軍民先烈的在天之靈，亦不能得到安慰。興言及此，對我國家的現狀真所謂一則以喜，一則以憂。但是我們可以確信國家民族在抗戰勝利以後，必有光明的前途；而如何開始這一個光明的前途，消除內部存在的殷憂，收穫真正勝利的果實，則是政府與人民共同一致無可旁貸的責任。
  現在縈迴於我腦際的就是我們 國父的遺教如何完成，人民的要求如何實現。我們 國父最後的遺教，就是要「和平奮鬥救中國」，就是要完成三民主義新中國的建設；至於今日人民迫切的要求，可一言以蔽之曰：求安定，求復興；人民的求復興，人民的要求和 國父的遺教是一致的。當此戰後，滿目瘡痍，我各地同胞痛苦的待救濟，流離的待還鄉，失業的待復業，受殘破的待修整，被壓迫的待解放，但是簡單的說，一切的復員建設的前提，不外乎和平與安定，這不僅是我們國家民族的絕對需要，也是世界和平的最大關鍵。因之我們首先急要的工作，就在於造成整個國家和平安全的環境。惟有國內不再有變亂分裂的現象，而後纔有和平建設的可能；也惟有國內不再有擾攘紛爭的因素，而後國家的基礎纔能穩固，人民乃得以安居樂業。我們今日在戰勝侵略痛定思痛之餘，一切政治上的過渡期間的設施容有未週，政府無不積極改進，決不因循苟且，貽誤國家復興的時機。但是最重要的，無過於確定整個的國是，使政府與人民皆有共同的軌轍可以遵循，如果國家天天在紊亂擾攘中，人民日日感受惶懼不安的痛苦，則以後安定建設就無從?手。所以我在今天要將當前重要的國是，我們政府的決策，和我們人民的〔第133頁〕責任，乘此歲首更新的時候，簡單扼要的提出來，以明告於我們全國的同胞！
  因為今天是我們中華民國開國紀念日，所以我要首先提出我們國民革命的目的與經過，以明示我們今後努力的途徑。我們國民革命的最大目的，在於建立三民主義的新中國，而就其經過步驟來說，可以分為三個時期：第一個時期是甲午以後，從乙未以迄於辛亥，在此十八年間，其目標在於推翻滿清的帝制，建立主權在民的中華民國。第二個時期是由民國二年以迄於十七年的北伐完成，在此十六年間，其標在於掃除軍閥割據的局面，實現國家的統一。第三個時期是民國二十年以迄於去年抗戰勝利，在此十四年間，其目標在於打倒日本帝國主義的侵略，掃除建國的障礙，完成獨立自由三民主義新中國的建設。這三個時期，對象各有不同，而革命建國的目的則是一貫不變的。 國父在世之時，親自領導全國同胞而奮鬥。 國父逝世以後，中國國民黨的黨員則秉承遺志而努力；其間障礙重重，內憂外患錯雜相乘，無不為國民革命的時代偉力所摧毀。我們 國父自甲午倡導之初，即認為非推翻滿清專制，無以挽救中國危亡，實現中國的民主。 國父祇知有救國建國的責任，從沒有自私自利的觀念。所以辛亥革命一經成功，就讓與政權於袁世凱，不意袁氏竊國，民國顛危，國民不能真正表達自由意志和力量，而造成軍閥的割據，於是有民國二年以後的革命，迄於北伐完成乃始獲得中國的統一。但是日本帝國主義者嫉忌我們國家的統一，自始就勾結軍閥，製造割據，欲以分裂中國者達成滅亡中國的目的；始則有九一八的侵略，製造偽滿傀儡，繼之以華北特殊化的要求。我國民政府深知日本帝國主義者一天不驅除，則國家一天就不能統一，民主憲政就無法進行，如此不特我國家民族的生存失了保障，而世界整個和平也〔第134頁〕必受到威脅。我們七七抗戰，就為了執行這個神聖偉大的任務，而第二次世界大戰也就因日本侵略而發端了。由此可知中國如果不能保持統一與獨立，即威脅?世界的和平，我們若不能順利完成建國方略與民主的建設，即不能建立強盛的中國以自躋世界現代國家之林。
  現在日本帝國主義是已被打倒了，妨礙中國統一阻撓中國民主的外在障礙是已消除了。而我們中國以薄弱的國力，抵抗強敵武力到十四年之久所遭受的破壞與犧牲，實已無可計數，國家的元氣，人民的生機，亦已不絕如縷。我們今天若再不乘此時機，積極復員，使社會秩序迅速恢復，使國家政治進入正軌，則國家就再無復興的機會了。我們今天真需要把握時機，鞏固國家的統一，實現全民的政治，以竟建國的全功；因此我在去年勝利以後，曾經為我們同胞鄭重提出復員工作與進行建設的重要，我並且特別說明今後努力的重點在於「國家統一與政治民主」。全國同胞們果能細心體察我們國家的需要，就知道今天重要的國是所在了。
  全國同胞們！我們民國成立至今已經三十五年了，為什麼還不能完成建國方略與全民政治，唯一的原因就是由於我們國家不統一，而推原第二次世界大戰的禍因，實亦由於我們中國的不統一所致。我們革命抗戰的目的就是要打消侵略者分裂中國以滅亡中國的企圖，八年餘流血犧牲也就是為了要實現國家的統一，以保障民族的生存，所以我這幾年以來，屢次向國民懇切說明國家統一的必要。我曾說國家的統一，是近代立國絕對必需的要素，而且必須國民全體的協力愛護，乃有堅實的保證。唯有統一的國家，纔能真正收穫勝利的成果；唯有統一的國家，纔能順利推行憲政，保障民主制度，發揚民意，集中民〔第135頁〕力，完成建國的大計；也唯有統一的國家，纔能順利推行各種經濟的建設，提高我們一般勤勞辛苦同胞們的生活水準；更唯有統一的國家，纔能於戰後的新世界中，為人類和平福祉而有所貢獻。而且就當前事實來說，我們更唯有共同維護國家的統一，纔能順利進行我們的復員工作；否則，如果軍令政令不能統一，交通運輸節節破壞，地方秩序到處騷擾，則國家的復員工作必是處處受?阻撓，而人民最基本的安居樂業的要求，根本就無從談起。所以我們對於國家政爭無不可以虛心忍讓，無不可以推誠相與；而軍令政令的必須統一，軍隊必須一律歸還國家統轄，任何割據地盤，破壞交通，阻礙復員的軍事行動，必須絕對避免，則是解決目前紛爭不安的唯一先決條件。這是事實，也是真理；凡有愛國良知的人士所不能不承認，不能不履行的。
  明白了這個重要前提以後，我要為我同胞提出我們政府今年急須致力的兩項任務：

  第一、我們要完成復員計劃，解除民眾痛苦，以立建設的基礎，所以一方面要首先恢復交通，使人民得以還鄉，物資得以暢通，而恢復經濟建設的工作得以開展；一方面要收束軍事，普遍解除日軍的武裝，遣送俘虜回歸日本；切實整編軍隊，儘速恢復地方的安寧秩序，禁止莠民惡意的榨取壓迫，使人民得以安居樂業。唯有如此，而後人民的生命財產得有保障，復興建國的事業得以進行，纔可以安慰抗戰中受苦受難流血殘廢的軍民與犧牲殉職先烈的在天之靈。
  第二、我們要儘速實現民主憲政，還政於民，造成全民的政治。關於這一點，我們政府的宣示已不止一次了。我們國民革命的最終目的是全民政治，而召開國民大會，還政於民，是唯一必經的建國程序〔第136頁〕。我在去年元旦曾經宣示，國民大會可不待戰事結束而提先召集；在去年三月一日，我又向憲政實施協進會正式宣佈，定於去年十一月十二日召集，後來因為尊重參政會與各黨派的意見，協議召開國民大會的辦法，不幸又遭遇各種的阻撓，以致不得不延展會期。於是國民政府乃明令改期於本年五月五日召集，這一件重大而且必需的步驟，實在是萬萬不能再緩了。政府為使抗戰後的民意得以普遍表達起見，準備增加國民大會代表的名額使社會賢達各黨派人士共同參加於國民大會。
  現在距離國民大會召開日期只有五月，政府為進一步促成國內環境的安定，為實現全國的精誠團結，為使政治中樞成為更充實而有力的機構。在國民大會召開以前，並準備延攬社會賢達與各黨派人士來參加政府，不論是參加決定政策會議機關或是參加執行政策的行政機關，政府本於天下為公，選賢任能的原則，無不竭誠接納，以期集思廣益。而我們政府於此所希望的，並無其他條件，祇是參加政府的各黨派不能擁有其自主的軍隊來作政爭的工具，這因為一個國家內，如果容許有國軍以外的軍隊無異造成國家以內另一國家，則國家即不能統一。在一個政府之下如果存在?兩種性質不同，命令各別的軍隊，則政府必不能穩定，更不能望其合作團結健全而有力了。有一於此，不僅隨時可促政府於分崩，更足以促國家於危亡，這是無論為國家統一計，為政治合作計，都是事實上所不可容許的。我們今天為了國家，為了人民，都必須披肝瀝膽，同德同心，做到精誠的團結，而不是口頭上的團結；應該做到徹底的合作，而不是形式的合作。最重要的一點，就是決不能使國家陷於無秩序無政府的狀態，使政府為不能負責的政府。我們在抗戰期中還有國軍以外的自主軍隊，已是國家莫大恥辱和損失；現在抗戰已告勝利，〔第137頁〕亟須造成和平安定的環境，集中一切力量來開始建國的工作，所以政府對政治必盡量開放，對民主必提前實現，而全國軍隊必須統轄於國家，聽命於政府，實在是真正愛國愛民的人士所應衷心擁護而促其實行的。
  上面所說的，乃是我們政府今年努力的方針。我們認為戰後人民的困苦萬不可再使加深，國家的基礎萬不能梢有動搖，勝利的成果萬不能稍有破壞，復員建設的工作，萬不能再有稽延；所以我們必將不辭任何容忍以維護國內的和平，必將不惜任何努力以恢復社會的秩序，必將不避任何障礙艱難以促成民主憲政的如期實施，必將用一切可能的和平方法，以解決國內任何的紛爭。除了革命的責任不能放棄，國家的統一不容損害，根本大法不容變更，政府基礎不容動搖以外，其他無不可以容忍，無不可以協商。務望我全體同胞認清是非，明辨利害，痛念我中國百年以來，國勢阽危，民族衰弱的痛苦屈辱，省悟我民族千載一時復興建國的良機不可再得，根據事實，洞察終始，自然不致為流言所煽惑，而動搖其對於國事前途的信心，放棄其對於國家民族的天職。我懇切盼望我全國同胞，一方面要對於復員，對於民主，對於實行三民主義的建設，務必竭盡力量負責盡職，挺身奮起，以促其成功；同時，要擁護政府，實行三民主義統一的政策，監督政府一切軍政的措施，檢舉貪污不法的官吏，清除積弊，滌蕩舊污，使國家真正走上和平建國的軌道。
  中正追隨 國父致力革命，志在拯救國族，裁抑強權，對內維護國家的統一，對外求取世界的和平；此身貢獻國家，生死成敗早已置之度外。現在抗戰勝利，素願已遂，我個人的得失榮辱，更是無所容〔第138頁〕心；我個人今日已別無所求，只希望全國同胞，對於國事，認識前途的艱鉅，覺悟責任的重大，人人皆以昨死今生昨非今是的精神，共同一致，起而負責，使五十餘年國民革命的成績有所繼承，十四年軍民艱苦的奮鬥犧牲，不致虛擲。本年五月即可召開國民大會，實施憲政，以造成我們還政於民，實現全民政治的願望，國民大會以後，國家休戚興亡與世界安危禍福的重大責任，即將交付於我們全體國民。深望我親愛的全國同胞，及時奮鬥，積極準備，以承受這一個神聖艱鉅的責任，我們今後究竟是完成國民革命的全功，實現三民主義的建設呢？還是使革命抗戰功虧一簣呢？是否能確保國家永遠的統一和平呢？還是坐視國家覆蹈民國初年的覆轍，自陷於分崩離析的絕境呢？是否能建設中國為一個真正獨立自由三民主義的國家呢？還是願意蒙受百年來次殖民地的恥辱呢？是否真能達成民族的解放呢？還是仍舊不免於危亂相乘坐受痛苦和壓迫呢？是否要我們中國成為支持世界和平的主要因素呢？還是任令中國成為國際上唾棄的落伍者呢？這副重大的擔子，就要落在全國同胞的肩上；中國國運盛衰榮枯，百年子孫的安危禍福，在實施憲政以後，不僅由中國國民黨和國民政府來承當，而是要全國同胞作國家真正的主人翁的來決定。現在距離五月，為時不久，所以中正要乘此時機，諄諄囑咐，總要使我們政府還政於民的志願，以及 國父實現三民主義完成全民政治的願望，能為國家的將來造成永久的福祉，這是我們全體的同胞所應該及時黽勉的。
  全國同胞們！我們經此抗戰，國家元氣已經凋喪，建國工作已經耽誤，我們要環顧今日的世界是怎麼樣突飛猛進的世界，時代是怎麼樣飛躍進步的時代，我們更要自省我們中國百事落後，要想立足於現〔第139頁〕代世界之林，需要有怎麼樣起頭趕上的努力！回溯近百年的歷史，國家是處於次殖民地的地位，人民是處於奴隸牛馬非人生活之中，中經甲午戰敗之役，庚子拳匪之亂，幾乎使國家陷於萬劫不復的境地。幸有我 國父起而領導革命，全國同胞一致追隨共同努力，到了這次抗戰勝利，國家乃因不平等條約廢除，而獲得獨立平等的地位，民族也得到了解放與自由，而我盟邦又是竭誠協助我國的復興，這種機會，真是史無前例；這一個復興建設的良機，可說是千載一時，稍縱即逝，萬萬不可蹉跎以自誤。我們百廢待舉，全賴我們同胞特別刻苦節約，勤勞奮勉，人人明禮義，知廉恥，事事負責任，守紀律，而後我們的經濟建設和其他工作，纔能夠如計進行，我們收復區的一切復興的計劃，纔能夠順利實施。我們抗戰以來，有多少軍民先烈為戰爭而犧牲他的生命，他們已不及親睹勝利，而我們乃能目擊五十年來國恥的湔雪和國運的昭蘇，實在是人生的至幸。全體同胞們！我今天以熱烈的心情祝賀你們的幸福，我同時要以「自求多福」與「自助人助」的箴言，作為我個人贈送你們新年的禮物，我深切期望你們以興奮積極的精神，承受這一個戰後無比艱鉅的工作，全體同胞們！我們要共同歡呼迎接抗戰勝利，完成復員建設，鞏固國家統一！實行全民政治！三民主義萬歲！中華民國萬歲！

【下一篇】【回上層目錄】


中華民國三十五年青年節告全國青年書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十五年

版面原件： 第140頁，第141頁，第142頁，第143頁

〔第140頁〕

          ——中華民國三十五年三月二十九日——
〔要旨〕
  一、全國青年要愛護抗戰的成果，認定建國的途徑，抱持堅定的信念。
  二、國家經過長期抗戰的破壞，必繼之以革命非常的事業。
  三、建設事業需要和平的環境，和平的基礎在於國家的統一。全國青年必須為和平、統一而奮鬥。
  四、青年要明禮義、知廉恥，提高我們國家的人格和文化的水準。
  五、青年的前途是光明的，任務是繁重的，成就是有把握的。
〔本文〕
  今天是黃花岡七十二烈士革命殉國的紀念日，也是抗戰結束後第一個青年節。在國民革命五十年的過程中，行動最勇敢，犧牲最壯烈的是青年；在抗戰期間，責任最繁重，工作最艱苦的是青年。當此對日抗戰已告最後勝利，國民革命基礎初定的今日而又值此青年佳節，情緒最為興奮而愛國最為熱烈的，自然就是我們廣大的青年。中正深知我全國青年慶幸抗戰的勝利，同時也感受戰後的困苦。有些地方青年的境遇是交通斷絕，回鄉無路，就學無力，就業不易，以致衣食不給，疾病無告，比之抗戰時還要苦悶。國家自要為你們力謀扶持與救護，中正個人更要為你們盡心竭力時時設法來解除你們所受的痛苦，同時亦希望我們的青年要認識國家的現實，要改造本身的環境。只要我全國青年愛護抗戰的成果，認定建國的途徑，抱持堅定的信念，鍛鍊身心，努力前進，必能渡過這戰後一時必然的困難和必經的階段，〔第141頁〕促成我們國家民族的復興。
  全國青年們：抗戰是結束了，我們的國家已經步入了一個新的時代，我們的革命也走到了一個新的階段，國家對於青年提出強烈的要求，而革命對於青年也賦予一個重大的使命，這個要求就是維護國家獨立平等的地位，這個使命就是建設一個統一民主富強康樂的現代國家。如果我們以為不平等條約已經取消，國家獨立平等的地位就可以獲得，日本侵略強權已經崩潰，國家富強康樂的境遇就可以坐致，因而疏忽懈怠，甚至於散漫紛亂，那就是一個絕大的錯誤。這個錯誤，不只是要貽誤我青年的一生事業，而且要使我們國家民族陷於永劫不復的絕境。要知道革命抗戰的成果是難得而易失的。 國父說：「革命破壞之後，必繼之以革命的建設。」又說：「建屋不能猝就，建國亦然。」我們的國家經過了長期抗戰的破壞，必繼之以革命非常的建設，纔能夠保持獨立平等的地位，自立於國際社會之林。我們冒險犯難流血犧牲所得的勝利成果，決不可稍有懈怠，使其喪失。我們朝夕追尋的建國大業，決不可稍有疏忽，任其挫折。而散漫紛亂，更是自取滅亡的死路。我們全國青年必須發揚革命抗戰的精神，認識國家民族的需要，刻苦耐勞，忍辱負重，集中力量，齊一步驟，養成我們革命偉大的人格，發揚我們民族固有的精神，確保我們國家獨立平等的地位，負起建設統一強大的三民主義新中國的使命。
  我們的建設事業，需要和平的環境；而和平的基礎，在於國家的統一。國家如果不統一，就無法安定；國家不統一，更無法獨立。第二次世界大戰，使全世界人類都感覺和平之可貴，而中國長期的抗戰，更使我全國人民都認識國家的統一之可貴。因為統一就是建國的前提，我們應盡最大最善的努力，來〔第142頁〕促其迅速的實現。我們中國作戰的時間最久，所受的戰禍最深，當此戰事終止之時，迫切需要休養生息，以昭蘇民困，恢復國力。所以自日本投降以來，六個月間，團結統一、和平建設成為舉國一致的要求，亦為政府人民共同努力的方向。我全國青年必須認識互讓為和平的起點，而忍耐為統一的張本，務要共同一致，為和平統一而奮鬥。我們的革命，以民主憲政為最後的目標；我們在抗戰發動之初，更預期憲政完成與抗戰勝利畢全功於一役。現在國民政府正在擴大基礎，要求各方面人士的參加，而國民大會即將召開，五權憲法即可制定。我全國青年必須涵養民主的風度，培植法治的精神，尤須協助國家，服務社會，普及國民常識，提高學識水準，以樹立全民政治的楷模。我在三年之前，曾經告訴我全國青年：「此次戰爭，亦可以說是文化戰爭，歐美三百五十年來民族主義，民主主義，社會主義的成敗興亡，皆在此一役。中國五千年悠久的文化及其道德精神之興廢亦以此役為試金石。此戰若不失敗於侵略主義者的魔手，則人類文化即將刮垢磨光，而中國文化自必發揚光大」。現在世界侵略主義者，已經覆滅，正是中國文化發揚光大的時機，我們的民主法治，將由此更有堅實的基礎，三民主義自將由此而臻於最後的成功。而我全國優秀的青年，更要明禮義，知廉恥來提高我們國家的人格和文化的水準。
  全國青年們！你們的處境是艱苦的，然而你們的前途是光明的。你們的任務是繁重的，然而你們的成就是有把握的。中華民族最殘暴的敵人是打倒了，國民革命最危險的關頭是已經渡過了。只要我全國青年愛護抗戰勝利的成果，珍重國家獨立平等的地位，自愛自重，自立自強，愛國家，守紀律，為民族負責任，而首先致力於和平統一的確保，養成民主法治的習慣，提高學術文化的水準，奠定國家民族長〔第143頁〕治久安的基礎，團結一致，共同努力，那我們就一定能建設一個三民主義富強康樂的現代國家，來分擔世界和平安全的責任，來完成我們國民革命的使命！


告別四川同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十五年

版面原件： 第144頁，第145頁，第146頁，第147頁，第148頁，第149頁，第150頁

〔第144頁〕

        ——中華民國三十五年四月二十七日成都——
〔要旨〕
  一、四川在革命史上的重要地位。
  二、認識四川關係國家治亂盛衰之密切，從而進一步認清四川同胞對建國所負的責任。
  三、今後四川同胞努力的目標以建設為第一。
  四、要完成四川的建設，須改革社會風氣。
  五、把握大好的建國時機，發揮四川偉大的潛力。
〔本文〕
  中央政府遷都到重慶已經八年了。現在抗戰勝利，還都在即，中正在離川以前，此次特來四川的省會成都，和各位父老同胞辭別，要將四川在國民革命歷史上的地位，四川在此次抗戰期間對國家的功蹟，以及四川在今後建國時期的重要性與四川同胞對於建國所負責任的重大，加以說明，作為本人對於各位和川省全體同胞的臨別贈言。
  辛亥革命實際上可說是由四川開始，因為武昌革命起義是由于四川發生了路政風潮而產生的。於是滿清帝制由此推翻，中華民國亦從此建立。到了此次抗戰開始以後，政府遷都重慶，以四川為抗戰根據地，賴我全體軍民在我政府領導之下，經過八年的艱苦奮鬥，終於獲得最後的勝利。舉此兩端，就可以說明我們四川同胞對于國家民族貢獻是如何偉大，四川省與我們國民革命的關係是如何重要了。然而本〔第145頁〕人和中央政府對於四川的期望，猶不止此。因為自從 國父倡導革命以來，四川同胞信奉主義，努力革命，其在國民革命過程中犧牲最多，功績最著，所以形成了四川在革命史上的重要地位。大家都知道，黃花岡之役殉難的烈士，除了廣東而外，其次就要算四川和福建同胞最多，喻培倫、饒國梁和秦炳諸同志皆殉難于此役；而彭家珍等同志之炸良弼，其事蹟尤為壯烈。此皆國民革命中最光榮的史詩。至于這次抗戰期中，我們四川的武裝同志自李總司令家鈺王軍長銘章許師長國璋以下，各級官長和士兵，為守土衛國而犧牲的更是不勝枚舉。所以本人以為這次抗戰的勝利，我們四川同胞的輸財輸糧，征工征兵的數量和成績，都在各省之上。
  但是現在抗戰雖已勝利，而建國的工作尚待開始。我們追溯四川已往對于革命抗戰關係的重大，更覺建國期間四川的地位重要了。中國從前有一句俗語說：「天下未亂蜀先亂」，這當然是一種舊話，不過我們四川過去的情形，亦未嘗不是如此。但經過了這一次抗戰之後，這種事實到今天抗戰勝利以後，已經完全改變了。照現在中國的局勢來說：是「天下未定蜀先定」。這種歷史事實的改變，我們四川能由國家禍亂的根源而變為國家安定的主力，實在是我們四川最偉大的進步。今日的四川，無論經濟社會教育以及人民生活進步程度，如與抗戰以前就是我入川之初的時代兩相比較，實在是不可同日而語了，今日的四川，已成為全國最安樂最富庶的一省了。而四川同胞之所以能有今日這種進步與安樂，乃是由于各位父老賢達和全體文武同志都能夠明大義、識大體、愛國家、愛民族、以身作則、努力倡導的結果。本人今天特別指出這一點，就是希望各位一致認識我們四川關係國家治亂盛衰之密切，從而更進一步〔第146頁〕的認清四川同胞對建國所負的責任，實非其他各省的同胞所能比擬。我們對于今後國家的建設，必須作最大最善的努力，然後纔能將四川在革命抗戰史上的功業，發揚光大，不愧為全國各省的模範。
  本人在民國初年上 國父書中，詳論中國革命根據地，就始終認定在我們中國各省之中只有兩省可當其選：第一是廣東，廣東自然是我們國民革命的發祥地，我們在民國十五年北伐以前，必須用一切的力量來求得廣東的統一與革命基礎的鞏固。其次就要算是四川了，因為四川人口眾多，物產豐富，都在任何各省之上，而四川同胞的天性，富於民族的情感，一貫的忠於主義，勇於革新，所以我們若能以四川為革命的根據地，就更能使革命早日成功。這是我民初以來未到四川以前始終一貫的理想。後來本人民國二十四年初到四川的時候，目擊四川當時的情形，同來的人員皆覺得距離我們的理想太遠，大失所望。但我以為如果四川不能統一，則抗戰就無基礎，所以我們如要抗戰，非先統一四川不可。因此我就對一般失望的同志們說：民國十五年以前，粵、桂、滇、湘、贛、陝各軍在廣東，其割據分裂，無法無天的情形，豈不是比今日四川的內容更複雜嗎？當時廣東的政治、社會、煙毒、賭、匪的惡習，比之今日的四川，豈非過之無不及嗎？為何我們國民革命的力量不到兩年的時間就完全統一肅清，使廣東成為我們北伐統一的根據地呢？所以我當時在廣東，常說我們革命如能統一廣東，則統一全國就不成問題，這句話亦就可表示當時統一廣東事業之艱難了。可是當時（二十四年）四川同胞的生活確實痛苦到了極點，不僅路上所遇見的人民多半是面黃饑瘦，而且隨時隨地都可以看到餓莩，至于鴉片滿野，萑苻塞途的情勢猶在其次。若再提到軍事和政治的環境，則當時各軍各自割據一方，即所謂「防區制」，在區內各〔第147頁〕征田賦，各取稅收，漫無限制。至於交通方面除了蓉渝公路之外，與四面鄰省完全隔絕，形同封閉。這種複雜困難的情形，當時許多同志認為我們無論如何努力改革，鑑於日本侵略的形勢之發展，在時間上實在是迫不及待，決不能以四川作抗戰根據地的。但是本人認定我們中國在對外抗戰的形勢上，四川地位的重要實遠過於廣東，因為廣東僻處海隅，而我國海空防禦力量薄弱，敵人的陸海空軍隨時可以到達；中央若再以廣東為抗戰的根據地，則隨時可能被敵人消滅。而四川則遠處西陲，形勢天成，估計當時敵人的實力決不能深入到四川省來。至于當時四川政治社會的情形雖不如吾人的理想，然本人認為四川在過去革命史上既有這種光榮的表現，則目前畸形的現象，未嘗不可以加速的改變。因此本人仍認四川為抗戰唯一的根據地。當時還有一種最難得的現象，就是自中正入川以後，四川同胞普遍的有二句口號，就是「擁護中央，統一四川。」其對中央愛護之誠與要求四川統一之切，實為各省所罕見。至今回想這二句口號所發生的功效之大，不只是為安定四川最大的因素，而且是後來成為抗戰勝利唯一的基礎。這是四川同胞對國家無上的貢獻，亦是本人始終感念而不能或忘的。而且當時四川的軍政當局劉故主席等，以及各位高級將領和社會賢達對我本人更是竭誠愛護，開誠商討如何來改革四川的政治，整頓四川的軍隊，轉移四川的風氣，開發四川的交通，統一四川的幣制，首先我們決定在三年之內，要完成川陝、川黔、川湘、川滇四條公路的幹線，這在當時四川一部分人士是表示不滿的，以為修築這些崇山峻嶺的公路無異建築萬里長城，不知要犧牲多少人力物力，但是我們到後來畢竟以四川一省的人力財力，不到兩年時間，就將這些建設計劃提早完成實現了。以如此蜀道多難的地形，而且毫無機械工具可資利用，〔第148頁〕能在這樣短時期內完成這種艱鉅的工作，這是出于中外人士意料之外的。後來這幾條道路，對於抗戰的效用之偉大，實在是不可以言語形容，這是大家所知道，不必本人多說了。至於當時防區制之取銷，田賦稅收之整頓，一般人都認為非有五年十年的時間，是不能解決的，然而我們亦在兩年之內就完成順利解決了。由此可見無論什麼事情，只要我們在國民革命民族大義之下領導軍民，共同一致，向正確的目標，抱堅定的意志，努力奮鬥，是沒有不成之理。過去抗戰如此，今後建國亦必如此。只要我們黨政軍學社會各方面負責的領袖，能夠在張主席領導之下，同心協力，發動四川全體同胞的力量，實行建設的計劃，我相信五年之內，一定是可以建設成功一個新的四川，成為新中國的模範省。

  今後四川同胞努力的目標，自當以建設為第一。本人已經命令行政院指定四川為建設的示範省。今後中央對於各省建設的協助，無論人才經費，自然亦以四川為第一。中正今天更可以向各位負責申明，只要大局安定，中央在此三年至五年之間，一定要將成渝、天成、敘昆、渝筑，以及川康（西昌）五條鐵路修築完成，用全力來發展四川的交通，來奠立四川經濟的基礎與提高四川同胞的生活。交通之外，還有電氣事業，揚子江水閘規模宏大，已在計劃之中，此時我還不能說定完成的期限，但中央一定要設法首先完成都江堰的大電廠，使我們四川每個同胞都能蒙受其福利。不過這種偉大的工程事業，還要靠我們各位父老賢達，以及黨政軍負責同志亦如過去抗戰期間一樣的精神，領導全省同胞，同心一德，全力以赴，纔能收穫事半功倍之效。
  最後還有一點要貢獻于各位的，就是我們要完成四川的建設，使四川成為全國建國的模範省，關于〔第149頁〕改革社會的風氣，是特別的重要。我在二十四年初入四川的時候，就抱定了這個轉移風氣，改革社會的志願，但到現在這個抱負還沒有完全實現，這是我在四川最大的遺憾。我覺得我們四川因為歷史地理的關係，文化水準比較西南西北各省都高，優點是在一般同胞才智有餘，而其流弊則傷於虛浮。補救之道，惟有以「誠」、「拙」、「實」三字為社會倡導，亦惟有以此誠、拙、實三字為今後教育的方針。惟誠者乃能制偽，惟拙者乃能制巧，惟實者乃能制浮。於此我要特別補述的一點，因為四川人才特別多，而且是特別聰明，所以我對四川人才，亦特別的留心與培植。自我入川以來，就有一個觀念，總以為四川人才太多，非將他分派到全國各省，使他成為國家的人才，來為國家貢獻不可。否則擁擠在四川一省，不僅為國家的損失，而且是四川的禍因。所以我當時就定下一個政策，要使四川文武人才，尤其是軍隊將領向省外發展，而亦使全國人才來協助四川的進步，這是我對四川開發和建設的一個根本政策。現在八年抗戰，已獲勝利，四川人才，尤其高級將領，可說十之八九，已在我們國民革命軍領導之下，都已在革命歷史上，獲得光榮地位，而且完成了他們抗戰的大業。如不成功，亦已成仁。這是我在四川八年之間，最足告慰於我們四川父老同胞的一件不注意的大事。而我們四川袍澤，亦沒有辜負國家與同胞的期望。我相信這一個政策，無形之中，保全了四川不少的生命財產，而亦造就了四川各位將領不朽的功業，這實在是中正平生最足自慰的。我想四川文武人才，如果照我這個調劑人才的方針，皆能始終受我領導前進，那是沒有一個人不能成功立業的。這是我所自信的。所以各位要我多培植四川人才，多派四川學生留學，這是我的責任，亦是我的志願，請各位不必勞心。可是今後建國的工作尤難于抗戰，我〔第150頁〕們必須以篤實踐履、實事求是的精神，作堅苦卓絕，長期艱鉅的奮鬥，纔能達成我們偉大建國的目的。今後四川同胞人人負有建國的責任，所以希望人人都能以「誠」、「拙」、「實」三字為自立立人的南針，如此，乃可養成宏毅堅忍的偉大人格，擔當艱鉅重大的建國使命。尤其是今日在座的各位賢達和學校的先生們，務望擔負此一重任，時時且以試、拙、實的精神，為社會的倡導，來樹立今後四川健全的風尚。這種精神建設，比之物質建設尤為重要，切望各位特加努力，作為對于國家民族最大的貢獻。
  本人留駐四川八年之久，四川可以說是本人的第二故鄉，時常引以為榮。今日因為對于故鄉的愛護之深和期望之切，所以對於各位的責望也就格外的殷勤，我相信各位一定能體察我這一片至誠，記取我這一次臨別的贈言，共同一致，發奮為雄，把握目前大好的建國時機，發揮我們四川偉大的潛力，來建設新的四川，成為我們中國建國的模範省。這不僅是四川同胞之榮，亦是中國全國之福。


對全國青年遠征軍退伍士兵廣播詞

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十五年

版面原件： 第151頁，第152頁，第153頁，第154頁

〔第151頁〕

        ——中華民國三十五年六月三日南京——
〔要旨〕
  一、一年餘的受訓經過應該切實反省，究竟有些什麼心得。
  二、青年的基業就是有秩序的生活習慣，和有組織的一致行動。退伍以後，要保持這種生活的特點，重秩序，守紀律，自動自治，自立自強。
  三、要以救國救民救人救世為天職，以吃苦為當然，以耐勞為本分。
  四、對過去一年四個月的士兵生活和訓練，特別要體察、了解、領會，身體力行。
〔本文〕
  我們國民革命軍青年遠征軍全體士兵入伍已經有一年餘了，這一年餘的中間，我們國家經過艱苦的奮鬥，獲得了抗戰最後的勝利，我們青年遠征軍士兵服役亦已屆退伍的期限了。在這退伍時期，我特別要告訴我們全體官兵子弟們，你們對於過去一年餘在本軍受訓的經過，應該切實反省你們究竟有些什麼心得？這種訓練對於你們將來一生事業的前途有些什麼關係？對於主義和革命應該作何種貢獻？這些問題在你們退伍之前，必須有詳細的研究和認識，然後纔不辜負你們此次來入伍受訓的志願。
  你們自從前年年底，抗戰形勢危急的時候，響應本委員長的號召，來參加革命行列，自從你們到青年遠征軍入伍以來，已經有一年零四個月了。這一年零四個月之中，你們對於軍事的學問和技術，固然有了很大的進步，而你們在生活行動上所受的訓練，更是特別重要，這是其他普通學校和社會上所不能〔第152頁〕得到的一種最可寶貴的訓練；只要你們能本?這種已經得到的訓練，退伍以後，在任何團體以內，仍舊繼續不斷的身體力行，始終一貫，自強不息，則將來一定成功立業，不失為一個民眾的領導，亦不愧為一個革命建國的幹部。
  大家要知道：近年來我們中國一般學校教育的失敗，即是失敗在生活的訓練上面，一般教職員學生把生活的秩序和行動的紀律都看得無關重要，以為學生祇要學術分數及格就行了，而對於青年學生的生活行動與品性，無論如何敗品越軌，是無關宏旨的；殊不知正因為這個緣故，就斷送了他青年一生事業的前途，且斫喪了我民族無窮的生命。所以我們以後要建國，首先就要確立建國的基礎，尤其先要建立我們全國智識青年的基業，青年有了健全的基業，纔有民族的生命。青年的基業是什麼？就是有秩序的生活習慣，和有組織的一致行動；換言之，亦就是現代國民所必需的公共道德，人人所應遵守的社會秩序和團體紀律。必須如此，使每一個國民都能知道尊重社會的秩序和團體的紀律，都能自動自治，互助合作，自立自強，公而忘私，然後纔能達到我們建立現代國家獨立平等的目的，軍事訓練之可貴，就是在此。因為軍隊除了軍事學問技術之外，最重要的就是團體生活的養成，而團體生活之中，特別注重於紀律和秩序。大家要知道：生活的秩序和行動的紀律，可說是我們每個人成功立業的基本條件，不僅在軍隊裏面要時刻注意，就是將來退伍以後，無論去到社會或學校以及農工經濟鄉鎮保甲各階層，都要保持這種生活的特點，重秩序、守紀律、自動自治、自立自強，然後纔能作一般民眾的模範，而發揮以一當十，以一當百的領導作用。

〔第153頁〕

  生活的訓練除了要培養秩序和紀律的習慣之外，還有一個目的，就是要養成我們刻苦耐勞的德性。革命事業原是救人救世的事業，革命者必須不惜自己的痛苦來解除他人的痛苦，犧牲自己的幸福來謀他人的幸福。要能忍受常人所不能忍受的痛苦，擔當常人所不能擔當的工作，然後纔不愧為革命的幹部。我全體青年子弟們，你們只要一研究我們國民革命軍發展的經過，就可以知道我們今日的抗戰勝利之所由來，完全是由刻苦耐勞，冒險犯難中奮鬥出來的。我們革命軍在民國十五年的時候，以少數的軍隊和窳劣的器械，而能戰勝力量百倍於我們全國各省的軍閥，就是憑了這革命救國的志願和為主義為民族一片犧牲奮鬥的赤忱所獲得的。這不止軍隊的成功如此，個人的成功也是如此。你們試看一般富家子弟，不能刻苦耐勞，節儉樸實，而只求享受，只圖逸樂者，到最後那一個能有結果！由此可知一個人要成功立業，一定要能刻苦耐勞，冒險犯難，只問工作，不計報酬；尤其是我們的青年子弟，你們年齡都只在二三十歲之間，幸而能參加了今日革命的隊伍，所以更要以救國救民救人救世為天職，以吃苦為當然，以耐勞為本分，如果我們不此之圖，而只計報酬，只圖享受，那就一定要為時代所淘汰。大家都知道，美國是現在世界上最富強的一個國家，而杜魯門總統最近尚要求他一般國民束緊肚帶，節省糧食，以及提倡全國青年皆受軍訓。而我們中國如此貧弱的國家，經濟生產的能力如此落後，如果我們一般青年再不能刻苦耐勞，節儉樸實，怎樣能夠建立成功一個現代國家，又如何能生存於現代國際之林？

  以上是說明生活的訓練對於一個人成功立業的重要，現在我還要將我個人的經歷傳授給我的全體青年子弟們。我在二十一歲考入保定陸軍學校，第二年就由軍校考送到日本入陸軍振武學校，畢業以後，〔第154頁〕到了二十四歲，就派到日本野砲兵聯隊，入伍了一年。這一年的中間，所過的完全是士兵生活，極端的單調而嚴肅，紀律的拘束，和生活的單調，乾燥無味，使我當時感覺得太不合理了。但是我今天回憶起來，我平生生活之能夠簡單，工作之能夠有恆，四十年如一日，確是由於這一年士兵生活的訓練所奠立的基礎。我以為我一生革命的意志和精神，能有今日這樣的堅忍，不怕一切，亦完全是受這一年士兵生活的影響。如果我沒有這一年當兵的經歷，不受過那樣士兵的生活，我相信我或許不會有今天這樣的革命事業。所以你們必須寶貴過去這一年四個月的士兵生活和訓練，特別要體察，了解領會，身體力行，如此必能成功一個革命的幹部，纔不辜負全國同胞以及我號召你們來入伍受訓的期望了。


抗戰建國九週年紀念告全國軍民書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十五年

版面原件： 第155頁

〔第155頁〕

          ——中華民國三十五年七月七日——
〔要旨〕
  一、全國同胞要念念不忘八年來死難軍民先烈，為國家、為民族、為主義奮鬥犧牲，才奠定了抗戰勝利的基礎。
  二、大家要以抗戰初期堅苦卓絕的精神，同心一德，實行主義，建設一個富強康樂的現代國家。
〔本文〕
  今天是「七七」抗戰第九週年紀念日，亦即是我們抗戰勝利以後第一屆「七七」紀念日。我們回想九年以前的今日，全國軍民同胞，在國民政府領導之下，流血流汗，犧牲奮鬥，來抵抗日本帝國主義者的侵略，經過八年的惡戰苦鬥，終於獲得了最後勝利，達到我們驅逐敵人，光復國土的目的。今天我們臨到這個偉大光榮的紀念日，全國同胞應該念念不忘八年來死難的軍民先烈，他們為國家民族，為三民主義犧牲了生命財產，奠定了我們抗戰勝利的基礎，今天我們哀悼他們，就必須繼續他們的遺志，完成他們未竟的事業。大家都知道：我們抗戰的目的，乃是為了建國，現在抗戰雖已勝利，而建國工作尚未開始；今後我們全國同胞，必須以抗戰初期堅苦卓絕的精神，同心一德，黽勉努力，來實行三民主義，建設我們中華民國為一個富強康樂的現代國家，能夠永久自由獨立光榮的生存於世界。必須如此，纔能安慰我們 國父和軍民先烈在天之靈，也必須如此纔能盡到我們後死者應盡的職責。


臺灣省光復一週年紀念告全省同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十五年

版面原件： 第156頁，第157頁，第158頁，第159頁

〔第156頁〕

——中華民國三十五年十月二十五日臺北——

〔要旨〕
  一、慶祝臺灣光復，使五十年的宿志得如願以償。
  二、國父倡導國民革命，即以光復臺灣為革命的主要目標之　一。
  三、我們以全國人民的決心和毅力，對暴日進行抗戰，到民國三十二年親赴開羅舉行會議，決定臺灣歸還我國。
  四、全省同胞應記取全國及臺灣革命先烈慷慨犧牲的史實，擴展先烈愛國革命的精神，同心一德來建設新臺灣。
  五、中央愛護臺灣，遠勝於全國其他任何一省，希望全省同胞能共同努力，加倍奮勉，來建設三民主義的新臺灣。
〔本文〕
  今天欣逢臺灣光復一週年紀念，中正特來參加這次慶祝大會，與我相別五十年的臺省同胞，同聚一堂，共同慶祝光復，使我五十年的宿志得如願以償，實在是我平生感到最愉快最光榮的一天。
  我們臺灣省自甲午年四月十七日由昏庸的清廷割讓給日本帝國主義者以後，淪於敵手竟達五十一年之久，在這慘痛的五十一年之中，臺灣全省同胞，固然身受日人的壓迫，備嘗政治上經濟上各種虐待不平等的痛苦；我們全國同胞更是時刻關懷這座橫遭劫奪的寶島，以及島上強被割離的同胞們。我們國父倡導國民革命，即以光復臺灣為革命的主要目標之一，　國父在臺灣失陷的一年，就在檀香山組織〔第157頁〕興中會，當時發布宣言，就提出「恢復臺灣，鞏固中華」的口號；此後我們全國革命黨員以及中正本人，無時無刻無不本? 國父的遺教，努力奮鬥，決心湔雪國恥，全力光復臺灣。民國二十六年我們舉國一致，發動神聖壯烈的對日抗戰，於是光復臺灣更成為我們革命同志積極爭取的目標，所以我在民國二十七年四月一日，在國民黨臨時全國代表大會中曾經明白的宣布：「臺灣是我們中國的領土，在地勢上乃是我們中國安危存亡所關的生命線。中國要講究真正的國防，要維護東亞永久的和平，絕對不讓我們的臺灣永久統治在日本帝國主義者的手中。為要達成我們國民革命、遏止野心國家擾亂東亞之企圖，必須針對?日本帝國主義積極的陰謀，以解放臺灣人民為我們的職志，這是 總理生前所常對我個人以及一般同志所訓示的。　總理的意思，就是我們必須使臺灣的同胞在政治經濟上能夠恢復平等自由，使臺灣同胞能恢復國家主人翁的地位，纔能鞏固中華民國的國防，奠定東亞和平的基礎。」

  我們以全國人民的決心和毅力，忍受著無數生命財產的損失和犧牲，對暴日進行堅韌英勇的抗戰；到了民國三十二年，我親赴開羅與英美領袖舉行三國會議，決定日本「歷由中國所奪取之土地，如臺灣、澎湖群島及東北四省等歸還中國」。至是我們失了五十年的臺灣已經確定了為我中華民國的一部分了。去年八月十五日，日本軍事總崩潰，宣告無條件的向我們聯合國投降，我國即按預定計畫進行接收失土的工作，並得我們盟友美國熱心的協助，使一切復員工作都能順利的完成，而淪陷五十一年的臺灣省也就正式歸還我國的版圖了。
  同胞們！今天這一天實在是我們全國同胞最珍貴的一天，尤其是臺省同胞最光榮的一天。大家要知〔第158頁〕道，光復臺灣是一件極艱難的重大收穫。自從我們 國父創導革命以來，為了臺灣的同胞和土地，我們就與日本帝國主義無時無刻有形無形在長期之中，不斷的作?激烈而慘痛的鬥爭；這次抗戰，全國同胞又復經受多少直接間接的犧牲，不知道流了志士多少熱血，斷送同胞多少頭顱，才使這淪陷五十一年的臺灣，重返了祖國的懷抱。然而在此五十一年之中，我們臺灣同胞雖遭受敵人這樣殘暴的壓迫，但是中華民族革命的傳統精神，並未有絲毫的喪失。自從明末清初民族英雄鄭成功的反抗滿清，恢復臺灣以後，連續的就有唐景崧、劉永福、邱逢甲等領導臺民抵抗暴日，都是驚天地而動鬼神的光榮悲壯的史實。即在日人佔領時期，本省同胞的抗日運動亦復相繼不息，如林大北事件，簡大獅事件，都是愛國的革命精神的表現。深望全省同胞，記取全國及臺灣革命先烈慷慨犧牲恢復不易的史實，我們今後更應刻苦努力，團結合作，擴展先烈愛國革命的精神與毅力，同心一德的來建設新臺灣，建設三民主義的新中國！
  同胞們！臺灣省光復到今天已整整一年了，這一年來，我雖因全國政務繁忙，不能來到臺灣慰問同胞，但是我對於臺省同胞的懷念，真是無時或釋。我依據各方的報告，深知淪陷期間本省同胞所受長期的痛苦，更知作戰時期本省同胞亦遭受了不少損失與破壞；而光復以後，又因戰時破壞的緣故，在復興建設的工作上，又遇?不少的困難與阻礙。這種種苦痛困難，雖然都是日本帝國主義剝削我們所遺存下來的餘痛，但是現在臺灣已歸還我們祖國懷抱了，我們同胞個個人都已成為國家的主人翁了，我們更應該要竭盡我們主人翁的責任與義務，迅速地清除日本軍閥的殘毒，把臺灣嶄新的重建起來。
  關於復興建設的工作，一方面固然要地方政府積極推動，另一方面也要我全省同胞通力合作，向一〔第159頁〕個目標一個方向協調前進，才能圓滿達到任務。本省的物質條件相當優厚，國民教育亦甚普及，民意機構又已全部成立，人民與政府共同努力，我相信臺灣省的前途，一定燦爛光明，一定是可做全國的模範省。
  至於我們中央政府之視臺灣，一如離別家庭五十年的弟兄一旦歸家，骨肉團圓相聚的情緒，這一番憐惜痛愛的心情，惟有身歷其境的人，纔能徹底的領會。惟有希望他能更得幸福，更能進步，不要因為仇敵的打擊而沮喪消極，失意灰心。所以對於本省的復興，本省同胞固然切盼迅速完成，中央政府的熱望尤為殷切，凡是合理而有利於臺灣復興建設的事情，中央政府不斷的在督促指示長官公署，積極推進。我今天可以向全省同胞宣布，中央的愛護臺灣，遠勝於全國其他任何一省；中央對於臺灣建設的重視，也勝於其他的省份。希望我全省同胞能共同努力，加倍奮勉，來建設三民主義的新臺灣，盡到你們國家主人翁的責任；因為建設新臺灣，就是建設新中國的一部份，而建設新中國，乃是我們國民革命的終極目的。
  今天是臺灣省光復週年紀念日，我得能親自見到遭受敵人壓迫已達五十一年的同胞，在青天白日滿地紅旗幟之下，狂歡慶祝，心頭真有說不盡的喜悅。現在我祈求上蒼的庇祐，默禱 國父及革命先烈在天之靈，使我們臺灣同胞更強健，更進步，更自由，更幸福，來完成你們光復國土的使命。


巡視臺灣發表觀感

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十五年

版面原件： 第160頁

〔第160頁〕

——中華民國三十五年十月二十七日臺北——

〔要旨〕

  一、全省復員工作和一般經濟事業都能迅速恢復，人民都能安居樂業，至以為慰。
  二、今後工作，應提高人民的文化與生活水準，使之成為模範省。
〔本文〕
  此次來臺，得見全省復員工作已完成百分之八十，尤其交通與水電事業皆已恢復到戰前標準，因此一般經濟事業都能迅速恢復，人民都能安居樂業，至以為慰。我們今日檢討臺灣復員工作的成就，對於盟邦美國於戰鬥初停之際，即協助我國遣送五十萬日本僑俘回國，使臺灣的社會秩序，得以迅速恢復，此種出於友誼的協助，實令我們深表感佩。臺灣的教育已經普及，社會組織亦頗健全，今後的工作，應提高人民的文化與生活水準，尤其要發揚我民族固有的德性，使臺省同胞人人知道團結與合作的重要，並具有自尊自重的品德，來共同努力建設臺灣為中國的模範省。

【上一篇】【回上層目錄】


中華民國三十五年

    中華民國三十五年元旦告全國軍民同胞書
    中華民國三十五年青年節告全國青年書
    告別四川同胞書
    對全國青年遠征軍退伍士兵廣播詞
    抗戰建國九週年紀念告全國軍民書
    臺灣省光復一週年紀念告全省同胞書
    巡視臺灣發表觀感

【回上層目錄】


中華民國三十六年元旦告全國軍民同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十六年

版面原件： 第161頁，第162頁，第163頁，第164頁，第165頁，第166頁，第167頁，第168頁

〔第161頁〕

——中華民國三十六年一月一日——

〔要旨〕
  一、今天政府公布中華民國憲法，從此我全國同胞要認真的行使民權，善盡義務，這是民國成立以來一件劃時代的大事。
  二、目前我們正由大戰之後渡入復員善後時期，正由戰爭破壞進入戰後建設時期，不論政府人民都要從「除舊布新」四個字來努力。
  三、以下列三點提示全國同胞：
      第一、政府對於維護統一尊重和平的方針是決不變更的。
      第二、願我全國同胞矯正戰後變態的惡習。
      第三、願我全國青年對建國大業有所貢獻。
〔本文〕
  今天是中華民國三十六年開國紀念日，是抗戰勝利國民政府還都以後第一度的元旦。年年此日，我們追念 國父革命開國的宏規，及締造民國艱難的史蹟，省察國家當前的實況，瞻望民族光明的前途，每一個人都有興奮惕勵的心情，來迎接這一個歲首令節。但是今年更有一點要特別紀念的，就是我們國民大會已經制定了中華民國憲法，規定了施行日期和準備程序，國民政府今天公布這一部憲法於全國，完成了多年來實施憲政的夙願，實現了國父和革命先烈的遺志。這一部憲法是經過無數艱難，歷盡千回百折，始得召開國民大會而制成的；憲法的內容，兼顧到理想和現實，對於國內各民族——漢滿蒙回〔第162頁〕藏及國內其他各民族的——一律平等，各政黨在法律上一律平等，以及人民權利自由的積極保障，都有確切的規定。這一部憲法的精神，是薈萃全國各方面的意見，根據政治協商會議所定的原則；可以說這一部憲法實施的成敗，就是我們中國能否實行民主的考驗，也就決定了國家安危興替的前途，從此民主自由已經不是空洞的口號，而要我全國同胞認真的行使民權，善盡義務，如期促成憲法的施行，以策國家的長治久安。這是民國成立以來一件劃時代的大事，本席要特別宣告於我同胞，向全體同胞表示慶幸的！
  關於國家現實的困難和人民身受的痛苦，政府無時無地不認為本身惟一的職責，從未加以忽視的。但是有一點重要的意義，必須提示我全體同胞的，就是我們目前正在由大戰之後而渡入復員善後的時期，正由戰爭破壞而進入戰後建設的時期。世界上任何國家，如果遭受到如此強暴的侵略，經過了八年以上如此長久艱苦的抗戰，其不能立即恢復戰前的狀態，是事理所必然，而難以避免的。何況我們中國在抗戰以前本是一個建國未成百事落後的國家，經過這樣長期的惡戰苦鬥，人口的傷亡轉徙，物質的消耗枯竭，經濟基礎的動搖，財政狀況的支拙，農村和都市的殘破，生產和消費的脫節，以及教育文化與社會道德的備受摧殘，比之基礎充實的其他國家，當然不可以同日而語。我們要想從廢墟之中建設起一個完整無比的秩序，當然不是一年半載以內所能辦到的事。我們所應該痛惜而慚愧的，祇是在抗戰以後還要遭受國內許多不應有的挫折和阻撓，但是國家是四億五千萬人所共有的，而且時代是在飛躍進步而不容許我們因循延誤，苟且生存的；過去一年的蹉跎，我們不必再去追溯了，問題是從今天起，不論政府〔第163頁〕人民都要從除舊布新四個字來努力，而且要共同一致，日新又新的來努力。我們現在就要實行憲政，人民是國家的主體，今後國家的機運，完全繫於今日全國的人民；所以政府固然不應該諉棄職責，人民也要善盡對於國家的義務。我在今天，要以下列三點提示於我們全國各階層各職業的同胞：
  第一、我首先要告訴我們同胞：政府對於維護統一尊重和平的方針是決不變更的。我們中國不統一便不能生存，不統一便不能復興，政府當然要保障國家統一與社會安寧，也有責任保護人民生命財產的安全。但是統一的實現，必須以和平方法來覓取；去年一年之間，政府對於求致和平，停止衝突的苦心與忍讓，是國人所共見的。我們盟邦友人馬歇爾將軍整整一年的努力，不僅協助我們完成遣送三百萬日俘日僑與接收失地恢復主權的工作，更以其超越常人的忍耐，多方促成我們的和平與統一，這種純粹無私的友誼是值得我們全國感動的。現在憲法既已頒布，國家就要迅速進入民主憲政的坦途。我們將擴大政府的基礎，延攬各黨派與無黨派人士共同參加，依照政協決定的和平建國綱領，來策進政治的實施，加強政治的效能。中國共產黨雖然拒絕了參加國民大會放棄了他對於國家的職責，但是政府對於中共問題的處理，我可以簡單說明，仍然要一秉以政治方法解決政治問題的方針。如果有任何機會使政府的政治解決能夠實現，政府決不放棄那種機會。政府所希望中共的，祇是希望其誠意實現已經成立的各種協議，實行停止衝突，遵守三人會議所成立的恢復交通與整編統編的既定方案，不再作武力奪取政權的企圖，使國家得到和平建設的機會，使劫後餘生的同胞不再感受破壞和平的痛苦與威脅，除此而外別無所求。政府決不關閉和平商談之門，而且還期待中共參加政府，同循民主的正軌，實施政協的決議。至於〔第164頁〕為推行憲政，完成復員，進行建設，解除民眾痛苦，以及其他為任何政府必須負責應做的事，政府亦決不因與中共談判未獲結果而任其延緩。總之，政府一方面要盡最大的努力以促成民主與憲政，同時也必盡其最大可能的忍耐以求致統一與和平。這是政府今後的主要方針，乘此歲首，要明告於我們同胞的。
  第二、願我全國同胞矯正戰後變態的惡習。抗戰勝利以來，農村凋敝，交通梗阻，都市人口驟見增加，都是社會顯現了變態的繁榮，都市風氣因而暴露了無窮的缺點；我們國內一般都市最普遍最危險的現象，就是民族道德完全淪喪。就工商來說：正常營業岌岌不保，而投機冒險的行為，日甚一日，或偷稅走私，或欺詐弋利，旦夕之間，可以立致鉅富，輾轉仿效，相習成風，高利貸的盛行和物價的波動，都是這類暴利游資所造成，影響所及，使得民族工業受盡摧殘，腳踏實地的工商業者，無法立足，這是一。就生活來說：人慾橫流，精神破產，窮奢極侈，漫無節度，街頭儘管有饑寒路斃的同胞，而餐廳舞廳的顧客，一擲千萬，可以視為無睹，人類同情之心，喪失已盡，禮義廉恥，掃地無餘，這是二。就一般風氣來說：篤實被認為迂腐，自愛被譏為落伍，投機取巧的風氣，由商界而波及於一般社會，為了欺騙無知的民眾，不惜顛倒黑白，混淆是非，來達到他個人不可告人的目的，利己就不恤損人，甚至不卹於禍國，這是三。舉例來說：我們戰前建設基礎已極薄弱，民族工業本極幼稚，經此戰事，備受傷殘，如果勞資雙方祇顧片面的利益，不能精誠合作，維護此一絲僅屬的產業的生命，一旦工廠倒閉，經濟破產，不但勞資同歸於盡，而且生產停頓，勢必影響整個社會的生存，那麼我們經濟基礎，在戰時倖免於敵人的毀滅，在戰後反而自己來摧殘，豈不成為抗戰的罪人？這是四。

〔第165頁〕

  因為金錢萬能，物質至上，而得失飄忽，沒有定準，所以又養成了得過且過、苟且僥倖的心理，人人以不勞而獲為萬能，故不以服務為本分，而以奪取為目的。總之道德的淪喪，精神的墮落，任何國家，任何時代，沒有像我們戰後今日都市社會中所暴露的現象。這種現象，實在不是八年苦戰獲得勝利的國民所應有。我說到這裏，不但覺得痛心，實在為我們國家寒心。所以都市的同胞，尤其工商與文化界的領袖，更要以身作則，務必以奢侈頹廢為大恥，以投機取巧為萬惡，互相規勸，共同策勵，改正我們變態的惡習，奠立我們建國的基礎。——都市本來是文化經濟優秀精華之所萃，應該作內地鄉村的表率，而且關係國際的觀瞻，而現在的情形如此，我們國家那得不受人譏笑、受人輕侮呢？這種現象的造成，實際由於淪陷期間敵偽奴化影響的殘留，但也有人以為是內亂不止的影響，國內不得和平統一，因而經濟金融不能穩定，社會人心就無由得到安心立命的寄託。不論原因如何，我總希望我們都市同胞，在此人慾橫流社會浮動的時候，更要有中流砥柱的志節，移風易俗的精神，來矯正這種可恥可悲的惡習。我們決不可以因國內的變亂而喪氣，反之，正應該以內亂危機的存在而戒慎自強。我們要想到我們抗戰英勇的成就，以日本這樣強大的敵人，入寇我國八年之久，我們終於把他擊潰；那麼，現在抗戰早經結束，如果我們國民能夠人人發揮我們民族的固有道德，明禮義，知廉恥，端正人心，發揚正氣，有前進的目標，有向上的勇氣，則自強不息，撥亂致治，必易於反掌。正所謂「事在人為」，無論任何阻力，決不能妨礙我們民族復興，亦不能阻止我們完成建設國家的共同事業。
  第三、願我全國青年，重視建國大業的貢獻。青年學子是國家繼起的主人，也是民族安危存亡所託〔第166頁〕命；國運的隆替，全看青年的抱負和青年的作為。我們抗戰八年，入學青年的數額歲歲有增加，人材輩出，這是國家的好現象。但是我默察現在的知識青年，往往對環境過於敏感，對現實過於苛求，對自身缺乏定力，對前途缺乏信心，因此很容易被別有作用的政客野心家所煽惑，受了他們的宣傳，中了他們的誘惑，有的為不滿現狀而趨於消沉，有的對政治失望而流於偏激，不論如何，都是國家莫大的損失。其實在過去這一年中間，政府為謀取和平，容忍退讓到了怎麼樣的程度；而在八年抗戰之後，我國正在努力復興建國的時候，究竟是誰使我劫後人民，重受紛亂窮困，流離傷亡，空前未有的慘劫，事實所在，至為分明。而且從事理上說，究竟誰利於戰亂，誰利於和平，又不待煩言而可知。現在國民大會業已圓滿閉幕，憲法已經制定頒佈，政府有沒有一黨專政把持獨裁的企圖，更可以昭然大白。我在今天，要特別提醒我們全國的青年，你們切不可為別有居心的宣傳所搖惑，而自誤其平生。 國父在世時嘗對我們革命青年說，青年們立志革命，必先要「明是非，別利害」，我們今天決定是非與利害的標準是很清楚的；凡是積極進取而有助於國家建設的主張，我們要予以擁護，予以表揚，反之，凡是破壞社會擾亂國家要促使我們民族倒退的，我們要予以唾棄，予以消除。這真是很簡單明瞭的事。你們要特別愛惜青年時代的光陰，要珍重你們難得而易逝的時間，切不可蹉跎歲月，等到老大傷悲。你們要知道中國今日最迫切的需要無過於建設，要提高同胞的生活在於建設，要克服經濟的困窮在於建設，要消弭失業的痛苦在於建設，要鞏固國家的基礎，要保持勝利的成果，也在於建設。我們戰前的建設計畫，和僅有的建設成績，經八年多的抗戰是被耽擱了，是被破壞了。現在抗戰勝利，不平等條約已經廢除，一切障礙建〔第167頁〕設的因素可以說完全廓清了，而且現在正是第二次世界大戰之後，盟邦各國多願意積極幫助我們復興和建設，我們如何可以放棄這個千載一時難得易失的良機。我在四年以前，不平等條約廢除的時候，就在「中國之命運」中曾經擬訂了戰後十年建設計畫的統計表，祇就高級幹部人才說，就需要大學畢業生五十五萬人，我願大家看一看這個統計表，便知道我國建設前途的宏遠，和貢獻機會的繁多了。我們有豐富的知識，有大好的年華，有強健的體力，為甚麼要徬徨於煩悶憤慨之中，要消耗於空洞無當的政治鬥爭之內，而不貢獻於建國的大業，為全國同胞創造實際的福利呢？青年們必須知道，中國如果長此衰弱貧困，你們身受其害為最多；如果富強康樂，你們所享受的榮譽和幸福也最大。你們正在盛年，對國家民族要認識自己的責任，要有絕對的信心，要確信我們抗戰勝利以後，建國成功是必然的，無論任何搗亂，亦不能阻礙我們建設的；而且建設成功以後的前途更是十分光明的。你們有了信心，而後能正視事實，而後能忍耐刻苦，而後能齊心協力，為明日的中國而奮鬥。青年們！拋棄你們的空想，選定你們自身應走真正的道路而前進，這纔無負你們的生平。

  我全國同胞們！我們過去的一年，可以說是憂患重疊的一年，也可以說是坐誤良機的一年。我們看一看世界上有多少同我們比肩作戰的國家，現在已經整理善後，完成他們的復興；我們更要看一看物質基礎比我們豐厚的若干盟邦，在戰爭結束以後，還在管制消費，厲行節約；更有多少國家，在那裏鼓勵勤勞，增加生產，以彌補戰時的損失，造成戰後的繁榮。甚至有許多戰敗國家，也都在竭力掙扎，以圖生存和發展。我們以彼例此，既不能厲行節約，又不能努力生產，甚而至於國內秩序還不能得到普遍的〔第168頁〕安定，大家一念及此，應該如何知恥，如何自強！當此歲序更始，我誠懇希望同胞們以除舊布新的決心作共同一致的努力。我們的憲法已經頒布，民主憲政在一年以內即將施行，和平統一的實現，已有了共同遵循的途徑。祇要大家精誠合作，負責盡職，奠立我們長治久安的基礎，推進我們積極建設的工作，則我們中華民國的前途，必然是光芒萬丈的。我以至誠祝賀我們全國同胞的新年幸福。

【下一篇】【回上層目錄】


中央處理臺灣事件四項原則告全省同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十六年

版面原件： 第169頁，第170頁

〔第169頁〕

——中華民國三十六年三月十七日對臺灣省同胞廣播詞——

〔要旨〕
  一、臺灣省行政長官公署改為臺灣省政府。
  二、臺灣省各縣市長提前民選。
  三、臺灣省政府委員及各廳、處，局長，以儘先選用本省人為原則。
  四、民生事業公營範圍，應儘量縮小，公營與民營劃分辦法，由主管部會迅速審定。
〔本文〕
  全臺同胞們：此次臺灣不幸事件發生，人心騷動，社會不安。中正聞悉之下，至為軫念！為免事態擴大，致為野心者所乘，茲特派國防部白部長崇禧代表來臺妥善處理，期於確保國家立場及採納臺胞真正民意原則下，謀合理之解決。爰將中央處理臺省事件之方案，向我全臺同胞揭櫫數端：一、地方政治常態應立即恢復，其辦法要點如下：1.原設臺灣行政長官公署應改為臺灣省政府，其組織與各省同，並得按實際需要增設廳處或局，改制後，臺灣省府委員及廳、處、局長人選盡量容納地方人士參加。2.臺
灣省各縣市長提前民選，其辦法及日期由省參議會擬具呈報內政部核准施行。3.在縣市長未舉行民選前，由省政府委員會依法任用，並盡量登用本省人士。4.政府或事業機關中同一職務或官階者，無論本省或外省人員，其待遇應一律同等。5.民生工業之公營範圍，應盡量縮小，公營與民營之劃分辦法，由經濟部資源委員會迅速審擬呈報行政院核准施行。6.臺灣行政長官公署現行之政治經濟制度及政策，其有〔第170頁〕與國民政府頒行之法令相牴觸者，應予分別修正或廢止；一面由行政院查案審議，同時採納地方意見，俾作修正或廢止之參考。二、臺省各級二二八事件處理委員會及臨時類似之組織，應即自行宣告結束。三、地方政治常態應即恢復，其參與此次事變有關之人員除共黨煽惑暴動者外，一律從寬免究。抗戰勝利以還，臺灣重歸祖國，臺胞困苦，仍待解除，建設事業，百凡待舉，此次不幸事件之發生，至堪痛惜，切望全臺同胞一致確保守法之精神，以恢復社會秩序，安定人心，共為建設臺灣、建設祖國而努力！


抗戰建國十週年紀念告全國軍民同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十六年

版面原件： 第171頁，第172頁，第173頁，第174頁，第175頁，第176頁，第177頁，第178頁，第179頁，第180頁，第181頁

〔第171頁〕

——中華民國三十六年七月七日——

〔要旨〕
  一、共黨「匪性難移」，絕無悔禍誠意，全國同胞要洞察奸謀，戡平叛亂。
  二、戡亂剿匪是對日抗戰未完成的任務，不僅為國家的利益，而且是為人民的生存。
  三、大家要統一意志，集中力量，為國家掃除這一個百世的禍根。
〔本文〕
  今天是我們七七抗戰十週年紀念日，我覺得對抗戰勝利以來我們國家局勢的變遷和民族整個的危機，以及同胞們禍福利害的關鍵有向我全國同胞鄭重說明的必要。
  我們對日抗戰的目的，原在於捍衛國土，收復東北，保持主權和領土的完整。東北的主權和領土行政一天沒有恢復，便是抗戰的目的沒有達到，我們為抗戰而犧牲的千萬軍民的英靈就無由慰藉，這完全是我們後死者共同的責任。大家都知道：在日本投降以前，東北是沒有中共匪軍的。及至國軍進入東北，接收領土主權的時候，在這一年半中間，共匪竟對國軍先後發動了五次的攻勢，圍攻政府已經接收了的地區，割裂東北的土地，屠戮東北的人民。最近國民參政會的和平建議，共黨的反響，首先是經過他宣傳機關的謾罵誣衊，接著便在關內外發動瘋狂的攻勢，來作事實上的答覆。特別是他這次對東北的攻勢，規模之大，前所未有。五月初旬以來，他發動了三十萬以上的兵力，向各重要據點，作猛烈攻擊，最後把攻擊重點集中於四平街，以十倍於守軍的兵力，展開了十八晝夜慘烈的攻城戰，卒賴我將士繼續〔第172頁〕對日抗戰的精神，對來犯的共匪，以殲滅的打擊，而粉碎了他包圍長吉、奪取瀋陽的企圖，使東北戰局得到一個成敗的轉捩點。但是共匪毀滅祖國一貫的陰謀，決不會從此罷手，所以東北的危機，並不能說因四平街的勝利而根本解除。共匪是怎樣的進入東北？他在東北參加叛亂的部隊，又是怎樣編組成立的？這都是盡人皆知，很明顯的，共黨是繼承了帝國主義者日本和偽滿漢奸的衣缽，他正在執行帝國主義者日本滅亡中國所未曾貫徹而遺留下來的毒計，不許我中華民族恢復東北的主權，不讓我們中華民國享有領土和行政的完整，而且他到今天還在利用敵軍日本殘餘的部隊，帶領了他們來蹂躪我們中國的土地，殘害我們中國的人民。共匪這種倒行逆施喪心病狂的作為，比之歷史上任何流寇盜匪都要兇殘，他的居心比之中國歷史上所有漢奸傀儡，都要狠毒。同胞們須知共黨這樣的軍事叛亂，就是要分裂我們整個中國，斷送我們整個民族，他必要使我們民族的精神和固有的道德，消滅淨盡，使我們神明華冑生生世世，永遠淪為奴隸牛馬，不能保有獨立自由的人格。這種破壞人性、滅絕人倫的獸行共匪，如果任其繼續存在，那我們黃帝子孫，便要受到最近亡國各民族一樣的集體殺戮，集體放逐與永遠奴役的慘禍。

  我們國民革命的目的，是要建立一個獨立自由民有民治民享的三民主義新中國，而建國的工作，必以國家的和平統一為前提。但是和平與統一是不可分的，統一與民主自由是不可分的，統一與人民幸福，更是不可分的。國家如果不能統一，則一切建國理想都成空談，民族民權民生主義就都無法實現；人民在地方被蹂躪，經濟被割據，生產被破壞，交通被阻斷的狀況之下，決不能享受水準以上的生活。同胞們必能回憶，「大戰甫告終結，內爭不容再有」，這是我在勝利以後對共產黨所發的真摯的呼聲。任〔第173頁〕何有責任心的政府以及有愛國心的人民，斷不願在大戰後瘡痍滿目之餘，使國家與人民重陷於戰禍的痛苦。我們當時只希望共產黨遵循民主的途徑，像英美各民主國家的共產黨一樣，以和平合法的政黨，來爭取選民。所以十年以來，尤其在過去一年多的時間，政府對於共產黨始終是苦心忍讓，委曲求全，祇希望共黨不破壞統一，不擁兵割據，不推翻國本，不斫喪民命，一致為和平民主建設而奮鬥，政府都可盡量容納他們的意見。但是任何的商談協議和調處，終不能消弭他們叛國的禍心，終無法感召他們為國家前途和民生痛苦而覺悟。共黨匪軍一年多來的主要行動，無不集中於破壞交通，破壞工礦，而且到處破壞奄奄一息的農村。政府每一次呼籲和平，每一次頒發停戰令，只有助長共黨匪軍更進一步的擴張和進攻，只有增加國軍前線的困難，只有增多忠勇將士和人民的犧牲，也只有把匪患擴大，戰禍延長，使後社會復興重建的工作，比以前更陷於艱難無比的困境。到了現在，我全國同胞，可以明白認識共黨是「匪性難移」，絕對沒有悔禍的誠意，是決定要叛亂到底的。他的野心陰謀非斷送國家，貽害世界，是決不會停止的。我們如不能舉國一致，洞察奸謀，抱定決心，戡平叛亂，那不祇民生日益凋敝，而整個國家，也要被他割裂斷送，淪胥以盡了。

  共黨在抗戰結束後公開叛變，本來是他們早已預定的步驟。當我們抗戰勝利之時，他就在匪區內公然的發動其所謂「參軍運動」和「社會鬥爭」「民眾清算」，以強暴和劫持的方式，專以殘忍的殺戮立威。上至老嫗，下至童稚，一粟一布，不容保留，一草一木，都被劫奪為他叛國的暴力。匪區內所有壯丁，不隨他為匪，就別無生存之途，稍有違抗就凌割活埋，實行他所謂「一人逃亡，全家處死」的暴刑〔第174頁〕。匪區內成千成萬的同胞，就是這樣的被共匪驅迫著作了他們叛國害民的犧牲品。
  但是在我們後方的，尤其是在華中華南各大都市，還有許多人沒有認識國家民族的根本危機，沒有看清共黨窮兇極惡的暴行，或徼倖姑息，或苟且偷安，不知道我們後方同胞，今天尚得保持其經常的生活方式，全賴我們為剿匪救民而犧牲的國軍將士，在前線奮鬥阻遏之力，否則就早已陷入華北東北匪區內民眾一樣的悲境。因之我們如果今日削弱了國軍，就是動搖了全國人民的基本生存權利。正因為我們後方同胞，還不能明察這種禍福利害的事實，於是共匪就利用社會上苟且偷安、因循姑息的心理，指使其反動工具，提出「反對徵糧」「反對徵兵」「反對內戰」等各種口號，來顛倒黑白，麻醉人心，蠱惑社會，搖動國本；使我們的人力物力乃至精神的力量，都不能集中應用到剿匪和建設的工作上去，坐視共匪暴力長大，叛亂因而蔓延，追本溯源不能不說是我們社會人士中了共匪反宣傳的毒計。要知道共匪為了遂行他背叛國家民族的陰謀，首先他必須閉塞我們同胞的耳目，麻醉我們同胞的良知；共匪的目的就是要使我同胞對於民族大義，完全不明，對於國家危亡，視若無睹，甚至對於自身禍福，與永久利害，亦茫然無知，由此喪失了自強自立與獨立自主的信心，無形之間成了共匪精神上的俘虜。今天社會上是非不分、利害不辨的這種麻痺狀態，正是共匪所欲造成的。這正如古語所說，燕雀巢於危幕之下而不自知其危；實際上覆巢之下，決無完卵，同胞們今天的袖手旁觀，就是他日的束手待斃，待到像匪區同胞那樣已入陷阱，求生不得，求死不能的時候，雖欲後悔也已無及了。我們國家和全國同胞的命運，實際已臨到了這樣嚴重的危機，我怎麼能不負責明告喚起全體同胞一致的警覺。

〔第175頁〕

  同胞們！要知道現在我們中國擺在面前的，只有兩條道路，我希望我們同胞，立刻有所抉擇：一條是因循貽誤，袖手旁觀，坐待共匪宰割蹂躪，使整個國家和四萬萬五千萬同胞，淪胥陸沈以亡的道路。一條是正視事實，認清禍福，明辨利害，自立自強，一致奮起，肅清匪患，救國自救的道路。我們究竟還是共同一致，全力戡亂，保持國家領土主權，完成統一，以期達到民主自由的目的呢？還是坐視匪軍猖獗，叛亂蔓延，讓自己的家鄉被劫奪，家族受凌辱，子弟被驅迫做賣國的工具，而最後斷送了國家命脈呢？我們全體同胞，要想想東北華北遭受匪禍的同胞，所過的是怎樣的日子？在東北經過了十多年淪亡奴辱的苦痛，而勝利所帶來的，乃是共黨匪軍的恐怖壓迫，劫奪屠戮，代替了日本帝國主義的強暴統治。至於華北各地，在抗戰期間，犧牲最大，受苦最深，在抗戰勝利後，許多地區的同胞，喘息未定，又遭到共匪的侵入，重新墮入黑暗的深淵。最近共匪在各地所發動的攻勢，都是匪軍驅逼其所謂「民兵」在前，大車騾馬在後，兇鋒所過，裹脅擄掠，雞犬不留，有過於抗戰時期敵人的三光政策；每逢共匪侵佔了一個據點，則成萬的民眾只有拋棄一切，冒?危險，向國軍陣地後方來歸，其呼號怨憤之聲，極人間之慘事。我們後方同胞，和他們都是一脈相承，同氣連枝的兄弟，對於他們的命運，怎麼可熟視無睹？對於他們的災難，怎麼能不急起直追的趕速拯救？並且匪軍的全面叛亂，是以滅亡整個中國，奴役全體同胞為目的，我們如不能萬眾一心，剿匪戡亂，則今天東北華北陷匪區域同胞慘無天日的生活，就是我們華中華南同胞們不久將來的生活寫照。我們復員未竣，阻礙迭乘，我深深知道在我們收復區內，一般同胞生活的艱難，尤其是農村農民的困苦，不堪言狀；但不論如何，比之受匪禍區域的同胞，生活〔第176頁〕行動，精神物質，同受剝奪沈淪之痛，乃至一呼一吸，一言一動，都被壓迫脅制，父子夫婦之間，也要互相提防，不敢傾訴痛苦的悲境，究有天淵之別。可知今天我們全國軍民同胞的戡亂剿匪，不但是拯救匪區同胞，實在就是自救自衛。如果在共匪的企圖已經這樣明顯的時候，還是因循卻顧，冷淡旁觀，任令匪軍蔓延猖獗，而還不能對國家對同胞負責盡職，努力奮起，遏滅叛亂，那便是甘心斷送自己的身家性命。何況我們經過八年堅貞卓絕的抗戰，受盡了萬苦千辛，犧牲了千萬軍民的生命，如果任令共黨匪軍，得逞他幸災樂禍的陰謀、叛國殃民的野心，毀滅我們全國軍民抗戰光榮的歷史，替日本帝國主義者執行其滅亡中國未完的工作；那我們撫心自問，又何以對自身當時奮起抗戰的初衷，何以對無數殉難軍民先烈的英靈。

  所以今天的戡亂剿匪，是為了國家最高的利益，也為了人民的基本生存和民主自由的權利而與共匪奮鬥。這和對日抗戰神聖的意義，並無二致，換句話說，今日剿匪工作就是繼續對日抗戰未完的任務；也正如我對同胞們所說的要確保抗戰勝利成果，獲得國家民族真正獨立自由所必須經過的奮鬥。我們國軍將士，前仆後繼，英勇慘烈的犧牲，應與抗戰先烈獲得同樣崇高的尊敬。而足食足兵，充實前線軍事，乃為我四萬萬五千萬同胞每一個人無可旁貸的義務。在救國保民的意義上，不論任何地域，無分前方後方，都是休戚相關，存亡與共的。我要嚴正的昭告我們同胞，從最近東北戰役中，可以看出匪軍野心完全暴露，國家危機日益加重。因此，大家不能再存任何僥倖苟安的幻想，不能再有置身事外的態度，必須急起直追，統一意志，集中力量，軍民一致，加強剿匪實力，加強建設工作，為國家掃除這一個百〔第177頁〕世的禍根。我們要以抗戰時期同樣的精神，實行全體總動員，並且要格外振奮，格外嚴整，來改正抗戰時期所發生的缺點。我們要毫無疑遲毫無保留的貢獻一切人力物力和生命，共同努力於救國家、救同胞，戡亂定變的戰事。如此，纔能保障對日抗戰勝利的成果，國家才有獨立自由，社會才有重獲安全的希望。
  同胞們：國民政府業已下令實行剿匪總動員了。這次總動員最重大的意義是在喚起全國人民的警覺，統一全國人民的意志，集中全國人民的力量，我們要號召全國愛國民眾一致奮起救國自救，政府一切措施，必循法定的軌轍，而且完全信任我們同胞的愛國良知，使全國同胞，在民族大義之下，自動自發的報效國家。但是我們國民，必須人人愛國自愛，遵守國家的法律，竭盡國民的職守，對於與剿匪有關的任務，都要踴躍仗義，悉力以赴；無論一言一動，都要裨益剿匪與建設工作的進行。社會上有地位的各界領袖，更應首先急公赴義，為天下倡。我全國青年們是國家民族命脈所寄託，尤其要明辨是非，認定順逆，發揚國家意識，保障民族生命；如果青年們甘心為共匪作工具，不惜使國家淪亡，民族滅絕則已，否則大家應人人自認為黃帝的子孫，中國的國民，為中華民族求得獨立生存，使自己將來能發揮自主自由的思想，不受共匪的摧殘壓迫，那就要立定決心共赴國難，求學的專心求學，為農工商的，要努力生產，增加國力，各守崗位，各盡職責，使後方社會秩序絕對的安定。我全國同胞，尤其要知道共黨的全面叛變，和他徹底破壞社會秩序，是互相呼應，互相配合的。自從我們對日抗戰以來，共黨始終一貫的對政府抗戰建國的工作，肆意作誣衊詆毀的宣傳，其目的就是要離間我政府與國民的關係，分散我〔第178頁〕中華民國整個的力量，貶損國家的地位，抹煞我全體軍民抗戰的歷史，減低我人民救國的信心，沮喪我人民愛國的意志。他們不僅在學校、在社會、在工廠、在經濟界，造謠挑撥，擾亂破壞，他們並公開宣稱這種擾亂破壞行為，是他叛亂的「第二道戰線」，而以軍事叛變為他「第一道戰線」，兩者互相策應，既可以軍事影響社會，更可以後方影響前線，這是何等險毒的陰謀，我不能不喚起大家及時防止。我可以向大家申言，政府這次實施總動員，一切必照法定的範圍，對於人民的基本權利，各級軍政機關，自必一體尊重；但是對於不顧國家危機，不守民族大義，甘受共匪亂國殃民的指使，參加其「第二戰線」的工作而有擾亂秩序危害治安的行為，則政府為國家存亡與人民禍福計，自不能姑息養奸，必須負責取締，依照法紀予以處治。當此剿匪軍事積極展開，前線將士浴血奮鬥的時候，凡我愛國同胞，務必萬眾一心，團結一致，認清目標，積極努力，乃可以加強軍事力量，縮短戰禍日期，及早達成戡平叛亂的目的。政府對於當前時局的決策，已見於國務會議的決議，這次的總動員，不僅為爭取勝利而動員，也為了求取國家改革與努力建設而動員，因此我更要為我同胞指出下列的兩點。
  第一、我們要致力完成建國的工作。我們今天當然要集中力量，加強軍事，戡平叛亂，實現統一；而一面亦要努力建設，增進生產，來打破共匪妨礙建國危害民生的陰謀。尤其我們實行憲政與推進民主的工作，決不因剿匪軍事而稽延。共黨高呼民主，而反對憲政，拒絕參加國民大會，盡力破壞建國程序的進行，這就可以看出共匪是根本不願中國有憲政，根本不願中國實行民主，根本不願中國完成生產建設的。如果中國實行了憲政，他就要在憲政之前，解除其私有的武裝，喪失他叛國的根據；如果中國走〔第179頁〕上了民主的大道，由人民起來作國家的主人，則他們所謂無產階級專政獨裁的恐怖政策，在人民大眾的公意之前，就無法行使其欺騙與壓迫；而且中國一旦實行憲政與民主，完成經濟建設應有的工作，他就不能製造社會的混亂與經濟的恐慌，就無法憑藉人民的飢餓困乏，以遂其建立蘇維埃政權的陰謀。所以我要正告我全國同胞，正告全國真正為民主自由與建立現代國家而努力的同胞，我們要實現民主憲政，完成建國工作，必須剿除這個與民主自由及復興建設根本不能相容的共匪武裝集團。同時正因為要使中國脫離了恐怖主義，製造混亂，製造飢餓的魔爪，我們更應該急起直追，完成憲政準備，實行民生主義，保障人民的基本權利，改善人民的經濟生活，絕不能絲毫動搖我們一貫的信心，鬆弛我們應有的努力。

  第二、我們要全力促進國家的改革與進步。我們現在一面要執行剿匪戰事，一面就要改革內政。我不諱言政府的本身，存在?種種缺點，而我們社會亦存在著許多弱點；經過八年艱苦的抗戰，接?就有共匪叛變的禍亂，使政府與社會不遑喘息，治標治本，難於兼顧，國力民力更加疲敝，戰後各種缺點弱點更形顯露，以致人民痛苦日益加深，整個民族意志分散，如果政府不能斷行改革，力求進步，我們國家就無法存立於現代的世界。因之我們政治、經濟、教育、社會，各方面的改革，決不能待剿匪軍事結束，而應該立刻開始實行，我們要從徹底的改革中間，充實國家的力量，解除人民的痛苦，統一政府與人民的意志，以突破國家當前所面對著的國難。我們同胞，對於政治經濟的缺點，和民生痛苦的所在，凡有意見貢獻，政府無不竭誠採納，努力改正；對於各級政府施政上的錯誤，更望指明事例，剴切舉發，俾資切實糾正。我們這次實行總動員，就是要集合政府與人民的力量，一德一心，自反自覺，來刷新〔第180頁〕政治的積弊，割除一切妨害國家進步的阻力。所以我們總動員的意義不是消極的而是積極的，不是局部的而是全面的；不是片面的責成人民，而同時也是鞭策我們各級政府和各地社會的進步和建設。中正許身革命，一貫為挽救國家危亡而奮鬥，為實行三民主義而奮鬥，為統一建國與實現民主憲政而奮鬥，個人的成敗得失，毀譽榮辱，都非所計；我所可揭示於我同胞的，祇有救國救民的一片耿耿忠誠；我決不能辜負 國父與革命先烈，決不能自背革命救國的初衷，決不能辜負八年抗戰患難與共的軍民同胞；我必竭忠盡智，以保持我們抗戰勝利的成果，任何妨害我們主義實現，破壞我們國家統一，阻礙我們國家建設與進步的敵人，我誓必領導我全體同胞生死不渝，始終一致的奮鬥到底。
  我全國同胞們：臨到今天七七抗戰神聖紀念日，我要求全國同胞重振我們抗戰時期舉國一致奮勇邁進的精神，而堅定我們對於掃除建國障礙，完成建國大業的信心。我在抗戰勝利時，早經宣示我全國同胞：「我們戰後復興建國的任務，比之戰時更要十倍的艱鉅」。以我們中國近百年來遭受內憂外患的深重，以我們國家社會基礎的薄弱，要造成一個富強康樂獨立自由的新中國，本來不是旦夕之間所能期成的事。但是我們國家歷史這樣的悠久，人口這樣的眾多，民族德性這樣的優秀而堅忍，我可以斷言任何頑強的阻力，決不能妨礙我們國家的復興。祇要我們同胞以抗戰期間同樣的決心和忍耐，一致奮起，積極努力，則共匪的叛亂，必能於最短期內，予以戡平；我們克服了這一個最後困難掃除了這一個最大障礙之後，國家民族就可進入於光明燦爛的坦途。所以我們同胞，切不可為共匪虛偽的宣傳所迷惑，不可因當前局勢的艱難而灰心喪志以動搖其自信。我願同胞們無忘當時「抗戰必勝」的誓願，堅定我們「建〔第181頁〕國必成」的信念，發揚抗戰勝利的偉績，突破一切的艱難險阻，肅清共匪掃除赤禍，以完成建國的大業，而安慰我們為抗戰與剿匪而犧牲的軍民先烈之靈。


告黨團同志書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十六年

版面原件： 第182頁，第183頁，第184頁，第185頁，第186頁，第187頁

〔第182頁〕

——中華民國三十六年八月十五日——

〔要旨〕
  一、要認清國家的危機和本黨的恥辱，把握革命工作的方向，擔起保國衛種的責任。
  二、集中革命力量，恢復革命精神，對黨的組織，要作根本的整理。
  三、深望全體同志，反省自責，以互信求團結，以共信求統一，以力行求進步，確保國家民族的生存，克服空前未有的危機。

  四、國民革命後期工作的方向：
      1、中國的存亡，關係世界安危和人類的禍福；而剿匪的成敗，更為中國存亡之所繫。
      2、民權主義的要務，就是團結愛國民眾，為保障民主，維護憲法。
      3、惟有民生主義的平均地權，才是克服戰後經濟恐慌有效的方法；只有全國人民獲得經濟平等，才能享受建全的政治自由。
  五、必須具體力行，劍及履及，實事求是，忽怠勿荒，才能打破共匪的陰謀，克服空前的危機，完成歷史的使命。
〔本文〕
  我們國家今日的阽危，和革命環境的險惡，實為歷史上任何時代所未有，本黨既擔負了國家革命領導的責任，每一黨員就祇有為救亡圖存、雪恥自強而奮鬥。我們決不能坐視國家支離，文化淪亡，聽任四萬萬五千萬同胞陷於水深火熱之中，過?暗無天日的非人生活。在此民族存亡、革命成敗的最後關頭，五十年無數先烈前仆後繼、百折不撓的革命史績，八年來全國軍民濺血捐軀、堅貞不屈的抗戰成果，〔第183頁〕和五千年中華民族歷史文化的使命，都落在我全體同志肩上；我們是責無旁貸，我們要努力完成。我們首先要認清國家的危機和本黨的恥辱，到今日的境地，其主要造因，就是由於禍國秧民的共產黨。二十多年來，共黨匪徒處心積慮，要在中國建立其所謂「蘇維埃政權」；而以驅人民為奴隸，夷國家為藩屬，以斷送我中華民族的命脈，破壞我中華民國的統一，顛覆我民主共和的政體，為其最後目的。而其最卑污的手段，就是在全國對日作戰的時期，破壞抗戰的力量；在抗戰勝利時期，又阻撓政府的受降；在戰後復員建設的時期，更妨礙復員建設；自始至終，破壞舉國人民所期待復員建設所需要之和平，無時無地不以國家人民為仇敵。而其最毒辣的陰謀，尤在於摧毀我歷史傳統文化基礎和民族的德性，麻醉我知識青年，使其陷入無理智、無理想的墮落深淵，斫喪我一般國民的民族自信心和自尊心，要使我全國軍民在革命抗戰期間，伸張正義，不畏強禦的精神，歸於毀滅。要使我們成為無靈魂、無意志、無活力的民族，無以自立自存於今日之世界。這是國家民族致命的創傷，世界和平最大的威脅，也就是我們後期革命唯一的對象。我們必須深切認識共匪的陰謀，狂妄的野心，嚴重的禍患，纔能把握革命工作的方向，擔起保國衛種的責任。
  我們對於過去的事情，不必有所憤激；對於未來的前途，更不可趨於悲觀，我們中國國民黨半世紀來，每遭一次挫折，必有一次進展，每受一度侮辱，必有一度奮起；今日是我們受侮辱、被輕蔑，最為沉痛的時期，也就是我們革命建國最後成功的前奏。　總理說：「從前本黨不鞏固的地方，不是有什麼敵人用大力量來打破我們，完全是由於我們自己破壞自己，是由於我們同志思想見識過幼稚，常生出無謂的誤解，所以全黨的團結力便非常渙散，革命常因此失敗，我們今後便要團結一致，都要把自己的聰〔第184頁〕明才力，貢獻到黨內來，大家團結起來，為黨為國，同一目標，同一步驟，像這樣做去，才可以成功。」這是 總理在民國十三年對本黨第一次全國代表大會的訓示，就是在今日對我全體同志仍不啻耳提面命。當此民族存亡、革命成敗的關頭，我們為了集中革命力量，恢復革命精神，必須對黨的組織，作根本的整理，而首先的一步，就是統一黨團的組織。……黨團統一組織的辦法，已指定黨團中央負責同志，成立黨團統一組織委員會，由中正躬親主持，坦率檢討，詳加研究，擬定方案。並定於九月九日召集黨團中央全體聯席會議，及本黨中央第四次全會，期能集思廣益，作最後的決定。而黨團統一組織以後，革命方針和政策，亦將取決於全體會議。中正今日要為我全體同志先行指出的一點，就是這次黨團統一組織，不是技術性的合併，而是革命性的改造。要知道革命的主義是永久性的，而革命組織是時代性的；革命主義不能隨時變更，而革命組織必須適應革命環境與時代需要而演進。今當國家存亡、革命成敗的嚴重時機，中正願舉本黨改組成敗利鈍的實例，作為此次黨團統一組織應當領受的教訓。辛亥革命初告成功，革命同盟會即改組為國民黨，官僚政客相率參加，革命精神因而喪失，遂招致袁世凱的打擊，民主政制也相隨夭折。民國元年改組，顯然是本黨革命的失敗，於是 總理重定黨籍，嚴密組織，整肅紀律，組織中華革命黨，民國革命為之復興。民國十三年中國國民黨的改組，使黨的組織深入民間，革命力量遍佈國內，本黨在事業上有顯著的成功；但是「共產黨」份子滲入本黨，憑藉本黨，發展「黨」勢，轉而分化本黨，破壞革命。如果我們沒有民國十六年的清黨，不獨北伐軍事功敗垂成，即本黨亦將喪失靈魂，僅存軀殼，這是本黨改組兩次失敗、兩次成功的歷史，證明了失敗是成功之母，而成功亦〔第185頁〕種失敗之因；也證明了黨的組織因革損益，貴在適時，只要能增加革命力量，克服革命阻力，制勝革命對象，任何方法，都應毅然見諸實行，斷不可拘泥於規章行式，沾滯於煩瑣程序，置國家存亡、革命成敗於不顧。民國二十七年，本黨為結合愛國青年，增加抗戰力量，乃設立三民主義青年團。現在抗戰雖已結束，而民族憂患更是迫切，非剿匪不能安定國家，非剿匪不能進行建設，非團結愛國民眾，動員一切力量，不能擔負救亡圖存、衛國保種的責任。而全體同志精誠團結，黨團組織合併統一，造成戡亂建國的動力，更是當前急切之圖。深望我全體同志，反省自責，一致奮發，自黨團統一組織為始，各自激發良知和血性，去自私自蔽的痼習，作自救救國的奮鬥。主義政綱以外無成見，革命大義以外無恩仇，以互信求團結，以共信求統一，以力行求進步，積全體同志始終不貳之忠貞，鑄為黨魂，為民族信心的骨幹，作歷史文化的干城，深信我們必能保持國家民族的生存，克服此空前未有的危機。
  本黨革命最高原則是三民主義，國民革命後期工作的方向，必須以左列三點為目標：
  第一、我們要保衛國家的統一。本黨五十年革命、八年抗戰，是為了國家獨立和民族生存，也是為世界和平、人類幸福，抗戰結束，日本帝國主義已告投降，不平等條約已經撤廢，國家獨立自由的地位，已經取得，本黨前期革命在民族主義方面已有偉大的成功。但是今日世界籠罩於陰霾之中，人類浩劫又將來臨，我們民族主義的革命，更須加緊努力。而共匪乃承繼日本軍閥的衣缽，破壞我領土主權的完整，危害我獨立自由的地位，以為禍於遠東與世界，我們深信中國的存亡，關係世界安危和人類禍福；而剿匪戡亂的成敗，更為中國存亡之所繫。我們如不能集中全力，根絕此危害主權、割裂領土、阻撓建設、妨礙復興的共產匪徒，則民族革命必至功敗垂成，陷四萬萬同胞於萬劫不復之境地，所以保衛國家〔第186頁〕統一，是我們今日民族主義的目標，深望我全體同志悉力以赴。
  第二、我們要完成民主憲政。民權革命的最後程序，是召集國民大會，制頒憲法，去年十二月國民大會集會於首都，凡是愛護國家、尊崇民治的人民，不分階級職業黨派和民族，都有代表參加，制定中華民國憲法，為全國國民所擁護，這是本黨前期革命在民權主義方面之收穫。而共產匪徒反對國民大會，反對中華民國憲法，企圖破壞民國的政體，建設其所謂「蘇維埃政權」，而他們所謂無產階級獨裁專政，對於人民只有殘忍的控制，沒有安全的保障，以「鬥爭」摧殘人民的自由，以「清算」屠殺人民的生命，今日共匪盤據地區，完全變成黑暗地獄，若任其倒行逆施，滋蔓不已，整個中華民族就永絕於民主自由世界了！所以本黨同志在訓政結束、憲政開始的時期，必須全體動員，團結愛國民眾，為保障民主、維護憲法而剿匪，惟有國家統一的成功，才是民主政治的保障，這是我們今日民權主義的要務，必須一致努力，期在必成。
  第三、我們要貫徹民生主義。在本黨前期革命之中，民族主義有光榮的成就，民權主義有顯明的進步，只有民生主義未能切實實行，這是我們自咎自責的一點，也就是我們後期革命主要的目的。我深信惟有民生主義的平均地權，纔是克服戰後經濟恐慌，推動戰後經濟建設，最有效的方法，更惟有全國人民獲得經濟平等，纔能享受健全的政治自由。今日共匪正集中全力，阻礙交通，破壞工礦，發掘堤防，國計民生無不受其毀損。在匪軍盤據地區之內，所謂土地革命，不過是殘殺富農的口實，奴役貧民的釣餌，他們目的，乃是征發參軍，即婦女兒童也不免於驅策和蹂躪。因此富者先遭劫戮，貧者亦相繼逃亡〔第187頁〕，賸餘民眾過的是暗無天日，朝不保夕的非人生活。我們今日要增進社會生產，提高人民生活水準，必須肅清此破壞民生主義的匪黨，開闢經濟建設的坦途。希全體同志貢獻才智，不避犧牲，一切在黨的支配之下，提供於民族，事事為天下的先倡，處處作民眾的表率，以共赴戡亂建國、實現民生主義崇高的鵠的。同志們！自黨團統一組織之後，我們的黨要建築在群眾的意志之上，黨員要自群眾中來，更要到群眾中去，黨的政策，就是群眾意志的結晶，必須如此，而後黨的政策的推行，自能取得群眾的擁護。
  要知道五十年來本黨每有一事的成功，無不有賴於全國仁人志士愛國民眾共同奮鬥，對日抗戰的艱苦支持，更是全國軍民共同的力量。我們今日遭逢空前未有的危機，更須擔當重大繁難的責任，惟有仁人志士愛國民眾重新結合於三民主義的旗幟之下，纔可望後期革命之有成；更惟有本黨同志自省自責、自奮自勉，作群眾中堅決奮鬥辛勤服務的一員，並各就「中國之命運」一書所舉五項建設，擔任一項工作，致力於生產，獻身於國家，只知義務，不知權利，以民心之歸向為政策，以民志之集中為動力，而後本黨纔能團結廣大的民眾，共渡當前的難關。我們今日堅定的信條，是戡亂第一，統一為先，而我們今日革命工作的方向，是民主第一，民生為首。同志們！我們要大下決心，改造黨的組織，促進黨的新生，我們今後必須有組織、有紀律、有方法、有步驟，為保衛國家統一，完成民主憲政，貫徹民生主義而奮鬥。凡我同志務須身體力行，劍及履及，實事求是，勿怠勿荒，纔能打破共匪的陰謀，克服空前的危機，在此國家民族存亡絕續之交，負起歷史的偉大使命。


中華民國三十六年國慶紀念告全國軍民同胞書

中華民國三十六年國慶

紀念告全國軍民同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十六年

版面原件： 第188頁，第189頁

〔第188頁〕

——中華民國三十六年十月十日——

〔要旨〕
  一、說明政府實施憲政之決心。
  二、勗勉全國同胞共同努力，消滅共匪，完成戡亂建國之使命。
〔本文〕
  今天是中華民國三十六年國慶紀念日，中華民國憲法已於本年元旦公布，國民大會代表和立、監兩院委員的選舉，將於本年年內完成，而憲法即將全部實施。我們在此訓政結束，憲政發軔的時期，來紀念中華民國的生辰，更感覺其意義的重大了。在過去一年間，國民政府召開了國民大會，頒布了憲法，集合各黨派、無黨派領袖人士參加政府，共負建國的責任。在今後一年間，更將迎接憲政政府的誕生，完成建國大綱的程序，以實現還政於民的夙願。我們際此政治演進的關頭。必須憬悟民國成立以來歷史的教訓，在這三十六年間，全國仁人、志士、愛國民眾，相率集中於三民主義旗幟之下，為完成建國實行民主而奮鬥；但在事實上，先有袁世凱玩弄約法而毀棄約法，繼而封建軍閥託名自治，割據自雄；最後則共黨匪徒假借民主，而破壞民主。一部民國憲政史，乃是建國護法與叛國毀法兩個力量艱苦鬥爭的紀錄。到了今日，民主憲政接近了最後成功，而共匪顛覆國本，毀法亂紀的陰謀暴行，也達到了最兇狠最殘忍的階段。我們不能聽任民主憲政功敗垂成，我們必須維護社會秩序，保障人民幸福，更須鞏固領土主權，以完整的國家付託於即將成立的憲政政府，纔算是盡了革命建國的責任。自從國軍克復延安以〔第189頁〕後，共黨匪徒已完全暴露其流寇的本來面目，他一方面調集冀晉邊區的部隊分途流竄，一方面訂定地下工作綱領，指揮他潛伏各地的匪黨與外圍份子，企圖在國軍後方煽動各種風潮，開闢其所謂「第二戰場」。但是他主要目標，仍在固守膠東，以維持關內外匪軍的交通線，所以他渡黃河南下的流寇，最初目的在於分散國軍的力量，以策應他東北的攻擊，解救他膠東的危急；到了國軍掃蕩膠東，收復煙臺，共匪既定的戰略是全盤失敗了，關內外匪軍的聯絡是完全切斷了，於是他在關外發動其所謂「第六次攻勢」，企圖徹底破壞我東北領土主權；他在關內則是企圖在桐柏山區與大別山區建立其苟延殘喘的根據地，更妄冀威脅我長江中部的安全，並阻撓鄰近各區的普選。我在此必須指出，共匪在東北的蠢動，無論如何猛烈，終必循?第五次攻勢的先例，遭受徹底的懲創。至於關內匪軍已陷於孤立的境地，國軍對流亡於黃河以南的股匪，必能嚴密追剿，予以包圍和消滅，絕不使其陰謀得逞。然而我們必須警覺在膠東共匪失敗之後，這一個短期間內，只要各地國軍和各級政府有一點疏忽的處所，他們必乘機蠢動，在鄉村則隨時可有暴動，在城市則隨處可有風潮；這一類倒行逆施的舉動，其目的就在於破壞社會的安定，惟有民眾與政府通力合作，持之以定力，貫之以信心，不搖不奪，擊破奸謀；在政治、經濟、文化與社會各方面作密切配合的努力，才能消滅這個背叛國家、破壞憲法、擾害民生的匪徒，完成戡亂建國的使命。

【上一篇】【回上層目錄】


中華民國三十六年

    中華民國三十六年元旦告全國軍民同胞書
    中央處理臺灣事件四項原則告全省同胞書
    抗戰建國十週年紀念告全國軍民同胞書
    告黨團同志書
    中華民國三十六年國慶紀念告全國軍民同胞書

【回上層目錄】


中華民國三十七年元旦告全國軍民同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十七年

版面原件： 第190頁，第191頁，第192頁，第193頁，第194頁，第195頁，第196頁，第197頁，第198頁

〔第190頁〕

——中華民國三十七年一月一日——

〔要旨〕
  一、今年是行憲年，希望全國同胞體念先烈締造民國的艱難，擁護憲法，實施憲政。
  二、八年對日抗戰，原為保障國家的獨立自由，不料共匪發動變亂，破壞統一。
  三、共匪的暴行，可以綜括為三句話：
      第一、他為了要消失人民的國家觀念，所以要破壞家庭，滅絕人倫。
      第二、他為了要破壞社會秩序，所以要激勵仇恨，崇尚詭詐。
      第三、他為了要遂行暴民專政，所以要製造恐怖，毀滅民主。
  四、為徹底肅清匪患，有賴全國同胞與政府同心一德，各盡職責，尤須消滅各處潛滋暗伏的匪探，徹底清除其所謂「地下組織」。
  五、全國同胞必須提起深切的責任感，以昨死今生的決心，實行剿匪建國總動員。
〔本文〕
  今天是中華民國三十七年開國紀念日。中華民國自開國以來，遭受了連續不斷的內憂外患，經過長期間的險阻艱難，全賴我全國愛國同胞在 國父領導和遺訓昭垂之下，共同努力，再接再厲，摧毀了帝制餘孽，掃除了封建割據，擊敗了侵略強權，到了今年，中華民國纔進入憲政時期；我們可以說今年是行憲之年，而今日乃是行憲年開始之日。在這行憲年開始的今日，我首先希望我全國同胞，體念先烈締造民國的艱難，善盡民主國家公民的天職，擁護憲法，實施憲政，來建立國家永遠不拔之基；同時更應〔第191頁〕該省察國家現實的環境，民族遭遇的危機，明大義、別利害，群策群力，同心一德，繼續五十年國民革命與八年對日抗戰的精神，為摧毀民族公敵而共同奮鬥，為排除國家憂患而一致努力。
  今天已是抗戰勝利後第三度的元旦了。我國八年對日抗戰，全國軍民同胞不惜犧牲一切，忍受無比的痛苦，原是為保障國家的獨立自由而戰，也為了粉碎日本帝國主義者割裂我國土、破壞我統一、阻礙我建設、以滅絕我民族生存的毒計而戰。我們同胞茹苦飲痛犧牲奮鬥，原冀勝利以後獲得休養生息安居樂業的機會，而我們民族亦可由此復興國家亦可由此強盛了。不料共匪在我全國同胞長期流血的八年抗戰時期，自始至終就進行他顛覆國家危害民族全面叛亂的準備，緊接著抗戰勝利，他就發動變亂，破壞統一，斷喪我民族復興的根苗，摧毀我國家建設良機，阻撓復員，殘害民生，使我劫後餘生的同胞，重陷於無家可歸無業可復的慘境；我們在匪區受共匪蹂躪的同胞，不但繼續過?抗戰時期流離顛沛的生活，而且還要過?比抗戰時期被倭寇凌虐姦淫殘殺奴辱更加不堪忍受的災害。今天全國一般同胞同受匪亂影響，固然是生計日艱，精神物質備受重壓，不得稍紓喘息；其從匪區中冒死逃亡出來的同胞，更是扶老攜幼，啼飢號寒，窮蹙無歸；尤其是陷身匪區無法脫離共匪魔爪的同胞，那種求生無路，求死不得暗無天日的苦況，更非言語所能形容。國家遭此摧殘，人民受此創傷，實為我國自有歷史以來空前未有的浩劫。中正當此元旦節日，撫念瘡痍，循省責任，對於我們同胞的困苦顛連，心中的懷念和悲痛，實不是任何言語所能表達其萬一。
  我們現在是進入民主憲政時期了。但是民主政治必以國家平等自由為前提，而國家的平等自由，尤〔第192頁〕以國家統一獨立為前提，惟有全國人民遵循法規，擁護統一，爭取獨立，為統一而奮鬥，為獨立而犧牲，共同一致，撲滅匪亂，排除國難，纔能建立現代國家，而成為自由與光榮的國民。我們中國如果不能統一，則民族生存就失去保障；國家不能統一，則經濟建設就無法推進；國家不能統一，則民主憲政就不能奠定三民主義共和國的基礎。共匪今天還厚顏無恥的自稱其武裝叛亂殺人放火為愛國，更可笑的，又以其嚴密封鎖製造恐怖極權專制為民主，實際上誰都知道共匪的心目中，絕對沒有國家，沒有民族，亦絕對沒有民主，沒有自由。共匪不但在一年以前早已反對國民大會，否認憲法，破壞民主，而在這一年以來，更是揭開他偽裝的面目，很顯明的以割裂領土，斷送主權，覆亡中國，毀滅民族為其武裝叛亂的目的。他為了遂行這一個不可告人的目的，為了延續他武裝叛亂的陰謀，他就不惜徹底摧毀我們的國脈民命。他在經濟上社會上是要徹底破壞我們的社會和經濟的基礎，他對於整個國家是要滅絕我們中國優秀的文化和倫理，消滅我中國五千年悠久光榮的歷史。他違反人性而製造獸性，他破壞統一而毀滅建設，他所要的是人民的普遍貧窮和死亡，不是人民的安樂和生存。在匪軍所到的地方，普遍發動鬥爭，製造人與人間的仇恨，他所標榜的土地革命，實際是指使無業游民，流氓地痞，統制整個農村，壓迫善良農民。他更不惜毀滅人類理性，造成瘋狂心理，行使殘暴恐怖，以助長人與人間殘酷的鬥爭。共匪在匪區以內的種種暴行，證明了他們不但要使我們國家國不成國，而且要使我人民人不成人。共匪在匪區內鼓勵骨肉相殘，養成父子仇殺的獸行，迫令婦女從軍，美其名為充當慰勞團員，實際是供匪黨幹部縱慾的工具。更可痛心的，他強迫每一兒童都要編入少年團，訓練其窺探家庭，仇視父兄違反人性的罪行〔第193頁〕。他的暴行，可以綜括為三句話：第一、他為了要消失人民的國家觀念，所以要破壞家庭，滅絕人倫；第二、他為了要破壞社會秩序，所以要激勵仇恨，崇尚詭詐；第三、他為了要遂行暴民專政，所以要製造恐怖，毀滅民主。他以罪惡為其品德，他以欺騙為其忠實，對事不擇手段，對人不知廉恥。他是這樣要消滅我民族的生命，斷絕我人民的生活，破壞我社會的生計，危害我國家的生存，其用心之險，貽患之深，實在超過於日寇的侵略；因為日寇侵略僅為外患，而今天共匪的叛亂，則為兼有外患性質的內亂。這種滔天罪惡，如果任其推演，不加剿滅，我們國家就要從此滅亡，我們人民就將為人牛馬，供人奴役，豈復尚有自由可言，也更沒有民主憲政可望了。同胞們！你只要一訪問從匪區流亡出來的難民同胞，試問在匪區之內，還有那一個智識份子尚能生存，而不為共匪所殺害的呢？凡共匪所過之地，還有那一個家庭可以幸免苟全，還有那一個人可以自由生存而不被共匪驅迫作犧牲品呢？因此可以知道我們當前剿匪的軍事，就是救民對害民的戰爭，救國對害國的戰爭，建設對破壞的戰爭，自由對奴役的戰爭，光明對黑暗的戰爭，亦就是民主憲政對階級專政的戰爭。這實在是國家根本安危的關鍵，民族百年興亡的界線。所以我在今天，要為我全國同胞檢討去年以來，剿匪軍事的形勢，檢討由共匪叛亂所造成的經濟危機，從而指出我愛國同胞今後救國自救應盡的責任。
  我們檢討過去這一年間剿匪軍事，首先要指出，在戡亂動員令頒發以前，政府是在極端忍讓之下竭盡方法以求避免戰事的。政府自抗戰勝利，即已停止徵兵，原有官兵員額，且經嚴格整編大量減少，而我們國軍，在去年六月以前，為了體念人民苦痛，保存國家元氣，對於共匪，從未採取積極的軍事行動〔第194頁〕。反之共匪則蓄謀已久，在匪區以內，屢次動員，就在政府愛護和平未作戰爭準備之時，到處乘虛蹈隙，擴張他叛亂的範圍，充實他叛亂的力量。我一般社會民眾對共匪毒計，認識不清，即在七月間戡亂動員令頒布之後，依然為共匪反動宣傳所迷惑；尤其在我後方各省市，間諜縱橫，謠諑頻興，各地混亂複雜的現象，猝難澄清，因之對於動員遂未能徹底實施，剿匪軍事遂不能收獲十分的成效。在這種情勢之下，前線國軍，一直在被動中作戰，也一直在孤立中應戰。以致一年之間，屢受損失，將士犧牲，至為慘重。然而在此種作戰條件極端艱困的狀況之下，國軍在戰略上已經達成了他最大的任務；第一是共匪首腦部所在地之延安的佔領，第二是沂蒙山區的肅清與煙臺海口的收復。大家都知道延安是共匪盤據十年以上的政治中心，沂蒙山區是共匪軍械製造和軍需物資儲藏的總庫，而膠東半島上的煙臺則是共匪海上唯一交通補給線；但是國軍憑著忠勇犧牲的精神，達成其在地形上最險阻和在作戰上最艱難的目標，終於克復了延安，肅清了沂蒙山區，最後更收復了煙臺，對共匪積年所經營的巢穴，所儲積的物資，所憑藉以號召全部匪軍的首腦部次第加以摧毀；從此共匪的所謂政治中心和神經總樞是喪失了，他所藉以生存的經濟據點是失陷了，他對外交通的最後海口也斷絕了。國軍所付的代價誠然巨大，但是所預期戰略的目的卻已如期完成。關內匪軍因為根據全失，接濟斷絕，就祇得被迫分竄，成為流寇，劉伯承、陳毅等匪部今日雖仍猖狂竄擾，但他流竄到黃河以南，就成為無窠之蜂，無穴之鼠，前面沒有目的，後面沒有歸路，祇有打圈旋磨，盲目行動，國軍對此匪部自更易追剿肅清。可以說剿匪全役最困難的工作，在去年一年間，業已完成了。大家都知道關內匪軍在七月以前的主動擾亂，始而變為防禦保守，繼而變〔第195頁〕為避戰流竄；而國軍則由防守階段，進到進剿階段，最近更進到了追剿階段。在這種形勢之下，共匪為逃避其最後滅亡的命運，最近已回復他在江西時代的猙獰面目，在所佔領的匪區之內，不論鄉村城市，都用沒收、清算、覆查等等手段，對一切男女老幼，加以無限量的剝削掠奪，更以鬥爭殘殺的方法驅迫全體民眾徹底供他作叛亂的犧牲品，冀遂其毀滅整個民族的陰謀；共匪這些變本加厲窮兇極惡的行為，亦就可以證明他日暮途窮，已到了最後末路的階段了。我要為大家說明，目前劉伯承股匪，雖然還在大別山區流竄，妄想重建其華中根據地，豫西和豫東的陳毅股匪，雖仍在破壞交通，企圖阻礙我國軍的追捕搜剿，以期苟延其殘喘；但國軍在此半年之中對於剿匪整個計畫的準備業已完成，深信匪軍所有各種企圖必遭粉碎，而其所有幻想自成泡影。至於東北方面，匪軍雖迭次發動攻勢，但關外久經戰陣的國軍，為了保衛東北的領土主權，全體官兵必不惜任何犧牲，倍矢忠勇，與匪拼戰到底，必至完全收復領土主權而後已。這是當前剿匪軍事形勢的一斑，要為我全國同胞明白指出的。
  我們今年度的剿匪工作，為根本肅清匪患，還是要政治重於軍事，在軍事方面，首先要消滅匪軍的有形力量，纔能肅清蔓延各地的散匪。我們此時對剿匪功效，固不可期之太速，不欲作太容易的估計，但消滅匪軍的有形力量，終可在一年以內完成。至於全國各地的散匪，須待有形的匪部消滅以後，再加上一年或二年的時間，方能徹底肅清。為達此目的，必須使國軍能足衣足食，足械足兵，此實有賴於全國同胞與政府同心一德各盡職責，以繼續八年抗戰的精神，有錢出錢、有力出力，人人以戡亂為己任，以建國為目標；尤其針對共匪全面竄擾，造成窮苦貧困窒息民生的毒計，必須消滅其各處潛滋暗伏的匪〔第196頁〕探，徹底清除其所謂「地下組織」，這是防匪止亂，澄本清源的唯一要務。全在我各地社會人士劍及履及，一致奮起，共同負責，組織民眾武力，健全地方團隊，人人自衛，處處設防，使意圖流竄的殘匪，無隙可乘，不敢深入；使潛伏待發的散匪，不能立足，無法生存；如此舉國一致，全體動員，軍事、政治、社會、經濟、教育、文化，相互配合，軍民協作，閭里同心，保國保鄉，殊死奮鬥，則證以歷史先例，任何頑強的流寇悍匪，沒有不在民眾偉力之前整個覆滅的。祇要看河南宛西一隅的自衛力量，已能使陳賡匪部，遭受空前懲創，幾於全軍覆沒，凡我愛國同胞，就可以感奮興起了。

  上面已說明了剿匪軍事形勢和剿匪軍事的要求，其次我更欲為我同胞說明目前社會經濟危機所由造成的主因以及國家對安定經濟應取的方針，與人民對安定經濟應有的認識和努力。大家應已明瞭，當前經濟上日趨深刻的危機，乃是共匪所蓄意造成的，如果我們一般同胞苟安自私，不知警惕，反而推波助瀾，加深危機，這正是萬惡共匪所歡迎稱快的。國家經八年長期抗戰，元氣本已凋喪，生產受盡摧殘，乃緊接抗戰勝利，共匪即揭露叛亂的野心，在這兩年多以來，到處阻礙復員，阻撓接收，到處破壞交通，破壞工礦，破壞社會秩序，破壞奄奄一息的農村，乃至混入商業市場，利用商界敗類，散播流言，助長投機，助長囤積，更復走私、逃脫，搗亂金融，以加深經濟的失調，而破壞整個經濟的基礎。這種奸謀陰謀，我們一般同胞竟漫然不察，所想的、所說的、所做的，有意無意之間，都做了共匪的幫兇，不惜陷國家於經濟危機日深的境地。這種現象，實為都市中一般利己損人不正常的心理所造成，正與共匪蓄意破壞經濟、危害國家、窒息民生的罪惡殊途而同歸。我在此祇舉一例，即可明瞭。我國通貨發行額〔第197頁〕和戰前相比的倍數，遠不及一般物價和戰前相比的倍數，至少可以說前者的倍數祇及後者四分之一，然則這三倍以上的漲價，如果不是商業市場因投機競買囤積居奇而故意高抬，何至物價混亂有此不合理的現象？同胞們：我敢斷言，我們的經濟危機並非人力所不能挽救，無寧說是工商界對於共匪禍害，與國家危機，以及個人利害生死關係認識不清，以致對經濟國策不能誠心擁護，甚至陽奉陰違，惟利是圖而不知「皮之不存毛將焉附」，這種行為不僅害國，亦實無異於自殺。我痛切喚起全國各大都市的工商界，應有最低限度的警覺，要知道此時為救國自救，惟有誠意協助政府為安定經濟而努力，切莫短視自私，貪圖暴利，走上與國家安全，人民利益相反的道路。我都市同胞，必須立即改正不合理的生活現象，屏絕不正常的心理狀態，勤勞節約，公爾忘私，為剿匪戡亂、統一建國，增加生產與穩定經濟而激發各自的良知，動員各自的能力與財力。國家今後的經濟政策和經濟措施，須適應戡亂建國的要求，須適應大多數人利益的要求，須適應國家長期自力更生的要求，而決不能牽就少數人苟安享受，投機暴利的要求。凡是出於投機暴利的私心，假借口實，以破壞國家的動員法令與經濟政策者，法律固必予以應得的懲處，而社會也必將予以有力的制裁。我以為目前經濟現象祇要大家整肅生活，澄清觀念，戒除浪費，厲行節約，顧全大局，計慮將來，共同一致，從安定金融增進生產上努力；則以我國土地之廣，物產之豐，人口之眾，經濟基礎之厚，不患目前危機不能消除，民生建設必可推進，而共匪破壞我國經濟，杜絕同胞生機，以造成其亡國滅種之陰謀，亦自可隨之粉碎，而計無所施了。
  全國同胞們：當此歲首令節，我們應該猛省國家憂患恥辱的深重，應該認識共匪禍國殃民的狠毒，〔第198頁〕應該覺悟民族危機亟待挽救的迫切，應該痛念匪區同胞水深火熱的痛苦，應該關切流亡同胞窮困無歸的慘狀，應該感念剿匪將士為國為民犧牲奮鬥的艱苦，應該感謝我絕大多數農工生產同胞的辛勤，尤其應該體會自力更生與自求多福的教訓；為了我們自身的生存，為了我們後世子孫的幸福，為了保持抗戰勝利的成果，為了爭取民族復興和國家統一的命運，為了求得民主憲政的實施有效，為了求得我們全體同胞安居樂業的生活；我們必須提起深切的責任感，發揮濃厚的同胞愛，同心同德，相助相扶，以昨死今生的決心，實行剿匪建國總動員，擁護戡亂國策，加強自衛武力，鞏固社會秩序，維護經濟安全，撲滅危害國家的共匪，掃除我們統一復興的障礙。祇要我們有信心不動搖，堅忍不拔，節約勤勞，踐履篤實，奮勇向前，相信最近期間，必能達成我們戡亂救國剿匪救民神聖的時代使命，開闢國家光明的前途，建立我們統一、獨立、平等、自由、三民主義的新中國。中正謹以至誠祝我們全體同胞日新又新，努力邁進。

【下一篇】【回上層目錄】


新生活運動十四週年紀念告全國同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十七年

版面原件： 第199頁，第200頁

〔第199頁〕

——中華民國三十七年二月十八日——

〔要旨〕
  一、倡導新生活運動的目的，在於砥礪每一國民自覺自治之本能，以各盡愛國救國之天職。
  二、提出三義告我全國同胞：
      1、人人要為救國而奮鬥，要為剿匪而動員。
      ２、願我同胞同仇敵愾拯救受難同胞，必須以自動負責維護社會秩序。
      ３、以勤勉求生存之增進，以儉約節物資之浪費。
  三、望我全體同胞明禮義、知廉恥、察利害、審公私，共同一致，完成戡亂建國的使命。
〔本文〕
  新生活運動自倡導迄今，已歷有十四年，其目的在於砥礪我每一國民自覺自治之本能，各盡其愛國救國之天職。今者，抗戰勝利兩年有餘，訓政已告結束，法治開始實施，更望我全體同胞發揮民主自治之精神，一致遵循法定之軌轍，必使憲法深植其基礎於國民日常生活之中，而後民主政治得臻於健全之域。新生活運動之篤實踐履與普遍推行，彌見重要，特以三義告我全國同胞：(一)今日國家民族之憂患，惟在於共匪之叛亂，而戡平共匪之急務，莫過於消弭共匪之政治陰謀，共匪最險毒之陰謀，即在以窮凶惡極之鬥爭，製造我各階層同胞循環無已之仇恨，期使理智汨沒，道德淪亡，文化之根源斫喪，民族之精神消失，以遂其分裂領土，破壞主權，賣國求榮之大欲。我全國同胞必須徹悟今日之剿匪戡亂，實為我國家存亡民族榮辱之關鍵，亦即為民主憲政對暴民專政成敗利鈍最後之決戰，務各發揚其純潔之理智〔第200頁〕，堅定其民族之自信，人人為救國而奮鬥，為剿匪而動員。(二)戡亂與行憲為建國工作一事之兩面，戡亂所以排除憲政之障礙，而行憲所以樹立民主之規模，我全體軍民在前方必須同仇敵愾拯救受難之同胞，在後方必須自動負責維護社會之秩序。(三)今日經濟問題，人為之操縱多於自然之因素，心理之恐慌過於客觀之事實，所望我同胞明禮義、知廉恥、察利害、審公私，以勤勉求生存之增進，以儉約節物資之浪費，勿投機以助長游資之作祟，勿囤積以激起物價之飛騰，導企業於正常之軌轍，制利潤於合理之限度，使國家經濟、社會政策，得以徹底實施，則經濟危機必能克服，而戡亂建國亦於此奠其基礎。


中華民國三十七年國慶紀念告全國軍民同胞書

中華民國三十七年國慶

紀念告全國軍民同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十七年

版面原件： 第201頁，第202頁，第203頁

〔第201頁〕

——中華民國三十七年十月十日——

〔要旨〕
  一、追念革命先烈犧牲奮鬥的精神，回顧本身應盡的責任格外覺得負荷的重大。
  二、目前我們最迫切的任務，就是要完成民族主義，惟有民族獨立生存有保障，民權和民生才有著落。
  三、指出我們民族的敵人，是陰毒險狠的共匪，大家要提高警覺，認清共匪真面目，發揮我們愛國家愛民族的良知，同仇敵愾，共同來消滅這個最後的敵人——共匪。
〔本文〕
  今天是我們中華民國三十七年的國慶紀念日。回憶三十七年前，我們 國父領導革命先烈和全國同胞，共同一致，堅苦奮鬥，推翻了滿清二百六十餘年的統治，廢除了幾千年來的專制政體，創立了中華民國，這是我們中華民族歷史上最輝煌最偉大的史蹟。今天我們臨到這個光榮的紀念日，追念我們國父和先烈犧牲奮鬥的精神，回顧我們本身應盡的責任，格外覺得負荷的重大，惟有同心一德，繼續努力，來完成 國父未竟的志事，乃能告慰 國父和先烈在天之靈。中華民國，是 國父所手創的，國父的三民主義，為我們建國的原則，五十餘年來一般革命先烈的犧牲奮鬥，完全是為了實現三民主義。今年三月，我們召開國民大會，根據憲法，成立憲政政府，民權主義的實行，於此始獲得初步的成功；中華民國，從此始成為名實相符的民國。 國父曾經說過：十三年以前的中華民國，因為軍閥官僚，盜竊政權，徒有民國之名，而無民國之實。從十三年到現在，已經二十四年了，這二十四年中間，我們〔第202頁〕國家，雖然遭遇了任何國家建國期中所未有的艱難困苦，然而我們政府和人民，始終一致為實現三民主義而奮鬥，終於建立了一個名實相符的中華民國。這種堅苦卓絕的成就，值得我們大家的慶幸，更可以加強我們對於建國前途的信心。民權主義，既然可以獲得成功，則民生主義的實現，自然也沒有困難，只要我們政府與人民能夠遵照 國父遺教，共同一致，努力推行，自然可以進入民生康樂的境地。本人今天要提醒我們政府同仁和全國同胞的，就是我們目前最迫切的任務，莫過於完成民族主義。大家都知道民族主義的完成，是實現民權主義和民生主義的前提，惟有民族獨立生存有了保障，民權和民生才有著落；如果民族主義不能實現，則民權就不能發展，民生就無從策進，整個國家民族，都要淪為異族的奴隸牛馬。辛亥年我們推倒滿清，大家以為這是民族主義的成功，從來有日本帝國主義者的侵略，抗戰勝利之後，大家以為 國父的民族主義，已經可以完全實現，但到了今天，證明這不過是部份的成功；今天我們民族的敵人仍然存在，而且是很險惡、很頑強，這個敵人的剷除，較之推翻滿清和擊敗日本的工作，尤為艱難。因為滿清和日本，都是外來的敵人，目標顯明，易於認識，全國同胞受盡他蹂躪壓迫的痛苦，自然是同仇敵愾，起而反抗，絕不會受他的欺騙和愚弄。而今天我們民族的敵人，則是陰毒險狠的共匪，共匪是戴了中國人的假面具，作國際組織的第五縱隊，來殘殺本國的同胞，他表面上高唱民主自由的口號，實際上他所作所為，無不是破壞中國的民主自由。因為他同是中國人，所以他為虎作倀的罪惡，難於辨認；因為他工於欺騙的宣傳，故其陰謀詭計，不僅一般普通的國民，不易辨識，就是知識份子，亦往往受其愚弄，隨聲附和，而政府戡亂的工作，反而遭遇重大的障礙。所以我認為自從國父〔第203頁〕領導國民革命以來，到今天纔遭遇了最後的敵人，民族主義纔遭遇了最後的試驗。我們全國同胞，在這國家民族生死成敗的最後關頭，要免於做奴隸牛馬的悲慘命運，惟有提高警覺，認清共匪的真面目，發揮我們愛國家、愛民族的良知，同仇敵愾，犧牲奮鬥，來消滅這個最後的敵人，保障我國國家的統一和獨立，然後纔能真正實現 國父的三民主義。


臺灣省光復三週年紀念告臺省同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十七年

版面原件： 第204頁

〔第204頁〕

——中華民國三十七年十月二十五日——

〔要旨〕
  一、希望臺省同胞以盡其一份子之責任，使臺灣建設，日進新境。
  二、當憲政業已實施，剿區日趨緊張之際，警惕時艱，認清責任，人人自奮，使臺省的建設成為全國之楷模。
〔本文〕
  臺灣湔雪其淪胥五十載之恥，而復歸祖國業已三年於茲。久離鄉井之人，一旦得返故土，與父老兄弟重行聚首，其內心之愉快，自不待言。現歡聚已久，相關愈切，對於整個家族之幸福，自必思所自效，以盡其一份子之責任。臺灣形勢優越，物產豐殷，而建設成果，過去賴全省同胞積極努力，亦復翹出萃類，居全國各省之右。今當憲政業已實施，剿匪日趨緊張之際，海上屏藩，戡建支柱，其地位要形重要。所有各級機關，全省同胞，於謳歌鼓舞之餘，應警惕時艱，認明責任，人人自奮，共矢忠貞，使臺灣建設，日進新境。為全國之楷模，垂慶祚於無疆，有厚望焉。

【上一篇】【回上層目錄】


中華民國三十七年

    中華民國三十七年元旦告全國軍民同胞書
    新生活運動十四週年紀念告全國同胞書
    中華民國三十七年國慶紀念告全國軍民同胞書
    臺灣省光復三週年紀念告臺省同胞書

【回上層目錄】


中華民國三十八年元旦告全國軍民同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十八年

版面原件： 第205頁，第206頁，第207頁，第208頁

〔第205頁〕

——中華民國三十八年一月一日——

〔要旨〕
  一、抗戰結束後，政府對和平建設和保持國家領土主權的完整所作的努力，均遭共匪的破壞。
  二、國家能否轉危為安，人民能否轉禍為福，在於共匪一轉念之間。
  三、如果共匪堅持叛亂，則政府惟有盡其衛國救民的職責，週旋到底。
  四、最後成功歸於最後努力者。
〔本文〕
  今天是中華民國三十八年開國紀念日。自 國父倡導國民革命，創造中華民國，開國至今，整整經過了三十七年。在這一長期間之中，革命先烈，愛國軍民，流血犧牲，堅貞奮鬥，飽經挫折，備歷艱辛，憲法纔得實施，憲政纔告成立；我們今日在憲政政府成立之後，第一次舉行開國紀念，深覺歲月蹉跎，建國事業如此遲滯，三民主義未能實現，實在是感愧萬分。溯自抗戰結束之後，政府唯一的方針在和平建設，而政府首要的任務，在收復淪陷了十四年的東北，以期保持我國家領土主權的完整，但是三年以來，和平建國的方針遭逢了阻撓，東北接收的工作也竟告失敗；且在去年一年之中，自濟南失守以後，錦州、長春、瀋陽相繼淪陷，東北九省重演「九一八」的悲劇，華東、華北是工商事業集中的區域，學術文化薈萃的都市，今日皆是匪患的威脅，政府衛國救民的志職未能達成，而國家民族的危機更加嚴重，這是中正個人領導無方，措施失當，有負國民付託之重，實不勝其慚惶悚慄，首先應當引咎自責〔第206頁〕的。
  今日戡亂軍事已進入了嚴重的階段，國家的存亡，民族的盛衰，歷史文化的絕續，都要決定於這一階段之中，而我同胞每一個人、每一家族的自由或奴役，生死或存亡，也要在這一階段之中來決定了。怎樣纔能渡過這一難關，克服這一危機，成為我同胞每一個人異常關懷的問題，而大家對於政府當前的決策，都感覺其利害關係之重大。因為剿匪軍事加重了人民的負擔，加深了人民的痛苦，大家也都希望戰事及早結束，和平及早實現，所以和戰問題盤旋於每一同胞的心坎之間，而政府為戰為和亦更為每一同胞所關懷。中正受全民的付託，負國家的重責，對於當前的局勢自應有詳切的檢討，至對於人民的希望，更不能不作深長的考慮。
  國父說：「中華民國之建國，其目的在和平。」中正為三民主義的信徒，秉承 國父的遺教，本不願在對日作戰之後，再繼之以剿匪的軍事，來加重人民的痛苦。所以抗日戰事，甫告結束，我們政府立即揭舉和平建國的方針，更進而以政治商談軍事調處的方法解決共黨問題。不過經過了一年有半的時間，共黨對於一切協議和方案都橫加梗阻，使其不能依預期步驟見諸實施，而最後更發動其全國武裝叛亂，危害國家的生存，我政府迫不得已乃忍痛動員，從事戡亂，這是最近的歷史事實，在世人心目中記憶猶新。共產主義在中國的發展已歷二十五年，而中正在此二十五年之中，無時不期待共黨以國家民族為前提，循政黨政治的常軌，共謀和平相處之道，以樹立民主的弘規。三年以來，政治商談之目的固在於和平，即動員戡亂之目的亦在於和平，但是今日時局為和為戰，人民為禍為福，其關鍵不在於政府，亦〔第207頁〕非我同胞對政府片面的希望所能達成。須知這個問題的決定在於共黨，國家能否轉危為安，人民能否轉禍為福，乃在於共黨一轉念之間。
  所以，我們同胞要解決這個問題，先要問明共黨對和平的意向究竟如何？只要共黨一有和平的誠意，能作確切的表示，政府必開誠相見，願與商討停止戰事恢復和平的具體方法；只要和議無害於國家的獨立完整，而有助於人民的休養生息；只要神聖的憲法不由我而違反，民主憲政不因此而破壞，中華民國的國體能夠確保，中華民國的法統不致中斷；軍隊有確實的保障，人民能夠維持其自由的生活方式，與目前最低生活水準，則我個人更無復他求。中正畢生革命，早置生死於度外，只望和平果能實現，則個人的進退出處絕不縈懷，而一惟國民的公意是從。
  如果共黨始終堅持武裝叛亂到底，並無和平誠意，則政府亦惟有盡其衛國救民的職責，自不能不與共黨周旋到底。尤其是京滬戰區為政治中樞所在，更不能不全力保衛實行決戰。我深信政府不僅在此有決勝的把握，而且整個國家轉危為安，和全體人民轉禍為福的樞機亦在於此。我同胞須知今日惟有軍民一致，堅持此自衛戰事，而在決戰之中獲得勝利，纔能爭取真正和平；更惟有忍受一時痛苦犧牲，纔能免受鐵幕重重暗無天日的地獄生活。中正個人自參加革命戰爭以來，迄今幾四十年，我在每一長期戰役之中，都是備歷艱辛，飽經挫折，受盡誣蔑，無論失敗到甚麼程度，我始終持有必勝信念，而最後也必能達到成功的境域。要知道我們所倚恃者為民族精神、人類正義與世界公理，共黨匪軍的暴力能劫取我東北，卻不能征服我們的民族精神；能侵入我們的腹地，卻不能侮辱我民族的人格。正義就是決勝的力〔第208頁〕量，公理終必勝過暴力。我們這一代遭逢了中國五千年歷史空前未有的變局，也就是擔負著五千年歷史空前未有的使命，我們只有忍受一時的痛苦與犧牲，為國家民族的生存，歷史文化的延續，生活方式的自由和後世子孫的滋長而奮鬥。
  同胞們：當此歲序更新之際，緬懷 國父及先烈締造民國的艱難，體會前線軍民堅貞奮鬥的痛苦，更覺中正個人責任重大與職務艱鉅；亦深信我愛國同胞決不能忍受共黨的清算，不能坐視國家的危亡，只有軍民一體，舉國一致，團結奮鬥，保障我們民主自由的生活，竭盡衛國保種的天職，收穫八年抗戰所得的成果，以告慰我無數軍民先烈在天之靈。 國父說：「最後成功歸於最後努力者」，願與我全國同胞共勉之。

【下一篇】【回上層目錄】


引退謀和書告

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十八年

版面原件： 第209頁，第210頁

〔第209頁〕

——中華民國三十八年一月二十一日於南京——

〔要旨〕
  一、余畢生從事國民革命，篤信三民主義，無時不以保衛民族，實現民主康濟民生為職志。
  二、不惜個人犧牲，一切忍讓，為國從事，並認定必須確保和平，而後一切政治、經濟之改進，始有鞏固之基礎。
  三、期望全國軍民共矢精誠，同心一德，一致協力促成永久之和平。
〔本文〕

  中正在元旦發表文告，倡導和平以來，全國同聲響應，乃時逾兼旬，戰事仍然未止，和平之目的不能達到，人民之塗炭曷有其極！因決定身先引退，以冀弭戰銷兵，解人民倒懸於萬一。爰特依據中華民國憲法第四十九條「總統因故不能視事時，由副總統代行其職權」之規定，於本月二十一日起由李副總統代行總統職權，務望全國軍民暨各級政府，共矢精誠，同心一德，翊贊李副總統，一致協力促成永久之和平。中正畢生從事國民革命，服膺三民主義，自十五年由廣州北伐，以至完成統一，無時不以保衛民族，實現民主，康濟民生為職志。同時即認定必須確保和平，而後一切政治、經濟之改進，始有鞏固之基礎。故先後二十餘年，祇有對抗日之戰，堅持到底，此外對內雖有時不得已而用兵，均不惜個人犧牲，一切忍讓，為國從事，往事斑斑，世所共見。假令共黨果能由此覺悟，罷戰言和，拯救人民於水火，保持國家之元氣，使領土主權，克臻完整，歷史文化與社會秩序不受摧殘，人民生活與自由權利，確〔第210頁〕有保障，在此原則之下，以致和平之功，此固中正馨香祝禱以求者也。


和平絕望奮鬥到底

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十八年

版面原件： 第211頁，第212頁，第213頁，第214頁，第215頁，第216頁，第217頁

〔第211頁〕

——中華民國三十八年四月二十七

        日在上海金神父路勵志社發表——

〔要旨〕
  一、共匪強渡長江，擴大叛亂，摧毀人民自由，毀滅國家獨立。
  二、共匪沒有一點國家意識和民族思想，甘心依附共產國際，做侵略工具。
  三、全國軍民要發揮一切力量，支持反侵略反共產、求生存求自由的神聖戰爭。
〔本文〕
  現在共黨匪軍強渡長江，南京業已撤守，我愛國軍民同胞，八年血戰，從日本軍閥鐵蹄之下光復的首都，為時未及四年，又淪陷在共產國際鐵幕之中。我們今日面對著這一種摧殘人民自由，毀滅國家獨立，威脅世界和平的黑暗的暴力，每一個國民的生命已經是與整個國家的存亡結成一體而不可分了！中正雖引退于野，為國民一份子，而對於國家的危難，同胞的災禍，仍自覺其負有重大的責任。際此憂危震撼之時，中正重申決心，誓與我全國同胞，共患難，同生死，並掬我赤忱，向我愛國軍民特進一言。在對日作戰時期，我們中國唯一重大問題，就是堅持抗戰，爭取勝利；到了抗戰勝利以後，共產黨問題就是我們中國唯一的重大的問題了，所以中正在抗日戰事甫告停止之時，竭盡心力，尋求政治解決的方法。
  我們知道，共產黨問題，是一個國際問題，不是我們中國所能單獨解決；但在當時，我們認定這一問題如果由中國本身或國際共同以和平方法來解決，則抗戰的成果，可以保持，人民可以休養生息，國〔第212頁〕家建設可以順利進行，而世界和平安全，方不致受其威脅。所以我們政府當時以最大的誠意，不惜忍讓一切，召開政治協商會議，接受美國的軍事調處，並四度頒發停戰命令，以促進和平解決的成功。不料商談調處經過了一年有餘的時間，共產黨不獨毫無謀和的誠意，並且變本加厲，倒行逆施，利用和平商談與軍事調處的掩護，和國軍停戰的機會，進據東北，阻撓國軍接受東北主權，並南渡黃河，擴大中原的戰亂。政府至此，始不能不採軍事行動，積極剿匪，在戡亂政策確立之時，我們知道如果剿匪軍事不能在一二年以內到達成功的境域，不但人民痛苦如水益深，並且亞洲安全與世界和平將受嚴重的影響，我們中國將成為第三次世界大戰的戰場，與世界人類同罹空前未有的浩劫。因此政府集中力量，動員作戰，務期戡亂政策得以貫徹，軍事行動迅速完成，以拯救國家的危亡，消弭人類的戰禍。但是由於我們政治、軍事的缺陷，中外人士的誤解，再加以共產黨宣傳的毒素與間諜活動滲透於其間，使我們內政、外交與士氣、人心，都不能適應剿匪動員的需要，遂演成今日的嚴重局勢。
  今年元旦中正重申和平解決中共問題的方針，並潔身引退，以期促成和平的實現。三個月來，李代總統忍辱負重，與共黨折衝，委曲求全。但是在此期間，共黨公然發表了在第三次世界大戰中幫助蘇俄作戰的宣言，暴露其國際第五縱隊的面目，接?便提出了他所謂「國內和平協定」八條二十四款的招降書，迫使我軍繳械投匪，撤除我國家獨立、人民自由的保障，最後更發出其總攻擊令，突破我長江防線，向江南大舉進犯。共黨這次以強暴專橫的態度，破壞和平商談，繼續擴大變亂，更是完全證明了他的目的不是和平而是戰爭。更確切的說，他的目的不是為了中國和平與民主，而是對於中國的侵略和征服〔第213頁〕，要把我一千二百萬方公里的領土，造成第三次世界大戰之中共產國際的基地；要把我四億五千萬同胞，充當第三次世界大戰的砲灰；要把我中華民族五千年崇高優秀的歷史文化，摧毀無遺；要把我們中國以仁愛和平為本位的倫理，轉變為冷酷殘忍的鬥爭，參加國際的殘殺。這一嚴重局勢的演成，始終是在我們苦思焦慮之中，這不止是中國一國存亡的決定關頭，而世界民主國家對此都不能迴避其影響，也就不能諉卸其應負的責任。
  同胞們：我們看透了共黨匪徒滅亡祖國、出賣民族的陰謀，我們領受了和平商談兩度失敗的教訓，我們對於匪軍橫暴殘忍的進逼，只有全國一致，萬眾一心，奮起應戰。我們當前的情勢，固然是險惡的，我們今後的戰鬥，亦是艱苦的；但是我們認清了今日剿匪作戰，是反侵略主義的民族戰爭，同時也是為了每一個國民、每一個家庭自由生活方式的社會戰爭，和保障我悠久的歷史、優秀的文化、和平仁愛的倫理道德的文化戰爭。這一戰爭最後的結果，將要決定整個國家的存亡，將要決定每一個國民和家庭的生死與禍福。這一個反侵略戰爭如果失敗、國家的獨立自主地位，人民的自由生存方式，都必歸於毀滅，我們的前途，只有普遍的貧窮、冷酷的饑餓和世界戰爭；若是這一個反侵略、反共產戰爭果能成功，則國家是獨立的國家，人民是自由的人民，對於世界的和平與安全有其光榮的貢獻。當此國家民族存亡生死之交，中正願以在野之身，追隨我愛國軍民同胞之後，擁護李代總統暨何院長領導作戰，奮鬥到底。現在這戰鬥是開始了！我們今日祇有在一個政府之下，以對共的態度為忠奸的試金石，凡是反共的政策，就要力謀貫徹，凡是剿共的命令，便要絕對服從。我們今日只有在民族大義之下，不分職業階級〔第214頁〕，不計個人恩怨，凡是不願做共產國際的奴隸、牛馬，不能坐視民族與歷史、文化的淪亡，不能坐視祖宗廬墓、田園的喪失，家庭、夫婦、兒女的分離，一切反共產、反侵略、反極權主義的人們，站在一起，精誠團結，集中力量，集中意志，百折不回，奮鬥到底，我深信必能克服當前的危機，達到最後的勝利。
  同胞們：我們中國原是一個貧弱的國家，但在東方大陸，實是一個獨立的大國，而且為國家獨立、民族自由、為了民主和平而奮鬥，持有光榮無比的歷史。我們今日剿共是為獨立自由和每一人民自身生存而戰，也是為世界安全人類幸福而戰！我今日不顧共產國際的誣蔑，不問民主國家的觀感，站在反侵略的尖端，作世界反共鬥爭的先鋒。我們相信世界人類必持正義，只要我們盡其在我，在國際社會上，一定是吾道不孤，但是，我們必須袪除依賴的觀念，尤其要洗滌僥倖的心理。中共在四月四日己經發出宣告，信誓旦旦，在第三次世界大戰中幫助蘇俄作戰了，他沒有一點國家意識和民族思想，他對於祖國和同胞，也沒有絲毫的愛護心和責任感。我們經過和平商談的兩度失敗，絕對不能想像共產匪徒還會改變他的政策，更不能希冀他還有和平妥協的可能。要知道：毛澤東甘心依附共產國際，做侵略國家擴張政策的工具，其為漢奸與汪精衛相同，而其心地之深沈，行為之險毒，遠非汪精衛所能比擬於萬一。汪精衛是在我們中國抗日戰事受了挫折的時期，對抗戰喪失信心，投降日本軍閥，為他個人謀苟且偷生之地；而今日的毛澤東，乃在我們抗戰已告勝利之後，國家獨立自主的地位已經確立，建設事業正在萌芽滋長，人民生活正要走向復員進步的前途，不料他喪心病狂、竟帶領了他共黨匪徒，處心積慮，摧毀抗〔第215頁〕戰勝利的成果，破壞國家獨立自主的地位，阻擾國家建設，妨害人民的復員和休養生息，甘心以中國的領土主權，作為他賣身投靠、賣國求榮的犧牲品。他每一步驟，每一行動，都是執行國際陰謀，謀逞狂妄野心，這豈是汪精衛所能望其項背？我們今日面對此五千年歷史空前未有的元凶巨憝，只有恢復我們革命精神，發揮各人自己的力量，把握匪軍的弱點，再接再厲，奮鬥到底。不然我們如果稍存依賴，只有因循怠惰，任人宰割；如果中途妥協，只有投降，更只有低首就戮，自取滅亡。
  我們承認過去東北和華北屢次的失敗，我們預料當前局勢，也許更要惡化，但是我們決不氣餒，更絕不失望。要知道，我們過去的失敗，並不是匪軍實力怎樣堅強，而是我們政治的缺點，經濟的恐慌，內部組織的鬆懈，使共黨匪徒有隙可乘；所以他能從容不迫的在我們前方軍隊與後方民眾中間，埋伏間諜，散播失敗主義的毒素，以瓦解士氣和人心，所以國家擁有優勢的兵力，反招較嚴重的挫折。中正對於過去政治、經濟的缺陷和剿匪軍事的失敗，以致我們同胞遭受共匪的蹂躪和殘殺，墜入共產主義的鐵幕，來過這種黑暗地獄的活罪，這是我個人德薄能鮮，應該負其重大的責任。因為我對共產黨的陰謀暴行，認識特為深切，所以我對國家的危難與人民所受的災禍，愧疚尤其沈痛。但是我決不動搖我救國救民的信念，確信我們必能從共產鐵幕之中，拯救我全國同胞，重登自由康樂的境域。古人說：「失之東隅，收之桑榆」。今日只要我全國同胞，一致奮起，擁護政府，督促政府，使政治有適時的改革，經濟有一定的方針，軍政幹部更能徹底覺悟，加強組織；只要我們接受失敗的教訓，使失敗成為陶冶和洗鍊，在政治上奏洗心革面之效，在軍事上收汰弱留強之功，更使軍事、政治優秀的人才與民眾自衛活動，〔第216頁〕打成一片，為剿匪武力開闢廣大無比的源泉，深信我們國家轉危為安之機，就在共匪渡江深入的今日。
  同胞們：我們更要知道，渡江是匪軍發展的最高峰，同時就是共黨暴露他最大的弱點；換言之，也就是他失敗的開始。固然共匪渡江以後，我們華南民眾又要遭遇華北和東北同胞一樣的黑暗與痛苦，但是，我們國家和人民前途的光明與最後的勝利，亦就在此開端。因為就戰略和政略上來說，共匪已蹈日本軍閥南侵入泥淖的覆轍，日本之所以急於南侵，是要在第二次世界大戰以前完成其控制全中國的夢想。而今日第三國際第五縱隊之共匪，亦妄想在第三次世界大戰以前，控制全中國，為共產國際充實其應付世界大戰之人力物力與資源，犯了日本軍閥一樣的錯誤，他這個大錯的鑄成，就是他自取滅亡的基因，亦就是我們中國剿共最後勝利的把握。我在抗戰勝利以後，對上海群眾大會說：「我們還要再作八年苦鬥，用過去八年抗戰一樣的精神，來準備犧牲與忍受痛苦，方能獲得真正的勝利和成功」。這句話我就是為今日而說的。同胞們：不要喪氣，不要悲觀，只要起來決心奮鬥，共匪就無法滅亡我們國家，亦不能奴役我們本身，不出三年，最後勝利必然是我們的。
  同胞們：國家的危亡與個人的災禍，是十分迫切了！共匪必敗與反共必勝的道理，亦是十分明白了。救國自救的戰鬥，已經開始發動了。十一年前南京撤守政府西遷，乃是我們政府長期抗日戰事的起點，今日南京撤守，政府南移，更成為我們中國反共鬥爭惟一的轉機。所望我全國軍民，一致接受李代總統的領導；全體將士，絕對服從何兼部長的指揮；掃除失敗主義的心理，發揮一切可用的力量，支持反侵略、反共產、求生存、求自由、拯救國家、保障民主的神聖莊嚴的戰爭，達到最後成功的境域。中正〔第217頁〕個人領導國軍服務政府二十餘年，過失缺誤，為國人所共見，亦為寸心所內疚，但我效忠國家維護人民的一片耿耿赤心，自信可質諸天日而無愧。當此國家存亡、民族生死、歷史文化絕續的關頭，無論何時何地，必將始終不貳，追隨我全國愛國軍民同胞之後，竭忠盡智，剿滅共產國際的第五縱隊——共匪，策進中華民族的復興，恢復中華民族的獨立、民主和自由，實現三民主義，完成國民革命，最後成功歸於最後努力者，願我全國同胞共勉之！


為本黨改造告全黨同志書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十八年

版面原件： 第218頁，第219頁，第220頁，第221頁，第222頁，第223頁，第224頁，第225頁，第226頁，第227頁，第228頁，第229頁，第230頁，第231頁

〔第218頁〕

        ——中華民國三十八年九月二十日於重慶——
〔要旨〕
  一、本黨的改造，為全黨同志一致的要求，和救亡圖存唯一的途徑。
  二、本黨革命的進展，無不與帝國主義者相衝突。
  三、必須從痛苦經驗中尋求革命的教訓。
  四、國民革命三個時期的革命的對象和革命的本質：
      第一期革命的對象是滿清、革命的本質是民權革命。
      第二期革命的對象是軍閥與帝國主義、革命的本質是民族革命。
      第三期革命的對象是中共匪黨、革命的本質是社會鬥爭而兼民族與民權主義的革命。
  五、參證國民革命的史實，可看出今日的失敗，乃是革命進展必經的階段，不足以動搖我們必成的信心。
  六、黨的改造，在消極方面要檢討過去錯誤，反省自己缺點。在積極方面，要確定黨的社會基礎和政策路線。
〔本文〕
  現在剿共戰爭的形勢益形險惡，國民革命的前途日趨嚴重。赤焰囂張，國族阽危，本黨的改造，已成為全黨同志一致的要求，和救亡圖存唯一的途徑。中正已于本年七月十八日提交黨的改造案于中央常務委員會，業經頒發各級黨部，所望各地同志，熱烈討論，盡量貢獻意見，由黨部彙集整理，提交中央常會，周詳研討，對全案作最後決定，付諸實施。

〔第219頁〕

  本黨改造的必要及改造的基本原則，已具見于提案說明書。中正今日再就本黨改造的意義和今後革命的方針，為我全黨同志重申之。
  本黨為國民革命而奮鬥，其目的在建設主權獨立，政治民主，經濟平等的三民主義新國家；而帝國主義者必欲使我中國國家永為其藩屬附庸，中國國民永為奴隸牛馬。因此，本黨革命每一步的進展，無不與帝國主義者相衝突。辛亥之役，締造民國，北伐之師，奠定統一，抗日之戰，取消不平等條約，完成國家之獨立自由，都是國民革命的成就。而國民革命每有進一步的成就，帝國主義者亦必有進一步的侵凌。辛亥革命初告完成，而帝國主義乃勾結北洋軍閥，與我國民革命為敵；北伐之師初告勝利，而日本軍閥乃出而中途阻截，繼更全面侵略，以破壞我國民革命。此次抗日之戰，甫告成功，而共產國際乃又策動其第五縱隊共匪「朱毛」，以武裝叛亂，危害我統一建國，摧毀抗戰成果；人民的自由，家庭的人倫，民族的歷史文化，國家的主權與政體，無一不在其殘忍蹂躪橫暴威脅之下，造成我中華民族五千年歷史空前未有的危機。
  今日國民革命又遭遇沉重的挫折，中華民族已陷入嚴重的危機了。本黨以革命為天職，負國家的重任，實無以對殉國死難的軍民先烈，也無以對水深火熱顛沛流離的各地同胞。而抗戰勝利至于今日，為時不過四年，東北失地初告收復，即橫遭梗阻，華北人民正在復員，即陷入鐵幕，平津滬漢重受蹂躪，首都南京， 總理陵寢，再度淪沒，變亂相乘，至于此極。中正個人領導無方，有負職守，實不能辭其責任，更無言語可以形容我衷心的沈痛。

〔第220頁〕

  但是本黨致力國民革命，至今五十八年，有長期的痛苦經驗，我們必須從這痛苦經驗中尋究革命的教訓。 總理在民國十二年中國國民黨宣言中說：「自興中會以至于今，吾黨為國效力，雖有所成就，而挫折亦多，顧所成就者為主義之成就，而所挫折者則非主義之挫折，特進行之偶然顛躓而已。」三民主義博大精深的真理，必與天地並立，而國民革命燦爛的歷史，足與日月爭光，不僅要獲得最後的勝利，並且必能達到永久的成功。其進行中偶然顛躓，不足驚異，更無所用其悲觀。今日的失敗，亦復如此。
  茲先就國民革命三個時期加以分析，指出每一時期革命的對象和革命的本質的所在。自壬辰至辛亥凡二十年，可說是國民革命的第一期，革命的對象是滿清，革命的本質是民權革命。而民權革命的成就，乃在于推翻君主專制，創建中華民國，頒行臨時約法，成立議會政治的規模。自辛亥革命至抗戰勝利凡三十四年，是國民革命第二期，革命的對象是軍閥，與軍閥所依生存的帝國主義。在這一時期中，民元至民十三為一階段，在這一階段裏，本黨的革命奮鬥是為了「保障民國，打倒軍閥」；民十三以後為一階段，北洋軍閥已肅清，本黨遂直接與帝國主義正面衝突，最後更發動對日抗戰。所以第二期國民革命在本質上是民族革命，而其任務乃在于撤消不平等條約，打倒侵略強權，為國家取得獨立自由地位。自抗戰勝利以來，國民革命進入了第三期，革命的對象是共產國際第五縱隊之中共匪黨，革命的本質是社會鬥爭，而兼民族與民權主義的革命。因為現在每一個國民，每一個家庭和整個社會生活方式，家無論貧富，人無分男女，家家已為共匪清算之對象，人人都是共匪鬥爭之目標；全體一致，都已捲入了這〔第221頁〕一次社會與民族文化鬥爭之中。所以，今日國民革命的形勢，只要本黨不放棄其剿共救民、革命建國的責任，全國人民是無不渴望本黨的領導，與竭誠的擁護，來對這個民族敗類共黨匪徒拼命搏鬥，以恢復其自由，以保障其生存。綜觀這三個時期的革命，第一時期為政治鬥爭，其發動者為革命的知識份子；第二時期為民族鬥爭，其成功有賴于全民的動員；第三時期為社會鬥爭，全國國民每一個人和每一家族，都不能自居于鬥爭之外，而必須就生死榮辱和自由與奴役兩者之間有所抉擇。可知國民革命三個時期的進展，其規模愈演而愈大，其影響愈演而愈廣，革命與反革命的戰鬥，亦愈演而愈烈；因此，革命的工作愈進而愈為艱難，而革命黨人所受的試鍊也就愈進而愈為嚴厲，並且國民革命愈接近最後完成的時期，則其所遭受的挫折也就愈為嚴重了。
  我在這裏先要將我們國民革命五十八年每一次成敗的史實，再加參證，更可以看出今日的失敗，乃是革命進展必經的階段，不足以動搖我們國民革命必成的信心。壬辰以後，我 總理領導革命先烈，灑熱血，擲頭顱，前仆後繼，百折不回，經過了十次的失敗，纔有辛亥的成功。辛亥以後，挫折更接踵而來。在同盟會時期，一般人士對三民主義認識不深，大抵是以排滿為主旨而入黨。滿清既覆，民國肇建，黨人惑于「革命軍興，革命黨消」之說，改組同盟會為國民黨，以普通政黨從事議會活動，官僚政客滲入黨中，革命精神，一落千丈。二十年前，同盟會少數志士，奮鬥犧牲，終能推翻滿清，建立共和。但在民國二年，國民黨以百餘萬之黨員，數十萬之軍隊，舉義討袁，不過一月即告失敗，而且失敗之慘，可以說寸土不留，革命力量至此實已消滅盡淨。袁世凱乃肆無忌憚，憑藉他狗偷鼠竊的技術與帝國主〔第222頁〕義相勾結，解散國會，廢除約法，賣國喪權，陰謀帝制。當時黨人怯于袁氏的淫威，大多數皆精神頹喪，意志消沈。其間如胡瑛、孫毓筠之流，靦顏事仇，認賊作父，反黨變節，降敵為榮者，實已指不勝屈。 總理所說：「外侮之來，立見摧毀，患難之際，疏于路人。」其慘痛真不是我們所能想像，這是辛亥以後國民革命第一次的失敗。　總理乃于民國三年以少數黨員為骨幹，組織中華革命黨，于是有民四討袁之役，民六護法之師。但是到了民國七年， 總理辭去了大元帥的職務，由七政務總裁組織軍政府，與北洋軍閥謀和，護法運動，遂告失敗。當時 總理指責軍政府說：「論戰惟知擁兵而通敵，論和惟知分肥以攘利，以秘密濟其私，以專擅逞其欲。」其卑劣如此，這是民國以來國民革命第二次的失敗。
  民國九年粵軍回粵，國會非常會議在廣州舉行， 總理當選為大總統，革命聲勢，為之大振。但是十一年陳炯明變起肘腋， 總理蒙難，「政府燬于砲火，國會遂以流離，文武將佐傷亡札藉。」這是民國以來國民革命第三次的失敗。
  討賊之役陳炯明敗走東江， 總理回粵，致力于本黨的改組，並在黃埔創立軍校，造成國民革命軍的基幹。此後二十五年間，北伐、剿匪、抗戰的事業，由此樹立其初基。但在當時環境的艱難，經營的慘淡，較之今日實有過之。十四年 總理督師北伐曹吳，而東江受陳炯明之脅制，廣州有商團陳廉伯之暴動，不得不頓兵吉安，回師廣州。這是民國以來國民革命第四次的失敗。
  總理北上，在故都逝世，我國民革命軍于萬分悲痛之中，削平陳逆，完成東征，統一廣東。但是自〔第223頁〕十五年一月第二次全國代表大會至三月二十一日中山艦共黨陰謀的暴露，其間本黨為共產國際所劫持所操縱，本黨為其囊中之物，本黨早已名存而實亡。此為本黨革命歷史上最悲慘之一頁，亦即為本黨革命精神上最大之失敗，這是民國以來國民革命第五次的失敗。
  到了國民革命軍誓師北伐，九個月間，光復了長江流域。但在此時，汪匪勾結，分化本黨，造成所謂「寧漢分裂」，幾使北伐之役，盡棄前功。這是民國以來國民革命第六次的失敗。
  十五年國民革命軍二次北伐，日本帝國主義者竟造成五三慘案，進兵濟南，阻撓我北伐大計，危害我國家統一。其遭遇之危險，環境之惡劣，國民革命不因此而滅絕者幾希。這是民國以來國民革命第七次的失敗。
  但是當時我國民革命軍，不因遇此勁敵而氣餒，再接再厲，向北挺進，卒能克復北京，完成了北伐的使命。國民政府乃乘革命破壞之後，著手於革命的建設。但是共匪在我東南，以武裝叛亂，肆其破壞；俄國又在我東北無故挑釁，劫持東北，訂立伯力條約；日本帝國主義者更以軍事壓力逞其野心，遂有二十年九一八事變之爆發。這是民國以來國民革命第八次的失敗。
  自此以後，國民政府對日本帝國主義有一二八之役，榆關之役，熱河之役，長城之役，幾乎屢戰而屢敗，但是我國民革命軍，卻能屢敗而屢戰，始終不屈服於侵略強權之下。同時對共黨匪徒有江西之役，福州之役，湘西之役，真是內外夾攻，艱苦備嘗。正在此日共互相策應，以破壞我國民革命之際，而我外蒙與新疆又受了俄國的脅制，隔絕中央，造成鐵幕。尤其在這時候，本黨內部意見紛歧，人心浮動〔第224頁〕，內奸外寇又施其挑撥離間的毒計，于是謠諑蜂起，是非混淆，我國政府埋頭備戰的苦心無由表白，而西安事變，乘機竊發，使全國軍民陷入憂危惶駭之境域。這是民國以來國民革命第九次的失敗。
  綜計辛亥以前國民革命遭逢了十次的失敗，而民國以來這九次失敗，更給予我們黨員今日所當拳拳服膺而引為終身警惕自勉的寶訓。我們於此更可知本黨每一次失敗之後，黨的組織即起分化，黨員意志更為紛歧，而黨中投機份子，改圖變節，叛黨求榮之事，也就接踵而來。但是本黨亦即在每一次失敗之中，終有不少的同志，忠貞不貳，堅忍不屈，不顧成敗，不恤犧牲，團結一致，起而護黨衛國，同心戮力，共患難，同生死。在紀律蕩然之時，誓守紀律；在組織掃地之餘，重整組織；卒能擊敗一切敵人，克服重重困難，使革命事業達到成功，而革命影響益臻偉大。這就是因為我們所倚恃者，有 總理的主義方略為之指導，有先烈的慷慨犧牲為之師法，有廣大愛國的民眾誠摯擁護；只要我們有百折不回堅定的信念，有不屈不撓奮鬥的決心，篤實踐履，刻苦奮鬥，必能使國民革命轉敗為勝，中華民國轉危為安。這是革命歷史所昭示的教訓，我們應該深切領悟，確信不疑。
  今日本黨的失敗，自民國以來第十次了。本黨遭遇這樣重大的失敗，一切橫逆之來，詆毀侮辱，自將有加無已；道義淪胥，綱紀蕩然的現象，亦必變本加厲。不過這都是本黨五十八年以來歷次失敗的往事的重演，並非例外。但是，我們忠貞同志，要知道今日的共匪，其狡黠強梁，固不是袁世凱所儕匹，又其組織堅強，更非北洋軍閥所可比擬。然其戰鬥實力，則較之日本軍閥，實望塵莫及。而本黨今日的實力，不僅超過了民二、民七和民十的革命時期，而亦決非北伐時代和抗戰初期所能比擬。我們用不?〔第225頁〕悲觀失望，更不應喪氣灰心。我們國民革命實在是操有最後必勝的左券，而其關鍵就是在我們有否健全的組織和明確的政策，能否以革命的精神和嚴正的紀律改造本黨。民國三年，中華革命黨成立之初，總理亡命海外，黨人之服膺黨章聽從命令者，不過三百餘人。　總理不僅不因黨員背離之眾而灰心，且確定只求其精，不求其多，只求其純一，而不求其浮濫之原則，劍及履及，向前邁進。民國十三年，總理在廣州一隅，北有吳孫的壓迫，東受陳逆的脅制，內有楊劉所掣肘，　總理仍不顛一切，毅然著手於黨的改組。我們今日一切的條件，都比民三、民十三為優越。所望我全黨忠貞同志，抱定決心，集中意志，遵循 總理的遺訓，以實事求是的精神，研討黨的改造方案，鄭重決定，切實進行，為革命復興開闢光明坦蕩的前途。
  我們這次著手黨的改造，在消極方面，要檢討過去的錯誤，反省自己的缺點。我們要把失敗主義的毒素徹底肅清，要把派系傾軋的惡習痛切悔改，要把官僚主義的作風切實剷除。在此大時代猛烈洪爐鍛鍊之中，凡是本黨黨員，從思想到行動，從觀念到生活，受不住考驗，吃不住煎熬，必將成為渣滓，而悉予以自然的淘汰，無所用其顧惜。只要我們忠貞黨員真能一掃以往虛偽浮囂的氣息，和悲觀失敗的心理，以恢廓的氣度，誠摯的作風，結合海內外愛國家的仁人志士，組織成億成萬求生存求自由的痛苦民眾，反共鬥爭必能獲得最後的勝利。而在積極方面，我們首先要確定黨的社會基礎和政策路線，並以此為根據，以決定黨的組織原則和工作方向。這是黨的根本問題，必須從下列三點理解國民革命現階段的要求，纔能得到正確的解答。

〔第226頁〕

  第一、反共戰爭乃是反侵略主義的民族戰爭。今年四月初，共黨匪徒公開宣佈他們將在第三次世界大戰之中，替俄國作戰。七月初，毛匪澤東更提出他「一邊倒」的理論，重申他站在俄國的陣營的立場，暴露他製造第三次大戰，驅使我們全國同胞當共產國際砲灰的陰謀罪狀。我們中國國民黨，為中國的自由平等奮鬥了五十八年，黨的成敗與國家的存亡，已結為不可分的一體。而中國的存亡，對于遠東的安全，世界的和平，更有決定性的影響。我們今日惟有揭櫫民族大義，呼籲海內外一切不願做共產國際的奴隸牛馬，不願坐視國家民族的淪亡的仁人志士，愛國同胞，一致團結，站在世界反侵略陣線的尖端，為國家獨立世界和平而奮鬥到底。所以這次黨的改造，要放大眼光，凡是熱忱愛國、堅決反共的同胞，就都是本黨的同志。更要抱著信念，確信反共鬥爭必然走上三民主義的道路。黨的幹部，對於愛國反共的份子，都要互助合作；對於不能忍受匪黨蹂躪威脅，不願追隨匪黨賣國求榮的民眾，更要精誠團結，共同奮鬥。要不辭勞苦，站在廣大民眾的中間；要不避艱險，齊集反共鬥爭的陣營，要做到只要是反共鬥爭發生進展的處所，就是本黨組織滋長發揚的基地。
  第二、反共戰爭乃是反極權主義的民主戰爭。我們知道毛匪澤東所謂「人民民主專政」，其實就是蘇維埃式的極權主義暴政；而其所謂「人民民主共和國」，也就是蘇維埃附庸的別號。要知道中華民國的國旗和國號，共和國體和民主政制，是我們中國國民黨號召全國國民在青天白日國旗之下，擲頭顱，流鮮血，犧牲無數仁人志士纔換得來的。我們中國國民黨推翻滿清，肅清封建軍閥，以至于抗日作戰，持有轟轟烈烈燦爛光明的歷史。今日的事實，更證明了本黨的成敗，已成為中華民國的國體與國號存亡〔第227頁〕的關鍵。我們今日惟有團結海內外一切真正為民主為國家而努力的人士，和匪黨脅迫之下爭生存爭自由的民眾，與極權主義黑暗專制的共匪，奮鬥到底。所以這次黨的改造，在思想上要把政治自由和經濟平等冶於一爐，在組織上把民主與集權打成一片，使我們中國國民黨，成為革命民主的政黨，而肩負其反共救國的使命。
  第三、反共戰爭乃是為了每一個國民，每一個家庭自由生活方式的社會戰爭；同時也是為了保障我們悠久的歷史，崇高的倫理和以仁愛為中心的道德的文化戰爭。要知道匪黨的政治鬥爭，是以社會鬥爭為其基點；而其軍事動員，是以社會鬥爭為其動力。即如他所謂土地改革，對於農村社會秩序，是徹底的破壞，對於農村的人力物力，是竭澤而漁的動員。他現行的「城市政策」，如遷移工廠，疏散市民，管制戶口，統制糧食，使城市化為鄉村，使鄉村化為坵墟，同樣是搜刮一切可用的人力物力而使用於戰鬥。他對於家族制度的破壞，對於國民道德的毀棄，更是要清除我們民族思想和自由觀念，好叫國民甘心去做異族的奴隸。總之，今日匪黨政治軍事行動，無不以社會鬥爭為其根據，所以反共戰爭雖然是民族民主的戰爭，但其成敗得失，不決定於軍事與政治，而取決於社會與文化。今日共匪的社會鬥爭，是要摧毀我們整個的社會；而他的文化工作，是要滅絕我們歷史文化；故其所作所為，無一不與我中華民族社會背道而馳。因而這次黨的改造，要檢討黨的構成份子，確定黨的社會基礎，策劃黨的文化工作；要使黨的組織，從社會基層裏產生，在文化運動中發展。要使全黨黨員，為民眾而工作，為工作而組織。必須做到這一點，本黨纔能實行民生主義，以解決當前經濟社會問題，並進而負起改造社會的使命。

〔第228頁〕

  國民革命在本質上包含民族革命、民生革命與社會革命三者，必須整個中國改造為平等自由「人給戶足」的社會，纔是國民革命最後的完成。今日我們必須從社會鬥爭中改造社會，來剷除共匪叛亂的根基，使其喪失立足的憑藉。這是本黨國民革命第三期重大的使命。回想 總理在辛亥革命成功之後，看清了政治民主，必須以經濟平等為基礎，願以在野的地位，致力於實業與教育，從事於社會的改造。他自己遊歷各地，宣傳社會主義，確定了社會改造的原理。民國十年 總理手訂了實業計劃，作為民生主義實施的藍圖，十三年本黨改組以後，　總理演講三民主義，更指出歷史的動力不是物質而是民生，民生問題乃是一切問題的中心。中正在抗戰的前夕，頒佈了國民經濟建設運動綱要，到了勝利的前夕，又作成了戰後十年建設計劃，始終一貫為實行民生主義以改造社會而努力；但是我們必須坦率承認，本黨用到政治與民族革命的力量，比用到經濟與社會改造的力量為多。其間雖有不少同志，在觀念上主張改造社會，但在行動上仍不能深入社會，從事社會運動，招致了「思想左傾，行動右傾」的譏評。黨中同志的趨向如此，遂使黨的組織、工作與作風，都不適于擔負實現民生主義社會改造的重任。我們今日踏進了國民革命第三期，我們必須在社會鬥爭之中，打擊匪黨；更必須在社會改造之中，戰勝匪黨。但是今日我黨不獨不能激發社會運動以支持反共戰爭，反而坐視共匪的間諜活動和思想毒素，滲透後方的社會，浸入作戰的部隊，甚至傳染本黨的內部，這是本黨最大的恥辱，也是國民革命最大的失敗。所以我們今後，一定要做到組織深入社會的基層工作，滲透廣大的民眾，在社會鬥爭之中，改造社會，纔算能達到此次黨的改造的目的。

〔第229頁〕

  同志們！本黨民三和民十三兩度改造，都是在革命失敗之後艱難痛苦恥辱重重的時期，這不是偶然的。革命沒有失敗，黨的改造也不會成功。要知道失敗是嚴厲的淘汰，失敗是堅強的鍛鍊，失敗之中才有覺悟，失敗之中纔有奮發。只有在革命失敗之後，黨才能清除無恥的敗類，團結忠貞的幹部；也只有在失敗之後，黨才能檢討過去的錯誤，採取正確的路線。我們今日改造本黨，又是在一個艱難困苦的時期，喪心者投降，無恥者叛黨，灰心者逃避，煩悶者怨懟；中正反省自責，實不勝其惶恐與愧怍。但是我們要知道，今日的變局，不是歷史上的改朝換代，亦不是民國初年的軍閥混戰；而是國家存亡，文化絕繼和個人生死的鬥爭。今日共黨匪徒，極惡窮凶，傷天害理，已經揭開他偽裝民主的煙幕，暴露他猙獰的面目於廣大民眾之前，並且正在使用他全面恐怖的暴力，顛覆社會，滅絕文化，出賣民族，毀滅民國；他喪心病狂，倒行逆施的罪行，已公開的無所掩飾，而敢冒天下之大不韙了。
  同志們！我們如果不愧為黃帝的子孫，中華民國的國民，就要有志氣，持節操，那就不能放棄今日這個救亡圖存無可諉卸的責任。如果我們自認為三民主義的信徒，國民革命的志士，就會明是非，辨利害，那就必能看清共黨匪徒無不失敗，而國民革命無不成功的公理；決不致眩惑於一時的勝負，煩悶怨懟。要知道共黨匪徒今日佔據一個工商都市，就破壞一個經濟的中心；掠取一個農業區域，就製造一個饑荒的地帶。凡是共匪所到的處所，就窒息了整個社會的生活和人民的生計，他決沒有力量完成其全國的控制，然而卻早已喪失了全國的人心，更激動了我全國人民反共剿匪的意識和情緒。所以匪區民眾對共匪暴政是普遍的起來反抗了，後方民眾對國際侵略是深切的覺悟警惕了。在抗戰時期，一般民眾所爭〔第230頁〕取者，是整個國家的獨立，今日一般民眾所爭取者是每一個人每一宗族的生存。反共戰爭的力量，一經普遍發動，必遠較抗日戰爭的力量更為偉大，更為堅實。孫子兵法說：「先為不可勝以待敵之可勝」。今日共匪必敗之理，已極顯露，而我們中國國民黨五十八年來以救國為職志，為民國共存亡，其一片愛國熱忱已為四億五千萬國民所共信。我們中國國民黨今日的責任，在順應廣大民眾的要求，集中一切可用的力量，循共匪必敗之理，乘共匪必滅之勢，剿滅匪黨，以救民眾倒懸之急。今日匪區成千成萬的民眾，茹苦偷生，盼望本黨的光復，為他們報仇；蜂起反抗，期待本黨的增援，替他們伸冤。後方民眾無論何人也都看得出本黨的成敗，決定國家的存亡和他個人的生死，只有在本黨所領導的政府之下，纔是自由的領域。在愛國民眾心目之中，敵友的界限已極分明，何去何從，是毫不猶豫了。
  總理在民國十二年中國國民黨宣言中說：「今日革命立於民眾地位而為一嚮導，所關切者民眾之利益，所發抒者民眾之情感。于民眾之未喻，則勞心焦思，矢口嘵音以申儆之，且不恤排萬難冒萬險，以身為之先；及其既喻，則相與戮力，鍥而不舍，務蘄于成而後已。故革命事業，由民眾發之，亦由民眾成之。」今日只要本黨黨員，體察民眾的要求，發抒民眾的情感，排萬難，冒萬險，以深入民眾的反共的陣營，而身為之先，以導入三民主義的軌轍，則廣大的反共救國力量，必將集結於我們國民革命青天白日旗幟之下，同心一德，貫徹始終，走向三民主義唯一的途徑。而我們革命建國的事業，必將經由這次反侵略反極權反奴役的鬥爭而達到最後勝利。所以今日正是改造本黨，復興國民革命，實現三民主義千載一時的良機。

〔第231頁〕

  同志們！三民主義是博大精深的思想，本黨是兼容並蓄的集團。自 總理建黨以來，對黨員備極寬容，故對於組織與紀律，有時自不免為歷史與感情而弛懈，革命進程，亦屢受其不利之影響。但在今日，國民革命進入了第三期，整個的我黨，方與險毒無比的共匪，作生死的奮鬥，每一組織疏忽，就要毀滅，每一同志弛懈，就是死亡。所以組織必須嚴密，行動必須機警，而紀律更須謹嚴。
  總理逝世之後，中央關於紀律的決議，曾經指出：「 總理在時， 總理之人格為一切主義與策略之保障。 總理既歿，則保障 總理之一切遺教者，惟有黨之紀律；而信仰 總理之人格，接受　總理之遺教，即為紀律之基礎。我全體同志，必須奉本黨之紀律為無形之 總理，然後國民革命之偉業，乃能迅速完成。」我們這次黨的改造，必須重申此旨，以嚴肅的紀律，保障反共戰鬥的勝利，完成國民革命的使命。願與我全黨同志共勉之。


中華民國三十八年國慶紀念告全國軍民同胞書

中華民國三十八年國慶

紀念告全國軍民同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十八年

版面原件： 第232頁，第233頁，第234頁，第235頁，第236頁，第237頁，第238頁，第239頁

〔第232頁〕

——中華民國三十八年十月九日於臺北——

〔要旨〕
  一、共匪擅改國體、國號、國旗、國歌、全國同胞必軫念中華民國締造的艱難、益感救亡圖存責任的重大。
  二、北平偽政權係俄帝傀儡，其性質與偽滿無異。
  三、俄帝製造偽政權，乃對中國的直接侵略，即第三次世界大戰的開端。

  四、深信公理必勝強權、正義就是力量，中國為獨立自由的戰爭必獲最後勝利。
〔本文〕
  自　國父領導國民革命創造中華民國以來，每逢國慶日的前夕，我全國同胞都是歡欣鼓舞來慶祝這神聖莊嚴的紀念日。但在今日國慶日的前夕，我陷在匪區的同胞，卻只有悲憤沉痛來紀念今年的雙十節了。回想三十八年前的十月十日，武昌起義全國響應，革除了二千年的君主國體，推翻了二百六十年的滿清專制，纔有中華民國的誕生。而中華民國成立以後，我革命志士，愛國同胞，又在第二次革命討袁護法、和北伐抗戰諸役之中，奮鬥犧牲，纔保障了中華民國的國體國號，更確定了中華民國的國旗、國歌。綜計這三十八年革命建國的歷史，已使中華民國成為我全國同胞共同生活最高的組織，和民族精神無上的象徵；而中華民國的國體、國號、國旗和國歌，在我全國同胞的生活與情感上，思想與行動上，都有其深固不拔、永久不磨的根柢。乃今日中共匪黨嘯聚了一些民族敗類、無恥漢奸和賣身投靠份子，〔第233頁〕扮演了所謂「人民政治協商會議」，在不到十天的短時間內，執行了共產國際預定的計畫，宣佈了蘇維埃極權主義的國體，廢除了中華民國的國號，採用了俄國式的紅旗，改變了我四億五千萬國民同聲誦唱的國歌。我淪陷匪區的同胞，久在黑暗鐵幕之下，本已不堪受其暴力的迫害，而今日又是目不能見國旗，耳不能聽國歌，其喪家亡國之痛，更不知如何忍受了。我後方和海外的同胞，在此國際風雲緊急，國家危機嚴重的時期，軫念中華民國締造的艱難，必感救亡圖存責任的重大。中正雖以在野之身，仍當從我全國同胞之後，竭盡我國民革命的天職，繼續為剿共救國革命建國而奮鬥。際此中華民國國慶的雙十節，謹掬我悲痛悃忱，為全國同胞特進一言。
  中共匪黨的武裝叛亂，不是為了爭奪政權而顛覆我國的政府，而是受了俄國的驅使，來滅亡我們的國家，所以他採取的手段，就是俄國併吞東歐各國的手段。四年以來俄國策動東歐各國的共黨，第一步在所謂「新民主主義」之下，提出「聯合政府」的口號，以欺騙民眾；第二步在所謂「人民民主專政」之下，成立他極權主義的所謂「中央人民政府」的組織，以控制民眾而達成他歸降俄國的目的。中共匪黨知道他要帶領中國人民降附俄國，不僅要遭受人民的反抗，並且要引起他匪黨內都的叛離，所以他早就進行了克服國家思想和民族感情的鬥爭。最近七年以來，匪黨發動了他嚴厲的整風運動，接著又實行了他殘暴的三查運動。這些運動，直接是對自由生活家庭倫理和國民道德的清算，間接就是對國家思想和民族感情的打擊，到了共產國際情報局斥責狄托主義之後，中共匪黨纔推行了「四個學習計畫」，正面向民族主義宣戰。今年四月初，他更進一步發表了他在三次大戰中替俄國打仗的宣言，七月初他又提〔第234頁〕出了向俄國一邊倒的謬論，信誓旦旦的為俄國利益而服務了。
  但是，中華民國的國體是人民自由權利的保障，中華民國的國旗是國民革命的象徵，中華民國的國號是凝結人民的愛國感情，中華民國的國歌是代表三民主義建國的宗旨，中華民國國慶的雙十節，紀念我中華民族對於民主共和締造艱難的歷史。這一切都是我革命先烈和殉國軍民無量數血淚之所凝結而成的史詩，亦即為我四億五千萬同胞民族感與祖國愛寄託的所在。只要有一面青天白日滿地紅的國旗插在我們中國領土之上，那就是我黃帝子孫獨立自由的標識。所以袁世凱不敢公開改用中華帝國的年號，汪精衛也不敢改換青天白日的國旗，他們雖都受了帝國主義的操持，仍懍然不敢對我民族精神輕於觸犯。今日中共匪黨竟對我中華民國，從實質到形式，肆意侮辱，完全改變了。由此可見中共匪黨殘民快意，賣國求榮的罪行，非袁汪諸賊所可比擬；也可見俄國侵略主義的狂妄凶頑，肆無忌憚，更在日本軍閥之上了。
  中共匪黨這次在北平揭幕的戲劇，完全出於俄國侵略主義者的導演，下面兩點就是充分的證明：第一、從他們所製造的理論上看，毛匪澤東在七月初間把匪黨的專制主義和賣國行徑歸納成一個「公式」，就是「工人階級經過共產黨領導的工農聯盟為基礎的人民民主專政，與國際人民民主力量團結一致」。於是所謂「人民政協」，製造了他所謂「中央人民政府組織法」和「人民政協共同綱領」，其所依據的原則，也就是「實行人民民主專政」和「聯合蘇俄和人民民主國家」，仍舊是毛匪所提那一套的「公式」。要知道他所謂「人民民主專政」，就是共產匪黨的專政，而其所謂「人民民主國家」，就是共產〔第235頁〕國際鐵幕之內，實行獨裁，降附俄國的一些國家。我們認清了這一點，就可以看出共黨匪徒扮演「人民政協」所製造的政體，就是「學習」極權主義的專政，去做俄國的附庸；更可以瞭解他們所謂「工人階級領導」，就是「共產黨領導」，而與真正的勞動民眾，毫無關涉。他們所謂「人民民主專政」，就是共產黨獨裁，而與民主政治背道而馳。四年以來，莫斯科使用這詭辯的理論，和模稜兩可的名詞，掩飾了併吞東歐各國的侵略行動。毛匪澤東今日的「公式」，不過是沿襲莫斯科侵略東歐製造傀儡的手法，來執行他滅亡我們國家，奴役我們人民的命令。第二、從他們所採取的程序上來看，本月一日毛匪澤東在其所謂「中央人民政府委員會」成立時，宣佈了一個「公告」，所謂「政務院總理兼外交部長」周恩來，甫徑發表，立刻把所謂「公告」分送各國領事館。到了第二日，俄國政府外交次長葛羅米柯就發表聲明，表示「承認」毛匪的偽組織了。十八年前，土肥原製造偽滿洲國，東京與長春之間，還有正式文件往來；今日俄國製造北平偽組織，莫斯科與北平之間，卻只憑電臺的新聞廣播，其表演更是匆忙草率，而一切都是預定的計劃，尤為顯明的事實。俄國侵略主義者企圖使用這簡短單調的戲劇，無非要在外交上混亂民主國家的耳目，在軍事上急劇準備三次大戰的戰場。而朱毛匪首們要把我四億五千萬同胞，供與俄國當砲灰，要把我一千二百萬方公里錦繡的河山，獻給俄國作戰場，要把我中華民國國民寶貴的生命財產與豐富的資源，作為他們共匪賣身投靠的抵押品；這比袁世凱承認二十一條以助長他的帝制自為，汪精衛簽訂「日支關係調整要綱」以促成他的傀儡組織，更加寡廉鮮恥，更是喪心病狂。
  同胞們！俄國如果征服了我們整個中國，無異如虎添翼，世界人類必將永無和平之時。而朱毛匪首〔第236頁〕如果斷送了我們整個中國，為虎作倀，把世界四分之一人口禁錮於鐵幕之內，替俄國做奴隸牛馬，我中華民族必將永無翻身之日。俄國侵略主義的發展，固然是整個世界人類安危禍福的關頭，而我中國不幸，正首當其衝，中華民國領土主權為其所毀損，國體、國號為其所廢棄，而國旗變色，國歌無聲，我四億五千萬同胞永為無聲無色的亡國之民。際此存亡生死之交，我全國同胞救國自救之道，祇有徹底剿共，堅決抗俄。凡是淪陷區的同胞，祇有自動團結，嚴防奸匪的破壞，埋頭苦幹，保持可用的力量，堅持等待我國軍的救援，準備接應我國軍的反攻。中正負責保證，無論今後戰局如何艱危，環境如何險惡，而我國軍必將在短期間內完成相當的準備，發動積極的反攻，以告慰於我淪陷區內同胞，而決不致有片刻的貽誤。凡是我大後方自由區的同胞，更應提高警覺，一致奮起，須知「覆巢之下，決無完卵」；只有團結一致，共同奮鬥。此時正是我們同胞同舟共濟之會，必須共礪同仇敵愾之心，拼命才能保命，毀家才能保家，擁護政府，奉行法令，再接再厲，剿滅共匪，不屈不撓，反抗暴俄，勿貪一時的苟安，勿計個人的利害。生為自由之人，死在自由之土，決不甘心做異族的奴隸。只要俄國的傀儡奸匪朱毛一日盤踞中華民國寸土，我們即一日不能放棄反抗侵略的責任。
  中正在此必須指出，俄國侵略主義者承認中共匪黨偽組織，不僅破壞了中蘇友好同盟條約，並且撕毀了美英蘇三國雅爾達協定。不僅是對國際法的損害，並且是對聯合國憲章的背棄。俄國這一次的舉動，除了德國納粹主義者之毀棄凡爾賽和約，義大利法西斯主義者之違反國際聯盟公約，日本軍閥之破壞九國公約以外，再沒有任何事件可與倫比。今日北平偽組織完全是九一八以後日本帝國主義者一手製造〔第237頁〕偽滿洲國的歷史的重演。誰都知道，偽滿的成立乃是中國對日本軍閥侵略軍事直接應戰的前奏，也就是第二次世界大戰的序幕。四年以來，中共匪黨武裝叛亂全面發展，已使中國的危機比之於九一八至七七事變六年之間更加嚴重了。今日俄國，不顧一切公開導演他傀儡劇於北平，不但使共匪叛亂暴露其侵略戰爭的本質，亦且是俄國已不惜其本身以國際戰爭的戎首自居了。率直的說：今日偽「人民共和國」的成立與俄國及其附庸的承認，就是俄國對中國直接從事侵略戰爭的信號。這是洞若觀火的事實！縱令世界各國瞠目無睹，掩耳不聞，而實際上第三次世界大戰是從此開始了。中國從不願藉世界人類共同的戰禍來解決中共問題。即至今日，我們仍竭盡其所有的力量，阻遏共匪的赤燄；務使西太平洋與東南亞洲不為其所延燒。但是世界民主各國如不及時為集體安全而努力，則莫斯科黷武主義者製造三次大戰的野心，決不會有何止境。今日他在遠東製造世界戰爭，已經到了圖窮匕見的階段了。
  中正領導中國國民革命，與共黨匪徒相持，至今歷二十五年；深知蘇俄侵略遠東的政策，與帝俄時代毫無二致。而中共為莫斯科第三國際的間諜，不是中國國內的政黨。蘇俄之併吞外蒙，掠奪新疆，窺伺東北，完全是帝俄時代侵略行為的延長；而民國十四年以來，中共匪黨對我中國國民黨之內在滲透、外來侵侮，對北伐之事前阻撓和中途分化，對抗戰之表面參加而實際破壞，都是國際侵略主義的陰謀策畫。抗戰結束以後，共匪更在莫斯科侵略主義者策畫之下，企圖以全面武裝叛亂，顛覆我政府，劫取我領土主權。所以我們歷年剿匪戰爭的意義，直接的固為剷除共匪的叛亂，間接的就是反抗俄國的侵略。
  而反共抗俄，實為我中華民國存亡、三民主義成敗的決定關頭。中正秉承 國父遺志，領導國民革命，〔第238頁〕自不能不引為我畢生最大的責任。但是這一深切的認識與嚴正的立場，每不為國際與國內所理解。尤其是我戰時盟友的美國，在最近四年間，就有一些人士認定中共的匪黨是農民民主和土地改革的政黨，認定中共所謂「聯合政府」是民主政治的要求，並且否認了中國共產黨與莫斯科之間有主奴的關係。這一誤解，竟使美國對華政策與我們政府的戡亂政策，至今還在互相扞格之中。但是我們同胞可以相信，美國是講公理重信義的國家，而且今日是領導民主，反抗強權的世界領袖，只要我們中央政府剿匪戰事一日不停止，東北領土主權一日不恢復，美國即一日不能背棄其國際信義，諉卸其政治責任，決不是見利忘義，背道棄信的國家所可比擬，至於國內一些自命為自由民主主義的人們，更直接間接幫助共匪，在政府區域發展其反內戰的運動；政府為剿匪而動員，特別是征兵征糧，到處遭受這一運動的阻礙。最近幾個月來，這些民族的敗類，無恥的漢奸，更利用「和平」的美名，粉飾其媚共投俄的罪行，反共鬥爭的陣管，因而動搖，而士氣民心亦為之頹喪。但是我們中國的反共鬥爭雖在此內外交謫之中，遭受了一時的挫敗，只要我們不顧一切的犧牲，百折不回，奮鬥到底，對於遠東安全，世界和平，自有其重大的貢獻和決定性的意義。同胞們！今日侵略強權已不能掩飾其原形，賣國奸賊已不能隱蔽其醜態；共匪倉皇的公告與莫斯科匆促的承認，惟一的效果就是對於中共匪徒之為俄國侵略中國領土主權，危害遠東安全和平的工具，提出了最後的證明！而我們反共戰爭，並且是世界反侵略、反共產鬥爭的前哨，也就大白於天下了。
  同胞們！自中共匪黨偽組織成立，而俄國及其附庸國家予以承認，而國際危機益形迫切，世界和平〔第239頁〕亦從此絕望了。一個世界不能一半奴隸，而一半仍能保持其自由；也不能一半是戰爭的毒燄，而一半還有和平的福音。我們的反共戰爭，還有廣大的自由領域為其根據，還有億萬的愛國民眾一致擁護，而在匪區之內，更有無數民眾迫切的希望和策應。故今日我們決不承認是根本失敗了，而且我們確信最後必能完成光榮的勝利！我深信公理勝過強權，正義就是力量。我們深信為爭取中華民國獨立而戰，為保障人民自由而戰，為國際正義世界和平而戰，其戰爭必得到最後的勝利！凡不願做俄國的奴隸牛馬，而自認為黃帝子孫的中國國民，都要共同一致，同心一德，在青天白日國旗之下，國民革命大義之前，竭盡一切可用的力量，堅持反共產國際侵略，反極權主義暴政的鬥爭，以恢復我們中華民國的領土，保障我們中華民國的主權，歸還我們民主自由，保持我們光榮歷史；使中華民國的國體、國號、國歌以及雙十節的國慶，與天地並存、日月爭光！惟有如此，方能上慰我創造中華民國的 國父和為中華民國而犧牲的軍民先烈在天之靈！
  中華民國萬歲！
  三民主義萬歲！


臺灣省光復四週年紀念告全省同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十八年

版面原件： 第240頁，第241頁，第242頁，第243頁

〔第240頁〕

——中華民國三十八年十月二十五日於臺北——

〔要旨〕
  一、臺灣同胞為盡忠祖國而犧牲，為民族大義而奮鬥，有光輝燦爛的歷史。
  二、今日臺灣瀕臨反共戰爭的邊緣，深信臺灣同胞必能更加淬礪，更加奮發。
  三、提出兩點與臺灣同胞共勉：
      第一、貫徹民生主義；
      第二、實行全面動員。
〔本文〕
  今天是臺灣光復的四週年紀念日，臺灣同胞在青天白日旗幟之下，來紀念我們的光復節，今天是第四次了。臺灣同胞為盡忠祖國而犧牲，為民族大義而奮鬥，特有光明燦爛的歷史。自延平王忠義奮發，扶危濟傾，劉永福將軍孤單奮戰，抵禦強權，劉乾諸先烈為愛戴中華民國而犧牲，余清芳諸先烈為反對廿一條而喋血，羅福星諸先烈為參加國民革命而殉難，三百年來，革命運動，前仆後繼，風起雲湧。而中華民族對日抗戰時期，我臺灣同胞更努力參加，共同奮鬥，直到四年之前的今日，終能脫離異族的壓迫和箝制，回到祖國的懷抱，在這一部光明燦爛的歷史上，寫下了歡欣鼓舞的一頁。中正今日躬逢我六百萬同胞共同慶祝的佳節令辰，衷心實在是萬分的感奮。
  臺灣是我們中國大陸東方唯一的門戶，東海與南洋島嶼中間的鎖鑰，而在亞洲東南諸島裏面，氣候〔第241頁〕最為適中，物產也最稱豐富。所以帝國主義者要吞蝕我們中國的領土，要完成西太平洋的控制，必先劫奪我們臺灣的土地，奴役我們臺灣的同胞。日本在甲午戰役之後，脅迫清廷，締結馬關條約，擊破黑旗軍，掠取了臺灣，五十年間把臺灣作為他西窺大陸，南進海洋的跳板。我臺灣同胞的脂膏和天賦的資源，竟成為日本野心軍閥所謂「大東亞共榮圈」的犧牲品。到了四年之前的今日，由於我們全國同胞犧牲了無量數的生命財產，堅忍抗戰至八年之久，纔得到最後勝利，而我們臺灣也就完全光復了。但是俄國帝國主義者今日又想要攫取我臺灣，企圖完成他對於整個中國的控制，並作為他侵入西太平洋的第一個重要據點。於是我們臺灣同胞甫經擺脫日本帝國主義的鐵蹄，又將要遭受俄國帝國主義第五縱隊共匪的覬覦和威脅。
  我臺灣同胞三百年來與祖國同胞共患難，而五十年來更與祖國同胞同生死。甲午戰後，我 國父即揭舉收復臺灣為國民革命的目的之一；而中正致力於抗日作戰，在戰事最艱苦的時期，簽訂開羅會議宣言，更明白規定收復臺澎為我們中國抗戰目的而表白於世界。現在革命抗戰的目的是達到了， 國父的志事已成就了，我臺灣仁人志士和愛國同胞的願望也實現了。我們今日唯一的課題，只是怎樣保持革命抗戰的成果，不使其破壞於俄國帝國主義第五縱隊漢奸匪黨的魔掌，使我們臺灣同胞永為自由的國民，不再為異族所蹂躪和奴役。這就是我們臺灣全體同胞所應共同努力，一致奮鬥的目標。
  最近一年有餘，剿匪軍事屢遭挫折，時至今日，竟使我屹立海上的臺灣瀕臨反共戰爭的邊緣；但是我們臺灣同胞對於滿清二百三十年的專制，日本軍閥五十年的壓迫，對於他們異族的統治，始終是百折〔第242頁〕不迴，堅決的反抗到底。今日俄國侵略主義控制亞洲的野心，比日本軍閥所謂「大東亞共榮圈」更為狂妄，更為殘酷，而共匪極權主義鬥爭清算的暴力，比滿清的薙髮令和日本軍閥的「六三法令」更是專橫，更是暴虐。際此生死存亡主奴榮辱的決定關頭，深信我臺灣同胞勇往直前的民族精神，堅貞強毅的自由意志，必能更加淬礪，更是奮發，集六百萬人之心為一心，合六百萬人之力為一力，就是保障臺灣安全，克服國家危機，完成我中華民族剿共抗俄全面勝利的基礎。
  臺灣同胞們！四年以前，我全國同胞在革命抗戰的旗幟之下，不惜犧牲一切，來收復臺灣土地，拯救臺灣同胞，就是準備今日做我們中華民族反共抗俄的基地，為恢復我大陸的領土與國家的主權而奮鬥。只要我們中華民族能夠確保臺灣，就是我們中華民國整個領土主權光復的保證，這是我個人確信不疑的。為此，中正更要提出下面兩點，與臺灣同胞共相策勉：
  第一、貫徹民生主義 中正屢次指出共匪以社會鬥爭為其軍事動員的動力和政治組織的基礎，每一個國民，每一個家庭的生命財產都成為他殘忍清算的目標，而不能自居於社會鬥爭之外。所以我們的反共戰爭是反侵略主義的民族戰爭和反極權主義的民主戰爭，而其內在的動力則為反奴役清算的社會戰爭。我們必須以民生主義的合作精神克服共產主義的鬥爭心理，反共戰爭才有制勝的基礎。今日陳主席揭「人民第一民生第一」的宗旨，實行「三七五」減租以解決農民問題，穩定幣值以安定人民生活，更進而增加生產，發展對外貿易，使臺灣經濟日漸繁榮。臺灣社會是開始走向民生主義的道路了。所望我臺灣同胞，奉行政府法令，貫徹民生主義的政策，袪除共黨匪徒煽動鬥爭、分化民族、出賣祖國的心理毒〔第243頁〕素，發揚中國以忠勇仁愛為中心的國民道德，在陳主席領導之下，共循合作的途徑，邁進於平等自由的境域。
  第二、實行全面動員 共匪的武裝叛亂在本質上為總體戰，他對於軍事的襲擊，經濟的騷擾，政治與文化的滲透，無所不用其極。所以我們的反共戰爭，必須以全面動員為動力，以總體作戰為手段，纔能達成最後的勝利的目的。今日保衛臺澎，只有發動精神與物質的力量，加強海陸空軍的聯繫，構成堅固不拔的戰鬥體；如此，則臺灣不僅是我中華民國獨立自由的堡壘，亦且為我中華民族救國復興的基地。所望我臺灣同胞，緬懷鄭延平、劉壯肅忠貞不貳的民族志節，追縱三百年來先烈志士前仆後繼的革命遺跡，集中意志，齊一步伐，動員人力物力，鞏固臺灣的防務，策應大陸上的戰鬥，共進於反共救國革命建國的前途。
  臺灣同胞們！俄國帝國主義者主導的共匪傀儡戲上演了。我們面對此凶頑險毒的野心暴行，只有悲哀憤怒，只有自勵自強，只有篤實忠貞，在中華民國青天白日旗幟之下，堅持反共抗俄的鬥爭，向三民主義的道路而前進。我們在大陸後方有廣大的自由領域，在匪區之內有萬千的抗匪義軍，而在海洋之上更有臺灣海南與定海堅強的基地互為策應。只要我們政府與人民團結一致，海洋與大陸戮力同心，貫之以誠，持之以久，深信我臺灣同胞三百年來的民族大義，五十年來的革命精神，必能保持其光榮的成果，而反侵略、反極權、反鬥爭、反清算之民族民主與社會戰爭，必能達到最後的勝利。

【上一篇】【回上層目錄】


中華民國三十八年

    中華民國三十八年元旦告全國軍民同胞書
    引退謀和書告
    和平絕望奮鬥到底
    為本黨改造告全黨同志書
    中華民國三十八年國慶紀念告全國軍民同胞書
    臺灣省光復四週年紀念告全省同胞書

【回上層目錄】


中華民國三十九年元旦告全國軍民同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十九年

版面原件： 第244頁，第245頁，第246頁，第247頁，第248頁，第249頁，第250頁，第251頁

〔第244頁〕

——中華民國三十九年一月一日於臺北——

〔要旨〕

  一、我國歷受日俄兩國的侵略，而俄帝較日本尤為狠毒。
  二、二十年來俄帝嗾使共匪破壞國民革命、顛覆政府之經過。
  三、同胞要認清共匪漢奸的本質，明辨是非，識別利害，共同一致，為救國建國而奮鬥。
〔本文〕
  今天是中華民國三十九年元旦，也就是我們全體同胞人人愛護的中華民國莊嚴神聖的開國紀念日。
  我們在三十八年過去一年之中，剿匪軍事節節挫敗，中華民國的領土又橫被外族異俄的侵略，中華民國的國號也備受其傀儡漢奸朱毛污毀了，億萬的同胞都淪陷在黑暗的共產國際鐵幕之中，已看不見青天白日光明燦爛的國旗，這不止是中華民國開國以來最大的國難，並且是中華民族有史以來空前未有的變局。當此歲序更新之日，正是我們不願作異族的奴隸牛馬的全體愛國同胞，重申決心，堅定信念，對這賣國殃民的赤色漢奸朱毛匪黨，同聲討伐，努力進剿的大好時機。深信中華民國三十九年這一年，就是我們轉敗為勝，轉危為安，為國家湔雪污辱，為民族重奠復興的樞紐。中正自領導國民革命為國家爭獨立人民爭自由以來，雖已竭盡我畢生的心力，自問無所愧怍，惟對於過去的一切失敗，實願負其全責。因為今日國民革命反共抗俄的成敗，實已與我國家存亡人民生死結為不可分的一體。中正對我四億五千萬同胞在此暗無天日深淵之中，自不能恝置不顧；所以我引退在野，不復執政者，雖已屆一年，而耿耿此〔第245頁〕心，無時不以國家存亡與人民禍福引為我唯一責任。今後仍願以在野之身，不計榮辱，不避毀譽，與我全國同胞共患難，同休戚，盡忠竭智，協助政府，為反共抗俄爭取最後的勝利，以報答全國同胞對我迫切的期望，挽救中華民國當前的危機。
  我們中國歷受日俄兩國雙重的侵凌，民族危機由來已久。日本自馬關條約以後，對中國由蠶食而鯨吞，凡四十年，我們中國才有過去八年的抗戰。俄國自尼布楚條約以來，對我中國由壓迫而滲透，凡二百六十年，我們中國始有今日的反共戰爭。俄國侵略的目的與日本相同，而俄國侵略的手段，則比日本更為險毒。蘇俄的侵略政策與帝俄相同，而共產國際的侵略方法，實比帝俄更加陰狠殘酷。莫斯科侵略主義者結合沙皇的專制和暴戾，現代的武器和技術，與共產主義的詭辯理論，集人類歷史上罪惡之大成，向世界的民主與和平挑戰。中國不幸，首當其衝，釀成五千年歷史上悲慘無比的浩劫！

  中正自幼年追隨 國父，參加革命，只求獻身國族，服務人民，永不負 國父期許付託以改造國家復興民族的重任。如果 國父保持健康，能再延壽廿年，繼續領導我們向三民主義建設的大道前進，中國今日當已成為富強康樂的現代國家。不幸 國父逝世過早，中正不能不秉承遺志，追隨我忠貞同志愛國同胞之後，領導國民革命，在日俄侵略主義交互窺伺，相繼侵凌之下，為國家的統一獨立和民主自由，打出一條血路。我深信 國父革命建國的計畫，只要在國家統一之際，與我以十年和平安定的時間，一定能夠順利進行，導中國於平等自由的境域。但是強權侵略連年不斷的接踵而來，使我國家得不到從容建設的時間，全國同胞也沒有休養生息的機會。這二十四年來艱難辛苦的經歷，真是令人五中慘痛，〔第246頁〕不知所止！
  回想民國十三年至十六年，南方軍閥初告肅清，而共匪偽裝友善，滲入本黨，篡奪黨權，破壞革命，處心積慮，要把我們中國當做共產國際陰謀詭計的試驗場。當時，我揭破他們的陰謀，制止他們的暴行，最後乃毅然從事清黨。這一段痛苦歷史，二十年來已不復為一般人士所記憶。民國十六年至二十年，北代之役，肅清了北洋軍閥，建立了國家統一的基礎。建設事業正在方興未艾之時，而日本乃在我東北華北不恤以武力橫加侵犯，共黨匪徒更在我們南方各地暴露其禍國殃民的陰謀。他在南昌暴動，廣州暴動之後，更繼之以江西、湖南的武裝叛亂。但是我政府民國十七年定都南京之後，在內憂外患交相煎逼之中，一面剿匪，一面建設，一面安內，一面攘外；其間痛苦艱難，更不是一般人士所能體會。及至民國二十六年，盧溝橋七七事變發生以後，我們政府乃立下決心，不顧犧牲一切，抗戰到底。我們國軍在日本侵略軍事封鎖之下，不能不被迫而退到山嶽地區，無論外來援助之有無與多寡，無論敵人之如何利誘與威脅，而我們抗戰決心，從未動搖。到了民國三十四年，我們抗戰方獲得最後的勝利，這真是我們全體愛國軍民同胞血淚的結晶。無如日本帝國主義者雖已擊敗，而俄國赤色侵略主義者乃乘我長期抗戰以後，國力疲敝，元氣未復之際，指使其第五縱隊漢奸朱毛，施用其政治社會的滲透和武裝的叛亂，對我中華民國下其凶狠無比的毒手，作此最後的一擊。我中華民族五千年歷史文化的遺產，全國同胞抗戰八年艱苦奮鬥的成果，凡日本侵略戰爭所未能摧毀者，皆一一受其殘忍、慘酷的毀滅。這都是我歷代先民的遺業，革命先烈的血蹟，不僅 國父畢生革命的志事，中正全部的心力，皆寄託於此，而我中華〔第247頁〕民族成敗榮辱、生死存亡的關鍵，也要決定於此。中正於此，何敢坐視民族生命、國家生存、同胞生活、社會生機一旦毀滅於共匪奸黨朱毛之手？我們這一代既為中華民國而生，亦當為中華民國而死。凡我全體愛國同胞，祇有在青天白日旗幟之下，共同一致，擔起救國家、爭自由、維護歷史文化的使命。中正對於已往的悲慘失敗，是無所遺恨；而對於今後的成敗利鈍，亦無所容心。惟以盡我餘年，為國家效命於阽危之際，為同胞服務於困阨之中，自引為無上的欣慰。

  同胞們！今日北平共匪漢奸朱毛的偽組織，不過是莫斯科共產國際的侵略工具，絲毫沒有國家民族的意識和獨立自由的精神，實在是最可憐可恥的一齣傀儡劇。史毛主奴的關係，與抗日時期南京汪精衛傀儡組織的日支關係更深一層，這在此次毛匪朝俄所表演的醜惡形態，以及其所簽訂的賣國條約之中，更可以證明了。他已把我們中國全部人口、廣大資源都貢獻了俄國侵略主義者充第三次世界大戰的砲灰，他還要把我們中華民族上至祖宗田園廬墓，下至子孫的生命自由，都變做他賣身投靠的犧牲品，這比抗日時期汪精衛與日本軍閥所訂立的「日支關係調整要綱」，還要陰險毒辣。而我政府四年來堅持剿共，就是為了維護國家的領土主權，也就是為了保障我同胞的生命財產和自由生活，大家也可以深切認識了。最可痛心的，就在這四年中間，國際共產黨宣傳的毒素，鑄成了一般社會錯誤的觀感，使大家誤認共匪是民主政黨，誤認他所謂「土地改革」是為農民謀福利；尤其是誤認我反侵略的民族戰爭是為了黨爭，而加以反對。於是對我政府集字典上一切卑污誣蔑的名詞，與共產國際的反宣傳，隨聲附和；甚至張大其詞，予以盲從的抨擊。這些錯誤觀念，在國內則損害了政府的威信，妨礙了剿匪的法令，特別〔第248頁〕是散佈了民族失敗主義的影響，麻醉了社會的心理，打擊了軍隊的士氣，動搖了我們國家的根本。在國際則淆亂了民主國家的觀聽，指我們反共政黨為頑固，斥我們正在與共產國際苦戰惡鬥的政府為封建。對我們中國在長期抗戰之役共匪全面判亂之中所遭遇的困難，不僅毫無諒解，亦且將我全國軍民在第二次世界大戰中忍受無窮犧牲所作的貢獻，亦竟為這漢奸朱毛背叛國家出賣民族之故而將要一筆勾銷了。這不祇是對我民族尊嚴和政府威信的毀損，亦且是對我全國軍民同胞艱苦奮鬥的歷史和獨立自由的人格的侮辱。須知我們中國四年來反共剿匪，與過去八年抗日作戰，同以保衛國家生存，維護世界和平為目的；我們今日的反共戰爭，實為過去對日抗戰的延長。而中國反共戰爭的失敗，就是整個世界民主陣線的失敗。可惜中外人士對於我們反共戰爭這樣重大的意義，竟中了共產國際的宣傳毒素而模糊不清，沒有正確的認識。而我們政府剿匪軍事，亦就在這樣內外交謫之下，士氣消沈，人心頹喪，是非顛倒，利害混淆之中遭受了如此重大的挫折。到今天，國軍戰敗，政府撤退的地區陷失共產國際鐵幕之下，中外人民的生命財產都被共匪危害剝奪，自由權利都被共匪摧殘毀損，眼看著俄國的紅旗，身受著極權的宰割；共匪國際間諜的卑污形態是暴露了，恐怖專制的猙獰面目是揭開了，賣國與愛國，奴役與自由，暴力與民主，已經是壁壘分明了。全國民心是真誠的歸向我們政府，更是迫切的期待我們國軍的反攻了。而我們政府對於軍事的整頓，從金門島、登步島連戰連捷的勝利中，已經表現其成效；而對於政治社會的改革也向著三民主義的道路正在著著進步了。今後只要我全國同胞，人人都能明是非、別利害、判禍福、辨順逆，則民心齊一，士氣振奮，意志堅定，力量集中，共同一致，為反共抗俄，救國建國而奮鬥〔第249頁〕，如此轉敗為勝，必易如反掌；而我中華民族復興的機運，是很明顯的已擺在我們全國同胞的面前了。
  匪區的同胞們！自共匪發動全面武裝叛亂以來，我屢次喚起你們對共產國際侵略的陰謀，要提高警覺；對極權主義殘忍恐怖的手段，要加強戒備。今日你們淪入黑暗陰森的地獄，不僅目睹其事，並且身受其痛。我對你們水深火熱，顛連無告的處境，無時不在痛切懷念，苦心策畫，力謀拯救之中。我恨不能早日打破共產黑暗的鐵幕，使我同胞重登自由光明之路。惟我可告慰你們大家的一點，就是我仍能保持?二十年前一樣的精神和體力，能夠和你們站在一起，共作長期的奮鬥。同胞們！你們切不要忘了你們是中華民國的國民，所以你們在今日更要愛護國家，保重自己，切勿喪膽。你們要忍耐，要奮鬥，切勿灰心，切勿妥協，切勿屈服。你們對於反共游擊戰，要參加，要幫助，要掩護。你們對於國軍的反攻，要保持一切可用的力量，準備隨時隨地的接應。你們對於共匪的政治經濟剝削欺凌的措施，要拒絕合作，要罷業怠工。絕不可為共匪恐怖的空氣所籠罩，殘忍的手段所脅制，他只能一時殘害我們的軀體，不能永久毀滅我們愛國的心靈。如能減少共匪一分力量，就是縮短大家一天痛苦，亦即是提早你們一天的自由和反共戰爭的勝利。
  自由中國的同胞們！沒有淪入共產鐵幕，便不知國家之可愛；沒有受過極權的統治，便不知自由之可貴；如果一旦陷在共匪漢奸的魔掌，你們大家也要像匪區同胞的後悔莫及了。你們要警覺國際陰謀侵略的野心，要抗禦殘暴恐怖的鬥爭，只有團結一致，共同奮鬥，節約一切的浪費，鍛鍊戰時的生活，拿出人力物力，一切為了前線。你們要踴躍從軍，要愛護剿共的軍隊，尊敬愛國的軍人。你們要擁護政府〔第250頁〕，要遵守法令，幫助政府社會的改革。你們要檢舉共匪間諜，保護後方治安，消除失敗主義的毒素。絕不可再為共匪投機取巧的虛偽宣傳所麻醉。你們要努力生產，增加反攻的力量。在反共鬥爭上多用一分工夫，就可以提早一天最後的勝利同胞們！我們過去一年的失敗，祇是軍事鬥爭的失敗，不是反共政策的失敗。我絕對不承認中華民國反共戰爭是失敗了，我們政府還保持有強大的陸海空軍，我們在海洋上建立了深固不拔的基地，我們在大陸上敵前匪後都正在開拓戰場，展開戰鬥。我們中華民族是有志氣的民族，我們中國人民是尚節操的人民。五千年來，每到成敗興亡的關頭，先烈先民必能發揮堅貞不貳，剛毅不屈的精神，任何利誘，任何威脅，都不能搖撼我們救國復國的決心；任何艱難，任何困苦，都不能阻遏我們悲壯凜烈的奮鬥。我們斷不甘為奴隸牛馬，忍令異族入主中華。我們這悠久歷史上光榮的紀錄，就是我們今日反共必勝建國必成的保證。我們今日惟有不惜任何代價，忍受一切痛苦，堅持反共到底，抗俄到底的莊嚴神聖的戰爭。我們深信國際正義和人類公理終必站在反共的中國這一邊，我們更深信為了國家獨立而戰，為了人民自由而戰，必將在中國一如在世界上其他國家，獲得最後的勝利。今天是三十九年元旦的令節，又是中華民國開國的光榮紀念日，中正謹在我全國同胞的面前，重申誓約，只要俄國共產侵略主義者在我們中國佔有一寸的土地，我一息尚存，必不中止反侵略，反極權的奮鬥。我竭誠號召我全國同胞，團結一致，萬眾一心，與共產國際奮鬥到底。深信上帝必護佑我為獨立自由而戰的軍民同胞，終能戰勝黑暗的暴力，爭取光榮的最後勝利，完成我們反共抗俄，救國保種的神聖使命。

〔第251頁〕

  中華民國萬歲！三民主義萬歲！
  反共抗俄的全國軍民同胞最後勝利萬歲！

【下一篇】【回上層目錄】


春節告匪區同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十九年

版面原件： 第252頁，第253頁

〔第252頁〕

        ——中華民國三十九年二月十七日於臺北——
〔要旨〕

  一、在春節的時候，深深的想念著大陸同胞。
  二、一切有利條件，證明反共抗俄的前途，不僅樂觀，而且一定勝利。
  三、大陸同胞要堅強的站立起來，絕對不同共匪合作，以加速其崩潰滅亡。
〔本文〕
  現在是春節的時候，我以「每逢佳節倍思親」的心情，深深的想念著大陸上的父兄子弟姐妹同胞！我雖身在自由中國的臺灣，我的心同你們總是心心相印，可說一刻也沒有離開你們。我了解你們在黑暗的暴力統治下所過的奴隸生活，我了解共匪和俄帝國主義對你們巧妙而殘酷的壓迫同剝削；唯其如此，我才在高度的同情與關切之餘，想方法克服一切困難，積極佈署反攻大陸的準備。我和自由區同胞，在最近的將來，要用行動來拯救你們的。
  正當我們大家過春節的時候，毛澤東在莫斯科和史達林簽定的賣國條約公佈了，從這個條約的內容來看，共匪想完全把中華民族出賣給俄帝國主義的陰謀實現了！從此共匪便將更加毒辣的剝削你們的生命財產，和賴以生存的糧食物資；我們的大好河山，與民族文化和無盡寶藏，都要被共匪送給史達林充當第三次大戰的資本了；而我四億五千萬的親愛同胞，也不免要過那更加暗無天日的生活了！
  但是，同胞們！你們能忍受共匪的奴役壓迫嗎？你們能不為?保存民族歷史而起來反抗共匪嗎？你〔第253頁〕們忍心讓兒女子孫受俄國毛子萬世的蹂躪嗎？你們要知道全世界反共抗俄的怒潮，已經在奔騰澎湃！匪區優秀而忠貞的同胞，已經在到處起義！各地的游擊隊，已經風起雲湧地在打擊共匪！各省被共匪搶奪了糧食因而斷糧或逃荒的同胞，都在準備用血肉反抗共匪的暴政了！在臺灣，正在集結編練著強大精銳的海陸空軍，除確保臺灣，準備徹底乾淨殲滅來犯的共匪外，不久即將對大陸作全面的反攻！同時，共匪內部腐化貪污，已在日益加深！共匪幹部派與國際派，也在明爭暗鬥，公開衝突了！國際間反共的力量，更加團結集中，強大無比了！這一切有利的形勢，證明反共抗俄的前途，不僅絕對樂觀，而且是一定勝利的！
  史達林很快就要在人類正義的制裁之下，步希特勒、墨索里尼的後塵，以戰犯受審；毛澤東也要在我愛國同胞之前，同汪精衛一樣，以國賊漢奸授首！為了加速爭取反共抗俄戰爭的勝利，為了抗拒毛匪史魔的奴役宰割，為了配合與響應一切反共抗俄的力量，希望你們堅強的站立起來，絕對不同共匪合作，個別的或有組織的去參加游擊隊，使共匪要人無人，要錢無錢，要糧無糧，使他們在你們有組織的封鎖與消極的反抗下，加速的崩潰滅亡，以迎接我們光明的日子和我們革命的勝利。
  同胞們！每當我聽到匪區來歸的同胞，以憤恨與血淚揭發共匪恐怖手段的時候，以摯情傳達你們所遭遇的苦難生活的時候，以懇切的心情要求政府解救你們的時候，我只有悲痛！只有慚愧！只有憤慨！我們已將這種義憤變成了強大的力量，更希望你們也將一切苦痛凝結成堅韌的力量，讓我們大家緊密地攜起手來，消滅蘇俄帝國主義和共匪賣國賊！


復行視事文告

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十九年

版面原件： 第254頁，第255頁

〔第254頁〕

——中華民國三十九年三月一日於臺北——

〔要旨〕
  一、一年以來，共匪擅改國號，僭立政權，更與俄帝訂立偽約，出賣國家領土資源，同胞應奮起自救。
  二、個人進退出處，一惟國民之公意是從。
  三、望海內外愛國同胞精誠團結，務期掃除共匪，光復大陸。
〔本文〕
  去年元旦，中正鑑於共匪肆虐，生靈塗炭，國家前途之憂患方殷，而國人和平之期望彌切，當時固知共匪為蘇俄之工具，其侵略決無止境，和平自難獲致，第以個人之誠信未孚，不能使中外深喻斯義，乃發表文告，重申以政治方法，解決中共問題之旨；復於一月二十一日依據憲法第四十九條「總統因故不能視事時，由副總統代行其職權」之規定，將總統職權交李副總統代行，原冀共黨幡然悟悔，弭戰銷兵，出人民於水火，拯國家於危亡。乃一年以來共黨匪徒初則破壞和談，殘民黷武，繼則擅改國號，僭立政權，最近更明目張膽，與蘇俄訂立偽約，出賣我國家領土資源，斷送我人民之生命財產，使國家淪為附庸，人民夷為奴隸。亞洲之形勢為之激變，世界之危機日益迫切。此誠我中華民族五千年來未有之浩劫，凡我國人所當一致奮起救國自救之時也。李代總統自去年十一月積勞致疾，出國療養，迄今健康未復，返旆無期，於是全體軍民對國事惶惑不安，而各級民意機關對中正責望尤切。中正許身革命四十餘年，生死榮辱早已置諸度外，進退出處，一惟國民之公意是從。際此存亡危急之時期，已無推諉責任〔第255頁〕之可能。爰於三月一日復行視事，繼續行使總統職權。抗戰勝利結束至今不及五年，而國事演變至此，中正領導無方，彌用自責。惟有鞠躬盡瘁，補過去之缺失，策未來之成效。所望我海內外愛國同胞精誠團結，三軍將士砥礪奮發，各級官吏竭誠奉公，為恢復中華民國之領土主權，拯救淪陷同胞之生命自由，維護世界之和平安全，同心一德，奮鬥到底。務期掃除共匪，光復大陸，重建我中華民國為三民主義民有民治民享之國家。全國同胞幸共鑒之。


為救濟大陸災胞告全國同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十九年

版面原件： 第256頁，第257頁

〔第256頁〕

——中華民國三十九年三月二十八日——

〔要旨〕
  一、俄帝實行以華亡華的政策，來赤化中國是國際的強盜，人類的公敵。
  二、目前大陸同胞所受奴役飢饉的慘禍，真是共匪禍國殃民，滅絕人性的空前浩劫。如果不根除共匪，中國就不能獲得完整之獨立與自由。
  三、呼籲自由區的人民和海外僑胞們，大家要節衣縮食，努力增產，把餘糧盡量用來救濟匪區奄奄一息的同胞。
  四、大家要努力自強，積極準備，反攻大陸，消滅共匪，來消弭亡國滅種的慘禍。
〔本文〕
  中國經過八年長期抗戰，沿江海一帶，盡遭敵人蹂躪，以致田園荒蕪，人民痛苦不堪，方期勝利以後，得以休養生息，發展生產，恢復繁榮；奈共匪勾結暴俄，引狼入室，蓄意毀滅祖國，殘害同胞，其陰謀毒計，層出不窮，較之日本軍閥，尤遠過之。赤色俄帝四年以來，早已有計劃的搶劫中國的糧食物資和工業設備，絕對不願中國有安定和建設的機會，這真是國際的強盜，人類的公敵。共匪的叛亂和殘忍狠毒，完全是執行其俄帝華人亡華的政策。
  目前大陸上空前飢饉的慘禍，已經到了不能想像的程度。共匪忍心害理，搜刮民糧，運俄備戰，眼看我們大陸同胞活活餓死，毫不動心，真是喪盡天良，滅絕人性。這是漢奸共匪為了執行其主子俄帝對華的一貫政策，不但要我們亡國，還要我們滅種。中正想到大陸上億兆同胞啼飢號寒、賣子鬻妻、流離〔第257頁〕失所的情形，更覺得不根除共匪，中國永無翻身的時候了。三年以前，俄帝密告共匪：「如要中國共產革命初步完成，至少準備死去二萬萬以上的人口。」言念至此，動魄驚心！現在還不過是俄帝要其爪牙共匪亡國滅種的陰謀開始而已。全國同胞還能不澈底警覺，起來自救麼？
  我們今日在自由區的同胞，一定更要努力自強，積極準備，反攻大陸，誓滅共匪，來救匪區裏水深火熱的同胞。即使在軍事上還沒有大舉反攻以前，也必要想盡種種方法，來保全大陸上飢餓同胞的生命。現在我竭誠呼籲我們自由區的人民和海外華僑同胞，要知道我們的生活和大陸上匪區比較，真有天堂與地獄之別。大家應該要節衣縮食，努力增產，把剩餘糧食，用有效方法，來救濟匪區內奄奄一息的同胞；並要發動寫千萬封的慰問信，空投匪區，告訴我們在這裏怎樣懷念他們，和設法救濟他們。還有外國的朋友及各教會團體，對於俄帝宰割下的中國飢民，如能基於人道主義，肯設法救濟的時候，中正代表中國政府，對於這種義舉，無不極力贊助，在交通方面，當盡其可能，設法予以便利。只要使中國飢民確實收到一分實惠，就為中華民族保存一分元氣，但有銘感而已。


中華民國三十九年青年節告全國青年書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十九年

版面原件： 第258頁，第259頁

〔第258頁〕

——中華民國三十九年三月二十九日——

〔要旨〕
  一、紀念青年節，要效法七十二烈士犧牲奮鬥的精神。
  二、今日匪區同胞受禍之烈，更千百倍於滿清時代。
  三、青年應一致奮起，消滅漢奸，復興民族。
〔本文〕

  今天我們在反共基地的臺灣來舉行第七屆青年節，要知道今天就是四十年前黃花岡七十二烈士為創造我們中華民國爭取獨立自由，樹起青天白日滿地紅的國旗，而慷慨犧牲的日子。他們當年對滿族與清兵奮鬥，前仆後繼，視死如歸的精神，震驚了世界，喚醒了國魂；風聲所播，不數月而武昌起義，革命成功，奠立了民族史上永遠不磨的光榮史蹟。我們為紀念先烈，策勵青年，所以在七年以前，指定今天為中國青年節。想不到抗戰勝利不及五年，中華民國竟被共匪朱毛的叛亂而出賣了，全國人民蒙受這樣史無前例的國恥大難。到今天不但革命策源地的廣州，淪為異域，整個神州大陸，四萬萬同胞，都在俄寇爪牙的共匪控制之下，過著水深火熱暗無天日的奴隸生活。我們五千年的歷史文化，將要被共產國際毀滅殆盡了。今天匪區同胞不只是慘受俄寇的宰割，而還遭受?空前的饑饉災禍，其嚴酷的程度，較之四十年前滿清專制時代，更不知道要增加多少倍數。當年革命先烈志士仁人，自必在地下痛哭流涕，不知如何纔能使他們安心瞑目。凡是有血氣的愛國青年，黃帝子孫，見此亡國慘象，未有不痛憤呼號，立〔第259頁〕下決心，踏著先烈的血跡，對這民族敗類共匪，一致奮起，聲罪致討，來救你們自己的國家民族，救你們自己的父母兄弟，擔負起消滅漢奸，驅除俄寇、復興中華民國、拯救大陸同胞的神聖使命。這樣纔可告慰於我們創造中華民國的 國和革命先烈在天之靈；亦纔不愧為我們中華民國有志節的愛國青年。全國青年同胞們：起來，起來！為光復你祖國而拼命，為拯救你同胞而奮鬥，奮鬥，奮鬥，快快起來，同心一德，為誅奸驅寇反共抗俄而奮鬥！


耶穌受難節證道詞

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十九年

版面原件： 第260頁，第261頁，第262頁，第263頁

〔第260頁〕

——中華民國三十九年四月七日——

〔要旨〕
  一、耶穌以己飢己溺的懷抱，救人救世的精神和黑暗萬惡勢力搏鬥。
  二、赤禍荼毒未已，我們要以「信、望、愛」組成的盾牌，消滅這萬惡的撒旦魔鬼。
  三、有信心的人才有希望，盼大家正心誠意祈求上帝賜恩給我們中華民國。
〔本文〕
  今天是我們救主耶穌基督的受難節，我想全世界的同道們，在這個偉大的聖節中，莫不冷靜虔誠的貢獻各人自己的心靈，來紀念這位世界上唯一的救主耶穌基督。
  我們從聖經上看到耶穌在世界上的時候，當他們民族正處在敵人鐵蹄蹂躪之下，喪失了國土，毀滅了人道，剝奪了自由，再加上希律王的殘暴凶毒，法利賽人的虛偽奸詐，真是使得他們全國的同胞求生不得，求死不能的時候。我們救主耶穌以己饑己溺的懷抱，救人救世的精神，來和這種黑暗萬惡的勢力宣戰搏鬥，他忍受?時人的冷嘲熱罵，審判官的鞭打，差役們的戲弄，祭司長的逼迫，而我主基督耶穌在這樣惡劣無比的環境之中，為了他救人救世的救國救民的使命，不惜歷盡其忍辱負重的苦痛，始終如一，生死不渝，極寧靜極安定地背著自己的十字架，走向各地刑場上去，一心一意要完成上帝所賜給他的使命，這是何等崇高偉大的精神。
  返顧今日，我們國家整個大陸都關閉在俄寇共匪鐵幕裏面，四萬萬同胞所有自由完全被共匪剝奪了〔第261頁〕，倫理亦被其毀滅了，民間所有食糧，皆被其搜括一空，悉數運俄備戰了，真是使得我們大陸同胞饑餓待斃，到了求死不得的時候了，其黑暗的情形，實非言語所能形容於萬一。總之，大陸同胞今天所遭受的厄運，已不只是到了傾家蕩產賣妻鬻子的時候，而且到了烹孩食子，人性行將喪失的地步了。至於投井、上吊自殺的慘狀，那更是日以為常，不足為怪了。
  同道們！你想漢奸共匪為什麼要這樣喪心病狂倒行逆施呢？要知道他的國際思想，就是受了俄帝奴化教育，不只是要其賣國害民，而且是要其亡國滅種。所以他加諸其民族悽慘殘忍的獸行，亦較諸猶太民族當時所遭遇的悲劇，不知道要超過幾百千倍。並且這種赤禍日甚一日，將來受其荼毒的區域，決不只是整個的亞洲，而且必定會蔓延到世界整個的人類。
  全國同道們！我們是基督耶穌的信徒，我們是中華民國的國民，我們為了爭取國家的獨立，為了維護世界的真理，為了保障人類的自由，皆應該努力奮鬥，竭盡天職。何況我們的民族，我們的同胞，今日遭遇?這樣人類歷史上空前未有的浩劫，我們就更應該盡心、盡性、盡意、盡力，效法我們救主耶穌救人救世的精神，恪遵天助自助的格言，一面要堅持我們的信心，共同祈禱上帝，垂顧我們國家，祝福我們同胞，並且能使我們因信得救。一面要本?人類互助互愛的本旨，在救主裏面共同努力，拿著「信、望、愛」組成的盾牌，來抵擋俄寇與共匪，來消滅這萬惡的撒旦魔鬼。不但要為我本國同胞力謀拯救解脫惡魔的爪牙，並且要為已經遭受或將要遭受慘禍的國家，奠定永遠和平自由的基石。因此，我們人人要有耶穌痛飲苦杯的決心，要有基督背負十字寶架的勇氣，纔能夠使上帝的旨意實行在地上如同行在〔第262頁〕天上一樣。
  我時常想念到大陸上有八千幾百個禮拜堂，幾千萬信奉耶穌的兄弟姊妹，你們今日在俄寇共匪暴力蹂躪之下，為義受盡了逼迫，為信受盡了苦痛，教會不能代天宣化，教堂被其強佔搗毀，祈禱不能集合，信仰不能自由，真是像耶穌所說的「人子無枕首的處所」。我今日雖然在形體上離開了大陸，我每日朝夕都為你們祈禱，求上帝堅定你們的信心，加強你們的耐心，使你們雖然經過現在極短時間黑暗的死蔭幽谷，也不怕遭害，深信不久的將來，黑暗就要過去，光明就會到來。有信心的人纔有希望，有信心的人才能得到天父的慈愛和祝福。
  全國同道們！在今天這個神聖的節期，我要請求你們做以下的兩件事，作為我們記念耶穌受難的燔祭。我想，你們一定很願意，亦必能做到的。第一、就是禁食一天，將禁食所得的貢獻給大陸上遭饑餓的同胞們，使他們在極端的痛苦黑暗之中，也能因上帝的慈愛，得著我們些微的安慰，在臺灣及各自由地區的同道們，請將這節食的餘糧，或兌為款項，在下星期日送到你附近的禮拜堂，由「中國大陸災胞救濟總會」彙集起來，設法送給大陸上受難的同胞。第二、大家相約在受難節的午刻至申刻時間，就是正午十二時至十八時之間，放下一切世俗的事務，正心誠意，祈求上帝賜恩給我們中華民國，使我們國家民族在這存亡續絕之交，因著信心，得以團結奮鬥，克服困難，戰勝黑暗，恢復光明，重建一個基督教理三民主義獨立自由的新中國。並求上帝賜福給全世界的人類，使他們在這共匪橫行赤禍瀰漫的世界，人性將毀滅的時候，能得上帝所賜予的洪恩，享受自由平等和博愛的幸福。

〔第263頁〕

  最後，我要恭祝大家，救主永遠與你們同在。


為撤退舟山、海南國軍告大陸同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十九年

版面原件： 第264頁，第265頁，第266頁

〔第264頁〕

——中華民國三十九年五月十六日在臺灣廣播電臺講——

〔要旨〕
  一、提示報國的主要任務，和救民的根本大計：
      1、集中一切兵力；
      2、鞏固臺灣及其衛星島嶼；
      3、反攻大陸拯救同胞；
      4、復興中華民國，建設三民主義新中國。
  二、政府為了整個國家和全國人民的前途關係，不得不忍痛一時，撤退海南和舟山的國軍。
〔本文〕
大陸同胞們：
  中正復職之初，國家正在存亡危急的時候，為了要恢復中華民國拯救大陸上水深火熱的全體同胞，故對於軍國大事，不能不確定一個根本大計，來完成我們討共復國的使命。當時衡量客觀現實的情勢，估計我們政府所有的實力，若非集中一切兵力與共匪作戰，我們就無最後勝利的把握，反將要被共匪各個消滅，這樣，我們國家就無復興的希望，而全國人民亦無翻身自由，重見光明的時候，這是我們要擔負復國救民責任的政府，決不忍出此的。我現在先將政府當時所決定根本大計與步驟，明白報告大家：就是第一步要集中一切兵力，第二步鞏固臺灣及其衛星島嶼，第三步反攻整個大陸來拯救全國同胞，第四步復興中華民國，建設三民主義獨立自由的新中國。因此，半個月之前，我們撤退了海南的軍隊，今〔第265頁〕天定海的軍隊也主動的向臺灣及其衛星島上集中了，這就是我復職以後第一步的計劃完全實現了。今天因為我集中兵力和計劃已經完成，所以我可以將我復職之初所認定我今後對國家對人民的主要任務，以及確定的計劃，用很簡單的四句話來說明：就是（一）集中一切兵力，（二）確保臺灣基地，（三）拯救大陸同胞，（四）復興中華民國。
  以上四句話就是我報國的主要任務，亦是我救民的根本大計。
  現在兵力集中以後，當然臺灣的兵力更加充足了，臺灣的防衛亦更加強固了，對於共匪侵犯臺灣的軍事冒險，我們已有將他徹底殲滅的把握，使之片甲不返。總結一句話，今後臺灣之地必可立於不敗之地。我想你們大家至此必要問我，究竟你什麼時候開始反攻大陸，來救你們同胞？我可很確實來告訴你們；今後三個月內，共匪如果來侵犯臺灣，那就是我們國軍迎頭痛擊乘勝反攻大陸的時機，這樣三個月以後，我們就可以正式開始反攻大陸了。如果共匪始終不敢來侵犯臺灣，那我們亦要在一年之內，完成我們反攻大陸的準備，至遲一年以後，亦必能實行反攻大陸。
  我知道我們華南和東南的同胞，為了此次海南和定海國軍的撤退，是很失望的。但是政府這次忍受地方局部的損失，乃是為了整個國家的存亡和全體人民的前途關係，所以不得不忍痛一時，毅然撤退，你們現在一時雖然是大失所望，但想將來，那就應該轉向到無窮的希望和光明的前途了。我亦知道你們同胞在共匪全面恐怖之下，普遍饑餓之中，度日如年，一年的時間，在你們看起來，似乎是很長遠的；但是為了國家永久的整個打算，真正說起來，一年光陰實在是很短很暫的時間。希望同胞們忍耐一下，〔第266頁〕並且在這一年中間總要勸大家百般忍耐，極端忍耐，而且時時要沉著，刻刻要警覺，特別要小心，要嚴密，尤其是對你們自己同鄉鄰舍之間的同胞，更要聯絡團結，互助合作，大家共同一致為作接應國軍反攻的準備工作，而忍耐，而飲痛。但是我對同胞亦有一個要求，就是你們大家切不可與共匪合作，不要買他的公債，不納糧，不參軍，更是要幫助國軍游擊隊，掩護政府情報員，隨時隨地要打擊共匪軍事和他的經濟的設施，不過你們總要等待反攻的機會，避免無謂的犧牲，所以你們平時無須採取暴烈的行動，以免共匪凶狠的摧殘，現在我再將政府反攻大陸的計劃，總括四句話對同胞們重說一遍，就是「一年準備，二年反攻，三年掃蕩，五年成功。」希望你們含辛忍痛，埋頭苦幹，依照這確定的步驟和時期，準備你們今後接應國軍反攻的行動。最後，我還要對海南與舟山各地同胞表示我萬分的歉忱，但是不久時期之內，我們國軍必能重新回到你們家鄉，來拯救你們，我們政府軍隊的官兵決不會忘了你們過去這種無限親愛的精誠，在這時候，惟望大家原諒我們政府報國愛民的忠忱，和他不得已而撤退的苦心。同胞們千萬珍重，不久再會罷。


告南洋各地僑胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十九年

版面原件： 第267頁，第268頁，第269頁

〔第267頁〕

——中華民國三十九年六月二十日在臺灣廣播電臺講——

〔要旨〕
  一、海外僑胞對祖國在物質上或精神方面，都發揮過最大的力量和貢獻。
  二、赤禍威脅，日見緊迫，祗要大家堅定對自由對祖國的信心，同心一德，發揮團結力量，我們必能驅除赤俄，消滅共匪。
  三、切望隨時隨地，直接間接，參加反共救國的工作，喚起僑居地朝野的醒悟，促成民主國家的團結一致，把握有利機會，接應反攻大陸，光復祖國的使命。
海外僑胞們：
〔本文〕
  半年以來，我旅居南洋各地的僑胞們，為反共抗俄和保衛中華民國的種種努力，使中正十分感慰！對於正為祖國自由獨立而堅苦作戰的軍民，更是莫大的鼓勵。在菲律賓，僑胞所發動的風起雲湧反共救國運動，霹靂和南洋各地僑團先後反對共匪在當地設領的義舉，和最近我馬來亞僑胞，推陳國礎，劉伯群兩位先生前來臺北，代表我們馬來亞的僑胞，向中正贈送寶劍及簽名手冊等的盛意，中正對我親愛的僑胞，這一連串的忠愛祖國熱忱，更引為無限的快慰！
  回想我們南洋僑胞，過去對於祖國革命大業，尤其是在對日抗戰之中，無論在物質上或精神方面，都發揮過最大的力量和貢獻。我們可以說南洋僑胞對於忠愛祖國，保衛祖國，實在已經盡到了每個崗位〔第268頁〕上的最高的任務。不幸祖國近年以來，由於共匪利用國家抗戰結束之初元氣未復的時機，勾結赤俄帝國主義，發動全面叛亂，使我政府和人民不獲喘息的餘地，無法進行建設，以致對我海外僑胞的生活、事業，實在沒有能盡到保護、扶持的責任和願望；這是中正個人及政府對我各地僑胞應該深切愧咎的。
  目前赤俄帝國主義侵略的野心漫無止境，而世界上民主國家又未能團結一致，而且其苟且偷安的心理，亦未能斷然根絕；因之東南亞各地都已面對?赤禍的威脅，情勢日見緊迫，其嚴重程度實難想像。中正對我愛祖國愛自由的海外僑胞，更是萬分關念！但是，你們不要因為現實的困難處境，便動搖了你們愛祖國愛自由的信心，須知祖國的全體同胞，現在為爭取自由獨立，遏止亞洲赤禍的發展，正在從事最艱苦最堅決的奮鬥。中正對於確保臺灣，反攻大陸，掃蕩赤燄，拯救同胞的責任，決不敢有絲毫的推諉，亦決不辜負我們僑胞的期望。祇要大家堅定對自由對祖國的信心，同心一德，充分發揮團結的力量，我們必定能夠驅除赤俄極權的侵華凶燄，消滅勾結赤俄出賣祖國的漢奸——共黨。
  南洋的僑胞們！無論旅居在馬來亞、菲律賓、安南、緬甸、暹羅和印尼的同胞！你們現在應該十分忍耐，極端警覺，遵守你們旅居地政府的法令和指導，隨時隨地，直接間接，參加反共救國的工作；以你們祖國你們故鄉受共匪摧殘蹂躪的事實，喚起你們旅居地人民的醒悟，使他們認識祖國反侵略戰爭的意義，而促成民主國家的團結一致。你們應該把握有利的時機，隨時準備接應反攻大陸，光復祖國的使命，世局動盪的大時代，正是我黃帝子孫救國救鄉的千載良機。和第二次大戰初期一樣，中國始終站在反侵略的前哨，單獨抗戰。中國人的民族意識和百折不撓的精神，決非任何侵略暴力所能屈服。赤俄侵〔第269頁〕略勢力的蔓延，共匪陰謀的暴露，已逐漸使民主國家更多的人士認識中華民族的政治遠見和我們僑胞的偉大潛力。民主世界徹底醒悟，充分認識我們的力量的時候，也就是國際共產侵略勢力和漢奸共匪崩潰滅亡的一天。到那時候，光復祖國，重建故鄉，創造真正自由平等民主幸福的新中國，都有賴於我們海外僑胞的智慧，人才和財力的報效。僑胞們！須知你們祖國一千二百萬平方里的山河，四億五千萬的同胞，處處都是我海外僑胞建功立業的基礎。
  海外僑胞們！祖國在向你們呼喚！僑鄉在向你們招手！受暴俄和共匪蹂躪迫害的父老兄弟諸姑姊妹，在黑暗痛苦中呻吟，期待我們去拯救。我親愛的海外僑胞們，起來罷！為反共抗俄而團結努力，為光復中華民國而一致奮鬥。同胞們，再會吧！


告美洲僑胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十九年

版面原件： 第270 頁，第271頁

〔第270頁〕

——中華民國三十九年九月十五日——

〔要旨〕
  一、大陸億萬同胞在極權主義的壓迫之下，都在過?牛馬不如的奴隸生活。
  二、臺灣不僅是中華民國復興的基地，並且是民主亞洲的前衛，太平洋安全的屏障。
  三、希望海外僑胞，精誠團結，維護民主法統，保持光榮歷史，支援反攻大陸一致為光復祖國，拯救僑鄉而奮鬥。
〔本文〕
全美洲僑胞們：
  我們中華民國現在正為爭取自由獨立，對暴俄奸共作艱苦的奮鬥。我國自對日抗戰勝利以後，蘇俄帝國主義者指使他的第五縱隊奸匪中共，乘我國家元氣未復，就發動武裝叛亂，阻撓我們政府的和平建設，破壞我們國家的領土主權。去年一年之中，大陸各省淪入鐵幕，億兆同胞在極權主義的壓迫之下，替蘇俄帝國主義做了牛馬奴隸；我們八年抗戰犧牲了全國軍民無數的生命財產，才為中華民國爭得獨立自由的國際地位，竟為這喪心病狂的奸匪中共完全摧毀，使我海外僑胞又要回復以前的痛苦境地，繼續遭受國際上不平等的待遇和歧視、這是我個人所最痛心，亦是我國家最大的恥辱。
  五十年來，我海外僑胞，為革命救國而奮鬥，具有光榮的歷史。美洲僑胞去祖國最遠，但是空間的距離，絕對間隔不了我美洲僑胞愛護祖國的赤忱，更間隔不了我美洲僑胞效忠祖國的力量。現在你們的祖國，是已遭受到蘇俄帝國主義侵略，變成為他的附庸了；你們的僑鄉，亦都被奸匪共黨蹂躪了。奸共〔第271頁〕在鐵幕的外面製造一套虛偽無恥的謊言，在鐵幕的裏面，卻進行?各種殘忍無情的掠奪和殺害。他們所謂土地改革，就是攫取你們僑鄉的產業；他們所謂勞動生產，就是奴役你們僑眷的生命；你們匯款回鄉，就被他們鬥爭清算去了；你們的子弟回鄉，要被他們脅迫參軍了。淪陷在僑鄉裏的父老兄弟姊妹，都在萬分痛苦之中，渴望?你們團結一致，擁護政府，光復祖國，拯救他們的生命和自由。
  美洲僑胞們！北平的奸共偽組織，是蘇俄帝國主義者一手製造的傀儡；這個傀儡組織是建立在黑暗暴力的底下，而不是建立在我們全國同胞自由意志的上面。大陸匪區同胞在奸共暴力控制之下，沒有別的方法可表現他們的自由意志，只有寄託其殷切的希望在我們中華民國政府所在地的臺灣。臺灣社會安定，教育普及，水利興修，農業增產，三七五減租政策，提高了農民的生活，地方自治的推行，鞏固了民主政治的基礎；陸海空軍訓練進步，風紀整肅，士氣高張，全體軍民同心一德，為反共抗俄而努力。現在臺灣不僅是中華民國復興的基地，並且是民主亞洲的前衛，太平洋安全的屏障。今後只要我們國家保有一片自由的乾淨土，可以豎立我們中華民國青天白日國旗，我和我們政府不論在任何艱苦困難環境之中，一定領導軍民，為我國家人民及海外僑胞的獨立自由與平等，而誓死奮鬥，效忠祖國，決不辜負你們殷切的期待。所望我海外僑胞，精誠團語，維護中華民國的民主法統，保持中華民國的光榮歷史，為建設臺灣，反攻大陸，光復祖國，拯救僑鄉而奮鬥。
  我美洲男女僑胞們！祖國正在期望你們，僑鄉亦在等待你們，為復興中華民國而努力，為反共抗俄而奮鬥！


中華民國三十九年國慶紀念告全國軍民同胞書

中華民國三十九年國慶

紀念告全國軍民同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十九年

版面原件： 第272頁，第273頁，第274頁，第275頁，第276頁，第277頁

〔第272頁〕

——中華民國三十九年十月十日——

〔要旨〕
  一、我國雖在空前未有的國難期間，但到處蘊藏著偉大的生命之光。
  二、俄寇橫行大陸，奸匪受其宰制，民族意識摧殘無遺。
  三、共匪推行「土改」，驅使農民充當俄帝砲灰。
  四、臺灣經濟繁榮，兵力集中，足為反共抗俄勝利的保證。
  五、惟有獨立自由的精神，才是獨立自由戰爭決勝的因素；惟有獨立自由的政治，才是獨立自由民族建國的基礎。
〔本文〕
  今天是我們中華民國三十九年的雙十節。大家知道雙十節乃是我全國同胞，一年一度紀念辛亥革命，復興中華民族，建立中華民國的國慶日。我們民族是有氣節的民族，我們國民是愛自由的國民，決不屈服於俄帝侵略主義者所一手製造操縱的傀儡政權，對於朱毛奸匪，賣國殃民的漢奸組織，是要反抗到底的。今年今日，在大陸上鐵幕內的同胞，只能用悲憤的沈默，來表示對暴俄侵略行動誓死反抗的民族精神。而參加游擊隊伍的男女同胞，在敵後到處豎立青天白日國旗，來表示對朱毛傀儡不屈不撓奮鬥到底的決心。至於我海外僑胞此時正在懸國旗，唱國歌，踴躍熱烈，集會游行，來預祝反攻大陸的勝利。
  這都是愛國熱情的流露，民族大義的伸張；我們從這些地方可以看出今天國家雖是在艱難困苦遭遇著有史以來所未有的國難期間，但無論在大陸，在海外，到處都蘊藏?中華民族偉大的生命之光。而自由中〔第273頁〕國反共抗俄基地的臺灣，則正在燃起民族復興猛烈的火炬，光明燦爛，照耀在海內外每一愛國同胞的心靈上面。中正當此紀念光榮國度的時候，既追懷我們 國父和革命先烈創業的艱難，又深感我全國同胞期望的殷切，謹掬至誠，把我個人的感想敬告我海內外男女同胞之前。
  （一）同胞們！自從俄國侵略主義者在北平導演朱毛傀儡組織，到現在已是一年了。在此一年之中你們必更感覺到失去了國家，也就失去了生存和自由的痛苦了。當去年七月間，毛匪公然宣佈他一面倒向俄國的懷抱以後，到了十月，所謂「人民政府」的傀儡，就出現了，而大批的俄寇，也就接踵而來了。所有各港口、各機場、鐵路、礦山都盡歸俄寇掌握了。各級偽政權，全國匪偽軍，乃至他共產匪黨的各級黨部，也都由俄寇派員節節控制，所有自由民主的思想固然被其徹底打擊，就是國家民族的意識也將被其摧殘無遺。而反美仇美運動，亦由此繼續不斷的進行了。最近更展開他所謂「保衛和平」簽名運動，用各種不同的方法，要做到一億五千萬至兩萬萬人簽字，他要把這個簽名運動當他向自由世界的「大示威」。他並要在四萬萬民眾中間，造成一種反美仇美的心理武裝，及其所謂土改和整風運動互相策應，以供應其主子俄國帝國主義者敲骨刮髓的誅求，表示其向史達林賣身投靠的忠誠。
  （二）同胞們！自從去年十月朱毛傀儡初次登場以後，他對大陸上的大小鄉村，是大規模搜刮農民的糧食，造成普遍的饑荒；對城市中的工商各業，更是有計畫的榨取剝削，迫使其普遍的破產；雖然到了今年夏季，略為放鬆一下，而不到幾時，現在又要開始其所謂全面土改和整風的了。大家要知道朱毛奸匪所謂「土改」，就是他實施軍事動員的一種手段。朱毛奸匪每次武裝戰鬥之先，必要發動其所謂「土〔第274頁〕改」，而大規模進行土改的時候，更必有殘忍的整風運動與之並行。我們看清了這一點，就可以知道朱毛奸匪這次「通過整風，進行土改」的目的所在了。去年雙十節我曾經告訴全國同胞，說：「偽人民共和國的成立，與俄國及其附庸國的承認，就是俄國對我們中華民國直接從事侵略戰爭的鐵證。世界民主各國，如不及時為集體安全而努力，則莫斯科黷武主義者征服亞洲、侵略世界的野心，決不會有何止境。」到了今年二月間，史毛在莫斯科締結的條約發表了，我又向民主各國發出警告說：「他們公佈的條文，好像是海上的冰山，在水面上只露出七分之一，而其餘的六分，都隱蔽在共產洪流之下。」現在我們可以明白他的土改運動，就是要徵發農民參軍打仗；他在這土改運動中，三年之內，要從包括農民人口三億以上的區域中，徵發壯丁至少達到三千萬人。大家知道奸匪現在野戰部隊和軍區部隊總數已經有了五百萬人，為什麼他還要徵發我們苦難的農民同胞呢？不用說，奸匪這大規模的整風和土改，就是史毛條約隱蔽下的秘密計畫，而這一秘密計畫的內容，就是俄國帝國主義，要以我們中國四萬萬同胞為其征服亞洲的工具，要以我大陸四百萬平方英里土地為其侵略世界的基地。同胞們！大家要知道，俄帝導演了朱毛傀儡，統制了中國大陸以後，就是控制了整個亞洲，我們如果不能迅速消滅朱毛，驅除俄寇，則我們中華民國整個大陸，就要成為斯拉夫的永久殖民地，而整個亞洲就很快的被其完全征服，全世界人類亦無和平安寧之日子了。所以我們認定當前的局勢乃是整個中華民國對俄國侵略主義者的鬥爭，而不是臺灣和大陸的對抗。所以我們政府不僅領導?強大的陸海空軍，準備對朱毛奸匪攻臺的軍事冒險，予以制命的打擊，並且鼓舞?廣大愛國同胞，為求生存爭自由而奮鬥。尤其是今日我們的臺灣，軍事的〔第275頁〕整理，政治的進步，經濟的安定，地方自治的實施，社會政策的推行，成為中華民族黑暗中的燈塔，給予我們大陸上的同胞以光明的前途，這對於暴俄侵略主義者更是致命的打擊。因此朱毛傀儡對於我們大陸同胞的壓迫剝削，就不能不改變他的手法了。現在我將臺灣近情要為我全國同胞報告一下。
  （三）今年五月，政府撤退了海南和舟山國軍的時候，當時我把政府決定的根本大計和步驟，用四句話來對大陸同胞說明：「第一集中一切兵力，第二是確保臺灣基地，第三是拯救大陸同胞，第四是復興中華民國。」自從國軍集中之後，我們復興基地的臺灣，確已立於不敗之地。尤其是臺灣經濟力量的雄厚，更是今後反共抗俄勝利的保證。大家都知道就臺灣土地的面積而言，乃是一個小省，但是他面積雖小，而其經濟力量，實超過大陸上任何富庶的大省數倍，足抵東南五省或西南五省而有餘；這不僅是我們反共抗俄的實力，而且是我們自力更生的基礎。我們深信，只有民主自由，民生安定的臺灣，纔是自由中國救亡復興的基地，民主亞洲反侵略反極權的前衛，在世界反共鬥爭序列中，是有其應得的地位的；對太平洋安全，與世界和平，是有其重大的貢獻的。無論世界局勢是怎樣發展，國際觀感有什麼改變，我們的信心是堅定的，我們的工作是前進的；我們深信國家民族的前途是極光明的，而漢奸共匪是沒有不滅的，暴俄侵略亦沒有不亡的；我們反攻大陸拯救同胞的戰爭，最後的結果，亦沒有不獲得勝利的。
  （四）同胞們！我們政府反攻大陸是要為我們全體同胞來復仇，為我們整個民族來雪恨，因此，朱毛亦就最顧忌到我們政府國軍的反攻，和大陸同胞的響應；他又知道我們大陸同胞，將來一定要向朱毛匪〔第276頁〕黨清算這一筆血債，更不能不有所忌憚。你們現在可以明白告訴朱毛說：「如果你再像過去那樣倒行逆施，那樣殘酷的宰割壓迫為虎作倀下去，等到不久的將來，我們政府來反攻大陸，來解救我們的時候，我們必要以血還血，你們就要將命償命，真是到了這個時候，你們共匪恐怕後悔無及了。」要求他們趕緊徹底反省一下，促使他們趁早覺悟，悔罪自新。

  （五）同胞們！今日反共抗俄基地的臺灣，就是五年以前抗日戰爭首都的重慶，五年以前，夔門三峽未曾打斷淪陷區同胞對於我們國民政府的擁戴，今日臺灣海峽，也不能隔斷我們大陸同胞寄託臺灣的熱望。回想九一八事變以後，我中華民國政府和人民不承認偽滿洲國至十四年之久，最後失敗者乃是無恥漢奸製造的傀儡組織，我們中華民國終獲得最後的勝利。今天暴俄匪共，亦導演北平的傀儡戲劇，我中華民國全體人民，也就以否認偽滿的精神，來貫徹反對俄國侵略者以暴力製造朱毛偽組織的立場。大家更要知道，今日朱毛所謂「新民主主義」，就是汪精衛的新民主義，朱毛所謂「新政協」就是汪精衛和王克敏的新民會。這是古今漢奸們賣國欺世的一套老花樣，這些漢奸最後覆亡的結果，亦總前後同轍，難逃例外。今天朱毛奸匪為了要把我們中華民國國家的領土主權，人民的生命財產，斷送給俄寇，所以他一切宣傳教育，和鬥爭清算，都是要以「階級性」來消滅我們同胞的民族性，要以其國際主義來消滅我同胞的民族主義。不過他這種無恥的宣傳教育，和殘忍的鬥爭清算，只有使我們成億成萬的同胞，對這爭生存爭自由的迫切要求，轉化為國家意識和民族精神；這一精神力量，比之於過去剿匪抗戰的實力，要大過幾十百倍。所以我們反共抗俄的力量，是精神超過物質；我們臺灣的地位，是政治高於軍事。〔第277頁〕我們確信惟有獨立自由的精神，才是獨立自由戰爭決勝的因素；惟有獨立自由的政治，才是獨立自由民族建國的基礎。我們要盡其在我，要自力更生，只要爭取了一日的時間，就要急起直追作積極的準備。所以我們不僅要確保臺灣，並且要建設臺灣為全國的模範省，加強臺灣的政治力量，匯合中華民族的獨立精神，奠定反攻大陸的初基。深信我四億五千萬同胞的自由意志，集中在中華民國青天白日旗幟之下，就是我們反共抗俄救國建國必勝必成的保證。
  （六）全國同胞們！我們堂堂華夏現在竟變為陰森魔窟，濟濟群眾已成為待殺羔羊，俄國帝國主義者，現在正指使他的傀儡朱毛，要用我們人民血汗，來供應他侵略戰爭；更要藉他侵略戰爭，來榨取我們人民血汗，實行他對世界侵略的長期消耗戰，達成他征服亞洲以征服世界的企圖。我們可以斷定，大陸上同胞，將在朱毛奸匪這慘絕人寰的壓迫剝削之中，就死亡或反抗兩者，必要選擇一條出路。我們政府亦決不能坐視你們在饑餓和恐怖中等待死亡，我們政府必定要負責盡職來救援你們，支持你們共同為反共抗俄救國復國而奮鬥。因此我們在今天雙十節的國慶提出「建設臺灣，反攻大陸，拯救全國同胞，復興中華民國」的口號，深信我中華民族四億五千萬同胞意志的齊一，和力量的集中，必能消滅朱毛奸匪傀儡，驅除赤俄帝國主義，復興中華民國，實現三民主義。惟有如此，才得告慰我們 國父以及革命諸先烈在天之靈，亦必須如此，才不愧為有氣節、有血性的黃帝子孫和堂堂中華民國的國民。


聯合國五週年紀念日書告

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十九年

版面原件： 第278頁，第279頁

〔第278頁〕

——中華民國三十九年十月二十四日——

〔要旨〕
  一、聯合國憲章，於五年前的今天生效，根據憲章的精神，舉世之人咸寄以厚望。實為人類歷史上一件大事。
  二、然而聯合國的存續於今五年，新世界的希望，仍黯淡如昔。
  三、和平是不可分的，唯有正義才能維持和平，否則，就是姑息養奸。
  四、我們中國人民一貫支持聯合國，刻正以全力抵禦企圖奴役我們，並摧毀聯合國的暴力，非至大陸人民恢復自由，決不終止。
〔本文〕
  聯合國憲章在五年前的今天生效，這是人類歷史上很值得紀念的一天；這一富有歷史性的事件，實為國際上的一大進步。蓋欲以法律、秩序、諒解、合作以及和平安全的概念為基礎，而創設世界組織。五年前聯合國憲章生效之時，各地人民咸寄以厚望，以為新世界從此誕生，此後戰爭的災禍苦難既除，唯有正義、繁榮、幸福、人權和自由，永存人間。
  聯合國的存續於今五年，然而這新世界的希望黯淡如昔，這是本人所深引以為憾的。戰爭威脅彌漫全球，冷戰方興未艾，國際侵略事件層出不窮，而各國的經濟發展和社會的進步，也遭受阻撓；歐亞兩洲人民再度處身於恐懼之中，一如當年黷武國家妄圖征服世界之時。我們看到許多人的自由已被剝奪，而淪為奴隸；在世界若干地區，人權也被踐踏無遺。聯合國組織的基礎受侵略問題的威脅，如果不能獲〔第279頁〕致更有效的解決，聯合國的目標能否達成，實在是這國際組織所面臨的嚴重考驗。
  世界各地的共產侵略是整個而不可分的，歐洲許多國家已為所害，而亞洲則以我國首當其衝。在這些被侵略的國家中，都成立了像北平匪偽一樣的傀儡政權，以奴役人民，使共產國際的鬥爭機構不斷獲得供應，而作進一步的侵略。這種侵略永無止境，非至全球人類同蒙其害不止。試看中國所受的侵略尚未解脫，而大韓民國又成另一犧牲品，其他如安南等國家所受侵略陰影的威脅，也日益增長。聯合國各愛好和平的會員國，值此嚴重關頭，必須下更大的決心，來護衛憲章和聯合國組織。我們必須牢記日內瓦國際聯盟失敗的慘痛教訓，我們從國際聯盟的經驗，可知和平是不可分的，唯有正義能夠維持和平，否則就是姑息養奸。這句話正可適用於侵略，如有違法行為，一經發生，就必須痛加懲處。今聯合國以斷然團結的努力，協助韓國人民抵抗共產侵略者，實為令人振奮的一例。聯合國的目的不僅在維持大韓民國的獨立，並且有助於太平洋上和平的促進。由此可見欲拯救人類於毀滅，其唯一途徑是由所有愛好和平、愛好自由的人民團結一致，使其對聯合國的信心，益為堅強；更須在聯合國之下，設置有充分力量的警察力量，俾便隨時隨地遇有侵略發生，即可加以撲滅。
  今天世界各國紀念聯合國日，必須抱有這種堅定的決心。我中國人民一貫支持聯合國，始終不渝，刻正以全力抵禦企圖奴役我們並摧毀聯合國的暴力，此項奮鬥，非至我們大陸人民恢復自由，決不終止。我們今天的慶祝，正可賴以提高我們的警惕，使我們不忘聯合國會員國的責任，而加緊努力，以維持全世界的和平和安全。


臺灣省光復五週年紀念告全省同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十九年

版面原件： 第280頁，第281頁，第282頁，第283頁，第284頁

〔第280頁〕

——中華民國三十九年十月二十五日——

〔要旨〕
  一、臺灣的開發，都是我們中華民族血汗的成績。
  二、共產國際的鐵幕，不能隔絕我們臺灣和大陸同胞民族精神的團結和國民革命的聯貫關係。
  三、大陸上的黑暗反動和自由中國的光明進步，是鮮明的對照。
  四、大家要在政府領導之下，一致團結，共同努力，創造復興中華民國實現三民主義的光榮歷史。
〔本文〕
  今天是臺灣省光復的五週年紀念日。我首先要對我全省同胞慶祝的，就是今年自從中央政府遷來臺灣之後，臺灣全省各地都是風調雨順，五穀豐登，這是自助天助的明證；不僅為我臺灣同胞慶賀，而我們在大陸的全體同胞聞之，必認為是可慕可喜、最難得、最快活的一個消息。我們臺灣飄揚青天白日的國旗，回到中華民國的懷抱，度?平等自由的生活，至今已有五年了。但是在這五年中間，臺灣同胞雖已得到平等自由，而且在這兩年之中，臺灣地方建設也逐漸進步，恢復到戰前的程度；不過大陸同胞的痛苦，乃日益加深了。尤其是到了去年，大陸各省相繼淪陷，於是整個國家的危機亦更加嚴重了。中正為了挽救國家臨危的命脈，保衛民族復興的基地，不得不重新負起中樞的責任，號召我海內外愛國同胞，同心一德，為反共抗俄、復國建國而奮鬥。這半年來，臺灣在軍事上是穩固了，政治經濟也大有進步。當然目前的局勢還是艱險的，但是國家的前途，卻顯見著無限的光明。

〔第281頁〕

  臺灣省同胞們！我們中國祖先，自從發現臺灣到現在，是已有一千七百二十年了。我們中國人在這長時期中間，辛勤工作，努力開發，從洪荒進入到文明，從鄉村發展到城市，都是我們中華民族血汗的成績。明代末期，臺灣為荷蘭所佔據，凡三十八年，鄭延平郡王奮勇驅除，竟告光復。這時候大陸上志士仁人，渡海來臺，為反清復明而奮鬥，不但是經濟的進步和文化的發展趕上了中原，並且使民族大義和祖國感情深植於民心。清代末期，臺灣先為法軍所襲擊，後為日本所割取，這一國恥，促成我中華民族在滿清的壓迫和麻醉之下，突然為之警悟自覺。 國父乃倡導國民革命，以恢復臺灣、澎湖為我們三民主義信徒與全國同胞堅貞奮鬥的目標之一。在對日抗戰的第四年，我們政府發佈對日宣戰的聲明，廢除了馬關條約，而臺灣、澎湖在法律上重為我中華民國的領土。在對日抗戰的第六年，我們政府簽訂了開羅會議宣言，而臺灣、澎湖應該歸還中華民國，復為世界所公認。到了抗戰的第八年，我們政府又簽訂波茨坦宣言，重申開羅宣言的協定；最後抗戰勝利時，日本亦接受了這一宣言，臺灣、澎湖也就復歸我中華民國政府統轄了。臺灣省的同胞，都是我們中華民族的兒女；臺灣省的山河，自屬於我們中華民國的主權；無論在種族上、歷史上、文化上，或是法律和條約上的根據，在在都有其強固不拔的基礎。
  今日共產國際的鐵幕，雖然籠罩著中國大陸，卻不能隔絕我們臺灣和大陸同胞們民族精神的團結和國民革命的聯貫關係。我們知道，俄國帝國主義者的野心計畫，是要以中國為基地來征服亞洲，朱毛奸匪武裝的叛亂，經濟的榨取，政治的恐怖，和文化的麻醉，都是為了執行他主子俄國所賦予的任務。朱毛是甚麼？朱毛就是俄國帝國主義侵略中國的傀儡代表，亦就是出賣我們中華民國的漢奸頭子。所以他〔第282頁〕在這一年之中，開頭就是對我們大陸同胞狂暴的沒收和殘忍的屠殺，現在更要開始其大規模的土改和整風，我們大陸上全體同胞不僅喪失了言論行動的自由，而且喪失了生命財產的保障，成萬成千的人口在饑餓和恐怖之下，不是倒斃，便是逃亡。我們有組織的民族革命運動，正在大陸上發展，至少有一百六十萬人仍在青天白日旗幟之下進行著艱苦的地下工作和游擊戰爭。現在大陸上廣大的同胞，惟一的迫切希望，就是等待?我們自由中國基地的臺灣軍民同胞去救援他們，而我們臺灣省軍民同胞，更應該積極的負起這個救國救民莊嚴的責任，來完成反共抗俄的神聖使命。無論世界局勢怎樣變遷，國際正義能否伸張，而我們祇有竭盡自己力量，以求自力更生，克服一切困難，發揮民族獨立自主的精神，鞏固臺灣基地，準備反攻大陸，消滅朱毛漢奸組織，驅逐俄國侵略的暴力，重建中華民國為民有民治民享三民主義的新中國，決不使大陸同胞對我們有所失望。
  臺灣省同胞們！現在我們臺灣是在安定中進步了。我們政府自今年四月以後撤退各地的國軍，集中全力保衛臺灣，而臺灣的局勢轉入安定了。半年以來，我們行政院、省政府領導全省同胞同心一德，努力建設，一方面裁減軍政開支，一方面整頓各種稅收，財政收支既接近平衡，不再仰給於增發通貨，而經濟金融也就穩定了。半年來，水利方面：修建堤防九萬三千一百二十公尺，增加和改善灌溉面積十萬公頃。工業方面：半年來，棉織品產量，比去年同期約增加百分之三十，創五年來最高的紀錄，而鋼的產量，也增加百分之二十。生產既有增加，貿易也有發展，就關稅收入來說，今年五月至九月，比去年同期增收了六倍至十六倍，這指出了一般行政效率的進步，也象徵?對外貿易的增進。在這軍事安定和〔第283頁〕國民經濟發展的途程之中，我們的政府更推行了民生主義的社會政策，即如三七五減租政策，自去年開始實行以來，換訂租約的佃農已達到三十六萬四百七十三戶，減租的佃耕面積，計有二十六萬四千五百六十二甲，而佃農因減租所得的收益，用到家庭生活和子女教育方面的，已增進了國民的健康和知識，其中大部份都用在農業生產的上面，使今年糧食生產量達到了二十年來最高的紀錄，比光復之初增加了百分之八十六。到了今年，我們政府更在民權主義方面，又加緊推行縣市地方自治。自今年七月至十二月，各縣市議會的選舉次第完成，而今年十月以後，接?就舉行縣市長選舉。就已經舉行的議會選舉來說，投票的人數要佔選民總數百分之七十三至九十一，這一事實可以說明我臺灣同胞對於民主政治是怎樣的珍貴、愛護、和熱心參加了。我在今年今日光復節，可以負責的說一句話，現在臺灣實已走上三民主義的大道了。
  大陸上共產國際鐵幕的黑暗、反動，和我們自由中國基地臺灣的光明進步，是鮮明的對照。這一對照使我們增強了反共抗俄必勝，革命建國必成的信心。但是我們要確保臺灣，要反攻大陸，要達成反共抗俄的使命，這個事業是偉大無比的，當然亦是艱鉅非常的；所以今後我們同胞，更要為救國家、救同胞而刻苦耐勞，節衣縮食，因之大家要節約消耗，要努力生產，要從艱難困苦之中建設臺灣，使其成為將來建設大陸的模範省；也祇有建設臺灣為三民主義的模範省，才能使反共抗俄得到勝利，革命建國得到成功。
  臺灣省同胞們！你們不要忘了在沒有光復以前不自由、不平等的痛苦，至於地方選舉的權利，當時〔第284頁〕更是無從說起，這些都是從前所求之不得的民主政治，這種平等自由的民主政治，決非任何代價所可買得到的，只有我們革命軍光復臺灣以後才能得到的。如果不然，大家只要看一看今日大陸上同胞在共產鐵幕裏面，不自由、不平等的情形，以及其所有生命財產毫無保障的痛苦，到如何田地呢？所以你們在今年今日的光復節，更應該感念大陸同胞的痛苦，須知他們在抗戰時期，艱辛奮鬥，痛苦犧牲，為什麼？是為要光復臺灣，要開拓臺灣民主政治，要發展臺灣民生建設，就是要使我們臺灣同胞能夠得到自由，平等、脫離異族的羈絆和壓迫。在這八年苦戰當中，我們國軍官兵傷亡三百二十萬人以上，軍費支出在法幣九千九百五十四億元以上，這都是大陸同胞的負擔，而他們自己在戰火之中的損失，還不在此數之內；他們付出了這樣重大的代價，所得的最大成果之一，就是臺灣的光復和同胞自由。可是現在大陸同胞反淪陷在暴俄宰割和共匪壓迫之下，其生活的黑暗，比之奴隸牛馬還不如了。我們臺灣同胞，為了拯救他們的生命和自由，同時也是為了保衛你們自己個人的安全和家族的團聚，只有在我們政府領導之下，一致團結，共同努力，發揚三百年來反抗侵略愛護祖國的民族精神，創造復興中華民國，實現三民主義的光榮歷史，深信反共抗俄必能獲致最後的勝利，復國建國必能得到圓滿的成功；這不僅是今年臺灣光復節要慶祝風調雨順自由平等的幸福，而最近將來，還要與大陸上全體同胞共同慶祝光復整個大陸，實現三民主義，建立富強康樂的新中國。將來這種偉大的勝利和成功，都是我們臺灣同胞的光榮歷史。希望臺灣同胞要格外努力奮鬥，要格外遵守法令，加強組織，愛護民主，愛護祖國，完成你們偉大的使命。現在讓我們高呼中華民國萬歲！三民主義萬歲！臺灣省光復萬歲！


告大陸軍民勿為俄匪打仗犧牲

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國三十九年

版面原件： 第285頁，第286頁，第287頁

〔第285頁〕

——中華民國三十九年十一月十三日——

〔要旨〕
  一、蘇俄帝國主義者命令漢奸朱毛共匪，驅使我們中國人作它侵略的工具，參加侵略韓國的戰爭。
  二、我們是聯合國的會員國，凡是中華民國的國民不可與聯合國為敵。
  三、朱毛要你們到朝鮮去打仗，不是為了我們中國，全是為了替俄帝做侵略工具。
  四、大家要起來反抗俄國侵略，推倒漢奸朱毛。
〔本文〕
  蘇俄帝國主義者驅使其北韓傀儡，來做他侵略韓國的工具，要他滅亡其自己的祖國，來做他蘇俄的附庸國。美國為了朝鮮大韓民國的獨立和統一，為了太平洋的和平與安全，號召聯合國的五十三個會員國（就是第二次大戰期間與我們中國共同反抗德日軸心的民主國家），派遣陸海空軍，制裁北韓共匪。經過三個月戰爭的結果，北韓共匪為美韓及聯合國軍隊殺傷和被俘的共有三十三萬人之多，韓共幾乎是徹底的被我們聯合國軍隊消滅了。不料蘇俄帝國主義者現在又要命令中國的漢奸——就是朱毛共匪，驅使我們中國人到東北去，作他侵略的工具，參加那侵略韓國的戰爭。
  朱毛共匪去年勾結了蘇俄帝國主義者來侵略我們中國大陸，奴役我們大陸上的全體軍民，竟使我們全體軍民今日的生活完全陷在黑暗的地獄裏，成為俄國的俘虜，充作他的奴隸牛馬；今天他又要你們去參軍，去獻糧了，而且還要叫你們對美國和聯合國的軍隊打仗，來為俄國作侵略的工具，先騙你們到東〔第286頁〕北，再逼你們過鴨綠江，到朝鮮去送命。
  我們中華民國是聯合國的會員國，凡是中華民國的國民，都不可與聯合國為敵；美國是我們中國的朋友，凡是中國人，都不願和美國打仗的。朱毛共匪今天所謂「抗美助朝」要騙你們到朝鮮去對美國和聯合國五十三個國家打仗，你們究竟是為什麼要去打美國人？要去打韓國呢？要和世界五十三個國家為敵呢？難道你們到韓國去打仗，是為愛護你自己的國家麼？為保護你自己的家鄉麼？為你們自己的本身和你們自己的父母、妻子、兄弟打仗犧牲麼？我再問你們一句話：你們的父母、妻子、兄弟，今天究竟在怎樣一種地方？他們究竟過?怎樣一種生活呢？你們要知道：自去年以來，他們都被俄國人和他的走狗朱毛共匪壓迫剝削得凍餓交迫，逃生無路，在那種黑暗痛苦的情形之下，兩隻淚眼天天盼望著你們趕緊驅除俄寇，打倒朱毛，快快回家鄉去救活他們，保護他們！他們這種急切期望你們的心理，你們知道嗎？我再明白告訴你們一句話：朱毛要送你們到朝鮮去打仗犧牲，不是為了我們中國，也不是為了朝鮮，完全是為了替蘇俄帝國主義做工具，去侵略朝鮮大韓民國。我們中華民族是愛好和平的民族，我們中國人民是反對侵略的人民。凡是中國人都不願意替蘇俄侵略的帝國主義者去打美國和侵略韓國，與全世界民主國家為敵打仗。
  大陸上的戰士同胞們！今天是你們為家庭團聚，為國家獨立，為本身生存，為世界和平，大家起來反抗俄國侵略，推倒漢奸毛朱的時候了！
  你們要拒絕參軍，要拒絕獻糧。

〔第287頁〕

  你們要反對開拔北上，反對出國打仗。
  反對俄國侵略韓國，反對朱毛為俄國打仗。
  你們到了朝鮮前線，就應該拒絕作戰，立即反正，在聯合國旗幟之下，與聯合國盟軍並肩作戰。你們遇到聯合國軍隊的時候，只要聲明說：你是國民革命軍的將士，你是中華民國蔣總統的舊部，那我可以保證你們：聯合國統帥必定會優待你們，我並且一定可使你們歸編到你們國軍原有隊伍裏來，我們國軍全體同袍，當然更要歡迎你們快來歸隊，快快過來歸隊！
  大陸上的戰士同袍們！你們本來都是國民革命軍的將士，都是我的部下；因為我當時下野，你們被朱毛欺騙收編，我無法來救你們。現在我已重新復職視事了，我當然要想法救你們出來，而且我必定可以救你們出來，歸還到國軍隊伍裏。尤其是現在到朝鮮的時候，正是你們自救救國的最好時機到了，你們趕快在朝鮮前線反正，來參加我們中華民國反共抗俄的戰線。為你們的生存，為你們的自由，為你們的家庭團聚，為你們國家的獨立與世界的和平來共同奮鬥，來恢復你們國民革命軍光榮的歷史。

【上一篇】【回上層目錄】


中華民國三十九年

    中華民國三十九年元旦告全國軍民同胞書
    春節告匪區同胞書
    復行視事文告
    為救濟大陸災胞告全國同胞書
    中華民國三十九年青年節告全國青年書
    耶穌受難節證道詞
    為撤退舟山、海南國軍告大陸同胞書
    告南洋各地僑胞書
    告美洲僑胞書
    中華民國三十九年國慶紀念告全國軍民同胞
    聯合國五週年紀念日書告
    臺灣省光復五週年紀念告全省同胞書
    告大陸軍民勿為俄匪打仗犧牲

【回上層目錄】


中華民國四十年元旦告全國軍民同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國四十年

版面原件： 第288頁，第289頁，第290頁，第291頁，第292頁

〔第288頁〕

——中華民國四十年一月一日——

〔要旨〕
  一、俄寇陰謀，不僅要併吞我國家，直欲消滅我民族。
  二、建國大業非一蹴可幾，必經千挫百折，乃能表現獨立自強的國格。
  三、今年復興的兩大工作：
      第一是自立自強，造成新風氣。
      第二是群策群力，推行總動員。
  四、中華民國四十年是復國建國偉大事業的開端，希望大家在憂患中自力更生，創造新生命。
〔本文〕
  今天是我們 國父手創的中華民國四十年開國紀念日。自去年以來，我們整個大陸已經陷入了暗無天日的鐵幕，億萬同胞淪為赤俄侵略者的奴隸牛馬，蹂躪我國土，奴辱我民族，這是我們中華民國全體國民不共戴天的國仇。今天赤俄帝國主義者，更驅使其傀儡朱毛，要拿我們大陸同胞的生命為他犧牲，來替他作戰爭的工具，侵略我三千年來兄弟之邦的韓國，今日暴俄對中國的所作所為，他不僅是要併吞我們的國家，簡直是要消滅我們的民族，這種陰謀，已很明顯的完全暴露出來了。這是我們中華民族五千年來所未有的浩劫，亦是我們中華民國史無前例的國恥。我們在今天來紀念中華民國的開國大典，實在是沉痛萬分，祇有誓與我全國同胞同仇敵愾，雪恥復仇，恢復整個國土，重建中華民國，完成 國父的遺志，克盡我們革命後死者的責任。

〔第289頁〕

  同胞們！凡是有意義的人生，到了四十歲，正是年富力強，不惑不懼，卓然自立的時期。所以一個人創業的基礎，多奠立在四十歲以前，而成功常是在四十歲以後。我們中華民國從今天起，是進入四十年度了。在已往的三十九年歲月之中，中華民國經過了無數的險阻艱難，而且遭受到不測的挫折和無上的恥辱，可說中華民國是一個晦冥否塞命運乖舛的國家。但是我們要建立一個三民主義富強康樂的這樣偉大的國家，決不是一蹴可幾，自然要經過千挫百折的鍛鍊，方得表現我們中華民族百折不回的人格，和中華民國獨立自強的國格；所以 國父開國至今，顛覆滿清，推倒專制，以及討袁、護法、北伐、抗戰諸役，都不過是革命的進程，而必須要剿滅今日無恥的漢奸朱毛，剷除共產帝國的暴俄，才是革命建國的成功。我們過去在反共抗俄鬥爭中，遭受了極悲慘的失敗，也領悟了最痛苦的教訓，我們今日必須把革命建國事業從新努力。過去的一切，隨民國三十九年告一結束，今後的一切，從民國四十年從頭做起。當此萬象回春之日，中正謹掬赤忱，為我大陸淪陷的同胞默禱上帝，保佑你們早日解脫朱毛的災難，回到青天白日旗幟之下，歸還你們自由生活，並對我復興基地自由中國的同胞，提舉今年復興的兩大工作，互相策勉：

  第一是自立自強，造成新風氣。過去大陸上戡亂剿匪軍事的失敗，在一方面是客觀環境的險惡，造成必然的趨勢；而在另一方面，也是由於我們主觀條件的欠缺，特別是失敗主義，倚賴心理，虛偽的作風，派系的傾軋，以及投機取巧的行為，驕奢淫佚的生活，使國家紀綱掃地，社會風氣蕩然，對於蘇俄侵略主義和他的第五縱隊，喪失了抵抗力，演成了瓦解土崩，不可收拾的結局。到了去年這一年，我們〔第290頁〕自由中國的臺灣，端賴我全體軍民，在政府領導之下，共同一致，努力奮勉，卒能渡過這一個存亡絕續的難關，使得政治改革，社會安定，經濟穩固，軍事整理，都有顯明的進步。於是復興基地的臺灣乃得屹立不搖，成為太平洋上反共抗俄的燈塔，中華民族獨立自由的屏障。但是我們要在這風雲不測，變幻多端的世局之中，建設臺灣，使其集中我中華民族的意志，擔當我五千年歷史文化的使命，克服一切艱危，因應一切事變，光復大陸失土，拯救我痛苦無告的全體同胞；那就必須深切反省，努力自強，把過去大陸上招致失敗的頹風惡習，徹底改革，更須從生活和行動上表現改革的決心，收穫實際的成果。所以我們今年一切反共抗俄的工作，都要從實踐篤行、自力更生做起；如果我們真要求得國家獨立，民族自由，只有全靠自己本身，能夠自立自強，不屈不撓的奮鬥到底，決不許我們存有一點依賴和徼倖的心理。必須這樣徹底覺悟，不避艱險，不惜犧牲，積極負責，事事要能主動的創造工作，負責的解決問題。就是大家都要在國家至上、民族至上這一個前提之下，為了反共抗俄這一個目標，共同一致，團結奮鬥。凡是信守這一個前提，追求這一個目標的，就是反共抗俄革命的同志；離開這一個前提，違反這一個目標的，就是我們民族的敗類，革命的敵人。功過是非，無不以這一前提和目標為準則。深信這一個自立自強新風氣的造成，就是反共必勝建國必成的保證。

  第二是群策群力，推行總動員。我們正在進行神聖的戰爭，我們必須推行全面的動員。大家知道，以美國國民生產的進步，生活的優裕，今天尚要節約消費，努力增產，來支持世界反共產、反侵略的鬥爭；何況我們在這樣悲慘敗亡之餘，重重恥辱之中，能再不節衣縮食、刻苦耐勞、加強軍事、拯救國家〔第291頁〕麼？我們今日為要報國仇、雪國恥、復國土、救國民，只有大家從物質與精神兩方面，貢獻一切可用的力量，來爭取反共抗俄最後的勝利，創造國家民族光明的前途。我要告訴大家，打破共產國際的鐵幕，肅清共產主義的流毒，是有史以來最艱鉅的工作。今後更有預想不到的各種危險困難，等在我們前頭，要我們準備去接受。大家更要知道，中共問題固然是世界問題，需要世界上反侵略的民主國家站在一條戰線上求得整個的解決，但是，我們全體同胞必須堅決相信反共抗俄的戰爭，乃是中華民族獨立自由的戰爭，斷不能左顧右盼，坐待外來的力量，推諉自己的責任。更要明白認識：反共抗俄戰爭是必須要有健全的組織，和團結的精神，尤其要我們大家能明廉知恥，任勞任怨，嚴守紀律，遵重法令，不推諉，不敷衍，消除派系，打破情面，掃除過去自私自利，磨擦傾軋，爭權利，奪地盤的亡國惡習；必須這樣痛下決心，一心一德，來自救救國，並為了下一代的生命和自由，不惜以我們這一代的生命自由為犧牲。我們有了這樣磊落光明救國自救的精神，纔能完成全面動員；有了這樣互相合作群策群力的堅強組織，纔能夠打破黑暗鐵幕，恢復大陸失地，復興中華民國。
  同胞們！遠在民國三十七年冬季，長春瀋陽危急的時候，我向世界警告：「沒有完整的東北，就沒有和平的遠東。」到了民國卅八年冬季，華南危急的時候，我又向世界指出：「沒有獨立自由的中國，就沒有和平的亞洲。」我今日更要對我們同胞指出：中共匪黨如果存在一日，沒有消滅，則整個世界，亦決沒有和平安全的日子。今日祇有我們能夠剿滅共匪，恢復大陸，這世界乃有轉危為安的希望；亦惟有如此，方能消弭世界大戰的危機。不過我們自愧不能遏制這個中共朱毛的滔天赤禍，致令全體人類今〔第292頁〕日遭受這樣共產侵略的威脅，這是我們中華民國的國恥，更是我個人引為莫大的恥辱，和一生無限的遺憾。但是我們自信解決中共問題的主要責任，終是在我們自己的雙肩上面，我們要為聯合國憲章和太平洋國家的安全而努力，要發揚民族獨立自由的精神，以堅持這民族獨立的自由戰爭；更深信中國大陸上作戰的任務，還是只有我們自己纔能擔負得起來。要知道反共抗俄戰爭決勝的力量是精神重於物質，而精神的力量只有自發而不可外求的。惟有以仁愛精神纔能消弭共產仇恨的獸性，惟有以合作精神纔能克服共產鬥爭的魔術，亦惟有以民族精神纔能摧毀漢奸朱毛賣國的罪行，肅清共產國際侵略的暴力，恢復中華民國的領土，克盡世界和平的責任。
  同胞們！我們中華民國四十年這一年，是復國建國偉大事業的開端，三民主義光明前途的發軔。只要大家改革過去虛浮奢侈的頹風，糾正依賴僥倖的劣性，刻苦耐勞，節儉樸實，竭智盡忠，全體動員，從黑暗險惡的時代中磨鍊我們獨立自由的新精神，在憂患恥辱的環境裏，創造我們自力更生的新生命。深信我們反共抗俄的戰爭，復國建國的事業，雪恥復仇的志節，必能達到最後的成功。
  現在我們要敬祝我們海內外全國同胞的新禧，高呼：
  中華民國萬歲！
  三民主義萬歲！

【下一篇】【回上層目錄】


農民節告全國農民書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國四十年

版面原件： 第293頁，第294頁

〔第293頁〕

——中華民國四十年二月四日——

〔要旨〕
  一、我國自古以農立國，五千年來，國家設施，莫不採取「重農政策」。
  二、近幾年來，政府為了建設臺灣成為三民主義的模範省，正以最大的決心和努力，從事于農業的改進和建設。
  三、我們要以「臥薪嘗膽」的決心，誓達恢復大陸拯救同胞的責任；尤其是我們臺灣一般農民同胞，格外要負起拯救大陸上全體農民同胞的責任。
〔本文〕
全國農民同胞們：
  今天是中華民國四十年農民節。在這春回大地、萬象更新的立春佳節，我們臺灣全省自由中國農民同胞舉行盛大的慶祝，陳列農產，競賽成績；政府對勤勞生產成績卓著的農民同胞，並予以獎勵，這實在是我們國民革命時期中極有意義而不易多得的事。
  我們中國自古以農立國，先民藝樹五穀，教民稼穡，開拓了中華民族悠久綿延的機運。五千年來，國家設施，社會風尚，莫不採取「重農政策」，以提倡農業的生產，保護農民的利益。　國父倡導革命，揭櫫「建設之首要在民生」的主張，而如何發展農業，改良農產，不僅在建國方略中有詳盡的指示，而且是民生主義中主要的課題。政府秉承遺教，致力革命建國的工作，在反共抗俄的現階段，為了要建〔第294頁〕設臺灣成為三民主義的模範省，除了努力推行地方自治以外，更同時以最大的決心和努力，從事於農業的改進和建設。近兩年來，由於農民同胞與政府的通力合作，以及友邦農復會等各方的贊助，在在都有長足的進步。在建設方面，我們加強了水利修建，使耕地面積增加；在增產方面，我們採取了減低農民生產成本與辦理小農貸款，充實生產資金，促進農村副業等措施；在改進農民生活方面，我們更徹底實行了「三七五」減租，增加了佃農的收益。這些都是世所公認的最顯著的事實。更由於年來風調雨順，糧產收成已打破了過去的最高紀錄；目前不惟家給戶足，民生安定，並為將來收復大陸後整個農業問題的解決和農民生活的改進，預立了良好的楷模。
  但是，我們今天在臺灣慶祝農民節的時候，我們要特別想念大陸的農民同胞們。自從朱毛共匪勾結帝俄叛國以來，中國大陸關入了鐵幕，全體農民同胞的生命自由，失去了保障，過?暗無天日，奴隸牛馬的地獄生活。我國所有數千年優良傳統的農村社會，也都被朱毛匪幫以「清算」「鬥爭」「土改」等殘暴手段，進行徹底的破壞。他們在朱毛匪幫的控制之下，被迫「獻糧」「獻產」遭受重重剝削，終年掙扎在死亡線上，還是要被迫「參軍」，送到韓國、越南替蘇俄帝國主義侵略者去打仗作砲灰。對於他們這種種悲慘的遭遇，非人的處境，我們不僅要寄予極大的關懷，而且要以「臥薪嘗膽」的決心，誓達恢復大陸拯救同胞的目的。尤其是我們臺灣一般農民同胞，格外要把拯救大陸上全體農民同胞的責任，放在我們自己的肩上，埋頭努力，改進技術，增加生產，務使「人盡其才，地盡其利」，創造更高的紀錄，儲備反攻的需要，以加速最後勝利的到來，這樣才不辜負今日慶祝農民節的意義。


耶穌受難節證道詞

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國四十年

版面原件： 第295頁，第296頁，第297頁

〔第295頁〕

——中華民國四十年三月二十三日——

〔要旨〕
  一、紀念耶穌受難節，要救助痛苦中的大陸同胞。
  二、我們要追隨耶穌邁步前進，直到上帝的旨意成就，才算盡了信徒的責任。
  三、我們要用心靈誠實、慈愛、作為恭敬上帝的燔祭。
〔本文〕
  全國信奉耶穌基督的同道們！去年我在耶穌基督受難節，曾經向你們作一個虔誠的呼籲，共同禁食祈禱，並以節食所得，送給大陸災胞，使他們在朱毛匪徒、俄帝暴政的壓迫之下，極端痛苦的黑暗之中，也得?耶穌基督的慈愛和同道們的些微安慰。
  到了今天已經時過一年，我們懷念大陸同胞所受的痛苦，所遭的災害，如水益深，如火益熱，而對於我們宗教的摧殘，更是變本加厲。最近朱毛在大陸上到處強佔教堂，沒收教產，誣陷女修士，殺害傳教士，不但信仰宗教的自由已完全被其剝奪，就是中華民族的生命，亦要被其斷送無遺；事實所在，他不僅是已經賣了我們整個國家，勢非滅絕我們四億五千萬的民命，不足表示對其主子史達林的忠誠，更不能滿足蘇俄帝國主義者侵略的欲望。
  全國同道們！我們是耶穌基督的信徒，我們有闡揚真理的責任，我們不怕為道義受逼迫，我們要因信稱義，我們更應祈求上帝賜予我們的勇氣，背上十字寶架，戴上荊棘冠冕，追隨耶穌邁步前進，雖然〔第296頁〕經過死蔭幽谷，亦決不怕遭害受難，並且隨時隨地要和這些邪魔撒旦奮鬥到底，直到上帝的旨意成就，才算盡了我們基督徒的責任。我本人現在雖然在臺灣，離開大陸，看起來似乎與你們相隔甚遠，但我在朝夕祈禱的時候，對基督的信仰，在精神上卻是心心相應，時刻與你們同在。就是我們在自由中國臺灣的同胞，每個人亦沒有一日能忘掉你們大陸災胞的黑暗和痛苦，亦沒有一時一刻不想來拯救你們的痛苦，解脫你們的黑暗，竭盡其救國救民共同的責任。我也相信你們在已有的真道上，必能堅定不移，決不會被邪魔所屈服。不過我仍祈求上帝警醒你們，扶持你們，勿使你們心意軟弱，免中邪魔的試探，誤入迷途。你們要時時記住耶穌一段話，就是「只能殺我身體，不能害我靈魂的，除了殺我身體以外，不能再作什麼的，你就不要怕他們。」這一段話你們在這時候，更要切實體驗實行，乃就真不愧為基督信徒了。
  今天我在紀念耶穌基督受難節的時候，我仍然請求全國同道們接受我心靈的呼籲，就是我們不用世俗敬神的方式去崇拜上帝，要用心靈、誠實、慈愛來替代乳香、沒藥，作為恭敬上帝的燔祭，我深信你們隨時隨地必蒙上帝悅納。今天我和我們自由中國臺灣全省基督信徒共同禁食祈禱：第一、懇求上帝憐憫我們大陸的同道們，能夠忍受暫時的苦楚，堅定他們基督救人救世的信念，與惡魔奮鬥到底，為道作證。第二、祈求上帝眷顧我們大陸受難的全體同胞，在這腥風血雨，驚濤駭浪的危難期中，加強他們反共抗俄的決心和愛國救國的信念，因信得救，使他們能早日脫離黑暗，恢復自由。第三、祈求上帝賜福予全世界人類，使他們都能遵從上帝的旨意，認識真理，扶植正義，團結一致，予打擊者以懲罰，予侵〔第297頁〕略者以制裁，澄清寰宇，享受世界大同、天下一家的和平幸福。
  最後我還要報告我們自由中國臺灣省同道們，我們今日禁食所得的食糧和費用，請送到臺北中國大陸災胞救濟總會或附近禮拜堂裏，以便設法投送大陸同胞，使他們今年仍能得?耶穌基督的慈愛，和表達我們懷念大陸受難同胞的心意。


中華民國四十年青年節告全國青年書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國四十年

版面原件： 第298頁，第299頁，第300頁，第301頁

〔第298頁〕

——中華民國四十年三月二十九日——

〔要旨〕
  一、中國青年必以恢復中華民族的自由為己任，爭取中華民國的獨立為職志。
  二、青年應認清共匪賣國殃民的罪惡，抱定與匪誓不兩立的決心，團結一致，驅除匪寇。
  三、堅持反共產、反侵略、反奴役、反漢奸的決心，發揚革命精神，建立獨立自由的新中國。
〔本文〕
  今天是中華民國四十年的青年節，就是黃花岡七十二烈士殉國的紀念日。這是我革命先烈為求得中華民族的自由平等，為完成中華民國的獨立自由，犧牲了他們自己的生命，奠定了國民革命的基礎，實是我們國家最光榮的一個紀念日。我們在八年前為了策勵青年，景仰先烈，所以把這個節日定名為青年節。當此鐵幕重重，國破家亡，大陸同胞輾轉呻吟於朱毛暴力之下，我全國青年同胞誰無父母，誰無兄弟，臨此節期，撫今思昔，能不痛憤！我們今日為紀念先烈締造中華民國的犧牲，惟有效法先烈，勇往邁進，團結奮鬥，消滅朱毛，拯救同胞於水深火熱之中，才足以安慰我們革命先烈的英靈，才不愧為中華民國的青年。
  青年同胞們！我中華民族，已經有五千年的歷史，我們雖迭遭異族的侵陵，但從來沒有像這次的慘酷；歷史上雖也有多少民族敗類，為博取異族的歡心，賣國求榮，殘害自己的同胞，但從來沒有像今天朱毛這樣以鬥爭清算，一批一批地無情的殘殺。也從來沒有像今天朱毛匪幫為異族達成侵略的目的，把〔第299頁〕成千成萬的青年，送到國外去充當砲灰。全國青年們！你們是黃帝的子孫，你們是愛國的青年，你們國家有這許多先烈做你們的模範，你們是有志氣有血性的堂堂國民，決不能讓朱毛匪幫如此滅絕人性，摧毀文化，斷送我們的民族國家。凡是愛民族愛國家的中國青年，必要以恢復我中華民族的自由為己任，爭取中華民國的獨立為職志，誓死奮鬥，不達目的，永不罷手。
  留在大陸上的青年們！你們都是愛國家愛民族的青年，你們都是身歷其境，你們早已看清了朱毛匪幫勾結蘇俄帝國主義，出賣民族，害國殃民的種種罪惡，你們必能立志奮鬥，抱定與朱毛匪幫誓不兩立的決心。可是你們中間還有不少的青年，被蘇俄及其傀儡朱毛的宣傳所欺騙，弄得黑白顛倒，是非不分，出賣自己的靈魂，殘害自己的同胞，有的而且被朱毛匪幫騙往韓國，為蘇俄帝國主義做侵略工具，對聯合國軍隊去打仗送命。你們現在應該早已覺悟了！你們為什麼不回到你們家鄉去看看，你們的父母兄弟姊妹究竟在怎樣的一種地方？他們究竟在過?怎樣的一種生活？你們在大陸上各地所看到的飛機、坦克、大砲，甚麼人在駕駛？海港要塞、機場碼頭，什麼人在管理？還有你們家裏所種所收的糧食，究竟送給誰了？你們所見到的是什麼？你們所聽到的是什麼？你們所寫所講的，還有一點獨立國家自由國民的意志麼？你們是不是時時在直接受共匪的壓迫，間接受到暴俄的支配和驅策？你們如果真能了解這些真相和事實，你們就應該明白你們今天實已做了蘇俄的亡國奴了。你們是愛民族愛國家的青年，你們就應該為民族爭生存，為國家求獨立，大家起來反抗蘇俄的侵略，打倒賣國的漢奸朱毛匪幫，光復祖國，還我河山。

〔第300頁〕

  青年同胞們！朱毛匪幫掮著北平偽組織「人民共和國」的招牌，出賣了我們整個民族給蘇俄做殖民地，為時還只不過兩年；你們如果能夠趕快起來團結一致，反抗俄寇，消滅朱毛，為時未晚，前途尚有可為。我亦在不久的期內，必要領導自由中國的軍民同胞，來接濟你們，拯救你們，只要你們勇敢地發動反共抗俄的鬥爭，堅持到底。
  時至今日，我們全國同胞只有兩條道路：一條道路，是在大陸上處處反抗朱毛，人人爭取生存；一條道路，是聽命漢奸朱毛，束手待征，集體送到韓國、越南等等國外戰場，為俄帝充當砲灰。這兩條道路，後一條是死路；而且這種死法是死得冤枉，毫無價值的。前一條路是生路；而且只有這條生路是光明的，是為國家爭自由，為民族爭生存，是最有意義，亦最有價值的。青年同胞們！何去何從，孰利孰害，生死存亡，成敗榮辱，都要由你們自己判斷，自己抉擇。
  最後，我現在要讀 國父在五十七年前創立興中會的宣言裏一段話，請你們聽著：
  「堂堂華國，不齒於列邦；濟濟衣冠，被輕於異族。……蠶食鯨吞，已見效於踵接；瓜分豆剖，實堪慮於目前。……其原因皆由眾心不一，只圖目前之私，不顧長久大局。不思中國一旦為人分裂，則子子孫孫世為奴隸，身家性命且不保乎？急莫急於此，私莫私於此，而舉國憒憒，無人悟之，無人挽之，此禍豈能倖免？倘不及早維持，乘時奮發，則數千年聲名文物之邦，累世代禮義冠裳之族，從此淪亡，由此泯滅，是誰之咎？識時賢者，能無責乎！」
  今天的中華民族情勢，其危機遠超過於五十年前的當時；而且今天俄帝侵華，整個中國大陸已經被〔第301頁〕其全部鯨吞了。而其亡人之國，滅人之種的手段，要比任何帝國主義更為毒辣可怕，遠超過了滿清入關時揚州十日、嘉定三屠的凶殘。尤其是朱毛漢奸喪心病狂、賣身投靠的奴才醜態，更非吳三桂、洪承疇所可比擬。我們堂堂中華的青年，如果再不及時興起，則亡國滅種的悲劇，就在你們的面前。
  青年的同胞們！趕快團結起來！在國民革命的青天白日旗幟之下，竭盡一切的力量，堅持反共產、反侵略、反奴役、反漢奸的決心，踏著先烈的血跡，發揚革命的精神，收復河山，重光國土，建立獨立自由三民主義的新中國，完成國民革命中國青年的偉大使命。


勞動節告全國勞工同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國四十年

版面原件： 第302頁，第303頁，第304頁，第305頁

〔第302頁〕

——中華民國四十年五月一日——

〔要旨〕
  一、奸匪朱毛口口聲聲高唱其所謂「工人解放」、「工人翻身」，實際上卻是壓榨工人，剝削工人。
  二、我們瞻念大陸工人同胞，痛憤之餘，要想自救救國，唯有趕快起來，團結奮鬥，消滅朱毛，驅逐俄寇。
  三、俄帝侵略者的必敗，早已註定，而且朱毛傀儡偽政權的壽命，亦必更為短促。
  四、希望全國勞工同胞，從今天勞動節起，人人參加反共的工作競賽，處處加強抗俄的增產運動。
全國勞工同胞們：
〔本文〕
  今天是我們中華民國四十年的勞動節。這個節日本來是我們全國勞動同胞，爭取國家獨立的地位，發揚勞工神聖的人格，反對強權侵略，反對漢奸賣國，反對榨取工資，反對販賣勞力，來完成我們勞工愛國，勞工救國的使命。無如今天奸匪朱毛在大陸鐵幕裏面，對我們勞工所作所為，可以說用盡其壓迫、榨取、欺騙、卑鄙的手段，使得我們勞工同胞竟變成他們的奴隸牛馬；你看奸匪朱毛口口聲聲高唱其所謂「工人解放」，「工人翻身」，實際上卻是壓榨工人，剝削工人，更沒有像今天朱毛這樣凶殘毒辣的手段，倒行逆施的行為。不但如此，朱毛還要假借我們勞工組織，來解散我們一切勞工運動，盜竊我們勞工的名義，來剝奪我們一切勞工權利。更可痛憤的，就是朱毛喪心病狂，甘為俄帝的傀儡，不只出〔第303頁〕賣祖國，還要販賣勞工，把我們成千成萬的勞工同胞，運到冰天雪地的西伯利亞，去替俄帝做苦役，充奴隸，尤其把我們成千成萬的勞工同胞，逼到韓國戰場上，為俄帝做侵略的工具，充肉彈，當砲灰。今天的朱毛，實在是我們全國勞工唯一的公敵，所以，今天在奸匪朱毛統治下的勞工同胞，不但沒有組織自由，工作自由，甚至連生存自由，都被共匪剝奪淨盡。我們瞻念大陸工人同胞，痛憤之餘，要想自救救國，惟有趕快起來，團結奮鬥，消滅朱毛，驅逐俄寇，光復大陸，重整山河，務使我們國家獲得獨立自由之後，我們全國勞工同胞才能真正恢復我們勞工自由的地位。
  大陸上的勞工同胞們！你們今天在俄寇和朱毛雙重的壓迫奴役下面，戰慄在饑餓和死亡線上，過著非人的牛馬生活，在呼號，在掙扎，求生不得，求死不能，這種痛苦是我所深知，也是我所日夕關懷的。我在不久的將來，一定可以拯救你們脫離苦海，重見天日。過去抗戰期間，你們有的在淪陷區受苦，有的在後方遭受?敵機的濫炸，但我領導全國軍民，經過八年艱苦的抗戰，終於驅除敵軍，光復山河。現在俄帝的暴虐橫蠻，遠趕過於往昔的日閥；奸匪朱毛一面倒向俄帝的醜態和賣國的罪行，更甚於汪偽。俄帝侵略者的必敗，早已註定；而朱毛傀儡偽政權的壽命，亦必更為短促。因此，我要喚起大陸上的苦難勞工同胞們，為了促使奸匪朱毛早日崩潰，和我們勝利的提早來臨，這正是你們大陸工人同胞團結起來，行動起來的時候了。你們要對迫害工人的朱毛奸匪，展開地下鬥爭，不斷的發動反奴役、反剝削、反迫害、反殘殺的各種抗暴行動，阻滯共匪的動員，窒息共匪的生產，隨時隨地，有形無形，與共匪奮鬥到底。

〔第304頁〕

  自由區的勞工同胞們！你們是愛國的工友，你們是救國的志士，在這兩年多以來，為了要確保臺灣，反攻大陸，你們在每一工廠、礦山、農場裏，個個人都不辭辛勞，貢獻一切，努力動員，增加生產，已經獲得了優越的成績；這在今天，我不能不向你們特別的嘉獎和慰勉。不過我在此，也要向大家說明的，就是我在去年今天曾經說過：「生產就是戰鬥，勞動才能救國」兩句話，這就是唯有增加生產，充裕物資，才能加強反共的力量；唯有努力勞動，積極服務，才能免除貧弱，挽救國家，復興民族。因此，我們愛國的勞工同胞，不可以現有的生產成績為滿足，而必須要更求進步，遵守勞動紀律，提高生產效率，響應我所主張的「工作競賽」和「增產運動」的號召。至於今後勞工福利的增進，勞工保險的重大推行，勞工組織的建立和勞工教育的提高與普及，這是政府應負的責任，並且都已在分別計劃實施。
  希望勞工同胞們，一致努力，共同奮鬥，收獲你們圓滿的成績，達到最高的紀錄。
  全國勞工同胞們！今天我們反共抗俄的前途，一方面固然要看到侵略必敗，漢奸必亡；但同時，擺在我們眼前的，還有一段艱難困苦的途程，需要我們忍苦耐勞，百折不撓的努力來渡過。我們中國勞工，過去在推翻滿清，掃除軍閥和抗日戰爭中，有其不可磨滅的功績；現在我們國民革命已進入第三期了，為了國家的獨立，民族的生存，勞工的自由，救自己、救同胞、救工友，你們必須發揮中國勞工的傳統革命精神，一致起來，參加這偉大的反共抗俄民族戰鬥的行列，來打倒俄帝，消滅朱毛！
  全國勞工同胞們！你們要知道，今天全世界民主國家與共產匪徒的鬥爭，是代表民主對極權，自由對奴役，正義對暴力，光明對黑暗之爭。我們中華民族，始終是站在民主自由的前哨，護衛?正義公理〔第305頁〕的堡壘，已經獲得了全世界民主國家和廣大國際自由勞工的同情。希望你們從今天勞動節起頭，人人參加反共的工作競賽，處處加強抗俄的增產運動，認清不反共不能生存，不抗俄不能救國，竭盡一切力量，爭取反共抗俄的勝利，實現為勞工謀福利的三民主義，恢復中華民國整個大陸，完成國民革命偉大使命。


為對日和約發表鄭重聲明

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國四十年

版面原件： 第306頁，第307頁

〔第306頁〕

——中華民國四十年六月十八日——

〔要旨〕
  一、在各盟國中中國抗日最早，貢獻亦最大。
  二、就純法理方面而言，中華民國政府實有權參加對日和約。
  三、中華民國政府僅能以平等地位參加對日和約，任何含有歧視性之簽約條件均不接受。
〔本文〕
  第二次世界大戰，實導源於日本侵略中國；故在各盟國中，中國抗日最早，精神最堅定，犧牲最慘重，而其貢獻亦最大。對日和約，如無中國參加，不獨對中國為不公，且使對日和約喪失其真實性。
  最近蘇俄赤色帝國主義，假手中共匪幫，繼日本軍閥之後，侵略中國，中國元氣大受損傷。若干國家，居然承認匪幫偽政權，並從而對中華民國政府是否有權代表中國參加對日和約一節，表示反對或懷疑；實則即純就法理方面而言，此種懷疑，亦無存在餘地。第一、中華民國政府為聯合國所承認之中國唯一合法政府。第二、前後對日宣戰及宣告戰爭狀態存在之國家，現有五十餘國，其中承認中華民國政府為中國唯一合法政府者，占極大多數。第三、與日本有關各國際機構，如在東京之盟國對日委員會，自設立以來，始終為中華民國政府代表中國參加。國民政府既為大多數盟國及聯合國所承認之唯一合法政府，決不能容忍其有權參加和約之地位，能因任一盟國或五十餘個對日宣戰國中之任何少數盟國，持有異議而改變。

〔第307頁〕

  中日兩國，關係密切，且為亞洲兩大鄰國，必須誠意合作，亞洲始有安定。故本人於日本投降未幾，即一再聲明：中國對於日本不採報復主義，而應採合理的寬大政策，並以種種直接間接辦法，求取對日和約之及早觀成。最近美國政府，不顧蘇聯之阻撓，出而策進對日媾和工作，自屬適時之舉；中華民國政府，為力促其成起見，曾就和約中所涉若干重大問題，如賠償問題，日本安全問題，採取克己而協調之態度。倘美國所主持之對日和約，竟無中華民國政府以平等地位正式參加，將使自由中國之國民大感沮喪；且將使中國大陸上亟盼自共黨統治下獲得解救之中國人民喪失希望，而中美兩國國民百年來傳統之友愛精神將因之毀損，其影響所及，不僅對日和約本身之價值與力量已也。本人於此鄭重聲明：
  「中華民國參加對日和約之權，絕不容疑；中華民國政府僅能以平等地位參加對日和約，任何含有歧視性之簽約條件，均不接受。任何違反中華民國上述嚴正立場而訂立之對日和約，不但在法律上及道義上喪失其力量，即抑在盟國共同作戰之歷史上，永留不可洗滌之錯誤，其責任之重，影響之大，誠有非余所忍言者。因此種喪失真實性之對日和約，不但使第二次大戰不能獲得真正的結束，並將加深遠東局勢之混亂，更種下世界未來之無窮禍患也。」


中華民國四十年國慶紀念告全國軍民同胞書

中華民國四十年國慶

紀念告全國軍民同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國四十年

版面原件： 第308頁，第309頁，第310頁，第311頁，第312頁

〔第308頁〕

——中華民國四十年十月十日——

〔要旨〕
  一、中華民族為自由平等而奮鬥，不因強暴侵略而畏懾，不因國際侮蔑而自餒。
  二、列舉共匪在大陸的暴行，唯早日光復神州乃能拯人民於水火。
  三、俄帝是世界唯一侵略者，朱毛奸匪是其第五縱隊。
  四、中華民族是世界反侵略的先鋒，我們的自愛自救，便是愛人類、救世界。
〔本文〕
  今天是中華民國四十年的雙十節。辛亥革命，我們 國父領導了全國軍民同胞，推翻了二百六十年的滿清專制，取消了二千年的君主政體，創造了中華民國民主自由平等的國家，到今天是四十年了。我們中華民國這四十年的歷史，每一頁都是我們全國革命志士、愛國同胞，為自由平等救國建國而奮鬥犧牲的血汗晶瑩的紀錄。最顯明的事實是在這強權政治，跋扈縱橫的世界，我中華民國始終是反侵略鬥爭的前鋒，不為帝國主義的強暴侵略而畏懾，亦不為國際社會的侮蔑歧視而自餒。我們在這大陸反共戰爭失敗之餘，更是不屈不撓，再接再厲的為了民族生存，國家獨立而奮鬥，為了亞洲安全，世界和平而犧牲。到了今天自由中國基地的臺灣省，樹立了救亡圖存，復國建國的基礎，這是我們每一個愛國軍民，臨到今天雙十節應該反躬自省，有以告慰於我們 國父和軍民先烈在天之靈，而幸無愧怍的。
  我們今天懷念大陸上痛苦的同胞，他們沒有慶祝雙十節的自由，而他們內心自必更想念中華民國〔第309頁〕國父創業的艱難，和愛護中華民國開國的歷史。這四十年的歷史，乃是獨立的國家，民主政體，和自由生活方式的象徵。他們失去了中華民國政府的保障，就陷進了奴隸牛馬的境域。去年年底以來，蘇俄帝國主義者更指使其第五縱隊朱毛奸匪，把我們一百五十萬無辜的同胞，用恐怖手段和餓饑政策，驅逼到韓國戰場去替暴俄侵略者，充了砲灰，葬身在火海之中，成為異域枉死的冤魂。同胞們！我中華民族是愛好和平的民族。 國父在「實業計畫」的結論中更向世界明白宣示：「中華民族之創造者，其目的本在和平。」朱毛奸匪今竟以我同胞的生命為犧牲，參加對韓的侵略戰爭，蹂躪我兄弟之邦。因為如此，所以奸匪自知他這一賣國滅種的暴行，必為我愛國同胞所反抗，乃竟嗾使他匪幹在大陸上「放手鬥爭」，肆意屠殺，綜計在這一年之中各地死於匪手的，不下一千五百二十餘萬人。到了今年春季，他們在韓國前線兩次攻勢，都歸失敗，更是加緊對我大陸同胞竭澤而漁，在捐獻飛機大砲的名義之下，勒索捐款的數目，據朱毛奸匪自己說是已經收繳了四千零三十三億元之鉅。從此人民的勞力，是榨幹了；人民的糧食，是括光了；田地是荒廢了，堤防是失修了，災荒是普及於整個的大陸了。這樣餓死逼死和流亡失所的男女同胞，估計又在五千五百萬人以上，這是我中華民族五千年歷史上空前未有的浩劫。但是俄帝侵略者滅亡中國的手段，如此還不甘心，他除了從物質上剝奪我同胞的生命和財產以外，他更要從根本上摧毀我中國的歷史和文化，必要使我整個大陸成為禽獸世界，必要使我全體同胞絕滅人類理性，供其奴役，任其宰割，纔能達到他俄帝大斯拉夫主義，征服我炎黃子孫的目的。我大陸同胞在這樣黑暗陰森的鐵幕之下，唯一的希望只有寄託在我們為民族生存、政治民主、生活自由和世界和平安全而奮鬥的中〔第310頁〕華民國復興基地的臺灣省了。中正自愧不能立即光復神州，拯救同胞脫離於水深火熱痛苦無告的苦境；但對於剿共抗俄，救民復國的責任，決不敢有絲毫的疏懈怠忽，對我大陸同胞的災難禍患更不敢有一時的忘懷。我必始終領導我們海內外革命志士、愛國同胞，不分黨派、地域、民族、宗教、階級和職業，一切反侵略，愛自由的國民，戮力同心，團結一致，來完成反共抗俄的任務，而且我深信必能如期光復大陸，驅除俄寇決不辜負我在大陸上水深火熱中全體同胞的期望。
  自由中國軍民同胞們！我們復興基地的臺灣省，這一年來，因為由於我們上下一致，軍民合作，同心一德，努力奮鬥，已使我們的基地成為東方反共的堅強不拔的堡壘，中華民國自由光明的燈塔，確立於不敗之地；如將我們臺灣省的安全和進步，與大陸匪區恐怖饑餓的鬼蜮世界互相對照，正成相反比例。這亦是我們大家今日聊足自慰的。
  但是這回大陸的淪亡，是我們中華民國的奇恥大辱；這一空前的國恥，我們是一定要昭雪的，亦是一定會昭雪的。只要我們大家果能立志雪恥，完成這反共抗俄復國建國的使命，那我們就應該知道我們國家此次忍受這樣奇恥大辱，和我們民族遭受這樣創鉅痛深的犧牲，其在整個世界人類上，和我們民族永久歷史上來說，是實有其無上代價的。第一、我中華民族是普遍覺醒了，大陸上痛苦無告的同胞到處對奸匪作生死的鬥爭，一心期待我們自由中國反攻大陸，完成解救同胞的使命。我們海外僑胞更是渴望中華民國早日復興，大陸僑鄉從速光復。今日臺灣實吸引了我四億五千萬同胞的向心力，寄託了我中華民族的新希望。俄帝共匪早已看透了這一點，在他們心目中，如果自由中國一日存在和發展，那就是他〔第311頁〕赤色傀儡組織一日不能安定，而且最後必歸失敗，要受我們全國愛國同胞的公審。因此他在軍事上雖積極繼續韓戰，並指向越南擴大侵略，而在政治上卻仍以我們臺灣為其主要目標，驅使其國際共產匪徒，到處施展其陰謀詭計，對我中華民國，中傷破壞，無所不用其極。這一事實是證明了今天臺灣省所加於大陸匪區的壓力之大，遠超過於我們自身所估計的程度，不是言語所能形容的。第二、世界愛好自由的人類也就逐漸憬悟了。客觀的事實正在說明俄帝是今日世界上唯一的侵略主義者，而朱毛奸匪不過是侵略主義者的第五縱隊。正在說明中國的存亡，對於亞洲安危和世界整個和戰的局勢，有其決定的影響，也正在說明亞洲乃是俄帝侵略勢力，進入歐洲最近的道路。但是我們深信共產集團的詭計和他一切陰謀，終必為事實與真相所敗露；而國際間對朱毛奸匪的幻想和姑息政策，亦必為真理與實際所廓清。第三、誰都看明白，中國問題，是與世界問題連結在一起而不可分的。而且誰亦知道東亞的中心問題，就在中國。這是到今天更為顯明的事實，除了這個問題之外，其他都是枝節而不是解決亞洲根本的問題。因此我們更要深切體會：在一方面倘如全國人類不能免於共產主義恐怖屠殺的浩劫，則我們中華民族也就不能獨存於世界。在他方面，倘如我中華民族不能發揚以其仁愛固有道德，為全體人類團結奮鬥的指針，則世界亦無由避免共產主義殘酷暴虐的征服。因此從一方面來說，我們中華民族必須抱定救人救世的宗教熱忱，纔能自救；從他方面來說，我們中華民族今日之所以自愛自救，亦即所以愛人類救世界。必須領悟這一層，而後我們民族的痛苦和犧牲，纔有其偉大的意義和崇高的價值。

  今日共產集團已成為世界的公敵，而我中華民族已成為世界反侵略的先鋒。我們反共抗俄的號召，〔第312頁〕就是喚起全體人類自救的木鐸；我們民主自由的臺灣省，就是復興中華民族光明的燈塔。深信我全體軍民為恢復國家領土主權，拯救大陸同胞的生命自由而堅持奮鬥，為維護世界和平，保持人類自由，而忍受犧牲。百折不迴，堅持到底，必能達成我們反共抗俄國民革命的第三任務，以發揚我中華民國燦爛光明的開國歷史。
  全國軍民同胞們！我們大家現在振臂高呼：
  中華民國萬歲！
  三民主義萬歲！


聯合國六週年紀念日書告

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國四十年

版面原件： 第313頁，第314頁

〔第313頁〕

——中華民國四十年十月二十四日——

〔要旨〕
  一、聯合國在過去增進國際合作方面和促進社會進步方面，實有卓越的成績。
  二、中華民國是聯合國組織發起國之一，亦為忠實的會員國。
  三、我們對於侵略者，必須依照憲章規定，嚴格予以懲處，始能加強了聯合國的地位。
  四、重視聯合國過去的成就，決心致力完成我們為聯合國會員國一份子的責任。
〔本文〕
  今天是聯合國第六週年紀念日。我們慶祝聯合國日，不單是因為中華民國政府曾為聯合國組織發起國之一，且自聯合國創立以來，亦為其最忠實的會員國之一，而且因為這是世界歷史上值得紀念的一天。自聯合國憲章於六年前生效以來，中國以及全世界各地人民咸寄于厚望，以為由聯合國憲章之實施，戰爭可告終止，而國際和平與安全亦獲保障。我們曾迎望一個充滿公理、正義及和平的新世界。是以在我國憲法中，我們明定了對聯合國憲章的尊重。
  聯合國在過去的六年歷史中，已有很多的成就。在增進國際合作方面，尤其在促進社會進步方面，實有優良的成績。但是在維持國際和平與安全方面，則尚待努力。在這一方面，聯合國雖亦不無建樹，然今日國際間之緊張局勢，日益趨劇，冷戰進行，無時或已，而暴力則正在世界若干地區橫行蹂躪。
  今日世界之不幸，實肇因於共產侵略，蓋共產侵略的目的，即在完全征服世界上每一自由國家。亞〔第314頁〕洲暨歐洲的許多國家，已成為共產侵略的犧牲品。在共產黨徒所控制的地區內，人民毫無安全保障，經濟制度為之破壞，而自由一詞亦完全失去其意義。試以中國大陸為例，我同胞每日遭遇大批逮捕及集體屠殺之慘運，人民私有財產亦由於橫徵暴歛而剝奪，餓莩遍野，其倖獲生存者，亦在過著奴隸的生活。全世界共產黨徒有一個共同的特性，就其對于人權及聯合國憲章的原則，完全棄置不顧。
  此種共產侵略，實係對聯合國組織的直接挑釁，聯合國所採制止共產侵略的措施，固已加強了聯合國的地位，然而聯合國對于抵抗共產侵略，尚須再作進一步的努力，始能完成其歷史性的使命。我們對於侵略者，必須依照憲章規定嚴予懲處，姑息政策必須完全摒棄，更須在聯合國下設置有充分力量的國際警察武力，俾隨時隨地遇有侵略發生，即能予以制止。
  我愛好自由之中國人民，始終維護聯合國的理想，我們對聯合國的信念，有加無已，我們決心竭盡全力，以消除企圖奴役我們並摧毀聯合國的邪惡暴力。我們要繼續與暴力作戰，非至我大陸同胞重獲自由，而世界和平重降人間，決不終止。我們今天來紀念聯合國日，必須每人持有這種堅定的決心。值茲令節，一方面我們重視聯合國過去六年來的成就，而對於未來進步的新世界的來臨，尤具信念。一方面我們要重申前誓，決心致力完成我們為聯合國會員國一份子的責任。


臺灣省光復六週年紀念告全省同胞書

內容來源：卷三十二　書告

隸屬章節：書告＼中華民國四十年

版面原件： 第315頁，第316頁，第317頁，第318頁

〔第315頁〕

——中華民國四十年十月二十五日——

〔要旨〕

  一、臺灣光復以後，安定繁榮，已成東亞反共抗俄的堡壘，中國民主自由的基地。
  二、政府正致力建設臺灣為三民主義的模範省，以為他省建設的楷模。
  三、在目前國際鬥爭中，不能生存，便是滅亡，故唯力持正義戰勝強權。
  四、提出三個信條，與全省同胞共同努力：
      （一）中國必須與世界民主國家共其命運、臺灣同胞必須與大陸同胞共其命運。
      （二）發揮臺灣同胞刻苦、守法、勤儉、耐勞的優良性格。
      （三）絕對信任政府所採的立場和政策。
〔本文〕
  今天是我們臺灣省的光復節，臺灣省歸還祖國的懷抱，到今天已經有六年了。我們 國父倡導三民主義，到現在且已有六十年。而大陸各省，因為連年內亂與外患，相因而來，三民主義不能順利實現。在對日抗戰的後期，我發表了「中國之命運」一書，其中提出了建國的重點，列舉心理、倫理、社會、政治、經濟五項建設，作為戰後全國同胞共同努力的目標。不幸對日抗戰結束之後，蘇俄帝國主義乘中國的疲敝，利用朱毛奸匪擴大叛亂，發動全面侵略。今天中國大陸，完全淪為蘇俄帝國主義的附庸殖民地，大陸同胞被殘殺、被劫奪，他們所過的日子，完全是慘無人道的生活。而臺灣省自光復以來，還能安定繁榮，屹立海上，成為東亞反共抗俄的堡壘，中國民主自由的基地。這是現在大陸各省同胞所夢想〔第316頁〕不到的幸福，也是臺灣省在中華民國各省之中，佔了後來居上的地位，實在是我們本省全體軍民無上的光榮。
  臺灣省的經濟，本來已經具有相當的基礎。臺灣省同胞，素來刻苦勤儉，守法耐勞。這種經濟基礎和人民性格上的優點，使臺灣省的建設不斷的進步。光復後臺灣省的經濟，已經從附庸的經濟造成了自立而均足的經濟；臺灣省的政治，已經從殖民地的政治，造成了民主自由的政治。而且臺灣省的教育，已經從職業教育的普及，造成了大學高等學校機會的均等教育。六年以來，政府雖然在十分艱苦之中，無時不在積極努力臺灣省的建設。政府從扶植工業獎進生產，來求經濟的繁榮；從三七五減租、公地放領、勞工保險等等，來求民生的均足；從縣市民意機關的成立，縣市長的民選，省參議會的改組，來求民治基礎的確立；更從教育機構的充實、擴展，與心理、倫理、社會、建設的倡導，來求國民智識與國民道德的齊頭並進。以上種種，都是 國父三民主義的實施，也可以說是我在抗戰後期提出建國重點一部份的實現。雖然因為國家局勢不安，財力的艱難，還不能完全依照計畫來推進；但無論遭遇如何困難與阻礙，政府對於臺灣省的建設，始終是要努力貫徹，成為一個三民主義的模範省，來做各省建設的模範。這些努力不獨是為了滿足臺灣省同胞的共同願望，更是為了復興中華民國光明的象徵。因為在民國三十四年以前，中國大陸全體的同胞，曾經流了無數的血汗，光復了臺灣；今後還須要臺灣省的全體同胞流血流汗，來回頭光復大陸，竭盡國民救國的天職。
  目前世界局勢，已經形成了兩條戰線的鬥爭。在這個大環境中，每一個國家民族，如其不能生存，〔第317頁〕就要滅亡；如其不為主人，就為奴隸；如其不願意陷入黑暗，便只有站在光明的一面；無論那一個國家民族，在這個鬥爭之中，絕不能超然自存於兩條戰線之外，而且是絕沒有第三條路可走。歷史事實的昭示，光明終究是戰勝了黑暗，強權終究是屈服於正義。而我們現在正是站在光明與正義的一面。無論世界局勢如何曲折混亂，而我們站在反共抗俄的立場，這個最根本的信念是始終一貫的，而我們救國復興的大業，乃是一定能成功的。
  臺灣省的同胞，應該要知道在光復六年以來，現在還能享受安定的生活，保有家庭與財產，主要的原因，就是因為我們始終站在光明正義的一面，阻止了俄帝黑暗勢力的侵略，免除了朱毛奸匪暴政的災害；因此我們臺灣一切建設的意義，都適合於國家的要求，順應世界的局勢，於是得在遠東建立了一個反共的堅強堡壘，為國家建立了一個戡亂復興的基地。
  在今天臺灣省的光復節中，我要鄭重提出下面三個信條，來與臺灣省全體同胞共同努力：
  一、我們應該知道，中國必須與世界民主國家共其命運，臺灣省同胞必須與大陸同胞共其命運。只有努力奮鬥和進步，才能生存，除此別無生路。我們必須共同一致貢獻一切力量，毫無保留，在政府的決策及領導之下，自力更生，摒除一切依賴和觀望的心理。
  二、必須發揮臺灣省同胞固有刻苦、守法、勤儉、耐勞的優良性格，矯正一切浮靡苟且的社會風氣。如能減省一分浪費，就能為國家保存一分元氣；如能增加一分生產，就可為國家加強一分力量。
  三、必須絕對信任政府所採的立場和政策。只要看看蘇俄對其附庸國家的毒辣手段，和大陸同胞現〔第318頁〕在所受的災難，便可明瞭我們政府反共的立場與抗俄政策的正確。我們切實知道臺灣省八百萬軍民同胞，必須集中意志，同心一德，動員所有精神與物質的力量，擁護政府的國策，才能負起反共抗俄、救國家、救臺灣的偉大責任。
  亞洲的安定，是世界和平的柱石；中國的復興，是亞洲安定的基礎；臺灣這個堡壘，便是光復大陸、安定亞洲的關鍵。今天大陸的同胞，在俄帝與共匪雙重壓榨之下，真是水深火熱，其痛楚遠過於五十年之中在日本統治下的臺灣。臺灣省的同胞正應該以大陸同胞八年血汗的精神，回頭來援救他們，救國家、救同胞，其意義也正是救了臺灣同胞自己，這個偉大神聖的責任，相信臺灣省八百萬軍民，一定能夠勇猛的肩負起來，務使臺灣省一年一度舉行的光復節，更有意義，更加光榮。

【上一篇】【回上層目錄】


中華民國四十年

    中華民國四十年元旦告全國軍民同胞書
    農民節告全國農民書
    耶穌受難節證道詞
    中華民國四十年青年節告全國青年書
    勞動節告全國勞工同胞書
    為對日和約發表鄭重聲明
    國慶紀念告全國軍民同胞書
    聯合國六週年紀念日書告
    臺灣省光復六週年紀念告全省同胞書

【回上層目錄】


中華民國四十一年元旦告全國軍民同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十一年

版面原件： 第1頁，第2頁，第3頁，第4頁，第5頁

〔第1頁〕

——中華民國四十一年一月一日——

〔要旨〕
  一、共匪在大陸上推行的六大運動，實在就是六殺運動。
  二、在反共抗俄總動員運動的大前提之下，今年所要特別進行的，是經濟的、社會的、文化的和政治的四大改造運動。
  三、要以臺灣作為反攻復國的基地，作為一個遠東及世界反共堡壘來建設。
  四、以俄帝為指揮台的共產國際暴力，它的侵略是無止境的，無妥協餘地的。世界民主國家祗有共同奮鬥，來徹底予以消滅。
〔本文〕
  今天是中華民國四十一年元旦。我們目前在赤色共產國際侵略之下，大陸已成了俄帝的附庸，人民更成了共匪的奴隸。我們想到 國父開創民國的艱難，以及建國遺教的未能及早實踐，真是不勝其戰慄惶恐之至！
  去年一年中間，共匪在大陸上推行了六大運動。在它「抗美援朝」運動之下，三百萬以上的同胞，被驅逼到韓國戰場，死亡失蹤的已有一百五十萬人。在它「全國土改」運動之下，更使兩億三千萬善良〔第2頁〕同胞參加鬥爭，互相仇怨，自相殘殺，農民收穫，全部歸到了共匪的手中。在它「鎮壓反革命」的運動之下，一千五百萬無辜的同胞，屠殺於共匪之手。在它「捐獻機砲」運動之下，除「夏征」、「秋征」以外，又搜括了四萬五千九百億元人民剩餘的血本。在它「文化整風」運動之下，復企圖將知識份子的民族意識和民主思想，消除淨盡。在它「新婚姻法」運動之下，更拆散了成千成萬的家庭，造成了亂倫敗德的禽獸社會。總而言之，這六大運動，無一而非為殺人運動，實在就是六殺運動；這六殺運動，乃是蘇俄帝國主義的走狗朱毛奸匪，秉承俄帝對中國預定的政策，他必要在中國造成一個空前絕後的浩劫，必要使中國國家和人民在蘇俄控制之下，作為他「世界革命」的犧牲品，必要使我中華民族陷於萬劫不復的絕境。此時凡是我們中華民國全體軍民，在我們政府領導之下，正是團結一致，挺身而起，以拯救我們大陸同胞，再不容許我們有徘徊猶疑，畏縮不前的時間了。
  在過去一年之中，臺灣民權主義的政治建設，和民生主義的經濟建設，所表現的成績，恰與朱毛奸匪在大陸上的恐怖、屠殺、驅逼、奴役、剝削的行動，完全成了相反的對比。大家都知道，去年一年中間，臺灣省在民主政治建設方面，各縣市議會和縣市長的選舉，已經舉辦完畢，而省議會亦已於年底完成了。在民生經濟建設方面，三七五減租之外，開放公地，使農民領種，限田政策，正在?手實施；而漁民與鹽民生活之改善，勞工保險之實行，都有其顯著的成效。尤其是軍事上，部隊的素質提高，士氣激昂，紀律嚴明，以及兵工建設的成績，克難運動的收效，更表現了民族主義的國民革命新精神，正在發揚踔厲，和中華民國復國建國的新生命，正在成長壯大之中。但我們所獲得的進步，還不能如我們所〔第3頁〕預期的程度，我們當然不能以此為自足，我們今後必須求得更大和更速的進步，以完成反攻大陸的準備。
  我們今年工作的總目標是要用全力來推行反共抗俄總動員運動，使臺灣省確實成為三民主義政治設施的模範，和雪恥圖強反攻復國的基業。我們在反共抗俄總動員運動的大前提之下，今年所要特別進行的，就是經濟改造運動、社會改造運動、文化改造運動和政治改造運動，以促使經濟的、社會的、文化的、政治的全面改造，來貫徹我們總動員運動的目標。
  在經濟改造運動上，我們的口號是「互相合作，增產競賽」。我們要以有限的力量，來支持長期的戰爭，惟有厲行戰時生活，提高增產競賽，處處刻苦，時時努力。
  在社會改造運動上，我們的口號是「敦親睦族，勤勞服務」。反共抗俄的戰爭是民族戰爭，而熱烈的同胞愛與堅強的責任感，為國勤勞，奉公服務，就是制勝克敵的動力。
  在文化改造運動上，我們的口號是「明禮尚義，雪恥復國」。更要發揚革命精神，提高科學技術，以振起全民對反共抗俄戰爭的敵愾心，養成青年擔負反共抗俄戰爭的新活力。
  在政治改造運動上，我們的口號是「克難實踐，自力更生」。每一個困難都要自己克服，每一件工作，都要實事求是。
  以上四項運動，歸結起來，就是反共抗俄總動員運動，我們必須一一實踐，努力做到，並用社會監察互助的力量，使懶惰的不得不勤，柔弱的不得不強，以加強反共抗俄全面的動員。

〔第4頁〕

  我們建設臺灣，是要以臺灣作為一個反共復國的基地來建設，作為一個遠東反共中心堡壘來建設；建設臺灣的目的，乃在於全國、在於亞洲、在於全世界的人類，其空間的範圍，固然不限於臺灣，時間的範圍，也不限於目前。大家必須深切明瞭臺灣建設之遠大的目的，和永久的意義，那才能克服一切所有的艱難與挫折。
  這是我們中華民國政府與全體軍民的決心，我們努力的方向，是本著這樣的決心而定，無論世界上友邦與敵國的政略與軍略如何，無論國際間對我們的看法及期待如何？我們的既定決心與努力方向，是與世界反共陣線聯為一體的。這個基本政策，是要貫徹始終，斷然不能動搖的！我們知道，正義與暴力是截然相反，無法並存，無法融合的。我們堅強屹立於正義的一方，盡管世界上有些國家暫時徘徊觀望於正義與暴力兩陣線之間，委曲求全於正義與暴力的夾縫之間，但這個徘徊綏靖的政策，決不能持久苟安，將終於發現其幻想的錯誤。敵人終究是敵人，一切世界上愛好自由民主的國家民族，將終於不得不放棄他們苟安的企圖，共同走上一條反暴力、反共產、反侵略的陣線。我們在今天，祗須看得遠、認得清、站得起、忍得住，以遠東反共抗俄的前鋒自任；我們建設臺灣作為反共的基地，作為遠東及世界反共堡壘的價值，自將為國際與國內人士所一致了解。所以說，只要我們自己肯幹，只要我們有決心有毅力，堅忍不拔的奮鬥到底，那是沒有任何力量，可以動搖我們，亦沒有什麼敵人，可以克服我們的。
  現在以俄帝為指揮台的共產國際暴力，正以有計畫的步驟，嶄新的方法，逐步侵入民主國家，摧毀消滅其獨立自由與民主制度，俄帝的侵略是無止境、無妥協餘地的，他無所謂諾言，無所謂道義，更無〔第5頁〕所謂條約。世界民主國家面對著這樣一個可怕敵人，除開共同奮鬥，來努力抵抗和徹底消滅之外，別無他途可循。因此我們對於並世的國家，祇要他的基本立場是反共的，我們都可就此相同的反共立場，在現在、在將來都要與之切實合作。而在國內，對任何個人或團體，只要其為反共、為復國，就沒有什麼宿怨不可消除，亦沒有什麼誤會不可諒解的。只要其基本立場是反共、是復國的，就都應該在中華民國政府領導之下，來共同挽救國家的危亡，拔出人民於水深火熱之中，這應該是我們今日惟一無二的立場。
  最後我得再三鄭重地指出，我們全體軍民同胞，在中華民國四十一年開始的今日，必須以全力推行反共抗俄總動員運動，就是要建設臺灣模範省，加強反攻復國的基地為惟一目標！我們確信，蘇俄帝國主義對我們大陸的侵略政策，終必失敗；對世界和平安全的威脅，終必消滅。朱毛奸匪是沒有不覆亡的，中華民國亦沒有不光復的，最後的勝利，終必屬於站在正義一邊的我們三民主義的國民革命，這是可以絕對保證，確信無疑的。在今日中華民國四十一年的歲首，我們全體軍民一致起來高呼：
  中華民國萬歲！
  三民主義萬歲！
  反共抗俄勝利，國民革命成功萬歲！

【下一篇】【回上層目錄】


中華民國四十一年元旦告海外僑胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十一年

版面原件： 第6頁，第7頁，第8頁

〔第6頁〕

——中華民國四十一年一月一日——

〔要旨〕
  一、在這歲序更新的今日，惟有以雪恥復國，重建僑鄉，與我僑胞相互勉勵。
  二、奸匪認為摧毀了海外僑胞的事業和生活，就破壞了我們民族革命的大動力，所以他必須把我全體僑胞拖到家敗人亡。
  三、今日反共抗俄的戰爭，莫過於集中我們一切反共的力量，團結奮鬥。
  四、臺灣是反共抗俄的基地，中華民族復興的燈塔。
海外華僑同胞們！
〔本文〕
  今天是中華民國四十一年的元旦。我僑胞在海外勤儉勞作，辛苦經營，年年今日，回到家鄉的省親會友，留在海外的團拜慶賀，是怎樣的鼓舞歡欣。但是今年今日，僑鄉在朱毛共匪的蹂躪之下，祖宗的廬墓、田園，已被他清算乾淨，父母妻兒更被他綁票勒索。我僑胞身在海外，心懷故里，在過去每逢年關，總要匯款贍家，到今天竟不能不含淚飲痛，割捨親眷，把生離當做死別，不再忍受奸匪的敲詐了。中正對於大陸之淪入鐵幕，同胞之痛苦無告，尤引以自疚自責。在這歲序更新的今日，惟有以雪恥復國，重建僑鄉，與我僑胞相互勉勵，一致奮鬥，完成我們這一輩為國為家、反共抗俄共同的使命。
  我今天要告訴海外僑胞：朱毛奸匪對你們僑鄉的眷屬綁票勒索，卑劣踐酷的暴行，及其在「全國土〔第7頁〕改」與「全民捐獻」的口號之下，把人民賸餘的資產再加清算，讓每個人都只有兩隻手、一條命，準備做奴隸、充牛馬；而我中國大陸就隨?這四億人口的奴化，而加入蘇俄帝國的新國防經濟計劃，做蘇俄帝國新的領土一部分了。僑胞們！須知這並不是偶然的局部的事情，而乃是俄帝對於中國大陸這一新殖民地政策更進一步的宰割和統制咧！尤其是他們深知道我海外僑胞是民族革命的搖籃，決不肯坐視故鄉的奴化，甘心祖國的沉淪，所以他在去年這一年將完的時期，更舉其敲骨刮髓的屠刀，轉向海外僑胞開割了。因為朱毛奸匪認為摧毀了海外僑胞的事業和生活，就破壞了我們民族革命的大動力，所以他必須把我全體僑胞拖到家敗人亡之後，他這漢奸共匪才能俯首貼耳向他莫斯科的主子繳賬，完成其製造殖民地功狗的任務。
  僑胞們！今日你們個人的榮辱成敗，實已與國家的存亡安危，結成一體而不可分了。而我自由中國的存亡，又為亞洲安危與人類禍福最大的關鍵，只有我們每個人抱定反共到底奮鬥犧牲的決心，纔能拯救大陸全體同胞於水深火熱之中，完成中華民族復興的事業；亦只有我中華民族能夠團結奮鬥，纔能喚起世界人類的覺悟；而我們反共抗俄戰爭，亦將在民族團結與人類覺悟之中，完成最後的勝利。
  因之，今日反共抗俄戰爭，莫過於集中我們一切反共的力量，團結奮鬥。須知反共抗俄的戰爭，並不僅是臺灣對大陸的戰爭，而是我中華民族反抗暴俄併吞我領土、奴役我同胞的民族革命戰爭。我們要有對民族精誠的同胞愛，也要有對國家堅強的責任感。我們要覺悟無論任何種情況之下，確保臺灣、反攻大陸，最後的把握，還是在我中華民國全體國民自己的手上。所以，每一個國民都負有反共抗俄的責〔第8頁〕任，也只有每一個國民都能負起他一分反共抗俄的責任，而後救國建國的事業纔能達到最後的成功。現在大陸上成千成萬的同胞，是在奸匪朱毛蹂躪之下犧牲了。海外僑胞眼看著你們的眷屬，一批一批的被綁被殺了。這慘痛的事實，必將喚起全世界崇尚正義、愛好自由的人類，對蘇俄帝國殘忍暴虐的新殖民政策，提高警覺。而我海內外一切反共力量，愛國份子，更要不分職業、不分黨派、團結一致，為光復領土主權、拯救同胞生命自由而奮鬥！
  僑胞們！今日臺灣是反共抗俄戰爭的基地，中華民族復興的燈塔。臺灣的安定和進步，對於漢奸朱毛，乃是致命的威脅。所以他們處心積慮，必欲毀滅我們自由中國的信譽，破壞我們復興基地的臺灣。而我們在臺灣的軍民同胞，固然不敢有一刻的怠惰，更不敢有一時的苟安；必須盡心竭力，實行動員，建設臺灣為三民主義的模範省，以樹立光復大陸的基礎。所望我僑胞際此新年佳節，稍紓思鄉憂國的心情，共勵救家救國的志節，不受朱毛的敲剝，反抗共匪的暴力，同心一德，精誠團結，以真切的了解，持堅定的信念，協助臺灣的建設，促成臺灣的進步，鞏固反共抗俄戰爭的基地，提早復國建國事業的成功。這樣，不僅自由中國的軍民受其策勵，就是僑鄉受難的父老也必將引以為慰了。
  僑胞們，現在我們一致高呼：
  中華民國萬歲！
  三民主義萬歲！
  反共抗俄勝利！國民革命成功萬歲！


農民節告全國農民書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十一年

版面原件： 第9頁，第10頁

〔第9頁〕

——中華民國四十一年二月四日——

〔要旨〕
  一、要發展農業，改善農民的生活。
  二、實施限田制度，奠定民生主義的基礎。
  三、侵略是必敗的，漢奸是必亡的，殘忍的暴力是決不能持久的。
  四、祗有共同一致，團結奮鬥，才能完成復國建國的使命。
〔本文〕
  今天是中華民國四十一年度的農民節，我們在這民族復興的基地，來慶祝這春回大地的佳節，首先要向我全體農民同胞致慰問之意。我們中國是個農業國家，不但農民佔了全國人口的絕大多數，而且整個國民經濟，也完全寄託在農業上；因此我們國民革命的一個重大任務，就是要發展農業，改善農民的生活。我們反共抗俄戰爭的一個主要目的，就是要從朱毛奸匪的掠奪與俄帝的奴役之下，拯救農民同胞的生命和自由。在這國家民族存亡生死的關頭，祇有全國上下，同心一德，共同奮鬥；尤其要我們農民同胞精誠團結，一致努力，才能完成反共抗俄復國建國的使命。
  近二年來，我們在臺灣實行三七五減租，使農民生活上得到了實益，在生產上得到了進步。最近政府又推行公地放領，以扶植自耕農；今後並更將實施限田制度，以促成耕者有其田的政策，奠定民生主義的基礎。我們的土地和農業政策是和平的，漸進的，是要在保持民族團結和社會安定之中，為農民謀〔第10頁〕福利，為農業求發展的。我們農民同胞，在去年對于農業增產，已經有了卓越的成績了。今年我們政府要推行總動員，以加速完成反攻大陸的準備，希望我們農民同胞更加努力，充份發揮地力，擴大增產，達到足食足兵的目的。
  農民同胞們！大陸各省陷入鐵幕，已經兩年多了。在大陸上的農民同胞，正遭受共匪奴役壓迫，度著比牛馬還不如的淒慘生活，還要參軍替俄帝做侵略戰的砲灰，瞻念之下，實在令人悲憤！最近接獲大陸各地的報告，知道我們不甘為共匪奴役的農民同胞們，都紛紛興起，參加反共抗俄的陣營，不惜以血肉之軀，對共匪作游擊戰。共匪的殘暴慘酷，倒行逆施，是曠古未有的！歷史的教訓告訴我們；侵略是必敗的，漢奸是必亡的，殘忍的暴力是決不能持久的。我們自由中國的農民同胞與大陸上的農民同胞，雖有鐵幕的阻隔，但在精神上是一致共鳴的。我們的恥辱是一定昭雪的。我們的血汗，是不會白流的。這個驅逐俄寇、復興中華的艱鉅任務，實有賴於我們廣大農民同胞精誠團結、共同奮鬥。最後，謹以誠摯的心情，祝大家的健康和新年的努力。


中華民國四十一年青年節告全國青年書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十一年

版面原件： 第11頁，第12頁，第13頁，第14頁

〔第11頁〕

——中華民國四十一年三月二十九日——

〔要旨〕
  一、近半世紀的中國民族革命史，就是一部青年救國運動史。
  二、今日我們正從事歷史最慘烈的鬥爭，但也是青年發揮天才、歷練智慧、成大功、立大業的時機。
  三、全國青年一定能勇於負責、勇於服務、勇於犧牲，完成反共抗俄總動員的神聖使命。
〔本文〕
  今天是第九屆青年節，是中國愛國青年為國家爭獨立、為民族爭生存、為人民爭自由的奮鬥過程中，用生命熱血寫下的最光榮、最偉大的日子。也是中華民族革命史上畫時代的日子。
  四十一年前的今天，中國愛國青年的典型——黃花岡七十二烈士在 國父領導之下，自動的參加革命組織，嚴守革命紀律，服從革命命令，為了推翻滿清專制統治，為了喚起全民族的覺醒，反抗殖民地的奴隸命運，首先以驚天動地，可歌可泣的悲壯殉道的犧牲精神，向我民族發出了國民革命的警報，為此後風起雲湧的青年救國運動，奠定了堅忍不拔的基礎，終能完成了辛亥革命的任務，結束了幾千年專制的歷史，為中華民國開創了嶄新的光明前途。
  沒有青年就沒有革命。近半世紀的中國民族革命史，可以說就是一部青年救國運動史。歷史證明每當國家面臨狂風暴雨存亡危急的時候，必定是愛國青年共同一致、團結奮鬥，來挽救國家，扭轉時代。中國每一次歷史的復興，和時代的更新，無不以青年救國運動為其動力，為其先鋒。我曾指出近半世紀〔第12頁〕來的中國的命運，決定于中國青年每次偉大的結合，及其救國運動的展開。辛亥革命之所以成功，是由于有中國青年革命運動的大結合，就是黃花岡七十二烈士，建立了中華民國開國以後青年救國運動的典型。嗣後國民革命、北伐統一之所以完成，是由于有中華民國青年第一次的大結合，及其救國運動的開展；抗日戰爭之所以勝利，是由于有中華民國青年第二次的大結合，及其救國運動的開展。這兩次救國運動的開展，都是繼承?黃花岡七十二烈士為信仰三民主義而獻身，為拯救中華民國而捐軀的光榮傳統，與反抗侵略、反抗賣國、反抗殘暴黑暗而堅強團結、奮勇前進的革命精神。中華民族所以能從重重憂患中愈戰愈強，愈挫愈奮，永不屈服，永不動搖，就是靠著黃花岡七十二烈士所代表的這種民族靈魂、民族正氣來發揚光大的。
  今天中華民族在俄帝陰狠侵略，及中共朱毛的賣國殃民的暴虐摧殘之下，正面臨?有史以來亡國滅種的空前大危機。鐵幕大陸，實質上已淪為俄帝的殖民地，五千年來中華民國所賴以生存的文化遺產，更在「蘇維埃化」的瘋狂政策下，被摧殘、被毀滅，其奴役、掠奪、殘殺的手段和方式，正隨?俄帝征服世界的野心而日趨凶狠。反共抗俄戰爭，固然是一個世界性的「自由」與「奴役」的戰爭，但更是我們中華民族自身生死存亡的戰爭；文化歷史的維護，國家命運的扭轉，自由生活的保障，乃是要全賴我愛國青年，繼續已往每次光榮的勝利的團結和戰鬥，作反共抗俄的愛國青年第三次偉大的結合，展開救國運動；更為中華民國有志青年頂天立地，旋乾轉坤的歷史寫下新頁。
  時代又在考驗青年了，也惟有青年能夠創造時代。今日我們所接受的挑戰，固然是歷史上嚴酷的最〔第13頁〕慘烈的鬥爭，但亦惟有是最嚴酷最慘烈的鬥爭，才正是我們這一代青年發揮天才、歷練智慧、成大功、立大業的千載一時的時機。國家或可以一時被其侵陵，但中華民族是永遠不可征服的。自由或可以一時被其摧殘，但人類正義是永遠不可摧毀，亦不可戰敗的。鐵的事實既一再證明中國的愛國青年，在為國家爭生存、為民族爭自由的長期奮鬥中，毫無例外的，屢次用團結的力量，打倒了內外無恥的賣國漢奸和帝國主義；今天祇要我們能再重新加緊的團結組織起來，一致信仰我們三民主義的正確領導，服從革命命令，嚴守革命紀律，這樣，深信我們必能完成此次反共抗俄新的時代使命。
  青年子弟們！惟有團結，才有力量；亦惟有組織，才能團結，才能成功。這是無可懷疑的真理。但是經驗告訴我們，沒有正確的領導和堅強的組織，就不能使團結發揮有效的力量，走向成功的方向。中國青年已往的大結合，沒有一次不是憑藉著三民主義的正確領導前進的、完成的。今天是反共抗俄復國建國的時代，國民革命的任務，既有賴我全國青年，作更廣大的結合，更堅強的組織，為了有效號召，並正確領導我全國青年，使能普遍地展開第三次的青年大結合，我現在已決定成立「中國青年反共救國團」的正式組織，以適應愛國青年的共同要求，並將其納入統一的組織之中，增進其智能，鍛鍊其體魄，訓練其工作技術，加強其革命信念，使全國青年在反共抗俄總動員運動的號召之下，努力推行經濟的、社會的、文化的、政治的全面改造；尤其是「明禮尚義、雪恥復國」的文化改造運動，和「敦親睦族、勤勞服務」的社會改造運動，都要以青年為主力、為前導。我們要知道，在這個總動員運動中厲行戰時生活、轉移社會風氣、發揚革命精神、提高科學技術，乃是建設臺灣，光復大陸的有力保證，而且這〔第14頁〕是時代賦予今日中國青年的責任。我相信全國青年，一定能勇于負責，勇于服務，勇于犧牲，來完成反共抗俄總動員的神聖使命。
  在紀念青年節的今天，我要向自由中國海內外的全體愛國青年，以及鐵幕大陸以內千千萬萬不願為俄帝做「順民」、做「奴隸」，不甘為共匪所侮辱、所逼害的愛國青年們，發出莊嚴的歷史性的號召。號召所有的愛國青年，立志效法先烈無我無畏的革命典型，繼承他們愛國救國的光榮歷史和傳統精神，積極行動起來、團結起來，響應青年反共救國團的號召，掀起中國青年第三次大結合，第三次救國運動的空前壯大的高潮，進一步聯合全世界的自由青年，朝著我在「時代考驗青年，青年創造時代」一篇講詞中所指示的方向，為反共產、反奴役、反侵略，並為爭取國家的獨立、保衛民族的生存、人民的自由，而堅決戰鬥，奮勇前進，衝破黑暗的鐵幕，創造光明的前途，完成中國青年救國建國的偉大事業。
  青年子弟們！我們今日所面臨的時代，是一個黑暗的時代，也是一個光明的時代。光明與黑暗，正遭逢最後的考驗。自由與奴役，正等待我們青年最後的抉擇。讓我們踏著革命先烈光榮的、勝利的血跡，從俄寇和朱毛漢奸黑暗的鐵幕之下，拯救我們大陸的父母、伯叔、兄弟、姊妹，挽救我們的國家，復興我們的民族，扭轉我們的歷史，實現我們三民主義，完成我們國民革命的第三期任務。


耶穌受難節證道詞

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十一年

版面原件： 第15頁，第16頁，第17頁

〔第15頁〕

——中華民國四十一年四月十一日——

〔要旨〕
  一、朱毛共匪在大陸極惡窮凶、傷天害理、我們應當效法耶穌背負十字架精神，不屈不撓，以建立人類自由的堅強堡壘。
  二、信仰是不可抗衡的力量。
  三、要將「信仰與行動合一」，作為至上無比的禮品，貢獻在上帝面前。
〔本文〕
  今天是我們救主耶穌基督受難的聖節，我深信在世界任何地方，都有我們同道，用著各個人聖潔的心靈，虔誠的信仰，徹底的悔悟，懇切的祈禱，來紀念這個永恆凱歌的聖日。
  全國同胞們！去年今天我曾經發表我個人在宗教信仰上的幾點感想，以及對於大陸同胞和同道們的懷念；山川雖隔，靈性猶通。我也深信你們在過去一年中間，為?真理，為?自由，寫下了很多可歌可泣、英勇奮鬥的史詩，同時也飽受了許多史無前例的壓迫和摧殘的災難；想念大陸，寢食難安。
  我們中華民族有五千年悠久的歷史，崇高的倫理和以仁愛為中心的文化，尊重人類自由的權利，依據社會服務的精神，以助人發展更良好、更豐富生活的方式為天職，與許多西方基督教先進國家，立國的主旨，並無二致。今天朱毛共匪在大陸，極惡窮凶，傷天害理，已經揭開他偽裝民主的煙幕，暴露他猙獰面目於世人之前。並且以全力推行其恐怖政策，摧殘我們中華崇高的文化，毀滅我們民族優美的倫〔第16頁〕理，顛覆社會，出賣民族，這種喪心病狂、倒行逆施的罪行，已經完全暴露，無可掩飾了。他們共匪集團，不但在中國大陸如此，即在世界各地亦正在散佈這種毀滅人性的毒素，導演人類相殘的慘劇。同道們！我們是耶穌基督的信徒，也就是耶穌基督的精兵，我們有維護真理的責任，我們有保障自由的義務，我們不能喪失「信仰與行動合一」的信念，我們對於人權與基本自由，對於人格的尊嚴和價值，應當效法耶穌背負十字架的精神，接受惡魔的挑戰，團結一致，不屈不撓，排萬難，冒厲險，以擔負此反侵略、反殘暴、反奴役的艱苦鬥爭，以建立人類自由的堅強堡壘。
  同道們！世人往往因為失望、悲觀、苟安、自私，就喪失了他當初對上帝的信仰，致使惡魔猖獗，正義漸泯，坐視「反神主義」和物質主義的蔓延全球，以致人類相互間，祇有欺詐、恐怖、暴力與殘殺的存在！曾記我在美以美會百年大會致詞中，第一句就是「人生不可無宗教的信仰」！這是十幾年前的呼籲。時至今日，我將更要加重的說，呼籲全世界的同道們：「人生不可須臾無宗教的信仰」！因為這種信仰，就是「所望之事的實底，是未見之事的確證。」亦即奧古斯丁所說：「信心是相信我們所不見的；信心的報酬，就是得見我們所信的事。」我們同道能夠須臾不離開上帝在人間永恆的計畫，而能篤信實踐，那目前雖然經歷了千辛萬苦，像聖彼得、聖保羅等，接受監督十字架的訓練，「各各他」的洗禮，「客西馬尼」的鍛鍊，但最後終必能從長期痛苦中，得?凱旋的人生。本人一生革命事業，凡是臨到危險黑暗的時期，只是我信我道，不憂不懼，自信我所做的事，如與國家和人類有益的，如與真理和公義相合的，那是沒有不獲得最後勝利的。北伐如此，抗戰如此，今天的反共抗俄、救民復國的工作，〔第17頁〕亦復如此，因為我的宗教經驗告訴我：「信仰是不可抗衡的力量」。
  諸位同道們！今天我們紀念耶穌基督受難節，要用心靈和誠實作我們的燔祭，要將「信仰和行動合一」，作為至上無比的禮品，貢獻在上帝面前，求主悅納。因此，我要請求現在自由中國的同道們，按照前兩年的辦法：第一、我們要禁食一天，將禁食所得的錢米，送交禮拜堂，轉托中國大陸災胞救濟總會空投大陸；預計為數雖不甚多，然要表示我們對大陸受災同胞關切的微忱，和發揚我們同道愛和同胞愛的精神，乃是有重大意義的。第二、我們相互約定在正午十二時至下午三時之間，撇開一切世務的紛擾，寧靜我們的心靈，虔誠祈禱，憑著信心的慧眼，天賦的良知，祈求上帝以至高無上的權威，使罪惡的世界，早日清除，使黑暗的鐵幕，轉瞬毀滅；使同道們發揚基督救世的精神，支持一切自由正義與和平的努力，來抵抗一切惡勢力的壓迫與侵犯；使我們同胞都能為國家和人類的平等自由博愛而奮鬥。


勞動節告全國勞工同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十一年

版面原件： 第18頁，第19頁，第20頁，第21頁

〔第18頁〕

——中華民國四十一年五月一日——

〔要旨〕
  一、要有高度的政治警覺，爭取國家獨立，維護自由人權，為當前神聖任務。
  二、不耕種，沒有收穫，不勞動，沒有生產，一定要提倡勞動，增加生產，遵守勞動的紀律，一切為了生產，一切為了動員。
  三、勞資關係必須建立在互助合作的基礎之上，資方應當在發展生產中，重視工人的福利，勞方必須從努力生產中，去求福利的增進。
  四、擁護國策，堅強信心，努力增產，發揮愛國的精神。
〔本文〕

  全國勞工同胞們：今天是五一勞動節，是全世界工人最偉大的一個紀念日子，我們在民族復興基地的臺灣，尤其是在反共抗俄總動員的今年，來紀念這個節日，更覺得具有特別重大的意義。
  我們全國勞工同胞，在我們國民革命的進程中，為了民族生存和國家獨立，以及勞工本身的自由幸福而奮鬥，已有?光輝的歷史和重大的貢獻；特別是這一年來，臺灣生產建設各方面，都有?顯著的進步，這是全體勞工同胞在政府領導之下，共同一致辛勤努力的成果，使我感覺非常欣慰的。
  我們今年工作的總目標，是要用全力來推行反共抗俄的總動員運動，希望全體勞工，要有高度的政治警覺，要深切瞭解俄帝、匪共是中國與全人類的公敵；消滅朱毛匪幫，瓦解共產國際，爭取國家獨立，維護自由人權，乃是中國勞工當前神聖的任務。大家必須在總動員號召之下，一致奮起，充分發揮自〔第19頁〕己的力量，期能獲得最大的成就。
  勞工同胞們！我們反攻大陸，復國建國的前提，不外一個是人力的問題，一個是物力的問題。再具體的說：人力關係最重要的是勞動，物力關係最重要的是生產；而勞動與生產，又有緊密聯繫而不可分的關係。因為這個原故，我們實行總動員，一定要提倡勞動，增加生產。我國古訓所謂「壯有所用」，現代社會安全制度所謂「充分就業」，都是有提倡勞動、尊重勞工權利的重大意義。勞動確實是崇高的社會美德，是正確的社會觀念。國際勞工組織的憲章，規定「勞動人格應受尊重」，就是這個道理。任何一個國民，要有正當的職業，從事有益的勞作，人盡其才，才得其用，對個人是無上的光榮，對國家是莫大的貢獻。不耕種，沒有收穫；不勞動，沒有生產。如果社會上存有這種遊惰寄生份子，這是國家和社會一種最可恥的現象。我國歷來治國之道，是在教民以勞，實具有政治和經濟建設的重大意義，平時固當如此，在總動員時期，為厲行經濟和社會改造運動，更當將社會全部人力，為有計畫的動員。我們要使全體成年國民，按其勞動年齡和勞動能力，適當的從事於各部門的工作崗位，不能讓任何一個有用的人，置身于動員行列之外，苟且偷安。就是對于不生產的分子，也要加以訓練指導，使他們能夠從事生產。大家工作，大家勞動，這才成為有目的，有系統，有組織的總動員體制。
  講到增加生產，這是當前經濟改造運動最重要的目標；但是我們目前生產的情況，要支持這大規模的反共抗俄戰爭，必須傾注我們的全力，努力增加生產，突破已往的生產紀錄，這是我們反共抗俄期間的經濟作戰獲得勝利的先決條件。因此，我們必須在「生產第一」的號召之下，以競賽的方法，爭取工〔第20頁〕作最速的進步與最大的努力，促進臺灣經濟的工業化，然後我們的經濟前途才能繁榮發展，求得復國建國的成功。切盼我全體勞工同胞，一齊負起增產的使命，遵守勞動的紀律，提高勞動的效能，一切為了生產，一切為了動員，自發自動的掀起增產競賽的熱潮，為臺灣工業生產，樹立良好的基礎，將來就可以為光復大陸以後各省工業生產的模範。
  大家知道，工人最需要的是福利，而福利與生產是不可分離的。就是說：勞資關係必須建立在互助合作的基礎之上，資方應當在發展生產中，重視工人的福利，勞方必須從努力增產中，去求福利的增進。這樣才可以使勞資兩方，俱蒙其利。所以我們實施總動員，必要以互助合作與增產競賽為我們經濟改造運動最重要的一個步驟；遵循這個步驟，我們的經濟動員計劃，方可順利推行。政府對於保障勞工權益，安定勞工生活，扶植勞工組織，舉辦勞工保險，加強勞工教育等各項業務，特別重視。去年政府勞工福利考察團的許多建議，政府都加以採納，列入本年施政綱要。我曾經特別指出：「礦工、鹽工、漁民的生活，是最艱苦的，我們要解除民眾的痛苦，就要先從改善礦工、鹽工、漁民的生活做起。」這一年來，勞工福利設備，已有相當改進，如勞工保險的加強實施，使工人生活和安全上獲得很大保障；漁民保險也正在積極辦理；廠礦檢查制度已經實施；產業工會組織也在積極推進；鹽工工資的調整和醫藥衛生飲水住所的充實，這都是比較重大的改進。今後政府還要盡最大的力量，下更大的決心，排除困難，達成普遍增進工人福利的要求。
  大陸上的勞工同胞們！你們現在正處於俄帝、匪共鐵蹄之下，供其奴役，任其宰割，全部失去了自〔第21頁〕由權利和生命保障！共匪滅絕人性，一方面用盡種種惡毒橫暴的手段，榨取工人的勞力，吮吸工人的血汗；另一方面製造失業，製造貧窮，製造恐怖，於是大批勞工被迫軀往北韓，作了赤色侵略戰的犧牲者；押解到西伯利亞和販賣到東歐去，充當奴工，這種痛苦無告的慘狀，真令人寢食難安。但我可以告訴你們，今日臺灣已成了民族復興的基地，大家具有堅定的信心，必要在最快期間之內，光復大陸，拯救同胞。希望你們要團結堅忍，要奮鬥，在工廠、礦山、鐵路、港口任何一個工作場所，都是你們展開地下活動的地方，你們要以行動破壞共匪的行動，以鬥爭打擊共匪的鬥爭，你們應該竭盡一切力量，配合我們的游擊隊，迎接國軍的反攻。須知你們要恢復自由和光明的日子已經不遠了！
  最近我知道港澳方面的勞工同胞，認清了俄帝、匪共的猙獰面目，不堪忍受匪幫，欺騙壓迫，已經紛紛脫離了赤色工會，另組自由工會。其他海外及東南亞各地僑工同胞，也同樣顯示?堅強的信心，擁護祖國反共抗俄的國策，在和當地政府合作之下，成為保障自由的重要力量。這是在我們大陸淪陷以後，苦悶悲憤之中比較最值得快慰的消息；這種行動，充分表現了工人自愛自救的精神，和盡忠祖國的熱忱；希望大家能夠始終如一的不屈不撓，再接再厲，一致參加反共抗俄的陣營，走向民主自由的光明大道。海內外勞工同胞們！大家要在我們政府總動員的目標之下，團結起來，行動起來，努力增產，努力奮鬥，發揮你們愛國的精神，表現你們革命的力量，驅逐俄寇，消滅朱毛，來實現三民主義，完成國民革命第三期反共抗俄的偉大使命！


中華民國四十一年國慶紀念告全國軍民同胞書

中華民國四十一年國慶

紀念告全國軍民同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十一年

版面原件： 第22頁，第23頁，第24頁，第25頁，第26頁，第27頁

〔第22頁〕

——中華民國四十一年十月十日——

〔要旨〕
  一、三年以來，朱毛奸匪正在俄帝預定的公式下，進行出賣中國的計劃。
  二、大陸的淪亡，並不是中國問題的終結，而恰是太平洋問題發展的起點。
  三、今日臺灣，不僅要建立為我們反攻大陸強固的基地，還要建設為三民主義的模範省，作為反攻光復時期施政的典範和建國的模型。

〔本文〕
  今天是我們中華民國開國四十一年國慶日。我們在這反共抗俄的基地臺灣省，來慶祝雙十節，第一想念到的，就是我們大陸上痛苦無告的同胞，他們在奸匪與俄寇的恐怖和屠殺、饑餓和奴役之下，看不見我們青天白日的國旗，聽不見我們三民主義的國歌，他們兩眼正望著我們中華民國的義師反攻，去解救他們的倒懸，這種迫切的心情，我們自由中國全體軍民，是人人所應時刻體念，務期早日反攻，光復大陸，這樣方不辜負他們的期望。我亦要慰勉我們各地流亡的難胞，你們是為了反對強暴，追求自由，不惜冒死犯難，逃出匪區，來過這含苦茹辛、流離失所的生活，這是表現了我們民族不屈不撓的正氣，你們對於將來復國建國的大業成功，在精神上是有其莫大影響的。我更是體念海外僑胞一腔悲憤的情懷，你們的故鄉廬墓，都被奸匪蹂躪清算了，你們的家屬親戚，亦都被奸匪污辱慘殺了，你們今天在海外慶祝雙十節，不止是莊嚴燦爛的儀式，而且是我們民族大義的伸張，這是對我們反共抗俄戰爭上，更有〔第23頁〕其重大貢獻的。我還要向我自由區的軍民同胞，加以勉勵，就是由於我們愛國軍民在臺灣省，同心一德，艱苦奮鬥，建立了我們中華民族以臺灣省為復國的中心基地，結集了大陸和海外愛國同胞的全體意志和共同力量，現在已經堅強地站立起來了。
  回想我　國父創造中華民國，一惟建立三民主義的國家和五權憲法的政府為宗旨。不幸 國父中道逝世，未竟其志，中正追隨革命，秉承遺教，二十餘年來，東征北伐，剿赤抗戰，乃無日不以完成三民主義與五權憲法的遺志為惟一職責。不料對日抗戰，初告勝利，而俄帝竟指使其第五縱隊之共匪朱毛，對我國家就全面叛亂，民族已被其整個出賣，於是革命建國事業，遭受了這樣慘痛的挫折，竟使我們整個大陸，關入鐵幕，四億同胞，淪為異族俄寇的奴役。這是我在雙十節的今日，對國家和全國同胞，引為莫大的罪疚，而對我 國父和革命先烈，尤覺愧悔萬分，悲憤無已。

  三年以來，奸匪朱毛正在俄帝預定的公式之下，進行其出賣中國的計畫，一步緊一步的著著實施。照俄帝的公式，一個附庸國要從其所謂「新民主主義」轉變為蘇維埃帝國領土的一部分，必須經過其所謂「人民民主專政」的一個階段。我今天要向我海內外愛國同胞，指出一個顯明的事實：卅九年初，傀儡毛澤東朝拜莫斯科，就是這一個階段的開始；今年八月，奸匪周恩來朝拜莫斯科，乃是這一個階段的結束，也就是中國大陸純粹蘇維埃化的起點。在這中間，奸匪朱毛參加韓戰，乃是大陸匪區從「人民民主專政」轉入蘇維埃帝國版圖的催命符。詳細一點說：三十九年初，毛匪在莫斯科簽訂的各種文件中間，只發表了兩個：一個是所謂「友好同盟互助條約」，就是「反美仇日」的軍事盟約；一個是三億美元〔第24頁〕貸款的協定。這兩個協定，在名義上，還有雙方交涉的方式；而在形式上，其主奴名分，還沒有十分表面化。但是到了當年六月克里姆林宮發動了韓戰以後，朱毛奸匪亦就結集了匪軍的主力，不到半年，就參加韓戰，來替俄帝打這一個長期的侵略戰爭。這兩年來，奸匪朱毛用盡他所有恐怖、屠殺、欺哄、敲剝的手段，他在農村加緊設立其所謂「集體農場」，化農民為農奴；對城市加緊發動其「三反」和「五反」運動，把人民工商業所殘餘的最後一點脂膏，都被搜刮乾淨。大陸同胞，尚有未被其屠殺的，亦就都做了俄帝的奴工，這在俄帝製造其附庸國的公式上，纔能夠得上蘇維埃化。於是奸匪周恩來一行，便以農奴工役的頭子資格，朝拜其共產祖國莫斯科的「聖地」，而其主奴的地位，亦就此確定而表面化了。但是俄帝的要求，並不以此為饜足。周匪朝拜的結束，還要將大陸全部的戰略資源，都歸俄帝御用的所謂「中」俄「聯營公司」來掌握，於是中國大陸所有的土地、物資與全部人民，亦整個的蘇維埃化，都成為其俄帝新五年計畫中之一部了。那麼周匪一行，又得到了什麼？照他們所發表的「公報」和「照會」來看，東北的長春鐵路，將由俄帝參加的「委員會」來籌備「交還」，至於交還的條款，和交還的手續如何，乃是不須有的，亦是不能有的，這還不是左手交還右手一樣的道理，橫豎終是俄帝所掌握的長春鐵路麼？可憐周匪最後還要叩求俄帝永遠駐防旅順軍港，這更可證明長春鐵路交還奸匪的一句話，不過是其欺世自欺的鬼話罷了。否則如其果真是無條件的交還了長春鐵路，那他俄寇軍隊還能無限期的駐在旅順軍港麼？總之共產匪徒的信條「你的東西，都是我的；我的東西，亦是我的」。大家只要了解了他們這個公式，應用到俄共對中共交還長春鐵路的問題，豈不就可以確信「俄共的東西終是俄共的，〔第25頁〕中共的東西亦是俄共的」麼？何況各國共產本是一家，既無彼此，何分爾我？這樣「共產交還共產」，那還要有什麼條件和什麼手續呢？如果大家還要研討長春鐵路的交還，究竟是真是假，那豈不是更要被共匪笑為傻瓜麼？六十年前，帝俄建設西伯利亞及其長春鐵路支線的時候，他們外長維特給亞歷山大二世的奏摺說：「這條鐵路將為俄羅斯海軍供給一個堅固的基地，俄羅斯海軍從此將控制太平洋所有的國際航行。」今天俄帝所以必先要掌握我們東北的一切，就是要用作他窺伺太平洋的前進基地，亦就是要從這一個基地——旅順，來實現其帝俄沙皇「化太平洋為俄羅斯的內湖」的野心。由此更可以證明，三年來中國大陸的淪亡，並不是中國問題的終結，而恰是太平洋問題發展的起點；因之亦更可證明，我們中華民族反共抗俄、復國建國的戰爭，不僅是為國家的獨立自由而奮鬥，並且是為亞洲與太平洋的和平安全而奮鬥，其為成為敗，對於遠東和世界安危，乃有其決定的影響，這一事實是已大白於天下了。
  當此我們的民族，被奸匪朱毛整個出賣；我們的民權，被其徹底毀滅；我們的民生，都被其根本斷喪了。這樣我們全國民命，亦就要被其斷送，而迫使我大陸全部同胞去供俄帝的奴役，以饜足俄帝欲壑的時期。而我們自由中國三民主義的建設情形究竟如何呢？我可以簡單的說，我們今日的臺灣，不僅是要建立為我們反攻大陸強固的基地，我們還要建設成為三民主義的模範省，作為反攻光復時期施政的典範和建國的模型。當然我們的建設還沒有達到理想的程度，而且自嫌不足；不過，我們可以說：三民主義的實施，在臺灣已經是初步開始了。至於我們臺灣省的民族主義的建設，只舉其三軍旺盛的士氣，和全體青年服務軍隊、接受軍訓的熱烈情緒一端而言，可說已達到民國以來的最高潮了。我們臺灣省的民〔第26頁〕權主義的建設，自地方自治實施以來，從各級議會和縣市長民選以後，對於人民公意的靈敏反映，對於「主權在民」的各種民權之推行，還正在努力不斷的推進之中。我們臺灣省的民生主義的建設，今年總生產指數，已達到了第二次大戰以前的最高紀錄，而且糧食、鹽、煤主要日用必需品，已超過了當時的最高紀錄；尤其是民生主義之主要設施的平均地權，現在緊接?三七五減租與公地放領政策的收效之後，已進一步的來推行限田政策了，深信　國父耕者有其田的目的，必可從此見諸實施了。我在這裏要再綜括的向我全國同胞說明一點，就是從大陸匪區的破壞，與自由中國臺灣的建設，兩相對照之中，使我們領悟一個顯明的真理：我們國民革命要領導人民，從帝國主義次殖民地專制暴政之下解救出來，走上民主的軌道，達到「主權在民」的全民政治，使我們全國同胞人人成為獨立自由的國民，現在是已進入了憲政時期。而奸匪朱毛，在這過去很短的三年之中，卻已經把我們一個獨立自由國家的國民，壓迫成了異族大斯拉夫的奴隸，還要來充當他俄帝侵略戰爭的砲灰。這並不是說建設要比破壞更難，乃是說，共產主義只要有一套凶狠的陰謀，一種惡毒的暴力，就能騎在人民背脊上，強制地架設起他傀儡的政權。但我們在臺灣所實施的三民主義之全民政治，已使我全體軍民同胞都能自動自覺的合作互助，人人都負起他的責任，盡到他的義務，一步一步的前進，就可在最短期內，建立起了一個三民主義的模範省，我們鑑往察來，這是可以確信無疑的。我懇切希望我海內外愛國同胞，互相策勉，在這民族艱危之中，共同努力向三民主義最後的目標而邁進。

  中正謹以待罪之身，追隨我愛國同胞，反共抗俄，補過自贖，只要有利於國民革命，有助於復國救〔第27頁〕民的大業，任何責難，都是箴規；任何險阻，在所不辭。我們深信漢奸必滅，侵略必敗；更信我們反共必勝、抗俄必成；而中正個人對於完成　國父遺志，建立三民主義國家和五權憲法政府的志願，亦必將由此而幸獲實現，這樣才可對得住我們大陸受苦受難的同胞，才可告慰於我們中華民國建國的　國父與革命先烈在天之靈，亦惟有這樣，才不失卻今日紀念我們中華民國國慶的意義。
  最後我們振臂高呼：
  中華民國萬歲！
  三民主義萬歲！


聯合國七週年紀念日書告

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十一年

版面原件： 第28頁，第29頁

〔第28頁〕

——中華民國四十一年十月二十四日——

〔要旨〕
  一、最近一年來聯合國最大的成就，為繼續以堅定的態度，在韓國對抗共產黨的侵略。
  二、為求徹底消除侵略，以維護聯合國憲章的原則起見，對於刻正在共產主義枷鎖下生活的同胞，給予更多的積極的、道義的支持、和重獲自由的願望。
〔本文〕
  值茲聯合國第七週年紀念的佳節，本人願代表愛好自由的中國人民，向所有與中國人民同樣誓行自由與民主生活方式的人民，申致虔誠的祝賀之忱。
  聯合國在過去一年中，成就甚多，其中最大者，為繼續以堅定的態度，在韓國對抗共產黨的侵略。共產黨和所有的侵略者一樣，只認識武力，聯合國所採取的行動途徑，無疑地已經保全了聯合國憲章中所包含的原則，並將希望和保證帶給所有愛好和平與自由的人士。
  聯合國的另一成就，是在聯合國大會第六屆常會中，決議指認蘇俄應負破壞一九四五年所簽中蘇友好同盟條約的責任。對於那些處於侵略威脅之下而決心爭取自由的國家，此事實為一大鼓勵。此外聯合國在經濟與社會方面，亦均有建樹。
  聯合國的成就雖多，但我們仍不應作過分的樂觀；我們必須承認在中國、韓國、越南及世界其他各地，侵略的力量仍舊猖獗橫行。此種邪惡的力量，目前正欲陰謀覆滅獨立的國家，並破壞一切有關國際〔第29頁〕合作的努力。
  為求澈底消除侵略，以維護聯合國憲章的原則起見，本人深信聯合國應採取更多有效的措施，以保障各國的獨立，而且對於刻正從事於使其在共產主義枷鎖下生活的同胞、重獲自由的各愛好自由的民族，更須給予積極的道義的支持。
  我們從慘痛的經驗中，知道對侵略者姑息，非但不能獲致和平，反而必然的導致更多的要求與讓步。當此侵略暴力正在威脅聯合國本身生存的時候，所有聯合國的忠實支持者，均應毅然負起責任，以勇敢與堅決的行動，來維護聯合國憲章。


臺灣省光復七週年紀念告全省同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十一年

版面原件： 第30頁，第31頁，第32頁，第33頁，第34頁

〔第30頁〕

——中華民國四十一年十月二十五日——

〔要旨〕
  一、大陸一日沒有光復，我們對國家的責任，也就一日不能放棄。
  二、指出推行四項改造運動的成效，與尚待努力的地方。
  三、只要大家奮鬥不懈，一定能夠提早完成雪恥復國的大業。
〔本文〕
  臺灣光復，到今天已是七週年了。在這七年當中，特別是這最近四年，本省政治與社會，是一年比一年進步，本省的經濟與文化，亦是一年比一年發展，我們國家的前途，因之也一年比一年光明。我們臺灣今日家給戶足的民生樂利，都是由於七年前的光復，帶給我們的；同時這也是由於政府的奮鬥革新，和同胞們的刻苦耐勞所結成的果實！當然勝利和光復，是帶給了大家均足與康樂，而且帶給了大家自由與民主！但同時亦帶給了大家對國家與民族的歷史使命和神聖責任！尤其是在這反共抗俄的尖端，在這反攻復國的前夕，同胞們的責任，是更為重大，同胞們的使命，亦更為光榮！我在去年第六個光復節的時候，曾經告訴大家「在民國三十四年以前，中國大陸全體的同胞，曾經流了無數的血汗，光復了我們臺灣省，今後還須要臺灣省的全體同胞流血流汗，來回頭光復大陸，竭盡國民救國的天職。」這幾句話，是我同臺灣省全體同胞，所無時無日不能或忘的！現在這一年可貴的時光是過去了，我們雖然在這一年當中，有?很大的進步，但是這對於復國建國力量的成長，還是不容許我們自滿自足的；這就是說〔第31頁〕大陸一日沒有光復，我們的使命就一日沒有達成，我們對國家的責任，也就一日不能放棄。我們由於光復臺灣省今日歡欣鼓舞的慶祝，就更要想到大陸上同胞——那也就是大家故鄉的親戚父老兄弟——盼望?大家去解救他們的情緒是如何迫切，大家應該如何矢志努力，一致奮勉，才不辜負他們的期望！
  大家應該記得，在今年元旦，我曾經為我們自由中國全體同胞，指出一個共同努力的指標，那就是要大家全力來推行反共抗俄的總動員運動，並在這總動員運動之下，特別提出經濟、社會、文化、政治四項改造運動，希望大家循此目標，來共同為反共抗俄、復國建國而奮勉自效。現在這四項改造運動，是已經推行到第十個月了，中正願於此時，向我全省同胞指出其已見的成效，和尚待努力的地方；同時還簡單的說明朱毛奸匪在經濟、社會、文化、政治各方面的實質是怎樣的，讓大家更能了解匪我兩方不同的重要之點，和我們真正所要努力的方向。
  在經濟上，我是提倡大家要「互助合作，增產競賽」。朱毛奸匪在這方面，卻是要強迫農民「吐苦水」「挖窮根」「算剝削賬」，強迫工人「訴苦」「算賬」「鬥倒惡霸」「加工生產」，起先他從鬥爭中鬥爭?鬥爭「不徹底」的人，後來又鼓動?被鬥爭者來鬥爭發動鬥爭的人，這就是他於大鬥爭之後，所發動的又一次所謂反鬥爭的運動，由於這種反復鬥爭的結果，農民、工人以及匪黨以外的任何一個國民就都成了一貧如洗的赤貧，從奸匪手裏親自製造了一批一批真正的「無產階級」出來！一切社會財富都集中到了朱毛奸匪「大私有主義」的深淵！我們知道，奸匪是要把多數人的生活向下壓，使匪黨以外的人民都無法生活，亦無法存在。我們的民生主義，乃是要把大眾的生活向上提，使人人樂遂其生，各〔第32頁〕得其所。這是匪、我在經濟的實質上，再明顯不過的分野。今年我們在合作增產的上面，是已經有了相當成效。在第八個光復年，我們就要繼「減租」與「放領」之後，進一步實施「限田」政策，由「限田」而改進於「均富」，使 國父「耕者有其田」的目的，能夠在臺灣首先實現，並為今後推及大陸的示範；這是要全省的地主和佃農，共同一致，在經濟改造運動的重點上，來全力支持促成的。總之，我們經濟改造的目的，在求「人人經濟上平等」。並為反攻復國，充實其社會的經濟力，那也就是要為反攻復國，充實其民族的生命力。
  在社會上，我是提倡大家要「敦親睦族，勤勞服務」。但是奸匪卻正在煽動著「一杯水」的男女關係，和「丟包袱」的家庭思想，奸匪最理想的社會，是要一個絕對接受朱毛所控制的最無恥的禽獸社會，這與我們「睦姻任卹」「親親仁民」的社會關係，真是有天淵之別。我們知道，臺灣社會在「敦親睦族，勤勞服務」的上面，是有其深厚而良好的基礎的，只是如何使他能更加發揚光大，蔚為廣大的運動，這就是要大家更進一步的努力推動實踐篤行！我們要用民族愛去向大陸同胞呼喚，我們要用同胞愛去使他們堅定，要用祖國愛去使他們團結，讓我們民族固有的親仁的光熱，去衝開那大陸上怨憤萬丈的堤防！
  在文化上，我所提倡的是「明禮尚義，雪恥復國」。奸匪乃是要用「洗腦」來清除我們的民族意識，用「說服」來強迫灌注他馬列思想毒素，而且他還兼併了以前所有的大專學校，流徙成千成萬「民族思想」的教職員生；這是愛國者與賣國者在民族文化上，顯然的分野。我們這一年來，由於精神教育與〔第33頁〕勞動教育的加強，以及大專畢業學生的接受軍訓和青年學生的軍中服務，已經使我們「明禮尚義，雪恥復國」的教育，邁進了一大步。不過我們要使「明禮尚義，雪恥復國」的精神，提振至最高潮，那我們就更要使民族文化和民族氣節，在每一個國民的心坎裏生根抽芽，方能挽救我們中華民族今日的危機。
  在政治上，我們是要「克難實踐，自力更生」。而奸匪乃是要藉他在韓戰大量消耗?的生命和資源，以便其加緊消滅中國的人口，更便其加緊「鎮壓反革命」，「管制反革命」，加緊「捐獻機砲」，加緊進行?「請俄帝駐兵旅順」一類的賣國勾當。我們深知共匪的政治，是憑藉俄寇侵略的暴力，引狼入室，認賊作父，來達成其賣國滅種的目的。共匪的政治形態，只是三反、五反、三查、五查一類倒行逆施的伎倆，來反復進行著他循環惡劣的報應。這正是我們「克難實踐，自力更生」的反面。我們這一年
來，在「克難實踐」上，是已經樹立了新的基礎，在「自力更生」上，更獲得了新的保證。今後我們所要繼續努力的方向，就是要更加充實地方自治的基礎，砥礪政府廉能的風氣，使我們對大陸政治的反攻，能先於軍事的反攻。
  這四個改造運動，在推行反共抗俄的總動員運動中，當然已經有了相當成效，但還有著更多更大的責任，等待?大家來努力，來完成。尤其大家在改造過程中，不能自外於每一運動，更要時刻想念到大陸同胞，如何在奸匪的箝制高壓之下，忍受?經濟上的敲剝，社會上的賊害，文化上的毒化，政治上的陷害，時時警惕著自己，鞭策著自己。我們要恢復大陸，解救同胞，就必先從本省的經濟、社會、文化、政治四項改造運動上，從頭做起。惟有我們有著健全的經濟，強固的社會，深厚的文化，廉能的政治〔第4頁〕，我們對大陸奸匪才有壓倒的力量；去消滅朱毛，驅除俄寇。

  最後我要向大家再三致意的，就是要大家在今日慶祝本省光復的時候，不要有一時一刻，忘記了光復大陸的責任。我們要以同樣光復的歡慶，帶回給我們大陸全體的同胞。我們知道，在我們八百萬自由中國全體軍民的周圍，有的是一千二百萬海外僑胞的全力支持；在我們的正面，更有?我們大陸四億同胞的一致期待與響應。只要大家奮鬥不懈，黽勉自效，就一定能夠提早完成雪恥復國的大業。我確信台灣全體軍民同胞，必能達成光復大陸的任務，來充實光復臺灣光榮的歷史，爭取光復大陸的果實，來發揮光復臺灣重大的意義。同胞們！努力吧！


耶穌聖誕節廣播詞

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十一年

版面原件： 第35頁，第36頁，第37頁

〔第35頁〕

——中華民國四十一年十二月二十五日——

〔要旨〕
  一、共產奸匪所信奉的只是唯物主義，它先天就註定了是我們的敵人。
  二、在基督徒的路程中隨處都有惡魔預布的陷阱。
  三、惟有不移的信心，才能打破凶險的環境，獲得最後的勝利。
〔本文〕
  今天全世界的基督徒，為著紀念我們救主耶穌的誕生，都在熱烈地歡欣鼓舞，舉行慶祝。可是我們自由中國的同道們，卻由於我們在大陸上的同道和親友骨肉，正遭受俄帝和奸匪的奴役凌辱，使我們在佳節裏，增加了無窮的懷念，抑制不住對奸匪朱毛的痛恨與悲憤。大家知道，現在大陸的同道們，在撒旦——共產奸匪的魔掌裏，絕對沒有信教的自由，當然也沒有信奉耶穌基督的自由。共產魔黨，也曾欺騙世界說，他們尊重信教自由這個原則，但是他們所崇奉的，只是唯物主義，俄帝史魔為其至高無上的信仰，先天就註定了他是我們基督教的敵人。現在朱毛奸匪在大陸上每一個角落，正在散播著仇恨的種子，企圖用仇恨的手段，來反對我們救主基督博愛、自由、平等的宗旨，消滅人類的本性，使人類在他撒旦——共產奸匪前，受試鍊、遭磨折，這真是我們救主基督所最悲憫的、人類史無前例的浩劫！

  本來，在我們基督徒的路程中，每一處都有?撒旦惡魔所預布的網羅和陷阱，可使我們跌倒墮落，沮喪疑惑，失去信心。我們知道，撒旦惡魔，是從來不肯自動退卻的，他亦不會片刻停止對我們的攻擊〔第36頁〕和誘惑，他所要的是動搖我們基督徒的信心，毀滅我們基督徒的真理，來奪取我們基督徒的勝利！因此，我們在今天這荊棘叢生，網羅密佈的道路上，就格外要檢討自己，不要以撒旦的試鍊引誘，失去了信心，來為沮喪或疑惑，留有餘地。這沮喪是撒旦加於我們基督徒最險惡的一個試探，疑惑更是撒旦最精巧的一個引誘，這疑惑可使你的信心收縮而至動搖，沮喪可使你的心露枯萎而至降服，牠撒旦惡魔可把這事情擴大，又描上凶險無比的顏色，在你面前，會使你眩惑不定，失去了信心，以為無可奈何，只有向那惡魔世界投降屈服！
  大陸上的同道們！你們總要堅定自己的信心，惟有不移的信心，才能打破凶險的環境，也惟有堅定的信心，才能改造黑暗的時代，只要你對上帝和救主耶穌基督的信心，能永不喪失；只要你能用信心來抵抗魔鬼的試探和引誘，那勝敗之勢，就會立刻轉變過來。大家豈不知黑夜一過，就是白晝麼？嚴冬一過，就是陽春麼？詩篇說：「一宿雖然有哭泣，晨起便必歡呼。」
  自由中國的同道們！我們要把大陸上四萬萬同胞和無數的基督徒，從撒旦——共產的魔掌裏解放出來。要把救主耶穌的光榮和喜悅帶給他們，使他們能渡過黑夜，渡進嚴冬，那我們本身首先就要加強信心，向大陸匪區一步加緊一步的清除惡魔——朱毛所佈下來的網羅和陷阱，只要認定博愛是我們的籐牌，自由是我們的盔甲，拿?我們神聖的寶劍——就是上帝的真理，充作我們全副武裝，向?這惡魔世界——共產奸匪，努力戰爭，那「耶和華必行在你的前面，他必時時與你同在」，保證你獲得最後的勝利。

〔第37頁〕

  同道們！現在黑夜就要過去，天明就快到來了。我在這紀念救主耶穌誕生光榮的日子裏，要衷心地希望大家剛強乃心，不屈不撓，與惡魔奮鬥到底，爭取救主耶穌指示給我們的最後勝利！

【上一篇】【回上層目錄】


中華民國四十一年

    中華民國四十一年元旦告全國軍民同胞書
    中華民國四十一年元旦告海外僑胞書
    農民節告全國農民書
    中華民國四十一年青年節告全國青年書
    耶穌受難證道詞
    勞動節告全國勞工同胞書
    中華民國四十一年國慶紀念告全國軍民同胞書
    聯合國七週年紀念日書告
    臺灣省光復七週年紀念告全省同胞書
    耶穌聖誕節廣播詞

【回上層目錄】


中華民國四十二年元旦告全國軍民同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十二年

版面原件： 第38頁，第39頁，第40頁，第41頁，第42頁，第43頁

〔第38頁〕

——中華民國四十二年一月一日——

〔要旨〕
  一、懷念大陸上痛苦無告以及正在與朱毛共匪搏鬥犧牲的同胞。
  二、我們要保衛和平，維護自由，保障國家獨立，就只有認清敵友和國際間相互依存的關係，擴大集體安全制度。
  三、四十一年度推行反共抗俄總動員運動的檢討。
  四、今後四個工作的要目：第一要求「新」。第二要求「速」。第三要求「實」。第四要求「簡」。
  五、大家真誠愛國，堅決反共，那就無論在臺灣，在大陸，在海外，到處都是工作，隨時都可貢獻。
〔本文〕
  今天是中華民國四十二年元旦，亦就是 國父手創我們中華民國開國的紀念日。我們全體軍民首先要懷念大陸上痛苦無告以及正在與朱毛共匪搏鬥犧牲的同胞。三年來，朱毛奸匪對人民物質和精神的榨壓，是一步一步的加緊，如今工商都市一片蕭條，賸下的只是在他「撲滅失業」的口號之下，強制收編的工奴；鄉村裏極目荒涼，賸下的亦就是在他所謂「農業集體化」的名義之下，強制收編的農奴。對生者敲骨刮髓，已經是窮凶極惡；接著就是大規模的發掘墳墓，不只劫掠古物，盜取財寶，而使死者亦都要暴露原野了。我四萬萬同胞在這黑暗陰森的鐵幕裏，恐怖饑餓，度日如年；從鐵幕裏走漏出來的每一個消息，都增加我們自由區同胞和海外僑胞的悲憤。我可以告訴大陸上男女同胞的，就是去年這一年中間，海內外反共抗俄的愛國同胞，更是進一步的團結了，今年這一年必要完成反攻復國的準備，提早反〔第39頁〕共抗俄戰爭最後勝利的來臨，決不辜負大陸上同胞在水深火熱中焦灼迫切的期望。我今日對大陸同胞，除了以上這幾句話以外，苦無安慰的方法，我只有再說一句話，就是黑夜終會過去的，天亮就快要到來了。你們耐心等著，隨時準備著響應國軍的反攻，我們國民革命軍是必定要反攻大陸、收復失土、來解救全體同胞的苦痛，恢復男女同胞的家庭圓滿，和自由安樂的生活。
  距今十二年之前，俄帝史達林宣傳共產國際的解散，這一大騙局，在第二次大戰期內，替共產帝國蘇俄取得了民主各國全力援助，直到二次大戰結束以後，又掩蔽下他東歐各國共黨的奪取政權，而國際社會上最初誤認中共奸匪朱毛不是共產黨，最後還幻想這奸匪朱毛會變成狄托主義，或以為至少也可以與他和平通商。到了今日，中國大陸已經是整個的蘇維埃化了，這是俄帝完成其併吞中國最後的一個步驟，也就是他統制世界、征服人類、擴大戰亂的最緊急的警報。我們深信全世界的自由國家和愛好和平的人類，面對?這個共產國際組織的匪幫集團，和他凶頑狡詐的陰謀暴行，我們如要保衛和平，維護自由，以及保障國家獨立的唯一出路，只有認清敵友，和國際間相互依存的關係，擴大集體安全制度，採取積極堅定的步驟，給打擊者以打擊，來解救鐵幕內痛苦無告的人民。我們中華民國早已揭舉了反共抗俄的旗幟，為促成世界反侵略陣線而努力，今後更當不避艱危，不辭犧牲，抱定自力更生的決心，發揮互助合作的精神，站在世界和平與民主陣營的最前線，為這世界人類共同的出路而奮鬥。
  同胞們！去年元旦，中正為我軍民同胞提出了工作的總目標，就是要大家用全力來推行反共抗俄總動員的運動，使臺灣省確實成為三民主義政治設施的模範，和雪恥復國的基地。為了貫徹這反共抗俄總〔第40頁〕動員運動，特別指出要實行經濟、社會、文化和政治四項改造運動。今天檢討過去一年工作的成績，在政治上，「克難實踐，自力更生」；在經濟上，「互助合作，增產競賽」的目標，都有相當的進步，特別是地方自治的充實，戶籍行政的調整，鄉鎮月會的普及，工人保險，鹽工、漁民生活的提高，而且全省第二期縣市議會選舉正在如期舉行，尤其是去年度國家總預算已嚴格的執行，今年度收支更是平衡了。工礦生產都有增加，糧食增產尤為顯著。地籍總歸戶已經辦理就緒，限田政策今春起就要定期實施，特別是臨時所發生的風災水患，都能由我軍民合作、上下一致的精神，迅速克服一切，恢復原狀，更足慰勉。我們在臺灣可以說政治民主與經濟平等的目標，確已??實現了。但是社會與文化改造運動，卻沒有什麼顯明的進步，奢侈浮靡的風氣還在流行，散漫頹廢的積習還沒有糾正過來。大陸上同胞正在那樣水深火熱之中，過?奴隸牛馬還不如的生活，而我們這裏仍不免有一些只求享受，只講報酬，忘記了各人對於反共復國應盡的責任。要知道臺灣雖有今日一時的安定，但我們並不是「苟且偷安，得過且過」就可了事的；縱令眼前生活比較感覺艱苦，若比之鐵幕裏的親朋戚友，其安危苦樂，究竟如何？那是不言自喻的。總之，我們如不能處處為反共抗俄?想，事事為愛國救民努力，那我們今日在臺灣只是偷生苟活，這豈不是失去了人生的意義，毀棄了民族的信心？如果這樣，即令我們能夠反攻大陸，即令我們反攻大陸能勝利，最後恐亦將會重演抗戰成敗的歷史，我們民主陣線雖然獲得了完全的勝利，而我們中國，仍要遭受今日這樣失敗的悲劇。所以今年元旦，中正對我全國軍民同胞要重新提出長期努力的總目標，尤其是在今年這一年中間，更要繼續以全力推行反共抗俄總動員運動，完成反攻大陸的一切準備〔第41頁〕，而且我們一切努力，都要用軍事動員準備的完成來做尺度，要把改革社會風氣、改造文化運動來做反攻大陸的基礎。每一個人對社會運動，都要能實踐其「敦親睦族」「勤勞服務」的條件。對文化運動，都要能盡到其「明禮尚義」「雪恥復國」的本分。「一切為復國，一切為雪恥」，就是要以「軍事第一，反攻第一」為今年反共抗俄工作的口號，務使我陸海空三軍得到人力與物力充分的支持，隨時隨地都可對大陸匪區發動攻擊。尤其希望我們各界領袖與民意代表，更要以身作則，實踐力行，總要提高全民對於反共抗俄戰爭的責任心，養成青年擔任反共抗俄戰爭的新生力，而以發揚民族文化、改造社會風氣為己任，這樣才能無負我大陸同胞的期望，方不失為民眾的表率。

  為此，中正特別提出四個要目，來和我們軍政人員和愛國同胞互相勉勵：
  第一是要求「新」。所謂新，就是對於舊有暮氣惰性的積習要求掃除，對於科學和工業的水準要求提高。我們求新，就是要有恆心，有毅力，「勇猛精進，日新又新」；決不是見異思遷，好高騖遠，翻新出奇的新花樣，而乃是要除舊布新，去腐生新。我們惟有本?這樣新的精神，新的生活，新的行動，而後才能擔任這反攻復國的新使命。
  第二是要求「速」。所謂速，就是要不拖延，不推諉，對於問題要立求解決，對於工作要如限完成；一面要爭取時間，一面要把握重點，就是不要浪費時間，消耗光陰。我們的求速，乃是要「心到手到，劍及履及」來負責盡職，既不是粗心大意，亦不是粗製濫造；今天的工作不可留到明天再來補充，明天的工作更要在今天來及早準備。

〔第42頁〕

  第三是要求「實」。所謂實，就是不虛偽，不欺妄，對於設計要細密，對於業務要精確，對於考核要嚴正。我們的求實，乃是要「精益求精，實事求是」，就是要加強行政三聯制，實行職責契約化，亦就是要「步步踏實，事事認真」。決不存一點欺騙詐偽之心，亦不做一件自欺欺人之事。
  第四是要求「簡」。所謂簡，就是要簡單明瞭，不瑣碎，不繁複，更不可含混籠統，拖泥帶水，組織不要層床疊架，辦事不要繁文縟節，而乃是要專心一志，貫徹始終。對於混亂的觀念，要力謀澄清；對於錯綜的問題，要尋求中心。因為只有簡單，才能專精，才是容易，所以我們的求簡，並不是潦草塞責，敷衍了事；乃是要執簡馭繁，分層負責，理繁治劇，分工合作。這就是說作事要科學化，制度化，也就是要組織明確，條理清晰，職責分明，無論在任何錯綜複雜、艱危困難的情勢之下，決不迷惘恍惚，瞻顧徘徊；總是照著有利於反共抗俄的方向，勇往邁進。
  同胞們！一年元旦，就是一元復始、萬象更新的日子，亦就是我們國家重光、民族來蘇的徵兆。從今天起，我們對於革命復國的大業，更要痛下決心，對於反共抗俄的動員，更要徹底推行，一切都必須照?這「新、速、實、簡」四個字的精神，從頭做起。而且惟有能先做到這「新、速、實、簡」四個字，方可發揮我們革命復國的精神力量，實踐「精神動員」，而後反共抗俄之人力物力的動員，才能獲得充分的效果。所望我軍民同胞，加強警惕，切實檢討，我們對於反攻大陸、解救同胞這一沈重的任務，何時能夠實現？我們對於這個準備，今年能否完成？我們在物質上和精神上，是不是足夠走上這一大段艱難險阻的路程，達成收復全國領土、解救同胞生命的目的？如果到了時候，準備未完，實力不足，那〔第43頁〕即使有了很好的時機到來，亦會錯過，只有看著人家成功，而與我們無關，更無樂觀可言；尤其是盲目的過分樂觀，那其結果必將會招致極度悲觀的危險。我們全體同胞，對於這些問題，都要切實反省，相互規戒。只要大家真誠愛國，堅決反共，那無論在臺灣，在大陸，或是在海外，到處都是工作，隨時都可貢獻。只要我們一切為了反共抗俄，一切為了愛國救民，就必能不分黨派和職業，不分階級和宗教，團結一致，積極準備，刻苦耐勞，完成動員，結合整個民族的精神和物質的力量，站在世界反共產、反侵略陣線的尖端，為光復祖國、復興民族，以及世界和平與人類自由而向前邁進。惟有這樣，我們反共抗俄的戰爭，才可獲得徹底的勝利；復國建國的大業，才可得到最後的成功。
  同胞們！我們現在大家齊聲高呼：
  中華民國萬歲！
  三民主義萬歲！
  反共抗俄戰爭勝利！
  國民革命成功萬歲！

【下一篇】【回上層目錄】


就美國艾森豪總統解除我國國軍對大陸作戰限制之決定發表聲明

就美國艾森豪總統解除我國國軍
對大陸作戰限制之決定發表聲明

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十二年

版面原件： 第44頁，第45頁

〔第44頁〕

——中華民國四十二年二月四日——

〔要旨〕
  一、自北平傀儡政權參加韓戰後，已成為我聯合國之共同敵人，因之艾氏此項決定，實為合理而光明之舉措。
二、惟有使共產集團了解其侵略無利可圖，乃可由此導致世界和平。
〔本文〕
  在一九五○年六月韓戰發生之初，當時美國政府在同月二十七日，曾向其海軍第七艦隊發佈關於防衛臺灣及限制我國軍對中國大陸作戰之命令。

  但自一九五○年十一月北平傀儡政權參加韓戰以後，余曾迭次公開向中外聲明：「一九五○年六月二十七日美國政府加於自由中國武裝部隊之限制，應立即予以解除」。二年以來，蘇俄及北平傀儡政權之侵略行動，有增無已，顯已成為我聯合國之共同敵人；上述限制，在原則上及實際上，已不應再令其存續。因此，余認為艾森豪總統解除臺灣武裝部隊限制之決定，無論其在政治與軍事上以及在國際道義上言，實為美國最合理而光明之舉措。
  余相信我國政府及全國四億五千萬人民，無不一致興奮，而為之竭誠歡迎。至於我國今後反共復國〔第45頁〕之行動，自為自由世界反抗共產侵略之一環；但中國決不要求友邦以地面部隊來協助我作戰，而且中國自來亦從未作此要求，或存此幻想，此乃余敢為我友邦鄭重聲明與保證者。余認為美國政府此一決定，凡世界愛好和平擁護正義之自由國家，皆應一致支持，如此，方可希望國際共產主義者侵略火焰之削減。惟有使共產集團了解其侵略行動無利可圖，不敢冒犯世界大戰之危險，乃可由此導致世界之和平。


中華民國四十二年青年節告全國青年書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十二年

版面原件： 第46頁，第47頁，第48頁，第49頁，第50頁

〔第46頁〕

——中華民國四十二年三月二十九日——

〔要旨〕
  一、奔向先烈帶給我們所打開的血路。
  二、個人的前途與國家的前途，不可分離：
      （１）沒有了國家，就沒有個人的人格。
      （２）沒有了民族，亦就失去了個人的靈魂。
  三、民族精神和道德遺產，是全國青年所賴以生存與發展的憑藉。
  四、物質文明，日新月異。精神文明，倫理道德，萬古常新。
  五、青年要立定救國救民的革命大志，革除一切舊的習染，鍛鍊新的戰鬥生活。
  六、為國家盡大忠，為民族盡大孝，期以完成第三次救國運動光明燦爛不朽的歷史。
〔本文〕
  今天是我們中華民國青年節，也就是我們辛亥革命黃花岡七十二烈士救國救民成仁取義的紀念日。
  黃花岡七十二烈士殉國以後，其所給予我們青年節的歷史光耀，是辛亥革命，是東征北伐，是對日抗戰；這些史蹟，無不是由中國愛國的青年革命志士來創導，來戰鬥，來完成的。先烈的血跡，將永遠印在我們革命青年的心底；先烈的光芒，也將永遠引導著、啟示著革命的青年，奔向革命先烈給我們所打開的血路。

  大家應該知道，無論是辛亥革命，或對日抗戰，和現在的反共抗俄的革命戰爭，都是為了你們青年〔第47頁〕！因為你們今日的青年，就是我們民族後一代的主人，亦可以說每一次革命戰爭，無一不是為了我們後一代的自由、平等和幸福！所以青年們更要知道現階段反共抗俄的革命，就是你們青年自己的事業。

  去年青年節，我曾向全國青年，發出了一個莊嚴的號召——就是組織「中國青年反共救國團」的時代號召，展開中國青年第三次大結合。很快的，一年以來，我自由中國的青年們，都能自動自發的適應革命的要求，響應救國的號召，踴躍熱烈地參加「中國青年反共救國團」，在此革命復興的基地，接受統一的領導，納入堅強的組織，實在使我感到無限的欣慰。

  我時常指出：「生命的意義，在創造宇宙繼起的生命。」任何個人的軀體，終必趨於腐爛，但其生命的光輝，生命的價值，都是永遠不滅，萬世長存的！黃花岡七十二烈士，以及此後踏?他們的血跡，追隨他們前進的無數愛國青年的先驅者，正在於了解了人生生命的真諦，把握著人生生命的意義，將個人有限的生命，貢獻給整個國家，貢獻給全體同胞，而與中華民族永世無窮的生命，凝結為一體，成就了生命的永恆不滅。
  生活在今天這樣的第三期國民革命的大時代中，我們應該知道，個人的前途與國家的前途，是不可分離；個人的命運與民族的命運，是不可分割的。我們如果不能堂堂正正做一個「中國人」，不能獨立自主的走「中國人」的道路，那我們就要永遠淪為奴隸，終將喪失其做人的權利，而且毫無人生的意義，更為人類所不齒了。青年子弟們！我們中國青年向來都是有志氣、有血性的青年，我們中國青年不僅要以中華民國為青年的生命，而且要以中華民族為青年的靈魂！所以我亦常說，沒有國家，就沒有個人〔第48頁〕的人格；失去了民族，亦就失去了個人的靈魂！這是今天這一時代的真理。黃花岡七十二烈士，以及此後無數革命愛國青年的先驅者，他們所以無畏無我，前仆後繼，義無反顧，為國家民族的生存、獨立和自由，而拼熱血，擲頭顱，付出寶貴生命的代價，即在於認清了這個真理，實踐了這個真理。今天大陸上的鐵幕，漢奸朱毛的傀儡政權，在俄帝「超殖民地主義」的惡毒侵略政策控制之下，正以殘酷無比的暴力，要逼使我全國同胞拋棄他自己民族的文化，忘記他自己國家的歷史，鄙視他自己的祖宗父母徹底走上「俄國人」滅亡中國的道路，做「俄國人」的奴隸牛馬，使全中國人都變成他俄帝的「農奴」、「工奴」、「兵奴」和「學奴」，真是中國有史以來空前的浩劫，絕大的悲劇！面對中華民族此一史無前例的危機和災難，我們每一個愛國青年，必須有最大的警覺與決心，認識當前反共抗俄戰爭的神聖意義，來接受時代這個嚴重的考驗。
  在「時代考驗青年，青年創造時代」一篇講詞中，我曾詳細指出我們和國際共產邪惡勢力，是站在兩個絕對相反的立足點上作戰；並強調民族精神道德的武器，對反共抗俄戰爭的重要。今天我更要向我全國愛國青年子弟們，指明一個革命復國成功創業的定義，就是一個國家，絕不怕任何外來的侵略，而是只怕其民族自信心和自尊心的喪失，創造力與抵抗力的破產。中華民族精神和道德的遺產，不僅是我們全國青年所賴以生存發展的憑藉，而且是抵抗俄帝侵略的洪流最有力的堤防。因此，它們第一步的工作，就是要從根本上，來「清算」我們的民族思想，如其這個「思想」中一切對它們俄共侵略不利的東西，都要一律指之為「資產階級的文化」，一律加以「封建」、「落伍」、「反動」等罪名。所有〔第49頁〕各個民族自己賴以生存的精神遺產，文化遺產，都被譏諷為「歷史的包袱」，迫使一般青年加以懷疑，加以鄙棄，以遂其施行有計畫的「俄化」和「奴化」，以達成其滅亡中華民族的目的。大家須知一個國家，他的物質文明應該追求日新月異的進化，但是他的精神文明，倫理道德，卻是萬古常新的。我們今日必須沈痛地覺悟，如果輕視其自己民族的遺產，否定其自己文化的價值，那就無異於使自己的民族墮落和自殺。
  因之，我們每一個愛國的革命青年，必須人人要立定救國家救民族的革命大志，抓住今日反共抗俄成功立業的時代，發揚我們五千年來固有高尚的文化，保衛我們五千年悠久光榮的歷史，從血泊中，搶救我們苦難的民族；從廢墟上，再建我們三民主義的新中國。今天我再要沈重地告訴我們每一中國青年子弟們！中國人的命運，祇能握在中國人自己的手裏；中國民族的危亡，也祇有依靠中國人自己來搶救！除非我們相信中國人自己有拯救中國的能力，相信我們自己的文化，過去有其偉大的史實，現在有其生存的憑藉，我們才能獲得復興民族，重建國家的保證和信念。所以今日每一青年都要決心以反共抗俄、雪恥復國的己任，從青年自強自立的行動中，來發揚我們立國的力量；從青年自尊自愛的生活中，來表現我們愛國的精神；就是一切要為復興中華民國而努力、而團結！亦就是一切要為國民革命而奮鬥、而犧牲，組織第一，紀律第一，務望我全國青年都能為有組織、有訓練的青年！有意義、有目的的青年！就是要做一個明禮義、知廉恥、負責任、守紀律的青年！總要使每一個反共救國的革命青年，都有冒險犯難、剛強勇敢的精神，刻苦耐勞、忍辱負重的志氣；尊師重道、實踐篤行的品格；不屈不撓、百折〔第50頁〕不回的節操。革除一切舊的習染，鍛鍊戰鬥新的生活，人人都能為反共抗俄而團結一致，處處要為復國建國而互助合作。只要是這樣，那對任何凶殘的俄寇，任何獸性的共匪都要一個一個倒斃在我們的面前了。
  青年子弟們！自由必將戰勝奴役，正義必將戰勝邪惡，光明必將戰勝黑暗，這是無可懷疑的真理。全世界自由人類，在反侵略、反共產、反奴役的共同神聖目標之下，反共抗俄的時代潮流，正在壯闊澎湃，繼續高漲之中。我們這一代青年，即將看到人類有史以來最大的一個惡魔——俄帝共產侵略主義的徹底消滅，最後的一個暴政——漢奸傀儡朱毛奸匪的徹底崩潰！生在這樣千載難逢的大革命時代，我們正應該發揮生命的最大熱力，最高價值，發揚黃花岡七十二烈士光榮的史跡，為挽救國家，解救人民，扭轉歷史，而堅強團結，英勇鬥爭，共同一致在三民主義青天白日旗幟之下，流自己的血汗，拼自己的力量，為國家盡大忠，為民族盡大孝，奠定中華民國獨立自由平等的基業，創造中華民族青年第三次救國運動光明燦爛不朽的歷史！
  中華民國萬歲！
  三民主義萬歲！
  國民革命成功萬歲！


耶穌受難節證道詞

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十二年

版面原件： 第51頁，第52頁，第53頁

〔第51頁〕

——中華民國四十二年四月三日——

〔要旨〕
  一、共匪迫害宗教無所不至，希望同道拿起上帝賜予的武裝抵擋仇敵。
  二、紀念耶穌受難節要：
      （１）效法耶穌的犧牲精神，爭取民主自由的勝利。
      （２）效法耶穌的革命精神，負起改造社會的責任。
〔本文〕

  今天是耶穌基督的受難節，我相信全世界各地的同道們，今天都在耶穌精神的感召下，以其純潔的心靈，舉行懇切的祈禱，「堅守我們所承認的指望，忍受暫時冤屈的苦楚」。並抱持「信仰與行動合一」的信念，團結一致，排除萬難，來維護人類的正義和真理，保障世界的安全和自由。全國的同道們，我在祈禱中常以你們靈性的生活為念，尤其對於大陸上在水深火熱赤燄滔天之中的同道和同胞們，更是朝夕難安。今天共匪朱毛在大陸上對我們國家徹底的破壞倫理，毀滅人性，施行其清算鬥爭的恐怖政策，使我們同胞家庭拆離，骨肉成仇，對於一般有宗教信仰的同胞，是更加迫害殘殺；除了利用其所謂「宗教革命」的名詞逼迫教士背叛教義，信奉其共匪邪說以外，還要捏造各種事實，殺害教友，驅逐教士，沒收教堂，褻瀆上帝，所有各種直接間接的迫害，真是「無所不至」。雖然如此，我還是相信我們的同道們，必能「拿起上帝所賜的全副武裝，在這磨難的日子抵擋仇敵」，「不中奸人的詭計和欺騙的法〔第52頁〕術」。今天就我個人三十年來與共匪鬥爭的經驗及我靈修中所得的啟示，提出兩點，作為我們今年紀念耶穌受難的禱告詞。
  第一、我們要效法耶穌的犧牲精神，爭取民主自由的勝利。我們是耶穌基督的信徒，也就是護衛真理正義和民主自由的精兵。我們有明是非、別善惡的良知，有接受一切苦痛和試煉的勇氣。我們要效法耶穌背負十字架的精神，不怕任何危險與災難。雖然飽受了魔鬼——共匪朱毛的壓迫，決不有所屈服；雖然遭遇了仇敵殘忍的陷害，亦決不喪失我們的信心。自大陸淪入魔掌以來，外籍教士遭共匪囚禁刑訊和被逐出境的已在五千人以上，而我國同道同胞遭受共匪屠殺迫害的更是不計其數。但是我們同道們百折不回「視死如歸」的勇氣，更足證明基督徒「守死衛道」的精神；今後我們更要發揚這種犧牲無畏的精神，並以我們中華民族所固有的不屈不撓的人格和至大至剛的正氣，來戰勝暴力，打破黑暗，掙脫匪徒的魔掌，恢復我們民族的獨立和精神的自由。
  第二、我們要效法耶穌的革命精神，負起改造社會的責任。我們同道們，不但應當遵循上帝所指示的道路和真理，作為我們人生基本的信念，而且要徹底的、純粹的、無妥協性的對于偽善欺詐的社會風氣，負起改革的責任來；務使整個人類社會從仇恨污濁黑暗的世界中，因為接受我們所傳給的福音得能永享博愛聖潔光明的幸福。而同道們本身更要透過靈魂的修養，變化個人的氣質，然後乃能以身作則，轉移風氣，改造社會，使人人都能享受自由平等的生活，實現天國的來臨。這是我們當前應負的責任，也是我們永久神聖的使命。

〔第53頁〕

  此外，我更具體的希望自由中國和海外華僑的同道們，能在今天自動的禁食一天，將禁食所得的款項交給附近禮拜堂，彙解大陸災胞救濟總會，作為接濟大陸難胞之用。我們並相互約定從正午十二時起至下午三時止，擺脫世俗上的一切事務，共同為大陸同胞早日脫離共匪災禍，虔誠祈禱，求上帝充實我們的良知良能，激發我們的大仁大勇，來摧毀鐵幕，降服惡魔；使我們為爭取國家獨立民族自由人類平等的反共抗俄戰爭，早日獲得最後的勝利，高唱著永恆的凱歌。


勞動節告全國勞工同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十二年

版面原件： 第54頁，第55頁，第56頁，第57頁

〔第54頁〕

——中華民國四十二年五月一日——

〔要旨〕
  一、說明當前中國勞工同胞最大的任務。
  二、生產就是戰鬥，勞動才能救國，增加一分生產，就多增一分國力，多用一分勞力，就加強一分戰力。
  三、沒有國家就沒有勞工的自由，要有自由，要有權利，就先要復興國家，擁護政府，同心一德，反攻大陸，收復失土。
全國勞工同胞們！
〔本文〕
  今天五一勞動節，是勞工同胞們光榮的日子，我首先要向在國民革命戰線上為自由、爭生存而戰鬥的全體勞工同胞嘉勉，並對你們預祝反共抗俄神聖戰爭的勝利成功。
  勞工同胞們！在反共抗俄戰爭中，勞工是一支主要而堅強的隊伍。特別是去年這一年，臺灣各項經濟建設，由於我們勞工同胞，克難競賽，努力服務，使農工生產，都有?顯著的進步；尤其是工礦、糧食、交通、水利、電力等部門，無論在數量上和品質上，都超過以往的紀錄，達到最高的成績。同時海外各地勞工僑胞，熱烈支持我們反共抗俄的戰力，努力救國工作；港、澳自由勞工運動的展開，以及掙脫共匪控制自動歸來的義舉，更給了傀儡朱毛嚴重的打擊。這些都是對於反共抗俄戰爭中最重要的貢獻〔第55頁〕，也是勞工同胞愛國精神的最高表現，更是特別值得慰勉嘉獎的。
  現在反共抗俄形勢，已經到了一個重要階段，我希望海內外全體勞工同胞，更要提高政治警覺。我們大陸上的祖國山河，已成為俄帝的大殖民地，千千萬萬的勞工同胞，都成為俄帝的奴役囚犯了。今天我們自由中國和海外的勞工同胞，必先要努力解除大陸上被奴役同胞的痛苦，求得反共抗俄戰爭的勝利，這樣我們全體勞工同胞，才能獲得真正的幸福，享受自由的生活，而且這就是當前中國勞工同胞最重大的任務。
  我曾經指出，今年是反共抗俄的準備最關重要的一年，我們全國軍民努力的總目標，是要「繼續以全力推行總動員運動，完成反攻大陸的一切準備」。在經濟動員方面，除了繼續發展各種主要生產事業外，更要推行四年經濟自立計畫，以達到自給自足、奠定工業化的基礎。勞動是動員的基本工作，農工是生產的中堅力量，如要完成臺灣工業化，使本省成為安富繁榮的模範省，就必須要勞工同胞們來積極負責，自動推進，達成這一個愛國救國的遠大目標。因此，我們自由中國的勞工同胞，不僅要保持你們過去光榮的成績，更要進一步不斷的提高效率，達成增產動員的要求。我曾經說過：「生產就是戰鬥，勞動才能救國。」增加一分生產，就多增一分國力，多用一分勞力，就加強一分戰力，這是勞工愛國救國最直接的途徑。同時更要擴大「克難競賽」的運動，增加自由就業的機會，提高勞工大眾的地位，使社會上尊重勞工、愛護勞工，並使人人以參加勞動增加生產為無上的光榮；而以游手好閑、寄生社會為最大的恥辱；務使自由中國整個社會成為反共抗俄，永恆不拔的強固堡壘，以適應反攻復國的動員需要。

〔第56頁〕

  大陸上受苦受難的勞工同胞們！我對於你們水深火熱、慘無人道的黑暗生活，實在是無時無刻不在沉重懷念，和規畫解救之中。你們現在處於俄寇共匪雙重的暴虐淫威之下，喪夫了工作和自由，亦沒有生命和生活的保障，每一同胞，無一不被俄帝和奸匪奴役宰割。俄帝要強迫你們到西伯利亞，無代價的去充苦工，你們就不能不去西伯利亞；俄帝要押解你們到北韓、越南，無條件的去當砲灰，你們亦就不能不到那裏去當砲灰。而且眼前奸匪朱毛，又提出了他所謂「評工評薪」的口號，以及「定員」「定時」「定額」「定量」的「四定政策」，還要實行「強迫儲蓄」「拆遷工廠」來迫害勞工，其手段之陰險惡毒，實在已是忍無可忍了。你們除開一致起來，反抗暴俄，推倒朱毛，撲殺匪幹的一條活路以外，還有什麼？當然還可等待你們中華民國自己的政府，統率國民革命軍來反攻大陸，解救你們的苦痛；但是總不如你們在大陸上首先自動發難，隨時隨地打擊俄帝奸匪，再來接應國軍反攻的快當得多，這樣對暴俄朱毛內外夾擊，豈不是更可促進我們反共抗俄戰爭的提早勝利麼？同胞們，你們在大陸上，此次受到暴俄侵略，和朱毛賣國的浩劫，也更可以深切體會到如果沒有你們自己國家的保障，就沒有你們勞工的權利；更可認識你們自己中華民國政府反共抗俄的國策，如不能獲得成功，亦更沒有你們勞工自由的日子。這也就是說，沒有國家，就沒有勞工的自由；如果勞工同胞要有自由，要有權利，就先要復興國家，要擁護政府，亦就是我們大家必先要同心一德，反攻大陸，收復失土，恢復獨立自由的中華民國。明白了這個道理以後，我們自由中國的勞工同胞們，就更要確認我們大家今天的第一要務，就是要積極動員，反攻復國！今天我可以明白告訴大陸勞工同胞們一句話，我們在自由中國臺灣省的全體軍民同胞，是〔第57頁〕一定要來反攻大陸，消滅共匪，掃除俄寇，恢復你們自由，保障你們權利的。你們還要知道，今日的台灣省，已經建設成為三民主義的模範省了，而且世界上公認臺灣省乃是東南亞最堅強的反共堡壘，我們反共抗俄的戰爭，已經是和全世界反共產、反侵略的力量，聯結起來了！而且全世界都已認定俄帝和奸匪朱毛為我們人類共同的公敵了！所以最後勝利，一定屬於我們的！希望你們更要堅定信心，以實際的行動，來迎接我們國軍的反攻，共同一致，爭取反共抗俄的光榮勝利，來完成國民革命第三期——反攻復國偉大無比的歷史使命。


告韓境華籍反共義士書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十二年

版面原件： 第58頁，第59頁

〔第58頁〕

——中華民國四十二年七月三十日——

〔要旨〕

  一、毅然反抗遣返匪區，已獲得自由世界的同情與尊敬。
  二、望堅定意志，不受任何威脅誘惑，最後必能獲得自由。
  三、當密切注視聯合國貫徹志願遣俘的原則。
〔本文〕
  自從你們向世界宣告了你們反共的決心，更不顧一切危難，毅然反抗被遣回匪區之後，你們不但獲得了自由中國同胞的敬仰，而且博得了整個自由世界的同情與尊敬。聯合國為了支持你們的立場，確定了志願遣俘的原則。這項原則，現在已由雙方接受，在停戰協定裏已有規定，而且韓國李承晚總統，已為你們的自由作負責的保證，今後你們要意志堅定，不受任何誘惑，也不怕任何威脅，只要你們能如此做，你們必能獲得自由。自然，停戰協定中有若干條款，並不能使我們滿意，但是我相信聯合國對於志願遣俘的原則，必定會堅持到底。你們為了獲致最後的自由，在這幾個月的過程中，必須忍耐，必須與聯合國統帥部合作。在這幾個月中，我自由中國同胞，應為你們的自由繼續和你們共同奮鬥。我本人更將密切注視聯合國貫徹志願遣俘的原則，不使你們被迫再回匪區去。我並且要使聯合國依照他的公開諾言，照?你們的志願，回到自由中國的臺灣來。同胞們！我深信你們尋求自由的意志與自由中國同胞是同樣的堅決，希望你們為國珍重，為我們偉大的中華民族作一個歷史上爭取自由的示範，我們以萬分熱〔第59頁〕忱，等待你們重獲自由，回到自由中國。


中華民國四十二年國慶

紀念告全國軍民同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十二年

版面原件： 第60頁，第61頁，第62頁，第63頁

〔第60頁〕

——中華民國四十二年十月十日——

〔要旨〕
  一、革命復國的機運正在加速進展。
  二、俄共奸匪的末路：
      （１）歐洲附庸國家反抗的怒潮。
      （２）韓境義士的誓死反共自動來歸。
  三、今後努力的方向：
      （１）加強反攻軍事的準備。
      （２）推行四年經濟建設計畫。
      （３）從速籌開反共救國會議。
〔本文〕

  我們今天都以熱烈而興奮的心情，來迎接中華民國四十二年的國慶——雙十節！因為這雙十節，乃是給我們帶來了中華民國開國歷史的無上光榮，更給我們帶來了國民革命救國復國的沉重責任。我們環顧今日世界局勢，成敗消長的關係，同時也省察這四年來我們自身復國的精神，與革命的力量，磨煉的結果，使我們深信，革命復國的機運，正在加速拓展；我們革命救國的力量，也正在加速成長。但正因為今日革命復國的機運在迅速拓展，我們海內外全體反共同胞更必須團結一致，從速奮起，充實我們救國的戰力，加緊反攻的準備，來迎接這革命復國的機運提早到來。

〔第61頁〕

  同胞們要知道，我們現在面對著這匪俄共產的侵略集團，已經不是第二次世界大戰以來八年間那樣任他東兼西併冷攻熱戰一帆風順的瘋狂時運了。特別要知道，奸匪朱毛替其俄帝主子打了三年的韓戰，耗竭了我們大陸同胞每一個人的血液，攫奪了我們大陸同胞每一個人的口糧，拆散了我們大陸同胞每一個家庭的骨肉，他所得到的代價是什麼？只是其屈膝求和的一紙停火協定，但這停火協定，決不是和平協定，將來在韓國政治會議席上，當然是要追究他韓戰侵略禍首的責任，還要解決共產集團危害世界奴役人類的禍根。最後結果，這奸匪朱毛只有兩條路可走：第一條路，是他在聯合國「譴責侵略」的正義之下，完全降服，徹底繳除其所有侵略的武裝，根絕第三次世界的戰禍；另一條路就是他再度撕毀停火協定，重起韓戰，甘冒天下之大不韙，不恤為世戎首，加速其自取滅亡之路。
  自從今年春季，俄共史魔倒斃，馬林可夫繼任以後的不久，其第二號魔首貝利亞就被整肅，從此在其國內接二連三繼續不斷的發生全面的鬥爭與清除。此外，再由其東德、波蘭、捷克、匈牙利、羅馬尼亞附庸各國勞工群眾的普遍掀起反抗「俄帝統治者」的怒潮，尤其是由於東德民眾扶老攜幼甘冒萬死突破他一列一列刺刀尖的封鎖，衝向西德去領取「艾森豪的食物包」。這些事實，都可以證明他國內國外的人心全面動搖，已經到了不是封鎖和恐怖手段所能控制的時候了。
  我們再要看朱毛奸匪方面，自從有了在韓戰中被迫參戰奔向自由的一萬四千名義士們自動來歸，披忱瀝血，誓死反共，不回匪區，效忠中華民國的壯舉，使我們更確信我中華民族五千年的民族氣節，民族大義，民族精神，和我們　國父三民主義深植於人心，決不能為任何殘賊暴力所湮沒屈服的！而且侵〔第62頁〕略必敗，漢奸必亡，更從這裏得到了確切不易的保證。這不就是我們一聲反攻大陸以後，奸匪的殘暴武力必然崩潰的確證嗎？而其他內部所暴露的精疲力盡、民不聊生，與民怨沸騰，不斷反抗暴政的各種破綻敗象，更是指不勝屈了。
  由於以上種種事實的顯示，我們已知俄帝與傀儡朱毛現在正都走上了他的內外交迫末日將至的死路。不過我們應該知道，俄帝赤色侵略集團的最大的一個附庸，就是我們中國大陸的奸匪朱毛；如朱毛奸匪一日不亡，那俄匪集團亦必將繼續危害世界威脅和平，而且其威脅程度，只有日深一日。所以現在全世界反共的有識之士，都能一致認識，奸匪朱毛如不消滅，那不僅整個亞洲共產的劫運無法避免，而且共產帝國侵略世界的浩劫亦將永無止境了。所以現在奸匪朱毛不僅是俄帝的走狗，為虎作倀，而且是全世界全人類的公敵，此獠不除，人無著類。這個意義，到今天實已成為世界普遍認識。而我們海內外全體同胞，自然更能了解這個意義，所以我們就更應乘此敵人動搖崩潰開始的良機，迅速起來，共同奮鬥，不可再坐失這個時機了。
  我今日還要號召我們反共基地臺灣省全體軍民同胞們！我們三年以來，自去年雙十節以前完成了民權主義的地方自治制度，所有各縣市的議會議員以及縣長市長都已實現民選了，而且都是由全民普選出來的。今年對耕者有其田的政策，我們亦已繼續實現完成了。這是由於我們反共基地的全體同胞，本於愛國的精誠，所以能夠同心一德，擁護政府，奉行政令，獲得了這樣偉大的成就。但是我們今後更須在軍事上加強反攻的力量準備給大陸奸匪朱毛以致命的打擊之外，還要我們大家上下一致，全心全力，來〔第63頁〕推行「四年經濟建設」的計畫，以厚植我們經濟基礎，使我們在臺灣能如期的完成民生主義整個的設施，並且要從速籌開反共救國會議，以擴大我們海內海外同胞的意志與民族力量的大團結。
  全國軍民同胞們，現在是我們繼承國民革命開國光榮的歷史來完成中華民國中興大業的時候了，讓我們為上承 國父和先烈們的遺志而急起直追，為解救大陸無數苦難同胞的生命而犧牲奮鬥。我們必須以堅決的行動，來代替對韓境一萬四千名義士的關懷，也要以積極的準備，來表現我們全體軍民決不會辜負大陸同胞對我們的急迫和殷切的期待。
  最後讓我們一起來齊聲高呼：
  中華民國萬歲！
  三民主義萬歲！


首屆華僑節告海外僑胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十二年

版面原件： 第64頁，第65頁，第66頁

〔第64頁〕

——中華民國四十二年十月二十一日——

〔要旨〕
  一、年來我海外僑胞，反共精神日益堅強，救國行動更趨積極。
  二、我僑胞應：
      （一）提高政治的警覺。
      （二）強化自己的組織。
      （三）增進與友邦人士的合作。
  三、願我全體僑胞，發揮華僑愛國的光榮歷史，完成反共復國的任務。
〔本文〕
  海外各地僑胞們：今天是首屆華僑節，全球各地僑胞，有了這一個自己的節日，一定更加興奮、更加團結，對祖國、對世界，也一定有更大更多的貢獻。臨此佳節，中正固然感到無限欣慰；但想念到海外僑胞的艱苦奮鬥，和大陸僑眷的慘遭迫害，實覺得萬分不安。
  回顧去年今日，僑務會議，聚海外各地僑胞代表於一堂，中正曾以發展僑民教育，加強對朱毛奸匪的經濟制裁，暨團結全球僑胞三事，與僑胞相勉。年來我海外僑胞，反共精神日益堅強，救國行動更趨積極，如華僑反共救國公約之普遍簽訂，各地反共救國組織之蓬勃長成，均足以顯示海外僑胞已由消極的仇共心理，發展為積極的反共行動；上舉三事，亦皆多有成就，惟仍有賴於吾人之繼續努力。誠以僑民教育為僑務的基本工作，必須發展海外文教事業，闡揚民族文化，才可充沛我們民族精神的力量，以〔第65頁〕戰勝俄匪侵略的陰謀；惟有反共抗俄的戰爭勝利以後，我們僑胞地位，才能提高和根本改善。華僑經濟，是僑胞生存與發展的命脈，固然要在消極方面，加緊對匪經濟制裁，更要在積極方面，加強互助合作，共謀經濟發展。僑民組織在發揮僑胞的力量，年來僑胞反共救國組織，已著成效，今後更須展開工作，促進團結，方能完成這一個反共救國的神聖任務。
  目前國際反共抗俄形勢，已日趨光明。惟勝利日近，則我僑胞之責任，亦日益艱鉅。爰再舉數義，互相策勉；
  第一、提高政治的警覺——狡獪善變，是俄匪的慣技。現在俄匪已面臨崩潰前夕，自必用盡各種方法，分化我們的陣容，拆散我們的團結。朱毛奸匪為了配合俄帝的「和平攻勢」，對我海外僑胞，也可能暫時隱藏其猙獰面目，施行其糖衣慣技，展開新的陰謀；尤其是他們面臨這崩潰滅亡的前夕，自不惜用盡一切手段，來欺騙我們僑胞，拆散反共力量，動搖愛國意志。所以我們必須特別提高政治警覺，共同一致，團結奮鬥，不要為敵人詭計所矇騙分化。
  第二、強化僑胞的組識——我們當前的敵人，是具有嚴密組織的國際侵略集團，其爪牙羽翼，遍佈世界各地，如果我僑胞祇知各自為戰，不能作有組織的反擊；或僅憑一時熱血的激動，沒有長期鬥爭的準備，便很容易為敵各個擊破。因此，海外僑胞，一定要嚴整陣容，齊一步驟，把無數個人的力量，結集為廣大強固的力量。唯有以組織促進團結，以團結產生力量，我們的作戰，才穩操勝算。尤其是復國建國，是一件長期艱鉅的事業，更須以不斷的努力，以充實組織的生命，鞏固團結的基礎，才能完成中〔第66頁〕興偉業。
  第三、增進與友邦人士的合作——親仁善鄰，協和萬邦，是我中華民族的傳統精神，由於這一民族精神，千百年來，我僑胞在世界各地，都能與僑居地政府及其人民和平相處，講信修睦。在光明與黑暗，自由與奴役，互爭生存的今日，我僑胞必須認清敵我，明辨是非。須知民主集團各友邦，與我國家民族之安危福禍是一致的，友邦之敵，亦即吾人之敵，友邦之成敗，亦卹吾人之成敗。因而加強與僑居地之友邦政府及人民，密切合作，藉以增強民主集團的力量，加速俄帝共匪的滅亡，也有待於海外僑胞共同努力。
  要之，我海外僑胞無論對祖國、對世界，在過去、在現在，都有無比的貢獻。當此國家民族與世界人類生死存亡的嚴重關頭，正是我海外僑胞，千載一時報國救世的機會。中正嘗謂：「凡吾僑胞在海外之努力，將不下於在祖國效命疆場之戰士」。願我全體僑胞，同體斯旨，相與淬礪，發揮華僑愛國的光榮歷史，完成反共復國的任務，重建世界永久的和平。


聯合國八週年紀念日書告

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十二年

版面原件： 第67頁，第68頁

〔第67頁〕

——中華民國四十二年十月二十四日——

〔要旨〕
  一、聯合國在全世界愛好和平的人士維護下，必能建立公理、正義與和平的新世界。
  二、唯有經由聯合國及集體安全制度，然後世界和平與人類自由始能保持不墜。
  三、對侵略者的姑息，絕不能獲得永久的和平。
〔本文〕
  今天是聯合國八週年紀念日，本人茲願代表中華民國政府與人民重申我們對聯合國深摯不移的信念。我們相信，聯合國在全世界愛好和平人士忠誠維護之下，必能建立公理、正義、與和平的新世界，以實現人類多年懷抱的渴望。
  在聯合國過去二三年以來許多成就中，當以其制止共產黨在韓國侵略行動之成功最為重大。在聯合國歷史中，將集體安全原則付諸實際行動，這還是第一次。此項行動，不僅給予侵略者以嚴重的打擊，且更加強了自由世界人士的信念，認為唯有經由聯合國及集體安全制度，然後世界和平與人類自由，始克保持不墜。
  在過去一年中，聯合國另一件博得全世界稱羨的事，就是對於志願遣俘原則的堅持；這個原則，業已明定於韓國停戰協定之中。中華民國政府對於在韓戰俘之待遇，向極關切，對於志願遣俘原則，更是極力支持。我們所以如此，不僅是因為在拒絕受遣的戰俘中，中國戰俘在一萬四千人以上，而更因為這〔第68頁〕個原則與保護個人自由意志及人類自由，息息相關。
  現在聯合國雖已在韓國獲致停戰，但是停戰尚不能認作有保證的和平。聯合國建立「統一獨立與民主的韓國」的目標，尚不知何時始能達成。對於任何足以獲致以此目標為基礎的和平步驟，共產黨現正竭力予以阻撓。在世界其他各地，共產黨侵略的威脅，有加無已，沒有一處具有安全之感。為支持聯合國原則，以維持國際和平與安全，所有世界上自由國家更需加強團結，以應付這種侵略。任何國家絕不能藉犧牲其他國家，而獨獲苟全。對侵略者姑息，絕不能獲得永久和平。過去事例證明，姑息主義不但不能獲致和平，反而必將招致重大的禍害。
  中華民國政府與人民，在過去八年中，曾經極力維護聯合國的理想，今後仍當繼續予以維護。我們已痛下決心，竭盡全力，務將此企圖奴役我們並且顛覆聯合國本身基礎之共產黨侵略勢力，予以消滅。我們希望我們的奮鬥，獲得所有忠誠維護聯合國原則的國家與人民的道義支持。我們謹以此項堅定的決心與誠懇的願望，來紀念今天的聯合國日。


臺灣省光復八週年紀念告全省同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十二年

版面原件： 第69頁，第70頁，第71頁

〔第69頁〕

——中華民國四十二年十月二十五日——

〔要旨〕
  一、臺灣的地位已成為世界民主陣線的中心環節。
  二、望繼續努力積極推行反共抗俄總動員運動。
  三、不要辜負大陸同胞對臺灣全體軍民的期望。
〔本文〕

  臺灣回到祖國的懷抱，成為我們中華民國的一省，到今天已是八週年了。然而在這八年中間，臺灣雖已光復，全省同胞亦已獲得自由，而我們整個國家，竟遭逢了空前的危難，大陸每一同胞，都已關入奴役黑暗的鐵幕之內了。幸而由我臺灣全省同胞本其愛國的熱情，團結奮鬥，不遺餘力，如今已經在本省建立起了中華民國反共抗俄的基地，實行三民主義的模範，且成為太平洋上和平安全的鎖鑰。這就是我全省軍民同胞，不僅在我反共抗俄鬥爭中發揚了愛國精神，並且在世界人類反侵略陣線上，亦能分擔了光榮的責任。所以我全省同胞，在紀念這光復節的時候，更應該互相激勵，一致奮發，來完成我們這偉大的時代使命。
  同胞們！須知我們臺灣省享有今日的地位，決不是偶然的。如從世界整個形勢上說，我們臺灣省站在中國大陸和太平洋之間，卻構成了太平洋上民主陣線的中心環節，堵截了俄帝侵略主義的狂潮，宣佈了共匪朱毛賣國的死刑；因之，對於整個東方局勢的轉移，在我們臺灣省便成為一個焦點，而為侵略與〔第70頁〕反侵略兩個陣營決定成敗的關鍵。

  八年以來，我屢次向民主各國提出警告：「沒有獨立自由的中國，就沒有安全的亞洲與和平的世界」。當前的事實，證明了中國大陸如果一日在俄帝的掌握——共匪控制之下，那亞洲和世界就不能得到一日安定與和平。而且今日要解除俄共侵略世界的威脅，挽救人類浩劫，安定亞洲全局，亦只有我們反共抗俄基地的臺灣省，在第三期國民革命反攻大陸的戰爭勝利，消滅了共匪，驅逐了俄寇，光復了我們中華民國整個領土的時候，纔能達成這個重建亞洲安全與世界和平的目的。同胞們！我們臺灣的地位，是如此重要，我們革命的使命，是如此偉大，而我們全省軍民同胞的責任，如何重大，亦就更可知了。務望我全體同胞，繼續努力，積極推行反共抗俄總動員運動，厲行節約，增加生產，發揮愛國精神，完成反攻準備，而我們反共抗俄必勝，復國建國必成，亦就在這裏打下了堅固不移的基礎。
  同胞們！大家還應該知道，我們臺灣省今日對光復祖國所負擔的使命，是已經承襲了國民革命第一、第二兩時期在廣州和重慶二個基地所獲得偉大勝利的歷史，成為第三期國民革命的司令台了；這個司令台已經集中了全世界的視線，不但寄託著我四萬萬同胞的生命，更維繫著我五千年歷史和文化的基業。當此光復佳節，我自然是最愉快的要與我全省同胞同申慶祝，互相策勉。
  不過我們今日慶祝臺灣光復的意義，首先就要想念我大陸同胞，其水深火熱，暗無天日的奴役生活，如何痛苦，如何悲哀的慘狀，更應該要以大陸同胞八年前不惜犧牲其一切生命財產，來解救我臺灣同胞苦痛，恢復我臺灣故土的精神，轉來光復我們大陸和拯救大陸同胞，這樣方不辜負大陸同胞對我們台〔第71頁〕灣全體軍民的期望，而我們國民革命反共抗俄戰爭的最後勝利，亦必將由我們臺灣軍民全體同胞的努力，完成其五千年來空前無比偉大光榮的歷史使命。
  最後我們大家一起舉手高呼：
  中華民國萬歲！
  三民主義萬歲！
  國民革命成功萬歲！
  反共抗俄戰爭勝利萬歲！

【上一篇】【回上層目錄】


中華民國四十二年

    中華民國四十二年元旦告全國軍民同胞書
    就美國艾森豪總統解除我國國軍對大陸作戰限制之決定發表聲明
    中華民國四十二年青年節告全國青年書
    耶鯀受難節證道詞
    勞動節告全國勞工同胞書
    告韓境華籍反共義士書
    中華民國四十二年國慶紀念告全國軍民同胞書
    首屆華僑節告海外僑胞書
    聯合國八週年紀念日書告
    臺灣省光復八週年紀念告全省同胞書

【回上層目錄】


中華民國四十三年元旦告全國軍民同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十三年

版面原件： 第72頁，第73頁，第74頁

〔第72頁〕

——中華民國四十三年一月一日——

〔要旨〕
  一、檢討過去的努力和成就。
  二、中華民國反共抗俄的義聲，震動了全世界。
  三、天下沒有廉價的獨立和自由，也沒有儻來的勝利和成功。
  四、今年是我們反攻復國的決定年：
      （１）召集國民大會。
      （２）召集反共救國會議。
  五、最後的勝利必屬於我們自由光明的一面。
〔本文〕

  我們中華民國，自 國父領導國民革命，推翻專制，創造中華民國以來，到今天已經邁進了第四十三年了。
  回頭檢討一下，我們反共抗俄基地的臺灣，在過去的四十二年，這一年的努力和成就如何，我們只可說，中華民國已經在埋沒中紮了根，從摧殘中萌了芽而新生了。但是我們要完成復國建國的使命，今後還有更多更大的艱難與危險，要等待我們大家去奮鬥去克服，決不能有任何偷安片時的幻想和錯覺。
  不過，在四十二年這一年之中，我們可以自信，由於我們各級政府與全體軍民共同努力，無論在政治上，軍事上，經濟上，社會上，都展開了整齊而堅實的步伐。我們全體軍民的生活雖然是艱難，而情〔第73頁〕緒卻是快樂的；工作雖然是辛苦，而精神卻是奮發的。我們這裏反共抗俄基地是沒有繁華，沒有舒適，我們這裏是祇有民族的尊嚴和復國的信念。
  而且這一年來，由於地方自治，民選制度的基礎加強，耕者有其田的政策完成，四年經濟建設計畫加速推行的事實，我們敢說，臺灣確已向著　國父所昭示給我們的三民主義的道路開拓前進了。尤其是由於在韓境的反共義士獲致如期的停止「洗腦」，已經使我們中華民國反共抗俄的義聲震動了全世界；由於在越境被拘禁三年之久的國軍袍澤得以全部接運歸來，更使我們雪恥復國的義師恢復了自由，而且恢復了戰力。這是我們在四十二年這一年裏反共抗俄過程中所難得而最可貴的成就，也是我們在韓越兩個戰區裏政治上所獲致偉大的勝利。
  但是今年四十三年將是我們反共復國工作更具有決定性的一年。我們必須繼續並擴大以往的努力和成就，來準備迎接這四十三年更為艱鉅的任務，忍受更多的苦痛與犧牲。我們不能一時一刻忘記當時大陸革命失敗慘痛的奇恥大辱，我們更不能一時一刻忘懷解救大陸同胞的重責大任。我們中國的前途，終竟要我們中國人自己來決定的，自由是要我們的生命做代價的，復國是要我們的血肉來換取的。天下決沒有廉價的獨立和自由，也沒有儻來的勝利和成功。須知反攻的機會是要我們全心全力來開拓的，復國的事業是要我們共同一致來爭取的。因此我們在今年這一年之中，為?要奠定反攻復國的基礎，預期有二件大事先要完成的：第一、是召集國民大會；第二、是召集反共救國會議。因為我們必須結合海內外一切反共的力量，團結一致，才能充實反攻的戰備，開拓復國的機運。全國同胞應知，參加反共的戰爭〔第74頁〕是中華民國每一個國民大家的權利，也是每一個國民大家的責任，反攻復國的聖戰之前，是沒有個人的恩怨，而只有共同的榮辱和共同的責任。
  現在我要對自由區八百萬忠勤的全體同胞致其嘉勉，要對海外一千二百萬愛國的僑胞致其慰問，要對留韓一萬四千名英勇堅定的反共義士致其深切的懷念，尤其要對大陸上千千萬萬痛苦無告的同胞說一句話：就是我們政府一切的努力，都是為的要反攻復國，為的要消滅朱毛，驅逐俄寇，為的要解除大陸男女同胞水深火熱的浩劫。大家應該可以深信，我們五千年來，中華民族的歷史大部份都是在敵寇侵凌中而發揚光大的，這偉大悠久的歷史，決不是萬惡俄寇所能毀滅的。中華民族的文化，都是從歷劫餘燼裏而煥發輝煌的，這深厚高尚的文化，亦決不是漢奸朱毛所能損害的。而我們中華民族的精神，乃是再接再厲，愈挫愈強的，更不能為任何外寇內奸所屈服的。只要我們大陸同胞，能夠堅忍奮鬥，百折不回，反共到底，那最後勝利一定是屬于我們中華民國反攻復國和爭取自由的一面；這爭取自由的一面，是最燦爛最光明的一面，而是這個光明不久就必會來臨，是決不會太遲的。
  現在讓我們在不同地區的四億五千萬中華民族的同胞，用心聲，用耳語，用傳單，用號角，一齊起來歡呼：
  中華民國萬歲。
  三民主義萬歲！
  國民革命反共抗俄戰爭的勝利萬歲！

【下一篇】【回上層目錄】


反共義士由韓歸國前夕發表聲明

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十三年

版面原件： 第75頁

〔第75頁〕

——中華民國四十三年一月二十五日——

〔要旨〕
  一、鑑於歸國義士拒絕共匪奴役之堅決態度，足見大陸同胞如能獲得同樣機會，必將立即起而奮鬥。
  二、聯合國大會依照憲章之基本精神，標榜志願遺俘原則，頗值讚許。
  三、如何保持由共產集權手中奪得之主動優勢，以維持世界和平，實為世界政治領導者之一大考驗。
〔本文〕

  自由中國全體人民，在自由日普遍表現之熱烈情緒，足以昭示我國對反對共匪並接受民主生活之留韓義士歡迎之熱誠及欣慰。鑑於歸國義士拒絕共匪奴役之堅決態度，足見我淪陷大陸上之同胞，如能獲得同樣之選擇機會，其絕大多數亦必一如我留韓反共義士，為其自由立即起而奮鬥，實已不容置疑。
  聯合國大會依照聯合國憲章之基本精神，標榜志願遣俘之原則，頗值讚許。此項聯合國決議執行之成功，充分證明在共產集權與民主自由之鬥爭中，民主國家由於其意志之堅定及行動之一致，已由共產集權國家手中奪得主動力。
  如何保持此項主動優勢，以維持世界和平，實為世界政治領導者之一大考驗。意志堅定，力量充實與一致團結，是應付共匪之不二的辦法。余深信民主國家果能目的畫一，步調和諧，行動敏捷，共匪將不得不服從吾人正義之力量。在富有歷史性之今日，余願鄭重再予聲明：中國政府及人民對於使民主國家團結一致以完成吾人之使命，將繼續負起其應負之責任。


中華民國四十三年青年節告全國青年書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十三年

版面原件： 第76頁，第77頁，第78頁

〔第76頁〕

——中華民國四十三年三月二十九日——

〔要旨〕

  一、貢獻個人生命，保衛國家生命。
  二、青年要擔負救國保種的責任。
  三、要以守法知分示範，以勤勞節儉作則。
  四、個人的力量和才能必須歸納於組織。
〔本文〕
  在中華民國四十三年以前的今天，革命先烈黃花岡七十二烈士，以驚天動地的革命行動，和犧牲奮鬥的民族精神，為國家民族寫下了不朽的光榮歷史。這一輝煌燦爛的史實，是促進了中華民國的誕生，推翻了三千年的專制政體，奠定了北伐成功和抗戰勝利的基礎。我們今天慶祝青年自己的節日，就更要紀念革命先烈犧牲奮鬥的精神，效法他們貢獻其個人的生命，來保衛國家永久的生命，犧牲其個人的自由，來求得人民全體的自由，亦就是為了要剷除專制暴政，為了要實現三民主義，願貢獻其個人的一切，來建立我們國家獨立與民族自由的強固不拔之基。但是今天，俄帝侵略我們國家，共匪殘害我們同胞，已使我中華民族遭受到五千年來所未有的空前浩劫，青年們面臨?中華民族這樣存亡續絕之際，更應該認識當前國難的嚴重，和本身責任的重大，如何來團結奮鬥，矢志報國，以告慰我們革命先烈在天之靈。

〔第77頁〕

  青年子弟們！今日俄共不僅是要滅亡我們國家，而且還要滅絕我們種族，它嗾使朱毛奸匪為其侵略的工具，以掩護其伸入大陸的血手，來摧毀我們五千年悠久光榮的歷史文化，和優美高尚的倫理道德；更要來斫喪我們國家的根苗，斷絕我們民族的生機，必使我中華民族的青年——黃帝子孫，成為他斯拉夫人的奴隸牛馬，永遠不能生存在世界上獨立自由，這是集古今中外最陰狠、最惡毒的侵略手段。青年子弟們！我們中華文物禮義之邦，已淪為俄共盜匪禽獸之藪，我們今日若不能同心同德，急起直追，擔負起救國保種的責任，團結成為一個堅強無敵的力量，共同奮鬥，趕快來消滅朱毛，驅除俄寇，則以後就要生無立足之地，後悔莫及了。
  國家鑑於青年們在今天這一個大時代中所負使命的重大，因之，前年成立了中國青年反共救國團，使我們愛國的青年，在同一目標之下，親愛精誠，同仇敵愾，共榮辱，同患難，負責盡職，一致奮鬥。兩年以來，已經博得了社會父老和學校師長的愛護與好評。今後，全體團員，更要實踐青年守則，恪守本團團章，為社會服務，為國家克難；尤其是，要反共不廢學業，救國不忘讀書，更要以科學研究，與品德修養齊進，民主精神與民族倫理並重。因為，反共是要有優良的學術和高尚人格的，而救國事業更要有精深的科學技能和民族偉大的倫理道德來作基礎的。因之，青年們！在學校必要尊師重道，在鄉里必要敦親睦族，克盡其「明禮尚義」，「雪恥復國」的職志，處處要以守法知分示範，時時要以勤勞節儉作則，這樣方能擔當反共救國的大業，乃不愧為黃帝的子弟，和 國父革命的信徒。現在，大專學校學生又宣誓加入了這一個中國青年的團體，這更增加了我們青年反共救國的力量，實在是值得欣慰的。〔第78頁〕大家須知，今天的時代，是科學的群眾時代，個人的力量，必須歸納於組織，才能發展；個人的智慧，必須貢獻於團體，才有意義。所以我曾說：「有組織才能團結，能團結才有力量。」你們自動參加這一個組織，就是說明了中國青年是有志氣，是不惜犧牲，不畏強暴的，亦表現了中國青年，是有永不屈辱，亦永不願被俄共征服的決心與勇氣。大家須知，這一個青年的組織，是有教育性、合群性、和戰鬥性的，你們今日參加這個團體之後，你們的生命，必會更豐富，你們的前途，必會更光明；大陸同胞，亦會因為你們的反共勇氣，而早獲拯救，中華民族，亦因為你們的救國決心，必將提前復興。須知時代愈艱鉅，愈是愛國青年獻身報國，成功立業的最好機會。希望全國青年子弟們！忠勇奮發，精誠團結，保衛我們國家悠久光榮的歷史文化，發揚我們民族優美的倫理道德，為國家盡大忠，為民族盡大孝，開拓你們光明的大道，創造你們光榮的歷史，完成你們反共救國的神聖使命！


耶穌受難節證道詞

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十三年

版面原件： 第79頁，第80頁，第81頁，第82頁

〔第79頁〕

——中華民國四十三年四月十六日——

〔要旨〕
  一、真理和邪惡、光明和黑暗的搏鬥。
  二、精神和道德力量的喪失。
  三、運用物質，必須以精神為基礎，以正義為目標。
  四、反共抗俄的戰爭，不只是救國救民，而且是救人救世的戰爭。
  五、大陸同胞正被迫到了苦難的磁極、死亡的焦點。
  六、明日的勝利，基於今日能認識真理、忍受痛苦的試煉。
〔本文〕
  今天是耶穌基督曾經為我們這些上帝的子女罪惡而受難的紀念日子，我們又是一次以信、望、愛來向我們的上帝證道！祂已用慈悲的聖火燃起了我們的心燈，祂在我們每一個信徒的心裏復活著！
  目前耶穌基督正在領導我們用屬靈的武力、寶血、信心，來同魔鬼搏鬥，同邪惡戰爭，這一場戰爭，最後勝利的確據，就是我們每一個人堅定的、忠勇的、虔誠的對上帝真理不移的信心！
  我們知道，世界原是一個大戰場，其中充滿了各樣不同的戰爭，但不管其戰爭的動機和目的怎樣，實際上卻都只是真理和邪惡、光明和黑暗的兩個勢力在搏鬥，也就是上帝對魔鬼在戰爭！
  今日世界，自從原子彈出現，一直到目前氫彈與鈷彈的相繼露面以後，確實使人類都感染上了世界末日將臨的恐怖和惶惑不安的情緒，這原因，實在就是我們可憐的人類，自己動搖了對真理——上帝〔第80頁〕——的信心！大家只看到物質進步和武力競逐的可怕，而對於精神和道德的力量，都一概抹煞，認為是不值一文的東西。所以現在世人幾乎完全失去了他寄托和安息的所在，於是他對世界一切都自覺其是空虛的、悲哀的，因而發生了疑懼和怯懦的心理；所以有些人就更打算出賣他所持守的真理，而與邪惡妥協，苟安一時，甚至對魔鬼低頭屈服，亦所不惜。那裏知道他越是抹煞真理，疑懼邪惡，他就越會自投羅網，甚至重蹈覆轍，墜入魔鬼永劫不復的火坑。你看這樣真理掃地，信仰蕩然，喪失了靈魂世界，只見物質威力的恐怖，而毫無道德的勇氣和精神的力量，如此怎能使邪惡不橫行，魔鬼不抬頭呢？然而這並非是物質本身的罪惡，只要我們能符合上帝創造萬物的真理，而能增進人類的幸福，那物質的進步，就是世界的福音；所以運用物質，必須以精神為基礎，以正義為目標，就是不能違反真理，而後這物質文明，才能發揮其真正的效用。其實真理是在我們每個人內心之中，而且神是與世人同在的。只要我們信賴著真理，堅持著信仰，並能為真理而奮鬥，像耶穌基督一樣，為真理而流血，而犧牲，那我們亦就能在真理中獲得永生。因為這樣，大我生命的不滅，那就是小我——一己生命的長存。如果我們大家都能了解世上一切物質的作用，都會隨時消失的，只有精神力量，就是真理，乃是永生不滅的道理，那對於現在的氫彈與鈷彈物力威脅，還有什麼可以疑懼？就是世界末日臨到的時候，亦不會徬徨無主，那還有什麼悲哀恐怖，還有什麼生死關頭不能打破呢？所以說在基督裏死了的人，必要復活重生，也就是「因信而生」。這是因為我們一切行為，即使運用物質，亦都是能符合上帝救人救世的意旨，而且上帝是無時無地不與我們同在的。

〔第81頁〕

  大家知道，耶穌基督救人救世最大的宏願，唯一的目的，就是要造成自由、平等、博愛——真理永存的天國。祂為著要救祂的祖國，祂就肩負了十字架，祂為著要救祂的同胞，要洗淨世人的罪惡，祂就流盡了寶血，捨棄了生命；祂為什麼要這樣不惜流血犧牲而奮鬥，因為祂要救它的祖國，來作為建立天國的起點，要救祂的同胞，來作為祂拯救人類的開端。所以十字架不單是天國的金徽，實在是每一個自由的國家和每一個自由的人類，所賴以永生不滅的真理寶杖！
  我們今天反共抗俄的神聖戰爭，不只是救國救民，而且是救人救世的戰爭！也就是為著上帝真理的實現，為著人類靈魂的拯救而堅持到底的戰爭！不容有任何疑懼，任何徬徨！我們在今天耶穌受難節，更應該想到現在陷身在大陸上千千萬萬的同道和同胞，他們都已經被魔鬼——俄共與奸匪朱毛逼迫到了苦難的磁極，死亡的焦點，他們正像此次由韓國歸還祖國的反共義士一樣的迫切地等待?我們向魔鬼邪惡勢力進攻，從奸匪血淋淋的手裏去搶救他們。我相信他們由於耶穌基督受難和復活的大能，亦已經叫大陸上每一個同胞都會剛強起來！他們是要死中求生！他們是要棄暗投明！他們是要追求真理！他們是要獲得自由！他們就要向魔鬼還手的日子快到了。
  親愛的同道同胞們！我以為今天我們最要認清楚的一點，就是要知道我們的仇敵——魔鬼，怎樣在我們裏面施行攻擊，我們應該怎樣站住自己陣線上的崗位，怎樣來共同合力的抵抗這黑暗，消滅這魔力，來求得勝利，榮耀上帝的真理。因之大家必要知道，我們明天的勝利和榮耀，就是因為今天大家能認識真理，信仰基督忍受痛苦的試煉，才能獲得的。我現在要祈求上帝讓我們大家不要為著對面的黑暗和〔第82頁〕物質變遷的一時現象，而怯懦悲哀，徬徨卻顧；我們只要看那全能、全智、全義、信實、永遠活著的上帝！祂是天地之主！祂是宇宙之神！祂必會根據其永恆的真理，依照其預定的意旨，領導?我們反攻復國，把魔鬼——俄寇奸匪掃蕩得粉碎無遺，消滅盡淨；並要在我們大陸全部的領土上，首先建立起我們自由、平等、博愛，就是三民主義的新中國！
  同道同胞們！世上決沒有邪惡可以永遠的掩蓋真理！亦更沒有魔鬼是能歷久的抗拒上帝真理而最後不被消滅的！
  我們今天都充滿了神的安慰，和神的慈愛，也接受了神的昭示，和神的使命。讓我們大家強固自己的信心，來掃除這空前絕後的浩劫；發揚自己的愛心，來迎接這獨一無二的聖靈；堅持自己的希望，修養自己的靈心，充實自己的精神與道德，來消滅萬惡無比的魔鬼——俄寇及其傀儡的朱毛奸匪。使我們民族就能渡過目前這狂風駭浪的最大災害，和湔雪已往所遭受失敗的最大恥辱，而成為此後復國建國中興大業的最大祝福！


勞動節告全國勞工同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十三年

版面原件： 第83頁，第84頁

〔第83頁〕

——中華民國四十三年五月一日——

〔要旨〕
  一、自由區勞工同胞，歷年來對於反共抗俄的貢獻，值得嘉慰。
  二、勞工同胞應以兄弟急難與手足相依之情，來解救大陸的奴工同胞。
  三、自由區勞工同胞，應增產反共；大陸淪陷區勞工同胞，則要怠工反共。
全國勞工同胞們！
〔本文〕

  今天是中華民國四十三年的「五一」勞動節。我們自由區勞工同胞，歷年來擁護政府，奉行國策，辛勤增產，努力肅奸，對於反共抗俄戰爭的貢獻，實與我國民革命軍戰士在戰場上犧牲奮鬥的功效，是一樣的偉大，這是值得特別嘉慰的。
  但一眷念到我大陸淪陷區的勞工同胞，慘遭朱毛奸匪「勞動改造」，奴役迫害，竟使神聖的勞工，成為待決的流犯，甚至更以「連續號碼」來代替每一勞工與其生命相聯結的人名，抹殺我們中華民族五千年來血統所繫的姓氏，都要在他奸匪所謂「五大工程」的鞭笞之下，接受他重壓垂死的苦役，並以不可計數的丁口，輸送到俄境西伯利亞與東歐共產附庸國，出賣其汗血，乃至斷送其整個的生命。勞工同胞們！我們今日的大陸，不只成為慘酷無比、暗無天日的「奴工營」，而且已成為世界上販賣人口「毋須取償的勞動力」的所在地。奸匪朱毛從前以欺騙勞工為其擴張叛亂、出賣民族的資本，現在竟與我全〔第84頁〕國勞工專心為仇！而對我大陸勞工同胞的出賣、轉售、迫害、屠殺，更是變本加厲了！我自由區的勞工同胞，應該知道，我們勞工的生死安危與利害榮辱，是與大陸陷區的勞工同胞，休戚一體而不可分的。我們必須以「兄弟急難」與「手足相依」之情，來解救其在朱毛奸匪壓迫垂死的奴工同胞，使之還我自由勞工之身，都能共同享受此神聖光榮的佳節，纔算是盡了我們自由區勞工同胞的責任。這是我們今日紀念勞動節的時候，人人所應抱定唯一的目標和最大的決心。
  中正今日所要為我自由區勞工同胞勉勵的，就是我們為要達成以上解救大陸淪陷區的勞工同胞的目標，只有一個方法，就是增產反共！增產反共！更要為我大陸淪陷區勞工同胞勉勵的，亦只有一個方法，就是怠工反共！怠工反共！
  總之，自由與奴役的把柄，皆操在我們勞工同胞的手上；光明與黑暗的抉擇，亦繫於我們勞工同胞的自身。務期我們全國勞工同胞，共同一致，協力互助，增產報國，肅奸反共，來達成我們拯救大陸全體同胞的使命。


為救濟大陸水災難胞告海內外同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十三年

版面原件： 第85頁，第86頁

〔第85頁〕

——中華民國四十三年八月二十五日——

〔要旨〕
  一、此次大陸遭受空前未有之水災，千萬同胞瀕於家破人亡的痛苦絕境。
  二、國內外同胞要軫念大陸苦難同胞，以實際行動積極展開拯救工作。
〔本文〕

  中國大陸同胞現正遭受近百年來空前未有之嚴重水災，江、淮、河、漢以及珠江等沿岸產米區域，均遭淹沒，即共匪亦不諱言各災區域內千百萬人民業已無家可歸，亟待救濟。此次災情以長江流域最為慘重，該區武漢水位竟超過以往之一切紀錄。
  此次水災之造因，無庸贅述。千萬同胞業已家破人亡，在水災繼續汎濫中，遭難人數更將激增。我大陸同胞生活本已嘗盡迫害壓搾之痛苦，在共匪厲行徵糧計畫之下，所有農民存糧，均被攫奪無餘，故其此次遭受災難更為慘烈。
  我大陸災胞救濟總會，鑑於此次大陸災情之嚴重，業已發起捐獻糧食及其他賑品運動，藉以援助急待救濟之災胞，並正會同各慈善團體積極進行，務期以最迅捷之方式，將各項賑品送發汎區災胞。

  余謹以至誠，籲請國內外之各地同胞，軫念我大陸同胞之慘境，務對中國大陸災胞救濟總會予以一切之支持；吾人平日對於在水深火熱中之大陸同胞，固無時不在懷念之中，但今日更須以實際行動積極拯救。

〔第86頁〕

  余更願本人道立場，向我外國友人及國際各慈善團體呼籲，對吾人分送汎區災胞之賑品，設法假以援手，務使我大陸受災同胞，均能獲得迅速之救濟，則感激之懷，實不啻中正身受而已。


中華民國四十三年國慶紀念告全國軍民同胞書

中華民國四十三年國慶

紀念告全國軍民同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十三年

版面原件： 第87頁，第88頁，第89頁，第90頁，第91頁，第92頁，第93頁

〔第87頁〕

——中華民國四十三年十月十日——

〔要旨〕
  一、大陸同胞，更加深陷入了奸匪的血淵。江淮河漢四大流域的億萬同胞，正漂沒無依。
  二、匪所謂的過渡時期總路線，就是要把大陸同胞，過渡到更黑暗、更奴役的一條絕路。
  三、奸匪正推向一個新的戰爭。
  四、奸匪覆亡的開始。
  五、全體軍民趕緊要從戰鬥中動員起來。
  六、光復時期政府所堅持的民主自由的基本原則：
      （１）根據憲法，保障人民一切自由和權利。
      （２）現有農地，準其繼續耕種。
      （３）積極扶植勞工組織，保障勞資權益。
  七、勉勵大陸同胞，忍痛待變，擴大游擊武力，建立敵後政權，配合國軍反攻。
〔本文〕

  自從　國父領導國民革命，創立興中會，到今天已經是六十年了。辛亥革命開國直至今日反共抗俄的戰爭，也有了四十三年！大家都知道，我們這次反共抗俄的戰爭，乃是國民革命決定成敗的最後一次戰爭，也就是我們國家存亡、民命續絕所繫的最後一次戰爭，現在這一個戰爭，就將要臨到決定的關頭了，我們全體同胞，必須以同仇禦侮的愛國精神，和堅忍不拔的革命行動，來爭取這最後勝利，以發揚我們中華民國雙十節開國的無上光榮！

〔第88頁〕

  我們在今日國慶紀念日，首先所想念?的，就是今年這一年，大陸上同胞，以及自己的父母子女、兄弟姊妹、親戚朋友，更加重了「水深火熱」地陷入了俄寇傀儡——奸匪朱毛的血淵之中。此種悲痛憂憤，不知所止的無限心境，真是不可言喻。
  五年以來，奸匪始終得意忘形地宣傳其學習他主子俄共的經驗「根治淮河、黃河與長江的偉大工程，永遠不遭水災」；到今夏卻使這江、淮、河、漢四大流域的洪水，同時決堤崩潰，十二個省區以上，都變為一片汪洋，億萬同胞，饑凍待斃，漂沒無依。悲乎！今日匪區裏這樣天怒人怨造成了空前未有的天災人禍，究為何故？同胞們！這就是他們所謂「代表和維護人民切身利益的共產黨，正領導著人民建設自由幸福的生活所創造的奇跡」，亦就是他們所誇耀的所謂「農田水利建設偉大的成就」，和「人民物質生活水平的提高」。
  正當大陸遭遇到這樣悲慘無比的災禍時候，奸匪朱毛對我們苦難同胞，當然是無動於中，但是萬不料他喪心病狂，還要強迫我們男女同胞，走它一條所謂「過渡時期的總路線」。大家知道，他所謂「過渡時期」，所謂「總路線」，就是要把我們大陸同胞，過渡到更黑暗更奴役的一條絕路，使他更進一步地成為俄帝所謂「蘇俄和中華人民共和國」是「牢不可破」「緊密聯合」的一個整體。換句話說，這就是奸匪朱毛要把我們大陸的人民和土地，整個的過渡到共產帝國——歸併為蘇維埃聯邦之一的赤色屬地！同胞們！我們就能讓它這樣「過渡」下去嗎？我們竟能忍受著這樣亡國滅種下去麼？不，我們一定要趕緊起來，團結奮鬥，迫使其過渡到他俄匪共同覆亡滅絕為止！

〔第89頁〕

  五年來臺灣海峽和大陸沿岸，我們固然是沒有停止過反共戰爭，不過以往的這些戰爭，乃是一個長期的戰鬥中連續的局部戰役而已；可是現在奸匪不惜冒著一個新的危險，推向到一個新的戰爭，正在對著我們臺灣外衛金門和大陳各島嶼挑起戰爭，而且他們正在大聲地喊著「一定要解放臺灣」，而俄共頭子們也明目張膽的正為奸匪「盡力支援這一戰爭」來幫腔。俄共頭子說：「解放臺灣的願望，對蘇俄是親切的」。這個戰爭為什麼對他蘇俄是「親切的」呢？用它自己的話來說，就是它因為最怕臺灣成為進攻他在中國大陸的赤色殖民地，以及反抗其奴役亞洲十一億人民的軍事基地，因此俄共頭子們更要強調地說，它們要支持奸匪「為進一步鞏固和發展而鬥爭」。它這個所謂進一步發展，進一步鬥爭的范圍，它決不只是「解放臺灣」吧！它必將發展到「解放亞洲」各個民族，乃至於「解放全體人類」，這「解放臺灣」只不過是「先給整個世界重重的打一鐵鎚」而已。大家回想一下，五年以來，正由於大陸被俄帝傀儡朱毛竊據以後，即有韓戰的突起，後來，又由於韓戰的停火，旋即就有越戰的擴大，最後復由於越戰的停火，他們馬上就爆發了金門和大陳戰爭的火花。
  同胞們！奸匪究竟是為什麼要挑起今日金門與大陳的這樣戰爭火花？這個火花，究竟是奸匪發展的信號呢？還是奸匪覆亡的喪鐘呢？須知這是奸匪朱毛受他主子俄帝的指使，三十年來，他們處心慮積要想併吞整個中國的最後一?，因為金門、大陳以及臺灣、澎湖等百餘個島嶼，如果其中有一個不能被他併吞，就是他不能並吞整個中國。這樣，不僅是他們不能真正統治中國，而且他們侵略亞洲的陰謀顛覆和「解放進軍」的「世界革命運動」終將為我們所擊破，而他們在亞洲唯一的走狗——共匪朱毛最後自必〔第90頁〕為我們國民革命軍所剿滅。因此，他們無論主奴都不惜冒著任何危險，必須侵略這亞洲和太平洋民主前哨的堡壘。把我們中華民國加以最後一擊，將臺灣及其外衛島嶼整個被他吞沒以後，方得甘心，否則，他們終是如芒在背，朝夕不安的。而且在實際上，今日已演成了他們這樣朝不保夕的現狀，這亦就是他們前面所謂「為進一步鞏固的戰鬥」之所由來者。由他這一句話裏頭，更可證明其傀儡共匪今日不祇是沒有統一中國，而且亦不能統治大陸，乃是一個極不鞏固而搖搖欲墜的「假草人」。這是他們俄共頭子自己所明白承認的事實。如果他對我們這最後一擊不能成功的話，那他們三十年來侵略整個中國的「偉大成功」，就將要一旦付之東流，化為烏有了。所以我以為它們侵略臺灣及外衛島嶼，雖是冒險的，而且明知這是他死路一條，但是他要實現其併吞亞洲統治世界的傳統政策，除此冒險之外，再無其他途徑可尋了。可是他這一冒險，必然是他們覆亡的開始，也是他們侵佔大陸五年的一個總結算。因之，我還要對全體同胞說一句話——這句話，亦是你們每一個人所存在心頭，要問我的事——就是「奸匪朱毛究竟什麼時候滅亡」？我可以簡單的答覆說：奸匪朱毛滅亡的時辰，就是他公然的進行其所謂「解放臺灣」的一天；奸匪滅亡的道路，也就是他大舉地來侵犯我們這個反攻基地的臺灣，以及我們臺灣外衛一連串島嶼的「解放進軍」路線上。同胞們！他們為著要完成統治工作，亦為著與消除其對我們反攻大陸的恐怖，所以他們是一定要來進犯我們的，而且是一定會來進犯我們的；如果有人看共匪叫喊「解放臺灣」為一種虛聲恫嚇，甚至看作是共匪「夜行吹哨子」的話，那一定是會陷入嚴重的錯誤，必致引起不測的災禍。須知共匪是早有準備，而且是亦有這個力量，因為他們裏面就是俄帝，如果這一次他們來侵犯〔第91頁〕我們只看作是共匪的單獨行動，那我們真是太簡單，太不認識敵人的真相了。尤其是今日的武器與交通進步的程度，如果拿上次太平洋大戰開始時期比較，仍把今日的金門和大陳認為僅是臺灣的一個前哨站，那我們真是太天真，太不了解這次戰爭的實質了！若是大家這樣不警覺不透徹的看法，那就會重蹈第二次世界大戰開始時期的覆轍，將被敵人先發制人的來一個致命的打擊。但是大家不要因此誤會，以為我們害怕敵人來進犯，所以我作此警告，應該知道我們不只不怕敵人來進犯，而且我們熱望著他們能早一天來進犯，就可使他們能早一天得到安心瞑目。所以我們今天所怕的，倒是他們竟不敢冒險，不肯渡海來犯，那將如何？同胞們！漢奸必亡，侵略必敗的原理，是永不會改變的；奸匪朱毛倒行逆施賣國害民的萬惡罪行，其滅亡的命運，是早已注定了！絕對無法逃避的！遲早不過只是時間問題，而這個時間是不會過久，亦不會太遲的。
  同胞們！共匪現在已經對我們臺灣外衛各島嶼發動戰爭了，亦就是在我們臺灣大門前進犯了，我們全體軍民趕緊要從戰鬥中動員起來，加緊推進我們反攻戰鬥的動員！完成我們反攻戰鬥的準備，來承擔我們復國救民的重任！
  我現在還要簡單地告訴陷身在大陸的同胞，我們在光復大陸的時候，政府所堅持的民主和自由的基本原則：第一、就是根據中華民國的憲法，保障人民的一切自由和權利，特別是人民身體的自由，言論、出版的自由，集會、結社的自由，信仰宗教的自由，並實現地方自治，對於人民的生存權、工作權、財產權和選舉權、被選舉權，完全予以保障。第二、是現有農民耕種的土地，准其繼續耕種，保障其收〔第92頁〕益，並依耕者有其田的原則，公平解決一切糾紛，必使人人能有田種，能有工作，能有書讀，都能夠安居樂業。但共產匪徒今日所據有的土地，將來必須歸於復員的戰士所有。第三、是積極扶植勞工組織，保障勞資權益，發展工業和商業，增加社會生產與福利。這都是現在臺灣省所已經實行的三民主義和五權憲法的成規，將來光復大陸，自必一一推行於各省。尤其是人民的家庭婚姻和宗教生活，必要完全恢復其自由。而對於奸匪在大陸上遺留下來的暴政、苛稅、清算、鬥爭、迫害、洗腦以及其所謂思想改造等邪惡制度與禽獸生活的毒素，一律予以掃除盡淨，絕不容許其再有絲毫的殘餘存在。
  同胞們！現在我們已面臨著這決定性的反共抗俄戰爭了！我們今日都要一切為著反共，一切為著抗俄而參加這一個戰爭。我們必要問俄寇還我河山，還我民命；必要問朱毛還我自由，還我血債。不但是自由地區和海外的同胞，都要提高政治警覺，加強僑胞團結，去揭破奸匪每一個賣國的陰謀，打擊俄帝每一個侵略的言行！尤其是淪陷在大陸匪區的同胞，更要忍痛待變，投身「復仇運動」，為被俄寇及其傀儡朱毛所殘害的父母、子女、兄弟、姊妹、親友們復仇雪恨。消極的展開「怠工運動」，積極的掀起「反抗運動」，擴大游擊武力，建立敵後政權，配合國軍反攻。這樣全國軍民都能夠熬得住，站得起，通力合作，激勵奮鬥，那我們就必能重獲自由，亦必能光復祖國。我們今日惟有以丹心碧血，披肝瀝膽集結海內外反共志士和愛國同胞，無分黨派，不計恩怨，團結一致，抱定反共抗俄的決心，堅持復國救民的行動，來保持　國父和先烈所遺留給我們這復興中華，創立民國，光明燦爛的歷史使命！
  現在讓我們大家一齊起來呼喊?：

〔第93頁〕

  中華民國萬歲！
  三民主義萬歲！
  反共抗俄勝利萬歲！
  國民革命成功萬歲！


國父建黨革命六十年紀念詞

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十三年

版面原件： 第94頁，第95頁，第96頁，第97頁，第98頁，第99頁，第100頁

〔第94頁〕

——中華民國四十三年十一月十二日——

〔要旨〕

  一、國父建黨的宗旨。
  二、國父革命的目的。
  三、國父建國的方針。
  四、國父革命的精神。
  五、中國國民黨的成敗與中華民國的興亡為不可分。
〔本文〕
  今天是　國父八十九歲誕辰。當　國父二十八歲那一年，在檀香山創立興中會，到今年正是六十年。我們今天在這反共抗俄基地的臺灣，來紀念 國父誕辰，同時舉行　國父建黨革命的紀念，一方面是萬分的感慨和慚愧，一方面又覺得無限的光榮和興奮。回憶 國父建黨的這一年正在甲午戰爭的那一年，清廷積弱的國勢，招致了列強瓜分中國的危機。中國雖幸而不亡，但從此以後，對於強權侵略一直不能作有力的抵抗，甚且喪失了民族自信心，如果不是 國父「集畢生之力以赴之，百折而不撓，求天下之仁人志士，同趨於一主義之下，共同致力」，於是有本黨的建黨革命運動，則中國現代歷史是怎樣的寫法，東方整個局勢是怎樣的演變，真是不能想像。自從　國父建黨以後，中國的國民革命，乃有領導的中心，中華民族亦就有獨立自強的覺醒，中國的國民革命，實在是亞洲民族運動的中堅，亦是世界反侵略陣營中的先鋒。我們慚愧：竟使 國父交給我們革命建國事業，受了今日這樣重大挫折。我們感慨〔第95頁〕：在興中會建黨之後六十年，又在海上基地，光復不久的臺灣，從事反共抗俄，重新革命。但是我們感覺在這六十年之中，由我們 國父建黨，領導革命，推翻了數千年專制政體，建立了五族共和的中華民國，而又廢除了百年來桎梏我們民族的不平等條約；我們承受了這樣無上光榮的歷史，復能身列　國父所手創的中國國民黨黨籍之中，效忠主義，戮力革命，實又不禁於自傲自信之餘，益為之淬礪興奮。我們撫今思昔，鑑往察來，對國家、對革命的前途，可以說更懷抱?無限的光明和無比的責任，來參加我們今日建黨革命的紀念。我們深信今後只要奉行 國父遺教的啟示，領悟革命的教訓，繼續先烈的遺志，精誠團結，勇往邁進，自必能克復一切險阻危難，達到最後成功目的。當此莊嚴偉大的紀念日，特為我全國同胞、全黨同志，申明 國父建黨與領導革命的意義，以期相互黽勉。

  一、國父建黨的宗旨：我們大家知道，從興中會改同盟會一直到今日中國國民黨，革命的宗旨始終是一貫的。　國父於建黨之始，即昭示恢復中華，建立民國，平均地權，這就是我們博大精深三民主義的淵源。我們更要知道： 國父建黨，不僅提出了革命的主義，並且策定了建國的規範。民國前十五年國父手著「自傳」，早已指出了中國的文化傳統，與西方的制度方法，兩者融合於革命建國的洪爐，纔能承接我五千年悠久的歷史，奠定我中華民族復興的基礎。我們革命建黨是為了救亡，必須警悟一個民族，其軍事的失敗還可以復興，而其文化的淪亡，那就要萬劫不復了。我們革命是為了圖存，必須感覺到一個民族沒有文化的自覺，就喪失了生存的意志。我們在革命過程中，經過多次侵略的狂潮，終能恢復國土，在強權壓迫之下，仍能爭回自由，這就是我們民族文化的結晶——三民主義，領導革命最顯著〔第96頁〕的功效。我們從事革命，既不能自大自滿，亦不可自餒自棄，卻必須自信自強，自愛自重。假使我們的民族文化滅絕，中華歷史中斷，那就是西方的制度和方法全盤移植於中國，也不過是沒有靈魂的軀殼，我們國民的精神和生活，就如浪跡萍蹤，無所寄托；反而替俄共留下一大段真空，讓他來滲透、來蹂躪。我們今日回望大陸，再不能坐視「率獸食人，人將相食」的鐵幕暴力，長此猖獗。我們要拯救民族的危亡，要恢復同胞的自由，更要努力文化的復興。這是我們今日紀念 國父建黨革命所當領悟的第一點。
  二、國父革命的目的：我們大家要知道，「三民主義是救國主義」。我們更要知道，三民主義是大同理想。 國父畢生革命的目的，是在建立獨立自由的中華民國，與東亞各國平等合作，共策世界的和平，並且開發其豐富資源，提供其廣大市場，以貢獻於世界人類的幸福。我們要體會 國父全部的遺教，是完全反對共產主義的，是極端排除暴力政治的。我們更應探討 國父所著「中國存亡問題」一書中的啟示，俄國虐待我中國人，尤較其他帝國主義者為慘酷；並引述其友人自西伯利亞歸者，親見華人被俄寇集體槍殺，欲生不得，欲死不能，揮淚述其慘狀的痛史。而又警告亞洲民族，如不能合作，共爭國際的平等，共保亞洲的自由，必將一一為強權政治縱橫捭闔的犧牲品。最近七年來，俄共乘我八年抗戰疲敝之餘復肆東侵，中國大陸的淪陷，韓國的分裂，越南的犧牲以及東南亞整個危局的形成，幾乎完全不出 國父所預料。我們須知 國父救國的方針是主動的，他的世界政策亦是積極的。二十九年前，他苦心孤詣的遺訓，到今日仍如耳提面命，對我們作最正確的指針。是以我們的革命奮鬥，愈是艱苦，對〔第97頁〕遺教的領悟愈益深切；因而對反共抗俄，復國建國，必信必成的信心，也愈益堅定。我們深信中國的存亡，和國民革命的成敗，對於亞洲的禍福和世界的安危，有其決定的影響。鐵幕封鎖的大陸，既是亞洲的侵略戰禍的起點；則獨立自由的中國，就是世界和平安全的基礎。今日亞洲既是俄共侵略者主要的目的，中國自必為世界問題解決的焦點。展開在我們面前的時代，是一個空前偉大的時代；陳列在我們面前的使命，是一個莊嚴無比的使命。我們要擔當、要前進、要完成 國父交給我們的國民革命偉大的任務，換句話說，就是要為國家獨立自由而奮鬥，也就是要為亞洲與世界和平安全而戰爭。這是我們今日紀念　國父建黨革命所當領悟的第二點。
  三、國父建國的方針：　國父建國的方針，是「以民立國」。辛亥之役，創造了亞洲第一個民主國家。辛亥以後，二次革命，討袁之役，護法之師，始終為「主權在民」的政體而奮鬥。 國父明示我們：他所要建設的國家，是三民主義的國家；他所要完成的政治，是五權憲法的政治；就是完全要遵循著民有、民治、民享的民主自由方針，以建立五權憲法的政府，實現三民主義的國家。現在大陸淪入共產帝國的鐵幕，臺灣成為反攻復國的基地。就在這繼續對俄共鬥爭的時期，我們更要堅決的奉行三民主義。我們實施了直接選舉的地方自治，我們實施耕者有其田的政策，以及推行保障社會大眾福利的事業。我們要尊重民意、要愛護自由，但是我們也要辨邪正，明是非，制裁匪諜，防制滲透。大家須知，共匪的伎倆是假借「愛國」來實行賣國，利用「自由」來毀滅自由。三十年來，他的「階級鬥爭」直接發生的作用，遠不如他「民主」偽裝間接發生的效果，幾使我們民族的精神為之消失，我們國家的組織為之〔第98頁〕解體。我們建國工作既巳遭受到這樣嚴重的挫折，更要領悟此次創鉅痛深的教訓。我們當此國家民族生死存亡的時期，必須面對現實，實事求是，為國家保持一線的命脈，為反攻爭取最後的勝利，我們只有遵循　國父革命建國的路線，踏著革命先烈前仆後繼的血跡！不僅要犧牲個人的幸福和自由，來爭取大陸同胞大眾的自由；並且要犧牲個人的權利和生命，來保衛我們國家整個的生命；重整國民革命的壁壘，發揚中華民族的正氣，從反共抗俄的戰爭中，重建我中華民國為民有、民治、民享的國家。這是我們今日紀念　國父建黨革命所當領悟的第三點。

  四、國父革命的精神：我們民族的傳統精神，特重人禽之分，又嚴漢賊之辨。 國父指示我們立國的基礎，是忠孝仁愛信義和平；而我們國民革命的力量乃是以理智辨是非，以互助求團結，溯其本源，乃是人類合群的天性。惟俄共傀儡朱毛，以鬥爭製造獸性，以仇恨製造暴力，用暴力控制我四億五千萬愛好和平的國民，為俄帝推行其征服亞洲統一世界的野心計畫，要使整個人類社會，成為滅絕人性的禽獸世界。今日大陸上，每一個國民面對著俄寇共匪破家亡國的陰謀暴行，不僅一般忍受暴力的摧殘者，有雪恥復仇的決心，就是奸匪之中那些施行暴力為職業者，又何嘗沒有怛惻羞惡的心情？這就是我們反攻復國革命力量的伏流，更使我們深信「仁者無敵」是不可磨滅的真理。 國父說：「事有順乎天理，應乎人情，適乎世界之潮流，合乎人群之需要，而為先知先覺所決志行之，則斷無不成。」同胞們！我們中國國民革命，自 國父組黨以來，無論其在前清推翻滿清專制，在民國討伐袁賊叛國，以及東征消滅陳逆，北伐統一全國，剿赤肅清湘贛巢穴，對日反抗強權侵略等重要各戰役，為時雖久暫不一，作戰〔第99頁〕亦成敗靡常，但其最後勝利終必歸於我——國民革命的一方。此即順乎天理、應乎人情的「三民主義戰勝一切」的定律。所以我們每次革命運動，其不發動則已，如一經發動，則未有不達到其最後勝利的目的。這是六十年來，革命必成，歷歷不爽的保證。 國父說：「吾心信其可行，則移山填海之難，終有成功之日。」又說：「革命雖一時失敗，最後一定成功。」這就是我們 國父領導革命百折不回的志節，亦就是我們國民革命非獲得完全成功，決不終止的傳統精神。同胞們！漢賊不兩立，敵我不並存，我們這次反共抗俄的革命運動，乃是全國同胞切身利害，生死禍福的關頭，故更能普遍深入了每一同胞的心坎之中；而我們國民革命又是「一國之民皆負有革命的責任」，而且對俄寇共匪都有與汝偕亡的決心！所以我們不僅深信漢奸必滅，侵略必敗，而且更信反共必勝，抗俄必成！這是我們今日紀念 國父建黨革命所當領悟的第四點。
  全國同胞，全黨同志們！中國國民黨革命奮鬥，歷六十年之久，屢躓屢起，愈挫愈強，歷盡無數的挫失，忍耐無比的誣蔑，然而至今猶與其內外無數強敵，長期搏鬥，再接再厲，歷久彌堅。此乃 國父革命建黨，號召全國仁人志士，集積無數軍民先烈的鮮血，培育三民主義深厚的潛力，而掀起了今日國民革命、反共抗俄雄偉壯闊的高潮。這一股高潮和這一種潛力，決不為任何強權暴力所動搖，亦決非任何陰謀詭計所能減損其毫末。而且更使我中華民族從睡夢中覺醒，從艱危中奮起，從被動的受人宰割奴役之下，轉成為爭取自由，還我河山，不可抗拒的磅?動力。同胞們！我們國民革命始終是世界民主陣營的先鋒，我們每一同胞，都是三民主義的鬥士。我們自信 國父手創的中國國民黨的革命成敗，乃是〔第100頁〕與中華民國的興亡不可分的；而我們中華民國國民革命的成敗，亦是亞洲民族以至世界人類的自由與奴役、光明與黑暗的最大關鍵。我們中國國民黨竭誠追隨我海內外仁人志士，愛國同胞，不問黨派，無分階級，共同一致，團結奮鬥，為反共抗俄爭取最後的勝利，使我們　國父建黨建國的未竟之志，終必達到其最後成功的目的。 國父常以「有志者事竟成」昭示我同胞，勗勉我同志。我們今天也就徵引這句遺教，互相黽勉，來完成我們反攻復國的神聖使命！


聯合國九週年紀念日書告

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十三年

版面原件： 第101頁，第102頁

〔第101頁〕

——中華民國四十三年十月二十四日——

〔要旨〕
  一、聯合國年來在堅持志願遣俘原則的順利實施下，使韓戰中戰俘擯棄共產主義，卒能重獲自由，均有顯著的成就。
  二、聯合國的忠實會員國，均應拿出勇氣和決心來，依照我們共同的信念來努力。
  值茲聯合國第九週年紀念日，本人願代表中華民國政府與人民，向聯合國組織申致誠摯的賀忱。

〔本文〕
  聯合國在過去一年中，成就甚多，本人特別關懷的，是志願遣俘原則的順利實施，使韓戰中一萬四千餘名擯棄共產主義的中國籍戰俘，卒能重返自由。此外，聯合國在樹立經濟與社會安定的環境上，在給予開發落後國家技術援助上，及執行國際託管制度上，均有顯著的進步。
  雖然聯合國有很多成就，但是今天的世界，與九年前在金山創立這個組織的人們心目中所欲造成的世界，相距仍遠。共產主義的侵略武力，繼續對世界和平與安全，予以嚴重的威脅，鐵幕內成千成萬的男女們，被剝奪了基本人權和自由。對於自由國家內共產匪徒的滲透及傾覆陰謀，尚缺乏有效的方法予以防止。在聯合國組織內，共產集團國家對於一切具有建設性以實現憲章之宗旨與原則的努力，繼續加以阻撓，彼等利用此組織，為散播共產謊言及宣傳的講壇。
  在過去一年中，聯合國的地位更被削弱，因為某些會員國逐漸趨向在這個組織以外，來和共產侵略〔第102頁〕者談判，以求解決國際問題，並在會議席上給予共產侵略者在戰場上所未能獲致的利益。
  在聯合國進入第十個年度的時候，最要緊的是所有聯合國的忠實會員國均應拿出勇氣和決心來依照我們的信念來努力。
  值茲聯合國第九週年紀念日，本人願代表中華民國政府與人民，重申前誓，我們決繼續支持聯合國為爭取實現憲章所揭櫫的宗旨與原則的一切努力。

【上一篇】【回上層目錄】


中華民國四十三年

    中華民國四十三年元旦告全國軍民同胞書
    反共義士由韓歸國前夕發表聲明
    中華民國四十三年青年節告全國青年書
    耶穌受難節證道詞
    勞動節告全國勞工同胞書
    為救濟大陸水災難胞告海內外同胞書
    中華民國四十三年國慶紀念告全國軍民同胞書
    國父建黨革命六十年紀念詞
    聯合國九週年紀念日書告

【回上層目錄】


中華民國四十四年元旦告全國軍民同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十四年

版面原件： 第103頁，第104頁，第105頁，第106頁

〔第103頁〕

——中華民國四十四年一月一日——

〔要旨〕

  一、我們在世界反共陣營中的兩重任務。
  二、自由要以生命做代價，復國要我們以血肉來換取。
  三、以二事與全國同胞互相勉勵：
      （１）戰時生活。
      （２）法治精神。
  四、完成反攻戰爭的準備，向最後勝利目標前進。
〔本文〕

全國軍民同胞們！
  當此反共抗俄局勢的轉變關頭，我們在臺灣海峽前線，戰火光芒照射之下，來度中華民國四十四年元旦令節，慶祝我們開國的光榮紀念；我們大家在這裏作紀念的時候，每人心中第一懷念的，就是大陸上同胞，去年這一年中，天災匪禍，水深火熱，痛苦無告的慘狀，都不勝其愧怍惶悚，憂憤填膺。我們今後應該如何共同努力，加強奮勉，從速剿滅朱毛，驅逐俄寇，來解救我們同胞的倒懸。
  同胞們！我們展望今年這一年，國際的危機日深一日，國家的前途亦困難甚多，尤其是我們在世界反共陣營中今日所負的兩重任務，更是特別艱鉅。這兩重任務：就是一方面要確保反共抗俄戰爭的勝利，必須鞏固臺灣的基地；一方面我們站在太平洋上民主陣線的前哨，必須保障集體安全的鎖鑰，所以我〔第104頁〕們願與美國重修抗戰時期的舊盟，在西太平洋上對共產國際的侵略，成為中美兩國間共同防禦的責任。同時我們中華民國參加這個安全體系之後，不獨其能彌補太平洋防線的空隙，且能強固我後方基地，更可使我今後反攻復國，作戰前進，立於不敗之地，自將獲得事半功倍之效。但是我們反攻復國的戰爭，乃是保障主權，收復失土的民族戰爭，這一民族戰爭，我們中華民國全體國民自動的願來單獨承當，我們只希望國際作正義的支援，而不要求任何外力在大陸上來參戰犧牲。
  當然，我們今日反共抗俄的戰爭，自要配合國際整個形勢的發展，而且在這世界反共的鬥爭中，任何一個國家，孤立便是危殆。但是我們也要看清，任何一個民族，如其不能堅忍奮鬥，積極自助，而專賴外力保護，那只有覆滅。所以我們中國的前途，畢竟要由我們中國人自己來決定。我屢次告訴同胞說：自由是要我們以生命做代價的，復國是要我們以血肉來換取的；天下決沒有廉價的獨立和自由，亦決沒有送來的勝利和成功。今後國家為存為亡，反攻為成為敗，還看我們全國軍民奮鬥的程度和犧牲的決心如何而定。如果我們不能繼續克難實踐，保持自力更生的決心，那必會重蹈過去在大陸時期的覆轍。因之我們今日對一切反攻復國的準備工作，更應該群策群力，自立自強，勇猛精進，日新又新，把握時間，爭取勝利，唯有這樣，方得自助人助，完成反攻復國的使命！
  同胞們！三個月來，共匪對於我們金門、大陳等島連續不斷的炮火，已揭開了海峽之戰的序幕，預料今後，全面戰爭隨時可以展開。當此嚴重關頭，特舉下列兩點來與我全國同胞互相勉勵。
  一、戰時生活 我們五年來，全體軍民在基地上的發奮圖強，無論在政治軍事上，都有相當效果，〔第105頁〕而獨於社會風氣和復興精神，總是與理想相差甚遠，尤其是一般奢侈浪費的風氣和散漫苟安的習性，還是積重難返，沒有糾正過來。我們雖然看到了大陸上同胞奴隸牛馬生活的痛苦，和俄帝共匪對海峽不斷的戰火威脅，而我們還是缺乏戰鬥準備，更忽視戰時生活，這是我們反攻復國過程中一個最大的弱點。我們如真要完成反共抗俄的使命，那必須先建立長期的戰時生活為第一要務。我們今後軍民全體的生活，不僅是要每一個人刻苦耐勞，而且是要每一組織和每一鄰里，都像每一個人一樣，投入戰時生活之中，總要把公私團體的生活，從平時轉入戰時，使其適應戰爭的狀態。更要把公私工作的習慣，從平時改換為戰時，使其在戰爭狀態中，與平時一樣的努力有效。唯有這樣，纔能使每一個人和每一組織在戰爭狀態中，與平時一樣的工作，亦才能適應反共抗俄長期戰爭的需要，獲得最後的勝利。
  二、法治精神 同胞們！我們知道對匪寇作戰，是自由對奴役的決鬥，也是建設和毀滅的對照。我們深信現在臺灣民主法治的建設，和民生經濟的每一進步，都是對朱毛奸匪重大的打擊，亦就是充實我們反攻的力量。不過我們更要知道，民主不是散漫，自由更不是混亂，一個散漫無紀的國家，纔便利共匪滲透工作的發展；一個放縱恣肆的社會，纔是培養共產主義的溫床。今日臺灣及外衛島嶼已經進入了戰時狀態，我們更要統一意志，遵守紀律，使在法治的軌道上，發揮民主的功效。同時，在政治、經濟、社會、文化各方面，更要繼續四大改造運動，實踐篤行，人人都能為反共抗俄的工作，自動的負責盡職，奉公守法，發揮其愛國家愛同胞的精神。唯有如此，纔能使自由制度不至為共匪所利用，來破壞社會的組織，阻礙反攻的準備；亦惟有如此，纔能保持反攻基地的安全，爭取復國事業的成功。

〔第106頁〕

  總之，反攻的機運是要由我們自己來開拓的，前途的困難亦要由我們共同來克服的。今天海峽戰鬥的火花，乃是我們整個民族復興的信號；青年從軍的熱潮，實是我們社會風氣轉移的契機；海外僑胞擁護祖國的一致團結，更是我們反共聖戰堅強的後援。我們今日對於匪寇的侵襲，要嚴肅組織，加強戒備，對於基地的建設，更要實踐「新、速、實、簡」的精神，埋頭苦幹，克難增產。我們每一個人在這裏沒有苟安，沒有僥倖，更沒有私人的權利和享受。我們要加強團結合作，要厲行戰時生活，要發揚法治精神，更要堅定民族的自信心，防制匪寇的滲透，保持社會安寧，維護經濟發展，完成我們反攻戰爭的準備。我們站在這太平洋的前哨，掌握著亞洲安危的樞紐，一舉一動，都影響國際的觀聽；為成為敗，更關係世界的安危。我們的任務是特別艱鉅，我們的前途是無限光明。同胞們！協同一致，努力奮鬥，共向最後勝利的目標前進吧！
  同胞們！我們大家起來，一齊歡呼：
  中華民國萬歲！
  三民主義萬歲！
  反共抗俄勝利萬歲！
  國民革命成功萬歲！

【下一篇】【回上層目錄】


農民節告全國農民同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十四年

版面原件： 第107頁，第108頁，第109頁

〔第107頁〕

——中華民國四十四年二月四日——

〔要旨〕
  一、嘉勉全省農民同胞，愛鄉愛國、克難增產的豐碩成就。
  二、農業是國家經濟命脈和人民生計所關，我們要建設臺灣成為反攻復國基地，先要從促進農村建設，繁榮農村經濟著手。
  三、當前的急務，全體農民要提高警惕，注意防奸肅諜，健全農會組織，厲行戰時動員，成為支持反攻戰爭的力量源泉。
  四、自由地區的農民要時刻關懷大陸上苦難的農民同胞，要把解救大陸農民同胞引為自己無可旁貸的責任。
〔本文〕

  今天是中華民國四十四年的農民節，我首先要嘉勉全省農民同胞愛鄉愛國克難增產的豐碩成就。因為過去一年，本省農業增產稻榖達到一百七十萬公噸，蔗糖七十萬公噸，甘藷二百五十萬公噸，其他主要農產品產量，也超過歷年的紀錄；不僅軍糈民食，賴以供應無缺，並且對於促進工業建設，和發展國際貿易，都有重大關係。這是農民同胞辛勤耕耘的收穫，也就是對於反共抗俄的偉大貢獻。

  我國自古以農立國，農業是國家經濟命脈和人民生計所關，重視農業，乃是歷來施政的重心。現在我們要建設臺灣成為反攻復國堅固的基地，必須先要從促進農村建設、繁榮農村經濟?手。所以近年來，政府根據這個目標，曾經積極規畫推進，諸如：品種改良，病蟲害防治，肥料供應，資金貸放，水利〔第108頁〕興修等都盡了很大努力。並且遵奉 國父遺教，實行耕者有其田政策，將十四萬甲私有出租耕地，順利移轉所有權，扶植二十萬戶佃農成為自耕農。這一政策的推行，不僅解除了數千年來租佃制度所加於農民的痛苦，滿足了農民需要土地的願望，同時也是提高農民生產情緒，繁榮農村經濟的重要關鍵。今後政府一方面要繼續推行四年經濟計畫，加強農業建設各項措施，另一方面要保護承領耕地的農民，協助其解決技術和資金上的困難，指導其作現代化的農業經營。今年更要於農地改革完成後，繼續規畫都市土地改革，以徹底實現 國父平均地權的遺教。但是最要緊的，還是要農民自己加緊努力，隨時研究新的方法，採用新的技術，改良土地利用，提高單位面積生產量，以達成地盡其利，家給戶足的要求，使今後的新農村，成為安定富足繁榮的樂園，這樣才能長期確保擴大耕者有其田的成果。
  大家要知道，臺灣現在已進入戰時狀態，我們距離全面反攻的日期，愈趨接近；因此，我希望全體農民，要格外提高警惕，注意防奸肅諜，確保社會秩序，準備來承擔起支持反攻戰爭的神聖使命。特別是健全農會組織，厲行戰時動員，尤為當前首要急務。現在農會改進，已經完成，今後更要做到戶戶參加農會，人人納入組織，農民要愛護農會，農會要切實為農民服務，政府對於農會的困難，當以全力協助其解決，使農會能充分發揮教育團結和動員農民的功能。此外，更要訓練農民行使四權，培養農村中民主力量，提高農民愛國觀念，鼓勵參加戰時工作，使廣大農村的人力物力動員起來，成為支持反攻戰爭無窮盡的力量源泉，這纔是爭取反共抗俄勝利最可靠的保證。
  農民同胞們！我們今天在慶祝農民節的時候，特別要想念到大陸上苦難的農民同胞，他們在朱毛匪〔第109頁〕幫血腥統治下，過?牛馬奴隸不如的悲慘生活，加以共匪玩忽水利的結果，造成了去年空前未有的水災，吞噬了數千萬農民的生命財產。共匪更用「生產互助」「統購統銷」的美名，掠奪農民的糧食，吮吸農民的膏血。現在大陸農民早已看清共匪猙獰的本來面目，到處發出反抗暴政的怒吼，最後終將匯成偉大的革命洪流，摧毀朱毛的極權統治。在自由區的農民，應該時時刻刻，關懷他們，並且要把解救大陸農民同胞引為自己無可旁貸的責任，在政府領導之下，團結奮鬥，加緊準備，朝向勝利的目標，勇往邁進，共同開拓自由幸福光明的坦途！
  最後，敬祝大家增產成功！春節快樂！


為大陳撤退告海內外軍民同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十四年

版面原件： 第110頁，第111頁，第112頁

〔第110頁〕

——中華民國四十四年二月七日——

〔要旨〕

  一、此次大陳駐軍之轉移地區，乃適應新戰略之需要，並與友邦美國共同致力防衛西太平洋之配合行動。
  二、反攻復國的政策，必須切合三個基本原則：
      第一、為保持反攻軍事之實力，絕對不能被動的在敵人所選擇之時機、與敵人最樂意之戰場上為其所消耗。
      第二、不能以一島一嶼之得失，而置根本大計於不顧；故此為積極的反攻準備，而非消極的後退行動。
      第三、欲貫徹反共抗俄之基本國策，須與世界民主陣線之行動相配合。

  三、深信此次新部署有助於亞洲與太平洋區域自由與安全之維護。

〔本文〕

  政府為適應抵抗共產侵略新形勢之發展，已決定將大陳島嶼駐軍調防金門、馬祖等地，此為集中兵力、增強整個反共復國軍事部署之重要措施。
  余深知我三軍袍澤以及海內外全體同胞，對於國軍撤離大陳之沉痛措施，萬分關切，茲特剴切說明如下：
  共產國際集團最近屢犯我沿海島嶼，其在臺灣海峽地區將發動軍事侵略之企圖，業已暴露。我政府〔第111頁〕本於反共復國之國策，必先確保我反攻基地之臺灣及其外島之安全為第一任務，同時我國與友邦美國現正共同致力於防衛西太平洋區域兩國之領土，抵禦國際共產之侵略，為適應目前新的形勢，使友邦間彼此之行動能切實配合，凡與防衛臺灣無關重要各島嶼之駐軍，轉移使用於確保臺灣有關之各地區，此乃適應新的戰略之需要所採取之配合行動。
  我大陳軍民，團結一體，共同生死，堅守該島已五年有餘。惟該島孤懸於臺灣基地二百五十海里之外，以今日軍事形勢而言，其對我反攻基地之臺灣防衛上，實已失去其戰略之價值，故我政府經與美國協商後，決定將大陳之駐軍重行部署，轉移兵力，以增強我台、澎及其外衛島嶼之防務。繼之，我們反攻復國的政策，必須切合於三個基本原則：
  第一、國軍當前最大之使命，為反攻復國、解救大陸同胞，此乃長期艱苦之戰鬥。今日軍事之形勢上，我國軍為保持反攻軍事之實力計，絕對不能被動的在敵人所選擇之時機與敵人最樂意之戰場上為其所消耗；今後國軍每次作戰，必須有利於反攻復國總目標之實現，如果取不到重大代價，雖一人一彈，亦絕不輕易消耗，更不願使我當地同胞遭受無謂之犧牲。
  第二、要保證我反攻復國戰爭的勝利，首先必須鞏固臺灣、澎湖及屏障台、澎之金門、馬祖等外衛島嶼為第一要務，自不能以一島一嶼之得失，只爭一時之短長，而置根本大計於不顧。故此次駐軍撤離大陳，轉移使用於鞏固反攻基地有關外衛地區之防務，乃係重新部署國軍的陣線；此為積極的反攻準備，而非消極的後退行動，且為軍力的集中與增強，而決非戰力的減少與削弱。

〔第112頁〕

  第三、共產集團之侵佔我大陸，完全為其國際性之軍事行動，故我國欲貫徹反共抗俄之基本國策，必須與世界民主陣線之行動相配合，而目前我大陳駐軍之轉移使用，即為配合這一新的戰略要求之具體行動。因之，我們面對目前匪寇侵略之行動與陰謀，一方面務使避免國軍對我反攻復國有損害之消耗戰，勿使我軍民作無謂之犧牲；一方面更不可使我友邦在協防臺灣有關各地區之外，加重其特殊之負擔，以中敵人多方牽制之陰謀。
  基於以上原因，我政府經與美國政府會商後，乃決定採取上述之措施。此次國軍撤離大陳，在軍事戰略上自認為甚少遺憾，惟最為我政府所關切者，就是大陳一萬七千餘之民眾，無論男女老幼，全體同胞皆至誠的自動要求追隨國軍同時撤離來台，仍使其有反共抗俄、軍民合作、共同奮鬥之機會。我政府對於此等不惜破家蕩產而一心保國義無反顧之同胞，自不願其為匪寇所奴役與殘害，故皆先於軍隊一律予以提前之運輸，並負責予以生活之安頓。此次我駐軍及人民撤離大陳計畫之執行時，美政府乃予我周到之協助與切實之掩護，殊足銘感。此舉更足證明我友邦美國對於我國軍民之友愛與誠意。我相信此事對於我中美兩國傳統友好的精神，實為更進一步的團結之表現。
  余更深信此次新的軍事部署，不僅可獲得鞏固台、澎及金門、馬祖等外衛島嶼之效果，並可由於中美兩國之精誠合作，加強對國際共產侵略集團之打擊，而有助於亞洲與太平洋區域自由與安全之維護。


中華民國四十四年青年節告全國青年書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十四年

版面原件： 第113頁，第114頁，第115頁，第116頁

〔第113頁〕

——中華民國四十四年三月二十九日——

〔要旨〕

  一、一江山七百二十位烈士，又為我們寫下了革命青年新的史詩。
  二、愛國青年入伍授槍，就是反攻復國勝利的序幕。
  三、奸匪暴力統治崩潰的證據。
  四、要在血光裏再建我們三民主義的新中國。
〔本文〕
  中國愛國青年的先驅者——黃花岡七十二烈士，自從四十四年前的今天，為救國救民而獻身主義，創造了驚天動地、旋乾轉坤的光榮革命紀念日以來，凡我全國愛國青年，每遇到國難外患的時候，就為了繼承先烈們這光復祖國的遺志，都能夠效法其奮鬥犧牲的行動，為擁護中華民國，實現三民主義而參加國民革命，挺身奮鬥，救亡圖存。不論其在北伐、在抗日，以及其在剿赤討逆各役，非達到其最後成功的目的，決不中止。這是我們國民革命再接再厲，貫徹始終的革命精神，亦是我們中華民國不屈不撓、奮鬥到底的民族正氣。
  今日我們所以要定黃花岡光榮的革命紀念日為中國的青年節，其意義亦就是要以黃花岡先烈為我們青年革命奮鬥、捐軀報國的模範，來發揚中華民族成仁取義，繼往開來的傳統精神。
  青年子弟們！我們今年的青年節，更是為我們全國青年所特別驕傲，亦是我們特別光榮而足以特別〔第114頁〕紀念的，就是距今天青年節以前的七十天，一江山七百二十位烈士，又為我們中華民國寫下了精誠貫日月、可歌可泣的革命青年新的史詩！大家知道，我們以往為著有黃花岡碧血的凝聚，接?就有辛亥年武昌起義，樹立青天白日旗幟於楚望台上，以推倒滿清專制，建立我們中華民國。我們今日也正因為有了一江山碧血的照耀，同樣史可確信很快的將來，我們青天白日滿地紅的國旗，亦就將由我們反共青年們護持?，帶回到大陸，飄揚在每一片山野和每一座城鎮之上，以光復我們中華民國整個國土。因此我們可以說，黃花岡是開國成功的先聲，而一江山乃是今日復國勝利的號角！
  大家在眼前不就已經看到了自由地區成千成萬的愛國青年，為激於一江山的壯烈犧牲，志願投向國民革命軍的陣營，立志從戎，決心革命，從事反共救國的大業；而且就在今天第十二屆青年節這一個偉大的日子，一齊入伍授槍，以顯示我們青年子弟們報國救民堅強的決心！這不正是我們反攻復國戰鬥勝利的序幕麼？為此，我要特別為你們志願入伍的青年子弟們，決心投入革命行列，接受革命教育，而感受?無限的欣慰！我亦特別要為你們預祝反共大業的必然成功。你們今天這一決心和行動，就足使奸匪朱毛偽政權為之顫動，而加速其崩潰的到來。我深信這俄共的傀儡，必將為你們青年心坎裏溶岩似的怒火所焚燬，必將為你們每人血液裏山洪似的激流所衝沒！
  最近大家都看到大陳一萬七千義民扶老攜幼的來台，歸向自由祖國的懷抱，這就是說明瞭大陸民心對奸匪這一個暴力統治之勢不兩立的決心！再看到去年韓境反共的一萬四千義士，甘冒萬死的來歸，這也就代表了大陸匪軍裏無數的武裝同胞，企求待機奔向我們國民革命軍麾下的確證。於是更可證明瞭奸〔第115頁〕匪所賴以支撐其暴力統治的軍力，在實際上，亦早就日趨沒落，而已搖搖欲墜了。
  由此，可知大陸千千萬萬的軍民同胞，都在死命地要掙脫奸匪的箝制，抗拒奸匪的迫害！由此更可知奸匪朱毛的傀儡，現在只是一個空無實質的軀殼！但我們如何使之迅速崩潰，而提早我們反共革命的勝利，這卻要看我們革命愛國的青年，如何朝向奸匪統治圈的裏裏外外，去激發、去搶救。現在不正是又一次武漢起義革命火花爆發的時候了嗎？我期望著大陸青年與我自由祖國的青年，密切聯結，內外呼應，變消沈為奮發，變忍受為反抗，變憤怒為行動，來展現出又一次恢復中華，重造民國的雙十節，轟轟烈烈，光芒萬丈的壯舉！
  總之，今日反共抗俄的戰爭，無論是海內海外的青年子弟，都須要有文武合一、智德並修的陶鑄，更要有黃花岡七十二烈士勇決的精神，一江山七百二十烈士忠貞的志節，來承擔這反共復國的重任！我知道在你們青年裏，有的是像開國的林覺民、喻培倫、李文甫、李德山、徐國泰，有的是像鄒容、秋瑾、彭家珍那樣的革命義烈！更加有的是像一江山的王生明、孫剛甫（政工主任）、王先武（副大隊長）、朱震（電台台長）、尹桂香（女游擊戰士）那樣的反共鬥士！青年子弟們！你們不但是要繼承開國精神的革命青年，更是要做承擔復國使命的反共青年！
  青年子弟們！黃花岡忠烈的血印，都印在大家的心頭，一江山悲壯的血光，也正映在你們的眼底。你們今日的使命，就是要從血印中，發揚我們革命的歷史；要從血泊中，搶救我們苦難的同胞；更要在血光裏，再建我們三民主義的新中國！今日在營以及剛剛入營的青年子弟們，在你們的手裏，現在都有〔第116頁〕了反共抗俄的戰爭武器，即使是陷身大陸的青年，至少也都具有了你們民族革命的傳統精神。我相信我們中華兒女的良知，是永不會被俄共所麻醉的，我們愛國青年的熱忱，亦永不會被匪寇所磨折的。無論是在你們的前面，在你們的背後，以及在你們的周圍，都有著千萬的愛國同胞，和無數的先烈英靈，在召喚你，跟隨你，支持你，和護衛你；我更是和你們永遠在一起，指揮你們反共抗俄的戰爭，領導你們建軍復國的事業。我們就在今天偉大的青年節，全國青年在國民革命大纛之下，同心一德，一致團結，堅持戰鬥，貫徹革命，繼承黃花岡革命先烈開國的遺志，完成一江山反共志士復國的使命。


耶穌受難節證道詞

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十四年

版面原件： 第117頁，第118頁，第119頁

〔第117頁〕

——中華民國四十四年四月八日——

〔要旨〕
  一、基督信心的標準。
  二、以服務利人為人生目的，不以奪取利己為目的，以互助合作為生活的根據，不以仇恨鬥爭為根據。
  三、使世界人類永無凍餓、永無奴役、永無強權侵略之患。
  四、對人類公敵惡魔戰鬥到底，爭取最後勝利。
〔本文〕
  耶穌基督臨難的時候，對上帝祈禱說：「倘若可行，求你叫這苦杯離開我，然而不要照我的意思，只要照你的意思成功。」這就是他臨終以前對他的天父——上帝表示其信心的最後禱告。如再明白些說，他的意思就是：倘若上帝旨意能夠允許他，最好能使他脫離今日的災難，但是必須照你上帝旨意成功，不要照他自己的意思成功。這意思亦就是只要是上帝旨意，如要我犧牲，要我流血，那我雖死亦願，決不會有所畏懼或推辭。你看耶穌基督到了這樣受苦受難，即使是死亡已臨到他的時候，他亦信賴上帝，惟有上帝之命是從，而別無其他意念。我以為這是我們基督徒信心的標準，我們大家更應在今天基督受難節，特別紀念和盡心學習，盡力實行的。
  其次，基督一生有一個最大志願，就是要實行其「博愛」主義。他不僅是愛他國家，愛他同胞，而且他愛世界，愛人類，力求其國家獨立，民族平等，世界和平，和人類自由。所以他要求人類應以服務〔第118頁〕利人為人生目的，而不以奪取利己為目的；以互助合作為生活的根據，而不以仇恨鬥爭為根據。換言之，就是要將人類一切殘忍冷酷，奴役壓迫，以及強權侵略，不仁不義的獸性暴行，消除盡淨。因為這個志願，所以他不惜流血犧牲，為全體人類贖罪，洗淨世上一切罪惡，求得世界人類永久和平，享受自由平等幸福，這是耶穌基督博愛的精神，亦就是平生惟一的志願。
  其三，耶穌基督受苦受難，救人救世，實行其博愛主義以外，他平生還有一個最大的希望，就是「天國的實現」。他說：「願上帝旨意行在地上，如同行在天上」，就是要使世界人類，永無凍餓，永無奴役，永無欺陵，永無強權侵略之患。他且深信靈魂復活、精神不死的真理；所以他不怕死亡，而且他不知有死亡，毫不以死亡為意。因為他抱定這個希望，對於一切冤屈、侮辱、災禍、危險，以及死亡來臨的時候，絕無畏懼，亦毫不退縮，更無失望灰心的時候。所以他對於罪惡世界，只知道抵抗，只知道鬥爭。他無論在何時何地，都要對其仇敵惡魔作最激烈的戰鬥，來拯救世上全體人類，以求得其希望的實現。
  我們基督信徒，因為基督有這樣信心、希望和博愛，就是信、望、愛的精神在前，來做我們的模範。所以我們奉行他的主義，踏著他的血跡，自他在十字架上受難之日起，至今一千九百二十六年期間，因為有他的無數信徒，前仆後繼，百折不回，向著他這個信仰、希望和博愛的精神，始終與我們的仇敵，就是這些奴役人類、毀滅天理的強權侵略者惡魔戰爭到底，求得人類真正自由和世界永久和平，來完成基督救人救世、流血犧牲的志願，達到其新天新地、光明世界的希望，亦就是天國實現的目的。

〔第119頁〕

  同道們！我們今日紀念耶穌受難節，尤其是我們中國大陸同胞，正遭受著共產惡魔的奴役、殘殺和飢餓逼迫，這種五千年來空前絕後的浩劫，凡是忠實的基督徒，大家更應該同心一德，團結一致，奔向這個共同目標，勇往邁進，對這人類公敵惡魔戰鬥到底，爭取最後勝利，毋愧為基督寶血所贖取的信徒，互相策進，共同勉勵。


中華民國四十四年國慶紀念告全國軍民同胞書

中華民國四十四年國慶

紀念告全國軍民同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十四年

版面原件： 第120頁，第121頁，第122頁，第123頁，第124頁，第125頁，第126頁，第127頁

〔第120頁〕

——中華民國四十四年十月十日——

〔要旨〕

  一、反攻復國的機運。
  二、心理和觀念的改正。
      １·要領悟革命成敗的教訓。
      ２·要辨明國際與國民革命的關係。
      ３·要認識反攻復國的條件：
        （１）客觀的——共匪的本質及其內潰的危機。
        （２）主觀的——反共抗俄力量的成長。
  三、軍事反攻行動。
  四、擔負反攻復國的責任。
〔本文〕
  今天是我們中華民國開國的雙十國慶節。我們追念 國父在四十四年以前領導革命先烈，擲頭顱，流鮮血，推翻了三千年來專制的政體，締造了亞洲第一個三民主義的民主國家，這是我們中華民國最光榮的歷史，亦是我們全國軍民最偉大的紀念日子。
  我們今日在自由地區紀念這國慶令節，大家所最關心的，第一是對大陸上無數男女同胞，正過著奴隸牛馬般的黑暗生活，何日可以得救？第二是我們反攻復國的機運何時可以來到？

〔第121頁〕

  現在我可以很明白的告訴大家：我們反攻復國的機運，就過去這一年之中的實際情形來說，無論是在復興基地上，反攻力量的成長；無論是在大陸匪區內，抗暴恨匪的民心激發，尤其是萬惡奸匪的本身上，亦在加速其內潰的事實；那我們無論在主觀或客觀上，都已形成了我們反攻復國具體的條件。所以我們反攻的機運，都已經存在，而且正在長成之中，更可確信其復國的使命，必能提早完成。至於什麼時候反攻開始與什麼時候復國完成，這只是時間的問題；而今日所存留?的主要問題，乃是我們海內外全國同胞，對於反攻復國的心理和觀念如何改正而已。

  同胞們！這個心理和觀念的問題在那裏？就是我們反攻復國的機運，今日雖能提早完成，但是我們在這國際局勢動盪的中間，一般同胞的心理上仍不免存留?一個暗礁，就是過分?重世界局勢和國際力量對我們反攻復國的影響。因此對反攻復國的心理，也發生了徘徊瞻顧和動搖不安的心理。所以我要趁此雙十節辛亥革命開國的紀念，根據我們辛亥以來革命歷史的教訓，分析我們現階段革命，反攻復國的形勢，指出一般同胞的心理和觀念所在。並把我自己對於革命反攻復國的決心和信念，披肝灑膽的告訴大家：
  第一是要領悟革命成敗的教訓
  國民革命是為中國獨立自由而奮鬥，只有我們海內外愛國志士與全體軍民同胞，團結一致，獨立奮鬥，纔能夠得到成功。對於世界形勢和國際援助的依賴僥倖心理，徒然使我們喪失獨立戰鬥的決心和阻礙自由行動的意志。所以我們在革命過程中，斷不可見了國際環境一時的變化，就搖動自己對於整個戰〔第122頁〕爭最後必勝的信心。如果這樣，精神上就已成為敵人的俘虜，那還談得上什麼革命救國，和反攻復國麼？
  同胞們！辛亥革命以來，我們國民革命成敗的教訓是什麼呢？武昌起義之後，國際上對於我們中國的革命，或同情，或反對，可是物質的援助卻一點也沒有得到。當時國父從海外回來說道：「我沒有帶一文錢，我所帶回來的只是革命精神。」辛亥革命就是憑著這革命精神，纔能成立革命政府，制定約法，建立主權在民的民主政治的基礎。到了民國十五年的北伐之役，俄共對我們北伐，不單是正面反對，而且是全力的破壞的，所以我們誓師北伐，是要在反共清黨，對俄帝絕交之後，纔能完成國家統一的使命。因之，我們革命北伐之役，亦只有受到強權各種阻礙，而並沒有獲得國際上任何的助力，這都是我們革命歷史上成功的記錄。
  後來到了民國二十六年，全面抗戰開始了。我們單獨抗戰四年，而後太平洋戰爭爆發，方才參加國際戰爭。及至三十四年，我們雖然完成了全面的勝利，但是事實上在我們單獨作戰的時候，人心振奮，士氣高張，抗戰的努力，使我們國際地位為之增高。到了珍珠港事變之後，因為對於國際局勢的依賴心理，及其對於戰爭勝利的僥倖觀念，影響了人心士氣，種下了戰後失敗的病根。民國三十四年以後，我們乘抗戰勝利的優勢，以及陸海空軍的實力，本足以消滅共匪而有餘，但是一般人士都認為國際形勢對我們不利，如果沒有外力援助，必至失敗。我們因為存留了這樣一個失敗主義的倚賴心理，於是不到三年，竟使我們政治瓦解，經濟崩潰，軍事跟?失敗，整個大陸也就淪陷於俄帝侵略工具的共匪朱毛之手〔第123頁〕。這就是抗戰以來十年之中，國際政治對於我們同胞失敗心理的唯一影響，也就是我們所應當領悟的革命教訓的第一點。
  第二是要辨明國際與國民革命的關係
  中華民國政府和全體軍民在臺灣及外島反攻的基地上，擔負?兩重任務：一方面我們要準備反攻大陸，一方面我們要保衛太平洋的安全。為了達成後一任務，中美兩國以盟約為根據，共同執行臺灣海峽的聯防；為了達成前一任務，我們必須結集民族的力量，來獨立進行革命戰爭。
  我中華民國是接受美援的國家，美國現在對我們援助的積極，其數量之大，是為十五年以來所未曾有的最高紀錄；亦是我們六十年國民革命期間的外援，最大的數量。這些事實，我們同胞對美國，不能再怪他援助無誠意了，更不應該懷疑他對我們革命再有什麼橫加阻礙了罷？但是我要對全國同胞說明：
  中華民國接受美援，是本於互尊主權的精神，而以盟約為根據，並且是為了共同執行保衛太平洋安全的任務，我們接受援助，也就是為了這一任務的執行。至於我們對大陸的反攻，那是我們國民革命戰爭，既不能希望盟邦參加作戰，也決不願盟邦違反了他自己的利益，而來援助我們國民革命的戰爭。
  至於今日國際上對我們反共抗俄，國民革命的態度，那是很明白的。誰都知道：今日亞洲的災禍，是來自中國大陸的，誰也認識今日如果要解除亞洲和世界的戰禍，必須要從大陸?手。但是我們自己必須認定：我們的革命反攻，是以大陸革命為其契機，而無需乎世界上其他任何地區先有戰爭，亦無需乎任何國家捲入我們的國民革命戰爭。只要我們軍事反攻一經開始，和大陸同胞的群起響應，自將獲致國〔第124頁〕際的同情，乃至轉移世界的全局。
  不過我們必須警悟的：反攻軍事的發動和持續，每一步都要自己作自己的打算，不能從國際局勢中尋求革命反攻的出路。因為我們反共抗俄的革命戰爭，只有民族的尊嚴和民族的自信，也只有秉持此尊嚴與自信心，來反攻復國，方能爭取最後的勝利和徹底的成功。所以我們反攻復國的戰爭，乃是我們中華民族的獨立自由戰爭，就是我們中華民族自己的責任，亦只有我們自己來擔當。這是我們對反攻復國的心理，和國民革命的觀念必須辨明的第二點。
  第三是要認識反攻復國的條件
  我們國民革命的戰爭，能否成功，最基本的問題，還是要看其主觀與客觀的兩個條件，如何而定。
  現在先說客觀的條件：共匪朱毛的本質及其內潰的危機。今日大陸上受難的同胞已經不能再忍受其恐怖和壓搾，只有自動的起來反抗，死中求生了。共匪為了鎮壓民眾的反抗，也只有加緊的迫害和摧殘。故大陸上，抗暴與殘害已成為悲慘的循環，自必釀成全體民眾的大革命。在這中間，共匪自然而然會走上了他崩潰的絕路，而且目前也正在加速的走上這崩潰的絕路。
  其次說到大陸人心的激發。我們只要看一看匪偽自己的招認：單是去年一月到今年五月，就有了所謂「反革命事件」和「經濟破壞事件」三十六萬四千六百零四件。這不是每一分和每一秒鐘，都有反共抗暴的事件在共匪的周圍和內部爆發了嗎？大家需知：這不只是匪區裏人心對匪憤激痛恨的表現，實在亦是我們民族大義伸張不屈的明證。

〔第125頁〕

  再看我們主觀的條件：就是我們自由中國的基地反共抗俄力量的成長。我們反共抗俄的力量，當然以革命武力為重心，但是還有我們革命主義與民族精神為其基礎。中華民族歷史和文化及其凝結而成的民族精神，決不是俄寇共匪所能摧毀，也永不會對強權暴政來屈服的。極權主義者愈是強暴摧殘，我們的民族精神愈是發揚光大，成為反攻必勝復國必成的保證。六年以來，我們在這自由基地之臺灣省，一切為生產，一切為戰鬥，一切為了反攻復國。我們不只鞏固了反攻復國的基礎，並且要為反攻復國之後，在大陸上重建自由安全的社會和民主法治的國家，樹立了三民主義的規模。大陸同胞們！我們在臺灣全體軍民同胞的反攻準備，已經就要提前完成了；而且我們現在隨時都能起來應戰，也隨時可以發動反攻。
  同胞們！我們現在就可明白：無論從我們革命反攻的主觀和客觀的條件上來分析，可以說，在敵我的對比上，我們已經是向決勝的絕對優勢這一方向發展。我們對共匪戰鬥的方式，不止於軍事，而且政治更先於軍事；我們對共匪戰鬥的力量，不止於物質，而且精神更重於物質。我們對共匪戰鬥的地區，不止於金、馬、台、澎，凡是有共匪蹤跡的地方，就是我們革命戰鬥的前線；整個中國大陸更是我們對共匪全面作戰的基地。凡是中華民族有血性有志氣的兒女們，都是我們反攻的鬥士！由此可以證明，我們此刻雖然軍事上還沒有開始反攻，對匪痛擊，但在政治上，都已經得到了全面的空前的民族精神和民族意志力量的支持了。這是我們對革命反攻已經存在的基本條件，必須正確認識的第三點。
  總之，我們反攻勝利和復國成功的事業，決不能略存僥倖的觀念，也不可帶有依賴的心理。我現在〔第126頁〕雖然還不能告訴你們，什麼時候可以反攻，但我可以先告訴你們軍事反攻行動的方法。同胞們！我們軍事反攻的行動，只有三個：第一是國軍首先單獨的反攻，而後大陸同胞群起響應。第二是大陸同胞自動的起義發難，而後國軍反攻，登陸接應。第三是我們臺灣國軍反攻抗暴運動發展，彼此呼應，內外夾攻。我深信今日內外的形勢，必可在這三個方式之下，來發動反攻，來完成復國。同胞們！今日反攻的機運，很明白的都已操在我們軍民同胞的手中。如果說我們反攻還有問題，那就在我們本身每個人觀望、苟安、僥倖和依賴的心理；如果說我們復國還有障礙，那亦就是我們本身對反共抗俄，沒有獨立、自尊、奮鬥和堅定的信心。同胞們！我們反攻復國成功遲早的時間問題，就要在我們大家本身這一轉念之間來決定了。
  當此海內外同祝國慶，共度雙十令節，我們大家只有自今日國慶雙十節起，立定志氣，抱定決心，承接先烈辛亥革命的傳統精神，領悟 國父對國民革命的偉大遺教，繼往開來，團結一致，擔負起反攻復國的責任，向最後勝利的道路，勇往邁進！國父說：「樂觀者成功之源，悲觀者失敗之因。」又說：「事業以活動而成功，活動以堅忍為要素」；「必有樂觀之精神，乃有堅忍之毅力，而後乃克達其目的。」中正今日就用這幾句教訓自勉，並與我全國軍民同胞共勉之。
  現在讓我們一齊起來歡呼：
  中華民國萬歲！
  三民主義萬歲！

〔第127頁〕

  國民革命反共抗俄戰爭勝利萬歲！


聯合國十週年紀念日書告

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十四年

版面原件： 第128頁，第129頁

〔第128頁〕

——中華民國四十四年十月二十四日——

〔要旨〕
  一、中華民國政府與人民，對聯合國的和平大業，均曾積極參加，深感榮幸。
  二、聯合國所欲達成的和平，乃是正義與自由的和平。
  三、吾人堅決相信，在聯合國及其忠實會員國繼續不斷的努力之下，一個充滿公理、正義與和平的新世界，終將到臨。
〔本文〕

  值此慶祝聯合國十週年之際，余願代表一個曾經積極參加創立此一組織的政府及一個傳統上與歷史上都是愛好和平的民族，重申吾人對聯合國宗旨與原則的堅定而深切的信心。
  在聯合國成立初期的十年當中，聯合國所賴以建立的理想之具有實際價值，已由許多事實方面獲得證明。吾人已見到聯合國在社會及經濟方面獲致顯著的進步，這對於各國人民間相互瞭解的增進，以及生活水準的提高，都有很大的貢獻。至於政治方面，聯合國對蘇俄違反中蘇條約的譴責，與聯合國在韓國所採取的阻遏共產侵略的集體行動以及戰俘的志願遣返，均為此一世界組織最重大的成就。中華民國政府與人民對聯合國的和平大業均曾積極參加，深感榮幸。
  然而，聯合國所欲達成的和平，必須與其憲章的精神相符合，這種和平乃是正義與自由的和平。吾人決不相信，在犧牲憲章的宗旨與原則之下，可以獲得和平。吾人在追求和平時，必須牢記在心，現在〔第129頁〕尚有千萬人民在共產黨徒禁錮之中違反其個人本願。吾人對這些被禁錮的人民，不應予以遺忘，聽其淪入悲慘的命運。在彼等未獲拯救並恢復自由以前，即無真正與永久的和平可言。
  在過去十年中，聯合國並未完全滿足人類的期望。但在此緊要年代中，吾人認為聯合國正在逐漸運用其影響力量，以抵制恐懼、仇恨與破壞的勢力。吾人堅決相信：在聯合國及其忠實會員國繼續不斷的努力之下，一個充滿公理、正義與和平的新世界，終將到臨。


臺灣省光復十週年紀念告全省同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十四年

版面原件： 第130頁

〔第130頁〕

——中華民國四十四年十月二十五日——

〔要旨〕
  一、須知國民革命和大陸同胞堅苦奮鬥的結果，才能使臺灣省同胞回到祖國的懷抱，享受自由康樂的生活。
  二、今天紀念光復節，我們不要忘記大陸同胞現正遭受共匪暴政下所受的痛苦，我們應該如何去拯救他們，來同樣享受康樂自由的生活。
〔本文〕
  本省光復已經十年了，十年來在政治、經濟、教育、社會各方面均有進步，而且已達到自由平等康樂的境界，全省同胞都豐衣足食，快樂幸福。這一切的成就都是由于臺灣全省同胞能夠親愛精誠，互助合作，遵守法紀，來貫徹反共抗俄使命的表現。
  臺灣在十年前所以能夠回到自由祖國的懷抱，如今又能有這樣自由平等康樂的生活，這完全是國父領導國民革命，及大陸同胞堅苦奮鬥決心收復臺灣拯救臺灣同胞的結果；今天全省同胞雖然已得到了自由平等安寧康樂的生活，但是我們要時刻想到當年拯救臺灣的大陸同胞，他們今天在共匪暴政下所遭受的痛苦，更千百倍於十年前臺灣同胞所受的痛苦，他們今天唯一的希望，就是希望我們去拯救他們，所以我們今天紀念臺灣光復節，不要忘記大陸同胞。今後全省同胞更應本著過去十年來一樣的精神，埋頭苦幹，親愛精誠，嚴守法紀，服從命令，早日完成反攻大陸解救同胞的神聖使命。


國父九十誕辰紀念告全國同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十四年

版面原件： 第131頁，第132頁，第133頁

〔第131頁〕

——中華民國四十四年十一月十二日——

〔要旨〕

  一、國父建黨革命的職志。
  二、以孤臣孽子之心繼承國父遺志三十年如一日。
  三、以民族的傳統精神撲滅奸匪。
  四、要解除亞洲和世界的禍根必須由我們反攻大陸?手。
  五、實現 國父的民族獨立、民權平等、民生自由。
〔本文〕
  今天是　國父九十誕辰的紀念，亦就是我們中華民國孕育和中華民族復興肇基開始的一天。這真是我們國家五千年歷史文化的存亡絕續，四億五千萬同胞生死禍福所關的一個偉大日子，亦是最值得我們中華民國驕傲的紀念日。我們 國父自少年時代起，就以民族平等、國家獨立為懷，故以救國救民自任，乃於六十一年以前，開始建黨革命。當年所提出的口號，就是「恢復中華，建立民國」，和「平均地權」、「民生自由」的三民主義，為其畢生革命的職志。
  不幸當我們紀念國父九十歲誕辰的時候，也就是　國父逝世後三十年的今天，我們大陸上全體同胞，卻臨到這麼空前的浩劫。不僅三民主義未能實行，就是整個的革命事業，也陷於艱危險阻的境地。大家面對此一殘酷的現實，豈能不愧恨交迸，感慨萬千；尤其是對我個人來說，我對於今天這一紀念，〔第132頁〕惟有面對 國父遺像，撫心自責，徹底懺悔，誓必竭盡愚忠，從頭做起，挽救國家和民族這一空前的危機。因為我們大家自 國父逝世以來，就以孤臣孳子之心，繼承? 國父遺志，三十年來如一日，百折不回，堅忍不拔的奮鬥到底，就是要為達成國父畢生革命未竟之志。我們亦惟有抱定這昨死今生的決心，雪恥復國的志節，才能繼續擔當國民革命的使命，不愧為　國父忠實的一個信徒。
  同胞們！我們中國國民革命，自　國父建黨以來，無論是在前清推翻專制的滿清，在民國討伐叛國的袁賊，以及反抗強寇，驅除侵略的各大戰役，雖然為時久暫不一，作戰亦勝敗互見，但是其最後勝利，總是歸於我們國民革命全體軍民一方面的，這究竟是什麼原因呢？這就是我們中華民族五千年來深固不拔的歷史文化以及國民革命愈挫愈強的傳統精神，所構成的三民主義，來為其革命行動的指導和革命力量的泉源。同胞們！這個民族的傳統精神是什麼？簡單的說：就是　國父往日時時所提示我們的「忠、孝、仁、愛、信、義、和、平」八德，亦就是「禮、義、廉、恥」四維的民族德性，為我們歷史文化悠久綿系，發揚光大的根源。尤其是今日當朱毛奸匪在大陸上，運用其各種賣國滅種的毒計，要將我們整個的民族精神，倫理和道德，掃地殆盡，而且更要將我們整個的社會基礎和經濟組織，徹底摧毀無遺；尤其是共匪最近所謂「農業合作化」的推行，積極搾取農民，鎮壓農村，集中農村資金與耕具，控制農民糧食與生活，以實現其徹底俄化的社會主義。故當俄帝正在執行其有計畫的斬絕我們大陸全體同胞生命的時候，我們更應該要共同一致，遵循三民主義的軌轍，努力恢復我們革命精神，喚醒我們革命靈魂，反抗共匪的暴政，撲滅奸匪的毒計，來實踐我們 國父民生自由的遺教。因為我們必須先要在民族〔第133頁〕的精神、道德、倫理、文化和社會生活各方面，去戰勝這喪心病狂的奸匪朱毛，才能使我們國民革命第三期，反共抗俄、反攻復國的任務，像以往各階段的革命戰役一樣，早日得到最後的成功。
  全國同胞都要知道：今天亞洲整個的災禍，都是由中國大陸的奸匪朱毛，出賣國家，臣服俄帝，企圖其併吞亞洲，統制世界的野心而來的。而我們中華民國的存亡和國民革命的成敗，對於亞洲的禍福和世界的安危，更是具有決定性影響的。今天世界上誰亦認識如要解除亞洲和世界的禍根，必須要由我們先來反攻大陸，消滅奸匪朱毛著手。這個癥結所在的根本問題，到今天愈逼愈緊，更顯得明白了。也不能如過去那樣，裝聾作啞，遷就現實，養癰遺禍，不再求問題的解決了。但是我們中華民國的同胞，惟有反求諸己，盡其在我，積極提高我們民族信心，恢復我們革命精神，務期提早消滅奸匪朱毛，驅逐俄寇侵略，光復大陸，解救同胞，實現 國父的民族獨立，民權平等，民生自由的三民主義。惟有這樣來達成 國父革命的遺志，纔能宏揚紀念國父誕辰的真實意義，告慰於我們偉大的革命導師在天之靈。

【上一篇】【回上層目錄】


中華民國四十四年

    中華民國四十四年元旦告全國軍民同胞書
    農民節告全國農民同胞書
    為大陳撤退告海內外軍民同胞書
    中華民國四十四年青年節告全國青年書
    耶穌受難節證道詞
    中華民國四十四年國慶紀念告全國軍民同胞書
    聯合國十週年紀念日書告
    臺灣省光復十週年紀念告全省同胞書
    國父九十誕辰紀念告全國同胞書

【回上層目錄】


中華民國四十五年元旦告全國軍民同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十五年

版面原件： 第134頁，第135頁，第136頁，第137頁，第138頁，第139頁，第140頁

〔第134頁〕

——中華民國四十五年一月一日——

〔要旨〕
  一、我們革命反攻的機運已日趨成熟。
  二、客觀事實已經證明中華民國四十四年是反共抗俄勝利過程中的決定年。
  三、今年工作的中心是反攻復國心理建設的精神動員。
      第一、惟有民族精神纔是反攻復國的動力。
      第二、惟有民生主義纔是反共抗俄的靈丹。
      第三、惟有正義公理纔是世界和平的保障。
  四、我們要團結民族精神、砥礪民族氣節、結集民族的力量，纔能把握革命反攻的機運。
〔本文〕
  我們今天在這海峽浪潮洶湧和世界風雲變幻之中，進入了中華民國四十五年。在今年這一年，因為我們反共抗俄的鬥爭，愈益逼近決戰的階段，奸匪朱毛惡貫滿盈的覆亡跡象，乃愈益顯露，而我們革命反攻的機運亦已日趨成熟。中正在這歲序更新，中華民國開國的紀念當中，一方面感覺對革命先烈和國家民族的責任更加沈重，而另一方面，又展望反攻復國的前途益見光明；所以更迫切期待我海內外全體同胞堅貞奮發，團結一致，向反攻復國勝利的大道勇往邁進。
  去年元旦，我預計這一年，在我們爭取反共抗俄戰爭勝利的過程中，是具有決定性的一年。實際上，這一年來，我們反攻復國的基礎，可以說是確立了。我們阻止了朱毛對臺灣基地的軍事冒險，我們粉〔第135頁〕碎了俄寇對外島金、馬的政治陰謀；而在國際動盪險惡的逆流之中，又賴我們海內外同胞都能同心一德，百折不回，受得住磨鍊，站穩了腳跟。到了一年的歲尾，俄寇終究撕破了他「和平共存」的煙幕，暴露了他凶狠猙獰的面目。而客觀事實也就證明：中華民國四十四年是我們反共抗俄勝利過程中的決定年。
  同胞們！我們今年反攻復國的中心工作是什麼？我在去年雙十節鄭重的告訴全國同胞：我們反攻復國的主觀和客觀條件都已存在了，而今日所差的一點，祇在我們海內外同胞，對於反攻復國的心理和觀念，如何改正而已。尤其是反共鬥爭正逼近了決戰的階段，我們應該預期今年這一年，必比六年以來，還有更大更多的艱危擺在我們前面，須待我們民族自立自信的心理，和革命大無畏的不屈不撓的精神，來克服一切，而決不是僅用軍事武力所能為力的。因之今天我們精神武裝和心理建設，比任何武器更為重要。所以我們今年工作的中心是反攻復國心理建設的精神動員。我們要從下列三方面，來領悟反攻復國的心理建設，是我們反共抗俄精神動員之基本工作，也是我們革命復國成功的最大保證。
  第一、惟有民族精神纔是反攻復國的動力
  在去年一年之中，俄共推行和平攻勢與中立主義，製造了國際姑息苟安的氣氛；但在他「和平共存」煙幕的後面，俄共集團對自由世界的軍事威脅和政治侵略，比過去十年來任何時期都要嚴重。朱毛奸匪就在這時候拿出他所謂「第一個五年計畫」，乃毫無隱諱的暴露了莫斯科要把中國大陸編入他侵略世界作戰體系的野心。共匪為了執行俄帝這一道統制的敕令，高唱其所謂「社會主義革命」。他的工作，〔第136頁〕在經濟上就是「工商業的公私合營」，「農業生產合作化」；而在文化上，就是普遍的「思想改造運動」和「漢字拉丁化運動」。
  實際上，共匪所謂「工商業公私合營」，就是要把「三反」和「五反」以後殘餘的民營工商業，全部沒收，統歸匪有。所謂「農業合作化」，就是要把我們大陸上獨立耕作的農民，和半獨立耕作的農戶，再轉變為俄式集體農場的農奴和工奴。所謂「思想改造」，就是要叫每一個中國人俯首貼耳，甘心做俄帝的奴隸。所謂「漢字拉丁化」，就是要從每一個中國人的心目中，消滅中國的歷史文化，接受其斯拉夫統治世界的奴化文字。而他們「綜合計畫」的中心目標，就是要在我們大陸同胞完全奴化的背脊骨上，建立他以俄帝直接控制的軍事工業和軍事交通，為其主幹的作戰機構，好讓共匪擔承莫斯科所賦予的東進太平洋的侵略任務。
  但是奸匪朱毛是已注定了他失敗的命運。大家都知道：共匪所謂「五年計畫」和「社會主義革命」，其成敗關鍵是在「農業合作化」。共匪為了要建立他這一附從俄帝的作戰機構，它自己承認：中國農村的「商品糧食和工業原料的生產水平還是很低」，而他「對於這些物資的需要，可是一年比一年的加大」。所以他自己承認「這是一個尖銳的矛盾」。因此他要解決這一矛盾的方法，就只有對農民的強制沒收和瘋狂榨壓。共匪本來預定這一農業集體化，要三個五年計畫，就是要十五個年份，纔能成立的，而現在他更要縮短為十年了。但是我們大陸上四億五千萬同胞，特別是三億以上的農民同胞，必不能忍受這今後五年的恐怖和屠殺。凡是不願做俄共奴隸的同胞們，都從逃亡反抗行動之中，轉化為民族革命〔第137頁〕運動的力量，現在這個運動力量，確是到了普遍發展的時期了。
  同胞們！俄帝奸匪對大陸上農、工、商、學的各階層份子，這樣從生命財產到文字語言的綜合鬥爭的實際全面清算之下，其今後倒行逆施，更是變本加厲。共匪實無異在我們大陸上到處埋藏了無數的炸彈，到了時候，一定會要遍地的爆發燃燒起來，而自召毀滅。古語所謂：「玩火自焚」，乃是共匪必然的結果。但是今日海內外同胞應該切實知道：我們每一個人，都有接應這一反共抗暴的責任，我們決不能放過這一時機；從今天起，我們更應砥礪禮義廉恥的民族氣節，發揚孝弟忠信的固有德性，加緊反攻大陸準備，及時支援大陸同胞這革命鬥爭的實際行動，來迎接這稍縱即逝的革命機運。
  第二、惟有民生主義纔是反共抗俄的靈丹
  我們面對著朱毛共匪對於大陸同胞的強制沒收，和瘋狂迫害的慘劇，乃更加強了自己對民生主義的信心。我們在反攻時期，帶給大陸同胞的，就是民生主義；而我們當前的工作，更要繼續努力，在民主憲政之下，強化臺灣為革命反攻的基地。
  我們民生主義的土地政策，今日在臺灣農村已經做到耕者有其田，普遍提高了人民的生活水準，達百分之四十以上的程度。同時更以科學和技術，增進農業的生產。在都市，亦正在實施平均地權的政策，防制市地兼併和壟斷的弊害。而且積極建立以直接稅為中心的稅制，力求社會貧富的均衡。

  我們民生主義的實施，是以民族的文化精神與國民的知識道德為基準。我們徹底反抗共匪的鬥爭、清算、恐怖和屠殺，我們必須要從共匪的鬥爭、清算、恐怖和屠殺之下，來拯救我大陸同胞的生命和自〔第138頁〕由。
  我們民生主義的社會，是民主自由而安全的社會；我們民主憲政的政治，是平等而法治的政治。決不容許共匪假借自由名義，以破壞我們大眾的自由；假借民主的名義，以毀滅我們法治的民主。我們深信：唯有實行民生主義，纔能戰勝共匪，亦纔能拯救匪區同胞，使之起死回生的唯一靈丹。

  第三、惟有正義公理纔是世界和平的保障
  國父倡導國民革命，其目的在求中國的自由平等，他在民國元年，開國第一篇文告中，向全世界宣佈我外交方針，是「盡文明國的義務，以享文明國的權利」。到了民國十年，更向全世界宣佈：「中華民國的建國者，其目的在和平」。我們服膺 國父的遺訓，我中華民國在共產主義與軍國主義交互更迭、為禍於世界的三十年中間，始終一貫站在反侵略的民主陣營這一面。我們國民革命是憑藉正義，反抗強權的。當然我們要求國際和平，但是我們所要求的和平，是正義公理的和平，而不是向強權侵略者屈服求降的和平。我們看清楚了侵略與反侵略兩者之間，沒有苟安和共存，更沒有投機和姑息的可能。我們相信，姑息主義終是養癰貽患，投機主義，必然是自召侮辱。我們始終站在正義的立場，和反侵略的最前線，只問是非，不計利害，為人民的生命自由，為國家的獨立完整與世界的和平安全來奮鬥。
  我們亦深信：唯有我們反攻大陸，摧毀俄共統治亞洲、侵略世界最大最富的基地，而後世界和平方有實現的可能。所以我們堅持對大陸匪區的反攻，是我們解救同胞的惟一責任，亦是我們對於世界和平的最大貢獻。

〔第139頁〕

  我們決不因為國際苟安姑息主義與中立投機主義的流行，而自己擔憂。我們民族的正氣，是「漢賊不兩立，敵我不共存」；我們革命的正氣，是「寧為玉碎，毋為瓦全」。我們必與奸匪朱毛及寇仇俄共搏鬥到底。我們深信：正義就是力量，公理必克強權；最後的勝利，必然屬於我們正義和公理的國民革命，而毫無疑義。
  同胞們！我們從上面所說的三點，就可領悟反攻復國的心理建設的重要，以及精神動員意義之所在了。我們要團結民族精神，砥礪民族氣節，結集民族的力量，纔能把握革命反攻的機運。我們要培養國民道德，提高國民知識，貫徹民生主義的土地與工業政策，纔能為反攻時期樹立建國的規模。這一切精神的力量，都以我們反攻復國的心理建設為策源；如果我們今天稍存一點苟安依賴的心理，那就是我們反攻復國的最大阻力，亦就是我們心理建設的惟一魔障。只要我們能夠保持獨立奮鬥的精神，確信正義公理的力量，堅定反攻勝利、復國必成的信念，那就是我們精神動員堅強的基礎。
  國父說：「吾心信其可行，則移山填海之難，終有成功之日，否則，雖反掌折枝之易，亦無收效之期。」及說：「吾人永遠以公理為目的，則自得國民永遠之贊同。」中正願與我全國軍民同胞，在我們國父領導革命、艱難締造中華民國的開國紀念日，互相策勉，共同奮鬥，來完成我們驅除俄寇，消滅朱毛，光復大陸，解救同胞，重建中華民國為「民有、民治、民享」三民主義現代國家的共同使命。
  我們一齊起來歡呼：
  三民主義萬歲！

〔第140頁〕

  中華民國萬歲！
  國民革命反共抗俄戰爭勝利萬歲！

【下一篇】【回上層目錄】


中華民國四十五年青年節告全國青年書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十五年

版面原件： 第141頁，第142頁，第143頁，第144頁，第145頁

〔第141頁〕

——中華民國四十五年三月二十九日——

〔要旨〕
  一、六十年來，海內外愛國青年參加革命事業，均以三民主義為其共同信仰。
  二、加入共產匪黨的青年應該及早覺悟，趕快回頭。
  三、面臨反攻復國的機運，正是青年加緊努力的時候。
  四、只有光復大陸、消滅共匪，國家獨立與個人自由才有保障。
〔本文〕
  人生最要珍重的是青年，青年最可寶貴的是信仰；信仰是你們思想的結晶和意志的集中，信仰決定你們事業的成敗和歷史的榮辱。
  國父說：「主義是一種思想，一種信仰，一種力量。」而信仰的由來，第一是目標，第二是背景。這個目標，就是神聖的主義；這個背景，就是莊嚴的歷史。六十年來，我海內外愛國青年為救國救民而參加革命事業的，就是有一個三民主義為其共同信仰，而這個共同信仰的背景，就是國民革命的歷史。無論是辛亥革命、北伐抗戰和今日反共抗俄的革命戰爭，都是我海內外愛國青年革命志士，憑著這個崇高的信仰，發揮其偉大的力量，要從侵略強權的迫害和控制之下，創造我們國民革命的歷史，建設我們中華民國為獨立自由的國家。而四十五年之前的今日——三月二十九日，黃花岡七十二烈士皆在我國父領導之下，灑熱血，擲頭顱，慷慨赴義，殺身成仁，摧破三千年來君主政體的制度，推翻二百六十〔第142頁〕年清延專制的淫威，這就是我們國民革命開創中華民國第一頁最偉大最光榮的革命歷史。所以每年今日，成為我們愛國青年自己的節日。這一節日，表示我們中國的青年有志氣、有前途；有「士可殺不可辱」的節操；有「不自由毋寧死」的決心。這一節日，表示「我們中國青年，要為中華民國的獨立而奮鬥，要做獨立自由的中華民國的主人。」凡是一個中國的青年，要爭取你國家的獨立自由，首先就要你自己能做一個獨立自由的青年，你的思想一定是自己選擇的，你的信仰一定是自己確定的，你的力量一定是憑?你自己的行動，為了你自己民族的歷史文化和國家的獨立自由來奮鬥。要這樣纔算得是一個獨立自由的青年，纔能建設中華民國為獨立自由的國家。
  今年元旦，我告訴全國同胞說：今年這一年應該是我們反攻復國的心理建設年。今日青年節，我要特別告訴全國青年子弟們：今年這一年又是蘇俄及其附庸各國的共產主義破產年。擺在你們面前的，一面是我們自由中國神聖莊嚴、反共抗俄的革命事業；一面是大陸共匪卑鄙惡毒、賣國害民的傀儡劇。你們每一個青年應該警覺、應該檢討，應該從這裏選擇你們自己的思想，確定你們自己的信仰，開拓你們自己的前途，加強你們反共革命的信心，奮勇前進。尤其是加入共產匪黨的青年，從此更應該趕快覺悟，及早回頭。
  我要對那些誤入匪黨的青年們加以勸導。我先問你：你憑?什麼去加入共黨？當然是憑著你的思想和信仰。因為你當初信仰俄共史達林主義，所以你崇拜史達林；因為你崇拜史達林，所以把你的自由和生命，貢獻給共產祖國的蘇俄，替蘇俄來侵佔你自己的國家，替蘇俄來殘害你自己的同胞。但是，今年〔第143頁〕二月間，在俄共第二十次大會中，赫魯雪夫、米高揚等，都把他們自己共黨的黑幕揭穿了。揭穿他「聯共黨史」，完全是史達林一手捏造的；揭穿他共產主義，完全為史達林纂竊盜用了；明白判定了史達林是其共產主義倒行逆施的一個叛逆，是其共產祖國喪心病狂的一個暴君，又是其共產國際枉殺無數黨員、罪大惡極的一個最大魔鬼。由此，乃可證實其共產主義和共產歷史，完全是詭詐欺騙，而沒有一樣是真實可信的。說起來，他們共黨的主義和歷史，真是不值一文錢。
  那麼，你們的思想和信仰究竟何在？現在我可以簡單的說：蘇俄的所謂共產主義及其黨史，只是做他克里姆林宮的權力鬥爭，以及對其附庸各國侵略陰謀的工具而已。這一件事，證明了這二十八年來，史達林利用你們國際共產黨徒，做他的權力鬥爭和侵略陰謀的工具。然而，今日史達林自己也變成了他的黨徒赫魯雪夫這班人的權力鬥爭和侵略陰謀的犧牲品了。可知二十八年來，他們「偉大導師」史達林，原來是一個暴君和魔鬼。二十八年來，你們讀了又讀、學了又學的「聯共黨史」，原來是史達林所捏造的傳奇怪誕。今日赫魯雪夫等又要偽造他們一部新的「聯共黨史」，來發給你們重新學習了。
  你們在此應該分析一下自己的信仰，你到底是為了信仰共產主義，纔服從共產國際的命令？還是為了服從蘇俄侵略者的命令，纔信仰共產主義？如果你是信仰共產主義及其黨史的，那俄共自己證實他共產主義和黨史不過當做一種工具，要幾時廢棄，就幾時廢棄，要如何改變，就如何改變，而絕對不是你們思想所集中的主義與信仰所寄託的歷史。換句話說，就是共產黨無所謂主義，亦無所謂歷史。如果你不問那主義歷史的真假和你信仰思想的虛實，而對蘇俄侵略者的命令毫無保留的盲從到底，那你是一個〔第144頁〕中國的青年，你是一個黃帝的子孫，你為什麼要替蘇俄侵略者作工具，來侵略你自己的國家，殘害自己的同胞？只要你對這幾個問題再加思考，你就會恍然大悟，共產主義和共產黨史原來是莫斯科對你們的一個陷阱，他束縛你的思想，他騙取你的信仰，來利用你做他的工具。你們中共頭目們日常稱呼史達林是爺爺、是導師、是太陽，那是你們共產黨員的恥辱。你們如今若再要接受這些蘇俄侵略者赫魯雪夫們的命令，再要學習他們新造的黨史，信仰他們盜用的主義，那就是恥辱之上再加恥辱了！
  我以為你們在這個時候，真是應該徹底覺悟，反共自救，回頭是岸的時候了！只要你要脫離了蘇俄帝國的控制和共產黨部的組織，恢復民族固有的理性，回到中華民國的懷抱，那你們就和我們海內外愛國青年，站在一條戰線上，為救國復國的事業來努力，為反共抗俄的戰爭，來創造你們新的生命。

  我再要對海內外愛國青年們，致其慰勉。你們的人格是尊嚴的；你們的思想是自由的。你們是在三民主義的信仰之下，為了國家獨立自由來奮鬥的。革命救國的力量，是從你們自己精誠團結而發生的。中華民族的歷史，是要你們自己努力奮鬥，來接續來發揚光大的。在這反共抗俄的革命戰爭中，人類的普遍理性，民族的自然感情，和你們每一個人的自由思想與真誠信仰，匯合為偉大的力量，發展為壯闊的潮流，深信其必能在最近的將來，打破黑暗鐵幕，恢復大陸失地，拯救被奴役、被迫害的全體同胞，完成我們復國建國神聖莊嚴的使命。
  青年子弟們！現在中共匪黨正是走到了徬徨悲哀的末路，而我們中華民國面臨?反攻復國的機運，亦是你們每一個人加緊努力的時候！你們應該修養自己的德性，鍛鍊自己的體格，加強自己的學識，發〔第145頁〕揮自己的智能；一切為生產，一切為戰鬥，一切為了民族的生存和發展，一切為了國家的獨立和自由。這就是你們信仰的所在，也就是你們事業的基礎。此外你們今日還有一件迫切的工作，就是要喚醒那些誤入匪黨的青年，叫他們脫離共產主義惡毒的陷阱，反抗共產國際險惡的控制。你們應該誠懇勸喻，親切的接待，寬慰他們的苦悶，歡迎他們的來歸，還要和他們並肩攜手，共同反共，努力奮鬥。
  青年子弟們！你們今日從共產主義破產的醜惡表演中，更能領悟三民主義崇高價值；你們看到中共匪黨徬徨悲哀的末路，更能了解只有我們光復大陸，消滅共匪，那我們國家與個人才有獨立與自由的保障。全國青年子弟們！大家必要團結在青天白日滿地紅的旗幟之下，承接我們三月二十九黃花岡七十二烈士光榮的歷史，跟隨先烈的血跡，繼續先烈的遺志，實現三民主義，完成國民革命，同心一德，直向反攻復國的道路大踏步奮勇邁進！


耶穌受難節證道詞

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十五年

版面原件： 第146頁，第147頁，第148頁，第149頁，第150頁

〔第146頁〕

——中華民國四十五年三月三十一日——

〔要旨〕

  一、基督教人要以信仰、期望、仁愛來實現天國的理想，這理想就是人類自由與世界和平。
  二、信仰、期望、仁愛的真詮：
      （１）信仰就是信心，就是信仰主宰宇宙的上帝，是無始無終永生常存的。
      （２）期望就是忍耐，就是遇到一切危險、逼迫、苦痛而不沮喪、灰心或失望。
      （３）仁愛就是博愛，就是要愛人如己。
  三、耶穌在世上奮鬥戰爭的目的，就是要使被奴役的得釋放，受壓迫的得自由。
  四、全國同道所應秉持自勉的是：
      （１）基督教死與生的意義。
      （２）基督教的理想。
      （３）基督教的精神和行為。
〔本文〕

  全國信奉耶穌基督的同道們！今天是耶穌基督的受難節，也就是耶穌基督為救人救世而捨生被釘在十字架上的一天，全世界的基督徒，都在今天紀念這位救主耶穌基督的死。因為耶穌當年是死在十字架上的，所以十字架成為基督教的象徵，祇要有教會和信徒的地方，都能看到十字架的標幟。這一個十字架在當時看來，充滿了痛苦、悲傷、羞恥與失敗的標幟。而在基督教會竟成為永久的光榮，並且成為基〔第147頁〕督教徒信仰的中心。
  這十字架上的耶穌，在表面上，雖然是被釘處死，但實際上卻代表了最勇敢、最慈愛、最聖潔、不屈不撓、至高無上的大無畏精神。基督因為要達到他救人救世的目的，所以他教導其信徒要有信仰（信心），要有期望（耐心），要有仁愛（愛心），來實現他天國的理想。這天國的理想是什麼？就是人類自由與世界和平。所以在耶穌的十字架上，亦表現了自由與和平的象徵。
  什麼是信仰？信仰就是信心，就是信仰主宰宇宙的上帝，造化之主，是無始無終，永生常存的道理。因為他有這個信仰，凡遇惡魔要侮蔑這個信仰，或毀滅這個信仰，他就不惜犧牲他自己生命，來與這魔鬼與罪惡奮鬥到底，生死以之，必待獲得最後勝利而後止。這就是他與仇敵惡魔作戰的精神，亦就是他信仰其生命是永生的道理。所以經上說：「那殺身體，不能殺靈魂的，不要怕他們。」這就是說：他只可殺害我的肉體，而不能傷害我的生命。
  什麼是期望？就是忍耐，就是遇到一切危險、逼迫、苦痛、試煉而不焦急煩燥，不憂懼、疑慮，更不會沮喪、灰心或失望。所以基督徒決不帶?懼怕心理，去看前面將臨的一切，而是帶?期望，去看他一切將臨的戰爭，這就是他仰望上帝——真理，而永不會失敗的道理。所以經上說：「應當仰望上帝」。但是「成功的要訣，不只是信仰，也在乎忍耐」。所以經上又說：「因為知道你們的信心，經過試驗，就生忍耐——忍耐使你們成全完備」。凡是能忍耐的，無論其在緊急危難的經歷裏，在波濤翻騰的環境裏，地雖崩墮、山雖搖動的時候亦為信祂——上帝而歡喜，要更勇敢、更剛強，故基督教乃是勇敢剛〔第148頁〕強，只向目標前進的宗教，而不是怯懦、柔弱、徘徊卻顧的宗教。
  什麼是仁愛？就是博愛，就是要愛人如己。耶穌說：「人的愛心，沒有比為朋友捨命更大的了」。保羅又說：「愛是恆久忍耐，愛是不嫉妒，愛是不自誇，不求自己的益處，不計他人的過錯，不喜歡不義，只喜歡真理，凡事包容，凡事盼望，凡事忍耐，愛是永不止息的……如今常存的有信、有望、有愛，這三樣其中最大的乃是愛。」
  所以凡事仇恨、殘忍、暴虐、迫害、詭詐，如經上所說：「他們喉嚨是敞開的墳墓，他們用舌頭巧弄詭詐，殺人流血，他們所經過的路，便行殘害暴虐的事」。這些都是基督教所認為魔鬼邪術和罪惡。但是基督為了救人救世，卻按其所定的日期為罪人而死，亦為救我們眾人而死。這就顯明了基督救人救世的愛心，但是基督的愛，並非漫無目的的，祂的愛，是對上帝的真理為其中心，所以祂的愛，就是如前說以「人類自由」與「世界和平」，亦就是建立其人間的天國，為其奮鬥犧牲的惟一目的。
  因之，耶穌在世上奮鬥戰爭的目的，就是要使「被奴役的得釋放」，「受壓迫的得自由」，他曾勉勵他的門徒追求真理，因為「真理必叫你們得以自由」。所以他在世上亦必須與盡反真理和自由的魔鬼罪惡相搏鬥。這裏所說的自由，不僅是對肉體生活受束縛的，而且指內心精神受壓迫的，獲得解放而言。我們須知人類若在罪惡的壓制下，是最大的痛苦，但是基督在十字架上已經戰勝了罪惡，而且戰勝了死亡。凡是信他的，都能得到心靈的自由和解放生命的永生與安樂。所以我們深信，惟有像耶穌基督這樣與惡魔世界相搏鬥，人類方能得到自由，然後才可達到世界和平的境域。所以耶穌說：「要叫你們在〔第149頁〕我裏面得到平安，你們在世上雖有苦難，但你們可以放心，我已經戰勝世界了」。
  這三個信條分析起來，雖然信仰是屬於過去的、期望是屬於將來的、仁愛是屬於現在所實踐的行為，但是這三者是互相聯貫，不能缺一的。因為展望是生於信心，而信心又是與他行為必須並行的，而且信心因?行為，纔得成全。所以經上說：「身體沒有靈魂是死的，信心沒有行為也是死的」。不過，愛心在其行為上最易反映，亦更能表現出來，而且這行為是最現實的憑證，所以在基督教裏，這三者之中，以愛為最大，亦就是他重在實行，而不是像其他徒托幻想的宗教。
  為什麼耶穌說：他「已經戰勝了世界」，而且他相信最後勝利必屬於他呢？這就是其自信他是站在上帝——真理的一邊，也深信上帝亦在他的一邊，與他同在；他更深信在十字架上死了之後，必能復活，亦就是他的靈魂與生命，是與真理永生不死的。所以他毫無疑懼的，堅信最後勝利是他的，這個道理就在耶穌死後第三天，復活節的早晨，都證實了他的一切。所以他上十字架被釘的時候，對於他最惡毒的控告與譏刺，以及最殘酷的處刑與痛苦，始終忍受著，「連一句話也不說」，而極鎮靜、極泰然的逝去，毫無悲哀憤恨的形狀表現，「連審判臨刑官亦甚覺驚奇」。這就是他在被捕以前，當喀西馬尼園裏禱告上帝時說：「不要照我的意思，只要照你（上帝）的旨意成功」。這亦就是為了他對上帝的信仰，雖死亦所不辭的信心表現。所以真正的基督教徒對於「死」不僅是不怕，而且對「死」是能克制能戰勝的。所以經上說：「死啊！你的得勝權勢在那裏？死啊！你的毒鉤在那裏？」這死的毒鉤就是罪惡，戰勝這罪惡和「死」的權勢，就是上帝的法律和對上帝——真理的信仰。

〔第150頁〕

  「或有人問死人怎樣復活？帶看什麼東西來呢？」耶穌說：「一粒麥子不落在地裏死了，仍舊是一粒，若是死了，就結出許多子粒來。愛惜自己生命的就失喪生命。在這世上如願犧牲（恨惡）自己生命的，他就要保守生命到永生。」由此可知一粒麥子，要能變成許多粒麥子，只有一條路，就是要先落在地裏死了。所以耶穌知道這個道理，要他的主義能夠實行，就是要不愛惜他自己生命「死」，只有一條路，就是十字架。只有他不惜自己生命和「死」的決心，他從地上被舉起在十字架上的時候，才有萬人來歸他，使他的生命更豐盛、更光榮，而獲得了萬世景仰，永生不死的生命。
  以上所說的：一、基督教死與生意義。二、基督教的理想——人間的天國——自由與和平。三、基督教的精神和行為——信仰、期望與仁愛。其實這亦就是我們實行三民主義的精神。甚望我們全國同道以此自勉，並以勉勵全國同胞，實行耶穌信仰、期望、仁愛的道理，發揚耶穌救人救世的精神，來對今日共匪惡魔奮鬥，那麼，不但可以增強我們反共抗俄的精神力量，而且我們光復大陸、拯救同胞的共同使命，亦必能事半功倍，不難如期完成了。


中華民國四十五年國慶紀念告全國軍民同胞書

中華民國四十五年國慶

紀念告全國軍民同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十五年

版面原件： 第151頁，第152頁，第153頁，第154頁，第155頁

〔第151頁〕

——中華民國四十五年十月十日——

〔要旨〕

  一、開國紀念的意義。
  二、當前革命任務為光復大陸拯救同胞。
  三、共匪禍國種種手段乃欲使大陸同胞成為俄帝的侵略工具。
  四、「救國高於一切，一切為了反共。」
  五、共匪所謂「愛國一家」的無恥陰謀。
  六、反攻復國六大具體目標。
  七、繼承 國父遺志重建三民主義的新中國。
〔本文〕
  今日是我們中華民國開國的紀念日。這個紀念日，就是在四十五年以前，我們全國同胞反抗清帝專制淫威，荼毒生靈，摧殘民族，只貪驕奢淫逸，罔恤國脈民命，以致民怨沸騰，國亡無日；我們　國父孫中山先生乃號召海內外志士仁人，領導國民革命，群策群力，救亡圖存，犧牲無數先烈的生命，奮鬥至二十餘年，始得推翻滿清帝制，光復河山，誕生了我們今日三民主義的中華民國。
  在此四十五年之中，復由我 國父和先烈為了維護這艱難締造的民國，繼續和國內外的反革命勢力奮鬥，經過討袁、護法、北伐、剿共、抗戰諸役。其間革命事業雖遭受了多次的挫折，但在每一次挫折之後，革命事業就獲得更大的進步；並且其挫折愈是慘烈，而其成功亦愈是偉大。故我們中華民國，今〔第152頁〕日大陸雖復遭受俄共鐵蹄蹂躪，而我們中華民國仍在世界上屹立不搖，我們政府且在本國領土之上，領導全國同胞，與此俄共傀儡的漢奸朱毛，正在再接再厲的作堅忍的搏鬥，必須達到光復整個大陸，拯救全體同胞的生命與自由而後已。我們今日又在復興民族的反共基地臺灣省，來紀念我們光榮的國慶雙十節，這是我們全國同胞雖在革命挫敗之中，而終未為任何侵略暴力所克服；這是我們整個民族不屈不撓，大無畏的傳統精神之具體表現，殊足告慰於我們 國父和革命先烈在天之靈。

  我們早在三十年前，就發現了匪黨中共是俄帝的第五縱隊，是替俄帝來征服中國的漢奸集團，因此就決心粉碎他們賣國殃民的陰謀，實行清黨剿共，將匪黨匪軍全部擊潰。很不幸的，由於日本軍閥的侵略，使共匪在我們八年對日戰爭之中，得以死灰復燃。抗戰結束以後，俄帝復乘我國力疲憊，民生窮困的時候，指使其第五縱隊傀儡朱毛，擴大叛亂，侵陷大陸，使我　國父及革命先烈在過去數十年中，艱難締造的民國，蒙受空前的恥辱；使全體軍民長期抗戰得到的國家獨立與民族自由，也被其纂盜，而摧殘將盡。我們知道這朱毛承繼了最大流寇黃巢、張獻忠等慘無人道的野蠻歷史，再加上俄帝對於實行恐怖統治，奴役人民的現代技術，其禍國殃民的罪惡，遠超過中國歷史上任何時期的賣國漢奸，更非滿清帝制，喪權辱國、橫征暴歛的苛政所能比擬其萬一。最近幾年，共匪更在大陸上以殘忍無比的手段，推行其所謂「農業集體化」「工商業公私合營」與「思想改造」「文字改革」等等暴政，實際上就是要將我們大陸人民從精神至肉體，從個人至家庭，緊緊捆綁在俄帝的刺刀尖上，作為俄帝奴役人類，和征服世界的侵略工具。

〔第153頁〕

  同胞們！須知共匪今日控制大陸，不僅是我中華民族和亞洲人種的浩劫，同時也是整個世界人類的悲劇；現在這個悲劇正在俄帝的導演之下，繼續發展，而且日甚一日。我們中華民族為了救自己，為了救亞洲，為了救世界人類，必須無分地區，無分種族，無分職業，無分宗教信仰和一切階級，都應該下定決心，站在救國家與救民族以自救的青天白日旗幟之下，團結起來，共同一致，來消滅此無恥漢奸萬惡共匪，竭盡我們這一代救國救民的職責。我們相信，凡我同胞在反賣國、反奴役、反清算和反極權的反共鬥爭之中，無論在國內或國外，大家都沒有不可捐棄的嫌怨，也沒有不可消除的成見，更沒有不可調和的利益。我們要在今日國慶雙十節高呼：「救國高於一切，一切為了反共」！

  全國同胞們！大家最近有沒有聽見這奸匪朱毛所喊出「愛國一家」的口號麼？大家從前亦應該聽見過他們所謂「工人無祖國」的口號罷！現在他們突然提出這個「愛國一家」的口號，這豈不是欺世騙人，駭人聽聞的無恥口號麼？大家都知道：他共匪朱毛所愛的，只是其共產祖國的蘇俄，而不是我們全國同胞自己所創造的中華民國。他所愛的是蘇俄共產帝國的歷史文化，而不是中華民族悠久而光榮的歷史文化。他所愛的是俄帝手中的馬列主義，而不是代表中國精神的三民主義。他所愛的是俄帝極權奴役的制度，與原始野蠻的禽獸生活，而不是中華民族優美高尚的人倫道德和我們傳統的自由生活。一言以蔽之，共匪的一切想法和做法，就是要使中國人人變為蘇俄帝國的奴隸，要把中國自己的歷史文化、言語、文字、民族道德與生活制度全部消滅，一切都為愛戴蘇俄，一切都要統歸蘇俄，而達到其俄華一家的目的。這就是他們奸匪共黨所謂「愛國一家」的真諦。同胞們！大家是不是會相信這個「愛國一家」的〔第154頁〕無恥口號？
  全國同胞們！我們要在今天四十五年國慶紀念日，規定我們反攻復國的具體目標，就是：（一）推翻共匪奴役農民的「農業集體化」；（二）推翻共匪摧殘工商自由企業的「公私合營化」；（三）取消集中營；（四）取消「思想改造」；（五）取消「勞動改造」；（六）取消共匪毀滅人倫，蹂躪婦女與破壞家庭的「新婚姻法」等一切暴政。亦就是要根絕共匪洪水猛獸的極權恐怖，殘殺奴役的一切獸行。實行我們中華民國憲法，保障人權與自由，重建倫理道德，保衛中華民族悠久光榮的歷史文化，發揚中華民族固有優良的傳統精神，使人人都能得到合理、公平、安定而康樂的自由生活。這是我們中華民國政府反攻復國的總目標，亦就是我們全國同胞反共抗俄，救國自救的共同目標。
  同胞們！人類歷史早已告訴我們：愛國的力量最後一定戰勝賣國的力量；人性的力量最後一定戰勝獸性的力量；民主自由的力量最後一定戰勝極權奴役的力量。而且今天俄帝與共匪，已為我們國民愛國的良知和救國的決心所震顫，而正在加速的趨於崩潰途中。同胞們！這個時候，是什麼時候？同胞們！這個時候，真是大陸民不堪命的時候。大家應該從速起來，在青天白日獨立自由的大旗之下，共同一致，來繼承我們國父孫中山先生的建國遺志，發揚我們先烈為國家與人民而獻身的救國精神，消滅共匪，打倒俄寇，恢復中華民國獨立平等與自由，重建民有民治民享的三民主義新中國。惟有如此，纔能不愧對我們中華民國這開國最光榮的紀念日。
  同胞們！我們現在要歡呼慶祝雙十節的口號：

〔第155頁〕

  中華民國萬歲！
  三民主義萬歲！
  反共抗俄勝利萬歲！


聯合國十一週年紀念日書告

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十五年

版面原件： 第156頁，第157頁

〔第156頁〕

——中華民國四十五年十月二十四日——

〔要旨〕
  一、聯合國乃是具有道義性的機構，而憲章所揭櫫的崇高原則，乃是聯合國的源泉。
  二、我們正面臨著一場自由對暴政的決鬥，大家應共同行動，來對抗共產罪惡的暴政，以維護聯合國崇高宗旨與原則。
〔本文〕
  今天欣逢聯合國十一週年的紀念日，余願代表中華民國政府與人民，重申我們對於聯合國憲章宗旨與原則的信心。
  在過去一年中，聯合國曾先後召開原子能和平用途國際會議及國際原子能機構規約會議，給予世人莫大期望。這些重大事件，在促進人類更完美而富裕的生活方面，已經開拓了一個廣大的機會。
  可是，我們應該切記，聯合國乃是具有道義性的機構，而憲章所揭櫫的崇高原則，乃是聯合國力量的源泉。聯合國所承擔的首要任務，厥在維護人類的精神價值，以及人身的自由與尊嚴。這種任務較諸倡導以國際合作促進人類物質生活的進步，更為重要。不幸，聯合國成立迄今，已有十一年之久，但在廣大的地區內，卻依然有摧殘基本人權及人身自由尊嚴的現象。千萬人民正在呻吟於共產國家奴工營內，過?非人的生活，更多的人民，則被剝奪了信仰、言論、職業及選擇其政府制度的自由。全世界人民不能不為此種現象，而感到良心的不安。

〔第157頁〕

  我們現正面臨著一場自由對暴政的決鬥，其規模之大是人類歷史上前所未有者。這場決鬥的結局，乃是人類的命運所繫。除非聯合國的忠實會員國及時奮起，以共同的行動，對抗共產暴政，則聯合國首要任務的達成，必將遭受阻礙，而職合國本身的基礎亦必為之動搖。
  我們今天慶祝聯合國日，必須以剛毅堅定不屈不撓的態度，面對共產的威脅。我們必須使聯合國成為維護所有人民的自由與正義的有力支柱。我們必須使聯合國貫澈憲章中所揭櫫的崇高宗旨與原則。


國父九一誕辰紀念告全國同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十五年

版面原件： 第158頁，第159頁，第160頁，第161頁，第162頁，第163頁，第164頁

〔第158頁〕

——中華民國四十五年十一月十二日——

〔要旨〕
  一、共匪假借革命名義，歪解歷史事實，業已圖窮匕見。
  二、國父「聯俄」「容共」「農工」三大政策的真義。
  三、民族意識和民族正氣的覺醒。
  四、大陸同胞抗暴運動不斷爆發，已使奸匪陷於崩潰邊緣。
  五、要根絕共產主義，必須實行三民主義。
〔本文〕

  今天海內外的同胞一致紀念我們手創中華民國的 國父孫中山先生九十一週年的誕辰。今天是我們中華民國全國同胞所引為無上光榮的一天。
  但是臨到這歷史光榮的紀念日，我們的內心自然又帶?無限的憤慨和悲痛，因為中華民國在大陸上的領土，至今還淪陷在俄帝鐵幕統治之內；無數的同胞，還被蹂躪在俄帝傀儡朱毛鐵蹄之下。我們紀念國父，要以民族的烈燄，來燒鎔俄帝佈下的鐵幕；我們紀念 國父，要以愛國的熱血，來洗淨中國五千年歷史上的奇恥大辱！
  現在正當著世界歷史上急劇轉變的時期。以前被誤認為銅牆鐵壁的俄共帝國，已經由動搖而陷於崩潰的邊緣了。向來對俄帝臣服的東歐附庸國家人民，因為不堪被奴役的痛苦，也紛紛起來反共抗俄了。〔第159頁〕面臨中國大陸上人民反共革命的危機，於是共匪秉承俄帝的指使，想披上新狄托主義的偽裝，儘量發揮其欺詐的手段，來假借「革命」名義，顛倒歷史事實，以期混淆視聽，苟延其暴力統治的命運。所以這班共匪今年居然要在大陸上紀念　國父誕辰了。同胞們聽到這個消息，不要以為驚奇。大家如能認識共匪慣常的行動，就可以知道他們的所謂「革命歷史」，祇是怎樣翻雲覆雨、寡廉鮮恥的一套把戲。
  同胞們！共匪竊據大陸已經七年了。在這七年之中，共匪所紀念的只是他們的馬、恩、列、史，而其所加於我們　國父的，只有難堪的侮辱。 國父手創的三民主義，不是被他們抹煞；中華民國和青天白日滿地紅的國旗，在大陸上，不是遭受到他們儘量的摧毀嗎！而他們到今年又倒過來大舉紀念我們國父的誕辰，大家一望便知這是他們無恥的手法。因為大陸同胞崇敬 國父的情緒熱烈，他們便想利用這種手法來轉變其對於朱毛偽政權賣國殘民的觀念，使其發生錯覺，以為他們這班共匪將會再度悔禍、畏罪自新。須知大陸同胞經過這七年的清算和熬煎之後，每個人的眼睛，更是雪亮無比，共匪這些欺世騙人的幻術，對他們決不會發生任何的作用。倒是從他們所玩的幻術之中，我們能看清其魔影的現形。他們已到圖窮匕見的地步，自知其惡貫滿盈，末日將至，所以現出這種卑怯慌亂心情。
  更可笑的一點，就是共匪今日還想曲解我們 國父的三民主義，並且將民國十二年至十四年間之「聯俄、容共、農工三大政策」，一併曲解，更改稱「容共」為「聯共」，藉掩蓋當年的事實，來誣蔑國父領導國民革命的立場。須知三民主義的理論與本質，如日月經天，決非共匪及其奴隸們所能斷章取義，牽強附會，這是不待智者而後明的。

〔第160頁〕

  至於說到 國父的聯俄、容共、農工三大政策，則更有其歷史的具體事實存在，絕不容共匪抹煞事實任意誣陷的。
  大家都知道當年聯俄政策是根據　國父與蘇俄特使越飛的共同宣言，這宣言明白的寫?說：越飛「完全同意共產組織，甚至蘇維埃制度，事實上均不能引用於中國。」就是外蒙問題，越飛也切實聲明「俄國現政府決無，亦從無意思與目的，在外蒙古實施帝國主義之政策，或使其與中國分立。」可見去年我國政府在聯合國為外蒙加入問題，行使否決權，乃是我們政府反抗蘇俄背約侵華的行動，而貫徹當年國父革命政策的精神。至於這三十年來蘇俄侵陷我大陸，奴役我同胞，實施其帝國主義政策，那他早已撕毀其越飛的諾言，更與我 國父聯俄政策背道而馳了。在這樣情勢之下，今日猶侈言「聯俄」，那除非是其傀儡共匪，甘心為俄帝附庸之外，再無人會假借這聯俄政策，厚顏欺世，以掩飾其出賣民族的罪惡了。
  關於容共政策，原來是當年中共自動的向　國父請求容許他們個別「投入」中國國民黨的。祇要一看當時中共代表李大釗的聲明，就可以解答任何的詭辯。這聲明中有下面一段原文：
  「我們環顧國中，有歷史、有主義、有領袖的革命黨，只有國民黨，可以造成一個偉大而普遍的國民革命黨，能負解放民族、恢復民權、奠定民生的重任，所以毅然投入本黨來。我們覺得僅是革命派的聯合戰線，力量還是不夠用，所以要投入本黨中，簡直編成一個隊伍，在本黨　總理指揮之下，在本黨整齊紀律之下，以同一步驟，為國民革命的奮鬥。我等之加入本黨，是為有所貢獻於〔第161頁〕本黨，以貢獻於國民革命的事業而來的。斷乎不是為取巧討便宜，借國民黨的名義作共產黨的運動而來的。」
  那知不到二年，共產黨的口血未乾，國民革命軍還未北伐出師的時候，他們一切違反黨紀和破壞國民革命的陰謀及其行動，都已完全暴露了。
  關於「農工政策」，乃是 國父於民國十三年親自在「中國國民黨第一次全國代表大會宣言」中所決定的，原有其明確的性質和範圍，斷不是今天共匪倒行逆施的那一套農奴工奴的暴行，所能藉口假冒的，這次宣言裏關於農民及工人兩部份的政策明白說道：
  「中國以農立國，而全國各階級所受痛苦，以農為尤甚。國民黨之主張，則以為農民之缺乏田地淪為佃戶者，國家當給以土地，資其耕作，並為之整頓水利，移殖荒徼，以均地力。農民之缺乏資本，至於高利借貸以負債終身者，國家為之籌設調劑機關，如農民銀行等，供其匱乏，然後得享人生應有之樂」。
  「中國工人之生活絕無保障。國民黨之主張，則以為工人之失業者，國家當為之謀救濟之道，尤當制定勞工法，以改良工人之生活。此外如養老之制，育兒之制，周恤廢疾之制，普及教育之制，有相輔而行之性質者，皆當努力以求其實現。凡此皆民生主義所有之事也」。
  於此，就可知共匪現在大陸上實行的所謂「農業合作化」和「勞動改造」的集中營，乃是與　國父當時的農工政策絕不相容的。他們共匪這種「農業合作化」祇是一件惡毒欺詐的手段，用以剝奪農民耕〔第162頁〕地的產權，並掠取農戶一切工具和其勞力的所得，使全國農民都變成農奴。另外還用「勞動改造」名義，在各地設置大規模的集中營，奴役二千五百萬同胞，使其遭受最慘酷的非人生活，成為工奴。至於國父所主張的農工「得享人生應有之樂」，是不可能在共產獸性的政權之下得到的。惟有中華民國政府今日在臺灣省從「三七五」減租到「耕者有其田」所實施的農業土地政策，和勞工保險與增進勞工福利等項措施，乃是對於 國父所定的農工政策，正在作有步驟的實現。
  同胞們！共匪的欺騙掩不了真理，正如紙頭包不住火燄。何況反共抗俄的怒火，已經燃燒到東歐附庸國家的時候。史達林的受到鞭屍，正是因為現在的俄酋，想藉此以平息一點蘇俄國內的怨毒和積忿。赫魯雪夫與布加寧的對狄托謝罪，正是利用他來做一種偽裝，以企圖滿足一般附庸國人民的民族意識，緩和其反共革命的爆發時間。自從波蘭的波斯南反共革命運動發生後，俄酋盡其全力，迅速運用偽裝的狄托主義，以扶植其一個骨子裏親俄的戈默卡政權；至於匈牙利的人民，則不但不受這種欺騙，而且因為俄軍慘無人道的屠殺，使原來本是忠實的共產黨員納琪，也忍受不住了！最後他以無限的勇氣和決心，自己脫離共產黨，而且以匈牙利革命政府的名義，宣告脫離蘇俄為盟主的華沙公約。這不是一件平凡的事。這種勇敢的行動，正是民族意識和民族正氣還不曾完全消滅的共產黨人的模範。這次被附庸國民族火燄燒鎔的鐵幕，是俄帝永遠亦修補不起來的。這種反共革命的運動，今後只有方興未艾，而決不會中斷的。同胞們！俄帝和共匪朱毛的喪鐘已經是響徹雲霄了。
  我們觀察這種世界重大的趨勢，更不能不懷念我們大陸上受苦受難的同胞。因為地區的遼闊，交通〔第163頁〕的阻礙，我們反共抗暴的同胞們有許多壯烈的事蹟，不曾傳播出來。但是祇就最近偽公安部長羅匪瑞卿對於偽人民代表大會的報告，自從民國三十八年十月，到四十五年五月，僅六年半的時間，匪方所謂「反革命」案件，共計竟達五百五十四萬八千多起，這正是匪幫血淋淋的口供！無怪匪幫殘殺所謂「反革命」分子達到一千九百餘萬之多！最近大陸上抗暴運動，更是繼續不斷，一天比一天大規模的爆發起來了。如西藏、新疆、四川、雲南、貴州、兩湖、兩廣以及東北、內蒙和東南各省區，尤其最近廣州的民眾，在雙十節前後，都有其更英勇更壯烈的抗暴行動。
  今天我們大家紀念我們中華民國的　國父，更要認清我們反共抗俄的目標。我們唯一的國家，就是我們 國父所手造的中華民國。唯一的主義，就是我們　國父所創造的三民主義。唯一的革命，就是我們 國父所倡導的國民革命。我們今日反共抗俄的革命，亦就是國民革命第三期的任務。這個革命的曆史，是決不能被共匪纂竊變質的。我們今天紀念國父，惟有加強反共抗俄的決心，加速反攻復國的行動，來安慰我們 國父在天之靈。
  同胞們！世界反共抗俄的大潮流，正在和我們的目標與努力，加速的結成一片。我們在自由地區的，便應該準備提前反攻；在淪陷地區的，便應該準備接應反攻。不尚空言，而要從事實際工作。在大陸上，凡是有民族意識和民族正氣的同胞，彼此應當從速聯繫、團結，準備一切。該忍耐、該潛伏的時候，就忍耐，就潛伏；該爆發、該響應的時候，就爆發，就響應。我們為了紀念國父誕辰，要驅除侵略我國家奴役我同胞的俄寇，要消滅出賣祖國破壞國民革命的共匪，並且要隨時提防匪酋朱毛加上狄托的〔第164頁〕偽裝，為俄帝來消滅我們的民族！為了紀念國父誕辰，我們要剷除大陸「農業合作化」的組織，解放被壓迫的農民同胞！為了紀念 國父誕辰，我們要衝破「勞動改造」的集中營，解放被奴役的工人同胞！為了紀念國父誕辰，我們要根絕共產主義，實行三民主義！為了紀念 國父誕辰，我們要恢復中華民國的領土和主權，要使大陸上同胞重見青天白日滿地紅的國旗在全國飛揚！
  中華民國萬歲！
  三民主義萬歲！
  國民革命成功萬歲！

【上一篇】【回上層目錄】


中華民國四十五年

    中華民國四十五年元旦告全國軍民同胞書
    中華民國四十五年青年節告全國青年書
    耶穌受難節證道詞
    中華民國四十五年國慶紀念告全國軍民同胞書
    聯合國十一週年紀念日書告
    國父九一誕辰紀念告全國同胞書

【回上層目錄】


中華民國四十六年元旦告全國軍民同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十六年

版面原件： 第165頁，第166頁，第167頁，第168頁，第169頁，第170頁

〔第165頁〕

——中華民國四十六年元月一日——

〔要旨〕
  一、今年是反攻復國的決定年。
  二、歐亞兩大反共革命潮流，正加速發展。
  三、歷史昭示共匪極權暴政的流毒，終必歸於敗亡。
  四、大陸同胞反共抗暴運動的展開，就是我們反攻軍事行動的開始。
  五、重申加強「心理建設」和「精神武裝」的重要，並望把握時機，爭取最後勝利。
〔本文〕
  今日是我們中華民國四十六年元旦，自 國父孫中山先生倡導國民革命，海內外愛國同胞團結奮鬥，革命先烈流血犧牲，經過了十次失敗；纔能推翻滿清專制，締造中華民國。可是自民國誕生至今，雖已曆時四十五年，而這飽經變亂的四十五年之中，可以說仍然是國民革命與反革命搏鬥的一部紀錄；最近這八年，我們國民革命對共產帝國極權侵略者的鬥爭，更進入了最後決戰的階段。我要在今日元旦舉行中華民國開國紀念典禮的時候，告訴我全國軍民同胞：今年這一年將是全世界被奴役人民反共抗俄的革命高潮全面展開的一年。也就是俄共毛匪崩潰開始的一年。今年這一年，我們反攻救國的機運必然愈益成熟，而我全國軍民同胞七年來對於動員作戰的一切準備和努力，也就快要達到發揮其最大力量的時候了。

〔第166頁〕

  我們縱觀世界民主革命的潮流，自十八世紀中葉以後，美國獨立戰爭和法國大革命，開拓了一個革命時代。我們 國父就在這世界民主革命潮流之中，手創三民主義，領導國民革命，在亞洲建立了第一個民主國家。到了第一次世界大戰之後，民主革命潮流轉趨衰退，共產主義與法西斯主義幾乎平分了天下。而我們中國的國民革命，卻能從這兩大革命勢力的夾縫中間，為中華民國打開一條獨立自由的出路，更進而以當時初告統一的國家，站在反侵略陣營的最前線，與世界上民主各國，並肩作戰，乃在第二次大戰之中，爭取了全面的勝利。
  但是第二次世界大戰的結果是什麼？其結果就是民主國家從法西斯主義的手上得到了勝利，卻在共產主義的手上失去了和平。大戰結束之後，蘇俄帝國主義者橫行歐亞大陸之上，把八億人口關進了鐵幕，陷入了暗無天日的地獄生活。但是我們中華民國政府與海內外同胞，雖在這極權侵略者的氣燄高漲時期，卻忍受?一切煎熬和痛苦，更不顧國際環境的孤危和險惡，仍在我們自己的領土之上，堅持反共抗俄的鬥爭；尤其是我大陸同胞西自康、藏、川、滇，東至遼、洮、察、綏，以及中部與沿海各省市，隨時隨地均有仁人志士與共匪暴力作生死搏鬥，擲頭顱，流鮮血，前仆後繼，百折不撓，不達到驅除俄寇，消滅共匪的目的，決不中止。
  我們可以說：在第一次世界大戰之後，當世界民主革命轉為低潮的時期，我們中華民國卻成為東方民主革命堅強的後衛。到了第二次大戰之後，正是共產帝國主義的氣燄高漲時期，我們中華民國又成為東主民主革命奮勇的前驅。去年一年間，東歐的波斯南、匈牙利與我們中國大陸的康、藏、川、滇各地〔第167頁〕展開了悲壯的反共革命，正為歐亞兩洲再度開拓一條民主革命的新道路。同胞們，今日匈牙利和康、藏等地反共抗俄的革命群眾，正是把美國獨立宣言和法國人權宣言，用他們的鮮血來重新寫起，用他們的行動來重新發揚。我們深信世界民主革命精神，必將從衰退之中振作，而人道主義與國際正義亦必將從睡夢中蘇醒；我們更深信，今後這歐亞兩洲東西兩大革命潮流的發展與匯合，必將形成一個偉大無比的力量，瓦解俄帝共產集團，重建世界為自由民主的和平世界。
  同胞們！我們都知道共匪朱毛革命的極權暴政，不僅是君主專制的流毒，而且他們在蘇俄帝國主義操縱之下，完全將我們人民的生命和自由，國家的領土和主權奉獻於俄帝，以逞其賣國滅種的瘋狂獸性。中華民國自開國以來，中經袁世凱的稱帝，張勳的復辟，王克敏、汪精衛的成立傀儡偽組織，靦顏事敵，以及今日朱毛奸匪的認賊作父，殘民逞凶，都是這種專制流毒與反革命餘孽的幽魂，對民國不斷侵襲，遞嬗作祟的結果，而朱毛奸匪更集我國五千年歷史上一切漢奸國賊的罪惡之大成。不過我們可以斷言，帝國主義侵略暴力所豢養的奸偽組織，其最後的結局，必然是在兩種情勢之下，澈底消滅。其一就是漢奸國賊惡貫滿盈終為全國人民所共棄，自必為民族革命勢力所摧毀；其二就是其主子帝國主義者，自身到了日暮途窮，全面崩潰，而其傀儡工具，也只有跟著他的主子隨之瓦解。今日朱毛奸匪的處境就是這兩種情勢兼而有之的一幅寫真。
  同胞們！我們中國革命的歷史，指出了共產制度與蘇維埃組織，在中國沒有生存的根據；更指出了中國人民要救國自救，則唯一的主義是三民主義，唯一的革命是國民革命，亦唯有三民主義的國民革命〔第168頁〕，纔能建立中華民國。我們中華民國乃是建立在正義公理平等自由的基礎之上，永遠屹立於天地之間，凡是叛國者只有敗亡，偽組織無不覆滅。而且今日東歐反共革命的記錄又告訴全世界人們：農工群眾是反共的，青年群眾是反共的，附庸軍隊是反共的，甚至附庸的共黨組織，也要在革命發展的中間分裂和轉變。於是朱毛奸匪，由於俄帝指使和操縱，並由於他們詐欺和脅迫所得到的一切，到了我們國民革命軍與大陸抗暴的革命民眾，一旦展開行動，內外夾攻的時候，他們自必歸於幻滅。這是最近歷史上活生生的事實，任何共匪傀儡組織，掙扎到最後，終為天下所共棄，斷不能逃避這個悲慘的命運。
  同胞們！奸匪朱毛，在大陸上自恃其武裝暴力，或許還不怕大陸同胞各個的抗暴革命，可是他們最怕大陸同胞以革命行動，來策應國軍的反攻戰爭；當然他們更怕我們國軍以反攻行動，來支持大陸同胞的抗暴革命。所以他們今日唯一方法，就是抄襲他們過去寡廉鮮恥虛偽欺詐的陳腔爛調，來麻醉大陸人民，企圖緩和我大陸上的反共革命；他們並拿這套虛偽欺詐寡廉鮮恥的故伎，來通過其統一戰線和中立主義，企圖阻止我們國民革命軍的反攻。這是朱毛奸匪為什麼又要對中華民國政府施用和平詐術，而且在其已使中國大陸一切俄化，已將一切獻給俄帝之後的今日，突然異想天開的，要來紀念我創造中華民國的 國父，並又貼上他們向來所認為惟一有效的護身符，即「國共合作」的標語，這豈不是白晝夢囈麼？誰亦知道，共匪這些無恥的做作，無非是企圖藉以挽救其垂死的命運而已。我們可以斷定共匪這一和平詐術只有一個意義，就是暴露了他們面對?海內外國民革命洶湧澎湃的怒潮，自覺其末日來臨，戰慄震顫，不知所措的醜態。而他們這一和平詐術也只有一個結果，就是更加堅強我們全國同胞反攻必勝〔第169頁〕，建國必成的信心。
  但是，我們今天不能消極的坐視共產帝國自己崩潰，更不能等待朱毛奸匪自行滅亡。我在這裏要鄭重說明：大陸匪區同胞反共抗暴運動的展開，已經是我們國民革命力量反攻行動的開始，我們國民革命軍，必將把握國內與國際的反共形勢，主動的開始反攻，決不負大陸同胞的期望。
  同胞們！我們要知道革命必須有堅強的組織，反攻必須作慘烈的鬥爭。所以我們必須盡力做到反攻軍事行動與大陸抗暴運動互相策應，對共匪內外夾擊，始能事半功倍，減少我們同胞遭受長期戰禍的痛苦。而我大陸同胞在此時所應該特別注意的一點，就是當此安危生死，間不容髮的時候，更要有耐心、有毅力，凡是沒有準備完成，或沒有把握的行動，切勿孟浪從事，徒作無謂犧牲，反予共匪對我們各個擊破的機會。若在時機未到之前，必須堅定沉著，忍受一切痛苦，準備未來的行動。如果時機一到，就要有決心、有勇氣，不顧一切犧牲，堅持作戰到底。
  所以大家在此時還要極端忍耐和埋頭準備，而不可過於興奮和樂觀。因為今年這一年，真是世界反共形勢的一個轉捩時期。但在這新形勢發展的過程之中，其潮汐可能起伏不一，進退靡常，很多錯綜曲折的變化以及反覆不斷的演進。我們反共抗俄的鬥爭，亦將難免遇到各種預期不到的形勢。但在任何形勢之下，都要堅定我們自立自強的信心，就是更要加強我在去年元旦所說的「心理建設」和「精神武裝」，至於我們反攻的早晚，行動的緩急，不過僅僅是時間問題，我今日只要國內與海外全體愛國同胞，心心相印，共同策勉，竭盡每一個人應盡的責任，促進反攻復國的機運，深信反共抗俄戰爭的最後勝利〔第170頁〕，終必屬於我們的。而我們中華民國開國的光榮歷史，亦將隨我們反共抗俄戰爭的勝利，三民主義的實現，發揚光大，永垂無疆之庥了。
  現在讓我們大家舉手高呼：
  反共抗俄勝利！
  中華民國萬歲！
  三民主義萬歲！
  國民革命成功萬歲！

【下一篇】【回上層目錄】


中華民國四十六年青年節告全國青年書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十六年

版面原件： 第171頁，第172頁，第173頁，第174頁

〔第171頁〕

——中華民國四十六年三月二十九日——

〔要旨〕

  一、效法先烈革命犧牲奮鬥的精神，發揚必勝必成的光榮歷史。
  二、無產階級的謬論已澈底破產。
  三、今年這一年是共產集團的「破產年」，亦是共匪崩潰的開始年。
  四、堅定信心加強團結，迎接反攻復國的聖戰。
〔本文〕
  國父手創三民主義，領導國民革命，其目的在求民族獨立、民權平等與人民生活的自由。蘇俄帝國主義和它的侵略工具奸匪朱毛，乃是我們中華民族爭取生存自由的惟一敵人。所以這次反共抗俄的戰爭，實為我國民革命過程中最後的一戰，亦是我們中華民族的歷史文化、存亡續絕最大的關鍵。
  我們中國青年在四十六年前的今天——三月二十九日，就是黃花岡七十二烈士，洒熱血、拋頭顱，掀起了澎湃洶湧的革命高潮，推倒了三千年來的專制政體，使中國歷史開創了一個新的時代。自中華民國開國以來，全國的愛國青年集合在三民主義的旗幟之下，繼承革命先烈的遺志，與國內外的敵人展開驚天動地的戰鬥，不僅在民國十七年以前，將北洋軍閥和帝制餘孽，完全消滅，而在十八至二十四年之間，長江南北八省區所瀰漫的赤禍共匪，卒被我們國民革命軍五次圍剿，而次第就殲肅清。最後日本軍閥侵略我國八年之久，亦為我全國軍民同仇敵愾的民族精神所擊敗而投降。這是中國國民革命自十三年〔第172頁〕以來一連串輝煌勝利的戰果。我們過去的革命歷史就可證明，只要中國青年和三民主義結合在一起，發揚黃花岡革命先烈犧牲奮鬥的精神，最後必能克服一切困難，擊敗所有敵人。我們今天紀念這偉大光榮的青年節，就是表現我們全國青年決心承接我們中華民族不可屈服的傳統精神，發揚我們國民革命必勝必成的光榮歷史，來對我們國家民族惟一的敵人——俄寇與共匪戰鬥到底，爭取最後勝利。
  去年今日的青年節，我曾明白告訴全國青年說：「這一年是蘇俄及其附庸各國的共產主義破產年」。果然到了去年六月以後，共產集團內部，就接續不斷的發生大混亂。東歐附庸各國的民族主義，在波斯南的反共大抗暴，與匈牙利抗俄的大革命中，完全暴露了俄共帝國主義侵略世界，奴役人類的滔天罪惡。青年們，大家更要了解去年這些東歐鐵幕內堅決反共的主力軍，就是各附庸國的青年。首先發難的是青年工人和學生，後來其全國婦女和兒童，也提起了刀矛木棍，高呼「打死俄國人」來協助匈牙利革命軍隊作戰。甚至奉命鎮壓匈牙利革命的俄共官兵，也放下了武器，對俄共集體叛變，紛紛加入了當地反共的革命陣營。從此他們所謂共產黨代表無產階級利益的謬論，工、農、青年、婦女和士兵擁護共匪暴政的謊言，亦就澈底破產了。而這次俄酋對匈牙利人民的大屠殺，更使鐵幕內外的青年，掀起支援匈牙利革命的怒潮，世界各國共產黨，亦展開了大批黨員脫黨運動。特別是蘇俄的青年，乃以莫斯科大學的學生為中心，更提出了「終止俄共極權統治」的要求，開始走上其反共革命的道路。大家還要知道，俄共對附庸國人民的十餘年洗腦工作，仍不能消除東歐青年熱愛祖國的良知，而對其本國蘇俄人民四十年的奴化教育，亦改變不了人類嚮往自由的天性，這許多血淋淋的事實，不僅證明了共產主義業已破產〔第173頁〕，而且註定了共產集團崩潰滅亡的命運。
  我們大陸的同胞，在去年這一年，首自康、藏、新疆、察、綏與東北邊疆地區，直到京、滬、平、津、武漢、湘、贛、閩、浙、川、滇、黔、桂等每一省市與每一鄉鎮，亦都展開了猛烈的反共抗暴運動。而雙十節的廣州人民起義，和九龍人民自發的護衛國旗鬥爭，更使奸匪朱毛膽戰心驚，不能不公開承認其錯誤與失敗，而宣告其大陸農村與都市的經濟、文化以及整個社會都已混亂而破產了。只就最近毛匪所謂「解決人民內部矛盾問題」的哀鳴，以及重提其「長期共存」，「百家爭鳴」的騙術，更可了解大陸匪區內，不論農、工、商、學的全體同胞，對奸匪出賣民族，奴役人民的憤怒反抗，已到了如何程度？亦就可知道他匪偽政權的殘暴統治，實已踏上了崩潰滅亡的階段，所以掩蓋不住他這種恐懼戰慄，岌岌惶惶的窘態。
  大家須知，時至今日，不論共匪如何掙扎，都不能阻止其內部矛盾的發展，更不能扭轉他們毀滅死亡的命運。我今天再可斷言：今年這一年，共產集團繼去年「破產年」之後，而已開始進入了他們的崩潰年，自然亦就是奸匪朱毛崩潰開始的一年。他們臨到了這樣窮途末路，崩潰滅亡的時候，再無其他狡計可施，只有製造其異想天開的無恥「和謠」，妄圖動搖我們海內外同胞的革命意志，阻止我們國民革命軍即將展開的反攻行動，來做他們安定大陸人心，維繫匪偽命運的護身符。我今天要特別告訴全國青年，你們千萬不要再中奸匪欺騙的詭計，須知我們這一場決定國家民族存亡的反共抗俄戰爭，絕對沒有中途妥協的餘地；只要俄帝鐵蹄蹂躪下的大陸，還有寸土尚未收復，共匪暴政奴役下的同胞，還有一人〔第174頁〕尚未解救，我們反共抗俄的戰鬥，決不停止。我們政府決不會重蹈民國二十六年時代再對這奸匪朱毛受降赦罪的覆轍。
  全國青年子弟們！我們反共抗俄的強大陣線與反攻復國的優勝形勢，都已經造成了；我們大陸同胞所過煎熬苦難的日子，亦已不能再忍受下去了。一俟時機到來，我必領導你們反攻大陸，拯救同胞，並要為大陸同胞反共抗暴的革命運動來作後盾。全國青年必須堅強地團結在三民主義旗幟之下，舉起國民革命的火炬，迎接反攻復國的聖戰，以發揚黃花岡革命先烈輝煌的歷史，爭取我們民族獨立、民權平等和人民生活的自由，完成我們反共抗俄救國建國的神聖使命。


耶穌受難節證道詞

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十六年

版面原件： 第175頁，第176頁，第177頁，第178頁

〔第175頁〕

——中華民國四十六年四月二十日——

〔要旨〕
  一、死中重生的生命意義。
  二、鼓起勇氣，堅定信念，與惡魔作生死決鬥。
  三、澈底研究三個問題：
      1、耶穌是真理。
      2、耶穌是生命。
      3、耶穌的宗教，是人生唯一的道路。
  四、切望同胞，秉持耶穌教訓，報國救世。
〔本文〕

  今天是一年一度耶穌基督的信徒們一致虔誠紀念的受難節，大家以沉痛的心情，來紀念這位被釘在十字架上的救世主，他為追求真理，拯救人類，而願流血犧牲，為世人贖罪，更使全世界證明其死中重生的生命意義及其真理的所在，亦越發使我們感覺到瞭解生命之真正意義的重要。
  耶穌基督自受難至今，所以能使全世界人士景仰信奉，有增無已的道理，就是因為他的死，是為愛他的同胞，而亦是普愛世人，而且他要使人類能從黑暗勢力，萬惡魔掌底下拯救出來。他為了這個目的，所以不惜犧牲其個人，以拯救全人類的罪惡，而完成其整個的大生命。所以「死」在一般人的眼光中，雖被認為是一件可怕的事，但在耶穌信徒而言，只要能為其教義與真理和救人救世而奮鬥犧牲，死得〔第176頁〕其所，死得其道，那就毫無畏懼，而且樂於犧牲，決不會有徘徊瞻顧的心理。
  大家都知道，耶穌所處的時代，充滿了罪惡、奸詐、造謠、說謊、殘暴、陰狠、假冒為善、邪惡不法之徒，當時邪惡勢力，正如聖經上所說，好像「吼叫的獅子，遍地遊行，尋找可吞喫的人。」所以當耶穌受難就逮的時候，所有門徒幾乎都因畏懼恐怖而四散逃走了，雖然還有其一個門徒彼得遠遠的跟著，而他竟亦三次說不認得他的主——耶穌，一直到他聽見了雞叫，纔猛然警悟，回頭轉來，看看耶穌，乃走出去，在背地裏痛哭一場。不過彼得也就在這猛然回頭，痛哭一場之後，他就和他的弟兄們重新聚集，格外團結堅強起來，且組成最初的教會，傳佈天國的福音，使基督的信徒，不至被魔鬼撒但各個擊破，反而從專制和強暴勢力的摧殘迫害和屠殺之中，發揚光大起來，遍佈了整個的世界。
  當時聖徒對於這一件慘痛的教訓，就把他詳細記載下來，要叫我們知道，魔鬼撒但的權勢，不僅在其使用暴力來威脅我們生命和身體的安全，使我們在恐怖之中，向他屈服；而且更要使我們對於那暴力，一時的畏懼，一時的顧慮，乃至一時的猶疑不決，就可使魔鬼撒但的權勢，滲透我們的心理，支配我們的行為。他並不需要我們像當時耶穌的一個叛徒猶太來出賣耶穌一樣，背叛真理和公義，投降到撒但的旗幟之下；他只要我們心中存留一點畏懼、顧慮和猶疑，在一個時間裡，或一個問題上，離開真理和公義，那就是給他一個良好機會，滲透進來，到了最後就會被他整個的毀滅。
  但是真理是永存的，公義是不滅的，而且這真理與公義是時時在我們每一個人心中的，當彼得雖在魔鬼撒但的權勢籠罩之下，正在畏懼、顧慮或猶疑不決的時候，而他聽到一聲雞叫，就能立即喚醒他的〔第177頁〕迷夢，鼓起他的勇氣，恢復他的信心，結合同道，和那惡魔勢力來作生死的決鬥。同樣的，當一個民族受到魔鬼撒但的摧毀和控制，總有不向那惡魔屈服的人們，站在一起，為民族獨立和自由來奮鬥。他們對真理的追求，對正義的呼聲，也就是整個民族乃至整個人類的警鐘，終必使整個民族和人類，因而覺醒、拯救、得到重生。
  我們人生所應該要澈底研究明白的就是三個問題：第一是宇宙的真理，第二是生命的意義，第三是人生當行的道路。如果大家要解決這三個問題，就只有求之於宗教——基督教。
  第一、耶穌是真理。真理是永存的，耶穌就是真理的根源，耶穌說：「你們必曉得真理，真理必叫你們得自由」。使世人得自由，是耶穌到世上來的一個大任務。耶穌認為祇有認識真理，才能得到真正的自由，亦才不致遭受罪惡的欺騙。他傳給世人的福音，就是「被擄的得自由」和「受壓制的得自由」。信徒們得到這樣的自由以後，就應該決心使他人也能得到同樣的自由。因此我聯想到今天在大陸上的無數同胞和同道們，他們在共匪慘無人道，欺騙壓迫，沒有真理，毫無自由的淫威下，正過著水深火熱，顛連無告的地獄生活。當我們今天在此能夠自由崇拜，自由證道，得享上帝慈愛和基督所賦予吾人自由的時候，更應加強我們光復大陸，拯救同胞的信念，使他們都能早日獲得自由和新生。

  第二、耶穌是生命。這不僅是指個人的小生命，而是指基督精神所代表的上帝無所不在的大生命。耶穌啟示我們：「若有人要跟從我，就當捨己，背起他的十字架來跟從我，因為凡救自己生命的，必喪掉生命，凡為我和福音喪掉生命的，必救了生命」。這實在是對生命意義最澈底最具體的指示，我們都〔第178頁〕知道：耶穌犧牲了自己的生命，卻能救贖了世人全體的生命，而成為他整個的大生命。由此可知我們今天個人的小生命，是依附?大生命的存在而存在的。故犧牲小我成就更大的生命，實為吾人共同的責任，亦是我們惟一的珍貴的權利。
  第三、耶穌的宗教是人生唯一道路，而且他是一條具有遠大目標的道路，道不遠人，更不離人。只要我們對它有信心，真理便與我們同在。聖保羅說：「我只有一件事，就是忘記背後，努力面前的，向著標竿（目標）直跑」。耶穌既然懷抱一個救人救世的遠大目標，故為了完成這一目標，他捱得住無比患難，將生死置之度外。今天的基督徒，也就應該以同樣的態度，走這一條須要犧牲奮鬥、而極有意義的道路，我們大家目前所走的反共抗俄的道路，不僅是解救大陸同胞爭取民族生存，而且亦是保衛世界和平與拯救人類生命自由惟一的道路。我們為了完成這一任務，應該「忘記背後，努力面前，向?標竿直跑」，誓必獲得最後的勝利。
  耶穌當臨死之前，為了使門徒實踐他消滅罪惡、拯救人類的意旨，他曾說到「我就是道路、真理、生命」。切願全國同道們秉持耶穌這偉大的教訓，真能捨己利人，報國救世，以宏揚聖道，不愧為一個虔誠的基督教徒。


「五二四」不幸事件告全國同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十六年

版面原件： 第179頁，第180頁，第181頁，第182頁，第183頁

〔第179頁〕

——中華民國四十六年六月一日——

〔要旨〕
  一、「五二四」事件的發生，不但國家蒙受重大的污點，也是我生平一件莫大的遺憾。
  二、記取共匪過去叛亂的一貫陰謀，破壞邦交，企圖使國家民族陷於孤立的地位。
  三、我們為貫徹反共抗俄的國策，惟有與世界民主集團領導者的美國站在一條陣線。
  四、要具備現代國民知識，才能構成現代的國家，奠定我們立國建國的基礎。
  五、盡文明國的義務，享文明國的權利，以自立自助的國家，增進國際的合作與互助，做一個獨立自由的現代國家的國民。
〔本文〕
全國同胞們：
  自上月二十四日臺北市發生損毀美國大使館的不幸事件以來，我感覺到這是我參加國民革命五十年中一次很大的刺激，也是我平生一件莫大的遺憾。現在姑且不論此一事件使我們當前反共抗俄的大業受到如何的影響，使我們復國救民的工作遭遇如何的損害，對於中美兩國百年來傳統的友誼招致了如何重大的創傷，我最痛心的是使我們整個國家的信譽和民族的尊嚴，蒙受了不易洗清的污點。
  中正德薄能鮮，領導無方，茲以沉痛的心情，對我們全體同胞指出這次事件真是我們國家民族不幸的遭遇，大家應當澈底認清，凜為深誡。每一同胞更當及時自反，對於這一事件引為是我們共同的恥辱〔第180頁〕，則前事不忘，後事之師，未始不能恢復我國家民族的信譽和尊嚴。
  同胞們！我深切了解二十四日一般群眾為了對雷諾案件的判決，痛感不平，以致情緒激昂；但是不當讓激昂的情緒，演變為非法的暴行。凡是受過國民教育的國民，都應有守法的觀念。任何現代文明國家的國民，斷不該搗毀外國的使館，撕毀代表他們國家的國旗；因為這種暴行，在自己的國法上是犯罪的行為，在對外的關係上，是把自己的國家民族陷落到最不榮譽的地位。
  民國元年元旦，　國父就任臨時大總統時，發表對外宣言說：「政府成立以後，當盡文明國應盡之義務，以期享受文明國應享之權利。滿清時代辱國之舉措，及排外之心理，務一洗而去之，持和平主義與我友邦益臻親睦，使中國見重於國際社會」。這是中華民國的開國者，昭示我們的立國方針。對於此一方針，我們政府自北伐統一以來，是始終信守不渝，從未動搖的。今日我們對於臺北不幸事件，應本此方針，來加以檢討。
  國父倡導國民革命的目的，就是要我們國家民族掃除滿清政府因愚昧無知的政策，及其暴亂不法的行為而造下的國恥。國恥之中，最可恥的為辛丑條約；辛丑條約就是因為義和團的暴動，攻打外國使館，殘害使節和外僑所釀成的。這件事的後果不祇是喪權，而且是辱國，使長期間中國在世界上被認為野蠻國家。至於共匪叛亂的一貫陰謀，是將殘暴的國際共產主義，隱蔽在民族的感情後面，鼓動一般國民使用暴力，破壞邦交，企圖使國家民族，陷於孤立的地位，然後可專供俄帝奴役。這種慣技，不但施之於我國，而且正施之於世界其他各國。這種現代史上的教訓，是我們大家應當警惕的。

〔第181頁〕

  我再舉三項我親自經歷的事件來說：第一、民國十三年蘇俄代表鮑羅廷初次在黃埔陸軍軍官學校的演講，他當時明白的說：庚子義和團攻打使館，殺害使節和外僑的行動，是「中國民族革命的先驅」。同胞們！他何曾不知道那次義和團暴亂，使中國被世界人士認為野蠻，以致國際地位一落千丈，並招致了辛丑條約長期的國恥；可是他竟公開作這種鼓吹。所以現在大陸上的朱毛共匪，正在廣刊拳匪書籍，極力提倡，儼然自承其為拳匪的繼承者。第二、當民國十五年，我率師北伐，正式宣告中外，並嚴申軍令，對於任何國家在我國內的機關、人員和僑民的生命財產，務須盡力妥為保護。不意當國民革命軍攻下南京，秩序未定之時，共匪林祖涵乘機煽動當時的第六軍，攻擊駐在南京的英美等國領館，撕毀其國旗，並搗毀教會學校與傷害外僑，造成寧案，圖使國民政府與各國發生衝突。幸各有關方面，當時都能識破國際共黨陰謀，使惡化的事態獲得和平解決。第三、是民國三十五年在北寧路上發生的安平事件。這正當美軍在華北協助我國軍受降完成以後，共匪軍隊向美軍攻擊，其目的是逼迫美軍離開，以破壞中美兩國的合作，自此華北局勢日益惡化，共匪孤立了中國，同時也孤立了亞洲，造成太平洋上更大的危機。這都是不能忘記的事實。
  同胞們！我們中華民國反共抗俄的鬥爭，在臺灣基地上，經過了我們全體軍民七年辛勤的努力，已與整個亞洲的禍福和太平洋的安危，結成了不可分的關係。俄帝今日統治亞洲的計畫，為成為敗，將取決於太平洋上這一堅強的反共堡壘，即他所謂「臺灣問題」之能否解決。如能解決這一問題，那就是他對於亞洲大陸的統治得以完成；否則整個共產主義的鐵幕，終將被我們中國國民革命的怒火所燒燬。這〔第182頁〕樣，不特我們在大陸上的同胞必可得救，就是整個亞洲也必將得到光明。這就是俄帝為完成其侵略亞洲計劃，最後待解決的一個問題。他今日正在指使其侵華工具中共匪徒，集中全力，施展其挑撥離間、狡詐宣傳與武裝威脅的各種手段，企圖解決這個問題。若是俄匪這一陰謀得逞，那不但我們在大陸上的同胞將長陷魔掌，就是大家自身的安全，也要受到嚴重的威脅。
  同胞們！我們今日正面臨著侵略者與反侵略者互相對峙的世界局勢，特別我們是在「漢賊不兩立」的反共鬥爭之中，必須明是非，辨敵友。今日朱毛共匪已走到崩潰的途中，我們反攻復國的時機已接近成熟的階段。共匪唯一救命的良方，就是要在我們這反共抗俄的堡壘裏面，開闢一個心理作戰的戰場，陰謀製造群眾的動亂，乘機散佈其反美運動。如果大家忽視了敵人的陰謀，為了某一個法律事件，即逞其一朝之憤，忘記了救國復國的目的，不分敵友，甚至不計整個國家的禍福，那決不是任何一個愛國報國國民的本意。我今日更要鄭重的對我同胞特別說明，我們為貫徹反共抗俄的國策，惟有與世界民主集團領導者的美國站在一條陣線。在我們的陣營裏，決不容許任何人反對這個國策。
  同胞們！更要知道，今日和我們站在一起的美國，不僅是一個此時患難與共的盟邦，而且是和我們有深厚傳統友誼的朋友。惟有這個朋友，在列強中從來沒有侵略過我中國的寸土尺地。他更在辛丑前後，防止了列強瓜分中國的企圖，這是大家所應該切記不忘的。不過朋友之間相處，自然也有不愉快的事，但是應當各取互相諒解的態度。我們固然希望朋友能諒解我們，同時我們更當先反求諸己，由我們先諒解朋友，才是我們中國人做人「盡其在我」和「推己及人」的忠恕之道。如果聽任感情橫決，不自我〔第183頁〕約束，無論是出於愛國的動機，或是任何的理由，其演變所及，反而會危害國家，貽禍民族，把無數同胞的生命和幸福，於有意或無意中陷於萬劫不復的境地！
  在這次不幸事件中，負責維持治安的人員，事前既疏於防範，臨事又不能當機立斷，負責處置，甚至於群眾示威行動變質而為暴動之時，仍然猶豫不決，任致蔓延，實堪痛心。除已由政府將當時治安首長明令撤職，以昭儆戒外，今後政府對於執行國策，保障中外人士生命財產的安全，維護法律秩序的尊嚴，自必責無旁貸，斷不寬假。其違犯法紀，當場就逮者，亦當依法辦理。惟經過這次的巨創深痛，無論政府與民間各方面，更應深切檢討，特別對於一般教育，尤其是國民教育方面，更當注重灌輸每一個人以做現代國民應有的國際社會常識，作為必要的教材。須知要有具備現代知識和訓練的國民，才能構成現代的國家，奠定我們立國建國的基礎。
  同胞們！在這國家存亡和民族榮辱的關頭，我切望每一學校，每一家庭，師長教導其學生，父母訓育其子女，使他們自覺自勉，做一個獨立自由的現代國家的國民。今後不僅要對我們盟邦美國僑民親睦無間，而且要對任何友邦的僑民，互相尊敬友愛。必須如此，我中華民國纔能盡文明國的義務，享文明國的權利，以自立自助的國家，增進國際的合作與互助。也惟有如此，我們國家民族纔有前途，國民革命六十年的艱苦奮鬥，纔有結果，而反共抗俄復國建國的使命，纔能達到最後的成功。


中華民國四十六年國慶紀念告全國軍民同胞書

中華民國四十六年國慶

紀念告全國軍民同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十六年

版面原件： 第184頁，第185頁，第186頁，第187頁，第188頁

〔第184頁〕

——中華民國四十六年十月十日——

〔要旨〕
  一、反共革命形勢的發展，正加速光復大陸時機的來臨。
  二、拯救大陸同胞是我全國軍民的神聖責任。
  三、反攻復國的共同行動目標。
  四、對大陸匪黨匪軍參加革命陣營的三項保證。
  五、繼承 國父遺志，以堅忍不拔的決心、來光復河山，完成國民革命。
〔本文〕
  今天是我們中華民國四十六年國慶日。四十六年以前的今天，我們 國父領導國民革命，推翻專制政體，建立中華民國，以後雖經外患內亂重重的國難，卒賴我忠勇同胞前仆後繼，百折不回，不惜犧牲一切，克服無數艱危，方得保持我民族獨立、民權自由和民生康樂的基業。不幸這偉大的基業，至今竟為奸匪朱毛摧毀殆盡。自奸匪竊據大陸八年以來，其喪心病狂，愈演愈烈的暴行，勢將迫使我國家民族永淪浩劫。我們祇有以有敵無我的決心，採取共同一致的行動，才能予以早日挽救。同胞們！我們今天已無須歷數奸匪倒行逆施、賣國殘民、滅絕人性的滔天罪惡，而且今天實際的環境，更不是我們空談理論和瞻顧徘徊的時候，而已到了要求我們以共同的行動，來解決這個根本問題的階段了。
  同胞們！最近一年來，國內國外反共革命的形勢，在主觀客觀方面，都很顯然的加速我們光復大陸〔第185頁〕、解救同胞、及早成功的時機來臨，我們應無猶豫疑懼的理由。那麼，今天我們還要等待什麼？我們對於準備工作還有什麼欠缺？當然我們還要繼續加強反攻準備和擴大反共陣容；但是我們當前最大的欠缺可以妨礙反攻行動的，並不盡在物質和人力的準備以及其他的問題，而是我們內心對於反共大義，還遺留著不健全的心理。這種畏難苟安、缺乏自信的恐共病，若不及早消除，自將成為我們反攻復國前途最大的障礙。
  同胞們！反攻復國，支援我們大陸上陷於水深火熱、凍餓交迫、在死亡邊緣與共匪掙扎苦鬥的同胞，乃是我們人人應有的天職，我們斷不可祇存軍事單獨反攻的希望，而沒有感悟到自己犧牲奮鬥、救國自救、乃是我們全體同胞的共同責任。我們今天大家最重要的，就是對國家、對民族、對同胞、對自身，應該具有共同覺悟，採取實際行動，才能克盡這神聖的責任。
  今天我們共同的出路，只有一條，決沒有第二個選擇可言，這就是我們全體同胞，要同心一德，團結奮鬥，朝?反攻復國惟一的方向努力邁進。在大陸上的同胞，惟有再接再厲，貫澈反共抗暴、推倒匪偽政權的決心；在台澎金馬以及海外的同胞，必須全力支持國軍反攻。救國家，救同胞，亦所以救自己。只要大家能照?我在今年元旦文告中所說「國軍反攻行動與大陸抗暴運動互相策應」的道理，積極推進，一致實踐，那末我敢說反攻必勝，復國必成，絕無疑義。所以我們同胞應如何堅定必勝必成的信念，來掃除失敗主義，加強心理建設，實為當前反攻復國最迫切的問題。
  為了完成我們共同反共的偉大使命，中正特在今天雙十節，鄭重提出反共復國的共同行動目標，願〔第186頁〕與我全國同胞一致努力，期底於成。
  （一）澈底解散集中營，廢除「勞動改造」的奴工制，保障工人自由擇業及組織工會等基本權利，免除奴役脅迫的恐怖，以恢復工人勞動、擇業的自由。
  （二）根本撤銷「農業合作社」「集體農場」和「糧食配給制」等一切暴政，耕地應為農民所有，收穫亦為農民所享，免除剝削與凍餓的恐怖，第一步要先恢復農民溫飽康樂的自由。
  （三）根絕「馬列史毛主義」的思想毒素，及「社會主義教育」等洗腦酷刑，徹底解除奸匪對於知識分子和青年學生在精神和心理上所施的壓迫，尊重理性，發展學術，消除「思想改造」的恐怖，以恢復人民思想、研究的自由。
  （四）取消「公私合營制」及對民生必需品的「統購」「統銷」等扼殺人民生計的苛政，維護私人合法財產及利潤，免除沒收與掠奪的恐怖，以恢復人民經濟生活的自由。
  （五）徹底消滅階級鬥爭，禁止製造仇恨及清算、公審等一切滅絕人性的暴政。凡家庭受鬥爭、親屬被殺害者，皆將依合法手續平情處理，不能肆意尋仇，互相殘殺，免除循環報復的恐怖，以恢復人民生命安全的自由。
  （六）發揚民族精神，保衛歷史文化，崇尚倫理道德，維護婚姻自由，增進家庭康樂，並保障人民言論、出版、集會、結社、居住與宗教信仰之自由，免除一切控制、迫害的恐怖，以恢復人民選擇生活方式的自由。

〔第187頁〕

  至於大陸的匪黨分子、匪軍官兵、和政治集團，只要他們志願擁護上述六項目標，自動參加反共革命的陣營，協同國軍反攻作戰，我們政府將一律歡迎，並提出下列三項保證：
  （甲）凡脫離匪軍起義來歸的官兵，均與國軍袍澤一視同仁，論功行賞。
  （乙）凡參加反共工作的各政治集團、各民間組織，除共產匪黨外，不論其過去政治立場如何，一律享有平等合法的權利，循憲法規範與公平競爭的原則，共同努力，重建「民有、民治、民享」三民主義的新中國。
  （丙）凡參加匪偽政黨組織分子，除萬惡元凶以外，只要其願為反共革命效力，概本脅從罔治和既往不咎的寬大精神，一律予以赦免，並保障其生命財產的安全。
  同胞們！今天我們紀念雙十國慶，是要紀念我們國父和革命先烈艱難締創中華民國的光榮偉績。現在我們面臨國家民族的空前浩劫，惟有努力繼承國父的遺志，踏著先烈的血跡，以堅忍不拔的決心，同仇敵愾的行動，積極支援大陸同胞反共抗暴的革命運動，消滅共匪，驅除俄寇，光復河山，實現三民主義，完成國民革命。也惟有這樣，我們才能告慰國父和先烈以及千百萬反共抗暴中死難同胞在天之靈；更惟有這樣，才能不負我們在水深火熱中，掙扎苦鬥的大陸同胞迫切的期待！
  同胞們！現在讓我們大家齊聲高呼：
  支援大陸同胞反共抗暴鬥爭！
  反攻復國國民革命成功萬歲！

〔第188頁〕

  中華民國萬歲！
  三民主義萬歲！


聯合國十二週年紀念日書告

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十六年

版面原件： 第189頁，第190頁

〔第189頁〕

——中華民國四十六年十月二十四日——

〔要旨〕
  一、如果共產集團一天存在，裁軍問題便永遠得不到解決。
  二、我們切不可忘懷在鐵幕後暴政統治下的千百萬人民，應該如何拯救他們，同享自由、康樂的生活為職志。
〔本文〕

  今天是聯合國十二週年紀念日。中華民國政府與人民曾為創設聯合國而努力，茲願重申保證，今後仍當為維護聯合國憲章所揭櫫的崇高理想而繼續奮鬥。
  在過去一年中，聯合國曾迭受嚴重的威脅。其中最重要的，就是匈牙利事件。蘇俄濫用暴力，以圖永保其奴役匈牙利人民；而匈牙利人民爭取自由獨立的英勇抗戰，由於蘇俄殘暴壓制慘遭失敗。五國委員會各位公正負責的代表，經歷了艱苦而客觀的調查以後，作成了那件富有歷史意義的特別報告書，對蘇俄之悍然違反聯合國憲章，從事侵略行為，提供了確切的證據。其後雖經六十多個會員國一致投票譴責蘇俄的暴行，確認其為侵略者，但因未能採取有效的制裁，致使侵略者逍遙法外，不免令人失望。
  裁軍問題談判多時，迄未能獲得具體的進展。只要蔑視道義、摧殘人權、利用滲透顛覆、陰謀赤化世界的專制勢力一天存在，裁軍問題便永遠得不到解決。我們認為同意裁軍，必須以建立有效的國際管制制度為其先決條件，這一點極關重要，自由國家必須始終堅持。

〔第190頁〕

  現代人類以能獲得科學與技術的高度發展，每對其無限智慧，引以自豪。然而在精神與道義方面，較之物質進步，卻感望塵莫及。值茲慶祝聯合國日之際，舉世方震於征服太空的傳聞，我們切不可忘懷在鐵幕後暴政統治下呻吟的千百萬人民。大家要認識，我們在探討宇宙奧秘之前，必須先使這個世界成為人類較為幸福美滿的託身之地，這是我們首要的責任。我們應當首先讓全球人類均能享受自由、正義、安全與繁榮，而這也就是聯合國創立的本旨。


臺灣省光復十二週年紀念告全省同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十六年

版面原件： 第191頁，第192頁

〔第191頁〕

——中華民國四十六年十月二十五日——

〔要旨〕

  一、建設臺灣為三民主義模範省，以為反攻大陸以後建設大陸各省的模範。
  二、台省同胞要以當年大陸同胞光復臺灣的精神，轉而光復大陸，復興中華，達成反共抗俄的勝利。
〔本文〕
臺灣全省同胞們：
  今天是臺灣省光復節，臺灣同胞回到祖國的懷抱，過?自由的生活，已經十二週年了。這一紀念節日，具有重大的意義，今天開會慶祝，誠令人感到無限的歡欣。
  臺灣省的施政，一面要鞏固基地推行建設，一面要配合國策準備反攻；在這種雙重任務之下，由於政府與人民的共同努力，各方面都有了長足的進步。如地方自治的推進，耕者有其田政策的實施，第一期經濟建設計劃的完成，已使地方日趨安定，生產日益發展，社會日益繁榮，人民生活日益改善；同時集中人力物力，支持國家渡過了危機，加速了反攻復國的準備，使臺灣成為中華民族的復興基地，自由世界的堅強堡壘。
  建設臺灣為三民主義模範省，以為將來建設各省的模範，這是全國同胞的願望，也是反攻復國的前提，因為惟有使臺灣建設達成理想的目標，復國建國才能奠立不拔的基礎。
  臺灣省政府自周主席就任以後，遷移中部的工作已接近完成的階段，各單位多在一地辦公，在行政〔第192頁〕上可以加強管理，增進效率。尚盼今後更能堅苦卓絕，集中全力，繼續不斷的加緊努力，推行各項建設工作。並望臺灣全省同胞，亦齊一步驟，發揚勤儉守法的精神，共求建設事業的進展。
  另一方面，我們為了爭取反攻復國的早日來臨，尚須作艱苦的奮鬥，如果大陸一日未能光復，則我們所負擔的責任即一日未能解除。今日我們慶祝臺灣光復節，不可忘記大陸同胞所處的是黑暗地獄，所過的是水深火熱凍餓交迫的生活，我們必須要同心同德，發揮力量，去拯救他們的生命，爭取他們的自由。也必須以當年大陸同胞光復臺灣的精神，轉而光復大陸，復興中華，達成反共抗俄的最後勝利，庶幾我們慶祝臺灣的光復，更有其歷史的意義。當此佳節，慶祝之餘，應加惕勵，用特略抒所感，並致衷心的期望，願與我全國同胞共同奮勉，攜手邁進。

【上一篇】【回上層目錄】


中華民國四十六年

    中華民國四十六年元旦告全國軍民同胞書
    中華民國四十六年青年節告全國青年書
    耶穌受難節證道詞
    「五二四」不幸事件告全國同胞書
    中華民國四十六年國慶紀念告全國軍民同胞書
    聯合國十二週年紀念日書告
    臺灣省光復十二週年紀念告全省同胞書

【回上層目錄】


中華民國四十七年元旦告全國軍民同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十七年

版面原件： 第193頁，第194頁，第195頁，第196頁，第197頁，第198頁

〔第193頁〕

——中華民國四十七年一月一日——

〔要旨〕

  一、反共鬥爭如火如荼，俄匪正作垂死前之掙扎。
  二、俄共如輕啟戰端，乃是自速滅亡。
  三、此時為大陸同胞爭取光明前途的最好時機。
〔本文〕

  今天是我們中華民國四十七年元旦，我們在這反攻復國基地台澎金馬的軍民同胞與全球各地的僑胞，共同慶祝這光榮的開國紀念日，都是以興奮無比的信心和堅貞不斷的努力，來爭取反攻復國的勝利；同時亦莫不以沉痛的心情，懷念?大陸上被奴役壓迫的同胞。
  去年元旦，我曾經告訴全國同胞說：民國四十六年這一年是「世界反共形勢的一個轉捩時期」。經事實證明：一年來共產鐵幕內八億人民自東歐到東亞，到處爆發了反共抗暴的運動；尤其是中國大陸上的共匪，由於經濟崩潰，引起社會上的極度混亂，因而使共產主義的教條完全破產。到了去年五六月間，大陸各地同胞群起展開反共鬥爭，如火如荼，悲壯慘烈，更表示他們對共匪不共戴天的仇恨。只看以上簡略的事實，便可很清楚地看出這一年來反共抗俄新形勢的長成及其發展趨向，而整個鐵幕是如何搖搖欲墜、岌岌危殆了。
  俄共在這一形勢之下，為了作垂死前回光反照的掙扎，乃於去年秋季宣稱已經擁有洲際飛彈，繼之〔第194頁〕又放出兩顆人造衛星，企圖以其科學技術和軍事暴力達到他對外恫嚇、對內壓制的目的，以挽救其崩潰在即的命運。同胞們！我們對敵鬥爭，須要知己知彼。今日俄共集團的經濟社會及其精神思想，雖已臨到崩潰的前夕，但在這一年之中，俄帝科學的進步及其統治力量的集中和增強，亦是事實。它在今日不僅已據有希特勒時代德國的科學技能和竊佔了我們中國大陸的所有土地，並將我大陸人力、物力都納入於其作戰體系之中。所以俄共今天已鎔合了希特勒時代德國和史達林時期蘇俄的力量，以及我們中國大陸無限潛力於一體之中。特別是赫魯雪夫的陰狠手段及其詭詐的言行，不僅已成為史達林第二，而且他對自由世界所表現的那種驕橫狂妄，咄咄偪人，「非投降即毀滅」的招降氣燄，實比希特勒有過之而無不及。今日的赫魯雪夫業已等於希特勒加上史達林而成為一個有機的化合體。他看今日的世界形勢，無論在時間與空間，精神與物質各方面，都是俄共發動大戰統制世界的唯一時機。他如錯過這一機會，則所謂共產主義的世界革命，將永無成功的希望，所以今天世界的危機實比二次大戰以來任何時期更為嚴重。
  但是國際形勢與美俄力量的對比，並非因俄共的人造衛星「史布坦尼克」的發射，而有所改變；而且美英各國，反因俄帝的發射「史布坦尼克」而益臻團結，他們反共抗俄的決心，亦因此而更為堅定。何況美國的洲際飛彈「擎天神」已經在上月中旬發射成功了。儘管赫魯雪夫這樣好戰成性露骨的表現，如果根據發展的事實，客觀的加以估計，我以為仍舊如我在「蘇俄在中國」一書中所說的一樣，就是俄共至少在二年至三年之內，決不敢發動世界大戰，不過它一定會加速其在自由世界的政治滲透和暴力顛〔第195頁〕覆，以及不斷的發動各種方式的局部侵略戰爭。這是因為其洲際飛彈的貯藏數量，今日還不能發動一次大戰，更不能一舉毀滅其敵人，以滿足其征服世界的野心；反之現在俄共整個本土，及其所有附庸國家都陷在我們自由世界海陸空的三重嚴密包圍之中，隨時有被一舉摧毀的可能。所以赫魯雪夫如果真在這二年之內，首先發動大戰，乃是自速其亡，實可斷言。因之到了今天，俄共仍舊只能利用其「史布坦尼克」的放射，來對自由世界大施威脅，並以其全面戰爭來虛聲恫嚇而已。
  依照上面所述，如果俄共真敢在近期內貿然發動大戰，那麼勝利必屬於自由世界，這是毫無疑問的；而赫魯雪夫亦必如當年希特勒一樣，因其一時科學領先與武器發展的優勢，乃衝昏了頭腦，錯誤了估計，終於走上他自取滅亡的道路，何況赫魯雪夫還有一個潛在的制命克星，就是鐵幕內與其不共戴天的八億反共人民，他們只待赫魯雪夫向外發動大戰，便將自動的群起革命，而對他共產集團予以澈底覆滅。這亦就是他在此時還不敢發動全面戰爭的一個重要原因。但是無論俄帝的行動如何，我認為今年這一年，實為決定世界命運最嚴重的關頭。這並不是說世界大戰今年必然發生，而是說未來世界人類的禍福安危的關鍵，都要由今年這一年來決定。而在我們國民革命的整個歷程上來說，今年這一年，更是到了一個新的階段，因此我要為大家指出因應這一空前變局，掌握此有利機運，來求得我們反攻復國戰爭最後勝利的道路。
  同胞們！我歷次明告大家，我們始終抱定自力更生，獨立擔當反攻復國的任務，決不寄托在任何世界戰爭之上。而且我深信今後亞洲和世界形勢的發展，只有我們東方反共各民族發動反共革命戰爭，尤〔第196頁〕其是必須我們自由中國收復大陸、消滅共匪，纔是消弭全面性世界大戰禍根的唯一道路。因此我們一直是堅持?自由中國獨立反攻的既定國策，亦就是要本?「自助人助」「自救救人」的基本精神，來達到我們反共革命的目的。所以俄共今天如果真是發動大戰，對於我們反攻復國原定的基本方針及影響所及，只是在時間上，或能使我們反共革命提早勝利而已。但是我不能不提醒大家，一致注視這最近國際瞬息萬變的局勢，須知我們如果精神鬆弛，警覺不夠，準備不足的話，那麼萬一國際局勢一旦突然發生變化，我們不但不能適應局勢的發展，達成我們復國中興的神聖使命，反而要成為這一突變國際局勢的犧牲品，而陷於萬劫不復的絕境了。
  同胞們！惟其敵人的兇殘日甚一日，世界的危機愈逼愈緊，因此，我們自由中國的軍民同胞，格外要團結精神，提高警覺，同心一德地擁護政府，督導政府，一方面充實戰備加強實力，使之隨時都能發動軍事反攻；而一方面仍要積極努力，繼續完成臺灣為三民主義模範省的建設，作為將來建國復興的楷模。
  同胞們！在這內外形勢激急變化，我們反攻行動日近一日的今天，我們更要向奸匪朱毛一般幹部和官兵以及其所稱為「右派份子」提出勸告。須知你們都是中華民國的國民，你們在大陸上，亦受盡一般同胞被奸匪朱毛控制剝削、清算鬥爭的一樣苦痛，而陷於悲哀的境地；但是你們都有獨立的人格和天賦的自由，而且你們都有救國自救的潛力和判別是非善惡的理智。你們在這開國紀念日，尤其今天是新年元旦，你們對於祖國的前途，對於自己的出路，應該都有一個新的考慮、新的分析和新的抉擇，來決定〔第197頁〕你們今後新的行動和新的事業。你們無論為祖國、為自己，惟有共同起來反共抗俄，才是你們惟一的出路，而且目前正是你們反共自救的有利時候，亦是你們立功報國的難得機會。我在去年雙十節文告中，曾經代表政府向你們提出反共自救的三項保證，只要你們能及早回頭，政府不但不究既往，優予寬容，且將一視同仁，論功行賞。我深信在你們的中間，在你們的周圍，到處都有反共革命的志士，我認為目前你們立刻可以做到的事實：第一不要告發和殘害任何反共革命的志士，第二要盡量予他們以掩護，並且要和他們密切連繫，第三連繫之後，就要和他們切實結合起來，參加他們的反共革命組織，準備接應國軍登陸反攻。目前朱毛不是要將你們一百萬以上的知識份子，捲入「反右派」的鬥爭之中，更要將你們二百萬以上的幹部及眷屬「下放」到農村和山區去過奴役生活麼？我勸你們不要因此氣餒，亦不要因此悲哀，而更要堅忍、更要奮鬥。須知這是你們組織反共陣營最好的場所，亦是你們為自己爭取光明前途最好的時機，希望你們充分把握這個時機，切莫錯過！
  全體軍民同胞們！我們身當這人類命運決定的關頭，又對自己民族的歷史，肩負著繼往開來的責任可克服的力量，發揚國民革命傳統無畏的精神，同仇敵愾，並肩齊進，來提早完成我們反共復國的偉大，我們惟有共同一致認清這個新時代的意義，迎接這個新時代的到來，堅決果敢，秉持我們中華民族不使命。
  現在讓我們一致起來歡呼：
  支援大陸同胞反共抗暴！

〔第198頁〕

  反攻必勝，復國必成！
  國民革命成功萬歲！
  三民主義萬歲！
  中華民國萬歲！

【下一篇】【回上層目錄】


中華民國四十七年青年節告全國青年書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十七年

版面原件： 第199頁，第200頁，第201頁，第202頁

〔第199頁〕

——中華民國四十七年三月二十九日——

〔要旨〕
  一、時代青年要有堅強的民族精神，和高尚的國民道德。
      1、恢復獨立自強的民族自尊心和自信心。
      2、建立禮義廉恥的民族氣節和責任心。
  二、革命青年要提高警覺，勿為奸匪假民主假自由所蠱惑。
  三、共匪倒行逆施，已注定滅亡的命運。
  四、認清敵我，明辨順逆，戰勝共匪，完成使命。
〔本文〕
  今天是中華民國四十七年青年節，也就是我們辛亥革命成功的前驅——黃花岡七十二烈士，為推倒專制，建立民國，爭取國家生存，恢復民族自由，而奮鬥犧牲的光榮紀念日。所以今日青年節，不只是全國青年，凡是有志節、有人格、不願受俄帝奴役迫害的中華民國國民，人人皆應引為自豪的。
  我們大陸自被俄帝傀儡奸匪朱毛侵佔之後，國家命運與民族前途，已遭受到嚴重的考驗。這也就是對於我們中華民國青年兒女能否抵抗共產邪惡暴力的誘惑和欺壓，擔負起救國救民的責任，為開創我們國家民族的遠大前途而獻身的考驗。
  我深信具有五千年歷史的中華民族，是經得起考驗的；也相信我們這一代青年，由於多年來對俄共〔第200頁〕與奸匪惡戰苦鬥的經歷和不屈不撓的精神，更是經得起時代考驗的。
  青年子弟們！凡是一個國家民族能頂立於天地之間，生存於世界之上，乃是以民族精神和國民道德為基礎；而一個國家民族能否經得起時代考驗，就在於其青年有無堅強的民族精神和高尚的國民道德。
  我們的民族精神是什麼？主要的就是獨立自強的民族自尊心和自信心。
  我們的國民道德是什麼？主要的就是禮、義、廉、恥，民族氣節和責任心。
  俄帝與共匪深知要征服中國，必先征服我們的民族精神與毀滅我們的國民道德，一面以俄共馬列主義的邪說來煽動大家的仇恨心理，一面利用投機附共的知識分子，贈以「左派」、「前進分子」等頭銜，使之成為共匪御用的「民主自由」職業專家，來為他們蠱惑一般青年。即以「民主自由」的偽裝，來達到其欺詐的目的，且斥禮義為封建思想，指廉恥為頑固意識，終致民族精神蕩然，國民道德掃地。立國的根本既為其完全動搖，而民族的浩劫，也就無法避免了。現在共匪在大陸上正逼迫他們「自上血書」、「自立悔罪狀」和「自動的交出心來」，使之寡廉鮮恥，過?禽獸不如的生活，這不僅要他們喪盡其個人的人格，而且要他們污辱其祖先，出賣其子孫，演出自古以來人世所未有的悲慘活劇，這豈不是他們過去反對禮義，不要廉恥的結果？當他們製造這種自作孽不可活的惡因時，無論我們政府對他們怎樣盡心竭力的警告，怎樣苦口婆心的勸導，但他們總是充耳不聞，視若無睹，而必要自投羅網，走上死路。雖然如此，我們現在還是要同情他們，要拯救他們，而他們亦只有將其惟一希望寄託在我們反攻勝利之上，這更可證明國家與個人的生存，所賴於民族精神和國民道德者，猶如空氣之於人生一樣的重要〔第201頁〕，是不可一時或缺的。
  因此我們自由地區的同胞必須了解如要求得反共革命澈底勝利，人人必須自立自強，而每一青年更須明禮義，知廉恥，負責任，守紀律，必須先把這個立國根本的民族精神恢復轉來，而後消滅共匪，驅逐俄寇的戰爭勝利才有確切的保障，而整個國家與全體人民亦始能獲得民主與自由。否則仍將如過去在大陸上一樣，民主將成為附共投機政客毀法亂紀的工具，自由亦將成為中立騎牆分子爭權奪利的資本，而最後坐收漁人之利的，只是共匪而已。
  大家須知，今日共匪在大陸上倒行逆施，惡貫滿盈的暴力統治，已注定其滅亡的命運，而我們反攻的軍事準備，已日益加強，因之我們反攻復國革命成功的時機亦將很快到來，今後反攻復國最基本的條件，在於積極加強我們民族精神和國民道德的力量。今日反共革命，不重在共匪何時崩潰和我們反攻何時開始，而是要問我們大家，尤其是我們知識分子和一般青年的精神道德力量，已否恢復？我們民族的自尊心和自信心，已否建立起來？我們必須在反攻以前與反攻初期，先建立這一勝利的基礎和成功的保障，始可不致重蹈抗戰勝利後再遭俄共侵略和奸匪荼毒的覆轍。只有這樣，軍事反攻才有真正的意義，反攻勝利才有真正的保障。
  當前共匪仍以政治瓦解我們反共革命陣營為其主要戰略，現在所謂「民主改造臺灣」的口號，其實就是共匪過去在大陸上進行反政府的民主鬥爭的故技。我們在大陸上所受的這一痛苦教訓，實在已經太深刻了。我相信真正愛國家愛自由的人士，必不忍重溫這個惡夢；我們的革命青年，更要提高警覺，堅〔第202頁〕定信念，勿為共匪過去那一套偽裝的民主自由，和仇恨欺詐的魔術所蠱惑，而陷我們國家民族於萬劫不復的絕境。
  我們反共抗俄的國策，在求整個國家的民主與全體人民的自由，以完成三民主義新中國的建設。大家應知，全體人民獲得了自由，個人的自由幸福，才是真實可靠的幸福；整個國家建立了民主，個人的政治權利，才是真實可靠的權利。所以今日參加反共抗俄的革命志士與青年們，務須同心一德，抱定宗旨，下定決心，誓必從共匪手中奪回大陸同胞的自由，恢復我們整個國家的民主，以此作為我們惟一的共同目標，就是要從摧毀俄帝傀儡的極權統治，來爭取整個國家的民主，要從消滅大陸奸匪的奴役制度，來爭取全體人民的自由。尤其是當前在臺灣和海外真正愛國家愛自由的反共革命志士，更不能只知在自由地區享受個人的自由，而對大陸同胞被奴役被迫害的痛苦，置之不顧，我們也不能相信當大陸同胞尚在共匪的奴役迫害之下，而我們仍可算是一個真正的自由人士。
  八年以來，政府在臺灣的政治、軍事、經濟、和文化各種建設，我們深信都是經得起考驗的。我們今日要發揚黃花岡七十二烈士的革命犧牲精神，恢復民族獨立自強的信心，與禮義廉恥的德性，以誠信來克服共匪的欺詐、誘惑，以仁愛來戰勝共匪的仇恨殘忍，認清敵我，明辨順逆，砥礪高尚的品德，鍛鍊強健的體魄，學習最新的科學，堅定三民主義的信仰，團結一致，共同奮鬥，擁護政府反共抗俄的國策，完成反攻復國的任務，開拓中華民族的遠大前途，創造中華民國光榮的歷史。


耶穌受難節證道詞

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十七年

版面原件： 第203頁，第204頁，第205頁，第206頁，第207頁

〔第203頁〕

——中華民國四十七年四月四日——

〔要旨〕
  一、提示生命的意義和生活的目的。
  二、充實心靈的空虛，瞭然於生與死的關鍵。
  三、重新檢討人生的真諦。
  四、恢復人類仁愛天性，戰勝共產邪惡仇敵。

〔本文〕
  今天是耶穌基督受難節，再過三天就是耶穌基督的復活節。我在這裏對我們同道以及全國同胞們說明這兩個紀念節的意義。
  我感覺近年以來，科學愈發達，物質文明愈進步，而道德愈低落，精神生活亦愈貧乏，於是人們都感覺內心空虛，更覺得人生渺茫和恐怖而無所歸宿；因之對於生命不知有其意義，對於生活不知有其目的。這樣沒有生命意義和生活目的的人，只有懵懵懂懂的虛度一生，那對國家、對同胞、對世界人類究有什麼益處？這是關心於世道人心的人，無不以悲憫的心情，認為是目前最迫切而需要解決的一個問題。

  為什麼今日世界人心有這樣渺茫和恐怖的狀態，而且愈來愈甚呢？其惟一原因，就是內心空虛而無法充實。最近我國有幾位留美的青年科學家，他們對科學已有很多成就，而且有很大的發明，但是他們〔第204頁〕對其父母與朋友來信說，總感覺他內心空虛，無所寄託，這就是物質文明愈進步，精神生活愈貧乏的一個事實。
  耶穌受難與復活的意義，就是使人們了解生與死的關鍵，及解決人們生與死問題的真諦所在。耶穌受難被釘在十字架上，是為要救贖世人的罪，來代替世人的死，而使世人都得了生。這就是當時大祭司該亞法對眾人所說，耶穌將要為國犧牲的預言：「獨不想他一個人替百姓死，免得通國滅亡，就是你們的益處。」這就是當時他們的國民，因耶穌為他們的救贖而得到新生命的證言，亦就是世人的內心得到聖靈的充實，而再不作罪惡與死亡的奴隸，亦不再為渺茫與恐怖的魔力所威脅而受到束縛，而其整個生活亦就得到了完全的自由。耶穌說：「一粒麥子不埋在土裏死了，仍舊只是一粒，若是死了，就可結出許多子粒來。」又說：「凡想要保全自己生命的，必喪掉其生命，凡為我喪掉生命的，就必得著其生命。」只要看了這兩節聖經，就可知道基督教對於生死觀的概念了。亦就可了解耶穌的受難與復活的意義，對於我們人類生命的啟示，是如何重要了。所以我們紀念耶穌的受難和復活，並不是單純回憶一千九百二十五年前的一段歷史，而是迫切追求我們自己生命的意義與生活的目的。
  邪惡的共產主義分裂我們這個世界，造成歷史上空前未有的黑暗時代，有些國家整個關進了鐵幕。有些民族，一半自由，一半淪為奴役。今日鐵幕裏面的人們，在奴役的生活中，失去了信仰、思想和一切的自由。鐵幕以外的人們，其物質貧乏的，感覺生活的痛苦和前途的黑暗，其物質豐富的，感覺心靈的空虛和人生的渺茫，都容易受到共產主義魔力的威脅與誘惑，而時時發生其恐懼徬徨和迷誤病態。因〔第205頁〕此我以為今日世界的安危和人類的禍福，乃至我們反共革命的成敗，其基本的轉捩點與正本清源之道，還是要從我們自己每一個人的人生，作新的檢討，下新的決定，求得其究竟的歸宿一點上，來建立我們為人虛世立己立人的基礎。
  耶穌基督警告眾人說：「你們要防備假先知，他們到你們這裏來，外面披著羊皮，裏面卻是殘暴的狼。」今日這以仇恨和暴力來征服世界的共產主義，正希圖以和平偽善的面貌來欺騙世人，若是一般世人感覺其內心的空虛，感染了共產主義仇恨的毒菌，而背棄了人類的天性，那就是喪失他個人生命，毀滅整個民族靈魂和世界人類空前災難的根源。
  我們人類的天性受自上帝的靈性，這個靈性，就是仁愛的精神，這個仁愛就是宇宙真理的所在，也就是人類生命意義的所在，大家須知，這個上帝的靈性，在中國來說，就是「天命之謂性」的「天性」。這個「天性」，乃是與生俱來，亦即我們人人內心所固有的東西，現在只要我們自己來尋求，來恢復充實而已。若是我們每一個人恢復了這天性，以仁愛的靈性，充實了我們今日內心的空虛，建立了我們對上帝的信仰，那就是重新得到了生命，也就能充實了我們一切的生活，這就是我們生命的重生，亦就是復活的道理。
  我們做一個基督徒的人，因為要生命得到重生——復活，所以要受洗禮，皈依了基督。但是你如沒有上帝仁愛的精神充實你內心，那末你仍舊沒有得到生命，亦就沒有得到復活，你就不是一個誠信的基督徒，而乃是一個自欺欺人的假基督徒了。倘若你接受了這個聖靈，恢復了固有的天性，建立了堅定的〔第206頁〕信仰，那末你才真是得到了復活，不僅是得到重生，而且得到了永生。彼得前書說：「你們蒙了重生，不是由於能壞的種子，乃是由於不能壞的種子重生，就是藉著上帝活潑常存的道」。這就是說明復活的是活在上帝的「道」裏，亦就是活在上帝的靈性裏，而不只是指其必朽壞的和必死的軀體而言。所以生命如得到復活，那就是你這必朽壞的身體，乃變成為不朽壞的，必死的亦變成為不死的。死的權威就不能控制你，死亡的毒鉤就不能誘惑你，侵犯你。這樣我們內心亦就無所恐懼，無所掛念，不只生命得到充實，而且生活亦就完全自由了。這樣你的人生，就正如耶穌所說的，「已經得勝有餘了。」
  許多人以為人生必須否定了死亡，纔有生命，基督教理卻是承認死亡的事實，然後勝過死亡，而得到永生。聖保羅告訴眾人說：「基督若在你們心裏，身體就因罪而死，心靈卻因義而活。」今日鐵幕裏面，所加於一個誠實基督徒的任何困苦、逼迫、饑餓、危險、以及刀劍槍彈，只能傷害他的身體，卻不能傷害他的靈魂與信仰，決不能將他與上帝的仁愛隔絕。相反的，上帝仁愛的天性，更藉著這種種困苦、逼迫、饑餓、危險以及刀劍槍彈而在大眾中間顯明出來。其在自由社會裏，亦憑?他忠誠的民族愛與人類愛，拒絕一切威脅和誘惑，忍受一切痛苦和犧牲，所以真正的基督徒，決沒有悲觀，也沒有頹喪。只憑著上帝的靈性和基督的信仰，就在失望當中產生希望，在黑暗當中發出光明，在道德崩潰的四周中，維持其道德力量，在邪惡世界、黑暗時代的生命競爭中，乃得勝過死亡而有餘了。
  耶穌的受難與復活，給我們留下一個對上帝信仰的榜樣，他的受難與復活是由於世人的仇恨而顯出他仁愛，由於世人的自私而犧牲他自己，由於世人加在他身上的死亡，而以永生的生命授予一切人類，〔第207頁〕他在那十字架上完全被制服，不能自救的剎那，勝過了黑暗，勝過了世界，拯救了人類。我們從他的受難與復活，更能領悟到仁愛是永恆的耐力，生命是無限的發展，只要我們有了堅定的信仰，由於內心的充實，就能忍受一切迫害，警覺一切誘惑，拒絕一切試探，這樣的基督徒，也就能夠忍人之所不能忍，為人之所不能為，維護真理，保持公義，抵擋邪惡的仇敵，克服空前的災難，使我們為國家自由，愛民族生存而犧牲，為愛世界安全與愛人類幸福而奮鬥，以獻身於我們反共抗俄的國民革命第三任務，乃亦必「得勝有餘」了。


中華民國四十七年國慶紀念告全國軍民同胞書

中華民國四十七年國慶

紀念告全國軍民同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十七年

版面原件： 第208頁，第209頁，第210頁，第211頁，第212頁

〔第208頁〕

——中華民國四十七年十月十日——

〔要旨〕
  一、金門之戰對我革命成敗的重大關係。
      1、金門戰役莊嚴的意義。
      2、金門保衛戰對於太平洋安危的關係。
      3、金門之戰對於自由世界和平與安全的貢獻。
  二、共匪軍事攻勢已完全失敗，且到了進退維谷攻守兩難的末路。
  三、發揚今日金門反共精神，忍受今日金門鐵血生活。
  四、抱定長期奮鬥決心，結合台海戰爭與大陸革命，迎接第二回合的勝利。
〔本文〕
  今天是我們中華民國四十七年國慶雙十節，正當我們台海前線，金門戰役得到了第一回合的勝利，中正在這個國慶紀念日，緬懷　國父和革命先烈創造民國的偉大光榮史蹟，感念金馬前線全體軍民守土衛國的忠勇壯烈史詩，願與我全體同胞提示這次金門戰役對於我革命成敗和民族榮辱的重大關係。
  一、金門反共保衛戰，對於國家民族前途莊嚴的意義。我們金門全體軍民將士，此次對匪戰鬥，不僅是保衛我們國家的領土與主權，而其更大的意義，乃是保衛金馬人民的生命與自由，以及其憲法上所賦予的權利。他們在這次反共保衛戰中，前仆後繼，誓共生死，浴血苦戰的精神，乃是要為大陸同胞向共產極權暴政爭生存，求自由，樹立了「寧為玉碎，毋為瓦全」的楷模，顯示了我中華民族永不為專制〔第209頁〕暴力所可屈服的精神。
  這一戰役，因其戰場之特殊，與戰績之奇異，實已創立了中外戰史之特例，而我中華民族對於共產主義之邪惡勢力，堅忍不拔，奮鬥到底的精神，更不是俄帝共匪始料所能想像其萬一。而我三軍忠勇將士反共革命的志節，雪恥復仇的決心，及其這次可歌可泣的事蹟，尤足以震天地而動鬼神。我們深信這次反共保衛戰役，不僅是建立了我中華民族復興的基業，同時更以其鐵血光熱，將這一個群島鑄成為太平洋上光明自由的燈塔，在這次戰役中，明白啟示了我們中國五千年歷史傳統的民族大義，和國民革命六十年培育的愛國精神，畢竟經得起一切的熬煉，更受得住無比的考驗，而我們國家今日在世界上正義公理的前頭，已經堅強的站起來了。
  二、金門反共保衛戰，對於亞洲民族和太平洋安危的關係。自八月二十三日至十月五日，共匪晝夜不絕的瘋狂砲擊，及其海空軍殘酷的封鎖，企圖斷絕我們接濟，窒息我們十三萬軍民生命於孤島的毒計，今已為我們澈底粉碎。我金門在這樣烽大連天，砲彈如雨的兇險轟擊，四面包圍之中，不論軍民，不分晝夜一面沉?應戰，一面運輸補給，在這六個多星期的惡戰苦鬥中，不僅打破了共匪在金門登陸作戰的陰謀，制壓了他侵略東南亞的野心，更將他虛聲恫嚇、圖窮七見的一切弱點，都對世界暴露無遺。我們今日這一反共保衛戰役最顯著的一個功效，就是事實上已在太平洋的第一道防線上，將共產集團的武裝侵略，限制於大陸邊緣，不得跨入台海一步，使之陷於欲進不可，欲罷不能的絕境。所以此次金門戰役，我們在戰術上，雖然仍是被動的應戰，但在戰略上，我們確已轉入主動的地位。因之迫使他武力技〔第210頁〕窮，乃不得不乞靈於政治詐術，故共匪今日一面正在軍事上積極補充，加強工事，再圖最後一逞，以挽救其末運；而一面又妄想將這一戰鬥要從軍事戰場轉移到政治戰場，企圖分化我們中美的合作，軟化我們三軍的士氣，以達到其軍事戰場上所不能達到的目的。他玩弄華沙談判，尚嫌不夠，今更進一步還想玩弄其三十年來向我們要求停戰偽降的無恥慣技。但是我們中美盟邦本於共同反共的目的，在這次台海戰爭中密切合作，努力奮鬥，業已發揮了穩定遠東全局的功效，保障了太平洋的安全。這是共產集團對於金門戰役的估計錯誤，所以要造成其這樣不可挽救的慘敗悲運。
  三、金門反共保衛戰，對於自由世界和平與安全的貢獻。共產帝國主義自以為他既控制了亞洲心臟部，就在歐亞大陸上，已無敵手，乃要更進一步從我大陸控制海洋，且選擇我們的金馬台澎為其侵略的目標，圖謀奪取太平洋西門的鎖鑰。所以他今日挑起台海戰爭的目的，就是要轉變西太平洋為其共產帝國所獨佔的內湖，亦就是要完成其控制東半球侵略的野心。無論他是軍事的與政治的，和平的與暴力的，一切手段都是為了要達到他這一個目的。

  因之我們今後必須時時防制共匪更大規模的軍事行動，擴大戰爭，但是今日敵我軍事形勢，我們只恐其不敢再來進犯，而不怕其冒險來犯。倘如他真是敢於擴大戰爭，那他更要遭受自由世界反侵略陣線一致的行動，共同的打擊，加速了共匪滅亡的命運。
  總之，此次金門戰役，無論其共匪今後行動為進為退，為攻為守，若是他從此止步，而不敢冒險來犯，那他所謂必欲「攻佔金馬，解放臺灣」的口號，就澈底破產。

〔第211頁〕

  若是他敢於孤注一擲，擴大戰爭，那更給予我們大陸同胞反共革命「群起而攻」的機會。今日我要告訴大陸上全體同胞：共匪此次所謂全體動員，奪取金馬的軍事攻勢，完全失敗了。他現在正陷入了進退維谷，攻守兩難的窮途末路。你們九年以來，被壓迫，被榨取，被奴役，被清算，到今日你們解除極權痛苦，重見青天白日的時候就在目前了。凡是共產主義者都知道「戰爭是革命的產婆」，只要我們今日台海戰爭長期進行，與大陸反共革命從速興起，裏應外合，互相策應，那就是我們反攻復國和復仇雪恥的共同事業的開端。而奸匪朱毛亦就要很快的倒在我們民族大義的前面了。我海外僑胞，對於金門的反共保衛戰爭，不斷予以熱烈的支持，並寄以無限的期望。九年以來，你們的家鄉飽經共匪的蹂躪，你們的骨肉受盡共匪的剝削，到今日更是你們努力救國救鄉的時候了。
  軍民同胞們！我們今日應知大陸上全體同胞，都是我們反攻的戰友，全世界自由人士，都是我們反共的後盾。我們在此次金門戰役中更有一個證明：就是我們今日要在共產極權暴力之下，求得國家獨立與人民自由，只有先求自立，才能得到獨立，先能自強，才能得到自由，更必先要自助而後才有人助。
  而我們要擔當反攻復國的使命，亦就是必先要我們全國同胞，同仇敵愾，萬眾一心，發揚今日金門反共精神，忍受今日金門鐵血生活，同生死，共甘苦，決與這萬惡共匪死戰到底。而且我們亦惟有付出鐵與血的代價，方能掃蕩這共產邪惡勢力，達到人民自由與國家獨立的目的。
  同胞們！今日只要我們人人都能向金門軍民同胞看齊，挺起脊樑，立定腳跟，團結一致，奮鬥不懈，那我們今日既經贏得了這第一回合的勝利，我相信必更能保證贏得整個台海戰爭未來第二回合的勝利〔第212頁〕，隨之繼續反攻大陸，拯救同胞，完成我們復國建國的共同使命。但是由這次戰役的結果，亦證明了反共戰爭，必須以全面準備，作長期奮鬥。也只有我們抱定長期奮鬥的決心，才能結合台海戰爭與大陸革命，成為一個反攻復國的整個力量，就是長期消耗共匪戰力，到處瓦解傀儡組織，消滅共產奸匪，實現三民主義，光復大陸，重整山河，來告慰我創造民國的　國父和國民革命陣亡先烈的在天之靈。
  現在讓我們齊聲高呼：
  中華民國萬歲！
  三民主義萬歲！
  反共戰爭勝利萬歲！
  國民革命成功萬歲！


臺灣省光復十三週年紀念告全省同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十七年

版面原件： 第213頁，第214頁

〔第213頁〕

——中華民國四十七年十月二十五日——

〔要旨〕
  一、以當年大陸同胞光復臺灣的精神，為恢復大陸同胞的生命自由而努力。
  二、唯有三民主義的徹底實行和台省建設的成果，才是復國建國的根基。
  三、根除一切虛浮奢侈的習氣，樹立樸實嚴肅的政風，認識當前時代與本身的責任。
〔本文〕
  今天是中華民國臺灣省光復節，同時舉行全省運動會。臺灣的光復已十三年，全省運動會的舉行亦達十三屆，這表示了十三年以來，我們不但努力各項建設，改善人民生活，同時我們也不斷地鍛鍊國民體魄，振奮民族精神。今日社會的安定繁榮與軍民的剛強健壯，證明了全省運動會在光復節日舉行的重大意義。回想當年大陸同胞浴血抗戰，犧牲無數生命財產，纔使臺灣同胞恢復自由，重歸祖國的懷抱，今日共匪竊據大陸，汨滅人性，破壞倫理與家庭，摧毀歷史與文化，使大陸同胞陷入水深火熱的境地！其遭遇比之本省同胞未光復以前更為悲慘。我們今天紀念這一光榮節日，自應同仇敵愾，協力同心，以當年大陸同胞光復臺灣的精神，為恢復大陸同胞的自由而努力。須知臺灣和大陸本屬一體，骨肉相關，休戚與共，大陸一日沒有光復，我們反共抗俄的革命責任便一日沒有完成，而我們復仇雪恥的革命精神，更一刻不能鬆懈。我們要完成光復大陸拯救同胞的神聖任務，其重要的憑藉，就是 國父的三民主義和大陸的廣大民心，唯有三民主義的澈底實行，和大陸民心的衷誠歸附，纔是復國建國的根基。臺灣省〔第214頁〕自光復以來，正邁進於三民主義模範省的大道，如地方自治的推進，耕者有其田政策的實現，經濟建設計劃的施行，已使地方日趨安定，生產日益發展，人民生活水準日益提高，成為大陸同胞希望所寄的光明燈塔。反觀今日大陸同胞，在共匪壓迫榨取之下，所處的是暗無天日的地獄，所過的是奴隸牛馬的生活，他們對於共匪的極權暴力，無不痛恨已極，時時刻刻在期待我們去拯救，也時時刻刻準備結合力量，揭竿而起。我們臺灣全省同胞必須與政府切實合作，努力建設，達成三民主義的理想目標，奠定中華民族復興基業，以加強大陸同胞重獲自由的信心。相信時機成熟，必能裏應外合，匯成反共抗暴的巨流，加速朱毛奸匪的崩潰，求得國家的獨立與人民的自由。當此共匪砲擊金門，我前方軍民英勇禦敵的時候，後方社會要澈底厲行戰時生活，實踐克難節約，根除一切虛浮奢侈的習氣，各級政府尤應振奮精神，提高效率，樹立樸實嚴肅的政風，同時更希望全省同胞，認識當前時代與本身責任，貢獻人力物力來支持政府，慰勞三軍。須知金門保衛戰的勝利，不僅屏障了臺灣的安全，而且給大陸同胞帶來了光明的希望，我們必須堅毅沉?，萬眾一心，以全面的準備，作長期的奮鬥，纔不辜負大陸同胞對臺灣的期望，而我們慶祝臺灣的光復纔有積極的意義。最後，我願參加運動會的青年選手們，格外要保持健康的體魄，並且要光大省運動會的精神，使它成為促進全國國民健康的體育運動，要把運動場上蓬勃活潑的朝氣，群體生活的習性，以及運動道德和紀律，帶回到各個人的家庭，以至整個的社會裏面去，使發為革命的動力，擔當時代的任務，與臺灣全省同胞一致奮起建設三民主義的模範省，進而建立三民主義的新中國。

【上一篇】【回上層目錄】


中華民國四十七年

    中華民國四十七年元旦告全國軍民同胞書
    中華民國四十七年青年節告全國青年書
    耶穌受難節證道詞
    中華民國四十七年國慶紀念告全國軍民同胞書
    臺灣省光復十三週年紀念告全省同胞書

【回上層目錄】


中華民國四十八年元旦告全國軍民同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十八年

版面原件： 第215頁，第216頁，第217頁，第218頁，第219頁，第220頁，第221頁

〔第215頁〕

——中華民國四十八年一月一日——

〔要旨〕

  一、大陸人民公社的罪惡。
  二、共匪開闢兩個戰場的關係。
  三、反攻復國的戰略指導方針。
  四、大陸反共革命的強大潛力。
  五、光復大陸的政治指導綱領。
  六、今年是反攻復國的勝利決定年。
〔本文〕
  今天是中華民國四十八年元旦，我們緬懷 國父當年領導革命，締造民國的輝煌史蹟，回顧五個月來金馬戰役擊敗奸匪的光榮勝利，瞻望當前反共抗俄的光明前途，和光復建國的遠大事業，實懷著興奮無比的心情，來與我全國同胞慶祝中華民國的開國紀念，更迎接反共鬥爭更大勝利的來臨！同時相信我們海內外同胞今日的視線，雖集中在金馬台海的戰局，但其心情卻都關注在大陸匪區人民公社中受苦受難的同胞身上。

一、大陸人民公社的罪惡

  同胞們：今日匪區所謂「人民公社」，就是把我們全體同胞組織成為「勞動大軍」，成為「生產大〔第216頁〕隊」，以推行其饑餓控制、集體監禁、操縱生命的暴政，要求我每一同胞不計較其勞動的報酬，無條件的將其一切自由，一切所有，皆聚歛為朱毛奸匪統治者獨佔的私有物，造成人類歷史上空前未有的奴隸制度；不僅人民私有財產，被其全部沒收，而家庭倫理，且亦被其徹底摧毀，男女老幼受其獸性奴役，生活自由被其剝奪淨盡，人性尊嚴，民族文化，從此完全泯滅，故今日大陸同胞的生活——無論其為食、衣、住、行的物質生活，特別是其骨肉手足，孝友親親天倫上的精神生活，決非世人所稱為「集中營」者所能形容其殘忍的程度於萬一，那才真是暗無天日，慘無人道的地獄生活。同胞們！傀儡朱毛這樣喪心病狂，賣國殘民的罪行，今天實已走到了盡頭。而匪區同胞奴隸牛馬，慘絕人寰的生活，亦已臨到絕境，我們政府今年更必竭盡其全力，來實踐其收復國土，拯救人民自由與生命的神聖使命。而且相信我全國同胞，為了民族國家的生存，為了歷史文化的保衛，為了尊重人性，恢復天倫，亦必能內外一致，團結奮鬥，來根除奴役暴政，各盡其推翻傀儡政權——奸匪朱毛的共同責任。

二、共匪開闢兩個戰場的關係

  去年元旦，我告訴全國同胞說：「俄共至少在最近兩三年之內，決不敢發動世界大戰，不過他一定會加速其對自由世界的政治滲透和暴力顛覆，以及不斷的發動各種方式的局部侵略戰爭」。就在去年這一年中間，從北非經中東、到東南亞，國際共黨展開了一連串的政治滲透和暴力顛覆，而其最高潮的頂點，則為對我們臺灣海峽從事陸海空三方面大規模的軍事冒險，企圖攫取金馬，攻掠台澎，毀滅我中華〔第217頁〕民國基地，驅逐美國於中途島以東地區，而使西太平洋整個歸其共產魔掌的控制，所以他們自八月二十三日匪軍開始砲擊金馬群島以後，就在八月二十九日，匪黨實施了「全面動員」，宣佈了「人民公社」運動，要把大陸各省造成一個「軍事管制」和「全民武裝」的世界無比、聞所未聞的「奴工集中營」，來支持其長期的侵略「持久戰」，這也就是奸匪朱毛同時開闢了兩個戰場，他的軍事戰場就在台海，而他的政治戰場，則在大陸。

三、我們反攻復國的戰略指導方針

  今年共匪行動如何？我以為與去年沒有重大的變更，不過他對台海的武力進犯，要作更大更猛的冒險行動，而其對大陸的公社運動，表面上雖然會有若干的變相，但必將更進一步不顧一切的實施其貫徹到底的殘暴行動。因為共匪這兩個行動，必須同時並進，非到其徹底失敗為止，皆不能後退，亦無法變更的。所以我們必須認清，奸匪的侵台戰爭與「人民公社」運動，完全是密切相關的，這恰如一條兩頭蛇，不能有一頭受傷，否則他兩頭都會相關的受到致命的危險，今日共匪的形勢，正是如此。五個月來，由於我陸海空三軍在台海第一道防線上堅決英勇的戰鬥，乃使奸匪的軍事戰場，陷入進退維谷的危機，遭受到致命的打擊，而奸匪在大陸上所推行的「全民武裝」和「人民公社」的政治戰場，也就因此形成舉棋不定，徬徨無措的死著，所以我們金門國軍對共匪這一反擊，真是對準著朱毛的致命要穴，但這還不過是反共革命第一回合的緒戰勝利，就可使內部矛盾百出，險象環生，而且暴露了他基本動搖的真〔第218頁〕象。因之我們可以確信，今後奸匪如其不能擴大戰爭，打開台海的僵局，則其在大陸亦就不能加強壓力，完成其公社制度；同樣的奸匪如不能順利完成其公社制度，亦就不能提高其犯台的戰力，挽回其最後失敗的命運。所以我們國軍今日決在台海持久戰中，集中力量，先予打擊者以打擊，以鞏固其最後勝利的基礎，而大陸同胞亦就可與我們台海國軍，心心相印，步步配合，無論是積極反抗，或是消極怠工，隨時破壞公社運動，到處瓦解傀儡組織，長期消耗共匪戰力。如此，匪區人心日益離散，士氣更將墮落，不僅人民抗暴運動，層見疊出，有增無已，而其匪軍官兵自將由於民族大義的呼召和人性良知的覺醒，乃必倒戈向義，相繼而起。惟有這樣造成我台海軍事與大陸政治兩個戰場對共匪朱毛裏應外合，兩面夾擊，才能減輕大陸同胞戰禍的痛苦，提早我們反攻復國的勝利。
  所以我們反攻復國的戰略，始終是以政治為主，以軍事為從，以主義為前鋒，以武力為後盾，以大陸為本戰場，以臺灣為支戰場，而軍事武力的奏效，必須以大陸革命運動與台海軍事行動相互配合，雙方策應，為其一貫的指導方針。

四、大陸反共革命的強大潛力

  大陸同胞們！今日你們每一個人都身受著共匪對生命與生活的迫害，面臨?共匪對人性與倫理的扼殺，遭遇?妻離子散，家毀人亡的浩劫，我深知你們已到了沒有再可忍耐的餘地，也沒有再事猶豫的時間。可是你們並不孤立，而且你們自己具有內在的無比潛力；須知在你們的中間，在你們的週圍，到處〔第219頁〕都有反共革命志士，協助你們，支持你們，引導你們，只要你們隨時留心，密切注意，相互聯繫，積極參加反共組織就行了。何況在你們面前的金、馬、台、澎全體軍民，始終是你們的後盾，而且台海戰爭為了期待你們大陸革命行動的響應，每日仍在繼續地堅決的進行持久戰。雖然你們本身手無寸鐵，但是這共匪公社制度，卻集結了我們各處分散隔離的反共同胞，更訓練了你們每一「社員」的戰鬥技能，這真是共匪替我們反共革命的隊伍，開闢了廣大的抗暴除奸的戰場，自救救國的道路。因之，人民公社，就是你們組織反共陣營最好的場所，亦是你們爭取自由，爭取生存的最好時機。希望你們把握這個時機，發揮你們無比潛力，堅強的團結起來，響應我們台海戰爭，共同夾擊共匪，促成這萬惡傀儡政權全面崩潰。
  這亦就是我在去年雙十節，告訴全國同胞所說的：「只要我們今日台海戰爭長期進行，與大陸反共革命從速興起，裏應外合，互相策應，那就是我們反攻復國和復仇雪恥的共同事業的開端，而奸匪朱毛亦就要很快的倒在我們民族大義的前面了。」

五、光復大陸的政治指導綱領

  當此開國紀念，我全國軍民同胞，必須抱定主義戰勝一切，和反共必勝，復國必成的信心，更要在台、澎、金、馬全力推行三民主義，作為光復大陸的前驅，而光復大陸之後，我們更要以臺灣為模範省，作為建設三民主義新中國的藍圖。今天我在這裏除了重申四十六年雙十節，對大陸同胞所提出的六大〔第220頁〕自由與三項保證，繼續有效之外，更要在今日「人民公社」暴政之下，對於我們光復大陸的政治指導綱領，補充提示，作為我全國同胞共同奮鬥的目標：
  第一、指導綱要，首在徹底解散萬惡的「人民公社」，根絕馬列主義的思想毒素，重建民有、民治、民享三民主義的新中國。
  第二、在民族主義的目標下，遵循「家為國之本」的倫理原則，恢復人民原有家庭的組織，保障男女平等和婚姻自由。
  第三、在民權主義的目標下，遵守憲法「主權在民」的原則，恢復人民學術思想、宗教信仰的自由，出版、結社、居住、行動、言論的自由，以保障公民一切權利。
  第四、在民生主義的目標下，遵守「生活自由」和「民生樂利」的原則，恢復耕種自由，工作自由，賣買自由，並保障人民私有財產權和實行平均地權制。

六、今年是反攻復國的勝利決定年

  同胞們：我們不論就敵我形勢，以及其主觀與客觀條件任何一方面來分析，當前反共抗俄的革命事業，都已進入於我優勝的時機，而今年這一年，更將是「敵消我長」的重要關頭。最近朱毛匪首亦認定今年這一年為他們實行人民公社「苦戰三年的決定年」，我們更是確信革命反攻最後勝利，不出這三年之內，必然來臨，而今年這一年，更是為我們台海戰爭與大陸革命結合的樞紐，造成奸匪崩潰的決定年〔第221頁〕，這亦就是我們反攻復國的勝利決定年。所以我們軍民同胞今年更要加緊推進三民主義的實施，致力大陸人心的光復，並以三民主義的思想武器，和骨肉相連的民族情感，凝結成為反共革命的主力，共同努力來撲滅這萬惡的奸匪朱毛，創造我們民族獨立自由的命運，挽救世界人類的浩劫。

  現在讓我們齊聲高呼：
  反共戰爭勝利萬歲！
  國民革命成功萬歲！
  三民主義萬歲！
  中華民國萬歲！

【下一篇】【回上層目錄】


告西藏同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十八年

版面原件： 第222頁，第223頁

〔第222頁〕

——中華民國四十八年三月二十六日——

〔要旨〕
  一、對拉薩抗暴戰爭，至為關懷。
  二、政府正集中力量，給予藏胞有效援助。
  三、西藏未來政治地位，當由藏胞自決。
  四、望堅決抗暴奮鬥到底，當在大陸上約期會師。
〔本文〕
西藏同胞們！
  你們這次奮起反共抗暴，浴血作戰，乃是我中國大陸全體同胞反共革命最莊嚴、光輝的歷史第一頁開始。今日我雖身在臺灣，但我這一顆心，乃是與你們始終一起，反共作戰；尤其是這次拉薩戰爭，我藏胞僧侶，壯烈犧牲，更使我關懷倍切，時刻難忘。我中華民國政府，正在集中一切力量，給你們以繼續有效的援助。並號召海內外全體同胞，共同一致，給予你們以積極的支持。
  你們不是孤立的，你們的反共抗暴運動，不僅是為了藏族全體的生存，為了藏胞個人的自由，發揮了大無畏的精神，並且對於自由亞洲各民族、各宗教的自由與安全，擔當了英勇無比的前鋒，所以世界上一切愛好自由，主張正義的國家和人民，都站在你們這一邊，支援你們！禱祝你們的成功！我中華民國政府，一向尊重西藏固有的政治社會組織，保障西藏人民宗教信仰，和傳統生活的自由〔第223頁〕。我現在更鄭重聲明：西藏未來的政治制度與政治地位，一俟摧毀匪偽政權之後，西藏人民能自由表示其意志之時，我政府當本民族自決的原則，達成你們的願望。
  西藏同胞們！朱毛共匪的傀儡政權，對於你們反共抗暴的革命運動，使用殘忍、狂暴、恐怖、屠殺的手段，企圖加以鎮壓和控制。我深信共匪的武裝暴力，縱能一時破壞你們的寺院，劫掠你們的城市，絕對不能毀滅你們革命的意志，和宗教的信仰。只要你們更加堅決，更加勇敢，繼續不斷的奮鬥到底，我必領導全國軍民，很快的與你們在大陸上約期會師，共同作戰，來完成我們反共抗暴，救國家、救民族、救同胞的神聖使命。


耶穌受難節證道詞

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十八年

版面原件： 第224頁，第225頁，第226頁，第227頁

〔第224頁〕

——中華民國四十八年三月二十七日——

〔要旨〕
  一、宗教與科學，是相輔相成的。
  二、崇信自由真理，充實人性空虛。
  三、追求真理自由，才能澈底解決人生問題。
〔本文〕

  我在去年受難節所作的證道詞裏，曾經討論到耶穌基督受難和復活的意義，以及人們生與死的問題，今天我要為這一問題，來引伸宗教和科學的關係，在今天科學文明已經進入到了太空時代，這宗教和科學，是否仍有其相互關聯的效用，或者將進一步的發生更深切的影響？
  我在去年的證道詞裏，曾經有這樣一段話：
  「我感覺近年以來，科學愈發達，物質文明愈進步，而道德愈低落，精神生活亦愈貧乏，於是人們都感覺內心空虛，更覺得人生渺茫和恐怖，而無所歸宿；因之對於生命不知有其意義，對於生活不知有其目的，這樣沒有生命意義和生活目的的人，只有懵懵懂懂的虛度一生，那對國家、對同胞、對世界人類究有什麼益處？這是關心於世道人心的人，無不以悲憫的心情，認為是目前最迫切而需要解決的一個問題。
  為什麼今日世界人心有這樣渺茫和恐怖的狀態，而且愈來愈甚呢？其惟一原因，亦就是物質文〔第225頁〕明愈進步，精神生活愈貧乏的結果」。
  根據以上這一段話，再來省察這一年以來的世界局勢，證明共產魔鬼們邪惡勢力，所強加於我們大陸同胞和自由世界人類，精神上的迫害，心靈上的束縛，思想上的迷惘，和生活上的煩惱痛苦，其程度實在是一天比一天嚴重。這一嚴重性，已經使得全人類都面臨到了人性滅絕和道德淪亡的深淵！他這種在精神上、心靈上、思想上、生活上所加於人類殘酷的災禍，比之武力的、經濟的、侵略威脅，不知道要大過幾多倍！
  特別是共產魔鬼們，假借?科學的幌子，來滅絕人性，矇蔽真理的陰謀，他就從根本上否定神的存在，那種殺人不見血的手段，更加是我們基督同道們，和自由世界人士所當特別警醒，並當共同一致起來，與這一撒旦——共產魔鬼戰鬥，來求得一個澈底的解決。

  近代科學權威愛因斯坦說：「將來最大的發明，總跳不出道德社會和精神生活的範圍，因為我們對於科學，既已走上了身外的自然律，就應當再回頭來去尋找我們那內在的生命法。」這裏愛因斯坦所要尋找的「內在的生命法」是什麼？那就是精神、靈性和道德律，亦就是耶穌基督所代表的真理。
  法蘭克曾經指出愛因斯坦對於宇宙萬有的見解，是認為在自然界中有森嚴的秩序存在的；而且說從這秩序當中，可以見到「預定的和諧」。他這種對於自然結構的驚異，仍是一種宗教的情緒，也就是促使他立志成為理論物理學者的最大動機。他說：愛因斯坦認為宗教與科學不但不相衝突，而且是相輔相成的。愛因斯坦說過：「沒有宗教的科學是跛子，沒有科學的宗教是瞎子。」〔第226頁〕我們從這個近代科學權威愛因斯坦的精神思想，和他對宗教虔誠的顯示裏，可以得出一個啟示——那就是宗教對於科學的關係，不僅僅是相互關聯，相互影響的，而且惟有宗教才能解決科學所不能解決的問題。我們不僅是在精神修養上、在靈性啟迪上、在生活本質上、要以宗教來解決，要以信仰來維護，而且我們人生「內在的生命法」亦只有從上帝所指引的真理那裏才能得到的。只有認識上帝的真理，才能使我們的意志更為剛強，心靈更為活潑，力量更為充實，而來對惡魔英勇的奮鬥，獲得最後勝利。

  上帝的真理究竟是什麼？耶穌就是上帝真理的代表，我們只要看耶穌在十字架上為了要拯救眾人的罪，不惜犧牲他自己生命，所顯示出來的仁愛、信義、忠勇與大無畏的犧牲精神，乃是上帝真理最具體的表現。而且耶穌就是我們獲得生命與自由的泉源。耶穌說：「你們若常常遵守我的道，就是我的門徒，你們必曉得真理，真理必叫你們得自由」。由此可以了解，上帝的真理，就是自由。更可認識自由和生命的意義所在了。應知只有從十字架上所產生的生命，所獲得的自由，才是真正的生命和真正的自由。所以我們今日處在這一個上帝和惡魔、光明和黑暗、真理和虛誕、仁愛和仇恨的鬥爭時代，若要在根本上消滅這萬惡的共產惡魔，戰勝黑暗、虛誕和仇恨等一切罪惡，解除我們人類的空前浩劫，只有耶穌基督十字架上的道理，才能可以找到真理，獲得真正的自由和生命。
  因之，我們人生真要獲得自由，必須追求上帝的真理，尤其是要信仰代表真理的基督。把這信仰傳播到整個自由世界和共產鐵幕裏頭，揭穿共產惡魔所假借的科學面具及其所冒充的「自由」邪說，破除宗教與科學不相並容的謬論，用上帝真理的盾牌，來武裝我們精神，來充實我們這一年代人性的空虛，解〔第227頁〕除心靈上的束縛，思想上的迷惘，和生活上一切的煩惱痛苦；然後我們才能從科學得到福祉，從真理得到自由，並依從上帝的指引和基本的信仰，向著共產惡魔作永不妥協的積極奮鬥。亦惟有這樣，我們人生的一切問題，以及科學所不能解決的問題，才能求得徹底的解決。
  同道們：我們在這科學文明進入到了太空時代的今日，格外要追求真理，宣揚宗教，來喚醒人類的心靈，解除魔力的束縛，以求得全體人類的真正自由，和整個世界的永久和平。


中華民國四十八年青年節告全國青年書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十八年

版面原件： 第228頁，第229頁，第230頁，第231頁

〔第228頁〕

——中華民國四十八年三月二十九日——

〔要旨〕
  一、革命青年要承先啟後，發揚革命犧牲奮鬥的精神。
  二、藏胞青年不惜與匪搏鬥犧牲的精神，已成為我大陸革命的先驅。
  三、金門戰爭勝利和藏胞抗暴的擴展，已使共匪遭到慘敗。
  四、匪對大陸青年的迫害——生命的迫害——人性的迫害。
  五、準備鐵血來承擔偉大的革命事業。
〔本文〕
  今天我們正在台海前線，贏得了金馬戰爭第一回合勝利之後，又在世界屋脊的西藏，反共抗暴壯舉積極展開的時節，迎接?中華民國四十八年青年節的來臨！我們在四十八年前，有決心的革命青年，集結在 國父領導之下，團結奮鬥，都以大無畏的革命精神，創導了我們中華民國開國的機運，建立了黃花岡莊嚴燦爛的光榮史蹟。在今天，我們中華兒女革命青年們，當然必能承先啟後，承接我們 國父與諸先烈的革命精神和志節，無論直接間接都參加這一壯闊偉大的反攻復國的聖戰！
  我們處身於世界屋脊的無數藏胞青年，今天正在用血、用淚、用石塊、用刀矛、以及赤手空拳，甘與共匪朱毛的槍砲暴力作殊死搏鬥，他們憤激，他們痛恨，他們怒吼，他們不惜犧牲一切慘烈的鬥爭，為的是要保持倫理的尊嚴，維護生活的自由，保衛其所寶愛的歷史文化；他們今日實已成為我們大陸上〔第229頁〕反共革命的前鋒，全國同胞的先驅！

  同樣，今天雄視於金馬前線的軍民同胞，已迫使朱毛奸匪在台海戰爭中虛擲了六十餘萬發砲彈，摧毀了它五百多門重砲，而且擊沉了它無數艦艇，毀滅了奸匪最新式的大批米格機，而使整個匪軍士氣，沮喪頹落，不得不在台海戰爭中宣告慘敗，藏頭龜縮，而給我們贏得金馬前線第一回合的戰鬥，而且他們正在堅強的迎接著第二回合的勝利來臨！
  這半年來，我們金馬戰爭的勝利和西藏反共革命的擴展，就是我在今年元旦文告中所指出的「台海戰爭，與大陸革命結合」第一步的開始；亦即我所指出的「大陸同胞與台海國軍，心心相印，步步配合」的第一個證驗。
  現在奸匪正以其無比的恐怖、殘酷、卑劣手段，加害於我們大陸男女青年的身上。
  它對大陸青年生命的迫害——一方面是要把我們民族幼苗、男女青年的生命投擲在成千上萬的「風火爐」和「土高爐」的「鋼鐵生產戰線」；一方面還要把他們的生命消耗於所謂「羅成隊」「穆桂英隊」的「農業生產戰線」！迫使我們青年子女們「上山、下放」，「趕早、摸黑」，使無數青年，傷、病死、視同牛馬於不顧。
  它對大陸青年人性的迫害——最殘忍的「人民公社」暴政開始以後家庭骨肉的離散；而其最悲慘的，更是共匪所謂「地上的收起來，地下的挖出來」的「投池肉葬」和「人骨肥料」那種滅絕人性的罪惡！至於夫婦關係的控制，父子關係的消滅，都是人類有史以來空前絕後的浩劫。

〔第230頁〕

  今日大陸青年，除開走向反共抗暴，自救救國的一條光明大道而外，其陷身於匪區的生活最現實不過的結果，就只有在其「吃飯不要錢」的口號下，忍受?每天十六小時的苦工，和「一日兩餐甘薯飯」的生活！而其工作的結果，無異是要自己給自己鑄成一座血獄，一座墳場，而奸匪卻說這裏的天地是你們自己的！試問這樣的生活和生命，是不是人類所能接受？更是不是我們有志氣、有血性的中華兒女所能容忍？奸匪自以為在它「全民皆兵」「全國皆社」的暴力控制之下，可以躊躇滿志，天下莫敵，殊不知今日大陸青年，每一個人的心坎裏都埋藏了一座「活火山」，正在它「全民皆兵」「全國皆社」的裏頭，醞釀著「全民反共」「全國抗暴」的革命戰爭！現在西藏的革命戰爭，就是那些每一個人心坎裏的火山群爆發的鐵證。
  我們自由地區以及海外的青年子女們！你們今天已經站在人性的呼喚，民族的大義，和自由火炬照耀?的聖戰的前頭，而共匪慘無人道的暴行，和大陸同胞所遭受求生無路、求死不得、黑暗地獄的空前浩劫，亦擺在你們前面。你們如再不能及時奮起，團結一致，來撲滅這民族的蟊賊——共匪惡魔，那我們大家就將為大陸同胞之續，不僅是我們自身，我們的父母、兄弟、姊妹全家一家人將要被這共匪惡魔所迫害屠殺，就是我們世代子孫亦都要作共產國際的奴隸牛馬，而永無翻身自拔之日。我們究竟還要等待這樣惡魔來迫害屠殺呢？還是自動的共同起來，挺身奮鬥，死中求生，來自救救國呢？
  青年子女們！你們今日正是創造時勢，立志報國的惟一機會，這種千載難得的機會，切勿錯過自誤。你們為民族大義，為自救救國，都應團結一致，同仇敵愾，磨鍊志節，下定決心，準備鐵血，充實光〔第231頁〕熱，來加緊支援大陸革命，尤其是要積極響應藏胞反共抗暴的義戰，惟有這樣東西呼應，內外夾擊，自將迫使奸匪這條兩頭蛇，「自套繩索」徹底滅絕！
  全國青年子女們！我們黃花岡的先烈，已經把碧血正氣，和民族英雄的典範遺留給了大家這一代；而我們金馬、西藏的革命青年，今日亦秉持?這傳統精神和民族氣節，來護持我們國家的生機命脈，保衛我們民族的歷史文化。我們全國青年子女，更要立志承接我們黃花岡革命先烈大無畏的傳統精神，不怕危險，不怕困難，決心犧牲，共同一致，努力奮鬥，來承擔你們這一光前裕後的革命事業，消滅傀儡朱毛的萬惡政權，根絕共產主義的毒素和浩劫、復興我們中華民族，重建我們民有、民治、民享的三民主義新中國，以慰藉我們 國父和黃花岡革命諸先烈在天之靈！現在讓我們高呼：
  革命先烈精神不死！
  國民革命成功萬歲！
  三民主義萬歲！
  中華民國萬歲！


中華民國四十八年國慶紀念告全國軍民同胞書

中華民國四十八年國慶

紀念告全國軍民同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十八年

版面原件： 第232頁，第233頁，第234頁，第235頁，第236頁，第237頁，第238頁

〔第232頁〕

——中華民國四十八年十月十日——

〔要旨〕
  一、今年這一年，是造成奸匪崩潰的決定年的證驗。
      在政治上已迫使毛匪垮台。
      在軍事上彭、黃兩匪首被黜。
      在經濟上「人民公社」的挫敗，已使所謂「大躍進」轉變為「大躍退」。
  二、三民主義順天應人、反共抗暴革命，其贏得勝利者，必為我們全民所嚮往的三民主義和獨立平等與自由的一邊。
  三、號召大陸匪黨幹部匪黨官兵歸誠起義。
  四、指出反攻復國勝利成功的三大力量。
  五、我必以救災克難的精神來拯救大陸同胞的災難，以重建災區的精神來重建大陸同胞的家園。
  六、勝利光輝已在掌握，只要再一次台海戰爭與大陸革命緊密結合，就是匪偽傀儡整個滅絕的最後時辰。
〔本文〕

  今天我們中華民國全國同胞，不論在海內、海外、敵前、敵後、或在西藏、蒙古、東北、西北，都以磅礡奮發的民族精神，和堅定激昂的革命志節，正在迎接或默禱中華民國四十八年光榮的雙十國慶的來臨！

〔第233頁〕

  大家一定還記得，中正在今年元旦，曾經指出今年這一年，將是我們造成奸匪崩潰的決定年，亦就是我們反攻復國勝利的決定年！雖然我們軍事反攻行動現在尚未開始，而大陸奸匪，自從去年金門戰敗以後，在這一年間，所顯現的事實，就已經證明我們確已得到了這一決定年的證驗，也就是我們得到了反攻復國必然成功的證驗！
  自從去年雙十節，我國民革命軍，對奸匪侵犯金馬戰役中，獲得了決定性的勝利，更由於我們民族精神的發揚，和革命力量的壯大，乃迫使這共匪傀儡在政治上迅速走向全面崩潰的邊緣。第一是毛匪垮台了，這個以恐怖、饑餓，與屠殺來控制大陸同胞的傀儡政權，已從毛匪手裏被迫轉移到了劉匪的手裏，而實際上，已從毛匪的「一元領導」，而逐漸轉變為莫斯科的直接領導了。這是共匪傀儡政權倒塌了政治的一面。第二、現在共匪又在軍事的一面，倒塌下來了。這次彭德懷、黃克誠被黜，很明顯的乃說明了是莫斯科對毛匪第二步清算的勝利，這更說明了匪軍內部，已發生嚴重的衝突與動搖！再從這半年來它們的政治上、軍事上，已趨於表面化、尖銳化的鬥爭看來，目前它所進行「反右傾」與「反傾覆份子」的混戰中，正引起其更多的清算與更大的整肅，依照其共產的唯物辯證法則來說，這是絕無疑問的。而且其內部這種對立衝突的事實，早已明若觀火，無論用任何文字姿態來掩飾，而在明眼人觀之，只是益證其內心的徬徨與恐怖而已。第三、特別是共匪經濟的危機，更是它們無可解救的死結，「人民公社」因遭受挫敗，它不得不將其「大躍進」轉變為「大躍退」，以圖緩和其生產供應的癱瘓，和人心士氣的怨憤，這已無異宣告其毛匪的「公社制」名存而實亡了。但是今日毛匪的命運，實與「人民公社」制〔第234頁〕共其存亡，「人民公社」的絕路，亦就是毛匪的絕路，所以它必要為其「公社制」而殉葬，因為它與公社制乃發生了再不可能獨存的關係。所以它必孤注一擲、殘民以逞到底的。這不只是說今日共匪內部的矛盾百出，險象環生；從政治、軍事、經濟這幾方面的反科學、反人性的因果累積起來，便促使它們走向崩潰的總路線！而其社會的黑暗陰況，與民心的悲憤痛恨，以及人人欲得朱毛而甘心的那種一觸即發，不可收拾、站在活火山口的形勢，姑不遑論；即以其這一年「大躍進」的下降頹勢而言，則今後這一年間加速其崩潰的程度，將必遠超過前清敗亡時期之短促，甚至與沙皇不崇朝而覆滅的形勢同途合轍，亦決非意想之外的事。這就可在其匪黨匪軍自己裏面，早已嚷出一片「搞早了，搞糟了，搞垮了」反對的、悲觀的哀號！而且其匪首們亦發出了「一根火柴可能造成萬頃森林的毀滅」的恐懼和戰慄！就更可窺見其一般了。
  同胞們！ 國父早在民國四十八年以前領導國民革命，是為求得民族獨立、民權平等、民生自由的三民主義革命，因為其順乎天理，應乎人情，合乎時代的要求，雖經千回百折，而終底於成。我們今天的反共抗暴革命，也就是三民主義的革命，而且正是整個人類思想、生活、信仰、政治體制，在自由與極權兩個壁壘之間鬥爭，我們不僅無法處於這一鬥爭陣營之外，而且每一國民都是此一鬥爭中的主要骨幹。辛亥革命的成功，證明了民心的歸趨、與自由的必勝，今天的反共抗暴革命，其贏得勝利者，亦必為我們全民所嚮往的三民主義和獨立平等與自由的一邊。

  在此，我先要為匪黨幹部和匪軍官兵提示關於中華民國開國歷史幾點重要的關節，因為中華民國才〔第235頁〕是你們真正的祖國，你們本來都是我們中華民國的國民，亦都是我們炎黃子孫，而且很多還就是我們國民革命軍出身的將士，你們已往為共匪朱毛的所謂共產主義所誘惑，以致身陷匪軍，而受其羈勒至今，無法脫離；你們應見去年毛匪實行其「人民公社」以來，不僅你們家鄉的父母、妻子、兒女皆被其拆散陷害，所有人的一切生活與生存的條件，和人的一切自尊與自由的人格，以及人的一切天倫骨肉之愛，皆被毛匪剝奪無餘，就是你們今日在匪軍中所過的生活，無論糧食服裝，亦皆被其一再的減扣和剝削，你們一天不如一天的被迫上山下海、充軍實邊「下放」生活，究將為何？從前大陸軍人退伍，還可以解甲歸田，和告老回家。你們今日還有田可歸？還有家可回嗎？你們的田在那裏？你們的家在那裏？你們應該已經看見十年來這些被共匪強迫除役，而現在仍在街頭巷尾流離失所、無家可歸的弟兄們，其悲慘狀況如何？那末你們今日在匪軍中的前途和命運，與他們會有什麼兩樣的結果？我還要問，你們的父母、妻子、兄弟、姊妹究竟在那裏？他們所過的「人民公社」生活，究竟如何？豈不皆被共匪視同牛馬，受其迫害，供其奴役，任其蹂躪，而它北平匪首朱毛們驕奢淫逸、倒行逆施的一切所為，難道你們還沒有看見？它匪首們這樣窮奢極侈、窮兇極惡的下去，究竟能到幾時？你們真想做俄帝侵略的爪牙，任令喪心病狂的傀儡毛匪，壓迫大陸同胞，永久充當奴役，來跟隨其出賣祖國，作為殺害群眾的工具，究竟要到幾時？我們全體軍民同胞還能忍受到幾時？你們無論為國、為家、為重獲骨肉的團聚，為確保個人的人格，都應該效法我們中華民國開國的革命志士，以建立其對國家萬世不拔的功業。
  你們要知道，在中華民國開國的史篇裏明確的顯示了三種革命成功的力量：一種是 國父在民國以〔第236頁〕前，為解除異族專制統治，求得國家自由平等，結合全國志士，組黨革命的力量；一種是由於全國同胞激於民族大義，不願為異族所奴役，乃自動的響應革命，參加反清復國的力量；而另一種是當時前清的「新軍」裏覺悟官兵，接受三民主義的感召，亦皆自動自發的舉旗起義，接應我們革命軍裏應外合的力量。今天我亦可以指出，我們反攻復國勝利成功的三大力量——一種是在反攻復國基地的全體軍民與海外僑胞，團結一致，堅持戰鬥的力量；一種是大陸同胞秉持民族大義，不願為傀儡共匪，奴役宰割，共同起而反共抗暴的力量；一種就是在你們匪黨匪軍裏有國家觀念、有民族思想，業已覺醒的志士們歸誠起義的力量。我願於此明白昭示，只要你們匪軍裏反共革命的志士們，就在此奸匪掀起其對匪黨匪軍大整風、大鬥爭的時期，果能當機立斷，棄暗投明，脫離鬥爭整肅的魔掌，不問你是舉旗起義或是你徒手歸誠，都以來自韓戰一萬四千名的反共義士一樣加以優待，至其論功行賞，均與國軍一視同仁。這樣，你們在反攻復國行動中所建立的功績，實不亞於前清「新軍」志士們在開國史中所佔的地位，而你們對民族、對國家的偉大貢獻，自必將名垂史冊，功昭萬世！

  大陸同胞們！現在我要重申我統率國民革命軍和你們反共抗暴行動，裏應外合，雙方夾擊的決策！現在亦正是你們對奸匪堅決進行其反清算、反鬥爭、反共抗暴運動發展的時候了！在你們的前頭，有著我們國軍的支援，在你們的左右，還有著無數反共志士在不斷地隨時協力援助，而且在大陸上匪軍覺悟的官兵們，亦終將為你們並肩作戰的戰友，你們今後的處境，決不是像過去十年來的那樣孤立、那樣危險，而你們今日實已成為全國反共復國中的一份子了。只要你們能夠發難起義，不屈不撓的誓死奮鬥到〔第237頁〕底，深信你們「苦盡甘來」的時辰，就在目前。你們必將一步更加接近一步、一天更加接近一天的和我們國軍並肩作戰向勝利成功之途邁進！
  同胞們！本年八月間，我們反共抗俄基地的臺灣中部四個縣境，亦受到一次六十年來所未有的水災，但是我們政府與軍民同胞，能夠上下一心，集中全力，實施救濟，很快的不到兩個月工夫，已使災區同胞恢復了原來生活，現在已進入重建復興的階段。正因為台省遭受了這次自然災害，就更加使我們想念到大陸同胞無時無地不在遭受天災人禍，過?牛馬不如的奴隸生活的慘境！尤其是對我們康、藏、新、青，正在百折不回、始終如一，對匪進行浴血搏鬥的軍民同胞，長期的陷在這樣水深火熱的黑暗地獄之中，更使我們惶愧不安，寢食難忘，我們政府正在竭盡心力，負責應援，必不有負於你們的期望。同胞們！我們也由於這一次水災的襲擊，更使在台的軍民同胞表現了高度的同舟共濟、團結合作的力量，這個力量，乃是無比的偉大！只要這種力量能夠繼續不斷的發揮，亦就是我們反攻復國勝利成功的保證。不但如此，我們更要同樣地以克難救災的精神，來搶救大陸同胞的災難，以這種重建災區的精神，來重建我們大陸同胞的家園，且必恢復你們一切的自由和幸福！
  同胞們！在今天中華民國四十八年雙十國慶節日，我們追懷 國父和諸先烈締造民國的艱難，確信我們每一個中華民國的國民，都負有光復大陸、重建民國的責任，無論是在海內、海外，在敵前、敵後，或在蒙、藏、新、青的同胞，都有堅苦奮鬥、復國建國的決心。現在我們就正如四十八年以前光復前夕一樣，已使大家手裏都掌握住了勝利的光輝！今後只要我們國軍在台海前線，能夠在堅強中更為堅強〔第238頁〕，大陸各地同胞，從抗暴中擴大抗暴，確信只要再有一次台海戰爭迅雷似的與大陸革命緊密結合起來，敵愾同仇，並肩殺敵，那就是這喪心病狂、惡貫滿盈的匪偽傀儡必為我們整個滅絕、徹底根除的最後時辰！
  同胞們！我們生當人類命運決定的關頭，又對自己國家民族的歷史負有繼往開來的責任，當此雙十國慶令節，惟有團結一致，繼承 國父的遺志，追隨先烈的血跡，同心一德，刻苦奮鬥，消滅共匪，光復河山，才不辜負今天紀念國慶的重大意義，也才可以告慰 國父和革命先烈在天之靈！

  現在讓我們同聲相應的高呼：
  反攻復國戰爭勝利萬歲！
  國民革命成功萬歲！
  三民主義萬歲！
  中華民國萬歲！


臺灣省光復十四週年紀念告全省同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十八年

版面原件： 第239頁，第240頁，第241頁

〔第239頁〕

——中華民國四十八年十月二十五日——

〔要旨〕
  一、臺灣同胞對大陸同胞所遭遇的悲慘生活，寄予無限的關念。
  二、此次救災重建，已發揮了「軍愛民、民敬軍」的無比力　量。
  三、以建設臺灣的成果，奠定復國建國的根基。
〔本文〕
  臺灣的光復已十四年了。十四年以來，社會的安定繁榮，一年比一年進步，人民的生活水準，一年比一年提高；此種豐碩的果實，乃由我全省同胞與政府密切合作，辛勤灌溉努力培植而成。我們遙望隔海的大陸，共匪實施恐怖的統治與殘酷的宰割，億萬同胞都已變成了奴隸牛馬，如以今日臺灣的情形和大陸來比較，那真是一在光明的樂園，一在黑暗的地獄。回想當年大陸同胞堅苦奮鬥，英勇犧牲，纔獲得臺灣的光復，使臺灣同胞重回祖國的懷抱；今天我們歡欣鼓舞地慶祝這一個有歷史意義的光復節日，對於大陸同胞目前所遭遇的悲慘生活，實寄予無限的同情和關念！
  本年臺灣省中南部發生了六十年來所未有的水災，現在已由災黎的救濟進入了災區的重建，在這個過程中，充分表現了政府軍警與人民的精誠團結，許多冒險犯難捨己救人的事蹟，許多解衣推食踴躍輸捐的義舉，都寫出了高度的同情心與真摯的同胞愛。在軍警與人民之間，人民與人民之間，無不抱著安危相仗、休戚相關、甘苦共嘗、榮辱一體的心理。目前國軍部隊中，正廣泛地推行愛國助民重建家園的〔第240頁〕運動，「軍愛民，民敬軍」，已不是一句空洞的口號，而確確實實地從事實中獲得證驗了。
  由於此次水災的救濟重建，說明了我們是不怕困難，不怕危險，而且可以克服任何災害，接受任何考驗；也說明了全體軍民同胞的同舟共濟，團結合作，實具有偉大無比的力量。這種力量的發揮，不僅為災區迅獲重建復興的保證，亦即復國建國必勝必成的保證！
  我在今年雙十節文告中，曾指出反攻復國勝利成功的三大力量：一種是反攻復國基地的全體軍民與海外僑胞團結一致，堅持戰鬥的力量；一種是大陸同胞秉持民族大義，不願為傀儡共匪奴役宰割，共同起而反共抗暴的力量；一種是匪黨匪軍裏有國家觀念，有民族思想，業已醒覺的志士們，歸誠起義的力量。這三種力量的凝結，便可促使反攻復國的成功。我們深信大陸同胞的反共力量，正在日趨壯大，匯為巨流；匪黨匪軍裏的志士們，由於人性良知的覺醒與民族大義的召喚，亦正待機而起；最重要的還是反攻復國基地的力量，應使在堅強中更為堅強，從戰鬥中加強戰鬥，這就是我們要發揮此次救災重建的精神，以全面的準備作艱苦的奮鬥。
  我們應該認識臺灣與大陸有何不可分離的關係，要鞏固臺灣基地，纔能保證大陸的光復；要消滅大陸共匪，纔能確保臺灣的安全。這就是說，在臺灣要想永遠過著安居樂業的生活，必須打回大陸，重整河山。因此，我們不僅要集中全力加速災區的復興，而且要腳踏實地，力謀建設的發展，以建設臺灣的成果，奠定復興建國的根基。同時今日臺灣已是大陸同胞希望所寄的光明燈塔，我們必須以三民主義的思想武器，骨肉相連的民族感情，致力於大陸民心的光復，並進而與大陸反共力量密切配合，雙方夾擊〔第241頁〕，達成大陸河山的光復。
  古人有言：「多難興邦」。我們在災難中接受了嚴重的考驗，表現了團結的精神，同時也證實了「自助天助」的道理。今後我們要消滅共匪，維護國家的歷史文化，保障民族的生存自由，或將遭遇更多的災難，接受更大的考驗；可是祗要全體軍民同胞意志集中，力量集中，攜手並肩，一致努力，必可履險如夷，完成任務。我殷切希望大家一心一德，克勤克儉，以勤勞來提高人力物力財力的效用，以儉樸來蓄積力量，免除浪費，致力生產建設的發展，共同邁進於自強不息，自力更生的大道，並以當年大陸同胞光復臺灣的精神，轉而光復大陸，以今日軍民合作救災重建的精神，去拯救大陸同胞，纔不辜負紀念光復節的重大意義！

【上一篇】【回上層目錄】


中華民國四十八年

    中華民國四十八年元旦告全國軍民同胞書
    告西藏同胞書
    耶穌受難節證道詞
    中華民國四十八年青年節告全國青年書
    中華民國四十八年國慶紀念告全國軍民同胞書
    臺灣省光復十四週年紀念告全省同胞書

【回上層目錄】


中華民國四十九年元旦告全國軍民同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十九年

版面原件： 第242頁，第243頁，第244頁，第245頁，第246頁，第247頁，第248頁

〔第242頁〕

——中華民國四十九年元月一日——

〔要旨〕
  一、奸匪不僅未能控制?中國大陸，並且它的奸黨本身，正在加速的分崩離析之中。
  二、赫魔和毛匪二人間的關係是一回事，俄共和匪黨間的關係又是一回事。
  三、反共革命戰爭，在武力的對比上，雖是以寡擊眾的戰爭，但在人心的對比上，實為以眾擊寡的戰爭。
  四、共匪的饑餓控制，奴役控制，愈是緊迫，大陸同胞的反抗，亦即愈加瀰漫擴展。
  五、去年是奸匪傀儡崩潰的決定年，今年乃是我們反攻復國的勝利奠定年。
〔本文〕
全國軍民同胞們：
  今天我們進入了中華民國四十九年一個新的歲首，當此革命開國，光輝勝利的日子，大家都已承受了 國父和諸先烈團結奮鬥、光復河山的革命精神，繼續為維護國家的自由和民族的生存，而一致努力，對我們民族蟊賊，共同的敵人——奸黨共匪展開全面的反共抗暴的革命戰爭！
  國父說：「國事者一人群心理之現象也。」又說：「一國之趨勢為萬眾心理所造成。」同胞們！　國父和革命先烈在辛亥革命開國時期，就給我們創造了一個順天應人、革命必成的典型，那就是武漢一地起義，而全國四方同時響應。國民革命軍在北伐時期，亦創造了一個簞食壺漿以迎義師的典型，那就〔第243頁〕是全國民心與革命武力相結合，成功了弔民伐罪，勢如破竹，直搗北平的勝利。依照今天全國萬眾的心理現象來體察，可知反攻復國戰爭，必然是結合勢如破竹的國軍北伐，和全國響應的辛亥革命的精神，以形成其水到渠成的機勢來決勝的。這亦就是我們全國軍民同胞，今天所共同抱持的堅定不移的信念和決心。
  （一）現在先要將共匪對於我大陸已否有效控制的事實，加以分析。大家知道，我們從去年這一年以來，在奸匪內部的矛盾中，便已經得到了一個鐵的證驗，那就是奸匪不僅根本沒有能夠控制著中國大陸，並且它的奸黨本身正在加速的分崩離析之中！事實上在奸匪的周圍，不但有著西藏、新疆、青海、內蒙和各省區反共抗暴運動，前仆後繼，連接不斷的爆發；而且在奸匪的內部，又有?瘋狂的史達林主義者——匪首毛澤東的被推倒，和它大批匪幹的被下放，被整肅；而且其「反右派鬥爭」，今日正在匪黨匪軍裏全面的、尖銳的展開之中，更可證明其上下疑忌，內外恐怖，鬥爭拼殺，愈演愈烈了。我們不僅確信這喪心病狂、倒行逆施的萬惡共匪，必將在我們民族大義之前，被我們全國軍民所滅亡，而且它們匪徒自己亦招認了它的匪黨裏不少嚷著反右傾的，其內心卻正是右傾者，而其所指斥為右傾的——凡是反公社反躍進的，擁護赫魯雪夫，反對史達林主義的，反皆成為標準的「右傾機會主義者」了。這豈不是它們正在自己埋葬自己麼？何況，它們無論怎樣控制大陸，而它全黨的匪徒，在大陸人口中，至多不過佔?百分之二，而在這百分之二裏面，又至多不過佔?百分之五的比例，才是積惡不悛的頑匪！這批頑匪，卻又是這一半反對那一半，這一群反對那一群的，以此可知奸匪所代表的，只是那最冥頑、極少〔第244頁〕數的罪惡集團。此外，百分之九十八以上大陸上千千萬萬的同胞，無不是緘口吞聲，忍淚泣血，誓死反對匪黨，都認匪黨為出賣國家，迫害民眾的共同公敵！而且其中還有很多的現在正以赤手空拳，和刀矛血肉，隨時隨地繼續不斷的對匪戰鬥，這一鐵的事實，乃澈底打破了奸匪有效控制中國大陸的謬說！
  （二）現在由於赫魔和毛匪間的矛盾衝突，乃懷疑俄共和奸匪將趨於分裂，說是赫、毛的鬥爭，就是俄匪的鬥爭，甚至說是毛匪可能成為東方的狄托之期不遠了。殊不知赫魔和毛匪二人間的關係是一回事，俄共和匪黨間的關係又是一回事。赫魔要鬥爭毛匪，正是俄共已直接控制了奸匪的確據，而毛匪的反赫，乃是它反對赫酋要清算其本身，反對赫酋要直接掌握它的匪黨幹部，破壞了它的領導權而已。所以它的反赫，並不就是反俄，更不是反對它以俄共為首的「共產集團」，這是對俄共和奸匪的本質凡有認識的人，都能深信不疑的，所以今日毛匪在赫魔的心目中，可以說就是等於它國際共產集團中的一個「死胎」，乃是赫魔必欲「移開」、「埋葬」而後快的，現在奸匪的情勢，由於以上「赫整毛」和「毛反赫」的鬥爭，而其匪黨內部亦連帶觸發了擁赫的洋共與擁毛的土共的鬥爭，觸發了地方匪黨和領導階級的鬥爭。換句話說，這種鬥爭，不是中共與俄共個體的衝突，乃是赫酋對毛匪的個人思想和權力衝突所激起的派系鬥爭！所以奸匪現在不論是對內對外，都已經陷身於矛盾的矛盾，鬥爭的鬥爭，否定的否定之中。在這種不可救藥的絕症之下，除了毛匪個人為了保持其對匪黨的領導權不能不與赫酋勢不兩立的掙扎之外，其他匪黨裏無論是洋共派，亦無論是土共派，因為要苟延其匪黨的殘喘，和保持其本身的生命，免為毛匪殉葬，而其所仰望和依靠的，就只有在俄共為首的國際共產集團整體而不可分的關係之中〔第245頁〕，更加緊密，更加迫切。此後俄匪間狼狽為奸和互助相表裏的事實發展，必將層出不窮，那就自然而然會打破這種所謂毛匪與赫酋「爭雄」和中共與俄共「分裂」的幻想！
  （三）講到匪軍與我們武力對比懸殊，就無法取勝的說法，這是不了解我們今日反共革命性質的原故。大家知道，反共革命戰爭，在武力與武力的對比上，雖是以寡擊眾的戰爭，但在人心與人心的對比上，實為以眾擊寡的戰爭。而且事實是我們這場戰爭，並非純武力的對比，我們武力的作用，乃是有如點火的火種，有如炸藥的信管，誰都明白，火種是不需要和森林成正比的，信管亦是不需要和炸藥成正比的。我們反共的武力，看似懸殊，但我們反共復國的潛力，則是無限大的。因為一旦反共革命戰爭開始，不但大陸同胞都將爭先響應，就是匪軍裏的官兵，亦都將紛紛起而舉義歸誠。我們強調「以主義為主，以武力為從，以政治為前鋒，以軍事為後盾」，就是基於這一主觀和客觀的條件來決定的。
  所以我們的武力，是一種火種和信管的作用，亦是揭開反共革命戰爭序戰的一種啟鑰的作用。何況在金門戰役中，已經證驗了我們陸海空三軍，精強淬厲，乃是以一當十、以十當百的。所以我們在數量上，雖看似一與四之比；在戰力上，則卻是絕對優勢，其超過敵人，決不止四與一之比的。而且以革命戰爭來說，我們今天國軍的力量，不但為辛亥開國時期所無，亦為北伐革命時期所不可以同日而語的。根據這一形勢和事實，就可以擊破匪我武力對比過於懸殊的似是而非的疑懼。

  （四）至於大陸同胞在共匪統制下反共抗暴革命無法成功的顧慮，這是沒有見到我們大陸同胞的革命潛力是無限大的關係。他就是說現在奸匪的「人民公社」已做到了使大陸同胞「口無餘糧」！奸匪的「〔第246頁〕土法鍊鋼」，已做到了使大陸同胞「手無寸鐵」！因此就認為經過奸匪這樣的殘酷統制以後，大陸同胞還有什麼方法再起來革命抗暴？事實上卻是奸匪的「人民公社」，正在替我們集結了分散隔離的反共同胞，正在替我們組織了抗暴除奸的廣大隊伍，只要時機一到，自將一觸即發，同時並舉，成為共匪不可收拾的局勢。
  至於革命戰鬥的武器，不管奸匪如何統制和壓迫，而民眾的拳頭、鋤頭、菜刀、火種，總是不假外求的，至少亦是隨手可得的。而且我們中國國民革命傳統的特種戰術，就是要把敵人的武器奪過來成為我們消滅敵人的武器。惟有這一革命的特種戰術，才可使匪軍武器完全失效，而令匪軍不能再用武器來鎮壓我們反共抗暴的民眾武力了。現在只要使大陸反共抗暴的民眾，能夠懂得這些革命特種戰術，而又能夠彼此聯繫，相互策應，把握機會，乘時興起，造成一處發動，到處響應的全面抗暴革命的新形勢到來而已！這裏我還可以告訴大陸同胞，你們決心起來反共抗暴，那是不愁沒有武器的，更不患沒有友軍來策應的。須知敵人手裏的武器，亦就是你們手裏的武器，只要你能勇敢戰鬥，逼近敵人去奪取就得了。此外我們國軍已有充份準備，隨時可來接應你們作有力的支援，務使早日能達成我們內外夾擊，消滅奸匪的共同任務，所以你們決不是孤立的，亦不是無援的。
  因之奸匪要大陸同胞「手無寸鐵」以防制革命抗暴的企圖，是徒見其心勞日拙罷了！我們還可以斷言，共匪的饑餓控制，奴役控制……愈是緊迫，則大陸同胞的反饑餓、反奴役、反死亡，亦即將愈加瀰漫擴展，迅速的迫使奸匪投入滅頂的大浪大潮之中！這一可以預見，並且近年來已經得到了無數的證驗〔第247頁〕——康藏邊區與敵後各省抗暴反共的事實，乃又徹底打破了大陸同胞在奸匪的暴虐統制之下無力反抗的過慮。
  （五）同胞們！我曾經指出去年是奸匪傀儡崩潰的決定年，就在這一年間，大家已經看到了奸匪對內對外的矛盾、衝突、鬥爭、否定這樣一個崩潰的形勢和事實了！我現在還要明確的告訴大家，今年乃是我們反攻復國的勝利奠定年！不但奸匪在我們革命鋒刃的前頭，今年崩潰的程度，將愈見加快，加深，加大，迫使奸匪無所逃於天地之間！我們革命復國的大業，亦更將在這一個年頭裏，展開其壯闊無邊的浪潮，充實其國民革命的光輝！總之，現在革命復國的形勢，已經「為萬眾心理所造成」，而革命復國聖戰的獲致最後勝利，亦是要我們全國同胞共同一致的來造成。因此，今天我要號召海內外自由地區的軍民同胞們，堅持團結，迎接戰鬥！同時我更要繼續去年雙十節對敵後和敵軍內部的官兵們切望其效法辛亥革命新軍志士起義的號召。 國父說：「武昌起義，當時能夠達到目的的道理，完全是由滿清軍隊的自動，一經發動，便馬到成功。」今天的革命形勢，亦就是要大家從敵前敵後，從海內海外，從思想戰、群眾戰，從政治戰、武力戰……各個不同的方向，來戰鬥，來策應，來合圍，來促使奸匪整個的崩潰，來完成我們反攻復國，奪回大陸同胞自由的神聖使命！
  現在讓我們高呼：
  反攻復國的聖戰勝利萬歲！
  三民主義萬歲！

〔第248頁〕

  中華民國萬歲！

【下一篇】【回上層目錄】


中華民國四十九年元旦告大陸同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十九年

版面原件： 第249頁，第250頁

〔第249頁〕

——中華民國四十九年一月一日——

〔要旨〕
  一、國民革命的特種戰術：（一）把敵人的武器和糧食，奪取過來，成為我們消滅敵人的武器。（二）到處燒燬敵人的倉庫，破壞敵人的交通，來阻絕敵軍的行動和聯絡。（三）避免在敵軍槍砲有效射程之內作戰，更不可在敵火下，徘徊瞻顧，只有設法逼近敵人，才能減少我們的危險。

  二、我們反共抗暴的革命民眾，都能依照革命的特種戰術，就可百戰百勝，徹底消滅奸匪傀儡政權。
〔本文〕
大陸反共革命的全體同胞們：
  我在告全國軍民書中說明：「你們如能決心反共抗暴，那是不愁沒有武器的，更不患沒有友軍來策應的。須知我們國民革命的特種戰術，就是要把敵人武器奪取過來，成為我們消滅敵人的武器，只要你能勇敢戰鬥，逼近敵人去奪取就得了。此外我們國軍已有充分準備，隨時可來接應你們作有力的支援，務使早日能達成我們內外夾擊，消滅奸匪，光復大陸的共同任務；你們決不是孤立的，亦不是無援的。」現在我再要為你們說明國民革命的特種戰術是什麼？第一、就是要把敵人的武器和糧食，奪取過來成為我們消滅敵人的武器，並供應我們自己反共作戰的糧食。第二、就是要到處燒燬敵人的倉庫，破壞敵人鐵路公路的橋樑，拆斷敵人的電線電桿，襲擊敵人的交通與通信的工具，來阻絕敵軍的行動和聯絡，使它對我們抗暴武力和民眾團體，無法運兵集中來鎮壓或包圍我們，這就是削弱敵軍戰力最有效的方法〔第250頁〕，亦就等於加強我們自己反共戰力的最重要的方法。第三、我們要減少自己的死傷，就要避免在敵軍槍砲有效的射程距離之內作戰，更不可在敵火之下，徘徊瞻顧，只有設法趕快逼近敵人，才能減少我們的危險，避免我們的死傷。這就是我們反共革命死中求生的惟一戰法，因為我們越是逼近敵人，就越能使敵人武器失效，如果能逼近敵人至三四步之內的距離，來對敵人接戰搏鬥，那就可以牙還牙，以眼還眼，以拳還拳，以腿還腿，亦就可以一人與一人對打，或可以二人合打匪軍一人了。這樣不只使匪軍武器完全失效，而且就可以奪槍殺匪，實施我們革命的特種戰術了。至於用什麼方法來逼近敵人？那只要我們民眾能作有組織有計劃的行動，前後分列，或左右並列，每二人之間，留開約一步的間隔，用快步俯伏前進，猛力奔向匪軍陣地，一面與匪肉搏格鬥，一面奪取匪械，擊殺匪軍，特別要先擊殺其指揮作戰的匪幹，或利用地形與夜間及惡劣氣候，隱蔽靜密，接近至匪軍背後，及其左右兩側的三四步的地位，這就是與敵軍近戰搏鬥的最好的場所，亦就是革命特種戰術逼近敵人與它決鬥取勝最有效的戰法。所以只要我們反共抗暴的革命民眾，都能依照這個革命的特種戰術，一處爆發，四方響應，共同奮鬥，來對共匪作戰，那就能百戰百勝，亦就可徹底消滅奸匪傀儡政權，完成我們反共抗暴復國建國的神聖使命。


中華民國四十九年青年節告全國青年書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十九年

版面原件： 第251頁，第252頁，第253頁，第254頁，第255頁

〔第251頁〕

——中華民國四十九年三月二十九日——

〔要旨〕
  一、共匪倒行逆施、惡貫滿盈的必敗命運，決不能逃避歷代暴君滅亡的覆轍。
  二、大陸青年反共革命運動正在積極發展，匯集與成熟之中。
  三、現在所要特別注意的，就是奸匪所加於我們大陸青年的流毒——共產主義的思想理論。
  四、三民主義思想教育的基本方針：
      1、恢復我們固有的民族精神。
      2、發揚人類固有的德性。
      3、尊重個人人格的尊嚴，並尊重一切人民的基本自由和基本權利。
五、青年們要立志前進，團結奮鬥，毋負對國家、對同胞、對時代、對主義、千載難得的運會和使命。
〔本文〕
全國青年子弟們：
  國父說：「以吾人數十年必死之生命，立國家億萬年不死之根基」，這是對我們中華民族，革命青年要立大志，成大業的偉大遺教。中國革命青年的先驅者——黃花岡七十二烈士，當時在要國父領導之下，以他們的頭顱熱血，寫下了辛亥革命驚天動地的光榮史頁，到現在正是五十年了！我們今天面對著大陸反共抗暴怒潮與台海反攻復國主流的內外結合，其力量之澎湃雄偉，已非辛亥三月二十九日前夕所〔第252頁〕可比擬；而共匪倒行逆施，惡貫滿盈的必敗命運，亦決不能逃避歷代暴君——桀、紂、秦始皇滅亡的覆轍！這一個客觀與主觀的形勢與史實，就是我們反共革命青年團結一致，共同奮鬥，來為 國父和先烈們繼志承業反攻必勝，復國必成的確證。
  青年子弟們！現在大陸青年反共革命運動正在積極發展，日益匯集與成熟之中，尤其最近數年來的事實證明，他們對共匪百折不回的血戰之慘烈，乃與五十年前黃花岡革命先烈們的壯烈史跡，正是後先輝映，並無遜色！三年來，以學生運動來說，王建國領導武漢學生反共的行動，實無異與徐錫麟先烈在安慶領導警生發難，擊斃恩銘；以社會青年的革命行動來說，劉鏡明主持廣州行刺俄寇顧問的壯舉，亦不亞於溫生才先烈在廣州炸斃孚琦；其轟轟烈烈為國家，為革命視死如歸的志節，皆是可歌可泣的史詩！以匪黨內部的鬥爭來說，四十六年六月，其右派青年在北平謀炸醫學院匪偽黨委的杜茂金等，這與彭家珍先烈炸斃良弼的忠烈義舉，意義正同。以匪軍歸誠起義來說，今年元月十二駕?米格機直飛臺灣來歸，不恤冒其生命犧牲的飛行員，其毅然決然，棄逆效順的浩然正氣，較之辛亥新軍的參加革命行列，實足以媲美而有餘！至於邊疆的形勢來說，無論西藏、新疆、東北、內蒙、各地層出不窮的抗暴鬥爭，其意志之堅強聲勢之雄壯，更與辛亥以前河口、鎮南關起義諸役，且有過之！這些反共抗暴、舍生取義的革命行動，在大陸上真如雨後春筍，方興未艾的事實，乃是屬於人性覺醒的必然趨向，亦證明了我們中華民族，青年兒女，挺身殺敵，自救救國的革命力量，與日俱增的表現。我們深信，全國反共革命運動只要這樣繼續不斷的發展前進，不須六年，必然推翻匪偽傀儡，光復大陸失土，還我同胞自由，已是〔第253頁〕無容置疑的！
  青年子弟們！大家要知道：現在我們反攻復國聖戰，已經不只是匯合大陸革命抗暴，和台海軍事反攻的實力，來爭取勝利，乃更是繼承了辛亥的開國精神，接受了北伐的革命傳統，發揚了抗戰的民族氣節，又從而結集擴充，來對匪拼戰決鬥，所以大家可以確信，我們要打破匪共的軍政偽組織，剿除匪共徒具形式的武力，那是並不怎樣困難，而且今日已有絕對的制勝把握。現在大家所要特別注意的一個問題，亦是我們所急需積極廓清的共同目標，那就是奸匪所加於我們大陸青年的流毒——共產主義的思想理論。我始終認為只有從這奸匪所恃以蠱惑人心，殘賊人性，毀滅我們民族文化倫理的遺毒，及其獸性的思想理論，澈底根除，然後才能獲得反共抗俄最後勝利的保證。
  為此，我曾經特別提出了三民主義思想教育的基本方針，亦就是要消滅奸匪所恃以無惡不作的共產邪說毒素，這個基本方針：
  第一、就是要恢復我們固有民族精神——亦即要恢復我們民族的倫理與文化。

  第二、是要發揚人類固有的德性——要解除一切心靈、思想的禁錮，激發其本然的良知良能。

  第三、是要尊重個人人格的尊嚴，並尊重一切人民的基本自由和基本權利。
  這個基本方針，不祗是給予了今日青年們坦蕩的思想教育的出路，亦是給予了青年們莊嚴的思想戰鬥的責任。今天暴俄奸共，正在大陸上肆其一切「改造」「流徙」「欺詐」「迫害」的殘酷伎倆，竟使我純潔的，無邪的青年子弟，從思想上陷於毒化僵化，從品性上陷於物化獸化，從生活上陷於惡化奴化〔第254頁〕；但是正因為他們受毒最烈，受禍最慘，所以只要能一旦覺醒，其反共的情緒，亦將最為激烈，而其影響所及，亦將更為遠大，這是共匪引火焚身必然的惡果；只是他們本然的良知良能有待於我們去啟發，去感應，他們潛蘊的道德力和精神力，亦正有待於我們去鼓勵，去提攜；這就是我今天所以要鄭重的提出三民主義思想教育的基本方針來作為對青年們「覺醒和責任」提示的道理。因為我們只有恢復固有的民族精神，才能真正打破奸匪毒化僵化的陰謀，只有尊重人格的尊嚴和自由，才能真正打破奸匪惡化和奴化的奸計，而且只有發揚人類固有的德性和理智，才能真正消除奸匪物化獸化的毒素。
  青年子弟們！在五十年前，我們的先烈，創造了開國的歷史，加給我們無比的光榮；今天我帶領大家，亦就是要承接其五十年來的光輝歷史，和今後復國建國的大任，爭取這反共革命的勝利。青年子弟們！我們現在的革命力量，比之辛亥開國時期不知道要強大多少倍，而大陸同胞對奸匪不共戴天的切齒仇恨，比之當時反清的情勢，更不是我們今天言語所能形容其萬萬一的。所以今天，只要我們民族革命的新生力量——海內外的青年，都以其蓬勃的熱情，充沛的活力，再接再厲，裏應外合的奮鬥，我們自必能繼承其開國，北伐，抗戰諸役之後，而竟其復國建國的國民革命全功於一役，這是我們今天共同的信心，亦是我們今天無可旁貸的責任。我全國青年子弟們！國家正在召喚你們，先烈亦在呵護你們，所有自由正義者，都會來擁護你們反共革命壯烈的鬥爭，今日三民主義勝利成功的大纛，實已經掌握在你們反共青年的手裏了。青年們要立志前進，子弟們要團結奮鬥，毋負你們這一輩子對國家、對同胞、對時代、對主義、千載難得的運會和使命。

〔第255頁〕

  最後，我們要同聲高呼：
  反共復國的聖戰勝利萬歲！
  三民主義萬歲！
  中華民國萬歲！


耶穌受難節證道詞

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十九年

版面原件： 第256頁，第257頁，第258頁，第259頁，第260頁

〔第256頁〕

——中華民國四十九年四月十五日——

〔要旨〕
  一、現在共匪這樣地摧殘宗教，迫害教徒，惡貫滿盈，正是到了他們毀滅的前夕。
  二、共匪所謂宗教是麻醉，是沉溺的誣衊，乃就是宗教徒舍生取義殺身成仁的精神。
  三、從耶穌的受難到復活，不僅是紀念?一個歷史的事實，更重要的是啟示我們生命的意義。
  四、共產匪徒所最懼怕的，亦是其所最仇恨的，不是看得見的科學物質，而是看不見的道德精神。
  五、大家要以振奮鼓舞的精神，注視我們光明的前途，發揚我們宗教的精神力量，摧毀這無神的唯物主義。
〔本文〕
海內外信奉耶穌基督的同道們！
  今天又臨到一年一度耶穌基督信徒們所一致虔誠紀念的受難節，我們首先要懷念?大陸上因共匪鬥爭迫害而被奴役與慘殺的同胞！我們也懷?許多在共匪魔掌裏忍受試煉苦難而等待我們去拯救的同道。
  特別是這一年來，共匪對於宗教的迫害摧毀，更是狂妄殘忍，無所不用其極了。最近龔品梅與華理枉兩位主教，以及十三位天主教士，被判處各種重刑，其中很多信教徒，如王明道牧師夫婦等，仍在共匪黑暗地獄中，受?長期的磨折，還有如海門主教朱開敏等，因為受不了共匪的慘刑逼害而死亡的，尚不知有幾多。今天我們都要為他們虔誠的祈禱。

〔第257頁〕

  至於大陸上一般的教徒，他們面臨著殉道者的命運，被迫?不敢公開崇拜上帝，而全世界在共產主義暴政控制下十億以上的人民，他們更失去了思想和信仰的自由。今天，我們要懇切的祈禱，希望把他們從萬惡的共產主義魔掌中能很快的解救出來！
  共產主義的狂妄匪徒們叫喊著，它們必要毀滅世界上的一切宗教，它們必能毀滅不願崇拜它們共產主義的所有人類，它們共產主義必要統治世界。它們今日一切迫害、鬥爭、誣陷和公審的所作所為，正像一千九百年前的新約時代的惡魔「撒旦」一樣。然而，我們不要忘記當時耶穌對於這些惡魔「撒旦」的斥責：「這不信而悖逆的世代，我在你們這裏，忍耐你們到幾時呢？」共匪的迫害愈厲害，也就是共匪的罪惡愈顯明，現在共匪這樣的摧殘宗教，迫害教徒，惡貫滿盈，正是到了他們毀滅的前夕，真理和公義，斷不能對他們長此忍耐下去的。
  共產主義的無神論，否認了上帝的存在，馬克斯曾經說：「離開上帝，離開教堂，遵奉共產主義，你們就可以得到世界上一切最好的東西。」列寧在他論宗教一書中說得更明白，他說：「宗教是一種精神的麻醉劑，使資本主義的奴隸沉溺其中……我們前進的步驟，必須包括著無神論的宣傳」。共產黨徒對於宗教這樣的仇恨和誣衊，就是顯出其對於宗教萬分恐懼的心理，亦就可知道它們所恐懼的，不是有形的物質，乃是宗救的精神力量，所以它要用共產主義唯物論，來代替一切宗教；崇拜物質，迷信暴力，就是它真正要以物質全能的理論來麻醉人類，要使人類精神徬徨，信心動搖，完全沉溺於其物質麻醉之中，而後它就進一步可使人類懾服於其暴力控制之下，以達到其統治世界的目的。實際上，在他們口〔第258頁〕中的邪惡宣傳，所謂宗教是麻醉，是沉溺的誣蔑，乃就是宗教徒舍生取義，殺身成仁的精神，亦就是歷代衛道者犧牲了自己的生命，來成就更大生命的大無畏精神。這就是今天耶穌受難節，為甚麼要為全世界基督教徒所信仰所崇拜的理由。
  所以從耶穌的受難到復活，不僅是紀念?一個歷史的事實，更重要的是啟示我們生命的意義，而建立其精神不死和生命永恆的人生觀，亦就是教導我們生活中有一種永恆無窮的因素。耶穌說：「一粒麥子不埋在土裏死了，仍舊只是一粒，若是死了，就可結出許多子粒來」。使徒保羅也說：「我們不是顧念所見的，乃是顧念所不見的，因為所見的只是暫時，所不見的乃是永遠的」。因為保羅有了這樣偉大的精神，所以不管環境如何變幻，他卻永遠無憂無懼，「忘記背後，努力面前，向?標竿直跑。」
  我們今日所生活的世界上，有許許多多「看不見」的因素，我們的身體是看得見的。而我們的人格，我們的思想，我們的意志，是看不見的；但是人格、思想、意志所發揮的效果，乃是看得見的，不過在這些效果的後面所創造和所推動的力量，還是看不見的。有一位信教徒曾經說：「一個人不能看見思想，但思想對於解決問題，卻能供給推動的力量」。又說：「真正的自我，其思想、記憶、希望、精神、質素，以及意志力量，像上帝一樣，都是不可見的事物。在這個宇宙之中，如果真正有永恆不朽而給宇宙以意義東西，他們一定是屬於『靈』的範疇以內」。
  因之，科學、物質都是看得見的東西，而道德、精神卻是看不見的創造力和推動力。大家須知，今日共產匪徒所最懼怕的，亦是其所最仇恨的，乃不是看得見的科學物質，而是看不見的道德精神，它們〔第259頁〕的科學物質雖然現在還趕不上自由世界，但是它們還是可有，還是能趕的；只是道德精神力量，特別是宗教精神力量方面，可以說它們一無所有，而且它們永遠亦不會有這樣不可見而又無可限量的精神力量！於是它們只好利用物質的誘惑，暴力的脅制，來造成一種仇恨的心理；更要用其殘酷的手段，對於道德精神，宗教信仰，加以徹底的摧毀而後已。不過大家應該知道，過去無神論的暴政主義，極權主義和納粹主義，都在歷史上有一時的瘋狂誇耀，但不久皆歸消滅，試問這些無神論，看得見的侵略暴力今日安在？現在倒是在我們自由世界裏，還有許多人只知困擾於看得見的物質之中，而忘記了我們人人所具有而看不見的道德精神的潛在力量，甚至喪失了他以往所崇奉的信仰，及其民族傳統的自信心，乃面對這邪惡勢力，就消極頹唐，悲觀失望，陷於精神癱瘓的失敗主義而不自覺。我在這兩年來受難節證道詞中，屢次提到宗教和科學，精神和物質的關係，我總感覺近年以來，科學愈發達，物質文明愈進步，而道德愈低落，精神生活亦愈貧乏，以致內心空虛，人生渺茫而無所歸宿。因之，我以為宗教對於科學的關係，不僅是相互關連，相互影響，而且惟有宗教才能解決科學所不能解決的問題，所以我們今日不可只看了看得見觸得?的現象，我們不要忘記我們是同時生活在一個有「看不見」的事物和力量存在的世界之中，新約中希伯來書有一句講到摩西的話，說：「他恆心忍耐，如同看見那看不見的主」。
  同道們，我們在受難節的今天，讓我們重申對上帝堅定的信心，正如新約中聖保羅寫給提摩太的書信所說：「上帝賜給我們，不是膽怯的心，乃是剛強、仁愛、謹守的心」。我們更要有恆心忍耐，儆醒團結，剛強奮鬥，為國家的獨立與平等，為人類的自由與生存，要在反共抗俄的戰線上，如同聖保羅所〔第260頁〕說：「好像耶穌基督的精兵」，「打那美好的仗」。耶穌基督曾對苦難中的眾人這樣說：「你若能信，在信的人，凡事都能」。同道們，我們必要像大陸匪區裏受苦受難的同道們一樣，堅定信仰，常存信心，拒絕任何試探，忍受一切迫害，他們現在雖在公審中被侮辱，雖在地獄裏受磨折，但他們必都在暗地裏流淚祈禱，而永遠遵循上帝的指引，誓死與共匪惡魔奮鬥到底，迫使這奸匪撒旦罪惡滔天，引火自焚，走向神給他安排了的滅亡煉獄，因之，我們可以說，他們有形的身體雖因衛道衛國，而受苦受難，乃至成仁取義，但他們無形的精神和永恆的生命，實已經在我們耶穌基督受難的榮耀裏復活了。
  大家既知道過去所有無神論者一切暴政魔力，只有曇花一現，不久皆歸滅亡，那麼今日共產惡魔無神論的唯物主義，豈能逃出這個歷史的審判麼？同道們！大家要以振奮鼓舞的精神，注視我們光明的前途，發揚我們宗教的精神力量，摧毀這無神的唯物主義——萬惡的奸匪，來完成我們衛道救世，衛國救民的共同責任！


中華民國四十九年國慶紀念告全國軍民同胞書

中華民國四十九年國慶

紀念告全國軍民同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十九年

版面原件： 第261頁，第262頁，第263頁，第264頁，第265頁，第266頁

〔第261頁〕

——中華民國四十九年十月十日——

〔要旨〕
  一、沒有獨立自由的中華民國，就沒有自由安定的亞洲與世界。
  二、挽救亞洲和世界紅色恐怖的厄運，只有由我們負起救亡復興的重擔。
  三、大陸六億人民為我們一支先遣預備的大軍。
  四、對全國同胞提出兩項願望。
      1、一齊朝向三民主義團結奮起。
      2、秉持偉大民族的信心，發揮自救救國的潛力。
  五、結合每一個戰鬥群，對匪分進合擊，成為總反攻、總決勝的戰鬥體。
〔本文〕
全國軍民同胞們：
  今天是我們中華民國四十九年國慶雙十節，亦就是我們 國父領導辛亥革命、武昌起義、光榮勝利的第一日，到今天卻是第五十個年頭，而明年就是我們中華民國開國五十周年的紀念來臨了。
  同胞們！我們 國父在辛亥年以前，十次革命，十次失敗，仍秉持其主義的信心和民族的大義，領導其革命信徒和全國志士，百折不回，有志竟成，乃首先給亞洲樹立了第一個為民主國家而堅苦奮鬥的革命範型，揭開了全亞洲各民族風起雲湧獨立運動的序幕，我們創造中華民國的 國父，不僅成為亞洲各民主國家的先驅，亦就成為亞洲各民族獨立自由的象徵。後來由於我們對日抗戰，獲得了最後勝利的〔第262頁〕結果，更加激起了全亞洲普遍的民族自決的願望，而我們更直接間接的協助各民族自決的成功，到今天他們都獲得了獨立和自由了。現在不只是亞洲，就是非洲國家，也都在這一民族自決的大潮流中相繼的達到了他們獨立的願望。然而我們國家和人民在這五十年代中，付出了這樣空前無比犧牲的代價，對亞非各民族提供了這樣偉大寶貴的貢獻，而我們大陸，至今反被蘇俄傀儡匪共所侵佔，所奴役。但是我們政府退守臺灣以後，領導全體軍民，積極奮鬥，至今十年期間，始終不懈，為民族生存，為人類自由，面對?這猙獰的共產集團整個壓力作艱苦鬥爭，而屹立不搖；直至今日，且已成為東南亞自由世界的屏障，和西太平洋上反共陣營的主要關鍵。由此足以證明，我們中華民族的偉大精神，和國民革命的三民主義，乃不是為一國的自私，而是為全體人類的民主自由而獻身奮鬥，這樣一個偉大的民族，如果不能得到自由，則世界決不能有真正的自由；這樣一個國家，如果不能得到獨立，則世界亦決無和平安定的保障。所以我在三十七年冬季對美國記者說：「沒有獨立自由的中華民國，就沒有和平安全的亞洲和世界」。這個真理的證驗，至今更是顯明而不可動搖了。
  刻在世人創傷的烙印裏，大家不會不記得，共產國際侵韓戰爭的爆發，是僅僅在中國大陸淪陷於共產匪俄以後，不到一年時間的事，繼之越南戰爭的爆發，緬邊、印邊的軍事衝突，而且寮國戰亂，至今未熄。這十年以來，不僅亞洲各個地區共黨份子的滲透顛覆，甚至今日的非洲和拉丁美洲的共禍猖獗，乃無一不是由中國大陸淪陷，為其起點，所造成的悲劇。這指出了一個無可爭議的事實；就是中華民國如果在自由獨立的地位上得到勝利，所有亞洲國家也都能得到安全，如中華民國獨立自由的地位受到損〔第263頁〕害，那已經得到獨立的亞洲國家，也必都將受到影響而動搖不安，甚至於重新失去其獨立與自由。在此我要將中華民國與大陸共產匪偽對照一下，大家知道，我們中華民國開國與抗戰勝利以後，全亞洲各民族皆得獨立自由，而共產匪偽控制大陸以後，全亞洲各民族皆要遭受它政治滲透和軍事侵略的威脅，就不能獲得和平與安定的保障，所以這是亞洲各民族的治亂消長和世界人類安危禍福的一個關鍵。大家更應該知道，我們中華民國的復興，不僅是對本國，亦是對亞洲和世界和平與自由的貢獻，而其今日對世界和平，尤其對亞洲安定和自由的地位之重要，實是無與倫比的。所以我們深信，中華民國的安危，亦即亞洲各國的安危，也就是自由世界的安危！因之，我們更可確信，只要我們秉持這一偉大的民族精神，和 國父的三民主義，效法革命先烈，百折不回，再接再厲，團結一致，奮鬥到底，則反攻必勝，復國必成，是絕無問題的。
  只是世上一些短視的，懷有偏見的政客們，不僅不明白這五十年來我們中華民國在亞洲各民族的安危禍福，實處於決定性的關鍵地位。而且他們至今還滿懷著畏共心理，自私觀念，更存?妥協苟安，和平共存的幻想，乃故意無視於我們反攻復國一切決勝的條件，而且儘量的來破壞我們反共抗俄的戰力和信譽，並且說，自由世界對中國大陸六億人口為共匪所統治控制的事，不能忽視。而其不知道，這六億人口，百分之九十八以上，都是絕對反匪仇匪，與匪為敵的。實在說，他們不但不是屬於奸偽匪共的「人民」，他們正是我們國民革命在大陸上先遣的一支預備大軍，真正是中華民國反共抗俄所潛在的偉大力量！所以今天自由世界所更不可忽視的，決不是共匪所控制的中國大陸，而是我們大陸全體同胞在奸〔第264頁〕偽匪共的暴力恐怖圈內，共同嚮往其自由祖國的熱望，和他們堅決反共，義無反顧的革命精神和抗暴的力量！今天除非不想挽救亞洲和世界紅色恐怖的厄運則已，如要及時挽救這個厄運，那就只有由中華民國繼續肩負起這一付反共抗俄，救亡復興的重擔。我們由此可以得到一個結論，就是今日自由世界種種戰亂動盪的風暴，是隨紅色中國大陸悲劇開始而開始的，如要熄滅這個風暴，自也只有結束共匪統治紅色中國大陸的悲劇。我們每一個炎黃子孫，和三民主義的革命信徒，不只是有這份自救、救國、必勝、必成的信心，而且懷抱?進而救亞洲，救世界人類的共同責任。
  全國軍民同胞們！今天我要切望大家的：
  第一、是要一齊朝向三民主義，來團結奮起，成為國民革命又一次的大結合——國父三民主義的革命建國原則，就是海內海外，敵前敵後，共同一致的精神標竿。在今天這一個國家民族興亡絕續的關頭，更加是要大家從海外，從大陸，從金馬台澎，造成磅?的、全面的又一次國民革命的大結合，不分任何門戶畛域，摒除一切派系私見，推誠相與，團結合作，以「反共第一」「復國第一」大公至正的精神為依歸，攜手偕行，共進於三民主義復國建國的光明大道。
  第二、是要每一軍民同胞，都能秉持我們偉大民族的信心，發揮其良知良能自救救國的潛力——這亦就是要每一個軍民同胞，永恆保持其不屈不撓的必勝信念，發揮其自強自助，自立自信的革命精神，從自助中求取國際的互助，從自信中求取盟友的共信，聯合一切反共力量，共同奮鬥，來掃除共產主義，拯救大陸同胞，完成我們反共抗俄的使命。所以我們每一國民今日更要首先振作自己的革命精神，檢〔第265頁〕點自我的反共思想，別是非，明利害，分敵我，辨邪正，亦就是要明禮義，知廉恥，負責任，重紀律，更是要從不自私，不苟安，不投機取巧，不依賴徼倖，不計恩怨，不避責任，犧牲小我，完成大我的革命行動上來盡到其國民的責任。
  同胞們！我們這樣愛好和平，崇尚自由，悠久深厚的一個優秀民族，又是這樣地大物博，要佔世界人口四分之一的偉大國家，如要在這樣共產國際邪惡魔掌中獲得自由，爭取獨立，自非短暫時間，所能徼幸完成的。何況勝利愈接近，環境必愈險惡，戰鬥亦必愈為慘烈；尤其是匪諜的滲透顛覆，統戰的誘惑分化，無所不用其極，更是我們在反共陣線上首先必須克服的最大危機，這是我們革命戰爭達到最後勝利以前必經的過程。可是我們確信，自由必能戰勝奴役，正義必能戰勝暴力，三民主義必能克制共產惡魔！只要我們全國軍民同胞都能秉持其辛亥革命先烈的光榮歷史，發揚其對國家的志節，對民族的大義，對我們優秀崇高的文化，負起其共同責任，那我相信今日的反攻復國大業，比諸辛亥革命和北伐、抗戰的成功，並不會有更多更大的困難；何況在此共匪對外楚歌四面，對內危機四伏，百毒齊發，魚爛而亡之中，而且我們大陸同胞對於反共抗暴的革命，正在不斷的堅強的行動起來了。尤其是我們台澎金馬政治軍事的統合力量，亦都在加速增強，作戰準備，業已完成。我們在這樣大陸革命和台海反攻相互結合的戰略形勢之中，只要我們全國反共志士，愛國同胞，集中意志，統一行動，同仇敵愾，團結一致，確信遠則五年，近則三年，必能達成打倒匪偽組織，拯救全國同胞的目的，這決不是我主觀的想定，而是擺在我們面前客觀的事實。同胞們！應知反攻復國的日程表，就正刻劃在我們每一個人自己的決心〔第266頁〕和信心上面。
  全國軍民同胞們！我們一致的信仰，是三民主義；一致的目標，是反攻復國；一致的責任，是解救大陸同胞，復興中華民族。只要大家充滿信心，克盡責任，結合敵前敵後，海內海外，每一個戰鬥群，對匪分進合擊，使成為全民的總反攻，總決勝的戰鬥體，這樣就能以我們反攻復國徹底的勝利為契機，來鞏固亞洲各民族的獨立自由，消除整個世界的大戰浩劫，與我們辛亥革命開國的光榮歷史，後先輝映，以告慰 國父和諸先烈在天之靈！
  現在讓我們起來齊聲高呼：
  反攻復國成功萬歲！
  三民主義萬歲！
  中華民國萬歲！


臺灣省光復十五週年紀念告全省同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國四十九年

版面原件： 第267頁，第268頁

〔第267頁〕

——中華民國四十九年十月二十五日——

〔要旨〕
  一、臺灣已成為自由世界反共陣營中最突出、最堅強的堡壘。
  二、認識時代的使命，秉持一貫的努力，保持蓬勃的朝氣，共同擔負復國的使命。
〔本文〕
臺灣全省同胞：
  今天是臺灣光復十五週年紀念日，臺灣各界舉行慶祝大會，並同時舉行第十五屆全省運動會開幕典禮，顯示這一個節日，是如何具有重大的意義。
  臺灣重回祖國的懷抱，享受民主自由的生活，已經十五年了。十五年以來，各項建設都有長足的進步，人民生活，更有顯著的提高，這是我全省同胞與政府密切合作共同努力的成果，足使大家對於建設臺灣成為三民主義模範省的決心，獲得確切的保證。前年共匪發動台海炮戰，我前方將士，在後方同胞的全力支援下，以其旺盛的士氣，堅強的鬥志，粉碎了敵人的攻勢，使金馬外島屹立不搖。去年「八七」水災，我全省同胞配合三軍力量，更以互助合作、堅苦卓絕的精神，從事救災重建工作，各級地方政府，亦皆發揮了高度的效能，得以迅速達成任務，這些事實，都足以表示我們臺灣內在的雄厚實力。在舉世遭受赤禍氾濫的今日，我們臺灣不僅是大陸同胞所嚮往的民主自由的燈塔，且已成為自由世界反共陣營中最突出最堅強的堡壘。

〔第268頁〕

  但是我們對於已往的成就，祗可引以自慰，而絕不可因之自滿。因為在我們的革命里程上，不但要建設臺灣由安定而繁榮，使本省同胞過著幸福康樂的生活；而且要光復大陸，消滅共匪，重建三民主義的新中國。為了早日達成這一神聖的任務，我懇切希望我們生活在自由地區中的每一同胞，認識時代的使命，秉持一貫的努力，淬礪奮發，更求進步，竭盡各人的智能，對國家社會作最大的貢獻。近年以來，我留學國外的青年科學家，常因學術上卓越的成就，受到外人的推崇；今年羅馬世運，我參加十項運動的選手楊傳廣，以其優異的成績，蜚聲國際，凡此均可證明我們中華民族，無論在智能上或體力上，都異常優越，只要加以鍛鍊，便可出人頭地。今天舉行第十五屆省運會，希望參加競賽的選手們，要能不驕不餒，明禮尚義，守紀律，愛榮譽永遠保持其蓬勃向上的朝氣，鍛鍊成結實健壯的體格，並能擴大影響，使運動場上公平競爭，勇往邁進的精神，蔚為全國的風尚，共同擔負起復國建國的時代使命！
  今天在此慶祝光復節，我們不要忘記大陸同胞正處於黑暗地獄的生死邊緣，度其奴隸牛馬的非人生活；他們待救的殷切，正與當年本省同胞在日據時代盼望政府收復失土的心情，完全一樣。過去有賴於革命先烈的不斷犧牲奮鬥，與全國軍民的八年堅苦抗戰，才有臺灣的光復；今後我台省全體同胞，亦需以同樣的精神和同樣的努力，來達成解救大陸同胞的願望。這種患難與共，榮辱一體的關係，由於歷史事實的證明，使我們有深切的認識；而我們反共抗俄，反攻建國的神聖大業，亦將基於這一認識，而加速其成功。回顧既往，展望前途，願與我全省同胞共勉之。

【上一篇】【回上層目錄】


中華民國四十九年

    中華民國四十九年元旦告全國軍民同胞書
    中華民國四十九年元旦告大陸同胞書
    中華民國四十九年青年節告全國青年書
    耶穌受難節證道詞
    中華民國四十九年國慶紀念告全國軍民同胞書
    臺灣省光復十五週年紀念告全省同胞書

【回上層目錄】


中華民國五十年元旦告全國軍民同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國五十年

版面原件： 第269頁，第270頁，第271頁，第272頁，第273頁，第274頁，第275頁

〔第269頁〕

——中華民國五十年元月一日——

〔要旨〕
  一、每個同胞都肩負著繼志承烈、復國救民的雙重責任。
  二、提供對世界和平與人類自由的保證，決心克服共產侵略，貫徹革命全程。
  三、大陸匪偽政權如不及時摧毀，整個世界決無安定和平之一日。
  四、共黨「和平共存」的幌子，比戰爭更為惡毒，自由世界應不為所惑。
  五、時時備戰，日日求新，迎接勝利的機運。
  六、秉持主義信仰，百折不回，以發揚民族奇采於世界。
〔本文〕
  今日是中華民國五十年元旦，亦就是我們開國五十年的紀念日，我們在這反共抗俄台海基地，紀念五十年前亞洲第一個民主國家——中華民國的誕生，亦即是紀念 國父手創三民主義，領導國民革命第一過程光榮勝利的歷史。五十年來，由於我們辛亥革命的成功，北伐抗戰的勝利，已改變了亞洲整個形勢，奠立了各民族自由平等的基礎。在今日，我們反共抗俄鬥爭，更是要決定亞洲民主自由的前途，和世界安危禍福的關鍵。只是我們大陸同胞在俄帝共匪奴役蹂躪之下，至今還過著其牛馬不如的地獄生活，正在日夜企望我們去合力解救。所以大家今日紀念革命開國五十年，每一個人都肩負著繼志承烈、復國救民的雙重責任。

〔第270頁〕

  中國大陸的共匪問題，當然是整個亞洲和世界問題的一部份，但是這一部份，乃是整個亞洲和世界問題的中心。因之中國的命運，是與自由的命運，息息相關的。任何方面，如要危害我中國的權力，削弱我中國的地位，亦就是危害其本身的權力，削弱其自己的地位。進而言之，就是危害整個自由世界的權力與地位。而且今日中華民國反共基地——金馬台澎其在亞洲反共陣營中，實居於中流砥柱的地位，尤其是他在反共抗俄精神道義的力量，和革命歷史的地位，更是自由世界成敗存亡關係中的鎖鑰；決不是共產匪徒及其同路人，企圖轉回十五年前雅爾達的老路，而以其所謂「臺灣問題」、「兩個中國問題」以及「聯合國席次問題」等等荒謬邪說，所能眩惑世人耳目，搖撼太平洋上這一反共堡壘群於萬一的。
  但是我們自信中華民國基地，屹立不搖，則匪俄在亞洲任何一方的侵略行動，決難得逞。所以臺灣反共基地，亦必然是共產侵略的第一目標，而且其一切政治的、軍事的、統戰的箭頭，都要集中於這一目標之中。同胞們！我們中華民國在共產國際赤化世界及其侵略里程計劃上，自民國十年以來始終是首當其衝，認定為它的第一個主要目標，我們到如今面對這樣一個外寇內奸、雙重合圍、不斷侵襲的惡魔勢力之前，從不知道回避或有所畏縮，而且更有決心在克服共產侵略的險阻艱難之中，來貫徹我們反攻復國的全程，並提供對世界和平與人類自由的保證。
  此次莫斯科共產國際會議聯合宣言，公然宣佈了共產集團征服世界的「總路線」。它們誇稱「今日之時代，為資本帝國主義崩潰，社會共產主義勝利的時代」。這就是它們認為今日共產集團已進入了與民主國家「一場大規模會戰」的最後備戰完成的階段。它們還對「和平共存」的意義作了一個很明白的〔第271頁〕解釋說：「不同社會制度國家的共處，是……階級鬥爭的一種形式。」又說：「和平共存，並不意味著思想的調和，相反的它要求所有共產黨為爭取社會主義的勝利而加強鬥爭。」它們對於聲言「全面裁軍」的真相，亦完全暴露了出來，事實就是要以「全面裁軍」的手段，來拘束自由世界，解除其精神的和報復性的武裝。更要普遍驅使共產匪徒們以「人民鬥爭」、「民主改革」和「議會鬥爭」，加緊「階級鬥爭」和「內部奪取」，玩弄其對自由世界狡獪的所謂「革命的兩手」。最後乃悍然地要迫使一切國家「非和平地過渡到社會共產主義」。我們根據四十年來對共產匪徒戰鬥的經驗，深知共產國際所謂「全面裁軍」的口號，是要癱瘓自由世界，以達到其和平轉變不戰而取的目的。尤其是它的「和平共存」的幌子，乃是比戰爭更為惡毒、更是容易瓦解一切自由國家的內政與人心，以建立其蘇維埃世界的戰爭魔術。它們這個聲明，而且公然指明了共匪是要充任其亞洲、非洲、拉丁美洲的「反帝鬥爭」中，指揮滲透顛覆赤化工作的特殊地位，這更指明共匪威脅為害於自由世界的嚴重性，已比俄共更為險惡的事實。大家知道，今日世界動亂，共產猖狂，都是由於十年前中國大陸淪陷於蘇俄傀儡——共匪之手以後所發展而來的，並非是它共產祖國——蘇俄本身單獨孤立所能造成的。大家應知，大陸淪陷之後，自由世界在太平洋的西面就完全失去了屏障，不到一年，韓國被侵略戰爭爆發，後來韓戰初停，越戰繼起，從此由東南亞以至中東、非洲與拉丁美洲，前後相繼，皆被共匪滲透顛覆，動亂擾攘，而且至今日深一日。這就是我早已說明了共匪侵略世界路線，以中國大陸為基地，展開了東南兩條血路。一路從東亞經中東到非洲向西歐迂回；另一路從太平洋經中南美洲，直叩北美門戶，向?世界每一角落，洶湧澎湃，滲透〔第272頁〕侵襲，而我們中國台海基地卻為這一逆流的砥柱。這個事實乃為世人所有目共睹的一個明白的確證，自是無可否認的。而且此次共產會議聯合聲明，所謂「中國人民革命給帝國主義者在亞洲的陣地以毀滅性打擊，在很大程度上促進了世界力量對比，發生有利於社會共產主義的變化……給各國人民特別是在亞洲、非洲、拉丁美洲的人民以巨大的影響。」這是共匪侵佔我大陸後對世界赤化推動力的評價，亦是其共產集團自己所招認的罪證。因之中國大陸的匪偽禍源，如不能及時摧毀和徹底解決，則不僅我大陸同胞無法解救，不僅亞洲、非洲和拉丁美洲的變亂暴動，漫無止境，而且整個世界亦決無安定與和平之日，尤其是領導世界反共的北美合眾國的正門，今日亦遭受到嚴重的威脅，這更是自由世界面臨到最危急的一個年代和考驗了！
  所幸今日的世界，決非十二年前的世界，今日的自由國家及其人民，對共產邪惡陰謀的認識，亦非十二年前的國家與人民所可相提並論。我們相信自由世界正視共產的欺詐與殘忍的現實——自十五年前雅爾達會議起，直至去年巴黎會議止，其間一連串的經歷與後果，今後對它們的和平共存的幻想，與武裝威脅的故伎，當不致明知故昧，重蹈覆轍。而我們中國人——尤其是我們大陸的每一同胞的心理，亦非十二年前，一任共匪所謂「民主同盟」、「聯合政府」和「土地改革」、「農業合作」等誘惑煽動所能麻醉與控制的。而且今日共產集團的內容與力量，更不如十二年以前之穩定與統一，尤其共匪在大陸上的實況，無論在軍事、經濟、社會各方面百孔千瘡，一窮二白的癱瘓混亂；特別是在人心思漢與恨共仇共的反共抗暴形勢上，對他形成了四面楚歌，危機四伏，只是坐在這座火山巔上等待噴火焚身的時候〔第273頁〕到來而已。
  全國軍民同胞們！自去年十二月，共產國際聯合聲明發表以後，國際上都已公認今年是世界人類前途危機最大的一年！這亦就是我們掌握自己的命運為禍為福為成為敗的一年！我們今日所持的，乃是民族大義，革命精神，和世界的公理正義——尤其是我們今日在台海基地全體軍民一致反攻復國的決心和信心，大陸全體同胞，革命抗暴，和我們裏應外合所發揮的愛國力量，這都是緊握在我們自己手裏決勝的憑據。而且現在世界上都已知道局部的欺偽和平，無法避免全面的戰爭，但是我們相信局部的正義戰爭，卻真正可以贏得全面的和平。我們更深信只有我們中國人消滅中國大陸上傀儡匪偽，解放我們大陸上全部同胞，還其自由，方能消滅世界全面的核子戰爭。因為我們以民族大義和革命精神為根據的反攻復國戰爭，就是對匪進行心理的核子戰爭。任何核子武器解決不了世界上共產的災禍，然而我們民族大義的召喚和三民主義的信念，卻是解決大陸上奸匪災禍唯一決勝的力量。現在大陸同胞正在奸匪的暴力圈內，以其信心，熱血，結成無數反共抗暴的心理熱核子，只等待我們國民革命的民族大義去為之撞擊，為之引發，就將贏得勝過核子戰爭威力的一場全面戰爭。共產會議聲明不是說：「今日之時代為資本帝國主義崩潰，共產社會主義勝利之時代」？而我們中國人相信，且敢斷言，今年就是到了共產主義漢奸傀儡的總崩潰，和我們三民主義國民革命的勝利年！
  同胞們！革命戰爭，從來都是以民心向背為根據，而不是以土地大小、人數眾寡為準則，更是以革命者自己良心上之所信的為基礎，而不是以任何僥倖的外在條件為根據的。所以革命者，永遠是保持其〔第274頁〕主義信仰和民族精神，百折不回，奮鬥到底的。今天國民革命已面臨到一個新階段和新機運的開始，大家都必須抱定國民革命有我無敵，至大至剛的民族正氣，特別是要能夠恢復國民革命開國時期的精神，同心一德，團結一致，養成一種活力充沛，朝氣蓬勃的中興復國的新氣象；而這新氣象的養成，乃是要以我們民族的文化、倫理為基礎，並以我們每一國民要對民族的歷史與榮譽負責，為心理建設的根據，來激發我們民族大義和革命精神的力量，來充實我們每個人自立自強，反攻復國的信心，向前邁進，完成我們國民革命第三期反共抗俄的神聖使命！
  同胞們！在台澎金馬的基地裏，不論是政治、經濟、文化、社會，由於我們軍民一體，眾志成城的功效，在這十年艱苦奮鬥的結果，已經實踐了根本改造和全面建設。這不只是提供了反共基地上政治的、經濟的、自由樂利的新生活，也提供了今後復國建國的新憑證！今天大家必須以堅強無比、自信樂觀的心理，進入這一新階段。更要以十年來時時備戰、日日求新的精神，來迎接今後動員戰鬥，反攻復國最後勝利的機運！ 國父說：「今後國民當振奮全神於世界，發現一光芒萬丈之奇采。」現在就是我們發揮其一切潛力、一切光熱，以發揚民族奇采於世界的時機了。
  全國軍民同胞們！今天全人類表達於思想的、政治的和生活的考驗，都在給我們見證，共產主義的思想是逆轉歷史的趨勢，毀滅人類命運的禍根亂源，惟有我們的民族平等、民權自由、民生樂利的三民主義，是順天應人的，是得道多助的。歷經五十年的嚴厲考驗，乃愈益使大家痛切體認只有實行三民主義，才能打破一切外侮內亂，才能回復國家民族獨立自由平等的地位。而且我們正秉持?三民主義，掌〔第275頁〕握住了五十年亞洲安危與榮辱的「歷史之舵」，始終卓立在自由世界反共抗俄的第一線。今天大家的責任，就是要解救大陸全體同胞的苦難，光復大陸整個國土，根除三民主義最後一個障礙——傀儡組織共產匪偽政權，來重建三民主義的新中國，以告慰我們開國的 國父和革命先烈在天之靈！
  現在我們要齊聲高呼：
  反攻復國成功萬歲！
  三民主義萬歲！
  中華民國萬歲！

【下一篇】【回上層目錄】


中華民國五十年青年節告全國青年書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國五十年

版面原件： 第276頁，第277頁，第278頁

〔第276頁〕

——中華民國五十年三月二十九日——

〔要旨〕
  一、青年面對當前反共鬥爭的新形勢，真是報國救民千載一時的機會。
  二、立大志、做大事，是青年時代一生歷史成敗榮辱的最大關鍵。
  三、自立自強，一致奮起，徹底消滅共產禍根。
  四、以自己的力量，掌握自己的命運；以自己的血肉，開闢自己的前途。
  五、實行第三次青年大結合，作為反攻復國的前鋒，完成救國救民的大志。
〔本文〕
全國青年子弟們！
  五十年前的今日，黃花岡七十二烈士為國家，為主義，不計成敗，不顧生死，團結奮鬥，決心犧牲，轟轟烈烈向?國民革命的共同目標邁進，乃創造了中華民國開國前夕的壯烈史詩。不逾半年，就造成了辛亥武昌起義，全國響應，第一次革命成功的光明燦爛開國史。我們今日又在黃花岡七十二烈士永垂不朽的光芒照耀之下，來紀念自己的青年節，繼承革命歷史上所留下的光榮事跡，這是我們中華兒女人人所最足自豪的紀念日子。尤其是今日面對?人類禍福與世界安危所係的當前反共鬥爭的新形勢，格外感到這一代青年子弟們繼志述事，報效國家，拯救人民，爭取對歷史、對人類的光榮貢獻，那真是逢到了比任何一代青年所不能逢到的千載一時難得的機會。

〔第277頁〕

  青年子弟們！人生最重要的階段，就在青年時代，要立大志、做大事，這是我們一生歷史成敗榮辱的最大關節。什麼是大事？就是莫過於成仁取義，救國救民之事；什麼是大志？就是莫過於自立自強，革命報國，實行主義之志。今天擺在我們面前主觀、客觀形勢的優勝，是比過去更為明顯，而我們反攻復國的軍事力量，自從兩年前在金馬戰役中發揮反共革命威力，贏得輝煌的勝利以來，又經過這兩年的生聚教訓，證明是更充實，更堅強了。我們且在台、澎、金、馬基地，全力推行三民主義，開創了社會經濟空前安定繁榮的局面，奠立了國家民族光復中興的基礎。而相反的，奸匪在大陸上三年來全力施行其所謂「大躍進」，「大鍊鋼」與「人民公社」等奴役殘民的暴政，其結果竟造成了今日全大陸亙古未有的長期大饑荒，可是在這樣一個大饑荒之下，匪共一面強迫人民減糧挨餓，大喊其所謂「糠菜半年糧」；而一面卻又在大喊其「內銷服從外銷」的口號，毫不悔禍地進行其罪惡性的「饑餓輸出」，採行其最惡毒的「饑餓控制」。尤其是奸匪不但悍然拒絕了我們對於大陸同胞的救濟，禁止人民拾取我們空投糧食，而且更調動其大部匪軍下鄉，對於正在饑餓、死亡線上掙扎的同胞，橫施鎮壓，這豈不是「暴政造成饑荒，饑荒覆滅暴政」，中國古今不移的歷史又一鐵證麼？十二年來，在奸匪這樣殘酷的迫害之下，今日大陸同胞乃由消極的容忍，轉為積極的搶糧、燒倉、殺匪幹、毀公社的反抗行動，正在各地普遍展開；匪共自己明白招認，在其大陸匪區內，統計平均每日總要發生二千五百起的反共抗暴案件，我們眼看?大陸上今日這樣魔性、獸性發洩已到極致的一個奸匪殘暴政權的橫行，究竟還能苟延到幾時呢？！
  青年子弟們！大陸革命抗暴的新形勢，既已明朗的呈現在我們面前，大陸同胞，尤其是大陸青年，〔第278頁〕亦正在前仆後繼，再接再厲，猶如黑夜繁星，愈黑暗愈光明的展開了波瀾壯闊的反共鬥爭行動了。但是奸匪在大陸上雖在這樣天怒人怨，神號鬼哭，惡貫滿盈，傾覆在即之際，而其最近對我們大陸同胞，更是瘋狂迫害，倒行逆施，無所不用其極。而環顧今日國際上竟有些短視的人們，不但面對我們大陸上共產殘忍惡毒的暴行，及其崩潰滅亡必然的情勢，毫無認識，不但不敢主動掌握解決全球共禍問題的新關鍵、新形勢，而且還要在其苟安姑息的氣氛之下，不惜助紂為虐，甚至引狼入室，自噬其身而不悟；尤其喪失理智，漠視人道的表現，莫過於發展兩個中國的陰影幻想，而陷我國家與人民於萬劫不復之絕境。我們身負反共抗俄、復國救民神聖使命的青年子弟們，豈可不提高警覺，自立自強，一致奮起，解救同胞倒懸，而任其放過這澈底消滅共產禍根的機會麼？我在今年元旦告全國軍民同胞書中，曾經告訴大家說：「今年是世界人類前途危機最大的一年，這亦就是我們掌握自己的命運為禍為福，為成為敗的一年」。我的這一提示，希望大家都要時刻警惕，與身體力行。


耶穌受難節證道詞

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國五十年

版面原件： 第279頁，第280頁，第281頁，第282頁，第283頁

〔第279頁〕

——中華民國五十年四月三日——

〔要旨〕

  一、了解精神的生命，重於軀體的生存，這就是精神不死、浩氣常存的道理。
  二、復活的反面就是死亡，光明的反面就是黑暗，真理的反面就是罪惡。
  三、共匪罪惡已到了盡頭，大陸空前浩劫，已使全民覺醒，乃為我民族復興的契機。
  四、團結一致，掃除惡魔勢力，恢復人類自由，達到重生之路。
〔本文〕

全國信奉耶穌基督的同道們：
  今天耶穌復活節的證道，我要講明復活的含義，這復活就是指生命的復活，亦就是一般所說的重生。至於生命的成分，乃是由精神與軀體兩種要素融合而成為生命的一體。精神就是心靈、理智、魂魄與情感等——乃是肉眼所看不見的，亦可謂之無形的生命；軀體就是指四肢、五官、筋骨、皮肉等——都是肉眼所看得見的東西，亦可謂之有形的生命。經上說「你缺了肢體進入永生」「你只有一隻眼進入上帝的國」，這兩句話，就是說明有形的生命，不是生命的本質。生命乃是以精神的無形生命為本質，而有形的生命不過是附於生命本質的一種軀殼而已。
  耶穌復活，當然亦是指軀體與精神所融合而成的生命之復活而言，而且他死後第三天復活的時候，他的門徒尚不相信，一直到耶穌好幾次在他們中間顯現，他們才得相信。但我們基督徒所更應信仰的，〔第280頁〕乃是精神的無形生命，而不是專指其有形的軀體生命，我們不能只是拘執軀體生命，而對於生命的本質——精神反而忽略了，有些人因為這個原因，而對於基督信仰，亦起了懷疑，這是世人對於基督教的一種損失。
  我今天所要講生命復活的含義，並不是不相信這軀體的生命復活，故意抹殺這一事實，我所要說明的，是生命的本質——精神，比附於生命的軀體更為重要，因為經上亦說「一個人即使喪失了軀體，亦可得到永生進入天國。」這個意思就是證明生命的復活與永生，並不只在於軀體，而是重在精神的生命。所以我們基督徒的信仰，及其本身的修養，特別要了解精神的生命，重於軀體的生存，這亦就是精神不死、浩氣常存的道理，至於精神的生命，亦不只是指自我個人的生命而言。大家都知道，人生是有大我與小我之分，故生命亦有大生命與小生命之別，今日耶穌復活的真義，乃是證明了宇宙大生命——永生不死的精神，而不只是對個人單獨軀體的小生命而說的。所以耶穌啟示他的門徒說：「若有人要跟從我，就當捨己」，「因為凡救自己生命的，必喪掉生命，凡為我和福音喪掉生命的，必得了生命」。我們今天個體的小生命，是依附?宇宙大生命的存在而存在的，故犧牲「小我」，成全更大的生命——「大我」，乃是吾人生命的真義。因此乃可了解耶穌復活的意義，亦就是證明了宇宙大生命永生不死的精神，而不只是對個人軀體單一的小生命而言。
  很明顯的，是耶穌當時進入耶路撒冷決心去犧牲的道理，乃是為其以色列民族與世界全人類從罪惡與死亡中拯救出來。亦就是他的犧牲要戰勝一切的罪惡和死亡，使人類從罪惡與死亡中解放出來。所以〔第281頁〕十字架並不僅是耶穌復活及其永生的象徵，而亦就是世界各民族復興與人類解放的契機。耶穌當時對他門徒解釋死裏復活的意義說：「一粒麥子如不落在地裏死了，仍舊是一粒，若是他死了，就結出許多粒來」，這段話解釋人的生命及其本身死裏復活的道理，乃是明明指其為整個民族精神與全體人類的生命復活，真是再透澈再明白亦沒有了。
  同道們，我們都知道復活的反面就是死亡，光明的反面就是黑暗，真理的反面就是罪惡，天國的反面就是地獄，而基督的對敵乃就是魔鬼「撒旦」，耶穌的死裏復活，自是人類有史以來最大的一件神蹟，乃亦就是基督對魔鬼的黑暗死權的一個挑戰和明白的答覆。魔鬼「撒旦」本已用盡了它黑暗的死權，將耶穌釘在十字架上，而要來置基督耶穌於死地，它以為這樣就把上帝和宇宙都可克服了，就可將全世界人類都屈服在它魔掌中了；可是到了第三天，耶穌當其黎明來臨之際就復活起來，而不再在埋葬的墳墓裏了。這一個耶穌復活的神蹟，實是證明了基督大生命的永生勝過魔鬼的死權，光明勝過了黑暗，與真理勝過了罪惡的道理。
  今天世界上一半人類已在共產魔鬼手中，受苦受難，受盡了它黑暗地獄生活，而管轄這幽暗世界的共產惡魔，亦就是要叫全人類屈服在他的魔掌之下。尤其是今日國際形勢，亦正如耶穌所處時代一樣，充滿了罪惡、虛偽、欺詐、殘暴、毒狠的黑暗勢力，正如經上所說：「好像吼叫的獅子，遍地遊行尋找可吞吃的人」。所以耶穌最後一次進入耶路撒冷的上帝聖殿中推倒了一切罪惡的買賣自私器具，並且教訓他們說，經上不是記?「我的殿必稱為萬國的禱告殿」麼？「你們倒使它成為賊窩了」。今天自由世〔第282頁〕界若是向著萬惡之源的共產主義者乞討和平，與侵略主義者討論裁軍，或是誤信共匪加入聯合國就可使其受國際的約束，那就是把和平的殿堂變成賊窩。耶穌對門徒說：「盜賊來，無非要偷竊、殺害、毀壞」。它怎能受自由世界和平的約束，又怎能給你安全保障呢？這豈不是引鬼入室，開門揖盜，自投陷阱，自取毀滅麼？如果世界真是到了這樣地步，那就不是重建聖殿、企求和平的道路，而真是要到世界末日了，這豈不就是你自己要求讓魔鬼撒旦來統制世界，那真是宇宙真理，亦都要被其克制了！你看天下會有這樣的事麼？
  同道們！我們相信今日共匪在大陸上的罪惡，已到了盡頭，亦就是它滅亡的開始，而我大陸同胞的犧牲，亦已到了頂點，這就是他們從新得救和我們民族復興的契機。因為今天他們在大陸上的饑餓與犧牲，喚起了我們全民族的覺醒，亦因為共匪在大陸上造成這樣全面饑荒與空前浩劫，更喚起了世界全體人類一致認識了共產主義就是饑餓和死亡的罪惡禍根。共匪朱毛更是造成下黑暗地獄的奴役世界，而且是國際侵略和世界戰爭的最大亂源。
  我們相信，今日世界混亂黑暗和共產罪惡魔力發展到了這樣程度，凡是世界上信仰耶穌基督的信徒們，必將在耶穌基督的大愛裏，一切反共產，反侵略，反奴役，和愛自由的人們，都會在耶穌十字架的標幟之下共同覺悟，一致起來與我們在大陸上受苦受難的同胞在耶穌基督的復活精神裏團結在一條反共戰線上，來掃除大陸上共產惡魔勢力，拯救饑餓同胞和世界鐵幕裏一切被奴役的民眾。這樣，我們亦就可在耶穌受難之後第三天復活的奧秘神蹟中，證明了上帝永生的真理，必能克服魔鬼地獄戰勝黑暗死亡〔第283頁〕的罪惡；由此亦就要證明我們以平等、自由、博愛——基督教義為精神的三民主義，必能克制魔鬼共產一切罪惡勢力，重建世界和平，恢復人類自由，而達到其復興和重生的道路。


中華民國五十年國慶紀念告全國軍民同胞書

中華民國五十年國慶

紀念告全國軍民同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國五十年

版面原件： 第284頁，第285頁，第286頁，第287頁，第288頁，第289頁，第290頁

〔第284頁〕

——中華民國五十年十月十日——

〔要旨〕
  一、惟有剷除共匪的極權暴力，才能重建亞洲與世界和平。
  二、大陸同胞已忍無可忍，正一致激昂奮起，反共抗暴。
  三、絕不容許俄共牽匪混入聯合國。
  四、共匪傀儡暴政必敗必亡，驗之史實毫髮不爽。
〔本文〕
全國軍民同胞們！
  辛亥革命是繼承了中華民族五千年倫理道德固有文明的傳統，創立了二十世紀民主科學現代國家的規範，更是開闢了亞洲和世界弱小民族平等自由的先河。在五十年以前的今天，由於我們 國父和開國先烈，揭櫫三民主義的目標，發揚國民革命的精神，武昌義旗一舉，全國風起景從，我們乃在亞洲首先建立了第一個民主自由國家，揭開了萬丈光芒的亞洲民主自由的歷史序幕！
  中華民國三民主義建國的理想，與愛好和平崇尚正義的傳統民族精神，對於亞洲自由和世界進步，發生了重大影響，而且提供了具體的貢獻。五十年來，我們本身曾遭遇了無數次外力的侵略，且經歷兩次世界大戰的洪流，我們沒有一次不是堅持自由民主的目標，為維護國家獨立與世界和平而犧牲奮鬥。尤其是第二次大戰時期，我們中華民國在全亞洲中單獨的抗拒侵略勢力，經過長期的犧牲奮鬥，結果卒〔第285頁〕能獲得最後勝利，從此激起了全亞洲普遍的民族自決的浪潮，而我們更直接間接促成了各民族獨立的願望。這已充份說明，亞洲乃至世界，是不可缺少一個獨立完整的中華民國；有了堅強的中華民國，亞洲民族的自由乃得生長發展。倘中華民國陷於艱險顛危，則整個亞洲乃至世界的和平，亦即將隨之遭受嚴重的威脅。
  今天我首先要明白指出的：這十二年來，亞洲各國地區共產勢力的滲透顛覆，甚至今日非洲和拉丁美洲的共禍猖獗，乃無一不是由中國大陸的淪陷為其起點。因為傀儡匪偽組織竊據了大陸，就將我們大陸五億以上的人民，轉變為共產帝國侵略世界的工具。所以大陸的淪陷，是亞洲各民族治亂消長，和世界人類安危禍福的一個重大的關鍵。換句話說，共產主義乃是侵略和戰爭的根源，而大陸匪偽乃是侵略戰爭的禍首，今日惟有從中國大陸上剷除共匪的極權暴力，才能重建亞洲世界的和平。因此我們確信有了獨立自由的中國，才有和平安全的亞洲；有了統一和平的中國，才有自由繁榮的世界。
  辛亥革命所追求的民族獨立、民權平等，與民生自由，這是中華民國三民主義建國的崇高理想。故自辛亥以來，至今五十年之間，其在國內，雖歷經袁世凱稱帝、張勳復辟、漢奸軍閥無數次割據叛亂，但皆未有如今日盤據大陸滅絕人性、奴役人民、毀滅自由、出賣國家民族的共產傀儡所造成的浩劫之慘烈！這十二年來，共匪在大陸喪心病狂，倒行逆施，製造了饑餓、疫癘、災荒、恐怖的人間大地獄，它要徹底毀滅我們倫理道德和歷史文化，始終以辛亥革命、國民革命的歷史與精神，為其惟一的勁敵。然而我們從事於國民革命的全國軍民，為自由而奮鬥，為主義而犧牲，五十年如一日，從不為任何強權暴〔第286頁〕力所屈服、所摧抑，無論對外寇、對內奸，亦無論是抗戰，是戡亂，沒有不達到最後勝利的目的。
  同胞們！今日大陸同胞已經不能再忍受生命的恐怖，不能再忍受家庭的拆散，不能再忍受饑餓的折磨，也不能再忍受奸匪「鬥爭」、「鎮反」、和「一面倒」的賣國的罪惡。他們不要「過渡到共產主義社會」，他們要恢復中華民國！他們不要「人民公社」，他們要恢復家庭團聚！他們不要搞甚麼「又紅又專」和「工業大躍進」，他們亦不要搞甚麼「全民所有制」，甚麼「集體所有制」，而只要恢復其生活自由和恢復其個人尊嚴！他們尤其要不受自己良知的譴責！因此，結合大陸全面革命抗暴和台海全面反攻復國的戰鬥行動，就不止是大陸全體同胞自救的願望，也是「共黨」、「共軍」裏在「反左」、「反右」覺悟中的官兵幹部，正和辛亥武昌起義前夕，各省新軍革命志士同樣激昂，同樣奮起，祈求反共抗暴革命發展，早日脫離共匪奴役控制，以遂其起義來歸的願望！
  可是今日世界上仍有不少短視的、幻覺的政客們，只看到其大陸上被饑餓恐怖所控制的五億人口，而沒有看到反對饑餓恐怖控制的五億人心。須知這五億人口，是決不承認共匪統治的，相反地，他們都是共匪的敵人，而且這五億人，更是在鐵幕以內嚮往我們政府，呼號待救，有血有肉的世界四分之一以上的人群！亦就是我們國民革命軍駐在大陸上最勇敢、最忠實的一支預備大軍！
  中華民國是締造聯合國重要之一員，我們曾經為達成國際的正義和平，進而建立永久性的和平組織，付出了慘重的代價。聯合國的神聖憲章，乃是無數自由戰士的鮮血所寫成，這裏面就包括了中華民國三百六十萬死難軍民的生命和熱血。正由於我們是這一世界組織的一個創立者，因此我們對於它的成敗〔第287頁〕榮辱自然特別關切。不幸這樣一個為保障和平的世界組織，現在竟因俄共集團的蓄意搗亂，以及中立投機者的助桀為虐，而公然向暴力低頭阿附，目前不僅外蒙傀儡要以茅利塔尼亞為其入會的交易，而且匪偽組織亦在俄共卵翼之下，敢於帶著侵略罪惡、猙獰的面目和滿身血腥，要想闖入聯合國，取代我們中華民國的席位；尤其是它竟厚顏無恥的說，要以它的傀儡偽「中華人民共和國」來繼承我們中華民國的法統地位。大家都知道：參加第二次世界大戰，簽訂華盛頓盟約的，是我們中華民國政府；堅持中國八年抗戰獲得最後勝利，簽訂波茨坦協定的，是我們中華民國政府；而發起聯合國組織，並參加這一組織，擔任其安全理事會五國常任理事之一的，亦是我們今日的中華民國政府；而且我們的政府今日正在自己的國土內，領導全國人民對共匪傀儡組織，進行其維護人類自由正義的反共抗暴，剿匪戡亂的戰爭。我們的憲法，是由全國人民所製定的，我們的政府，是由全國人民所選舉產生的；且自第二次世界大戰至今，一直都是由中正受全國國民付託，領導這唯一的合法政府，根據三民主義的原則，國民革命的責任來奮鬥，來貫徹的。這與共匪奸偽組織，所謂「中華人民共和國」者，不僅毫無關係，而且它正是中華民國的叛逆奸匪！中華民國的人民公敵！它亦就是公開與聯合國為敵，由聯合國所判定的侵略罪犯！像這樣的罪犯，這樣的叛逆，這樣的敵人，假使竟任其闖入聯合國，豈不是盜憎主人，而且反盜為主麼？而聯合國會員各國，豈不是引狼入室，反顏事仇麼？這樣的國際組織，還成其為一個保障和平的組織？這不是自招潰敗，而變成為過去二十年前國際聯盟的第二？這不是放棄自由正義，助長共產侵略，更加要促進第三次世界大戰，非造成全體人類的慘變浩劫不可麼？

〔第288頁〕

  全國軍民同胞們：辛亥革命喚起了亞洲民族的警覺，中華民國構成了東方民主政治的支柱；時至今日，亞洲民族和民主潮流，仍在繼續高漲之中，我們深信傀儡必敗，暴政必亡，這是無可逃避的歷史鐵則，驗之於中華民國建國五十年來的史實，更是毫髮不爽。今天朱毛奸匪，倒行逆施，惡貫滿盈，已使整個大陸成了一個大監獄、大墳場，更是成了一個萬惡的大淵藪。我們大陸同胞，由於血肉的、悲慘的體認，深知非消滅朱毛奸匪，無法求得生存和自由，而我們今日站在世界反侵略、反奴役的最前線，擺在我們面前的，亦只有反攻復國的唯一道路，再沒有其他的選擇。最近十二年來，我全體軍民對於動員作戰的辛勤奮勉，海外胞對於自由祖國的熱烈支持，大陸同胞對於反攻復國所寄予的迫切期望，業已奠定了反攻必勝、復國必成的基礎；只須我們更進一步的團結努力，在反攻前夕多加一分準備，就可將反攻軍事提早一日完成。我們必須以反攻復國徹底的勝利為契機，來鞏固亞洲各民族的獨立自由，消除整個世界大戰的浩劫！
  同胞們！我們今日反攻復國的行動指標：
  ——不只是要爭取反共革命的勝利，同時還要保證復國建國的成功！
  ——我們不只是要使舊有的政治設施、經濟結構復原，而是要朝向倫理、民主、科學，從頭做起，重新建設！
  ——我們不只是要徹底消除人民公社、階級鬥爭、饑餓控制的共產匪禍，挽回慘變浩劫，同時還要消弭一切落後、腐蝕和饑餓、瘟疫、貧困的現象，必要以民生主義的食衣住行育樂作為我們文化、社會〔第289頁〕實際的體現，以實現三民主義，保障國族的安定、繁榮和幸福。
  大陸同胞們！你們已渡過了十二年漫長的悲慘地獄生活，要知黑夜終要過去，黎明就將到來；嚴冬雖已降臨，但轉眼便是春天燦爛的陽光。只要你們振奮辛亥革命的精神，堅定你們報仇復國反共抗俄的志節，同心協力，奮鬥到底，那末我們臺海反共戰爭與大陸抗暴革命，必能迅速結合，達成內外夾擊，全面勝利的目的。總之，我們今日自由生存的鬥爭，我們反共抗暴的行動，就是要繼續辛亥革命先烈犧牲奮鬥的精神，追蹤辛亥革命先烈燦爛光輝的偉蹟，向反攻復國的目標，邁步前進！
  最後我還要提醒我全國同胞，今天我們在這個反攻復國的基地——臺灣，來紀念中華民國開國五十年光榮勝利的節日，除了要敬對 國父和開國先烈以及東征、北伐、剿匪、抗戰、反共鬥爭中殉難的忠烈軍民，特致其無上的虔誠默禱之外，大家還要特別知道，今天的臺灣，本來是過去滿清政府喪權辱國所失去了的國土，由於有了辛亥革命，創立了中華民國，又由於有了中華民國，乃有十六年前臺灣的光復。這一革命歷程，正說明了如果沒有辛亥革命，就沒有中華民國；沒有中華民國，就不會有今天重回祖國懷抱的臺灣。今日臺灣之所以成為反攻復國，民族復興的堅強堡壘，成為太平洋上反共抗俄的前哨基地，正是我們秉持辛亥革命、愛國保種、光復國土、犧牲奮鬥精神的充分表現；也正是我們為求國家民族的獨立自由，與世界人類的和平安定，正義戰勝罪惡，光明戰勝黑暗，自由戰勝奴役的具體象徵。
  全國軍民同胞們！光復大陸失土，消滅大陸共匪，拯救大陸同胞的責任，在驅使我們，我們默察世局的演變，與敵我力量的消長，整個形勢都擺在我們面前；我們國家的命運，我們民族的前途，皆掌握〔第290頁〕在我們自己手中。為存為亡，為主為奴，為榮為辱，皆要由我們自己來抉擇。我們深信只要大家能一致服膺三民主義，努力國民革命，效法辛亥革命先烈，前仆後繼，再接再厲，奮鬥到底，那最近的將來，必能達成武昌起義，全國響應，比之辛亥革命更輝煌、更偉大的第三期國民革命的成功！
  現在讓我們一齊起來高呼：
  三民主義萬歲！
  中華民國萬歲！
  辛亥革命成功萬歲！
  反攻復國勝利萬歲！


臺灣省光復十六週年紀念告全省同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國五十年

版面原件： 第291頁，第292頁

〔第291頁〕

——中華民國五十年十月二十五日——

〔要旨〕
  一、必須體認臺灣和祖國的關係。
  二、協助政府，致力反共復國大業。
〔本文〕
臺灣全省同胞們：
  今天是臺灣省第十六屆光復節。追溯這一光榮節日的由來，大家應該記得清廷於甲午戰後，訂立喪權辱國的和約，將臺灣割讓與日本，當時 國父痛國土淪喪，同胞陷溺，立志革命，在檀香山組織興中會，即以恢復臺灣，振興中華為號召，其後經過長時期的艱難困苦，無數先烈志士拋頭顱洒熱血，纔成立了中華民國；以後繼續奮鬥，直到八年抗戰，犧牲了三百六十萬軍民同胞的生命和無可估計的財產損失，才贏得勝利，光復臺灣。從此可知沒有當初 國父所倡導國民革命，就不會有中華民國；沒有中華民國，就不會有臺灣的光復。所以今天我們紀念光復節的時候，必須體認臺灣和祖國的關係，乃是骨肉之親，血脈相連，榮辱一致，患難相助，休戚與共，無論從任何一方面來看，其密切不可分的關係昭彰於天地間，不容搖撼。
  現在臺灣早已回到祖國溫暖的懷抱，生聚教訓，已十六年於茲。今日馳聘在運動場上的青年子弟，他們生龍活虎般的體魄，足以代表我全省同胞蓬勃向上的朝氣；而隔海的大陸同胞卻仍陷在共匪黑暗的〔第292頁〕深淵，在暴力統治下橫遭宰割，度著奴隸牛馬不如的生活。共匪不滅，同胞的痛苦永遠不能解除。吾人惟有以當日光復臺灣的精神，來光復大陸；以當日排除日本統治的決心來驅逐俄寇，打倒朱毛漢奸，拯救陷區同胞。深信我台省同胞繼承我中華民族優良的傳統，敬祖睦族，承先啟後，勤勞堅貞，愛國保種，定能與全國各地的反共同胞及僑居海外的堅貞志士，共同負起這一光榮的歷史任務，擁護國策，協助政府，致力反共復興的大業，完成國民革命的使命，使這一富有復興意義的節日，不僅是臺灣一省的光復紀念，更進而成為全面光復億兆歡騰光芒萬丈的日子，以符 國父當年恢復臺灣振興中華的訓示，願共勉之。

【上一篇】【回上層目錄】


中華民國五十年

    中華民國五十年元旦告全國軍民同胞書
    中華民國五十年青年節告全國青年書
    耶穌受難節證道詞
    中華民國五十年國慶紀念告全國軍民同胞書
    臺灣省光復十六週年紀念告全省同胞書

【回上層目錄】


中華民國五十一年元旦告全國軍民同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國五十一年

版面原件： 第293頁，第294頁，第295頁，第296頁，第297頁，第298頁

〔第293頁〕

——中華民國五十一年一月一日——

〔要旨〕
  一、遵循　國父遺訓，承接開國的光榮歷史。
  二、我們五十年的革命奮鬥已成為了世界和平與國際正義在東方的支柱。
  三、中國大陸的淪陷，乃是亞洲和世界危機的根源，收復大陸乃是袪除戰爭的根本之圖。
  四、號召大陸同胞向匪要求還我食糧、還我土地、還我家庭、還我自由。
〔本文〕
全國軍民同胞們：
  共匪毛澤東竊據大陸，迄今已十有二年，國際形勢混亂，大陸同胞浩劫，亦皆由於我大陸淪陷而開始，且至今為極！我們不能再任大陸同胞，長此忍受黑暗地獄的非人生活，凍餓死亡的哀號呼籲，亦不能坐視人類大難，國際危機，迫在眉睫的世界悲運，置之不顧。我全體軍民，今年應以同仇敵愾，團結一致，矢志光復大陸，決心拯救同胞，以挽救世界劫運，保衛人類自由，而努力奮鬥，為我們惟一的共同目標。
  今日正是我們中華民國五十一年元旦，亦就是我們 國父領導國民革命，創建中華民國，在南京就任臨時政府大總統的紀念日。我全國同胞，當此一元復始，萬象更新的時節，亦就是我們國家否極泰來、民族剝極而復的年頭，不僅要懷念五十一年前 國父與先烈締造民國的艱難，更要遵循 國父的遺訓〔第294頁〕，追隨先烈的血跡，砥礪民族氣節，奮發革命精神，齊一意志，集中力量，來承接過去五十年的開國光榮歷史，創造今後五十年以至億萬年的光明前途。　國父說：「國民革命者，一國之人皆應負革命的責任。」所望我全國同胞，團結在政府的周圍，共同努力，來實踐這一莊嚴而艱鉅的責任，以達成我們這惟一共同的目標。
  國父倡導三民主義，致力國民革命，不僅是為我們國家求自由平等，並且是為世界人類策永久和平。中華民國開國五十年來的歷史，就是我們為了達成其對國家與對世界所擔負的這兩重任務而奮鬥的紀錄。從民國元年到二十五年，我們的革命工作是維護民國的國體，開拓國家統一的規模，和樹立民主憲政的基礎。民國二十六年以後，我們的革命工作，是從舊的與新的殖民主義直接和間接的侵略之下，爭取國家的獨立自由，並維護亞洲和世界的和平。綜計這五十年的革命奮鬥，對內業已推翻了君主專制，掃蕩了軍閥割據，完成了民主憲政的史篇；對外擊敗了帝國主義的侵略，取消了百年來一切不平等條約，開闢了亞洲民族主義潮流的先河，構成了世界和平與國際正義在東方的支柱。
  我們國家的命運已經與亞洲和世界的前途，不祗是息息相關，並且在世界安危與人類禍福的中間，結成了一個重要的環節，而且建立了一個連鎖的樞紐。
  當第二次世界大戰結束的時候，我向全世界發出了如下的兩項警告：
  （一）「反侵略主義的同盟諸國，必於此次大戰結束之同時，共同努力以袪除戰爭的原因，戰爭的原因不能袪除，則第二次大戰之後，必有第三次大戰接踵而來，正如第二次大戰之繼續第一次大戰，毫無〔第295頁〕異致。」
  （二）「中國如不能獨立自由，則亞洲各民族均將同陷於敵寇鐵幕之下，而世界的和平即不能有堅強的基礎。中國的自立自強，即所以安定亞洲，而亞洲的民族自由與國家獨立，即所以保證世界的永久和平。」
  我這兩項警告，至今真是「不幸而言中」。第二次大戰雖告結束，而十六年來，共產主義的侵略戰爭，仍然繼續進行，和不斷擴張；聯合國組織不能達成其制止侵略保障和平的使命，侵略主義者的顛覆戰法與癱瘓魔術，更造成這個國際機構的重重危機，而今日世界局勢演變至此，蘇俄帝國主義與匪共暴徒，不僅展開了兩洋作戰的態勢，並且借助於中立主義，進行著統戰陰謀，不僅向東半球的東南亞和印度洋，非洲，而亦向西半球中南美這一廣大地區伸張其魔掌，從事其顛覆和癱瘓的侵略政策。我們中華民國在大陸愛好和平的同胞，竟被其共產國際極權暴力劫持之下，投入這一侵略戰爭，以為禍於亞洲和世界。歷史的事實說明了，中國大陸的淪陷，乃是亞洲和世界危機的根源。而共匪的侵略性，更比俄帝遠為兇橫險惡。所以今日反共抗俄的鬥爭，已成為全世界愛好自由反對侵略的國家民族共同的任務。大陸主權完全屬於我中華民國，而收回大陸失地，拯救五億以上同胞的生命和自由，更是我們國家的權力和政府的責任，亦是袪除戰爭的根本之圖。
  同胞們！我們知道，辛亥革命不過三個月即告完成，但是我們更要知道，那是由於 國父三民主義的偉大號召，先烈的流血犧牲，興中會和同盟會十七年間，前仆後繼，百折不回，一心一德，貫澈始終〔第296頁〕的革命精神所感召。所以武昌起義，各省響應，而中華民國政府乃得成立於南京。當 國父就任大總統的時候，就曾經對我們革命志士懇切呼籲：「十餘年來，從事於革命者，皆以誠摯純潔之精神，戰勝所遇之艱難，即使此後之艱難遠逾於今日，而吾人惟保此革命之精神，一往而莫之能阻，必使中華民國基礎定於大陸，然後吾人始可告無罪於國民。」 國父這一革命的教訓，對於我們今日反攻復國的使命，乃是深切無比的啟示。
  （一）我們要知道：反共的力量是精神大於物質。反攻的步驟是政治先於軍事。我們在敵人的後方，已有了廣大無比的後備軍，我們的大陸，乃是政治與軍事統合作戰的主戰場。
  （二）我們的反攻復國，是要以傳統戰爭，來消弭熱核子戰爭的危機，並且要以國內局部戰爭阻止世界大戰的爆發。我們的反共作戰，並不寄托任何希望於世界大戰的發生。反之，我們的反共戰鬥是為了要阻止共產集團的侵略，消除世界大戰的危機。
  同胞們！我們在中國戰場上所要做的工作，是這樣的艱鉅，對世界和平所承擔的任務，是這樣重大。我們政府為了踐履反共救國、弔民伐罪的職責，必須進一步努力於精神革新，和全面動員，迎接這一國民革命反攻復國的總決戰。我全國同胞為了共進於復國建國的前途，惟有意志團結，和力量集中。我們要警覺反共鬥爭，隨處都是戰場，隨時都要備戰，更要澈底領悟，真正戰爭要打在開火之前，最後勝利要取決於準備之日，我們面對著匪區同胞在這樣嚴冬之中，他們正輾轉於啼饑號寒的死亡之谷，每一雙含著血淚，含著希望的眼睛，正在急盼我們給他們拯救，給他們活命和自由。我們人人必須抱定救災〔第297頁〕如救火的決心，深明救民即救親的大義，團結一致，犧牲奮鬥，來搶救我們大陸同胞於凍餓死亡、黑暗地獄的非人生活之中。
  最後，我還要號召大陸同胞，這十二年來，你們被匪奴役迫害，到了今天再也不能忍受了，也不必再來忍受，再來等待了。你們報家仇、雪國恥的時間，你們向匪要求「還我食糧」、「還我土地」、「還我家庭」、「還我自由」的共同行動的時間，都已經到了。我們國軍對反攻作戰，已經有了充分準備，隨時可以開始行動。所以你們反共抗暴的革命運動，不要怕孤立，不要怕失敗，不要怕沒有接濟，亦不要再怕沒有應援。須知一起來行動，就有接濟，一起來行動，必有應援。只要你一行動起來，前後左右一切有良心血性的同胞，就都會來向你集合看齊，不僅是我們國軍隨時可以開始反攻，和你們內應外合，會師圍剿，就是目前為共匪所嚴厲控制的共軍匪幹，也都會為你們行動的感召而覺悟，必會來響應你們，支持你們，以共同爭取反共戰鬥的最後勝利。
  同胞們！今天是一個嚴重考驗的時代，也正是革命千載難得的時機。當前革命環境的優勝，革命力量的集中，以及匪區民眾仇共恨共，期望我們解除其倒懸的熱烈的程度，乃是任何革命時期所從未有過的形勢；尤其是當面的敵人共匪正在其瘋狂自殺的全面崩潰途中急進，我們 國父三民主義的光輝，和辛亥革命成功的範型，更永遠照耀在大家的前頭，也活躍在每一個人的心坎裏。我們對三民主義最後制勝共產主義，乃是具有絕對信心——我們必須以民族氣節，戰勝奸匪魔術；以家庭倫理，戰勝「人民公社」；以自由生活，戰勝奴役勞動；以我們全國反共軍民，戰勝這一股惡貫滿盈的傀儡奸匪，更是具有〔第298頁〕無比的信心和決心的！

  時至今日，反共革命的戰鬥，救國救民，救人救世的責任，無論在主觀與客觀的條件上，無論在國內與國際的環境上，皆不容許我們再有猶豫徘徊的餘地，也沒有觀望等待的時間。讓我們全國軍民同胞共同一致，遵守 國父革命的教訓，效法先烈犧牲的精神，向反攻復國的目標，並肩奮鬥，邁步前進！

【下一篇】【回上層目錄】


中華民國五十一年青年節告全國青年書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國五十一年

版面原件： 第299頁，第300頁，第301頁，第302頁，第303頁

〔第299頁〕

——中華民國五十一年三月二十九日——

〔要旨〕
  一、青年們要擔負起承先啟後、繼志創業的重大責任。
  二、共匪禍國殘民已到了天怒人怨惡貫滿盈的極點，大陸青年反抗暴政的壯舉已成為我們反攻復國戰爭的先鋒。
  三、共匪暴政必亡、漢奸必滅，和我們反攻必勝、復國必成的定理。
  四、禍福繫於一念 榮辱決於自己。
〔本文〕
全國青年子弟們：
  黃花岡七十二烈士，在 國父領導之下，為國家危亡，為民族恥辱，為人民疾苦，為求得獨立平等自由，實現三民主義而立志參加革命行列，卒以其丹心碧血，奮鬥犧牲，創造了中華民國開國前夕的第一頁光榮革命史冊。今天三月二十九日，就是先烈們光榮犧牲的革命五十一年的紀念日。我們今天在革命先烈光芒照耀之下，在大陸反共抗暴怒潮與台海反攻復國主流澎湃磅?之中，來紀念青年們自己的節日，更顯得這一代青年承先啟後，繼志創業責任的重大，同時亦就是我們青年子弟創造時代、光復大陸、解救同胞、發揮其雪國恥、復國仇的志節，完成其弔民伐罪神聖使命的惟一機運。
  青年子弟們！共匪禍國殘民，已到了天怒人怨，惡貫滿盈的極點，大陸反共革命運動，正在加速發〔第300頁〕展，與日趨聯合統一之中。共匪三大暴政澈底失敗，大陸饑餓、疫癘、天災、人禍、民不聊生的浩劫，實已慘不忍言。就是共匪所依靠以維持其暴政的工農、民兵、黨員、匪幹、匪軍、以及青年群眾，亦都由被誘惑欺騙，被檢討侮辱，被鬥爭下放，而醒覺，而悔悟，而憤恨；而抗拒，對它思想、對它組織、對它匪首罪魁——毛澤東，深惡痛絕、同歸於盡的情緒，日益高漲，不可抑制，而其與我大陸全體人民對匪偽組織、惡魔暴君——毛澤東、疾首痛心，予及汝偕亡的決心，與日俱增的趨勢，自將合流歸宗，報國效命，願為前驅，勢必成為我們國民革命軍反攻復國戰爭的先鋒了。
  三年以前，共匪以「人民公社的全國皆兵，全民生產」，向世界誇耀，到了今天它們所謂「全國皆兵」，其結果是人民反抗的力量愈大，所謂「全民生產」，其結果是人民生活的痛苦愈深。共匪面對這一形勢，已經是前進不得，後退無路。至於大陸青年嚮往光明，反抗暴政的壯舉，過去的不說，只就最近一個月來的事實而言，劉承司駕機來歸，海豐劇團集體投奔自由，中山唐家灣匪幹民兵，再接再厲，不斷起義，廣東五華、興寧、龍川等縣千萬農民搶糧抗暴，呼籲國軍反攻，此類反共抗暴，去逆效順的行動，較之辛亥新軍首義，各省青年們熱烈參加革命戰爭的史實，乃是後先映輝，繼繼繩繩，憑著其先烈＠範的昭垂，憑著其三民主義的指引——就是我們中華兒女報國赴難、披髮纓冠的傳統精神的實現。我們可以預料，在共匪日暮途窮，倒行逆施的情勢下，不但有更多的志士仁人，從陸路、從海上、從空中奔向自由，而且無數具有良心血性的大陸軍民，正在積極準備，乘機策應，或揭竿於農村，或起義於陣前，或發難於平津，這是人性醒覺的自然趨向，亦是人心思漢的必然結果。青年子弟們，今日大陸人〔第301頁〕心與革命形勢，像這樣如火如荼的激劇發展下去，我們更信暴政必亡，漢奸必滅，和反攻必勝、復國必成的定理，必能在最短期內，光復大陸，消滅共匪，使國家重獲統一，同胞重享自由的目的提早實現，乃是毫無疑問的。
  青年子弟們！今日反共形勢，我們已由掌握了復國之鑰，進而要打開鐵幕之門的時候了。這就是大陸抗暴革命與台海弔民伐罪的聖戰隨時來臨的時候，青年子弟們必須確切準備，無論在心理上，行動上，尤其對於人生意義、國家存亡、與個人的前途禍福榮辱上，都應有一個切實的打算。第一、青年必須以消滅共匪暴政，解救同胞痛苦，實行三民主義為立志的目標。第二、要達成反共抗暴、救國救民，實行三民主義的目標，必須要響應「革新、動員、戰鬥」的號召，以革新增強動員的力量，以動員配合戰鬥的要求，以戰鬥擴大革新的功效，使其徹始徹終，相輔相成。第三、要響應這個號召，使之收穫效果，必須每個青年鍛鍊體魄，增長學識，修養人格，亦就是要持志有恆，務實力行，自我充實，自我貢獻，更是要海內外全體青年團結一致，共同奮鬥，來加強戰鬥力量，提早勝利的時機。人格為事業的基礎，體格為戰鬥的實質，而戰鬥與學習，乃是並行不悖的。而且戰鬥與學習，必須要靠群策群力協力互助，方能眾志成城，達到其救國救民的共同目標。須知今日的反共大時代就是一座革命大洪爐，經不起考驗的，就要成為滓渣，化為灰燼；經得起考驗的，就由此而百煉成鋼，擔負起這大時代的使命。此次的反共革命戰鬥，乃是前無古人，後無來者，偉大無此的事業，全國青年必然是爭先恐後參加這一聖戰行列，為其畢生無上的光榮；惟有能參加此一革命聖戰，才能克盡其第一等國民天職，才能配得上稱為有〔第302頁〕志愛國的青年，這種救國救民，成大功立大業的良機，是千載難逢易失而難得的。凡不願為共產暴政桎梏馴服，不願做亡國奴的青年，「莫等閒白了少年頭」，以貽終身無窮的悲戚。
  青年子弟們！十三年來，由於共匪竊據大陸，纂奪我們中華民國，毀滅我們民族文化，摧殘我們人民自由，目擊沉淪浩劫之慘，身切國恥家仇之痛，椎心泣血，悲憤填膺，不知所止。幸由我全國軍民茹苦含辛，忍辱知恥，團結一致，艱苦奮鬥，扭轉了時局的結果，今天敵我形勢的對比，乃是我們的力量已增長到一個高峰，敵人的危機已發展到一個沸點。我在今年元旦告全國軍民同胞書中說過：「時至今日，反共革命的戰鬥，救國救民，救人救世的責任，無論在主觀與客觀的條件上，無論在國內與國際的環境上，皆不容許我們再有猶豫徘徊的餘地，也再沒有觀望等待的時間。」這也就是青年們報效國家，創造時代千載難逢的機會。我們把當前情勢與黃花岡的歷史互相印證，更增加了無比的信心。辛亥廣州之役，乃是上接九次失敗，下啟雙十成功的重大關鍵，而在此役及其以前十三年中，每次革命發號施令之地均在海外，舉事地點多由海隅而伸展到內地，參加革命的份子則包括海內外的愛國青年，今日的情勢亦復如此。十三年來，我們以臺灣為復興基地，由西藏、新疆、東北、內蒙各地層出不窮的反共抗暴事件而發展到內地各省市，由臺灣、大陸與海外青年的堅強奮鬥而接近了三面匯合的階段、此一事實，證明了以全國愛國反共的集結為基礎，以海內外青年為先鋒的反共大業，必如辛亥革命一樣的獲致很快的成功。
  青年子弟們！這是一個光明的時代，也可能是一個黑暗的時代；這是一個創造的時代，也可能是一〔第303頁〕個毀滅的時代。禍福繫於一念，榮辱決於自己，青年們要在大陸抗暴烈焰和台海反攻復國浪潮照耀激盪之下，積極學習，加緊準備，聽候國家的召喚，為保衛民族的文化倫理而奮鬥，為維護國家的政治民主而犧牲，為恢復大陸人民的生活自由而反攻，亦就是為擁護中華民國，向光復大陸，解救同胞，重建民有民治民亨三民主義新中國的神聖目標，勇往邁進！
  最後，我們要同聲高呼：
  黃花岡七十二烈士革命精神萬古長存！
  反共復國的聖戰勝利萬歲！
  三民主義萬歲！
  中華民國萬歲！


耶穌復活節證道詞

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國五十一年

版面原件： 第304頁，第305頁，第306頁，第307頁，第308頁

〔第304頁〕

——中華民國五十一年四月二十二日——

〔要旨〕
  一、闡明十字架的意義和復活的道理：
      十字架的意義，是要為不信不義自私自利的眾人贖罪。
      十字架的人生觀——仁愛信義、服務忍耐、樂觀奮鬥、流血犧牲。
  二、共產匪徒的信條是沒有鬥爭就沒有生存。
  三、在共產極權侵略主義的狂潮之下，沒有個人可以獨自得救，亦沒有一個國家民族可以孤立圖存。
  四、基督徒要明白「若不死就不能生」，要勘透「死被得勝吞滅」的奧秘道理。
〔本文〕
  今天是耶穌基督復活節，全世界同道們都在頌讚禱告，紀念耶穌基督流血犧牲，為世界人類的贖償，戰勝罪惡，克服死亡的得勝凱旋的紀念日。我今天在同道們頌讚和禱告中間，特別要為十字架的奧秘和復活的意義，在我們中華民族反共復國和自救救世的革命奮鬥上，如何顯現的道理來作證。
  現在我先要說明十字架的意義：十字架就是耶穌在其黑暗世界中，要為不信不義，自私自利的眾人贖罪，就是耶穌願將世人一切罪惡重負，歸在他個人身上，代替世人犧牲，作為贖罪羔羊，來洗淨世人一切罪惡，而不惜將他身體在十字架上舉起來，捨生取義，殺身成仁，以達到其救國救民、救人救世實現他博愛平等自由和平的人間天國的使命。因之我們基督徒皆能以認識十字架崇拜十字架為最大的光榮〔第305頁〕。所以十字架就是基督徒的人生觀——仁愛信義、服務忍耐、樂觀奮鬥、流血犧牲的象徵，亦就是世界人類博愛平等自由與康樂和平的標幟。
  至於十字架的奧秘與耶穌復活的事實，我亦要對這個淺顯的道理，略加說明。當耶穌被釘在十字架上死了，並且埋葬了，於是他的仇敵，就歡欣鼓舞起來，認為耶穌建立人間天國的理想從此徹底失敗了；不料只過了三天，就是到了星期日早晨，天色還在黑暗的時候，亦是耶穌門徒正充滿?悲哀與絕望，比之當時天色更為黑暗的時候，其內心傷慟的反應是不難測度的。一方面他們喪失了三年來朝夕相處的導師，另一方面也因他們向來所渴望「彌賽亞」天國的理想成為泡影，他們在這樣徬徨無主之中，不知何去何從？這在人類有限的頭腦，是絕對想不到他無限的上帝大仁大愛正在其精誠信奉天父的愛子耶穌身上奇妙的安排?，就在這時候使他復活了。這就是主宰宇宙的上帝的奧秘，經過了十字架的犧牲，而完全證明出來了。簡單的說，這十字架的奧秘道理，就是上帝大愛與耶穌誠信的精神所感應，而獲得了證明其復活的事實。
  耶穌基督自己屢次明白的告訴聖徒和眾人說：「若有人要跟隨我，就當捨己，天天背起他的十字架來跟從我。因為凡要救自己生命的，必喪掉生命。凡為我喪掉生命的，必救了生命」。他更用淺顯的比喻來解釋這個道理給信徒和眾人聽，說道：「一粒麥子不落在地裏死了，仍舊是一粒，若是（埋在地裏）死了，就結出許多粒來」。這就更能了解十字架的意義與復活的道理是如何的偉大與明顯了。今天我亦要在我們中華民國自救和救世的反共革命奮鬥上，闡明這個十字架的道理和復活的意義所在。

〔第306頁〕

  哥林多後書上說：「你們與不信的，原不相配，不要同負一軛，義與不義能有什麼相交呢？光明與黑暗能有什麼相通呢？基督和彼列（魔鬼）能有什麼相和？」，中華民國四十年來反共鬥爭的經驗擺在我們面前的教訓，就是任何個人，任何團體，任何民族和國家，若是想要與今日魔鬼集團——共產政權「同負一軛」，和平共存，其結果只有一條路，就是被共產主義的惡魔整個吞噬下去。我們中國大陸關進了共產鐵幕，大陸同胞受盡了極權共匪的空前浩劫，就是一個最鮮明的事實。
  四十年來歷史的事實可以證明，共產主義是有組織的暴力和有計劃的魔術的總稱，也就是對自由人類的奴役，對自由民族的征服，對自由世界和平安全的威脅和破壞的符號。共產集團對內的控制是榨壓再加榨壓，恐怖產生恐怖；它對外的侵略是無止境的掠奪和無限度的鬥爭。它是永遠饑渴的吸血蟲，永無止境的新殖民主義。它是侵略和戰爭的根源，而且它自己亦蘊藏著自己毀滅的種子。因之它對外的鬥爭若被阻截，其內部的矛盾立即爆發。它內部的矛盾愈為嚴重，其對外的鬥爭亦愈益瘋狂。它自己的信條是「沒有門爭就沒有生存」，因為它是以少數人的罪惡，強制加在多數人的身上。它的邪惡目標必待發展到吞噬整個世界，傳布到全體人類的死亡；所以共產主義的罪惡，就是它對內的榨壓與對外的侵略，絕無中途停止或全面改變的餘地，它必使整個世界全體人類連它自己在內，皆同歸於盡而後已。這正是聖經所說的：「罪是從一人入了世界，於是死就臨到眾人」的悲劇的最後一齣！

  我們中國大陸是關進了共產鐵幕，大陸上的同胞在匪偽惡魔榨壓和屠殺之下，到現在是十三年了。但是我們反攻復國的革命奮鬥不僅沒有一時一刻的停止，並且是在再接再厲的進展，而且就將進入了決〔第307頁〕勝的階段。在我們的反共革命的大潮流之中，由我們同胞身歷其境的痛苦，每個人的覺悟，而喚醒了民族的靈魂，更由民族的痛苦犧牲，而激發了世界人類的警覺。因之我們在革命奮鬥持續的過程中，更領悟了十字架奧秘的道理。這就是聖經所說的：「我們四面受敵，卻不被困住。心裏作難，卻不至失望……身上常帶?耶穌的死，使耶穌的生也顯明在我們的身上」。
  今天我們可以說，大陸上同胞十三年來的痛苦犧牲，由於世界人類的普遍警覺而獲得其崇高的代價。我們更可相信，當共匪惡魔的惡貫滿盈的時候，也就是我們為了民族生存、人民自由、與世界和平而達成反攻復國的使命的時候。
  同胞們！十字架的奧秘正是一步一步的顯現在我們中華民國反共鬥爭的過程上了。共產主義的罪惡是無止境的傳佈與發展的。同時，上帝的救恩亦是無畛域的前進和擴大的。罪惡的傳佈與發展是由個人的迷惑到民族的沉淪，更由一個民族的沉淪到整個世界的危亡。同時，救恩的前進和擴大亦是由個人的覺悟到民族的復興，更由一個民族的復興到全體人類普遍和平的重建。在共產極權侵略主義的狂潮之下，沒有一個個人可以獨自得救，沒有一個國家和民族可以孤立圖存。我們的國家和人民付出了重大的損失與犧牲。我們反攻復國的革命奮鬥，在這中間，掌握?世界安危與人類的禍福的一個重大的關鍵。
  這正是聖經所說的：「我們這至暫至輕的苦楚，要為我們成就極重無比永遠的榮耀」。並且「靠著愛我們的主——耶穌，在這一切的事上，已經得勝有餘了」。
  同道們！我們基督徒更須儆醒和禱告，再進一步探求十字架奧秘的道理。共產集團是狡詐凶險的魔〔第308頁〕鬼，它為了伸張其「撒旦」的魔掌，更為了破壞上帝的救恩，不僅是從基督教會的外部施展其暴力壓迫，並且從基督教會的內部進行其心理的滲透，即如製造幻想的「和平共存」，助長侵略的姑息政策，甚至其在國際政治上已被揭破的詐術和已被唾棄的渣滓，卻轉向教會裏企求其操縱與發展。大家要拊心自問：信與不信的能否同負一軛呢？光明與黑暗能否相通呢？基督和彼列能否相安呢？我們還是為了保全形體的生命而服事罪惡的主人呢？還是為了救活永生的生命而不做死亡的僕人呢？這就要每一個基督徒和每一個基督教會善為抉擇了。
  聖保羅寫給哥林多的信徒們的書信裏說：「因為十字架的道理，在那滅亡的人為愚拙，在我們得救的人卻為上帝的大能」。我們基督徒領悟了「若不死就不能生」的道理，就能勘透「死被得勝吞滅」的奧秘，向自救以救民族，更由救民族以救人類的道路前進而得勝有餘了。


中華民國五十一年國慶紀念告全國軍民同胞書

中華民國五十一年國慶

紀念告全國軍民同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國五十一年

版面原件： 第309頁，第310頁，第311頁，第312頁，第313頁，第314頁

〔第309頁〕

——中華民國五十一年十月十日——

〔要旨〕
  一、武昌新軍起義已締造了亞洲第一個民主共和國。
  二、匪的「三面紅旗」暴政的惡果，已造成了大陸人民空前未有的災難、死亡和恐怖。
  三、大陸上五億同胞個個都是共匪的敵人和反抗者。
  四、反攻復國的信條是「不是敵人、就是同志」，除了元兇首惡之外，沒有誰是我們的敵人。
  五、反攻作戰在武力上要做到以寡擊眾，在政治上要做到以眾擊寡。
  六、惟有發揚人性和民族大義對匪進行徹底性的打擊，才能獲得決定性的勝利。
〔本文〕
全國軍民同胞們！
  今天是我們中華民國五十一年雙十的國慶節，當五十一年以前的今天， 國父領導國民革命，策動武昌新軍，發出了第一響起義的槍聲，立即獲得了全國響應，風起景從，就在三個月之內，終於推翻了一個統治我中國大陸二百六十年龐大而腐朽的滿清專制政權，締造了亞洲第一個民主共和國！半個世紀以來，我們為民族爭平等、為國家爭獨立、為人民爭自由的三民主義國民革命運動，中經討袁、護法、東征、北伐、清共、討逆、統一、剿匪、抗戰諸大戰役的義戰，不計成敗，屢仆屢起，不屈不撓，愈戰愈奮。這五十一年以來，始終一貫相承，其精誠踐履，乃益見踔厲奮揚。今天反攻復國全民大革命的行〔第310頁〕動，就又正是我五億以上炎黃子孫從海內、海外、敵前、敵後，聯合起來，用我們自己的血，自己的汗，自己的手，來決定自己和世代子孫的命運，開拓人類歷史的新頁的日子！
  大家知道，所謂共產主義制度，就是災害、饑荒、恐怖、鬥爭、奴役、死亡、欺詐、侵略的罪惡總合體。現在不但匪黨內部思想動搖，士氣低落，反左反右，人人自危！匪軍內部在「兵管兵」、「兵管官」、「代職」、「摸底」倒行逆施之下，正激烈的火拼瓦解！特別是由於匪「三面紅旗」暴政的惡果，造成我大陸人民空前未有的饑荒災難，空前未有的死亡恐怖，人民轉徙於城鄉之間，餓莩載道，骨肉流離，遍地都是骨山血海，這是甚麼社會？甚麼階級？這豈不是奸匪毛澤東瘋狂的走上了它毀滅死亡的總路線的盡頭麼？
  誰都知道，我們大陸上五億以上同胞，並不是共匪的五億人民，而恰恰是共匪的五億反抗者，大陸同胞，今天無一不是被共匪「殺」、「壓」、「鬥」、「扣」、倒吊、活埋的對象！就是它匪軍匪幹，亦隨時都是匪一個血浪接?一個血浪鬥爭整肅的「階級的敵人」！前有高、饒，現有黃、譚，甚至其前後兩任國防部長彭德懷、林彪至今雖都仍掛?空名，然不知其下落何在？誰也不知道這究竟是怎麼一回事？它們不都是素稱為毛匪的心腹嗎？而其實際情形如此，誰能說匪黨核心組織還是強固，而未見其有高級幹部的動亂與叛離的現象？誰能說這種望眼欲穿，響應國軍反攻，唯恐不及的人民，會是匪所能用以抗拒國軍的「民兵」？誰又能說這種眼見?骨肉凍餓、社會黑暗的匪軍，還會忍心為匪所驅使，而延長其父子、兄弟、夫婦、兒女在暴力鞭撻下鬥爭、饑餓的痛苦？所以在奸匪來說，不但這五億以上人民〔第311頁〕，個個都是敵人，就是它共軍共幹，在心底裏，絕大多數亦都是辛亥首義時期一樣的新軍，而在我們這方面來說，自然個個都是血肉相連、呼吸相通的自由鬥士！
  現在共匪竊據的土地，也正是到處「爆炸」、「動亂」的震源！不僅一萬一千公里的海岸，處處都是國軍反攻登陸的灘頭，而大陸一千二百萬方公里的土地，每一寸都在散發?人心的火山溶岩，誰能說這塊已經「一窮二白」危機四伏的土地，不是匪的針氈烙床，而是共匪的戰爭資產？所以在我們而言，寸寸土地都是自己民族生存的領域，也處處都是爭取自由的戰場！而對共匪來說，卻處處都是它們的刑場，寸寸都是它們的墳墓！
  國際人士對大陸真相，現在已經逐漸了解，過去他們常常討論匪幫究竟強到甚麼程度？現在則是研究匪幫弱到怎樣的地步？他們過去以為匪偽控制，已趨鞏固，大陸現狀，無法改變，現在則已承認鐵幕內部不安，隨時可能發生變故。但是僅只了解這一點是不夠的，應當更進一步的認清，中國問題是亞洲和自由世界的主要問題，我曾經一再指出：共匪竊據大陸是人類的禍亂根源，這世界四分之一的人口，一天在桎梏奴役和饑餓之中生活，人類便一天沒有和平安全可言。事實已經深切著明，假使中國大陸沒有赤化，自由世界就不會失掉這五億以上人口的自由貿易市場；亦就不會遭受共匪以其廣大的土地人口作為侵略戰爭資源的壓力；韓戰就不會發生，東南亞的局勢亦不會惡化到不可收拾；共產勢力在中南美的滲透，更不會如此猖獗。我們中華民族爭平等自由獨立的革命運動，始終是站在整個人類反侵略、反奴役戰鬥的前鋒，我們今天只有竭盡一切力量，來踐履其對世界人類所應盡的責任。我們也可斷言，任〔第312頁〕何一個國家，如其向匪乞討和平，所得到的必然是侵略和戰爭，如其向匪區尋找市場，其結果必然是政治滲透和自招顛覆。只有根本上以我國文化倫理的傳統精神打擊暴力，亦只有由我們奮勵其民族精神，自己來解決這一赤色恐怖的風暴中心。我們中華民族的傳統精神，就是發揚人性，激揚民族大義，打擊極權暴政。惟有這樣發揚人性和民族大義的對匪打擊，乃為不可抗拒的打擊，亦為我們絕對有決定性的勝利，這個決定性的勝利，乃是不可抗拒的勝利。而我們中華民族，所以是永久不可克服的民族。
  全國軍民同胞們，現在全民革命、全民復國的時機是已經成熟了。我們光復國土，拯救同胞，不但是政府和人民神聖的責任，也是我們絕對的主權，而且每一個人都只有參加革命復國的隊伍，才能回復自己的家園，營救自己的骨肉；亦只有每一個人不自外於革命復國的總體戰爭，才能以最少的犧牲，爭取最大的幸福和最後的勝利！共匪的口號「不是同志，就是敵人」，而我們反攻復國的信條，卻是「不是敵人，就是同志」，除了極少數的幾個元兇首惡之外，沒有誰是我們的敵人！凡是起義反正，掩護我地下反共工作同志，接應我反攻登陸國軍的，就都是我們推心置腹的戰友！凡是在匪區帶頭罷工、罷課、罷耕、破壞交通、電訊、倉庫、資源的，都是反共復國立功的志士！凡是已經握有武器的覺醒的共軍共幹們，就地起來反抗暴政，最能縮短革命勝利的過程，你們就等於是我們國民革命在大陸上的預備軍！我知道在你們中間到處都是覺醒份子，正如同辛亥革命前夕的新軍一樣，只等待?發出第一響槍聲，從四面八方，向民族的大奸大敵——毛澤東匪酋集中射擊！
  同胞們！一切反共的行動，不問是直接的抗暴，間接的破壞，都是革命復國的行動！一切反共的組〔第313頁〕合，不問是出之於民眾的自發，與任何政團黨派的糾合，以及共軍共幹的反正，政府都將立即承認其為革命復國的組織！一切農具、工具、棍棒、鋤鍬、火種，無不可作為反共抗暴的武器，政府更將盡其一切努力，隨時從空中、海上、敵後，給予所有反共民眾，反共組織，以旗號、械彈、裝備、糧食的優先支援！中正並將立即督率台澎金馬的國軍將士，來和一切反共的革命隊伍，反共革命的志士仁人，攜手會師，對匪合圍！
  我們確信台海軍事反攻與大陸革命抗暴相互結合，武力上做到以寡擊眾，政治上做到以眾擊寡，我們弔民伐罪的聖戰，就必能一戰而勝！亦正由於我們從主戰場和敵人決戰，從共產集團的弱點，向敵人要害進攻，使中國大陸共產罪惡餘孽徹底根絕！自由世界反共產、反奴役的義戰，即將不戰而勝。
  同胞們！我們反共抗暴行動，十三年來，徹始徹終，與共匪是沒有間斷過一時一刻的，不僅國軍反攻準備業已完成，而且主義的、思想的、政治的全民反攻行動，在實質上亦早已開始！但是最後勝利，並不是一蹴可及的！建國事業，尤其將極為艱鉅，我們再沒有坐觀等待的時間，也絕不可能有絲毫僥倖的想法，只有萬眾一心，夷險一致，必須以至健至剛之精神，發為大仁大勇之行動，我們憑著　國父三民主義的導引，先烈國民革命的精神，結合海內外一切愛國同胞的力量，就是加速反攻復國全面勝利的重大保證！大家憑?這一個保證，憑著這一個國民革命總決勝的行動，來重建倫理、民主、科學的三民主義新中國，以告慰 國父和辛亥革命先烈在天之靈！
  現在讓我們一齊起來高呼：

〔第314頁〕

  三民主義萬歲！
  中華民國萬歲！
  國民革命成功萬歲！
  反攻復國成功萬歲！


中華民國五十一年國慶日告中共陸、海、空軍各級幹部官兵書

中華民國五十一年國慶日告中共

陸、海、空軍各級幹部官兵書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國五十一年

版面原件： 第315頁，第316頁，第317頁，第318頁，第319頁

〔第315頁〕

——中華民國五十一年十月十日——

〔要旨〕
  一、暴政必亡的歷史鐵則。
  二、號召匪幹匪軍從速掉轉槍口，起義來歸，參加反共革命行列。
  三、重申過去所宣示的六大自由和三大保證。
  四、提出四個共同信守的原則：
      1、反正來歸的給予重獎。
      2、起義立功的立加重用。
      3、參加反共的絕對保障。
      4、被迫脅從的不究既往。
  五、向大陸軍民與共黨黨團人員規定約章十條：
      1、關於大陸全體人民者。
      2、關於共軍將士與共黨的黨團員及其幹部者。
〔本文〕
中共陸海空軍各級幹部和弟兄們！
  毛匪澤東竊據大陸，十三年來，禍國害民，逞兇肆暴，人民被淪為奴隸牛馬，都要在黑暗地獄和饑〔第316頁〕餓死亡線上度日，民族文化，家族倫理，且受空前浩劫，蕩然無存。
  中國五千年歷史昭示我們：沒有一個暴君王朝如桀紂嬴秦，不被人民推翻，也沒有一個流寇奸匪如黃巢李闖，不被人民消滅。如今毛匪澤東倒行逆施，惡貫滿盈，它比之黃巢李闖的殺人害國，和桀紂嬴秦的兇狠殘民，豈啻百倍？它還能逃避這個歷史的鐵則麼？
  中共陸海空軍各級幹部和弟兄們！你們都是中華民國的國民，在你們中間，有我的學生舊部，國軍袍澤，有不願做奴隸牛馬的工農子弟，有被迫參軍的知識青年，有強迫勞動改造的教師學者。你們都是炎黃子孫，懷抱?愛國的心腸和報國的志願。不論其參加共黨共軍的動機與原因如何，卻都已親身受到了毛匪一手造成的大陸災害，親眼看到了它所謂「三面紅旗」的慘敗。你們的父母、兄弟、姊妹、妻子、兒女，完全陷於飢餓死亡線上；你們的同志親友，也都在不斷的被整被鬥；還有數百萬過去曾為共黨欺騙強制流血殘廢的「復員軍人」和眷屬，也是同樣的在飢餓和壓迫中掙扎。因之，在此毛匪走向喪心病狂的死路，共黨面臨總崩潰的今日，擺在你們面前的只有一條路，那就是自救救國勇敢的、光榮的起義反正，為救國家，救民族，救同胞，救你們自己的全家骨肉，而一致的舉起義旗，參加反共革命行列，擁護中華民國，從速掉轉槍口，與人民反共抗暴力量結合，迎接國軍登陸反攻。
  中正特再重申過去所宣佈的「六大自由」、「三大保證」，並進一步說明，將來大陸光復後，政府一定要解散人民公社，徹底廢除毛匪一切殘民暴政，使我全體同胞重新得到糧食、土地、家庭、和自由；人人皆享有自己工作的成果，選擇你們的職業，一如現在臺灣實行三民主義的模範省一樣，在中華民〔第317頁〕國憲法保障之下，消弭「階級」壓迫與殘酷鬥爭，充份獲得居住、遷徙、通信、宗教信仰、學術研究和家庭團聚的自由。
  現在我再向你們提出四個原則，共同信守：
  第一、反正來歸的給予重獎——無論你是從空中、從海上、從陸地、從前線投奔自由，或是駕機、駕艦、或是擊斃匪幹、攜械及攜帶文件起義來歸的，一律給予重獎，並按照個人志願擇業就學，與國軍袍澤享受同等的待遇。劉承司、邵希彥、高佑宗駕機來歸後所受的一切優待和獎勵，就是你們最好的保證。
  第二、起義立功的立加重用——凡能率領共軍陸海空武裝部隊起義者，一律以原職任用，並按其功績從優升遷。
  凡能在大陸任何地區組織反共武力，建立游擊基地，反抗共匪暴政者，立即委派為該地區的軍政指揮官，政府並即設法接濟其軍需糧餉。
  第三、參加反共的絕對保障——無論是直接加入反共行列，或者間接支持人民抗暴，掩護我們反共志士工作的，一律不分彼此，視為同志，保障其個人和家屬生命財產的安全。並比照敵後工作人員之待遇，加以重用。
  第四、被迫脅從的不究既往——除萬惡元兇獨夫毛匪澤東以外，對中共各級黨團幹部，以及其軍中的黨委指導員，只要其能改變立場，一律不究既往。如能積極協助反共工作，或策動武裝部隊起義，而〔第318頁〕能改過圖功者，並視其功績，特予重用。
  為此，我特別命令國防部及政府有關單位，設置特種電台暨特種部隊，隨時與我大陸起義官兵，保持緊密聯繫。任何地區，任何組織，一有具體的行動表現，立派空軍適時應援，並賦予其所光復地區軍政長官的職務，絕不使反共起義的革命戰友，作孤立無援之奮鬥。
  中共各軍種的將士弟兄們！你們總還記得：辛亥革命，武昌「新軍」起義，推翻了滿清二百六十餘年的專制王朝；北伐期間，因大部分北方的武裝部隊，毅然投入革命陣營，而加速了國家的統一；特別是韓境戰爭中，一萬四千名反共義士陣前起義，投奔自由，表現了我中華兒女不願做共匪奴隸的決心，受到全世界一致的讚揚。我深信你們必能認清時勢，明辨順逆，把握機會，獻身國民革命的偉大事業，為你們祖國中華民國革命光榮的歷史寫下最輝煌的一頁。
  今日雙十國慶節，特為我大陸軍民與共黨黨團人員規定約章十條如下：
  第一、關於大陸全體人民者：

  第一條：廢除共匪奴役壓搾的人民公社暴政，恢復人民的家庭團聚與生活自由。
  第二條：人人可以保有其自己耕種的土地。
  第三條：人人可以支配其自己的糧食、衣物和生活必需品。
  第四條：人人可以自由選擇職業，並享有自己工作的所得，政府絕不干涉。
  第五條：依循憲法規範，賦予人民宗教信仰、學術研究、集會結社、居住遷徙充分自由。凡參加反〔第319頁〕共工作的政治集團、民間組織，不論過去政治立場如何，一律循憲法規範，享有平等合法權益。
  第六條：嚴禁「階級」歧視與尋仇報復，恢復我國忠恕仁愛的善良風俗與安寧秩序。
  第二、關於共軍將士與共黨的黨團員及其幹部者：
  第七條：凡匪偽陸海空三軍將士，能就地起義立功，或接應我國軍反攻，攜械來歸者，一律論功行賞；凡擊斃或拘捕其阻礙我反共起義者送交國軍，更予以重獎。並准擢升三級。
  第八條：能帶領一排、一連、一營、一團、一師、一軍兵力，反共起義者，即以排、連、營、團、師、軍長委任，按其功績晉升官級，並賦予其所光復地區行政長官之權。
  第九條：凡匪偽公安部隊、邊防軍、民兵組織，能參加反共行動，破壞共匪暴政設施者，一律比照上項規定，予以獎勵。特別是其能掩護反共志士及支援人民反共行動者，不論其為軍為民，除保障其生命財產安全外，並按其功績，予以重用或特獎。
  第十條：所有匪黨的黨團幹部人員，凡參加反共革命工作者，皆認其為中華民國的公民，並認其為國民革命一份子，一律既往不究，並保障其生命財產及家屬之安全。


第十屆華僑節告海外僑胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國五十一年

版面原件： 第320頁，第321頁，第322頁

〔第320頁〕

——中華民國五十一年十月二十一日——

〔要旨〕
  一、經過十年共同的奮鬥，臺灣已成為反共抗俄堅強的堡壘，和民主自由的光明燈塔。
  二、匪黨的殘暴與匪幹的無能，已使匪軍思想動搖士氣瓦解。
  三、共匪滅亡已為期不遠，僑胞的處境即將苦盡甘來。
  四、華僑為革命之母，望效法先烈革命精神，對國家民族作更大的貢獻。
〔本文〕
親愛的僑胞們：
  今天是第十屆華僑節，回憶十年前的首屆節日，我愛國華僑秉持傳統的革命精神，和一貫的忠貞志節，紛紛自海外各地推派代表回國，在臺北舉行首次全球僑務會議，並定每年此日為華僑節，這一有意義的創舉，不僅充分表現華僑團結的意志和革命的信心，而且也加強祖國反共戰爭勝利的保證。從那時起，我政府本其痛定思痛的心情，展開了反攻建國的全面準備，在政治與經濟方面，努力建設臺灣，使成為三民主義模範省；在軍事方面，加強國軍教育訓練，充實反攻作戰潛力，十年以來，由於海外僑胞的全力支持，以及全國軍民同胞的共同奮鬥，已使復興基地的臺灣，成長為反共抗俄的堅強堡壘，和民主自由的光明燈塔。
  反觀中共匪幫，它在大陸的血腥統治，不但未能實現其鞏固政權的妄想，且已激起大陸普遍的反抗〔第321頁〕，匪黨的殘暴與匪幹的無能，更給它帶來經濟的厄運。大陸同胞受不了精神迫害與饑餓煎熬的雙重痛苦，形成了空前未有的集體投奔自由的行列，而年來匪軍幹部連續駕機起義來歸，更足以說明匪軍思想的搖動和士氣的瓦解。由此種種，我們很顯然地可以看出，匪偽政權實已面臨澈底崩潰的邊緣。十年之中，此一敵我消長的形勢，劃然分明，暴政必亡的歷史鐵則，由於時間的進展，更獲得進一步的證驗了。
  自共匪竊據大陸以來，對我海外僑胞，極盡其誘騙壓榨之能事，不惜肆行種種卑劣手段，以逞其迫害的陰謀；與我政府的處處愛僑護僑，恰成一鮮明的對比。這在身受目擊的僑胞看來，自己特別感到深切。今日共匪的猙獰面目，雖已見棄於全體華僑，但其劣惡的根性與狡獪的陰謀，臨到日暮途窮，將愈益變本加厲。凡我僑胞集中的區域，必為它滲透與統戰的目標，更將施展其陰險毒辣的伎倆，肆行分化與離間。因此，這些地區的華僑，今後處境勢將更加艱危。但是我們必須認識，這不過是黎明前一瞬間的黑暗而已，共匪的滅亡，為期不遠，而僑胞的處境，即將苦盡甘來。切盼我全體僑胞，務須加強團結，提高警覺，嚴防匪幹誘脅，粉碎敵人陰謀，以堅強不拔的毅力，渡過目前的難關，迎接最後的勝利。
  今年是第十屆華僑節了，「生聚教訓」，十年有成。「生聚」指人口繁榮與經濟發展，而「教訓」則應為對文化教育的弘揚。我僑胞散處海外，生齒繁昌，由於傳統勤勞刻苦的習性，在經濟方面，多已具良好的基礎。至就文化教育而言，當此共匪正以全力從事於摧毀我國固有倫理文化之際，各地僑社領袖對於青年子弟，應特別加強發揚歷史文化，激勵民族大義的精神教育。我們回憶辛亥革命成功，僑胞著有重大的貢獻， 國父嘗謂「華僑為革命之母」，在革命歷史上永遠留下光輝的一頁。我深望這一代〔第322頁〕的青年僑胞能夠效法先烈精神，投身革命事業，致力國民外交，增強友邦合作，對當前反共抗俄義戰作更大的貢獻，來促進國民革命的早日成功。這是我在這一光榮節日的殷切期望，願與我僑胞互勉之。


臺灣省光復十七週年紀念告全省同胞書

內容來源：卷三十三　書告

隸屬章節：書告＼中華民國五十一年

版面原件： 第323頁，第324頁，第325頁

〔第323頁〕

——中華民國五十一年十月二十五日——

〔要旨〕

  一、臺灣對於國民革命偉大的貢獻和對整個民族生存的關係。
  二、臺灣省同胞應本過去的愛國精神和光榮傳統，一致奮起，來參加救國保種的義戰。
  三、建設臺灣，光復大陸，實現三民主義新中國的理想。
〔本文〕
臺灣全省同胞們：
  今天是臺灣光復第十七週年紀念日，臺灣的光復，實現了國民革命重大目標之一，達成了台省同胞的一貫期望。今日臺灣所處的地位，是全中華民族存亡繼絕的復興基地，亦是亞洲乃至全世界反共抗俄的精神堡壘，此時此地，我們紀念這一歷史性的節日，實具有特殊的意義。
  早在三百年前，鄭成功抱孤臣孽子的心情，以臺灣作為反清復明的根據地，閩粵一帶忠義之士，紛紛渡海來歸，致力于光復事業，實啟中國近代革命運動的先聲。滿清政府在甲午戰後，簽訂喪權辱國的條約，將臺灣割讓日本，當時 國父即揭櫫收復臺灣，鞏固中華為奮鬥的鵠的。台省愛國志士，在此種偉大的號召之下，革命運動此仆彼起，史不絕書；到了抗日戰爭發生，臺灣同胞更聞風響應，參加民族保衛的聖戰。八年血戰勝利，臺灣同胞終於重歸祖國的懷抱，獲得自由的生活，以上這一段歷史，充份證明了臺灣對於國民革命偉大的貢獻，及其與祖國整個民族生存的關係。

〔第324頁〕

  現在臺灣在世界反侵略形勢中，正以中流砥柱的雄姿，屹立於西太平洋的前衛，其雄厚的革命實力，自較歷史上任何時期為強大。但另一方面，當前的革命任務，亦較前此各時期為艱鉅，因為我們的敵人是萬惡的共匪，共匪的倒行逆施，證明他不只是要出賣我大陸，而且要消滅我整個民族的文化歷史。所以今後的反共抗俄的戰爭，乃是保存國家命脈，保衛歷史文化的戰爭；這一神聖的任務，凡我中華民族子孫，都是義不容辭和責無旁貸的。而今日台省同胞正本過去的愛國精神和光榮傳統，一致奮起，為這次救國保種的義戰，作種種的努力，而負起了承先啟後的偉大使命。
  十七年來，由於政府勵精圖治及全體同胞共同戮力的結果，臺灣各項建設事業，蒸蒸日上，面目一新，一年有一年的進步，一事有一事的成就。到今天，無論在政治、經濟、文教、社會各方面，都已奠下良好的基礎，贏得世人的讚譽。但是，為了適應反共戰爭的新形勢，我們不能以此為滿足，而必須更加努力，符合動員、革新、戰鬥的要求，達到安定、進步、繁榮的理想。在動員方面，我們要擴大精神動員的影響，進而作全面動員的準備；在革新方面，我們不僅要求政府機關工作的革新，而且希望全體同胞生活的革新。大家應知道，生活就是戰鬥，認識此時即為戰時，此地即為戰地，我們要以樸實代替奢侈，以振作代替消沉，以守法負責代替苟且自私，發揮堅貞刻苦的精神，樹立中興復國的氣象；而其總目標，則是將一切物質的、精神的、有形的、無形的力量，結合起來，為建設臺灣，光復大陸，實現國父三民主義的理想而奮鬥。
  以上動員、革新、戰鬥三者，不唯在程序上是要齊頭並進，而且在實質上乃是三位一體，我們必須〔第325頁〕循此努力，繼承敬祖睦族的傳統精神，表現中華民族的優良特性，須知臺灣與祖國的關係，是血肉相連，榮辱一致的，只有消滅大陸的共匪，纔能確保臺灣的安全，也只有加強臺灣的建設，纔能保證大陸的光復與國民革命的成功。當茲佳節，特提出此義，願與我全體同胞共同努力，以求實現。

【上一篇】【回上層目錄】


中華民國五十一年

    中華民國五十一年元旦告全國軍民同胞書
    中華民國五十一年青年節告全國青年書
    耶穌受難節證道詞
    中華民國五十一年國慶紀念告全國軍民同胞書
    中華民國五十一年國慶日告中共陸、海、空軍各級幹部官兵書
    第十屆華僑節告海外僑胞書
    臺灣省光復十七週年紀念告全省同胞書

【回上層目錄】


中華民國五十二年元旦告全國軍民同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十二年

版面原件： 第1頁，第2頁，第3頁，第4頁，第5頁，第6頁，第7頁

〔第1頁〕

——中華民國五十二年一月一日——

〔要旨〕
一、共匪必滅、毛匪必亡。
二、黑毛之爭只是個人權力之爭，並非俄匪本質上的分裂。
三、只有大陸同胞重獲自由，才可以遏止侵略集團的野心，消弭核子戰爭的禍源。
四、自由世界必須反對一切顛覆擴張的共產組織，以及一切共產主義仇恨、鬥爭、恐怖的思想根源。
五、中國大陸的共產災禍，必須要由我們中國人自己來推翻，來摧毀。
六、大家一齊依循「倫理」「民主「科學」的方向，通過「革新」「動員」「戰鬥」的進程，來重建三民主義新中國。

〔本文〕

全國軍民同胞們：
我們今天是一齊在 國父手創的三民主義和青天白日旗幟光輝之下，來迎接中華民國五十二年元旦，和莊嚴神聖的開國紀念！大家在這一神聖光榮的日子裏，必更加懷念到大陸上億萬同胞，正陷身於無衣無食、啼飢號寒、呻吟飲泣、呼救望援之中，暗無天日的慘狀，不由不悲憤填胸，立志自矢，而以共〔第2頁〕同一致光復國土，拯救同胞的決心和行動，來告慰於 國父和革命先烈在天之靈！
這半個世紀以來，民族獨立，民權自由，民生樂利，已經為全世界、全人類一致追求的目標，我們三民主義的國民革命，就是在反專制的前提之下，完成了民權主義的開國的任務！在反侵略的前提之下，完成了民族主義的抗戰任務！今天乃是要在反共產的前提之下，來完成以三民主義為首要，並以貫徹三民主義為目的，畢其功於一役的復國建國的任務！
同胞們！共匪必滅，毛匪必亡的鐵證，已經擺在大家的面前！反共產、反極權、反侵略、復國建國勝利成功的鎖鑰，也已經掌握在大家的手裏了！
目前世界反共形勢，一方面固然是共產集團的衰敗，業已從其思想上、行為上、生活上、組織上，和社會形態上，全面的暴露了出來；一方面則是鐵幕以內，被奴役人民的恐怖呼號，和冒死逃亡，以及其不斷突發的抗暴怒火，正在震撼?鐵幕以外自由世界的人心！也在撞擊?並鎔解?鐵幕的門檻！一方面自由世界，不論是精神和觀念，力量和準備，以至於所有的安全體系，亦皆已由於其長時期歷經痛苦的體驗，而得到了進一步的認識，產生了明顯而果決的行動，乃使黑魔清算史達林運動，跟?對史達林餘孽——毛賊的清算鬥爭，由莫斯科擴展到了羅馬、布拉格、和布達佩斯。……在共產集團原本飢餓、混亂、退潮的大勢所趨之下，導發了他們所謂「投降主義」、「冒險主義」、「修正主義」、「教條主義」……互相排觝、猜忌、怨戾、忿爭，而使「馬列主義」陷於全面的否定，「共產集團」陷於嚴重的對立！並使毛匪墮落到了要被「重新審查其國際立場」的地步！共產的反人性反歷史的逆流，正急遽消〔第3頁〕退，而自民主反共的時代主流，乃正在繼漲增高之中。
今天大陸反共的形勢，亦就正是在我民眾方面，掀起了反饑餓、反控制、反鎮壓的浪潮，要食糧、要土地、要家庭、要自由的鬥爭；而在匪黨方面，則更加捲進了「左」與「右」，「土」與「洋」，「紅」與「專」，「反冒進」，「反控制」，「反下放」……交互鬥爭，交互糾纏，尋仇報復的罪惡漩渦。在毛匪個人來說，則更加是陷入了黑魯雪夫的扼絕，共產集團的遺棄，「彭黃反黨集團」的搖撼，已經到了最悲慘、最險惡、等待我們最後一擊的時間！毛匪自史達林死亡以後，一心一意要成為共產國際的基石，可是現在乃不得不面對?匈共、捷共、意共、俄共……而發出其「對敵人是那樣的和，對自己卻是這樣的狠」的悲哀，並自承其為共產集團所棄浕的徬徨無主的「少數派」。高饒彭黃反毛份子，過去都是毛匪的心腹爪牙，現在卻都反過來成為它的心腹大患了。其幸而沒有被清算被送掉性命的匪黨匪軍的幹部，不是手上染上了鬥爭的血跡，就是臉上烙上了反動的印記，這種反復鬥爭、不斷否定的結果，已經迫使匪黨匪幹，人人自悲，亦人人自危，而發生了嚴重的精神分裂症者毀滅的恐怖；也由於匪偽暴政三面紅旗的失敗，對其「社會主義革命建設，完全喪失信心」，而發生了嚴重的左傾冒進者空虛盲從的恐怖。所以匪黨自己不得不公開招認：「黨政幹部與工作人員中，有許多人，企圖尋找機會，離開社會主義道路，反對共產黨，反對中華人民共和國」，「形成了囂張一時的反共大合唱」，單單從這裏，就可以概見匪幹對毛匪「離心」、「散夥」與「背棄」，也就是他們對其祖國政府「歸心」、「向義」、「輸誠」的要求和傾向，是怎樣的強烈，怎樣的迫切，他們就正如辛亥革命前夕的新軍一樣，只等〔第4頁〕待?發出第一聲槍響了！
我還願於此正告國際人士，目前毛匪雖然在地下普遍的發動了「反黑禿頭運動」，認為「黑禿頭和黑魯雪夫主義，都是一時的過渡的」，而黑魔亦正在反唇相譏，認為毛匪是一個要把自己裝成牛一般大，就快要爆死的不自量力的青蛙，但這卻仍然只是黑、毛之爭——黑、毛之間個人權力背景爾詐我虞之爭。而並非俄匪的分裂——並非中共俄共在其「馬列主義」孿體關係上本質的分裂。而且黑毛鬥到「你死我活」的結果，乃是毛匪必被清算或降服，此為必然的定律。但毛匪清算或降服之日，乃就是俄共恢復其對中共統制之時，亦就是其更殘忍的桎梏我大陸億萬同胞，而使黑魔更能嚴密的控制世界四分之一以上的人口，成為它發動世界戰爭無限的資本。所以自由世界如以黑毛鬥爭，視為共產集團的分裂，就可以減弱共產國際侵略世界奴役人類的力量，輕引為幸的話，那是最危險的一種自我陶醉的心理，這是我們所應該深切警戒的！
五十餘年來，我們三民主義的國民革命，為爭取世界四分之一人口的獨立自由，與整個人類爭自由反侵略的歷史，胳脈一體，息息相關，我們為推翻暴政，抵禦侵略，曾經付出了慘重的生命和無數財產的代價，但我們一直堅持在民主自由陣營之中，並一直為自由世界反共抗俄的前驅。今天共匪已經迫近了崩潰的末日，這是從掌握局部解決全體，從打擊要害消弭禍源的最難的時刻，而且反攻復國的行動業已準備完成，我們自不能坐失機會，實踐解救大陸同胞的神聖責任。我們相信，只有這世界四分之一人口的重獲自由，才可以真正遏止侵略集團的野心，消弭核子戰爭的禍源，求取亞洲與世界的經濟繁榮，〔第5頁〕從而奠立亞洲與世界的長期和平。
大家一定知道，奸匪毛賊，正以其罪惡的血手，「要以一場戰爭來作為創造全世界共產主義的唯一手段」，它是比黑魯雪夫還要急於埋葬「資本主義國家」的一個。這難道還不足以成為對自由世界的當頭棒喝！最近美國甘迺迪總統乃明確認定「中共以最黷武的方式，表現其不變的決心說，他們將不安排那種和平世界，而必須安排一個共黨世界，這就造成了真正的危險」！這是很對的。而且我們還可以說，黑魯雪夫一旦清算毛匪以後，一定還會製造一夥像毛匪一樣黷武的中共匪徒，服從它的指揮棒，出來安排其更危險的一個共產世界！
於此，我們乃可以認定：
——俄帝寄生於西半球的熱核子威脅，雖然暫時被嚇退，但是俄帝本土的熱核子威脅與政治詐術之交互使用，以及奸匪的邪惡暴力之冒進，卻是不可能被戢止的！
——共產集團內部的矛盾鬥爭，固然要更加一天比一天嚴重起來，但是它對內的危機，乃只有越發刺激毛匪對外的侵略；它內部的分裂，也並沒有阻止它們共產集團對外的合謀。
——自由世界業已得到證明，在共產匪徒的心目中，如果「紙老虎」沒有一付「核子的牙齒」，如果美國不把握其正義的堅定的立場，不止狂妄冒險的共匪（在印邊），更敢「大膽的揮舞?它手上的武器」，而陰狠的俄帝，亦絕不會（在古巴）作任何戰略性退卻，詭稱「向理智與和平讓步」。
——基於以上認識，自由世界乃必須在同一的反共目標之下，反對一切顛覆擴張的共產組織，以及〔第6頁〕一切共產主義仇恨、鬥爭、恐怖的思想根源。而不止是單純的反對俄帝熱核子戰爭的威脅，和反對俄帝「和平共存」冷戰的威脅。
——「打弱強亦弱」、「攻瑕堅亦瑕」，共匪在戰略上，是自由世界所要清除的共產邪惡勢力當中最兇頑、最囂張、亦最堅持，「左傾冒進」的一個。在戰術上則恰恰是共產集團裏最混亂、最腐爛、最孤立、最脆弱的要害，亦最為人民所痛恨唾棄的一個。因此，我們認識了這一點，就要格外共同努力，一致奮起，向?反共抗暴的目標前進！
全國軍民同胞們！中國大陸的共產災禍，必須要由我們中國人自己來推翻、來摧毀的，歷史上沒有廉價的自由，更沒有坐享的勝利，我們必須以大仁大勇的革命傳統精神力量，來迎接反共抗暴的形勢，開拓復國建國的道路，而今後每一分鐘，亦就將是我們雪國恥、報家仇的時機！所以我們全國上下，都要積極準備反攻復國的工作，隨時隨地響應反攻抗暴的行動，切勿錯過這個千載一時難得的機運。
今天我要鄭重的號召自由地區臺澎金馬所有的同胞和青年們，時時以拯救大陸同胞，收復已失疆土為己任，每一個人都要有投身反攻復國實際戰鬥的準備！要有重建三民主義新中國的志節！一齊向戰時生活、戰時生產、戰時服務動員！保持旺盛的革命精神！團結成為堅強的戰鬥組合！把所有血汗、力量、資源，投入於反攻復國的聖戰之中。
今天尤其要號召大陸上痛苦、凍餓、流離失所的同胞，向你左右前後同心反共的組織結合，掩護地下的鬥爭，響應首義的行動！帶頭罷耕、罷工、罷課，破壞匪共的一切交通資源，燒毀匪軍的後方倉庫〔第7頁〕，策應空中、海上、地面一切對匪的戰鬥行動，向匪首瞄準！向火光砲聲前進！
同胞們！在共匪毛賊內銷外鑠，必滅必亡的今日，我們全國軍民——包括歸誠向義的共軍共幹在內，又都已完成了內外夾擊，合圍會師的機勢。現在就正是大家中興復國，並進而克竟五十一年來 國父先烈所未竟的建國大業的時辰了！同胞們！黑夜正在消逝，光明已經在望，寒冬就將過去，陽春必然來臨，我們正義的旗幟所指，勢必消滅殘暴的、賣國的共匪集團，完成我們國民革命第三任務！
同胞們！現在讓我們大家一齊依循「倫理」、「民主」、「科學」的方向，通過「革新」、「動員」、「戰鬥」的進程，來重建民族獨立、民權自由、民生樂利的三民主義新中國。並即於此一役之中，同時完成肅清共產主義一切禍根遺毒，遏止毀滅性的世界戰爭，重啟人類永恆的和平福祉，以告慰於領導我們開國的 國父和革命先烈在天之靈！
現在我們起來同聲高呼：
中華民國萬歲！
三民主義萬歲！
反攻復國勝利成功萬歲！

【下一篇】【回上層目錄】


中華民國五十二年青年節告全國青年書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十二年

版面原件： 第8頁，第9頁，第10頁，第11頁，第12頁，第13頁

〔第8頁〕

——中華民國五十二年三月二十九日——

〔要旨〕

一、黃花岡革命先烈為國家為主義光榮犧牲，浩氣長存，河嶽並壽。
二、反攻復國的戰爭不但是繩武繼志，典型不遠，而且是掀天揭地，運會方新。
三、只有三民主義才是掃清共產主義思想毒素的清醒劑。
四、奸匪政權惡貫滿盈，青年報國時機已到。
五、反攻已到峰迴路轉，只要前進一步，即可對匪合圍。
六、勗勉全國青年集中意志，特別要效法革命先烈犧牲精神，來完成反攻復國，重建三民主義新中國的大業。

〔本文〕

全國青年子弟們：
今天是黃花岡革命先烈，為國家，為主義，光榮犧牲，浩氣長存，河嶽並壽的紀念日。也就是我們中華民族，青年子弟，繼往烈，肇中興，報國救民底光榮的紀念節。
五十二年前，黃花岡革命先烈，在廣州分四路發難，但是他們每一路只不過二十幾個同志，他們中間有一路主力軍，最多的也不過七十幾個同志，當時他們所憑藉的，僅僅是幾顆自製的炸彈，幾把藏在身上的短刀，幾條秘密運入廣州的駁殼和曲尺手槍，以及一塊大餅，一條用以識別的手巾而已。然而先烈們在 國父領導之下，卻都能英勇的成了復興中華民族、建立中華民國的先驅！也成為今後開創三民〔第9頁〕主義新 時代的先導！
因此，我們今天反共抗暴、反攻復國的戰爭，不但是繩武繼志，典型不遠，而且是掀天揭地，運會方新。我們今天對共匪的鬥爭，不止是敵我攻守強弱，人心趨舍向背，以至於自由世界反共的形勢，都從全面的、根本的翻轉過來了。單是在革命策源地的廣州一帶，在這一年之中，就已經連續發生了難民的聚眾抗暴，流亡的饑餓行軍，以及無數次的爆炸破壞。由此可知共產匪偽的監視哨、機關槍、鐵絲網、和它深闊的壕溝，已不再是有效控制的象徵，而正是它面對?中華兒女人性的覺醒，民族大義的昭示，面對?我們又一次辛亥革命的發難，這就是它正在戰慄惶悚、心膽俱裂的符號！也就是它們自己所稱為「馬糞紙的劍」只是虛有其表，而不堪一擊的醜惡傢伙！
現在共匪不但是在其內部矛盾關係上，久已陷於腐化潰爛，明爭暗鬥，內訌牛侮，四面楚歌，不可自拔的絕境；而在其共產附庸的關係上，由於擁史反黑、與擁黑反史兩派的鬥爭，乃已由「修正主義」「教條主義」之爭，進至「投降主義」「冒險主義」之爭，更到了「父子黨關係」之爭，「托派」與「變形托派」之爭；這些鬥爭，總結起來，就是毛反黑、黑反毛的鬥爭，其勢已到了非你死我活不可的地步。這不止是揭穿了所謂「共產主義」「馬列主義」究竟是怎樣的一個饑餓、死亡、兇惡、欺詐、恐怖、矛盾、否定的混合體！亦就是揭穿了毛匪「一面倒」的結果，是既倒向了人民呼號轉徙、血仇血債的血海之中！也是倒向了共產附庸、認賊作父、被踢出、被公審的圍剿之中了。
今天的事實和形勢，皆至為顯然，只有我們 國父的三民主義，才是掃除共產主義思想毒素的清醒〔第10頁〕劑；亦唯有三民主義，才是全人類所共同追求的永恆的理想、目標、和歸趨。今天只有由我們三民主義的信徒，憑?自己健全的決心，才能確實把定毛匪的癱瘓潰決、共產集團的僵持混亂、並在「馬列主義」「共產主義」沒落破產的當口，首先予以起義發難，制敵機先的致命的一擊！我們並深願以此由磨鍊而愈進於光明，由歷劫而愈見其完美的三民主義，貢獻人類自由、平等、博愛——亦即實現民有、民治、民享的新時代！
大陸青年子弟們！毛匪替蘇俄侵略者，製造漢奸政權，十三年來，已經是惡貫滿盈，儘管它以其億萬生靈的血肉，出賣投靠，卻仍然不能填滿這個共產之頭的慾壑；雖然毛匪至死不悟，但是匪黨匪軍的幹部，是一定不會甘心跟?毛匪自尋死路的，更是絕對不會願意充當毛匪「反左」「反右」「反反左」「反反右」權力鬥爭的工具的。全國青年子弟們！今日就是我們中華兒女自覺自救的日子，也是你們許身報國的時機到了。
你們今天在大陸上，為了國民革命，為了自救救國，首先所要準備要實行的工作，就是自毛匪竊據大陸以來，為你們父母、兄弟、姊妹、親戚、同學們的仇恨，以及你們為了「反高饒」「反彭黃集團」等所株連的鬥爭、迫害、下放、勞改、和反左、反右、三反、五反、公審活埋、集體屠殺、毀滅家庭的無數血債，都要向毛匪清算討還！
你們要折斷匪黨、匪團控制你們的鐐銬，要衝破其所謂三面紅旗——總路線、大躍進、人民公社——暗無天日的大監獄！就是要隨時隨地破壞其組織！破壞其交通、通訊、倉庫、機械、和一切工礦資〔第11頁〕源！
至於在共軍中的武裝青年們！只要你們摘掉帽徽，掉轉槍口，就立刻成為我們國民革命軍的袍澤！成為創造你們祖國——中華民國的辛亥革命、武昌首先發難、各省響應起義的新軍！在青天白日的旗幟之下，重享你們家庭團圓，法律平等，生活自由，三民主義的幸福！
最近從無數青年義士，奔向自由，決生死於呼吸的選擇；從大陸青年抗暴革命、前仆後繼的英勇行動；以及每日從大陸輾轉寄到、千萬封用血淚寫成、向祖國呼籲的信件當中；我確切知道，共匪的毒化教育，絲毫不能矇蔽我們青年們的良知良能，而且在漢奸國賊的流毒之下，乃更加激起了青年們愛護中華民國的傳統習性；在暗無天日的煉獄之中，更加鎔鑄了青年們折斷鐐銬、爭取自由的堅強意志。今天大陸上青年反共抗暴、申冤雪恨的呼喊，就正是自由正義勝利的先聲。
全國青年子弟們！在這反攻復國的道路上，我們今天是走到了一段峰迴路轉的里程，只要前進一步，就是大家從金馬臺澎，從海內海外，對匪合圍，一齊會師的時候。每一個人今天都認識了中華民族，有其自己的意志，自己的力量，來掌握其自己的命運，只要進而集中大家的意志，發揚民族的精神：
——一方面研究學術，為建設三民主義新中國作準備；
——一方面磨鍊戰鬥體能，為反攻復國作前衛；
——一方面投身群眾中間，為社會服務，為人民除害；
——特別是要效法「光復漢族」「澄清神州」的秋瑾、徐錫麟；效法「助天下之人，愛其所愛」的〔第12頁〕林覺民、鄒容；「袪除革命之障礙」的溫生才、彭家珍；「吾輩不死，國民不生」的饒國棟、喻培倫；「甘受至苦極痛，以求有利於國家」的吳樾、李沛基……並效法一江山精貫日月、壯烈成仁的王生明、孫剛甫、尹桂香……與最近向大陸臺山登陸突擊，以二十六個同志，當匪四千餘眾，團結奮鬥，戰至最後一人，犧牲成仁的洪岫、陳炳垣、黎新諸同志！他們都是以國民革命的選鋒為己任，都成為我們國民革命同志的典型。其志節，其精神，實足與日星爭光，河嶽並峙，而且亦實現了 國父「以吾人數十年必死之生命，立國家億萬世不死之根基」的遺教，真能百世流芳，萬代景仰，使我中華民族革命的光榮史蹟，後先炳耀，光輝日新！
青年子弟們！為了明天，就必須獻出今天；為了民族的生存，就必須獻出小我的犧牲；你們不但是正為主義、正為革命所召喚，亦正是為大陸同胞、為國家社會、為歷史文化所召喚，來從事一次光榮的、偉大的聖戰！我今天向你們提供的，雖然只是騰空、跨海、翻山、行軍、突襲、奇襲、冒險犯難、衝鋒陷陣的流血決鬥，但其可以預期的必然結果，則是一千二百萬平方公里版圖的光復，大陸六億同胞生命的得到解救，進而至於人類的和平、安全、福祉的維護與確保。凡是有這份勇氣，這份信心，這份血性和志節的，都跟我來！我敢向大家保證，國民革命第三期任務——反攻復國，反共抗暴，重建三民主義新中國，奠定三民主義新時代的大業，一定會在大家這一代青年手裏，完成革命先烈未竟之志，以告慰於我們 國父和諸先烈在天之靈！
現在讓我們一齊高呼：
〔第13頁〕

革命先烈精神，萬古長存！

反攻復國聖戰，勝利成功！

三民主義萬歲！

中華民國萬歲！


耶穌復活節證道詞

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十二年

版面原件： 第14頁，第15頁，第16頁，第17頁，第18頁，第19頁，第20頁

〔第14頁〕

——中華民國五十二年四月十四日——

〔要旨〕
一、耶穌基督的復活，不僅是祂個人的勝利，也是每一個信仰祂的人們的勝利。
二、陳懷中校不止是一位青年的革命軍人，而且是一位信道最篤、愛國至誠的基督徒。
三、陳懷烈士取義精神，必將永遠照耀人世。
四、信心就是力量，實踐必定成功。
五、提早實現光復大陸使命，完成陳懷烈士未竟之志。
〔本文〕
今天是耶穌的復活節，全世界的基督徒都在慶祝耶穌基督的死裏復活，祂的復活，不僅是祂個人的勝利，也是每一個信仰祂的人們的勝利。祂的復活，使人們從苦難獲得安樂，頹喪中見到希望，死亡中有了生命。這一種復活的精神，正象徵?基督徒的新生，和人類的曙光。
我今天在耶穌基督復活節日，要特別為我永遠不能忘懷的一位同志證道，這位同志，就是去年九月九日駕駛Ｕ２飛機而殉職的陳懷中校，他不止是一位青年的革命軍人，而且是一位信道最篤、愛國至誠的基督徒。他對上帝和基督信仰的程度，我們現在只可從他的日記裏想像得之。將來我準備以他的全部日記印發出來，使大家更能了解陳懷同志的為人是如何的誠摯和篤實。現在我要先就他對於我們基督教徒，就是對於我今天證道最有關的幾點，先擷取宣佈出來，讓我們的同道同袍，對於基督徒殉道的精神〔第15頁〕，得到一個新的見證。
在他去年日記裏所記的：
三月一日：十時卅分起飛，至十三時十分?地，飛行二小時四十分，如果上帝不和我在一起，情況就不堪設想，起飛動作不好，落地亦不理想，甚至開車亦犯了偶像式的毛病。本來想和胡同志進城，但未去成，後來乘坐巴士去參加聖經班，得到了很好的啟示。現在自問我真的愛我的弟兄像愛我的飛機一樣麼？
三月三日：好消息！米格機向我們來投誠了，好極了！我對上帝有絕對的信心，這是漢奸必亡，侵略必敗的開始。
三月十九日：今天看到創造萬物之主，極偉大的奇蹟，我對主毫無他求了，我被從各樣偶像崇拜中獲得解救，我再不羨慕物質享受，也不愛空洞的虛榮，我所要的不是一切物質的東西，而只要耶穌的精神——慈愛、忍耐、快樂、安靜。
三月二十六日：某某同志今天飛了七小時，在華北區偵照任務，天氣很好，因為其自動駕駛儀壞了，他仍用人工飛行三小時，真夠他受了，但我還不相信他有這種可能，啊！主啊！原宥我嫉妒的念頭吧！謝謝上帝，他也說這是上帝保佑他，所以他能這樣安全回來。
三月二十七日：今天看到某同志的航跡照相，啊！偉大極了，祖國的版圖盡入眼簾，蔚為奇觀，上帝更使我知道祖國可愛了，我們應該信仰上帝，不可再生嫉念。

〔第16頁〕

四月二十六日：主啊！讓我常常記住主的殉道精神，只要我在生之日，請把你的殉道精神遺留在我軀體之中。
陳懷同志這一日記的精神，就是基督教所謂信徒的悔改和重生，亦就是荒漠甘泉中所說的：「基督徒完全讓基督來領導和管訓我們的身體，讓基督的生命充實到我們身體裏，把我們的四肢百骸與基督的身體聯合起來，把基督的生命流注到我們的四肢百骸，像祂復活與光榮的身體一樣真實，所以只要我們能信祂，能接受祂，我們就可以活出基督的生命來。用祂的同在和能力，充實我們的生命，把我們的全人造成一個新天新地……這位全能的神，是我們身體裏面的神，正像太陽是天體的中心，又像發電機是電廠的中心，祂在我裏面是我身體的中心，也是我神經的中樞」。
總之，陳懷同道的日記所記的，就是他對上帝、對基督堅定不移的信仰，和對國家、對革命必勝必成的信心具體的顯現。雅谷書說「信心是與行為並行的，信心因?行為才得成全……信心沒有行為是死的」。陳懷同道的信心，就是在其具體的行動中表現出來了。他這種信心，亦就是在他「不成功便成仁」的犧牲決心所實踐的行動之中，才能表達出來的。
除開陳懷同道的日記以外，我還要就我與他平時親自接觸的經過，略說幾句，亦可使我們基督的同道們和軍中的同袍們，知道我們國民革命軍中竟有這樣為國家、為革命、亦是為了基督而殉道殉職，足以驕傲自豪和難能可貴的基督徒。
當他去年開始第一次駕駛Ｕ２飛機，飛了九個小時，安全回到地面的第二天，他來見我的時候，我〔第17頁〕問他，你對這次長途飛行回來，有什麼感想嗎？他說：「沒有別的，我只看到我們國家如此廣大的疆土，今日竟為共匪所蹂躪，使我心裏發生無限的感慨，更感到上帝創造宇宙如此偉大，使我個人顯得無限的渺小罷了」。我又問他，你認為這架飛機的性能怎樣？他說：「我覺得這架飛機性能甚好，亦最為可愛，簡直像愛我的生命一樣」。我就對他說，你要愛你的飛機，更要愛你的生命，你要時刻謹慎戒懼，不可大意。他說：「我有上帝保佑，我必能照?領袖的訓示——徹底執行命令，誓死達成任務，決不辜負你的期望」。後來我與他合照了一張照片，他乃告辭回去了。
到了九月初旬，亦就是他最後一次執行任務以前的幾日，他寫信給我，附了我與他合影的一張照片，要求我簽字，我就在第二天召見了他，問他的別號是什麼？他說他沒有別號，我就為他題了了個別號——「懷生」，他問我題他為「懷生」兩個字的意義？我說就我的直覺來說，實在是懷念你們的生命，要你為我們革命的使命，特別保重你自己身體和生命，不要疏忽大意就是了。他絲毫不假思索的回答說：「我的身體早已奉獻給國家和你領袖了，我的生命亦已交托於上帝了，不必領袖擔心，我決不會忘掉你『不成功，便成仁』的教訓，只請你老人家自己保重，但願上帝保佑你康健，領導我們打回大陸，消滅這萬惡的共匪，拯教大陸同胞，來恢復他們的自由和平安，這樣我就滿足了」。
最後當他告別的時候，我又叮囑他：「你飛行以前，不要忘掉了降落傘才行」。他即起立對我說：「說起帶降落傘的事，我倒要說明我對降落傘的作用，當然我們飛行員不會忘帶降落傘的；但是我帶降落傘的作用，乃是用在我們臺灣和海峽地區，如飛機發生意外不測之時，我就用它；但我決不在大陸上〔第18頁〕匪區內使用降落傘，如果在大陸上飛機出了不測的時候，那我只有與我的飛機共存亡了，我決不願在匪區降落，為匪所俘，苟且偷生，而被敵人污辱，辜負了國家對我的培植，這是我們基督徒和革命軍人所決不屑為的」。我告訴他說：「我相信你有這一份志氣，而且有這個信心。但是死有重於泰山，有輕於鴻毛，我們革命軍人以死為榮，尤其是我們基督徒要抱有殉道的精神，以死為樂，但不可疏忽輕生，而要死得其所，死得有價值，所以你們要特別小心自重，千萬不可疏忽就是了」。他說：「我知道，請領袖不必擔心」。
現在懷生已經在南昌附近殉道殉職，壯烈犧牲，成仁取義了。他的身體雖然逝去；但他的精神卻永遠存在於我們國家與國軍之中，尤其在我心中，對懷生一言一行的印像，是永遠不會消逝的。太陽雖然落下了地平線，但實際並未消逝；一位義人和信徒逝去之後，他的蹤跡雖遠，但人世的天空，仍為他的光明所照耀，這種人音容宛在，是永遠不朽的。當他離去之時，他的身後還留下了許多代表他的人，來繼續完成他的未竟之志，所以我今天只知道陳懷生同道仍是活在我們心頭，他並沒有死亡，而他的生命在我們國民革命軍中，亦永遠不會死亡的。
全部聖經，都記載?人類有生以來的信心，耶穌對他的門徒說：「我實在告訴你們，你們若有信心，像一粒芥菜種，那末你對這座山說『你從這邊移到那邊』，他也必移去，並且你們沒有一件不能作的事了」。在耶穌這樣信心的號召之下，在先聖、先賢、先烈的榜樣之下，產生了一群具有信心而殉道的門徒，例如將福音廣傳的保羅，在完成他使命的殉道之前，曾經表現了他堅定的信心，他在任何情況下〔第19頁〕都不動搖他的信心。他曾說：「沒有一件東西可以動搖我」，保羅立定決心，凡是他所信為是正確的，那麼任何事情，無論是饑餓、赤貧、刀劍、危險，都不能動搖他，他並不計較成敗得失，他決不以生命為念。
因之，可知信心就是力量，亦就是勇氣，因為人在信心中能奉獻他的一切，所以就能發揮了人的最大力量和勇氣。信心是仰望期待?未來的事，是眼睛看不見的，但卻因?信心，比看得見的還要實在，如果相信天地宇宙的主宰，犧牲自我，以大眾的利益為前提，這種正確的信心，就一定成功。我們陳懷生同道就是最能了解這一個信心的真義，而且他是已經成為了實踐這一個真義的基督徒，所以他亦是能實踐了「不成功，便成仁」的一個革命的信徒！
信心中不是沒有懷疑，而是能夠置懷疑於不顧，勇往直前，這才是信心。信心使摩西有勇氣帶領以色列人民出埃及，渡紅海，脫離了強權的控制。信心使約書亞有勇氣進入伽南，消滅了他的敵人，建設了他的國家。同樣的，信心也能使我們像穿越精神上的約旦河一樣，穿越臺灣海峽，而到達彼岸，回返大陸，戰勝惡魔，解救大陸同胞，重建中華民國。
就如陳懷生同道在他五月十六日的日記裏所說的：「讀到聖經詩篇第七篇『看惡人因奸惡而勞苦，所懷的是毒害，所生的是虛假，他掘了坑，又挖深了，竟掉在他自己所挖的阱裏，他的毒害必臨到他自己頭上，他的強暴必落在他自己的腦袋上』，這亦就是今天共匪所走的路，亦是它所必然得到的最後下場。因之，我們反攻必勝復國必成的信念，亦更可由此得到證實了。」

〔第20頁〕

今天我們中華民國是正在苦難之中，也背了有史以來最大最重的十字架，這不但是中華民族在赤禍蹂躪下求自由生存的重負，也是為全人類消滅罪惡的重負，我們一方面將重負交在耶穌十字架下，像祂所說「凡勞苦擔重的人，可以到我這裏來」。另一方面，從耶穌的十字架上死裏復活，獲得信心，深信「靠?那加給我的力量，凡事都能」。我們更確信「萬事都是互相效力，叫愛上帝的人得益處」。因之，我們經過了苦難，益發喜樂，克服了死亡，就得永生，使我們在十字架重負下，反而生長更快，使我們中華民國重新獲得獨立統一，使我們大陸同胞獲得解放自由的使命，更能提早完成，這就是我們完成陳懷生等諸先烈為反攻復國而犧牲的未竟之志，以安慰他們在天的英靈，使他們的生命，從死亡裏茁生，而永垂不朽，惟有如此，才不愧為以十字架為中心救人救世的基督徒，亦才不失為以三民主義為中心救國救民的革命信徒！


中華民國五十二年國慶紀念告全國軍民同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十二年

版面原件： 第21頁，第22頁，第23頁，第24頁，第25頁，第26頁，第27頁

〔第21頁〕

——中華民國五十二年十月十日——

〔要旨〕
一、目前整個世界、全體人類，皆處於生存與毀滅的空前變局之中。
二、自信是民族復興的基礎，忍耐是革命成功的根據。
三、事實證明，凡是義戰，沒有不得到最後的勝利的。
四、奸匪深陷矛盾之中，短期必可予以消滅。
五、妄想與匪貿易，將貽無窮禍害。
六、光復大陸乃正為根絕亞洲共產暴亂，進而根絕核子戰禍神聖的義舉。

〔本文〕

全國軍民同胞們：
今天是我們中華民國五十二年革命開國紀念的雙十節。目前整個世界，全體人類，皆正處於生存與毀滅的空前變局之中！特別是我們中華民族，正是面臨五千年歷史文化、榮辱消長轉捩的時代——這亦就是我們中華民國再造重生一個新紀元的時代！
我們的 國父和革命先烈，奮鬥創造，所一致努力的國民革命，就是給我們開啟了這個三民主義的新時代！五十二年來，我們繼志承烈，不惟是接受了時代的考驗！而亦正是承擔了三民主義時代的責任和使命！

〔第22頁〕

我們中華民族長期的反共產、反侵略的革命戰鬥，給自由世界提供了健全的信心！而我們大陸同胞，堅決反共抗暴的行動，也正給鐵幕以內的人民，提供了正義、自由的勇氣！
今天大陸同胞，正不斷的從邊區，腹地，白晝，黑夜，在從事直接間接的爆炸，反抗，狙擊，鬥爭，使毛匪飲食呼吸，行立坐臥，都到了不知死所的絕境！我們的突擊志士，也更在不斷的分從空中，海上，敵前，敵後，向毛匪的膏肓心臟地區鍥入，使匪防不勝防，並且立即得到了群眾的掩護和支援！形成了武力和國民結合，革命和抗暴結合，磅?澎湃復興民族的新機運！
同胞們！自信，原是民族復興的基礎，忍耐，乃是革命成功的根據。革命歷史，昭示我們，不惟國父和諸先烈的十次革命，最後終於創造了武昌起義、辛亥開國之局！其後我全國軍民從事東征、北伐、統一、剿共、抗戰諸役，亦無一不是克竟全功的！特別是抗戰之役，我們前後歷時至十有四年，現在戡亂之役，大陸淪陷，也已經十四年了；可說我們自民國二十年起，至今對內對外，反侵略、反奴役、繼續不斷的正義戰爭，足有三十二年。在此漫漫長期之中，全國同胞所經歷的大屠殺，大轟炸，民生塗炭，骨肉流離，財產損失，不可數計！尤其是今日大陸同胞所受的迫害殘殺，啼饑號寒，慘絕人寰的空前浩劫，亦是史無前例的。而這種浩劫的總因，就是民國二十年九一八外侮所造成的。如果我中華民族，沒有這九一八的外侮之侵凌，乃決不會有十四年前大陸淪陷的悲劇，更不致今日亞洲各國遭受這樣赤禍滔天的威脅。然而今日我們大陸同胞反共抗暴行動，乃正在千錘百鍊、愈戰愈奮的積極進行?，並沒有一息停止！同胞們！我們可以說，惟有我中華民族的頂天立地、忍辱負重的傳統精神，才能擔當得起〔第23頁〕這三十二年來鐵血和烈火的煎熬，也惟有我們本其民族自信心，和革命忍耐力，自強不息、百劫不磨的全體同胞，方能自受之，親嘗之，而且這些悲慘壯烈的災禍，亦只有身歷其境者自知之。假使像我們這樣動心忍性，百折不回，始終以強權暴政為敵，而且歷久彌堅、屹立不搖的民族，而不能求得自由與生存，以達成其勝利的目的，則世界正義，勢將掃地殆盡，而人類文明，真要毀滅無遺了！同胞們！事實證明，凡是我們基於人類正義，世界公理，和弔民伐罪的義戰，基於全民生存和自由的要求，所決意行之的國民革命行動，乃沒有不得到最後的勝利和成功的，過去如此，將來亦必如此。
所以我們反攻復國的目標，絕不是所謂「一廂情願」的想法，而且這正是我六億同胞所同心一德、全力追求的行動指標！一切譏刺，都不可能挫抑我們的心志，沮喪我們的精神，乃恰恰是成為激勵我們，鞭策我們，加緊前進，提早勝利的針砭！這就是「沒有試煉，如何能表達信心？沒有拂逆，如何能產生忍耐？沒有黑暗，如何能發現光明？」的道理。
何況現在大陸上的毛共，一方面正深陷於「黨外反共、黨內反毛」的矛盾！深陷於「黨訌於上、民怨於下」的矛盾！深陷於「黑與毛」「多數派與少數派」「馬列主義的叛徒」和「變形的托派的旗手」連鎖糾結、魚爛土崩的矛盾之中！一方面毛匪卻還在喪心病狂的揚言，不惜犧牲大陸三億人民和全世界二十七億人口的一半，要「從死亡的廢墟上建立未來」！試問一個這樣瘋狂殘暴的漢奸匪偽組織，能聽其長此流毒肆惡、貽害於世界人類、以靜待其野獸思想實現嗎？我們的大陸同胞，亦能夠在「數以億計的廢墟上」等待「死亡後給以自由」嗎？我們解救同胞，光復國土，進而根絕人類禍根亂源之匪偽組織，〔第24頁〕其責任固然至為沉重，但是這個反攻復國里程的進度，卻鏤刻在我們每一同胞信心的深處！而且這里程的指標，決不會是再遠再久的。今日國際間雖尚有人以為大陸匪偽組織，在三五年內，將不可能有改變的說法；然而這在我全國同胞心目之中，則認為今日反攻復國主觀與客觀的條件，皆已接近具備，不需要三五年時間，乃必能埋葬這惡貫滿盈的毛匪偽組織。當然今日世界情勢複雜，變化不測，而革命的歷程，其起伏進退，亦非一蹴可幾，凡事自不可逆料。不過這個里程，卻是我們海內海外全體軍民共同一致所追求的目標！今後只要我們全國一致、內外一心、同仇敵愾、義無反顧的奮鬥邁進，那是在近期內沒有不能達成這個里程的。我敢斷言，今日每一同胞，對此里程與信心，乃是人同此心，心同此理，絲毫沒有懷疑的餘地，而且終將如辛亥、光復、北伐、抗戰諸役，給我們鐵一樣的成功事實，來證明反攻必勝、復國必成的信心！今天中正所以要以此告勉於我海內外同胞的，乃在使大家更加深信崇道尚義、忍辱負重、與犧牲自我、以救人救世的精神，乃為我中華民族崇高的、獨有的傳統精神，我們今日乃唯有以此崇高的、獨有之精神，忍受一切鍛鍊與磨劫，以求得正義、自由、和生存；亦唯有以此崇高、獨有之精神，才敢於毅然擔負這措亞洲於和平安全——亦即所以措世界於和平安全的責任；特別是唯有以此崇高、獨有的精神，乃能明禮尚義，知恥忍辱，不憤激，不浮躁，自愛自重，克己自制，一心一德，一惟以達成其反共抗暴、消滅毛匪、光復大陸、拯救同胞為唯一的目標，其他皆非所計，亦無所容心！
同胞們！除開前面所說的以外，自由世界還中了一種間接的思想毒素；那就是說毛匪未嘗不是可以影響改變的，毛匪未嘗不是可以「共存」的。毛匪的主義固然不要購買，但是毛匪的金錢，卻是可以賺〔第25頁〕取的。殊不知：
——俄黑尚且不能對毛匪的「冒險主義」「野獸觀念」，發生絲毫矯焊；俄黑以外的人們，如何還能從中影響毛匪，不要「在熱核子戰爭中挨烤」？
——俄黑還不能以「老子黨」和「兒子黨」的關係，與毛匪「和平共存」，不能不撕毀其幾十個幾百個合約；俄黑以外的人們，如何還能嘗試和毛匪打「禁試」「裁軍」的交道？
——俄黑猶且不能再從這個「最窮、最落後」的紅色大陸，討還老債，清算舊賬；俄黑以外的人們，如何還可以在俄毛鬥爭的當口，插上一手，以爭取對匪「貿易」？這不止是高價的購進了共產主義，而且是自動的投入共產懷抱，不啻公開的供給共匪以滲透顛覆的良機，招徠其顯而易見的無窮禍害，無異以自己國家與人民的前途，為其一場賭注。
所以說，凡是經予毛匪以「掙扎」「喘息」「吮傷」的機會——亦即做敵人所希望做的勾當的人，乃不啻為毛匪「犧牲二十七億人口的一半」直接投資！這是自由世界，特別是與大陸接近的東亞各國人民和領導者，所不能置身事外，以等閑視之的。
全國軍民同胞們！我們中華民族，始終是以仁愛為本，以捍衛全體人類的生命、自由、正義為己任的！我們從不願看到世界大戰，更不願看到核子戰爭！我們光復大陸，乃正為根絕亞洲的共產暴亂，進而根絕核子戰禍神聖的義舉。討伐救逆，拯救同胞，反攻大陸，光復國土，是我們信誓旦旦踐履自己責任的行為，既不需要、也不會牽動其他國家捲入我們國內弔民伐罪的戰爭！

〔第26頁〕

我們中華民族兒女，其精神，其血胤，是都承受了先哲先烈革命的志節和傳統！ 國父告訴我們：「三民主義，為中國革命運動中唯一之根據；三民主義之革命，為中國革命運動中唯一之途徑」。今天全國軍民實現三民主義之革命，就是解決共產災禍唯一的憑藉！同胞們！我們要國家能復興統一，就要主義能篤實光輝，亦就是要大家一本所信，實踐力行，護衛固有文化，發揚民族歷史，來竭盡自己對國家、對主義的責任！所以主義，國家，責任，就是我們六億同胞共同的革命的精神標竿。每一個人都有實踐並支援三民主義國民革命戰鬥的責任！每一個人都有參加反攻復國革命行列的權利！尤其是大陸同胞，每一個人都有加入和掩護反共抗暴行動的義務！
同胞們！今後每一分鐘，就都是大家反攻行動開始的時間！大陸的每一寸土地，也都將是我們海上襲擊、空中支援、敵後起義的空間！大陸上每一同胞，都是我們解救的對象！所有覺醒的共軍共幹，也都是我們對毛匪並肩作戰的戰友！只要大家堅持我們民族崇高的、獨有的革命精神，一致團結，一齊奮起，集中意志，集中力量，對匪攻心奪魄，對匪突擊合圍，就必能縮短我們弔民伐罪武裝戰鬥的歷程。我一再提出的六大自由，三大保證，以及四項原則，十條約章，一直到反攻復國全程之貫徹，都是大家所當絕對信守、絕對有效的諾言。
全國軍民同胞們！先烈在默佑我們！大陸同胞在期待我們！自由世界——特別是亞洲前途的為禍為福，亦正在以我們反攻復國行動為關鍵！今天就是要以中華民族的復國大業，貢獻於人類和平！以 國父的三民主義，來照亮這個反共產、爭自由的世紀！使一切被奴役、被迫害的人們，從共產罪惡的血獄〔第27頁〕之中，共躋於自由、平等、樂利的新時代和新境域！
現在讓我們舉手高呼：
反攻復國勝利成功萬歲！
三民主義萬歲！
中華民國萬歲！


臺灣省光復十八週年紀念告全省同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十二年

版面原件： 第28頁，第29頁

〔第28頁〕

——中華民國五十二年十月二十五日——

〔要旨〕
一、今日大陸同胞期待我們解救的心情，較之以往我臺胞之寄望大陸同胞者，更為殷切。
二、以建設臺灣的績效，作為建設大陸新中國的典範。
三、繼承先烈遺志，參加戰鬥行列，摧毀匪偽政權。〔本文〕

臺灣全省同胞：
今天是第十八屆臺灣光復節，由於當年大陸同胞犧牲了無數的生命財產，在骨嶽血淵中支撐了八年的抗日戰爭，才能使我臺省同胞，在十八年前的今天，擺脫了異族統治的枷鎖，重回到自由祖國的懷抱。而現在大陸同胞陷身鐵幕，遭受共匪的清算鬥爭，其悲慘黑暗的情況，較之當年我臺省同胞受日本軍閥的欺凌迫害，尤且過之。他們期待我們去解救的心情，亦當較以往我臺灣同胞之寄望於大陸同胞者更為殷切。我們惟有積極建設臺灣，充實反攻戰備，才能完成光復大陸的使命；也惟有消滅共匪，光復大陸，才能永遠保障臺灣的安全。因此，臺灣與大陸實屬休戚相關，榮辱一體。今日欣逢佳節，追維既往，瞻望將來，深感臺灣光復意義的重大和我們所負時代任務的艱鉅。
三民主義是我們革命建國的最高指導原則，也是我們反攻復國最有力的精神武器。十八年來政府一直本?建設臺灣為三民主義模範省的目標，埋首實踐，銳意革新，而我全省同胞衷誠合作，尤有不可磨〔第29頁〕滅的貢獻。今日臺灣的政治安定，社會進步，經濟繁榮，無一非各級政府與我臺省同胞克難創造的成果。今後政府人員自應更求負責盡職，為民服務。我臺省同胞亦須配合政府力量，加強精神戰備，群策群力，篤信力行，將建設臺灣為三民主義模範省的績效，擴展到大陸整個地區，作為建設三民主義新中國的典範。
現在大陸同胞的反共抗暴運動，與我們遊擊志士的閃戰突襲，已經彼伏此起，繼續不斷的展開了，我三軍將士也在枕戈待旦地等待?了。這種武力和民眾結合，革命與抗暴呼應的怒潮，實已敲響了朱毛匪幫的喪鐘，開啟了我們民族復興的前路。所以我在雙十節文告中曾經指出，今後每一分鐘就都是大家反攻開始的時間，大陸每一寸土地也都是我們海上襲擊、空中支援、敵後起義的空間。我臺省同胞大多來自沿海各省，當年激於愛國保種的民族大義，或潛返大陸策應革命的行動，或分佈臺灣發動抗日的壯舉，皆不乏可歌可泣的光榮史跡。當此復國救民的聖戰即將揭開序幕的時候，我們慶祝臺灣光復節，應該深切體認每一個人都有繼承國民革命光榮傳統參加復興祖國戰鬥行列的義務，今後必須與大陸同胞攜手奮鬥，並肩作戰，隨時準備以當年大陸同胞光復臺灣的革命精神，響應大陸上即將爆發的抗暴義舉，內外夾擊，會師合圍，摧毀匪偽政權，解救苦難同胞，復興中華民國，完成我們繼往開來的時代使命！

【上一篇】【回上層目錄】


中華民國五十二年

    中華民國五十二年元旦告全國軍民同胞書
    中華民國五十二年青年節告全國青年書
    耶穌復活節證道詞
    中華民國五十二年國慶紀念告全國軍民同胞書
    臺灣省光復十八週年紀念告全省同胞書

【回上層目錄】


中華民國五十四年元旦告全國軍民同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十四年

版面原件： 第70頁，第71頁，第72頁，第73頁，第74頁，第75頁，第76頁，第77頁

〔第70頁〕

——中華民國五十四年一月一日——

〔要旨〕
一、反攻復國的聖戰，在維護全人類之利益，和謀求全世界的永久和平。
二、大陸六億人口，乃是共匪直接的最大勁敵，亦是匪「血債血還」的債權人。
三、解除人類全面的亂源，只有及早消滅大陸共匪的核戰威脅。
四、堅持民族正義的力量，抱定反共必勝的信心，三民主義必定戰勝共產主義。
五、大陸沿海的突擊和邊區山岳的反共戰鬥行動，就是對匪內外夾擊的先驅。
六、團結海內外反共志士，籌組全民性的「反共建國聯盟」。
七、推行「毋忘在莒運動」乃是民族復興的契機，大家要從不同的崗位出發，一切工作對準敵人。
八、貫徹三民主義國民革命，結束共匪極權暴政。

〔本文〕

全國軍民同胞們：
今年是我們 國父誕生一百週年紀念的一年！今天中華民國五十四年元旦，也就是 國父手創中華民國開國紀念的一天！ 國父所遺留給我們革命的任務，革命的主義，正如日星河嶽，歷久而彌新！而我們的信心，我們的責任，亦始終無間，百折不回，在艱彌勵的奮鬥到底，用能以三民主義，革命精神，來掃除其所遭遇的一切障礙，爭取一次又一次的國民革命的光榮勝利！
國父倡導三民主義國民革命的目的，一在求中國之自由平等，一在謀世界的永久和平。 國父又指〔第71頁〕示我們「國民革命，在造成獨立自由之國家，以擁護國家及民眾之利益。」
我們國民革命七十年光榮的革命歷史——辛亥開國，北伐統一，抗戰勝利，以及其對亞洲民主的先導，對二次世界大戰的貢獻，對共產邪惡的鬥爭，乃始終為中國之自由平等，為世界之永久和平而奮鬥的光榮史績，是無人可以磨滅的！
我們國民革命七十年傳統的革命精神——不畏強暴，不受威脅，不為任何魔力罪惡所屈服，只見正義，不見生死，以不成功便成仁的決心，擁護國家民族之利益，其不屈不撓、大無畏的民族精神，是無人可以置疑的！
我們今日在臺、澎、金、馬復興基地革命奮鬥的事實——政治的建設，經濟的發展，軍事的精壯，社會的康樂，軍民一致，上下一心，其所結集凝鍊而成的反攻復國的力量，亦是無人可以忽視的！
國父說：「我們國民革命，不是為其一民族之私利，而是為的國際正義與和平。」今日我們可以正告世界，中華民國反攻復國的聖戰，決不是為其一民族之自私，而正是為全人類挽回其奴役的、毀滅的命運，以謀求世界的永久和平！
大家知道，這次共匪在大陸上「羅雀掘鼠」「竭澤而漁」的發動其瘋狂的原子試爆，不僅是對我們國家民族吹起了危險的號角，對這個迷惘的世界，發出了危險的警報！而且是催促我們必須立即搶救我們國家民族的生命、與每個人的自由生存、神聖戰鬥的前進的信號彈！更是喚起了世界人類從迷夢中醒悟、從始息中警覺、無畏於訛詐恫嚇的鐘聲﹗

〔第72頁〕

大家應該記得，十年以前，共匪狂叫其已經成立了現代化的紅軍，但是到了今天，不但其匪軍的傳統武器，仍在無法汰舊換新之中，而此次匪共的原子試爆，乃正以我大陸同胞十五年來一切生命、膏血、財產、窖藏，投置於電光火石原子雲的一擲之中，卻又狂叫其在三年之內，就能造成其核子武器了。我們不論共匪製成核子武器之時日為遠為近，而目前就是它外強中乾，虛張聲勢，而其內部的矛盾，更因此層出不窮，清算鬥爭，急劇發展，特別是它瘡痍滿目，經濟枯竭，社會陰沉，百毒發伏的時期！而且其惡貫滿盈、多行不義的狂妄試爆，正招致了自由世界甚至其共產集團，皆在一致譴責反抗，四面樹敵，實已成為眾矢之的！全體人類需要我們及時在共匪原子武器尚未製造完成以前，先摧毀其原子基地，同時發展大陸人民全面的反共抗暴運動，以結合臺海前線堅強的反攻復國行動，只要號角一鳴，就將義旗四合，以根絕亞洲的射擊戰的株連蔓延，亦解除了世界人類核子戰的毀滅災害！
實在說，今天自由世界，無論在思想上、制度上、人性的需求上，和武器的發展與戰略的形勢上，都遠勝於共產邪惡暴力，今天所缺乏的，就是爭取自由的決心，維護正義的勇氣，和保持和平、防制核子戰爭災禍的邏輯構想，特別是缺乏自由不可分的禍福相連、休戚相關的認識！
有人誤認為大陸六億人口，乃是共匪戰爭的資產，而其事實，卻完全相反！那是不了解大陸六億人口，根本上都是共匪直接的受害者！都是對共匪直接的反抗者！亦即是共匪直接的最大勁敵！大家知道，不但大陸同胞無法在共匪的死亡鎮壓之下苟活，就是共軍共黨的幹部，它們也都是有血有肉、有良知的，有父母、有妻子的，亦何嘗能再在毛匪不斷的整肅、不斷的鬥爭、瘋狂迫害之下苟活？所以凡是大〔第73頁〕陸上的炎黃子孫，中華兒女，他們都是共匪「血債血還」血淵中的債權人！而絕不是共匪戰爭的資產！
過去由於一般苟且偷安的心理作祟，以致養癰貽患，使共匪得以從容坐大，來進行其原子裝置試爆的今天，而還以為可以經由「聯合國」的姑息遷就，或者「裁軍」「禁試」的一紙空言的憑藉，就能限制侵略，劃地為獄，以妄想逃避其滲透顛覆和核子戰爭的災害，那是不明白共匪不顧一切從事原子試爆的邪惡目的，及其始終一貫的狂妄企圖，乃在以黃種人裹脅黃種人，再以黃種人挑撥黑種人，最後由共匪統制黃種人和黑種人，來進行其有色人種對無色人種的戰爭，為達到其赤化世界、不惜毀滅人類一半以上「野獸觀念」的目的！
在這一形勢之下，誰也明白，如其沒有我們中華民族精誠的義聲震動，沒有我們政府領導反共的鼓舞策勵，而讓毛匪得以迫使大陸六億人口為其所裹脅，所驅使，以加害於世界全體人類，那就沒有任何力量，也不是任何核子報復，可以遏阻這個世界五分之一人口，瘋狂的屠殺和自殺的慘變浩劫！如其沒有我們這一道血流中的防洪堤，不由我們首先去摧毀奸匪這一原子災禍的輻射中心，而因循坐誤，聽由奸匪挾持其原子爆炸，以恫嚇世界人類，那即使不是自由世界二十億人口被迫屈服於罪惡之前，這整個世界，不成為共產主義的廢墟，就必將迫令我中華民族在大陸上六億的兒女，終為國際上「環而攻之」的核子報復所毀滅！因此，我們要解除人類全面的亂源，解救大陸同胞和整個民族毀滅的浩劫，就只有我們以射擊戰，來消弭核子戰，以討伐叛逆的義師，來消弭世界人種戰爭的悲劇！我們絕不容許共匪在大陸同胞饑寒交迫，家破人亡，牛馬不如的生活情形之下，再加以榨壓剝削，來完成其原子武器製造，〔第74頁〕以為禍於亞洲！我們也絕不能坐視共匪在其「野獸觀念」與「冒險主義」之前，再完成其核子投射系統的暴力，進而為禍於世界！這是我們的決心，也是我們的責任！
同胞們！不論世局將如何變化，人心如何迷惘，我們深信，只要我們堅持民族正義的力量，抱定反共必勝的信心，真理必定戰勝邪惡！自由必定戰勝奴役！三民主義必定戰勝共產主義！而國民革命的義師，必定能贏得其最後對共匪暴力的決戰！
——所以我們在民族復興基地的軍民，不但絕未為共匪原子試爆所動搖，而正認為共匪的原子試爆，乃就是我們要加緊赴援大陸，救焚救溺，消防車頭警鐘的馳驟，和燈塔臺上光明的召喚！
——所以我們今日在國際上，亦不為自己在聯合國的地位有所顧慮！卻正為這一由我們所發起手創的聯合國的本身，對其憲章精神，維護和平正義的初衷，至今仍無由達成，且正面臨邪正不明、是非不分、國際道義的嚴重考驗，乃對於這一國際和平機構，是否為二十年前國際聯盟歷史悲劇的重演，而不能恝然無憂！我們也正為這個被怯懦敞開?的人們畏共產、畏強權的心扉，以加大其世界核子戰爭災禍的伏機，而不能恝然無憂！
至於我們反攻復國的行動，與這一國際機構的成敗得失，乃是國際與國內的政治其性質完全不同的兩件事，因為我們反共討逆，是自己國內之事，而且在大陸上的領土主權與人民，都是屬於我們中華民國所有的，這是誰亦不能抹煞，誰亦不能否認的！尤其是我們中華民國對聯合國的忠誠及其貢獻之大，無論在法律上，道德上，歷史上，以及其名分與地位上，其明確性是誰亦不能冒充和篡奪的，而且中華〔第75頁〕民國在聯合國的這一歷史地位，乃是永久不能磨滅的！
——因此，我們自己，從不曾因國際形勢和革命環境的變易，撼動過我們革命的信心！而且七十年來，革命的歷史證明，我們不但力足以經得起任何考驗，而亦力足以排除任何艱難，衝破任何危險，創造形勢，重整河山！因為我們革命的信心，是經過七十年艱難百戰、出死入生、血肉鎔鑄、砲火洗鍊而成的；而不是因人成事、因利乘便而來的！也就是說，我們的信心，是「仁者無敵，暴政必滅」，是由自己的主義、歷史、血肉所造成的；決不是任何客觀的形勢所能動搖其基業的！
過去五十三年一年之中，我們北起渤海灣，南至海南島的突擊，就是反攻大陸的前奏！而在大陸活躍於邊區山岳的反共戰鬥，發生於城市鄉村的抗暴行動，亦就是對匪內外夾擊的先驅！
同胞們！去年元旦，中正已經宣告，我們為了團結一切大陸、海外、自由基地的反共力量，要籌組一個全民性的「反共建國聯盟」，今天我願再一次鄭重的敦促各方志士仁人，共赴國難，參加聯盟，並督促政府，務於今年年內，及早籌組完成。特別是要號召敵後反共愛國人士，精神加盟，行動歸隊，至少要拒絕以你們自己的槍口，瞄準你們自己的骨肉同胞！也要號召敵後的科學和技術工作者，拒絕參加違背你們自己良知的工作，置身於匪區的原子基地，成為玉石俱焚最先被犧牲的目標！拒絕以你們自己製造的原子雲，來扼殺你們自己民族的生機！所有對共匪消極的抵抗行動，其意義就都是積極的救國自救的作為！任何一個人，都可以直接間接提供其不同的貢獻！而每一分鐘，每一工作，也都是我們所要爭取的反攻復國機運的一部份！

〔第76頁〕

現在我們在民族復興基地，普遍的掀起了「毋忘在莒」的民族復興運動，這亦就是我們全國軍民，要求自己，各以其良知為尺度，以責任為鞭策，以敵情觀念為第一，以戰鬥意識為第一，一切工作對準敵人，一切工作都是戰鬥，加緊準備，加緊建設，加緊團結，人人堅定決心，人人竭盡責任，從不同的崗位出發，向?共同的唯一的反攻復國的目標奮進！我們三民主義國民革命的每次勝利，就都是在艱苦奮鬥之中，經由無數革命先烈的犧牲，全國志士仁人的響應，從危疑震撼、千挫百折、以寡擊眾、以弱敵強、火和血的試煉中得到的！
同胞們！我在第二次世界大戰勝利前夕，曾經向世界提出三項呼籲：
第一、是第二次世界大戰的結束，必須同時為帝國主義殖民時代的結束，世界和平才有確實的保證！
第二、是第二次世界大戰的結束，必須同時為濫用科學技術以役使人生和殘害人類之思想與制度的結束，才可奠定世界永久和平！
第三、是強權政治的作風與勢力範圍的觀念，應該不再見於第二次世界大戰之後，世界和平才可以保持於不墜。
同胞們！我們二十年前，全國上下，不惜犧牲無數生命財產，對日本軍閥抗戰至十四年之久，獲得了最後勝利，就是為了要建立我們科學的、民主的、和倫理的三民主義新中國，以求得國家獨立，與世界和平！尤其是要力求科學技術進步，來發展經濟，以為人民福利與社會康樂之用。而共匪乃即在俄共〔第77頁〕卵翼下乘我抗戰勝利之初，國家元氣未復，社會凋敝，經濟殘破之餘，發動全面叛亂，阻撓我們三民主義的建設，使政府的十年科學與經濟計劃，無法實施！共匪處心積慮，不惜毀滅我國家民族社會文化的根基，以製造其今日原子試爆，蓄意引起核子戰爭，就在妄圖達到其奴役人類，赤化世界之目的。所以我們今日反攻復國的目標，不僅為救國救民計，亦為救人救世計，必要以反共討逆的義師，來求得反攻復國的勝利，而為亞洲共產帝國新殖民主義的結束！並要以我們對大陸共匪製造原子武器基地的摧毀，而使我國今後原子科學技術發展，完全用在人生福利與世界和平的用途上，為一切濫用科學技術殘害人類之「野獸思想」的結束！更要以我們三民主義國民革命之貫徹，為共匪毛賊極權暴政、冒險黷武，引起世界人種戰爭禍根亂源的結束！
全國軍民同胞們！今天就是我們在自由與奴役、生存與死亡關頭自決的時候！是我們緊急搶救民族生存和人民自由免於核子毀滅的時候！是我們以決心，毅力，鮮血，赤誠，聯合海內海外同胞，一致奮鬥，消滅全國共匪，光復整個國土，來湔雪 國父陵寢所蒙腥穢之恥，來解救大陸同胞所受陷溺之痛，竟其國民革命——求中國之自由平等，謀世界之永久和平——的全功！
現在我們一齊來高呼：
反攻復國勝利成功萬歲！
三民主義萬歲！
中華民國萬歲！

【下一篇】【回上層目錄】


中華民國五十四年青年節告全國青年書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十四年

版面原件： 第78頁，第79頁，第80頁，第81頁，第82頁，第83頁，第84頁，第85頁

〔第78頁〕

——中華民國五十四年三月二十九日——

〔要旨〕

一、闡明廣州士義志士，對國家民族的貢獻。
二、毛賊瘋狂進行原子試爆，使大陸同胞陷於覆巢之痛的空前浩劫。
三、自由世界如果仍然養癰貽患，姑息因循，而不終止共匪原子威脅，人類文明必遭毀滅。
四、歷史證明共匪暴虐的偽政權，是無法在人心鼎沸、民主浪潮之前繼續存在的。
五、號召全國青年，以發展科學來報國，以投筆從戎來報國，以戰鬥行動來報國。
六、只要有決心反共抗暴，對匪戰鬥，就可以在週圍得到同心組織的接應，一致行動。
七、時代考驗青年，青年創造時代，貢獻所有力量，奠立國家民族不拔的根基。

〔本文〕

全國青年子弟們：
五十四年前的今天， 國父號召全國各省革命青年，密集廣州，發動三月二十九日第十次革命，「以死來感動四萬萬人」，乃造成黃花岡七十二烈士光榮的史詩，亦就導發了當年雙十節武昌起義，全國響應，不三月而創立了中華民國，成為亞洲第一個民主國家，燃起了「復興中華，建立民國」「有志竟成」的信念，指引男女青年光榮奮鬥的慧燈！
大家都知道，當時廣州舉義，革命志士，紛紛自製炸彈，對敵人進行暗殺，也運動防營，首義響應，有的還飾為嫁娶，轉運軍械，有的則流血五步，擊斃賊酋，與敵人同歸於盡，每一個人都忘身赴義，〔第79頁〕爭任選鋒，以天下為己任，以後死為恥辱！因為他們明白「祖國存亡，在此一舉，事敗則四萬萬人皆死，事成則四萬萬人皆生」！
今天我們在對共匪毛賊戰鬥中，毛賊不但正是俄共所說的，對大陸同胞控制腸胃，「把消費限制到最低限度」的死亡邊緣，迫使他們過?牛馬不如的生活，生不如死的日子！毛賊更盲目的推動世界大戰，「把武裝鬥爭絕對化」，在顛覆戰的同時，進行射擊戰，又繼之以原子戰的恫嚇，迫使整個人類，皆陷於世界性的熱核子災禍！大陸同胞，現在愛國之危，乃又更甚於其憂身之死，所以今天我們正是處於「祖國存亡，在此一舉」的最後關頭，只有國民革命的反共鬥爭，得到全面的勝利，世界人類公敵——共匪，徹底消滅，才能使民族復興，全民皆生！並對亞洲與世界和平、人類福祉，再一次提供我們的貢獻！
青年子弟們！共匪毛賊以原子試爆為其瘋狂侵略的工具，為其威脅世界的訛詐手段，這並不是表示其科學的進步，而是更加暴露了毛賊對我大陸同胞羅掘壓搾、窮兇極惡的獸行，乃是殘忍的滅絕人類、反科學的野獸觀念，絕對的違反了我們愛好和平的民族天性！
共匪毛賊以原子擴散為其赤化世界、毒化人類的工具，在迫使世界成為共產主義的廢墟之前，乃必欲使我們大陸同胞先陷於覆巢之痛的空前浩劫！
時至今日，共匪毛賊搜括了人民的一切，也削弱了它自身的一切，以進行其——饑餓的自殺的原子試爆，就正和二次世界大戰末期，納粹以其時間、資源、人力，全部投擲於發展Ｖ２火箭飛彈，以逞兇〔第80頁〕肆惡，結果不過半年，即陷於滅亡的絕境，如出一轍！
但是，這還得說，如果海內外自由青年，不及時從沿海前線突擊反攻，大陸青年，不及時從敵人內部起義發難，那就仍然無從阻止共匪為厲的罪孽，無從阻止大陸全體同胞淪於毀滅的命運！而迷惘的自由世界，如果仍然養癰貽患，姑息因循，而不能協助我們光復大陸，去終止共匪的原子威脅，那黷武好戰的毛賊，不久必將據有這種足以毀滅人類的核子武器，且必公然假其核子武器以擴大其共產主義的廢墟，使人類文明，毀於一旦！
現在國際上，除開對共匪原子試爆的迷惘以外，還有一部份人，仍然存在?對共匪殘酷的掌握了眾多的人口、廣大的空間、以及他長期的控制時間的偏見和迷惘！殊不知——
一個羅掘俱窮、惡貫滿盈的匪偽組織，其人口愈多，饑餓愈大，剝削愈狠，民怨愈深，而其殘忍控制的罪惡，決無法逃避民生、民權、自由的怒吼，終必陷於深仇血淵「民欲與之偕亡」的歷史鐵則。
一個窮兵黷武、侵略成性的民族敗類，其土地愈廣，樹敵愈眾！現在大陸，實際上家家都是反共的堡壘，人人都是毛賊的仇敵，以共匪浮腫的內潰的防禦，對我們內外夾擊的民族陣營，不但其防廣力分——我專為一、而敵分為十——並且覺醒的共軍民兵，就都將出現其辛亥革命、起義新軍的歷史重演！
一個惡貫滿盈、殘民以逞的暴虐偽政權，是無法在人心鼎沸、民主浪潮之前繼續存在的！在我們中國歷史上，暴秦必亡，由始皇而至於二世三世，都不過十五年！新莽之亡，也同樣不過十五年！我們中〔第81頁〕華民族，從古以來，不惟有九世復仇的志節，也有一日復齊七十餘城等無數的復國史蹟。且自民國以來，我們即曾對日抗戰堅持至十四年之久，取消了各國在華百年來一切不平等條約的事實！就是臺省淪為異族殖民地五十年的長時期，亦不能絲毫磨折我們的民族正氣！就如姜紹祖、羅福星、余清芳、鄭吉星、江振源、林火旺、簡大獅諸先烈，凡是不願身為亡國奴，而立志光復之志士，無不為其熱愛民族、效忠祖國、犧牲奮鬥！而在全省各地，再接再厲、舉義成仁的同胞，更不勝枚舉！那末，出賣民族的共匪，輸入它外國祖師馬列主義的衣缽，血腥統治我大陸十五年，其殘忍暴虐程度，超過了前者千百倍而不止！誰能說它的暴力，足以磨折我們五千年歷史文化的民族精神，和遏阻我們全體同胞報仇雪恨的反共決心！
當然，自由是要由我們以自己流血的戰鬥去爭取的，自由是要以我們生命的犧牲作代價的，自由是要我們自己來保衛的——自由不是自然存在的，自由不是可以依賴的，自由也不是坐待敵人滅亡而可以徼倖得來的！因此，我今天要鄭重的號召全國青年子弟，以科學發展來報國，以投筆從戎來報國，以反共抗暴來報國，以戰鬥行動來報國！
——大家明白，奸匪是以壓榨民眾的脂膏，竊取科學的伎倆，來擴張其侵略；以原子武器試爆，威脅人類，毀滅民族，來作其統制世界的賭注；這種畸形的、跛腳的殘忍的作為，不是真正的科學，乃是反科學、反人性的罪惡的科學！我們所要發展的，乃是以國家自由、人民福祉為前提的科學，就是要以原子和平用途的發展，來開啟科學建國的道路！我們也要鄭重呼籲匪區的科學和技術工作者，拒絕參加〔第82頁〕毛賊這種原子罪惡的科學工作，並起而破壞匪區這種原子罪惡的一切科學設施，一齊來消除我們反共革命的障礙，開拓大家復國建國的道路！這二者就是我們青年子弟科學報國的光明的前途！
——大家既知道，自由基地的臺省青年，他們在異族統制時期的五十年中，革命諸先烈，前仆後繼的表現了轟轟烈烈的民族氣節，和百折不回的愛國精神，其舉義成仁，不但足以與黃花岡七十二烈士後先輝映，而亦啟發了後來千萬青年革命報國的志事，所以在我們復興基地的青年子弟，一梯次一梯次的都以從軍入伍為榮！一批又一批的都以志願留營為榮！今天的復興基地，比之開國時期的武昌、北伐時期的廣州、抗戰時期的重慶，雄壯強盛，倍蓰千萬！今天就更要呼籲我全國青年，都承接我們民族的精誠大義，也都要認清完成國民革命，就是現代青年救國家、救自身的事業！參加反共戰爭，就是現代青年爭自由、爭生存的機會！人人效法先烈，念念毋忘在莒，時時以光復大陸、拯救同胞、消滅共匪、湔雪國恥，來開啟我們中華民族青年子弟光明的前途！
——這些年來，大陸革命抗暴運動，幾乎是毛匪的心脈跳動一次，就有一次反共抗暴的事件發生。毛匪下放了四千多萬青少年到農村、荒山、沙地、邊區、「插班落戶」，每人每年至少要挨過三百六十個悲慘痛苦的「勞動日」，這四千萬青年，都是要對共匪討還血債、與匪不共戴天的青年，亦正是普遍散布在全國每一角落，反共反毛的急先鋒。因為誰也明白，共匪對大陸同胞，尤其是知識青年，無時不在「鬥爭」之中，無地不在「清算」、「公審」之中，亦即他們無時無地不在死亡的處境之中掙扎，與其在這樣「勞改」「下放」「清算」「公審」中，討牛馬不如的非人生活，自不如對共匪在社會中搏鬥〔第83頁〕、戰場上拚命、以牙還牙而死，遠為壯烈光榮！十五年來，我時刻懷念大陸同胞的悲慘生活，我更懷念大陸青年和知識份子被迫洗腦的奇恥大辱！而今天尤其關懷青年畫家李澤浩志士的生死，深望其和我們仍有相聚的一日，萬一他不幸被毛賊逼害，犧牲殉國而死，則其死猶有重於泰山，我相信大陸上正有千千萬萬的李澤浩，繼其遺志，要與共匪搏鬥到底！這種為反共雪恨、救國救民而死，比之被共匪整死，拖死、含冤忍辱而死，不是更有價值麼？再說，像毛共空軍中劉承司、邵希彥、高佑宗等的投奔自由，起義來歸，他們既有用武之地，又有復仇之時，既得自由，又有前途，而且他們今天都已在臺省娶妻生子，享受其家庭天倫之樂，則我大陸青年何所畏而不投奔自由呢？我今天要告訴大家，只要你們有決心反共抗暴，對匪鬥爭，你就可以在你的週圍，得到同心組織的接應；你就可以和海空突擊、與大陸游擊的國軍，一致行動；亦就可以取得武器和革命的旗號，糾合同志，一齊來復仇雪恥，獲得自由！
——總之，反攻復國戰爭，是中華兒女有志青年，任何人都不能自外的革命戰爭！所有海內外青年，都要團結一體！一切口誅筆伐，都要瞄準共匪而戰！一切炸彈手槍，都能針對毛賊而發！我常說「時代考驗青年，青年創造時代」，現在就是青年爭自由、爭生存——但亦是青年要下定犧牲流血的決心，貢獻個人的生命幸福——以奠立國家民族百世不拔的基礎，而流芳萬古的時代！只有能經得起時代嚴厲考驗的青年，才能在浴血苦鬥中，創造時代，掌握勝利！大家知道，辛亥革命的青年志士，他們都是「以死來感動四萬萬人」，作為自己的責任，而這亦仍然是今天知識青年的模範，反共革命的先驅！所以青年是反共革命的前鋒隊，青年是民族復興的創造者，只有海內外青年，集中自己民族的精神、智慧和〔第84頁〕能力，一齊以戰鬥的行動來反共復國、來拔毛救民——以我們海外青年的民族大義，直接間接的參加反共革命事業，去和共匪的「統戰」陰謀，針鋒相對！以我們敵後青年反共抗暴的組織，去和共匪鎮壓鬥爭的「槍桿子」，針鋒相對！以我們復興基地青年「耕者有其田」的農業生產大軍，去和共匪整垮了的「人民公社」，針鋒相對！以我們「工業起飛」的工業生產大軍，去和共匪栽倒了的「生產大躍進」，針鋒相對！以我們「倫理、民主、科學」的三民主義大軍，去和共匪徹底破產了的「共產主義建設總路線」，針鋒相對！進而予共匪以全面的、根本的摧陷廓清，我們的復國建國大業，就會很快的獲致最後勝利和徹底成功！
全國青年子弟們！今天祖國的存亡成敗，就是我們全國青年子弟自己生死榮辱的關頭！今天就是青年自己的時代！所有全國男女青年，就都是我們中華民國的主人！只要大家繼承我們 國父和先烈的民族革命精神，忘身赴義，來衝破這個共產主義殘忍的黑暗時代，來拯救世界人類文明，瀕於毀滅的浩劫，亦就可重建一個永遠不再有奴役、不再有饑餓、不再有侵略恐怖的三民主義光明的更新的時代！這就是說，我們大家都要像 國父所昭示的「以先烈之犧牲精神為國奮鬥，實現吾人理想之真正中華民國，使此一部建國血史，傳之萬世而不朽」！
附註一、暴秦之亡
公元前二二一年，秦併吞六國，稱始皇帝，傳至二○七年，三世子嬰為漢所滅，共十五年。

〔第85頁〕

附註二、新莽之亡
王莽於公元八年篡漢，建號曰新，至二十二年，為光武所滅，歷時亦十五年。


中華民國五十四年國慶紀念告全國軍民同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十四年

版面原件： 第86頁，第87頁，第88頁，第89頁，第90頁，第91頁，第92頁，第93頁，第94頁，第95頁，第96頁

〔第86頁〕

——中華民國五十四年十月十日——

〔要旨〕
一、革命開國的四大戰役：
（一）廣州的北伐之師；
（二）長江剿匪之師；
（三）對日抗戰之師；
（四）由過去的動員戡亂到今天的反攻復國之師。
二、共匪偷天換日，歪曲抗戰歷史，匪的所謂「人民戰爭」，只是一種依附滲透、流寇土匪的原始戰法。
三、十六年來忍辱負重，已扭轉了險惡的局勢，共匪不但與自由世界人類為敵，且亦為其共產集團內之叛徒了。
四、共匪的「三面紅旗」暴政，已徹底失敗，大陸六億人心思漢，正群起抗暴。
五、反攻復國聖戰，已進入決戰階段，國軍單獨負責，必可摧毀匪偽組織。

〔本文〕

全國軍民同胞們：
今天是我們中華民國五十四年的雙十國慶！今年也就是我們 國父孫中山先生誕生的一百年！亦正是我們抗戰勝利、臺灣光復的第二十週年紀念！大家知道，十九世紀中葉以後，正是亞洲民族相繼淪為殖民地，而也就是我們中國淪為列強「次殖民地」的時候。但由於我們 國父誕生，乃為中國與亞洲整〔第87頁〕個危局，孕育了一片自由、正義、光明的象徵！甲午戰後， 國父創立興中會於檀香山，以從事三民主義的國民革命運動；雖其間歷經十次革命，及十次失敗，但最後辛亥之役，武昌起義，終於創造了肇建中華民國的豐功偉烈！所以辛亥革命之役，是中華民族五千年來民權的發軔！中華民國的建立，更是亞洲十億人民覺醒的木鐸！自此以後，亞洲民族主義潮流，與中國國民革命運動，即走上了同一道路，指向了同一的目標。
在辛亥革命開國之後，我們中華民國，經過了軍閥割據、帝制復活、反民國、反憲政、千磨百折的無窮國難，到了民國十三年， 國父創辦黃埔軍校，訓練革命幹部，成立國民革命軍，乃開始發動了掃蕩軍閥，統一全國，剿除匪共，反抗侵略的四大戰役，以保障中華民國的基業。這四大戰役的每一戰役，對於我們國家生存和民族自由，亞洲安全與世界和平，都產生了決定性的作用。
國民革命第一個戰役，就是廣州的北伐之師。
大家知道，在北伐之初，我們國民革命軍，無論在兵員和武器上，在一切條件和戰力的準備上，都不及北洋軍閥十分之一，然而我們下定決心，要在三年之內，完成北伐，結果其成功之速，完全一如預期！這就是由於我們在北伐之前，就戡定了東江陳逆的叛亂，繼之又打破了共匪顛覆的陰謀，並在北伐中途，實行了全面清黨，乃制止了奸匪製造農民暴動、和挑撥列強干涉的陰謀，而亦粉碎了它寄生於國民革命行列，從事政治滲透和軍事顛覆的野心。由於我們採取了這兩大步驟，纔完成了北伐，並建立了全國統一的基礎。

〔第88頁〕

國民革命第二個戰役，就是長江剿匪之師。
自民國二十年至二十三年，共產匪徒採取了以農村包圍城市「人民戰爭」的方式，它盤據了湘、鄂、贛、閩、浙、皖、豫七省，並劃分為八個「蘇維埃」區，以湘、鄂為湖沼游擊區，以贛、閩、浙為山岳游擊區，以豫、皖為平原游擊區，裹脅當地人民，組織匪偽「紅軍」，到處發動其人海戰術的所謂「人民戰爭」，七省人民橫遭其蹂躪糜爛者，達五年之久！而它尤其罪大惡極的，就是自「九一八」日本軍閥在瀋陽發動侵略戰爭以後，共匪乃即與此日閥外寇，南北呼應，而使我國軍陷於兩面受敵的困境。此時，乃決定先安內而後攘外，實施了江西五次圍剿的決策。於是即在民國二十二年開始了第五次圍剿戰役，不到一年，我們就毀滅了共匪的所謂以農村包圍城市「人民戰爭」的戰略！亦剷除了它所謂「蘇維埃」組織的「蘇區」！於是七省之內，所謂湖沼、山岳、與平原游擊區的三十萬平方公里廣大區域和一億八千萬人民，乃得拔出於共匪水深、火熱、鬥爭、清算、恐怖、殺害等災禍相連的煉獄血淵之中！
以當時形勢而言，假使沒有國民政府成立以後十年的準備時間，以促進國民經濟，發展交通道路，統一幣制財政，加強文化教育，實行新生活運動，就不可能獲致五次圍剿的成功。假使沒有五次圍剿的成功，亦就不可能以從事長期的對日抗戰，並獲致最後勝利。所以長江七省的五年剿匪之役，是我們為建設國家而必先靖難除暴的反共戰爭；也就是為的對日抗戰、救亡復興，實行了攘外必先安內的基本國策！
國民革命的第三個戰役，就是對日抗戰之師。

〔第89頁〕

當二十世紀初期，由於北京義和團之亂，乃造成了八國聯軍，佔領北京的國恥，惟當時以美國主持正義，保全了中國的獨立統一，始倖而免於瓜分之禍。然自日本軍閥，挑起了瀋陽「九一八」事變，再繼之以蘆溝橋「七七」事變，與上海「八一三」事變，民族危亡的慘劇，乃愈演而愈烈！我們政府為挽救國家民族的厄運，即不得不決定全面抗戰，堅持到底的政策，於是亦接受了中共悔禍投誠，即其所謂「共赴國難」的四項原則，它說：「一、在全國範圍內，停止推翻國民政府之武裝暴動；」「二、『蘇維埃』政府改名為中華民國特區政府，『紅軍』改名為國民革命軍，直接受南京中央政府與軍事委員會之指揮；」「三、在特區內實施普選的徹底民主制度；」「四、停止沒收地主土地之政策，堅決執行抗日民族統一戰線之共同綱領。」於是政府乃收編了它陝北的殘餘匪軍，和江南各地的股匪。初不謂共匪毛賊狼子野心，竟玩弄其邪惡的「兩手」，方其投降宣言，墨瀋未乾，正當日軍全面入侵之際，乃即公然揚言，要「七分發展，二分應付，一分抗日」！及至抗戰中期，毛賊更變本加厲，強調「放手發展」，一面擴大其所謂「野戰軍」，一面又擴展其所謂「解放區」，並不斷襲擊國軍，不斷裹脅民眾！抗戰後期——湘西及鄂西之戰，以及平漢路南段之戰，共匪則更公然竊取了國軍的軍事部署，與作戰計劃，交給日軍特務機關，而且敞開了其所謂「解放區」，引使日軍長驅直入，並與之前呼後應，共同來夾擊國軍。企圖「轉變外戰為內戰」，以達到其擴大地盤、篡奪政權的目的。但在八年浴血抗戰期中，由於我全國軍民，意志力量，皆集中於國民政府領導之下，精誠所至，在艱彌厲，我國的對日抗戰，畢竟贏得了全面的勝利。而我們的政府，亦即始終掌握住了中國戰場的全局，以致力於對日受降、復員建設工作。

〔第90頁〕

國民革命第四個戰役，就是由過去的動員戡亂，到今天的反攻復國之師。
本來抗戰勝利以後，政府已經確定了和平建國的方針，全國軍民，亦皆厭亂思治，正希望從此結束一切戰爭的災難恐怖，重躋國家於和平、自由、與康樂的境域，渴望建設三民主義的新中國。可是由於共匪毛賊，包藏禍心，滅絕人性，遂乘我長期抗戰之後，國難民困之餘，發動了對國內農村、城市、工、學潮、全面的武裝暴動戰，也發動了對國際欺詐、混淆、分化、全面的虛偽宣傳戰，使政府內受政治陰謀的顛覆，外受國際姑息主義的干涉，社會秩序與國民心理，乃陷入了極度的混亂狀態。雖然如此，我們也先後獲致了熱察的敉平，延安的克復，四平街的大捷，以及蘇北的掃蕩，江南的肅清，山東半島的戡定，最後更在舟山的登步島，金門的古寧頭，皆予以片甲不返、全部覆沒的澈底殲滅戰，但由於外力干涉，內部分化，政府改組，中樞無主，卒使大陸各省關進了共產帝國主義奸匪毛賊的鐵幕！
因此，我政府乃於三十八年決定遷移臺灣，把國民革命事業從頭做起——以三民主義的實踐行動，堅持對共產罪惡思想的搏鬥；以國民革命精神的奮厲，堅持對漢奸賣國思想的搏鬥；以人心正義的召喚，堅持對毛賊野獸思想的搏鬥；時至今日，大陸六億人心思漢，實已重新回復於我三民主義、以仁制暴的青天白日大纛之下，我們反攻復國，弔民伐罪的聖戰，亦已進入了決戰的階段。
同胞們！奸匪毛賊，現在不但還在厚顏無恥，偷天換日的攘竊抗日戰爭勝利的歷史，貪天之功，以為己有，而且匪首們亦要攘竊對抗納粹軸心戰爭的歷史，故其在五月間「所謂紀念戰勝德國法西斯把反對美帝的鬥爭進行到底」，及其「人民日報」所謂「反法西斯戰爭的歷史經驗」各篇謬論中，描述其共〔第91頁〕匪對那一戰爭中「偉大貢獻」的「殊勳」，企圖以一手掩盡天下之耳目。所以難怪它今天必要以第二次世界大戰「華盛頓同盟」為首的美、英、蘇、中四國，皆為其大敵，非澈底毀棄第二次世界大戰中歐、亞、非各國戰區的整個歷史，達到它「改組聯合國」為其所獨霸、所操縱，以統制世界的目的而不止了。同胞們！共匪毛賊，在過去依附國民革命，寄生在國民黨之內，就要顛覆國民黨，篡奪國民革命的領導；依附北伐，就要破壞我們北伐的革命陣營。依附抗戰，就要破壞我們全面抗戰，顛覆領導抗戰的中央政府。不但如此，而且它受蘇俄的豢養，以有今日，現在它也就要顛覆蘇俄，奪取俄共對國際共產黨的領導，並要以「世界革命的領袖」自居。由此可知，它今日還在千方百計的企圖闖入聯合國，而其闖入聯合國的作用何在？明眼人鑒往知來，自可不言而喻了！同時它現在特別對新興地區人民滲透依附，還想成立「亞非會議」企圖操縱獨霸這一會議，來對抗聯合國。大家明白，它同樣亦將在一轉眼之間，就要回過頭來吞噬新興的國家和人民。以亞洲、非洲和拉丁美洲，普遍發動變亂，廣闢戰場，打成一片，使一切歸向於「反資本主義」、「反修正主義」兩條戰線的鬥爭！並以反美者反俄，反俄者反美，以追求它「人民戰爭」的戰術——反人性、反自由、反正義、征服世界、奴役人類、瘋狂的迷夢。大家由此可知，毛賊匪共，並沒有什麼突出的戰略，它只有一個依附、滲透、分化、利用的戰略，亦就是反噬顛覆、政治作戰的寄生戰略；它沒有什麼奇妙的戰術，只有一個欺詐、恐怖、譭謗、誣蔑、造謠、虛構、乃至麻醉、迷惘、心理作戰的戰術；它更沒有什麼現代科學的新穎戰法，只有一個「農民暴動」、流寇土匪、暴力裹脅、野蠻殘忍的原始戰法；這些乃就是它眩惑世人的所謂「人民戰爭」的內容和真相。〔第92頁〕拆穿了說，共匪所謂人民戰爭，在我國內剿共戰爭而言，實在是不值一文錢，毫無價值的東西，這是在以往長江七省清剿和江西五次圍剿，各次剿匪戰役中可為例證的。因之大家亦可知道，我們大陸淪陷，共匪僥倖得逞，乃完全是其寄生依附，對外欺詐、離間，對內誘惑、控制、滲透、顛覆，心理和政治交相運用的戰術戰法，以達到其不擇手段的目的，而決不是為其所謂「人民戰爭」的軍事勝利所造成的。如果我們能夠反共意志堅強，內部精誠團結，社會組織嚴密，民眾認識清楚，則共匪所謂「人民戰爭」的咒語，亦就無所施其技了。
海內外同胞們！今天大家都已受夠了十六年的苦痛和恥辱！在大陸上，毛賊殘殺了我們無數的同胞生命，拆散了我們無數的家庭骨肉，也喪失了我們數不盡的人權自由和人類尊嚴！但是十六年以前，我們明告世界，共匪的狼子野心、和陰謀暴行者，幾乎可以說，沒有任何人置信，而且還轉而為共匪荒謬無稽的宣傳所欺騙迷惘，更進而盡力阻礙我們維護自由的反共鬥爭，反對我們弔民伐罪的革命義戰！現在經過了十六年的考驗，經過了血和淚的試煉，連它們牢不可破「父子黨」的匪俄關係，都已發生了基本上的矛盾衝突，而其窮兇極惡、和陰賊險狠的滔天罪狀，今天總算已經大白於世界了！而且也已經使它自己深陷於獨夫孤子，腹背受敵、四面楚歌、滅亡無日的絕境！
過去，國際上總以為共匪只是我們中華民國的一個亂賊叛逆，與他們完全無關痛癢。但時至今日，他們就都已認清了共匪毛賊，乃為自由世界和平之蟊賊，全體人類之公敵！而且不僅為世界之公敵，乃亦為其共產集團內在之叛徒了。

〔第93頁〕

所以我們反攻復國的形勢，在十六年後的今天，已經發生了與過去完全相反的變化，過去我們須用百分之百的力量孤軍奮鬥者，今後只要使用其一半的力量，乃可獲致最後的勝利了！
這一形勢，對我們反攻復國的前途而言，乃可以說是於我們絕對有利的革命形勢！這個形勢，乃是全國軍民，積十六年的忍耐痛苦，用無數的血淚——無數被破碎的家庭骨肉，無數被凍餓迫害而死的同胞，所爭取得來的！
大陸同胞們！共匪以往所殘民以逞的兩個「五年計劃」——亦就是「三面紅旗」的暴政，其所加於我大陸同胞的，乃是十年的大屠殺，三年的大饑荒，強迫大陸同胞「大躍進」、「大煉鋼」、「上山」、「下放」，驅迫無數青年到邊區的冰天雪地中，去挨餓受凍，去墾荒充軍！現在共匪的「三面紅旗」暴政，雖已澈底的失敗了！但是毛賊不僅不知悔禍痛改，求赦於國家與人民之前，而且還要強迫大家當民兵，練游泳，實行其「世界革命」的階級鬥爭，要大家對整個世界、全體人類、永遠「革命」、永遠鬥爭到底下去，試問這樣永久鬥爭，永無休止的「革命」，究竟何時得了？大家都是血肉之軀的一個人，而不是鋼鐵製造的一付機器，既然是人，就有人的權利，人的自由，人的生活，人的思想，人的尊嚴，如其像共匪今日那樣要大家永無休止的「革命」和鬥爭下去，那麼為誰「革命」？「革命」的目的在那裏？鬥爭的對象是什麼？這豈不是要大家互相鬥爭，加深仇恨，要等到各人自身鬥爭到死為止麼？這亦就是它的所謂階級鬥爭，就是要我全國人民相互鬥爭，每一同胞供其奴役，不惜消滅我們整個民族和國家，來為它達到奴役人類、統制世界的野獸思想作犧牲品，這是何等殘忍的鬥爭？何等荒唐的「革命」〔第94頁〕？這種鬥爭，乃是自相殘殺，這種「革命」，乃是自取滅亡，毀滅你自己生命的「革命」！所以我們同胞，現在只有一條出路，就是大家人人要向共匪毛賊來鬥爭，來革這個暴君魔王之命！否則大家如果還不起來對共匪鬥爭革命，不將這個暴君魔王——毛賊早日消滅，那大家還得生存，還得安全，還有出路的希望麼？大陸同胞們！據說共匪明年又要再搞其所謂第三個「五年計畫」，強調其「野獸思想」——以「核子武器」的擴散訛詐，與「人民戰爭」的好戰狂熱，延長越南戰禍，挑起印巴戰爭……並揚言要以亞洲、非洲、拉丁美洲的「世界農村」，來包圍北美、西歐的「世界城市」，進行其「你打你的，我打我的，你打我不打，你不打我打」，「一口一口地吃掉它，一部份一部份地消滅它」的「人民戰爭」！
其實，真正的人民戰爭，乃是我們 國父所說的「國民革命，以武力與人民相結合」，反極權、反暴力、反叛亂的自由正義戰爭！今天這種騎在人民頭上，殘害民命，與人民為敵，早已自絕於人民的共匪，仍要打它所謂「人民戰爭」，豈不是白日夢囈麼？這無非是它自知其惡貫滿盈，末日已臨，無法逃避人民與國家審判制裁的時候，乃有這種驚慌恐怖、語言顛倒、神經分裂的表現，以為它只有這一道符咒，才可對東西各國重施恫嚇訛詐，仍可任其為所欲為，不敢對它報復制裁，並可作它目前解圍救命的法寶，但是它這種符咒，對於各國是否有效，姑且不問，而其對我國民革命軍來說，不僅不會發生絲毫作用，而且只要共匪使用其這個「人民戰爭」，那我們全體軍民，真是歡迎之不暇，乃是求之不得的。我們不僅亦能使用這個「你不打我打，你不來我來」的戰術，而且更要主動的使用你要我來的時候，我〔第95頁〕就不來，你不要我來的地方，我就要來了的戰法，看它對我國軍如何來打這個「人民戰爭」。所以我們對這世界公敵——共匪，在大陸作反攻復國戰爭，決不需要任何國家參加，而我國民革命軍，自可單獨負責，打倒這個世界公敵——共匪偽政權，來拯救我大陸同胞，拔出於水深火熱之中，以建立亞洲與世界和平的基礎。大家試問共匪對我臺、澎、金、馬反共基地，所喊的「解放臺灣」、「攻佔金馬」的口號，不是已經叫囂了十六年之久了麼？但是共匪至今，不僅不敢對我臺澎、即對我外島金馬，自四十七年發動其猛烈的長期砲戰，遭受慘敗以後，亦再不敢正眼相視，未能動搖我們國民革命基地的寸土尺地！它這種謊言欺世所高喊的「人民戰爭」、「世界革命」和援助各民族「解放戰爭」的口號，如將它前後言行與事實對照一下，更證明其乃是一群恬不知恥，自摑其嘴的拐匪而已！
反之，我們在大陸各地，軍民的反共抗暴運動，卻正在引火起爆，日孳月長，蓬蓬勃勃的發展壯大。這就是有?我們臺、澎、金、馬一千二百萬軍民，屹立不搖的堅強堡壘，成為我大陸六億同胞，內心嚮往、精神結集的標幟！簡言之，大陸六億同胞都是共匪的敵人，亦都是我們國軍的戰友！準此以推，我們臺、澎、金、馬這一千二百萬軍民的奮鬥，亦就是剋制共匪、光復大陸、拯救六億同胞的左券！不但如此，我們臺、澎、金、馬反共基地的力量，實即是阻遏了共匪不敢放肆無忌的向東南亞任意作武裝侵略的野心，亦粉碎了它赤化整個亞洲的陰謀！且我們這一千二百萬軍民，乃根本就是要以反共產、反奴役的「人民戰爭」，來包圍毛匪；要以反饑餓、反迫害的「人民公社」，來埋葬毛匪；更要以毛匪罪惡統治所激發的血淵仇海，來消滅毛匪「野獸思想」所挑起的對自由世界、此起彼落、打不完的戰爭！〔第96頁〕只要我們反攻復國戰爭一旦全面展開，乃必然是韓、越危局，立獲解除；印、馬戰端，立即終止；日、菲、泰、緬……滲透顛覆，立被遏阻；世界核子大戰威脅，根本消除！所以這一次我們反共討毛，全面勝利，亦就將是全亞洲以至於全人類反暴力、反奴役的徹底成功！
同胞們！今天我們人人都要以反攻復國拯救同胞為唯一職志！都要以 國父和先烈的辛亥開國堅毅的精神來復國！都要以北伐、統一、打倒軍閥的奮鬥精神來討毛！都要以八年抗戰光復臺澎的犧牲精神來光復大陸！都要以今日建設臺灣三民主義模範省的實踐精神，來重建大陸各省區！解救六億同胞，完成我們國民革命第三期任務。
現在讓我們一齊來高呼：
三民主義萬歲！
中華民國萬歲！
復國建國光榮勝利萬歲！


臺灣省光復二十週年紀念告全省同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十四年

版面原件： 第97頁，第98頁，第99頁

〔第97頁〕

——中華民國五十四年十月二十五日——

〔要旨〕

一、全面動員為光復大陸而努力。
二、十六年來建設的成果。
三、反攻復國已面臨總決戰階段。
〔本文〕
今天是臺灣光復第二十週年紀念日，同時舉行全省運動大會。二十年前的今天我臺灣全省同胞初見青天白日的國旗，帶?興奮的心情，回到祖國的懷抱，這是我們 國父昭示「恢復臺灣，鞏固中華」之國民革命目標的澈底實現，亦即我全國軍民愛國保種、浴血抗戰所創造的輝煌成果。二十年後的今天，大陸赤禍燎原，億萬同胞身受水深火熱的痛苦；而臺灣則已由生聚教訓成為中華民族復興的基地，自由民主的燈塔，西太平洋上反共的堡壘。我全省同胞萬眾一心，精誠團結，在政府領導之下，邁向澈底革新、全面動員、堅強戰鬥的總目標，為光復大陸而努力。回溯既往，瞻望未來，我們同感無限的歡欣與鼓舞。
大陸淪陷已經十六年了，共匪倒行逆施，殘民以逞，破壞倫理道德，摧毀歷史文化，清算鬥爭，無所不用其極，近年復在世界各地肆行滲透顛覆伎倆，點起東南亞的漫天烽火，現在又叫囂所謂「人民戰爭」，無非欲轉移我大陸上同胞的視線，而掩蓋其內部醜惡；凡此陰謀罪行，非僅不能消弭其真正危機〔第98頁〕，相反地，多行不義必自斃，適足以使其走上引火自焚的絕路而已。我臺、澎、金、馬全體軍民，十六年來，奮發圖強，在艱彌厲，從危疑震撼的局面下安定了革命基地，其後復經過不斷的改造與建設，無論在政治、經濟、社會、軍事各方面都有顯著的進步，並由安定而趨向繁榮。以言農業生產，其總指數較之光復初期增加四倍有餘；以言工業生產，其總指數較之光復初期增加十八倍有餘；對外貿易由以前的入超，變為現在的出超；國民所得，每人平均數，由四十一年的一、五○五元增為五十三年的六、七二三元；凡此實為政府與人民密切合作，努力建設的成果。現正配合中央第四期四年經濟建設計畫，建立現代化經濟體系，使本省逐漸進入工業化的經濟領域。並繼農村「耕者有其田」之後，實施都市平均地權，推行民生主義社會政策，全面創建社會福利事業，提高全省同胞生活水準，邁向三民主義模範省的里程。今年適逢 國父孫中山先生百歲誕辰紀念，我全國軍民同胞，緬懷 國父致力革命、肇建共和的勳業，尤應倍加奮勉，以建設臺灣為三民主義模範省的績效，作為紀念開國偉人，革命導師的獻禮。
今天活躍在運動場上的選手們，正以強健的體魄，與沉?的毅力，發揮平日辛勤鍛鍊的技藝，以爭取個人或團體的最高榮譽。深望大家嚴守紀律，公平競爭，勝不驕，敗不餒，並進而把操場上勇往直前，貫徹始終的運動精神擴展為整個社會，踐履篤實，艱苦奮鬥的工作態度，以承擔反攻復國的時代使命。
歷史證明，暴政必亡，侵略必敗。今天海內外軍民同胞效忠祖國，獻身反共的決心與行動，大陸六〔第99頁〕億同胞南望王師、引領待救的期求，以及匪共士氣低落，軍心搖動，與無數厭棄暴政的義士不斷衝出鐵幕、投奔自由的事實，已迫使匪偽政權瀕臨眾叛親離的邊緣；我們以仁制暴的反攻復國戰爭，乃是人民與武力結合的聖戰，義旗所指，萬眾歸心，內外夾擊，軍民合圍，必能一舉而推翻暴政，重建中華。
反攻復國已面臨總決戰階段，國家存亡，民族生死，在此一舉，深望我全國同胞，認清時代的責任，繼承歷史的光輝，夙夜匪懈，益勵堅貞，以當年戮力抗戰，光復臺灣的志節來光復大陸，拯救同胞，重建三民主義新中國，迎接光明燦爛的新時代。

【上一篇】【回上層目錄】


中華民國五十四年

    中華民國五十四年元旦告全國軍民同胞書
    中華民國五十四年青年節告全國青年書
    中華民國五十四年國慶紀念告全國軍民同胞書
    臺灣省光復二十週年紀念告全省同胞書

【回上層目錄】


中華民國五十五年元旦告全國軍民同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十五年

版面原件： 第100頁，第101頁，第102頁，第103頁，第104頁，第105頁，第106頁，第107頁，第108頁，第109頁，第110頁，第111頁

〔第100頁〕

——中華民國五十五年一月一日——

〔要旨〕

一、我們已經掌握了光復大陸、解救同胞、激盪迅奮的絕對優勢。
二、毛匪已陷於四面楚歌之中，其所謂「核子試爆」與「人民戰爭」的雙軌躍進，就是它外強中乾、回光反照、自取敗亡的徵候。
三、奸匪充份暴露了侵略的本性，它對越戰、對「世界革命」的鬥爭，是絕不會罷手的。
四、唯有我們國軍反攻登陸，才能消滅此一武裝侵略、核子擴散、紅色恐怖的「庇護所」。
五、呼籲僑胞拒絕購用匪貨，號召匪幹民兵響應反攻。合億萬人為一人，合億萬心為一心，來迎接復國建國的偉大勝利。

〔本文〕

全國軍民同胞們：
國父領導國民革命，開創中華民國，到今年元旦，已是五十有五年！我們綜核過去一年來，國際局勢的發展，針對共匪侵略的步驟，來分析敵我力量的虛實消長，乃已得到了「三民主義率天下以仁而民從之，共產主義率天下以暴而民不從」，「多助之至，天下順之」的確證；而在海內外人心士氣上，我們則早已掌握了光復大陸、解救同胞、愛國精誠、激盪迅奮的絕對優勢；這是 國父三民主義思想領導，革命先烈犧牲精神，成功成仁所感召的必然勝利的成果！
國父於民國元年元旦，其開宗明義對中外所宣示的中華民國立國之宗旨，就是「當盡文明國應盡之〔第101頁〕義務，以期享受文明國應享的權利」。而我革命先烈鄒容同志，在其「革命軍」遺著中，亦曾昭示我們：「有野蠻之革命，有文明之革命。野蠻之革命有破壞，無建設，橫暴恣睢，適足以造成恐怖之時代，如庚子之義和團，為國民增禍亂。文明之革命有破壞，有建設，為國民爭自由平等、獨立自主之一切權利，為國民增幸福」。我們 國父手創三民主義的國民革命，由辛亥開國，經北伐抗戰，以迄於今日反攻復國之師，其精神，其目的，徹始徹終，就是為全國國民爭自由平等的幸福，與尊重獨立自主的人格而奮鬥，更對國際上盡其文明國應盡之義務，以享受文明國應享之權利。而奸匪毛賊，卻是一貫的以其所謂「階級鬥爭」，戕賊人民，以其所謂「世界革命」，危害人類，今天它不止已經在大陸為人民增加天災人禍，造成了一個橫暴恣睢、神號鬼哭的屠場恐怖時代！更將在亞洲狼奔豕突，蠶食鯨吞，造成一個血淵大海、萬劫不復的煉獄世界！我們深信，國民革命的大業，正是 國父所說的：「事有順乎天理，應乎人情，適於世界潮流，合於人群需要，為先知先覺決志行之者，則斷無不成」！今天奸匪反天理，反人性，而唯急急於黷武好戰，以造成大陸人民空前之浩劫！雖然今日共匪野蠻破壞的獸行，可以阻撓我國民革命之里程、毒害我大陸人民生命與幸福於一時，而世界潮流，人心依歸，固莫不以平等自由的正義，與獨立自主的尊嚴之維護，為其共同的歸趨。所以共匪毛賊橫暴恣睢為人民增加災害禍亂之所謂「無產階級專政」，斷無不敗不亡之理！
但是過去一年間，以共匪罪惡進行的軌轍而言，我們亦不能說它毫無表現，而其所洋洋得意自詡為最大「成就」的，其一、乃為它進行了第二次的原子試爆·自以為其已經足以睥睨美俄，主宰亞非；其〔第102頁〕二、乃為它挑起了美國與越共的戰爭，自以為業已誘致美國深陷於越戰泥淖，而無法自拔，使它獲得了坐收漁利、不戰而勝的唯一機會。至其前者試爆的作用，固在企圖懾服大陸民眾，壓制革命抗暴，並企圖對海外僑胞，擴張其統戰的聲勢。而其後者越戰的作用，則在驅使越共作無限持久戰爭，以消耗美軍兵力，同時間接的要以此來破壞美蘇合作遏阻共匪侵略之默契，並加強其對蘇俄爭取共產集團領導權的「威望」，達到它「世界革命」、奴役全人類之目的。其野心之大，手段之狠，猖狂狡橫，氣勢凌厲，可謂世無其匹！而且它還要以所謂「毛澤東思想」的「突出政治」，及其義和團拳匪式符咒作戰的「人民戰爭」，來對抗美蘇的核子武器，這些表現，就是毛匪去年沾沾自喜的得意「傑作」！
但是大家知道，共匪過去一年侵略的進程，對內對外的事實，並非如它所想象那樣「成就」之大，而恰是相反的進一步走上了它「總路線」慘敗的末路；這一慘敗末路；就是從它的「核子試爆」與「人民戰爭」來雙軌躍進，加強其速度的。這就是它外強中乾、虛聲恫嚇的「成就」，亦正是它回光反照、自取滅亡的徵候來臨！簡截的說，毛匪歷年來，侵略成性，對外賣空買空、訛詐勒索的表現，就是心雖好戰，而又力不從心，故只有千方百計，控制其週圍的共黨國家為其侵略陰謀，發動間接戰爭，以威脅自由世界！而其出賣共黨的「兄弟國家」，滲透「亞非會議」盟約各「友邦」的詭詐作為，乃不僅假其援助之名，行其顛覆之實——而且它與其「兄弟國家」的越共，所謂「並肩作戰」、「存亡與共」旦旦之信誓，適成為了它以鄰為壑、驅策傀儡、代替它送死賣命之陷阱，它這些投機取巧、狗偷鼠竊、嫁禍避戰的面具，亦在去年一年間，完全暴露了。特別是蘇俄歷史學家杜賓斯基最近對奸匪毛賊在其一九四八〔第103頁〕年前後，如何賣身投靠，如何受俄史豢養，如何得以徼倖攫取大陸之真相，充分的揭發了出來，更使毛匪賣國殘民、誑人欺世的罪惡，大白於天下了！尤其是它對外失敗最慘的事實，就是其對「共黨國際會議」的分裂；對「亞非會議」的支解；隨之而揭穿了它對非洲新興國家的顛覆詭計，敗露了它對印巴挑動大戰的陰謀，破滅了它對印尼所發動的政變，乃反而惹火燒身！這種從反美、反俄、反自由國家、反共產集團的四面戰鬥，又再加上了反新興國家、反不結盟國家多條陣線的掙扎碰壁！這是否毛匪正悍然與全人類為敵？是否其正在自陷於四面楚歌垓下自刎的絕境之中呢？
我們再就去年一年間大陸上在其黨內軍中，清算整肅，在其農村學校反共抗暴運動「日烈一日」的形勢來看，乃就不止是六億人心，都成為奸匪的死敵，即使是它的所謂階級構成份子，也都沒有一人忘記毛匪的血海深仇「與匪偕亡」的決心。即如最近李顯斌、李才旺、廉寶生諸義士，繼劉承司、高佑宗、邵希彥諸義士之後的駕機來歸，就是一個顯然的例證。特別是他們既是匪偽核心的黨員，又是匪偽基本武力的空軍軍官，然而他們卻都公然從其控制最嚴密的核心所在，集體的迸發出來，一如五十四年前滿清新軍一樣，嚮往民國，決心起義！再如身陷大陸、志切復國，像「魯迅美術學院」學生李澤浩志士，亦復能在「你追我趕」的油畫裏，大書「殺死共產黨」「蔣介石萬歲」，給奸匪以「伏屍二人，流血五步」的當頭一棒！就在上月，滬浙青年黃克齋、鮑斯興、陳松、林耀、莫雲忠、程德慶、洪善安、胡久青等，不遠千里，浮海破浪，集體來臺，投奔自由，這亦就是表示了大陸人心思漢，皆願以冒萬死脫離魔掌，亦就敢以冒萬險以反對毛共；其他逃亡港澳的義民，更是日夜不絕，難以數計。所以毛匪任何〔第104頁〕殘酷鬥爭，任何思想控制，都不能絲毫泯滅我大陸同胞民族大義！反之，只有加深我大陸同胞反共抗暴的仇恨，增強其棄暗投明的決心和行動！這說明了今日毛匪所訓練的「紅軍」，無異是我們國軍反攻復國所訓練的預備隊！毛匪所組織的青年，亦就都是為我們反共救國所組織的青年團！一如 國父所說的：「全國久蟄之人心，乃大興奮，怨恨所積，如怒濤排壑，不可遏抑」，造成大革命前夕磅?澎湃的高潮！
同胞們！毛共去年曾不斷揚言「要以亞洲、非洲、拉丁美洲的世界農村，包圍北美、西歐的世界城市」！揚言「準備一場對全世界的戰鬥」！揚言「美國打進來，英國、印度、日本打進來，讓現代修正主義者，也在北面配合起來，再加上其他形形色色的同盟者和追隨者，他們一齊打進來，也不過是再來一次『八國聯軍』之類的聯合進攻」！毛賊這種鹵莽滅裂，睥睨一世的態度，就已經暴露了它必欲鯨吞南北越，征服整個東南亞的目的，絕不許越共結束越戰，亦不會參加「禁試」「裁軍」，更不會對其「世界革命」的鬥爭罷手，已昭然若揭，不待智者而自明。最近共匪還大事誇耀它越戰正在如何勝利，如何打敗美越聯軍，曾侈言消滅了聯軍多少營，多少連，擊毀了美機幾十幾百架，實在越共在最近三個月中，正不斷的在峴港、朱萊、三圻、百里居、安溪、萬洞、德古、百里米、朱邦、以及米契林橡膠園、和鐵三角叢林等地巢穴，經過聯軍積極進剿激烈戰鬥以後，多已被聯軍摧毀廓清，使之無法藏身逃形。尤其南越中部高原地帶，自其東海岸平定省經百里居至柬埔寨邊區的艾達蘭山谷間之十九號公路，終於為聯軍打通，越共企圖分割南越為兩部分的計畫，皆已被徹底粉碎。聯軍獲得了這樣重大戰果以後，乃〔第105頁〕使越戰轉危為安，轉弱為強，雙方優劣局勢，完全改觀。根據過去六個月以來越戰經過的事實，美軍在戰術上，確已獲致了重大戰果的勝利，如其今後在戰略、政略上，能與戰術配合起來，易守勢為攻勢，轉被動為主動，斷絕北越與南越的共軍接濟通路，摧毀越共的胡志明小徑，並使越南人民和社會，能與美越聯軍密切合作，擺脫毛共越共的匪諜情報組織一切控制破壞的陰謀，那越戰雖不能解決亞洲整個問題，亦不會是一場不可勝的戰爭——但是現在毛共還在嚴防北越和談，督令越共作無限期的戰鬥，警告「越南人民唯一的選擇，就是堅決地打下去，狠狠地打下去……如果美帝一定要在擴大戰爭的道路上走下去……中國人民奉陪到底」！今天一般人仍然多不了解，毛匪之所以膽敢如此肆無忌憚，猖狂冥行，它究竟何所恃而無恐？其實這在它自己早已明白宣佈，它對抗美蘇各國的「世界革命」戰爭，全恃其佔世界四分之一的六億人口的力量，而不是依賴現代武器，亦不怕核子大戰，這就是它所謂「人民戰爭」的法寶，至其法寶里面所裝的藥方是什麼？這個藥方乃就是它要阻止越戰和談，堅持打倒美國至其失敗為止，以作為它「世界革命」里程的第一步，而其所賣藥方裏的幾味「靈丹」，那就是——
第一、它相信其對方敵軍的戰略，不敢超越十七度線一步，向其北越採取陸上攻勢，所以大陸與中南半島各地區，皆可以當作它避難的庇護所，因之它更不患其把戰火延及大陸毛共的巢穴，所以它才有所恃而無恐！
第二、共匪相信，它在對方敵國內部所潛伏的地下黨徒與同路人，業已滲透到了它的各階層，掌握住一批反戰的「前進份子」，煽動其畏戰的姑息主義者，即足以使其內部紛擾不已，自相鬥爭，所以它〔第106頁〕敢於揚言，現在它已造成了兩個美國，即「一個是甘迺迪、詹森的美國，一個是美國人民的美國」。
第三、共匪更自信它對南越、寮國、柬埔寨、乃至西貢市區以內，一般社會民眾，皆已為它匪諜組織的詐術欺騙、暴力恫嚇、威脅利誘伎倆所控制，無處而不為其所利用的避難所，認為它已有絕對把握在南越各地——無論在城市，在森林，在海隅，在高山，無論在雨季或旱季，來對美國現代化軍隊打它「人對人」——前死後補、前仆後繼、源源不絕的打不盡、死不完的持久消耗戰爭，以坐待對方久戰疲困，重施其美國在一九四六年前後，不得不自中國大陸被迫丟手的故技，尤其要重溫法國在一九五四年對奠邊府，自動求和撤退的幻夢，而達到它此次在越戰中統一南北越的目的。
如其不然，即使後退若干步，那共匪也還認為其在大陸上發生了「八國聯軍一類聯合的進攻」，以其義和團式的符咒戰法——毛匪思想——以空間換時間、以人海對火海的「人民戰爭」，打到犧牲了大陸人口的一半，它仍然還可以在其廢墟上盤據自若。
這就是它在越戰中，自以為必可取勝的「萬應靈丹」。所以它現在並不需要重演其在重慶「三人小組」式的停戰協定，以求得喘息機會，爭取其全面叛亂的準備時間；而且更不願再有「板門店」式的停戰會議，來妨礙它對南北越「統一」的目的。因為今天的一九六六年，與一九四六年時期的中國大陸，以及一九五四年時期的越南奠邊府情形，業已時移勢異，在越共方面而言，並無利用「和談」或「停戰」會議之價值了。但越共對於「和談」與「停戰」的心理究竟如何？自不必加以臆測，惟其即使與毛共有不同之意見，甚至與毛共有相反之主張——希望獲得短期「和談」與「停戰」，能有片刻喘息之時機〔第107頁〕，但這與毛共之利害是完全衝突的，因此就要看越共是否為毛共之傀儡了。如其是的話，那越共就不可能表現其有獨立的「和談」之資格，至對於將來停戰之實質問題及其行動時，更難望其發生自主有效之作用，由此可知，今日的越戰，不僅為共匪所指使，實已為共匪完全掌握而操縱自如了。這樣越戰對它毛共既無「和談」之需要，而它又不恐懼美國的核子報復，亦並不顧慮蘇俄對其北面之合圍，故對國際上來說，它是並無任何顧忌的，可是它內心唯一所怕的，一個真正足以制其死命的敵人；而這個敵人，一直是對準它胸膛的一把尖刀，但在其口頭上卻始終不敢一提的，那就是我們在金、馬、臺、澎的國民革命軍！只要我們在臺海、在敵前，以民族大義一經發動弔民伐罪的義戰，結合?大陸敵後群眾革命抗暴的行動，號召全國同胞，對匪內外夾擊，就足以摧毀此一武裝侵略、核子擴散、紅色恐怖的庇護所！此則國軍主動在握，不患越戰之不停止，亦不患東南亞之不能恢復和平安定了。所以毛匪從來不敢對我們復興基地軍民，作其「人民戰爭」這樣一類的恫嚇狂吠！因為它最清楚，今日在亞洲大陸，能為其毛共唯一克星的，只有國軍！如果國軍一旦反攻登陸，絕不會是六億以上同胞，肯在毛匪的驅迫下，和我們對立，而反轉來，是全體同胞，遍地「民兵」，皆將攘臂揭竿，簞食壺漿，起而協同國軍，一齊對準毛匪這個活靶子作殊死戰！使它所謂「人民戰爭」的符咒，完全失靈無效！
軍民同胞們！在過去一年中間，我們反共鬥爭直接的、間接的所得效果，無論在精神上、行動上、以及內外形勢上，都有了重大的發展，而此則皆為我們軍民同胞十六年來，明恥忍辱、苦撐待變所得來的反共鬥爭之重大報償。實在說，今天只要奸匪在大陸上十六年來，羅雀掘鼠，惡貫滿盈的滔天罪惡，〔第108頁〕在國際上滲透顛覆，敲詐勒索，以及其侵略世界的野心獸行，能為全人類所瞭解徹悟，唾棄痛絕，那我們反攻復國的戰略，就已經成功過半了。
同胞們！我們為自己的國家，消滅這個奸偽！為自由亞洲，剷除這個禍首！為世界人類，斬絕這個惡魔！斷不容許毛匪觸發再一次拳匪式民族自殺的野蠻戰爭！所以亦決不贊成各國軍隊進入大陸參加我們弔民伐罪、反攻復國的獨立戰爭！這是無論對各國，無論對我們國內反共作戰都是無益而有害的，我們最多只希望他們予我以道義的、精神與物質的支援而已。今天毛共暴力所控制的恐怖大陸，乃是亞洲戰禍的根源，而明天我們三民主義國民革命所光復一統的獨立自由新中國，就是恢復世界和平的一支柱石。而毛共這一禍源，假如不由我們自己擔當負責，予以遏阻消滅，其勢非將我億萬同胞的生命膏血，成為共匪「民族自殺」的孤注一擲而不止！而且這一禍源，亦只有我們國民革命的力量，方能予以遏制，予以消滅，舍此不圖，那就只有如過去二十年來聽任它在大陸上乘機坐大，如計如期的進行「世界革命」，吞併亞洲，赤化世界，以貽「養虎自噬」的無窮後悔！
全國軍民同胞們！大家現在就不止是要堅持我們責無旁貸的反攻復國的行動，以消除奸匪毛賊拳匪式暴亂的瓜分慘禍——「拯斯民於水火」；更是要解救今天這個為共禍蔓延「戰爭無界限」的亞洲——「扶大廈之將傾」。所以今年這一年，實在是我們國民革命復國建國的決定性關頭；也是根除亞洲匪禍，開拓人類前途，盡文明國之義務的重大年頭！
國父說：「國民革命之責任，乃全國國民之責任」！又說「國民革命，到最後一定成功」！在海外〔第109頁〕地區的同胞們：今天就必須拒絕購用匪貨，積極的阻止奸匪運用大陸同胞的脂膏血汗，作為毛匪接濟當地顛覆叛亂的資本！消極的亦就可以避免助長奸匪對自己骨肉親友進一步的奴役壓榨！在敵後地區的同胞們：必須掌握?共匪今日無所不反、四面楚歌的一切矛盾，激發群眾對共匪的一切仇恨，協助地下工作，聯合各地民兵，號召匪幹起義，響應國軍反攻，通力合作，互相應援，發展成為對這萬惡毛匪暴政，怒濤排壑，不可抗拒的反共大革命！
今天革命復國的形勢和條件，比之 國父當時革命開國以前，何啻倍蓰千萬！而且我們自由基地和海內外軍民同胞，正共同一致團結奮起，在艱彌厲，業已在未開火之前，就已取得了向大陸進軍決定性的勝利，今天就是要合億萬人為一人，合億萬心為一心，對這惡魔毛共，內外夾擊，合圍決戰，予以徹底殲滅，來光復大陸，解救同胞，以完成國民革命第三期任務，來迎接三民主義復國建國的偉大勝利！
現在我們一齊來以行動，以赤忱，高呼：
中華民國萬歲！
三民主義萬歲！
國民革命勝利成功萬歲！

附錄 十條約章

第一、關於大陸全體人民者：
〔第110頁〕

第一條：廢除共匪奴役壓榨的人民公社暴政，恢復人民的家庭團聚與生活自由。

第二條：人人可以保其有自己耕種的土地。

第三條：人人可以支配其自己的糧食、衣物和生活必需品。

第四條：人人可以自由選擇職業，並享有自己工作的所得，政府絕不干涉。

第五條：依循憲法規範，賦予人民宗教信仰、學術研究、集會結社、居住遷徒的充份自由。凡參加反共工作的政治集團、民間組織，不論過去政治立場如何，一律循憲法規範，享有平等合法權益。

第六條：嚴禁「階級」歧視與尋仇報復，恢復我國忠恕仁愛的善良風俗與安寧秩序。
第二、關於共軍將士與共黨的黨員及其幹部者：

第七條：凡匪偽陸海空三軍將士，能就地起義立功，或接應我國軍反攻，攜械來歸者，一律論功行賞；
凡擊斃或拘捕其阻礙我反共起義者送交國軍，更予以重獎。並准擢升三級。

第八條：能帶領一排、一連、一營、一團、一師、一軍兵力，反共起義者，即以排、連、營、團、師、軍長委任，按其功績晉升官級，並賦予其所光復地區行政長官之權。

第九條：凡匪偽公安部隊、邊防軍、民兵組織，能參加反共行動，破壞共匪暴政設施者，一律比照上項規定，予以獎勵。特別是其能掩護反共志士及支援人民反共行動者，不論其為軍為民，除保障其生命財產安全外，並按其功績，予以重用或特獎。

第十條：所有匪黨的黨團幹部人員，凡參加反共革命工作者，皆認其為中華民國的公民，並認其為國民〔第111頁〕革命一份子，一律既往不究，並保障其生命財產及家屬之安全。

【下一篇】【回上層目錄】


中華民國五十五年青年節告全國青年書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十五年

版面原件： 第112頁，第113頁，第114頁，第115頁，第116頁，第117頁，第118頁

〔第112頁〕

——中華民國五十五年三月二十九日——

〔要旨〕

一、今日共匪的瘋狂暴戾，已成為我海內外青年志士，誓死反抗「怒濤排壑，不可遏止」的大革命時代了。
二、大陸青年良知的發揚，和責任的自覺。
三、革命青年的奮鬥，是鐵血光熱的奮鬥，鐵血是不可抗禦的；而秉持?自由正義的鐵與血的奮鬥，更是當之者必破，而逆之者必亡的。
四、青年許身報國，乃為新中國的主流，業已導發了一片「毋忘在莒」的革命高潮。
五、從德業上立志，向學術上爭勝，在行動上建功立業，為國家、民族、歷史、文化、擔負起繼往開來的偉大使命。

〔本文〕

全國青年子弟們：
今天是我們全國青年繼往開來的光榮節日。亦是開創中華民國革命青年——黃花岡七十二先烈，為主義，為自由，而流血，而犧牲，最光榮的紀念節日。我們 國父於辛亥年即五十五年前的今天，以三民主義的國民革命，號召全國青年志士，在廣州發動了第十次革命，決心「與彼虜（清帝）為最後之一擊」，由於全國人心，在七十二先烈殉國犧牲之後，為其碧血丹心的革命精神所感召，武昌革命軍即於當年十月十日起義，乃使滿清專制，不及三月，根本覆滅，而民國告成。於是黃花岡革命戰役，遂與武〔第113頁〕昌起義，創造民國之輝煌歷史，與河嶽並壽。
這就是我們中華民族炎黃子孫的青年兒女們，所以不願為異族外寇所屈服，不願為專制暴君所奴役，繼承我五千年悠久的光榮歷史，保衛我世代傳統的優秀文化，共同致力於實現我們倫理、民主、科學的三民主義，以建立我民族獨立、民權平等、民生自由的新中國！在今日而言，亦就是要誓死消滅這反民族、反民權、反民生的共產暴政，而光大我民族，護衛我民權，發揚我民生，以求得我國家之自由平等、和世界之和平安定。如此，方不愧為我炎黃兒女，亦始不愧對我黃花岡青年革命先烈的在天之靈！
今天我們大陸形勢，由於共匪毛賊的瘋狂暴戾，青年志士的誓死反抗，比之黃花岡前夕，就更是「天地荒晦，怨毒充盈」，而亦成為我海內外青年志士，對此萬惡共產主義「怒濤排壑，不可遏抑」的大革命時代了！
大家知道，共匪毛賊長期以來，即是以鬥爭的鋒刃，集中指向我大陸青年和知識份子，強迫其「抓活的思想」、搞其所謂「紅透專深」的血腥罪惡，和顛倒黑白、毀滅文化的翻改歷史，說要「把最痛、最隱蔽的思想問題亮出來」——然而大陸青年和知識份子，乃一概報之以敢怒而不敢言的「以專代紅」「以古諷今」底「一片空白」！這就是青年對共匪思想的、心理的、荒謬絕倫的暴政之覺醒和對抗！
奸匪由其「洗腦」「交心」開始，到最近所搞奴役改造的「半農半讀」「隔日走讀」，只許用手用力，不許用腦用心的荼毒政策，就始終是要青年們帶?鐮刀、籃子，沿途割草、拾糞，忙時「主雜摻吃」，平時「半乾半稀」，參加其悲慘飢餓的「生產鬥爭」——大陸青年們乃就報之以「走走、看看」，〔第114頁〕說「我們不是苦行僧，假如根本不為了自己，則共產主義有何可取」？這也就是青年對共匪饑餓的、勞改的、牛馬不如的生活之覺醒和反抗！
尤其是奸匪強迫青年搞其仇孝逆親、毀棄家庭的「支邊」「上山」「下鄉」，說青年都應該「從我字開刀」，把青年流放到荒山、沙漠、絕地——而青年亦就報之以「我字當頭」，「愈壓迫，就愈反抗」，堅決「反對政治學習，反對上山下鄉，反對統一分配」！這就更是青年對共匪反人性、反倫理、喪心病狂的奸謀之覺醒和搏鬥！
今日大陸青年子弟，就都是以如此堅定不移的意志，憑藉其中華民族倫理、民主、科學的傳統精神，誓死反抗共匪毛賊，喊出我們已經「練僵了骨頭，挖空了思想，吃飽了泥土」！奸匪自己也承認大陸上已經出現了「兩面政權」——「有在幕前的，有在幕後的」，「有在上面的，有在下面的」！特別是出現了「四清和四不清矛盾的交叉」！出現了「黨內黨外矛盾的交叉」！出現了「敵我矛盾和內部矛盾的交叉」！因此，奸匪毛賊就要迫令匪黨匪幹，「下放」「蹲點」！迫令「人民公社」的匪幹，「交代」「退賠」！而匪首林彪，則更加對匪軍總結了六十個「怎麼辦」的哀鳴！這就正是如奸匪自己所說的，青年的熾熱的地下岩漿，隨時都可能在一夜之間迸發出來，現在大陸的反共情勢，是其泥土已經埋到毛賊的脖子了！
今天由於大陸青年良知的發揚，和責任的自覺，已經燃起了熊熊的革命火頭，喻培倫先烈就說過：「學術是殺不了的，革命尤其殺不了」！我們從大陸人心「矛盾交叉」的心聲血淚來看，就明白所有共〔第115頁〕產罪孽血淵之中長成的青少年，都在向毛賊進行一場你死我活的反四清運動——向毛賊清罪惡，清仇恨，清財產，清血債！「革命青年是殺不了的」，而今日殺魔王毛賊的，就正是我們的革命青年！
國父說：「黃花岡之役，是以三百人，打三萬多個敵人；武昌之役，則是用一個人打五百多個敵人」。這就是由於革命青年，不但是一以當十，一以當百，而為其「死」所感動的，更是四萬萬的人心，所以革命青年的奮鬥，是鐵血光熱的奮鬥，亦就是自由正義的奮鬥！鐵血是不可抗禦的！而秉持?自由正義的鐵與血的奮鬥，更是當之者必破，而逆之者必亡！
今天共匪毛賊這一個垂死掙扎的暴政，不但對內在進行其到處都是「矛盾交叉」的血腥鎮壓，對外亦在進行其「冒險」「好戰」孤立的、瘋狂的「大動盪」的鬥爭！正以其「槍桿子裏出一切東西」的野獸觀念、盜匪邏輯的暴力而蠢動，可是我們倫理、民主、科學的三民主義國民革命的大軍，卻是合六億人為一心，合六億人為一致行動，人人皆矢志「拚身一擲，誓不反顧」，以解救大陸同胞為起點，消除亞洲和世界共產災禍，為其終極的目的。所以奸匪馬列主義罪惡的力量，正在急遽的相除相減，而我們三民主義自由民主的力量，卻正在幾何級的相乘相加。
青年子弟們！在去年青年節的時候，我曾經指引大家，要「以科學發展來報國，以投筆從戎來報國，以反共抗暴來報國，以戰鬥行動來報國」！
當然科學的發展，必須「真積力久」，才能以其學術智慧，蔚為國用。但是我們發展和平用途的科學水平，和青年們科學建國的志事，正是在日新月盛，繼長增高之中！

〔第116頁〕

以投筆從戎來說，提前入營、踴躍應征、志願留營、以及投身軍校、接受文武合一教育的青少年子弟，就皆壯懷大志，步武相接，都在邁向陸、海、空三軍國民革命行列之中！
在反共抗暴方面，敵後青年，恨匪仇匪，普遍的從海隅、腹地，對匪進行了轟轟烈烈的破壞刺殺的行動；並駕機率艦，毅然決然的奔向了自由基地；使共匪在「嚴重的」「尖銳的」「鬥爭」「演變」之前，魂寒膽落！共匪今天就正是處於「敵後就是敵前」「顛倒正面戰爭」的戰慄恐怖、四面楚歌之中！
再說戰鬥行動，我們不論是在戰線上的青年，在生產中的青年——所有教育工作者，文藝工作者，以及農、商、工、礦、水、電、衛生、社會各部門的專家學者，亦都在一齊貢獻其智能，竭盡其心力，朝夕惕勵，熱血沸騰，導發了一片「毋忘在莒」的革命高潮！
但是我們卻不能以此沾沾自滿，我們必須以今日之我，勝過昨日之我；以今日之我，戰勝當面之敵才行。所以青年子弟們，更加要奮發其科學發展報國、投筆從戎報國的志節，堅持其反共抗暴救國、戰鬥行動救國的決心，再發展，再鍛鍊，再革新，再動員，再戰鬥，以爭取最後的勝利和成功！
我常說，人生是一連串的戰鬥，而每一步的進程，又都是人生新事業的起點。又說中興以人才為本，中興更以青年為本。今天反共大革命的新生時代，就正期待青年們來奮鬥創造；未來的國家獨立自由的光榮歷史，亦正在期待青年們來充實光輝。沒有青年奮鬥的民族，一定會衰敗，亦一定會被時代所淘汰；只有勇敢革命的青年，才是民族新生的主流。我個人以這樣的高年，今天之所以仍不辭勞苦，不避憂患，鞠躬盡瘁，奮鬥到底，就是深感於對你們這一代青年，榮辱禍福，及其自由與奴役的前途，尚未〔第117頁〕能完成其領導責任，亦就是深感於我追隨 國父，獻身革命，已歷時五十餘年，而對於國家歷史、民族文化、與倫理道德的復興，猶未能奠定其深固的基礎，而且大陸同胞，正在飢溺呻吟，望救待援之中，所以不能不忍辱負重，領導全國軍民，以完成革命先烈的未竟之志！可是 國父說過「國民革命，到最後一定成功」！青年子弟，就該以現在為你們的國家歷史、民族文化，來做一連串戰鬥新事業的起點，也要以你們革命青年自己，來做這一連串戰鬥中創造新中國的主流！簡言之，我今日之所以繼續承受國民革命的重任，亦就是要矢志親自領導你們這一代革命的青年子弟，繼黃花岡七十二烈士、以及辛亥開國、與東征、北伐、剿匪、抗戰諸光榮戰役之後，來共同完成其國民革命復國建國更燦爛、更光輝的使命。
青年子弟們！今日你們就是要為國家光榮的歷史，民族優秀的文化，來擔負起繼往開來的偉大使命，和創造空前絕後的艱鉅事業！所以大家必須從德業上立志，向學術上爭勝，在行動上建功立業！我可以說，自民國肇造五十五年以來，革命的力量，沒有那一個時期，有今天那樣的壯盛強大！而匪共竊據大陸十六年以來，亦沒有比今天那樣更接近其死亡的末日！現在呈現在大家面前的，是全人類爭自由、反共產、朝氣蓬勃的新時代，是我們國家民族一片中興再造的新機運！只要大家能發揚其自動自發的學術研究，自愛自重的生活行動，自立自強的革命精神，齊心一志，從基地，從海外，從前線，從敵後，分進合擊，外呼內應，掀起怒濤排壑、反共革命的新形勢，共匪暴政，魔王毛賊，就將很快的如 國父所說，「一旦以國民之力，踣而去之」，而大家為自由、為生存，而奮鬥、而犧牲的事功德業，也就將〔第118頁〕與革命先烈的光榮歷史，爭光日月，歷久常新！
現在，我們要一齊高呼：
三民主義萬歲！
中華民國萬歲！
復國建國勝利成功萬歲！


中華民國五十五年國慶日前夕告中共黨人書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十五年

版面原件： 第119頁，第120頁，第121頁，第122頁，第123頁，第124頁，第125頁，第126頁，第127頁，第128頁，第129頁，第130頁，第131頁，第132頁

〔第119頁〕

——中華民國五十五年十月九日——

〔要旨〕
一、代共產黨員心裡所想講的話講了出來。
二、文化大革命的本質與作用。
三、毛澤東鬥爭一貫的伎倆。
四、毛澤東對你黨內鬥爭的經過。
五、對大陸上知識份子和退役軍人的懷念。
六、你對毛澤東還存?希望嗎？
七、你們心裡懷疑的十個問題。
八、三民主義國民革命的目的。
九、對共產黨軍政幹部的三項鄭重聲明：
①1﹒接應國軍反攻者論功行賞。
②2﹒共軍起義國軍將立即馳援。
③3﹒推翻毛賊後重行普選修憲。
十、全國反毛的力量聯合起來。

〔本文〕

中共黨員和幹部們：
明天是你們的祖國——中華民國開國五十五年的雙十節，這個節日是由 國父孫中山先生領導國民〔第120頁〕革命、推翻滿清帝制、創造中華民國最光榮的歷史節日，我想你們是永不會忘記的。

一、代共產黨員心裏所想講的話講了出來

我好久沒有和你們見面講話了，今日我們民族存亡絕續、和每一個人生死成敗，都到了命在旦夕的時候。我們都是中國人，都是中華民族的炎黃子孫，而且有很多都是我的學生，還做過我的幹部——尤其你們做幹部的，沒有不知道我是一個如何的三民主義的革命黨員，所以我在這個時候不得不向你們說話，以盡到我對你們應盡的責任。但是我今天講話，首先是要把你們每一個人的心裏想講而口裏不肯講的，都代你們講了出來；是要把你們每一個人的心裏都在打算怎麼辦，而你們彼此之間、當了面又不敢商量的辦法，我亦代你們拿了出來。毛澤東怕你們講出心裏的真話，拿出心裏的打算，所以為了「海瑞上疏」「海瑞罷官」那樣幾齣戲，「紅日」「兵臨城下」「逆風千里」那樣幾部電影，「燕山夜話」和「三家村札記」那樣幾篇文字，就掀起了今日所謂「文化大革命」的瘋狂鬥爭，還要誘騙你們的子弟，組織「紅衛兵」，來打倒你們所謂「資本主義當權派」，打倒你們「修正主義派」。因為毛澤東知道，你們心裏的真話，如講了出來，就必然會發生反毛革命的力量；你們心裏的打算，拿了出來，就將成為反毛革命的行動。今天很明白的事實，就是毛澤東對於你們這一代，從黨政軍領導幹部到黨員團員及其所謂工農兵群眾，根本上都不敢相信，認為都已不可靠了，所以它不得不寄望下一代無知的孩子們，組訓「紅衛兵」來保衛它個人生命，來保衛它獨夫暴政、生殺予奪的淫威特權。我知道你們一身受?說不〔第121頁〕出來的痛苦，尤其在精神上被其磨折、摧殘、與凌辱的刺激，更甚於肉體所受的痛苦；我自更知道你們心裏的想法和做法，所以我今天，就要代替你們大家講幾句心坎裏「同聲相應，同氣相求」的話。

二、「文化大革命」的本質與作用

這次毛澤東「文化大革命」的真相，照?它「文化革命小組」所說的，就是要「拿毛澤東思想做方向盤」，要「活學活用毛澤東思想」，要「讀毛的書，聽毛的話，照毛的指示辦事」，來做它救亡掙扎中的萬應靈方。其實就是要用其所謂「毛澤東思想」做招魂牌，對其黨政軍人員來整風——整黨，整政，和整軍。拆穿來說，就是要將你們凡是有知識、有思想、過去有功績、有貢獻的共黨幹部和一般黨員團員，藉此來整肅清除，等待「紅衛兵」來替代你們做它毛澤東的共產黨「接班人」。這是你們雪亮的眼睛都看得很清楚的，而且亦是比別人見得更多的，這豈不就是你們心理所要講而口裏不肯講的話麼？
我今天率直的，誠摯的，要告訴中共黨人，你們當初加入共產黨，後來為共產黨做工作，也可能是誠心誠意相信其「馬列主義」，參加所謂「階級鬥爭」和「社會革命」的。殊不知自從三十年代以來，經過了大陸這十七年的所謂無產階級革命總路線、大躍進、人民公社、三面紅旗的鬥爭失敗之後，到了今天，所謂「馬列主義」，就變成了「毛澤東主義」；所謂「階級鬥爭」就變成了毛澤東在黨內排除異己，互相傾軋的權力鬥爭；所謂「社會革命」，就變成了殘害人民、斫喪民族、荼毒社會的毛澤東思想的「文化大革命」。這些東西，就是毛澤東三十年代以來以無產階級革命為名，所用以誘惑、逼迫、鬥〔第122頁〕爭、清算、控制、屠殺；和亡國滅種的欺詐手段的代名詞。到現在，你們大家都明白，所謂毛澤東主義，早已在「反修正」「反人性」「反科學」「反傳統文化」的前提之下，喪失了它馬列主義理論的來源；所謂毛澤東思想，亦已在「反毛」「反黨」「反共產主義」的浪潮之下，更走到了盡頭絕路。它自己亦就揭開了它「馬列主義」的外衣，暴露出它黃巢、李闖、流寇和亡清義和團拳匪的本來面目與野蠻手段，抹煞了你們共產黨內「行政」的和「軍隊」的組織，撤銷了你們「宣傳」的「文化」的和「教育」的系統，根本上乃是要摧毀中國文化，掃除知識份子，破壞現代文明，並想以其「人民戰爭」的法寶，來統制亞洲和世界人類，效法其二十年前希特勒的所為，這就是它毛澤東「文化大革命」和「紅衛兵造反」的本質與作用。

三、毛澤東鬥爭的伎倆

說到毛澤東鬥爭的伎倆，那就是：它對外鬥爭的方法，是先寄生而後反噬；對內鬥爭的手段，是先利用而後謀陷。它對外是反覆無常，對內是忘情負義，而其對國家則是一個蟊賊，對革命乃是一個敗類。
總括起來，它的鬥爭伎倆就是「欺詐」兩個字，它是無言不詐，無行不欺，亦是無人不欺，無事不詐的。你們大家固然都是被欺詐過的人，我們國民黨亦曾經為其所欺詐過的，不過我與你們所差的一點，就是我是首先發現它欺詐的兇狠伎倆最早的一個人。而你們今日被它所欺詐、所迫害的程度，竟遭到〔第123頁〕如此之慘，就是因為你們不願及時聽信我的話，而偏要跟從它，認為它是你們共產主義精誠無偽的一個領導者！這是難怪的，不僅是你們受它欺詐，就連那老奸巨猾的史達林亦都受它「一面倒」的甘言所欺詐了！而且它今日還在指?史達林的靈牌，要來欺詐國際的共產黨人。

四、毛澤東對你黨內鬥爭的經過

毛澤東對你黨內鬥爭的經過，更是你們共產黨人，三十徐年來所目睹身經的血淋淋的教訓。它在兩湖秋收暴動失敗之後，逃上了井崗山，投靠王佐、袁文才，那兩位收留的，救援它的「戰友」後來的結果，究竟如何？這件事，你們老幹部都是很明白的。在贛南所謂「中央蘇區」裏，以朱毛聯合領導為名，而為了它個人的權力，不惜作血腥的鬥爭，比如富田事件，紅七軍事件，與「寧都兵暴」，就創造了恐怖屠殺的最高記錄。那幾處萬人塚裏，被指為ＡＢ團、改組派和社會民主黨的白骨冤魂，豈不都是你們共產黨的幹部和同志？後來我們國民革命軍收復了贛南，毛澤東倚靠它唯一「親密戰友」彭德懷的武裝保護，西向流竄，又在「遵義會議」與「毛兒蓋會議」兩次鬥爭中，分裂了你們的陣營，乃篡取了它領導的地位。到了陝北，它投靠當地土共劉子丹，又用借刀殺人的手段，先利用了高崗，除掉了劉子丹，然後抬出「高崗路線」又來打擊「王明路線」，乃就突出其所謂「毛澤東思想」，公然取得了你們共產黨的領導權。這些都是毛澤東對你黨內鬥爭——先利用其乙的親密戰友來鬥倒其甲的戰友，又利用其丙的戰友來鬥倒其乙的戰友，如此甲、乙、丙、丁循環不息的鬥爭，直到其黨內所有親密戰友鬥完，而〔第124頁〕只留下它成為唯一的寡人不止。這樣不斷的欺詐伎倆、和殘忍手段，乃使你們共黨內部互相殘殺，以填滿它個人私慾，達到它個人目的，這是三十年來血跡斑斑的紀錄。
毛澤東親密的「戰友」，在延安時期，自然是高崗了。但是十六年來，最早一次權力鬥爭的犧牲品，就是高崗。
毛澤東的「親密戰友」，自井崗山，古田會議，富田事件，以及贛南失敗後之流竄途中，與延安的盤據時期，三十年來，第一個應該算是彭德懷，第二個應該是羅瑞卿了。但是在臺海戰爭失敗之後，彭向毛澤東盡其忠告，毛乃認為是與它權力鬥爭，結果就被它整肅了。現在你們彭德懷同志，不知究竟在那裏？羅瑞卿同志的下落，究竟如何呢？我亦很想念你們這兩位同志，如果尚在人世，我想總有一天，還會有同他們相見共事的機會！
在你們黨內，毛澤東的高級幹部，尤其在北方區，第一個應該數得上是劉少奇了，劉少奇對於北方的工運，及其助手彭真，對於北方的學運，都是毛澤東的大力支持者；毛澤東之有今日，對你們的黨政來說，劉、彭兩人，乃是數一數二最有「功」的幹部。但是毛澤東第三次權力鬥爭的目標——所謂資本主義的當權派，指的究竟是誰！還不是劉少奇和彭真麼？這是人人所知道的，如今彭真是被毛澤東鬥垮了，而劉少奇在他精神的凌遲之下，我想他比彭真的有形打擊還要厲害難堪吧！
在文化宣傳上，毛澤東的高級幹部，第一個應該數得上是陸定一，第二個是週揚，自三十年代至六十年代，陸定一、週揚兩人領導你們共產黨的文化宣傳工作，其「貢獻」不可謂不大，但到今天卻都被〔第125頁〕毛澤東「打垮、打臭」了。
這些事件，已經說明了毛澤東不擇手段的欺詐和它反覆無常的鬥爭伎倆，亦就證明了它這個流寇慣賊的鬥爭伎倆，就是它要利用你的時候，就可把你捧上第二把交椅，等到你利用價值一旦完了之後，就可把你下放到邊疆勞改，或拘禁下獄，乃至活埋了你，亦所在多有！這就是他對外先寄生而後反噬，對內先利用而後謀陷的惡毒手段。總括一句話，它對黨外是欺詐，對黨內亦是欺詐。

五、對大陸上知識份子和退役軍人的懷念

因此，我更關心大陸上一般知識份子和退役軍人，以及舊日幹部，你們為了共產黨，為了解放軍，流汗流血，出死入生，留下一條生命，如今年老退役，不僅無田可耕，無家可歸，一切生活，毫無保障，而且亦無人可靠。你們被毛澤東利用價值完了之後，現在不僅要被其遺棄，且要指使他的「紅衛兵」孩子們，來侮辱你們，打擊你們了。這就是毛澤東對待你們退役官兵的主意，這樣一來，他對於你們的生活和出路，都可不再負其任何責任了。
我同樣關心一般身陷匪區的知識份子，你們在毛澤東摧毀中國文化，和清算「三十年代文藝傳統」的大鬥爭之下，由個別整肅到集體殘害，一千二百年前暴秦「焚書坑儒」的歷史慘劇，竟變本加厲重演於二十世紀的今日。眼看?中國大陸就要變做原始的山林與禽獸的淵藪，並將使大陸一般青少年，就是我們民族的幼苗，被毛澤東思想的塞聰、閉明、誘騙、驅策，成為既無知識，又無靈魂，失去了人性的〔第126頁〕洪水猛獸，以貽患我民族，為禍於世界，這是萬惡的毛澤東對我中國文化最大的一種罪惡，亦是我們民族空前絕後的一種浩劫！

六、你對毛澤東還存著希望嗎？

倘若你們共產黨人還要相信毛澤東是馬列主義的正統，還希望它能實現你們所理想的社會革命的話，那你們的子弟「紅衛兵」都要清算到你的頭上來了，你們家屬亦都要被它打鬥了，如此你們這一代都沒有下場，下一代還有下場的希望嗎？
——你們有把握不再成為毛澤東整肅的對象嗎？
——你們能更親於劉子丹、高崗、彭德懷、羅瑞卿、彭真、陸定一、劉少奇等幹部，對毛澤東「親密戰友」的關係嗎？
——你們不怕成為「兒子造老子的反」的「紅衛兵」，打鬥的紅心活靶子嗎？
——你們能想像「大造其反，一反到底」的廣大群眾，對你們仇恨、敵對、憤怒的結果嗎？
——你們今天對這反覆無常、叛國殃民，「率獸而食人肉，罪不容於死」的毛澤東僵屍，還有什麼感情的包袱嗎？
——你們今天每一個人心裏所打算的是什麼？
——你們彼此之間，當面想要商量、所應該商量的是什麼？
〔第127頁〕

七、你們心裏懷疑的十個問題

我想在你們心底，除開對毛澤東長期以來倒行逆施，牛鬼蛇神的罪孽，正日夜盤梗胸中，而迷惘不明之外，至少每一個人口裏雖不好說，而心裏卻都在懷疑的：
一、何以毛澤東會以搞獨立王國的罪名，迫害大有「功」於毛的高崗？又何以一向對毛「忠貞不貳」最親密戰友的彭德懷，被鬥爭罷撤，竟不知其下落所在？
二、怎麼也意想不到毛會以「修正主義」的帽子，清算了它的親信彭真？也意想不到毛會以「莫須有」的罪名，逮捕了之三十年來軍事幹部、情報領導者羅瑞卿？有大功於毛的，尚且如此，然則失掉利用價值的又將如何？
三、跟毛澤東搞三十年代「文藝運動」的陸定一、吳冷西、週揚、陳沂、陳其通、吳?、鄧拓……他們且都不免於被整被鬥的惡運！並且還殃及了遍佈於大陸各省的大專學校校長、教授，和黨委、書記，以及宣傳、文化部長！公然有這麼多數以千計的高級智識份子（幾乎是全部的文化幹部）共同一致的決心反毛？毛要反對這麼多的智識份子？這樣搞下去，共產黨的組織，還能不垮麼？毛澤東還能存在多久呢？
四、為什麼毛澤東會「異想居然天開」的，要以「文化大革命」的幌子，整肅黨內這麼多無辜而有「功」的文武幹部？毛澤東自己則啞口不言，而擁毛的卻無時無地無不在喊?要「打倒資本主義的當權〔第128頁〕派」？毛澤東自己是不是「當權派」？它不是「當權派」，誰是「當權派」？
五、什麼是「毛澤東主義」？毛說它是正統的「馬列主義者」，那麼它何以不去神化「馬列主義」？卻要私心自用的來神化它「毛澤東主義」，以取代「馬列主義」？
六、照共產黨的黨章規定，全國代表大會是五年召開一次的，可是毛澤東一拖就拖到十年以上，甚至中央全會和常會亦不敢按時舉行了，這不是犯了共產黨的黨章？這不是置所有黨的成員權利與意見於不顧，卻實施了它的個人的集權與控制，利用「黨中央」名義，來作為它藉口整肅黨員、實際排除異己，陷害幹部的工具？
七、毛澤東過去既經瘋狂的大搞其「人民公社」「大躍進」和「總路線」的反科學、反人性的三面紅旗，大陸人民已經搞到了不知死所的地步，卻萬不料最近它又要迫使無知無識的青少年子弟，組成「紅衛兵」來對人民家家戶戶的搜括汙辱，乃至其黨政軍幹部，都要被他亂打亂殺，推行其恐怖的、死亡的、空前絕後的第二個「大躍進」，難道真是逃避不了毛澤東所擺佈的，不惜犧牲一半人民，發動世界核子戰爭，將在其「共產主義廢墟上」再來建立「毛澤東主義」麼？這就是他所謂第二次解放運動的開始嗎？
八、很奇怪的毛澤東怎麼會反臉無情的，用「反修正主義」的口實，來排斥所有的共產兄弟國家，分化整個的共產國際，使自己陷於孑然孤立，四面楚歌，重重圍困之中？
九、是誰搞的「亞非會議」？是誰搞的印尼政變？對非洲冷戰，對印度熱戰，有什麼結果？難道搞〔第129頁〕「外交」，搞「革命」，就為的是要把它自己的黨搞垮，搞臭，搞亡？
十、北越不是說是「我們的兄弟國家」？毛澤東既要控制北越，又時時聲言要以實力行動與北越誓共生死成敗，並肩作戰，但北越共黨和人民一年餘來受到了無比的戰禍慘劇，為什麼又總是說空口白話，而沒有實際的行動，這不是明明對兄弟國家又作其厚顏無恥、不顧他人生死存亡、最殘酷的欺詐手段麼？如果他自己無力援越，那為什麼又不準其他共產兄弟黨來援越？又為何不準北越自己與對方直接來談和？難道北越的悲慘、失敗、毀滅，還會是毛澤東共產黨的勝利成功？這個理由究竟為什麼？這個原因究竟在那裏？大家為什麼不向他問個明白呢？
總括這以上十個問題，乃是你們共產黨內所應該早日解決的，我想你們共產黨幹部，亦必人人都在打算，想要來解決，而卻都想不通，亦都無法解決。我想連毛澤東自己對這十個問題，究竟如何來打算，來解決，也是莫明其妙！今天的毛澤東究竟是真的？還是假的？是啞巴？還是傀儡？我想毛澤東自己也說不出其所以然罷！你能說得出其所以然嗎？你們共產黨在這種情形之下，你們的毛澤東又在這種莫明其妙之中，你們一般黨員與幹部是不是長此拖延下去，而冒?這種無限期的危險，陷入這種無比的磨折之中，而不及早設法解決？
難道你們還想陪?毛澤東到底，來為它殉葬麼？我相信你們凡是一個真正的革命黨員或社會主義者，決不至於如此。實在說，我今日關懷你們的生命和前途，乃無異關切我們國家生命、和革命前途一樣的迫切！我今日誠懇的告訴你們，你們大家現在彼此所應該商量的第一件事，我以為莫過於是如何自救〔第130頁〕以救國的切身大事了！我更知道你們所要研究的這件大事，就是你們過去從事過的「三民主義——救國家、救民族、救社會、救群眾的國民革命」一條寬闊平坦擺在你們面前的大道，這是你們唯一可走的路子，亦是唯一可通的路子。我想你們今後總不會再相信毛澤東思想的共產主義，是一個可以實現救國救民的主義了！在北伐時期，你們在國民革命的事業上做過不少工作，在抗戰時期，你們又在三民主義的旗幟下，亦出過若干力量。只要你們大家幡然憬悟，齊心努力，突破「毛澤東思想」欺詐的騙局，推翻它的專制淫威，你們就可與我共同一致向救國、救民、救自己的最高目標前進，來完成我們 國父孫中山先生的三民主義國民革命的共同大業。

八、三民主義國民革命的目的

你們應該早已知道我們三民主義的國民革命的目的，是要保衛民族文化；我們保衛民族文化的目的，實際上就是要保衛民族的生命，要保衛國家的獨立，保衛社會的安寧，保衛人民的自由康樂，亦就是要保衛你們每一個人的獨立人格，每一個家庭的團圓安樂，每一個人的學術自由，擇業自由，每一個農民，可以自己耕自己的土地，自己享有自己的收穫。你們的子弟都有受教育的權利，亦有思想和信仰的自由，這就是今日臺灣成為一個三民主義模範省的事實。中華民族文化的涵養，和三民主義的寬大淵博，保證你們這一代和下一代免於毛澤東式義和團拳匪之亂，原始反動暴力的恐怖與威脅，一律受到中華民國憲法的保障。
〔第131頁〕

九、對共產黨軍政幹部的三項聲明

我今日要鄭重向你們共產黨員與軍政幹部聲明：
第一、在我們國軍大舉反攻之際，只要你們不與國軍為敵，不加抵抗而接應國軍，就可以論功行賞，獲得國軍的番號，享受國軍同等的待遇。
第二、如其你們先行起義，只要你們奉行中華民國政府法令，和我在民國五十一年雙十節對共軍將士、共黨幹部、及其黨員團員的「十條約章」實施，那我們就立即承認你們的軍事與政治地位，以排、連、營、團、師、軍長以及各地區司令委任，並按其功績，晉升官級；同時賦予你們所光復地區行政長官之權，如你們沿海一帶軍隊要請求國軍援助，則我們可於六小時之內，立即派到大軍馳援，與你們並肩作戰。
第三、我以為今日無論為國家生存，為民族生命，為人民生活，即使為個人求自由，全國軍民皆在同一命運之中。所以我們彼此只有一條心，就是要推倒這個國家的蟊賊，民族的敗類，奸猾狡詐的專制魔王——毛澤東！我們亦只有一個目的，就是要實現中華民國的 國父孫中山先生所創造的自由、平等、博愛的三民主義新中國！我常說：「不是敵人，便是同志」，只要你們誠信相孚，不與我國民革命軍為敵，則你們共產黨團員每一個人都是我們的同志，對你們必如過去戰友一樣，一視同仁，決無彼此厚薄之分。一俟毛賊推倒之後，我們就主張召集中華民國第二屆國民大會，由全國人民選舉其代表，重修〔第132頁〕憲法，不分階級，不論黨派，凡是中華民國國民，人人有選舉權與被選舉權，以重建我們自由、平等、統一、獨立的三民主義新中國，來完成我們國民革命的共同大業之初衷！

十、全國反毛的力量聯合起來

我希望大陸上一切反毛的力量，與海內外一切愛國同胞，聯合起來，把握時機，採取行動，對準唯一的目標，就是殘暴專制與黷武好戰瘋狂冒險的國賊——毛澤東，給無情的打擊者以無情的打擊。我深信國軍登陸，義旗西指之日，就能解除同胞的痛苦，縮短民族的災難，獲致迅速的成功。中華民國從此「盡文明國的義務，以享文明國的權利」，與一切愛好自由崇尚正義的各國，分擔和平的責任，使人類免於全球核子戰爭大屠殺的浩劫，一齊向大同世界，邁步行進。


中華民國五十五年國慶紀念告全國軍民同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十五年

版面原件： 第133頁，第134頁，第135頁，第136頁，第137頁，第138頁，第139頁，第140頁，第141頁

〔第133頁〕

——中華民國五十五年十月十日——

〔要旨〕
一、承擔七億人民的生存自由，保衛五千年的歷史文化，為我們最大的責任。
二、毛賊組織「紅衛兵」，在大陸盲動亂鬥，要與七億人民為仇，要與五千年歷史為仇，使整個大陸造成了一個禽獸世界。
三、毛賊的「紅衛兵」暴行，已遭到大陸同胞的全面反抗，證明：
匪黨組織已解體崩潰。
匪偽政權已分崩離析。
匪軍內部已根本動搖。
四、正告國際人士：亞洲的共禍，起自中國大陸，自必將終於中國大陸！亞洲共禍，由中國共匪之倖逞而勃發，亦必須由中國共匪之滅亡而後方得消除。
五、我們深信，歷史文化之源遠，無人可以毀滅；三民主義之道大，無人可以抵抗。
六、要以枕戈待旦、弔民伐罪的精誠來討平毛賊自矢，要以保衛民族正氣的歷史文化、大義凜然的行動，來拯救大陸同胞自任。
七、堅定信念，繼承辛亥革命的責任，來爭取反攻復國全面的勝利。

〔本文〕

全國軍民同胞們：
今天是我們中華民國開國五十五年的國慶雙十節。自 國父領導國民革命，武昌起義，開創民國，〔第134頁〕至今五十五年之中，我軍民同胞，所實踐者，為 國父的三民主義，所承擔者，為七億人民的生存自由，特別是以保衛五千年的歷史文化，為其最大的責任！
中正今年元旦，曾經鄭重警告，奸匪正以其「毛澤東思想」的「突出政治」，及其「義和團」拳匪式的「人民戰爭」，橫暴恣睢，以「造成恐怖之時代」！
大家知道，凡是一個民族之存亡消長，全視其傳統文化之優劣文野而定。如其優秀文化，一旦毀滅，則民族精神，隨之喪失，而整個民族，亦等於名存而實亡！我中華民族之所以可大可久，歷五千年而不墜者，就是其文化能綿延不絕，永恆保持，並隨其時代而進步，所以他能發揚光大，歷久彌新！
中華民族五千年的變局，原可以說，是以庚子之亂的拳匪，為我民族文化與歷史，最可恥可痛的一頁！然而他們所反對的，還只是教堂、鐵路、電線、槍炮之類；他們所自恃的，亦只不過是可笑的火牌、飛劍、「八寶法物」；他們的出發點，也只是出於愚昧、迷信、煽惑、憤激，而並非如今日毛賊之「紅衛兵」，必欲毀滅我國五千年傳統文化為其目標的思想與行動。
現在毛賊這一個啞吧劇的演出，大家已經明白它的目的所在了。凡是具有知識、有思想的國人，就都是它反毛反黨的敵人，這樣他就只有發明其「異想居然天開」的妙計，利用我大陸幼稚無知的中小學生和兒童，來組織「紅衛兵」，指揮他們在大陸上狂妄瞑行，盲動亂鬥，要與七億人民為仇，要與五千年歷史為仇；要與其父母師長為仇；要與所有人權自由、宗教信仰、科學文明——精神的、物質的文化為仇；使整個大陸完全造成了一個「邪說誣民，充塞仁義」，「獸蹄鳥跡之道，交於中國」的禽獸世〔第135頁〕界！
「紅衛兵」們所自恃的，雖然只是幾句和「紅燈照」（註：「紅燈照是義和團的先身，而非一般所稱的紅燈教」）符咒一樣的「語錄」，但在毛賊的手裏，卻還有?它齷齪粗劣的原子裝置！特別是毛賊「紅衛兵」們的出發點，乃是黷武好戰，侵略成性，不惜犧牲我半數人民生命，「使整個世界變紅」，滅絕人性的野獸觀念！這種以大陸全體人民為芻狗、為機器，公然與全世界、全人類為仇為敵的瘋狂獸行，除我全國軍民同心協力，共同一致起而討伐毛賊「挽救國家民族於危亡」以外，乃就無法避免我們民族的、歷史的、文化的、可恥可痛的慘變浩劫！而此亦即為全人類面臨人權的、理性的、文明的、非治則亂、非存則亡、考驗的開始！
今日「紅衛兵」們「突出政治」的所謂「毛澤東思想」，是甚麼思想呢？那正是一如它們自己所誇耀、所強調、亦即其所公開宣揚的，乃是承接了
——「一連『穿過』九省農民暴動的領袖」黃巢
——「盼?闖王出主張」的「闖王」「闖將」李自成、張獻忠
——「披?宗教外衣的農民武裝」白蓮教韓山童
——「不怕再來一次八國聯軍」的義和團的拳匪
這就是今日毛賊的「紅衛兵」亂賊邪教、土匪流寇、滅絕人性、萬惡不赦的罪孽思想！
毛賊它自稱其為是「馬列主義」的正統，大家都知道，它只是假「馬列主義」之名，以行其黃巢、〔第136頁〕李闖、白蓮教、義和團罪惡之實的「造反、造反、造反」「一反到底」的主義！亦猶之於以往它偽託三民主義，說是「願為徹底實現三民主義而奮鬥」，而它所要顛覆毀滅的，就正是三民主義繼承我民族傳統文化的國民革命！
它過去諂媚俄共，詭稱「戴為共產主義之頭」，說「愛護蘇俄要像愛護自己的眼珠子一樣」，而它現在所要「剝你們的皮，挖出你們的心臟」的，就正是今天「紅衛兵」們所指斥為「可恥的叛徒」之俄共！
它亦偽託「人民民主」，大嚷其「新民主主義」——曾經以其所謂「分田」，來欺騙僱農；以其所謂「當家」，來欺騙工人；以其「統戰」來欺騙智識份子；但一轉眼之間，它就用「農業合作」的口實，兼併了僱農；以「公私合營」的口實，吞沒了工股；並以清算鬥爭，公審誣陷，交心坦白，「戴紙帽」，「挂紙牌」，迫害侮辱了智識份子；毛匪一心一意要使全國人民的精神文明，物質文明，都赤貧如洗，且以為未足，現在乃又來大搞其「紅衛兵」，以趕盡殺絕一切腹誹偶語的智識份子！所以大陸上所有七億男女同胞，包括其所謂工農兵與黨員團員及其家屬在內，無一不是在其反覆詐騙，恐怖迫害，清算洗劫，人人自危之中！
今天毛賊之所以要用其「中央文化革命小組」來指揮「紅衛兵」，這就證明了毛匪「黨中央」及其「共青團」的組織已經解體與崩潰了！
在毛賊高壓控制之下，居然會出現「反黨、反毛、走資本主義道路的當權派」，這就證明了匪偽「〔第137頁〕政權」分崩離析的現象與事實了！
但是毛賊今日要鬥爭「當權派」，卻不敢動用「槍桿子裏出政權」的匪軍，一面首先煽動一批「紅衛兵」來為它打鬥，一面則準備其「紅衛兵」來做匪軍的「預備隊」，這就說明了它「解放軍」內部的矛盾與根本動搖了！
毛賊關閉了各級學校，禁錮了大專學生，剝奪了他們追求知識的權利，更不敢使之參加「紅衛兵」行列，怕他們「挑動學生鬥爭學生」，但其「反黨、反毛、反社會主義份子」，已普遍發展，推廣到每一個大學，每一個報紙雜誌，每一個劇本小說，這就又說明了它文教智識階級的全面反抗了！
吳?、鄧拓他們就業已斷言，毛賊這個「民之所好不好之」「喜怒無常」「連肺腑都爛了」的傢伙，「大概總不外乎發瘋或者變傻兩個結果」！現在毛賊歷次所演出的這些啞吧劇，豈不就是它發瘋變傻的結果麼？
國父說：「我們國民革命，不是為其一民族之私利，而是為的國際正義與和平」！這就說明我們中華民族文化的傳統精神。我們文化傳統，認為人性本善——人性實根於自然之良知、真理、與美德，故其所表現於我民族文化者，厥為至真，至善，至美，大智，大仁，大勇；其所見之於行為者，則為父慈，子孝，兄愛，弟敬，尊老，育幼，講信，修睦，選賢，與能；內而誠正修齊，外而協和萬邦，萬物並育而不相害，道並行而不相悖。」這亦就是 國父所稱為忠、孝、仁、愛、信、義、和、平的八德，而此乃為我中華民族所賴以生生不息、優良文化的基礎。拳匪和毛匪暴虐殘忍、忤逆叛亂的獸性邪行，〔第138頁〕只是其中的廱疽和蟊賊而已。所以今日中華民族的炎黃子孫，人人所應負的共同責任，乃是救國家、救民族、救人類的慘變浩劫，要以天下之至仁伐天下之至不仁為己任！今日我們可以確信：亞洲的共禍，起自中國大陸，自必將終於中國大陸！亞洲共禍，由中國共匪之倖逞而勃發，亦必須由中國共匪之滅亡而後方得消除！此決非唯心主觀之論，而乃是拔本塞源，邏輯自然之理。如果我們不求其本，而徒逐其末，則其結果，無異緣木求魚，不惟無益，後必有災！因此，我要提出幾個事實來正告國際上研究中國問題的專家先生們——
一、你們所期待的，中國大陸「下一代」紅色接班人，說是也許可能會緩和些，理性些；今天它的「紅色接班人」——「紅衛兵」，與其所謂「國際紅衛兵」，卻更是以中國歷史所不齒、人人所深惡痛絕的黃巢、李闖、白蓮教、義和團的野蠻觀念，集為「毛澤東思想」之大成，且它已對你們明白宣言說：「你們不是把和平演變的希望，寄託在我們年輕一代的身上嗎？可惜你們的算盤打錯了！」「我們正是反帝反修最堅強的戰士」！而且更以「舊世界的爆破手」「美國帝國主義死刑的執行者」自居，並要「把一切傳統，炸的粉碎」，在這樣瘋狂猖獗，不可一世的表現之中，你們「期待」的感覺，將是如何？
二、你們所強調的，共匪毛賊對大陸有效控制的「存在」和「現實」；今天在大陸工人農人對「紅衛兵」的打鬥，知識份子和學生群眾對「紅衛兵」的混戰，福建、廣東、江西、湖南、重慶、西安、山東、山西、河南、河北、東北、甘肅、青海、新疆、內蒙……匪黨的「省長」「市長」「黨委」「書記〔第139頁〕」等各級黨政幹部皆對「紅衛兵」發動了有組織的、不斷的反抗，這樣全面動亂之中，你們「現實」的有效控制的感覺，又將如何？
三、你們所辯證的，說毛澤東未嘗不是「孔子的德治主義」，也未嘗不是代表?「中國傳統的現代化」；今天在大陸「紅衛兵」們，焚毀教堂，包圍使館，毆辱修女和記者，亂剪婦女衣裙……，把「自由、平等、博愛」都視為「遮羞布」的澈底毀滅混亂之中，你們所指毛澤東為「孔子的德治主義」、「中國傳統的現代化」的感覺，又將如何？
四、你們所強調的，說「北平的經濟力量，幾乎將是必然的增加」；然而今天的「紅衛兵」們，正在推行每一個人只許有「一個飯碗」「一雙筷子」「一套衫褲」的「三一運動」，這種牛馬不如的生活，不就說明了大陸「一個雞蛋的家當，打得精光」的實際情況？不亦就說明了大陸人民正是一窮二白，求生無路，求死不得，寧可與一切同歸於盡，末日絕路的心理？在這樣悲慘滅裂的社會、黑暗痛苦、非人生活的人民，你們人道主義，對「北平經濟力量必然增加」的感覺，又將如何？
我們中華民國軍民同胞始終一致，苦心孤詣的反共、討毛、救國、救世的決心，以往都被曲解為這是我們一民族、一政黨之自私與偏見，現在事實證明，我們乃是實踐中國「天下為公」的傳統思想，乃是實踐中國固有文化、繼絕世、舉廢國、濟弱扶傾、救人救世的國民革命！
我們孔子「德治」的倫理政治哲學，就早已在大陸心聲耳語，普遍傳播的海瑞罷官、海瑞上疏、「一罷」「一罵」之中，鑠然體現，這些事實，你們有否研究？

〔第140頁〕

我們 國父自由、平等、博愛的三民主義思想——中華民族的傳統文化，就早已在大陸心聲耳語、普遍傳播的三家村札記、燕山夜話、煙雨漫談、憤怒的海，所有被毛賊指為「希望國民黨反攻」「不可一日等待了」等代表作品之中，而發揚迅奮、光芒萬丈的事實，你們有否注意？
我們國民革命的精誠志節，也早已在大陸心聲耳語、普遍傳播的紅日、兵臨城下、逆風千里之中，使毛賊為之神寒膽落，這些事實，你們有否加以考查？
現在毛賊所以要隨時隨地，製造其「修正主義篡位」，「資本主義復辟」，和「反共革命」，「希望國民黨反攻」等等禁令，來嚇阻其反毛革命，雖然這都是毛賊怕其幹部反毛篡位，所加的「莫須有」的冤獄口實，但是它在內心所表現的事實——其所最恐怖、最害怕的，就是我們國民革命軍正在它這樣分崩離析之際，反攻登陸，予以最後的制命一擊。
我們深信中華民族五千年歷史文化之源遠，無人可以毀滅！三民主義之道大，無人可以抵抗！而且所有大陸七億同胞，現在決不是在走什麼「修正主義」「資本主義」的道路，而正在走上「三民主義世紀」的國民革命道路。時至今日，無論海內海外與大陸全體人心，只有更覺其中華民族的歷史文化、倫理道德之可貴！而其希望國軍反攻大陸的心情，在其「不可一日等待」之中表現無遺了！這豈不就是中國傳統文化的結晶——三民主義，正導使其大陸毛賊共產罪惡之崩潰滅亡的明證？
今天我們自由基地的軍民同胞，更應以枕戈待旦、弔民伐罪的精誠來討平毛賊自矢！以保衛其民族正氣的歷史文化，大義凜然的堅決行動來拯救大陸同胞自任！

〔第141頁〕

只有我們來澈底消滅這萬惡毛賊，實現三民主義，維護歷史文化，保衛人權自由，反攻復國的戰爭，獲得全面勝利，而後方得相與世界各國，共同衛護國際的和平與安全！這就是我們軍民一體不可搖撼的信念，這就是我們繼承辛亥革命、保衛民族文化歷史於不墜的責任！這亦就是我們今日紀念偉大雙十國慶的真正意義！
現在，一齊來舉手高呼：
三民主義萬歲！
中華民國萬歲！
反攻復國勝利成功萬歲！


臺灣省光復二十一週年紀念告全省同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十五年

版面原件： 第142頁，第143頁，第144頁

〔第142頁〕

——中華民國五十五年十月二十五日——

〔要旨〕

一、建設事業是沒有止境的，必須要繼續不斷的努力，來建設臺灣成為三民主義的模範省。
二、我臺省同胞，要有當年大陸同胞艱苦奮鬥、恢復臺灣的心情與志節，以光復國土，解救大陸同胞的神聖任務為己任。
三、臺省同胞的傳統美德，和不屈不撓的民族精神，在抵禦外侮、反抗侵略的史蹟中，也可以證明臺灣與大陸骨肉相連的關係。
四、唯有努力建設臺灣，才能達成光復大陸的目標　亦唯有早日光復大陸，才能恢宏建設臺灣的績效。
〔本文〕

臺灣的光復，使臺灣同胞，重回祖國的懷抱。這一個光輝燦爛的日子，乃全國軍民同胞浴血抗戰、犧牲奮鬥而得來。今天我們慶祝臺灣光復二十一週年，檢討建設的成果，展望當前的形勢，深信我們已由光復臺灣正走向重光大陸的里程，因此益覺光復節意義的重大和我們所負使命的神聖。
在臺灣光復以後的二十一年中，由於政府與人民的密切合作，生聚教訓，奮發圖強，使各項建設，蒸蒸日上，農工商業，欣欣向榮，人民在安定、繁榮的社會中，過?安和樂利的生活。去年農業生產總值，達三百七十四億餘元，與光復初期比較，增加了四點九倍；工業生產總值，達六百億元，與光復初期比較，增加了二十一倍；國民平均所得，達六千九百五十六元，與四十一年比較，增加了四點六倍；對外貿易，連年均有出超。這些豐碩的成果，與進步的績效，已提高了人民的生活水準，厚植了國家的〔第143頁〕潛力，為反攻復國提供了勝利成功的保證。
但是建設事業的推行，可以說是沒有止境的，要建設臺灣成為三民主義的模範省，必須作持續不斷的努力。我們對於以往的成就，只可引為自慰，絕不可因之自滿。今日仍有些貧瘠的地區，需要加速開發建設，仍有些貧苦的人民，需要救濟扶持。 國父說：「建設之首要在民生」，現正推行的「民生主義現階段社會政策」，其目的在建立社會安全制度，使老弱、殘疾、貧苦無告者皆有所養；因此本省今後的社會福利工作，要特別注重山地、離島等偏僻貧瘠地區的交通、教育、衛生、公共設施之改善，和沿海地區漁民、鹽民等老弱殘疾人民生活的救助，使全省同胞，都能進入康樂安和的境域，達成大同社會的理想。此外社會教育的推行，社區衛生的改善，尤須普遍深入，持久實施，務使全省同胞，都能瞭解食衣住行的規律，倫理道德的法則，公共秩序的遵守，環境衛生的維護，革除舊習慣，養成新生活，然後人人纔能適應現代生活的方式，成為現代文明國家的標準國民。
大陸淪陷已經十七年了，毛共匪幫殘民以逞，惡貫滿盈，使大陸億萬同胞，遭受求生不得，求死不能的悲慘命運。毛匪近更驅使無知的少年組織「紅衛兵」，盲動亂鬥，其絕滅人性的暴行，必欲摧毀我國五千年的傳統文化和倫理道德，以圖延續其血腥的統治，和殘酷的奴役。今日大陸同胞受共匪的欺榨、迫害、與屠殺，較之當年臺省同胞受殖民統治者的歧視、侮辱與壓迫，實遠過之；而今日大陸同胞期待我們拯救的心情，亦較當年臺省同胞期待大陸同胞者，尤為殷切。因此，我臺省同胞，必須具有當年大陸同胞艱苦奮鬥、恢復臺灣的心情與志節，以光復國土，解救大陸同胞的神聖任務為己任。

〔第144頁〕

臺灣是中華民國的一省，臺灣同胞夙具刻苦耐勞的傳統美德，和百折不撓的民族精神，在抵禦外侮，反抗侵略的史實中，臺省志士仁人，激於民族大義，投袂奮起，更創下了許多可歌可泣的輝煌事蹟。由此可以說明臺省同胞愛國保種的忠誠，也可以證明臺灣與大陸骨肉相連的關係。今日大陸同胞待救孔殷，毛共匪幫分崩離析，我們應把握有利的機勢，繼承光復臺灣的光榮歷史，完成弔民伐罪的偉大使命。
中正在今年國慶文告中曾說：「至今五十五年之中，我軍民同胞所實踐者為 國父的三民主義，所承擔者為七億人民的生存自由，特別是以保衛五千年的歷史文化為其最大的責任」。今日慶祝光復節，我必須再一次的提出，我們全國上下所應一心一德，念茲在茲的，就是建設臺灣，和光復大陸，以保障全國人民的生存自由，維護悠久淵博的歷史文化。也唯有努力建設臺灣，才能達成光復大陸的目標，唯有早日光復大陸，才能恢宏建設臺灣的績效。我們要並肩攜手，勇往邁進，予毛匪以最後致命的一擊，重建三民主義的錦繡河山，創造中興復國的勝利新頁！

【上一篇】【回上層目錄】


中華民國五十五年

    中華民國五十五年元旦告全國軍民同胞書
    中華民國五十五年青年節告全國青年書
    中華民國五十五年國慶日前夕告中共黨人書
    中華民國五十五年國慶紀念告全國軍民同胞書
    臺灣省光復二十一週年紀念告全省同胞書

【回上層目錄】


中華民國五十六年元旦告全國軍民同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十六年

版面原件： 第145頁，第146頁，第147頁，第148頁，第149頁，第150頁

〔第145頁〕

——中華民國五十六年一月一日——

〔要旨〕

一、唯有三民主義才有貢獻於世界人類，解決民族、民權、與民生之三大問題。
二、提示四點與我全國同胞共同策勵：
①1.中國問題必須由中國人自己來解決，才有助於亞洲的自由與世界的和平。
②2.我們復興基地的一支革命力量，一舉手、一投足之間，皆為民族存亡，亞洲安危與世界禍福之所系。
③3.中華文化的復興，乃三民主義思想主流之延續。
④4.承國民大會的付託，經臨時條款的授權，自當實踐決議，把握動員戡亂的決策，開創非常建設的新機。
三、我們今日的急務，乃在對內對外之政策如何肆應，以及敵前敵後之戰略如何運用，方能粉粹毛賊幽靈的作祟。
四、亞洲共禍，始自中國大陸，自必終於中國大陸；亞洲共禍由中國共匪之倖逞而勃發，亦必須由中國共匪滅亡，而後方得根除。

〔本文〕
全國軍民同胞們：
我們今日舉行開國五十六年慶典，追懷 國父先烈締造民國事業之艱難，更深懍於光復大陸，重建中華責任之重大。在此世界波譎雲詭的變局之間，人類迷離恐怖的氛圍之下，惟我中華民族在五千年悠〔第146頁〕久文化之中，乃能代出聖賢。降至現代，更誕生了我偉大革命導師的 國父，留給我們以「適乎世界潮流，合乎人群需要」的三民主義；亦惟有此三民主義才有貢獻於世界人類，解決民族、民權與民生之三大問題，消弭國際戰爭與階級戰爭於無形，為世界重建和平，而步向大同的境域。今日只要我全國軍民集合於三民主義的思想，與討毛救國的行動領導之下，團結一致，共同奮鬥，深信光復大陸，拯救同胞與革命建國的事業，必能如期獲致光榮的勝利，與最後的成功。
民國肇造以來，自辛亥開國之役開始，其間經過北伐、剿匪諸役，莫不歷經艱難，尤其在抗戰戰役中，以我一國貧弱之力，而抗拒亞洲現代化武力強盛無比之大敵，孤軍奮鬥至十年之久，以及目前對毛匪戡亂戰爭相持十七年之間，形成了今日內外反毛之大時代。而且在此十七年來，敵我實力的對比與攻守形勢之轉移，正在繼續不斷的消長之中，此種外拒強寇，內敉叛亂，威武不屈，屹立不搖之精神，惟我中華民族文化菁華——三民主義所產生之力量，乃克有此！時至今日，我們這金、馬、臺、澎基地，不僅居於太平洋屏障的地位，亦且操持?東亞大局的一個重大關鍵。深知戢奸討逆，伐暴定亂，乃是基於國家的主權，與人民的自由，為亞洲解除危局，為世界共策和平。中正為此提出下列四點，與我全國同胞共同策勵：
一、世界的重心在亞洲，至今日已為事實所證明；亞洲的重心在中國，至今日更是顯明的局勢。太平洋之西，地中海之東，貝加爾湖之南，來自各方的劇變，雖其受禍的程度不同，未來的形勢莫測，而解決亞洲禍亂問題，必先解決毛共問題，乃是各方所公認。而如何因應世變，創造新機，更是我中華民〔第147頁〕國軍民當面的課題。我們深信反攻軍事，有其轉移大局的決定力量，更須警覺今日中國問題之解決，不僅是政治先於軍事，亦且是政治超越軍事之上。惟有中國人才能解決中國問題，亦惟有中國問題必須由中國人自己來解決，才有助於亞洲的自由與世界的和平。我們戡亂復國的大業，決不利用國際矛盾，而惟致力於所以解除國際之矛盾；再不忍見國際戰爭，且惟求其所以消弭核子大戰之危機。 國父有言：「社會國家者，互助之體也；道德仁義者，互助之用也；人類順此原則則昌，不順此原則則亡。……」人類進化之目的為何？即孔子所謂「大道之行也，天下為公」；耶穌所謂「爾旨得成，在地若天」。這一遺訓，乃是我們革命建國的宗旨，亦就是我們討毛救國的根本方針。
二、國父手訂革命方略，以為非常的破壞之後，必繼之以非常的建設，非常的破壞與非常的建設，必相輔而行。我們遵循遺教，在北伐成功之後，積十年的努力以從事建設，乃能致國家於自由平等的境域。當抗戰爆發之初，復決定一面抗戰，一面建國的方針，乃能堅持奮鬥，完成勝利。十七年來，我們在臺海基地上，從事三民主義的建設，乃能負起屏障太平洋安全與策劃討毛救國之兩重任務，而巍然屹立於這個波譎雲詭擾攘動亂的時代。
但是東亞大陸與西太平洋當前的大局，直有以一髮而動全身之勢，更有一?錯而滿盤皆輸之危。我們這一支革命力量，一舉手、一投足之間，皆為民族存亡，亞洲安危與世界禍福之所繫。我們要憑這一支民族文化，革命力量——更為充實，更加擴大——以肆應世界的大變局，開創革命的新機運，策劃臺海的反攻，收拾大陸的劫灰，解救痛苦的同胞，重建東亞太平洋的普遍安全與持久和平！為此必須在憲〔第148頁〕政體制之中，樹立戰時的機構，決定大計，集中意志，以迅赴隨時可以發生的事機。我政府尤當開誠佈公，重用專才，實行新政，整建現代化的機構，發揮科學化的效率，以適應非常破壞與非常建設之先後相繼，政治作戰與軍事作戰之交相為用，作長期艱苦奮鬥之要求。
三、我們知道，民族主義包含各種物質條件，而其民族精神與傳統文化力量，卻大於各種物質條件的總和。我們今日動員戡亂的實施，是政治先於軍事，精神重於物質，若舉其要，我們急需精神總動員之實踐；若舉其全，我們力求中華文化之復興。 國父倡導的三民主義，遠承堯、舜、禹、湯、文、武、週公、孔子「內聖外王」的道統，直紹歷代諸賢哲「行己有恥」之民族大義，與「實事求是」之治事精神，以融會現代科學文明，而結成完整的中華文化之體系，為國民革命復國建國的基礎。自北伐剿匪以至抗戰，我們在三民主義思想領導之下，努力於保衛民族的文化，建設統一的國家，雖經無數艱難，多方挫折，而最後皆得克底於成。祗以共產主義的寄生物與蛻變蟲，在我三民主義思想主流之中，潛伏滲透，演成一股逆流，及其泛濫所至，遂成為今日國家與世界人類之禍首。現在毛賊假借其所謂「無產階級文化大革命」的口號，利用大陸無知少年「紅衛兵」的組織，師承義和團拳匪的故智，以鬥盡殺絕一切腹誹偶語的酷刑，焚書坑儒的暴政，甚至將其「三十年代抗戰的文藝」，帶有三民主義愛國精神的民族文化，皆作為其殘酷清算之目標。雖然如此，在其黨內，經過毛賊六次整風，而其共幹終於發出了「燕山夜話」、「煙雨漫談」、「憤怒的海」、「海瑞罷官」、「三家村札記」、「曹營十二年」、「希望國民黨反攻、不可一日等待了」等等呼聲；於此，尤足證明三民主義文化的根基，不僅深植於大陸的〔第149頁〕人心，亦喚起了共黨軍政幹部，一般知識份子對反毛鬥爭之決心，使毛賊為之心驚膽慄，寢食不遑。而毛賊「紅衛兵」所稱對其所謂修正主義與資本主義派清算鬥爭的大字報，不過是一種欲加之罪的托詞，實與其民族文化大革命所影響的反毛實質，乃風馬牛不相及。由此可知今日中華文化的復興，在實質上就是中華民國三民主義思想主流的延續，亦就是北伐剿匪抗戰三大革命戰役所以達成「武力與國民相結合」的精神，而克敵制勝的唯一關鍵。時至今日，更將保證我們國民革命討毛救國、反攻復國聖戰的最後成功。
四、中正承國民大會付託，經臨時條款授權，自當實踐決議，成立機構，以期適應今後匪共核子武器的嚇詐，與大陸分崩混亂瞬息萬變的形勢，把握動員戡亂的決策，開創非常建設的新機。惟茲事體大，自非匯合海內外仁人志士的才智，仰賴全民族共同奮鬥，不易克盡厥職，達成任務。際此一元復始，萬象更新的元旦令節，我們懇切的重申願望，凡一切反毛的力量，在三民主義的道路上，攜手偕行，不分黨派，不論階級，更不計恩怨，共同奮鬥，殲此毛賊，光復神州。預期動員戡亂時期終止之日，即是大陸民主重光之時，自當重新協商政治，修正憲法，舉行普選，大計決於國民，庶政聽諸公論；實踐國父遺教，重建三民主義獨立自由統一的新中國，以安慰 國父與革命諸先烈在天之靈。
同胞們！今日擺在我們面前的主題，已不是軍事反攻大陸如何勝利，奸匪毛賊何時授首的問題，因為大陸上自其所謂「文化大革命」與「紅衛兵」出現以後，不僅毛賊神經分裂，而其共黨內部四分五裂與土崩瓦解之勢，在其實質而言，毛匪早已送入它自己所掘的墳墓之中。但吾人今日討毛救國問題上最〔第150頁〕大之課題，乃在對內對外之政策如何肆應，以及敵前敵後之戰略如何運用，方能粉碎毛賊原子幽靈的作祟，及其黷武侵略、奴役人類的野心。是以吾人當前的急務在如何保全我大陸全體同胞生命，消除世界核子戰爭，不使我整個大陸成為焦土！亦不容庚子八國聯軍的國恥重見於今日，致我民族陷入於永劫不復的災禍！故今日光復大陸的問題，乃在如何收拾毛賊所遺留的毒素與殘局，而何時反攻大陸與如何埋葬毛匪，乃成為次要的問題了。然這所謂次要問題，並不是我們軍事反攻的戰備從此就可鬆懈片刻，坐待其毛匪自取滅亡之意，乃是指政治性質在目前討毛戰爭中，更為重要。反之，我們在其眾叛親離，四面楚歌之際，更應加速戰備，隨時發動反攻作戰，而促其提早崩潰與滅亡，以達成復國建國的目的。國父指示我們：「其國家不可以利誘，不可以勢劫，而後可以自存於世界。」中正更確信唯有中國人才能澈底解決中國問題，亦唯有從中國問題的解決上求得亞洲與世界禍亂問題的解決。茲特重申我去年雙十節所說的「亞洲共禍，始自中國大陸，自必終於中國大陸；亞洲共禍由中國共匪之倖逞而勃發，亦必須由中國共匪之滅亡，而後方得根除」。而且惟有如此，乃得免除由全球核子大戰而達到世界和平的道路，願與我全國軍民同胞負此艱鉅的重責，懸此救國的目標，同心戮力，百折不撓以赴之。軍民同胞們，現在我們要齊聲高呼：
三民主義萬成！
中華民國萬歲！
討毛救國國民革命成功萬歲！

【下一篇】【回上層目錄】


中華民國五十六年青年節告全國青年書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十六年

版面原件： 第151頁，第152頁，第153頁，第154頁，第155頁，第156頁，第157頁，第158頁

〔第151頁〕

——中華民國五十六年三月二十九日——

〔要旨〕
一、共匪對中華民族文化與大陸青少年的摧殘。
二、大陸上人民和所有青年們，普遍討毛反共的行動，可以說直接間接以「出死力以保衛中華文化」，亦即「出死力以保衛中華民國」的行動。
三、毛賊禍亂瘋狂的實質，卻是集其暴君、流寇、魔鬼、漢奸、亂臣、賊子的一切殘忍、迫害、欺詐凌辱的罪孽於一身。
四、號召全國青年與志士革命奮鬥的方向：
①1﹒.成立「討毛救國聯合陣線」。
②2﹒匯合「討毛救國聯軍」。
③3﹒擴大「討毛救國的青年運動」。
④4﹒保持和自由基地的密切聯繫。
五、只有青年的奮起，纔能保證中華文化的復興，和三民主義的實行。

〔本文〕
全國青年子弟們：
革命青年的先驅者，為?信仰 國父三民主義國民革命的號召，於民國紀元前辛亥年的今天，在廣州發動了七十二烈士「碧血黃花」的第十次革命，全國軍民皆受此革命精誠之感召，於是當年十月十日武昌義旗一舉，全國響應，不三月而中華民國遂告成立。這就是創造中華民國的革命青年先驅者，永垂〔第152頁〕不朽的光榮史蹟！所以 國父說：「創立民國之志，於斯竟成」。
可是五十六年以後的今天，大陸上所有青少年都成了毛賊毀滅的對象，亦成了毀滅其被毀滅者的工具！知識份子，更是成了毛賊的芻狗。中華民族所有文明，也都成了瓦礫餘燼的廢墟！
大批的科學家、文學家、藝術家，和教授、學者，都被掌摑，被腳踢，被剝光，戴紙帽，掛紙牌，牽?遊街血鬥，極盡其侮辱慘害之後，迫使自殺。
而充當「紅衛兵」的青年學生，亦在毛賊「大串連」的驅迫裹脅下，冒?大風雪的凍餓，忍受幾千裏的行程，背壓腫了，腳磨破了，還要遭遇「赤衛隊」的綁架殺害，「紅衛兵」的相互鬥毆，緊跟?「掩屍隊」的死亡恐怖；隨後，又為毛賊突然勒令停止串連，中途折回，有的就這樣流落異鄉乞食，有的更被逮捕勞改——毛賊「狐掘狐埋」的箭頭，公然馬上轉向了「紅衛兵」的胸口！
至於共黨、共軍、共幹青年，更是如毛賊所招認的，大家都是「怨」字當頭——一貼上大字報，就背上了包袱；也是「怕」字當頭——怕群眾抓住他不放，就批就鬥；你奪我的權，我奪你的權，誰也不知道那個是當權派，誰也不知道他是受誰的利用，誰也不知道他明天將是死是活，所以他們提出了「懷疑一切」「反對一切」「打倒一切」的口號！
大陸上不受毛匪誘惑、不為毛共劫持的志士仁人，由於經過了十七年共產邪惡的荼毒蹂躪，就愈益嚮往 國父的三民主義，所以他們都在情不自禁的，表露其對三民主義國民革命的懷念和呼籲，都認定國父的三民主義，為中華民族文化的正統思想，都在「以古喻今」大聲疾呼?：「孔子的思想，一直在〔第153頁〕哺育我們偉大民族和無數青年，鼓舞他們在黑暗統治中，為堅持正義而進行不屈的鬥爭！」
毛賊就正是在這一深植於我們全國人心的——自堯、舜、禹、湯、文、武、週、公、孔子以來，民族文化的結晶——三民主義之前，而魂寒膽落，認為這是「樹立孔子的權威，攻擊毛澤東的思想」，亦就是三民主義審判毛賊罪惡「亡黨、亡頭」獨夫暴政的斷頭刑具！所以它就不惜提出那「巴黎公社」為期不到七十天的暴民專政，為其此次「文革」的唯一標準，來作為它一意孤行，造反到底的先例！
它對其所自稱的無產階級的代表成分——工、農、兵，也悍然的發動了普遍的、無情的、血腥的鬥爭！
結果工人就出現了他自己的「工人黨」，出現了幾百萬人串連告狀的大混亂，幾十萬人死亡流血的大打鬥，以及停電、停水、罷工、罷業、鐵路中斷、海運停滯、公路阻塞的「新反撲」！
農人們，由於不甘心處於「貧下農永遠是貧下農」的農奴絕境，亦就出現了「農復軍」，出現了「反攻倒算」，並提出了三光——分光、吃光、用光——和「秋後算賬論」的口號和行動，拒絕再回到「生產第一線」上去了！
所有共軍、共黨幹部，亦被毛賊劃分成了大壞、中壞、小壞、頭等大壞的成分，矛頭正對準了第二、第三、第四幾個方面軍，第一、第二、第三幾個野戰軍——以朱德、賀龍、彭德懷、劉伯誠、陳毅、羅瑞卿……為首的所有異己份子的脖子上——這樣乃就出現了「兩面三刀」「尖銳的」「複雜的」不可勝數的「紅旗軍」「榮復軍」「國際造反軍」……對毛林革命奪權的鬥爭！

〔第154頁〕

現在大陸上所有青年們，普遍討毛反共的行動，可以說，就是直接間接「出死力以保衛中華文化」亦即「出死力以保衛中華民國」的行動。而絕不是如毛匪所揚言的，說是一場反修正主義、反資本主義「奪權」「倒算」的鬥爭！
青年子弟們！自從毛賊役使大陸青少年，充當其「造反」「奪權」的「紅衛兵」以來，我們政府每日都接到了大批的南起廣東、福建，北至遼寧、內蒙，和輾轉從海外，甚至從蘇俄寄發出來的書信，其中出自「紅衛兵」和「共軍」「共幹」之手的，就在百分之四十五以上，出自工農青年之手的，亦在百分之三十七以上！
大家訴說?：「廣大勞動的人民，都在凍死、餓死、累死的死亡線上，我們要打倒毛澤東」！
大家並確認：「毛林集團，正在崩潰，百分之八十以上的人心，都對毛林深懷怨恨」！
大家亦復充滿信心，認定：「一般受過毛賊折磨的人，都是能上刀山，不怕流血，不怕過火海的反共健將」！而且要求交付任務，要求取得聯繫，要求策應支援，要求投奔自由……
大家也由衷的表達?：「全大陸的人民，都希望在 蔣總統的領導下，早日反攻，光復大陸，燒死毛匪，把全大陸引向光明，我們人民誓做內應外合的先鋒隊」！「相信不久將來，三民主義的旗幟，會插遍中國大陸」！
自然，我們革命青年，都是繼承民族傳統文化——忠、孝、仁、愛、信、義、和、平的道統！毛賊禍亂瘋狂的實質，卻是集其暴君、流寇、魔鬼、漢奸、亂臣、賊子的一切殘忍、迫害、欺詐凌辱的罪孽〔第155頁〕於一身，並公然厚顏招承，它是「巴黎公社」暴徒，和「義和團」拳匪的混合體，而恬不知人間尚復有羞恥之事！實際巴黎公社七十天的暴動，是在其政府軍撲滅之下解體的；義和團拳匪四個月的蠢動，是在八國聯軍圍攻的國恥之下消滅的！今天我們就絕不容毛賊繼續其巴黎公社殘暴的罪惡！尤其不容毛賊以其粗劣的核子裝置，以及其反人性、反文化、反科學、反自由，不惜犧牲大陸億萬民族根苗的野獸觀念的繼續存在！而且其殘忍毒辣的手段，不只如此，並且對其長期間「一鍋子吃飯」的幹部，都要趕盡殺絕，和三十年以來，卵翼哺育它的共產國際，反噬奪權，以逞其無所不反，一反到底的狼子野心，重演其比義和團拳匪更為慘痛的悲劇，非陷我國家民族於萬劫不復的絕境，而決不甘心，更不會罷手！
這亦就是說，我們今天如其不能摧毀毛賊這個瘋狂惡魔，所有炎黃子孫，都將為毛賊暴力澈底毀滅，而了無孑遺！無論是共產黨員，非共產黨員，無論是假的紅衛兵或真的紅衛兵，無論是今日的劉少奇、鄧小平……或將來的週恩來、林彪都要面臨?這一個「率獸食人，人亦相食」毀滅的末日！這是五千年來中華民族空前的浩劫！亦是世界人類有史以來所未有的厄運！當然這亦就是今日中華青年為國家、為民族、為人類，所應擔負其消除清掃的最大責任，亦是建立其不世勳業的開始！因此，今天我要號召全國青年與志士仁人的：
第一、成立「討毛救國聯合陣線」。聯合所有反毛的、個人的、集體的勢力和組織，推翻那個口口聲聲造反奪權的毛賊殘暴統治，不論工、農、兵、學、商，不論種族、黨派、成分，亦不論以往一切是非恩怨，只要其能實踐「不是敵人，就是同志」的信約，翻然改圖，抗暴反毛的，就都是討毛救國聯合〔第156頁〕陣線的盟友鬥士！
第二、匯合「討毛救國聯軍」。聯合所有覺醒的共軍民兵，起義武裝，與抗暴組織，以及敵後游擊部隊，和我們國民革命軍，一齊討毛救國！只要是反造反、反奪權，造造反者的反，奪奪權者的權，不問其分區起義，或獨立討毛，敵前響應，敵後聯絡……，一律予以旗號職權，承認其為討毛救國聯軍，承認其為國民革命軍的分遣軍。
第三、擴大「討毛救國的青年運動」。青年子弟，必須互相影響，感奮興起，效法辛亥革命前「吳樾之擊五大臣，徐錫麟之擊恩銘，溫生才之擊孚琦，陳敬嶽、林冠慈之擊李準，……」的志節，以反攻內應來救國，以動員戰鬥來報國，全力保護歷史文化遺產；抵制一切迫害知識份子的靈魂肉體「文鬥」「武鬥」的罪惡！拒絕為毛賊對內奪權，對外侵暴，浪費自己的生命鮮血，並準備為收拾和重建殘破廢墟的大陸，而貢獻其智慧光熱！只要是這樣，大家就都是中國青年反共救國團「精神加盟」的團員，都是討毛救國的急先鋒！
第四、保持和自由基地的密切聯繫。中正業已指定金、馬、臺、澎各電臺與聯絡站，隨時和大家保持聯絡，並命令敵後工作人員與秘密武裝，盡一切可能，和反毛的軍民力量，主動的保持聯絡接洽。只要任何一個地區起義，就將一面空投補給，一面派軍馳援，海內海外同胞，都必一齊戰鬥，會師合圍，以政治打開全局，以武力決定勝利！
全國青年子弟們！今日紫金山 國父陵寢，黃花岡先烈塋墓，正被毛賊污辱毀壞； 國父靈爽的慧〔第157頁〕燈，先烈的丹心碧血，亦就正在指引我們以堅毅不撓的精神，檢查自己的決心，充實自己的力量，以我們三民主義——倫理、民主、科學的中華文化之復興，對這個背叛我國民革命，毀滅我民族文化的惡魔毛賊，血肉搏鬥！
國父說：「國家之治亂，發於國民之心理」。今天大陸上大混亂、大破壞、大劫運的掃除，就完全繫於國民革命的主力——青年們的心理，一齊在大鬥爭之中進行大聯合，在大破壞以後繼之以大建設的成功！
國父說：「三民主義就是救國主義」——亦就是救民主義。今天我們共同的信念，就是只有實行三民主義，才能保證中華文化的復興！亦只有革命青年的奮起，才能保證三民主義的實行！革命青年繼承黃花岡革命先烈的志節，以實行三民主義為己任，出死力以保衛中華文化，出死力以護衛中華民國，就是「以吾人數十年必死之生命，立國家億萬年不死之根基」，此正為我中華兒女為民族盡大孝，為民國盡大忠，創造偉大功業，千載難逢的際會！中正深信我全國青年，都必能繼承我五千年悠久光榮歷史，保衛我傳統高尚文化，不愧為炎黃子孫，亦不失為 國父信徒。凡不願為毛賊奴隸牛馬，充當其害國殃民之砲灰的有志青年，皆應齊集於 國父三民主義青天白日滿地紅國旗之下，同仇敵愾，殲此惡魔——毛賊，保我民族文化，還我全民自由！青年興起！青年奮鬥！奮鬥興起！興起奮鬥！共同達成討毛救國的革命義戰最後勝利的任務。
現在我們要齊聲高呼：

〔第158頁〕

革命先烈精神長存！

討毛救國義戰勝利萬歲！

三民主義萬歲！

中華民國萬歲！


中華民國五十六年國慶紀念告全國軍民同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十六年

版面原件： 第159頁，第160頁，第161頁，第162頁，第163頁，第164頁，第165頁，第166頁

〔第159頁〕

——中華民國五十六年十月十日——

〔要旨〕
一、大陸七億同胞對毛共瘋狂暴行，已勢不兩立，作深仇大恨最後的生死決鬥。
二、國民革命對光復大陸軍事戰略的方針——乃是要以時間換取空間。
三、共匪內部危機四伏，我們已掌握了「七分政治」和無形的心戰的勝利。
四、我們目前唯一的職責，就是討毛救國，解救大陸同胞；毛賊禍國殃民、殘暴鬥爭，必然無法逃於天地之間。
五、我們順乎天、應乎人的「七分政治」，已收到了成效；今日軍事作戰的策略，以我之專，擊敵之分，以我之實，擊敵之虛，以我之仁，擊敵之暴。
六、共匪內部鬥爭已到了大陸各地四分五裂的割據局面，且已導致了百年來共產主義整個沒落的劫運。
七、政治文化上的結合，軍事行動上的會師，不是敵人，就是同志，成功不必在我，犧牲決不後人。
八、人人貢獻其精誠，人人發揮其潛力。

〔本文〕
全國軍民同胞們：
今天是 國父領導國民革命，光榮開國五十六年的國慶雙十節。
當此偉大光榮歷史紀念日，我們在臺、澎、金、馬各地的軍民同胞，舉行慶祝典禮之中，每一個人心頭上所最沉重、最關懷的，就是現在大陸上七億同胞，在毛賊瘋狂暴力恐怖之下，其生活與生命的問題。大家都知道，一年半以來，大陸上發生了所謂「文化大革命」，所有七億人心——包括最大的「一〔第160頁〕大片」共黨、共軍、共幹在內，他們都充滿了「智仁勇的人性論」，產生了「孔孟思想的吸收論」，對三民主義仁政的嚮往，對中華民族文化的懷念，更加掀起了「憤怒的海」那樣對毛共瘋狂暴行，勢不兩立，作深仇大恨最後的生死決鬥！而這就是中華民國七億人民一致與毛共為敵的表現；故大陸上七億人民決不是毛共所能代表的人民，乃是鐵一般的事實。所以今天看似反毛派與擁毛派之爭，其實這恰恰是人性與獸性之爭，仁愛與暴力之爭，真是我國全體人民，對一小撮毛江孤立派之爭——根本也就是三民主義文化復興，對共產思想邪惡沒落之爭！
在大陸上這樣大混亂、大打鬥之中，我知道大家還有一個最關切的問題，就是我們國軍，何時開始反攻，來光復大陸？大家如果要問我什麼時候可以達成光復大陸的任務，我當然可以拿以往的經驗教訓和將來勝利成功的時期，告訴大家，但我卻不能把確定反攻開始的日期，明白宣佈；因為戰爭必須與空間時間相配合，客觀形勢與主觀條件相連繫，而且是隨時隨地都可以發起行動的，只是必須因勢利導，相機而動，誰亦不能預定其發動的時間與地點所在。不過我可以對大家說明今日國民革命對光復大陸軍事戰略的方針——
大家知道，我們抗戰時期的戰略，是以空間換取時間的原則來決勝的！因為抗戰十四年期間，我們所面對的，是一個公然外來的侵略戰爭，所以當時在以弱敵強的形勢之下，不得不忍痛決定以廣大空間來換取我們「積小勝為大勝」所需要的時間，使敵人陷於無力自拔的絕地。今天我們第三期國民革命討毛救國的戰略，無論在客觀與主觀條件以及國內與國際形勢上，其性質與前者已完全不同，乃是要以時〔第161頁〕間來換取空間，必須因勢利導，作為其最後決勝的方針！因為今天我們的敵人，是一個披上其共產偽裝的漢奸暴力——是全人類、全民族的大敵，唯有在時間的考驗之下，在民族大義的震鑠之前，才能揭穿它欺詐、恐怖、殘忍、瘋狂的穢亂罪行！也才能證明我們民族倫理與文化歷史，入人之深，可說歷久彌堅，絕非任何邪說暴力，所能摧毀的！而且這種邪說暴力，最後終必為我民族正氣與悠久文化所埋葬！十八年來，我們「七分政治」「三分軍事」的戰略，就是根據這一方針來決定的。
今天大家就不但已經熬過了這最痛苦、最恥辱，亦是我民族是黑暗的十八年的時間！我們三民主義民族文化的光輝，也更貫穿了毛賊那個瘋狂恐怖、罪惡淵藪的空間，現在它已經被迫對其反毛反共的大陸民眾，發出了怪誕的「不要搶奪武器、裝備、與軍用倉庫」的哀號；發出了絕望的「鄉村也要奪權」「軍隊也要參加奪權接管」的掙扎；這種全大陸上無政府、無秩序的混亂敗亡狀態，就是我們十八年來「七分政治」攻勢，所獲致的明顯成效！而我們民族倫理仁愛的天性，民族精神大義復仇的決心，民族文化不可屈服的志節，且正在大陸上每一角落普遍的、深入的、發揮之中。
本來「七分政治」的勝利，是無形的心戰，比之有形的武力作戰，更要艱難十倍——兵家所謂「攻心為上，攻城次之」，就是這個道理——然而我們今日卻已經掌握了這一心戰的勝利！
同胞們！我們這十八年來的痛苦，真是難以忍受的痛苦，然而大家已經堅守了我們民族大義的志節，也熬過了這一段漫漫長夜的痛苦！
今天「七分政治」作戰的勝利，既已由於大陸同胞與共軍、共幹的覺醒奮起，從思想上歸結到了三〔第162頁〕民主義仁政的嚮往，對中華民族文化的懷念，其信仰與實踐，而且愈益推展擴大，那「三分軍事」留下來的問題，就只是一個時間的問題。時至今日，無論以勢以理，以及毛共喪心病狂，覆亡無日的事實，這個時間，是決不會拖延得再長的，也可能在最短期間，就會到來，難道我們還怕不能一齊集中到討毛救國的行動上，裏應外合，會師決勝麼？
全國軍民同胞們！我們政府是無時無刻不以討毛救國、解救大陸同胞為其唯一職責。目前共匪的瘋狂糜爛，本來就是歷史給我們見證——凡是違反天理、傷害人性、破壞倫理、毀棄文化的暴君惡魔，最後沒有不為順天應人的革命力量所傾覆滅亡的！凡是打家劫舍、殺人放火的寨主山賊，嫉忌陰狠、瘋狂暴戾的土匪流寇，其最後結果，都沒有不內訌奪權，自相廝殺的，今天毛賊自稱其為「造反派」，要與它的「當權派」奪權鬥爭，這就又如當年毛賊在兩湖秋收暴動失敗之後，逃上井崗山，投靠其山寨頭目王佐與袁文才，而王、袁乃收容了毛賊為其嘍囉，不料為日未久，就被毛賊這個嘍囉造反奪權所殺害，於是毛賊乃公然自認其為井崗山的寨主。又當我國軍在江西五次圍剿之餘，毛賊流竄陝北，乃再投靠匪首劉子丹與高崗，不久它又利用上了高崗，指使其對劉子丹奪權鬥爭，而毛乃坐享其利，於是又成其為延安窯洞內頭目了。嗣經國軍圍剿其延安巢穴之後，於是毛賊再由寨主而成為流寇，又由流寇而成為寨主，從此毛共黨內，亦即上行下效，不斷奪權，不斷鬥爭，以迄於今之「北平造反司令部」的成立——演變而為反蘇修、反階級、與反革命的兩派，不共戴天的武鬥。這不就是井崗山與陝北延安寨主流寇奪權鬥爭的造反故技之重演嗎？眼前毛共王朝，由「當權派」再變成為「造反派」，反覆打鬥，循環火〔第163頁〕併，此在山寨頭目與流寇土匪視之，自然是恬不知恥，日以為常；殊不知其此次的鬥爭，正為毛賊一生造反奪權以來，自相殘殺，同歸於盡的最後報應必然到來之結果。毛賊四十年來禍國殃民，惡貫滿盈，今更喪心病狂，死亡無日，自亦再無所逃於天地之間了！
全國同胞們！這就是我們十八年來茹苦含辛，忍辱負重所得的代價！但是如果沒有我們全體軍民和海內外志士仁人，口誅筆伐，聲罪致討的力量，從海上、從空中、從地下、四面八方對大陸匪區楔入打擊，進行「七分政治」的作戰，亦決不能獲得今日這樣迅速輝煌的效果。今日我們只要這順乎天、應乎人的「七分政治」，收到了「勝兵先勝」的成效，那「三分軍事」的成功，雖然還要經過許多艱難慘烈的苦鬥，但那與「七分政治」作戰相比，自屬輕而易舉了。所以大家今後除了在「七分政治」作戰上，還要繼續努力之外，而在「三分軍事」的作戰上，更加要共同奮鬥。中正深信，今日我們軍事作戰，只要以我之專，擊敵之分，以我之實，擊敵之虛，以我之仁，擊敵之暴；使三分敵前的軍事行動，與七分敵後的政治攻勢，如桴鼓之相應。這樣，我們自更有其把握可操必勝之權，亦更有其信心，一戰而消滅這流寇土匪山寨頭目的毛賊，以免我們人民再陷於長期戰爭的痛苦之中！
大家今日都知道，毛賊在八年以前，早就已成了落魄孤魂，惟以其野心不死，餘恨未洩，所以它的孤魂還要從中起而作祟，而其孤魂作祟的惟一顯現，乃只有效法義和團紅燈照的故技，利用青少年的無知，利用「文化革命」的口號，組織其所謂「紅衛兵造反司令部」，來進行奪權鬥爭。最近又連續不斷的發出了要求其各派紅衛兵與各地共軍，所謂「三結合」與「大聯合」的口號，企圖再搞其「巴黎公社〔第164頁〕」的暴政，屠殺我全國反毛、反共、爭自由、爭生存的七億人民。可是毛賊這一幻想，現在已隨其「紅衛兵」內部擁毛反毛、流血鬥爭、漫無止境，和共軍參加奪權之後，又各立門戶，各自為政，在各地接管其黨政一切權力，殘酷橫暴、混亂瘋狂、無所不為的結果，偽軍委會的命令，既完全無效，「中央文革小組」的指使，更皆置之不理，大陸各地，實已形成了四分五裂的割據局面，於是它這一最後企圖，又歸幻滅了。而這一所謂「毛澤東思想」——紅衛兵文化革命的幻滅，其影響所至，不僅澈底打垮了大陸上共產主義的思想與組織，為我七億人民所痛恨決絕而永無重起之時，且正導致了百年來國際共產主義整個沒落的劫運。因此，今天就更要團結我們全國爭生存，爭自由的全體革命鬥士——團結一切反毛反共的力量，從文化政治上結合，從軍事行動上會師。
我所說的政治文化上的結合，軍事行動上會師的意義，就是要一切反毛的群眾和反共的組織結合起來，「不是敵人，就是同志」，既是我們一貫的主張，「精神加盟，道義契合」，更是大家共同的要求；「成功不必在我，犧牲決不後人」，這亦就是我們革命先烈的垂範；我們尊重並接納救國、救民、復國、建國的一切意見，我們歡迎志士仁人、智識份子，工農大眾——包括彭、黃、劉、鄧等一切覺醒的共產黨人，參加討毛救國的聯合陣營。大家一定要在超越黨派的觀念上，擴大政治的結合；也一定要在超越恩怨的觀念上，擴大革命的組織。不論海內海外，凡是一切反毛的力量，都要聯合起來，意志集中，行動一致，共同奮鬥，來消滅毛江這一小撮的落魄孤魂！至於大陸上的革命力量，在政治作戰中，還要先求生存，次求決勝；在它的「抓備戰」中，作好討毛的部署；在它的「抓生產」中，結合生活的戰〔第165頁〕鬥；在它的「大聯合」中，擴大我們國民與武力的大團結；在它的「奪權鬥爭」中鼓舞反毛的共軍向毛江不斷的造反，不斷的奪權。只要是反毛的力量，不分彼此，就要主動聯繫，只要是反毛的戰爭，不論遠近，就應迅速馳援，在敵後會面，在敵前會師，一切直接支援反毛的行動，就是間接接應國軍登陸的先鋒隊。
同胞們！我們這一場反攻復國的聖戰，關係五千年的歷史文化，關係七億同胞的自由生存，關係一千一百萬平方公里領土主權的完整！以我們國土之廣，人口之眾，尤其是一切歷史文化、倫理社會，最近在「紅衛兵」徹底破壞之餘，國民革命的成功，三民主義的建設，自然乃非短時間內一蹴可及；故一切革命行動與準備，不能輕率從事，但也決不容遲疑卻顧，放縱這個落魄魂孤的毛賊，以貽國家民族萬劫不復的無窮後患！中正今天與我全國同胞，繼承 國父與革命先烈的遺志，擔負弔民伐罪、討毛救國、重光大陸的重任；我政府早已完成準備，自將隨時發起討毛作戰行動，達成軍事既定的目的；但亦必須把握知戰之日、知戰之地的勝算，以求其一鼓而定，方不辜負我全國同胞的期望。切望我海內外全體同胞，人人能貢獻其精誠，人人能發揮其潛力，再接再厲，百折不回，不以敵人的潰爛，而誤以為勝利可以倖致；不以反毛形勢的推展，就誤以為無須準備付出流血的代價；也不以戰爭歷程崎嶇艱苦，而遽躁切不安；須知革命事業的成功，必須動心忍性，團結奮鬥，向文化政治結合，向軍事行動會師。一俟討毛戰爭勝利之日，就是大陸民主憲政重光之時，自必舉行全民普選，召開國民大會——那就是中國人解決中國問題的議壇；政府選自人民，政治決於公意，這樣就必能如 國父所昭示的「實現吾人所理想〔第166頁〕的真正中華民國之成功」，以告慰我 國父與革命諸先烈在天之靈。
現在大家來一齊高呼：
三民主義萬歲！
中華民國萬歲！
討毛救國勝利成功萬歲！


臺灣省光復二十二週年紀念告全省同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十六年

版面原件： 第167頁，第168頁，第169頁

〔第167頁〕

——中華民國五十六年十月二十五日——

〔要旨〕

一、今天紀念臺灣光復，一方面要回想往昔堅苦奮鬥的歷程，一方面要檢討各項建設的努力成果。
二、一切為民眾?想，為民眾服務，要以擴大全民的福祉為目的。
三、復興中華文化，實行三民主義，乃反攻必勝、建國必成的保證。
四、發揚當年大陸同胞恢復臺灣的堅苦卓絕的精神，團結一致，共同奮鬥，以光復國土，解救大陸同胞為職志。
〔本文〕
今天是臺灣第二十二屆光復節。從前臺灣同胞身受割讓之痛，奮起抗拒，取義成仁，趾踵相接，充分表現中華民族不屈不撓的精神，和愛國保種的志節，一如當年大陸同胞浴血抗戰，英勇犧牲，以恢復臺灣，解救同胞苦難為目的。及至二十二年之前，抗戰獲得勝利之後，乃使臺灣同胞重回祖國的懷抱，得享康樂自由的幸福。每當中華民族禍患之來，全國同胞團結益形堅固，非任何外來勢力所可搖撼，而且愈挫折愈見剛強。我們今天紀念臺灣光復，一方面要回想往昔堅苦奮鬥的歷程，永誌不忘；一方面要檢討各項建設的努力成果，以完成我們光復大陸、拯救同胞之任務。
自大陸為共匪毛賊竊據以來，臺灣成為中華民族復興基地，政府集中一切力量，開拓復國的機運，恢宏建國的規模，經過十八年的生聚教訓，前途充滿了無限的光明。由於臺灣同胞愛國守法，發揮才智，一心戮力，使地方自治，基礎日益鞏固，土地改革，得以順利推行，經濟建設，得以加速發展，形成〔第168頁〕農村都市，普遍繁榮，步入均富、安和、樂利的境地。民生建設，是實行三民主義的基本工作，今後務須從各方面加倍努力，一切與民眾的願望相結合，一切以民眾的利益為依歸，處處為民眾?想，事事為民眾服務，以擴大全民的福祉。在此，我要特別提出的，就是由於我們的經濟日趨發展，社會日臻康樂，人民生活水準日益提高，實有足夠的力量將國民教育年限，由六年而延長為九年，這一工作，必須積極籌劃，切實推行，以提高國民智能，增強建國力量。
我們以往建設臺灣的成就，使臺灣同胞得以享受自由、幸福的生活，與大陸上鬥爭、混亂、殘殺的暴政相比，恰恰構成了光明與黑暗強烈的對照。而今日大陸一切歷史文化、倫理社會，已為毛賊的瘋狂暴戾所澈底破壞，所以我們為充實復國建國的力量，不僅對經濟建設，要更求發展，尤須人人以復興中華民族文化為己任。我在 國父一百晉一誕辰，中山樓中華文化堂落成紀念文中曾指出：「 國父三民主義之思想，不惟為中華民族文化之匯歸；而三民主義之國民革命，乃益為中華民族文化之保衛者也！今日復興基地之臺灣省，實為匯集我中華文物精華唯一之寶庫；且又為發揚我中華民族文化使民富且壽之式範也」。蓋所以申言三民主義乃淵源中華民族文化的道統，復興中華文化，實行三民主義，乃反攻必勝、建國必成的保證。
前面說過，臺灣的光復，乃當年大陸同胞犧牲奮鬥的成果，而今日大陸同胞在毛共的瘋狂暴力恐怖之下，所受的摧殘、殺戮，較之當年臺灣同胞受殖民統治的侮辱、壓迫，實遠過之。他們陷入水深火熱、呻吟凍餒的黑暗深淵，面臨求生不得、求死不能的悲慘命運，其引領待救的心情，較之當年臺灣同胞〔第169頁〕所期望於大陸同胞者，更為急迫。因此我們應懍於臺灣與大陸血肉相連的關係，發揚當年大陸同胞恢復臺灣的堅苦卓絕的精神，以光復國土，解救大陸同胞為職志，在一個目標之下，團結一致，共同奮鬥，由臺灣建設成果的擴大，進而提早完成弔民伐罪、討毛救國光復大陸的神聖使命！

【上一篇】【回上層目錄】


中華民國五十六年

    中華民國五十六年元旦告全國軍民同胞書
    中華民國五十六年青年節告全國青年書
    中華民國五十六年國慶紀念告全國軍民同胞書
    臺灣省光復二十二週年紀念告全省同胞書

【回上層目錄】


中華民國五十七年元旦告全國軍民同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十七年

版面原件： 第170頁，第171頁，第172頁，第173頁，第174頁，第175頁，第176頁，第177頁，第178頁，第179頁，第180頁，第181頁，第182頁

〔第170頁〕

——中華民國五十七年一月一日——

〔要旨〕

一、大陸人民反共抗暴，乃為國民革命的延續。
二、毛賊大私己主義的確證：
①1﹒毛賊瘋狂破壞中華文化主因。
②2﹒共匪對於學校教育的摧殘。
③3﹒共匪對自由世界威脅的確證。
④4﹒毛賊向共產國際奪權的事實。
⑤5﹒共匪迫害控制人民及其幹部的手段。
三、大陸反共反毛的行動就是剿匪戡亂之延續：
①1﹒毛賊所仇恨的，就是中華民族的倫理文化。
②2﹒致毛賊死命的，乃就是討毛救國的領導中心和國民革命的旗幟。
四、毛賊的核子訛詐已為事實所戳穿：
①1﹒毛賊搞核子試爆的陰謀。
②2﹒共匪核子武器不能嚇阻我們反攻作戰的行動。
五、對中共黨政幹部知識份子的號召。
六、對共軍將士弟兄的號召。
七、大陸政之所廢的民心，就是我們政之所興的民心：
〔第171頁〕
①1﹒「得民者昌，失民者亡」的鐵則。
②2﹒今日大陸的民心，就是我們反共的力量。
八、勝兵先勝而後求戰的方針與機勢。

〔本文〕

全國軍民同胞們：
今天是我們中華民國五十七年革命開國的紀念日。當時 國父以不忍見我民族淪胥之痛，號召諸先烈，併力一心，伸張革命救國大義，「恢復中華，建立民國」，並以締造三民主義獨立、自由、平等的新中國，為其理想與目的。惟是今天瞻念大陸，七億同胞，凍餓、迫害、死亡、淪胥之痛，不惟於今為烈，又且與日俱深！今天大陸人民激烈反共，與毛共黨中火熱武鬥的反毛行動，亦就正是中華兒女炎黃子孫血氣之倫，又一次奮其不忍人之仁心，和不屈不撓的革命勇氣，為伸張救國大義，而苦撐待援；他們這種轟轟烈烈的反毛抗暴、前仆後繼的行動，乃正為大陸上國民革命的剿匪戡亂之延續，亦為其上承國父與革命先烈「恢復中華，建立民國」的目標，而繼志奮起的戰鬥。

毛賊大私己主義的確證

大家知道，奸匪毛賊所謂「無產階級文化大革命」，就是要從其「奪權」「造反」之中，搞垮其毛共內部自己「黨」「政」「軍」一切組織與權力，使之澈底毀滅！更是要推翻我們民族五千年倫理的、歷史的文化，推翻人類所賴以永存的公理正義，陷我七億人民於反覆打鬥、互相殘殺的骨嶽血淵，以造〔第172頁〕成其「毛澤東主義」個人自私的目的。
但是毛賊在其喪心病狂、垂死掙扎之餘，還要不斷的掀起其毛共內部「鬥私」的浪潮，說是要把人們的「私」字連根砍掉挖掉！
實在毛賊才是第一個「大私己主義」「私字當頭」的罪魁！大家如要「鬥私」，就要首先將這個私己主義者——毛賊，連根砍掉挖掉，鬥倒鬥死才是！
誰也知道，它在軍事上，就是企圖利用試爆的原子雲，來嚇阻大陸討毛力量的興起——特別是要以核子武器的殺傷威力，來壓阻那些陷於恐怖分歧、人人自危的共軍官兵之反毛起義，並將其數十年來和它一夥流竄叛亂的所謂「元帥」「大將」及其「政工」「黨委」等幹部，鬥臭、鬥倒、鬥死，而以其所謂「文革小組」毛婆江青，以獨佔的地位取而代之，這豈不是毛賊要造成共軍暴力，視為其個人所私有的產業和工具的自私之確證麼？
在政治上，毛賊則為它對黨內黨外所有欺騙手段，都被戳穿，而自陷於孤立絕境之餘，計無可施，乃不得不為它個人的權勢，對其黨政幹部「奪權」「造反」，亦就不惜把我們中華民族五千年的歷史文化，推進到一片「國家死滅論」紅色恐怖的廢墟之上！迫使其無數共黨、共軍、與紅衛兵，捲入它潰爛解體的刑場、地獄、勞改、與集中營之中！這豈不是毛賊不惜犧牲一切，企圖保全其個人寡頭政權的自私之確證麼？
它對土地與經濟上，先是進行了所謂「劃階級」「分土地」「三反」「五反」「公私合營」的罪孽〔第173頁〕，最後乃又一變而為「人民公社」，席捲囊括所有人民的土地財產，皆歸毛賊個人所惡霸獨佔，這豈不是它公然要成為全國唯一大地主與大資本家的自私之確證麼？
它對社會與教育上，就是要把整個大陸，辦成一個所謂「毛澤東思想的大學校」，要每一個家庭，改變為其「研究班」，任何家庭，都要有其一個「批判會」，要他們父母、子女、夫婦、兄弟、姐妹，讀毛的語錄，拜毛的偶像，去進行其互相監視、骨肉成仇、反倫理、反人性的激烈鬥爭，造成其一個自私的禽獸不如的社會！至其對於學校教育，乃更是要把大陸每一所學校，變成公社，變成專業連隊，變成一個集中營，要把所有科、系廢除，變成班、排施工生產的勞武編組；對每一個兒童青年純真的心靈，一鬥，二批，三改，迫使下一代只許用手，不準用腦，禁錮其心靈，勞役其肉體，造成亡國滅種之浩劫！這豈不是毛賊要根本毀滅我們下一代民族幼苗，以造成其「毛澤東思想」壟斷一切精神心智的自私之確證麼？
它對世界人類，一心要建立一個「毛澤東絕對的霸權」的大自私主義，乃更不惜一次又一次的藉口抓生產、抓戰備……，不斷的壓榨大陸同胞的脂膏血淚，以進行它一次又一次的熱核子試爆。本來熱核子對人民的搜括，是造成今日毛共內部分崩和混亂的主因，毛賊卻又企圖回過頭來以熱核子的威脅，來鎮壓其反毛共幹的更為分崩，與更為混亂，並繼續製造對亞洲對世界的威脅與戰禍！其實它每進一行一次核子的爆炸，就正是它又加多一次大陸上人心的爆炸！加多一次國際上反核子心理的爆炸！這豈不是毛賊要熱火朝天，引起熱核子大戰之後，在其廢墟上，再來建立其「絕對霸權」的自私之確證麼？

〔第174頁〕

特別是它在共產主義思想上，竟公然要把所謂「毛澤東主義」，取代其衣缽所自的「馬列主義」，這豈不是它數典忘祖，梟獍反噬，要在世界上，先摧毀其「馬列主義」，而後再從新建立其「毛澤東主義」的國際共產霸權的自私之確證麼？
大家也都知道，毛賊在大陸上從其叛亂時起，就為了它要實現其「統戰」「過渡」「專政」大自私主義的陰謀，對內就撒下了「新民主主義」「四大階級聯盟」「民族資本家」和「工人當家」「農人翻身」……，對外就撒下了所謂「土地改革者」「政治改良派」「和平共存」以及「向蘇聯一面倒」等一連串的彌天大謊。等到它在大陸上「專」到了其「槍桿子裏出政權」的暴「政」之後，就不但要「奪」其共產集團——包括以「蘇修」為首的霸「權」，並要以集中營，勞改、飢餓、迫害、恐怖，以加於其所謂基本群眾——「工人」、「貧下農」，以及「小資產階級」和知識份子，他們所有的一切權利，都被這大私己主義者——毛賊，剝奪殆盡！到今天則更變本加厲，凡在其控制下的人們，不管你任何「黨」「政」「軍」「民」和農工「紅衛兵」等，如果稍一考慮自己的凍餓問題，自己父母、兄弟、妻子、家庭、骨肉流離失所的問題，自己工作、職業、婚姻、生活的問題，那毛賊就硬說你的情感理智，都是罪惡的，確定你是「私字當頭」，非被「點名批鬥」，把你連根砍掉挖掉不可！其實大家「鬥私」，就要先把毛賊以上各種確證拿出來，將這個真正「私字當頭」大私己主義的傢伙——毛賊，批鬥它——鬥臭、鬥垮、鬥死它才成！單就以上各項確證來公審毛賊的罪惡，它就不只是一個出賣我中華民族、毀滅我歷史文化的國賊！是全國人民的公敵！而且亦是威脅世界人類和平的蟊賊！這獨一無二的大地主、大〔第175頁〕資本家、大國賊、大叛徒、大私己主義者——毛賊不除，任何人在大陸上就都無法再悲慘的生活下去！這個人類的世界，也就要長此處於其紅色熱核子輻射威脅荼毒之中，非引起世界核子大戰，毛賊絕不會甘心的，從此人類世界，亦就永無安全與和平之可言了！

大陸反共反毛的行動就是剿匪戡亂之延續

同胞們！大家知道，現在大陸上反共反毛如火如荼的行動，就是我們 國父在五十七年前領導國民革命，恢復中華，建立民國——乃至四十年來剿匪戡亂的延續，這乃是中國革命歷史上抹煞不了的鐵一般的事實！你看，共匪今天它所「清算」的，豈不就是在它「黨」「政」「軍」中各級幹部反毛最激烈的「叛徒」？豈不都是對國民黨三民主義歌功頌德的鬥士？僅就毛共自己所公開發表的供詞，就明白它對其「幹部」所指責的、所批鬥的重大「罪狀」，乃是——
「把中國革命的指導思想，說成是三民主義！
「三民主義國民黨是一面具有大作用的旗幟！
「如果說是實行三民主義，人家都不怕；說是實現中共的最低綱領，人家就要害怕！
「把蔣介石作為革命的旗幟！
「為國民黨軍隊的忠勇愛民，歌功頌德，立傳樹碑！」……
只據毛共這些所公開的供詞來看，乃就完全證明了毛賊所仇恨的，是中華民族的倫理文化！毛賊所〔第176頁〕震懾的，是為今日中國人人所必需的三民主義！而粉碎毛賊一切自私的陰謀，打擊毛賊的要害，終必致其死命的，就是討毛救國的領導中心和國民革命軍的旗幟！今天大陸同胞以及毛共「幹部」繼續不斷討毛救國的行動，就都是我們四十餘年來剿匪、戡亂、人心的、道義的、順乎天、應乎人的國民革命行動之延長！

毛賊的核子訛詐已為事實所戳穿

同胞們！奸匪毛賊為什麼要一次又一次的搞其罪惡的核子試爆呢？事實十分顯然：
——它是在其病入膏肓、根本無藥可救之時，企圖以核子試爆這個「蒙汗藥」，來轉移其裏裏外外的視線，使人們發生錯覺，誤認毛賊仍然擁有殺傷力很大的核子武器，可以緩和其內戰或割據的變亂！
——它並企圖以此進行對國際的核子訛詐，以挽回它所處的不論是對自由世界或共產集團，皆已陷於絕對孤立無援、四面楚歌的死境，所以他一方面只有對核子國家，進行其討價還價的政治勒索；一方面只有對非核子國家，發動其核子擴散「求僥倖之一逞」的暴力恫嚇！
實際上，誰亦知道，其對軍事、經濟、教育、科學與社會各方面，無一不是畸形的盲動性，更加以拳匪式的反動性，在此「外行控制內行」盲動的、落後的反動政權之下，核子技術的畸形發展，與近代科學和工業正軌的進行，適成反比；所以它不僅無法趕上先進核子國家，而且其本身空虛，基礎脆弱，這種虛聲恐嚇、訛詐、勒索，乃是決不能持久下去的。所以它的一切企圖和詐術，一經為事實所戳穿，〔第177頁〕就都已完全落了空！
先從國際詐術上說，姑不論美、蘇不會受毛賊粗劣的核子武器威脅愚弄，就是鄰近國家，甚至中立的緬甸、錫蘭、尼泊爾、和印度，都在堅決反對毛賊試爆！毛賊怙惡不悛的結果，不但不能打破其孤立，且正更加陷於四面受敵的絕對孤立！不但不能建立其「毛澤東主義」的廢墟，亦且只有帶來「滿月形包圍」核子毀滅「環而攻之」的浩劫！
再從政治軍事詐術上說，大家都知道，核子武器，根本就只能攻擊單純的敵方目標，並不能攻擊對方犬牙交錯的目標，更加無法攻擊其游動轉移的廣大目標；而我們反共討毛、革命抗暴的基本戰略，乃是要造成廣大的戰爭面，從敵人內部，去瓦解敵人，在敵陣之後，來摧毀敵人的。凡是在廣大的戰爭面上，從事反共討毛的戰爭，愈能接近敵人，愈能楔入敵陣，必愈使敵人無法有效的使用核子武器；所以我們反攻作戰，亦就愈為安全，並且愈接近敵人，也就愈楔入敵人核子基地，掌握並破壞毛賊的核子基地。這一道理，凡是稍具軍事常識的人，就不會不知道的，亦決不會被其所嚇阻的！

對中共黨政幹部知識份子的號召

中共黨政幹部、農工群眾、和教育界知識份子人士們！你們大家受盡了毛賊長時期的欺騙、鬥爭、和侮辱、迫害，業已證明「毛澤東主義」，給國家帶來的，乃是無窮的飢餓、恐怖、和災難！毛賊這個獨夫，一輩子給大家帶來的，是無數的批鬥、下放、監禁、勞改、和屠殺！今天沒有一個神智清明的人〔第178頁〕，再會對毛賊發生錯覺——以為毛賊的滔天罪惡，尚有詞可以自解！以為毛賊「奪權」「造反」尚有倖勝的可能！以為還可以希望毛賊僥倖地不會清算到自己的頭上來！大家應該知道，毛賊因為要表示其「文化大革命」到底的決心，不管其各省、區、縣、市的兩派，今後武鬥如何激烈，破壞如何慘重，亦不管其全體軍民如何痛憤怨恨、與日偕亡的險象，而其預定計畫，自今春開始，它在大陸上，就將要偽造其「縣革命委員會」與「省市革命委員會」，成立以後，再來召集其所謂「全國代表大會」，組織「中央革命委員會」，以替代它過去的所謂「中央委員會」，產生所謂新的「人民政府」和「主席」，實施其預定的「人民公社」式的「政府」組織，達到其真正「造反」「奪權」的目的，完成它大私己主義的偽政權；而後開始其大整肅、大清除、大屠殺的暴行，到了這個時候，生殺予奪，一任毛江為所欲為，凡與其過去「人民公社」、「文化大革命」邪惡主張相左的「幹部」，其將何以自處？大家應該知道，在毛賊的恐怖血賬中，你如果沒有勇氣先去鬥死它，最後就一定會被毛賊所鬥臭鬥死，尤其是到了它「人民公社」式大私己主義的新政權成立之後，它絕對不會給任何有知識、有思想、有正義感、有革命性的「幹部」，以及其一切異己份子，留一條出路的！這是無論拿以往四十年以來的經驗，以及最近二十個月中，毛賊所作所為的事實，都可以證明的。今天大家唯一的一條出路，就是澈底排除一切徘徊、觀望、僥倖的心理，以其革命的決心和行動，向討毛救國聯合陣線，精神加盟，求心集中，相互結合，相互聲援，一齊走向自由光明的大道。
〔第179頁〕

對共軍將士弟兄的號召

共軍將士弟兄們！世界上任何國家，無論其是民主政府，或是共產政權，都必有其元首或主席的，你們過去所稱為「主席」的劉少奇，已經失蹤了一年有餘，現在他究竟在那裏？他已被囚禁起來了呢？還是已經被迫自殺而死去了呢？至今他的下落都不明白，究竟是怎麼一回事？實在今天在大陸被毛匪所控制的「黨」「政」「軍」一切組織，都被這「私字當頭」的毛賊打亂打散，鬥垮鬥倒，早已成為無政府狀態，一無所屬的一個爛攤子。而你們共軍的將士弟兄們，在這樣無所屬、無政府的狀態之中，在你們的生命和前途皆毫無保障的環境之下，豈不就成為一個「孤兒軍」了麼？現在到了這一地步，大家真該澈底研究一下，猛省過來，你們從軍服務，究竟是為的什麼？大家都該知道，任何國家的軍隊將士，沒有不以保衛其國家，保衛人民為職志的。如有機會，亦可悄悄的問問你們自己的父母兄長和同伴們，你們真正的國家，真正的政府，究竟在那裏？你們的國家元首，究竟是什麼人？那就可以明白，你們的祖國——是中華民國；你們的政府——就是今日在臺灣的中央政府；你們的元首——就是全國連大陸上全體人民所選出來的蔣總統；他正在臺灣時時刻刻的懷念?你們險惡的環境，和你們如何生存、以及將來的出路問題，且亦正在號召你們為自己的祖國服務盡忠，保護被毛賊迫害批鬥受苦、受難的大陸軍民同胞！號召你們認清自己的國仇家恨，再不要聽命於那個毀滅祖國、欺騙軍民、殘殺千千萬萬同胞、竟使大陸每一個家庭、包括你們各將士的家庭在內，都要使之骨肉相殘、父母為仇、教唆其紅衛兵亡國滅〔第180頁〕種的魔王暴君——毛賊東，和它的毛婆江青「軍中文革小組」一小撮狐群狗黨之所為！我想大家經過了這樣不斷的心膽俱裂、血腥的折磨考驗之後，誰還再要為這個魔王毛賊效其愚忠？誰還相信這個暴君毛賊「大私己主義者」，再來跟它搞造反、搞奪權、搞文革、搞鬥爭，一問其自己的良心，能不自疚其神明？你們在大陸上豈沒有看見毛賊對其一大夥所謂「元帥」「大將」及其最近在偽「軍中文革小組」替它「造反」「奪權」「立功」「效忠」的成員，尚且要隨時隨地公審批鬥、毫無顧惜，難道它會單獨對你有所顧惜，讓你參加它的「三結合」之後，就能為你留一條出路？這些問題，你們大家如能略為考慮一下，就會更加明白。自然你們為本身考慮的各種問題，或許比我還要更明白清楚得多啦！

大陸政之所廢的民心，就是我們政之所興的民心

全國軍民同胞們！我們中華民族有一個鐵的定則，那就是「政之所興，在順民心；政之所廢，在逆民心」；就是「得民者昌，失民者亡」。這也就是 國父所說的：「社會國家者，互助之體也，道德仁義者，互助之用也，人類順此原則則昌，不順此原則則亡」。今天我們在復興基地的軍民同胞，在民族倫理上，乃以復興中華文化的志業，針對毛賊毀滅民族文化的罪惡！在政治與社會上，乃以民主憲政的行政革新，針對毛賊「奪權」「造反」「無政府」狀態的橫決崩潰！在科學與教育上，乃以國民基本教育之延長，科學教育之發展，經濟建設之擴大增進，來針對毛賊所謂「復課鬧革命」的砸爛教育的最後殘餘形式，並針對其以最後殘餘的人民脂膏，化為熱核子灰燼的科學之濫用！所以今天大陸的「政之所〔第181頁〕廢」的民心，就都是我們「政之所興」的民心——這亦就是說，大陸七億同胞的民心，正是我們討毛反共無比的偉大力量。所以奸匪毛賊在大陸上，早就被迫發出了垂死之前的哀鳴，說：「反抗的力量，比人口的比例大得多！」說：「國民黨就要返回大陸！」而且它又膽落股慄的叫嚷?說：「我們就要亡黨、亡頭了！」

勝兵先勝而後求戰的方針

實在這就是三民主義對毛共邪惡戰鬥——思想上、精神上、文化上、政治上、經濟上、社會上、軍事上的先戰之戰！亦就是我們反攻復國戰爭「勝兵先勝而後求戰」的基本方針！今後只要大家繼承國父革命的遺志，再一次發揮其不忍見我民族淪胥之痛的仁心，與革命的勇氣，不問黨派恩怨，各自分別從敵前敵後，一齊團結起來，對匪堅持民族大義、傳統文化、和革命精神，戰鬥到底，拒絕一切毛賊的驅使，破壞一切毛賊的武器，轉變一切人力物力成為討毛救國的戰力，來發揚我們歷劫不磨的人性光輝，解除我們七億同胞黑暗地獄的桎梏苦痛！重建 國父孫中山先生所理想的倫理的、民主的、科學的三民主義新中國，以底於成！必須如此，大家才不愧對開創中華民國的 國父與先烈！唯有如此，方能表達我們今日紀念開國的至誠！亦才不辜負大陸同胞，對我們復興基地軍民的期望！
現在我們一齊來高呼：
三民主義萬歲！
〔第182頁〕

中華民國萬歲！

討毛救國勝利成功萬歲！

【下一篇】【回上層目錄】


中華民國五十七年青年節告全國青年書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十七年

版面原件： 第183頁，第184頁，第185頁，第186頁，第187頁，第188頁，第189頁

〔第183頁〕

——中華民國五十七年三月二十九日——

〔要旨〕

一、國家的成敗，民族的盛衰，與人民的禍福，乃在於其民族有無優秀深厚文化與悠久光榮歷史，為其決定因素。
二、中華民族固有文化的精義，就是一個「仁」字。
三、共匪最大的滔天罪惡，就是以大陸上的青少年「紅衛兵」為其奪權鬥爭的工具。
四、黃花岡革命先烈，充分表現了中華兒女的革命精神，和懍烈萬古的民族正氣，亦成就了光輝燦爛照耀丹青的革命大業。
五、今日乃以民生主義為重心的革命，我們要建設真正的民主與科學的大業，必須以民族倫理為其根基。
六、中華文化不僅重視「民為貴」的民權主義，亦最重視「利用厚生」的科學精神。
七、中國青年要以科學報國，以革命救國，以保衛民族文化為己任，亦以天下興亡為己任。
八、國家有責任扶植青年，青年有責任建設國家；故今日青年，都要以國家的成敗為成敗，以民族的榮辱為榮辱。

〔本文〕
全國青年子弟們：
歷史告訴我們，國家的成敗，民族的盛衰，與人民的禍福，乃在於其民族有無優秀深厚文化，與悠久光榮歷史；而人禽之別，與主奴之分，亦即以此為其決定因素。故一國國民能否愛護其歷史光榮，保〔第184頁〕衛其文化傳統，從事不屈不撓的奮鬥，就可以判定其國家民族與人民的前途。只要其優秀文化與光榮歷史，保存不墜，則其民族雖衰必盛，國家雖弱必強，即使一時受了挫折，不久即能轉危為安，轉敗為勝，以發揚其民族光輝於世界。數千年來，我中華民族，雖經歷無數劫難，然其終能可大可久，繼繼繩繩，不失為世界上優秀之民族，實由於我擁有深厚之文化，與悠久之歷史的關係所致。
我國固有文化的精義，簡言之，就是一個「仁」字，也就是以忠孝仁愛為本的民族主義，以平等自由為本的民權主義，以和平樂利為本的民生主義，此乃為我中華文化的結晶，而 國父手創的三民主義，實為其具體的表現。
毛共奸匪，假借馬列主義，挑起階級鬥爭，以實行其反民族——反倫理、反民主、反科學的個人大自私主義，並且它始終以我們中華民族為敵，而以消滅我們文化與歷史為其唯一目的，乃早已脫離了中華歷史的傳統，毀棄了民族文化的本質，成為中華民族的敗類，中華文化的蟊賊，根本就不復是一個「中國人」！
毛共竊據大陸十餘年來，所以始終得不到大陸人民的承認或支持，而其暴力恐怖之控制，更為人民所唾棄與反抗；至今且已陷於分崩離析、糜爛毀滅的絕境，這就是大陸同胞，對我固有文化歷史與民族倫理結晶之三民主義，深入於其社會人心，乃形成了最強最大反毛反共的力量。
青年子弟們！今天毛共死亡前的瘋狂掙扎，其最大的滔天罪惡，就是裹脅大陸上的青少年，為其奪權鬥爭工具的「紅衛兵」，使千千萬萬青少年離開家庭，走出學校，串聯鬥爭，死亡枕藉。最近，毛共〔第185頁〕又眼見「紅衛兵」多數醒悟，不復能為其控制利用，於是乃就強制其參軍勞改，或放逐邊疆，或迫使上山下鄉，充當農奴工奴，過?牛馬不如的生活，毛共這種摧殘民族幼苗的暴行，實已斷送我中華民族下一代的國脈民命！此一狂暴梟獍，如不早日予以清除，則我五千年來，民族文化歷史，必將為其掃地殆盡！而我大陸人民與男女青年，若不為毛共踐踏蹂躪，無復?類，亦將在其恐怖驅使之下，成為洪水猛獸，貽害世界，那我們的民族生機，亦將由此斬絕，而萬劫不復！
大家都知道，五十七年以前的今天，我黃花岡七十二烈士，皆為當時懷有最大抱負的優秀青年，而且其間如喻培倫、林文、林覺民、方聲洞、饒國樑、李文甫、林尹民、羅仲霍諸先烈，更為著名全國的飽學之士，他們秉承 國父三民主義之一片精忠，國民革命之偉大號召，乃不惜拋棄其學業，違離其父母，訣別其妻子，為「助天下人愛其所愛」（林覺民先烈絕筆），乃能「必不忍犧牲而犧牲之」（林尹民先烈遺言），以保衛我文化歷史者，發為保衛我民族國家之行動；以實行三民主義者，成為實行國民革命之先鋒；為國家盡大忠、為民族盡大孝，赴義死難，爭前恐後，喚醒了我們的「中華民族魂」，導發了辛亥武昌起義，推翻滿清專制，建立中華民國，實已充分表現了我中華文化所蘊蓄的革命精神，發為凜烈萬古的民族正氣，成就了光輝燦爛照耀丹青的革命大業。
國父曾經告訴青年子弟們：「革命不忘讀書，讀書不忘革命」；又說：「革命的基礎，在高深的學問」。大家知道，讀書者，學問也；革命者，革新也；對國家政治之革故鼎新而言，則謂之革命；對個人學問修己立人而言，則謂之革新。青年守則也說：「學問為濟世之本」；所以青年學問，必志在濟世〔第186頁〕，凡立志大者，其事業必將大成，立志小者，亦必有小成，惟無志者，始為庸碌一生，必至隨波逐流，一事無成！故青年欲不辜負其父母之教養，與國家之栽培，必須立志為國家效忠，為社會服務，為家族增光——即為其國家之富強，為人民之幸福而革命奮鬥；進一步，則為世界之和平與人類之自由而貢獻其一切，故此不僅為救國救民，乃更為濟世濟人之大事。如何實踐這濟世濟人與救國救民之大事？那就是要不為個人自私自利與一己之現實享受打算，乃當立志革命，為人類除殘去暴，撥亂反正，維護公道，申張正義，使無復眾暴寡、強凌弱，亦不復有饑餓恐怖迫害之苦，俾人人獲得其平等、自由、與康樂之幸福。只要青年能立志修己，發揮其天賦本性民族文化之潛力，則人人可以為國家之柱石，為革命之信徒，為民族之英雄，孟子的「人皆可以為堯舜」，就是這個意思。
青年子弟們！大家都知道，三民主義，是以倫理、民主、和科學，融合而成的，而且是一貫相聯而不可或缺的，但其輕重緩急，則是隨國民革命時期之需要而有先後不同之別。所以對滿清革命時期，我們乃是以民族主義為其重心；對軍閥革命時期，則是以民權主義為其重心；在今日對共匪戡亂復興的國民革命時期，乃是以民生主義為重心的革命，亦即以發展民生主義的本質之科學為急為重。自然無論任何時期，我們皆無不以民族主義之倫理為三民主義國民革命勝利成功之基礎，因為民主與科學，雖可造成國家的進步，增進人民的福祉，但如其失去民族倫理，忘了對國家歷史的責任，則民主與科學，不僅無所依附，失其功效，且將招致民族無窮的災難。民國成立之初，革命黨人皆誤以為民族革命成功，革命目的已達，因而忽視了民主與科學的重要。只有 國父不斷提出警告，指出民族革命的目的，是為要〔第187頁〕建設其民主與民生主義，必如此，而後國民革命才能收其全功；否則，如其民主與民生的建設不成，則民族革命，不僅喪失了意義，而且決難達到其成功的目的。後當民國七八年之間，國人雖深感於軍閥割據自私，民生痛苦，民權剝削無餘，乃轉而倡導民主與科學；但由於遺忘了其民族倫理之基本問題，而且還有人反對民族倫理，因此那種民主與科學，皆未能於民族倫理上紮根，故仍無裨於國家建設與民族文化之發揚。懲前毖後，今天我們要建設真正的民主與科學的大業，期其有成，乃必須以民族倫理為其根基，確實做到：
民主不忘民族的倫理！
科學不忘國家的建設！
科學必須以建立國家基礎，發揚民族倫理為其指標！
所以一切學問，皆要以中華民族文化結晶之三民主義為中心。一切科學，都要建築在民族倫理這個堅固的基礎之上，而後這一科學，方能為國家民族復興效用，而後我們的國家，亦才能恢復其在國際上固有地位，而不失為世界和平的柱石。如此，中華民族文化，對於世界人類，才能貢獻其力量，並發揮其燦爛光輝之異彩。
今天大家既知保衛固有文化，承擔復國建國大業之重要，而且更知道今天又是一個科學的時代，所以發展科學，乃是當前最急切的任務。大家可以深信，只要科學的發展，能夠迎頭趕上時代，而且能用得其道，則國家民族，便可以迅速復興，民生福利，更可以繼續提高。須知我們固有的文化，不僅重視〔第188頁〕「民為貴」的民權主義，亦是最重視「利用厚生」的科學精神。遠在千年以前，我們民族，無論農工醫藥，亦無論武藝文物，以及天文輿地，一切格致之學，就都超過當時任何國家。而歷史與事實更能證明，中華民族，實具有最高的智慧和能力，只因為屢遭異族侵凌，才馴致民族精神衰頹，而民族文化亦隨之中落，以故國家式微，至於此極！所以今日只要大家能恢復民族的自信心和自尊心，只要每一青年皆能立志向上，懸的以赴；而每一學校，皆能以發揚民族文化三民主義為宗旨，以發揮每一學生的智慧與潛力，為國家民族所用，則復國建國事業，自必在大家這一代青年手裏完成，乃可斷言！
政府為了延長國民基本教育從六年到九年、以厚植國民道德和知識力量的根基，並提高科學研究水準、以促進科學的進步與發展，現正採取各種措施，實行全面改革；唯望我青年子弟，認清時代與國家的需要，以科學報國，以革命救國，以保衛民族文化為己任，亦以天下興亡為己任！
青年子弟們！中華民族，乃是優秀的民族；中華文化，乃是最悠久而高尚的文化；所以青年不但要切實自覺是中華民族繼往開來的一分子，而且更要以身為頂天立地的中國人為其光榮。個人的一切，既皆承受於歷代祖先相傳的民族文化，是則人人都有竭盡其所知所能，以為國家民族負責、為世界人類服務的大義與重任。故今日青年，都要以國家的成敗為成敗，以民族的榮辱為榮辱，將個人的學問與智慧，匯為民族生命的長江大河，以激起反毛救國、掀天揭地的革命怒潮，完成我們國民革命的第三期任務！
青年子弟們！國家有責任扶植青年，青年有責任建設國家；國家和青年都必須提高民族文化的自覺〔第189頁〕與自信，勇敢而堅強的接受時代的考驗，繼承 國父與黃花岡七十二烈士的遺志，復興我民族，發揚我文化，承擔起復國建國、創造時代的偉大使命。
現在我們來一齊高呼：
中華民國萬歲！
三民主義萬歲！
黃花岡烈士革命精神萬古長存！


中華民國五十七年國慶紀念告全國軍民同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十七年

版面原件： 第190頁，第191頁，第192頁，第193頁，第194頁，第195頁，第196頁

〔第190頁〕

——中華民國五十七年十月十日——

〔要旨〕

一、我們中華文化和悠久歷史，與不可搖撼的革命精神。
二、毛賊的邪惡思想、與中國文化完全背戾。
三、世界存亡問題，必須從中國問題的解決上，才能獲得答案。
四、凡是反對毛賊的，都是站在我們這邊的。
五、反攻討毛救國戰爭的發起日，決定在全國同胞每一個人自己決心的上面。
六、三民主義的光輝、正引導?七億人心，燭照?全世界。
〔本文〕
全國軍民同胞們：
今天是我們中華民國五十七年，辛亥革命，推倒清廷專制，建立民國成功，雙十國慶的紀念節。
中華民國，乃為我 國父與諸先烈——亦為我全國軍民與你們父兄們，斷頭顱，流鮮血，發揚民族大義與革命正氣，所共同創造的。自此至今，五十七年間，歷經討逆、北伐、剿匪、抗戰、戡亂諸役，不斷的以其丹心碧血，誓死抗爭，不惟體認了中華民族的自覺，而亦考驗了國民革命的自信，愈益證明了我們優秀之文化、與悠久之歷史、所陶冶而成的不可搖撼的革命精神，及其不可屈服之民族人格，且進而使我中華民國成為了自由世界和平正義之支柱！
無如民國不幸，由於毛賊奸匪長期的反覆叛亂，四十餘年來，使我國家民族，所受的傾覆焚如之禍〔第191頁〕，愈烈愈深！今天一場反毛共、反奴役的大革命鬥爭，就又更甚於辛亥革命前夕，正在大陸上風起雲湧的展開；這就是由於我們七億人心，秉持其文化歷史之精誠大義，亦由於我們國民革命之堅持、延續、與發展，乃使毛賊自知其虐政暴力，終必毀滅，而不得不明白承認其匪黨幹部都是「滿腦子國民黨思想」！不得不承認其共軍「內部更有不少國民黨的代表人物」！而且不得不承認其「同這伙打?紅旗的國民黨打仗，比當年同國民黨武力戰鬥還要複雜得多」了。
大家知道，毛賊的邪惡思想，不僅是完全與我中國歷史文化相背戾，且是與時代思潮相背戾，甚至到現在與其共產主義、馬列思想亦背道而馳了！大家更知道，毛賊的邪惡思想，至今十九年來，從未為中國人民所接受，並絕對為中國人民所不容！中國人民其所追求嚮往的，包括共黨共軍共幹在內，就正是滿腦子的三民主義思想！今天大陸反毛運動之磅礡奮起，就非獨為中華文化之體現，而乃為實行三民主義之顯現！非獨為反毛而戰鬥，乃亦為反共抗暴而戰鬥－－此實為大陸全體同胞目前所掀起的國民革命對毛賊進行總清算、總復仇、總攻擊的先戰之戰！
同胞們！我們全國軍民，今天討毛共、救國家的信念和誓願，不只是為我中國一國興亡之大事，亦不只是為我全國同胞生死之大事，實亦為世界安危與全體人類禍福之大事！大家都知道，今天世界關係之複雜，與國際形勢之險惡，幾乎到達危急存亡的關頭！
而且我們深信，世界存亡問題的答案，只有從中國問題的解決上方能獲得。因為毛共禍害，乃為整個自由世界——尤其是亞洲各國顛覆侵略的罪魁禍首！只有這個自稱其為「絕對的霸權」，被我們拔本〔第192頁〕塞源的剷除了，越戰才會光榮結束，韓戰也才能自然消弭於無形；惟有如此，毛共在亞洲和太平洋區滲透的、暴亂的、核子的一切威脅，才得以解除結束。
至於人類禍福問題的答案，也只有從我們 國父手創的三民主義的推廓與實踐上，才能獲得解決。因為種族的天性，必然是趨向於各民族的一律平等而免於凌礫的；民主的極致，必然是趨向於人權的一律平等而免於迫害的；民生的要求，必然是趨向於經濟的一律平等而免於鬥爭的！只有三民主義才能真正為人類指出這一個大同之世的新方向，新遠景。
而這亦就是說，只有我們全國軍民同胞，效法革命先烈，犧牲奮鬥，矢以赤誠，實現三民主義，根除毛共奸賊「絕對霸權」的野心，消弭我整個民族被其窮兵黷武、侵略好戰、所遭致毀滅的浩劫；這樣，中國存亡問題解決了，才能進而解決世界安危與人類禍福的問題。
全國軍民同胞們！誰都知道，毛賊過去是以矢誓遵奉我們 國父手創的國民黨、三民主義、和國民革命，來做它所謂群眾路線的幌子，煽動群眾，誘惑黨人，以從事其背叛黨國、出賣民族的群眾鬥爭的！
現在就它對工農群眾來說，毛賊首先誘騙工人，說要「工人當家」「勞工無產階級專政」，結果工人不僅陷於死亡的「忘我勞動」——增加了沉重的工作時間，壓榨了辛苦的血汗，反而減低了應得的工資，而且失去了勞工階級一切自由！又說農人可以「翻身分田」，「發家致富」，結果農人不僅完全失掉了他自己原本耕作的所有田地，亦失去了他自己所有耕種的工具——都被它沒收充公，至今工人農人〔第193頁〕，都在它「人民公社」當了毛賊的奴工和農奴，而且失去了每一個人自己所有溫暖的家庭！至於匪黨匪軍的高級幹部，那應該夠算是毛賊的「親密戰友」了，但現在卻正一個個被它批鬥成為了「紅色特權階級」，「紅色貴族階級」，變成了「老軍閥」、「土匪頭」、和「變色龍」、「小爬蟲」等「牛鬼蛇神」，說你們是「賊」，是「逆」，是「派性當頭，私字作怪」！要「月月檢查，就是月月挨整」！再說紅衛兵總算是毛賊毛婆——江青——新寵的「小闖將」了！但當其被利用、打「權威」打「幹部」、「造反有理」的剩餘價值一下子完了，毛賊毛婆就給你一腳踢開，指斥紅衛兵想「要做凌駕工農之上的精神貴族」，「犯了這種或者那種的錯誤」，強迫匪軍對你們「狠揪猛打」，「格殺勿論」，且嗾使其早先所御用的所謂工農階級，回過頭來「佔領學校」，要來「改變學校和一切知識份子」，成為全大陸農工對知識青年，互相殘殺的「戰場」！
這就是毛賊的所謂「工」「農」「兵」，所謂「黨」「政」「軍」「幹部」，所謂「親密戰友」，所謂「小闖將」……其所得到的，是遊街示眾，公審批鬥，乃至監禁劫持，迫害屠殺；而其所失去的，則是自己的家庭、土地、口糧、自由、和生命的悲慘下場！
今天大陸上究竟還有那一個真正工農群眾，再願意這樣的讓毛賊當家，欺騙壓榨，把自己終日終年辛勞不休的工作與耕種所穫，掃數獻納給它，卻再從它手裏，去支領那一份終日不得一飽的口糧，和終年不得蔽體的一張布票哩？
還有他那一個幹部，那一個戰士們，看到了那些「親密戰友」，一個個被批，被鬥，被遊街，被殺〔第194頁〕害，認為「那是合理的，非這樣不可的」？你們大家那一個能說得上是毛賊的「親密戰友」？你想你能比那些「親密戰友」，會有更好一些的下場麼？
還有那一個青年知識份子，自以為替毛賊「造反有理」？自以為「奪回了權」？自以為還是毛賊毛婆的「小闖將」？而對其自己國家、歷史、文化之毀滅，有所懊悔？
大家試想，在十九年以前，大陸未被毛賊侵陷蹂躪之時，你們所過的自由生活，有像今天這樣的剝削、痛苦和黑暗的時候嗎？你們的人格尊嚴，有像今天這樣被下放、公審、污辱、侮蔑過嗎？你們的言論行動，有像今天這樣被剝奪自由與殘酷限制過嗎？你們每個家庭，有像今天這樣的骨肉離散，孤零殘破過嗎？你們個人生命，有過像今天這樣的時時遭受迫害沒有保障嗎？大陸上今天這些史無前例，空前絕後的浩劫悲劇，不是都由這個毛賊一手所造成的嗎？
大陸同胞們，十九年了，在毛賊暴力虐政驅使迫害之下，過的是地獄不如的生活，死活不得的日子！中正離開你們，亦已有十九年了！今雖身在復興基地，而此心此志，無時不在我大陸軍民同胞痛苦困厄的身上，亦無時無刻不在為拯救大陸痛苦同胞而殫精竭慮、焦心苦思之中；然而至今還未能達到此一救國救民救苦救難的職責，不僅愧對同胞，且更內疚神明！因此，我亦深信大陸軍民同胞，在大家血肉之軀親受苦難的體驗當中，你們的感應亦必然是尖銳的，而且是與我心心相印一樣痛憤的，你們對毛賊既在這樣痛憤絕望前途之下，相信你們都必有其自己的打算，亦一定有其自己的準備。大陸苦難的軍民同胞們！當此毛賊惡貫滿盈、眾叛親離之際，乃正是它土崩瓦解到來的時候，現在實是你們擺脫毛賊魔〔第195頁〕掌血手的最好時機，也就是大家到了救自己、救父母、救骨肉子女，並以救國家、救同胞為己任的時刻了！
國父說「凡忠於中華民國者，則引為友；不忠於中華民國者，則引為敵」。我也具體的提出過「不是敵人，便是同志」的信譽。今天我還可以更明白一些說「一切打?紅旗反紅旗的行動，就同樣是等於打?青天白日的旗幟反毛賊僵屍的行動」！大家都知道，我們國民革命，是盡國民自己的責任，亦就是對國民盡其責任；這中間沒有地域之分，也沒有少長之別，更沒有黨派、宗教畛域之可言。凡是反對毛賊的，或者為毛賊所反對的，就都是愛國革命的！就都站在我們國民革命這一邊的！在大陸上，任何一個反毛志士，任何一批反毛青年，就都等於是我們國民革命屹立在大陸的前哨和堡壘，而任何一支覺醒的反毛共軍部隊，和任何一個反毛的共黨組織，就更等於我們國民革命派駐在毛賊腹背週圍，扼其咽喉，一支分遣的大軍！今天我願意重複的鄭重地說：大陸上無論何時何地，只要你們有實際表現於討毛救國的軍事戰鬥行動，及時以無線電訊或其他一切方法，通報金、馬、臺、澎前線國軍，我都將派遣國民革命陸海空軍不分晝夜，立時發動馳援；尤其是對沿海各省，定可於六小時之內，到達當地增援，與你們並肩作戰，並賦予當地起義首領，以其所光復區域的行政長官之權！
同胞們！大陸革命的烽火，已經在遍地燃燒，沿海各省的革命火炬，同時在相互照耀！今天復興基地和海外的同胞們，就必須瞭解，討毛救國戰爭的發起日，是隨時都可到來的，亦就是完全把握在我們全國軍民同胞每一個人自己決心的上面。其絕對的時刻，雖不能預言，但我們全國軍民，自己的決心，〔第196頁〕自己的責任感，自己的準備工夫，必然是自己可以預定的！而且我們政府，在臺灣、澎湖、金門、馬祖等復興基地上，更有其充分的準備，必能隨時接應你們在大陸上起義發難的軍民同胞，決不會使你們孤立無援、坐失時機的。
同胞們！今天毛賊獨夫這種瘋狂滅裂「無所逃於天地之間」的暴行既已如彼，而我們大陸同胞「誓與偕亡」的萬眾心理又復如此；三民主義的光輝，且正引導?七億人心，燭照?二十世紀，大家憑仗?自己民族的精誠大義，就能結合大陸，海外，志士，仁人，在討毛救國聯合陣線之中，一齊行動，分進合擊；一齊奮起，奪回自由。中正誓當追隨全國軍民同胞，竭其血誠，鞠躬盡瘁，以消滅此大逆巨奸、毛共暴政、迫害屠殺的慘禍，拯救我大陸同胞於黑暗地獄之中，還我河山，光復中華，完成國民革命第三期的使命，來告慰 國父與辛亥革命起義諸先烈在天之靈。
現在我們來齊聲高呼：
討毛救國勝利成功萬歲！
三民主義萬歲！
中華民國萬歲！


臺灣省光復二十三週年紀念告全省同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十七年

版面原件： 第197頁，第198頁，第199頁

〔第197頁〕

——中華民國五十七年十月二十五日——

〔要旨〕

一、懷念大陸同胞當年浴血抗戰，英勇犧牲，解救臺灣同胞的深情，永誌不忘。
二、九年制教育的實施與目的，不僅為國民教育水準的提高，實亦為教育革新的開端，和為復興中華文化的基本工作。
三、以臺灣為三民主義模範省的建設，使成為光復大陸後重建新中國的藍圖。
四、要發揮從前大陸同胞拯救臺灣同胞的精神，來完成解救大陸同胞的任務。
〔本文〕
臺灣全體同胞：
二十三年前的今天，臺灣重回祖國的懷抱，達成了國民革命的既定目標，實現了全國同胞，尤其是臺灣同胞的衷心願望，這是一個神聖、莊嚴、燦爛、光輝的日子。我們年年今日，舉行紀念，一方面為臺灣同胞重享自由幸福的生活而慶祝，一方面表示臺灣同胞對於大陸同胞當年浴血抗戰，英勇犧牲，解救兄弟急難的深情，永誌不忘。尤其是現在大陸同胞，在毛賊暴力虐政驅笨迫害之下，淪入黑暗地獄之中，我們逢此佳節，懷念同胞骨肉的心情，是何等的沉痛，何等的迫切！
歷年以來，由於政府與人民的努力合作，臺灣各項建設，突飛猛進，都市農村，普遍繁榮，人民生活，日益改善，我們已經實施了耕者有其田，及都市平均地權的政策，今年又開始實施九年制的國民教育，前者是養民的工作，後者是教民的工作，唯有養民與教民並重，纔能使社會成為安富均和的社會，〔第198頁〕國民成為現代進步的國民；這也就說明瞭政府的施政，是一切以民眾的利益為依歸，一切與民眾願望相結合，生聚教訓，以增進全民的福祉，提高全民的智能。在此，我要特別提出的，就是九年制國民教育的實施，乃我國教育史上劃時代的嶄新的一頁，其目的不徒為國民教育水準的提高，實亦為整個教育革新的開端，特別是為復興中華文化的基本工作，希望教育工作人員，以堅定不移的精誠，作持久不懈的努力。並希望社會人士，以共同的心力，共同的責任感，熱誠支持，協助發展，使學校、家庭、社會，密切配合，相輔相成。同時，我必須指出，學生品德的培養，受社會風氣的影響至深，因此希望人人發揚中華民族倫理道德，實踐現代國民生活規範，以移風易俗及培育下一代的健全國民為己任。
臺灣建設的進步，已證實了光復節的歷史意義。這也就是說，因為臺灣重歸祖國的懷抱，才能使政府與人民通力合作，創造進步的成果；而從這進步的成果中，益加證實了 國父手創的三民主義，是最完美、最切實際的主義。從前在大陸時期，由於毛賊奸匪的倡亂，且以外患相乘，使這最完美的主義，未能一一施行，所以遭致人類歷史上空前的浩劫。但是我們有堅定的信仰，有不移的決心，深信唯有實行三民主義，才能挽回這一場的浩劫。今日臺灣正為實現倫理、民主、科學的三民主義而邁進，然而我們決不以目前的成就為滿足，必須恪遵 國父遺教，繼續努力，完成以臺灣為三民主義模範省的建設，使成為大陸光復後重建三民主義新中國的藍圖。
從臺灣光復的史蹟中，可以說明臺灣同胞愛國保種的忠誠，也可以說明臺灣與大陸血肉相連、榮辱一體的關係。當?我們今天以振奮的心情，紀念臺灣的光復，想到大陸上時時恐怖、處處血腥、水深火〔第199頁〕熱中的同胞，過?求生不得，求死不能的日子，而他們都是當年爭取抗戰勝利、光復臺灣的鬥士及其親屬；我們撫今追昔，飲水思源，如何能不趕快打破黑暗地獄之門，使他們得以重睹青天白日！因此，我們必須發揮從前大陸同胞拯救臺灣同胞的精神，來履行反攻復國、解救大陸同胞的任務，大家並肩攜手，邁步前進，創造一個更偉大、更光輝的中興復國紀念日！

【上一篇】【回上層目錄】


中華民國五十七年

    中華民國五十七年元旦告全國軍民同胞書
    中華民國五十七年青年節告全國青年書
    中華民國五十七年國慶紀念告全國軍民同胞書
    臺灣省光復二十三週年紀念告全省同胞書

【回上層目錄】


中華民國五十八年元旦告全國軍民同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十八年

版面原件： 第200頁，第201頁，第202頁，第203頁，第204頁，第205頁，第206頁，第207頁，第208頁，第209頁，第210頁

〔第200頁〕

——中華民國五十八年一月一日

〔要旨〕

一、共匪對大陸同胞悲慘奴役的迫害。
二、大陸同胞與共黨所奴役的「工」「農」「兵」群眾，皆對毛賊進行你死我活的大鬥爭。
三、毛賊內心的恐懼，怕黨內黨外大陸人民對它報復雪冤。
四、共匪以美俄為敵，要打倒以美國為首的帝國主義，要打倒以蘇修叛徒集團為首的現代修正主義。
五、毛賊的「九全大會」，不如說是毛賊對「中共」組織、主義、黨員，澈底的毀滅，一筆勾銷，作為其陶俑芻狗的告別式。
六、我們今天的埋頭苦幹，就是明天的反攻行動的準備。
七、強調政治、經濟的再建設，再發展；也強調社會、文化的再動員，再革新。
八、我們努力的方向，就是要建立一個文明的國家，一個廉能的政治，一個合群愛國的國民，一個明禮守法的社會，以光復大陸，重整大陸河山。
九、中華民族正氣、國魂、人格的總激揚，也就是主義、歷史、文化的總決戰，和三民主義仁愛、信義、自由、和平的最後勝利成功。
〔本文〕
全國軍民同胞們：
國父領導國民革命，復興中華，建立民國，今天已是五十八年元旦，又是我們開國紀念的一個光榮節日。
我們中華民國，雖已久經五十餘年的艱危憂患，但亦由於這樣艱危憂患之磨練煎熬，而愈益表現了〔第201頁〕我中華民族正氣與國魂的激揚奮發，再接再厲！特別是由於這二十年來，我們在臺、澎、金、馬反共復國基地，遵奉三民主義的最高指導，獲致了倫理、民主、科學——均富安和的成效，證明了 國父建國理想的實現，這亦就是不久將來我們由復國進而建國成功的確據，更是大陸同胞心目中掙脫毛共鬼域血獄，重沐青天白日民族慈暉的曙光。
大陸同胞，被迫無告，黑暗恐怖，到今天已經二十個年頭，我們一時一刻都不能忘懷這一種骨肉血系的同志親友，悲慘情景！而今天大陸工人、農人、知識份子、各級幹部、及其幹部子女、在學師生，特別是毛賊所謂「黑七類」份子……經過這三年來紅衛兵的「文革」「武鬥」之後，目前又正在那裏一批一批的被迫「上山下鄉」，成千成萬的到冰天雪地的邊區，去充當饑寒無告的奴役！我們國家民族遭遇到這種空前絕後、不可想像的悲劇慘狀，任何人都在疑問，毛賊何以必要與我每一炎黃子孫為敵，至於此極？！毛賊究竟是為了什麼，要下這種狠辣的、血腥的毒手？！這只有一個簡單的答覆，就是它在此日暮途窮之際，力圖垂死掙扎，要開它那個夢寐以求「造反」「奪權」的「九全大會」，來企圖達到它建立毛共紅色帝國獨一無二霸權的目的，故其不得不師法秦始皇焚書坑儒、偶語者棄市的故技，作為它起死回生最後一服靈丹妙方。可是十二年來，其「九全大會」，始終開不成，究為何故？如果照它這次所搞的「十二中擴大會議」——隨意指派代表，而說「不要迷信選舉」，東拼西湊，而就可以不管額定人數，喊開會就開會的手法，它的「九全大會」，自然就在任何時候都會開，也可以開的。其問題，就在於其十九年來，清算又清算，鬥爭又鬥爭，羅織又羅織，迫害又迫害！而反抗者卻仍然照樣反抗，反奪〔第202頁〕權者亦仍然照樣反奪權，不僅是大陸全體人民，就是被它共黨所奴役的「工」「農」「兵」群眾，也在永無休止的對這獨夫——毛賊進行你死我活的鬥爭。其中最重要、而最難解決的問題，亦就是毛賊今日最無把握的一點，乃是它在「九全大會」開過以後，如何能不使其所指為「親密戰友」的林彪等一小撮，成為彭、黃、劉、鄧「叛逆」之續？而林彪這一小撮，也更沒有任何憑藉，可以保證其本身不步彭、黃、劉、鄧等血獄羅織的後塵。
還有一點亦是它所難以解決的，就是十九年來，像高、饒、彭、黃、羅、譚、劉、鄧等等，都是一直相繼不斷的在對毛賊明爭暗鬥，糾纏不清，毛賊且曾由此而被迫縮回到它所謂「第二線」。因為它到現在還死不甘休，所以要再從第二線起來對它那在第一線的劉、鄧當權派「造反」「奪權」。曾經煽動了千千萬萬的「紅衛兵」，經過了兩年多的時間，打爛了整個共黨偽政權的一切組織，但卻打不垮一個劉少奇，即使劉少奇被其「十二中擴大會議」開除了一切職權，卻還是打不垮劉少奇分佈在各地的「代理人」；因為這樣，毛賊既無法嘯聚其一次「十二中全會」，就只得雜湊其一個不三不四的「十二中擴大會議」，來為它自己吶喊壯膽，以逞其獨夫禍首一人的私慾！
大家都知道，毛賊的「九全大會」，它自「一九六六年」開始鬧「紅衛兵」以來，就曾經叫囂，要在當年「十月一日」召開的，結果沒有開成！去年又叫喊至遲要在「五、一」召開，不料「五、一」不成，後來改定在「九、五」，「九、五」又不成，「十、一」也不成！這就是由於其黨內分崩離析，全面反毛，而且全面反黨；在其黨外，大陸全體人民，更是怒濤排壑的反毛抗暴；由於形勢使然，所以至〔第203頁〕去年的年終，毛賊還是不敢召開，這亦就是它所不能解決的第二個問題。
總之，今日毛賊對其黨內所怕的，乃是不知道其黨徒將如何對它鞭屍清算？對其黨外大陸人民所怕的，乃是不知道人民在這樣仇深如海的骨嶽血淵之中，將如何對它報復雪冤？故其今日到處所見的，滿目都是「內奸」「叛逆」；所想的，亦無一不是「牛鬼蛇神」；於是毛賊日常生活起居寢息，四週都是被其因禁、下放、逼害、屠殺的「修正主義」「資產階級」與「國民黨特務」幢幢往來，陰森森的恐怖景象！它在如此疑懼震眩的環境之下，而欲儘早扮演其垂死掙扎的最後一次悲劇——「九全大會」，則其結果如何，自可不言而喻了。
同胞們！毛賊竊據大陸，十九年來，已瘋狂的將我們中華民族歷史、道德、文化，都抹煞竄改、毀滅無餘！而現在它更不顧一切，連其馬列主義國際共黨的「歷史」「傳統」，亦要澈底抹煞毀棄了！這當然不僅是它的黨徒要反對，凡是馬列主義國際共產黨，亦不能容忍的。關於這一點，就可以從它「十二中擴大會議」所通過的「黨章草案」中，得到其一個正確的明證：
它在其新「黨章草案」總綱中，明白認定「要以毛澤東思想，作為其指導思想的理論基礎，而以一向高舉毛澤東思想紅旗的林彪作為毛澤東的親密戰友和接班人」；這就是它的「九全大會」，要確定以毛澤東為首領，而以林彪為其副首領。並且在其同一總綱中，還說明這個黨章，是「根據毛澤東的建議而起草的」，認為「這個草案，突出了毛澤東思想和毛澤東的建黨路線」。由此就更可證實「九全大會」，乃是毛賊獨夫一個人的御用私黨！一個人的嗾使工具！這種恣睢滅裂的狂妄瞑行，乃是史達林尚且〔第204頁〕憚而不為的！這還會有誰相信它，今天的毛黨，是代表什麼「階級」的一群人，或什麼「階級」的一個共黨呢？
再說，在它「草案」中，雖也提到了馬列主義，但在馬列主義之後，緊接?的，就是毛澤東思想；說毛澤東思想，是「社會主義走向勝利的時代的馬列主義」，把「馬列主義提高到一個嶄新的階段」。其實這就是毛賊閹割了馬列主義，要否定並纂奪馬列思想的標幟！有誰會相信它這個毛黨，除了盲叫狂喊毛語錄，並要這一群嘍囉以其毛語錄當作治病、生產、發動機器的符咒，而自封其為山寨大王之外，它還會是一個有什麼思想或馬列主義的共黨呢？
它又在「草案」中，根本否定了對共產主義集團的關係，並公開地肯定的「要打倒以美國為首的帝國主義」！更要「打倒以蘇修叛徒集團為首的現代修正主義」！這種在共黨黨章中，明白的標示出以共產集團為「目的敵」的行徑，不但是見所未見，聞所未聞，而亦由此可知其必要打爛共產國際，並咬定了共產集團為其大敵，不惜明目張膽的敵對反噬，且必欲澈底推翻之而後快！在它這樣既定的計劃與目標之下，如它再要在國際間玩弄其「萬隆會議」時期的「和平共存五原則」的詐術，誰還會相信和毛賊「和平共存」，而不至為毛賊伺機反噬，毀於一旦呢？
至於其「黨章草案」第二章（組織）第一條中，就規定了以後它的「黨」的構成份子，為「工人」、「貧下農」、和「軍人」！
現在先說它的「軍人」：這些跟?毛賊拚死賣命了一輩子的毛黨毛軍「老幹部」和「親密戰友」，〔第205頁〕正在不斷的被它栽上了「黑材料」——「要叫他們永世不得翻身」！就是它的一些「文革小組」新進的成員，今天也成為了毛賊毛婆所要「清理隊伍」、「吐故納新」的「廢料」！除了共軍前第四野戰軍林彪直屬的嫡系之外，誰能有把握不成為它的「廢料」？就是它「四野」的嫡系官兵，又誰能有把握自己不被打成為反毛派，而一齊被它掃入廢料垃圾堆中。
其次，所謂「工人」：原來的「匪黨黨章」，是曾經被說成為「工人階級組織的最高形式」的，這次對工人，雖還未至以其曾遭受紅衛兵揪出打鬥之故，而被它一腳踢開，但是其「工人階級」，已要與「貧下農」和「共軍」並列了；於是國際共產主義的傳統黨章，亦完全被它撕毀了；可憐這些被其在名義上利用?的工人，曾經做過紅衛兵打鬥的活靶子，現在又正在進駐各級學校，充當毛賊思想的「宣傳隊」，來做打鬥紅衛兵的打手，這不是工人要永遠的被毛賊陷於「打一批、拉一批」，循環不已的血腥打鬥，成為其工人階級互相殘殺的「最高形式」麼？
其三，所謂「貧下農」：照其「黨章」鑄定的口氣，他是要被迫命定的充當貧下農一輩子，並且還得以貧下農作為自己成分的保護色，非至於老死不止！而且還要眼看?它自己的子女，也將是世世代代都成為其貧下農以至於老死，而永無翻身之日。
在這毛賊「黨章草案」中的所謂「工人」「貧下農」與「軍人」一些人，他們都已嘗夠了毛賊欺詐利用的苦果，誰能相信它，還肯再受其欺騙利用呢？
它在這六章十二條的「黨章草案」中（原來共黨黨章是九章六十條），實在包含了無數的陰謀詭計〔第206頁〕，但也就是替自己的陰賊險狠——自外於共黨國際，自毀其中共組織，自絕於七億人民招供！不僅它的黨徒明白，任何人也都明白，它不再是一個「階級」的共黨，而是在不斷的箝制鎮壓其「階級」；不再是「國際」共黨的攣生體，且正要埋葬其「國際」共黨的母體；連那毛賊獨夫寡頭，最近一小撮伙伴的黨徒，都不肯附和它，甚至還在堅強的反抗它！所以毛共即使其「九全大會」強勉雜湊的開完以後，而它的偽組織亦不過只是其毛賊一個人「造反」「奪權」「煽陰風」的一個山寨黑店，誰還會相信它紅色帝國的霸權思想，及其個人主義，再來擁護它？
大家知道，毛賊的「九全大會」，會前的條件，就是要先對所有同彭、黃、陶、賀、羅、譚、劉、鄧等有關係而不願附和它的幹部份子，亦就是其所謂「修正主義」份子，來一次大打鬥，大屠殺；會後它繼續要作的，乃是要以清洗一切同彭、黃、陶、賀、羅、譚、劉、鄧等幹部有關係的群眾和新老幹部為其目的。它當然自知這些新老幹部，是屠殺不盡的，所以它只有用大下放和大惡鬥等手法，使之互相殘殺，來消滅他們，但這樣也並沒有而且決不能為它所「趕盡殺絕」的！而且大陸上更有廣大的嚮往三民主義的群眾，那是越殺越多，亦越來越多了。現在它的老幹部，從彭、黃、陶、賀、劉、鄧起，就只剩下一個林彪了，毛匪只好抓住它、驅使它，一面剪除它的羽翼，一面卻又給它加上一個「接班人」的頭銜，叫它扛?「毛澤東思想的紅旗」，來左支右擋，狂爭亂鬥，使之以軍整軍，而賈其分裂割據、武鬥內戰的實禍。林彪最後的結局如何？那自然而然的，毛賊與毛婆，非使林彪步?彭、黃、劉、鄧的後塵，使以死殉，是不安於心的！而毛賊不久將來的最後結局，亦就自然而然的是被鬥、被批、被公審，〔第207頁〕為我們國民革命——全國討毛救國的軍民——所鬥臭、鬥垮、而明殛顯誅，這是斷然無疑的！
軍民同胞們！毛賊召開其破壞共黨「傳統」而竊取其黨統黨權的「九大」之日——通過其挂?馬列主義招牌的羊頭，以出售其毛澤東思想的狗肉的黨章之時，無論其對內對外鬥爭，都走進了死關絕路；所以毛賊的「九全大會」，與其說是「中國共產黨」匪幫第九次全代大會，不如說是毛賊對「中共」組織、主義、黨員，澈底毀滅，一筆勾銷，作為其陶俑芻狗告別式——一切都要成為毛賊倒進垃圾箱中的「廢料」！
不管毛賊的「九大」開不開，或何日來開，甚至明天就開；但無論如何，人們已經從毛賊的罪孽中覺醒，它是絕對無法再玩弄其二十年前對人們的幻術，並無法再恢復其「文革」、「武鬥」——兩年以前對內對外的蠱惑誘騙，來逃過它這一死關的。
同胞們！在毛賊所提的「黨章草案」中，和毛賊一切的猖狂暝行中，就已經給大家顯示了出來，毛黨「九全大會」，決不是如世人所想像的這是毛共「文化革命」的結果，而乃是其三年來惡貫滿盈紅衛兵所造成的「文化革命」的末日！亦就是毛賊為?先埋葬其「中國共產黨」，而後埋葬它本身自己，所安排的喪鐘輓歌，亦就是它自己所舉行的一次正式葬禮！於是我們國民革命光復大陸勝利和成功的時期，自然亦就離此不遠了。
同胞們！我們大家在臺、澎、金、馬復興基地的一切工作——昨天「靜如山立」的埋頭苦幹，就是為明天反攻行動「動如火發」的準備，那亦就是為的討毛救國，最後消滅毛賊的戰爭之開始。只是戰爭〔第208頁〕是悲慘壯烈的，而復國戰力的準備，亦是沒有止境的，多增加一份準備，就能減少一份犧牲；所以必須在已有的基礎和成就之上，強調政治、經濟的再建設，再發展；也要強調社會、文化的再動員，再革新。這就是說——
我們要在政治方面，於今年年內，辦理中央公職人員之增選補選，並培植新進人才，以擴大民主政治選賢與能的功能，同時要加強地方自治，確立為民服務的責任制度，滌除各級政治的積習舊染，以鞏固廉能政治的基礎。
我們要在經濟方面，檢討耕者有其田的成就和實況，擴大放領地，更進一步建設農村社區，並推廣都市平均地權的範圍，保持其地盡其利的久遠成果。
我們並要積極開發自然資源，提高國民所得，加強社會福利建設事業，特別是要促進土地、資本、勞力的合理利用，防止一切偏差的壟斷流弊。
我們要在社會方面，獎勵節儉的生活，致力儲蓄與投資事業的發展，更要澈底改造環境衛生，以養成現代生活整齊清潔的習慣，使之力能創造家庭的豐足，社會的繁榮，而不為社會的繁榮所迷失。
我們並要從日常生活的自反自發上?手，實踐國民生活規範，不以物質文明之不齊自傔，而以心性文明的發揚自任。
我們更要在教育文化方面，全力貫徹並加強九年國民教有制，推進全面科學教育與倫理道德教育，使每一國民在對於家庭、社會、人群、自我發展、自我貢獻之中，人人能進取、自律，人人能自致於富〔第209頁〕且壽的境域。
要之，今天我們所共同懸的以赴的，就是要建立一個現代的文明國家，一個現代的廉能政治，一個現代互助合群、愛國自愛的國民，一個現代明禮尚羲、守法知恥的社會；我們不惟要以此三民主義模範省的建設，厚積戰力，以光復大陸；更當以此三民主義建設之範疇與經驗，推及於整個建國的歷程，重整大陸山河。
同胞們！今天大家是生活在三民主義的理想與目標之中！是生活在國民革命憂患的、戰鬥的行動之中！大家必須對國家，對民族，絕不遲疑的奮起，毫無保留的貢獻，來完成我們國民革命第三期偉大的使命。
同胞們！我們大家只有一個民族大敵——那就是人人皆得起而誅之的毛賊獨夫！我們在敵前敵後有?千千萬萬討毛救國的同志——不分黨派，也不論其是否中共的新幹部或老幹部，凡是集中在國民革命三民主義的義旗之下的，就都是志同道合的革命同志！討毛和反毛軍民的會師，海內和海外人心的合圍，就是中華民族正氣、國魂、人格的總激揚，也就是主義、歷史、文化的總決戰！三民主義國民革命仁愛、信義、自由、和平的最後勝利，乃是我們同心併力，苦撐堅忍，所誓願爭取的——就是要完成我們光復大陸河山、拯救全體同胞的革命任務，以告慰我開國的 國父和先烈在天之靈。
全國軍民同胞們，我們來一齊高呼：
三民主義萬歲！
〔第210頁〕

中華民國萬歲！

討毛救國勝利萬歲！

復國建國成功萬歲！

【下一篇】【回上層目錄】


中華民國五十八年青年節告全國青年書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十八年

版面原件： 第211頁，第212頁，第213頁，第214頁，第215頁，第216頁，第217頁

〔第211頁〕

——中華民國五十八年三月二十九日——

〔要旨〕
一、以實行三民主義為目的的中國國民黨，始終如火之始燃，泉之始達，照亮這個時代，也膏澤這個世界。
二、目前這擾攘紛紜的世界，正是青年們精神生活最為深感沉悶痛苦的時代。
三、今日青年，應該只有奮發，而絕無沉悶；只有樂觀，而更無苦痛之可言。
四、共匪毛賊的愚民政策。
五、青年的立志，必須以服務人群為目的，以革命救國為目的，而不以追求虛幻快樂和淺薄滿足為目的。
六、號召全國青年們奮鬥努力的方向。
七、革命原是自己良知上的責任，共同一致，協力合作，來建立三民主義的新中國。

〔本文〕
全國青年子弟們：
今天是黃花岡七十二烈士為國家爭自由，為民族求生存，為三民主義國民革命而奮鬥犧牲的光榮紀念日，也就是革命的、愛國的子弟們繼志承烈，以身許國的青年節。
國父說：「我中華民國，以世界至大之民族，曾感受世界最進化的潮流，已舉行現代最文明之革命。」這一現代的、進步的、革命的青年主導中心，就是 國父所領導的以恢復中華、建立民國、實行三民主義為目的的中國國民黨，五十八年來，皆始終如火之始燃，泉之始達，照亮這個時代，也膏澤這個〔第212頁〕世界。他的革命，乃是結合全國國民，團結精神，統一意志，致力於建立現代國家的國民革命，原是與每一國民患難與共，血肉相連的；這亦就正是「所謂國民革命者，一國之人，皆有自由、平等、博愛之精神，即當負革命之責任」。
誰都知道這擾攘紛紜的世界，不唯混亂不安，抑且善惡莫辨，正是青年們精神生活最為沉悶苦痛、幾乎無所適從的時代，亦為全體人類成敗禍福，最嚴重最危險的關頭。不只鐵幕裏青年的悲慘恐怖，一天比一天沉重；即在自由地區裏，也由於一些青年們思想的不純正，智慮的不平衡，誤解了民主自由的真諦，乃產生了精神抑鬱，心志沮喪，不可理解的偏激墮落！他們且自以為逃避正常的家庭生活和社會生活，放棄理性的、道德的標準，乃至否定一切知識的、學術的、精神的價值，是自我發展的極致！而不知其此種放僻邪侈的思想與行為，不僅造成了他個人一生的悲劇，且為其國家民族、以及世界人類，闖下了不可救藥的災禍！
其實，今日科學昌明，幾已進於顛峰時代，而個人更可發揮其無窮之智能，為國家，為人類，創造廣大無涯之幸福；故此一時代，正是前無古人，後無來者，乃為我青年成功立業千載難逢之機運！因此，今日青年，應該只有奮發，而絕無沉悶；只有樂觀，而更無苦痛之可言。
不幸的，就是現在大陸上，在毛賊血手箝制中的青年們，其所遭遇的現實境遇，不僅沉悶苦痛，且更為悲慘可憫。毛共桎梏我青年人的靈明，抹煞我青年的倫理情感，污辱我青年的人格尊嚴，不僅強迫其放棄倫理與道德，否定其知識與理性，並正在慫恿其破壞毀滅一切人類所賴以生存延續的文化和教育〔第213頁〕！眼前毛賊就已經公然利用貧下農，來替中小學編寫教材，指使工人宣傳隊，為大學填發文憑，各級學校教學年限，都被普遍縮減，學曆已不再分寒假暑假，而只分農忙農閒，農忙時，就一齊放假——其實是更加被驅迫勞役，而絕無身心平衡健康生活之可言——只有分成一小隊一小隊的去當毛賊的農奴——農閒時，才返回那些所謂學校陣地去當那種念「毛澤東語錄」紅色符咒的學奴！
毛賊認為「讀書越多越蠢」，這就正是它深恐人民讀書越多，文化的影響力越大，反對毛賊的死敵，亦就越多越大。今天的中國大陸，表面上仿佛是毛賊這本紅色符咒的大陸，學校也仿佛是毛賊這本紅色符咒學校，而在實際上，整個大陸，正由於毛共毒素與兇燄之潰決，乃更使我們三民主義文化之發揚，廣被於七億人民，造成其內心之無限嚮往，於是今天的大陸，已成為心性文明復甦之象徵！這絕不是它那本紅色符咒所能夠愚弄得了、迷失得了的，今天就不惟它老一代的紅色知識份子，已經被打被鬥，清算殆盡！就是下一代的「紅衛兵」，也已經被流放，被殘殺，幾乎淪於生無立足之地、死無葬身之所，求生不得、求死無路的黑暗地獄！毛賊對青年思想的蠱惑運動，可以說業已澈底破產，慘敗無餘！所以毛賊自己知道，它是罪不容於死，且已臨到了它無所逃於天地之間的末日，而它現在最怕的，就是怕其死後還要被那一小撮「接班人」對它鞭屍，所以它要大嚷大叫：「喪失了政權，就失去了一切……對於權字，就是要念念不忘，時時不忘，寸權必爭，爭權到底……不這麼幹，就是糊塗人，腦袋掉了，還不知怎麼掉的。」
青年子弟們！人類原本是沒有不祈求和平的，而毛賊，卻處心積慮，要挑起並製造戰爭！人類原本〔第214頁〕是沒有不渴望自由的，而毛賊卻無所不用其極的，要專權迫害！人類原本最需要的是智慧，而毛賊卻在一手摧毀智慧的積累！這就是源于毛賊對於其為一人之自私的「權」字——念念不忘私字，時時不忘權字，「寸權必爭，爭權到底」例行逆施的邪惡罪孽！就是前面所指的那些心志沮喪、偏激墮落的青年，亦就都是直接間接的被毛共摧眠、矇蔽、利用、誘脅、而全無知覺的一群無辜青年！
今天就唯有我們自由基地的青年子弟，才是：
有?三民主義教育——倫理、民主、科學和諧均衡的薰陶！
都有其理想、抱負、並有其清明堅確的良知與定力！
大家的精神是奮發的，生活是充實的，家庭倫理與社會關係，是溫暖的、幸福的！
青年們不但能發展其德慧術智，又都能以其德慧術智，充分的貢獻於國家，以養成其至公無私、高尚、完美的革命人格。
青年子弟們！青年時代，乃是建立人格基礎的時期，亦是決定其事業成敗的關鍵，故青年的立志，必須以服務人群為目的，以革命救國為目的，而不以追求虛幻的快樂、和淺薄的滿足為目的，更不可以敗壞禮法、攘奪自私的權利為目的！
特別是我們自由基地的青年子弟，無論是在學校就讀、在社會從業、在軍中服役，以至於海外留學，無不具有「以革命救國、以科學建國」的宏願、熱忱、並樂於善盡其責任！
我們革命的青年，在大陸上有的就正在紛紛參加敵後的青年團和救國軍……對毛匪浴血搏鬥；有的〔第215頁〕則正分從海峽泅泳，邊界偷渡，海外歸來，爭取自由；有的則在鼓吹「過頭論」「上當論」「無中心論」，「躺下不幹」，消極抵抗；他們都同樣的具有結合基地、海外，結合志士、仁人，推翻毛賊獨夫極權暴力的勇氣、決心、和渴望！
今天科學進步，的確是「人智益蒸，物質發舒，百年銳於千載」的時代！而精神生活的被否定，人性文明的被戕賊，亦同樣是「百年銳於千載」而且是「一旦毀之而有餘」的時代！換言之，這正是科學技術發展，而道德理性衰頹，民主自由被假借濫用，而革命精神趨向墮落的時代！
所以我們正可以說，生而為今日的中國青年，如論其在大陸的處境，自然是艱難坎坷的青年！流離失所的青年！但論中國有志革命青年的前途——亦就是國家民族的前途，卻是一世若狂，唯獨我們能堅持其智慧定力，而不憂不惑；一世若怯，唯獨我們能奮鬥到底，百折不撓，這就是我們革命青年人格的表現！正因為有了這樣偉大的人格，就不但能懍於這「亡天下」之伏機大禍！而亦唯有我們能以挽回這「亡天下」的慘變浩劫之大義大責，來自任，來貢獻！
青年子弟們！我們今天的革命，自然是盤根錯節的革命，但亦是波瀾壯闊的革命。在人民的關係上，毛賊所控制的人口（就是一般人自以為看到了的），原不過是一連串龐大的集中營的數字！但我們所擁有的人心（就正是一般人所看不到的），則是七萬萬民心和主義、國家、歷史、文化、緊密結合的精神感通！易言之，毛共的七萬萬眾，是七萬萬條心！而我們乃是全國同胞討毛救國海內海外一條心！且業已造成了「多助之至」攻「親戚之所叛」仁者無敵的形勢！

〔第216頁〕

因此，中正在青年節日裏，還要號召我全國青年子弟們：
更要認識自己的責任，是對國家民族、對文化歷史、天下興亡的責任，無人自外於國家民族，亦無人自外於國民革命陣線的行列！
更要以自己的聰明才力，學術智慧，貢獻於「革命救國、科學建國」的需要！
亦就是要更加發揮其愛國和救民的道德力量！要更加發揮其前進和樂觀的精神力量！
人人為民族大義、革命先烈事業的繼承者！
人人要做討毛救國聯合陣線的青年戰鬥員！
人人要做建設三民主義新中國的青年工程師！
國家需要革命的青年，革命的領導中心，正就是革命青年獻身許國的磁極。大家知道，革命原是自己良知上的責任——實即「真積力久」的人格，更是「甘受至苦極痛」的志節！黃花岡的先烈，給大家留下了青年的大智、大仁、大勇的榜樣，今天就是我們全國革命青年子弟，憑仗其為國家盡大忠，為民族盡大孝，投向一場國民革命光復大陸的總決戰、總反攻行列之中，同心一德，為救國救民而努力，為復國建國而奮鬥，建立我們這一代青年永久不朽的事功！我必和你們同在一起，始終領導你們全國青年子弟朝?向上、前進、奮鬥的方向，都不失為 國父的革命信徒、黃花岡革命先烈的繼志者，共同一致，協力合作，來建立三民主義的新中國，完成我們國民革命之空前絕後的第三期光榮的、偉大的、歷史任務！

〔第217頁〕

現在大家同聲高呼：

黃花岡革命先烈精神長存！

討毛救國勝利萬歲！

國民革命成功萬歲！

三民主義萬歲！

中華民國萬歲！


中華民國五十八年國慶紀念告全國軍民同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十八年

版面原件： 第218頁，第219頁，第220頁，第221頁

〔第218頁〕

——中華民國五十八年十月十日——

〔要旨〕

一、革命成敗，不決於人口與物力之眾寡，而決於人心群情之向背。
二、毛賊的危機——獨夫難稽顯戮，暴政終必滅亡，乃是歷史的公例，也是進化的規律。
三、二十年來，我們已造成了破敵之勢，立於不敗之地。
四、光復大陸的要務，乃在全國上下，同心戮力，策定無缺之謀，穩操必勝之權。
五、討毛救國行動與世界安全和平之關係。
六、我們深信惟有自覺，才能自立；惟有自立，才能自強自救。
〔本文〕

全國軍民同胞們：
今天是我們中華民國五十八年雙十國慶紀念日，緬懷 國父暨諸先烈致力國民革命的豐功偉績，海內外全體軍民同胞，無不感到莫大的光榮和興奮。同時從偉大的革命歷史過程中，體認到 國父遺教「革命的成功，精神力量常居其十之八九」的深切指示，更瞭解革命成敗，不決於人口與物力之眾寡，而決於人心群情之向背；從而愈益堅定我們對反共革命最後必勝的信念，也愈益激發了我們倍加努力完成復國建國使命的神聖責任感。
毛共竊據大陸已歷二十年，其內部明爭暗鬥、分崩離析之危機險象，如江河之日下。三年以前，偽政權尚有其所謂「主席」，偽黨部尚有其所謂「總書記」，自毛林與劉鄧火併，毛賊搬演其所謂「九全〔第219頁〕大會」之後，迄今雖已經過了六個月之久，其偽主席與偽總書記仍無法產生。偽黨偽政各級機構，皆已陷於支離破碎、無政府之癱瘓狀態，匪軍更早已分區割據，成為若干「獨立王國」，毛賊雖仍憑藉其「以黨領軍」的口號相掙扎，但所有匪偽黨政機構，實際上均已以「軍管」名義，為其匪軍所統制。總之，毛偽內潰魚爛之情勢，遠非局外人之想像所能及。事實會很快證明，毛賊的掙扎愈瘋狂，其內部分裂與自相殘殺，必愈演愈烈，大陸上的反毛反共勢力，亦必愈益發展壯大；因為由我中國五千年文化深入人心所產生的反毛抗暴力量，決不是獨夫毛賊的暴力所能抗拒的，我們確信毛共全面失敗的到來，這個重大時刻，必將較一般世人所預期者為早為速。
叛逆毛賊，殘民以逞，殺人如草，罪大惡極，擢髮難數。其尤甚者，為榨取我大陸億萬同胞的膏血，殺害包括毛黨毛軍幹部在內的無數生命，以從事於其菌狀雲、煙硝火石之一擲，企圖依靠核子武器，對內鎮壓人民，對外威脅世界；毛賊這種玩火自焚的瘋狂行為，將為我全民族招致空前的鉅大災禍，這是每一個有良知的中國人所斷不能容忍坐視的。這就愈益加重了我們政府與全國軍民早日收復大陸、拯救同胞的責任，也就加強了所有覺醒的中國志士仁人反毛反共的決心。
同胞們！獨夫難稽顯戮，暴政終必滅亡，乃是歷史的公例，也是進化的規律；毛賊無論如何施行其瘋狂殘暴的手段，也不能逃出這個公例與規律。今天大陸人民包括被迫害的共軍共幹在內，當已痛切瞭解，要解除人民的倒懸之苦，要爭取中國的真正獨立平等，與要獲得個人的自由生存，惟有掃除毛共邪惡思想與殘忍暴力，共同在我們 國父所手創的三民主義國民革命旗幟之下，團結奮鬥，重建民有民治〔第220頁〕民享的新中國。
全國軍民同胞們！二十年來，我們在革命基地上生聚教訓，不僅造成了破敵之勢，已立於不敗之地，而且遏制了毛共暴力對外侵略的兇燄，屏障了亞太地區的安全，並使三民主義的建設，在革命基地上獲得了堅實的成效，為今後重建整個國家提供了寶貴的經驗，從而給與大陸同胞以爭取自由、重見青天白日的勇氣與信心。我們在革命基地從事三民主義建設的成功，乃是反共必勝、建國必成的最大保證，也開創了中華民族的光明遠景。
當前我們光復大陸的要務，乃是在全國上下，同心戮力，策定無缺之謀，穩操必勝之權，一方面是要全力推進大陸上反毛抗暴運動，發展討毛救國聯合陣線，實踐「不是敵人，便是同志」的號召，對於大陸上所有反毛反共力量，均視為並肩作戰的盟友；我們尤其要以二十年來毋忘在莒、臥薪嘗膽的精神，加強基地的反攻力量，完成其隨時發動反攻以及立即策應支援大陸討毛救國行動的充份準備，以內外夾擊之勢，收拾破碎河山。
另一方面，我們要實行全面革新，從觀念到方法，從個人到團體，從學校到社會，都要本科學精神與科學方法，不斷的檢討改進，全面革新。我們要宏揚中國固有的優良文化，復興傳統的道德倫理，倡導國民的精神生活，同時要規範國民的現代生活。並要加速經濟發展，不斷提高級濟成長率與國民所得，充裕我們的國計民生。尤其要發展科學教育與科學研究，充實國民教育九年制，以加速國家與社會現代化的歷程。〔第221頁〕
我要再一次正告世人，毛共叛逆盤據大陸，不僅是中華民族的最大悲 劇，更是世界人類的最大威脅，今後世界的安全和平能否確保？人類核子大戰的浩劫能否避免？實與我討毛救國的行動能否及時完成，有其密切的關連。二十年來，中國人民為消滅共匪，在基地，在大陸，在海外，從事不屈不撓的奮鬥，以盡我們救中國、救世人的責任，今天我們自必再接再厲，加強奮鬥，無論國際間發生任何變化，我們光復大陸、拯救同胞的決心與信心，絕對不受任何影響。
親愛的軍民同胞們！我們有悠久的歷史文化，有卓越的民族智慧，有博大精深的三民主義，有悠久強固的革命組織，不但經得起歷史和時代的考驗，更必能依靠自己的力量，消滅毛共叛逆，光復大陸河山。我們深信惟有自覺，才能自立；惟有自立，才能自強與自救；祗要我們能自覺、自立、自強、和自救，我們自信其必能旋乾轉坤，開來繼往，銷除人類無窮的禍患，挽回世界既倒的狂瀾，完成我們國民革命第三期任務，來安慰我們 國父和革命諸先烈在天之靈。
現在我們一齊高呼：
國民革命勝利萬歲！
討毛救國成功萬歲！
三民主義萬歲！
中華民國萬歲！


臺灣省光復二十四週年紀念告全省同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十八年

版面原件： 第222頁，第223頁，第224頁

〔第222頁〕

——中華民國五十八年十月二十五日——

〔要旨〕

一、建設臺灣，光復大陸，必須竭其精誠，致其全力，實行全面革新，無論是精神、知識、生活、行動，都要創新進步，以達成現代化國家的建設。
二、要以復興基地建設的經驗，作為大陸建設的藍圖；以復興基地建設的成果，作為大陸建設的示範。
三、毛賊奸匪內部危機四伏，其內部明爭暗鬥，離心離德，已到了魚爛土崩的絕境。
四、發揚倫理、民主、科學的精神，繼承光榮的革命歷史，來創造復國建國更偉大的全面勝利。
〔本文〕

臺灣全體同胞：
臺灣光復節是一個最偉大、最光輝的日子。臺灣光復以來，積極從事各項建設，使地方自治基礎臻於鞏固，國民教育日益加強，耕者有其田及都市平均地權政策逐步推進，經濟建設加速發展，農村都市普遍繁榮，國民生活水準與知識水準，均不斷提高。這種堅實的成果，實為今後光復大陸、重建國家提供了寶貴的經驗。政府的施政，是一切以民眾的利益為依歸，一切與民眾的願望相結合，而施政的成就，乃是由政府與人民密切合作，共同努力創造的。這又說明了唯有臺灣重歸祖國的懷抱，才能使政府與民眾結為一體，自立自強，日求精進。
我們要擔當建設臺灣、光復大陸的雙重使命，必須竭其精誠，致其全力，實行全面的革新，本乎科〔第223頁〕學的精神，與科學的方法，在觀念上求新求行，在工作上求精求實，無論是精神、知識、生活、行動，都要創新進步，以蔚為復興的氣象，達成現代化國家建設的目標。今天政府與民眾合力以求的，乃是更進一步地創造家庭的豐衣足食，與社會的安定繁榮，但不要為社會繁榮所迷失；因此必須倡導國民的精神生活，實踐國民的生活規範，復興傳統的道德倫理，使國民成為互助合群、愛國自愛的國民，使社會成為明禮尚義、守法知恥的社會，大家集中力量，貢獻於建設與復國的大業。近來颱風成災，由於全體軍民都能配合政府行動，以「同舟共濟」的精神，「人溺己溺」的懷抱，實施救濟，籌謀善後，已有顯著的成效；還須加倍努力，儘速展開災區重建，早日恢復農工生產。
須知今日在復興基地——臺灣的一切設施，是以一省一市的範圍，具全國的規模來實施的。這就是說：要以復興基地三民主義建設的經驗，作為大陸建設的藍圖，以復興基地三民主義建設的成果，作為大陸建設的示範。因此，我們的使命是神聖，我們的責任是重大的。我們必須再接再厲，不屈不撓，以今日的發展，啟導明日的新機，來弘揚光復臺灣的歷史意義，開拓國家民族的光明前程。

毛賊奸匪竊據大陸已歷二十年，其內部明爭暗鬥，離心離德，已到了魚爛土崩的絕境，惟毛賊的掙扎愈瘋狂，其鎮壓大陸同胞的手段亦必愈加殘酷。今天大陸同胞在暴力迫害之下，過的是地獄不如的生活，其悲慘痛苦的程度，較之當年臺灣同胞在日據時期的遭遇，更遠過之；而今天大陸同胞期待我們拯救的心情、較之當年臺灣同胞期待大陸同胞予以拯救者，尤為殷切。我們必須認識：今日受苦，受難，被整肅，被屠殺的大陸同胞，也正是當年在長期抗戰中，為了達成光復臺灣任務而堅苦奮鬥的勇士及其〔第224頁〕家屬。我們基於同胞骨肉之情，豈能無視於他們的輾轉呻吟，而不急起拯救！這就是說，毛賊奸匪一日不滅，我們的責任即一日未盡，我們的戒慎準備，亦即一日不容稍懈，以期隨時策應大陸討毛救國行動，發動反攻，救民水火，重振山河。
親愛的臺灣同胞們！我要再一次的告訴大家，我們的任務就是建設臺灣、光復大陸，必須將每一分時間，每一分力量，都用在這共同的目標上面，發揚倫理、民主、科學的精神，繼承光榮的革命歷史，來創造今後復國建國更偉大、更輝煌的全面勝利和最後成功。

【上一篇】【回上層目錄】


中華民國五十八年

    中華民國五十八年元旦告全國軍民同胞書
    中華民國五十八年青年節告全國青年書
    中華民國五十八年國慶紀念告全國軍民同胞書
    臺灣省光復二十四週年紀念告全省同胞書

【回上層目錄】


中華民國五十九年元旦告全國軍民同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十九年

版面原件： 第225頁，第226頁，第227頁，第228頁，第229頁

〔第225頁〕

——中華民國五十九年一月一日——

〔要旨〕
一、中國之主奴榮辱，乃關係於亞洲和世界人類的禍福安危。
二、我中華民國對於堵截毛共侵略戰火，屏障亞太地區之自由和平，仍然提供了重大的貢獻。
三、國家存在之根源，無不在於國家及其國民獨立不撓之精神。
四、戰爭的力量，是有其有形與無形之分的。
五、中國之命運，完全操在中國人自己手裡，唯有中國人才能解決中國的問題。
六、深信大家都具有全面革新，和具有高度的反攻必勝、復國必成的民族自信心。
〔本文〕
全國軍民同胞們：
今天是中華民國五十九年元旦，當此新年開始之時，我們所要紀念的，一面是承接開國的光榮歷史，一面則要創造光復大陸的新運，和擔負其救國救民的重任。
國父根據我中華民族五千年傳統文化的精神，手創三民主義，領導國民革命，締造主權在民的中華民國，實啟發了亞洲各民族獨立自主的潮流，開展了世界大同的和平曙光。自民元開國之後，五十八年歷史的教訓，指出了我們國家民族的主奴榮辱，乃關係於亞洲且又關係於世界人類的禍福安危。
大家知道，這半個世紀以來，第一次世界大戰與第二次世界大戰，就是對自由民主的嚴重考驗。法西斯主義與共產主義之相繼猖獗，幾乎平分天下。我們中華民國屹立其間，先之以北伐之師，完成國家〔第226頁〕的統一；繼之以抗戰之師，確保國家的獨立自由。於是亞洲的各民族和人民乃得各從其殖民地的地位，紛紛興起，建立其獨立自由的國家。
中華民國抗戰與第二次世界大戰同告結束，我們雖得列為國際四大盟國之一，但不出數年，而中國大陸淪入鐵幕，世界危機乃集中於亞洲。二十年來，無論臺海戰爭之於西太平洋，韓戰之於東海，越戰之於南洋，其禍根亂源，無一不出之於毛共叛逆的血手！而我中華民國政府雖退居臺澎金馬，但對於堵截毛共侵略戰火，屏障亞太地區之自由和平，仍然提供了重大的貢獻，而且迫使了毛共黨政瓦解，社會混亂，經濟枯萎，軍事亦回復到了比民初時代軍閥割據稱霸，更為動亂殘破的局勢。反之，我們國民革命軍在三十八年古寧頭與四十七年金門群島兩次戰爭中，取得輝煌的勝利以後，已在基地上建設了三民主義飛躍的進步，更在大陸政治戰場上，獲致了全面人性覺醒的發展，和普遍的自由正義的申張。
這就是說，我們國民革命軍在臺海兩次戰爭中，擊敗了毛賊的軍事冒險之後，乃又在大陸政治戰場上，擊敗了它那「階級專政」的邪惡路線，所以它造反奪權的結果，去年四月間它雖已召開了匪黨的所謂「九全大會」，卻至今還搞不出一個偽政權的「主席」，也搞不出一個匪黨的「總書記」，而只有更加陷於混亂、癱瘓、癲＠，乃至軍隊火併，工農互鬥，青年勞改，匪幹下放，浮屍逐流，哀鴻遍野，實已使它本身造成了「土崩瓦解」的絕症末路。所以我要說，今天大陸上隨時都可能在一夜之間發生驚天動地的變化。
在第一次世界大戰期間， 國父曾宣示全國國民，以為民族「存在之根源，無不在於國家及其國民〔第227頁〕獨立不撓之精神。其國不可以利誘，不可以勢劫，而後可以自存於世界」。至第一次世界大戰之後，國父更提出「實業計劃」昭告世界，以為「為互助而獲之利益，當比競爭而獲之利益更為豐厚」。又以為「為萬國互助者，當能實現；為個人或一民族之私利者，自當消滅於無形」。我全國軍民，今日在基地上，在大陸上，對毛賊不惜任何代價的奮鬥犧牲，就是要拔除這危害亞洲太平洋區域安全的禍根亂源，並求其更進一步之繁榮。我深信這廣闊的地區之內，以其經濟的優勢，進為政治的結合，必將有以確保其自由與安全，消除毛共獨夫為「個人之私利」所發動的世界人民戰爭的侵擾、變亂，與滲透、顛覆的禍害。
同胞們！戰爭的力量，是有其有形與無形之分的。
今天大陸同胞以血肉之軀，普遍掀起了對毛賊抗暴自救的搏鬥，並又進而使共軍共幹接受其良知血性的呼喚，和三民主義的號召，共同起而反抗毛共奸賊，以此七億人心的憤怒與靈性的覺醒，正造成了高度的討毛救國的行動智慧。
大陸同胞這種行動的智慧，和海內外軍民同胞愛國的情操，開創的精神，所匯成的無形戰力，實即為有形戰力的主宰；今天尤其是要以這種無形戰力，以加速反攻復國有形戰力的創造、發揚，也就是加速了我們國民革命最後的勝利！
同胞們！我們中華民族經歷了百年不斷的戰禍，我們今天正有七億人民在大陸上陷於水深火熱、暗無天日的毛共奴役之中，其要求和平自由的願望，有誰比我們還更為痛切、更為堅決？因此也唯有我們〔第228頁〕深切了解，和平是不可能坐待倖致的，所以長期以來，無日不在以血肉捍衛和平！自由是要以道德勇氣來爭取的，所以寧願犧牲個人的自由，以爭取國家的自由！這亦就是說，中國之命運，完全操在中國人自己手裏，唯有我們中國人，才能正確的、澈底的解決中國問題，更唯有我們中華民國政府領導全國人民，共同奮鬥，才能掃除毛共暴力，回復我大陸同胞的自由。
大家知道，今天大陸上，這七億同胞，無論其男女老幼，就都是毛賊血海深仇的死敵，亦就是打倒這個反人性的毛賊獨夫的有形戰力！我們民族五千年的文化傳統，亦就是埋葬這個反文化的毛賊獨夫的無形戰力！
中正所深切期望於大陸同胞的，就是大家要全心全力推進討毛救國的自救運動，並要與覺醒的共軍共幹合作，對奮起抗暴的志士仁人應援，隨時準備和國民革命大軍會師！
對於自由基地軍民和海外僑胞的期望，就是都要實踐 國父開國時所訓示我們的「改革之任，人人有責」；「危難非所顧，威力非所畏」；要求從精神、生活、行動、觀念上，從政治、經濟、教育、文化等各方面再革新，再進步，這亦就是我們討毛救國全面動員戰鬥的總體力量。
同胞們！我深信大家都具有全面革新、也就是國民革命的熾熱的責任感，所以一切不容延緩！誰都保有其高度反攻必勝、復國必成的民族自信心，所以一切都無可置疑！今天就正是要我們炎黃子孫每一個人奮發其自己有形和無形的戰鬥潛力，消滅毛共，光復大陸，開創倫理、民主、科學、三民主義新中國的新運，以恢復我們民族在世界上固有的光榮和地位。

〔第229頁〕

我們一齊來高呼：

討毛反共戰爭勝利萬歲！

國民革命大業成功萬歲！

三民主義萬歲！

中華民國萬歲！

【下一篇】【回上層目錄】


中華民國五十九年青年節告全國青年書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十九年

版面原件： 第230頁，第231頁，第232頁，第233頁，第234頁

〔第230頁〕

——中華民國五十九年三月二十九日——

〔要旨〕
一、革命是人類的進步，亦是民族的覺悟，所以革命無任何力量可以阻止。
二、青年正在創造時代，而時代也正在考驗青年。
三、奸匪毛賊對大陸上民族幼苗的摧殘，對人性良知的毒害，對我民族文化的破壞與毀滅。
四、今天四顧頹唐混亂，唯獨我們安定奮發；四顧昏沉迷失，唯獨我們清明覺醒；四顧躊躇怯懦，唯獨我們勇敢無懼。
五、今日青年努力的方向。
六、青年們今天所要創造的時代，就是一個復國的、統一的、勝利的，光輝日新，充滿希望的大時代。

〔本文〕

全國青年子弟們：
革命是人類的進步，亦是民族的覺悟，人人知道自己要救自己，要有自由，更要救自己國家的自由，不為異族強權所奴役，不為專制暴力所屈服，所以造成這種偉大無比的力量，便無任何力量所能阻止。黃花岡七十二青年烈士，就是由於接受了　國父這一救國救民以救己的感召，在恰恰六十年以前的今天，發動了驚天動地的辛亥革命，不但其功烈震鑠於亞洲，其精神自足垂及於百世。
這六十年國民革命的歷史，指出一個事實，就是青年在創造時代，而時代也正在考驗青年。
國民革命的選鋒前驅黃花岡七十二青年烈士，其所創造的，是一個輝煌的開國的時代——專制被推〔第231頁〕翻了，共和的國體肇造了，民族平等、主權在民、民生樂利、三民主義的世紀也就開啟了。但這是經過十次革命，九次失敗，最後堅持其青年瀝血捐軀、九死無悔的考驗才成功的。
東征北伐，以黃埔五百師生為骨幹的青年子弟，其所創造的則是一個光榮的統一的時代——北洋軍閥專橫的局面被剷除了，全國創造建設、全民積極奮鬥的新生活亦就實踐了。但是大家也正是經過了匪共奸偽鬥爭分裂，帝國主義的陰謀阻撓，無數痛苦、恥辱、犧牲的考驗才得到統一的。
抗戰之役，青年們所創造的，乃是一個空前的勝利的時代——民族大義伸張了，侵略烈焰撲滅了，百年來不平等條約亦被解除了，於是民主憲政實行了，人類和平理想的規劃也就發起推動了。自然，這更是大家經過十四年長期煎熬，千百萬軍民的犧牲，幾瀕於萬劫不復的考驗，才能獲致勝利的。
今天大陸青年所面臨的考驗，就更加是毛賊共匪假借「文化革命」與「教育改革」之名，摧毀了民族所有的文化教育，掃地以盡！農莊中的中小學皆由其所謂貧下農去「掌文權」，文科大學更改成為「工農兵寫作組」；而且在農村、城鎮、工礦、機構，普遍的在搞「政治夜校」，「一年四季不停課」，每晚都要去唸「毛語錄」的符咒，用以取代一切學校教育，並且十歲的幼童，就要當「紅小兵」，十二歲的兒童，就要進「少年兵團」，十六歲未成年的少年，就要入伍當兵。奸匪毛賊這種對民族幼苗的恐怖摧殘，對人性良知的禁錮毒害，對我民族文化的破壞毀滅，其考驗乃為血肉淋漓的考驗，更是對民族命脈、存亡絕續的嚴厲考驗！
今天海內外青年所面臨的考驗，則不僅是國際「孤立」與「姑息」份子的容忍罪惡，而誣蔑正義，〔第232頁〕不惜妥協苟安，以助長侵略，縱容其滲透潛伏「迷失中的一代」腐化吸毒，落伍退化，並無視於大陸血腥廢墟中的一代之冤苦反抗！而尤其大家面臨的，乃是不知求新求行，自立自強，祈求其為堂堂正正現代之公民，則將頹唐放肆、悖禮忘義，而更將陷國家民族於毀滅的考驗！這正是一個充滿危機的時代，亦就是其對中華兒女正義、勇氣、責任和決心的考驗！
然亦正由於青年子弟，都有了革新與覺悟，人人知道自己要救自己，要救自己的國家民族，他們乃在大陸上，表現了對共匪毛賊不共戴天之仇的你追我趕，以死自誓！海內外青年們，也就正是在仁以為己任的振起國魂，圖雪國恥！大家不但接受了這充滿危機的時代痛苦黑暗的考驗，也接受了這充滿希望的時代撥亂反正的召喚，創造?光明燦爛的豐功偉烈！
今天實在可以說，四顧頹唐混亂，唯獨我們安定奮發；四顧昏沉迷失，唯獨我們清明覺醒；四顧躊躇怯懦，唯獨我們勇敢無懼。而且也唯有我們光復大陸，中國問題獲得澈底解決，亞洲的乃至世界性的一切混亂、迷惘、怯懦，所造成的紅色災害劫難，才能因而得到最後的解決，「所以造成這種偉大無比的力量，便無任何力量所能阻止」！
國父曾經昭示我們說：「要學黃花岡救國救民的革命先烈，就要學他們的志氣，尤其要學他們救國救民犧牲奮鬥的道德觀念，簡單來說，就是要從學問學起，研究為人類服務的各種學問」。今天無論大家所學習的為何種學問，所從事的為何種職業：
——就都應該確立自己樂觀、創造、服務、革命的志氣，勇敢的面對這一思想錯亂、人類傍徨無主〔第233頁〕的時代。
——就都應該潛心學習一種為人類服務、為國家奮鬥的學問——特別是對敵人的戰鬥技能，使自己足以擔負起討毛救國戰線中敵前敵後戰鬥的任務。
——就都應該高度的發揮其革命的道德觀念，和犧牲奮鬥的傳統精神，關切國事世務，以及匪情變化，並把握革命救國的正確方向，和科學建國的光明遠景。
這也就是說，大家要更進一步以正義的力量，創造一切歸向正義的時代，轉迷惘為覺醒，轉怯懦為果敢。
如此，大家創造的時代，就是一個復國的、統一的、勝利的，光輝日新、充滿希望的大時代——階級鬥爭從此永被根除，而代之以和諧協力的時代；專制暴力從此永被棄絕，而代之以民生服務的時代；分化顛覆的政治訛詐，從此永被否定，而代之以存亡繼絕、安全進步的時代；科學文明不再被濫用於戰爭威脅，歷史文化不再被篡改中絕，少數民族不再被恐怖迫害；家人骨肉不再被折磨拆散，土地口糧不再被控制剝奪，人格尊嚴不再被打擊侮辱；人人保有自己的自由，人人擁有自己的財富。七億同胞，將從此不斷提供其對人類文明福祉的貢獻；一千餘萬平方公里的領域，將長遠成為和平、正義的定力。這就是 國父所切望於全國青年「再造其莊嚴華麗的新中國，為民所有，為民所治，為民所享」的遺志；也就是今天青年們革命的覺悟，更是青年們革命的責任，一齊來繼承黃花岡七十二青年烈士、驚天動地、光輝燦爛的歷史。

〔第234頁〕

現在我們來高呼：

黃花岡先烈的革命精神浩然長存！

討毛反共救國救民的戰爭勝利成功！

三民主義萬歲！

中華民國萬歲！


中華民國五十九年國慶紀念告全國軍民同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十九年

版面原件： 第235頁，第236頁，第237頁，第238頁

〔第235頁〕

——中華民國五十九年十月十日——

〔要旨〕

一、國父領導革命的目的，就是要內求民生均富、民權平等的建設，外求人類自由、世界和平的福祉。
二、我們秉持「誠摯純潔」的革命精神，已為亞洲創造第一個民主國家，和亞洲自由平等的先導。
三、國民革命的戰爭，不是流血、死亡、殘酷的國際性戰爭，而是再造河山、拯救同胞、脫離恐怖殘害為職志，乃為和平而打不平的義戰。
四、大陸共匪的內部危機，已到了四面楚歌、自相殘殺、分崩離析之中。
五、自由基地與世界及共匪的優劣對比。
六、全國軍民反共的志節，乃是以仁除暴，以正剋邪的勝利，是絕不容有所懷疑的勝利。
〔本文〕

全國軍民同胞們：
國父領導革命，「在造成國家之自由」，「在求世界之和平」，其根本目的，就是要內求民生均富、民權平等的建設，外求人類自由、世界和平的福祉。
自辛亥革命起義，到今天是第六十個光復、統一、偉大的雙十節日；也就是從今日起，全國軍民又一齊進入新的七十年代，進入了追求新的光復、新的和平年代的開始。
國父於開國之初，就昭示「從事革命者，皆以誠摯純潔之精神，戰勝其所遇之艱難，即使後此之艱難，遠逾於前日，而吾人惟保有此革命之精神，一往無阻，必使中華民國之基礎，確立於大地」。中國〔第236頁〕國民革命，六十年來，秉持此「誠摯純潔」之精神，已為亞洲創造第一個民主國家「新紀元的晨光」，乃成為亞洲自由平等的先導；又為第二次世界大戰提供了繼絕世、舉廢國的貢獻，使亞非各民族一齊掙脫其折磨了百餘年、乃至數百年被奴役的和不平等條約的枷鎖，且對聯合國的組成，竭盡了發起國的義務；更實行了三民主義五權憲法的民主憲政，始終為「和平、正義、進步」而努力；我們的農技援助，且遠及於亞非與中南美洲；特別是在四十多年前，自由世界對共產災禍尚懵然不覺之時，我們就率先揭發了毛賊以太平洋為「赤湖」、以亞洲為「赤區」的罪孽，長期不懈，忍受一切痛苦犧牲，堅持其反共防洪堤的責任，而成為自由人類今天所嚮往自由的、正義的、太平洋上光明燈塔之所在！這就是我們內求光復統一，外求自由和平，歷史的事實與確證！
大家知道， 國父常說「革命的偉大事業以奮鬥而成功，奮鬥以堅忍為要旨，世界萬事，惟堅忍乃能成功」。我們戡亂復國的聖戰，固無日而不在恥辱創痛之中，所以二十年來，我們雖遭受了不斷的滲透顛覆、和無比的威脅壓迫，而我復興基地軍民，在各方面仍能長期的堅忍不懈，奮鬥到底，非達到光復大陸的目的，決不中止。當然，今日反攻的大舉，乃是時間遲早的問題，而也就是為了要使反攻復國之戰，縮短其戰禍時間，一戰就獲致內而統一，外而和平，以求得中國問題之根本解決，與三民主義之實現於全國，亦就是使世界人類獲得正義的永久和平。
因為國民革命的戰爭，不是流血、死亡、殘酷的國際性戰爭，而是一種以再造山河、拯救同胞、脫離恐怖殘害為職志，乃為和平而打不平的義戰。實在說，這是一種七分政治、三分軍事，七分敵後、三〔第237頁〕分敵前，「以堅忍為要旨」，順天應人、弔民伐罪的義舉，亦就是為的中國與世界不可分之和平而奮起的行動，而並不是一種毀滅性的窮極戰爭。
而且危害亞洲、以至擾亂世界，尤其是二十年來瘋狂好戰，對內鎮壓，對外擴張，大搞其所謂國際「人民戰爭」，到處滲透顛覆，引發大戰之野心，暴露無遺的罪魁禍首——毛賊匪共，若非為我們中華民國政府與軍民，一齊負責，共同起而誅滅此獨夫亂賊，則這個世紀，這個世界，就絕無自由和平，亦無喘息苟安之可言。今天由於我們七分政治、七分敵後行動的結果，業已迫使毛共陷於四面楚歌、自相殘殺、分崩離析之中；不論毛賊此後將如何回光反照，掙扎肆惡，也不論國際姑息份子在如何為之喧囂張目，只要我全國軍民，堅持其時時戒備、日日革新、處處建設、人人反共的志節，那就能緊跟?政治作戰的進展，出之以軍事的、敵前的、以戰爭終止戰爭的最後之一擊，「戰勝其所遇之艱難」，拯救大陸同胞出於禁錮、勞改、恐怖、水深火熱之中。這勝利乃是以仁除暴、以正剋邪的勝利，是絕不容有所懷疑的勝利！也是「一往無阻」不再曠日持久的勝利！
軍民同胞們！在此舉世傍徨迷惘，不惜以「和平」掩飾怯懦，以「現實」抹煞公理，以所謂「超越政治歧見」而姑息暴力、苟且偷安的今天，惟獨我們臺、澎、金、馬、自由基地，政教修明，社會安寧，農工繁榮樂業，青年奮發向學，抑且軍民同心一德，從不計任何得失利鈍，以斡旋世運，重建公理、文明、和平為己任！今天我們自由基地，不但對大陸成為了樂土與地獄的對比，對世界亦復成為了清明與混沌的對比；這種「誠摯純潔」的精神，就是我們撥亂反正的革命毅力志節、與民族傳統精神之充分〔第238頁〕表現；亦就是「使中華民國之基礎，確立於大地」、光復大陸、重整河山、反攻必勝、討毛必成的主導和根據。
今天海內外軍民同胞們，就是要發揮此一貫的「誠摯純潔」的革命精神，造成文化復興的再推進，經濟繁榮的再創造，政治革新的再擴大，軍事建設的再進步，討毛反共行動的再開展，來導發、來完成我們復國建國的神聖大業，「使中國重新進步，世界亦隨得和平」。
現在我們來一齊歡呼：
三民主義萬歲，
中華民國萬歲！
復國建國成功萬歲！
自由正義勝利萬歲！．


臺灣省光復二十五週年紀念告全省同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國五十九年

版面原件： 第239頁，第240頁，第241頁

〔第239頁〕

——中華民國五十九年十月二十五日——

〔要旨〕

一、臺灣重回祖國懷抱，是由全國軍民同胞浴血抗戰，犧牲奮鬥，才能獲得的。
二、深信唯有我們中華民國政府領導全國軍民共同奮鬥，才能掃除毛共匪幫的暴力，回復大陸同胞的自由。
三、我們政府的施政，一切符合民眾的願望，適應民眾的要求，以便民利民為先?。
四、人人必須在建設臺灣、光復大陸的要求上，獻出智慧，提供力量；以今日的發展，啟導明日的新機。
五、團結一致，由臺灣建設成果的擴大，進而早日完成光復大陸的神聖使命。
〔本文〕
臺灣全體同胞：
臺灣光復節是一個光輝燦爛的日子，因為從這一天起，臺灣重歸祖國的懷抱，為臺灣同胞帶來了自由幸福的生活，為國民革命寫下了承先啟後的歷史。這一個節日，是由全國軍民同胞浴血抗戰，犧牲奮鬥才能獲得的。我們在此慶祝臺灣第二十五屆光復節，一方面對於當年大陸同胞義無反顧，解救兄弟急難的深情，衷心感念；一方面對於今日遭受共匪蹂躪迫害的大陸同胞，基於骨肉血緣的關係，更感到無限沉痛的關切。
臺灣光復二十五年，農工生產突飛猛晉，都市鄉村普遍繁榮，地方自治基礎鞏固，國民教育日益加〔第240頁〕強；無論是消極的除弊，與積極的建設，一切都是為了三民主義的實踐，都是為了中華文化的復興，使我們的社會走向均富、安和、樂利的境地。我們多年來努力的成果，不僅人民生活水準不斷提高，並且遏阻了毛共匪幫的對外蠢動，屏障了亞太地區的自由安全，使這個光復基地，成為大平洋上的光明燈塔。而這種輝煌的成果，乃是政府與人民密切合作，共同創造的。這又說明了唯有臺灣重歸祖國的懷抱，才能使政府與人民結為一體，勤求進步；我們也深信唯有我們中華民國政府領導全國軍民共同奮鬥，纔能掃除毛共匪幫的暴力，回復大陸同胞的自由。
政府的施政，一切符合民眾的願望，適應民眾的要求，以便民利民為先?。而養民與教民必須並重，才能使社會成為進步的社會，國民成為現代的國民。我們的民生經濟建設，乃是要農業與工業均衡發展，並且要以農業為基礎，工業是主導，為其基本的原則；我們的文化教育建設，乃是要在傳統文化的光輝照耀之下，辦好九年國民教育，注重民族精神教育、公民道德教育與科學技術教育。公務人員在此項目標之下，應加強其責任觀念，提高其服務精神，造成經濟繁榮的再創造，文化復興的再推進，政治革新的再擴大，軍事建設的再進步，與討毛反共行動的再開展，完成以臺灣為三民主義模範省的建設，使成為大陸光復後重建三民主義新中國的藍圖。
國父在開國時曾訓示我們：「改革之任，人人有責」，今天推行全面革新，不止是政府的責任，同時也是全體國民的責任，人人必須在建設臺灣光復大陸的要求上，獻出智慧，提供力量。而要善盡個人對國家民族的責任，首須注意本身生活的革新；近年來由於經濟發展，社會安定的結果，已發生一種奢〔第241頁〕侈逸樂，和怠惰因循的現象，抵銷了繁榮進步的努力。因此，必須記取「憂勞興國，逸豫亡身」的古訓，致力「國民生活須知」的實踐，和社會沉溺人心的矯正，使咸能自立自強，奮發向上，以今日的發展，啟導明日的新機。
今天大陸同胞正陷於水深火熱、暗無天目的毛共匪幫奴役之下，他們都是與毛匪具有血海深仇的死敵，其要求生存與自由的願望，是何等的迫切！我們必須認識，今日受苦受難、受整肅、受屠殺的大陸同胞，也正是當年爭取抗戰勝利，光復臺灣的弟兄及其親屬，他們和我們是血肉相連，榮辱一體；因此我們要在一個目標之下，團結一致，攜手邁進，由臺灣建設成果的擴大，進而早日完成光復大陸的神聖使命，以宏揚歷史意義，開拓國家民族的光明前途。

【上一篇】【回上層目錄】


中華民國五十九年

    中華民國五十九年元旦告全國軍民同胞書
    中華民國五十九年青年節告全國青年書
    中華民國五十九年國慶紀念告全國軍民同胞書
    臺灣省光復二十五週年紀念告全省同胞書

【回上層目錄】


中華民國六十年元旦告全國軍民同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國六十年

版面原件： 第242頁，第243頁，第244頁，第245頁，第246頁

〔第242頁〕

——中華民國六十年一月一日——

〔要旨〕

一、國民革命六十年來，誠摯純潔，繼往開來的輝煌成就。
二、我們對毛賊奸匪正與邪、虛與實、至仁與至不仁的對照。
三、正義公理，必不因罪惡偏私的滋長而障蔽；而和平勝利，卻不能不因罪惡偏私的姑息而轉折。
四、革命信心絕不沮喪，然而我們誠摯純潔的革命者，惟求自助為本。
五、我們復國建國努力奮鬥的方向。
六、愛國是人人本有的良知，救國是人人共有的天職，大家一齊為反攻復國大業負責。
〔本文〕
全國軍民同胞們：
國父領導先烈致力國民革命，先之以廣州黃花岡血鐘震動，繼之以武昌楚望臺義旗奮起，在六十年前的一年之中，乃就開啟了辛亥革命的輝煌勝利。
今天大陸同胞在毛共殘暴恐怖、暗無天日之下，更需要我們民族傳統革命精神的赤心碧血，出水火而解倒懸，這就正是我們中華民國新的六十年代——導發大陸再一次辛亥革命年代之來臨！
同胞們！國民革命六十年來，誠摯純潔、繼往開來精神之體現，乃是：
第一、由於我們全民救國保種意識的激發，就一再排除了一切外侮內亂，掙脫了百年強權枷鎖的厄運，抑且導致了亞非民族獨立意識的覺醒，與反侵略、反共產思潮之興起。

〔第243頁〕

第二、由於全民平等自由理念的伸張，就不但已打倒一切專制軍閥而去之，貫徹了「主權在民」憲政的踐履，與「萬國互助」聯合國憲章之導始，且亦正鼓舞?大陸同胞以及共黨共幹，在獨夫毛賊反覆鬥爭、恐怖箝制之下，爭自由、爭生存，人性良知、光熱力能之爆發與照耀。
第三、由於全民均富康樂目標的策進，亦就不但提供了不虞民生匱乏、無復階級鬥爭、融和互利的實證，特別是在此二十年來，自由基地，貫徹了理性的民生主義平均地權和經濟建設之發展，乃使自由基地特立獨行於此私慾的個人主義，獸性的共產主義，相激相盪、陷溺恐怖、舉世滔滔的否塞之外，造成了我們天下為公的精神與一切邪說暴行強烈對比，奠定了我們反攻必勝、建國必成的基礎。
今天大陸形勢，其有目共睹的事實，乃是毛賊內訌了十年之久，仍然搞不成一個偽「人代會」的開鑼戲，貼出其毛賊殉葬式的訃聞——偽「憲」，亦無法使其鬥臭、鬥垮了的「政權」，有一個沐猴而冠的偽「主席」出現，更無法使它各地的偽「革委會」恢復其砸爛了的「黨」「政」機器。清明的觀察家們就十分深知：一九七○年的中共，乃是世界動亂戰爭的根源！它已經「再次以一種異常殘忍和暴虐的姿態，強行其對中國大陸的控制」，「將中國大陸變成了東方的瘋人院」！他們亦復深知：「共產主義只是中國生命之流中的一股小逆流」！「中華民族一定能夠打破極權主義者的桎梏」！事實是：眼前大陸人心的趨向，人人都有恨不分毛賊之肉而食之的血仇血債！他們不是為爭取自由，寧蹈海而死，就是在「上山」「落戶」參加反共討毛的奮戰行列，這豈不就和六十年前一樣，民族精神、道德、智能、復甦重振的斷然行動？而亦形成了我們對毛賊正與邪、虛與實、至仁與至不仁的對照麼？

〔第244頁〕

大家自然確信，正義公理，必不因罪惡偏私的滋長而障蔽；而和平勝利，卻不能不因罪惡偏私的姑息而轉折。奸匪毛賊挾其特務、武器、與海洛因、毛語錄、以及核子擴散，來「造全世界的反」的本質，是絕對不會為姑息主義者所改變的！任何對匪賣好獻媚的承認，都無異於是承認匪共與附從份子對其自己國家社會之造反顛覆！任何對匪「接觸」「搭橋」的幻想，就無異於是對共產思想病毒觸媒自殺的行徑！這也就是說，凡非屬毛賊心目中的敵人，就將成為毛賊鞭笞下的奴隸！實在，今天毛賊之所以敢於瘋狂的「造全世界的反」，正是由於這些國際社會姑息份子對罪惡黑暗的短視、對正義公理的迷誤之所激盪的由來。
同胞們！得道者原必多助，然而我們誠摯純潔的革命者，惟求自助為本。雖然今日姑息氣氛瀰漫，暴力氣焰隨之猖獗，於是道德力量泯沒，信義與法理亦消沉而不彰，然而正義公理，自在人心，終必由怯懦轉為清明，由陷溺至於伸張。所以一切權利或可損害於一時，但道義與法理，則必固守，不容稍有喪失，而為其邪惡勢力所屈服，務使我民族精神，屹立不搖，以挽救世界人類之浩劫！是以我們革命的信心，絕不會為任何困辱所沮喪！民族的定力，更絕不會為任何變局所搖撼！民國的六十年代，乃正是實現正義、自由、與和平，「造成中國新局面」的年代！今天的前提，就是要如 國父說的「養成國民建設的能力」，「對世界負一個濟弱扶傾的大責任」，在建設中貫徹戰鬥的要求，在戰鬥中迅速展開建設的工作，澈底摧毀匪偽組織！澈底毀滅共產餘毒！澈底消弭人類一切思想的、種族的、階級的、宗教的……歧視與鬥爭！

〔第245頁〕

造成一個以忠孝仁愛、信義和平、勤勉奮發、莊敬自強的三民主義新社會！
建設一個奠基於倫理、民主、科學，防流弊於未然，策一治而不復亂的磐石之固的三民主義新國家！
導之使進，以臻於人類自由正義，扶危定傾，無復強暴爭奪、清算迫害的三民主義新世紀！
同胞們！愛國是人人本有的良知，救國是人人共有的天職。中正一生革命，耿耿寸衷，不唯是對建國復國大業負責，而亦是對每一軍民同胞的榮辱歷史負責。中正也切望我軍民同胞大家檢查自己，是否已從革命的歷史鍛鍊之中，把握住了自己革命的志節？激發起戰鬥的勇氣？是否具有辛亥革命志士一樣的魄力與準備？是否誠摯純潔，在磨難中更能踴躍歡騰？一齊來對反攻復國大業負責，從敵前、從敵後、與從敵內，又一次向這樣轟轟烈烈、驚天動地、辛亥革命青天白日的旗幟，再集中！再革新！再動員！再戰鬥！再建設！辛亥時代，南而林冠慈先烈炸李準於雙門底，北而彭家珍先烈炸良弼於紅羅場，以及黃花岡、楚望臺……起義的革命歷史，就正在民國六十年代之前，與六十年代之初，重現於大陸之上。中正誓與我海內外全體同胞，同舟共濟，堅忍淬礪，追求此最後的成功，並保證其全面的勝利。
我們現在來一齊歡呼：
辛亥革命精神萬歲！
討毛救國勝利萬歲！
三民主義萬歲！
〔第246頁〕

中華民國萬歲！

【下一篇】【回上層目錄】


中華民國六十年青年節告全國青年書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國六十年

版面原件： 第247頁，第248頁，第249頁，第250頁，第251頁

〔第247頁〕

——中華民國六十年三月二十九日——

〔要旨〕

一、提示黃花岡革命先烈的英風往烈事跡。
二、今天討毛反共救國救民的聖戰，就在期待這一代青年來共同完成。
三、海內外青年奮發圖強的成績。
四、今日中國青年努力奮發戰鬥的方向。
五、青年應發揮民族精神戰力，以同一意志，同一行動，同一責任，再造辛亥革命的光輝勝利。
〔本文〕
全國青年子弟們：
今天是中華民國建國六十年的青年節，亦就是我們再造第二個辛亥國民革命大業重任的光輝令節。
六十年前，黃花岡「鼎鼎濟濟諸先烈」，「以聖賢之心，行英雄之事」，慷慨舉義，殉身一擊，曾不過六個月時間，武昌之師以起，國民革命「主權在民」的中華民國，遂由諸先烈導發而成。
大家知道，這黃花岡諸先烈，都是二十歲至三十歲的青年，由於他們接受 國父號召，「頓悟人民責任，不可稍緩」，於是「決心投入革命」行列。
我們所最感動的，就是先烈們立志革命，為國家爭自由，為民族求生存，無一不忘身殉國，「屹立〔第248頁〕如神」——林尹民烈士，就說「大丈夫生當此世，當收復河山，何能伏案作博士耶？」……又說「余豈不知家族可戀，顧中國將亡，何有於家族」？所以他主張，要「於必不可犧牲必不忍犧牲者而犧牲之」。「革命第一次不成，由第二次而進至十次百次，最終必有放大光明之日，吾身亦何恨不親見哉」？
先烈們雖肢體殘缺，尚猶兄弟為革命而爭死——喻培倫烈士，就不但為造炸藥乃研習藥科，為試爆而斷其一臂，廣州之役，其弟培棣至，培倫揮之去，曰：「我當死以盡忠，弟當生以盡孝」。又有勸培倫不必參加廣州之役的，曰：「公一臂廢，何苦自殉」？培倫發憤曰：「諸公具四體，不如吾偏枯人也」。「頭可斷，學術不可絕」！就是他從容就義時的壯語。
先烈們也不惜犧牲夫婦新婚之愛，以死「助天下人愛其所愛」——林覺民烈士就常常說：「今日同胞，非不知革命為救國之唯一手段，不可一日緩，特未能斷絕家庭情愛耳」。所以絕筆時，勸其愛妻「於啼泣之餘，亦以天下人為念，當亦樂犧牲吾身與汝身之福利，以為天下人謀永福」。
先烈們甚至父子死訣於病榻之前，且自誓父死我定不生——馮超驤烈士，於同志招赴廣州時，其父原已病重，同志以父子至情，不欲相強，但馮烈士認為「國事公也，家事私也，吾寧受負父之大罪」。因入與父別，父曰「兒去為國努力，勿以吾為念」！中途，烈士聞父凶耗，一痛幾絕，自誓「父死我定不生，此去即幸而成功，事成之後，吾必自刎，以謝我父」。
先烈們有的且一門赴義，認為「為身家計，亦不能不死中求生」——方聲洞烈士，就是與其一兄一姊，一妻兩嫂，傾其身家性命，舉族赴義的。烈士每言「勞則習苦，儉則不匱，國事日非，來日大難，〔第249頁〕非克自勗勵，將何以任天下大事」？其上慈父絕筆書云：「事敗則中國不免於亡，四萬萬人皆死，不特兒一人；如事成，則四萬萬人皆生，兒雖死亦樂也」。
先烈們對其同志、同學，尤必日日以死互勉——陳更新烈士，與同志間指心歃血，必曰「我輩所志，君若不為，我當殺君，我若不為，君當殺我」。
正因為黃花岡先烈，有?這樣的「光復故土」「重整河山」「一致進行」「萬死不避」之志節，所以　國父決其「此次失敗之因，必定生出他日成功之果」。今天這討毛反共救國救民的聖戰，就在期待大家這一代青年來共同完成，結出國民革命第三期任務——討毛反共最後的成功之果。
青年子弟們！由於我們於四十五年前，即已公開揭發共產罪惡，首伸大義於天下，也由於我們「助天下人愛其所愛」亦「以天下人為念」，「以為天下人謀永福」，乃以鮮血為代價，換取來的擇善固執、革命抗暴的試鍊，不惟為人類提供了反共的清明辨別的智慧，也造成了一個自由世界全面反共的強烈的事實和形勢。雖然今天環顧國際間，尚不免為姑息畏葸的邪惡思想所滲透迷幻，但是我們中華民國自由基地的青年子弟，卻獨能發憤向學，服務創造，以討毛反共復國建國為己任，來拯救大陸上在水深火熱、黑暗地獄、奴隸不如的七億同胞；大陸的青年子弟，也正在堅持抗暴行動，誓死反對獨夫毛賊的暴力統治；海外的青年子弟，亦在毅然體現其中華民族的智能、文化、正義於世界。所以我們國民革命「七分政治」、「七分心理」的戰力，是以這海內外七億人充滿民族的熱愛和五千年文化歷史所孕育的「屹立如神」的勇氣來衡量的！亦就是以天理、人性、和人類自由、民族生存發展的必然趨勢來衡量的！

〔第250頁〕

青年子弟們！今天大家紀念六十年前黃花岡「革命先烈轟轟烈烈之節概」，創造其國民革命第三期成功之時勢，進一步奮發戰鬥的方向，就是要：
第一、讓學問結合革命，革命需要一切學問與智慧，一切學問，無不用之於討毛反共的國民革命，大家要「銳身以國事自任」，學革命的學問，學先烈的革命志節，同時更要以學問來求自強自勉、救國救民，以救世人。
第二、使生活與戰鬥一致，認定「不有吾輩苦，何以有天下樂」，尤其是要認定「憂患則生，逸樂則凶」，「暴政必滅，反共必成」。
第三、恢復民族的道德智能，傳遞反共的經驗智慧，指引所有迷幻中的青年，歸向我們公理正義自由平等三民主義新的時代。
第四、把自己的壯懷眼界，放寬到一千餘萬方公里民族生存領域的大陸光復、重整河山之上。
第五、撐起剛毅的脊樑，擔當這五千年歷史文化、七億同胞生命長流的絕續之重任，而此乃為大家「不可一日緩」之責任。
青年子弟們！黃花岡烈士「決心以生命為犧牲，使國民皆知救國之義務」，今天我們討毛反共救國救民的戰爭，就更是一次根據民族正氣、民權正義、民生自由的總決戰。若不是由於「國民皆知救國之義務」，國民革命獲得最後的勝利，那就是國家民族歷史文化，皆要為這妖魔毛賊——共匪從根斬絕毀滅；而且炎黃子孫，皆將過?其奴隸牛馬不如的生活，永陷於匪共黑暗地獄，如今日大陸同胞求生無路〔第251頁〕求死不得之中。所以我們全國青年子弟們，今天更應該各在其不同的學術上與職業上，集中民族精神戰力——更強的活力，更大的勇氣，以同一意志，同一行動，同一責任，來完成其討毛救國的共同使命。今天大家不只是要以追思攀慕，為黃花岡先烈，默禱遙祭，而正就是要以裏外合圍反攻大陸的壯舉；亦就是要以革命戰鬥的行動，討毛反共的事實，再造辛亥革命的光輝勝利，重建三民主義新中國的大勳大業，方不愧為中華兒女、炎黃子孫，來上慰我們 國父與革命諸先烈在天之靈。
現在大家來一齊高呼：
三民主義萬歲！
中華民國萬歲！
黃花岡革命先烈精神長存萬歲！
再造辛亥革命反攻復國光榮勝利萬歲！


中華民國六十年國慶紀念告全國軍民同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國六十年

版面原件： 第252頁，第253頁，第254頁，第255頁

〔第252頁〕

——中華民國六十年十月十日——

〔要旨〕
一、國父所手創的三民主義，乃是永恆不滅的慧燈，亦就是人群理性必然的歸趨。
二、我們海內外七億同胞在精神上原是一個絕對的統一體；共匪就是這七億同胞的血仇死敵。
三、「以九死一生之決心」，光復大陸，再造辛亥革命光輝勝利的大時代。
四、國家之輕重，並不在於國際的如何衡量，而在於自己之能否重視其一己之人格與奮鬥精神。
五、國父開國的精誠，是「有志竟成」；我們復國所持的精誠，亦就是「有志竟成」。
六、戒慎而不恐懼，鬥志而不鬥氣；發揚革命精神，實行三民主義。

〔本文〕
全國軍民同胞們：
國父領導國民革命，艱難締造中華民國，自辛亥年武昌起義之後，全國響應，「民國新基，於是始奠」，到今天已經整整六十年了。
這六十年來，中正與我全國軍民，實無日不奉獻其心力、血忱於保衛中華民國，維護革命大業。根據此六十年革命開國、北伐統一、剿匪抗戰……，由軍政進於訓政，又進於民主憲政的歷史發展，來證驗，來體察，大家都篤信 國父所手創的三民主義，乃永恆不滅的慧燈，亦就是人群理性必然的歸趨。深信優秀的民族文化與傳統精神，乃中華民國所賴以始終不為邪惡勢力搖撼毀傷的基石；更確信革命形勢愈益險惡，革命者必愈益奮進，勝利成功亦就必愈益澈底，愈益光輝。所以不論國土一時如何被割裂〔第253頁〕篡奪，法理一時如何被曲解湮沒，而人心之所託命，乃始終是我們這唯一的國民革命中心主導。這原是六十年來 國父的信念「有志竟成」精誠大義之所感召。
雖然，今天的世界，正深陷於邪正不分，善惡不明，以黑為白，積非成是，充滿貪婪、迷妄、騷亂的痛苦時代，有些人們且已喪失了道德的勇氣，其所看見的，只是邪惡的囂張得勢，而蔑視正義的苦撐激勵；並不惜淪為叛逆、詐偽、侵略、恐怖、窯洞山寨毛賊土匪之僕從，而無視於一個優秀民族在被迫害中呼號控訴、誓死反抗的自由意志。
實在，我們海內外七億同胞在精神上原是一個絕對的統一體！共匪就是這七億同胞的血仇死敵，中華民國政府才是這七億同胞自由的願望，和道義的信心定力。
國際姑息份子，雖無視於我們民族的潛在光熱，但在自由正義上，卻不能不承認我們是這個時代中大無畏的中流砥柱！
今天自由基地軍民，在如此騷亂劇變、危疑震撼的世界形勢之前，不但絕不氣浮心動，且又能在堅苦中強固奮發，突破黑暗，傳播光明，這就是處變不驚、莊敬自強，「以堅忍為要旨」、「養成國民建設的能力」有力的體現！
今天海外僑社僑胞，學人學生，普遍的仇匪愛國行動，激昂熱烈，不可奪志，不為勢劫，尤其表現了「同天下之仇，同天下之憂」，中華民族「申大義於天下」誠摯純潔的光榮特質！
今天大陸同胞，絕不因國際姑息矛盾的迷霧，一時掩蓋住了奸匪毛賊的血腥罪惡，而觀望疑慮，他〔第254頁〕們不斷爆發反抗，他們繼續奔向自由，毛賊的回光反照迷惘不了他們，刺刀槍口恐嚇不了他們，河嶽海峽阻隔不了他們，這亦就正是「證明其為不可亡之國」活生生的確證！
國父說「世上任何民族，當其孕育新生之機能，往往經過極端危險困苦之階段。其卒獲濟於艱難，又罔不由九死一生之決心，任宏遠巨大之事業」。當此揭開中華民國新的七十年代革命復國「孕育新生之機能」的時候，亦就正是我們「經過極端危險困苦之階段」「以九死一生之決心」，光復大陸，削平大難，再造辛亥革命光輝勝利的大時代！
眼前全國軍民就都已激發其自救救國強烈的責任感！
任何強權的縱橫捭闔，皆不能屈服這一優秀民族為公理正義而奮鬥的義戰之志節；
我們從不因一時的困辱難堪，憤戾失色！只此志此心，不憂不懼，一時的困辱，即所以換取國家民族永恆的光榮；
國家之輕重，並不在於國際的如何衡量，而在於自己之能否重視其一己之人格與奮鬥精神，「由艱困而復興」；
我祈禱也篤信這個世界，會立即回向正義，回向自由，回向光榮的真和平，放棄屈辱的假和平！因為人性是不可能長久被迷失的；人們求生存、爭自由的願望，是與生俱來的；更因為我們三民主義的慧燈，在人性迷失中照耀呼喚，從不懈怠、從不頓挫的原故。
軍民同胞們！　國父開國的精誠，是「有志竟成」；我們所持以復國的精誠，亦就是「有志竟成〔第255頁〕」。
以自己主觀的精誠、慧力、決心，結合國民獨立不撓的精神，以轉移並改造這個客觀的、姑息的、惰性的變局！
總之，大家必須隨時保持強固不拔的警戒，亦就是「戒慎而不恐懼」！大家必須密切注視敵人和時代後面俄頃呼吸的大變化，應變制變，這亦就是「鬥志而不鬥氣」！
同胞們！這是一個全體一致、苦撐堅忍、獨立自強、努力奮鬥的時代；亦就是我們繼承辛亥革命先烈遺志，保衛中華民國主權，發揚我們　國父國民革命精神，實行三民主義，來慶賀中華民國開國的偉大紀念，並預祝七十年代光復大陸之光榮、勝利、成功。
現在我們來一齊高呼：
辛亥革命精神萬歲！
自由正義勝利萬歲！
三民主義萬歲！
中華民國萬歲！


臺灣省光復二十六週年紀念告全省同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國六十年

版面原件： 第256頁，第257頁，第258頁

〔第256頁〕

——中華民國六十年十月二十五日——

〔要旨〕

一、國父在興中會即以「恢復臺灣，鞏固中華」為奮鬥的目標。
二、時時為民眾?想，事事為民眾服務，一切應以便民福民為唯一職志。
三、號召國民為建設致力，喚醒國民為國家服務。
四、正義公理自在人心，終必能扭轉邪正不分、善惡不明的現況；亦必能突破黑暗、迎接光明。
五、發揮革命精神，使每一分時間，每一分力量，都用在建設臺灣、光復大陸的目標上面。
〔本文〕
臺灣全體同胞：
今年為二十六屆臺灣光復節，適值中華民國建國六十週年。回溯甲午戰後，滿清政府簽訂喪權辱國的條約，將臺灣割讓日本，當時， 國父痛國土的淪喪，和同胞的陷溺，在檀香山組織興中會，即以「恢復臺灣，鞏固中華」為奮鬥的目標，辛亥革命成功，乃得推翻專制，創立民國。嗣八年抗戰，大陸同胞犧牲無數的生命財產，纔使臺灣重歸祖國的懷抱。由這一革命歷程來看，因有 國父所倡導的國民革命，纔會有中華民國的誕生；有八年抗戰的勝利，纔會有臺灣的光復；可知臺灣和祖國的關係是何等密切！今日重逢辛亥年，又值光復節，大家慶祝這個光輝的節日，又是何等興奮！
臺灣光復二十六年來，各項建設，一年一年的進步，不僅提高了人民的生活水準，而且遏阻下毛共匪幫的對外蠢動，屏障亞太地區的自由安全，我們今日正居於扼制共匪死命、維護亞洲命運、無可搖撼〔第257頁〕的關鍵地位。這一安定繁榮的社會，這一強固屹立的自由基地，正煥發?三民主義的光輝，成為當前時代的中流砥柱。
光復大陸是我們堅持奮鬥的首一目標，建設臺灣是我們持續不斷神聖任務，須知唯有努力建設臺灣，纔能達成光復大陸的目標；亦唯有早日光復大陸，纔能恢宏建設臺灣的績效。政府的施政，時時為民眾?想，事事為民眾服務，為民眾解除困難，為民眾解決問題。以往建設臺灣的工作，秉持此項方針，已獲致輝煌的成績，實為光復大陸，重建國家，提供了寶貴的經驗，今後必須加倍努力，貫徹始終。政府公職人員，就是民眾的公僕，應以便民福民為唯一職志，以負責盡職作民眾的楷模，篤信力行，實事求是，以加強行政的效能，創造更進一步的成果。
建設臺灣是政府的責任，同時也是民眾的責任，我們以往建設的獲有堅實成果，實在就是政府與民眾通力合作、共同創造的。今天自由基地的軍民，在危疑震撼的世界形勢之前，不但絕不氣浮心動，且能在戒慎中不憂不懼，在艱苦中奮發圖強，深信一時的困辱，必可換取國家民族永恆的光榮，此乃獨立不撓的民族傳統精神之表現。不過，我必須指出，絕不可由於社會的繁榮，而習於逸樂，流於奢靡，甚至忘記本身應負的責任。因此，我們要懍於「處變不驚、莊敬自強」的真義，把握「操之在我、盡其在我」的契機，注意國民生活的革新，與民族精神的重振，人人獻出智慧，提供力量；具體的說，就是要號召國民為建設致力，喚醒國民為國家服務。
今日雖然國際姑息氣氛瀰漫，然而正義公理，自在人心，終必能扭轉邪正不分、善惡不明的現狀，〔第258頁〕亦終必能突破黑暗，迎接光明。再看毛共匪幫，倒行逆施，其內部的明爭暗鬥，由於最近的騷亂劇變而更加激烈；惟匪黨的掙扎愈瘋狂，其鎮壓大陸同胞的手段亦必愈加殘酷，因之今日大陸同胞呼援待救，較之當年臺灣同胞期待大陸同胞予以援手者，尤為殷切。我們基於同胞之愛，骨肉之情，豈能無視於他們的輾轉呻吟，而不急起拯救？我們要繼承辛亥革命先烈的遺志，發揚抗戰將士大無畏的精神，將每一分時間，每一分力量，都用在建設臺灣、光復大陸的目標上面，救民水火，重振山河，以弘揚光復臺灣的歷史意義，再造辛亥革命光輝勝利的偉大時代！


中華民國退出聯合國告全國同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國六十年

版面原件： 第259頁，第260頁，第261頁，第262頁，第263頁

〔第259頁〕

——中華民國六十年十月二十六日——

〔要旨〕
一、中華民國退出聯合國的聲明，實際上就是聯合國毀滅的宣告。
二、恢復大陸七億同胞的人權自由，乃是整個中華民族的共同意願，乃是我們決不改變的國家目標和必須完成的神聖責任。
三、歷史告訴我們：維護正義的道德勇氣，乃是世界安全和平的堅固磐石；而強權政治的「霸術」運用，則是走向戰爭的道路。
四、我們國家的命運不操在聯合國，而操在我們自己手中。
五、應知自來革命勝利的果實，都是從巨變之中孕育產生出來的。
六、目前世局的變化，乃以中國問題為中心；而中國問題如何解決，亦將決定整個世界人類的命運。
七、我們決不靜觀或坐待世局的變化，一定要爭取主動，掌握變化，積極奮鬥，制敵機先。
八、毛賊奸匪內部不斷發生奪權鬥爭，我們要堅定信心，充實力量，拯救同胞，光復大陸。
〔本文〕
海內外全體同胞們：
第二十六屆聯合國大會違反憲章規定，通過阿爾巴尼亞等附匪國家之提案，牽引毛共匪幫竊取中華民國在聯合國及安全理事會中的席位；我們本漢賊不兩立之立場及維護憲章之尊嚴，已在該案支付表決之前，宣佈退出我國所參與締造的聯合國。同時聲明，對於本屆大會所通過此項違反憲章規定的非法決議，中華民國政府與全中國人民，決不承認其有任何效力。

〔第260頁〕

毛共匪幫是中華民國的一個叛亂集團，對內殘害人民，罪惡如山，乃全中國人民尤其是大陸上七億同胞之公敵；對外肆行顛覆侵略，為聯合國所裁定之侵略者。目前大陸雖為毛共匪幫所盤踞，但以臺澎金馬為基地的中華民國政府，乃是大陸七億中國人民真正代表——代表他們的共同意願與痛苦呼聲，並給與他們反抗毛共暴力，爭取人權自由以最大的勇氣和希望。所以無論根據聯合國憲章原則，人道主義與自然法則，尤其是全中國人民的公意，都決不容毛共匪幫非法佔有中華民國在聯合國與安全理事會中之席位。
一九四四年我國參與敦巴頓橡園會議，簽署聯合國宣言，以及後來參加金山聯合國國際組織會議並制定憲章，其目的在「欲免後世再遭今代人類的兩度身歷慘不堪言之戰禍」，為達到此項目的，乃規定了聯合國的宗旨與原則，相期共同信守。詎本屆聯合國大會自毀憲章的宗旨與原則，置公理正義於不顧，可恥的向邪惡低頭，卑怯的向暴力屈膝，則當年我國所參與艱辛締造的聯合國，今天業已成為罪惡的淵藪；歷史將能證明，中華民國退出聯合國的聲明，實際上就是聯合國毀滅的宣告。
中華民族的文化傳統，是堅持正義、愛好和平，現在我國雖已退出我們所參與艱辛締造的聯合國，但是我們今後在國際社會中必當仍以聯合國憲章之宗旨與原則為準繩，繼續為維護國際間公理正義與世界和平安全而勇毅奮鬥。
在此，我要嚴正聲明：恢復大陸七億同胞的人權自由，乃是整個中華民族的共同意願，乃是我們決不改變的國家目標和必須完成的神聖責任。中華民國是一個獨立的主權國，對於主權的行使，決不受任〔第261頁〕何外來的干擾，無論國際形勢發生任何變化，我們將不惜任何犧牲，從事不屈不撓的奮鬥，絕對不動搖，不妥協。
我要警告世界人士，在過去短短的半世紀之中，這個世界早已發生兩次慘不堪言的戰禍。第一次世界大戰創鉅痛深之後，大家為了避免再遭戰禍，乃組成國際聯盟，期以維護世界的正義與和平。後來因為有些國家懾於侵略者的威脅，以為向邪惡低頭，向暴力屈膝，便可換來屈辱的和平，其結果國際聯盟因而癱瘓瓦解，不能發生制裁侵略與維護正義的作用，於是第二次世界大戰隨之爆發。今天有些民主國家竟隨同附匪集團，牽引毛共匪幫非法佔有中華民國在聯合國與安理會的合法地位，其想法與做法，幾與第二次世界大戰前夕若干國家的情況完全相同，必將造成非常嚴重的後果。歷史的事實告訴我們，維護正義的道德勇氣，乃是世界安全和平的堅固磐石；而強權政治的「霸術」運用，則是走向戰爭的道路。
同胞們：我們國家的命運不操在聯合國，而操在我們自己手中。 國父說：「存在之根源，無不在於國家及其國民不撓獨立之精神，其國不可以利誘，不可以勢劫，而後可以自存於世界。」
今天我們革命基地所擁有的人力資源與經濟力、軍事力和支持這兩種力量的精神力，尤其是大陸上七億反共人心與國外一千八百萬反共僑胞的愛國心，無論在亞洲和世界，中華民國絕非可以任人支配出賣的弱者；而且我們對於改變世界均勢與決定人類命運，實具有極大的影響力；所以大家不可只知別人的行動可以影響我們，應知我們的行動實可以使這個世界發生重大變動。

〔第262頁〕

當前的國際形勢雖然很險惡，但是，只要我們自己自強不息，便沒有任何力量可以使我們動搖；只要我們自己勇敢振奮，便沒有任何力量可以使我們屈辱；只要我們堅忍奮鬥到底，最後一定成功。大家應知，自來革命的勝利果實，都是從巨變之中孕育產生出來的。
大家尤其要認清，現在世局的變化，乃以中國問題為中心；而中國問題如何解決，亦將決定整個世界人類的命運。所以我們在這個大變局中，實處於無比重要的關鍵地位；而我們奮鬥的成敗利鈍，也將決定世界的安危與人類的禍福。我們決不靜觀或坐待世局的變化，一定要爭取主動，掌握變化，積極奮鬥，制敵機先。
二十年來，匪幫不斷發生奪權鬥爭，近且愈演愈烈，實可充分說明毛匪思想與共產制度均已完全破產。大陸人民包括大多數共黨幹部，已由失望而實行反抗，毛共匪幫眼看腳下的反共火山要爆發，鎮壓不了，無路可走，遂改變對外戰略，欲藉詭詐欺騙，苟延殘喘；實則毛共匪幫決不能改變它「反蘇修」「反美帝」與「反一切反動派」的目標。故其對外戰略的改變，更使名在思想路線與政策路線上進退失據，造成更嚴重的紛歧混亂更劇烈的奪權鬥爭；從而將使大陸上的反共勢力與抗暴鬥爭乘機加速擴大起來。面對這種形勢的轉變，所以我們更要堅定信心，充實力量，強固戰備，俾能迅赴事機，加速大陸上反毛反共革命鬥爭的燎原之勢。
同胞們！反共鬥爭的行程，正如在風雲變幻莫測的海洋中操舟前進，只要大家對於反共的基本形勢，都有共同的認識，不為一時的變局所迷惑，緊緊把握正確的方向，精誠團結，協力同心，禍福相倚，〔第263頁〕甘苦與共；在風平浪靜時，不鬆懈，不苟安，不驕惰；在暴風雨來襲時，不畏怯，不失望，不自欺：形勢愈險惡，我們愈堅強，愈奮發，必可很快到達彼岸，拯救同胞，光復大陸。

【上一篇】【回上層目錄】


中華民國六十年

    中華民國六十年元旦告全國軍民同胞書
    中華民國六十年青年節告全國青年書
    中華民國六十年國慶紀念告全國軍民同胞書
    臺灣省光復二十六年週年紀念告全省同胞書
    中華民國退出聯合國告全國同胞書

【回上層目錄】


中華民國六十一年元旦告全國軍民同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國六十一年

版面原件： 第264頁，第265頁，第266頁，第267頁

〔第264頁〕

——中華民六十一年一月一日——

〔要旨〕
一、堅持三民主義的理想，篤信自由正義的人權天職，於大創痛、大覺悟中，已產生了大無畏的精神。
二、我們的國家是一個勇於維護自由正義的國家，我們的民族是一個重正氣、守信義、勇於共患難的民族。
三、我們中華民國創始聯合國的歷史和貢獻，是永遠不容許抹煞磨滅的。
四、我們的信念，是安危在是非，不在於強弱。
五、大陸上反毛行動，其內訌內鬥，從沒有停止過，正陷入了「以軍整軍」反覆打鬥，重蹈「親密戰友」的覆轍，自取整肅死亡的慘禍。
六、今天我們與匪共之間，已形成了是與非、正與邪、真實與虛妄、團結與滅裂，強烈的針鋒相對。
七、精神力量是大於一切物質力量的。
八、我們今天的總目標，以革命的獨立自主的精神力量，集中於復興基地的建設，集中於光復大陸、拯救同胞的誓願。
〔本文〕
全國軍民同胞們：
今天是中華民國革命建國進入六十一年——亦就是新的七十年代——歲首的開始。
此六十年來，我們經歷了無數憂患、恥辱和痛苦，特別是去年一年間，國際形勢發生了重大的混亂變化，自由正義，幾乎成了舉世嘲弄非笑的對象，我們三民主義國民革命事業，更橫被誣蔑和磨折；但〔第265頁〕是我全體軍民同胞，卻更能堅持三民主義的理想正鵠，篤信自由正義的人權天職，於大創痛、大覺悟之中，產生了大無畏的精神，亦就是鐵立如山、愛國保種的道德勇氣，這就正媲美?先烈們「銳身以國事自任」的「轟轟烈烈的節操」。
六十年來，國民革命的歷史，顯示了我們對患難的反應，是知恥發憤，沉?奮鬥，壓力愈沉重，團結愈強固，智慧亦愈益清明。我們對道義的反應，是利害當前，必定堅守原則，操持愈堅確，是非愈分明，而責任感亦愈益強烈。所以我們的國家，是一個始終勇於維護自由正義的國家，絕不是一個怯懦的可以侮辱的出賣的國家！我們的民族，是一個重正氣、守信義、勇於共患難的民族，絕不是一個向患難低頭的民族！
我們去年自動的退出聯合國，決不是孤立於世界，而正是堅持憲章，確保漢賊不兩立的立場，決不與卑鄙醜惡者同流合汙，為這個怯懦的世界，維護公理，伸張正義。今天全世界仗義執言的、以及緘默保守的大眾，特別是一些友好不渝的國家，就都是此心同此理同的；所以我們不怕孤立，而且也不會孤立！事實是由於我們這個衛道者自聯合國的毅然退出，由於共匪這個盜匪集團羼入聯合國之後的恣睢暴戾，不過兩個月工夫，聯合國即已不成其為原有的聯合國了，再這樣下去，要不解體澌滅，如何可得？我們今天雖然退出了聯合國，卻仍然屹立不搖，抱持其創始聯合國的精神宗旨，自立於世界！由此乃愈見我們創始聯合國的歷史和貢獻，是永遠不容許抹煞磨滅的！
中華民族的信念，是：「安危在是非，不在於強弱」。此時毛賊雖篡竊了聯合國的虛器，卻無救於〔第266頁〕匪幫內鬥的實禍！大家深知，毛賊對外，是妄圖以暴力恐嚇，政治勒索，虛聲恫嚇，來冒充「超級強國」，大搞其「訛詐的外交」，而對真的「超級強國」，挑撥離間，以達到其「鬥爭」、「奪權」的目的。實則今天它不但本質上是一個色厲內荏「欺詐的產物」，而且只是一個外強中乾空虛的軀殼！毛賊對內，由於我們國民革命——反毛行動——在大陸上的持續，其內訌內鬥，從沒有停止過，現在毛賊就正陷入了「以軍整軍」內鬥的死巷，可是今天誰肯再來為毛賊反覆打鬥，重蹈「親密戰友」的覆轍，自取整肅死亡的慘禍？它反覆清算，殘忍鬥爭不已，就正證明了我們三民主義的歷史文化與共產罪孽之絕不相容——實在這也就是我們討毛救國最後必勝必成有力的確據！
我們三民主義的國民革命，不惟基於公理道義，與友邦合作互助，以團結自由力量，維護世界和平，為我們革命外交的宗旨和方針，而尤其是以強固修明的內政建設，作為革命外交的基礎。二十年來，我們三民主義——倫理、民主、科學的建設，求新求行所造成的民生樂利、經濟充實、教育發達、社會安定，以及堅強的、精實的國民武力，皆十百倍於開國、北伐、抗戰時期。雖然外人對於敵我之間，存在?土地人口幻象的懸殊，可是相反的，在七億廣大的人心上，我們正握有完全操勝的左券，這亦就是「存亡在虛實，不在於眾寡」的道理。所以今天我們與匪共之間，業已形成了是與非、正與邪、真實與虛妄、團結與滅裂，強烈的尖銳的針鋒相對！這實在就是由於我們有?領導國民革命的三民主義，強固不拔的復興基地，海內外團結一致討毛反共的革命精神等三大因素的存在，乃能不為一時的變局所挫折，所搖撼，且又能扭轉一切變局，化險為夷，轉弱為強！

〔第267頁〕

精神力量是大於一切物質力量的，今天我們的總目標，就正是要莊敬自強，共同奮鬥，以革命的獨立自主的精神力量，集中於金馬臺澎復興基地的建設，集中於光復大陸、拯救同胞的誓願。
今天我要鄭重宣示：中華民國和叛逆共匪，絕對是勢不兩立的！目前國際間正傳播?一種流言蜚語，說是敵我之間，有接觸的秘密行動，這除開敵前敵後、討伐叛逆、鐵與血的接觸行動之外，絕無任何其他的接觸行動！我全國軍民亦絕不會為此種流言蜚語所欺弄、所搖惑。我們中華民族愛國統一的行動，就只有國民革命光復大陸「傾覆暴政，恢復人權」的行動！
同胞們！大家一齊來開拓、來振起這屬於國民革命的光輝的七十年代，來光復、來建設這屬於三民主義的新中國，以告慰我們 國父和諸先烈在天之靈。
現在，我們高呼：
討毛救國勝利萬歲！
國民革命成功萬歲！
三民主義萬歲！
中華民國萬歲！

【下一篇】【回上層目錄】


中華民國六十一年青年節告全國青年書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國六十一年

版面原件： 第268頁，第269頁，第270頁，第271頁，第272頁

〔第268頁〕

——中華民國六十一年三月二十九日——

〔要旨〕
一、今天是中國青年對國家民族重新創造豐功偉烈的年代。
二、今日中國青年的責任，乃是以復興文化和道德為其首要的責任。
三、共匪毛賊在大陸上摧毀中華民族傳統文化的陰謀。
四、青年們以根絕大陸共匪反人性、反道德的暴戾罪惡為己任；以修齊治平、化民成俗、力矯時弊、兼善天下為己任。
五、革命者，要行仁義、要救國家；要用愛國的精神來救國，要用民族的大義來保種。
六、要上承革命諸先烈誠摯純潔的血誠、義行、和遺澤。
七、大家一齊以慧力、精誠、定見、決心，克服一切困難，開拓光輝前途，再造復國建國大勳大業。
〔本文〕
全國青年子弟們：
今天是我們中華民國進入六十一年——新的七十年代的第一個青年節！由於世局險惡激盪，也由於敵人瘋狂掙扎，今天就正是中國青年子弟對國家民族「本乎其義務感與責任心之驅使」，重新創造國民革命豐功偉烈的年代！
國家民族的盛衰，固繫於這一代青年對國家民族的「義務感與責任心」；而青年的禍福榮辱，亦就是與國家民族、存亡憂患、根本血肉相連。

〔第269頁〕

我以為今天中國青年的責任，在未進入軍事戰場以前，乃是以復興文化為其首要的責任。
共匪摧毀中華民族傳統文化，正迫使我們面臨五千年文化毀於一旦的緊急關頭！本來共產奴隸社會，即根本無所謂「文化」之可言，而變本加厲企圖塑造一個七億人底奴隸社會的毛賊，就更畏懼三民主義文化的光熱力能，乃為其奴隸社會的火山震源，所以它要一再的搞「整風」迫害——「知識份子看不起它，它也憎恨知識份子」；而且也要一再的剝奪青少年受教育的機會和權利——它指使工人和匪軍「進入學校陣地」；它強迫教師「勞動下放；它教唆十幾歲的青少年把書桌拆散，製成木矛，從事『反帝』的仇恨教育和民兵訓練」……。
所以今天海內外自由青年們，必須以搶救民族文化危機為己任，以搶救大陸被毒化的青少年為己任，並且要讓傳統文化能發皇其所固有，踔厲其所本無——這亦就是要擷取我們所已有的文化菁華，摒棄其陳陳相因的糟粕，並使之與新的學術、新的思想、新的文明，相互結合匯歸，以造成我們「一個新文明的國家」。
而這亦就是要青年子弟們：
——從民族智能、民族精神意識之積極恢復做起；
——由科學精神、人文精神之結合，均衡理性與情意，救偏枯之流弊；
——以心物群己關係的和諧，造成新中國三民主義倫理、民主、科學的社會藍圖，並導致文化之整合。如此，就能使中華民族文化，由衰微而至於復興，由幽暗磨洗而至於發皇重光。

〔第270頁〕

和這個分不開的責任，就是復興道德的責任。
今天我們所面臨的是一個公理與正義不彰、道德與倫理泯沒、迷惘失落的時代。不只是人性深受物性的戕賊，精神文明正橫遭抹煞斫喪；抑且社會道德與倫理觀念，已墮落到了禮法不足以制裁、廉恥不足以砥礪的地步。本來共產邪惡思想，原就仇視「道德是統治階級的工具，宗教是資產階級麻醉的鴉片」，而一心一意要使人性墮落到「摒棄一切溫情、慈悲或憐恤的感情」的毛賊，特別畏懼「孔孟唯仁義道德論」的力量，否定一切道德倫理的價值，時時刻刻均在「剷除儒家的毒草」。它破壞家庭倫理，打亂人群關係，已至於父子、兄弟……棄絕殘賊，搬演?人類前所未有的「率獸食人」的悲劇！
國父昭示我們：「有道德始有國家，有道德始成世界」。今天青年子弟們，就必須以根絕大陸共匪反人性、反道德的暴戾罪惡為己任，以修齊治平、化民成俗、力矯時弊、兼善天下為己任。
實在說，這亦就是要大家：
——從「學校即社會」「教育即生活」的國民生活規範之實踐做起；
——確立犧牲小我成全國族大我的革命倫理；
——由仁民愛物的德性之發揚，進而導致「理性的擴充」與「物慾的制約」，結合成為新道德的楷模。
這一道德的復興，即將如我所深信不疑的「道德力量，必能規範人群社會的關係」，而成為道德的國家和道德的世界。

〔第271頁〕

所以中國青年今天獨一無二的責任，乃是根據復興文化、復興道德，來復興國家民族的責任。
大家確知，革命者，原在行仁義，原在救國家。由於五千年偉大的、優秀的民族根性，流注於每一個人的血液之中，乃能使國家民族遭逢任何外侮劇變，皆得以憑藉民族意識、民族力量的堅忍磨礪，絕而復續，危而不亡。本來共產主義徒眾，都是「國家破滅論者」，而毛賊則更是一個「反全民國家論者」的大奸禍首，四十年來，它破壞國家、出賣民族、亂賊叛逆的罪惡之累積爆炸，正陷我們國家民族於虛憍暴戾、禍至無日的絕境！
所以今天大家必須用愛國的精神來救國，用民族的大義來保種，以自己的真知、美德、與力行，燃起成仁取義，救國救民的光熱火炬，掌握非常的變局，導引自由的方向，重光沉淪的大陸。青年們植基於「文化」和「道德」的「行動報國」的表現，就正是討毛反共運動勝利成功的根據！
今天青年子弟們，上承六十年前徐錫麟、秋瑾、史堅如、澎家珍……以及黃花岡革命諸先烈誠摯純潔的血誠、義行、和遺澤，就必須：
——效法他們「君等猶酣臥耶？今時何時？吾屬無死所矣」的革命覺悟；
——效法他們「國家危辱如此，雖虛生世上，亦有何益」的革命決心；
——效法他們「甘受至苦極痛」，「為全國人民謀一生路」的革命抱負；
——效法他們「以聖賢之心，行英雄之事」，「大義所在，死生以之」的革命志節。
青年子弟們！共匪破壞文化，我們復興文化；共匪滅絕道德，我們復興道德；共匪陷國家民族於危〔第272頁〕亡，我們救國家民族於復興。人人以倫理、民主、科學的三民主義為導引，來重新擔負起統一中華民國的責任。
自然，時代愈向前，我們所需要迎頭趕上的衝力即愈大，敵人的掙扎愈瘋狂，我們所需要據以消滅敵人的行動即愈急。今天只有「本乎義務感和責任心的驅使」，一齊以慧力、精誠、定見、決心，克服當前的艱難，衝破外來的橫逆，一切力量集中統合於三民主義國民革命旗幟之下，就能由搶救文化而復興文化，由踐履道德而復興道德，由喚醒民族而復興民族，在患難的挑戰之中，鍛鍊精進，開拓青年光輝遠大的前途，再造七十年代中國青年復國建國的大勳大業！
我們來一齊高呼：
三民主義萬歲！
中華民國萬歲！
中國青年勝利成功萬歲！


中華民國六十一年國慶紀念告全國軍民同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國六十一年

版面原件： 第273頁，第274頁，第275頁，第276頁，第277頁

〔第273頁〕

——中華民國六十一年十月十日——

〔要旨〕
一、六十年來我們革命的歷程，證明了任何外寇強敵，沒有不在我們三民主義大行動之前潰敗消滅的。
二、目前奸匪內部的「窩裏反」，內亂內鬥，已愈演愈深。
三、我們在國際姑息黑流的打擊與挑戰之下，不僅處變不驚，而且益堅益盛，並顯示出我們復興基地正居於自由世界的關鍵地位。
〔本文〕

全國軍民同胞們：
今天是我們中華民國六十一年的雙十國慶。這六十年來的革命歷程，就是一部「與外寇相對抗、與民賊相搏鬥」，百折不回、堅忍圖成的革命歷史。六十年來，我們始終是在重重挫折之中，孤軍奮戰，突破重圍，再開新局的。
大家都知道：
—— 國父北伐之初，就只是以廣州一隅之地為根據，而北洋軍閥陳兵百萬於前，楊、劉桂軍復勾結商團變起於內，使北伐之師不得不頓兵韶關；但是黃埔師生以無隔宿之糧、無尺寸之地，訓練初成的孤軍，終於起而敉平了商團之變，戡定了楊、劉之亂，制壓了帝國主義的覬覦野心，成為北伐之師「勝〔第274頁〕兵先勝」的關鍵之戰。
——當 國父北上，陳逆炯明陰結北洋軍閥叛於東江，而楊、劉及陸榮廷復亂於兩廣，國民革命軍其勢正不止於腹背受敵；但仍由於「全民忠勇激發，一致團結」，不僅一再揮軍東征，其間且復回師粵桂，卒使陳逆潰敗，兩廣統一，雲南底定。
——及國民革命軍繼承 國父遺志，再度誓師北伐，其時內部遭共匪搆煽，爆發了寧漢分裂；又由於帝國主義者野心不戢，製造出濟南慘案；但是國民革命軍堅持「促成中國文統一，實現人民之自由」，即使廣州根據地被劫掠，後方補給線被破壞，而猶復浴血苦戰，終竟北伐勝利之全功。
——但是全國統一之後，帝國主義，共產匪徒，軍閥餘孽，包藏禍心，變本加厲，於是又引發了一連串的國際慘案，與可怕的農村暴動、都市暴動；中原之戰，兩廣之變，福州之亂，……更相互糾纏呼應，嚴重的破壞國家統一的新局。但是即使在此兵連禍結之時，我們仍復毅然決然開始訓政，推進國民經濟建設，使此艱難建國之十年，成為最先實踐「建設之首要在民生」的範例。
——在十四年長期艱苦抗戰之中，我們更是所有的海岸線都被敵人砲火所糜爛控制，對外的一切通路亦皆被澈底封鎖，而東北且有「偽滿洲」的僭竊，華北有王、殷諸奸的附敵，南京有汪逆偽政權的公然竊據；尤其毛共匪幫，更於各個戰場，襲擾國軍，以各種陰謀，破壞政府，在各個地區，建立「蘇區」偽組織。但是由於「國家至上、民族至上」信念之堅忍不拔，與「意志集中、力量集中」行動之鼓舞激盪，終於在十四年長期重圍百戰之中，獲得了最後的勝利！

〔第275頁〕

這一連串獨立奮鬥、力排橫逆的歷史與事實，就證明了任何外寇民賊，沒有不在我們三民主義「內求統一、外求和平」大行動之前潰敗消滅的。
近年以來，大家更是接受了國際姑息黑流一次又一次的打擊與挑戰，可是我們不僅處變不驚，抑且志士之氣益堅益盛；這就是由於國家的立場「慎謀能斷」，國民的精神「莊敬自強」，表現出的沛然莫之能禦的自由正義的力量，乃使反共復國的奮鬥，絕不以一時的橫逆而氣浮心動，抑且在此世局變化之中，更加顯示出復興基地正居於自由亞洲、自由世界的關鍵地位。
今天日本田中政府公然不顧道義法理，不顧國際與其國內有識之士的反對，和共匪這個戰爭販子搞「不正常」的外交關係，它不是不知道，共匪就是要利用一切外來的迷幻，以緩和它內部嚴重的危機，但是由於短視近利的關係，卻硬把非法說成合法，把反常說成正常。殊不知毛賊為的要利用林彪鬥垮劉少奇，乃不惜在偽憲草裏誘騙他，稱他是毛賊「最親密的戰友」，並承認他為毛賊的「接班人」，到劉少奇的勢力剛剛被打亂打散，林彪想「接班」搞「國家主席」頭頭的時候，就立刻被加上「裏通外國」、「要分裂黨、急於奪權」的罪狀，給予追擊劫殺。這種窩裏反、賊殺賊、愈演愈烈的窒息感，乃使毛賊不得不「更大更深」的「摻沙子」「甩石頭」「挖牆角」，進行不斷的「批修整風」，而且還得「集中批，集中鬥」；正因為匪共內亂內鬥，愈烈愈深，所以毛賊、週匪才被迫急於要和田中、大平搞不正常的迷幻的關係。像共匪這樣一個既窮且亂的偽政權，這樣一個否定一切「人」的價值、「法」的尊嚴、陰賊陰狠的偽組織，這樣一個不自知死所擁腫的草把人——毛賊奸匪，誰能指出它那一點是正常的？〔第276頁〕那一項是合法的？就是週匪恩來這一小撮，也不知道那一天會被加上「裏通外國」的罪名，被鬥垮鬥臭？僅今天日本這種開門揖盜的外交，這樣飲鴆止渴的貿易，自然只有愈來愈不正常，也只有愈來愈帶給日本政府與人民以更大更深「摻沙子」「甩石頭」「挖牆角」的危險！
古人常言「天下貴有以自謀，不可以鄰國之存亡為安危；貴有以自備，不可以鄰國之緩急為喜懼」。今天我們不止是已經有「不為勢劫」「不為利誘」的精神和決心，政府與民眾更都具備了「自謀」「自備」的意志和行動，北伐抗戰的孤立堅苦，固十百倍於今日，當日尚且能以寡擊眾，轉弱為強。今天雖然又看似處於革命者「孤立於艱難之中，孤立於道義之上」的時代，其實卻正是革命者贏得自由真理、贏得人心士氣的時代！我們今天擁有這樣一個地緣的戰略地位，和政治的心理地位，而且承接的是中華文化的道統，提供的是民主自由的生活方式，擔當的是慎固安重的反共堤防，中華民國政府乃為海內海外歸心嚮往唯一的、真正的合法政府，反攻復國，戡亂靖難，是斷無不勝不成之理的。實在一切打擊、污蔑、憂患之來，都是革命歷程必然的現象，而又是必須面對的事實，也是革命者甘之如飴、而又適以自驗其是否動心忍性的磨練。所以我始終強調，光復大陸是我們堅持奮鬥的首一目標，決不能以其他次要問題，氣浮心動，反而忽視了這個首要目標；因為只要這一首要目標，得以達成，一切打擊污蔑，一切邪說暴行，才會立即冰解雲散於無形！
今天海內海外軍民同胞、學人、青年，為真理正義奮鬥，對復國建國聖戰大業負責，不僅使志士之氣恢宏到了最高度，抑且體現了全國軍民精誠團結，不懈於內；千萬僑胞血肉相連、忘身於外；大陸志〔第277頁〕士仁人聲應氣求、誓死反共的精誠，正復激蕩揚厲於全世界；這就是我們又一個「造破敵之勢，策無缺之謀，立不敗之地，操必勝之權」偉大的革命奮鬥階段的開始！
現在大家一齊來高呼：
中華民國萬歲！
三民主義萬歲！
反共討毛復國建國勝利成功萬歲！


臺灣省光復二十七週年紀念告全省同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國六十一年

版面原件： 第278頁，第279頁，第280頁

〔第278頁〕

——中華民國六十一年十月二十五日——

〔要旨〕
一、今天我們所面臨的是一個艱難險阻的時代，也是一個充滿希望的時代。
二、經過八年抗戰，犧牲了無數的生命財產，發揮高度的民族精神，才獲得勝利，光復臺灣。
三、凡與民眾有益者，必排除萬難，斷然為之；凡與民眾有害者，必不顧一切，斷然去之。
四、懍於「莊敬自強」的真義，奮發「憂勞興國」的熱忱，同心協力，來創造更進一步的建設成果。
五、體認今日受苦的大陸同胞，就是當年爭取抗戰勝利，光復臺灣的兄弟親屬；基於同胞骨肉之情，懍於「天下興亡，匹夫有責」之義，拯救大陸同胞，重光大陸國土。
〔本文〕

臺灣全體同胞：
臺灣光復節是一個神聖、光輝的日子，因為這一天，臺灣重歸祖國懷抱，達成了國民革命的既定目標，實現了全國同胞、尤其臺灣同胞的衷心願望。今天我們所面臨的是一個艱難險阻的時代，也是一個充滿希望的時代，大家在此紀念臺灣光復二十七週年，一方面感到鼓舞歡欣，另一方面也體認我們對國家民族所負承先啟後的使命是何等重大！
滿清政府於甲午戰後，將臺灣割讓日本，當時 國父立志革命，即以恢復臺灣、振興中華為號召，其後辛亥革命成功，建立了中華民國；直到八年抗戰，犧牲了無數的生命財產，發揮了高度的民族精神，才獲得勝利，光復臺灣。從這一脈相承的歷史中，可見臺灣與祖國的關係，是骨肉相連，榮辱一體；〔第279頁〕回憶臺灣在被殖民統治者所控制的五十年中，無數志士仁人，激於民族大義，或潛返大陸策應革命行動，或分佈全省發動抗日壯舉；尤以八年抗戰期中，其參加祖國革命行列，效命馳驅者，更是忠勇奮發，義無反顧，與全國軍民結成一體，為達成「恢復臺灣、振興中華」的目標，作了重大的貢獻。
臺灣同胞在日據時期，備受欺凌與壓迫，直到光復以後，纔解脫了枷鎖，獲得了自由。二十七年來，農工商不斷發展，人民生活不斷改善，知識水準不斷提高，國防力量不斷充實，一切一切都在與時俱進之中，不僅社會繁榮、民生樂利，而且這復興基地，屹立不搖，成為太平洋上的自由燈塔。
「建設之首要在民生」，政府的施政，處處為民眾?想，時時為民眾服務。興利除弊，求治圖強，凡與民眾有益者，必排除萬難，斷然為之；凡與民眾有害者，必不顧一切，斷然去之。行政人員必須以建設的工匠、與人民的公僕自居，以革命的鬥士、與國家的棟樑自勉；激發其義務感，加強其責任心，要腳踏實地，不博取虛名。要使國防與民生密切結合，工業與農業同時發展，城市與鄉村共進繁榮，這就是要求經濟成長的再創造，政治革新的再擴大，文化復興的再推進，軍事建設的再充實，與討毛反共行動的再展開。我們今天建設臺灣，不僅要繼續不斷地改進人民生活，而且要繪出一幅光復大陸、重建國家的藍圖。
當今國際局勢阢隉，姑息逆流洶湧，然而我中華民族有獨立自強的堅定意志，有誠摯純潔的革命精神，從來不向邪惡低頭，不向暴力屈服。目前國家處境雖艱，惟士氣民心，益堅益盛，表現了我們無畏無懼、不屈不撓的光榮傳統，也更顯示出復興基地正居於自由亞洲、自由世界的關鍵地位。我們承接的〔第280頁〕是中華文化的道統，號召的是三民主義的方針，揭櫫的是真理正義的旗幟，提供的是民主自由的生活方式，擔當的是慎固安重的反共堤防；只要全國軍民，團結一心，同舟共濟，就沒有抵擋不住的逆流，沒有克服不了的苦難。希望大家懍於「莊敬自強」的真義，奮發「憂勞興國」的熱忱，在政府施政目標之下，協力同心，英勇奮鬥，創造更進一步的建設成果。
由臺灣光復到大陸重光，是國民革命的里程，亦即建設現代化國家的光明大道；今日毛共匪幫不斷的「批修整風」，不停的內亂內鬥，乃利用一切外來的迷幻，以緩和它內部的危機，而其對大陸同胞的鎮壓迫害，更是瘋狂殘酷。目前大陸同胞要求生存與自由的願望，是何等強烈！其等待我們去拯救的心情，又是何等迫切！我們必須認識，今日受苦難的大陸同胞，也正是當年爭取抗戰勝利，光復臺灣的弟兄及親屬；基於同胞骨肉之情，懍於「天下興亡，匹夫有責」之義，拯救大陸同胞，重光大陸國土，是我們無可旁貸的責任。大家必須發揮大無畏的精神，人人獻出智慧，提供力量，做到全體國民的大團結，總合戰力的再發展，早日達成光復大陸的目標，恢弘光復臺灣的歷史意義，開拓國家民族的遠大前途！

【上一篇】【回上層目錄】


中華民國六十一年

    中華民國六十一年元旦告全國軍民同胞書
    中華民國六十一年青年節告全國青年書
    中華民國六十一年國慶紀念告全國軍民同胞書
    臺灣省光復二十七週年紀念告全省同胞書

【回上層目錄】


中華民國六十二年元旦告全國軍民同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國六十二年

版面原件： 第281頁，第282頁，第283頁，第284頁，第285頁

〔第281頁〕

——中華民國六十二年一月一日——

〔要旨〕
一、中國人的血液里，都蘊藏?文化深厚德性；中國人的心目中國家，是一個含蘊倫理德性、發揮民主理性的民族國家。
二、我們革命建國的目標，不止是以謀民族之統一與獨立，而是要與諸民族並驅於世界，以馴致於大同。
三、毛賊奸匪是一個反德性、反理性、反知性的傢伙，是要「造全世界的反」的巨奸大惡。
四、我們要決不向根本消滅傳統文化的獨夫毛賊認同，要決不向舉目有河山之異的毛記政權回歸。
五、我們復興基地，由於民族意識和文化德性的激揚與戰勝共產罪惡的信念，正形成反共精神的主力。
六、中興以人心為本，共匪對大陸民族文化、人民生活方式的全面破壞，而我們乃以倫理、民主、科學的建設為依歸，在人心上實為以眾擊寡的見證。
七、只要秉持其忠肝熱血，苦撐堅忍，對世局逆流制變，向革命旗號集中，一齊來完成國民革命第三期的偉大任務。
〔本文〕
全國軍民同胞們：
今天我們慶祝中華民國六十二年的開國紀念，在此擾攘動亂的世變之中，這卻是我們每一個中國人引以為榮的日子；因為我們不僅由此而益堅復國建國再開新局的信念，並由於中華民族文化，歷經締造、積累、傳承、試煉，乃正愈益投射其民族生命日新又新的光輝。

〔第282頁〕

在這一世紀以來，中國人的血液裏，都流注?民族的奮發意識，亦且蘊藏?文化深厚德性。我們中國人心目中的國家，根本就是一個含蘊倫理德性、發揮民主理性、充實科學知性「民吾同胞，物吾與也」的民族國家。
國父昭示我們，革命建國的目標，不止是「救國保種」，以謀民族之統一與獨立，而尤其是要「與諸民族並驅於世界，以馴致於大同」。事實上，中華文化，就是對人類、對世界的責任感之體現。六十年來的現代中國，雖然歷經外侮內憂，但是由於民族意識和德性文化的充實光輝，乃能仁以為己任的，縱然不免一時為世人所輕忽，而我們仍必一貫從不稍輟其對世界的無私的貢獻。
今天毛賊匪偽，不只是抹煞了現代中國人革命奮鬥的業績與貢獻，更是處心積慮，要斷送中華民族歷史的盛軌，斫喪文化的命脈，玷污民族傳統信義和平的美德。誰也知道，毛賊匪偽是對馬列思想衝擊之來、惡劣的、變態的反應之產物！也就是一個意識型態向下墮落、而至於物化、又至於絕對主義、大獨裁者的罪惡體！這一個反德性、反理性、反知性的傢伙，乃是貌似而實異的非中國人！是破壞國家統一獨立的漢奸民賊！是一個假借民族主義、篡竊國家政權、而又反民族的、非中國的、要「造全世界的反」的巨奸大惡！
我們中國人的品性，原是愈當國家艱難的時候，就愈益能表現其忠肝熱血，但是今天「一小撮」跟?國際姑息逆流浮沉、自我迷失的人們，卻在藏頭露尾的和這一根本標榜「無祖國」的毛共政權，侈談其所謂對「祖國」的「回歸」；也在和這一破壞國家統一的禍首，喧嚷其所謂「統一」；和這一撕毀民〔第283頁〕族文化的血手，妄言其對民族文化的「認同」，這不只是緣木求魚，而且是與虎謀皮！實在，所有不惜浮屍蹈海投奔自由的大陸同胞，就正是從九死一生之中，回歸於自由行列；所有恐懼毛賊反覆揪鬥的匪軍匪幹，也久已從心底裏向民族大義、民主自由認同；所以那些自承並不願生存於今天大陸生活方式之下，而卻又隨聲附和，說甚麼對匪偽「回歸」「認同」的人，不是失去其判別的良知，就是被匪共有形無形的脅制，才會發出這種違心之論來的。
軍民同胞們：我們一千萬餘方公里民族生存生長的地方，乃為五千年中華文化之所含濡浸潤，國民革命七十多年來，乃無日不以民主統一，為其唯一的革命奮鬥的目標。
但是我們所要統一的，決不是那種向暴力屈服，向奴隸主賣身投靠的統一！
更決不是向根本企圖消滅傳統生活文化，把七億人當作七億「藍色工蟻」的獨夫毛賊認同！
更決不是向那個對祖宗廬墓被當作「寶」挖，七億人民被囚之「公社」，舉目有河山之異的毛記政權「黑暗大陸」回歸！
大家所要的，是民族意念、民族精神的統一！向力足以摧毀共產罪惡、復興民族文化的革命陣營認同！然後才能真正的回歸於自己祖宗廬墓所在，重新霑溉自己生存生長地方的泥土芳香！所以大家必須在這思想混淆、精神墮落的世變之中，堅持中華民族的光榮品性，清清白白的辨別：誰是真正有血有肉的中國人？誰是出賣自己祖宗、出賣民族靈魂的非中國人？才能撐起脊樑，光榮的奮鬥到底，從而導引迷失的人心，重光沉淪的大陸。

〔第284頁〕

今天我們國民革命復興基地，由於民族意識和文化德性的激揚鼓舞，亦由於我們自由民主終必戰勝共產罪惡的信念之堅確操持，正造成了反共的精神主軸之形勢和力量。
世人皆知，我們一連串政治的革新，尤其自由地區民意代表的增選，就不僅擴大了政治的功能，尤其表現了我們在週圍世局如此激烈變化之時，推進民主憲政的決心和毅力。
而我們經濟的發展，也是在國際逆流一再衝擊之時，反而更加茁壯，繼漲增高，我們復興基地一千五百萬自由人的貿易，就超過了大陸七億被奴役人的貿易之總和。
從此可知，共匪竊據大陸二十二年，只是在無所不用其極的對民族文化、對人民生活方式，進行其全面的破壞！並大搞核子分裂和饑餓輸出，以進行其對自由世界以至共產集團的訛詐和破壞！而我們復興基地，乃一以倫理、民主、科學的建設為依歸，一以確保世界自由、正義、和平為我們努力的標竿。這亦就是「仗義者強，仗賊者亡」的見證，特別是我們「中興以人心為本」，「未復其地，先有其民」，在人心上實為以眾擊寡的見證。
所以今天的時代，是大家放眼五千年歷史文化之光輝，一千萬餘方公里疆土之壯闊，七億大陸同胞被奴役箝制之苦難，奮發其良知血性，再造中華民族統一的新中國，「以馴致於大同」的時代。
軍民同胞們！復興基地的不斷壯盛，就是海內海外、敵前敵後、以至一切從迷失中覺醒的人們、所認同回歸的中心磁極！亦就是我們革命復國再北伐、再統一的憑藉！今天毛賊匪共的邪行蠢動和心理狀態，就都是分裂的，混亂的，反覆無常的，也就是它自取滅亡的絕症！大陸每一個角落，每一刻時光，〔第285頁〕都會有天旋地轉的爆炸突變發生，只要大家都能秉持其忠肝熱血，苦撐堅忍，對世局逆流制變，向革命旗號集中，那就能一齊來承接中華文化歷史的光輝，完成國民革命第三期的偉大任務。
現在我們來高呼：
討毛救國勝利成功萬歲！
三民主義萬歲！
中華民國萬歲！

【下一篇】【回上層目錄】


中華民國六十二年青年節告全國青年書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國六十二年

版面原件： 第286頁，第287頁，第288頁，第289頁，第290頁

〔第286頁〕

——中華民國六十二年三月二十九日——

〔要旨〕

一、只要我們人人「皆知救國之義務」，人人「皆信我炎黃子孫，自有雄風獨立之一日」，內而舉義發難，外而合圍會師，就能徹底消滅毛賊奸匪。
二、毛賊奸匪對大陸上的青年一批一批的下放和勞動的壓榨。
三、歷史上任何暴政，不是毒發癰潰，自速滅亡，就一定會為正義之師所摧毀。
四、人心人性無不欲遠離恐怖黑暗，而歸向自由光明的。
五、人類進步的歷史法則是逆轉不了的，悠久博厚的民族文化是消滅不了的；暴力不可姑息，正義一定伸張。
六、青年的責任，乃是根據復興文化，復興道德，來復興國家民族的責任。
〔本文〕
全國青年子弟們：
今天是愛國的、革命的青年子弟，繼志承烈，開創自己國家民族前途的大時代！
我們知道，三百年的清廷，三千年的帝制，都是由於黃花岡七十二烈士奮身一搏，即「一旦踣而去之」；今天匪共的罪孽奸邪，雖千百倍於清廷而不止，其所箝制屠殺，反覆揪鬥之恐怖，更為人類有史以來的巨變慘禍！但這亦只要我們人人「皆知救國之義務」，人人「皆信我炎黃子孫，自有雄風獨立之一日」，就力足以內而舉義發難，外而合圍會師，一旦踣毛賊奸匪而去之！

〔第287頁〕

青年子弟們！正由於毛賊奸匪對內恐懼共軍共幹，會跟?彭德懷、鄧小平、劉少奇、林彪之後「還可能搞十次、二十次、三十次分裂」，人人都成為它「睡在身旁的黑魯雪夫」，而尤其恐懼大陸人心怨毒叢集，「經常違反勞動紀律」，「促退工作，吹歪風」，以至於「偷渡」「逃亡」……。所以它要「再深入」的「批修整風」，要把大陸青年一批一批的「下放」，當作「單純的勞動力使用」。
而毛賊週匪，眼前更在對外大搞其「革命」輸出，不斷的玩弄其政治詐術，利用一些國家惑於短視近利、昧於公理正義的心理狀態，進行其「搭橋」「建交」的勾當，而那些國家也在利用毛賊週匪企圖引用外力，鎮壓內變「落潮」的現實，不惜放棄他自己固有的立場和原則，甚至復曲為辯解，說這一長期置大陸人民於原始封閉狀態之下反歷史主義的絕物——毛賊匪共，是近於理性的，說其混亂是過渡的，其對外關係是在轉變中的。但是清明的世界輿論，正明白的指出：
「中共一直沒有放棄把人民當作機器人，把國家當作軍營的基本目標；
「今天中國大陸人民，都是一片空白；
「中共對歷史紀錄的歪曲，對事實真相的掩蓋，使大陸人民既無所知，而且所知也是錯誤的；
「在中國大陸，舊文化和傳統，已被摧毀無餘，人民已經用投奔自由的方式，說明他們決不支持這一暴政。」
並隨時可能「以石頭、犁耙，或者拾起的任何武器，和中共搏鬥，明天就把它推翻。」
所以誰也明白，由於共匪的對外統戰鬥爭，和國際間的自亂步驟，才造成了今天自由國家與共產集〔第288頁〕團多元的、多邊的、內在的、外在的、自我迷失、不辨敵友、爾詐我虞、混亂動盪的局面。
但是，就在這擾攘迷失的世紀裏，我們卻敢於昂然斷言，今天唯獨中華民國政府與人民，是始終堅持其和平必須基於自由正義的基本立場，而自由正義又必須來自反共產、反極權的積極行動作為，因為我們確信：
——歷史上任何暴政，不是毒發癰潰，自速滅亡，就一定會為正義之師所摧毀！
——人心人性，無不欲遠離恐怖黑暗，而歸向自由光明；大陸同胞二十多年來無時無刻不在冒死投奔自由，這就是對共匪一切陰謀謊言「一個具有無形的偉大的阻力和免菌素」！
——事實更加顯示，共匪「文化大革命」的邪行蠢動，雖然破壞了形象上的中華文化，卻不能絲毫撼動人心人性中中華文化深厚的根基！
這亦就是說，中華民族生存的領域，絕不容許任何非中國的、反中國的、亡中國的漢奸叛逆，改變僭竊，出賣宰割！中華民國的前途，亦就是中華民族真正的統一，必然是三民主義戰勝共產主義的統一，人性的理性的統一，倫理的、民主的、科學的自由福祉的統一。
由於我們在臺澎金馬這一片自由基地，根據復國建國的首要目標，堅持絕不妥協，絕不中止的決心和定力，艱難生聚，不斷成長，今天不但已無畏於千撓百折之來，而更能在千撓百折中剛健奮發。何況我們擁有在軍事戰線上六十萬大軍，在教育戰線上四百萬師生，在生產戰線上六百萬農工大眾，也擁有一千八百萬患難與共的海外僑胞，擁有七億誓死追求自由正義的大陸人心，正匯成為我們復國建國心理〔第289頁〕的、精神的能源磁極。今天面對四週世局的混沌，和大陸共匪的譎變，就不惟特別顯示出我們三民主義復興基地的清明安定，尤其顯示出我們面對現實，屹立狂流、斡旋世運，道德正義的膽識和勇氣。
國父回顧領導國民革命十仆十起的痛苦，曾謂「當此之時，革命前途，黑暗無似，希望幾絕」，又說「身當百難之衝，為舉世所非笑唾罵，一敗再敗，而猶冒險猛進」，所以卒能使「革命風潮，一日千丈」。今天我們雖又「身當百難之衝」，幾乎又「為舉世所非笑」，但是我們「一日千丈」的力量，已不是十次革命——亦即不是黃花岡七十二烈士——空拳寸鐵之時，所可同日而語！而我們今天革命的對象，更是一個根本與奴役不可分，與貧窮不可分，與愚昧不可分，人人皆得起而誅之的毛賊匪偽漢奸組織，與當時腐敗闇弱的清廷，人心久蟄的社會，亦復不可相提並論！所以我要告訴大家：人類進步的歷史法則是逆轉不了的！悠久博厚的民族文化是消滅不了的！暴力不可姑息！正義一定伸張！我們「身當百難之衝」而仍始終堅持其對全人類負責的苦心與勇氣，必將日益感動自由世界，終至共喻共信而不疑。
我在去年青年節，特別指出過：青年的責任，乃是根據復興文化，復興道德，來復興國家民族的責任。這亦就是說，青年子弟「急天下國家之急務」，一在於歷史文化的發揚，一在於民族道德的重振，一在於國家全面的復興，和現代化建設的完成。
青年子弟們！今天就是要以大家的努力，來粉碎一切陰謀詭計，突破當前人心的迷惘，扭轉世局的姑息與孤立；實在這就是青年子弟步武革命先烈，投身於這一個創造自己國家民族前途的大時代革命精神之總體現。
〔第290頁〕

現在我們一齊來高呼：

革命先烈精神不朽！

復國建國勝利成功！

三民主義萬歲！

中華民國萬歲！


中華民國六十二年國慶紀念告全國軍民同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國六十二年

版面原件： 第291頁，第292頁，第293頁，第294頁，第295頁

〔第291頁〕

——中華民國六十二年十月十日——

〔要旨〕
一、歷史與事實證明，我們國民革命都在敵強我弱，形格勢禁，在重重萬難之中，苦撐堅忍，終底於成的。
二、在意識上，我們是外逆內順，而且外逆只是一時的；共匪卻是外順內逆，其外順一樣只是短暫的，因為它內逆的加急，迫其外順的消失。
三、今日我們的信心與決心，絕非任何橫逆險阻所可移易搖撼的。
四、共匪的內部危機，就是其內逆的事實，正是大亂之道的一個亂字。
五、姑息共匪，就無異是容忍罪惡；姑息共匪，就等於對我們大陸同胞的間接謀殺；姑息共匪，亦就是對其自己生命的慢性中毒。
六、今天反共產、反姑息的反共復國大業，乃是我們對世人對歷史的共同責任。
七、中興復國大業，不外上下一德，內外一心。
八、中國之命運，完全操之於我們自己的手中；勝利成功的憑藉，完全操之於我們革命復國志士仁人的手中。
〔本文〕
全國軍民同胞們：
今天世局反覆譎變，正陷人類於心志迷失，手足無措。我全國軍民，始終堅持其革命的信念，乃能內不為憤心所移，外不為形勢所劫，當此之時，大家來共同慶祝六十二年的雙十國慶，不止顯示出我們〔第292頁〕經得起時代的任何考驗，亦且正煥發中華民族剛健自強的大義精誠！
辛亥開國之役，是首開亞洲民族獨立、民權普遍的理想之實現！其後積五十年的艱苦奮鬥，我們始終以全人類反共的前驅自任，亦就是辛亥革命精神的激揚和奮起，是民族獨立、民權普遍、民生樂利的理想之實踐與堅持！
歷史與事實，無不證明國民革命——自開國、北伐、抗戰以來，每一次革命戰役，都是在國際勢力姑息我們的敵人，甚且不惜傾其全力以分化打擊我們，於此重重困難之中，苦撐堅忍，終底於成的；亦都是在一些國際人士對我幸災樂禍，並不惜為敵人推波助瀾，陷我們於孤立封鎖的態勢之中，特立獨行，不憂不懼，而終於衝破橫逆的；更可以說是在一般都認為敵強我弱，形格勢禁，資源匱乏，腹地褊小，憂危不可終日之中，再開新運，扭轉劣勢，以少勝多的。
今天由於我們暫時的頓挫，人們就又以為國民革命正再陷於孤立的困境，其實反共產、反暴力，是人類的良知天性，我們在精神上、道義上並不孤立，更可以說是多助之至的；尤其是在大陸七億人心向背上，正握有絕對優勢的壓倒性。所以在意識上，我們是外逆內順，而且外逆也根本只是一時的；共匪卻是外順內逆，其外順一樣只是短暫的，因為它內逆形勢的加急，就必定迫使其外順假象的消失。
實在辛亥開國之初，我們何嘗有尺地寸土？而北伐之前，我們也只有黃埔區區一隅之地，至於抗戰時期，更是封鎖重重，漢奸共匪，環攻逼處；今天我們的自由基地，雖亦僅限於臺、澎、金、馬，然其精純強勁，比之開國、北伐、抗戰，實不可同日而語！所以我們今日的信心與決心，絕非任何橫逆險阻〔第293頁〕所可移易搖撼！
大家也一定記得，當我們辛亥開國之初，不特三民主義，就是興中會、同盟會，也都被誣為幻想神話，然而由於 國父領導革命先烈，以血以鐵，鎔鑄成了歷史的新頁，乃就以事實否定了一切幻想神話的誣蔑！ 今天大家繼志承烈，秉持? 國父先烈堅苦卓絕、不畏強禦的精神，更絕不會為國際間一時的晦冥曖昧而浮沉頓挫；也絕不會為公理正義一時被姑息蠱毒所蔽障污染，而憂惶迷失；我們終必以反共討毛、革命復國的果敢行動，來粉碎一切幻想神話誣蔑！
今天共匪的內部危機——亦就是其內逆的事實，正是大亂之道的一個亂字！毛匪以一場「紅衛兵」之亂，假借林彪之手，鬥倒了劉少奇，今天又拼湊?一個假象的「十大」，假借週恩來、王洪文之手，清算了林彪，狂喊?「大亂還要繼續下去」，要所有的「牛鬼蛇神跳出來」，而且還要匪軍匪幹「不怕開除黨籍，不怕坐牢，不怕殺頭，不怕離婚，敢於反潮流」，這就一面顯示出劉、林的勢力，在被趕盡殺絕，一面也顯示出劉、林的徒眾，正被週匪毛婆，互抓互鬥，將更導使一夥一夥的匪首匪幹坐牢、殺頭、離婚，以至於結果也和林彪一樣被追殺鞭屍，被開除黨籍！像這樣雖展開十次、二十次、三十次……的大砍殺，也並不能防止它偽政權「不改變顏色」，更絕對無從阻遏大陸同胞不在一夜之間掀起決萬死的討毛抗暴行動！
今天國際間一般持姑息論調的人，都認為只要將鱷魚趕進水池，就可以與之「和平相處」，殊不知結果正是養肥了兇惡的鱷魚，反而使池魚盡遭毒手。最近週匪恩來在其「十大」中就說「當前國際形勢〔第294頁〕的特點，是天下大亂」，它還揚言「這種大亂，是好事不是壞事」，為什麼是好事呢？因為它製造的這種「天下大亂」，能夠「亂了敵人，分化了敵人」，尤其是它在國際姑息水池裏，恰好養肥自己，當池魚被一一吞噬完了的時刻，就是它衝出水池，更為橫決肆惡的時刻。所以姑息共匪，就無異是容忍罪惡！姑息共匪，就等於是對我們大陸同胞的間接謀殺！姑息共匪，毋寧說亦就是對姑息者自己生命的慢性中毒而坐視不顧！
軍民同胞們：今天反共產、反姑息的反共復國大業，乃是我們民眾與政府對世人對歷史的共同責任。
我們必須：
——以責任政治和廉能政風的樹立，體現全民的、服務的現代化政治；
——從經濟的高度開發，走向和諧的、均衡的民生主義經濟；
——由革命形勢的真切體認，貫徹我們對民族反共復國大業負責的精誠志節；
——以不斷革新、不斷建設的努力，擴大我們從革新中再建設，從建設中再革新的積極作為。
總之，我們愈益發展壯大，復興基地，即愈益舉足輕重，我們為世界人類反共的責任感亦愈益深切；我們革命的行動，即愈當純一堅忍，愈當爭取每一分鐘的時光，愈當竭盡每一個人的活力潛能，來更進一步厚植民生經濟的根基，厚積反共革命的戰力。
古人說：「從來中興大業，不外上下一德，內外一心」。今天中興復國之役，實在是國脈民命，為〔第295頁〕存為亡，在此一舉的聖戰大業，我們民眾與政府一德，海外與國內一心，從來未有如今日的堅確不移；我們全國軍民歷經痛苦考驗的擔當與信心，從來亦未有如今日的沉?果決；這就是大家「唯一心忠於國家民族」，衝破橫逆，再開新局的耿耿精忠之寸衷！
軍民同胞們：我們要共同來再革新、再建設，共同來再北伐、再統一，中國之命運，完全操之於我們自己的手中；勝利成功的憑據，完全操之於我們革命復國志士仁人的手中！
現在大家齊聲歡呼：
中華民國萬歲！
三民主義萬歲！
反共復國勝利成功萬歲！


臺灣省光復二十八週年紀念告全省同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國六十二年

版面原件： 第296頁，第297頁，第298頁，第299頁

〔第296頁〕

——中華民國六十二年十月二十五日——

〔要旨〕
一、回顧我們對日抗戰中，無數軍民同胞出生入死，前仆後繼，以仁制暴，以正克邪，終於獲致勝利，光復臺灣。
二、今天我們在復興基地從事三民主義建設成果，已走向富強康樂的前程，且被世人譽為經濟高度開發的最佳典範。
三、我們能迎擊任何的挑戰，接受任何的考驗；愈迎擊挑戰而愈堅強，愈接受考驗而愈剛健。
四、要以今日建設臺灣、造福民眾的成果，作為明日光復大陸、重建中華的藍圖。
五、我們每一國民，必須培養仁愛互助的德性，發揚創造進取的精神，實踐生活規範，蔚為樸實淳厚的風氣，建立安和樂利的社會。
六、我們與共匪，是自由和奴役的針鋒相對，是人性和獸性的鮮明對比；我們親民愛民的仁政，對共匪殘民以逞的暴政，自可立於不敗之地，穩操必勝之權。
七、公理正義終必伸張，良知天性終將激發；毛賊奸匪罪惡滔天，終難逃於覆亡的命運。

〔本文〕
臺灣全體同胞：
臺灣光復節是臺灣省重歸中華民國版圖、臺灣同胞恢復自由生活的日子，也是我們國家民族一個最光輝的日子。在八年對日抗戰中，無數軍民同胞出生入死，前仆後繼，以仁制暴，以正克邪，終於獲致勝利，光復臺灣。我們回顧這一頁血汗凝成的歷史，便會體認到光復節意義的重大。今天慶祝臺灣光復〔第297頁〕二十八週年，由於國民生活不斷的改善，社會繁榮不斷的增進，大家更感到無限的鼓舞歡欣。
大家總還記得日據時期，臺灣同胞備受壓迫和侮辱，失去自由的意志，沒有生活的保障。即就教育一項而言，殖民統治者對本省子弟，多方歧視，大學教育限制尤苛；因此，臺灣青年進入當時「臺北帝國大學」的，不過寥寥十餘人，且多限於醫科。直到臺灣光復，臺灣同胞纔不啻從枷鎖下解脫，從水火中重生。二十八年來，我們從事三民主義的建設，推動政治革新、經濟發展、社會改造、文化復興，累積一點一滴的成果，走向富強康樂的前程。今日臺灣是反共復國的堅強堡壘，是民主自由的聖火明燈，也被世人譽為經濟高度開發的最佳典範。
近年國際正義不彰，舉世人心迷惘，我們在外交上也就面臨橫逆，遭遇頓挫。然而全國軍民，不因世變而移心，不因邪惡而退縮，且更能發揚我中華民族至大至剛的志節，和不憂不懼的精神，以不斷革新，不斷建設的努力，擴大我們從革新中再建設、從建設中再革新的積極作為，創造了更進一步的建設成果，使我們這個安如磐石的復興基地，在世變中具有舉足輕重的地位。這也說明了我們能迎擊任何挑戰，接受任何考驗。愈迎擊挑戰而愈堅強，愈接受考驗而愈剛健。
臺灣建設之所以有輝煌的成就，乃由於政府決策的正確，與執行的努力，以及全體同胞，本乎愛國的精誠，實踐報國的責任而得來。但是我們決不可以已有的成就為滿足，而必須事事精進，日日求新，要以今日建設臺灣、造福民眾的成果，作為明日光復大陸、重建中華的藍圖。政府的施政，要處處為民眾?想，事事為民眾打算。每一公職人員，從思想到精神，從觀念到作法，從言論到行動，都要不離開〔第298頁〕民眾，以民眾為中心，以國民的公僕自任，以建設的幹部自居。並且要遵循工作實在、和時間迅速的兩個原則。這就是說：做一事、期一效，計一日、程一功。以高度的責任觀念，真誠的服務熱忱，建立一個廉能的、有效率的現代政府。
我在今年雙十國慶告全國同胞書中曾說：「我們民眾與政府一德，海外與國內一心，從來未有如今日之堅確不移；我們全國軍民歷經痛苦考驗的擔當與信心，從來亦未有如今日的沉?果決。」這確是我們全民團結，互助合作，以加強建設，戮力報國的重大憑藉；亦即是我們滿懷希望，必勝必成的有力保證。我們每一國民，必須培養仁愛互助的德性，發揚創造進取的精神，履行國民義務，實踐生活規範，由守法而行法，由自助而助人，蔚為樸實淳厚的風氣，建立安和樂利的社會。並要人人發揮其精神智慧，貢獻其潛力潛能，投入三民主義的建設，投入反共復國的大業。
今日世界若干國家，昧於近利，流於短視，安撫魔鬼，以圖苟安，妄想求一時的屈辱和平，不惜貽百世的無窮後患。共匪則更施展笑臉，對外擴張。然而匪幫內部門爭日烈，危機愈深；人民飲泣呻吟，痛苦日甚。我們與共匪，是自由和奴役的針鋒相對，是人性和獸性的鮮明對比。管子謂：「政之所興，在順民心；政之所廢，在逆民心」。我們以親民愛民的仁政，對共匪殘民以逞的暴政，自可立於不敗之地，穩操必勝之權。
國際姑息妥協的逆流，共匪對外擴張的假象，是短暫的、一時的，有如海市唇樓，瞬即消逝。公理正義終必伸張，良知天性終將激發，毛共匪幫罪惡滔天，終難逃於覆亡的命運。我們確認從抗戰勝利而〔第299頁〕臺灣光復，從臺灣光復到大陸重光，是國民革命順天應人的一貫里程，也是全國同胞繼往開來的神聖使命。讓我們一德一心，並肩攜手，朝?這一條光明大道，勇往邁進！

【上一篇】【回上層目錄】


中華民國六十二年

    中華民國六十二年元旦告全國軍民同胞書
    中華民國六十二年青年節告全國青年書
    中華民國六十二年國慶紀念告全國軍民同胞書
    臺灣省光復二十八週年紀念告全省同胞書

【回上層目錄】


中華民國六十三年元旦告全國軍民同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國六十三年

版面原件： 第300頁，第301頁，第302頁，第303頁，第304頁

〔第300頁〕

——中華民國六十三年一月一日——

〔要旨〕

一、國父一生革命的目的，即在求中國之自由平等。
二、要建設三民主義現代化的國家，不僅在提供自由基地的繁榮福祉，而是要提供大陸全體同胞生存生活的希望和保證。
三、確信人類的理性，終必回向清明；國民革命勇敢的行動，也業已為人們所篤信、所確認。
四、毛賊奸匪在大陸上的鬥爭，則愈益走向瘋狂、愚昧、橫決的死路。
五、大陸匪共一方面在大張旗鼓的「貶孔」，一方面也在熱火朝天的「揚秦」；它「揚秦」的目的，亦就是為了「貶孔」。
六、毛賊的「批孔揚秦」，不止是對民族文化的誣蔑毀滅，而是在醞釀並激起對大陸同胞生存生活「新文革」之巨變。
七、中華民國政府與人民，不斷精強茁壯，實為自由世界之福，反之則凶。
八、國民革命，就是要每一個人都能經得起時代的考驗，每一個人都能秉持其對歷史、對主義、對國家所應盡的責任。
〔本文〕
全國軍民同胞們：
今天是我們中華民國開國六十三年元旦，而今年也是 國父領導國民革命，整整的第八十個年頭，是 國父為我們國家民族開啟永恒的光榮勝利最可紀念的一年。

〔第301頁〕

國父一生革命，即在求中國之自由平等； 國父說：「國民革命之目的，在造成獨立自由之國家，以衛護國家及民眾之利益。」因此國家憂患與國民痛苦之所在，乃就是國民革命奮鬥的起點。
國民革命，原本為國民之自覺，亦即是要在剷除障礙的大破壞之後，繼之以復興民族的大建設。我們今天就更是要以積極的建設——厚積國力，去撻伐匪偽叛逆，所以積極的建設，亦就是積極的革命；而第三期國民革命的目的，尤其是要在革命復國再北伐的聖戰之中，同時進行三民主義再統一的大建設。因為光復大陸，不僅是一種目標，而是中華民族共同的非存即亡、義無反顧的行動！建設三民主義現代化國家，不僅在提供自由基地的繁榮福祉，而更是要提供大陸七億同胞生存生活的希望和保證！
人類文明最大的偏失，就是人們日益陷於「唯物的」慾望的追求，以致精神文明與物質文明失其平衡，墮於愈開發、愈痛苦的循環之中；又由於共產匪徒的交相搆煽，兵連禍結，更使人類陷於愈恐懼戰爭、愈誘發戰爭的循環之中，因而不惜讓和平裝飾姑息，讓邪惡蠱毒取代公理正義，而終無救於戰爭的愈益風發火起！
實在，今天就惟有我們國民革命者，確信人類的理性，終必回向清明；國民革命勇敢的行動，也業已為人們所篤信，所確認。
而我們當面的敵人——毛賊奸匪，則愈益走向瘋狂、愚昧、橫決的死路！在其滅絕以前，它說「還要有十次、二十次、三十次的鬥爭」。所以不但要擴大揪鬥劉少奇、林彪的殘餘勢力，而且要大搞「批孔小組」「批孔會」「批孔牆報」……來「刨根問底的深入批判孔子」，使「文化大革命向縱深發展」〔第302頁〕。實在它把孔子和劉、林餘黨打成一條路線——
並不單是為的要「憤怒聲討劉少奇、林彪一伙大肆鼓吹孔孟之道」；
不單是為的要深入整肅並清洗大陸知識份子；
不單是為的要對其地方的「山頭」勢力奪權開刀；
而是它根本震懼於由孔孟之道所傳承的三民主義思想之深入人心——深入匪黨、匪軍、匪偽政權絕大多數幹部「意識型態領域之內」的緣故。而這亦就是說，其所恐懼的不止是被它「鬥」「批」「改」的幹部，而是千千萬萬廣大的反毛反共的人心；更直截些說，乃是恐懼我們這一為反共人心之所繫的國民革命的主導力量，所以它不惜誣蔑孔子「是站在反動的立場」，也要清算「林彪尊孔的反動思想及其罪惡目的」。
今天大陸匪共，一方面在大張旗鼓的「貶孔」，一方面也在熱火朝天的「揚秦」；它「揚秦」的目的，亦就是為了「貶孔」。毛賊而且還公然揚言「你們罵我們是秦始皇，是獨裁者，我們一貫承認」！「秦始皇算什麼？他只坑掉了四百六十個儒，我們坑了四萬六千個儒」！「你罵我們是秦始皇不對！我們超過秦始皇一百倍」！
毛賊既推崇「滅六國」「坑群儒」的暴秦，為其衣缽之所自，也就招認了它是一個「絕對不行仁政」，走帝國主義路線的「新暴君統治」，這實在已予任何想為它開脫，指稱它「已緩和危機」的辯護者，無情的掌摑棒喝。

〔第303頁〕

毛賊既批孔反儒，妄圖徹底消滅孔子的「仁心」「禮治」，這也就根本破滅了人們說它是「孔子的德治主義者」的幻想！尤其是儆醒了匪軍匪幹誤以為「馬列主義中國化」加「孔子思想」就是毛賊詭譎思想那種被麻痺已久的心靈。
毛賊既以孔子為「站在反動的立場」，是劉、林所要找的對它進攻的「武器」；毛賊且以暴秦自居，說秦始皇焚書坑儒，「在歷史上起了進步的作用」；它自承其罪孽浮於秦始皇一百倍，則其敗亡亦必比暴秦為酷為甚；這種倒行逆施的「批孔揚秦」，不就正是它對海外大搞「認同」「回歸」統戰把戲猙獰面目的總敗露？試問知識份子所要「認同」「回歸」的，會是一個百倍於焚書坑儒的秦始皇加「馬」「恩」「列」「史」式的暴政？還會是一個堅持國民革命，實踐復興文化，仁以為己任的憲政之治的中央政府？
所以毛賊的「批孔揚秦」，不止是對民族文化的誣蔑毀滅，而是在醞釀並激起對大陸同胞生存生活「新文革」之巨變！它不止是對民族歷史的撕毀錯亂，而更是對民族道德、民族命脈的悍然斬絕！共匪原本企圖掩飾其漢奸的、獨裁的本質，現在卻不得不赤裸裸的供認它漢奸的、獨裁的罪孽！共匪原本企圖為它排除異己的恐怖鬥爭找藉口，殊不知今天正是擴大了整個大陸反毛賊箝制，反共產暴虐的浪潮洪峰。
軍民同胞們！這本來就是一場國民革命對漢奸毛賊思想的、文化的、生活的鬥爭！是五千年聖哲相傳的道統對二十年毛共暴力統治的鬥爭！這是我們國家最大的憂患，國民最大的痛苦，禍固無有大於此〔第304頁〕與急於此者！而國民革命的責任，亦無有大於此與急於此者！誰都明白：中華民國政府與人民，不斷精強茁壯，則為自由世界之福，反之則凶。我們也明白：凡有飲水處的一千八百萬僑胞，心向自由祖國則吉，如其為共匪所誘脅驅遣則凶。大家更加明白，大陸七億同胞能拔而出之於血淵黑獄，則為自由世界之福，如其被迫成為共匪的戰爭資產，必為慘禍，為終凶。所以今天國民革命的第三期任務，是我們國家民族爭存亡、決生死的重要關頭，亦復是人類爭自由，決禍福的關鍵之所在。
軍民同胞們！我們國民革命，就是要每一個人都經得起時代的嚴格的考驗，以不成不止的定力勇氣，來貫徹 國父先烈所倡導的國民革命的終極目的；根據昨天的延續，創造明天的成就。
我們國民革命，也就是要每一個人都能秉持其對歷史、對主義、對國家的信念，來檢討自己所應盡的責任，也都決心盡到自己的責任，一定要大家自己來共同「維護國家和民眾之利益」。
今天國民革命復國建國責任的踐履，就是永恆的國民革命光榮勝利的前驅和後衛。
現在我們一齊來歡呼：
國民革命勝利成功萬歲！
三民主義萬歲！
中華民國萬歲！

【下一篇】【回上層目錄】


中華民國六十三年青年節告全國青年書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國六十三年

版面原件： 第305頁，第306頁，第307頁，第308頁，第309頁

〔第305頁〕

——中華民國六十三年三月二十九日——

〔要旨〕

一、世界上絕對沒有任何民族，自絕其歷史，自毀其文化，而能靦顏無恥視息於天地之間者。
二、毛賊在大陸恬不知恥，以聖哲孔子為仇為敵，以暴君嬴政自居自大，瘋狂的大搞其反儒反潮流的罪惡。
三、今天大陸上的整個人心人性，乃正是：
①1﹒積極的要求全民的自由民主與德治仁政的再起；
②2﹒積極的要求民族的、倫理的、精神文化的重振。
四、海外知識份子和青少年，也都認清毛賊所謂「認同」「回歸」的戲法。
五、自由基地的青年率先參加革命行列，一致同心血誓，對大陸海外貢獻一切，給以聲援和支持。
六、堅持國民的責任，掃除毛賊奸匪的邪惡罪孽，守護民族的歷史文化，而益光益盛。
〔本文〕
全國青年子弟們：
今天是 國父和黃花岡諸先烈革命開國成功成仁的紀念，也就是海內外青年子弟上承先烈精誠大義，守護民族歷史文化，相激相盪，自勉自進的節日。
大家深知，世界上絕對沒有任何民族，自絕其歷史，自毀其文化，並不惜出死力以侮辱、誣衊、反對其祖先的道德功業、文行忠信，而仍能靦顏無恥視息於天地之間者！今天毛賊奸匪的所謂「批孔揚秦〔第306頁〕」所謂「敢於反潮流」運動，就正是在向中華民族是非、善惡、忠奸、邪正的人倫基準挑戰！是在向全中國人的歷史、文化，以至於全人類的良心、血性挑戰！
實在說，孔子的仁心、禮治、孝弟、忠恕、汎愛、大同、與修齊治平……的思想精義，原非一人一家之言，而乃是中華民族久遠以來所有的禮樂教化，由孔子以集其大成的昇華與結晶；所以這不僅為中華民族之所託命，而亦為人類社會生存的原理，和群己關係的法則。毛賊敢於恬不知恥，悍然以聖哲孔子為仇為敵，以暴君嬴政自居自大，瘋狂的大搞其反儒反潮流的罪惡，這就是要亡我國家，亡我民族，必先亡我歷史，亡我文化！
青年子弟們！「孔子成春秋，而亂臣賊子懼」，毛賊這個「馬」「恩」「列」「史」的螟蛉孽子，其暴行虐政，無一不與孔子的仁心禮治，相反相仇，自然它面對?孔子所代表的中華文化，不由得它不膽落股慄！毛賊這個敢於以超亡秦一百倍自居的亂臣賊子，自然更加要向中華民族文化的守護者瘋狂進襲，要攻擊中正一生尊孔反共，要搖撼摧夷我們這一為反共人心之所繫的國民革命的主導力量！
實在，我們中華民族歷史的洪流，特別是今天整個大陸的人心人性，乃正是：
積極的要求全民的自由民主與德治仁政的再起！消極的要求掙脫反覆的、不斷的、恐怖鬥爭，與鎮壓奴役！
積極的要求民族的、倫理的、精神文化的重振！消極的要求免於倫理道德的乖違斫喪，民族歷史文化的中絕毀滅！

〔第307頁〕

這潮流就正在廣汎的深入於匪黨、匪軍、匪偽政權「意識形態領域之內」，而形成其反共反毛怒濤排壑的主流洪峰！所以匪共曾被迫喊出「不鬥則退，不鬥則修，不鬥則垮」，也才會要再一次以至十次二十次……嗾使並玩弄其「紅衛兵」「紅小兵」，來反抗這一潮流；但這一人心人性之所趨的潮流，它反抗得了嗎？！
奸匪醜類認為「焚書坑儒……這一鎮壓行動……還真使儒生害怕，豈不令人痛快」！毛賊更自鳴得意的說「還是秦始皇（焚書坑儒）的辦法好」！豈知今天的知識份子，散之四方，毛賊坑得了大陸的儒，它坑得了海外的儒嗎？！毛賊焚得了大陸的書，搞得出以一本「紅語錄」愚弄大陸七億人的罪惡，但它焚得了海外的和全世界的書嗎？！
毛賊做得到「偶語者、棄市」，「以古非今者、族」，它做得到其腹心肘腋一個接一個的如劉少奇、林彪、陳伯達……之流不再接踵而起嗎？！
毛賊把大陸七億人的身家性命和人權自由，當作它的「權」來「奪」；把文化歷史，以至於人類的哲學、文學、藝術，當作它的「反」來「造」；這一小撮亂臣賊子，真的能夠反得了五千年的歷史文化，反得了「順乎世界潮流，合於人群需要」三民主義國民革命的主流嗎？！
實在整個大陸廣大的青少年，廣大的知識份子，多的是豪傑之士，大家終必自毛賊的所謂「反封建」口實，從而轉向毛賊匪共展開「反封閉」的鬥爭；也終必自毛賊的所謂「階級解放」的噩夢中驚醒，從而轉向毛賊匪共爭取「心靈開放」的自由！

〔第308頁〕

而身在海外的知識份子和青少年們，也必由此愈益認清毛賊「認同」「回歸」的戲法，他們再也不會向這個自毀其歷史文化，自絕於國家民族，並不惜出死力以侮辱、誣衊，反對其祖先的道德功業、文行忠信的一小撮匪類「回歸」！且必將進而更加堅持其對匪共的戰鬥，對國際迷惘人們的儆醒！
我們自由基地的青年子弟們，就尤其都在爭相投身於國家的基本建設，率先參加國民革命的行列，充份顯示出他們的活力和愛心，而且更要一致同心血誓，對大陸海外所有獻身、愛國的志士仁人，保證給予一切聲援和支持！
青年子弟們！由於毛賊奸匪的批孔與揚秦，反儒與反潮流，正又一次造成了對大陸所有知識份子、所有青少年的瘋狂迫害，他們且正面臨?空前的思想真空的恐怖，歷史斬絕的慘禍，也就是面臨?無倫理即不再成為人類社會、無道德即不再成為文明社會之人倫巨變！所以我要說「禍固無有大於此與急於此者，而國民革命的責任，亦無有大於此急於此者」！這為的是假使放過了這個關鍵的時刻，五千年的歷史文化，就將為匪共所斬絕！大陸七億同胞的生命，就將永淪於萬劫不復的境地！因此，目前這關鍵的時刻，自時間而言，實無異就是歷史的全部；從空間上看，更無異就是七億人生命的整體；自然，人心人性是始終移易淆亂不了的！中華民族歷史文化的生命是剛健煥發、光輝日新的！只要大家堅持國民革命的責任，發揮其以仁愛忠恕、以自由福祉、以繁榮發展的向心力，來擴大其反對匪共鬥爭迫害、極權奴役、混亂愚昧的一切的離心力，殄滅毛賊奸匪的暴虐統治，掃除毛賊奸匪的邪惡罪孽，那就是上承先烈的精誠大義，而不愧怍；守護民族的歷史文化，而益光益盛；一齊來告慰於我 國父與黃花岡諸先〔第309頁〕烈在天之靈。
現在大家同聲高呼：
革命先烈精神長存！
復國建國光榮勝利！
三民主義萬歲！
中華民國萬歲！


中華民國六十三年國慶紀念告全國軍民同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國六十三年

版面原件： 第310頁，第311頁，第312頁，第313頁，第314頁，第315頁

〔第310頁〕

——中華民國六十三年十月十日——

〔要旨〕

一、八十年來每一有志竟成的成就與事實，就都是全國軍民同胞以其心力、血汗、智慧、勇氣的合成心力和革命勇氣的發揮。
二、共匪的內訌內鬥必經的三個階段。
三、我們可以斷言：反共最激烈的，實無過於毛共的共產黨員；反毛最激烈的，尤無過於毛賊「最親密的戰友」。
四、今天唯有三民主義倫理、民主、科學的道路，才是大家對民族道德、民主憲政、民生建設實踐的唯一道路。
五、凡是與三民主義為仇為敵的，最後即無不被摧毀，無不被消滅的。
六、三民主義就是一種改造歷史的大力量。只要大家再北伐，再統一，再革新，再建設，必能完成國民革命復國建國的大業。
〔本文〕
全國軍民同胞們：
在此世變匪亂晦冥激盪的今天，來慶祝中華民國六十三年雙十國慶，且復躬逢 國父領導國民革命光榮勝利八十週年的運會，實具有無比的時代意義，更承擔?莊嚴的任重道遠的革命責任。
國父說：「有一種志，是大家公共的志，眾人都向此做去，便容易成功，所謂眾志成城。像革命黨〔第311頁〕從前想推翻滿清，到後來果然成立民國，那才算是有志者事竟成。」
八十年來，我們全國國民就是在 國父這種「精誠無間，百折不回」的感召之下，秉持?眾志成城的合成心力，發揚?誠摯純潔的革命精神，來推翻滿清，建立民國；且復中經護法之役，北伐之師，討平民賊，保障民權；特別是以我們十四年的持久抗戰，五十年的反共大纛，外而對抗帝國主義，內而制裁漢奸匪類，乃所以堅持民族歷史文化於絕續之交，以捍衛國家命運於百難之衝。所以這八十年來每一有志竟成的成就與事實，就都是全國軍民同胞以其心力、血汗、智慧、勇氣，大書特書以出的國民革命的史篇。
軍民同胞們！我曾經指出共匪的內訌內鬥必經的三個階段，那就是：
第一階段，乃以軍整黨——其後證實，它是以林彪匪軍的勢力，來整肅劉少奇匪黨的勢力，而終至於兩敗俱傷。
第二階段，乃由匪黨思想鬥爭，發展為政治權力鬥爭——其間同樣證實，它是以江青、陳伯達、姚文元……「文革小組」的勢力，來整肅吳?、鄧拓、彭真、鄧小平「三家村」的勢力，結果更癱瘓了它匪黨與匪偽政權的核心。
第三階段，乃由整黨整政的過程，再進而為整軍——今天毛賊毛婆的整肅林彪，以及其大舉搬動匪偽軍區頭目「削藩」的事實，就更加證實其早已由整黨、整政，進而整軍，且業已形成了其整個精神的分裂，和組織的混亂癱瘓，而尤其是形成了大陸人民全面反共，匪黨、匪軍、匪政幹部普遍反毛的相激〔第312頁〕相盪，相鬥相仇！
所以我早經明白指出：「這結局只有一個，那就是必須要由我們國民革命軍擔任中心的任務，響起反攻的號角，肅清毛匪思想，推倒匪偽政權，來實行三民主義」。
大家都明白，眼前的所謂「修正主義」，固然是馬列主義的反動，而「反修正主義」，卻是馬列主義殉葬的土偶芻靈。
「修正主義」的產生，原本是人心人性對馬列邪惡思想的極端厭惡，對外暴露、向上突破的必然結果。自有馬克斯主義，即有修正主義，此久為歷史的事實所認定。但「修正主義」，形式上雖說是走向經濟主義，而其政治絕無自由，人權絕不平等，固始終仍是一桎梏人心人性的閉鎖社會，和那種所謂「反修正主義」，同樣是反民主、反自由、恐怖高壓的極權政治。
大家也十分明白，「反修正主義」的毛賊奸匪，不過是藉反蘇修之名，以抵制其異於史達林的赫魯雪夫與布列茲涅夫一小撮人的鬼蜮伎倆！其作用乃一在蠱惑共產國際，以便於其對蘇修爭奪霸權；一在利用對馬列主義的變本加厲，以便於對匪區民眾最低生活資料與生存條件的剝奪。因此毛賊「反修正主義」更是控制七億人腸胃、禁錮七億人人心人性的龐大的集中營！
所以大家可以斷言：反共最激烈的，實無過於毛共的共產黨員！反毛最激烈的，尤無過於毛賊「最親密的戰友」！這是因為他們已經認清了毛共集團，乃是一個鬥爭永不休止，任何人都不知何時何地會被它鬥爭打殺的黑社會、黑集團；而毛賊則更是一個「有懷疑狂和虐待狂」「今天利用這個打擊那個，〔第313頁〕明天利用那個打擊這個」，最後都必「置於死地而方休」（「五七一工程紀要」中的話）殘賊獨夫的原故！
自由世界有識之士，就確認：「凡是在生活水準較高的地方，共產主義便撤退。如果人們能夠享受自由，又豐衣足食，誰還願意受治於共產主義呢？我們幫助人們免於饑餓、免於暴政，這是恢復他們對民主自由的信心，與促使共產主義失敗最需要的激勵」。事實早經確證，任何有理性的人們，誰也「不願意受治於共產主義」！「雖然其最高階層內鬨鬥爭，中國大陸，無疑是世界上最嚴厲統治的社會」。共產鐵幕中的人們，就無一不在忍死以待那種「免於饑餓」「免於暴政」的前景。因此大家更可以斷言：馬列主義早已為「修正主義」所背棄，且又出現了「修正主義」與「反修正主義」之間的鬥爭；所謂「反修正主義」，更在為大陸廣大民眾帶來搜括羅掘、「備戰」「備荒」無窮無盡的禍害！走「修正主義」，是走的奸匪以往的「一面倒」的死路老路！走「反修正主義」，是走的「紅燈照」「義和拳」的死路絕路！今天實唯有三民主義倫理、民主、科學的道路，才是大家對民族道德、民主憲政、民生建設實踐的唯一道路，也才是對共產鐵幕之內「恢復他們的自由民主的信心，與促使共匪主義失敗最需要的激勵」。
今天自由基地所正在推進的重要建設，就是民生與國防合一的建設，這不止是為今天復興基地的繁榮進步，而加速進行；更是為的明天反攻復國的行動，而加急整備；這自然是人人所當投身獻力的大建設、大擔當，但尤其是要大家能在心理建設上「先奠國基於方寸之地」，來作為一切物質建設的準據，〔第314頁〕來再造一個倫理、民主、科學的新中國。
國父說：「主義就是一種思想，一種信仰，和一種力量」。三民主義就是一種改造歷史的大力量！他改造了幾千年的君主專政的局面，扭轉了洪憲帝制和軍閥割據的厄運，打破了所謂不出三個月就將被帝國主義征服的讕言巨變！根據國民革命八十年的史實，凡是與三民主義為仇為敵者，最後即無不被摧毀、被消滅！這就是大家從主義信仰上，所得到的堅強的心理建設的準據。
要亡人之國家，必先亡人之歷史；要亡人之國家，必先亡人之文化。今天毛賊在大陸上大搞「批孔」「揚秦」，原是企圖從歷史文化的根源上來摧抑斫喪的。可是證之我們五千年的歷史文化，從來就沒有任何暴君、流寇、闖賊、漢奸、匪類……，能自逃於中華民族文化斧鉞之外的！證之人心人性，更從來就是愈箝制、愈反抗，愈屠殺、愈不共戴天，愈欲得之而甘心，所以說「學術是殺不了的」，「革命是殺不了的」，這亦就是大家從歷史文化上所得到的堅確的心理建設的準據！
所以不論敵前敵後，海內海外，我們的志氣斷然齊一，我們的決心斷然堅定，我們的行動斷然一致，我們的力量也斷然集中。
軍民同胞們！八十年國民革命的進程，就完全是 國父「有志竟成」昭示的貫徹，只要大家從再北伐、再統一的心理建設上，堅確自信；從再革新、再建設的國家建設上，發為眾志成城的合成心力，那國民革命復國建國的聖戰大業，就一定充實光輝，有志竟成。
現在我們來高呼：
〔第315頁〕

國民革命勝利成功萬歲！
三民主義萬歲！
中華民國萬歲！


臺灣省光復二十九週年紀念告全省同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國六十三年

版面原件： 第316頁，第317頁，第318頁，第319頁

〔第316頁〕

——中華民國六十三年十月二十五日——

〔要旨〕
一、國父領導國民革命，才有中華民國的誕生；有了中華民國的誕生，才有臺灣的光復。
二、我們在復興基地上擔負?建設臺灣與光復大陸雙重的任務，來恢宏民族道德，貫徹民主憲政，加強民生建設。
三、今日的大建設，必須要有大擔當，提高責任觀念，激發服務熱忱，在精神上求新求行，在工作上求精求實，以增進建設事業的效率。
四、強調心理建設的重要，克服困難，衝破危險，化無用為有用，變不可能為可能。
五、我們不能忘記大陸同胞的痛苦，更不能忘記拯救大陸同胞的責任。
〔本文〕

臺灣全體同胞：
今天為第二十九屆臺灣光復節，而今年又欣逢 國父領導國民革命光榮勝利的八十週年。回溯滿清政府於甲午戰後，將臺灣割讓日本；當時 國父痛國土的淪喪，與同胞的痛苦，乃結合志士仁人，領導國民革命，於八十年前在檀香山組織興中會，即以「恢復臺灣，振興中華」為號召，忠勇激發，順天應人，終於推翻滿清，建立民國。其後我全國軍民同胞，繼承 國父遺志，經十四年的持久抗戰，犧牲奮鬥，百折不撓，才贏得勝利，達到了國民革命的既定目標，使臺灣同胞重歸祖國的懷抱。
這八十年光輝的史頁，是民族大義的凝煉，民族精神的結晶。我們從這光輝的史頁中，就可知道：〔第317頁〕有了 國父領導的國民革命，才有中華民國的誕生；有了中華民國的誕生，才有臺灣的光復。所以我們今天慶祝臺灣光復節，就必能深切體認臺灣和祖國的關係，是骨肉血緣的關係，是安危相仗、榮辱一體的不可分離的關係。
臺灣同胞在日據時期，政治上受歧視，生活上被奴役，經濟上遭剝削，教育上無平等。歷經五十年悲慘的歲月，其間，或渡海從事革命，或就地抗拒暴行者，史不絕書，已充分表現了中華兒女愛國保種的志節。直到光復以後，國民生活一年年的改善，社會繁榮一年年的增進，人人豐衣足食，敬業樂群，與日據時期比較，何殊天壤！這也就說明了：臺灣自從光復以後，纔能逐步累積建設的成果，步入均富、安和、樂利的境界。
今日我們在這反共復國的基地、民主自由的堡壘之上，擔當?建設臺灣與光復大陸的雙重任務，此項任務的遂行，以三民主義為最高指導原則，這就是要循倫理、民主、科學的道路，來恢弘民族道德，貫徹民主憲政，加強民生建設。此項原則，我們始終信守，一貫堅持。我們的努力，是為了培厚國力，造福全民，而且要以今日積極創造的各項建設的成果，作為明日光復大陸、重建中華的藍圖。
我們秉持國防與民生結合、政府與民眾結合的信心，來擴大三民主義建設的成果。一切政治措施，無不遵從民眾的願望，符合民眾的要求，開誠佈公，興利除弊，一方面表示政府對民眾的責任心，一方面激發民眾對政治的義務感；在經濟上，盡力排除外來各項不利的因素，運用本身每一有利的因素，在穩定的腳步中求進步，在艱難的環境裏創新猷，使工業與農業同時發展，城市與鄉村共進繁榮。這不止〔第318頁〕是為今天復典基地的進步，而加速進行；更是為明天反攻復國的行動，而加急整備。
今日的大建設，必須有大擔當。每一公務人員，要提高其真誠的責任觀念，激發其高度的服務熱忱，在精神上求新求行，在工作上求精求實，以增進行政的效率。而全體國民，亦應振奮精神、革新生活、獻出智慧、提供力量，一同為建設事業善盡其國民一分子的責任。
中正在今年雙十國慶告全國軍民同胞書中，希望大家能在心理建設上「先奠國基於方寸之地」，來作為一切物質建設的準據。今天一切物質方面的建設，固需全體國民的合力推動，以期計日程功，惟心理建設，乃國民精神建設，實為革命建國的基本。精神力量可以擴大物質的效用，補充物質的不足。從另一方面看，物質生活的進步，並不就是精神生活的進步，也許物質生活愈為進步，精神生活反趨於墮落頹唐。
今天，我願意再一次強調心理建設的重要。心理建設能達到完美的境界，便容易克服困難，衝破危險，做到化無用為有用，變不可能為可能。而且我們必先在心理上有勝利成功的信念，然後在行動上才可獲得勝利成功的結果。因此，人人要從「革心」的功夫做起，激發國家民族的思想，陶鑄高尚健全的人格，鼓舞奮發向上的精神，發為積極果敢的行動；至於守秩序、遵紀律、愛清潔、重公德、除浪費，也都是心理建設的基本要求，亦即做一個現代國民的必要條件。
前面說過，我們所擔當的，是建設臺灣與光復大陸的雙重任務；而由臺灣光復到大陸重光，是國民革命的神聖目標。今天大陸共匪內訌內鬥，已形成其精神的分裂、組織的癱瘓、與社會的空前混亂。而〔第319頁〕毛賊的鎮壓、迫害與屠殺，更形成了大陸人民的全面反共，與匪黨、匪軍、匪政幹部的普遍反毛。我們對於飲泣呻吟、呼援待救的大陸同胞，不能一日忘記他們的痛苦，更不能一日忘記拯救的責任；應齊心合力，弔民伐罪，使他們早日出於水火之中，登於衽席之上。
我們努力以赴的目標，絕不因世變而移心，亦不因挫折而餒氣，更不因邪惡而卻步；物質建設與心理建設的配合，光復臺灣到光復大陸的進程，都將因全體國民的大團結，與總合戰力的再發展，而獲得勝利成功的保證。讓我們全體同胞攜手並肩，勇往邁進，達成復國建國的時代使命，弘揚臺灣光復的歷史意義。


國父建黨革命八十週年紀念告全黨同志書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國六十三年

版面原件： 第320頁，第321頁，第322頁，第323頁，第324頁，第325頁，第326頁，第327頁，第328頁

〔第320頁〕

——中華民國六十三年十一月二十四日——

〔要旨〕

一、回顧 國父創黨革命之奮鬥歷程。
二、革命大業，挫折了又勝利，失敗後必然成功，乃為八十年來鐵一般的事實。
三、國民革命的力量，以心理建設為其契機與關鍵。
四、抗日勝利，實成於自己的「意志集中，力量集中」，而非徒僥倖於國際關係的改變。
五、呼籲全黨同志，放下士大夫的虛矯身段，自立自信，自奮自強。
六、本黨奮鬥的目標和性質——奉主義與紀律，為「本黨無形之　總理」。
七、只要一齊凝結成為誠摯純潔的合成心力，完成 國父與諸先烈「肫肫其仁，浩浩其天」創黨革命的遺志大願。
〔本文〕
全黨同志們：
今天是 國父建黨革命八十週年紀念日。十屆五中全會，特於此一莊嚴的時刻集會，其用意即在期勉全黨同志，承擔 國父「亟拯斯民於水火，切扶大廈之將傾」的歷史昭示，和革命職志。
國父「內審中國之情勢，外察世界之潮流」，「為良心所驅使」，乃在檀香山糾合同志，創立興中會，「不論成敗去革命」，到今天已經是整整的八十週年；而自紀元前十五年成立興中會分會於臺北，亦已經七十七年；自 國父二十歲之時即已決志「傾覆清廷，創建民國」發端，那就已是八十九年了，〔第321頁〕所以說「中國之革命，發軔於甲午以後，盛於庚子，而成於辛亥」。
國父說：「民國以前，吾黨本主義以建立民國；民國以後，則本主義以捍衛民國。」自開國以來，整個革命歷程，無論討袁護法，以至東征陳逆，北伐直奉，再至於清剿匪禍，對日抗戰，實皆為全黨同志「本主義以捍衛民國」合成心力之高度發揮。革命大業，挫折了，又勝利，失敗之後，必然成功，乃為八十年來鐵一般的事實。
至於國民革命的力量， 國父認為：有心理的、有物質的、有宣傳的、有武力的，而互相比較，則又認為心理勝過物質，宣傳勝過武力。所以 國父說「人心就是立國的大根本，辛亥滿清之所以亡，是亡於他們失去了這個根本；民國之所以成，就是成於我們得到了這個根本」。而開國以來，任何一次戰役的成功，就都是成於主義——亦即成於心理建設之踔厲發揚；挫折則是於心理的一時之倚賴、遲疑，甚至信心驟失、共信不生。而最後由弱轉強，反敗為勝，則又必以心理建設，為其契機，為其關鍵，
本黨播遷來臺，原就十分重視心理建設和精神動員，我也時常強調反攻復國之戰，為三分軍事，七分政治；三分敵前，七分敵後；三分直接路線，七分間接路線；而歸結為三分物質，七分心理。可是我們的心理建設還是不及物質建設之成就。當然物質建設，就是心理建設的準據，否則心理建設，不是虛矯無實，即屬游談無根。但單重物質建設，而忽略了心理建設，亦將導使一般人低估了精神心理潛藏中的革命威力，經不起眾寡、大小、浮面對比的壓力，並無視於實與虛、治與亂、專與紛的對比事實。今天國家的重要建設，已在齊頭並進，在此同時，自更須以心理建設作為物質建設之基礎，然後乃能相輔〔第322頁〕相成，使物質建設更為精實，心理建設亦更為推廓深遠。
五中全會，即將作出對心理建設（對匪為心理作戰）的檢討和策進，但我也想提示大家在研究討論之時，能特別根據八十年的革命史實，來強調兩層意思，那就是必須放下士大夫的虛矯的身段，必須放棄對國際形勢的倚賴的心理。
先說第二層意思——
大家都明白， 國父倡導革命，其所看到的是列強對中國瓜分豆剖、刀俎魚肉之禍的既深且急！當時在我們據有租界的，即多至二十九處，據有租借地的五處，乃如遍體的瘡痏癰疽；至於和我國訂有比枷鎖斧鑽更為慘毒的不平等條約的列強，則多至十五國，迫我久淪於次殖民地的地位。 國父革命的目的，原就是要反抗這些帝國主義，何嘗想像過要從帝國主義者之手徼倖其對革命事業支援？至於當時國際上對於革命軍的態度， 國父說得很明白：「美法兩國，則尚表同情革命者也；德俄兩國，則尚反對革命者也；日本則民間同情，而政府反對者也；英國則民間同情，而其政府未定者也」。不僅如此，當總理奔走海外，號召革命之初，在諒山且不為法國所容；在南洋暹羅各地，復為當地政府所拒；英國亦強迫其屬地對 總理發布放逐令；至於日本，雖有少數志同道合之士，贊助革命，但其政府則對於總理，一次放逐出境，一次不許登岸，而且還扣留軍火，以阻梗我革命軍事之進行。但 國父不顧任何壓迫困難，一皆百折不回，其「推翻滿清，建立民國」的誓願，在建黨革命十七年之後，即終底於成。
再說國民革命軍北伐之役，當時列強搖撼干涉，實無所不至。今日與會同志，強半身經目擊，宜其〔第323頁〕記憶猶新。如廣州罷工事件，萬縣事件，漢口事件，南京事件……，落井下石，加遺一矢，即無一而非列強之所導演。日軍為阻撓我北伐之師，且不惜造成濟南慘案。俄共企圖使共匪寄生坐大，更唆使其製造寧漢分裂，南昌暴動，兩湖秋收暴動，陸海豐暴動，廣州暴動……。在這樣情勢之下，難道還會有依賴國際關係的心理產生？然而國民革命軍在不斷打擊、侮辱、迫害、挫折之中，堅忍不拔，突破橫逆，最後還是完成了北伐統一的職志。
講到對日抗戰，其初期，則一般人皆寄望於國聯的制裁，所得到的回響，卻是李頓調查團的一篇空言無補的報告，和國聯的隨之瓦解。中期，則寄望於國際正義的行動，所得到的反應，則是石油廢鐵的源源資敵，和對我們無情的包圍封鎖。後期，寄望到盟軍的併肩作戰，其結果是得到些不成比重的物資；以及相隨於至的難堪和製肘，特別是最後拒我進入東北九省，盡取其戰略資源予匪，而卵翼匪共纂竊的殷憂慘變！然而在十四年苦撐堅忍之中，我們卻仍然能以空間換取時間，積小勝為大勝，阻遏了日軍的攻勢，亦且為盟國牽制了數以百萬計的敵軍，於是才有二次世界大戰戰略形勢的轉變。所以在此時期，我們實成於自己的「意志集中，力量集中」，而非徒僥倖於國際關係的改變。不幸一般人卻從此深深地受到了依賴國際關係心理的影響，以迄於今！
我之所以提出這段經驗教訓來，就是要大家瞭解，可恃的是自己，不是對外關係；可信的是誠摯純潔的國民合成心力，而斷不可以有絲毫依賴國際關係變化的心理橫梗於中。但這也並不是意識?大家即可以不再重視國際關係，而乃是要能有其突破國際關係的心理準備，與強化革命外交的手段和膽識。

〔第324頁〕

回頭再來談談第一層意思，那就是我說的，要大家放下士大夫的虛矯身段。
大家知道，革命事業，原就是要犧牲頭顱頸血的事業，既人人都「有不苟生於世之心」，此即所謂死且不辭，辱亦可忍，更何有於士大夫的身段？
比如黃花岡之役，朱執信先烈，本任他務，但其時恰好趕到敢死隊，於是亦馬上剪去長衫的下半截，加入作戰。譚人鳳先烈，方由港至粵，以黃克強先生裝束亦妥，也整裝加入，要求發給槍彈，黃克強先生婉勸：「先生年老，後事尚須人辦，此是敢死隊，願勿往。」譚人鳳先烈怒言：「君等敢死，人鳳獨畏死耶」？喻培倫先烈體弱多病，眾皆謂：「君一臂廢，何苦自送」？喻培倫先烈奮然曰：「諸君具四體，不如吾偏枯人也。」這都是先烈先進放下士大夫身段，革命赴義，死且不辭的典型。而尤其令人可歌可泣的，是吳樾先烈的炸五大臣，乃自購無頂官帽及布靴，喬裝皂隸，溷登五大臣花車，懷中彈發，腸腹崩裂，面目血污，人皆不知其為誰氏。彭家珍先烈之炸良弼，則飾其衣冠劍履為奉天標統崇恭狀貌，以紿良弼，彭先烈死日，人亦不知其為誰氏。這就更是「聶政抉眼，錫麟煎心」，連身後姓名面目都一齊放下了。
再如北伐中的黃埔師生，亦皆一時俊彥，為感於革命號召，相率棄文就武，死生以之。又如抗戰後期的「十萬青年十萬軍」，也都是為民族大義所激勵，而放下士大夫身段，以從事於救國保種戰爭的。當時黃埔師生手裏的武器，只不過五百支步槍。抗戰時期國軍所擁有的軍實，與我們的強敵相較，更為以銖稱鎰。可是大家的精神志事，徹上徹下，仍是一以貫之。所以今天我也要再度呼籲全黨同志，放下〔第325頁〕士大夫的身段，以其後死者的自覺，來從事反攻復國的聖戰大業。但我這裏所指的，只是就虛矯的身段而言，至於古人所說的「士不可以弘毅，任重而道遠……」「士見危致命」，「士志於道，而恥惡衣惡食者，未足與議也」，「士而懷居，不足以為士矣」，這些精神準據，就正是大家今天其所以要放下士大夫身段的激勵。
實在，只要人人自立自信，就能自奮自強，內不為一時的環境艱困所撓，外不為國際形勢之衝擊所惑，如此亦就必定內足以強固心理建設，外足以加急對匪心理作戰了。
反觀毛共匪偽內部，毛賊以十年以下的時間，鬥臭、鬥垮、鬥死了劉少奇和林彪以及其無數的附從者，但並未能根本清除劉少奇和林彪這兩夥完全不同的反毛的「殘餘勢力」，所以「文革」的內訌內鬥，到現在仍餘波未已，而「批林批孔」，還要更加「擴大」「深入」「猛烈追擊」下去。在匪區裏，不但家庭成份是「罪惡」，派性成份是「罪惡」，更不要說自由意志了，就連知識、倫理、道德觀念，都成了「罪惡」，而孔子則被捏造成為這種無所不被揪被鬥「罪大惡極」的象徵。眼前匪區人心的走投無路，人性的敢怒而不敢言，實在已到了震爆的極限，因此毛賊乃不得不乞靈於其對外的勾搭，以各種的偽裝、訛詐、籠絡、抵制、誘騙的兩手，陷「大國」於其所謂「談判」「和解」的陷阱，說是「以便後來容易捕獲和槍斃強盜」。且復再企圖而陷其人民於「自由希望之火將被撲滅」假像的、失望的、恐怖的陷阱，但它卻謾罵美俄「和解」，是「這兩個超級強國之間，為了勢力範圍與世界霸權所作的競爭」，還說「和解現已成為蘇俄到處叫賣的假藥」。這一方面，自然坐實了共匪原就沒有絲毫「和解」的誠〔第326頁〕意，它只是畏懼大國關係的接近，也畏懼我們之日益精強，才出此下策的。一方面更證明了西方國家所幻想的「和解」，就一樣是買的共匪的「假藥」，而且正在替毛賊推銷這種「假藥」的那一小撮匪幹，就日夜在為終將不免於成為代罪的羔羊，而心虛膽寒。只有那些幻想聯此制彼的姑息者流，還在妄議我們是和平的「障礙」，殊不知我們所「障礙」的是邪惡的假和平，唯有敢於「障礙」這種假和平者，才能保障人類最後獲得正義的真和平！所以我們絕不是自由陣容中的阻力，而正為自由世界中的定力。
國父昭示我們「中華民國以人民為本位，而人民之憑藉，則在政黨」。所以一再強調「政黨之要義在為國家造幸福，為人民謀樂利」。「故為政黨者，於一般國民有許多義務」。這亦就是說，黨要為黨員擔當義務，而黨員則要為全國國民擔當義務。基於這一革命的認識，乃就明白的規範了本黨奮鬥的目標和性質。
我曾經指出，一個時代化的政黨，即：
——必須是基於國家民族精神文化的原則與要求；
——必須是具有自己立國的主義，且有信心與決心，以實踐其主義；
——必須黨員有後死者的自覺，有有我無敵、死中求生的自覺；
——在中國這個時代裏，必須要有一個革命民主的政黨；
——因為民主而不革命，斷不足以適應這個大時代的變局；革命而不民主，乃是違反了人性與時代，喪失了革命的目的。唯有我們以革命民主為屬性的中國國民黨，乃是真正的時代化的政黨。

〔第327頁〕

根據這一理解，可以再確認：國民革命，乃為民主革命；其民主乃為革命的盛軌。也可以說，我們是以民主的精神，行革命的手段，以革命的手段，來達成民主的目的。所以我們堅持「有組織的民主，有紀律的自由」。並奉主義與紀律，為「本黨無形之　總理」。
今天黨在臺澎金馬的努力方向，已經到了一個新的階段，而我們的對匪戰鬥，同時也必須有一個新的開始了！中正以為我們二十五年來在政治、經濟、文化、軍事、社會各方面的進步，乃是本黨革命進程中原就應該到達的地步，並且從革命主義的未竟全功，從大陸河山的腥膻未復，從民族文化的焚如待救而言，我們的努力和成就，實尚未盡其百一，恥痛內疚，日切於心！只是我們的精神和觀念，特別是從本黨屢失敗、屢成功的歷史經驗中鍛鍊以出的信仰、決心、和毅力——亦即「成就為主義之成就，挫折則非主義之挫折」，乃是其中最真切的覺悟和體認。最近一位西方評論家說：「中華民國充滿信心決心，以及其無視於困難，實足以和敦克爾克大撤退後的英國相媲美」。事實上，我們處境的艱難，較之當時的英國何啻倍蓰？而我們全國軍民的誠摯純潔，亦較之當時英國充滿了更多更大的信心和決心。
更何況我們今天的對匪鬥爭，假象上，雖為匪眾我寡，但精神上，則我實而匪虛；正義上，更為我是而匪非，我仁而匪暴；並且在人心歸向上，乃又恰為我眾而匪寡，我順而匪逆！只要大家對形於外者，能放下士大夫虛矯的身段，為了革命，即無復不可為之事。對誠於中者，能放棄對國際關係依賴的心理，堅忍奮發，則更何遲疑足畏之事之可言。
國父認為唯有有組織的黨，乃為革命民眾的本據。今天全黨一百二十萬黨員，比之大陸時期的知識〔第328頁〕水準，普遍的都高；平均的年齡，一般的都輕；對主義的信仰，也都堅確不移；對匪共的同仇敵愾，則更是十分深刻。這就是國民革命合成心力的本據。其實革命同志，並非以我們一百二十萬黨員為限，自由基地的一千六百萬軍民，與遍及海外有足跡處的二千萬僑胞，以及大陸上千千萬萬反共反毛的人心人性，就都是我們直接間接的黨友同志。只要一齊凜於「一國之民皆負有革命的責任」，凝結成為誠摯純潔的合成心力，那就必能「拯斯民於水火」「為國家造幸福」，完成 國父與諸先烈「肫肫其仁，浩浩其天」創黨革命的遺志大願。
現在來齊聲高呼：
國父精神領導革命勝利成功萬歲！
三民主義萬歲，
中華民國萬歲！
中國國民黨萬歲！


中華民國行憲二十七週年文告

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國六十三年

版面原件： 第329頁，第330頁，第331頁

〔第329頁〕

——中華民國六十三年十二月二十五日——

〔要旨〕
一、今年是 國父領導國民革命為自由民主而奮鬥的八十週年，慶祝行憲，實有其特殊的意義。
二、共匪破壞憲政之治，致今大陸同胞，正陷於慘變浩劫、赤色煉獄之中。
三、我們是以民主的精神，行革命的手段，以革命的手段，來達成民主的目的。
四、只有一切行動對準敵人，一切力量投入反共，確實保障民主憲政的常新永盛。
〔本文〕
各位代表同仁：
今天是中華民國行憲二十七週年紀念。國民大會代表六十三年度年會，和國民大會憲政研討委員會第九次全體會議，同時聯合舉行開會典禮。
今年慶祝行憲，實有其特殊的意義，因為今年是 國父領導國民革命為自由民主而奮鬥的八十週年。過去這八十年，無論從革命開國，到討袁護法，以至於北伐統一，抗戰戡亂，實無日而不以實現三民主義之全民政治為職志。雖初由於軍閥匪共割據叛亂，阻撓了國家建設的進行；復由於日本軍閥發動侵略，影響了憲政的推展；但我們終竟於二十七年前的今天，排除了一切艱難困阨，制頒了中華民國憲法，組織了實施憲政之治的民選政府。我們所最引為恥痛幽辱的，是憲政甫告實施，共匪即不惜出賣我民族，背叛我國家，出全力以破壞 國父一生所渴望的憲政之治，致令我大陸同胞，不但未能享受自由憲〔第330頁〕政的福祉，且正陷於水深火熱、慘變浩劫、赤色煉獄之中！
所幸代表諸君，以及全國國民，都久已確認自己對國民革命的責任，乃在貫徹其革命的精誠大義，維護中華民國的法統，拯救被匪共奴役迫害的大陸同胞，務使三民主義的憲政之治實行於全國。
最近幾年，我們雖然遭遇到外交上、經濟上的種種衝擊，然而由於全國軍民，對民主憲政信心的堅定，乃終能突破橫逆，一直在驚濤駭浪中奮勇前進，充份表現出了中華民族的道德勇氣與全國軍民誠摯純潔的合成心力。
反觀毛共匪偽，二十餘年來，都在玩弄其所謂「人民民主專政」的口實，肆行獨夫暴政，剝奪人民自由，戕殘人民生命，否定人性價值，其邪惡殘暴，實超過中外歷史上任何一個暴君王朝。尤其是它兩度在其偽「憲法修正草案」中出現的強化毛匪個人「統治」權力的把戲，公然將毛賊姓名竄入「偽憲草」之內，不但企圖確認毛賊思想是「一切工作的指導方針」，而且公然規定毛賊以其匪黨「主席」的身份，即自動成為偽政權的「元首」和偽「全軍」的「統帥」。此種喪心病狂的邪行惡跡，更為中外歷史——即狡獪如袁世凱、兇狠如史達林猶且不敢一逞的人類政治史上最醜惡的一頁！共匪四屆「人代會」，原已醞釀了十年之久，而自匪黨「十大」之後，匪偽頭目且曾一再揚言「即將舉行」，但此一傀儡鬧劇上演的傳說，近又響沉音絕，並未登場，顯然這就正暴露出了匪共內訌內鬥情況之嚴重，已經到了欲蓋彌彰、不可收拾的地步。所以它就連搞一個分贓、指派、假象的「人代會」都搞不起來了。在此中正願正告我海內外同胞：我中華民國有全體國民制定的憲法，有依據憲法而產生的中央與地方政府，我們〔第331頁〕秉持?此一國家法統，無論共匪偽「人代會」是否舉行，實都屬毫無意義之舉，其唯一的意義，就只是勢必加急加深其覆亡與誅殛的劇變而已！
各位代表同仁：二十七年以來，大家都在根據憲法以促進政治建設，根據憲法以強固國家建設；亦就是長久以來，都在根據憲法以捍衛民國，根據憲法以討伐民賊。中正且認為「民主而不革命，斷不足適應這個大時代的變局，革命而不民主，乃是違反了人性與時代，喪失了革命的目的」。同時更認定：「我們是以民主的精神，行革命的手段，以革命的手段，來達成民主的目的。三民主義民主政治的義理，要即在此。各位代表同仁，都是為自由民主而始終獻身革命的前驅主導，凜受國民之付托，實行憲法之職責，所以是七億廣大人民的真正的代表－－「代表他們共同的利益與意願，並給予他們反抗暴力、爭取自由的最大勇氣和希望。」
只要一切行動對準敵人，一切力量投入反共，就能加速摧毀匪共的暴力統治，貫徹 國父「有志竟成」的職志，確實保障民主憲政的常新永盛。

【上一篇】【回上層目錄】


中華民國六十三年

    中華民國六十三年元旦告全國軍民同胞書
    中華民國六十三年青年節告全國青年書
    中華民國六十三年國慶紀念告全國軍民同胞書
    臺灣省光復二十九週年紀念告全省同胞書
    國父建黨革命八十週年紀念告全黨同志書
    中華民國行憲二十七週年文告

【回上層目錄】


中華民國六十四年元旦告全國軍民同胞書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國六十四年

版面原件： 第332頁，第333頁，第334頁，第335頁，第336頁

〔第332頁〕

——中華民國六十四年一月一日——

〔要旨〕
一、奮發道德的信心和勇氣，貢獻出凝聚而成的合成心力。
二、我們出全力以實踐並貫徹三民主義，而匪共毛賊則在出全力以破壞三民主義，並與三民主義國民革命為仇為敵。
三、匪偽內部危機的愈益嚴重，所謂「暴」與「亂」是相互倚伏循環的；殘暴的結果，就一定要大亂。
四、我們的信心和勇氣，乃是建築在國民之自覺與自決，亦就是建築在良心的建設之上的。
五、現在就是大家以基地建設，戰備的力能，來討伐奸匪毛賊邪惡罪孽，重建三民主義新中國勝利成功的開端。
〔本文〕
全國軍民同胞們：
我們實踐 國父「本主義以建立民國，本主義以捍衛民國」的昭示，不惟歷經艱難險阻，而每前進一步，就都必面對?無數的阻力與挑戰；在此時刻，慶祝中華民國六十四年元旦，就愈益需要每一軍民同胞都奮發其道德的信心和勇氣，並貢獻出以道德信心和道德勇氣所凝聚而成的合成心力。
自從 國父、先烈，革命開國以來，我們就無時無刻不在出全力以維護傳統文化，又進而復興中華文化；出全力以啟迪民權，又進而貫徹民主憲政；出全力以改善國民生活，又進而實踐「建設之首要在民生」的國家經濟建設；尤其是長期以來與外寇民賊，週旋搏鬥，乃出全力以捍衛國家的生存和民族的〔第333頁〕命脈。這亦就是說，我們正出全力以實踐並貫徹三民主義，而匪共則在出全力以破壞三民主義，並曾一再羼入三民主義的旗幟之下，以與三民主義國民革命為仇為敵！
毛賊口口聲聲搞階級鬥爭，而由於其階級的重壓所製造出來的政治的、經濟的、社會的、無數階級的懸殊與不平，已絕非任何資本主義社會所可想象。
毛賊「破四舊」的「文化大革命」，更不知道毀滅了多少民族文化遺產，但它卻又敢於靦顏無恥的向世人到處炫耀其所本來最敵視的民族傳統優秀文化，並以之作為國際統戰的工具。
毛賊也在向一般國家效顰，玩弄「人代會」與偽「憲草」的障眼法，可是卻又公然敢於把它自己的姓名竄入偽憲草之中，把一切暴力極權頭銜堆集於它一己的姓名之下，成為自有人類歷史以來絕無僅有的醜劇！它們也不知道搞了多少次「迎接四屆人代」，喊了多少回「儘可能早日召開」的騙局，可是這醜劇就是至今搬演不成。
大家知道，由於毛賊的批鬥劉少奇、鄧小平……，早已砸爛了它偽政權和偽黨權的機器，現在又要那個被它鬥垮鬥臭了的鄧匪小平出來行屍走肉，只見其「作偽心勞日拙」而已。又由於毛賊的追擊林彪，並批鬥其「殘餘勢力」，就更加搞垮了它自己的「槍捍子裏出政權」的山寨勢力；所以匪幹們喊出了「被揪鬥的賬，總是要還的，不拿利息就不錯了」的咒詛；而毛婆江青一夥，也要喊出「削之亦反，不削亦反」的哀嗚。總之，匪黨、匪政、匪軍權力結構的矛盾僵化，和大陸七億人民長期蓄積的痛恨怨毒，這形勢是改變不了的，要變也只有愈變愈壞的。所以偽「人代會」開與不開，都是沒有二致的！開不〔第334頁〕成，當然顯示著匪偽內部危機的愈益嚴重；即使勉強拼湊成了，而硬要毛婆「插班」，或者「文革派」以王匪洪文、張匪春橋……為首，向各地「山頭」繼續開刀奪權，那不但絕非內訌內鬥的叫「停」，實乃為另一次「拉山頭，打內戰」大分裂、大動亂、大屠殺的開始。
誰都明白，「暴」「亂」是相互倚伏循環的。殘暴的結果，就一定要大亂；越大亂，它就一定越殘暴；亂是為的不安於暴，所以要向暴政奪權；暴是為的要保有這權，不為他人所奪，故非愈益逞其殘暴鎮壓不可。毛賊造反奪權了一輩子，所以它愈是叫你「最親密的戰友」叫得最響的時候，就是它唯恐你要造反奪權，必立刻去之而後快的時候，也就是它要大肆殘暴追殺的時候。因此，現在匪幫匪幹，人人狐疑自危，根本不知道走那一條「路線」是「對頭」的，更不相信依附那一個「頭頭」，可以免於被揪鬥、被打殺的噩運，其勢就自然只有回過頭來，比清算史達林更憤怒地來清算毛賊。古人說「暴其民甚，則身弒『國』亡」，這就是毛賊的歷史的最後論定。
可是一般國際人士，仍然在注視偽「人代會」的變化，明知其亂不能定，卻還在觀望這種假象，來愚弄自己。中正在這一次行憲紀念詞中，就明白說過：「我中華民國有全體國民制定的憲法，有依據憲法而產生的中央與地方政府，我們秉持?此一國家法統，無論共匪偽『人代會』是否舉行，實都屬毫無意義之舉，其唯一的意義，就只是勢必加急加深其覆亡與誅殛的劇變而已。」
在此中正還要正告我軍民同胞，三民主義國民革命道德的信心和勇氣，並不是寄託在敵人的愚昧混亂之上的！而自由世界任何一地區的和平安全，也不是寄託在國際間的依違關係——甚至於制衡敵人與〔第335頁〕敵人之間相互矛盾關係之上的！我們的信心和勇氣，乃是建築在國民之自覺與自決，亦就是建築在良心的建設之上的。
只要大家認定三民主義是必須貫徹的，民族文化是不容毀滅的，七億同胞是一定要援出於匪共血腥火熱之外的，國家命運是要靠大家自己一齊來捍衛、來掌握的，那大家就必能不為任何假象幻覺所搖惑，不為任何一時的得失而憂喜沮喪。這就是國民對國家、對歷史、良心上的責任。
國父建立民國，取消不平等條約、實行憲政之治的願力，原已由於北伐統一，抗戰勝利，而告厥成功。不幸奸匪毛賊，擁兵稱亂，倒行逆施，乃使我們大陸原可望富強的基礎，轉為罪惡困窮；原可望自由安樂的人民，轉為悲苦恐怖；不獨中華民族的生存空間，淪為赤地千里，民族精神文化的領域，更是淪為赤地千里。這就需要大家重新依循 國父「使國家由貧弱轉到富強，由痛苦變成安樂」的指標，產生由民眾發之、亦由民眾成之的大覺悟；承受捍衛民國、再造民國的大擔當，來掃除一切阻力，迎接一切挑戰。
軍民同胞們！如果單是只看眼前腳下的道路，便會覺得崎嶇荊棘，彷彿隨時都可能遭遇到顛躓頓挫；但如果一步一步腳踏實地，放眼朝前頭展望，那就自然會充滿?峰回路轉、雲散天青的喜悅。現在就是大家站在一個新時代的開端——以我們自己基地建設、戰備的力能，來討伐奸匪毛賊邪惡罪孽，重建三民主義新中國勝利成功的開端。
現在我們來一齊高呼：
〔第336頁〕

三民主義萬歲！
中華民國萬歲！
反攻復國勝利成功萬歲！

【下一篇】【回上層目錄】


中華民國六十四年青年節告全國青年書

內容來源：卷三十四 書告
隸屬章節：書告＼中華民國六十四年

版面原件： 第337頁，第338頁，第339頁，第340頁，第341頁

〔第337頁〕

——中華民國六十四年三月二十九日——

〔要旨〕
一、自由基地的青年子弟，要把握千載難逢的自由安全、成學創業、黃金般的歲月。
二、知識是閉塞不了的，人性是永遠向上的，道德是無法泯滅的，人權更是今天不可改變的時代潮流。
三、大陸青年普遍的認定：
①1﹒毛賊已為其覺醒的共軍共幹所唾棄。
②2﹒大陸已出現新的一代，隨時都會發生巨變。
③3﹒共產主義不適用於中國；中國之命運，必須由中國青年自己來掌握。
四、師法革命先烈的精誠大義，護衛民族歷史文化，貫徹復國建國的使命。
〔本文〕

全國青年子弟們：
今天是青年們自己的節日，亦就是 國父與革命諸先烈為中華民族的繼起者樹立革命精誠、民族大義、典型的光輝的節日。
這二十多年來，金、馬、臺、澎自由基地的青年子弟，遭逢的是近百年間從未有過的如此長時期自由安全、成學創業、黃金般的歲月。而大陸敵後青年，則正恰恰相反，過的是一段漫長的心智被閉塞、自由被剝奪、生活困於「按勞分配」芻豢式的配給限制，家人 岫蚴雂痐ㄢQ隔絕流離，這一代在自己土地上長成而無家可歸的青少年，正深陷於恐怖、困乏、痛苦、黑獄的日子。

〔第338頁〕

毛賊明白，知識是暴政的死敵，所以它必須澈底摧毀民族文化，蹂躪大眾知識。它對文化的所謂「破四舊」「立四新」，「批孔揚秦」「崇法反儒」，與對教育的縮短年限、下放學習、並限制必須依階級成分入學，尤其是「讓大學教授在菜園中施肥，農場工人去研究遺傳原理」；它如此肆無忌憚的對人才心智的浪費，乃無一不是襲取嬴秦、李斯之故技，而變本加厲。像這樣的愚民政策，豈是為的貧下農和工人專政？乃只是為的鞏固毛賊它那「已經取得的陣地」的極權統治而已。
毛賊明白，道德是暴政的死敵，所以它敢於喊出「絕對不行仁政」，要「反潮流」，「反溫情主義」，要「繼續展開階級鬥爭、生產鬥爭」，並不惜「鬥爭一百年，一千年，一萬年」，使人們斷絕一切對仁政、對德性的追求嚮往；更重要的乃在企圖使之安於它的鞭笞暴虐，並甘於他既「貧」且「下」長　遠被奴役的地位。
毛賊更加明白，人權是暴政的死敵，所以它要以所謂「搞清楚無產階級專政的問題」，來作為它反對「全民國家」恐怖統治的口實。這在表面上，仿佛是以眾暴寡；在事實上，則仍然只是以獨夫寡頭來鉗制億萬人們的伎倆。
眼前毛賊玩弄的偽「四屆人代」的把戲，原亦就是要把暴政扮演成所謂「合法的」「無產階級全面專政」，把矛盾混亂裝飾成平定的假象；它對全世界到處賣弄其一直就攻擊誣衊、且業已被其摧毀殆盡的中華傳統文物，也就是要掩飾它一雙破壞文化罪惡的血手，對自由世界姑息份子和迷失的人們進行統戰。可是它對內仍然非大搞新的權力鬥爭不可，而對外毛賊也正在指使棉共、越共……爆發更大的東南〔第339頁〕亞的戰亂。
實在，知識是閉塞不了的，人性是永遠向上的，道德是無法泯滅的，人權更是今天不可改變的時代潮流。古人說：「天下溺，援之以道」，今天就是自由基地青年，結合大陸敵後青年，以三民主義——倫理、民主、科學的大道，來援護人類迷惘的陷溺、姑息的陷溺、墮落的陷溺、兵連禍結的陷溺的時刻！
大陸青年普遍的認定，有三個現象已經非常明顯，那就是：
毛賊的「時代」業已結束；
「中國往何處去」的問題，重新被提出；
新的一代已在出現。
其實 們可以更加確知確信：
——毛賊不但業已為其覺醒的共軍共幹所唾棄，抑且早已再三再四被它「最親密的戰友」叛離反對，這個罪惡浮於「暴秦」和「暗清」的毛賊時代之結束，是全大陸每一個人心坎裏的誓願！而整個共產「主義」與「制度」，也正在向瓦解的過程馳進！
——大陸新的一代已在出現，這就是深感於「自我抑壓與擴張的深刻」、「與死相謀的沉酣」、「反抗情緒無法抑制」的新的一代已在出現，亦就正是有如徐錫麟、秋瑾、林覺民、彭家珍、鄒容……諸先烈那樣一代人豪的青年，已在大陸普遍出現。由於這新的一代推動?時代的巨輪，大陸隨時都會發生〔第340頁〕掀天揭地的巨變，毛賊統治的假象，也終必灰飛煙滅，歸於子虛烏有！
——今天不唯「中國往何處去」的問題，重新被提出；而「共產主義不適用於中國」，「中國之命運，必須由全中國青年自己來掌握」，再加上一連串「為什麼各種知識生活都受到扼殺壓制」？「究竟派系揪鬥有沒有停止的時刻」？「為什麼要始終在一個封口的圈子裏打轉轉」？……的問題，正重新地，不斷地，被以心聲、以耳語、以行動來提出！
歷史上陳勝、吳廣的起義反秦，毋寧說是屬於非知識份子的行動，但卻是反暴政的行動。所以閉塞民智，並不能遏阻反抗；不行仁政，就必然會導發反抗。毛賊在叛亂時期，以陳勝、吳廣自命，在「鎮壓」知識份子和群眾、青年的反抗時期，則又以超過秦始皇一百倍自炫。從這裏就不難判定毛賊倒行逆施，自相矛盾，到了如何傍徨自絕的境地；也可以斷定大陸貧下農工，只要時機一到，就沒有人不會回過頭來成為對毛賊獨夫揭竿而起千千萬萬的陳勝、吳廣。
全國青年子弟們！這是一個黃金般的革命時代，也是每一個青年子弟都必須經得起考驗和試煉的時代。讓大家一齊奮起，以倫理、民主、科學的大道，師法先烈們開國、北伐、抗戰的精誠大義，出全力以護衛民族的歷史、文化、道德、智能，貫徹反攻復國的大擔當、大使命，以上慰　國父與諸先烈在天之靈。
現在我們同聲高呼：
三民主義萬歲！
〔第341頁〕

中華民國萬歲！

中國青年復國建國勝利成功萬歲！

【上一篇】【回上層目錄】


中華民國六十四年

    中華民國六十四年元旦告全國軍民同胞書
    中華民國六十四年青年節告全國青年書

【回上層目錄】


書　告

    中華民國十四年

    中華民國十五年

    中華民國十六年

    中華民國十七年

    中華民國十八年

    中華民國十九年

    中華民國二十年

    中華民國二十三年

    中華民國二十四年

    中華民國二十五年

    中華民國二十六年

    中華民國二十七年

    中華民國二十八年

    中華民國二十九年

    中華民國三十年

    中華民國三十一年

    中華民國三十二年

    中華民國三十三年

    中華民國三十四年

    中華民國三十五年

    中華民國三十六年

    中華民國三十七年

    中華民國三十八年

    中華民國三十九年

    中華民國四十年

    中華民國四十一年

    中華民國四十二年

    中華民國四十三年

    中華民國四十四年

    中華民國四十五年

    中華民國四十六年

    中華民國四十七年

    中華民國四十八年

    中華民國四十九年

    中華民國五十年

    中華民國五十一年

    中華民國五十二年

    中華民國五十三年

    中華民國五十四年

    中華民國五十五年

    中華民國五十六年

    中華民國五十七年

    中華民國五十八年

    中華民國五十九年

    中華民國六十年

    中華民國六十一年

    中華民國六十二年

    中華民國六十三年

    中華民國六十四年


軍聲雜誌發刊詞

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國元年

版面原件： 第1頁，第2頁，第3頁，第4頁

〔第1頁〕

——中華民國元年於東京——

（一）列強以我國為競爭之焦點，國人若不自強，難免覆亡之禍。
（二）清代積弱腐敗，非革命不足以振衰起弊。
（三）發憤為雄之道：
鼓吹尚武精神 研究兵科學術
詳議征兵辦法 討論國防計畫
補助軍事教育 調查各國軍情
今日之世界，非所謂武裝和平之世界乎？向使各國均以民生為前題，知國際紛鬥戕賊夫生靈，侵略主義有背於公理，而由均勢以進趨於大同，則五洲統一，中外無分，合黃白紅黑各色種族建造一世界共和大國，各聯邦中但能多設警察，防衛內寇，已足以弭亂，而練兵命將之權統轄於中央，邦與邦或有爭〔第2頁〕端，訴之於中央仲裁裁判，以解決其曲直，如此則海陸各防，永可裁撤，養兵鉅費，改歸實業，嗣此以往，由一世以至萬世，同守此大同主義，歷久勿失，則兵爭永息，民無慘禍。德儒康德、英儒邊薩馬等，倡議永久和平者，至此而實行，是豈非吾人之所馨香禱祝，希望其有此燦爛光明之一日乎？
雖然，此猶為理想之談耳，而以論今日之大局，則尚非其時也。巴拿馬運河開，而東西之海防益加其設備；西伯里鐵路通，而歐亞之陸防愈嚴其守禦；各國抱殖民政策，而以權利為主體，以遣使為間諜，以貿易為先鋒，以兵力為後盾，二十世紀以後，太平洋沿岸將成為各國馳騁角逐之場，若英若美若俄，三雄鼎峙，旗鼓相當；法人懷蹴踏全球之想，對於亞洲大陸，風馳電掣，捷足爭先；德國則野心勃勃，飛揚跋扈，又有睥睨一世之概。十年以來，亞東三島所謂武士道大和魂者，挾其短小精悍之伎倆，急起直追，駸駸乎竟欲奪世界諸大帝國之座席。試橫覽泰東禍機之萌，急於眉睫，介居其間者，欲圖保國，不思所以防禦之，弱之肉而強之食，覆亡之患，其能免乎！
夫太平洋沿岸，其為萬國競爭之焦點者，獨我中華土地耳。何以故？美洲既卵翼於美國門羅主義之下，他國莫敢垂涎。澳洲則為英國勢力範圍之所及，國旗所指，令人望而生畏。非洲之南端已為英所攫取，其北之摩洛哥，亞昔里，阿比西尼等，又隸法、意諸國之版圖。至於小亞細亞及印度之北陸，無甚價值，列強尚置為緩圖。則其鷹瞵鶚視，倡議瓜分，而以利益均沾為飽慾之計者，心目中已早無我支那人種位置之地矣。西人有言曰：兩平等之國，論公理不論權力。兩不平等之國，論權力不論公理。夫既以權力為勝負，則俾士麥所倡鐵血主義，正我國人所當奉為良師者也。我國此次之革命，名為對內，實〔第3頁〕為對外。蓋數千年專制之政體，以天下為君主一人之私產，但求國內無反側之徒，即以此為子孫帝王萬世之業矣。故君主之暴戾者，焚書坑儒以愚黔首；其狡黠者，復以詩賦制藝取士，使天下之豪傑，皆消磨束縛於科名文字之末，而武備廢弛，民不知兵，豈特一朝一夕之故哉。
滿清入主中夏，仍蹈前弊，迄於末季，內政腐敗，軍事不修，國內人才益流文弱。凡膠州旅大威海各軍港，天險門戶，均讓人據，割地輸幣求和之議，習為故常。將帥無能，英雄短氣。黃帝以來，四千餘年文明之裔冑，均降為碧眼黃髭之奴隸，痛何如之！此革命之潮流所以愈後而愈烈，而愛國志士願擲頭顱至死不悔者，豈有他哉！蓋不破壞；此專制萎靡之政府，無以建設我共和強大之國家，若僅以種族革命目之，尚未窺見其真相者也。
信如是言，吾國對內問題既已解決，其對外問題，自今以後正為開始之時期矣。對外問題最重要者為軍事，凡講信修睦，締結條約，皆藉此為干城者也。吾國人今日對於軍事所最宜注意者；一曰鼓吹尚武精神也。二曰研究兵科學術也。三曰詳議徵兵辦法也。四曰討論國防計劃也。五曰補助軍事教育也。六曰調查各國軍情也。
夫優勝劣敗，天演公例。孱弱之至，種類殄滅。則尚武精神，固有不可不鼓吹者。以我之長，攻人之短。兵機百變，運用在心。則兵科學術，固有不可不研究者。兵民分途，久成習慣。舊制頓革，易起猜疑。則徵兵辦法，固有不可不詳議者。立國要素，根據土地，外界侵入，主權蹂躪。則國防計劃，固有不可不討論者。不教民戰，是謂棄之，將不知兵，以兵予敵。則軍事教育，固有不可不補助者。知己〔第4頁〕知彼，百戰百勝，敵情不悉，應變無方。則各國軍情，固有不可不調查者。
以上諸綱，均為軍事之關鍵，而列強所恃以雄視世界者，其大端實亦不外乎此。本社同人編輯軍聲，將欲揭破各國之陰謀。而嘵音瘏口，警告國人以未雨綢繆之計者，意在斯乎！意在斯乎！

【下一篇】【回上層目錄】


軍政統一問題

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國元年

版面原件： 第5頁，第6頁，第7頁，第8頁，第9頁，第10頁

〔第5頁〕

——中華民國元年載東京軍聲雜誌——

（一）軍民必須分治，否則必為野心家所操縱，而釀成唐代藩鎮之禍。
（二）軍政必須統一，在全國範圍內分設各級管區，層層節制。
中央集權地方分治之說，澎湃沸騰，喧嘩囂張，幾成為今日各國政論家無關緊要之口頭禪。南北統一，政府成立，已將期年，國家政策社會事業宜乎方針早定，得所藉手矣。乃竟紛紛擾擾，是是非非，卒無一大政治家出而次大難，定大計，而演出此一種不三不四之國家，無聲無臭之政府者，何哉？由於軍政擾亂，故直接間接影響於國家社會焉耳。
吾不知今之所謂分權集權者，果指何權乎？將指內政外交財政交通警察諸權而言之乎？抑指軍政權而言之乎？吾寧謂指其前者諸權為客體，而以後者為主體耳。果爾，則吾知其所爭之權不過如是如是云爾。
假以軍政而分權於各省，則當先解決各省都督為中央簡任或各省民選，與各省都督獨任軍政或兼任民政乎？吾知談地方分治者，必曰都督民選，自應兼任民政也。果如所言，則各省各成一半獨立國，如美國之各州，而都督之地位，無異於中央之總統耳。然歐美各國憲法，無論其為君主民主，斷未有以軍〔第6頁〕政權而付之於民選之長官者也。惟考吾國歷史之事實，唐之節度使，清之督撫，以地方分駐長官而兼管民政軍政，即行省為國家最高行政區域，乃以一官而兼兩權也。然唐清不因之而亡乎？至於都督民選與否？當待決於政論家，本報為軍事專報，而記者亦非政治專家，非特不遑論，亦不敢論也。惟都督不能兼掌軍政之理由，略述數端如左：
各省財政不一，物質不同，邊省財薄物鮮，而軍備較多者，其一省之財之物，每不能充一省軍備之用，是一省之軍備，不能為一省都督所私有者，此其一。各省之軍備，當就全國之國防而定，不能畛分域限，此疆爾界，蹈前清惡習，以致要政不舉，指臂之使不靈；如甲午之役，南洋艦隊坐視不顧，廣甲被虜，而乃有我非北洋艦隊乞恕放還之說也。是一省之軍隊，不能供一省都督之私用者，此其二。軍權既歸於都督，則軍政重要問題，中央不能解決，而政治運動自必分趨於都督，是不特軍政為都督所專制，即政治亦將為都督所蹂躪矣。是一省之軍備不能為一省都督所專制者，此其三。民國成立未踰一載，而各省都督統制，橫暴驕淫，矜功盜名者，何啻一二，自今以往，雖難預斷此種現象之有無，萬一為一二野心家所操縱，則非徒擾害共和，或且演成寡人專制之惡習，小之糜爛於一省，大之釀成戰國唐末之禍，速列強之瓜分，是一省之軍隊不能為都督所節制者，此其四。各省地勢不一，營制各別，各省軍隊既直轄於都督，則都督意見不同，即可任意改革，而間接之軍部，必鞭長莫及，則求軍事之統一進步，豈非緣木求魚哉？是一省之軍隊，不能為都督所直轄者，此其五。前清徵募新軍，不下十載，迄其末季而各省不特營制不一，甚至軍裝口令兵語學科之最便易之事，亦有所不同，此皆直接於各省督撫各自〔第7頁〕為政之弊也。是一省之軍隊不能為都督所自制者，此其六。就此以論，則吾國之軍制，決難使都督直接，而襲前清之稗政而以狃現今之惡習也。或曰，以子所言，集權中央，防範都督，法非不良，意非不美，然用之於開明專制時代，固無不可，而行之於民主共和政體之下，則未免有戾於其性質也。凡共和各國，如美如法，皆限制中央，分權地方，建國數十年而共和政體得以奏鞏固之效者，豈容此中央集權，而反蹈寡人專制政治，俾第二之拿破崙復出現於吾中華民國乎？噫！是何言歟？吾見今日吾國之政論家談及共和憲法，未有不將法美二國為榜樣，討論引證，源源不絕，以吾國政體非依樣葫蘆，則不足以制定，至於彼我之歷史，今昔之狀況，亦未始不略述其一二，而其建國之真相，當時之事實，果能窺其一般乎？吾今先詰數語於吾國之政論家曰：世界共和各國之陸軍總長，其必以武官充任乎？而反觀於今日吾國之真象，其果能破除此範圍耶？吾亦知其箝口結舌而不能自圓其說矣。吾以為今日欲談建設真共和真民主，必先破除此範圍，然後再論其他，不然，無亦不揣其本而齊其末矣。當美國建國之始，超然立於歐洲國際團體之外，無人干涉，而吾國能之乎？其獨立之前，十三州各已成為獨立之後，無大總統以為之統治者幾六年，而吾國能之乎？吾國三千餘年之歷史，凡其間能維持統一而不致分裂者，未嘗非恃統一政府之能力也。此歷史昭昭，自古已然，況今日之列強虎視眈眈，躍躍欲試，其思分割此一片乾淨土者，不啻一二，使非恃此一強有力之政府而為之對抗，豈能人自為戰乎？故今日之軍政集權於中央者，其對內所關尚淺，而對外所關尤重也。今日之政客，苟不度勢揆時，而乃膠柱鼓瑟，徒欲效美法共和之皮毛，吾未見其有成也。吾嘗以為中國果欲建設強大之共和國，當此十年之內，必不可徒效美法共和〔第8頁〕之皮毛以為之治理，而且絕對的當用開明專制之精神以為之規劃耳。倘正式大總統果有革命之精神與民主之思想，則吾必以其為具華盛頓之懷抱，而用拿破崙之手段，以建造共和民國之模範；否則政黨私見不能消，都督野心不能戢，藩主暴亂不能平，而民之憔悴於水火之中，終無光天化日之一日，竊恐共和民主之效未見，而豆剖瓜分之禍已成矣。
夫各省都督，無論為委任，為民選，其兼轄軍隊弊端之明而且甚既如此，則都督不能兼管軍政，可一言而決矣。然吾國版圖遼闊，幾佔亞東大陸十分之九，而道途梗塞，交通不便，如遠疆邊藩，尤為濡滯，倘各師直接於軍部，每年派一二大使，分往各省，為之檢閱，有非累月經年，不能復命，則全國之軍隊檢閱訓練諸要務，不幾運掉不靈乎？信如是也，則中央政府既不能直接，而各省都督又不能兼管，果當如之何而可乎？勢不能不權其形勢之輕重，量其狀況之緩急，將全國軍隊，破除省界，分為數大管區，每管區設一節制長官以為之督責，如美國之軍事行政，分為四大管區，其以太平洋沿岸以及大西洋北方與西南方為三管區，又以菲律賓為獨立管區，其間各管區更分為二三師管區，以圖行政上之便利，後改四管區為九管區，除菲律賓為三管區外，均以其節制長官直隸於陸軍總長，即考之各國軍制，如法如德如英俄，其大略皆以軍師旅團所在之地，制定管區，以統屬於其管區之司令長官，乃稱之曰某軍師管區，其各管區之司令長官，皆直隸於中央政府，從未聞如前清之督撫，與今日之都督，以省分民政之範圍，而兼管軍政者也。或以為管區之制，乃圖行政上之便利，固非不可，然於戰術上，不無運用之窒礙也。雖然此吾乃為行政上地方的區分，至於戰術的區分，則師旅團隊之制，毫不變更，是無妨於戰〔第9頁〕術也。吾今以為管區之制，適用於吾國者，約有數端，聊述如左：
（甲）以都督而兼軍民兩政，其弊在於不專其責耳。各省都督中，軍人政治家固不乏人，而其端務紛繁，不能自理，勢不得不藉一二幕僚以為之左右，於是諸弊叢生，如是者見不一見，而其餘之非軍人非政客者，既不知軍政之利弊，又不知民政之損益，更無論矣。倘軍民分治，各管區設節制長官，專督軍政，則檢閱考察命令報告，無所窒礙，而軍事之統一可以圖矣。
（乙）軍政關係於一國，至重且大，非民政可比，彼其行政之結果，動為全國之影響，若其歸轄於一省，則軍隊徒知為一省之軍隊，而國家之觀念因之薄弱，於是此疆彼界，各省互相抵制之惡習，愈久而愈深，愈深而愈烈，勢必致各省獨立，或互相殘殺，而指臂之使不靈，是國家之軍隊，不特不能藉其保護，而且反增行政上之障礙也。若破除省界而直轄於管區，則軍隊無界限之見，而命令有統一之效也。
（丙）各省之物質不均，地理不一，而軍隊之多寡不定，或以一省之物質，不能養一省之軍隊者，其弊端已如前所述，不惟此也，且邊省藩疆人口稀少而軍備較多者，或以其程度不到，或以其資格不足，每有定所駐兵額，其土著不足應當徵之數者，勢非另徵他省之兵以補足其額不可，果如所言，則管區之制不立，省界之見不除，將猜疑嫌忌逃亡散漫之弊，由此叢生矣。反是則集數省之財力與人民，挹彼注茲，互相補充，而軍隊之規劃，可以統一矣。
（丁）兵器貴乎統一，又當講求獨立，此夫人而知之也。吾國兵器不一，南北懸殊，又須仰給外人〔第10頁〕，而無獨立能力，此為吾國軍政無上之缺點，而推本導源，其罪當歸於榮祿，倡議海軍經費為改修頤和園之用，於是南北製造各局因之廢弛，而貽今日無窮之害，然各省各自為政，不能集資合力共同整頓，而每省之財力又不能自行開辦，徒致虛靡經費，一無所舉，是亦未始非一絕大之遠因耳。倘管區制定，則各管區集數省之財力，設立數個大兵器廠，製造修理，更新除舊，一切兵器，皆仰給於是廠，則平時可節國家多數之經費，戰時可脫外人束縛之範圍，於是兵器統一之效，亦可以收矣。
以上數端之利弊，不過舉統御上要者而論，則吾國之軍制，自非破除省界，設立管區制度，斷無統一之效，已可見其一斑矣。至於營制、教育、經理、衛生等項，則所關尤大，姑待續論。總之吾國今日之現狀，非破除省界，集權中央，不足以固共和，非改設管區，統一軍政，尤不足以導共和，故中央集權之要鍵，關於軍政統一問題為尤切耳。不然則軍政紛亂，漫無收束，而財政人口物資之流弊，更不知伊于胡底也。


巴爾幹戰局影響於中國與列國之外交

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國元年

版面原件： 第11頁，第12頁，第13頁，第14頁，第15頁

〔第11頁〕

——中華民國元年登軍聲雜誌——

以的利波利之權利，而引起意土戰爭，以馬西頓亞之自治，而促進近東聯盟，積數百年來不陰不陽巴爾幹之疑問，將死未死土耳其之處分，而乃解決之於二十世紀開幕之時期，是乃世界之一大快事，亦一大幸福耳。
雖然其疑問，其處分，皆將由此入於解決之時期，其解決之手續，之真象，果為如何？未免令人重為躊躇也。使果恢復平和，維持現狀，關係各國，融和意見，戰勝四國，均沾利益，固為大幸，否則聯盟各軍，互相衝突，關係諸邦，惹起反感，不惟巴爾幹紛紜擾攘，終為干戈飛舞之場，即東亞和平，亦恐受影響而不能終保，關係於吾國更不知為何如也。
當意土講和之際，俄國嗾使巴爾幹諸國啟釁，以彼為巴爾幹戰爭之主動，固早知其事之難免，於是先其事之未發，協同英國，相繼干涉吾國蒙藏，條件是其急吞蒙古，然後併力西向，以為擴張巴爾幹勢力範圍計也。不料塞土開戰於意土講和之先，蒙古問題尚未?落，而巴爾幹戰鬥已難中止，於是又不能不注重巴爾幹以償其彼得大帝數百年相傳之蠻志，然俄國近年政略，專志東圖，不遑西顧，凡主要軍隊移紮極東，而其本部軍隊雖有三十軍之多，僅防範其國內，尚憂不足，何暇分兵南下乎？矧際此近東啟釁，又不能不急撤駐東軍隊，調回補助，然而其要求於吾國之條件，尚未答覆，彼乃不能不用其虛聲恫〔第12頁〕嚇之慣術，以贊助蒙古獨立，而自為其蒙古問題之?落，及乎巴爾幹戰爭之時期愈深，而其責任愈重，決戰之時期愈近，而其關係愈切，迄今阿德利亞有陷落之報，則君士坦丁堡包圍之敵師，業已齊集，城下之盟，雖未實行，而其勢已成，奧塞二國於溪庫海港之爭，亦漸入於旋渦之中，而俄國聲威之隆衰，即由此而決，是其規畫東歐之局勢，正當旁午喫緊之際，東顧之志，拋棄殆盡，已不待言，彼其不顧吾國之抗議，置之不覆，是猶與吾國不答其要求之理由無異，顧前思後，量此度彼，不禁增記者無限之感慨也。
由此可知前之英俄，相繼要求於我者，不過英受俄國慫恿，被其一時之愚蒙而已，及乎巴爾幹戰爭啟端，英乃忽然自悟，聲明其對藏政策，不加干涉，且撤退駐藏英兵，歸還印度，而其對於巴爾幹之態度，甚為混沌，凡關係列強，終不能探得其意向之所在者，無非憤恨俄國之欺罔橫暴，觀其此後之動靜，以定應付之籌策耳。
蓋英防俄之南下，恐絕其印度之連絡者，已非一日，故太魯太之海峽，迄今猶依然封鎖，不使俄國自由出入於巴爾幹，是為其最明而易知者也。故英俄之感情，無論其如何融洽，而其天然之糾葛，萬難消滅，此所以三國協商之破綻，日見暴露，而難能維持也。日前英國議會，失敗於愛爾蘭自治案，世人不識，徒以為財政上一方面之關係，而不知其保守黨憤慨自由黨內閣壓迫土耳其擴張俄羅斯之勢力，而不加限制，乃欲取而自代，以貫澈其黨綱之目的，是亦英國民心對於俄國反響之一斑，即其對於巴爾幹之意向，亦不難窺察而知矣。

〔第13頁〕

以上所論，不過英俄二國，由巴爾幹戰爭影響於吾國之一端，吾今進而略述巴爾幹戰爭與列國之關係，以推定吾國國際上之地位也。
歐洲列國，其對於巴爾幹之關係最切者，莫如俄奧，而英國亦不能作壁上之觀，於是法國為三國協商之主動，德國三國同盟之中心，亦皆不能袖手旁觀，以藐視一切也。觀近來之報章，以法國為土耳其處分案之首唱，巴克雷氏以同盟軍所佔領地域，認為政治上之變化，而殘存君士坦丁堡附近地域，屬於土耳其皇帝之主權等事，開催歐洲列國會議，要求巴爾幹諸國出席，不料為德奧意三國所反對，以致其提案立歸泡影。蓋法為俄之同盟，而其提議必為俄國所嗾使，固無待疑，俄國圖擴張巴爾幹勢力起見，故不能不扶植同盟軍諸國，以分割其所佔領之地域，而乃奧國擬併諾衛等州於賽魯衛亞，更擴張其領土於溪庫海岸之宿望，是其萬難承認法國之提議，乃理勢所必至，而無怪其然也。夫賽魯衛亞之地，本屬俄國之勢力範圍，而其蓄志併吞，已非伊朝夕矣。當奧國合併波海二州之際，惟恐妨害其賽魯衛亞之勢力，故極力反對，頓呈其兩國間險惡之現象，不幸為德國所干涉，而俄國卒歸蟄伏，致未爆裂。令則諾衛等州既為同盟軍所佔領，復得侵略亞魯伯亞，而溪庫海岸之港灣，不難一舉而得，是乃俄國當局者之意向，所早已發表者也。回憶其數年前斯拉夫線鐵道，要求土耳其政府之承認一案，即由尼西而橫斷馬西頓亞，延至溪庫海岸一港之路線，無非其為接續於羅馬尼亞，更連接其本國內地，以聯絡斯拉夫民族諸國之基礎也。
然而奧國以伏斯捻南端，由衛亞津而縱斷諾衛馬寨魯州，以連接美德祿槐之鐵道，通於塞絡尼克，〔第14頁〕以直達意城海岸之計畫，已為牢不可破之計。況意國對於阿魯拔尼亞亦包藏野心，以其亞林臺西對岸阿魯拔尼亞之阿衛那港，經奧庫利湖畔而達莫那斯丹一線，敷設鐵道，通於塞絡尼克之志略，亦萬難排解，於此可見奧意二國利害關係之急切，不能不防俄國於賽魯衛亞之進路，此所以兩國態度，而出於示威運動也。
俄奧之現狀，已呈騎虎之勢，而兩國動員之消息，亦日有所聞，於此而當歐洲外交中心之英國，其意向果為如何？是又不能不再為提及，而一加研究也。夫英俄之關係，已如前所述，則其兩國之糾葛，萬難斷絕，而土耳其今日之處分，要不能不依英國之意向，為之進行。蓋英之於土耳其，為最有力之同情國也，當三十年前俄土戰爭之際，遜斯坦發諾條約，惹起英國之反對，故於柏林會議，遂得取還其歐洲領土之大半，是即今日俄國所提議分割於同盟軍佔領之大部分也。夫昔既保全土耳其之領土，為近東政策之根本方針，今斷不能輕視土耳其之處分，以贊成俄國之提議。況英國屬地之人民，如印度埃及之回教徒，常懷英國統治不快之念者，方利用此機為煽惑人民之舉，已於十月上旬乘巴爾幹之戰機，開催回教徒大會，通過猛烈之決議，以破除耶蘇教國撲滅回教國之陰謀，卒致巴葡利之教徒，與可拉根之教徒，發現其大示威運動，此中險象，實亦有不可測知也。故英於土耳其之處分，尤不能不慎重週慮也。由此觀之，英國之於土耳其，萬不能憑同盟軍之分割，以贊同俄法之意向，而反與奧意之傾向相吻合，是三國協商漸疏，而三國之同盟益堅，竊恐土耳其之處分，不惟為俄奧戰爭之導火線，而且為英俄衝突之引電機矣。

〔第15頁〕

歐洲列國外交之現狀既如此，土耳其之處分又如彼，巴爾幹之戰局，雖將告終，而其波及於外交之活動時期，正未有艾。吾國關係於巴爾幹之影響，既如前所述之大，而且顯使於此時而不早為之，則外交時機一失，難得向使俄國買歡於奧，服從於英，如一九八八年奧國合併波海二州，反抗中止敝屣其巴爾幹糾葛不斷之半島，仍乃併力東向，以獨吞其列國無關係之蒙古大陸，是亦當局者所應有之計也。吾國今日外交之方針，苟能及時與巴爾幹無所關係之合眾國，竭力聯絡，再與俄國利害相反之英德意奧諸國，活動運行，牽制俄國，俾其不敢東顧，則蕞爾之島國，亦難獨自行動，而無所施其伎倆矣。


蒙藏問題之根本解決

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國元年

版面原件： 第16頁，第17頁，第18頁，第19頁，第20頁，第21頁，第22頁

〔第16頁〕

——中華民國元年登軍聲雜誌——

蒙藏背叛，幾踰星霜，內之足以障礙民國之進行，擾亂共和之秩序；外之足以引起列強之野心，釀成中國之瓜分；此雖婦人小子，亦知宜速為敉平者也。乃總統迭代，總理三易，閣議屢開，院議紛爭，或剿或撫之策，或進或退之計，遷移遲滯，迄無一定，而近來對付之態度，尤為冷淡，幾若默認蒙藏為自主獨立國者，嗚呼！我民國放棄主權若是，焉得不令日人承認蒙古為交戰團，英俄提議蒙藏為自主國哉！吾今窺度政府之意向，豈不以近東起釁，歐洲各國，無心東侵，俄國革命，駐東各軍勢必撤回，維彼外藩，可稍從放任主義，免動干戈歟？殊不知我國欲乘此機，偷安於一時，蒙藏即乘此機，完成其獨立，縱使俄兵盡撒，列強袖手，而英兵未出於藏境，日兵漸集於內蒙，以履行其共同協約，必增一層急切關係。現英公使照會外部，修改前此條約西藏屬中國之上國權，英俄不得干涉之語，即謂西藏內政，中國亦不得加以干涉云云。日本有賀氏著俄日新約之社說，謂廢除朴茲茅斯俄日皆自加限制之和約，今則對於滿蒙，各分其勢力範圍，且有互相援助之義務，是雖近東戰線擴張，俄國革命增大，英俄駐遠東之兵盡撤還於歐洲，吾國苟不速籌大計，急平邊患，則蒙藏之禍患，亦必依近東戰線為之擴張，隨俄國革命為之增大耳。矧二者本無所影響於吾國乎！記者當英俄暗煽之初，亦主張惟保蒙藏主權之名，而為續漸進行之計，且待本部秩序確定，然後注力邊疆，自不難一舉而定。而今則不然矣，俄日既新定範圍〔第17頁〕，英使又顯違前約，本部有統一之效，蒙藏有自離之耗，及是時急起直追，揮吾敏捷之手段，以為迅雷不及掩耳之計，而定所以剿撫之策，或可敉平邊患，維持秩序，否則蔓延糾結，匪特蒙藏淪亡，吾恐中國瓜分之禍，亦朕兆於此矣。
夫征撫蒙藏，不可僅視其形勢之難易，狀況之利害，拘泥於戰術之一隅已也，要當深省英俄之現況，與關係于蒙藏之如何而定也，是剿撫蒙藏，不當作征撫活佛達賴之解，直當作征撫英俄之代名詞觀耳。
俄日兩國，自七月十五日協約成立以來，而南緯四十四度至東經百十六度之地帶，即為俄日分割蒙古之界線，繼則英防俄日以聯合分割蒙滿，乃進而與俄密約以西藏歸於其勢力範圍，而確定其權利。嗚呼！英俄日協約以謀我，犄角以害我，其事灼著，無可隱諱。當蒙藏跋扈之始，俄人運動活佛，布告獨立，唆弄外蒙聯絡達賴。日人嗾使札薩克圖，宣布內蒙獨立，英人陰助藏民，創議自主，皆使我內亂無已，以促乘釁而動之機也。及乎邊亂既酣，俄日乃宣告中立，不許滿州鐵道輸送軍隊，儼然以蒙古列入於交戰團，承認其為獨立之國。日本領事且照會於奉督，不許我國進兵，同時俄國亦派重兵扼守要道，阻我進兵，並倡言華兵萬人往，俄兵亦派往萬人，華兵十萬往，俄兵亦派往十萬，而效日本對待朝鮮，不許我國增兵之故智。不數日而英使亦相繼照會於外部，藉口於妨礙商務，以阻華兵進藏，而彼之三國，且自各各進兵，俄派三萬大兵駐紮於蒙疆，日派三萬五千雄軍暗殖於南滿，英派七千精卒駐屯於後藏，然後俄使向我要求三條件，英使向我要求五條件，其內容之要款，則不許我交通，不許我駐兵，不許〔第18頁〕我設官，幾有不允則即時決裂，允之則和平解決之勢。噫！嘻！化日之下，竟為鼠輩跳梁，臥榻之旁，已為他人鼾睡，是以我之藩為非藩，而以我之國亦為不國，痛哭流涕之事，孰有過於此者哉！當英俄要求干涉之際，吾國雖無力宣戰，亦宜據理力爭，逐條駁斥。英則依據藏印條約，強加干涉，吾尤可據約證解，斥其背謬，摧抑其野心也。就其條約所載第二款，以英國國家允不佔併藏境，及不干涉西藏一切政治云云，彼既與我國約明不干涉藏務，不佔併藏境，則其於西藏，不能無理要求，即他國有所要求，亦應先經中國之允許，而尚何有創議西藏為自立之理哉？據同款中又謂，中國國家又應允不准其他外國干涉藏境及其一切內治云云，是尤可見中國於西藏，確有完全主權之鐵證也。果以此力爭，吾則名無不正言無不順，而彼英國自以為素倡平和首講人道者，決不能頓脫其假平和假人道之面目，以犯天下之大不韙也。何吾政府計不出此，一再隱忍，甘為退守，喪權辱國，莫此為甚。噫！岳家軍全勝之威方震，十二道金牌之召先下，思念及此，不禁為進藏之尹軍深慮，又不覺為吾國之前途痛哭也。雖然已往何咎，今既允其退兵，亦難反此約言，否則彼必藉口於吾政府違背新約，以彼為外交之中心，苟欲加我之罪，何所不可，此其影響於外交，實非俄日所可同日而語也。倘吾復進兵於西藏，不惟失信於外交，而且有礙於戰略，何則川滇之兵，不比北洋之眾，孤軍深入，後援無人，觀於南省進藏之動員，下令月餘，而尚未整備，況藏道險遠，行軍不易，運輸尤難，不比蒙道之廣坦也。至其通於內地之道，雖有四端，其中唯成都經打箭鑪、裏塘、巴塘、而達拉薩者，號稱孔道，約六千里，其餘由西寧府經青海而達拉薩之道約五千里，由大理府出洛崇隆而達拉薩之道約在千里，由新疆經後藏喀齊高原而達拉薩之道約四千〔第19頁〕里，如上三道，若非嶇崎險峻，即荒廢曠漠，然自成都而進者未及數百里，如爐定之鐵索，釵花扁之棧道，納貢之狹窄，朗吉宗之峻斜，已為奇險難行之道，而況運輸輜重砲車乎？嗚呼！遼遠如是，孤單若此，而又加以天險，竊恐孔明之智，鄧艾之謀，亦不能步效其勞，騎騁其速，砲奮其威矣。觀于川軍出發半載，尚未直達裏化，是可知其行軍之難矣。反觀乎印度方面，入藏之道，如太吉嶺入亞東關經江孜而達拉薩，或札什倫布一道，英人之印度鐵道，已達于太吉嶺，由此而北，不逾二十日可抵拉薩，試與我官道相較，其距離之遠近，時日之緩速，不言可知矣。且尼泊爾與布丹，早已入於英之勢力範圍，而其厚積兵力於旺達與加多曼者，已非一日，使一旦乘機竊發，則尼泊爾由加多曼都而入後藏，布丹由旺達而入拉薩，三路並進，萬矢集的，則吾將何以應之。矧高地早寒，一入季秋，便有積雪沒＠、墮指裂膚之患，又加之地形不明，軍械不完，軍費不敷乎？以外交而言，征藏則吾國立於失敗之地，以戰術而言，征藏則吾軍難操必勝之權，竊以為今之計，惟出將取先與之計，定避鋒養銳之策，不如戮力征蒙，專志敵俄，而為擊虎驚犬、平北收西之策也。
夫蒙古為我之藩屬，相傳數百年，歷史昭然，條約明確，凡我締盟各國，無不認我為主權之國。而乃俄國陰謀詭計，唆弄活佛，始則暗中補助，繼則明加干涉，橫暴狂謬，無理已極。蓋俄自遼東一戰，既不得志于東亞，又難伸手于歐濱，於是專力圖蒙，而思所以併吞囊括者，已非一日。翻閱前清之外交史，宣統三年春間之要求，誠為髮指眥裂，已無可忍之由，而乃前清昏昧，自願喪權，全部承認，痛心疾首，孰甚于此乎！民國成立之初，對外政策，政府正宜首提此約，重加改訂，以揮揚民國外交之鋒鋩〔第20頁〕，俾各國有所感佩，而不敢輕舉妄動，為此無理取鬧，而況其強加干涉，不法要求如此乎！是我民國尤當據理力爭，依法駁斥，使其力爭不允，駁斥不從，則其駐東兵力雖強，軍備雖富，吾國亦當同仇偕作，奮赴前敵，而為孤注之一擲。矧其多事歐濱，無心東亞乎？此正天不容俄，而與我以機，假我以手，豈可失之不取，自招其殃乎！且夫其國內擾亂，患切肺腑，決不能運兵于東亞，此其兵分力弱，非若英國之整備也，駐東兵力雖有五軍之多，大半不過為守備東清鐵道之用，罷散殘弱，不比英國之精良也。國內之亂始發，歐濱之戰未終，使一旦東歐之防不足，須駐東軍隊調往補助，是其軍情不一，非若英兵之鎮靜也。
是三者，皆為兵家之所忌，使我軍北上主戰不屈，即彼雖不畏威懷德，亦必構和修交矣。倘果強橫無忌，頑梗不化，與我宣戰，就令其不撤回歐，亦難增兵來東，既不能增其後援之兵力，是雖維持其現在之兵數，吾知其局限已定，不能擴張線于全蒙，則吾國內之兵，惟東省各軍鎮守要區，難令編入，而其餘南北諸省，無不可以參加，矧塞外之道，不比西藏之險惡，行軍之速，不比進藏之迂緩，北洋之軍，不比川滇之孤弱，侵假俄國內無他慮，外無顧忌，與我交戰，則其後援不絕，而吾國進兵之道，惟張家口以至庫倫一線，而其餘如恰克圖、科布多、烏梁海、車臣、克魯倫等處，以至伊犁各道，黑龍全省，皆須守備重兵，而俄兵則一由薩拜喀勒與伊爾庫斯克，直達恰克圖，一由斜米帕勒廷控制克卡倫，屬科布多）一由烏私奇喀綿諾郭爾斯克背襲薩里布拉克，（屬烏渠海）一由薩拜喀勒鐵道橫攻車臣克魯倫之北，如是乎其傾山倒海而來，而我則防不勝防，戰不及戰矣。今則不特不須他防，而且可以專戰，此〔第21頁〕其一利一害，一得一失之勢，一輕一重一緩一慢一急之狀，相去何啻霄壤哉！或我國倘願永受俄患，自棄蒙古則已，否則失今之機，則俄無可戰之時，而蒙古亦無再藩之日矣。以征蒙而言外交，則我無偏曲之理，即征蒙而言戰略，則我得萬全之計，故征藏不如征蒙，撫俄不如撫英也。蓋蒙古問題為西藏之根本解決，而俄國交涉又為英日之根本解決耳，不然縱使蒙藏雖平，而後患未消，適足以養癰致患，終致有莫可救藥之一日矣。
介石作此竟後一日，閱北京特電，以英國對藏政策，聲明不訴兵力，且遵守清英條約，不加干涉。駐京英使朱爾典氏，亦聲明駐藏英兵，全數撤退於印度云云。逾一日又閱北京特電，謂俄國已派使節可陸肆氏來蒙，於十月十日謁見活佛，承認外蒙獨立云云。此項消息，非比等閒，確乎？否乎？雖難武斷，而俄國不遑東顧，於虛聲贊助蒙古，恫嚇民國，是其勢理必至，乃非意外之事也。使英國果不干涉藏事，則吾於西藏可無他慮，況達賴與班禪早有內離之耗，前後兩藏，團結不固，可想而知，倘尹軍前進於拉薩，則西藏不難一舉而平，於是征藏不如征蒙，撫俄不如撫英之證為尤明也。為今之計，當此各國未認蒙古獨立之時，我政府急宜宣告各國，謂俄國承認蒙古獨立之舉，無異於私立協約，未經吾主權國承認，當然無效。又當宣布蒙番暴動，吾國自有征服能力，凡外國人之生命財產，吾國力任保護之責，而各國亦不得進兵運械，陰助蒙虐，如是則各國不能不承認我言，倘俄國強橫不屈，干冒天下之不韙，則吾國兵力雖弱，經濟雖困，亦當為孤注之一擲，而況其貝加爾湖附近之軍隊，疲敝老弱，東清鐵道之守備兵士，散漫無紀，尚不及於吾國北洋軍隊之精壯〔第22頁〕乎？吾政府當此歐濱多事，俄國內訌之際，速調東南各省重兵，征蒙敵俄，庶乎蒙亂可平，而豺俄可克矣。否則軍情外交，瞬息萬變，時機一失，追悔無及，竊恐莽莽神州，炎炎黃冑，不得不從此陸沈，永墮萬丈深淵矣。


革命戰後軍政之經營

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國元年

版面原件： 第23頁，第24頁，第25頁，第26頁，第27頁，第28頁，第29頁，第30頁，第31頁，第32頁，第33頁，第34頁，第35頁，第36頁

〔第23頁〕

——中華民國元年七月登軍聲雜誌——

兵變之耗，兆始於北京，響應於奉天，由是而武昌，而南京，而蘇州，而安徽，而濟南，接踵流行，幾無寧日。東鄰各報，自奉天兵變以來，大倡俄日共同進兵，以保護滿蒙特權之說。英京泰晤士報，亦力倡中國兵凶國危急宜干涉之論，參觀英日各報，彼此如出一轍。嗚呼！軍情危狀，朽索六馬，國勢險象，一髮千鈞，自今而往，使復夢夢長夜，酣睡不醒，吾誠不知其更伊於胡底矣。客有問於余曰：今日整理軍隊之法，或主解散，或主維持，或主移邊，或主開墾，紛紛異說，莫衷其一，子果何取乎？曰：是皆主其一而略其二，得於此而失於彼者也，設籌之果得其當，行之能適其宜，是亦未始非救急於目前，濟難於臨時之道也。不然專主解散，不徒擾害民生，且增襲虛之慮，專主維持，不特靡耗經濟，且減殖產之力，而況移邊適足以起中變之禍，開墾更足以增貧國之費哉，居今日而談整理軍隊者，苟不解決軍政之根本問題，無異於掬土塞決，杯水救災，徒講理想，亦何補於事實，今以根本問題，略舉於左，請為吾子道之：
夫經營戰後軍政之難，不特吾國為然，即如美利堅之獨立，法蘭西之革命，當其戰後創傷未已，枯涸不濟，彼於軍政，亦無不如調紊絲理亂麻，而難能就緒，故非解決政略與國防二大要素，即不能言經營戰後之軍政。曷言之，蓋政略不決，則對敵之標準難定，國防不決，則軍數之多寡難定，且因是而軍〔第24頁〕費之豫算不能決，人口之比例不能均，未有豫算不決，人口不均，而軍政之秩序能順理而不紊者，然政略固屢有不同，國防亦多有區別，因其種類不一，而目的不同也，今分國防種類別之如左：
（１）作戰上之關係別為二種
（一）攻勢國防 （二）守勢國防
（２）守防上之關係別為二種
（一）全國國防 （二）局地國防
（３）地勢上之關係別為二種
（一）陸主國防 （二）海主國防
夫研究國防者，若綜核以上各端，而加以評判，則其統系及分類，未免紛歧雜出，而失之太繁，然國防之利害得失，非網羅各種國防計畫，詳為判斷不無謬誤之慮。故本論有喋喋而不厭其煩者，當區別國防種類之際，務先注意於國防本意之所在，乃以鞏固國境，捍衛疆土，不使敵國有尺寸侵犯於其間為第一?，此夫人而知之者也。
歷觀列強國防上之地勢關係，或取海主陸從，或採陸主海從，或採取海陸併主，如孤立海島之英美諸國，以海主陸從而為國防，毗連大陸之德俄諸國，以陸主海從而為國防，其間海陸相均之法意諸國，以陸海並主而為國防，是皆因其地而制其宜，察其勢而定其位者也。今吾國之地勢，東南環海，西北屏陸，自不可不取陸海並主，而難能偏重，然西北之國防，較急於東南，故經營陸軍亦當較重於海軍，是〔第25頁〕則綜核全國國防以推定局地國防，雖海陸並主之國防，要亦不能不先取陸主海從之為上也。若論西北之國防，當分為三部：
（一）東北部（二）北部（三）西部
夫東北部之滿洲，雖非外藩，而要不能與本土同視，況滿族視為丘首，日本居為奇貨。其餘如北部蒙古，活佛梗頑，始終反抗，強俄窺伺，虎視耽耽。至於西部西藏，英人經營已非一日，而喇嘛跳梁，較甚於昔。噫！昔日之國防惟防外，而今日之國防並防藩，苟主軍政者，能於此時運重兵，輸鉅餉，扼西北要衝，名為平藩，而實施防外，國內有備，則外人之覬覦日淡，即干涉亦無由而起，豈非防邊之上策乎！論至此客復起而問曰：誠如子言，則平藩防外，一舉兩得，是固法良而意美矣。然各國之政略不明，徒言防外，竊恐蹈空談之弊，何曰然，古語云，知己而不知彼者，半勝半敗，而況不知彼且不知己者耶？今姑舉利害關係最切諸國之政略，及其勢力之變遷，為吾客道之，客亦諒我識見淺少，以一知為半解者乎！

（甲）英國當今政略及其於吾國勢力之變遷

夫所謂利害關係最切之國者，惟舉西北之關係而言之，即英之於西藏，俄之於蒙古，日本之於滿洲是也。夫英之於藏，正在經營之間，而其大旨，究以通商為要務，非如俄日之於蒙滿，以武力為侵略也，況其增張海軍政略，乃日以德為標準，而其陸軍之主力，不過四旅編制之騎兵一師，與三旅編制之步〔第26頁〕兵六師，計其兵數僅十五萬而已。昔年鉛齊那將軍，由印度總督轉任地中海總督，嘗圖英國陸軍之大改革，以本國與各殖民地之軍隊，定為共通制度，使戰時兵力，易於集中，而採共同動作之計畫，迄今卒未實行，且其東方艦隊，日計減少，是可知其政略之輕於東亞而重於歐西也。今復舉其於吾國勢力之變遷，略述如左：
自一八八五年緬甸全歸英領以來，乃於一八八八年以鴉片之戰，而割取館港，一八九○年由印度政廳與前清政府協定西岸山地方（印度東北境）為英領，一八九四年劃定中國緬甸境界及締結通商條約，且訂永昌騰越邊界外之隙地，歸於英國，及孟連江洪地方，不准讓與他國之約，一八九八年結長江沿岸一帶不准租借及讓與他國之約，同年並援俄國租借旅順之例，而乃租借威海衛，復藉口於防備香港，以租借九龍。一八九九年，英俄二國劃定在中國之勢力範圍，一九○七年，英俄協商承認我國在西藏為宗主之國，歷觀其所占領所割讓所租借各地，雖多武力侵略，而論其性質，要皆不外乎經濟侵略為多也，迄于今日，其所持經濟侵略主義而益明，彼國政府常聲言對于中國不變政略，以保全中國之領土，是未始非其表明不用武力侵略之一證也。

（乙）俄國當今之政略及其於吾國勢力之變遷

俄自亞歷山大一世以來，其以睥睨世界雄視全球，始則破猶太、逐韃靼、攻瑞典、滅波蘭、侵法蘭西、略土耳其，既則戰勝於西比利亞、中央亞細亞、高加索各地，彼以相傳之侵略主義，實有奮往無敵〔第27頁〕之勢也。及乎一九○五年受敗於日以來，國勢頓挫，野心漸消，而政略為之一變，昔者國防計畫，本傾注於德奧近境，而以波蘭與匯斯丘河為中心，觀其近年來趨向，對於歐洲之態度，如奧國合併伏斯捻海魯楷二洲而俄則置之不顧，訂結英俄協商，以解決中央亞細亞之爭議撤退波蘭三角地之防禦，以免德國之戒心。而其於東亞之經營，則陸海兩相不避風塵，親自巡遊，乃修浦鹽斯德開勘察加灣，且於近今，護疆軍團與駐滿軍隊擴張之聲益高，而其計畫亦更張日新，其對於東部西比利亞與北滿洲經濟的經營，與軍事的設施之步度漸速，其於蒙古新疆方面之鋒鋩，可謂畢露無遺矣。其間所最可注目者，莫如敷設黑龍江鐵道，蜿蜒七百哩，耗費二億萬，以及其續補西比利亞鐵道之複線，不辭鉅費，不惜疲勞，且期成於一九一五年，將來不惟得輸送力加倍之利益，而其於軍事上與經濟上之受影響亦更大矣。吾今歷觀其行，深察其意，則其所施政略，無非連好歐洲，以買列強之歡心，進取東亞，以襲捲土重來之舊計也。今復舉一八五○年以來其於吾國勢力之變遷，概述如左：自一八五○年創設義霍里於黑龍江口，是為俄國經營極東之始也，由是於一八五二年覬覦樺太島，一八五八年訂愛琿條約獲領黑龍江之左岸，一八六○年訂北京條約，占領烏蘇里之沿海洲，而創設浦鹽斯德，一八七○年乘回教之變，略取蒙古之烏魯額託，保商之名，占據新疆之伊犁，一八八一年訂伊犁條約，以庫魯奇之一部歸還吾國，而以天山山麓之要地特克斯溪谷，及其塔爾奇與阿拉蘇間之要道嘛薩魯篤＠，仍據為己有，併設軍用鐵道於崑崙山中而與克什克爾相連絡，以為進攻新疆之設備，一八九一年布設西比利亞鐵道，以為極東軍事經營之主要，一八九五年干涉馬關條約，還我遼東半島，以為併吞滿韓之先聲，一八九六年獲得鴨綠江採伐森林特〔第28頁〕權，一八九七年訂中俄條約，租借關東洲限二十五年之期，及延長東清鐵道支線，排斥日本以為獨吞滿韓之計，一九○○年乘拳匪之亂，進略滿洲，遂大露其囊括席捲之雄心，未幾而滿洲鐵道相繼告竣，龍巖浦出價收買，迄乎一九○三年，其於滿韓之勢力，可謂達於極點矣。無奈於一九○五年訂結媾和條約，而滿韓既得之勢力，竟盡讓與日本，從前之種種經營，不幸而徒為人作嫁衣裳，嗚呼！俄國於之極東經營既如彼，而於我國勢力之變遷又如此，此後之處心積慮，乘機攘奪之舉動，恐未中止，吾國人豈猶得高枕而臥乎？！

（丙）日本當今之政略及其於吾國勢力之變遷

日本之政略，不外北守南攻與南守北攻之二大分派，迄今尚各持一說，紛紛爭衡，然其南守北攻之說，乃西鄉惟一之懷抱，伊藤作之，桂公述之，於是維新以來三十餘年之政略，未有踰於此者也，昔嘗自稱為東亞盟主，鯨吞滿韓，蠶食亞洲者，乃早已見諸實行，而莫可掩飾，今則且反仇為友，時送秋波於俄敵，冀免北顧之慮，而銳意敵美，以爭太平洋之勢力，期達其南北雙方之目的，以為橫取東西各鄰之準備，近復擴張海軍，增設師團，不遺餘力，其國帑空虛，國民恐惶，西園寺內閣，率不之顧，偏仍銳意進行者，何哉？蓋其防美防俄，抵抗排斥，最終目的，無非為將來瓜分臺上多占一分勢力而已耳，今更進而論其於吾國勢力之變遷，更可知其目的之所在矣。
日本之於吾國勢力之變遷，今姑分三期以論之，以一八九五年締訂馬關條約以前為第一期，是為其〔第29頁〕勢力衰弱時代，不過占無人島領樺太島據琉球縣而已，自馬關條約以至朴子茅斯條約之間為第二期，是為其勢力漸盛時代，領臺灣取澎湖然尚不敢割取遼東領屬朝鮮以抗俄國勢力也。自朴子茅斯條約以迄於今日為第三期，是為其勢力飽和時代，乃以朝鮮為其宗主權，且繼承俄國勢力，租借關東洲，延長各支線，開掘各炭礦，久占南樺太，由是而領安奉線，而爭間島，而奪警權，而吞韓國，而築鴨綠江鐵橋，而占東北沿海漁利，舉凡種種不合公法之舉動，不一而足，語所謂兩不平等之國，有強權無公理者非乎！觀於彼國之百計經營，用全力以謀我者，幾有得寸則寸得尺則尺之勢，司馬昭之心，夫固路人皆知矣。
總觀英俄日三國之政略及其勢力，則英國之經濟的侵略，尚不若俄日二國之武力的侵略為烈也。其間尚有未及論者之一九一○年之日俄協約，最足以驚魂動魄之一事也，自此約締訂以後，不數月而韓國合併，迄翌年而伊犁進兵，至於近今，俄日兩國種種之要挾與提議，無不取共同主義，一致進行，爭權攘利，變本加厲，噫！嘻！風雲急迫，波濤洶湧，日俄之第三協約，又將施諸實際矣，使今不復早為之所，則鴨綠江渡滿長橋告竣之日，即為滿洲併吞之日，西比利軍用複線築成之時，即為蒙疆制命之時，言念及此，吾國國勢何堪設想哉！客曰：據子所言，然則東北之國防，真較急於西部矣。曰然，曰然，則目的敵當在俄日，而不在英國矣，曰然，使今日而取英為目的敵，非特力所不及，且勢亦有所不能也。曰就此以論，則俄日皆為我敵，則我國對敵之標準，乃取雙方標準乎？抑取單獨標準乎？曰當取雙方標準也，夫英國昔日之國防，乃以俄法二國約為同盟，因其二國之利害關係相同，進行方針無異，故不能不取雙方標準，然當時兩國對英之行動，尚不若今日日俄對我之烈也。是我國當取二國為標準，固不〔第30頁〕待贅言，然則度勢量力，今日之中國，非特兩國標準力有所不及，即一國標準，勢亦有所不能也，使論今日之政略，若取二國標準，是無異使三尺童子扛萬鍾之鼎，幾何其不顛且仆耶？然則量力有所不能，而揆時不能不然，其將如之何而可乎？勢不能不有輕重之別，大小之分也，何則，自俄日戰爭以來，雙方之創傷未癒，元氣未復，論其強盛，固俄不及日，論其國力，則日不如俄，然俄自一蹶以來，恐惶實甚，國力雖大，民氣已衰，況俄日之戰種種弱點，暴露殆盡，內亂之興，較甚於昔，政治腐敗，更甚於始。吾今推察其對滿蒙之舉動，實可為分割有心而經營不及，恫嚇太過而實行無力，其與日本之經營滿洲，補苴完善，不騖虛名，而崇實行者，未可同日而語矣。且旅順租借期近，吾知其將來之行動，不僅如俄國之於伊犁，徒用恫嚇手段而已也，使於此時，而取攻勢，國防即不能不注重於海軍也，然而時危勢急，海軍不易建設，故惟有取陸主而海從，東守而西攻之一策也。蓋中日決戰，須在海上，而中俄法戰，必在陸上耳，今之防日則海軍缺乏，不能對敵，惟有制其陸軍，不使其上陸一步，故不能不取守勢的國防，若我之陸軍苟能持久數載，則彼方陸軍鮮少財力空耗，勢不能支，況朝鮮新併，韓民未平，難保其無內變之患，吾知其不數年間，不待我攻而彼乃自為我攻矣。若俄國者，既無海軍足占優勢，又以限於地勢，不容在海上決戰，倘能先制其陸軍，不使南下一步，則吾可西攻而略中央亞細亞，以分其勢，果爾則其哥薩克馬隊雖強，西比利守備雖固，吾知其亦無所用其伎倆矣。客曰：以子之謀，則西北約需兵幾何？以吾國之財政、人口、與地理，能練兵幾何？是皆為今日軍政重要之問題，子盍不一一而詳論之，曰：吾請先論其西北所需之兵數。

〔第31頁〕

（一）地理與軍政之關係

查俄日二國兵力，日約十九萬之數，俄約百十五萬之數，共計約得百三十四萬之常備兵，而後備與預備兵不在此數，使以兵力相對敵，則西北當需兵百三十六萬，而本部諸省尚不與也。以吾國今日之財政困迫，生計艱維，非特不能得如許之兵力，即減其半而至六十餘萬，勢亦有所不能，然苟能練精兵造利器，以二三十萬之兵，專防西北各疆，已不患其不足耳。古語有云：兵不在眾而在精，觀之近年俄日之戰，以十三萬之兵而勝百萬，其言益信而有徵矣。客曰：當是時鴨綠江鐵橋未成，西比利複線未設，使以將來計之，其雙方運兵之速，恐不啻加倍矣。曰：運兵雖速，而其兵數終不過如許而已，如以兩國之兵，同時會集於蒙滿，則共計其常備兵數亦不過百三十六萬，倘吾能戰略得當，計畫適宜，則以逸待勞，以近待遠，吾知其雖有數倍之兵，亦可制其死命，而況勢不能同時集中，亦不得如許兵數乎。客曰：子以為二三十萬之兵即足以禦日俄，則其兵數當如何配備乎？曰：配備兵數，當先察其地理之關係，及其相對之配備也，夫俄日對我之配備，可參觀於本期調查欄內，故不贅述。而其作戰地點，據其兩國各兵學家所定，日以鴨綠江東岸為第一線，俄以黑龍江沿線為第一線，此乃蒙滿之戰線也，至於新疆之戰線，乃定於塔爾奇，固無待論矣。今量其配備與作戰之地點，使配備西北之軍隊，當於滿洲紮八師，（奉黑各三師吉林二師）蒙古紮八師，（庫倫科布多各二師烏里雅蘇臺唐努烏梁海車臣汗買賣城各一師）新疆紮三師，（伊犁一師迪化一師其餘分紮各地）西藏紮三師，（拉薩札什倫布各一師靖西關一師）〔第32頁〕據上以論，則西北部全數所紮之兵數，不過二十二萬，若於東北配備，再加必要之騎兵四五旅，總共亦不過二十五萬之數而已。西北之配備大略如是，以此用之於攻勢，固為不足，若用之於防禦，則尚有餘也。吾今復進論假定本部軍隊之配備也，本部之配備由國防之大勢而論，自亦不能不以西北部為重也，燕魯為東北之要樞，川甘為西北之要樞，滇粵為南部之要樞，乃定燕六師，川三師，滇魯甘晉陝兩粵諸省各二師，其次以鄂當四方之要衝，為用兵必爭之地，倘川漢粵漢鐵路告竣，則西可應川，南可應粵，北可應燕，東可應吳，是兵家之所謂要地也，當紮四師以鎮之，至於贛蘇浙閩各省，為東部之要樞，亦當各紮二師，以成犄角之勢，其餘諸省，各紮一師，預備接濟，當無不足之虞，就此合計內外兵數，共約六十萬之多，比較各國如此兵數實不為多，然察度國情，則減已無可再減，而計算財政，加亦無可復加矣。

（二）軍備與經濟之關係

夫國民之蒙軍備損失者，不惟在於重徵苛斂，而徵募壯丁，以消殖產力者為尤甚，使少壯人民，免其兵役，從事於農工商，以發育其殖產力，則國家之產業膨脹，而經濟裕如矣。夫兵力與殖產力，往往相嬗消長，換而言之，即富與強不能並進，而常相背馳者也。雖然默察今日之大勢，耗費軍資，增進軍備，強兵可以保平和，而弭兵反足以召擾亂。西人有言曰：戰爭之有無，準於兵力之大小，兵力之大小，準於費額之多寡。又曰：欲求平和，必整軍備，是言近世兵學家，皆奉此為圭臬，一如萬世不易之定〔第33頁〕理矣。蓋強國與弱國之軍費，其間雖有大少之別，直接間接之分，而其弱國之費額，必超過於強國，是乃千載不變之實驗也。不惟此也，且弱國之對於強國，嘗出巨額，以養強國之兵，如法以五十億法郎之償金，而養五萬之普兵，前清以二億兩之償金，以養一旅之日兵於威海衛，其餘如庚子賠款，且加數倍，此皆減自國之軍資，而齎糧於敵之例也。夫整軍備者，直接而費軍資，即間接而減戰鬥，以擴張此國利民福所謂武裝平和也，其說蓋本於此。於此可見軍資不可不費，軍備不可不足，苟能制之適宜，用之得當，則每年所支之軍資，不過為國家之生命財產名譽等之保險費而已，又何患國民負擔之重，國家損失之鉅哉！雖然欲強大其國家，必先強大其軍備，欲強大其軍備，必先耗費其軍資固也，然國家之歲入有限，即分配於各部之歲出，亦無不有一定之預算，豈獨於軍費可無限制乎？苟軍費超過其限度，則國家之財源，不特枯涸，而國民之資力，亦必為之告竭，豈非欲增漲其軍備，適足以減縮其軍備，欲強大其國家，適足以貧弱其國家乎？是故籌軍備，計軍資，不能不量其全國歲入之數，而定其標準也，今之列強，常以其歲入三分之一或以二分之一為軍費，試取此為律，則吾國自當以一億或一億四五千萬為單位也。（民國之預算未定故暫以前清宣統三年之預算為律）參觀民國紀元前一年之軍費，共計一億四千餘萬兩，其間除海軍費一千餘萬之外，餘則如正鑲黃白紅藍漢蒙滿各旗軍費，約計三百餘萬，則各省新軍與舊營各費，尚不及一億二千萬之數，今則所謂各軍旗諸費者，盡行裁撤，即可補充新軍之費，但海軍經費，不能盡為陸軍所用，故所得陸軍費不過一億二千萬，況海軍正值興復，而其費亦不能不為增大，則其增大經費，若非節減陸軍之費，必將另加軍費於預算之內，然而軍費超過於歲出二分之一，則經〔第34頁〕濟之困難，更難設想矣。吾國國防如前所論，既定為陸主海從，而分配軍資，亦不能不以陸主海從為標準也，今有一言，以伸於眾曰：觀今日財政之支絀，生計之窘困如此，若非注全力於陸軍，而停辦海軍，以為節減軍費之計，則別無他策矣。使吾國苟能陸軍精強，要塞堅固，沿岸警備週密，不使其陸軍上陸一步，且能攻取其所租借之要塞，則勝辦十年海軍矣。假如合陸海兩軍之經費，而專辦陸軍，則十年之後，吾國陸軍之實力，當不下於列強矣。不然使陸海兩軍並興，則不數年後，不特陸軍依樣不振，即海軍亦必無成，而經濟之為其所累者，不知其幾何？且不惟貧國而已，抑或由此而亡國，豈不痛哉！列觀各國之於國防，未有主一而不強者，亦未有主二而必能強者也，陸軍強大莫如德，當威多大帝與丁抹前後戰爭，乃覺海軍之必要，然而卒然不顧力主陸軍，因此以解散議會至數次之多，而其志不果屈，彼非不知北海艦隊之為要也。海軍強大莫如英，昔鉛氣那將軍盛倡全英陸軍主張竭力改革，乃其前帝置之不顧，而仍銳意擴張海軍者，彼亦非不知各殖民地陸軍之為要，而其所以主一而不主二者無他，實恐其軍費有所不足也，不然如法以陸海並主之國，昔利舍對哥魯匍兩相以為非殖民政策，不能伸張其國運，故銳意擴張海軍，然其殖民事業，卒致萎靡凋落，及夫人亡而其業亦隨之而廢，此非其計畫之迂闊，亦非其實行之不勇，實因對於陸海兩軍各方面所投經濟之力不及也。故國防不專則國貧，國防不正則國弱，反觀吾國之現狀，勢固有不能不停辦海軍而使之擴張陸軍者也，雖然吾之所謂停辦海軍者，非拋棄殆盡之謂，不過欲維持其現狀，不再使之擴張而已耳，果如是則海軍得以維持，而陸軍乃能擴張兵力，不患其不強，收效不患其不速矣。

〔第35頁〕

（三）軍備與人口之關係

軍力之厚薄，雖由其一國之地理與經濟而定，然其人口之多寡，生產力之增減，亦不能不預為計算也，使版圖廣大，而人民稀少，則其所徵之兵數，必超過於限度，如法國人口減少，而徵兵如昔，於是兵多衰弱，而精良之軍，且不能得矣。吾國面積四百萬方里，人口四萬萬有奇，面積不可謂不大，人口不可謂不多也，常考列強之兵數，對於人口之比例，如日以百分之四，俄以百分之九，美以百分之二，英以百分之一，德以百分之九，法以百分之七，奧伊二國均以百分之八，各國比例雖多寡相殊，而近世兵學家所論，國軍對於人口之比例，當以百分之一為適宜，否則國家之生產力減少，勞動費增加，則社會與軍隊常生軋轢，而不能平均也。試以百分之一為比例，率則吾國之兵數當不下四百萬，是兵數不患其不多也，就以上所論而統核之，則軍費不過一億二千萬，而兵數可得四百萬，乃以一億二千萬之軍費，而養四百萬之兵數，平均一人之所得，不過四十元而已，其餘如將校等費，均未計算，考之各國兵卒與將校各費，平均計算，如日以四百元，德以五百元，其餘如英國以二億六千萬之軍費，而養四十萬之兵數，法國以三億一千萬之軍費，而養六十萬之兵數，俄以五億五千萬之軍費，而養百餘萬之兵數，證諸列強其分配無不大同而小異，然終不在四百元之下耳。今吾國物產較廉，工費較低，生活程度半減於各國，則他國一名之軍費，而養吾國二名之兵，當無不足，是平均當以二百元為標準，則一億二千萬之軍費，亦不過養六十萬之兵數，斷不能依人口而徵四百萬也，即以將來歲入增加其半，軍費亦增加其半〔第36頁〕，則所得軍費不過二億五千萬，亦僅能養百二十萬之兵而已。況生活程度日高，物價日貴，而每名軍費決不能永久減半，此勢所必至者也。且外患相逼而至，今試取其最近之期限為十年，我即竭力經營，而準備之整理，其所能養成兵數，雖合預備後備各兵計算，亦不過得一百八十萬而已耳。夫以四百萬人之中，而擇六十萬之兵，則兵力不患其不壯，即以一億二千萬之軍費，而養六十萬之兵數，則軍費亦不患其不足，然論現在之兵數，已不下八十萬之多，則其數超過於所定六十萬之兵額，約餘二十萬之數，今將裁減此二十萬之餘數乎？或擇其強壯，裁其老弱，以補其缺額乎！抑或將現在之兵，限期遣散，而為逐裁逐徵之計乎？使裁減其二十萬之餘數，以其整數之便，是為下策，留強汰弱，以彼補此，是為中策，若使逐裁逐徵，限期整理，是為上策。上策之法若何？假以一年為限，分為之期，或先裁新徵或先裁舊有，或先裁若干，或新徵若干，按期預算，逐漸整理，則餉項不窒而條理不紊矣。雖然今日整理軍隊之難，非難於遣散兵卒，而難於處置將校，倘遣散兵卒，使其歸田，吾知兵卒之待此命令，不啻若大旱之望雲霓，其事不特易舉，且能速成也。蓋今日之兵卒，尚多不知其兵役之義務為何？如徒知軍隊之苦難，固有逃之而不得者，而況命其自歸乎！所難者如日人所言，吾國將校之程度，反多不及於兵卒，徒貪一己之利祿，而不顧國家之大局，比軍隊為盜群，比將校為盜魁，比解散軍隊為解散盜群，以為不肅清其盜魁，必難解散其盜群云云，嗚呼！以解散軍隊之難，而歸咎於將校，吾國將校，使聞此言，而怒怒，而憤憤，而湔雪恥辱，以解散軍隊為己任，是為日人箴言之功，不然若聞此言而不恤，甘自居於盜群首魁，是不特不能建設民國，而反以速亡，孰利孰害，何舍何從，吾國將校諸君其三思之。


征蒙作戰芻議

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國元年

版面原件： 第37頁，第38頁，第39頁，第40頁，第41頁，第42頁，第43頁，第44頁，第45頁，第46頁，第47頁，第48頁，第49頁，第50頁，第51頁，第52頁，第53頁，第54頁，第55頁

〔第37頁〕

——中華民國元年十二月登軍聲雜誌——

征蒙、征蒙，已為我國上下，所同心一致眾口一詞，其聲其勢，幾乎山嶽有崩頹之勢，風雲有變色之概，巍巍乎民國之氣象，高騰萬丈，洋洋乎中華之聲價，頓加十倍，盛矣哉！以此剿匪，何匪不平，以此制敵，何敵不克。南北各報，鼓吹促進無不殫精竭力，若惟恐其言不用，其計不從，不足奏功以見效者。本報為軍事專報，凡軍事戰務之件，研究討論，生當較詳於他報，乃記者惟於第一期著蒙藏問題之根本解決以後，不置一詞，外人觀之，必以吾為虎頭蛇尾，徒發空論，不務事實之流。雖然其事固有難言者也，今日之研究討論，豈可以泛泛浮浮，一紙虛文，即為盡其職而塞其責乎？又豈可以文飾張皇，彤文刻句，即將號於眾而公於世乎？要知今日之征蒙，非言論之時，乃實行之期也。又要知今日之征蒙，非於樽俎折衝之間，僅憑剛柔伸屈種種之外交手段，乃當真權實力惟一之戰鬥能力以解決者也。是以今日之征蒙，雖人人所樂道，人人所能言，然而豫定之戰期，準備之手續，實施之業務，以及外交之得失，交通之遲速，距離之遠近，兵力之厚薄，給養之豐乏，經濟之窮通，戰地之大小，兵器之利鈍，氣候之善惡，時機之先後，民心之向背，其各種關係為何如？吾問諸熟道征蒙者，而彼既不我對，即還問於吾，而吾亦不能自答，此記者於前期未之論及者，職此故也。今則管灰已飛，冬冰將泮，戰雲應時期而愈急，鬥潮隨春色以並高，西望暴俄，臨長風徒歎奈何！北顧頑蒙，披寒套更增凄冷，嗚呼！旅客〔第38頁〕淚乾，記者腸斷，實有不忍道而又不忍不道之情，不能道而又不能不道之勢，夫以不忍道與不能道之言，而作不忍不道與不能不道之文，其間謬誤牽強，誠不值智者之一笑，惟是愚者或有一得之慮，匹夫當有天下之責，記者不敏，敢效匹夫之責，愚人之慮，冒昧鹵莽陳述一二，以為今日之所謂熟道征蒙者一商榷之。

總論

權然後知輕重，度然後知長短，量然後知多寡，此豈特計物之有然哉！作戰計畫之於豫定戰期，準備手續，實施業務，亦何異於此。欲知物之輕重、長短、多寡，必藉度量衡三者以計之也。蓋戰局必有豫期可定，如普法之戰期，限於巴黎被圍之下；日俄之戰期，定於奉天會戰之後，其手續、其業務，皆准繩於定期以為之準備與實施也。不然如俄土之戰，意土之戰，皆不能直逼君士坦丁堡，制土耳其之死命，於是其勢雖優，其局雖勝，而其講和訂約終不能得其圓滿完善之結果，此無他，乃其豫定之戰期不準，於是其準備之手續，與實施之業務，亦因之相反，而不能一定也。是故作戰計畫之首重，乃當豫定戰局之時期，然後手續得以準備，而業務亦能實施也，雖然此豈易易者耶？必先洞悉其大勢，明燭其狀況，綜核其各方面種種關係，討論研究，則豫定之戰期，庶乎其不謬誤歟？吾今以管見所及者，約略論之：
夫征蒙為討俄之代名詞，記者於蒙藏根本問題解決篇中，早已聲明，使果征蒙無所謂作戰，亦無所〔第39頁〕謂計畫，何待記者焦思熟慮勞心苦神而為此喋喋哉！無如今日之征蒙，非征此冥頑不靈強硬無忌之活佛，乃征其主動嗾使慫恿播弄之雄視全球、睥睨世界擁數百萬重軍、據千二百萬方哩廣土、聲靈赫濯威名鼎盛之後援俄羅斯耳，故本問題所研究者，亦以征蒙為從，討俄為主，此非特記者個人作如是觀，凡各報之論文，國民之心理，亦無不作如是想耳。然而今日國中一般所見之論文，人人特有之心理，無不以俄為必可戰必可勝，似有不亡矢不遺鏃，而彼能俯首帖耳以服我者，此其原理，一由於日俄之戰，俄敗而日勝，於是據成敗論者，必以為俄弱俄虛；一由於俄敵蠻橫，彼曲而我直，於是以客氣勝者，必以為俄驕俄惰，凡今日之所謂主戰論者，要不越此二者範圍之外，然以敵弱敵虛，與敵驕敵惰者，彼其著眼點固各有不同，而其輕視俄敵之心理則一也。殊不知以敵弱敵虛者，反不知自弱自虛，以敵驕敵惰者，反不知自驕自惰。彼其所以致敗於日者，必有致敗之因，即其所以蠻橫加我者，亦有蠻橫之因，蓋優勝劣敗，天演公理，弱肉強食，已成定例，世界之有強權而無公理，非自今日始也。以我國國勢之弱，人心之散，無怪其橫暴，亦無怪其驕惰，此理勢使然，豈獨暴俄若是哉！閱者至此，必以吾為反對主戰提唱議和之一派，噫！誤矣，記者著作戰計畫之稿者也，豈敢反對主戰，以自蹈出爾反爾之咎。誠以今日征蒙之勢，已成騎虎，明知不可戰，而乃有不可不戰之苦，明知不能戰，而乃有不能不戰之難，今之時何時乎？豈非同仇偕作之時乎！吾之所言，非反對主戰，乃策勉今之主戰者，不可拘日俄戰之成敗，即以為俄弱俄虛，亦不可逞一時之客氣，即以為俄驕俄惰，倘我果有抗其蠻橫之能力，擊其驕惰之手段，固無不可，否則不務事實，不明利害，徒逞一時之客氣，反招俄敵之口實，於事無濟，而害反隨之，若〔第40頁〕必援八年前日俄戰之勝負，以例今日之戰局，則其說之謬罔虛浮，誠不足辨矣。當此八年之間，非特時事變遷，局勢推移，大相逕庭，即彼此今昔之外交、之交通、之兵力、之經濟、之戰地、之兵器、之時機、之民心，亦不可同日而語矣。吾今舉日俄與中俄今昔戰鬥之利害關係以證之，

（甲）外交之得失

外交為作戰計畫中之一，作戰計畫每以外交為前提也，今記者之計畫，首重外交者，非效好奇鶩名立異譁眾之為，誠以今日之戰爭，不能不憑外交手段，以為之決策耳。日俄之戰，日本之所以膽敢啟釁者，實恃外交之占優勝地步，為之聲援也，當是時美德奧意，無不忌強俄之橫暴，而傾心於日本，即法俄同盟之本意，不過為三國同盟之抵制，其於遠東關係，甚為薄弱，非比英日同盟之精神，專為日俄戰爭之豫備也。至於老朽疲敝之前清，一任交戰國之蹂躪，甘承地役，更不足道。此日本之所以取勝於俄者，外交為一絕大之遠因也。今者列強之於吾國，鷹瞵虎視，躍躍欲試，藏境之英兵未退，而滇南之界務告警，外蒙戰爭未起，而南滿之佔據已成，茲不遑論三國協商、法俄同盟、德俄交歡之複雜關係，惟據日俄之第三協約一端而論，則吾國外交之困難，已達極點，言念及此，不覺心驚魄動，而斷中俄之戰局，萬無歸勝於我之理，且恐不如甲午之役，庚子之變，尚可割地賠款，而得搆和訂約之結果，何也？中俄之戰釁一開，日本必憑恃其協約，實行佔據南滿，使吾國於此備多力寡，兵機即有延誤之患，於是北上之兵難禦東來之敵，而暴俄南下之勢益張，強日北進之炎亦益烈矣。不寧惟是，各國援利益均沾之〔第41頁〕例，必乃爭先恐後，各就其勢力範圍，以饜其蠶食鯨吞之慾，是不啻因戰一俄，而更添無數之俄，有不立召瓜分之禍者哉！故中俄之戰端，須取決於外交問題，而外交之首務，當先取決於南滿問題之若何解決與否，此乃全藉外交家之目力之手段，以為之判斷耳。倘日本果有佔據南滿之野心，已為吾外交家目力之所能達，則吾須於此開戰前發揮敏捷之手段，乘近東多事之機會，與暴俄利害相反之英德意奧諸國，竭力聯絡，再與先進共和國之美法，相互締交，然後放棄南滿於無形之中，則干涉不起，牽制無由，垂涎既斷，爭競自息，而利益均沾之禍，亦可消滅於冥冥之間，吾乃並力北向銳意攻敵，姑待虜巢掃蕩，蒙匪敉平，則東隅之失，不難桑榆之收，豈其區區島國，竟敢永久佔據南滿，以冒天下之大不韙哉！

（乙）戰地之大小交通之遲速及距離之遠近

日俄之戰，始於黃海之海戰，而終於奉天之陸戰，日本之運送軍隊糧餉兵器，不踰兩月，其業務其計畫一一實施，皆能配備完善，布置週全者，是由其戰地之縮小，距離之迫近，而交通機關亦較便捷，而無所遲滯故也。反觀俄國彼時之交通機關，專賴西比利亞惟一之單軌鐵道，為之運輸，且須再經東滿黑龍南滿三鐵道，方能到達戰地，是其輸送力迂緩，固為第一致敗之惡因，而其運轉業務之複雜，與其戰地距離之遼遠，以致交通機關不能敏捷，此亦其惡因中之惡因也。故俄兵欲加倍於日兵運輸二十五萬之數，齊集於南滿，尚須七越月之久，此其運輸之困難，兵力之薄弱，苦於戰地之在南滿，而不在北滿外蒙新疆一帶耳。今者東自黑龍江省，西至喀什克爾，蜿蜒一萬五千餘里之邊疆，無不可為干戈運動之〔第42頁〕場，俄軍駐紮於沿邊者，幾無虛隙之可尋，倘其動員下令之日，即其軍隊到達之日，多僅數百里之間，少且數十里之近，不特不慮運轉複雜，而且無待鐵道輸送，此其交通之便捷，乃由於距離之近與戰地之迫而成，不比昔日之大而遠也。回顧吾國今日運輸，既無南北聯絡之鐵路，又無直達外藩之正道，吾之戰略，無論為局地防禦，沿疆戒嚴，分道並進，一路專攻，第取其必經難避，自北京以至庫倫三千三百餘里之一道，則吾之運輸力之遲滯，交通機關之不完，已不堪言矣。雖京張間有三百七十餘里之單軌鐵道，然其餘自口外以至庫倫之道，無不艱阻，如經東四盟車臣汗諸部，則岡嶺起伏，砲車輜重，通過為難，若經西二盟土謝圖汗各旗，則沙漠瀰漫，深者二三尺，大者數百里，步行躑躅，馬蹄焦爛，不惟里程遙遠，而且正道難辨，倘一旦倉皇出師，不特兵器有不接之慮，而且給養有斷絕之患，試計畫六師之兵運送於庫倫，迄其勤務安畢之時，須待半載之後，竊恐於此期間，吾軍未集於庫倫，而敵兵南下於本土矣。故以交通一端而論作戰計畫，日俄之戰則俄負之箸，而中俄之戰則我負之箸，不啻數倍矣。此中俄之戰，萬不能以日俄戰之勝負，引為成例者也。

（丙）兵力之厚薄

調查俄國常備兵數，約有一百十五萬，戰時兵力共計有二百三十萬，其平時駐於歐俄之兵計六十萬，分駐於各領土之兵，計五十萬有奇，而戰時臨時召集之豫備兵，皆在歐俄本土，不能一時集中於戰地，至於極東啟釁，則其運輸之遲滯，尤難應用，今以其兵力配備，表示如左，或可知其一般歟！

〔第43頁〕

（一）駐於歐俄軍管區（對於三國同盟之配備）
（甲）芬蘭軍管區
（乙）聖彼得堡軍管區
（丙）衛利奈
（丁）亞露西亞
（戊）堪愛夫
（己）亞自薩
（庚）滕
（辛）高加索
（壬）莫斯科
（癸）克撒尼

（二）駐於歐俄哥薩克軍管區（對於波斯土耳其方面之配備）
（甲）啞冷萄魯庫薩克管區
（乙）烏拉爾
（丙）亞士德拉亞尼
以上三者配布於克撒尼軍管區內
〔第44頁〕
（丁）臺雷庫哥薩克軍管區
（戊）庫排尼
以上二者配布於高加索軍管區內
（己）滕哥薩克軍管區
以上配布於滕軍管區內

（三）駐於各領土軍管區
（甲）土耳其斯坦軍管區…………（對於印度方面之配備）
（乙）西比利亞……………………（對於滿蒙方面之配備）
（丙）黑龍江………………………（對於滿蒙方面之配備）

（四）駐於各領土哥薩克軍管區
（甲）西比利亞薩克軍管區………（對於科布多方面之配備）
（乙）三面雷慶斯克………………（對於新疆方面之配備）
（丙）後貝加爾……………………（對於庫倫方面之配備）
（丁）黑龍江………………………（對於北滿方面之配備）
（戊）烏蘇利………………………（浦鹽斯德沿岸之配備）

（五）對於蒙滿方面緊要點原有兵力之配備（最近俄軍滿蒙方面兵力之配備已記述於調查欄內惟其增〔第45頁〕減無常不能據為確證且其極東兵力今昔無甚相差茲仍以原有兵力為據）
（甲）對於外蒙配備之兵力
１·伊魯庫次克
２·烏愛魯夫奈魯陣斯克
３·智多
４·斯篤雷廷斯克
５·海拉爾
以上五處各紮兩師
（乙）對於滿洲配備之兵力
１·齊齊哈爾
２·哈爾濱
３·寧古塔
４·斯篤雷廷斯克
５·海拉爾
以上五處各紮兩師

（六）計畫其戰時保護西比利亞鐵道之兵力
〔第46頁〕
（甲）西比利亞哥薩克軍僅得保護其太伊瓦以西之西比利亞鐵道
（乙）後貝加爾哥薩克軍與黑龍江克軍僅得保護其各軍區之西比利亞鐵道
（丙）貝加爾湖驛以西至太伊瓦以東之西比利亞鐵道尚須臨時增派守備隊特加保護
視察俄國所表示之軍隊，其現在對於滿蒙實有之兵力，除各地所紮之哥薩克軍以外，約有二十師之多，其烏蘇利對於東滿方面與三面雷慶斯克對於新疆方面諸配備，以及歐俄之由西比利亞鐵道運送繼續之兵力，皆未計及於其間，吾今進而一計吾國兵力之配備，以較彼此戰鬥力之強弱也。
中國本部之兵力及配備（據其有戰鬥力之軍隊）
甲、直隸四師（臨時派遣於內蒙一帶之部隊不在此例）山東山西河南各一師
乙、陝西甘肅各一旅
丙、湖北二師湖南一師
丁、四川一師（臨時派遣於西藏之部隊不在此例）雲南貴州各一師
戊、江蘇江西各二師安徽一師
己、浙江一師一旅福建一師
庚、廣東二師廣西一師
辛、奉天一師（臨時派遣於內蒙洮南之軍隊不在此例）吉林黑龍江各一師
中國邊疆之兵力及配備
〔第47頁〕

甲、對於西藏之配備
巴塘裏塘間一師（由四川臨時派遣）

乙、新疆之配備
新疆自改行省以來本屬於本部今因配備邊疆軍隊之便特附於邊疆例內
（一）伊犁 一旅（不足）
（二）迪化 一旅（不足）
（三）克什噶爾 一團（不足）

丙、對於內蒙配備之第一區
（一）承德府第二十八師步兵第五十六旅全部熱河新軍步兵第一營馬隊第一營砲兵一連工兵二連隊機關槍十二支

（二）阜新縣第四師步兵第十四團騎兵第四團第一第二兩營
（三）開魯縣毅軍十一、十二、十三、十四共四營馬隊一營半砲兵二連奉天後路巡防隊步隊二營馬隊一營砲兵一營
（四）朝陽赤峰一帶 熱河巡防前路四營馬隊一營
（五）朝陽府熱河新練步隊五營馬隊三營
（六）赤峰州熱河新軍步隊一營砲兵一連
〔第48頁〕
（七）建昌府熱河巡防後路前營左營兩營
（八）平泉州熱河巡防中路前營一營
（九）灤平縣熱河巡防中路右營
（十）豐寧縣熱河巡防中路馬隊一營
（十一）古北口古北口巡防二營
（十二）豐寧古北口間 熱河巡防後路馬隊一營
（十三）老虎山熱河新軍步隊第三第四第五共三營馬隊第二第三兩營
（十四）榛中熱子熱河巡防後路後營一營
（十五）乾溝鎮熱河巡防後路右營一營
（十六）六溝熱河巡防中路左營
（十七）三溝熱河巡防中路後營
（十八）喜峰口第一師步兵第四團第二營一營

丁、對於內蒙配備之第二區

（一）宣化府宣化府新練騎兵一旅新練巡防左路步隊一營巡防六營（附屬於道臺）保衛隊六營
（二）張家口第一師步兵一團騎兵二連砲兵四連工兵四連機關槍十四支輜重兵一營張家〔第49頁〕口巡防隊三營　及馬隊二營（不足）保衛隊　六營 綠營七營巡警二營（皆無戰鬥力）
（三）陶賴屆第一師步兵第二標之二連
（四）大同府淮軍步隊五營山西巡防步隊三營馬隊一營保衛隊二營綠營一營民兵二營
（五）高陽縣山西巡防中路二哨
（六）天 鎮第一師步兵第二團第一營之三連機關槍兩支山西巡防中路之一營及一哨
（七）豐 鎮山西巡防步隊二營馬隊一營
（八）頂家店第一師步兵第二標之一連第三團之二連騎兵第一標之一小隊
（九）巴圖營子 第一師騎兵第一團第三連

戊、對於內蒙配備之第三區
（一）歸化城第一師步兵第一團第一營第二標第一營之二連砲兵第一團第二營機關槍四支山西巡防後路步隊一營綠營五營禁衛軍步兵二連騎兵一分隊砲四門
（二）綏遠城步隊二營馬隊二營砲六門
（三）寧 遠山西巡防後路第二營
（四）陶 林山西巡防後路第三營
（五）包頭鎮山西巡防後路步隊第四營馬隊三營
〔第50頁〕
（六）龍與卡山西巡防步隊一營
（七）特木兒山西巡防後路第五營
（八）土城子第一師步兵一連山西巡防後路步隊第二營
（九）烏蘭河山西巡防後路步隊第三營第一鎮步兵一連
（十）可可黑東山西巡防後路步隊第一營
己、對於內蒙配備之第四區
（一）多倫諾爾禁衛軍步兵二連騎兵二分隊機關槍六支淮軍四營
（二）打馬諾爾第一師步兵第一營騎兵二營半砲六門機關槍二支宣化府巡防馬隊一營
（三）達里泊附近 第一師步兵一營騎兵一營宣化府巡防馬隊前營一營察哈爾馬隊二營
（四）烏珠穆沁毅軍一營
以右表觀之，則吾國之兵力尚不下四十萬，而對於內蒙之配備，亦約有三萬，較之俄國極東兵力，不為過弱，然本部三十萬餘之兵力，其能參加於戰役者，惟燕魯蘇鄂湘皖贛閩浙諸省，其餘如東三省之兵力，自保其疆土，尚憂不足，晉秦二省之兵，力須防禦敵軍由三音諾顏土謝圖汗之竄入，亦嫌過薄，甘肅一省，雖有阿拉善額濟納土爾扈持諸沙漠屏蔽敵之南下，然區區一旅兵力，不足以備新疆之補充，即新疆一師之兵，亦難抗禦敵之中央亞細亞軍事三面雷慶斯克之哥薩克軍也。至於川滇桂粵之兵，當此西南邊防吃緊之際，非特不能調遣於北方，抑且不足鎮守於西南，縱無法俄同盟、英俄協約，作戰計畫〔第51頁〕亦當慮及於西南邊疆之空虛，何況有此深切關係，焉能不為之豫備哉！由是而論，則參加戰鬥之兵力，不過十五萬之數，即合計東北各省所配備之守備防禦諸軍，亦不過二十萬左右已耳。以此二十萬兵力，盡有戰鬥能力乎？盡能完全不缺乎？皆不敢言，即地勢交通等項，亦暫不及論，惟據戰時兵力配備之一端以論，則其缺點，已不可勝數矣。蓋計算戰時兵力之配備，以時期與距離二者，為最要之關鍵，務使其軍隊接近戰地，不致有指臂不靈之患，觀於俄兵近日對我之配備，可以知其戰略之不取於集中，而主於分布也。其主力雖定於庫倫，而東自黑龍江，西至克什噶爾一帶，蜿蜒萬餘里之長，凡諸要地，無不屯兵占領，則吾國之戰略，自當以集中兵力，進攻庫倫為主，而全局之布置，自喀什噶爾、伊犁、科布多、烏利雅蘇臺、以至黑龍江奉天各要地，亦不能不為相當之配備，且不惟為之配備，而又急須進攻，何則！論外蒙之戰略，本我主而彼客，我防而彼攻，今則主客易位，攻防異勢，適立於相反之地，不先擊退不足以言防禦，不先分配不足以言集中，故今日我兵之配備，雖以庫倫為中心，而各地之布置，亦不可稍留釁隙耳，吾今以吾國悉數之兵力二十萬，強為配備，臚列如左：
（一）庫倫六師 科布多烏利雅蘇臺各二師
（二）伊犁二師 迪化一師
（三）奉天四師 吉林一師黑龍江二師
嗚呼！配備固如是配備矣，而其完成如是配備之時期與距離，則為何如？補充部隊與後方勤務等，又為何如？方今各國之兵役，則有後備豫備為之補充，故以二師三師之兵力，節為一師之數，而其一師〔第52頁〕之兵數，可抵二師三師之用，反觀乎吾國之軍隊正相反對，以今日之兵力與記者之配備，不啻以一師之兵力，分作二師三師之用，故雖有二師三師之兵數，亦不能抵他國一師半師之用，無他，補充不足，軍械不精，糧餉不備，交通不靈，數者已足包括吾國軍隊之缺點而有餘，遑論其他之秩序不整、統率無方諸弊哉！若作戰準備，果如記者計畫而行，而燕魯蘇鄂等省之軍隊，盡運往於戰地，而各本省之守備空虛，倘一旦戰地兵力不濟，則補充部隊無?，而內地人心惶惑，遍地生變，至此而始臨時添募，勢必如去年革命時不文不武之總司令，非盜非官之總指揮，雜亂不齊無奇不有之軍隊，愈練而愈繁，愈繁而愈亂，竊恐敵兵南下，瓜分禍成，雖熟道征蒙討俄者，應自悔其一言喪邦之咎也已！雖然將萎之花，何可不施灌溉，以培其生機，臨覆之舟，終望得達彼岸，以全其生命，與其講道參禪，餓死臺城，何如破釜沈舟，決此一戰乎！束手已處待斃之勢，九死詎無一生之望，使就此未裁十萬之兵，檢查其實額，留選其精強，熟練其操作，逐逐豫備，孜孜進行，則制梃尚可撻甲兵，曲木亦可應繩墨，馴駑之駟，教之功也，脫＠之鷹，養之素也，蓄臥薪嘗膽之志，具同仇敵愾之風，則布置有才，配備多策，豈此神州大陸，神明貴冑，反不能比於蕞爾三島大和武士，以攘逐彼斯拉夫之橫暴蠻種乎？！

（丁）時期之遲速

日俄之役，兆於干涉遼東之際，日清之戰，起於保護韓國之先，普法戰爭，始於拿破倫時代，俄土交鬨，發於克里米戰役，凡一戰爭之發動也，經營每遠在數十年之前，其間軍隊之編制、之進行、之經〔第53頁〕過、之結果，籌畫惟恐其不密，措施惟恐有不當，至動員出發深軍遠涉之際，尚有首尾不應指臂不靈之患。甲午之役，日軍以稍事疏忽，支隊被沒於韓境。普法之戰，法人以略疏邊防，巴黎致陷於重圍，故無事時之準備，當十百千倍於有事時之設施也。若夫我國之邊疆，無事之際，歌舞昇平，不思防禦，一旦有事，則束手無策，徒事張皇。設僥倖而勝也，則手舞足蹈，群起而冒其功，若不幸而敗也，則垂首喪氣，彼此不任其責，吁嗟！邊防若是，而望軍事之動合機宜，秩序不紊，結果優勝者，是何異操豚蹄而祝篝車之穫也哉！
俄國極東之經營，當創設義霍里於黑龍江口以來，如獲領黑龍江之左岸，占領烏蘇里之沿海州，創設浦鹽斯德之軍港等事業，皆為其軍事準備之基本。簡言之，直併吞吾國邊疆之設施也，由是以往，如略取蒙古之烏魯領，占據新疆之伊黎府，獲領鴨綠江森林特權，租借關東州旅大諸港等，其間或為日俄戰役之準備而設，然其最後目的，何一非為席捲滿韓，囊括蒙藏而起耶。吾今於日俄戰役之後，即俄國極東戰爭之準備，約略言之，或可揭破其陰謀之險，而促成吾國國人綢繆之計也。當一九○五年戰役告竣之際，彼即汲汲規畫西比利亞雙軌以及布設黑龍江鐵道，是為增進其極東軍事之輸送力也，開築歐亞運河（其運河以歐俄與東部西比利亞聯絡，先由克孟河起點，利用督泊魯阿皮愛尼撒貝加爾散雷瓦顯洛夫先魯克黑龍江等水流，而出於太平洋尼殼拉烏斯克。）與西比利亞鐵道相輔而行，是為擴張其極東軍事之交通力也，獎勵其黑龍江沿海貝加爾三洲之拓殖，是為增進其極東軍事之給養力之經濟策也。日俄之役，俄國之所以敗者，其原因實在輸送交通給養經濟諸缺點，今則鑒於日前之敗，以彌縫其闕，一一〔第54頁〕為之進行，為之設施，嗚呼！良將運籌，雖無必勝之理，老成謀略，豈有再誤之時，觀其陸海兩相，於前數年不避風塵，巡遊極東開堪察加灣修浦鹽斯德，增加護疆軍團，擴張極東軍隊，其計畫其準備，可謂更張日新，而其設施其實行，亦可謂一瀉汪洋矣。故俄國之經營蒙古，遠在一八五○年以前創設又霍里之始，近在一九○五年日俄講和之終，而回顧吾國蒙古之設施為何如乎！
凡一國之軍事設施，約有三種，其在敵強我弱勢力不均者，則籌之以密，謀之以週，及其布置完全，設備無遺，然後乘釁而起，如日之於俄是也。反之則明目張膽，放肆無忌，及其恫嚇無效，對付無方，然後出其最終手段，以決勝負，如意之於土是也。不然勢均力敵，強弱相等者，則暗殖勢力，陽示因循，迨其準備妥當，設施畢具，然後待時而動，如巴爾幹諸國之於土耳其是也。今吾國之於俄國，勢力不均，眾寡不敵，是為以弱敵強，莫可諱言矣。當前清派遣三多為庫倫辦事大臣之際，人人以為當時之政府，注重邊疆，關心要政，未幾軍諮府即有張庫自動車路線之議，陸軍部又有移殖邊民之說，一時報章之頌揚，士庶之贊美，無不以此舉為適當，殊不知吾國準備之效未見，而敵人猜忌之心已生，吾嘗與吾友寒蟬君曰：蒙禍亟矣，俄謀深矣，前清視蒙古外藩，敝屣已久，而俄國經營之，反視為囊中之物，真可慮也。今一旦頓起波折，忽生阻力，其實不過死灰復燃，皆前清所釀之禍，而遺之患也。設當日密謀布置，暗增勢力，速疏交通，徐增軍隊，獎勵殖民，振興實業，逐漸進行，應時設備，則俄人雖有疑忌之念，不無畏服之心，何至宣統三年間，頓生險惡狀態，提出最後通牒，竟乃為其所嚇倒哉！計不出此，徒用一二童騃為禦侮上策，其鑄錯已不可追咎矣，今日若復毫無準備，漫不經心，僅派遣數使以宣〔第55頁〕慰之，而遽欲與之啟釁，與之決戰，豈不重陛而貤謬歟？吾於主戰諸公之前，惟據最簡最易之一端而質之曰：蒙古軍用地圖，除購日本之百萬分一以外，吾國參謀部，另有密圖寶藏乎？吾雖不能詳悉今日參謀部之真象，然不聞蒙古測繪隊之派遣，可決其無再詳之圖矣，今姑不問其圖之詳略如何，惟據外國所購之地圖以行軍，則一有謬誤，其將如之何而可，吾知雖有良將勁卒，如使盲人騎瞎馬，馳驅以入陷阱耳。昔日人蓄髮變裝，細探滿韓地勢，方收破俄之效，德將乘車御馬，詳測巴黎形勢，乃要城下之盟，此皆本數年數十年之功，豈僅一朝一夕之故哉！是以據測量蒙古地圖一端而論，中俄戰爭之時期，須在十年數十年之後，何遑論其他交通運輸諸端之準備時期哉。（未完）

【上一篇】【回上層目錄】


中華民國元年

    軍聲雜誌發刊詞
    軍政統一問題
    巴爾幹戰局影響於中國與列國之外交
    蒙藏問題之根本解決
    革命戰後軍政之經營
    征蒙作戰芻議

【回上層目錄】


祭陳英士先生文

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國五年

版面原件： 第56頁，第57頁

〔第56頁〕

——中華民國五年五月二十日於上海——

維民國五年五月二十日，盟弟蔣介石致祭於英士先生之靈曰：嗚呼！自今以往，世將無知我之深、愛我之篤如公者矣。丁未至今十載，其間所共者何如事？非安危同仗之國事乎？所約者何如辭？非生死與共之誓辭乎？而乃一死一生，國事如故，誓辭未踐，死者成仁取義，固無愧於一生；而生者守信堅約，豈忍惜於一死。嗚呼！大難方殷，元凶未戮，繼死者之志，生者也，完死者之業，生者也，生者未死，而死者猶生，死者之志未終而生者終之，死者之業未成而生者成之，不終不已，不成而不死亦不已，以履去春握別扶桑第二化身之讖語，以守我之信，堅我之約而已。嗚呼！追念前情，悲多而樂少，思深而恨長。辛亥以前，謀浙謀粵，一事未成，患難日迫，感激日深，幾不知復有爾我之分也。辛亥以後，禍亂相尋，變故百出，非知愛之摯，鮮不為奸人所中傷。癸丑一役，敗挫之餘，從公往來，不離朝夕者，曾幾何人。長逝以後，繼公事業，不渝初衷者，更有何人。向之趨炎附勢，排我斥我毀我誣我者，果何如乎？今之幸災樂禍，妒公忌公譏公刺公者，又何如乎？誠耶！偽耶！是耶！非耶！不恨生前之中讒，惟願死後之可告慰耳。噫！赤忱未剖，奸邪觝隙，忠言失察，竟成今日之禍，悲乎哀哉！而今而後，教我勗我，愛我扶我，同安同危，同甘同苦，而同心同德者，殆無其人矣，已矣哉。感此蒼涼，吾復何〔第57頁〕言。世路崎嶇，人心嶮巇，瞻前顧後，徒增寒心。白髮在堂，黃口離抱，奉老扶少，更切苦思。公其有靈，來格來歆。

【回上層目錄】


中華民國五年

    祭陳英士先生文

【回上層目錄】


亡弟瑞青哀狀

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國七年

版面原件： 第58頁，第59頁

〔第58頁〕

——中華民國七年四月十日於汕頭——

亡弟瑞青，諱週傳，年四歲而夭，母哀之甚，欲勿殤命，以週泰長子經國嗣，生於中華民國紀元前十七年十月廿六日申時，卒於紀元前十四年三月廿三日未時。
哀哉吾弟，弟之生至今二十有四年矣，如不殤則成學立業之期不遠，與乃兄以左右手，可以執干戈衛家國矣。即不然亦可以瞻家守業，分吾內顧之憂，侍老母，教子姪，代吾盡定省之禮，而輕吾教育之責矣。而今何如耶？吾弟後吾八年而生，吾弟之殤，吾僅十一齡，適吾父之服未闋，而吾母痛父之卒，正憯烈時也。自吾弟殤，吾母椎心號泣，視父死時尤劇，今且憂憤成疾矣。抑自吾弟殤，吾家分崩離析，俶擾不安者，幾十餘年，而吾更孤苦零丁，悽愴荒涼，強顏承歡，憂心忡忡者，亦十有餘年。凡此皆吾弟蚤殤致然，吾弟其有知耶？其無知耶？烏虖！吾弟關係於吾家之重且大如此，而竟死，是亦余之命也乎？每一念及二十年前事，誠兀兀不堪回首者也。當是時吾與吾弟，並肩而坐，惟見其貌之溫而麗，與其性之靜而澹也。與吾弟攜手而行，唯見吾弟瀟灑逸逸，舉止不苟如成人也，與吾弟嬉笑而遊，唯見吾弟妙言巧歌，奇態異狀，雖群兒之狡者莫能難，乃兄視之瞠乎後矣。其見長上也，敬恭如禮，至處儕輩之間，其親愛無忤，尤為難能。聞母哭父聲，即趨而之側，婉言謂母曰：母勿哀，母哭則兒亦欲哭矣，母聞其言，哀嘗為之稍節。吾課畢歸，弟乃相與怡怡於親側，冀有以解母之憂，先意承志，吾自愧弗〔第59頁〕及。乃弟之病，始於感冒，而終於喘急，起落浮沈，遷延不定者，約二旬，初不甚劇，宜若可瘳，如天不處吾以逆境，則吾弟或不殤，今竟殤，是豈非余之命也乎？一日弟病稍瘥，忽強步而出，坐待於門閾，見乃兄嘻嘻來迎，是時吾弟病容蒼白，體貌憔悴，吾已竊訝其疾之深，自此竟未起而再與乃兄遊矣。當弟病劇之夕，寒燈孤影，倍極淒涼，吾母悲而泣下，弟乃執母手，拭母淚而告曰：兒無甚病，必能起，母勿過憂，過憂則母亦將自病矣。吾母視弟病時不眠者數晝夜，吾弟慰之曰：母倦矣，請安眠，切勿憂，吾弟慰藉吾母之言類如是，吾母至今猶含淚道之。烏虖！吾弟之所為慰藉吾母者，以不樂使吾母痛，孰知其更使吾母不能不痛，尤使吾母痛之畢生而未嘗稍忘，此亦天性之發，不容已者也。不見吾弟者幾疑吾言為妄，以其言行，成人者猶若弗及，而況於不盈四歲之髫齔乎！不知造化者有意弄人，特賦幼殤，以殊資而使其所親哀悼憯怛至不能已，亦云酷矣。弟殤之日，吾母殮之如成人，明日葬於石?嶴祖塋之左百餘武，己未歲，吾母為配王氏女合葬之，且為之立嗣，以誌不忍忘。今吾生有二子，以母命長孫經國為吾弟後，然吾家族規殤者勿能傳，吾於此既不能遽破族規，以貽來者之口實，而又不忍重違母命，以傷骨肉之至情，不獲已仍以長子經國嗣之，並以此狀載諸族譜，表之墓碣，以為吾弟一線之延，世世子孫，讀斯文者，知吾母與吾今日哀其子若弟之苦心，庶奉吾弟祭祀，永永弗替，則吾二十年來耿耿難忘之隱衷，至是或可稍舒矣。中華民國七年四月十日晚胞兄中正哭述於汕頭軍次。

【回上層目錄】


中華民國七年

    亡弟瑞青哀狀

【回上層目錄】


祭馬幹亭文

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國八年

版面原件： 第60頁

〔第60頁〕

——中華民國八年五月二十四日於漳州——

惟中華民國八年，歲次戊午，五月二十四日乙亥，援閩粵軍第二支隊司令官蔣中正，謹以清酌時羞之奠，致祭於陣亡幫統幹亭之靈曰：去歲識君，韓水之滸，逮我成軍，首來戲下。閩事方殷，羽書旁午，佐我戎行，整飭隊伍，永泰一役，赫赫厥聲，身先士卒，踴躍登城。北虜喪膽，閭閻不驚，既智且勇，是翰是屏。天未厭亂，小醜跳梁，永春鼎沸，糜爛楓洋，原燎星火，蟻決堤防，一日三警，勢獗以猖。君乃奮臂，引為己羞，願言殺賊，與子同仇，載＠弓矢，乃裹糧餱，方期一鼓，禽殲蚩尤。胡天不佑，禍福相倚，噩耗傳來，三軍敓氣。嗚呼幹亭，天事人事，壞我長城，失我道濟、國家多故，適此閔凶，默察冥冥，厄運未終。既折我翼，於孰培風，心灰欲死，吾道其窮。君擅資稟，翹楚南國，宜死疆場，宜葬沙漠，篝火狐鳴，其林則綠，有才死此，冤重山嶽，與君定交，未及一稔，今日哭君，惟我尤甚，知己之感，袍澤深盛，公誼私情，聲淚俱迸，嗚呼幹亭！身後寂寞，一棺蕭寺，淒涼欲絕，漳長之間，相離咫尺，魂兮來歸，屋梁月落。

【回上層目錄】


中年民國八年

    祭馬幹亭文

【回上層目錄】


哭母文

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國十年

版面原件： 第61頁，第62頁

〔第61頁〕

——中華民國十年六月十五日於溪口——

悲莫悲於死別，痛莫痛於家難，哀莫哀於親喪，苦莫苦於孤子。嗚呼！天胡不弔，奪我賢慈，竟使兒輩悲痛哀苦，至於此極哉！回溯吾母來歸，已三十有六載，當吾父健在之十年間，家中鞠育之苦，嫁娶之勞，飭家接物，皆吾母一人之內助，其苦心孤詣，已可感於無窮者矣。洎乎先考中殂，家難頻作，於此二十六寒暑間，內弭鬩牆之禍，外禦橫逆之侮，愛護弱子，督責不肖，維持祖業，丕振家聲，何莫非吾母誠摯精神，及無量苦心，有以致然也。嗚呼！吾母艱苦卓絕之志，既如此其甚，而不孝冥頑不靈，則又如彼。回憶當時憂危之情，愧惶幾若無地。痛念至此，百身莫贖。人子若斯，尚有何顏立於天地之間乎！嗚呼！自今以往，外應族＠，內主家庭，安能得吾母復生，再為我獨承勞怨也。且復誰能容我狂愚，恕我暴戾，撫慰我激憤，曲諒我苦衷，為我代苦代憂，至死不怨，如吾母者乎？嗚呼！凡昔之足以裨益於兒，不惜茹苦飲痛，自甘枉曲，明祝默禱，籲求安全，如吾母之慈聖者，今竟欲一再見其聲音笑貌，而不可復得矣。嗚呼！吾母一生，為鄉里服勞，為國家酬德，嘉言懿行，至多極美，吾不能於傷悲之際，畢憶無遺。吾不惟痛吾母以愛護兒輩而凋瘵，以教養兒輩而病困，而又獨為不肖一人以犧牲其身。雖上升兜率，無所遺恨；惟生者之罪惡之苦痛，自此益難為懷矣。吾更痛心於指胸難過之語，吾尤〔第62頁〕痛於易簀之頃，強為藥好酒好以慰兒之言。自此兒雖連聲直呼，不復更聞吾母之咳唾。猶憶當時吾母呼吸迫促，兒乃趨撫母背，以冀挽危亡於頃刻，然竟因是不獲睹最後慈容之悲戚！嗚呼恫矣！從此抱恨終身，不知生存於人世，復更有何意趣耶？其惟勉圖報親，藉慰地下之靈，末減兒輩罪孽於萬一，以聊舒終天之痛恨乎。嗚呼！其可得耶！其不可得耶！母而有靈，鑒斯哀忱。

【下一篇】【回上層目錄】


先妣王太夫人事略

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國十年

版面原件： 第63頁，第64頁，第65頁

〔第63頁〕

——中華民國十年六月二十五日於溪口——

先妣王太夫人，諱釆玉，嵊邑葛溪王有則先生之女也。年二十三，來歸先考肅庵府君，越一年而中正生。中正幼年多疾病，且常危篤，及愈，則又放嬉跳躍，凡水火刀棓之傷，遭害非一，以此倍增慈母之憂。及六歲就學，頑劣益甚，而先妣訓迪不倦，或夏楚頻施，不稍姑息。歲乙未，不幸先考棄養，吾家內外之事，一萃先妣一人之身，而家難頻仍，禍患相乘，先妣節哀忍苦，狀至慘惻，尤有非不肖之所忍追述者。中正年十三，出外就傅時，先妣垂淚而教之，曰：自汝父之歿，吾辛辛苦苦，使汝讀書者，非欲攫顯宦擁厚資也，所望為國自愛，以保先人之令名足矣！平居燕語，亦屢以是相勗。有清之季，舉國士夫盛倡留學救國之說，中正年十八，蓄志東渡習陸軍，人有尼之者，先妣則深為嘉許，籌集資斧，力促就道。然先妣自是益勤儉逾平時，蓋將以其所餘資中正學費也。辛亥民軍起義，中正督戰滬杭間，戚黨聞之，多駭愕失色，而先妣則曰：男兒報國，死則死耳，何足為慮！及捷報至，親友皆欣喜相慶，而先妣則又處之如素，且時以書加警惕焉。民國肇造，中正練兵海上，思迎養，而先妣僅許為旬日留，瀕行特訓之曰：汝須念念勿忘窮約時，且須謹慎將事，為國盡力，勿令先人積德，墮於汝身，則吾雖家居，意之適，猶愈於迎養也。歸里後，蔬食布衣，但聞佛偈機聲，常相和答，了無欣幸之色，里黨間翕然〔第64頁〕敬之。癸丑義師敗衄，中正亡命海外，戚里驚懼，以為大禍將臨，而先妣仍處之如素。中正嘗以公私之急，馳書白母，怯者懼禍勸弗應，先妣則毅然曰：天下安有其子危急，而母乃漠然不顧者，吾若無兒，於先人遺產復何需！故中正在外，所求未嘗不應，其間或有貪官暴吏藉此恫嚇者，先妣視之，蔑如也。先妣長齋禮佛，二十餘年，其所信仰，老而彌篤，人嘗謂先妣清素堅貞之操，險難不足累其心者，蓋得力於釋氏為多。先妣於楞嚴維摩金剛觀音諸經，皆能背誦注釋，尤復深明宗派。中正回里時，先妣必為之諄諄講解，教授精詳。近年來中正嘗治宋儒性理家言，而略究於佛學者，實先妣之所感化也。先妣素性慈悲，凡遇鄉里有孤貧無告者，莫不週濟而體恤之，其於親屬之遊惰廢業而來告貸者，則嚴詞峻拒，不稍假借。尤關心地方公益，環武嶺二十裏內外之橋梁路亭，其十之八九，皆為先妣之所創建。迄臥病中，尚出鉅資捐助方橋之公益醫院，倡辦百丈沙之慈雲亭及武嶺之茶亭。臨終，復命以遺產之半，自辦義務學校，以教育鄉里子弟之力不足以求學者；其對於社會事業之盡力，蓋如是也。先妣自幼即以智慧稱於里閈，課讀女紅，他姊妹均弗及，故外王父母鍾愛特甚。其來歸吾先考也，乃繼先妣徐、孫兩太夫人之後。徐太夫人生吾姊瑞春，與兄錫侯，先妣教誨鞠育，視之無異己出，婚嫁之事，一身任之。自產中正後，三年而瑞蓮妹生，又三年而生三妹瑞菊，菊妹不幸而夭亡，弟瑞青則又後菊妹三年生，其居吾弟兄行為最末，而天賦殊姿，兄輩均莫能及，以故先妣愛之尤篤。先考既棄養，先妣為吾弟兄三人析產，以兄為前母所生，獨厚予之。分爨未及二年，而瑞青弟殤。先妣悲痛深至，精神與軀體因之乃大衰耗；而其期望中正自立之心，亦於是益切矣。嗟夫！中正自九歲失怙，至今已二十有六年，其兢兢不至〔第65頁〕隕越，與胞兄錫侯，幸得不為當世賢人君子所棄，皆先妣謹嚴之教所賜也。嗚呼！先妣經三十六年之患難，佇苦停辛，不辭勞瘁者，蓋皆為其不孝之子，欲期其有所成立，而中正不肖，既不能立德樹業，以慰先妣之心，又未克修定省之職，順承色笑，以博老人一日之歡，致先妣衰暮殘軀，病切肺腑，十有餘年。近復以其心臟虛弱之症，抑鬱浮沉，二月於茲，竟於今年六月十四日辰刻，棄不孝而長逝，享年五十有八歲。嗚呼哀哉！不孝如中正，滔天罪孽，百身莫贖，悠悠蒼天，曷其有極！謹述懿德，不能萬一。中華民國十年，孤哀子蔣中正泣述。

【上一篇】【回上層目錄】


中華民國十年

    哭母文

    先妣王太夫人事略

【回上層目錄】


孫大總統廣州蒙難記

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國十一年

版面原件： 第66頁，第67頁，第68頁，第69頁，第70頁，第71頁，第72頁，第73頁，第74頁，第75頁，第76頁，第77頁，第78頁，第79頁，第80頁，第81頁，第82頁，第83頁，第84頁，第85頁，第86頁，第87頁，第88頁，第89頁，第90頁，第91頁，第92頁，第93頁，第94頁，第95頁

〔第66頁〕

——中華民國十一年九月十三日於太湖萬頃堂——
六月十五日

粵軍將領，得陳炯明惠州來電，乃開秘密會議於白雲山總指揮處。葉舉又接其若密長電，指授各將領圍攻總統府，佔領行政各機關，及派兵進駐韶關等各方略。是夜十時，有某軍官以電話報告 總統，言今夜粵軍恐有不軌行動，務請 總統離府。 總統以為謠傳，不之信。及至午夜十二時後，林秘書直至此，即使其本人果有此不軌之心，而其所部，皆與我久共患難，素有感情，且不乏明理之人，未必助桀為虐，受其欺弄，請諸君不必猜疑，以免驚擾。林秘書等言粵軍蠻橫，不可以常情度之，如其果有不利於 總統時，當奈何？ 總統言我在廣州之警衛軍，既已全部撤赴韶關，此即示其坦白無疑，毫無對敵之意。徜彼果有不利於我，亦不必出此用兵之拙計。如敢明目張膽，作亂謀叛，以兵加我，則其罪等於逆倫反常，叛徒賊子，人人可得而誅之。況吾身當其衝，豈可不重職守，臨時退縮，屈服於暴力之下，貽笑中外，污辱民國，輕棄我人民付託之重任乎？吾當為國除暴，討平叛亂，以正國典，生死成敗〔第67頁〕，非所計也。林秘書等，以 總統決心堅忍，不敢強勸，乃即辭出。 總統即入私室就寢。少頃，各處連來電話報告，皆言今夜粵軍必亂，務請 總統遠離， 總統不信，迨至二時許，有某軍官，自粵軍營中潛出，特來報告，言粵軍各營，炊事已畢，約定二時出發，並聲言備足現款二十萬，以為謀害 總統之賞金，且言事成，准各營兵士，大放假三天（按大放假即粵軍搶劫之暗號）等語， 總統猶未深信。及聞各方號音，自遠而近，乃知粵軍已經發動，即命衛隊準備防禦。此時，約已三時，林秘書等，復來勸 總統出府。 總統言競存果敢作亂，則戡亂平逆，是吾責任，豈可輕離公府，放棄職守，萬一力不如志，惟有以一死殉國以謝國民而已。當時各員見 總統堅定如此，非可言動，乃以數人臂力，強挽總統出府。是時，各路皆有步哨，已不能自由通行。林秘書等，為叛軍步哨接連盤問數次，幸得通過。而 總統單身行至財政廳前，已遇叛軍大隊，由東而來，諸人已不能通行。 總統遂參在叛軍隊中，從容不迫，履險如夷，叛軍以為其同事也，亦不查問。及至永漢馬路出口， 總統方得脫險，步至長堤，安抵海珠之海軍總司令部，與海軍溫司令等，同登楚豫艦，召集各艦長，議決應變戡亂之計。

十六日

上午三時後，叛軍步哨，已密布各路，斷絕交通，佔領各行政機關。粵軍第二師洪兆麟所部之湘軍，於拂曉時，圍攻總統府。府中衛士，僅五十餘人，在觀音山粵秀樓附近防禦，與叛軍對抗。叛軍衝鋒十餘次，皆被衛士用手機關槍擊退，死傷之敵，達三百名。守衛公府之警衛團，亦與叛軍對抗，堅守府〔第68頁〕門，叛軍終不得逞。相持至正午十二時，叛軍旅長李雲復，以步兵衝鋒無效，乃用速射砲，注射公府，猶以為未足。蓋彼以為 總統尚在粵秀樓，不能出險，故又用煤油燒燬由粵秀樓至公府之棧橋，杜絕出路，必欲 總統葬身於粵秀樓而後已。及抵抗至下午，衛士彈盡援絕，不得已為叛軍繳械，言明繳械後，叛軍不得再施射擊。孰知其凶暴蠻橫，不顧人道，當衛士與黃馬二副官，護衛總統夫人出府時，彼在府前，猶用機關槍掃射不息，以致死傷枕藉，慘不忍睹。其伏於公府四週民房內之叛軍，自昨夜十時起，專伺 總統乘汽車出府時，以逞其狙擊之計者，至此尚未有見 總統汽車出外，乃再入府搜索，遍覓不見，始知 總統已於昨夜步行出府，其計竟不得逞。如果昨夜 總統乘車出府，其不死於槍砲之中，亦必死於伏兵狙擊之下。幸 總統卒能冒難出險，轉危為安，叛軍無如何矣。 總統上軍艦後，以陸地盡為叛軍所據，乃率各艦，集中黃埔，準備進攻廣州叛軍，實行其戡亂平難之策。

十七日

辰刻，外交總長伍廷芳，及衛戍總司令魏邦平來艦，晉謁 總統，商議招討事宜。 總統令魏司令所部，集中大沙頭，策應海軍，進攻陸上之叛軍，責成其恢復廣州防地。又為伍總長言曰：今日我必率艦隊擊破逆軍，戡平叛亂而後已，否則，中外人士，必以為我已無戡亂之能力，且不知我之所在，如畏懾暴力，潛伏黃埔，不盡職守，徒為個人避難偷生之計，其將何以昭示中外乎？伍總長韙之，乃即離艦登陸，通告各國駐粵領事，嚴守中立。自伍總長離艦後， 總統即率永豐、永翔、楚豫、豫章、同安、〔第69頁〕廣玉、寶璧各艦出動，由黃埔經過車歪砲臺，駛至白鵝潭，乃命各艦對大沙頭、白雲山、沙河、觀音山、五層樓等處之叛軍發炮射擊。各叛軍聞聲落膽，皆紛紛棄械逃遁。各艦乃沿長堤，向東前進，照指定目標炮擊，故人民之於是役，損傷甚微，而叛軍死於砲火者，約數百人。當時因陸上部隊，不能如期發動，故砲擊後，叛軍乃得潰而復聚，其亂卒不克平。各艦乃經中流砥柱砲臺，回至黃埔，會議第二次進剿之計。

十 八 日

陳炯明以鉅款派人運動海軍內變。幸海軍上下，一心一德，服從 總統命令，始終如一，不為利誘，並謂其使者曰：吾海軍不比湘軍，供人欺弄，以二十萬現金，賣我 總統，而博得一叛逆之名也。是日，陳炯明致電伍總長，轉請 總統下野，詞極悖逆，伍總長置之不覆，但有憤恨而已。

十 九 日

總統以手書致前敵李總長、許軍長、朱總司令、彭總司令、黃司令、李司令、梁師長等，令各軍迅速回粵平亂。有堅守待援，以圖海陸夾攻，殲此叛逆，以彰法典等語。先是，十四日，陳炯明來電，請財政次長廖仲愷，往惠州商議要事，經過石龍，即被其部下扣留。是日，聞已用鐐銬重刑，解往兵工廠監禁。同志聞之，為之髮指。僉曰，陳炯明信義淪亡，其殆禽獸之不若矣。

〔第70頁〕

二十日

海軍溫司令，應叛軍之請求，商議停戰辦法，得 總統許可，乃率永翔、同安二艦，駛入省河，與叛軍會議停戰條件。是日叛軍進駐韶州城，大肆搶劫，廣州城自十六日以來，搶掠燒殺，至是愈烈，甚至白晝姦淫，肆無忌憚。東關一帶居民，有被搶至二十餘次者，有一女輪姦至五六次之多者。其慘無人道之行為，不勝臚舉。陳家軍之獸性，至此發揮殆盡。

二十一日

海軍官長士兵，各舉代表，前來永豐坐艦，聲明一致服從 大總統，至死不渝。 總統嘉獎之。

二十二日

各處義軍並起，黃埔附近，有徐樹榮、李天德、李邦安等各司令，集中所部，約有千餘勁旅，軍威大振，與海軍協商攻取魚珠、牛山各炮臺之計，以免黃埔海軍，受其監視之禍患。

二十三日

總統聞伍總長逝世噩耗，涕泣不能自抑。海軍將士，怨憤更烈。 總統以溫語慰之曰：今日伍總長〔第71頁〕之歿，無異代我先死，亦即代諸君而死，為伍總長個人計，誠死得其所，惟元老凋謝，自後共謀國事，同德一心，恐無如伍總長其人矣。吾軍惟有奮勇殺賊，繼成其志，使其瞑目於九泉之下，以盡後死者之責而已。

二十四日

士密西報訪員，訪 總統於永豐艦。是日，為伍總長逝世之第二日， 總統悲哀之色，尚未稍減，乃以沉毅溫厚之態度，出見訪員。首以伍總長逝世，為吾中國大不幸之事，以告訪員。其後與訪員談話甚長，惟對於行使總統職權一節，尤為確切。 總統言我為國會議員所選舉之總統，故對國會議員，負有非常重大之責任。現時我在軍中所以照常行使我之職權也。如我放棄職權，則對國會為違法，對國家即為叛國。即使我欲辭職，亦當向選舉我為總統之議會，正式辭職也。廣州自陳炯明主使其部下叛變以來，至今已將旬日，吾與叛軍，始終奮鬥，堅持不怠者，亦惟守法盡職，對我國會與國家，負有完全責任而已。如我輕棄職守，偷生苟安，是自背初衷。從此上無道揆，下無法守，其將何以立國，吾又何必創造民國，枉費此三十年來慘淡經營之精神乎？吾誓必戡亂，以謝國人。違法之舉，非吾孫某所為也。

二十五日

海軍士兵，全體加入中國國民黨，填寫誓約，表示其服從 總統，始終不渝之決心。間有士兵來問〔第72頁〕其官長，與叛軍商訂條約，是否得 總統之許可者， 總統頷之。海圻各艦士兵，疑其溫司令與叛軍議和，恐有不利 總統之舉，故不許其司令回艦， 總統為之解釋勸慰，始得無事。

二十六日

叛軍圖謀海軍益急。其始賄買吾海軍官長之計不成，乃隨即運動民軍，聯絡河南叛軍，圖襲我黃埔海軍。 總統得此報告，即令海軍溫司令特別戒嚴。

二十七日

聞海軍高級官長，有與叛軍議和，行將成為事實之說。且聞陳炯明派吳禮和已來肇和，與該艦長某，接洽妥貼。 總統聞之，皆一笑置之，深信海軍各將領深明大義，決不為人利誘，毫不疑惑。故各將領對 總統擁戴益力。由是上下相得益彰，謠言漸息。

二十八日

長洲要塞，敷設地雷告竣，海軍陸戰隊舉代表，來謁 總統，表示服從 總統之意。且謂聞其司令孫祥夫已為叛軍賄買，並有逐長洲要塞司令馬伯麟以自代之說。 總統力闢其為子虛，惟以嘉言慰藉，勉其服從上官而已。

〔第73頁〕

二十九日

浙江盧督代表鄧君，貴州代表李君，來黃埔，晉謁 總統於永豐坐艦，晤談甚久。 總統專以國事勉勵各代表，而不及其他。是日叛軍某秘書辭職，來書報告陳炯明近日致葉舉各電，謀害益急。並痛斥陳炯明詐偽之行。其中有云：陳炯明人格破產，良心掃地盡矣。彼之贊成文化運動，提倡社會主義，以及主張今日之聯省自治者，無非迎合人心，利用潮流，以求達其個人之權利與虛名而已。究其實在，則彼對於文化與社會各問題，固未嘗徹底研究，毫無心得。即其對於三民主義，至今尚在懷疑誹謗之中。吾昔日以陳炯明為中國之新民，孰知其乃比頑固守舊之不如者。蓋其人為一多忌好疑，苟且偷安之人。故無論對於何事，無不疑信參半，所以其所言所行，無一不偽，以其凡事無徹底覺悟，故有此根本錯誤倒行逆施之結果，即如其阻礙北伐陰謀盤踞者，亦不過利用中國苟且偷安之人心，以破壞此根本解決之大舉，其亦誤於偽之一字而已。若某秘書者，知之較深，故言之較切，異於尋常汎論者也。

三十日

海軍司令溫樹德，下特別戒嚴令，聞敗類何某，受叛軍重賄，包辦海軍降逆事。幸各官長深明大義，不為所誘。各艦長皆來坐艦，聲明擁戴 總統，表示其始終服從之決心。

〔第74頁〕

七月一日

叛軍謀襲長洲要塞，賄買海軍之陰謀，至此益明。 總統召集各艦長，研究移動艦隊之利害，考慮結果，惟有鎮定慎重，以靜待動為是。故 總統決心堅守黃埔，各艦長移動西江之議遂息。是日鍾惶可持陳炯明手書來艦，晉謁 總統，請求和解。 總統置之不理。茲錄其原函如左：
大總統鈞鑑：國事至此，痛心何極，炯雖下野，萬難辭咎。自十六日奉到鈞諭，而省變已作，挽救無及矣。連日焦思苦慮，不得其道而行。惟念十年患難相從，此心未敢絲毫有負鈞座。不圖兵柄現已解除，而事變之來，仍集一身，處境至此，亦云苦矣。現惟懇請開示一途，俾得遵行，庶北征部隊，免至相戕，保全人道，以召天和。國難方殷，此後圖報，為日正長也。耑此即請鈞安。陳炯明敬啟，六月二十九日晚。
又魏邦平師長來艦，晉謁 總統，問 總統可否準其調解， 總統僅以大義責之，並以陸秀夫之歷史勉魏，而以文天祥自待。言宋代之亡，尚有文陸，明代之亡，亦有史可法等；而民國之亡，如無文天祥其人，則何以對民國已死無數之同志，垂範於未來之國民，以自污其民國十一年來莊嚴璀璨之歷史，而自負其三十年來效死民國之初心乎？

二日

〔第75頁〕
總統對各艦長說明堅守黃埔，艦隊不可移動之理由。（一）以西江水淺，如各艦移至西江，僅留三大艦在黃埔，則海軍以分而力弱。大艦或為逆軍所買，則將來更難取勝。（二）以大本營一離黃埔，則長洲要塞必失。廣州附近水陸形勝，盡入叛軍範圍之中，牽制更難，賊燄必張。（三）以 總統移駐西江，其地面較廣，活動雖易，然黃埔為廣州咽喉，且有長洲要塞，其地點重要，非西江可比。且 總統駐於黃埔，廣州雖失，猶易恢復，威望仍在。如移西江，地勢偏僻，無以繫中外之望。（四）海軍如往西江，重來省河較難。如北伐軍回粵，不能奏水陸夾擊之效。（五）移駐西江，而棄長洲天然之要塞，另謀陸上根據地，能否佔領，尚不可知。且西江各部陸軍，態度不明，能否為吾所用，尚未可必。如果陸上毫無根據，陸軍又不奉命，則海軍勢絀，可立而待。有此五害，故動不如靜。堅待北伐軍速來，以備水陸夾攻省城，則賊亡有日也。各艦長悅服，表示始終服從 總統而退。

三日

汪精衛、古應芬二君來艦，晉謁 總統。是夜魚珠砲臺叛軍，知照海軍司令，限海軍於本夜十二時，退出黃埔。海軍將士聞之，憤激異常。海圻、海琛、肇和各艦將士，舉代表來謁 總統，請求 總統下攻擊魚珠命令，俾可先發制人。 總統知士氣振發，可以一用，乃即下令，命海軍即向魚珠、牛山各砲臺射擊。又命海軍陸戰隊，及各司令所部陸軍，由海軍掩護過江，同時進攻魚珠、牛山兩砲臺。不意叛軍怯餒，即來求和。而在省河之海軍司令溫樹德，亦來電勸阻，事遂中止。聞叛軍與溫司令停戰日期〔第76頁〕，以今日為限。叛軍以 總統未離黃埔，海軍背約，故有此虛聲恫嚇之哀的美頓書。因見海軍將士奮勇強毅，擁護 總統，非可威逼，故復來請罪求和也。

四日

聞海軍三大艦，有降北圖遁之說。又聞三大艦將私離黃埔，任由魚珠、牛山各砲臺之叛軍，砲擊其餘各艦之說。眾說紛紜，人心驚惶已極。當此風聲鶴唳之時，如非 總統果斷明決，鎮靜堅守，未有不為浮說所撼也。

五日

鍾惶可復為陳炯明求和。 總統以其無誠意，且言陳炯明對我，祗可言悔過自首，不能言求和，故不允所請。魏邦平派人來艦商議調停之法：第一，逆軍退出廣州省城。第二，恢復政府。第三，北伐軍停止南下。 總統允之。又某旅長派代表來謁 總統， 總統派張秘書招待，代表言陳炯明願來請罪，乞 總統海涵寬容，並言某旅長願以身家性命，擔保陳炯明以後斷無叛逆行為。張秘書言某旅長等，自願附義討賊，則 總統必嘉獎優容，毫無芥蒂。如陳炯明者，饑附飽颺，外強中乾，諉過推罪，嫁禍貽患，實為此次事變之禍首，亦即民國之罪魁，如可赦免，則反覆無常之叛徒，皆將興起效尤，其將置典刑法紀於何地耶？

〔第77頁〕

六日

總統致前敵各將領手書，命各軍從速回粵平亂。溫司令為敗類何某等挾制，故態度益形曖昧。總統言我輩既為國犧牲，當置死生於度外。方寸既決，逆軍其如余何？又謂幕僚曰：當此危疑震撼之時，吾人惟有明斷果決，支此危局而已。是晚，見三大艦突然熄燈，人心搖惑。 總統則起居如常，泰然不動，兵士因之漸歸鎮定。

七日

洪兆麟派陳家鼎持函來艦，晉謁 總統，彼言擬與陳炯明同來謝罪，請 總統回省，組織政府後，再任陳炯明為總司令。 總統覆函，以大義相責，惟不涉及陳炯明一字。魏邦平復來艦，請求 總統發表與六月六日相同之宣言以責備陳軍各將領，則陳軍必根據此宣言，擁護 總統，再組政府。 總統以其事離奇，且陳軍甘心叛逆，責備何為，如其果有悔禍誠意，則可另予其自新之路，先使其廣州附近軍隊，退出百里之外，以免人民遭殃，以廣州完全歸還政府，然後再言其他。否則寧為玉碎，不願瓦全，吾為國會選舉之總統，不願為叛逆軍隊擁護之總統也。

八日

〔第78頁〕
接許軍長二日由南雄來函，始知北伐各軍，已集中南雄；並悉朱培德總司令所部之滇軍，奮勇尤甚，自六月十六日以來，望眼將穿之北伐軍，至此始得其回粵平亂真確之報告， 總統閱之，為之欣慰不置。午後，聞三大艦今夜必離黃埔消息， 總統決心將各艦移駐長洲要塞後方之新造村一帶，免被叛軍之封鎖。是夜十一時，海圻、海琛、肇和三大艦，果升火起錨，駛離黃埔。 總統聞此報告，亦即命其餘各艦，由黃埔上游，經海心岡，駛往新造村附近，掩護長洲要塞，以防魚珠叛軍之襲擊。蓋叛軍之計，以為 總統坐艦在黃埔，如三大艦移至他方，則黃埔各艦，直對魚珠，皆在其砲臺監視之下，無所掩護。黃埔後方之海心岡，平日水深只有六尺，各艦不能通過， 總統坐艦，即不為魚珠砲火所毀，亦必為其封鎖，彼以為坐艦在黃埔之中，前有砲臺，後無退路，必將任其所為，殊不料海心岡近來水深至十五尺以上， 總統早已派人測定，各艦通過裕如，故臨時乃得從容應變，不為叛軍所陷，此叛軍謀害總統第二次實施之毒計也。

九日

總統決心力守長洲要塞，不欲駛入省河，攻擊叛軍，徒滋人民之驚擾。至下午一時後，魚珠砲臺之叛軍鍾景棠所部，竟渡河襲擊我長洲，當時要塞司令馬伯麟所部，開鎗應敵，叛軍死傷甚眾，不圖海軍陸戰隊孫祥夫所部，遽豎白旗，投降叛軍，反戈相向，引敵登陸，長洲要塞，竟失之頃刻。各兵士聞之，憤恨不置，乃即向魚珠叛軍發砲射擊，徒以子彈缺乏，距離又遠，不能見效。 總統乃命令各艦，集〔第79頁〕中新造村西方，收容要塞潰兵，準備進攻車歪砲臺，以為海軍之根據地。當時各官長以車歪砲臺，地形險隘，砲隊密布，攻克不易，通過更難，故有主張艦隊移至西江活動者。 總統言各艦由此出動西江，須經過牛山、魚珠之叛軍各砲臺，又有三大艦已在沙路港口，監視我各艦行動；叛軍砲臺，或可鼓勇衝過，而沙路港口之三大艦，監視嚴密，其必妨礙我行動，阻止我通過無疑。故我艦隊，此時惟有襲取車歪砲臺，駛入省河之一策，其餘皆非計也。各艦長聞此說明，始釋然無疑，乃皆鼓勇入省，以決此九死一生之策，義無反顧，不稍屈撓也。

十日

上午二時， 總統命令永豐、楚豫、豫章、廣玉、寶璧等艦，由海心岡駛至三山江口。拂曉，乃命各艦試射車歪砲臺逆軍之陣地，逆軍發砲還擊，當時各艦以逆軍在車歪砲臺布置週密，傍徨無措，進退莫決， 總統以民國存亡，在此一舉，今日之事，有進無退；乃於九時半下令，先以坐艦表率前進，然後再命各艦，鼓勇直前，速向車歪砲臺猛擊（當時豫章艦長歐陽格，首告奮勇，攻擊最為得力），不料駛近至砲臺附近，逆軍野砲，足有二營之多，密布兩岸，陣地至為堅固，我軍以陸上部隊太少，僅攻克東廓一岸，各艦通過時，皆受微傷，而坐艦則連中六彈，死傷尤甚，不能久持，故通過車歪，直入省河白鵝潭，準備召集各艦，以圖再舉。此逆軍在車歪砲臺之兩岸，密布砲隊，注射坐艦，實施其第三次謀害 總統之毒計也。各艦集中白鵝潭時，永翔、同安二艦，亦隨即來歸，故艦隊力量，較前增加，〔第80頁〕總統經此奇險，不以為憂，反以為樂，精神亦倍加於前。當時廣州夏稅務司來艦，晉謁 總統，首問總統是否來此避難？ 總統言此為我之領土，我可往來自由，豈可謂之來此避難，汝言何意，令人不解所謂？夏乃言白鵝潭為通商港口，接近沙面，萬一戰事發生，竊恐牽涉外國兵艦，引起交涉，不如請總統離粵，俾可通商自由。 總統言：此非汝之所應言者，吾生平不服暴力，不畏強權，吾只知正誼與公道，決不受無理之干涉也。夏乃默無一言，如禮辭去，某西人在坐，出謂其友那文曰，吾今日方見孫總統之真面目，是為中國之真愛國者，誰謂中國無人也。海軍總長湯廷光來函，請求 總統停戰，彼願負責調解。 總統覆函允之。其函中有「專制時代，君主尚能死社稷，今日共和國家，總統死民國，分所應爾。如叛徒果有悔禍之心，則和平解決，吾亦所願也」云。

十 一 日

總統慰勞海軍將士，以各艦昨日通過車歪砲臺，忠勇奮發，殊堪嘉尚，中國海軍，皆能如昨日之奮往直前，殺敵致果，則前途實有無窮之希望也， 總統贊歎不置。下午，接湯廷光總長等議和條件，以兩方敵禮相視，且以明日十二時為限，各士兵聞之，不勝憤激！ 總統即命秘書起草，覆絕其調停。函中有云，葉逆等如無悔過痛改之誠意，即如來函所稱，準於明日十二時為限可也。是晚六時後，水上警察廳所轄之廣亨、廣貞二艦來歸，駛至車歪砲臺，與逆軍對抗數小時，以艦力薄弱，不能通過，乃與東廊附近陸上各部隊，向江門退卻。

〔第81頁〕

十二日

洪兆麟又派陳家鼎來見 總統，並持洪致其代表與旅長之原電，其中有「余此來立於調人地位，無心利祿，列名通電，絕不贊成」等語，表示擁護 總統之意。 總統派人接待，說明陳炯明嫁禍湘軍之毒計，代表大為動容。海軍各艦長發表宣言：（一）限省城逆軍，於二日內撤退至百里之外，以免人民姦淫搶劫燒殺之苦。（二）以廣州本為吾政府所在之地，當歸還吾政府自由處置，不得有任何方面之干涉。是晚聞北伐軍已佔領韶關之帽子峰及火山等處，艦隊軍心為之大振。

十三日

風浪甚大，船身搖動非常，聞北伐軍飛機，昨日已過韶關，在馬霸河頭等處，拋擲炸彈，命中甚多，惟盼北伐軍克復韶關，速來廣州，以便海陸軍同時夾擊也。

十四日

聞逆軍在韶關大敗，我滇軍已佔領芙蓉山、帽子峰等要害，軍行甚速，所向無敵，逆軍落膽，省城叛黨，皆現逃遁徵象，韶關不難指日而定。下午，永翔艦駛離省河，聞其奉海軍溫司令之命，故不阻其行。
〔第82頁〕

十 五 日

海軍各艦長，覆廣州全體市民公函，謂 總統以民命為重，故海軍不願輕啟戰端，唯囑其轉告逆軍，從速撤退廣州，以免生靈塗炭也。

十 六 日

今日為陳炯明叛亂，謀害 總統砲擊公府一週月之紀念日也。永豐馮艦長，對士兵演說：言「今日為陳炯明謀叛一月之紀念日，凡為中華民國之國民者，皆當留此紀念，以戒世世子孫，無效此叛徒賊子之所為也」等語。得報，言韶關尚未為我軍佔領，眾心猶豫， 總統言事之成敗利鈍，不可逆料，惟有盡其在我，聽之於天而已，死生禍福，所不計也。

十 七 日

前方消息，忽勝忽敗，捉摸不定。惟聞翁源方面，我軍大勝，李逆雲復所部，皆倒戈附義，投誠來降，約千餘人。逆料此後戰局重心，將移至翁源、英德方面，而不在韶關之得失也。

十 八 日

〔第83頁〕
得各方消息，皆言我軍已佔領韶關，未知其果確否？ 總統言：未得前方報告，終不敢深信。

十 九 日

本日接各方消息，乃知韶關仍在叛軍之手，又聞英德附近，已有戰事，其或本軍由翁源繞道而出英德，抄襲韶關叛軍之後方乎？上午十一時，叛軍水雷，發現於永豐坐艦附近，距離美國兵艦甚近，幸爆力微弱，雖發亦不中，不然， 總統坐艦，未有不為其所燬也。嗚呼！陳炯明殘忍至此，民國與之何仇，必欲置 總統於死地，以逞其一時之快耶？此為叛軍設放水雷，實行第四次謀害 總統之毒計也。同在省河之英美日各國兵艦，以叛軍侵害外艦，且無人道，故由其各領事，向叛軍提出抗議，不得再有此野蠻舉動云。

二 十 日

得前方消息，我軍確於十八日，佔領翁源，惟韶關仍在逆軍之手云。又得許軍長報告，言黃大偉司令所部，已於昨日集中始興，不日即加入翁源戰線也。

二 十 一 日

接港友書，知叛軍不支，黃鄧各逆，連來求和。　總統覆函，如其果有悔禍誠意，不妨允其所請。〔第84頁〕本日接各方報告，前數日叛軍，屢戰屢敗，韶關確為我軍合圍，惟尚未佔領。叛軍駕駛飛機，翱翔於坐艦之上，伺察海軍形勢，以為恫嚇之計，士兵疑懼，而 總統鎮定如常，屹不為動，因之軍心亦歸平靜。

二 十 二 日

總統致李總長、許軍長、朱總司令等慰勞之電。聞叛軍賄買肇和、永翔二艦來白鵝潭，攻擊各艦，誠所謂匪夷所思，叛軍謀害 總統，蓋無所不用其極矣。無奈肇和艦吃水甚深，不能駛入省河，即使能之，則海軍將士，深明大義，必不為其所買。無奈叛軍謀害心切，不計可否，徒見其枉費金錢，多耗人民脂膏而已。旁晚在芳村岸邊，捕獲叛軍徐直一名，據供為偽江防司令週天祿派來，偵察海軍形勢，令其設放魚雷也。叛軍始則賄買我海軍內變，繼用水雷，以炸坐艦，又用飛機示威恫嚇，皆不為其所動，今復將以魚雷來襲海軍，謀害 總統矣。跡其用心，無日不思謀害我艦隊中之 總統，以求逞其逆圖，而置平昔恩義於不顧，是真所謂狗彘不食其肉者矣。

二 十 三 日

徐犯口供，自認其為週天祿派來，偵察地形，設放魚雷；且言逆軍日前已買到魚雷五個，以重金請某國海軍軍官，包辦設放。又言逆軍圖襲海軍之計，水上用小輪船數十艘，襲取各艦，陸上在河南芳村〔第85頁〕兩岸，用砲射襲海軍為之助攻，可知陳炯明謀害 總統之心，有加無已，此叛軍第五次謀害 總統之毒計也。本日消息，皆報我軍在韶作戰，大獲勝利，惟不知其勝利究至如何程度？前方雖勝，而艦隊中之元首，無時不在被謀害危險之中，因之望我前方各軍速勝之心，益綦切也。

二 十 四 日

各方消息，我軍在韶關大勝，熊略與洪兆麟所部，昨今兩日，皆已陸續運往北江附近參戰，熊略亦於是日前進，大義不明，人心叵測，一至於此，可歎孰甚焉。

二 十 五 日

今日前方消息，又捉摸不定，未知究竟勝負如何？消息隔絕，交通阻礙，殊為作戰一大缺點也。聞洪兆麟今日前往翁源方面督戰，嗚呼！人心莫測，恩以仇報，陳炯明之惡德為不孤矣！陳炯明宣傳鄧鏗為洪派人暗殺，以為洪懷恨挾嫌，報復其排斥至滬之仇；又言六月十六日，圍攻總統府，為洪兆麟急電促成，故圍攻公府，惟洪師所部之湘軍，而非陳炯明本人所願也。是耶非耶，吾不得而知其究竟。惟陳炯明推禍諉罪，損人利己，是其長技，此次謀害 總統，其事果成，乃必假仁假義，解散其起事之軍隊，屠殺其謀害之官長，以為一手掩盡天下人耳目之計；如果事敗，其必推諉於僚屬，而己則潛伏惠州，似未預聞其事者，是其所為，皆善於自處地步，今日受其指使之奴才，將來即為其屠烹之功狗，司馬昭〔第86頁〕之用心，路人皆能知之，奈何湘軍願受其欺弄指使，而不知烹狗之禍，即伏其中也。 總統言將士沾澤被恩，無如陳炯明之厚者，今陳且叛亂，則洪熊等之背義附逆，更不足奇矣。

二十六日

本日消息，我軍自二十三日以來，連獲勝仗，叛軍狼狽之狀，不可言喻！廣州叛黨，亦恐惶萬分。某旅長派其副官長來沙面，見程次長言其所部，不願附逆自殺，以污辱其向來忠勇之名譽，請 總統勿信謠傳，免致離間；且言其各官長皆知陳炯明可與共患難，而不可與共安樂者，其人性質，有私無公，有我無人，有親無友，有口無心，冒人之功，諉己之過，陰狠詭詐，褊狹貪隘，如今日有求於我，則卑躬屈節，欺詐奸偽，凡為人之所不屑為者，而彼竟為之，倘一旦時過境遷，功成事畢，則負恩忘義，背信失約，舉凡人類所不忍為者，而彼亦必忍為之。故數年來無論其戰時平時，偶獲勝利，則志高氣揚，驕橫跋扈，暴戾恣雎，為所欲為，忘其所以，如遭挫折，則恍惚迷離，怯餒驚慌，垂首喪氣，手足不知其所措，人謂其為二十世紀之梟雄，則其膽力不足比，如謂其為二十世紀民生主義之妖孽，則其之陰謀邪說，皆不足以惑人心而亂天下，吾無以名之，名之曰疑忌嫉妒，卑鄙惡劣之小人，寡廉鮮恥，人面獸心之敗類，吾軍素明大義，決不充其「陳鍾馬」親之死黨，以供一家一族之驅使，而受人魚肉也。又云：某師長親赴前敵，專為視察情形，決不充任總指揮名目，我軍一俟其回省，擬即聯名發表宣言，以為擁護 總統，脫離叛軍之表示。 總統派員慰之曰：如某軍甘心附逆，執迷不悟，則不過為叛逆陳炯明〔第87頁〕私人之功狗，終見其自殺而已！倘能覺悟自警，反正附義，尚不失為悔過之良好軍人，吾固知某軍必有悔悟反正之一日也。

二 十 七 日

接許軍長與李總長十九日來電，報告戰況，乃知前方連獲勝仗消息，皆非子虛，又知湘軍陳嘉猷旅長所部，已集中仁化縣，不日即可加入戰線， 總統閱之，不勝欣慰。本日接各方消息，皆言叛軍大敗，然尚未證明韶關為我所得也。

二 十 八 日

本日消息，我軍尚未佔領韶關，而翁源方面，且有敗退之耗，殊為疑慮。 總統致電李總長慰勞前敵將士，並令其指揮前方各軍，以收統一之效。聞第一師已在翁源方面附逆參戰， 總統言曰：該軍如此，仲元死不瞑目矣。

二 十 九 日

接許軍長二十三日來電，報告戰況，甚為得利，且知翁源失而復得，黃大偉司令所部，亦已加入翁源戰線，陳嘉猷旅長所部，即可進攻樂昌云。是夜八時許，叛軍乘民船，由車歪砲臺方面，駛入我海軍〔第88頁〕防線，冀圖襲擊海軍，幸為我哨船發覺，開鎗擊退。

三 十 日

探報陳炯明派陳永善，在江門裝修鋼板小輪船三十二艘，招募敢死隊三百名，預備襲擊海軍之用。總統言敢死隊，純出於自願犧牲，豈可招募而得？且何處去招募如許敢死隊，與領江之人？陳炯明謀害之心雖切，此種伎倆，終無如我何也。傳令各艦將士，嚴密防守，勿自驚擾。

三 十 一 日

總統致李總長許軍長電，授其作戰方略。又致前方各將領函，本日叛軍方面戰報，言追擊我軍至週田、大橋等處，惟對於仁化、樂昌方面戰事，毫未提及，如果其深入週田，必為吾始興、仁化兩軍所夾擊， 總統深信我軍退卻，必有計畫，不致倉卒無紀也。

八 月 一 日

今日前方消息沉寂，不知勝負究竟如何？各艦將士，皆有為之青年，惟動激意氣，不顧大體，且缺互助精神，士兵又多分省界，易滋誤會，於此一月餘間， 總統在艦之苦心孤詣，排難解紛之勞劇，比諸前線作戰之困難，更甚什倍，如稍無毅力堅忍之心，決不能維持至於如此之久也。

〔第89頁〕

二日

近日前方消息不利，而 總統則泰然如常，毫不以失敗為念，深信最後之勝利必歸我軍，故絕無沮喪之態。

三日

總統致某師長函，說明北伐軍決無為逆軍消滅之理，令其從速起義，以挽回前方戰局。 總統對幕僚言，軍事之得失與成敗，當聽其自然，不可勉強而行，徒使人以難堪，其事或有非人力所能為也云云。

四日

前方消息，言我軍已失始興，殊非意料所及，疑信參半。 總統判斷前方戰況，言七月二十九日以前，我軍左中兩路，似皆敗退，惟右路仁化、樂昌方面之滇湘軍，仍舊堅持陣地，且有進步，則七月間第一期作戰結果，我軍不得謂之失敗，尚望其能即日取勝，挽回以後戰局耳。

五日

〔第90頁〕
叛軍用小輪襲擊艦隊之風聲益急， 總統面授各艦長以防備計畫，布置完備，不患叛軍來襲也。各艦士兵，亦振作精神，服務習勞，日夜不息，毫不見其倦怠之色。 總統言吾國海軍，皆能如今日艦隊將士服從命令，則國事早定，豈復有如此次之變亂乎？各國海軍，見我將士勤勞守職，日夜不倦，亦為之贊歎不置，嘗對 總統曰，貴國海軍士兵能如此服從堅守，陳炯明雖有三百艘小輪船，三千人敢死隊，亦無所施其技矣。

六日

致李總長電，問其後方戰況之勝負，究竟如何？有人來艦報告，言南雄已於四日失守，確為叛軍佔領；惟另一消息，又言我軍已反攻至江口者，有言叛軍翁式亮，已因傷斃命者，有言某方軍隊，已與叛軍脫離關係，宣布獨立，動員來省者。各方報告，紛紛不一，至難判斷。 總統言，須得其確實報告，方可深信，此皆不足為憑，惟有照前定計畫，慎防敵襲，鞏固艦隊，靜待前方確實報告而已。

七日

各方消息，皆言我軍敗退，南雄為叛軍佔領，惟未得前方報告，不敢信以為真。有人言前方既已失敗， 總統已無留粵之必要，蓋逆軍後方之兵力，已難牽制，此時又不能集合各方義軍，攻取省城，而前方基本部隊之戰機，決非一時所能挽回，則 總統在粵，昔日之所謂維繫軍心者，已失其效，如仍株〔第91頁〕守軍艦，徒冒無謂之險，有何益處？此時當以速離廣州，別謀進取，以安置前方軍隊為要圖也。 總統言須得前方確報，則我心方安，否則輕離艦隊，放棄職守，其將何以對前敵與艦隊各將士耶？故 總統決心，如一日不得前方敗退確報，即一日不離廣州艦隊也。

八日

居正程潛二君來艦，商議 總統行止， 總統以未得前方確報，決不輕棄職守，又言敵報不足信，如前方軍隊未退，以我離粵，牽動前方軍心，因以致敗，則我將何以對前方兩萬餘人為我犧牲之將士耶？故其決心，屹不為動。各方消息，言逆軍裝製小輪船鋼板已妥，必來襲擊艦隊，其言日日如此緊急，而終未見其來襲， 總統料其必無來襲膽量，是以日日在驚濤駭浪之中，而日日安定如常也。

九日

有人密報陳炯明襲艦計畫，專襲坐艦一艘，一方面賄買坐艦士兵中立，不加抵抗，一方面賄買某艦官長發砲，射擊沙面外人居留地，假作抵抗之勢，以為砲由艦隊所發，使外人干涉，以拳匪之禍嫁於總統。陳炯明謀害 總統之計狠毒如此，殊非常情所能測也。 總統聞之，言吾信陳炯明或有此計，然今日幸已敗露，當不致為所陷害，吾可派人通告各國領事，囑其自衛，如果有此慘無人道，嫁禍貽患之不軌舉動，陳炯明當負其責也。是日，某顧問來報，言前月杪南雄確為北伐軍佔領，故前方報告，不能〔第92頁〕達到，北伐軍已於六日退龍南，此息確實無疑。 總統以某顧問向不輕言戰情者，聞其報告，乃召集各艦長會議，僉稱贛南失陷，南雄不保，前方腹背受敵，戰局必危， 總統株守省河，有損無益，遂議決離粵赴滬之計，並託某顧問通告各國領事以 總統即日離粵之事。當時本擬趁搭商輪，公然離粵，後承英領事聲言， 孫總統如果離粵，則吾可派砲艦摩漢號，護送 總統往港，不必另搭商輪，明日有俄國皇后號郵船，由港往滬，如 孫總統決意赴滬，請於下午三時，趁摩漢砲艦赴港，本領事可以通知香港，預備艙位也。某顧問回艦，報告英領事之意， 總統以其盛意難卻，故決於下午三時，率幕僚離粵，艦隊善後事宜，委託林直勉秘書，李章達參軍二人代為妥辦，並發一月恩餉，以獎勵艦隊官長士兵忠勇勤勞之功績。四時，摩漢號砲艦自廣州出發，七時，出虎門要塞， 總統自六月十六日蒙難以來，至此方離廣州。 總統與幕僚言曰：不圖吾與君等，竟得脫險以有今日，一息尚存，此志不懈，民國責任，仍在吾人身上，不可輕棄，以自負初心也。當晚悲歌慷慨，與幕僚談時局，及外交事，至深夜二時後始就寢。

十日

上午六時，船抵香港，旋即趁俄國皇后號郵船，香港政府派員前來，照料一切。正午十二時，由香港啟碇，出口歸滬。

〔第93頁〕

十 一 日

總統在船接廣州英領事無線電，通報白鵝潭海軍情形，及保護人員離粵往港事， 總統覆電感謝。

十 二 日

總統在船決定宣言大旨。當討論宣言主旨時， 總統以聯省自治，與分縣自治二者，言之為尤切，至其大意，以中國各省之土地與人民，皆比世界各小國為大而且多，故各省之自治，可不依附中央而有獨立之能力。中國此時所最可慮者，乃在各省借名自治，實行割據，以啟分崩之兆耳！故聯省自治制之所以不適於今日中國也。至言真正民治，則當實行分縣自治。蓋縣之範圍有限，凡關於其一鄉一邑之利弊，其人民見聞較切，興革必易，且其應享之權利，亦必能盡其監督與管理之責，不致如今日之省制，大而無實，復有府道界限之爭也。分縣自治，或不免其仍有城鄉區域之分，然其範圖狹小，人民辨別較易，以其身家攸關，公共事業之善否與是非，當不致為中級社會所壅蔽，且因其範圍不廣，故其對於中央，必不能脫離而且獨立也。而如今日之所稱為聯省自治者，如果成立，則其害上足以脫離中央而獨立，下足以壓抑人民而武斷，適足為野心家假其名，而行割據之實耳。吾之主張聯省不如分縣者以此，當世明達，必有抉擇也。

〔第94頁〕

十 三 日

總統在船，有人言陳炯明自認此次廣州叛亂為革命，視 總統為南北統一之障礙，故要求 總統實踐與徐世昌同時下野之約言也。 總統言與徐同時下野之約言，不知其從何而來？吾在民國元年，曾有與宣統同時退位之語，而今日與徐同時下野之說則無有，其或造謠生事者，根據於與宣統同時退位之語而來，不過假此以熒惑世人耳目耳。如吾果有與徐世昌同時下野之語在前，是無異承認其為合法，承認其為正式總統，安能為之。吾之就總統職者，乃知名器之不可假借，職權之不可虛懸，正名定位，不使是非混淆，以亂天下人之耳目，名分既定，則吾自無與徐同時下野之理。至於南北統一之議，則吾已於六月六日宣言，表示與北方停戰言和，以望統一之成，焉得謂之統一之障礙哉。至於革命與叛逆之名，則不可絲毫假借，其理甚明。蓋革命為一寶貴尊嚴之名詞，須知革命有革命之主義，有革命之道德，有革命之精神；法國革命之主義在自由，美國革命之主義在獨立，而吾國之革命乃求實行三民主義也。故革命之精神與道德亦皆由此三民主義而出。至於陳炯明此次叛亂之行為，縱兵殃民，圖襲謀害，適與革命之精神與道德成一反比例；而其主義，則在盤踞與割據，以逞其一己之私慾而已，此革命與叛逆之所以分，不容絲毫淆亂者也。假令彼能堂堂正正，以革政府之命，則革命為吾人所樂許，吾且獎勵之不暇，焉能禁人之不欲加諸我也。惟亂臣賊子，不得借湯武神聖革命之名詞，以實施其篡竊欺盜之行為耳。猶之魏晉宋齊之禪代，不能偽托唐虞商週之美名，此稍治歷史者，所能別之，而況共隸於一護法旗幟之〔第95頁〕下，大業未終，自叛降敵，乃可謬援名稱以自掩飾，公道在人，豈能盡欺耶？

十 四 日

上午，在吳淞登陸，安抵上海，各團體代表等，在岸歡迎者，約數千人。聞連日颶風驟雨，鵠立江岸不倦，民情亦至可感。下午，召集同志，討論國會與時局各問題。

十 五 日

發表護法總統宣言。 總統自六月十六日蒙難以來，至此已經兩月，明日又為陳炯明叛亂二週月之紀念日矣。

【下一篇】【回上層目錄】


孫大總統廣州蒙難記跋

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國十一年

版面原件： 第96頁，第97頁

〔第96頁〕

——中華民國十一年九月十三日——

此記為余極沉痛之作，付印尤為余所不獲已也。廣州變亂，余惟自悲吾黨之不幸，豈復忍以內容真相暴於世，以自貽其羞乎？粵變以來，余所以不願以一言一字，露布其叛亂事實者，猶守絕交不出惡言之古訓耳。九月杪，余養痾天童，見報紙有發表 孫總統聯德密函者，不禁髮指眥裂，益覺陳氏謀害總統之心毒於蛇蠍，余雖欲為其緘默而亦不可得矣。嗚呼陳逆！汝不能在廣州嫁 總統以拳匪之禍，汝今猶欲誣指 總統為過激黨乎？世界大戰告終，對俄對德之外交，如英如美，如法意日本各國，無不急望其恢復邦交，以謀提攜之道。吾與俄德，豈能不再締約，以修兩國之好，其可永久絕交，終陷於孤立地位乎？況外交秘密，為各國所公認，而 總統此函，又僅為同志間磋商之詞，豈足為謀害 總統之信券乎？自此函發表以後，中外人士凡有知識者，莫不認為應有之政策。外人且以為 總統之外交目光，高人一等，又以為中國之有人，不惟不忌，而且表示其敬仰之意。故發表此函，徒足以彰陳氏謀害總統之罪惡，而又加其一種媚外賣國之鐵證耳。廣州叛亂，謀害 總統之事實，其歷歷可數者，不下六七次，至余所聞而尚未發現者，又不知凡幾。叛逆之智，不為不足，今既事過境遷，如其苟為天地父母之所生者，應有天良，於此當悔昔日之非，翻然自新，以恢復其墮落人格之不暇，奈何必欲置其十餘年〔第97頁〕父事師事之長上於死地而後甘心乎？嗚呼陳逆！即使汝能謀害 總統一人，其能謀害三百萬之黨友乎，即能掩盡中華民國四萬萬國民之耳目，其能抹殺汝遺臭萬年之歷史乎！自發表密函以後，雖傾西江之水，亦不能滌汝賣國叛黨之劣跡矣。嗚呼陳逆！汝即不為國家計，其能不為個人計乎！嗚呼陳逆！曾不一念自身與本黨之關係，以及前後之事實乎！數年以來，曾與汝同生死，共患難，轉敗為勝，扶危為安者，果何人乎？汝今日之所挾以謀害 總統之奇貨，非粵軍乎？汝之粵軍，果何自來乎？其間如何成立，如何援閩，如何回粵，又如何援桂乎？汝所素稱為益友之汪精衛、胡漢民，與汝所自認為良將之鄧鏗、許崇智，今皆安在乎？其不為汝所謀害者，亦皆為汝所排擠殆盡矣。汝素所敬畏崇拜之黨魁，雖幸而脫汝之刃，然已退避三舍矣，汝固可以據粵自豪，獨居安樂乎？汝之叛逆事業，與惡劣人格，應可以從此知足自止矣。奈何欲更進一步，必為禽獸不為之事。汝不知冒人之功以害人，藉人之力以殺人者，必有人冒其功，藉其力，以殺害其人者。汝果不悔過自新，長惡不悛，則多行不義，必有自斃之一日。余尚不欲盡暴汝之罪惡，然汝果能自安於心乎？人即不欲殺汝而恕汝，汝果不急求其幸免自殺之道乎？世有知人，其或曲諒余不獲已之苦痛，而於此記加之意焉。蔣介石識於太湖之萬頃堂。

【上一篇】【回上層目錄】


中華民國十一年

    孫大總統廣州蒙難記
    孫大總統廣州蒙難記跋

【回上層目錄】


先妣王太夫人哀思錄感言

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國十二年

版面原件： 第98頁

〔第98頁〕

——中華民國十二年八月——

哀思錄是中正生平所最哀痛而不能忘者之一種紀念。非世俗之光前裕後、生榮死哀、以親喪為榮，如舊社會之所謂榮哀錄者可比也。曾憶中正十二之年，先妣命出外就傅，時中正依戀啼泣，至不堪言狀，一如遠離膝下，為人生惟一之痛苦者。當時童稚夢夢，但覺寸心如割之不能忍，而不知慈母之心，究作如何感想也。至今母喪告畢，制服將闋而未闋之前一日，以命令與時勢所迫，不能不舍墓廬而遠行，守制未終，殊為私心之所難安而不能忍者也。從此道途日遠，不知何時復得回鄉掃墓，顧前思後，悲戚更甚於二十年前初就外傅之日。余性頑陋，且習於安易，曾不願遠離鄉國，茹苦耐勞，以蘇武、班超自期者，而對於友愛同志，公義私感，更不能恝置忘懷，時作楊柳依依之念。及見經、緯兩兒來滬遠送，此心怦怦，益難為懷，乃知父母愛子之切，尤甚於孺子之慕其親者。回想先慈當時不忍舍中正外讀而生離，與其易簀之際，不忍死別兒孫之悲慘情狀，尤令為子者，抱終身無窮之痛也。今既舍墓廬而遠行數萬里之外，而於先慈遺訓中之學校、墓廬，及可留為後人之紀念者三事，不能不一一遵行，以畢先慈平生之志；乃於起程之日，特託吾同志楚傖先生搜集先慈喪葬中之文字，輯為一編，名曰哀思錄，贈送親舊，以誌不忘，是亦中正離國遠行之一紀念品云耳。

【下一篇】【回上層目錄】


慈菴記

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國十二年

版面原件： 第99頁

〔第99頁〕

——中華民國十二年十二月十七日於溪口——

歲次癸丑，吾兄錫侯與中正既安葬先考肅菴公於縣北之桃坑，時先慈王太夫人健在，諄囑吾兄與中正曰：余百年後，不必因襲俗禮同穴，以余墓之工事，重驚爾父之靈，當為余營別壙。每中正歸省，無不以此見責，且自置墓碑，以示其意志之堅決。易簀時，又以是為遺囑於吾兄弟二人者。中正既未能盡色養於生前，復何敢違先人治命，滋厥咎戾！因於辛酉歲，卜吉魚鱗嶴中?，為先慈安窀穸。嗚呼！四明屏列，望之巍然，而母儀壺範，已可仰而不可接矣！淅瀝瀟颯，泫然泣然，令人入於耳而不忍聞者，其惟墓前潺潺之漪流；而堂上之梵聲，庭前之徽音，則邈然不可復聞。永懷鞠育，昊天罔極，觸景傷心，徒令孤哀增陟屺之感已。循兆域而東，有蹊介然，可達白崖西祠廟，蜿蜒陂陀，曲折如羊腸，躡足下行，可百餘武，勢忽坦夷，仰瞻塋墓，睪如也。用復闢地二畝，鳩工築墓廬三椽，吾兄錫侯董其事，姊婿式倉宋先生襄成之。癸亥冬月工竣，值先慈六秩誕辰，中正適於是日自西歐倦游歸，展墓畢，因得升堂盡禮，以告服闋。翌日，乃奉曾祖祈增公以下至季弟週傳之神主於堂之中，標額曰慈菴，以成先慈建菴供佛未竟之志，而又配祀先考肅菴公，權合古人祔廟之義也。中正幼秉懿訓，長勞倚閭，曾幾何時，星沉露冷，從此白雲孤菴，但有悽望心惻而已。嗚呼！不其恫夫！中華民國十二年冬日，蔣中正謹記。

【上一篇】【回上層目錄】


中華民國十二年

    先妣王太夫人哀思錄感言
    慈菴記

【回上層目錄】


增補曾胡治兵語錄序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國十三年

版面原件： 第100頁，第101頁

〔第100頁〕

——中華民國十三年十月三十日——

太平天國之戰爭，為十九世紀東方第一之大戰。太平天國之歷史，為十九世紀東方第一光榮之戰史。而其政治組織，與經濟設施，則尤足稱焉。余自幼習聞鄉里父老所談，已心嚮往之。吾黨 總理又常為予講授太平天國之戰略、戰術，及其名將李秀成、陳玉成、石達開等治兵安民之方略，乃益識其典章制度之可儀。因欲將當時之軍事、政治、經濟、社會各種紀錄，搜羅研鑽，編纂太平天國戰史，庶幾使當時革命之故實，諸傑之經濟，得垂永久，而不為前清史臣一筆所抹殺。余既發願為此，十餘年來，留心於太平天國有關係之中外著作，不遺餘力。獨惜材料缺乏，事實不詳，而又不能得一系統之書，以資參考。乃不能不於反太平天國諸書，如當時所謂滿清中興諸臣曾胡左李諸集中，反測其對象。辛亥以前，曾閱曾文正全集一書，然其紀載，僅及當時鄂贛蘇皖中一部份之戰事，其他如浙如閩如川貴兩廣與夫北方諸省之戰史，皆非所及；且其所述者，皆偏重清軍一方之勝利，而於太平天國之史料，則十不得一二。因是戰史之編纂，無從?手。洎乎民國二年失敗以後，再將曾氏之書與胡左諸集，悉心討究，不禁而歎胡潤之之才略識見，與左季高之志氣節操，高出一世，實不愧為當時之名將，由是益知其事業成敗，必有所本也。夫滿清之所以中興，太平天國之所以失敗者，蓋非人才消長之故，而實德業隆替之徵也〔第101頁〕。彼洪楊石李陳韋之才略，豈不能比擬於曾胡左李之清臣？然而曾氏標榜道德，力體躬行，以為一世倡，其結果竟能變易風俗，挽回頹靡。吾姑不問其當時應變之手段、思想之新舊、成敗之過程如何，而其苦心毅力、自立立人、自達達人之道，蓋已足為吾人之師資矣。余讀曾胡諸集既畢，正欲先摘其言行，可以為後世圭臬者，成為一書，以餉同志，而留纂太平天國戰史於將來。不意松坡先得吾心，纂集此治兵語錄一書；顧其間尚有數條，為余心之所欲補集者，雖無治兵之語，治心即為治兵之本，吾故擇曾胡治心之語之切要者，另列一目，兼採左季高之言，可為後世法者，附錄於其後，非敢擅改昔賢之遺集，聊以增補格言之不足耳。噫！曾胡左氏之言，皆經世閱歷之言，且皆余所欲言而未能言者也，其意切，其言簡，不惟治兵者之至寶，實為治國者之良規。願本校同志，人各一編，則將來治軍治國，均有所本矣。他日者，太平天國戰史告成，吾黨同志更能繼承其革命之業，以竟吾黨之全功，乃無愧為吾後起之秀矣。吾同志其勉旃！ 蔣中正序於廣東黃埔陸軍軍官學校 中華民國十三年十月

【下一篇】【回上層目錄】


選讀各書目錄

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國十三年

版面原件： 第102頁

〔第102頁〕

——中華民國十三年十二月三十一日於黃埔軍校——

五經 四子書 孔子家語 左傳 戰國策 六韜 孫子 吳子 莊子 韓非子 離騷 史記 資治通鑑 清史輯覽 西洋史 歐戰史 普法戰史 拿氏戰史 日俄戰史 巴爾克戰術 各種軍事學 戰時正義 中國地理 亞洲地理 世界地理 古文辭類纂 古文觀止 諸葛亮 岳武穆 文天祥 戚繼光各集 曾文正全集 胡文忠全集 左宗棠集 駱秉章集 李鴻章集 樊山批牘 中國哲學史講話 心理學統計學 社會學 經濟學
右書手自選定，以資悉心研究。

【上一篇】【回上層目錄】


中華民國十三年

    增補曾胡治兵語錄序
    選讀各書目錄

【回上層目錄】


祭 總理文

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國十四年

版面原件： 第103頁，第104頁

〔第103頁〕

——中華民國十四年三月三十日廣東興寧軍次——

維中華民國十四年三月三十日，弟子蔣中正，致祭於 總理孫先生之靈前曰。嗚呼！山陵其崩乎！梁木其壞乎！三千學子，全軍將士，其將何所依歸託命耶！廿載相從，一朝永訣，誰為為之，而竟使至此！英士既死，吾 師期我以繼英士之事業。執信踵亡，吾 師並以執信之責任歸諸中正。中正素懷澹泊，與俗鮮諧，不及早興，辜負厚望，而今已矣，夫復何言。憶自侍從以來，患難多而安樂少，每於出入生死之間，悲歌慷慨，唏噓悽愴，相對終日，以心傳心之情景，誰復知之。黃埔一役，吾 師以民國之文天祥自待，而以陸秀夫視中正。去年臨別北上，以軍校既成，繼起有人，主義能行，雖死無憾之語語中正，而乃於昔年蒙難之地，留此明教，以為紀念。豈兩楹之奠，早夢見於吾 師耶？！抑中正嘗思之，數命果可信乎？胡使哲人不常存；國運果有待乎？胡使主義不早行，而卒致吾師悲憫憤激，以病以死者何哉？要亦黨徒之不力，人事之不臧。而今吾 師悲憫成疾，以致於今日之不起，付之於數命，歸之於國運可乎？嗚呼！撫今思昔，瞻前顧後，舉凡可歌可泣、可悲可傷、心摧腸斷之終身隱痛，其誰與訴？其誰與知？而今而後，豈復有人生之樂趣乎！朝聞道夕死何憾，主義不行，責任未盡，鞠躬盡瘁，死而後已，成敗利鈍，非所逆睹。今惟教養學子，訓練黨軍，繼續生命，復興中華，以慰在天之靈而已。〔第104頁〕嗚呼！精神不滅，吾 師千古；主義不亡，民國長春。神靈顯赫，率英士與執信，以助黨軍革命之成功。北望燕雲，涕零不止。魂兮歸來，鑒此愚誠。嗚呼！尚饗。

【下一篇】【回上層目錄】


黃埔軍校第一期同學錄序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國十四年

版面原件： 第105頁，第106頁，第107頁

〔第105頁〕

——中華民國十四年四月二十三日於廣州黃埔——

乙丑春三月，既拔潮梅逆軍根據地之興寧，越二日，聞 總理孫先生之喪，余乃收束軍事，經潮汕而回黃埔本校，相將為陣亡將士卜地安葬於八卦岡，且謀撫卹其遺族，冀安死者之魂於九泉，而了三越月來一日不能忘懷惟一傷心之慘事，思有以自慰於萬一也。駐校未半月，諸同志迫余回潮就職，起節之前一日，政治部同志，示余以本校第一期同學錄，並屬為之序。開卷見 總理與全校同志之寫真，萬感交集，未序先泣，既序更苦矣。念開校至今，未及一年，在我之前者為 總理，在我之後者有諸生與各將士，昔日同生死，共患難者，至今幾不及什之七，至親如先妣，至愛如二子，每遭國難，奉電命，皆能棄骨肉之恩於不顧，而獨於本校同志之間，須臾分離，此心遂覺怦怦不自安。故開校以來，不忍一日離，而乃出征兩月，上自 總理，下至諸生及各將士，如蔡光舉、刁步雲、胡仕勳、余海濱、章琰、葉彧龍、林冠亞、樊崧華、江世麟、王家修、陳述、劉赤忱、袁榮、鮑宗漢等陣亡者四十餘人；傷者如蔣營長鼎文、郭連長俊等十餘人，尚在病危中，死生未可卜；其餘如劉鑄希、趙履強、陳志達、趙子俊、鄧文儀諸子，折股斷臂，洞胸穿腸，傷勢更劇，幾至殘廢終身，見之但有對泣而已。其中死事尤慘者，為楊厚卿、章琰、刁步雲、余海濱、陳述、胡仕勳五同志，檢其遺骸，其彈顆之中腦部與胸部者，有五〔第106頁〕彈以至十一彈者，幾使中正目不忍睹。其他傷者，如沈營長應時、劉營長堯宸、丘生飛龍、宋生文彬、張生際春、項生傳遠、陳生琪、江生霽、王生治中、孫生元良、張生人玉、劉生明夏、馬生勵武、蕭生贊育、王生夢、楊生步飛、劉生雲龍、馬生輝漢、關生麟徵、彭生寶經、侯生鏡如、張生宴賓、吳生斌、唐生星、馮生春申、唐生同德、甘生麗初、劉生幹等數十人。嗚呼！可謂慘矣！可謂義而烈矣！而士兵之陣亡及因傷殘廢者，共計六百餘人，以第一期隨余出征五百之子弟，與教導團三千同志之軍，死傷幾達三分之一，言念及此，能不痛心！嗚呼！吾校同志，前僕後繼，每於肉搏登城，碧血淋漓之時，毫無悸怖狀，浩然捐生，樂如還鄉，其果何為而使然也？無他， 總理主義之所感，而諸生精誠之所出也。今先於我者， 總理既長逝，後乎我者，諸生亦多淪亡，而惟留不先不後，不死不活之中正，天下之至難堪，悲戚酸楚而不能忍者，孰過於此。古人以苟活為羞，而其痛苦有甚於身死者，余視今日長上之死，與我學生將士之死，其難言之隱痛，實過於余身之死，深夜反躬，惟愧此身之不速死，以隨 總理與吾諸生遠遊，超脫苦海，以免此身之沈哀。今日者，戰事告終，既經逾月，回校且將兩來復，而驚魂憧擾不安，一如戰場，每於夢中哭笑啼號，家人常為之震驚不置。及余醒後，恍惚不自知其所以然，但覺對我已死之同志，悽慘悲傷，黯然消魂而已！嗚呼！情感之於人，其深而切之不能忘者，果如斯乎！余今又將離我親愛之本校，而赴潮汕之任，余閱此同學錄，實抱無窮之隱痛，愧我獨生，何以對此死傷之吾師與吾徒，今爾後，消極自書以終天年乎？且將置黨事國事於不顧，視已死與未死之師生如途人？果爾，則對 總理對主義為叛徒，對諸生對將士為敗類，罔上欺下，忘情負義，且將為禽獸之不若，豈〔第107頁〕復能自立於天地之間，自對對人乎？古人云：「不為聖賢，便為禽獸，」余更續數語曰：「不為信徒，便為叛逆，」更進一言曰：「不為同志，便為寇仇。」蓋天下事，不是則非，理固然也。吾今特告全校未亡之諸生將士曰：如吾輩不能勇往猛進，打破此帝國主義及其傀儡之軍閥，實行我 總理三民主義，以繼承先烈革命未成之志，則在同學之情感言，不啻為敗類，在同志之公義言，無異為叛逆、為寇仇，且將淪為禽獸矣。主義不行，黨員之恥，本校師生同志之死，乃為實行主義而死，為雪恥復仇而死，為求我民族之獨立、民權之平等、民生之自由而死，為正誼人道而死，為繼續先烈之生命而死。若我本校未亡之同志，視已死同志之死如秦越，而不引以為恥為仇，不能以實行主義為己任，則我已死之同志之死，可謂非死於敵手，而實為吾輩未亡者不負責不盡職之偽同志所陷害也。蓋不負責，不盡職者之禍害同志，實甚於作壁上觀者之中立派，及與我對敵者之寇仇也。吾願本校未亡諸同志，共喻此意，共負繼起之責，奮勇直前，不死不止，不成不已，勉為吾校已死同志之同志，各竭盡其同學同志同袍之職責，毋墮我本校樂死赴義，殺身成仁之風尚，毋忘我 總理犧牲一切，完成革命之明教，期達我教育親愛精誠，意志一致之方針，務成爾欲立立人、欲達達人，求學之本意。則是錄之編，正為我校同學生死始終共同一致精神團結之寫真，使我世世同學與同志，藉悉今日本校精神之所在，且將從而興起，繼續我本校不斷的革命之事業，其庶幾乎！吾同志其勉旃！


武嶺樂亭記

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國十四年

版面原件： 第108頁

〔第108頁〕

——中華民國十四年六月十八日於黃埔——

武嶺突起於剡溪九曲之口，獨立於四明群峰之表，作中流之砥柱，為萬山所景仰。不偏不倚，望之巋然。其獨以武嶺名者，殆取義於武德，即其地以況其所居之人耶？嶺之上，古木參天，危崖矗立；其下有溪，流水瀠洄，游魚可數。牧童漁父，徜徉其間，樂且無窮。其幽靜雅逸之景象，竊歎世外桃源，無事他求矣。而隔溪之綠竹與嶺上之蒼松，倒影水心，澄澈皎潔，無異寫真，其有歲寒君子之逸致乎！舊有榭閣，名曰文昌，規模狹陋，無足以資游矚者。甲子春，余還里掃墓，見其楹棟欹斜，行將就圯，乃勘地繪圖，亟思有以改造之。吾兄錫侯欣然贊焉，爰董其事，命匠鳩工，建亭三楹，落成之日，屬余名之。余以其位在山水之間，凡遠方同志來游者，莫不徘徊依戀而不忍舍，蓋無間乎仁與智，皆有樂於此也，乃取其義而名之曰樂亭。甚願吾鄉同志，朝夕游樂，顧其名而思其義，因觀感而有所興起，卓然以自立也，庶不負今日改造斯亭區區之意也夫！民國十四年六月，蔣中正記於廣州黃埔軍官學校。


陸軍軍官學校第二期同學錄序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國十四年

版面原件： 第109頁，第110頁

〔第109頁〕

——中華民國十四年八月四日於黃埔——

本年四月下旬，余為第一期同學錄作序，曾詳序東江戰事，諸生將士奮勇作戰，視死如歸之情狀，而推其原因，為本黨 總理主義之所感，因以勇往猛進，打破帝國主義及其傀儡之軍閥，實行我 總理三民主義，繼承先烈革命未成之志，不死不已，不成不止，為諸生及將士勗；更欲以同學錄，為本校同學生死始終共同一致精神團結之寫真，使我世世同學與同志，藉悉本校今日精神所在，且從而興起，繼續本校不斷革命之事業。歲月如流，瞬逾三月，而第二期同學畢業期屆，又以同學錄索序於余矣。余今日之所期望諸同學同志者，固猶是三個月以前之期望也，此外更何言乎！然即此三個月之中，其足為本校歷史上永久紀念之大事，又有二焉，一為自東江旋師，掃除廣州叛軍；一為參加沙基遊行，慘被英、法帝國主義者戕害。前者雖幸獲勝利，且成功之速，頗非始願所及，然我忠勇文學生將士，又死傷多人，余每覺掃除假革命派之可喜，不足抵償喪失我親愛同志之可慘；後者則直為我國而尤為本校之奇恥大辱，身為軍人，張目視其同志受人屠戮而不能為之復仇，日惟忍痛以待時，此恥不雪，何以為人？此二事，皆我第二期同學所躬與，余知同學諸君之感想，亦必無異於余也。今日我同志所當警惕者，非僅革命尚未成功，乃革命魔障且日益加甚，我輩誓打破帝國資本主義及其傀儡之軍閥；帝國主義與軍閥〔第110頁〕，亦豈能束手待斃？彼為自存計，惟出死力以謀顛覆我革命勢力耳，帝國主義與軍閥進攻之猛，乃我革命勢力已足使彼恐慌之證明；亦即我革命事業將告成功之先機。然果能成功與否，惟視此最後五分鐘之努力如何，若因環境日益因難，稍存畏葸之心，則必至前功盡棄，終為帝國主義與軍閥所屈服矣。在最近三個月中，我之困難，已視從前加甚，然余以為此後之困難，必更有什百千倍於今日者，何以戰勝此困難，亦惟恃我同志團結一致，勇往猛進、不死不已、不成不止而已。第二期同學畢業以後，安知不如第一期同學？畢業未三月，即有東江戰事，余又知第二期同學彼時之奮勇作戰，視死如歸，亦必與第一期同學無二致也。觀於楊希閔、劉震寰輩，距 總理逝世未百日，即已叛變，愈信余前次所言：「不為信徒，便為叛逆，不為同志，便為寇仇。」絕非武斷。今日又為本校追悼沙基死難同志之日，執筆序此，尤悲愴不能自已。我同學諸君乎！念來日之大難，懍責任之愈重，中必永永為 總理主義最誠實之信徒，已死諸同志最忠勇之同志，茲錄殆其左券已。中華民國十四年八月四日蔣中正序於黃埔軍校。


祭廖黨代表仲愷文

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國十四年

版面原件： 第111頁，第112頁

〔第111頁〕

——中華民國十四年八月三十一日於廣州——

維中華民國十四年八月三十一日，蔣中正謹致祭於 仲愷先生之靈曰：嗚呼！ 總理逝世未半載，而先生突死於凶徒之狙擊，是猶慈父見背，而盜又殺其長兄。國民革命之大打擊，中華民族之損失，豈祗三千學子，全軍壯士，痛失師承。嗚呼！先生追隨 總理，革命二十餘年，臨大節而不奪，屹然為吾黨之長城。其好學深思猶曷及，最難能者，為勇猛精進，獻身主義之精誠。先生積二十年之經驗，知非先有為人民奮鬥之武力，進而以武力為人民所有，則革命將終於無成。乃贊襄 總理，手創本校，謬以中正為知兵。一年以來，學子成業，黨軍成師，皆賴先生之殷勤訓誨，辛苦經營。東江廣州諸役，奉主義以深入群眾，所至簞食壺漿以迎。先生持不妥協之特性，與反革命派不兩立，兵士受其感化，殺賊之速，乃為舉世所震驚。國民政府成立，先生為其中堅，禁絕煙賭，統一軍政財政，援助罷工工人，皆以促國民革命之進行。庸詎知道高一尺，魔高一丈，先生為群小所側目，竟作主義之犧牲。嗚呼！先生盡瘁於黨國，人皆知其無私怨，其扶植農工團體乃欲救民眾之困苦，泯人類之不平。群小曷為而殺先生，甘為帝國主義者之虎倀，其事甚明。嗚呼！民國五年之夏，英士遇害於滬濱，中正經紀其喪，中夜不寐，痛哭失聲。匪僅以慟其私，實慮無英士在，更難制止大憝之專橫。自茲以後，哭執信，哭仲元，〔第112頁〕皆切人亡國瘁之痛，惴惴焉，懼大廈之將傾。今先生又殞命於外人屠戮我國同胞之時，雖罪人斯得，亦何足稍減後死者傷痛之情。嗚呼！三千學子，全軍壯士，何以慰先生在天之靈。亦惟奉行遺訓，徹底革命，誓將一切帝國主義打倒，一切反革命派肅清。人孰不死，或視泰山為重，或視鴻毛為輕，為革命而死，為主義而死，為擁護人民利益而死，則萬古不朽，正氣常存。嗚呼！成敗利鈍，非所逆睹，鞠躬盡瘁，死而後已。中正曩以昭告於 總理者，今又敢以昭告於先生。九原有知，來格來歆。嗚呼！尚饗。


陸軍軍官學校第三期同學錄序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國十四年

版面原件： 第113頁，第114頁，第115頁，第116頁，第117頁

〔第113頁〕

——中華民國十四年十二月五日於廣東潮安——

鬩牆之禍，甚於外侮之內侵；革命之成，全憑同志之相愛與相親。傳云：「親親而仁民，仁民而愛物。」革命之道，仁愛之道，亦親親之道也。大學之道在於明德親民而止於至善，革命之學始於格致誠正而終於修齊治平，大矣哉！革命之學也！革命之學，大學也，革命之道，大學之道也。不止於至善，不能窮革命之學；不明德親民，不能明革命之道。止於至善者何？格致誠正也；明德親民者何？修齊治平也。未有不格致誠正，而能修齊治平者也；亦未有不親親而能仁愛，不仁愛而能革命者也。中正奉總理命，創辦本校者，乃欲窮革命之理，而行革命之大道也。深知欲革命之成，必使革命同志，以維精之理，至誠之意，團結精神，以學校為家庭，以同志為手足，以親親之道而親同志，以愛物之理而愛同志，則主義實行，其有豸乎。夫同志之共生死，同患難，其關係之密切，有甚於父子兄弟之親也，而團體之存亡成敗，乃有重於其家庭間骨肉手足之生命也。一年以來，集合五百同志，成立斯校於全國瀰漫反革命空氣之中，招募三千子弟，組織本軍於四週假革命環境之內，回顧經過歷史，晦蒙否塞，未有甚於此者也。今春孤軍挺進於潮梅，同志死傷者六百餘人，桂軍袖手旁觀於東江，滇軍且通敵以謀襲我後，孟夏回師廣州，討伐叛逆之楊、劉，死者傷者以百數計；而沙基之役，帝國主義之英法，殘暴襲擊，〔第114頁〕竟使我同志死者至二十人之多，而傷者不計也；八月廖公被狙，反革命派之陰謀畢露，先平梁楊，後滅鄭莫，各方懷疑叢生，中正幾成為眾矢之的，且將倫比為冒天下大不韙之罪犯，而本軍之危殆，亦成為颶風中之孤舟，其能支持而不覆者幾希矣。十月奉命重征東江，進攻惠州，世皆視為天險之老巢，人人以為難攻莫敵者，而本軍將士，目無全牛，視若坦途，自劉團長堯宸以下，如耿澤生、譚鹿鳴、徐庭魁、但德芳、張忠熙、彭繼儒、金鳴章、劉銘、陳作云、葉振南、王嵩、週德保諸子等，死者百三十餘人；傷者如詹忠言、曾擴情、蔣先雲、杜從戎、冷欣諸子，且四百餘人。此其前仆後繼，視死如歸者何哉？主義之所感，敵愾之所興，親愛之忱，油然勃發而不能自已耳。海豐之役，以三百之眾而戰四千之暴逆，唐子同德、張子志超等死焉。河婆之役，以一團之眾而敵三師之強寇。橫江之戰，林逆主力，悉數來犯，謀以三面包圍我軍者，反為我所各個擊破，惜乎陳子厚、王步忠、侯吉文、范濤諸子皆亡於是役。華陽一戰，以三千初集之卒，而攻一萬五千背城借一困守死鬥之頑敵，殉難死者，自週團長保生、黨代表姚世昌、週玉冠、車鳴驤諸子以下一百二十五員，卒能轉敗為勝，扶危為安，嗚呼！可謂榮而哀矣！自二次東征，以至克復潮梅，全軍陣亡者，五百九十七人，嗟乎！死固壯矣！而生者悲慘，曷其有極？以師弟之親，部屬之愛，每得其死者噩耗，心酸腸割，不知其所止，雖百譬終難自解。既知死者不能復生，廢者不能復全，乃必欲驅此至親至愛，情逾骨肉手足者，而使之死焉！傷焉！以我今日慟悼之哀，而推於其死者廢者之父母、之妻子、之兄弟，其孤苦悽愴，更為何如乎？嗚呼！何其忍心乃爾？中正之罪誠萬死而莫贖焉矣！甚矣，處動心忍性之逆境，當風雨飄搖殘破零落之危局，極惡戰苦鬥之全力，〔第115頁〕而其所得之結果，徒喪失我寶貴而難得之信徒。不期莊嚴燦爛之黃埔，竟成為白骨之嶽，赤血之淵，而於民生之痛苦，民權之斫喪，民族之衰弱，皆無補於萬一。至今軍閥作惡如故也，列強橫行，且有加而無已也，五卅慘案之仇未報也，不平等條約之恥未雪也；而我 總理賚志以歿，一生之抱負，及其遺我之明訓，其果有見諸實行乎？殺我同志者，敵人也，而驅我同志就死殉難者，中正也；喪失如許之同志，尚不能實行主義於萬一，上何以見 總理在天之靈，下何以慰殉難將士之魂，縱人不責我，我之神明，乃能泰然自安而無疚乎？此恨綿綿，雖傾珠江之水，而不足以洗淨黃埔之血痕與淚跡矣！嗟乎！總理逝矣！先烈亡矣！而其神其靈，不昧不爽者，惟在其所遺本校後死而未亡同志一線之命脈耳！吾人之聊足告慰先烈者，亦惟此而已。吾願與黨內死者諸同志同穴安眠於地下，吾願本黨後死諸同志不分畛域，不生裂痕，終始生死，本我親愛精誠之校訓，團結精神，繼續我先死者之事業，以完成我國民革命之責任，直接以實行我 總理之三民主義也。吾並不望後死者較長爭勝，冰炭水火，以斬斷我輩已死者之命脈；不然，生者之是否安心，姑置不問，而我輩死者，誠為枉死之冤魂，而不能瞑目於地下矣。然則如之何而可？曰：知止於至善，行乎生者心之所安者而行之，止乎生者心之所安者而止之，不止不行，不行不止，革命之道，一以貫之。大學曰：「物有本末，事有始終。」未有本末倒置，始終不一，而能成其事者也。闡明革命之理，實行革命之道，不為外物所誘，不為感情所累，以至誠之義，力求三民主義之發展，以至精之理，實行國民革命之成功，未有中國之國民革命，而可不實行三民主義者也。……吾願未亡諸同志，由定靜安慮，以臻於格致誠正，而求得革命之真理，如負少年一時之意氣，斗爭乎蝸角〔第116頁〕，徒?盜糧，而授人口實，以忘修齊治平之重任，是則為帝國主義與軍閥所歡笑，而 總理與廖黨代表一般殉難同志之所痛哭也。生者有心，其當牢記校訓，團結精神，以實行革命親親仁愛之道，則鬩牆不生，外侮難侵，不憂瓦解，其必玉成。以本校今日之精神，如不發生內部之分裂，則三民主義雖百世其可傳也，合國際帝國主義者之全力而莫能禦也。吾輩死矣！吾黨不絕如弦一線之命脈，全憑諸同志相親相愛，團結之固以求存；本校之存亡，主義之成敗，不在外敵之強弱，而在內部之分與合也。此作中正代我已死同志所答之言焉可，即為中正預留生前之言，以備死後答我未亡諸同志之言亦可也。嗚呼！言者諄諄，而聽者藐藐，吾淚已涸，吾聲已嘶，精衛猶能填海，而頑石無法補天，分乎？合乎？敗乎？成乎？惟在吾後死者之一轉念，生死存亡之迫切，已不容毫髮猶豫其間矣。語曰：「鳥之將死，其鳴也哀，人之將死，其言也善。」中正雖未屆垂死之年，而革命工作，實使吾早具決死之志。茲敢以至哀之言，為同志告，而復益之以 總理之遺訓，先烈之遺言，同志乎！中正之言，或不盡善而不足哀，倘一念及 總理與諸先烈之死事，其能無動於中乎？一念之是，可以興邦，一念之非，足以殺身，同志乎！荊棘叢薄，此吾黨今日之前途也；楚歌四面，此本校今日之環境也；艱窘危迫，疑懼震撼，未有如今日本黨與本校之甚也。列強日伺吾側，軍閥圖襲我後。……吾黨同志，可不警惕戒懼，反省自悟，刎頸交馭，猶恐不足，奈之何反以分裂為能事，不使黨校與國家同歸於盡而不止，以艱難產生遺腹之孤兒，竟匍匐以墮井中，途人見之，猶且急切赴援，惟恐其不及，而其寡母師傅當之，則焦灼之心，果為何如乎？本校諸子，如能以寡母師傅保子之赤忱，以自救而救黨，以骨肉手足家庭之親愛，以自愛而愛黨；則推〔第117頁〕而至於仁民，至於愛物，無所往而不利，何所事而不成，革命又豈難事哉！甚矣，親愛精誠之校訓，不可須臾離者也。子思曰：「誠者物之終始，不誠無物。」誠則親，誠則愛，誠則精而誠則成矣，未有不誠而能實行三民主義者也。然則今日本校與本軍何為而然者？曰：不誠而已矣！吹毛求疵者，不誠也，鉤心斗角者，亦不誠也，未有不誠而能避免衝突與分裂者，亦未有衝突與分裂而其革命能成者；是故不成者，不誠也。本校諸子，曷不反其本乎？歧視者，不誠也，逆臆者，亦不誠也；己先不誠，而徒責人以誠，難矣！是故誠者，無所往而不誠，不誠者，無所往而能誠者也。第三期同學行將畢業，丐余以同學錄之序言，余因今日追悼陣亡將士之有感，故錄此以慰其乞序之殷，並以此勗我第三期之同志，使其知革命之學之大，革命之理之精，不外乎吾親愛精誠之校訓，不親則離，不愛則妒，不精則雜，而不誠且無以致親致愛與致精也；誠則明，誠則強，誠則金石且為之開，而況於人乎？況於同志乎？吾同志其勉旃！中華民國十四年十二月五日，將中正序於潮安行營。

【上一篇】【回上層目錄】


中華民國十四年

    祭　總理文
    黃埔軍校第一期同學錄序
    武嶺樂亭記
    陸軍軍官學校第二期同學錄序
    祭廖黨代表仲愷文
    陸軍軍官學校第三期同學錄序

【回上層目錄】


中央軍事政治學校第四期同學錄序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國十五年

版面原件： 第118頁

〔第118頁〕

——中華民國十五年七月二十八日於廣東韶關——

此余為本校第四期同學錄預作之序也。第四期同學，以國民革命軍已出師北伐，余亦將督師前進，故雖距離其畢業之期，尚三月有餘，而要求余預為其同學錄作一序文，此要求固余所甚樂接受者。第四期同學畢業之時，余將在何處，漢口乎？武昌乎？北京乎？抑與敵人相持於某地，余皆不能自知；或余彼時已為革命之犧牲，往見 總理、廖黨代表及已成仁之同志同學於地下，亦意中事，余何能不以一言留別乎！顧余之所欲言者多矣！余此時萬感交集，幾不知應從何處說起。諸同學如能熟識餘平時所言，尤能不忘余於最近時期，因出發在邇，而反覆申儆之言，則余今日雖不再言可也。第四期同學，在中央軍事政治學校，實為第一期畢業，以後甚或在未畢業以前，亦將分往前方殺賊，或擔任後方勤務，參加國民革命實際之戰爭；萬一余已死於前線，則尤賴此二千之同學，人人奮起，以繼餘之工作，完成余之志願；諸同學蓋遇此千載一時之良機，而又負此一髮千鈞之重任者也。余將何以勗諸同學乎？團結精神，統一意志，恪守親愛精誠之校訓，實行 總理所創造之三民主義，並與一切勞苦民眾相結合，期達打倒帝國主義與軍閥，廢除一切不平等條約之目的；余之所期望於諸同學者，惟此而已！余之所欲為諸同學言者，亦惟此而已！余今行矣！此行能成功，願與諸同學更相互努力於國民革命之工作，不成功而成仁，尤不得不有厚望於諸同學之繼起！諸同學勉乎哉！十五年七月二十八日，蔣中正謹撰。

【回上層目錄】


中華民國十五年

    中央軍事政治學校第四期同學錄序

【回上層目錄】


克復北平祭告 總理文

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國十七年

版面原件： 第119頁，第120頁，第121頁，第122頁，第123頁，第124頁

〔第119頁〕

——中華民國十七年七月六日於北平——

維中華民國十七年七月六日，國民革命軍既奠北平，弟子蔣中正，謹詣香山碧雲寺，致祭我 總理孫先生之靈曰：溯自我 總理之溘逝，於今已三年餘矣。中正昔侍 總理，親承提命之殷，寄以非常之任，教誨拳拳，所以期望於中正者，原在造成革命之武力，剷除革命之障礙，以早脫人民於水火。乃荏苒歲時，迄於今日，始得克復舊都，展謁遺體，俯首靈堂，不自知百感之紛集也。方 總理哀耗抵粵之時，正中正剷除陳逆，駐軍興寧之日。追憶 總理「政綱精神不在領袖」之遺言，不啻對我同志永訣之暗示。中正服務在軍，病不能視藥餌，歿不及視殯殮。惟我父師，不可得復，戎衣雪涕，疚憾何窮。自茲以還，唯以繼志述事，痛自策勉，恪遵全部之遺教，益為革命而戮力。三年之間，本黨基礎瀕於危亡者，先後五次，革命勢力，幾於覆敗者，凡十五次，而軍事危機，尚不與焉。每當艱危困厄之來，中正唯一秉遺教，追隨先進，勉圖靖獻，盤根錯節，更歷已多。洎乎本年中央第四次全會，方克安渡艱難，重現團結。回憶曩時同志，在紛歧離析之中，主義遘晦冥否塞之會，若非 總理有灼然昭垂之遺教，將不知何術以復歸於共同。至若橫逆之紛然而來，毀謗之無端而集，若非總理有成敗不計，與各用所長之寶訓，亦幾不能力排艱難，奮鬥以迄於今日。茲當肅祭靈前，懷過去則撫創而思痛，念未來則臨冰而〔第120頁〕知危，所欲復告於 總理者，萬緒千端，更僕難盡，已往不追，固不欲瑣瑣陳述，以瀆靈聰。而來日大難，輒敢以微願所寄，奉祈昭鑒。謹籀其概，為我 總理陳之。
我 總理昔日為集中革命勢力而容共，為聯合平等待我之民族而聯俄。乃自 總理逝世，中國共產黨竟忘服從三民主義之前言，壓迫本黨，恣行搗亂，破壞革命，加害民生。我同志為保持國民革命之目的，於是有去年四月清共之舉。然對於蘇俄，猶冀其能尊重宣言，不相凌犯也。不料共黨作困獸反噬，而蘇俄則為窮寇齎資糧，藉外交關係之掩護，有參加暴亂之行為。我同志以其顯違平等待我之精神，轉為革命時期之障礙，爰於本年一月，繼清共之舉而絕俄。凡茲政策之變更，皆經同志反復考慮，認為無背於 總理之遺教。然使 總理迄今健在，共黨當不致逞如是之狡謀，人民庶可免蹂躪之浩劫。是則我總理之中道殂謝，奚止國民革命之不幸。今 總理既不可復作，而全國同胞困窮凋敝之餘，又何堪再受劇烈之犧牲。是唯有闡明主義，以遏止異說之傳播，戮力自強，以致邦交於平等，廢除不平等條約之遺囑，必貫徹於最短期間。此中正所兢兢自勉，以勉同志，敢為我 總理告者一也。
憶昔第一次全國代表大會開會時，我 總理垂誨諄諄，以紀律廢弛，人自為戰為厲戒，以精神結合，團結一致相詔勉，誠有見乎革命之危機，往往伏於內部之渙散。乃自 總理逝世以來，同志之間，每因觀點之偏差，輒肇意志之分裂，或因互信之動搖，妨及共信之根本，言行趨向，遂有異同。質直言之，不獨二百萬之武裝同志，未能悉明黨義，竭誠信仰，尊重中央。即我黨員之間，對於主義，亦未能全體一致，有確切不搖之認識。黨基未立，胥坐此故。總理之靈，應有遺憾。今軍事掃蕩，幸將告成，〔第121頁〕建國伊始，尤需要有統一堅強之黨。若非全黨同志，精誠結合，悉泯已往之糾紛，共圖今後之建樹，過則相忘，善則相勸，犧牲個人之自由，確守嚴明之黨紀，一致同歸於三民主義指導之下而努力，將何以絕反動之覬覦，負救國之大任。抑亦何以對我奮鬥畢生之總理。此中正所兢兢自勉，以勉同志，敢為我總理告者二也。
溯自辛亥革命，我 總理即主張以南京為國都，永絕封建勢力之根株，以立民國萬年之基礎。以袁逆為梗，未能實現。我同志永念遺志，爰於北伐戰爭戡定東南之日，即遷國民政府於南京，而建立中華民國之國都。今北平舊都，已更名號，舊時建置，悉予接收，新京確立，更無疑問。凡我同志，誓當擁護 總理夙昔之主張，努力於新都精神物質之建設。徹底掃除數千年傳統之惡習，以為更新國運之始基，庶異日遺櫬奉安，得藉靈爽監臨，而普耀主義之輝於全國。此中正所兢兢自勉，以勉同志，敢為我總理告者三也。
革命首先革心，為我 總理重要之遺訓，而於革命垂成之時，尤宜切實服膺。今革命軍事，已達告終之時期，人民疾苦，亟待切實之解放。凡我同志，若不於此日檢束軍心，痛自省惕；則虛榮利祿之誘，地盤權位之私，個人主義之企圖，封建思想之留遺，處處皆有政客包圍之危險，時時可中官僚墮落之惡習。稍存疏懈之心，即不免蹈辛亥革命之覆轍，使先烈赤血凝成之豐碑，頃刻碎為虀粉。自唯有遵總理革命之訓，懍履霜堅冰之戒，而後過去成績，始能保持，循環革命，得以防止。此中正所兢兢自勉，以勉同志，敢為我 總理告者四也。

〔第122頁〕

三民主義之國民革命，依據我 總理遺教所詔示，全部事業，異常艱鉅。軍事告終，僅係破壞時期告一段落，並非國民革命全部之成功。我國人民狃於法美諸國革命之先例，以為軍事勝利，政權移轉，即係革命完成，此實不明國民革命之真諦。蓋繼此以後，關於「心理」「物質」「政治」「社會」之建設，及民生幸福國際平等之蘄求，有需於全體同志全國同胞之共同奮鬥者，殆十倍於軍事時期。譬之征途千里，甫發其軔，既不宜矜功自畫，尤不可中道懈弛。總理有言，革命尚未成功，同志仍須努力。必至三民主義完全實現之日，方為全黨同志克盡厥責之時。此中正所兢兢自勉，以勉同志，敢為我總理告者五也。
本黨為解放民眾而革命，破壞期間，民眾已飽受不可免之犧牲。軍事既終，若於軍隊問題，無適當之解決，不獨國家財政，不勝鉅額軍費之負擔，人民膏血，不能再應無量之供求，而以二百萬少壯同胞之勞力，悉令棄置於不生產之軍隊生活，尤為社會經濟之損失。我 總理昔當軍閥未除，尚以實行裁兵，望國內軍閥之覺悟，化兵為工之政策，博大仁慈，昭垂天下。今北伐完成，久困之民，渴望天日，值茲更始之際，合國防計畫與兵工政策，為整個之計議。確定兵額，分別裁留，以裁兵者強兵，且以裁兵促全國庶政入於正軌，此實千載一時之良機也。吾國之苦兵禍久矣，唯貫以革命之精神，乃可望徹底之解決。此中正所兢兢自勉，誓以全力督促武裝同志，務底於成，敢為我 總理告者六也。
溯自我 總理和平救國之主張，格於軍閥官僚之頑梗，而不克實現。本黨欲剷除障礙，不得已而用兵，惟當轉戰之際，日擊戰區同胞之困苦，以及前線將士犧牲之重大，常覺革命成功之後，應有根絕內〔第123頁〕戰之圖，誠以國家兵力，當為捍衛民族利益而用，國內戰爭，實為無上之恥辱。此次北伐，動員數逾百萬，轉戰豈止千里。殘破者均中國之領土，死傷者皆中國之同胞，痛定思痛，祗有哀矜。自今以往，宜使全國皆知內戰為可恥，而注全力於國防。明恥教戰，唯以自衛，臥薪嘗膽，以求貫徹 總理民族獨立自由之遺訓。此中正所兢兢自勉，以勉同志，敢為我 總理告者七也。
至於破壞之後，亟待建設，我 總理遺著之建國大綱，建國方略，對於程序節目，早有顯明之規定，祗須全體同志，篤信力行，即不難建築三民主義之國家，以竟國民革命之全功。值此軍政告終之時，若不以實際政治之設施，表示革命建國之力量，則武裝同志奮鬥而得之成績，將因人心失望，而不易保持。故今日最要之計，宜使一切政治，完全無背於建國大綱，而軍政訓政，交替時期，尤須遵照建國大綱之規定，剋日實施地方自治之基礎工作。舉凡調查戶口，測量土地，辦理警衛，修建道路，首應訓練民眾，努力實行，輔之以主義之宣傳，證之以實行之成績，務使全國人民之思想，悉以三民主義為依歸，全國政治之設施，悉從本黨之指導，厲行 總理以黨治國之主張，俾中國能得系統之建設。此又中正兢兢自勉，以勉同志，敢為我總理告者八也。
中正海隅下士，未嘗學問，得聞大義，追隨革命，胥出我 總理教誨裁成之所賜。竊見 總理遺教，崇高博大，論其精意，實古昔聖賢所未發，中外宏哲所未規。語甚平易，實天理人情之結晶，野老村婦所共解，奚止具興頑振懦之功，實亦為生命建樹之本。今當建國伊始，而 總理已長辭人世，不復能躬親指導，千鈞之責，寄於後死之同志，唯有戮力同心，勉為祖繼。以 總理之精神，團結本黨之精神〔第124頁〕，以 總理之思想，統一全國之思想。國家之基本既立，人民之解放可期。中正自許身黨國，久已矢之死靡他之決心，初不意百戰餘生，尚能留此微軀，詣 總理之靈堂，而致其瞻禮。今後有生之日，即為奮鬥之年，竭其全力，濟以忠貞，成敗利鈍，未遑計也。靈爽匪遙，唯昭鑒愚誠而默相之。

【下一篇】【回上層目錄】


中央軍事政治學校第五期同學錄序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國十七年

版面原件： 第125頁，第126頁，第127頁，第128頁

〔第125頁〕

——中華民國十七年七月——

第五期同學，在學校裏修業的時候，我因為北伐軍事緊急，要在前方督師，不能回到黃埔一次，和同學們見面講話，這是我最覺缺憾的事。但是，此心幾乎沒有一日能忘我本校親愛的同學，而同學的思想、行動、言論，和學業優劣的責任，我實不敢放棄一些。因為革命勝負，主義成敗，國家存亡，民族盛衰，和民生的苦樂，全在於本校同學基本教育之是否強固與端正耳。現在第五期同學已快要畢業了，我平常時刻縈繞在同學們左右的心靈，到此時越發緊張。我現在把我心中要講的話，揀最重要的寫在同學錄前面，希望同學們能永久記?。北伐雖然勝利，革命仍未成功。凡我對第一、二、三、四各期同學講過的話，對第五期同學仍是用得?的。北方軍閥的餘孽，尚未徹底剷除，帝國主義的淫威，依然橫行無忌。我們做了黃埔學生，做了國民革命軍軍人，做了中國國民黨黨員，祗有奮不顧身，努力向前，非完全打倒軍閥，打倒軍國主義，決不停止我們的工作。我們不怕犧牲，不避艱險，不成功即成仁，絕對不與惡勢力妥協。我們自民間來，仍須民間去；我們要隨時愛護士兵，與士兵同甘共苦；我們要隨地愛護人民，為人民爭自由；我們要使武力與民眾相結合，我們要使武力進而為民眾的武力；我們要實現總理所創造的三民主義，我們要完成總理所致力的國民革命，我們的校訓是親愛精誠，凡是我們的同〔第126頁〕學，都要一致團結，在純粹國民黨的指導之下，為革命努力。某期某期的名稱，本祗是時間上的一種標識，並非畫定了什麼界限，第五期的同學，與第一、二、三、四各期的同學，當然都要相親相愛，尤其是要共同奮鬥，保持同學間已得的光榮，防止同學間易犯的錯誤。第一期的同學，因歷次奮勇殺敵的結果，到現在已死亡過半了；第二期以下各期傷亡的人數，也不在少；就是第五期雖然現在剛要畢業，但有許多同學，在入伍期間，已到前線殺敵而犧牲。我們黃埔所有的光榮，都是這些已死同學的鮮血造成的。我們要怎樣才對得起已死的同學，要怎樣才保得住已有的光榮，祗有用前仆後繼的精神，殺盡敵人，方能罷手。
死者不可復生，生者偏易墮落，革命進程中的危險無過於此。現在同學間最不好的現象，就是不願做下層工作，祗想升官發財；畢業出來，沒有幾個月，就想提高階級，而且自己驕傲到了不得。以前各期的同學，都有犯這種毛病的。我希望第五期同學不蹈覆轍。要知道，革命工作越在下層越切實，尤其是在軍隊裏，在黨裏，全是以下層為基礎的。我們同學，在學校裏時間本來不多，全靠在自己開始帶兵的時候，切切實實的虛懷研究，刻苦耐勞，用實地的經驗，來補助學問的不足。各同學在這畢業的時候，即須自己立定志願，從最下層的工作，誠心誠意的做去，切勿稍有自驕、自滿的意念，以致惹起他人的疑忌嫌惡，同時並為自己墮落的根源。
第三期同學畢業時代，曾有一篇極長的序文。我那時已經看到同學間的思想不能統一，精神不能團結，一部分同學受了共產黨黨團作用的麻醉，不惜自行分裂，其結果必致自相殘殺，使我們黃埔學生同〔第127頁〕歸於盡，中國國民革命亦終於無成，所以我苦口勸告，希望同學們在三民主義之下，一致團結起來，由完成中國革命，進而完成世界革命。但是孫文主義學會與青年軍人聯合會這兩個團體，雖然對峙?，經過去年三月二十日的事變，這兩個團體雖然一同取消，但共產黨徒在同學裏面挑撥離間的行為，反是變本加厲。我發起黃埔同學會，想限制他們的活動，結果反被他們從中把持，前方正與敵人苦戰，後方偏要自己搗亂，我種種苦衷，都不為他們原諒。幸而共產黨徒搗亂謀叛的陰謀，完全暴露，各方面忠實同志，一致起而護黨救國；雖然武漢共產黨殘殺我們很多的同志、同學，而黨國根本並未動搖，我們同學自相殘殺的慘劇，也不至於推演下去，這是黨國之幸，也是我們同學之幸。可是，我在今天回想當時情形，還是不寒而慄，在我們已畢業的同學將近一萬人，如果思想仍舊不能統一，精神仍舊不能團結，分派別，鬥意見，鶩虛名權利，那就共產黨完全撲滅，我們同學也仍不免有自相殘殺的一日。何況共產黨餘孽尚未根本肅清，依然有死灰復燃之懼呢？所以我們同學必須有一致的信仰，堅固的團結，我們只有整個的黃埔，不當有甚麼分化我們的組織；我們要實行親愛精誠的校訓，為三民主義而戰，打倒軍閥，打倒帝國主義，打倒一切反對勢力。我們回想，以前每一期同學畢業，都能使國民革命的進程得到迅速的發展，我希望第五期同學畢業以後，我們不久即能完成北伐，統一中國，實現中國的獨立、自由和平等。責任如此重大，同學們應該要怎樣的努力？
口號：

黃埔學生要做革命軍人模範！
〔第128頁〕

黃埔學生要與士兵同甘苦！

黃埔學生要和黨國共存亡！

黃埔學生要親愛精誠！

黃埔學生要團結奮鬥！

黃埔學生要注重組織！

黃埔學生要嚴格訓練！

黃埔學生要嚴守紀律！

黃埔學生的武力是民眾的武力！

黃埔學生要愛護人民！

黃埔學生是為革命犧牲的！

黃埔同學是 總理惟一的遺產！

黃埔同學要保持歷史的光榮！

【上一篇】【回上層目錄】


中華民國十七年

    克復北平祭告　總理文
    中央軍事政治學校第五期同學錄序

【回上層目錄】


合印紀效新書、練兵實紀序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國十八年

版面原件： 第129頁

〔第129頁〕

——中華民國十八年一月十二日於南京——

戚元敬氏紀效新書及練兵實紀，為孫吳而後言兵者最切實用之作。有清一代，號知兵者，莫不奉此為治軍準繩；咸同之間，湘鄉曾氏，益陽胡氏，尤取法乎是，而竟湘軍之功者也。余從事軍旅，荏苒數載，於戚氏遺書，寢饋與俱，心得之益，獨深且多。爰將二書合付剞劂，俾我全軍將士，人人皆習而施之，其有裨於我國軍前途，豈淺尟哉！原書諸器、旌旗等篇，在今雖成芻狗，不適於用；然若刪而不錄，則當時軍制兵、器之實況，無從而考證；近世軍事進步之程序，亦末由窺見，故悉循其舊焉。

【下一篇】【回上層目錄】


中央陸軍軍官學校第六期同學錄序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國十八年

版面原件： 第130頁，第131頁，第132頁

〔第130頁〕

——中華民國十八年三月二十六日於南京——

一、以同學錄為軍校同學生死始終同心同力之寫真。
二、革命之成，惟視全體同志之相愛與相親。
三、望諸同學以各期同學錄中所言者心誠以求之，身體而力行之。
舊軍閥方滅，新軍閥又起，荊楚弄兵，洞庭揚波，至公無私之國民，正審判吾革命軍人之真偽與順逆之所在。中正德不足以感人，識不足以燭奸，戰兢惕厲，日懼無所逃罪；西望夏口，憂心如搗，而第六期同學以畢業期屆，持同學錄來請序，不禁萬感交集。憶十四年四月，余為第一期同學錄作序，開卷見 總理遺像，未序先泣，既序更苦，含淚吮毫，詳敘東江之戰，我同學與諸將士戮力殺賊，視死如歸之狀，而推本於 總理主義之感召，因以勇往精進，打破帝國主義及軍閥，以實行我 總理三民主義，繼承先烈未竟之志，不死不已，不成不止，為同學與同志勗；復欲以同學錄為我校同學生死始終同心同力之寫真，使我同學與同志得悉今日本校精神之所在，且從而興起，繼續我校不斷革命之事業。同年八月，為第二期同學錄作序，適為本校追悼沙基死難同志之日，執筆悲愴，不能自已，念帝國主義與軍閥之猛烈，覺革命魔障之日深，仍以團結一致勇猛精進不死不已，不成不止之精神相勗勉，復以不為信徒，〔第131頁〕便為叛逆，不為同志，便為仇寇之定律相警惕。同年十二月，第三期同學行將畢業，亦索同學錄序於余，余因當日追悼陣亡同志之有感，且痛各同志內訌之漸深，即反覆申誡，誠之不可缺，謂死者之成功與成仁成于誠，生者之衝突與分裂無他，亦出于不誠而已，未有不誠而能避免衝突與分裂者，亦未有衝突與分裂而其革命能成者，鬩牆之禍，甚于外侮，革命之成，惟視全體同志之相愛與相親，且可斷言本校之存亡，主義之成敗，不在外敵之強與弱，而在內部之分與合，使第三期同學知革命之學之大，革命之理之精，總不外乎吾親愛精誠之校訓，不親則離，不愛則妒，不精則雜，而不誠且無以致親致愛與致精。十五年七月，第四期同學以余將督師北伐，求余為其同學錄作一序，余以革命環境同于前，革命對象厲于前，仍以團結精神，統一意志，親愛精誠之校訓，實現 總理所創造之三民主義，與一切勞苦群眾相結合，打倒帝國主義與軍閥，平時數數言者，以勗諸同學；復以北伐如成功，願共同致力於世界革命之工作，如不成功而成仁，尤賴諸同學繼起以繼續余之工作，叮嚀告誡；及第五期同學將畢業，則以勿驕傲，勿爭權，勿分派別，勿厭下層工作，務須與各期同學各地同志親愛團結，共同奮鬥，以打倒軍閥，打倒帝國主義，打倒一切反動勢力，實現中國之獨立與平等。計民國十四年以來，余為同學錄作序已五次於茲矣，每次序文之一貫的主旨，則在期望造就真正的革命軍，使未成功之革命事業，以真正的革命軍造成之，既成之革命事業，以真正的革命軍保障之，此一貫的主旨，實維承教於 總理，十三年六月十六日，黃埔陸軍軍官學校開學， 總理致訓詞，謂俄國革命雖外遭列強軍隊之環攻，內受反動勢力之壓抑，然能于六年之內掃除一切障礙，澈底完成革命，中國革命時期倍于俄，革命障礙少于俄，其所〔第132頁〕以至今未成者，由於革命之結果不同也，俄國發生革命時，雖由革命黨員為先鋒，向俄皇奮鬥，惟一經成功，即組織革命軍，因有革命軍為革命黨後援，繼續奮鬥，故即遇極大障礙，亦不難于最短期間完成革命；中國則不然，雖賴黨員之力，推倒滿清，成立民國，革命有一部份的成就，惟以無革命軍繼其後，故至今釀成軍閥割據之局面，從今日開學起，即將革命事業重新創造，以本校學生為本，建立革命軍，作將來革命之骨幹，有此種好骨幹，革命事業必能成功。中正秉承遺訓不敢忘，各期同學錄序一貫的主旨，亦即在恪遵 總理遺訓，勉諸同學為革命軍之骨幹，以負荷完成革命事業，並保障我革命歷史之重大責任。今第六期同學又將畢業矣，蒼茫四顧，萬感交集，第六期同學錄序，不知從何序起，諸同學試一張目以視，一閉目以思，今日何日，人間何世，反動勢力是否完全消滅，破壞和平統一之新軍閥是否斂跡，不平等條約是否取消，國防軍隊是否充實，帝國主義的進攻是否輕于前，共產黨之危害本黨是否絕于後，一言以蔽之，今日中國之革命是否已經完成，今日國家之危急，民眾之痛苦，是否已較第一、第二、第三、第四、第五各期畢業時略為解除，而吾革命軍之勇敢、廉潔、奮鬥、團結，果較昔日增量乎？抑或驕傲、懶惰、怯弱、妒嫉、腐敗、墮落，每下俞況乎？苟所得者皆不幸而反面，則中正不得不臨穎涕泣，告我第六期同學曰，吾同學先將自第一至第五各期之同學錄序，熟讀而諦思之，乃知已死諸同學創造之鉅與其死難之烈，而吾輩後死者之同學，其責任之大與前程之遠為何如乎！吾同學其將以前各期同學錄中所言者，心誠以求之，身體而力行之，固無俟於余之更有所贅矣。民國十八年三月二十六日蔣中正序于國民政府。

【上一篇】【回上層目錄】


中華民國十八年

    合印紀效新書、練兵實紀序
    中央陸軍軍官學校第六期同學錄序

【回上層目錄】


致祭譚延闓院長文

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國十九年

版面原件： 第133頁，第134頁

〔第133頁〕

——中華民國十九年十月十八日於南京——

維中華民國十九年十月十八日，國民政府主席蔣中正暨全體委員等謹薦馨香，致祭於國民政府委員行政院院長譚公組安之靈曰：嗚呼！大亂漸平，而建設為當務之急，公竟釋黨國之責任而長逝耶！鞠躬盡瘁，死而後已！公之身雖沒，公之功不朽也。昔年辛亥武漢起義，首先響應者，實惟湖南。而危難之中，出任艱鉅，此公之功也。討袁護法諸役，信義大白於天下，作西南之保障，此又公之功也。挈湘軍以赴國家之難，而嶺表馳驅， 總理在時則竭智盡忠，含辛茹苦。逮乎 總理逝世，迄以定都南京，五院成立。數年之間，患難頻仍，所更非一，往往定大計，決大疑，俾我國家拯于危墮，卒致統一和平之盛，此尤公之功也。方期政治修明，生民樂利，或有時可以遂公東山之志，乃元惡大憝之肆行叛逆者，自去年以來，迭相倚伏，自不得不以國家之武力，掃除訓政時期之障礙。艱難轉戰，動經歲時，賴公坐鎮中樞，經綸密勿，而中外引以為重。初不意嚮之所以憂勞成疾者，一發而終不可治也。然公究未嘗以其身為己之身，故猶力疾在公，夙夜匪懈。更不意大軍告捷，底定中原，而天不憖遺，哲人遽喪。嗚呼哀哉！任重道遠，蓋古之所謂弘毅者也，畢生功烈，炳炳麟麟，固將著之簡冊而昭明，垂之百世而不泯矣。政府深惟崇報之義，已明令國葬，務極哀榮，惟戮力神州，斯人不作，几筵布奠，咸不自勝其悲從〔第134頁〕中來也。中正等亦惟有恪遵 總理遺教，勵行三民主義，庶幾以竟公之志者，慰公之靈，冀鑒精誠，袪我黨國。尚饗。

【下一篇】【回上層目錄】


中央陸軍軍官學校第七期同學錄序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國十九年

版面原件： 第135頁，第136頁

〔第135頁〕

——中華民國十九年——

總理手創黃埔軍校，迄今已歷五載，在此五載之內，中國革命之進展，猛然飛騰。其中原因，固在於 總理數十年之革命準備，及改組本黨，領導民眾，為黨為國，奮鬥犧牲；但革命武力之締結，亦有莫大之關係。 總理手創黃埔軍校，即在造就革命武力之幹部，剷除反革命之連環勢力，在近數十年之革命戰爭，如楊劉之役，討陳之役，北伐之役，及以後數次討逆之役，黃埔同學均曾勇猛前驅，為黨國而獻身，為革命而奮鬥。過去犧牲多數之官生，造成今日之光榮歷史，望同學今後仍依本黨之主義，循革命之大道，念本校之歷史，抱犧牲之精神，繼續努力，獻身黨國，更要立志剷除違叛中央之殘餘軍閥，決心打破侵略中國之帝國主義。諸同學應知本校過去之光榮歷史，犧牲精神，祗可做為吾輩今後繼續奮鬥之鼓勵，不可坐享而受虛榮，藉之以圖私利。望諸同學，對於此點，加以深切之考慮。
現在國內之反動勢力，封建殘餘，群向中央進攻，破壞國家統一，阻礙軍隊編遣，危害和平建設，但中央之地位已固，威信已揚，任何反動勢力不能動搖，任何封建殘餘不能危害；即帝國主義者，見於中國革命之進展，中央地位之鞏固，亦示驚恐，而想對於中國之革命，加以阻礙，但全國人民已經覺醒，深感國家之困境，當不能坐視列強之侵害，中華民族之偉大力量，亦漸暴露於外人之前，彼等決不敢〔第136頁〕對我採取直接手段。惟蘇俄立國，本恃暴力，不但在其國內，向民眾示壓制之淫威，而且對世界弱小，亦行侵略之政策。數月前，我國斷然將蘇俄利用以赤化之中東路強行收回，以為打破帝國主義在華特權之初步，蘇俄不明此意，仍藉暴力，侵我主權，向我示威，但中央仍一本對外之革命政策，繼續爭鬥。要之，現在革命之困難，仍然極多，中國建設之環境，仍甚險惡，但革命之困難愈多，環境愈險，我輩之責任亦愈大。望諸同學，深明此意，向前奮鬥，繼續努力，切不可因革命之獲局部勝利，即生求官發財之惡念，而成偷生怕死之劣性。七期學生，在入校以來，已歷三載，數經艱難，顛沛流離。不但在粵遭受桂系軍閥之壓迫，而且橫被暴起共黨之擾害，終於被迫北來，先就學於浙杭，後升學於京都。現屆卒業之期，諸生將離學校，但過去因受時局之影響，未能安心求學，依時卒業。尚望諸生出校之後，在努力革命工作之外，依然繼續學習，以補不足。要知學問本無止境，切不要以為卒業出校，即為學習終止，其各勉之。

【上一篇】【回上層目錄】


中華民國十九年

    致祭譚延闓院長文
    中央陸軍軍官學校第七期同學錄序

【回上層目錄】


自反錄序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國二十年

版面原件： 第137頁

〔第137頁〕

——中華民國二十年五月五日於南京——

自反而縮乎？自反而不縮乎？追溯前事，歷歷如昨。翻閱舊稿，益增媿皇！今茲所存，不逮什一，繼是以往，事務愈繁，散佚更多，乃托勉廬毛先生，為我編次付印，以為朝夕自反之資，迂陋短拙，悉存其真，冀於寡過進德，略有裨助云爾。
中華民國二十年五月五日
蔣中正自序於首都中央軍官學校東舍自反室

【回上層目錄】


中華民國二十年

    自反錄序

【回上層目錄】


外王父品齋王公傳

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國二十一年

版面原件： 第138頁，第139頁

〔第138頁〕

——中華民國二十一年六月十三日於廬山牯牛嶺——

外王父品齊王公，諱有則，嵊邑葛溪人，幼而敏學，精通詩禮；長棄舉業，遠遊四方。體格魁梧，風範雍容，遠近之人，無論知與不知，望而識其為葛溪王先生也，其為世嚮慕如此。太平天國既亡，公痛民族之沉淪，里居鬱鬱不樂，乃遊皖南與浙西，至安吉、孝豐，招集流亡，經營墾殖，居數年，田日闢，產日富，方數十里，皆公壤也。公以其間，疏河渠，開道路，辦保甲，陰以兵法部勒其人，賞罰黜陟，秩然而不犯，一方以安，人至今誦德不衰。公雖富，而治其家以勤儉，教養子女以禮義廉恥之節，尤謹於女教。先妣王太夫人，習詩書，工女紅，獨得外王父母鍾愛，及歸吾家，一以外王父之法度，疕其家事，中正九歲，而先考肅菴公即世，先妣食貧自守，撫其遺孤，以至於成人。蓋先妣之大節，與所以教中正者，得於外王父母為多云。中正幼年，先妣王太夫人嘗以古磁玉器示中正曰：此外王父之所遺也。外王父購自遠方，獨以賜予，當珍藏之。又告中正曰：外王父平居喜漁獵，釣無不獲，弋無不中，綱罟田獵，老而彌擅其能，蓋其聰明才力，有以大過人者也。公晚年歸老於鄉，斥其資財以開奉嵊通道，披荊棘，刊山谷，通津梁，蓽路藍縷，以迄於蕆事，皆公之力也。夫善居積者，往往聚而不能散，故曰：為富不仁矣。以其身致之之難，思以貽其子孫，又未嘗教以禮義，以成今日民族驕惰之風，乃至國〔第139頁〕弱民困而不可收拾，求一治公如治私、治鄉如治軍，勇於為義，不憚險遠，不見用於世，則以禮義廉恥之教修於家人父子之間，如我外王父者，豈非古之賢者哉！中正自其幼時，先妣王太夫人則舉公之言及其行事以詔中正。去年冬，卸職歸里，展謁外王父母之墓廬，及瀏覽王氏之譜牒，欽其世德，追維母教，不勝詩人鮮民之痛！今在軍中，痾病少瘥，又值先妣王太夫人逝世十一週年之日，伏枕譔次公之行義，以為公傳，亦以見中正有立於世者，其來有自也。公生於嘉慶二十五年五月初七日，歿於光緒八年四月十二日，享年六十有三歲。原配姚太夫人生子三，賢侯、賢宰、賢達，女一，適石門單氏。繼配姚太夫人生子二，賢鉅、賢裕，女一，即我先妣慈菴王太夫人也。

蔣中正謹譔於廬山牯牛嶺

【下一篇】【回上層目錄】


外王母姚太夫人傳

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國二十一年

版面原件： 第140頁，第141頁

〔第140頁〕

——中華民國二十一年十一月八日——

  中正九歲而孤，逾歲，而母弟瑞青又殤，當是時，先妣王太夫人哀痛之情，童稚如中正，固不得盡識其苦，然猶領悟其一二，乃至終身不能忘。蓋先妣之苦節，與中正之孤露，有非他人所能想像及之，而於是時，與之共居處、同休戚，朝夕保育而慰藉之者，惟我外王母姚太夫人一人而已。外王母嵊縣歡潭姚氏培松公女，歸我外王父品齋王先生，生吾四母舅賢鉅，五母舅賢裕，及先妣王太夫人。外王母性嫻靜，儀容溫厚，接之藹如，與人慈愛，持家勤儉，教子女有法度，而於先妣與中正愛護尤篤。外王母老而康強，先妣每歲必迎外王母至吾家，恆累月留。中正課餘假歸，侍外王母與先妣於冬日愛堂中，中正讀，先妣織，外王母念佛，機聲梵音，與書句相間如唱和，此情此景，仿佛猶在目前。中正年十三，從姚宗元先生館於外氏，外王母時其寒溫，謹其飲食，考其學業，循循而善誘，故不肖之孤，遠離膝下，而先妣無姑息之愛者，以有外王母在也。夫世之賢母多矣，然其賢大抵止於其子或及其孫，未有施及外孫，如我外王母者也。凡教其子孫者，大抵望其富貴，以褒顯父祖，為門戶光而已，亦未有教以德義，勗其志在四方，如我外王母者也。外王母以清道光十七年丁酉五月初八日生，卒於光緒三十一年乙巳三月十三日，享年六十九歲。外王母歿，先妣之慟尤甚，中正時年十六，先妣每顧而歎曰：吾為未亡人〔第141頁〕，今母又逝，吾大事畢矣！然兒未成人，吾其忍死須臾以待乎。嗚呼！先妣之喪，於今亦十有二年矣，外王母與先妣之教，猶在吾耳，而國事日艱，外侮益亟，中正德不加進，業不加修，以不肖之身，負黨國付託之重，寄天下安危之責，如此夙興夜寐，將何以副外王母之教，以無忝於所生？！每一念至，未嘗不汗下霑襟也。軍中追維舊事，謹次為傳，聊以述外王母之恩勤，而襮中正蹉跎之過，以自儆敕云爾。

蔣 中 正 謹撰

【上一篇】【回上層目錄】


中華民國二十一年

    外王父品齋王公傳
    外王母姚太夫人傳

【回上層目錄】


中央軍校第八期第一總隊同學錄序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國二十二年

版面原件： 第142頁，第143頁，第144頁

〔第142頁〕

——中華民國二十二年四月於南昌——

一、三年來國事大概。
二、期望諸生能自信、能自立、能自強。
三、秉持親愛精誠之校訓，實踐智仁勇之達德。
第八期第一總隊既完畢三年之教育，將以五月舉行畢業式，諸生以編印同學錄而請余為之序，回溯本期開辦之始，錄取入校之同學有七百二十人，今修畢全部之學業者纔五百十人，其因病退學暨以他故不克終其學業者，蓋百分之三十焉。而黨國多故，亦唯此三年為最甚，先有完成統一之戰，繼有中部剿赤之役，最後復遘空前未有之外患，東北淪亡，熱河繼陷，倭寇帝國主義者之兇鋒，迄今猶肆逞未已，國事之艱危至此，然諸生未嘗中輟一日之學業也。三年以來，余奔走征途之日為多，顧於本校之教育，未嘗不為週至之規劃，於諸生之學術德業，未嘗不為嚴切之考查，而於諸生立身處世之要道，與夫總理垂訓吾黨之革命大義，每值在校之日又未嘗不為諸生反覆講論，綜余平日之所言，裒而集之，戢戢然高且盈尺矣。諸生苟一一深識而熟察之，必能無負 總理創立本校之用心，無忝本校莊嚴燦爛之歷史，亦必能無媿於革命軍人之使命也。雖然諸生自今以往，社會人事之接觸將日以繁，同堂講習之機會亦日以少，古人師友切磋，恆相贈以嘉言，余於諸生，風雨晨夕，三載於茲，又何能不致臨別之勗乎？諸〔第143頁〕生識之。夫人之生也，初秉天地之正理以成性，少受父母之鞠育，長就師保之教訓以成人，然無國家與民族為之護翊共濟，則吾身且無立足之地。故諸生成學以後，當以昂藏七尺之軀，獨來獨往於天地之間，為國家民族立萬世不拔之基，鼎鼎千秋，其成敗榮辱，皆以自身之奮勉為斷，而非他人之所能為力也。是以余之所期望於諸生者，亦唯望諸生能自信、能自立、能自強而已。何謂自信？昔人有言：「不為聖賢，便為禽獸，」余亦嘗言：「不為信徒，便為叛逆。」其間蓋無絲毫依違之餘地，中國今日，人競其私，民喪其守，異說爭鳴，互為媒鬻，至德要道，舍而勿由，遂使國事日艱，外受帝國主義之侵侮，內有匪共叛亂之隱患，吾人既為三民主義之信徒，革命救國之責任，一日負荷，畢生不容放棄，要當堅定志趣，矢之終身，生為三民主義而生，死為三民主義而死，夫而後能不因艱難險阻而灰心，不因環境變移而易志，亦不為異說紛紜所搖惑，蓋吾人而不寶愛主義如生命，則一切學術技能，皆將不能發揮最高之效用，甚或貽害國家而招致悔吝。故吾人一方面必須負荷以三民主義救國之使命，同時尤必堅確自信國家必能以吾人之努力而獲救，造次顛沛，毋或忽忘，此不可不注意者一。何謂自立？一須離絕僥倖心，二須離絕倚賴心。誠以事業者努力之成果，歷史者汗血之積累，一分耕耘，一分收穫，絕無假借，絕無僥倖，況革命救國為世上最艱危困苦之事業，必須發乎至誠，赴以全力，革命者不僅在公共生活上應處處從真實?眼，從確實下手，即立身處世，亦必以獨立獨往之精神，到處表現獨立的人格，一有倖心，則覆敗隨之矣，一涉倚賴，則墮落隨之矣。吾中央軍校承黃埔之遺緒，國人之屬望之也至重，而責備之也亦至嚴，諸生應珍視黃埔光輝之歷史，愛重黃埔芬芳之名譽，當以自身繼續之努力，為黃埔歷史增〔第144頁〕其光輝，慎勿倚賴先烈奮鬥之成績，資為弋取權位之工具，而貽黃埔歷史以玷辱，且中國今日風習之敗至矣，振衰起頹，匪異人任，昔賢有言：「請看風急天寒夜，誰是當門定足人？」夫當戶而立，三尺童子之所能，惟在狂風峭厲之寒夜，乃見屹立不搖之匪易耳。諸生必先有自立之決心，而後乃能養成富貴不淫、貧賤不移、威武不屈之人格，此不可不注意者二。何謂自強？易有之：「天行健，君子以自強不息」。 總理昔者嘗勗吾人以革命基礎在乎高深之學問，諸生在校時所受之教育訓練，較之已往各期，均為完備，然學問之道，廣博無際，諸生三年教訓，以言學問，滄海一粟而已！是非更加以不斷之研究，不足以漸進乎高深，近世戰事，重在科學，證以倭寇侵略，益信吾國軍隊視死如歸之精神，不可不補充之以高深之學術，諸生既負改進軍事之重責，更宜如何以日進無懈之精神，致力於軍事學術之探討，即以人格之修養言之，一旦離校，既無師長之教誨，復與友朋相暌隔，若非效法剛健之天行，作刻苦堅強之修省，亦不能由磨礪以進於光明，處紛華而免於怠逸，此不可不注意者三。諸生誠明乎此理，知必能以服勞習勤鍛練體魄，樂觀前進涵泳其精神，決無虞乎憂傷憔悴之戕賊與逸樂侈靡之陷溺矣。以上三者，其理至淺約，而關係至重大，諸生能自信，則必能踐履革命軍人之所謂仁，能自立則必能盡革命軍人之所謂智，能自強則必能無媿於革命軍人之所謂勇，秉親愛精誠之校訓，實踐智、仁、勇之達德，以造成明紀律重氣節慎取與辨生死之革命的風尚，為國家張禮義廉恥之四維，即為民族立繼往開前之大業，總理日星之遺訓，昭臨乎吾人之前，先烈忠勇之史蹟，督促乎吾人之後，時方之難，宜纓冠以踵乎國殤，民之瘼矣，知憂樂之必先天下，諸生勉之哉，中正期望之心，蓋與諸生修邁之前途而俱遠矣。

【下一篇】【回上層目錄】


剿匪要旨緒言

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國二十二年

版面原件： 第145頁

〔第145頁〕

——中華民國二十二年五月四日於南昌——

國家興亡，軍人之責，盜匪不滅，軍人之恥。我革命軍自入贛剿匪以來，至今已時逾三載，官兵死傷者萬餘人，而師長陣亡殉難者有四人之多，其犧牲之大如此，而所得結果，不惟於匪無損，且其梟張猖獗，有加無已，何哉？主義不明，而心志不堅之所致也。吾革命軍人之所以不計成敗，不顧生死，而能前仆後繼，視死如歸者，以其為主義而犧牲也。故主義不明，則敵愾之心，無由而生；心志不堅，則同讎之義，亦無由而興；甚至袍澤陣亡，而不知復仇，被俘生還，而不知雪恥；官長無必死之心，士卒有偷生之意；氣節掃地，廉恥道喪，以此而欲望其清匪滅寇，則黨國焉得而不危殆乎？　總理有言，既為軍人，不宜畏死，畏死則勿為軍人，須知軍人之為黨國與主義效死，死重於泰山，我死則國生，我生則國死，生死之間，在於自擇，以吾人數十年必死之生命，立國家億萬年不死之根基，其價值之重可知矣。今日者，我軍剿匪之成敗，間不容髮，生死存亡，皆在自求，祗問吾將士之決心，果為何如耳。……如吾軍上下果能以誠信相孚，以禮義相尚，而以廉恥相勉，專心一志，實行主義，則精誠所至，金石為開，何患匪寇之不滅哉？諸將士其將以吾言為剿匪操勝之券可也。


中央軍校第八期第二總隊同學錄序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國二十二年

版面原件： 第146頁，第147頁，第148頁

〔第146頁〕

——中華民國二十二年十月於南昌——

本校第八期第一總隊學生畢業未久，第二總隊學生又屆畢業。當此國家多故之秋，諸同學得學成應世，努力黨國，此心已慰。余以軍務滯潯，不克返校親致別辭，殊為憾事！乃於同學錄作序之便，略舉數端，以告同志。
大戰以還，各國情勢變異，昔之強梁，多陷困阱，內感民生凋敝，不能不修養生息，外欲略奪小弱，不能不擁充軍備，當此矛盾蛻化，進退維谷之際，乃力謀妥協，避免衝突，今日洛桑，明日華府，始謀軍備平等，繼求關稅休戰；名為共濟復興，實則暗釀戰禍。加之戰敗者急思復仇，憧憬於過去大帝國之光榮者，又欲重造其歷史，全世界暗雲密布，隱禍待發。狡黠者乃乘機漁利，以遂其囊括之陰謀；而受其毒害者，則為自衛能力薄弱之民族，以形成吾國今日之奇恥。吾人須知今日之局，非教戰無以自存，非教戰無以自強，尤非準備以應世界之戰爭，更不足以謀民族之復興。
惟今日之戰，迥與昔異，非僅體力之爭，器械之爭，徒眾之爭已也，實則民族與民族之國力決鬥。學術不如人，不足以言戰，資源不如人，不足以言戰，民氣不如人，不足以言戰，國內秩序不如人，亦不足以言戰也。

〔第147頁〕

我國今日，農困於野，商困於市，教育不能發達，思想不能統一，匪患深入腹心，危機甚於累卵。以此禦敵，何敵能克，以此謀事，何事能臧。時局如是，誰實為之，誰實致之。主義不行，黨員之恥，國家貧弱，國民之羞，諸同學其勉乎哉！
凡一民族之復興，必有少數堅貞勇毅之士，不畏強禦，不避險阻，奮勇前驅，鼓勵民眾，以共赴光明之坦途，而成就不世之偉業。遠而徵諸法、德復興之歷史，近而證諸土耳其復興之成績，莫不皆然；總理所謂五百人做革命之基礎，革命即可成功，即此意也。
我中華人民受專制荼毒者數千年，受帝國主義壓迫者垂百年，受軍閥剝削者數十年，奄奄待斃久矣。 總理首倡革命，昭示坦途，本黨諸先烈奉命承教，努力奮鬥，卒克推翻專制，打倒軍閥；其間本校畢業同學，亦皆負擔重要工作，參與戰爭而犧牲生命者三千餘人。今方國內雖告統一，而與帝國主義者之爭鬥，茲於肇始；所謂中國之自由、平等，須於此時求一最終解決，諸同學所負之使命誠綦重矣。
余所殷殷拳致於諸同學者，約有二義：
一曰知止：所謂知止者，即吾人做事，須認定一定目標，不做無益害有益也。古人云：用志不紛，乃凝於神。心理學者謂成功之大小，視努力於目的之比例為決定。故諸同學任事，須徹始終，循序漸進。決不可見異思遷，百無一成也。
二曰力行：所謂力行者，即吾人習慣不能流於空想、空論，須切實從事，努力求學。 總理哲學基礎即側重「行」之一字，用意深遠，吾人深當體會。現代青年睹時局之多艱，高者馳於妄想，弱者陷於〔第148頁〕悲觀，其不能實行而有害於社會則一也。此為青年最易犯之弊病，諸同學尤力慎之。
當本期第一總隊畢業時，余曾由南昌以電話訓勉，告以為黨國服務立身諸要義，諸同學諒能記憶，尚希切實體行，則終身用之或有不能盡者。


自衛新知序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國二十二年

版面原件： 第149頁

〔第149頁〕

——中華民國二十二年十月於南昌——

劉晏有言：「善治病者，不使至危憊。」故醫家注意於血氣之營衛，營即衛之貫注於血脈，與衛蓋二而一者也。衛得其道，豈惟不致於危憊，將不難遏其病之源，而攻補鍼砭，皆有備無患之方術，其為衛乃益鞏固於無形矣。惠麓酒民氏所編洴澼百金方，蓋鑒於當時之將佐官吏，率皆疲癃麻木，病徵已著，而且憎於攻補鍼砭之施，故為起死回生對症下藥之計，對於治兵守土之略，詳定方案，凡分十四門。而以治未病，治將病、已病為次第，皆洞明癥結之見，固本培元之方。余於軍務倥傯之餘，詳加披覽，以為於今世痿痺窒閼之通病，深抉膏肓；躬膺戰守之將吏，果人人懲於危憊之徵象，按其方而切意講求，其庶有瘳乎！顧其書罕傳本，爰亟付刊印，俾有軍事與政治之責者，知所取法，而裨於攻守綏戢之前途。更名曰「自衛新知」，蓋仍取醫家營衛之恉，神明變化，依古法而不背於時宜耳。


重印康濟錄序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國二十二年

版面原件： 第150頁，第151頁

〔第150頁〕

——中華民國二十二年十一月於南昌——

康濟錄者，清初錢塘陸曾禹所輯，原名救荒譜，乾隆時倪國璉錄其大要。再經當時清廷侍從群儒加以刪潤，改定今名付梓，收入四庫書中；凡歷代名賢循吏之善政良謨，罔不分類採著於篇；日本寬政時代，曾翻印之，以為吏治要範；清左宗棠巡撫兩浙時，復為重刊，取以訓導屬官，而皆獲大效，其價值可概見矣。是書內容總分四卷：一曰前代救援之典；則紀歷代恤民賑災之盛。二曰先事之政；則述裕民足食之根本辦法，以期防災於未然。三曰臨事之政；則述凶歉既成，應如何紓解饑困。四曰事後之政；則述災祲已過，應如何補苴培復。殿以附錄，則羅列施急賑設倉儲種種之規章，各編子目，備詳卷首。綜其要旨：蓋即防救災荒，辦理善後，及治本治標之步驟與辦法。而我國自古以來，一切地方要政設施之規模，亦悉粲然大備於是。不唯足見古賢愛民勤政擘畫之精，且足見吾人現方努力之各項要政：如復興農村，厲行保甲，建設倉儲等犖犖大端，固皆未越古人之範圍，實已先我行之，樹有規模，著有效驗。一方足以益堅吾人力行之自信，一方尤足供吾人推行運用之參考，決不可以其為遺編舊跡，而遂以陳腐目之。果能悉心研究，師其成規，而斟酌損益，因時制宜，微特各省之地方行政，裨益無窮，效率加速。且尤切合剿匪各省地方設施之需要，此余所以重印茲書之命意所在也。抑我國以農立國，農民為構〔第151頁〕成社會之中堅，故自古皆循國以民為本，民以食為天之旨，凡利民便農之政，特加講求，遞嬗演進，日就精明；姑專就保甲制度而言，管子以治齊，商君以強秦，其明戶籍，除奸宄，維治安，既已奄有現代警政之長；而守望相助，力役相濟，匱乏相賙，則又儼然有現時組織民眾與經濟合作之意；程伯淳之令留城，朱文公之建社倉，成績斑斑，具可考見；而王陽明之剿匪江西，即賴厲行十家牌法，以奏肅清之效，此其立制之精，運用之善，信可準之百世而不忒。今剿匪各省均定舉辦保甲為基本要政之一，實已鑒古證今，權衡至當，非無故也。昔人有言：「前事不忘，後事之師」。茲書所舉，皆我先民之艱難閱歷，身體力行之美政良模，獨惜至於今日，遺規敗壞，蕩然無存，而國困民病，亦遂禍亂環生，挽救興復，責在吾人。願我各省縣從政有司，景懷往哲，恫念艱危，胥以此書為金科玉律，凡足與今日一切地方要政，相表裏相發明者，而切實探討，努力躬行；則天災匪患之後，不患無復興觀成之一日矣。余企望之，是為序。

【上一篇】【回上層目錄】


中華民國二十二年

    中央軍校第八期第一總隊同學錄序
    剿匪要旨序言
    中央軍校第八期第二總隊同學錄序
    自衛新知序
    重印康濟錄序

【回上層目錄】


祭軍校諸先烈文

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國二十三年

版面原件： 第152頁，第153頁

〔第152頁〕

——中華民國二十三年六月十五日黃埔軍校成立十週年紀念於南京——

維中華民國二十三年六月十五日，本校成立十週年紀念之期，校長蔣中正謹率全體員生致祭於本校先烈之靈曰：嗚呼！本校成立迄今十年，此十年過程，無非艱難奮鬥之歷史，亦無非悲痛壯烈之歷史也。當本校成立於黃埔之際，困處孤島，三面皆敵，全校同志不過數百，受 總理精神之感召，廖黨代表懇摯之維護，皆矢勤矢勇，以實行主義為己任。十四年東征，率所練數千之眾，掃平陳林楊劉諸逆。不意東江之戰方捷， 總理離我等而逝亡；兩粵之根據初定，廖黨代表又被害於仇讎。我校同志際此鉅創痛深之餘，益加奮勵，以期完成 總理與諸先烈之遺志。十五年中央出師北伐，兩載之間，轉戰數千里，流血十餘省，革命軍中皆吾校同志為其幹部。本黨統一全國以後，赤匪為患於內，強鄰進逼於外，戰雲瀰漫塞北，敵氛延於江南，安內攘外，陷陣衝鋒，亦皆吾校同志為之中堅。吾校為革命奮鬥之血史，於茲十稔，而全校同志為革命捐軀者，前後以數千計。東征以還，凡革命諸戰役，皆余為之指揮，本校同志亦皆與余相隨沙場，誓共生死。每當戰爭劇烈之際，見彈雨橫飛，寶刀欲折，吾親愛同志傷痛之慘，或竟棄我而長逝，鼻酸淚落，心腸為摧，悲痛之情，莫可言喻。夫豈不知我等為主義而戰，所欲有勝於生，革命成功，則團體精神永在。然以與諸同志切磋講肄，相與朝夕，親如骨肉，情之所至，不獲已〔第153頁〕也。嗚呼！諸先烈之所以輕生命，冒鋒刃，慷慨捐軀，視死如歸者，為主義耳，為黨國耳。主義一日不能完全實現，本黨一日不能健全，民族一日不能自由平等，即余與後死同志，尚未能完成諸先烈之志願。十載光陰，倏忽已逝，撫覽成績，遺憾尤多。此日致祭先烈，益增余無涯之痛也。余之所以自矢者，惟有領導後死諸同志刻苦淬礪，盡瘁心力，終逝者之業，成逝者之志，以求無愧於 總理暨廖黨代表及諸先烈耳。嗚呼！今日之祭，吾校後先同志，齊集於是，十年往事，恍然如昨，英靈有知，當不異於骨肉重逢，復睹昔年聚首一堂，說禮談兵之樂。而吾輩之於先烈，則音容已杳，只可見於夜深漏盡，追思懷想之中，不亦悲乎！嗚呼哀哉！尚饗。

【回上層目錄】


中華民國二十三年

    祭軍校諸先烈文

【回上層目錄】


剿匪成規摘要序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國二十四年

版面原件： 第154頁，第155頁，第156頁，第157頁，第158頁，159頁，第160頁，第161頁

〔第154頁〕

——中華民國二十四年六月二十六日於成都行轅——

前年在贛，編訂「前代禦寇良規」，「曾國藩剿捻實錄」，與「碉寨圖說」各冊，皆為我剿匪必要之原則。茲再手摘其中有關川鄂陝甘諸省剿匪成規之最要各點，名為「剿匪成規摘要」，使我剿匪各省區之文武官吏熟覽切記，俾各了解此剿匪之要訣，皆能實力奉行；則萬惡赤匪，當不剿自滅。尤望前後方各同志，本此要旨，夙夜匪懈，朝夕勤奮，心到目到，口到手到，親臨各鄉，密察嚴教，實事求是以赴之！而於我川、鄂、陝、甘、甯、青各省縣以後之治亂，所關為尤大，毋以此為普通之小冊視之。

第一　清代龔景瀚勦治川陝甘鄂豫諸省匪盜時，堅壁清野之
實施辦法

責成地方官，巡行鄉邑，曉諭居民，團練壯丁，建立堡寨，使百姓自相保聚，併小村入大村，移平處就險處，深溝高壘，積榖練兵。移百姓所有積聚，實於其中，賊未至則力農貿易，各安其生；賊既至則閉柵陴，相與為守。民有所恃而無恐，自不致於逃亡；則選精銳之兵二三千名，以牽制賊勢；不與爭鋒，但尾其後。賊攻則救，賊退則追，使之進不得戰，退無所食。不過旬餘，非潰則死耳。不戰而屈人〔第155頁〕，策之上者也。其要必先選擇良吏，一省之中，腎而能者，道府豈無數人，牧令豈無二十餘人，其奔走趨事明白勤幹者，佐貳豈無數十人。今川省賊所往來，川東為夔州一府，達州一州，川北惟保甯順慶二府而已，陝西為興安一府，南州一州，河南惟南陽一府，湖北惟荊州宜昌施南襄陽隕陽五府而已；所屬牧令，賢者留之，不肖者易之；每處各派佐雜數人，分任其事，以一道府董局事，佐以正佐數員，講明利弊，議定章程，總其大綱，其餘道府，分路經理，稽查不過三月，可以畢事。其次則相度形勢，天成之險，如大成寨太平寨等處者，加卑因高，使之可守。移附近居民於其中，先藏積谷，貧者官貸其資，茅屋草棚，聽其自便，其故居仍留勿毀。賊未至時，仍可照常安業也，其村莊市鎮，人煙湊集，如臨江市普安場等處者，隨其所居，因山臨水，為築城堡，外挖深濠，務令高廣，民居零星在外者，移入之，磚木石料匠役之費，皆給於官，惟丁夫取於民，有貧乏者，量給口糧以代賑恤，其次則選擇頭人，山上之寨，平地之堡，人戶既多，一切事宜，需人經理，擇其身家殷實，品行端方，明白曉事者，或紳監，或耆民，舉為寨長堡長，給以頂戴，予以鈐記，使總一寨一堡之事，其清查戶口，董視工程，經營錢糧，稽查出入，訓練壯丁，修飭守備，則擇數人為之副，各就所長，分任其事以專責成。其次則清查保甲，戶口繁多，奸良莫辨，外至者疑其為間諜也，即久居者亦慮其有匪黨也；行保甲之法，十家聯保，互出甘結，始准移居，匪類送官究治，其蹤跡可疑尚無確據者，另附冊尾，聽其別居自便，毋使溷入，以滋後累。其餘良民，悉使團聚，家有幾人，大小幾口，所操何業，田土若干，詳注冊內，以便稽核。其次則訓練壯丁，每戶抽壯丁一人或二三人，編為部伍，鳥槍刀矛，各習一技，官為給價，制備器械；每〔第156頁〕一堡寨，擇營中千把或外委一員兵三四名，使之教導，勤加訓練，有事則登陴守禦，自保鄉里，毋令出征，惟本州縣有警，或鄰堡告急，應其以半數援，其次則積貯糧榖，堡寨之中，建倉數間，富家囤戶有糧難以盡移者，官給銀收買入倉，無者買於鄰近各鄉。官兵經過，即以此糧供支，賊至閉寨，壯丁守陴按名給糧，毋令家食。其鰥寡孤獨貧乏殘疾及家稍充而實無糧者，准其照冊分別賬借，賊平之後，即為本鄉社倉，分貯常平，一遇災歉，即可就近賑糶。其次則籌度經費，所有築臺，挖濠，建倉，買糧，置備軍械，一切守禦器具及搭棚蓋屋之費，銀皆官給，交堡司其出入。惟倉糧之數主於官，賑借供支，官為報銷，其餘銀均攤於堡。堡居民所有田地，分為十年八年隨地丁徵還，如此者有十利焉；川省無土著之民，五方雜處，其性輕於去就，故一聞警報，輒四散奔逃，民心疑懼，則千里無堅城矣。今堡寨林立，聲勢聯絡，民居既安，民志自定，父母妻子，團聚一家，無流離死亡之憂，並不慮為賊逼脅，陷於邪黨，可以保全良民，潛消賊勢，其利一也。糧皆藏於堡寨之內，所餘村落店館皆空屋耳，賊即千里焚掠，無所得食；若攻圍堡寨，則丁壯自護身家，其守必力；又有鄰堡之救援，官兵之策應，其力必不能攻陷，狂奔十餘日，非潰而四散，則輾轉於溝瀆之內矣，區區首惡，何難就擒，可以制奔竄之賊，其利二也。據險之賊，不能不下山掠食；今民皆團聚，糧不露處，冬夏之交，野無青草，附近已無所掠，遠出則近山之堡寨皆得邀而擊之，其勢又不敢出；坐困月餘，積糧既竭，終亦歸於死亡逃散而已。可以制負固之賊，其利三也。州縣之有鄉村，如樹之有枝葉，枝葉傷則根本無所底。鄉村皆為賊所蹂躪，其城廓之不亡者僅矣；今四面皆有堡寨，障蔽掩護，賊必不敢逕犯城廓，有急則環而救之，賊將腹背皆敵，況〔第157頁〕官兵又乘其後乎？可以保障州縣，其利四也。堡寨遠者，相距數十里，近者或十餘里，官兵經過，就近供支，糧臺可以不設，官無轉運之費，民無輓輸之勞；至文報往來，無須兵勇護之，即於堡寨之在大路者，安設夫馬遞送，可以省臺站之費，其利五也。每省挑選精兵三千，賊合亦合，賊分亦分，牽制其後，使之不得攻陷城堡足矣。其餘悉令歸伍，所省鹽糧為其小者也，兵少則差徭亦省，民受無窮之利，而營伍不致空虛，亦無虞更生他變，其利六也。守陴壯丁，惟賊至時數日給以口糧耳，無按日之鹽糧，無安家之銀兩也，其費較招募鄉勇所省何啻天淵，而愛護鄉里朝夕相見，猶有古者守望相助之意，可以情法維繫之。不若鄉勇從征日久，習於兇暴，怯公戰而喜殺掠，釀為將來無窮之隱憂，其利七也。保伍時相糾察，而堡寨之長又從而稽查之，則奸宄無容身之地，其桀驁不馴如國嚕者，亦懾而不敢肆，可以漸化為良民，其利八也。邪教蔓延，為日既久，伏而未動者正不乏人。今淑慝既分居不相雜，冥頑者苟潛入於賊黨，可以一併殲除，其愧悔者必安居乎故業，可以保全身命，絕後患之萌，開自新之路，其利九也。規模既定，守而勿失；遠近一體，上下同心；如綱之在綱，有條不紊；如身之使臂，無令不從。無事之時，按籍而稽瞭如也；有事之時，畫地而守井如也。一勞永逸，數世賴之，其利十也。然而愚者可與樂成，難於圖始，因循目下，畏難苟安。此議一出，必有沮之者；一則曰騷擾反以累民也，夫擇利莫若重，擇害莫若輕，賊匪所過，焚燒房屋，殺戮人民，擄掠婦女，其慘極矣！民雖至愚，亦必明於利害，所全者大，即小有騷擾，猶當毅然為之，況保其身家全其聚積，順其情之所樂，何累之有！若云奉行不善，則官吏之過，當易其人，不當廢此法，如戰場失利，豈以偶無良將而遂永不用兵乎。一則曰迂緩〔第158頁〕不切於事也，夫欲速則不達，自去歲以來，各省所行，何一不速，何一有效？事固有不急急於目前而收功於異日者，及今為之未為晚。行之一縣可保一縣，行之一府可保一府，同時並舉，不過三月賊在羅網之內矣，是速莫速於此也！舍此以圖，其果有旦夕奏效擇券而得之策乎？一則慮其費大也，夫成大事者不惜小費，苟能平賊，即多費亦所不惜。今州縣大者不過堡寨數十處，小者十餘處，一省所辦者不過三四十州縣耳。裒多益寡，合計每省用銀不過一百萬而已，後此即無所費，較之養兵養鄉勇，每月需銀百萬兩，而靡所底止者，其費何如，且惟買糧為費較鉅，而糧分貯於堡寨，何異貯州縣之倉，今各州縣豈能不採買乎。其食借項，分年帶徵歸款，是不獨省費，且並無所費矣。一則畏其繁難也，夫天下無難成之事，患無任事之人，今自道府下至堡寨之長，總理者有人，分任者有人，勞瘁不辭，纖悉具舉，何慮其繁難，且通江、巴州、儀隴，賊所蹂躪之處，失業難民，豈能不為撫恤。清查戶口，修理房屋，弔生恤死，賑乏週貧，其煩難何止十倍於此！與其補救於已然之後，何如預備於未事之先乎？是數說者皆不足以難之，然則今日急務莫有先於此者矣。不然，不務安民，何以禦賊！民懼賊而逃，猶可言也，兵愈增則差徭愈重，師愈久則擾累愈多，數月之後，恐民見賊至，將不逃而與之合矣！今不早為，後悔無及矣！

第二 清代梁上國剿治川鄂陝豫匪盜時妥招撫以淨賊根之實
施方案

〔第159頁〕
賊匪煽亂四省，沿邊州縣被患者，凡數十處。所有失業之民，賑濟口糧，修理房屋，給借牛種，凡所以招徠撫卹之道，宜選勤慎有司，廉明道府，妥立章程，而以巡撫專董其事。竊惟招撫之要，首在清查戶口，次則閱實壯丁，又次則蓄備資糧，又次則檢核田土，四者皆要務也。夫清查戶口，即保甲之法，但煙冊門牌，有司皆視為故事，不肯實力奉行，適滋需索擾累之弊。查州縣所轄，大者不過二三百里，小者不過百里，均宜躬行履勘，不假吏胥，如某戶共有幾口，所操何業，田土若干，一一登記明晰，不許稍有隱漏朦混。內有被驅驅攄，及現充鄉勇者，被攄之日月，應募之地，一一填註戶下，毋許隱混。其有自賊逃歸，與鄉勇不願改兵者，均即按冊驗明，取具里甲長及親屬承領甘結，收入本戶。既查明戶口，隨即閱實壯丁，除孤寡老弱外，將各壯丁籍名，諭里長甲長使之各就一里一鄉自為什伍團結記姓。無事之時，耕傭貿易，各從其便；遇有賊警，自行守衛所居之村。賊至以舉火鳴鑼為號，鄰村以次接應，互為聲援。駐防官兵，亦即聞聲馳赴救援，堵截要口，則賊無所施其窺伺矣。
至蓄備資糧，則在閱其地勢。查數省沿邊地方，向前明寇亂，鄉民為避賊守禦計，各建堡寨，至今遺址多存。有司於現行巡歷之時，稽考志書，咨訪耆老，相度形勢，舊有者修之，應添者創之。所創建之費，或令民自行捐輸，上戶出資，下戶出力，或官先借項給民修建，分年計地徵還，使鄉民所有糧食，積聚藏貯其中，賊至即相率入守。民志既固，賊勢自窮。
至檢核田土之法，各鄉除現有業戶管業外，所有荒閒田地，或係戶絕，或係叛產，總屬官地，須履丈四至，分別等則登記明確，不許稍有影射隱佔，其自賊逃歸及鄉勇不願改兵者，查明實係單丁貧民，〔第160頁〕無戶可歸，無業可復，即將此項官地撥與佃種，輸租於官，而歲給以傭力之值，編於另戶，附於就近之里甲，責成里甲長約束稽查。此四事者，不但為防賊起見，即太平無賊，用以長治久安可也。至於賊勢窮蹙，定有出求投降者，察有果出真情，然後濟之以撫綏之法，其頭目及桀黠用事者，雖當量予寬容，必置之數千里外，使遠距巢穴，不生他慮。其大夥徒黨，則於官地最多之處，妥為安置，分令佃種，照屯田法辦理，亦以什伍相聯，編為屯戶，設立千把總等官以鈐來之。如此，則生聚有資，守望得助，流亡可復，反側皆安。消奸宄於無形，固綱維而不動，一舉而數善備矣。

第三 清代盧象昇剿治川鄂陝豫諸省盜匪時立寨併村清野設
伏之實施辦法

大戰則需兵，守則需民，此必然之理。乃鄖鎮新舊標兵一千，石砫毛兵一千二百，又全楚筸兵五千，合之數可七千。如使當賊一面，賊雖數萬眾，我兵可以厚集而扼其捲土東來，此時防鄖津，防房竹，防均襄荊承，東西南北，四顧止有此兵，緩急將安所恃？
然他處雖無兵而尚有民也，若鄖屬則客兵既萬難供應，土著又十不一存，窮山僻壤，蒼赤寥寥，兵火餘生，警魂未定，且無城郭堪依，以當強寇，有立盡耳。臣於是設為立寨之法，就千巖萬壑中，因高設險，令附近壯丁老稚婦女，聚而居焉，授以火砲藥石，統以團保練長，給以倉榖雜糧，使之有所棲有所恃，賊去不至展轉溝渠，賊來不至身冒鋒鏑也。

〔第161頁〕

然此但以保山民，而平原曠野，地當賊衝者，多苦存札不住，忍令徙死他方。臣於是設為併村之法，凡十數里內鄉村，擇居民眾多者，將零星村落編入其中，無事各歸本家，遇警合力以守。更令掘深堤，築堤塹，責成團練長，真率防巡，而平原曠野之民，亦少可自固矣。
更思賊之伎倆，惟殺擄人民以示威，搶掠食用以度日，如立寨併村，徒令民間自守，而任賊飽颺，即有官兵追逐，在我不反以饑疲失策乎？臣於是設為清野之法，山民凡有升斗積貯，俱令運入寨中，而平地村落，一切糧米貲財，悉寄頓於大村大鎮可守之處，併馬騾牛畜，亦皆授以收斂之方。賊固橫且狡，若其驅民入夥不得，因食於民不得，大勢亦當漸窘爾。
臣復念鄖兵單弱，餉額最微，筸旅雖有五千，動須照管全楚，非臣所得而專遣者。鄖當楚豫秦蜀四面，萬徑千蹊，賊若長驅而來，微臣即百其身，安能到處堵截，於是設為埋伏火器之法，如兵家地雷石砲火鼓鋼輪等類，暗布山谷，觸機而發，隨地可以殲賊，其用甚廣，其費甚多，臣力不能，乃少變其制，而以竹木為之，虛虛實實，使賊懼而且疑，兵力雖單，庶得相機襲擊。
以上四條，可以保民禦寇，正如貧家小戶，自當逐事支持，臣力所能為者止此矣。至於各省寇情，奔騰既已無定，聚散亦復不常，多寡又難遙度，大抵無兵不能剿賊，無餉不能養兵，兵食相需，通盤打算，則增主兵之費，倍省於調客兵；而練鄉兵之益，又多於設主兵，鄖屬特苦於無鄉兵可練耳！幸荊襄間，向遭寇賊未深，生齒尚繁，猶可鼓勵！

【回上層目錄】


中華民國二十四年

    剿匪成規摘要序

【回上層目錄】


報國與思親五十生日感言

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國二十五年

版面原件： 第162頁，第163頁，第164頁，第165頁，第166頁

〔第162頁〕

——中華民國二十五年十月三十一日於洛陽——

中正半生憂患，革命報國之志未遂百一，而五十之年忽焉已至。慨自弱冠以前，革命從戎，即受國家教養，迄今三十餘年。凡吾所食所衣與夫一切生活所需，無一不仰給於國家，亦即無一非民眾之脂膏與血汗，中正蒙恩被澤，可謂深且厚矣。今茲又承吾海內外同胞男女老幼，節衣縮食，購機見祝，精誠相感，勗勉備至，吾同胞策勵之力與期望之殷，蓋如此其甚，益使中正慚惶惴慄，不知將何以圖報也。更念往日明師之教益，同志之扶持，與夫袍澤之患難相共，犧牲相繼，往事歷歷，如在目前；至今戎馬餘生，靦然視息，俯仰天地，誠又不知何以為懷。其間印象最深刻而不能一日忘者，則不肖孤露之身，自鞠育教誨，以至於成年，胥唯母氏劬勞之賜為獨多；迄今吾母之墓木已拱，而慈闈所望於藐孤，以報國淑世不辱其先者，乃蹉跎而無所成就。黨國多艱，民生日瘁，復興之業，前路方遙，維歲月之不居，愧天職之未盡，撫茲時序，尤為旁皇悚息。爰述吾母夙昔保家教子之道，藉明孤苦成立之艱，且願以刻苦自強之義，與吾同胞同志相共勉於報國之業焉。中正生長鄉僻，家僅溫飽。吾祖吾父數世耕讀，勤慎節儉，薄有資蓄。中正九歲喪父，一門孤寡，煢孑無依。其時清政不綱，吏胥勢豪，夤緣為虐，吾家門祚既單，遂為覬覦之的，欺陵脅逼，靡日而寧。嘗以田賦徵收，強令供役，產業被奪，先疇不保，甚至搆〔第163頁〕陷公庭，迫辱備至。鄉里既無正論，戚族亦多旁觀。吾母子含憤茹痛，茶?之苦，不足以喻。當此之時，獨賴吾母本其仁慈，堅其苦節，毅然自任以保家育子之重，外而週旋豪強，保護稚弱，內而輯和族里，整飭戶庭，罔不躬親負荷，謹慎將事。其於中正撫愛之深，常如嬰孩，而督教之嚴，甚於師保。出入必檢其所攜，遊息必詢其所往，罷讀歸來，必考其所學；而又課以灑掃應對之儀，教以刻苦自立之道，督令躬親傭保猥賤之工作，以勵其身心；夜寐夙興，無時不傾注其全力，期撫孤子於成立。中正幼性頑鈍，弗受繩尺，又出身孤弱，動遭擠擯。及年稍長，立志出國學習軍旅，鄰里譁異，輒相尼阻，其力排群議，拮据籌維，以成其學業者，吾母也。既聞革命大義，許身黨國，備歷艱危，戚族相戒，莫敢通問。其篤信不疑，多方委曲，以壯其行，辛苦持家，以堅其志者，吾母也。民國紀元，中正始有以致菽水之養，而稍慰倚閭之望，然吾年於茲，已荏苒二十有五矣。以軍閥竊國，主義未行，革命事業屢遭挫折，其剴切申戒，勗以勿餒勿輟，貫徹始終者，又罔非吾母聖善之教也。溯自中正九歲以至二十五歲，吾母殆無日不困心衡慮於家難之迍邅。及中正二十六歲以後，又常以亡命生活勞吾母之顧念。吾母惟一秉自信之堅，以再造吾家為惟一之責任。嘗語中正，謂吾以煢煢弱嫠，歷人世難堪之境，當其孤苦，曾不知何以自全。所確信而不疑者，則惟孤子之必須教養，方可有成，與吾家之必當有後，宜使之努力自助，以毋墜家聲而已。又嘗謂艱危困厄，世所恆有，而自立自強必當盡其在我。故家世愈艱，而禮法不可不飭，門祚愈薄，而志氣不可不堅。孤寡弱小之賴以自存，舍奮勉自立，刻苦自強，更無他道。及中正矢志革命，吾母又嘗勉以大孝報國之義，謂追念吾家往昔岌岌不保之苦狀，即當推而廣之，俾人世無復有強〔第164頁〕陵眾暴之慘史。故口體之養，世俗之譽，非所以盡孝，男兒惟以身許國，乃為無忝於所生。凡茲懿言，皆吾母詔示中正所以立身處世之道，中正雖勉思繼述，而迄今猶無以慰吾母九泉之望，每憶昔日寡母孤兒，形影相依之情景，彌覺罔極深恩之圖報無日也。中正既蒙國恩，彌懷母教，輒自檢討，其五十以前之人生，究為如何之身世！則不能不認前二十五歲乃為茹?含辛，遭逢家難，零丁孤苦，困知勉行之身世。後二十五歲乃為承負國難，顛沛困厄，動心忍性之身世。艱難歲月，逝者如斯，更不知以後是否再有二十五年之身世，而此後之二十五歲，究不知其身世果為如何也？由剝而復，事在人為，察往知來，理有可信，是以中正於此不能不為吾同胞同志，進而闡論國家民族所以自立之道。先哲有言：「國肇於家，」故家庭興廢之理可通於國；國之盛衰靡常，正猶家之興廢無定，其或不勝摧折，而終於敗亡，或蹶然興起，以自致富強，則悉視其國民之覺悟及努力與否以為斷。中外古今，事無二致。而近百年間，新興諸邦，艱苦復興之史蹟，尤足為吾人今日之楷模。天下無不勞而倖得之收穫，亦無徒勞而不獲之耕耘，唯貫以一致之精誠，出以持續之努力，則任何艱危，無不可以突破之理。以中正所躬自體驗者言，吾家當中正幼時，孤弱艱危，可云至矣，然而豪強之侵逼，能陷吾母子於困厄，而不能挫吾母保家教子之志節，亦不能阻吾家自求多福之途徑，則知天下事，安危禍福，罔非自致，而轉弱為強，必資自力明矣。民國十四年 國父孫先生崩殂以後，內外交迫，禍亂相乘，始則赤燄蔽天，黨國屢危，繼則外侮頻仍，東北淪陷。其間疑懼交作，謗讟業生，民命國脈，朝不保夕者，蓋十有餘年矣。其情勢之危急悽厲，實較中正九歲喪父時童昏無知，孤寡失倚者為尤甚。然中正猶以為一時之艱危不足憂，公理之消沉不〔第165頁〕足懼，國力之薄弱亦不足患，而存亡興廢所繫，惟問吾國民有無勵精知恥，刻苦自強之決心。苟吾同胞皆能以孤寡再造衰宗之志，戮力報國，則國家之轉危為安，必可計日以待；而吾全國諸姑姊妹咸能致力於持家教子，知禮明義，則於國家民族富強康樂之關係為尤大也。以中正個人之身世而論，自孤幼以至今日，其獲益於賢母之家教與良妻之內助者，殊非淺鮮。苟吾全國二萬萬女同胞皆能如吾寡母之保家教子，使為人子者皆能保衛其國，豈有不能致華夏於復興之理。蓋無論國家與個人所以競立於斯世，其道不外乎自立自助與自強。唯自立乃有以自存，惟自助始可得人助，而國家當衰微危弱之際，為國民者尤當察所處環境之險惡，明自身地位之孤弱；勿懾於強暴，以餒其氣，勿狃於急效，而亂其心，是則刻苦自強之義，更為復興建國之要圖，所當無間始終，一以精誠貫徹之者也。唯吾先民之教，以孝為先。總理嘗語吾人，以中國立國，自有其道，不可徒效外國之皮毛，更不可抄襲帝國主義者之霸道。「忠、孝、仁、愛、信、義、和、平」八德，為吾中華立國固有之精神與道德，而孝道尤為 總理遺教所特重；可知中國立國之道，自來皆以孝為本，唯孝莫大於尊親，其次曰不辱。所謂尊親，謂發揚光大吾祖先黃帝之遺緒；所謂不辱，謂當勿貽吾父母以隕越之羞。以我民族歷史文化之久遠，我不自亡，人孰得而亡我！誠使我同胞人人有「恥不若人」之覺悟，而昕夕惕勵於雪恥圖強之一念，鍥而不舍，金石可鏤，則不辱之義，庶乎得之。中正俯仰國家，深愧職責未盡，既無以副國民殷殷之望，亦有負我寡母閔斯鬻子之勤，復何敢自信其能勝吾寡母平生保家教子者之重任，勉盡中正今日報國之天職於萬一。然而撫時感事，推小及大，所祈望於吾全國同胞以孤孽自居，以精誠自勵，共同一致，奮勉自強，以保我民族歷〔第166頁〕史於千秋萬世者，其意彌摯，而所望彌切。唯報國家之願一日不達，即鮮民之痛一日不得而紓；是用不辭＠縷，歷述此一日間之所感，用彰以往蹉跎之過，而期補贖於來茲。吾海內外全體同胞，倘不以吾言為謬，曉然於家國興亡之道，以黽勉提挈，共同致力於報國根本之途，此則中正之所大願，亦即所以期報國家民族與吾全體同胞於萬一者也。

【回上層目錄】


中華民國二十五年

    報國與思親　五十生日感言

【回上層目錄】


西安半月記

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國二十六年

版面原件： 第167頁，第168頁，第169頁，第170頁，第171頁，第172頁，第173頁，第174頁，第175頁，第176頁，第177頁，第178頁，第179頁，第180頁，第181頁，第182頁，第183頁，第184頁，第185頁，第186頁，第187頁，第188頁，第189頁，第190頁，第191頁，第192頁

〔第167頁〕

——中華民國二十六年一月於溪口——
引 言

去年十二月十二日西安之變，事起倉卒，震驚中樞，幾搖國本。中正於二次入陝之先，即已察知東北軍剿匪部隊思想龐雜，言動歧異，且有勾通匪部，自由退卻等種種複雜離奇之報告，甚至謂將有非常之密謀與變亂者。中正以國家統一，始基已具；且東北軍痛心國難，處境特殊，悲憤所激，容不免有越軌之言論，如剴切誥諭，亦必能統一軍心，使知國家利害之所在。同是黃炎冑裔，患在不明國策，豈甘倒行逆施？中正身為統帥，教督有責，此身屬於黨國，安危更不容計。爰於十二月四日由洛入關，約集秦、隴剿匪諸將領，按日接見，咨詢情況，指授機宜；告以剿匪已達最後五分鐘成功之階段，勗以堅定勇往，迅赴事機之必要；又會集研究追剿方略，親加闡示，虛心體察，實覺諸將領皆公忠體國，深明大義，絕不慮其有他。不料倉卒之間，變生肘腋，躬蹈其危；推誠之念雖篤，慮患之智不週；此皆中正不德所致，於人何尤？此次事變，為我國民革命過程中一大頓挫；八年剿匪之功，預計將於二星期（至多一月內）可竟全功者，竟坐此變，幾全隳於一旦。而西北國防交通、經濟建設，竭國家社會數年之心力〔第168頁〕，經營敷設，粗有規模，經此變亂，損失難計。欲使地方秩序，經濟信用，規復舊觀，又決非咄嗟可辦。質言之，建國進程，至少要後退三年，可痛至此！倡亂者同具良知，亦必自悔其輕妄之不可追贖也。自離陝回京以來，疊承中外人士，詢問變亂當時躬歷之情形，中正受黨國付託，陷身危城之中，方自慚疚之不遑，何敢再有所陳述，即欲據事紀實，已不能無罣漏之感，亦何以避免揭人之短與揚己自詡之嫌。叛部雖早已不視余為其上官，而余則不能不認其為我之部屬；部屬之罪惡，實亦即余之罪惡；瑣瑣追述，又適以自增其媿怍。唯以諸同志及各方友好，均以不能明悉當時實情為缺憾，爰檢取當時日記，就一身經歷之狀況與被難中之感想，略託其概，以代口述。亦以誌余謀國不臧與統率無方之罪而已。

十二月十一日

早起在院中散步，見驪山上有二人，向余對立者約十分鐘，心頗異之。及回廳前，望見西安至臨潼道上，有軍用汽車多輛向東行進，以其時已屆余每日治事之時間，即入室辦公，未暇深究。黎天才等忽來求見，事前未約定，殊覺突兀。黎談話時，對剿匪方針表示懷疑，與漢卿昨日所言者如出一轍；知其受毒已深，痛切誡斥之。是晚招張、楊、于與各將領來行轅會餐，商議進剿計劃。楊、于均未到，詢之張漢卿，則知彼亦於今晚宴來陝之中央軍政長官，楊、于先在西安招待，俟此間會餐，將邀諸人同往也。漢卿今日形色匆遽，精神恍惚，余甚以為異。殆以彼昨日來見時受余責斥，因之不快歟？或已聞余訓責黎天才之言而不安歟？臨睡思之，終不明其故，以時遲，亦遂置之。

〔第169頁〕

十二月十二日

凌晨五時半，床上運動畢，正在披衣，聞間行轅大門前有槍聲，立命侍衛往視。未歸報，而第二槍又發；再遣第二人往探，此後槍聲連續不止，乃知東北軍叛變。蓋余此來僅攜便衣衛士及衛兵二十人，而行轅大門外之司警戒者，即張之衛隊營也。少頃，侍衛官竺培基及施文彪來報：「叛兵已蜂湧入內，本已衝過第二橋內，被我等猛射抵禦，死傷甚多；叛兵知我內衛線已有防備，刻已略退，請委員長從速離此。」竺、施等報告方畢，毛區隊長裕禮亦派傳令來報曰：「叛軍已衝入二門，但接後山哨兵所電話，稱該處並無異狀，亦未發現叛兵。」余問：「毛區隊長在何處？」答：「區隊長正在前院第二橋前假山旁率隊抵抗，速請委員長先登後山。」余問：「叛兵如何形狀？」答曰：「戴皮帽子，皆是東北軍官兵。」此時余猶疑為一部之兵變，必係赤匪煽惑駐臨潼部隊暴動，而非漢卿有整個之計畫。蓋如東北軍整個叛變，則必包圍行轅外牆之四週，今前垣以外，尚無叛兵蹤跡，可知為局部之變亂。如余能超越山嶺，待至天明，當無事矣。乃攜侍衛官竺培基、施文彪與隨從蔣孝鎮，出登後山。經飛虹橋至東側後門，門扃，倉卒不得鑰，乃越牆而出。此牆離地僅丈許，不難跨越；但牆外下臨深溝，昏暗中不覺失足，?地後疼痛不能行。約三分鐘後，勉強起行，不數十步，至一小廟，有衛兵守候，扶掖以登。此山東隅並無山徑，而西行恐遇叛兵，故仍向東行進，山嶺陡絕，攀援摸索而上。約半小時，將達山巔，稍擇平坦處席地小憩，命衛兵向前巔偵察。少頃，四週槍聲大作，槍彈飛掠余身週圍而過，衛兵皆中彈死。〔第170頁〕余乃知此身已在四面重圍之中，此決非局部之兵變，而為東北軍整個之叛亂；遂亦不再作避免之計，決計仍回行轅，再作計較。乃隻身疾行下山，及至山腹，失足陷入一巖穴中，荊棘叢生，纔可容身。此時身體已覺疲乏不堪，起而復仆者再，祗得就此暫息，以觀其變。時天已漸明，由穴中向外瞭望，見驪山下已滿佈軍隊。旋聞山下行轅外機關槍與迫擊砲聲大作，約半小時許，知行轅衛兵尚在忠勇抵抗而不肯屈服，故叛兵用砲進攻也，計此時當已九時許矣，自此即不聞槍聲。叛部乃四出搜索，經過餘所在之穴前後二次，均未為所發覺。忽聞距余二三丈外之地，有與叛兵厲聲爭執者；察其聲，知為孝鎮。時叛部搜索益急，聞岩穴上叛兵相語曰：「此間有一服便衣者，或即為委員長也。」另一叛兵曰：「姑先擊以一槍再說。」又一叛兵呵止之曰：「不要胡鬧！」余乃抗聲答曰：「余即蔣委員長，爾等不得無禮！如爾等以余為俘虜，則可將余立即槍殺，但不得稍加侮辱。」叛兵稱不敢，向天空發槍者三，高呼：「蔣委員長在此矣！」旋孫銘九營長前來，向余長跪而泣，連言：「請委員長下山。」余乃知圍攻行轅者，為張之衛隊第二營也。孫隨護下山，至華清池行轅前，余欲入內稍憩。見門內物件紛亂；屍體枕藉。孫堅請余登車入西安，謂：「委員長所居之室，已凌雜不可居，營長奉上官命，請委員長入城。」余命孫：「找爾之副司令來！」孫曰：「副司令在西安相候。吾人非敢對上官叛變，實對國事有所請求，將面陳於委員長，望委員長接納吾人之所請。」余怒斥曰：「叛逆狂謬至此！無多言，欲斃余，則速斃余可也！」孫與第一○五師第二旅旅長唐君堯又向余敬禮，請登車入城。余欲見漢卿詢其究竟，遂登車行。
孫銘九與唐君堯旅長既扶余登車，夾坐余之左右；另一副官坐車前，即張漢卿親信之侍從譚海也，〔第171頁〕車向西安城直駛，經東關，遙見張漢卿之車，唐旅長謂：「副司令來矣！」既近，實非張，乃來傳令送余至何處者。唐旅長詢前坐之譚副官：「送委員長至何處？」副官答：「新城大樓。」新城大樓者，即西安綏署，楊虎城所居。余聞而大疑：以圍攻叛變者為東北軍，何乃送余至楊處？時車已近東門，見守衛士兵均佩「十七路」臂章，余更為駭異。繼思昨晚約宴各將領，虎城未到，必以先赴張宴，為張所紿，被其扣留。更念中央在西安之高級將領，必為其一網打盡矣。頃所見佩「十七路」臂章之兵士，疑係張部將第十七路軍留西安部隊繳械後，褫其軍衣而令東北軍服之，以掩人之耳目者，蓋虎城參加革命之歷史甚久，亦為本黨之老同志，信其不致附和叛變也。既入城，唐君堯向余喟然嘆曰：「委員長鬢髮漸白，較二年以前我等在廬山受訓時，蒼老多矣！國家實不能一日無委員長！只看西安城內之繁榮景況，與二年以前大不相同，非委員長主持西北建設，曷克臻此？甚望委員長善自珍重！」余未及答。十時，抵新城大樓。
余既入綏署，未見虎城。移時，綏署之「特務營」營長宋文梅來，孫銘九以護衛之責交付於宋而去。宋告余以：「副司令請委員長在此休息，副司令不一時即來。」余乃命覓張漢卿來見。約半小時後，張始來，對余執禮甚恭。余不為禮，張垂手旁立。余問：「今日事，爾事前知之乎？」答：「不知。」余謂：「爾既不知情，應立即送余回京或至洛陽，則此事尚可收拾。」張謂：「事變實不知情，但我有意見欲向委員長陳述之。」余謂：「爾尚稱余為委員長乎？既認余為上官，則應遵余命令，送余回洛陽；否則汝為叛逆，余既為汝叛逆所俘，應即將余槍殺，此外無其他可言也。」張謂：「委員長如能聽從余〔第172頁〕等之意見，則當然遵委員長之命令。」余斥之曰：「爾今究自認為部下乎？抑敵人乎？如為部下，則應服從命令送余回洛；如為敵人，則立斃余可耳！二者任汝擇一行之，他不必言；即言，余亦不能聽也。」張遂自述其此次行動之動機，非叛變而為革命，余厲聲叱止之曰：「然則爾尚諉稱今日之叛變為不知乎？」張言：「即是敵人，亦有談判余地。」余憤極，詰之曰：「敵人尚有話可說乎？爾以余為何如人？余豈能屈於叛逆與降服於敵人之劫持與威脅者？」張氣少餒，謂：「此間事非余一人所能作主，乃多數人共同之主張。余今發動此舉，當交人民公斷。倘國民贊同余等之主張，則可證明余等乃代表全國之公意，委員長即可明余之主張為不謬，請委員長退休，由我來幹；如輿論不贊同，則余應認錯，請委員長再來收拾，余始終自信為無負於委員長之教訓。現在請委員長息怒，徐徐考慮之。」余聞其「交人民公斷」一語，乃知彼輩殺余之毒計，將假手於暴民之所為也。余乃怒詰之曰：「爾妄想國內民眾輿論能贊同爾等叛亂乎？恐即爾等素所稱為『人民陣線』者，亦不至贊成爾今日之狂謬行動！爾自稱為『革命』，叛逆亦可稱『革命』乎？陳炯明何嘗不自稱為革命，天下人誰能信之？爾之部下即在此室之週圍，爾犯上作亂如此，又將何以率屬，何以為人？爾能保爾之部下不效尤爾今日之所為者，以施於爾身乎？爾應回憶：四年以前，國人皆欲得爾而甘心，余代爾受過者不知凡幾；以余之寬容庇護，爾尚可安然遠游海外。今日以後，茫茫大地，何處是爾容身之所？爾真生無立足之處，死無葬身之地矣！尚不自悟，余實為汝危之！」張聞言，頓時變色曰：「爾尚如此倔強乎？」余反詰之曰：「何謂倔強？余為上官，汝為叛逆，國法軍紀，對汝叛逆均應執行懲罰，況斥責乎？余身可死，頭可斷，肢體可殘戮，而中華民族〔第173頁〕之人格與正氣不能不保持。余今日身在爾等叛逆之手，余即代表整個民族四萬萬人之人格，人格苟有毀傷，民族即失其存在，爾以余為威武所可屈而向汝叛逆降服乎？今日之事，爾有武器，我有正氣；我雖然無武器，須知正氣與喉舌即為余之武器，余必捍衛民族之人格，而求無媿為 總理之信徒，無負於革命之先烈，亦必無負於生我之天地父母與全國國民！爾小子何知，乃妄想余為爾所威脅，而視余今日之正氣為倔強乎！爾如有勇氣，則立時斃余；不然，則認錯悔罪，立時釋余。否則爾既不敢殺余，又不能釋余，則爾將來更何以自處？余為爾計，應立即斃余，乃為上策。爾曷不決然殺余耶？」彼聞言，低頭不語，神色沮喪。移時，問：「爾真無考慮余地乎？余去矣！」余揮之曰：「去休！」彼乃改容以請曰：「移居余處何如？」余曰：「決不入敵人之居。」彼又謂：「在此不甚安全。」余答之曰：「余不需汝保護！」彼坐而復立者數次，在旁窺察余之神色態度，余閉目不理之。如此半小時，屢言：「余欲去矣！」繼又坐，命役人以食具來，請余進食。余謂：「余生已五十年矣，今日使國家人民憂危至此，尚何顏再受人民汗血之供養而食國家之粟？況義不食敵人之食！」堅拒之。張仍側立，甚久而不去，余問：「邵主席何在？」彼答：「在綏署前面。」並言：「中央諸將領均安全，無損害，惟錢慕尹以格拒變兵，被槍傷，然亦僅耳際略被擦傷而已。」余命其請邵主席入見，彼乃命衛兵往覓邵，而仍旁立未行。
數分鐘後，邵主席力子來見，詢余起居畢，張即告退而出。余問邵：「自省府來乎？」邵曰：「自綏署衛士隊隊長室前來。頃錢慕尹亦在彼處。慕尹受槍傷，彈由胸穿背而出，出血甚多，即將移地療傷矣。」其時，張雖退去，而宋營長仍侍於門次，余兩次命宋退，且閉室門；宋未從，余自起闔之。宋遽〔第174頁〕舉足入內，謂：「請原諒，奉有命令，侍護左右，亦不敢闔戶也。」余知其監視，亦置之。以向所語張者約略告邵，並即起草一電稿致余妻，交宋營長轉張拍發。蓋自分以身為革命殉，不能無遺言以告家屬。邵見余已決心犧牲，淒然有感，謂：「委員長頃所語張之二事，逆料回洛必不可能，加害亦決不敢；但曠日持久，或生他故。委員長以一身繫國家之安危，應以安全為重。憶民十六年、二十年曾兩次辭職，但均以黨國需要，不久復出，此次可否考慮及此？」余莊言告之曰：「余信人太過，疏於戒備，使國家蒙受重大損失；回京以後，當然向中央引咎呈辭，並請嚴加議處。但斷不能在部下劫持之形勢下，在西安表示辭職；即彼欲要挾余發布何種命令，或簽認何種條件，余亦寧死必不受脅迫。余若稍事遷就，以求苟全性命，將何以對四萬萬國民之付託耶？」邵聞言無語，見余衣薄，請加衣，余告以無需。宋營長進皮袍，亦拒之。侍役以早餐及餅乾進，揮去勿食。其時體憊痛不能復支，乃就床睡。郡再四珍重而去。
邵去後，宋營長入見，問：「委員長尚識余乎？」余告以不識。宋謂：「學生乃軍校第八期生，距畢業僅二月，教育長不知以何原因將余開除，與委員長固有師生之誼也。」宋侍余甚週到，奉衣奉食，婉勸數次。並勸余：「此時對張徒責無益，不如容納其一二主張，俾此事能從速解決；否則於國家，於委員長均極不利。」如此諍諫，前後凡數次。余屢命之曰：「我在學校時如何教誨爾等，爾當能憶之。革命者所恃唯人格，余今日不能苟全性命以虧損人格，在校如何教，自身即應如何作。若行不顧言，何以為人師乎？」宋唯唯而退。是日，終日未進食，侍役皆徹夜未睡，午夜一時，宋尚入室視余。

〔第175頁〕

十二月十三日

八時起，侍者入言，張清晨六時即來此，以委員長方睡，不敢驚動。余命再請邵主席來。未幾，張又來，執禮甚恭如昨，對余請許其再進一言。答以疲甚，無精神說話，彼無言退出。
宋文梅與綏署侍者以早餐進，且聲明此為彼等私人所購備者。謂：「我等知委員長不願再食公家之食，特以私人出資為委員長備此。委員長一身繫國家民族之重，昨已終日未進粒米，今日務請納我等誠敬之意，勉為進食。委員長自身即不為身體計，亦應為國家珍惜此身。」余曰：「多謝爾等之意！余此時尚不覺饑餓，如需食時，當再告爾等也。」是日，仍竟日未食。而侍者每一小時必進茶點一次，意極慇懃，見余不食，輒憂形於色。此種誠意，出自內心誠摯之流露，亦殊令人感動，十一時，力子又來見，余腰部及腿膝均作痛，不能起坐，邵乃坐床側與余談。宋營長仍在旁監視，如昨日狀。余命其暫退，宋謂：「奉張副司令命令，不敢擅退，務請原諒！」自始至終，監視未撤去。邵曰：「張頃來訪，力言委員長在綏署起居太不便，今特預備高培五師長宅，供委員長居住。彼處前有草地，房舍亦清淨，且有禦寒設備，於身體較宜。移居後，張亦得朝夕趨謁。以委員長盛怒未已，不敢進言，故囑余轉勸。」邵言畢，余告以「決不能遷住何處。此為西安綏靖公署，亦即為行政院在陝之機關，余為行政院長，唯居此乃為無虧於職守。漢卿如不能送余回洛，余即死於此，可以此言告之也。」邵又言：「張謂委員長怒氣太盛，每見必嚴詞訶斥，致不能盡所欲言；如再進見，盍少假以詞色？」余告邵曰：「余對漢卿期許過殷〔第176頁〕，且彼平日每自認為子弟，甚至謂事余如父，則余對之嚴詞訶責，亦何不可？漢卿平日在余前暢所欲言，但在今日，則必漢卿不提出任何條件，余方能傾聽之。可告漢卿，勿受人迷惑，作聯俄夢想；亦勿自以為即使失敗，尚可漫遊海外。須知如此做法，如不速自悛改，世上無論何國、何人皆不以為友，直將為舉世所不齒耳。漢卿今尚自謂尊敬余、信仰余，應知凡自稱尊敬、信仰領袖者，如聞他人誣謗其領袖而不亟起糾正制止，反以中立自居或默認其說，則其尊敬與信仰皆為不誠，終必叛變其領袖，而自趨於滅亡。漢卿日前向余報告，在灞橋對請願者說話，曾謂：『我可為你們的代表，有話可以代達；同時我亦可為委員長的代表，可酌量考慮你們的要求。』彼自以所言甚得體，言時甚得意。余當時即糾正其謬，謂一人決不能做兩方面代表而站在中間，所謂信仰領袖應如此乎？如再晤張時，可以昔日余脫離陳炯明之故事告之。蓋陳炯明之叛，總理早已察知其微。余昔奉 總理命，參加陳氏戎幕，陳氏初信任余，嗣陳氏知我信仰 總理之心無法撼動，乃忽變態，時時加余以難堪，余皆願為革命忍受之。一日共餐，葉舉在座，大言詆毀 總理，謂『孫大砲』如何如何，陳氏態度自若，似無所聞，余憤不可遏，置箸離座，邀陳至別室，問以亦聞葉舉所言否，何以任令毀謗 總理而不糾正之？陳漫詞慰解，終無誠意表示。余遂知其必叛 總理，立即束裝歸裏。迨陳炯明實行叛變， 總理蒙難，余冒險犯難，馳赴黃埔，隨侍 總理於永豐艦中，與陳氏作殊死戰，勢不兩立。凡人信仰領袖，必絕對服從；不可有絲毫之懷疑，更不得持中立態度。漢卿今日之事，所由來亦非一朝一夕，乃仍矢言信仰余，服從余；此真未聞革命大道，宜其一切輕率，毫無誠意與定見，殊可悲也！」旋問力子：「曾見虎城否？何不令其來見？」並〔第177頁〕囑力子移入大樓與余同住，力子諾之，尚不知張等允許否也。
是日，張連來見余四次，神色較前沈默。晚間，又穿軍服來見，啟門見余睡，即言：「委員長已睡，不驚動了！」旋即出至大廳，似集多人有所商，聲細不可辨，似聞有交人民審判之語。是夜十二時半，宋文梅入言：「孫銘九來見。」余告以已睡，宋又言：「孫必欲入見，乃來請委員長移居者。」孫即入內，攜手槍見余，頻言：「今晚必請委員長立刻移居。」余曰：「此處即我死處，余誓死決不移出此室。爾等二人俟我死後，可傳令即以此室外大廳為塋墓可也。爾持武器入室，形同脅迫；余此時雖無武器；須知余有正氣，欲殺則殺我可耳，但決不移居。」孫詞色稍和緩，頻頻請移居，至二時尚不去。余大怒曰：「黑夜持武器纏擾不已，是何理由？余為爾之上官，命爾立即出去，即應遵命立即出去。」孫乃退。余知叛部之意甚險，決以正氣與精神力量與之鬥爭。自念幼讀聖賢之書，長隸革命之籍，古來忠烈，刀鋸鼎鑊，甘之如飴，千載下猶懍然有生氣；景行既夙，應求無媿，而 總理之大無畏精神，尤為後死者所宜秉持勿失。逆料今後險惡情狀，可以想像而知，昔耶穌受惡魔四十九日之磨折試煉，其惡戰苦鬥尤甚於余今日之所遇，余唯提高正氣之力量，以與叛部作激烈之抗爭，且時時準備以十字架被難之精神，於叛部交付所謂人民公判時作最後之犧牲，以求不愧於慈母之教，無負於同志之望而已。到此，自驗此心究竟作何景象，只覺神明泰然，無負平生所期，引為自慰。

十二月十四日

〔第178頁〕
早晨，張又來見，立門後，對余流淚，若甚媿悔者。余未與之言，半向，彼無言自去。余命侍者請邵主席來見，侍一小時尚未至；再四催詢之，支吾其詞以對。余察彼等態度甚可疑，意邵已離綏署衛士隊長室，或已遭不測歟？懸念不置。正午，張又來，仍申前意，堅請移居，謂：「此間警衛均非我所能指揮，進見時說話甚不便，對委員長之起居與安全亦不能完全負責調護，心甚不安，無論如何，請遷住高宅。」余答稱決不移居。張乃言：「委員長之日記及重要文件，我等均已閱讀。今日始知委員長人格如此偉大。委員長對革命之忠誠與負責救國之苦心，實有非吾人想像所能及者。委員長不是在日記中罵我無人格乎？余今日自思實覺無人格。然委員長以前對部下亦太簡默，如余以前獲知日記中所言十分之一二，則此次決不有如此輕率鹵莽之行動。現在深覺自己觀察錯誤，既認識領袖人格之偉大，即覺非全力調護委員長，無以對國家。無論如何，居此間決非辦法。委員長雖堅不允移居，但余必以全力請遷出此室；委員長不肯自行，我亦將背負委員長以出。」余仍力拒其請，並明告曰：「除非送余回京，否則余決不離此。」張曰：「我欲委員長移居者，乃欲設法秘密送委員長回京而不使人知也。」余曰：「余如離開西安，必須正大光明堂堂皇皇的出去，決不能鬼鬼祟祟隨爾潛行。人格重於生命，已一再為汝言之矣。」言至此，張突出端納之電示余，謂端納即將來此。端納者，外間常誤以為政府所聘之顧問，實則彼始終以私人朋友資格常在余處，其地位在賓友之間，而堅不欲居客卿或顧問之名義。此次乃受余妻之囑來陝探視余之生死也。余告張以端納到時，可囑來見。張仍力請余允其移居，余不欲與之多言，僅謂遷居事，待見端納後再說。張又泣下，久之始去。

〔第179頁〕

下午四時，命楊虎城來見。余此時始知虎城對陝變確亦預謀。問楊何以收拾此變局，楊謂：「余等始意，不如此，後來做得太壞，實無以對委員長；現唯以委員長之命是聽，委員長謂應如何則如何耳。」余又問：「最初發動之情形究竟如何？」楊祇謂初時實甚簡單，而不肯明言其他。余告以：「萬想不到爾等受人煽惑，中人毒計至此。然余亦不能辭其責：余平日推心置腹，防範太疏，致啟反動者煽動部下之禍心，以肇此變，即此應向中央及國民引咎。爾等應即收束此局，送余回京，並向中央請罪，庶變亂不致擴大以貽禍國家，當知救國大計，已為爾等貽誤不少矣！」楊稱當退與諸人商之，遂出。
下午五時，端納來見。以一異國人而不辭遠道冒險前來省視，其忠義足令人感動。見余，詢安好畢，出余妻之手函示余，即自請與余同住，余允之。端納謂：「此間起居，實太不便，務請珍重身體，另遷一處。」其時張亦在側，力白悔悟，意似頗誠，謂：「祗要委員長俯允移居與端納同住，則此後一切事，大家均可聽命辦理，並早日送委員長回京。」端納亦堅請。余不忍拂之，遂以下午移居於高宅。當時細思張如此一再堅請余移居，終不明其故，或彼以余住新城，乃在楊之勢力範圍內，時久恐余與楊接近，則彼無從作主歟？
移居以後，張入見。余詢以：「今既移居矣，爾等已決定送余回京否？可速商定來告！」張忽謂：「此事殊不簡單，既有多人參與，一切須取決於眾議，且我等已發通電，陳述主張八項，總須容納數事，庶我等此舉不致全無意義；苦毫無結果，則眾意必難通過。所謂八項主張者，即：（一）改組南京政府，容納各黨各派負責救國；（二）停止一切內戰；（三）立即釋放上海被捕之愛國領袖；（四）釋放〔第180頁〕全國一切政治犯；（五）保障人民集會結社一切自由；（六）開放民眾愛國運動；（七）確實遵行孫總理遺囑；（八）立即召開救國會議。余責其食言無信，令勿終其詞；並謂之曰：「勿論爾等主張並無何種意義，即再說得動聽些，而爾等行動如此背謬，亦必無人見信，更無任何人贊成之也。」張又繼續陳說其八項主張之理由，欲余酌加考慮。余謂：「已決心犧牲此身，以維持國家之正氣，成仁取義，籌之至審。在新城言之已詳，何終不省？須知此身可被劫持，而意志萬難劫奪，余決不稍有遷就。非余到京，不欲聽爾對此事有隻字之陳述，多言無益也。」張謂：「爾亦太專制，余即為一人民，亦應讓人民有陳述國事意見之機會。」余謂：「今日余既擔負國家存亡之責，凡效忠民國之國民，此時皆應聽中樞與領袖之命令；反之，若劫持領袖，強迫領袖，豈尚得自稱為人民，況爾為統率軍隊之軍人，更何得自居於人民？今日凡危害國家者，即為余之敵人，亦即為國民之公敵。即使爾居於人民，如欲說話，亦應在國民大會或地方議會中去說；至就政治及黨的組織系統言，如有意見，亦應向中央依法陳請，爾等躬為叛變，不速自悛悔，尚托於陳述國事意見以自解，其謬孰甚！總之，余不回京，爾無論有何條件或主張，均不能談。」張問：「回京以後，則可向中央提出歟？」余謂：「余可允爾等提出於中央，但余必聲明，余不能贊成爾等之主張。」張謂：「你不贊成，則雖提何益乎。」余曰：「黨有紀律與議事規定，余不能獨斷，可否應決之於多數也。」張半向不語，旋謂：「委員長人格實太偉大。但有一點不無令人遺憾，余覺委員長之思想太古太舊！」余問：「何謂古？何謂舊？又何謂太古？」張茫然不知所答，繼乃言：「委員長所看之書，多是韓非子、墨子一類，豈非太舊？」余曰：「余不知爾所看之新書幾〔第181頁〕何，且爾之所謂新書者係何種書籍？爾是否以馬克斯資本論與共產主義之書籍為新乎？爾可將爾所看之新書擇要問余，余可為爾詳解也。須知精神之新舊，不在所看之書新舊；爾豈知爾等之所視為新書者，余在十五年前，已不知批閱幾次矣。」久之，張又謂：「舉一例以言，委員長滿腦筋都是岳武穆、文天祥、史可法，總覺趕不上時代。為何不從成功?想，而祇求成仁？且我數當代人物祇有你一人，為何你不稍假借，容納我等請求，領導我等革命，豈非就可成功，為何必欲成仁？以余等所見，成仁決不是辦法，亦決不是革命者之真正目的。」余訝其思想錯謬至此，乃告之曰：「爾此言，實覺奇異，爾須知革命乃是犧牲，而非投機也。成功、成仁本是一件事， 總理所謂『不成功，即成仁』，其意並未將成功成仁看做兩件事也。實告爾：我之成仁即是成功，余何日成仁，即革命何日成功矣。爾未讀 總理軍人精神教育講演中有『我生則國死，我死則國生』之二語乎。」彼謂：「余未閱讀及此。但『我生國死』，此語尚不難解；若『我死國生』，則作何解？」余嘆曰：「爾真未聞革命大道，難怪錯誤至此也。『我生國死』云者，譬如我今日若祇求偷生視息，置國家利害民族存亡於不問：或偶遇艱險，便生畏怯，身為軍人，人格掃地，國家將何以免於危亡，豈非『我生則國死』歟？反之，義之所在，不奪不搖，生命可犧牲，而正氣與主義不可犧牲，能保存高尚之人格而死，則精神永遠不死，自有無窮之繼起者秉此正氣以擔當國事，此即所謂『我死則國生』也。故今日如有人存此妄想，以為劫持我或危害我即可使中國無辦法者，徒見其愚昧而已。」彼見余不可強干，乃無言而退。
張退後，端納告余以事變發生後中樞之決議及處置，對叛逆已決定討伐云云。余心滋慰，益信〔第182頁〕總理之歷史教訓遺留深遠，雖歷任何艱危而無足為慮也。端納又告余以余妻必欲來此。余告之曰「切不可來！務請轉達余妻，待余死後來收余骨可也。」聞黃仁霖與端納同來，乃迄未來見，殊可異。

十二月十五日

余甚盼黃仁霖來見，俾可攜余手函致余妻，蓋明知前日一電未必發出也。張來時，余以此意告之；詎張不欲黃來見余，恐其察知余在此間被嚴密監視形同囚縶之真情，而歸告中央，故令黃候於機場。對余言：「有信可派人送至機場交黃帶去，因天氣不佳，恐飛行誤時也。」余對張此種舉動，意大不懌，遂不與之言，亦不作函。旋端納出告張，責其不應如此。張乃使黃來見余。黃未入前，張請余「對黃勿有他言，但謂身體甚好以慰夫人，則與余等所去之電相符矣。」余不之答。黃來時，余即作一函致余妻如下：
余決為國犧牲，望勿為余有所顧慮。余決不媿對余妻，亦決不媿為 總理之信徒。余既為革命而生，自當為革命而死，必以清白之體還我天地父母也。對於家事，他無所言，唯經國、緯國兩兒，余之子亦即余妻之子，望視如己出，以慰余靈。但余妻切勿來陝。
書就後，為黃朗誦者再，恐張扣留此信。不令攜去，則可使黃回京時口述於余妻也。事後，知張果將此函留匿，且不令黃回京。蓋張本欲余妻來陝向余勸解，而余函尾有「切勿來陝」之囑，則其計將不售也。然彼亦不敢使余妻懸盼余之消息，乃商於端納，使返洛陽以電話向余妻報告此間狀況以慰之。蓋〔第183頁〕西安諸人之唯一希望，即為余妻在京能設法緩和中央軍之攻陝也。下午，鮑文樾來報告，謂端納與另一人已飛洛陽，余以為此同行者必黃仁霖：事後，乃知鮑之來見，蓋張使之，俾余揣想黃已回京而已。
是夜，張又來見，手持通訊社電稿，報告國際近狀，謂「關東軍」有向綏遠前進消息。察其狀，似甚悔悟而急求陝事之速了也者，莫明其用意所在。又告余此次之事，楊虎城實早欲發動，催促再四，但彼躊躇未允；唯自十月來臨潼親受訓斥，刺激太深，故遂同意發難，然實後悔莫及。如因此亡國，則唯有二途：（一）自殺，（二）入山為匪云云。
按十日張來見時，暢述其對請願團體解說作兩方代表之言，余當時曾痛斥之；蓋以張在西安收容人民陣線，招納反動政客，放任所謂「救國聯合會」者，對學校及軍隊煽惑反動，頓使西北社會浮動，人心不安。對此現狀，倍覺杞憂。余對張，嘗念其十七年自動歸附中央，完成統一之功，因此始終認其為一愛國有為之軍人；故不拘他人對張如何詆毀，余終不惜出全力為之庇護。當西北國防重地全權交彼時，與之切言曰：「望爾能安心作事，負責盡職，以為雪恥救國之張本！」原冀其為國家效忠也。而今彼之所為，實與我預期者完全相反，幾使大好西北，又將被其淪為東北之續。故中心鬱結，輒自痛悔知人之不明，用人之不當，一至於此，不唯無以對黨國，亦且無以對西北之同胞。因此時用悲憤，不勝為之焦灼。故當日日記中曾記其事，且有「漢卿小事精明，大事糊塗，把握不堅，心志不定，殊可悲也」之語。張今必已備閱之矣。

〔第184頁〕

十二月十六日

清晨，張來見余，形色蒼白，告余曰：「昨夜我本已將此間之委員會說服，原定四天至七天內可送委員長回京；但中央空軍在渭南、華縣等處，突然轟炸進攻，群情激憤，故昨夜之議又將不能實行矣！奈何！」余聞此語，知中央戡亂定變，主持有人，不啻客中聞家庭平安之吉報也。然察彼所謂四日至七日之約期，則知彼等或有所待而不能自決乎？午後，端納自洛陽回陝，知陝、洛間軍事仍在進行，此心更慰，以黨國與人民必安定，則個人安危固不足計也。
是晚，張挽蔣百里先生來見余，百裏先生於事變前即來陝，同被禁於西京招待所者。為余言：「此間事已有轉機，但中央軍如急攻，則又將促之中變。委員長固不辭為國犧牲，然西北民困乍蘇，至可憫念，宜稍留迴旋余地，為國家保持元氣。」再四婉請余致函中央軍事當局，告在不久即可出陝，囑勿遽進攻，且先停轟炸。余謂：「此殊不易做到，如確有一最少期限可送余回京，則余可自動去函，囑暫停轟炸三天，然不能由張要求停戰，則中央或能見信；如照彼等所言須停止七天，則明為緩兵之計，不特中央必不能見信，余亦決不受其欺也。」百里先生謂：「當再商之，總須派一人去傳述消息。」旋張又來見，言：「前方已開始衝突，中央軍在華縣與楊虎城部對峙中，如再進攻不已，則此間軍隊只可向後退卻。」其意在以「退卻」一語，暗示將挾余他往，以相恫嚇，余置若罔聞。

〔第185頁〕

十二月十七日

午前，張又約百里先生來見，謂：「張意即請照委員長之意致函中央，令軍事當局在三日內停止進攻，並請派蔣銘三攜函飛洛陽。」余可之，旋銘三來見，余乃親函敬之，囑暫停轟炸三日，至星期六日為限，付銘三攜去。午後，張又來見曰：「此事甚多轉折，現在不問如何，先派銘三飛洛通信，余事再議。頃已送銘三上飛機赴洛矣。」余乃知前方進攻必甚急。而味張「余事再議」一語，則知其又為日後延緩遷宕之伏筆，然亦聽之而已。

十二月十八日

事變迄今已一星期，安危生死，所志已決。閱墨子自遣。
是晚張來言：「今日接京電，子文、墨三皆將來西安。」前聞端納於洛與京中通電話，有子文等將來陝之說，想係張所電約也。張又言：「墨三來電，如張、楊二人中有一人能約地與之相晤，則墨三願出任疏解說明之責。」並稱：「我已復電墨三，言委員長盼爾來甚切。」余聞此言，始覺安心，知墨三必不被欺來陝矣。如墨三再來西安，則中央高級將領又續來一人，豈不將全陷危城一網打盡乎？張又言：「銘三到京，尚無來電。」狀似焦急。余知京中必有決定，甚盼中央剿討部隊能早到西安也。

〔第186頁〕

十二月十九日

昨日以前，上身骨節疼痛難受，今日則臂部亦作劇痛，幾不能起坐。看墨子完。今日為星期六日，三日停攻之約期已滿，張等並無送余回京之表示，余亦不作回京之希望，蓋明知前日彼輩之約言不可恃也。是晚，張又來言：「子文、墨三尚未有來陝確期，唯銘三已來電，稱彼到京報告後情形頗佳。」余知此「情形頗佳」四字之意義，斷非如張之所揣測者也。張又言：「現在此事亟待速了，前所要求之條件，最好請委員長加以考慮，擇其可行者先允實行幾條，俾易於解決。」並言：「現在已無須八條，只留四條矣。」余問：「所刪者為何四條？」彼答言：「後四條皆可不談矣。」余告以：「余不回京，任何一條皆不能實行，亦無從討論，不問為八條四條也。」

十二月二十日

上午，聞上空有飛機聲，以為停戰期滿，前方已開始作戰，故飛機到西安偵察敵情也。詎未幾，子文偕張及端納來見，始知此機乃載子文來陝者，殊出余意料之外。與子文相見，握手勞問，悲感交集，幾不能作一語。子文出余妻一函示余，略謂：「如子文三日內不回京，則必來與君共生死！」余讀畢，不禁泫然淚下。子文示意張及端納外出，彼獨留與余談話，此為余被劫以來，撤去監視得自由談話之第一次，然監視者仍在門外竊聽也。余知黃仁霖未回京，即將預留之遺囑交子文，俾轉示余妻。次乃互詢〔第187頁〕彼此近狀。子文言邵元沖同志在西京招待所被叛兵擊中數槍，已傷重殞命，聞之不勝悲感。余告子文以余之日記、文件等均為張等攜去閱讀，及彼等讀余日記及文件後態度改變之情形；並告子文此時非迅速進兵，不能救國家脫離危險，親示子文以進兵之方略，俾其歸告中央。談約半小時，恐久談生疑，促子文速出。傍晚，子文又來見。余告以此事之處置，應從國家前途?想，切勿計慮個人之安危。吾人作事，應完全為公而不可徇私，如其速將西安包圍，則余雖危亦安，即犧牲亦瞑目矣。是晚，張又來見，謂乘子文在此之機會，商定實行一二事，以便速了此局。余仍正色拒之，以非余回京，無論何事，不能談也。

十二月二十一日

今晨睡極酣。上午十一時，余尚在睡中，子文推門入見，蒙矓中幾不辨為誰，移時清醒，乃知為子文。彼告余曰：「今日擬即回京。」余訝其歸之速，以彼昨告余，將住三日再回京也。方欲有所言，子文移身近余，謂：「門外有人竊聽，不便多談，唯京中軍事計畫與兄正同也。」余曰：「如照余之計畫，五日內即可圍攻西安，則余乃安全，雖危亦無所懼。宜告京中諸同志，勿為余之生死有所顧慮，以誤國家之大計。」子文頷首者再，止余勿多言，即與余握手告別。余乃高聲語之曰：「爾切勿再來！且切囑余妻，無論如何切勿來陝！」一面以手示意，暗示中央應從速進兵。子文強慰余曰：「後日當再來陝視兄。」余再以手示意，令勿再來。子文曰：「余來無妨，彼等對余之意尚不惡也。」既出，忽復入，〔第188頁〕重言曰：「余後日必再來視兄。」余知其不忍遽離。念生離死別，人生所悲，況余自分已決心犧牲，此時訣別之情緒，兼以託妻託孤之遺意，百感交集，真不堪回憶矣。
今日張來見，余詢以：「前次遺書既未交黃仁霖帶去，今置於何處？」張答：「他日若委員長安全返京，自當親交夫人；如果不諱，亦必親交夫人，決不有失。」言次顯有恫嚇之意。是晚，張又來，言彼須離此一二日。詢以何往，彼言：「前方已開戰，殺傷甚多。此間推余到前方指揮，去一二日當再回此。」察其語氣，似欲探余對其所言是否驚恐也者。余泰然置之，彼乃無言而去。

十二月二十二日

今日終日盼望飛機聲與砲聲能早入余耳，以觀昨晚張來見時神色倉皇之情況，知叛軍必慘敗，中央軍進展必極速也。不料待至午後，竟寂無所聞；而余妻忽於下午四時乘飛機到西安，乍見驚訝，如在夢寢。余日前切囑子文，勸妻萬不可來西安，不意其竟冒萬險而入虎穴。感動悲咽，不可言狀。妻見余強作歡顏，而余則更增憂慮。蓋旬日以來，對自身生死早已置之度外，而今後乃更須顧慮余妻之安危。余妻智勇慈愛，平時已信其必能為黨國效忠；且與余同心互勉，誓為 總理之主義奮鬥到底，期其有成，何忍任其犧牲於危城中乎？今日清晨偶翻舊約，得某章有「耶和華今要作一件新事，即以女子護衛男子」云云。午後余妻果至，事若巧合。然余妻冒險相從，非受宗教素養甚深者不可能也。妻告余以外間種種情況，謂今日同來者有蔣鼎文、戴笠、端納、子文等四人，並勸余應先設法脫離此間，再言其他。〔第189頁〕余告之曰：「吾妻愛國明義，應知今日一切以國家為重。此來相從患難，亦為公而非為私。如他人或有非義之言託以轉勸者，必嚴詞拒之。余決不能在此有簽允任何條件之事。如余簽一字，則余即為違法而有負革命之大義與國民之付托，且更無離此之希望；即離此，亦雖生猶死也。」妻急慰余曰：「君千萬勿慮！君所言者，余知之已審；君之素志，更所深知。余重視國家甚於吾夫，重視君之人格甚於君之生命，余決不強君有違背素願之舉。然余來，則君有共患難、同生死之人，君亦可以自慰也。」余妻並為余言：「侍從人員及侍衛官在華清池殉難者，有組長蔣孝先、秘書蕭乃華、區隊長毛裕禮、侍衛官蔣瑞昌及湯根良、張華、洪家榮諸人，而竺培基及施文彪二人受傷甚重，其余尚待調查。」念諸人以身殉職，均不媿余平日之教誨；然變起倉皇，忠良同殞，殊為之悽愴不止。而蕭生乃華以文職人員，抗賊不屈而死，為尤可悲也。

十二月二十三日

與余妻研究此次事變之結局，覺西安諸人心理上確已動搖，不復如前之堅持；但余決不存絲毫徼倖之心，蓋唯以至不變者馭天下之至變，而後可以俯仰無媿，夷險一致，且為戰勝艱危唯一之途徑也。妻欲余述 總理在廣州蒙難之經過，余為追述之。妻謂余曰：「昔日 總理蒙難，尚有君間關相從於永豐艦中，相共朝夕，今安從更得此人？」余告之曰：「此無足異，情勢互不相同，來此均失自由，即赴難亦何益。且余知同志與門人中急難之情，無間遐邇，非不欲來也。余雖無赴難之友生，而君數千里外冒〔第190頁〕險來此，夫妻共生死，豈不比師生同患難更可寶貴乎？」是日，子文與張、楊諸人會談約半日，對於送余回京事，眾意尚未一致。夜，子文來言，謂：「當無如何重大之困難，決當做到不附任何條件而脫離此間，誓竭全力圖之耳。」

十二月二十四日

西安諸人中對昨與子文所談忽有提異議者，聲明中央軍未撤退潼關以前，決留余在西安，子文甚不懌，余坦然置之，不以為意。以本不作脫險之想，亦無安危得失之念存於此心也。旋彼方所謂「西北委員會」中激烈份子，又提出七條件，囑子文轉達。子文決然退還之，謂「此何能示蔣先生？」已而漢卿果出而調停，謂：「不能再弄手段，否則張某將獨行其是。」遂又將所謂條件者自動撤回。一日之間，變化數起。至夜間，又聞楊虎城堅決不主張送余回京，與張爭執幾決裂，究不知其真相如何。

十二月二十五日

晨，子文來言：「張漢卿決送委員長回京，唯格於楊虎城之反對，不能公開出城，以西安內外多楊虎城部隊，且城門皆由楊部派兵守衛故也。張擬先送夫人與端納出城先上飛機，對外揚言夫人回京調解，委員長仍留陝緩行；然後使委員長化裝到張之部隊，再設法登機起飛。」未幾，張亦以此言達余妻，速余妻即行，謂「遲則無及，城中兩方軍隊萬一衝突，將累及夫人，張某之罪戾益深矣。」余妻即直告〔第191頁〕張曰：「余如怕危險、惜生命，亦決不來此；既來此，則委員長一刻不離此，余亦不離此一步。余決與委員長同生命、共起居。而且委員長之性格，亦決不肯化裝潛行也。」張聞此語，深有所感，即允為設法。至午，子文來言，虎城意已稍動，但尚未決定。下午二時，子文復來告：「預為準備，今日大約可以動身離陝矣。」旋張亦來言：「虎城已完全同意，飛機已備，可即出城。」余命約虎城來見。半小時後，張與虎城同來。命二人在余床前對坐而懇切訓示之，訓話畢，問張、楊之意如何，尚有他語乎？彼二人皆唯唯而退。余乃整衣起行，到機場四時余矣。臨發時，張堅請同行，余再三阻之，謂：「爾行則東北軍將無人統率，且此時到中央亦不便。」張謂：「一切已囑託虎城代理，且手令所部遵照矣。」遂登機起飛，五時二十分抵洛陽，夜宿軍官分校。

十二月二十六日

九時四十五分由洛陽起飛，十二時二十分抵南京。下機後，見林主席及中央諸同志均迎於機場，向主席鞠躬致謝，並向諸人答禮。登車入城，見夾道民眾歡迎甚盛，心中悚慚無已。回憶半月來此身在顛沛憂患之中，雖幸不辱革命之人格，無忝於 總理教訓；然黨國憂危，元氣耗損，溯源禍變，皆由余督教無方防範不力之所致。疚媿之深，實非筆墨所能形容。幸賴中樞主持得宜、黨、政、軍各方同志與全國國民同心一德，於國家綱紀則維護必嚴，對個人安全尤關切備至，卒能消弭變局，鞏固國基，使震驚世界之危機，得以安全渡過。余以自分殉國之身，乃得重蒞首都，洵有隔世之感。對同志同胞之垂愛，〔第192頁〕與林主席及中央諸同志之焦勞顧念，私衷感激，直將與此生相終始。今後唯有益自惕勵，倍矢忠貞，以期報答於萬一而已。

【下一篇】【回上層目錄】


中央軍校第十期第二總隊同學錄序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國二十六年

版面原件： 第193頁，第194頁

〔第193頁〕

——中華民國二十六年一月於溪口——

本黨武力統一中國後，革命形勢已進於新的階段。去歲乃全世界認為可危懼之一九三六年，余於歲始，即舉以警惕諸部下及全國民眾。及國慶日，余復以「自力更生」之原理昭示國人，並舉吾國若干進步顯著之事例，以堅其信念而增其勇毅。
回顧過去一年間，全世界雖幸免於混亂之血戰，然履霜有漸，微霰彌天，如殖民地之攘奪，造艦之競爭，國際對壘局勢之造成，與夫含有國際性質戰之爆發，終不能不令吾人聯想及未來危險之難免。其所以尚未燃燒火藥庫，而演成修羅場者，則不外列強準備之未充，運用之未週，時機之未至，而暫有所待耳。使世界能棄干戈而計安全，吾民族能捨鐵血而致復興，豈非吾人所樂聞，然一按諸實際，則知無異緣木以求魚也。
吾人欲復興民族，舍苦鬥別無他途，而苦鬥之所恃，舍自力別無他物。所謂自力，含章內蘊，不假外鑠，以遂個體之完成與發展，尤賴吾人之自知、自信、自助，以發揮其功能。個人如是，民族亦如是。故立國不求自力，不足以言興國；為政不依自力，不足以言外交；舍自力而騖外求者，不僅自欺，抑且自棄也。 總理嘗歎「知難」，西哲亦貴「自知」，知天下之事理誠難，而發現自己之能力尤屬不易〔第194頁〕。余既為國人指而出之，則聞者亦當反諸己而求之；反求諸己而有獲，施諸實際而致效，復興大業不患不成，所謂世界之危機，國運之險阻，適足以為吾人之試石，而供吾人之磨礪。
自力更生之說，固為全國同胞發，而尤足為革命軍人訓。吾革命軍人之於自力，復應知所以養，與夫所以用。此無他，即不偏不倚，正大至剛是也。不偏者，守堅定之信仰；不倚者，除依賴之惡習；至大者，謀人類之福利；至剛者，無畏葸之心理。他如余平日所倡之四維八德、新生活運動、國民經濟建設，皆不外自力運用之端緒，苟擴而充之，有不能盡者。本校第十期第二總隊學生畢業，正當茲世變日亟，民族復興之時，余故將自力更生之理，反覆申述而書於同學錄之前，所期甚大，諸同學切無以其平易而忽之也。


祭長兄錫侯先生文

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國二十六年

版面原件： 第195頁，第196頁

〔第195頁〕

——中華民國二十六年四月十五日於溪口——

嗚呼！吾伯兄竟自茲長逝耶？何吾家之不幸，一至於斯耶？溯自中正九歲，先父見背，越三年而有季弟週傳文喪，早慧夭折，痛之畢生。及中正三十五歲，而慈母又以盡瘁吾家，殞於下壽，自茲以往，＠然在疚，長為鮮民，惟與吾兄形影相依，出入相慰，家族鄉里之事，惟兄以一身承之，而俾吾得馳驅於國事，弟之疏陋，惟兄諒之，弟之事業，惟兄成之。今何不幸而兄又棄我而去，而今而後，孑然一身，助我者誰歟？知我者誰歟？每誦昔人父母俱存兄弟無故之語，蓋慨其言之真切有味也。吾兄宅心篤厚，秉體貞強，習勞靡倦，素鮮疢災，昨歲春日，偶抱微痾，予掃墓返里，病榻執手，竊見吾兄容顏黯黑，＠羸異於平時，忽悽然心動，徘徊而不思遽去。孰意此別竟無再見之期，手足同氣，豈真有感召於不知不覺間者耶？兄病篤之時，弟遘西安之變，問醫求藥，未嘗一為躬親，及由洛回京，次日即得吾兄之凶問，力疾馳歸，僅得撫棺一視，而兄之遺言，終不可得聞矣。聞家人言，弟遘亂西安之日，兄猶出遊社廟，聞訊即驚痛以歸，然則兄病之增劇，乃由於弟之患難，兄以憂弟而病，弟歸而兄乃不及見，茫茫人天，此恨寧有終極耶？自今以往，惟有益秉先人之遺訓，戮力國事，期無忝於家聲，用孚吾兄九原之望，而於敦宗恤里，興教勸農，以及整飭門戶之事，悉秉兄之遺緒，繼兄之志，慰兄之靈，如此而已。〔第196頁〕嗚呼！武山蒼蒼，溪流湛湛，而吾兄之笑語，今不可復接矣！薄奠一卮，惟以告哀，兄其有靈，庶幾來格！嗚呼哀哉！尚饗。


中央軍校第十二期同學錄序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國二十六年

版面原件： 第197頁，第198頁

〔第197頁〕

——中華民國二十六年——

本校第十二期，學生以刊行畢業同學錄請序於余。余維平日訓導學生之旨，俱已付之記載，錄為專書。是在諸生反覆誦翫，身體而力行之；宜無余蘊，可更為告。雖然，願就「群」之義，為諸生一言：人生不能離乎群，而革命之進行，尤賴集團之力量以為推動，自家庭至於學校、社會，莫非群也。處群之道，重互助，尤重團結，精誠以相結合，性情以為聯繫，積之既久，有固結凝聚於不自覺者，而後小我之力量，乃有所寄託，有所鼓舞，而為最善之發揮。軍校為諸生擴大之家庭，而師友皆父兄也。三年共學，德義之相與漸磨，身心之互為砥礪，其關係之親切，誠遠過於尋常之骨肉。畢業以後，則又進而為同生死、共患難之袍澤矣！國難至此，民族抗戰之高幟已揭，前線將士，方裹創浴血，奮不顧身，以赴成功、成仁二者之鵠，忠貞之氣，足以驚風雨，泣鬼神，而亦無負於余十年來苦心之教訓。諸生踵武前烈，將如何發揚本校之精神，完成救國之大業？處此危時，宜知所以自勉矣！國家之興廢，存乎其人，我果自強，誰敢予侮！力量生於團結，奮鬥基乎決心，本此團結，持此決心，為天地昭正氣，為民族爭生存，神聖之責，匹夫莫辭。諸生既受革命軍事之教育，同為三民主義之信徒，責任之重，更無倫比。然所以負荷此非常之責任者，則惟「親愛精誠」之四字，可終身以行之。知親愛之義，則吾前期同學〔第198頁〕犧牲奮鬥之壯烈，宜視為自身未竟之緒業；而吾同胞之顛危困苦，即應引為吾身之恥辱；知精誠之義，則艱難不足挫其志，生死不足嬰其慮，惟當畢誠盡瘁，一心一德，以貫徹於始終。以此克敵，以此救亡，亦以此而奮發蹈厲，為我五千年歷史之中華開拓新運。群己兩遂之道，無過於此。異日邦家再造，民族復興，重覽是編，當不禁感慰之交集矣！是為序。

【上一篇】【回上層目錄】


中華民國二十六年

    西安半月記
    中央軍校第十期第二總隊同學錄序
    祭長兄錫侯先生文
    中央軍校第十二期同學錄序

【回上層目錄】


中央軍校第十三期同學錄序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國二十七年

版面原件： 第199頁

〔第199頁〕

——中華民國二十七年八月十日於武昌——

一、本校為 總理所手創，培育革命武力之幹部，確立國民革命成功之基礎。諸生刻已畢業離校，而實為學問、事業之開始。盼諸生秉 總理「為民前鋒」之遺訓，負起救亡圖存之責任。
二、於第十期學生畢業之時，曾以「最危險之時期，即最大成功之機會」一語相勉，乃成功必不可缺之條件。
三、應為「抗戰必勝，建國必成」之堅定信念，生死不忘，尤須具有「先天下之憂而憂，後天下之樂而樂」之精神，諸生誠能如此，則自可勇於負責，而事無不成。
四、在歷史上看，新國家的建設，是一個艱鉅的工作，必須在艱危顛沛之中，力持不懈，忍受一切困難，忍受一切痛苦，方有生路，如美利堅、土耳其之先例，皆信而可考者。
五、戰爭為一大破壞，但亦為新建設之良機也；必須一面抗戰，一面建國，方能完成三民主義之國家。吾校同學實負實現三民主義國家之重任，今當畢業之期，復值此國家存亡絕續之時，務宜加倍自勵，期無負於國家，無負於 總理，更無負余之願望！

【回上層目錄】


中華民國二十七年

    中央軍校第十三期同學錄序

【回上層目錄】


中央軍校第十四期同學錄序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國二十八年

版面原件： 第200頁，第201頁

〔第200頁〕

——中華民國二十八年於重慶——

抗戰勝負之關鍵，完全取決於最後五分鐘；而戰爭愈達最後階段，戰鬥之情況必愈為猛烈，外界之環境亦必更形險惡，此時要看吾人能否始終堅持鎮定，咬緊牙關，以迎接此種艱難困苦之試驗。忍人所不能忍，為人所不能為，此關突破，則前路光明皎然可接，即回顧向日所經可詫可愕之境，亦正認為必然。昔人於賽馬之法，必首以下駟與上駟，然後以中駟與下駟，以上駟與中駟，故其結果，一敗而兩勝。蓋戰爭之要，不善戰者鬥量，善戰者鬥質。 總理於同盟會宣言中，有雲：「無良民質則無良政治。」兵質之於戰爭亦然。古人謂：「天下無不可戰之兵，而有不可戰之將。」抗戰至今，以往軍事上之失敗，其責任不在士兵，而在各級之將領。如何補正闕失，提高品質，以成轉敗為勝之功，諸生固各宜自省自勉，以共赴之也。其次，革命事業之整個性，絕對為不可分，凡我革命軍人，無不為此一整體中之單位細胞，祇有共同之利益，斷無個人之利益，祇有集體之行動，斷無單獨之行動。分工以求合作，競進以求互助。應知成己為成物之基，助人為快樂之本；在校則為同志、同學，出校更為同澤、同袍。個人之成功，必在團體之成功求之，而團體之能獲成功，又必以國家、民族之總成功為前提。以十餘年來本校師生之犧牲奮鬥，乃克建立黃埔精神之一名詞，不進則退，不益則損，如何葆愛護惜，發揚而光大〔第201頁〕之，諸生實皆負有重大之責任。今日適當畢業之期，本校長平日所諄諄訓示諸生者，茲不復贅，特揭示此兩點，以寄對爾等殷望之情，其各勉之。

【回上層目錄】


中華民國二十八年

    中央軍校第十四期同學錄序

【回上層目錄】


孫中山先生的革命理想與戰後世界

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國三十一年

版面原件： 第202頁，第203頁，第204頁，第205頁

〔第202頁〕

——中華民國三十一年十一月十七日於重慶——

紐約先鋒論壇報舉行第十一屆時事問題討論會， 蔣委員長有重要論文發表，十七日晚由中國駐美大使館公使劉鍇，在華爾多夫阿斯托利亞大廳向美國各地代表與各界領袖三千人前宣讀，羅斯福總統亦有論文發表，內容均係討論戰後問題及聯合國創建之重要性。
國父中山先生對於信徒的遺囑，開始便以「革命尚未成功」一語相提示。我輩於一九二七年以後，雖國民革命已推倒軍閥、統一中國，仍自認為革命政府。而不加以深思者常曰：君等既建立全民的政府，為何仍稱之為革命？意者其將革自己之命乎？且革命將何時終止乎？
中山先生的國民革命，有三個根本主義：（一）民族主義，目的在達到完全的國家獨立。（二）民權主義，目的在進行徹底的民主政治。（三）民生主義，目的在改進群眾的生活，使人民普遍滿足其生活。我輩相信，經此次戰爭之後，我中國必已充分的達到國家獨立，民族自由，至其餘民權、民生兩大目標，恐尚須經過長期的努力，方告成功。國民革命的目的一日未完全達成，即吾人革命的責任一日未盡，我輩所以自認為革命政府，即表示吾人革命之責任所在。
先言國家獨立。中山先生之三民主義，最終目的在求得全世界人類真正之平等。關於民族被壓迫之〔第203頁〕痛苦，我們中國所受的經驗為最深。所以我們對於戰後，不僅要求得中國之完全獨立，也主張世界上再沒有被壓迫受痛苦的民族，為?人類永久的福利，大西洋憲章及羅斯福總統所提倡的四大自由，要普遍的為任何人類所共同享受。我們相信，在戰後決沒有變相的帝國主義思想，殘留於世界。
再說民權主義。階級的劃分，雖先進的民治國家亦不能避免，然而中國一貫的政治思想，卻是，「民為邦本」。所謂「民」是無分區域或貧富的。所以中國在其思想與生活方式上，本來是天然的民治化。中國社會上一向以來，就沒有富人可壓迫貧人，而從政的權利，亦不是那一個階級所能獨享。但表現民意的機構與制度，及現代民主政治的複雜工具，並不能於一朝一夕造成。有經驗者自能知之。我們國父的民權主義，是要實現全民的普遍選舉權，而不採取以財產或職業為限制的選舉制度，這個理想的實現，當然更需要較長時期的準備，但我們必將不斷努力，以達此目標。
再言民生主義。 中山先生於在世最後數年中，對於中國經濟的建設，計劃及著述最勤，對於將來中國經濟建設所結的果實，堅持其應為全體人民所享有。余相信 先生偉大的表現，當無逾於此點者。近數十年來，中國未有強有力的中央政府，以任指揮及推進之責，同時受不平等條約的束縛，而處於次殖民地的地位。最可痛恨者，又有日本的百方牽制。為此種種原因，經濟的建設，幾於完全停滯。此次戰事結束之後，中國即已脫離桎梏，中國政府必能完全自主的行使職權，不受牽制，自必專以開發國家為責任，中國的人民，亦必充滿欲於物質上、精神上建設國家的志願。余深切感覺，大時代即將到臨，且覺此大時代，必將消納中國人民數代的力量，造成使友邦人士對中國刮目相看的種種對社會的貢獻。〔第204頁〕中國完成他的經濟建設，不僅為本國的繁榮，也要對世界有裨助。民生主義的目的，決不僅為一個階級或一個國家謀利益，而要使全國人民和全世界人類都能增進其生活。
上面所說種種未來光明的希望，曾經於對日本艱苦的抗戰上，給予吾人以不少的鼓勵。但若此次世界的合作，不能成為事實，則此種希望行將變為灰燼。

  余聞之，余之美國友人，對於實行家的意見較對於理想家者尤為尊重。余一生為革命而奮鬥，且半世戎馬，是以認清有?重實際之必要。除非我輩對世界一切不拘大小的民族，忠實的願意待以政治的、社會的、經濟的公道，我輩將不能得有和平與前途。余深信我輩為剷除不公道及暴力壓迫而戰鬥的聊合國家，必能成就此世界改造的偉業，必能組織有效的國際團體，立刻實現和平及公道，並且同樣急迫的，開始將這原則適用於我輩本身。雖使我輩各國有所犧牲而不惜。上次世界大戰，卡伐爾被戮時，曾謂：「在此須臾臨終之前，余祇覺單知愛國，確尚未足。」我輩應勿忘此至理名言。對於新的國際秩序，我輩中國人，雖非盲目輕信其能使世界變成桃源，然亦不信其只為幻夢而已。四海一家之義，乃中國大同性的哲理所固有者，此種主義於 中山先生的思想上，最為顯著。而 中山先生所指示的途徑，至少已使我輩中國人知其非幻想家而係最偉大的實際主義者。
最近有為中國將為亞洲領導者之論，一若不成器的日本的衣缽行將傳於我國。中國百年來歷受壓迫，對亞洲沉淪的國家，自來無限的同情，但對此種國家的自由與平等，我輩只有責任，並無權利。我輩否認我輩將為領導者。蓋在歐洲「富拉」Ｆｕｅｈｒｅｒ的原則，不能避開控制與搾取，亦猶「東亞共榮圈」〔第205頁〕之於日本，只憑荒唐的神話，妄想以一個民族，統治其他受征服的民族。中國並不期望以東方式的帝國主義，或任何種類的閉關主義代替西方式的帝國主義。我輩應從同盟集團及其他特殊作用的團體，進而作有組織的全世界的結合。我輩以為在新的自由國家間，平等互賴的世界，非東方式閉關主義，亦非歐美式的閉關主義，而係全世界整個的合作，乃得消弭任何方式的帝國主義而代之。

【回上層目錄】


中華民國三十一年

    孫中山先生的革命理想與戰後世界

【回上層目錄】


致吳稚暉先生祝賀八十壽函

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國三十三年

版面原件： 第206頁

〔第206頁〕

——中華民國三十三年三月二十二日於重慶——

稚老先生道鑒：茲值先生八十誕辰，嵩華泰岱，不紀歲年，仰體曠懷，不敢世俗祝壽之舉。然二十年來，同舟風雨，教誨之殷，氣節之盛，使中正受益無量，仰止之情，不能自已，敬以寸箋，聊將敬意，惟祝康強逢吉，長為我黨同志之表率，他日建國成功，得奉侍杖履，徜徉廬山五湖之間，從容話舊，補晉一觴，當為先生之所許，而亦中正之所禱祝者也，敬頌健勝！
附親題壽軸「高山景行」四字。
吳稚老註云：人總以為戎馬倥傯之人，凡有應酬，必假手於秘書，故所書與黃膺白先生家傳序文，

兩兩相較，知出一手，具見天姿高朗之人，固無所不能也。

【回上層目錄】


中華民國三十三年

    致吳稚暉先生祝賀八十壽函

【回上層目錄】


黃膺白先生家傳序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國三十四年

版面原件： 第207頁

〔第207頁〕

——中華民國三十四年十一月二十八日於重慶——

辛亥以來，英士、膺白二先生，皆與余以安危同仗、甘苦共嘗、相互勗勉，金石交期，不啻手足。今英士殉國將三十年，而膺白憂國謝世，忽忽亦已十年矣，宿草頻凋，精誠彌耿。回溯膺白許身報國，見危授命，志足以懾強寇之氣，而勢不能弭鑠金之口，其忍辱負重，誠有非常人所能堪者。自來志士仁人，臨湯火而不避者易，受疑謗而不辭者難，當其困心衡慮，不計毀譽，以一身翼衛國族之安全，謂非大仁大勇，曷克臻此！皎皎此心，至今日抗戰勝利，乃克大白於天下，可哀亦可慶也。亦雲夫人撰此家傳，其於逝者心事，實能推見至隱。省覽斯編，曩昔憂患共同之史實，歷歷在目。惟此足慰亡友膺白於九泉已爾。民國三十四年十一月二十八日中正序。

【回上層目錄】


中華民國三十四年

    黃膺白先生家傳序

【回上層目錄】


為武嶺蔣氏宗譜手書先系考序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國三十七年

版面原件： 第208頁，第209頁

〔第208頁〕

——中華民國三十七年六月十一日於南京——

左氏傳云：凡蔣邢茅胙祭週公之胤，我蔣氏出於週公，信而有徵，惟譜牒散佚，世系闕略，常以文獻不足為憾。民國三十二年十一月 先太夫人八十生辰紀念，適長兒經國遣人從故鄉倭寇重圍中密攜宗譜，間道入贛，展轉送達於重慶，余三復循誦，幾忘寢食，追惟 先太夫人慈德之隆，益切不肖報本之思。舊譜列敘世次，自五代時延恭公始，由是而上，或云來自天臺，或言舊居栝蒼，未能詳也。自抗戰勝利還都以來，乃假集江浙各地同宗譜牒，參校研覈，仍苦無端緒，蓋年湮代遠，書闕有間久矣。嗣有天臺宗人，以家藏舊鈔本龍山蔣氏家譜相示，龍山者，在寧海與天臺諸蔣統系不相屬，不知其譜何由入天臺，譜中則有摩訶公金紫公一支，且載金紫公以下數世葬奉化禽孝鄉三嶺，余大喜慰，惜其纂例未嚴，非出學者之手，所系世次，亦有羼入旁支及時代顛倒之誤，孤本傳鈔。未敢遽以為信，久之，乃從鄞縣橫山蔣氏奉化峨陽蔣氏兩譜中，發見延恭公摩訶公兩世之名，而延恭公之父諱顯，嘗為四明監鹽官，實始遷明州，大父諱達兄弟四五人，皆用＠旁為名，校以臨海、黃巖、仙居諸蔣之譜，皆有此兄弟之名，雖其間序次，略有出入，而諸譜纂例較優，且各本符合，宜較龍山譜為可信。於是參互鉤稽，詳加考訂，上起漢兗州刺史元卿公，下與舊譜相銜接，確有世次可考者，凡得三十有三世，系明緒正，覆覈無〔第209頁〕稍遺誤，足慰平生溯源追本之志，乃復進而探索我世居與遷徙之跡，其有史籍可證者，週初始封蔣國，後為楚期思邑，劉宋改稱樂安，趙宋為光州仙居縣，即今河南固始縣境，漢時蔣氏子孫遷居杜陵，迨元卿公四世孫＠亭鄉侯少明公始遷陽羨，八傳至晉吳郡太守伯機公，轉遷臺州，又二十傳，乃遷明州，其大較如此。自元卿公以上，距週初始封之世，又千餘年，宜興、臨海、天臺諸譜，詳載世系名爵完整無闕，顧於史無徵，未敢苟同。謹附闕疑之例，以待異日之續訂。嗚呼！自五季亂後，故家右族譜牒淪亡，歐陽氏為唐書宰相世系表，稱述先代，大抵近引梁、陳、魏、週而止，更不遠溯漢晉，我蔣氏猶能及今考尋先系，上逮漢世，二千年來一脈相承，罔有闕失，何幸如之。夫民族之學，我國所重，雖幾更亂離，舊籍舛互，而留心考索，則本源固自可溯也。今歲戊子，吾族重修宗譜，特聘武進吳先生為總裁主其事，慈谿陳君布雷，鄞縣沙君文若為編纂，襄其成。余敬覽先系考脈絡分明，考訂精審，竊喜其能發前人所未發，得償余多年之宿願，爰為之序。詩有之，夙興夜寐，無忝爾所生。書曰：黍稷匪馨，明德維馨。我蔣氏世世子姓其念之哉。中華民國三十七年六月十一日遷四明第二十八世孫週泰謹序並書於南京。

【回上層目錄】


中華民國三十七年

    為武嶺蔣氏宗譜手書先系考序

【回上層目錄】


中央軍校第二十二期同學錄序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國三十八年

版面原件： 第210頁

〔第210頁〕

——中華民國三十八年二月——

今天是軍校第二十二期學生畢業典禮，當此畢業之時，大家應該回想自己，到底學到了些什麼。畢業以後，所要做到的又是什麼？應該盡到怎樣的責任？才不辜負我們所生的這個時代，才不愧為現代的一個革命軍人。
大家離開學校以後，就應該體念到今後任務的艱鉅，特別自發自強，不但在學識、技能方面應該實事求是，精益求精，做更進一步研究鍛練，尤其要培養革命軍人的精神，與革命人生觀。大家要知道，今日的戡亂軍事，已經到了嚴重的階段，惟有堅持自衛戰爭，才能爭取真正和平。當此國家、民族存亡絕續之秋，也正是我們革命軍人努力奮鬥，成功立業的機會。大家應該特別提高軍人的責任感，精誠團結，把個人生死得失，以及一切幸福榮譽，統統集中在救國、救民的目標下，萬眾一心，同仇敵愾，使民族自衛戰爭早日完成，使舉世矚望的真正和平早日獲得。

【回上層目錄】


中華民國三十八年

    中央軍校第二十二期同學錄序

【回上層目錄】


為何漢奸必亡侵略必敗

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國三十九年

版面原件： 第211頁，第212頁，第213頁，第214頁，第215頁，第216頁，第217頁，第218頁，第219頁，第220頁，第221頁，第222頁，第223頁

〔第211頁〕

——中華民國三十九年十月二日在臺北「中國一週」

第二十三期發表——

一、反共戰爭，不是臺灣對大陸的戰爭，而是中華民族對俄帝侵略主義的戰爭。臺灣物質力量有限，我們民族精神力量無窮。
二、中華民族的傳統精神。
三、人類進化過程中四個待決的問題：
（一）理性如何勝過物欲？（二）意識如何克服無意識？
（三）個性如何調和群性？（四）科學如何服務人生？
四、中國哲學指導我們「窮理盡性」，以內治工夫為外修工夫的根本。
五、中國歷史上許多顯明的事例，證明侵略必敗，漢奸必亡。
（一）漢奸必亡的事例，從西晉至明代，歷歷可指。
（二）極權暴君必亡的事例，自秦皇至朱溫之流，皆不旋踵而亡。
六、朱毛匪幫集流寇漢奸的大成，以毀滅人類理性與民族精神為目的。
七、古今來凡是傀儡粉墨登場，其最後結果，必屈膝於民族大義和人類理性的前面，俯首就戮，絕無例外。
八、領悟歷史教訓，揭櫫民族大義，培養民族志氣，以爭取反共抗俄的勝利。今日我們政府是在臺灣。拿臺灣的面積和人口與大陸比較，自然是大小懸殊，眾寡難比。但是要知〔第212頁〕道我們反共戰爭，不是臺灣對大陸的戰爭，而是我們中華民族對俄帝侵略主義的戰爭。臺灣的物質力量是有限的，我們中華民族的精神力量是無窮的。大陸上苦難的同胞，海外愛國的僑胞，都是我們這個精神力量的源泉。臺灣更是這個精神力量集中凝結的基點。我們為了保衛民族復興基地之臺灣，固然要估計現有的物質力量，作為政略戰略的準衡，要實事求是，要穩紮穩打，但是我們必須深切認識民族主義纔是反侵略的民族戰爭制勝的因素。今天共匪雖狃於僥倖的一時勝利，僭立政權，但是他受到我們臺灣的威脅，其嚴重性超過一般人所想像的遠得多了。因為臺灣的存在，使中國大陸的鐵幕無法完成，匪偽政權也就不能穩定。這並不是由於我們中華民國以臺灣為基地的物質力量馬上就足以反攻大陸，光復失地，而是由於我們中華民族以臺灣為標幟的精神力量，隨時都在打擊共匪，脅制共匪的精神，促進共匪的動搖和崩潰。這種民族精神的力量，要比從前剿匪的武力不知道超過幾十百倍。 總理說：「如果說到我們民族要滅亡，要失敗，大家自然不願意。而說民族能夠生存，能夠勝利，那才願意，這是人類的天然思想。」這就是說，民族主義是基於人類理性而不可磨滅的信仰。自春秋嚴夷夏之防，立忠奸之辨，歷代的聖賢豪傑，愛國民眾，為了這一信仰而奮鬥犧牲，樹立了民族堅固不拔的基礎。侵略者武力的摧殘，文化的麻醉，漢奸們無恥的出賣，無情的斷送，對於民族精神，終竟不能消滅。而對於人類理性更是不能摧毀。這一偉大的精神力量，就是我們中華民族立國於亞洲大陸，外患內憂雖紛至沓來，而仍能危以求安，亡而復存的保證。今日我們以臺灣為基地，進行反共抗俄的戰爭，恢復國家領土主權的完整，拯救大陸同胞的生活自由，所憑藉的力量，也就是這個偉大的民族精神力量。

〔第213頁〕

我們中華民族這樣偉大的傳統精神其根源究竟建立在什麼地方？這就要研究我們中國的倫理和政治哲學思想的出發在那一點上了。大家要知道我們中國哲學思想是出發於人類的理性。說得明白些，就是要嚴辨人類與禽獸之分。因為人之所以異於禽獸者，在其有理性。因為人類有理性，所以他有了生活，還要充實他生活的內容。在個人方面，不以有食果腹，有衣蔽體為止境，還要講求享樂和藝術。在社會方面，不以合群獵食、結隊禦侮為止境，還要講求社會組織和政治制度。禽獸只是停留在使用爪牙羽毛，以維持他們生命的階段，而人類卻能從野蠻進入文明。 國父說：「人類求生存，社會纔有進化」，就是這個意思。
在人類進化的過程中，有四個問題要待哲學家來解決：第一、人類雖有其特有的理性，但仍有與其他動物同樣的物欲。理性與物欲常在內心上交戰。必須理性勝過物欲，而指導物欲，纔能盡到為人的道理。第二、人類雖有思想，但是人類的行為還是受環境的支配和習慣的影響。必須從無意識的狀態進入有意識的境界，纔能克服環境，改變習慣，求進步，求發展。第三、人類是社會的動物，有個性也有群性，必須調和個性與群性的衝突，纔能使個人的自覺與社會的發展由相反而相成。第四、社會生活如不能隨物質生活的進步而改造，則人類不能役使外物而為外物所役，科學技術不能為人生服務，反而支配人生，戕賊人性。我們中國的哲學對於這四個問題分析得很清楚，而以發揚人類的理性，增進人類的生活，喚起民胞物與的感情，保持道德與智識的均衡和統一為其使命。
中國哲學指導我們「窮理盡性」。所謂窮理盡性，就是 國父在民族主義演講裏指示的：「把一個〔第214頁〕人從內發展到外，由一個人內治做起，推到天下為止。」 國父這段話，解釋大學所說的「格物、致知、誠意、正心、修身、齊家、治國、平天下」一段話，是明確不過的。要知道正心誠意是內治的工夫，修身、齊家、治國是外修的工夫。中國的哲學是以內治的工夫為外修工夫的根本，要統一道德和智識，溝通文化和政治，所以大學這段話，不僅屬於道德範圍，並且屬於智識範圍。譬如齊家，在道德範圍內就講求孝弟，在智識範圍內就要整飭家規。又如治國在道德範圍內就要講求政治修養，在智識範圍內就要考究政治制度和政策。我們中國的學者，把道德範圍的內治工夫，叫做「性命之學」，把智識範圍的外修工夫叫做「經世之學」，而以兩者的均衡和統一，即「合外內之道」為學問的最高標準，也就是人類理性發展的最高境界。
西方的學者偏向智識範圍內下工夫，而中國宋明以後的學者偏向道德範圍內下工夫。這兩種偏向就是中西文化和政治不同的所在。第一次世界大戰以後，西方就有些學者深感科學技術不能為人生服務，只是做了打仗殺人的工具。他們慨歎西方文明走上沒落的道路。到了第二次世界大戰之後的今日，西方的科學進步到原子能時代。而哲學家和政治家更痛感道德應該重整，精神必須動員，纔能消弭人類的災禍。中國的情形是相反的，中國國家趕不上歐美列強那樣的富強，但是我們民族有一種內蘊的精神力量，在承平的時候，一般民眾保持和平的生活，甚至不問政治，而在內外侵凌之下，卻能反抗侵略，推翻暴政，造成英勇壯烈的紀錄。歷史上許多顯明的事例，證明了沒有一個侵略者不是終於失敗的，沒有一個漢奸是得到成功的，也沒有一個極權主義暴虐的魔王，不是倒在民眾面前的。這種內蘊的精神力量，〔第215頁〕就是先哲先民修養涵泳，耳提面命，身體力行，感召化育，切磋磨礪，所養成的。侵略者武力的壓迫，文化的麻醉，漢奸們無恥的出賣，無情的斷送，暴君賊臣們殘忍的殺戮，嚴密的禁制，終竟不能毀滅這一偉大的精神力量。我們中華民族立國於亞洲大陸，外患內憂紛至沓來，而仍能救亡圖存，撥亂返治，所倚恃的也就是這一偉大的精神力量。
現在先舉出漢奸必敗的事例。遠者不必說，自秦漢以後，歷史的事實都可證明外來的侵略者如沒有漢奸做內應，便不會成功。即令有了漢奸替侵略者策劃或響應，使侵略者得到一時的成功，但侵略者固然是最後必歸失敗，而漢奸傀儡政權的滅亡更速於侵略的帝國主義。真可說是「不旋踵而滅」。因為侵略者一旦並吞其國家之後，第一步工作，就是先要消滅漢奸政權，以斬絕其將來的後患。
西晉時代，流寇王彌起於青萊，公師藩、汲桑起於河北，劉靈起於趙魏，嚴嶷、侯脫起於關中，勾結匈奴劉淵，胡人石勒，劫掠洛陽，襲取長安，顛覆晉室。但是這些奸匪的部隊為胡人所收編，罪魁也次第被殺戮，沒有一個是成功的。他們只是助長侵略屠殺同胞，造成中原鼎沸，衣冠南渡的變局。
唐代開國，借助於突厥。太宗雖能發憤圖強，雪恥禦侮，但是有唐一代，契丹始終為禍於北方。石敬瑭依賴契丹的援助，取得政權，酬契丹以雁門關北諸州土地，並事契丹酋長以父禮。可是契丹予取予求，國計為之枯竭，民生不堪疾苦。石敬瑭自己也被逼憂死，石重貴嗣位以後，稍有反抗，契丹便大舉南侵，肆行劫掠，人民塗炭，閭里為墟。石晉也就滅亡了。「兒皇帝」的下場不過如此。
北宋末年，金兵第一次侵入黃河流域，立張邦昌為楚帝，想利用他經營江南，但是金兵北返，張邦〔第216頁〕昌就立即退位。金兵第二次深入江南，又劃河北山東，命劉豫僭立政府，統治漢人。但是劉豫做了八年的齊帝，進不能戰，退不能守，絲毫不能增加女真的力量，金國只好把他廢棄了。
南宋末年，元兵南侵，史天澤率民軍降附木華黎，幫助他平定淮北，呂文煥以襄陽降附忽必烈，開放長江的門戶，劉整替忽必烈策劃規取江南的戰略。這幾個漢奸，對侵略者的助力是極大的。但是元朝統一中國以後，他們也只得上表請求解散其所率的部隊，永無報復翻身之日。
明崇禎元年，王嘉胤、楊六郎等作亂於延安，李自成、張獻忠等相從作戰，從此流寇蔓延各地。在這十七年間，滿洲的努爾哈赤與流寇互相策應，最後竟顛覆明朝。洪承疇、吳三桂等，受朝廷的付托，內討流寇，外禦侵略。他們卻先後降清，並引導清兵入寇。滿清以少數民族入主中原，全靠這些漢奸，替他策劃，幫他打仗。但到他取得政權之後，李建泰、陳名夏虞死，陳之遴充軍，劉正宗革職，洪承疇死後列入貳臣傳。吳三桂、孔有德，尚可喜雖皆以其軍功封王，而清廷對於他們，最後仍然是撤藩聲討，毫不留情。
其次，在中國歷史上，極權主義的暴君，也可略舉幾個事例，證明其必致敗亡。古代的專制君主，以秦始皇為第一。嬴政征服六國之後，銷燬全國武器，奴役人民，大築宮室，焚燒書籍，坑埋儒生，刻石名山，稱頌功德，從武力文化兩方面箝制人民，自以為帝位可傳萬世。但是人民苦於法令苛細，負擔煩重，尤其楚人義憤填膺，相與激勵，說：「楚雖三戶，亡秦必楚。」為時不過九年，陳勝、吳廣以漁陽戍卒九百人一呼而起，以張楚為號召，全國響應，這個專制王朝便覆滅了。

〔第217頁〕

王莽專政，殺戮各地豪傑及忠直之士，嗾使吏民上書稱頌功德，多至四十八萬七千五百七十二人。他改變國號，自稱「新皇帝」，以王田制度獨佔耕地，以六筦政策壟斷工商業，一般人民「愁法禁煩苛，不得舉手。力作所得，不足自給貢稅」，遂致農商失業，饑荒遍地。赤眉、銅馬、新市、平林、瑯玡呂母、河北王郎等相率起兵反抗。不過十三年，王莽便滅亡了。
中古的專制君主要數隋煬帝了。他對外窮兵黷武，對內奴役人民，一方面集中糧食，轉運到東北和西北，為遠征之用；一方面徵發人力，建宮室，開運河。百姓失業，田疇荒蕪，饑民以樹皮土塊為食。於是鄒平王薄首先發難，平原劉霸道，漳南竇建德，河曲張金稱，清河高士達，河間格謙，勃海孫宣雅，餘杭劉元進，吳郡朱燮，雁門翟松柏，鄱陽林士宏等聚眾反抗，不下七十餘起。不過十年，隋朝竟至顛覆。
唐末王仙芝、黃巢之亂，匪禍蔓延，西北至關中、東南至閩粵，到處受其擾害。黃巢滅亡之後，匪部朱溫篡奪帝位，自立於汴梁。朱溫可以說是五季十國最殘暴的一人。他集體屠殺知識分子，還要說：「此輩常自謂清流，投之黃河，使為濁流。」這個時期，中原民窮財盡，兵連禍結，名都大邑，多就凋零，名流學者，更相率南渡或西走。杭州、廣州、長沙、成都等都市，乃成為學術文化薈萃的場所。朱梁以後，李唐、石晉、劉漢先後相繼以嚴刑峻罰，維持政權，但每一朝代，多則十四年，少則四年，即歸覆滅。
異族征服中國以後，必從武力與文化兩方面來摧殘我們中華民族。所以侵略者對於民眾生命財產的〔第218頁〕壓迫，比任何專制君主都要殘酷，而其對於民族文化思想的箝制，更比任何專制君主為凶狠。我在這裏也可舉出幾個顯明的例證。
西晉永嘉之亂，匈奴和東胡部落縱橫於黃河流域。其殘忍暴虐以石虎最為顯著。石虎每次攻掠城邑，常屠殺居民，?類無遺。他圈佔淮北平原為獵場，發兵行獵，所過郡縣，資財耗竭。他徵發民間婦女，配置後宮，並賞賜公侯，多至三萬人。韋諛對他指陳人民的情況是「廢民耕耘，吁嗟盈路」，他仍然大興土木，畋獵荒嬉。石虎死後，冉閔李農便起兵反抗，屠殺胡人至二十餘萬人，石虎之孫三十八人亦駢首就戮，石趙便滅亡了。
自五胡亂華至南北朝三百年間，南方承襲兩漢魏晉文化系統，哲學和文學繼續發展。就是北方，漢族人士在流離困苦之中，仍然努力研究儒家的學術，保持謹飭的家風，並且講求宗譜，維護血統，以嚴華夷之別。所以中國文化在這黑暗時期，仍然能夠保持，能夠進步。我先民的民族精神之堅強，從這裏可以證明了。
在元朝八十年之中，我中華民族又經過一度黑暗苦難的時期。最初元兵所至，除工匠外，俘虜和降民都夷為奴隸，受蒙古人的役使。後來政權粗定，編人民為官、吏、僧、道、醫、工、獵、民、儒、丐之十等戶。每二十甲，以蒙古人為甲主，「衣服飲食惟所欲，童男少女惟所命」。元朝又用阿哈瑪特、盧世榮、僧格、阿合馬等搾取人民的資財。這些人是有計劃的搜括，也是集體的貪污。在這種蹂躪和剝削之下，有節操的人只有自殺，有志氣的人也就只有反抗了。

〔第219頁〕

元朝一方面禁止人民攜藏武器，並派兵駐紮各地，防制人民的反抗，一方面賤視儒術，縱容番僧，任他們驕淫放縱，威勢凌人，霸佔人民的土地，括剝人民的資財，不僅不能汲引人民的信仰，反更激起人民的反抗。到了元朝末年，民族革命與宗教上的反抗運動，交織在一起，白蓮教和彌勒教之韓山童、芝麻李、徐壽輝等且為首先發難的集團。於是群雄並起，驅蒙古於塞外，恢復我中華民族的獨立自由。
滿清入關；著名的殘殺事件如揚州十日，嘉定三屠，在民間留下不可磨滅的印象。清廷一方面推行薙髮令，改變人民的服制，屢興文字獄，箝制人民的思想；他方面開博學鴻詞科，編四庫全書，網羅一般知識分子。 總理在民族主義演講裏面指出我們民族主義的喪失，就是在滿清二百六十年之間，足見清廷的手段之嚴密了。
但是我中華民族的獨立思想是不會泯滅的。在五胡亂華以後，南方的哲學和文學固然盛極一時，就是北方的漢族人士，也更加努力研討儒家的學說，保持淳謹的家禮，而中國家族制度基礎之深厚，亦即由於民族精神之強固。明亡以後，一班遺老，深植民族大義於社會之中，苦心孤詣，更值得我們效法。尤其是宋代的文天祥、陸秀夫、張世傑，明代的史可法、黃道週、瞿式耜，正氣長留於天地之間。黃宗羲效命舟山，鄭成功戮力臺澎，遺愛更永存於民眾的心裏。所以我們的民族精神，是「野火燒不盡，春風吹又生」。我們中華民族能夠危而復安，亡而復存，就是這個道理。
上面列舉的歷史事實，指出了漢奸必敗，暴政必亡，更說明了侵略者雖使用其集體的屠殺，軍事的鎮壓，政治的控制，財政上的搜括，和文化上的麻醉，來防制我中華民族的反抗，並毀滅我中華民族的〔第220頁〕獨立思想，但是我中華民族到了忍無可忍的時候，就只有奮起革命，堅持到底，或三四年，或幾十年，終必推翻侵略暴政，恢復獨立自由。
現在說到最近二十年日俄兩個帝國主義者對我們中國的侵略了。民國二十年九一八事變是第二次世界大戰的序幕，土肥原和鄭孝胥等互相勾結所製造的偽政權，也就是第二次世界大戰期間侵略國利用奸細和傀儡來滲透、瓦解、和操縱被侵略國的前奏。民國二十六年七七事變以後，我們中國全面抗戰開始了，日本在華北和華中利用王克敏和梁鴻志組織傀儡政權，後來合併為江偽組織。他又搜羅了一班文化漢奸，組織新民會，宣傳其所謂「新民主義」，後來竟假冒國民黨，曲解三民主義，作為侵略戰爭的文化煙幕，和麻醉毒素。但這一切都是徒勞的。無論王克敏、梁鴻志或是汪精衛，對於日本侵華的行為，都不能有絲毫的幫助。他們都不過是張邦昌劉豫的亞流，不獨為中國民眾所鄙棄，亦且為侵略者本身所輕視。到了最後，侵略者投降，這些漢奸們也只有俯首就刑了。
蘇俄帝國主義利用國際共產黨為其第五縱隊，不止滲透民主國家，操縱其輿論，影響其國策，並且瓦解被侵略國家，製造其所謂「內戰」，奪取其政權，以執行莫斯科破壞和平、征服世界的政策和計劃。第二次大戰時期日本軍閥和德國納粹的第五縱隊，如果與蘇俄的第五縱隊比較，真是小巫見大巫。今日中共匪徒更是蘇俄帝國主義侵略亞洲的主力。我們如對中共匪徒作一分析，就不難看出朱毛是和王彌、黃巢、李闖、張獻忠一樣的流寇，是和石敬瑭、張邦昌、劉豫、史天澤、吳三桂一樣的漢奸，而其對民眾殘酷的屠殺，嚴厲的控制，財政上的括剝，文化上的麻醉，更承襲歷史上侵略者的故智，而變本加〔第221頁〕厲。我們可以說，朱毛乃是流寇漢奸的集大成，再加以野蠻的侵略者的役使和策劃，他對於民眾大規模的饑餓，有計劃的屠殺，對於婦女更是集體輪姦，慰勞俄國人和匪徒們提供為發洩獸性的工具。這種倒行逆施，傷天害理行為，是有目的的。其目的就是要以獸性克服人性。他不僅以我中華民國為敵，與中華民族為仇，並且向人類理性挑戰。他要使我四億五千萬同胞喪失其民族精神，更進而汨沒其人類理性，才能俯首甘心，提供其生命，受俄國帝國主義者的役使，作三次大戰的工具。所以凡足以毀滅人類理性與民族精神者，他無所不用其極。第一、共產匪徒在理論上認定人類的「存在決定思想」，在實際上對於他的黨徒特別是「幹部」，發揮其物欲，以汨沒其理性，而對於一般民眾則予以殘忍的清算和鬥爭，使其日常掙扎於饑餓線下，為了保持一息的生存，不能不接受匪黨獸性的蹂躪和驅策。第二、共黨匪徒以謊言為真理，以罪惡為道德，蹈襲趙高指鹿為馬的故智，顛倒是非，混淆黑白，斫喪多數人的思想能力，迫使其服從少數人有組織的控制。第三、共黨匪徒只許一個組織存在和發展，而抑制一般人民的自由，蔑視一般人民的生命。他這一個組織是以一般人民的生命自由為犧牲的，是存在於一般人民的血和淚的上面的。第四、共產國際之所謂「世界革命」，已轉化為大斯拉夫民族膨脹的政策，他要毀滅世界有史以來基於人類理性而成長的文化，使人類回到原始的野蠻狀態，替他們做奴隸，做牛馬。國際共產黨和中共匪徒如獲成功，則古今中外的哲學家，教育家，和政治家為求人類進化而努力的成果，必將完全破壞，而蘇維埃統治的世界乃是「率獸食人，人亦相食」黑暗陰森的世界。
我們今日如果被蘇俄帝國主義第五縱隊共匪征服了，我們的國家是傾覆了，民族也就滅亡了。共匪〔第222頁〕不僅要改變我們中華民國的國號和國旗，廢除我們中華民國的法統，模倣東歐附庸國家的政制，接受莫斯科一切指使和控制，並且要用全面的恐怖，和普遍的饑餓來控制人民的生活，剝奪人民的自由；以殘忍的鬥爭，集體的姦淫，來破壞家族的倫常，摧毀國民的道德。共匪在莫斯科指使和控制之下，不僅要我們國不成國，並且要我們人亦非人。共黨匪徒為什麼這樣的傷天害理、倒行逆施？要知道我們這廣土眾民的國家是蘇俄侵略主義的目的，我們這博大精深的文化更是國際共產主義的最大障礙。所以蘇俄帝國主義者指使其第五縱隊共黨匪徒要征服我們四億五千萬人口的國家，首先就要毀滅我們四億五千萬同胞以理性為基礎的文化。共匪為了達成這一任務，所使用的手段是以仇恨代替仁愛，以鬥爭代替和平，以詐偽代替信義，他知道祗有使我們中國人的理性盡歸汨沒，纔能俯首甘心為蘇俄效忠，為史達林盡孝。因此凡足以戕害我們同胞的理性，是無所不為，必使此世界五分之一的人類喪失其悠久的文化，復返於禽獸的境域，以供蘇俄的驅策，而後快意。
所以我們今日反侵略的民族戰爭，是為恢復國家領土主權的完整而戰，為人民的生命財產和自由而戰，是為維護我們中國基於人類理性的歷史文化而戰。我們深信人類的理性是不會汨沒的。民族精神是不會毀滅的。在世界歷史上，侵略主義者愈是強梁，愈是失敗。在中國歷史上，流寇是必敗的，漢奸是必敗的，極權暴政是必敗的。今日朱毛對外向俄帝侵略主義者「一面倒」，甘心做莫斯科征服中華民族的工具，而恬不知羞；而其對內則號召其所謂「新政協會」及宣傳其「新民主主義」，這與汪精衛偽組織時代所謂「新民會」與「新民主義」是同樣的一套老花樣。不過朱毛新漢奸的做法更集流寇和極權主〔第223頁〕義者暴政之大成而已。可知古今來凡是傀儡粉墨登場的時候，都是不脫其同一窠臼，而其最後的結果，亦皆屈膝在民族大義和人類理性前面，俯首就戮，亦是古今同轍，絕無例外，這是天網恢恢必然的結果。我們臺灣集中了四億五千萬同胞的民族思想，也維繫了中國五千年歷史文化。而大陸的共匪受了俄帝的控制和指使，祗是出賣國家，荼毒人民，這些傀儡政權，不僅為全國人民所唾棄，而人民對此洪水猛獸的萬惡鐵幕，其痛憤仇恨的情緒，豈止不共戴天，誓必與日偕亡，不惜同歸於盡。當然，今日朱毛傀儡的組織和其各種技術，自比過去的李闖、張獻忠之流，新奇高明得多；但是他的政治基礎，是和劉豫、張邦昌一樣的薄弱；至他的命運，也自然與汪精衛、吳三桂一樣的歸宿，只有自取滅亡的一途了。
今日中國反共戰爭是武力戰，同時也是文化戰。我們在武力戰這一方面，要腳踏實地，穩紮穩打。我們在文化戰這一方面，還要恢復發展，急起直追。我們首先要堅持民族獨立自主的立場，袪除僥倖倚賴的心理，要從艱苦的奮鬥中，奮發民族精神，纔能領導我們四億五千萬同胞基於理性爭取自由的文化戰爭。要知道共匪接受蘇俄的控制，暴露他賣國求榮的面目，就是他最後必歸失敗的主因。我們不恃外援，使當前這一段艱苦的過程，成為民族精神鍛練的洪爐。就是我們反共必勝、建國必成的保證。我們惟有領悟前代歷史的教訓，揭櫫民族大義，培養民族志氣，發揚獨立自主的精神，堅貞不屈，勇往直前，爭取反共抗俄的勝利，建立獨立自由的國家。

【回上層目錄】


中華民國三十九年

    為何漢奸必亡侵略必敗

【回上層目錄】


馬漢海軍戰略論序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國四十二年

版面原件： 第224頁

〔第224頁〕

——中華民國四十二年十二月二十二日於臺北——

馬漢海軍戰略論實為一般戰略之菁華，凡為陸海空軍將領者皆應熟習而師法之，豈僅海軍中奉之為泰斗已哉。余昔讀其日文譯本，已認為平生愛讀書中之一，今春初見楊同志漢文譯本之上冊，甚感其譯文暢達，較之克勞塞維茨戰爭論諸譯本為優，乃鼓勵其譯完全書，未經數月，竟以其下冊譯文脫稿來報，余審閱一過，偶有修正，惟求其不失原意而已。審閱既畢，乃屬曉峰同志儘速付印，以餉我三軍向學慕道之士，俾饜其景仰馬漢將軍與本書渴望之情也。甚盼我全體將領皆能虛心涵泳，切己體察，蘄其深造自得，則於我國軍戰爭藝術之啟示，又將多得一進步歟！付印之前，特誌數語，以嘉慰我鎮甲同志之勤勞好學，具能識其大者也。

【下一篇】【回上層目錄】


批復實踐學社全體研究員讀訓心得

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國四十二年

版面原件： 第225頁，第226頁，第227頁，第228頁

〔第225頁〕

——中華民國四十二年十二月三十一日——

審閱諸生對於「孫子兵法與古代作戰原則及今日戰爭藝術化的意義之闡明」研讀心得，乃覺諸生退而自省，鋪陳＠縷，亦足以發。惟推闡之意甚少，此研究未能深入之故，或對此等哲學與藝術有關之基本問題，仍未能徹悟其重要也！予非有望於諸生於吾言無所不悅，蓋矚望之意，深願能窮理至本，以得其全體大用耳。
本篇?眼點，除指示古代作戰原則「道」「天」「地」「將」「法」之如何適切於今日革命戰爭，並確認「定」「靜」「安」「慮」「得」的工夫，即進於「危」「微」「精」「一」「中」的精神修養門徑以外，對於戰爭科學，戰爭藝術，亦曾語其實際，發其大凡。同時亦曾指出科學功能的要領，第一在研究貫通（窮理致知），第二在組織發展（分工合作）；藝術妙用的精義，第一在配合融會，第二在專精純熟；而精神修養的功夫，第一在存養省察，第二在體仁集義。此本篇主旨所在，而心得報告中，略無一語及之，此乃可以斷言，諸生對此種最重要之軍事學問，毫未領會，甚至對此不感興趣也。
腓烈德有云：「戰爭到現在已成為一切時間、一切空間與一切武器之科學。……簡言之，戰術就是歷代軍事思想的精華，與我們這一代所能成就的結果。」予之必以「道」「天」「地」「將」「法」，〔第226頁〕與乎「定」「靜」「安」「慮」「得」、「危」「微」「精」「一」「中」之戰爭原則與古代哲理相詔者，亦欲諸生能擷取先代軍事思想的精華，以成就當前國民革命第三任務耳。據予所知，今日不論學校員生及部隊官兵，似皆有一種直覺，是即以為美軍軍事教育，多偏重於物質之計算，非吾人今日所當取法，此其意，在革命戰爭中必須大力發揮精神力量之觀點上言之，自極正確。惟亦不能因噎廢食，更不能因吾人此時物質缺乏之故，遂欲將計算而亦屏棄之；反之，正惟吾人物質缺乏，更需以精神補物質之不足，且須以一物當作二物十物之用之際，其必須多算精算，理至明確。少算不勝，況于無算？且即以今日美軍言，其國家物質如此雄厚，猶且算而又算，惟恐不精，何況吾人物質奇缺，豈可不更欲多算精算耶？惟此計算，非以一敵一，或以大吃小之謂，而係當求其所以用最小量的物質，發揮最鉅大的力量——亦即以少勝多，以精制粗之道。今日戰爭既已成為一切時間、一切空間與一切武器之科學，未有不多算精算而能制勝者也。如以為物質不足，遂欲將計算而亦屏棄之，是殆非予所謂戰爭科學不僅止於數學之意也。
心得報告中，言美軍與日軍相較，則美軍似重物質，日軍似重精神。此種論斷，驟視之，宜若固然，然深察細校，則各言其偏，實非盡然。美軍今日所恃之噴射機、原子砲、氫鈷彈，固物質也，然其全軍一致所恃以鼓舞其冒險敢死之原動力，曰國家、榮譽、責任，獨非精神乎？漢彌爾頓嘗以為美國人走遍全球，其無比的事業精神，本身就是國家的一種無窮的寶藏。予於「研究美國建軍的精神」及「對國軍作戰與訓練的制式之規定」講詞中，已詳言之，何諸生竟毫不注重！往昔日軍固多恃其武士道之精神〔第227頁〕，然亦未嘗不有其物質為之附益。蓋當時彼為亞洲工業與科學有發達之國家也。今必曰美軍重物質，日軍重精神，則亦言之太過。吾人固知精神可以創造物質，亦可以補充物質之不足，且掌握物質者精神，運用物質者亦精神，物質但附麗於精神之一偏耳。美軍如果沒有精神，則其如何能創造今日如此之物質，以及其對物質之有效掌握與運用乎？諸生徒見今日美軍器械之精良，火力之集中，即以為此偏於物質；而見往昔日軍之強襲冒險，即以為此偏於精神；其實任何國家，任何軍事領袖，在任何戰爭中，皆無不以精神為主，而以物質為從。福煦云：「勝利等於意志」，「戰爭等於是精神力量的領域」，豈虛語也。故吾人今日反攻復國之公算，為以精神乘物質，而非以精神加物質，尤非以精神附益於物質，願諸生深察而熟思之！
心得報告中，頗言仁字之旨，而忍字無與焉。又頗言至誠之道，而躬行無與焉。仁與不仁與忍與不忍之意，予於上篇中已引古人「唯仁人能愛人能惡人」之顯例，為諸生詔；復有「仁字不是對敵人講的，如對敵人講仁，就是對自己不仁，亦就成為殘忍了」。此意在「軍紀之要義與功效及戰爭哲學的中心問題」講詞中，言之尤詳，是諸生之不可不察者也。至所言至誠之道，諸生深慨乎大陸不誠之失，而有今日積重難返之憂，深味乎不誠革命之大敵，意蓋得之矣。予於上篇中，對五德曾有所推論，並謂：「信者不二，嚴者不私。這不二與不私，實為將領造就高尚的人格，和建立偉大的事功，不可或缺的要素。」予今亦可以為諸生下一轉語曰：所謂不二與不私，即吾人今日排除革命大敵——不誠——之要道，然躬行君子，未之有得，爾諸生其可以不思奮勉乎？又心得曾言，予一言之出，主者但以其言輾轉相告〔第228頁〕，不知研究方策，使見諸行事，此意至美。諸生何不逕自試思所以篤實踐履之方，以相率自效。心得又言「今日太保學生橫行，愈演愈烈」，此固主管教育者之大眚，然諸生於研究戰爭原則與戰爭哲學之時言之，何其不類也？君子一言以為智，一言以為不智，後其思之。
約米尼以為智力與品格為一個偉大軍事家必具的條件，又言：「基本原理，可以補天才之不足，復可以憑其增加信賴心，而發展其天賦之才能。」予之以此篇詔諸生之意，良欲磨鍊諸生之智力與品格，且欲啟示諸生，提振其感召力與統馭力耳。願諸生念茲在茲，庶他日果能有如約米尼所云：「即於砲聲隆隆中，指揮困難而複雜的作戰，使用這些原理，仍將有如獲得一具南針也。」

【上一篇】【回上層目錄】


中華民國四十二年

    馬漢海軍戰略論序
    批復實踐學社全體研究員讀訓心得

【回上層目錄】


對克勞塞維茨著作的感想

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國四十五年

版面原件： 第229頁，第230頁，第231頁，第232頁

〔第229頁〕

——中華民國四十五年五月二十四日——

克勞塞維茨將軍的兩大名著，一為戰爭原理，一為戰爭論，兩書寫述的時間有先後，但均在克氏死後才出版。戰爭原理一書，乃是克氏就其在一八一○年至一八一二年之間，為普魯士皇太子進講軍事學時的講義，補充整理而成，脫稿於一八一二年前往俄羅斯途中，可說是其後戰爭論巨著的前身，也可以說是戰爭論的精華。
克氏的戰爭理論，充滿哲學的氣氛，完全是一部戰爭哲學；不僅是對於用兵作戰方面，而且在政治外交經濟以至社會各種活動中，都可以應用得?。只要你能潛心研討、融會貫通的話，那對革命事業與一切謀略，就會獲得無窮的運用之妙。所以克氏的戰爭理論，不僅軍人要了解，就是黨政人員，凡是和敵人站在鬥爭第一線的革命幹部，都有徹底加以研究的必要。
就我個人的軍事思想來說，有兩部書給我的影響最大：第一部是巴爾克戰術。這部戰術書，是德國一個普通的文人所著，而並不是出於有名的軍事家之手，但是德國一般軍人，對這部書都非常尊重，幾乎奉為寶典。所以日本初譯巴爾克戰術書的時候，是保守秘密，禁止出售的。第二部便是克勞塞維茨的戰爭論。這部書由日本士官學校初譯，以軍事教育會的名義發行時，亦是非賣品，他們每一軍人，都視〔第230頁〕為寶典，並且認為其重要性，和我國的孫子兵法相伯仲。當時我在日本，特別把這兩部大著覓了來，先後讀了數遍。尤其是巴爾克戰術，總看過六遍以上。兩書的意義，都非常深奧，文字晦澀，看第一、二遍的時候，似覺詰屈難解，枯燥無味，直看到第三、四遍的時候，全般意義，才能有所領會；以後愈讀愈覺有味，終至不忍釋手，就是在戰場上，也要隨時披閱，其引人入勝如此。可惜我愛讀的這兩部書，都是圈點過好幾回的，不幸於民國八年，在福建永泰作戰時，竟告遺失了。
這本戰爭原理，係依英譯本轉譯，民國四十年四月，由實踐學社作為教材印發；其後經我親加訂正後，於同年十一月及翌年二月修正再版，曾經集合黨政軍幹部研讀講解。現在克氏戰爭論全文，也已由張柏亭同志譯述，而經我親自評註校正，行將付印之際，我認為本書（戰爭原理）亦可附刊於戰爭論全書之後，以便讀者參證。如果為了戰爭論全文太長，而一時不及細讀，則本書乃擷精取萃，已集克氏兵學思想的要義於一爐；而且本書簡明精練，不比戰爭論全文的艱深難解，故本書亦可作為啟示克氏思想的鎖鑰。
綜觀本書前半部，是關於戰術部門的論述；後半部則是戰略理論的提示。我對克氏著作，在現代軍事政治上的影響，有以下的幾點認識：
第一、克氏的戰爭原理，是在一百四十餘年以前所寫，由於時代的不同，尤其戰爭的種種條件，已有顯著的差異，所以戰術方式，當然也有許多變動，因此後來續版的人，把那些不合於現代的部分，都分別加以標記。不過，我認為戰爭的形態，縱然有所改變，但是指導戰爭的原理和精神，則是永恆不移〔第231頁〕的。所以我們在研究上，仍應巨細靡遺，切不可先入為主，或斷章取義。
第二、在戰爭論和戰爭原理兩書中，我們可以發現克氏兵學的一個最大特點，那就是他在戰爭一般理論中，注意於當戰爭失利，已經感覺完全絕望，別無良策的時候，指揮官所應採取的行動。這是為其他兵書所不及的一點。古今中外的兵書，都只說到怎樣打勝戰，以及怎樣追擊，怎樣退卻，怎樣殲滅敵人等的問題，從來沒有說到打敗仗以至絕望的時候，應該怎樣行動的話；這是克氏著述中的燭到精神，我們要特別留意。
第三、現在俄共政略和戰略的運用方式，都是竊取克氏理論而來。俄共自從列寧到史達林，他們不論是在軍事上、政治上、外交上，甚至在各種社會鬥爭上，完全是引用克勞塞維茨理論的原則。就是列寧自己，也明白的承認，他是引用克氏原則，來作為革命指導準繩的。這一點，我們應特加注意。所以，我們現在要和共匪鬥爭，要反共抗俄，一定先要了解俄共鬥爭方法的來源，究明其鬥爭的法則，是從什麼地方學來的？須知俄共在理論方面：第一是剽竊克勞塞維茨的戰爭論；第二是黑格爾的辯證法。在行動方面：第一是師承法國大革命恐怖時代的作風；第二是取法中古時代基督教徒在地下工作秘密活動的方法。不過他們不斷的加以研究，推陳出新，到今天更變本加厲，發揮其所謂「戰爭藝術」的妙用，達於極致而已。我們現在要對俄共作戰，就非先從他們理論和行動兩方面來研究其鬥爭方法的來源不可。必須這樣，才能認清共匪的奧秘所在，也惟有如此，方能得到「以子之矛，攻子之盾」的法則，而把他徹底消滅。

〔第232頁〕

克氏這本戰爭原理的小冊子，其內容取精用宏，言簡意賅，我認為各將領在研究戰爭論全文之前，應該先讀本書，則對克氏理論，當能獲得一個概略的全貌。或者兩書參對同讀，互相引伸，而究明其奧義。百餘年來，克氏思想，對人類投下了巨大的影響，近代歐美各國及日本，都把克氏著作，和我國的孫子兵法相提並論，可見其價值已為舉世所共認。大家不要讀過一遍就算了事，尤其是指揮作戰的軍事幹部，階級愈高的將領，愈為重要，務宜反覆研讀，熟練貫通，俾可發揮運用之妙。來爭取反共抗俄的勝利，達成國民革命的第三任務。

【下一篇】【回上層目錄】


「蘇俄在中國」序言

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國四十五年

版面原件： 第233頁

〔第233頁〕

——中華民國四十五年十二月一日——

歲月如矢，革命未成，今年已是我七十初度，今日又是我夫婦結婚三十年紀念，我夫婦於此共同檢討已往之工作，其間最感惶恐而不能安於心者，就是對我二位先慈報國救民之遺訓，未能實現其一二，迄今大陸沉淪，收復有待，人民呼援，日益迫切，其將何以慰國人喁喁之望，而報慈親鞠育之恩，茲將所著蘇俄在中國之手稿，首獻於二位先慈蔣母王太夫人、宋母倪太夫人靈前，自矢其不敢有負遺訓，勉為毋忝所生而已。中正敬誌。

【上一篇】【回上層目錄】


中華民國四十五年

    對克勞塞維茨著作的感想
    「蘇俄在中國」序言

【回上層目錄】


曆代名將傳序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國四十八年

版面原件： 第234頁，第235頁

〔第234頁〕

——中華民國四十八年三月一日——

有明大學士黃道週石齋先生，取陳元素孝平增補百將傳原本，為之詳註總斷，易稱廣百將傳。石齋當崇禎季世，以武英殿大學士，徵天下義師勤王，其留心歷代名將功烈，宜也。
廣百將傳上溯自太公孫武，下及於有明諸賢，計全編稱列傳者，凡百有八十三人。石齋於列傳偏旁，輒就精要處評點，又於列傳之后，附以斷曰，略如史贊焉。余讀其書，以為石齋之評，約而多當；而其斷語，則尤能以寥寥數語，揭出是非功罪，而成為天下之公言焉。
夫名將功烈，斑斑在人耳目，至於行事之際，於義之安否，則未易言也。是書得石齋註斷，讀者庶乎其可以博聞而不亂，多識而不疑矣。
我國民革命軍將校，輒宜以此百有八十三賢，以為其「崇德、脩慝、辨惑」取則之資，苟能晨夕開卷，深造自得，見善如不及，見不善如探湯，則昔賢功烈，亦何莫不可以範我馳驅耶？
諸葛武侯云「不愛尺璧，而愛寸陰者，時難遭而易失也，故良將之趨時也，衣不解帶，履不遺躡。」今我國軍將校，遭此中興復國千載一時之機運，而尤當此麾軍反攻前夕，其一寸之陰，尤甚貴於一尺之璧。所願趨時發憤，力爭俄頃，師法古人，進學成德。蓋北日涵濡之效，即明日功烈之基也。

〔第235頁〕

茲於刊行之頃，特予易題為歷代名將傳，而仍於副題，存其廣百將傳原名，並略書其所切望於我國軍將校者，於編首云。

【下一篇】【回上層目錄】


歷代名將言行錄序

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國四十八年

版面原件： 第236頁，第237頁

〔第236頁〕

——中華民國四十八年三月一日——

將者國之輔，而又民之司命也。孫子論將，曰智、信、仁、勇、嚴（註一），欲其備武德也。吳子論將，則曰理、備、果、戒、約（註二），欲其知所慎也，將之任，亦至矣。此惟遠取諸往哲前修，而又近取於誠身明善者，斯庶幾耳。
顧哲人日遠，其載之嘉言，見之行事者，獨劬學可以至之。清人嘗纂歷代名將言行錄，蓋亦猶此志此義耳。余昔嘗讀是錄，雖略苦泛濫，然以為矩矱猶是也；近復數數取而讀之，益以為典型夙昔，多足為我國軍將校取法，因去其冗者末者，而存其大者要者，所得都九百二十三則，視原編略去二百三十四則。使我國軍將校，但能日熟三數則，則是錄不待一年之力，而爛然於胸次矣。苟又能日取一則，以為反身踐誠之資，如此週行不殆，雖奉之以畢生之力，臨之以百萬之眾，而有餘師也。
易曰：「言出乎身，加乎民；行發乎邇，見乎遠。」今日我國民革命軍將校，固莫不具同仇雪恥之深衷，而亦莫不有中興復國之大責，故雖一言之出，一行之微，猶懼乎動關全國國民之指目，與全體國軍之榮辱。至於成德成業，益壹是皆以吾人之言行為張本，而尤以「言之必可行也，行之必可言也」為君子之樞機焉，我革命將校，可不於此日慎一日乎！

〔第237頁〕

所謂智、信、仁、勇、嚴，所謂理、備、果、戒、約，我往哲既已一一踵而行之，又皆一一見於此錄矣，因即付之剞劂，以為我國軍將校精神修養之資。惟望於此見賢思齊，不賢自訟，則不惟備德知慎，輔週國強，我中興光復，之事之志，將不待朝食行矣。
註一、孫子始計第一——「將者，智、信、仁、勇、嚴也。」
註二、吳子論將第四——「故將之所慎者五：一曰理，二曰備，三曰果，四曰戒，五曰約。理者、治眾如治寡；備者、出門如見敵；果者、臨敵不懷生；戒者、雖克如始戰；約者、法令省而不煩。」

【上一篇】【回上層目錄】


中華民國四十八年

    歷代名將傳序
    歷代名將言行錄序

【回上層目錄】


對李德哈特戰略論研究之總評

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國四十九年

版面原件： 第238頁，第239頁，第240頁，第241頁，第242頁

〔第238頁〕

——中華民國四十九年六月八日——

一、李氏間接路線的戰略思想，其立論要旨，是對世界列強爭霸的國際戰爭之戰略，而並非為國內革命戰爭的戰略思想。吾人研究此書，應對此點特加了解，乃不致其對我今後反攻復國的革命戰爭的戰略或戰術思想，導致謬誤。但該書間接路線的戰略思想，其間實有很多足以適應於我今日國內的敵我情勢者，並非不可採用。尤其是他的八大原理，在我反攻戰術上，更可應用，當無貽誤。故吾人在反攻復國的革命戰爭中，對此間接路線戰略思想，自可隨時應用，但決不能一概而論，認此思想為金科玉律而盲目崇拜之。須知俄共戰爭思想，本已依循此間接路線手段，以為其無形侵略世界陰謀之法寶，竟使其敵方無從捉摸，亦無法打破其陰謀。故吾人只要準備有素，亦可尋求適當時機，運用其相反的戰略，即以直接路線的戰略，使之不能不與我直接戰爭，以打破其陰謀，並暴露其內在之各種弱點，因為此種間接路線戰略，運用於國際上國力相等或其國力相差無幾之兩方，乃最為可能。若用之於國力強弱懸殊，而又孤立無援之弱者一方（例如上次中日戰爭前之兩國形勢），除非如越王勾踐之對吳王夫差，運用其特殊的而且是長期的間接路線，否則不易生效。故弱者對強者之侵略壓迫，無法避戰，而不得不出於直接應戰時，則只有在戰爭之中，運用間接路線之原則，與之持久週旋，但不能作孤注一擲的積極會戰，〔第239頁〕就是在戰爭進行之中，不斷尋求其強敵之弱點，務使其心理與物理失卻均衡，而導向於我戰略形勢有利時，再加以最後一擊之積極會戰，此當為間接路線戰略思想的真實意義。
二、其次，間接路線戰略思想與會戰思想的關係，應有切實認識，此亦為研究本書的中心問題所在。大家不可認為李氏的間接路線是絕對遺棄會戰的戰略思想，亦不可認為李氏思想為非戰論者。須知李氏所說：「戰略真正的目標，並不是要尋求會戰，而是要尋求有利的戰略情勢，如果這種情勢，還不足以產生決定性的結果，然後再繼之以實行會戰，則必然可以獲致預定的結果。」此其所謂「實行會戰」和「尋求有利的戰略情勢」自然是指有利於會戰的戰略行動，而非指其「大戰略」一般情勢而言。可知李氏間接路線戰略思想，其所要尋求有利的戰略情勢，亦無非指其尋求有利的最後會戰行動而言。此則已無異承認「會戰」乃為其產生決定性的結果之惟一手段。不過，他強調會戰行動，要在用盡其他一切手段，不得已而出之於會戰的最後之一途而已。此其意如為雖不經會戰，而亦可獲得決定性的勝利結果，亦如孫子「不戰而屈人之兵者」的一樣原理的話，則尚待研究。應知孫子這一原理，僅為心理上心戰所產生的意識形態，而並非謂不須會戰即可獲得最後勝利之果實也。除非敵方由此意識形態所產生的結果，其失敗心理高漲，戰鬥意志已根本動搖，乃不能不自動繳械，或無條件投降，完全對你屈服，否則仍非經過會戰不可。故此種意識形態所形成的，認為「決定性的結果」，乃是抽象的且是臆斷的結果，而決非如戰爭本身會戰以後，最後勝利所獲得的具體而徹底的決定性的結果。故此種意識形態的形成，只能說其將在會戰中可以增加敵人失敗的因素，與減少我軍損害的程度，並能較易取勝而已，並不能認〔第240頁〕此即在戰爭本身上，已經獲得了具體勝利的決定性結果，否則如認此種意識形態即為具體的勝利，而不必再要尋求會戰或以為不必再作充分的會戰準備，亦如在會戰的初期勝利，當敵人退卻時，就要鬆懈間歇，而不作積極的追擊或徹底殲滅的行動，這樣，正在這最後五分鐘成敗決定的關頭，就要放縱敵人任其乘機喘息，此無異坐待敵人反噬，自取滅亡。此種戰例，不必遠徵往史，就在我國民革命軍本身三十餘年來，對南北軍閥與共匪的歷次戰役中，只要其表示投降歸誠，乃即從事收編，而不再尋求會戰予以徹底解決，其最後的結果，就是招致大陸淪陷的空前浩劫。這種實際教訓，乃已足為吾人警惕而有餘了。所以我認為無論在任何對內對外戰爭中，這種消極的惰性的不尋求會戰的間接路線的戰略思想，不僅無法獲得決定性最後勝利的結果，而且只有招致其決定性的最後失敗的結果而已。
吾人應知戰爭成敗的決定，只有在戰爭的會戰本身中所獲得最後的徹底的勝利，才是真正決定性的勝利結果。即使政治、經濟、外交等總體戰有關的各種力量，亦只能增強其戰爭本身勝利的因素，而不能替代會戰的最後勝利所得的決定性結果。蓋既名之為戰爭，未有不經會戰決勝，而能獲得決定性的結果之理。當然在歷史上間或亦有與此相反的戰例，但這只可作為戰爭的例外，而不能作為戰爭原則的定例。即使如前所述勾踐對夫差的間接路線，最後亦須待其伐吳的直接軍事會戰行動，而後方能產生決定性的沼吳結果耳。李氏既以歷代戰史證明其間接路線為較勝於直接路線者，所惜其不曾將戰史中，未經會戰亦可產生決定性的結果，舉例證明，此實為本書之最大弱點所在，亦為李氏過於偏重理想，而忽視戰爭實質所致之結論乎。故余對間接路線與會戰思想之關係，認為間接路線的一切作為，是為尋求最後〔第241頁〕會戰有利的戰略行動。因之間接路線，實不過是其會戰致勝之必經路線。但決定性的結果，仍須由會戰行動而後得之，乃可說間接路線為會戰之必需手段，而會戰決勝，乃為間接路線之最後目的，此或於李氏所說戰略目標，並不在尋求會戰，而是在尋求有利的戰略形勢之說，似有差別。然窮究其極，彼在第一步既要尋求有利的戰略形勢，則再進一步，自然是尋求會戰決勝為其目標；否則，彼所要尋求之有利的戰略形勢，究竟為何？故吾人更應知道，實行間接路線，是為了最後之會戰，而會戰行動的決定，必須於尋求間接路線有利戰略情勢中得之。否則，若專為間接路線，而不尋求會戰以產生其決定性的結果，則其間接路線思想，乃成為玄學與幻想，此當非李氏著作之本意。故此書對於我們今後反攻復國戰爭中之應用程度如何？余以為亦可本於「七分政治，三分軍事」，「七分敵後，三分敵前」之原則，另增「七分心理，三分物理」和「七分間接路線，三分會戰行動」，以尋求之。
因之，我們就可認識戰爭的本質（內容）是存有兩個因素：第一、是無形的——心理的、謀略的，亦就是間接路線，可說這無形的因素是陰性的。第二、是有形的——物理的、暴力的，亦就是會戰行動，可說這有形的因素是陽性的。所以無論任何戰爭，都不能脫離這有形與無形的兩個因素，亦就是對於這間接路線與會戰行動的兩個因素，不能偏廢，必須並存不悖與相輔相成才行。只是對於這兩個因素應用的成分，因時因地有所差別而已。否則，對於戰爭本質，認為只有一個單獨的因素，即如李氏學說認為戰爭，只要運用間接路線，就可獲得決定性的結果，而不承認會戰行動的因素存在及其必要性，那真是違反了戰爭的本質，就不能成為戰爭的健全思想，自亦不能成立其正確的理論，而其所倡導的學說，〔第242頁〕亦就很有問題了。然余不認為李氏戰爭思想完全揚棄了會戰行動，亦不認他為非戰論者，不過其對間接路線過於偏重，很易令人誤解其為一個純間接路線者與非戰論者而已。
三、至於本書的戰術戰略與大戰略之理論與解說，並非研究之中心課題，而其書中所強調「先顛覆後擴張」和「機動」與「奇襲」為作戰的主要行動，以及其「必先使敵人在心理上與物理上皆喪失其平衡」，尤其是李氏所倡導的八大原理的戰術思想等至理名言，皆為任何戰爭行動所應遵守毋忽者。務望我全體將領對本書慎重研究，特別是高級將領對研究本書時，更要認識此間接路線思想的一切作為，實為其會戰行動之基礎，並將此一切作為，都集中於最後會戰準備之完成，則更可以獲致預定必然之結果。故在研究間接路線戰略思想時，始終毋忘其會戰行動之重要性，則對本書之研究，必於我反攻復國戰爭大有裨益也。

【回上層目錄】


中華民國四十九年

    對李德哈特戰略論研究之總評

【回上層目錄】


共黨是人類最大的敵人

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國五十年

版面原件： 第243頁，第244頁，第245頁，第246頁，第247頁

〔第243頁〕

——中華民國五十年十二月三十日應美基督教雜誌之請所撰證道詞——

鮑林博士（Ｄｒ·ＤａｎｉｅＩ　Ａ·Ｐｏｌｉｎｇ）最近來函，請我為「基督教前鋒報」（Ｃｈｒｉｓｔｉａｎ　Ｈｅｒａｌｄ）撰寫一篇證道詞，他建議的講題如下：「假如你給美國人證道，你將講些什麼？」
今日世界，沒有一個問題較共產主義問題更為嚴重。在共產主義者征服世界的大計中，他們把美國視為主要敵人，並且決心要貶抑它、侮蔑它和摧毀它。除非美國人明白認識這個迫切的危險，而採取和它搏鬥或遏阻的必要措施，否則，不獨他們自由的生活，而且在其全國人民生活中佔有十分重要地位的基督教，也將一同被其奴役被其埋葬。自上帝創造宇宙以來，人類從未面臨過比今日更大的災禍。若以共產主義的威脅所造成的災禍來比較，則聖經舊約所記載的大洪水，也就微不足道了。
共產主義擴張之迅速，殊令人驚異。勸服八億五千萬人皈主，費時達一千九百多年之久；而在短短的四十年中，全世界竟有半數人口被關入「鐵幕」之內。自第二次世界大戰結束後的十五年來，已有八億人口，生活在共產主義的奴役暴政之下。它的侵略步伐，正獲得與時俱增的速度。我們可以靜下來自問一聲，我們是否已經到了像啟示錄二十章所說的一千年的盡頭呢？「撒旦必從監獄裏被釋放，出來要迷惑地上的列國，就是歌革和瑪各，叫他們聚集爭戰；他們的人數多如海沙。」

〔第244頁〕

聖經學者們都認為，撒旦一旦從獄中被釋放出來，力量可能非常強大。撒旦的化身共產主義不僅與上帝作戰，而且有意耍弄上帝。前蘇俄國防部長朱可夫，曾邀請南斯拉夫人將來到月球去拜訪他和他的同僚。俄國人誇耀?科學方面的成就，於得意忘形之餘，可能犯自由世界的心理，估計錯誤，而對北美大陸發動一次突襲，亦未可知。
共產匪徒為了貪得無厭地建立它的獨裁政權，既然毫不猶豫地用刀劍和饑餓的方式，使中國大陸上億萬人民，不但剝削了自由，完全被其奴役，而且他們屢次公開地宣佈，只求其能實行共產主義，赤化世界，即使犧牲了中國大陸二分之一的人口，亦在所不惜的。屠殺下四千萬人口，難道它們不可能像莫斯科所一再提出的恐嚇，發動一次核子突襲，就要埋葬美國二分之一的人口嗎？它們是上帝的敵人，有什麼方法可以遏阻它們去毀滅世界上這個最強大的基督教國家呢？這個基督教國家，正是它們征服全球的障礙。
這種推測固然令人心悸，但是，共產黨歷次在外交和軍事方面佔了上風，沾沾自喜，自我陶醉，可能會從事最輕率的冒險。共產黨征服世界的居心，是不變的，所以在自由陣營中，那些與它妥協或安撫的企圖，結果必將導致屈服和潰敗。
倘若自由世界仍將試圖與共產黨尋求和平，與侵略者談判裁軍協議，或者相信，共匪一旦獲準進入聯合國，即會接受國際組織的約束，那麼，這座和平的殿堂將會變成窩藏盜賊的淵藪。我們不要忘記主耶穌曾經對十二門徒說過：「盜賊來，無非要偷竊、殺害和毀壞。」（約翰福音十章十節）

〔第245頁〕

任何與共產黨徒妥協的企圖，等於開?眼睛，自甘墜入共黨的陷阱，或開門揖盜。假如自由世界遵循這一途徑，則它不但不是重建上帝的殿堂，而且開拓一條自趨淪亡的道路。這種妥協的努力，正是敦請撒旦來君臨世界。願上帝不要準許我們去做出這種罪惡的蠢事！祈主拯救我們，不要盲目地陷入這種如意想法的樂觀。
共產主義的反神思想，使共產世界與自由世界之間的和平為不可能。馬克斯在共產黨宣言中，即曾指出，共產世界和自由世界之間，存在?一道無可彌補的鴻溝。他說：「共產主義不需要永恆的真理，而且，它要廢除一切宗教和道德觀念。」他另一次說：「打倒上帝，打倒教會，擁護共產主義，你便獲得世界上的一切東西。」
處此日益黑暗的環境中，我要問一句：自由世界正日趨式微嗎？這個問題的答案，要看我們能集中多少力量來對付共產主義的挑釁。在這個擾攘不寧的世界裏，最迫切的一件事，是人類歸順上帝。我們是否肯像早期的基督徒一樣，事事以主基督為先，拒絕崇拜那假借共產主義形式的魔鬼呢？我們是否打算背棄中國大陸上那些因拒絕信奉馬克斯主義，而遭受迫害與被奴役的千千萬萬基督徒呢？
面臨?共產主義的威脅，我們基督徒的生活，應該遵照神的指示，為我們的信仰而犧牲。舍己的意義是什麼？凡不懂這個秘訣（捨己）的人，就失去了生命的意義。有人說，捨己應該解釋為履行痛苦的職責，而不是一種理想，這註釋是不正確的。我們的救主耶穌把捨己看作一種生活的方式。他說：「我來了，是要叫人得生命，並且得的更豐富。」
〔第246頁〕
我們不必灰心。處在這嚴重的情況之下，基督教世界不應以失敗主義自棄。沒有什麼比恐懼共產主義，更有助於共產主義的達成其目的。假若我們保持對永恆價值的真正信念，我們將能認清，我們手中握有許多打擊共產主義的武器。
有一件工作值得我們去做，便是向共產主義發動一次全世界的宗教性反攻。自由世界的宗教大軍，在基督教的領導之下，再由其他宗教的十億信徒所支持和參加，接受共產主義無神論者的挑戰，動員起來，阻止撒旦的邪惡挑戰。如此纔可以迫使共產黨在思想戰場上採取守勢。
暴亂黑暗和窮兇極惡的共產主義鴟張到了今天這種地步，凡信奉耶穌基督的人，都應該在耶穌的十字架下，與那些反共、反侵略、反奴役和愛自由、愛和平的人們攜手合作，本?耶穌復活的精神，組成一條反共陣線，向共產主義發動一次信仰上的十字軍戰爭，並掃除共產主義處處滲透的邪惡力量。
藉這宗教十字軍，我們可以再度證實耶穌在被釘十字架後三日「復活」的神蹟，也就是上帝的永恆真理終將克服黑暗和死亡的禍害。
現在正是發動這種反共十字軍運動的最恰當時間。共產黨的暴力統治儘管有它的效率，但是它們已吸乾了鐵幕後人民精神生命的泉源。歷史昭示我們，人類是以神為中心的動物，信奉上帝即可得到人類所渴求的任何東西，若無信仰，人類的靈魂即趨於淪亡。
在信神的宗教戰場上，與共產主義作戰，就是打擊它最薄弱的要害。與教會為敵，共產主義便立不住腳跟。已故全世界五億天主教徒的精神領袖，八十一高齡的教宗庇護第十二世曾於一九五七年十月五〔第247頁〕日就蘇俄發射第一顆人造衛星後發表演說謂：「讓我們明確地宣告，基督教會決不考慮不經一戰而在它公開的敵人——無神論者的共產主義——面前退卻。這一場戰鬥將持續到底。不過，我們所使用的是基督的武器。」
我們面對?蘇俄在科學方面的成就，如把人送入太空，而若我們對本身失掉信心，不藉思想戰來反擊敵人，則共產主義可能安穩地走上勝利之道。但是，認識了自由人類心靈中的偉大，我確信這種情形不致於發生。在神的指導之下，未來的世界是屬於我們的。
我們已開始認識，一個軟弱的基督教是永遠得不到成果的。軟弱的基督教面臨了共產主義的殘忍和暴力，只有束手待斃，若是遵照基督所行者行之，還有什麼不可為的事呢？耶穌並沒有答應給我們安逸和享樂，他只許給我們一個值得為它生活，為它戰鬥和為它犧牲的十字架，凡我基督徒要及時認清，在「各各他」被釘十字架之前，便是喀西瑪尼。耶穌在那裏開啟了精神力量的泉源。沒有喀西瑪尼，也就沒有「各各他」了。
願全世界的基督徒，恢復先聖們的信仰：「我們曉得萬事都互相效力，叫愛神的人得益處，就是按他旨意被召的人。」（羅馬書八章二十節）

【回上層目錄】


中華民國五十年

    共黨是人類最大的敵人

【回上層目錄】


一種不可能消滅的精神——為美國「讀者文摘」六月號撰文

一種不可能消滅的精神

——為美國「讀者文摘」六月號撰文

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國五十一年

版面原件： 第248頁，第249頁

〔第248頁〕

——中華民國五十一年五月二十四日——

在西曆一九三○和一九四○年代，中國遭受日本侵略的那一段黑暗日子裏，那些在中國戰時的首都重慶山洞裏躲避空襲的人，不是不知道靦顏事敵，原也可以苟且偷安的，但是他們從未想到那樣做。
在第二次大戰以後，戡亂的戰事已進入決定階段的時候，我們政府中很多負責的官員和一般人士，也不是不可能在共產黨和平共存的口號下，和他們妥協，而在大陸上那無異馬克斯主義的翻版的政權下獲取個人的重要地位，但是他們卻毅然到了臺灣，繼續為自由而奮鬥。
我們為了根除共產主義而作的獻身的努力，完全是基於人道主義，和一切偉大的宗教所公認的真理，這不是一種政治上或其他方面的權力鬥爭，而是為了要使人的生活有意義生命有價值，而發出的根本要求。
我想「讀者文摘」的發行宗旨，也正有類似之點。四十年來，這一種獨具風格的國際性雜誌，一直以雋永的文字，有力的筆調，和求真的態度來反對極權主義，在我們反共的殊死鬥爭中，「讀者文摘」〔第249頁〕曾給予我們精神上難以量計的援助，我並且確知「讀者文摘」在促進普及於全美洲及自由世界其他各地的堅決反共意識方面，也發揮了很大的影響力。
維護自由人的傳統和遺產，是我們這一時代中最崇高的工作。無論就一個國家或就一種雜誌來說，能夠這樣做，就永不會遭遇到挫敗。

【下一篇】【回上層目錄】


我們對共匪的鬥爭——對美國「家庭週刊」撰頒專文

我們對共匪的鬥爭
——對美國「家庭週刊」撰頒專文

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國五十一年

版面原件： 第250頁，第251頁，第252頁，第253頁

〔第250頁〕

——中華民國五十一年十月二十八日——

美國「家庭週刊」（Ｆａｍｉｌｙ　Ｗｅｅｋｌｙ）於十月二十八日刊出　總統蔣公所頒「我們對共匪的鬥爭」一文，其譯文如下：
中國之自由民主，為亞洲與世界和平之必要條件，以中國之堅強的民主力量，用於維護和平與安全，亞洲必能大有貢獻於人類的安定、進步與幸福。
自從共匪於十三年前竊據中國大陸，曾侵略韓國與中南半島，奴役西藏人民，騷擾印度邊境，煽動寮國的內戰與越南的恐怖活動，並在亞洲各非共國家製造政治陰謀與積極的顛覆行動。
共匪以中國大陸為根源，並已擴大活動，危害非洲與拉丁美洲的民主政治。
國際共產主義對世界和平與安定所造成的嚴重威脅，來自亞洲的共產黨，而中國大陸共產黨實為問題之核心。
共匪以其武力與世界革命的理論為張本，一貫執行其孤注一擲的殘忍征服政策，發生於亞洲的侵略〔第251頁〕戰爭與無數次紛擾，皆由中國共產黨為其禍源。
在中國大陸，他們壓制與榨取六億人民，使之成為侵略政策的工具，為了加速工業化以從事戰爭，共匪已使大陸人民遭受罄竹難書的苦難與饑餓，復因共匪的例行逆施，使天災人禍的毒害更為加劇。
由於共匪對外肆行侵略，對內壓制人民，自一九四九年北平傀儡政權建立以來，局勢即無時無刻不在動搖激變之中，最先發動反抗者，是新疆、西藏、東北與內蒙等邊陲地區，嗣復伸延至其他省區與都市，力量日大，人數日眾，使共匪不得不對人民與軍隊加強其控制，反對共匪統治的情緒，由農民、工人，傳播到民兵與士兵，甚至傳播到備受共匪寵愛的空軍，其中多人已乘機向臺灣投效；至於難民的大量從匪區逃往港澳，殆為中國人民不滿共匪統治的最有力的證據。
十三年來，我國在臺灣上下一致共同努力，由於軍民的堅毅與團結，已造成經濟、教育與社會顯著的進步，尤其是土地政策，已使農民真成為耕者有其地，完成平均地權政策，故今日的臺灣是自由的；然而，如果共匪繼續其對金馬的侵略，吾人即無和平、安定與真正的自由可言，何況億萬水深火熱中的大陸人民，正以臺灣為解救其災難的唯一希望。
吾人自不應袖手旁觀，坐視大陸同胞反抗暴政而不予支援。對於此一大規模的反共革命，吾人殊不應使之重蹈一九五六年匈牙利革命的覆轍。吾人與大陸自由鬥士會師之日終將到來，吾人深信殘酷邪惡的北平偽政權必將毀滅。
共匪政權之敗亡，為亞洲的和平民主與太平洋地區的安定之先決條件。以中國的人口、資源與潛力〔第252頁〕之雄厚，人類文明之命運實取決於中國之沉淪於國際共產主義之魔掌，抑回復到民主國家之陣營。
北平匪偽政權之崩潰，不致觸發世界戰爭。一旦中國人民共同起而反抗共產統治者，北平匪偽政權之迅速徹底崩潰，乃無可避免之事，無一外國力量足以扶持共匪繼續掌握政權，亦無一外來力量可以干涉我國家之內政。
當時機成熟之時，中國人民有權取得自由世界各國之同情與援助，在吾人對抗共產黨之搏鬥中，勿需外國軍隊予吾人以支援。中美兩國雖有共同安全條約之聯繫，然而吾人絕未寄望美國派遣軍隊援助吾人。中美條約足以遏制共產黨在世界此一地區的侵略，其對西太平洋的安全與中華民國人民的和平與自由之貢獻，已經昭昭在人耳目。
一俟中國大陸解脫共產暴政之羈絆，中國將遵循民主憲政的道路而前進，無論在何種情形之下，中國當不致恢復如過去的訓政或軍政制度，關於這一點，可以從臺灣獲得證明。臺灣儘管處於困難與緊急情勢之下，中華民國政府在發展行憲的民主政治一事上，已經卓有建樹。在臺灣實施成功的土地改革，將在大陸繼續實施，此項土地改革，是依照中華民國 國父孫中山先生「耕者有其田」的遺教而實施的。
從臺灣的經驗可以使吾人得到一項啟示，如果農民能耕種其自有的土地並自由出售其產物，則糧食生產必可大見提高。臺灣的食米產量，現已增至年產兩百萬公噸以上，而十年以前，不過年產六十萬噸左右，即令在經常處於共匪襲擊下的金門，農業生產亦在十年內增加若干倍。

〔第253頁〕
在中國大陸實施土地改革，將能啟發刻苦耐勞的中國農民之創造力。他們將以自由人的身份去工作，而不是以「公社」奴隸的身份去工作。具有自由身份的他們，將很快就能消除大陸糧食不足的情勢。
在使大陸同胞解脫共匪奴役之時，吾人深信，使中國恢復為一個民有、民治、民享之三民主義的民主與愛好和平的國家，乃是吾人反共革命的唯一目的。在歷史上，中國對於世界的文化與文明貢獻甚大，一旦中國重獲自由與民主，必將對人類福祉賡續作重要貢獻。

【上一篇】【回上層目錄】


中華民國五十一年

    一種不可能消滅的精神
    我們對共匪的鬥爭

【回上層目錄】


吳敬恆先生百年誕辰紀念文

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國五十三年

版面原件： 第254頁，第255頁，第256頁，第257頁，第258頁

〔第254頁〕

——中華民國五十三年三月二十五日——

一、吳敬恆先生是一位先知先覺國民革命的聖人。
二、吳先生提倡勤工儉學的效用。
三、吳先生盡畢生心血，倡行統一國音運動，乃為新文化的先驅。
四、雖無老成人，尚有典型，大家應盡力闡揚稚老的言行、思想、品德和風範。

各位貴賓、同人們！
今天是我們中國近代一位偉大的哲人吳敬恆先生的百年誕辰，我們在此舉行集會，慶祝這位哲人，並且得到中外各位貴賓的參加，甚感榮幸！吳先生是我國當代一位偉大的文學家、哲學家、教育家、書法家、社會改革家，不但是國民革命的先覺，而且是 國父孫中山先生所特別推重其是一位革命的聖人。他有淵博的中國學問，在英法留學時期，又接受了若干英法的政治、社會以及文化思想。他在民國紀元前七年，與 國父歐洲相遇，乃訂下了深摯的友誼，遂參加 國父所領導的國民革命，成為革命同盟會的忠實同志。他早在民國紀元前十年，在上海創辦愛國學社，以生動的文字，倡導驅逐韃虜，復興中華的革命理論，影響了國內外的廣大青年群眾，因之觸犯了清廷，即在紀元前九年，為上海蘇報案發，〔第255頁〕而亡命海外。當我每見 國父與吳先生相晤，無論其在私人聚談或共同會議時， 國父對之，總是肅然起敬，尊之如師。因之，吾黨同志對先生莫不以師禮事之，尤其是我平生承教請益，感受最深。每遇黨國有疑難大事，總是先就教於先生，並以其一言而決。故後來諸同志竟常稱之為「先向吳先生卜卦再說」。吾黨對先生信仰之深切，蓋有如此者。民國成立以後，他始終不就官職，仍以言論文字，震動一時。民國二年，本黨討袁革命之役失敗以後，先生再赴歐洲，更加研究我國文化教育與文字語言之缺陷所在，而願畢生獻身，從事於文化教育工作。先生一生為民族，為革命，完成其最重大貢獻事業的，還是在這一時期之中為最多。
先生少年孤苦，到老仍保持其「素貧賤行乎貧賤」的純潔風俗，清風勁節，使人仰之彌高，其平生教學處事，常出之詼諧幽默，令人自反自悟，而從不加以厲色嚴詞。因其平生言行毫無掩飾，純出自然，一秉至公，絕無自私，故人亦莫不欣然領受其指導，而樂從其規戒。並且他常以畢生為國民革命服務自矢，認此為其生平天職，故其對黨國大事，乃以為不可不問，但其生活卻始終以閒雲野鶴自居。尤其當國家民族的艱危關鍵，先生輒挺身而起，正氣凜然，毫不假借，真有孟子所謂「吾善養吾浩然之氣」的精神，和「自反而縮雖千萬人吾往矣」的氣概，而為全國學人的表率。民國十五年，當國民革命軍在廣州誓師北伐，先生乃主持授旗大典。至民國十六年共產黨徒陰謀篡竊政權，先生則聯合忠貞耆老，毅然發動清黨；及至對日抗戰開始以後，長期奮鬥的艱苦歲月之中，先生力主抵抗到底，不屈不撓，以打擊敵偽的陰謀和罪惡，……凡此數端，不過舉其大者。其餘力持正義，明辨是非，防禍於未然、消患於〔第256頁〕無形的幽光潛德，嘉言懿行，更是不勝枚舉。但先生均以國家安危、民族禍福為立場，而從不涉及私人的好惡與恩怨。這正是先生特立獨行的品德，一言而為天下法，一行而為萬世師的精神所在。
先生的思想是永遠進步的，故其學問亦是不斷革新的，所以他決不以古非今，亦不以今非古，而力求民族文化的發揚光大。他認為宇宙不斷的生生不已，人類的智慧也進展不已。他所謂這個「不憚煩」的宇宙，正是配合人類不斷創造事業的「舞臺」。「惟其如是，故能引而前行」，「日新又新」。像我們這樣五千年悠久的民族，所以至今仍能卓然自立於世，而不受邪說暴力的腐蝕與摧殘者，其故即在於此。這就是先生「萬物並行而不相害」的進化論！這亦就是他一生活潑潑地天機、生生不息精神，無往而不樂觀之所自出也。
在先生的智慧中，「沉潛」「高明」兼而有之。他以哲學的眼光探求宇宙的祕奧，並因此而擴大人生的價值。宇宙的自然界與人類的生存，不僅是不可分離的，而且人類要倚賴自然界的供應以為生。所以人類的生命的安全和發展，便要以科學來支配自然，再進而以「受過支配的自然」來增進人類的幸福，然後家給人足，大家都處於富強康樂的境地，這才能逐漸「勝殘去殺」，以進大同！所以他的思想，總是為民族、民權、民生的三民主義之先導。而且先生認為實行主義，不能徒託空言，必須從事於「科學與工藝」，而以提倡「勤工儉學」，培植青年，為革命建國的種子。這亦就是先生胸中建立中國為一個現代國家的一貫主張。
先生以為求人類的進步，還要注重思想的交流，這就要求之於便利的語言文字，以為工具。中國因〔第257頁〕地區廣闊，山河修阻，以致文字尚可同，而語音卻大異。無疑的這是文化發展，感情團結，與政令傳播等等的重大障礙。先生認為我國「書同文」還可勉強過得去，但「字同音」則距離太遠，於是在民初即盡全力研究並推行統一國音運動，到了今天可以說先生這一偉大運動大部份已經成功，我們全國同胞無論散佈在任何天涯海角，都能藉此達意通情，這不但便於傳達政令與溝通知識，且使我同胞們因語言交流，而情感融洽，精神團結，愈益強固。臺灣光復以後，曾經淪陷在日本統治下五十年之久的在臺同胞，今日不論居住在高山或是平地的，無論男女老幼，都能說標準國語。這項成就，外國的語文專家來到臺灣，經耳聞目睹以後，也都認為奇蹟，這都是吳先生的化澤深遠所賜，乃是一個顯著的實例。但是大家不要忘記這件大事，並非容易成功的，乃是由於他的精通我國文字音韻的學問，再加上運用東西文字拼音比照的方法，費了他畢生心血的研討，才能克底於成的。所以大家認為吳先生乃真是一位中國新文化的先驅和導師。
至於吳先生在中年留學歐洲的時候，曾發表有關無政府主義的言論，以致引起若干人士的誤解。其實吳先生於民元前四年八月一日在巴黎出版的那期「新世紀」內，就明白指出：「民族革命乃為一復仇革命，……由民族革命而進為共和革命，由共和革命而進為無政府革命」，他所說的民族革命，就是指民族獨立革命。他所說的共和革命，就是指民權平等革命。他於是繼續明白指出他所說的「無政府革命」，乃是世界「大同革命」。這個意思，他是說得很清楚的，他說破這個「大同」的目的，正與我們國歌裏「以建民國，以進大同」的目的，和實現三民主義的程序，完全相符合，而決非如一般無政府主義〔第258頁〕者建立其烏托邦的思想之所謂。何況吳先生嗣後又說「無政府革命還是三千年以後的事」，他祗是懸此目標，以「堅決革命黨的責任心」，以達到其大同世界的目的。吳先生屢次在文字上公開說他自己「燒了灰，還是國民黨的黨員」，這正是其自矢為本黨三民主義的忠實信徒，而始終不渝的精神所在。所以我願在他百年誕辰盛典的時候，以先生自己的話，來解除若干人對於先生思想的疑點，想先生當能含笑許我！
我們今天參加吳先生的百年誕辰慶典，大家都有「高山仰止」的心情。我們為懷念這位偉大的哲人而惆悵，但是我們也為景仰這位偉大的哲人而興奮。「雖無老成人，尚有典型」。我很懇切的請今天與會的諸位都能把吳先生的學問、言行、文字、和他的思想、風範、品德，帶到國際間、社會上、學校裏，尤其是一般廣大青年中間，加以闡揚與師法，使吳先生之號（稚暉）與其精神思想，在文化地位上，正如朝陽光輝，全球普照；使敬恆先生之名與其品格事業，在革命歷史中，正如日月永恆，萬代敬仰。敬以此為吳先生壽！並以此為吳先生頌！稚暉先生萬古常存！稚暉先生永垂不朽！
最後，我代表中華民國為聯合國文教組織對於吳敬恆先生百年誕辰的重視，及其所通告各會員國一同紀念的盛意，敬此致謝！

【下一篇】【回上層目錄】


先妣王太夫人百歲誕辰紀念文

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國五十三年

版面原件： 第259頁，第260頁，第261頁

〔第259頁〕

——中華民國五十三年十一月九日——

年事益長，慕親益切，而追維身世，感懷國事，乃愈益惆悵惶恐，不知所止，昔予於五十生日，曾以報國與思親一文，略述 先妣一生守節撫孤，保家教子，悽愴悲戚之情狀。並自述五十以前之身世，認為其前二十五歲，乃為遭逢家難，零丁孤苦，困知勉行之身世。後二十五歲，則為承負國難，顛沛困厄，動心忍性之身世。顧艱難歲月，逝者如斯，中正今年已七十有七矣！不惟又經此第三期之二十五歲，且忽忽遂逾二年。而此第三之二十五年中，乃更為國土變色，世局顛倒，空前未有之時期。此其間，中正拂逆空乏，集尤叢謗，為世所傾陷遺棄者，更不堪回顧！而顛沛造次，蹇晦否塞，孤立苦戰，至今為甚。是則又可謂為一明恥忍辱，困心衡慮，扶顛持危之身世矣。
嘗憶九歲喪父之時，一門煢煢孤寡，覬覦既多，迫辱備至。　先妣乃奮其堅貞自信之一念，當家難之迍邅，獨以一身任之。撫孤成立，再造吾家，當時吞聲飲泣，枕上淚痕，荼?茹苦，灶間暈厥之慘狀，仿佛目前，拊心追慕，益增怛惻。而今日大陸之孤兒寡婦，飢溺呻吟，慘絕人寰，轉死於暴力虐政之下者，又倍蓰於吾母子當時悲慘情景千萬而不止。是則中正之身世，實不啻回復於第一之二十五歲年代乎！然自二十五歲以後，亦即進入第二之二十五歲時期，是正吾母苦撐堅忍，而使吾家由剝而復之開端〔第260頁〕。若以國肇於家之理推之，而以家喻國，家難愈甚，而有志者，其必愈能精勤砥礪，刻苦奮進，以自免於怠荒暴棄。國憂愈深，更將致力集義養氣，負重致遠，以自拔於顛危險阻之境。今後第四期之二十五年，豈不正為吾黨國否極泰來，再造復興之契機乎！今日中正雖已歷經第三之二十五歲，而父母之遺體，不敢有所毀傷，且自信其身心之康強，並不遜於第二期五十歲前之當年，故予並不以今日之艱危困厄，為憂為懼也。
惟是中正一生，載馳載驅，以至於今日之戡亂復國，固皆一秉 總理之遺教，革命之純誠，操危慮患，生死以之。而其初志，則無非出於母教慈訓，良知血忱之所驅策。今大陸未復，民族之恥痛，莫此為甚。民生流離，倫理之危機，日深一日。而 先妣百歲誕辰，忽焉已至。嘗念 先妣畢生，閔斯鬻子，為國劬勞之勤，勉子以不辱其親，雪恥自強之道。四十三年來，輒未敢怠忽自棄。良以哀痛未盡，思慕不已，知惟篤此奉身許國，毋忝所生之一義，始足以上報鞠育之恩於萬一耳。
緬懷童時，誦讀孝經， 先妣輒為解忠孝之義曰：孝者非晨昏定省，奉養無虧之節文而已；乃順意承志，委曲無違之篤行是也。又曰：以忠蒞事則孝，以敬事長則順，為國獻身，移孝作忠，乃謂之大孝。故順為孝之始，而忠為孝之終，甚望爾能身體而力行之，則吾意得矣。中正一生即以 先妣此教，自惕自勉。亦以此教其子弟，勗我國人。詩云：民之秉彝，好是懿德。人之生也，皆具天地萬物一體之仁，此即天命之性，粹然至善，靈昭不昧之明德也。而忠孝之行，實為此明德發見之初基。今大陸匪共，仇孝悖忠，背禮罔義，日深月甚，而歲歲加厲，此乃國家民族空前之慘變，而為我文化歷史之浩劫。惟〔第261頁〕是天之所覆，地之所載，日月所照，霜露所墜，凡有血氣者，莫不尊親。人性既不可以久抑，正氣自沛然而莫之能禦，故此根於天命之性之忠孝，乃適為我直指人心，驅除匪寇之張本。今日復國保民之道，莫先於此。而發憤雪恥，自強不息之志，亦莫不由來於此。 先妣嘗述吾父盛德，嚴明果決，寬厚慎重，謂為中正生知之性之素描，並勉予繼志述事，毋令先人長德，隳於一人之身。而中正平生，亦以先妣之慈祥堅貞，與 先考之嚴正寬厚二者，相聯為先人之遺體自況。然而終以素行無似，頑鈍不肖，未能時時順承親意。語有之：不得乎親，不可以為人；不順乎親，不可以為子。今日月于邁，而於毋忝所生之遺訓，尤感於儳然赧然而不能自已。
每念 先妣在日，中正以革命之故，多出亡於外，未能跪進壺觴，稱一日之壽。及丁 先妣之憂，國父馳電奪情，墨絰前軍，又不得盡人子廬墓之哀。今則大陸焚如，歲時且不得一展拜於松楸之間，方號泣攀慕於海嶠之上，年齒日增，悔累益深，嗟乎！陡彼岵屺，瞻望父母，言念鄉國，無非宗廟田園之所託，亦即民族生存之所依，使此大陸之壯麗山河，不能興復重建，則將何以對生我者 父母！教我者總理！以及輔我望我之革命諸先烈在天之靈也！惟當益勵志節，相與全國軍民，光復漢業，重整河山，雪廬墓腥膻穢污之恥，俾人民早解倒懸陷溺之痛，期毋負於 先妣之鞠育顧復，劬勞恩勤則幸矣。嗚呼！中正不肖，回顧 先妣逝世以來四十三年間，國事杌隉，至今未靖，革命挫折，亟待奮厲，夙夜蹉跎，而親恩罔極。今僅以此孤臣孽子耿耿赤心，為 先妣百歲誕辰紀念，未能仰答 慈教于萬一，不孝之罪，終身之痛，其可追耶！其不可贖也！

【上一篇】【回上層目錄】


中華民國五十三年

    吳敬恆先生百年誕辰紀念文
    先妣王太夫人百歲誕辰紀念文

【回上層目錄】


國父百年誕辰紀念文

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國五十四年

版面原件： 第262頁，第263頁，第264頁，第265頁

〔第262頁〕

——中華民國五十四年十一月十二日——

一、國父為亞洲民族之導師，大同世界之先驅。
二、三民主義，率天下以仁，而民從之，共產主義，率天下以暴，而民不從。
三、在「摩漢」炮艇中，侍坐之回憶。
四、國父以公天下之心，容天下之量，無不覆幬，亦無不持載。
五、每念 遺訓，激越鼓舞，當一本所志，光復大陸，重整河山。
國父之誕生，上距孔子之生焉二千四百一十有六年， 國父之所志，則以繼承堯、舜、禹、湯、文、武、週公、孔子聖聖相傳之道統為己任。中正少讀孔子之書，曰：「大道之行也，與三代之英，丘未之逮也，而有志焉。」既冠，參加革命，獲侍 國父，羹牆步趨，幸而逮之。今距 國父之生，忽忽遂已百年！　國父祖述湯武、弔民伐罪、順天應人、所倡導之國民革命，雖屢躓屢起，未能及身告成，顧三民主義，一心物，合知行，通天人，贊化育，明德至善，光輝日新；大道之行也，舉天下之人，莫不景從攀慕，而偃然嚮風。
國父以三民主義，肇啟我中華民國，為亞洲各民族開創民主自由之先河，實不止求我一族一國之利〔第263頁〕益，而乃以繼絕世，舉廢國，扶顛持危之精神，以發揚我國民革命「天下為公」之大道也。其後我國，反抗強權侵略，堅持對日抗戰勝利，其結果，遂使亞洲各殖民地，數百年來被壓迫諸民族，皆得以相繼新興而獨立！近二十年間，我國軍民反共戡亂之戰，前仆後繼，成仁取義，獨立奮鬥，屹立不搖，今且成為自由亞洲之光明燈塔，此則又使我亞洲各國知所以存亡向背、自強自勉之道，而不至載胥及溺者，蓋壹皆以踐行 國父遺囑「聯合以平等待我之民族共同奮鬥」所致之效耳。是以 國父不獨為締造我中華民國挺生之聖哲，實為復興亞洲民族之導師，而又為救人救世指引人類同趨於三民主義「大同世界」之先驅。
中正師事 國父，時承「歷史之中心為民生，革命之大道曰仁愛，仁者仁民，愛者愛國」之訓示，深悟三民主義乃在恢復民族固有之道德智能，發展現代日新又新之科學技藝，以其民主政治，全民建設，求得國際、政治、經濟上之自由平等，亦即以其所愛，助天下人愛其所愛，於是而鰥寡孤獨廢疾者皆有所養也。 國父更痛斥馬克斯共產主義，以物質為歷史之中心、以仇恨為其階級鬥爭之張本、以其所不愛、而賊其所愛之罪惡！蓋早已洞燭共產匪徒，乃為反民族、反民權、反民生，亦即反人性、反倫理之邪說詭辯，殺天下後世者之所為！今共匪以其國際主義邪說，出賣我國家，危害我民族；以其階級鬥爭詭辯，奴役我大陸同胞，毀棄我歷史文化；嗟呼！大陸匪區，家室離散，父子相殘，率獸食人，人亦相食，而我大陸同胞，其掙扎於匪共洪水猛獸暴政之下者，憔悴呻吟、飢號凍仆之浩劫，蓋未有甚於此時者也！而 國父臨終遺囑中所舉革命事業諸端——原在第二次世界大戰中所獲得之成果，今皆為共匪之〔第264頁〕叛亂，幾瀕於中絕而盡廢！凡我愛國家，愛民族、爭生存、爭自由之全體軍民，自必以大義正氣，共同起而銖鋤此鴟梟，斬絕此惡魔，解除我大陸人民之倒懸，以重建我倫理、民主、科學、三民主義燦爛光輝之中華民國，以告慰我 國父在天之靈。夫暴政必亡，漢奸必滅，乃為歷史不變之定律，故我反攻必勝，復國必成，自無待乎著龜，此即所謂「仁之勝不仁也，猶水之勝火」也！吾故曰：三民主義，率天下以仁，而民從之！共產主義，率天下以暴，而民不從！此三民主義所以闡堯、舜、禹、湯、文、武、週公、孔子之正傳，而又為我中華民族不偏不易、中和位育、繼繼繩繩之道統也。
中正違侍 國父，至今已四十有一年！然 國父平居所以詔示中正者，曰：「天下之事，其不如人意者，固十常八九，總在能堅忍耐煩，勞怨不避，乃能期於有成。」曰：「當從艱苦中去奮鬥，百折不回，以貫徹革命黨犧牲之主張。」曰：「當練一支決死之革命軍……我必導之去以一攻十，以一攻百也。」國父北上，道經黃埔，則曰：「黃埔師生，其努力奮鬥如此，必能繼續我之生命，實行我之主義！」當英士之死， 國父則以期英士者期之，執信踵亡， 國父並以責執信者責之。廣州蒙難，護侍於永豐艦上，終日不違，以心傳心，時懍「毋忘今日患難艱危」之訓勉。當脫離白鵝潭，通過虎門要塞，在「摩漢」砲艇中，終夕侍坐，承示革命方略，策定討逆計畫，訓誨諄諄，不覺時之破曉， 國父乃忽而起示曰：「須臾即將換船，予自知在世之日，最多不踰十年，而爾則至少尚有五十年，望爾勉為主義奮鬥、為革命自重！」聆教之下，誠不知何辭以慰 父師之感慨，乃惶恐以對：「中正今年亦已三十有六。」國父又重言之曰：「本黨革命，遭此鉅變，吾人猶未為叛逆所害，今後倘無不測之事，則爾為主義，繼〔第265頁〕續五十年之奮鬥，自不為多。」其音其容，此情此景，至今猶仿佛如在淚睫之前！無如中正駑鈍不才，蹉跎至今，百無一成， 國父陵寢蒙塵，奸匪暴政未靖，民困日深，國難益急，頻添革命歷史之創傷，更負全國同胞之殷望，清夜捫心，神明內疚，慚惶悚慄，不知所止！唯是終身秉持 遺訓，壹以繼志承烈，保衛民國，實行主義，發揚我文化，光大我歷史，掃除我國民革命一切障礙，以仰答作育深恩於萬一，此則一片耿耿精忠，自矢不逮 國父之遺志不止，不竟國民革命之全功不止也。
我 國父以公天下之身，容天下之量，其精神固肫肫其仁，其思想乃淵淵其淵，其創業垂統之功烈，則浩浩其天，所謂「以天地萬物為一體」，「無不覆幬」，「無不持載」，自有生民以來，蓋未有盛於孔子，尤未有盛於 國父者也。中正視承提命之切，久受非常之任，每當艱危之際，一念及 國父遺訓，必益為之激越鼓舞，再接再厲，獻身盡瘁，最後則無不克底於成。此則 國父之革命主義，不僅為中正志節之所自，而亦為我民族精神之所寄。中正自當一本所志，相與全體同胞，戮力同心，光復大陸，重整河山，滌除國家所遭匪共覆巢之痛，湔雪 陵寢所蒙腥膻污辱之恥，以國民革命之成功，壽我國父，亦以此三民主義大道之行，壽我國家，壽我民族。

【回上層目錄】


中華民國五十四年

    國父百年誕辰紀念文

【回上層目錄】


林故主席百年誕辰紀念文

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國五十五年

版面原件： 第266頁，第267頁，第268頁，第269頁

〔第266頁〕

——中華民國五十五年二月十一日——

一、追述子超先生事功偉蹟。
①1.公忠體國的志節——為國盡忠，為黨盡瘁；
②2.堅苦卓絕的精神——在艱彌厲，遇挫不回；
③3.寧靜淡泊的修養——以身作則，無異平民；
④4.寬大仁慈的氣度——民胞物與，己饑己溺。
二、通力合作，實現遺志，發揚民族的光輝。
今天是前國民政府林故主席子超先生的百年誕辰。子超先生為主義而奮鬥，為革命而行仁，對國家民族有不朽的貢獻，其德望的崇高，功業的偉大，足以光耀史乘，垂範後世。當我們紀念其百年誕辰的時候，誠有無限的仰慕與追思。
子超先生自幼以其鄉賢黃道週先生，為立身處世的規範，故能矢志革命，復興民族，為其畢生事業。早年在福州創辦民報社，藉言論鼓吹正義；在上海組織學生會，率同同學加入同盟，數年之間，翊贊國父，為建立中華民國奔走呼號，而以光復九江之役，卓著功績。民國初建，任臨時參議院議長。民國〔第267頁〕三年奉 國父之命，赴美主持美洲黨務，並創辦航空學校，奠立海外黨務的基礎，開航空救國的先聲。民國五年參與護法之役於廣東，任大元帥府外交部長。七年任參議院議長，嗣並兼憲法會議議長。十年國會集會廣州，被選為非常會議議長，選舉 國父為非常時期大總統。十一年任福建省長，旋調任為大本營建設部部長。十三年任中國國民黨中央監察委員，兼海外部部長。十四年任國民政府委員，十五年再膺中央監察委員之選，並被選任立法院副院長。二十年被選為國民政府主席，在任達十二年之久。綜其一生輝煌的事蹟，與偉大的人格，給我印象最深，而為國人所愛戴景仰者：
第一、公忠體國的志節：前面說過，子超先生自幼胸懷大志，其志節就是為國為民，無私無我。曩者常居 國父左右，服膺主義，力贊樞機，在歷經討袁、護法以迄北伐、剿匪、抗戰諸役中，可以說是精誠不渝，夷險一致。尤其是主持中樞時，憂勞惕厲，凝壹民情，用能造成當時安定的局面，奠定日後勝利的基礎。於臨終時，猶以「服從總裁命令，為國家民族盡職」作最後遺言。可見其為國盡忠，為黨盡瘁，實屬膽肝照人，示節宏遠。
第二、堅苦卓絕的精神：子超先生在致力革命的過程中，其所處的環境，常是艱難險阻，荊棘叢生，但均能履險如夷，見危授命，且愈處逆境，意志愈不動搖，決心愈為堅定，義之所在，一往無前。二十一年一月二十八日，日軍進侵淞滬，政府暫遷洛陽，時子超先生就任國府主席不久，雍容坐鎮，積極應變。二十六年盧溝橋事起，中樞為長期抗戰，決試遷重慶，建為陪都，自此所面臨的時代，可謂風雨飄搖，而所遭遇的問題，亦屬盤根錯節，子超先生在艱彌厲，遇挫不回，鎮靜堅貞，朝乾夕惕，痛下革〔第268頁〕新精進的功夫。當時國府禮堂及辦公室，兩度受敵機轟炸捐毀，主席即飭鳩工修復，並以「敵機雖能毀吾人之物質，不能毀吾人之精神」與僚屬互勉。我嘗謂「興國者必於至危之地」。以子超先生堅苦卓絕的精神，纔使我們益信「多難興邦」的真理。
第三、寧靜淡泊的修養：古人有言「淡泊以明志，寧靜以致遠」，子超先生寧靜淡泊的修養，正合先賢先哲立身行事的準繩。他待人寬、責己嚴，他樂山水、愛園藝，凡此均為陶冶其高尚的人格，表現其治事的態度之成因。唯有寧靜，纔能專心一志，以心為主，以志帥氣，則此心不亂，此志亦堅；唯有淡泊，纔能崇尚儉樸，勵行節約，整肅生活，而以身作則，樹為風聲，常人有謂子超先生若「無為而治」者，殊不知其宏猷淵深，睿謨默運，故能臨大事，當大任，處變而不驚，慎謀而能斷；弭禍患於無形，決疑難于轉瞬。至其起居衣食，無異平民，又為國人所習聞、所欽服，子超先生有「心定則神旺，理直則氣壯」的兩句嘉言，這是他修養功夫的最好說明。
第四、寬大仁慈的氣度：子超先生待人接物和藹可親，常輕車簡從，察訪僚屬生活，探問民間疾苦，其平易近人的丰采，表現了寬大仁慈的氣度，正因為這種氣度，纔見其光風霽月，民胞物與的襟懷，其己饑己溺之念，先憂後樂之心，每于顧盼之間，見于眉宇。特別是熱心培育英才，對于我國青年研究科學的志趣，影響深遠。猶憶民國二十八年，先生預立遺囑，將其僅有節餘的官俸，悉數充作獎學基金，並手訂辦法二十四條，對考選的手續，經費的運用等，規定至為週詳，讀之令人感奮興起。
綜觀子超先生生平體道的精深，養性的純篤，持躬的勤儉，接物的謙沖，洵足表率群倫，懸為典範〔第269頁〕。而其奮身以赴難，修己以及人，在國民革命的史冊中，實寫下了光輝的一頁。古人有立德、立言、立功三不朽的事業，子超先生實已一身兼備，永垂不朽。
我們在此紀念子超先生的百年誕辰，除了表彰其大德殊勳，記取其嘉言懿行，並鑄造銅像，供國人瞻仰以外，希望海內外人士暨負有獎勵學術之責的團體，與政府通力合作，獎學育才，以實現先生的遺志，發揚民族的光輝。
共匪摧毀我國民族文化，歪曲國民革命歷史，我們認為子超先生的行誼與事功，不容湮沒；而先生革命的志節，奮鬥的精神，高尚的修養，非凡的氣度，應為我國國民所群起效法，因此我們要隆重紀念先生，使先生的德業，永銘國人的心版，這不止是有崇德報功的意義，而于復國建國的大業，亦必有重大的影響。

【下一篇】【回上層目錄】


中山樓文化堂落成紀念文

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國五十五年

版面原件： 第270頁，第271頁，第272頁

〔第270頁〕

——中華民國五十五年十一月十二日——

我中華民族文化，垂二千五百有餘歲，至孔子始集其大成，故曰：「天不生仲尼，萬古如長夜」！而此堯、舜、禹、湯、文、武、週公、孔子聖聖相傳之道統，屢為邪說誣民者所毀傷，降至今日，赤禍滔天，民族不幸，竟遭此空前絕後之浩劫！而我五千年來，傳統優秀之文化，幾乎瀕於熄滅而中絕，幸我 國父誕生，乃有三民主義之發明，而道統文化，又一次集其「充實而有光輝之謂大，大而化之之謂聖」之大成。此不惟使我中華民族，於長夜漫漫中，啟明復旦！亦使人類履道坦坦，共躋於三民主義之新時代也！
我中華文化之基礎，一為倫理：故曰「孝弟也者，其為仁之本歟」。其始也，固在「人人親其親，長其長」；其終也，則「不獨親其親，不獨子其子」；且使「老有所終，壯有所用，幼有所長，鰥寡孤獨廢疾者皆有所養」矣。
二為民主：故曰「民為貴」，又曰「民惟邦本，本固邦寧」。是以聖人之於內也，則選賢與能，講信修睦；於外則繼絕舉廢，治亂持危；且以為「天下遠近、大小、若一」，乃曰「大道之行也，天下為公」。
三為科學：此即正德、利用、厚生之道。故孔子以為政之急者，莫大於使民富且壽；而致富且壽之道，則均無貧，和無寡，安無傾耳。語其極致，斯「貨惡其棄於地也，不必藏於己；力惡其不出於身也〔第271頁〕，不必為己」，「衣養萬物而不為主」者也。
國父發明三民主義，以繼承我中華民族之道統為己任，乃使我五千年民族文化歷久而彌新，蓋我中華文化之精華，盡擷於此也。是以 國父謂「有道德始有國家，有道德始成世界」，此即民族倫理道德「壹是皆以修身為本」之秉彝也。又謂「余之民權主義，第一決定者為民主」，此則民惟邦本思想之發皇也。又謂「凡事皆要憑科學道理，才可以解決，才可以達到圓滿目的」，此乃「建設之首要在民生」——而民生所日用必需不可或缺者，莫過於食、衣、住、行、育、樂六者，故 國父特以此六者科學化之建設，為使民富且壽之張本也！且以語於中華文化「盡己之性」之義，非倫理與道德歟？以語於「盡人之性」之義，非民主與自由歟？以語於「盡物之性」之義，非科學與建設歟？故余篤信倫理、民主、科學，乃三民主義思想之本質，亦即為中華民族傳統文化之基石也。蓋 國父建國之道，乃以倫理為誠正修齊之本；以民主為福國淑世之則；以科學為正德、利用、厚生之實；是以三民主義之思想，乃以天地萬物一體之仁為中心，即所謂性之德也，合外內之道也，故時措之宜也。
我中華民族文化，歷五千年而業益光，道益盛，不惟無人能予以搖撼摧夷，亦且愈經搖撼摧夷，愈見其剛健煥發，而可大可久！故 國父三民主義之思想，不惟為中華民族文化之匯歸；而三民主義之國民革命，乃益為中華民族文化之保衛者也！今日復興基地之臺灣省，實為匯集我中華文物精華唯一之寶庫；且又為發揚我中華民族文化使民富且壽之式範也！所惜者，臺灣省久經割讓之痛，雖已光復踰二十年，既霑既足，而居室之陋，建築之隘，無以見我中華侖奐之美，與文化之盛！今者國際人士之來臺觀〔第272頁〕光者，與日俱增，嘗以其僅見中華文物之豐富，而未能一睹我中華文化傳統建築之宏規，引為莫大之缺憾！去歲 國父百年誕辰，政府請於陽明山啟樓建堂，且乞以樓顏之曰「中山樓」，以堂顏之曰「中華文化堂」，意在紀念 國父手創民國之德澤，亦以發揚中華文化之矞皇。議其堂廡之制，則咸以為自節用愛人而言，即土階石室，猶以為大；但自表彰中華文化之博大悠久而言，雖重簷藻梲，猶以為小；中正謹如眾議，許崇其堂廡，經營興作，蓋誠不可以棲棲者，以儉於 國父；亦不可以吝此區區者，使無以見我中華文化之久而且大也。
經歲而堂成，今以 國父一百晉一誕辰，敬啟管鑰。惟此一堂廡，僅略具我傳統建築範疇之一二，自不足以言代表中華文化之全貌！凡我國人，來瞻於此堂此樓之下，顧其名而思其義，應念 國父之遺志未竟，願相與一心戮力以竟之！又當思三民主義，乃為我民族之所託命，亦為我文化之所凝聚，願相與實踐而振德之！
嗟呼！隔水西望，滿目瘡痍，渡頭落日，青山一髮者，莫非中原！淚枯血乾，死生無告者，莫非吾同胞與骨肉焉！是以中正雖歷經艱難險阻，與侮辱橫逆之來，猶予日孳孳，而忘其身之老，責之重也！尤冀我國人操危慮患，莊敬日強！毋徒以遊目此璀璨瑰瑋紀念 國父之建築，而樂以忘憂！須知此為復興基地重建民族文化之標幟，當益堅其消滅赤禍，重光大陸之信念，惟有我青天白日之光輝，普被於大陸之疆土；倫理、民主、科學三民主義之福祉，均霑於大陸全體之同胞，一如今日自由基地之臺灣者然；而後始無愧於屋漏，無愧於 國父與先民之遺規，且以此為復興我中華文化明德新民之契機，則庶幾乎！

【上一篇】【回上層目錄】


中華民國五十五年

    林故主席百年誕辰紀念文
    中山樓文化堂落成紀念文

【回上層目錄】


追念孔故資政庸之先生事略

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國五十六年

版面原件： 第273頁，第274頁，第275頁，第276頁

〔第273頁〕

——中華民國五十六年九月二日——

中華民國五十六年八月十六日，總統府資政孔庸之先生，卒於美國紐約醫院，飾終之禮，國典攸存。中正與先生久同患難，共仗安危，於先生生平，知之較詳，用撮崖略，以告世人。先生諱祥熙，字庸之，山西太谷人，祖慶麟，父繁慈、母龐氏。太谷孔氏，本為山西望族；自庸之先生之祖慶麟公起，經營商業，其在太原所設行號為義盛源，其在北平有義合昌，在西安有志成信，在瀋陽有源泉溥，在廣州有廣茂興藥材行等，其他內地各重要城市，以及東北各省與蒙古之庫倫，新疆之迪化，越南之西貢，皆有其分號，遍布於全國，故世人皆稱太原孔氏為山西之首富。庸之先生早歲留學美國，志存匡濟，追隨國父，獻身革命，宣力效忠，早獲倚任，曾密攜 國父親書建國大綱，往說北方將領，對於華北黨務之擴展，及士氣人心之鼓勵，貢獻至宏。自十五年由歐返國，即任廣東財政廳長兼理後方財政部務，經營草創，內顧民力之成長，外應革命之軍需，迄北伐軍進抵南京，新都甫定，而世局風雲，尤多激盪，先生奔走各方，聯絡疏解，黨政統一，北伐成功，實有賴也。迨一二八事變突起，政府確定攘外必先安內，抗日必先建軍之政策，乃密令先生走訪歐美，接洽借款，購備械彈等事宜，歸來具陳政府，綜合各方意見，促成中央空軍官校之創立，並奠定中國航空事業之基礎。二十二年四月就任中央銀行總裁，十一〔第274頁〕月就任行政院副院長兼財政部長，二十六年七七抗戰軍興，先生晉任行政院院長，仍兼中央銀行總裁暨財政部長，稍後，復以中正自兼行政院長，先生仍任副院長並兼財政金融原職，其間綜理庶政，竭慮殫精，舉凡救濟凋敝農村，澈底革除釐金，收回關稅自主，以工商建設，培厚國家資源，以財政統一，奠定國家基業。他如預算制度之確立，公庫制度之實施，直接稅制度之推行，農貸及合作制度之創建，田賦征實制度之興辦，凡百戰時行政措施，鉅細不遺，在艱彌厲，此皆為世人所共見者也。
先生天性篤實，不尚浮華，平昔治學論政，皆本實事求是之精神，與不困不惑之修養，在綜理庶政，日不暇給之餘，對教育事業，扶植青年，獎掖後進，特加註重，故齊魯大學、燕京大學等校，皆聘先生為董事長，而先生亦樂與學術界人士往還，講學論道，休休有容，平生留意人材，善善從長，復能推其愛眾濟世之心，對於社會救濟與社會福利事業，策劃推行，不遺餘力，論者美之。
綜觀先生一生，為國盡瘁，自民國十五年北伐，至三十四年抗戰勝利，此二十年間，皆在國民政府艱難締造，頓挫叢生之時，承擔行政、財政、經濟及金融事業等各項重任，均著特殊之貢獻，尤以自民國二十年之後，內有共匪之叛亂，外受日本軍閥之侵略，當國家環境最為險惡，與軍民生計最感困窘之際，而先生臨危受命，卒能沉?籌維，屢使革命大業轉危為安，抗戰軍事轉敗為勝，舉其要者：其一、為統一全國幣制。其二、為統一各省財政。其三、為維護教育經費。其四、為充實軍隊餉糈。尤以依照當時所定戰略方針與經濟政策，籌撥鐵路公路建設經費為第一，在日本軍閥向我大陸侵略之前，協同交通等部，將粵漢鐵路、浙贛鐵路、湘桂黔鐵路、以及隴海鐵路——由河南觀音堂至西安之線，如期完成〔第275頁〕；另並籌建成寶等重要幹路，以及西南之粵、桂、湘、贛、川、黔、滇與西北之豫、陝、甘、晉、綏、甯、青，暨隴新各公路，均依照戰略交通計劃，一一完成，其對於抗戰成敗關係之大，尤足稱道，此乃在民國二十二年至二十六年五年之間，日本軍閥侵入本土之前，全國積極建設，亦即世人所謂中國建設突飛猛進之時期也。當時我政府決策，對日本軍閥之戰略，捨棄由北向南，而決取由東向西之計劃，使敵人在我大陸，不得不深陷泥淖，達八年之久，而無法僥倖得逞，並使我國以空間換時間，積小勝為大勝之戰略，獲得最後勝利者，實當時主持行政與財經責任之庸之先生之貢獻為最大，乃為中外所共睹。尤當日本軍閥侵華之初，沿海各港口皆被敵人封閉，我國陸海交通與貿易與國外完全斷絕，迨至民國三十一年太平洋戰爭既啟之後，國際交通路線仍在封鎖之中，而我前方軍需，後方民生，皆無匱竭之虞，更為其對國家貢獻最堪紀錄之時期，所謂「興國者必於多難之時，治國者必於至危之地」，先生實足以當之。
及至第二次世界大戰告終，即我抗戰結束之初，共匪乃千方百計，造謠惑眾，動搖中外輿論，企圖推倒我國民政府者，必先推倒我財經當局之陰謀，於是其矛頭乃集中於庸之先生之一人，使其無法久安於位，而不得不出於辭職之一途，惟當其正式交卸其後任時，其在國庫者，實存有外匯九億餘萬美元，而其他金銀鎳等各種硬幣，所值美金一億三千萬餘元，尚不在此數之內，以上兩項合計，實值美金十億美元以上，乃可謂中國財政有史以來唯一輝煌之政績。在庸之先生功成身退之時，雖遭中外誹謗，所謂中國政府貪污無能之共匪謠諑，社會之中，亦竟有受此影響而多存懷疑之心者，至此當可以事實證明，〔第276頁〕其為貪污乎？其為清廉乎？其為無能乎？其為有能乎？自不待明辯而曉然矣！然當其辭職以後，國家之財政經濟與金融事業，竟皆由此江河日下，一落千丈，卒至不可收拾，於是未及三年，共匪之陰謀達成，而我國家與民族，至今竟蒙此空前之浩劫，政府與人民且遭受如此奇恥大辱，更足證明孔前院長在其任職期間，自北伐剿共以至抗戰勝利為止之二十年中，不辭勞怨，不辯枉屈，而一心竭智盡瘁，報效黨國，其革命之精神，自足為吾輩與後世崇敬難忘者也。
近年來先生養痾北美，雖在病榻，對國事仍晨夕縈懷，猶以能得親睹光復大陸為其惟一志念！終以宿疾難瘳，至於不起，我友邦人士及海內外同僚友好，莫不同深傷悼！顧先生一身之進退，對國家之安危，其關係之重大如此！當此蓋棺論定之際，世人與歷史，自有其公正之論斷。惟中正受全民付托，負國家重任既艱且久，對我同僚之功過是非，不得不以經過事實，略加申述。而今庸之先生，既已為國盡瘁，自不願其潛德幽光，湮沒不彰，乃不能再避親姻之私，而述其大略如此，世人當不以中正為有所偏私而加以辯解也，惟期對黨國忠貞不貳之庸之先生在天之靈，有所慰藉云爾。

【回上層目錄】


中華民國五十六年

    追念孔故資政庸之先生事略

【回上層目錄】


紀事手錄

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國五十八年

版面原件： 第277頁，第278頁

〔第277頁〕

——中華民國五十八年——

本人自民國十四年 總理逝世以後，四十四年間，憂患備嘗，恥辱重重，極人世之辛酸與難堪，可謂至矣盡矣。當民國十五年北伐開始，對黨內則肅清共黨分子之叛亂，對國內則消滅北洋軍閥之遺孽，凡袁世凱卵翼而成所謂直系之曹錕、吳佩孚、孫傳芳，奉系之張作霖、張宗昌以及中途投機附黨之馮玉祥，在北伐期間，臨時依附本黨之李宗仁、與湖南之唐生智、雲南之龍雲以及川、貴等省諸軍閥，皆一一消除。及至本年李宗仁在北平暴斃以後，可說凡與我國民革命軍為敵之叛逆，完全消滅殆盡。甚至日本軍閥自東條英機、白川義則以至土肥原等不可一世之侵華罪魁，皆已為我十四年抗日戰役之勝利所滅絕。所有百年來國際對華不平等之恥辱條約亦完全取消矣。
國民革命自 總理領導以來，至此我國已取得平等獨立之地位。不幸抗戰初告勝利，而俄國強佔我東北，卵翼其共黨毛匪背叛國家，出賣民族，發動全面內戰，以致我民心渙散，士氣消沉，我政府不得不自大陸撤退，播遷臺灣，至今已十有九年矣。
而在最近八年間，凡一心賣華媚匪之政客，非死亡即告失敗，皆被淘汰，然並不能即據此以為我國轉危為安之機運，應視此皆為外來之物，不能存有僥倖之希望。今後自當一本其過去四十四年之信心與〔第278頁〕耐心，力圖自立自強，惟精惟一，克服未來更大之困難與艱危，以完成我光復大陸，拯救同胞之使命。深信自助天助，必能湔雪我對內對外一切恥辱，以告慰我 考妣與 總理在天之靈，則其庶幾乎！

【回上層目錄】


中華民國五十八年

    紀事手錄

【回上層目錄】


革命精神修養的指針和依據

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國六十年

版面原件： 第279頁，第280頁，第281頁，第282頁，第283頁，第284頁

〔第279頁〕

——中華民國六十年日記摘鈔——
    一

今年一年之中，不知有多少試煉危險、與恥辱，等在我的前頭，要等我戰鬥忍耐去洗刷。
一元復始，萬象更新，物極必反，否極泰來，此為今後國運之趨勢也。

二

個性是在磨難中培養而成的，你倘能正確和欣然接受悲哀和痛苦，它就能發揮培養人格的豐富影響力。

三

沈默和自制的寧靜力量，是信仰所賜予的，讓人們去毀謗侮辱罷了，天理自然會給我帶來應付的辦法。

〔第280頁〕

四

堅持就是勝利，奮鬥就是成功，但堅持到底，並非等待之意；奮鬥乃是持志養氣，始終不懈之意耳。

五

是非求之於心，毀譽聽之於人，得失憑之於天，此為我國政治思想之傳統也。

六

逆水行舟與逆來順受之意，兩不相違，此為余一生之經歷也。

七

權位與責任相連，有權就要負責，過去幹部有權不能用，有責不敢負，祇爭權位，而不知負責之舊習，應立即戒除之。

八

〔第281頁〕
我高級幹部舊的習慣，總是粗枝大葉，不勤細務。因之，瑣細事務，不能不由我來提醒，使大家能加以注意，並使大家能知道：為將者，必須克勤細務，綜理密微，來為所部表率。雖我明知這非我分內之事，但是如不提醒，大家更會忽略不做了。

九

巴頓將軍說：「戰爭祇有三個原則，大膽，大膽，大膽。」我則說：「戰爭祇有進攻，進攻，再進攻。」其意義實相同也。拿破崙說：「若要戰爭勝利，一個指揮官必須集中兵力，確保主動，先發制人，決心寧死不退。」此必須以國家利害得失為基礎也。

十

巴頓的靈活參謀群的特色：不尚虛表，無推、拖、拉的惡習，每做一件事，均有其實際目的。巴頓最恨做表面工夫，與虛偽的部下，他祗喜歡一件事，就是講求實效。

十一

我們的訓練：
（一）練信仰三民主義。
〔第282頁〕
（二）練堅決反共。
（三）練團隊合作。
（四）練體力。
（五）練團結精神與愛國革命情操。
（六）練身先士卒，向敵人衝鋒。

十二

當此世局紊亂，公理掃地，是非不明之際，吾人惟有靜觀待機，力圖自保，以定制動，必能獲得最後勝利。若一悲觀憂困，則必自陷泥淖而不能自拔。

十三

自由世界的經濟與政治制度，皆有研究之必要，惟我三民主義乃可補救其弱點也。

十四

我們不怕孤立，而怕不能獨立。革命軍總是孤軍奮鬥出來的，並不是依賴外人援助而成事的。依賴祗有被輕視，利用與出賣，最後受到恥辱失敗而已。此乃我國民革命歷史之明證。

〔第283頁〕

十五

中流砥柱與孤軍奮鬥之古訓，乃是光榮的孤立，此我所以不怕孤立，而祇怕苟全之恥辱求存也。

十六

魔術雖在一時之間，身高十丈，但不久總會為正道所克服，消滅於無形。克服人性的弱點，祇有永懷希望之心，信賴主義。

十七

共匪最後自相殘殺，絕無疑問，以其祇有個人自私自利的唯物主義，而無共利共存的仁愛道義。匪、俄皆怕兩面作戰，故我們祇要自立求生，不怕無隙可乘也。大丈夫能屈能伸，祇要忍辱負重，待時乘機而已。

十八

此為黑暗之時期，痛苦之時期，乃不是恥辱，而是光明在望的時機，自問內心毫無愧色，乃是我否極泰來，奮發圖強，打破艱困之時，但心神之煎熬可謂極矣。

〔第284頁〕

十九

祇要留得青山在，何患冬過春不來。

二十

此為最黑暗之時期，但余對光復大陸之信心，毫不動搖，且有增無已，因確信真理和我同在也。

【回上層目錄】


中華民國六十年

    革命精神修養的指針和依據

【回上層目錄】


紀事手錄

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國六十一年

版面原件： 第285頁

〔第285頁〕

——中華民國六十一年——

「國際間變化不測，萬事未可逆料，吾人能作最惡劣之打算與充分之準備，方能獨立生存於世界。」
「切勿存有依賴和失敗心理，重蹈大陸淪陷之覆轍，或不顧本身之力量，而專看外人之顏色，蓋求之於己，為立國之道。」
「成敗之分在於絲毫之間，存亡之分在於一念之間。」
「以國家興亡為己任，置個人死生於度外。」
「今日戰爭的精神戰力勝過物質暴力，只要精神鎮定，任何暴力皆不足畏。」
「我之所以至今尚能生存於世者，乃欲雪國恥、報國仇也。人定勝天乃是至理，只要人能憑恃真理，自強不息，必定能得其成。」
「只要吾人保有今日基地，實行三民主義，則天時地利人和皆在我之一方。如此共匪雖猖狂，而其敗亡必可立待，吾人之忍辱負重，決不枉費。」
「我們要有生於斯、死於斯、成於斯的決心，均能同心一德，團結一致，誓以共生死為志，則今日有此基地，復國大業必可完成。」
「無論國家前途安危成敗如何？只要憑恃正義公理，不屈不撓，獨立自主做去，最後未有不成者也。」

【回上層目錄】


中華民國六十一年

    紀事手錄

【回上層目錄】


美國紐約聖若望大學中山堂落成賀詞

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國六十二年

版面原件： 第286頁

〔第286頁〕

——中華民國六十二年九月八日——

中華民國 國父孫中山先生，承五千年中華文化之傳統，集中外聖哲學說之大成，手創三民主義，博大精深，影響宏遠；更親自領導國民革命推翻專制，建立共和，啟亞洲民主政治之先頁。其事功尤足光耀史乘，永垂不朽。不僅受國人之崇敬，且為舉世所同欽。
茲者美國聖若望大學興建中山紀念堂，既以表達對此一代偉大之景慕，復以激勵彼邦學者對其思想事功之研究與宏揚。固北美學術機構之創舉，亦東西文化交流之盛事。對於增進人類了解，促進國際和平，以幾於 中山先生所倡世界大同理想之實現，必多裨助。用識數語，樂觀厥成。

【回上層目錄】


中華民國六十二年

    美國紐約聖若望大學中山堂落成賀詞

【回上層目錄】


應美國紐約時報之請就「如何推動國際合作以解決全球性經濟問題」提出建言

應美國紐約時報之請就「如何推動國際合作
以解決全球性經濟問題」提出建言

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國六十四年

版面原件： 第287頁，第288頁

〔第287頁〕

——中華民國六十四年一月二十八日——

鑒於在兩次世界大戰之間主要經濟進步國家未能合作，不僅引起世界經濟大恐慌，且成為爆發二次大戰主因之一的歷史教訓，在二次大戰將結束時，自由世界以中、美、英、法為首從事國際經濟合作之策劃，並倡導設立聯合國與關係機構，希望透過此等機構，促成國際經濟合作。此一希望有某種程度之實現，再加上美國單獨所作之領導與貢獻，遂開啟戰後二十餘年之國際經濟繁榮與進步。近年來由於美國經濟力量之受限制，聯合國之名存實亡，從而其關係機構之功能亦日益衰退，遂使當前國際經濟情勢，有重蹈過去歷史覆轍之可能。
由此可知解決之道仍在加強國際合作，主要努力方向可分為下述三項：
（一）機構及領導：美國宜善於利用其豐富資源、科技成就與生產能量，恢復其強大經濟力量與國際經濟事務之領導地位，率先領導促進國際合作；尤應從速與主要國家密切合作，刷新聯合國組織，恢復其固有威信，加強其關係機構之功能，若干國際合作計劃仍宜透過此類機構執行。

〔第288頁〕

（二）長期合作措施：自長期觀點看，國際主要經濟問題之解決，仍不能脫離古老之供求法則。因此宜針對世界資源、生產能力、未來科技發展及人口趨勢，擬訂全球性經濟發展及合作計劃，並早日建立一獨立性之國際貨幣制度。
（三）短期合作措施：石油美元宜有相當部分經由國際金融機構回流至需要之國家，並作為促進全球經濟發展之用；同時，各國均宜儘量減少貿易障礙，若干進步國家在發展其貿易時，尤須顧及發展中國家之長短期利益。
上述三項原則，均甚淺顯，但如有效推動，當可避免全球性經濟蕭條之危機，以保障世界和平，增進人類福祉。

【下一篇】【回上層目錄】


病中隨筆

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國六十四年

版面原件： 第289頁，第290頁，第291頁

〔第289頁〕

——中華民國六十一年至六十四年——

一、從戰鬥中獲得試煉，從戰鬥中獲得信心和力量，使我們不僅足以戰敗敵人，且得勝而有餘。
二、今日戰爭精神力量勝過物質力量，只要精神力量強大，任何武器皆不足畏。
三、精神力量係於觀念與信心。人人當一無慮念，靠正義和真理而獲得喜樂。
四、經國告美議員，我與匪決無和談之可能，否則等於自殺等語，其意與我完全相同也。
五、共匪之慣技乃是欺詐虛偽、言而無信，是以虛聲恫嚇、威脅利誘、買空賣空、巧言令色，無所不用其極。
六、經兒在日記中說「成敗之分，在於絲毫之間。」此言亦我平時經驗，實獲我心也。我又告之曰「存亡之分，由於一念之間也。」
七、切勿存有依賴心理和失敗主義，不顧本身之力量而專看外人之顏色；以免重蹈大陸淪陷之覆轍。
八、昔在大陸以依賴外援而淪陷，今日在臺以不需經援而圖強，於是經濟反得自立自足。今日基地已有自保自強之道，而樂觀奮鬥之心理，亦由是建立。

〔第290頁〕

九、吾人能以同心一德、團結一致為志，生死相從，成敗誓共，則今日處境雖險，然有此基地，復國大業必可完成。
十、只要吾人保有今日基地，實行三民主義，則天時地利人和皆在於吾人之一方。如此共匪雖猖狂，其敗亡可立而待，而我之忍辱負重決不枉費。
十一、無論國家前途安危成敗如何，只要依照主義與公理，不屈不撓、獨立自主做去，最後未有不成者也。
十二、國際間變化不測，萬事未可逆料，但吾人已作最惡劣之打算與充分之準備，必能獨立生存於世界。
十三、久病不痊，只有持志養氣，不急不躁，休養醫療。近因病痛，已無消遣之物（觀電影），但以心理不惑而自有樂趣。
十四、我之所以至今尚生存於世者，乃欲雪恥報國仇也。人定勝天之理，只要人能依照真理，自強不息，必能有成也。
十五、凡事求安於心而無愧怍則得矣。
月之二十日，夜宿慈湖守靈，寒風吹樹，空山竟夜有聲，思親斗室，益增哀怛。坐起整理先君手墨，讀病中隨筆十五則，一以堅忍自強獨立奮鬥而言，而 領袖之精神志事，已略於此十數則中仰見一斑。黨政軍同僚同志於 領袖或夙承提命，或長在追隨，思慕之誠，久而彌切。經國敢〔第291頁〕將此十五則恭輯付梓分贈，蓋取共遵 遺訓惕勵省察之義，從知 領袖之精神志事，我等實未嘗一日去心而積極貫徹實踐者也。

蔣制經國
中華民國六十四年十一月二十八日


遺 囑

內容來源：卷三十五 文錄
隸屬章節：文錄＼甲､文錄＼中華民國六十四年

版面原件： 第292頁

〔第292頁〕

——中華民國六十四年三月二十九日——

自余束髮以來，即追隨
總理革命，無時不以 耶鯀基督與
總埋信徒自居，無日不為掃除三民主義之障礙，建設民主憲政之國家，堅苦奮鬥。近二十餘年來，自由基地，日益精實壯大，並不斷對大陸共產邪惡，展開政治作戰，反共復國大業，方期日新月盛，全國軍民，全黨同志，絕不可因余之不起，而懷憂喪志！務望一致精誠團結，服膺本黨與政府領導，奉主義為無形之

總理，以復國為共同之目標。而中正之精神，自必與我同志同胞，長相左右。實踐三民主義，光復大陸國土，復興民族文化，堅守民主陣容，為余畢生之志事，實亦即海內外軍民同胞一致的革命職志與戰鬥決心。惟願愈益堅此百忍，奮勵自強，非達成國民革命之責任，絕不中止！矢勤矢勇，毋怠毋忽。

【上一篇】【回上層目錄】


中華民國六十四年

    應美國紐約時報之請就「如何推動國際合作以解決全球性經濟問題」提出建言
    病中隨筆
    遺囑

【回上層目錄】


甲、文錄

    中華民國元年

    中華民國五年

    中華民國七年

    中華民國八年

    中華民國十年

    中華民國十一年

    中華民國十二年

    中華民國十三年

    中華民國十四年

    中華民國十五年

    中華民國十七年

    中華民國十八年

    中華民國十九年

    中華民國二十年

    中華民國二十一年

    中華民國二十二年

    中華民國二十三年

    中華民國二十四年

    中華民國二十五年

    中華民國二十六年

    中華民國二十七年

    中華民國二十八年

    中華民國三十一年

    中華民國三十三年

    中華民國三十四年

    中華民國三十七年

    中華民國三十八年

    中華民國三十九年

    中華民國四十二年

    中華民國四十五年

    中華民國四十八年

    中華民國四十九年

    中華民國五十年

    中華民國五十一年

    中華民國五十三年

    中華民國五十四年

    中華民國五十五年

    中華民國五十六年

    中華民國五十八年

    中華民國六十年

    中華民國六十一年

    中華民國六十二年

    中華民國六十四年

【回上層目錄】


乙、雜　著（詩、聯、歌曲、箴勉、題畫）

內容來源：卷三十五 文錄

隸屬章節：文錄

版面原件： 第293頁，第294頁，第295頁，第296頁，第297頁，第298頁，第299頁，第300頁，第301頁，第302頁，第303頁，第304頁，第305頁

〔第293頁〕

詠 竹
——中華民國前十三年就讀嵊縣葛溪溯源堂作——
一望山多竹，
能生夏日寒。
述 志
——中華民國前三年留學日本題贈表兄單維則以近照——
騰騰殺氣滿全球，力不如人萬事休；
光我神州盡我責，東來志豈在封侯！
窮理研幾之聯
——中華民國三年——
窮理於事物始生之處
〔第294頁〕
研幾於心意初動之時
海濱口占韻語一則
——中華民國八年九月五日於福建鼓浪嶼——
明月當空，晚潮怒洶，國事混濛，憂思忡忡。安得乘宗愨之長風，破萬里浪以斬蛟龍。
雪竇山口占一絕句
——中華民國九年十一月二十三日於溪口雪竇山——
雪山名勝擅東南，不到三潭不見奇；我與林泉盟在夙，功成退隱莫遲遲。
養正氣之聯
——中華民國十二年一月七日於福建鼓山——
養天地正氣
法古今完人
更衣亭題字
——中華民國十二年一月七日於福建湧泉寺——
〔第295頁〕
其介如石
沉潛仁義之聯
——中華民國十二年一月二十日於上海——
從容乎疆場之上
沈潛於仁義之中
福州軍幕中所作箴言
——中華民國十二年一月——
父母期我，克成完人，小子今日，過惡滿身，曷不痛艾，日新又新，而今而後，庶葆天真。
生活生命之聯
——中華民國十三年五月八日——
生活的目的，在增進人類全體之生活；
生命的意義，在創造宇宙繼起之生命。
〔第296頁〕
操心慮患之聯
——中華民國十三年夏於廣州——
居安宜操一心以慮患
處變當堅百忍以圖成
常平站感吟一絕
——中華民國十四年二月十日於廣東東征軍次——
親率三千子弟兵，鴟鴞未靖此東征。
艱難革命成孤憤，揮劍長空涕淚橫。
輓 總理聯
——中華民國十四年三月三十日於廣東興寧——
主義揚中外；精靈炳日星。
橫額曰：「高明配天，博厚配地」。
〔第297頁〕
輓陣亡將士聯
——中華民國十四年三月三十日——
「討逆立功先我死，衝鋒摧敵盡人驚。」
橫額題：「主義之花」「革命結晶」「死而榮」
四十歲生辰感言
——中華民國十五年十月二十一日於江西奉新——
德學功業，一無所成，馬齒徒增，盛名虛擁，上不克完成 總理使命，下未能報答父母深恩，負疚良深，可不自勉乎！（按：是年十月二十一日係農曆九月十五日）
出發校閱撰歌二則
——中華民國十七年十一月二十一日於安徽懷遠——
其一曰：五月三日是國仇，國亡豈許爾優游，親愛精誠，團結一致，快來共奮鬥，革命革命，犧牲犧牲，黑鐵赤血，求我國家獨立平等與自由，獨立、平等，中華民國乃得真自由。
其二曰：北伐雖完志未酬，男兒壯志報國仇，報國復仇在革命，革命未成死不休。
〔第298頁〕
集句聯語
——中華民國十八年於南京——
氣節千載一日；
精神萬古常新。
輓譚延闓院長聯
——中華民國十九年九月於南京——
持顛扶危，一片苦心垂黨國；
憂時憫世，千秋公論在人寰。
遊峨眉口占
——中華民國二十四年七月二十七日——
朝霞映旭日，梵貝伴清風；雪山千古冷，獨照峨眉峰。（遊金頂有感）
步上峨眉頂，強消天下憂；逢寺思慈母，望兒感獨遊。（自金頂下山，回新開寺）
〔第299頁〕
輓天主教雷鳴遠神父
——中華民國二十九年六月二十四日於重慶——
博愛之謂仁，救世精神無愧基督；
威武不能屈，畢生事業盡瘁中華。
大中華歌
——中華民國三十四年十月九日於重慶——
戰勝強權，復興中華。協和萬邦，威振邇遐。完成國民革命，建立平等自由大中華。
民族解放，民權吐葩。民生樂利，自由開花。實現三民主義，建立富強康樂大中華。
五權並立，五族一家。民國萬歲，憲政孔嘉。厲行五權憲法，建立統一獨立大中華。
輓戴笠將軍聯
——中華民國三十五年三月於南京——
雄才冠群英，山河澄清仗汝績；
奇禍從天降，風雲變幻痛予心！
〔第300頁〕

六三自箴
——中華民國三十八年十月三十一日于臺北——
虛度六三，受恥招敗，毋惱毋怒，莫矜莫慢。
不愧不怍，自足自反，小子何幸，獨蒙神愛。
惟危惟艱，自警自覺，復興中華，再造民國。
四 箴
——中華民國三十九年十月二十五日——
法天自強箴
中和位育 乾陽坤陰
至誠無息 主宰虛靈
天地合德 日月合明
主敬立極 克念作聖
養天自樂箴
澹泊衝漠 本然自得
浩浩淵淵 鳶飛魚躍
〔第301頁〕
瀀游涵泳 活活潑潑
勿忘勿助 時時體察
畏天自修箴
不睹不聞 慎獨誠意
戰戰兢兢 莫現莫顯
研幾窮理 體仁集義
自反守約 克己復禮
事天自安箴
存心養性 寓理帥氣
盡性知命 物我一體
不憂不懼 樂道順天
無聲無臭 於穆不己（編者按：三十四年六月， 蔣公有五箴之作，來臺後修改如上）
阿里山祝山觀日出
——中華民國四十二年——
雲海雲山雲面寺；
〔第302頁〕
道天道地道中人。
聯 語
——中華民國四十三年五月——
千秋氣節久彌著；
萬古精神又日新。
建黨六十週年書勉全黨同志聯語
——中華民國四十三年十一月十二日——
匡復中華的起點；
重建民國的基地。
輓胡適之院長
——中華民國五十一年三月一日——
新文化中舊道德的楷模；
舊倫理中新思想的師表。
〔第303頁〕
輓陳辭修副總統
——中華民國五十四年三月五日——
光復志節已至最後奮鬥關頭，那堪弔此國觴，果有數耶？
革命事業尚在共同完成階段，竟忍奪我元輔，豈無天乎！
為夫人題畫
——中華民國四十二年——
（一）
四十二年，夫人為余寫一鉅幀即代稱觴為樂云
筆意雖近仲珪，而才氣過之，丘壑縱橫，自成別趣，殊足珍也。
（二）
癸巳生辰，夫人為余寫第二鉅幀並獻詞
半壁雄即墨，神州企寶島。
（三）
癸巳十月三十一日，夫人為余寫第三鉅幀
〔第304頁〕
風雨重陽後，同舟共濟時。青松開霽色，龍馬動雲旗。
（四）
中華民國四十二年生辰，夫人為余寫第四鉅幀
雲寫松態，風寫松濤。春瞻松色，山羨松高。青松自若，天意為勞。
（五）
乙未三月經兒四十晉六生日 父題母畫
雪筠彰清節，聳翠傲歲寒。
（六）
乙未仲秋，夫人畫荷第一幅
風清時覺香來遠，坐對渾忘暑氣侵。
（七）
辛亥春，夫人寫蘭都二十有四頁，輯刊成冊，皆為其得心應手之作，誠大滌子有所未及。蓋寫蘭之難，在乎氣韻溫穆，筆墨渾厚，前賢能兼擅此長者，未易多得，余乃以此而怡悅其清芬，並以此為
夫人壽。

中華民國六十年三月八日

    （八）
〔第305頁〕
壬子歲首，夫人寫竹，繼去春刊出之蘭冊，皆二十有四頁，其清妙相同。夫竹性直節高，而鳳且非竹不食，今纖手成竹集冊，正待有鳳來儀爾。

中華民國六十一年

（九）
癸丑春，夫人繼蘭竹二冊之後，輯刊其所寫山水二十有四頁，雖清逸處落筆草草，而靈氣浮動，沉厚處則筆墨蒼渾，氣象宏闊，是乃取徑山水，發其內蘊，故機抒獨運，走造化於毫端也。

中華民國六十二年三月十六日

（十）
近三年來，夫人所寫蘭竹山水，相繼成冊，甲寅春，再選印花卉二十四頁，所喜筆墨沈酣，敷色古艷，質象淳朴自然，此猶之璞玉渾金，光華內歛，神韻自高，非盡力學所可至也。

【回上層目錄】


丙、家諭

內容來源：卷三十五 文錄

隸屬章節：文錄

版面原件： 第306頁，第307頁，第308頁，第309頁，第310頁，第311頁，第312頁，第313頁，第314頁，第315頁，第316頁，第317頁，第318頁，第319頁，第320頁，第321頁，第322頁，第323頁，第324頁，第325頁，第326頁，第327頁，第328頁，第329頁，第330頁，第331頁，第332頁，第333頁，第334頁

〔第306頁〕

（一）
經兒知之：去年顧先生清廉來上海時，言「汝已有啟悟之意，天資雖不甚高，然頗好誦讀」云云，聞之略慰。以後在家，當聽祖母及汝母之命。說話走路，皆要穩重，不可輕浮；在學堂要靜聽各教習講訓，時自細心領會，務求明白，讀書總以爛熟為度。
                                          父　字

中華民國九年二月九日

（二）
經兒知之：茲寄汝說文解字四本，可請王先生照予所定課程教授也。此書每日能識得十字，則三年內必可讀完，一生受用不盡矣。讀書第一要當心聽講，認識一字，須要曉得一字之解說，不可讀過便算。汝在家，對親須要孝順，對長上須要恭敬。走路不可輕佻，須要著重。與同學須要和，不可相打相罵。年歲漸長，更要自知道理，力求上進，不可再像從前小孩時一味貪玩弄也。此問近佳！
再：買段氏說文一部寄汝，恐許氏說文太略，以此備參考；至認字，則仍依許氏說文可也。

父　示

〔第307頁〕

中華民國九年九月四日

（三）
經兒知之：爾說文提要讀完否？記得否？如已讀完記得，可請爾先生依余正月間所開書單，順序讀去，勿求其過速。爾雅讀完時，小學書，可認許氏說文，或後讀爾雅亦可，隨爾先生定奪，余不遙制也。汝父在此甚忙，戰事已得勝，並聞。

父　示
中華民國十年五月二十三日

（四）
余葬母既畢，為人子者，一生之大事已盡，此後乃可一心致力革命，更無其他之挂系。余十八歲立志革命以來，本已早置生死榮辱於度外，惟每念老母在堂，總不使以余不肖之罪戾，牽連家中老少，故每於革命臨難決死之前，必託友好代致留母遺稟，以冀余死後聊解親心於萬一，今後既與家人脫離關係，可無此念，而望爾兄弟二人親親和愛，承志繼先，以報爾祖母在生撫育之深恩，亦即所以代余慰藉慈親在天之靈也。余此去何日與爾等重敘天倫，實不可知，余所望於爾等者，惟此而已，特此條示經、緯
兩兒，謹誌毋忘，並留為永久紀念。

父　泐
中華民國十年十一月二十三日

〔第308頁〕
（五）
緯兒：我今日在桂林過舊曆的新年，心裏很想慕家庭今日的樂趣，自歎不能在家聚笑一堂，因之更加想念你的活潑神態，不能忘懷，又想起我的母親逝世，不能再生，與我在家中過年，可憐我的人又少一個了，歡喜你的人亦少了一個了，從此以後，我永世不能與我母親在家享受過年的樂趣，而且永遠不能見我母親的面，盡一些孝心了。想到這裏，更加悲傷，但願你在家要好好的孝敬你的母親，友愛你的哥哥，少年立起一個做人的模樣，不致如你父親的傷悲老大才好。我在桂林，　孫公公及胡、許、吳各位伯伯，往來極其親熱，亦極其有趣，而且我住的八桂廳，亦極其幽雅，為桂林省城第一個好地方，今日在此地同各位伯伯拍幾個照相，將來曬好了，我還要帶二張來給你看，但是我的心裏，無論如何快活，終不能忘記家庭的樂趣，及母親逝世的悲痛，不知你們在家中亦有此感想否耶？我心裏很想回家，但不知果能回來否耳？去年家中的帳目，及上海匯來銀若干，最好寫一封詳細信來。你一月一日發的信，我已於前日接到了，遠在他鄉度歲之時，得見你們的筆跡，真是如獲至寶，以後還要你們時常寫信，來解慰我旅中的冷靜為盼。

父　示
中華民國十一年一月二十八日

（六）
經兒、緯兒知之：我前日接到你們上月十一日所發的信，方才曉得你們快要搬到城中去過年了。過 〔第309頁〕年是在溪口家鄉最熱鬧最快活的。你們不在家中過年，是錯過了。近來仍舊搬回到溪口住了麼？我家中
當店屋改做學堂，我已經同校長陳先生商量妥當了。如樓上房屋有空餘，你們只管去住在裏面；否則，你們不如到新屋去住便當些。
我大約下個月就要到湖南去了，你們有信，只管寄到桂林來，清明節邊，我大約不能回到家中來拜掃祖母的新墳，心甚怏怏不快。到清明一日，要你託才火伯伯，到祖母墳上多種幾百株樹。至於如何種法，我已經告訴才火伯伯了，你只託他去買樹秧去種就好了。

父　示
中華民國十一年二月五日

（七）
經兒、緯兒知之：我接到你們正月十五日所寫的信，非常歡喜。我到桂林，已有四十多天了，精神天天好起來，舊病亦已經好了。但是一天到晚，事情很忙，心思亦很煩。我近來天天騎馬，而且騎得很高興。將來我回家時候，必定給你買一匹小馬，教你騎馬，我自己買一匹大馬，同你騎了遊行就是了。你今年不曉得有否讀書？你如其會寫字的時候，還要你寫幾個字來，給我看看，或者我的心裏可以快活一些，我清明決意不回來了，你快快把家裏及學校裏的事情，詳詳細細，寫封信來，使得我可以放心。餘言下次再說。

父　示

〔第310頁〕

中華民國十一年三月三日

（八）
經兒知之：我三個月沒有見你了，心裏非常記掛。我今日看見人家小孩子，在大本營前空地放風箏，我更加想起你去年在城中放風箏的趣味，不曉得你今年在家有做風箏去放沒有？我在抽屜裏，找出兩張畫圖賀年片來，一張是富貴花，一張是小孩遊戲，其中也有放風箏的，所以寄給你白相，不曉得你快活麼？我下個月就要去湖南了，以後來信，請你寄把廣東省公署古廳長轉寄好了。
此刻已七點半鐘了，想必你還沒有睡罷？

父　示
中華民國十一年三月八日

（九）
經兒知之：來信已經收到了。你的楷字，仍不見佳，總須間日映寫一二百字，以求進步。你校下學期既有英語課，你須用心學習，現在時世，不懂英文，正如啞子一樣，將來什麼地方都走不通，什麼事業都趕不上。你每星期日有工夫時候，可到商務印書館去買些英文小說雜誌看看，亦可以增長知識，並為你弟定兒童畫報和兒童世界各半年。定書方法，只消告訴他郵寄的地方，叫書坊直接送達便了。不要忘記！

父　示

〔第311頁〕

中華民國十一年八月四日

（十）
經兒知之：我明日由甬上起程，要到福建去了，你在上海，須要勤奮讀書。你的字還沒有什麼進步，每日早起，須要學草字一百個，楷書五十個，既要學像，又要學快，聞你所讀過的孟子，多已忘記了，為什麼這樣子不當心呢？孟子須熟理重讀，論語亦要請王先生講解一過，你再自習，總要以澈底明白書中的意義為止。你於中文如能懂得一部四書的意義，又能讀熟一冊左孟莊騷菁華，則以後作文就能自在了。每篇總要讀三百遍，那就不會忘記了，餘如英文最為重要，必須將每日教過的生字，在自習時，默得爛熟，一星期之後，再將上星期所學的生字，熟理一遍，總要使其一字不忘為止。算學亦要留心，切不可厭倦懶學，遇有疑難問題，務求徹底了解。須知目今學問，以中文、英文、算學三者為最要，你只要能夠精通這三者，亦自易漸漸長進了。你上半年沒有脫課，是最好的好處，我很喜歡，以後還要這樣才好，如果從現在到畢業，不脫一課，則你的學問品行，自然而然會好了。學生最要緊的，就是上課時候，不顧閒野，教員所說的話，句句聽得明明白白，則功課自然容易精專，學業亦自然容易進步了。寄我獎狀附還，望你檢收。

父　示
中華民國十一年十月十三日

（十一）
〔第312頁〕
經兒知之：你托世和帶來的信，我已經接到看過了。你每逢星期日沒有功課的時候，應把讀過的孟子讀一章，挨次讀完，使不忘記。其餘英文、算學，均應隨時學習。對師長要敬重，對同學要和氣。每月可於果夫哥哥處，挪零用銀三元。如想買各種書籍，並與果夫兄商定為要。

父　示
中華民國十二年二月二十八日

（十二）
經兒知之：你五月一日來信，我已經收到了。你的信，比從前寫得好，如五字寫錯至五就抹去，是不可以的。以後遇有寫錯的字，雖落筆已發覺，亦應寫個完全，再為抹去。你的英文，既然有進步，更要當心學習。此次運動會，你得了第二，我很喜歡。體育最是要緊的，以後還須常常練習才好。你每逢星期日，要寫一封信給我，而且要寫至二三百個字以上，將近來的思想，平日所做的事，以及日常閱讀的心得，統共寫了出來告訴我；一則可以通信，二則可以練習文字，實在是很有益處，切記切記！我寫給你的信，你要隨時存儲起來，沒有功課的時候，拿出來看看，也自然會有進步的。再囑你請果夫哥哥寄陳舜＠銀二十元，給其做學費為要。

父　示
中華民國十二年五月十三日

（十三）
經兒知之：我現在已經到了莫斯科，路上很平安，你可勿念。你近來讀書，自己覺得有無進步，須 〔第313頁〕常常稟我知道。如有信件，可托果夫哥哥寫個封面寄出。你弟處，亦應常常通函問候為要。

父手示
中華民國十二年九月四日

（十四）
經兒知之：我上次托果夫轉交你的信，想必已經接收了。我在這裏很好，可勿念。你現在的學業，不知道比上半年有多麼進步？我很繫念。要文章做得好，總須名詞記得多，尤其雙個字的名詞，如：人類、品行、生活、空氣等等，平日留心記?，做文章的時候，就隨筆可以寫出來；無論中文、英文，都是一理的。如果平時名詞記得不多，臨時作起文來，就覺得無從下筆，這是讀書為文最要緊的秘訣，你試學之，自有領悟。我在此不能常寫信與你，你隨時到環龍路四十四號林煥廷伯伯處去，問我電報消息，就知道了。如得到電報消息，便須寫信轉告你弟緯國。

父　示
中華民國十二年九月十四日

（十五）
  經兒知之：我接到你九月二十四日晚間所寫的信，非常喜歡。你說你的身體，比上年不好，又覺很是愁悶。我前次寫信給你，要你身體自己當心，並且要勤習體操。你每日早晨起床的時候，可以練習柔軟體操，或啞鈴體操；亦可叫銑夫同練，必於身體有很大的益處。你出鼻血同頭暈，是十五六歲的人，身體發育時候必有的象徵。但是你要時常自己當心。看書到一個鐘頭的時候，必定要休息游戲十分鐘。 〔第314頁〕因為用功讀書，總是低下頭來，低頭的時候太久了，自然要頭暈的。就是出鼻血，也是這個緣故。你以後可以買一個看書的書架子，就是像從前你祖母看經的經架一樣的東西。所看的書，或學字的帖，擺在那架子的上面，那麼頭腦不要低垂，頭暈、鼻血這類的病，都不會發生了。如上海買不到這種書架，託守梅伯伯向奉化習藝所去做一個來，也是很便的。

父　示
中華民國十二年十月十五日

  （十六）
經兒知之：近來兩個星期，沒有接?你的回信，心裏非常記掛。不曉得你同果夫哥哥的毛病有好了麼？你要知道；我費了許多工夫及許多心思，就是要你聽信裏的話，可以增進你的學問及智識；亦可使你照信裏的話，學些寫信的文字及格式。一個人第一要遵守規則，就是自己「道德高尚」，這個道德，並不是拘拘謹謹束縛不動的，只要守?一切規則，不去侵犯人家的自由。如其可幫人家忙的時候，自然要盡力去幫忙，這就叫做互助，亦就叫做公德。除了依循道德以外，總要時時活動，使得心裏非常舒服。如其用功覺得苦了，就放下書本，去遊玩一刻，再來求學，那腦筋一定是爽快的。你有空暇的時候，可以託果夫哥哥揀選幾本小說來看看。但是小說不能作正項功課，只可算是解心鬱、發性靈的讀物罷咧。

父　示

〔第315頁〕

中華民國十二年十月三十一日

（十七）
經兒知之：我接到你七日的信，非常快活；你的國文確已有了進步，我更加喜慰。但是你這信裏還有錯字，並且也欠清爽。現在我將你幾個錯字，拿紅筆圈出來，望你自己改正。以後寫字，總要筆畫清楚，而且不可錯落才好。你說「遊安樂城記」，拿這城裏的快活景況，來譬喻中國的政事不良，這個譬喻，就是不適當的。比方說，中國政治能夠改良，要得到像這「安樂城」一樣景況，如此說法，或者對些。凡做文章的意思，不是正面，就是反面；如其正面意思說完了，篇幅還覺得太短，就把反面來說，因為反面的意思，能夠顯出正面的文章來。譬如說：「中國政治能夠改良，人們就享福了。」這句話，就是說中國現在政治不良，所以人民不能幸福的反面話，更加可以證明中國政治不良的意思出來。你避暑雪竇寺記中，因山路難走，譬如求學一樣，這就對了。這一篇文，必定是好的，將來我要看看。我寫給你的信，你可藏?，時時拿出研究，於你的作文很有益處。但是你信裏的字，要放大些，纔好看。如同我寫給你的信裏的字一樣大就好了。你英文不知有進步否？英文不但是要講究文法，而且要多說話。譬如同學會面的時候，或是有好的朋友，能說英國話，你就常常同他說英國話，那就容易長進了。凡百學問，總要熟練了以後，才可應用。學英文能常常講話，那就是熟練，後來就可與人家對談，那就是應用了。不但英文如此，就是算學、國文，凡是所學的東西，總要能夠應用才好。如其單是記牢其方法成句，而不能應用，那學問也就枉然了。我們家鄉話叫做「書獨頭」，官話叫做「書獃子」，就是這類人 〔第316頁〕的綽號。總之，這些話，是說書讀得多不能應用的人，就是雖多無益，也是越讀越呆。所以讀書求學，總要使得心裏十分明白，拿一句話，實地可以使用?就好了。演說也是最要緊的，如遇開講演會的時候，你可以想定一個題目，上去演講，不拘話之長短，只要說得事理透澈，層次井然；臨場不要怕羞，講完從容下臺。如此多講幾回，也就不以為難了。切記！切記！我二十九日由莫斯科起程，大約十二月十五日以前，可以到上海，並告。

父　示
中華民國十二年十一月二十七日

（十八）
經兒知之：我現在住在黃埔，你有信寄到廣州黃埔陸軍軍官學校可也。你今年功課，須注重英語，年底最好能考取梵王渡聖約翰學校二年級；否則亦要考入一年級也。寫字，筆畫宜清楚，且要字字分明，切不可潦草糊塗。寫信的字，亦要像我寫的一樣大，不可太小。緯兒在滬出疹，你去看過否？現在有否痊癒？你近來對於功課，有何心得？曾看「曾文正公家訓」否？每日學字幾個？均須一一告我，並把最近所學的字，寄我幾張，看有進步否。

父　示
中華民國十三年五月一日

（十九）
〔第317頁〕
經兒知之：你九日來信，我已接到。日前改正之文二篇，即於當時寄還，想可收到。你的字已稍有進步，但用墨尚大講究，時有過濃過淡之病；筆力亦欠雄壯，須間日摹寫一次，要在古帖中之橫直鉤點撇捺處體會。注意提筆須高，手腕須懸也。

中華民國十三年五月二十六日

（二十）
經兒知之：你抄來陳公革命計畫及事略一篇，其中多有錯字，如「請」字誤寫為「清」字，是太潦草不留心之故也。凡抄東西，須先讀一遍，將其意思領解，然後再著手抄寫，如有文章不通之處，即當改正；倘有疑難而不能自決者，即須問人，則抄寫才有益處。如慌急慌忙，不管正誤，祗要抄完就算，有何益處！凡事總要認真實在，不可當作還債看待。曾文正公言：「辦事、讀書、寫字，皆要眼到、心到、口到、手到、耳到。」此言做事時，眼、心、口、手、耳五者，皆要齊來，專心一志，方能做好。凡讀書寫字，皆應當作辦事看也。你須記之！

中華民國十三年五月三十日

（二十一）
經兒知之：上月二十八日來稟已接閱。附來文體語體二篇文字，亦批改附還，意思與文法，皆無錯處，欣慰之至。但字體嫌欠大，且欠清楚，以後切須格外留心！你沒有看過「曾公家訓」嗎？為何來信總未提及？注意英文，只要將學校裏的讀本熟理便得；先要每日讀幾頁，每頁讀幾遍，以暑假日數，與 〔第318頁〕書之頁數對計，必於暑假期內溫讀熟爛才好。孟子文章之好，異乎他書，你如將來要做好文章，必須熟
讀孟子，切勿視為等閒也。

中華民國十三年六月十三日

（二十二）
經兒知之：我接到果夫的信，知道你已經到上海了。前日聞緯兒亦已到了上海，但是他到了上海之後，沒有寫信給我，不知為何？你須同果夫兄到朱家去看他一看，寫信告我。今日將你來信寄還，給你自己保存，將來拿出來看看，很有趣味的。我寫給你的信，亦要封封存起來才好。父示

中華民國十三年九月二十六日

（二十三）
經兒、培甥知之：經兒三十日來稟，文字比較皆有進步，若能專心向學，則三個月後必能復舊或較前更有進步也，現在要文章進步，第一還是要多讀古文，並須讀得爛熟，背之再背；大約每篇古文至少要讀一
百遍以上，到月底並須將從前所讀書全部理習一遍；如尚生疏，則再誦讀，必將再能背誦，毫無阻格，然後方休。如此則三個月之後，約可三十篇長文可以背誦，則文筆必暢通矣；若能有百篇古文爛熟於胸中，則能成文豪矣。習字尤為緊要，培甥之字較一般青年為秀麗；但尚須用工練習，以其字僅得之於天性，而未下苦工，故無根底也。我定今明日回滬，約住數日，待補牙完妥，即赴牯嶺休息，以體未復元也。你們今年避暑可在相量岡廠內，較之他處為佳，且讀書用工仍可不致間斷也。

〔第319頁〕

父

舅
中華民國二十六年五月六日

（二十四）
經兒知之：八日來稟比三日之稟進步甚大，字體尤然，甚慰。你以後看書應多注意中國固有道德，建國精神與其哲學。孫文學說一書，實為中國哲學之基礎；而三民主義則為中國哲學具體之表現，譯文決不能澈底闡明其精神。俄文譯本更將其中之精華舍棄未譯，故你應將孫文學說看了二遍之後，即看三民主義中民族、民生與民權各主義之原書全文；並應將其心得及批評之點，摘記另錄，以備呈閱。民生主義中批評馬克斯主義各節，尤為重要，應即切實用客觀態度悉心研究；看完主義之後，再看軍人精神教育一書，亦在中山全集之中。如能了解以上各書，則中國之政治、社會、經濟、與哲學，皆可得其基礎矣。你信中所說之家譜，是否為我之年譜，即「十五年以前之蔣介石先生」乎？你看此書與家訓，每日約可看幾篇？你看書目力之快慢如何？可於下次詳稟為要。牙痛之病，不如拔除為佳；以寧波牙醫不但無正式之醫師，而且其器具皆污穢不肯切實消毒，故醫牙必被其醫壞也。如果醫鑲，則一切器具必須親見其消毒也。你所寫報告不必等待全部寫完，整個呈閱；可將每一段寫完者，陸續另呈也。體育甚重要，每晨體操，每傍晚可拍球，不必乘騎也。

父

母
中華民國二十六年五月十二日

〔第320頁〕
（二十五）
經兒知之：十二日來稟：其文字反不如八日之稟為佳也。無論寫字、作文、與做事，皆要有始有終，不可先勤後怠，亦不可先正後草：爾所來各稟，皆前正後草，即是有始無終之象，以後更要當心「精神始終貫注」，不分先後，寫字尤要「平勻」。凡同行與同篇之字，不可有大小，亦不可有左右歪斜，此乃學字初步之基本也。爾現在不必看自反錄，應急看孫文學說與三民主義原文，蓋我之思想與言行，皆本於 總理之哲學也；待以上諸書看完之後，再看我近五年來所講授之廬山訓練與峨嵋訓練各集，則爾可以窺見革命之大道也。我下星期離滬，其地點未定，故暫時不必來稟，餘再談。

父
母
中華民國二十六年五月十五日

（二十六）
經兒知之：你報告二部皆已閱畢，感慨殊多。回想經過之患難與苦痛，應知以後時時在家在國之難能可貴也。望常自省覽，以為你歷史之開始，應將原文寄還寶藏家中，可作寶貴材料也。我身體大好，可問培甥即知其詳。你今年一年內安心在家讀書，與研究農村利弊，如有餘暇，或可從易處略加改正，造福鄉人；但不可開始時即用強勉方式，只可勸導之，使漸能改良，使之信仰，則以後當易為力也。你身體不甚健康，應於暑期時多注重體育運動，務於此半年內體格使之強壯為要。其他讀書辦法已述於徐先生信內，你可照辦。暑期將到，應即上妙高臺或相量岡避暑，如徐先生住妙高臺或雪竇寺，你們住相 〔第321頁〕量岡，則每日可彼此朝往夕歸，亦健身之法也。

父
中華民國二十六年六月四日

（二十七）
經兒知之：近日在廬山頗忙，但見爾等來書文字思想皆有進步時，以此心為之一慰。倭寇今又來擾亂，令人嫌惡不堪，終必有以制之也。

父　示
中華民國二十六年六月十六日

（二十八）
經兒知之：來稟改正寄回，希詳加研究。旅俄報告請人不如自譯，以自己不能自著國文，反要請人來譯國文，亦一恥事也。惟待國文著成後，可請一懂俄文者修正則可也；我正代覓中，將來當介紹來家相見。你此時應專心研究國文與習字著書，不必分心於倭寇之擾華，以我必有以制之也。近日在京雖忙，但精神甚佳，上星期日在赤炎之下，露天演講有二小時之久，尚不覺疲乏；可知身體已完全復元，此則可為黨國與民族自慰者也。

父
中華民國二十六年七月二十四日晨

〔第322頁〕
（二十九）
經兒知之：得電悉已產生孫女平安，甚慰。其命名為「孝章」可也。望產母保養珍重為要。

父
中華民國二十七年二月十六日

（三十）
經兒：昨談小組會議之重要，如編著時對於小組會議指導之要領與議案內容及其性質之分析，以及解決議案之講評，皆應述其大概；而會員之在小組會議中之態度精神，對事理之分析，與服從多數之精神及其習慣，亦應詳述。對於 總理著作中民權初步一書，亦與此會議規律有密切關係，你可先行參看；將來在序文中可敘述民權初步與小組會議之關係為要。

中正
中華民國二十七年七月二十五日

（三十一）
敬電刻始接閱，蓮姑逝世，甚悲痛。希代我經理其喪事，但戰時應格外從儉，切莫奢侈，或暫厝殯；待培甥回國，再出喪亦可。

父
中華民國二十七年十一月二十七日

〔第323頁〕
    （三十二）
前托蕭王廟孫表卿先生編著週公全集一書，未知其編至如何程度？如有便可到其家一詢，並代候其起居。毛勉廬先生之病如何？亦代訪候。週公全集事本由毛先生托孫代輯，即問毛先生亦可知也。我約日內到重慶。

父
中華民國二十七年十二月五日

（三十三）
經兒知之：所擬縣政意見，可照餘在全會講稿一加研究，即可知其詳。縣政最要的是民政與土地及財政，應設民政與財政各科，而民訓則可歸併於教育科也。你如有志於政治基本工作，則可先任縣政多得社會經驗，做一番切實工作；則以後對於政治，當更能認識也。敵軍昨晨在九江與星子之間姑塘附近登陸，諒已聞知，望努力為要。

父
中華民國二十八年七月二十四日

（三十四）
經兒知之：十三日來稟誤寫為「三十」，想以事忙所致。建設新贛南提綱草案，大致可用，間有字句不妥之處，已加修改；托俞秘書另函寄還，待收到後酌量改正。惟作事應注重當地實際工作，不必施 〔第324頁〕以對外宣傳；以吾家子弟愈能隱藏，則愈不受人忌嫉，亦即吾家愈能積德種福，亦即所以報答祖先之福澤，為後世子孫多留餘蔭也。此乃壯年人，尤其汝等不可不知也，日前蒙巴頓來渝訪問，會議交涉甚費
心思，昨日辭去；今日得在黃山靜養，頓覺清快無比。

父
母
中華民國二十八年十月二十一日

（三十五）
馬電悉。祖母陽曆忌辰十三日已過，未知陰曆計算忌辰在陽曆何日？查報。望於陰曆忌辰日，在贛遙祭。以後自祁增公以下各先人忌辰，皆應在贛照常設祭，以慰先靈，而盡孝道。

父
中華民國三十年五月二十三日

（三十六）
贛縣蔣縣長轉姑丈姑母：聞胞姊與姊丈到贛，甚慰。途中勞頓，老年辛苦，思之至為懸系！尚祈在贛靜養，勿念鄉事；惟望尊體康健，同胞早得團聚，則幸矣。嫂嫂有否同來？安否？甚念。

弟中正 妹美齡
中華民國三十年六月二日

（三十七）
〔第325頁〕
我等星期一到成都，主持軍校紀念典禮。昨日參觀都江堰水利，甚有心得，惜兒未侍遊耳。兒任專員已足三載，人民愛戴，建設進步，時用快慰！惟人生立志全在日新月異，自強不息；切勿因譽生驕，蓋善始者實繁，而克終者甚寡，不能不深警惕，勉為人子也。得電有感，特覆。

父
母
中華民國三十一年六月十九日

（三十八）
經兒知之：鄉間親友來贛者不論親疏，皆應善為招待，總使之衣食住經費，皆不致困難；此種費用不可節省，在此患難時期，尤應表示同甘共苦也。兒文句用字頗有進步，惟字體仍須抽暇熟習，最好習寫行書為宜。余近來每日必撥冗讀易經，自覺精神與學力皆有進步，惟此書非到五十歲以後，不易得益耳；此時兒應多看曾文正、胡林翼等書牘與家書。有時能選古文觀止二三十篇，使之熟讀成誦，能隨時默識背誦，則提筆作文自能得左右逢源之趣耳。親族中在鄉間不能遠離者，如其生活困難，有法秘密接濟時，亦可設法轉給；但恐被敵奸察覺，反累親友，則不如不寄也，安安之兒孝佐來函求接濟，不知彼在何處？如有便可給其壹仟元也，餘不一一。

父
母
中華民國三十一年八月二十四日

（三十九）
〔第326頁〕
經兒知之：華秀回贛派員陪送，以慰懸念。七日來稟已接閱，勿念。本月二十六日即舊曆十月八日，為祖父誕辰，余不能回家拜祭紀念，思之悽然！幸姑母在贛，你可團聚家人，在贛遙祭，以慰先靈；但不可有所舉動，以免外人送禮。明年如能驅逐敵寇回鄉紀念，則正為祖父百歲足壽，亦一幸事也。送上老參二支，轉奉姑母服飲，勸其早服為要。魚肝油兩瓶，你父子皆可服用，但幼童每餐後只可服一小匙，不可太多，每日服一小匙，以後逐漸增加更好。近日事忙，不能多寫，希自保重！各位親戚均代為照料，以慰懸慮是盼。

父　示
中華民國三十一年十一月十九日

（四十）
此間近日氣候已轉涼，姑母康健甚慰。今春攜贛之魚肝油丸，壯年人每日可服一粒，則孝文幼孩，每日亦只可服一粒；其實此丸原料為各種維他命所製，而魚肝油之分量甚少也。未知姑母服此丸相宜否？不妨一試之。夏令營結業後，緯兒在贛多住幾日亦可，未知其習字工夫，每日能繼續不斷否？

父
中華民國三十二年八月六日

（四十一）
經兒：宋姑丈逝世，喪事想已粗畢，思之悲戚不已。你來稟稱，每日學習英文與算學約佔六小時之 〔第327頁〕時間，此欲速助長之弊，為學者用功之大害：欲速則必不達，助長無異揠苗，不僅無益而反有害也。你學數學只要知其基點，例如代數之方程式，幾何之定理等，使研究各種學問時與應用數學時，皆能了解其方式而已；不必求其精進，亦不必牢記熟習，故每星期有六小時學數學為最多，如事務太忙，則減至
三小時亦可。如此每星期果有三小時至六小時之學習，每星期繼續不斷，則兩年之內，凡普通之代數、幾何、三角等數學，皆可畢業，故不必過急求速也。至學英文則每星期亦以六小時為限，先注重文法與生字，然後再進一步注重會話；總以先能看其文字為主，再進一步則習會話。你俄文已有基礎，則學習英文必甚容易，故不必求之太急；但外國語文之進步，只要有恆無間，而不在貪多務得耳。總之你年已過三十，記憶力已退，而悟力增強，若持之以恆，不患其不通，而患其用腦太過，致蹈揠苗助長之害；故各種學問，不必強求不忘，但求其領悟學理與了解其應用方法可也。

父
中華民國三十二年八月七日

（四十二）
銑電悉。數學與英文有否繼續學習，望勿間斷為要。

父
中華民國三十二年九月二十日

（四十三）
〔第328頁〕
寢電悉。敵機來時為何不遠避，而尚在宅？後此應切實改變！孝文微傷何處？盼復。

父
母
中華民國三十二年九月二十七日

（四十四）
經兒知之：昨覆電諒達，你身任專員，此時自不能離職，甚為欣慰！如果專員已派員替代，而贛州人口亦疏散已畢，則當即日飛渝；以政工班開辦伊始，政治部組織未臻完備，諸待積極進行，以免誤青年遠征軍政治工作也。否則為小事而誤大局，亦非得計，以你主要職務全在於渝也；但專員未交替以前，自當留贛負責也。孝文上星期以喉疾發熱三日，今已復元，勿念。

父
中華民國三十四年一月二十八日二十一時

（四十五）
其一曰：「主一之謂敬，無適之謂一，此程伊川先生之言。適、往也，主於此事，則不移於他事，是之謂無適。余以為主於一，即主於理，使此心以此理為主，凡處事接物皆一本乎天理則幾矣。」
其二曰：「主敬以立其本，窮理以致其知，反躬以踐其實。」錄程若庸語。
其三曰：「窮理至本則知止，集義養氣則有定。」此語出草廬學案。余平生最愛讀者，至本二字，原文本為知言，為余所修正。
〔第329頁〕
中華民國三十六年一月二十二日春節書此以示經兒，願玩索之。中正。
（四十六）「寓理帥氣」跋文
每日晚課，默誦孟子養氣章，十五年來，未曾或間，自覺於此略有領悟。又嘗玩索存心養性之性字，自得四句曰：「無聲無臭，惟虛惟微，至善至中，寓理帥氣」為之自箴。而以寓理之寓字，體認深切，引為自快，但未敢示人，今以經兒四十生辰，特書此「寓理帥氣」，以代私祝，並期其能切己體察，卓然自強，而不負所望耳。

中華民國三十八年四月十五日跋

（四十七）
劉蕺山曰：功足以格天地贊化育，尚矣。其或際之屯、亦無所逃焉。道足以守身而令終，幸矣。其或瀕之辱、亦惟所命焉。凡以善承天心之仁愛，而死生兩無所憾焉，斯已矣。而此之謂立命之學。至此，而君子真能通天地萬物以為一體矣。此求仁之極則也。余於蕺山與梨洲之師徒，願終身私淑，而繼其緒統矣。

中正四十二年二月二十七日於日月潭寄於經兒

（四十八）「主敬立極」跋語
民國三十八年初春，方下野鄉居中，適值經兒四十生辰，乃書「寓理帥氣」，以勉其卓然自強，無 〔第330頁〕愧為蔣門之後。今寄寓臺灣，忽忽亦已十年，而國難黨仇，恥辱重重之際，又逢經兒五十初度，甚感歲月如馳，復國有待，不禁憂喜系之。因書「主敬立極」，用錫其壽。夫敬，正也，極，中也。十年以還，我父子慘遭無端之譭，歷受橫逆之來，其感戚酸楚，有非世人所能想象及之。今後更在革命將成而未
成途中，其艱險痛苦，自將百倍於往昔，乃特書此致勉，以期益擴充往日寓理帥氣修養工夫，其意在不褊不激，盈科漸進，事事皆能忍辱負重，尤望能逆來順受，一以大中至正，無憂無懼處之，以期有成焉。己亥三月十八日 週泰書於日月潭

中華民國四十八年三月十八日日月潭

（四十九）
為緯兒五十生日作書勉之：恕人責己，助人求己，不求人知，埋頭自修，乃處世立業之要道也。

中正於桃園慈湖
中華民國五十五年十月二十二日

（五十）
經兒：明日為你五十晉九誕辰，明年即為花甲之年，因你公忙，未能同在一處相祝，時用懷念。近日在潭上研究陸象山（九淵）與朱晦菴（熹）二先生學術同異之點，尤其對其「無極而太極」之說不同之意見，尚未能獲得結論，故不敢下斷語，然以現在太空探測所得之經驗解之，則太空乃為無極之說近似也。故我國古先聖哲，對宇宙之理，早已發明於先矣。今日又重閱「宋元學案」一書，此為我國儒學〔第331頁〕正傳，余早歲曾用心窮究，以其書之內容太繁，恐妨礙公務，故未令你研閱。今觀正中書局印行本之首，有重編宋元學案導言，共為十五則，約二十五頁，如能先將此閱讀研考，則宋代以來之儒學系統，可
得其大概，此乃為研究中國文化來源之不可缺者也。但此書僅供中國哲學研究，存心養性，盡性知命之用，雖於格致治平有益，但究不如實用科學之急要耳。總之，此書為程朱陸王二派對理學異同之研究，最為扼要，其實皆不出於孔孟以天地萬物一體之仁而已。余所重者，王陽明知行合一之說，即出於陸象山簡易之法，教人以發明其本心為始事，此心有主，然後可以應天地萬物之變也，所謂「先立乎其大者」也。至於朱晦菴則尚程明道與程伊川二程之窮理致知之說，則象山認為支離錯綜，更使學者入於迷妄而難解。但究其二者結果，均不外窮理以盡性，惜乎其只能盡人之性，而皆不重盡物之性。如其當時以講求盡人之性者，並研究其盡物之性，則我國五百年前，已能發明今日之科學，則吾國王道之行，自不致有今日人類之悲運，而大陸同胞，更無此空前浩劫之遭遇矣。吾人自當急起直追，以補先哲之缺憾，則幾矣。特書此以為爾壽也。

父　示
中華民國五十七年四月十四日於日月潭

（五十一）
武孫：七月十日來信刻已接到，對於你自述憂慮太多之缺點，能知有所改正，使余欣慰異常，此乃你人生之一大進步也。你六月十四日來信，余本想修改之後一併與覆信寄還，因為近來太忙，總無暇修〔第332頁〕改，故延稽至今，撥忙中抽暇先覆，但仍未能修改來函併寄為念。近日因故鄉慈菴為毛匪炸毀，無限悲痛，此乃余一生最大不孝之罪孽，望你們亦應永記此一仇恨不忘，為家為國建立大業，光先裕後，以雪此一家仇國恥也。

祖父 七月十五晨於角畈舊宅
中華民國五十七年七月十五日

（五十二）
勇孫：昨午電話未盡所懷，以你足疾延久不愈，恐難成為健全的軍人，實為我半年以來，最大之憂慮，乃非言語所可形容也。現在病既如此，祗有一切聽從醫生之言，凡使你足疾能愈之辦法，都得照辦，再不可有強勉「自充好漢」之行動。手攜拐架無論上課或上餐廳，亦祗有提用，勿以為羞是要。石膏如未得醫生許可，亦不應拆除，雖不方便，亦只有忍之，若非如此，持久自制與強勉行之，則恐難望痊癒了，務希切實遵辦，「再不可自充好漢」，切記毋忘。

祖父、祖母示
中華民國五十八年二月二十四日

（五十三）「精一執中」跋
余三十歲生辰， 總理親題教子有方一額，以贈 先慈，嘉慰其守節撫孤劬勞報國之忱，而又授余靜敬澹一四字，以為訓勉，至今雖已事隔五十餘年，而始終惕勵，不敢或忽。今歲為經兒六十初度，猶〔第333頁〕憶當其四十歲時，余正下野鄉居慈菴，乃題寓理帥氣以勉之。及其五十之年，父子同在日月潭避囂，又以主敬立極勉之，使其能領會我民族傳統之大道與實踐之門徑，有所自焉。時光流轉，蔥蔥又且十年，在此十年期間，余對於我國中道哲學之研究，自覺有進一步之心得，乃以精一執中之語以授之，為其六十生辰紀念，並期其能身體力行有所傳承也。夫人心惟危，道心惟微，惟精惟一，允執厥中者，乃我國堯舜禹湯文武週公孔子以來道統之正傳，朱子序中庸章句曰：蓋心之虛靈知覺一而已矣，而以為有人心道心之異者，則以其或生於形器之私，或原於性命之正，而所以為知覺者不同，是以或危殆而不安，或微妙而難見爾，然人莫不有是形，故雖上智不能無人心，亦莫不有是性，故雖下愚不能無道心，二者雜於方寸之間而不知所以治之，則危者愈危，微者愈微，而天理之公卒無以勝乎人欲之私矣。精則察夫二者之間而不雜也，一則守其本心之正而不離也。從事於斯，無稍間斷，必使道心常為一身之主，而人心每聽命焉，則危者安，微者著，而動靜云為，自無過不及之差矣。余以為朱子此說，乃闡述道統危微精一中之正解，尤以動靜云為自無過不及之差一語，以闡明中字之義，誠為開示蘊奧明且盡者矣。故余每晨默誦此篇，切己反省，未嘗有所間斷，今於經兒六十生辰，特手題此四字以訓之，期其對我國道統深切自勉，而毋或怠忽，則庶幾乎！

中華民國五十八年己酉三月十八日 中正親題於臺北

（五十四）
經兒：余體力已日漸康復，惟手筆反不如病中之穩健，其他一切體操行動如常。湯太夫人之喪，余〔第334頁〕當親自弔祭，故你在金門多住幾日，休養至廿一日回臺北為宜，千萬聽從，勿違。

父　示
中華民國五十九年六月十五日

【回上層目錄】


文　錄

    甲、文錄

    乙、雜著（詩、聯、歌曲、箴勉、題畫）

    丙、家諭


復顧子才書補述杭州光復先鋒敢死隊之英烈

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國元年

版面原件：第1頁，第2頁

〔第1頁〕

——中華民國元年於日本東京——

惠贈浙軍杭州光復記，披讀一過，欽佩奚似！吾浙革命歷史，若非親歷其境，經營始終如先生者，竊恐當時光復之事實，以及過去準備之功業，未必網羅無遺若是之詳且確也。雖然，以鄙人之所知，言之尚有一二疏漏處，故亦有不能不補述其梗概者。當攻燬撫署之際，先鋒敢死團自張伯岐君所率兩隊外，又有董夢蛟君所率一隊，尚未記錄。孫貫生君部下，亦屬董君帶領，蓋臨時報名而赴陣者，踴躍爭先，絡繹不絕，以致所有武器，不足分配。故以董、孫兩部，並為一隊，以葉仰高君所率者，留於機關部，作為豫備隊。出發之際，共分三隊，先述革命宗旨，指示敵人方向，說明一切任務，宣告賞罰條例，然後發布口令暗號。是夕鐘鳴句半，由陳泉卿、莊新如、蔣著卿、陳欽安諸君，分發子彈，配備糧食畢，即得周朱沈毛諸君各路探報，二標隊伍，已由望江門新城門分道而進，於是先鋒敢死團，亦排隊前行，紀律整然，其出發秩序，實與各軍無異。攻擊之初，先由陳濟汾、沈筱九二君，投拋炸彈於署側楊馥齊樓窗之下，署前部隊，隨響攻擊，二標隊伍，亦相繼前進。霎時彈聲震地，火光燭天，署中衛兵，聞〔第2頁〕警奔潰，全城克復，在此一戰。其間有王常君者，當搜索任務，奮勇猛進，深入署內，身被數傷，尚不自覺，仍復往來報告，不失其常，是為先鋒敢死隊中之最雄武者。同時並攻軍裝局，有王伯南君，即與王孑黎君同時來杭者也。又有嵊縣人周祥生烈士，攻敵中堅，陣亡於軍裝局內，其死事尤不可沒！此皆先鋒敢死隊之實錄，務乞補誌，以彰功勳。志清不學無文，何敢妄肆評議。惟既任先鋒隊指揮之名，諸志士之戮力同心者，知而不言，則是貪人之功以為己有；即志士不我責，撫躬自問，能無赧顏。破壞已畢，建設方始，自知才力不逮，因渡扶桑，以就舊業。足下加我以功成不居之名，聞之愈不自安也。

【回上層目錄】


中華民國元年

    復顧子才書補述杭州光復先鋒敢死隊之英烈

【回上層目錄】


參加中華革命黨之誓約

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國二年

版面原件：第3頁

〔第3頁〕

——中華民國二年十月二十九日於上海——

立誓人蔣志清為救中國危亡，拯生民困苦，願犧牲一己之生命自由權利，附從孫先生再舉革命，務達民權民生兩目的，並創設五權憲法，使政治修明，民生樂利，操國基于鞏固，維世界之和平，特誠謹矢誓如左：
（一） 實行宗旨
（二） 服從命令
（三） 盡忠職務
（四） 嚴守秘密
（五） 誓共死生
從茲永守此約，至死不渝，如有二心，甘受極刑。 誓約一百○二號
中華民國浙江省奉化縣人蔣志清 主盟人張人傑

【回上層目錄】


中華民國二年

    參加中華革命黨之誓約

【回上層目錄】


上 總理陳述歐戰趨勢並倒袁計畫書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國三年

版面原件：第4頁，第5頁

〔第4頁〕

——中華民國三年六月於東北——

今奧、塞開戰，俄國即首當其衝，則法國萬難坐視，此勢理所必然者也。若英國不於此時參加戰局，而猶守中立，則三國協約之精神，即由此失卻，而不能見效，將來英國對於歐洲外交之地位，將陷於孤立無援四面楚歌之中。況英之於德，其處心積慮，伺隙待機以冀一擊為快者，蓋不自今日始也。今其一般輿論之用意，以德國對於其同盟奧國之態度，尚未顯著，此其所以不出諸極端挑戰行動，而其內部實行動員之積極，或不稍減於俄、法諸邦乎！默察大勢，世界大戰，已箭在弦上矣。此次歐戰時期延長一日，即袁賊之外交勢力薄弱一日，範圍擴大一部，即吾黨之外交關係勝利一步也。若吾黨不於此袁賊親西排東之外交失敗期內，乘勢急進，則時不再來，後悔莫及矣。如全歐紛爭一起，則列強對於東亞之外交，必難兼顧，吾知日本必於此期間，竭力伸張其勢力，以鞏固其將來在東亞外交上之地位，此其暗排袁賊之陰謀，所以不能不實施其明助我民黨之策略也。……巴某方面，確實之音耗未至，故猶竊冀其事之成也。再遲幾日，如其絕對無望，則介石等暫赴奉天，協助千山方面之動作，以期直搗賊巢之便捷，否則重返東瀛，另圖南方之大舉也。茲舉吾黨最近急進計劃，以私見所能及者，敬述之如左：本黨今日之進行，以統一各省革命計劃，確定全盤整個之方案，集中一點，注全力、聚精銳，以赴之，是為今〔第5頁〕日第一之急務也。若夫命令不一，統御無方，則處處進行，即處處薄弱，進行終無澈底之時，即使遍地發動，有何效益。是故多方起事，不足分袁軍之兵力，徒墮本黨聲威，且喪本黨之元氣耳。此介石今日所陳之計劃，是以不敢超出於軍事範圍之外，以力矯過去不規則之弊也。……茲據表中所列者，如原動力之各省，以為發動之地，惟浙江、黑龍江、山西三省。……由此觀之，山西、黑龍江，皆難急進。其次則為浙江。浙江地勢，雖不能如山西、黑龍江，直搗京師，然可獨立持久。……至浙江之戰略，以地勢與兵力之關係，是海主陸從，西守北攻，為今日惟一之根據地點。……倘駐嘉浙軍，能與省城相約起義，則浙軍以其為獨立支隊，先制淞滬，攻其無備，則淞軍非徒不能攻杭州，而淞滬且為我軍所有矣。於是杭州之主軍，可以豫裕計劃，從容出發也。否則駐嘉浙軍，態度不明，則吾軍尚須於清浦、吳江方面，豫派別動支隊為之響應，以牽制淞軍，使淞軍不得速離淞滬，直攻杭州為要也。……總之，浙江之軍人，猶屬昔時之革命分子，其思想，其宗旨，尚能較勝於他省。今日上級將校之與吾黨反對者，以黨見與權利之關係，雙方激成，固求其同意而不可得；至於中級將校，完全為利祿之關係，猶非出其本性之反對，吾如出全力為之運動，尚冀其能完全發動也。……

【回上層目錄】


中華民國三年

    上　總理陳述歐戰趨勢並倒袁計畫書

【回上層目錄】


陳英士先生癸丑後之革命計劃及事略

陳英士先生癸丑後之革命計畫及事略

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國五年

版面原件：第6頁，第7頁，第8頁，第9頁，第10頁，第11頁

〔第6頁〕

——中華民國五年五月二十六日於上海——

辛亥革命，手持寸鐵，集眾數百，武昌一呼，全國振盪者，革命黨之精神有以致之也；癸丑一役，據地數省，擁兵十萬，賊軍猖獗而全局失敗者，革命黨人銳氣銷沉之所致也；此陳公英士自日本赴大連時所寄之言也。時勢所造之英雄，非真英雄也，吾甚愧癸丑以來，凡國內有聲望者，嘗具假面目以投機於革命事業，不復能犧牲其性命，以致國弱黨隳，至於此極。吾已決心，吾願犧牲一己，以博吾黨之代價，以挽革命之頹勢，吾願掃除中國惡魔，吾願建造世界之平等，此又陳公英士回滬時臨別之言也。至今人亡言存，誦其所言而審其所行，吾黨之能言行一致，俯仰無愧，如陳公者，其有幾人！吾述其方略而舉其事實，精神能貫注於千秋，志行可垂範於後世，如陳公者，又能有幾人！吾於是謹述其癸丑以後之革命方略及事實，貢諸於世，以冀國人之景行也。

（一）第一期之革命計畫及其實行
自第二次革命失敗以後至歐戰發生時止

〔第7頁〕
陳公嘗謂辛亥癸丑二役，皆不能貫徹革命黨主旨，實行三民主義者，以東北各省之革命運動，根基薄弱，不能直搗北京，以掃專制惡魔之巢穴。自今以往，如仍偏重南方，而於北方不稍加之意，是猶覆其轍而不自悟也。且袁軍密布於東南，防範壓制，不遺餘力，如不度勢量力，固執進行，是無以異於鄒與楚敵也。其不成也必矣！故謀第三次革命，當於東北數省培植革命根基，以為大規模之運動，乃於三年正月，請命於 孫先生，即與戴君季陶等首渡大連，設立機關，聯絡東北各省首領，磋商大計，籌備發動，逗留半載，袁逆緹騎四出，終不得志。既困於病，又受外交之掣肘，以致企圖不遂，飲淚回東。即以東三省事委之於方劍飛等主持，而命陳寧等運動黑龍江軍隊，力謀三次革命之發動。陳公此行，雖未獲成效，而革命黨東北各部之基礎，實賴此以立也。三年六月間，接中正等謀滬之報，故暫居東京以望滬事之成；及滬事失敗，陳喬英、王軍山、章得高、陳新民等殉難，知事難急進，乃命中正東渡，再定大計。當時接東省同志之報，有巴英二統領者，請其速往主持，公以在東事繁，不克西歸，乃命中正與丁景梁至哈爾濱齊齊哈爾等處，先往視察。據報不確，故未親赴其地。未幾歐戰突起，乃命中正回東，以謀東南之進行也。

（二）第二期之革命計畫及其實行
自歐戰發端至袁世凱帝制發生時止

〔第8頁〕
七月八日，中華革命黨成立， 孫總理任公為總務部長，襄助黨務。因當時歐戰已啟，青島開戰，時期不同，局勢一變。前之謀東三省以養成潛勢力使其一舉而成者，終以該地勢力薄弱，不能速舉；乃注全力於江浙二省，而以東三省置為後圖之區。請 總理委任夏君爾璵主持浙事，范君鴻仙主持滬事，吳君藻華主持蘇事，竭力猛進，卒遭蹉跌。四年二月間，因各處起事，??失敗，一無成效。乃單身返滬，自行主持，即實行其犧牲一切以博本黨代價之期也。回滬後以謀浙為主，而兼謀蘇，經營半載，猶無結果。 孫總理電召者四，以事未成，無以對在東同志，不願東渡。不久籌安會發生， 總理又以電來召商酌大計，乃與許汝為同時東渡，在東京本部，與諸同志決定吾黨進行之方針。

（三）第三期之革命計畫及其實行
自袁世凱帝制發生時至肇和失敗止

籌安會發生以後，在東同志，商酌大計。公主張以時機急促，迫不及待。東南諸省，袁氏爪牙密布；如不從西南方面乘隙抵虛，則事難舉也。 孫總理等韙之。乃決從雲貴入手，而設籌備處於香港，群推公為之長。不幸時間緊急，財力不足，主持西南之同志，歸又稍晚；否則西南半壁之義軍，不待年終而早起矣。公回滬後，朝夕不忘於西南，以西南各省軍隊運動成熟者，已得三分之二，如得有力者為之主持，事可立舉，故仍密令董幹臣盧錫卿安順卿諸同志相機進行，不遺餘力。惜其時公為眾所阻，不能〔第9頁〕親至香港，組織機關，卒致所謀不成，是實為中華革命軍失敗之最大原因，亦即公畢生最大之恨事也。西南進行之計既受挫折，革命經費又一無所?，乃奉 孫總理之命，與許汝為親赴南洋，代理籌款。比抵滬，在滬各同志多以時迫事急，東南半壁，非公主持，決難成事， 孫總理亦有留滬之電，堅辭不獲，乃留滬主持一切；而以南洋籌款事囑諸許汝為。當時以時間迫促，如海軍不為我助，則海上交通不便，陸上聲威不振，於事殊難有濟；若從事於海軍，又非自滬入手不可，蓋當時最有力之第一艦隊練習艦隊，皆泊於淞滬一帶。癸丑之役，以海軍不歸我有，卒致失敗，且上海為東南第一要區，吳淞要塞扼長江之口，製造局為後方重地，皆為軍事上所必爭。辛亥之役，上海克復，則蘇杭立下，閩粵響應，皖寧風靡。癸丑之役，賊酋負嵎，而全局失敗。是上海之關係於戰局之重且大，果為何如乎？故海軍不得，則上海難下，上海不下，則東南難圖，而酋逆不殺，則上海與海軍二者皆不能急圖也。是以從事殺酋逆鄭汝成為第一要務，第二乃在襲擊海軍，即攻製造局，再取吳淞要塞，然後圖浙攻寧，以為東南之根據。迨鄭汝成為王明山王曉峰二烈士所刺，賊酋授首於滬瀆，於是第一任務已盡，乃定年杪舉事，以?手於第二之任務。忽聞十二月三號，有應瑞肇和二艦即將駛赴廣東之報，於是臨時定期，於本月五日，乘各艦長公宴薩鎮冰之日，與肇和艦長黃鳴球相約，於是日舉事，推其為海軍總司令，囑其暫匿滬寓。乃命海軍陸戰隊長楊虎率其部下三十餘名，由黃浦乘小汽船襲取肇和。同時命副陸戰隊長孫縱橫，率其部下三十餘名，由楊樹浦乘小汽船襲取應瑞。不幸孫副隊長所率之小汽船，為警察干涉，難以著岸，以致應瑞不克襲取。惟楊隊長勇往直前，單獨進行，卒能攻取肇和，砲擊製造局；惟不願殺傷同國之敵軍，〔第10頁〕以燈號招呼其來降。不料敵軍失信，聽楊晟之議，命令各艦發砲，回攻肇和。楊隊長以眾寡不敵，固守至翌日拂曉，始令所部退去，己亦幸而獲免。是日陸上方面，則命薄子明率其部下二百餘名襲擊巡警總局，又令吳禮卿之部下陸學文等襲取電燈電話各局，公與中正親赴司令部南頭工程總局督戰，各方面皆能如計攻取，卒因械彈不及敵軍充足，以致敗退。是役也，海陸各方面死者二十餘人，傷者以百計。公受此大挫，維持秩序，辦理善後，卒能措置餘裕，再圖進行，迄無稍餒。謂非英姿卓絕過人，其能肩負鉅艱如此而不稍卻顧乎？凡此又皆為當世之所共知也。

（四）第四期之革命計畫及其實行
自肇和失敗至被害時止

肇和失敗雲貴繼起之時，其主張則以上海廣東湖北三處為根據地，彼嘗謂三者得其一，則可號召東南，三者得其二，則可風行全國，如三者盡得，則大局底定矣。當上海再舉之謀尚未成熟之時，乃力助廣東之朱執信、及湖北之蔡濟民田梓琴等，蓋以其圖滬不成，而冀粵漢成功之心倍切也。已而有請款於公者，公語左右曰，肇和之役，所費不過二萬餘金，吾輩革命，全在精神，如借金錢以為運動之具，實啟將來亡國之機；且自肇和失敗，日無百金之宿，非故卻之，不得已也；惟與彼相遇時，嘗曉以大義而尚不吾從，天也。第二艦隊來滬，本已運動成熟，乃為人事齮齕，以致艦隊司令生疑，亦不能如計發動〔第11頁〕。因是改變計畫，乃定五月間先取江陰，扼長江之咽喉，使長江海軍不能活動，然後再圖上海。故江陰發動後，決計由吳淞響應，先固要塞，再襲江南製造局，以扼長江門戶。不幸初八日有他方（岑春?派）謀攻製造局不成，引起敵軍特別戒嚴，以致我黨運動之軍隊，內外隔絕消息不靈，故五月十三日所定計畫，卒歸無效。至此經費更竭，又為嫉己者所阨，然公勇往之志，因之而益堅，再接再厲，百折不回；袁逆加害之心亦因之而益切，竟受其偵探機關鴻豐公司押礦借款之紿。當時雖疑其事不確，而乃不顧生死，親冒險危，思得款以達吾黨革命之目的，不幸中其奸計，為賊所算。悲夫！自古無不遭庸眾忌畏之志士，亦無安榮善死之英豪，於是公乃?恨以終矣。

【回上層目錄】


中華民國五年

    陳英士先生癸丑後之革命計畫及事略

【回上層目錄】


對北軍作戰計畫書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國六年

版面原件：第12頁，第13頁，第14頁

〔第12頁〕

——中華民國六年九月二十日於上海——

敵軍兵力之判斷：北方政府所轄之軍隊，約在三十萬以上，然實際上可為其動員者，即以馮、段二派勢力合計，則其數亦不過六萬。況國內近狀，內蒙則有王丕煥等之反側，而原駐察哈爾、綏遠之第一師，不能調動。晉北有國民軍之崛起，遼西有馮部之蠢動，則直隸之第三師，及秦、晉之軍隊，皆不能移動。江淮有張勳部卒之縱橫，而皖北、河南之第七師等，亦不能調動。山東有毛氏兄弟之騷擾，則第五師又不能移動。荊襄間有黎天才、石星川之軍隊，則王金鏡之第二師，祗足防範。江浙有風聲鶴唳之黨獄，而浙江之第四師及上海之第十師，僅可為綢繆牖戶之計，亦俱不能調動。故默察大局，北軍雖眾，而為段氏冒死南犯者甚鮮；所可以為段氏之動員者，惟吳光新駐岳之三旅，及范國璋之第十二師，與王汝賢之第八師也。至不得已或可以一部分應其調遣者，惟曲同豐新統模範團之一旅，及駐豫混成旅三旅中可抽撥其一旅而已。此就段氏所能號令者而論之；至馮氏所能號令之軍隊，皆集中於江淮之間，以把持南京為目的，其不能為段氏之動員也必矣。茲舉馮、段二氏所能動員之兵力，分列於左：（甲）段氏動員之兵力：至多以四師為限。一、王汝賢之第八師。二、范國璋之第二十師。三、吳光新駐岳之三旅。四、駐豫之一部。（約一混成旅）（乙）馮氏動員之兵力：一、李進才之第十三師。二、劉恂之第〔第13頁〕十四師。（一旅不足）三、張敬堯之第七師。（現在派皖遊擊）四、第六師及第十二師之一部分。惟馮氏之動員，勢非至我軍會攻南京時不能聽調。五、禁衛軍一師。（丙）四川對滇黔軍隊兵力：一、周道剛之第一師。二、劉存厚之第二師。三、鍾體道之第三師。川中三師中，以第三師為純粹進步黨之勢力，必與南軍力爭；至第一及第二師，若滇軍不專以征伐四川為目的，則皆可處於中立地位，故滇軍如能為大局計，則解決四川，殊不難也。南軍動員之兵力：（甲）滇軍之動員：一、駐川二師。二、駐粵二師。三、本省可出一師。（乙）黔軍之動員：一、王電輪之一師。（丙）桂軍之動員：一、本省警備隊可編組一師。（丁）湘軍之動員：一、陳復初之一師。二、趙恆惕之一師，態度如何，不能判決。（戊）川軍之動員：一、熊克武之第五師。就以上兩方面之比較，則敵軍之動員，合計不過七師，而我軍乃在十師以上，其總員幾倍於敵軍，各師之兵數，或有不足，雖折減至二成，則亦多於敵軍三分之一也。至於實力之比較，惟戰用器材不及敵軍外，其餘如給養力，人馬之戰鬥力，不甚上下也。而敵軍南來，其地勢不宜，氣候不慣，則南軍較勝一籌也。敵軍集中地之判斷：敵軍對於西南之作戰，其集中地當在武漢以南，其主力道出川湘，其對西對南運轉之便利，莫過於此也。惟馮之勢力，全注於東南。江西除新增之第十二師以外，尚有李純所練之混成旅三旅，南京除新增第六師以外，尚有楊春普之第十九師，劉恂新編之第十四師，其餘如駐清江施從濱之第一混成旅，駐寧趙俊卿之第四混成旅，雖張敬堯之第七師在江北遊擊不計外，則其可集中於南京者，足有七師之多，且駐京第十三師之李進才，亦尚能為其動員之一也。故我右翼軍對於南京作戰之時期，當待左翼軍與中央軍之會師也。吾軍以長江沿岸為主作戰〔第14頁〕地，先克武昌，次定南京，擊破敵軍長江一帶之勢力，再圖直搗北京，以為作戰之方針。茲分作戰計劃為二期，其概要如左：第一期作戰計劃：中央軍由兩粵進擊長沙，肅清湖南全境。待左翼軍解決四川，東下湖北時，與之合攻武昌。左翼軍解決四川後，當派一支隊扼守川北，牽制秦、晉之敵軍，使第二期作戰北伐時，即可道出秦、晉，與本軍互相策應，而其主力乘勢東下，與中央軍合攻武昌。右翼軍與海軍共同動作，合攻閩浙，連下淞滬。待中央軍與左翼軍克復武昌，然後與之會師南京，肅清長江上下游之敵軍。海軍與右翼軍占領淞滬時，即以吳淞為根據地，封鎖長江門戶，掃除長江下游之敵艦，聲援上游陸軍之作戰。待各軍會師南京時，與之合力攻城，同時搜捕長江艦隊，俾第二期作戰時，海上全權歸於我有，不使其復為東北海岸之患也。第二期作戰計劃：第一期作戰成功之期，當在十一月下旬，正為冬營之期。是時當以長江以北為冬營之地，整調給養諸品，補充人馬，整備器材，休養兵力，其期間須在兩月以上。故第二期作戰運動開始，乃在明年之三月間也。各軍進發之道，以中央軍由津浦路北進，左翼軍由京漢路北進，右翼軍由海道前進，在遼西登陸，三軍分道並進，而左翼軍之一支隊，則由川北而出秦晉，以襲敵軍之左，為本軍之聲援，各軍會師燕京，為總攻擊最後之準備也。

【下一篇】【回上層目錄】


滇粵兩軍對於閩浙單獨作戰之計畫書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國六年

版面原件：第15頁，第16頁，第17頁

〔第15頁〕

——中華民國六年十月一日於上海——

我軍主作戰地，當定於東南沿海一帶之地區，而於湘省暫取守勢。先以海軍為主力，向東南沿海一帶之閩浙兩省，掃除北軍之勢力，擊攘淞滬之敵軍，以吳淞為海軍根據地，封鎖長江之門戶，東南之勢力，不難完全造成矣。若西南戰局，能有轉機，則與之互相策應，出入於長江沿岸一帶，肅清長江上下游之敵軍，則第二期作戰北伐之基本定矣。彼我兵力之比較：（甲）敵軍兵力：一、閩省之兵力一師一旅。二、杭滬間之兵力二師。三、湘省之兵力第八及第二十師之兩師。（乙）我軍兵力：一、駐粵滇軍二師。二、粵省禁衛軍編組一師一旅。三、湘省兵力一師。四、浙省兵力一師。對於湘省防禦之方略，以滇軍張開儒一師，與湘中向義之師，集中於衡州，而作持久防禦之計。待東南戰局發展，湘中能有轉機可乘，則與之決一大戰，直向長沙前進。蓋敵軍近日之配備，其對湘兵力，除第八及第二十師以外，無復可為其動員者也。以滇軍攻川，其吳光新三旅之兵力，必派遣入川，不復為對湘之用，若放棄四川，而令吳軍得集中於湘省，以為攻粵之準備，則吾軍在衡兵力，雖不出二師，如能防禦得當，亦可持久時期，不致一時陷落。蓋湘南之地勢崎嶇，守易而攻難也。以時日計之，敵軍集中於長沙，約須二十日，進發於衡州，準備攻擊，亦須在二十日以上，吾軍如能在衡支持三星期之久，則衡州陷落之期，乃在〔第16頁〕兩月以後矣。倘北軍果有攻衡之舉，則黔、桂亦有切膚之憂，是時陳、陸諸人，雖欲坐視而亦不可得，如能得其一師一旅之助力，則衡州之優勝地位，不至專為敵軍所占也。蓋以兵器論，南不如北，而以地勢論，氣候論，聲勢論，以至於後方接濟之便利論，則我軍較勝一籌也。故滇軍一師，如能得湘軍一師之助力，則兩師兵力，集中於衡州，以資防禦，不患其不能持久也，亦不患其一無後援也。且此兩月內持久防禦之期間，閩省可下，浙省可定，東南形勢為之一變，大局振動，吾知湖南之敵軍，有減而無增有退而無進也。如在川之滇軍，果能與我一致行動，則於此二月間，四川問題亦可解決，長驅東下，則武昌吃緊，對粵之敵軍，不能不解衡而救鄂，吾軍於此，則可轉取攻勢，與之決一大戰，再同東下之滇軍，會師武昌，則長江上游，不難一舉而肅清也。否則東南半壁，果歸我軍，則雖放棄全湘，固守韶州，亦無礙於大局也。對於發展之方略，以海軍為主力，掩護方聲濤一師，至泉州或興化浦登陸，（其至福州路程，至多不過三百里）與陸軍同時進迫福州，互相策應，另派混成旅一旅或一團，在浙東登陸，為攻閩軍之別動隊，以拊閩省之背，而促進浙省之形勢。且在浙江之南北各軍，以運動之成績論之，是可謂響應有餘，發難不足者也。如粵軍果能來浙，則浙軍方面，朝至夕應，決無疑義，吾知杭州與福州，不至四旬，乃可同時並下，亦非言之過者也。閩浙既下，淞滬不難靡風而定，（以第十師之成績論之，當可響應）則海軍既得吳淞之根據，陸軍又握長江之重鎮，南五省即可漸次規復，東南局勢可告一段落也。倘出川之滇軍，果能與我共同動作，則我軍平定淞滬之時，正其進攻武漢之期，不逾一月，乃可同其會師南京，與敵軍決一大戰，則第二期北伐之基礎定矣。此外所慮者，惟瓊州之龍濟光，其與唐〔第17頁〕、陸之關係，究竟如何，不能明瞭，故不敢遙斷。惟攻閩軍未出發之先，滇粵二軍，如能合力解決瓊州問題，則得其一師之武器，吾軍即多一師之助力，得其一府之地區，吾黨即增一府之勢力，以之攻閩，則閩可速下，以之防湘，則湘可無虞。瓊州之武器雖少，增之於吾軍，未始非一大助力也；瓊州之地區雖狹，增之於吾黨，未始非根據地也。況龍軍終為我軍之後患，終為國家之大蟊，如不先殲除，當吾軍攻閩之際，彼乃出而抄襲於後，以為閩省之聲援，則吾軍首尾不相應，誠立於腹背受敵之地矣。若別有為難之處，不能先平瓊州而後攻福州，則亦須預為之防，不使其為我後患而後可，然弗得其保障，不能信以為真也。

【上一篇】【回上層目錄】


中華民國六年

    對北軍作戰計畫書
    滇粵兩軍對於閩浙單獨作戰之計畫書

【回上層目錄】


今後南北兩軍行動之判斷書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國七年

版面原件：第18頁，第19頁

〔第18頁〕

——中華民國七年三月十日於廣州——

長沙失守，湘桂各軍退守衡州，以後北軍戰略，必集全力以攻衡州。宜昌方面之川滇軍，仍歸吳光新駐荊軍隊為之抵抗，或轉攻勢，期克宜昌，使其攻衡主力，無後顧之慮。迨衡州一陷，以張敬堯軍隊為右翼攻桂林，以曹錕軍隊為中央軍，攻韶州，以張懷芝軍隊為左翼，經江西之贛州，取惠州之和平或南雄，據東北二江之上游，直下惠州，或側攻韶州，然後與中央軍會攻廣州，而駐閩北軍在其左翼，至贛州即可與之聯合一線，反攻駐潮梅之粵軍，則長圍之局一成，粵軍雖欲退歸而不可得矣。蓋贛州至和平，其距離不過三百里，由和平至惠州，可順東江而下，其交通尤為便利，非如潮惠間道路之崎嶇也。且潮惠間之距離，與贛惠間之距離相較，所差不過百餘里而已。如其攻克衡州後，兵力不足分配，則除去其右翼方面之兵力，以張敬堯與曹錕軍隊駐衡，暫取守勢，或合力攻韶州，而其左翼張懷芝軍隊，必折回江西，取道贛州，與閩北軍聯合，以窺東北二江，毫無疑義者也。蓋東江流域及潮、梅、惠三屬。不先攻下，則直入韶州之一軍，不能單獨以下廣州，亦即不能制南軍之死命也。又南雄不驚，則守衡軍隊，後顧無憂，即使衡州攻陷，則韶州亦能穩守也。況其欲攻克潮梅，非張懷芝軍隊由贛入惠，亦不能斷潮汕粵軍之後路，駐閩之敵，非與入贛之北軍聯絡，則李厚基亦乏力以攻潮梅也。倘川滇各軍，於衡〔第19頁〕州未失之前，迅速東下，平定宜荊，以襲其攻衡軍之後路，而潮梅之粵軍，當懷芝未抵贛州之前，力克漳龍，以絕其閩贛聯絡之勢，如閩省得勝，則浙江搖動，桂、粵、閩、浙連成一長圍之局，是長沙之得失，無甚關於大局也。如宜昌果得，則衡州可守，即張懷芝亦一時不易折回贛省，吾判北軍合力攻衡時，粵軍如能速戰，則必可合力以下漳龍也。否則一月以後，衡州必為北軍所克，衡宜間之聯絡中斷，宜昌之川滇軍，亦必獨立難支，不及四旬，張懷芝軍隊，即由贛入粵，則贛閩之北軍，聯絡之勢告成，粵東全在包圍之中，兩廣皆為北軍所據矣。蓋衡州與贛州之距離，不過五百里，以時期計之，亦不過十日可直達其地也。如北軍不急攻衡，暫守長沙，其亦必派一支隊由湘東經萍鄉至贛州，與駐閩北軍，先平粵東，進據潮梅，然後會合其攻湘克韶之軍隊，以規廣州，亦意中事也。蓋北軍既克長沙以後，惟攻陷廣州為最後目的，今潮、梅為兩廣根據之地，潮、梅被圍，粵東吃緊，粵東一失，根本搖動，廣州不攻而下，是其先攻衡州崎嶇不易之地，不如先擾粵東平定潮、梅之為力較易，而其事又易舉者也。粵東果失，則全局影響，衡、韶之後路，將為敵軍所包圍，雖有險要，亦莫能據矣。

【下一篇】【回上層目錄】


粵軍第二期作戰計畫書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國七年

版面原件：第20頁，第21頁，第22頁，第23頁，第24頁，第25頁，第26頁，第27頁，第28頁，第29頁

〔第20頁〕

——中華民國七年七月九日於廣東大埔——

綱領：本期戰略，第一，以主力集中於右翼，先恢復右翼之頹勢，收復粵境已失之地，鞏固潮汕之根據，期待左翼挺進部隊之發展，然後再用主力取道海岸之捷徑，向漳州正面進取，以策應左翼挺進部隊之前進，與其會師閩江下游，以期於最短時間迅速佔領福州也。第二，以暫守左翼，惟須出一有力部隊，向龍巖方面挺進，威脅其側面之薄弱而又危險之點，以動搖其漳州之策源地及福州之根據地也。理由之概要：（一）任務及戰局：本軍右翼自黃岡失守，饒平繼陷，第三、第四各支隊之主力，對抗侵入右翼之敵軍，幾不能移動。左翼自下洋失守，永定不保，第一、第二各支隊之主力，以對抗下洋、永定之敵軍，亦不能移動。是左、右兩翼各部隊，皆呈膠柱鼓瑟不能活動之象。故兵力不能集中一地，以致軍無主力，地無重心之可言。今特於此戰局停頓期間，以利用其時間，而謀勝利安全之策，終以不致處處虛弱，以免各個擊破之弊。不然，不特不能制人，而反為人所制矣。且本軍戰線延長，兵力單薄，如不厚集主力，鞏固我要地，痛擊其弱點，另建別策，以搖動其根據，威脅其策源之地，則兵無輕重之分，斷不能戰由我決，勝由我操。況子彈缺乏，將卒疲勞，決無以寡勝眾之理。如不力謀部隊之整頓，主力之集中，則緩急之應不靈，分配之節不調，又無制勝於人之道，故本期戰略，不能不注重右翼，先謀〔第21頁〕自立於不敗之地，而後再謀制勝於人之方也。此本期作戰綱領之所由定也。（二）敵情之判斷：敵軍第一線兵力，其左路臧致平、中路童葆暄、右路唐國謨三部隊及各補充團，合計足有一萬五千人之數。而其右路之唐國謨一軍五千人，雖為我軍第一次進攻永定時所擊破；然延久至今，其集合殘部，盤踞永定，近日足有三千人之數，且對我大埔節節進逼，本軍以子彈缺乏，不能強力抵抗，以致其死灰復燃，已成燎原不可撲滅之勢。其部隊雖小，然我軍抵抗已無實力，設或再攻永定，更非易易。且下洋未復，饒平未破，平和之童逆部隊，其勢猖獗，尚未有艾。是我大埔一縣，南為饒平，東為平和、下洋，北為永定之敵，三面包圍。今計吾左翼之兵力，不過四千餘人，如與各方敵數之比較，不可同日而語也。今日吾能抽調右翼之一部分，增加左翼，以擊破其一方面之敵軍於永定，則本軍左翼，仍有進取之道，原定略，固無變更之理。而以本軍左右各部隊調動之難，既如前所述，當此戰況停頓期內，萬無抽動之望，以饒平未克，右翼部隊一經抽調，則本軍右翼更形薄弱，必惹敵人進窺潮、汕之野心，今日本軍惟一之轉機，當在饒平克復之後也。然饒平克復，則右翼部隊恢復黃岡之策，決不能放鬆，故於此半月之內，右翼部隊萬難抽動，而左翼部隊亦難發展，可以知矣。以黃岡方面之敵，臧致平部隊五千人，其建制完全，尚未為吾軍痛擊，不可輕視者也。而況合計右翼部隊之兵力，與敵相較，其數尚不及也。故為克復黃岡計，不能集中主力於左翼也。然而克復饒平，遙遙無期，恢復黃岡，亦無勝算，本軍如果長此以往，竊恐我力愈鈍，敵謀益力，萬一潮汕根據地為其動搖，則我左翼已無進取之望，而右翼根據地又不能固守，是本軍全線幾成一有退無進之怪狀，殊足深慮而切憂者也。但以上僅就本軍對敵艱難之現況而〔第22頁〕言之也；試反觀敵軍之現況為何如乎？凡我所有之困難，敵人未必不有，或有甚於我者也。吾測敵人之難境：第一、以糧食缺乏，枵腹不能以久戰。第二、以災疫流行，病兵不能以應戰。第三、以內地民軍四起，其後方不能安全。第四、以地勢險阻，士卒不慣戰鬥。凡此敵之困難，皆甚於我者。至其內容複雜，李、童兩逆，互相猜忌，且浙軍與北軍之氣味，本不相投，而兼有敵視之心，今童逆之浙軍，又間在中路，以隔絕其臧唐左右兩路之北軍，如浙軍激變，則其敗立見，或不至激變，而不前進，則其左右兩路北兵，轉移之困難，呼應之不靈，其亦有甚於我者也。故與其謂為我軍之困難較甚於敵軍，無寧謂為敵軍之困難較甚於我軍也。試就敵軍以後之戰略而一判斷之；夫敵軍本以左攻右守，而以其中路斷我韓江，再以其左路會師於潮、汕，以佔領我根據地，為第一目的也。惟其右路之唐國謨一部隊，既為我軍擊散，本已不成問題，今雖死灰復燃，然其任務乃在恢復其右路所失之地，仍取守勢，而非速求發展，以急攻我左翼者也。且其盤踞永定之兵，至多不過三千人之數，如其分一千人防禦大埔界線，以對我軍左翼之主力，以五百人佔領峰市，則其永定所餘者，不過千餘人耳。以此千餘人而攻上杭，則其永定空虛，不能不防我軍之反攻，如分其半部數百人以攻上杭，則其兵力單薄，決不敢以獨進，故近日我左翼永定之敵軍，當我左翼主力未離大埔之前，其必先謀鞏固永定之根基，而不分兵急攻上杭者也。如有進攻上杭者，其必另派一部隊，由連城、汀州方面以擾我，汀屬永定敵軍，必待測覺我左翼之實況，方敢與連城之敵聯絡，合以謀我上杭也。至於進窺大埔，尤非其任務之所在，如我不示人以弱，與敵以進窺之隙，則其固守永定，恢復上杭之不暇，其決無能力以攻我主力所在之大埔也。此我左翼敵情之判斷〔第23頁〕也。今日所最可慮者，惟不變其本來戰略，以其中路與左路二路部隊，合以謀我潮汕之根據，或進窺高陂，中斷我韓江流域，以隔絕我左、右兩翼之交通，則其目的地距離較近，而又地勢平坦，如其出以上二策之一，即可制我軍之死命，若其二策並立，則更不堪設想矣。吾人判斷敵情，當以彼之至利我之至害者以為斷。故斷敵軍第二之戰略，其右路之任務，乃在恢復其所失之地，仍取守勢，而其中路，仍先謀中斷我韓江，然後與其左路部隊相合，一由韓江以攻我潮、汕之側面，一由黃岡以攻潮、汕之正面也。今其左路部隊攻陷黃岡，一月有餘，而尚未進攻我潮、汕者，未始非其中路部隊不能中斷韓江以致停頓也。此則以實際狀況而判斷右翼之敵情也。但詳察其實情，殊有不能實施其方略者在也。蓋其中路童逆部隊攻陷饒平，已一月有餘，坐守饒平，觀望不前，如其果能力戰，則相距數十里之韓江，不難中斷，而今竟不然，非徒無進取之意，而且有退守之象，是其內部不一之現象，可以見矣。今其中路童逆部隊，既不能中斷韓江，則其左路臧逆部隊，必不敢輕窺潮、汕，是可斷言也。吾今既斷其右路部隊無進取我左翼之任務，而我左翼部隊亦無進取之實力，一時不能發展，且其左路與中路行動不一之象已見矣。本軍當窺其隙而乘其弊，迅即集中主力於右翼，先恢復饒平、黃岡，然後取海岸道，由詔安以進窺其漳州之根據地。不然，如敵果實施其中斷韓江，進窺我潮、汕之毒計，則我亦可固守潮、汕，不待其中斷韓江，而後謀保潮、汕之計為得也。茲再論敵軍後方之兵力，其散布於各地者，約計尚有一萬餘人，然其兵力不如前線之精，即為配備星散，易於各個擊破，而其策源地之漳州，尤為空虛。且福建內地，民軍四起，大田、永春一帶，皆為民軍佔領，其漳、福二州之聯絡，將為民軍所隔絕，是其後方已經搖〔第../../image04/0036/00360024.gif24頁〕動。今擬本軍派一正式有力之部隊，向龍延方面挺進，集合我已起之民軍，威脅其空虛之後方，俾我前線各部隊易於前進，是本軍之主力，又不能不急於集中右翼，窺伺其正面搖動之機，先擊破其第一線之左路部隊，以開進取八閩之捷徑。否則預集主力於右翼，以固守潮、汕，亦不致根據之動搖也。（三）地形之判斷：我軍原定計劃，本由左翼山地以壓迫敵軍至右翼海岸線，兼威脅其後方之根據地，使本軍右翼之正面易於作戰也。今左翼戰況既受挫折，不能進取，而黃岡失守，右翼不穩，潮汕之根據地，終難鞏固，且饒平未復，韓江流域，萬一為其中斷，則左右兩翼之交通斷絕，呼應不靈，右翼潮、汕之根據地，固更形緊急，而左翼之接濟，須取道於惠、梅，尤為困難。本軍昔以利用韓江之交通，以補戰線過長之缺點，且能集中主力於左翼，兼得以高臨下之優勢，今則韓江將有截斷之虞，左、右兩翼幾不能互相轉移，必遭其各個擊破之害。故本軍第二期之作戰，不得不舍輕就重，較量於權宜之間，不能不集中主力於右翼者，以我軍地勢前後不同之關係也。且不使我主力部隊交通之阻礙，又不得不移主力於右翼，即謀我潮汕根據地之穩固，亦不得不移主力於右翼。蓋右翼鞏固，則黃岡、饒平不難恢復，左翼猶有挽救之策，粵局不無速定之望也。然左翼方面，非固守而不進取者也。今定最左翼第二支隊，仍出一部隊挺進於龍巖、延平之間者，一方面利用閩江之上游，以搖動其根據，一方面仍利用左翼之高地，壓迫敵軍之右翼，且牽制其後方，以動搖其正面之陣地，使我前線之正面，亦易於前進，而奏效較速者也。是則第二期戰略，雖稍有變更，而其本旨仍根據於第一期之計劃也。左翼防禦線之選定：1、第一線防禦之配備：（甲）右翼防禦部隊長第一支隊司令李炳榮。右翼大埔防禦部隊之防禦線，自三層嶺、排樓〔第25頁〕壩、羊曼岡，經山心至黃石下。（一）大埔防禦線之右翼地區羊曼岡前方三層嶺、古村一帶，由第二、三各營擔任。（二）大埔防禦線之中央地區山心、藍田一帶，由警備隊第一及第二營擔任。（三）大埔防禦線之左翼地區黃石下、青溪一帶，由第二十三營擔任。（四）大埔側背之漳溪、羊凹一帶，由第四、五營擔任。（１·）大埔最後抵抗線：Ａ、大埔右翼最後抵抗線，大埔城北河之右岸，由第一、二、三及警備隊第一營擔任。Ｂ、大埔左翼最後抵抗線，筆架山、坪河附近，由第二十三營擔任。Ｃ、大埔側背最後之抵抗線，羊耳凹附近，由警備隊第四、五營擔任。（２·）大埔右翼防禦部隊之後方聯絡線：Ａ、大埔右翼及側背最後抵抗部隊，由獅子口經大埔河左岸道路，向三河方面背進。Ｂ、大埔左翼最後抵抗線部隊，由小湖口經洋坑，向松口方面背進。（乙）中央防禦隊長第一預備隊司令熊略，中央峰市防禦部隊之防禦線：（一）峰市防禦線，以峰市河右岸為第一防禦線。（二）峰市後方松源、銀子凹、廣福亭一帶高地，為最後抵抗線，中央防禦部隊之退卻路，由峰市後方高地，向松口方面退卻。（丙）左翼防禦部隊長第二支隊司令許崇智，左翼上杭防禦部隊之防禦線：（一）上杭防禦線，以上杭河左岸為第一防禦線。（二）高梧及巖前一帶，為左翼防禦部隊最後抵抗線，左翼防禦部隊之退卻路，由巖前向蕉嶺方面退卻。2、第二防禦線配備：（甲）右翼之三河壩，由第一、二、三第二十三及警備隊第一營擔任防禦。（乙）中央之松口，由第一預備隊全部及警備隊第三營擔任。（丙）左翼之蕉嶺，由第二支隊全部擔任。3、第三防禦線：（甲）右翼防禦部隊，自三河向陰那坑退卻，以陰那坑附近為右翼防禦部隊之第三防線。（乙）中央防禦部隊，自松口向丙村退卻，以丙村附近為中央防禦部隊之第三防禦線。惟〔第26頁〕松口為左翼之支撐點，其關係於左翼之命脈較大，故松口防禦部隊之兵力，亦較其左右兩翼各部隊為大，是其雖為第二防禦線，實為最後之抵抗線也。（丙）左翼防禦部隊，自蕉嶺向新舖退卻，以新舖為左翼防禦部隊之第三防禦線。（丁）左翼各部隊最後抵抗線，梅縣為左翼各部隊最後抵抗線。第一方略本軍由左翼發展，依戰局之轉移，而定處置之序列如左：（甲）饒平、黃岡完全克復，上杭未失時之計劃：（一）右翼決取守勢，歸第三支隊及田、黃兩部擔任防禦。（二）第四支隊調至左翼，準備合攻永定。（三）合攻永定第一線兵力如左：第一支隊挑選五百名，（除第四、五營）砲四門，機四挺。第二支隊挑選五百名，（除第八、九營）砲三門，機六挺。第四支隊挑選四百名，機三挺。衛隊挑選二百名，砲兩門，機四挺。徐部約四百名，機兩挺。合計步兵二千一百名，砲九門，機十九挺。（四）合攻永定第二線兵力如左：第一預備隊約五百名，砲一門，機三挺。第四、五營約二百五十名。第八、九營約二百五十名。第二十三營約一百三十名。警備第一、三營約二百五十名。合計步兵約一千二百名，砲一門，機三挺。（五）理由：右翼方面如能克復饒平及黃岡，則根基穩固，正可固守一時，而敵之殘弱部隊，仍在我之左翼，故不得不由左翼進取，是仍不變第一期原定戰略也。（乙）饒平不利，上杭已失時之計劃：（一）責成第二支隊收復上杭。（二）速調第四支隊至右翼，備攻永定。（三）先復上杭，然後合攻永定。（合攻永定兵力，與甲條同）（四）潮汕歸第三支隊及田黃兩部防禦。（五）理由：暫棄右翼潮汕，專由左翼進取，以為挽回右翼戰局之計，蓋饒平不利，滇軍退卻，黃岡決難恢復，潮汕必不能保也。第二方略本軍由右翼發展及保全潮汕之根據地：（甲）由右翼發展之計劃：一俟饒平克復後，即〔第27頁〕調左翼第一、第二各大隊及徐部兩營，移至右翼，合攻黃岡，進取詔安，直逼漳州。（１·）右翼集團兵力：（一）第一支隊挑選五百名，砲三門，機四挺。（二）第二支隊挑選八百名，砲三門，機六挺。（三）第三支隊挑選五百名，機四挺。（四）第四支隊挑選五百名，機三挺。（五）徐部挑選四百名，機二挺。（六）衛隊挑選三百名，砲二門，機四挺。（七）鄧營挑選一百五十名。（八）第一預備隊挑選三百名，砲一門，機三挺。（九）各支隊及各部隊所餘殘部約二千名。合計第一線挑選步兵三千五百名，砲八門，機二十四挺。其餘部隊二千名，為第二線預備隊。（２·）左翼防禦兵力：（一）田部三營，守大埔。（二）黃部二營，守百堠。（三）警備隊第三及二十三營，守松口。（四）蔣部三營，守上杭及蕉嶺。（３·）理由：本軍根據地在右翼之潮汕，故不得不注重右翼，且右翼方面交通便利，不如左翼之遲滯。就以上合計第一線兵力三千餘名，砲八門，機槍二十四挺，加之第二線兵力二千餘名，集中於右翼，以搗敵軍之中堅，當無不可之理。且由右翼進取其漳州根據地，較為便捷，如其第一線詔安為我軍所破，則其中路之浙軍膽寒，未必為其出死力與之強禦，而其右路之殘部，更無能為力，故為一鼓平閩計，以右翼進取為得策也。又以本軍子彈?想，亦當以一次殲滅其主力，不使其有第二次激烈之戰鬥，只以聚全力摧其右翼之中堅為得策也。（乙）保全潮汕根據地之計劃：以上條右翼集團兵力計之，無論為攻為守，皆可決一大戰，且無論集中於何一方面，敵軍右翼之殘敵及其左翼之勁旅，皆無不可攻克也。惟為保全潮、汕之根據地，當以右翼進取為上策，以對敵根據地距離較近，而戰鬥次數較少也，此乃以攻為守之計也。滇軍攻饒如不得利，當與其約定對抗若干時日，本軍能於其饒平戢鬥未決，滇軍未〔第28頁〕退之時，迅即集中主力於右翼，恢復黃岡，直取詔安，則為力較易，而滇軍之戰局，或亦可以挽回，饒平猶有克復之望也。若其饒平終不能克復，則潮、汕危急，即本軍直取詔安，孤軍深入，後方受逼，亦非策之善者也。故本軍之可由右翼前進與否，當以饒平之果能克復與否為斷也。
此策如本軍佔領漳州時，饒平敵軍能否攻取潮、汕為準的，如本軍進取詔安，其中路浙軍不敢單獨進攻潮汕，則我後顧無憂，此策未始不可實行也。然而本軍之動作，恐不能如此迅速也。（民國二十年五月 公附記。）
結論：今日本軍戰局，當以右翼為重，以顧全潮、汕之根據地也。至於進取之難易與遲速而論，則左翼易而進步遲，右翼難而進步速也。然滇軍攻饒期內，本軍集中主力於右翼，以之進取，則實力與敵相較，或有過之無不及，右翼進取之策，非過難之事也。總之，為左為右，當以迅即整頓隊伍、計算實員、分別優劣、集中主力四者為第一要務。各部隊如能實力奉行，無不可行之事也。
余當時為粵軍作戰科主任，擬定作戰計劃，第一期作戰，以主力由左翼蕉嶺、松口，進攻上杭、永定，即由左翼山地，以壓迫敵軍。至右翼海岸線，並威脅其後方之根據地。動員之前，決移粵軍總部於三河壩。當時左翼軍克復上杭、永定，勢如破竹，而右翼軍黃岡失守，並已放棄汕頭，余急電仲元止之，勸其速回汕頭，當時敵軍果不敢入汕，粵軍根據地，幸得保全，乃抽左翼軍應援右翼，不料左翼逆軍反攻，永定失守，故余草此第二期作戰計劃，乃在大埔未失之時，猶主集結兵力於右翼，以取攻勢也。適於此時大埔失守，敵軍逼近三河壩，此即競存束手無措，總部人員準備退卻之〔第29頁〕時，余強制之使不退卻，即改變計畫，乃調右翼洪、徐主力於中央，反攻大埔，余不眠者三晝夜，且親往火線指導，幸而一戰得勝，然竟以此益為葉舉、翁式亮等所忌，至今思之，猶有餘痛焉。（民國二十年五月 公附記。）

【上一篇】【回上層目錄】


中華民國七年

    今後南北兩軍行動之判斷書
    粵軍第二期作戰計畫書

【回上層目錄】


粵軍第二支隊進攻永泰始末情形

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國八年

版面原件：第30頁，第31頁，第32頁

〔第30頁〕

——中華民國八年一月二十六日於漳州——

當永泰戰釁未啟之前，粵軍扼守永泰縣屬之嵩口地方，本無進攻永泰之意。十二月四日，駐嵩口前方二十里程之白渡及文藻各地之民軍，調回嵩口，表示粵軍無進攻之意也。蓋嵩口離漳州約有六百餘里，路途崎嶇，交通困難，非十餘日不能達到其地。當時中正雖聞有停戰消息，而未見命令，故對於福州方面，不得不中止挺進，以待陳總司令之命令也。不料駐梧桐尾之北軍，誤以我調回民軍為退卻，而又不知粵軍已到嵩口，以民軍為可欺，即於翌日上午進攻嵩口，幸粵軍諜報迅速，早已準備迎戰，行至十里程外白灣地方，已遇北軍，粵軍亦即展開應戰，迎頭痛擊，相持二小時，北軍勢已不支，紛紛退卻，然沿途仍據陣頑抗，及至傍晚粵軍追擊至丘演附近（離嵩口四十里），敵猶抗拒不退，粵軍列陣環攻，至晚八時敵方退走，是晚中正支隊完全佔領丘演地方。至六日拂曉，中正支隊由丘演出發，進攻二十里前方之梧桐尾，梁統領所部，由丘演渡河攻其右翼，丘統領所部，直逼其地，敵在梧桐尾前方，猶據險抗拒，後因梁部迫其右翼，其後方路線幾為粵軍截斷，民軍一部份亦由其左翼進逼，以助粵軍，敵見勢絀，因向永泰逃遁。是日正午粵軍完全佔領梧桐尾，自此中正支隊與攻興化之許軍，聯絡確實，消息靈便。而半月來挺進七百里程之孤軍，至是稍得生氣，即進攻永泰之據點，亦由是而始定也。自梧桐尾至〔第31頁〕永泰附近之界竹口，五十里之間，深山窮谷，步步入險，正利於以東防西之地，而北軍戰慄，望風遁潰，一無抵抗，及至界竹口附近，因其福州之援隊已到，乃再列陣抵抗，中正支隊於亦是日乘勢追擊，七日下午直至離界竹口五里地之蜚英地方，對陣宿營。八日拂曉，繼續進攻，北軍抵抗數小時，見勢不敵，乃再退至永泰城附近之高地，據險扼守，中正支隊隨蹤追擊，直逼永泰，丘統領所部攻其正面，梁統領所部攻其右側面，民軍亦繞其左側面，以助粵軍，於是三面環攻，勢如破竹，敵見勢絀，乃於八日下午乘夜潰退，粵軍即於是晚入城安民。九日上午梁統領率其所部追擊至汰口地方，丘統領所部亦繼續前進，極擬直逼福州，以掃巢穴。蓋福州與汰口相距不過六十里，且其地勢以高臨下，而永泰大河，直通福州，又順流而下之一優勝地勢也。是日粵軍計畫本擬翌日先佔葛嶺，再圖福州，乃因陳總司令停戰命令既到，不能再計前進，只有奉命固守原防，以守信約。一方面咨送李厚基，敘明停戰命令及問其是否承認粵軍之停戰與各守原防之約言，而李之覆文滿口承認，並言已電漳州陳總司令與之直接交涉等語，粵軍以其既承認停戰，故惟各守原防，再不乘勝攻省，以守信約。而乃李竟毫無誠意，不顧信用，利用停戰機會，以為緩兵之計，私令其前降粵旅長周永桂（周在上杭本為粵軍俘虜，以其立誓矢志哀求釋放故恕之），於十五日反攻汰口，盡其福州附近所有之兵力，率步兵五千，砲兵一營，沿途焚燒居民，殺戮無辜，以洩其忿，以助其燄，竭其畢生之力，而與中正支隊千人決戰。幸粵軍防禦前線，不稍懈怠，抵抗至是日下午，中正自覺受欺，而梁、丘各部，又不遵命令擅自退卻，及至申刻，敵軍槍彈猛射入城，乃知前方部隊，已經逃遁。及敵軍攻入城中，中正隻身衝圍而出，至此更得一最大教訓，即孤軍深入〔第32頁〕，祇有乘勝猛追，達到目的地而後止，萬不可中途停頓，更不可對敵守信也。

【下一篇】【回上層目錄】


廢督裁兵議

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國八年

版面原件：第33頁，第34頁

〔第33頁〕

——中華民國八年二月十九日於福建漳州——

天禍中華，七年三亂。痛定思痛，乃策善後。廢督裁兵，其為切中時弊者乎！夫武人干政，為致亂之源，擁兵之督軍及類似之護軍使鎮守使以及都統等官職，允宜廢除矣。顧策時之士，謂以軍區長官而易督軍者，則其干涉民政，螫毒地方，曾何異於督軍？如劃分數省為一軍區，則軍區長官之權力比督軍為尤大，乃反成大督軍之現象。而於軍閥之勢力，不惟不為之少減，而且為之大增。豈如摧陷廓清，使中國從此無兵戈之苦，夫亦曰廢督軍制，於行省不置高級軍官，一由民政長官節制之。蓋軍區制之主旨，其為便於徵兵而設，非為便於駐兵而設也，吾國今日之徵兵制不能實行，則軍區制自無必要之可言。總之，多設一職位，即多增一弊竇，職位者國家之名器，可以因事而設官，不可以因官而設制，其理固至明也。軍政雜職之不廢，則軍制複雜，軍政決無理清之道。猶督軍之不廢，則軍民兩政決無分治之日者一也。此督軍與其軍事雜職之不可不廢也。裁兵之法，當以徵兵之制為則，各省駐屯兵數不能平均，而其徵兵之額，當以人口為標準，不得有輕重之弊。如欲實行裁兵，則必先令各省客兵各自歸境回籍，科以定額。溢者裁之，朏者補之，選其精壯者編為國防軍，直轄於陸軍部以移駐邊防。其有餘額，則編為武裝警察，支配各縣，平時聽省長之指揮，保地方之治安，戰時作國軍之後備。則各省無軍政長官之〔第34頁〕必要，而軍民分治之制，於是亦可以實行矣。然而廢督裁兵猶未可以為廓清軍政之至道也。如欲一國之軍政入於軌道，而使軍隊皆為國家之軍隊。則國家對於國軍，當設軍政檢定會以監督其軍政，而以每省各選一本籍最高級而有聲望之軍官組織之。凡關于增兵、裁兵、調兵、徵兵以及其軍費、軍制與黜陟軍官諸問題，皆須由檢定會認可以後，陸軍部方可咨請國會表決，而後由陸軍部執行。則陸軍部純為軍事執行機關，其部長部員不必盡屬軍人。英美各國，已有成例，是非我國所創行者也。特廢督軍制而改為軍區長官制，乃與其省長同城而兩大，是與不廢等。裁兵而無監督機關與具體方法，則仍為元惡大憝所資以作亂，與不裁等。今以監督之權授之軍政檢定會，表決之權歸之於民意機關，執行之權付諸陸軍部。則監督機關在軍政與民意兩機關之間，使其從中疏通聯絡，庶人民有參與軍政之權，而兵權則不為武人所專擅，則國家有永久和平之望也。一得之愚，敬乞採擇。


與鄧（鏗）仲元書談粵軍整頓之難

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國八年

版面原件：第35頁，第36頁

〔第35頁〕

——中華民國八年六月二十一日於福建鼓浪嶼——

吾輩相守以信，相與以誠，所知無不可言，所言無不可盡，固非世俗泛泛之交可比。倘緘默隱忍，則去友朋規勸之義益遠矣。頃以思歸之急，所言未免不恭，知我如君，想能見諒。鄙見以為吾輩作事，規模不患其不宏遠，而患其散漫，思慮不可不求其周密，而恐其固我。凡人之指摘我輩者，必有授人以指摘之隙，要當切己反省，則攻擊實為祛疾之鍼砭，反對正是吾輩之師資，豈得以逆耳之言，而置之不納乎？若自反而縮，內無疚於神明，雖是非毀譽，成敗利害，胥無所動於中。若弟之過，足下知之，而未明言，弟亦自知其過，而不能速改，是則弟皆以為恥者也。自弟組織支隊以來，毫無整頓之氣象，坐耗餉需，人孰無良，能不愧怍！揆厥原因，計有二端：現成部隊，既不能另自選將練兵，又不能如意整頓革新，平時或受撫循，臨陣則不聽指揮，欲圖更張，則枝節橫生，以是因循至於今日，而不可收拾者，一也。支隊組織之始，舊人難覓，人才缺乏，內部官佐，半係狗尾續貂；及乎職員委定之後，屢思易人整理，而不可復得，故每每措置乖方，不得收指臂之效者，二也。此皆弟朝夕引為憾事，甚望及時取消者也。此外尚無越出範圍之舉，所置人員，僅守寧缺無濫之戒，多設差遣四人，即為馬弁之用，委員六人，分任職務，僅足敷用，上尉副官，至今尚缺一員而未補，上尉參謀，至本年二月而始補，至如中〔第36頁〕校參謀，自鄧君去後，亦為慎重人選，節省經費起見，不敢再補，至多用幾名委員，以補助參謀、副官之任務。去重就輕，於經費上幾費躊躇，總期無冗員，無浪費，綜覈名實，循規蹈矩，不敢稍萌矜張之氣，以妨礙學養，乃仍不免有求全之毀，甚矣，三代以下之無直道也。聞者不諒，據之以為考成之祕訣，相人之導竅，則中施者之計矣！足下以為然乎？否乎？足下處事以謹慎，而轉入收斂，其病又坐狹隘褊窄，然對於弟則極足下海闊天空之量矣；然而猶以為未足任其翱翔也。足下對他人未必如弟也，他人亦未必如弟之能原諒足下也。每聞人言，足下有伯夷之隘，所謂君子之過，人皆見之者非耶？此其故，由於足下嫉惡過嚴，涇渭太分耳。弟亦時有此病，而轉以規足下，蓋不忍知而不言，言而不盡也。老子以諂諛我者為賊，子路人告之以過則喜，我思古人，實獲我心，願我輩互相警戒，互相勉勵，則寡過之道，為善之機，胥在乎是。弟雖不勇，然願足下有以教我，則收友直之益多矣。


與鄧仲元書談個人去留問題

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國八年

版面原件：第37頁，第38頁，第39頁，第40頁

〔第37頁〕

——中華民國八年七月九日於福建鼓浪嶼——

上次在漳，面陳個人去留問題，語悉由衷，想蒙鑒察。弟留連於本軍者，已越一載，始以足下推轂之重，繼以總座愛護之深，故敢竭盡駑鈍，效其驅馳，以助總座者助本黨，公義私情，所由來也。默審今之局勢，以及最近措施，非特無益於黨，無利於國，而且無以對 孫先生，如是而又欲戀其棧豆，自問初心，能無愧怍。弟自去年怫然而去，赧然而歸，以常情論之，已屬淺率，早為有識者所譏刺，然揆之於情，度之於義，無所負疚，則悠悠之口，惟有付之一笑，亦奚足以容懷乎？又自永泰退回，以成敗論事者多，卒致誹謗交作，雌黃沸騰；惟當時弟天君泰然，神明自若，此心此志，可質鬼神，故乃忍辱負重，含羞抱恥，示其大度，以冀萬一之補救，尚無辭退之決心也。今則心勞力絀，自愧才不足以御下，德不足以服眾，而又信不足以孚人，內無指揮之具，外乏應付之方，對本軍不能補助毫末，在支隊又難如願設施，而猶依依不舍，則謂之素餐尸位，頑鈍無恥者可，即謂之患得患失，鄙夫自待者，亦無不可。若長此以往，竊恐同入於爭權奪利盜名竊位漩渦之中，而不自覺爾。若此，則人將謂我以義始者以利終，其人格不幾一落千丈乎？夫人孰不樂與君子共事業，然亦孰樂與小人爭權利，況君子道消，小人道長，道高一尺，魔高一丈，歷觀往事，每每如此，若不於此時引退，以待將來排擠軋轢而後已，勢不〔第38頁〕至喪失人格而不止，豈不大可哀乎？若夫本軍之情狀，則每況愈下矣，前之尾大不掉，與麻木不仁者，咸成為痼疾；今之黨派之爭，區域之分者，又成為初症，痼疾以遷延不治，積之時日而更深，新症以諱疾忌醫，自貽將來之伊戚，久之必有沈篤決裂，不可救藥之一日。弟據後果以溯前因，凡吾輩所設施者，皆不過為他人作嫁衣裳耳。言念及此，吾為自身惜，又為吾兄悲。竊謂本軍現象，無論對內對外，如再不摧陷廓清，則將來更難收拾。弟非不知因循可以漸圖補綴，苟且可以彌縫一時，然而養廱貽患，其潰爛勢所必至也。本軍人數之多，百有餘營，闢地之廣，二十有餘縣，然而土匪作梗，安、永失守，延宕二月，竟不能痛剿殄滅者，無他，軍紀不振，軍心不一，兄弟既有鬩牆之爭，外侮故無同心之禦耳。今日本軍所受之辱，不可謂不大，即使上下臥薪嘗膽，發憤雪恥，猶虞不及，今乃不以為恥，不以為仇，而反以為友，是而可忍，孰不可忍？蓋弟因始謀不臧，威聲不著，既不能出一將一卒以捍患，忝竊司令之名，曩以永春、安溪問題，尚未解決，告辭恐近於規避。不料延宕至今，事益難為，更無轉機之望，再四思維，顧弟一人之去留，毫無關係者也。因而思退之心益切，如一日不退職，精神多受一日苦痛，即職務亦多一日荒廢。回防以來，耳鳴、腦暈、胃傷、腹瀉不止，偶有思慮，則徹夜不寐，若非及時攻治，必成痼疾。近日又有浙軍關係，無論弟赴汕駐漳，雙方浙軍皆不安心。此次往廈，未見潘某之前，謠諑紛起，潘亦不明弟赴廈任務，諸多懷貳，及會晤之後，反復剖疏，其於公務，雖能釋然於懷，而對於弟個人之疑懼，終不能渙然冰消。不寧惟是，即弟在長泰，亦深為他部所疑忌，故弟在粵軍一日，人將以我有粵軍為後援，非特弟個人受其排擠，即本軍亦大受影響。故弟為公為私，皆不得不離職遠避〔第39頁〕也。且第二支隊司令部，以事實論之，形同贅疣，已無存在之必要。況自弟任事以來，軍事毫無起色，餉需徒多糜費，人孰無良，能無愧色。如能於此時收束取消，則裁減一機關，即可節省一部份之開銷，當此餉項奇絀之時，得此不無小補云爾。又有言者，本軍今日最大之惡習，整頓為難，收斂無方，其故由於各官長以保全地位，把持勢力，孜孜以個人私利為懷，而不為本軍全體?想也。即前之所謂痼疾與初症者，亦莫不由此而生。吾輩所為何事，豈可傳染此症，深蹈此習，而不激揚提倡，以稍示吾輩之精神道德乎。故弟自願首先取消所有名義權位，雖不能必其風動一時，然而於私心則庶可告慰也。至汕頭事，對內則頭緒紛繁，組織整理，皆難措手；對外則性質複雜，應付交際，無所適從，竊恐非弟才力所能勝任。有此種切，故弟朝夕所希望者，惟有息肩退休之一法而已。然而明知總座過愛，遽難邀准，今日辭退，若不掛印徑行，則無論公呈、私函，必無效果，徒著一層痕跡而已。但今日拂衣以去，不惟無以對上官，亦即無以對部下，且吾輩事業豈止於此，而來日方長，可以效力者，正復不少，焉敢輕以自絕。故特縷述下懷，千祈為我懇切疏通，期在准予去職，俾得暫為休養；否則請暫委其權位輕易之事，以為退休過渡之張本，則始終成全之德，皆吾兄之所賜也。今日之言，自信披肝瀝膽，應有盡有，毫無假飾於其間，然而形諸筆墨，已獲不能忘形之恥，揆之友道，實有愧憾於心，是不能無所戚戚也。倘再見之公牘，則痕跡愈顯，必惹外人之揣測，有好事之徒，造謠作祟，因風掀浪於其間，則於所願未遂，而情義已捐，是則獲咎於吾兄者，不更大乎！如兄不以外人視弟，尚請潛移默運於無形之中，不使外人注目，則幸矣。要知吾輩共事，不在於去留形式之間，惟在道與志如一日，則事業無限，報效有期。請〔第40頁〕以此意轉告總座，俾弟早日休致，以遂區區之願，則感激高誼於無涯矣。


辭第二支隊司令職誌感

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國八年

版面原件：第41頁

〔第41頁〕

——中華民國八年七月十二日於福建鼓浪嶼——

此次辭職，純係於人格與良心問題，彼以其勢，我以吾道，彼以其利，我以吾義，道義能戰勝勢利，故志廣心明，無所罣礙也。

【上一篇】【回上層目錄】


中華民國八年

    粵軍第二支隊進攻永泰始末情形
    廢督裁兵議
    與鄧（鏗）仲元書談粵軍整頓之難
    與鄧仲元書談個人去留問題
    辭第二支隊司令職誌感

【回上層目錄】


致陳炯明、鄧仲元論全盤戰略電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國九年

版面原件：第42頁

〔第42頁〕

——中華民國九年十月八日於廣東梅縣——

途中思索戰局，目下只要固守河源、紫金，右翼軍即可如計進行，龍門為增江上游，尤不可不爭。此後戰局，左翼當獨立作戰，如能固守潮屬，則海陸豐雖暫放棄亦可。鄙意須誘敵向左深入，乃可弛其惠城之防，以便利我軍右翼作戰。然河源、紫金，果能固守，料敵必不敢有窺取海陸豐之謀。此後右翼作戰，可否分為二部，以一部向龍門、增城前進，使其獨立作戰；以一部固守河源、紫金，監視惠城，或可相機規取。左翼軍如抽兵向平湖前進，是側面行進，甚為危險，倘能抽出三千以上勁旅，左翼戰線仍能固守無恙，則此?未始不可行也，否則不如暫緩為是。右翼如直取博羅，恐逼近惠城，反起敵死守死戰之心，不如西向龍門，略取遠勢。然河源不可不留強將勁旅固守。否則不如直取博羅，以其距離較近，聯絡較易，可以減少前進部隊之危險，但亦須視博羅敵兵強弱如何，能否一舉克之耳。不然，我軍距離固較近，而敵方距離更近，使其首尾相應，仍不能斷其博羅接濟，則戰期延長，又成不了之局矣。究竟如何進行，務請臨機立斷。中正約十一日可到老隆，以雨大水急，進行甚緩，焦灼之餘，惟有貢此一二，當否乞酌奪。中正叩，庚。

【下一篇】【回上層目錄】


致陳炯明、許崇智論以後作戰進行書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國九年

版面原件：第43頁

〔第43頁〕

——中華民國九年十月十七日於廣東河源——

自汕至龍，約有六日行程，其間戰局如何變化，不勝焦慮；本軍以後作戰，如何進行，尤為懸念。茲將管見所及，略陳如下：（一）省城魏、李獨立，本軍又克河源，則惠州雖難遽克，料其不敢由中路衝出，突破我陣線，審察現狀，惠敵有不能不退之勢。（二）惠敵退路，非由泰尾、龍門，紛竄北江；即由博羅、石龍，退保省城。（三）對惠敵不主正攻，暫以監視之法困之，先從左右翼包圍其後方，以為逼退之計。（四）可否抽調中路一部分，增加左翼或右翼。（五）仲元兄如向平湖前進，非抽足三千以上兵力不可，因側面前進，易受敵軍截擊，且將來與省軍共同作戰，或解決省城，先頭部隊，不可不主力在我也。（六）左翼或有六千以上兵力，須以三千固守河源，此城不可復失，其餘兵力，可否由龍門、增城，窺取石龍，或直逼省城，因逼近博羅，恐起惠敵死守之心：如其退向龍門時，且有突破我左翼戰線之憂。故不能不略取遠勢，逼其由博羅、石龍一路退走，我軍進行如速，仍可在石龍附近截擊也。是否有當？乞為裁奪。


致陳炯明責其變更戰略書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國九年

版面原件：第44頁，第45頁，第46頁

〔第44頁〕

——中華民國九年十一月五日於廣州——

敬陳者：凡人當上不信任，下不服從之際，同事者復相疑忌傾軋，是更足短志士之氣，而卻公忠之步也。自廣州桂賊退出之後，中正主張以右翼軍出北江，左翼軍出西江，中央軍集中省城，以資鎮攝。而茲置肇慶要地於不顧，反以中央軍派遣北江，名為掩護右翼軍回攻四會，而實則已不信中正之處置矣。以戰略原則言，右翼軍既進至北江，攻克清遠，除直上韶關，肅清北江任務之外，決無折回四會，再完成西江任務之理。我總司令嫻於戰略，又富於經驗，如無旁人播弄，決不出此計劃，如果信任中正，亦決不多此一舉，而率隊前進者，如稍有學識，自當據理更正，方不失其輔翊參贊之道，而乃逞其偏見好勝之心，黨同伐異之謀，竟置全盤計劃，大局勝敗於不顧。中正直諒，決不敢昧我良心，此次奔命，實以執信之死，而激成同仇敵愾之志；並以粵局漂搖，引起我舍己從人，維持本黨之責，自以為竭愚盡忠，一秉至公，無絲毫自私自利之心容於其間也。當林、馬諸賊麇集清遠，本軍追擊將達目的之時，豫料右翼軍步隊複雜，必有逆意抗命參差不齊之舉，然賊中梟將精械，盡集於此，如能集中指揮，共同奮進，則一網打盡，或可以略償我未得先攻石龍之缺憾。乃汝為軍長不克親來，張國楨又違抗急攻之命，私與敵人交涉，改編敵軍，延宕時日，致誤機會，且唆使陸統領不從迂迴石角向廣寧四會方面包抄之令〔第45頁〕，以為其一手包辦清遠之計，竟致敵軍退卻餘裕，失我無上良機。是弟既不見信於總座，又不見諒於軍長，而受欺於國楨，是誠懷疑於上，受辱於下之時，能不自反而縮，見機而作乎？至於挺進韶關一節，則周折更大，不能不略道之。自右翼軍派謝部由花縣向清遠挺進，謝司令即要求對北江有相機處置之權，然訓令中雖有對北江相機處置之文，因恐其自由行動，乃以候令進止一語為之限制，而謝司令由花縣前進＠江，當二日過銀盞坳時，中正尚在龍塘，相離不過十五里程，乃不來一見，自令所部駐＠江，徒以一紙報告曰：「所部已集中＠江，明日當前進橫石」云。此時清遠尚未佔領，彼竟置之不問，甚至連發三令，飭集部龍塘無效，乃派雷秘書往迎始來，而猶負氣要求我下令派攻韶關，中正無法，乃以苦衷實告之曰：「我甚願你銳進得功，但清遠未下，決無直上韶關之理；且韶關任務，究令何部負責，不能不稟問總座及軍長，我此來完全為解釋內部誤會，如你自由往韶，是使我為難。」彼尚以其他部隊先佔韶關為慮。而我乃慰之曰：「總座既以北江任務令右翼軍負責，則未必另派部隊參加北江之戰；如以第二軍而論，則除你謝部以外，再無人能負此責，但韶關方面任務，如不先稟總座及軍長，於我心實不安，你如必欲爭此佔領韶關首功，以償未得先入廣州之憾，亦須先得總座與軍長之同意，而後可行」云。彼猶云：「探報駐湘滇軍，常有窺伺韶關之計，我軍如能從速佔領，尚不致其為捷足者所得，況右翼軍任務，是在肅清北江，即有佔領韶關之責，今右翼軍相機佔領，理所當然，固無違命之處，復何用其客氣，以延誤戰機。」中正以其言至於此，堅執恐致他變，乃以好言慰之曰：「你今日既能集中龍塘，是算你能顧全大局，服從命令；如清遠克復，則你可向韶關前進，而我以後自能向總座與軍長剖白」云。此〔第46頁〕四日下午未得克復清遠報告時之情形，軍部要員所共見共聞者也。及至五日下午，見有中央軍集中＠江，心甚徬徨：以北江區域歸右翼軍擔任作戰，早有明令，而中央軍進入北江之前，既無命令，亦無通告，俾不發生誤會，竟置右翼軍於不顧，侵越常軌，謂之有意侮蔑焉可，即謂之搗亂計劃焉亦無不可。而中正則詢問無由，稟承不及，當時只有三自反，是必我處置不當之過，以致上不見信，下多怨謗，余何人斯，必欲戀棧於此，而自取其辱也。不盡區區，伏維察照。

【上一篇】【回上層目錄】


中華民國九年

    致陳炯明、鄧仲元論全盤戰略電
    致陳炯明、許崇智論以後作戰進行書
    致陳炯明責其變更戰略書

【回上層目錄】


復胡漢民、廖仲愷籌慮援桂軍事書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十年

版面原件：第47頁，第48頁

〔第47頁〕

——中華民國十年一月四日於奉化——

疊接函電，領悉一是。稽遲未報者：有以郵遞遲誤，及弟見時，他友已為我代答者；有以傳聞不一，致滋誤會，不敢冒昧陳覆者；而疑竇叢生，易招恐怖，因成刺激觸發牢騷者，又是一端。元沖來書，約我赴歐，引起我最初之興趣，而徘徊今日之行者，是亦不無影響也。季陶造舍，詳述粵情，心始釋然。本可摒擋一切，力疾粵行，而季陶愛友過切，專橫太甚，不容弟置一喙，因之激成憤怒；又起我不願問世之心。事後思之，實堪自笑耳。總之，弟對黨、對友，不敢存一分偷安之心，亦不敢作絲毫矜張之氣；而於愛我諸公，更不願有些敷衍客氣之意，以自暴棄。即對仲兄之函，里形不遜之詞，殆亦自託摯交，率性直書，無所隱飾，不敢效世俗浮溾之狀，以自負良知，兄等愛我，諒能曲宥。弟對粵事，終抱懷疑不安之態； 孫先生督師，更不放心。如此主張，係由 孫先生自動，以為將來改組軍府地步，則現在改組，何須督師為耶？蓋第一、以基本部隊不多，稍有挫失，易致動搖，許軍雖眾，其自練可靠者，亦屬無幾。第二、粵軍將領，性質複雜，程度不齊，一經直接指揮，諸多困難，竊恐感情弄惡，則基本盡壞，不可復問矣。小故多端，此其大者。如此言出諸競存，則其計更差。今日競存對 先生，如當作二人看待，則將來一場無結果，可以斷言也。粵軍官長，此時非競存不能調度，對於援桂之計，約有〔第48頁〕三要：（一）競存任總司令，親自出馬。（二） 孫先生督師。（三）許、鄧、洪三部，同時動員，方為有濟。弟意如此，未知高明以為何如？廣西地形險阻，殘兵足有二萬餘，許軍全部，恐不足以當此強寇，而滇、黔、湘南之援軍數目，更不可算列正式計劃之內。今日援桂，須作粵軍單獨作戰之考案，而對於閩、浙、贛、鄂，且須顧慮及之。元沖未回之前，如弟未離國，則動員下令，　孫先生出發之日，弟必來粵隨從前進，報效萬一。如特設一督練公所，名為練兵，徒以有名無實，因人設官之事相約，是更觸人猜嫌，增我刺激矣。赴歐之舉，未始非為本黨謀發展，毋以此為個人避難偷安計也。根本解決之策，我以為在彼而不在此耳。執信復生，必從吾言矣。追悼執信，不能與會，思之惟有痛苦，兄等當益難為懷矣！

【下一篇】【回上層目錄】


上 總理條陳軍事意見書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十年

版面原件：第49頁，第50頁

〔第49頁〕

——中華民國十年一月十日於奉化——

（一）對於時局之意見：平桂後先解決四川問題，對熊之用舍，當視其能否誠意歸附為斷。對於閩、浙暫主懷柔，以為日後北伐之聲援；如欲使其即行明白表示嚮義態度，則聲勢固大，而弊端亦不可不防。（二）對於軍事準備之意見：四川非導入我勢力範圍不可，故軍事準備，概以粵、蜀相提並列，四川解決後，粵、蜀二省，除警備本省之軍隊不計外，三年內應各編四師、六混成旅，及湖南二師、二混成旅，共練為十師與十四混成旅。（三）對於北方出師準備之意見：根本解決之計劃，當以西北為第一根據地，東北為假定目的地，以後作戰計劃，雖因時而定，但不可不以此為大綱。吾意對北作戰，以四川六旅先平西北，再由陝西出井陘之道，以其三師出湖北，上京漢鐵路，以廣東三師平定東南後，即由南京向津浦鐵路前進，以其餘六旅，由海道出秦皇島，而以湖南二師、二旅為總預備隊，並為鎮攝西南內部之用。（四）對於處置四川之意見：四川問題未決之前，當派遣三混成旅以助川人治川，大則可以平定西北，鎮攝西南；小亦可牽制川中北洋軍隊，解決川滇紛爭，而廣東之對東北東南二方面，仍照三年內練成四師、六旅（除派遣四川之三旅外）計劃進行，如四川不能對湖北出兵，則以湖南二師、二旅，另加粵軍若干，出湖北上京漢路，則西北問題，只可另謀進行。（四）軍費之預算：以三年內編成四〔第50頁〕師、六混成旅，計費軍費，每年約需二千五百萬元，加之兵工廠及軍事教育費等，共計當在三千萬元左右，而省內警備軍及海軍費，尚不在內，但三年之後，對外發展時，可不須此負擔矣。（六）對於軍制之意見：粵軍除現成四師逐漸整頓外，凡新編各軍，皆以旅為單位，至於軍制，當參考各國兵制；而適合於中國軍隊性質者酌定之。（七）關於外交之意見：不宜以東北軍閥為目的敵，須視中國東北之作戰，以為解決東方問題之導線；故我軍作戰計劃，不能不慎重出之。（八）對於兵工廠之籌備：當購備每日製槍百桿，每月製砲四門之機件。（九）對於粵漢鐵路之建築：趕造粵漢鐵路，以二年為築成期間。


與張靜江書討論處世行止

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十年

版面原件：第51頁

〔第51頁〕

——中華民國十年一月十日於奉化——

日來閑居無事，常以弄墨自娛，愧無進步，不能當大雅一睞。七日教言，聆悉一是。關於弟以後之處世行止，請兄隨時指教，以冀有成。弟自知尚有賢賢嫉惡一日之長，惟養氣功淺，加之自少欠缺居敬工夫，持之不能恆久，故隨俗變遷之病，仍不能免，每用自戒，而終未能痛改為恨。季陶為我益友，而公則為我良師也。惟自苦天資頑鈍，素性暴躁，對於愛我諸公，恆未能奉若神明，而且時出侮辱之言行，既傷感情，復灰友心，非有一二篤愛友好，嚴厲督責，因事規正，終恐隕越貽羞，因之每發巖居穴處，甘與豕鹿為侶，草木同腐之嗟嘆。滄白性懶，無足深責，季陶愛我，而不知我之短處，且感情用事，責人太苛。日前廣州之行，竟棄弟而不與攜手。又只知罵人偷安，而不恤人之困難。吾公患病，行動不便，又不能常親聆教，此弟所以孤陋益甚，日月無長進也。此次赴粵，實迫於 孫先生之命，明知其地非我所能久居，其事非吾黨所能挽救，而必欲強之使從，是亦至不幸之事，悔疚在念，敢為傾腹一談。孫先生七日來電，命我速行，弟意：一以動員之日起程，二須季陶同行，三請速匯淡游、元沖之款，四以個人私交，隨從督戰，勿居名義，祈吾公出名代覆一電，措辭易圓，不致有傷感情耳！


復古應芬書願剋日來粵負練兵之責

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十年

版面原件：第52頁

〔第52頁〕

——中華民國十年一月十日於奉化——

五日手教，領悉一是，日前諸陳來書，屢以弟行期相詢，且勸弟赴粵；推其用意，實不願弟赴粵，其中關於內部感情數語，竟作無意識之談，直可置之一笑。弟定於兩星期內起程來粵，到粵之後，或去前方，或留後方練兵，均由 孫先生裁奪；當視其於事實有益者為之，弟固無意必也。如弟駐省或駐韶練兵，而不引起某部注意，則準備於半年之內，練成一支勁旅，參加中原劇戰也。如果練兵，弟不願徒騖虛名，最初僅練一旅名目，且未經成旅之時，亦不願假以名義，免招他人之疑忌，倘於事實有礙，則恐引起他人不安之狀，則不如往前方作戰。然而對於政府今日之地位，與將來之發展，如欲有所效力，則終久不能達其目的矣！是否？尚乞吾公抵粵後，與同人商妥，電示大略，如果練兵，則於用人一事，在滬須有接洽，惟不知槍械如何設法。弟之一旅計劃，組織三團制，槍械須在八千桿以上，果能有械有餉，則四個月內可以完全練成，亦使人不及注目之一法也，組織方法，弟已製有細密計劃，不患其事之不能實行，惟以無械無餉為念耳。可否之處？祈為轉商。弟之行期，最遲則乘二十四日之中國號，乞勿明告外人，此時仍以弟不來粵為言為是。展堂先生，不知有否回省，來函祈提及。此函請與廖、汪、胡三公一閱。


復戴季陶書談相交之道

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十年

版面原件：第53頁，第54頁

〔第53頁〕

——中華民國十年一月二十日於奉化——

十四日來教，語語悽激，讀竟泫然，不知為懷，間有一二意帶譏刺，尤予人以悚惕，吾謂， 孫先生待友，其善處在簡直痛快，使人畏威感德，靜江待友，其善處在不出微言，使聞者自愧，而兄之待友，限格太嚴，鋒鋩太露，度量不甚寬大，此所以少遜於 孫先生與靜江也。然兄之待吾，私愛之厚，道義之深，有過於 孫先生與靜江之待吾者，而吾之待兄，固亦奉為畏友良師。然而敬憚之心，終不能如對 孫先生與靜江者，其故雖由年齡相若，忘形已久，習慣自然，然兄之好惡偏宕，感情用事，辭氣時涉矜厲，是亦其大端也。粵中自成風氣，孰有如 孫先生之以誠待人者，而其內容複雜，尤非吾兄所能盡悉，如以對我個人言之，則揮之使去，招之使來，此何等事，而謂吾能忍受之耶？氣度太褊狹，則或有之；然吾人妄自尊大，固不可；輕自菲薄，亦何可為耶？趨炎附勢，夤緣於權豪之門，貪位戀棧，乞憐於無情之友，是豈吾輩自重黨員人格之道乎！兄嘗言英士對兄，常懷畏忌，是以與英士感情未洽，甚不願與英士代譯日語，使當時有人強兄與英士共事，吾知兄必起而反對，以為大不然者，今日兄之強我與競存共事，不禁有同病相憐之感，毋乃兄亦責人重而責己輕乎！假如兄與我易地相處，則兄亦不知如何為懷矣！於此則謂兄之於我，尚須恕宥若干也。來函謂我有促我出山作事，是促我之壽命一語，此係〔第54頁〕兄誤聽弟言，或誤會弟當時之意也。弟當時只言我的性質暴戾，不適合於世，必離隔朋友，獨居深山荒野之間，或可延長命運云，此蓋弟因兄平日規戒之言而有感，自恨任性使氣，處世動輒得咎，不如巖居穴處，或可免於隕越，是亦自怨性躁，並非怨兄促我出山，而我亦惟以出山為懍懼，「並非不願出山之語也」。總之，弟不願自居偷安，亦決不願自外於世，畏讒避怨，是或有之，而貪生怕死，則未之有也。徹底之事，根本之計，則樂為之；不實之事，無益之舉，則不樂為也。弟處世之病，在乎極端，故有生死患難之至友，而無應酬敷衍普通之交好，所言如此，所行亦如此，於此則或有江山易改本性難移之感慨。至故交之督責，親友之規勸，則嚶嚶鳥鳴，惟恐求之不得，豈有不肯樂從者。吾之取重於兄者，增我智識，長我學問，助我事業諸益，尚在其次，而在不客氣，不敷衍，規勸督責，不稍假借，時時能導我以正，強我從善，此弟之所以不能須臾離兄者，而兄之所以不輕棄於弟者，諒亦不以弟侮慢為罪，而終望弟有成業之一日乎？我甚願吾兄規勸不怠，吾尤望吾兄為我之 孫先生與靜江，則中正或能變化氣質，而漸進於道義。凡人之善惡，每以環境造成為多，本性亦未始不可移易耳。赴粵決以援桂動員之日為期，未知我兄能否同行，此行可謂有人無我，言之不重，徒自愧悔而已。附覆 孫先生電稿請一閱。


復陳炯明電討論戰略

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十年

版面原件：第55頁

〔第55頁〕

——中華民國十年一月二十一日於奉化——

刪電奉悉，川中亂兆已見，戰端必啟；吳軍窺伺湘鄂，恐為吾軍第一目的敵，然其患較遲。本軍戰略，似宜先桂後川，再規長江，故援桂援川，動員時須相提並論；先授密令，不致戰局停頓，且吳軍較強，不宜輕視，師出長江，須先平蜀，得此對鄂勢成犄角，戰局較穩。對人問題，當置緩談，實因川禍急於吳患，對川易於對鄂，不得不爾。如為根本解決計，則西北重於長江，而蜀為重心，尤不可不急圖之。所慮者，援桂未成之前，吳軍窺湘為難，故本軍動員，以分四部為當，以二部援桂，一部防湘，餘為總預備隊。中正決於十日內，以個人名義來效馳驅，至所事委任子蔭為宜，中正決不敢奉命，公知我者，請勿以此為推辭應有之虛文也。中正叩，馬。


致陳炯明縱論全局戰略書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十年

版面原件：第56頁，第57頁

〔第56頁〕

——中華民國十年一月二十一日於奉化——

刪電謹悉，中正決於二月二日搭中國號來粵，攻桂之計既定，以後關於全局戰略，亦須確定。茲謹陳意見如左：蜀中消息，紛傳不一，惟其內訌必起，戰機之發，近在眉睫，無論其勝負誰屬，終是西南之好音，吳軍窺伺湘鄂，其心未死，彼與吾軍聯絡，無論其有否誠意，然終為吾軍發展之障礙，故本軍將來之目的敵，當假定為吳軍也。惟蜀亂迫不及待，而吳患猶在醞釀之中，以時間論，則對蜀當先於對吳，以地勢論，則當先圖蜀而後可以統一長江，蓋得此則對鄂豫（平漢路）作戰，勢成犄角，輕易為力。若為根本解決中國計，尤當以西北為根據，四川為西北與西南之重心，更不可不急之文。如謂對人問題，則祗求其於事實有濟，以誠意與吾人之主張相接近，無論其為劉為熊，似無不可容納也。至於以勢而論，則吳軍強於川軍，對吳難而對川易，以兵力論，亦不可不有先後、強弱及難易之別。由此言之，本軍戰略應以平桂為第一期，平蜀為第二期，而以進取長江為第三期也。故此次動員令，對桂、對蜀宜相提並論，不致於平桂之後，戰機再演停頓也。如先出長江之計，則當於平桂後臨時酌定，作為第二之考案也。惟中國情勢，變幻莫測，橫於目前者，即有奉直衝突，及宣統復辟二問題，又有直皖相聯、及直派內訌二問題，前二問題，與後二問題，皆二而一者也，如前二問題發生，則吳軍無意於湘鄂，吾軍〔第57頁〕或可進而圖之；後二問題之發生，則對吾無甚利益也。總之，對吳與出長江，是同一問題，如吾軍之力不足以制吳，則對鄂當置為緩圖，蓋出長江以引起全國戰鬥，惹人疑忌，不如借先決西南內部問題為名，暫避其鋒，養足精力，以待時機也。未知公意以為何如？對桂作戰，與向來戰略，須稍變其方式，故本軍兵力當分為四部，以二部援桂，一部防湘，恐吾軍平桂未定之前，而吳軍已入湘窺粵也；然以現在北方近況及財政觀之，此時當不易辦到，惟不可不防耳。其餘一部，乃作為總預備隊，甚恐平桂之軍，濫兵多而精兵少，失一著而壞全局也。總帥名義，中正以為非吾公自任不可，否則號令不行，進退不一，將何以持其後耶？中路軍指揮之職，中正自量材輇，謹謝不敏，務請另選賢能為宜。吾公知我甚深，想不以此為虛文也。


與鄧仲元書討論援桂固粵

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十年

版面原件：第58頁，第59頁

〔第58頁〕

——中華民國十年二月十四日於香港——

昨議作戰計畫，以兄不在座，諸多未決，援桂之遲速，計畫之當否？是兄一人之事，始終不能辭其責也。弟以為今日之局面，正兄任勞任怨之時，而非避嫌避難之日，兄以為避怨可以全交，殊不知適足以害事，兄以為避嫌可以遠怨，殊不知適足以招怨，當言不言，應斷不斷，此習一長，小之足以障礙粵軍之進行，大之足以敗壞全局之基礎，吾知上下同人，皆將不能為兄恕也。吾輩天性質直，染俗未深，如能力矯世之所謂權術與手段者，則終有見諒於人之一日。弟此次來粵，拿定知無不言，言無不忠之主意，以對上對友；又拿定不生內部糾紛，不失個人情義之主意，以待己待人，而兄之地位與弟不同，雖亦不可不以此為心，惟兄尤當不顧私交，不避私怨，開誠布公，遇事立決，而以顧全全局，調劑內部，為今日惟一之責任也。粵軍今日處於苟安保守地位，如不積極進行，以謀發展，則二三月之後，大勢一變，必悔今日準備之不早，遷延之誤事也。蓋目前粵軍惟一之方針，乃在從速援桂，向外發展，則內部之團結，即可堅強，廣東之根據，即可鞏固，急進一日，即得一日之利益，遲緩一日，即增一日之損失，如果能迅速出發，雖擲數十百萬金之餉彈，亦不足惜，奈何不計其大而務其細，不謀其遠而圖其近也。吾祗知於大處遠處幫競公，吾祗知以直接幫汝兄者，即所以間接幫競公，亦即所以幫吾兄，吾又祗知〔第59頁〕粵軍局部之不安全，即為全部之不安全，如不為局部謀安全，即不為粵軍全部謀安全也，吾以為千百瑣微之務幫競公，不如以一二重大之事幫競公也。今日之援桂，將來之靖國，謀粵軍之展拓，策全軍之安全，即重大問題也。至於局部之得失，錙銖之出入，是非兄今日之所急耳，吾甚恐兄終以保守為主義，則彼此界限太明，前途無進取之望耳！以兄今日之政策，非特妨礙 孫先生之前途，亦所以限制競公之事業，豈可不猛然改變乎！今日之言，兄必以為責兄太苛，或以弟為偏護汝兄而發，然弟對二兄之感情與關係，不相上下，以私交言，則對兄或有過之無不及者，而汝兄之辦事無緒，重內輕外，弟所素不滿意，如為我個人計，固無有所希望於汝為者？故弟為此言，毫無左袒之見，亦無自私之心，若二兄易地而處，則弟對汝兄，亦不能無言矣！處此患難時期，所可共事者，屈指能有幾人？兄與弟更非泛泛之交可比，又豈忍隱默無言，自昧天良，故不得不為兄罄情一談，是非美惡，信從與否？固非弟所計及也。援桂之計既定，準備之緩急，事實之能行與否？此責不在他人，而在吾兄之主張何如。弟此來面面受屈，處處見怪，徒傷固有之感情，而無益於事實，自悔來之太早，行之太莽，如動員下令而後來粵，則當此難題者，固不在我而在兄也。


上 總理書謂陳炯明非見危授命尊黨攘敵之人

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十年

版面原件：第60頁，第61頁

〔第60頁〕

——中華民國十年三月五日於溪口——

中正匆促言旋，途中稍有感冒，致回里後，身攖微疾，呻吟床第間者四五日，現在熱度雖退，而元氣尚未全復，病體懶弛殊甚，惟對於本黨進行計劃，仍日夕貫注全神，未嘗須臾忘也。此次勾留廣州旬日，決定援桂要綱，競存、汝為均各贊同，心竊幸之。然目前為中正之所切憂，有一不忍言而又不能不言者，厥為選舉總統問題是也。上次因此意見紛歧，致滋誤會，嗣經商榷一再，始行解決，惟現在為期伊邇，根基尚虛，桂逆既未剷除，西南難望統一；議員又未足數，國會尚非正式，則選舉總統一節，鄙見以俯順各方輿論，從緩進行為是。此事前在粵時，亦同汝為細加研究，彼言對黨惟有服從，於此固無異議，然以事實上之利害關係而言，平桂之後，首舉大元帥，再選總統，則凡百進行，較為穩當。此汝為對中正一人之私言，乃中正對 先生亦一人之私言，諒勿以此視汝為亦反對 先生之人也。　先生之主張早選者，其目的在乎注重外交，與對抗北京政府，為最大關鍵，但由中正觀察，或有未盡然也。回憶吾黨失敗之歷史，無一次不失敗於注重外交者，民國二年及五年二度之革命，　先生皆借重日本以為我黨之助，乃日本反助袁、助岑，以制我黨之進行，吾黨因以失利。逮乎民國七年，　先生督率海軍南下，聲勢不可謂不浩大，而又恃美國外交為之援助，宜乎不致失敗，不料西南主張紛歧，內部不能統一〔第61頁〕，吾黨又因以失勢。英國從中妨礙，而美國反為壁上觀，則外交之不足恃，蓋可知矣。……故無論為美為法，與吾黨個人有極善之感情者，至一顧及其本國之政策，鮮有不為其所反對與阻梗者，故本黨惟有團結內部，放棄外交，以自強自立為師法，以譚義金等反動軍憑藉外交之失敗為殷鑒，則內部鞏固，實力充足，自有發展之餘地也。將來桂逆一平，或順長江而下，或自西北而進，直擣黃龍，統一中國，固非難事，若以選舉總統之後，黨見隨以歧異，內部因之不一，西南局勢，亦頓形渙散，仍蹈民國七年之覆轍，所謂對抗北京政府者安在哉？近聞北京伺南方之選舉總統，以海市蜃樓為倒孫之張本，此言雖未足深信，然亦可作一參考之材料，不無注意之價值也。至論廣州現狀，　先生之於競存，只可望其宗旨相同，不越範圍，若望其見危授命，尊黨攘敵，則非其人，請 先生善誘之而已。敢布腹心，幸垂鑒焉。


致陳炯明請速清桂孽電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十年

版面原件：第62頁

〔第62頁〕

——中華民國十年四月四日於溪口——

默察時局，蒙亂日亟，復辟在即，偽政府財政，陷於絕地，奉直戰釁，箭在弦上。凡此種種，皆足制北方死命，桂孽如不速清，本軍無起而乘之之機勢，病中深念不置，乞賜明教。中正叩，支。


復陳炯明汎論對吳問題書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十年

版面原件：第63頁，第64頁，第65頁

〔第63頁〕

——中華民國十年八月十五日於上海——

各電均奉讀，屢蒙眷顧，感愧無已。昨日由鄉來滬，奉上一電，想可先此察閱。中正決於下月起程，惟來粵之前，擬先繞道湘、鄂一行，或可藉此洞察大勢，以為將來進行地步，未知尊意以為可否？蕭就鄂督，固為意中事，而吳任兩湖巡使，殊出意料之外，如吳果就職，無論其第三政府能否出現，而時局嚴重，必較前更甚，中央政府決不可以等閒視之也，第三政府之陰謀複雜，不能縷述，且其果能成立否，亦未可必，以吳為第三政府之中心，如其無推倒南北兩政府或倒其一之把握，而即行組織政府，則於吳之本身，諸多不利，且直軍亦非常危險，惟直與奉已處於極端地位。為吳之計，第一步當先聯南倒奉以倒北，蓋其已無聯奉之餘地，亦無同時推倒南、北兩政府實力也。中正以為今日時局，仍當視吳為重心，而其第三政府尚在其次，蓋無吳即無第三政府，吳倒則第三政府雖暫時成立，亦未有不倒者。故於今日舉足輕重之吳佩孚，不能不首先研究也。此時吾黨對吳，不出聯絡與反對二途，反對則為敵，當與之戰；聯絡則為友，當與之合；然而無論為友為敵，最後則必出於一戰，以主義不同新舊之二軍，未有能久合而不分者也，此層須注意及之。中正以為吳果有三分誠意，與我聯合，以對付北方，則吾黨亦不宜拒人於千里之外，且與之暫時攜手，或可為我主義所感化，以期其終能結合，未始非國家之福。蓋〔第64頁〕粵軍出動長江，須在三月以後，如此時與吳先樹敵幟，於我甚為不利；即使其無誠意，則吾黨亦須忍痛一時，以待其奉直決裂之機，然後承其敝疲而倒之，則用力較易。故吾黨於此數月內，對吳問題，急須確定，如果與之決戰，則吳亦無多大力量，不必視之過重。默察吳部三師之主力軍隊，王承斌師在保定對奉軍，而不能移動，閻相文師在陝西對陳部及民軍，尤不能移動，其長江以南之勢力，厥惟蕭耀南師，而其兵力實為有限，且在鄂之靳雲鶚旅與趙傑旅（此二旅直可當作奉軍看待），皆有監視直軍性質，以一地而集性質不同之軍隊，未有能久戰而不敗者也。倘於此三月之內，本軍能出二師兵力，以進長江，則吳未始不可倒，而時局之轉移，未始不可由我也。故吾人不能與普通人同一心理，以過重視吳也。且自湘鄂事起，一般輿論，甚不直吳，如其再就兩湖巡使，則其從前之信用，掃地盡矣。至論本軍對吳作戰之期有二、一主急進，從速準備，定此三月內進取長江，利用其奉、直暗鬥，各軍妒吳之時以倒吳；一主緩進，暫俟奉直決裂，待其首尾不相應時，吾軍乘機出動武漢以倒吳。惟奉軍內部，暗鬥甚烈，孫烈臣與張作相之間，似有決裂在即之勢，故張作霖在奉不能移動一步，如欲待其首先攻直，誠非易易。至於直軍方面言之，其勢力既到長江以南，亦無即時倒奉力量，可以斷言，即其第三政府，欲推倒南、北兩政府，由其自身統一中國，解決時局之計劃，以事實上言之，決難辦到。惟第三政府發生後，徐世昌必倒無疑，出而代徐者，仍是張作霖之派張勳統兵入關，重行復辟，而日本人為之暗助，或且明加干涉，使奉、直不能決戰，延長中國之內亂，以達其太平洋會議預定之計劃。於是奉、直二軍各地所有之兵力，安置不動，暫成停頓之象。中國三政府亦毫無增減，形成相持不下。如果時局至此，第三政府〔第65頁〕地位稍穩，彼既不能向北前進，則必向南發展，是時日本或他國，利用第三政府以攻兩廣，則我政府地位，至此更加為難。竊意本軍第一目的敵，先在於吳，以吳不倒，時局之轉移，終在於吳也。即外人之視中國之軍人，亦專重於吳，而外交或且為第三政府佔優勝，更可懼也。今日本軍之對吳，如其有誠意可合則合之，以倒北政府而打破其第三政府之野心；否則不如急起直追以為倒吳之準備。今日吳軍之弱點，不在奉軍之牽制；而其兵力分散，不能集中，是為其第一弱點。至於吳、馮意見水火，不能團結，王承斌怨望於吳，不受調遣，尤以其北洋派如魯田、豫趙、甚至直曹，亦無不妒吳而妨礙其發展。於此三月內，吳軍在鄂地盤未固之前，如果粵軍攻鄂，吾可斷其無一人以援吳，而且多有妨礙者。至於粵軍先攻鄂直，吾不能必其外援之有無與多寡，而其先聲奪人之機，則操之在我而不在吳。總之，吳之勢力，至今已達極點，此後必日見減少；蓋所謂力者，必以各方之潛勢力及其四面之外力與後援，方可成一大勢力，如以本身之勢力為勢力，則其所謂勢力者必有限，且必孤立而不能久長者，況吳之本身勢力，充其量亦不過六師兵力而已，粵軍與之相較，有過之無不及，本軍決心備戰，未始無幾分勝算可操也。公意以為何如？

【上一篇】【回上層目錄】


中華民國十年

    復胡漢民、廖仲愷籌慮援桂軍事書
    上　總理條陳軍事意見書
    與張靜江書討論處世行止
    復古應芬書願剋日來粵負練兵之責
    復戴季陶書談相交之道
    復陳炯明電討論戰略
    致陳炯明縱論全局戰略書
    與鄧仲元書討論援桂固粵
    上　總理書謂陳炯明非見危授命尊黨攘敵之人
    致陳炯明請速清桂孽電
    復陳炯明汎論對吳問題書

【回上層目錄】


致陳炯明書望其服從 孫先生主張帶兵北伐

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十一年

版面原件：第66頁，第67頁

〔第66頁〕

——中華民國十一年四月二十三日於廣州輪次——

中正昨朝晉謁，公已離省回惠，徒令徬徨無措，不知所歸，事既至此，夫復何言。惟此事關鍵，不得不約略陳之：當改道攻贛之議表決以後，中正乃隻身馳抵昭平，即致仲愷先生電，請為轉告一切，吾公既知中正既回粵，則待中正抵省晤面之後，再定進退，尚不為遲，奈何突然辭職，激成不可挽救之形勢耶？中正抵梧後，乃知公已辭職，進退維谷，無法持後，蓋知辭職必准也。故不能不待 孫先生到梧，問明意旨，然後設法補救，以為轉圜之地，迨其到梧，乃知其決意准辭，中正此時，只望駕蒞梧肇，與 孫先生面晤妥商之一法，而吾公不果來，然尚冀其有緩和之法也。及中正抵省，吾公已行，是誠善後無策矣。中正惟有獨行其道，不復預聞內部事情，然至今日，如為吾公個人計，則當力勸高蹈，暫時不出；而為大局計，為民黨計，又為個人之過去與將來之關係計，似不能固執己見，違反前議，是則猶願吾公統兵北伐，不即全身引退為得計，蓋公與私，前與後，不能不兼顧兩全也。中正與吾公共同患難，已非一日，千里咫尺，聲氣相通，故敢直言不諱，中正以為如吾公主觀過甚，則本黨前途愈趨混沌，無論其結果如何，必致兩敗俱傷，演成不可思議之禍害，而最後結果，敗者固自喪元氣，徒墜昔日之令名，即勝者亦煎豆太急，授人以殘殺同志之口實，而其精神痛苦，較諸敗者為更烈，吾公如欲消滅痕跡〔第67頁〕，免除內訌，舍再出任重以外，別無妙法，以此而論，則吾公不能不出，且不能不速即表明態度，服從孫先生之主張，帶兵北伐也。吾公如能深信中正之言，採納一二，勿聽細人之讒，勿墮宵小之計，服從孫總理，共圖北伐，則中正雖守制未終，尚思待罪疆場，執鞭以從，聊供指臂之助，敢布區區，以攄衷藏，披瀝陳辭，伏維垂鑒。

【下一篇】【回上層目錄】


與許崇智書列述防範陳炯明異動部署

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十一年

版面原件：第68頁，第69頁

〔第68頁〕

——中華民國十一年六月一日於湖州——

二十九日，奉上一電，想已察及。近聞某部備戰甚急，且在新街等處，挖溝築壘，並傳競存有即日回省之言，以弟懸揣，本軍未深入贛境未見敗仗之時，競存必不回省也。蓋彼於此時回省無辦法，如其回省，而不出兵北伐，或剿桂，則其回省無名也，回省無名，即為作亂，試問此時彼敢冒此大不韙之名乎？弟意彼必不敢回省，竊料其不久必令其舊部集中東江，以表示和平之意，以惑吾黨諸同志及國人也。倘吾黨習焉不察，信以為真正和平，乃即漠然置之，則其禍患更甚於盤踞省城也。以其五十餘營之部隊，集中東江，則彼乃可戰可守，可進可退，於斯時也，如得本軍敗耗，彼當以主力進佔省城，另以一部進駐贛邊各縣，斷我後路，否則本軍深入贛境，彼與直系聯絡妥當，亦必不顧名義，移駐省城，亂我後方，此固意計中事也。故無論其退讓至何地步，非從速回兵，解決廣州根本，決無安全和平之道，不然則徒中其計，而吾黨殆矣！本軍殊無倖免之理，萬不可以其退讓即可了事也。解決之法，如其主力盤踞省城不退，則本軍主力，決由贛南至連平、河源，以攻惠州，如果出此一?，則彼駐省部隊，未有不退回東江，以固其惠州之老巢，則吾韶州方面之部隊，仍可直達省城，以與吾出連平之主力，協同海軍，由石龍前進，夾攻惠州，聞近時淺水兵輪，可以直抵惠州，則更不費力矣。如其以退讓為名，先以全〔第69頁〕力集中東江，進駐贛邊各縣，如連平、和平等處；則本軍主力，或由韶關先抵省城，再與海軍協攻惠州，或仍以主力由連平前進，先攻東江，似皆可行。但須韶關部隊，先回省城，與海軍由石龍前進，脅逼惠州，則在贛邊之主力，與之確實聯絡，雙方並進，乃可協攻耳。如吾果能先發制人，則無論其集中東江，或盤踞省城，不難一網打盡；否則猶豫不決，遷延隱忍，必致有束手無策，噬臍莫及，不可挽救之一日，惟願吾言之不中耳！至在新街備戰，實無意識之舉，恐非競存之本意；吾故料其不久必撤回東江，是乃實行此?也。夫粵中同志，空氣不純，見解各異，竊恐再聽對外即以消除內訌之謬見，反將本來先定西南後統中原之主張，抹殺不顧，竟致今日之禍亂，然及今為之，亡羊補牢，猶為未晚。吾以為果能掌握兩廣，則革命基礎鞏固，元首地位穩定，以後政局變遷，即可進而統一中國，雖不佔據長江，只有兩廣基礎，亦可造成強有力之政府。否則不問外事，先將西南內部平定，然後再圖中原，亦未始非計，何必急急求展於外也。至於廣西得失，吾以為三月以內，無甚緊要，即使廣西全失，吾知桂軍於此數月之內，必無東窺之力，且西江與海岸，有海軍可以防備，如果廣東能從速收束，則廣西不難失而復得也。不然，時過境遷，一再貽誤，數月之後，則桂軍蠢動，競存必又攘臂以起，不待本軍敗仗，亦將藉防桂之名，回省主持。是故無論如何，急進則患小，遲疑則害大，且將不可收拾矣。以上所陳，統希卓裁！並乞示覆。弟雖在家守制，而心殊不安，臨書不覺蹙然。


與廖仲愷、汪兆銘籌定進行方略書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十一年

版面原件：第70頁，第71頁，第72頁，第73頁，第74頁

〔第70頁〕

——中華民國十一年八月二十九日於普陀天福庵——

返甬後，連日腹瀉不止，現來普陀天福菴靜養，回滬之期，不能如約矣。汝、協各處，有否確息，不勝繫念，閩邊、湘邊與廣西各處軍隊，弟意急須派相當專員，分往慰勞，並授其以後進行方略，俾有所依據也。對於軍事之意見。約分三項：（甲）先謀桂、湘、閩、贛四省中之一省或二省為根據，然後進攻廣東。（乙）待各軍聯絡確實後，約三個月內，分向各路前進，準備合擊廣東，先定廣東為根據，然後統一西南。（丙）各軍如不能一致，而平閩之計，亦難實行時，則許軍只有聯絡某軍，強襲汀永為根據，第一步為先取潮梅之計，第二步為平粵之計，惟對湘桂各友軍，皆須指定其任務，如湘邊各軍取北江，桂梧各軍取西江，令其牽制西、北江逆軍，使許軍專擊潮梅。此乃各自為戰，本不相宜，然得步進步，隨打隨想，亦未始非計，較之不變不動，漫無頭緒者，則聊勝一著也。對於作戰準備事件，陳述大略如下：（一）湘滇各軍，皆退入湘邊，即可令其聯絡廣西之滇軍；共計湘桂兩方友軍聯合，約有一萬餘人，以後攻粵，當以在湘桂各軍為主力，而以閩邊各軍為助攻。（二）指揮全權，委諸協和，並責成其積極籌備。（三）以三個月為期，即以本年十一月間為戰鬥開始之期。（四）餉項以二萬人計算，發動時，至少須發餉一月，當籌備三十萬以上之款，方可如期應付。（五）子彈缺乏，無法接濟，亦須〔第71頁〕與各軍言明。（六）滇軍以朱培德部為主體，請 孫先生手書慰問，益之對於廣西之滇軍，能否設法統一，或應如何處置，弟查金黃之歷史及言行，皆不及朱；如孫先生有意令朱統一滇軍，彼或較易為力，能使滇軍指揮統一，亦一美事，否則朱雖不能統一，其必能設法聯絡，引為本黨用也。總之，廣西之滇軍張、金、鄧、楊各方面，皆有一部分勢力，皆當顧全其體面，不能抑此揚彼，注重片面也。弟意以湘、桂兩部滇軍合言之，則以朱為主體，以桂中滇軍言之，仍認張為主體，而不拒絕金、鄧，使其各自進行，利用其各人固有勢力，期在合力攻粵而已。否則徒聽金言，而以金為主體，不認鄧之勢力，並不認張統率來桂之勢力及功效，似難集事，如張於滇軍毫無勢力，豈能統率來桂至今而不散乎？故廣西滇軍，以不變其現有建制與名稱，仍認張為中心，不使其紊散無緒，而以聯絡與處置各事，隨時詢於朱培德，並令其注意統一指揮之事，則兩方滇軍，或皆能為我用也。至於梧州之關、鄭各部，三月之後，不知其有否變化，尚難預料，只有聽其自然，不能十分顧慮。而劉震寰部，尚須設法聯絡，如其果能為吾所用，則目下上海與廣西滇軍之聯絡，即可令其擔任，且彼為桂人，如彼能與滇軍聯絡，則彼此互助，必非淺鮮。今陳既聯陸，則劉對陳，必無善意，由此一點觀察，劉當不致反顏，似可信用也。黃明堂部，亦只可聽其自然，如彼能退入桂境，或能與劉與滇軍聯絡更好，否則散竄山中，將來未始不可為我用也。默察現勢，可為吾用之軍隊，在湘、桂者，約有一萬至萬三千人之數，在閩邊者，約有五千至八千人之數，總數則在二萬左右。以閩邊部隊為東軍，以湘桂部隊為西軍，籌足三十萬以上之款，如期解往，約三月後，合攻廣東，若善用之，則年內必可奏東西夾攻之效。如各方同時發動，逆軍必首尾不相應〔第72頁〕，吾軍如果有一二處得利，則逆軍全局必敗，否則各軍各自認其目的，而各自為戰，亦必可逐步進行，潮梅不難平定。現在最要一?，即分頭派員慰勞各軍也。沈部果能聯絡，於我未始無益，且將來或可為我所用，此時對於桂、湘、贛、閩各省有力者，如皆能設法聯絡，不為我後患，亦一重要之事。否則桂如果為陸有，陳、陸聯合，則桂中滇軍攻粵，又須為其牽制，故不得不設法消除其障礙。如劉、關、張能確實提攜，先將廣西平定，然後東下攻粵，則陳逆不足平也。此計較諸先平湘、平贛、平閩為便而易舉也。蓋陳逆諸將，視廣西為畏途，我軍平桂，彼必不敢派大隊來援，一也。陸林在桂，地盤未穩，如劉、關、張合力，較易平定，二也。我軍平桂，滇唐無力能為其後援，北軍亦無牽涉，較之平湘、平贛容易多矣，三也。有此三者，則我軍如果不能先平粵，當先平桂以為平粵之基，亦非下策也。且湘邊之湘、滇軍，移至桂境，亦較便利，平桂則粵不足平矣。如果先平桂，後平粵，則延長時日，在所不計，未知 孫先生與兄等之意以為如何？致函於前敵將領時，可作三案：（一）先合力攻粵。（二）先合我在湘、桂各軍之力，為桂人平定廣西，然後東下平粵。（三）在湘部隊，以全力助譚平湘；在閩部隊，以全力助閩人平閩，或助王驅李；然後合而攻粵。如攻江西，則恐牽涉北軍，陳逆且必來夾攻，蓋今後作戰，仍認定西南本身問題，而不牽涉北軍勢力範圍之江西為是。倘奉、直之爭復作，則攻贛考案，亦未始不可實行也。以現勢論之，譚、王在湘、閩各有勢力，如能利用其固有勢力，乘此機會，聯合我軍，佔領全省，則事半功倍。故本軍如先謀根據，則以閩、湘二省為第一目的，其次如以本軍現有勢力為根據而謀進取，則當以廣西為目的也。弟意以為如能先得一省為根據，然後再謀廣東，較為穩妥。不然〔第73頁〕，既無根據，即無接濟，又難聯絡，對內對外，皆甚困難也。蓋對外聯絡，亦須有一標準，對於少川在粵作為，亦極須注意，弟以為聯新不如聯舊，聯直不如聯奉，聯吳不如聯曹，聯奉又不如聯浙，浙、奉、曹皆可聯，而吳則非待其心悅誠服時，請勿派遣代表，輕與之聯也。弟意北方各派皆可聯，而吳則必欲其投誠降服，而後方可容納；不然，益未得而害先受，未有不為其所侮辱利用也。以吳所信用者，如□□□杜錫珪等，皆與吾黨極端反對之徒，彼所為重，而吾所為輕者，弟以是知　孫先生與吳不易聯絡，非至吳真有悔悟時，決不向吾黨輸誠也。且吳之勢力有限，決不能久，不必視之過重。直曹如能與我聯絡，即可以牽制吳力而有餘，彼之助陳，勢所不能，欲其助我，更不可得，故對吳態度，不能與對其他各派同日語也。未知兄等以為然否？萬一吳果有誠意與我聯絡，須得盧之保障，或竟由其間接交涉，則聯絡或較可靠，即對盧亦可加一層誠意，以感動其心也。總之，現時武力，不得不注重浙盧，故對浙盧，當養成其東南勢力，使其懷德感惠，期他日為吾黨所用。至於政治主張，不能不容納伯蘭若干意見，授其若干權力，任其活動，或對直交涉，無論何方接洽，歸其一人辦理，及至最後，或有幾分成效可觀；如政治委員會有會長時，弟意以為不妨委伯蘭，以免黨員新舊界限也。此皆弟偏見，其中不無疵病，可否尚祈兄等與 孫先生商酌之。滄白意頗牢騷，乃由對人問題而發，彼自願專任文牘之職，其長處亦在於此，以後關於文牘往來，可否專委於彼；而以惠生專管黨部事務，是亦調劑內部之一法也。家內之事，非筆墨所能達意，對人問題，尚請　孫先生注意及之。黨約不改，黨務終難整頓，乘此時機，改正誓書，收容一般有為青年，則黨勢必能增大。國聞通訊社每月津貼五百元之數，似難中止，商報如能〔第74頁〕維持，則言論多一機關，即多一分勢力；以現在武力既窮，如輿論再不注重，是更難為力矣。


與許崇智籌定閩粵策劃書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十一年

版面原件：第75頁

〔第75頁〕

——中華民國十一年十月八日於上海——

閩局不定，則本軍回粵為難，李在閩境，閩必不定，如李攻漳廈，則贛敵必前進攻延，海軍亦必在省響應，如是王不能支，臧亦難成，而本軍處境更難，弟意如克泉州，則以興、永、泉為根據，對贛主和，使其退兵，對海軍仍主聯絡，王、臧二方，以其何人能與我誠意聯合為斷。如臧果能與我聯合以逐李攻粵，則以重臧為是，因其地在漳、廈，為本軍攻粵要道。如泉州果為我克，將來或可以泉換漳，惟仍須其擔任一路，以為牽制。至其願入粵與否，則另一問題，如臧無誠意，則不如聯王，要求其分兵若干，助我回粵，蓋臧、王二人中，如無一人出兵牽制一路，則本軍兵力不足，且多顧慮，弟之所以重臧者，以臧兵多地要，若臧為我障礙，則本軍回粵，其事更難，若彼無誠意，則我與王聯，以臧視李，先除其障礙，以開回粵之路，事亦易易，惟總須王出兵，必使其知能舍乃能有全之理方可耳。我與陳逆兩軍比較，其兵力過我，後方接濟，與前方軍實，皆優於我；惟其軍心不固，紙幣低折，內部離散，是其精神則不如我軍之優。至於西江牽制，不能在計劃之內，以軍事全靠本身為主也。餉項須催子超速發公債票，而加之永興特別收入，或不過難也。弟即日回閩，在滬觀察情勢，或較到閩後為正確，故特預告，以資參考。


與胡漢民陳述閩局意見書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十一年

版面原件：第76頁，第77頁

〔第76頁〕

——中華民國十一年十二月八日於奉化——

昨日所擬汝兄報告，如交盧閱，則打破臧之觀念一層，尚須反覆詳明，使其改變態度，但此種話頭，當面不便口述，文章又須檢點，蓋為人代謀之事，易起人疑，亦易為人笑也。夫臧之觀念：一、以為借擁李之名，必能為李恕諒。二、以藉浙之聲援，必可得陳逆深信，不知彼既有在廈逐李之事實，雖百喙擁李，亦莫能自辯其矛盾，陳逆如果誠意聯浙，則其必能用臧而滅許，然陳之觀念，決不容有浙之勢力在閩，故寧用李以亂閩而滅許，且假李以滅浙在閩之勢力，是臧之自信必能為閩粵緩衝之見解，已可知其難靠矣。今陳已實行其用李亂閩之計，不僅統率其殘部，而且統率粵軍以攻漳廈，此時和齋當知李與陳聯絡而不易分離，亦當知受惡於李者，即不能不受忌於陳，知此則所謂緩衝之計者，吾知其必不能行也。敵既聯合而攻我，我反分離而觀望，其可乎？總之，臧與我應否聯合，且能否團結，其關係在彼而不在此，即應否守閩，及能否攻粵，其關係則在敵而不在我，惟對於李逆不能不從速驅逐，即使李能知難而退，則對於李逆在閩之殘部，亦不能不從速肅清，我之所憂，乃在驅李，而不在急急攻粵。如恐我之攻粵，因之以拋棄驅李之計，是因噎廢食也。烏乎可？今日平閩之計，其一則肅清李部，與在閩之陳部。其二則驅逐入閩之蔡部。至於攻粵攻贛之計，則尚在其次，如欲實行以上計劃，則在閩有力之部〔第77頁〕隊，非團結一致，作共同作戰始終不渝之計，則閩局決無樂觀之一日也。


致黃大偉（子蔭）勸暫退以維上下感情書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十一年

版面原件：第78頁，第79頁

〔第78頁〕

——中華民國十一年十二月十一日於奉化——

弟以感冒回里，至今尚未痊可，是以不克返滬。近接閩中函電，本軍內部，略有變更，第一軍所部，已照 孫先生命令實行改編，統歸總司令直轄，弟以為此舉無足輕重，而其關鍵，仍在兄本身對上對下之關係與感情如何，如能保持舊日之感情與關係，則今日息肩，未始非福，將來事急求將，必有羽檄紛馳再趣戎車之一日，而吾兄重公捐私之心，於此亦可以表白於天下也。此次弟從兄回滬，對於吾兄之進退及本軍之成敗，皆有極大關係，弟願負全責，決不使吾兄終身高蹈，擯諸國事黨事之外也。當離閩之前，弟之所以勸兄速回者，其關係不惟對上，而從旁觀察，即對下亦有不得不勸兄還滬之勢。弟所以力主吾兄對總司令呈報就職，以安上下之心者，弟意以為既經呈報，他人無從指摘，各種謠言及風潮，亦必由此而息；又以為用弟個人感情，必能周旋疏解於其間，故敢勸兄回滬，並且從兄行也。當抵滬之日，以 孫先生客多事繁，故未將吾輩離閩前之情形，詳細報告，以安其心，各同志亦不問吾輩離閩之情形如何，惟恐　孫先生固執成見，盤詰不已，竟將吾兄回閩之事，成一問題，大背吾輩回滬之初意，而其責任則在弟之一人，初不關諸同志之事，如無此問題，則改編無從而起，豈復有如今之所謂彼此進退之商議，即弟亦無左右為難之情勢。今事既至此，百思而不得補救之方，惟弟決不願以此卸責推諉，〔第79頁〕以自負而負友，但對黨事與軍情關係，欲求一公私兩全之道，惟有從長計議，另圖補救。同志中不知軍情者，皆以為 孫先生不願兄行而不行，其實 孫先生愛才如命，愛兄尤切，吾輩不能不曲諒其用心之苦。以事實言之，其關鍵則全不在於 孫先生一人也。兄當勸告諸同志，不必為兄個人關係以致稍啟釁隙，諒兄亦不願以兄之關係，而損本黨上下之感情也。總之，諸同志果能各以其誠愛兄愛黨，則須認清題目，倘仍如今日之所為，不惟無益於本黨之大局，亦且徒妨吾兄之前途耳。兄之行止及本軍關係，自有負責之人，亦無須諸同志急急求全也。弟之行止，尚難自決，要當以兄之行止與本黨之利害如何為斷。兄意如何？乞示知為禱。

【上一篇】【回上層目錄】


中華民國十一年

    致陳炯明書望其服從 孫先生主張帶兵北伐
    與許崇智書列述防範陳炯明異動部署
    與廖仲愷、汪兆銘籌定進行方略書
    與許崇智籌定閩粵策畫書
    與胡漢民陳述閩局意見書
    致黃大偉暫退以維上下感情書

【回上層目錄】


復廖仲愷汎論粵局與政治及主義之關係書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十二年

版面原件：第80頁，第81頁，第82頁

〔第80頁〕

——中華民國十二年一月二十六日於上海——

來示敬悉。 孫先生明日赴粵，不知近日粵情如何，故不便武斷，以弟推測粵局之將來，可得數解如下：一曰，粵局早已確定，不能轉移。二曰，此次行動，不過徒達驅逐陳逆之目的，而不能殲滅陳逆之實力，將來難保其不死灰復燃。三曰，今日決非根本解決之時期，不過多此一舉而已。四曰，粵局以後變化，三月一小變，半年一中變，一年一大變，其或不能延長至半年或一年之久也，惟此變化，不可徒作悲觀，一方面?想如何運用得當，應付有方，未始不可化亂為治也。　孫先生此行，欲求一治本方法，實無善策，不得已只有先求治標之法，亟圖維持現狀，不使內部紛擾，然後再求進步之道，因時措施，則較易為力也。到粵後第一要?，即對於各軍當一視同仁，萬不能有一毫軒輊之分。弟於去年粵變之初，已屢與諸同志解釋此旨，倘再如昔日顯然以第二軍為政府基本部隊，則其餘部隊，皆不能不以化外自沮；此洪兆麟等中立部隊之所以不能不接近陳逆，以至叛變，而魏邦平等之仇視陳逆部隊，亦不能附從 孫先生樂為我用也。　孫先生如對於各軍，以大公無私之態度，一體相待，不惟各部皆樂為我用，而且互相牽制，易於駕御也。其次，則為用人一端。弟意欲求達政治目的，不能不略講政治方法，且不能不用新式政治家，以求達政治目的也。對於此層，弟與兄等見解或略有出入，但弟以為今日就西南〔第81頁〕而言西南之政治，則不能輕棄唐、李，如謂此二人對 孫先生消極抵制，或其不忠於黨，正惟其消極抵制，而致政府於敗；正惟其不忠於黨，所以政府屢遭顛蹶；回憶六年來，吾黨失敗之原因安在，則不能不追想此二人之關係，故欲免除其抵制與困難，不能不設法補救，補救之方，惟使其樂為我用而已。蓋其人非與 孫先生絕對的不相容者，有時且樂為我 孫先生用，是其所畏者，孫先生之主張太堅，不能容納其言也。弟意如欲達政治目的，但期與我所定之目的無礙，而有益於政府，則其餘各事，不妨容納若干，蓋黨務與政權二者，此時尚難鎔為一爐，今日吾黨政策，約言之只有二道：一曰，先求得政權而後實行主義。一曰，先行主義而後求得政權。然此時欲急急求得政權，而又欲在先行主義上?手，則十年二十年後之事，非今日中國之所能也。弟意以為只求實行主義，而不問政權之得失，則日久時長，固必有見效之一日，故此時不應急求政權也。倘欲實行主義，兼欲求得政權，則進行步調，當先求政權而後推行主義，較為簡易也。若果如此，則吾黨幹部，決定方針，五年之內，不加入政府，專注重於黨務之推行，只做實行主義之事；而政治方面，則當另招一班中國式的政治人才，如唐、李者，來求政權，則政府與黨，當暫分而為二，其進行之效，或較迅速也。弟意以為政府與黨之手續之範圍不明，不惟政治混雜不清，易致紛擾，即主義亦因政治關係，而不能貫澈也。如果組織政府，以舊日黨員辦理黨務，而以少川、伯蘭、組安等，皆予其閣員一席，則政務或較有起色，而政權目的，亦不難求得也。蓋歷年以來，益覺黨員與政客，性質不同，才能亦各有所長。如專恃黨員而辦政治，不惟範圍太狹，外人望而卻步，且其結果，必起外界惡感，社會反對，難得完美之成效也。此節弟自以為有一得之見，兄等如〔第82頁〕以為然，則展兄任省長時，以兄與精衛二人介於政府與黨之間，則主義不致偏廢，而政權亦不致旁落。蓋弟發此議：其一，乃在欲速得政權，先以政治方法統一中國，而求實行主義。其二、則以黨與政府明定範圍，組織政府，不妨先用中國式政治家。如譚、唐、李、孫，專為統一中國之預備，不然，以今日中國局勢，仍固執從前之主張，則政府決無統一中國之望，吾黨政府之所以屢屢失敗者，其最大原因，未始不在乎此，惟恐其弊陷於偏重政權，而放棄主義，故二兄不能不在 孫先生左右，以防此偏重之弊耳。 孫先生行時，留滬何人，從者幾人，兄自隨行否？尚乞一一示知，弟目疾難愈，不能長書。耿耿此心，無時或已。此函如以為可，請呈 孫先生一閱。

【下一篇】【回上層目錄】


與許崇智披陳黨事軍謀書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十二年

版面原件：第83頁

〔第83頁〕

——中華民國十二年二月九日於上海——

弟目疾加劇，不能多作書。 孫先生擬十四日起程，精衛兄今日起程，弟昨日來滬，定明日即回里，以上海不能養病也。弟到滬，對於本黨內部，即生一種不快之感，此非如覺生與 孫先生間之關係可比，思之但有悲觀而已。省長問題，至今尚不能解決，亦以此也。弟剛愎浮躁，善謀不足，敗事有餘，素蒙諸同志謬愛，而不自量，亦以患難之友自命，雖先慈逝世，亦不敢終制偷安，以負愛我者之盛情，昔日以陳逆未除，此責終不能了，故不能不勉為負重。今陳逆既去，且屢出自試，愚拙益甚，以致無言不失，無事不乖，徒形己拙，無補黨國，如再不自反自悟，知恥藏拙，深恐重累吾兄，此弟之所以躊躇再三，不敢應命也。否則人非木石，豈肯自暴自棄，以負愛我者一片赤忱乎！本軍進至大埔、三河、平和、饒平時，如汕頭問題不解決，不宜前進，洪、翁諸逆，無論為公為私，無論何時何地，終無好意對我，非我制彼，則彼必制我，弟所念者在此，吾兄高明，當能預防之也。負疚之身，無以應召，乞恕罪戾。


上 總理書請轉電許崇智疏解

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十二年

版面原件：第84頁

〔第84頁〕

——中華民國十二年二月十二日於溪口——

日前面陳，以 先生抵粵，則粵局乃平，故建議以 先生速行為是。今一再審慎，如 先生獨行，而中正不來隨侍，心實不安，中正之所以不能從者，實有委曲之苦衷，非筆墨口舌所能形容。今中正必行，請 先生致電汝為兄，言明：「赴粵左右乏人，閩、粵比較，閩重於粵，本欲促介石來閩，茲因時局變遷，不得不攜之赴粵，到粵後，布置略妥，即當囑其來軍相助，可否？盼復」等語。待其復電到後，中正再起程，則其誤會或可減少若干，否則不但汝為兄與中正更生誤會，且恐對 先生亦生誤會，則中正之罪累，更加一層矣。此則許電未到，中正不能行之一端也。因中正不能隨從，所以今日主張 先生緩行，至於緩行理由，其端不一，亦非盡如致胡、汪電中所言者，而其大要，緩行數日，利多害少，有益無損，非如延遲至一月半月之久，有礙大局者可比。如果先生同意，則請將代擬致各處稿改正分發，中正待汝為兄復電到後，必來隨從，以副厚望，決不敢方命也。


致胡漢民、汪兆銘、楊庶堪電商請 總理緩行

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十二年

版面原件：第85頁

〔第85頁〕

——中華民國十二年二月十三日於溪口——

季滄二兄想已抵港， 孫先生行期，當俟江門各部移至三水新街，滇軍布置穩妥，能完全負責護衛之電到滬後，始能決定。否則不怕沈逆搗亂，惟恐滇軍不能負責，則一蟻潰堤之患，可不預防乎！默察粵局，緩行數日，決不誤事。滇軍態度雖佳，其真相如何？務乞細探詳復。弟不從行，於心不安，準如尊命來粵效勞，惟約待 孫先生在粵安定無患時，聽我假歸為荷！


復上 總理書請先平定潮梅

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十二年

版面原件：第86頁

〔第86頁〕

——中華民國十二年三月五日於溪口——

各電敬悉。粵局支離，諸事不敢遙斷，中正意：沈軍如一時無法處置，不如暫且放任，即以滇軍與粵軍供指揮部隊，令其全部移往東江，進攻惠、梅，復以海軍或江防艦隊佔領汕尾，即運一部分陸軍，由汕尾上陸，以斷逆軍惠、潮間之交通，便與許軍夾擊潮、梅，倘滇軍必欲駐省，不願移駐東江，則在省粵軍，亦須令其單獨進攻惠、梅，使敵軍首尾不能相應，以便許軍之作戰。 先生總以駐省城為是，如有一部分可靠滇軍擔任衛戍，沈軍不敢作怪；如以此為不妥；則當與攻惠、梅部隊，同時前進，惟若此，則省城難保，恐攻惠部隊後方動搖，殊非上策。總之，惠、潮逆軍未滅，沈軍無法處置之時，不如放任沈軍，先以全力撲滅陳逆，平定潮、梅，則沈軍不成問題，即暫棄省城，亦無不可。而海軍佔領汕尾，是制敵死命之要?，務請注意。中正當約季、展二兄同來，行期俟晤面後再告。


致楊庶堪、古應芬書談處置粵局問題

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十二年

版面原件：第87頁，第88頁

〔第87頁〕

——中華民國十二年三月五日於溪口——

前接 孫先生巧電，本擬即日來粵，因汝為兄復電未到，不知其中情形如何，且目疾亦未痊癒，故一時未克成行。昨又接 孫先生有電，及湘芹兄電，暨滄白兄致靜江兄電，知事已緊急，雖目疾未覺十分痊癒，亦當前來。惟精衛、展堂二兄到滬，弟尚未晤面，弟意擬約二兄與之同來，乞轉請 孫先生為電致二兄，或電靜江兄一催之，萬一展堂兄不能來，弟準邀精衛兄同行。至粵局如何進行，弟因未親臨其境，殊難遙斷，沈軍如近在省城附近，粵省局面，與二星期前無所變更，鄙意在省滇軍與粵軍聯合，先行撲滅之，最為上策。否則以省城交與一部分滇軍衛戍司令守衛，其餘大部分滇軍與粵軍，先攻克惠州，預備放棄省城，俟惠州破後，與許軍夾攻潮、汕，則潮、汕餘孽，方可肅清。惟須與省城粵軍各將領說明，使各明瞭不得不放棄省城之理由，及將來之利害，方能見效。如能即日照行，沈、陳、蔡必不及聯合，否則我攻惠州，沈軍可攻我後方，非常危險。 孫先生大本營行動，應當仍在省城，滇軍能擔任衛戍，沈軍必不敢來犯，如以 孫先生在省為不安，亦可與攻惠州軍隊，一同出發，指揮一切。若滇軍均不願攻惠州，可先使在省粵軍盡行出發，粵軍果能一致攻惠，以應援粵之許軍，使陳逆潮、惠各部，首尾不能兼顧，則削平陳逆，亦非難事。總之，沈軍在省，現如無法處置，不如暫且放任，沈軍在省〔第88頁〕附近，與潮、惠未下以前，不當顧念省城，徒滋紛擾，貽誤進行之程序，依此計劃，應速放棄省城，以全力肅清潮、惠，則沈軍自無問題。處置粵局，於此中求之，或有一二端緒之可尋，諸公以為如何？


與許崇智書談鞏固省城根本策略

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十二年

版面原件：第89頁

〔第89頁〕

——中華民國十二年四月七日於上海——

卅電諒達。觀察粵局，林部雖退尋鄔，而潮、惠洪、楊，終難就範，兄部在梅，以勢論，仍在其包圍中也。如臧能於半月內出兵，共定潮、汕，固為上策；否則延宕日久，倘贛敵合林部進佔北江，沈逆在省響應，惠楊阻我進路，潮洪搗我後方，似非必無之事，此時當注重省城根本，而潮、惠次之。如臧不能以最速期內出兵，則本軍當乘此林部退贛，敵線不能聯絡時機，從速通過梅屬，直抵省城，或以一部集中北江，先平沈逆，鞏固省城之根本，則潮、惠各部，不解自決，即用武力亦較易為功。總之，本軍一日不抵省城，則根本一日不安，以後粵局，潮、惠之陳部為患尚小，而省中沈部通同北軍，實為腹心之患。北延之所藉以亂粵者，在沈部而不在陳部，沈部如平，則粵局自可奠定。以弟觀察，臧部出兵，恐不能如此之速，本軍不如暫棄潮、惠，以最速時期集中北江或省城為妥。一月內，如本軍不能抵省平沈，則二月後贛敵攻粵，省城必危。若欲先平潮、惠，最短時期，亦須二月，竊恐潮、惠未平之前，而沈逆引贛敵與林部攻粵，以時間而論粵患之緩急，則本軍非先破沈不可。蓋陳逆雖凶，至迎北軍入粵，則非其本願，故其為患較淺也。我軍以主力分駐北江，或較全部集中省城為佳，以後平沈、平陳，皆賴本軍自身，不能全恃客軍。主客之嫌，尤宜預防以消內患，兄意如何？弟待奉復電後，當以個人名義，赴粵一行。


與楊庶堪書談整理粵政之道

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十二年

版面原件：第90頁

〔第90頁〕

——中華民國十二年四月八日於上海——

弟定元日起程，敬將以後進行意見略述之：軍事當促許軍剋期抵省，會合在省各友軍，先謀集中，然後再定一共同作戰方案，以為攻守剿撫進行之程序。使其任務分明，精神團結，不致有參差不一，主客異形之嫌。政治當以整理財政為先，廳長不速易人，延誤大局，必非淺鮮。弟對此點，自信見解或較在粵諸公正確，故欲行之前，不得不將此等成敗關鍵，竭忠盡言，決非有何作用參於其間也。財政如無把握，軍事難定計劃，廖任廳長、許速回省二令，可否在弟起程前發表，俾弟到省後，即可?手進行，而鼓來者之氣也。彷徨日夕，佇盼復音。


與楊庶堪書縱談粵局與個人行止

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十二年

版面原件：第91頁，第92頁

〔第91頁〕

——中華民國十二年七月十三日於香港——

潮汕失後，乃慮東江之不易肅清，當時惟與展堂兄太息言之，而個人精神之受打擊，雖夢寐猶為不寧，懷怒含恨，一觸即發，獲咎於友朋益多。倘再不離粵，則昔日之同志，盡為我所侮辱，於公既無補益，於私則個人之情感，幾將斷絕。弟以對內難於對外，如敵軍勢強，總不因此怯餒，而自行退避。惟獲咎於我內部同志，而且為我素所敬愛之諸友，則良心殊難自慰。是弟平生之所自愧，而認為最不幸之事也。此次在粵三月，益覺自身之荒唐太甚，更悲吾黨之零落無成。如復來粵，決不能免除暴戾之惡習，其或盡失各友之感情。如兄等不棄朽材，尚以弟為有望，則當從弟長處培之養之，而不可專補弟之短也。弟之短，弟自知之，亦自能補之。惟為氣質所驅役，終不免為終身之累。兄等如能隨時為弟補救，或亦可望其成器。惟弟決非參幕之才，如必欲弟在幕中辦事，則獲咎於人，貽誤於公，徒見其窘拙而已。如欲善用弟材，惟有使弟遠離中國社會，在軍事上獨當一方，便宜行事，而無人干預其間，則或有一二成效可收。否則誤用其材，且使弟終身自誤，此非弟個人之過，而兄等亦不能辭其咎也。聞過則喜，為弟之好處，然一聞人背攻吾短，而不當面說破，乃即拂意憤激，牢騷抑鬱，不能自解，此弟之所以終身無長進也。弟對西南軍隊，痛恨已極，如以我所痛恨之事，而必欲我勉強行之，則事必無益而有害。〔第92頁〕為今之計，舍允我赴歐外，則弟以為無一事是我中正所能辦者。至於政治事，弟初在忠如陳英士之幕，與後在奸如陳炯明之幕，未始不留心一二，亦未始不洞識其弊端，如能善學之，則或能學得其若干，然弟實見若此政治非有良心者所能幹，更非吾所願學也。現在之廣東，決不可認為吾黨基本之勢力，而仲愷為省長，決不能做出優良成績及結果圓滿之事，則何必欲在此討苦自擾，而迷誤我輩所行之路也。仲兄不離粵，則繼任省長，決難?落，如速行，則省長問題，不解而自決也。弟對廣東事，本不願再說，然而於心不忍，如鯁在喉，必欲吐之而後安者，即廣東省長委任汝為，則廣東全局必糟者一也。滇軍總司令如必欲撤換紹基，則滇軍必亂，大局必敗者，二也。於此二事，是弟之所提心吊膽，惟恐旦暮發表者也。兄當日為弟屢言，欲冒險以任映波，弟恐此事在會議時決定，故不得不當場道破滇軍內容，及映波報復私仇，不顧大局之事，以消除兄之褊見。此弟實寧居跋扈暴戾之名，而不願隱忍誤事以敗壞大局之苦心，自問殊無愧色也。至於軍事，惠州未下，而弟先行，是弟所最不甘心之事。然吾軍不佔領馬鞍圩平山一帶，則不能斷惠城逆賊之接濟，即惠州賊逆膽壯。倘吾軍徒攻一方，決不濟事，而汝為終不以弟言為然，不派兵至馬鞍，弟以為謀不見用，不如速行之為愈。蓋由永湖派兵至馬鞍，非不可能之事，亦極易之事，彼偏不允，則尚有何言也。如弟信到時，惠尚未下，則馬鞍之兵必不能不派，而滇軍須向梅屬前進。今與兄等約言，如不允我赴俄，則弟只有消極獨善，以求自全。如能於下月準我赴俄視察，則不必以代表名義前往，先以個人資格往俄視察，或反有益。如季新或仲愷二兄中之一人，與我同行，則用代表名義亦可。以弟一人處置外交，必多不妥，或且有錯誤之事，故於名義上，不能不略事慎重耳。


致俄外長齊采林書談本黨民族政策

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十二年

版面原件：第93頁

〔第93頁〕

——中華民國十二年十月二十六日於莫斯科——

星期天的晤談，雖沒有討論到什麼具體的問題，我們很感激你抽象的給我們的教益。昨日 孫先生來電稱謝：「友邦政府及政黨，派代表鮑羅廷到粵援助之熱心與誠意。」又囑：「吾等與諸同志從長計議。」等語。那天你說「蒙古人怕中國人」這句話，要知道蒙古人所怕的，是現在中國北京政府的軍閥，決不是怕主張民族主義的國民黨，蒙古人惟其有怕的心理，所以急急要求離開怕的環境，這種動作，在國民黨正想快把他能夠從自治的途徑上，達到相互間親愛協作底目的，如果蘇俄有誠意，即應該使蒙古人免除怕的狀況，須知國民黨所主張的民族主義，不是說各個民族分立，乃是主張在民族精神上，做到相互間親愛的協作，所以西北問題，正是包括國民黨要做的工作的真意，使他們在實際解除歷史上所遺傳籠統的怕。我們盡量把我們的意旨，對我們良友傾談，你那天叫我們訪問黨部首領談話，我很希望你先把我們這一段意思介紹到黨部。

【上一篇】【回上層目錄】


中華民國十二年

    復廖仲愷汎論粵局與政治及主義之關係書
    與許崇智披陳黨事軍謀書
    上　總理書請轉電許崇智疏解
    致胡漢民、汪兆銘、楊庶堪電商請 總理緩行
    復上　總理書請先平定潮梅
    致楊庶堪、古應芬書談處置粵局問題
    與許崇智談鞏固省城根本策略
    與楊庶堪書談整理粵政之道
    與楊庶堪書縱談粵局與個人行止
    致俄外長齊采林書談本黨民族政策

【回上層目錄】


致中央委員會請辭陸軍軍官學校校長函

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十三年

版面原件：第94頁

〔第94頁〕

——中華民國十三年二月二十一日於廣州——

中央執行委員會諸公均鑒：中正駑駘庸材，難勝重任。前蒙 總理委任中正為軍官學校校長一職，自惟愚陋，不克勝任，務請另選賢能，以資進行，所有軍官學校籌備處已交廖仲愷先生代為交卸，尚乞派人接辦，以免延誤，而利黨務。耑此敬辭，並請 公安。

【下一篇】【回上層目錄】


上 總理書縷陳一己委曲與對黨主張

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十三年

版面原件：第95頁，第96頁，第97頁，第98頁，第99頁，第100頁

〔第95頁〕

——中華民國十三年三月二日於奉化——

中正駑駘下乘，過蒙垂顧，知遇之隆，並世稀有，如 先生之於中正者，宜可無言；今竟形之於筆墨，且連篇累牘，反覆瀆陳，敢冒睿聽者，乃有所不能已於言而言者，幸乞昭鑒，而審其是非曲直焉。去歲中正離國遠遊，本作五年十年之計，初未嘗有匆匆往返之意也。及聞石龍失守， 先生不知下落之報，為之旁皇無措，寢食難安，痛苦愧悔，不減於陳逆叛變，蒙難永豐，聞報駭愕震驚悲楚之時。此皆中正不能堅持忍耐始終侍奉之罪，反躬省察，但有引咎自責，惶恐無地已耳。是以激於義憤，決心回國，祗期朝夕侍從左右，圖報萬一，而不復問個人之處境如何困難矣！不料到粵月餘，終日不安，如坐針氈；居則忽忽若忘，出則不知所往，誠不知其何為而然也。　先生洞識人情，知我尤深，回想當時景象，諒亦知中正今日懺悔之言，非出於妄乎？抑中正之藎誠，今與昔異，而其才力反不如前，以致失信於黨，見疑於上也。中正自知鄙陋，頑梗不可以化；然人非木石，終能知感！是以對我 先生，惟思竭其忠悃，以為報效之地。而乃事與願違，竟有不得通其意，達其志者，以事之本末未易明也。蓋世嘗有終身忍受枉屈，而不得宣諸口者，亦有言非其時、非其人、非其地，言之不惟無益，而反足以見笑而自玷者，此古人所以寧為放逐，伏死於巖藪江濱，而不願回面污行，苟合取容，以求親近於一時也。溯自十〔第96頁〕餘年來，中正為黨服務，未見尺寸之效，方自媿不遑；前在英士幕中，繼在粵軍部內之中正，其長短美疵，先生或憑耳聞而未之目睹；至近年在汝為幕中，及在大本營內之功過得失，諒為 先生所親見而熟知者也。中正與英士共事十載，始終如一，未嘗有或合或離之形神。當時困苦艱難，可謂十倍於今日，而中正忍痛耐辱，曾不懈餒者，乃以其信之專、愛之切，而知之深也。以我兩人萬古交情，雖手足之親，未足間其盟契；骨肉之摯，不能踰其恩義，肝膽相照，可質天日，故能與仗安危耳！中正自維愚劣，豈不願深藏鳩拙，以為養晦葆真之計，而乃諸同志群相督策，函電紛馳，所以終不得自外門牆，遁跡絕世也。雖然，今日豈復有真知中正者乎？如吾黨同志，果能深知中正，專任不疑，使其冥心獨運，布展菲材，則雖不能料敵如神，決勝千里，然而進戰退守，應變致方，自以為有一日之長，斷不致臨時紛亂，以陷危境，必能維持現狀，恢復侵地，從無不能成軍之時，更不致有元首罹險，不知下落之奇聞。至於共患難，同死生之格言，自以為可對古人而無愧色，此非中正所敢自詡，然亦無容自隱於知者之前，是乃 先生之所親見者，豈不然哉。然而義不苟取，更不願從俗浮沉，與時俯仰，以期通其聲氣，此亦中正之所自矢耳。去年惠州未下，忍離粵境，掉頭不顧者，中正平日之行動果如是乎？抑豈果為中正耐力不足，客氣從事之過歟？蓋事有不得已也！觀乎中正行後，楊蓁代理之令，則可知其中之受人妒忌排擠，積成嫌隙，由來者漸，非一朝一夕之故也。然此祗可自認枉屈，不敢訴諸人者，乃以　先生終不捨棄，因觸前事而道及之，然僅可為 先生一人道，而猶不願盡情瀝訴也。嗟乎！交友之難，知人之不易，傾軋之禍甚於壅蔽，媢嫉之患烈於黨爭，此豈愚如中正者所能忍受哉！言念及此，能不為之傷心而厭〔第../../image04/0036/00360097.gif97頁〕世乎？吾黨自去歲以來，不可謂非新舊過渡之時期，然無論將來新勢力擴張至如何地步，皆不能抹殺此舊日之系統。何況新勢力尚未擴張，且其成敗猶在不可知之數，豈能置舊日系統於不顧乎？如果黨無系統，則何貴乎有黨，且不成其為黨也。試問今日吾黨系統安在！其果有中堅之力量，為之始終護持乎？惟聞 先生之門，身為軍府僚屬，而志在西南統帥者有之，暫且蜷伏一時，而謀豎獨立旗幟者有之；至如為國為黨，而又為　先生盡力者，殆無其人也！今日　先生之所謂忠者、賢者，及其可靠者，皆不過趨炎附勢，依阿諂諛之徒耳。然其間豈無一二正人，自持人格以維綱紀者耶？惜乎！君子道消，邪正不明之際，誰復敢為 先生極諫效忠，以犯前者受謗見疑而不辭哉！若夫赤忱耿耿，蹈白刃而願犧牲，無難不從，無患不共，如英士與中正者，恐無其他之人矣。觀於陳逆變亂，石龍失敗之際，紛然各謀生路，終始相從之人數，寥如晨星，可以見矣。夫人之膽識有無，性質優劣，品格高下，必於此而後方能測定其真偽耳！倘偏聽諂諛，輕信浮夸，而不驗其智愚，察其虛實，其蟠木輪囷，將為萬乘之器，而隋珠和璧，莫不為其按劍相眄；以此而欲望賢良奮進，放手以扶黨國，何可得也！若既不能致信於人，而乃能勉為人用，其必至見笑而取辱矣！今 先生來示，督責中正，而欲強之回粵辦學，竊恐 先生亦未深思其所以然也。中正不回粵，尚不能置身黨外，如果回粵，焉能專心辦學，而不過問軍事政治；此雖中正避嫌遠引，不敢干預一切，或蒙 先生曲諒，不令兼任他務，以全其孤陋之志，然而勢恐不能耳！是則中正來粵， 先生縱或深信不疑，可無芥蒂，而於中正自處之道，不知如何而可也。中正任事固無他長足取，惟此一念至誠，不為私而為公，不為權利之爭，而為道義之行，乃可表見於吾黨也。是以處世〔第98頁〕接物，一以道義為依歸，而合則留，不合則去二語，為中正惟一之箴語。蓋取辱於人者，何如知難而退之為得也。至於妒能市寵，植私攘權，今日為友好，明日為寇讎，是尤非中正所能片刻留也。要之，中正腦筋單純，資質頑鈍，明知國事為人人之責任，革命為同志之義務，惟自矢不敢懈志，共事必求和衷，否則寧束身自愛，保持中國古代之道德，雖為世俗所棄，亦所不惜也。嘗念吾黨同志，其有以學識膽略並優而兼有道德者，固不可多得；乃祗有求其諳熟本黨之歷史，應付各方，維持內部，如展堂者，果有幾人？何 先生亦不令追隨左右，以資輔翼之助， 先生果以其為書生而無用乎？然則現時吾黨能文而無書生習氣者，果有其人乎？抑或 先生以展堂任黨務太久，驕橫過甚，恐亦有如陳逆之叛亂者乎？則請 先生回憶中正曩昔常有陳逆必叛之語，乃當信今日中正之請信任展堂為不謬矣！如 先生恐展堂為其兄弟所累，不利於公私，乃可使其兄弟引嫌遠避，以成全其德也。奈何 先生靳任彼長省一令，而忍使粵局停滯，不得發展乎？抑豈以展堂昔日在職，為有把持包攬之嫌乎？然則今日植私府內，盤踞不去，其包攬把持，真有不可思議者，展堂豈其倫比耶？展堂之短，不過度量狹隘，言語尖刻，辭色之間，往往予人以難堪！然其自勵清苦，則比其他書生之可貴，尚足稱也。默察今日駐粵客軍，日謀抵制主軍，以延長其生命，跋扈之勢已成，然非可專罪客軍也。禍患之伏，造因有自，如不謀所以消弭之道，未有不可為吾黨致命傷者，中正於此，實有鑒於廣東現狀，不在外患而在內憂也。矯其弊而正之，是在中央諸同志應付有力，處置適當而已。今日為政府計，姑不必就全國?想，而當為粵局急籌補救之方，如徒使汝為一人總攬全權，恐有所未妥，以其聲譽既不如前，而各方之情感亦未見融洽也。若使以中正〔第99頁〕為汝為之參謀長，讒毀交迫，而無人疏通調解於其間，則仍如去年之在軍府，中正果能久安於位乎？中正以為吾黨同志，知 先生與汝為者，當推展堂。如以汝為督粵，而以展堂長省，不惟汝為有賴其輔助，粵局可望穩固，即 先生與汝為之間，皆有無窮之妙用；如是內部固能堅強，即大局亦必能發展；舍是不圖，中正誠不知其所為也。至如當世之策士，不先謀粵局強固，根本穩定，而惟弄其私智，施其小技，聯滇不成，乃思聯湘，借重一方，排斥他方，姑不問其用心究為何如，亦不必深信蜀中同志之誹議，然而強枝弱幹，舍本逐末，團結外力，壓迫內部之害，其必由此而起。不寧惟是，吾又知粵局之破裂，各部之糾紛，亦將隱伏於其中，此所以亟宜及時補牢，切弊矯正也。總之，中正對黨對國，不願以權位而犧牲感情，以偏見而傷公義，勉效古人，辨別公私，不以恩怨而論升降，好惡而議黜陟，如是而已矣。今先生既嚴令回粵，中正雖不才，豈敢重違意旨，背負恩德，決於日內起程，趨前領教，惟望 先生曲諒中正之心地無他，言悉本諸天良，而非有一毫好惡之私參於其間也。　先生不嘗以英士之事 先生者，期諸中正乎？今敢還望 先生以英士之信中正者，而信之也。 先生今日之於中正，其果深信乎？抑未之深信乎？中正實不敢臆斷。如吾黨果能確定方略，則精神團結，內部堅強，用人處事，皆有主宰，吾敢斷言今後之局勢，必能有進而無退，有成而無敗，使以是而復致失敗，則中正敢負其責，雖肝腦塗地不恤也。不然，內部乖離，精神渙散，軍事、政治，棼如亂絲，用人任事，毫無統系，即能維持現狀如今日者，雖成必敗，雖得猶失，是則中正雖遵命回粵，難圖寸效，而於國計民生，公義私交，豈特無補，且有損耳！　先生之於中正，愛護覆庇，可謂至矣！然心所謂危，豈敢緘默；自忖生平，且歷〔第100頁〕證往事，以測將來，不憚嘵嘵辯愬，以瀆清聽者，信義不符於長上，精誠不格於同志，無可諱言，其終難免於隕越乎！臨書悚惕，伏維垂照而審裁之。


與廖仲愷書痛抉黨政病根

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十三年

版面原件：第101頁，第102頁，第103頁，第104頁，第105頁

〔第101頁〕

——中華民國十三年三月十四日於奉化——

連接各友函電，不忍恝置忘情，以負愛我者之盛意，謹掬熱誠，與諸同志作最後談話。弟此次回滬，原因蓋非發於一時，亦非為一人一事，而下此決心者也。吾自陷於絕境，而偏曰人之陷我，自不設法，而徒嘆無法補救，凡事不自振作，不自整理，而反責人之不為我振作，不為我整理。以弟觀察粵局，不惟毫無危險困難之可言，而且大有可為。今日財政雖支絀萬分，然亦辦理無方之所致也。 孫先生回粵，已閱十五月，為時不可為不久，而對於民政財政軍政，未聞有一實在方案內定，如期施行，政府中人，皆抱頭痛醫頭，得過且過之想，不於根本?想，大處落墨，惟恐粵局不亂，政府不倒，自殺不速，以了一場心事者，使有人欲建一議案，定一方針，而不問其是與非、利與害，則一概抹殺，置若罔聞者。財政、民政，其初為徐、楊辦理，固不得法，而其後接辦者，為兄與海濱，何亦毫絲無有起色？最初接辦時，猶可曰根本已為徐、楊敗壞，一時不易挽救，何以辦理半年有餘，而仍無成效？若此，豈非財政機關為軍隊把持，或為財團壟斷之所致歟？以弟愚見，其弊之由來，不能專責人而恕己也，亦不能徒怨天數生成，遭遇不時也。天下未有無方針、無條理，而能治事者。亦未有不公開不整理而能理財者也。至軍事方面，去年之上半年，弟在粵時，實定有一全盤計畫，且豫定平定與整理兩時期，雖為各種阻〔第10../../image04/0036/00360102.gif2頁〕礙及各軍霸佔，不能如計實施，然亦不能不歸咎於弟之自身無耐性與能力，以致同志嫌怨見棄，難安於位，竟致有今日軍事紊亂，不可收拾之現象。此去年之粵局不進步，兄與海濱與弟三人，皆與有罪也。要在吾人亟自反省過去之罪惡，以為未來處世之前車耳。如不反省既往之差誤，而一意孤行，則各事不惟無起色，而且必致顛蹶，其不至失敗而不止也。至於去年一年來籌款備餉，接濟不絕者，哲生與有功焉！然其引用非人，措置無方，以致百弊叢生，而有今日之困窮貧弱者，雖其始謀不臧，我輩亦不能辭咎，然哲生經驗缺乏，誤於群小之過為尤甚也。以哲生之品性、才幹、學問，以及其過去辦事之成績論之，實為一優秀之同志，道義之朋友，然而吾人不能以其所長，而忘其所短，亦不能知而不言，言之不忠，自失其友誼。且政府今日至此地位，凡有責任者，如再不反省自悟，則粵局長此擾亂，必無整理收束之一日。今日粵中財政，已為財團所把持，財團不去，則財政無人可辦，而財團貪殘惡毒，人人共見，如欲其辦理財政，未有不假公濟私，以敗壞政府名譽，喪失本黨信用者也。試問在粵各軍總司令軍長中，有一人贊成財團者乎？且有一人不恨財團之貪劣惡毒，擾亂粵中財政者乎？如用此等奸商，辦理財政，誰不自危，如用此等市儈包辦鴉片捐稅，誰能信其不厚圖中飽，何軍肯放棄既得權利，以讓給財團之霸佔，而絕生命乎。凡事不能專責備於一方，當先自反本身之是非，如吾必曰：「軍隊強佔財政為不良。」則人將反唇稽之曰：「財團把持財政，終於絕望，則吾軍隊應否自求生命也。」其言如此，未始無故，且亦成理也。如果哲生此後仍欲庇護財團，執迷不察，而 孫先生必以哲生信用財團為是，此非財團誤大局，實乃哲生害大局，亦可曰哲生之終身，乃為 孫先生所害也。弟於財團，向無交接，亦無〔第103頁〕宿怨。至弟之個人，則更與財團無關；財團之用舍利害，初不關於弟之本身；即兄等之以弟言為是與非，弟亦絕不計較；即弟之去就行藏，亦決不以區區財團一方面之關係而定進退。不過事實如此，利弊如此，不得緘默不言，昧我良知，決非有意見與客氣參於其間也。弟甚願吾友，皆以合道為朋，而尤盼諸同志親賢遠邪，共扶危局，勿為群小蒙蔽，或竟以一二市儈奸商之故，而置友愛同志人格於不顧，且致先烈頭顱光榮黨史，而為此市儈奸商取利發財之機械也。弟意現在粵局，自宜於用人行政，確立方針，理財整軍，妥定辦法，不能作深遠高奇之施政企圖，只可守因陋就簡，按部就班，確能實踐之挽救方策，以資進行，則半年內統一廣東，一年內整理廣東，年半以內，可以準備周到，年半以後，乃可向外發展矣。蓋現在粵局，不患在外敵之強，而患在內部之雜，即此時吾黨，不患在對外之難，而患在治內之艱，且治內必須有條有理，分時期，定次序，而非一朝一夕所能見效，亦非空口白話所可成事者也。吾深願吾黨同志，追求既往不成之病因，而且尤以過去一年間之經驗，為反省文明鑑，則今日粵局之財政、軍政，決非束手無策之時也。乃患在不求方策，尤在以方策為無用。夫至有方策不用，本末顛倒，是非不明，馴致以邪作正，賞罰不行，良堪深歎。弟以為凡力之所不及者，賞罰固難實行，然並此可以賞罰者，亦不能明正其功過，此其政府之威信，所以不立也。夫為政之道，對人惟有在邪正賞罰上用功，對事惟有在條理次序上?手。吾於 孫先生決策力行，凡宏綱畢舉，所見者大而且遠，實無間然，吾輩得此導師，實為吾輩之幸，獨於此對人對事之要點，若有未悉合乎中道者，古今來未有賞罰不明，邪正倒置，而能成功者，亦未有不講條理，不定次序，而能立業者。以 孫先生之事業言之，其精神上歷史〔第104頁〕上，早已成功，至於事實上、時代上欲求成功，其責任在吾輩，而非 孫先生一人之事也。故吾輩不能因循苟且，專意順從，亦不應使其固執己意，喪失同志人格，反為宵小所污辱，而致黨國自陷於不測深淵也。弟本愚戇無知，鹵莽滅裂之徒，謬承諸同志之垂青，不覺其罪累之重，盡我黨員之忠志而已。尚有一言欲直告於兄者，即對俄黨問題是也。對此問題，應有事實與主義之別，吾人不能因其主義之可信，而乃置事實於不顧。以弟觀察，俄黨殊無誠意可言。即弟對兄言俄人之言，祇有三分可信者，亦以兄過信俄人，而不能盡掃兄之興趣也。至其對 孫先生個人致崇仰之意者，非俄國共產黨，而乃國際共產黨員也。至我國黨員在俄國者，對於 孫先生，惟有詆毀與懷疑而已。俄黨對中國之惟一方針，乃在造成中國共產黨為其正統，決不信吾黨可與之始終合作，以互策成功者也。至其對中國之政策，在滿蒙回藏諸部，皆為其蘇維埃之一，而對中國本部，未始無染指之意。凡事不能自立，專求於人，而能有成者，決無此理。國人程度卑賤，自居如此，而欲他人替天行道，奉如神明，天下寧有是理耶？彼之所謂國際主義與世界革命者，皆不外凱撒之帝國主義，不過改易名稱，使人迷惑於其間而已。所謂俄與英法美日者，以弟視之，其利於本國而損害他國之心，直五十步與百步之分耳！至兄言中國代表，總是倒霉，以張某作比者，乃離事實太遠，未免擬於不倫。其故在於中國人只崇拜外人，而抹殺本國人之人格。如中國共產黨員之在俄者，但罵他人為美奴、英奴與日奴，而不自知本身已完全成為一俄奴矣。吾兄如仍以弟言為不足信，而毫不省察，則將來恐亦不免墮落耳！黨中特派一人赴俄，費時半年，費金萬餘，不可謂不鄭重其事，而於弟之見聞報告，毫無省察之價值，此弟當自愧信用全失，人格掃地，亦應引咎不〔第105頁〕遑也。然弟在俄行動，自覺無可為人誹謗之處，亦無失卻黨體之點。因強入共產黨問題，而弟以須請命孫先生一語，即以弟為個人忠臣相譏刺。弟自知個性如此，殊不能免他人之非笑。然而忠臣事君，不失其報國愛民之心，至於漢奸漢奴，則賣國害民而已也。吾願負忠臣卑鄙之名，而不願帶洋奴光榮之銜，竊願與兄共勉之。吾嘗怪吾黨同志因循不言，以致弊病百出，事無救藥。弟觀察事體，自以為不參主觀，毫無客氣，偏於感情之間。然人若不自知，以他人視之，或以弟有觀察差誤，判別不正之弊，亦未可知。是非善惡，悉以兄之目光為準，而弟則但期致我良知而已。書雖冗長，而意猶未盡，弟雖未亡，而實欲兄以此書作亡友遺言耳！


復胡漢民、汪兆銘書自述個性並商行止問題

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十三年

版面原件：第106頁，第107頁

〔第106頁〕

——中華民國十三年三月二十五日於奉化——

十九日展公手書，領悉種切，弟之行止，不應以一楊西巖免去而定，如無根本辦法，雖去徒招物議，自損人格，有何益耶！弟本一貪逸惡勞之人，亦一嬌養成性之人，所以對於政治，祇知其苦，而無絲毫之樂趣，即對於軍事，亦徒仗一時之興奮，而無嗜癖之可言，五六年前，懵懵懂懂，不知如何做人，故可目為狂且也。近來益覺人生之乏味，自思何以必欲為人，乃覺平生所經歷，無一非痛感之事，讀書之苦，固不必說，做事之難，亦不必言。自思生長至今，已三十有八年，而性情言行，初無異於童年。弟之所以能略識之無者，實賴先慈教導與夏楚之力也。迨至中年，幸遇 孫先生與一二同志，督責有方，尚不致於隕越，然亦惟賴友人誘掖與勗勉之力耳！至今不惟疲玩難改，而輕浮暴戾，更甚於昔日，如欲弟努力成事，非如先慈之夏楚與教導不可，又非如英士之容忍誘掖亦不可也，英士待人，不免好尚權術，然其先必事事容納人意，體貼人情，而至最後，則他人必事事悉照英士之本意，而改變其本人之主張，使人尚不自覺，如是待人，不可謂其果善，而人則反感其妙，以弟之愚拙而有今日者，未始非其誘掖之功也。今弟做事，既無人督責如先慈，又無人體貼如英士，而欲望其有成者，恐將轉以僨事也。此為弟個人性情上做事不易之實在情形也。兄如不以姑息愛弟，而欲弟為本黨效力，於此等處，似須為弟〔第107頁〕打算也。至 孫先生之待人，其道義深篤，實使人沒齒不能忘，此弟所以懷德愈甚，而怕傷感情之心則愈切，此弟之對本黨與 孫先生，皆不能不自勉，庶不愧為人士之道，當亦為吾同志所深諒也。弟對自身短處，略有自明之一隙，如為吾友者，能以童子視弟，而以慈愛至誠待之，則弟或能久安於事，雖有困難拂意之遭，亦必能忍耐堅持，如一遇感情意氣之時，乃即放棄一切，頓起灰心者，此其故，蓋因弟自知愚頑，苟全性命於亂世，以保先人之遺體足矣！豈敢復有虛榮之心，妄想本身之稍有成功乎？故革命雖為人人責任，而弟今日之革命，除為平民抱不平，為先烈爭志氣以外，實為本黨與師友之情感所動，而決非一己徼倖以圖功名也。故此心一存，不惟勇氣銷沉，而且驕矜難除，惟其不為己而為人，所以始終抱定一合則留不合則去之意，而於個人事業之成與不成，終不計較矣。明知此種之卑陋謬妄，為人生不宜有之思想，無奈氣質頑梗，變化不易，故對人常懷奢望，且責備過切，以為人人應須視我如孩提，而待我以至誠，亦即人人應曲諒我暴戾，體貼我愚拙，不宜有一毫客氣也。而不知此雖兄弟手足，亦有所不能，乃欲責之於友朋，豈可得耶！所以世無一人可為我盡交道也。此則實寫弟個人處世之觀念，而不敢一毫掩飾，惟不願與人盡情畢述者，亦以世無知音，言之無益，而反為輕笑耳！兄等可謂洞識人情，不待弟自道破，而早在明燭之中，弟性如此，再出則徒見杌隉而已。兄等如以弟為非出不可，則當為弟代謀一持久之策，如何乃可使其安心樂業，以底於成也。今若不去，將來尚有為 孫先生決策定難之時，如弟去而復回，以後不能復見同志之面，勢非遁世隱跡不可。如果至此，於弟固為自得，而兄等之本願，當非如是也。弟之行止，請兄等為我善謀直告也。


與王柏齡（茂如）、林振雄（競雄）、鄧演達（擇生）俞飛鵬（樵峰）書

與王柏齡（茂如）、林振雄（競雄）、

鄧演達（擇生）俞飛鵬（樵峰）書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十三年

版面原件：第108頁

〔第108頁〕

——中華民國十三年三月二十七日於奉化——

軍官學校如仍須開辦，則從前弟所定章則，如學期、課程、薪餉及軍官選考等事，應皆照常進行，不必有所變更；如有不宜之處，可於開校後隨時改正。吾人作事，應有一定方針，方針既定，雖小節間有出入，亦須照行，毋得漫然更張也。譬如畢業學期一事而論，此即為學校第一重要問題，關於學生之前途影響甚大。前既決定為六個月，今忽改為一年，則凡從前所定之課程、預算及一切計畫，皆須重新另定，其可如此草率乎？凡校中事，教授方面，由茂如兄決定；教練方面，由蔭朝兄決定，而以仲愷先生總其成。其餘事，諸兄多盡職務，少出主意，免礙進行程序。如弟在粵，則可提出意見，磋商解決，今弟不在，雖可提議磋商，如改變大體，則不免啟自擅之端，故對知友不能不盡言也。吾人做事，苦於無經驗，而尤苦於無見識，所以凡事要詳細考慮，不宜徒聽人言，以犧牲主見。及其考慮既得，進程既定之後，雖山崩海嘯，亦可置之不顧。此等處於吾等年輕識淺時，更須加意焉！蓋不如此，胸無成竹，見異思遷，而道聽途說之弊，亦由此而起，吾輩非泛泛悠悠者可比，應互相策勉，以期有成也。弟擬即來粵，相會匪遙，諸俟面罄。


復廖仲愷電商軍校事宜

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十三年

版面原件：第109頁

〔第109頁〕

——中華民國十三年三月二十八日於奉化——

函電敬悉，弟必來粵，勿念。學期六個月，應照原議，如果輕易改動，則課程與預算，皆須重定，而關於學生前途，影響甚大也。選擇教職員，凡軍官畢業之同志，雖不經考驗，亦可用為排什長，至教官及連長以上，須鄭重甄拔，不必確定。中正，儉。


復廖仲愷電商軍校招生標準

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十三年

版面原件：第110頁

〔第110頁〕

——中華民國十三年四月二日於奉化——

陷電悉。取錄學生，宜以各省定額為標準，北人以多取為是，雖程度略低，亦希降格求之。將來教課，可分初、高二級，學期亦可斟酌損益。兄意如何？中正，冬。


致廖仲愷書請補充軍校槍彈

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十三年

版面原件：第111頁

〔第111頁〕

——中華民國十三年五月二日於黃埔——

仲愷先生大鑒：本校步槍（除已領到二百三十桿外）尚差?百五十桿，其中?百桿本月十五日以前須發學生槍操，不然恐於預定課程有所妨礙，如萬不得已，則於本月二十日以前繳足?百桿，其餘五十桿或在下月底繳齊亦可，務請轉催馬廠長設法辦到。現值戰時，子彈雖不能配足，但最少每槍亦要配五十顆纔可，祈為說明。如昨日領來之槍未有粒彈，則不可也。以後每槍還須請其補足百顆為禱。此請近安


復粵軍各將領賀就參謀長職電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十三年

版面原件：第112頁，第113頁

〔第112頁〕

——中華民國十三年五月十五日於黃埔——

頃奉侵電，贊譽溢量，循讀迴環，殊益惶疚。竊念國事糾紛，粵局顛簸，言念前途，不寒而慄。中正庸陋，何敢負重，既蒙我粵軍諸同袍群相愛戴，自當竭盡駑駘，懍承 總座重託，期副諸公厚望。惟事前有不能已於言者，敢為我同袍披肝瀝膽痛詳之：溯自 大元帥回粵，於茲年半，中央直轄之各軍，不下十萬，而陳逆負嵎如故，粵民凋殘日甚，以堂堂十萬之義師，而不能掃滅三萬少數之叛軍，豈誠我友軍疲弱之故，實由於內部互相猜忌，精神不能統一，以致動作參差，進退失據，軍隊無統一之精神，不惟不能制敵，必且為敵所制。覆轍相尋，可勝浩歎。惟各友軍猜忌之所由生，原因複雜，不遑枚舉，而其總因，不外乎各軍內部潰爛，滇與滇啟釁，桂與桂搆兵，而粵軍亦無不然。此弊之極，竟致奸邪作祟，敗壞大局，並藉此固其私位，而不恤國事與黨事之崩墜。當 大元帥回粵之初，深望滇軍內部團結，捐棄宿嫌，統一精神，協力進行，此 大元帥之所始終期望於滇軍者。今各軍內部分裂益甚，無可諱言，誰為厲階，而竟至於此。以中正所知，其初也，有人挾其一種名義，上蒙元首，下聳友軍，百計挑撥，先使滇軍內部渙散，而彼則從中操縱，以冀饜其滇川總領之大欲，故凡可為離間滇軍內部之事，無所不用其極，而滇軍不明本黨及我政府意旨之所在，竟有一部分被其煽動，日事自相殘殺，而不知皆為〔第113頁〕敗類一人之所算。似此藉公濟私，招搖撞騙，以致各友軍內部解體，粵事安得不敗。觀今日各軍內部不安之狀，即可推知其將來，漢之賈生所謂可痛哭流涕者此也。及至湘軍援粵，吾黨敗類，又藉湘軍之勢以凌各軍，舉凡從前滇軍不為其所惑所動者，固銜之入骨，即為其所惑而未動者，今亦為其敝屣而不顧。且到處媒孽滇軍之短，而自顯其能，以湘軍之明，而復有滇軍為之鑒，當不為其所播弄。而彼敗類實太不自量，以為奸詐萬能，仍不知悛改其舊惡，長此以往，吾敢斷言粵局終無寧日，黨事永難措置矣。吾粵始則各軍內部之爭，繼則客軍與客軍之爭，終則客軍與主軍之爭，禍亂所極，必致全局糜爛，無可收拾。如前年四川俶擾之景象，而其結果終為敵軍漁利而已，中正之意，粵軍對於滇軍，應望其內部團結，不為人所破壞。並望湘、桂、豫、陝各友軍、窺破奸人詭計，不為滇軍之續。共體我 大元帥一視同仁，大公無私之至意，凡有以名義招搖及欺凌者，我 大元帥不惟不為所動，且亦深惡而痛絕之。吾黨各友軍果能化除畛域，團結一致，則奸邪無所施其技，區區叛逆，何患不滅，吾黨之恥，友軍之辱，亦不足雪矣！要知自相猜忌，即為自相殘殺之朕兆，及其終也，同歸於盡而已。吾粵軍將領，對於內部，能否不為人挑撥煽誘，而對於各友軍，能否始終一致，體我 大元帥大中至正之意，不分派別，開誠相見，此為粵局問題之根本。根本立，然後大計可定也。中正未就事以前，所以欲與吾粵軍同袍，有所預期，並即有所確切表示者也。敢佈區區，諸惟亮察。中正，刪。


與譚延闓（組安）書商調湘軍前進東江

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十三年

版面原件：第114頁，第115頁

〔第114頁〕

——中華民國十三年七月四日於黃埔——

頃奉手教，恍若面晤，別後想望，為之一慰。張師約日內可以出發，惟加入何翼，尚未決定。在汝兄之意，視何翼前進較速，則加入何翼。中正主張加入左翼為宜。而張師實力，中正不得不為先生直告之。其全部好槍，不過二千，如欲其加入助戰則可，若使其單獨前進，擔任一面，則恐牽累友軍。倘貴軍能抽二千以上之槍，與之共進，則臨敵庶有把握。如以為可，請即來電催發，並於電中言明何部何時可以前進，祗待張師速來，則張師必可出發也。此間情形如常，贛方敵軍將來之謠言甚盛，中正之意，祗要東江方面能有一翼前進，則各方隱憂，可以立消，北軍更不必懼。如果北軍由梅嶺入南雄，則貴軍以一部由連平入三南，以搗其後，不須多兵，即可抵制江西之敵。故中正所慮者，仍在東江之不能前進，不患北軍之侵入我疆也。軍中時疫流行，其原因多在飲水不潔，如可移駐之營，總以遷地為良。先生戎馬多勞，更須保重。貴軍伙食一項，可弗過慮，仲愷、展堂諸先生，對於貴軍尤為關切。近日情報，林、洪二逆，相軋益烈，當林逆未到汕以前，陳逆在汕會議，已派定黃強、陳覺民等，接收黃業興、黃任寰等部，將欲實行改編時，而林逆忽到汕，故陳逆之計不得遂，此為逆部祕密消息之一。據此，可知林、洪、陳水火之狀矣。惜乎本部不克乘此良機，以襲其虛耳！東江局面，非貴軍速進，不能再有第二〔第115頁〕希望也。言之痛心！


與許崇智籌劃改良長洲要塞書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十三年

版面原件：第116頁，第117頁

〔第116頁〕

——中華民國十三年七月二十二日於黃埔——

呈為敬陳管見，懇予核轉事。竊中正自奉令兼任長洲要塞司令，即將長洲一帶地方應興應革及須改造修理各事宜，通盤籌劃，約有數端；茲管窺所及，臚舉於左：（一）名稱：長洲既為要塞區域，其附近各處防務，均由職部管轄，餘如各村落之政治教化，應行改良者，亦須由職部負責辦理，應定名黃埔特別區域，如此，則?手進行，較為便利。（一）交通：長洲北面沿江一帶原有道路，雖未修整完好，然尚平坦寬闊，通行無礙。自英國人於船塢平岡之間，金雞飲水山下，建築洋樓一座，原有道路，盡被佔去，祗在屋後行走，偪窄不堪言狀，隊伍往來，更覺不便。前任馬司令竟置若罔聞，殊不可解。應請提出交涉，將原有道路讓還，以利交通。（一）劃一規制：長洲一彈丸小島，治理本屬易易，現有稅關、海防司令部各機關，同處其間，既不相聯屬，又各自為政，且易為奸宄潛蹤，並有防務衝突之虞；應請令飭遷讓，使長洲一隅完全在職部管轄範圍，則一切施行，自當事半功倍。（一）派員協助：長洲本為軍事設備之區，如船塢、魚雷局等，規模尚稱完善；現在船塢因年久失修，破壞不堪，魚雷局被馬前司令拆毀過半，殊為可惜，嗣後或應修復，或竟廢棄，應請選派富有學識熟諳工程專員，詳細察勘，幫同計劃。至沿江一帶，擬建築堤防，舖設馬路，為開設商埠之預備，工程雖大，總須預為估計，積極籌〔第117頁〕辦。綜上數端，均係長洲地方切要之圖，是否可行？理合呈請鈞座鑒核，並轉請 大元帥訓示祗遵。謹呈粵軍總司令許。兼長洲要塞司令蔣中正呈。


上軍事委員會條陳軍事訓練計畫意見書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十三年

版面原件：第118頁，第119頁

〔第118頁〕

——中華民國十三年八月六日於黃埔——

竊擬軍事訓練委員會之訓練計劃，應分二部：（甲）關於各軍軍隊之訓練。（乙）關於各軍事學校之訓練。甲部訓練：應先從事整頓，然後再加訓練。今各軍皆在前方，且均有作戰任務，一時難以全部調回整頓，而訓練更無從?手。茲惟設法抽出各軍之一部分（以一團為度），調回後方整頓，以資訓練。然調回部隊，須先籌備營房與經理等事，並須酌量其前方緩急輕重情形，方能確實施行。固非一朝一夕所能致也。若然，則訓練軍隊，自不能迅速進行，祇有一面設法籌備，一面計劃實施而已。乙部訓練：實為?手訓練計劃之第一步。茲將管見所及，條陳如左，以備採擇：一、訓練既分軍隊與學校二部辦理，則訓練委員，除各軍總司令派出者外，各校校長亦應為本會之委員，或各校派一高級官長為委員，以為集思廣益之助。此外不屬各軍各校，如有相當學識，及富有訓練經驗者，亦應由 總理指派為本會委員。此訓練委員之人數應增設者也。二、政治工作，在各校應有黨代表常川駐校，則政治委員長，應任為本會之黨代表，以便軍事與政治二方之訓練，互相聯絡，並可一致進行。而駐各校之黨代表，自以胡展堂、廖仲愷、戴季陶諸同志分任為宜。三、訓練委員會之組織，分監察、政治、教授、組織、教練、軍需六部。各部職務，不須另聘人員，即由會中各委員分任之。四、軍事訓練委員會之職權，是否與〔第119頁〕＠國之訓練總監部相同？此其應請規定者也。中正以為訓練委員會成立之後，各校教育之一切職權，應由訓練委員會統一。而各校內行政與教育之實施事項，悉由本會規定之。如各校人員之任免，亦應由本會之通過與轉呈。此僅在平時教育期內之職權而言，至於戰時，則各校學生隊之作戰，均歸本會指揮，如無本會命令，各校不得自由行動，以免參差不齊也。五、各校經費及軍械，概由本會核准支配。六、訓練委員會經費，除各委員兼差者每人發給月薪百元外，其餘如書記、錄事、勤務兵等，照雇傭薪餉發給。所需經費，待預算決定後，由財政委員會撥給。以上所擬各條，不過略陳梗概，其有未盡之處，容後續陳。是否有當？尚祈察核示遵。


上政治委員會請決定革命軍募練計畫意見書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十三年

版面原件：第120頁，第121頁

〔第120頁〕

——中華民國十三年八月十一日於黃埔——

敬啟者：時局至此，革命軍募練計劃，萬不能緩。茲預定募練幹部三營，以為整頓現有各軍及以後新練各軍幹部之用。此外預備步兵三團，砲兵、工兵各一營。步兵每團步槍約計二千三百零四桿，至二千三百四十桿（因二種編制，未能確定），機關槍六桿。其人數合官、兵、伕役、與輸卒，共計全團人員為三千五百六十九名。開辦費，合槍械、服裝、用具、馱馬、招募等費，共計約四十三萬六千餘元。總計步兵三團，砲兵、工兵各一營，成立費為二百七十二萬餘元，而十二門之砲價，尚不在此數內。各兵種編制，當另表詳陳，故不贅述。所定預算數為二百七十二萬餘元，於現在政府經濟狀況之下，驟聽之，未免駭然以為過鉅；然分劃時期，按計進行，如以一年為成立之期，則每月支出平均計算不過二十二萬餘元；政府果有決心，視此為治本第一之道，期其必成，則籌備此款，似不過難。即如去年湘軍未來粵之前，政府經濟，已覺窘迫萬分，及至湘軍援粵，每月增至三十餘萬，而政府財政之窘況，似未較前為甚。如能節減無益之糜費，或另闢一種可能之財源，專備訓練革命軍之用，其事必可望成，患在不能實行耳！惟此事籌備成立，為期最短一年，從速進行，尚慮不及，豈容再緩。然全軍成立之期，僅須一年，如能照計進行，三個月之內，可成三營之幹部，六個月之內（至明年一月底止），可成步兵一團〔第121頁〕，九個月之內（至明年四月止）可成步兵二團，而至明年七月，步兵三團，砲工各一營，均可如期成立，以中正之意，如果三營幹部，能於三個月之內成立，則廣州根據地，可以策安全而無慮。迨至革命軍三團成立以後，不特廣東全局，可以肅清，即底定中原，亦易?手。此非中正妄自誇大之詞也。以中正觀察，廣東現在局勢，實無軍事計劃可言，必待三營幹部成立，則訓練革命軍之根基乃成，而廣州於以穩固。如果革命軍能成立二團，則廣東全局可以平定，而軍事計劃始有可言者。倘三團完全成立，則北伐大計，並可實行。不然，則今日局勢，戰略既無可施，政治又屬空談，惟有坐以待斃而已。勢已急矣！時不我待，及今為之，或未為晚，是否可行？尚祈於本月以內決定，俾可剋日進行，以免遷延貽誤，則大局幸甚！吾黨幸甚！


整肅軍紀令

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十三年

版面原件：第122頁

〔第122頁〕

——中華民國十三年九月二十二日於黃埔——

近日本校軍紀，廢弛極矣！而以出動之學生為甚，每見官長，輕藐不敬，習為固然，本校長經過要塞司令部排哨之前，有一學生，當面不知行禮，則於其他官長可知，該隊官長對於其所部放任若此，除第四隊李隊長記過一次外，仰迅將此失敬之學生查明呈報，並嚴行處罰，以肅軍紀，切切。此令。


上 總理書應准胡、汪加入革命委員會

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十三年

版面原件：第123頁

〔第123頁〕

——中華民國十三年十月九日於黃埔——

先生鈞鑒：今日鮑顧問來校，就商革命委員會之人選問題，其語意甚不願展堂與季新加入，彼實不明本黨內情，致有此見解。中意展堂不在其內，或以其成見太深，難以相處；而乃必欲將季新亦一併去之，未知其果何意，此中期期以為不可也。否則不惟以後進行，諸多阻礙，而內部亦立召糾紛。彼以為胡、汪不加入組織，可免麻煩，而不知其不加入之麻煩更多也。若恐其主張不一，或反對執行，則最後決定，仍在 先生，任何會員不能違反，何必先拒人於千里之外也。中以為必須展堂與季新之名列入為妥。若列入以後，彼自不來，則為另一問題，而組織名單，萬不可無胡、汪，否則不如暫緩組織之為上也。務望 尊裁核覆為禱。中正謹上。


復上 總理書決死守埔島並請從速處置商械

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十三年

版面原件：第124頁

〔第124頁〕

——中華民國十三年十月九日於黃埔——

先生鈞鑒：手諭祇悉。叛軍與奸商聯成一氣，其勢益兇，埔校危在旦夕，中決死守孤島，以待先生早日回師來援，必不願放棄根據重地，致吾黨永無立足之地也。如果堅忍到底，日內叛奸或不敢來犯，再過數日，則我軍準備完妥，乃可轉守為攻，果能渡此難關，則以後當入坦途。以現有槍械練成一旅之眾，三月之後，必有一支勁旅，可作基幹之用，以之掃蕩一切殘孽，先圖鞏固革命根據地之廣州，則吾黨自不患其不能發展也。故此時中決不能離此一步，務望 先生早日回省，是為今日成敗最大之關鍵也。至於商團槍械之處置，前議以百萬罰款贖還，今議以全交汝為兄，專為整頓粵軍之用，中意新槍既到，所練部隊，暫足應用，而商械並不精銳，以中之意，不如仍交汝為，切不可再提條件，以免奸商挑撥，且不致因此喪失感情；然實不主張零星分給各部耳。總之，保管此槍，徒成怨府，而毫無補益，萬懇從速處置，俾卸無謂之責守，或亦可減少各方覬覦黃埔之野心，未始非保全基本之一道也。鈞意如何？立候示遵！敬請鈞安。中正謹呈。


上 大元帥回師平難電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十三年

版面原件：第125頁

〔第125頁〕

——中華民國十三年十月十一日於黃埔——

韶州 孫大元帥鈞鑒：本日省城尚未開市，某軍從中作祟，且對商家言，罷市方有話說之語。中正料不久逆敵必來反攻韶關，各軍非先準備南下，擊滅逆敵，斷難北伐。中正當死守長洲，盡我職務；尚請 先生臨機立斷，勿再以北伐為可能，而致猶豫延誤。前以槍易北伐費二十萬元，今則槍既繳去，而罷市更劇，商團排隊巡街，布告煌煌，痛罵政府，亦復成何景象。聞其將有要求造幣廠、兵工廠、公安局、皆歸商團管理之舉。二十萬元槍費既無望，北伐更難。為今之計，惟有集中駐韶兵力，南下平亂之一途也。如何？盼覆。中正叩。真。


上 大元帥南下平亂電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十三年

版面原件：第126頁

〔第126頁〕

——中華民國十三年十月十四日於黃埔——

韶州 孫大元帥鈞鑒：各軍聯合一致，解決商團，約今明兩日內開始行動云。昨日解送之子彈，務乞貯存一處，暫勿分給，否則臨急無所補充，困難更甚。如逆敵反攻省城， 先生可否率隊南下平亂，中正之意，必如此方有轉機也。解彈來韶之學生，何日返省，乞覆。中正叩。寒戌。


致沈應時（存中）書論防逃兵法

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十三年

版面原件：第127頁，第128頁

〔第127頁〕

——中華民國十三年十月二十二日於黃埔——

來書已悉。近得鄉人來函云：「各兵寄往家信，多言餉銀不夠，思將逃回。」是不可不預防之也。夫防逃之法，第一、不可使其身邊有錢；當發餉時，當令其繳存營部，代為付郵寄家，總不許其袋中過三毫之銀。故此時最要者，查其寄銀回家之通信處也。第二、不準請假外出，即星期日亦令作別樣勤務，毋使其閑暇。第三、本月餉銀均發足十元，以後如有成績者，再行酌加一、二元。此外務須曉以大義，令明白當兵之意義，引起其在營之趣味，使知營為一大家庭。官長待士兵，饑則食之，寒則衣之，病。醫之，無異於父兄之待子弟。在家為良子弟者，在營即為良兵士，在國即為良國民，在黨即為良黨員則又令其明瞭主義之究竟，如果民生主義不成，則中國人民皆成為外國人之牛馬奴隸，求死而不可得。故現在士兵，為其個人及其父母、子孫求幸福，所以犧牲生命與安樂，亦不能顧。更令其知團體生活之緊要與快樂，必使其團結精神，共同生死，擊滅叛逆與國賊，對外取消不平等條約，恢復我中國國家和民族之地位，然後個人真正之幸福，乃可得也。故現在只有一意拼命殺賊，斷不可存一毫逃避之心。逃避者，無志氣，無心肝，不但不能當兵，而且不能做人；吾人必須爭氣立志，殺賊復仇，方不愧為人，亦不愧為黨員及士兵。要知軍人以衛國愛民為天職，其人格在國民中最為高尚，故須犧牲一切，方不墜〔第128頁〕革命軍人之名譽。吾輩為黨員、為軍人，即是 總理之黨員與子弟，要使其能知與黨與 總理關係之密切，而不可自暴自棄。如此，則或可感動兵心，團結其精神，庶不致逃避矣。練兵以勤為主，耳提面命，始終不怠，必有成效之一日也。如何？盼覆。


致楊希閔索還被截新兵電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十三年

版面原件：第129頁

〔第129頁〕

——中華民國十三年十一月十三日於黃埔——

廣州楊總司令勳鑒：前日敝校由滬運來新兵九十七名，全數為胡軍長截留，交涉至今，迄未放還。敝校與貴軍一體相關，素敦袍誼，尤佩慕羹（思舜號）軍長義氣高深，治軍嚴明，當不致有意為難，敵視至此。務乞吾公令飭放還，以重紀律；否則隨便扣奪，相習成風，信義紀律，等於弁髦，何以立黨？何以治兵？秉正如公，必能成全公私而挽回漓習也。中正叩，元。


復黃郛請善事 總理並加入國民黨電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十三年

版面原件：第130頁

〔第130頁〕

——中華民國十三年十一月十八日於黃埔——

北京東城乾麵胡同十一號轉膺白兄鑒：手示誦悉。自聞北京政變，各軍改稱國民軍，不問而知為兄之主張。可知人分南北，而彼此精神貫注，始終如一也。英兄雖死， 孫公猶在，吾黨成敗，終不能離打鐵約言。請兄以英兄之事 孫公者事之，則他日安危倚仗有人，英士不死，介石苦志乃伸。對於國事方針，尚祈堅持到底，以期貫澈主旨。並請加入本黨。是否乞復。中正叩，巧。

【上一篇】【回上層目錄】


中華民國十三年

    致中央委員會請辭陸軍軍官學校校長函
    上　總理書縷陳一己委曲與對黨主張
    與廖仲愷書痛抉黨政病根
    復胡漢民、汪兆銘書自述個性並商行止問題
    與王柏齡（茂如）林振雄（競雄）鄧演達（擇生）俞飛鵬（樵峰）書
    復廖仲愷電商軍校事宜
    復廖仲愷電商軍校招生標準
    致廖仲愷書請補充軍校槍彈
    復粵軍各將領賀就參謀長電
    與譚延闓（組安）書商調湘軍前進東江
    與許崇智籌劃改良長洲要塞書
    上軍事委員會條陳軍事訓練計劃意見書
    上政治委員會請決定革命軍募練計畫意見書
    整肅軍紀令
    上　總理書應准胡汪加入革命委員會
    復上　總理書決死守埔島並請從速處置商械
    上　大元帥回師平難電
    上　大元帥南下平亂電
    致沈應時（存中）書論防逃兵法
    致楊希閔索還被截新兵電
    復黃郛請善事 總理並加入國民黨電

【回上層目錄】


制定革命軍連坐法

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十四年

版面原件：第131頁，第132頁，第133頁

〔第131頁〕

——中華民國十四年一月六日於黃埔軍校頒佈——

現在軍隊，不知節制，所以上下不相聯繫，以致進前者，徒死而無賞，雖欲賞之，無從查考；退後者偷生而無罰，雖欲罰之，亦無從查考。今定有節制矣：如一班同退，只殺班長；一排同退，只殺排長，一連同退，只殺連長；一營同退，只殺營長；一團同退，只殺團長，一師同退，只殺師長，以上皆然。如此看之，所殺不過三五人，似與兵士無涉，還可退走，然你們要仔細思忖，此法一行，便是百萬士兵，一時進前退後，也都有查考。所殺雖只幾個人，不怕你百萬人，都退不得。聽我說這個緣故。比方一團人齊退，必殺團長，團長但見他一團人退時，他決不退，若是他團長一個人不退，必不能夠支敵。必要陣亡在前方，我便將他部下三個營長都殺了，來償你團長之命。營長見團長不退，恐陣亡了團長，就該他自己償命，便是營長亦不敢退。他的部下連長，見營長不退，恐陣亡了營長，他的連長，怕要償命，就護?營長，亦不敢退。連長不退，若被陣亡，他部下的排長都該殺；排長怕殺，便不敢退。他部下班長，怕陣亡了排長，必被司令官拿問槍斃，他亦不敢退，就護?排長站住了。班下士兵，恐怕陣亡了班長，其全班士兵，都該槍斃，便都護?班長，站住不退。如此不是所死的，止於陣亡的部下三五個人，便是百萬人也要同心，那個還敢輕生退走，這個連坐法一行，就是全軍之中，人人似刀架在頭上，〔第132頁〕似繩子縛?腳跟，一節一節，互相顧瞻，連坐牽扯，誰亦不能脫身。兵法云：「強者不得獨進，弱者不得獨退。」又云：「萬人一心」，「萬人齊力」。真是要得這個成效，非實行連坐法不可，從今以後，革命軍即實行此連坐法，仰各將士奉行無違，勿視此為普通具文也。

條文如左

第一條 本黨以完成國民革命，實行三民主義為目的，各官兵應具犧牲精神，與敵方交戰時，無論如何危險，不得臨陣退卻。
第二條 本連坐法，即適用於戰時臨陣退卻之官兵。
第三條 連坐法之規定如左：
一、班長同全班退，則殺班長。
二、排長同全排退，則殺排長。
三、連長同全連退，則殺連長。
四、營長同全營退，則殺營長。
五、團長同全團退，則殺團長。
六、師長同全師退，則殺師長。
七、軍長亦如之。
〔第133頁〕
八、軍長不退，而全軍官兵皆退，以致軍長陣亡，則殺軍長所屬之師長。
九、師長不退，而全師官兵皆退，以致師長陣亡，則殺師長所屬之團長。
十、團長不退，而全團官兵皆退，以致團長陣亡，則殺團長所屬之營長。
十一、營長不退，而全營官兵皆退，以致營長陣亡，則殺營長所屬之連長。
十二、連長不退，而全連官兵皆退，以致連長陣亡，則殺連長所屬之排長。
十三、排長不退，而全排皆退，以致排長陣亡，則殺排長所屬之班長。
十四、班長不退，而全班皆退，以致班長陣亡，則殺全班兵卒。
第四條 各級黨代表亦適用本連坐法。
第五條 本連坐法自公佈日施行。
附註：此項條文，以後曾有修改。

【下一篇】【回上層目錄】


下守禮節令

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十四年

版面原件：第134頁

〔第134頁〕

——中華民國十四年一月十七日於黃埔——

近查多數見習官、學生等，每對官長同學，禮節異常疏忽。又對各友軍官長及各軍事學校學友（如滇軍幹部、粵軍講武及西路各軍官等學校），更屬視若途人。甚有人先敬禮，不知答禮者。似此傲慢性成，實於本校紀律有關。須知我能敬人，人亦敬我，彼此酬應，何損何辱。故雖世界同盟國軍隊，必須互致敬禮，況均隸革命旗幟之下，危難與共，主義相同，豈可等諸秦越。嗣後各見習官暨學生在外，除遇本校官長同學，無論識與不識，均應一律敬禮外，即遇友軍官長，及各軍事學校學友，亦必互相敬禮，以表親愛。倘有仍前疏忽，毫不留意者，一經查覺，或由各官長學生報告，定當從重處罰，決不寬貸。如有少數學生，禮節尚不純熟，仰各該隊官長於每星期放假之前，督令演習，俾資矯正。除令教導團各團一併遵照辦理外，為此令仰本校各見習官、學生等一體遵照勿違，切切！此令。


復黃郛望以全力事 總理書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十四年

版面原件：第135頁

〔第135頁〕

——中華民國十四年一月二十日於黃埔——

接誦手教，愴念無窮。昨撰復電至中段，淒然淚下，未知兄又作如何感想耶！民國存亡，全在中師一人。英兄為國而死，亦為 中師而死。英兄不死， 中師至今或不至臥病京中。時勢所趨，而使黃鐘毀棄，瓦釜雷鳴，言之殊堪痛心。今弟既不能隨 中師北上，英兄亦不能復生以佐 中師。 中師來京，當非偶然。而兄自不能不以英兄與弟之事中師者事之也。兄與弟如果能以英兄之心為心，則英兄誠不死，而其目乃瞑矣！粵中紛亂，日甚一日，要想於紛亂中理出一個頭緒來，恐非朝夕所能為力。然粵治之時，即為國治之日。此時要知治國非難，治粵為難，望兄在京，以全力事 中師，使弟在粵專心滅賊，則黨事庶有豸乎！並問何時入黨，翹首北望，神馳何似！伏維心照，不宣。


與譚延闓（組安）書商湘軍東征事宜

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十四年

版面原件：第136頁，第137頁

〔第136頁〕

——中華民國十四年一月二十日於黃埔——

今日以回校時間匆促，不克詳敘為憾。此次粵軍之所以加入左翼之故，想在洞鑒之中，而其不忍始終患難之友軍困頓中途，獨任其難，實出於至誠，故決心前往，以促進戰機。惟當時計畫，本以湘軍為主力，而粵軍不過為之援助已也。今知湘軍困難情形，而粵軍仍敢直前赴難，其決心可以想見。然睹此情形，實有不能不以助為主之勢，而與其初心，已不相符矣。初本期以粵軍促湘軍之作戰，今乃不能不期湘軍促粵軍之作戰也。弟意無論為大局計，為湘軍與粵軍計，湘軍均不能不速下共同作戰之決心，況所望於湘軍加入兵數，並不在多少乎！弟敢斷言，此次粵軍赴戰，湘軍如不加入，殊無勝算可操，而湘軍亦必大受影響。倘湘軍果能加入，無論多少，總得決勝之成算，此種加入作用，不惟壯湘、粵兩軍之氣，且足殺逆敵方張之燄。否則粵軍加入東江，令其單獨作戰，而湘軍坐守不進，以不知者之目光測之，何異於袖手旁觀，而湘軍將何以保向來百折不回、忠義奮勇之榮譽耶！如先生以為粵軍此去必敗，則湘軍惟有設法補救，盡量加入，以挽此危局。弟以為粵軍不加入則已，如果加入，則湘軍惟有與之共同生死。至於豫軍之能否加入，是另一問題，而先決問題，則固在湘軍也。弟意無論前方病死兵士如何之多，而只要求湘軍抽出一部，協同作戰，以振聲威，殊不過難也。如並此而不能允諾，似乎不合情理。〔第137頁〕弟為是言，並非不知前方困難之狀，而亦決不敢有所越分苛求於長者之前。至於弟對湘、對粵，決無輕重厚薄之見，而對於長者，尤不敢知而不言，言之不忠，以自負愛我者之所期也。臨穎神馳，不盡所言，何日駕來黃埔，俾可掃榻以待，並乞裁復為禱。


陣前制勝要訣

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十四年

版面原件：第138頁，第139頁

〔第138頁〕

——中華民國十四年二月二十日於淡水——

（一）各同志此次不畏艱難困苦，孤軍深入，良深嘉慰。要知本黨前途，全賴此本校四千餘名之同志子弟兵，共誓生死，萬眾一命，以打破此堅壁清野之危險環境。（二）聞士兵常對人言，官長膽小，不肯前進，望各官長省之勉之。（三）子彈消耗太多。此次淡水城逆軍所發射者，多是紙炮，余在砲兵陣地上，看得很清楚，其機關槍聲，乃是一串紙炮，置在洋鐵箱內，封閉後，引紙線燃燒，夜間聽得很明白，以後本軍切勿再上其當。凡敵射擊槍聲最猛時，即其心慌意亂之時，本軍如能鎮靜不還槍，看明敵人，瞄準確實，對敵射擊，則敵未有不破者。切令士兵節省子彈為要。（四）逆敵最怕刺刀，如彼急射亂放時，本軍能於其心虛膽怯之際，利用地形，躍進衝鋒，則敵必潰退。（五）逆敵常用駁殼衝鋒時，其情急目眩，如何能瞄準命中，不過徒耗子彈而已，本軍俟其拿駁殼來衝鋒時，穩定不動，看好形勢，待其將到面前，我軍提起刺刀，用力衝去，則敵必為我刺死。無論其幾次來衝，我軍屹立不動，則敵必自潰。以後打仗，切不可與敵比放子彈之多少，總要用刺刀衝鋒。（六）每夜宿營，如能在防線挖掘濠溝，以便臨時抵禦更好。否則須預設防禦線，用繩牽圍為記號，以免臨時倉皇。（七）如駐軍在一日以上，須另掘糞坑，不許士兵隨地解溲。（八）官長為士兵表率，須有勇敢精誠之氣，方能鼓勵士兵，〔第139頁〕否則反為士兵竊笑背罵。尤其是偵探隊，更要奮不顧身，不可畏縮不前。（九）行李務須減輕，否則前進時徒多累贅而已。（十）前進後退，須聽命令，切不可違反上官意向。要知退後者，不死於敵彈，必死於軍法。而且個人逃亡，不死於敵手，必困於窮鄉。吾輩只有以命令為中心。進則同進，退則同退，如能精神團結，敵愾同仇，奉一將之命而行，兵雖少亦勝，否則兵多亦敗。（十一）軍士無他，只要能忍耐堅持，爭最後的五分鐘之勝負。語云：「成功在最後堅忍者。」即此意也。故吾輩打仗，切不可慌忙輕浮，總要鎮靜沉?，槍砲無論如何猛烈，祗要身定、心定、神定、氣定，必可制勝。（十二）愛百姓，奉命令，遵守連坐法，盡忠職務，重時間，明生死，殉主義，完成革命最後之責任。（十三）軍事全在消息靈通，並且要聯絡確實，處處團結，即可以一當百。本軍各部聯絡欠確實，以後應改正之。（十四）各部中辦事不確實，因此更要提起精神辦事。


下禁止軍士擾民令

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十四年

版面原件：第140頁

〔第140頁〕

——中華民國十四年三月七日於揭陽——

近聞各團隊，有強買貨物，強用廢票，擾害農作，擅拔甘蔗、蘿蔔等事。而以各處勤務兵、落伍病兵，與輜重隊伕役，尤為不規無狀，若不嚴行查究，則紀律掃地殆盡；所謂革命軍救國救民者，不將變為害國害民之軍隊乎！仰各該官長，上體 總理訓練本軍之至意，下念民生之痛苦，同心協力，維持軍紀，保持本軍之威信，不愧為實行三民主義、有紀律、有精神、不要錢、不要命、不怕凍、不怕熱、不怕餓、不怕渴、不怕痛、不怕苦之革命軍。本校長、校黨代表有厚望焉。切切！此令。


戰鬥秘訣

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十四年

版面原件：第141頁，第142頁

〔第141頁〕

——中華民國十四年三月二十八日於興寧——

凡臨陣時，離敵數里列陣，須一息而定。列陣時，勿使敵見尤妙。列陣完畢，火器在前，排列而進。或寇來衝我，或其列陣待我，俟到五十步內（現在應到五百步三百步之間），聽長官命令，火器齊發，只有一次，兵士乘此火煙如雲時，一齊擁進，順似飛走，密布刺刀，如蜂叢蟻附，一齊擁上，不可毫髮遲疑，短兵救之（刺刀直衝），無有不勝。此非擊殺之力，乃火煙之勢，躍進之雄，奪其心目，徑前交鋒，敵自靡矣！兵法謂：「勢險節短，始如處女，敵人開戶，終如脫兔，敵不及拒，」不其然乎？我們列陣既畢，如敵來衝我，我們總要排列不動，穩定如山。待其到八百步以內，認定目標，瞄準射擊，百發百中，必可致勝。因為我們射擊速度，每分鐘有十二發子彈可放，而敵軍前進，每分鐘最快只能走一百七十步，如其在八百步以內，我們射擊，尚有五分餘鐘時間，我們還有六十發子彈可放。如果此時瞄準穩定，在此五分鐘以內，我們一枝槍，還可擊死六十個敵人，何必怕他逼近衝來，倉皇失措呢？我們果能穩紮穩打，敵人未到三四百步以內，早已為我擊死了。即使其逼近到二三百步以內，他最少還要二分鐘，方才可以到我面前，此時我們還有一排子彈，可以射死五六個敵人。況且我們有刺刀，他沒有刺刀，等他走近我面前，我們穩定如山，用力刺去，而他奔上前來，氣息奔喘，手忙腳亂，心動目眩的〔第142頁〕敵人，豈有不被我刺死的道理呢？所以祗要我們心定氣定，手穩腳穩，藏隱瞄準，大膽擊敵，未有不勝也。你們千萬不要忘掉：「我一分鐘有十二發子彈可放，而敵只有一百七十步路可走。」的一句話，我拿十二發子彈，去打一百七十步可走的敵人，那有不打勝的道理。反轉來說，就可知陣頭上是逃跑不了的。如果你逃跑，每分鐘只有一百七十步路可走，而敵人有十二發子彈可以打你，如你沒有逃跑到一百七十步以外，早要被敵彈中?你的背脊。
附註：本稿於江西剿匪時期，略有修改，於二十三年七月一日重行發表。


誓 詞

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十四年

版面原件：第143頁

〔第143頁〕

——中華民國十四年三月三十日於興寧追悼 大元帥及
陣亡將士大會上宣讀——

我陸軍軍官學校全體黨員，敬遵 總理遺囑，繼承 總理之志，實行國民革命，至死不渝。謹誓。


令各官長各抒善後意見

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十四年

版面原件：第144頁

〔第144頁〕

——中華民國十四年五月十三日於汕頭——

自校軍出征東江，軍務倥傯，對於各機關、各部隊應興應革事宜，未暇顧及；現在東江已告肅清，急宜振刷精神，切實整頓。如各處、各部、各機關及各部隊，編制之變更，聯絡統系之規定，後方勤務、軍需、軍醫、軍械輸送之改良，各種材料之添減，辦事職權之劃分，職務之規定，俘虜與戰利品之處置，補充與招募之方法，以及調遣、升降、賞罰、死亡、休假各種人事之整理，並戰後各種調查報告通報等冊，如陣中勤務所規定者之實施等等，亟應分別討論，悉心研究，方足以臻妥善。仰各該官長限文到之日，即召集所屬各員，各抒所長，提出意見；最好多用表格演繹事理，分明系統條例，歸納一切，詳細說明，限兩星期內，用書面送到，以便採擇施行。此令。


建議軍事委員會革命六大計畫書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十四年

版面原件：第145頁，第146頁，第147頁，第148頁，第149頁，第150頁，第151頁，第152頁，第153頁，第154頁

〔第145頁〕

——中華民國十四年七月七日於黃埔——

（壹）發展西南革命勢力，以抗拒帝國主義及軍閥。溯自辛亥革命，迄今十有四載，全國民氣激昂，革命情緒緊張，殆未有若今日之盛者。然國民革命運動之發展，非出偶然，國民革命事業之完成，尚至艱鉅；我國民政府職責綦重，不可不熟察國際間及國內之形勢，以妥定革命進行之方針。年來帝國主義與軍閥，在中國橫行之罪惡，最能使被壓迫民眾覺悟，致力團結反抗之必要；而吾黨改組後之民眾運動，亦實足以應之。於是各地反軍閥，抗列強之企圖，乃無不惟吾黨革命之號召是從。影響所及，帝國主義之仇視吾人益甚；而鄰近廣東之香港，以廣東為其在中國第一殖民地之英國帝國主義者，乃為其尤。舉凡廣東政變，英政府無不暗助叛類，謀倒革命政府。往年六月十六日之變，必置我領袖於死地，去年商團之變，以及東江陳逆負嵎，最近楊、劉叛亂，無不與香港政府息息相通，受其指使。及其既敗，港政府積其失敗之經驗，不僅不稍停止其推倒革命政府之嘗試，且變本加厲，謀我益急。六月二十三日沙基之屠殺，是英政府於滬、漢嘗試之結果，直接向我革命政府挑戰也。槍殺遊行群眾，掃射我革命軍人，直視我生番、野獸之不若，不假手軍閥，不借刀漢奴，肆行直接之殘殺，更見其捉襟見肘迫不及待之形勢。我國民革命方張之氣，實非昔日不能越廣東一步之北伐所可比擬；我勢既張，敵謀將無已時，〔第146頁〕沙基屠殺，不過戰鬥中之初萌耳。徒齗齗於釁自誰開，固嫌示弱，即希望此案尚有和平解決之可能者，亦昧於常識。英帝國主義者，與我實際上蓋已入於交戰狀態，今後必更千方百計，以謀破壞我革命政府；我政府亦惟有認英帝國主義，為當前之大敵，要知自六月二十三日以後，再無與英國妥協之餘地，我政府應當機立斷，表明態度，喚起全國民眾，堅持到底，始終誓與死戰而已。默察今日中國局勢，以北方言之，自國民軍歸依三民主義，……且國民軍即幸得勝利，而欲以革命主義，改造北京政局，帝國主義者之北京公使團，亦必重掣其肘，或將起而作共同壓迫之舉，使國民軍在北京無立足之餘地；將來北方國民軍，或處於至艱困之境，故我不可不亟謀為之聲援。至以長江言之，吳佩孚之勢力，誠未可輕視，趙恆惕、蕭耀南皆仰吳鼻息，方本仁亦非能抗吳之人，孫傳芳等又遙通聲氣，長江形勢，今日雖似散漫，而吳向與英帝國主義者勾結，中原戰事既作，英國必將在長江造一帝國主義者之勢力，吳必可得英人之援助，重為長江之中心。……我政府應與國民軍分工合作，討伐北方帝國主義者之爪牙，國民軍任之；反抗英帝國主義，兼防止吳佩孚之擾亂，我國民政府任之；惟國民軍因已厚植根據於西北，即使秋間開戰，受一度挫折，猶有退守之餘地；而我政府若僅恃廣東一省，甚或廣東一省亦與帝國主義走狗之餘孽共之，殊未能自信立於不敗之基地。根據以上所述形勢，乃認定今後革命原則，應以下述各項為依歸：（１）中國革命運動，因帝國主義壓迫愈甚，而愈表示其發展能力，因是沿海、沿江、沿鐵路各交通地點之革命怒潮，特別高於內地。惟此等地帶，僅能為運動之中心，不能為革命之根據地；因其發展易，為帝國主義攻擊之目標也亦易。土耳其革命，不成功於君士坦丁，而成功於安哥拉。蘇俄革命，受帝國〔第147頁〕主義列強封鎖，不建都於列寧格勒，而建都於莫斯科，皆足為其反證。如國民革命欲保持革命永久之根據地，亦宜轉我視線及於大陸，預備強固可恃，交通可達，而帝國主義砲艦政策無可用武之地，與帝國主義作五年十年對抗之準備；此種地利，在西北為甘、陝、察、綏，在西南則為桂林、成都，我廣東革命政府當視此為可發展之第二根據地也。（２）中國革命發展之途徑，當由西南延長至西北，據此大陸，以與帝國主義者在東南沿海、沿江、沿鐵路而至之侵略形勢相抗拒，造成中國大革命之決戰場；此亦我政府所宜注意者。（３）中國革命，其淺近目標，固在軍閥；輿論均謂內政不修，無以對外，實則內政之壞，大半由於軍閥得帝國主義強力之助，方敢肆行無忌，幼稚之革命力量，乃時受其摧殘。我政府今後革命目標，應注重此點，認定帝國主義為當然大敵，誓與奮鬥。蓋必先杜絕帝國主義與軍閥勾結之途徑，則軍閥不攻而自倒。故今日革命，以對帝國主義者為主要目的，而對軍閥不過為一枝葉問題耳。（４）中國革命目標，既在帝國主義，但帝國主義，乃富有國際性者，國際帝國主義之敵，統為吾人良友；而反抗帝國主義之工作，更為全世界弱小民族之共同目標。故中國革命，應視為世界革命之一，不應僅視為中國內部之事。因是，吾黨對於世界各國革命黨之聯合，應速謀實現，且尤注意於帝國主義國內之革命黨。苟其被壓迫之民眾，咸能聯合一致，以圖抵抗，則其倒帝國主義者，將易如摧枯拉朽；至切實聯絡，尤在國際部之迅速成立，以擴大此國際運動之革命領域。（５）工人為革命中有力之一成分，其對於吾革命前途之難易與成敗，實有莫大之影響，我革命政府宜努力安置為國犧牲之失業工人，以解其困難，堅其志向；並設立兩廣工路局，以為解決之方，兼寓 大元帥提倡工兵之至意。原則既定，各軍事計劃，即當〔第148頁〕本斯意旨，進求切計實施之道。廣東問題，首在對英，故在潮、梅，則英必以全力助陳逆，謀死灰復燃；在南路，則英必藉鄧本殷現存勢力，擴大反革命派之騷擾；我政府苟不能計期三月（即在本年十月以前），肅清潮、梅，收回南路，則英政府謀我之機，必將因陳、鄧諸逆之甘為傀儡，授以資械，增大其殘餘勢力，危及革命政府，是故欲圖廣州革命根據地之安全，必須以最短期間，收回南路與潮梅，使反革命派無所託足，帝國主義無所憑藉，為先決條件。然即此亦不得謂英政府便不足再為吾人之患；矧今日情勢，我已成英死敵。我革命政府統一廣東之後，若仍率由舊章，以北伐為志，則英帝國主義者，必將助長江軍閥，迎擊我軍，復利用其香港地勢，擾亂吾人之後方，腹背受敵，首尾不能相顧，是正中英人之詭計也。我苟智者，亟宜改變方向，以發展西南革命勢力，尋求第二革命根據地，為最近將來之最大工作。廣西形勢，最關重要，我欲會師中原，僅由韶關正面北進，覆轍堪虞，必不足恃。若我軍同時能由四川以下湖北，由桂林以出湘西，此策之上者。否則最低限度，亦必由桂林出師。 先大元帥首次北伐，本由桂林前進，以扼於陳逆而止，此往事之最可惜者。今宜注重廣西，使與廣東成為一體，於桂林設置大規模之製彈廠與飛機廠，以充武備，修兩廣公路，以利交通，開廣西礦源，以興實業，如是則廣西可用，廣東可守。又必以一年之力，儘民國十六年內，入湖南，收雲貴，兼及西川。必使軍隊被革命教化，人民受革命薰陶，合西南全力，以與帝國主義及其走狗軍閥相抗拒，其勢足震動全國。且國民軍之力，已及陝西，我能直達四川，則革命勢力西南與西北啣接一氣，合力並進，黃河、揚子江兩流域，皆不難定矣。故我政府應決定大計，再簡單言之，應為以下三條：〔一〕三個月內（即本年十月以前）〔第149頁〕，必將廣東境內之殘逆，一律剷除，以杜帝國主義者之勾結謀亂。〔二〕儘本年內，將廣西軍政，整理完竣，建設事業，亦次第興辦，使兩廣同為革命政府之根據地。〔三〕儘民國十六年內，將貴州、雲南、湖南、四川四省，一律置於國民政府之下，使西南重行團結，與北方國民軍得相啣接。懸此鵠的，併力以赴，再積三年之備，國際情形之變化，必已可觀；彼時與英帝國主義，無論勝負誰屬，皆足引起全國及全世界革命群眾之注意；此不僅我國革命成敗之關鍵已也，惟我國民政府實利圖之。（貳）革命軍隊積弊。革命工作，不僅在滌除舊穢，且當於除舊之際，建立新猷，使舊者因新者之來，不得不去，而新者亦鑑舊者之失，力圖更新；此交替之理，實為革命原則，歷久不爽。反之，新猷不建，徒恃排舊，舊者必不能去，且或因其被排，而變本加厲，益謀自衛，證以十數年來革命中之軍事行動，益信其然。原武力革命，其要義在以新勢力之武裝，替代舊勢力之武裝。中國自辛亥革命迄今，北洋軍閥之得以盤踞要津，流毒全國，延長封建舊制，由於帝國主義利用之為工具者半，由於新的革命勢力，未曾武裝，自己授舊勢力以蔓延之機者亦半；北方無論矣，即在西南，革命年年，一切武力機關，幾何曾操於革命黨人之手，軍規軍制，更視北洋為不及。故西南軍隊，名為革命，實則內容腐敗，甚於舊式，組織編制，雖名目時見更張，然考其實際，兵無實額，槍非實數，隊伍零落，系統紊亂，升降不均，賞罰無則，參謀無作戰之備，經理無可稽之冊，有言稱成軍者，其額數或僅百人，或尚不及百人，貽人以無兵司令之譏，有自稱司令者，聚土匪以成軍，劫民槍以為械，招搖過市，倘其聲勢動人，定有收編之望，有專以兼併隊伍為事者，苟有可以利用之機，便極其挑撥能事，使人自相殘殺，我便從中漁利，以如斯之人〔第150頁〕，有如斯軍隊，其心目中幾曾有革命意義，一切權利，咸為個人，軍隊為個人而設，事功為個人而圖，虛報軍額，吞沒軍餉，強劫稅收，庇賭包煙，通盜運私，干涉民政，霸佔機關，流弊所及，甚至一官之設，亦必須徵其同意，一稅之收，亦必須交其經手，財權武力，兼於一身，驕奢專橫，相因而至，軍官之富者，多積資在萬數以上，而兵士則窮至衣不蔽體，至其為害地方，更觸處皆是，人民畏兵，甚於畏匪，狡黠者寧為匪以抗兵，謹厚者非遠離鄉里，即死於溝壑，禍害之烈，死亡之慘，有心人所為長嘆息，亦即 先大元帥所痛心疾首，成其致病而死之由也。今 先大元帥逝矣，我軍事委員會，受中央執行委員會委託，秉承遺志；屆茲廣州反革命派方告肅清之後，革命軍事工作，正將發軔之日，吾人將不祇滌除舊穢，且將根據舊穢之癥結所在，從而改樹新猷，務使楊、劉倒後，不復再有楊、劉繼起之可能，更不復再有楊、劉繼起之可能環境。舊穢不生，新基始立，爰本此意，為革命將士條列其應注意之工作如此，敬希議決公布，以便周知。〔一〕軍隊革新，重在掃清積弊。舉凡舊日薰染之惡習陋現，必須盡量革除；務使軍無空名，兵無空額，軍餉預算，整理報告，釐然有序，然後可以言改編，計整頓。〔二〕革命軍之組織，不在多而在精，不在數而在質，不在罰而在教。苟能去惡留良，分別編制，勤以訓練，厚以教養，嚴以軍紀，指導之以主義及政治觀念，則未有不可以成良軍隊者。〔三〕革命黨人，重在武裝，革命群眾，變舊日軍隊為新式組識，施以嚴格的、政治的、軍事的教育與訓練，使成為有主義之軍隊，為人民痛苦而奮鬥，為人民利益而努力。能如是，則武力與人民相結合，武裝革命群眾，即可得到初步之勝利。〔四〕革命軍之功效，不僅在結聚革命群眾而成軍，並且能散軍於俄頃之間，使復返於有〔第151頁〕訓練之革命群眾。……我革命軍人，本以解救人民痛苦為職志；為解除人民之倒懸，雖犧牲生命，猶所不惜，個人權位，更何足計。若抗命盤踞，以害人民，又與反革命軍有何差異。反革命軍在所必去，遣散更何足惜。何去何從，我革命軍人，必知審擇。〔五〕革命軍之組織，重在集權而持平。今茲改組，凡我軍人，均宜聽命於軍事委員會，不得稍持異議，亦不得各自為政，而軍事委員會一本本黨之主義，決議一切，實施編練，夫然後授命有方，聽命有道，革命前途，方得於此新築之基，發揚擴大，永滌舊穢而無遺也。（?）統一財政。財政統一，為革命政府討平逆軍後第一要政，實行與否，非僅政府威信所關，直當視為國民革命之生死問題。各軍將領宜如何忠實奉行，立將佔守之財政機關，交還政府。乃訓令頒布，瞬將匝月，而各方之把持者如故，甚或佔領之地盤，較前更廣，以致抗令自肥者，收入益豐，恪遵訓令者，竭蹶愈甚，或且有斷炊之虞。豈僅非事理之平，實際亦斷難為繼，而要政因以停頓，民困無由稍蘇。前此猶可諉過於楊、劉，今更何以自解於群眾。心所謂危，未忍緘默，及此國民政府及軍事委員會委員相繼就職之時，亟應再申嚴令，限於七月十五日以前，一律將各徵收機關交出，並應明白誥誡，交還以後，不得稍有干涉行為，即推薦經徵及民政人員，以為變相之把持者，亦應在嚴厲禁止之列。各軍高級官長，應切實督飭各部隊奉行；其仍有抗不遵令者，應即秉承政府，施以極嚴重之懲處，不得再稍姑息。各軍將領，皆忠於主義，政府果有極大之決心，採用果斷之方法，決不難令出維行也。為此緊急提議，敬希立即公決施行。（肆）整理軍隊。軍事委員會成立，示國人以改組軍隊，整理軍政之決心。凡屬革命軍人，諒無不深表同情，願受改編。惟軍隊改組，重在統籌全局，確定改編計劃，師團〔第152頁〕若干，人數多寡，均宜應革命之需要如何，定其標準。編制既定，即當首謀軍隊內容之審核。苟其內容複雜，分子不良，而組織又萬分零星，歸納不易，則寧犧牲不良及零星隊伍，設法淘汰遣散，決不宜使新定編制，因此受損，革命大計，蒙其影響。故必以最大之決心，在最短時期內，完成此項整理之目的。茲謹略擬辦法大綱，以備採擇：〔一〕軍事委員會決定整理方針，明定應收納改編及應遣散之範圍，通令各軍遵辦。〔二〕限期一月，令各軍一律自行查明編制不合之隊伍，呈報委員會，委員會亦應自定調查辦法，冀得真相。〔三〕限期二月，令各軍一律自將編制不合之軍隊遣散完竣。其有在各軍權力範圍以外者，或其兵力不足時，應由委員會酌令其他各軍，共同辦理遣散事宜。〔四〕附逆已久之部隊，此時即受我編制，終必與帝國主義者勾結，以為我國民政府之後患。在整理方針內，尤應特加決定，本除惡務盡之旨，一律遣散。不良既去，改組之目的可成，零星盡裁，編制之統一方易。必如此，軍事委員會之效能，國民革命之前途，方能使國人信賴。且為統一訓練統一財政計，亦非此莫辦。其遣散應有之籌備事宜，及詳細辦法，悉候公決。（伍）利用罷工工人建築道路。此次香港工人，為反抗英帝國主義者之屠戮同胞，一致罷工，棄職返省，其為國犧牲之精神，凡在國民，罔不致敬，紛起為其生計上之後援。我國民政府，亦已決議徵收全市房租半月以為之助矣。惟彼虜兇殘至極，必不遽爾屈服，在我非有極大之決心，輔以縝密之規劃，準備作持久之戰鬥，決難得最後之勝利。熟察情勢，有亟須審慎考慮者：〔一〕此時由港返省之工人，已及三萬，尚有續至者，人數既眾，給養惟艱，目前即暫無問題，為日稍久，恐難支持。〔二〕罷工工人，現每日每人僅發生活費二毫，以廣州市生計程度之高，其困苦可想。〔第153頁〕工人為愛國心所激發，自能茹苦忍受，然以平時日可得工資半圓或一圓以上，且其中除本身外，亦必尚有事畜之累者，長令作此鉅大之犧牲，於心既有未安，於事亦多可慮。〔三〕工人多年富力強，平時皆生利之人，此時忽成仰食，為社會全盤生產計，亦至可惜。今惟有集國家與社會之資財，利用工人之精力，於最有利益與最易舉辦之事業，給以相當之工資，然後上述諸端，皆可無慮，則建築國道或省道為最善矣。應由國民政府特設工路處，收容全國罷業工人，以建築道路，專任委員，規劃其事。目前應築之路甚多，舉其最要者：（１）由韶關經連縣、連山、富川、平樂，以達桂林。（２）由桂林經陽朔、平樂、昭平，以達梧州。（３）由曲江北經樂昌，以達坪石，東達始興、南雄。（４）由廣州經增城、龍門、河源、龍川、五華、興寧、梅縣，以達大埔。（５）由增城經博羅、平山、海豐，以達揭陽、潮州。皆宜早日興築。英帝國主義者，方欲困我於封鎖狀態之下，我不可不亟謀各地運輸之便利，以圖自救。路成以後，人民皆知此路由何而建築，尤足為反抗帝國主義不朽之紀念，勝於筆舌之宣傳萬萬。且築路餘暇，若再酌加編制，施以軍事及政治之訓練，以植工人軍之基礎，於國民革命之前途，尤為有益。一舉數善，實無庸疑。或慮罷工工人操業不同，習慣各異，未必盡人願為路工。然值此愛國熱度正高，疏導必非無術，且前次海員築路，今次工人亦自議修築黃埔馬路，均可見工人願為國家盡此義務。果能妥籌辦法，何難利用擴充。或又慮此時財政困難，路工經費，籌集匪易。然路工人數，暫以三萬人計，每日工資四毫，則每日工費共計只一萬二千元，每月約計三十六萬元，廣州如能抽收房捐三個月，即可作三萬工人四個月以上之維持費。果能維持四個月之久，則道路已可築成數處，交通便利，開發實業更易，社會各方必多贊〔第154頁〕助。以我國民政府之地位言，則修造道路運河，以利民行，為 先大元帥手定建設大綱之首要，本宜排萬難以行之，豈可更失此良好之機會。敬希詳議辦法，早日施行。（陸）統一兩廣。廣西一省，在西南地理上，最占重要，在革命歷史上，亦至密切，此次唐繼堯勾結楊、劉為亂，亦先謀攫得廣西，以遂其推翻我革命政府之陰謀。幸廣西各軍，皆忠於政府，協力討唐，政府遂得奏殲逆之績，使廣西稍有動搖，大局安危，或未可知。 先大元帥首次北伐，亦議由桂林進兵。今國民政府成立，首與英帝國主義者相周旋，事之艱鉅，百倍往昔，欲謀內部之鞏固，及預立政府第二根據地，皆非使廣西完全立於我國民政府之下，廣西民眾完全得享受我政府所欲貢獻於人民之利益不可。廣西各軍，今固已秉承國民政府之訓示；然軍制未劃一，政令未密接，猝有緩急，或難收指揮如意之效。其建設事業，如教育、交通、實業諸大端，廣西以相距稍遠，未得與政府所在地之廣東，同一重視，尤無以促進廣西人民擁護我政府之熱誠。今宜由形式之關聯，進而謀實質之統一。國民政府應將議決之軍政各案，責成廣西各軍一致奉行，不得稍有歧異，其確因情勢不同，不得不稍加變通者，亦應由各軍呈報國民政府，詳舉理由，聽候政府議決辦理。凡此軍政上之統一，廣西各軍將領，皆忠於國民政府，必不致稍有異議。其關於建設之計劃，政府尤應將廣東、廣西視同一體，同時進行，以宏國民之視聽，而樹全國之風聲，是否有當？敬候公決。


致許崇智總司令書密陳整理軍政計畫

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十四年

版面原件：第155頁，第156頁，第157頁

〔第155頁〕

——中華民國十四年七月十一日於黃埔——

此次整理軍政，政府抱有極大決心，袍澤亦同具覺悟，復得麾下主持提挈，各方欣忭，企盼厥成。然戡亂以來，瞬已四旬，整理方針，雖早內定，具體宣佈，尚未有聞。值茲民氣興奮，時局緊張之時，每起日月逝矣，歲不我與之感。竊謂軍制統一，端緒至繁，軍額釐定，大計易決，聞政府擬先點驗各軍槍枝，將以槍枝實數，為軍額標準，此懲於從前軍旅以少報多，或竟多係徒手並無槍枝之弊，自屬切要辦法。惟點驗手續繁重，編組將益稽遲，且槍枝良窳不同，有槍之兵，未必人人精壯，僅以有槍與否為編制標準，仍非持平澈底之道。故槍枝固須點驗，然僅為軍額確定以後，整理手續之一。目前宜先就國民政府需要之軍額，及如何就現有各軍妥為分配之法，提前決定，然後就此綱領，責成各軍按步進行，認真訓練，槍枝雖多，而未盡可用者，由政府給價收回（可轉令農團等備價具領，政府無庸另費巨款）。槍枝不足，而確應訓練者，由政府核實發給，如此，則費時不多，收效較鉅。蓋整軍所以經武，此次整理軍政，當有兩大目的：一為能適應本黨革命方略，使在軍事進展中，足資分配，尤必練一兵能得一兵之用。二為能適合廣東財政狀況，使餉源確實，不致再有兵士飢餓困苦，及將領劃地籌餉等事。由前者言，軍額不能過少，現在各軍之特殊關係，尤未宜忽視：由後者言，軍額又不能過多，積極擴充，當〔第156頁〕待財政充分進步以後。查廣東各項稅收，照現在狀況，年祇一千八百萬元（潮、梅及南路八屬除外）。然潮、梅南路，必於三個月內肅清之，全省統一以後，至少可增收一千萬元，鴉片實行公賣，寓禁於征，辦理得宜，至少可收入一千萬元，再加其他各項整理，必不難增至四千萬元以上，擬以歲入之半數為軍政經費，即每年約二千萬元左右。其中應以四百萬元，作為改良要塞，擴充兵工廠，恢復魚雷局、造船廠，創辦飛機廠，及擴充軍事學校等之用。每年常備軍費，可得一千六百萬元以上，以每兵每月費銀二十元計，每年每兵二百四十元，實可養兵六萬六千人，此時宜即暫定軍額為此數；一年以後，再視財政之狀況，再計擴充。如我政府欲規劃北伐，則除守備廣東本省對抗香港、福建以外，應作兩省戰鬥之方略，即認贛、湘或湘、鄂兩省為目的敵，以該各省目的敵之兵力計之，我北伐動員似未能過少，然果訓練精良，以革命軍必能以少勝多之理推之，當亦足以應敵矣。總額既定，即宜進而研究如何就現有之各軍編配之問題，中正之愚，謂宜暫定為四個軍區，其支配大略如左；第一軍區，粵軍組織三軍，約三萬人，黨軍組織二師，約一萬人。第二軍區，湘軍組織三師，約一萬二千人。第三軍區，滇軍組織二師，約一萬人。第四軍區，北伐軍各部組織一師，約四千人，此部或與第二軍區合併。就現在各軍人數論之，以上所擬，較厚於湘、滇兩軍，惟粵軍必有一部分可改充省防之用，湘、滇等軍，在政府規劃北伐時，無論由何道進兵，其所負責任必甚重大，人數不宜過少；且組安、益之諸公，擁護革命政府，熱忱尤著，在此敵黨造謠誣我排斥客軍之際，此議提出，其所收良好之影響，尤難言喻。凡茲所陳，殆已為藎籌所及，惟芻蕘之見，未敢自默，謹此密陳，惟希睿察！抑中正尤有言者，陳炯明、林虎等逆部，叛〔第157頁〕黨叛國，罪惡昭著，此時猶全無悔禍之誠意，我若曲予收容，即使其形式上暫能就範，異時必仍反側為害。陳炯明、洪兆麟，既能負 先總理，何能不負麾下，在此整理軍政之初，對於若輩，宜存除惡務盡之心，免貽滋蔓難圖之悔，彼等部隊，必一律遣散，未便列入軍額預算。硜硜之愚，實為革命大局計，當尤麾下所能鑒察也。


呈中央執行委員會請准辭職文

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十四年

版面原件：第158頁

〔第158頁〕

——中華民國十四年八月六日於黃埔——

為呈請准予辭去本兼各職事。竊中正仰荷 先總理特達之知，任命為陸軍軍官學校校長，本年四月二十九日，復蒙鈞會任命為黨軍司令官，材輇負重，時虞弗勝，惟以國民革命，亟待完成，黨員責任，未敢放棄，輒復黽勉從事，冀圖報稱。奈終以才短體弱，日呈竭蹶之象，長此以往，隕越堪虞。且自兩次入院醫治，迄今精力猶未復原；校務軍務，皆甚繁劇，尤非衰悴之身，所克擔荷。中正責任心重，既自知不能有所建樹，更何忍一日尸位，輒敢陳明實情，仰懇鈞會即日准予辭去本兼各職，所有任內一切經手事宜，可責成廖黨代表澈查，移交新任接替。中正回里休養，倘能恢復精元，則報黨國之日正長也。謹呈中央執行委員會。


通電表明願解除軍權心跡

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十四年

版面原件：第159頁，第160頁

〔第159頁〕

——中華民國十四年十月十七日於惠州——

野心如陳逆者，膽敢障礙我三民主義之進行，此可斷言也。竊中正去年奉 先總理命，創辦軍官學校，廣播革命種子，為改造國家根本之圖，原為中正素志，故拜受而不辭，然而初未有練兵領軍之意，祗以惠城未克，東江人民之痛苦，無法解除，中國獨立之目的，幾乎絕望，是乃 先總理畢生之遺恨，亦為中正夢寐不能忘者也，而叛逆未滅，黨紀不立，尤為黨員終身恥辱。故於本年六月，勉就黨軍司令之職，期平叛逆而維黨綱。今幸賴我 先總理在天之靈，並政府諸公之威德，及全體同志之努力，各將士之奮勇用命，三年黨恥，雪於一旦，國民革命之基礎，於是大奠，而以後革命，全恃民眾勢力，決非專仗武力之可以完成，且於今益徵三民主義戰勝之可信也。中正特於本日電呈國民政府，辭去國民革命軍第一軍軍長之職。惟奉命東征，職責未了，於此時間，仍願權任總指揮，不敢遽爾卸責，以全始終。中正自問在軍中實為 先總理唯一之信徒，並以打破一切惡勢力，掃除因循習慣，建設我中國為一平等自由〔第160頁〕完全獨立之國家，此志之切，不敢讓人，故欲始終努力於革命事業，實行 先總理之遺囑，自應本我素志，專心辦學，訓練黨員，養成革命幹部人才，以為救國保種之用，此外實無他道。以中正今日思想與環境，固不患啟軍閥之惡端，然兵力擴張，事權增大，實有造成新式軍閥之可能，故中正惴惴自懼，願終身勉為我 先總理之信徒，而無負所託，其必卸去軍權，方得造成打破軍閥之勢力，使中國軍閥完全消滅，再無發生之餘地，蓋必先不任軍職，乃可盡嚴密監督革命軍人之責，以杜軍閥之發生，否則身兼軍職，力破軍閥，適足使我本身日蹈軍閥之覆轍而不自知，此中正之所以力辭軍職，而期成為忠實革命黨員，改變舊日軍人風尚，以樹革命之基礎，非敢為一得自足之習所囿也。除另文呈請政府准免第一軍軍長之職外，謹此電達，蔣中正叩，篠。


收復東江通電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十四年

版面原件：第161頁

〔第161頁〕

——中華民國十四年十一月六日於汕頭——

廣州國民政府鈞鑒：民國日報、國民新聞，轉各團體鑒：中正受命東征，賴將士一心，人民贊助，自上月六日出師，迄本日適為匝月，經將逆軍主力完全擊潰，先後繳槍六千餘枝，大砲七門，機關槍三十餘架，俘虜六千餘人，東江各名城，次第收復，直達潮、梅，本日已行抵汕頭。此次師行六百餘里，四民簇擁而觀，簞食壺漿以迓，至汕頭登岸時，群眾歡迎，尤為熱烈，自愧無以當此；念我傷亡將士，益為泫然。惟幸本黨黨綱，推行順利，國民革命，障礙漸除，尤予帝國主義以重大之打擊，不敢不益自振奮，誓於最短期間，廓清竄匿邊境之餘孽，掃蕩妨礙民治之苛政，以上慰 先大元帥在天之靈，亦使我東江父老，永免兵革，尚冀政府暨各界同志，示以周行，萬眾一心，共同努力於國民革命之實現。臨電禱切，敬乞垂鑒！蔣中正叩，御印。


致軍校官生捷電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十四年

版面原件：第162頁

〔第162頁〕

——中華民國十四年十一月七日於汕頭——

各官長學生諸同志鑒：本軍支日克復潮汕，殘敵多來乞降，亦有向閩邊潰退者，我各縱隊正在追擊中，期盡殲餘孽，永除民害。此次本軍作戰，皆以少勝眾，如在海豐、河婆等處，每以一營抵敵四五千人，昔我 先總理常望練成以一當十之革命軍，今竟實現矣。中正魚日抵汕，群眾來埠歡迎者，逾數萬人，道為之塞；即自省城出發以來，一路男女老幼，夾道觀瞻，望塵如不及，惟此聊足自慰於肉搏血濺之生活中耳。諸同志身殉本黨，或不以群眾愛戴為奇，然此固為革命成功唯一之佳兆；蓋群眾拒敵人，迎我軍，於此足徵本軍誠能為國奮鬥，為民犧牲之程度也。茲者任務將畢，回憶傷亡諸將士，不禁衋然心傷；此後惟望諸同志努力學業；以繼 總理及本校本軍諸先烈未竟之志，是則予所馨香禱祝者也。區區不盡，諸維察照。中正，虞印。


致第一師黨代表責成整頓各團黨部函

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十四年

版面原件：第163頁，第164頁

〔第163頁〕

——中華民國十四年十一月二十一日於潮安——

本軍各團黨部，實在是有名無實，所謂黨的活動，有精神的實是很少。近來士兵告發的困難苦痛太多了，而且親眼看見的亦不少；甚至有排長以石塞士兵之口，或痛打毒罵，而士兵之饑凍不管，更屬視為常事。所謂軍中衛生、經理，絕未講究，甚且有開除士兵，不清薪餉，為其連長中飽，此等惡弊發現，不一而足。根本上說，還是各團黨部活動不力，徒有形式而無一些精神。這因為訓練及組織時間太少，作戰時間太多，亦難怪其然。然黨部之組織，不論戰時平時，皆應進行，在此休戰期內，趕緊先把第一師各團黨部整頓起來，使士兵開小組會議時，完全自由發表其意見，及報告其痛苦，官長不得懷恨報復。如此，則士兵經濟與生活，雖為經費所限，不能完全改良，而其精神及環境，決不致如現在之暗無天日也。士兵精神與環境不良，各級黨代表應負完全之責；而連上官長，如有妨礙黨代表職權，或有使黨代表不能行使其職權時，應盡情告發，否則黨代表應負其責也。吾輩革命如不先在士兵生活上，注意改良，則所謂改造一切社會者，皆空浮而不確切，並且決無良好結果；務希對於第一師各團連小組多下工夫，並監督其實行，以期將來由第一師推至各師，則黨軍名實，或有相符之一日，而革命始有成功之望。事務太繁，工作雖多，但隊內黨務，須特別注意促進，不使顧此失彼，輕本重末耳！希將此函摘要〔第164頁〕錄登報端，使各官長知黨之重要，而不致輕忽小組會議也。


上軍事委員會改革軍政建議書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十四年

版面原件：第165頁，第166頁，第167頁，第168頁，第169頁

〔第165頁〕

——中華民國十四年十二月十五日於浮洋——

中正受命東征，賴將士一心，人民贊助，及鈞會指示，得照預定目標，於一個月內到達潮汕；其竄入閩邊之殘敵，亦正秉承政府訓令，誓於最短時期內盪滅之；同時南路方面，迭有捷報，肅清瓊崖，指日可待，統一廣東，以鞏固革命根據地之目的，今日定可實現矣；然此仍為國民革命之第一步也。廣東既定，全國人士之期望於政府者愈殷，北伐實行，我革命軍所需要之戰鬥力亦愈大。勝利不可以倖致，北洋軍閥，固有必敗之道；然其軍隊之抵抗力量，實非陳、林、洪、鄧諸部所能比擬，我必於軍政之統一，軍事之訓練，軍實之準備，切實注意，盡革前弊，積極刷新，而後能完成國民革命之使命也。謹以一得之愚，條陳興革意見於左，惟希採擇，議決施行：（一）軍長職銜應即撤廢：中正前辭軍長，以求軍不成閥，猶就個人之志願言也。論平時軍制，應以師為單位，而軍與軍長，本非平時設置之制，僅於戰時臨時增設，以便指揮作戰。今廣東統一之局將成，國民革命軍作戰之任務，已告一段落，軍長之職不廢，積久或有尾大不掉之弊。即事實不至如此，而形式亦難免軍權割據之嫌。此非獨中正自身不願，尤不願我敬愛之同志為之也。今宜將軍長概行裁撤，各師均直接受軍事委員會節制統率；此本軍政統一之常經，而廣東現有各師，向有省界等名稱，雖形式早已廢除，而實質下之統一，尤非此不可。現任各軍長，多為軍事委員會委員，其非委員者，則可由政府決議增委，統籌全局，展布益宏，尤我同志所樂〔第166頁〕聞也。如北伐實行，則彼時自可再行增設軍長，此時裁撤，實有百利而無一害。（二）全省軍額應速確定：中正於本年七月間，曾建議規定全省軍額，惟現廣東軍財統一，均可告成，軍長又議撤廢，形勢既有變遷，前議未可固執，軍額之多寡，必合乎時勢之需要與可能，不能過多，亦不可過少，應有一適當之標準以為之衡，此適當之標準：第一，為按照財政收入，以不妨礙必要之政費為根據，決定財力上至多可養兵若干；第二，為按照軍事狀況，以足對付今後之目的敵為根據，決定軍政上至少應養兵若干。由前者言之，廣東全省統一以後，對於財政如能澈底整理，每年收入當為四千萬至五千萬元，以十成之七用於軍費，而軍費之中，如軍事教育、海軍、飛機、兵工廠、及要塞等，須佔兩成，其可用於陸軍者，僅十成之五，即二千萬元，至二千五百萬元；由後者言之，今後之目的敵，必為北洋軍閥，無論其此次戰爭勝敗誰歸，總之，吾人與北洋軍閥之任何派作戰，彼皆能出兵二十萬人以上，革命軍即可以少勝多，亦不能減於十萬人之數。本此理論，全省軍額，應暫定為十五師至十八師，每師每月經費十三萬元，若以十五師計之，全年經費，尚未及二千四百萬元也。惟十五師或十八師，兼任本省之防衛與北伐，自尚不敷用，故宜將軍制分為二種；（１）常備軍，即此十五師或十八師。（２）自衛軍，提倡農工團體組織之。常備軍務於五月內，（即至民國十五年四月止）一律編練完成，自衛軍組織條例、及幹部人才，亦應於此期內編訂完竣，?手準備。軍長撤廢、軍額確定以後，並宜制定各師分駐區域，斟酌目前情勢，宜暫定為舊廣府屬三師，南韶連三師，肇慶二師，惠陽一師，梅屬一師，兩陽一師，高雷一師，欽廉一師，瓊崖一師，至何師駐何地，概由鈞會命令調遣，並宜將各師駐地，以時互相調換。（三）軍需獨立應即〔第167頁〕實行，軍需關係全軍命脈，亦舊時軍隊積弊叢生之地，設備偶未周密，即可貽誤戎機，員司倘有侵吞，更足敗壞軍紀。世界各國，軍需無不獨立，事權統一，責任分明，法良意美，洵當則傚；鈞會既特設有軍需局，自應厲行獨立之職權，擬請最近規定一時期，自某月起，各團餉項，向軍需局直接支領，師部軍需長，祇於發餉時負監督稽核之責任，各部更不得於駐防地自行籌款，其被服、糧秣等項，亦應由軍需局實行支配發給，不得各自為政。倘能設廠自製被服，或向國貨工廠預定，常年採辦，由軍需局通盤籌劃，尤可免零星急購，受人操縱及利權外溢之弊。惟兵餉必須按月發給，不可祇發伙食，每月於何日發餉，並宜確實規定，勿稍逾期，兵士餉項，至少為廿元，倘慮財力不足，寧可暫時酌裁兵額。被服預定如何補充更換，亦勿使延誤。總期所養之兵，衛生、經理，兩無缺憾，則人人無凍餓之憂，即人人安心訓練，盡力打仗；然此必軍需實行獨立，方能辦到，務望鈞會於此特別注意。（四）軍事教育應謀統一：近年以來，各軍多設立軍事補習性質之學校，此本注重軍事教育之好現象。然辦法紛歧，名稱不一，即此駢枝疊出，已貽事倍功半之譏，倘或派系互分，更有利少害多之懼。欲謀軍政之統一，必先謀軍事教育之統一，其機關名稱，應明白規定，以後一切軍事教育機關，皆須統一，各部隊不得自行設立，其現有之軍事學校，應如何整頓歸併，亦統由鈞會主持統一。以後更宜注意軍事教育之提高，應由鈞會切實計劃高等軍事學校之設置，在該校未成立以前，軍事專門人才，宜先養成，擬請在黃埔陸軍軍官學校暫設專科，或由其他陸軍學校歸併，改設各種專科：如（１）經理。（２）參謀。（３）交通。（４）軍用化學。（５）軍醫。（６）砲工。以上六科，因目下財政困難，不能大規模籌辦，惟此六科實為將來作戰不能缺一者，應先〔第168頁〕以小規模開始籌辦，並派人專責，期其速成。（五）兵工廠應積極整頓：近年北方各兵工廠，多積極擴充，獨吾粵反日漸退化。欲善其事者，宜先利其器，此為準備北伐之重要問題，未可忽視也。應由鈞會切實籌劃改良方法，其必須擴充增設，自當籌給經費，急速舉辦。第一宜增加製彈機器，每日所出子彈數，應以能供將來北伐作戰之用為準。第二宜增設製砲廠，萬一限於經費，亦須先設一自製各砲彈之廠。第三宜增設煉鋼廠，煉鋼為製械根本，先籌設一小規模之煉鋼廠，需費不多，而出品必可精進。惟該廠最大之缺點，尤在缺乏人才，近年來所出之品，材料工作，兩皆不佳；整頓之始，宜請顧問四人，襄助辦理，以二人管理材料，以二人監督工作，非積極刷新，該廠決無起色。又新設煉鋼廠、製砲各廠，必須延請外國技師，即蘇俄難覓，德人亦可聘任，該廠從前聘有德國技師，辦理尚有成績，自德國技師解僱，乃日益腐敗，往事可鑒，必須於此注意。（六）改編軍隊應加限制：此次國民革命之勝利，有兩個根本原因：（１）對於反革命之軍隊，取澈底解決方針，（２）革命軍人自身，矯從前養兵自衛之惡習。中正以為此二事，乃我同志所永宜自勉者也。陳逆軍隊，舊染已深，無論其窮蹙來歸，缺乏誠意，即永無反側，亦不能為我國民革命效力。而各部隊經予收編，希圖增加其自己實力，挾存私見，則猶是前此驕兵悍將之所為，而革命亦仍歸絕望。故凡有逆軍乞編者，應一律設法解散，如其兵卒確有可用，則可用以補充各師缺額，以後如有不經政府許可而收編軍隊者，即以違抗命令不守紀律論，決不寬恕。目前已由鈞會通令各軍禁止，並請制定懲治條例，及隨時周密查察，果有違犯，無論何人，概勿瞻徇，以上六事，中正認為今日軍政先務之急，倘承鈞會議決，甚望立即?手施行。其軍需獨立一項，能自十五年一月〔第169頁〕一日起照辦，尤足以樹風聲而杜積弊，至於軍人不得干涉財政、民政，凡財政、民政及司法機關人員，概須聽候中央政府或省政府委派，各軍隊不得過問，尤屬軍人應守之天經地義，苟有違背此旨者，鈞會應立予以最嚴厲之裁制，固無俟中正瀆陳也。又廣東各軍舊有之旗幟，向極五光十色之致，而大書統兵人員之姓氏，尤為私人軍隊之表徵，亦宜即予革新；應由鈞會議定軍旗統一辦法，繪具圖式，通令遵行，此事雖小，所關甚鉅，並此附陳。


軍校學生演習野營佈告

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十四年

版面原件：第170頁

〔第170頁〕

——中華民國十四年十二月二十一日於汕頭——

為佈告事：照得本校第三期學生畢業在邇，茲定于本月二十一日起，至三十日止，在官山一帶地方演習野營，應購之物，公平給價，田內禾稻，或有誤傷，本校當然負責賠償，其價若干，?由該業主按照估計，以憑隨時發給。本校紀律嚴明，官長學生，並以保護農工商為職志，從無欺壓情事，商民人等，宜各安居，照常營業，切勿驚擾誤會，合亟佈告，仰各周知，此佈。


飭軍校暨各部整輯史材令

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十四年

版面原件：第171頁，第172頁

〔第171頁〕

——中華民國十四年十二月二十六日於汕頭——

照得軍校創設以來，先後成立教導團、黨軍，努力革命工作，為時且已逾年；今春東征，驅逐陳逆，夏季回師，殄滅楊劉，以及肅清反革命派，重征戡定潮梅，大義昭宣，群英萃附，其間經過情形，實足增光史乘，自應詳加搜集，以便製為鴻篇，用資省覽，垂鑑將來。所有本軍各師各團成立歷史，以及本年經過事實（成立年月及教育、訓練、駐防等之地點。），各官姓名、籍貫，士兵名額、籍貫，並其年齡、家境、父母、兄弟、妻子有無等之統計表，東征、回省討逆、重征三次戰鬥經過情形，黨務、（黨部成立及黨務成效）死傷（死傷者姓名。）、疾病（全年生病人數，病名統計。）、經理（收支數目統計。）、衛生（軍醫藥品數量，病名、生病者全年統計。）、士兵生活狀態、逃亡（每月人數比例表，逃兵姓名。）、槍砲、彈藥、被服、種類及數目（分現存、共領、共支、消費、添置）。馬匹總數（分死亡、現有廢馬。）等，本校學生姓名、籍貫、年齡、畢業與未畢業、逃亡、以及家境等，亦如各師報告；分類報告，屬於總指揮部、軍部者，由參謀處，衛戍司令部，由張參謀長，各師由師長，各獨立團及特別部隊，由團長及部隊長官，本校由教育長，負責辦理，限期十五年一月三十日前彙報到校，誤期者作違令論，除分令外，為此令仰該教育長即便遵照，依限辦妥具報，切切！此令，總指揮蔣中正，〔第172頁〕軍黨代表汪兆銘。


臨別告誡各將士

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十四年

版面原件：第173頁，第174頁，第175頁

〔第173頁〕

——中華民國十四年十二月二十七日於汕頭校本部行營——

余頃擬離汕回省，不能與本軍諸同志一一作別，此後何時相見，亦未可知，謹將所欲言者，略述於下，尚期各遵行之。
一、疑忌為亡身之道 近日本軍多有互相猜忌，彼此懷疑，既違反親愛精誠之校訓，而團體精神渙散，終必黨國俱亡，使吾各人生無可歸之家，死無葬身之地矣！望我同志，深自戒惕。
二、驕奢為敗德之本 各官長浪費濫用，縱慾逞狂，寖成驕奢惡習，如不痛改，必致品格墮落，將為反革命滇桂軍之續，凡事應以個人職責為重，戒慎恐懼，惟恐禍至之無日，革命不成，何能對 總理與已死同志在天之靈。
三、士兵是家中子弟 士兵外出，服裝不整，儀容全失，軍紀風紀之敗壞，未有如潮汕部隊之甚者。此皆官長精神喪失，教育不良，約束不嚴，不愛士兵，視如途人之所致，夫欲革命之成、主義之行，必須先從愛惜士兵，謹嚴訓練入手，為官長者，應減低個人生活，而提高士兵一般之生活，待士兵如待家中子弟，一切尤須以身作則，則士兵必能愛惜其本身名譽，嚴守本軍紀律，以敬其父母之心而敬上官矣！帶兵無他技，打仗亦無他難，只要從士兵生活上注意，硜切實行，則兵無不強，戰無不勝也，否則〔第174頁〕敗亡無日矣！
四、學問為事業之根本 本軍官長，對於學術，自畢業以後，即不求進步，所以各種動作，皆不能照典範令之原則做去，即於此次野營演習，可以知矣。須知不學無術，不特不能成事，而且不能教兵，孔子曰：「以不教民戰，是為棄之」，吾且以為人無學術，不特驅民之死，而且自己之生命，亦將冤枉送死矣。以後本軍官長，無論上下，總以典範令為研究軍事之本，以精神教育與治軍語錄，為規範身心之則，若人人能於衣袋中，各置一冊，成為嗜好，無論操場講堂，休息外出，隨時講求，如此相習成風，方能造成一個真正之革命軍隊；否則學不精進，技日退化，安有不落伍而為時勢所淘汰乎？
五、越級為軍隊大戒 近來時有官長越級請假，直接借錢等事，此本為師生情愛之所出，固非分外之事，須知此風一開，足養成學生為驕子之惡習，使其直接之上級長官，以後不能辦事矣。軍隊與黨部，非重階級不可，余已常言之，以後除受傷過重，必須久養者，由我酌量情形，准其回家休養，另給川資，以示特遇外，其餘官長請假，非由其上級轉呈者，不特不准，且須懲戒，今後即以此請假、借錢等事，課其品行良惡，並為功過賞罰之據，如在一年以上，未嘗請假者，應記大功一次，期滿一年，如有人接代，則由其上級官輪流給假，轉呈核准；遠者如甘、陝、川、貴、滇，則預支薪餉三月，其餘他省，近者最多預支二月，至假期亦以此為例，如越級請假者，記過一次，本軍同志，應知現時為革命之非常時代，各應有革命不成，何以為家之志，方是一個革命黨員，如果各同志真能努力奮鬥，余敢斷言，遠則五年，近則兩二年，革命必能成功，於此非常時代之短期間，如無必要之事，均為一致工作、盡忠〔第175頁〕職務、實行主義之期間，過此則革命成功，自可解甲歸田，彼時共樂天倫，實未為晚，此為一勞永逸之計，何可貪一時之佚，而忘革命事業之重，故余對於入校以來，未嘗請假支錢之學生官長，雖未明賞，而實愛重，各官長皆能矯正不請假不預支之壞習慣，養成一個廉潔清高之革命軍人人格，則幸矣！


誥誡東征總指揮部官長條示

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十四年

版面原件：第176頁

〔第176頁〕

——中華民國十四年十二月二十八日於東征總指揮部汕頭行營——

（一）凡內部之文告及一切動作，無論大小緩急，如非命令公開，概不准對外聲言，或無意中洩漏；即本軍之印刷品，亦不得寄給外人。凡有秘密，軍人與黨員，尤宜遵守之，（二）不論何時，軍人均應保持靜肅態度，對於士兵嘈雜，必須嚴禁，務使入其營不聞其聲，養成雍雍穆穆之風。如不能實行以上二事，直是烏合之眾，何能為革命軍人耶！凡我同志，其共懍之。


士兵升晉官長令

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十四年

版面原件：第177頁

〔第177頁〕

——中華民國十四年十二月二十八日於汕頭——

士兵升晉官長時，其最初三個月，應為代理職，待其代理期滿，由師部試驗學術，核定其期內功過，然後補實，不得隨便補缺，此令。

【上一篇】【回上層目錄】


中華民國十四年

    制定革命軍連坐法
    下守禮節令
    復黃郛以全力事 總理書
    與譚延闓書商湘軍東征事宜
    陣前制勝要訣
    下禁止軍士擾民令
    戰鬥秘訣
    誓詞
    令各官長各抒善後意見
    建議軍事委員會革命六大計畫書
    致許崇智總司令書密陳整理軍政計劃
    呈中央執行委員會請准辭職文
    通電表明願解除軍權心跡
    收復東江通電
    致軍校官生捷電
    致第一師黨代表責成整頓各團黨部函
    上軍事委員會改革軍政建議書
    軍校學生演習野營佈告
    飭軍校暨各部整輯史材令
    臨別告誡各將士
    誥誡東征總指揮部官長條示
    士兵升晉官長令

【回上層目錄】


中國國民黨第二次全國代表大會軍事報告

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第178頁，第179頁，第180頁，第181頁，第182頁，第183頁，第184頁，第185頁

〔第178頁〕

——中華民國十五年一月六日於廣州——

各位代表：今天軍事委員會，委任譚延闓同志和中正報告二年來廣東軍事的經過情形，現在譚同志委託中正來報告。因為軍事和政治、經濟，都有密切關係，如果詳細的報告，那不是一二小時能報告完的，並且上半天汪主席報告政治的時候，已將軍事上重要之點，說過一大半，現在中正只可將二年來軍事經過大略，及以後軍隊的組織和將來進行的方針，向諸位同志說一說。要報告二年來的軍事，先要知道二年來廣東的敵情，我們對於兩年來的軍事，可分兩個時期來講，楊、劉未倒以前，為一個時期；楊、劉既倒以後，又為一個時期。敵人方面的情形，也是如此，楊、劉未倒以前，廣東的敵人勢力，已是不少，楊、劉既倒之後，敵人的勢力，便更加集中來壓迫了。我們都知道廣東的敵人，有內外二部分：內部的敵人，東江有陳炯明、林虎、洪兆麟輩；南路有鄧本殷、申保藩輩。大概東江有三萬人，南路也有三萬人，合計共有六萬人。但當楊、劉未倒以前，除了這些以外，我們政府所在地之下，也有許多的敵人，在那個時候，幾乎不能分別誰是我們的敵軍，誰是我們的友軍，不但外面的人看不清楚，即軍事當局也沒法辨清，在這樣紛亂之下，稍不留意，軍事上便不能處置，實是危險萬分。這樣，不但政府容易搖動，就是本黨也非常危險，至於外部的敵人，那不消詳說，第一個要算香港，香港差不多是一切省〔第179頁〕內外敵人之巢穴，他們政府的兵力雖祗有六千餘的陸軍和三萬多噸的海軍，實力並不怎樣強大；但因為香港是世界帝國主義壓迫中國的中心點，他們種種的勢力，實在可制我們政府的死命。這兩年來，廣東的敵人，差不多都以香港為反動策源地，陳炯明當然做主腦，北洋及西南的軍閥，亦參與勾結，一切的反動勢力，都聚集在香港，他們的司令部、參謀部，幾乎都設在香港。買辦階級陳廉伯等，受帝國主義者的嗾使，密購大批軍械，謀倒革命政府，也是在香港定謀的。除了香港以外，我們的敵人，當然是北京政府，北京政府都幫助陳炯明，想推翻革命政府。以北方軍閥的力量算起來，在廣東鄰近的福建，有兵力二萬人，江西有二萬五千人，湖南趙恆惕也有兵力二萬五千人，其他如雲南約有四萬人，這些軍隊，或幫助陳炯明，或勾結楊、劉，都是受北京指使的。他們又時時運動省內的軍隊，所以在他們看來，廣東已在包圍形勢之中，不難一舉撲滅，尤其是香港和北洋的海軍力量是廣東所不能有的，在這樣情形之下，我們的革命政府，是危險極了。然而本黨仰仗 先總理之靈，政府至今天天穩固，而且增加了許多的力量，省內外的敵人已消滅不少，就是香港也想來和我們政府調和，湖南、福建和江西的當局，都派代表來和政府商量，共同解決國是，這完全是同志們努力的結果，更可以說是三民主義的力量戰勝一切。現在要報告前年和去年的軍事經過：十三年的軍事，是繼續十二年的軍事狀態來的，所以我們不能不先提十二年的情形。在十二年的時候，有一最危險的時期，就是那年冬天粵、滇、桂各軍，相繼退守廣州，陳逆反攻直到廣州近郊，幸賴 大元帥之威力，將敵擊退。十三年春，得湘軍、豫軍加入，克復淡水、河源，恢復了十二年的形勢。惟其時滇、桂兩軍，分駐西、北兩路，受了陳逆的運動，和香港政〔第180頁〕府的挑撥，已不想作戰了，他們不但老師糜餉，而且日日設謀推翻政府，替帝國主義者做工具。當時總理看見這種情形，深知此種假革命式的滇、桂軍，再不足恃，幾乎沒有一天不想離開廣東，另謀發展。而滇桂軍在那時候，還是耀武揚威，他們的目光中簡直沒有黨，沒有國，大膽去做種種不法的事，所到的地方，沒有不被蹂躪的，不特政府不能命令他，他直要來命令政府了，在這樣的驕兵悍將之下，廣東人民的痛苦，當然不消說得，十二年中的罪惡，真是描寫不盡，凡看見這種情形，有良心的革命黨員，如何能不悲憤而立誓消滅他們呢？在本黨改組的時候，中正從莫斯科回來， 總理知道要發揚革命事業，非有忠實的黨軍不能成功，欲使黨軍根本堅固，必須黨軍軍官澈底了解主義，於是在未練黨軍以前，有先練黨軍軍官的必要，所以 總理就任命中正籌備中國國民黨陸軍軍官學校。十三年五月，在黃埔開學，但其時只有學生四百六十幾人，軍械既少，經費又沒有?落，因為所有的廣東財政，都由滇、桂軍把持去了，因之什麼事不能做，不但學生求學不成，學校全部都幾乎不能支持，當然這裏面有許多曲折，更有許多障礙，因為反革命的軍隊，知道了軍官學校的目的，就深怕我們成功，他們知道我們成立這個學校之後，一定要消滅他們，他們就不能再搜括人民脂膏了，所以千方百計，想來破壞。 總理雖然想處置他們，但也沒有方法，後來得了一塊試金石了，就是當曹、吳將倒的時候， 總理就主張北伐， 總理明知北伐沒有把握，然而與其坐而失敗，不如出兵北伐，來死中求生，還可試驗他們軍隊是否能受指揮，藉此且可分別清楚，所以那時受 總理指揮去北伐的幾枝軍隊，我們知道他們是真革命的，此外就可斷定他是不能服從政府的了，所以北伐雖然沒有效果，但在認清敵軍、友軍這一點上，是很可〔第181頁〕紀念的。北伐的待候，在省的滇、桂軍，頗起恐慌，因為他們做賊心虛，深恐北伐軍成功，他們死無葬身之地，所以初聞北伐軍勝利，幾乎如喪考妣，後來北伐軍失敗，便高興得了不得，中正那時在廣州看見這種情形，已斷定像他們這樣叛黨的軍隊，非消滅不可了。還有商團購械事件，現在也須補說一下，那個商團，本不是代表全體商人利益的機關，他們受了英帝國主義的嗾使，買辦階級陳廉伯的愚惑，密購大批軍械，想推倒革命政府，而來組織商人政府，這個問題，汪主席報告中已經說過，現在中正祗借來證明滇、桂二軍的態度，當時陳廉伯密購軍械， 總理早已知道，在兩星期以前，即吩咐我注意來往商船及一切船隻，查緝私運軍火，我接到了命令，就留意往來的船隻，果然兩星期後，挪威商船裝了許多槍械來了，該船開到廣州， 總理即令停泊黃埔，遂將軍火起存軍官學校，那時做稅務司的英國人，表面上雖說是中立，事實上還是來設法阻撓，並拿出強硬的手段說：「這些槍械是有護照的！」要用他的海軍來保護。我對他說：「若是你拿海軍來保護，我就可以拿黃埔要塞大砲來打你海軍。」到後來，滇軍還要出來干涉說：「這些槍械，是滇軍領有護照，政府不能扣留。」 先大元帥處此驕兵悍將淫威之中，也沒辦法，只好曲予優容，到底將槍械交還商團，不想商團把軍械弄到了手，就在廣州市中密布偵探，監察各機關的行動，演出種種軌外不法的事情，後來滇軍無法，只好讓革命軍來進攻商團，然而我們要明白商團敢於謀叛，實在是滇、桂軍造成的，商團繳械以後，黃埔軍校就應用這批軍械，成立了一個教導團，那時滇軍仍然極力設法，想破壞軍官學校，收用此種槍械，我們也絕不讓步，對他們說：「你們如果有本領，就來打黃埔，否則不要講話。」總括十三年一年的經過，可以說是黨軍之軍事準備〔第182頁〕時期，東江逆軍軍事苟延殘喘，與反革命者軍事勾結的時期。我們有了澈底解決的覺悟，乃作澈底解決的準備，有了這十三年的準備，乃有十四年的新發展，現在再說十四年的軍事，十四年第一件重要的事是東征。因為當時陳炯明得到了北京偽政府與香港帝國主義者之幫助，便來反攻廣州，當時省內謠言蜂起，差不多廣州是必敗的樣子，現在看來固然可笑，但當時形勢確很嚴重，所以開了一個軍事緊急會議，且因黃埔教導團成立，第一期學生畢業，及第二期在學的已有一千一百人，入伍生已有一團，而粵軍也竭力整頓，所以分兵三路東征：粵軍及黃埔教導團任右路，攻淡水；桂軍任中路，攻惠州；滇軍任左路，攻河源。各軍於一月二十日以後開動，黃埔教導團於二月一日出發，次弟克復東莞、石龍，十三日，攻淡水，十四日拂曉，完全克復，然其時中路和左路，並未前進，十九日，右翼軍由淡水前進，與敵人的援軍洪兆麟遭遇，又攻破之，相繼進克平山，直下海豐，而中、左兩路，仍未發動，三月上旬，右翼已完全佔領潮汕，十三日，破林虎主力於棉湖，十五日，又進安流，十七日，克五華，十九日，克興寧，林虎乘夜逃去，粵軍亦沿韓江，克梅縣、大埔，以達蕉嶺。這時候中路和左路，依舊沒有發動，我們當初很奇怪，其實他們早已私通了陳、林，以為右路讓你們去攻，中、左兩路已勾結妥當，任你右路如何得勝，只要中、左兩路一退，敵軍就可以長驅直入，廣東政府是不值一擊的。他們不料三民主義的黨軍，進行得那樣迅速，以致詭謀失敗，這實在是 總理的威靈，也是各同志為主義而努力的結果。但省城外的敵人，雖然減少了一部，而省城附近的敵人，實在沒有減少，楊希閔總滇軍，劉震寰總桂軍，借革命之名，行軍閥之實，養寇自重，既不戮力於東江，還要北聯段、吳，南聯滇唐，謀叛之心，蓄積〔第183頁〕已久。到我軍克復興寧，搜得林逆與他們密電底本，反革命的陰謀，越發暴露了，那時政府已知非打倒楊、劉不可，其他各軍，也覺得忍無可忍，再不同心協力，則政府必不能存在，朱益之、譚組庵兩同志代表，都來汕頭會議，廖黨代表及汪精衛同志，也來列席，大家一致決定討伐楊、劉，於五月下旬發動，到六月十三日那一天，便大破逆軍二萬餘於廣州近郊，不及六小時，完全消滅了楊、劉反革命勢力，這是本黨的一個生死存亡關頭最重要的紀念。楊、劉已倒，論理敵軍與友軍可明顯分別了，但實際上還不能真正認識，因為較大的勢力，雖已剷除，而許多不好的零星部隊，還是躍躍欲試，尤其以廖案發生後，發覺內部叛逆分子的陰謀，失意的政客與跋扈的軍人勾結起來，想推倒我革命政府。於是八九月之間，將東莞鄭潤琦部，石龍莫雄部，省城梁士鋒部，及江門梁鴻楷部，皆於最短時期內解決，到了那時，除了東江陳逆餘孽再想反攻外，其餘的確都是我們政府所能命令的革命軍了。我們知道反革命掃除以後，應在整頓及建設方面趕快去做，就將一切名目不同軍隊重編，因為本黨是為國民革命而奮鬥，所以就總稱為國民革命軍，當時分為五軍：第一軍為黃埔的黨軍，加以忠實的粵軍；第二軍為譚延闓同志的湘軍；第三軍為朱培德同志的直轄滇軍，第四軍為西江粵軍；第五軍為河南李福林同志的福軍，國民革命軍既成立，國民政府便更加鞏固了。現在要報告國民革命軍成立以後的情形：除了上段所說解決各種反革命軍以外，還要補講一件事，那時魏邦平受了香港政府二百萬的賄賂，假裝來入黨，陰謀推翻革命政府。同時川軍熊克武所部，又突然來粵，政府雖早得有種種報告，但因川軍遠道來歸，不惜曲予優容，不料事實相逼而來，緝獲了陳炯明代表張熾萬，得到確實的供證，遂於九月二十日將熊克武扣留，其〔第184頁〕所部亦由二、三兩軍協同解決，魏邦平本為廖案要犯，梁鴻楷等都與有關係，這已由汪主席報告。但還有一點是很重要的，就是廖黨代表被刺以後，政府發覺了朱卓文主謀，即發令緝捕，但梁鴻楷竟敢說：「殺廖仲愷有什麼希奇呢？若是朱卓文為反對黨而行刺，那末朱卓文儘管出來，一切由我擔保。」這一句話實在可以表示他們反革命的證據了。當時內部既已肅清，政府便決定二次東征。東征軍各部，自十月一日陸續出發，八日以前，在增城、石龍、茶山一帶集中完竣，按照作戰計劃，首攻惠城，十二日晚合圍，十四日午後，即告克復，團長劉堯宸等死之。惠州既下，遂令第一、二、三各縱隊，分途前進，第一縱隊出海豐，第二縱隊出三多祝、紫金；第三縱隊出河源，限各縱隊於二十二日以前，佔領海豐、高潭、紫金、河源之線。十一月三日以前，第一、二縱隊佔領潮汕，第三縱隊出五華、興寧，向梅縣、大埔追擊，各縱隊均本此計劃前進，協同作戰。安流、雙頭之役，破林虎主力萬餘，繳械達六千餘枝。洪逆所部，在海豐、河婆，亦迭為我第一師所挫。第三縱隊亦屢破熊逆部於五華、興寧，逃竄閩邊之殘敵，復被我追擊隊大破之於永定，肅清潮、梅，為期僅一月耳。至於肅清南路，也很迅速。鄧逆本殷，當東江戰事緊急時，勾結魏邦平、梁鴻楷等部下，大舉來犯，進迫江門，初由陳銘樞師長率部進剿，後由二、三兩軍相繼加入，東征軍亦抽調第四軍由紫金班師回援，朱培德、李濟深兩同志先後為總指揮，我軍軍威大振，屢次大破敵軍，高、雷、欽、廉次第肅清。現在廣東全境，仍被逆軍盤踞的，僅餘對海之瓊州，勢窮力蹙，也不難指日蕩平。最後要報告今後軍政的進行計劃：現在的國民革命軍，完全在政府管轄之下，一個命令出來，可以動員的人數有八萬五千人，槍械也有六萬桿，兵士的餉額，有一定的〔第185頁〕預算，兵士的生活，也已較前改善，又有各學校陸軍學生六千人，足抵一師之數，再用些精神，積極整頓，本黨的力量，就不難統一中國。現在當先專力於肅清土匪，使省內以後雖無軍隊，亦可無虞，我們便可實行打倒一切軍閥的工作，所以我們在今日不怕一切的反革命派，只要我們一致團結起來，努力奮鬥，就可以完成 總理未竟之志了。我現在敢說一句，我們的政府已經確實有了力量，來向外發展了。還有雲南的唐繼堯，他也野心很大，沒有一天不想推翻革命政府，來攻廣東的，但是他的實力很有限，內部也不一致，已成強弩之末，即使他不顧後方，竟向廣東來攻，廣西的兵力亦儘夠應付；現在廣西當局，是很忠實於我們國民政府的。這兩年中的軍事，總括起來說，有十三年積極的準備，才有十四年統一廣東的成績。我們從今以後，只要接受 總理的遺囑，繼續努力奮鬥，國民革命的成功，當不在遠，最後還有要聲明一句話，這兩年來國民革命軍小小的成效，實在是三民主義的力量來戰勝的，革命軍所到的地方，人民都來切實幫忙，不僅表示熱烈的歡迎而已，所以革命軍實在是人民的軍隊，革命軍的武裝實在是人民的武裝。

【下一篇】【回上層目錄】


上軍事委員會改良士兵生活意見書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第186頁，第187頁，第188頁

〔第186頁〕

——中華民國十五年一月二十七日於廣州——

東江業經戡定，雷瓊漸就肅清，粵局之統一告成，軍政之革興宜亟，前呈六端，僅及綱要，關於士兵生活狀況，應行改良之點，未暇計及。茲就管見所得，再條陳之：（一）士兵餉項亟宜增加：軍中戰鬥能力，以士兵為基幹，而軍中生活程度，亦以士兵為最苦。考查現役士兵，負有事畜之責者，十居八九，一旦從軍，轉戰千里，既勤黨國之勞，復深內顧之憂，每月入餉，僅足自給，縱或撙節寄家，為數亦屬至微，欲其安受訓練，出力打仗，殊非易易。本軍以實行主義為責任，民生主義尤應以軍營為實施之地。且生活程度日高，百物異常昂貴，從前餉額，本屬過少，粵省舊例，均發毫洋，一再慳嗇，其何能濟。擬請就各士兵現有餉額，酌加數元，一律改發大洋，俾於伙食日用之外，稍可彌縫家計，將來軍事進展，無須改換幣位。（二）服裝宜預製備：頻年以來，財政竭蹶，士兵服裝，製發不時，觀瞻欠雅，固無論矣，甚或嚴寒尚?單衣，體魄因而病損。現在大局粗定，財源漸次整理，所有服裝費用，不必臨時措籌，擬請預撥的款，先期備制，夏令即製冬服，冬季可辦夏裝，蔽體有具，形式較整，製辦機關，最好自建工廠，以免受人箝制，多所糜費。（三）衛生藥品宜充分購備：戰陣交綏，寒暑侵襲，傷病之事，勢所必至，現除擇地設置病院外，各團並有衛生隊擔任治療，惟是藥值甚昂，頗難備購，診斷雖〔第187頁〕有軍醫，施治苦乏藥品，衛生組織，幾同虛設，以效命黨國之人，竟坐視其傷病，而束手莫釁，不必怨言叢生，捫心自疚神明。擬請酌籌的款，充分購備，分發各病院、衛生隊，以便醫療。（四）營舍宜擇地建築：前次新軍規制，駐地特建營房，不僅便於駐宿而已，關於管理訓練等項，辦理亦較便捷。當粵局多故，隊伍紛雜，頻年士兵疲於奔命，每至一地，棲遲祠廟，或以覓宇不得，甚至露宿山野，現值軍額可定，分防有期，似應就各駐地酌建營房，庶將來調換防區，均有適宜住所。（五）娛樂場所及工廠宜設備：個性腦力，久勞則虧，神經感觸，易成病因。士兵按照操作規程，每日勞動，約在八時以上，不有娛樂之場所，何以怡悅其心性？且士兵在伍，所習者僅有軍事操作，退伍之後，更無專技可以營生，擬請師化兵為工之法，於駐軍地方，酌建工廠若干，就其性質所近，在可能時間，派廠學習，將來技藝告成，解甲還鄉，儘可自由生活，公私均有裨益。（六）減少制式教練鐘點，增加智育課程：軍隊教練，本以制式為基礎，然完全軍人之養成，除操場中之制式教練外，尚須講求野外實戰動作，招集各種職業不同、智識不齊之分子，置於專一訓練之下，以期養成能應實戰目的之軍人，先須啟發其智能，袪除其習染，使之薈萃精神，明瞭黨義，交換方言，化除迷信，灌輸各種常識，每一軍營，不僅為養成軍人之機關，實等於全國普通之學校，以輔家庭社會教育之不逮。士兵方面，統受精神教育，知識開張，事理明達，既堅軍人信仰之心，戰鬥自然努力，此所以亟宜減少制式教練鐘點，移其時間，從事智育課程。（七）縮短現役年限，舉行退伍：各國軍制，多用徵兵，我國以政治狀況及頻年內爭之故，尚行募兵，士兵以生活艱窘，遠道應募，一經入伍，幾同奴役，每軍營中頹憊龍鍾者，不乏其人，雖不必荷槍〔第188頁〕前軀，而其生活之困頓，已可憐憫，大要由於現役年限無定，退伍復無營生技能，軍營長官，亦遂聽之，惟是作戰時期，此輩更無可用，縱欲另募壯健，又以兵額見梗，為害公私，實非淺鮮。擬請明定現役縮短年限，屆期舉行退伍，士兵既免老衰謀生之艱難，軍營復得充分之戰力，行之日久，並可使全民皆兵，遇有重要軍事，即能群起奮鬥，如此，雖不實行徵兵，而徵兵之效在其中矣。以上數項，不過略抒蠡測，未能遽云周密，按諸目前情形，實為改良士兵生活狀況切要之圖。


重申敬禮令

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第189頁，第190頁

〔第189頁〕

——中華民國十五年二月十三日於黃埔——

本校軍紀風紀，廢弛至不可言狀，見之輒為心痛。服裝不整，儀容頹唐，幾不成其為軍人，甚至學生對官長，瞠目相視，藐若無人，不復知軍中有禮節、有紀律矣。至下級官長對上級官長，輕慢更甚，所謂上行下效者此也，故紀律之壞，必自官長始。凡遇下級不敬禮者，以為強人敬禮，自失體面，不知今日不責，則明日放任更甚，履霜堅冰，所以養成本校如此之惡風，整頓紀律，是上官之責，敬禮事小，而紀律事大，不責下級敬禮，任其自便者，是其責任在上級督率不嚴，自壞其紀律，而非下級官長之罪。倘上級責罰，而下級失禮如故，是乃下級官長之罪也。以後如遇有下級官見上官不敬禮者，准上級官先行處罰，或記失禮者之過，而後呈報。如見下級官失禮，而不加其處罰，則坐上級官以對下級失禮之罪。須知禮節為軍人精神之所寄，如無禮節，則紀律與精神無所表見，本校各官長、學生，如不於此竭力整頓，則從此百事廢弛，不可收拾，豈復有辦學之必要。且不止下級見上級，應敬禮不失，即同級或同學之間，不論先後，亦須互相敬禮，蓋敬禮為親愛之表示，非必論其彼此與先後也。現各處軍佐，及書記、錄事，更不知禮節為何物，以後應派專員教習，免干咎戾。茲從令到日起，?各部、處、團、隊切實規定，每日必須演習敬禮三十分鐘，並將軍人軍隊室內室外等之敬禮，詳為講解，對於不敬禮之〔第190頁〕官、生、兵、伕，務必嚴行干涉，否則即惟各部、處、團、隊、長官奉令不力，訓練無方者是問。此令。


呈軍事委員會為中山艦事件自請處分書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第191頁

〔第191頁〕

——中華民國十五年三月二十三日於黃埔——

  為呈報事：本月十八日酉正，忽有海軍局所轄中山兵艦駛抵黃埔中央軍事政治學校，向教育長鄧演達聲稱：「係奉校長命令，調遣該艦，特來守候。」等語。其時本校長因公在省，得此項報告，深以為異，因事前並無調遣該艦之命令，中間亦無傳達之誤，而該艦露械升火，亙一晝夜，停泊校前；及十九日晚，又深夜開回省城，無故升火達旦。中正防其有變亂政局之舉，為黨國計，不得不施行迅速之處置，一面令派海軍學校副校長歐陽格，暫行權理艦隊事宜，並將該代理局長李之龍扣留嚴訊，一面派出軍隊於廣州附近，緊急戒嚴，以防不測，幸賴政府威聲，尚稱安堵。惟此次事起倉卒，處置非常，事前未及報告，專擅之罪，誠不敢辭，但深夜之際，稍縱即逝，臨機處決，實非得已，應自請從嚴處分，以示懲戒而嚴紀律。謹將此次事變經過，及自請處分各緣由，呈請察核。謹呈軍事委員會。蔣中正。


建議中央請整軍肅黨準期北伐

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第192頁，第193頁，第194頁，第195頁，第196頁，第197頁

〔第192頁〕

——中華民國十五年四月三日於黃埔——

一、國內形勢之分析。
二、本黨應付之策略。
三、本黨內部之整理。
四、本黨以後進行之方針。
五、北伐之準備。
國內形勢與外交方針：北方自國民軍退出京、津以後，中國形勢之變化，其迅速與重大，必非昔日沉悶與輕易之狀態可比，如奉軍佔領京津，則日本在華之勢力，愈加穩固，吳佩孚在鄂、豫之勢力，英必竭力助長之，孫傳芳盤踞江浙，英必逼孫與吳聯，美國近且有聯孫以牽制日本之傾向，法國恐蘇俄在華之勢力復張，故急使與英、日聯合戰線，在滇助唐，以牽制廣東之北伐。總之，此後列強在華，對於北方國民軍處置既畢之後，其必轉移視線，注全力於兩廣革命根據地無疑，且其期限，不出於三月至半年之內也。以吳得鄂、豫，挾有鞏縣、漢陽二大兵工廠，握京漢路之要衝，據全國中心之武漢，如英以經濟助之，不至半年，必可恢復其舊日之勢力。張作霖佔領京、津，握有奉天、德州二大兵工廠，且控制京奉、津浦二大鐵路，日本為鞏固其勢力計，其必助之以經濟，一旦北京政府成立，必有數種借款，〔第193頁〕以補充張、吳之軍費，當北方國民軍未經完全消滅以前，英、日二國，必協定以奉軍對西北之國民軍，以吳佩孚對南方之廣東革命軍，而復益之以法，令滇唐出兩廣，以牽制我廣東，而香港政府，必慫恿我兩廣內部之土匪散軍，盡力搗亂，如此，則廣東仍陷於四面包圍之孤立地位，其勢岌殆可以知矣。列強謀我既如此，敵方形勢復如彼，如不亟謀所以解決之方，則稍縱即逝，挽救莫及也。今據以上之形勢，而定本黨應付之策略如左：（一）聯絡北方國民軍，使其退守西北，保留固有之實力。（二）聯絡與國以增進革命之勢力。（三）派員聯絡川、黔，以牽制滇、鄂兩軍。（四）聯合湘、贛，作攻守同盟之勢，約其共同出兵之期限，以牽制吳軍之南下。（五）聯合孫傳芳，使之中立，不為敵用。（六）兩廣決於三個月內（即本年六月底），實行出兵北伐，如能於此三個月內北伐準備完畢，則北方之國民軍不至消滅，而吳佩孚之勢力，亦不至十分充足之際，一舉而佔領武漢，則革命前途，尚有可為也。＊本黨內部之整理：現在黨內糾紛必須解決者，即為紀律問題與分子問題是也。中正提議，應即於一月內召集全體中央執行委員會，整頓紀律，檢查分子，對於共產黨員之入本黨者，須守本黨紀律，實行三民主義之工作，更不許對於 總理之人格，加以誣衊，對於 總理之歷史，有意抹煞，對於三民主義，尤不准其有批評與懷疑之態度及行動，本黨之內，不許組織其他小團體，須事事公開，不得有祕密行動，如有運動本黨黨員加入共產黨者，一經檢舉，則處以嚴律。＊軍制之意見：近日第一軍因本黨黨員與共產黨員之裂痕，日深一日，幾如水火之不能相容，如不從速解決，則北伐必無勝算之理，又軍中黨代表制，中正認為革命未成功以前，此制不能取消，惟黨代表資格，應有相當限制，凡跨黨黨員，不宜任黨代表之〔第194頁〕職，且須限入黨在若干年月以上者，方有任黨代表之資格，此黨代表之資格，應加審慎也。又軍中官長，信仰不一，精神必難團結，思想衝突，行動更易差誤。我軍即以三民主義為主義，惟有以信仰三民主義者為幹部，而共產主義及無政府主義分子，應暫退出，以求各軍精神之團結，而謀革命之成功。至共產分子退出各軍以後，應由本黨予其相當工作，或授其高等軍事學，以備軍中之用，不使內部糾紛。現在所訂政治訓練部條例，行之有日，形格勢禁，益見其難行，非重新訂定，對於各軍，不惟無所補益，而且害之。中正以為政治訓練部條例未修正以前，各軍黨代表，應一律調回，加以訓練，而留政治部人員在軍中，實習政治相當工作，宣傳三民主義，則軍隊內部，既無思想衝突之慮，政治工作，又無中止之憂，其於軍隊之精神，不致如前日之渙散也。＊本黨以後進行之方針：二年以來，本黨聯合蘇俄容納共產黨對於革命勢力之增厚，革命方法之進步，喚起民眾及對敵帝國主義之影響，實非淺鮮。然欲增進精神之團結，以二年來經驗之所得，應加注意之點如左：（甲）共產黨在本黨內應注意之點：（一）不得誣衊 總理之人格。（二）盡忠於三民主義之工作。（三）共產黨在國民黨內一切祕密團體及一切祕密行動，完全取消（如犯此條者，輕則開除黨籍，重則另予制裁）。（四）共產黨對其黨員一切之訓令及其策略，應通知國民黨最高幹部。（五）在國民黨之共產黨員，其名冊應通知國民黨最高幹部。（六）國民黨與共產黨應設聯席會議，處置一切困難問題。（七）共產黨員在中央執行委員會內之人數，不得過三分之一，除指明委員為共產黨員外，如有跨黨不報之委員，應另定條例，處以嚴刑。（八）中央黨部組織、宣傳二部長，其入黨年限，須在五年以上。（乙）蘇俄顧問之權限：（一）使共產黨員在國〔第195頁〕民黨內之工作，不分界限，注重於精神上之團結。（二）不宜把持要職，與希圖集中權力於顧問之舉。（三）使我中國革命有自動的能力，不限於被動的地位為宗旨。（四）辭去行政官職權，以顧問之資格，輔助中國革命。（五）對於國民黨及革命軍條例，如有貢獻，應以中國革命全體之利害為立足點。＊北伐之準備：以全國之局勢，敵軍之情況觀之，北伐準備之期，應以三個月內為限，不能復緩，故應急速準備，條述如下：（一）目的敵：距今一月之前，如能出師北伐，則三萬兵數，正可佔領武漢。今吳佩孚既佔鄂、豫二省，雖其內部未能統一，尚待整理，但歸其管轄者，現在確有兵額五萬之數，三月之後，其勢更厚，可以知矣。故本軍出師北伐，至少須準備四萬至五萬之槍，方得與敵相敵也。（二）兵數：兵數既定以五萬為標準，即宜確定部隊，以備整頓與補充也。茲述北伐部隊如左。１·第一軍四師（留第十四師在潮汕），約一萬三千槍。２·第二軍三師（留一部在韶關），約九千槍。３·第三軍二師，約六千至八千槍。４·第四軍一師，約三千槍。５·第五軍二團，約二千槍。６·第六軍二師，約六千槍。７·第七軍三師，約九千槍。（三）軍費：槍數既確定五萬，全部動員，至少在八萬人以上。今假定每員補充費為三十元，則於此一個月內，必須籌足二百五十萬元，交軍需部為準備與補充之費，出發時，應備足二個月軍費，戰時，每員每月以三十元計算，如準備二個月，則須籌足五百萬元。至準備費，如於下個月內籌二百五十萬元，以四月十日、廿日、卅日，分三期支足，則準備不致空談也。（四）兵工廠出數太少，應於此一個月內，趕裝新機，總須每日能出子彈十萬顆為最少限度。廠中所出之槍，應先補充出征部隊，裝機及加工之費，應在此準備費內抽用也。（五）訓練：出師之期既定，訓練萬不可忽，急須〔第196頁〕派員負責訓練，並由參謀部確定教育日程，限期檢閱，務使此二個月內，各兵能在戰線盡其戰鬥員之職守，並使其能確知其為主義為人民而戰鬥也。（六）政治訓練部之改組：政治訓練，為出征軍首要之務，惟現在訓練部條例，多不適用，應從速改正，且該部主任必須由軍官出身，而明瞭黨務與政治者為要也。（七）北伐準備中各部之工作：１·參謀部之工作：Ａ、作戰計畫。Ｂ、調製各省地圖。Ｃ、兵站計畫。Ｄ、各軍集中計畫。Ｅ、各軍訓練計畫。Ｆ、調製各軍花名冊。Ｇ、調查敵情兵力，及湘、贛、閩、浙、蘇、皖諸省兵力。Ｈ、調製各軍武器、彈藥、馬匹、服裝各種表冊。Ｉ、勦匪計畫。Ｊ、解決民團、農團方案。Ｋ、整頓航空與海軍局計畫。２·軍需部之工作：Ａ、出征軍補充費之預算，及出征後軍費之預算。Ｂ、各軍之器材、馬匹、彈藥、軍械等補充數量。Ｃ、召集輸送隊。Ｄ、購置交通材料及電話、無線電等。Ｅ、兵站之敷設。Ｆ、兵工廠之敷理。（八）改良兵工廠之意見：１·工人之工作時間，及出量數之規定。２·設立審計處，凡購置材料，如鋼、鐵、煤、機器等，及各部出品數量，均須經審計處審查核定。３·汕尾運來之新式機器，限一月內裝置完妥。（九）蘇俄顧問之權限：１·聘請蘇俄顧問，訂定任期。２·規定每月薪水。３·未得主任長官之許可，不能有越權之行動。


復趙恆惕勸其改圖討吳佩孚電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第197頁

〔第197頁〕

——中華民國十五年七月五日於廣州——

長沙趙炎午先生鑒：日前接誦快電，茲聞已抵長沙，深為感喟！湘、粵同為革命策源地，自湘與粵不同調，西南之團結破裂，北洋軍閥愈無忌憚，遂至比年以來，無歲不戰，西南各省，受其搆煽，迄無寧日，聯省自治之說，只可塗飾一時之耳目，然而國家則已深受其禍矣。此次湘省戰禍，全為競秋受吳氏之偽命所構成，吳氏抱武力統一之迷夢，常不惜倒行逆施，以遂其大欲，其對於西南將士，幾如帝國主義者之對於殖民地之酋長，以嗾使其自相殘殺為唯一妙計。競秋之於孟瀟，即認為兄弟鬩牆之爭，亦何至遽背全省人民之公意，悍然引吳軍入室乎？ 先總理曾誓師北伐，以討曹、吳，今吳氏復起，中正必繼 先總理遺志以討之。公本革命黨人，從前歷史，必不肯輕棄，理宜以國家與民族之自由獨立為重，吳氏之個人感情為輕，翻然改圖，共討國賊。競秋處曾致忠告，倘得鼎言促其覺悟，為討吳先驅，共雪嘉魚之恥，則湘省之戰立止，國民革命亦由此得以完成，全國人民，實利賴之。


國民革命軍總司令就職通電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第198頁

〔第198頁〕

——中華民國十五年七月九日於廣州——

廣州中央執行委員會，國民政府政治委員會，張主席、汪主席、譚主席、各委員鈞鑒：國民政府軍事委員會，各部院長、司法、教育各行政委員會、中央軍事政治學校、汕頭何軍長、廣州譚軍長、魯副軍長、朱軍長、李軍長、陳副軍長，李軍長、惠州程軍長、並轉各師長、廣東省政府各廳長、暨市政委員會、南寧李軍長、黃委員、各師長、廣西省政府，衡州唐軍長、各師長、湖南省政府、張家口探送馮煥章（玉祥）先生、張督辦、並轉國民軍各軍長、上海、北京、廣東、廣西、湖南暨全國各級黨部、農、工、學、商各團體、各報館均鑒：現奉國民政府令，特任蔣中正為國民革命軍總司令，此令。等因。中正猥以輇材，謬膺重寄，聞令之下，慚悚交併。當此內憂叢集，外患環生，救國重心，屬在吾黨。論才固不敢就，論義實不容辭。茲於本月九日，敬謹就職，勉肩艱鉅，誓以至誠繼承 先大元帥之遺志，服從政府之命令，努力國民革命，實行三民主義，苟利黨國，死生以之，好惡同民，險夷弗計。尚望嚴加督責，時賜規箴，協力同心，匡扶大局。特電奉聞，諸希察照。蔣中正叩，佳印。


國民革命軍總司令誓師詞

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第199頁，第200頁

〔第199頁〕

——中華民國十五年七月九日——

嗟我將士 爾肅爾聽 國民痛苦 火熱水深
土匪軍閥 為虎作倀 帝國主義 以梟以張
本軍興師 救國救民 總理遺命 炳若日星
弔民伐罪 殲厥凶酋 復我平等 還我自由
嗟我將士 為民前鋒 有進無退 為國效忠
實行主義 犧牲個人 丹心碧血 革命精神
嗟我將士 一德一心 毋忘恥辱 毋憚艱辛
毋惜爾死 毋偷爾生 壯烈之死 榮於偷生
嗟我將士 保此國家 嗟我將士 保此人民
遵守紀律 服從命令 惟紀與律 可以致勝
生命為私 紀律為公 生命為輕 命令為重
嗟我將士 團結精神 徹始徹終 相愛相親
〔第200頁〕
毋懼強敵 毋輕小醜 萬眾一心 風雨同舟
我不殺賊 賊豈肯休 勢不兩立 義無夷猶
我不犧牲 國將沉淪 我不流血 民無安寧
國既沉淪 家孰與存 民不安寧 我孰與生
嗟我將士 矢爾忠誠 三民主義 革命之魂
嗟我將士 共賦同仇 革命不成 將士之羞
嗟我將士 如兄如弟 生則俱生 死則俱死
存亡絕續 決於今茲 不率從者 軍法無私


復唐生智賀捷電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第201頁

〔第201頁〕

——中華民國十五年七月十二日於廣州——

唐軍長勛鑒：蒸午、酉兩電奉悉。此次克敵神速，於最短期間恢復長沙，皆由兄指揮若定，各將士奮勇作戰。遙想省垣民眾，連日歡迎我革命軍，與高呼三民主義之勝利，必足慰兄與各將士溽暑長征之況瘁也。特電馳賀，希代慰勞全軍將士。敵潰敗後情形，盼詳告。蔣中正，文印。


復李宗仁賀捷電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第202頁

〔第202頁〕

——中華民國十五年七月十二日於廣州——

第七軍李軍長勛鑒：魚戍電奉悉。長沙已於蒸日攻克，貴軍協力作戰，勞苦功高，極堪嘉慰。胡指揮及各將士，請兄代致獎勉，兄溽暑遄行，尤深馳系，希時頒惠示為幸。中正，文印。


答謝潮州分校致賀電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第203頁

〔第203頁〕

——中華民國十五年七月十二日於廣州——

漾電悉，辱承致賀，慚感交集。諸君痛念國人內遭軍閥之蹂躪，外受帝國主義之壓迫，願犧牲個人，為黨國奮鬥，殊堪嘉慰。中正必本斯旨，誓秉 總理遺訓，為黨國前驅，務於最短期間，打倒一切軍閥及帝國主義者，使三民主義早日實現，國民革命即可成功，願與諸君共勉之。蔣中正，文印。


致唐生智並轉前敵各將領羅覲光已受改編電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第204頁

〔第204頁〕

——中華民國十五年七月二十日於廣州——

長沙唐總指揮，並轉前敵各軍長、各師長、各旅長均鑒；頃接本黨四川臨時省執行委員會呈稱：「川軍師長羅覲光，由粵返黔，改編為川、黔邊防軍，刻與彭漢章、賀龍等部，入駐湘西。」又據其駐渝代表高一白、參謀長石少渠面稱：「覲光所部，願受我北伐軍指揮，請為轉報。」等語。查羅覲光近曾有電擁護彭漢章，願歸附國民政府，深明大義，殊堪嘉獎，仰該總指揮轉達前敵各軍將領知照，以免誤會。總司令蔣，哿印。


致袁祖銘中央已任彭、王為軍長電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第205頁

〔第205頁〕

——中華民國十五年七月二十日於廣州——

貴陽、銅仁、探送川、黔聯軍袁總司令鼎卿兄勛鑒：皓電諒邀察及。日前仲文、植之兩兄，先後派代表來粵，表示擁護國民政府，經由中央特任仲兄為國民革命軍第九軍軍長，植兄為國民革命軍第十軍軍長，令其進駐常澧，直攻鄂西，會師武漢，共成革命大業。敬乞臺端督促仲、植兩兄，火速率部前進，並希隨時電示為盼。弟譚延闓、蔣中正、李濟深同叩，號印。


致何應欽應付閩敵方略電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第206頁

〔第206頁〕

——中華民國十五年七月二十二日於廣州——

  汕頭何軍長勛鑒：中定有日出發，兄有見商處，希速電告。閩方態度未明瞭以前，兄宜坐鎮潮梅，妥籌應付，必確知其不至來犯，方可來省。對於北兵之防禦戰，以手榴彈與迫擊砲為利器，應通令各團營練習手榴彈施用方法，迫擊砲亦須分發重要各部練習為盼。中正，養。


復張繼表明護黨苦衷書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第207頁，第208頁

〔第207頁〕

——中華民國十五年七月二十四日於廣州——

  溥兄先生惠鑒：日前奉讀手教，至深惆悵！人事蝟集，未即裁答，茲以出發在邇，所懷未吐，若鯁在喉，且懼兄不責其疏慢，而疑其有他意，獲咎滋重，撥冗奉布，幸賜省察。前提議決，無論共產黨有否謀代國民黨之計畫，而弟以為必無可能之事，本黨如能自強，無論他人有何陰謀，皆不能消滅本黨；能使本黨消滅者，其惟本黨同志，自己不革命，而猜忌其他之革命勢力，弟之所以兢兢自勉，並願與諸同志共勉者，惟此不敗黨而已。且證以事實，汝為在此時，蘇俄同志有為軍事上之政務官者，今且無之矣。五月十五日以前，跨黨同志有為中央黨部部長者，今亦無之矣。至責弟對於舊同志太過冷酷，不及總理之寬大，則尤有說；弟既主團結革命勢力，則凡屬革命同志，皆極盼望其合作，豈對於久共患難之舊交，反為歧視；惟既以革命為前提，則與革命工作有妨礙者，又豈能多所顧惜。汝為不離粵，南路叛將，無從消除，財政統一，無從實現；弟認為在革命進行上，不得不暫犧牲個人交誼者，惟此而已。精衛、漢民二兄，弟但有苦留，而彼倏然遠引，咎豈在我。去年之西山會議，今年之上海大會，弟皆表示反對。弟以為欲革命成功，必須澈底去做，不妥協，不姑息。 總理革命四十年，而未成功，其原因甚多，然亦未始非一般老同志從旁掣肘，使 總理不能逕行其志之所致。本黨每有一最負責任之同志，不〔第208頁〕避勞怨，出任艱鉅，即為一般老同志所不喜；英士、執信、仲愷，今皆死矣！方其在時，皆對於 總理最負責任，而一般老同志，皆抱忌嫉態度，弟每念及，輒為心碎。弟今願為英士、執信、仲愷之續，而決不敢師法釣名沽譽之流，稍存一毫畏難圖安之計也。今 總理亦已逝世，弟追念 總理最後之付託，與今日革命之環境，不論如何艱難困阻，皆不敢稍棄其責任，成敗利鈍，既所不計，毀譽榮辱，更何容心；如弟為個人計，正可藉灰心或高蹈為名，乘機休養，則誰不以我明哲保身為得策，然而於國家與革命前途，將為何如耶？弟今願對黨完全負責，不稍存觀望與推諉之念，他日本黨有成，固為黨員人人之義務，萬一不幸而致敗亡，則弟個人獨負其責也；惟本黨之覆轍，實不忍明知再蹈。且自本黨改組以來，嚴振黨紀， 總理亦已改其往昔之態度，此觀於馮自由之處分而可知者。使 總理今日尚在，而弟得親承其訓示，則其不妥協、不姑息之處置，或視弟更為澈底，亦未可知；如章太炎等放言高論，以反對革命勢力之鞏固與發展者，尤不願同志為之也。區區之意，尚思團結國內軍人與同胞，以對抗帝國主義，何況對舊日親愛之同志，豈敢忽然置之乎！惟兄等對弟不惟不諒苦心，而反疑之，事之痛心，孰過於此？兄以愛黨之故，不敢輕徇私交，此弟所深佩；惟愛黨必以其道，因革命勢力必求團結，因革命手段必須澈底，不能稍違 總理晚年嚴整紀律改造本黨之精神；兄為真愛黨者，或能聞弟言而首肯歟？北伐成敗，關係黨國興亡，弟所欲求教者甚多，倘能惠臨長沙，共商至計，不勝大願。書不盡意，惟希亮察。


令胡謙專任惠州防務電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第209頁

〔第209頁〕

——中華民國十五年七月二十四日於廣州——

惠州胡師長鑒：淡水匪已剿平，甚善。陳（炯明）、魏（邦平）諸逆，謀亂甚亟，惠州重鎮，不可不嚴密注意，急宜清查戶口。惠州至石龍之交通，必須確實保持，並宜鞏固與潮、汕之聯絡。平山、三多祝至海豐，兄任之；由海豐至潮汕，敬之兄任之，海豐歸敬之派兵駐防。槍枝暫不能發，防禦戰以手榴彈為最有用，可來省領取三百顆，並發迫擊砲四門，領單已交郜團長帶來。中已任兄為惠屬警備司令，必要時得宣佈戒嚴。農、工運動，仍宜維護，有不妥者，從事實上矯正之，勿傷其感情為要。中正。


任何應欽為潮梅警備司令電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第210頁

〔第210頁〕

——中華民國十五年七月二十四日於廣州——

  汕頭何軍長鑒：中已任兄為潮、梅警備司令，必要時，得宣佈戒嚴。潮、梅與惠州之交通，須切實保持，海豐歸兄派兵駐防，由海豐至平山、三多祝、惠州、已電戇丞負責戒備。如潮梅布置妥貼後，閩方無行動，兄仍宜來省；新兵訓練事，尚須兄來主持也。中正，敬印。


手書格言贈同志

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第211頁

〔第211頁〕

——中華民國十五年七月二十五日於廣州——

  小團體就是分散本身力量，助敵人成功；私立小團體，就是破壞本黨的組織，亦就是我們同志的公仇。


留別本校全體官長學生書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第212頁

〔第212頁〕

——中華民國十五年七月二十六日於黃埔——

本校全體官長學生各同志均鑒：本校長受本黨與政府之委任，督師北伐，出征在即，惓惓寸心，即對我全校官長學生，尤不能已於言也。血誠所寄，臨別忠告，凡我同志，幸各諦聽。革命成功之最大要素，為團結精神，統一意志，集合一切革命勢力，打倒帝國主義為唯一目的。是以本校之校訓為親愛精誠，本黨之使命為謀全民革命，且必植基於農工也。我全體官長學生，宜相親相愛，宜團結一致，宜共同集合於革命旗幟之下，努力工作，則革命成功，指日可待。……各官長宜於暇時，研究政治、經濟，各學生宜十分重視政治教育，方不負本校軍事、政治並重之旨；且可充分明瞭主義，成為真正革命軍人。至服從命令，恪守紀律，尤為軍人必守之天經地義。本校長出征以後，校長職務，已委任方教育長代拆代行，各官長學生，務一致服從方教育長命令，即與服從本校長之命令無異。黃埔今日已為革命之中心，一方為全國人民所屬望，一方為帝國主義者所嫉視，惟有以大無畏之精神，百折不撓之志氣，輔以謹慎戒懼之心理，廉潔勇決之美風，確信革命係為勞苦群眾謀解放，而非為個人爭功名富貴；故大群之團結，必須堅固，小己之自由，概應犧牲，實行 總理創造之三民主義，完成中國之自由獨立，皆在於是。前方之勝利，悉繫於後方之鞏固，而本校尤為革命之根本，我全體官長學生其共勉之。中正敬啟。


致王俊、王柏齡、劉峙等嚴肅行軍紀律電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第213頁

〔第213頁〕

——中華民國十五年七月二十六日於廣州——

  郴州、衡州探送總預備隊王俊指揮、第一師王柏齡師長，第二師劉崎師長，並分轉各團、營、連長均鑒：迭據報告，此次一、二兩師行軍紀律，未盡嚴肅，曷勝駭歎。中正平日與爾等申儆者何事？我革命軍北伐之目的何在？行車時不能愛護人民，臨陣即能殺賊，亦有何用；況紀律稍弛，作戰必無勝理，萬不料我最有光榮歷史之第一軍，閱時未久，即已墮落。須知第一軍在精神上，已成為革命政府之模範軍隊，今不能嚴振風紀，敗壞第一軍之名譽，其害非小，而減損人民對於革命之信仰，其害更大。爾等自問能在革命史上負此重咎否？務須各發天良，嚴約所部，微細事項，概應嚴密注意，重大過失，更宜切實查懲；倘再不知奮勉，中正惟有執法以繩其後，其政治工作人員，尤須與勞苦群眾謀切實之聯絡，勿稍有傲慢輕蔑之態度。仰各凜遵勿違。總司令蔣，印。


嘉獎胡謙收復淡水電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第214頁

〔第214頁〕

——中華民國十五年七月三十一日於樂昌——

  惠州胡師長謙鑒：敬電悉。逆匪羅坤佔據淡水，搶殺搜劫，種種殘暴，即經該師長於篠日派五十三團往剿，箇晨已將淡水收復等情。該師長辦理迅速，殊堪嘉尚，仰仍即飭隊搜剿，務將餘匪肅清，以靖地方為要。主席蔣中正，世印。


復孫傳芳電勸順應革命潮流以保五省人民幸福

復孫傳芳電勸順應革命潮流

以保五省人民幸福

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第215頁，第216頁

〔第215頁〕

——中華民國十五年八月十二日於長沙——

  南京孫馨遠兄鑒：儉電真日奉讀，辱承指教，感何可言。革命軍人，意志坦白，其所蘄求者全民之福利，非個人之地盤，今不得已而用兵，期救人民於水深火熱之中，非如軍閥之擴張私人實力可比；弔民伐罪，師出有名，堂堂正正之旗，詎屑為遮遮掩掩之舉。視閩、贛為敵增兵，決不諱言，惟事實上近月以來，確祇有將原駐閩、贛邊界之部隊，開調地方，而宗旨上則對於閩、贛但求其不受吳佩孚偽命，不擾我革命根據地，決不稍渝親仁睦鄰之旨，此請兄細心考證，必可深信其不受欺者。今兄亦已承認閩、贛增兵，則以後閩、贛是否不視我為敵？是否不受吳偽命？不得不請兄賜以切實之保障。吳佩孚黷武亂國，其於我粵尤百計破壞，中正不忍坐視國家之危亡，尤不能束手以待人之宰割，自衛衛國，皆有出師討吳之必要；惟對於全國軍人，力求團結，共負救國責任，絕不忍為自相殘殺之舉動，志同道合，直可聯為一體，豈僅各不相犯而已。兄以蘇、浙、皖、贛、閩五省之治安自任，若能順應革命潮流，以保五省人民之幸福，中正必請於政府，承認兄為五省之總司令，否則佳兵固為不祥，割據亦豈至計；君子愛人以德，兄寧能姑息以自召崩潰耶！湘事實非炎午所能收拾，湘、粵同為革命策源地，而炎午輕棄其革命黨人之歷史，假聯省自治之名，以謀私利，又始終依附吳佩孚，引其武力以禍湘，因而釀成今日之〔第216頁〕亂。十五年來，迷信武力統一者罔不敗，標榜聯省自治者，亦無一倖存，救國之道，惟在有正確之主義，以兄明達，必見及此，謹布誠悃，惟希詳察。蔣中正叩，文。


令徐景唐、雲瀛橋馳剿雲浮股匪電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第217頁

〔第217頁〕

——中華民國十五年八月十九日於長沙——

  江門十三師徐師長、肇慶雲團長均鑒：據雲浮縣局劉少剛霰電：「灰日，有軍隊式股匪千餘，＠集雲霧山，聲稱取道鐵場，直撲縣城，當即電請劉縣長協同督率團警千餘，進駐鐵場堡，交戰八晝夜，彈盡力竭，銑日午被攻破，焚劫數十鄉，現在人心皇皇，抵禦無術，懇迅撥大兵進剿，以救危亡。」等語。仰該師長團長，查照上情，即派兵前往，切實剿辦，並將剿辦情形，隨時具報，此令。總司令蔣，皓印。


電宋子文催解五省通用票及公債券

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第218頁

〔第218頁〕

——中華民國十五年八月二十三日於長沙——

  廣州張主席並轉宋部長勛鑒：九月份前方經臨費，尚無消息，究有解出否？念甚！五省通用票及公債券，懇請電到即派專員星夜解來，千萬勿緩，前方困窮情形，不可言喻，務希憐察苦況，勿再稍延，乞復。中正，梗。


國家建設綱要

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第219頁，第220頁，第221頁

〔第219頁〕

——中華民國十五年八月二十三日於長沙——

  （一）中國躋於國際平等地位以後，國民經濟及一切生產力，得充分發展。（二）實業之發展，使農村經濟得以改良，而勞動農民之生計，有改善之可能。（三）生產力之充分發展，使工人階級之生活狀況，有因其團結力之增長，而有改善之機會。（四）農工業之發達，使人民之購買力增高，商業始有繁盛之新機。（五）文化教育等問題，至此方不落於空談，以經濟之發展，使智識能力之需要日增，而國家富力之增殖，可使文化事業及教育之經費，易於籌措，一切智識階級之失業問題，方有解決之端緒。（六）中國新法律更因不平等條約之廢除，而能普及於全國領土；如是，治外法權之收回，租界之取消，然後陰謀破壞之反革命勢力，無所憑藉。以上諸端，凡屬國民，不別其為何階級，自農、工、商、學，以至實業家，資產階級，皆無不感其切要，亦即為我總理實行三民主義之初步也。……關於國家者：（一）軍事稍定，當秉承我 總理主張，先召集國民會議預備會議，由此會議召集真正之國民會議，解決國是，建設全國之統一政府。（二）對外廢除不平等條約，重訂雙方平等互尊主權之條約，求中國國際地位上之平等。（三）撤退外國駐在中國內地之海陸軍。（四）撤銷領事裁判權。（五）收回租界。（六）收回關稅自主權。（七）收回教育權。（八）嚴定外國非得中國政府許可，不得在中國自由〔第220頁〕設置產業，創立銀行，發行紙幣。關於民眾者：（九）建設廉潔政府，剷除貪官污吏，肅清以前政府積弊。（十）確定人民集會、結社、言論、出版、居住、信仰之自由權。（十一）統一財政，掃除釐金積弊。（十二）取消田賦附加稅，停止預徵錢糧，廢除一切苛捐雜稅，禁止向貧民攤派軍餉。（十三）蠲免災區錢糧及欠租，限制重利盤剝。（十四）禁止種植運輸及吸食鴉片。（十五）嚴令軍隊與民眾合作，不許拉伕擾民，及強駐民房學校。（十六）整頓國有及各省公有生產，發展實業。（十七）政府設法撥款救濟水旱災荒，抑平米價，立沒收逆產振災。（十八）扶植工、農、商、學團體之組織與其發展，用全力解除其政治上之滯礙。（十九）軍事底定之省，即遵照我 總理建國大綱，施行訓政，促進地方自治，實行省長民選，縣長民選，鄉村自治機關民選，並得由人民自動召集鄉民大會、縣民大會及省民大會，以改進各鄉、各縣、各省之政治。（二十）改良農村組織，整理耕地，制定最高租稅額之法律，增進農民生活。（二十一）頒布勞工法及工廠條例、工會條例，制定工人最低工資，禁止中外廠主及職員虐待工人，並改良工廠衛生，特別保護童工及女工。（二十二）確定教育經費，不准因任何原因提借，並增加小學教員薪資，及減少學生學費。（二十三）改良士兵生活，提高士兵教育，並沒收逆產，以一部分給老弱殘廢之兵士。（二十四）確定並增加國家行政教育各機關下級職員薪水，並承認其組織。（二十五）促進男女平等，承認婦女之選舉權、被選舉權，及一切法律上與男子同等之權利。（二十六）清查戶口。（二十七）丈量地畝。（二十八）組織各鄉警衛團，使人民得以自衛。（二十九）修築各縣馬路。（三十）修濬河道。（三十一）培植森林。（三十二）改良幣制，禁止濫發紙幣。（三十三）〔第221頁〕由政府財力幫助平民，舉辦生產消費合作事業。以上諸端，其能促其實現者，即當促其實現，此時萬難實現者，中正誓當與我父老兄弟共同努力。


電李總參謀長濟深論閩敵形勢

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第222頁，第223頁

〔第222頁〕

——中華民國十五年八月二十三日於長沙——

  廣州李總參謀長勛鑒：電悉。岳州已於昨申克復，逆敵狼狽退鄂，湘境完全肅清。閩周攻粵，中意如本軍能迅克武漢，必可銷其亂萌，只要攻鄂戰況，無停頓之象，彼亦不敢來犯。以理與勢觀之，閩、寧兩方，得贛比攻粵為要，如未得贛而先犯粵，於其戰略政策上，皆為失算，故中料其贛戰未啟以前，彼必不敢犯粵也。即使潮汕為其佔領，彼能佔領全省乎！徒佔潮汕，實無意義，而況其無佔領之把握乎！今計其對潮主力張毅部，除留守地方外，彼所能出之兵力，不過四千五百，其餘孔昭同二千，第十二師一旅約三千，合計最多不過一萬槍，李鳳祥、蔣雲峰雖能出四千槍，然其決非善戰之兵，況賴師正足牽制乎！共計閩能攻粵主力之兵，最多不過一萬槍數而已。我方防閩，實有九千好槍，如能聯合賴部，則槍數較敵方為多，此時賴部關係甚重，以其地位優勢，在在皆足制閩敵側背也。中意潮梅無待省城增兵，此時若由海道運汕，恐為北洋艦截襲，陸行則緩不濟急，以第一軍在潮能戰之部隊應之，加以賴部之輔助，應戰綽有餘裕也。如萬不得已，可調第二十師之一團，機關槍一連，逐漸由海道試運，如能速達，則加此一團，槍數實有萬餘，足壯聲勢，不必全師派遣，以免臨時無兵可調，而省城附近，又恐土匪猖獗難制，且雲南事不可不注意也。如第二十師果抽一團赴汕，則中山之補充團，應調集省城，編歸〔第223頁〕錢師，而以第十三師之一部，墊防中山，希以此意轉電敬之兄可也。中在前方，無暇兼顧後方，今岳州既克，諸事更繁，粵省與贛南軍事，不必一一請示，以免延誤，請兄負責決定，交由政治會議通過施行，遙制軍機，必多貽誤，況戰事瞬息萬變，不能不臨時制宜耶！請兄勿存客氣，並已電告張、譚二主席，軍事應容納兄之主張。中正，梗。


電知李濟深、何應欽、朱培德對贛作戰計劃

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第224頁，第225頁

〔第224頁〕

——中華民國十五年八月二十五日於長沙——

  廣州李總參謀長、汕頭何軍長、醴陵朱總指揮均鑒：現時對贛作戰計劃，大體決定分三時期：第一時期，為我中央軍克復武漢時。第二時期，為我軍尚未決心攻贛，而閩周已犯我潮梅時。第三時期，為閩周不犯潮梅而援贛時。在此三時期中，無論敵方行動如何，我軍皆以進攻江西為惟一方針。在第一時期兵力之部署：（一）贛西方面以第三軍出萍鄉佔袁州，以第二軍出蓮花佔吉安，會攻樟樹，進取南昌，此時中央軍應以第六軍出修水、武寧，截南潯鐵道，斷敵歸路。（二）贛南方面以第四十六團出上猶，以第五師出大庾，賴師出雩都，合攻贛州，各部隊在未得贛州前，歸李總參謀長指揮，贛州下後，第五師歸還第二軍建制，統受朱總指揮調遣。（三）潮梅方面又分二種情況：第一情況，如此時閩周犯我潮梅，何軍長以必要兵力，扼險駐守，掌握主力，相機出擊：賴師於取贛州後，迅以大部由平遠入梅縣應援，受何軍長指揮。第二情況，若閩周不入粵而入贛，必取道於南城、南豐之間，賴師當於取贛州後，迅出寧都、廣昌，襲擊該敵側背，何軍長可以餘力入贛，以為策應。第二時期之兵力部署：（一）贛西方面二、三兩軍，同第一時期，此時視中央軍作戰之進步，得抽調第六軍出修水以為聲援。（二）贛南方面第五師及第四十六團之任務，同第一時期，惟賴師以一部會攻贛州，以大部入梅縣援助何軍，或〔第225頁〕入上坑襲擊敵人側背，賴師在攻贛州時，歸李總參謀長指揮，入粵或入閩後，歸何軍長指揮。（三）潮梅方面同第一時期之第一情況。第三時期之兵力部署；（一）贛西方面同第二時期。（二）贛南方面同第一時期。（三）潮梅方面同第一時期之第二情況。在右列三時期中，無論在任何時期，若方軍長與唐、蔣妥協時，即以唐出新喻，蔣出峽江，會攻樟樹，三軍隨唐後，二軍隨蔣後。如樟樹已下，則三軍以主力迅攻九江，奪取各要塞。第二軍視當時情況，如閩周派兵援贛，得以必要兵力，出臨川、崇仁當頭迎擊，詳情容後令發。仰各先行準備，並將奉電日期報查。總司令蔣。有午。（按此計劃，對於當時情況，應適用第三時期之方略，惟援贛部隊，非閩周而為蘇孫，閩周之兵力，已在我東江方面之前敵，不足為患，惟蘇孫之援贛，則為生力軍，精銳無匹，故戰略亦略有變更。）


告李濟深、何應欽、賴世璜對吳、孫形勢電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第226頁

〔第226頁〕

——中華民國十五年八月二十九日於咸寧——

  廣州李總參謀長、汕頭何軍長、並轉賴軍長鑒：（一）我中央軍刻已進至鹹寧前方三十餘里之駕城鋪一帶，敵在賀勝橋附近抵抗，擬於今晚進攻，此部撲滅，儘可直趨武昌。（二）孫傳芳派謝鴻勛師、楊鎮東旅由贛寇湘，據確報，已於號日到達九江，即向武寧、修水前進，其先頭部隊，現可到達修水附近，其意在出瀏陽、平江、通城方面，擾我後方明甚。現朱軍長計劃，擬以第三軍由瀏陽出銅鼓，以第二軍由醴陵出萍鄉，各以一部會出萬載，以中央軍第六軍，由通城出路口北、義寧截擊，將先擊破此來援之敵，然後再解決江西原有部隊，如此計劃，甚得要領，已電令照辦矣。（三）兩楊盤踞贛南，雖非勁敵，亦多掣肘，?由李總參謀長查照有酉電令，妥為規劃，飭令賴軍、譚師、陸團，早日將其剷除，肅清贛南，以免後顧。（四）中央軍到達武漢後，江西問題，不難解決，閩周縱有若何之野心，潮汕無足慮也。中正。艷戍。於咸寧。


令賴世璜軍長限於一星期內攻下贛州回師東向電

令賴世璜軍長限於一星期內

攻下贛州回師東向電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第227頁

〔第227頁〕

——中華民國十五年九月一日於咸寧——

汕頭何軍長，轉會昌賴軍長鑒：據報周蔭人有意尋釁，共見共聞，我軍急應聲罪，討滅醜類，仰該軍長務依照計劃，於一星期內攻下贛州之後，隨即回師東向，協助第一軍進攻閩敵，並歸何軍長指揮，以收臂指之效，切切！此令。總司令蔣，東印。


電朱培德、魯、程、王諸將領告以敵情及任務

電朱培德、魯、程、王諸將領

告以敵情及任務

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第228頁，第229頁

〔第228頁〕

——中華民國十五年九月二日於蒲圻——

  醴陵朱總指揮並轉魯副軍長、王副軍長、通城程軍長鑒：訓令：（一）據探報修水附近，到有孫逆援贛軍謝鴻勛、楊鎮東等部，約數千人，其先頭部隊約百餘名，聞已到達銅鼓附近。（１）武昌之逆軍殘部，現猶嬰城拒守，似有待修水方面逆援出動，以圖苟延之模樣。（２）我中央軍右縱隊，昨晨已進偪武昌城下，現復佔領洪山，將敵完全包圍，準備攻城，旦夕可下；夏指揮所部，刻已到達鄂城，準備截擊武昌潰竄之敵，左縱隊一部，在江左岸，向漢陽前進中，一部沿江右岸前進，刻到金口附近。（３）我左翼軍賀龍師，亦將慈利、澧縣一帶之敵擊潰，現正向公安、石首追擊前進中。（二）我軍為實施第二期作戰計劃，及策中央軍側背之安全起見，第二、三、六各軍及第一軍第一師，應於五日以前各到達電令指定位置，準備完畢，即於五日開始攻擊前進。（三）貴總指揮應以第二、三兩軍之主力，由醴陵及瀏陽之文家市，進攻萍鄉、萬載，佔領袁州，或由醴陵出萍鄉，進攻袁州、萬載之敵，迅將該地區之敵撲滅後，即以相當兵力折出銅鼓，協同第六軍夾擊修水方面之敵人；進攻萬載時，應以相當兵力對銅鼓警戒，右翼對吉安方面亦應注意。（四）第六軍應於本月三日前集中通城附近，準備截擊修水方面之敵，在予未到醴陵以前，歸朱總指揮指揮之。（五）第一軍第一師，於本月三日以前到達瀏陽，為總預備隊，在予〔第229頁〕未至醴陵以前，歸貴總指揮指揮之。（六）已令李總參謀長迅飭賴部及譚師，協同撲滅贛州以南之敵人，此部在三號以前開始攻擊。（七）予現至前方巡視，一俟克復武昌城後，即來醴陵督師。總司令蔣中正，冬未，於土地塘。


復外交部長陳友仁保護外僑電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第230頁

〔第230頁〕

——中華民國十五年九月三日於武昌南湖——

  廣州外交部陳部長鑒：有電悉。關於保護外僑一層，已經通令各軍遵照，對於外人設立之教堂及學校等，尤禁各軍不得佔住妨礙，請轉達知照。中正，江午，於距武昌三十里之地。


致張、譚兩主席報告漢陽、漢口、武昌戰況電

致張、譚兩主席報告

漢陽、漢口、武昌戰況電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第231頁

〔第231頁〕

——中華民國十五年九月七日於武昌南湖——

  廣州中央執行委員會、國民政府張主席、譚主席鈞鑒：我第八軍第二師何鍵部，及鄂軍第一師夏斗寅部，自上月感日起，分向嘉魚、寶塔洲、新堤等處，陸續渡江，向漢陽攻擊前進，因堤潰水漲，運動困難，至微日始與敵接觸，節次將敵擊退，進逼漢陽；時我第八軍四師劉興部，復由金口渡江，加入作戰，遂於魚日未刻，克復漢陽城，何部佔領龜山及兵工廠，所獲軍械，有如山積，劉佐龍部亦與我合作，凡逆軍近漢口者，均被繳械。現我夏師已由蔡甸出孝感，兜截殘敵，期在圍殲，何師正準備渡過漢水，進展漢口，協同劉佐龍部，向武勝關追擊，唐總指揮生智，擬於今日馳往漢口督師。至武昌方面，我軍自東日以來，即逼城圍攻，乃陳逆親率殘部，據城死守，城上遍架機關槍、迫擊砲，復將野砲集中蛇山，向我射擊，我軍在敵威猛火力之下，兩次強迫登城，均未奏功，傷亡二千餘人，但我士氣振奮，進攻益力，近又搜獲敵遺野砲十二尊，砲彈八千餘發，如敵仍頑強抵抗，祗得實行轟擊。依事實上觀察，逆軍困守孤城，為待援耳。而我第七軍夏部，已克鄂城，可阻蘇、皖逆眾西援，我得兩漢，亦足阻直、豫餘逆南下，武昌城敵，實同甕中之鱉，定可一鼓盡殲也。謹此電陳，敬祈鑒核！蔣中正呈，虞申，於武昌南湖。


嘉獎何鍵、劉建緒及其部屬電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第232頁

〔第232頁〕

——中華民國十五年九月八日於武昌南湖——

  我軍自巧日攻擊開始以來，軒舉義旗，力摧強寇，跨長江之天塹，破漢上之名城，犁彼逆庭，揚我黨義，若茲偉績，實未前聞，非兄等策畫周詳，將士忠勇激發，曷克臻此。除將各該員等此役戰績，電呈政府，請予獎敘外；?先傳令嘉勉。至在事出力人員，仍仰彙案詳報，以憑論賞。所有我江左部隊，特犒銀二萬元，用彰勞績。所望臨勝勿喜，奮勇直前，掃寰宇之欃槍，固黨國於磐石，本總司令有厚望焉！總司令蔣，齊。


致張、譚兩主席請政府常務委員來鄂主持政治電

致張、譚兩主席請政府常務委員

來鄂主持政治電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第233頁

〔第233頁〕

——中華民國十五年九月九日於武昌南湖——

  廣州張、譚二主席鈞鑒：漢陽、漢口既克，而武昌城敵，因無退路，故尚負嵎，現在正在設法勸降中，城雖未下，而軍事實無問題；武昌克後，中即須入贛督戰，武漢為政治中心，務請政府常務委員先來主持一切，應付大局，否則遷延日久，政治恐受影響，請勿失機，最好譚主席先來也。如何乞復。中正叩，佳。


致宋子文以大元為本位並速設湘、鄂中央分行電

致宋子文以大元為本位並速設湘、鄂

中央分行電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第234頁

〔第234頁〕

——中華民國十五年九月十二日於武昌南湖——

廣州財政部宋部長鑒：電悉。中行關係政府根本，關懷豈獨兄一人，但湘、鄂皆以大元為本位，所發毫票，無法活動，現在總部尚有二百萬元兌換券，在長沙印者，不過五百萬元，頃擬向漢口商會籌借二百萬元，似此以二百萬而兌五百萬，當不虞竭蹶。此外每月稅收，至少尚有二百萬，不足，尚有不動產二千一百萬元，如果中行大元票能速運鄂，兌換券尚可暫留不發，否則前敵軍需將成麻木。總之，此事當由中正負責，決不搖動本行，如何尚希速復，並速派人至湘、鄂籌備分行為盼。中正，文印。


駁復孫傳芳電應速撤退駐贛各軍

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第235頁，第236頁

〔第235頁〕

——中華民國十五年九月十三日於武昌南湖——

  南京孫馨遠先生鑒：中正出師討吳，迭經宣言，陳義至為詳盡，比讀執事陽電，誤會滋多，殊深怪異。中正受 先總理之遺教，以完成國民革命為職志；而吳佩孚怙惡不悛，近復受帝國主義之嗾使，勾結叛軍，陳師湘境。中正受黨國之委託，督師討伐，師行所至，敵眾望風披靡，人民載道以迎，賴將士勇於犧牲，人民樂為贊助，不旬日間，用能底定湘鄂，迅奏膚功，豈如尊電所云竊國厲民而雄者，所能得此。吳既已敗亡，執事素以救國救民相號召，自當乘此時機，合力以圖建設，庶免戰禍蔓延；乃竟為吳張目，移江、皖、閩、浙之兵於湘、粵邊圻，希圖一逞。執事卅日所下作戰命令，反對湘、粵作戰計畫，中正可持以宣示國人，執事禍湘禍粵之心，實已如見肺腑，來電反謂我軍擾汝邊圉，侵汝贛西，未免自欺欺人。前者，令唐福山、謝文炳擾我湘南，尚謂未越電池一步；苟延北洋正統之生命，不惜引起南北之爭，反謂中正強分南北；中正只知主義之異同，無分南北之界域，彰彰在人耳目，如馮、樊各軍皆北方健兒，以其同情於革命，無不視為同志，期共安危，此其明證。至於我軍所用青天白日滿地紅國旗，係 先總理立志革命時所手訂，稍知吾黨歷史者，當能言之。夫動輒目人赤化者，此吳之故智也，執事明達，何必蹈此窠臼。執事以保境安民為職志，應速撤退駐贛各軍；關於建設諸端，自當從長計議〔第236頁〕；東南各省得免兵禍，固中正之所欣願，惟執事詳察焉。蔣中正，元。


致張、譚兩主席告捷電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第237頁

〔第237頁〕

——中華民國十五年九月十六日於武昌南湖——

  廣州中央執行委員會、國民政府張主席、譚主席鈞鑒：（一）我第八軍自佔領兩漢後，即派第三、四兩師及夏斗寅部，分途向北追擊，節次將敵擊潰，佳克黃陂，蒸克孝感，寒克廣水，進至東篁店附近，適敵田維勤部五六千人，新來增援，向我反撲，並以鐵甲車衝鋒，勢甚洶湧，我正面矢死抵禦，右翼猛力抄擊，敵始不支，逐漸退卻，但仍步步憑險頑強抵抗，我軍肉搏銳進，連奪陣地，遂於刪戌佔領武勝關，另一部佔領雞公山，殘敵向信陽方面潰竄。溯自戰鬥開始以來，吳南犯賊眾，已均被我各個擊破，所倖存者，僅魏益三一股耳。（二）孫傳芳現竭全力對付贛局，原集重兵於九江、修水一帶，企圖乘我進展，襲我側後，實未可輕視；但我贛南、贛西各單，均甚得手，第六軍亦於攻克修水之役，將逆軍謝鴻勛股殲滅過半，足寒賊膽。第七軍復集結鄂城、大冶一帶，相機向九江出擊，衡度情勢，可無顧慮。（三）武昌殘敵，尚困城中，但態度頑硬，不允繳械，現在一面封鎖，一面轟擊，決以城破為止。（四）中正因鄂局漸有端緒，可交唐總指揮主持，擬於篠日轉赴醴萍，入贛督師，謹聞。蔣中正呈，銑。


復孫傳芳電仍望先撤援贛之江浙各軍

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第238頁

〔第238頁〕

——中華民國十五年九月十七日於武昌南湖——

  南京孫馨遠先生鑒：咸電悉，雙方既經衝突，和平不可託之空言，應有確實之保障，以昭信義。此時惟有先撤援贛之江浙諸軍，實踐前約，必須江西不遺吳之餘毒，則東南和平乃有真正之希望，而五省範圍，於此亦能確定。我軍革命，乃在打倒軍閥，愛護民眾，決不敢稍存地域之見，擴張勢力，重苦國民也。至於戰釁誰啟，是非自有公論，卅日攻擊命令，是否執事所下，於此無待弟之置辯而自明矣！蔣中正，篠。


致方鼎英電希帶學生來前方候用

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第239頁

〔第239頁〕

——中華民國十五年九月十七日於武昌南湖——

  黃埔方教育長勛鑒：此期畢業學生，除後方應用外，其餘自團長，以及學生，皆整隊帶來前方候用可也。教官中確有經驗可任團、營長者，請挑選十名，前來行營為盼。中正，篠。


致宋子文電催躉發軍費

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第240頁

〔第240頁〕

——中華民國十五年九月二十日於萍鄉——

  廣州宋部長勛鑒：本日抵萍鄉，明日即向袁州、南昌前進，經濟困難已極，大洋票及公債券，何不整數寄來，以此零星分寄，致不能有計畫之使用，且失信用，豈兄至今猶未能深信，而必欲如此遲延耶？如何盼復。中正，號。


電令李宗仁所部速向九江前進

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第241頁

〔第241頁〕

——中華民國十五年九月二十一日於萍鄉——

  鄂城、大冶李軍長勛鑒：中昨抵萍鄉，定明日向袁州前進。第二軍昨克高安，第三軍克清江，逆軍主力楊鎮東、鄧如琢全潰，南昌或不成問題，駐九江之浙軍周師斯旅，向有接洽，請貴部速向九江前進，並請與斯旅以中正名義聯絡，勿使誤會。近況如何？甚念！希隨時電告。中正，馬。


電令程潛迅以主力協同第三軍猛攻南昌

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第242頁

〔第242頁〕

——中華民國十五年九月二十二日於宣風市——

  奉新、南昌探送程軍長勛鑒：效未電悉。我第二軍現與敵在樟樹隔河對峙中，第三軍諒與貴部取得聯絡，一軍二師，已於養日到袁州，若再使用於修水方面，實有未能，敵既佔領修水，為策貴部後方安全起見，應以少數兵力，向後方擇要扼守，稍為延遲其時日，一面迅以主力協同第三軍猛攻南昌，若南昌已下，則我方即應付裕如矣！至要，至急。中正，養酉，發于宣風市。


飭王萼、方鼎英遵照外交部漾電優待麥使電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第243頁

〔第243頁〕

——中華民國十五年九月二十三日於宣風市——

  虎門王司令，即轉黃埔方司令均覽：頃接外交部漾電稱：「駐北京美國公使麥加利，敬日乘省港輪抵粵，依國際慣例，外使有優待之禮文，所攜各物，有免稅之權利，其隨從人員，亦一律加以禮貌；此次麥使進出虎門等海口，對於該使及其隨員與前往迎接之船隻，務請免除一切檢查，以重邦交。」等語。合亟電飭遵照辦理。總司令蔣，漾申印。


定作戰計畫令

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第244頁，第245頁

〔第244頁〕

——中華民國十五年九月二十四日於袁州——

  （一）綜合各方情報，蘇孫援贛部隊，係佈防於南潯鐵路，及武穴、富池口一帶，南昌、樟樹間，則為鄧如琢所部，及唐福山、張鳳岐、楊鎮東殘部，蔣鎮臣尚盤踞吉安。我二、三兩軍，於十八日以前，已將新喻、清江、高安之鄧如琢、唐福山、張鳳岐諸部擊破，分向樟樹、南昌追擊中。我一、六兩軍，已將修水之謝鴻勛，銅鼓之楊鎮東等部擊破，楊鎮東部退經高安、奉新間，十八日，復經我三、六兩軍夾擊，銷滅幾盡，我軍現向南昌追迫中。（二）我右翼軍，應努力攻擊當面之敵，務將贛境之敵人，掃數殲滅，並將蘇孫援贛敵軍，驅逐於江西境外，完成我軍第二期作戰之目的。（三）各軍之任務：?第二軍：應以不待援助自行佔領樟樹之目的，努力向樟樹攻擊；為進展容易起見，令第一軍第二師，於二十四日由分宜出發，在樟樹、峽江間，渡過贛江，抄襲樟樹敵人之側背。?第三軍：應以全力由瑞州進攻南昌，務將敵之策源地佔領，以期根本銷滅。?第六軍及一軍一師：應視當時情況，或以主力由奉新會攻南昌，以一部牽制建昌方面之敵，或以主力出建昌涂家埠之線，截斷南潯鐵路，防止蘇孫之援軍，遮斷鄧如琢之退路，以一部會攻南昌，由該軍長自行決定（但使用於南昌方面部隊，歸朱總指揮指揮之）。?第十四軍及第二軍第五師、第五軍第四十六團：應以主力沿贛江左岸猛攻吉安，以一部由江右〔第245頁〕抄出吉安東北，截擊敵人退路，此時駐安福之第二軍第十六團，亦應迅出固江，會攻吉安（攻吉安各部隊，統歸賴軍長指揮）。吉安下後，二軍各部隊，應歸還建制，並協同四十六團尾追敵人；第十四軍以敏捷動作，繞出樂安、宜黃、撫州，截擊南昌潰退之敵而殲滅之。?為解決蘇孫之援贛主力起見，特調中央軍第七軍全部，已於十三日集中於大冶、興國，該軍應以一部沿江警戒，以主力由瑞昌方面進攻九江，為使我第七軍進攻九江容易，及側背安全起見，應以第八軍及第十五軍，分防黃州、蘄春之各旅，向田家鎮推進，牽制武穴之敵，以第八軍葉師，進駐興國，以獨立第二師，進駐趙李橋，相機由通山出興國，或由通城出修水，兩師俱受李軍長指揮。（四）各軍於奉到訓令後，即開始攻擊，並將進展情況，隨時具報。（五）余本日在袁州，明日擬向新喻前進。


電令朱世貴率營向峽江方面前進

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第246頁

〔第246頁〕

——中華民國十五年九月二十五日於分宜——

  安福朱副師長鑒：（一）我一、三、六各軍，皓日佔領南昌，現正在南潯鐵路車站附近，與盧香亭由潯南進之援軍，相持激戰中，二軍四師，與樟樹之敵，隔河對峙，六師已派一營至峽江，餘部到達彭陂附近。（二）貴部駐安福之四營，除留得力一營駐守安福監視吉安外，餘由貴副師長率領，祕密行動，即日向峽江方面前進，歸還該師建制後，向吉安方面嚴加警戒；至留守安福之一營，如敵以優勢向我壓迫時，可向分宜、新喻方面，逐次移動為要。中明日向新喻前進，并聞。總司令蔣，有戌，於分宜。


電令魯滌平、劉峙會師夾攻吉安

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第247頁

〔第247頁〕

——中華民國十五年九月二十六日於新喻——

  太平墟魯副軍長、羅坊劉師長鑒：（一）第二軍四、六兩師，全部應向吉安前進，協同賴軍及譚師夾攻吉安，除第六師已向峽江進發，應在峽江酌留一小部外，在樟樹與敵隔河對峙之第四師，俟第二師接防後，即祕密移動，迅向吉安進發，會攻吉安。（二）吉安下後，第五師及第十六團，歸還建制，即由贛江右岸進取樟樹，如四、六兩師尚未到達吉安，得知蔣逆確已潰退時，應即就地設法渡河，迅向樟樹攻擊前進。（三）第四師樟樹沿河一帶防務，?第二師迅往接替，並須先行交代，偵察完畢，換防之際，勿使敵知，務祕密我之企圖為要。蔣中正，宥亥。


電令朱培德迅統各師擊破盧逆一部

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第248頁

〔第248頁〕

——中華民國十五年九月二十七日於新喻——

  羅坊魯副軍長、官山朱總指揮勛鑒：二十四日電，聆悉一是。據詠安兄來報，二十四日有由南昌城來清江之學生稱：「頌雲兄（程潛）與第十九師，尚固守南昌待援」云，第七軍約數日內可以逼近九江，不知南昌附近敵情如何？究有若干兵力，第六軍與第一師損失程度如何？望即詳復。頌雲必固守南昌，無論如何情況，如敵軍仍在南昌附近，務請整頓後，即速猛攻，以援頌雲；凡在南昌附近第十七、第十九、第一各師，皆歸兄指揮可也。孫傳芳求和極急，以魯張已動員欲攻江蘇，故我軍如能速攻，最後勝利，必歸於我軍；以後敵軍非特不敢來攻，且將欲退不得也，請兄窺破其弱點與心理，從速率領各部，擊破盧逆一部，則江西可以肅清矣。吉安二十四日已克，蔣鎮臣向贛東退卻，已令第一軍全部，由上游渡江攻樟樹，而以第二師填防清江，以對抗樟樹之敵也。餘言另由林伯渠兄帶函寄上，餉彈已照發，勿念。中正，感未，於新喻城印。


令賴世璜、熊式輝指示贛境作戰機宜電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第249頁

〔第249頁〕

——中華民國十五年九月二十八日於新喻——

  吉安、吉水探送賴軍長、熊黨代表鑒：訓令：（一）退出南昌之敵，得盧香亭率部增援，現與我軍相持於南昌車站附近。鄧如琢、唐福山、張鳳岐等殘部，仍據守樟樹、新淦一帶，我第七軍預期二十八日可到達九江附近，已令於十月一日進攻九江之敵，第三軍及第一軍第一師，於同日進攻南潯鐵路之敵，第六軍視當時情況，以一部由南昌經豐城，與第二軍夾攻樟樹之敵，或協同第三軍進攻南潯鐵路之敵，第二軍以全部渡河，第一軍第二師於樟樹附近渡河，會攻樟樹之敵。（二）貴軍長佔領吉安後，應火速率部啣尾追擊蔣鎮臣殘部，務期殲滅，以免滋蔓；在筠門嶺、會昌一帶部隊，務須偵查閩軍對我潮、汕方面，如確無軍事行動，並奉何軍長電令後，方可調向贛東前進，以免疏虞。（三）第二軍第五師，歸還建制，第五軍之四十六團，?暫留吉安候命。（四）予現在新喻。總司令蔣中正，儉未。


令方鼎英留意各種人才電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第250頁

〔第250頁〕

——中華民國十五年九月三十日於清江——

  黃埔方教育長勛鑒：此次出帥，第一、第二師成績皆不良，其病在於官長能力薄弱，升進太捷，年齡幼稚，管理不嚴也。務請兄多留心於人才，在教官中，平時須試驗其能力、膽識、志氣、經驗、魄力、品行、學問數者，分類紀錄，至少要一月口試與其教法如何？親驗二、三次，如識其長處，則試驗面談須更多，以備大用，大約以志氣與膽量為第一，並須擇其厚重誠實，能耐勞苦也。現在校中可以選擇者，有幾人？何人可任何職？或帶兵，或參謀，或庶務，公平考察，分別保舉，擇其有一長處，即可錄用，不必求其兼長也。如戰事結束，對於練兵，要認真講求一番，方得償此次北伐之勞苦也。專門技術人才，亦須多聘用，第一交通，（如無線電及電信隊）第二砲工兵，第三航空，第四兵器，多多益善。此次畢業生，選派年輕者一百名，專教其無線電及化學，以半年畢業，又令派學生一百名，組織衛生班，造就軍醫人才，亦以半年畢業可也。中正，陷。


告鄧演達此次總攻贛北定獲最後勝利電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第251頁

〔第251頁〕

——中華民國十五年十月一日於高安——

  漢口鄧主任勛鑒：江西交通困難，各部動作參差，以致南昌得而復失；今各部佔領奉新、高安、新淦之線，明日可克樟樹，以樟樹附近敵軍，只留殘部，其主力退向南昌、撫州也。本軍決於五、六兩日，總攻南潯線與南昌城，務催第七軍同時進攻九江為要。逆軍已陷於進退維谷地位，本軍集中兵力，共同一致，則最後勝利，定操勝算，中定本日進駐高安，寧孫或以我軍南昌之失，而復猖獗，然我各軍主力未動，而第十九師略受一部分之損失而已，如其代表尚在漢，態度如何？希詳復。中正，東。


復上海各路商界總聯合會籲請和平電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第252頁

〔第252頁〕

——中華民國十五年十月一日於高安——

  梗代電悉，仁言利溥，良深嘉慰！頻年戰事循環，饑饉載道，人民元氣，斲喪無餘，內亂不已，外侮迭乘，毒國殃民，於斯為極；要皆由帝國主義者之所驅使，萬惡軍閥之所釀成，吳佩孚迷信武力，尤肆兇殘，膏血盈野，紀諸載籍，來電所謂人民涕淚相視，已非一日者，豈不信然。政府為求完成先總理之遺志，實現真正之和平起見，出人民於水火，奠國家於磐石，師以義動，聲罪致討，浹旬之間，驅除大憝，聯合民眾，消茲亂源，黨旗所指，萬庶欣心，熱烈歡迎，出於至誠，此非可以豪取也。用是奮發，貫澈初衷，祗期掃除障礙，皆可開誠相與，不獨對寧方不存對敵之心已也。非挾爭城略地之故技，何來好戰嗜殺之忍心，政府目的，以人民利益所在為歸宿，君等主張，要視寧方同情和平與否為依歸，倘使彼同情和平，使國民會議得以早日產生，解決國是，則會議開幕之日，即人民解放之時，主張貫澈，所願已償，尚復何求。披誠以復，亮＠為幸。國民革命軍總司令蔣中正，東叩。


告李宗仁總攻擊情形並希速向前進電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第253頁

〔第253頁〕

——中華民國十五年十月三日於高安——

  銅鼓李軍長勛鑒：感電悉。（一）我賴軍及譚師，於敬日將吉安蔣鎮臣部擊破，現賴軍正向永豐、撫州方面，追擊前進。（二）樟樹之敵，現以第一軍劉師，在清江附近，二軍當正面，第二軍全部，在峽江附近渡河，抄襲樟樹側背，俟二軍接近時，劉師即由正面渡江，夾擊此敵，預計本日可克樟樹，樟樹克復，即沿江右岸而下，進取南昌。（三）我第六軍十九師，於上月皓日，進佔南昌，因後續部隊之未能如期而至，兼以盧香亭由九江南下，增兵反攻，鄧如琢抽調樟樹之部馳援，十九師於漾日將南昌暫時放棄。（四）現時我第六軍及第一軍一師，在奉新附近，準備反攻，我第三軍與敵在萬壽宮附近東南、西南之弧線上，激戰已數日矣。昨暮今午，第七師抄出萬壽宮側背，敵猝不及防，當場擒獲偽司令二員，擊斃一員，幕僚數十員，士兵千餘名，繳械千餘。現俟二軍解決樟樹後，進取南昌，即沿南潯路攻擊前進。（五）貴部希解決當面之敵後，即迅速向九江攻擊前進。（六）中正昨抵高安，今赴奉新，視察一切後，仍回高安。健生兄今日赴樟樹視察，即隨二軍前進。蔣中正，江午，發於高安。


電魯滌平、白崇禧告知攻擊情形並督部逼近南昌

電魯滌平、白崇禧告知攻擊情形

並督部逼近南昌

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第254頁

〔第254頁〕

——中華民國十五年十月四日於高安——

新淦飛送魯副軍長，並轉白參謀長勛鑒：刻接第七軍專員報告：「三十日攻克武寧之箬溪，謝鴻勛全部被俘，即日向德安全部進攻。」云。今決於魚日，以第三軍攻擊南昌至樂化間之敵，第六軍及第一師，攻擊樂化至涂家埠之敵，第七軍攻擊德安、九江之敵，並令第三軍派一部在市汊、生米渡河，助攻南昌，務望贛東部隊，於六日逼近南昌城，千萬勿緩，豐城須限明日攻克，第六軍及一師士氣甚旺，毫無打敗仗形狀，現共有槍六千桿，今已集中石鼻街附近。中已回高安，貴軍進展狀況盼復。中正，支戌，於高安。


勉第四期畢業生毋忘校訓電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第255頁

〔第255頁〕

——中華民國十五年十月五日於高安——

  廣州黃埔中央軍事政治學校政治部，轉全體同學均鑒：諸同志畢業屆期，中遠在高安陣中，不克蒞校親致祝詞，耿耿不已。前方同學，均感本校同志鬩牆，到處受侮，如非團結一致，和衷共濟，革命前途，但有悲觀，決不能達到我 總理授與本校完成革命之責任。諸君留在後方，不知本校環境之險惡，如蝸爭角，惟少年意氣是尚，而置黨國於不顧，勢不至同歸於盡而不止也。諸君畢業之後，誠能以本黨為基礎，以本校為中心，鞏固團體，集中力量，則我能自強，誰敢侮之。語云：「人必自侮，而後人侮。」又云：「單則易折，眾則難摧。」中於諸同志畢業，無以為賀，惟貢芻蕘，以期不忘我親愛精誠之校訓，昧此必敗，守此必成，請慎擇之。蔣中正，微卯。


復鄧演達、唐生智電告以總攻南昌不難一鼓克敵

復鄧演達、唐生智電告以總攻南昌
不難一鼓克敵

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第256頁

〔第256頁〕

——中華民國十五年十月五日於高安——

  鄧主任並轉唐總指揮勛鑒：卅電悉。南昌得援而復失，孫意必強硬，是在意中，撤兵回復原狀，萬難辦到，非請其先撤援贛之軍不可。至於彼致我長函，並未接到，無從答復，彼欲停戰亦可，惟應先允撤兵也。近日戰況，卅日謝鴻勛全部，在武寧箬溪，為我第七軍全部繳械，謝與其團長，鮮有幸免。冬日，彭德銓、楊賡和、鄭俊彥三旅，在高安萬壽宮，為我第三軍突破，其司令部高級人員，完全受俘，聞有司令二人，亦在其內。江西逆敵，所殘餘者惟盧逆涂家埠之一旅，與九江之斯旅而已。刻決於明日總攻擊，各軍精神團結，不難一鼓克敵也。徐、葛二代表，應仍請其前來。中正，微，於高安。


電鄧演達、陳公博囑寄來奉方原函並催解軍費

電鄧演達、陳公博囑寄來奉方原函

並催解軍費

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第257頁

〔第257頁〕

——中華民國十五年十月五日於高安——

  漢口鄧主任並轉陳主任勛鑒：奉方雨巖所派來人員未到，始終亦未得電，請囑張參謀，將其原函抄錄，專員寄來。此間缺乏現款，漢票不通用，請速運現銀貳拾萬元來贛。所謂欲中央補助九月份一百萬元之說，是否僅就湖北而言，不涉江西各軍，如此，則須由財會去電聲明，否則江西各軍在內，十月份戰時費，非完全續發，無以為計，如何盼復。以後財會與中央交涉，最好先電得中正同意，以免彼此離異，致中央發款延滯也。中正，微，於高安。


致唐生智規畫軍事全局電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第258頁

〔第258頁〕

——中華民國十五年十月六日於高安——

  漢口唐總指揮勛鑒：交通阻滯，消息隔絕，聞吾兄來電，如關於調遣軍隊者，中皆未接到，而致真如與兄之電，亦未得詳覆，甚念。近事詳於致兄與擇生電中，本日對南潯路總攻擊，如能奏效，則盧香亭及周鳳岐部，皆可在贛殲滅，而孫氏留蘇能戰之軍，惟有孟昭月一旅，陳儀是否能為其所用，固未可必也。今日大局，為鞏固革命政府中心地計，應先肅清兩湖殘逆，團結內部精神，使武漢安如磐石，一方則乘機解決東南，不使東北、東南之敵，合以謀我，否則孫、張必有撮合，以謀危革命中心地之一日。河南方面，接濟樊醒民，再合國民第一軍，由秦南下，消滅寇逆，必非難事；劉驥同志在漢，請兄與之切商。其第一軍攻豫，與我軍聯絡計畫，將來大體處置，以豫歸國民第一軍，與樊負責滅寇，以兩湖殘敵，由中央軍肅清，歸兄負責整理，以右翼軍與第一軍規畫東南，則責專而功必倍也。總之，武漢之患，不在於河南，而在於鄂西與湘西，目前革命之敵，不在於東北，而在於東南，兄以為何如？請詳籌示復，俾得至請中央決定大計也。中正，魚。


致李濟深主先殲贛敵再定閩、浙電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第259頁

〔第259頁〕

——中華民國十五年十月六日於高安——

  廣州李總參謀長勛鑒：右翼軍自南昌得而復失後，逆敵漸形猖獗，現第三軍於三十日將彭德銓、楊賡和、鄭俊彥各師旅，在高安前方，完全殲滅，而第七師亦在武寧前方，殲滅謝鴻勛全部，故孫又來求和，要求沁日停戰，惟時期已過，而我軍決於明日總攻擊，須先將南潯一帶肅清，再定應付之策。以現勢觀察，贛局或不難平，孫逆來贛部隊，除皖軍在鄂邊江北不計外，足有六旅二師之眾，而其主力盧香亭、□□□、周鳳岐等部，尚未加入戰鬥，其餘皆已擊破。如能於此總攻擊時，能將盧、周一律殲滅，則孫氏在江、浙能作戰部隊，只有陳儀一師，及孟昭月一旅而已。以後我軍出搗東南，則閩、浙更不成問題，惟須抽調第一軍留粵部隊出征，以後粵中部隊，應如何配備，及應新募若干？請兄詳計示知，每月戰時費，準要求財部照常發給，至戰局終結為止，最少亦要延長三數月之久。對孫究竟主和、主戰，戰費究能維持否？請兄速彙復。中正，魚辰印。


復朱芾卅日函七事電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第260頁

〔第260頁〕

——中華民國十五年十月六日於高安——

  長沙朱處長大鑒：三十日函悉。復如下：（一）王天培十萬元須發足，子彈亦須發足十五萬顆，可交張步先。今批發賀龍、楊其昌銀各三萬元，子彈各五萬顆，賀件交嚴仁珊，楊件電楊派員來長領取，不可交嚴也。（二）大洋票幣印就五百萬元，全數解來江西，不必分解湖北；以宋部長尚未承認在漢使用，必致受其反對之影響，至長沙可挪用中央正幣，亦不可留用此兌換券也。（三）黃埔學生，無我命令，概不必招待。（四）傷病兵歸隊費，請兄酌定可也。（五）武昌行營軍需處，可增設中、少校各一員，由鄧主任委任可也。（六）棉衣、軍毯，限十月底解到各軍前方，每軍各發一萬件外，準備三萬件為預備用，此為最要事，切勿誤時，請兄負責。（七）由粵匯來被服費二十萬元，及經臨費三十萬元，全數兌解現銀來江西，萬不可移作別用。中正，魚。


致俞飛鵬及朱芾等電飭妥為照料前方傷病官兵

致俞飛鵬及朱芾等電飭妥為照料

前方傷病官兵

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第261頁

〔第261頁〕

——中華民國十五年十月七日於高安——

  樟樹俞總監、長沙總司令部朱處長、陳處長鑒：前方各病院，多辦理不善，傷兵在院，既無被服，又缺藥料，風餐露宿，形同囚犯，每一臨視，輒為痛心！如此革命，徒重罪孽，於民無益，而親愛之士卒陷死矣！此皆兵站與前方軍醫處，辦理不善，準備不周；而中正督率無方之過，為尤大也。務請諸公顧念前方傷兵之痛苦，對於病院，須格外整頓，看護周到，換藥洗衣，飲食住宿，務須清潔、整齊，不使我忠勇將士，傷者加重，而重者致死也。以後每院須準備傷兵替換之襯衣褲及被單、軍毯、棉衣，以收容人數之量，而倍備之，如準備收容五百傷兵之院，務須準備千套，被服、藥料亦然，茶水粥飯，尤宜清潔溫熱。吾人既不能同士卒在火線上共生死，亦當謀受傷士卒減少痛苦，務希悉心研究，竭力改良，勤勞奉公，巡查督察，不使屬員偷懶，傷者受苦，稍求心安理得，則幸矣！如何整頓？盼復。中正，虞。


復何應欽攻贛迭勝並擬調閩援師電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第262頁

〔第262頁〕

——中華民國十五年十月八日於高安——

  汕頭三河壩何軍長勛鑒：東冬電悉。（一）我二師魚日佔豐城，向市汊港追擊前進，南昌之敵，已退向贛東，今日可望佔領。三軍今日向南昌車站開始攻擊，六軍及一師，魚晚到達永修附近，敵已向吳城退卻，約已佔領涂家埠、建昌。七軍於支日進攻德安，將敵軍四旅擊破，已佔德安，向九江追擊。賴軍兩團，追擊蔣鎮臣部，向崇仁、撫州前進。（二）蘇孫援贛軍，實力消滅幾達四分之三，鄧如琢於支日宣布雖職，唐、張、謝、陳各殘部，潰竄贛東，已令二軍跟蹤追擊，務期殲滅。（三）我軍對閩，應從速準備攻擊，即派賴軍全部，回師贛南，入汀協助攻閩，一俟贛東肅清，擬再派一部入光澤，會攻福州。第二十師以省城根據之地，不能無兵，故暫難調遣。此次攻閩，應有東南全盤計畫，請兄統籌兼顧，以維持本軍之聲威，而為本黨爭光也。贛局指日可定，茂如自二十一日失蹤，至今仍無下落，不勝焦急，敵情如何？盼電告。中正，齊午。


致何應欽囑保舉將才電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第263頁

〔第263頁〕

——中華民國十五年十月九日於高安——

  三河壩何軍長勛鑒：此次第一師挫敗，實王達天指揮無方，茂如、達天皆非帶兵之才，應調別事。將才難得，苦甚，補充團亦須旅、團長之才，苦無其人，兄處有相當之人否？請保舉。擬委張春浦為補充師副師長，兄以為足勝任否？然實無人也。奈何！中正，佳午。


在南昌南門外下應敵令

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第264頁

〔第264頁〕

——中華民國十五年十月十三日於南昌南門外——

  （一）敵軍岳、唐、張等殘部，約五、六千人，負固南昌城，似有死守待援之模樣，蔣、唐及兩楊敵軍殘部，現＠集撫州附近，我軍進擊部隊，九日已抵樂安城，我第三軍現正與據守南昌車站及樂化一帶之敵激戰中，我六、七兩軍及第一師，現已由修河北岸地區，向德安、永修之敵攻擊前進中。（二）我軍為集結主力，先殄滅南潯路敵之主力起見，擬於本晚暫撤南昌之圍，待機再攻南昌。（三）第二軍撤圍後，應扼守豐城、三江口之線，牽制南昌之敵，並與十四軍進攻撫州部隊，切取聯絡，相機協攻撫州。（四）第二師撤圍後，應迅速退至贛江左岸，在生米街候命。（五）南昌撤圍之詳細計畫，魯指揮官規定之。（六）余現在南昌南門外。


致中央執行委員會、各省黨部聯席會議電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第265頁

〔第265頁〕

——中華民國十五年十月十五日於高安——

  廣州中央執行委員會、省黨部聯席會議諸同志公鑒：中正遠在前方，不克參加大會，躬領教誨，但有神馳嚮往而已！武昌雖克，江西未平，吳佩孚竄跡豫中，孫賊猶據江東，革命前途，尚多障礙，破壞建設，亟宜並進。此次大會，為本黨根本大計之所關，尚祈諸同志戮力共濟，肩茲重任，繼承 總理未竟之志，完成本黨革命大業。中正出師三月，北伐無功，對黨對國，罪累彌深，此後惟有服從黨令，向前奮鬥，鞠躬盡瘁，以報 總理者，報本黨與諸同志而已！臨電無任慚惶之至。蔣中正叩，刪。


電令方鼎英保舉旅、團長及無線電話人才

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第266頁

〔第266頁〕

——中華民國十五年十月十五日於高安——

  樟樹、贛州轉廣州黃埔方教育長勛鑒：前奉各電，未知達否？旅、團長人材，在本校官長中，能找其有經驗，靈敏誠實，而尤猛勇者幾人，智將難得，猛將更難，請速為我留意，電舉以備採用。無線電話隊非速組織不可，無論經費如何困難，必先辦此事，其人材雖重金聘請，亦所不惜，總要購辦三十架能通五百里以上之無線電話機，方能作戰，如一時無款，至少亦須購備十八架，其學員即以學生中挑選之，或請俄、德技師教授，校中毛景麟教官，亦長此技，或可任隊長，若另有長才更好。畢業生速來前方，最好校中及要塞、兵船、兵工廠等處，分派三百人見習，以備後方應用。中正，刪印。


電陳張、譚兩主席變更戰略原因

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第267頁，第268頁

〔第267頁〕

——中華民國十五年十月十六日於高安——

  廣州中央執行委員會、國民政府委員會張主席、譚主席鈞鑒：（一）我第二軍及第二師，自佳日起，圍攻南昌，將敵岳思寅、張鳳岐、曹福山等殘部，約六、七千人，困在城中，屢次突圍，均被擊退，雙方肉搏，傷亡頗鉅；時我以撫州殘逆，尚未盡殲，頓兵堅城，側背不無顧慮，且逆軍知我同情民眾，遂挾此以相要脅，我若進攻，即肆焚殺，計自圍城以來，城內火連數日，屠劫並厲，賊眾殘酷情形，慘不忍聞，倘仍曠持，全城必燼，尤不得不變更戰略；故中正已於寒日，令魯副軍長撤圍，以第二師渡河右岸，歸還建制，第二軍則在豐城三江口之線，牽制城敵，一面協同第十四軍，先行撲滅撫州餘逆，再圖南昌。（二）孫逆援贛主力，集結南潯鐵道方面，因欲使贛局易於解決，必先將此敵擊破，故原定計畫，以第三軍向南昌車站進攻，第七軍向德安進攻，第六軍及第一師向建昌、涂家埠進攻，第七軍支克德安，第六軍及第一師虞克建昌，皆因戰線延袤，交通困難，友軍戰況，互不明瞭，而敵得鐵道運輸之便，從容增援，故我軍祗得先後撤退，現我第三軍仍在原地，與敵堅持，第七軍及一師，近復在王家鋪將敵畢化東、劉鳳圖兩旅擊潰；凡此勇往精神，均不多覯，破銳摧堅，賊眾震懾，乃南潯之敵，未及迅速廓清者，實由交通聯絡不易，有以致之也。（三）圍攻南昌之役，第五團團長文志文，第六團團長張〔第268頁〕漢章，第十七團團長廖新甲，第四團團附熊綬雲，奮勇陣亡，至堪悼惜，應請優予撫卹，以昭激勸，其餘傷亡各員，候查明彙報。（四）中正為便於指揮起見，暫住高安，再圖進攻，謹聞。蔣中正呈，銑辰。


復何應欽兼籌贛、閩戰略電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第269頁

〔第269頁〕

——中華民國十五年十月十六日於高安——

  贛州轉汕頭何軍長勛鑒：佳電悉，近情如何？甚念。此間以南潯路逆敵未清，撫州方面，敵軍尚在，而閩又開戰，故決撤南昌之圍，先解決逆敵南潯路主力，已令第二軍向撫州進逼，免致贛東殘敵入閩增援，江西戰局未決，閩戰又啟，處境困難，決調二十師入閩增援可也。今已委兄為東路軍總指揮，如能進取，則閩、浙可同時解決，全在兄之努力，以增黨軍之光。中正，銑。


嘉勉何應欽松口大勝並商第二十師留鎮省垣電

嘉勉何應欽松口大勝並商第二十師

留鎮省垣電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第270頁

〔第270頁〕

——中華民國十五年十月十七日於高安——

  汕頭何總指揮勛鑒：文電悉；松口大勝，無任欣慰！吾兄指揮若定，重為黨軍增光。現在周逆喪膽，閩殊不足平，廣州兵少，而補充師槍械未全，中意閩戰既處優勝，第二十師應在省城鎮攝，暫勿調動，兄意如何？盼復。中正，篠。


復朱芾處置俘虜傷病兵電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第271頁

〔第271頁〕

——中華民國十五年十月十七日於高安——

  長沙總司令部朱處長鑒：梗電悉。俘虜傷病兵，輕者可即遣散，重者仍宜醫治，以全人道，仰即遵照。總司令蔣，篠午。


電唐生智轉達外交部長陳友仁對待外艦親善之意

電唐生智轉達外交部長陳友仁

對待外艦親善之意

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第272頁

〔第272頁〕

——中華民國十五年十月十七日於高安——

漢口唐總指揮勛鑒：頃接外交部陳部長友仁感電稱：「廣州美領函稱：『接北京美使電，謂北伐軍限制外輪，晚間不許在揚子江武漢戰區內航行，日中須在一定地點停泊候查，否則砲擊；美使以為商輪願遵此章程，亦不阻止，至軍艦斷難遵辦，亦不能駛往下游，倘根於上項章程，致生事變，須該處軍事長官負責，請取消修改，但遇緊急時，美艦必前進執行航務。』等由。查外艦出入，依法未便檢查，似可指定範圍，使其自行停泊，報明國籍，如確係外艦，雖夜後亦予放行，庶於防範之中，仍寓親善之意；已將此意函復美領，並經切實聲明，美艦不宜於此時駛入武漢戰區，致受戰事之累，希察照。」等語，特此電達，即希查核辦理，盼復。蔣中正，篠午。


獎勉攻破武昌城將士電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第273頁

〔第273頁〕

——中華民國十五年十月十七日於高安——

  武昌唐總指揮、陳副軍長、鄧主任均鑒：蒸辰電悉。劉、陳諸逆，久踞堅城，勞我師旅，幸託總理在天之靈，兄等及諸將士奮勇之力，一朝摧破，此後我軍種種策略，均可次第施行，捷報傳來，喜慰無似，除電呈中央執行委員會、國民政府，對克復武昌諸將士從優獎勵外，並犒賞銀壹拾萬元，尚希兄等先為慰勞，並將克復詳情及在事出力人員報部為盼。中正，篠。


告何應欽緩期抽調軍隊入閩電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第274頁

〔第274頁〕

——中華民國十五年十月十八日於高安——

  汕頭何總指揮勛鑒：武昌已於灰日克復，江西軍事，亦可望半月內收效，東路軍應乘勝略平閩南，如贛東殘敵欲竄入福建，參加閩南作戰，當在二十天之後，可勿顧慮。賴部在撫州附近之兩團，暫不能定召集之時期，惟二十天以後，此間必抽一大部，可由贛東入閩北，與閩南部隊夾擊殘敵也，如何盼復。中正，巧。


通告武昌軍民各界

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第275頁

〔第275頁〕

——中華民國十五年十月十八日於高安——

  武昌軍民各界同胞：本總司令此次奉令北伐，原在打倒帝國主義及軍閥，賴我民眾援助，將士努力，不匝月而底定兩湖，被壓迫民眾聞之，莫不歡騰。不料逆軍主力已殲，而劉賊玉春，乃挾我武昌城內二十萬生靈為護符，負嵎匝月，兵民死亡枕藉，本總司令不勝惋惜。茲值武昌克復，有數端須為城內軍民告者：（一）城內官兵，均屬同胞，除劉賊玉春罪在不赦外，餘當一律優待。（二）官兵生命財產，當負完全保護責任。（三）人民受傷者，當為醫治，受餓者，當為救濟。（四）城內商務、交通、衛生、公安等事，當於最短時期恢復秩序，並求整頓改良。總之，武昌一切善後問題，本總司令當完全負責，所望各界同胞，堅信本軍紀律嚴明，勿再自相驚擾，本總司令有厚望焉。蔣中正。


催鄧演達與唐生智組織湖北省政府電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第276頁

〔第276頁〕

——中華民國十五年十月十八日於高安——

  武昌鄧主任勛鑒：湖北省政府，應即速?手組織。此次中央大會議決案：（一）省政府之形式，採用委員制，委員名額由七人至十一人，其中有兼廳長，亦有不兼廳長，與現行廳長制不同，產生之法，由中央執行委員會指定數人，會同省執行委員會組織省政府。（二）省政府下設民政、財政、建設、軍事、司法、教育各廳，於必要時，得增設農工商業、均地等廳云。請即與孟瀟兄磋商進行辦法，俾湖北政治從速整理也。中正，巧。


電告宋子文江西應設財政委員會

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第277頁

〔第277頁〕

——中華民國十五年十月十八日於高安——

  廣州宋部長勛鑒：江西財政，省政府未組織以前，應設財政委員會，以收統一之效，財政處長，以委員會主席俞飛鵬兼任，以免紛歧；至姜濟寰，調為江西政務會議代理主任可也。請即轉令姜處長，江西財政歸財政委員會統一為要。中正，巧。


令方鼎英、吳思豫選派可任團、營長者十人前來候用電

令方鼎英、吳思豫選派可任團、營長者

十人前來候用電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第278頁

〔第278頁〕

——中華民國十五年十月十八日於高安——

  黃埔方教育長、吳主任勛鑒：將才難得，渴望莫名，請在教官中，擇其帶兵打仗有經驗，而兼有血性勇猛，可任營長、團長之選者，十人以上，前來候用。如無上選，則選其中材亦可，最要是有精神及誠實勤勞者，不必過求其智謀之將也。中正，巧。


通令取締私人拍用軍電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第279頁，第280頁

〔第279頁〕

——中華民國十五年十月十八日於高安——

  永定第一軍何軍長、廣州第二軍譚軍長、第四軍李軍長、第五軍李軍長、漢口武勝關第八軍唐軍長、漢口第十五軍劉軍長、武昌第四軍陳副軍長、辰州公安第九軍彭軍長、常德第十軍王軍長、南昌第三軍朱軍長、豐城第二軍魯副軍長、建昌第六軍程軍長、箬溪追送第七軍李軍長、奉新第一師王師長、第二師劉師長、吉安第十四軍賴軍長、各師長、各電報局均鑒：明令：近來軍事電報，甚為遲緩，其故皆因拍用軍電者太多，甚至鑽營之事，亦拍用軍電，且洋洋千言，限有即刻到，沿途不得片刻停留字樣，以致阻滯軍電，貽誤戎機，言之至堪痛恨。茲特頒布取締拍用軍電規則四條，仰即轉飭所屬，一體凜遵，除電令湖南、湖北、江西各屬電報局局長，切實遵照外，此令。總司令蔣中正，巧印。計附取締拍用軍電規則四條：（一）凡發電紙，蓋有國民政府軍事委員會、國民革命軍總司令、各總指揮、各軍長、各獨立師長之大印及官章者，皆得拍用軍電，如無上列各機關長官大印及官章者，一概不准拍用軍電，各旅、團、營、連長，有拍用軍電，必要時可預向各該高級機關領取發電紙，但發電時，須加蓋本人名章，以便稽核。（二）凡發用軍電字句，務求簡明，以期快捷。（三）凡發用軍電，須斟酌事情緩急之程度，分四等，冠以國民革命四字分別之，非最緊要之軍情，不准亂用國字或民字，違者以阻滯軍電論〔第280頁〕罪，所有前用之軍電勝字，應即取銷。（四）凡以營求、應酬、購物及其他瑣屑事件，拍用軍電者，各電報局得拒絕拍發，並准隨時直接呈報總司令部，或就近呈由高級軍事機關轉呈總部究辦。


指示魯滌平、熊式輝對贛整個戰略電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第281頁

〔第281頁〕

——中華民國十五年十月二十日於奉新——

  豐城飛送魯指揮官，並飛轉宜黃第十四軍熊黨代表、易師長勛鑒：南潯鐵路之敵，本可早予殲除，因我進攻各軍，未能同時並進，而敵可利用鐵道，隨時轉移兵力，擊其一處，則各處紛來增援，故德安、建昌等處，得而不守，殊為憾事，現一面令各軍集中箬溪、安義、官山鋪之線，一面飛調第四軍及獨立第二師入贛，以厚兵力，賀師先頭已過修水，四軍約感日可到武寧，預定三十日以前，可向南潯路之敵，施行總攻擊。此戰謀定後動，必可收殲滅敵人之效。惟在此時間內，贛東作戰軍，應努力撲滅臨川方面之敵，如敵效南昌殘敵故智，憑城堅守，則第二軍及第十四軍，應接連於豐城、崇仁、宜黃之線，監視敵人，徐圖解決方法，總期南潯鐵路方面未決戰以前，贛東方面戰事，不致予不利影響於贛北也。又頃接廣州李總參謀長來電，夏超已於銑日就十八軍軍長職，出兵攻滬，陳儀南下攻皖、寧，孫逆乘兵艦逃滬，如此，對南潯路之敵，當可提前攻擊也。


囑唐生智負責籌顧全局電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第282頁

〔第282頁〕

——中華民國十五年十月二十日於奉新——

  漢口唐總指揮勛鑒：元亥電悉。武昌既克，各種政治、財務，當可次第措施，請兄統籌兼顧，不致因贛中軍事未定，而延誤全局，以重中正之咎戾。對豫對川，處置甚妥。冬衣可催財會給費購置，不必多費手續，延緩時間。中才力棉薄，決不能前後周到，雙方並顧，全賴吾兄切實負責，放手做去，同志屬在同心，不宜稍存客氣，但求於黨有利，則勞怨皆應不辭，中非他人，既不能兼顧後方，而又偏勞吾兄，何必事事請命，徒增遙制之惡習也，請兄＠諒是荷。中正，號，於奉新。


囑何應欽相機處理閩事電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第283頁

〔第283頁〕

——中華民國十五年十月二十日於奉新——

  松口何軍長勛鑒：江西戰事，本可早予結束，因各軍先後進擊，未能協同，殘敵乃得苟延旦夕。現贛北及南潯鐵路全線，蘇孫傾三省之眾，援贛逆部四萬餘人，南昌、臨川方面，亦有贛軍各殘部一萬餘眾，我軍為早日戡定贛局計，決以一、六、七各軍，並電調四軍及賀師入贛，期先解決南潯鐵路敵之主力，另以第二軍及十四軍全部，擔任肅清贛東。在贛局未定以前，敵我兩方，均未能分兵入閩，兄部業將周逆主力軍殲滅殆盡，而夏超反正，蘇孫逃滬，消息傳來，益使閩周陷於孤危之境，此刻對閩作戰，我已處於主動地位，一切仍請兄相機處理可也。蔣中正，號戌。


致李宗仁候令開始總攻電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第284頁

〔第284頁〕

——中華民國十五年十月二十一日於奉新——

  電話轉奉新第六軍林黨代表，專送李軍長勛鑒：刪子電，並與頌雲兄會議情形均悉。兄部孤軍深入，屢摧強敵，贛局轉危為安，實深利賴，惟官兵傷亡，數逾數千，得聆之餘，泫然久之，且因交通阻梗，餉彈補充失時，倘非官兵深明大義，曷克臻此；嗣後兄部及賀師餉彈，已飭源源接濟。肅清江西計畫，已派尹參謀?送，務望於宥日以前，一切準備完竣，候令開始總攻擊，孫賊勢窮力竭，不難一鼓蕩平也。蔣中正，馬辰。


請中央執行委員會將中央軍校仍改名黨立陸軍軍官學校電

請中央執行委員會將中央軍校仍改名
黨立陸軍軍官學校電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第285頁

〔第285頁〕

——中華民國十五年十月二十二日於奉新——

  中央執行委員會、國民政府鈞鑒：中央軍事政治學校名稱，請仍改為黨立陸軍軍官學校，免除前後各期學生派別之分，並在武昌另設分校，原有校內政治科，移設武昌，再加擴充，以便多方造就政治人才也，可否請核奪示遵。蔣中正叩，養。


勉鄧演存耐力經營漢陽砲彈廠電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第286頁

〔第286頁〕

——中華民國十五年十月二十二日於奉新——

  漢陽兵工廠鄧廠長勛鑒：十八日函悉。每得報告，無任企念！漢廠有兄主持，我軍可以無虞械彈之缺乏，請兄耐力經營，此為革命工作最重大之責任也。砲彈廠應速籌備，萬不可緩，所費幾何？請詳計示知。自來得槍與水機槍，應用尤急，能設法多出否？費用已屬陳主任提前撥用，請勿念。中正，養。


陳張、譚兩主席與孫傳芳媾和主旨電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第287頁

〔第287頁〕

——中華民國十五年十月二十三日於奉新——

  樟樹線廣州張、譚二主席鈞鑒：刻據漢口探報，孫傳芳有撤退贛、閩各部，退保江、浙之計，或能成為事實，此時浙江處置，最須注意，應授意浙軍及人民，反抗孫軍，如孫尚能在江、皖自立，似可准其為緩衝，惟浙江須加入國民政府范圍，或準其中立也。若孫能允此，則和平運動，應可?手，是否請核奪！中正叩，梗。


令李宗仁即向鐵道方面推進電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第288頁

〔第288頁〕

——中華民國十五年十月二十三日於奉新——

  箬溪李指揮官勛鑒：孫逆援贛部隊，綜合各方情報，似確有總退卻模樣。貴部希即向鐵路方面推進，其位置大約距鐵道一日行程，更須遣少數部隊，與之保持接觸，不使脫離我軍之監視，並多派幹探，詳細偵察，如敵確有總退卻之企圖時，務希不失時機，努力追擊而殲滅之；並通報各友軍協同動作為要。中正，梗午。


令李宗仁收容周鳳岐部電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第289頁

〔第289頁〕

——中華民國十五年十月二十三日於奉新——

  箬溪李軍長勛鑒：頃周鳳岐派代表來商洽與我軍合作，此間已電唐孟瀟兄，就近派員前往聯絡，並屬其轉告彼方，當我軍進攻德安時，如能有力量截擊孫軍，則截擊之，否則以退往鄂邊，或歸到我軍防線為宜。至周部識別信號，係放空槍，樹黑白旗，上白下黑，三尺見方，倘該部到我軍防線，希勿誤會，妥為收容；但仍須注意，並將此情轉告張向華、賀貴嚴兩師長為盼。中正，梗酉。


覆謝武漢商會團體歡迎電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第290頁

〔第290頁〕

——中華民國十五年十月二十四日於奉新——

  簡電敬悉，無任感慰！中正恭承 先總理遺囑，奉令北伐，轉戰三省，強敵盡滅，雖云將士奮勇之功，實獲民眾相助之力。江漢為商業重心，軍閥摧殘，倍於他省，從此恢復元氣，經營建設，乃為急切之圖，尚期本軍民合作之精神，完成國民革命之事業。中正一俟前方軍事佈置稍定，即當來漢晤教也，特覆。蔣中正，敬。


請張、譚兩主席核示對孫條件電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第291頁

〔第291頁〕

——中華民國十五年十月二十四日於奉新——

  廣州張、譚二主席鈞鑒：孫氏代表葛敬恩來此求和，中與之約如下：（一）孫部立即撤退，開始退兵之前一日，即為雙方停戰之日。（二）浙江之政治、軍事，完全聽國民革命軍決定。（三）停戰之日，即將孫氏境內被封黨部被拘黨員開釋，並許國民黨在聯軍境內自由公開，進行其準備國民會議之工作。（四）言和之後，互相提攜，一致對外等語，是否可行？請即核示！惟本軍仍照原定計畫進行，軍事決不因此停頓也。中正叩，敬。


致張、譚兩主席報陳贛東破敵情形並請優卹易簡師長電

致張、譚兩主席報陳贛東破敵情形

並請優卹易簡師長電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第292頁

〔第292頁〕

——中華民國十五年十月二十四日於奉新——

  廣州中央執行委員會、國民政府張主席、譚主席鈞鑒：吉安、樟樹之敵，迭經我軍摧破後，殘部＠集撫州，不下六千餘人，在東館、秋溪等處，節節防禦，我第十四軍，於巧日分途進攻，連奪陣地，直向撫州進逼，號日拂曉，施行總攻擊，敵頑強抵抗，鏖戰甚烈，我第十四軍暫編第一師師長易簡，奮勇陷陣，中彈身亡，官兵痛憤交深，衝擊益力，卒於是日傍晚，克復撫州，殘敵紛向東鄉、進賢、金溪方面潰竄，正在追擊中。竊查該故師長易簡，素善治軍，深明黨義，贛州、吉水各役，努力殺賊，迭克名城，不幸中道殂殤，殊深悼惜！擬請從優撫卹，並追贈陸軍中將，以彰忠藎，而慰英靈，毋任企禱之至。蔣中正呈，敬申印。


致唐生智、鄧演達等將領接濟第七軍子彈電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第293頁

〔第293頁〕

——中華民國十五年十月二十五日於奉新——

  武昌唐總指揮、鄧主任、陳副軍長、陳師長均鑑：七軍入贛以來，苦戰數次，卒能摧破強敵，獲得勝利，王家舖之役，該軍戰勝，不能遠進，因子彈消耗殆盡故也。現在我贛江西岸各軍，準儉日開始動作，三十一日各軍到達所指定目標，行總攻擊，惟七軍子彈缺乏，南潯之敵，又甚頑強，恐非一戰所能了結，希諸兄火速運七九彈五十萬發，尖頭七九水機關彈十萬發，由通城方面星夜運往箬溪，接濟七軍，並望加工趕造，如廠中無存，亦請在各軍存彈或戰利品中借用，然後撥還；事關軍實，盼勿延誤，並望見覆。中正，有辰。


授朱、魯、戴各軍師長總攻南潯路機宜電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第294頁

〔第294頁〕

——中華民國十五年十月二十六日於高安——

  豐城戴師長，並專差飛送三江口魯副軍長，抄送祥符觀朱總指揮鑒：我軍現決於下月東日，對南潯鐵路之敵，開始總攻擊，右翼軍右縱隊，除以一部向潰竄東鄉之敵跟蹤追擊外，應抽調二軍第六師，就近在豐城附近秘密渡河，限於豔日以前，開赴松湖街，歸朱總指揮直接指揮，以便使用牽制牛行車站敵之正面，俾右縱隊第三軍，得以主力攻破蛟橋後，即向右旋壓迫，則解決牛行車站附近之敵，較為容易，餘部仍於謝埠市、鄧家鋪附近，牽制南昌之敵，相機進展。第六師應於電到後，即開始準備渡河，魯副軍長應即派部隊前來接防，希即遵照辦理為要。蔣中正，寢戌。


令在新喻搭飛機廠及運回發動機電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第295頁

〔第295頁〕

——中華民國十五年十月二十七日於高安——

  新喻兵站總監部，並轉留守新喻航空處辦事員均覽：（一）迅速在新喻飛機場中，搭飛機廠一座，以能容兩架飛機為度，電到後限三日內搭成，不得延誤。在未搭成以前，對於新喻機場所停之飛機，須速設法用油布掩蓋，並須妥為保護。（二）新喻機場，原運有飛機用之發動機一架，林處長不識何故，運回長沙，以致此間飛機缺少此件，不能使用，貽誤戎機不小。曾經飛電沿途令其星夜運回高安，俾得應用，該件不知何時起運，仰即查復。總司令蔣，感辰印。


下達各軍令

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第296頁，第297頁

〔第296頁〕

——中華民國十五年十月二十七日於高安——

  （一）敵狀如二十三日午後五時參謀處機密通報。我獨立第二師已集結于白水、王家鋪地區。第四軍二十八日可達箬溪附近。我第八軍第三師及十五軍程旅，現與武穴之敵對峙中，攻擊開始時，即向九江方面前進。我十四軍及第二軍，已攻克撫州，二十二日進佔進賢。蔣鎮臣、楊如軒、楊池生等殘部，退駐南昌附近，謝文炳、陳修爵等殘部，潰竄東鄉。（二）我軍決于十一月一日拂曉，對南潯鐵路施行總攻擊，以期早日肅清江西。（三）各軍應照肅清江西作戰計畫，于本月二十九日開始運動，務于三十一日以前，驅逐當面之敵，向前推進，到達準備位置。其任務如左：（一）左翼軍以佔領德安、涂家埠為唯一任務，除派遣一小部向瑞昌方面警戒外，以主力迅速進攻德安，佔領後，即分一部對九江警戒，相機與浙軍聯絡，以主力折回涂家埠，努力攻擊建昌、涂家埠之敵，期達殲滅敵軍主力之目的。（二）中央軍應以敏捷動作，佔領樂化後，即北進，協同左翼軍夾擊涂家埠、建昌之敵，務達殲滅之目的。（三）右翼軍左縱隊應以一部牽制牛行車站之敵，以主力攻下蛟橋後，迅速右旋，進攻牛行車站，佔領後，除派一部沿河對南昌城警戒外，其餘北進，協攻涂家埠之敵，右翼軍右縱隊應以一部追擊東鄉方面潰退之敵，以主力于三十一日以前，應向謝埠市、鄧家鋪之線推進，驅逐該處之敵，進攻南昌，務期能牽〔第297頁〕制南昌附近之敵，勿使其活動于贛江左岸，並應于二十九日以前，派遣一部渡過左岸，加入左縱隊作戰，歸右翼軍朱總指揮直接指揮。（四）航空隊應于攻擊開始後，對于敵之牛行車站、涂家埠兩據點，及吳城兵站，務能拋擲多量炸彈，破壞其工事及擾亂之。（五）總預備隊于攻擊開始時，即向長埠街、店前街方面，隨中央軍方面推進，並以一部在萬家埠對馬口墟警戒。（六）予現在高安行營，攻擊開始時，在總預備隊位置。


嘉勉張發奎千里馳援電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第298頁

〔第298頁〕

——中華民國十五年十月二十七日於高安——

  武寧李軍長轉張師長向華兄勛鑒：此次兄千里增援，不辭艱勞，殊勝愛慕，有將如兄，革命無虞不成矣！途中有否遇敵？病兵多否？士兵冬衣發否？伙食有否帶足？共有戰鬥兵若干？盼詳復。中正，感。


致陳友仁向外交團聲明外艦通過戰區辦法電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第299頁

〔第299頁〕

——中華民國十五年十月二十七日於高安——

  廣州外交部陳部長勛鑒：我軍對於外艦通過戰區辦法，已規定凡屬沿江作戰區域，各外國兵艦欲通過時，應先行停泊，報明國籍，方可放行，商輪仍須停泊候查；現已通令前方各部隊遵照辦理，請煩向外交團切實聲明為盼。中正，感。


請張、譚兩主席撫卹死事諸將電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第300頁

〔第300頁〕

——中華民國十五年十月二十八日於高安——

  廣州中央執行委員會、國民政府張主席、譚主席鈞鑒：伏查第一軍第五團團長張漢章、第一軍第十二團團長鄧赫績、第十七團團長廖新甲等，先後於新喻、南昌各役陣亡，所有死事情形，節次電呈，計邀鑒察。又第七軍第九團團長陸受，在德安一役，陷陣殺賊，中彈身死，該軍第二團團長呂演新，在王家鋪一役，力摧敵援，重傷殞命，當因戰報阻滯，未得以時陳明。竊思該故團長等，許身黨國，奮勇疆場，不幸捐軀，實堪矜悼；擬請分別優予撫卹，並追贈陸軍少將，以彰忠烈，而慰英靈，臨電潸然，統祈裁奪！蔣中正呈，儉。


對唐、鄧、陳等將領示知對孫傳芳方針電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第301頁

〔第301頁〕

——中華民國十五年十月二十九日於高安——

  唐總指揮、鄧主任、陳司令勛鑒：鄂北敵情如何？甚念！以中判斷，吳無反攻能力，所謂反攻者，乃孫所造空氣，以牽制我湖北各軍不能援贛也。萬一東、西、北三路來犯，則我軍應縮短戰線，固守武漢，以待解決南潯孫部後，回援武漢，十日之內，當可奏效也。正式作戰方略，隨後即發，或有變更之處，應照方略施行可也。伯器昨日來高安，與其口頭約定：「如孫能定期撤退鄂、贛各軍，則撤兵之前一日，准予停戰」。彼言：「孫只要保其五省體面，其餘皆可商量。」中言：「只要其撤兵有期，其餘亦可商議。」限其冬日以前，用無線電話答復，浙、閩問題，皆暫不提，如其有人派來武漢，請以此意與之接洽，弟以此意已轉報中央請核，俟有復電，再行通報。中正，豔。


下各軍將士令

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第302頁

〔第302頁〕

——中華民國十五年十月三十日於奉新——

我軍自出征以來，與賊鏖戰于鄂、贛之間者，三月于茲，吳佩孚全軍被我殲滅，孫傳芳主力被我擊破，革命力量，日益擴大，民眾痛苦，逐漸解除，固由 先總理呵護之靈，實亦我將士奮鬥之績，風聲所播，慶慰同殷。且我前敵官兵，輾轉應戰，艱苦備嘗，甚至衣被不完，饘粥不繼，仍能深明大義，益勵堅貞，奮勇圖功，殺賊致果，此本總司令尤深嘉念者也。邇來國內軍閥，冀苟延其殘喘，遂合力以謀我，復勾結帝國主義者，陰相援助，狡焉思逞，日甚一日，孫傳芳尤為軍閥現時重心，黨國前途惟一障礙，故我軍此次總攻擊，務將孫之勢力，迅速撲滅，使軍閥餘孽，不至蔓延，即帝國主義者，亦必震懾而不敢發，則時局方得捩轉，革命乃可成功。凡我革命軍人，須知我不殺賊，賊必殺我，寧為玉碎，毋為瓦全，能為最後之犧牲，始博最後之勝利，若縱寇長亂，功敗垂成，不獨貽笑天下後世，死且無葬身之地矣！懍之！勉之！此令。


勉張發奎協攻涂家埠電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第303頁

〔第303頁〕

——中華民國十五年十一月四日於竹節塘——

  箬溪、德安張師長向華兄鑒：江午電悉，貴部奮勇摧敵，疊遭損傷，此次來贛，中常以此為念，今復如此喪失，心更不安，尚祈代為撫慰死傷將士，當再另行呈報政府獎勵也。涂家埠為敵主力所在，兄部應速南下，協同第七軍殲滅此敵，以竟援贛全功，請勿以死傷過多而生灰心也。此間樂化之敵，為盧部劉士林，本日辰刻，已為我軍擊破，第一、第二兩師已向涂家埠挺進，以期一網打盡也。涂家埠克復後，中即可與兄晤面暢敘，對各友軍，望待以和愛，吾兄誠勇，已為同志所共稱，如能兼之以敬愛，則本黨將才無雙矣。伙食與子彈，有否解到？盼復。中正，支。


呈中央執行委員會、國民政府、軍事委員會告捷電

呈中央執行委員會、國民政府、軍事委員會
告捷電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第304頁

〔第304頁〕

——中華民國十五年十一月六日於南昌郊外陽靈觀——

  廣州中央執行委員會、國民政府張主席、譚主席、軍事委員會鈞鑒：我軍冬日對於南潯路開始攻擊以來，即日第七軍攻克德安，第四軍及賀師，佔領馬迴嶺，隨以第七軍南下，與中央軍夾攻涂家埠，第四軍及賀師北進，攻擊九江，江日，三軍佔領蛟橋，六軍在蘆坑鐵道與敵人激戰，旋令總預備隊由右翼增加，於支辰始將敵擊潰，沿鐵道追擊，午後三時，佔領樂化車站，向涂家埠追擊前進。微辰我賀師佔領九江，除周鳳歧退走湖口外，餘均繳械，俘獲甚多。同時，我六、七兩軍，亦佔領涂家埠，敵退吳城，輜重完全委棄，已派隊跟蹤追擊。現時南潯鐵路，除牛行附近尚為敵利用堅固工事，與我第三軍相持激戰外，餘均為我佔領。南昌城內之敵人，已處於孤立無援之勢，三日內，贛局當可奠定也。謹先電聞。蔣中正呈，魚辰。


嘉勉賀耀組克復九江電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第305頁

〔第305頁〕

——中華民國十五年十一月六日於南昌郊外陽靈觀——

  九江賀師長貴嚴兄勛鑒：頃得克復九江捷報，無任欣慰。吾兄奮勇誠毅，指揮若定，厥功甚偉，除呈報政府請獎外，特此嘉慰。尚希詳報克復情形。並頒犒賞銀二萬元，希即派員來領，轉發各將士可也。中正，魚。


致何應欽收羅一般人才電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第306頁

〔第306頁〕

——中華民國十五年十一月六日於南昌郊外陽靈觀——

  何總指揮勛鑒：賀貴嚴克復九江，擬升為軍長，惟前彼保薦季常為副師長，中尚未批，與兄在黔共事，多有可用之才，此時兄應不念既往，且續舊好，收羅一般人才，以為將來之用，人才難得，請兄注意。對季常、一鳴等，皆應招攬也，如何盼復。中正，魚。


致莫斯科孫文大學學生告捷電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第307頁

〔第307頁〕

——中華民國十五年十一月七日於南昌郊外陽靈觀——

  我軍於上月在武漢消滅北洋軍閥吳佩孚之後，今復在江西消滅東南軍閥孫傳芳，中國革命成功有期，當為我各同志預賀也。蔣中正，虞，於南昌。


陳張主席勸戴季陶以校長名義赴俄考察教育電

陳張主席勸戴季陶以校長名義

赴俄考察教育電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第308頁

〔第308頁〕

——中華民國十五年十一月七日於南昌郊外陽靈觀——

  廣州張主席鈞鑒：季兄微電悉，弟意季兄不必辭校長職，以校長名義赴俄考察教育為宜。弟明日赴九江，交通便利。季兄赴俄之前，須面晤一次。擬約鮑顧問前來一談，不知果能來否。南昌城內，尚有三千逆敵掛白旗，改編不成問題。中正叩，虞。


令李宗仁速佔領馬當電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第309頁

〔第309頁〕

——中華民國十五年十一月八日於南昌郊外陽靈觀——

  九江、德安，探送李軍長勛鑒：虞未電計達，馬當要塞，關係綦重，希速設法佔領。周鳳岐部，現在何處，若與我軍接觸，望妥為接洽，避免衝突，牛行之敵，自魚晚向餘干逃竄後，已由白總指揮率第七軍之兩團及六、八兩師，跟蹤追擊，並已令第二軍、第十四軍，由進賢出安仁堵截，若果動作迅速，此部斷難脫逃。蔣鎮臣部，昨在蔡家坊被我第二軍完全繳械，俘虜六千，城內尚有唐福山、張鳳岐各殘部二三千人，閉門不戰，已限令剋日出城，當不成問題矣，併聞。中正，齊已。


電迎孫夫人來贛

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第310頁

〔第310頁〕

——中華民國十五年十一月八日於南昌郊外陽靈觀——

  廣州宋部長勛鑒：轉孫夫人玉鑒：江西克復，東南可平，先生在天之靈，可以告慰大半矣。夫人如駕來，請由海道為便，到滬時，中再派專員巡迓，並請孔夫人與三妹同來一敘為盼。中正叩，庚午。


復李濟深商委張發奎、陳景瑗名義電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第311頁

〔第311頁〕

——中華民國十五年十一月十二日於九江——

  廣州李總參謀長勛鑒：電悉，張向華戰功固大，但年齡資望尚淺，吾輩愛人以德，應養成其大者，不必急於破格升遷，中意先升其為第四軍副軍長，而以陳景瑗為副黨代表，如何？請再裁核。中正，文。


令俞飛鵬速備禦寒裝具電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第312頁

〔第312頁〕

——中華民國十五年十一月十四日於九江——

  南昌總司令部俞總監鑒：時屆嚴冬，兵士學生等無衣禦寒，各軍來部請領者，文電紛至。前令購辦棉服氈毯等件，現在究已置備若干，亟應呈報，以資分發。一面仍應速行購置，以備提用。撫州第五軍第四十六團應領服毯，尤應提前發給，並須速備布襪三十萬雙，布鞋十萬雙為要。中正，寒。


促各省人民自決通電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第313頁，第314頁

〔第313頁〕

   ——中華民國十五年十一月十五日於九江——

廣州、上海、漢口、天津、北京，全國各報館，暨全國同胞均鑒：本黨為求中國國家獨立，及中華人民解放，不得已乃至有不可避免之武力的國民革命戰爭。自中正奉命出師以來，賴 先總理在天之靈，全國人民扶助之力，以及各將士之奮鬥，與各同志之努力，僅於三個月內，北出武勝關，東下汀漳，收復全贛，西北之陝、甘，西南之川、黔，亦同加入國民革命，服從三民主義，悉入國民政府之範圍。北洋正統吳佩孚，既倒於湘、鄂，孫傳芳十六萬大軍，復全部殲滅於鄱陽湖上，中國軍閥之命運，已可見其必然之歸宿，而帝國主義在中國之地位，亦於此戰而益形動搖。蓋此戰名為革命軍與國內軍閥之爭，實則三民主義與國際帝國主義之爭，以軍閥不過為帝國主義之工具而已。惟戰爭與武力，僅為促進國民革命手段之一種，最大之原動力，則在人民之自動，有效之方法，尤在人民之自決。今孫傳芳雖倒，然蘇、浙、閩、皖尚未全脫北洋駐防軍之羈軛，北部數省，猶是反動勢力之根據，即西南內部，亦多軍閥殘餘勢力之潛伏，欲圖中國之統一，須本黨主義、黨綱和政策隨武力之伸展，而依次進行。中正受黨重託，出師討賊，責任所在，未敢放棄，更不敢以今日所獲得之勝利及效果，稍懈其革命之初心，所望各省人士，速起自決，驅逐殘餘軍閥，組織各省省政府，與國民會議預備會，使我 總理對內召集國民〔第314頁〕會議，對外廢除不平等條約之主張，於最短期內，得以實現，則國民革命，方能早日完成。如復有軍閥之軍隊駐防各省，或侵略東南，摧殘自治，則我國民革命軍，必以全力擁護各省人民之自由，不惜犧牲一切，以完成本黨保障民眾利益之使命。尚期全國同胞，一致興起，參加革命戰線，共同奮鬥，以盡國民之天職，使我國家地位，在國際上得躋於平等之列，以爭回我中華民族獨立自由之人格也。謹掬誠悃，惟共鑒之。


授何應欽對閩戰略電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第315頁

〔第315頁〕

——中華民國十五年十一月十六日於九江——

  福建漳州何總指揮鑒：元電悉，前電計達。第十四軍及第六師，定二十八日集中光澤，望設法聯絡，並派員指揮。中意第一軍主力應移至閩北，由永安出延平，或不攻延平，移至將樂、邵武，趨建陽、建寧方面，使敵完全殲滅，以斷其退浙之路，則我各部隊聯結較易，指揮統一，不致為敵各個擊破。以第十四軍與第六師兩部，指揮無適當之人，而且敵取守勢，決無反攻能力，故我軍移動，可以自如也。如何盼酌復。中正，銑。


復皖、蘇、浙三省聯合會籲請和平救國函

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第316頁，第317頁

〔第316頁〕

——中華民國十五年十一月十七日於南昌——

  皖、蘇、浙三省聯合會公鑒：快電奉悉，諸公倡導和平，揭櫫民權，至理名言，良深欣佩。惟革命救國論，與和平救國論，早為吾國民爭持不決之問題，辯論紛呶，且成專書，演為思潮，發為運動，然而吾黨千回百折，卒不改所信者，終在惟有革命，乃能得真正和平統一之一念耳。此中理論，在吾黨總理與我政府及中正，早有宣言，布之國人，諸公明達，諒早鑒及，無再縷舉。但就年來事實言，在今日革命軍未出長江以前，軍閥之割據自雄者，達二十幾省區，其演成循環戰爭者，不下數百次，而縉紳元老之呼籲和平者，自民二迄今，殆已十餘年，諸公曾祈得和平之福否乎？如曰各方不悔禍使然，則是和平之未可以舌爭，已為鐵證，而今之迷信和平會議者，猶見不及此，焦唇苦口，日訴國人，心誠可欽，術斯誤矣。夫國人反對武力者，反對吳佩孚輩割地掠民之武力耳。若為解放被壓迫民眾，以剷除暴力，不得已而用之武力，自有征誅以還，伐暴救民，孰能外之。性質不分，動聞兵興而厭，此種恐怖，此種憎惡，於今時代之國民心理，不得不謂薄弱，而救國即不得謂之澈底，若以自主自治言，果有多數民意自動自決，所欲求自主自治，吾方擁護之不暇，而所謂革命者，即以徵求大多數人民權利幸福為其目的，故革命者，亦即達到人民自主自治之手段耳。不然，聯省自治之運動，保境安民之運動，近年來未〔第317頁〕嘗不風行全國，並且實行三省，然奮鬥與試驗之結果，除假軍閥作護符外，試問國人自治者何事？三省自主者何物？此而不覺，至今國族瀕危，猶乞靈於已死之鬼，抑何傎歟？況何者為真正民意，在學理上本難判別之問題，而禍民虐民，則可以事實為左證，諸公試執湘、贛、鄂之大多數人民，及受北洋支配下之各省大多數人民而問之，除老軍閥官僚各特殊階級外，人民實際所感受者為何如？而革命軍佔領區域人民痛苦之比例，又為何如？斯可驗也。至民權表現，尤舍民意無所附麗，果以上述事實為不謬，則今日真正民意之所在，固可得而覘之。今諸公必欲掩多數人之民意，而爭少數之民權，無形中已將一切民主精神推翻矣。故諸公不作救國運動則已，如欲救國，應請先一設想我國家與我民族之現狀，果求和平統一，果求獨立自由，舍革命軍與三民主義外，寧有他途？公等東南碩彥，社會山斗，一言轉移，深關治亂，如以中正之言為然，毅然變計，加入革命，合作救國，則由革命所獲得之民權與自主自治，亦即公等所欲求之民權與自主自治也。果如是也，中正將執鞭隨諸公後，且由革命犧牲獲得之真正和平幸福，又豈惟三省而已哉！偶因商榷，遂披胸臆，率真之詞，惟諒察是幸。專復，順頌公祺。


勉楊其昌同扶黨國勿信浮言電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第318頁

〔第318頁〕

——中華民國十五年十一月十八日於南昌——

常德國民革命軍第九軍第二師楊師長鑒：漾電悉，詳陳各節，具見忠貞，無根之談，未足深信，方今北伐陳師，全功未竟，大憝餘孽，殘息尚存，凡我同袍，以主義相結合，黨國而外，客知有他？尚望共勵初心，同扶艱鉅，置勞怨於度外，庶締造之可觀，引領荊沙，實深倚重，邇來進展，即希電聞。中正，巧。


陳張、譚兩主席中央黨部與政府應速遷武昌並提高黨政威信電

陳張、譚兩主席中央黨部與政府應速遷武昌
並提高黨政威信電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第319頁

〔第319頁〕

——中華民國十五年十一月十九日於南昌——

  廣州張、譚二主席鈞鑒：聞徐、宋、孫、鮑諸同志來贛，甚喜。務請孟餘先生速來，中意中央如不速遷武昌，非特政治黨務，不能發展，即新得革命根據地，亦必難鞏固，此非中有所私，且中以後必不能駐武昌也。如中央與政府未遷武昌以前，中亦不到武漢，以此時除提高黨權與政府威信外，革命無從?手，如個人赴武昌，必有認人不認黨之弊，且自知才短，實不敢負此重任也。如何乞復。中正叩，皓亥。


唁俞飛鵬喪父並囑在軍成服電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第320頁

〔第320頁〕

——中華民國十五年十一月二十日於南昌——

  南昌俞總監鑒：呈悉，驚聞有失怙之戚，不勝愴悼。惟軍事方殷，該總監轉餉輸粟，責任殊鉅，古有縗縗從軍之禮，況在革命尚未成功之日，所望勉抑哀思，在軍成服，所請辭職，礙難照准。中正，號。


致軍校黨部痛斥少數假借代表團名義電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第321頁

〔第321頁〕

——中華民國十五年十一月二十一日於南昌——

  廣州黃埔李副校長、方教育長、轉軍校黨部諸同志均鑒：同學會為前後方已死與未死諸同志之血與淚所造成，其會章由會員全體通過，其制度為集中制，會章非得下次大會通過，不得任意更改，亦不准隨便要求，以啟敗壞紀律之端，決不容後方少數同學，借代表團之名，以達其拆散黃埔團體之目的。若輩叵測，實較反革命為尤甚，除令本會將該代表團各員開除會籍外，特此通告。蔣中正，馬。


復錢大鈞痛絕代表團要求電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第322頁

〔第322頁〕

——中華民國十五年十一月二十一日於南昌——

  廣州錢師長鑒：佳電悉，同學會為集中制，如任由會員要求，無異自違會章，請轉告代表團，除不承認同學會與中正為會長，或其自請取消會員資格，不承認為會員以外，再無第三辦法。中正之頭可斷，手創學校，手訂會章，決不任人破壞也。黃埔有此代表團發生，團體已形破裂，擴大風潮，亦不能顧。總之，黃埔同學會，乃前方已死及未死同學所造成，決不容後方少數敗類，任意破壞會章也。中正，馬。


迎孫夫人來贛電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第323頁

〔第323頁〕

——中華民國十五年十一月二十三日於南昌——

  贛州、吉安宋部長子文，轉孫夫人大鑒：接子文兄函電，始悉夫人由陸路來贛，聞之不勝歉惶。中又以諸事未妥，不能來贛親接，未知途中情形如何？更念。刻特派邱處長鴻鈞前來迎迓也。中正叩，梗。


催宋子文發清服裝費及十月份經費電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第324頁

〔第324頁〕

——中華民國十五年十一月二十四日於南昌——

  樟樹、吉安、贛州探送財政部宋部長鑒：昨據武昌朱軍需處長篠電稱：「廣州中央銀行匯衡州分行十月份經費九十九萬九千四百元，衡州尚無小票可兌，等於廢紙，又批准服裝費二百七十萬至今只收到七十萬元，請電宋部長救濟。」等語。查前方餉糈萬急，兼之時已嚴冬，各軍將士，饑寒交迫，衡州既無可撥兌，冬衣待需在即，服裝及十月份經費，應如何撥濟，兄應負完全責任，祈勿漠然視之為盼。中正，敬印。


令朱培德、李宗仁等飭屬保護濟生會員電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第325頁

〔第325頁〕

——中華民國十五年十一月二十四日於南昌——

  南昌朱總指揮，九江李軍長，賀師長均鑒：頃接上海濟生會會長王震、徐懋皓電稱：「贛潯一帶，災情慘重，敝會公推劉君鍾璘、夏君翊密，率領賑友，攜帶白十字旗幟袖章，前赴災區，相機查放急賑，懇通令所屬，加意保護，准予往返通過，至紉鴻慈，盼復。」等情。該會濟眾為懷，善念可嘉，如其到達贛潯，應准通過，並予加意保護，除電復並分令外，仰即知照為要。總司令蔣中正，敬。


復延國符並獎西北諸將領電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第326頁

〔第326頁〕

——中華民國十五年十一月二十四日於南昌——

  蘭州督署轉延國符兄同志大鑒：別後深念，頃得巧電，至感注存，國軍近與黨軍，已漸趨一致，惟關山遠阻，聲氣難通，現即肅清甘省，師出潼關，自當戮力同心，共戡國亂。西北諸將帥，努力革命，夙所心欽，尚望力加聯絡，代致拳拳，引領塞雲，不勝企禱。中正，敬。


唁張主席靜江喪父電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第327頁

〔第327頁〕

——中華民國十五年十一月二十五日於南昌——

  廣州張主席鈞鑑：聞老伯逝世，吾公至孝成性，哀痛必不堪狀。中忝屬猶子，不能稍盡厥職，徒增吾公悲悼，罪戾益重，於心更戚，尚祈節哀全孝，以成伯父在日之志也。中正叩，有。


復樊鍾秀表示彼此互助電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第328頁

〔第328頁〕

——中華民國十五年十一月二十六日於南昌——

  武昌鄧主任，譯轉樊總司令勛鑒：漾電悉，此次未獲面晤，詳敘進行方略，為歉。兄與弟皆係總理信徒，情同手足，凡有緩急，無不彼此互助，期完革命之使命，此後接濟，准如所約，決不延緩，尚望隨時通報，以慰懸系。蔣中正，宥。


示唐生智肅清鄂西戰略電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第329頁

〔第329頁〕

——中華民國十五年十一月二十六日於南昌——

  漢口唐總指揮勛鑒：鄂西敵軍，分子複雜，能戰之師，不過張福臣、于學忠兩部，我以主力正面猛擊，勢必北潰襄陽，西潰入川，難收肅清之效。是以我軍部署，第一步應以第八軍之三師，集中於宋河鎮皂市，使用於皂市沙洋之線以北地區，而以第十五軍之一旅，集中仙桃鎮，牽制當面之敵，教導師進佔石首，同時第九、十兩軍肅清公安，並準備向宜昌後方進行。第二步，第八軍應迅速進出鍾祥縣臼口鎮之線渡河，以有力之一師，攻擊敵側，（即沙洋三河鎮之敵。）協同第十五軍之一旅，迫敵於江岸，主力續向荊門、建陽馹前進，教導師相機推進，以期殲敵於江岸；第九、第十軍開始向宜昌猛進。第三步，第八軍主力除留約一團兵力於荊門，監視襄陽方面外，餘向宜昌之東北方攻擊前進；同時第九、第十軍向宜昌之西南方，火速攻擊前進。如此敵無退路，可望一擊殲滅，如何仍盼酌復。中正，宥。


令薛岳行軍各事電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第330頁

〔第330頁〕

——中華民國十五年十一月二十九日於南昌——

  廣信薛代師長鑒：本日諒可集中廣信，此次行軍軍紀，據人民批評，尚不如第二軍，不知本軍紀律，何以一落至此，務望切實告誡，朝夕訓勉，勿失革命精神。雨衣已囑軍需處照辦，但一時恐不能速解耳。每日須來一電報告，對浙江衢州及福建延平方面，須時時偵察報告，衢州浙軍旅長為伍壽卿，或可派員聯絡也。中正，豔。


嚴禁奸商操縱金融佈告

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第331頁

〔第331頁〕

——中華民國十五年十二月二日於南昌——

  為佈告事：照得中央銀行，自民十在粵東設立，準備十足現金，代理國庫發行票幣，歷年流通兩粵，信用極為昭著。自北伐軍興，乃進而推行湘、鄂、贛三省，其目的，一方純在調和地方金融，藉以補助軍費；一方更分設臨時兌換所，兌給現金，期得人民信仰。政府兼籌畫策，實費苦心，非徒以不兌換券，任意發行，重民負擔所可同日而語也。徒以軍事紛繁，大局尚未大定，不克於各發行地點，設立分行，十足兌現，此本總司令對於民眾不得不引為內疚者，現在政府北遷，舉凡軍、財、民事各項大計，無不力謀整頓，而於中央票幣，尤特別注意，凡我商民人等，其各體此意，一律收用，藉紓政府之財力，表示軍民合作之精神，黨國前途，實利賴之。自此佈告之後，如再有奸商不明大義，從中操縱，希圖短折，或拒絕不收，一經查出，定當從嚴懲辦，決不姑寬。除令行湖北財政處，轉飭各徵收機關，於人民完納正雜附稅，一律收用，並函知武漢商會通知各行商知照外，為此出示曉諭，仰商民人等一體凜遵，毋違。此示。


報告北伐經過

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第332頁，第333頁

〔第332頁〕

——中華民國十五年十二月二日向由粵抵贛中央委員報告——

  現在將這次北伐經過的大略情形，向各位同志報告：這次北伐，敵人雖有很多的軍隊，很好的器械，我們總沒有怕懼的心理，無論前方打敗仗，或是攻城攻不下的時候，心理總是很鎮定的，每個戰門員，都相信我們革命軍，一定可以打敗敵人，消滅敵人。為什麼每個戰鬥員有這種自強的心理呢？這有兩種原因：第一、因為我們是三民主義的軍隊，每個戰鬥員，都曉得我們作戰，不是為個人，完全是為國家的。第二、因為我們在後方很穩固，很安全，又有一般黨員和人民作我們的後盾。此外還有一個更大的原因，是我們在前方的將士不能忘記的，就是我們政府和黨部，對於前方將士，不單能夠絕對信任，交付一切職權，而且能把軍餉子彈，源源不絕的運上來，給與我們許多便利。總之，我們這次能得這樣的結果，完全是後方同志和政府黨部盡力互助的功勞。現在軍事方面，雖還不能得到一個相當的結束，不過從這次江西攻下之後，敵人方面，主力已失，大概不成大問題了。現在成為問題的，就是我們革命軍勢力所到的地方，政治和黨務的勢力，未能跟?發展，以致有許多投機分子，乘?我們人才缺乏，攙雜進來，搖動我們的根基。現在的黨務，頗有民國元年的狀況，這是本黨最危險的地方，要請各位特別注意。軍事方面，可以樂觀的原因，除了敵人主力已失以外，還有兩個重要的：一是我們的友軍西北國〔第333頁〕民革命軍，已到潼關附近，不久即可同我們聯絡。一是全國軍人，都派代表來接洽，山西閻錫山也說山西加入國民革命軍，已不成問題，祗是時機問題而已，西北軍一到河南，山西即刻發表加入革命軍，這可以表明我們國民革命的勢力，已經可以統一中國了。山西真能加入革命軍，山東、北京就不成問題，辛亥革命能迅速成功，在北方完全是靠山西響應。總之，我們觀察全國的形勢，不由得我們不抱樂觀。我們的敵人，內部已發生破綻，自相衝突，用不?我們用大隊去打，只要用政治手段，就可以解決。國民革命，已快將成功，我們的政府，已可統一全國，只要我們繼續努力，這三年之內，一定可以完成我們革命的責任。……這是今天我對於各位委員同志所貢獻的一點，希望各委員盡量指教。


謝漢口市黨部商民協會暨武漢各界慰注電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第334頁

〔第334頁〕

——中華民國十五年十二月三日於南昌——

  漢口、武昌分送國民黨漢口特別市黨部、武昌商民協會、武漢各界慰問江西軍民代表團籌備處均鑒：江、養、有三電，先後奉悉，遠承慰注，至深感謝。中正奉命北伐，志在貫徹本黨主張，以慰先總理在天之靈，而償國民自由獨立之願。鄂、贛境內，強敵業已盡滅，雖云將士奮勇之功，實賴群眾相助之力，凡我同志，務盼本軍民合作之精神，作堅持到底之奮鬥，以完成國民革命之事業，中正一俟前方軍事布置稍定，即當來漢晤教，特復。蔣中正，江。


復張、譚兩主席及李濟深、何應欽應付海軍方針電

復張、譚兩主席及李濟深、何應欽

應付海軍方針電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第335頁

〔第335頁〕

——中華民國十五年十二月十日於廬山——

  廣州張、譚二主席鈞鑒：李總參謀長，福州何總指揮勛鑒：主席齊電敬悉，中意浙江無設特別委員之必要。海軍如有決心，應令其從速宣布加入，由國民政府委楊樹莊為政府委員。福建省政府於肅清全閩三個月內成立，惟財政須由財部統一，各省財廳長，皆由政府與中央黨部薦任，非僅福建一省然也。海軍餉項，必按月由軍事部或總部發給，不能如從前以廈門為海軍餉源也。至統一海軍計劃，可由楊幼京籌備，呈請政府核准。對於肅清長江下游問題，江陰要塞以東軍艦，集中上海、鎮江，要塞以西軍艦，從速上駛，集中九江、武漢後，再定海陸軍共同進取計劃，何日發表，盼其速復。惟在閩海軍，應與何總指揮確實聯繫，必使入閩黨軍，可向浙滬直接輸運，並由其負掩護運輸之責。中正，灰。


示鄧演達借法無線電臺通話辦法電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第336頁

〔第336頁〕

——中華民國十五年十二月十三日於廬山——

  武昌鄧主任勛鑒：現請沈卓吾與法領事交涉，借用法國在滬之無線電臺通話，辦法如下：英文密本擬就送來，用中國新聞社名義，法臺之名ＦＦＺ，每字十碼，武昌臺之名ＸＤＣ，今為密碼計，擬請用右名ＭＣＡ，如聞呼此名，到武昌電臺，即注意聽受，但勿回話，以免洩漏。時間夜十一時又三分。英文密碼，倘總部能自編一本寄來，更好省時。中正，元。


約唐生智出席軍事會議電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第337頁

〔第337頁〕

——中華民國十五年十二月十四日於南昌——

  漢口唐總指揮勛鑒：此次軍事會議，關係本軍與革命至鉅，務望兄親來出席，共商一切。惟分組預備會，約在有日以前，方可竣事，俟大會會期定後，再行電迓，知關遠注，特復。中正，寒。


囑宋子文速設各處中央銀行分行電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第338頁

〔第338頁〕

——中華民國十五年十二月十五日於南昌——

  漢口貫忠里三十七號李調生處長轉呈宋部長勛鑒：中央紙幣，關係政府信用，此次北伐，半年之間，軍行所至，設法維持，以至今日，現湘、鄂、贛三省已定，調劑金融，應將廣州所發之毫洋大洋紙幣，及在湘所發大洋臨時兌換券，一律兌現，以顧信用，如稍有歧異，則金融恐慌，前途必呈危險。請速設各處分行，以期維持，何日開設，尚希確示。中正，刪。


囑宋子文速設武漢中央銀行分行電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第339頁

〔第339頁〕

——中華民國十五年十二月十六日於南昌——

  武昌宋部長勛鑒：湘、鄂、贛三省金融，日呈逆況，雖為革命及軍事期中必然現象，然中央紙幣充斥市面，無銀行以為控制之機關，實為最大原因之一。現中紙在湘、鄂兩省價格日落，贛省勉足維持，而因取締江行紙幣，致湘、鄂兩省中紙，向贛輸入集中，似此情形，如不速將中紙信用確立，揆之貨幣原則，勢必日跌無已，至於物價騰貴，軍隊與平民生活，日漸增高，軍紀民生，同受影響，尤為可危難掩之事實。中正綜合各方情況，詳加考慮，認為目前挽救，惟有在武漢設立中央分行，與南昌、長沙設兌換所之一法。蓋銀行為金融之樞腦，信用為價格之保障，但使長沙建立分行，而以三省收入現金為準備，自能操縱自然，應付裕如，絕不致危及廣州總行根本。茲事關係政府信用，本軍生存，民生疾苦甚鉅，萬望兼籌並願，迅速決策，如何？盼確切負責見復為荷。中正，銑。


與何應欽汎論戰事全局電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第340頁

〔第340頁〕

——中華民國十五年十二月十七日於南昌——

  何總指揮勛鑒：大局情形如下：（一）奉張就安國軍事，全係寧孫赴津促成，思引奉為後援，以保其地位。其奉亦欲假統一北方名義，以為總統過渡之張本。（二）西北軍迫近潼關，奉張吃緊，比對南軍更急，故奉軍必先防制西北軍之入豫，而後乃能對南，惟聞西北軍無即入豫取攻勢之可能。（三）在鄂軍隊，現已從事肅清鄂西一方，屬西北軍收拾陝南，以圖兩軍在鄂北聯絡後，再定入豫之期。（四）東南方面，先定閩、浙，閩平後，應即以全力入浙，一俟浙局統一，再圖蘇、皖，暫時畫江而守，以待局勢之變遷。總之，上海不得，則長江形勢閉塞，而海內外交通亦難自如，故南京與皖南；亦應急謀收復，河南不得，則中原難定，西北軍不能與我聯絡，閻錫山亦不能表示態度，閻已派代表正式聲明，一俟我軍入豫，或至津浦胳，彼必響應也。中意如北佔河南，南得南京，晉必響應，則奉軍雖欲不出關而不可得，否則攻守亦可自如，北伐亦可告一段落，非如今日之跼蹐也。海軍須注重，以長江無海軍，則軍事甚難進展也。中正，篠。


復劉驥縱論西北形勢電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第341頁

〔第341頁〕

——中華民國十五年十二月十七日於南昌——

  鄧主任轉劉菊村先生勛鑒：寒電祗悉。西北軍將達豫境，中原大戰時期當不在遠。現時專從事於鄂西之肅清，與浙局之平定，鄂西定後，或守武勝，或收汴洛，皆可裕如；而西北軍急應掃清陝南，與我鄂北之軍，確取聯絡為第一步；聯絡之後，雙方向豫前進，較為妥適；而閻百川方面，亦應由西北軍確取聯絡，始有表示；如我兩軍既入河南，山西必能響應也。至前進時期，如敵方不加壓迫，則待兩軍聯絡後決定，而西北軍收拾陝南，似不容稍緩也。如何，乞酌之。中正，篠。


勸范石生對滇唐暫時忍耐電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第342頁

〔第342頁〕

——中華民國十五年十二月十七日於南昌——

  南寧范軍長鑒：得庚電，義膽忠肝，騰躍滿紙，迴環朗誦，欽佩奚如。唐不可靠，尚復何疑，惟顧根本，固不應棄邊陲，而論緩急，則當注重北展，尊見略異，持論遂殊，然革命救國一也。滇事非兄莫屬，北伐亦當兼顧，望暫時忍耐，共濟艱難，遽萌退志，豈吾輩所應出耶！特復。中正，篠。


復陳儀痛斥孫傳芳殺金佛莊電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第343頁

〔第343頁〕

——中華民國十五年十二月十八日於南昌——

  杭州陳軍長勛鑒：致湛侯兄文電祗悉。孫賊殘忍至此，彼不思其所部官長一千餘人，軍長三人，尚在此處受我優待，彼殺我部下，即自殺其部下也，可痛！至於浙局，已請湛侯面陳，並請速與第二十六軍聯絡一致，共賦同仇，以發揚我浙軍革命精神也。如何盼復。中正，巧酉。


北伐軍事報告

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第344頁，第345頁，第346頁

〔第344頁〕

——中華民國十五年十二月二十日於南昌——

  我軍為達到國民革命之目的起見，首先應將國內之軍閥掃平，但國內之軍閥甚多，且其背後又有帝國主義者為之後盾輔助，其力量殊不可侮。我軍為民眾解除痛苦而奮鬥，所有民眾，應與以無限量之援助，然而我軍究竟兵力有限，以戰略上而論，又不能同時向各方進展，故最初第一期之作戰計畫，先將湘省之敵，盡數驅逐，直趨武漢，以期掌握全國之中心，然後視其緩急，再事發展。因此各軍出發，均取道湘省，當時因葉開鑫之反攻，衡州危在旦夕，遂先令第四、第七兩軍出發，為大軍集中之掩護，並協同第八軍，消滅在湘之逆敵。其他第一、第二、第三、第五、第六各軍，先後開赴湖南一帶集中，總司令部俟諸事準備妥當，各軍集中將畢，乃分期出發，同時並令第九、第十兩軍，取道鄂西，威脅敵之側背，迨總司令部到達衡州時，長沙早已克復，遂推進於長沙。當時孫逆傳芳屯兵九江，決心由贛攻湘，擊我側背。遂令第十一、第十四兩軍，由贛西、贛南出動，並令第二、第三、第六各軍策應之，以期牽制，使我中央軍作戰，無側顧之憂。我第一、第四、第七、第八各軍，向武漢攻擊前進，賴我將士忠勇，與各路指導有方，不及一月，已佔領岳州，至九月六日，已將漢陽、漢口完全克復，武昌亦已合圍。武昌之城，原不甚堅，其中糧食、彈藥，亦不甚充足，但我軍無良好之攻城砲兵，與攻城器材，加以〔第345頁〕劉逆玉春倔強死守，我軍為顧全城內民命，與尊重人道起見，亦不忍以大砲炸彈猛攻，以免殃及無辜平民，且當時江西之敵，正擬利用此機會以攻我側背，於是我軍遂變更計畫，即將第一軍調赴江西，對孫逆之生力軍應戰，令第八軍至武勝關附近，肅清鄂北之敵，阻止北方敵軍南下，又將第七軍調至鄂城，以防武昌與江西之敵，連為一氣，圍城者祗第四軍兩師，及第八軍、第十五軍砲兵之一部而已。惟我軍在贛作戰之各軍，多由前線抽調，孫逆軍隊，多係未經戰鬥之生力軍，以我疲敝之師，對此生力軍作戰，進步雖緩，然仍節節勝利。孫逆擬急於解決戰局，遂一面將其所屬各部隊，盡數集中九江、武穴，一面派張一麟、蔣尊簋來漢求和，以為緩兵之計，我軍不為所動。其後賀耀組來歸，改編為獨立第二師，令其由修水向箬溪、九江前進，策應第七軍，因此時第七軍已由鄂城向修水、箬溪攻擊前進也。於是戰事重心，已由鄂移於贛，因此，贛省戰事非常激烈。孫逆以計不得逞，遂令周蔭人由閩寇我粵邊，我為打倒軍閥，使贛事易於解決起見，遂令第一軍長何應欽為總指揮，率領第三、第十四、獨立第四及其他各師，由潮、梅向福建攻擊前進，迭獲勝利。至十月十日，克復武昌，斯時駐城內之河南第一軍賀團，率豫軍投誠，當改編為第一混成旅，均歸唐總指揮生智調遣，計自圍城至克復日止，約四十餘日，敵軍亦可謂善於守戰也。武昌克復後，遂令第四軍開赴九江，以扼敵人咽喉，同時陳調元、王普，率葉開鑫、馬濟等部，由宿相反攻鄂東，已達蘄春。唐總指揮率第八軍之李師，第十五軍之第七旅，暨第一混成旅，於十一月二日由黃州進攻，敵不支向黃梅方面節節敗退，至十一月四日，九江克復，同月八日，攻佔南昌，於是江西所有之敵，盡數俘虜繳械，並獲偽軍長楊賡和、王良田、李彥清，及師長張鳳岐、岳〔第346頁〕思寅、唐福山等，其他軍官，輜重無算。而鄂東方面，又於十二月完全肅清，是時何總指揮已將閩西、閩北肅清矣。遂令第十四軍由贛南向福州前進，以撫敵背，俾何軍成功更速。初鄂西殘敵於武昌未下，江西未肅清時，蠢蠢欲動，迄江西肅清後，又紛紛來請改編，或請方略，或告就職，以求生存，然此種逆軍，總不可靠，若收之必為後患。我軍為澈底澄清起見，決心消滅之，於是派第八軍及第十五軍，協同第九、第十兩軍，肅清鄂西，迄至我軍一到，先聲奪人，敵軍望風而逃，多竄川邊，宜昌以東，均已肅清，約再過旬日，可告結束。現我由粵向閩之何軍，已將福州克復矣。


復徽、寧同鄉旅滬和平會電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第347頁，第348頁

〔第347頁〕

——中華民國十五年十二月二十一日於南昌——

  徽、寧同鄉會公鋻：快電誦悉，執事等關懷桑梓，奔走和平，組織團體，愛護人民，心在鄉國，殊可欽佩。惟所擇途徑，不敢苟同。誠以革命方式，救我國家，解放我民眾，於理論上，於事實上，吾黨總理與吾政府以及中正，業經一再探討，宣示國人，近與皖、蘇、浙三省聯合會諸公，又復略陳梗概，諒邀臺覽。溯自吾黨出師北伐以來，提師不多，為期不久，一舉而定武漢，再舉而贛、閩肅清，固我將士之奮鬥，革命同志之努力，然而所以致於此者，稽之往事，無有他焉，乃我久被壓迫於帝國主義及軍閥勢力之下大多數之民眾，奉行三民主義，自求解放，與自求幸福而已。公等不云乎：「徽屬小邑，備受兵災，地瘠民貧，供應告竭。」是所為者，孰令為之，誰實致之？為公等告，此實甲仆乙繼之萬惡軍閥，播弄是非之齷齪政氓，以及鼠竊狗盜之土豪劣紳，拜金主義之買辦階級，共同合演之循環戰爭，而帝國主義者，實為之牽線，以致我伏處深山最少數之民眾，亦不得倖免壓迫之痛苦耳。言念及此，可勝浩歎。公等謂體念民艱，與中正同此心理。惟何者為緩衝之地，殊非中正之所願聞。蓋吾軍責任，在解除人民之痛苦，專為止戈而來，非如軍閥受帝國主義之豢養，以造成循環戰爭為能事。軍行所至，不分南北，不論東西，有任何區域之民眾，被壓迫於軍閥勢力之下，而不能解放與奮鬥者，中正將惟力是視〔第348頁〕，分別次第以促成之，固不僅徽屬一隅而已也。公等徽、寧健者，識見宏通，儻欲營救鄉邦，避免戰禍，莫如加入革命戰線，共同解除永久之痛苦也。戇直陳詞，惟亮察焉。蔣中正叩。


令何應欽政務處理妥後入浙電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第349頁

〔第349頁〕

——中華民國十五年十二月二十二日於南昌——

  福州何總指揮勛鑒：政治臨時組織，決照鄂、贛辦法，設福建臨時政治會議為最高機關，由中正以中央主度名義兼任，請兄代理。此外政務與財政兩委員會，請兄酌定，財政委員會主任，以財政處長兼之，至委員則每會九人至十五人，皆由兄以中正名義委之。兄須待政務處理妥後入浙，而閩為後方根據，惟軍隊可先向浙東移動，將來兄或可搭船入浙，兄未入浙之先，擬由白參謀長健生，以東路軍前敵指揮名義，入浙為臨時指揮，惟請兄從速入浙也。各項處置，請兄電復。中正，養巳。


准唐生智請在湘辦第三分校電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第350頁

〔第350頁〕

——中華民國十五年十二月二十四日於南昌——

  沙市、宜昌探送唐總指揮勛鑒：養電奉悉，所請擬定名湘省軍事政治學校為第三分校，並令石醉六為該校校長籌備一切，應予照准，委狀另發。中正，敬印。


復何應欽處置閩方軍隊電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第351頁

〔第351頁〕

——中華民國十五年十二月二十四日於南昌——

  福州何總指揮勛鑒：養電悉，十七軍不必入浙，李生春部須解散，切勿編師，以免後患。福建民軍，可暫編師、旅、團，但須規定餉額，不准自由就地籌款。譚曙卿可給其他名義管理軍事，不必予其軍長名義，兄須准備速入浙。中正，敬未印。


致宋子文速清各款電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第352頁

〔第352頁〕

——中華民國十五年十二月二十五日於南昌——

  漢口貫忠里三十七號李調生處長呈宋部長臺鑒：（一）據廣州軍需處朱副處長孔陽來電：「財政部應發北伐軍三省通用券一百餘萬，中央銀行現有貼款，乃向領，堅稱須待部長回粵，始能照發。」前方軍需萬急，似此刁難，有意延誤，前方何以維持，希即限日撥清，請電廣州速發。（二）由前方送回廣州兌換之百元大票，共九十九萬五千餘元，其時尊處必須撥由衡州分行兌撥，乃為時三月，僅撥三十七萬，餘仍為百元大票。其故安在？所未撥六十餘萬，亦望速撥。（三）在粵議決發給服裝費二百七十萬元，延至今日，祗發六十九萬，時當冬令，長江一帶，早已嚴寒，前方無款製發，後方領款不到，不能製解前來，使前方兵士，冒霜雪而蹈白刃。總之，後方接濟如不負責任，前方何能作戰，餉項所關，兵心所繫，成敗胥在於此。前項各款，務希速行籌發，如何仍望速復。中正，徑。


嘉勉王天培並令查辦肇事軍官電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第353頁

〔第353頁〕

——中華民國十五年十二月二十五日於南昌——

  宜昌王總指揮勛鑒：此次收復沙、宜，勛勞可念，惟頃據各方報告：「九、十兩軍入宜後，大肆劫掠，黨軍聲譽，掃地無遺。」等語。宜昌為長江重鎮，中外觀瞻所繫，究竟劫掠範圍程度如何，即使入城後偶然現象，亦應將主使肇事官兵，從嚴究辦，以挽軍譽而慰人心，並望將查辦及近日實情電復。中正，有。


軍事經驗談

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第354頁

〔第354頁〕

——中華民國十五年十二月二十六日於南昌——

  軍事不可輕動剛腸，亦不可稍有客氣，須隨時腳踏實地，所謂務實求真也。遇軍事最危急時，即是轉勝之機，如一經輕舉妄動，即足招敗亡而貽羞恥，以後不論何事，總要熟慮斷行，切勿隨人主張而轉移也。軍事第一要貫澈到底，即使錯誤，亦須錯誤到底，所謂將錯就錯也。作戰最先準備的，就是傷兵被服，須預備敵方帽服旗幟。嚴禁士兵搜查俘虜身上物，陣地尤要，嚴禁陣地拾物。死不繳械，寧自殺，被俘不屈。


令何應欽籌商平浙計畫電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第355頁

〔第355頁〕

——中華民國十五年十二月二十八日於南昌——

  福州何總指揮勛鑒：接周軍長、王指揮來報：「孫逆以全力對浙，已有五團抵杭，陳儀態度未明。」等語。聞閩中殘敵四千餘，已竄處州、溫州一帶；皖南劉寶題、謝文炳等部，現駐屯溪，有擾我由贛入浙部隊側後之企圖；現我第一師已抵嚴州，第二十二師已抵蘭谿，第二師約於一月五日可抵衢州，第二十一師約於一月十五日抵衢州，閩方除第十四軍及第六師跟蹤追敵外，宜抽調第一軍之一師，及新編軍中可靠者加入浙方作戰，請酌量辦理。新編部隊不可靠者，應速分別編遣整頓，閩方入浙，應用海軍同去，若能以一部陸軍由海軍掩護登陸，收效更大，望將調度情形，詳為電復。閩、浙毗連，情況較明，希將對浙作戰計畫陳述為盼。中正，儉印。


致馮玉祥告以各方軍訊並託購馬匹二千電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第356頁

〔第356頁〕

——中華民國十五年十二月二十九日於南昌——

  武昌飛轉包頭、西安馮總司令煥章兄勛鑒：孫逆被魯軍壓迫，放棄江寧，移駐淞、滬，集中兵力於嘉、杭，魯張巧日抵寧，我軍已調隊入浙，先行解決孫逆殘部，再行對付魯張，現正謀恢復豫西、鄂西交通，以便聯絡，及補充貴部彈餉。再我方馬匹，極為缺乏，在大江以北地區作戰，非有騎兵，諸多不便，希多預備騎兵，並請代購馬二千匹送部，以應急需為感。蔣中正叩，艷印。


示何應欽等應付海軍機宜電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第357頁

〔第357頁〕

——中華民國十五年十二月三十日於南昌——

  何總指揮勛鑒：並轉王允恭兄，與上海鈕惕生先生，請與海軍說明，如其真能與我方合作，其艦隊能入長江，必到九江、武漢，於我軍方有利，否則只到安慶、蕪湖，則必為敵用，且於我軍有害也，不如不入長江。至發餉事，必須海軍明白宣言，方能照辦，否則不能擔負，請明告，吾輩革命，決不敢負己欺人也。近聞海軍受孫、張十五萬元津貼，確否盼復。中正，刪印。


致宋子文發清上月與本月欠款以維大局電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十五年

版面原件：第358頁

〔第358頁〕

——中華民國十五年十二月三十一日於南昌——

  宋部長勛鑒：各軍鬧餉，皆係伙食不能發足，欠餉又未發清。兄將上月與本月舊欠伙食，概不承認發給，以致各軍長為難，此非我政府中人所應言者，殊失威信，請兄勿以對中正個人態度及語意而對各軍，惟中正能諒解兄苦衷，而各軍官兵決不能相諒也。現在政府移設武漢，吾輩言行態度，均不能如在粵中，專為一部打算，亦不能如昔日作賴，可以度日也，請兄注意之。希將上月與本月欠款，務速發清，以維大局，如何盼復。中正，世。

【上一篇】【回上層目錄】


中華民國十五年

    中國國民黨第二次全國代表大會軍事報告
    上軍事委員會改良士兵生活意見書
    重申敬禮令
    呈軍事委員會為中山艦事件自請處分書
    建議中央請整軍肅黨準期北伐
    復趙恆惕勸其改圖討吳佩孚電
    國民革命軍總司令就職通電
    國民革命軍總司令誓師詞
    復唐生智賀捷電
    復李宗仁賀捷電
    答謝潮州分校致賀電
    致唐生智並轉前敵各將領羅覲光已受改編電
    致袁祖銘中央已任彭、王為軍長電
    致何應欽應付閩敵方略電
    復張繼表明護黨苦衷書
    令胡謙專任惠州防務電
    任何應欽為潮梅警備司令電
    手書格言贈同志
    留別本校全體官長學生書
    致王俊、王柏齡、劉峙等嚴肅行軍紀律電
    嘉勉胡謙收復淡水電
    復孫傳芳電勸順應革命潮流以保五省人民幸福
    令徐景唐、雲瀛橋馳剿雲浮股匪電
    電宋子文催解五省通用票及公債券
    國家建設綱要
    電李總參謀長濟深論閩敵形勢
    電知李濟深、何應欽、朱培德對贛作戰計畫
    告李濟深、何應欽、賴世璜對吳、孫形勢電
    令賴世璜軍長限一星期內攻下贛州回師東向電
    電朱培德、及魯、程、王諸將領告以敵情及任務
    復外交部長陳友仁保護外僑電
    致張、譚兩主席報告漢陽、漢口、武昌狀況電
    嘉獎何鍵、劉建緒及其部屬電
    致張、譚兩主席請政府常務委員來鄂主持政治電
    致宋子文以大元為本位並速設湘鄂中央分行電
    駁復孫傳芳電應速撤退駐贛各軍
    致張、譚兩主席告捷電
    復孫傳芳電仍望先撤援贛之江浙各軍
    致方鼎英電希帶學生來前方候用
    致宋子文電催躉發軍費
    電令李宗仁所部速向九江前進
    電令程潛迅以主力協同第三軍猛攻南昌
    飭王萼、方鼎英遵照外交部漾電優待麥使電
    定作戰計畫令
    電令朱世貴率營向峽江方面前進
    電令魯滌平、劉峙會師夾攻吉安
    電令朱培德迅統各師擊破盧逆一部
    令賴世璜、熊式輝指示贛境作戰機宜電
    令方鼎英留意各種人才電
    告鄧演達此次總攻贛北定獲最後勝利電
    復上海各路商界總聯合會籲請和平電
    告李宗仁總攻擊情形並希速向前進電
    電魯滌平、白崇禧告知攻擊情形並督部逼近南昌
    勉第四期畢業生毋忘校訓電
    復鄧演達、唐生智電告以總攻南昌不難一鼓克敵
    電鄧演達、陳公博囑寄奉方原函並催解軍費
    致唐生智規畫軍事全局電
    致李濟深主先殲贛敵再定閩浙電
    復朱芾卅日函七事電
    致俞飛鵬及朱芾等電飭妥為照料前方傷病官兵
    復何應欽攻贛迭勝並擬調閩援師電
    致何應欽保舉將才電
    在南昌南門外下應敵令
    致中央執行委員會、各省黨部聯席會議電
    電令方鼎英保舉旅團長及無線電話人才
    電陳張、譚兩主席變更戰略原因
    復何應欽兼籌贛閩戰略電
    嘉勉何應欽松口大勝並商第二十師留鎮省垣電
    復朱芾處置俘虜傷兵電
    電唐生智轉達外交部長陳友仁對待外艦親善之意
    獎勉攻破武昌城將士電
    告何應欽緩期抽調軍隊入閩電
    通告武昌軍民各界
    催鄧演達與唐生智組織湖北省政府電
    電告宋子文江西應設財政委員會
    令方鼎英、吳思豫選派可任營團長者十人前來候用電
    通令取締私人拍用軍電
    指示魯滌平、熊式輝對贛整個戰略電
    囑唐生智負責籌顧全局電
    囑何應欽相機處理閩事電
    致李宗仁候令開始總攻電
    請中央執行委員會將中央軍校仍改名黨立陸軍軍官學校電
    勉鄧演存耐力經營漢陽砲彈廠電
    陳張、譚兩主席與孫傳芳媾和主旨電
    令李宗仁即向鐵道方面推進電
    令李宗仁收容周鳳岐部電
    復謝武漢商會團體歡迎電
    請張、譚兩主席核示對孫條件電
    致張、譚兩主席報陳贛東破敵情形並請優卹易簡師長電
    致唐生智、鄧演達等將領接濟第七軍子彈電
    授朱、魯、戴各軍師長總攻南潯路機宜電
    令在新喻搭飛機廠及運回發動機電
    下達各軍令
    嘉勉張發奎千里馳援電
    致陳友仁向外交團聲明外艦通過戰區辦法電
    請張、譚兩主席撫卹死事諸將電
    對唐、鄧、陳等將領示知對孫傳芳方針電
    下各軍將士令
    勉張發奎協攻涂家埠電
    呈中央執行委員會、國民政府、軍事委員會告捷電
    嘉勉賀耀組克復九江電
    致何應欽收羅一般人才電
    致莫斯科孫文大學學生告捷電
    陳張主席勸戴季陶以校長名義赴俄考察教育電
    令李宗仁速佔領馬當電
    電迎孫夫人來贛
    復李濟深商委張發奎、陳景瑗名義電
    令俞飛鵬速備禦寒裝具電
    促各省人民自決通電
    授何應欽對閩戰略電
    復皖、蘇、浙三省聯合會籲請和平救國函
    勉楊其昌同扶黨國勿信浮言電
    陳張、譚兩主席中央黨部與政府應速遷武昌並提高黨政威信電
    唁俞飛鵬喪父並囑在軍成服電
    致軍校黨部痛斥少數假借代表團名義電
    復錢大鈞痛絕代表團要求電
    迎孫夫人來贛電
    催宋子文發清服裝費及十月份經費電
    令朱培德、李宗仁等飭屬保護濟生會員電
    復延國符並獎西北諸將領電
    唁張主席靜江喪父電
    復樊鍾秀表示彼此互助電
    示唐生智肅清鄂西戰略電
    令薛岳行軍各事電
    嚴禁奸商操縱金融佈告
    報告北伐經過
    謝漢口市黨部商民協會暨武漢各界慰注電
    復張、譚兩主席及李濟深、何應欽應付海軍方針電
    示鄧演達借法無線電臺通話辦法電
    約唐生智出席軍事會議電
    囑宋子文速設各處中央銀行分行電
    囑宋子文速設武漢中央銀行分行電
    與何應欽汎論戰事全局電
    復劉驥縱論西北形勢電
    勸范石生對滇唐暫時忍耐電
    復陳儀痛斥孫傳芳殺金佛莊電
    北伐軍事報告
    復徽、寧同鄉旅滬和平會電
    令何應欽政務處理妥後入浙電
    準唐生智請在湘辦第三分校電
    復何應欽處置閩方軍隊電
    致宋子文速清各款電
    嘉勉王天培並令查辦肇事軍官電
    軍事經驗談
    令何應欽籌商平浙計畫電
    致馮玉祥告以各方軍訊並託購馬匹二千電
    示何應欽等應付海軍機宜電
    致宋子文發清上月與本月欠款以維大局電

【回上層目錄】


為革命軍週刊題詞

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十六年

版面原件：第359頁

〔第359頁〕

——中華民國十六年元旦於南昌——

  革命軍在去年死傷了三萬人，祇肅清鄂湘贛閩四省反革命軍隊，還不能統一長江流域。今年已是民國十六年了，革命軍應該如何努力奮鬥，繼承已死同志犧牲精神，廓清中原，痛飲黃龍，完成 總理所遺交我們的革命責任。

【下一篇】【回上層目錄】


致周鳳岐軍長等派白崇禧為東路軍前敵總指揮電

致周鳳岐軍長等派白崇禧為

東路軍前敵總指揮電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十六年

版面原件：第360頁

〔第360頁〕

——中華民國十六年一月三日於南昌——

  孫（傳芳）逆圖浙，係以全力，直魯軍及皖軍同時協助。浙戰關係全局，此間已有全盤統籌計劃，由白（崇禧）前敵總指揮前來指揮入浙各部，亟宜集中兵力，聽候指揮調遣，前令薛（岳）師集中嚴州，陳（繼承）師集中蘭谿，劉（峙）嚴（重）兩師集中衢州，周（鳳岐）軍長所部集中桐廬，現時未開動各師，仍照前令施行，薛（岳）師現已前進，仰即就原地停止，如敵大部向我進逼，仰仍回駐嚴州，不可因局部戰爭牽動全局，是為至要。


令何應欽先肅清閩逆以便攻杭電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十六年

版面原件：第361頁

〔第361頁〕

——中華民國十六年一月六日於南昌——

  浙方情形日亟，周（鳳岐）部已與敵軍接觸，在閩我軍，應分三路或二路迅速集中，先將周逆（周蔭人）殘部剋日肅清，以便早得加入進攻杭垣，第三師、第十四師及第五十八團，應於號（二十）日前集中金華附近，第十四軍，第十七軍，應於號日前集中處州溫州一帶，何日開動，希即電告。


令何應欽等我軍以先定東南為唯一要務電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十六年

版面原件：第362頁

〔第362頁〕

——中華民國十六年一月八日於南昌——

  一、我軍佔領嚴州、浦江線後，應靜待各部集中，再向杭州進攻。二、綜核各方報告，魯軍主力向隴海移動，奉魯解決豫局之計甚明，豫為奉得，則武漢動搖，於此期間，以先定東南，為惟一要發；蓋東南定則海軍必來歸，武漢始可鞏固也。東路軍與江右軍，應於十五日以前集中，並進勿延。


令何應欽等對皖、浙戰略電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十六年

版面原件：第363頁

〔第363頁〕

——中華民國十六年一月二十一日於南昌——

  集中衢州各部，應相機出擊，務使敵軍主力痛受打擊，不敢進逼，以待左右各部之集中，江右軍須於本月杪前進皖南，佔領祁門徽州，直入嚴州，截敵側背，一面威脅蕪（蕪湖）寧（江寧），使正面進展容易，在閩各部，須提前集中，務使於下月十日以前參加本戰為要。


致何應欽對於閩省政治臨時組織電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十六年

版面原件：第364頁

〔第364頁〕

——中華民國十六年一月二十二日於南昌——

  閩政治臨時組織，決照鄂贛辦法，設福建臨時政治會議為最高機關，由中正以中央主席名義兼任，請兄代理，此外政務與財政兩委員會，均請兄酌定，財政委員會主任，以財政處長兼之，至委員則每會九人至十五人，皆由兄以中正名義委之。


促海軍司令楊樹莊即張義幟電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十六年

版面原件：第365頁

〔第365頁〕

——中華民國十六年二月十八日於南昌——

  海軍楊司令樹莊：局勢進展，西路會師許昌，東路已過富陽，中路江左與江右軍，均已攻擊前進，會取金陵，所至披靡，欲竟北伐全功，此時已至最要關鍵，海軍同仁，夙稱愛國，斯正展布偉略，戡平內亂之時。深盼海軍全體即張義幟，宣布討賊，以固邦基，知必為吾兄暨諸將士所欣然也，如何進行，並望速復。


嘉勉薛岳師長克復杭州電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十六年

版面原件：第366頁

〔第366頁〕

——中華民國十六年二月十九日於南昌——

  入杭部隊，吾兄為先，豈惟建克復名城之功，亦聊塞謗毀吾軍之口，黨國之幸、亦本軍之榮也。尚冀更樹奇勳，所有出力官佐士兵，望先慰勉，再予酬庸。


令何應欽進取南京計畫電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十六年

版面原件：第367頁

〔第367頁〕

——中華民國十六年三月一日於南昌——

  何總指揮：決定計畫限於齊日（八日）到達宜興、溧陽、高淳、蕪湖之線。東路主力在宜興鎮江與溧陽句容兩路前進，第二軍由高淳、南京之線前進，未與江右切實聯絡時，仍歸東路軍指揮。


勗勉前敵將士電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十六年

版面原件：第368頁

〔第368頁〕

——中華民國十六年三月六日於南昌——

  本黨自誓師北伐，轉戰六七省，靡堅勿摧，此由諸將士忠勇效命之功也，今後工作，惟在肅清滬寧，統一長江，然後北進中原，竟我全功，惟目前蘇滬戰況，孫（傳芳）軍未滅，魯張（宗昌）續至，滬上外兵突然登陸，竟在上海周圍，挖壕列陣，足證軍閥與帝國主義者，已結成堅強之聯合，準備作頑強之抵抗。故今日為革命成敗重要時期，亦即為黨國存亡之唯一關鍵；萬一稍有頓挫，不特全局牽動，全功盡毀，必致帝國主義兇燄愈張，四億民眾淪於萬劫不復之地，生死關頭，繫此一役。我武裝同志，不為救國之英雄，即為亡國之奴隸；若不奮勇殺敵，則必為敵所殺。萬望各就軍次，加意宣傳，力振士氣，以一當千；尤望普告民眾，切實合作，須臾勿懈。


令朱紹良參謀長轉李宗仁總指揮商促武漢各軍前進電

令朱紹良參謀長轉李宗仁總指揮
商促武漢各軍前進電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十六年

版面原件：第369頁

〔第369頁〕

——中華民國十六年三月七日於南昌——

  健生（白崇禧）來電謂直魯軍膽敢大舉南下者，因我江右軍及第四、第十一軍未向皖北進取故也。豫軍反奉態度已明，武漢不必再留多兵，此戰乃與國內軍閥作最後之決鬥，自應全體動員，如能以向華（張發奎）兄擔任向壽州、蚌埠方面與江右軍共同推進尤善云云。務請代商孟瀟（唐生智）真如（陳銘樞）向華諸兄，照預定日期前進，勿緩為盼，如何盼復。


告各軍將士本軍致勝之道電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十六年

版面原件：第370頁

〔第370頁〕

——中華民國十六年三月二十四日於安慶——

  第一、第二、第三各軍全體官兵：我軍將士屢告奮勇，皆有滅此朝食之概，殊堪嘉尚。惟恐輕敵氣浮，不能強固，務望謹慎將事，切實省察：精神有否團結？械彈有否節省？紀律有否嚴明？交通有否設備？衛生如何？民情洽否？謀定後動，萬勿輕易視之，驕矜出之，輕敵與驕敵者必敗也。本軍歷來致勝之道，其要者不外數端：一在實行主義，所以不惜犧牲；二在愛護人民，所以不貪私利；三在施行連坐法，所以上下團結，能以一當百，戰無不勝也。當此革命危急存亡之時，更須記此要端，勿稍疏懈，以保障我軍長勝之名，完成革命使命，以慰 總理與陣亡諸將士在天之靈也。


通告各軍、師長戮力北伐電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十六年

版面原件：第371頁

〔第371頁〕

——中華民國十六年四月三日於上海——

  各軍長各師長均鑒：我軍進展，業已全定東南，江北戰事，迭傳捷音，豫境敵勢，已難復振；在此功虧一簣之際，果能統一黨權，得有全黨信仰之人，指揮領導，俾糾紛悉泯，障礙胥蠲，則國民革命，指顧即可完成。汪主席病假期年，不獨全國群眾渴望綦殷，而黨國要政，亦受重大影響，中正迭電請求，今幸翩然再出，大旱雲霓，莫喻欣慰，此次回國，對於黨國大計，業已懇切晤談，中正深信汪主席既出，必能貫澈其意旨，鞏固黨基，集中黨權，以底國民革命之全功，而竟 總理未完之遺志。此後黨務、政治，既已負責有人，後顧無慮，中正唯當專心軍旅，戮力北伐，掃除殘餘之軍閥，完成革命之天職，為此電告我軍將士。自汪主席歸來以後，所有軍政、民政、財政、外交諸端，皆須在汪主席指揮之下，完全統一於中央；中正唯有統率各軍，一致服從，至軍政軍令各有專屬，軍政大計，應歸統一，而中正獨司軍令，俾專責成，同心一德，完成革命。務仰各軍官長，遵照此意，對於汪主席完全服從，竭誠擁護，俾汪主席得完全自由行使職權，黨權得以真正集中，以完成本黨國民革命之使命，而促三民主義之早日實現。特此電達，希各遵照。


通告汪兆銘、譚延闓委員等進駐南京電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十六年

版面原件：第372頁

〔第372頁〕

——中華民國十六年四月九日於南京——

  電漢口汪兆銘、譚延闓，南京程潛、何應欽，上海胡漢民、宋子文，南昌朱培德、李烈鈞，廣州李濟深、甘乃光：中正已於本日進駐南京（駐舊督署）。東南雖已底定，北伐尚未成功，各項進行事宜，亟待解決，務請諸同志於本月十四日以前，駕蒞南京，籌商一切，不勝盼禱，並請示復。


通告各軍擁護奠都南京電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十六年

版面原件：第373頁

〔第373頁〕

——中華民國十六年四月十八日於南京——

  上海白總指揮轉各軍均鑒：國民政府在完成 總理遺志，接受民眾請求，執行中央政治會議決議案三個重大意義之下，已於本日開始在南京辦公，中正為主義而作戰，欣顧中樞，端賴擁護，頃上國民政府電云：「南京國民政府鈞鑒：中正上奉中央之指揮，下賴將士之忠勇，轉戰七省，幸告肅清。乃因黨內糾紛擴大，危及國民革命前途，憂慮徬徨，莫知所適，此效命疆場之部屬，無異被擯後母之孤兒，若再無人顧惜之，俾予以統一之指導，必致坐隳革命大業，深負 總理遺志。今幸中央監察委員會舉發叛徒陰謀，清源正本，中央政治會議繼續 總理遺志，奠都南京，國民政府開始辦公之日，即國民革命重建中樞之時，中正欣喜之極，不禁涕零。嗣後當秉吾血誠，恭聽命令，率此部屬，擁護中央，掃除一切反革命之叛徒，再行實現三民主義之初志。」等語。並希同胞同志，一德一心，確立統一指揮之機關，完成國民革命之遺訓，革命存亡，決於俄頃，披肝瀝膽，毋負平生。國民革命軍總司令蔣中正。


令何應欽、白崇禧等從速肅清孫傳芳、張作霖電

令何應欽、白崇禧等從速肅清孫傳芳、
張作霖電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十六年

版面原件：第374頁

〔第374頁〕

——中華民國十六年五月十七日於南京——

  各方有協以謀我之勢，我方非將孫張兩逆，於最短期間肅清，則以後更難應付，務請督促前敵將士，共赴同仇。中正約數日內出巡，並請德鄰（李宗仁）兄轉告植之（王天培）兄，限哿日前佔領蚌埠為盼。


令何應欽速派蘇皖各軍進拔隴海電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十六年

版面原件：第375頁

〔第375頁〕

——中華民國十六年五月二十一日於南京——

  觀察形勢，武漢已不足平，豫中奉軍，不敢東移，百川（閻錫山）既能保障，煥章（馮玉祥）將入洛以擊其側背，則我蘇皖各軍，可一意殲除孫、張矣！尚希諸同志鼓勵將士，團結一致，肅清殘逆，進拔隴海，完成第二期作戰之任務，確定第三期北伐最後勝利之基，萬勿稍有停頓，予殘逆以復燃之機，致使功虧一簣也。中正本身當與諸將士誓共生死，於日內渡江親臨戰線。


嘉勉葉開鑫軍長克復海州電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十六年

版面原件：第376頁

〔第376頁〕

——中華民國十六年六月十六日於徐州——

  海州葉軍長勛鑒：兄部運用神速，屢克名城，無任欣慰，尚希鼓勵將士，奮發精神，嚴守軍紀，愛護人民，則勇冠諸軍，必能完成革命大業，中亦與有榮焉！此次俘獲若干？並準備集中清江浦候令。


令朱紹良對武漢逆軍東下之防備計畫電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十六年

版面原件：第377頁，第378頁

〔第377頁〕

——中華民國十六年七月四日於南京——

      朱參謀長紹良：武漢逆軍??東下，對於作戰計畫，想已與敬之（何應欽）兄有所商決。刻接洛陽電，據鮑羅廷口中傳出，稱程、唐二軍沿江北，張軍沿江南東下云云。我方應注意者：一、海軍搜索逆軍運輸船舶及捕獲計畫須詳細規定，應先從事肅清上游大小船隻，及擾亂沿江逆軍之後方，以掩護我陸軍在敵後方登陸，先在安慶大通二處防止逆敵接近與通過，又海陸軍協同作戰計畫，及一切記號與通訊，應先練習一二次，如海軍運用得法，則戰事更有成算。二、程潛入浙部隊，不知與入皖南張部齊頭否？如係齊頭，則張部到徽州，程部可到嚴州，唐部可到安慶，我軍應先以主力擊破入浙之程軍，而後利用鐵道運兵回寧，以對張部，因杭滬為我軍後方，不可為其動搖也。惟恐程部入浙，比張更遲緩，如張入徽而程始到常山，則主力先破程部之計，恐不能及，惟須催譚曙卿軍迅速由閩入浙，搗程後側，張貞師節節退向嵊縣，以牽制其右縱隊可也。三、決戰地帶，甲、南京城附近。乙、蕪湖、寧國之線。丙、安慶、徽州、嚴州之線。惟我方務使交通方便，先以主力擊破其一方面，中意如程部先入浙，則第一軍用四師兵力，增加於浙江方面為妥也。四、須以第四十四軍或第四十軍一軍之兵力，駐於船中，以備輸送。五、賴世璜軍擬加入浙江一路，中意該路以健生為總指揮，第二十第六十四兩軍，在嚴州集中，先〔第378頁〕令建築工事；第三十一軍先集嚴州，節節抵抗，到嚴州決戰。六、安慶應否放棄及如何固守，與海軍協防之法，請詳細研究，如安慶不破，則江南逆軍，即不敢輕進，而我軍應付，乃有餘裕矣。七、軍隊區分，仍以一、二、三路何、李、白為總指揮，而以賀、葉為總預備隊，或以賀為第一路總指揮，而以第一軍為總預備隊，可以運用自在，先破程軍，再圖回向正面也。八、飛機場無線電機須多設備，以嚴州、徽州二地為最要。以上諸點，請與敬兄詳商，並囑精明細心者，專事研究交通給養作戰各種計畫為盼。


致馮玉祥總司令請對武漢作最後之忠告電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十六年

版面原件：第379頁

〔第379頁〕

——中華民國十六年七月十二日於南京——

  馮總司令煥章：電悉。武漢兵力已集中九江，想無悔禍之意，其對兄馬電，無效可知；此時彼已進攻，弟不欲發何宣言；如為黨國與北伐計，此時兄可否以嚴正態度，對武漢作最後之忠告；如其不從，則應直取武漢，殲除共黨根據，使本黨早日統一，以蘇全民也。


勉王天培督率所部反攻徐州電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十六年

版面原件：第380頁

〔第380頁〕

——中華民國十六年七月二十七日於蚌埠——

  王總指揮天培：辰電悉，貴軍須照作戰命令進行，不得推諉。吾兄素稱壯者，豈可自餒，否則革命精神一失，何以對 總理而報黨國，請兄以後勿再作怯弱之辭；革命黨員貴在百折不回，臨危受命，勿存苟免之心也。刻已決定反攻徐州計畫，第四十軍及岳相如師陳雷旅為右翼隊，由鐵路東側前進，在固鎮下車，向永和集前進，兄部左翼隊先佔領福履集左前方褚莊太和集一帶高地（左翼隊有馮軍靳李二部），並須在褚莊附近，構築強固工事，掩護右翼隊集中，第二十一師為總預備隊，明日集中宿縣，務望我兄督率所部，與左翼張（克瑤）師馬（祥斌）軍，切實聯絡，相機前進。


呈國民政府辭總司令職

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十六年

版面原件：第381頁

〔第381頁〕

——中華民國十六年八月十二日於南京——

  中正自愧譾陋，無補時艱；一年以來，北伐不成，主義未行，徒使黨務糾紛，部屬犧牲，而民生凋敝，國計困窮，尤甚於昔；清夜捫心，益滋惶惑。伏懇准辭國民革命軍總司令職權，並請重治中正以失職之罪，是為至禱！


撙節婚禮費用建設廢兵院啟事

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十六年

版面原件：第382頁

〔第382頁〕

——中華民國十六年十一月二十六日於上海——

  中正奔走革命，頻年馳驅戎馬，未遑家室之私；現雖辭職息肩，惟革命未成，責任猶在；袍澤飢寒轉戰，民眾流離失所，詎能恝然忘懷；尤念百戰傷殘之健兒，彌愧憂樂與同之古訓。茲定十二月一日，在上海與宋女士結婚，爰擬撙節婚禮費用及宴請朋友筵資，發起建設廢兵院，以完中正昔日在軍之私願，宋女士亦同此意。如親友同志厚愛不棄，欲為中正與宋女士結婚留一紀念，即請移節盛儀，玉成此舉，無任銘感！凡賜珍儀，敬謹璧謝！婚儀簡單，不再柬請。（廢兵院規畫當與同志賢達詳商，現託浙江軍事廳金誦盤君籌備），式布區區，惟希公鑒。

【上一篇】【回上層目錄】


中華民國十六年

    為革命軍週刊題詞
    致周鳳岐軍長等派白崇禧為東路軍前敵總指揮電
    令何應欽先肅清閩逆以便攻杭電
    令何應欽等我軍以先定東南為唯一要務電
    令何應欽等對皖、浙戰略電
    致何應欽對於閩省政治臨時組織電
    促海軍司令楊樹莊即張義幟電
    嘉勉薛岳師長克復杭州電
    告何應欽進取南京計畫電
    勗勉前敵將士電
    令朱紹良參謀長轉李宗仁總指揮商促武漢各軍前進電
    告各軍將士本軍致勝之道電
    通告各軍、師長戮力北伐電
    通告汪兆銘、譚延闓委員等進駐南京電
    通告各軍擁護奠都南京電
    令何應欽、白崇禧等從速肅清孫傳芳、張作霖電
    令何應欽速派蘇皖各軍進拔隴海電
    嘉勉葉開鑫軍長克復海州電
    令朱紹良對武漢逆軍東下之防備計畫電
    致馮玉祥總司令對武漢作最後之忠告電
    勉王天培督率所部反攻徐州電
    呈國民政府辭總司令職
    撙節婚禮費用建設廢兵院啟事

【回上層目錄】


致李濟深等電盼能團結內部完成北伐

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第383頁

〔第383頁〕

——中華民國十七年一月四日於南京——

  廣州李主席濟深、漢口程總指揮頌雲、白總指揮崇禧：中正已於今日抵京，以各方敦勗，對於革命大業，責任所在，自當追隨中央諸先進，共同努力。目前要義，唯在一德一心，速立黨本，團結內部，完成北伐，兄等同為忠實信徒，定無忝於 總理之遺教，群策群力，端資匡濟，不勝跂望。

【下一篇】【回上層目錄】


促胡漢民、孫科委員命駕來京電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第384頁

〔第384頁〕

——中華民國十七年一月五日於南京——

  當此特委結束，中樞空虛，人心回皇，不可終日，中正不忍 總理之志業，中道而隳，故已勉力再起，決心馳驅。務希兄等即日命駕，共支危局，以慰 總理在天之靈。


復總司令職時上國民政府電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第385頁

〔第385頁〕

——中華民國十七年一月七日於南京——

  國民政府譚主席暨諸委員鈞鑒：中正疊受各級黨部及各軍將士之敦促，政府與民眾之督責，以北伐大業，急待完成，仍令中正出負艱鉅。爰于支日，馳抵首都，繼續執行中央所賦予之國民革命軍總司令職權，專司軍令，藉利戎機，謹電奉陳，唯冀垂察。


為復職致各軍全體官兵同志電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第386頁，第387頁

〔第386頁〕

——中華民國十七年一月九日於南京——

  各路總指揮各軍長各師旅團營連長轉全體官兵均鑒：中正以中央委員及政府之督責，各界民眾與我袍澤將士之敦促，爰于本月支日，返抵首都，繼續行使國民革命軍總司令職權。回憶去年，中途引退，定計俄頃，以中央任命之職責，不及待中央核准而遽去，固所疚心，以相從有年之袍澤，不能共艱難以終始，尤滋愧戚；所幸吾革命將士，秉主義為先驅，雖在內外交困之中，猶能殺敵致果，屢著戰績，每念勤勞，輒用嘉慰！若使黨政早息糾紛，敢言此日必已掃滅殘餘軍閥，消弭共黨禍亂。今黨內團結，漸見端倪，中央會議，舉行有日，當此中樞大計，逐漸底定，不啻革命前途，重睹生機；中正委身黨國，責無旁貸，誓當率勵將士，服從黨之指揮，尊重黨之威信，秉承中央，齊一軍令，集中力量，努力前驅，務於最短期內，會合豫晉各軍，殲除奉魯軍閥，實現總理之遺教，早出斯民於水火。各軍將士，當知革命成敗，關係國族存亡，軍需給養，罔非人民膏血，北伐經年，民生日困，共逆乘機，更相殘賊，倒懸待解，何可久稽；所宜親愛精誠，以堅團結，加緊奮鬥，以竟全功，尤須知革命軍隊，不能須臾離黨，深淵薄冰，宜知戒懼，自今以往，務各恪遵本黨之主義，整飭軍紀，擁護中央，勿口誦而心違，毋棄黨而攜貳，則精神統一，十以當千，革命成功，可期指顧。中正與吾全軍將士，分則袍澤，誼同死生〔第387頁〕，愛護固勿敢懈，督率更不容逭；惟我諸將士，同為主義之干城，共負革命之天職， 總理遺訓，昭若日星，先烈英靈，式憑左右，宜如何蹈厲奮發，期無背于北伐出師時之素願，以全吾革命軍人之令譽；率陳概略，告我全軍，革命未成，望共努力。


為復職致全黨同志全國同胞電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第388頁，第389頁

〔第388頁〕

——中華民國十七年一月九日於南京——

  中國國民黨全體同志全國同胞公鑒：中正疊受各級黨部及各軍將士之敦促，政府與民眾之督責，咸以北伐大業，急待完成，仍令出負艱鉅，聞命悚惶，罔知所措。溯自去年八月，因黨內分裂，決然引退，原冀促成全體同志之團結，以謀本黨精神之統一，乃數月以來，本黨同志雖奮鬥有加，而黨基動搖糾紛益甚，各軍將士之犧牲甚大，而北伐進展反致稽延；追惟過去，良用疚心，此皆中正曠廢職責，所不能辭其咎者也。目前特委會，已宣告收束，中央全體會議，猶在籌備，各種機關，儼同無形停頓，黨統中斷，政局不安，人心惶惑，軍情緊迫，險象至此，實不容計較私人得失，曠棄革命天職，爰于支日，馳抵首都，遵從中央與政府之意志，繼續執行中央所賦予之國民革命軍總司令職權，誓竭全力，策勵軍心，會師前線，重伸北伐，擁護中央，以固根本，鎮懾紛亂，以甦民生，此為中正目今之專責也。至於黨務政治，應由中央機關主持，中正則當以一分子之責任，追隨中央諸委員左右，共圖規畫，同時秉承中央指導，以飭軍紀而利戎機，一面則負責籌備第四次中央全體會議，務使早日開會，確立黨基，但得中央復固，全黨一心，頑敵剷除，可期旦夕，一俟北伐完成，即當向中央正式辭職，以謝去年棄職引退之罪。中正此次再出，維繫絕續之交，效命艱危之際，痛黨國之分崩，念民生之凋敝，功罪利鈍，未敢〔第389頁〕逆睹，此心耿耿，惟求毋忝；良以北伐不能再延，革命不能中止，急起直追，端資群力；所望全黨同志，團結一致；全國同胞，共同奮鬥；鑒其愚直，賜以南針，黨國前途，實深利賴。


上國民政府電陳明馳赴津浦路前線慰勞北伐官兵

上國民政府電陳明馳赴津浦路

前線慰勞北伐官兵

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第390頁

〔第390頁〕

——中華民國十七年二月九日於南京——

  竊查各路國軍，渡江北伐以來，諸將士同德同心，殺敵致果，屢獲勝利，日有進展，際此嚴寒之候，均能努力奮鬥，洵稱公忠體國，總司令為激勵士氣起見，爰於本日馳赴津浦路前線，親往慰勞，以期再接再厲，完成大業。


上國民政府編組第一集團軍電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第391頁

〔第391頁〕

——中華民國十七年二月十三日於徐州——

  中正以北伐亟待完成，于本月九日，出巡前線，次日抵徐州總營，連日召集將士訓話，既以本黨與政府渴望戡亂救民之德意，均能惕勵振奮。惟查第一路總指揮部所轄部隊有十餘軍之多，作戰正面線達數百里之遙，亟應改定編制，以收指揮敏捷之效，並據第一路總指揮何應欽電陳，意見相同，因于本日下令，第一軍、第九軍、第十軍，編為國民革命軍第一集團軍第一縱隊，第十五軍、第二十六軍、第三十七軍，編為國民革命軍第一集團軍第二縱隊，第二十七軍、第三十三軍、第四十軍，編為國民革命軍第一集團軍第三縱隊，任劉峙為第一縱隊總指揮兼第一軍軍長，陳調元為第二縱隊總指揮兼第三十七軍軍長，賀耀組為第三縱隊總指揮兼第四十軍軍長，而第一集團軍總司令，由本總司令兼任之，調第一路總指揮何應欽為國民革命軍總司令部參謀長，其餘第一路總指揮部所屬各師，各獨立師，及直轄部隊，統歸國民革命軍總司令統轄，又調第一路總指揮部參謀長王繩祖，為第一集團軍總司令部參謀長，第一路總指揮部參謀處長林柏森，為第一集團軍總司令部參謀處長，其餘，凡第一路總指揮部人員，編入第一集團軍總司令部者，概照原職任用，除分令並飭劉陳賀三總指揮即日就職外，謹此電呈，並祈鑒核。


致譚延闓主席托以裁決後方諸事電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第392頁

〔第392頁〕

——中華民國十七年二月十四日於徐州——

  譚主席鈞鑒：昨已約煥章（馮玉祥）在開封相會，今得其復電，表示歡迎，一俟此間軍事處置完畢，明後日即可啟程往訪，商妥北伐計畫後即行南旋，但本星期或不能到京也。後方諸事，務請先生裁決，萬勿因中正未回，而延誤要公；黨事則請與吳稚暉、李石曾、蔡孑民、張靜江諸老決擇之。鄙見對黨之部長，以季陶任組織，稚老任宣傳，楚傖任訓練；是否有當，請商酌辦之。


致外交部轉告各國外僑電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第393頁

〔第393頁〕

——中華民國十七年四月二日於徐州——

  吾國民革命軍，自誓師北伐以來，其目的，在促進中國之統一，及免除永久之內爭，北伐完成之後，國內工商業，皆可次第發展，一切建設事業，亦可依照中國國民黨預定計劃，見諸實行。本總司令深信此種志願，不獨為中國人民所切望，抑亦為各友邦人士所樂觀其成者也。現在我國民革命軍，集中山東南部，及河南山西一帶，圍攻盤踞直魯兩省之殘餘軍閥，凡在本軍作戰區域內之人民，不問籍隸何國，本總司令所屬部隊，必盡全力保護其生命財產，深望各國僑民，安居樂業，勿自驚疑。


令陳調元總指揮作戰計劃電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第394頁

〔第394頁〕

——中華民國十七年四月六日於徐州——

  陳總指揮調元：第二軍團照作戰計畫應最先發動，故待兄不及，乃權令方策率第二十六軍，先向臨沂前進。第十七軍使用，應以一部守東海與贛榆，其餘主力，速向臨沂前進，如敵人固守臨沂，則用第十七軍圍之；而第二十六軍應仍向費縣泗水道前進，及至與第三十七軍聯絡後，可再隨時使其向蒙陰及新泰方向轉進；而第三十七軍，務於篠日以前，達到泗水，方得參加會戰，萬勿延遲；並限第十七軍，真日前，到達臨沂，俾第二十六軍得以一意挺進也。接電盼復。


令方策軍長前進計畫電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第395頁

〔第395頁〕

——中華民國十七年四月六日於徐州——

  方軍長鑒：貴軍務照預定計畫，一意挺進，到達臨沂後，如逆敵守城，而第十七軍未到，則可留第三十一師，監視城敵，而貴軍仍向費縣泗水道上前進，及至第三十七軍聯絡後，或仍向泗水或轉向蒙陰新泰，遵陳雪暄總指揮命令行之。惟無論以泗水或新泰為目標，而貴軍務於篠日以前，達到泗水，或新泰目的地，千萬勿誤。


再度誓師北伐訓勉全體將士

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第396頁

〔第396頁〕

——中華民國十七年四月七日於徐州——

  黨國存亡，主義成敗，人民禍福，同志榮辱，在此一戰。全軍同志，萬眾一命，嚴守紀律，服從命令，不惜犧牲，竭盡責任，發揚精神，達到使命。誓除奉魯軍閥，完成國民革命，實行三民主義，不愧愛國救民，毋負民眾期望，慰我 總理及已死諸將士在天之靈。


令賀耀組總指揮鼓勵各軍猛烈進攻電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第397頁

〔第397頁〕

——中華民國十七年四月八日於徐州——

  本日想可達到前方，刻接馮總司令來電，黃河北岸，大名漳河附近，自微日起，戰鬥甚激，已有進步，山西中路，亦已大勝，我第三軍團，在南陽鎮以南，務設法渡河，向滕縣界河鐵道以西地區前進，期斷敵軍歸路。自江日以來，敵軍在滋陽及濟寧部隊，皆向滕縣界河輸送，預想界河附近，必有會戰。此次作戰，須在迅速猛進，方能達到殲滅敵人目的，並令各軍，到處破壞敵軍後方鐵道，切盼鼓勵各軍猛烈進攻，以收合擊之效，近狀如何，盼復。


令各軍總指揮不得干涉政治電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第398頁

〔第398頁〕

——中華民國十七年四月九日於徐州——

  各總指揮鑒：我軍此次繼續北伐，專為剷除殘餘軍閥，不得干涉政治，所有地方行政稅收，應由戰地政務委員會設施也。


訓誡前方將領以十事約束部屬令

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第399頁，第400頁

〔第399頁〕

——中華民國十七年四月九日於徐州——

  令前方各路將領，以十事約束部屬：
一、愛護民眾。
二、寬待俘虜。
三、優恤傷亡。
四、保護外僑。
五、不拉民伕。
六、不佔民房。
七、不借民物。
八、和平交易。
九、互敦友誼。
十、奮勇殺敵。
又手令，以四條保護外僑：
〔第400頁〕
一、不准傷害外人生命財產。
二、不准侵擾外人住宅公署。
三、不准妨害外人僑商營業。
四、不准侵佔外人教會學堂。


呈報國民政府克復郯城電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第401頁

〔第401頁〕

——中華民國十七年四月十日於徐州——

  頃接第二十六軍陳軍長焯報告：該軍於佳晨，開始攻擊郯城附近之敵，激戰數小時，將敵完全擊潰，于佳晨克復郯城，刻向官路東臨沂追擊中。


呈報國民政府克復臺兒莊電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第402頁

〔第402頁〕

——中華民國十七年四月十一日於徐州——

  頃接第一軍團劉總指揮峙略以：轉據第九軍顧軍長祝同電稱，職九軍灰晨與敵毛思義部激戰終日，敵頑強抵抗，我軍強制渡河，衝入敵陣，奮勇肉搏，擊潰頑敵，于是日下午九時完全佔領臺兒莊，是役斃敵約萬眾，獲敵人大炮十餘門，槍二千餘枝，俘虜八千餘眾，戰利品無算，目下正在追擊中。


勉薛岳副軍長努力北伐電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第403頁

〔第403頁〕

——中華民國十七年四月十二日於徐州——

  薛副軍長伯陵鑒：聞兄已到前線，無任歡慰，在徐未晤為念。黨國存亡，全在此北伐一擊，兄為軍中主幹，更須奮勇向前，諸事非待北伐完成，無從解決，希以此意轉告各同志，並隨時報告近況。


呈報國民政府我軍佔領棗莊、韓莊及臨城電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第404頁

〔第404頁〕

——中華民國十七年四月十三日於徐州——

  頃據第四軍繆軍長培南文申電告，嶧縣之敵，于本午與我第十二師接觸，猛戰數小時，經職軍擊潰，乘勝追擊，現已佔領棗莊；又據第一軍劉軍長元電告，我軍進佔韓莊後，乘勝尾追，敵在沙溝，猶作二次抵抗，仍被我軍擊破，己潰不成軍，乃于本午完全佔領臨城。獲槍五六千枝、迫擊砲七八十門等語，知關廑念，特電奉聞。


上國民政府譚主席等報告第一期魯南作戰計畫完成電

上國民政府譚主席等報告第一期

魯南作戰計畫完成電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第405頁

〔第405頁〕

——中華民國十七年四月二十三日於兗州——

  國府譚主席及李烈鈞蔡元培張人傑于右任各委員：津浦正面之張逆宗昌所部，自界河決戰後，已于十八日以前，完全擊潰，分向濟南逃竄；微山湖西之孫逆傳芳所部，于馬日在濟寧附近，完全肅清；第一期魯南作戰計畫，幸賴 總理在天之靈，與諸公指導之力，于茲得告完成。是役據各軍報告，共計繳獲張逆之槍四萬餘枝，砲八十餘門，孫逆之槍三萬餘枝，砲五十餘門，其所部主力，皆已完全消滅。今第二期作戰，即日開始，以後進展方略，尚祈隨時指導，俾無隕越。而此次作戰，全得各將士之用命，共同一致，克奏奇功；而第二集團軍之騎兵軍席軍長液池之得力，尤為可嘉。此外在魯西各軍，據馮總司令玉祥所報，為孫總指揮良誠、方總指揮振武、石軍長友三、夏軍長斗寅；在津浦正面各軍，賴劉總指揮峙，顧軍長祝同、繆軍長培南等，奮勇果決，用克消滅強寇，速平魯南，謹祈分別嘉獎。至其他有功各員，正在查明，另請給獎。是否有當，敬乞核奪施行。


呈報國民政府我軍進迫泰安電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第406頁

〔第406頁〕

——中華民國十七年四月二十八日於徐州——

  頃接劉總指揮儉已電開，我平等鐵甲車，儉早七時，到達泰安車站；泰安城內，約有敵一旅，閉門死守；泰安城外之敵，已北退；職進佔泰安以北各高地 同時又據鐵甲車指揮何競武電同前情，各等語，謹電奉聞。


呈報國民政府我軍進佔泰山電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第407頁

〔第407頁〕

——中華民國十七年四月二十八日於徐州——

  一、我中央軍感日入泰山，在黃前擊破王棟所部，跟蹤直迫濟南。二、我右翼部隊，宥日佔領萊蕪吐絲口一帶，擊退劉志陸所部，向膠濟路追擊中。三、我左翼感日圍攻肥城，佔領平陰，現正向長清急進中。謹此電陳。


令朱培德主任及各總指揮告我軍避免與日軍衝突電

令朱培德主任及各總指揮告我軍避免
與日軍衝突電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第408頁

〔第408頁〕

——中華民國十七年四月二十八日於徐州——

  朱主任培德及各總指揮各軍長：頃得日本駐青島福田師長聲明書，謂膠濟路與日僑之生命財產及日本之經濟，均有關係，不許任何方面軍隊破壞云。又得日政府與我代表說明，以日僑皆集濟南商埠區內，與正金銀行及領館病院附近，除商埠區外，我軍皆可自由行動。濟南商會有請求日軍駐區周圍三里，禁兩軍交戰，日方未予允准，等語。如此，則我暫勿入商埠區，及保護外人銀行領館病院，對於膠濟路，亦毋庸破壞，避免其藉詞衝突，希轉令所部注意為要。


呈報國民政府我軍攻克界首電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第409頁

〔第409頁〕

——中華民國十七年四月二十九日於徐州——

  接前方電話報告，我第四軍于今日午後三時，攻克界首，敵潰散，向濟南亂竄，除令各部隊跟蹤窮追，務在黃河南岸捕捉殲滅外，謹電奉聞。


呈報國民政府克復肥城電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第410頁

〔第410頁〕

——中華民國十七年四月二十九日於徐州——

  頃接前方報告，我第四軍團，儉日向肥城圍攻，激戰一晝夜，艷日中午，始將該敵繳械，是日斃敵萬餘，俘虜萬八千餘，斃敵軍長柴雲陞一名，旅長一名，師長三名，獲槍二萬餘枝，砲數十尊，戰利品無算，謹聞。


告閻錫山總司令我軍克濟南後即時渡河追擊電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第411頁

〔第411頁〕

——中華民國十七年四月三十日於兗州——

  此間右翼已佔領膠濟路龍山鎮，左翼進攻長清，正面佔領泰安北之界首及中宮鎮，預計艷日必克濟南，但此刻尚未接報告，如佔濟南後，必不停頓，即時渡河，直下德州，向天津追擊，勿念。惟兄處向東路出擊，再不可緩，否則，必失時機，使敵安全退卻；以此時佔領濟南後，河北之敵，未有不退，煥兄已與弟約，必派主力追擊；至於截擊與斷敵歸路，則非由兄負責出擊東路不可也，如何盼復。弟刻到兗州，即向泰安前進，特聞。


呈報國民政府克復濟南電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第412頁

〔第412頁〕

——中華民國十七年五月一日於濟南——

  中正奉命北伐以來，賴將士用命，迭獲勝利，孫傳芳張宗昌兩逆所部，節節潰退，茲于本月一日，完全克復濟南，除飭各軍團分向膠濟路及河北，跟蹤窮追外；中正于即晚馳抵濟南，撫綏軍民，並以魯民連年受軍閥專制，謹仰體中央德意，令知戰地政務委員會，凡張宗昌所增各項苛細雜稅，一律蠲免，各縣不得重徵，以蘇民困。仍當督率各軍，迅速追擊殘敵，務於最短期間，完成北伐。謹此奉聞，伏希鑒察。


致張群向日本交涉撤退山東日軍電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第413頁

〔第413頁〕

——中華民國十七年五月三日於濟南——

  中昨晨入濟南，昨夜日軍即撤消鐵絲網沙袋及警戒兵，但軍民心理，仍浮動不已。聞日軍在其警戒線內，有擊斃及捕拿我士兵數名之說，今中已到濟，如其仍不撤退山東日軍，則使我對軍民失信，而日友對我，公私之情感，亦表明其不留餘地。請以公私之關係，要求其剋日撤兵；俟其正式發表撤兵後，方得進行其他一切交涉也。


上國民政府報告濟南慘案經過電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第414頁

〔第414頁〕

——中華民國十七年五月四日於濟南——

  此次肇事原因，係我軍士兵由日軍自行畫定之防區附近經過，日軍即開槍將我兵擊斃，旋派大部軍隊至交涉公署，蜂擁衝入，即將戰地政務委員會交涉員蔡公時，用麻繩捆綁，挖去目鼻，繼將蔡槍斃，又殺屬員多人，並縱火焚燒交涉公署。事後又轉往外交部長辦公處行兇，幸黃部長郛聞耗避去得免，彼等窮搜不獲，遂縱火又將外長辦公處燒去。日軍于此暴行之下，一面以有計畫之行動，向我國軍民掃射，我國軍民死者不計其數，一面派大部軍隊，至我國軍駐紮地點，勒令繳械，此三日上午事；至晚，我國高級軍事長官與日本高級軍事長官，會商救濟辦法，正磋商間，日軍又向我軍用砲轟擊，即將無線電臺轟倒，砲聲隆隆猛射，至發電時，尚未停止。此次事變，在中國軍隊與同軍駐在地距離窵遠，而日軍竟施行此種兇頑至極之暴行，我國軍隊為正當防衛計，當然不得不還擊抵禦，綜計我國軍民死傷人數實在一千餘名以上。


為我軍撤離濟南繼續北伐告日軍司令福田函

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第415頁

〔第415頁〕

——中華民國十七年五月五日於濟南——

  本月三日，不幸事件發生，本總司令以和平為重，嚴令所屬官兵，全數撤離貴軍所強佔設防地域，現在各軍已先後離濟，繼續北伐，僅留相當部隊，藉維秩序，本總司令亦于本日出發，用特通知貴師團長查照。並盼嚴令貴軍，立即停止兩日以來之一切特殊行動，藉固兩國固有之睦誼，而維東亞和平之大局，不勝盼切之至。


告馮玉祥總司令我軍積極北伐電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第416頁

〔第416頁〕

——中華民國十七年五月十一日於兗州——

  已與譚（延闓）吳（敬恆）諸公商決，正如兄意，對日暫取不抵抗主義，各部仍以積極北伐為原則，已分頭進行矣。渡河各部給養，在濟寧東阿至聊城方向兵站線，已?手準備，擬另設一線，由道口大名至臨清，派員前來開設，請兄多派人幫助，准催益之兄渡河指揮，但益之未到以前，對德州之處置，請兄直接部署，以免延誤。


致吳忠信勸奉系將領聯合救國電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第417頁

〔第417頁〕

——中華民國十七年五月十一日於兗州——

  濟南事件，為中華最大之國恥，奉系將領必有愛國血性，深表我方同情者，可否乘此國危之際，與奉系將領聯合救國，請兄速照此進行。此間惟一方鍼，為推倒聯日賣國之張作霖，其他無不可商之事，只要救國同心，則我軍佔領北京後，亦願與奉系將士合作，即開國民會議，以解決國內糾紛，再不願自相殘殺，致為外人之鷸蚌也。


致胡漢民、汪兆銘等促其回國團結救國電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第418頁，第419頁

〔第418頁〕

——中華民國十七年五月十二日於兗州——

  胡漢民、汪兆銘、李石曾、孫科、伍梯雲諸先生鑒：此次濟南事件，諸同志聞之，度必悲憤萬狀，然究未若中正身受痛苦之甚也。帝國主義者欲妨礙我國民革命，早在意中，初不料其兇毒，至於此極！中正欲舉此十日中親歷之事實，詳告諸同志，而不知從何說起；簡要言之，則我之國土，彼佔領之，而不許我居住與通過也，我之人民，彼屠戮之，而我瞠目直視而無如之何也；我之軍隊，彼侮辱之，虐殺之，我欲採自衛之手段而不能也。彼為戎首，乃謂其曲在我；我欲玉碎又非環境所許，國尚未亡，而痛苦實逾于亡國之民矣。中正從事革命以來，飽經憂患，奇恥大辱，無若今茲，痛憤之餘，幾欲自戕，以謝國民；第恐北伐大業，敗于垂成，必使軍閥燃將死之灰，益令強敵熾方張之燄；此身既已許黨，不得不為黨為國為民，而忍死須臾，繼續前進，以期完成北伐。因念吾黨召侮之故，實由同志團結未堅，國難方殷，覆轍當戒，我中央黨部同人，首宜併力一致，前此意見稍有出入者，及今悉應屏除；否則，身為亡國之奴，尚有寸土尺壤，可為吾輩爭意氣之地乎！且當此危機一髮之時，決無求全求備之餘地；若夫考察政治，研究學術，雖為貢獻黨國所必需，究未若捍禦外侮之急迫；中正曩亦有志游學，而中途遄返，良由以國事為先，今國家地位之危險甚于曩時，諸公救國之能力，倍於中正，誠宜即日命駕返國〔第419頁〕，共同挽此危局。中正數月以來，深感同志離散之痛，遭茲事變，益信非吾黨領袖密切團結，無以救黨國之淪亡；因于椎心泣血之餘，作為黨國最誠懇之呼籲，諸同志迅鑒其誠，而翩然歸來，共禦外侮，黨國之幸也！臨電不勝迫切待命之至。


致譚延闓主席商對奉方略電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第420頁

〔第420頁〕

——中華民國十七年五月十二日於兗州——

  譚主席：奉方宣布停戰，如其果確，則中正以為可允其全部集結關外，以固東北國防，至一切國是，當俟國民會議解決，並允奉方參加國民會議，即今惟一條件，要求奉魯軍退出關外，一面多派人與奉方高級將領聯絡，勸其屏息內爭，共同救國，是否尚乞鈞裁。


致吳忠信委員對奉方略電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第421頁

〔第421頁〕

——中華民國十七年五月十二日於兗州——

  奉逆停戰令，僅言彰德正太二路，而不及于津浦，是其緩和馮閻離間我軍之策，且恐此令仍為日人所主使也 彼方如能於國難方殷之際，不再尚狡謀，誠心願息內爭，即可允以全部自動出關，集結兵力於東省，以鞏固東北國防，一切國是，皆待國民會議之解決，則彼方亦可加入國民會議。夫救國同心，誰不曲諒，總之事勢所在，我軍非克復京津，不能挽回國難；奉軍非退出關外，無以表其愛國誠意；且彼亦應明瞭東北國防之重要，不速回軍鞏固國防，更無以表其愛國誠意也。如其果已覺悟，確有誠意，則可請彼派孫君世偉來滬，一面請郜子兄速赴北京，與之交涉；只要其退出關外，則一切問題，皆可妥商也。


致譚延闓主席為濟南事件請由政府與日方直接交涉電

致譚延闓主席為濟南事件請由政府

與日方直接交涉電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第422頁

〔第422頁〕

——中華民國十七年五月十二日於兗州——

  濟南事件，日方利於以武力擴大，不利於外交解決；故日政府避與我政府直接交涉，而陰使福田與軍事當局直接威逼，狡詭若此，不難測知。今中擬請我政府正式通告日政府謂：福田所提條件，蔣總司令已報告政府，且蔣力求和平，已令軍隊撤離環濟南三十里，而免復生衝突。據此，則對日既無軍事可言，我政府願與日政府以外交方法解決之，督戰前方之蔣總司令，責專北伐軍事，未便兼顧外交等事云云。鄙見如此，不知當否，即請鈞裁示復，俾有遵循。


頒發各軍第二期作戰計畫電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第423頁

〔第423頁〕

——中華民國十七年五月十三日於兗州——

  一、本軍除以第一集團軍之一部，監視魯東之敵外，主力軍仍按照第二期作戰計畫指導要領第二期之預定實施。二、第一集團軍以一部，位置於臨沂、萊蕪、泰安、肥城地區，監視魯東之敵，主力由平陰附近渡河，與第二第三集團軍相呼應，進取德州，掩護京漢主力軍之側背。三、第二集團軍與第三集團軍相連繫，以主力沿京漢線東方地區，攻略河間、保定，乘勝直搗京、津。四、第三集團軍與第二集團軍相連繫，主力由京漢線西北地區活動，以一部由龍泉、紫荊關分出京保西北部，威脅敵之側背，會取北京。務各努力，達成任務為要。


致譚延闓主席商對奉及對日策略電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第424頁

〔第424頁〕

——中華民國十七年五月十四日於徐州——

  此時對日對奉之輕重先後，請即決定；如先對奉緩和，則只要求其退出京津；如恐其回奉被日逼迫，則可允其集中熱河灤河一帶，並可允其高級將領如張學良與楊、孫等加入政府為委員也；此乃卑見，尚祈在京諸公鈞裁。日方必變本加厲，正未有已，如中回寧，反增政府困難，故暫駐徐，但與福田交涉，若無條件承認其要求，則再無磋商餘地矣。如東京必欲以中正名義道歉，及彼所欲解散之賀軍一部，不在日軍之前，由我自動解散，則尚可允也。中完全為黨國民族起見，至於個人及所部之犧牲，可以不計，然此為最後讓步；否則，若因而有損國體，斷斷不可。如何乞裁酌。


復吳忠信商促奉軍自動出關電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第425頁

〔第425頁〕

—— 中華民國十七年五月二十二日於徐州——

  效電轉孫某巧電悉，希兄復電告之，此間甚恐奉方為外力挾制，不能自由出關；如此，無益犧牲，更於公私不利，若待外人容喙，無異自召干涉。此時視奉方能否斷行出關，以察其救國之誠偽，孫君言雙方不作高調，實為救國惟一之途徑，國危民辱至此，尚有何高調可唱！何意氣可爭！凡事惟望捐私開誠而已，奉軍如能先行自動出關，則此間不惟不加追擊，而且必有推誠相與之表示，國家禍福，皆在于此，望代達潘、楊與漢卿諸君。如其最近數日內，能決然斷行出關，毫不借外力之干涉，且不願受外力之挾制，以保東省之元氣，鞏固東北之國防，則救國同心，豈忍再睹煮豆燃箕之禍；萬一榆關為外力所阻，則熱河方面亦可畫出路線，必使其全部安全集結於東省，以為一致對外之張本。如何？盼其速復。如無具體辦法，不能即時出關，則孫君可以緩行也，等意達之，還冀兄詳酌為荷。


致譚延闓主席商對日交涉電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第426頁

〔第426頁〕

——中華民國十七年五月二十二日於徐州——

  對日交涉，前方協定，殊不可為，如諸公以為非此不可，則可委託岳軍兄為中正之全權代表，往濟協商，但須由政府加委；至協商條件，一如來電所指示者可也。總之，外交方鍼，應速確定，今日趨勢，如再望日本之讓步妥協，是不可能也。請與諸公磋商之。


告馮玉祥總司令政府決令閻錫山和平接收京津電

告馮玉祥總司令政府決令閻錫山
和平接收京津電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第427頁

〔第427頁〕

——中華民國十七年五月二十二日於徐州——

  頃接譚、張諸公電稱：「奉軍退出關外，閻部和平接收京津，事屬可行」等語。綜核日來內外消息，我方如對京津力戰，日必強加干涉，且敵不悉我軍團結內容，日伺我軍互爭京津之時，為彼蹈隙反攻之機，故此時如兄贊成百川接收京津之表示，並聽政府之處置，使敵無所施其離間之策，且得加強我內部之團結。若奉逆不退，仍照原定計畫進行，並足證奉逆虛偽之和平，而免國人對我軍之懷疑也。如何請酌，盼復。


致薛篤弼部長指示當前內政要務電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第428頁

〔第428頁〕

——中華民國十七年五月二十五日於徐州——

  此時必使人民知法、守法、知恥、雪恥，激濁揚清，興學教廉為要務；其法莫如使民眾識主義、興教育、講衛生、強身體、學技藝、興實業、戒煙土、重生產、戒私鬥、尚親愛。須使全國人民團結一致，奉公去私，戒貪污，重廉潔，乃為立國之本，對人民與官吏，似可由貴部頒布戒條與獎條，分發各縣鄉村張貼，並派專員考察講解，期收實效。至於辦民團，興保甲，暗寓軍事組織於社會組識之中，預想將來被侵略壓迫之時，處處皆有堅壁清野等各種之準備，以阻礙其進展，勿使如今日濟南人民之受苦而忍恥；此似亦貴部之大責重任，尤須在東南沿海數省提前實行也。


致大學院蔡元培院長告以救國之道電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第429頁

〔第429頁〕

——中華民國十七年五月二十五日於徐州——

  國家危亡，至此已極，挽救之道，非從興學養廉，激濁揚清入手，另無他法。小學與中學教科書，擬請從速訂定，強迫各書坊發行，凡其從前編輯之教科書，均應嚴禁；尤須注重小學教師，必使其有愛國雪恥之血性，而後方能任其為教師。教科書之精神，其一即為國恥，而尤須注重膠東與遼東之恥辱；其次，乃為三民主義與五權憲法；再次則為本黨之歷史，與國民革命之意義。至於戒私鬥，尚親愛，必使人人有團結一致，同仇敵愾之心，而後方能救國保種也。現今社會之貪污腐敗，疲玩奢侈，乃為弱國之原因，必使人人能知科學之重要，非此不能治事，若使人人知組織系統範圍，統計為辦事之本，煉鋼、煉鐵、製藥、電氣、機器、鐵路六者，為守國之要則，十年之內，不難復國雪恥也。雪恥之道，以臥薪嘗膽，破釜沉舟之歷史，喚醒國民，使其有所興起效法，是亦教育之一道也。總使人民知法、守法、雪恥，而紀律與秩序，更當使國人知所嚴守也。是否請酌奪。


建議中樞為濟案致日本各政黨及名流電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第430頁，第431頁，第432頁

〔第430頁〕

——中華民國十七年五月二十九日於新鄉——

  一、中國國民黨領導之國民革命，在求中國之自由平等。
二、北伐為中國內政問題，絕非他國所可任意誣蔑，藉辭干涉。
三、有阻礙國民革命北伐之目的者，必以全力反對之。
南京譚主席並轉中央執行委員會鈞鑒：日本內閣自起爭潮，最近形勢均漸於我有利，派遣代表一節，益宜設法延宕；並擬請用本黨名義致書日本各政黨及頭山滿、犬養毅等各同志，宣布濟案發生以來之情形。茲擬全文如下：「中國國民黨領導之國民革命，在求中國之自由平等，此為一般文明國人民共有之要求。國民革命軍為反對北方軍閥而出兵北伐，更純為中國內政問題，絕非他國所可任意誣蔑、藉辭干涉者也。保護僑民，自有常軌；乘機出兵，已屬叵測；不謂更有如濟案發生以來之強暴舉動，我中日兩國之邦交，東亞和平之前途，將為一二軍人破壞淨盡，此非僅本黨所痛心疾首，亦必貴黨貴同志等所戚然不安者。濟案發生之直接原因，今尚各執一辭，當待有公正之調查。茲因福田師團長要求先訂軍事協定，故一切調查，無從?手。而我國民革命軍蔣總司令自北伐以來，迭頒嚴令，保護外僑，事變猝起，更竭力制止所部之抵抗及其不採取敵對行動；旋復命令各部隊，遠離濟南；此種事實具在，不能不認〔第431頁〕為避免衝突解決糾紛之誠意。至國民革命軍到濟南以後對各國僑民之行動如何，當可覆按。若各國記者及貴國各通訊社五月一日二日之電報，豈不異口同聲推許為紀律嚴明之軍隊；僅一日之隔，即盡變面目。然則此不幸之事件無論因何發生，必有和平解決之方法。乃福田師團長既縱使所部盡情殘殺，捕戮山東交涉員，轟炸無線電臺；復於七日下午提出極蠻橫苛刻之五條件，限於即晚十二時以前答覆，其書面又僅寫七日午時，並不注明正午或午前午後幾時；直至當日午後四時方提交趙交涉員，是日夜半即向濟南及其附近之處開始砲擊；雖彼自辯為軍事開始行動之時，未違背其原定十二小時之期限，然衡以國際間最後通牒之慣例，豈得如此？而當時情勢，絕無提出最後通牒之必要，更不待言。蔣總司令兩次派代表前往磋商調停辦法，均被其拒絕談判，且禁止發言。其口頭表示履行條件之辦法，更為嚴酷，如所指肇事之原因，應以其片面之調查為根據，我方不得有何異議；其所指應負責任之軍隊，為革命軍之第二軍團陳調元部、第三軍團賀耀組部、第四軍團方振武部，均須於日本軍面前解除武裝。此而猶謂不欲消滅我軍，阻礙北伐，其誰能信？蔣總司令至此，知與福田已無談判解決之希望。且我軍既已不惜忍受北伐軍事上之障礙，實行退出濟南及膠濟路沿線二十里以外，事實上尤無再在前方訂結協定之必要，故呈請政府將此案完全移歸外交解決。我外交部提議以後，貴國政府亦已表示同意。乃福田猶進逼不已，其步哨斥候既常越出濟南三十里至五十里以外，飛機且時至泰安拋擲炸彈，傷害人民，至今未止；而一面仍要求蔣總司令派遣全權代表前往濟南，簽訂所謂臨時協定；同時並謂若不簽訂軍事協定，則濟南事件將有益加擴大之虞。夫濟案事實已成為外交問題，自有交涉之正軌可循，何為必以強制承諾之協定相逼〔第432頁〕？且所謂益加擴大者，果將以何種形式擴大之乎？更將擴大至何種程度乎？苟以無道行之，何求不得？我革命軍既已百端忍讓，固始終不出敵對之行動；惟世界公理尚未盡泯，中國人民猶未盡絕，福田師團長之行動，是否為中日兩國睦誼之障礙，貴國國民與各政黨當必有公正之態度，以保持我中日兩國之親善也。近日貴國政府及海陸軍方面復有種種之覺書與照會：陸地則不許我軍在天津、北京及東三省敵軍主力所在地點作戰；海上則不許我軍在青島、煙臺、龍口、大沽口、秦皇島、營口各處二十海里以內作戰；其為侵害我國主權，干涉我國內政，顯然易見；而猶日言對南北兩軍不偏不倚，祇求保護其僑民。試問此等舉動，是否已溢出保僑意義之外？奉軍所屬之渤海艦隊可至廈門等地開砲轟擊；而自山東以至奉天海岸，概不許作戰，即此一端，明明祇許奉軍南侵，不許我軍北伐，謂非袒護奉天軍閥，有意延長中國內亂，更將何說？本黨領導之國民革命，既以求中國之自由平等為目的，有阻礙此目的者，必以全力反對之；而於我中日兩國之邦交，東亞和平之前途，追念我孫總理希望貴國國民為王道之干城，與夫中日兩國作真正之同存共榮者，輒惓惓不能自已。謹佈腹心，唯貴黨貴同志等諒察之。」以上詞意，是否妥洽？敬待公意修正。中意黨與政府立場不同，日本之兩重外交，利在鬼祟秘密，我必須有以破之。今以黨之名義向其國民說話，似無流弊；且彼既起內爭，顯非舉國一致，此書必可引起若干影響。如尚認為未妥，則以中央委員個人名義連署發表亦可。統希公決，惟必以從速發表為宜。


軍事告竣上國民政府呈請辭職電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第433頁，第434頁

〔第433頁〕

——中華民國十七年六月九日於南京——

  呈為軍事告竣，懇辭國民革命軍總司令職權，及軍事委員會主席，俾遂初志事。竊中正自十五年七月，受命中央，統軍北伐，幸賴 總理之靈，與鈞府之威，屢挫逆軍之燄。洎乎去夏，師次江淮，黨國多艱，補苴乏術，爰自劾去職，期促黨內之團結，而利大計之進行，徒以時機迫切，未俟核准而去，待罪海外，負疚彌深；嗣承中央督責，以殺敵補過，勗其自效，復奉 鈞府電令，督勵備至，聞命感激，未敢再稽；遂忘譾陋，重效馳驅。復職以來，夙夜兢兢，蒐簡師旅，料量軍實，籌策粗定，誓師遄征，賴將士用命，同志努力，兩月之間，戡定齊魯，收復燕京，雖革命全功，有賴繼續之努力，而軍事程序，已去最後之障礙；此後統一區宇，肅清遺逆，唯賴中央以政治力量，漸謀收束；顧瞻大勢，已無待於用兵，軫念民瘼，應早息乎金革。伏查中央執行委員會第四次全體會議，制定國民革命軍總司令部組織大綱，其第一條云：國民政府為圖戰時軍令之統一，特任國民革命軍總司令一人，是作戰目的完成之時，即總司令職權當然解除之日。中正本年二月復職之際，亦經剴切陳明，一俟北伐完成，即當正式辭職，以謝去年棄職引退之罪，息壤在彼，尤蒙昭鑒；為此瀝陳緣由，懇予明令俯准，將國民革命軍總司令職權解除，並准辭去軍事委員會主席，所有各軍，悉令復員，此後軍政，統歸鈞府軍事委員會辦理，〔第434頁〕以一事權而專責成。至前方出力官兵，應行獎敘，戰亡遺族，及傷病殘廢，應予撫卹，及其他軍事收束事宜，仍當條舉，以備採擇，庶國府開始建設，與人民以深切之觀感；而軍職及早解除，在中正得稍慰乎初志。所有懇准解除總司令職權及軍事委員會主席各緣由，理合備文呈候鑒奪施行。


致閻錫山總司令團結雪恥電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第435頁

〔第435頁〕

——中華民國十七年六月十一日於南京——

  佳申電悉，立國雪恥之方，惟有團結同志，消除私見，共赴國難；自濟南事變以來，各省武裝同志已趨一致；請兄與煥章，亦須事事推誠；如能全國精誠團結，則不須五年，國恥必能雪也，願共勉之。


致中央政治會議請辭主席職函

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第436頁

〔第436頁〕

——中華民國十七年六月十一日於南京——

  中正猥以菲材，謬承諸同志不棄，推為本會議主席。當時以北伐大計，亟待籌策進行，政治軍事，息息相關，權宜之計，不得不暫承其乏；迨督師前線，未遑兼顧，賴諸同志之努力，中樞庶政，經制攸宜，前方軍事，實深利賴。茲值北都奠定，軍事告竣，即宜一遵 總理手定之大綱，?手於以黨建國之工作，外交內政，經緯萬端，宜有高瞻遐舉之長才，主持滌舊布新之風會；中正服習軍旅，不諳治術，未便長此濫竽，延誤至計；特此函請辭去本會議主席職務，務懇公決照准，另以推選，俾中正退居委員，追隨獻替，藉紓負荷，而重黨政，實紉公誼。


派孔祥熙部長北上致馮玉祥、閻錫山總司令電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第437頁

〔第437頁〕

——中華民國十七年六月十四日於南京——

  本月三日返寧，向中央報告軍情，本擬即行北來，適因中央黨務及一切善後建設，急待與中央諸同志面商，因是暫留首都，規畫進行。弟於復職之初，即以總領師干，深滋慚悚，今幸北京克復，軍事粗平，當實踐我革命軍人，不嗜權位，暨素抱和平統一之宗旨，解除總司令職權，業於九日呈請辭職。唯軍事告終，訓政即行開始，吾黨同志，正宜團結一致，實行總理遺訓，與民更始，特託孔部長庸之兄代表北上，與兩兄共籌大計，以奠國基，務使久困軍閥鐵蹄下之北方同胞，早慶昭蘇。庸之兄為吾黨忠實同志，且與兩兄與弟，均為多年至交，關係密切，一切主張，又復與弟相同，視弟親來面商，初無二致也。


復中央執行委員會北上祭告 總理電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第438頁

〔第438頁〕

——中華民國十七年六月十六日於南京——

  中央執行委員會：寒電奉悉，當遵命北上致祭；惟中正之意，　總理陵墓已成，靈柩亦應遷葬，可否於全會以前，遷至南京安葬，以償素志而安靈魄也。


通電勗勉國人以三民主義為中心思想

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第439頁

〔第439頁〕

——中華民國十七年六月十六日於南京——

  各黨部、各報館轉全國同胞公鑒：本日為我 總理孫先生廣州蒙難第六周年紀念日，願我全國同志繼續 總理大無畏之精神，努力奮鬥，以竟國民革命之全功。並須知 總理之三民主義為今日惟一救國主義，吾人欲求中國之不亡，惟有以三民主義為中心統一國民之思想。 總理嘗示吾人以革命須先革心，吾人又應知欲統一中國，必先統一思想。北伐雖已完成，革命實未成功，中國雖將統一，而思想猶未統一。未有中心思想不定，而能統一國家者；未有三民主義不行，而能完成中國國民革命也。過去種種之紛擾與現在人心之不安，可一言以蔽之曰：國人祇知三民主義之重要，而不能努力實行三民主義。自今紀念之日起，願吾國人之思想統一於三民主義之中，以完成國民革命，望吾同胞共勉之。


上國民政府請設立裁兵善後委員會電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第440頁

〔第440頁〕

——中華民國十七年六月二十四日於南京——

  呈為擬請設立裁兵善後委員會，謹呈管見，仰祈鑒核施行事。竊我軍此次誓師北伐，賴 總理在天之靈，與夫諸將士之奮勇肉搏，不兩月間，奠定幽燕，北伐已告完成，軍事應謀結束，裁兵之舉，斯其時矣！惟是一切善後敷施，經緯萬端，既須有精密之規畫，尤應有專責之機關，以期事半功倍，成效易於昭著。中正籌思所及，爰擬設立善後委員會，由中央選委重要人員為主任，協同各部及建設委員會，辦理裁兵事宜；一方面設備生產機關，將被裁士兵，分途收納，以從事於築路治河開礦造林墾荒等事業。此外，並應統計各省警備隊及警察護路隊之總數，挑選士兵中之精壯者，分別訓練，對於被裁官長，分別設立各種研究班，授以各種高深學問，儲為國用；至於此項裁兵所需經費，擬請由財政部發行軍需善後公債若干萬元，限以若干時期內募集之。凡此諸端，胥屬當今切要之圖，是會似應於最短期一月內籌備成立，切實進行，庶幾化兵為工，可期早日實現，匪特貫澈 總理之宣言，亦正所以慰國人之喁望也。所有擬請設立裁兵委員會辦理裁兵生產各事宜緣由，是否有當，理合備文呈請鑒核，迅予施行，不勝翹企待命之至。附呈者，裁兵善後委員會會長，可否委張委員之江充任，並請先由第一集團軍在江浙皖之部隊，開始裁併，然後推及於各省。敬此附呈。


告馮玉祥、閻錫山、李宗仁各總司令主張實行裁兵電

告馮玉祥、閻錫山、李宗仁各總司令主張
實行裁兵電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第441頁

〔第441頁〕

——中華民國十七年七月五日於北平——

  保定馮總司令、北平閻總司令、李總司令、南京李參謀總長、何參謀次長、暨各總指揮勛鑒：最近全國經濟會議通電，想均鑒及。關於實行裁兵及尊重財政統一各案，皆我同志所欲言，或巳言者。募集裁兵公債，亦有具體決議，尤徵全國屬望之殷；將以實力促裁兵之進行，而不僅以空言相督責，此尤我同志所欣慰無量者。今日非裁兵無以救國，非厲行軍政財政之統一無以裁兵；凡我同志，必當以真正之覺悟，與全國人士切實合作，以完成此重大之職責；中正尤當竭其棉薄，與我同志共勉之也。


致段祺瑞勸以愛惜令名函

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第442頁，第443頁，第444頁

〔第442頁〕

——中華民國十七年七月五日於北平——

  弟子蔣中正謹致敬於芝泉夫子座前，而問起居：中正與先生別垂二十三年，知先生或憶當年門弟子中有蔣志清其人者。此二十三年中，先生幾度秉國大政，備極?赫；而中正始終追隨 先總理，奔走革命，致力撲滅奉先生為領袖之北洋軍閥，歷盡艱苦，而未嘗偶一修音問者公也。今燕雲收復，北伐即告完成，中正身臨舊都，未遑寧處，上書敬候起居者私也。公私之間，截然有鴻溝在。嘗思共和創建以來，先生屢立殊勳；國事敗壞至此，先生亦難辭咎。辛亥之役，先生以北洋宿將，首贊共和，一電遙傳，清社遂屋，此固大有造於民國者。顧當時 先總理以北都帝居閎侈，易起奸人妄念，瑕穢叢積，蕩滌尤難，因議建都南京，以立民國萬年不拔之基。袁氏早蓄野心，宜持異議，而先生亦依違阿附，未伸正論，必待籌安勸進，始表消極反對，焦頭爛額，所損已多；此先生未明革命之真理，故不能接受 先總理之主張，而貽禍於建國之始也。袁氏既死，先生誤於僉壬，已足深惜；張勳復辟，復授先生以再造民國之機，愛先生者咸謂君子之過，將如日月之食；乃先生仍為群小包圍，創為安福國會，雖 先總理崎嶇嶺嶠，堅持護法，卒難破先生武力統一之迷夢。直至徐世昌竊位於前，曹錕賄選於後，先生始稍稍覺悟，遂有共討曹吳之舉。 先總理以為和平統一，未可再失時機，力疾北上，提出國民會議之方案，以求〔第443頁〕解決一切政治問題；乃先生復為群小所惑，必以善後會議代國民會議，使人疑先生別有用心，遂至先總理?志以終，中國自此擾亂不已；先生尤躬罹其害，權位不保，勳名亦幾於澌滅。此先生始終為宵小所蔽，不能接受 先總理之主張，以自誤誤國也。先生所擁護者乃共和虛名，所培成者盡軍閥餘孽，此必非先生始願所及；然未能篤信三民主義，與 先總理主張之足以救國，而使縱橫捭闔之徒得逞其技，則其結果必至於此。今幸北伐軍事成功，中國已屆統一，此實我中國出於危亡之惟一時機也；苟有人心，孰不欲促成新治；且軍閥完全崩潰，所謂北洋正統者，決無死灰復燃之希冀。革命勢力始終團結，自 先總理逝世至今，帝國主義者與軍閥屢次造作國民黨即將破裂之謠，無一得售，稍有智識又孰願自召滅亡。乃道路藉藉，咸謂天津、大連之間，有託庇外人勢力，運用政治手腕，於大局鼎革之時，蟻聚蠅附，極挑撥離間之能事，若惟恐中國果能統一，即無若輩活動之地者，而若輩之招搖煽惑，則莫不假託先生名義為重心。中正深為先生危，不敢不為先生告：以先生曩昔之愛護共和，必不欲淪為亡國編氓；惟若輩舉動，既託先生之名以行，譸張所至，必累盛德，甚望剴切誡諭，加以制止；其猶不從，則望先生悉揮之門外；而中正為擁護革命利益計，將不能不加以嚴重之制裁。北伐勝利，非即革命成功，欲求中國之平等自由，尚賴國民之共同努力，苟能皈依三民主義，共圖新中國之建設，從前種種，自可屏置不問；但革命時代，亦斷不能容反革命者之活動，尤不能容其隨處投機，危害全局。先生靜思往事，熟審潮流，必將確信三民主義為救國唯一良藥，而痛恨政客者流之害國，以圖自救也。中正對於先生已往翊贊共和之勳績，深致尊重，無敢或忘；並深願先生愛惜令名，善用勳望，以固革命之基，而奠共和〔第444頁〕之實，使天下後世皆知先生救國愛民之真誠，而不終為奸邪宵小之所誤，是則公私之幸也。語曰：君子愛人以德。輒敢以弟子之私，布其誠悃，惟希鑒察。


軍事整理意見書

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第445頁，第446頁，第447頁，第448頁，第449頁

〔第445頁〕

——中華民國十七年七月十四日於北平——

  北伐完成，軍事急應結束，裁兵節餉，從事建設，已成全國一致之要求。惟革命尚未成功，建設尤須保障，整軍經武，亦未可視為緩圖。職是之故，吾人於顛覆北方軍閥之後，乃有兩種極大之責任：一面當裁汰兵額，移巨額軍餉為建設之用；一面當充實軍備，保持國家與社會之安寧。此二者必兼籌並顧，無使偏廢；否則北伐之目的，所以永絕軍閥禍根，並抵抗帝國主義之侵略者，將決不能達到，吾儕同志無以自解以暴易暴之譏，尤無以自完其捍國衛民之責。故裁兵節餉與整軍經武，必當同時並進，無論前途若何艱鉅，吾人誓盡全力，排萬難以赴之也。欲達上述之目的，有一必要之前提，即尊重國家之統一，應在黨與政府指揮之下，確定今後之軍政計劃而努力實現之也。依據 總理手定之建國大綱，在憲政開始時期，中央與省之權限採取均權制度，凡事務有全國一致之性質者，劃歸中央。今日就在軍政、訓政遞嬗之時間，尤應促進國家之統一軍政，為全國一致之性質，其應劃歸中央，自無疑義。即裁兵問題，必確定全國應有之兵額，通盤籌算行之，方能有效。吾人今日當力戒軍閥把持分裂之惡習，而厲行軍政統一，如軍隊編制，軍官任免，至軍事教育，與海軍、要塞、航空、兵工廠、被服廠等，宜由中央制定法規，劃一施行。至於軍需獨立，尤宜厲行軍人不得擅自截留國稅，亦不得私自徵收或增加地方稅〔第446頁〕。據國家稅與地方稅嚴格劃分以後，國軍經費概取給於國家稅，由財政部支付或指定撥用；若吾人日言打倒軍閥，而耽蹈軍閥擁兵自肥之覆轍，則覆亡之禍，將不旋踵而至，此我同志所亟宜共同覺悟者也。吾人以促進統一為職志，而反對軍人把持地方，但若有人藉口統一以把持中央，吾人亦堅決反對之。裁兵能否實行，軍政能否切實整理，今已為國家存亡之關鍵。進行之始，必以大公無私之心，故集思廣益之效，非任何人所得阻撓，亦非任何人所得把持。宜在中央執委全體會議，同時召集特別軍事善後會議，其列席會議者當為中央執行委員會代表，國民政府主席，參謀總長，及第一、第二、第三、第四各集團軍總司令，此會議所應決定之事項，為北伐完成以後之復員事宜，與裁兵有關之各種具體辦法，及根據國防方針而確定軍額軍費之數目，與夫釐定軍制、劃分軍區等等，會議之結果，應呈送中央執行委員會與國民政府核議公布，交由軍事委員會執行，全國軍人皆應遵守，如以私意違抗者，由中央命令全國共討之。軍區劃分以後，各總司令與總指揮之不任軍區長者，宜會集於中央，實行主持軍事委員會事務，並分任教育、參謀、訓練、檢閱、兵工、軍需、軍醫、砲工各總監，或與海陸軍有關各部之政務官，庶幾人才集中，威信確立。裁兵之先決問題，為確定全國統一以後應有之兵額，決定裁兵方法標準。中國現有兵額，尚無詳確之調查，約略計之，當在一百五十萬以上，假定統一以後之兵額為五十萬，應被裁汰者幾及一百萬人，如此鉅大之人數，若空言裁汰，不為妥籌善後，饑寒所迫，鋌而走險，或流為土匪，或為反革命派所利用，社會紛亂，將無已時，建設事業，仍難收效；是宜切實奉行 總理兵工政策，如築路、治河、開礦、造林、墾荒等事，皆以被裁之兵任之，仍施以嚴格之管理與教育。統一之始，〔第447頁〕伏莽未清，地方治安尤須特別注意，各省警備隊、警察，及護路隊等均宜切實整理，亦可就應裁之兵，挑選精壯，分別訓練；其被裁官兵，除以上各項，仍可酌量容納外，並得就視其學力，分別設立各種研究班，授以高深之軍事教育，儲為國用。裁兵所需經費，應由財政部發行軍事善後公債三千萬至五千萬元，限若干時期內募集之，同時組織一裁兵善後委員會，或名編遣委員會，一方面辦理關於裁兵事宜，一方面創辦生產機關，收納被裁之兵，以施行化兵為工之制。所募之善後公債，當由此會負審核監督用費之責。統一以後之兵額應暫定為五十萬，其理由極為明顯，以中國幅員之廣，人民之眾，若以土地人口為練兵標準，與現代軍國主義國家相比例，雖養兵三百萬，尤未為過多。然果審察國情，更以本黨三民主義為準的，則有執持此議者，可斷然斥為誤國之談。兵額之唯一標準，當為國家財政，與人民負擔之能力。倘養兵之錢，侵佔國家保育民生必須之政費，或橫徵暴歛，增加人民之痛苦，無論其養兵之目的為公為私，結果與軍閥之禍國殃民無異；本黨民族主義，但求爭得國際平等之權，固無侵略他國之野心，即狹隘之復仇主義亦所不取，兵額實無故多之必要。今宜以全國軍費至多佔現時國稅收入之半為準。因我國負外債賠款等項，年需支付鉅額，如軍費佔歲入之半，祗能得十分之三四也。今日全國總收入約每年五萬萬，全國軍費當為每年二萬萬至二萬五千萬元。假定練兵五十萬，每十萬人月費二百萬，五十萬人月須一千五百萬元，即每年一萬八千萬元。第一次全國代表大會宣言，對內政策第七條注意改善下級軍官及兵士之經濟狀況，並施行軍隊中之農業教育及工業教育；北伐完成以後，必須逐漸遵行，每一官兵之平均支出，至少非三十元不可也。
〔第448頁〕
海軍、要塞、航空、兵工廠及軍事教育五項，每月六百萬元，即每年七千二百萬元，如此則全國軍費，仍不超過每年二萬萬至二萬五千萬元之規定。軍額既已確定，編制亟宜統一，全國軍隊皆應以師為單位，師之編制則視現制酌加擴充之，擬定每師為三旅，每旅為三團，每團為三營，每營為四連，以下仍如舊制；每師設砲兵、工兵、騎兵、輜重兵各一營。師直隸於軍事委員會，現有之團與軍，皆一律廢置。軍長以上之官員，除改充師長外，餘皆調至中央，或補習高等軍事教育，或送往各國考察，或服務各種軍事機關，各予以相當階級之薪餉。師長以下各軍官概由中央委任，並須更番調入高等軍事學校訓練，或互調委用，務使軍官之學術思想與時俱進，並杜絕以國家軍隊為個人私有之觀念。惟改組之始，手續繁重，中央與地方之間，宜有一過渡機關，即上文所述之軍區制。軍區之畫分不宜過多，擬暫分全國為十二軍區：一、蘇皖贛，二、閩浙，三、兩廣，四、兩湖，五、四川西康，六、雲貴，七、陝甘，八、魯豫，九、燕晉，十、熱察綏，十一、東三省，十二、新疆、青海、外蒙、西藏，當別定辦法。每一軍區所駐軍隊，以四萬人至五萬人為限，各軍區長人選，由各集團軍總司令與總指揮推薦軍事委員會審議，分別任命，每軍區內裁兵剿匪及一切整理軍隊事宜，予軍區長以全權，責令於一年以內總理完善；或疑軍區制有分割地盤之嫌，則可明定軍區長官不得兼任省政府主席，以杜把持政治之弊。北伐以來，各軍將士奮勇作戰，甘為主義犧牲，先後陣亡者不下十萬人，因傷殘廢者尤不知凡幾，吾儕後死者，若因權利意氣之爭，使北伐之功虧於一簣，或北洋軍閥雖倒，而我輩仍繼軍閥而起，則陣亡之先烈，殘廢之勇士，其犧牲將毫無代價，而死不瞑目，生不甘心矣！今宜由中央特設撫恤委員會、殘廢療養院、〔第449頁〕遺族學校，以盡恤死養生之責，而我袍澤同志尤須有根本覺悟，軍閥既已剷除，內戰永宜止息，此後無論何種糾紛，皆當服從中央命令，以政治或法律解決之，不得訴諸武力，苟違此旨，戰勝者當視為全國之公敵，奇恥大辱，無與比倫；其有陽為裁兵，陰實增募，欲以自利，必至自害，自裂自剜，以至蹈張作霖，軍閥覆轍，歷歷可數，當其始亦祇日以增兵購械為事耳。凡我同志，當立誓於 總理暨諸先烈之靈，有不能切實裁兵與治兵，不以國家為前提者，則當受本黨最嚴厲之懲罰，最公正之裁制也。


於中央常務委員會報告北上經過

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第450頁，第451頁

〔第450頁〕

——中華民國十七年七月三十日於南京——

  前奉中央及國府命，耑赴北平，祭告 總理，收拾北方軍事，解決奉天問題，並召集各總司令商議裁兵，進行建設，但此時有人誤會閻總司令之收編軍隊者，蓋不知其收編實係中央授意，以和平收拾直魯殘餘軍隊也。當我軍至天津時，外人又想從中干涉，釀成第二次濟案，幸閻總司令處置得當，未發生其他事變，現徐源泉部約七萬人，收編三萬，鄭俊彥部約六萬人，編成一師，將開往大同一帶。奉天張學良曾派代表來商，表示誠心服從中央與國府，中正當答之曰：能精誠服從本黨，統一中國，甚佳；如係勉強，作形式統一，不如待瓜熟蒂落。彼表示絕無二心，並決定於二十日發表通電。不料二十一日晚來說，因日本駐奉領事，正式用書面勸告：一、東三省應保境安民；二、東三省不宜實行三民主義云云。中正則告之曰：此宜自己覺悟，外人干涉中國內政，勿再為所愚，將來正式與日本交涉時，本諸正義，外交決不失敗，俟中央決定方針後，再行通知可也。至於各總司令在北平會商裁兵問題，外人以為打破從前擁兵自衛之割據局面，甚形驚奇，因對中國前途，謂有無限希望云。當中正與各總司令及北平各界代表，祭告 總理時，見　總理面目如生，靈櫬保護周密，可為各同志告慰。中正於今更希望各同志，以至誠之心，依照　總理主義，倍加努力，以求主義之實現。現聞有人不滿意於黨務與政治，須知在〔第451頁〕此軍政訓政交替之時，一切當以 總理建國大綱、建國方略、三民主義及各種遺教為依歸，遵守黨紀，不得意氣從事；否則，各同志以前犧牲努力之成績，將立見消滅，能不生畏。大有青年同志不滿意於老同志者，須知吾人一切當以 總理為法，對 總理所尊敬親愛之人，安得不尊敬親愛之；如去年共黨危害本黨時，幸監察委員起而護黨，其功績不能埋沒；當此訓政開始，尤賴老成持重之人，共濟國艱，否則各自為計，將予共黨以復活之機會。希望各同志本 總理親愛精神，要團結一致，共同奮鬥。


對時局之意見

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第452頁，第453頁，第454頁

〔第452頁〕

——中華民國十七年八月二日於南京——

  中正束髮受冠，素抱革命之志，從 先總理奔走革命者二十餘年， 先總理不以為不肖，付以軍旅之事；諸同志不以不才，任以北伐之責，正以黨國為重，受命而不敢辭；深幸藉　先總理之威靈，諸同志之信義，各將士之同心戮力，得以定兩廣，靖兩湖，清除長江下游之敵，以長驅北進。祇以寧漢分歧，發生誤會，中正深恐以一身為諸同志合作之梗，於是決然去職，以明素志，此中正不得已也。繼以同志之誤會既明，四次全會之督責甚切，中正不自量力，以為北伐未成，軍旅之事未畢， 先總理與諸同志付責之任未盡，於是毅然復職，竭其心力，以圖完成北伐之功，藉減半途棄職之罪；又幸諸同志之督飭，軍事各首領之協力，乃得清除直魯，底定北平，此雖中正懷抱之志願，而始料猶不謂若是之速也。中正以為戰事既已大定，中正之責可告結束，於是乃有撤消國民革命軍總司令及一切要職之請；諸同志以為東三省之統一未定，軍隊整理之方策未決，因而不許；中正乃勉為北行，致力於斯二者；今大體已定，中正自應退於黨國同志之下，以聽黨國同志之驅策。蓋黨非一人之黨，國非一人之國，黨國同志之有需於中正者，中正肝腦塗地，或不敢辭；其必需團結一切同志，合群策群力以為之者，中正惟當效個人能及之力，隨各同志者，一也。
〔第453頁〕
中正曩所最傷感者，以諸同志之間或因主義見解之不同，或因環境所處之有異，而不能一致，遂見日離而日遠，中正深望日後諸同志互諒，以至恕之情，以黨國為重，以至義為界，而不復互相詆毀，此中正切望於同志間者，又一也。
萬事當草創之始，人才不能一一周備，故對於用人每以急切之故，各就所知以使，其間庸有不當者，在任職之人，固思各自謹勉，以防隕越；而反對者亦宜明以考校，指其事實，不宜為推度，以起猜疑，更不以籠統之詞，定人罪孽。如有玩法亂紀者，無論何人所用，皆當盡法以治，不必有所姑息而容情；此中正對於用人一端，願為同志告者，又一也。
既曰以黨治國，政府與行政人員斷不能離黨而獨立，黨與黨員又不能離民眾而不顧，民眾與民眾之間，亦不能任其衝突而不問。中正以為政府行政人員與黨，黨部黨員與民眾，民眾與民眾之間，各宜立一至嚴至明之標準，使之不生直接之衝突，此中正對於調治各部之見解者，又一也。
中正以為對於今日之言論，縱之過甚，不免龐雜，起紛紜擾亂之機；束之過甚，不免有閉聽塞明之害。宜就其利害，定一準則，有擾亂主義、鼓惑人心、反背本黨之主張者，皆在絕對禁止之列。其餘根據事實，以批評行政之得失、闡發利害、以補助黨國之耳目者，皆當僅對於個人負責之外，不更有所束縛，此中正對於言論之處置，又一也。
又有一端，為中正所欲不言而不得者，方今軍事形式初告成功，而所以能成此功之由，一廣義言之，除劇烈反抗之少數人外，直接間接無不有若干之力在內。然革命所為公眾，為革命出力者，又為公眾〔第454頁〕應盡之責分，革命即使完全成功，亦不過各公眾應出之力不為虛費，非若以前為一人一家者之可以居功國家。故有功於革命之人，無論其成績大小，苟有秋毫居功之心，以望日後之報酬收穫者，殊非革命者應有之心地，此乃中正所不得不為全體曾有預於革命者告也。黨國成敗，前途利鈍，與中正方茲數者，至有關係，必以為急，故不敢緘默而不言也。


對各方批評之解釋

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第455頁，第456頁，第457頁

〔第455頁〕

——中華民國十七年八月四日於南京——

  近來本黨同志及外界對余個人，有種種不同之批評。或謂余近來太軟弱，太不澈底，缺乏除惡務盡的勇氣；或謂餘處事不公允，對功罪是非不明；或謂余妥協，北伐成功以後，似有持盈保泰之趨向，對舊勢力不免過分遷就；或謂余不應持消極態度，使一般人心懷疑不安；余深知此等批判之詞，皆出於責我者、或期望我者之善意。但各方面似皆從各種不同之觀點上對余加以責備，而於余所以取此委曲求全之態度，尚未能明瞭。余敢言余始終不離革命的立場，亦決不忘國家社會之利益，所以忍譏蒙詬而始終保持此一態度者，蓋由於自身體驗所得之兩個極深切之覺悟：
（一）我國革命對象為侵略中國之帝國主義，帝國主義與革命勢力及我國家民族之利益根本不相容。
（二）革命成功乃至革命進行之基本條件，為內部團結一致。
必全國一致團結在本黨三民主義之下而努力，方足以圖民族之生存；必本黨內部一致團結，方足以領導國民革命，救國家於危亡。帝國主義侵略我國之事實，不待予之贅言；而予個人在從事革命中所受之痛苦，亦以帝國主義壓迫為獨深。回溯本黨在北伐出師以前，中央許多同志多不在廣州，彼時鮑羅廷〔第456頁〕等秉承蘇俄共黨意旨，指揮寄生本黨之中國共產黨，恣行搗亂，對本黨百般欺凌，種種壓迫，余實為身當其衝之親受者。及至克復武漢以後，鮑羅廷等分化政策大奏功效，陰謀益復顯著，其間挑撥離間，跋扈縱橫，凡余所身受之痛苦，實不可以言語形容。大抵本黨團結有一線破綻，即外力之進攻加緊一度；蘇俄帝國主義蓋早已窺見我國革命勢力之虛實，不惜以國民革命為犧牲品，以中國民族之生民為戰具，達到其本身之目的；所以一方面極力破壞本黨之團結，同時又乘本黨團結被破壞之時，恣行搗亂，此雖事隔二年，而在余心目中實永鐫不忘，如昨日事。今年五月濟南事件，全國皆認為空前之國恥，然余等在前線親歷之侮辱，更非國人所能想像於萬一，明知種種挑釁舉動，為帝國主義與革命勢力兩不相容之確證，卻又不能不為避免革命頓挫而竭力忍耐。但對方當時之態度，簡直不復以國家待我中國，且不以人類待我國人，此種欲忍不能、欲發不得之苦況，永久留存余之腦海，雖千萬年亦難磨滅。天下事間接感受者，總不如親歷其境者更為刺心刻骨；果使任何同志親歷余之境遇，余知必與余懷同一之感想。余從彼時起，益復深切感覺國民革命之最後對象為帝國主義，打倒幾個軍閥，在革命進程中，實不算什麼一件事；而欲達到國民革命最後之成功，則非本黨同志痛切解悟，永久團結，切實負起責任來幹不可。同時又必須全國同胞認識國勢之危殆，同心一致，服從本黨之領導，為實現三民主義而努力。余之見解以為國內苟有一分力量可以保全為救亡圖存之用，即應積蓄培養；舉凡兵力、財力、民力不必要之摧殘，苟可避免，務必竭力避免。至於本黨同志有領導革命之責任，更應竭力保持黨的尊嚴，堅固黨的團結。黨內任何意氣皆應犧牲，任何破裂皆應消弭，任何痛苦皆應忍受，任何委曲皆應忍耐。余唯懷此見解〔第457頁〕，是以近來更深信集中力量之必要，更深信國內黨內團結一致之必要，誓必不避種種困難，以促成而保持之，遇有足以引起破裂之意見上的異同，余必苦心以調和之。蓋本黨今後能否不辱革命建國之使命，中國能否依國民革命而獲救，全為事實問題，且需要長期刻苦的努力，凡輕率偏窄，務求貫澈一己之主張，以加重革命環境之困難者，是為不諳革命方略，不得謂忠於革命，更不可有國可亡，黨可滅，而個人意氣不能不爭之概。吾人此時惟有共禦外侮，共雪國恥，除固執 總理遺留之一切教訓，絲毫不能搖移外，其他應無不可以調和，無不可以容忍。故有人批評我為太軟弱，不澈底，或太遷就，不公平等等，余皆忍受，余惟有在事實上表示余始終盡力革命之真意。此余個人對黨國之見解，亦所以期望於全體同志同胞者也。


告張學良舉其為國民政府委員電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第458頁

〔第458頁〕

——中華民國十七年十月八日於南京——

  本日中央黨部及政治會議，已正式舉兄為國民政府委員，其餘譚、胡、戴、閻、李、李、馮、孫、林、何、王、陳、楊、蔡與弟共為十六人。以弟為主席，定雙十節行受任禮，請兄同時就任為盼。


促張學良易幟並宣言就職電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第459頁

〔第459頁〕

——中華民國十七年十月九日於南京——

  昨電諒達，委員既經發表，應乘此時機，更換旗幟，宣言就職，以十七年雙十節，為兄完成統一之紀念日也，盼立復。


復張學良再促其易幟電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第460頁

〔第460頁〕

——中華民國十七年十月十一日於南京——

  蒸電奉悉，至為欣慰，易幟之事，全屬我國內政，彼方不能公然干涉，況目下黨國形勢，團結一致，為從來所未有，此正其時，如尊處果能出以決心，中正深信，彼決不敢有所舉動，務希毅然主持，三省同日宣布，愈速愈妙。關於政治分會，五中全會既決議於本年內取銷，實不便再有設置，東省果有特別情形，可另籌妥善辦法，各省政府主席及委員人選，請先電保，不久當可發表；軍隊服裝式樣及公文程式手續，自當派員送上。專此布復，惟望為國努力。


飭各省政府選舉賢才令

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第461頁

〔第461頁〕

——中華民國十七年十一月六日於南京——

建設伊始，萬端待舉，勤求民隱，以資興革，應由各省府就舊道區內，選出公正廉明，富有學識經驗者一人至三人，並令各縣，訪查一人至三人，彙報政府，以備錄用，隨時諮詢地方情形，于必要時，召集來京；?行政院迅定人選資格及辦法，聽候核定。


復張學良等嘉勉東北易幟電

內容來源：卷三十六 別錄

隸屬章節：別錄 ＼中華民國十七年

版面原件：第462頁

〔第462頁〕

——中華民國十七年十二月二十九日於南京——

  電悉，該委員等效忠黨國，慷慨宣言，嘉慰之餘，尤資倚畀。完成統一，捍衛邊疆，並力一心，相與致中國之獨立自由平等之盛，有厚望焉。

【上一篇】【回上層目錄】


中華民國十七年

    致李濟深等電盼能團結內部完成北伐
    促胡漢民、孫科委員命駕來京電
    復總司令職時上國民政府電
    為復職致各軍全體官兵同志電
    為復職致全黨同志全國同胞電
    上國民政府電陳明馳赴津浦路前線慰勞北伐官兵
    上國民政府編組第一集團軍電
    致譚延闓主席託以裁決後方諸事電
    致外交部轉告各國外僑電
    令陳調元總指揮作戰計畫電
    令方策軍長前進計畫電
    再度誓師北伐訓勉全體將士
    令賀耀組總指揮鼓勵各軍猛烈進攻電
    令各軍總指揮不得干涉政治電
    訓誡前方將領以十事約束部屬電
    呈報國民政府克復郯城電
    呈報國民政府克復台兒莊電
    勉薛岳副軍長努力北伐電
    呈報國民政府我軍佔領棗、莊韓莊及臨城電
    上國民政府譚主席等報告第一期魯南作戰計畫完成電
    呈報國民政府我軍進迫泰安電
    呈報國民政府我軍進佔泰山電
    令朱培德主任及各總指揮告我軍避免與日軍衝突電
    呈報國民政府我軍攻克界首電
    呈報國民政府克復肥城電
    告閻錫山總司令我軍克濟南後即時渡河追擊電
    呈報國民政府克復濟南電
    致張群向日本交涉撤退山東日軍電
    上國民政府報告濟南慘案經過電
    為我軍撤離濟南繼續北伐告日軍司令福田函
    告馮玉祥總司令我軍積極北伐電
    致吳忠信勸奉系將領聯合救國電
    致胡漢民、汪兆銘等促其回國團結救國電
    致譚延闓主席商對奉方略電
    致吳忠信委員對奉方略電
    致譚延闓主席為濟南事件請由政府與日方直接交涉電
    頒發各軍第二期作戰計畫電
    致譚延闓主席商對奉及對日策略電
    復吳忠信商促奉軍自動出關電
    致譚延闓主席商對日交涉電
    告馮玉祥總司令政府已令閻錫山和平接收京津電
    致薛篤弼部長指示當前內政要務電
    致大學院蔡元培院長告以救國之道電
    建議中樞為濟案致日本各政黨及名流電
    軍事告竣上國民政府呈請辭職電
    致閻錫山總司令團結雪恥電
    致中央政治會議請辭主席職函
    派孔祥熙部長北上致馮玉祥、閻錫山總司令電
    復中央執行委員會北上祭告 總理電
    通電勗勉國人以三民主義為中心思想
    上國民政府請設立裁兵善後委員會電
    告馮玉祥、閻錫山、李宗仁各總司令主張實行裁兵電
    致段祺瑞勸以愛惜令名函
    軍事整理意見書
    於中央常務委員會報告北上經過
    對時局之意見
    對各方批評之解釋
    告張學良舉其為國民政府委員電
    促張學良易幟並宣言就職電
    復張學良再促其易幟電
    飭各省政府選舉賢才令
    復張學良等嘉勉東北易幟電

【回上層目錄】


復貴州省主席週西成解決滇黔爭端電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國十八年

版面原件：第1頁

〔第1頁〕

——中華民國十八年一月十一日於南京——

冬江兩電均悉，此次滇黔兩省因張（汝驥）部問題，幾起釁端，賴兄體諒中央維護苦心，遵令調離張部，避免衝突，良深欣慰！頃已電令龍主席同時撤退東防部隊仍回原防，事關中央命令，當能遵照辦理。李燊抗令稱兵，既經潰敗，川中戰事，亦有轉機；此後西南一家，力謀建設，黔省庶政素具規模，應更努力以竟全功。張師長汝驥雖明令免職，惟其戍屯已久，勞績可嘉，而又隸屬兄部，應請令其來京聽候錄用；凡可成全，無不加以愛惜也。

【下一篇】【回上層目錄】


赴杭處理黨務致胡漢民院長電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國十八年

版面原件：第2頁

〔第2頁〕

——中華民國十八年二月十七日於杭州——

胡院長展堂：弟抵杭州，擬對黨務糾紛，稍事處理後，即乘便返鄉一行，約一星期當歸京也。關於黨務政治各事，乞與組安（譚延闓）先生商酌進行為禱。


致張學良告以對俄作戰已調製全盤計畫電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國十八年

版面原件：第3頁

〔第3頁〕

——中華民國十八年七月二十一日於南京——

中央對蘇俄作戰及軍隊調遣事，已由參謀部負責調製全盤計畫，並派葛次長或劉局長先親送來遼，如有必要，全國軍隊可以隨時增援也。


致張學良對俄事應堅持不屈電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國十八年

版面原件：第4頁

〔第4頁〕

——中華民國十八年八月十三日於南京——

中正本日回京，各電均悉，暴俄挑釁威逼，我前方將士，皆能處以鎮定，不為所動，欣慰何似！惟能多持一時之忍耐，即增多無窮之國威，且表現吾兄政治之能力，不久在國際地位上，將生莫大之影響，請兄堅持不屈；惟軍事急須準備，政府擬派雪竹或敬之來遼，與兄商討一切，以便隨時助理，何如？


致何成濬參軍長赴奉為政府代表電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國十八年

版面原件：第5頁

〔第5頁〕

——中華民國十八年八月十三日於南京——

何參軍長雪竹：中今晨回京，中東路事，俄方威逼日甚，漢卿輔丞恐皆為所動，故擬請兄即往奉天，為政府代表，暫住半月或一月，佐漢卿主持交涉，使暴俄無所施其伎倆；我方對俄，總以不主釁自我啟，惟以鎮定不屈處之；並與其切商軍事準備，以防萬一可也。


致張學良對俄取一致行動電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國十八年

版面原件：第6頁

〔第6頁〕

——中華民國十八年八月十七日於南京——

報載吾兄派兵六萬向中東路移動防禦，消息傳來，外交界形勢為之一振，各國輿論亦為之一變，皆知地方與中央意見並無差異；勝負在爭最後五分鐘，如對俄問題，兄與中正能取一致行動，則未有不操勝算也。


致張學良對俄取一致行動電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國十八年

版面原件：第7頁

〔第7頁〕

——中華民國十八年十月七日於南京——

微電誦悉，前方將士，為國奮鬥，卒能拒敵不屈，增我國威，吾東省革命軍人之精神，足懾敵膽，而振全球，各處外報皆誦贊不置，吾知暴俄雖強，其屈必可立待也。除另設法交涉外，請兄鼓勵所部，以禦外侮，昨今戰狀何如？盼覆。


致張學良告以中俄交涉情形已通知非戰公約各國電

致張學良告以中俄交涉情形已通知
非戰公約各國電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國十八年

版面原件：第8頁

〔第8頁〕

——中華民國十八年十月二十六日於南京——

中俄交涉經過情形，今日已發表，通知非戰公約各國，對美國已設法進行，弟料蘇俄不敢武力佔領中東路，因既佔中東路，彼在外交上徒招忌嫉，且必失敗也，弟約日內赴豫督戰，敬聞。

【上一篇】【回上層目錄】


中華民國十八年

    復貴州省主席周西成解決滇黔爭端電
    赴杭處理黨務致胡漢民院長電
    致張學良告以對俄作戰已調製全盤計畫電
    致張學良對俄事應堅持不屈電
    致何成濬參軍長赴奉為政府代表電
    致張學良對俄取一致行動電
    復張學良請鼓勵所部以禦外侮電
    致張學良告以中俄交涉情形已通知非戰公約各國電

【回上層目錄】


致張學良告以對俄辦法電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國十九年

版面原件：第9頁

〔第9頁〕

——中華民國十九年二月六日於南京——

對俄問題，本日由中央臨時政治會議議決辦法，大致如下：一、說明伯力紀錄超越代表原有之職權，擅自簽訂在中東路以外之條件，蔡允昇應從嚴議處。二、中央選派代表赴莫斯科會議，解決中東路問題。三、聲明復交及全部通商，如有開議必要，應由蘇俄另派代表來京開議。並說明各點之用意，第一點用意，在和緩國人之反對，並對蘇俄及各國宣告伯力紀錄之越權，我本可完全否認，此次純係委曲求全，外交組織對蔡代表之處分，原擬撤職懲辦，今已減輕，蓋云嚴議，尚有商酌餘地也。第二點用意，我既派代表赴莫，蘇俄自無詞可挑釁，代表由中央派出，別國更不能據為惡例，至代表人選，自可仍由尊處推薦熟悉中東路情形之人員，再由中央任命之。第三點用意，一方不承認伯力紀錄超越權限之簽定，以補救代表之錯誤，一方使蘇俄留有復交通商之希望，以消弭進兵之野心。中深信如此解決，實於萬難之中，求得兩全之道，所有東北困難情形，均經詳細考慮，前此外交組所擬完全否認伯力紀錄，及拒絕開議復交通商各點，均已分別改正，如東北尚有他種困難，仍請迅速電告，中必盡力為之。

【下一篇】【回上層目錄】


告誡全國軍人書

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國十九年

版面原件：第10頁，第11頁

〔第10頁〕

——中華民國十九年二月十六日於南京——

國民政府五院院長，本貫澈和平統一之宗旨，愛護革命軍人之熱忱，以文告我全體軍人，于自救救人之道，不惜剴切詳明，諄諄告誡，凡忠於黨國，忠於革命者，宜無不警惕感奮，仰體力行，以期不負政府之期望，而完成吾革命軍人之天職。中正忝總戎機，平日於順逆之分，義利之辨，亦曾以 總理詔示我革命軍人之智之意義，時加勗勉，時至今日，猶勞黨國領袖，反覆申說，以此督責，此實中正之所疚心，而為吾袍澤所共應惶愧者也。五院院長告誡吾人之要點，即吾軍人居心作事，應處處為公，不宜稍存私念是也；此不僅吾軍人救黨救國救人民之先決條件，亦即吾軍人自救唯一之良策。蓋為公則革命人格可以發揚，革命歷史可以保存，而革命事業亦可因之完成；為私則不僅足以墮落革命人格，玷污革命歷史，破壞革命事業，即革命軍人之生存，亦終不能自保也。革命軍人，固不計成敗，生死存亡，亦無足關懷，惟於順逆之分，公私之辨，則不可不嚴，中正願與我袍澤以五院院長所告誡於吾人者，奉為終身之圭臬，庶政府和平統一之政策，得以貫澈，而吾輩軍人，亦不致誤入岐途也。至於和平統一之方案，五院院長，亦曾明示吾人，以實施編遣與制止內戰為唯一之綱要矣。蓋編遣不能實施，則擁有兵柄者，不惟擁兵自衛，甚且擴充兵額，互相爭奪，使中國長期無統一之望，內戰不能制止，則彼爭此攘，〔第11頁〕甲滅乙代，致中國永久無和平之日；而內戰與內亂之分，尤為我袍澤所不可不切實認清者，蓋內戰云者，軍閥與軍閥之私鬥是也。例如二千年前春秋時代，列國雖互相爭霸稱雄，而猶尊奉其中央之名號，不敢犯上作亂，自居為罪魁禍首者，可謂之內戰。若夫割據稱兵，脅制中央，擅改法令，破壞紀律，實為內亂，而非內戰可比也。內亂不戡，則統一難期，統一不成，則不惟使國家分崩離析，人民顛沛流離，而民族亦將萬劫不復，永無獨立自由之日矣。中央當內亂將起而未發之時，必竭其血誠，苦口婆心，以行勸止，蓋冀作亂者之悔罪止亂，以維持統一和平也，及其亂之既發而不能制止也，則革命之中央，惟有出於討賊戡亂之一途。以其應盡之職責，乃在戡亂定國，剷除封建勢力，制裁反動行為，以實現國家之和平統一，民族之獨立平等也。如既不能制止內亂，又不能戡定內亂，是必私心自用，苟且偷安，助惡獎亂，害國殃民之政府之所為，如果出此，又焉得謂之革命政府耶？世人惟誤以內亂為內戰，以致順逆不分，是非倒置，而國亡亦且無日，故中正不惜反覆為我袍澤申述也。我軍人尤應知軍隊皆為黨國之軍隊，一唯黨國之命令是從，中央者，黨國唯一最高之中央也，吾人既自命為革命軍人，即應盡革命之職責，而克盡革命職責之唯一要道，即在始終服從中央，竭誠擁護中央。誠以中央者，我全國國民之中央，亦即我全體袍澤之中央，而非一人或少數人之中央也；我軍人不可一日離中央，無中央則吾人革命之生命，即無所寄托，故自絕於黨國，自絕於中央者，即自絕其生命也。綜上所述，可知稱兵作亂，反抗中央者，謂之叛變，亦即謂之內亂，而制裁反側，戡定向亂，是為討伐，而非內戰，此乃順逆之分，亦即公私之辨，吾軍人不可不明察也。中正竊願我袍澤共勉之。


整飭軍隊訓令

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國十九年

版面原件：第12頁，第13頁，第14頁

〔第12頁〕

——中華民國十九年二月二十六日於南京——

為令遵事，我國民革命軍受命本黨，為實現三民主義而犧牲，為完成國民革命而奮鬥，創立以來，自兩次東征，平定南路，統一兩廣，以至出師北伐，精神奮發，紀律嚴明，故能以一當十，所向有功，黨軍之聲譽，昭昭在人耳目。不幸統一之局方成，叛亂之徒時起，中央興師討逆，義無可辭，我軍袍澤遂連年出入於槍林彈雨之中，整理休息，皆所未遑，軍隊因頻年作戰，精神不如前此之強健，而且因勞而驕，因驕而懈惰，而腐敗，種種不良現象，因緣以生，長此因循，勢必受天然之淘汰，即無叛逆，詎能倖存，此不僅我軍袍澤榮枯之所關，抑亦吾黨成敗之所繫，盱衡現狀，至用痛心。本總司令總領師干，六易寒暑，與我軍將士，同患難，共生死，精誠無間，戮力前驅，革命尚未成功，仔肩不容稍卸，今後誓與反動軍閥，本黨叛徒，作殊死戰，成功成仁，必居其一，而整頓革命武力，尤為當務之急；爰本至誠，剴切告誡，凡我袍澤，其各凜遵：（一）、我革命軍口號為不拉夫、不勒餉、不住民房；北伐之始，確能實行，故得民眾深切信仰，簞食壺漿之迎，運輸嚮道之助，裨益戰事，關係極大，厥後漸次廢弛，今又大非昔比，行則強拉夫役，止則佔住民房，苛索之事，時被告發，甚至假軍隊之護符，藉販私以牟利；須知拉夫役，則行旅裹足；住民房，則閭閻不安；索供應，敗私貨，則軍紀廢弛，聲譽掃地；而人民〔第13頁〕必不齒，則革命軍有名無實，必歸滅亡。今後各部隊，仍應實行革命軍不拉夫，不勒餉，不住民房之口號。且不拉夫必有不拉夫之準備，伕價不扣，待遇不苛，則應募者必多，而已募者不至逃亡；不住民房，不勒捐項，尚屬消極方面，若于積極方面，更須約束士兵，非經官長允許，不得擅入民家，對給養之採買，須由當地高級司令部評定價格；凡到一地，出示布告，公平交易，無論整個集團，或官兵私人之交易，均須遵辦；如此則人心必安定，軍紀必嚴肅，此應注意者一。（二）、經理公開，乃為革命軍隊唯一之要素。上下相維，端賴誠信，昭示誠信，莫如經理公開；收支不明，必生猜疑，猜疑既生，遂難團結。操守廉潔之人，未有不受人敬畏者，故各級長官取得部屬信仰之唯一方法，即在經理公開，嗣後各師每月向本部領款實數及開支實數，必須每期隨時通告所屬團營，不得託詞隱瞞；官兵薪餉，必須每月清算，不得藉故延宕，如此則隔閡全無，軍心自固，此應注意者二。（三）、軍隊之動作，貴乎神速，作戰之技術，貴乎熟練。人員馬匹武器彈藥被服裝具等項，務宜時時整齊，整齊之法，首重檢查。至於運輸、交通、衛生等事，更宜事事完備；刺槍夜襲，實彈射擊，緊急集合，工事構築等，亦宜時時演習，動員之前，尤須高級軍官加以嚴格檢閱，細密調查；連年戰事頻仍，往往叛逆之禍驟起，討伐之師即發，無充分之準備，無嚴格之檢閱，倉卒應敵，成功已倖；今後須嚴格檢查，切實報告，以明虛實，而便分配與接濟，如服裝武器等項不足者，應從速補充，有餘者應掃數存繳。查各師因連年作戰勝利，槍械彈藥往往存數甚多，常有匿不報告，私自存儲，及不繳存總部者，此種以軍隊為私產之軍閥心理，非我革命軍人所宜有，應迅即革除此種惡習，免蹈軍閥之覆轍，此應注意者三。（四）、查各師因作戰頻仍，缺額自〔第14頁〕多，且常有延不補充，而冒領餉款者。上下相瞞，營私舞弊，經理不能公開，此固重要原因，而影響部隊實力，關係尤為重大；嗣後各師如有缺額，自應立即報告補充，如再有吃空額之不法行為，一經查確，除嚴厲處罰其直屬官長，照軍法從事外，即該管上級主官，亦須問其督責不嚴、檢查不確之罪，此應注意者四。（五）、軍隊命脈，全在奉行命令之遲速虛實。我革命軍近來對於上官命令，不能如期切實執行，此為我軍人自取滅亡之道，未有奉令不力之部隊，上下相欺之官兵，而能勝利成功者也。以上五項，實為當今整頓武力革命之要圖，本總司令不惜再三申令，明白曉諭，各部隊長官，務宜激發天良，力除積弊，切實奉行，毋稍瞻顧，當此黨國危急之秋，更感風雨之飄搖，期同舟之共濟，繼先烈未竟之志，完革命將成之業，黨國前途，實深利賴。各師自令到之日起，應立即切實準備，統限於三月十日以前，準備完畢，並由本部派員點驗；三月十日以後，本總司令當親出檢閱，對於各部隊軍紀、經理、人員、編制、武器、衛生、戰術等項，均須嚴格考查；如查出有與師長及點驗員呈報不符者，當從嚴懲處該管主官，及點驗人員，勿謂言之不預也。


譚延闓院長逝世向其家屬致唁電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國十九年

版面原件：第15頁

〔第15頁〕

——中華民國十九年九月二十二日於漯河——

頃接京電，驚悉尊公急病仙逝，痛悼曷極，前方軍事未終，不獲回京送殮，尤以為憾！尊公之逝，為黨國極大不幸，後死者惟有勉為繼述，以慰其在天之靈，深冀世兄等勿過哀毀，善襄大事為禱。


復宋子文部長詳商譚故院長治喪事宜電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國十九年

版面原件：第16頁

〔第16頁〕

——中華民國十九年九月二十三日於漯河——

漾午電悉，關於組安先生治喪事宜，其大綱應由中央黨部、國民政府分別正式議決，以昭隆重。移靈擬定何日，似應通令各黨部各機關下旗並繫黑紗志哀，一切請展堂先生等詳商可也。


令駐湘師旅長努力剿匪電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國十九年

版面原件：第17頁

〔第17頁〕

——中華民國十九年十一月二十二日於南京——

自討逆軍興，湘省即淪為匪域，爾時本總司令督師前方，無暇兼顧，各該師旅長等，既負有綏靖地方之責，自應整飭戎行，認真剿辦，期盡軍人衛國保民之天職。乃近日湘省匪禍，仍有增無已，據各方報告，匪焰之所以日熾，實由各剿匪部隊精神廢弛，紀律不嚴，命令罔效，督剿不力之所致，本總司令聞悉之餘，殊深痛憾，長此以往，何以對黨國，何以對人民，為此令仰各該師旅長等，務須服從何總指揮之命令，嚴申紀律，切實剿辦，剋期肅清。如仍有陽奉陰違，不遵命令，敷衍塞責者，則本總司令到湘之日，巡察所及，當治以縱匪殃民之罪，以謝地方父老，本總司令言出法隨，其各勉旃，切切此令。


令湘、鄂、贛三省黨政軍人員一致協力剿匪電

令湘、鄂、贛三省黨政軍人員

一致協力剿匪電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國十九年

版面原件：第18頁，第19頁，第20頁

〔第18頁〕

——中華民國十九年十二月八日於南京——

本總司令奉黨國之命，剿除湘鄂贛之共匪，兼任指揮當地黨政人員，剋日督師前進，茲將匪共注意諸點，特先告誡，希各凜遵。查共匪乘閻馮叛亂，後方空虛之時，在湘鄂贛各省，蔓延猖獗，屠殺焚燒，致各地廬舍坵墟，死亡枕藉，黎民何辜，遭此浩劫，刻中央遣派大軍，四面圍剿，務期根本肅清，以遏社會之禍亂，惟欲於最短期內收澈底肅清之效，必須黨政軍各方負責人員，具堅忍不拔之心，除惡務盡之意，切實負責，協同努力，始克有成。茲就各方負責人員應注意之點，特為說明，務宜各自警惕，並期實行。軍事負責人員應本革命軍人之精神，服從命令，厲行任務，長官之命令，雖艱難亦必奉行，指定之任務，雖困苦務須達到，既不能敷衍因循，更不應託詞粉飾。歷來擔任剿共之部隊，每多敷衍塞責，不求盡力窮追，澈底剷除，匪退即告肅清，匪逃則稱消滅，蒙蔽長官，欺騙社會，因一時之粉飾，致貽禍於無窮，此種惡習，即須矯正。嗣後擔任剿共之部隊，務必澈底肅清共匪，指定進剿某路某股共匪之部隊，必須窮追堵剿，務以該路該股根本消滅之日，為該部隊任務完成之時，共匪一日未肅清，即部隊之任務一日未終了，決不能以共匪暫時逃逸而報功，更不能以共匪退出防地而卸責，如有因循不進，或捏詞誑報者，一經察覺，當予以嚴重之處分。至紀律乃軍隊之靈魂，尤宜格外整飭，軍隊所至之地〔第19頁〕，應公平交易，拉夫及強住民房之惡習，尤須嚴禁，庶共匪失其鼓動煽惑之口實。政治負責人員，應知軍隊剿共，乃戡亂於事後，而非防患於未然，消滅亂源，惟賴政治，如政府不勵精圖治，政治不改革刷新，則共匪暴動，雖一時因軍隊之力量而撲滅，終難免其乘機蠢動，死灰復燃。各省政府應制定刷新政治計劃，遴選廉潔幹練之人員，分頭負責，逐步實施，一面建設廉潔政府，以澄清吏治，一面調查戶口，厲行保甲，以維護地方。保甲成則地方有自衛之力，戶口清則匪徒無藏匿之所，政府廉潔則共匪亦失鼓惑之資矣。黨務負責人員，應知共匪如此猖獗，實為黨部及黨員之奇恥，即此一端，已充份證明本黨各級黨部之不健全及黨員之不負責任，假使黨部健全，黨員努力，則防患於未萌，何致有共匪暴動之現象。蓋共匪煽惑民眾，而我黨員離開民眾，共黨組織人民，而我黨部疏遠人民，是何異授匪以兵而資盜以糧，又何怪人民受其欺誘而其勢力遂藉以蔓延各地，黨員應覺悟過去之錯誤，矯正已往之行為，不僅於文字及口頭上宣傳主義，尤宜身體力行，以個人之言行，博民眾之信仰，且須從事實上使人民瞭解本黨係為人民謀福利，而非用人民為工具，本黨黨員係為人民盡義務，而非假人民行使權利。過去黨員行動不檢，儼成社會上一特殊階級，又何怪人民對本黨發生反感，而與共匪以離間之機，此我黨員極應深思而猛省者也。中正出發督師，具有肅清共匪之決心，雖萬難當前，亦必以全力排除，藉達最後之目的，決不姑息養廱，致貽後患。至共黨之悔禍來歸者，應覺其既往之非，予以自新之路，決不妄殺一人。各方負責人員，尤應知中央剿共，實為安民而非擾民，故一舉一動，應深切注意，勿以剿共而累及無辜，勿以剿共而害及良民，如中央存安民之心，而地方行擾民之實，是違背中央之意志也。各方負責人員〔第20頁〕，尤萬不可因中正親自督師，即以主持有人，推卸責任，須知剿共事大，非一人所能專負之責，亦非一人之力所能成功，應人人各負應負之責，各盡能盡之力，上下一心，通力合作，庶共匪不足滅而禍亂亦不難平也。其有切實努力完成任務者，中央當予以重賞，以示優異；如敷衍塞責，苟且因循，或借剿共之名，行擾民之實，則黨有紀律，國有典刑，一經查察，決不寬貸，特此訓令，其各凜遵。


整飭官常訓令

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國十九年

版面原件：第21頁

〔第21頁〕

——中華民國十九年十二月十日於南昌——

歷來政治不良，胥由貪污並進。傳曰：國家之敗，由官邪也，官之失德，寵賂彰也。軍閥時期，賄風熾甚，用者為之擇官，官者為紳擇利，政治窳敗，民怨滋深。茲值訓政伊始，必須滌蕩污惡，力持廉潔，庶可以飭官方而正亂本。所有苞苴賄賂，亟應一體嚴禁，除治其本人以反革命罪外，其舉薦者之主管長官，亦應治同等之罪。若曾犯罪經軍法或法庭判決者，應嚴厲執行，褫奪公權，永遠不准錄用。


復安徽省主席陳調元對皖省財政處理辦法電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國十九年

版面原件：第22頁

〔第22頁〕

——中華民國十九年十二月二十三日於漢口——

號（二十日）電備悉，皖省素稱貧瘠，財政艱困，自屬實情。惟裁釐為中央確定方案，至裁釐以後，應辦新稅，亦應責成財部，統一辦理，以期各貨全國通行無阻，未便由省府代辦，致啟割裂之漸。已電宋部長除皖省教育費一百二十萬元，照案撥濟外，其鹽附加稅收歸中央，亦應按平均每年實解省庫數目，仍由財部分十二期每月撥還，一面並將營業稅積極開辦，以謀地方之抵補，特復。


訓誡湖南等六省縣長努力保民電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國十九年

版面原件：第23頁，第24頁

〔第23頁〕

——中華民國十九年十二月二十四日於漢口——

近查湘、鄂、贛、豫、閩、皖各縣縣長，多苟且偷安，不盡職守，平時毫無防範，亦不留心訪察，更於清查戶口，辦理保甲，訓練鄉團，興辦自治等諸要政，未能切實奉行，以故一聞小賊，則報匪警，匪在遠方，則不探明蹤跡，即聞風逃遁，今日各匪共之所以如此猖獗者，其大半實由於各縣長不負其責、不得其人也。故欲清匪，則非嚴選縣長，又非嚴懲苟且失職之縣長不可；惟縣為自治之單位，實為內政之基礎，故縣長職務之重大，不言可知，而其地位，亦自應積極提高也。因此明告我各省黨政軍各部人員，以後軍隊到縣，無論官兵，均應尊重縣長，不得視為軍役，更不得有侮辱縣長之舉，否則惟各該主管長官是問，其罪與侮辱直接上官，同一科罰。又我黨員對於縣長，更應尊重其地位，使其對于民眾之信仰日增，則其治理更易，而調查戶口，組織保甲，實為我地方黨員唯一之職務，故黨員除幫助縣長調查組織以外，且須身體力行，自任保衛團員等切實工作，不可去爭為甲長團長之名義，反使人視我黨員為爭權奪利之徒也。至於縣長，更應自強自重，無論對黨員對軍人，皆應切實合作，且立於領導地位，事事以身作則，盡忠職守，努力保民，當此亂時，須知惟查明戶口，組織保甲，依照政府所頒之自治條例，切實進行，方足以清匪言治。不但要切實進行，而且要朝夕訪查督促，期在必行，則民無不治，〔第24頁〕匪無不清也，切勿自棄職守，聞風逃避。如果大股匪共來圍，則堅壁清野，閉城固守，須有城存與存城亡與亡之決心，方得謂之賢吏，方得稱為盡職也。以後如有放棄縣城之縣長，不論其情節如何，必照軍法從事，倘無過犯失地之罪，則各省政府，應切實保障其三年任滿，並從優銓敘。前吉安縣長彭遊，棄城失地，且平時畏匪如虎，甚至與匪通款自保，不誅何待，故特逮捕嚴審，按照軍法懲辦，望各縣長懍知毋忽。此令。


裁撤釐金通電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國十九年

版面原件：第25頁，第26頁

〔第25頁〕

——中華民國十九年十二月二十六日於南京——

釐金為我國近數十年來病商害民之第一秕政。國民政府成立以來，早思實行裁廢，以種種障礙，延緩至今，不僅增加民眾之負擔，阻害農工商業之發達，尤為廉潔政治之巨敵，貪官污吏之總源。一般辦釐金者，皆視中飽為故常，以敲剝為能事，無數人員宮室之美，妻妾之奉，悉由侵蝕國家之收入，吮吸人民之膏血而來，乃至握有政權軍權者，以「所識窮乏者得我」之一念，亦不恤率獸食人，以快其私人之感情。是故釐金不廢，吏治決無由澄清，人心決無法矯正，民生主義，亦無由實現，即國民革命更無由完成。此次經中央執行委員會全體議決，國民政府明令公布，定民國二十年一月一日實行裁撤釐金，及類似釐金之一切稅捐，各省不得以任何理由請求展期，實視為國民革命能否完成之唯一關鍵；凡具有革命性之省市政府，自必擁護中央，盡其全力，以剷除此障礙革命之最大秕政。近日各省市政府或虞稅收銳減，抵補維艱，尤以軍事整理，正在進行，未可使餉源稍受影響，引以為慮，須知艱難困苦，為革命必經之過程，堅忍奮鬥，乃同志應盡之天職，為廢除釐金而使地方政費虧短，各省市政府固應以犧牲之精神，勉渡難關，共成偉舉，即為廢除釐金，而使軍隊餉項不濟，亦可深信凡為真正革命軍之官兵，必能為此救國救民之最大事業，而忍受暫時之苦痛，決不致有何異議。自前清末年以來，亦嘗迭次議廢〔第26頁〕釐金，其未能實行，皆由疆吏危詞阻撓；而歷來之政府，亦初無解除民眾痛苦之真意；今中央既以最大之決心，去此積年之秕政，任何困難，皆不敢避，任何阻撓，皆不足懼，中正職責所在，尤必矢志奉行。竊謂今日一切皆可犧牲，而裁釐之政策，萬不能不貫徹，且萬不能不如期實行也。各省市政府同志，當與中正具有同樣之決心，萬一有陽奉陰違，飾詞延宕，以破壞黨國大計，阻害革命完成者，國法具在，不容稍有寬假。此次裁釐，能否實力奉行，實為革命與反革命、軍閥與非軍閥之試金石，凡我革命同志，其凜遵焉。

【上一篇】【回上層目錄】


中華民國十九年

    致張學良告以對俄辦法電
    告誡全國軍人書
    整飭軍隊訓令
    譚延闓院長逝世向其家屬致唁電
    復宋子文部長詳商譚故院長治喪事宜電
    令駐湘師旅長努力剿匪電
    令湘、鄂、贛三省黨政人員一致協力剿匪電
    整飭官常訓令
    復安徽省主席陳調元對皖省財政處理辦法
    訓誡湖南等六省縣長努力保民電
    裁撤釐金通電

【回上層目錄】


國民政府向國民會議提出剿滅赤匪報告案

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十年

版面原件：第27頁，第28頁，第29頁

〔第27頁〕

——中華民國二十年五月十二日於南京——

（一）中國目前最大之禍患，厥為赤匪。國民政府與全國人民當前最急要之工作，亦莫過於撲滅赤匪。赤匪之禍患，其已發露於江西、湖南等處者，固在政府與當地人民協力撲滅之中，而其潛伏於他處，冀圖使各省均為江西與湖南之續者，亦已漸露其端，而實不容吾人之忽視。以各地受匪殘害之種種事實言之，赤匪之存在與蔓延，不惟於中國民族生存與發展不能相容，且於全國人民各個人之生命與生計不能並立。……（二）赤匪毒害：近年以來，受赤匪荼毒最烈而最慘者，厥惟江西與湖南，而湖北次之。今試即就贛、湘二省有形之損失言之，其統計已至堪驚人，江西人民被匪慘殺者約十八萬六千人，難民之流亡者約二百十萬人，各縣被匪焚燬之民房約十萬餘棟，財產之損失約六萬萬元，谷米之損失約三千九百萬擔。湖南之匪禍蔓延，雖不若江西之廣，而損失亦不相上下，計被匪慘殺者約七萬二千人，房屋被燬者約十二萬餘棟，財產之損失約三萬萬元。當匪禍最熾之時，江西全省八十一縣之中，計全縣有匪者，有寧都、興國、安福、永新、弋陽等十一縣。大部有匪者，有瑞昌、修水、銅鼓、萬載、萍鄉、吉安、吉水等二十五縣。股匪出沒，未遍全境者，有上饒、廣豐、玉山等三十一縣。其間人民之喘息流離，倖免於死者，亦勢將無以為生。更就鄂省而言，則如沔陽、潛江、監利、石首、公安等縣，與洪湖匪巢接近〔第28頁〕，受禍最烈。而麻城、羅田、黃崗、黃安、黃梅、孝感、通城、崇陽、大冶、鄂城等處，亦無不備受赤匪之蹂躪。吾人設想若使贛湘鄂之匪禍，次第延及於各省，則每年全國人口之損失，當在五百萬人以上，財產之損失，當在八十萬萬元以上，寧非駭人聽聞之尤者乎？夫赤匪之所以自任毀壞新中國生命之責者，實受赤色帝國主義之嗾使。民國十六年，其黨翼即散佈於湘、鄂、贛、粵等省，製造中國之內亂，五年以來，焚殺淫劫，罪惡昭著，擢髮難數。舉其最動人心魄之浩劫，當推十六年八月南昌之變，同年十二月廣州之變，十九年七月長沙之亂，同年十月吉安之亂。其他如廣東之海陸豐，福建之龍岩、永定，江西之上饒、永新、銅鼓、弋陽，湖南之平江、瀏陽、華容，湖北之沔陽、黃安、監利，河南之商城等縣，均曾經赤匪攻佔，組織偽蘇維埃政府、偽紅軍指揮部、偽軍事委員會等機關。而其「肅反委員會」之殘殺良民，「財政委員會」之綁票勒贖，尤為各地人民之所痛心疾首。凡赤匪蹂躪之區，男女八歲以上，十六歲以下者，編為「兒童團」，十六歲以上，二十三歲以以下者，編為「少年先鋒隊」，二十三歲以上，四十歲以下者，編為「赤衛隊」。以甲村而推乙村，以一鄉而及一縣，日夜迫脅，暴動所至，十室九空，統計全國曾被匪禍之地，蓋達三百縣以上。設長此以往，全國國民不再奮起一致，引撲滅赤匪為己任，則新中國未來之生命，必將如赤色帝國主義之願望而中斬。……（三）赤匪罪惡，不僅使吾全國人民受物質上之有形損害，其處心積慮所蓄之陰謀，乃在於赤色帝國主義卵翼之下，直接利用青年男女農民工人，以破滅吾國之社會基礎與經濟基礎，而間接亦即所以破滅青年男女農民工人自身之生命。蓋吾國之社會基礎為家庭，而家庭之新生命即為青年男女，設匪一方利用青年好奇心理之弱點，煽惑青年〔第29頁〕男女為種種反叛家庭之慘害舉動，而社會唯一基礎之家庭為所破壞矣。他方更乘青年血氣未定之弱點，誘使一般青年男女自由縱欲，則家庭之新生命又為所戕賊矣。若使此種破滅社會基礎之禍患未除，則中國民族非至滅種不止。……（四）剿匪情形：中央深知赤匪禍源之所在，與夫民生疾苦之所由，故自十六年四月清黨，十七年統一全國以後，一方面盡量宣傳三民主義之思想，以破青年男女農民工人之迷夢，一方面調集國軍，設法剿辦，漸收成效，不難絕其根株。無如張、唐、閻、馮各軍閥先後背叛中央，為鎮壓反動實現統一起見，所有國軍各部隊，大半調赴前方，遂予赤匪以絕好機會，而湘贛二省匪勢乃復漸行猖獗。……于是朱德、毛澤東在贛南有槍二三萬枝，賀龍等在鄂西湘北有槍一萬餘枝，鄂東之蔡成熙、許繼慎、蕭成方等亦有槍萬枝，此外各處赤匪之有槍千餘枝或數百枝者，尚有二十餘股，分擾各處，互為援應，而聲勢遂日覺其囂張。……自馮閻之亂既平，中央決以全部兵力從事清剿赤匪，特派大員赴贛督師，現計國軍入贛已逾二十萬人，兵力雄厚，勢如破竹，匪災區域，如吉安、永豐、萬安、崇仁、樂安、興國、雩都、信豐、廣昌、修水、銅鼓等縣，均已先後克復，贛省赤匪勢窮力蹙，各部匪酋，頓起恐慌，于是欲將湘南鄂西各股集中鄂西，贛省全部各股集中贛南，以作最後掙扎。……蓋赤匪固已自知國軍合圍之勢已成，根基覆滅之日殆至也。……而匪區克復以後，如何恢復秩序，如何安撫流亡，使民眾得以安居樂業，不致再為赤匪所乘，則政府固有待於全國國民之協作矣。

【下一篇】【回上層目錄】


下第三次剿匪總攻擊令

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十年

版面原件：第30頁

〔第30頁〕

——中華民國二十年七月一日於南昌——

（一）以第二路進擊軍陳誠部之第十一師及第十四師分由南城、黎川向寧都攻擊前進。（二）以第一路進擊軍趙觀濤部之第六師及預備軍第十師衛立煌部由南城、南豐向廣昌地區之頭陂攻擊前進。（三）以第三軍團朱紹良部之第八師及第二十四師分由南豐、新豐向黃陂攻擊前進。（四）以第四軍團蔣鼎文部為左翼集團軍預備隊，於臨川、南城間集結相機策應第一線作戰。


令陳誠等指示進軍剿匪電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十年

版面原件：第31頁

〔第31頁〕

——中華民國二十年七月十三日於南城——

令第十八軍陳誠部向南豐東方之大洋源前進，並令第六師趙觀濤部向樟村、康都前進，分途向匪軍追擊；而以第十師衛立煌部暫駐黎川，派一部佔領德勝關。


致何應欽部長指示對日方略電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十年

版面原件：第32頁

〔第32頁〕

——中華民國二十年九月二十三日於南京——

何部長敬之：對日方略，我應採取正當防範，如日軍有越軌行動，我應以武裝自衛。


九一八事變之後宣示救國禦侮決心

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十年

版面原件：第33頁，第34頁

〔第33頁〕

——中華民國二十年九月二十八日、十月十日於南京——

手書期於十年內湔雪國恥
持其復仇之志，毋暴雪恥之氣，兄弟鬩牆，外侮其禦，願我同胞，團結一致，在中國國民黨領導指揮之下，堅忍刻苦，生聚教訓，嚴守秩序，遵守紀律，期於十年之內，湔雪今日無窮之恥辱，完成國民革命之大業。
中華民國萬歲！
三民主義萬歲！
中國國民黨萬歲！
蔣中正 九月二十八日
手書救國之道誓詞
救國之道，在和平統一，禦侮之要，在守法奮鬥，統一為和平之基，守法為奮鬥之本。望我全國同胞，共同一致，努力於和平統一守法自強二語，以達救國禦侮之目的。永為
中華民國雙十節之誓詞，共矢勿渝。
〔第34頁〕

中華民國二十年雙十節
蔣中正


呈中央執行委員會請辭本兼各職文

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十年

版面原件：第35頁

〔第35頁〕

——中華民國二十年十二月十五日於南京——

中正自十七年受命中央，任國府主席之職，黽勉從事，三載有餘，無日不思竭其愚庸，實現 總理之遺教，無負黨國之付託，乃心餘力絀，屢遭挫阻，以國內憂患之迭興，致強敵侵凌之日亟，撫躬循省，夙夜悚惶，深惟臨危不宜苟免，則負荷決無輕卸之理，而禦侮必期統一，則國內須泯鬩牆之爭，爰於中央力謀團結之際，暫維中樞，強忍待罪，以俟全體同志踐約來京，精誠結合，然後引咎自劾，避位讓賢，乃第四次全國代表大會，已以委曲求全之精神，接納全黨團結之方案。而在粵同志，迄未能實踐約言，共赴國難，胡漢民同志等微日通電，且有必須中正下野，解除兵柄，始赴京出席等語，是必欲中正解職於先，和平統一方得實現，中正昔因顧慮政治中斷之危，願為黨國忍垢負責於一時者，將轉為同志團結與黨國統一之梗，且使外交政策，日滋無責任之批評。現在國事至此，若非從速實現團結，完成統一，實無以策將來之勝利，慰國民之期望，權衡輕重，不容稍緩須臾，再四思維，惟有懇請中央準予辭去國民政府主席等本兼各職，另行選任賢能接替，以維團結而挽危亡，中正許身革命，進退出處，一以黨國利害為前提，解職以後，仍當本國民之天職，盡黨員之責任，捐靡頂踵，同紓國難，以無負 總理之教訓，瀝陳下情，務乞俯如所請，不勝迫切待命之至。

【上一篇】【回上層目錄】


中華民國二十年

    國民政府向國民會議提出剿滅赤匪報告案
    下第三次剿匪總攻擊令
    令陳誠等指示進軍剿匪電
    致何應欽部長指示對日方略電
    九一八事變之後宣示救國禦侮決心
    呈中央執行委員會請辭本兼各職文

【回上層目錄】


為「一二八事變」告全國將士電勉淬礪奮發，敵愾同仇，與暴日相週旋

為「一二八事變」告全國將士電
勉淬礪奮發，敵愾同仇，與暴日相週旋

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十一年

版面原件：第36頁

〔第36頁〕

——中華民國二十一年一月三十日於南京——

東北事變，肇始迄今，中央為避免戰禍，保全國脈起見，故不惜忍辱負重，保持和平，期以公理與正義，促倭寇之覺悟。不意我愈忍讓，彼愈蠻橫，滬案發生，對渠要求，且已茹痛接受，而倭寇仍悍然相逼，一再向我上海防軍攻擊，轟炸民房，擲彈街衢，同胞慘遭蹂躪，國亡即在目前，凡有血氣，寧能再忍。我十九路軍將士既起而為忠勇之自衛，我全軍革命將士處此國亡種滅、患迫燃眉之時，皆應為國家爭人格，為民族求生存，為革命盡責任，抱寧為玉碎，毋為瓦全之決心，以與此破壞和平、蔑棄信義之暴日相週旋。中正與諸同志久共患難，今身雖在野，猶願與諸將士誓同生死，盡我天職，特本血誠，先行電告，務各淬礪奮發，敵愾同仇，勿作虛浮之豪氣，保持犧牲之精神，枕戈待命，以救危亡。

【下一篇】【回上層目錄】


指示何應欽部長空軍應協同行動電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十一年

版面原件：第37頁

〔第37頁〕

——中華民國二十一年二月五日於南京——

如日本陸軍登陸參戰時，則我空軍亦應參加滬戰，除與陸軍預定協同動作外，空軍動作，總以飄忽無定，出沒無常，使敵猝不及防，為要。


致江蘇顧主席、浙江魯主席函指示籌設農民銀行以謀財政金融自立並建立社會經濟基礎

致江蘇顧主席、浙江魯主席函指示籌設農民銀
行以謀財政金融自立並建立社會經濟基礎

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十一年

版面原件：第38頁，第39頁

〔第38頁〕

——中華民國二十一年二月十四日於南京——

鎮江顧主席、杭州魯主席勳鑑：
當此倭寇侵迫之際，整頓內政，更為緊急不可因此停頓。江浙兩省之財政金融，必須設法自立，更須於社會經濟方面，求其進步，應即建立小規模之基礎，此時兩省各須籌備農民銀行，其基金約二百萬至三百萬元性質，則官督民辦，由財政與建設兩廳，負責籌備。其初必須用獎勸法，半寓強認之意，即照山東辦法，每縣認萬元，余意江浙可略變通，以均分大中小三等，大認三萬，中認二萬，小認一萬，其他如昔日富裕之府城，如江蘇之江南各府與浙之寧紹溫杭嘉湖，每府城特認三萬至五萬元，如此甚易舉事。但從前官辦事業，皆失信用，而此後必須確立威信，且由人民股東監督，必使用之於窮農薄利之借貸，與修築交通事業之用。例如官廳為敷設馬路，而借行款，則必須此路由該行管理，或切實擔保，對民借者利息須從輕，而對官借者，則須重利。即其所存之款與所發之券，亦須每星期公開查報，以昭誠信。又浙江之大小錢莊，寧紹尤然，須特頒監督規則，且可徵重稅牌照，此浙財廳，應切實研究進行〔第39頁〕，可生一種極大收入，而於商民亦有益也。又興築各處汽車路亦必須用獎勸方法使民樂於捐募，無論其路長短，如生意發達之路，用募公債或許其年限保築，若有一二處收入利息優厚，則行之一二年，築路之風，不勸而自興矣。理財之道，總須以人民之財，用之於民，不可專由官廳自籌為原則。如浙江之杭江路，未成之段先可試用此募債之法，其本利年息，皆須計算真確，不欺於民。又如杭州至徽州平湖杭江，及宜興至無錫與無錫至蘇州馬路，如能築成，則利息必厚，其距離又短，不妨在各地試辦，一面仍由政府?手籌備之，此為中正之理想。尤其在此國難期間，初辦更屬難舉，但不妨一試之。而農民銀行，無論如何，必須趕辦也。
中正 二月十四日


致宋子文部長速籌軍事經費電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十一年

版面原件：第40頁

〔第40頁〕

——中華民國二十一年二月十六日於南京——

日本既在滬不肯撤兵，我方只有抵抗到底，故此後軍事開始，究至如何程度，均難逆料。而江西與河南之接濟必完全斷絕，請在南昌運存一千萬元，鄭州運存二千萬元之中央鈔票，則政府尚可活動，軍隊亦可維持，或能渡此難關，不至崩潰，望設法助成之。


電勉第五軍全體將士與第十九路軍團結奮鬥

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十一年

版面原件：第41頁

〔第41頁〕

——中華民國二十一年二月十八日於南京——

抗日為整個民族存亡所關，決非個人或某一部隊之榮譽問題，凡我前方將士，應澈底明瞭斯義，故十九路軍之榮譽，即為我國民革命軍全體之榮譽，決無彼此榮辱之分。此次第五軍加入戰線，因為敵人所畏忌，且必為反動派所誣衊，苟能始終以十九路軍名義抗戰，更足以表現我國民革命軍戰鬥力之強，生死且與共之，況於榮辱乎何有？望以此意，切實曉諭第五軍各將士，務與我十九路軍團結奮鬥，任何犧牲，均所不惜，以完成革命之使命為要。


電勉淞滬抗敵各將士放革命之異彩，爭民族之生存

電勉淞滬抗敵各將士
放革命之異彩，爭民族之生存

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十一年

版面原件：第42頁

〔第42頁〕

——中華民國二十一年二月二十三日於南京——

日軍傾全力進犯，狼奔豕突，連日江灣、廟行鎮、閘北一帶，衝擊劇烈，開未有之激戰，我軍卒能拚死抵禦，肉搏苦戰，氣吞河嶽，屹若金湯。我革命軍之勇武，大無畏之精神，足以表現於世界，而震驚全球。廟行鎮一役，予日軍以重大殲滅，尤屬難能可貴。各將士不屈不撓，精誠衛國，放革命之異彩，爭民族之生存，胥於此積極奮鬥中，達成其使命，願與諸將士共勉共勗，奮鬥到底。


指示蔣光鼐總指揮等淞滬軍隊布署電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十一年

版面原件：第43頁

〔第43頁〕

——中華民國二十一年二月二十五日於南京——

第二次決戰之期，約在艷冬各日，我軍後方援隊，全已運來前線，其他非到魚（六）日不能參加戰鬥，務望於此數日內盡量節省前線兵力，抽調部隊厚集各地區。預備隊約在總兵力二分之一以上之數，方得應戰裕如，不致臨時竭蹶。對於瀏河方面，尤應準備三團兵力，為要。


就任軍事委員會委員長兼參謀總長通電就任軍事委員會委員長兼參謀總長通電

就任軍事委員會委員長兼參謀總長通電
許身革命，義不容辭，始終死生，無敢或苟

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十一年

版面原件：第44頁

〔第44頁〕

——中華民國二十一年三月十八日於南京——

奉國民政府令開：特任蔣中正為軍事委員會委員長兼參謀本部參謀總長。國難至此，遑計短拙，許身革命，義不容辭，進退去留，一惟黨國之命是從，始終死生，無敢或苟，遵於三月十八日就職視事，除呈報中央黨部、國民政府備案外，謹此電達。


致陳果夫、陳立夫、酆悌諸同志函指示軍校政校團結合作之道

致陳果夫、陳立夫、酆悌諸同志函指示

軍校政校團結合作之道

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十一年

版面原件：第45頁

〔第45頁〕

——中華民國二十一年四月十七日於南京——

中央軍校與中央政校，為本黨教育幹部之基本工作，課程雖有不同，而精神則無二致。蓋軍事與政治，必須體用兼備，然後革命方能收效，如此必須二校切實聯絡，打成一片；而二校間之學生精神與情感，更須團結無間，是二校教職員之責任，尤為重大。茲先由政治學校派選員生來軍校指導小組訓練及政治工作；而軍校亦派選員生最有實學經驗者，輔助政治學校之軍事訓練，每月並分組開設討論會、體育會、遊藝會等，以資懇親，庶乎人才匯萃、軍政一貫之基礎，乃得實現也。希二校各派三人先行接洽，期於即日施行也。此致
果夫
立夫 諸同志均鑒
力餘
蔣中正手啟 四月十七日


淞滬停戰告各將領電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十一年

版面原件：第46頁

〔第46頁〕

——中華民國二十一年五月七日於南京——

淞滬停戰撤兵協定已於歌日簽字，全文業已公布。此次協定成立，實依照國聯之決議，關於協定內容，我方所始終堅持者，為限於日軍撤退，不得附帶政治性質之條件，此點已完全辦到。至於日軍撤退，由共同委員會負責監視，對於違背協定隨時可以提出制裁。自昨日起，日軍已依照協定開始撤退，我方開始接收地方矣。惟中日之根本問題，全在東北土地之得失與主權之存亡，故我政府仍本向來一貫之方針，以交涉與抵抗並行，期得最後之解決。


復張學良主任從速馳援熱河電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十一年

版面原件：第47頁

〔第47頁〕

——中華民國二十一年七月十日於漢口——

佳電悉，解決熱河事，兄既已與湯玉麟提出，則萬不可再事延緩，亦不必待岳軍（張群）到平再商，務請從速派隊星夜馳進，以免受制於倭。否則，如必須與湯商妥再行，則無異與虎謀皮，不特其事難成，而害必隨之，務請決心速進，當機立斷，吾人救國自救之道，全視此?能否速行而已。


手訂政訓工作人員要領

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十一年

版面原件：第48頁，第49頁

〔第48頁〕

——中華民國二十一年七月二十三日於牯嶺——

政訓人員應注意之件：
一、各師各團政訓主任，須注重地方自衛團體之指導與聯絡，以及盡力協助。
二、與保安處派在各地之人員，切實合作，彼此聯絡協助（即政訓處與保安處切實合作，並設如何合作之法）。
三、政訓處人員，如在其地方稍久，則可請保安處托其兼辦自衛團隊。
四、政訓人員與地方政府縣長、及警察、各地小學教員、與各地黨部黨員切實聯絡指導，並每到達一地，必先找到此四項人員會商合作規則，然後再及他事。
五、中正到漢後，對軍官及縣長所說的話，政訓人員皆要切實執行。政訓人員的責任與性質，乃軍隊之監督整理者，兼指導監察地方政治與地方自治之人員，切不可偏重於軍隊一方也。
六、政訓人員對各團各連之兵額與軍風紀，更應切實注意，所得實情，每週必報告其上級機關為要。
七、在暑期中八月份，每團政訓分處，准給特別費壹百元，專備病患醫療藥品等救濟，分給官兵服用，但限於鄂中與豫南剿匪各部，其他不發。
〔第49頁〕
八、政訓人員最要注重地方民眾組織與其武力訓練之養成，並教其巡查、守望、偵探等各種動作，以及使其組織遞步哨，彼此鄉間通報，嚴防匪諜滲透。
九、政訓人員應注重地方正紳，設法招來或禮聘其任職，而對於脅從回鄉者，更應妥撫，但須考察其言行真偽，並囑其親屬連保為要。
十、政訓人員與黨政委員會派赴各地人員，須切實聯絡合作，將其當地政治良腐情形，通報於黨政委員會，每週須有一次之通報。
十一、政訓人員職務，全在考察調查，故朝夕勤教，對軍隊對地方秘密巡查，尤為重要，夜間尤應注意。
十二、各師政訓人員，如到各地開軍民聯歡會，須將其到會人數之多寡，以定費用。開會時略備茶點，其經費報銷以五元至十元為限，但必須切實，每月最多不得過四次，非最重要地點與時間，不必備用茶點，只開會講演，化裝宣傳等可也。
十三、對地方災民之救濟與不得已，萬不可少之捐助經費，准各師政訓處長實報，但每月不得超過三百元，如有妄報或不實者，則軍法從事。
十四、各級通報與各級小組會議，不得逾限，亦不得間斷為要。
十五、政訓人員須先在內部整理振作，故各級監督者對外巡查更要嚴明，而總處應派員密察，考察總部派往各師聯絡參謀之行動，是否盡職為要。


復汪兆銘院長請速回京主持電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十一年

版面原件：第50頁

〔第50頁〕

——中華民國二十一年八月七日於漢口——

北方警訊日急，赤燄方張，豈能遽釋重負，竊恐影響所及，匪特中央根本於焉動搖，且使不靖宵小資為構煽，行見倭寇愈逞凶暴，赤匪愈肆猖狂，則黨國命運益加危殆矣。今三省剿匪，暴師原野，將士酷暑苦戰，正在極度緊張之時，如一抽身回京，則前功盡棄，思維至再，焦灼萬分，務請吾兄俯念環境艱危，立即返駕主持，以安人心，而維大局。


致張群委員轉告張學良進兵熱河電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十一年

版面原件：第51頁

〔第51頁〕

——中華民國二十一年八月八日於漢口——

自精衛在滬發表各電後，連日觀察，內外形勢，日加嚴重，且有益趨糾紛之勢，中意無論漢卿（張學良）辭職與否，應於三日內親率所部急趨熱河，以最秘密最敏捷之方法行之，不宜稍涉游移，必如是而後對內對外乃有轉機，乃有活?。否則全陷僵局，此為中連日深思熟慮之結果，希切實為漢卿兄言之，當機立斷，佇候電復。


復張學良主任請悉心考慮進退大節電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十一年

版面原件：第52頁

〔第52頁〕

——中華民國二十一年八月九日於漢口——

進退大節，誠有悉心考慮之必要，此間已假擬三策，一、不辭職而帶兵入熱抗日，二、辭職而帶兵入熱抗日，三、辭職而改組北平綏靖公署。請權衡得失，取其最有裨於轉移大局，並站穩個人立場者，擇一而行。要之，當此義勇軍得手之時，收復熱河，實為最上策。


復張群委員請轉告張學良全權代表北平軍分會委員長電

復張群委員請轉告張學良全權代表北平軍
分會委員長電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十一年

版面原件：第53頁

〔第53頁〕

——中華民國二十一年八月十七日於牯嶺——

東北軍各官長不明內情，不知苦衷，一旦失其師保，惶惑之情，自不待言，現在一時雖無可表白，但不久必能了解。中正今次不得不出於此者，非僅為國，實兼為友，茲於漢卿（張學良）兄未參加軍分會以前，特以委員長之全權代表名義，代中正處理一切。請以此意轉告各官長，以安其心。


目前我政府對外應取之態度與對策

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十一年

版面原件：第54頁，第55頁

〔第54頁〕

——中華民國二十一年十月十七日於漢口發表

對國聯調查團報告書之意見——

一、本黨對外政策，在求民族之解放。
二、為國聯威信和遠東和平計，吾人對李頓調查報告書應取之態度與對策。
三、為永久和平及中日關係之改善，我國可同意下列三項計畫：
1、撤除軍備及互不侵犯條約計畫；
2、和解及公斷計畫；
3、改善東三省行政。
（一）國民黨對外政策，在求民族之解放，對於東三省事件之解決，如完全不顧此種立場，則本黨信用與本黨所領導之不平等條約廢除運動，將受重大打擊。（二）調查團報告書在前八章陳述事實時，雖屬公允，在九十兩章建議解決方案時，則幾完全注重日本之希望與其在東三省之實力，而將九一八以來事變之責任棄置不顧；為國聯公約、非戰公約及九國公約之尊嚴計，為國聯之威信計，為遠東及世界永久和平計，吾國均不能不要求國聯為必要之修正。基於以上種種之考慮，竊意吾國政府對於報告書，應採取如下所示之態度與對策：（甲）應取之態度：政府對於報告書中事實之陳述部分，即第一章至第八章可以接受，至於第九、十兩章之建議，則須要求修正。在此項修正中，永久和平之樹立與九一八以來事變之責任，應均顧及，且此兩事，實有其連帶關係。報告書中關於樹立遠東永久和平之建議，如中日兩方撤〔第55頁〕除東三省軍隊，互訂不侵犯條約之計畫、和解及公斷計畫，雖使中國不免受重大之犧牲，如能出以適當之方式，使能確保和平，中國仍願以誠意考慮接受，以副國聯愛護和平之旨。報告書既認九一八事變，非出於日方之自衛，其為日本有計劃的武力侵略，已無疑義。九一八事變以來之責任既如是確定，則解決方案斷不能直接或間接容認九一八以來日本武力所造成之任何新情勢，或強迫中國接受九一八以來中日兩國條約上所無之義務，因以消滅中國之主權或行政之完整。調查團方案中所列建議，如關於顧問會議之召集，外國顧問之強制任用，中日鐵路之合併，永遠禁止排貨等項，或則默認日本武力所造成之情勢，或則納為條約以外之義務，中國方面不能不要求廢棄或根本修改，中國方面對於東三省未來行政之改善，固具熱誠與熱心，且亦願向國聯為隆重之宣示，但不能接受妨害其行政完整之國際拘束。（乙）應提出之對策：中國政府認為解決東三省方案，在原則上必須恢復九一八以前之狀態，惟為永久和平及中日關係之改善計，中國可同意於下列三項計畫：（一）撤除軍備及互不侵犯條約計畫，東省軍備撤除計畫之實行，必須更附以一種保障公約，其性質須與一九二五年英、意諸國保障德、法國境之羅卡洛公約相似，凡與遠東和平在地理上或歷史上有關係諸國，須參加保障，成立一種保障中國國境之公約，必如是而後中國所受之犧牲或限制，乃有其代價。（二）和解及公斷計畫，設置中日和解委員會及公斷法庭，東三省舊狀恢復之後，一切糾紛乃至中日間條約及合同效力之爭執，分別交由和解及公斷機關解決。（三）改善東三省行政。


對湖南教育界提示救國教育九要點

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十一年

版面原件：第56頁

〔第56頁〕

——中華民國二十一年十一月四日於長沙——

（一）教育須注重訓育，對學生行為與知識，須並重不偏。（二）教育須注重民族固有精神，養成學生重禮義、知廉恥的風尚。（三）教育應注重人格教育，以整頓士風為整頓教育之基礎。（四）教育須注重日常實際生活，從而養成一般青年之完美人格。（五）教育須啟發學生自覺心，與確定其人生觀，使其能自立自強。（六）救國教育要軍事化，即絕對重組織，守紀律。（七）救國教育須注重學生組織力及普通常識與作事之效率。（八）救國教育要注重時間，不可稍使荒廢。（九）救國教育要注重體格鍛鍊。


電告張學良注意日軍行動

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十一年

版面原件：第57頁

〔第57頁〕

——中華民國二十一年十二月七日於漢口——

我義勇軍蘇炳文既敗退俄境，日軍煽動熱河詭謀復熾，恐禍變在邇，希切實注意，加緊防備。

【上一篇】【回上層目錄】


中華民國二十一年

    為「一二八事變」告全國將士電
    指示何應欽部長空軍應協同行動電
    致江蘇顧主席浙江魯主席函指示籌設農民銀行以謀財政金融自立並建立社會經濟基礎
    致宋子文部長速籌軍事經費電
    電勉第五軍全體將士與第十九路軍團結奮鬥
    電勉淞滬抗敵各將士
    指示蔣光鼐總指揮等淞滬軍隊布署電
    就任軍事委員會委員長兼參謀總長通電
    致陳果夫陳立夫酆悌諸同志函指示軍校政校團結合作之道
    淞滬停戰告各將領電
    復張學良主任從速馳援熱河電
    手訂政訓工作人員要領
    復汪兆銘院長請速回京主持電
    致張群委員轉告張學良進兵熱河電
    復張學良主任請悉心考慮進退大節電
    復張群委員請轉告張學良全權代表北平軍分會委員長
    目前我政府對外應取之態度與對策
    對湖南教育界提示救國教育九要點
    電告張學良注意日軍行動

【回上層目錄】


復張學良促日方自動退出榆關電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第58頁

〔第58頁〕

——中華民國二十二年一月十日於南京——

蒸丑電悉，榆案非滬案可比，如榆案欲仿照滬案由各國參加調停，則必須將東三省事在內整個解決，而最要之點，為須由中央直接交涉，不可由地方談判。又如日方果表示和平誠意，則當先自動退出榆關，否則，別無門徑也。如何請酌核。惟集中（熱河）計畫，須積極進行，不可為此延緩為要。

【下一篇】【回上層目錄】


復張學良北方軍事已全權託付電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第59頁

〔第59頁〕

——中華民國二十二年二月六日於南昌——

北方軍事已全權託付吾兄，並請吾兄負其全責，應如何辦理之處，已與兄面詳一切，如有需於弟者，則弟無不照兄之意進行。吾人當此憂患橫逆之來，惟有盡其心力而為之，只求此心無愧，並示人以廓然大公，成敗存亡，聽之而已。此實為一生死關頭，萬事如能一準於理，則理得而心亦可自安矣。


致陳誠總指揮指示剿匪機宜電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第60頁

〔第60頁〕

——中華民國二十二年二月十日於南昌——

各縱隊照預定計畫進行時，其行動應有前後緩急之別，各縱隊到達地點與日期，均應以此為準則。以現情論，應由第二、第三縱隊先行動作，當該兩縱隊在黎川南北附近與匪接觸時，第一縱隊同時方可到廣昌，再向東進展為宜，不可先行暴露。實則虛之之法，如運用得當，對於進剿更有效也。又建寧克復後，或未待兄復，而匪即向東南與西北，或西南與東北竄逃，皆須預作各種想定，以備臨時應用，並事先授意於各縱隊長，使之能獨斷專行，不失時機。


電示張學良軍事機宜

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第61頁

〔第61頁〕

——中華民國二十二年二月二十五日於南昌——

北票既失，我軍宜專力固守於凌源、平泉、赤峰三據點。中央已派師增援，北寧路款已催發，請注重建築工事，張作相本人及各將領留平者，應速赴前方，勿得再留北平。又指示「晉軍行程，以出多倫為宜，勿使滯延。」


致張學良並轉前方各將領電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第62頁

〔第62頁〕

——中華民國二十二年二月二十六日於南昌——

倭寇攻熱，業經開始，時至今日，吾輩軍人，為國家民族爭人格，為公理正義盡責任，惟有犧牲一切，以報黨國。中正來贛剿匪，布置後方，已具端緒，一俟後顧略紓所慮，當即抽身北上，與我諸將士共同生死，以償平生區區之願。現因緊急，星夜抽調勁旅，先行北來，剋日推進，務望諸同志本其平日救國保種之赤忱，發揚我 總理革命大無畏之精神，督勵將士，奮勇前驅，湔雪國恥，克盡天職，以完成我中華民族光榮之戰史也。


致林蔚主任、錢昌照次長指示戰時財經設計電

致林蔚主任、錢昌照次長指示

戰時財經設計電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第63頁

〔第63頁〕

——中華民國二十二年二月二十七日於南昌——

戰時財政與經濟設計，諒已由國防設計會?手進行，對於糧食油鹽之準備，尤應注重，此時更須顧及沿江海各埠與各鐵路為倭寇佔領，急應規定各地各自為戰之辦法，此固多賴於民政方面民團與社會公團組織之得力，而中央糧食機關，應即準備設立，一以管理全國糧食之價值與分配，一以指導各地糧食臨時處理辦法。又國防設計委員會應籌備全國產業統制機關，一以調查工業、農業、礦業、商業之生產力數量及其生產方法；一以測定全國國民需要之總和與國際市場需要之指數，製定方案，交全國經濟委員會執行之。又全國經濟委員會根據全國產業統制機關之方案，統制國內生產之適當分配與交換辦法，及國際間有系統之國際貿易。以上意見，請分送各方切實研究擬定具體實施辦法。


致楊杰委員指示承德失守後戰略電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第64頁

〔第64頁〕

——中華民國二十二年三月五日於南昌——

此時惟一戰略，以宋（哲元）、萬（福麟）兩部全力出冷口，襲取凌源、平泉，以古北口各部反攻承德，否則，時機稍縱即逝。……中以氣候阻滯，不能飛行，決乘車北上，如何？盼速決行。又另電指示：承德失守，緊急處置，應以規定各部堅守陣地，並制止其後退，力圖反攻。


致陳濟棠、蔣光鼐等指示剿匪軍事電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第65頁

〔第65頁〕

——中華民國二十二年三月十三日於保定——

北方吃緊，中昨由石家莊進駐保定，就近處理，熱事經電請撤張（學良）懲湯（玉麟），稍申國家綱紀。惟現值易帥之際，雖不致有何變故，而東北各部軍心，則尚不鞏固，原防口外者，多自動後退，古北口之防務，業由中央軍之第二十五師、第二師等部接防多日，連日敵以飛機轟炸，甲車猛衝，戰事異常激烈，三日之內，第二十五師傷亡已達四五千人，冷口則由商震，喜峰口則由宋哲元所部分別接防，喜峰口連日激戰情況，亦與古北口約略相仿，旅長趙登禹受傷，營長陣亡，寇勢仍猛進無已，祗有積極布置，併力支撐。迺贛中匪情，據報亦復猖獗，南昌當有報聞，兄等諒洞悉矣。抗日剿共，如能同時派兵參加，固甚企盼，否則，剿共部隊，務望飭令捷進急擊，以期早日合圍，稍戢兇頑，在此外寇內匪夾攻交迫之中，苟不劍及履及以赴之，恐無復我輩從容畫策之餘地矣。


致宋子文代院長望規畫訓練空軍電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第66頁

〔第66頁〕

——中華民國二十二年三月十五日於保定——

軍用飛機應分數處訓練，此後抗敵，惟有盡量訓練空軍，方能制勝。德、意、法有來承辦者，皆可與之切實進行，不必限於美國也。如意能承辦，則可在歸德設第二廠校訓練，法則在彰德設第三廠校訓練，前之五年計畫，期能縮至三年完成也。


致何應欽部長指示部署華北軍事電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第67頁

〔第67頁〕

——中華民國二十二年三月二十一日於保定——

部署既畢，請令後方各部預備隊就地構築工事，楊村與三河尤為急要，密雲工事亦應速成，第四十四師平時工事訓練頗精，不如開至密雲為宜。又將來大規模戰事，仍應注重多倫方面，應預選一能孚於眾望之將領，前往指揮，並準備一切。


致長沙何鍵主席請代為赴贛督剿電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第68頁

〔第68頁〕

——中華民國二十二年三月二十七日於南京——

中刻回京，聞江西進剿失利，匪勢猖獗，眾議非中親往主持，則應另派大員督剿，中此時以抗日之任，責無旁貸，故不能兼顧剿匪，未知兄能赴贛督剿，代我職權，以分憂勞否？如能毅然慨允，則南顧無慮，公私均感矣，如何盼復。


勗勉各將士專心剿匪電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第69頁

〔第69頁〕

——中華民國二十二年四月六日於南昌——

中正此次以新淦失陷，匪勢猖獗，特於昨日馳抵南昌督剿，茲為我各將領剴切痛告之。夫外寇不足慮，而內匪實為心腹之患，如不先清內匪，則決不能禦外侮。今茲中正來贛督剿，實示有我無匪之決心，凡我各將領嗣後若復以北上抗日請命為詞，而不肯專心剿匪者，中正必不稍加姑息，勿使我已死之將士，長留遺恨。總之，戰爭之事，全在專一，所謂成於一，而敗於二三，此為不易之理，若稍一分心，則覆亡隨之。各將領須知赤匪決不能勝我，更須知贛匪不清，國亡無日，吾人且無立足之地，尚有何顏以談北上抗日耶？中正此來決與我贛中諸將士，共生死，同患難，殄滅赤氣，以安黨國。


手書各將士指示剿匪戰術令

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第70頁，第71頁

〔第70頁〕

——中華民國二十二年四月八日於南昌——

今日閱孫吳兵略問答，如獲至寶，而其對於地形、游擊、設伏、誘敵、大小、進退，多合於匪部戰術，對吾軍所犯之病，可為針砭。如我各師旅團長以上之官長能勤解領悟，善為運用，則滅匪實無問題，否則自必為匪所滅也。軍部所印剿匪綱要與總部所印赤匪游擊戰術等，實甚有價值，如各師官長真能閱讀領悟，當不致有此次之失敗。帶兵作戰時，吾人應專心研究兵學及敵情，故所考試與研究之書，自亦以兵書為第一要事。平日所應問答考試之書：（一）孫子，（二）孫吳兵略問答，（三）曾胡治兵語錄，（四）總理軍人精神教育，（五）軍部印發之剿匪綱要，（六）典範令，（七）總部所印之清剿方法特刊（其中以第九篇應付圍攻之狡計，尤應詳閱。）與赤匪游擊戰術等書，（八）最近最要之命令與訓令。至於政治哲學與經濟之書，亦應時時提倡研究，成為風氣，擇其最簡要者數種，使其研究而隨時考其心得。中視大學中庸二書，乃為我革命軍人惟一要書，幾視為操之則存，舍之則亡的人生哲學惟一要書。其次則陽明傳習錄，乃視為我革命者成功入德之門，惟今日青年皆視此書為老生常談，且為邪說所蔽，多持反對嫌棄態度，實即彼輩初不知此書之內容究為何如，更不知此書對於現在黨國之存亡成敗與其革命戰爭之勝負，果有如何關係，舍大道而徘徊于岐途，此革命之所以失敗，而民族將不可救藥也。望各將士審察深研，及時憬〔第71頁〕悟。


復陳濟棠總指揮指示南中全力剿匪電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第72頁

〔第72頁〕

——中華民國二十二年四月十五日於南昌——

連日冷口失守，灤東告急，中不能留贛久住，極願贛中會剿計畫，早日實行，使無後顧之憂，三省援熱之師，能即北上相助，固所企願，惟贛匪殊不可輕視，似不如先其所急，分工合作，南中傾全力以剿共，華北負專責以禦侮，心一志專，使短期之剿共，早告段落，則長期之抗日，更易收功。


指示陳濟棠總指揮剿共抗日之分工合作電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第73頁

〔第73頁〕

——中華民國二十二年四月二十一日於南昌——

（一）剿共抗日，分工合作，故中意剿共仍以伯南（陳濟棠）兄總其成為宜，如祗任南路，則贛中各部之任務分配，尚須重加規定，擬分別添設西北兩路，西路為何芸樵（鍵）駐袁州，以湘軍四師及現駐贛西鄂南之部隊屬之，北路為劉經扶（峙）駐南昌，以撫河、信江一帶之中央軍屬之。其南路總部駐地，請兄等自定，三路之綜合機關自不可少，祗得由軍委會委員長兼任，設行營於南昌，而將原設之閩粵贛邊區剿匪總部撤銷，遇必要時，中當往來於華北江西之間，雙方兼顧。（二）粵桂閩三省補助費每月共七十萬元，實不為多。惟中央現有財力，盡力設法，祗能由軍需署匯撥三十萬元，再提用贛浙皖協剿費二十萬元，按月湊足五十萬元之數，統由兄等暫行依此妥為分配，事實所限，不欲輕諾失信。（三）最近華北軍情險惡，復辟餘孽，軍閥殘黨，復互相構煽，黨國命運，已達極端嚴重時期，中萬難留此久駐，倚裝待發，旦夕問事耳。而剿共之兵力配備組織及任務之分配，必須亟為全盤規畫，依限推進，否則，合圍之師，一被突破，則國本動搖，立蹈明末覆轍，雖有善計，亦無法收拾，為禍之烈，或較日寇侵略而益有加，心所憂危，不憚質實言之，唯兄等互諒互助，速即商決一切電復為幸。


令何應欽代委員長從速準備華北對日軍事電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第74頁

〔第74頁〕

——中華民國二十二年四月二十二日於南昌——

北平城之工事，務請積極限期完成，以備萬一。倘密雲失陷，東路不保，則非有此最後之一?，決不能解決一切，現在緩和方法，不妨進行，但恐難生效，或時不許可，故必須有此準備，則緩急皆可有恃也。
又電曰：前電諒達，如倭寇決心攻我平津，則其為期必甚急，以現在複雜之軍心，必難期其在第一、第二線共同抵抗到底，此時計畫，應作最後準備，其最後抵抗線工程，與北平城內複廓工事，應先?手，萬一倭有取平津之徵象發現，則准將古北口方面之精銳祕密抽入北平城中，以為背城借一之計，請兄等從速準備，中並電京抽調第八十八師密運北來矣。


致劉湘、田頌堯督辦應通力合作剿匪切勿自分畛域電

致劉湘、田頌堯督辦應通力合作剿匪
切勿自分畛域電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第75頁

〔第75頁〕

——中華民國二十二年四月三十日於南昌——

兄等應咸抱有匪無我之決心，共圖通力合作之實效。切勿自分畛域，或稍涉游移，各依商定計畫，督飭所部，急進急擊，凡未參加剿匪之部隊，尤應趕緊抽撥，互相應援，萬不可乘隙抵虛，侵佔他軍駐地，自啟內爭，反為赤匪造成機會。川省憑藉深厚，如匪勢蔓延，必較鄂贛情形，更難收拾，況赤匪狡詐百出，我軍聯絡不密切，步調稍參差，未有不為其各個擊破者，鄂贛失敗，前例甚多，足為殷鑑，唯兄等併力急趨，勿再鑄大錯為幸。


指示何應欽代委員長、黃紹竑參謀長妥慎應付華北軍事電

指示何應欽代委員長、黃紹竑參謀長
妥慎應付華北軍事電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第76頁

〔第76頁〕

——中華民國二十二年五月六日於南昌——

華北軍事應有妥慎應付之必要，茲擬要領四則，切盼詳酌妥辦。（一）敵軍全線業已撤退，當不致獨向古北口一路深入，惟中央各師之在該方面者，連日苦戰不停，又無單獨反攻驅敵出口之實力，此種無企圖之兵力消耗，殊屬不宜，似應相當隔離，俾便得機整理，如是路長此糾纏不清，甚或惹起全線戰事之再發，亦難預料，請兄等特加注意，亟謀適當之處理。（二）多倫既失，全察動搖，該地屯兵七八萬，竟為偽軍張海鵬、劉桂堂輩所攻陷，不勝詫異，欲圖挽救，自以統一該路之指揮為最急要。閻（錫山）、徐（永昌）既不允就，唯有仍請季寬（黃紹竑）兄以參謀長代行委員長之職務，速赴張北，負責指揮，以圖恢復。此次敵軍自動撤退，本非我軍戰勝之結果，中外共知。虛妄宣傳，應概予停止撤銷。（四）我軍實力不充，祗能妥擇陣地抵抗，此種戰略既經策定，宜使全線一體恪遵，怯者固不得擅退，勇者尤不許輕進，論者每持以攻為守之說，欲乘敵人薄弱之點，貪圖小利，輕於突擊，徒為局部一時之快意耳，固於事無濟，且最易牽動全線，請兄等與各將領分別面談，切實申明此旨，共同注意為要。


復陳濟棠總司令速清心腹大患共匪電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第77頁

〔第77頁〕

——中華民國二十二年五月二十日於南昌——

剿共利於速決，抗日利於持久，不速清共匪，亦無長期抗日之可能，故剿共非操必勝不可。然抗日前途有敗無勝，自在意中，第吾人不必因此自餒，祗須集合全國之力，而存有敵無我之決心，便可與敵始終相持矣。縱一時戰敗，亦所不恤，但無論如何遭受壓迫，吾人寧死不署賣身券，持此精神以與倭寇週旋，假以時日，國際環境當有轉機。最近美國總統致四十四國申請書，已略露端倪，想兄已得閱悉。惟吾人不可因此而興奮，蓋列強同情於我之表示，已非一次，致我國受虛惠而蒙實禍者亦屢矣。誠以列強因世界和平遠東利害之關係，起而制日，雖事有必至，然何時能實行有效之制裁，則尚屬疑問。故吾人抗日之方針，應視世界潮流之緩急，以為伸縮，但期抗日之力量能集中不分，抗日之期間能起伏不斷，雖不求助於列強，自有可乘之機會。然欲達此目的，非速清心腹大患之共匪不可，更非全國一致集中力量不可。


致何應欽代委員長指示停戰協定不形諸文字電

致何應欽代委員長指示停戰協定

不形諸文字電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第78頁

〔第78頁〕

——中華民國二十二年五月二十七日於南昌——

停戰協定不形諸文字，此節最所企盼。如萬不得已，則於成文之內容，應參照國防會所議之案，及中迭次覆電，妥為運用，審慎規定，萬一談判決裂，祗有不顧一切，併力死拚，尤應及早準備，北方內容複雜，前途困難，中豈不深知，第應盡吾人最後之努力，以盡其職責，不得不然耳。一切成敗利害，不必再計，吾人榮辱同體，斷不令兄等獨任其難，艱危至此，全賴兄精心毅力以撐持，幸勿稍存消極，倘戰事再發，中當北行，同生共死。


令四川劉湘督辦協刀剿匪電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第79頁

〔第79頁〕

——中華民國二十二年六月五日於南昌——

通江、內江，重淪匪手，前功盡棄，言之痛心。倘不速謀協力遏滅，恐蠻觸之爭未了，而燎原之勢已成，有匪無我，同歸於盡，為國為川，均將貽禍無窮，務望兄等共懍不戢自焚之戒，各捐意氣畛域之私，趁此匪力未甚充實，迅各派兵分頭兜擊，聯絡協剿，必於最短期間，將其撲滅，則救國自救，庶於此舉卜之矣。


令知江西省教育廳剿匪區域地方教育實施事項

令知江西省教育廳剿匪區域地方

教育實施事項

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第80頁，第81頁

〔第80頁〕

——中華民國二十二年六月於南昌——

為令知事，查剿匪區內，地方教育，往往因各縣秩序未臻寧謐，恆呈停頓之象，而其重要性，反遠過於安全區域。蓋民眾接近匪巢，易受簧惑，倘無特種教育之薰陶，安施三民主義之洗禮，本委員長有鑒於此，爰規定：（一）匪區附近各縣各地舊有學校，責成各該駐地最高軍事長官，負責督辦，由政訓人員主持，師旅團部服務人員輔佐之。（二）學校開辦後，即使軍隊出發，亦須留人續辦，不得停閉。（三）開辦前須廣為宣傳，使當地人員踴躍入學。（四）教育務期普及，除當地少年，本來讀書者外，對於中年與青年之農工商民眾，須辦理義務教育，開設夜班，最後要使當地壯丁與少年，無一不受教育者。（五）教育方法，先寬而後嚴，先自動而後強迫，每日教以最淺近之字，最易解之書，最能懂之話，先使其不厭不懼，而後使其團結服從。（六）教育目的，在使受教者以後，能協助剿匪而不為匪用。（七）教材：甲，教以禮義廉恥與孝弟忠信。乙，教以衣食住行之基本生活。丙，教以整齊清潔與衛生常識。丁，教以民族革命主義。戊，教以保甲保衛偵探之組織方法。（八）經費標準，以師為單位，三團制者，每月最多五百元，四團制者，每月最多六百五十元，六團制者，每月最多一千元，准由師政訓處在此項標準範圍內，按月向本行營據實請領並報銷。（九）教員概可兼職。（十）擔任教授工作人員〔第81頁〕，師政訓處，須設法鼓起其興味。（十一）學校得設在政訓處內。（十二）務於本年七月一日起，一律開辦，不得延誤。等項，除已電令各部隊及政訓處遵照，屆時如有不辦，或辦而有名無實者，分別予以懲處不貸外，合行令仰該廳知照，並應就主管範圍計劃實施，以期相輔而行，宏收教育功效。仍將辦理情形，隨時具報查考，此令。


致訓練總監朱培德辦理廬山訓練之電示

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第82頁

〔第82頁〕

——中華民國二十二年六月三十日於撫州——

朱總監，並轉佛顧問：在江西剿匪各師軍官，決自七月十五日起，分班輪派訓練，每班訓練時期為十四日，每期約二千五百人，以三期訓練完畢。其地點在牯嶺之南山麓，望先生派最優顧問射擊二、三名，通信與工兵各一二名，山地戰術與步砲聯合演習等顧問各二三名，屆時同來參加。又八十七師之一旅亦令來此為演習之用。並望朱總監益之約同各兵監中優秀官長與楊校長杰、張教育長文白及騎砲工兵各校長，帶同其最優教官於八月十日先來牯嶺，擬定教育計畫與視察訓練地點，不致臨時匆促也。此事不可登報。中正陷戍機撫印。


廬山軍官訓練團首要之任務

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第83頁

〔第83頁〕

——中華民國二十二年七月二十一日於牯嶺——

軍官團團員首要之任務
本團全體同學當今首要任務，在掃除袁世凱以來，我國軍人貪污、卑賤、奢侈、淫伕之劣點，而恢復我禮義廉恥先公後私之人格，喚醒中華民國之國魂，繼承中華民族之道統，宏揚我 總理三民主義之精神，以國家相結合，以主義相勗勉，根之於性，發之以誠，實心實力，精益求精，同舟共濟，萬眾一心，建立我中國固有之武德——（智信仁勇嚴）為己任，必先恢復我軍人自強自立、自重自尊之人格，方得訓練官兵，統御所部，奠定我軍人救國保種，千古不磨之基業。中正必朝夕乾乾，以此自勉，凡我全體同學應拳拳服膺，自強不息，期不愧為 總理之信徒，與本團之同學也。
蔣中正 二十二年七月二十一日
於廬山軍官團


指示熊式輝主任、賀國光廳長剿匪部署電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第84頁

〔第84頁〕

——中華民國二十二年八月十八日於牯嶺——

（一）第八十師以一部留撫州，主力由撫州經樟樹開新淦。（二）第三、第十四、第九十四、及第四十三各師之大部為一縱隊，歸薛岳指揮，限號（二十）日以前，到達中州、龔防一帶，整備完畢，以第九師跟進為預備隊。（三）第十、第八十三及保衛第二師，限號（二十）日以前，在新淦附近準備完畢，以第八十師主力為預備隊。（四）以上兩縱隊及永豐、吉水部隊，均歸衛立煌統一指揮，限馬（二十一）日開始進剿，至經過路線及剿辦方法，請詳查匪情，與衛總指揮酌定之。


為剿匪軍事行動之後須繼之以政治設施財政支援事致汪兆銘院長電

為剿匪軍事行動之後須繼之以政治設施

財政支援事致汪兆銘院長電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第85頁，第86頁

〔第85頁〕

——中華民國二十二年八月二十一日於牯嶺——

剿匪乃爭民之戰，非爭地之戰，故軍事縱告勝利，如無健全之政治設施，相輔而行，則終必徒勞無功。徵之去歲，豫、鄂、皖各匪，本已多數擊潰，暫告肅清，奈以限於人力財力，善後工作未能完成，迨今歲華北告警，贛赤披猖，部隊抽調，鄂、豫潛匪遂死灰復燃，可為殷鑒。則此後剿匪，非努力於匪區民眾之爭取，而扶植其農村自衛自養之能力，決難收拔本塞源一勞永逸之效，已彰彰明甚。現豫、鄂、皖、贛剿匪軍事，或已分頭進擊，或方厲行封鎖，然應如何收撫民眾，削弱匪勢，以便協助軍事之進展，應如何嚴密組織，辦理善後，以謀收復匪區之安定，均為當前最急最要之問題。顧條理萬端，標本兼治，在在非財莫舉，蓋軍行所至，如收容難民，散放急賑，遷遣老弱，感化盲從，編練壯丁，以及修碉築路，酌施工賑，既須隨時隨地，兼顧統籌，而收復各匪區之地，生產蕩然，賦稅告絕，一切縣鄉行政經費，亦亟須酌予補助，凡此種種，皆協助進剿之治標要圖，就四省統籌估計，最低限度需費約一百八十萬元。而四省曾被匪患之區域，不下八十縣，農村破產，組織毀滅，收復之後，非加修堡寨，興辦〔第86頁〕保甲，編練民團，不足以厚其自衛之實力；非處理土地，提倡合作，救濟金融，不足以復其自養之機能；一切農具食糧之購備，耕牛種子之貸給，亦均唯政府是賴。其在匪化太深之地方，並應移民入墾，駐軍屯田，以大規模之鎮撫方法行之。凡茲種種，皆關善後治本之大計，就四省匪區全部估計，約需一千五百萬元，為額雖鉅，然純為興復匪區農村起見，多屬貸與性質，將來強半仍可收回。故方法雖有治本治標之不同，用途亦有消費生產之各別，然缺一則不可以圖功。中正明知中央財政困難，鉅款原不易集，第兩年以來，遭遇國難，軍費縮減，官兵給養尚虞不充，臨時費用更感缺乏，已無挹彼注茲之餘地。若祗賴軍事之進剿，而忽略政治之設施，恐因循無功，老師糜餉，所費實更大，權衡至再，用敢披瀝直陳，還請力予主持，提中央核議。凡治本之一千五百萬元，切盼通盤規畫，及早籌定，以備陸續提用；治標之一百八十萬元，尤冀迅賜令飭財部儘先設法撥付，以應目前之急需。事關剿匪成敗，民族存亡之根本要圖，想中央同志必能共鑒及此也。


指示蔡廷楷主任及劉和鼎師長剿匪方略電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第87頁

〔第87頁〕

——中華民國二十二年八月二十九日於牯嶺——

北路部隊，現因匪「第一、第五軍團」由永（豐）樂（安）東竄，匪「第七軍團」竄集宜（黃）黎（川）地區，一時不能側面突進，俟將該匪驅逐後，始能推進黎（川）建（寧）。在此時期，希令各據守部隊，充分儲備糧彈，固守待援，一面令週志群旅及司徒旅增加延（平）順（昌）協防，相機夾擊，並令龍岩主力挺進連城，躡匪之後，使其有後顧之憂，則閩北之急可解，且可收夾擊之效。又電復劉和鼎師長，令固守待援。略曰：據稱將樂、順昌、延平各守軍防禦工事尚堅，糧秣可支半月，希飭固守待援，赤匪迭次攻堅，均遭慘敗，如我官兵能堅忍奮鬥，即僅一團之眾，憑藉工事，亦可擊潰匪「第三軍團」全部也。所請以週旅就近移師邵（武）光（澤）建（寧）泰（寧）援應將（樂）順（昌）；以龍岩第十九路軍迅向連城出動，已電令查照速辦，希就近商承辦理。查匪「第一、第五軍團」，日前竄擾永豐、吉水以北地區，現已將其擊退，該匪復竄樂安、宜黃之南。而匪「第七軍團」復向黎川增兵，今在黎川及其以南一帶約有匪萬餘，如我軍欲向閩西，不得不將該股先行剿除。現正調集大軍準備迎擊，俟將其擊潰後，即可乘勢聯絡夾擊也。


令陳濟棠總司令剋期規復瑞金會昌電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第88頁

〔第88頁〕

——中華民國二十二年九月七日於牯嶺——

匪「第三軍團」圍攻延平，閩江緊急，影響內外匪淺，其「第一、第五軍團」仍在永豐、樂安間，以待我進剿部隊之出動，而思乘機襲擊，務望兄部剋期規復瑞金、會昌，固守以待匪來回攻，而痛擊之。則以後進剿必事半功倍。南路軍何時可以前進，盼詳復。


致蔣光鼐主席、蔡廷楷主任指示閩境剿匪軍事電

致蔣光鼐主席、蔡廷楷主任指示
閩境剿匪軍事電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第89頁

〔第89頁〕

——中華民國二十二年九月七日於牯嶺——

圍攻延平之匪，必趁北路軍未進剿時，先乘隙打破我在閩之主力，然後回師西向，再應付北路軍，其計甚狡。但其在閩北延平一帶，亦不能徘徊過久，此時只要延平各城能固守半月，一待北路軍發動，則匪必西退，回顧老巢。故此時我閩軍主力，應先待其向西撤回時而邀擊之，不必正面急急進援，免遭暗算。


致週駿彥廳長轉蔣錫侯先生請照規納糧以身作則電

致週駿彥廳長轉蔣錫侯先生請照規納糧
以身作則電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十二年

版面原件：第90頁

〔第90頁〕

——中華民國二十二年十一月十二日於南昌——

杭州財政廳週廳長轉家兄：我家向來照規納糧，現在我當國事，更應以身作則，照規納糧，萬不可學從前大官之惡習。請兄查復，如未納付，應即照納，並望世世照此遵辦為要。弟中正。

【上一篇】【回上層目錄】


中華民國二十二年

    復張學良促日方自動退出榆關電
    復張學良北方軍事已全權托付電
    致陳誠總指揮指示剿匪機宜電
    電示張學良軍事機宜
    致張學良並轉前方各將領電
    致林蔚主任、錢昌照次長指示戰時財經設計電
    致楊杰委員指示承德失守後戰略電
    致陳濟棠、蔣光鼐等指示剿匪軍事電
    致宋子文代院長望規畫訓練空軍電
    致何應欽部長指示部署華北軍事電
    致長沙何鍵主席請代為赴贛督剿電
    勗勉各將士專心剿匪電
    手書各將士指示剿匪戰術令
    復陳濟棠總指揮指示南中全力剿匪電
    指示陳濟棠總指揮剿共抗日之分工合作電
    令何應欽代委員長從速準備華北對日軍事電
    致劉湘、田頌堯督辦應通力合作剿匪切勿自分畛域電
    指示何應欽代委員長黃紹竑參謀長妥慎應付華北軍事電
    復陳濟棠總司令速清心腹大患共匪電
    致何應欽代委員長指示停戰協定不形諸文字電
    令四川劉湘督辦協力剿匪電
    令知江西省教育廳剿匪區域地方教育實施事項
    致訓練總監朱培德辦理廬山訓練之電示
    廬山軍官訓練團首要之任務
    指示熊式輝主任、賀國光廳長剿匪部署電
    為剿匪軍事行動之後須繼之以政治設施財政支援事致汪兆銘院長電
    指示蔡廷楷主任及劉和鼎師長剿匪方略電
    令陳濟棠總司令克期規復瑞金、會昌電
    致蔣光鼐主席、蔡廷鍇主任指示閩境剿匪軍事電
    致周駿彥廳長轉蔣錫侯先生請照規納糧以身作則電

【回上層目錄】


致衛立煌總指揮、宋希濂師長指示閩境剿逆軍事電

致衛立煌總指揮、宋希濂師長指示
閩境剿逆軍事電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十三年

版面原件：第91頁

〔第91頁〕

——中華民國二十三年一月三日於建甌——

延平城逆共為三營，現以兩營移駛城南九峰山等處，而以一營留守城內，其防守城外部隊待我攻擊開始時，必向下道尤溪方面道路逃竄，故我軍須在各該路酌留少數部隊，扼要埋伏，勿使漏網。又電云：據劉和鼎軍長稱，九峰山如由西向東仰攻，甚難生效，以其工事皆向西構築，且為劉軍長所親築也。故進攻時必須待飛機轟炸奏效，或暫取包圍監視姿勢，以待延平城攻擊之結果，再定部署。惟我軍進攻延城時，九峰山方面亦須佯攻協助，望相機處置。

【下一篇】【回上層目錄】


提議「確立今後物質建設根本方針」案

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十三年

版面原件：第92頁

〔第92頁〕

——中華民國二十三年一月二十三日於南京四中全會提案——

（一）確定國民經濟之中心，於富有自然蓄積並不受外國商業金融支配之內地，以下列步驟達到之：（１）統一於中央政府之下；（２）國家及私人大工業今後避免其集中於海口；（３）以各種合作社籌劃農業金融，並以政府之力推銷其農產物，使經濟中心區之農業復興；（４）改訂賦稅捐納制度，以保工商事業之發達；（５）道路航路之開闢，以此地為線網之中心，尤須首先完成西向之幹線，使吾國於海口外，尚有不受海上敵國封鎖之出入口。
（二）於經濟中心區附近不受外國兵力威脅之區域，確立國防軍事中心地。
（三）全國大工廠鐵路及電線等項之建設，均應以國防軍事計劃及國民經濟計劃為綱領，由政府審定其地點及設備方法。


空軍訓條

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十三年

版面原件：第93頁

〔第93頁〕

——中華民國二十三年二月八日於杭州——

第一、至高無上，為空軍救國，獨一無二的責任。
第二、為國捐軀，為空軍救國，殺身成仁的精神。
第三、有我無敵，為空軍救國，至大無畏的膽量。
第四、服從命令，為空軍救國，共同一致的要素。
第五、再接再厲，為空軍救國，盡忠黨國的氣節。
第六、冒險敢死，為空軍救國，死中求生的出路。
第七、精密週到，為空軍救國，持顛扶危的基準。
第八、親愛精誠，為空軍救國，共同生死的德性。
第九、質素樸實，為空軍救國，光明磊落的本色。
第十、自強不息，為空軍救園，雪恥復仇的志氣。
第十一、克服天然，為空軍救國，戰勝一切的本能。
第十二、堅忍不拔，為空軍救國，最後勝利的要素。


電告四川收復區難民代表

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十三年

版面原件：第94頁

〔第94頁〕

——中華民國二十三年二月二十六日於南昌——

赤匪竄擾川北，迄今已閱年餘，諸君所身受之荼毒慘苦，實已至矣極矣。茲幸劉總司令秉命督剿以來，各路剿匪將士奮發用命，宣（漢）、綏（定）、儀（隴）、營（山）各縣相繼收復，二期進剿亦已開始，雖匪勢已窮，肅清有望，然一般民眾其當日身陷匪區，創鉅痛深，自無論矣。即係流亡在外，今得故里重歸，而室破家亡，親故被害，哀傷之情，又何可言。況復赤匪所經，百物蕩然，貲財倉廩，焚掠一空，饑寒交迫，生計維艱，嗟我同胞，更何堪此！本委員長殺賊救民，忝膺職責，睠懷西顧，彌切痛傷。茲已懇電中央，請撥賑款，妥籌救濟；惟是赤匪殘餘，現尚負嵎巴通，殲滅收拾，固軍政當局之責，而協助防範，則惟地方民眾是賴。所冀我被難同胞，懲前毖後，自今以往，務須努力善後，緊嚴組織，充實自衛，清除奸宄，各盡其才，各竭其力，使地方有洽和嚴整之象。軍民互助，聯成一片，則區區殘匪，曾不足平，福利安康，永無後患矣。


電勉南京陸軍軍官學校第九期畢業學生

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十三年

版面原件：第95頁

〔第95頁〕

——中華民國二十三年五月六日於南昌——

國難嚴重，日甚一日，軍人職責，愈益艱鉅，諸生畢業後，服務於各部隊之幹部，同時即為保衛黨國民族之中堅，必須抱定實行主義之信念，發揮禮義廉恥與信智仁勇之德性，砥礪勤勞堅忍犧牲之精神，艱難困苦所不畏，物質缺乏所不計，上以是承命，下以是馭眾，必能脈絡貫通，眾志成城，以完成革命，而獲最後之勝利。平時訓練所部，尤須注意食衣住行之規律，務合於整齊清潔簡單樸素迅速確實之原則，俾養成良好生活之習慣，以陶鑄軍紀於自然之嚴整，此其成功之關鍵，尤在長官率先躬行，樹之模範，使部下涵濡感化，增其尊敬信仰之心，是又軍隊之精神魂魄所寄，望諸生務各深切體會而力行之。


致陳濟棠、何鍵總司令加強碉堡工事防匪西竄電

致陳濟棠、何鍵總司令
加強碉堡工事防匪西竄電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十三年

版面原件：第96頁

〔第96頁〕

——中華民國二十三年五月十八日於南昌——

贛南殘匪，將必西竄，酃縣、桂東、汝城、仁化、始興一線碉堡及工事，務請組織西南兩路參謀團?手設計，一面準備部隊，一面先徵集就地民工構築碉堡為第一線；其次郴州、宜章、樂昌、曲江乃至英德為第二線；先待第一線工作完成，再修第二線，總期於此兩個月內，第一線碉堡設法趕成，以為一勞永逸之計。


呈中央政治會議請速訂華北通郵通車方針電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十三年

版面原件：第97頁，第98頁

〔第97頁〕

——中華民國二十三年五月二十七日於南昌——

華北停戰，瞬屆一年，以通郵通車問題不決，致撤兵遷延，交通梗塞，始終保持戰時之狀態，不特戰區善後要政，無從進行，而社會不安，人心不定，尤足深慮。且東北土地，為中華之土地，而東北人民，皆為我國之同胞，其原籍多隸冀魯，休戚相關，精神相感，若長此隔絕，不設法補救，豈惟失地，實亦等於棄民，曩之百般搪塞而欲有所期待者，原屬觀望國際形勢，深恐自蹈事實上承認偽組織之嫌，致失法律地位耳。今者國聯諮詢委員會決議通郵原則，已認為基于事實之必要，聽由會員國之郵政機關與偽滿之郵政機關發生關係，而釋為與承認偽國無關，則通車問題我國獨當其衝，自屬無可避免，且敵燄因此益張，與其坐待強迫，不可收拾而後為之，不如即速自定方針，自動主辦之為愈。竊以為通車應准另組商業機關，自備車輛，居中承辦，祗通客車，不通貨車，每日客車亦以對開一次為限，偽國車輛則絕對不許入關，凡涉及偽滿及可解釋為承認偽國或其政權存在之處者，概從避免，擬以此為通車之標準原則，悉力與之週旋。中正焦思熟慮，舍此別無他道，應請中央責成行政院督同主管人員，即依此與對方商洽，俾得突破難關。在商洽進展之過程中，為力求慎密起見，並請中央授汪同志兆銘及中正以考慮決定之全權，如所擬之標準原則相距尚遠，不能辦到，則中正等仍當請命中央，重加指示，不敢稍有〔第98頁〕踰越。祗期中央密為授權之決定，俾便進行，則汪同志與中正當負其全責，並不作為中政會議通過之議案，以維持中政會議之尊嚴，迫切陳詞，敬候公決電示。再者通郵問題，較之通車尤為複雜，今國聯業已議決原則三項，急轉直下，我國亟應有以自處，尚祈併責行政院悉心計議，早日妥訂應付方針，另呈候核奪進行，以免自損立場，益陷艱困，不勝企禱。


電知陳濟棠總司令派何鍵赴粵晤談

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十三年

版面原件：第99頁

〔第99頁〕

——中華民國二十三年六月十一日於牯嶺——

世界戰雲，幻變愈急，宗邦運命，漸達最後之試驗時期，吾人生逢其時，適當其衝，責無可諉，能否力圖自贖，挽救危亡，亦祇餘此最迫最促之機會。中正見聞較切，憂心如焚，兩三年來，祇期糾合全國之力量，以清心腹大患之赤匪，並融洽各方之意見，共拯空前未遘之國難，埋頭苦幹，自信恩怨渾忘，成見悉捐，苦心孤詣，原不求世人悉諒，第蓄意搗亂者，仍挾其造謠挑撥之慣技，資為簧鼓，別有會心，當此國命不絕如縷之時，豈容糾紛再起，自促滅亡。吾人實負中央地方之重責者，似有掃蕩一切疑雲，速謀一致努力之必要。兄等所見想必相同，在剿匪進行中及匪患平定後，凡安內攘外之大計，與治標治本之方法，不妨交換意見，徹底磋商。芸樵（何鍵）兄關懷尤切，茲特托其赴粵晤談，尚盼開誠相示，以求一當，此間情形及個人所感，芸樵兄知之較悉，諒能面罄，不復＠縷，特電密達，諸希察洽。


致黃郛委員長請回北平坐鎮電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十三年

版面原件：第100頁

〔第100頁〕

——中華民國二十三年七月七日於南京——

弟等詳商各點，列舉如下：（一）國危至此，吾人即負起責任，只有不計成敗利鈍，努力做去，且此事，如數人共負一擔，一人息肩，餘人亦只有放下，吾兄辭意切望打消，否則，弟等只有共同進退。（二）吾兄辦事困難，弟等所深知，有可即謀解除者，有須假以時日始能謀及解除者，當分別做去，並隨時電商進行。（三）吾兄稍事休息，固為健康所必須，但恐過久，則華北諸人失卻指導，工作懈弛，且野心者更得機會，以肆其挑撥離間，故望吾兄稍事休息之後，仍回北平坐鎮，總之，吾人在今日祇有從積極做事方面?想，中國始或有生路，良心亦得稍安，若從消極?想，則前顧茫茫，危亡洊至，吾兄去歲五月挺身出任艱危，耿耿之心，良所共喻，惟望始終共同擔負責任及共同解決一切困難，消極之言，幸勿再提，是所切盼。


致于院長右任請勸各監委對彈劾顧孟餘案適可而止電

致于院長右任請勸各監委對彈劾
顧孟餘案適可而止電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十三年

版面原件：第101頁

〔第101頁〕

——中華民國二十三年七月十五日於牯嶺——

關於監院彈劾顧（孟餘）案，前接兄復電謂：宥在監委，即為失職，宥在中央，則監委當無異詞，維持體制，兼顧中樞，苦心調護，欽佩殊深。現此案事實，漸次明顯，而中政會亦已議定適當解決之辦法，收帆息紛，此正其時，尚希我兄轉勸各監委同仁，適可而止，不可再起波瀾，激成意氣。國家危難至此，無論內外，均有人企願中樞解體，以起大紛，吾輩於互相規勉之餘，正宜益加團結，以期免於棟折榱崩之局，想賢明當亦謂然也。


電衛立煌總指揮指示剿匪機宜

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十三年

版面原件：第102頁

〔第102頁〕

——中華民國二十三年九月一日於牯嶺——

羅匪竄陷浙邊慶元，進逼龍泉，保安團失利，匪計必乘閩贛邊境空虛之時，使我東顧有慮，牽制我圍剿之軍。惟龍泉、浦城、麗水公路已通，故不必患匪入浙內地，此時已令第四十九師主力向松溪追擊，並令補充旅兩團由撫州經上饒開浦城，約灰日可以集中，如兄能於灰日前抽兩團以上兵力，於七日由延平先集中建甌，指揮各部，相機圍剿，並已令派杭州飛機聯絡各路對匪偵炸，則不難一鼓殲滅也。


復四川程澤潤特派員促各軍重整陣容合作剿匪電

復四川程澤潤特派員促

各軍重整陣容合作剿匪電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十三年

版面原件：第103頁

〔第103頁〕

——中華民國二十三年九月十四日於牯嶺——

綜合各路近日情況，五、六兩路受挫後，三、四兩路又不支而退，一、二兩路亦復後撤，似此情形，匪已得寸進尺，我則全線動搖，曷勝焦慮。其實川軍決非兵力不足，即各路兵力亦應皆有獨立作戰之能力，所缺乏者祗合作精神與剿匪經驗耳。年來一再接戰，則匪之情偽已悉，經驗想已增進不少，匪雖長於突擊，而最缺持久力，我軍縱一時不能犁庭掃穴，然穩紮硬陣，沉?部署，俟匪之來，自亦不難迎頭痛擊，挫其凶鋒，何至望風而退，牽動全局，推原其故，皆由各軍中心畏怯，互相猜疑，利害不相顧，步調不協調所致。此種病根，如不徹底剷除，縱增加援軍，亦於事無濟。為今之計，一、各路軍應就巴河附近現陣地盡力死守，毋得再行擅退，否則中央必予嚴懲。二、甫澄（劉湘）應即遵令復職主持，不得諉卸責任。三、各路將領應勘透利害，大徹大悟，認定赤匪為公私唯一之仇敵，惟有併力會剿，乃為自救救川最捷之生路。四、剿匪全般計畫，中央統顧兼籌，自屬責無旁貸，惟遠水莫救近火，且川省不缺兵力，祗能就各路現有部隊，重整陣容，再接再勵，不可妄存倚賴之心。以上四端，兄等應本此旨，一致動作，切實勸告，鼓其頹敝，化其隔閡，以達成任務。除另電各將領誥誡，並再促甫澄負責外，特電遵照。


致汪兆銘、孔祥熙請維持川省金融電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十三年

版面原件：第104頁

〔第104頁〕

——中華民國二十三年九月十六日於牯嶺——

頃劉湘派代表到牯略稱：一年來剿匪共用去軍費一千三百萬元，目前餉項支絀萬分，而重慶金融尤有岌岌崩潰之虞，擬向中央請求關於維持金融及籌措餉項之辦法：一、劉湘歷年已發行公債九千數百萬元，雖其發行手續條件，不能切合中央規定之公債條例，或不易邀准正式通過，但祗求呈報備案，中央祗須批復一悉字，俾川中商民知此項公債業報中央備案，人心得以安定，債價不致慘落。二、劉湘所辦地方銀行，一年以來，已發紙幣八百餘萬元，擬請中央准予發行權，當告以財部規定各省地方銀行發行紙幣最多者以六百萬元為限，今川既逾此額二百萬外，將使中央為難，復據謂四川比較他省地廣人多，擬請中央據此特別通融，准發行至一千二百萬元為限。蓋紙幣既經中央准發，則信用亦增，金融可固。否則，恐即時發生擠兌風潮，以上兩項，如能辦到，則金融賴以維持，籌餉自亦勉可鬆動等語。川省金融為川軍餉源，自有相當維持之必要，惟可否准如所請，希兄等詳加核議電復。


致盛世才督辦妥慎處理新疆事務電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十三年

版面原件：第105頁，第106頁，第107頁

〔第105頁〕

——中華民國二十三年九月二十六日於牯嶺——

彭（昭賢）廳長抵贛晤談，並?到手書暨軍政報告省府呈文各件，均一一閱悉，具審新省種種近情。吾弟努力戡亂，既平張馬，收復南疆，固圉集勛，矢忠許國，大義昭然，嘉慰殊深。中央對弟始終以新事付託，倚畀極專，屬望尤切。第以邊遠阻隔，弟處對中央之實情，不易詳悉，遂不免尚多疑沮，茲特為弟剴切一詳道之：去歲黃次長慕松奉派赴新，純屬宣慰性質，絕無他意，歸後黃來謁談，亦極稱許弟之才能，除略述在新誤會原因外，別無間言。嗣後羅部長（文幹）續往，則以彼時中央方免去其外交部長兼職，乃自請赴新，考察邊情，並無特殊任務，所謂以汪院長名義發致張培元之艷電，若非此次彭廳長帶呈油印電文，中央任何方面均未夢及，日前汪院長來牯，當示以此電，甚為詫異，回京後立即澈底追查，忠密電碼雖屬張羅特約專用之本，然遍檢當時外部致俄使館各電原底，均無此稿，並約羅部長面加究詰，亦根本否認，有捏造院令冒名發電情事。惟張培元曾致羅江電，有事機緊急，不能不矯造中央命令以行之語，則艷電由張偽造，張已自承，而艷電內容如何措詞，即羅亦未深知。蓋邊防督辦及該電所列南北疆總司令各職，均為軍事長官，其任免皆應由軍委會呈請，非行政院所能決議，且艷電中有呈由國民政府公布字樣，而實際國府始終並無此令。凡茲種種，其確出假託，更可一目瞭然。迄今春孫〔第106頁〕逆殿英抗命綏寧，中央鑒於逆部多至五六萬人，土匪共黨烏合混雜，深恐萬一不能就地殲滅，彼必西竄甘新，斷非甘新原有部隊所能遏堵，將貽西北無窮大患，同時蘭州綏靖主任朱紹良又屢電乞辭，是時中央確有撥派晉綏部隊交由黃部長紹竑率領駐甘主持而為跟蹤追擊孫逆西竄之準備，嗣孫部即在寧夏繳械，於是派黃之議遂亦久已根本打銷。要之新疆內則種族複雜，外則強鄰環伺，其情勢艱危，無異昔日之東北，中央最願得一忠勇明幹之才，擔當其間，弟年來奮發有為，正符斯選，堪膺重寄，故曩時張培元、馬仲英雖迭派代表來謁，絕未納其任何請求，然亦唯其如此，舉凡新省內外之圖逞志者，遂莫不故造謠言，淆亂黑白，陰肆挑撥操縱，使中央與吾弟之間情感疏隔，而自墜其彀中，此實不可不注意嚴防者也。今後治新方針，吾弟函陳各節，允為扼要，惟其間尚有最大之關鍵：第一、以新省環境論，比鄰俄、英，對俄自尤有與謀親睦之必要，然必須為中國為中央而和俄，決不可為蘇俄而和俄，尤不可採取緊閉後門大開前門之政策。蓋蘇俄鐵路已環繞新邊，朝發夕至，而新省與內地則儼同封鎖，循此不改，恐內地之睽隔愈久，則新省必愈陷孤危，一切任人支配而不能自拔，不特將為東北之續，即弟亦終必為所犧牲，甚望弟於此猛省。一方應切靠中央，以求外交運用之得宜；一方應趕緊恢復內地交通，切取聯繫，使新省物產，內地商貨，彼此暢流，以促進地方經濟之繁榮。中央既對吾弟優加倚畀，絕無歧視，一切更有中正力為主持，吾弟慎無稍存疑慮，自趨疏遠。第二、新疆全省人口四百餘萬，漢族僅佔百分之五，總數不過二十餘萬，而實際漢人在新之一般官吏，大抵衰朽庸闇，積習甚深，不能潔身振作，足以召他族之反感，而損其對漢人之威信，前途實堪危慮。吾弟尤宜參透此中病根，亟應從國內多多羅致有〔第107頁〕國家思想及事業觀念之忠誠廉幹人才，邀約赴新佐治，則吾弟所謂修明內政，乃克收刷新面目之實效，否則弟雖勵精圖治，其如眾醉獨醒，一傅眾咻何。總之，吾弟在新，值此大有為之機會，必須秉承中央，以為肆應，延攬人才，以共功名。無論為國家為個人計，均必力循斯軌，乃為最安全之長策，不然，行見內外交迫，禍患之來，誤國自誤，將有不堪設想者。中正以弟昔嘗患難相從，屬望倍殷，甚願吾弟為班定遠、為左宗棠，集大勛於邊陲，作黨國之長城。彭廳長謂弟處前曾迭來各電，惟此間多未接到，凡已接者則無不即復，且皆深致期許，不審弟均得接否。關於省府所呈整理財政問題，當轉中央院部妥為核辦，此後新省一切情形，尤希隨時電告，俾慰遠念。罄布腹心，幸加深察，並盼電復。


復汪兆銘院長商五全大會展期召開電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十三年

版面原件：第108頁

〔第108頁〕

——中華民國二十三年十月三日於牯嶺——

目前生死關頭，厥為剿匪問題，石城、興國月中可下，寧都、長汀月底亦必收復，現已一切準備完成，復值秋高氣爽，實為進剿最便之時機，倘三個月內，時局不生枝節，則殲滅贛赤，饒有把握。弟連日苦思，竊以為於此剿匪工作浮屠合尖之際，苟粵方暫能相安，則對其大會展期之請求，似不妨再為讓步，否則，萬一因此引起變端，彼縱不以兵北犯，然南路撤退，網開一面，或並集會組府，虛張聲勢，均足使匪燄復張，致隳垂成之功，則數年來人力財力之集中以赴者，將同虛擲，國事前途，必益不堪問。查此次大會雖格于黨章規定，不能再展，然曩歲三全大會實際固照黨章已逾期兩年之久，始行召集，業有先例，本屆大會去歲亦以陳（濟棠）李（宗仁）等一電之請求，而延期一年，倘今年西南方面仍可正式申請，似以勉徇其意，繼續展緩為最宜。但使黨內黨外咸知此舉非出之中央，則各方當無可責難，將來彼輩亦無法反唇相譏。且開會早遲，於黨國一切大計之進行，毫無影響，而不授以隙，則賴以安定人心，完成剿匪者所裨實多。不審尊意謂然否？尚希兄等詳加考慮酌籌電示。


電令剿匪各將領努力追剿西竄之匪

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十三年

版面原件：第109頁

〔第109頁〕

——中華民國二十三年十月三十一日於北平——

贛南匪部已由贛州與大庾之間向西逃竄，此匪不滅，不惟民無?類，而且國亦難於倖存，故民族之存亡與革命之成敗，及吾人之是否能為國為民真正努力，均將於此覘之，即就個人歷史之榮辱而論，亦全繫於此，望切告各將士努力截追，期獲最後之勝利。茲特責成伯南（陳濟棠）、芸樵（何鍵）、墨三（顧祝同）諸兄，務將西竄匪部聚殲於湘江以東地區，勿使漏網。如果堵剿不力，以後再任匪蹤在其防線之內竄過，以鄰為壑，則貽害黨國甚大，不問其情形如何，當概以縱匪論，令出法隨，決不寬假。除西路與北路各軍如前電部署追堵外，切望南路軍抽出二十團以上兵力，限十一月十日前集中郴州以北地區，與西北兩路軍協力兜剿，以期克奏膚功也，如何部署，盼復。


為華北通郵事致汪兆銘院長電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十三年

版面原件：第110頁

〔第110頁〕

——中華民國二十三年十一月十二日於南昌——

膺白（黃郛）庚亥電計已達覽，渠所擬通郵案之最大希望，係斟酌雙方距離而為之折衷者，果能辦到此步，自己煞費苦心，鄙意此中最大問題，一為通郵交換，不可以總局直接當衝，而應指定一地方郵局為之居間承轉，二為郵票花紋種類之制定與變通，必須預經我方之協議。由前言之，無異地方局部之解決，頗與通車辦法相類；由後言之，郵票既經我方之協議，自足為非偽滿主權行使之證明。弟日前在平亦曾持此與膺白暢言之，今第三者居間或片面設置商業機關承辦，既絕不能獲得對方之諒解，為打破僵局計，似唯有依此限度與之週旋。若於通知書內附入各國與偽滿郵件通過關係通知書之例，僅作為機關與機關間之關係；或加重其不能視為承認偽滿之語意，則似無流弊，如荷同意，請即電復膺白加工運用，以謀解決為幸。

【上一篇】【回上層目錄】


中華民國二十三年

    致衛立煌總指揮、宋希濂師長指示閩境剿逆軍事電
    提議「確立今後物質建設根本方針」案
    空軍訓條
    電告四川收復區難民代表
    電勉南京陸軍軍官學校第九期畢業學生
    致陳濟棠、何鍵總司令加強碉堡工事防匪西竄電
    呈中央政治會議請速訂華北通郵通車方針電
    電知陳濟棠總司令派何鍵赴粵晤談
    致黃郛委員長請回北平坐鎮電
    致于院長右任請勸各監委對彈劾顧孟餘案適可而止電
    電衛立煌總指揮指示剿匪機宜
    復四川程澤潤特特員等促各軍重整陣容合作剿匪電
    致汪兆銘、孔祥熙請維持川省金融電
    致盛世才督辦妥慎處理新疆事務電
    復汪兆銘院長商五全大會展期召開電
    電令剿匪各將領努力追剿西竄之匪
    為華北通郵事致汪兆銘院長電

【回上層目錄】


令川、黔、湘、鄂各軍合力堵剿電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十四年

版面原件：第111頁

〔第111頁〕

——中華民國二十四年一月四日於溪口——

查朱毛殘匪西竄，雖經追剿、防堵各軍迭予重創，而該匪流竄無定，自鎮遠、施秉經我軍克復後，似有向甕安方面竄擾之勢。至蕭、賀股匪，自朱、毛西竄後，進竄湘西，遙為聲援。茲為消滅蕭、賀於川、湘、鄂邊區，及追剿朱、毛計，決定部署如下：（一）追剿軍總司令何鍵應進駐沅陵，指揮其主力（所部二十團以上）及薛（岳）總指揮兩部應跟蹤窮追，協同防堵軍，務期於烏江南岸消滅該匪。並速派一部進駐酉陽、秀山。薛（岳）總指揮所部繼續追剿，仍歸何總司令指揮。（二）四川剿匪軍劉（湘）總司令所部應派隊防守赤水、鰼水、綦江、南川一線，在徐總司令源泉所部未到彭水、江口以前，須兼顧彭水、江口，另以有力部隊進駐松坎，與駐桐梓之黔軍確取聯絡，堵匪北窺重慶，西竄瀘州。（三）黔軍除以一部防守貴陽外，須以主力集結遵義，扼守烏山，並派兵一部駐紮桐梓，與川軍確取聯絡。（四）粵桂軍應由榕江經都江向遵義急進，協同黔軍防匪逃竄。（五）湘鄂邊區徐總司令源泉所部以消滅蕭、賀股匪之任務，主力由石門、慈利規復大庸後，經永順、酉陽向彭水前進，以一部由恩施、咸豐向黔江前進，沿涪陵、江口、彭水、黔水、龍山之線，統歸其防守。上官雲相總指揮所部移駐夔萬，並派兵駐紮涪陵。

【下一篇】【回上層目錄】


發起國民經濟建設運動發表通電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十四年

版面原件：第112頁

〔第112頁〕

——中華民國二十四年四月一日於貴陽——

為挽救今日民族之危急，與解除全國民眾之痛苦，須有一種運動，繼新生活運動而起，其名為國民經濟建設運動。此國民經濟建設運動，乃以振興農業、改良農產、保護礦產、扶助工商、調節勞資、開闢道路、發展交通、調劑金融、流通資金、促進實業為宗旨，而以革除苛捐雜稅，減免出口稅，要求新礦法之實施，禁止紙幣之濫發為建設國民經濟之初步。政府於今日增加中央、中國與交通三銀行之資本，以謀社會經濟之安定與農工商業之進步，亦即國民經濟建設運動之一項也。


峨眉軍官訓練團訓條

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十四年

版面原件：第113頁

〔第113頁〕

——中華民國二十四年八月一日於峨眉——

一、信仰三民主義，服從革命領袖，在統一意志下努力。
二、磨鍊身心，精研學術，在充實本身力量上努力。
三、思週慮密，言信行果，在謀定後動的古訓下努力。
四、克服天然，自強不息，在人定勝天的信念下努力。
五、冒險犯難，堅苦卓絕，在不成功便成仁的訓示下努力。
六、敬上和下，克己勉人，在明禮義、知廉恥上努力。
七、精誠團結，犧牲小我，在負責任、守紀律上努力。
八、愛護人民，表率部屬，在良兵良民的目的下努力。
九、勝不居功，敗不餒志，在公爾忘私、國爾忘家上努力。
十、忍辱負重，繼往開來，在復興中華民族，完成國民革命的決心下努力。


致各省當局致力水災善後及經濟建設之要務函

致各省當局致力水災善後及

經濟建設之要務函

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十四年

版面原件：第114頁，第115頁，第116頁，第117頁，第118頁

〔第114頁〕

——中華民國二十四年八月八日於峨眉——

各省政府主席，並轉各地同胞均鑒：本年江河泛濫，洪水為患；受災區域，遍於長江黃河流域之諸省，禾稼淹沒，村舍陸沉，田廬財產損失之鉅，不可數計；而災區同胞陷溺漂流之狀，尤為悲慘，鄂魯豫三省災情之深刻嚴重，較之民國二十年時代而尤過之，垂盡生機，重遭斯厄，嗟我同胞，何以堪命！關於賑卹流亡，籌維善後，全國上下，固宜有積極之努力；而懲前毖失，遏絕災患，尤當速起深刻之覺悟。夫水災饑荒，史稱災變，明其不常有也。稽之過去，如此普遍嚴重之大災，必亙數十年或數百年而始一見，今則甫越三年，再遘巨患，此決非天時地勢之變遷，實由於人力不臧之所致。誠如民國成立以來，對於水利森林諸要政，修治得宜，地方人民，對於河渠堤閘，咸以實心實力，維持不敝，何至天災頻仍，愈演愈劇，一至於此？！今當創深痛鉅之際，若猶不痛切覺悟，急起自救，則吾民族直將無以生存於斯世。日前電告沿江各省，徵集難民，築堤濬河，以工代賑，猶為目前治標之計；誠欲根絕災患，補救未來，則必須全國各地，均有普遍確實而持久之努力。所望各省長官，對於農田水利有關諸要政，如培育森林，如疏濬江湖河川，如堤岸壩閘之修築與保護，如助成國家水利工程之建設等，均宜視為行政最急之先務。而我各地人民，對於所在都邑之溝渠河川堤閘工事，諸凡為蓄泄灌溉之助者，尤當不待督促〔第115頁〕，按時修護。一面積極造林，以調節水旱，改變土質，其他有關防災備荒事項，亦當黽勉以赴。唯能綢繆於未雨，庶免不測之巨災；亦唯各地一致進行，而後事輕而易舉。即以今次之水災而言，苟各省內地之水道堤壩，均完整而不廢，縱有災患，其嚴重性亦必能減少。即如蘇省今年受江河淮三流巨浸，終得倖免於水災者，未始非近年來，該省政府與人民共同致力於水利之明效，是知人定可以勝天，弭患端賴自救，此非尋常之休戚，實為生死之攸關。吾全國各省之官商人民所當切實努力者也！吾國經濟危機，其嚴重本已達於極點矣，本年上期對外貿易之入超，又達二萬八千餘萬之巨，都市農村，均呈衰敝崩潰之象，加以此次水災，據賑務委員會之報告，僅鄂、湘、贛、皖四省，災民數逾千萬，公私損失，已不下五萬萬，而豫、魯諸省尚不與焉。中正深維中國今日根本之危機，全在國民經濟之殘破，人民生活既益困窮，民族命運亦岌岌危殆，故今日唯一要務，端在集中全國上下之心思才力，以挽救此垂亡之經濟。自經此次水災，益覺國民經濟建設為刻不容緩之要圖。誠以任何民族，唯能勤奮自勉，刻苦砥蠣而圖存，斯有生存於世界之權利，而榮枯興替之所由判，則又視其制馭天然，與戰勝環境之努力如何。中國今日，經濟萎敝枯竭之原因，誠非一端，但吾人又不能以其積因之久遠，而諉咎於過去，亦不能以內外環境之艱難，而束手以待斃。要當認識現實，力謀解決，審酌事勢之可能，而盡其最大之努力，凡與國家生存有關之基本建設，固當由中央主持，而關於解決民生問題之國民經濟建設，則必賴各地政府之切實推動，與全國人民之一致奮起，而始可與期成。綜其要項，著有八端：
一曰提倡徵工 此為國民經濟一切建設之本，而於水利交通關係尤切，破除人民怠惰自私之積習，〔第116頁〕獎勵勞動服務互助之德性，對增進生產更有裨益。凡造路、濬河、築堤、修壩，培植森林、開闢墾地、為地方生產與福利所關而需要多數勞力者，均宜於徵工制度行之。政府必須期前規劃，先以宣傳，繼以指導，且為準備妥善，設想週到，而民眾宜以參加義務勞動為國民之天職，踴躍以赴，此其一也。
二曰振興農業 舉凡改良農作方法，增加農業生產，活潑農業金融，流暢農產運銷，以及減輕農民負擔，推行農村合作，皆當積極推進，以達到糧食之自給自足，為初步目標，一方面力謀增加工業原料之生產量，此其二也。
三曰鼓勵墾牧 調查荒廢之土地山林與原野，察其地區之所宜。或督促開墾，變磽确之土為耕地；或培育森林，以增加木材之生產；或經營畜牧，謀牛羊馬匹之蕃息；其宜於利用集團勞力者，則當舉辦大規模之移民墾荒，或籌劃軍區屯墾，務以地無曠廢為目標，此其三也。
四曰調節消費 統計各地尤其農村之消費品種類與數量，由當地職業團體與合作社等之協力，以力謀供求之調劑；必須消費者，則盡量設法生產之；不能生產者，則盡量節約其消費，以期減少內地農村資金之耗溢。更進一步，則當改善人民之生活，以謀消費之合理，此其四也。
五曰振興工業 凡需要大量資本與大規模經營之工業建設，各地或限於資力材力而未遑盡舉，而既存工業或手工業之維持與改進，則政府人民技術家企業家所當一致努力，同時對於農村需要品之簡明工業，以及就農產品加工製造之工業，並須盡量提倡之，此其五也。
六曰開發礦產 調查各地蓄積之礦產量，及開採之實況，破除民間之迷信與鄙陋，解除經營礦業者〔第117頁〕所受之束縛與摧殘。對於幼稚而不合理之採掘方法，則指導改進之；對於礦產之投資，則積極獎勵之；並扶助礦商之獨立經營與發展，以闢天然之富源，而容納眾多之勞力，此其六也。
七曰流暢貨銷 一方面盡量發展各省區間之道路交通，改進水陸貨運，解除運輸上之困難，力謀貨物流通之便利；一方面設立各種主要農產品之己裝與運銷機關，此其七也。
八曰調整金融 鼓勵民間之儲蓄，活潑資金之融通，設置完備之農村借貸制度，並推行信用合作，以制止高利之剝削；一面指導人民，贊助國家關於貨幣匯兌之政策，此其八也。
上列八項，皆所謂卑之無甚高論，而於挽救目前經濟建設之根本，則皆為切要之圖。至其主要之點，則在於盡人力，闢地利，集合各地農工商學全部之力量，使與天然資源及經濟事業發生極密切之關係。故主持推動之職責在於政府，而欲求其切實有效，則尤賴於當地人民咸有普遍之自覺，而知識分子提倡指導，協助組織之責任為尤重。由此以言，其進行之道，則各地材料之調查統計與搜集，設施方法之研究與指導，均為不可或缺。故在?手之始，一方面必須集中本地之專家，使擔任專門技術上研究指導之任務；一方面則須養成多數之中級服務人員，使負調查與一般的管理指導之責任。此之所謂中級服務人員者，凡各機關各公署之公務人員，地方上之保長甲長，以及軍隊中之各級長官，均可按其性質之所宜，施以各種之訓練，不必盡如平時之另行之招考，設科期成。而為達到通力合作之目的，則教育機關與學校團體，職業團體以及各地合作社之熱誠贊助，尤為必要。總之，在官廳須革除過去承轉應付粉飾表面之不切實際的工作；在人民須痛切覺悟於此一事業為救死回生之關鍵，而盡所能以赴同一之目標。〔第118頁〕今後各省之當建設行政之任者，關於擬訂施政綱要，尤須切實?眼於建設國民經濟，視此為唯一之中心。誠使政府人民呼應一體，堅忍刻苦，共同致力，敢信垂危之國民經濟，必有挽救之希望；而民族復興之物質的基礎，亦於是乎奠定。當此大災嚴重之際，益深經濟崩潰之時，及時補苴，實不容稍緩須臾，切望各省長官、全國同胞之接納鄙言而力行之也。


峨眉軍官訓練團標語

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十四年

版面原件：第119頁，第120頁，第121頁，第122頁，第123頁，第124頁，第125頁，第126頁，第127頁，第128頁，第129頁，第130頁

〔第119頁〕

——中華民國二十四年九月一日——

（一） 聯 語

一、安危他日終須仗，甘苦來時要共嘗。
二、從容乎疆場之上，沉潛於仁義之中。
三、生活的目的，在增進全體人類之生活；生命的意義，在創造宇宙 繼起之生命。
四、窮理於事物始生之處，研幾於心意初動之時。
五、立人即以立己，革命必先革心。
六、養天地正氣，法古今完人。
七、勞動，服務，創造！互助，合作，團結！
八、養成勞動習慣，發揮服務精神！
九、硬幹，實幹，快幹！共信，自信，互信！
十、主義戰勝一切，精神萬古如新。
〔第120頁〕
一一、精神勝物質，事業即功名。
一二、剷除權利思想，打破生死關頭。
一三、宇宙萬物，皆為戰爭而生；從事戰爭，當用宇宙萬物。
一四、提高國家觀念，發揚民族精神。
一五、團結精神，統一意志。
一六、忍辱負重，繼往開來。
一七、矢勤矢勇，必信必忠。
一八、大道之行，天下為公。

（二）責 任

一、剿滅萬惡赤匪！
二、建設三民主義的新四川！
三、建設三民主義的新中國！
四、復興中華民族！
五、完成國民革命！
六、發揚武德，恢復國魂！
〔第121頁〕
七、整飭紀綱，振作人心，轉移風氣！
八、創造軍人的新生命！
九、創造中國的新生命！
一○、軍人應為國家之長城！
一一、國家興亡，軍人之責！
一二、主義不行，黨員之恥！
一三、先烈之血，主義之花！
一四、先天下之憂而憂，後天下之樂而樂！
一五、人盡其才，地盡其利，物盡其用，貨暢其流。
一六、開闢交通，提倡國貸，利用廢物，發達生產。
一七、明恥教戰！
一八、鐵血救國！
一九、還我河山！
二○、臥薪嘗膽，誓雪國恥！

（三） 信 念

〔第122頁〕
一、信仰三民主義！
二、信仰革命領袖　蔣委員長！
三、服從　蔣委員長一切主張！
四、擁護　蔣委員長復興民族！
五、一個國家，只有一個主義，一個政府，一個領袖！
六、信仰上官，信任部下，信賴自己！
七、中華民族是世界最優秀之民族！
八、攘外必先安內，統一然後復興！
九、能奮鬥自強之民族，必能生存！
一○、剿滅赤匪，必用三分軍事，七分政治。
一一、仁者無敵！
一二、知難行易！
一三、雙手萬能！
一四、殷憂啟聖，多難興邦！
一五、勞動，創造，武力！
〔第123頁〕

（四）修 養

一、有良心，重血性，存天理，養正氣！
二、明禮義，知廉恥，負責任，守紀律！
三、盡忠孝，行仁愛，重信義，尚和平！
四、別是非，明利害，識時勢，知彼己！
五、仁民愛物。
六、好學近乎智，力行近乎仁，知恥近乎勇。
七、智者不惑，仁者不憂，勇者不懼。
八、物有本末，事有終始，知所先後，則近道矣。
九、格物，致知，誠意，正心。
一○、博學，審問，慎思，明辨，篤行。
一一、迅速確實，埋頭苦幹！
一二、決心為成功之母。
一三、眼光要遠大，心地要光明，思慮要細密，意志要堅定。
一四、堅其志，苦其心，勤其力。
〔第124頁〕
一五、勤能補拙，儉以養廉。
一六、天下事業，無不由艱苦中做出。
一七、精神愈用而愈出，智慧愈苦而愈明。
一八、一分精神，一分事業。
一九、一心一德，貫澈始終。
二○、與日光，空氣，水鬥爭！
二一、軍人的身體，要如百鍊精金！
二二、勝而不驕，敗而不餒。
二三、領悟天然，克復天然，利用天然。
二四、心欲其定，氣欲其定，神欲其定，體欲其定。
二五、精誠所至，金石為開。
二六、惟誠可以破天下之偽，惟實可以破天下之虛。
二七、破天下之至巧者以拙，馭天下之至紛者以靜。
二八、剷除自私自利之心理，養成「忠誠樸拙」之風氣。
二九、根於仁性，發以至誠。
三○、己所不欲，勿施於人。
〔第125頁〕
三一、克己愛人，去偽崇拙。
三二、不為聖賢，便為禽獸！
三三、莫問收穫，但問耕耘！
三四、淡泊明志，寧靜致遠。
三五、反求諸己，自力更生！
三六、擇善固執。
三七、自強不息！
三八、公爾忘私，國爾忘家！
三九、不成功，便成仁！
四○、為國家民族犧牲一切！
四一、殺身成仁，舍生取義！
四二、鞠躬盡瘁，死而後已。
四三、犧牲個人的自由，以求國家的自由！
四四、朝聞道，夕死可矣！
四五、生而辱，不如死而榮！
四六、受傷不退，被俘不屈，受命不辱！
〔第126頁〕
四七、餓死事小，失節事大！
四八、富貴不能淫，貧賤不能移，威武不能屈！
四九、見危授命，見義勇為！
五○、即知即行。
五一、確立革命的人生觀！
五二、為己的私慾增一分，為國的精誠便減一分！
五三、個人的階級愈高，國家的地位愈低！
五四、功則相讓，敗則相承。
五五、恥於爭名，勇於改過，盡義務而不爭權利！
五六、好爭奪者必損失，能吃虧者最便宜。
五七、萬眾一心，萬人一力。
五八、上下同心，軍民一體。
五九、敵愾同仇！
六○、全軍的生命是整個的。
六一、力行新生活！
六二、「整齊」，「清潔」，「簡樸」，「勤勞」，「迅速」，「確實」。
〔第127頁〕
六三、禮義廉恥表現於食衣住行。
六四、今日事，今日畢！
六五、寶貴時間，利用時間，遵守時間。
六六、從前種種譬如昨日死，以後種種譬如今日生！
六七、苟日新，日日新，又日新。
六八、進思盡忠，退思補過。
六九、力行新生活，剷除惡習慣！
七○、恢復固有道德，發揚民族精神！

（五） 治 兵

一、兵在精而不在多。
二、賞罰嚴明，恩威並濟。
三、罰自上始，賞由下起。
四、待士兵如待子弟。
五、共甘苦，同生死！
六、心到，口到，目到，手到，足到。
〔第128頁〕
七、戰時當作平時事，平時當作戰時事！
八、克勤小物，綜理密微。
九、強將手下無弱兵。
一○、兵猶火也，不戢自焚；兵猶水也，不流則腐。
一一、軍事教育四大要旨——「確實」，「迅速」，「靜肅」，「秘 密」。
一二、強固兵心，振作士氣！
一三、精良的武器，不如嫻熟的技能。
一四、愛惜武器，節省子彈。
一五、有我無匪，有匪無我。
一六、抱定犧牲之決心，養成必勝的信念。
一七、奇謀至計，總在平實處。
一八、抱「必勝心」，打「算定仗」！
一九、有勇知方，謀定後戰。
二○、運用之妙，存乎一心。
二一、打仗不慌不忙，先求穩當，次求變化。
二二、穩紮穩打，不慌不忙！
〔第129頁〕
二三、步步為營，節節設訪。
二四、紮硬寨，打死仗！
二五、找匪打，與匪拚！
二六、平時多流汗，戰時少流血！
二七、流寇窮追，踞匪緊圍！
二八、堅壁清野，固守猛打！
二九、設防固守，——相機猛打——得勝窮追！
三○、縋兵鑽隙，冒險犯難。
三一、隨時隨地，應立於主動地位！
三二、行軍作戰六項要務——「觀測」，「連絡」，「偵探」，「搜 索」，「警戒」，「掩護」。
三三、偵探須確，須勤，須速，須遠！
三四、攻心為上！
三五、我們不怕敵人，敵人就怕我們！
三六、堅持最後五分鐘！
三七、最後之成功，歸於最後之努力者！
三八、敬則勝，和則勝，整則勝！
〔第130頁〕
三九、游擊戰術——便裝遠探，輕裝急進，秘密迅速，夜行曉襲。

（六）說 明

一、中國魂——三民主義。
二、軍人魂（武德）——智，信，仁，勇，嚴。
三、軍人的天職——服從命令，保國衛民！
四、命令即全軍生命之指南針！
五、為國為民，便是革命；自私自利，便是反革命！
六、赤匪是絕無禮義廉恥的禽獸！
七、赤匪是賣國戕種的漢奸！
八、時間為一切生命與事業之母。
九、「禮」是規規矩矩的態度；
「義」是正正當當的行為；
「廉」是清清白白的辨別；
「恥」是切切實實的覺悟。


致各省市規定國民勞動服務函——冬令徵工服務辦法

致各省市規定國民勞動服務函
——冬令徵工服務辦法

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十四年

版面原件：第131頁，第132頁，第133頁

〔第131頁〕

——中華民國二十四年九月四日於峨眉頒發——

武昌行營主任、各省省政府主席、各市市長、各綏靖主任、各總司令勛鑒：查「人類以勞動為本能，國民尤應以勞動服務為天職」。我國凡百建設，積廢莫舉，固由財力不充，亦因人力未盡。財力原不可以驟裕，而人力則我所優為。舍短從長，則教民以勞，實當今施政最要之急務。倘能督勵有方，使全國之民，每年在相當期間，咸願獻其餘時餘力，以為國家社會之中心工作，一致服務，則人盡其力，自不患地不得盡其利，物不得盡其用，百事修治，胥將於此肇端。本委員長深知其然，昨年四月十二日，先後電令蘇，浙，豫，鄂，皖，贛，閩，湘，陝，甘，晉，冀，魯，察，綏，寧夏等省，厲行人民服工役辦法。本年五月，復電令川，黔，滇等省一體遵照各在案。邇來各省有擬具辦法大綱，並施工程序，呈經行營核定施行者；有經核定辦法大綱，而未據呈擬施工程序者；奉行尚不一致，成效更渺不可期。顧本年南北各省，水災奇重，即未被災區域，又多告旱災，每念災患之成，無論潦旱，尤為人事不修、人力未盡之表徵，與其倉皇拯救於事後，曷若未雨綢繆於機先。茲為集中力量，急其所急起見，本年冬〔第132頁〕季，實行國民勞動服務，自應以各省人民總動員併力舉辦水利及其有關之工事，特規定冬令徵工服務辦法。大綱如下：
（一）自本年十一月一日起至明年三月三十一日止，定為國民勞動服務水利季節。
（二）本季節之工作業務，以關水利工程，如浚河、築堤、修渠、挖塘等項工事為主，並及造林築路，沿路兩傍，均應植樹；在水利工程需要較少之無水災區域，則尤應注重植樹造林。
（三）本季節之業務勞作，除一般人民應遵照人民服工役法規服役外，凡各省各級官廳公務人員及當地軍隊官兵，一律均參加服役，以資提倡。中等以上學校教職員學生，在年假寒假期內，亦應各服工役十日。
（四）各省市政府，應將原定施政綱要之中心工作，及人民服工役案內之有關水利造林築路各事項，斟酌各該地方實際需要之情形，分別緩急輕重，從新規定。雖本季節之中心工作，概以上列各種業務為最注意，然在同一地區中，究以何者為首要，何者為次要？同一業務中，以在何區馬首要，何區為次要？應調查清楚，妥為配合，悉依照徵工規則分期分區分組徵工辦理之。凡分區施工者，應注意全部工程之聯絡，以完成其效用。區與區間，並應規定徵工通用辦法，俾能適應需要，依期竣工。
（五）徵工之召集分配，及遣還等事項，應參用徵工原則辦理。
（六）各省市政府在本年十月底以前，應按本季節所需要辦理徵工之事務，及技術指導人員，暨監工工頭人數，準備完成。按照人事技術，及管理各科目，分別切實施以訓練，並應預計需用各種工程用具〔第133頁〕，分別製造或購備，毋使臨時有工無具，貽誤工事。
（七）關於辦理事務或技術員工之監督考核及使用工具之稽核辦法，應由各省市政府，嚴密規定執行之。
（八）各省市政府辦理本季節之事業經費，應極力撙節，自行規定籌措及支用辦法，如實在無法可籌，或所籌不敷開支時，姑准在本年度預備費項下支用一部份。
（九）各省市政府，應於本年九月三十日以前，遵照本大綱，將各該省市全部徵工服務計劃，及預算書，並附各項必要圖表，呈俟行營核定施行。
以上九條，仰各該省市駐在之軍政長官，督同所屬，切實遵照辦理。要之，利用固有勞力，舉辦切要事業，於國民經濟之建設，所關實大。倘能全國一致，踴躍推行，則收效之宏，成就之速，實可操券而待。惟茲事體大，不難於徵工集事，而難於設計準備，關於因人，因時，因地，因事四者之關係，應如何盡最大努力，乃能增進工作之效率，尤盼悉心計議，切實執行，幸勿視為具文為要！


電邀胡漢民、王寵惠委員回國

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十四年

版面原件：第134頁

〔第134頁〕

——中華民國二十四年十月二十六日於溪口——

此次代表大會，須以本黨精神團結之事實，昭示中外，方得振作人心，挽救黨國之危亡。尚望二公早日命駕回國，共肩艱鉅。如果展公（胡漢民）尊恙未痊，一時不克起程，則亮公務須提前駕回，俾得切商大計。茲由中央再派季陶（戴傳賢）兄赴粵，往迎粵中全體中委，並望二公亦去電敦促。關於大會諸問題，凡有洽商，只要以團結為前提，則無不可解決之事。公等何日命駕，並盼詳復。


手示首都勞動服務團工作方針

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十四年

版面原件：第135頁

〔第135頁〕

——中華民國二十四年十一月八日於南京——

今日為本會首都憲警軍學各界勞動服務團組織完成舉行宣誓典禮之期，本會長躬與其盛，至深榮幸。此次聯合多數忠實同志，矢勤矢勇，盡力推行，俾新生活運動之印象，普及於全民心理，而此勞動服務團之責任及其意義，至為重大，且具有深刻化，與其他尋常團體不同。諸團員對於自身之地位，本各有其特殊之智能，所有關於新生活之一切要素，身體力行，固無待言，所望能以強毅之性體，作縝密之實施，精誠之意志，具感化之效能，不獨於原有團體中足以糾正其缺失，督促其進行，使之齊納於軌物；即其他各團體，亦復觀摩受益，興起相效，風聲克樹，草偃成休。首都如此，舉國皆然，此誠自強不息之道，亦即吾黨國宏大之基。若是，則本團之使命顧不重歟！願各勉旃。會長蔣中正。


手訂新生活標語十七則

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十四年

版面原件：第136頁，第137頁

〔第136頁〕

——中華民國二十四年十一月十日於南京——

一、國家之基本，全在國民之道德。（ 總理遺教）
二、要恢復民族固有地位，必先恢復民族固有道德。（ 總理遺教）
三、大家要提心吊膽，去恢復民族的地位。（ 總理遺教）
四、要恢復民族地位，必須用固有的道德做基礎。（ 總理遺教）
五、恢復了我們固有的道德、智識和能力之後，還要去學新時代的科學，才可以和外國講平等。（總理遺教）
六、修身是立國之本。（ 總理遺教）
七、合群就是救國。（ 總理遺教）
八、我們要能治國，不受外國的壓迫，根本上便要從「修身」做起。（ 總理遺教）
九、「格物、致知、誠意、正心、修身、齊家、治國、平天下」是我們中國政治智識中獨有的寶貝。（總理遺教）
十、我們在民國之內，還是要盡忠，不忠於君，要忠於國，要為四萬萬人民去效忠。（ 總理遺教）
〔第137頁〕
十一、「忠孝、仁愛、信義、和平」是中華民族固有的道德。（ 總理遺教）
十二、努力國民經濟建設運動。
十三、「盡人力、闢地利、均供求、暢流通」是國民經濟建設運動的目標。
十四、「人盡其才、地盡其利、物盡其用、貨暢其流」是建國唯一的要道。（ 總理遺教）
十五、國民經濟建設運動之目標：（一）積極方面：甲、增加生產總量，解決生活需要。乙、增加工作機會，解決失業問題。丙、增加輸出產品，藉謀貿易平衡。丁、保障投資安全，鼓勵生產活動。（二）消極方面：甲、解除阻礙生產發展之外在的原因。（如捐稅、產業法規、勞資關係等）。乙、解除阻礙經濟發展之內在的原因。（如缺乏經營方法與人才）。（丙）解除阻滯貨物流通之障礙。（如交通、金融、運銷制度等）。丁、解除妨礙生產建設之心理的因素。（如愚昧、迷信、保守、缺乏勞動習慣，及漠視經濟等等）
十六、國民經濟建設運動要項：（一）振興農業。（二）鼓勵墾牧。（三）開發礦產。（四）提倡徵工。（五）促進工業。（六）調節消費。（七）流暢貨運。（八）調整金融。
十七、新生活運動我已實行了嗎？


中國國民黨黨員守則十二條

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十四年

版面原件：第138頁，第139頁

〔第138頁〕

——中華民國二十四年十一月十二日提經中國國民黨

第五屆全國代表大會通過——

總理立承先啟後救國救民之大志，創造三民主義、五權憲法之宏規。領導國民革命，興中華，建民國。於今全國同胞，皆能一心一德，共承遺教者，斯乃我 總理大智大仁大勇之所化，亦即中國列祖列宗所遺天下為公大道大德之所感。
今革命基礎大立，革命主義大行，而內憂外患與革命之進展，同時加重。凡我同志，應知吾黨上對億萬世之祖宗，下對億萬世之後代，中對全國國民與世界人類所負之責任，更千百倍於往昔。我 總理深知國者人之積，人者心之器，國家之治亂，繫於社會之隆污，社會之隆污，繫於人心之振靡。又知往古聖人誠正修齊治平之一貫大道，與修身為本之惟一至德，為救國救民救濟全世界人類之無上要義。故不憚於遺教中，再四諄諄告誡。
本大會懍於遺教之偉大深切，與國難之嚴重，更鑒於世界人類禍患之方興未已，確信自立為立人之基，自救為救人之始，特輯為全黨黨員守則十二條，通令全體同志，一致遵行。務期父以教子，師以教弟，長官以教屬僚，將帥以教士兵，共信共行，互切互磋，親愛精誠，始終無間，人人能成為世界上頂天立地之人，使中華民國成為世界上富強康樂之國。然後三民主義能實行於全國，弘揚於世界，千年萬〔第139頁〕世，永垂無疆之庥。惟我負革命建國大責重任之全黨同志共守之。
黨員十二守則：
一、忠勇為愛國之本。
二、孝順為齊家之本。
三、仁愛為接物之本。
四、信義為立業之本。
五、和平為處世之本。
六、禮節為治事之本。
七、服從為負責之本。
八、勤儉為服務之本。
九、整潔為強身之本。
十、助人為快樂之本。
十一、學問為濟世之本。
十二、有恆為成功之本。

【上一篇】【回上層目錄】


中華民國二十四年

    令川、黔、湘、鄂各軍合力堵剿電
    發起國民經濟建設運動發表通電
    峨眉軍官訓練團訓條
    致各省當局盡力水災善後及經濟建設之要務函
    峨眉軍官訓練團標語
    致各省市規定國民勞動服務函
    電邀胡漢民、王寵惠委員回國
    手示首都勞動服務團工作方針
    手訂新生活標語十七則
    中國國民黨黨員守則十二條

【回上層目錄】


致閻錫山主任進剿匪軍電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十五年

版面原件：第140頁

〔第140頁〕

——中華民國二十五年三月二十四日於溪口——

晉西有力部隊應先以封鎖黃河東岸，截斷匪與陝北之聯繫，其餘部隊應會合第三十二軍與第二十五師向同蒲線南段進擊，與運城之湯（恩伯）軍雙方兜剿，先打通同蒲路交通，鞏固路線，使匪不得任意東西竄擾。此時如同蒲路尚未打通，則務設法令第三十二軍部隊與第二十五師先行集中向南進剿。而鐵路線以西之匪，由晉南部隊清剿，則我可立於主動地位。並已派陳誠參謀長赴晉，望與之商談，或令彼暫時指揮同蒲線各部，先期恢復南北交通。如不先圖交通恢復，則處處受制，不能成立進剿方案也。

【下一篇】【回上層目錄】


頒發中華民國陸海空軍軍人讀訓十條

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十五年

版面原件：第141頁，第142頁

〔第141頁〕

——中華民國二十五年三月三十日於南京——

我中華民族，雄踞東亞，建國迄今，已歷五千年。以四萬萬和平優秀之民族，聚居於一千一百餘萬平方公里之土地，復具有攸久光榮之歷史，此其間先聖先賢，慘澹經營，奮鬥創造，固已歷盡險阻艱辛，自今以後，尤賴我忠勇軍人保護維持之，乃克使我國家日益發揚光大。願我全體將士，矢勤矢勇，一心一德，發揚民族固有之德性，砥礪獻身殉國之精神，念念為救國而犧牲，時時作衛國之準備。如何而後可以保我祖先遺留之廣大土地？如何而後可以保我繁衍綿延生生不息後代之子孫？如何而後可以保我國家獨立自主之國權？凡此皆為我全體將士無可旁貸之職責，而一時一刻不可或忘者。蓋我國家民族永續無窮之生命，實惟我全體將士是賴也！列舉十條俾供勗勉：
第一條實行三民主義，捍衛國家，不容有違背怠忽之行為。
第二條擁護國民政府，服從長官，不容有虛偽背離之行為。
第三條敬愛袍澤，保護人民，不容有倨傲粗暴之行為。
第四條盡忠職守，奉行命令，不容有延誤怯懦之行為。
第五條嚴守紀律，勇敢果決，不容有廢弛敷衍之行為。
〔第142頁〕
第六條 團結精神，協同一致，不容有散漫推諉之行為。
第七條 負責知恥，崇尚武德，不容有污辱貪鄙之行為。
第八條 刻苦耐勞，節儉樸實，不容有奢侈浮滑之行為。
第九條 注重禮節，整肅儀容，不容有褻蕩浪漫之行為。
第十條 誠心修身，篤守信義，不容有卑劣詐偽之行為。
以上所揭，不過略舉大端，此外國家一切法令規章，以及連坐法等所規定，為我軍人必須遵守者，凡我全體將士，均應視為典範，共同遵守。人人以此自勉，並以勉勵同袍，朝夕警惕，拳拳服膺；俾得發揚奮勵無前之士氣，造成精粹勁練之國軍，共同擔負救國家救民族之重大責任。我全體將士勉乎哉！

【上一篇】【回上層目錄】


中華民國二十五年

    致閻錫山主任進剿匪軍電
    頒發中華民國陸海空軍軍人讀訓十條

【回上層目錄】


呈請國民政府特赦張學良文

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十六年

版面原件：第143頁

〔第143頁〕

——中華民國二十六年一月四日於溪口——

竊以西安之變，西北剿匪副總司令張學良，惑於人言，輕干國紀，躬蹈妄行，事後感懍德威，頓萌悔悟，親詣國門，上書待罪。業蒙 鈞府飭交軍事委員會依照陸海空軍刑法，酌情審斷，處以十年有期徒刑，大法所繩，情罪俱當，從輕減處，已見寬宏。中正負疚在假，本不敢有所陳瀆。惟念論事當究其所極，執法不害於施行。國家設刑典所以儆凶頑，立赦條所以待悛悔。此次該員中於熒惑，大觸刑章，變訊播傳，舉國駭憤，若其遂過怙惡，竟復逆施冥行，在國家固不難制裁，然元氣必更以耗竭。尚幸迷途迅復，悔禍及時，觀其親向中正涕泣自白，良知激發，尚以國家為重。因一念轉移之故，捩全局禍福之機，酌理原情，似宜上邀寬赦。當今國事多艱，扶危定傾，需材孔亟。該員年力富強，久經行陣，經此大錯，宜生澈悟，倘復加之銜勒，猶冀能有補裨，似又未可遽令廢棄，不為開遷善向上之路。昔我總理懲亂嫉惡，執法必嚴，而宥過施仁，涵容益大。中央矜恤有辜，當更使天下感動。為此不避罪嫌，貢其愚謬。敬懇 鈞府俯念該員勇於改悔，並恪遵國法，自投請罪各情形，依據約法，更沛仁施。將該員應得之罪刑予以特赦，並責令戴罪圖功，努力自贖，藉瞻後效，而示逾格之寬仁，是否可行？理合備文呈請，仰祈鑒核施行。

【下一篇】【回上層目錄】


致張學良關於陝甘軍事善後辦法函

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十六年

版面原件：第144頁

〔第144頁〕

——中華民國二十六年一月七日於溪口——

中在鄉醫囑靜養，山居極簡，略癒當約兄來此同遊。關於陝甘軍事善後辦法，中意（一）東北軍應集中甘肅，其統率人選，可由兄推薦一人，前往率領，免使分散，以備為國效命。（二）（楊）虎城可酌留若干部隊在西安，使其能行使綏靖職務，可囑其與墨三（顧祝同）切商辦法，應照已發電令辦理。請由兄手翰告虎城及各將領，勉以切實服從中央命令，不可再錯到底，如是不但部隊與地方得以保全，亦即所以救國自救也。尤須使虎城知全國公論，此次中央只令虎城撤職留任，而對部隊又妥為處置，備極寬大，若再不遵中央處置，則即為抗命，國家對於抗命者之制裁，決不能比附於內戰，而且中央此次處置，全在於政治，而不用軍事，亦已表示於國人，故彼等必須立即決心接受，不可有絲毫猶豫，方為自救救國之道。知兄近日關懷時局，必極望早得妥善之解決，以利國家，務望即以此意剴切函告虎城及各將領，使之安心遵從命令，兄如有所見，並請酌為補充。


復楊虎城函說明此時張學良無回陝之理

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十六年

版面原件：第145頁

〔第145頁〕

——中華民國二十六年一月十四日於溪口——

米主任來奉，詳誦來書，藉悉一是，漢卿兄問題，中已於志剛同志帶奉函中詳述之，此時為國為友為公為私計，皆無回陝之理，明達如兄者當能瞭然，望勿再以此為言，須知中與彼同一境地，中雖在鄉休假待罪，要知陝甘事變未了，與漢兄為國家計，皆不能置身事外，否則國不成國，人亦非人，復何革命抗日之可言。茲為陝甘袍澤與革命前途計，漢兄特提二案，對兄等之意見，決不抹煞，望兄以國事為重，應知革命創業之艱難，歷史養成之不易，耿耿此心，惟冀覽察，餘託米主任轉達。


忠告楊虎城迅使西北規復函

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十六年

版面原件：第146頁，第147頁，第148頁，第149頁

〔第146頁〕

——中華民國二十六年一月十九日於溪口——

迭接來電，方幸陝甘局勢漸有轉機，兄等既願接受明令通電就職，復稱取消十二月十二日以後一切臨時組織，私意以為兄等已認識國家危機，急謀結束變態，以求精誠團結矣。今觀鮑米李三君攜來之辦法，乃知兄等依然固執己見，不察國家之需要與事實，有出於尋常意想之外者，由兄等所提之要求，測兄等近來之心理，一方面以表示就職，掩蓋國人之耳目，一方面則欲更進一步的割裂軍政，破壞統一，以造成西北為特殊區域，表面雖宣稱就職，較之未表示就職以前，其為患於國家者將更大，而自身之表裏不誠，將何以逃國人嚴正之責備，綜合兄等要求之意，一則為西北之軍事善後與人事分配，須一以兄等之意為可否，二則限制中央軍隊之駐地，使不得越潼華以西，三則部隊之人事行政與訓練，均須一任各部之自由。質言之，即不許中央過問西北之一切，亦無異使陝甘不為國家軍令政令所及之陝甘，直欲使西北淪亡為東北之續，而一方面則以要求漢卿回陝主持為解決一切之關鍵，兄等此舉，如或尚有愛護國家擁護統一以禦侮救亡之誠意，如兄等通電所云云，則三尺童子有以知其南轅北轍也。不辭＠縷，再為兄等質直言之：其一、兄等應知中央無論如何決不能放棄西北，中央數年以來，確認西北尤其陝西為北方國防之根據，關於開發西北與建設西北之事業，無不本於國防之見地，按照計畫，盡力進行，不特〔第147頁〕國家資本，對於開發西北經濟交通水利鐵道等建設，不遺餘力，尤獎勵全國企業界大量投資，綜計三年以來，合政府人民之資力，總數當在一萬萬元以上。而隴海線之向西延展，及其連絡各線之增築，尤為國防上既定計畫，無論如何困難，斷不中止進行，財政困絀如此，而不惜竭全力以圖之者，誠欲使後方交通與國防要地，得有相當之規模，以為禦侮復興之根據也。兄等前電屢以中央軍向西進迫為言，而今則更欲限制中央軍之駐地與兵額，此無論在國家紀綱與統一意義上，兄等不得為此要求，且以中央軍隊入陝為意在威脅屈服，更屬誤會曲解之至。誠以去歲西安事變，既已引起內外之憂疑，如中央軍隊不進駐陝省，國內外經濟界即不能確信其投資之安全，信用一有動搖，一切建設將無法繼續。更就國防軍事而言，亦何能坐令此根據重地與後方交通無確實之保障，此均為事理所必然，不待隱諱，亦無可否認，中央如放棄西北，即無異放棄國防，亦即無異於自棄其職責，故無論任何困難犧牲，勢不能不確實掌握此重要之國防根據，兄等既以積極對外為標榜，以領導救亡望中央，而今所要求乃欲擯中央軍力於陝西以外，使其放棄國防基礎，且不得過問西北，誠不料兄等之昧於事實，一至於此！事變發生以來，國內輿論之痛心疾首於兄等者，皆以干犯紀綱，劫持統帥，為兄等咎，若就國家生存大計而言，則劫持統帥之咎猶小，而破壞國防之罪實大，如不迅謀補救，舉國同胞皆將不能為兄等恕，千秋萬世，無所逃於歷史之譴責，此兄等所萬不可不察者也。其二、關於漢卿回陝問題，兄等以友誼袍澤關係，一再請求漢卿回陝，在私人感情上，容或不能不有此表示，但如為國家整個打算，稍明愛人以德之義，則應知漢卿在陝甘變局未定之前，即令國府許可而遽回西北，其自身在責任觀念上，亦無以對陝人與國人，無以對軍〔第148頁〕中之袍澤，不獨漢卿如此，郎中正以數年來力主建設西北為國防重要根據之人，而託付無方，處理未善，以肇此空前之事變，使國家蒙受損失，反躬自省，實亦無以對國家，無以對國人，更無面目以再論國事。故陝甘之統一一日未復，即中與漢卿之罪責不得一日而卸除，漢卿深知此意，故並無回陝之請求而惟望問題之速了，日前彼託瑞峰攜回之函，即可知其耿耿西望於兄等者為何如？兄等誠以國家為重，即應體漢卿之心為心，克除成見，迅下決斷，確實接受中央之處置，使陝甘之事大定，中得稍減神明之咎戾，屆時自當續請政府，俾漢卿仍有以自效於國家，前函已詳晰言之，願兄等勿再作此不可能之要求，以增漢卿與中之罪戾也。其三、兄等當知集中國力，應無害於國家之統一，而不能假此以遂其把持割裂之私圖，此次西安事變，中央不惜枉法以求全，固為國難當前，凡屬國家力量，均應踰格愛惜，然國家之統一，則不能任其有絲毫之毀傷，今日一般國民，均知非統一不足以禦侮，而意志之統一，與軍事政治之統一，尤為對外必要之條件，為求得意志之統一，即不能有危害國本之主張，與離間煽惑之宣傳，為保持軍事與政治之統一，即不容自劃區域而形成割據獨立之形態，過去二旬間，陝省之宣傳與行動，其為分散國力，抑集中國力，固不必多所追述，今日兄等之要求，則何異將陝甘一切，悉令特殊化，何異於要求中央放棄其國防建設與後方根據地，試問如此情形，能達抗敵救國之目的乎？西北為我中華民族發祥之地，全國人民方將不惜全力以之為基礎，斷不能任其有赤化惡化之情勢，淪為危害國本之根據地，兄等誠明此意，應勿使其造成複雜特殊之情形，否則兄等以愛國救國為名，而竟不惜危害國家，妨及民族生存，甘與全國為敵，試問將何以自存？自事變迄今，中央愛惜國力，多方委曲之苦心，昭然予〔第149頁〕天下以共見，兄等同是炎黃冑裔，果有自謀之志與謀國之忠，即應簡單坦白，放棄錯誤，昭示誠悃，表裏一致，接受命令，確實服從國家之處置，而迅使西北規復統一之常態，則中央祗求國防之基礎不受影響，統一之政令得以保持，必使兄等及所有部隊，均得其所，亦必無負於兄等救國之初志，不然則是兄等必欲以國事為兒戲，不惜自誤以誤國，此即非中正之所忍言，亦不願再向兄等有所辭費矣。中正負疚之身，休假山居，本無任何之職責，兄等若必孤行到底，此後不獨西北問題非中所欲置喙，即漢卿今後之行止如何，亦非中之所願過問，追念多年患難與共之情，及國家不堪再誤之危況，輒不禁質陳所見，而致其最後之忠告，何去何擇，惟兄及東北諸將領共察焉。


報告西安事變始末

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十六年

版面原件：第150頁，第151頁

〔第150頁〕

——中華民國二十六年二月十八日於南京向五屆三中全會提出——

謹報告者，中正於去年十二月以西北剿匪軍事，按照預定計畫半月至一月間即可完成。特由洛入陝，親加督促。不圖張學良等突然構亂，致有十二月十二日之事變，在臨潼西安同時發難，托兵諫之名，行劫質之實，在陝中央軍政長官同被留置，凌亂紀綱，震驚中外。中正推誠過篤，慮患不週，僅攜少數警衛，皆因抗拒以殉。彼時遘變倉皇，與外間音問隔絕，唯以捨生殉義之決心，求無愧於革命之天職。且深信我中央必能秉 總理遺垂之精神，對於戡弭變亂，鞏固國本，定有至當之措置。其後卒因中樞決策攸宜，全國軍民同心一德，昭宣正義，使倡亂者慴服悔禍，事變得以弭止，中正旋於十二月二十六日回京，張學良則束身自投，願領受應得之罪罰。對於事變經過，理宜詳陳始末。惟自十二月十二日以後，中正雖蒙中央優容，未加譴責，而有虧職守至此，實早以待罪之身自居，未敢更以公職之地位，有所報告。祗就當時躬歷情形，按日追記，輯為小冊，藉答同志之垂詢，謹以檢呈，乞賜鑒察。查當時陝變諸人，曾經發出通電，陳述其所謂國事之主張，頗引起外間注意。中正在事變發生之日，對張學良始終嚴詞斥責，彼遂不得盡所欲言。及事變發生之第三日，始知其有所謂八項主張者，即（一）改組南京政府容納各黨各派負責救國。（二）停止一切內戰。（三）立即釋放上海被捕之愛國領袖。（四）釋放全國一切政治犯。（五）〔第151頁〕保障人民集會結社一切自由。（六）開放民眾愛國運動。（七）確實遵行 孫總理遺囑。（八）立即召開救國會議。張學良以此為彼等共同主張，堅請中正允其實行。中正始終命其立即悔罪，送中正回京，此外不欲聽其有何陳述，除指出其行動背謬及此等主張之無意義外，並誥諭以黨國自有一定之組織與系統，即有意見，亦應向中央依法陳請，張以回京後向中央提出為請，中正即向之說明縱可提出中央，但余必聲明不贊成爾等之主張，此段談話經過，亦具詳於小冊，惟此節關係較大，不得不特為提敘，俾到會各同志注意。茲值全會開議，對於西北善後，當必有確當之指示，對於國事亦必有詳審之檢討，一切取舍可否，自當取決眾議。爰特將張學良向中正陳述八項主張之經過，據實敘述藉供察酌。除中正手輯小冊之西安半月記，一併檢送請予鑒核分發到會各同志外，特此報告。


呈請辭本兼各職文

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十六年

版面原件：第152頁

〔第152頁〕

——中華民國二十六年二月十八日於南京——

謹呈者，竊自去歲西安事變後，中正上痛紀綱之毀墜，下深疚戾於神明，加以積悴叢怨，難勝負荷，曾經一再呈懇中央，免去本兼各職，未蒙允准，轉予慰勉，酌給假期，俾資調治，中正感於中央之優渥，復以全會舉行有日，權領休假之命，未敢稍有陳瀆。茲者山居思過，忽越五旬，雖中央威德所臨，卒消變亂，然人心久經震撼，元氣顯見傷夷，追維亂階之原，益懍罪愆之重，設使中正率導不失其力，撫馭克盡其術，何至以教訓多年之部屬，敢為此危害黨國之妄行，中正承受黨國付託，謬膺軍政重寄，責任所在，無可旁諉，故雖於首事者請特赦其應得之罪，而實不敢自逭其莫大之愆，退省以後，始終在疚，每一置念，無時去懷，深維仔肩一日未卸，即方寸一日不得而安，在黨國無以彰黜陟之嚴，在個人益深隕越之懼。茲當全會舉行之日，用復披瀝衷誠，務祈俯準辭去所有中央常務委員會副主席、中央政治委員會副主席、行政院院長、軍事委員會委員長本兼各職，庶伸黨國之法紀，俾遂引咎之初衷，不勝迫切待命之至。


致倫敦孔祥熙特使關於中英經濟合作電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十六年

版面原件：第153頁

〔第153頁〕

——中華民國二十六年五月九日於上海——

昨晤英大使，據稱經濟軍事合作甚表贊成，如兄在英開誠談判必有效果云。惟其中可注意者約有二點，甲、經濟合作須有擔保品。乙、合作注重精神，不在文字，以免各國嫉忌，期能以此奠定兩國永久友好之基礎，確保東亞之和平。至我國對日外交方針，決不放棄正當交涉之途徑，只要日本放棄其無條約所奪取之權利及其非法行動，如彼能取銷冀東察北偽組織與澈底停止走私等事，不妨礙中國在華北行政主權之完整，勿使華北特殊化，則其他一切我政府必經合法手續與正當外交途徑進行，兄可在英表示即如以上之意，如日願英從中保證，則中國亦所願也。


致葉楚傖秘書長黨部組織與預算應同時注意改正電

致葉楚傖秘書長黨部組織與預算

應同時注意改正電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十六年

版面原件：第154頁

〔第154頁〕

——中華民國二十六年六月六日於牯嶺——

黨部組織與預算應同時注意改正，否則增加預算，不惟於黨務效率不能增加，而且只有減低，徒使黨員腐化與加重其依賴性而已。聞中央各部下年度預算共增二百餘萬元之數，未免駭人。弟意如為整頓黨務與增進效率起見，增加經費固無不可，但必須黨部能切實整頓，尤應縮減人數，如縮減後其無職業者，則可送入政治學校與軍警等校，授與職業之訓練，以備一年後建設之用。最好地方黨部亦應如此縮編，將原有黨員重行考查與總檢驗，依其工作之努力與否，分別取舍，以資整頓。至於各地黨費之收支，若不設法自給自足，則訓政時期以後，黨部黨員皆將無法自主，故應於此時及早規畫。弟意以後各地黨部開辦經費，則可由中央或地方設法，而其經常費，必須由當地黨員直接自籌，始可為黨立永久之基。然此種改革提議，必須在全會行之，此刻自非其時，不過略舉所感一例而言之耳。弟以為黨務若不徹底整頓，增加經費決無效益也。


致劉湘主席勸以川事由中央負責整理電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十六年

版面原件：第155頁，第156頁，第157頁，第158頁

〔第155頁〕

——中華民國二十六年六月十一日於牯嶺——

（劉）航琛兄到京，展誦手書，情詞懇切，並由陽初、築山、鶴父諸公詳述尊意，聆悉之餘，尤為感慰。中與兄相知以心，初非一日，十數年來推誠相與，未嘗稍渝。今茲整理川局，所見亦大略相同，其有待商榷者，僅為步驟問題，自亦不難解決。惟中以為有一根本觀點，其關係頗鉅，必對此先有明確之認識，方可使一切枝節，迎刃而解，此即名與實之如何抉擇，願與兄詳論之。蓋名實之間，常有三途：一為名實兼備，一為有其名而不能舉其實，一為務其實而不必居其名。名實兼備，自屬至善，然其事不可一蹴而幾，在誠信尚未確立以前，尤為不易。有其名而不舉其實，斯為下策。惟務其實而不居其名，則謙以受益，貞以幹事，衡以實至名歸之義，終必有名實兩得之一日。此中之所期望於兄者，兄亦必有意於此也。或慮名不正則言不順，無其名而欲舉其實，其事太難，然此之所謂正名云者，乃指名分之名，此為兄所固有，自無舍棄之必要。中所謂不居其名，乃指與實質相對待之形式耳。兄今日蓋銳意負責，欲將川省之軍事政治一切整理就緒，然後奉之中央，此名實兼備之義，固兄之志，亦中之願也。但以歷來川省之環境，殊難即時實現吾人之所望，自應審思明辨，善為抉擇。政治方面，以兄之精心果力，但能延攬人才，消除畛域，確立計畫，妥定步驟，放手做去，必可有成。軍事方面，則川省二十餘年〔第156頁〕積習所在，心理上之疑慮與習慣上之痼蔽已深，欲以當地共信不立之環境，而望迅即完成改造現狀之工作，恐不可能。兄雖不避艱鉅，終必徒耗精力，故祗可以實際整理之責，歸之中央，既以減輕自身之責任，亦即加速整軍之效率。中央於短時間內，將全川軍事整理完畢，自可依照綏署固定職權，仍以全川軍事付託於兄，則真名實雙全矣。惟川軍交由中央整理，亦尚有澈底與否之別。澈底辦法，即以兄之舊部二十一軍等三軍，與其他各軍，一律歸中央整理。兄能立定決心，毅然為之，則大智大勇，無過於此，中央自當以全力相助，如此不惟軍事政治，皆能立定基礎，即經濟財政，亦可有整個與穩固之辦法。所有今年因災歉而短收之軍費，及所負債款，中央自可負責整理，不使匱乏。若其他各軍由中央整理，而二十一軍等三軍，仍由兄特別整理，則非澈底辦法，恐仍於整個川局無補，中央雖能負責，亦必無效也。如兄果能信賴中央，樹之表率，則中央命令，在川省必可貫澈到底，中央之成功，亦即兄之成功。否則即照敬之部長等所擬整軍方案做到，亦終不能建立川省軍政之基礎。以川省土地之大，人民之眾，物產之饒，其數量幾當全國四分之一，在此國家統一、民族復興兩大要求非常迫切之時，豈可再事游移，因循不決，以為國家民族之障礙。中以與兄多年患難之交，成敗相共，利害一致，特掬誠布悃，盡言無隱，惟決無絲毫削弱左右權力之意，尤絕不願稍有相強，不過為國家與人民計，不敢謀之不忠，而為同袍同志計，亦不忍知而不言耳。總之，兄之意欲自行負責整理川省軍事政治，俟其就緒，然後交還中央；而中之意，則由中央負責整理就緒後，以全川軍事政治交之於兄，其步驟先後之異同，祗在於此，惟由兄之道，其事難而觀成無望；由中之道，其事易而成算可操。吾人謀國，所當權衡利害，決定從違〔第157頁〕者，本即在此先後難易之間。今欲整理川省軍政，而不自先其所易做起，又從根本?想，則兄之希望終難達到，川局亦只有日增困難，恐無澄清之日。即舉財政一端而論，月積年累，寅吃卯糧，今已發行公債至一萬萬五千二百萬元，而現欠無?之款，約三千萬元；又二十四年度與二十五年度未還清之舊欠與各項虧欠，約在三千五百萬元以上，總計實欠之數，已在二萬萬一千餘萬元。如此漫無底止，一無限制之狀態，即使年無荒災，亦必軍民交困，其將何以為繼。如欲清理以上債款，若再發如數之公債，則前後總計將增至三萬萬元之數，以四川一省之力，未及三年，負債額竟增至三萬萬元之數，能不危懼。即使四川稅收，每年可維持現在之數，亦已嫌不支，況四川預算之危機，以後更將逐年增大，禁煙歲收，現列二千四百萬元，最多至二十九年為止，再不能有此項之稅收，其他田賦亦不能永久為三四徵之多。此外地方稅類似釐金者，更須從速廢止，而不能為經常歲收也。總之，中為四川與吾兄統籌?想，一念及四川財政之危機，不能不使人不寒而慄，若不再從根本上一為清理，則後患殷憂，不可終日。中知兄愛護桑梓，精誠為國，且將有三年建設計畫之實施，試問預算決算不能厲行，財政基礎早已崩潰，省府信用不能確定，借款無可再借，公債亦無法續發，縱欲維持現狀猶不可能，何能再談建設？若不於此急求更張，澈底整理，不特兄之建設抱負等於畫餅充饑，而兄之治川理政，亦無異緣木求魚。實情如此，兄之所謂移兵墾荒者，所謂建設治川者，將何自實行？須知兄為川軍首領，亦為川軍模範，如兄能開誠布公，樹之規楷，整軍則公開同整，甘苦則彼此同嘗，先示人以無私之心，然後誠信可立，公道自明，則整軍治民，易如反掌。否則中央整軍一部，而兄亦自整一部，則整軍之始已分公私，其為害於將來，〔第158頁〕較之今日不整軍之害為尤烈也。此想非兄之所樂聞，而亦非中為兄代謀之道也。究竟如何辦理，仍請兄抉擇。語云：雖有智慧，不如乘勢。以兄之明達，必願收實至名歸之益，而不樂蹈有名無實之失，則又中所深信者。尊意如何？尚望審擇詳告。


致余漢謀主任望協助整頓粵政函

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十六年

版面原件：第159頁

〔第159頁〕

——中華民國二十六年六月二十一日於牯嶺——

子文兄到粵，諒已詳商一切。粵政之壞已久，首在剷除貪污，則軍民方有信仰，社會乃得進步。廣東樹立楷模規範，如從軍民分治入手，不久必可觀成。以兄之明大體識大義，事事皆以整個國家為前提而無絲毫之成見也。惟環境習俗之移人，甚於一切，十年來粵中之環境與習俗，當為吾兄所深知，須具出類拔萃之智勇，方能超乎一切，不為區區利害所囿，乃能完成此鞏固革命根據地之大任。中望兄之切，非言可喻，故不避彼此，嘗以自待者待兄，亦無不以自責者責兄，幸兄能事事諒解赤忱，而不致誤會，求之當世，不易多得也。對於省營事業與軍墾處，應決然撥歸官商合辦，此不惟示以大公之規範，亦即所以正肅軍紀之首務。以軍事機關而辦商業，至其結果，未有不敗，故中甚以為粵中袍澤危也。請兄毅然改組，照中主張實施，則軍中風氣丕變，精神必為之一振，此不惟關乎軍隊強弱之前途，而且粵政之良窳亦即繫於此也。對於以後粵政之設施，不必加以干涉，然官吏之貪污，則請兄代我盡監督之責，以肅清粵政貪污之全權付之於兄，請深體此意，協助吳主席，和衷共濟，完成模範之治，是為至幸。


電勉宋哲元主任決心抗戰

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十六年

版面原件：第160頁

〔第160頁〕

——中華民國二十六年七月十三日於牯嶺——

盧案必不能和平解決，無論我方允其任何條件，而其目的，則在以冀察為不駐兵區域，與區內組織用人，皆須得其同意，造成第二冀東，若不做到此步，則彼必得寸進尺，決無已時，中早已決心運用全力抗戰，寧為玉碎，毋為瓦全，以保持我國家與個人之人格。平津國際關係複雜，如我能抗戰到底，只要不允簽任何條件，則在華北有權利之各國，必不能坐視不理，而且有關各國外交，皆已有把握，中央決宣戰，願與兄等各將士同共生死，義無反顧。總之，此次勝敗全在兄與中央共同一致，無論和戰，萬勿單獨進行，不稍予敵方以各個擊破之隙，則最後勝算，必為我方所操，請兄堅持到底，處處固守，時時嚴防，毫無退讓餘地，今日對倭之道，惟在團結內部，激勵軍心，絕對與中央一致，勿受敵欺則勝矣！除此之外，皆為絕路，兄決意如何？請速詳告。


通令各戰區全軍將士指示抗戰戰術

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十六年

版面原件：第161頁，第162頁

〔第161頁〕

——中華民國二十六年九月十三日於南京——

我軍抗戰之戰術，必須以攻為守，以近為遠，以積極進取之行動，方能達到消極抗戰堅持到底之目的。開戰至今已足一月，凡敵軍之利器與其海陸空軍之全力，皆已全部使用，充其量亦不過利用其多數之飛機與大炮之威力，以期脅制我軍之作戰精神，換言之，仍不外乎威脅而已。須知戰場作戰之主兵種，全在步兵，而敵軍步兵之怯弱，實不值我軍之一擊，此當為我全體官兵所共見而自信者也。每察戰鬥之經過，得一最大之教訓，即我軍如不自動撤退，則敵軍決不敢深入我軍陣地，更無擊退我軍之勇氣，於此經驗所得，只要我軍官兵固守其原有陣地，一面加強工事，多設偽裝，以減少我軍之損傷，且必研究敵軍，每日所發現敵軍之優點與劣點，以資我軍戰術逐漸之改正參考，並通報各友軍：一面沉?應戰，堅忍不拔，雖至最後之一兵一彈，亦必在陣中抗戰到底，至死不渝，則最後勝利必歸於我也。我全軍將士乎！凡我中國之寸土尺地，皆須灑滿我中華民族黃帝子孫之血跡，使我世代子孫皆蹈此抗倭血跡而前進，永久不忘倭寇今日侵略與屠殺之慘史，必使倭寇侵略之野心摧毀滅絕而後已。吾知以我將士今日犧牲之壯烈，必能達成我軍復興民族之使命。中正一息尚存，此志不懈，必與我全體將士同生死，必與我中華民國共存亡，決不負我全體將士之所期許也。蔣中正手令。九月十三日。元末〔第162頁〕侍參京。


通令抗戰期間地方行政長官應負守土責任

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十六年

版面原件：第163頁，第164頁

〔第163頁〕

——中華民國二十六年十二月五日於南京——

查國家設官，守土救民，責無旁貸；捍衛患難，罔恤其躬。稽諸往史，每當外侮侵陵之際，地方有司，輒多效死勿去，成仁取義之賢良，正氣光昭，日星同炳。我中華民族，得以獨立生存於世界，純賴此效忠盡職之精神，為之搘拄。此次對倭抗戰，尤為我全民族生死存亡所關，必須以持久之奮鬥，爭取最後之勝利。吾人制敵之策，在軍事方面雖戰略或須後退，但必節節予以強烈之抵抗，處處予以奇突之襲擊，決不容其長驅直入，安然盤據；在政治方面，雖城鎮不免放棄，但鄉村民眾必仍由各級地方政府，指導組織，予以管理，決不任其傍徨無依，痛苦無告。務使敵軍無論如何狂暴，決無可以久據之地，更無可供役使之民，則彼侵入愈深，兵力愈散，防範愈難，隨處皆荊天棘地之場，自必有師老氣衰之日。一屆有利時機，我效命將士反攻其前，戰地民眾響應於內，所謂最後勝利之目的，即將以是而實現。本委員長有鑒於此，特行嚴切申令，凡戰區各省各縣地方，如遇縣城淪陷，則縣政府應即遷至所屬之鄉區，繼續執行職務，領導民眾，從事抗敵；或此鄉再陷，則更遷至另一鄉區；或竟全境皆有敵蹤，仍應遷入鄰縣接境之地：但期有一寸之土，三戶之民，則行政機構決不一日停頓。推而至於行政督察專員及省政府，亦復如是；駐縣如有失陷，即應移駐所屬之他縣；省會如受敵迫，即應另移適中之地點，繼續〔第164頁〕督勵所屬，辦理一切善後收容，及民眾組訓事宜，以為作戰部隊有力之協助。其在必須移動之前，所有當地壯丁及積存物資，足為敵用者，尤應儘力設法，一併遷移，不可倉皇委棄，任其資敵。須知敵寇所恃，唯在機械重器，交通艱難不能進，兵力集結不敢分，斷無處處駐防步步追蹤之可能；各地方政府果能預為佈措，隨機應變，儘有從容轉移之餘地。誠使官民一致，鎮定沉?，臨危不懼，敵雖兇橫，斷難深入，此實我抗戰前途成敗利鈍所關，務仰全國各地方有司，深懍職責，切實遵照，本委員長尤當以此考驗各級行政人員有無報國之血誠。倘有聞警先逃，致使地方管理無人，秩序陷於混亂者，當一律以軍法從事，立置重典，以昭炯戒；其能見危奮志，守土有功，克盡職責，完成任務者，則必予不次之超遷，特殊之榮賞，以資矜式。本委員長令出法隨，幸勿視同具文，其各懍遵為要。


為國軍退出南京發表通電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十六年

版面原件：第165頁

〔第165頁〕

——中華民國二十六年十二月十三日於牯嶺——

國軍退出南京，絕不致影響我政府始終一貫抵抗日本侵略原則之國策。其唯一意義，實祇有更加強全國一致繼續抗戰之決心。蓋政府所在地，既已他遷，南京在政治上軍事上已無重要性可言，予作戰計畫，本定於敵軍炮火過烈使我軍作無謂犧牲過甚之時，將陣線向後移動，今已本此計畫，令南京駐軍退守其他陣地，繼續抗戰。

【上一篇】【回上層目錄】


中華民國二十六年

    呈請國民政府特赦張學良文
    致張學良關於陝甘軍事善後辦法函
    復楊虎城函說明張學良此時無回陝之理
    忠告楊虎城迅使西北規復函
    報告西安事變始末
    呈請辭本兼各職文
    致倫敦孔祥熙特使關於中英經濟合作電
    致葉楚傖秘書長黨部組織與預算應同時注意改正電
    致劉湘主席勸以川事由中央負責整理電
    致余漢謀主任望協助整頓粵政電
    電勉宋哲元主任決心抗戰
    通令各戰區全軍將士指示抗戰戰術
    通令抗戰期間地方行政官應負守土責任
    為國軍退出南京發表通電

【回上層目錄】


電勉川中將領擁護中央戮力抗戰

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十七年

版面原件：第166頁

〔第166頁〕

——中華民國二十七年一月二十八日於武昌——

疊接諸兄及在川各將領來電，一致表示繼承甫澄（劉湘）主任遺志，擁護中央，戮力抗戰，忠義篤至，深用佩慰，川省為抗日之國防根據地，甫澄主任年來擁護中央，完成統一，苦心所寄，唯在整理軍政，發展地方，以增厚國家對外之力量。此次率師抗戰，倍著忠勤，積勞辭世，舉國痛悼，觀其病中籌策，不忘國防建設，臨歿遺言，曾無一語及私，實足資袍澤之表率，與後死之觀感。中央措置川事善後，自必一秉至公至正之方針，審酌國家與地方之需要，並顧兼籌，以期裨益抗戰全局，而安慰甫澄主任與戰死袍澤之英靈。須知中央重視川政，固無不籌維悉當，而中正對我全川父老袍澤與甫澄主任多年患難相依之關係，於公於私，尤不能使一事一人之不得其所，甫澄之僚友，即中之僚友，甫澄之部屬，即中之部屬，愛護之誠，罔間始終，諸凡措置，必以對國、對川、對逝者、對生者，均無遺憾為前提。一方面使川省對國家克盡偉大之貢獻，同時亦必保障才能、登用賢俊、俾成有效力之機體，即機關或有更張，而人員必為安頓，只要服從命令，遵守甫澄遺囑，則決不令甫澄所部有一人之失所，而無所依托也，務望我全川軍政長官，曉諭部屬，一致體念中央愛護之苦心，與甫澄主任公忠體國之遺志，安心服務，努力工作，勿惑於謠言，勿懈其素志，一心一德，以大義為依歸，豈惟四川省之幸，抗戰前途，實所利賴。

【下一篇】【回上層目錄】


致美國羅斯福總統函希望美國在經濟上物質上給予中國有效之援助

致美國羅斯福總統函希望美國在經濟上物質上
給予中國有效之援助

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十七年

版面原件：第167頁，第168頁

〔第167頁〕

——中華民國二十七年一月三十日於武昌——

本月二十四日承貴國駐華大使轉到本月十一日復函電文答復去年十二月二十四日去函，捧讀之餘，曷勝欣慰！閣下對於中正所要求各節之答詞，熱誠懇摯，深為感激！閣下切望此次戰事能得一解決方法，附以合理條件如來函所述者，實與吾人反抗日本侵略及暴行之血戰所持之主義正相符合，吾人不特維護本國之權利，及國家之完整，抑且保持各關係國之權益也。茲聞閣下對於增進和平及推進國際合作最有效之各種方法，無時不加註意，至深欣幸。貴國於世界各國之和平與秩序，更於遠東國際之公平及和睦，向居領導之地位，就往事言，遠東如有不穩之情形時，美國無不及時予以有效之援助，至今思之，仍感於懷。上世紀末，中國在外交上處最緊急之境遇，而發起各國商務上實業上平等機會之原則以後，始終予以維持者，美國也；本世紀之初，遠東發生戰爭，其居間調停而得結果者，美國總統之努力也，至華府會議時，太平洋問題得予討論而解決，其發起及成功，皆有賴於美國，此則吾人迄今猶不忘懷者也。貴國為偉大之國，對於遠東之和平與融洽，曾有重大之貢獻，且對於中國政府及國民，亦曾屢次予〔第168頁〕以顯著之援助，美國首先退還一九○一年美國部份之賠款，美國大學及學院培植無數之中國青年，既使其獲得有用之學問，並傳授姜國高尚之思想，此種青年回國後，於中國之發展，有莫大之貢獻。美國樂助之國民，遇有中國困難急要之時，輒予無量之救濟，如棉麥借款助我整理及建設計劃之成功者，殊非淺鮮；美國政府首先與中國政府訂立回復中國關稅自主之條約，凡此種種，及其他相類事件，足以證明貴國與吾國傳統之友誼。此次遠東大難之應付，各國均盼望美國之合作，誠以美國政府對於共謀國際和平與安全，向已公認為各國之前驅，中國鑒於中美間之非常友誼，在此併力奮鬥國家存亡一髮千鈞之時，其希望美國之援助，尤屬勢所必然，中正用敢重向閣下要請盡力設法，務使日本之侵略，能得從速終了，俾貴我兩國所確信之主義得以實現，吾人急迫之願望，為美國即於此時在經濟上及物質上予中國以援助，俾得繼續抵抗，至其他美國所可採之有效辦法，足使閣下意想中之最後解決，得以實現，則惟閣下之裁奪。吾人共同主張之國際和平與公道，條約之尊嚴及有秩序之友好邦交，必能操最後之勝券，此則中正始終所深信者也。


致世界反侵略大會揭發日寇侵華暴行電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十七年

版面原件：第169頁，第170頁

〔第169頁〕

——中華民國二十七年二月十二日於武昌——

貴會今將斷然制止日本之殘暴侵略，余願代表中國四萬萬五千萬受戰爭茶毒愛好和平之民眾，謹致謝忱。日本於六年以前，奪我東四省五十萬方英里之領土，今復奪我腹地，侵及九省，受其蹂躪之面積，幾等於英法德意四國幅員之總和。日軍蹤跡之所至，中國壯丁，靡有孑遺，無辜婦女既遭摧殘，復難免其屠戮，而髫齡童子，或被兇殺，或父母罹難，盡成流浪之孤兒。在其陸海砲火威力不屆之地帶中，彼復嗾其空軍，向我無辜民眾，橫加轟炸，毀其家室，摧其實業，夷其一切慈善教育機關為平地。而其陸海空軍今仍繼續擴展戰事，足見日本軍人侵略之野心，迄無饜足之時。日之侵華，不獨無法理可言，且將國際公法、九國公約及非戰協定，作彰著之摧殘。彼欲征服中國，竟悍然置列強之利益於不顧，視全世界不以戰爭為國策工具之共同協定若無物，是日本之舉措，不啻一舉而欲毀棄全世界之法律秩序與文明，而陷之入中古時代野蠻之狀態。中國今日之抗戰，正竭其人力物力作堅韌之撐持，即最後一人，最後寸土，仍將繼續此神聖之戰爭，任何犧牲，決不變志。諸公今日召此大會，目的欲制止日軍之瘋狂與殘暴，此種同情之表示，足使我抵抗侵略之戰爭，驟增新生之力量，使世界公理之伸張，復活新生之希望。蓋中國作戰，不獨求民族之解放，不獨求領土主權之完整，實亦為全世界各國之共同安全而戰也〔第170頁〕。日本踐踏條約如糞土，既保證鄰國疆土之完整於先，乃食言興師，任意侵略之於後，其毀滅信義，若不加以膺懲，則世界此後所遭逢之浩劫，恐將為人類歷史所罕見。惟全世界一致之輿論，同時作正確之表示，佐之以最有效之聯合行動，始足使日本覺悟其盲目推進侵略政策之不智，及其以武力征服中國之不可能。貴會為世界最有力量一部分民眾之代表，倘能使日本深感全世界愛好和平之民眾，痛恨其殘殺掠奪之行為，適足予中國為公理和平之奮鬥以強有力之奧援。貴會共同之情緒若能以具體步驟之表現，促成日本侵略之結束，則貴會推進世界和平與人類幸福之努力，庶幾見顯著之成效。


令第二戰區閻錫山司令長官規定應戰要則電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十七年

版面原件：第171頁，第172頁

〔第171頁〕

——中華民國二十七年三月六日於武昌——

敵軍進入晉南以後，其後方聯絡線，與正面戰線縱橫皆擴張至四百公里之大，如其再增二十師兵力，亦不能控制現在戰場之全局，只以晉南地形之崎嶇與交通之困難而論，已足陷敵於進退維谷之境，況其此次攻晉兵力不足六師，臨汾雖被其佔領，晉東雖被其截擊，但我軍並未被其包圍，更不能達成其所預想殲滅戰之目的，不過撲一大空而已；因此斷定敵軍此次大包圍計畫，又全歸失敗。此後敵軍防地愈廣，警備愈分，交通與輸送之困難，亦與日俱增，我軍各部只要不出本戰區之內，與之始終週旋打圈，則不出二月，敵不僅疲於奔命，且必被我消磨殆盡，我軍將士須知晉南之勝負，實決定中倭戰爭最後之運命，不僅普通所謂保山西即保華北之關係而已，但敵若不深入晉南，則我軍亦不能制其死命，亦不能發揮我軍長技，操得最後之勝算。今敵軍既已被我誘入深地，我軍戰略已告成功，此後所須者惟在我軍將士忍苦耐勞始終如一之精神，與 總理所示革命戰術中跑路隱伏吃粗瞄準之技能而已，務希我上下將士，同生死，共甘苦，各自發揮其獨立作戰之本能，竭盡其神聖抗戰之使命。茲特規定應戰之要則：（一）化整為零，最多以一旅為單位，單位愈小，給養愈易，行動愈便，擊敵亦愈容易。（二）統一指揮與整個行動，各軍部隊雖化整為零，但其分合進退之行動，仍須確定計畫；例如各部隊，分進道路、會合地點日〔第172頁〕期、與其共同目標，皆須有統一之指揮，則各部雖相隔甚遠，亦不患被敵遮斷也。（三）遍佈偵探網須密須遠，巧設偵探術，注重化裝與偽裝。（四）多置聯絡哨兵，務使各部情形息息相通。（五）晝伏夜行，密探夜襲。（六）避實擊虛，蹈瑕鑽隙。（七）特別注重向敵各級指揮部襲擊。（八）專向敵軍輜重及其通信與交通機關打擊。總之，我軍此後作戰方略在利用我廣大土地之活動，以求得時間持久之勝利，無論大小部隊，皆須立於主動地位，無論勝利大小，收穫多寡，只要處處襲擊，時時擾亂，即可積各處之小勝，而成最後之大勝。至於愛護民眾，嚴守紀律，尤為重要。務希嚴令各軍師旅團長，照此意圖，與前所頒之預定分區作戰計畫，切實施行，則最後勝利，必在於此矣。


通電各省軍政當局撙節公款

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十七年

版面原件：第173頁

〔第173頁〕

——中華民國二十七年四月十二日於武昌——

查近來各省軍政當局對於各項設施費用，多不注重節約，坐任耗濫，尤以補修公路路面之經費，估計不切實際，特為浩大，此實一般主管建設之公務人員，不知愛國不知節用之表徵。際茲對敵抗戰，國家生死存亡之交，凡屬公務人員，個人生活，猶應節衣縮食愛惜物力，以圖報稱，以作表率，今於國家建設事業，迺竟不能深體此意，甚或因緣圖利，為貪污中飽之計，實可痛嘆。我各路各省軍政負責長官，亦多漫不經意，不加督察，復不研求節省之方法，化無用為有用，以求經濟合理之調劑，其實果能視公事如私事，時時悉心考核，處處切實規劃，利用失業民眾及公私原有之工具物料，統籌支配，酌劑盈虛，則如修築路面之經費，即至少可減省三分之一，甚至三分之二，亦未可知。無如我各負責長官罔顧時艱，不惜國困，無論所屬人員如何浮估濫報，均為照例轉陳，此種積習惡性，不速痛改，行見國亡無日，我等子孫，世世將為牛馬奴隸，寧不痛心，以後應如何激發忠誠澈底改革，務各深切猛省，隨時惕勵，以期綜核覈實，杜絕虛耗，能省一文之浪費，即為抗戰多保留一分之國力，不惟築路一端，即其他各省行政建設之經費，皆應如此認真稽核，力圖撙節，乃足以挽回今日貧弱危亡之局也，幸加勉焉。


電勉各級黨部及全國紳耆士民協力抗敵禦侮

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十七年

版面原件：第174頁，第175頁

〔第174頁〕

——中華民國二十七年四月三十日於武昌——

各省黨部並轉所屬各縣黨部及各縣地方紳耆士民同鑒：現值三期抗戰進入緊張階段，我前線正規部隊，忠勇將士，已伸再接再厲之威力，即各淪陷區域，我游擊部隊及民眾武力，亦異常活躍，各抱同仇衛國的雄心，爭為飄風疾雨之突擊，出奇殺敵，建樹尤多；我全國軍民，咸在哀憤怒發之中，寇軍師老氣衰，已有疲於奔命之勢，吾人長期抗戰，最後勝利之信念，至此已有堅決肯定之把握，本黨各縣地方之黨委黨員，奉行主義，許身黨國，處此國家民族生死存亡關頭，冒險犯難，應以犧牲為天下倡，務當格外奮發，勇往直前，一切動員抗戰事宜，必須與當地官民通力合作，赴湯蹈火，在所不辭，名位得失，絕非所計，對於地方公正賢明負有聲望之紳耆，尤應傾誠推重，敦請主持，號召民眾，共同抗戰。而我黨部同志，則多方協力，矢志輔助，但求有裨於殺敵，無惜執鞭以相從，更望我各地父老士紳，輾轉告語，共相策勉，應知此次敵寇肆其侵略，實欲覆我華夏，滅我種族，虜兵所至，屠戮焚掠，順民亦無倖免，迫辱奸淫，老幼胥被凌虐，凡茲慘狀，悉為實錄。以我詩書禮義之邦家，詎容蛇蜴豺狼之蹂躪，且覆巢必無完卵，束手決難偷生，存亡榮辱，爭於呼吸，為今之計，舍舉國一心，人人振奮，隨時隨地與敵作殊死週旋之外，別無可以自全之道，我各地父老士紳，或為鄉邦輿論所歸，或為才智優長之傑，〔第175頁〕務各乘時崛起，當仁不讓，號召鄉里子弟，嚴密組織，本軍法之部勒，為抗戰之協助；或為前線部隊盡工事輸送之勞；或為游擊偏師，通呼應夾擊之力，即在淪陷區域之內，寇軍結集多在交通便利之城市，其他鄉村或偏僻縣屬，所有民眾，依舊可以自由活動，提挈運用，儘多機會，其有避難他鄉者，尤盼速歸桑梓，援匹夫有責之義，奮死中求生之圖，淬礪民眾，躬為領導，乘隙抵瑕，伺機挫敵。本委員長總領師幹，統籌戰局，凡能披髮纓冠獻身報國之賢豪，均當視同效命疆場股肱心膂之袍澤，憂患相同，生命與共，困難必予解除，行動必使便利，其有特隆建樹，協應機宜，懋著勛績者，必予逾格之酬庸；其有不避艱險，取義成仁，因而犧牲者，必予特殊之褒卹。易曰：「其亡其亡，繫於苞桑」，吾國有史以來，每當異族侵凌之會，特多慷慨忠義之賢，有明一代，倭患披猖，不減今日，其時我魯蘇浙閩各地豪傑，糾集民力，自動殺敵，保鄉著績者，不可勝數；緬懷當前之危難，尚想前賢之節概，我各地之父老士紳，救國自救，雪恥復仇，當必有投袂而起，赴義爭先者矣！務盼我各縣黨部同志，以中正此意，廣為傳達，集眾志以成城，盡大節以報國，時乎不再，願共圖之。


三民主義青年團成立時之誓約

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十七年

版面原件：第176頁

〔第176頁〕

——中華民國二十七年七月九日於武昌——

中正正心誠意與本團全體同志一心一德，矢忠矢信，繼承 總理遺志，實行三民主義，捍衛國家，復興民族，以克盡上對億萬世之祖宗，下對億萬世之後代，中對全國國民與世界人類所負之責任，謹此誓言，永矢勿渝。


致第一屆國民參政會第二次大會開幕電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十七年

版面原件：第177頁，第178頁，第179頁

〔第177頁〕

——中華民國二十七年十月二十八日於南嶽——

一、對日戰局，已有重新部署。
二、抗戰轉入新階段，愈入於艱難險阻。
三、望後方各省建設事業奏兼程急進之成效，戰區各省之堅忍精神益見蓬勃。
國民參政會汪議長張副議長轉全體參政員諸位先生同鑒：今日參政會第二屆集會開幕，中正因主持軍事，不獲躬與典禮，翹企巴山，群賢畢集，既深雞鳴風雨之懷，尤切安危共籌之望，回憶一屆集議武漢，諸君皆一本「國家至上」「民族至上」之精神，集中意志，團結力量，一切提案討論，莫不開誠心，布公道，悉以裨益抗戰，完成建國為鵠的，以求折中歸於至當；而會畢之後，諸君或連袂赴渝，盡力獻替；或分赴各省，翊贊當局；或躬履戰地，協助軍事；或遄回本籍，發動民眾，雖致力不一其道，而所以竭盡才能，從事抗戰實際工作，以表率群倫，則皆無二致。凡此精誠團結與刻苦奮鬥之事實，即為我民族精神至大至剛之表現，亦即我中華民族必能貫澈抗戰勝利完成建國大業之明證。參政會成立雖暫，而國家所獲之效益，已極宏偉。現抗戰局勢，復由長江而蔓延於粵海，在表面上似敵勢愈形猖獗，戰線驟擴，吾人之應付益艱，顧究其實際，則敵人南侵，乃計窮力絀，僥倖出奇，以自趨絕地之下策，敵〔第178頁〕寇自六月以來，沿江進窺，迭遭我軍嚴重打擊，五閱月中增援五六次，死傷三十餘萬，始終膠?，未遂狡謀，對我持久堅強之力，已不勝惶懼危殆之情，尤深知長此一面相持，彼終必耗盡軍力，馴至無援可增，寖漸覆敗，於是悉索敝賦，不惜冒險圖逞於粵，冀可遮斷我海口交通，絕我軍實接濟之來路，而達其速戰速決之迷夢。然在吾人，則正因目前戰局趨向之遷移，關於應敵方略，正可謀主動有利之轉變，今對全般戰局，已有重新部署，再接再厲，必期我抗戰國策，克底於成。吾人當去歲抗戰發動之先，即以建設西部根據，奠定全面戰鬥實力，為一貫之政策，即以加強統一，持久奮鬥，自強自主，不撓不懈，為應付方針，年餘以來，一本此旨，策勉軍民，共同努力，期於最艱難困絀之中，滋長我民族新生力量，期於戰局擴展，敵勢猖獗之時，為全面澈底之苦戰，以打擊敵人，預計最後勝利之信念，必待敵人侵及平漢粵漢兩路以西，而後憑我整個民族無上奮鬥之實力，全國呼應，與作一殊死之決戰，乃克有澈底之實現，默察敵人一年來之動作趨勢，實已事事應乎吾人之所預計，吾人幸賴全國一心一德，經此最近半年之努力，對於淪陷區域，不特軍事部署業已完成，而且政治重心，亦經次第樹立，對於平漢粵漢兩路以西之布置與準備，則更充實而嚴整，故此半年來無數軍民保障江淮之英勇犧牲，已為第二階段之戰鬥，植立強固之基礎。目前一切敵我軍事之情勢，實與我預定決勝之方略愈至接近，特吾人於此，有應深切警省者，夫人謀之臧，必賴人力以赴，況以敵人之傾國而來，攻略之廣，財賦為其摧殘，交通為其梗塞，繼今已往，抗戰前途，既轉入新的階段，愈入於艱難險阻，要亦毋庸諱言，凡我國人，苟不抱定決心，忍受一切痛苦，竭盡全力，不避任何犧牲，則所有預定計劃，必因毫厘之失，而隳九仞之功，〔第179頁〕，所望諸君本屆集會，益閎上屆團結黽勉之精神，根據數月來在各方工作實地之觀感，一方在會期中盡力發揚研討至計，俾作政府之南針，一方在會期後格外猛進，領導民眾，共與敵人作殊死之奮鬥，務使在後方各省，一切政治經濟暨有關之建設事業，以及兵員補充與民力發展，胥奏兼程急進之成效，在戰區各省，我激昂慷慨堅忍刻苦之民族精神，因敵勢之深入與擴展，而益見其蓬勃，則吾人預定覆滅敵人之計劃，必可實現於不久之將來，而建國基礎，亦即於愈久愈艱之抗戰中，克以奠立，衝破最後之難關，獲得最大之成功，想諸君當所同心也。謹布微誠，並祝努力。


電孔祥熙院長詳述長沙大火處理經過

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十七年

版面原件：第180頁

〔第180頁〕

——中華民國二十七年十一月二十日於長沙——

查我軍對於重要城市與軍事有關建築物施行破壞免資敵用，原為作戰上之必要，長沙既臨戰區，事前準備亦為當然之事，乃地方軍警當局，於我軍放棄岳州時，即信謠言，驚慌躁切，將準備工作變為行動，同時一部民眾，鑒於敵機轟炸平江岳州通城等縣之慘酷，激於民族義憤，以為敵寇將至，不如先行自焚其室，遂致一處起火，到處發動，波及民居，不可收拾，災情之重，損失之鉅，中正親臨視察，實深愴痛！而中正到長後，即一面遴員派隊分別收容救濟難民，恢復秩序及交通通信，一面澈查肇事禍首，交由軍法會審。查長沙警備司令酆悌，警備第二團團長徐崑，誤信謠言，驚慌躁切，辱職殃民，罪無可逭，省會警察局長文重孚，未奉命令，放棄職守，均經本會高等軍法會審判處死刑，業經發交株長警備司令部，依法執行在案。又湖南省政府主席張治中用人失察，防範疏忽，請予革職留任，責成善後，以觀後效。保安處長徐權，驚惶失措，搖動人心，業令革職查辦，其餘有關人員，亦正澈查究辦中，所有罹難軍民，流亡民眾，及所受損失，經飭湖南省政府督同當地軍警機關，迅予設法收容救濟，調查具報，並飭於被災區域逐步清理，分期興復，以期少慰人心，而挽元氣。


西安蒙難時告國民遺囑

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十七年

版面原件：第181頁

〔第181頁〕

——中華民國二十七年十二月十三日於重慶檢出重閱——

中正不能為國自重，行止輕簡，以致反動派乘間煽惑所部，構陷生變，今事至此，上無以對黨國，下無以對人民，惟有一死，以報黨國者報我人民，期無愧為革命黨員而已！我死之後，中華正氣乃得不死，則中華民族終有繼起復興之一日，此中正所能自信，故天君泰然，毫無有所系念，惟望全國同胞，對於中正平日所明告之信條：一、明禮義，二、知廉恥，三、負責任，四、守紀律，人人嚴守而實行之，則中正雖死猶生，中國雖危必安，望勿以中正個人之生死，而有顧慮也。中華民國萬歲，中國國民黨萬歲，三民主義萬歲，國民政府萬歲，國民革命成功萬歲，蔣中正。


電示龍雲主席指出汪兆銘與敵謀和之謬妄

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十七年

版面原件：第182頁

〔第182頁〕

——中華民國二十七年十二月二十七日於重慶——

汪先生梗電所稱：「在渝兩次謁談，如對方所提非亡國條件，宜及時謀和以救危亡，而杜共禍」云云，所言絕非事實。此為彼今年正月間之主張，而最近在渝並未有一言提及也。相隔不過十日，前後如出二人，殊堪嘆惜！彼或不知與敵言和，如果附帶有其所要求條件之一，即足以亡國，中此次在渝，並曾詳切面告汪先生等，以日寇之狡獪毒辣，若我有人向其謀和，則日寇之猙獰面目畢露，萬不可為，近衛二十二日之所以發言者，全為對汪之討價，彼竟不察，而自上其當，幸此時猶未失足，尚可為之挽救也。

【上一篇】【回上層目錄】


中華民國二十七年

    電勉川中將領擁護中央戮力抗戰
    致美國羅斯福總統函希望美國在經濟上物質上給予中國有效之援助
    致世界反侵略大會揭發日寇侵華暴行電
    令第二戰區閻錫山司令長官規定應戰要則電
    通電各省軍政當局撙節公款
    電勉各級黨部及全國紳耆士民協力抗敵禦侮
    三民主義青年團成立時之誓約
    致第一屆國民參政會第二次大會開幕電
    電孔祥熙院長詳述長沙大火處理經過
    西安蒙難時告國民遺囑
    電示龍雲主席指出汪兆銘與敵謀和之謬妄

【回上層目錄】


致軍事委員會政治部長陳誠編輯抗戰手本條示

致軍事委員會政治部長陳誠

編輯抗戰手本條示

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十八年

版面原件：第183頁

〔第183頁〕

——中華民國二十八年六月二十一日——

照剿匪手本之例，應編輯抗戰手本，多以激發天良與廉恥，及被俘不屈，受傷不退之精神，與黨員守則，軍人讀訓為中心材料，務於最短期內，編定呈核。 中正。

【下一篇】【回上層目錄】


慰問陣亡將士家屬函

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十八年

版面原件：第184頁，第185頁，第186頁

〔第184頁〕

——中華民國二十八年七月七日——

各戰區司令長官部，各戰區總司令部，各省市政府，各省市黨部，轉各地陣亡將士家屬同鑑：今日為抗戰兩週年紀念之日，中正謹以至誠至敬之意，向我各地先後陣亡將士之家屬，致最深摯懇切之慰問。兩年以來，賴我陣亡將士，奮其舍生取義之大仁大勇，已將敵寇速戰速決之迷夢根本粉碎。中華民族不可侮辱不可滅亡之精神，已由我陣亡將士之犧牲，而照耀於世界，充塞於天地。最後勝利之基礎，已由我陣亡將士之生命而奠定。我陣亡將士塗肝腦於疆場，拚敵寇以同盡，實為保全我五千年祖先遺留之基業而死，為保衛我四萬萬五千萬同胞之生存而死， 總理所謂「我死則國生」之遺訓，我陣亡將士實皆當之無愧；陣亡將士之軀體，雖已寂滅，而其英勇壯烈之精神，則已蔚為神聖之國魂，深植於我民族世世子孫心靈之中，永受芳馨崇敬之報，決無磨滅消失之時。抑我陣亡將士所以致此偉大之成就，必其平日父母教訓，以忠孝相策勵，或其妻室同心，以大義相敦勉，涵養有素，根器早成，用能臨難益奮，視死如歸；故諸將士之忠烈，不僅增光國史，實亦榮及厥宗，此又中正與全國同胞所應對各家屬更致無限之欽敬者也。回憶去歲抗戰一週年紀念之時，中正向我陣亡將士家屬，特伸慰唁，曾謂諸將士未竟之志業，中正及全國同胞誓必繼承努力以完成之，其遺族之父母妻子，亦即中正與全國同胞之共同親屬，〔第185頁〕皆應盡其侍養扶持之責任，今神聖抗戰，更閱一年，殉職將士之家屬，更視去歲為增多，中正循省自身應盡之職責，亦愈感其深重。關於前者志事之發揚，幸賴舉國軍民，堅忍奮鬥，最後勝利之光輝，日益接近，吾人誓奮群力，竟此一簣之功，期慰陣亡各將士赫赫之靈。關於後者親族之事畜，則中正更時刻懷念，並督飭主管撫卹機關，恪謹處理，務臻週詳，以期稍減各家屬顛沛流離之痛苦。惟是此次抗戰，地區廣大，陣亡將士之籍貫，遍及全國各省，調查週給，疏漏難免，加以若干家屬，或更困處淪陷區中，消息間阻，救卹彌艱，興念及此，輒覺有若干遺族饑寒慘苦之情，湧現於心目之間，尤增無限之愴痛。
茲特於各項撫卹法規訂定程序之外，由中正特定數項辦法，以資補充：
（一）凡各部隊長官對於所屬陣亡官兵，務須隨時申報事實及其籍貫世居親屬情形，迅速請卹，不得積壓，如所存冊籍中對其親屬情況不明者，應即行文其原籍政府，詳查具報，不得因其缺略任意延置，以免遺漏。（二）各級地方政府，凡奉核定應發當地陣亡將士家屬之卹金，無論財政如何困難，此款必須隨到隨發，不得以任何理由藉詞推延，否則一經查出，或經家屬告發時，定予嚴懲不貸，並准各家屬隨時將此事實陳報本會撫卹委員會申請速發。（三）各家屬如確知其子弟陣亡，而尚未得核定卹金領狀者，准逕陳報本會撫卹委員會候交各原屬部隊長官查報請卹。（四）如有家屬不甚通曉文字，或不諳請卹及領款手續者，各當地保甲長或士紳或教育人員，如有知聞，應即自動為之協助辦理，或依照優待出征軍人家屬辦法，由各地方熱心有力人士特予設法維持其生計，並應作為本委員長在一月皓侍秘電告全國士紳教育界人〔第186頁〕士書之補充事項，認真推行，倘地方政府及保甲人員有故意侵吞各家屬應領卹款者，一經查實，無論款目多寡，即置重典。（五）凡遺屬在淪陷區域暫時為行政力量所不及救卹者，當地保甲及鄰里同胞，應念先烈為保國衛民而死，對於忠裔，特宜愛護，或共同醵集物資，週其生活，或輪流出動，助其耕作，俾克免於凍餒，將來驅除暴敵收復失土之後，除由政府查明照章補卹原家屬外，並准該家屬呈報保甲長及鄰里救助情形，另由政府旌獎，以彰風義。（六）凡中央黨政軍各機關派往前後方視察與檢閱之文武人員，每至一地，應即訪查各該地陣亡將士之遺族，其應領撫卹，曾否照章領得，規定優待法令，地方政府及人士，能否切實遵行，將其實情詳報本委員長查核，中央各原派機關，並應以此列為出差人員勤惰功過考成之一。以上六端，雖至簡括，要為執行撫卹規章之有效辦法，亦即中正與各級軍政長官及全國同胞義無可辭之職責。切望一致遵行，認真辦理，聊補中正愧對我先烈遺族之缺憾，而使所有陣亡將士之親屬皆能老有所終，幼有所長，孤寡得所，教養無虧，上慰在天之英靈，益勵疆場之士氣，想我各陣亡將士之親愛家屬，亦必能相勉艱難，益自刻勵，激發後昆，繼志報國，以傳芳烈於萬世千秋而無盡也，掬布拳拳，惟冀鑒諸。蔣中正手啟。陽侍秘渝。


致美國羅斯福總統函建議制裁侵略之有效辦法

致美國羅斯福總統函建議制裁

侵略之有效辦法

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十八年

版面原件：第187頁，第188頁，第189頁，第190頁

〔第187頁〕

——中華民國二十八年七月二十日——

羅斯福總統閣下：接奉四月十八日大扎，承答中正三月二十五日蕪函，並特對於中正曩昔為國際秩序與正義而發之言論，荷蒙贊許，無任銘感。茲特派遣曾任中國駐美使節之顏惠慶博士前來華府，晉謁閣下，代表中正與閣下交換關於遠東大局之意見。中正並請其親遞此函藉申鄙意，以供閣下之考量，而期有以教正之。鄙意茲擬就次列三事向閣下申述所懷：（一）九國公約之維護；（二）對華物質之援助；（三）歐洲大勢對於遠東全局之影響。關於上述第一點，日本對於國際公約之態度，迄今毫未改變其愚妄之政策，該國之不欲尊重其自由簽訂之九國公約，實與年餘以前比京會議之時無異。惟日本之所懼，乃在各簽約國堅持條約下之權利與義務，而以有效之制裁為之後盾也。若關係各國僅能以言辭與文字對日本之行為表示不滿，則日本對於此項權利與義務，必將認為可以長此漠視；且期成為既成事實而使各國無形中默認也。本年一月四日閣下對貴國國會致詞中有云：「除戰爭外，尚有多種方法，較諸空言強硬而有效，足以使侵略國政府感覺美國人民集體之情緒」。中正深信閣下對於此類方法，必已先我細加檢討，作有週密之計劃，無待中正之贅言。茲姑就鄙意認為比較有效，可使目前糾紛能迅速終止之具體辦法，略陳如下：美國現時所可採用之有效武器，必包括次列諸款：（一）絕對禁止對日輸出軍用材料與軍用品，而尤〔第188頁〕以鋼鐵與煤油為最。（二）禁止日本重要物品之輸入，增加日本物品之進口稅率，一如對德國物品之辦法。（三）不許日本船隻用特種商港，以及其他類似性質之辦法，美國對日固自尚有其他更形強硬而有效之武器，惟此種辦法，已足使日本之軍閥感覺美國道義與輿論之力量，而不敢繼續漠視；且此種經濟報復手段，固合於國際公法，亦復為貴國國內法所容許者也。上述辦法既有削弱日本戰鬥力及其一般經濟力之實效，實施之後，必可迫使日本採取對於其本身唯一安全之途徑，而同意於以集議會議之方式，以解決一切有關中國及其他關係國家之問題。屆時美國當可以九國公約簽訂者之資格，或本其舉世公認為世界和平倡導者之地位召集會議，俾參加各國得以自由談判程序，尋求一基於理智與正義之解決。故上述報復辦法，實僅為達到目的之一種手段。此項目的乃一切愛好和平國家所企望，即侵略國家亦終至於接受者也。又以會議終止目前糾紛之辦法，或可以另一種方式促成之，即由美國政府邀請主要關係國家在華盛頓或其他地點舉行會議，若日本拒絕參加，則美國政府更有充分理由，對此頑抗之國家實施報復辦法。此種報復辦法，縱僅經短期間之執行，亦必可迫使日本恢復理智，而終將促其接受會議之辦法。如此，則九國公約之原則可以維持於不墜。至於第二點則為對華物質援助問題，中國經過過去兩年為國家生存而努力奮門之結果，其現時之地位，中正深信已較自戰時開始以來任何其他時期為穩固。蓋中國民心士氣，現更奮發；全國團結亦愈為鞏固。若舉軍事而言，最近新編練之軍隊與兵力，亦較二年來任何時期為優越。此實可告慰於我中國至友之閣下，俾略紓所懷者也。但此並非謂中國現時已無嚴重之困難，財源之支絀，運輸之艱阻，使中國軍隊之武器迄未能達到充足之境地，倘不幸歐戰爆發，中國在運輸上必〔第189頁〕將遭遇更多之困難，屆時縱令各友邦願以物質援助中國，此種物質欲達到其目的地，其所遭遇之阻力必較今茲為更大。中國在以往業經得到閣下與貴國道義與精神之支持及以商業貸款之財政援助，現時仍熱望貴國政府與金融界能繼續在物質上予以及時之接濟，與積極之協助，值此日本正力圖破壞中國幣制與經濟機構之時，貴國倘能及時假以大量款項，則其所發生之效用與影響，將不可計量。中國為傳統的愛好和平之國家，日本之橫暴的與不斷的侵略，使中國人民不得不出於抗戰之一途。中國人民深悟，在日本侵略未終止以前，決不能獲得一合乎正義與九國公約原則之和平，但非至此種和平可以獲得之時，中國必繼續抗戰，決不中止。倘閣下復能確允中國以物質之援助，則中國人民之此種決心，當更能迅速粉碎日本軍閥之野心。如此中國不僅能保衛其本身之領土的與政治的完整，暨各友邦在遠東之權益，且將對於維持國際秩序與太平洋永久之和平，亦必能多所貢獻。又歐洲大勢與遠東全局之關係，是為鄙意所欲申述之第三點。現時歐洲局勢殊令人焦慮不堪，倘不幸歐戰爆發，歐洲各大民主國均將卷入漩渦，日本必盡其一切威脅手段，逼令英法改變其對中日戰爭所持之態度，在上述情況之下惟貴國所將採取之態度與行動，必成為太平洋上未來局勢形成的決定因素。今年四月貴國艦隊調返太平洋之舉，已顯示閣下卓越之政策與遠大之抱負；益證明閣下充分準備歐戰爆發後貴國在太平洋上應盡之責任，與肩負此種責任之決心。若果歐戰爆發，中正切望貴國，能對歐洲各民主國家，運用其至大之權威，務使此等國家不至與遠東侵略國之日本成立任何諒解，使有損及中國之權益與九國公約之精神，並妨礙中國之繼續抗戰也。上述各節：（一）召集集體會議以解決目前之中日戰爭，而對破壞條約國家，實施報復辦法，以為達到〔第190頁〕目的之手段。（二）對於因維護國際法律與秩序及其本身生存而奮鬥之中國與以積極之援助，使其能繼續抗戰，達到維護九國公約與遠東和平之目的。（三）歐戰爆發之後，貴國在太平洋上擔負較大之任務，以及其他除戰爭外可以招致和平之可能方法；愚意均與貴國法律及貴國人民現時之輿論不相違背，而按諸實際，亦均已超越理想階段，而可見諸實施。凡此種種，竊信閣下必已先中正而熟籌之矣，惟中正所不能不更贅一言者，乃在時間因素之重要。中國抗戰已歷兩載，邇來敵人對軍事經濟與政治，皆不惜破釜沉舟，加緊其對華之壓迫，因之中國抗戰工作，此時實已跨入最嚴重之階段。中正是以願向閣下表示一種懇切之期望：即關於制日援華兩事，貴國政府能於本年年內，採取切實行動，以為九國公約其他簽字國之倡是已。以美國威望之隆，實力之厚，其所操之態度與行動，無論日本如何頑強愚妄，時至今日決不能不加以重視。蓋貴國在現時實為日本所惟一畏服之國家，而閣下實握有解決遠東問題及其他世界問題之樞紐。現時閣下之努力，與中國之抗戰，其目的完全一致；即擁護條約之尊嚴，維持國際之秩序，與世界之和平是也。而閣下所領導之偉大國家復為中國危難中之摯友，基於此種事實，中正用特不拘形跡，以此密函陳諸左右，以供閣下之採擇，凡所縷列，實代表我全國人民之公意，初非中正一人之私言。倘承以尊見告知中正之代表顏惠慶博士，則中正將感謝隆情，珍視明教於無既也。肅此佈臆，並頌政祺。


致全國小學教師及各界人士函

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十八年

版面原件：第191頁，第192頁，第193頁

〔第191頁〕

——中華民國二十八年八月——

全國小學校長教職員暨各界人士同鑒：教育為救國之本，而作育兒童之小學教育，又為救國教育之本。誠使全國兒童，皆得優良之教育，以為之陶鎔，俾克造成健全貞固之國民人格，則以之建國，人人皆能各稱其職，完成一切建設之大業，以之衛國，人人皆能勇於赴難，胥為銅筋鐵骨之健兒。昔一八七零年普法戰役，德國獲勝之後，其主將毛奇，論定勳績，以戰勝之功，歸於全國之小學教師，一時傳誦，嘆為確論。我國小學教育，在最近十餘年來，設校數量，與就學人數，日見增加，各地小學教師，多能忠勤本職，更以餘力從事社會教育，一本三民主義之精神，激發民族復興之志氣，此種潛在之力量，實為國族所託命。
抗戰既起，昔年教訓之苦心，遂乃彰著其明效。我全國同胞國家觀念與民族意識之蓬勃發揚，不唯遠勝於滿清甲午戰役之時，即與九一八當時情形相較，亦復不可同日而語。丁壯則荷戈以爭先，老弱皆輸力以報國，若干戰地之兒童，且能自動組織，甘受艱苦，不避危險，以參加抗戰工作，同仇敵愾之氣，充滿於四萬萬五千萬同胞精神心志之中，用能奮鬥三年，愈戰愈強，收精神克服物質之功，定勝利必屬於我之局。此種進步之現象，固由國民之覺悟，而所以造成之者，其最大成分，實賴我全國小學教師〔第192頁〕，平時不斷之努力。我小學教師諸君，對於國家民族，實已有偉大神聖之貢獻，有光榮不朽之勳績，加之各地小學，大都經費支絀，教師待遇，均極菲薄，而教師諸君，乃能刻苦自勵，窮且益堅，奮鬥艱難生活之中，貫澈鞠躬盡瘁之志， 總理謂人生以服務為目的，諸君實為最良之模楷。故我全國同胞，無論為公為私，及表彰服務道德，均應對當前小學教師諸君，致其尊崇之敬禮，與深摯之感謝，而我小學教師諸君，實亦受之無媿。
中正對於諸君尤復敬佩有素，深念諸君在學校教室，為國盡瘁功效之偉大，不下於疆場轉戰之官兵。認定茲後建國大業，唯教育界宜為之先驅，而實現三民主義，完成基層建設，尤必賴小學教師諸君出其熱誠，獻其才識，分布鄉村，埋頭苦幹，為廣大長久之努力，始克有成功之希望，故於去歲手訂各級組織綱要時，自鄉鎮以至保甲之基層組織中，決然採取三位一體之制，將鄉鎮一級之鄉鎮長，中心小學校長，壯丁隊長，及保之一級保長，國民學校校長，保壯丁隊長之職，定為一人兼任，其鄉鎮保之經濟、警衛、文化、衛生等建設事業之執行，亦由小學教師負責分掌，所有組訓民眾，實行自治之使命，完全以小學為中心，亦即完全付託於諸君，故諸君茲後之任務，不僅應為培養現代兒童健全之師保，更已進為擔當建國之基幹，訓育全民之導師，其職責之艱鉅，固已十倍於前，而國家之所以期望於諸君，則更百倍於昔。至於諸君待遇低微，生活艱苦，尤以抗戰以來，物價激漲，致益趨於困頓，中正實無時不寄其深切之關念，其應亟謀改善，政府自屬責無旁貸，中正業已手令各省當局，切實籌維，各就當地實情，盡其財力最大可能，統籌酌劑，迅予補救，即屬私立小學，如果辦理合格，亦應一視同仁，並圖濟〔第193頁〕助。凡縣各級組織綱要實施之地方，對於小學經費與教師待遇，尤當特別寬籌。務期與擔當任務，足資平衡，堪維生計。
所望我教師諸君，體念抗戰時期國家社會之艱苦，認定教育本為清高之服務事業，奮發自來刻苦之精神，益為教民救國而努力，勿以一時之困窮，而動搖其志事，勿以功績之無聞，而輕棄其職務，一俟抗戰勝利之後，中央必對諸君生活之保障，更謀切實合理之改善。同時尤望各地社會人士，一方應感念小學教師對國家與自身子弟之功績，一方更應認識維護教育事業為人人共有之責任，對於小學教師特致尊重，對其艱苦之境遇，特加敬念，各在地方分頭努力，或移撥公款，充裕教費，或解囊傾助，優致修脯，宜以優待抗戰軍人同樣之熱誠，謀我小學教師必需生活之安定，俾能專心施教，不致為饑寒所困擾，則裒多益寡，眾擎易舉，直接加惠自身之子弟，間接更裨補於國家百年樹人之大計矣。拳拳之意，願我小學教師諸君與社會人士，皆深體而加勉之。


通電各省軍政首長闡示國際形勢之演變

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十八年

版面原件：第194頁，第195頁，第196頁

〔第194頁〕

——中華民國二十八年八月二十七日——

自歐局緊張，蘇德締結互不侵犯協定，國際形勢急劇變化，世界各國，均在殫精竭慮，審慎圖維，以期與變動無定之新局勢相適應，目前正在演變之中，自未易預測其所止，然有可斷言者，一則蘇德此舉，已使暴敵依違失據，在精神上受到莫大之打擊，其所標榜之反共國策已粉碎而無餘，彼侵略陣線者以我國之抗戰，而產生反共協定，今亦由我之抗戰，而使之崩潰，因此更可見我抗戰力量，對於世界所發生影響與在國際上所屬地位之重要無與比倫。近日敵國朝野焦悶，輿論傍徨，充分表示其技窮路絕計無復之，處此形勢之下，無論敵國如何盡力掙扎冀圖挽回，而其內失人心，外喪國格，弱點盡露，舉世共棄，已為不可逃之命運，此實於我抗戰全局最為有利之一點。目前關鍵，英蘇兩國，同等重要，而美國力量更應重視，蘇聯促成蘇德協定，用意所在，固不專在歐洲，其在遠東方面，意義之重大則有過之，故蘇德協定之訂立，與其謂為在歐洲發生作用，不如謂其在遠東之影響為更大也。敵國近雖故意傳播消息，謂德意兩國暗示日方與蘇俄緩和，且有蘇方願與解決邊境糾紛之說，然蘇日利害感情及歷史關係，已至絕不相容之地位，蘇聯運用外交最為機微神速，一時之跡象，或有弛張，而其百變不離之宗旨，必在共除暴敵，自無可疑。至於英國方面，敵人固將極意承迎，以期於窮途中，求得一線出路，但英方〔第195頁〕素來持重，無論為維持內外威望與顧慮其真正之利害，斷不致拋棄其固有之立場，以今日國際形勢言，若果英日同盟復活，則英國必陷於最大之失敗，英國寧能為日本之故而出此下策？且英國為應付任何局勢，均不能不顧及美國之關係，美國擁護公約，反對暴敵侵略之決心，兩年以來，一貫不變，近來英美兩國接洽頻繁，暴敵縱竭力諂美媚英，可斷言其不生效力，綜觀情勢，暴敵實已陷於無可挽救之孤危，我方益可堅定最後勝利之自信。須知兩年以來，國際一切之變遷，均為我國堅決抗戰之結果，所有演變之趨勢，雖回環起伏，形態萬端，而其主潮實向反對侵略戎首維持公理正義之目標不斷前進，最後必與我抗戰目的完全相符合。吾將士同胞之忠勇奮鬥與壯烈犧牲，不僅保全國家，實已轉旋世運，迄今為止，可謂已達吾人目的之大半，此後吾人之責任，即為秉持既定方針，專心一志，不屈不撓，艱苦奮鬥，不斷努力，則必能使國際有利之形勢更趨於有利，以達成我全部之目的。中正嘗言吾人革命為旋轉乾坤改造世界之事業，凡我同志，均當具此抱負，盡我職責，當此時代轉捩之期，更須認定下列三義：（一）我國抗戰，有一定不移之目的，故有至當不易之方針，自抗戰開始，不存倚賴僥倖之心，更無利用國際形勢之意，故兩年來，國際上無論如何離合錯綜，我國均不受絲毫牽動，不感如何困難，此與暴敵今日之狼狽情形相較，益可證明我抗戰國策之正確不磨。吾人今日唯當以一定不變之方針，應付瞬息萬變之時局，則任何艱難，必可突破。我全國軍民，皆應認識此理，一致奮發，向既定之目標而邁進。（二）世間無僥倖成功之事業，革命更無因利乘便之可能，此次我國抗戰，任務既極艱鉅，吾人必當發揮真實之自力，為長期艱苦之奮門，故決心必極堅強，而取徑必須平實，祇要吾人循平平實實之正當大道前進，自無〔第196頁〕不達目的之理，抗戰至今，成效昭著，本此奮門，決可有成，既不可稍存求速取巧之倖心，以自陷於荊棘，更不必觀望於國際間縱橫迷眩之跡象，而自分其心志。依現時形勢觀察，無論歐洲和平能否保持，國際形勢如何變化，暴敵侵華，必將逞其垂盡之餘力，更作最後之掙扎，凡我抗戰軍民，均不可不振作精神，集中力量，與以堅決勇猛之打擊，以收最後勝利之全功。易詞言之，吾人不當希望國際形勢之如何變化，而當以真實之力量，摧毀暴敵，以轉移整個國際之局勢。（三）革命抗戰，貴有堅定透澈之認識，尤貴有大無畏之精神，唯能勇毅沉?，乃能堅定不搖，目前國際形勢，最不利於暴敵，即於我方為有利，然變化飄忽，不可預知，吾人對於目前有利之形勢，應格外戒慎，格外奮發，不可因樂觀而稍有怠忽，則遇形勢或有不利時，自亦不致存悲觀而稍有動搖。總之我之國策早經決定於抗戰之初，必當貫徹於最後勝利之日，中央對國際形勢，自必週詳審察，善為因應，甚望我前方後方各負責同志，當此緊要關頭，聚精會神，提高勇氣，領導軍民，加緊奮鬥，加緊準備，以艱苦切實之努力，導引國際形勢入於更有利之地位，以完成抗戰之使命，有厚望焉。


致全國各地方政府士紳及教育界函

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十八年

版面原件：第197頁，第198頁，第199頁，第200頁，第201頁

〔第197頁〕

——中華民國二十八年八月——

各省政府，省黨部，市政府，市黨部，轉各地方士紳教育界同胞同鑒：中正於本年一月十九日曾發皓電告我全國各地賢達士紳及教育界諸同胞，請各體念抗戰建國事業之艱鉅，共同奮起，協助政府，推行兵役，增進生產，充實人力物力，貫澈最後勝利，自此書發表以來，迭據各級黨政機關報告，各地方人士，多能精誠感通，桴鼓相應，尤以協助兵役一項，湘桂豫川黔各省均有地方紳董親送長子嫡姪應徵入伍，勗以努力殺敵，勿以家庭為念，救國忘家，真情熱烈，忠孝正氣，允足以動天地而感鬼神，實為民族精神最高之表現，誠可引為無限之欣慰。惟是抗戰迄今，已逾兩年，敵人侵戰兵力，於再衰三竭之後，又復別出詭計，一方勾引喪心病狂奴顏婢膝之奸徒，響應其荒謬之狂論，助長其侵略之野心，而又散播廉恥道喪之邪說，鼓吹亡國滅種之和平，冀惑我同胞之觀聽，陷我整個民族於萬劫不復之絕境，而遂其以華制華之夙願；一方則竭力在其所佔踞之區域內，推行毫無準備之偽鈔，希圖吸取我法幣，掠奪我物資，供其交換外匯，救其經濟崩潰，冀遂以戰養戰之掙扎，圖窮匕現，奸謀畢張。因之吾人應付敵寇之策略，不惟在軍事上應予以嚴重之襲擊，尤應使整個抗敵精神益加發揚，以期適應於有關抗戰之一切事業，皆能穩紮穩打，不屈不撓，克服預料所及之困難，打破敵奸萬惡之陰謀。同時我國此次抗戰，〔第198頁〕實合前哲「多難興邦」之明訓，全國同胞經此鍛鍊，因而認識時代，自覺責任，愛國精神之勃發，奮鬥意志之增強，實勝十年教訓之功。我各地賢達，果能乘此時機，益加善導，俾我全國人民一致奮起，戮力革命，則抗戰奮鬥之進程，即為建國事業之長成，將來貫澈勝利之時，亦即肇啟新邦，實現三民主義國家之日。基於上義，中正所屬望於我各地方士紳及教育界人士者，於盡力皓電指示事項之外，續有兩種殷切之期望。
第一、務望領導當地同胞，實行精神總動員，誓踐國民公約。此其意義之重要，及對於抗戰勝利之關係，在國民精神總動員綱領中，業有詳明之闡發，所最應注意者，一則綱領內，實施事項所列舉諸端，關於改正生活，養成朝氣，革除惡習，打破不良企圖，糾正紛歧錯雜思想等各項細目，皆係針對我同胞之病根而發，蕞爾渺小之敵寇，所以敢於侵略我國，即由我同胞已往精神腐敗墮落，演成國家衰弱所致，此兩年來，所以能捍禦狂暴，愈戰愈強，亦由於我全國多數軍民一致警覺，相率振發精神，挽救危亡之所致。然如一加精密之檢討，則確見吾人所以改造精神者，仍復尚多缺憾，必須益求其嚴緊，而後乃臻於健全，果能悉遵綱領指示各點，一一做到，處處檢點，時時激勵，由我地方賢達之躬行實踐，以使各個同胞之風從俱化，則全民生活皆極勤儉，物力何患不充，意志皆極堅毅，人力何患不強，行動思想皆極嚴正，奸邪何患不滅，整個民族渾凝為精粹威武之一心一體，敵寇何患不歸於摧毀。其次，國民月會，實為推行精神動員之集體機體，月會中規定宣讀之國民公約，則為激勵同胞貫澈勝利之必具信條，意義至顯，實行容易，無論敵寇如何猖獗，少數漢奸如何喪盡天良，果我同胞胥能洞燭其奸，絕對不〔第199頁〕與合作，一切仍操之在我，則彼雖暫佔若干地區，終必窮困坐斃。但觀各淪陷區域中，敵奸勢力，始終不能深入鄉村，可謂精神致勝之鐵證。所冀我各地賢達，領導月會，厲行公約，矢誠矢信，勿懈勿弛，力為宣揚，互相糾察，示之以範，而啟其敬信，持之以恆，而勵其毅力，苟有違犯，聲罪致討，與眾共棄，大義滅親，勿稍顧惜，務使公約各條，深入人心，普及全國，蔚成風氣，必期人人均視無心違犯，即為民族罪人無顏偷息，則精神動員之基礎已固，最後勝利之實現愈速，先聖比君子之德，如風行草偃，我各地賢達推行有責，義不容辭，自毋待煩言矣。
第二、務望協助地方政府整理地方財政奠立自治基礎。查實行地方自治為民權主義之中心所在，總理手訂地方自治開始實行法，指示至為週詳，中央原已制定法規，準備實施，惟自九一八以後，吾人鑒於外侮憑陵，深覺自衛尤急於自治，乃改行保甲制度，先從組訓民眾入手，副以管教養衛之必要設施，實即為地方自治奠其初基，迄於今茲，保甲規模已具，民眾組訓亦有條理，改行自治，有若順水推舟，益形便利，因之中央最近業在擬訂縣以下各級組織規章，訂定推進自治程序，不久即將頒行，蓋前此之自衛，民眾因受嚴密之組織，而獲自治能力初步之養成。今後之自治，應使民眾由自動之振作，完成適合現代國家一切地方建設，更增我國家民族堅強之力量。理原一貫，義本相成。當此初期推進之始，全賴我各地賢達人士，啟導當地同胞，振發其自覺自動之精神，俾對自治事業，各能盡其義務與責任。更須知地方自治，有其必須舉辦之事業，除 總理原定清戶口，立機關，定地價，修道路，墾荒地，設學校六項而外，今日尚有組訓團隊，推行合作，籌辦積榖，辦理保健諸端，亦皆為足食足兵，強種保國

〔第200頁〕之要圖，而不容或缺。凡茲事業，應需經費，中央亦已切實籌議，將來即擬劃撥一部份國省稅捐，改為縣地方財政收入，專作創自治事業之用。惟查我國自來稅收情形，積弊最深，經手人員，固已爭以侵漁為能事，即地方人民，或則恃勢抗繳，或則巧詐偷漏，亦復相習成風。至於地方士紳，其立身端正者，則自行完納為止，其不知自愛者，則更以滯欠為常，對於公家收入之盈絀，大都漠不關心，秦越相視，故我國雖有廣土眾民，而地方財政，迄今未登正軌，地方事業，始終不克發榮，實由各地賢達人士不願過問，不肯協助地方政府，亦未能率導當地人民，履行公民應盡義務，有以致之。今自治行將發軔，必須以地方之人，地方之財，辦地方之事，則此等獨善自封之風氣，自非亟於改變不可，我地方賢達，急公尚義，宜不後人，所當發抒熱誠，一致奮起，贊助政府，整頓捐稅，凡經手舞弊者，即予監查檢舉，凡中飽偷漏者，即予督責糾彈，集多數嚴正之力，制少數奸宄之圖，政府必為後盾，不須有所顧忌。須知剔除積弊，稽查偷漏，正為保障人民恪盡合法之義務，亦所以避免加重人民額外之負擔，例如屠宰、印花、煙、酒、田賦、印契等稅，平日之被侵吞被偷漏者，蓋不知凡幾。迄近廣西湖南江西等省，將屠宰稅改歸鄉鎮經收之後，其收額竟較以前超過累倍，以此類推，假如各地賢達人士，更能挺身仗義，協助政府耳目之所不及，則一切稅收，均不必加重人民分文負擔，而數額必能激增，自治事業經費，決可有?，更進而遵循 總理「雙手萬能」之遺教，造林墾荒，養魚牧畜，努力地方造產，濟以數年，行見百廢俱興，取給不窮。此皆人力可致，並非故陳高義。特在艱難經始，必須我各地賢達人士，激發忠誠，破除情面，認清奠立地方自治之基礎，實為報效國家完成抗建大業應盡之職責，而毅然銳利奮發以赴〔第201頁〕之，斯為其成致果之所利賴耳。凡上二者，推行精神總動員，即為加強抗戰最新之武器，推進地方自治，更為教訓生聚建國政治之急務，數月以來，中正日夕縈迴胸臆，規畫策進，唯恐或緩；重感於各地賢達士紳，及教育界人士，對於皓電影響之捷，爰更傾吐肺腑，掬示至誠，冀相與為共同之努力，振發中華民族之精神，闡揚萬世法治之宏規，克服敵寇，消滅漢奸，貫澈勝利，完成建國，固唯吾人之決心與協力是賴之，願共奮勉，而求其實績以副之。蔣中正手啟


致郭泰祺大使電指示中英法在遠東之合作希相機進行

致郭泰祺大使電指示中英法在遠東
之合作希相機進行

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十八年

版面原件：第202頁

〔第202頁〕

——中華民國二十八年九月十二日——

此次英法實行援助波蘭被侵略國家，殊足欽佩，此後中國與英、法、波蘭在亞歐皆為抵抗侵略而戰，實為誼切同舟，而且亞歐形勢，尤其英法在遠東利害，更與中國有密切關係，如歐戰延長，日本必不甘久於寂寞，無論如何必將乘機實行其傳統政策，先佔領英、法在遠東之屬地與權益，雖有美國從中牽制與監視，彼亦不顧一切，且其海軍實力，在中日戰爭中，毫無損失，故日本以後尤其在歐戰中，其將取北守南進政策為無疑義，我政府亟願知英法政府以後對遠東與對華對日之政策，能否固守國聯盟約會員國之立場，對於國聯所有對華之決議案，能否始終履行，並將來英法對日侵犯英法在亞洲之一切利益時，英法希望與中國如何互助合作，在中國方面，亟願英法在此時有所準備，如英法上次在新加坡會議中，訂有對日防衛之秘密協定，並應從速開始進行，然現時為避免英法在遠東對日為難，故我國不預備宣布參戰，而僅擬對英、法、波表示同情，且表示在軍事以外，願以人力與物力協助之方式出之，請兄即以此意密為探詢駐在國迅速推行，此電另致少川大使，請兄與之就近隨時協商。


電令各戰區將領遵照預定目標積極發動冬季攻勢達成預定任務

電令各戰區將領遵照預定目標積極發動
冬季攻勢達成預定任務

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十八年

版面原件：第203頁，第204頁

〔第203頁〕

——中華民國二十八年十二月六日——

此次冬季攻勢，為我抗戰轉敗為勝之惟一關鍵，亦即我第二期抗戰最後勝利之開始，成敗利鈍，實為今後國家存亡之所關，凡我參加攻勢之各部隊，應視此為爭取歷史光榮最難得之機會，望我全體官兵，上自司令長官，下至各個士兵，皆當一致奮勉，依照預定目標，恪遵命令，達成指定之任務，期慰我陣亡將士在天之靈，庶不愧為我 總理革命之信徒。故我各部隊出擊以前，必須準備週到，檢查認真，研究精密，行動確實，抱定犧牲一切之決心，發揮勇銳果敢之敵愾心，以排除任何之障礙，而達成所負之使命。須知敵軍值此冬季之氣候與現在戰場之地形，已使其重武器與其陸海空軍昔日所有之優勢，全失其效用，同時以我國兩年半之抗戰，敵國內部更因經濟枯竭，食糧恐慌，致使社會騷動，朝野惶惑，由此種種現象所反映，即為前線敵軍士氣之衰退，與其反戰厭戰空氣之益加濃厚。此因敵為侵略，我為自衛，古語有之：師直為壯曲為老。又云：理直氣壯。我軍抗戰必勝之道也。我軍殲敵惟一之良機，至今確已到來，務希我全體官兵，把握時機，奮勇急進，與敵以制命之打擊，爭取最後之勝利。蓋此次進〔第204頁〕攻，不唯足以粉碎敵軍冒險深入之野心，且足以促成敵國對內對外整個之崩潰。自來作戰制勝，首貴不失時機，而濟之以命令重於生命之良規，自無有不勝之理也。茲為我將士剴切說明此次執行攻勢之重要，與敵我勝敗必然之至理，仰即切實誥誡，共矢忠誠，信賞必罰，令出法隨，務希懍遵毋違，用副本委員長之厚望焉。


電唁吳佩孚之喪

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十八年

版面原件：第205頁

〔第205頁〕

——中華民國二十八年十二月六日——

頃聞子玉先生因患牙疾，竟致不起，噩耗傳來，殊深愴悼。溯自寇患憑陵，於茲八載，先生託志春秋，精忠許國，比歲以還，處境彌艱，勁節彌厲，雖暴敵肆其誘脅，群奸竭其鼓簧，迄今屹立如山，不移不屈，大義炳耀，海宇欽崇，先生之身雖逝，而其堅貞之氣，實足作勵兆民，流芳萬古，除請政府優頒飾終令典，以彰明德外，務希善體遺志，節哀順變！


通電慰問各戰區將士

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十八年

版面原件：第206頁

〔第206頁〕

——中華民國二十八年十二月三十一日——

對日抗戰已歷三年，當此歲序更始，遙念諸將士，轉戰前線，備極辛勞，尤以戰時運輸艱難，軍中供給不無匱缺，我諸將士忍寒苦戰，愈久愈奮，此次冬季攻勢，咸能踴躍效命，不惜犧牲，軫念之餘，良用嘉慰。現敵人在外交、政治、經濟各方面竭盡掙扎，均屬徒勞無功，我最後勝利之基礎，於此次攻勢益加強固，更望我全體袍澤日新又新，益加淬礪，早竟殺敵之全功，以慰全國同胞之期望。際此歲除，特飭主管機關，按師備辦食品，運往前方，以示犒勞，如有遠道不及送達者，亦望各師部以所得金額，就地悉數購備現品，按名分發，期使全體官兵，普沾中央慰勞之德惠，咸能領受本委員長時刻繫念之至意。精神感奮，全軍一心，共盡我革命軍人之天職，實所深盼，並逐層曉諭共相激勉為要。

【上一篇】【回上層目錄】


中華民國二十八年

    致軍事委員會政治部長陳誠編輯抗戰手本條示
    慰問陣亡將士家屬函
    致美國羅斯福總統函建議制裁侵略之有效辦法
    致全國小學教師及各界人士函
    通電全國各省軍政首長闡示國際形勢之演變
    致全國各地方政府士紳及教育界函
    致郭泰祺大使電指示中英法在遠東之合作希相機進行
    電令各戰區將領遵照預定目標積極發動冬季攻勢達成預定任務
    電唁吳佩孚之喪
    通電慰問各戰區將士

【回上層目錄】


電桂林行營白崇禧主任指示南寧戰役先求穩當再求變化

電桂林行營白崇禧主任指示南寧戰役
先求穩當再求變化

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十九年

版面原件：第207頁

〔第207頁〕

——中華民國二十九年一月十二日——

中刻已抵渝，南寧戰役實為抗戰最後勝負惟一之關鍵，決非輕易躁急所能求成，必須以全力赴之，慎重處之，此時求速之時間已過，故不必求速，而要在求實求穩，本戰略上之原理原則，計出萬全，則無不成功。孫子曰：「兵非貴益多也，惟無武進，進以併力料敵，取人而已」。此語實為今日南寧戰局應用之要旨，而孫子中地形與九地兩篇之原理，可取者更多，讀此益知南寧戰場，我敵之勝負已可判定，但須體會其原則而切行之也。南寧不僅為兄之鄉土，亦為全局之重心，故兄之操勞急切必甚，總之大事將成時，其困難必更大，亦惟以常理處之，乃能克服困難，故切勿求急，更不可以徼倖求成，軍事必須先求穩當，次求變化，未穩當以前，切不可遽求變化，惟兄察之。

【下一篇】【回上層目錄】


致全國各大、中、小學校校長暨教職員函

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十九年

版面原件：第208頁，第209頁，第210頁，第211頁

〔第208頁〕

——中華民國二十九年二月二十一日——

教育部轉全國各大學專科學校各中等學校各小學校長暨教職員諸君公鑑：國家民族之前途，繫乎國民之品質。而健全的國民之培成，則惟我主持各級學校之校長教職員是賴。中正于去年第三次全國教育會議開會時，曾痛切闡述此理，期望我教育界同人一致接受三民主義，發揚我民族固有道德，尊嚴師道，注重訓育，堅定全國抗戰之意志，樹立積極建國之精神，以充實我國家悠久豐富之生命力。尤特別致意諸君，以陶冶國民人格為教育界之基本任務，在會議前後，更復規定禮義廉恥為共同校訓，宣布以黨員守則十二條為青年守則，同時召集四川省中等以上校長及訓育人員，舉行會議，以確立革命的人生觀與激發國民精神相期勉，日月荏苒，今忽忽且一年矣。茲者寒假屆滿，學期更始，正我各級學校檢討過去工作，確定未來計劃之時，特就我教育人員指導學生思想品性增進學生體格精神之責任，再為諸言詳切言之。
吾人今日之抗戰，為中華民族自有歷史以來最劇烈之生存奮鬥，亦為我國家盛衰興亡所由轉捩之唯一樞機。此戰之意義，一方面為排除暴敵侵略，求取民族生存，一方面即須於戰時種種艱苦困難中，造成我中華民國為富有活力富有前途之現代國家，而後吾人之責任始盡。是以中正去年對全國教育會議致〔第209頁〕詞，首謂：「吾人教育上之?眼點，不僅在戰時，尤應貫注于戰後。」蓋就當前之環境而言，唯意志集中精神振奮之今日，始為陶鑄國民品性領導國民前進之最良機會，而就國家之前途而言，亦唯有乘此時機，統一國民之目標，健全國民之思想，俾吾全國在學之青年，咸有開拓國家未來運命，擔當戰後興復責任之能力；而後抗戰勝利之日，我中國始能順利完成三民主義的新國家之建設，以奠立長治久安之始基。更就國家實際之需要以言，微論驅除暴敵，光復河山，有賴於無數能力堅卓志氣勇毅之同胞繼起奮鬥，即抗戰勝利結束之後，國內公私建置備受破壞，經濟產業胥被摧殘，更非我次代國民忍艱耐勞，習於刻苦生活，勇於衝破艱難，不足以當建國非常之大任。簡言之，敵人殘暴之侵略，唯我有建全勇毅之國民，乃可以復興建國之偉績，答復其摧殘，戰士英勇之犧牲，唯賴有繼志黽勉之同胞，乃可以完成革命大業者安慰其英烈。凡此作育新民之努力，均非我主持教育之諸君奮其毅力，發其熱誠不為功。中正鑑於抗戰以來，我青年國民從種種方面所表現之進步，更鑑於十年二十年前我國教育無中心無本質所發現之缺點，實不能不懇切祈望我各級學校之校長與教職員諸君，乘此時機，為我具有五千年光榮歷史與無限豐富前途之民族，負起繼往開來之責任。中正認為戰時艱困，事屬當然，凡我物力財力，以至政治社會，苟有缺陷，亦非無補救之可能。唯獨國家安危存亡基本所繫之國民人格之陶冶，其重要實過於一切。而吾教育人員，誠能於此方面盡其努力，其成就之遠大，亦必過於一切，試就抗戰二年餘之經過而言，凡前線之見危授命，臨難毋免，以造成特殊之戰績者；後方擔任各種實際工作之沈?刻苦，負盡職責，而大有造於抗戰者，詢其生平，罔不得力於在學時代親沐良師感化陶冶之所致。唯其人格上有堅實〔第210頁〕之基礎，故雖學術技能無若何高深之成就，亦克發揮其困知勉行人一己百之精神，然則本末先後之間，吾教育人員應知所擇矣。
邇來敵勢已竭，泥淖已深，而我之最後勝利乃日趨接近，樹人百年，亟宜為民族久遠前途?想，切望我大中小學各級學校校長與教職員諸君，毅然肩負指導學生思想，陶冶學生品性，管理學生生活，鍛鍊學生體力，健全學生人格之責任。須知知識技能之傳習，僅佔教育功能之一部。若不灌注以愛國家愛民族愛同胞之精神，課之以負荷民族興亡與完成國民革命之責任，教之以認識時代，認識本國，正視世界，遠矚未來之意義，賦予之以銅筋鐵骨，能任一切困苦艱難之體格，而振奮其持久努力之志氣，則藝能之獲得，徒使隨環境而流轉，或蹉跎以荒棄，而決無補於國家。中正矢志革命，半生戎馬，然自黃埔興學以來，未嘗一日離棄教育者之生涯，此中甘苦，知而甚稔，以為今日各級學校對於學生，在思想方面，必須負責領導，力戒脫離現實之空想，力戒僥倖成功之幻想，使之一致認識國民革命事業為中國數千年來民族生存意志之表現。從而對建國原則之三民主義，確立生死不渝之信仰，在品性陶冶方面，必須以共同校訓與青年守則為依歸，造成其明禮義，知廉恥，負責任，守紀律之共同習慣。更為發揮我民族固有道德，教以舍己利群為人生最初之本務，宰制宇宙，創造未來，為人生最高之意義。而尤以光大我中華民族之歷史，為中華民國共具之志氣，在生活指導方面，則必以教以節約，教以勞苦，教以鍛鍊體格，教以堅忍奮鬥，教以謹嚴整肅，教以迅捷確實，教以嚴守紀律，嚴從法令，庶不愧為現代國民之一員。其他課外讀物，與課外活動之指導督率，公德公益之重視與互助合作習慣之養成，更必須隨時隨〔第211頁〕地以父母督教子女同樣之辛勤，進而為親切週到之監護。學生與校長教師，晨夕接觸，起居與共，未有不漸摩薰漬而底於感化者。總之，過去十年二十年來教育上所遺留之散漫凌越自私自利之風習，應使青年學生絕對鄙棄，視為時代落伍之渣滓，我各級學校之中，苟有一個學生不愛國家，不守紀律，不能尊敬師長，不能愛護同學，即我校長與負責監護之教職員所應視為自身刻骨之恥辱，一方面更望我校長教職員諸君，接受中正歷來對於國民教育之意見，以身作則，尊崇師道，俾學者得以相觀而善，以收確實之功效。中國教育，雖未普及，我全國大中小學之學生，總計當已不下二千萬人，以此領導國民，更復繼續供給國家以抗戰建設之基幹，則中國前途，必有光明之望，而國民革命成功以後，我中華民族必大有助於世界和平人類福祉之增進，則諸君上不負國家，下不負學生，而自身亦必成為創造國民旋轉世運之中堅，將受百世無窮之尊敬，諸君之生涯，雖備極艱苦，諸君之功績，乃無可限量，切望我各級學校之校長教職員諸君，接納鄙言，而身體力行之，國家幸甚，民族幸甚。


通電公佈處罰桂南作戰不力將領

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十九年

版面原件：第212頁

〔第212頁〕

——中華民國二十九年二月二十七日於桂林——

查此次桂南作戰，不能聚殲敵軍，錯失良機，以致功敗垂成，殊堪痛惜！若不明示懲罰，其將何以明紀律而保抗戰之勝利。茲對此次作戰部隊及負責長官處罰如下：?桂林行營主任白崇禧，督戰不力，應予降級。?政治部長陳誠，指導無方，應予降級。?第四戰區司令長官張發奎，督率不力，應負責，惟接事伊始，情有可原，應予記過。?第三十七集團軍總司令葉肇，違令避戰，貽誤全局，該集團軍番號取銷，該總司令撤職查辦，交軍法審判。?第三十八集團軍總司令徐庭瑤，處置無方，決心不堅，未能挽回戰局，該集團軍番號取銷，該總司令撤職查辦。?第三十六軍軍長姚純，放棄重要陣地，不負責任，該軍番號取銷，該軍長撤職查辦。?第六十六軍軍長陳驥，放棄職責，作戰不力，該軍番號取銷，該軍長撤職查辦。?第九十九軍軍長傅仲芳作戰不力，應予降級。?第九師師長鄭作民陣亡，其所部不能盡職護衛，而且未得命令，放棄陣地，有違革命軍連坐法，喪失革命軍精神，?將該第九師番號取銷，改為無名師，以明廉恥，而整紀律。?第四十九師長李精一，作戰不力，軍紀廢弛，應予撤職查辦。〔十一〕第一百六十師師長宋士臺，作戰不力，應予撤職查辦。〔十二〕第三十六軍參謀長郭觫，意圖卸責，罔識大體，應予撤職查辦。


通令取締黨政軍機關宴會辦法

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十九年

版面原件：第213頁

〔第213頁〕

——中華民國二十九年四月十八日於重慶——

黜華崇儉，為治國之大經，矧在戰時，尤宜刻勵，歷觀歐西各國，每遇戰爭，對於一切資源，立加統制，人民生活所需，無不計口定量，嚴予限制，良以保有限之物資，端賴取締不合理之消費，節省消耗，即所以增強國力，與其謂決勝於軍事，毋寧謂決勝於資源。吾國抗戰瞬屆三年，前方之浴血方酣，後方之豪華益甚，重慶為行都所在，黨政軍各機關人員，積習相沿，泰侈相尚，酒食徵逐，日有所聞，當此國步艱難，民生凋敝，我黨政軍人員宜如何痛自鞭策，嘗膽臥薪，為人民留一線生機，為國家爭取最後勝利，更何忍踵事增華，窮奢極欲，不特為個人私生活之玷污，抑且遺社會以不良之觀感，本委員長迭經剴切誥誡，不啻三令五申，而言諄聽藐，陽奉陰違，輿馬填塞於酒寮，柬帖紛馳於衢市，以虛飾示敬，以浪費聯歡，自污污人，莫此為甚，凡此浮奢之漸，必為貪瀆之端，挽此頹風，宜申禁令，茲特制定取締黨政軍機關宴會辦法，明令頒行，所望激發天良，共同遵守。


致衛立煌司令長官等指示中原作戰機宜電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十九年

版面原件：第214頁，第215頁

〔第214頁〕

——中華民國二十九年五月三日於成都——

敵此次向北進犯，其目的不僅在侵略鄭州，以打通平漢路，而且在佔領洛陽，以斷我晉南各部之接濟，故我軍應作整個具體之計畫如下：（甲）敵如沿鐵路北進，其必有一個有力部隊或即其主力先向南陽方面，即信南路前進，我軍應先用力擊破該股之敵最為重要，然後再向北尾擊，故對北進之敵如其未到達漯河兩岸，則我軍不必急動。（乙）如敵以一小部向信南路牽制我之主力，則我在唐河泌陽方城部隊應待敵軍主力經駐馬店到達郾城附近，即漯河兩岸地區，乃可與之決戰；至於南陽，只要有部隊守備，不必多所顧慮，即使失守，亦無大礙，而我主力孫湯兩部，必須同在一戰場集中兵力，協同一致，必能致勝，只要擊潰敵軍主力，則其餘皆可迎刃而解，但對許昌與鄭州兩地，應嚴令孫桐萱部各留一師兵力固守勿失，特令其對防空與作防禦戰等工作積極進行；速由長官部派高級人員前往許昌鄭州督戰。（丙）臨汝與登封為洛陽之要隘，如地形與兵力配備得當，即可以少勝眾，若敵行動速密而到郾城，或不攻許昌，而即向禹縣襄城對臨汝登封轉進亦未可知，此敵軍速密之慣技，不能不為之嚴防，則我軍應以臨汝登封兩路扼要據守，不必注重臨登間之正面聯繫工事，而應注重縱深配備與之節節抵抗，以待孫湯各部由南向北尾擊敵軍之側背，然洛陽據點則應指定堅強部隊兩師兵力憑原有工事固守，必可與敵以殲〔第215頁〕滅之打擊也。蓋現在對敵作戰不在兵眾，而在配備適當，總須處處設伏，時時腰擊，每一小單位如能以全力襲擊深入之敵軍，我一營兵力必可發生一旅一團之作用也。希將中在重慶參謀長會議所指示作戰之要旨，切實研究，並嚴令各級旅團營長遵行勿誤。此時對洛陽南陽臨汝登封許昌各要點，應派定相當部隊速作嚴密固守之準備，以為抑制敵軍前進，而使我各方部隊得以從容進擊也。總之，唐河方城附近與臨汝登封附近之二個戰場，皆須切實研究，積極準備，以期殲滅敵軍為要。


通電勗勉全體將士效法張自忠將軍之盡忠殉國精神

通電勗勉全體將士效法張自忠將軍
之盡忠殉國精神

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十九年

版面原件：第216頁，第217頁

〔第216頁〕

——中華民國二十九年五月二十八日於重慶——

張總司令藎忱（自忠）殉國之噩耗傳來，舉國震悼，全軍舉哀，今其靈柩已於本晨運抵重慶，中正於悲慟之餘，謹述其英偉事蹟，為我全體將士告。追維藎忱生平與敵作戰，始於二十二年喜峰口之役，迄於今茲豫鄂之役，無役不身先士卒，當喜峰口之役，殲敵步兵兩聯隊，騎兵一大隊，是為藎忱與敵搏戰之始，抗戰以來，一戰於淝水，再戰於臨沂，三戰於徐州，四戰於隨棗，而臨沂之役，藎忱率所部疾趨戰地，一日夜達一百八十里，與敵?垣師團號稱鐵軍者，鏖戰七晝夜，卒殲敵師，是為我抗戰以來克敵制勝之始；今茲隨棗之役，敵悉其全力，三路來攻，藎忱在棗陽之方家集獨當正面，斷其歸路，斃敵無算，我軍大捷，假藎忱不死，則此役收效當不止此。今強寇未夷，而大將先隕，摧我心膂，喪我股肱，豈惟中正一人之私痛，亦我三百萬將士同胞之所同聲痛哭者也。抑中正私心所尤痛惜者，藎忱之勇敢善戰，比皆知之，其智深勇沉，則猶有世人未及者，自喜峰口戰事之後，盧溝橋戰事之前，敵人密布平津之間，乘間抵隙，多方以謀我，其時應敵之難，益有千百倍於今日之抗戰者，藎忱前主察政，後長津市，皆以一身當樽俎折衝之交，忍痛含垢，與敵週旋，眾謗群疑，無所搖奪，而亦未嘗以一語自明，惟〔第217頁〕中正獨知其苦衷與枉曲，乃特加愛護矜全，而猶為全國人士所不諒者也。迨抗戰既起，義奮超群，所向無前，然後知其忠義之性，卓越尋常，而其忍辱負重，殺敵致果之概，乃始大白於世。夫見危受命，烈士之行，古今猶多有之，至於當艱難之會，內斷諸心，苟利國家，曾不以當世之是非毀譽亂其慮，此古大臣謀國之用心，固非尋常之人所及知，亦非尋常之人所能任也，中正於藎忱信之尤篤，而知之特深，藎忱亦艱貞自矢，不負平生付託之重；方期定危共仗，克竟全功，而乃中道摧折，未竟其志，此中正所以於藎忱之死，重為國家前途痛悼而深惜者也。雖然國於天地，必有與立，我三民主義之精神，即中華民國之所由建立於不敝者也，今藎忱雖殉國，而我三民主義之精神，實由藎忱而發揮之，中華民國歷史之光榮，實由藎忱而光大之，其功雖未竟，吾輩後死之將士，皆當志其所志，效忠黨國，增其敵愾，翦此寇仇，以完成藎忱未竟之志，是藎忱雖死猶不死也。願我全體將士，其共勉之。


致四川省士紳服務地方自治函

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十九年

版面原件：第218頁，第219頁

〔第218頁〕

——中華民國二十九年六月三日——

中正默察內外情勢，認為救國建國，必須喚起同胞，共同努力，故十年以還，即以創立保甲，施行社訓，為地方政治之中心，以普及教育，培養生產，樹民族教養之根基，先後提倡新生活運動，及國民精神總動員，以改革惡俗，振作精神，皆有以啟發同胞增加其參加政治之智能，而納於救亡圖存建國自強之正道。歷年巡視所至，亦莫不向我地方賢良人士，布書敦勸，出任地方政治，教育建設等項事業，以為倡導；期望殷切，悉本至誠。去歲復手訂縣各級組織綱要，頒行實施，規定以鄉鎮為建設地方自治之基層，以保甲為充實鄉鎮組織之細胞，並將管教養衛一氣貫通，各層首長均兼壯丁隊長，及學校校長，以期集中事權，利於負責，期其實行。並在各級組織，建立民意機關，訓練行使四權，詳訂應辦事業項目，務期增進民力，充裕民生。凡此種種規劃，又皆所以力求民主政治之完成，而尤賴地方賢能人士，相與戮力推進，此不僅為集中力量貫澈抗戰勝利之要圖，實亦為長治久安鞏固民族生存之大計。現在四川省政既由中正兼領，關於縣各級組織新制之各項實施辦法，業已詳為規定，全省一律開始實施，期以三年限期觀成，總計各鄉鎮長及鄉鎮公所之民政經濟文化警衛各股主任幹事，及保長辦公處之幹事等職，所需人材最盛，在三十萬人以上，而甲長職務，約需七十萬人之選，尚不與焉。自古論治之要，均謂〔第219頁〕政由人興，況以今日如此鉅大之民治事業，若非地方賢能，急公赴義，奮身自效，則人材孔乏，雖有善制，亦將徒法難行。四川為抗戰建國根據，根據所托，設或新制推行未能盡利，則影響全國，更非淺鮮。此我全川同胞最大之職責，亦即救鄉報國唯一之良機，甚盼深體此旨，一致興奮，本自治自強之精神，作爭先鼓舞之貢獻。所有地方正紳賢士，盼依照法制之規定，毅然參加地方自治之鄉鎮保甲事業，或則參加訓練，出任鄉鎮保甲各級首長之實職，或則就地匡襄協助各項業務之實施，職務雖有差等，而所以為地方服務為國家效勞之功績絕無二致。同時各縣縣長與各級黨部工作人員，應知十室之邑，必有忠信，對於所在鄉邑之父老賢能，尤應虛心採訪，誠意接納，尊敬有加，大義相勸，挽其出而任事，盡力輔助，審其公意所在，擇善而從，信任貴專，保障必固，勿惑於浮泛之攻訐，勿昧於是非之顛倒，適才適所，量為推選，任勞任怨，悉予擔當。激其相感之誠，發其作為之勇。秉持此旨，貞恆勿懈，誠信日孚，感召自眾。隨時隨地，皆有可與共圖治理之人，建國大業，必可計時程功矣。


致各將領剖析德、意、日三國同盟對我抗戰有利電

致各將領剖析德、意、日三國同盟
對我抗戰有利電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十九年

版面原件：第220頁，第221頁，第222頁

〔第220頁〕

——中華民國二十九年九月二十九日——

日、德、意三國同盟協定已於沁日成立公布，諒已閱及，此事自為舉世所注意，暴敵挾此工具，其意在脅制英美，欺弄蘇俄，以遂其大東亞新秩序建設之妄念，惟就國際整個形勢與我抗戰局勢言，此實為我最後勝利之轉機，亦為倭寇失敗開始最大之關鍵，特就事實詳加剖析，為我各將領言之：?此事乃日寇欲假德意之勢以助其威，德意亦姑利用之，以牽制英、美，歐戰方酣，歐亞地位東西遙隔，實際上德意決無兵力助日寇以南進，更不能對中日戰事與日寇以任何實際上之助力，只有加重日寇在太平洋上多樹敵國，以自速敗亡之危機。換言之，日寇過去僅以我中國一國為敵，而今則增加英美列強皆為其敵國，此中敵友增減之變遷，即為利用順逆之所判，最後成敗之數，已不待分析而自明，故此事可謂與我抗戰之軍事不惟無害，而且有利也。?德意在態度上早已袒日，無可諱言，例如承認偽滿，撤回顧問，若謂對我惡劣，亦只到此為止，以後德意所可加於我國之惡意，至多亦不過再承認一個傀儡組織，此於我國抗戰形勢在政治上並不能發生任何影響。?敵人今後勢將傾其海空之力，並抽調若干殘餘陸軍用於南進，判斷敵勢，必將急速略取越南、緬甸，進襲星島、荷、印，甚至謀取菲列濱，彼之實力早為我三〔第221頁〕年餘抗戰消耗殆盡，軍需資源從此更無來路，野心有餘，實力不足，若於此時冒險南進，兵分力弱，在印度洋太平洋上，英美必予以有力之懲創無疑，故三國同盟成立宣布之日，即敵寇真正失敗之始。就我國抗戰以言，以後敵既欲分兵對付英美，則對我侵略之企圖更難澈底，縱或虛張聲勢，在中國戰場中仍有所動作，妄冀徼倖求逞，但其實力已分，內心已怯，我正可予以徹底之打擊，而收最後有利之戰果。?就蘇聯言，此次三國同盟協定，雖在條文上盡力撇開蘇聯，實際正是欲蓋彌彰，此項協定即由防共協定脫胎而來，亦即繼承防共協定之效用，最後目的仍在對蘇，其理甚明，即敵國情報部長須磨為三國同盟事，答記者詢問，亦不能明言防共協定，並未失效，依然存續，蘇聯對此，寧不洞若觀火，如此雖敵國派遣建川使蘇，竭盡諂媚能事，而蘇日關係祇有日趨惡劣，蘇聯對日祇有加緊戒備，敵人意圖拉攏之妄念，自三國同盟以後，已屬萬無可能。?敵與英美既已決裂，立於敵對地位，對蘇關係亦必更趨惡劣，則我在外交上，此後更不慮美蘇對日妥協與猶移，是敵人之所得者，為鞭長莫及有名無實之德意盟邦，而我則獲得太平洋上強大有力之戰友，此後我與英美蘇對日寇皆在利害相同之地位，關係必更密切進步，自無待言。?敵人此項協定若成立於一年以前，或法國未屈服之時，其形勢或有不同，今於徘徊卻顧之餘，而終於貿然加入，在德意無非出於一時之利用，未必重視，而感其相援，而敵國本身實為計無復之，聊為嘗試，早失其積極之自信，是其在印度洋太平洋上之動作，終必自招失敗，可立而待，一旦投機不逞，不獨將為其盟邦所鄙棄，而在其內部亦必引起沸騰之反感。綜上所言，此項同盟協定，在敵人實自造荊棘，更趨危機，而於我抗戰，則為絕對有利，此後英美蘇與我之積極合作，為極自然之趨勢〔第222頁〕，而我國則敵友分明，應付簡單，更易收得道多助之效。我國抗戰本為自立自強，以獨立作戰與長期奮鬥，承接國際局勢有利之轉變，以造成最後之勝利，現在局勢日趨光明，責任益見重大，更應提高鬥志，日夜整訓，一致奮發，磨礪以須，務望將此要旨，逐層誥諭，俾我官兵一體認識，加緊努力，殲除垂斃之暴敵，共竟革命之成功，有厚望焉。


致英國首相邱吉爾對恢復滇緬路運輸特布感佩電

致英國首相邱吉爾對恢復滇緬路
運輸特布感佩電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國二十九年

版面原件：第223頁

〔第223頁〕

——中華民國二十九年十一月九日——

近兩月來，貴國人士在閣下領導之下，英勇作戰，使歐戰局勢轉入新階段，敝國政府與人民，咸深欽佩。頃讀閣下在國會中演詞，指斥三月以來日本對華暴行有增無已，中國民族痛苦日深，因而決定恢復滇緬路之一切運輸，中正聞之欣慰無已，尤其對閣下演詞中提及日本對華和平已無希望，尤佩卓見！日本軍閥政府好言武力，亦惟畏懼武力，和平正義之言決不能入耳，一切妥協之策，徒長其氛，此中正數十年之苦痛經驗，固亦閣下所洞察無遺也。特布感佩之忱，敬希鑑察。

【上一篇】【回上層目錄】


中華民國二十九年

    電桂林行營白崇禧主任指示南寧戰役須先求穩當再求變化
    致全國各大、中、小學校校長暨教職員函
    通電公佈處罰桂南作戰不力將領
    通令取締黨政軍機關宴會辦法
    致衛立煌司令長官等指示中原作戰機宜電
    通電勗勉全體將士效法張自忠將軍之盡忠殉國精神
    致四川省士紳服務地方自治函
    致各將領剖析德、意、日三國同盟對我抗戰有利電
    致英國首相邱吉爾對恢復滇緬路運輸特布感佩電

【回上層目錄】


致英國邱吉爾首相函為中英平衡基金協定成立表達謝忱

致英國邱吉爾首相函為中英平衡基金
協定成立表達謝忱

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十年

版面原件：第224頁

〔第224頁〕

——中華民國三十年五月一日——

貴政府最近在華府簽訂成立平準基金之協定，由此驗知貴政府對於敝國之盛意，此余願向貴政府致熱忱之謝意者，對於大英帝國在其他方面援助敝國抵抗侵略之種種具體表示，余亦深為感激！對今日在大西洋與地中海展開之戰爭，余深為關切，其最終之結局，余則毫不懷疑，蓋正與閣下所見相同，即民主國家之前途必獲勝利，而敝國為此一目的奮鬥將屆四年矣。余更確信在閣下堅苦英勇領導下，大英帝國將不僅阻撓歐洲之侵略，且將促成歐亞兩洲之永久和平，此誠吾人共同之目標，為欲達此目標；吾人必須更密切合作，彼此各在其力之所及，盡力互助也。

【下一篇】【回上層目錄】


通電海內外同胞努力實踐節約建國儲蓄運動

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十年

版面原件：第225頁

〔第225頁〕

——中華民國三十年六月一日——

節約建國儲蓄運動發起以來，全國各地暨海外僑胞熱烈響應，儲款總額激增，足見我同胞共體斯旨，翕然風從，殊深嘉慰。良以節儲運動，一方面厚集人民財力，固為完成現代建設所必需，一方面砥礪節儉，尤屬復興國家民族之要圖，近之則充實前方抗戰之補給，促進後方經濟之安定，遠之則開發蘊藏之資源，鞏固民生之基礎，均必取徑於節約儲蓄，而後能步步踏實。試觀現時世界任何戰時國家，其徵取人民之收入，最少皆在百分之五六十以上，而所管制人民之生活，則衣食住行皆有嚴格之限制，以我國相衡，實屬相去天淵，他山攻錯，宜知惕勵；今後我黨政軍工作同志以及全體同胞，對於節約之提倡，與儲蓄之獎進，更應本自動自發之誠，視為立國立己之道，加倍努力，相約實踐，自國內以及海外，自城市以及鄉村，凡為華冑，無分農工商學，男女老幼，均照中正歷次指示，一致遵行，固本培元，毋稍間斷；並踴躍參加節儲實踐會，互相策勵，持久勿渝，化消耗為實用，由集腋以成裘，衡以我國幅員之廣，人口之眾，群策群力，收效必宏，抗戰前途，實深利賴，有厚望焉。


致軍令部長徐永昌對日作戰應如何轉取主動條示

致軍令部長徐永昌對日作戰
應如何轉取主動條示

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十年

版面原件：第226頁，第227頁

〔第226頁〕

——中華民國三十年六月十四日——

此時戰局，應如何使我軍能再轉入主動之地位，而不致始終陷於被動，乃為惟一之要務。蓋敵軍自去年對我各戰區輪流反覆不斷掃蕩以消耗我兵力，使我無休養整補之暇，不能對敵作整個反攻之計；彼敵自此方略實施以來，我軍即處處立於被動地位，我軍且未能有一次之反攻，始終任敵來攻；而我軍屢次出擊之計畫，亦未能實施一次，此不惟使敵氣日張，而且為我革命軍在戰史上最大之恥辱，譬如一個人任人來打而不思還手，則世人必以我為無能與無恥，而打我者反以為其真能強過我也。至於我軍不能整個反攻，固由於空軍不能制空為最大缺點，然而其他武器裝備，則並不弱於敵軍，而且我之地形、人數、氣候與民情等重要制勝條件，皆優於敵軍，只要我軍各級將領處處能自動的因時因地切實研究敵情，一面盡量節約兵力，就地整訓，以為養精蓄銳作最後反攻之整備；一而研究敵軍方略與我之對策，在各地區內能自動的抽調兵力，輪流不斷的襲擊，以對消敵之掃蕩戰。尤其對於敵軍後方之交通通信運輸路線，在各戰區分路分段每旬每夜作普遍不斷之破壞與襲擊，而我各戰區之各軍各師再分班分期，作成〔第227頁〕具體有計畫的輪流襲擊，如此雖不能致敵死命，然必能使敵軍疲於奔命，發生恐怖，不敢輕易抽調各地部隊，必使之處處設防，而決不能如過去任其對我之從容掃蕩，況更可增強我軍之士氣與勝利之信心也。我國往日對強敵作戰，有日間睡覺夜間偷營之法，只要其每師每團分定班次，規定時間前後，分班攻守，故兵力節省而不感疲勞，乃能持久取勝，中前次各種手今所定之先鋒隊突擊隊混成隊與據點群工事及陣地編成等令，即去年令一貞華敬電，卅申令一元電，以及今年一月二十三日手令與最近各手令等，實皆為持久戰場中整頓部隊提振精神休養兵力惟一之要訣耳。倘我軍再不能將此等前後手令切實研究，作成具體有系統之計畫實施，則我在戰場處處被動，不特無整頓休養補訓充實之一日，而且官兵終年疲勞，兵力日日消耗。如此敵軍雖不能對我致勝，而我軍必將消耗與疲勞而致敗矣。務希我各級將領，對於前線官兵認真督察，只要其警戒搜索等各項任務能嚴密確實，勿稍疏懈，則一面可以節省兵力，多事休養，一面可以抽調部隊，輪流出擊，如此必可使敵軍窮於應付而陷於被動，決不能如過去對我之從容不迫自由掃蕩也。此乃我軍轉取主動之惟一要旨，實施者必勝，否則必敗，自司令長官起各級將領皆應於此徹底研討，切實遵行為要。令到限十日內詳報實施計畫勿誤。中正。


為擊敗侵滇日軍望盟國空軍協助致美國羅斯福總統電

為擊敗侵滇日軍望盟國空軍協助
致美國羅斯福總統電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十年

版面原件：第228頁，第229頁，第230頁

〔第228頁〕

——中華民國三十年十一月二日——

羅斯福總統閣下：近得確實情報，日軍決心南進之步驟已定，在實行南進以前，且決定先以全力由越南進攻雲南，企圖佔我昆明，截斷中國與英美之交通線，然後再實行其南進全盤之計畫，現在其侵滇軍事已積極布置，在最短期間即將發動，余覺下列三點，甚為重要：?日軍此次侵滇，對佔領昆明，志在必得，如果達到目的，則其後顧無憂，立可轉兵南進，故其由越攻滇，即無異南進之開始，我各友邦諒勿以為日軍進攻昆明祇在侵略中國，而視為與南進無關。?在中國方面，自必盡其全力保衛昆明，但中國僅有陸軍而無適當數量之空軍，如果昆明竟被日軍佔領，則中國國際接濟自此斷絕，軍民心理根本動搖，我抗戰即有澈底失敗之可能。中國此數年來，有五百萬陸軍以牽制日本兵力在中國之各戰場上，前後併計總數確在二百萬人以上，使其不能抽調，以作其他之冒險，此為各友邦所週知。萬一昆明被佔，中國抗戰失敗，則我五百萬陸軍完全被其包圍，即與太平洋上各友邦之軍事力量完全隔斷，不能相互呼應，而日本即可放膽南進，毫無顧忌。故日軍進攻昆明，不僅為中國抗戰最後成敗決定之要點，亦為太平洋和戰安危最大之樞紐，閣下必早已察及。?中國在滇現有之陸軍，如能配置適當之空軍，即有確〔第229頁〕實制勝敵人之把握；但敵人所恃以制勝中國者，非為陸軍而為空軍，此次進攻昆明，必用其最大空軍力量，協助其陸軍，以達其目的，故其集中於越南之空軍，必為日本最精銳最強大空軍之主力，以爭最後之勝敗，是以此次昆明之戰，中國若僅賴陸軍與之搏鬥，而無友邦大量空軍之援助，則昆明固危，中國直接蒙其不利，而太平洋上之禍患亦必隨以擴大，無論新加坡與整個南洋決無安寧之日，不僅敵人之侵略基礎即可鞏固，而其南進之計劃亦必隨之完成。反之，若乘日本發動其南進初步計劃之始，當其由越南進攻昆明之時，我中國陸軍以全力擊敗其陸軍，而友邦更能助我以空軍力量，則對其集中越南之空軍主力，即可予以澈底之消滅；如此日本所餘者祇有海軍，而無空軍掩護其南進，此後決無力量再在太平洋肆其侵略，其南進計劃即可完全粉碎無餘，屆時反侵略之民主集團，祗須用政治及經濟力量，即可使日本屈服，太平洋上之形勢，即可一勞永逸，而重現和平。綜上所論，吾人此時對於侵略者之日寇，亟宜共同一致，不分彼此，速謀有效之應付，勿令日本得遂各個先後擊破之陰謀，其理甚明，然中國現時實無可以對抗敵人之空軍，美國所供給我國而正在訓練中之空軍，數量尚屬無幾，至今日為止，到達目的地之駕駛戰鬥員，總共不過四十九人而已，因此甚望英國在新加坡空軍，盡量出動，與美國助我在緬甸訓練之空軍及我國原有空軍配合使用，一方面增強我保衛雲南之力量，以擊滅日本侵滇之陸軍，同時更可澈底消滅集中越南之日本空軍，至於此項空軍之使用，儘可用中國空軍之名義，或用國際義勇志願軍之名義，均視英方之便利而定，此為援助中國最後勝利之一?，亦即為掃除整個太平洋大患之唯一良機。在英國方面，現時在西歐作戰，或慮因此在遠東引起軍事糾紛，但就全局以觀，日本若無力南進，〔第230頁〕則英國以空軍助我，而用中國空軍之名義，日本無所用以藉口，亦不敢有所反抗，如日本已決心南侵，即使英國不派空軍援我，萬一中國失敗以後，彼亦必悍然向南洋進襲，我友邦更須知此時若以空軍助我，則我軍士氣乃可增加百倍，戰志亦得提高，必能發生最大抵抗之力量，反之，若英國在新加坡之空軍袖手不援，坐觀成敗，則中國軍民知友邦在遠東保有強大空軍而旁觀不救，將使我士氣低落，是以英國方面此次能否派遣空軍在滇協力助戰，關於我抗戰力量之消長，實非平常。時至今日，我反侵略各國在太平洋上整個之安危成敗，實繫於此次昆明之一戰，因此余懇切要求我英美兩大友邦，在此緊要時機與我以最大之援助，更切盼英國將駐新加坡之空軍主力，積極出動以助我擊潰敵人，達成我反侵略國家共同之使命。以上意見，業已電告英國邱吉爾首相，至於昆明戰局之重要，余已告馬格魯德將軍託其轉達，閣下卓識遠見，定蒙首肯鄙言，英國現時積極對日之決心，必待貴國與以督促與鼓勵，乃可望其堅強，甚望閣下將余之希望，向英國當局力為促成；同時貴國方面若能調撥在菲律賓之空軍，亦以中國空軍之名義，助我擊潰集中越南之日本空軍，則聲勢益壯，必可根本粉碎日本南進之力量，於遠東大局，裨益更大，時機重要，稍縱即逝，閣下主持正義，為反侵略陣線之領導，深信必能籌策機先，勿使歐洲覆轍重演於遠東，而令日本得為縱橫馳騁之納粹第二也。敬佈誠悃，佇候惠覆。


致英國邱吉爾首相告以日軍將由越進攻雲南繼而南進希望英遠東空軍支援作戰電

致英國邱吉爾首相告以日軍將由越進攻雲南
繼而南進希望英遠東空軍支援作戰電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十年

版面原件：第231頁，第232頁，第233頁

〔第231頁〕

——中華民國三十年十一月二日——

邱吉爾首相閣下：近得確實情報，日軍已決定由越南進攻雲南，企圖佔我昆明，截斷中國與英美之交通路線，其布置已在積極進行，在最短期間中即將進攻，竊意此即為其南進或北進政策之初步，深感對於現局有關之若干事實與形勢，有提請閣下注意之必要。?昆明為日軍佔領之後，即解除其後顧之憂，深信閣下必能最先發現其佔領昆明，不獨為日本對華侵略戰爭目的之一，且為其自求解脫以遂行其企圖第一步必要之步驟，則此次戰役對太平洋諸國之安全，關係若何重大想荷洞察，且此利害，閣下與餘實共之也。?餘必盡全力以保衛昆明，想為閣下所深信，餘言餘之部隊力足勝任，亦願閣下加以信任，然我國無適當數量之空軍，閣下稔知之正與餘同，無空軍我陸軍如何能與有強大空軍之敵軍決勝，苟展地圖觀之，昆明淪陷之後，中國國際接濟自此斷絕，我陸軍即被包圍，與貴國及其他友邦失去連絡，益以軍民心理根本動搖，四年以來我國士氣，在各友邦鞭長莫及之東戰場中支持抗戰，迄無衰象，而中國五百萬陸軍牽制日本之兵力在中國戰場上，使其不能抽動，此舉意義，當尤蒙洞察，且餘意閣下與其他〔第232頁〕各友邦亦早加承認矣。萬一昆明失陷，日本即可解除一切顧慮，集中全力轉移他處，故此次戰役，不僅為中國勝敗之問題，亦為太平洋和戰安危之所繫，即謂全世界戰局以此為關鍵亦非過言。?倘中國自有其所需之空軍，餘自信有擊敗侵略者之能力，自無向閣下求助之必要，惟餘目前所有者，較之日本驅以臨我者，實不足當空軍之稱，蓋此次日本進攻，餘確信其必用最精銳最強大之空軍，倘此役中能制勝日本空軍或竟擊毀之，則彼進行餘所稱新企圖之力量，必大減削，日本將仍保持其海軍，此言固確，然海軍無空軍之協助，成就必微，如是即將為其拓土計劃之末日，此後彼之屈服，即可以政治及經濟壓力取得之，願我人勿再蹈此次戰爭中前車之覆轍，任日本以個別擊破之方式向我進攻。餘所請者非為貴國對日宣戰，惟願使閣下瞭然餘目前之處境，確知餘之空軍不敵敵軍，並願說明其影響，且作補救之建議，訓練中之美國志願空軍固甚堅強，惟為數過寡，故我人惟一希望，但願馬來亞之英國空軍，取得美國之合作，開始出動，支援美國志願兵及現有之中國空軍，英國空軍儘可用中國空軍一部份之名義，或用國際志願軍之名義皆可也。閣下不察，或將以為當貴國在歐洲與近東英勇作戰之時，此舉有引起對日作戰之虞，餘則未敢強同，蓋中國抗戰如能持續，餘不信日本自感有向他處進攻之力量，惟抗戰之牽制一旦解脫，何時向貴國進攻將由彼自擇之，自不必待有否因餘建議所發動之貴國行動而引為藉口矣！英國空軍在雲南之活動，實為民主主義興替之轉捩，其重要性不應漠視，中國能否在陸地上保衛新加坡與緬甸之門戶，將視英美是否願合作以空軍保衛雲南而定，倘日軍在此突破我軍之防線，我人將與貴國隔絕，而貴國與美國及荷印整個海空軍合作之機構，將受新方式及從新方向感受嚴重之威脅，餘願竭至誠向閣〔第233頁〕下表示，上述援華辦法實為最智慧與遠慮之舉，餘堅確具此信心，除此以外，欲敗日本而助抵抗侵略國家之成功，別無他途，專此奉達，企候復音。


為日軍發動太平洋戰爭勗勉全國軍民同胞函

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十年

版面原件：第234頁，第235頁，第236頁

〔第234頁〕

——中華民國三十年十二月十日——

一、三國同盟之陰謀。
二、日軍掀起太平洋戰禍。
三、中國與友邦並肩作戰。
四、望同胞有進無退，有我無敵，發揚蹈厲，矢忠矢勇。
全國軍民同胞公鑑：日寇怙惡罔悛，多行不義，今竟以卑劣險詐之技倆，策應歐州軸心國家，實行其三國同盟聯合侵略之行動。且以「九一八」奇襲我瀋陽之故智，突擊我英美各友邦，掀起太平洋之戰禍，演成世界人類空前未有之浩劫。我國民政府為申張國際正義，保持人類文明，已對日本正式宣戰，並對德義兩國宣戰，宣告中外，諒已週知。溯自日寇侵略我中國以來，我全國同胞，十載奮鬥，百折不回，抗戰四年，堅貞彌勵，原冀膺懲日寇之野心，復我禹甸之完整，促戎首之崩潰，以遏侵略之兇焰。今狂妄之日寇，不惟毫無悔禍之意，且更聯合軸心之德義，益肆其兇狡之毒謀，東西兩半球民主各國，今已共同響應，聲罪致討，自茲世界上反侵略國家與侵略暴力，已劃然分為兩大鮮明之陣營。我國為首受侵略戰禍之國家，尤應肩荷絕續存亡之責任。吾人深信人類不絕，公理永存，全世界十分之九以上之人類，皆為保衛其民族自由與正義和平而努力，侵略之終歸覆滅，固無待於蓍龜。惟今日以前，吾人之〔第235頁〕犧牲奮鬥，在於掃除侵入國境之日寇，而今日以後，且將與英美蘇聯以及世界上愛好正義和平之各友邦，共同一致，並肩作戰，以澈底消滅人類之蟊賊，共奠世界永久之和平，我具有五千年歷史文化及秉承三民主義以自救救世之中華民族，自茲更須負起空前重大之使命。今後吾人誠能奮發努力，不惟抗戰目的得以完全達成，我國土主權，必得整個恢復，即世界正義之勝利，亦得以提早實現。否則如精神稍有怠弛，使日寇及其侵略軸心，得以延長其作惡之時間，則不唯無以對抗戰以來英勇犧牲之軍民先烈，亦更無以對共同奮鬥並肩作戰之友邦。臨此存亡安危千鉤一髮之際，切望我全國軍民，以悲憤壯烈之精神，十倍奮發其過去四年來堅苦戰鬥之意志，再接再厲，以完成吾人神聖之使命。我海內之軍民同胞，務必認識我先聖先烈所傳遺民族偉大之精神，務必認識我抗戰成敗對世界安危之關係，更須認識吾人今日之奮鬥，對於後代子孫幸福及人類整個文明，有決定之力量。吾人過去之堅苦奮鬥，已造成對倭抗戰勝利之基礎，而今日反侵略國家之利害成敗，尤為呼吸一體。集中全世界百分九十之人力、物力，以與侵略者共同搏鬥，吾人之陣營固更見雄偉，吾人之前途乃益見宏達，而吾人之任務亦彌見艱鉅矣。吾全國同胞自今伊始，更須緊張嚴肅，重視責任之所在，各竭其能，各盡其責，不辭一切艱苦，不惜任何犧牲，絕對掃除苟安自私之心理，共作最大最後之奮鬥，吾海外僑胞同為黃炎冑裔，應盡其赤誠，奮其偉力，各就其所在地區，貢獻所有力量，協助友邦，消滅共同之公敵，造成祖國之榮譽。吾全國將士，更應切認今日為吾軍人奮勉圖報唯一重要之時機，亦為國家民族存亡榮辱之關頭，宜更沉?堅忍，英勇奮發，以收穫「九一八」以來血肉所造成之戰果，而勿貽九仞一簣之譏。舉國一致，同心協力，有進無退，〔第236頁〕有我無敵，以雪我國家十年之積恥，紓我被難同胞無限之奇辱，內以恢復領土主權，完成我抗戰最初之目的，外以昌明國際正義，求得我中華民族振古未有之光榮，作始也簡，將畢也鉅，樞機在握，千載一時。惟我全國軍民同胞發揚蹈厲，矢忠矢勇以赴之。


為日軍發動太平洋戰爭勗勉海外僑胞函

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十年

版面原件：第237頁

〔第237頁〕

——中華民國三十年十二月十一日——

海外部、僑務委員會、各地使館轉海外僑胞公鑑：我國民政府已對日本正式宣戰，並對德義兩國同時宣戰。自茲我中華民國已與全世界反侵略各友邦聯合一致，共同奮鬥，誓必消滅德義日軸心侵略之暴力，達成我保衛世界人類文明之目的而後已。關於我全國軍民所應共同努力之要義，中正已發布書告，而當此太平洋戰禍擴大之日，對我海外僑胞，尤其僑居英、美、澳、荷、紐西蘭、加拿大各友邦各屬領之我親愛同胞，更深懷念，而特致殷切之期望。我海外僑胞對於創造民國，贊助革命，久著勛勞。抗戰以來，輸財輸力，貢獻尤為宏偉。我炎黃華冑之民族大義與傳統文化精神。皆賴我海外僑胞之努力發揚而炳耀於世界，為友邦所重視。今者侵略狂焰已瀰漫於全球，國際反侵略國家與侵略暴力，分野鮮明，勢不兩立，反侵略各友邦之立場與利益，已結為一體而不可分。友邦之敵人，即吾人之敵人，友邦之成敗，即吾人之成敗。我海外僑胞秉民族優良之天賦，積多年勤勞之經營，對所在各地均有重大密切之關係，不啻為第二故鄉，務望奮其義勇，協助友邦，貢獻一切人力物力，為消滅共同敵人，達成最後勝利，而作英勇堅毅之奮鬥。對於當地一切戰時工作，並望一致踴躍參加。吾僑胞在海外之努力，將不下於在祖國效命疆場之戰士，發揮我中華民族慷慨赴義之精神，完成吾人此一偉大時代之使命。知我全體僑胞，必有以副祖國之期望也！

【上一篇】【回上層目錄】


中華民國三十年

    致英國邱吉爾首相函為中英平衡基金成立表達謝忱
    通電海內外同胞努力實踐節約建國儲蓄運動
    致軍令部長徐永昌對日作戰應如何轉取主動條示
    為擊敗侵滇日軍望盟國空軍協助致美國羅斯福總統電
    致英國邱吉爾首相告以日軍將由越進攻雲南繼而南進希望遠東空軍支援作戰電
    為日軍發動太平洋戰爭勗勉全國軍民同胞函
    為日軍發動太平洋戰爭勗勉海外僑胞函

【回上層目錄】


復羅斯福總統接受聯合國中國戰區最高統帥之責電

復羅斯福總統接受聯合國中國戰區
最高統帥之責電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十一年

版面原件：第238頁

〔第238頁〕

——中華民國三十一年一月二日——

奉來電，承囑擔任聯合國現在與將來在中國戰區以及越南、泰國境內聯合國軍隊可能到達區域一切軍隊最高統帥之責，深知此項任務，對有關各國及其人民與我中國本身所負責任之重大，就個人能力與資歷言，實不敢貿然應命，然念此統帥部成立之後，足使中國戰區中聯合國間得統一其戰略，促進其全盤作戰之功效，既經閣下徵得英、荷政府之同意，作此建議，自當義不容辭，敬謹接受。蓋諸國軍隊為共同需要而作有效之合作，實為目前超越一切之急務，幸恃閣下之發動與努力，使此目的與方法的統一，已近成功之境；鄙人不敏，自當為諸聯合國之共同利益而奮鬥。所可喜者，諸聯合國今已?手聯合其國內資力、交通，以及在各戰線之戰鬥部隊矣。此種正在發展中之統一傾向，為全部中國民眾所一致擁護者也，今遵尊囑，竭誠歡迎美、英代表之立即派定，組織聯合作戰計畫參謀部，至蘇聯代表問題，當俟該參謀部成立開始工作後，再加考量，建議與印度英軍司令及南太平洋戰區司令交換聯繫一節，俟中國戰區統帥部及其參謀部成立之後，當可立即實行。此後發展每一階段皆盼賜示卓見也。

【下一篇】【回上層目錄】


電宋子文部長商請美政府協助組訓中國空軍

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十一年

版面原件：第239頁

〔第239頁〕

——中華民國三十一年一月二十一日——

（一）前請美國政府選派空軍高級將領來華協助組訓中國空軍，兼管中國戰區統帥部內之空軍作戰業務，能否實行，盼速復。（二）據馬格魯德來稱，其政府擬任彼為中國與緬甸區空軍司令官，如此一人受中、英兩國統帥之指揮，並任二個戰區之職務，再以陸軍人員指揮空軍，將來恐難收效，請轉商美當局注意。（三）至於在中國戰區統帥部內組織聯合參謀部，請美國遴派參謀長一節，美陸軍部建議此一軍官在緬甸戰區中，為中、美、英三方面均有關係之地域內，與以聯繫三方面之行政實權，甚為贊成，但其職位須明定為中國戰區統帥部內之參謀長也。


指示薛岳司令長官長沙作戰部署電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十一年

版面原件：第240頁

〔第240頁〕

——中華民國三十一年二月二十五日於昆明——

敵如再犯長沙，當不蹈上次作戰之覆轍，其必取步步為營、分進合擊之計；預料其主力沿鐵路前進，先攻取湘陰，另派有力部隊約一師團兵力，由通城向平江金井前進，以掩護其主力左側之安全。故我軍部署，亦應與前次作戰略加修正，除長沙城仍派有部隊固守不動外，其他有力部隊，應在汨羅江以南之達磨山，及其以北之神鼎山設伏，待敵猛攻湘陰時，予以最大之打擊。此外在平江附近之我軍，如敵果由通城沿公路向平江前進時，我軍應轉移於長壽與獻鍾一帶山地，待其主力通過平江後，相機在其側背進攻，使之不能直攻長沙。一面在瀏陽控置二個軍，株州一個軍，待敵攻擊長沙二、三日以後，令其向長沙附近敵之側背包圍而殲滅之。嶽麓山附近砲兵，應儘量增強，湘陰西岸如能布置有力砲兵陣地，以掩護湘陰守城部隊，則更穩矣。希速研究決奪，中定下星期由滇回渝，特聞。


指示國軍入緬作戰要領

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十一年

版面原件：第241頁，第242頁

〔第241頁〕

——中華民國三十一年三月三日於緬甸臘戌——

?國軍入緬作戰應注意之點：⑴生活要簡單，行動要一致。⑵戰報要確實。?入緬作戰軍首要之三句口號：⑴偵察敵情，⑵宣慰民眾，⑶連絡友軍。?民眾之組織與宣傳：⑴民眾關係作戰至鉅，故國外作戰，政治重於軍事。我軍入緬，應特別注意爭取民眾，使人民能到敵後偵察，協助我軍作戰。⑵政治部及宣傳隊之組織，各軍部師部亟應組織政治部及宣傳隊；由參謀團與兩軍長制定宣傳計畫與綱領，對民眾宣傳撫慰，用各種方法使其歸心內附。⑶嚴防第五縱隊轉移緬人對華心理，以中國歷史文化宣揚於緬民，使緬民對華心理親近歸順，捕獲被敵利用之間諜或第五縱隊，宜恩威並濟，其受我感化者，可利用為我軍之助。⑷發佈告緬甸民眾書，由軍部名義發佈，措詞應說明拯救緬人之意，語句要簡要，同時軍隊應嚴守紀律，取得民眾信仰，俾與宣傳相輔而增其效果。⑸緬甸之黨派大多親日，日寇在緬之政治工作為時已久，故我對緬黨派應特別注意，對親日之愛國黨研究如何可以使其改正觀念，而為我軍之助。⑹尊重緬人風俗，入國問禁，入境問俗，俗之所惡不可犯，應特別尊重地方習慣與風俗，使其發生良好觀感。?對地方政府應絕對尊重，對英方應切實聯絡，我軍所在地應集中十日以上之食米，及必要之食鹽。?對森林戰之研究與實習，緬甸森林多係天然林，雜樹叢草，縱橫錯亂，通行困難，其中猛獸毒蛇〔第242頁〕，如何防衛，均應詳加研究，預先實施演習。?對緬甸方面作戰之判斷；寇軍遲遲不攻佔仰光之原因，在於調查我軍行動，及日寇在戰略上未決定進攻印度以前，佔領仰光，徒然擴張戰線，反使海軍力量分散，故現在情況與指導，可分為以下四種研究：⑴第五軍之集中尚未完成，敵寇已佔領仰光時，在此情況應偵察佔領仰光敵寇兵力之大小，若敵兵力小，則我即行反攻，若敵佔領仰光已久，其海陸空軍已有連絡，則我攻擊困難，但敵兵力若在二師以內，則我仍可反攻，若有三師，則反攻不易矣。故第五軍主力兩師，仍應在後方集中，視情形而定作戰方略，但同古之機場應予固守，總指揮部可設曼德勒或美苗，第五軍軍部、可設他希附近。⑵第五軍在集中期間，敵人毫無行動，仍停滯於西當河兩岸時，應對培古河東岸之敵攻擊或殲滅之。⑶我第五軍之主力兩師已集中同古，而敵對仰光進佔時，此情況之發生當在十日以後，此時如敵為一師，我應對其反攻。⑷我第五軍之主力未集中完畢，敵寇即進攻同古時，第二百師應死守同古，一俟第五軍大部集中，即行反攻。以上指示各項，務希詳加研究，切實實施，期達成國外作戰可勝不可敗之要求，以樹立國軍之信譽。


手示史迪威以擊破毛奇敵軍之方法

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十一年

版面原件：第243頁

〔第243頁〕

——中華民國三十一年四月八日於緬甸美苗——

毛奇方面敵軍應特別注重，如其為一個團之兵力，則賴陳勉吾師單獨作戰，似無擊退敵軍之望。中意第五軍正面，若非真面目攻擊，則抽調一部特種兵戰車與騎砲兵，協助陳勉吾師，先將毛奇一股敵軍消滅，使後方安全無慮，自為最妥。如果平曼勒方面敵軍，用其主力正面來攻，已判斷明確，則應集中第五軍全力，先求擊破正面之敵，對於毛奇與東棠吉各方面之敵情，暫置緩圖亦可。但沙特瓦方面掩護軍之右翼之兵力，不能少於一團也。此時總須集中優勢兵力，從速擊破其一路，若我正面兵纔出擊時，不能超越於敵軍，則先圖擊破其毛奇一路，予敵以殲滅之打擊，是亦圖難於易之道也。


手示史迪威在平曼勒與敵決戰

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十一年

版面原件：第244頁

〔第244頁〕

——中華民國三十一年四月九日於緬甸臘戌——

中刻已抵臘戍，昨日壘允空戰，我軍大勝，擊落敵軍零式驅逐機十一架，我軍無損失。本日擬飛壘允，與我志願隊商議，派我驅逐機每日定分三次來前方，掩護我軍作戰也。平曼勒正面戰況，如果緊急，則除已派之一營外，其餘暫不增派亦可；總須在正面對敵之主力求一決戰，故此時專心籌畫集中第五軍全力，與敵在平曼勒決一大戰，最好英軍之戰車全部或半數，亦能運調至正面參加，以增實力，如此當可決勝。務希從速準備，勿再猶豫。


致史迪威提示在緬作戰要領函

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十一年

版面原件：第245頁，第246頁

〔第245頁〕

——中華民國三十一年四月九日於緬甸臘戌——

如果此次進攻我平曼勒敵軍，被我軍擊退時，則敵軍北進企圖，已被我阻止，我軍應先謀緬中戰局之穩固，然後再圖向南發展，故不必急思反攻同古，以敵軍此時在同古工事守備必已強固，如我軍砲兵、戰車與空軍未充分準備以前，切勿孟浪攻堅，以求徼幸，但應積極向敵之側背活動，使之到處感受威脅，不能立足也。總之敵之主力來攻時，我軍應乘機反擊，若敵已取守勢，我軍無機反擊，則仍應暫取守勢，竭力整頓部隊，加強工事，以鞏固緬中為主也。其次平曼勒正面敵軍，如果被我擊退，我軍正面暫取守勢時，則對於東棠吉、沙特瓦方面之兵力，應儘量增強，照原定計畫，速派有力之一師往援英軍，以備乘機向依洛瓦底江北進之敵軍攻擊，此策切不可忘，此乃中對緬甸戰事消滅敵軍之根本計畫，無論如何，必須照預定指示，派一師兵力或一師以上前往為要。再次平曼勒正面敵軍被我擊退後，則我正面左側之毛奇方面，必須由第五軍增派特種部隊，協同我空軍掩護，積極反攻，務期收復毛奇，減除我左側之威脅，且為將來進攻同古時，側擊敵軍更易奏效之預備也。又有一事為中所念念不忘者，即第六軍方面毫無游擊戰之設計與組織，甘軍長識見不足，殊為可慮。而且同古失陷以後，該軍長對於同古與毛奇，以及毛奇與羅衣考之公路，毫不加以破壞，其藉口為英軍阻止，不許其破壞公路，是以不果，試〔第246頁〕問此為何事，英軍何能阻制我軍事行動，致受如此之威脅，此完全要由甘軍長負責，知過自反，往事不究，但此後如再違犯此種作戰原則，當予以應得之處罰，務望尤青（羅卓英）對於第六軍方面之處置，應特別注意與負責糾正。至於該軍組織游擊隊與派遣敵後偵探，以及組織民眾等事，更應特別努力，以期萬全為要。中本日即由昆明回重慶，以後報告，直電重慶可也。


致美國羅斯福總統、英國邱吉爾首相告知赴緬甸前線視察實況請迅派空軍赴援電

致美國羅斯福總統、英國邱吉爾首相告知赴
緬甸前線視察實況請迅派空軍赴援電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十一年

版面原件：第247頁

〔第247頁〕

——中華民國三十一年四月十二日於重慶——

緬戰制空權全為敵軍控制，致使敵人陸空協同，橫行無忌，我軍雖英勇抵抗，常因此陷於重大犧牲與極不利之地位，如照當地戰區之民心及其後勤現狀而言，再以空軍實力比較，則盟軍在緬作戰，更無幸勝可期，然而我華軍今仍在英緬軍作戰地帶突出六十英里以外之前方平曼勒、葉達西一帶，與敵人以血肉相搏，掩護友軍，不措犧牲，其所以如此孤軍應戰，堅忍撐持者，固為保護我國與各盟邦交通與連繫，以保全盟軍在東亞大陸對日本反攻之根據地，而同時且掩護印度之安全也，故雖明知緬戰之困難，仍勇往直前而不辭也。為應當前迫切之需要，務請即派空軍赴援。


電林蔚團長指示緬戰機宜

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十一年

版面原件：第248頁

〔第248頁〕

——中華民國三十一年四月二十九日——

?兄與羅（卓英）杜（聿明）甘（麗初）等通信之聯絡處置，必須負責籌備完妥，總宜使兄電臺以後移動地點，與羅、杜等直接通電，不失聯絡為要。?如果臘戍失陷，則即電史（迪威）羅（卓英）令我在緬各軍，照有（二十五）日訓令方針，在緬機動作戰，不必再守瓦城等據點，但中仍望臘戍能保守也。


為盟邦須速確立統一戰略致羅斯福總統函

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十一年

版面原件：第249頁，第250頁

〔第249頁〕

——中華民國三十一年八月六日——

七月四日大函業由居里先生轉下，誦讀之餘，如親雅教，不勝欣慰。居里先生於如此溽暑之中，跋涉長途，奉派惠臨，不獨敝國軍民深為感奮，而余得與之繼續去年之歡晤，藉以詳聆閣下之偉論，並向之說明餘之見解，尤為莫大之欣幸。尊函見示各節，餘均已詳細閱讀，閣下實際上已大部分執行盟國作戰統一指揮之職權，此實我盟邦最大之佳音，一旦此項組織正式實現，自更發揮我盟國整個作戰之力量，而予侵略者以莫大之打擊。閣下擔任如此空前重大之重任，辛勞可想，而尚為我中國問題深致懷念，並為詳盡之解釋，使餘閱之深感歉仄不安；復由居里先生處得知閣下對我中國種種關切，更使餘深為感動也。目前吾人戰局確已達於最嚴重之階段，餘對於吾人最後勝利之信念，則與閣下同之，今後二三月間將為決定戰爭久暫之關鍵，不論形勢如何，吾人須盡力在中國戰場上消耗日本，同時並在海上阻止其在太平洋立足，與利用南洋資源之機會，藉以粉碎其與德國呼應之企圖；最重要之一點，則餘認為我盟邦必須從速確立統一之戰略，與成立統一指揮之具體組織，凡此種種及其他要點，餘已詳告居里先生，請其面達，望閣下垂詢而採擇之。餘對居里先生之談話，已將其要點列為紀錄，其中論及戰略之點，深願閣下特賜注意，蓋以餘生平所留心研究者在於戰略方面，自問對於日、德兩國軍人之作戰心理與戰略〔第250頁〕方式，較有深切之瞭解與心得，餘對盟邦作戰中所最憂慮者，惟戰略方面，而餘之所能貢獻者，亦在戰略方面，深信一得之愚，有足供閣下參考之價值，故特為詳盡言之，亦藉以答閣下之高誼也。吾二人雖遠隔重洋，而實心心相印，餘深信反侵略戰爭之偉大功業，必賴閣下負責領導以獲得最後之勝利，而全體人類文明與正義自由之成功，即為世界歷史對閣下最崇上之酬報也。


致居裏代表備忘錄~~~~~~~~~對世界戰略意見書

致居裏代表備忘錄
~~~~~~~~~對世界戰略意見書

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十一年

版面原件：第251頁，第252頁，第253頁

〔第251頁〕

——中華民國三十一年八月六日——

余已將涉及一般戰略之意見，面告閣下，茲再以書面撮述概要，藉供閣下參考之助。承告羅斯福總統對於該問題之見解，至感欣慰。茲願坦誠奉告，於未晤教得悉真相之前，余耿耿戒懼者，羅斯福總統計畫擬竭美國全力以完成敗德之戰役，其在遠東祗圖沉機待變而已，此不啻預示遠東戰事將予延長，思之自感惶惑，我國人民經久戰之後，疲憊甚矣！倘此間戰事再任延長，實將使彼等難任此嚴重之巨負，況此後多延一日，日本即得多一日之準備，或運用、或開發其新佔領區域內之資源以自固，則他日欲擊敗之，將日增任務之艱鉅，日增犧牲之重大，今閣下言對日攻勢不必待擊敗德國之後始行發動，東西攻勢或可同時發動，而遠東攻勢且或能發動於對德攻勢之前，聞訊欣然，如釋重負矣！望告羅斯福總統，余深切瞭解德國為我同盟國最強悍而危險之敵人，先拒德之攻勢，再進而擊敗之，所需之實力自較擊敗日本為大，余復瞭解在最近可能時期中開闢第二戰場，以解蘇聯與近東之圍，實有其重要之意義。要言之閣下所述羅斯福總統之一般戰略，余深佩其考慮之週詳，至余以下所貢獻之建議與批評，實皆與此項〔第252頁〕一般戰略相符合，期於其實施於遠東之時補充之，而使益臻完善而已。一、在發動攻勢以前有應注意者二點：⑴凡有受敵攻擊可能性之目標，應加強其防禦工事。⑵應繼續進行消耗敵人力量之工作，俾阻其開發新佔領之資源及建設進攻及防守之新根據地。對於上述第一點，余以為保衛澳洲、夏威夷及阿拉斯加業已進行適當之舉動，惟保衛印度，尤以保衛中國，深感尚須立即發動增強力量之努力，目前美國空軍之在中國者，約有驅逐機四十五架，可調用之轟炸機七架而已，雖此小小實力之活動，已得光榮之戰績，自仍不免受戰鬥之損失，倘敵方活動作堅韌而集中之攻擊，更有四面受敵之危險，余之此項觀察，美國空軍官長亦具同感。對於第二點中印空軍力量之微弱，欲其消耗敵方實力，效率實微，欲其阻止敵軍在緬甸、印度、中國及中國淪陷區內之活動，更無成效可言。就英國言，增加若干轟炸機以彼間固有之數量為比例，自不能若何影響其戰果，然在此區域中數機之增加，即具有決定性之重要。務望轉告羅斯福總統，余深感空軍立即大量之增援，實有急迫之需要，余今祇就純粹軍事方面說明其需要，至具同樣重要性之政治與精神各方面之關係，業已面述，不再贅及。二、欲支援中國作繼續有效之抗戰，立即大規模增加空中轉運之運輸量，實有其絕對之必要，目前中國運輸量之微小，思之寒心，我汽油、炸彈及子彈之積儲本感缺乏，今又不得不竭澤而漁，勉強取用，此種現象，安可任其延長，深信如能得適當配備與人員，每日二十四小時，每星期七日之繼續工作，效率必可維持，欲繼續維持增強之空軍及我兵工廠之工作，每月最少必需有物資五千噸之輸入，而此每月五千噸之運輸量，確有切實達到之可能。望閣下以最大之努力，使羅斯福總統亦能深感立即完成此每月五千噸運輸量之計畫，實有其最迫切之需要〔第253頁〕。三、向緬甸、泰國、越南發動攻勢，應如何與從澳洲發動之攻勢配合行動，應立即擬具計畫，中國軍隊如能取得適當之空軍支援，完全準備貢獻其一切，以參加此項努力，惟余願坦白聲明，若無空中支援，余實無力參加此項攻勢。余等所討論之計畫另從其他二方面觀察，益足見美國協助之必要，閣下所述邱吉爾首相之言，雖已聆悉，然餘仍感為增加印度軍事當局之戰鬥精神起見，美國之援助，實有其必要，蓋在目前，印度尚未見有任何認真進攻緬甸意圖之表現，及準備之徵象可言，故余深感若干美國軍隊之入印，實為計畫及實行此項攻勢不可缺少之步驟，馬歇爾將軍航送軍隊赴印不如赴歐之說，固為余所深切瞭解，惟望代為轉述解釋之，倘能派美軍一師入印，使十五師或二十師其他部隊激增其戰鬥精神，則其比較之效果，當可變更其結論矣！四、凡上所述，皆有即速完成之時間性，亦望閣下注意及之，至所以必需立即行動之理由，一方面因我方資源與軍民人力之日見疲憊，一方面更因不能坐視敵人整理與開發其收穫所蘊藏之危機。


電羅斯福總統告以印度局勢發展

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十一年

版面原件：第254頁

〔第254頁〕

——中華民國三十一年八月十日——

閣下對於印度國民大會工作委員，以及甘地、尼赫魯被捕之消息，想必與中同具關切，中在前次電中，曾已表示，如此之發展，勢將成為同盟國在遠東之一極大挫敗，而予全盤戰局以極險惡之影響，如再任事態更行惡化，中恐軸心國之聲勢大為增強，而同盟國在此次戰爭中所公認之目標，將不再為世人所重視，其揭示之主義，亦將消失其精神上之意義，同盟國應不辭任何代價，將保證各種族自由、正義之誠意，以實際之行動昭示於世界；閣下為大西洋憲章之創導者，故特請閣下採取必要之步驟，此項步驟想已在閣下碩畫之中，以解決此目前印度與世界所遭遇之迫切問題，俾常態得以恢復，戰爭努力不受阻擾，並促速吾人共同勝利之到來，吾人抵抗侵略暴力已如此之久而且苦，吾人將無不以閣下之政策為領導也。


為美國自動放棄在華特權致謝羅斯福總統電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十一年

版面原件：第255頁

〔第255頁〕

——中華民國三十一年十月十一日——

值茲中華民國三十一週年之紀念日，欣悉美國自動放棄在華之治外法權，舉國莫不懽忭。又聞貴國為我國慶特在獨立廳鳴自由之鐘，此項自由鐘聲，已在我國每一國民之心中激成對美親密之回響，此其有裨於敝國繼續民氣之提高，實勝於其他任何之力量，中正個人亦深為此一優美動人之壯舉所感動，實無適當言詞足以表達欣慰之情緒。中正自幼即對貴國「自由鐘」與「獨立廳」等名詞，寄以熱烈之向慕，此心早已深鐫不磨之印象，在求取國家自由之奮鬥中，無時不在懷想，中國終有一日確立為一完全獨立民主之國家，而今此一理想，業已由吾人共同實現矣。閣下為使我中國獲得平等地位所表現偉大精神之領導，以及無上之道德勇氣，中正願掬我衷誠，致其感謝，並向閣下保證，中國在求取全人類自由之共同事業中，決不負閣下之雅望也。

【上一篇】【回上層目錄】


中華民國三十一年

    復羅斯福總統接受聯合國中國戰區最高統帥之責電
    電宋子文部長商請美政府協助組訓中國空軍
    指示薛岳司令長官長沙作戰部署電
    指示國軍入緬作戰要領
    手示史迪威以擊破毛奇敵軍之方法
    手示史迪威在平曼納與敵決戰
    致史迪威提示在緬作戰要領函
    致美國羅斯福總統、英國邱吉爾首相告以赴緬甸前線視察實況請迅派空軍赴援電
    電林蔚團長指示緬戰機宜
    為盟邦須速確立統一戰略致羅斯福總統函
    致居里代表備忘錄——對世界戰略意見書
    電羅斯福總統告以印度局勢發展
    為美國自動放棄在華特權致謝羅斯福總統電

【回上層目錄】


手令各戰區司令長官示以取消不平等條約後我全軍將士應力圖自主自強電

手令各戰區司令長官示以取消不平等條約後
我全軍將士應力圖自主自強電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十二年

版面原件：第256頁，第257頁

〔第256頁〕

——中華民國三十二年一月一日——

一、盟邦與我國改訂平等新約，百年枷鎖，一旦解除。
二、全體將士應認識國家獨立自由之難得與自立自強之必要。
三、望於一月內擬訂自立自強之方案。
各戰區司令長官並轉各集團軍總司令暨全體將士均鑒：我國受不平等條約之束縛，已歷百年，國民備受侵略之痛苦，國家久處屈辱之地位，凡我黃帝子孫，革命將士莫不引為莫大之恥辱。茲者我盟邦英美，在我去年雙十節國慶紀念日自動宣告取消其在華所享受之各種特權，並提議立即改訂平等互惠之新約。百年枷鎖，一旦解除，國運前途，頓現光明，我先知先覺之 國父，率領我無數同志和全國軍民創導國民革命，亙五十年之不斷的奮鬥，以蘄求國家之自由平等，迄於今日，乃得達成此廢除不平等條約之目的。而我全國將士十年以來，對瘋狂殘暴之敵人，作生死存亡之搏鬥，至此乃亦獲得犧牲流血初步之代價。撫今思昔，應知此自由平等機運之開啟，實由我無數先烈無數軍民捨身毀家，成仁取義，積無量數火花血漬之所鼓鑄而成，其歷時蓋如是其悠長，其犧牲蓋如是其慘痛，其得之蓋如是其艱屯苦辛而〔第257頁〕非偶然也。昔人有言：莫為之前，雖美不彰，莫為之後，雖盛弗繼。我軍人獻身國家，以捍衛國土，保障國權，光大國運為神聖之職責，上對億萬世祖先遺留之光榮，下對億萬年民族未來之運命，皆負有繩繼發揚之重任。當此承先啟後之機，國運轉旋之會，我全體將士更須認識國家獨立自由之難得以及我軍人自立自強之必要也。惟自強乃能獲取真正之自由，必自立乃能鞏固永久之獨立，今暴敵尚憑陵於我國境之內，而我國能否自躋於平等國家之林，與世界人類盡其同等之責任，正有待於吾人更艱苦之奮鬥。我全體將士，應如何竭智盡忠，自動奮發，冒險犯難，積極進取，發揮我民族固有之德性，砥礪獻身殉國之精神，應如何加緊整訓，提高素質，增強我部隊作戰之能力，應如何嚴肅紀律，貫澈命令，爭取我必勝之戰果；又應如何愛惜物力，摒除浪費，革新生活，力矯頹風，使軍中一切器材糧秣與裝備，均能獲得切實之效用；務希我全體將士，把握時機，努力奮鬥，負責盡職，報效黨國，以期早日達成驅除暴敵，恢復失土之使命。必使我國民革命軍在精神上素質上均足與世界任何強國之軍隊相頡頏，以樹立我建軍建國鞏固國防，發揚國威之基礎，庶幾在此不平等條約奇恥大辱湔雪之後，我中華民族乃克恢宏復興之大業，永保國際平等之地位於不墜，此實我全體將士所應一心一德，貫澈始終，以求之者也。望於令到之日，逐級轉令全體官兵，共知振奮，更望各級長官與政工人員熱烈研討，各抒所見，在一個月內擬具我全軍將士自強自立之要道，與共同黽勉，一致實施之方案，由各戰區長官彙集轉呈本委員長，將於此觀我全體將士革命報國之赤誠，與淬礪奮發日新又新之實績焉。中正手啟。

【下一篇】【回上層目錄】


復美國羅斯福總統函告知安諾德將軍來渝會商後所獲致之結論

復美國羅斯福總統函告知安諾德將軍來渝
會商後所獲致之結論

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十二年

版面原件：第258頁

〔第258頁〕

——中華民國三十二年二月七日——

?承派安諾德將軍來渝，告知卡港會議詳情，及一九四三年之戰略暨考慮對華有效援助各節，至深感謝。?餘已向安諾德將軍提出三點：⑴陳納德將軍所率之空軍，不僅應增加其力量，且應授以獨立空軍之指揮權。⑵中印空運現僅有運輸機六十二架，一月份總運輸量只有一千七百噸；緬戰如果開始，則所需之空運量，每月將為一萬噸。⑶中國空軍作戰飛機應增至五百架，其所需之汽油與器材，亦應隨而增加。至於加強空運所需之機場設備，及聯合作戰計劃，中國皆早有準備；茲保證中國在此方面，必能履行其所負之任務。


電飭黨政各機關工作計畫應與概算配合編造

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十二年

版面原件：第259頁，第260頁

〔第259頁〕

——中華民國三十二年四月十三日——

行政三聯制之推進，必先求設計工作臻於完密，然後執行不致歧誤，考核有所依據。本會前經頒發黨政各機關設計考核委員會組織通則，並飭依其成立在案，綜合近年以來考察所得，則設計方面首應補救之缺點，為各機關工作計劃與預算之如何配合編造問題，誠以預算制度施行已久，大體已有規模，惟工作計劃與預算之配合，尚欠精密，過去常有預算案業經核定，而工作計劃尚踰期未送者，或雖送計劃而與預算未盡配合難以核定者，以致預算與計劃形成脫節，兼之工作計劃之內容，以文字敘述者，多以數字表明者少，對於每一計劃中要點所在，或反未能一一標明審核之際，不易得其要領。加以各機關內部編造之手續及其程序，尚無成規所循，亦為設計工作上之缺點。夫計劃所以示一年工作之動向，預算所以定一年經費的來源，若兩者配合失聯，則實行必多窒礙，始基不慎，責效何從。查預算項目通常分為經常臨時兩部門，但就其性質而言，又可區分為機關費（如員工薪金及一切辦公費等）與事業費兩類，各機關預算亦有僅見機關費，而無需特列事業費者。至工作計劃亦可區分為兩種，一需款舉辦者，一即在機關費中支配而不需另請款項者，其僅有機關費及雖有工作計劃不另需款項者，對於計劃與概算之編造，自無關聯，惟其有關聯性者，自應脈絡貫通，切取聯繫，明定配合編造辦法，俾有程序方法可

〔第260頁〕循，語其內容，則計劃與經費之對照，必使眉目井然，表式與數字之說明，務期易於鉤稽，然後從計劃透視預算，無論用款之多少，皆可表現其意義，由預算對照計劃，不問事業之大小，胥具確定之經費，此為建立設計制度必須具備之條件，亦為推行行政三聯制必須樹立之楷模。茲特本此意義，製定黨政各機關工作計劃及概算配合編造通則。為各機關樹立準繩，本通則要旨應特予指示者：?工作計劃應隨每年度概算同送，以憑對照審核，此為不易原則，本通則對配合編造方法及各種表式，均予以規定，務期各機關按照程序辦理，俾達到每年度工作計劃與概算同時編送之目的，力矯過去脫節流弊。?編造程序，以預定重要工作限度，為編造計劃之依據。?編製計劃在原則上，不外兩途，或以預算控制計劃，或以計劃控制預算，惟在現階段上均不易絕對採用，故現在規定之配合方法，但期計劃與概算互相調濟，互為影響，以收適合之效。?本通則內容完全以規定各機關編造計劃與概算之內部手續，至國家總預算編審辦法及工作計劃編造辦法，其預算系統與設計系統上下級之關聯，另有規定，本通則各項程序之實施，專在促進每一級中間與設計間之聯繫。上述要旨，深望黨政各機關主辦人員悉心體會，切實奉行，不獨使每年度工作計劃與概算之配合編造，有合於迅速確實之要求，即行政三聯制之「聯」字精神，亦以此更得發揮其效用。除分行外，合亟檢發通則一份電仰遵照，並飭屬一體遵辦，中正元（十三）日國綜。


手示軍訓部白部長「加強連排長訓練」之要旨

手示軍訓部白部長「加強連排長
訓練」之要旨

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十二年

版面原件：第261頁，第262頁

〔第261頁〕

——中華民國三十二年四月十九日——

詳察我軍之作戰力量，其所以不及敵軍者，其中原因雖多，而連排長等之未盡厥職，實為最大之原因，故今後對於連排長等之訓練，必須加緊實施；而其訓練之課目，尤須設法充實，凡戰術思想，戰鬥技術，軍人武德，以及一切管理教育經理之方法，皆應製定專書，或共訂一冊，以為訓練之用，一面按照軍訓部所訂之軍事教育方式與計劃，由各軍部或師部召集連排長等，由各團部召集軍士等，輪流集訓，一面並由軍訓部?手編訂「連長須知」一書，以為今後訓練下級幹部之準繩。「連長須知」一書約可分為四編：其第一編，關於精神方面：?略述我國歷史，指出立國之傳統精神。?選定歷代名將史實，說明我國軍人之正統思想。?簡述我國近百年史與國民革命之經過，並闡明本黨革命之宗旨，與 國父遺教之精要。?敘述 總裁之思想與精神，及其所倡各種運動之意義。第二編，關於戰術方面：?論述「情況判斷」、「地形判斷」、「決心之構成」與「命令之要點」等內容。?以營或連為單位，例舉各種戰術之想定，而加以說明，但其所用地圖，必須清晰正確，以免失其作用。第三編、專述戰鬥時之小動作，及其教授之方法，必須使學員對於此項訓練易於領悟，而不感覺其乏味。同時對於各種步兵之輕重武器，亦應擇要加以說明，再按照各兵種兵科而分別選錄其特種訓練之材料。第四編、討論生活教育：〔第262頁〕?內務述要並附服裝條例。?生活教育注重於示範式之教育方法，凡新生活運動綱要，黨員守則，以及軍人讀訓等，皆可作為此項教育之重要材料。?業務處理，不論在營或外出，對於時常發生之事件，應假設各種不同之情況，而擬具不同處置之方法，一面並比較其各種方法之利弊，俾得有更透徹之瞭解，另附獎懲條例及連坐法。?論述連之經理與衛生常識，對於各種簿記與報告，皆應舉例說明。?論述運動與音樂之教授方法，訓練時須以「連長須知」為主要教材，但不可拘泥於書冊，應根據其各編各章之大意，盡量搜集教材，多舉事例說明，使各學員更能瞭解並加熟練，即在其回營後，亦能以此書為訓練與自修之南針也。


指示本黨宣傳業務應改進之事項

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十二年

版面原件：第263頁，第264頁，第265頁

〔第263頁〕

——中華民國三十二年五月二十二日——

一、中央日報總編輯一職，應由中央秘書處會同宣傳部遴選黨中富有學識能力熟諳主義政策之人擔任，社論由其負責主持，黨報社論委員會各委員所撰擬之論評，應由總編輯切實審查後始可發表以專責成。
二、新聞檢查事宜，現由局長商震同志副局長李中襄同志辦理，而局務則係李副局長經常負責。該局名義上雖隸屬軍事委員會但實際上仍須由宣傳部負責管理。
三、中央宣傳部、教育部、外交部、政治部，與青年團，凡遇有關宣傳事項，應隨時密切聯繫，協力合作，各部處主管同志，最好每天能集會一次，交換情報，研究宣傳辦法，否則亦應於每日晚間彼此電話聯絡，報告重要新聞，商定應付辦法。
四、戰地宣傳經費過少，應予增加，以後戰地宣傳與對敵宣傳可改由政治部負責主持，宣傳部予以協助。
五、基層宣傳之分隊、區隊，組織雖多，功效難期，應予調整，今後關於鄉村宣傳可交由青年團負責發動各地學校教師與學生參加，規定於每次紀念週或每日朝會時，由教職員將政府隨時頒布之重要政〔第264頁〕令與黨部所發下之宣傳要點，向學生宣布講解，再由教職員學生傳布於家庭社會，以收普遍宣傳之效。
六、各部對於宣傳業務之改進與發展，應指定專門負責設計之人員，平時留心調查研究，發現缺點，即須設法改良，力圖補救。黨報之內容材料與編輯撰述排印發行等事，每週或每日應有一次檢討，發現缺點，立即改進，主管人員尤應殫精竭慮，銳意經營，務求達成宣傳任務。
七、宣傳經費中之經臨各費，應如期撥付，以利工作，遇有困難，可於每次中央常會時商討解決。
八、廣播講演之講稿，應由各機關團體出席廣播人員事先擬就，於三日前送宣傳部審查決定後始可播講，如其內容空泛，或不免千篇一律之弊，寧使謝絕不用。宣傳部應隨時準備廣播稿二三篇，以備臨時之需要。
九、對付共產黨在美國之反動宣傳，最須注重。現在共產黨利用他的國際組織在美國發行報紙書刊，對於本黨和國民政府造作種種反動宣傳，煽惑國際視聽，本黨亟應研究種種有效方法，以資對付，或由中央派幹員赴美，或督促駐美黨部就近切實辦理。一方面要發動黨的宣傳，積極闡揚國策，以爭取友邦人士之瞭解與同情，一方面要廣事聯絡美國新聞界，供給彼邦各地權威報紙雜誌以正確之材料，應將其具體事實，供給國外，使為我擴大宣傳。例如共產黨近年來違反軍令政令，割據地方，破壞抗戰尤其對於共產黨勾結汪偽組織，聯絡偽軍，暗通敵寇等各項材料，應儘量搜集宣布，間接地用各種方法，向友邦社會宣傳，或借助友邦新聞機構，擴大宣傳，以打破共產黨反宣傳之陰謀。
十、電影與戲劇為本黨宣傳最有效之方法，然近來審閱本黨所編製之影片與話劇，無立場、無重心〔第265頁〕、無對象、無目的，非為三民主義而宣傳，非為本黨而宣傳，亦非為國民政府而宣傳，甚至其所取題材與內容涵義，往往為反三民主義，反黨與反政府之宣傳，此實為目前宣傳業務最大之缺點，而為本黨前途最大之危機，亟應設法迅予補救。此事應由中央秘書處會同有關各機關，對本黨現有之電影戲劇與報紙之宣傳，作一番嚴格之檢討，研究澈底改進之辦法。而負電影戲劇審查之責者，尤須明瞭其職責之所在，切實盡到其任務。


復白崇禧函以道義相責志節相期

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十二年

版面原件：第266頁

〔第266頁〕

——中華民國三十二年八月九日——

吾二人之性能，亦各有短長，多不相同，惟區區無不以截長補短，勸善規過，以調濟盈虛，無負同志之所期者以自勉，本來同志關係，生死與共，手足之情，無以逾此。自今吾人更當以道義相責，志節相期，不僅共患難，必須同功罪，則彼此如一，無間爾我，必如此，方能共負革命重任。回憶二十年以來，愆尤叢集，以致黨國顛危，同志紛歧，時用愧悔，但此心此志，無不以同志之功能引為吾個人之私榮，而亦無不以同志之錯失，認為吾一身之罪愆，此必兄所深知，諒兄亦必能以中之心為心，相與朝夕共勉，以樹黨國之範型與不墮也。


期使美國了解中共陰謀致宋子文部長電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十二年

版面原件：第267頁，第268頁

〔第267頁〕

——中華民國三十二年九月九日——

關於中共最近悖亂挑戰，倒行逆施，日甚一日之態度，實為從來任何時期所未有，令人百思莫解，以共黨今日之勢力，決不足以對抗中央也。刻始發覺其仍受原有第三國際某國之主使，其用意乃在使中國抗戰加速崩潰，則以後中國完全為其所操縱，並在此四強協商未成之前，必使中國發生內亂，藉此以延宕協商時期之理由，而達成其防制中美合作之陰謀。一面並望美國強制中國政府，對中共勿用武力制裁，一面則使共黨在國內大事宣傳，稱美國政府已三次警告國民政府，對共黨勿用武力，免啟內戰等謠諑，以鼓惑民眾，使我國民對某國昔日慫恿中共之態度，今日反不懷疑，而獨嫁怨於美國干涉內政，褊袒中共之心理，以實行其破壞中美之合作，此種國際陰謀，實為中夢想所不及；惟美國在華之軍事長官，今日對此事之態度，更使共黨鴟張無忌，而使我政府對中共之處理，更增困難，不惟不能阻止共黨之內亂，適足以獎勵我國之內亂也。此又不能不密告美國當局，使之特別注意。此次中央全會雖未閉幕，對中共如何處置之方案，亦尚未決定，但我中央對中共本無武力制裁之意，始終一以容忍感化為懷，惟其目前各種叛逆與侮蔑行蹤，已暴露無遺，中央如不加以制裁，則國家紀律與民族精神完全喪失，中央對軍民之威信甚難保全，以後即再不能行使職權，如此抗戰亦等於失敗，故不得不用紀律處治，以明功〔第268頁〕罪，而整紀綱；但決不加以武力討伐，以免其藉口於中國之內亂，而達成其國際之陰謀，以破壞以後太平洋與世界整個之全局。請以此意口頭密告，總使美國政府中人，能瞭解中共與第三國際在美國種種宣傳陰謀之所在為要。


中美英三國領袖發表開羅會議宣言

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十二年

版面原件：第269頁

〔第269頁〕

——中華民國三十二年十二月三日——

三國軍事人員關於今後進攻日本之計劃，已獲得一致意見，三盟國決以無保留之海陸空軍力，以打擊其殘暴之敵人，此種壓力之增加業已在望。三大盟國因遏阻懲罰日本之侵略，乃出於戰爭。三大盟國之目的不在謀取自己之利益，亦從未計其國土之展拓。他們的目的在剝奪日本在一九一年以後，所佔得之太平洋各島嶼所有日本竊奪之中國一切土地，如滿洲、臺灣、澎湖，均應由中華民國恢復之。日本因貪慾武力所佔取之土地，亦應予剔除。三盟國念及朝鮮人民久受奴隸待遇，應使朝鮮在相當時期內，享得自由與獨立。根據以上所認定之目的及聯合國其他一致之精神，三大盟國將堅忍進行重大而長期之戰爭，必達到日本無條件投降而後已。
中華民國國民政府主席：蔣中正
美利堅合眾國總統：羅斯福
不列顛王國首相：邱吉爾
公元一九四三年十二月三日分在重慶華府倫敦同時公佈。


為請加速援華復羅斯福總統電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十二年

版面原件：第270頁，第271頁

〔第270頁〕

——中華民國三十二年十二月十日——

十二月七日來電奉悉。中返國後，曾將開羅會議公報對於敝國民心士氣之振奮，使得繼續積極抗日之良效，囑內子代達於閣下，此簡已交夏爾頓上尉帶上，現正在途矣。第一、開羅會議以前，已有搗亂分子對於美英參加世界大戰之態度，與同時聽任中國單獨撐持對共同敵人作戰之見解，表示不滿與懷疑，然開羅公報已一舉而將此種疑慮完全掃除，以吾等三人已聯合公開保證在太平洋發動聯合攻勢故也。第二、今敝國軍民如果知悉政策與戰略現正擬議根本改變中，則其反響為如何之失望，使中憂慮中國不能繼續支持之結果如何？第三、在閣下意，首先將德國迅速擊敗，於中國與整個聯合國家或有重大之利益，此為中所明悉。蓋一戰區之勝利，自必影響所有其他各戰區，而自另一方面言之，則中國戰區之崩潰，亦必同樣予世界整個戰局以嚴重之後果，故中乃作如下之結論：為挽救此嚴重局勢，中願接受閣下之建議，惟閣下必能察及，倘果如此實施，則中重振國內繼續抗戰之工作，將增無限之困難；因中國戰區之危機不僅在於軍力薄弱，而經濟之危機更足以影響軍民心理之動搖，隨時可以招致整個戰局之崩潰，照目前形勢，無論軍事與經濟危局，決不能支持至半年之久，更不能待至明年十一月以後也。前與閣下最後晤談時，中曾說明中國經濟情況，實較軍事為危急，其惟一可能之解決辦法，即為向中國軍民保〔第271頁〕證閣下之十分誠心關切於中國戰區，與協助中國抗戰而繼續貸予十萬美金之借款，藉以增強其經濟之陣容，並解決其經濟上迫切之需要。同時為證實吾輩堅強之決心，予暴日以無情之壓迫，中國空軍及美國駐華空軍應予增強，自明年春季起，至少將已同意之飛機數量增加一倍。又空運之總數亦須增加，自明年二月起，至少為每月二萬噸，使得以加強新增飛機之作戰，如此或可挽救明年一年間中國戰區軍事與經濟之危機，而民心與士氣乃亦以美國實際之協助，得以維持於不墜，此為補救中國與太平洋戰略缺點惟一之辦法，想閣下當能體察餘之苦衷而能全力協助也。中已令史迪威將軍從速返渝，並擬與彼商討閣下所提改變計劃之具體辦法，至於閣下兩種之建議，何者易實施，擬待決定後，另行奉告。自德黑蘭會議之宣言公布後，暴日自將合理推論，以為聯合國全部軍力，實際將用於歐洲之前線，如此則中國戰區可任暴日機械化空、陸部隊集中全力之馳驅矣！而暴日之戰略，在此未來之一年期間，得先從容解決中國問題，預料不久期內日寇必對華發動一全面之攻勢，以消除其後顧之憂，蓋此方可挽回其軍閥衰落之威信，與維持彼等在太平洋上戰鬥之士氣，此乃為中當前之問題，素仰閣下明察實情，故以忠誠盟友之地位特為閣下披瀝言之，如何？盼復。


復美國羅斯福總統說明緬甸戰局情勢電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十二年

版面原件：第272頁

〔第272頁〕

——中華民國三十二年十二月二十三日——

十二月二十一日惠電奉悉，自開羅會晤以來，對於閣下援華之厚與關懷之切，益深了解，故十二月七日惠電所示延緩對緬全面攻勢之建議，以待海陸兩棲大規模攻勢之發動，經已表示接受，對英美參謀長會議所決定之總戰略，用全部有益物資以首先擊潰德國，餘既未參加末議，故無從表示意見，惟有深信閣下卓見之精當耳。然餘須披誠相告者，即關於最近軍事之處置與活動，盟軍戰略置中國戰區於不顧，已引起各方嚴重之誤會，蓋緬甸戰役之成敗，為中國生死存亡之問題，閣下猶能憶及前在開羅時餘曾鄭重申說，如派我駐滇部隊開始北緬作戰，若無大軍於南緬登陸協助，以側擊敵軍，乃為自覓其敗亡，此項作戰計畫，餘實不能同意；但中國部隊能用於緬甸戰役而不嚴重影響於中國戰區者，如在列多及藍伽等軍隊，餘已交予蒙巴頓與史迪威矣。卓見以為由中國境內實施對日本本土之長程空戰，定能提高貴我二國之士氣，餘甚同意，惟餘竭力主張為保障此項空戰之成功，則目前美國駐華之空軍應即迅速增加，使足以保護我空軍根據地，以防禦敵機之襲擊與破壞。餘係一軍人，不能不將目前實際之形勢奉告於閣下，由軍事及經濟方面觀之，明年均為中國戰區最危急之一年，餘恐此戰區內之不利轉變，勢將影響於太平洋之整個戰局形勢也。

【上一篇】【回上層目錄】


中華民國三十二年

    手令各戰區司令長官示以取消不平等條約後我全軍將士應力圖自立自強電
    復美國羅斯福總統函告知安諾德將軍來渝會商後獲致之結論
    電飭黨政各機關工作計畫應與概算配合編造
    手示軍訓部白部長「加強連排長訓練」之要旨
    指示本黨宣傳業務應改進之事項
    復白崇禧函以道義相責志節相期
    期使美國了解中共陰謀致宋子文部長電
    中美英三國領袖發表開羅會議宣言
    為請加速援華復羅斯福總統電
    復美國羅斯福總統說明緬甸戰局情勢電

【回上層目錄】


復美國總統羅斯福表示將盡力趕速完成在華各長距離轟炸機場電

復美國總統羅斯福表示將盡力趕速完成在
華各長距離轟炸機場電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十三年

版面原件：第273頁

〔第273頁〕

——中華民國三十三年一月九日——

承告三閱月來，美國驅逐艦擊沉日本船隻之總噸數，餘得此佳息，無任欣慰，是誠本年度絕好之開端也。關於對緬敵作戰之計劃，餘已與蒙巴頓上將交換意見，並已逕復，蓋不欲煩瀆清神也。至閣下對於在華各長距離轟炸機場之要求，對此，閣下誠可信任，餘必將盡以各該機場所在地區中國之人力、物力，趕速完成。惟日本空軍基地，靠近此構築中之五大機場者，僅有六百英里，故彼敵隨時可予以毀滅，欲倚以少數戰鬥機，對此等機場作有效之保護，此事實不可能；為此餘亟望閣下將調派來此作戰之戰鬥機數量告知，俾能對此作必需之準備。在本年秋季以前，對於重開滇緬路，已無希望；中國已遭遇最艱難之環境，而吾人反侵略之戰，至今亦已屆臨最緊要之年，餘對中國全體軍民甚覺難以置辭，並恐彼等精神或將動搖，以致損及吾盟國戰爭之全局；並使閣下真摯援華之熱忱，變為失望，以是餘為之日夜焦慮不安，深知閣下關懷中國之切，餘不欲多作申述，然迫於現勢，使餘不能不坦陳所懷。

【下一篇】【回上層目錄】


電復美國羅斯福總統告以在華美軍費用已將商決辦法通知高斯大使

電復美國羅斯福總統告以在華美軍費用
已將商決辦法通知高斯大使

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十三年

版面原件：第274頁，第275頁

〔第274頁〕

——中華民國三十三年二月二日——

一月二十六日惠電，經由高斯大使轉交，業已奉悉。對於閣下協助鄙人與餘之政府之努力，殊甚感激，關於電內各項建議經與孔副院長（祥熙）磋商，並已囑孔副院長將餘與彼商決之辦法，知照高斯大使與史迪威將軍之代表矣。餘信貴我兩國共同滿意之解決，最近當可達成，並欲鄭重申述餘與孔副院長已盡吾輩最大之努力，使達成閣下之期望，以減少中國經濟崩潰之危險，與減少於繼續抗戰期間對我國民氣之低落。對於閣下致餘前電中所示之貴國財政部建議，已由孔副院長逕行詳復摩根索部長，其中對於中國財政經濟之情形，皆有簡明之敘述，倘蒙閣下撥冗調閱，尤所盼慰。又一月十五日惠電經由史迪威將軍總部轉遞者，亦已奉悉。對於閣下期望打通列多公路一節，深為欣感。蓋此期望亦為餘所最關切者，因惟有打通此陸上路線，而中國乃能迅速獲得其軍隊急需之重武器也。閣下無疑當能憶及，前在開羅時，餘曾鄭重表示：如大規模陸、海兩棲戰能於戰略想定之地點發動，則餘準備隨時派遣雲南部隊進攻緬甸，餘仍堅持此項決定，並望吾人能於今年十一月前發動作戰，而此日期即閣下以為可能對緬實施〔第275頁〕陸、海作戰也。明日餘將赴湖南前線，約離渝二週，閣下任何電訊，皆可轉達，餘知閣下深悉今年乃為中國在經濟上與軍事上最危急之一時期，而餘信閣下將願繼續協助敝國以渡過此難關也。


致美國紐約市紀念「孫逸仙日」電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十三年

版面原件：第276頁

〔第276頁〕

——中華民國三十三年三月十二日——

我們的 國父孫中山先生，不僅一手創造中華民國，並且他在政治上和經濟上一切的理想與主張，都是出發於最崇高的民主精神，一方面適合中國國情，同時更遠矚人群進化的趨勢，以求得中國自由平等與增進全人類福利。今天美國友人為我們 國父舉行紀念，足證和我們並肩作戰的戰侶，對於 國父建設新中國的方案，懷?熱烈的期望，我們中華民族四萬萬五千萬同胞，為?實現 國父的理想，正在一致努力奮鬥，務必驅除侵略暴力，實行三民主義，以期對於全人類有所貢獻。


為蘇俄飛機炸射我駐新疆剿匪部隊致美國羅斯福總統電

為蘇俄飛機炸射我駐新疆剿匪部隊致
美國羅斯福總統電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十三年

版面原件：第277頁

〔第277頁〕

——中華民國三十三年三月十七日——

最近發生若干重大事件，而與遠東戰事之發展有密切關係，茲願奉告閣下，以供閣下個人之參酌：?本月十一日中國駐新疆省軍隊正在承化與奇臺間，離外蒙邊境約七十公里之候班剿匪，乃二次遭受由外蒙方面飛來飛機之轟炸與機槍之掃射；第一次為二架，第二次為十架，此等飛機均漆有蘇聯紅星徽章，十二日亦有同樣徽章之飛機，又飛來二次，並投彈轟炸，十三日又發現此等飛機前來掃射，此實不能視為地方事件，而為蘇聯目前及將來遠東政策一極重要之朕兆。?中國共產黨表面雖宣稱擁護中國政府抗日之政策，然自二月以來，彼等已秘密調集各地之游擊隊，而集中於陝北。顯然準備於有利時機實行叛變，並奪取吾人黃河流域作戰基地之西安，此種跡象已甚明顯，如以客觀態度研究，個中情形苟非蘇聯與日本間已獲致某項之諒解，則中國共產黨似不敢作如此之舉動。?餘獲有情報，日本最近在平漢路鄭州、洛陽地區發動大規模之攻勢，敵正為此由滿州調遣部隊中。


電復美國羅斯福總統明告中國對盟國之義務與責任

電復美國羅斯福總統明告中國對盟國
之義務與責任

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十三年

版面原件：第278頁

〔第278頁〕

——中華民國三十三年三月二十七日——

中國對盟國之義務及應負之責任，其一為目前應盡全力，保持中國戰區現在之陣地，勿為敵寇突破，以為盟國在陸上轟炸日本本土之基地；其次為盟國海陸軍迫近中國海岸，中國陸軍即時配合共同作戰，以鞏固聯合國在東亞大陸進攻日本之重要基地。現我國抗戰已七年，若再賦予其力所不能之任務，必使中國全局動搖，則日敵乘機向我雲南與四川基地進襲，而新疆之戰亂與陝北之「中共」，必取進一步之行動，以實行其赤化中國之企圖，故為對盟邦之義務與自身之責任計，於新疆情勢未安定，以及正面對敵人之防線未有十分把握之前，中國主力部隊自雲南發動攻勢，殊不可能。惟以前於開羅會議決定，當英軍在緬甸發動陸海大規模之攻勢時，中國主力軍必向緬甸全力進攻之諾言，無論何時，必踐此約，至於目前緬戰有增加軍隊之必要，決由雲南抽調軍隊至印，增加列多之實力，使其得以繼續作戰，打擊敵寇。


指示強渡怒江之戰部署致衛立煌長官、蕭毅肅參謀長電

指示強渡怒江之戰部署致

衛立煌長官、蕭毅肅參謀長電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十三年

版面原件：第279頁

〔第279頁〕

——中華民國三十三年四月二十五日——

黃副長官來渝面報，已悉種切。此次渡江出擊之勝負，不僅關乎我國軍之榮辱，且為我國抗戰全局成敗之所繫，務希各級將領，竭智盡忠，達成使命。除陸上各種準備與戰術技能，切實研討，勿使稍有貽誤之外。關於陸空聯絡之方法技能，除在主攻方面準備週到之外，而於左翼助攻方面，亦須有相當空軍之配備掩護，第二、第七十一軍各加強團之渡河前進，以及協助其各種動作，使之容易達成任務，故該方面各加強團之與空軍聯絡及通訊，尤應特別注重與事先籌劃。至空軍如何配屬，如何聯絡，望與友邦空軍切商決定後詳報為要。凡防守左岸部隊之輸送隊及無線電臺與工兵隊等，除其少數必要留存者外，皆應配撥於渡江出擊各部，尤其對於各加強團之兵額，必須由其他各師留守部隊中撥補充實之外，應再各增加一個充實營，為其預備隊，即渡江之各加強團，至少要有四個充實營，務使其能達成任務。至於各加強團之指揮官，必須挑選最有能力之高級將領負責指揮，派定何人指揮，亦希詳報。並以此電轉告霍、宋、方、梁、黃、施各正副總司令，及週、王、鍾各軍長，務希同心一德，各竭智力，克復騰龍完成使命，是為至要。


致宋希濂總司令指示怒江作戰機宜電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十三年

版面原件：第280頁

〔第280頁〕

——中華民國三十三年四月二十五日——

第二、第七十一各軍，此次強渡怒江之各加強團，每團兵數，必須照編制充實，並須各撥一個加強營跟隨各該團前進，其輸送隊更應將各該軍所有之運輸力，盡量撥補，總使各該加強團能遠程挺進，供應無缺，達成其阻絕敵人後方之交通，勿使畹町以南之敵軍，增援於騰、龍；並能使我軍完成佔領龍、騰之目的。希以此電由弟攜往前方，面示王鍾二軍長，及其師、團長，並派最有能力之師長渡江指揮。此次出擊，不僅關於國軍之榮辱，而且抗戰全局之成敗，亦繫乎此，故各級將領應竭盡智力，期在必勝，各該加強團，對於其任務與戰術，及其各種行動，務召集其各級官長，由軍部切實研究與指導，勿使稍有貽誤，總在奇正虛實，分合進退，勿失機宜。至少各營應配給其無線電三架，使之各連派遣單獨作戰時，皆能切實聯繫，遂時分合，俾得以一當十，發揮最大之功效也。


致方天副總司令指示怒江作戰機宜電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十三年

版面原件：第281頁

〔第281頁〕

——中華民國三十三年四月二十五日——

此次渡江出擊之勝負，有關於國家之存亡與革命成敗，而吾弟所部，尤為主攻方面之中堅，務希竭智盡忠，嚴申紀律，有進無退，達成克復騰、龍之使命。此次戰術方面，應注重者二點：其一為先覓敵寇之野戰軍，予以澈底之打擊，然後再攻略其大小據點；其二為空軍之聯絡，必須切實而週到。如何能使空軍與我陸軍協同動作，以及陸空聯繫與通信之技術必須有週到之準備，而且對此準備，不厭其詳，如能在出擊以前，陸空協同作戰，能實習幾次，則其效必大；攻擊據點，如能獲得空軍之協助，尤其空軍俯衝投彈時，我陸軍能不失時機，乘勢突擊，衝入據點，則必事半功倍，務希於此特加注重為要。並以此電意轉告第五十二軍週軍長及趙、張二師長、與第五十四軍李、葉各師長、副師長、各參謀長、及各團、營、連長、全體官兵，奮鬥犧牲，發揚我革命之榮譽，以慰我 總理與陣亡先烈在天之靈也。


致駐美大使魏道明向美說明我政府對共黨謀求政治解決電

致駐美大使魏道明向美說明我政府對
共黨謀求政治解決電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十三年

版面原件：第282頁

〔第282頁〕

——中華民國三十三年四月二十七日——

關於中共在抗戰期間之罪惡，以及其破壞抗戰、危害國家、虛偽宣傳、眩惑世人之事實，恐無時間向羅斯福總統詳述，反有掛一漏萬之弊，而最要之點，應特別提明者，即共產國際對中國之一貫政策，使中國政府抗戰至精疲力竭，不能持久，而彼乃奪取中國政權，然後即與日本妥協媾和，使美日在東方兩敗俱傷，則其赤化遠東，獨霸世界之政策，乃得如計實現，此乃共產國際之陰謀，且其在美國之宣傳，已奏大效矣。如其問我政府對共黨之政策如何，可答以仍照去年十一中全會之決議，當謀政治方法解決，若其不明白叛變，則政府決不用武力討伐，惟加以防範而已。


電魏道明大使囑以中國戰局現狀轉告羅斯福總統

電魏道明大使囑以中國戰局現狀
轉告羅斯福總統

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十三年

版面原件：第283頁，第284頁

〔第283頁〕

——中華民國三十三年五月二十八日——

如見羅斯福總統時，可告其中國抗戰七年以來，其局勢之嚴重，未有甚於今日者也。去年餘自開羅會議回國以後，即發覺日俄妥協之象徵，故深感遠東戰局之可慮，而中國戰區必將益陷於孤立之困境，然當時因無確據，不敢直告其事，每於致羅斯福總統電中，只表示中國戰區本年內實有崩潰之慮而已；今則日本調其駐我東北防俄之兵力，已抽其三分之二以上之大部，由榆關向津浦與平漢兩路南運，自三月至今已超過五十萬人之數，其中除由上海寧波出海，向菲島臺灣及南洋群島增防以外，其餘皆在武漢、岳陽、宜昌一帶集中，企圖打通粵漢路與進攻重慶。自中日作戰以來，其在華中所用兵力，亦未有如今日之多者，可知其此次動作已具澈底消滅中國之決心，此乃日俄澈底妥協之明證，除其所發表之漁業協定以外，必有軍事秘密協定之締結，此事不僅為中國之危險已臨最後關頭，而太平洋戰局以後之變化，恐亦不能如吾人預想之樂觀也。武漢敵軍，今晨已向湘北開始攻擊，另有一路在廣州集中兵力，向韶關進攻之準備，不久亦必發動，而且其在越南，亦有集中兵力向昆明進攻之徵候，判斷倭寇趁此中國戰〔第284頁〕區國際路線未開通以前，不僅打通粵漢路，而且同時進攻我抗戰根據地之重慶與昆明空軍基地，情勢緊急萬分，若非增加美國第十四航空隊之實力，與增加由印度至昆明之空運油量與器材，決不能挽回今日之危局，如照目前史迪威將軍所分配之空運量，而不多增陳納德空軍運量之噸位，必誤戰局。可否由羅斯福總統特別設法在此三個月內，每月准增加陳納德空運總量為八千噸至一萬噸，並大量增撥飛機，或可使中國戰局能有補救之望也。詳情已由軍令部直電啟予兄轉報美軍部矣。請予接洽，並以此電交啟予兄同閱。


致四川省參議會轉全省同胞嘉勉對抗戰貢獻電

致四川省參議會轉全省同胞

嘉勉對抗戰貢獻電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十三年

版面原件：第285頁，第286頁

〔第285頁〕

——中華民國三十三年六月十八日——

成都省參議會向議長、唐副議長並轉全體參議員諸君同鑑：抗戰軍興以來，中央本既定之策，應戰局之需要，統籌長期作戰之方略，而以四川為抗敵之重要根據地，我川省同胞尊奉「國家至上」與「軍事第一」之要旨，忠誠奮發，同心戮力，以收動員人力財力之功，每年糧政、兵役所負擔之數量，均屬甲於各省，輸將慷慨，繳納必先，壯丁從戎，踴躍恐後，推而至於增產輸將，募債獻金等一切有關抗戰之工作，莫不有極優良之表現。軍實資以供應，兵源賴以補充，尤其去冬以還，發動五下餘萬之同胞，修築多數機場，祁寒趕築，風雨無間，不僅應征工作之同胞晝夜辛勞，況瘁無比，即民間財力之所耗費，土地之被征劃，其貢獻之鉅，蓋亦不可數計；而各縣同胞皆能深明大義，勇於報效，卒使此項空前偉大之軍事建設工程，僅以簡單之人力，在於最短期間一一如限完成，此舉對我共同作戰固有重要意義，，而盟國人士亦相率致其讚譽，故我四川同胞不惟在我國抗戰史上，克盡其國民之天職，無愧為貫澈勝利之基礎，即在全世界反侵略戰爭之陣營中，亦具有卓犖光榮之貢獻，此固由我全川同胞赤忱愛國、急公好義之所致，然亦貴會諸君與全川父老倡導有方，勸勉得力，用能風行響應，兆眾同心。茲逢貴會集會之期，中正實深嘉慰欣感之念！今敵寇已自知末日在邇，不惜再作垂死之掙扎，而我前後方之軍民，〔第286頁〕為爭取最後勝利所須堅強奮鬥者，亦愈見艱鉅，欲竟九仞一簣之功，宜矢再接再厲之志，所冀貴會諸君率導全川同胞，更加黽勉，益振前猷，以發揚時代之使命，而昭垂千秋萬世之光榮，特布殷拳，並希轉達全川父老同胞，以伸眷念，是所厚望！


電復美國羅斯福總統望派私人全權代表來華

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十三年

版面原件：第287頁

〔第287頁〕

——中華民國三十三年七月八日——

七月七日接閣下來電，甚感閣下對中國戰局之關切，予以切實之建議，不勝欣幸。閣下所提史迪威將軍在餘直屬之下，以指揮華軍與美軍之建議，其原則贊成；但中國軍隊與政治之內容，不如其他國家之簡單，更非如在緬北作戰少數華軍之容易指揮者可比，故此事倉卒付諸實施，不惟不能補益中國之現在戰局，乃必速致中國軍事之不利，此乃現地之事實，亦為餘對閣下坦白與至誠之貢獻，決無絲毫之掩飾，或作推託之辭也。故餘以為必須有一準備時期，可使中國軍隊能受史將軍絕對指揮，而毫無阻礙，而後乃不辜負閣下之所期待也。餘甚望閣下能派遣一私人完全信任之有力的全權代表，且能有遠大之政治目光與能力者，得以隨時與餘合作，並可調整餘與史將軍二人間之關係，俾得增進中美合作之效率。蓋軍事之澈底合作，必須政治合作為基礎。至於閣下對中國之友愛與摯誠，餘信之已篤，決無絲毫猶豫，此意已為華萊士副總統面述甚詳，想彼回美後，必能轉達一切也。以後凡關於此項重要案件，請與孔祥熙博士直接商討，如閣下有電，並可託其轉發也。


電復美國華萊士副總統明告中國正竭盡一切方法以謀抗戰力量之增強至目前情勢困難但並不如其在各地所得報告之艱危

電復美國華萊士副總統明告中國正竭盡一切
方法以謀抗戰力量之增強至目前情勢困難但並不如其在各地所得報告之艱危

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十三年

版面原件：第288頁，第289頁

〔第288頁〕

——中華民國三十三年七月八日——

閣下六月二十七日由成都所發之函，其中重要各點，皆為餘心中所欲言而未能詳加面述之言也。足下誠為餘同道合作之良友，函中所謂即行採取迅速積極之行動，以實現新力量與新精神一節，更先得我心，且為餘時刻所切望者。凡足以增進抗戰力量，促成中國進步之一切措施，為中國力量之所能者，自必為中國政府切實規劃，以求迅速實施；對於中美合作之問題，有新的澈底之解決，非僅軍事合作，同時政治方面，亦有澈底合作之方法與事實，而後乃能將合作之新精神貫澈到底，而使我中國軍民得到新的鼓勵，如羅斯福總統同具此見解，則餘當不吝一切，下緊急處置之決心，甚望閣下返華府後，能商承羅斯福總統，擬訂能使兩國合作具體實施之方案，並能由羅斯福總統派遣一私人完全信任之有力全權代表來華，得以隨時與餘工作，並設計關於軍事、政治與經濟各重要業務之處理，以實現吾人所期望如上〔第289頁〕述有力而澈底之合作，則中美共同利益之增進，必有一日千里之勢，豈僅有利於目前對日戰事而已哉！甚望閣下能大力促成此一有歷史性的、與積極而有建設性的中美合作之大業也。至於中國目前情勢之嚴重，誠有如閣下所系念者，但實際內容，並未有如閣下在各地所得報告之危險與絕望之程度，此當能以今後事實之表現證明之，關於餘派遣全權代表常駐華盛頓一節，自所心願，惟宋子文博士一時未能來美，在宋博士未能來美之前，餘決派孔祥熙博士充任此職，以孔博士實為餘最信任之同僚，必能完全代表餘個人，一切勝任裕如也。並請以此意代達羅斯福總統，予孔博士以澈底之信任與合作為荷。


為史迪威事致孔祥熙副院長兩電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十三年

版面原件：第290頁，第291頁，第292頁

〔第290頁〕

——中華民國三十三年七月二十三日——

⑴請即謁羅斯福總統面陳，並作成備忘錄，於晤談後正式遞交：（甲）以史迪威將軍在餘直屬之下指揮中國軍隊，原則接受，但在實行程序上，仍應按實情考慮，務使毫無窒礙而後可。（乙）餘認為實行此事之前：?應顧及中國之政治環境。?應顧及中國軍隊與人民之心理。?應使史迪威將軍在餘命令之下，指揮軍事圓滿勝利，確有裨於共同作戰之進行。（丙）餘意：?羅斯福總統希望餘於最早可能之時間迅作準備一節，餘必竭力進行準備，務使在短期內達成澈底合作之目的。?羅斯福總統第一電所稱「統率全部華軍」一節，此應指為國民政府統轄下在前線參加作戰之軍隊而言，其指揮之範圍與辦法，當另行規定。至於共產黨軍隊能否包括在內，當視「共軍」以後能否切實接受中央政府之軍令與政令而定，故當另行計議，此時不便確定。?史迪威將軍之職權、名稱、彼與餘之關係等，與羅斯福總統交換意見後再作決定。?支配租借法案內之軍需物品，應照租借法之精神，全歸中國政府或最高統帥，但餘可授權於美籍軍官，監督考核其用途。以上四點餘設法將使全國軍民了解，並徵得國防最高委員會之同意。（丁）希望羅斯福總統早派親信代表來華面商。
⑵請口頭補充說明：?羅電有「軍事危險如此嚴重，應不惜在政治上冒險」一語，今日軍事情形，〔第291頁〕誠為嚴重，然全國軍民，信心堅定，餘可向羅斯福總統申明；中國軍民雖長期抗戰，經濟困難，生活上、心理上均受相當影響，但抗日作戰之精神，則一貫不變，決無如所傳之危險。?挽救危機，政治與軍事同一重要，任何國家軍事勝負，皆決於政治條件。?所謂政治條件，最重要者為立國精神之不可動搖，國家尊嚴與政府威信之必須保持，尤其應使軍隊與人民信任統帥必能負責到底之信念，絕對堅定。?中國以貧弱而尚在建國過程中之國家，全國國民所以能忍受一切痛苦，抗戰七年，犧牲慘重而百折不撓者，全為求得國家之獨立與自由，保障國家之尊嚴，故必無傷於國民誓死抗戰之宗旨，且無害於共同作戰之目的者，餘始能接受而無所顧慮。?中國所以能持久抗戰，全恃於人民對中央政府及對於盟邦之信心，抗戰初期如此，如今更如此。餘在此軍事不利時，更應為貫澈全國軍民抗戰意志而服務，且今日中美利害成敗，乃整個而不可分，故餘之所有決定，亦必須對美國、對羅斯福總統同樣負責。?日敵與國內反動派，正在製造種種離間中美關係與挑撥中國軍民之反感，削弱政府威信之宣傳。?因之，餘對於將指揮中國軍隊之權，交與外國軍官之事實，不能不有充分之考慮與準備，否則將予敵人以信口雌黃制造口號之機會。?中國軍隊中，中下各級官長，對史迪威頗多誤會，故如未經準備成熟，出以操切，不僅無益於軍事，且將招致意外之失敗。?餘感於羅斯福總統第二電之誠摯，自當排萬難以加緊準備，但準備必須時間與週到，否則中國軍隊能否切實服從史迪威之指揮，與史迪威能否達成任務，殊無把握。?備忘錄中所謂其指揮全部華軍，應指在前線參加作戰之軍隊而言，此即未曾列入戰鬥序列之部隊不在其內，至共產黨軍隊，更當另作計議。〔十一〕如決定史迪威在餘命令下執行指揮任務，則第一必須史迪威確〔第292頁〕守其所規定之職權與範圍，並尊重統帥，則我軍隊，自必能絕對服從其指揮。第二租借物資必須照其法案精神，由中國政府或最高統帥支配，如此方不致發生誤會，而對史個人亦可增進諒解。〔十二〕改善中國經濟狀況，充實官兵給養，以提高其戰鬥精神，為挽救軍事危機之首要。


致赫爾利將軍請轉告羅斯福總統改派將領接替史迪威備忘錄

致赫爾利將軍請轉告羅斯福總統改派將領
接替史迪威備忘錄

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十三年

版面原件：第293頁，第294頁

〔第293頁〕

——中華民國三十三年九月二十五日——

連日會商之一切重要問題，經審慎考慮後特將餘最後決定之意見奉告，並請即轉達總統。一、餘同意遴派美國將領一員為中美聯軍前敵總司令，同時兼中國戰區參謀長，餘並歡迎美國人員擔任改組及主持後方勤務部，餘亦有意將中國軍事機關之人員，作重要之變動，以配合美籍前敵總司令之作戰。二、但餘不能再委史迪威將軍以如斯重大之責任，且擬請其辭去中國戰區參謀長之職務，並請由此戰區遣調離任。三、當足下奉派來華協助餘與史迪威將軍合作之工作，餘認為此為中美衷誠密切合作之最後機會，抑亦唯一之希望，故餘不顧自己之感覺與判斷，善意地考慮委派史迪威將軍為前敵總司令，……並開始商談指揮中國作戰部隊之具體辦法，……足下亦曾一再表示，史迪威將軍今後當能合作；今事實證明彼非但無意合作，且以為受任新職後餘反為彼所指揮，故此事因而停止，……如餘不顧事實仍委彼為前敵總司令，因循遷就，必遭不測之失敗。史迪威將軍平時勇敢勤勞，餘出此舉不勝遺憾，但餘回憶兩年來之事實，確認史迪威將軍對於新職務之複雜與艱鉅，實難負荷，蓋合作要素為互相諒解，互相尊重。〔第294頁〕史迪威將軍來華時，對此即多漠視，此缺點餘亦已屢次命人轉達於羅斯福總統。去年十月，餘本欲將其調回，後因史迪威將軍鄭重聲言，此後絕對聽餘命令，不使餘再有失望，是以作罷。史迪威將軍之言，今仍未能實踐，如再委以重任，必致內部發生糾紛，中美軍事合作，亦只有趨於失敗之一途。四、美國所派之各戰區將領，表現盟軍友誼情形者頗不乏人，故餘請向羅斯福總統聲明，如指派任何美國將領富於友誼合作精神者，以接替史迪威將軍，餘必竭誠歡迎，且將以全力支持其作戰。


為史迪威不堪負委任之責致赫爾利將軍備忘錄

為史迪威不堪負委任之責致

赫爾利將軍備忘錄

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十三年

版面原件：第295頁，第296頁

〔第295頁〕

——中華民國三十三年十月九日——

中國軍事情形，羅斯福總統之所聞者，自皆出於史迪威之報告。因此餘對史迪威不能再有信心之情形，自不能為羅斯福總統所明悉。今特概括言之；史迪威規復緬甸之主張與餘一致，北緬作戰關係中國國際通路，餘自寄予甚大希望。但敵人在彼，業已據有優勢之地形與交通線，故餘以為如欲我軍得有戰略上之優勢，必須南緬有雙棲作戰之夾攻，方足牽制敵人之抵抗力。餘迭次誥誡史迪威，謂北緬有限制性之戰事，不特代價過大，且有危險，此意餘在開羅會議時，即曾面告羅斯福總統。開羅會議中，英美夾攻南北緬之戰略已有成約，不幸在餘離開開羅之後，此約即告廢棄。其後史迪威來謁，意欲不問夾攻有無，仍從事於北緬有限制性之戰爭。餘又告以危險，且告以將中國有限之資源在今日危機百出之下，輕於一擲，實覺得不償失。史迪威對餘警戒絕不置意，且謂餘之態度將啟盟邦以「中國不肯貢獻所能」之懷疑。餘不得已，始允將美式裝備之中國「駐印軍」交其使用，但已明告，謂此係伊所能使用之全部兵力。不久，餘之警告完全實現，緬甸戰事一屆困難，史迪威即向餘施用種種壓力，要求增兵。五月初北緬一戰，將中國所有儲積之裝備一概用盡，同時又將應行空運來華之噸位佔去，以致中國境內其他之軍事供應概受影響。直到六月，始補復一月份之供應。正如餘所預料，日本乘我北緬出兵之時，對於豫湘〔第296頁〕兩省猛加攻擊，中國國內各戰場，因北緬作戰之故，既乏軍械之補充，又缺駝峰空運之接濟，而其所受之日軍壓力，更六倍於北緬所遭遇。北緬一部之勝利，實不足以抵中國東戰場之損失。然史迪威對於東戰場毫不為意，當各該地危急時，史迪威把持其可以移撥之租借軍火，不許用於東戰場之作戰，以致在今年六月以前，中國軍隊除遠征軍外，從未在中國租借法案中，得到一槍一砲。六月以後，史迪威來渝，經晤商後雖曾稍發軍火，而日軍已盡達其軍事所預期之目的矣。總計起來，中國軍隊在此期內，除遠征軍外，只收到山砲六十尊，坦克槍三二○枝，臼砲五○六尊。質言之，攻下密支那，失卻東戰場，此種重大責任，史迪威不能逃避。無論史迪威為人若何，彼既為我所任命，自應得我之信任，而照我觀察，史迪威實不堪負此重要而複雜之責任！羅斯福總統來電謂中國情勢如此頹敗，美政府不願再派軍官統率中國軍隊，致招責任。此點非餘所能瞭解。第一無論事實變化如何，餘總不應避免責任，史迪威之過錯，餘仍當負責，因餘總是過信他人督勸而委任之也。第二中國戰場並不如羅斯福總統所料之險惡，憑餘之經驗與平日對日軍之衡量，中國戰場雖敗，中國戰事當未敗衄，餘深信史迪威召回之後，羅斯福總統如另派一適當之人選前來繼任，吾人必能合作，挽回頹勢，對於最後勝利，盡其有效之貢獻。


致美國羅斯福總統重申請調回史迪威電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十三年

版面原件：第297頁

〔第297頁〕

——中華民國三十三年十月九日——

十月六日接讀尊電，無任感慨！閣下所提關於中國全線軍隊，或緬甸與雲南局部軍隊由餘委任美國將領之指揮以及其他各種之建議，餘固無不樂予接受，但其人選務須能與中國誠懇合作，而得餘之信任者，此為必不可少之條件。九月二十五日之備忘錄中，餘已詳述史迪威將軍顯然缺乏上項必要之條件，故餘不能再授彼以指揮之權，當荷閣下諒解。在餘之立場，既歸餘指揮之將領，必須得餘之信任及能合作者，是以餘之主張，前後始終一致，而並無改變。今餘仍本初衷，即請閣下調回史將軍，而另派勝此重任之將領來華以替代之，則餘深信閣下之主張，當能切實推行無阻也。餘不得不一再聲明，閣下與餘之主張，實乃完全一致。閣下對華之友誼及熱忱之援助，餘尤為感激，但以餘對國家非常之責任，餘不能明知故犯，將關於國家如此重大之職責，委諸不堪勝任之將領。因實況之迫切，餘不得不作此呼籲。此外餘已與赫爾利將軍詳細商談，並以此電文簡單，託其於必要時補充未盡之意，鑑於戰局之需要，餘至盼閣下早日決定。


手示青年軍編練總監羅卓英政治部主任蔣經國政治工作要領

手示青年軍編練總監羅卓英

政治部主任蔣經國政治工作要領

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十三年

版面原件：第298頁，第299頁

〔第298頁〕

——中華民國三十三年十二月二十七日——

政治工作要領，除屢次講話各點，皆應力求具體實行以外，尚有以下各點，應加注意，特予補充如下：?最初政治工作與實際生活，首先應?重於文化與藝術之宣傳與表現，先使一般青年，對軍隊生活發生興趣，勿使其有枯燥無味之感。而科學運動與宣傳，亦應時時注重，要使一般青年，知道軍隊一切，皆須以科學為基礎，軍隊技術、生活、紀律，必須本於科學，而後這個軍隊，纔能成為現代化的軍隊。?青年遠征軍士兵入伍之初，政工人員應負責登記其履歷，與專科技術及其程度，再加以分類統計，必須於入伍一個月以內，所有全體士兵之專技長才，以及其出身與家庭狀況，皆能切實明瞭。而專科學生之技術程度，更應詳報，以便一月後基本教練完畢時，即可分科選用。例如最急需之汽車駕駛員，無線、有線電通信人員之訓練，至少要各有五千至一萬人之數，分發補充，此皆應由青年遠征軍士兵內挑選者也。?政工人員最應注重者，為通信工具與宣傳技術，而宣傳功效，先要求其廣大，更要求其迅速，此為宣傳之要領。故必須特別掌握通信與交通工具，並須對此等工具，政工主任負責自己保護與管理〔第299頁〕，勿使之發生故障，或稍有遺失。總之每師政治部，必須有大、小無線電機各一架，並備有卡車一輛，不僅為宣傳，且為救護與協助軍隊急迫之用。?政工人員，一面須宣傳消息，一面亦須特別注重軍中保守秘密，勿使稍有洩漏，尤其電報密本，更應另備數種密碼，以為特別或普通之用。總政治部與各師政治部，至少每日應通話或通報一次，使各師之情形，時時皆能明瞭與處置也。各師政治部對其所屬之各團政工指導員，各團政工指導員對其所屬各連指導員之工作指導與報告，亦必須每日定時會報研究，或在戰時上、下午皆有定時通報、通話之規定。

【上一篇】【回上層目錄】


中華民國三十三年

    復美國羅斯福總統表示將盡力趕速完成在華各長距離轟炸機場電
    電復美國羅斯福總統告以在華美軍費用已將商決辦法通知高斯大使
    致美國紐約市紀念「 孫逸仙日」電
    為蘇俄飛機炸射我駐新疆剿匪部隊致美國羅斯福總統電
    電復美國羅斯福總統明告中國對盟國之義務與責任
    指示強渡怒江之戰部署致衛立煌長官蕭毅肅參謀長電
    致宋希濂總司令指示怒江作戰機宜電
    致方天副總司令指示怒江作戰機宜電
    致駐美大使魏道明向美說明我政府對共黨謀求政治解決電
    電魏道明大使囑以中國戰局現狀告羅斯福總統
    致四川省參議會轉全省同胞嘉勉對抗戰貢獻電
    電復美國羅斯福總統望派私人全權代表來華
    電復美國華萊士副總統明告中國目前情勢並不如所得報告之艱危
    為史迪威事致孔祥熙副院長兩電
    致赫爾利將軍請轉告羅斯福總統改派將領接替史迪威備忘錄
    為史迪威不堪負委任之責致赫爾利將軍備忘錄
    致美國羅斯福總統重申請調回史迪威電
    手示青年軍編練總監羅卓英政治部主任蔣經國政治工作要領

【回上層目錄】


指示中央組織部中央團部政治部三項重要工作

指示中央組織部中央團部政治部

三項重要工作

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十四年

版面原件：第300頁

〔第300頁〕

——中華民國三十四年二月二十五日——

?必須黨、政、軍各級革命幹部注意吸收工業工程界之優秀人才，並與之密切配合，以建設現代國防。?必使志願從軍之知識青年，注意農村工作，並扶助農民，且與之結合，以推行地方自治與建設新社會。?必使理論與行動相配合，以實現三民主義。

【下一篇】【回上層目錄】


美國羅斯福總統逝世唁電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十四年

版面原件：第301頁

〔第301頁〕

——中華民國三十四年四月十二日——

馬歇爾總長勛鑒：羅斯福總統逝世，余及我全體軍民均不勝痛悼。羅總統以偉大卓越之精神，促使反侵略戰爭步步接近勝利，今不及親見大功之告成，遽爾溘逝，想閣下及貴國英勇之戰士，同深悲惋。我中國軍民為表示對此偉大人物之崇敬，自必格外黽勉努力奮鬥，以促吾人共同敵人之崩潰，而完成羅總統未竟之遺志，謹電致唁。


為解決外蒙問題致莫斯科宋子文院長電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十四年

版面原件：第302頁，第303頁

〔第302頁〕

——中華民國三十四年七月七日——

魚冬電諒達，此次我國之所以允外蒙戰後獨立者，實為作最大之犧牲，亦表示對蘇作最大之誠意，以外蒙為中蘇關係最大之癥結所在。如果此一癥結既除，而我之要求目的仍不能達到，則不僅犧牲毫無代價，而且今後必增二國之惡果，東方更多糾紛矣，務望注意我之要求之主目的：一、為東三省領土主權及行政之完整。二、蘇聯今後不再支持中共與新疆之匪亂，此乃為我方要求之交換條件也。惟蘇聯對支持中共及新疆匪亂，在普通外交談判中，決不肯自承者，我與之談判，彼必躲閃，談之恐不出空洞籠統之故套，如此則我對蘇所要求之答覆為具體，而蘇對我所要求之答覆為抽象，乃即我方最大之失敗，故對蘇不支持中共與新疆匪亂必須剴切明白毫無隱飾與之談判，而得有具體之結果，否則應作斷然中止談判之準備也。談判中止之時機，可以以下兩點為標準：一、蘇聯對我之要求不肯為具體之談判時；二、蘇肯具體談判而不能達到我要求之目的時。又所謂外蒙，只能以原疆界我國地圖為準，不能以蘇聯自造之地圖作根據，例如阿爾泰山全山脈舊屬新疆境域而今蘇聯地圖則劃為外蒙矣。請特加註意。（午虞）又電：外蒙問題實為中蘇二國關係之癥結所在，中國今願以極大犧牲與示以最大之誠意而求得中蘇關係有一根本之解決，以期掃除今後一切之糾紛與不快，而望中蘇能得徹底之合作，以完成我 總理在日〔第303頁〕之遺志，惟望蘇聯亦能了解余之誠意與志願，對我國所要求之兩點，即東北領土主權及行政之完整，與對中共及新疆變亂不再作任何之支援，能下決心作具體之答復，期得二國久遠與根本之合作也。（午陽）


指示莫斯科宋子文院長處理外蒙問題方針電

指示莫斯科宋子文院長處理

外蒙問題方針電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十四年

版面原件：第304頁，第305頁

〔第304頁〕

——中華民國三十四年七月十一日——

（甲）外蒙問題可改照來電（午佳）於戰後以適當方式宣布。（乙）關於旅順、大連及鐵路問題：（１）旅順軍港由中蘇兩國在同盟期間共同使用，對於純粹軍用部份，委託蘇聯管理，但行政權則屬於中國。又為中蘇兩國共同使用旅順軍港，在同盟期內組設一中蘇兩國軍事委員會。（２）大連必須為純粹自由港，其行政權必須屬於中國，至倉庫運輸等事，可用商業方式酌定辦法。（３）中東南滿鐵路之所有權完全屬於中國，但允蘇聯在同盟期間共同經營，惟其鐵路警察權應絕對屬於中國。（丙）中蘇互助同盟期限可定為三十年。（丁）下列三點應特別注意，並向蘇方說明：（子）十九號（午佳）電（甲）七項所謂旅大以外之區域中國所派主要行政人員應得蘇聯同意一節，中國決不能承認，（丑）同電（乙）項所稱中東南滿路蘇聯恢復權益包括一切產業等，此所云產業應以機車車輛工業機廠建築物為限，至土地當然應歸中國所有，而帝俄時代之在鐵路沿線所開發之小煤礦及已開發之森林亦不應包括在內。（寅）史達林前對兄已面允鐵路在平時不運兵。但十九號（午佳）來電彼方條件（甲）四項有蘇聯有權派陸海空軍駐紮，此點前後有出入，如其再要求時，應重申平時鐵路不能運兵之原則。（戊）關於中共問題，蘇方所為之承諾，應商請其列入談話紀錄，或其他書面中並宜明白聲明，不僅不能供給武器，即在宣傳經濟與〔第305頁〕交通各方面，蘇方亦不得與中共以支援。（己）訂約以後，蘇方應宣言保證尊重我東北領土主權與行政之完整。以上各點，請兄盡力折衝並權宜辦理，倘非萬不得已，希勿輕予變更遷就為要。


電何應欽總司令指示處理日軍投降事項

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十四年

版面原件：第306頁

〔第306頁〕

——中華民國三十四年八月十日——

（一）敵已無條件投降。（二）同時令敵駐華最高指揮官轉飭所部，即就現態勢停止一切軍事行動，不得破壞物資、交通，擾亂治安秩序，聽候所在地中華民國陸軍總司令或戰區長官之處置，並限二十四小時內答復。（三）各戰區應注意下列各項：（甲）對敵可能之抵抗的阻擾，應有應戰準備。（乙）並應警告轄區以內敵軍，不得向我已指定之軍事長官以外任何人投降繳械。（丙）對封鎖地偽軍應策動反正，並迅即確保聯絡掌握，令其先期包圍集中之敵，先期控制敵軍撤離後之要點要線，以待國軍到達。（丁）對投降之敵軍及俘虜，不得危害，並剴切通令所屬官兵。（戊）各戰區除以主力挺進解除敵軍武裝外，應酌留必要部隊維持當地治安。（己）國軍之整編，得由各戰區長官斟酌狀況暫緩實施。（四）該總司令對敵後各要點、要線之挺進佔領，及令敵軍分區集結、監視、繳械辦法，仰即日擬具詳細計劃呈核。


電復美國杜魯門總統同意對日本政府請求投降與其聯名答復所擬復文稿亦表同意

電復美國杜魯門總統同意對日本政府

請求投降與其聯名答復所擬復文稿亦表同意

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十四年

版面原件：第307頁

〔第307頁〕

——中華民國三十四年八月十一日——

關於日本政府接受波茨坦公告事，余同意各條，並與閣下聯名答復日本政府，余尤同意天皇及日本高級將領必須簽署投降條款及發布命令以使投降生效之條件，對於日本最後政府方式，應依照日本人民自由表示之意志之條件，余亦同意，此固為余數年來所主張之條件也。


令淪陷區各地下軍及各地偽軍應就現駐地點維持治安保護人民不得擅自行動

令淪陷區各地下軍及各地偽軍應就現駐地點
維持治安保護人民不得擅自行動

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十四年

版面原件：第308頁

〔第308頁〕

——中華民國三十四年八月十一日——

日本政府於十日晚八時，已向中、英、美、蘇盟國聲明投降，我淪陷區各地下軍及各地偽軍，應就現駐地點，負責維持地方治安，保護人民，各偽軍尤應乘機贖罪，努力自新，非本委員長命令，不得擅自移動駐地，並不得受未經本委員長許可之收編，仰各凜遵為要。此令。


電令第十八集團軍總司令朱德應就原地駐防待命

電令第十八集團軍總司令朱德

應就原地駐防待命

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十四年

版面原件：第309頁

〔第309頁〕

——中華民國三十四年八月十一日——

延安第十八集團軍朱總司令、彭副總司令：現在日本已正式宣告向四大盟國投降，關於盟邦受降各項問題，正在交換意見，即將作最後決定。本委員長經電令部隊一律聽候本會命令，根據盟邦協議執行受降之一切決定。所有該集團軍所屬各部隊，應就原地駐防待命；在各戰區作戰地境內之部隊，並應接受各該戰區司令長官之管轄。政府對於敵軍之繳械、敵俘之收容、偽軍之處理及收復地區秩序之恢復、政權之行使等事項，均已統籌決定，分令實施。為維護國家命令之尊嚴，恪守盟邦共同之規定，各部隊勿再擅自行動為要！除分令外；希即嚴飭所部一體遵照。


以何應欽總司令負責處理在中國戰區內之全部敵軍投降事宜

以何應欽總司令負責處理在中國戰區內
之全部敵軍投降事宜

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十四年

版面原件：第310頁，第311頁

〔第310頁〕

——中華民國三十四年八月十八日——

以何應欽總司令負責處理在中國戰區內之全部敵軍投降事宜。並明確規定十二項任務如下：
（一）承本委員長之命，處理在中國戰區內之全部敵軍投降事宜。
（二）指導各戰區、各方面軍，分區分期辦理一切接收敵軍投降之實施 事宜。
（三）秉承本委員長之意旨，對中國戰區內之敵軍最高指揮官發佈一切命令。
（四）秉承本委員長之指示，與中國戰區美軍人員密切合作，辦理美軍佔領區、盟軍聯合佔領區交防接防敵軍投降後之處理。
（五）指導收復區內難民救濟、交通通訊運輸之恢復諸事宜。
（六）指導各戰區、各方面軍，分區分期辦理接收偽軍投誠、編遣及剿辦不聽命令之偽軍事宜。
（七）負責迅速處置南京偽組織政府，恢復南京及其附近之秩序，敬待國民政府還都。
（八）在辦理接受敵軍投降期間，秉承本委員長之指示，調動部隊，佔領中國戰區內各軍事、政治、經〔第311頁〕濟、交通要點及要港，構成處理敵軍及恢復全般秩序之有利態勢。
（九）對於非經政府指定之受降部隊，如有擅自接受敵軍投降，企圖擾亂我受降計畫者，得呈請本委員長下令懲罰之。
（十）敵軍應對本委員長所指定之部隊投降，如對非指定之部隊而擅自向其投降或讓防，或於投降期間不遵我軍命令實施者，得由陸軍總司令下令以武力制裁之，並對不遵命令之敵軍部隊長，或敵軍最高指揮官，直接予以處置。
（十一）指導監督並得全權處理收復區內一切黨政各事務。
（十二）指揮各戰區所有向收復區挺進及原在收復區各部隊；但各戰區在後方留防部隊，仍歸各戰區秉承本會之指示指揮之。


盟軍中國戰區最高統帥授予日軍投降第一號備忘錄

盟軍中國戰區最高統帥授予日軍投降

第一號備忘錄

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十四年

版面原件：第312頁，第313頁，第314頁

〔第312頁〕

——中華民國三十四年八月二十一日——

日軍駐華最高指揮官岡村寧次遵派之乞降專使總參謀副長今井武夫等飛抵芷江，當由陸軍總部參謀長蕭毅肅召晤，並代表何應欽總司令授予第一號備忘錄，其中指示關於我方受降之主要規定，計有：「（一）本人奉中國戰區最高統帥特級上將 蔣中正之命令，接收在中華民國（遼寧、吉林、黑龍江除外）臺灣及越南北緯十六度以北之地區內，日本高級指揮官及全部陸海第空軍與其輔助部隊之投降。（二）日本駐華最高指揮官岡村寧次，應自接受備忘錄之時起，立即執行本總司令之一切規定。在臺灣及越南北緯十六度以北地區內之日軍，亦同此規定，並應由岡村寧次負責指揮該項日軍之投降。（三）岡村寧次應下達之必要命令：（１）對本總司令所轄地區內之日本陸海空軍及輔助部隊，立即停止一切敵對行動。（２）對本總司令所轄地區內之日本陸海空軍及輔助部隊立即就各現在駐地及指定地點，靜待命令。凡非 蔣委員長或本總司令所指定之部隊指揮官，日本陸海空軍不得向其投降繳械及接洽交出地區與交出任何物資。（３）對本總司令所轄地區內所有日本陸海空軍及輔助部隊之武器、彈藥、航空器、船艦、商船、車輛，及一切〔第313頁〕交通通訊工具、飛機場、海港、碼頭、工廠、倉庫、物資，與一切建築物暨軍事設施，以及文獻、檔案、情報資料等，應立即妥為保存，不得移動，並應絕對保持完好狀態，由岡村寧次負其全責，聽候本總司令派員接收。（４）對本總司令所轄地區內，所有日本陸海空軍及輔助部隊，應各就現駐地，負責維持地方良好秩序，直至 蔣委員長或本總司令所指定之部隊及負責長官到達接收為止；在此期間內絕對不得將行政機關移交非 蔣委員長或本總司令所指定之行政官吏或代表人員。（５）本總司令所轄地區內，同盟國被俘人員及被扣官民，應立即恢復自由，並充分供給其衣食住行及醫藥等，並準備遵照本總司令之命令，送到指定地點。（四）為監視日軍執行本總司令之一切命令起見，特派本部副參謀長冷欣中將，先到南京設立本總司令前進指揮所，凡冷欣中將所要求之事項，應迅速照辦。（五）岡村寧次應親向本總司令接受有關日本陸海空軍投降實施之正式手續及 蔣委員長之命令，其時間及地點，俟盟軍統帥麥克阿瑟將軍接受日本總投降後，另行通知。」
此外，又交付中國戰區受降地區劃分及其受降之我方軍事長官名單。其中計開：「（一）第一方面軍司令官盧漢，接收越南北緯十六度以北地區。（二）第二方面軍司令官張發奎，接收廣州、香港、雷州半島、海南島，（三）第七戰區司令長官余漢謀，接收曲江、潮洲、汕頭。（四）第四方面軍司令官王耀武，接收長沙、衡陽、岳陽。（五）第九戰區司令長官薛岳，接收南昌、九江。（六）第三戰區司令長官顧祝同，接收杭州、金華、寧波、廈門等處。（七）第三方面軍司令官湯恩伯，接收南京、上海。（八）第六戰區司令長官孫蔚如，接收武漢、宜昌、沙市。（九）第十戰區司令長官李品仙，接收徐州、安慶、蚌埠、海州。（十）第十一戰區司〔第314頁〕令長官孫連仲，接收天津、北平、保定、石家莊。（十一）第十一戰區副司令長官李延年，接收青島、濟南、德州。（十二）第一戰區司令長官胡宗南，接收洛陽。（十三）第二戰區司令長官閻錫山，接收山西省。（十四）第十二戰區司令長官傅作義，接收熱河、察哈爾、綏遠。（十五）第五戰區司令長官劉峙，接收鄭州、開封、新鄉、南陽、襄陽、樊城。（十六）臺灣接收人員，另行派定。（其後經派定陳儀接收）。」


電復杜魯門總統洽商香港日軍受降事宜

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十四年

版面原件：第315頁

〔第315頁〕

——中華民國三十四年八月二十三日——

關於香港日軍投降事，已以中國戰區統帥地位通知英方，同意授權英國將官接受在香港日軍之投降。並將指派中國及美國官長各一員參加該地接收受降。同時已告知英方，事前可與參謀長魏德邁將軍及中國軍令部，進行軍事行動之聯繫。


電何應欽總司令指示日軍未履行投降條款前之處置

電何應欽總司令指示日軍未履行
投降條款前之處置

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十四年

版面原件：第316頁

〔第316頁〕

——中華民國三十四年八月二十三日——

中國戰區接受日軍之正式投降，須待東京總投降簽字及大軍空運南京、上海已開始後，始可在南京簽字，預計受降日期，約在九月初。各戰區、各方面軍即向指定接收地區前進，並在岡村寧次未履行投降條款之前，不必設法使日軍局部投降。


對日軍發佈第一號命令正式受降

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十四年

版面原件：第317頁，第318頁

〔第317頁〕

——中華民國三十四年九月九日

蔣委員長以聯合國中國戰區最高統帥，對日軍發佈第一號命令。指示中國戰區內之日軍，一律須受節制，服從指揮。所有戰區資產、軍備等，暫時保管，候命繳納；並須提供資料，以利國軍之全面接收。
何應欽總司令代表蔣委員長在南京主持中國戰區日軍受降簽字典禮。除岡村寧次外，臺灣、越南兩地日軍，亦派參謀長參加。歷時二十分鐘，遂完成此一具有歷史性之日本投降。

附：日本降書全文

一、日本帝國政府及日本帝國大本營已向聯合國最高統帥無條件投降。
二、聯合國最高統帥第一號命令規定在「中華民國（東三省除外）臺灣與越南北緯十六度以北地區內之日本全部陸、海、空軍與輔助部隊應向蔣委員長投降」。
三、吾等在上述區域內之全部日本陸海空軍及輔助部隊之將領，願率領所屬部隊，向蔣委員長無條件投降。
四、本官當立即命令所有上第二款所述區域內之全部日本陸、海、空各級指揮官，及其所屬部隊與所控制之部隊，向 蔣委員長特派受降代表中國戰區中國陸軍總司令何應欽上將及何應欽上將指定之各地區受降主官投降。
五、投降之全部日本陸、海、空軍立即停止敵對行動，暫留原地待命，所有武器、彈藥、裝具、器材、〔第318頁〕補給品、情報資料、地圖、文獻檔案及其他一切資產等，當暫時保管。所有航空器及飛機場一切設備，艦艇、船舶、車輛、碼頭、工廠、倉庫及一切建築物，以及現在上第二款所述地區內日本陸、海、空軍或其控制之部隊所有或所控制之軍用或民用財產，亦均保持完整，全部待繳於 蔣委員長及其代表何應欽上將所指定之部隊及政府機關代表接收。
六、上第二款所述區域內日本陸、海、空軍所俘聯合國戰俘及拘留之人民，立予釋放，並保護送至指定地點。
七、自此以後，所有上第二款所述區域內之日本陸、海、空軍當即服從蔣委員長之節制，並接受蔣委員長及其代表何應欽上將所頒發之命令。
八、本官對本降書所列各款及 蔣委員長與其代表何應欽上將以後對投降日軍所頒發之命令，當立即對各級軍官及士兵轉達遵照，上第二款所述地區之所有日本軍官佐士兵，均須負完全履行此項命令之責。
九、投降之日本陸、海、空軍任何人員，對於本降書所列各款及 蔣委員長與其代表何應欽上將嗣後所授之命令，倘有未能履行或遲延情事，各級負責官長及違反命令者願受懲罰。奉日本帝國政府及日本帝國大本營命簽字人中國派遣軍總司令官陸軍大將岡村寧次（簽字蓋章）昭和二十年（公曆一九四五年）九月九日午前九時零分簽字於中華民國南京。代表中華民國、美利堅合眾國，大不列顛聯合王國、蘇維埃社會主義共和國聯邦，並為對日本作戰之其他聯合國之利益，接受本降書於中華民國三十四年（公曆一九四五年）九月九日午前九時零分簽字於中華民國南京。
中國戰區最高統帥特級上將蔣中正特派代表中國陸軍總司令陸軍一級上將 何應欽印


電迪化朱紹良司令長官并轉吳忠信主席告以處理新疆局勢要在軍民主管堅忍鎮靜

電迪化朱紹良司令長官并轉吳忠信主席告以
處理新疆局勢要在軍民主管堅忍鎮靜

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十四年

版面原件：第319頁

〔第319頁〕

——中華民國三十四年九月九日——

茲派郭寄嶠參謀長來迪為兄等襄助一切，望靜鎮敬守，安定大局，為要。精河部隊不應擅自撤防，須知一退卻，即全軍在途中被殲，萬無逃命之望，只要我軍各部能固守穩定，必可轉危為安，當此軍心動盪之時，要在軍民主管堅忍鎮靜，決無大事，此中對外對內從全局考慮之結論，絕非不負責之空談也。希即通令各級軍民長官，如無令擅退者，不論何人，皆照臨陣脫逃論罪。


電請美軍報紙轉致對美軍來華作戰之謝忱

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十四年

版面原件：第320頁

〔第320頁〕

——中華民國三十四年九月九日——

余願借此機會向駐華美軍致懇摯之謝意。此次作戰，美軍遍及全球，其來我國者，比較言之，數目並不為多，然對於遠東勝利之貢獻，實極偉大。貴軍曾在多方面幫助我國，如驅除日機於中國天空之外，維持中國與印度間之空運生命線，開闢史迪威公路，訓練中國軍隊，運輸物資，阻擊敵人，協助反攻等等，不勝枚舉。貴軍在魏德邁將軍英明精幹之領導下，功績輝煌，永為中國人民所感謝。貴軍不但為我國之盟軍，且為我國軍隊之良朋，亦為我全國人民之摯友。貴軍不久將返祖國重享家園和平生活之樂，吾人實為諸君祝頌而感欣悅。今後在中國建國之快樂時日，吾人仍熱烈歡迎諸君重臨中國，協助建設工作。願我中美兩國以瞭解精誠及互信之精神，在和平時期，始終合作，一如戰時，同患難，共生死之戰友，則尤為欣幸。


電華盛頓魏道明大使告以我國對朝鮮之政策並囑與美國政府切商

電華盛頓魏道明大使告以我國對朝鮮
之政策並囑與美國政府切商

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十四年

版面原件：第321頁

〔第321頁〕

——中華民國三十四年九月十五日

美國對朝鮮之政策，究竟如何？請杜總統明示方針。我政府仍照與羅故總統所商定步驟，主張首先由四國共同扶助朝鮮人組織訓政政府，而後予以完全獨立也。惟組織訓政政府，不如以其在重慶之原有政府為基礎，而予以擴充為妥，否則另立新政府，除為共產黨所把持外，恐無其他善後之道也。此事重要，望速與美政府切商。


致美國赫爾利大使備忘錄對艾其遜謝偉志協助麥帥決定遠東政策表示我國態度

致美國赫爾利大使備忘錄對艾其遜謝偉志
協助麥帥決定遠東政策表示我國態度

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十四年

版面原件：第322頁

〔第322頁〕

——中華民國三十四年九月十九日——

最近新聞報導，美國政府正在設置一政治顧問委員會，協助麥克阿瑟元帥決定美國對遠東之政策，艾其遜氏及謝偉志氏均為該會人員，並據新聞電訊，此顧問團即將來渝。余極不願提出此項消息，請貴國政府考慮，因余完全認識美國政府指派國務院人員擔任適當之任務及職位，絕不能受盟邦政府之評議，余對美國政府之一切思想及行動，均出於友好合作精神，余請貴國政府對於下述意見，亦以同樣精神接受之。中國對於艾其遜氏及謝偉志氏之一般觀感，認為彼等係強烈主張應武斷強制共產黨與國民黨合流者，彼二人均曾發表對於中國中央政府確實不利之意見，並明顯表示擁護共產黨之政策。余與毛澤東氏及其他共黨領袖之重要會議，正在重慶舉行，貴國政府諒已知悉，吾等正真誠努力以期達到一公平合理之辦法，並改善雙方彼此衝突之意見，在過去三星期中，會議已有進展，最近共黨領袖之態度，忽有顯著之改變，據確報彼等表示著名美人行將來華，其任務則為予共黨以堅強之支持，共黨人員特別?重此項事實，彼等深知艾其遜及謝偉志為其同情者，彼等對於艾、謝兩氏之任命，解釋為美國對華政策改變之表示。


自記「中共」歷年之罪行

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十四年

版面原件：第323頁，第324頁

〔第323頁〕

——中華民國三十四年九月二十九日——

一、中共罪惡：（甲）盜抗戰之名義，而行破壞抗戰之事實。（乙）借民主之美名，而施階級獨裁之陰謀。（丙）違反四項諾言之事實與經過，欺民欺世，忘信背義，莫此為甚。（丁）藉民選之名義，以行其擁兵作亂，割據地盤，奴辱民眾，破壞統一之實。（戊）破壞外交政策，捕殺盟軍官兵，阻礙盟軍行動，破壞國軍反攻計劃，詆毀英、美參戰為帝國主義之戰爭，不僅反對政府聯合英、美作戰，且使政府孤立無援，排除與國，為中共一貫之策略。（己）勾結敵軍，通同漢奸，傾害國本，顛覆政府，以組織聯合政府為過渡手段，而達到其多數控制，成立其第四國際專政之目的。（庚）企圖割據華北各省，盤據熱察，擴大叛亂，以期擾亂東亞，妨礙世界和平之建立。（辛）促使新四軍之叛變，擅設軍事委員會，以此名義，劫持第十八集團軍，反抗軍令，毅然以共產紅軍自稱，公開叛變。（壬）擅設延安所謂「陝甘寧邊區政府」，割據地盤，反對中央政令，私發鈔票，擅徵租稅，強種鴉片，私設關卡，與敵偽公開貿易，交換貨物，以接濟敵軍，助長侵略，此即中共之所謂對日抗戰也。（癸）跡其宣傳，直接攻訐政府，誣蔑盟軍，間接協助敵偽，毀滅國本，必使中華民國變成為第四共產國際而後已。
二、共軍所到地區，所謂民選政府之實情：（甲）信仰、言論、行動，皆絕對統制而無自由，否則 〔第324頁〕即以反動漢奸與叛徒之罪，加以捕殺，傳教師絕對不能傳教，且不准進入其竊據地區。（乙）人民之納租出捐，抽丁派糧，不惟因戰後而不奉令停止，且變本加厲，各種苛捐雜稅，層出不窮，民不聊生。（丙）抗戰期間，到處煽動人民對政府抗役，且借各種神道邪教，愚惑民眾，以圖危害國家，破壞抗戰之事實，因略舉要點述之。


致南京何應欽總司令等糾正接收人員生活行為電

致南京何應欽總司令等糾正接收人員

生活行為電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十四年

版面原件：第325頁

〔第325頁〕

——中華民國三十四年十月二十五日——

據確報：京、滬、平、津各地軍政黨員，窮奢極侈，狂嫖濫賭，並借黨團軍政機關名義，佔住人民高樓大廈，設立辦事處，招搖勒索，無所不為，而以滬、平為尤甚，不知就地文武主官，所為何事，究有聞見否？收復之後，腐敗墮落，不知自愛至此，其何以對地方之人民，更將何以對陣亡之先烈，中正得此惡耗，中心徬徨，如喪考妣，實無異遭亡國之痛，不知將有何面目再立於國際之林，生存今日世界也。如各地文武主管再不及時糾正，實無以自容，當視為我革命軍之敵人，必殺無赦，希於電到之日，立刻分別飭屬嚴禁嫖賭，所有各種辦事處之類，大小機關名稱，一律取消封閉，凡有佔住民房招搖勒索情事，須由市政當局負責查明，一面取締，一面直報本委員長，不得徇情隱匿，無論文武公教人員及士兵長警，一律不得犯禁，並責成各級官長連帶負責，倘再有發現，而未經其主官檢舉者，其主官與所屬同坐，決不寬貸，特此嚴令遵行。


手示東北行營熊式輝主任對俄交涉方針

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十四年

版面原件：第326頁

〔第326頁〕

——中華民國三十四年十一月一日——

茲得美海軍報告，第五十二軍決定在營口一地集中登陸（一切準備已完成），美機並擬於六日起在營口與葫蘆島偵察，余則仍主張在葫蘆島、營口二處登陸，但無論是否在葫蘆島同時登陸，而我方對蘇方通知仍作二地登陸之準備，並說明美機亦於六日起偵察此二地附近一帶，請蘇軍知照，而此間亦於今日通告蘇大使矣。另有一事，不可不特別注意，即長春鐵路幹線，尤其哈爾濱至大連全線鐵路之護路問題，必須與蘇軍從速切實洽商，務待我軍到達接收一段，彼軍方可撤退一段，否則鐵路無人負責保護，彼方乃必乘機藉口護路，無撤退之期，則更為難，不如由我自動提出要求，在我軍未接收護路任務以前，仍由其負責也。如其問護路任務之期限，則可答以本年底至明年三月底止（南滿路本年底接完），乃可將中東與南滿二幹線全部接完也。務望以此意積極交涉，與其由彼自動藉口護路，不如由我方提出，要求其限期的負責也，一面將與蘇軍提出具體之要求辦法，電告中央，再由中央向蘇聯政府提出此要求更妥矣，請與公權（張嘉璈）兄切商速決進行為盼。


手示東北外交特派員蔣經國解決東北問題方案

手示東北外交特派員蔣經國解決
東北問題方案

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十四年

版面原件：第327頁，第328頁

〔第327頁〕

——中華民國三十四年十一月十四日——

關於東北問題，不外以下二案：第一、照目前局勢以及根本之計，只有將東北行營遷移於山海關，決由山海關循鐵道進入東北之一途；一面表示並不因行營移轉而放棄東北，一面對蘇聯並不取決裂形勢，仍與之繼續週旋，不過明示其我政府在事實上已無法接收東北，行使主權，故不得不遷移行營地點，暗示其責任在彼而不在我也。但宣布行營遷移之時，在長春仍留我軍事代表，望能與蘇軍始終聯繫，並與其蘇軍最後部隊共同行動，隨其撤退路線，同時撤退，惟須其能負責保證耳！此乃為基本方案。第二即照公權先生與兒對叔銘所談者，望能獲得蘇方之了解，我方所可表示者：（一）我中央但願遵照協定接收東北各地行政，並非欲在東北建立強大武力，更不欲在東北與任何部隊衝突。（二）我空運長春部隊，祇以維持地方治安為度，共約一萬人之數。（三）東北政治，各縣可用自治方式，組織民選政府，但須共產黨及其他非法團體，不在任何地方組織武力。（四）東北經濟與蘇聯合作。以上四項，實為不得已之所為，但中以為並不能挽救當前之形勢，如當地情形以為尚可嘗試，則亦不妨為之。而行營遷移之通報，必須先行〔第328頁〕提出為要，以此事不妨，一面撤退，一面談判，否則如因此談判，而行營不如期行動，則至二十二日，必致進退維谷，更為難矣！此間定十五日下午六時通報蘇大使，我長春行營定於十七日起至二十三日止空運撤離，移轉於山海關，屆時長春亦可同時通知蘇軍總部，至空運撤退程序，希與王叔銘副主任詳商決定為要。關於兒赴莫斯科事，昨夜雪艇（世杰）部長見蘇大使稱，史元帥不在莫斯科，待其回時，當即報告再覆云。其心理概可想見矣！已通知撤退之時間，如有變更，自當隨時電告，惟長春延至十五日夜或十六日晨亦可。


電美國杜魯門總統告以蘇聯阻撓我政府接收東北已構成東亞和平重大威脅需中美雙方積極協調以防止其惡化

電美國杜魯門總統告以蘇聯阻撓我政府

接收東北已構成東亞和平重大威脅需中美

雙方積極協調以防止其惡化

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十四年

版面原件：第329頁，第330頁

〔第329頁〕

——中華民國三十四年十一月十七日——

本月十五日我外交部曾以節略致貴國駐華使館代辦，請其轉達貴國國務卿，節略對於東北諸省現今嚴重形勢之演成，業經縷述。從該項節略，閣下可以看出中國如何努力求與蘇聯合作，以實現中蘇友好同盟協定之目的，中國之此種努力，在謀求中蘇之親善，藉以鞏固東亞之和平，吾人為此努力時，常常念及羅斯福總統與閣下，吾人對於羅總統在雅爾達會議中，關於東北諸省之努力，以及閣下六月十五日贊同羅總統政策，囑託赫爾利致余之華翰，無日不在念中。無如蘇聯政府方面對於中蘇協定之條文與精神，則故意蔑視，對於中國方面實現該協定之種種努力，在在予以阻撓，初則拒絕中國軍隊自大連登陸，以大連係自由港為藉口，其無理由至為明顯，嗣復使「中共」軍隊入佔營口、葫蘆島等港口，以阻撓中國軍隊在該各地登陸，最後於本月十二日後，公然使中共軍隊入佔長春——此即蘇軍司令部暨我東北行營之所在地。當日軍投降時，東北諸省原無中共軍隊，此一事實，即史達林元帥亦曾予以證實，彼於〔第330頁〕八月下旬與哈利曼大使談話中，曾經如此申說（該談話經赫爾利將軍告余），最近東北諸省境內有大部中共軍隊存在，自係由於蘇軍之支援，至於政府軍隊之登陸，則無處不暗受蘇軍之阻撓，因之中國政府派赴東北人員無法達成接收任務，在此情形之下，中國政府乃不得不將其派赴東北接收人員自長春撤退，移至東北邊界上之山海關，中國政府已將此種移轉之決定，通知蘇方，並定自今日起撤退。當前之東北局勢，不僅危及中國之領土完整與統一，實已構成東亞和平與秩序之重大威脅；竊意此種局勢需待中、美雙方之積極的協調與動作，以防止其繼續惡化，在此吾人正在考慮未來行動之時，如承閣下以尊見見示，余必鄭重慎密視之，無任企盼。


為蘇俄及中共破壞美國及中國之接收事致美國總統杜魯門電

為蘇俄及中共破壞美國及中國之接收事
致美國總統杜魯門電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十四年

版面原件：第331頁，第332頁

〔第331頁〕

——中華民國三十四年十一月二十二日——

前承貴國惠予各種有效之援助，本人深不願於此時再向貴國作此請求援助之緊急呼籲，惟據目下情勢之發展，若無閣下珍貴之指導及物質之支援，則本人及敝國國民，實難尋求一適當之解決。在與本人之參謀長魏德邁將軍熟商之後，始知以彼現在所具備之工具及所奉到訓令之條件下，彼實無力接受本人迫切之請求，以美國之運輸工具增運部隊前往華北。熟審當前局勢，蘇聯與中國共產黨相默契，破壞貴我兩國所預定接收敵軍投降、繳械與送歸日本俘虜之計劃，及吾人所共同期望之國際信義，敝方亟須派遣忠實有力之部隊前赴河北、山東、熱河、察哈爾、綏遠諸省，以執行吾人處置該地區八十萬敵軍及敵僑之任務；本人敬希閣下注意，自得貴國之援助，相當數量之中央部隊已運抵華北，敵軍武裝之解除，曾得迅速開始之事實，惟中國共產黨因在多方面獲得蘇聯之支援與協助，出而阻擾，使此重要工作無法繼續進行，徒令千萬之武裝日本軍民延長留華之時間，將引起各種糾紛之事實，至為明顯，是以目前有增派軍隊至有關地區之必要，俾能遵照麥克阿瑟將軍之指示，完成解除敵人武裝及遣送敵人回國之任務〔第332頁〕。經過詳慎之研究，深覺必須再增運五個軍之兵力前赴上舉華北各省之地區，余茲緊急籲請貴國早日供給達成此重要任務所需之船隻，余深信中國中央政府屆時當能完成其遣送在該地區日人回國及維持治安之任務，余決心為立即撤退業已前往東北之中央官員，並延緩進入該有爭議之地區，已作另電詳報，託由魏大使轉達，故不贅述。至於何時進入該地區，則俟遣送華北日人及恢復華北治安之任務完成以後，再行計及。貴國人民關懷貴國軍隊有牽涉中國內部戰爭之可能性一點，敝國人民完全了解，余誠盼經中國已往八年抗戰及犧牲所獲取之勝利之果，得在一建設之時期內享受之，並得由此瞻望一充滿自由、民主、繁榮、發展之和平康樂時代。中國人民對於貴國人民在羅斯福總統領導下所賜予之友誼及慷慨之援助，深為感激，而於閣下重申羅斯福總統之政策及繼續兩國間傳統之友誼一節，尤有深切之認識，已往備承關注，謹申謝忱。

【上一篇】【回上層目錄】


中華民國三十四年

    指示中央組織部中央團部政治部三項重要工作
    美國羅斯福總統逝世唁電
    為解決外蒙問題致莫斯科宋子文院長電
    指示莫斯科宋子文院長處理外蒙問題方針電
    電何應欽總司令指示處理日軍投降事項
    電復美國杜魯門總統同意日本政府請求投降與其聯名答復所擬復文稿亦表同意
    令淪陷區各地下軍及各地偽軍應就現駐地點維持治安保護人民不得擅自行動
    電令十八集團軍總司令朱德應就原地駐防待命
    以何應欽總司令負責處理在中國戰區內之全部敵軍投降事宜
    盟軍中國戰區最高統帥授予日軍投降第一號備忘錄
    電復杜魯門總統洽商香港受降事宜
    電何應欽總司令指示日軍未履行投降條款前之處置
    對日軍發佈第一號命令正式受降
    電迪化朱紹良司令長官並轉吳忠信主席告以處理新疆局勢要在軍民主管堅忍鎮靜
    電請美軍報紙轉致美軍來華作戰之謝忱
    電華盛頓魏道明大使告以我國對朝鮮之政策並囑與美國政府切商
    致美國赫爾利大使備忘錄對艾其遜謝偉志協助麥帥決定遠東政策表示我國態度
    自記「中共」歷年之罪行
    致南京何應欽總司令等糾正接收人員生活行為電
    手示東北行營熊式輝主任對俄交涉方針
    手示東北外交特派員蔣經國指示解決東北問題方案
    電美國杜魯門總統告以蘇聯阻撓我政府接收東北已構成東亞和平重大威脅亟需中美雙方積極協調以防止其繼續惡化
    為蘇俄及中共破壞美國及中國之接收事致美國總統杜魯門電

【回上層目錄】


對憲法草案之意見十二項

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十五年

版面原件：第333頁，第334頁，第335頁

〔第333頁〕

——中華民國三十五年二月十日約集本黨中央負責同志談話中提示——

（一）　本人對於憲法草案，向未發表意見，實因 總理遺教明白昭垂，我中華民國之憲法必為五權憲法，無待余之多述。深信憲法之起草與制定，必不違背 總理之遺教也。余之對憲草不多發言者，更因國人一般心理，對人對事，常多混淆。余若發言，或恐有人以為余有希望作總統之意，而所言者乃為自身打算，故寧緘默不言。
（二）　今日在座者，均本黨老同志，余敢明言余不擔任總統。但余為黨員，必絕對遵奉 總理之遺教及本黨五權憲法之黨綱，此則為不可移易之志願，亦為余之決心。
（三）　此次政治協商會議中，憲草所決定之原則與 總理遺教出入處頗多。余事前未能詳閱條文，在協議決定以前，不及向本黨代表貢獻意見，以相商榷。協議既定之後，本黨代表八人所同意者，黨不能不為八位代表負責，雖有不同意之處，黨亦祇好為所派遣之代表負責也。然事實上欲據此原則作為定案則窒礙甚多，且決不能拘束國民大會而使之通過，亦為甚明之理。
（四）　本黨致力革命，為三民主義五權憲法而奮鬥。吾黨同志先烈之流血犧牲，即為實行三民主義與五權憲法。今協商會議雖接受三民主義，而對五權憲法則多所改易。如此則本黨不啻自己取消其黨綱，〔第334頁〕而失其存在之地位，且亦無以對已往為革命奮鬥而犧牲之先烈與軍民。故余為此事，實甚傍徨不安。
（五）　凡事不可太勉強，吾人如變更 總理五權憲法之精義，而制成一種不合黨綱、不適國情之憲法，則他日本黨同志必有揭五權憲法之名義而革命者，吾人將無法加以制止，而禍患將不堪言，故不可不慎之於始。
（六） 總理最主要之遺教，為建國大綱。若引用其他講演論文之片段，而置建國大綱於不顧，此即不免流於曲解，不足以服黨內同志之心，亦不能保證國民大會代表之不反對，故憲草之制定，必須以建國大綱為準繩。
（七）　余之見解，以為此時吾人提出於五月五日國民大會之憲法草案，必當絕對符合於 總理五權憲法尤其建國大綱之遺教。待本屆國民大會集會決定憲法，而召集下屆國民大會時，本黨乃為真正還政於民。換言之，下屆國民大會時，如對憲法有所修改，而對五權憲法稍有變通，本黨乃可通融接受，此時決不可犧牲五權憲法之精神，否則本黨即喪失其立場矣。
（八）　或有以為祇要不背五權憲法之精神，而不必拘泥於五權憲法之形式者，此亦為不盡妥善之論。余之意見，即五權憲法之形式，亦不可多所變更。
（九）　政治協商會議協商決定之憲草原則中，最不妥者，即為國民大會不以集會之方法行使四權。而以全體國民各在其居住地點行使選舉、罷免、創制、複決之四權。因我國民情散漫，公民智識更未普及，假設各地人民得不以組織國民大會之方式，而在原地行使四權，設使有人利用此點，隨時號召各地之〔第335頁〕選民行使四權，則國家基礎即隨時搖動，而陷於不安之狀態。故此項原則為最不妥善者。
（十）　原則中又一不妥之點，必須注意再加研討者，即為中央政制。此在憲政初實行時，尤關重要，應顧及我國之國情及事實，不可以若干學者空想之理論，拼湊而成，致有捍格難行之處，使政府成為無能之政府，而無法做事。
（十一）　省得自制省憲一節，並不見於建國大綱，而縣為自治單位，則明言於建國大綱者。余意省憲制定，在最近五、六年內當不致成為事實，吾人無須重視。但省的地位之確定（如省得兼為自治單位之論），與省長民選之實行，須於縮小省區同時考慮，方不致演成散漫割據之局面。
（十二）　本人對於法律無暇研究，惟知以 總理遺教為依歸，實因憲草關係國家未來之安危，故不得不直陳所見。深望今日在座之各位老同志，於此次憲草審查委員會開會時，盡保障三民主義五權憲法之責任。

【下一篇】【回上層目錄】


為美國貸款事致宋子文院長手書

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十五年

版面原件：第336頁，第337頁

〔第336頁〕

——中華民國三十五年四月二日——

馬歇爾特使來電附奉如另紙。中不甚瞭解其進出口貿易銀行與國際銀行之關係，是否此款純粹為美國國家貸我之款，而與將來我向國際銀行所應（記帳預支）得借用之權利為兩事，互不發生關係乎？抑此款即吾兄所言在美時已獲得其六億五千元允許之款，為同一事也。如其並非一事，而為完全美國單獨資本之借款，則其條件雖苛，不能不作有效之考慮，蓋此款於我完全為對內政一時之作用，如果此借款成，則政局當可比較穩定，關於國民大會與改組政府，皆可如計完成，至少亦可增加美國協助我政府形式上之效用也。若此即為國際銀行相關之借款，則反束縛我應得之權利，甚不合算，不如婉辭謝絕；但中想此款必與國際銀行預支記帳之應得權利不生關係也。中以為此款為澄清美國對我政府外交上援助之關係，在政府未改組以前，得成立此借款，實於我內政上作用甚大也，但不願承受如此苛刻之約束，故雖簽訂借款數目，而亦不能動用此借款，除非屆時政局穩定，再修正此種約束，其實只要我政局穩定，財政收支比較平衡，政府信用提高，則此等約束自然取消，不足為慮也。惟譯文與銀行及其借貸等各種關係，以兄不在，故未能澈底明瞭，其間應可協商修改之點，只要在不使馬歇爾為難限度內，自當盡量提出修改意見，請其設法爭執修正，但彼必於本月十日前後由美起程來華，故此事務於本星期內決定，〔第337頁〕如兄研究之後，以為此款暫時不必成立或不可簽訂，則不如與馬歇爾婉曲商談，請其先回華再談亦可，以其確已盡其全力，為我協助之意甚誠，不可使之灰心也。如何？請兄直接電復馬使可也。


還都敬告 國父文

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十五年

版面原件：第338頁

〔第338頁〕

——中華民國三十五年五月五日——

維中華民國三十五年五月五日，國民政府主席蔣中正，率黨政軍民於還都之辰，敬具馨香，展敬國父陵寢，其辭曰：金陵神臬，建國所基，威儀文物，具備於茲。倭寇內犯，彌歷年時，生靈塗炭，率土含悲。洗兵東海，我武維揚，振旅返旆，爰張天綱。維我 國父，揭櫫大同，三民五權，舉世所宗。立國規模，超漢邁唐，天地侔德，日月齊光。汎掃稽缺，倏經八載，城闕依然，山川不改。松柏青蔥，威靈如在，青山繞郭，長江如帶，殷軫市廛，趨蹌冠蓋。神功罔測，盛德難名，爰申禮奠，式展虔誠。
尚饗。


致魏德邁將軍手書甚望早日健復迅速返華

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十五年

版面原件：第339頁

〔第339頁〕

——中華民國三十五年五月十八日——

四月十二日及二十五日函均收到，茲乘麥克魯將軍返美之便，奉復數言。（一）承示閣下或將受任駐華大使一事，余已深加關切，確信以閣下之才能，如膺此職，將來不僅對於中國之幫助甚大，且可增進貴我兩國間之瞭解，此一工作，過去赫爾利將軍已有甚大成就，而現在正由馬歇爾特使所繼續以為者。（二）關於裝備及訓練「共軍」一事，余與馬歇爾特使業已談及，但「共軍」已進攻長春及東北其他地區，此一問題將被擱置，以待東北若干問題之獲得解決。（三）關於輸送國軍進入東北事，係在國民政府權力範圍以內，並於停止衝突協定中已予規定。（四）數日前艾森豪將軍曾到南京，作數小時訪問，余曾與之談論中國情形，彼甚明瞭。（五）甚望閣下早日健復，迅速返華。


電軍令部徐永昌部長關於東北共軍調處問題

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十五年

版面原件：第340頁

〔第340頁〕

——中華民國三十五年五月二十日——

四平街為遼北省之省會，國民政府所任命之該省政府，本已於三月間與長春、哈爾濱、齊齊哈爾等各省市政府皆已先後完成其接收之任務。不料「共產黨」軍隊在俄軍撤退之初，當我軍未及接防之間，竟用武力攻四平街、長春等中長路沿線各重要都市。明目張膽，破壞停止軍事衝突等各種協議，甘冒不韙，阻礙國民政府接收國家之主權，必欲使我國領土主權與行政分裂而不能完整。此種行為勢將促使我國家回復至戰前次殖民地之地位，而陷我民族於萬劫不復之境，不僅不能達成我國同胞為東北抗戰收復失土之目的，亦將無以安慰我十四年來為抗戰所犧牲之軍民先烈在天之靈。每念及此，痛心曷極！今我軍雖已收復四平街，但仍一本政府寬大為懷以求和平統一的方針，信守停止軍事衝突與軍隊整編方案等協定，聽候軍事三人小組會議之和平解決。如「共產軍隊」果有和平解決之誠意，自應聽候軍事三人小組會議之調處，祗要將其「共產軍隊」自動退出長春等我政府前所業已接收之各地，而由三人小組或執行部負責調處，則我軍極願竭誠接納其調處，求得和平解決，以期貫徹我政府政治解決與和平之政策。甚望「共產軍隊」能翻然悔悟，切念箕豆相煎之痛，同懍骨肉相殘之恥，為國家多留一分元氣，為人民保存一線生機，從速履行停止衝突協議，遵守整編方案，化干戈為玉帛，轉戾氣為祥和，團結合作，完成革命建國之使命，是所盼禱！


致宋子文院長手書囑向馬歇爾特使說明我軍進入長春對於和平統一只有效益

致宋子文院長手書囑向馬歇爾特使說明
我軍進入長春對於和平統一只有效益

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十五年

版面原件：第341頁

〔第341頁〕

——中華民國三十五年五月二十五日於瀋陽——

接辭修（陳誠）電，藉悉馬特使對我軍佔領長春不甚同意，此乃其對和平之一貫政策，中之所以來東北者，亦以此故。但此地實際情勢，與吾人在南京所想像者，完全不同，將來當與其面晤時詳述。照目前情勢，我軍進入長春，實於和平統一，只有效益，而毫無阻礙，請其放心；只要東北之「共軍」主力潰敗，則關內之軍事必易處理，不必顧慮「共方」之刁難與叛亂也。如其不信，則中昨日函中所提辦法，暫時不與「共方」談及，若果「共方代表」不來要求馬特使調解，則馬特使對「中共」亦可暫不理會，姑視其如何變法，則不久彼不能不請求馬特使出而調解，此乃中確有把握之事，萬勿有所疑慮；而且中自信此為和平統一唯一之道路也。自中到此以後，某國不斷作間接表示，決不對「共方」袒助，阻礙我統一，過去如此，今後亦必如此，惟望中國能早日和平，並探詢有否需要其盡力之處，此為其在我軍進入長春後所表示之姿態，余尚未作答覆，但據前後各方報告，最近某方態度確已與前大不相同。至於馬特使顧慮今後北寧路後方交通恐更易被「共軍」斷絕一節，中已注意及之，只要東北「共軍」之主力消滅，則關內關外之事，皆易為力，已作慎密之處置，請勿過慮。


重申對東北軍事態度復馬歇爾特使手書

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十五年

版面原件：第342頁，第343頁，第344頁

〔第342頁〕

——中華民國三十五年五月二十八日於瀋陽——

余對閣下二十六日之提議甚為贊同，惟應研究如何能促其從速實現，以期達成閣下調解之使命，而使今後再不發生如過去五個月來所遭遇之苦痛與悲慘之經驗，則不能不先求得其確實之保證，與實施其各項協定具體之辦法，否則，一如過去僅憑幾個原則，抽象而空洞的一個「無條件的停戰協定」之名詞，徒使局勢惡化，戰爭蔓延，不僅使中國危急，人民困苦，與政府崩潰之險象日增一日；且使美國對援助中國和平統一之政策，亦將背道而馳，無法完成也。故余不得不對閣下重申一貫之主張，甚望閣下諒察之。（一）週（恩來）問接收東北之主權如何解釋一節，此即可明瞭其「共黨」對調解與和平之誠意如何矣，此種根本問題，如「共黨」若非預為其曲解「接收東北主權」之用意所在，則自無發問之疑義，余曾與閣下明言，吾人應對所有協定不只在文字上，並須在精神上皆應徹底履行，不應作如此無謂之巧辯也。余今只就狹義方面簡答如下：自蘇軍進入東北後，在我國主權有關事項，尤其在「中蘇協定」中所規定之事地物等項，無論其撤退以前，有否正式交給國民政府，或在接收以後，復為「共黨」非法武裝所奪取者，皆應為我國民政府所收復，自無待言，此乃實現中國在東北領土主權與行政完整之第一步驟，亦為政府收復主權最低限度之職權也。尤其是長春鐵路全線及其兩側地區，無論為對外條約之信守與〔第343頁〕對內交通之統一，更應由國民政府完全收復，此當為東北問題之先決條件也。（二）關於週所談修復鐵路恢復交通一節，吾人再不可以其「立即開始」與「開始商談」等，徒托空言之巧妙名詞所眩惑，使之重施其延宕不決之慣技，余對閣下應切實聲明，此一收復鐵路恢復交通之問題，如無具體實施辦法，若「共黨」不從事實上表現其再不阻礙修復鐵路之誠意，則一切問題彼所謂「三項協定在原則上我人同意，應立即實施」等等之美妙名詞，吾人絕不能置信，否則，彼以為吾人真為可欺，更無解決問題之可能矣！余以為此一問題，必須由美國代表能負其責任，並賦予美國代表有決定之權能，及確定一定之期限內，以保證其實現，此乃為其對一切協定有否誠意實施之試金石也。（三）關於美國代表所有決定權之問題，閣下如為顧慮美國外交政策與中國內政之關係不願範圍太廣，余自諒解，然此為調解者之義務與責任問題，雙方既承認美國之調解，應予調解者仲裁之權責，自非干涉內政可比，今閣下以為美國代表決定權，只可限於特定事項，余亦甚贊同，而對於修復鐵路恢復交通之執行權及其責任，必須由美國代表保證之。此則余不能不特別聲明與懇切要求也。（四）閣下希望余對國軍下令使之停止前進攻擊與追擊一節，自為余最大之宏願，亦為余唯一之目的。惟此一問題，只要閣下能使從前所訂立之整軍協定，先在東北提前實施，並即規定實施之具體辦法，則我政府自可立即停止軍事行動，而長春執行小組自可於此時成立，方能有效也。但政府尚未接收主權之地區，以及已經接收而被「共黨」非法武力所奪取之地，必須先派行政官吏及其足敷維持治安與交通之軍警，分赴各地依法接收，而「共黨」不得阻止，此為政府接收主權最低限度之辦法也。（五）閣下要求余解釋保證「共黨」之誠意一節，其「保證」意義如何，余可直答〔第344頁〕如下：即「停止軍事衝突協定，恢復交通協定，以及整軍方案協定。凡閣下所共同簽字之各種協定，皆能由閣下規定期限，負責實施，並促使『共黨』切實執行，而不再加以破壞與延宕是也。」


手示中國國民黨中央黨部對東北殉難烈士家屬及被難同志均應優予撫卹

手示中國國民黨中央黨部對東北殉難烈士家屬
及被難同志均應優予撫卹

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十五年

版面原件：第345頁

〔第345頁〕

——中華民國三十五年五月二十九日於瀋陽——

東北淪陷十四年間，本黨地下工作同志，在敵偽摧殘壓迫之下，百折不撓，再接再厲，與敵偽作長期艱苦之奮鬥，因而殉難被難者所在多有，此種忠勇義烈之精神，實為我政府收復東北最大之保證，今抗戰勝利，東北光復，本黨對於過去十四年間，殉難烈士之家屬及被難同志因工作而致殘廢者，均宜優予撫恤，以勵忠貞。


致青年遠征軍二○七師官兵在東北戰績輝煌表示嘉慰電

致青年遠征軍二○七師官兵在東北戰績輝煌
表示嘉慰電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十五年

版面原件：第346頁，第347頁

〔第346頁〕

——中華民國三十五年六月一日於北平——

本委員長最近巡視東北，得與我青年遠征軍第二○七師官兵子弟再度相見，藉知此次東北，收復主權，完成統一之戰役中，該師在艱難地形與惡劣環境之下，達成其重大任務，收穫偉大之戰果，此為我青年軍成立以來第一次輝煌戰績之表現，誠不愧為我三民主義忠實之信徒，與國民革命為民前鋒之鬥士，可以告慰於我 總理和革命先烈在天之靈矣。今我第二○七師士兵同志，又鑒於東北凋敝殘破，瘡痍滿目，人民被困尚未解除，接收工作猶待完成，故皆自願繼續服役，期盡天職，我青年軍竟能以此種實際的行動，表現其對國家對民族之責任心，不辭勞瘁，不惜犧牲，為人民，為主義，而服務之赤忱毅力，實使本委員長感慰萬分，亦為我自民國十三年創辦軍校完成北伐以來，最大欣慰之一事，更使我增加其對建國前途無限之信心與希望焉。我第二○七師全體士兵此次盡職負責，及其為國犧牲大無畏之精神，實可為我全國青年之楷模，而我青年軍全體將士尤應人人效法，而引為本軍整個之光榮也。
現在在關內之青年軍各師士兵子弟結業退伍之期已到，日內即將離開此革命榮譽之隊伍，本委員長近因軍政業務叢集，不克親自前來各師，舉行結業典禮，認為莫大遺憾，惟有希望我全體士兵子弟，退〔第347頁〕伍以後無論繼續升學、無論分別就業，或從事於農工商業社會各階層之中，總要一本諸同志當日入伍之志願，與我期望於諸同志者——不愧為革命建國之幹部，務希始終一貫，同心一德，信奉主義，執行命令，擁護政府，完成統一，時時不忘所學，人人不負初衷，樹立民族正氣，發揚革命精神，一旦如有革命需要，應隨時待命歸隊，加入革命陣營，擔負國家所付與吾人之任務。須知國家興亡，匹夫有責，尤其是現代國家之國民更應如此，何況諸同志乃為知識之青年，又為革命之基幹，更應為國家統一獨立而效命，為民族復興自由而奮鬥，如此庶不負余當時號召我青年軍全體子弟之期望也。
我全體青年將士乎，吾人在軍中為官兵，在革命為同志，而在民族則為父兄與子弟也。余於諸將士退伍離營之今日，應告我全體將士子弟，爾等今日身體雖離開軍隊，而精神自必始終如一，在余統帥領導之下，共同一致，親愛精誠，遵照退役後管理辦法，特別注重組織，愛護組織，要以組織力量，發揮各自能力，共甘苦，同榮辱，分工合作，各盡其能，本?軍隊服務精神，從事於富強康樂三民主義新中國之建設，完成諸將士對時代與國家所賦與之使命，余信如此不僅吾人革命建國之共同任務，得以迅速完成，而諸將士個人之前途與不朽之事業，亦實繫於此也，在諸將士即將離別之時，本委員長一如對家庭子弟之離鄉遠游，實抱?依依不勝之心情，切盼我今後遠離軍隊大家庭的諸子弟，永記勿忘六月三日為退伍紀念日，隨時隨地，自愛自重，自立自強，愛惜光陰，鍛鍊身體，充實智能，各盡天職，為國家，為民族，為主義，為本身，以及為我中華民族世世代代之子孫，開闢光明燦爛之前程，建立永久偉大之基業，有厚望焉。


致馬歇爾特使手書告以接受其建議下令東北國軍停止攻擊前進十五日

致馬歇爾特使手書告以接受其建議下令
東北國軍停止攻擊前進十五日

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十五年

版面原件：第348頁，第349頁

〔第348頁〕

——中華民國三十五年六月六日於南京——

閣下五月二十六日大函所示之建議，余根本上極表贊同，為使閣下建議之意見及目的更為明晰起見，特為提出下列數點，尚祈察照。余過去五個月來，所獲痛苦之經驗，使余應付「共產黨」時，更為準確切實，誠盼閣下對於下述各點予以充份之諒解與支持：（一）閣下建議余令國軍停止前進攻擊及追擊「共黨」。此固不僅為閣下之願望，余最近前往東北時亦抱此心願也。是以余今日已下令在東北之國軍自明日正午起至六月二十二日正午止在此十五日內，准停止對「共黨」之一切攻擊前進及追擊，並盼在此時期中，對於業已簽訂各協定詳細實施辦法，均能完成；惟須請閣下自「共黨」方面獲得保證，將整軍協定立即在東北首先實行，並請閣下在此時期內議訂實行二月二十五日所訂整編及統編軍隊之整個計劃，並將實施之具體辦法示知為荷。至於閣下暨「中共」代表所建議派遣執行部前方小組往東北一節，自可派往長春先作準備工作，俟具體辦法解決之時，再行開始其任務。（二）關於修復鐵路及恢復交通一節，余認為有關此事之決定權，應賦予美方代表，即由其決定最後完成修復之時期及進度，否則即無從保證其〔第349頁〕實現。（三）余特為強調一點，即政府接收東北主權之神聖職責不應久延，是以一月十日停戰協定中所規定政府對於收復主權保持自由行動一點，應始終予以維持，例如倘「共黨」仍繼續其目前所為，在長春以南之海城附近攻擊國軍，則國軍仍保留其反攻之權，此則應特別聲明者也。


通令各軍政機關協助善後救濟事宜

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十五年

版面原件：第350頁

〔第350頁〕

——中華民國三十五年七月六日——

聯合國善後救濟總署係我國與盟邦共同創設，成立於前年十一月，其主要任務，在使此次大戰中收復地區各居民獲得衣食住以及為防止疾病與恢復健康之援助與救濟，並從事於農工生產及公用事業之善後。所有該項善後救濟物資之分配及發放，概不因災民之種族、宗教及政治派別，而有歧異之待遇，聯總現正以物資陸續輸助我國，並派遣專家前來協助，政府已特設行政院善後救濟總署主持全國善後救濟事宜，自為戰後一大要政。惟此事範圍至廣，頭緒亦繁，所有各關係機關均應盡力協助，以期早觀成效，尤以各軍事機關及部隊，當隨時隨地協助進行。關於交通運輸對善後救濟物資及工作人員之輸送，均應予以優先待遇，不得稍事留難或阻礙通行；他如各地原有醫院房舍，現暫作軍用者應即遷讓，以便聯總供應之醫療物資，得藉此原有建築充分利用。又如各部隊軍用車輛，其有可騰供運輸救濟物資之用者，亦應暫借，務期群策群力，見義勇為，俾能振濟及時，瘡痍早復，是所厚望。


通令各級部隊團長以上官長恪守紀律撫慰災黎電

通令各級部隊團長以上官長恪守紀律

撫慰災黎電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十五年

版面原件：第351頁，第352頁

〔第351頁〕

——中華民國三十五年八月五日——

救國救民，為我軍人之天職，而愛國愛民，乃為我革命之本務，我國經八年抗戰，地方殘破，人民苦痛，不堪言狀，何堪再受匪亂，慘遭蹂躪，乃日寇投降，已將一年，而共匪猖狂變亂，兇燄肆張，其慘無人道之暴行，日甚一日，各地匪區同胞，劫後餘生，如水益深，如火益熱，人間地獄之慘狀，實為有目所不忍睹，有耳所不忍聞，我各區綏靖部隊，剿匪討逆，責無旁貸，弔民伐罪，義無反顧，全體官兵宜如何恪守紀律，撫慰災黎，以收軍民協力，敉平匪患之效，乃最近視察所得，並據各地民眾陳訴，我軍紀律，多數廢弛，用是通令我各級主管官，切實負責嚴格糾正，務使我全體官兵，認識救國救民之本務，洗雪吾人所受之恥辱，自重自愛互相規勸，保持我軍譽，嚴守我軍紀，隨時隨地，勤訪民隱，尊重輿情，整飭部屬，收拾人心，須知我革命軍人，應以仁民愛物是務，悲天憫人為懷，此次進剿匪區，宜以獻身報國之誠，掃盪建國之障礙，更須以己飢己溺之心，解除同胞之痛苦，務當積極努力，恢復地方秩序，保養人民元氣，一面訓練民眾武力，養成其自衛能力，一面組織民意機關，奠定民主基礎，保〔第352頁〕護地方，領導建設，以表達吾人實現三民主義之決心，舉凡各地之聖廟教堂、學校、農林、以及各種生產礦廠機器等，均應切實保護，不得損毀或搬棄，致有損失，對於城市之劇場餐館，以及公共場所，必須嚴守規律，不準無故闖入，強佔坐位，擾亂秩序，對於人民住宅及物產，必須嚴加保護，秋毫無犯，至於敬老育幼，救死扶傷，尤為我革命軍人親親仁民之武德所由表現，舉凡傷病殘廢，鰥寡孤獨顛連無告者，皆應哀矜憐憫，予以扶助。總之，其匪軍以殘暴慘酷之手段脅害同胞，吾人必須以仁愛愷惻之心懷解救民眾。上列各點，均應逐層誥勉，努力實踐，方能克敵制勝，完成此次剿匪討逆之使命，奠定國家統一之基礎，望我全體官兵，深明此義，身體力行，余將依此以考核各部隊各級主管官成績之優劣，並以此為實施獎懲之標準，切盼嚴督勤訓，一致黽勉，懍遵毋忽。蔣中正手令 八月五日


為說明對共黨之態度與誠意復杜魯門總統函

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十五年

版面原件：第353頁，第354頁

〔第353頁〕

——中華民國三十五年八月十九日——

奉讀本月十日電示，具見閣下對於敝國福利之關注，不勝感謝。馬歇爾將軍自到達敝國以後，傾注全力以求達到彼此共同之目標，即和平與民主是也。余亦既竭盡所能排除萬難，與馬歇爾將軍取得合作。但和平必基於雙方，而非單面之願望所能獲致。「共產黨」果有意於和平，則和平之意義，自須包括放棄以武力奪取政權傾覆政府之策略，及樹立如在東歐現所習見的極權政制之企圖，此乃敝國和平建國之最低條件也。自本年一月間協議成立以後，「共產黨」攻擊並佔據東北之長春，於六月中停戰期內，攻擊並佔據山東之德州及泰安，且攻擊蘇北，攻擊山西之太原及大同，過去數日內在隴海鐵道地帶，復開始大規模攻勢，以徐州及開封為目標。政府方面亦不免有少數份子曾有錯誤之行動，但比較「共產黨」之公然破壞協定，其程度相差甚遠。政府方面如再發現類似錯誤，則將予以嚴厲之處治。八月十四日戰勝日本紀念日，余曾發表政府方針，其綱領乃在使各黨派及無黨派人員加入政府，以擴大政府之基礎，並將一月三十日政治協商會議關於和平建設之決議，付諸實施。余並切盼「共黨」方面能接受余之意見，政府方面必將盡一切可能使此等達到和平民主之步驟，迅速成為事實。今為實現貴國與敝國共同目標之政策起見，余將盡力與馬歇爾將軍合作，其能成功與否，當視「共產黨」之有無誠意。余期望閣下〔第354頁〕能繼續為我等之後盾，以求達到彼此共同之目標。


表明對解決時局讓步之態度致馬歇爾特使備忘錄

表明對解決時局讓步之態度
致馬歇爾特使備忘錄

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十五年

版面原件：第355頁，第356頁

〔第355頁〕

——中華民國三十五年十月二日——

閣下十月一日大函敬悉，政府希望停戰，較任何方面為切，惟鑒於過去經驗，「中共」屢藉談判拖延時日，以擴充武力，向嚴守約束之國軍進攻（藉停戰機會進攻國軍之重大事實如附表），以致戰事隨停隨起，故必須有切實有效之方法，以保障停戰為永久，而非一時，蓋政府有恢復秩序維持治安之責任，不能任令混亂局面無限延長也。茲政府為節省時間掬示衷誠起見，特坦率表明其對解決時局可能讓步之最大限度如下：（一）「中共」不斷催促國民政府改組，而改組之關鍵為名額之分配。政府原同意國民政府委員名額內，「中共」佔八名，「民盟」佔四名，共十二名，「中共」則要求「中共」十名，「民盟」四名。茲政府折衷讓步，「中共」八名、「民盟」四名，無黨派額中的一名，由「中共」提名，政府同意，共十三名。「中共」應即提出國府委員「中共」方面之名單，及其國民大會代表名單。但此項協議，由非正式五人小組會談協定後，仍交由綜合小組取得協議。（二）為切實實施整軍方案，先行迅速規定「中共」十八個師之駐地，並遵照限期進入駐地。此項決議應由三人會議正式協定後，交由軍事調處執〔第356頁〕行部監督施行，如「中共」具有和平合作之誠意，並願迅速解決此二問題，則雙方當於獲得協議時，立即宣告停止軍事行動。如何，請酌轉告「中共」，並惠復為荷。


重申政府求取和平統一之一貫政策發表聲明

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十五年

版面原件：第357頁，第358頁

〔第357頁〕

——中華民國三十五年十一月八日——

本年十月十六日余曾發表政府關於處理目前時局的聲明，並包括八項作為停止衝突協議之基礎的提議，原冀此項聲明能得「中共」之答復，以達全面停戰之目的。今當國民大會開會之前夕，余特重新聲明政府一貫之政策，在促進國內和平、全國統一，以求達到結束訓政，開始憲政之目的，政府真誠期望我全國能獲得永久之和平及政治之安定，為實現此種期望，茲已明令關內外國軍，除為防守現地所必須者外，停止其他軍事行動。依照政治協商會議所決議，國民大會原應於本年五月五日召開，但「中共」與各黨派拒未提出其代表之名單，復於七月四日政府宣佈國民大會於十一月十二日召開，俾各黨派可於此四個月期間作一切之商討與準備，對於此點，各黨派曾表示異議，謂政協所同意改組政府之步驟，尚未實行；惟欲有說明者，自政協會議閉幕以來，此半年間一般情勢已大有變遷，關外東北嚴重之戰事發生，旋又蔓延及華北，而「中共軍隊」之整編，迄未依照協議之方案而開始實行，在此種狀況之下，致政治協議遂未能獲得結果，現國民大會依法選出之代表，均已如期報到，國民大會實不能再予延期，以增加政治、軍事之不安，而加深人民之痛苦，且召開國民大會，為政府還政於民唯一合法的步驟，亦不能再有稽延，因此政府已決定國民大會於十一月十二日如期開會。余在十月十六日之聲明，實已表示最〔第358頁〕大之忍讓，希望「中共」予以接受，以解決一切未決問題；政府對於「中共」期望其與各黨派同循民主之軌轍，而在軍事上必須使任何政黨皆不能擁有軍隊，而任何軍隊均應為國家之軍隊。因此，政府一面保留「中共」及其他黨派在國民大會應出席之代表名額，仍望其隨時參加制憲，一面希望「中共」立即派出代表參加軍事三人小組會議。根據余十月十六日聲明所擬之各點，商談停止衝突辦法與今後軍隊駐地分配，以及恢復交通與整編統編等辦法，以期從速施行。關於國民政府委員會之改組望能早日獲得協議，俾能正式改組成立，至於行政院則為實際負責之機構，其改組必須更加慎重，故國民大會未閉會以前，不能遽作此重大之變更。關於憲草，政府擬向國民大會提出憲草審議會未完成之修正草案，此次國民大會閉會以後，六個月內，即依照憲法舉行全國普選，各黨派與全國人民屆時均可自由競選，以產生下屆國民大會，根據憲法所規定而行使其法定之職權，故各黨派在下屆國民大會對於憲法如有修改意見，仍可依法提出修正。此數週內實為關係國家盛衰之重要關鍵，吾人如能竭盡努力，即不難樹立強盛繁榮民主的中國之基礎，吾人必須克服任何偏見、猜疑、仇恨之情緒，並應超脫一切困難，以貢獻於全民之利益；而今日全國人民最迫切之需要，實為和平與安定，余深望本黨同志、各黨派人士、社會賢達、政府同人、全體官兵，以及各有關方面之人士，務必精誠團結，通力合作，以和平之方式，達成「政治民主化」、「軍隊國家化」之目標。

【上一篇】【回上層目錄】


中華民國三十五年

    對憲法草案之意見十二項
    為美國貸款事致宋子文院長手書
    還都敬告　國父文
    致魏德邁將軍手書甚望早日健復迅速返華
    電軍令部徐永昌部長關於東北共軍調處問題
    致宋子文院長手書囑向馬歇爾特使說明我軍進入長春對於和平統一只有效益
    重申對東北軍事態度復馬歇爾特使手書
    手示中國國民黨中央黨部對東北殉難烈士家屬及被難同志均應優予撫卹
    致青年遠征軍二○七師官兵在東北戰績輝煌表示嘉慰電
    致馬歇爾特使手書告以接受其建議下令東北國軍停止攻擊前進十五日
    通令各軍政機關協助善後救濟事宜
    通令各級部隊團長以上官長恪守紀律撫慰災黎電
    為說明對共黨之態度與誠意復杜魯門總統函
    表明對解決時局讓步之態度致馬歇爾特使備忘錄
    重申政府求取和平統一之一貫政策發表聲明

【回上層目錄】


致杜魯門總統函稱讚馬歇爾特使之勞績

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十六年

版面原件：第359頁

〔第359頁〕

——中華民國三十六年一月七日——

茲乘馬歇爾元帥遄返美京述職之便，謹具書奉候起居，在過去一年間，馬歇爾元帥對於在華日俘之遣送，中國光復地區之接收，以及中國共產黨問題之調解，盡心竭力，曾予中國以極大之協助。馬歇爾元帥所遇之環境，至為艱難，任何其他使節將不能有如斯重大之貢獻。馬歇爾元帥之勞績，為中國人所銘感，亦必為貴國政府所贊許，中國在此困難之時，能獲得馬歇爾元帥之贊助，實屬幸事，余殷盼其能早日返華協助吾人從事建設及復興工作也。

【下一篇】【回上層目錄】


為追念張靈甫師長剿匪成仁通告國軍官兵

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十六年

版面原件：第360頁，第361頁

〔第360頁〕

——中華民國三十六年五月二十九日——

查「共黨」蓄謀，毀滅國家，製造赤化，挾其絕滅人性之暴力集團，實行全面叛亂，中央鑒於戰後人民之疾苦，國力之損耗，非統一莫由圖存，非安定莫由建設，不惜再三忍讓，委曲求全，冀能獲致蘇息生養之機，俾免陷於萬劫不復之地。無如奸黨暴亂成性，迄無悔禍之誠，中央為保障國家之統一，拯救人民於水火，萬不得已，乃實施軍事綏靖，以挽救國家之危機，保全抗戰之成果，凡此苦心孤詣，余已掬誠昭告我全國同胞暨我忠勇之將士，顧自國軍進行綏靖以來，赤燄猖獗，迄未少戢，以我絕對優勢之革命武力，竟每為烏合之眾所陷害，此中原因，或以諜報不確，地形不明，或以研究不足，部署錯誤，馴至精神不振，行動萎靡，士氣低落，影響作戰力量，雖亦為其重要因素；然究其最大缺點，厥為各級指揮官每存苟且自保之妄念，既乏敵愾同仇之認識，更無協同一致之精神，坐是為敵所制，以致各個擊破者，實為我軍各將領取辱召禍最大之原因。若其不惜犧牲一己，以策全局之安危，犧牲本軍以赴友軍之急難，而確能至死不屈，捨身取義，如我陸軍整編第七十四師全體官兵，在最近魯南一役之壯烈殉職者，實為國軍截擊奸黨以來最悲壯之史詩，亦為我革命軍人莫大之光榮。查該師此次乘勝深入敵巢，當進至坦埠附近地區，遭遇敵四個縱隊以上之兵力，血戰凡四晝夜，前仆後繼，裹傷浴血，愈戰愈堅，〔第361頁〕尋以眾寡勢殊，奉令退守孟良崮之高地，該地石崖層疊，目標暴露，形成彈巢，數日之間，死亡相繼，飲水斷絕，糧彈俱盡，全師孤懸，四面受敵，而該師官兵明知無法達成任務，仍以澈底遵奉命令為職志，一心一德，再接再厲，死守陣地，誓共存亡，卒致當時陣亡者，有副旅長明燦等官兵一萬餘人，最後不屈相率自戕者，有師長張靈甫、副師長蔡仁傑、旅長盧醒、團長週少賓高級將領凡二十餘人。嗚呼！悽慘壯烈，可謂史無前例，能不悲哀痛憤，為我忠勇將士復仇雪恨，繼承其遺志大業乎！似此臨難不苟之正氣，見危授命之精神，允足發揚我革命軍人之崇高武德，而無愧為我 總理三民主義之真實信徒。綜覽此役戰鬥被害之經過，詳加檢討，實以地形過於惡劣，遂致損失特別慘重，同時友軍應援不力，召此慘敗，亦為重大原因。中追念忠烈，既深痛悼，尤增憤激，除特對該故師長以下殉職及負傷官兵分別優予褒恤，用昭國家卹典外，另發臨時撫恤費五億圓，撫慰遺族，以示特恤。至於當時之應援各師，其作戰不力者，除整編第八十三師師長李天霞已?革職拿辦，交軍法審判外，並將鄰近各師長與作戰應援有關者，迅即查明責任，依法嚴處，以昭炯戒。自今以後，務望我全體將士懲前毖後，激發志節，同伸義憤，奮患難相共之精神，袪畏葸卑怯之劣性，果能協同一致，互助不懈，首尾相應，左右相顧，則以我國軍雄強之威力，彼奸黨一切飄竄偷襲之鬼伎，悉將歸於粉碎，永無再逞之時，掃除氛熸，克奏膚功，必可計日而待。所以慰我成仁先烈張師長靈甫等之英靈者在此，所以挽救國家危難湔雪國軍恥辱者亦即在此。惟我忠勇許國之全體官兵共勉之！


明令獎卹守衛四平街軍民

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十六年

版面原件：第362頁

〔第362頁〕

——中華民國三十六年七月二日——

我軍八年抗戰，其目的在捍衛國土，收復東北，保持主權與領土之完整。不料勝利以來，共黨朱毛等逆背叛國家，荼毒人民，對我國軍接收東北領土主權，蓄意阻撓，迭次竄擾，近月以來，更在遼、吉各省發動大規模攻勢，對於四平附近，集結其十倍於我守軍之兵力，連續進犯，其鋒尤為兇猛，我守軍第七十一軍陳軍長明仁所部，與當地官民，團結奮鬥，捨死忘生，英勇防衛，經十八晝夜之血戰，前仆後繼，屢挫頑鋒，我兩路軍，轉戰前進，內外夾擊，卒於六月三十日晨，掃除兇殘，立解重圍，暴力既潛，逆謀乃折，東北重鎮，巍然屹立，國家民族之大義，從此炳若日星，戡亂平逆之事功，行見捷於指顧，不有懋獎，何勵忠勛，?東北行轅迅就守援四平各軍將士，及參加防守官民，一體傳令嘉獎。同時，查明勛績事實，分別報候獎敘，其死事軍民，並即優予撫恤，以示矜式，而昭激勸。


制定剿匪作戰四大守則與六項要目之手令

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十六年

版面原件：第363頁，第364頁，第365頁

〔第363頁〕

——中華民國三十六年七月十七日——

我軍剿匪，以匪部避強擊弱之戰法，故不易覓獲匪之主力所在，往往為其兜圈牽磨所誤，不克如期決戰。惟匪避免決戰，目的乃在專尋我軍之弱點，否則彼決不敢主動向我進攻或襲擊。因之，只要我軍處處立於主動地位，一切行動部署皆能準備週到，毫無弱點，使匪無隙可乘，則彼匪就將處處避戰，立於被動地位，如此即可任我痛剿，貫澈我預定之計劃。茲就共匪被動之戰略及其消極避戰與投機取巧、伺弱偷襲之慣性，特制定剿匪戰術之原則與守則，指示簡單具體實施之綱要如后：
第一、剿匪攻勢之要則（尋覓匪部主力之對策），只要我軍主動直接向我所預定之目標，即對匪之要害或於匪最關痛癢之處，及其補給要地，積極進取，則匪就不能不追隨於我軍之行動。如此匪之主力不待我去尋而即可自得矣。
第二、剿匪守勢之要則（防制匪部伺我弱點及其突然來襲之對策），只要我軍隨時隨地準備臨時猝遇匪部之包圍與不意之襲擊，必須以嚴密之警戒與廣正面之搜索偵察，各部隊間能確實連絡，互相掩護，而在接戰時特別注重火網之構成，勿使其陣地週圍有一弱點為匪所乘。且對射界距離與遠近之武器火力之配置，務求其切當。再加以彈?點之觀測，專對匪之官長及其前線指揮所之命中，則無論共匪任何〔第364頁〕之戰法不難為我制勝矣。故剿匪戰術，應特別注重防禦陣地火網之構成，使其密集衝鋒，不能生效。蓋對密集部隊衝鋒之戰法，只要集中火力於其衝鋒方向之一點，則其縱深隊形，七級之波浪形衝鋒，亦無所施其技。所謂「七級波浪形衝鋒」者，系最近匪在陝北所慣用之戰法，即以其布置進攻之先，必對我陣地，經過長時間詳密之偵察，選定我全部陣地中最弱之一點，乃使用其七個單位。每一單位之編成以一個團為基礎，有時亦有以一個營為單位，作七層梯次配備，前後縱列，作七層波浪形連貫衝鋒。每一個單位為一層，每一層以兩個連並列前進，即在我陣地薄弱部，狹小地區內，實施衝鋒。第一個單位第一級衝鋒不成，則以第二個單位作第二級之衝鋒，如再不成，則繼之以第三個單位，直至第七個單位第七級之衝鋒，再不能奏效，乃認為其最後之無效與失敗也。共匪此種戰法，如我長短武器，與遠近火力之配置無誤，不僅可將其陣地前最先層之密集衝鋒部隊，可以掃射殲滅，即其準備衝鋒之各層級，各個單位，亦可在其預備陣地內，同時作梯次與橫縱之掃射，不難一網打盡。故守勢陣地之火網構成，特別重要，當為剿匪戰術之特點。除火網之外，即以搜索、偵察、警戒、連絡、掩護、與觀測六項原則，乃為剿匪戰術之要目。無論攻防戰，於此六大原則，必須同時併用，缺一不可。凡我高級將領，尤應切實服膺，時時遵循，果能如此，乃可攻無不克，守無不固矣。希我團營長以上各級將領，身體力行，是為切要。總之剿匪作戰之要則，「第一」必須取積極攻勢。「第二」必須行動秘密與迅速，故應時時設法加強機動性。「第三」無論攻守須特別注重火網之構成。「第四」必須獎勵夜間行動與夜戰方法能發揮機動性能。以上四項茲規定為剿匪戰術之四大守則。蓋剿匪戰術惟有當機立斷，勇往果決，方能打破共〔第365頁〕匪消極遲疑與徘徊被動之慣性。亦惟有迅速秘密，注重夜間行動，增強機動性能，積極進攻，使之無伺弱偷襲豫裕之時機，而後方可達成我積極攻勢之目的。否則逡巡徘徊，遲疑停頓，無異予匪以伺隙蹈虛投機取巧之良機，未有不為其所算也。各將領應知我軍自去年進剿以來，凡我取積極攻勢之戰役，無不勝利，皆能如計達成其目的。反之，凡為匪所算而失敗之戰役，亦未有不是我各高級將領，遲疑莫決，因循卻顧所致也。綜上所述：一、積極進攻，二、迅速行動，三、特別注重火網之構成，四、夜間行動，定為剿匪作戰之四大守則。此外搜索、警戒、偵察、掩護、連絡與觀察，應定為剿匪戰術之六項要目。希將此四大守則與六項要目，時刻研究，上下一致，勿稍疏忽，切實遵行，必能早日達成我剿匪建國之任務也。


致胡璉軍長函指示剿匪機宜

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十六年

版面原件：第366頁

〔第366頁〕

——中華民國三十六年十一月二十一日——

伯玉軍長吾弟勛鑒：此次隴海路被匪拆毀，全由於我軍之被動，不能於本月初先對隴海路北陳毅股匪先取攻勢所致。當時週司令官如不專以保衛歸德本身為念，而令第五軍積極取攻勢，則匪力甚弱，必被擊破，隴海路自可保全，乃不此之圖，而將第五軍分駐數地，防守據點，坐失良機，殊為可痛。今匪第八縱隊，分布於民權附近之鐵路兩側，其專為牽制弟部，又第二次拆毀西段之鐵路也，務乘陳匪主力全在永城亳縣之間，而其第八縱隊孤立之時，會合劉師長所部以全力擊破該第八縱隊之匪，並協助劉師佔領曹縣，或先佔舊考城（總使柳河至蘭封段鐵路兩側五十公里以內之匪，完全肅清，並注重夜間襲擊為要）。則路北乃有掩護其完整之鐵路，當易保全也。今後剿匪只有以攻為守，並須求輕求速，乃可制匪，而方不為匪所制，切盼弟部所有重武器，全部移置於鄭州或開封，勿再在前方拖攜妨礙，今後之進剿，以重武器在現階段之剿匪戰術原則，完全背反，有大害而無一利也。甚望接此函時立下決心，速將所有重裝備即速移置後方，勿稍猶移，並以此為對統帥之信仰與是否服從命令之測驗也。茲抄錄致邱軍長一函，以供參考，蓋函中所言者，亦皆類為弟言之也，希切實研究為要。接閱此函後，望即覆電，對於函中所言各節，如有不便之點，或可辦之點，皆須詳告，以慰懸念。順頌戎祉。

【上一篇】【回上層目錄】


中華民國三十六年

    致杜魯門總統函稱讚馬歇爾特使之勞績
    為追念張靈甫師長剿匪成仁通告國軍官兵
    明令獎卹守衛四平街軍民
    制定剿匪作戰四大守則與六項要目之手令
    致胡璉軍長函指示剿匪機宜

【回上層目錄】


勉羅友倫師長雪恥滅匪電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十七年

版面原件：第367頁

〔第367頁〕

——中華民國三十七年一月十二日——

每接弟部奮勇日進之報，無任快慰。此次在瀋相晤，以時間匆促，仍未能面詢詳情，為念。尚望益自奮勉，雪恥滅匪，依照昨日會中指示，努力發揚革命精神，時時以澈底執行命令，誓死達成任務二語，為各軍之倡導，共勉為革命之信徒也。

【下一篇】【回上層目錄】


致廖耀湘司令官勉以徹底執行命令誓死達成任務電

致廖耀湘司令官勉以徹底執行命令

誓死達成任務電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十七年

版面原件：第368頁

〔第368頁〕

——中華民國三十七年一月十二日——

匆促話別，未克詳談，為念。惟望吾弟益加振奮自勉，為各軍之模範，須知東北國軍乃以弟部為骨幹，故弟應以恢復革命精神，實行主義為己任，尤以澈底執行命令，誓死達成任務二語為倡導，任勞任怨，有難先當，有急必援，先人後己，埋頭苦幹，養成寬厚胸襟，磨鍊偉大人格，有厚望焉。


致麥克阿瑟將軍致謝售讓太平洋區域剩餘物資電

致麥克阿瑟將軍致謝售讓太平洋區域

剩餘物資電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十七年

版面原件：第369頁

〔第369頁〕

——中華民國三十七年二月二十八日——

美國戰時在太平洋區域剩餘物資之售讓，諸承關懷，予敝國甚多之協助，殊深感荷。對於閣下力謀安定遠東大局所表現之深謀遠慮，以及對吾人共同目標所遭遇危機之深刻認識，尤所佩慰，特電申謝。


為解決國民大會代表選舉糾紛發表聲明

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十七年

版面原件：第370頁，第371頁

〔第370頁〕

——中華民國三十七年三月二十七日——

此次國民大會之召集，具有兩種意義：其一、為行使憲法所賦予之職權，完成民選政府之組織。其二、為結束一黨負責政制，使全國和平合法之政黨，循憲法所規定之軌道，共負政治責任，導國家於民主憲政與政黨政治之境域。余為國民政府主席，在民選政府尚未成立以前，對國家負有責任。余又為中國國民黨總裁，對中國國民黨及國民革命完成憲政之目標，亦負有責任。國民政府委員會與中國國民黨之中央全會及中央常會關於選舉之決議，旨在實現政黨政治，樹立民主憲政規模為一貫之方針，余對於國民政府與本黨之決議，皆負貫徹之責，亦有執行之權。茲當國民大會開會之前夕，若干代表當選資格，因政治與法律觀點之不同而尚未解決者，余乃負責予以解決。余以為本黨同志相互間的問題，應依一般選舉之通例，使得票比較多數者當選。至本黨同志與友黨候選人之間的問題，則應以政治方法為之解決。本黨同志應本於尊重政黨協議與政黨提名之精紳，放棄其當選資格，俾友黨候補人膺選。惟有如此，始能符合召開國民大會之宗旨。……余為國為黨為革命歷史與革命權責，茲已將有關之代表當選證書令選舉總事務所依前述兩項原則分別頒發。須知選舉固為選民表示意志之方法，而紀律則為革命黨員所必守。余今日根據黨的協議，依照黨的決定，信守黨的諾言，執行黨的紀律，對於本黨同志應否當選代〔第371頁〕表，能否出席大會之問題，行使黨章所賦予總裁之最後決定權，予以決定，此係代表中國國民黨集體之意思，應無悖於選舉法規制定之本旨，為功為過，聽諸公論。際此國家實施憲政肇始之時，但求有利於國家，有補於戡亂，有裨於憲政，有助於政黨之合作，則本黨同志應奮發本黨黨員為革命不惜犧牲一切之傳統精神，對於個人之利益，無不可以犧牲，深望諸同志體念黨的決策，遵守黨的紀律，犧牲小我，顧全大局，協助中正解決此遷延不決之問題，個人雖因退讓而不能參加國民大會，而其對於民主憲政所著之成績，由於忠黨愛國所享之榮譽，必不在出席大會者之下也。


為總統候選人提名問題對本黨六屆臨時全會鄭重說明

為總統候選人提名問題對本黨六屆

臨時全會鄭重說明

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十七年

版面原件：第372頁，第373頁

〔第372頁〕

——中華民國三十七年四月四日——

（一）余對總統事，未於事先表示參加與否之原因，乃因本人為一黨員，應尊重黨之決策，接受黨之命令，在黨未決定以前，余個人不能有所表示。（二）近有人擅自競選副總統，余認為違反黨紀。如余為總統候選人，亦必先由黨公決，否則，亦違反黨紀。在其他黨員或可違紀，而余自為黨魁，決不能違反黨紀。故余業已決定不參加總統之競選。今後雖不任元首之職，但仍將鞠躬盡瘁，為國效勞，貫澈黨之政策，繼續與共匪鬥爭。（三）總統一職，最好由本黨提出一黨外人士為總統候選人，此一候選人應具備下列條件：（甲）富有民主精神及民主思想。（乙）對中國之歷史文化有深切之瞭解。（丙）對憲法能全力擁護，並忠心實行。（丁）對國際問題，國際大勢，有深切之瞭解及研究。（戊）忠於國家，富於民族思想。至於有人或將認為本人拒絕為總統候選人，勢必在軍事、經濟各方面發生不良影響，然本人可以就此提出保證：「縱然小有影響，但絕無任何危險。」因此一決定，為本人數月來深思熟慮，本於革命形勢所得之結論。今日宜以黨國為重，而不應計較個人得失，以達成中國國民黨數十年來為民主憲政奮鬥〔第373頁〕之本旨。


熱河承德解圍嘉勉石覺軍長電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十七年

版面原件：第374頁

〔第374頁〕

——中華民國三十七年六月九日——

頃接北平陳總司令（繼承）轉來弟十日電，承德解圍，吾弟智勇兼全，指揮若定，我主要重鎮在短期間得轉危為安，欣慰何如。所需械彈糧秣，已令聯勤總部提前運補，勿念。已死官兵及其眷屬之撫恤，希弟就近先行撥發，准予實報實銷。吾弟久駐熱河，屢著勛勞，甚望謙敬自持，不驕不矜，無論對上下，對軍民，須特加修養，保持大將風度，發揚我親愛精誠革命之傳統精神，以期養成長材，備為大用也。全體軍民希代為獎勉慰勞。


頒布財政經濟緊急處分令

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十七年

版面原件：第375頁

〔第375頁〕

——中華民國三十七年八月十九日——

茲依動員戡亂臨時條款之規定，經行政院會議之決議，頒布財經緊急處分令，其要旨如下：（一）自即日起，以金圓為本位幣，十足準備發行金圓券，限期收兌已發行之法幣及東北流通券。（二）限期收兌人民所有黃金、白銀、銀幣及外國幣券，逾期任何人不得持有。（三）限期登記管理本國人民存放國外之外匯資產，違者予以制裁。（四）整理財政，並加強管制經濟，以穩定物價，平衡國家總預算及國際收支。基於上開要旨，特制定（一）金圓券發行辦法；（二）人民所有金銀外幣處理辦法；（三）中華民國人民存放國外外匯資產登記管理辦法；（四）整理財政及加強管制經濟辦法；與本令同時公布，各該辦法視同本令之一部份，並授權行政院對於各該辦法頒布必要之規程或補充辦法，以利本令之實施，此令。


勉杜聿明副總司令決心急進不可避戰迂迴電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十七年

版面原件：第376頁

〔第376頁〕

——中華民國三十七年十二月二日——

據空軍今日至晚綜合報告匪情，雎溪口約一萬餘人，其東南地區約五千人，其西北地區之馬莊、呂樓一帶約二萬人，合計全數不到四萬人，其對蚌埠匪部約有一個縱隊，已向宿縣方向行進，此股將為增援其雎溪口方面之匪部，吾弟應速決心於兩日內迅速解決雎溪口、馬莊一帶匪部，為各個擊破之惟一良機，如再遲延，則各方之匪必於三日後麇集弟部週圍，又處被動矣。此機萬不可失，切勿再作避戰迂迴之圖。又弟部十五萬眾，皆聚集在大吳集週圍地區，此最為不利，應即分路前進，向匪合擊，否則臃腫滯延，又將坐待被圍矣。如欲佔領永城，則只可派一有力部隊進佔，切不可全部進攻，據空軍報告，馬莊匪之先頭部隊，今晚必可先我佔領永城，則我軍又落後一?，若再用主力攻城，是最不上算，此時應決心速覓匪之主力而殲滅之，為惟一急務也。明日仍令空軍主力協助弟部作戰，今日匪被我空軍炸射而死者，約在七千以上，以目標明顯，故功效特大也。又電：本日空軍報告匪對弟部又將形成四面合圍之勢，無任系念。務望嚴督各軍，限兩日內分路擊退當面之匪，嚴令其達成所賦予之任務，若時日延長，則二十萬以上兵員之糧秣醫藥，決難空投接濟，惟有上下決心，共同以死中求生之覺悟，衝破幾條血路，反匪包圍，予以殲滅若干縱隊，乃可解決戰局。

【上一篇】【回上層目錄】


中華民國三十七年

    勉羅友倫師長雪恥滅匪電
    致廖耀湘司令官勉以徹底執行命令誓死達成任務電
    致麥克阿瑟將軍致謝售讓太平洋區域剩餘物資電
    為解決國民大會代表選舉糾紛發表聲明
    為總統候選人提名問題對本黨六屆臨時全會鄭重說明
    熱河承德解圍嘉勉石覺軍長電
    頒布財政經濟緊急處分令
    勉杜聿明副總司令決心急進不可避戰迂回電

【回上層目錄】


復白崇禧總司令表示對於和平及個人進退出處之態度電

復白崇禧總司令表示對於和平

及個人進退出處之態度電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十八年

版面原件：第377頁

〔第377頁〕

——中華民國三十八年一月二日——

亥敬亥全兩電均悉，中正元旦文告，諒荷閱及，披肝瀝膽而出，自問耿耿此心，可質天日，今日吾人既已傾吐精誠，重啟和平之門，假令共黨確能翻然悔禍，保全國家之命脈，顧念生民之塗炭，對當前國是，能共商合理合法之解決，則中正決無他求，即個人之進退出處，均惟全國人民與全體袍澤之公意是從。惟言和之難，卓見已詳，如何乃可化除共黨赤禍全國之野心，以達成保國保民之利；如何乃可防止共黨翻雲覆雨之陰謀，以免戰禍再起之害；想兄熟慮深籌，必已有所策劃，甚冀惠示其詳，俾資借鏡。今大計雖已昭明，而前途演變尚極微妙，望兄激勵華中軍民，持以寧靜，藉期齊一步驟，鞏固基礎，然後可戰可和，乃可運用自如，而不為共匪所算，則幸矣。

【下一篇】【回上層目錄】


復張軫主席表示對於和平及個人進退出處之態度電

復張軫主席表示對於和平及

個人進退出處之態度電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十八年

版面原件：第378頁

〔第378頁〕

——中華民國三十八年一月二日——

亥卅電悉，中之意旨，已詳見元旦文告，如共匪確能悔禍謀和，國家生存，民族生命，獲有保障，則固中寤寐以求，個人進退，自非所計；惟值茲千鈞一髮之際，吾人如不能熟權利害，團結意志，而先自亂步驟，則適中共匪分化之詭謀，將陷於各個擊破之慘局。須知今日之事，可和而不可降，能戰而後能和，國族之存亡繫於是；兄等自身之安危亦繫於是。中愛護袍澤，始終無間，尚望兄等深思熟察，共挽艱危，只須吾人信心堅定，則一切困難，當可克服。


致傅作義總司令等勉以團結一心保衛平津華北電

致傅作義總司令等勉以團結一心

保衛平津華北電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十八年

版面原件：第379頁

〔第379頁〕

——中華民國三十八年一月三日——

邇來華北天寒地凍，禦匪將士，備著辛勞，眷懷莫釋。此次林（彪）匪進犯平津，正我華北國軍殺敵致果，精誠報國之時，盱衡局勢，雖曰艱危，顧用兵在將，師克在和，況就華北言，匪眾雖多，其裝備補給則不如我，其素質訓練，又遠不如我，今我挾優勢之兵力，守土禦匪，益以傅總司令之指揮，本其平素負責從事之精神，策劃督戰，期在必勝，所望我將士團結一心，服從命令，認識此戰不僅為保衛平津華北之戰，乃我三民主義與共產主義成敗之戰，亦即爭取我國家民族獨立生存之戰，此戰而勝，即為全般戰局最大之轉捩，更應認識匪之狡黠殘忍，陰毒百出，無所不用其極，必須處處提高警覺，抱定有匪無我，有我無匪之決心，激勵所部，鼓起滅此朝食之勇氣，造成高度堅強力量，發揚我革命軍人冒險犯難，以一敵十之精神，搶佔機先，穩紮猛打，奮鬥到底，堅持最後五分鐘，為戡亂高潮創造輝煌戰史之一頁，深信克敵制勝，完成戡亂建國之功，端在此戰也，願我將士共勉之。


致杜聿明副總司令指示全力衝擊死戰達成任務電

致杜聿明副總司令指示全力衝擊死戰

達成任務電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十八年

版面原件：第380頁

〔第380頁〕

——中華民國三十八年一月六日——

（一）此次出擊計畫，應覓匪之主力所在處，對其正面用有力部隊進攻，而我主力則在其主力之兩翼接觸部份，組兩大支隊突進，先衝破其各道工事，即衝出重圍後，再由兩翼席捲夾擊其主力之側背，包圍而殲滅之。對於其他各地區，則僅用佯攻牽制之。但仍須有地區預備隊，對各地區可隨時增援，不使其突入一點，以影響全局也。但此為余之意見，一切決定，當由前方實際情況為主。（二）出擊部隊如不能突破最後包圍圈之工事，乃致中途陷入敵陣而停頓時，則一面仍應全力衝擊死戰，必須達成任務，一面對於已進入之既得陣地，必須作固守確保之準備，以免臨時倉皇進退維谷。（三）出擊如衝出重圍，達成第一步任務，而匪之主力尚未被我軍擊滅時，則我重武器與卡車等應否先行移動，以及其移動道路與方向，如何掩護其向目的地迅速前進，脫離敵人追擊，勿使其再為我部隊行動時障礙，免蹈此次由徐州轉進時之覆轍，此應特別研究與準備一切也。


復白崇禧總司令告以我國處境基本要道惟在自立自助電

復白崇禧總司令告以我國處境基本要道

惟在自立自助電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十八年

版面原件：第381頁

〔第381頁〕

——中華民國三十八年一月十一日——

岳軍同志回京，接讀手書，對於和平進行及軍事準備，皆能見其遠大，無任感慰。惟此時我軍既處劣勢，外交運用，恐難有大效。要在吾內部能團結一致，苦撐到底，先要求其在我，而後乃能望友人之援助，此乃今日我國處境之基本要道。若我不能自立自助，則望外援之速來，是無異緣木而求魚，而吾人只要一本已往之精神，患難相共，始終不渝，則自立自助，不惟可能，而且其道甚多也。中以為長江以南之作戰，匪我兩方今昔異勢，匪乃為客，我反為主，不患不能持久，亦不患不能制勝，惟要在吾人志氣不衰，精神堅貞，則最後勝利，仍必歸於公義與正氣之我方，此乃中確信無疑者也。倘苟有一線和平之希望，吾人必竭盡一切方法，以求得之，但必須要有代價，至少中華民國之國體與法統不能變更，軍民生活必有保障，共產主義不能代替我三民主義，苟能如此，則吾人求仁得仁，雖萬死亦所不辭，個人之得失榮辱，豈足縈懷。吾人今日皆成共匪之戰犯，其必欲得而甘心，如果共匪尚有絲毫信義，確能遵守上述各點，使國家民族與軍民皆能獲得真正和平之幸福，則一切犧牲皆所不計，戰犯待戮，更甘受如飴矣。諒兄亦不以余言為河漢耶？


電示臺灣省政府陳誠主席治臺方針

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十八年

版面原件：第382頁

〔第382頁〕

——中華民國三十八年一月十一日——

臺灣陳主席：今後治臺方鍼：一、多方引用臺籍學識較優，資望素孚之人士，參加政府。二、特別培植臺灣有為之青年與組訓。三、收攬人心，安定地方。四、處事穩重，對下和藹，切不可躁急，亦不可操切，毋求速功速效，亦不必多訂計劃，總以腳踏實地，實心實力實地做事，而不多發議論。五、每日特別注重各種制度之建立，注意治事方法與檢點用人標準，不可專憑熱情與個人主觀。六、勤求己過，用人自輔，此為補救吾人過去躁急驕矜，以致今日失敗之大過，望共勉之。中正手啟子真府機。


訪問菲律賓與季里諾總統發表聯合聲明

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十八年

版面原件：第383頁，第384頁

〔第383頁〕

——中華民國三十八年七月十一日於菲律賓碧瑤——

一、中菲兩國之關係應予加強。
二、遠東國家應即成立聯盟以反抗並消滅共產勢力之威脅。
三、盼望其他亞洲及太平洋國家對本聯盟之最高目的起而響應。
在過去二日中，余等曾就有關中、菲合作問題及有關遠東國家之問題，詳細討論，彼此意見十分融洽，此余兩人所深引為欣快者也。
在上項討論之中，余等均認為中、菲兩國之關係應予以加強，並應由兩國政府立即採取切實步驟，以加強中、菲經濟互助與文化合作。
余等對於遠東國家為保障其社會安定與國家安全所亟需之相互配合的發展，亦曾詳細討論。余等鑒于已往遠東國家之彼此聯繫合作未臻密切，又鑒於遠東國家之自由與獨立，現正遭受共產勢力之嚴重威脅。余等認為遠東國家應即成立聯盟，加強其合作與互助，以反抗並消除此種威脅。余等並認為凡準備參加遠東聯盟之國家，應即遣派有全權之代表，組成籌備會議以制訂本聯盟之具體組織。
余等並盼望其他亞洲及太平洋國家，對於本聯盟之最高目的，將來亦皆能起而響應。
〔第384頁〕
蔣總裁並附帶聲明：余此次係以私人資格應菲總統之邀請與之會晤，但將以國民黨總裁之資格盡力促請中國政府採取步驟，支持上述聯合聲明中所列舉之協議。


致韓國李承晚總統告以與菲總統季里諾晤商組織遠東國家聯盟電

致韓國李承晚總統告以與菲總統季里諾晤商

組織遠東國家聯盟電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十八年

版面原件：第385頁

〔第385頁〕

——中華民國三十八年七月十一日於菲律賓碧瑤——

連日中正與菲律賓總統季里諾晤商，彼此均認為遠東國家應成立一種聯盟，以增進遠東國家之合作，抵抗共產勢力之威脅，並認為遠東國家準備參加此聯盟者，其政府應於最短期內派遣有全權之代表，組成籌備會議，以制訂此聯盟之具體組織，此項聯盟將來或可逐漸使其他亞洲及太平洋國家加入，但在目前，即令僅有菲、韓及中國等三五個國家亦儘可先行組成。以上意見，中正及菲律賓總統均盼閣下惠予贊同，又此事中正認為以由菲律賓總統發起為宜，尊見如何？統盼電復。


訪問韓國與李承晚總統發表聯合聲明

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十八年

版面原件：第386頁，第387頁

〔第386頁〕

——中華民國三十八年八月八日於韓國鎮海——

一、國際共產主義之威脅必須予以消滅。
二、如果亞洲沉淪則世界決不能自由。
三、同意碧瑤會議關於聯盟之主張，採取步驟以促聯盟之實現。
吾人在韓國鎮海會談計兩日，就亞洲各國或太平洋各國組織聯盟問題，充分交換意見。茲特宣佈吾人會談之結果，已獲得如次之協議：
吾人均承認與人類自由及國家獨立不相容之國際共產主義之威脅，必須予以消滅。而且欲制止此共同威脅，吾人固須各自盡力，而同時必須聯合奮鬥。吾人之安全，祗有團結始能確保，吾人深覺太平洋各國，尤其是遠東各國，今日由於國際共產主義之威脅，所遭遇之危機，較世界任何其他部份均為嚴重。所以，上述各國之需要團結與需要行動一致，亦較世界任何其他部份為迫切。吾人堅決相信，如果亞洲沉淪，則世界決不能自由，而且整個人類，決不能聽其一半獲得自由，而一半則為奴隸。基於以上所述，吾人對於季里諾總統暨蔣總裁於本年七月十二日在碧瑤所發聯合聲明中，關於聯盟之主張，完全表示同意。吾人更進而同意，應請菲律賓總統採取一切必須步驟，以促上述聯盟之實現。為此吾人現在敦〔第387頁〕促季裏諾總統於最短期間，在碧瑤召集一預備會議，以擬訂關於聯盟之各項具體辦法。

【上一篇】【回上層目錄】


中華民國三十八年

    復白崇禧總司令電表示對於和平及個人進退出處之態度
    復張軫電表示對於和平及個人進退出處之態度
    致傅作義總司令等電勉以團結一心保衛平津華北電
    致杜聿明副總司令指示全力衝擊死戰達成任務電
    復白崇禧總司令電告以我國處境基本要道惟在自立自助電
    電示臺灣省政府陳誠主席治臺方針
    訪問菲律賓與季里諾總統發表聯合聲明
    致韓國李承晚總統告以與菲總統季里諾晤商組織遠東國家聯盟電
    訪問韓國與李承晚總統發表聯合聲明

【回上層目錄】


麥克阿瑟元帥來華訪問會議後聲明

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十九年

版面原件：第388頁

〔第388頁〕

——中華民國三十九年八月一日——

一、關於保衛臺灣與中美軍事合作之基礎，在此次會議中已告奠定。
二、此次會議不僅加強吾人奮鬥之決心，更堅定自由民主之必勝信念。
麥克阿瑟元帥此次率其高級幕僚，於我們艱苦反共抗俄之際，蒞臨臺北，我全體軍民，實引為感奮。在過去二日內，吾人與麥帥舉行之歷次會議中，對於有關各項問題，已獲得一致之意見，其間關於共同保衛臺灣與中美軍事合作之基礎，已告奠定。吾人反抗共產侵略之鬥爭，自必獲得最後之勝利。麥帥在亞洲領導民主力量，反抗極權侵略之堅定及其對於共產主義威脅瞭解之深刻，素為我全國軍民所景仰。吾人今得與此舊日盟友麥克阿瑟元帥再度密切合作，不僅加強我全國軍民為共同目標而奮鬥之決心，且必促進整個亞洲各民族對於共產國際侵略之反抗與堅定自由民主必勝之信念也。

【下一篇】【回上層目錄】


慰問國軍留越將領黃杰書

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國三十九年

版面原件：第389頁

〔第389頁〕

——中華民國三十九年九月六日——

達雲同志：尹總領事返國披閱手書，藉悉我軍在越近情，甚慰且念，吾弟此次率部入越，艱苦備嘗，乃於流離顛沛之中，猶能負重整飭，嚴督勤教，提振士氣，團結精神，良深欣慰，仍希益勵忠勤，循撫部屬，努力自強，待機報國，是所至盼。來書請求諸事，已交主管機關迅速辦理，餘由蔚文同志面達不贅，順頌勳祺。
中正手啟九月六日

【上一篇】【回上層目錄】


中華民國三十九年

    麥克阿瑟元帥來華訪問會議後聲明
    慰問國軍留越將領黃杰書

【回上層目錄】


致陳誠院長擬訂臺省都市土地改革計畫條示

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國四十年

版面原件：第390頁

〔第390頁〕

——中華民國四十年一月三十一日——

臺灣農村土地已實施三七五減租，甚見成效。本年應妥備都市土地改革，速照 總理平均地權原則，參酌當地實際情形，擬定具體辦法，務限於本年下半年度籌備完成，一面宣傳曉諭，一面實施為要何如。

【下一篇】【回上層目錄】


致陳誠院長指示三項行政中心工作

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國四十年

版面原件：第391頁

〔第391頁〕

——中華民國四十年二月八日——

二年來，臺省實施三七五減租成績，以及其中缺點，應均切實研究檢討與充實改正。今年應以改革土地稅，依照平均地權之原則，參酌當地實際情形，擬訂法規，限期實施，並以此為省政中心工作之一。其次，為加強民眾動員之組訓工作，與提高警察素質及其待遇，除本年經濟建設以外，以此三項可作為臺省行政之中心工作，督導各有關主管者，確定實施計畫，按步實施。

【上一篇】【回上層目錄】


中華民國四十年

    致陳誠院長擬訂臺省都市土地改革計畫條示
    致陳誠院長指示三項行政中心工作

【回上層目錄】


婉辭各方發起祝壽並提示六項問題廣徵建議

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國四十五年

版面原件：第392頁

〔第392頁〕

——中華民國四十五年十月十六日——

一、婉辭各方祝壽。
二、提出問題廣徵眾議。
總統昨日主持 國父紀念週時，曾對政府官員，重申在他的七十壽日，切不可鋪張揚厲。 總統說：如果大家要慶祝他的七十生辰，他希望同胞們和公私報刊均能就下列幾項問題，提供具體的建議或建設性的批評。
（一）有關建設臺灣為三民主義模範省，應興應革的要政。
（二）有關促成臺灣政治、經濟、社會、文化的進步，及澈底掃除官僚政客風氣的具體意見。
（三）有關推行戰時生活，革除奢侈浪費，造成蓬勃朝氣的意見。
（四）有關團結反共救國意志，加強反共救國力量的具體意見，不尚空 談，務求實效。
（五）有關反攻復國的行動準則的具體意見。
（六）對個人公私生活的具體批評或建議。
總統認為如果全國同胞能遵照他所手訂的辦法，來慶祝他的華誕，那不但對他個人有益，而且對國家也是很大的貢獻。

【回上層目錄】


中華民國四十五年

    婉辭各方發起祝壽並提示六項問題廣徵建議

【回上層目錄】


致胡璉司令官書解決金門作戰運輸問題

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國四十七年

版面原件：第393頁

〔第393頁〕

——中華民國四十七年九月一日——

伯玉同志吾弟：二日來匪砲稀微，前方將士精神與休息，必有助益，頻聞士氣旺盛，與精神若定，更為欣慰。關於對金門運輸，以美方積極協助，已定有具體計畫，當在本周以內可以恢復從前數量，其他重要問題，亦已有具體方案如期進行，勿必再有後顧之慮，順頌戎祉。

【回上層目錄】


中華民國四十七年

    致胡璉司令官書解決金門作戰運輸問題

【回上層目錄】


春節慰問國軍烈士遺族函

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國四十八年

版面原件：第394頁

〔第394頁〕

——中華民國四十八年一月十九日——

國軍在臺遺族同鑒：
歲序更新，春節又屆。歷年國步艱難，軍旅勞苦，我三軍將士中，有慷慨以成仁，有勤事而盡瘁，功在國家，永垂楷則。政府篤念前勳，眷懷遺族，當茲歲首，關切尤深，特飭國防部派員代表慰問，並致贈春節慰問金，即希收納，順候年祺。

【下一篇】【回上層目錄】


關於戰爭原則項目決定之指示

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國四十八年

版面原件：第395頁，第396頁，第397頁

〔第395頁〕

——中華民國四十八年二月十五日——

一、手訂國軍戰爭原則：陸軍指參學校所編「戰爭原則之研究」十項原則中之「簡單」與「節約」二項應刪除，而以新增之「主動」與「組織」二項以補之。茲將新訂原則，列次如左：
（一）目標原則與重點。
（二）主動原則與彈性。
（三）攻擊原則與準備。
（四）組織原則與職責。
（五）統一原則與合作。
（六）集中原則與節約。
（七）機動原則與速度。
（八）奇襲原則與欺敵。
（九）安全原則與情報。
（十）士氣原則與紀律。
〔第396頁〕
二、增補各項原則要義：以上新訂各項原則中，除其原義外，特增下列各點要義：
「目標原則與重點」：當在選擇目標時，通常應依敵情與客觀環境，及力量對比關係上，應做精密之衡量；在作戰進程中，除整個戰略上最後目標外，不能僅指定單一目標，故有主目標與副目標之分，此即對目標原則應有其重點之必要。
「主動原則與彈性」：主動是任何作戰所應具備之一種基本精神，簡單乃彈性之基礎，彈性為主動之條件。故「簡單」一項刪除後，應併入本項內。
「攻勢原則與準備」：攻勢乃是以主動之精神，與積極而有準備之行動，加諸敵人，以迫使其屈從我之意志。而任何作戰，準備皆甚為重要，惟攻勢之成敗，尤賴於有週詳之準備。
「組織原則與職責」：運用組織原理，求其職責分明，聯繫密切，發揮各級指揮官之高度組織能力，以從事於戰場戰力之組合，及其聯合諸兵（軍）種作戰計畫與行動，做嚴密之組織，為其基礎。故職責分明，乃為健全組織之基本要件。
「統一原則與合作」：統一指揮與相互間之深切了解及密切合作之下，方能達成其共同目標。故各級指揮官，必須具有統一指揮，以及實施管制與維護紀律之權力，以確保其統一之功效。
「集中原則與節約」：應在一定時間與空間內，將最大戰力投於決勝點上，以發揮絕對優勢之功效，而集中與節約，乃一體兩面，故「節約」一項刪除後，應併入本項內。
「機動原則與速度」：機動之正確解釋，則為作戰運動；即在戰場上能適時投入戰爭之運動。而機〔第397頁〕動應以速度為要旨，故當特別強調速度。
「奇襲原則與欺敵」：奇襲乃出敵不意，攻敵無備，使其發生慌亂而至最恐怖之狀態，以粉碎其意志，使其不及採取有效行動之戰法，而奇襲藝術中，應以「欺敵」為第一手段。
「安全原則與情報」：安全非僅為保密、防諜、搜索、警戒等消極措施，而必須運用軍、民、心、物等統合戰力，對敵做積極措施，方能達到安全之目的。
「士氣原則與紀律」：本項原則，對於服從命令與嚴守紀律，乃為確保士氣之基本條件。
三、增列違反原則遭致失敗之戰例：凡每一原則戰例：對其正面之證明後，必須將其反面，即違反其原則，以致失敗之戰例，亦須附錄數條……，詳加引證，以資警惕。
四、研究俄共紅軍戰爭方式與原則：國軍訂定戰爭原則，應特別研究俄共紅軍之各種戰爭方式與原則，做為重要對象資料，加以切實參考。
五、指示參考資料：革命實踐研究院聯戰系所編之戰爭原則考案等，應為重要參考資料。

【上一篇】【回上層目錄】


中華民國四十八年

    春節慰問國軍烈士遺族函
    關於戰爭原則項目決定之指示

【回上層目錄】


致美國軍人節官兵書

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國四十九年

版面原件：第398頁

〔第398頁〕

——中華民國四十九年五月二十一日——

美國軍人節，頃又來臨，欣逢此一良辰，本人特向美國全軍，尤其向臺灣地區之美軍，重申賀忱。
在過去一年中，中華民國三軍與其美國戰友間之合作，曾有更多之進展，此實為第二次世界大戰兩國並肩作戰以來傳統盟義之延續，而當前彼此親密和諧關係之模式，尤有助於達成兩國維護自由與世界和平之共同目標。
就中國一方面言，吾人已保證執行在此一極端重要之聯合工作中，吾人應盡之一份職責；同時吾人至感欣慰者，乃美國三軍對吾人志業之繼續支持，而吾人之志業，亦即舉世愛好自由之人們之共同志業也。

【下一篇】【回上層目錄】


美國總統艾森豪訪華與其發表聯合公報

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國四十九年

版面原件：第399頁，第400頁

〔第399頁〕

——中華民國四十九年六月十九日於臺北——

一、中美兩國政府為謀求自由正義中的和平，共同致力不懈。
二、全體自由國家之達致更緊密之團結，並維持其實力之強大，乃屬至關緊要。
三、兩國政府決必繼續在中美共同防禦條約之下、堅強團結合作、共同抵禦中共在本地區之挑釁。
艾森豪總統應蔣總統之邀請，經於本年六月十八日至十九日訪問中華民國。此次美國總統所作具有歷史意義之訪問，以及中國人民在其此行中所予之熱烈歡迎，實已再度顯示中、美兩國間之友誼堅固不渝。
中、美兩國總統念及兩國在平時與戰時均關係密切攜手合作之堅強盟友，對於此次訪問所提供之機會，使彼此能就各項共同關切之問題親密交換意見，均感欣慰。兩國元首所舉行之會談係在極為親切之氣氛中進行。
兩國總統經在會商中，重申兩國政府決為謀求自由正義中的和平，共同致力不懈，並確認和平與安全為不可分，國際正義之確立，胥賴全球各地全體人類能一體享有自由與尊嚴。
兩國總統注及共產侵略現對整個自由世界，尤其遠東自由國家之續存威脅，一致認為全體自由國家〔第400頁〕之達致更緊密之團結，並維持實力之強大，乃屬至關緊要。
兩國總統經重申保證，兩國政府決必繼續在中美共同防禦條約之下，堅強團結合作，共同抵禦中共在本地區之挑釁。兩國總統對於中共隔日砲轟殘殺中國人民之強暴野蠻行徑，同聲譴責，並注及此種行徑，已使兩國政府更須在面對暴力時繼續維持警覺與堅定。
此次會商，對於加速中華民國之經濟發展，以增進中華民國人民繁榮富庶之重要，亦經加以研討。蔣總統曾就中華民國政府為早日達成此一項目標現正採行之步驟，加以闡述；並就美國政府對中華民國所提供之有價值之援助，表示中華民國政府與人民之謝悃。艾森豪總統亦對於中華民國近年來在各方面所達致之進步，表示美國人民讚佩之忱，並保證美國將繼續對中華民國提供援助。
最後，兩國總統同申一致決心，兩國政府繼續獻身於聯合國之原則，共作不懈之努力，以使彼此間之合作更為加強，兩國人民間之傳統友誼益加增進！


致日本岸信介總理賀日美安保條約生效電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國四十九年

版面原件：第401頁

〔第401頁〕

——中華民國四十九年六月二十四日——

駐日本張大使轉岸信介總理閣下：日美安保條約，關係於貴國防衛與世界和平者至鉅。閣下公忠體國，發揮無上之毅力，無畏之精神，克服險阻，正式生效，貴國朝野為正義所努力之造就，實於保障亞洲安全世界自由有其重大之貢獻，此不僅為貴國之成功，亦且為自由世界之成功，而對於國際共產集團陰謀暴行，必須堅定不拔，強毅魄力予以壓制，方可消除赤禍於未然，亦由此而益獲明證矣。忝屬知交，彌增欽慰，特電馳賀，並佈佩忱。

【上一篇】【回上層目錄】


中華民國四十九年

    致美國軍人節官兵書
    美國總統艾森豪訪華與其發表聯合公報
    致日本岸信介總理賀日美安全條約生效電

【回上層目錄】


致美國甘迺迪總統賀太空人格倫壯舉成功電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十一年

版面原件：第402頁

〔第402頁〕

——中華民國五十一年二月二十二日——

甘迺迪總統閣下：
格倫中校太空壯舉獲得成功，誠屬令人興奮的消息。所有自由世界的人民，都和美國人民一樣，對此項科學上的偉大成就，同深欣慰。本人謹代表中國人民及政府，向格倫中校、美國科學界、及美國政府，對此項優越的成就申致其最熱切的賀忱，並祝人類征服太空的偉大事業，今後更多成就。

【回上層目錄】


中華民國五十一年

    致美國甘乃迪總統賀太空人格倫壯舉成功電

【回上層目錄】


宣示對中國國民黨之誓約

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十二年

版面原件：第403頁

〔第403頁〕

——中華民國五十二年二月二十五日——

中正遵奉總理遺教，貫澈本黨國民革命任務，實現三民主義，完成五權憲法，誓願犧牲一己之身命自由權利，實踐革命民主政黨組織，統率全黨同志，光復大陸失土，消滅國賊共匪，拯救苦難同胞，復興中華民國，務使政治修明，民生樂利，鞏固國家獨立民族平等之基礎，以達成世界和平之目的，特誠敬矢誓如左：
一、遵奉總理遺教
二、實現三民主義遵行五權憲法
三、慎施命令
四、盡忠職守
五、嚴守黨紀
六、誓共生死
從茲永守此約，至死不渝，如有貳心，甘受極刑。

【下一篇】【回上層目錄】


致美國甘迺迪總統賀太空人庫波偉大成就電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十二年

版面原件：第404頁

〔第404頁〕

——中華民國五十二年五月十八日——

甘迺迪總統閣下：我們謹向閣下對庫波少校此次在太空方面的偉大成就表示誠摯的賀忱。此為人類征服太空的不斷努力奠立了另一個里程碑。中國人民對貴國的科學發展，深具信心，並認為此次的成就，乃是一個令人興奮的榜樣。我們至盼閣下向庫波少校暨所有參加該項計劃的工作人員，轉致我們誠摯的敬意。

【上一篇】【回上層目錄】


中華民國五十二年

    宣示對中國國民黨之誓約
    致美國甘乃迪總統賀太空人庫波偉大成就電

【回上層目錄】


電麥克阿瑟夫人致唁

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十三年

版面原件：第405頁

〔第405頁〕

——中華民國五十三年四月六日——

驚悉麥克阿瑟將軍逝世，美國及全世界蒙受鉅大損失，本人同聲哀悼。將軍為智仁勇兼備之模範軍人與政治家，其在戰時之卓越領導，對真理正義之珍視，對為壓迫人民重獲人類尊嚴所作之無我貢獻，以及其為和平奮鬥不屈不撓之精神，均為一光芒萬丈之象徵及全世界自由人民鼓舞精神之泉源。其豐功偉業，將為目前仍在繼續反抗暴力，反抗侵略及反抗奴役之愛好自由人民，永誌不忘。夫人為將軍摯愛之同道與忠實之伴侶，本人等茲謹致誠摯唁慰之忱。願上蒼祝福並賜助夫人及閣府，願夫人與將軍過去共同生活之美滿歲月，永為將來慰藉之泉源。

【下一篇】【回上層目錄】


哀悼美國已故麥克阿瑟元帥詞

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十三年

版面原件：第406頁，第407頁

〔第406頁〕

——中華民國五十三年四月十日——

麥克阿瑟元帥是今天這個世界尚正義、重公理的精神象徵，特別一直是我們中華民國在爭自由、爭和平的革命進程中，患難與共、精誠不渝的至友。麥克阿瑟元帥之隕落，不止是我們盟邦美國喪失了一位偉大軍人，而且是這一多難世紀喪失了一個模範鬥士。
當世界陷於全面大戰、陷於骨嶽血淵的艱危之時，麥帥曾經一再起而為他的國家、責任、榮譽——亦就是為人類的信念、希望、光明而奮鬥。其一生功業，彪炳於世界兩次大戰中，尤其在亞洲與太平洋上，他的遠見卓識，闡明了今日世界的重心，已由大西洋轉移太平洋，即警告西方人士不能再墨守重歐輕亞的觀念，應瞭解太平洋問題為世界和平的主要關鍵，而共匪是太平洋災禍的風暴中心。故其畢生所追求的，也就是保障太平洋的和平與安全，這是世局迷惘中光明的火炬，驚濤迷霧裏導航的指針。
在第二次大戰中，麥帥配合我們中國戰區的長期抗戰，發揮了同盟協力的精神，收到了桴鼓相應的戰果。當我們播遷艱難之際，排除萬難，精誠協助，表示了他們抵抗共產主義侵略、不屈不撓的決心之支持，表示了他對我們抵抗共產侵略，終必獲勝的堅強之信念，他說他的信心，就是：「蔣委員長抵抗共產侵略的毅然決定，乃必是所有太平洋區域的民族，都將是自由的——決不被人奴役。」在韓戰中，〔第407頁〕麥帥披髮纓冠，其除惡務盡的主張，給了自由世界無上的鼓舞，他說：「我們未能贏得這場戰爭，對於自由世界是一項重大災害。」雖然當時未能實際贏得這場戰爭，但其灼見真知與毅力，早已為共產惡魔所膽寒、所戰慄，亦早已為舉世所信仰、所折服，就精神上，終將由歷史作證，而贏得這場戰爭。
麥帥是太平洋對抗暴力「以勝利保障和平」的勇者，是提供解決共產災禍、拔本塞源主張的智者，也是使人類免於納粹極權暴力、免於奴役、饑餓、恐怖的仁者。這一個巨大的光輝，是美國的光輝，也是所有捍衛自由正義的世人的光輝。中正感念故交，感念知己，對其與我們安危相仗，患難相依的真摯友情和偉大道義，永誌不忘；對其於病榻彌留時，猶拳拳以「目睹中華民國再度獲得勝利」為言，深為感動；對其夙夜在念，消滅共產的素志，及其身經百戰，維護太平洋安全的事功，更表示崇高的景仰！
現在麥帥與世長辭了，我們懷?無限的哀思，表示由衷的悼唁，麥帥雖溘然而逝，但麥帥的功業，將在人們的敬慕中長存不墜，麥帥的精神亦將在全世界反共鬥爭的勝利中永垂不朽！


致中美合作所舉行第十屆聯誼會賀詞

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十三年

版面原件：第408頁

〔第408頁〕

——中華民國五十三年八月十日——

欣逢貴會舉行十週年紀念大會，本人特對諸君表示誠摯之賀意。
中美合作所為第二次世界大戰期間中美兩國共同合作抵抗日本軍閥侵略之情報工作機構，由於已故美國海軍中將梅樂斯將軍之卓越領導及美方工作人員之優秀素質與艱苦服務，不僅在我國對日抗戰中盡其偉大之貢獻，且更過一步增強中美兩國政府與人民間深厚而真誠之友誼。本人除對梅樂斯將軍表示悼念外，並對今日參加貴會而進去曾對我國積極援助之友人，申致懷念與感謝之忱。
第二次世界大戰結束後，由於共匪在我國對日抗戰期間早已蓄謀叛亂（此種情形諒為諸君所深悉），故在抗戰勝利不久，即竊據中國大陸，使我數億同胞陷入共匪壓迫與奴役之深淵。目前吾人正為反抗共產侵略與極權而繼續堅決奮鬥，切盼對中華民國具有深厚友誼之中美合作所同人，能一本過去援助我國對日抗戰之精神，續予我國反共戰爭以同情與支持。
本人暨蔣夫人不克親自參與盛會，實感歉憾，除已囑蔣大使代表出席外，並乘我國國防部情報局局長葉翔之中將應邀出席貴會之便，齎致寸緘，藉申賀悃，順祝貴會同人身體健康，事業成功！


辭海內外祝壽函

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十三年

版面原件：第409頁

〔第409頁〕

——中華民國五十三年十月二十日——

蔣總統以華誕（十月三十一日）期近，當此積極準備反攻復國之時，恐各界有慶祝之舉，徒費人力財力，特囑總統府張秘書長，通知政軍黨主管機關轉達海內外同胞，務必停止祝壽舉動。張秘書長已經遵諭分函五院院長、國防部長、參謀總長、僑務委員會委員長、臺灣省政府主席及中國國民黨中央黨部秘書長等轉達上項意旨，並請轉知所屬遵照。
茲誌原函如下：
「奉總統諭：『本人生辰將屆，當此積極準備反攻復國之際，凡我國人咸應集中力量，報效國家，如因余生辰有所稱慶，而致勞費，轉增惶愧難安，即希轉達海內外同胞務必鑒此悃誠，勿作任何祝壽之舉動，至所感盼。』等因。謹此函達，即請察照轉知。」

【上一篇】【回上層目錄】


中華民國五十三年

    電麥克阿瑟夫人唁電
    哀悼美國已故麥克阿瑟元帥詞
    致中美合作所舉行第十屆聯誼會賀詞
    辭海內外祝壽函

【回上層目錄】


致英國前首相邱吉爾夫人唁電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十四年

版面原件：第410頁

〔第410頁〕

——中華民國五十四年一月二十四日——

邱吉爾夫人禮鑒：驚聞邱吉爾爵士逝世，深知夫人哀痛之情，誠非言語所能慰解。惟望舉世對爵士所表達之尊仰愛戴，將能逐漸弛減夫人之愴懷。爵士為一以身獻國之愛國者，曾於第二次世界大戰最黯淡之時刻，拯救其國家，並為卓越之世界領袖之一，其勳績彪炳，自必永昭青史，蓋爵士一生實充滿勇敢、卓識及堅毅之光輝。余等謹向此一偉大之政治家及勇敢之鬥士，深致悼念之忱。夫人為爵士終身伴侶，對爵士畢生之幸福與事功，具有宏久之貢獻，余等並謹向夫人與閤府表示衷誠之慰唁。

【下一篇】【回上層目錄】


對國軍文藝工作人員十二項訓示

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十四年

版面原件：第411頁

〔第411頁〕

——中華民國五十四年四月八日——

一、發揚民族仁愛精神。
二、復興革命武德精神。
三、激勵慷慨奮鬥精神。
四、發揮合群互助精神。
五、實踐言行一致精神。
六、鼓舞樂觀無畏精神。
七、激發冒險創造精神。
八、獎進積極負責精神。
九、提高求精求實精神。
十、強固雪恥復仇精神。
十一、砥礪獻身殉國精神。
十二、培育成功成仁精神。


對中央及省級主管交通官員之指示

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十四年

版面原件：第412頁

〔第412頁〕

——中華民國五十四年四月十四日——

蔣總統十四日指示中央及省級主管交通的官員，要加強交通安全措施，切實改進交通秩序，以防止行車事故的發生。
總統是在主持一項會報中，聽取有關交通問題的報告後，提出上述的指示，並希望加強交通安全的宣傳，使各階層人士都能注意此一問題，並切實遵守交通秩序。
總統指出：交通秩序的良好與否，和市容很有關係，如果臺北市交通秩序紊亂，很容易影響到國際人士的觀瞻。對於各種行車問題，一定要研擬辦法，加強宣傳，好好運用，改進交通秩序。
總統同時指出：車禍的發生，關係人民生命的安全，尤應特別注意防止，肇禍的原因必須澈查，負責人要嚴加處分。對於車輛駕駛人員執照的核發要從嚴審核，尤其要考核他們有關法律和交通方西的常識，加強他們的教育，不及格的不予發給執照。


頒發「國軍將領反攻作戰須知」手令

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十四年

版面原件：第413頁

〔第413頁〕

——中華民國五十四年五月二十日——

「國軍將領反攻作戰須知」，乃以余近年對作戰訓練、領導統御、精神戰力，以及匪我形勢比較之訓詞，擇其關係尤為重要者，加以節編，並殿以對匪鬥爭研究資料三種，以做為國軍將領反攻作戰、制敵破敵之張本。務希自三軍總司令以次，至陸軍團、營長（包括海軍陸戰隊及空軍地面部隊）、海軍艦長、空軍中隊長以上、各級指揮官，皆能督同所部軍官團，及重要指參、政戰人員，切實研究，每星期不論晝夜，至少研究兩篇，並檢討其領導統御之功能如何？身習躬行之程度如何？所部貫徹力行之能力如何？以及制勝敵匪之方法如何？統限於六星期以內，做成單位檢討心得，呈經國防部轉呈為要。


頒發「新剿匪手本」手令

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十四年

版面原件：第414頁

〔第414頁〕

——中華民國五十四年五月二十日

為加強反攻作戰的剿匪戰法，茲特將前「剿匪手本」重行修訂，編為「新剿匪手本」，頒發我軍各級幹部，人手一冊，隨時研讀，俾統一戰術思想，並熟習其中各項剿匪戰法。我高級將領，尤應精思熟慮，督率所部，研究討論，貫徹實踐，期能獲致克敵制勝之功效，是所切盼。
編者按：蔣公曾於民國二十二年江西剿匪時期，手訂「剿匪手本」，來臺後重加修訂，列為密本，內容從略。

【上一篇】【回上層目錄】


中華民國五十四年

    致英國前首相邱吉爾夫人唁電
    對國軍文藝工作人員十二項訓示
    對中央及省級主管交通官員之指示
    頒發「國軍將領反攻作戰須知」手令
    頒發「新剿匪手本」手令

【回上層目錄】


加強推行社會教育改進國民生活之指示

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十五年

版面原件：第415頁，第416頁

〔第415頁〕

——中華民國五十五年三月三日——

社會教育之方法，以編製電影戲劇，為最易收效，其節目如下：
一、社會鄉村與家庭之衛生環境，如清除垃圾堆，每日集中燒化成灰，作為肥料。（由縣市政府設法，收集管理或購買獎勵，作為鄉村建設經費。）
二、食衣住行之規律，照新生活運動內容為取材資料。即整齊、清潔、簡單、樸素的各種示範。並?重吐痰小便（路旁）咳嗽喝湯（出聲）等惡習之表演與解說。並仍應特別提出改正之方法。
三、公共道德與行動，如候車坐車之秩序與方式。在公園要嚴守規則，不可亂扔果皮，不可踐踏草地，攀折花木，並不可在公共場所如會場、戲院、車中大聲談笑，困擾旁人。尤其要使知愛護樹苗、牲畜，並保護車輛，不可載重過量，損傷馱馬車輛。扶幼、敬老、讓座、與助人救人（如救火與救溺等），皆應實例示範，並與相反的惡習比較。
四、鄉村衛生，如公廁、公井、公墓、公共浴室之設置與管理的示範，以及大小便後之自動整潔，不可散布滿地，污穢雜亂，並如何自行清潔等方法之表演。
五、村里之建設與整齊，如竹竿編成籬笆之方式，如何使之齊頭劃一，及破牆殘壁，如何使之拆除〔第416頁〕整修，尤其每家門前屋後垃圾，不可堆積污穢，亦不許亂棄於坑裏岸邊，並應規定取締與處罰之規則。
以上各事，必須嚴令警察，切實負責，督導實施，並課其成績之優劣。
總之，社會教育範圍廣泛，必須由地方各級政府與警察機構，協同黨員起示範作用，負責督導實施。
又編製此種影戲，必須由具有現代社會教育經驗及深切研究者，經常設立小組，不斷發現缺點，不斷予以改正。特別要設正與反的方法之表演，及舊社會與新社會之比較，使之知道如何對與不對，如何有害與有益，將其舊惡習與新生活兩相比較，更易了解。尤其要使人民為社會、為家庭負責任、守法紀，而不愧為現代社會之公民，此為社會教育之主要目的。希照此意，舉一反三，切實進行，限期編擬實施，是為至要。

【下一篇】【回上層目錄】


對維護各地交通安全四點指示

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十五年

版面原件：第417頁

〔第417頁〕

——中華民國五十五年五月二十二日——

蔣總統對各地交通安全非常重視，最近曾提出下面四點指示，飭令有關單位切實改善，共維交通安全。
一、對於交通秩序與交通安全的維護與改進，務以最大決心貫徹實施。
二、車禍發生後，對應負責的肇事人，必須從嚴懲處，不可稍事寬縱。今後並應規定駕駛員必須由正式立案的駕駛學校或訓練班畢業者為限，對此種校、班的管理督導，尤須切實加強。
三、整頓交通可先以淘汰落伍車輛為主，務望排除各種阻力，照預定方針澈底執行，對牛車進入市區者，尤須規定辦法，嚴格限制。對於牛馬動物，凡載重逾量者，警察應即取締糾正。
四、據聞尚有民意代表袒護違反交通規則者之情事，警察每不敢處理，如其屬實，殊屬不當，今後希望仍認真取締，切不可視民意代表為特殊人物，而自虧本身職守。


對行政院施政六項指示

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十五年

版面原件：第418頁，第419頁

〔第418頁〕

——中華民國五十五年五月二十八日——

總統指出，這次政院改組，不論是內政、外交……都已步入一前所未有的新階段，由於我們十六年來鞏固復興基地，加強反攻戰備，艱苦奮鬥的績效，不論主觀的、客觀的反共形勢，都已為之改觀，而且已立於不敗之地。因此總統勉勵大家，今後必須不懈怠，不自滿，更進一步，以政府與國民合成心力所創造的力能，來穩操反攻復國必勝之權。
總統特別強調，不論中央和地方政府公職人員，都要貫澈「新」、「速」、「實」、「簡」的科學精神和辦事方法，負責盡職，存誠務實，勝益求勝，日新又新。
總統在三十分鐘的剴切訓示中，還一再指出，政府每一公職人員——從他開始，一直到基層工作幹部，都要以便民福民、為民服務、為其公僕的天職。所以總統指示，今後大家所當努力的方向，乃是：
——要再進一步刷新政風——並要有一負責機構，以隨時研究改進。
——要繼續加強反攻戰備——只有國民自己奮發的戰力，才是弔民伐罪 的真實憑藉。
——要增進社會與民生建設——提供我們今天復國的根據，也提供明天建國的藍圖。
〔第419頁〕
——要培養守法負責的精神——力矯一切虛浮不實的痼疾習性。
——要擴大文化和宣傳的功能——以事實和真理，糾正國際上的迷惘、幻想、和曲解。
——要健全教育制度——特別是要發展職業教育，以促進民生建設加強師範教育，以提高教育水準。總統並鄭重指出：「求新」、「求速」、「務實」、「務簡」的負責精神，和服務觀念，就是我們當前建設臺灣、反攻大陸的有力保證；而對以上工作的貫澈實踐，亦就是我們從立於不敗之地，進而穩操必勝之權，完成復國建國大業信心與責任之所在。


對發展臺灣省觀光事業三項指示

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十五年

版面原件：第420頁

〔第420頁〕

——中華民國五十五年六月四日——

蔣總統最近對於發展觀光事業及整頓改進廣告市招，曾有三項重要的指示，這三項指示的內容是：
（一）關於觀光事業之發展，首重管理方法，目前臺灣省觀光事業條件並非不足，如中山博物館、陽明山、石門水庫、烏來、野柳等地，原均有其可供遊覽之價值，但實際上除博物館因屬新建，陽明山管理較佳可資觀摩外，其餘各處均離要求甚遠。
（二）觀光事業之發展，有助於對外宣傳及社會經濟，應予重視，然以現況論實難滿意，如烏來、野柳等風景地區，其污濁混亂情況，不堪入目，一如往昔，今後或宜自制度改進方面?手，對於觀光事業有關之經驗及技術方法，亦不可固步自封，仍宜借重外國顧問，大專學校亦可開辦短期之觀光事業課班，為觀光事業訓練必要人才。
（三）此間各種廣告招貼之雜亂無章，奇形怪狀，不僅影響市容亦反映整個社會之落後，最近自若干韓國電影及國片觀之，可見韓國二、三年確有長足之進步，街頭一切井然有序，整潔悅目，各主管機關亦可參考檢討，力求整頓改進，以達成我社會現代化之要求。


對推行社會福利六點指示

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十五年

版面原件：第421頁

〔第421頁〕

——中華民國五十五年七月八日——

蔣總統最近在一次重要會議中，曾就有關推行社會福利措施，作六點訓示。
（一）實施都市平均地權以來，所發現之缺點與毛病，中央應成立小組，負責研究與改進。
（二）社會福利工作之推行，要善於利用村里民大會調查地方上最窮苦之人民，同時群策群力加以救助，省、縣市黨部都應重視村里民大會之作用，地方政府亦然。
（三）省政府所訂之十八項工作項目（指十八項計劃而言）仍覺太多，譬如裏面有關社會教育育樂設施及獎學金等計劃，屬於正常教育範圍，不屬於社會福利，其他項目也應力求減少，庶幾經費集中，用途集中，使成績可以表現，不能範圍太廣，財力分散。
（四）社會福利的推行，應該以都市為重點，首先集中力量，把五個省轄市做好，譬如基隆是國際港，臺北市是首善之區，應該優先來做；其次為高雄市，臺南市，臺中市，務使福利政策之推行有重點，經費的使用有重點。
（五）省政府對各縣市政府推行社會福利政策，應隨時督導考核，務使計劃與執行不致有所偏差。
（六）貧民診療所要設置在貧民區，使貧民就醫方便。

【上一篇】【回上層目錄】


中華民國五十五年

    加強推行社會教育改進國民生活之指示
    對維護各地交通安全四點指示
    對行政院施政六項指示
    對發展臺灣省觀光事業三項指示
    對推行福利六點指示

【回上層目錄】


致日本前首相吉田茂家屬唁電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十六年

版面原件：第422頁

〔第422頁〕

——中華民國五十六年十月二十一日——

東京陳大使轉吉田茂先生家屬禮鑒：驚聞吉田先生溘逝，悲悼莫名！吉田先生不僅為貴國復興之元老，其碩德卓識，又為東亞安危相仗，不可或缺之哲人，一旦喪此老成，實為自由世界不可彌補之損失，豈止為中正私人情誼之哀痛而已！除派本府張群秘書長臨喪弔奠外，特此致唁。

【下一篇】【回上層目錄】


賀伊朗國王巴拉維加冕電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十六年

版面原件：第423頁

〔第423頁〕

——中華民國五十六年十月二十六日——

伊朗國王巴拉維暨王后法拉陛下：欣逢陛下暨王后法拉加冕典禮，余等謹向陛下暨王后申致最誠摯之賀忱。陛下暨王后所領導之偉大社會與工業上「不流血革命」，其雙重成就已贏得舉世之崇敬以及吾人至深之景仰。吾人熱切希望於陛下暨王后隆治之下，貴我兩國人民間之傳統友誼將繼續隨陛下所帶予伊朗人民之繁榮及成功，而與日俱增。吾人藉此敬頌陛下暨王后政躬康泰，貴國前途無量。

【上一篇】【回上層目錄】


中華民國五十六年

    致日本前首相吉田茂家屬唁電
    賀伊朗國王巴拉維加冕電

【回上層目錄】


民國五十七年對國軍官兵箴勉

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十七年

版面原件：第424頁

〔第424頁〕

——中華民國五十七年一月三十日——

蓄養節宣，慎固安重，立不敗之地，策必勝之謀，存戒懼之心，行冒險之實。
      中　正

【下一篇】【回上層目錄】


對革新教育注意事項之指示

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十七年

版面原件：第425頁，第426頁，第427頁，第428頁，第429頁，第430頁，第431頁，第432頁，第433頁

〔第425頁〕

——中華民國五十七年二月十日——

行政院嚴兼院長、教育部閻部長：
教育實為復國建國之根本。予在「十九世紀以來亞洲的形勢和我們復國建國的要道」中，對教育問題，即已有所提示。予以為不獨政治、經濟、社會、科學……各方面，須求新求行，而教育方面，尤應求新求行。蓋惟有能新能行——日新又新、實踐篤行——之教育，而後始有能新能行之政治，與能新能行之社會與國家。吾人過去之教育，即唯知抱殘守缺，靜止不動，故學校每被人譏為「書癡的工廠」，教育被人譏為「靜態的教育」而「不是活的教育」。此次國民基本教育的延長，不僅須視為國民教育水準之提高與擴充，而尤應視為整個教育重建與革新之起點，至望教育部於此作始之際，能根據三民主義——倫理、民主、科學的教育思想，徹底檢討自民國以來之教育政策、教育制度、與教育設施，以「另起爐灶」、「重整山河」之精神，殫精竭慮，從頭作起，使今後之教育，成為生動活潑的教育，並使此能新能行之教育，成為一切知恥知病、求新求行之張本。以下各點，特提供作為研究整理教育政策、制度、設施之初步參考。
——國民小學教育，應以倫理教育、生活教育為主，（以四維八德故事，以及先賢往哲格言，生活〔第426頁〕規範，涵濡浸潤，培養其仁愛誠正的人生觀）使小學生大之能知孝親、敬長、尊師、重道、合群、愛國；小之能培養花木（不摧折搖撼），愛護牲畜（不虐待鞭撻），次之亦能知食、衣、住、行如何始合於禮義廉恥、整齊清潔的現代生活之標準。
——國民小學學生，應以培育身心為第一——以洒掃應對進退之節，禮樂射御書數之科，涵養其性情，鍛鍊其體魄，而不使為填塞式之「家庭作業」所重壓為原則，此即所以維護其身心之正常與健康。據聞現在小學生所最痛苦者，為其放學後之「家庭作業」，規定須作算術四五十題，抄國語生字及造句十多課，作模擬考卷一二大張，而此種「家庭作業」所根據之「課外指導」，比正式課本，皆煩瑣至六七十倍以上，其目的不在提高學生程度，而在推銷課外讀物，助長惡性補習，故此種「家庭作業」，每日學生非作至夜間十一二時不可，戕害身心，莫此為甚！此種「家庭作業」之課程，聞多出自教員所逐日規定者，如其屬實，至可駭異！此應由教育當局、與學校校長、家庭父兄，共同合作，對學校教員此種行為，切實查察監督，定為禁律。
——國民中學教育，應以思想教育、人格教育、與職業（技能）教育為主，以啟發其立志向上、愛國自強之精神，並應強調對國民基本之知識，民族文化之淵源，以及自由與法治，處世與接物之分際；職業技能與一般事物管理之學習，使之認識責任與義務，並能實踐不欺不妄之準則。
——國民中學學生，應開始啟發其就業向上之輔導，與慎思明辨之方法，依其資稟、能力、特長、興趣，輔導學生向其最易發展其潛力、最能合乎其天性之方向引導，此種潛力與性能之測驗，可作為升〔第427頁〕學與就業指導的重要參考資料，以決定其今後之性向。
——對於國民中學後半段之惡性補習，應事先預防，據云若干學校，為競爭升學率，其課程中所固有之週會、體育、音樂、美術、公民訓練……即皆移作主科補習時間，此一現象，應予徹底糾正根除，不容其再見於國民基本教育延長之後。
總之，九年國民教育制，以養成民族倫理與固有文化——即四維八德之習尚，以及初級歷史地理之常識，務使其能瞭解現代國民對國家社會應盡之義務與責任，不失為愛國愛民、堂堂正正之現代國民為教育方針。
——而且國民教育準備，應再進一步延伸及於社會教育，予以為國民小學與國民中學，可舉辦成年男女職業教育夜間補習班，以教育其學校附近未受職業訓練之男女，在生活上、常識上、家務管理上、家庭工業上、子女教育上、環境衛生上……使之經濟有效，有條不紊，並當確認此為社會改造之基本工作，以補以往國民教育之不足。
總之，國民小學與中學，應以新生活運動與四健運動——健全的心、身、手、腦的內容與方法為主。
——高級中學及高級職業教育，應開始?重科學教育，服務教育，管理教育，加強建教合作，手腦並用，使學生之科學與技能教育得與其實驗教育相結合，學生之工作能力，得表現於社會服務之上。
——高級中學及高級職業教育，不惟應接受軍事訓練，並應接受嚴謹之管理——即以新生活運動之〔第428頁〕要領為依據，取締一切不良少年的組織滲入學校，防止其一切欺誘、強迫、仇恨、鬥毆的邪惡行為，徹
底杜絕太保太妹之產生。
——在學校方面，應加強訓導（導師）責任制度，並可責成教員輪流值勤，協助導師，盡其管理與輔導之責。並應與軍訓人員（初中之童軍人員），密切聯繫，對學生之品德、生活，加強輔導，必要時，並得進行家庭聯繫與合作。
在教育行政方面，則應加強督學責任制度，分區督學，並負其區內學校教育成敗之連帶責任。
惟有訓導制度與督學制度，相互夾持，中學始不至造成散漫無紀或越規犯分之問題學生。
——大學教育，應以科學教育為第一，更以變化氣質、重視民族文化為優先。但目前一般大學教育與社會觀念，過於忽視人文社會科學，尤其不注重本國文字，特別由於一般家庭不問學生之質地性向，惟知盲目的鼓舞其子弟學習自然科學，於是就讀文法政經者，皆不免產生一種自卑心理，此種現象，如不使之漸趨平衡，則社會結構，無法健全，國家前途，更堪憂慮！若干年後，勢將無第一流文法政經人才可用！此種隱憂如何消除？教育部應設法端正其趨向，變化其氣質，務使自然科學教育，既能突飛猛晉，而一般人文社會科學教育（本國語文與史地教育），亦能平衡發展。
——今日大學教育，其課程名目雖多，而內容不夠充實，更無一套以三民主義為中心的建國思想之大學用書，據聞每一課程之講授，皆由教授自定，於是在同一學校之內，同一課程，不特解釋各異，而且思想紛歧。教育部應即突破一切困難，從速編訂一套以三民主義的精神為體系的哲學、經濟學、政治〔第429頁〕學、法律學、教育學、社會學、以及三民主義的理則學與思維法則……以確立三民主義建國的教育思想，蓋個人學術思考，可以自由，但學校教科書，必須完全統一。予認為大學教育，對於民主與科學，自應特別注重，但民主與科學的教育，必須以民族倫理教育，為其基礎，為之中心，而後此二者，方能發生其學以致用之功效，對國家乃能有其貢獻，這樣民主與科學之教育，方不致落空。
——當然大學中之學生，皆應主修與選修一至二種外國語文。但各種大學用書，則應儘量減少使用原文本，而代以譯文本。此種譯文本，亦並非完全照譯，而應參酌國家民族之特性，根據三民主義之準繩，予以改編。目前大學用書之流弊，即在以西方資本主義之觀點，以與我三民主義之觀點，相互混淆，甚至牴牾相反，以這樣食而不化之課本與教育，而欲求建立其三民主義的新中國，豈非南轅北轍？所以過去教育，對我國家前途，不見其效，而多見其害了！日本大學用書，就甚少使用原文本者，但是他對中國文字，比前更為重視，而且其各級學校反而?重毛筆寫作，此等優點，更應為我國教育特別之借鏡。
——師範教育，必須名符其實，務使能為人師之規範，而為學生之表率，所謂立己立人、達己達人之師表，必能事事躬行實踐，以身作則，庶幾無媿！此國家對於師範教育，所以特別重視，對於師範學生，所以特加優待者，意即在此。故今後師範教育之管理考核，應特加嚴謹，以樹立社會與民眾之師範。而其課程，更應?重國文程度之提高，民族文化之發揚，新式教學方法之研究（軍隊六項教學法中之準備、講解、示範、實施、測驗、講評，即可供參考），以及品德言行之示範。師範大學，並應於各系〔第430頁〕附設教學研究中心，使師生得以教學相長。
——各級師範學校，對其已畢業之學生，仍應在教學方法上，以及德業進修上，予以不斷的輔導、通訊、聯繫。教育部與教育廳、教育局更應對優秀而清寒之師範學生，作有計劃的扶掖培植。
——教育之目的，乃為造成社會良好之公民，並為國家培植優秀之人才，而非徒為學生個人達到其一連串升學、留學之目的。然今日之教育，乃為一連串之升學預備教育，甚至為外國培植人才之留學教育。此一癥結，如何解除，教育部應從根本上徹底研究改革。
——茲為培養人文及社會科學人才，並改正不必要之留學方式，除科學指導委員會，已對各種自然科學的高級研究所，準備增加其各種實驗設備與師資之外，此後在大學中，亦可增設其必需的人文及社會科學之高級研究所，使有志青年，樂於在國內從事高深的學術研究。
——今後對留學生之考選，不應徒以筆試成績為根據，而應同時查考其在學時之資質性向、品行記錄、服役記錄、以及其生活與就業之資料，互相參證，嚴格的決定其取舍。
——我國教育制度，以夏、商、週三代，為最完備，故史稱「三代之隆」，其教育制度，為七八歲，即皆入小學，及至十五六歲，凡其民之俊秀者，乃得選入大學，教之以誠意、正心、修身、齊家、治國、與格物、致知之學。此即庠序學校，大小之節，課目之別，因其資質性向適應之所以分也。而其所以為教，則皆本乎其躬行心得，而不求之於民生日用彝倫之外，是以當世之人，無不有以知其性分之所固有，職分之所當為，而各盡其力，此古代之所以治隆於上、俗美於下者，實因小學之成功，以著大學〔第431頁〕之明效，外有以極其規模之大，而內有以盡其節目之詳也。其實今日西方教育制度，無論其為八年或九年之小學制，與分科分目因材施教之大學制（政治、社會、軍事、科學、外交、財經、文法、哲學、語文科系之分設），無一不與我國古代小學大學制若合符節，而今日我國教育制度，卻只知摹仿西方，而對於我國小學教育，特重倫理秉彝、涵養品性之優點，為西方所萬不能及者，反皆以為不值一顧，豈不可怪？予為此說，並非提倡守舊復古之意，而且對於西方教育之菁華及其現代之方法與技術，必須努力吸收，取其所長，補我之短，且須積極研究考察，不斷改正，以求進步。但對我固有教育與考試之優點，尤其民族之倫理——先聖之哲理——的珍貴遺產，不僅應加以保存整理，且須使之發揚光大，自不得棄如糟粕，甚之根本反對——如今日大陸之共匪，唯恐毀滅之不及，此則決非我愛國家、愛民族的國民之所忍為者！今日吾之所言，惟欲使本國學人追本溯源，應知今日西方優良之教育，並非為其新奇與專有，乃早為我國所習知習行，而不可數典忘祖而已。
——至於今日我國各級學校，不論小學、初中、高中之課程、教材、與教法，希根據倫理、民主、科學之精神，從新整理，統一編印，目前高中物理、數學各科多至八種，英文多至九種，初中理化多至二十四種，英文多至一十四種，其他教科書，亦大致相若，此種歧出重疊現象，如不予徹底改正，則學生惡性補習之負荷，以及後一代國民之身心，自更不堪設想！
——又目前教育，自小學、中學、以至於大學，皆僅?重於智力之考究——亦即僅注重灌注式之教學，背誦式之測驗，而對於學生民生日用、彝倫之要務，與行著、習察、實踐之性能，則反鄙視不論，〔第432頁〕如此，將何以培養學生自發的思考力，與正確的判斷力？抑且只有更加抑塞其實踐的自由創造的能力，而使一般學生，對於其國家性分所固有之責任，及其對人類職分所當為之任務，皆不知其所以然，至於生活的目的與生命的意義，更無論矣。此則最為目前教育上之通病！以後各級學校，在教學方式上，似應以一部份時間講授學術之外，更應注重指導學生研究與實驗以及其行著習察的修養時間，方可收實學實行之效。
同時誘發學生之思考發問，應重於學生之模擬強記。（自小學、中學、大學以至研究所，皆應?重與課程相配合之實驗工作，使理論與實驗相互結合，以啟導其創造與發明之智能。）
又在成績上，亦不當以單純之筆試為準，而須以其平時品性、行為、智力、技能、體格、以及為公眾服務之成績總平均為準，唯此始為德術兼修、手腦並用之教育。
——教育部應輔導各級學校，平衡發展。惟對大專院校，則應有計劃的分工專精，輔導其就某一部門固有之特點，成為其專長重心。
——今後國立編譯館，應特別充實其設施，並集中優秀人才，譯介自然科學、社會科學、以及文學藝術……新出名著。凡具有世界性之名著出版後，我們最好能在六個月至多一年之內，皆能作有計劃之譯印，以擴大國民之知識視野，並提高其教育之水平。
——各級教育行政機關之風氣，希切實整飭，務期弊絕風清。又國民小學與中學校長、教員之人事，如何使之超然於地方派系選舉異動之外，亦應切實研究改進。
〔第433頁〕
總之，教育事業，乃是百年樹人——為國家樹立千百年可大可久之基本事業。其關鍵乃在於為人楷模之師長，修己崇德，敦品勵志，清高純正，慈愛勤勞，負責服務，以身作則，而使學生敬畏，有所師法，此教師之所以為世尊崇而可貴也。故教育必先以建立師資為其要道！其次教育應求其教法之精進，而且使之生動活潑有效，每一所教課目，必須使能實學實用、實驗實行、以及其自動自發、自覺自愛之行動與生活，而後方能學以致用，不復蹈過去「食而不化」、「靜而不動」之積習，以湔雪外人對我國教育之譏諷。至於教育最大之功效，乃以啟導學生心靈中之潛力，克服其天性中之弱點，導之以明禮義，教之以知廉恥，非禮不取謂之廉，見義不為謂之恥。修身之方，始自不作惡，誠意之道，起於不說謊，如此因小學之成功，方能著大學之明效，於是國家化民成俗之意，學者修己治人之方，庶幾粲然復明於全國，自不致落於現代教育之後，而復國建國之成功，亦賴於此焉！務期教育界諸先生共勉之。
以上各點，務希教育部與教育廳、局主管，尤其切望各級學校校長、教師，都能切實研究，提供其應興應革之意見，使能徹底檢討改進，努力執行，並對其進度與成效，進行經常的不斷的檢討與提報，是所切盼。
中正 五十七年二月十日


對國家安全會議舉行第七次會議之指示

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十七年

版面原件：第434頁

〔第434頁〕

——中華民國五十七年三月二日——

中央各機關一方面應各自善盡職責，另一方面應互相密切聯繫，協調合作，以群策群力，執行政策，達成任務。健全之地方基層組織，為安定社會之基礎；而社會安定又為建設反攻基地，完成復國大業之基礎。行政院尤應督導中央主管機關及地方政府，切實加強戶警聯繫辦法及健全里鄰制度。希望各方面發動社會力量密切配合，共同努力，做好地方基層組織工作。


對國民教育小學「生活與倫理」中學「公民與道德」課程之指示

對國民教育小學「生活與倫理」

中學「公民與道德」課程之指示

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十七年

版面原件：第435頁，第436頁，第437頁，第438頁，第439頁，第440頁，第441頁，第442頁，第443頁

〔第435頁〕

——中華民國五十七年四月十二日——

國民教育，為建設現代社會，與復興民族文化之張本。關於小學「生活與倫理」中學「公民與道德」教科書之編纂，與教學方法之改進，其目的：
首先在教育學生成為人之所以為人，並生活與行動得像一個人，成為一個活活潑潑的好學生；
次之，則在教育學生成為一個愛國家，愛同胞，合群服務，負責守紀，且足以表現中華民族道德文化，堂堂正正的中國人；
前者必須?重生活教育，與人格教育；後者則必須?重民族精神教育，與民族道德教育；
然此亦並無輕重先後之分，徹上徹下，仍屬同條共貫。
惟過去教科書之病痛，厥在偏重理論性與原則性之冗長敘述，而忽略了具體的德目，和日用彝倫的生活行動的規範；
而過去之教學方法，不特不知示範舉例，圖解說明，經常輔導學生實學實踐，又從而鼓舞競賽，觀摩考評，且根本不知重視社會公民課程，甚至移出上課時間，以補習其他學科。國民教育——德育、群育、體育、一連串之失敗，（其實智育亦同樣失敗），此實為其主因。
〔第436頁〕
余以為國民教育，今後應對小學「生活與倫理」（社會）中學「公民與道德」（國家與世界常識）課程，特加重視，並須以四維八德諸德目，貫注於食衣住行育樂日常生活規範之中，舉例言之：

在一般禮節方面

應常教以灑掃應對，進退鞠躬，入孝出悌，尊師取友，泛愛親仁之義。
早晚應對父母、尊親、師長問安；
出門必敬告父母，回家必面見父母；
父母召喚，應該立即答應，並趨前承命，不可虛諾；
見尊長應鞠躬，對親友應問好，長者在座，不宜交足；
說話要不疾不徐，態度要誠懇莊敬，不談人私，不議人短，不炫己長；
注意禮讓，不要忘記說個「請」字，接受任何人的幫忙服務時，不要忘記說聲「謝謝」，自覺不週到處，應該說「對不起」；
擇交取友，須善善惡惡，察言觀色，而且寧可吃虧，不佔便宜；
訪問宜預先約定，並準時守信；
使用電話，應問答簡明，聲音不宜過高，時間不可過長，撥錯號碼，應表示歉意。
〔第437頁〕

在食的方面

應教以定時適量。
進食時，肘臂不可張開，以致妨礙鄰座；
長者未食，及主人未招呼以前，不宜先食；
取用菜殽，應取靠近自己一面者，切忌於碗盤中翻揀；
果核骨刺，殘殽飯粒，不可隨手棄置，已食之物不可吐出。
喝湯不宜有聲，碗盤筷匙，不宜撞擊作響；
茶飯既畢，應將餐具理好，坐椅亦應收回；
野餐後，其紙巾、飯屑、竹筷、木盒，應放置於有垃圾桶處，或集中自 行帶回；
（目前學童，於學校帶用便當者甚多，學校如能指定教員與學生共餐，即可隨時進行機會教育）。

在衣的方面

應教以整潔樸素。
衣服應穿正扣鈕，污垢須隨時洗滌，破綻須隨手縫補；
帽子不得歪戴，髮式服裝，不得蓬頭怪樣；
〔第438頁〕
出門不赤膊，不穿睡衣，不趿拖鞋；
入廁後才可以解衣，必俟衣服褲帶整理好了，然後出廁，便後如便所污髒，必須揩洗乾淨（校廁旁必備洗手盤與解便紙）。

在住的方面

應教以個人衛生與公眾衛生。
不塗污牆壁，不亂丟棄物，不亂倒污水；
居室內外，應經常灑掃，廚廁應經常清洗，溝渠應經常疏通；
電視廣播，保持適當音量，不妨害週圍寧靜；
放置常用物件，應有定所，用畢歸原。臨睡及臨出門時，一切用物，尤 應養成歸原與整齊之習慣；
應經常剪指甲，理頭髮，勤沐浴；
噴嚏、呵欠、剔牙，必須掩口；
公用毛巾，不可揩鼻涕唾沫，及擦耳鼻、擦兩腋、擦胸背；
隨手關門，隨手熄燈，隨手關水（公共場所，尤其重要）；
將入人室，應先叩門，私人信件，不得拆閱。
〔第439頁〕

在行的方面

應教以簡單而必要的交通規則，認識交通標誌，嚴格要求其遵守交通秩序。
行路須抬頭、挺胸、比肩、齊步，容止安詳；
行進間，不可吃零食，不可攀肩搭背；
與尊長同行，應略退於左後方一步，必要時，並須予以攙扶；
乘車須依序上下，不可以頭與手伸出窗外，不可攀立車廂兩旁；
乘坐公車，不得爭先恐後，應對其老弱、婦孺、傷殘、疾病者讓坐，並照顧其上下；
使用腳踏車，不可搶先，不可攀附任何車輛之後；
不可穿越平交道放下的欄柵；
不得當街便溺，隨地吐痰，亂丟果皮紙屑；
不得搖折花木，踐踏草地，與依靠牆柱；
不得於道路中擊球遊戲；
不得於公路及鐵路中間，放置石塊，及其他障礙物，妨害行車安全。

在育的方面

〔第440頁〕
應教以合群與互助，榮譽與服務。
班級組織，為群育的起點，而班際校際運動，亦即為榮譽心的提振與發揮；
於體育中，須強調互助合作，爭取團體榮譽，並尊重裁判的體育道德；
要養成服從多數人的決定，尊重少數人的意見之習性；
要養成為多數人服務「先之勞之」的美德；
養成其是非心，能仗義執言；養成其同情心，能急人之急；
見人傾跌，不可譁笑，須予扶持，見人鬥毆，不可助虐，須予排解；
不容許孤立自私，投機取巧，偷惰怠忽，尤不容許貪人之功，以為己有。

在樂的方面

應教以禮節樂和，合敬同愛。
以發揚踔厲的愛國音樂，代替靡靡之音，並要聞人歌而即能和聲合唱，以作勵聲應氣求、同心一德的精神；（外國人常說我們不懂和聲合唱，其實「子與人歌而善，必使反之，而後和之」，以及「善歌者，使人繼其聲」，就是我們固有的「化民成俗」的樂教。）
提倡正當的國民運動——如騎射、駕駛、操舟、旅遊、釣獵、游泳、拳術、舞蹈、戲劇……以代替流俗的娛樂；
〔第441頁〕
輔導學生閱讀有益的課外讀物；
參觀球賽競技，不可叫囂笑罵，尤其在與國際友人競賽場合，斷不可左袒己方，而失禮於彼方；
觀賞遊藝活動，應保持肅靜，鼓掌中節，對國際性之演出，更應注意禮貌。
以上為食、衣、住、行、育、樂、生活教育、人格教育之細節，然此亦不過舉例而已，願能循此類推，於小學「生活與倫理」課程與中學「公民與道德」課程中，確立生活規範與人格觀念，以為建設社會國家，復興文化道德之張本。
吾人嘗以「泱泱大國」「禮義之邦」自居，殊不知在外人心目中，其髒亂落後，幾已至於不可問之地步，即如「臺地看臺灣」一書，即曾率直指出：
——孩子們隨地便溺，臭氣薰天，蚊蠅叢生；
——母親讓孩子當街撒野撒尿；
——小孩以自來水向四週擁擠的人行道噴射，學校樓上窗口，拋出了西瓜皮；
——三輪車、牛車、腳踏車、滿載乘客，隨地吐痰小便，喇叭震耳，灰塵滿天，街上滿是果皮、西瓜皮、馬鈴薯皮、以及用以包裹食物的各種報紙、與書籍的散頁。
——河上湖中，水面飄浮?遊客拋棄的塑膠袋、包裝紙、碎紙片、空酒瓶、香煙蒂、便當盒、木筷子；
——在火車上，中國旅客，將公用毛巾，拿到面前，從喉頭吐出一口濃痰到毛巾上，然後將毛巾摺〔第442頁〕起，又去擤鼻子，並再用毛巾角去清理耳孔及鼻孔；
——火車平交道，欄柵已經放下，但還是有人從欄柵下穿過去，想和火車爭道；
…………………………
此等譏評——其實亦屬事實，吾人必須從國民教育上「一摑一條痕」「一棒一掌血」的切實惕厲，徹底改進，方可建立一個現代社會，復興我國固有文化！
至於民族精神教育、民族道德教育，除國文為基本科目之外，歷史地理，亦為其關鍵肯綮之所在。
予以為歷史地理，須設法利用電化教育方式，以輔行之，使民族歷史與國家疆域，在圖史上相互融和，亦使時間與空間，在知識上相互貫通；
庶幾於歷代文治、武功、學術、所以致盛之由，國恥國難所以紛至沓來之故，先賢先哲所以充實光輝之美，皆得以知其梗概；
而於輿圖疆域——如何以盡其土物之宜，如何以致其厚生之利，如何使國防計劃與實業計劃相結合，亦皆得以明其崖略。
俾從而啟發其思考力，與創造力，亦從而激發其愛國心、公德心、與責任心；
而不可再如以往之教學方式，徒以記誦年代、官制……河嶽、川原……為能事；
總之，不論在生活規範方面，在道德精神方面，皆當遠取固有文化榜樣，近取實際範例，徵之以圖史文獻，作為教育國民之依據，並當結合學生日常容止心得，月中期中定時觀摩演練，不斷綜合查察考〔第443頁〕核，然後社會教育，公民道德教育，始不至再行踏空，而國民教育，亦始能深切著明，一一見之行事，並進而教育其家人，影響其鄰里。語云「禮義由賢者出」，予亦欲謂「禮義由國民教育出」，惟願我教育部，教育廳、局，以及國立編譯館，各級國民學校，皆能從此「做好一個人」之切實處，變化國民氣質，亦從此「做好一個中國人」之下手處，建設社會，復興文化，是所切盼！
蔣中正


致大學校長國際協會第二屆大會賀電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十七年

版面原件：第444頁

〔第444頁〕

——中華民國五十七年六月十九日——

欣聞諸君在大韓民國漢城舉行盛會，此雖為貴團體之第二屆大會，然在亞洲舉行尚屬首次，誠堪欣幸。
知識與合作為促進人類進步與增進人類幸福之主要動力；就知識而論，各國大專院校之校長自處於世界知識學術之領導地位；就合作而論，人類合作之基礎則繫諸東西文化之融和、教育與實際需要之配合、及學校與社會協同一致之精神，而三者適為此次貴會討論之主題。諸君聚於一堂以共同研討，發抒宏論，其對促致人類進步與社會安寧暨達成世界和平之貢獻及助力，定非淺鮮；況值共產思想邪惡勢力正肆其狂燄，到處製造分裂與禍亂之時，貴會富有團結性建設性之努力，尤饒意義。
茲當貴會於我邦著名學府開幕之際，本人謹祝大會成功及諸君健康。


對國家安全會議第十一次會議之指示

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十七年

版面原件：第445頁

〔第445頁〕

——中華民國五十七年七月十日——

這次會議，首先由外交部長魏道明就當前國際外交情勢，提出報告，隨即討論國家建設委員會所提「國家建設綱領」，該會並另提出一種動員戡亂時期綜合性之指導綱領，作為國家總動員、戰地政務及科學發展等工作共同努力的目標。由該會主任委員週至柔說明各案要旨，經討論後修正通過，繼由科學發展指導委員會主任委員吳大猷報告該會重要工作進展概況。
總統於聆取各項報告後指示：本次會議所通過之綱領，務須據以確立具體計劃，切實實施，並嚴核其實施之效果，決不可徒託空言。鑒于世局變化日亟，大家務須特別提高譽覺，積極加強準備，俾能隨時把握機宜，光復大陸，重建國家。
總統特別指出：無論為了完成反攻復國的任務，或為了建設現代化的國家，都非發展科學不為功。故應發展科學為第一優先，藉科學之發展，以為推進軍事、政治、經濟與文化各項建設之動力，深盼國人能確立「科學第一」觀念。政府各有關部門更應本此觀念，研訂分期發展科學之詳細計劃，務期有效執行，計日程功。
此外，總統對于處理當前經濟問題改進政府各部門工作，亦均有具體指示。


致菲律賓總統馬可仕慰問岷市災黎電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十七年

版面原件：第446頁

〔第446頁〕

——中華民國五十七年八月四日——

杭大使轉馬可仕總統：驚悉上週馬尼拉地區地震不僅造成重大物質上損失，且居民因而死傷者多人。茲特馳電慰問，並請將本人弔唁之意惠達不幸罹難者之家屬。又本人已電飭杭大使及使館人員盡力協助救濟工作。


致世界反共聯盟第二屆大會賀電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十七年

版面原件：第447頁

〔第447頁〕

——中華民國五十七年十二月十六日——

貴聯盟成立以來，一本維護正義，爭取自由之宗旨，團結奮鬥，至堪欽佩。茲於越南共和國首都西貢舉行第二屆大會，正值國際共黨分裂日深，罪惡日彰之際，深信貴聯盟必能益堅反共必勝之信心，為促成國際反共聯合陣線而繼續努力。
去年貴聯盟第一屆大會在臺北召開，中正在賀詞中曾指出：「過去的形勢，是一個統一的共產集團，進攻?分離散漫的自由世界，此刻我們要努力的，就是要讓一個團結的自由世界，去擊敗一個分裂矛盾的共產集團。」願循此目標，與貴聯盟共相期勉。專電致賀，並祝會議成功。

【上一篇】【回上層目錄】


中華民國五十七年

    民國五十七年對國軍官兵箴勉
    對革新教育注意事項之指示
    對國家安全會議舉行第七次會議之指示
    對國民教育小學「生活與倫理」中學「公民與道德」課程之指示
    致大學校長國際協會第二屆大會賀電
    對國家安全會議第十一次會議之指示
    致菲律賓總統馬可仕慰問岷市災黎電
    致世界反共聯盟第二屆大會賀電

【回上層目錄】


致艾森豪夫人唁電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十八年

版面原件：第448頁

〔第448頁〕

——中華民國五十八年三月二十九日——

艾森豪夫人禮鑒：艾森豪將軍逝世，本人與蔣夫人深感哀悼，此不僅為美國人民亦為世界自由人類不可彌補之損失。艾森豪將軍係一代為維護真理作戰之英勇戰士，亦是一位英明偉大之政治家。正在為自由奮鬥之中國人民至今猶懷念彼所予之真摯友誼。艾森豪將軍去世對本人及蔣夫人而言尤屬一項沉重損失，茲謹申致衷心誠摯之唁慰，並請夫人及各位家屬節哀順變。

【下一篇】【回上層目錄】


對改善礦工生活確保安全之指示

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十八年

版面原件：第449頁

〔第449頁〕

——中華民國五十八年七月——

國家安全會議今天上午在陽明山中山樓舉行廿一次會議，　蔣總統躬親主持。
今天的會議，先由外交部長魏道明提出外交報告，接?由國家建設計畫委員會主任委員週至柔暨科學發展指導委員會主任委員吳大猷分別提出重點工作報告及檢討改進意見，　總統于聆聽報告後，對于這兩個委員會的工作，均有重要指示，並特囑應延攬專家學人，從事實際工作，務使計畫切合需要，執行把握時效，對業務之管制與考核，尤須使能發生實際效益，以謀國家建設上科學之加速發展。
總統對于如何改善礦工生活，確保礦工安全，曾特別指示行政院應即提出具體辦法，迅付實施。


賀美國太空人登陸月球成功電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十八年

版面原件：第450頁

〔第450頁〕

——中華民國五十八年七月二十二日——

尼克森總統閣下：太空人登月成功，消息傳來，至為振奮。世界各國人民，一如美國人民，對此一偉大之科學與技術成就，同深欽佩。本人謹代表中國政府及人民，向美國政府及人民，對此項傑出之成就，申致最熱烈之賀忱，並祝三位太空人經此創舉後安全妥返地球。


對美太空人登陸月球短箋

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十八年

版面原件：第451頁

〔第451頁〕

——中華民國五十八年七月二十五日——

茲於太空人首次登陸月球之日，謹申吾人誠摯之願望，從此以循世界大同之旨，共登宇宙太平之域。


頒贈韓境聯軍統帥波奈斯蒂上將勛章頌詞

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十八年

版面原件：第452頁

〔第452頁〕

——中華民國五十八年八月六日——

蔣總統伉儷，昨天下午四時，接見了駐韓境聯軍統帥波奈斯蒂上將夫婦，　總統並以雲麾勛章一座，頒給波奈斯蒂上將，酬勞他對促進中美軍事合作及維護亞洲地區和平的貢獻。
蔣總統頒贈頌詞如下：
「美利堅合眾國陸軍上將波奈斯蒂，於駐韓境聯軍統帥任內，以其卓越之才能及豐富之學識，對促進中美軍事合作及維護亞洲地區之和平貢獻良多，我中華民國政府特頒雲麾勳章一座，以酬勳勞」。


手諭三軍「杜絕車禍」的指示

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十八年

版面原件：第453頁

〔第453頁〕

——中華民國五十八年八月二十六日——

國防部轉頒　總統手諭「限期杜絕車禍」指示，飭令陸、海、空、勤、警備及憲兵各軍種單位要確實注意辦理，今後如再有發生人為因素車禍，其各級主官（管），將從嚴議處。
總統「限期杜絕車禍」手諭指示行政院召集有關機關主管，嚴定責任與如何處置之法，以杜絕車禍的發生。
手諭中指示：今後關於車禍案件，中央應由交通部負其全責，省、市有關單位機構與警務處、警備總部皆受其全權指揮與責罰，並限定在三個月內杜絕車禍，如有不遵守法令再生車禍，則應一律嚴處。


致世界反共聯盟第三屆會議電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十八年

版面原件：第454頁

〔第454頁〕

——中華民國五十八年十二月三日——

貴聯盟為團結全世界自由正義力量，建立國際反共聯合陣線，號召舉世人士消滅共產主義，摧毀奴役統治，粉碎侵略行動，奮鬥有年，卓著實效。今於曼谷召開第三屆大會，為促進自由與真理之勝利而繼續努力，殊堪敬佩。於此世局動盪之際，貴會之目標實代表時代之良知與歷史前進的正確方向。特電致賀，並祝貴聯盟神聖任務之圓滿達成，以創造人類的自由新世紀。

【上一篇】【回上層目錄】


中華民國五十八年

    致艾森豪夫人唁電
    對改善礦工生活確保安全之指示
    賀美國太空人登陸月球成功電
    對美太空人登陸月球短箋
    頒贈韓境聯軍統帥波奈斯蒂上將勳章頌詞
    手諭三軍「杜絕車禍」的指示
    致世界反共聯盟第三屆會議電

【回上層目錄】


民國五十九年書勉國人

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十九年

版面原件：第455頁

〔第455頁〕

（一）

忍辱負重，沉?觀變。
埋頭苦幹，強固基地。
勿忘勿助，壹志帥氣。
光復大陸，信心彌堅。
中華民國五十九年一月三十日　中正

（二）

今年要在世界局勢重大變化混亂，與我國最險惡艱難中，積極奮鬥，打破這一難關，光復大陸，拯救同胞。以湔雪恥辱，重建三民主義新中國。
中華民國五十九年二月六日 中正

【下一篇】【回上層目錄】


主持國家安全會議第二十五次會議對科學發展的指示

主持國家安全會議第二十五次會議

對科學發展的指示

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十九年

版面原件：第456頁

〔第456頁〕

——中華民國五十九年七月二日——

我國所訂「科學發展計劃」方向正確，惟今後對於科學之研究發展，應同時注重科學技術研究與應用之配合，經濟及工業主管應精確調查並發掘在經濟建設及工業發展方向所遭遇之問題及其所需之科技協助為何，選擇重點提出研究之項目，科學發展指導委員會及國家科學委員會為配合經濟建設工業發展之需要，應針對經濟及工業主管機關所定之重點，全盤檢討原定科學發展計劃實施進度，協調督導有關研究機構積極加強研究工作、務獲成果。經濟、工業部門與科學研究發展部門必須密切配合，融為一體，以加速國家之進步發展。政府有關單位尤應取法其他國家之長，袪除阻礙進步之一切成規舊習，革新組織，引進科技專才，使科技研究機構得以充分發揮其工作效能，以收計日程功之效。


致世界反共聯盟第四屆會議電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十九年

版面原件：第457頁

〔第457頁〕

——中華民國五十九年九月十六日——

欣聞世界反共聯盟第四屆大會揭幕，為團結自由力量，對抗姑息逆流，策進聯合反共，消滅禍亂根源，維護全人類自由與世界和平而共同奮鬥，實具深刻意義，至堪欽佩。今日共黨侵略凶焰猶熾，吾人深知和平不可倖致，自由須藉道德勇氣以爭取，貴大會號召「動員一切力量爭取自由勝利」，實為當前自由世界所應一致努力的正確指針，特電馳賀，並祝大會圓滿成功。


致美國聖若望大學百年紀念賀電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十九年

版面原件：第458頁

〔第458頁〕

——中華民國五十九年十一月九日——

近百年來，國際關係方面最具重大意義之發展，厥為大多數國家為求世界安全與和平所作之努力。此種努力，曾先後促致國際聯盟與聯合國之誕生，為人類帶來美好之希望。惜國際聯盟以未能採取有效措施對付侵略強權，卒使侵略者得寸進尺，引發第二次世界大戰。而國聯本身亦隨之而殉。目前聯合國正面臨類似之威脅，國際姑息主義者且又推波助瀾，叫囂與邪惡勢力妥協，究竟聯合國能否為伸張人類正義，消弭世界亂源，而謀有效對策，殆為今日之一大考驗！吾人為使近百年來國際關係邁向更有意義之發展，自應維護聯合國憲章之精神於不墜。此則有待所有愛好自由和平之國家共同努力者也，美國居當前自由世界之領導地位，聖若望大學為美國著名學府，創校以來，對於社會與文化之貢獻至多，深所欽佩。近年復與我國合作，設立獎學金，對於促進中美文化交流，必將產生積極性之影響。當茲百週年校慶之際，本人特申衷誠祝賀之忱。


致亞洲國會議員聯合會第六屆大會賀電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十九年

版面原件：第459頁

〔第459頁〕

——中華民國五十九年十二月九日——

欣逢亞洲國會議員聯合會舉行第六屆大會，籌商進一步拓展亞洲自由國家之政治、經濟、文化合作，促進亞洲之安全、自由與繁榮，甚具時代意義，至堪欽佩。
自中國大陸為共產勢力所竊據，殘暴瘋狂的毛共集團已對亞洲乃至全世界人類之自由和平構成最嚴重之威脅。亞洲各國人民曾為對抗此一邪惡殘酷之敵人，付出慘重代價，且一直為反擊此一暴亂勢力之侵襲，竭盡最大努力。吾人已一致認為：惟有自由民主思想能抵制共產思想之毒素；惟有亞洲自由國家之團結合作能遏阻共產侵略之擴展；更惟有自由國家合力消除此一禍亂根源，亞洲乃至全世界人類始能享受自由、和平與繁榮。各位代表本此真知，為維護亞洲之民主自由，促進亞洲之安定進步，已曾作極有價值之貢獻。當茲世局日趨緊張之際，深信必能更進一步促使亞洲自由國家團結奮鬥，表現亞洲人民的正義與勇氣，以實現貴會憲章所揭櫫之崇高目標。本人於此，願致最殷切之期望與最衷誠之賀意，並祝貴大會圓滿成功。


對國家安全會議之指示

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國五十九年

版面原件：第460頁，第461頁

〔第460頁〕

——中華民國五十九年十二月十六日——

國家安全會議昨天上午舉行第二十七次會議，　蔣總統親臨主持。
總統指出：目前共匪的笑臉攻勢，雖已引起若干國家的錯覺與幻想，但這種錯覺與幻想，不久便會破滅；因為共匪的目的，是要造一切國家的反，造這個世界的反，所以不久便會露出其猙獰的真面目，任何國家與共匪建交後，無不招致滲透顛覆與侵略的災禍，過去如此，今後亦必如此。
總統特別提示與會人員：立國之道，操之在我則存，操之在人則亡，我們本?堅忍不屈的革命精神，經過了二十一年來的艱苦努力，今天已使臺澎金馬基地成為堅強的反共堡壘，對於維持西太平洋的國際局勢，具有決定性的影響，大家要認清我們自身所具備的革命條件，以及我們在全球性反共鬥爭中所處的關鍵地位。
總統又指出：無論今後國際情勢如何演變，但自由世界不會容忍共產惡勢力繼續不斷的擴張侵略，推行其暴虐奴役的統治，則是非常明確的事實，目前姑息氣氛的彌漫，祗是一時的現象而已。因此，在全球性的反共鬥爭中，共匪愈囂張，我們的責任愈重大，祗要大家堅定信心，堅持原則，精誠團結，勇毅奮鬥，在政治、外交、軍事、經濟、文化與社會各方面，努力不懈，於進步中更求進步，於革新中更〔第461頁〕求革新，必可加速反共建國大業的勝利與成功。

【上一篇】【回上層目錄】


中華民國五十九年

    民國五十九年書勉國人
    主持國家安全會議第二十五次會議對科學發展的指示
    致世界反共聯盟第四屆會議電
    致美國聖若望大學百年紀念賀電
    致亞洲國會議員聯合會第六屆大會賀電
    對國家安全會議之指示

【回上層目錄】


主持中國國民黨中央常務委員會會議聽取便民考察工作報告後之指示

主持中國國民黨中央常務委員會會議聽取

便民考察工作報告後之指示

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國六十年

版面原件：第462頁，第463頁

〔第462頁〕

——中華民國六十年一月七日——

總裁昨日親臨主持中國國民黨中央常務委員會六十年第一次會議。昨日會議中，曾由中央便民考查組中央常務委員郭驥報告便民考察工作。
總裁於聽取此一報告及意見之後指出：此一報告，切中肯棨，表示欣慰。認為應即分送各有關方面改進，並由中央定期檢查其辦理情形，提出報告；接?，　總裁還指示了下列四點：
第一、我們所處的時代，可謂為變動不居的時代，行政、立法、監察……各部門均須適應時代的要求，互相聯繫配合，才能提振工作效率，達成便民服務的要求，尤其行政工作，更不可任其為某些過時的不切合時代環境的法令所拘泥，而應順應事實需要，劍及履及，大家自問只要是為國家為民眾的利益?想?力，就必能獲得大眾的瞭解與支持。
第二、中央及省級機關應切實審查考核所屬機關預算，尤其對基層單位特別重要，務必責成其把握重點，分別緩急。沒有錢的工作也要辦，現有的錢，更要能用得其時，用得其宜。
〔第463頁〕
第三、要提高行政效率，必須加強考核——亦就是要重賞重罰。
總裁並認為考核就是教育，主管負責同志，應對所部在才識上、工作條件上、給予鼓舞督策，而不是指摘一回或獎勉幾句就算了事。
第四、政治革新，必須特別注意精神的革新，亦就是要在習氣、態度上矯正，在氣質、觀念上矯正，如果親民的工作人員，習氣與態度不能革新，則法令規章雖然革新，便民服務工作，就仍然無法做好。
總裁一再的以精神觀念的革新，法令規章的改進，研究考核的深入，實踐篤行的貫徹，殷殷的勉囑黨政同志負責做好便民服務的工作。

【下一篇】【回上層目錄】


主持國家安全會議對科學發展之指示

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國六十年

版面原件：第464頁，第465頁

〔第464頁〕

——中華民國六十年二月三日——

蔣總統昨天上午主持國家安全會議，核定六十一年度中央政府總預算編製方針，並對今後科學教育與科學研究發展的方向與重點，作了重要指示。
在這次會議中，行政院就「六十一年度各級政府收支概況及中央政府總預算案歲入歲出案核計情形」提出報告，　總統於聆聽各項報告及與會人員發言後，對於過去一年物價的穩定情形，表示欣慰。總統並指示：行政院籌劃六十一年度各級政府預算收支，以有效維持物價水準的穩定，及利於經濟的健全發展為最高目標，原則正確，可即以核計情形為基礎，妥為編製預算。
並由科學發展指導委員會主任委員吳大猷，就自五十八年七月實施科學發展計劃以來的情形，提出檢討報告。
總統聆聽報告後指出：科學發展的目的，在於建立三民主義的現代化國家，政府各部門對凡與科學發展計劃有關的業務，都應配合辦理，科學發展指導委員會更應負起全盤策劃協調推行的責任。在研究分工上，由於基本性的研究，需要較高水準的人力及設備，且無預期收益可言，自宜由政府主持進行；至於應用性科學技術的研究，宜鼓勵輔導公民營事業機構投資進行，以匯合政府及民間力量，共同推進〔第465頁〕各項科技研究工作。至於吳主任委員於檢討報告中建議：今後對與經濟發展有關的應用科學研究，將列為第一優先；並加強對新興科學如材料科學、電子科學、氣象、地震、污染等涉及公共危害事項的研究；以及加強對近代經濟學及管理科學的研究等，皆可列為重點工作，妥為規劃推行。
總統並指示：關於工業技術研究方面，不僅應健全工業研究組織體系，尤須妥善確立工業技術研究方向，並消除各種工業所面臨的障礙因素，如有礙工業發展的法令規制等，以利研究工作的進行。關於科學教育方面，目前中小學科學師資，素質有待提高，數量亦感不足，除應加強在職訓練外，尤須增強師範院校的科系及設施，實施整體的培育中小學科學師資計劃。中小學科學儀器設備亦須予以充實。大專院校及研究所的科系，應與建設計劃實際需要相配合。尤應求質的提高，積極改善研究設備環境，並在師資方面不斷增加新血輪，一則使青年學子能在國內獲得深造的機會，一則使回國的學者能獲得適宜的工作，如此繼續不斷的培育羅致科學人才，方能使科學技術在國內生根孳長。


對行政院業務檢討會議之指示

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國六十年

版面原件：第466頁，第467頁，第468頁

〔第466頁〕

——中華民國六十年四月二十七日——

行政院六十年行政業務檢討會議，在陽明山中山樓舉行，　蔣總統親臨主持，並以科學的行政、群體的行政為題，勗勉全國行政工作人員，以其創新的、行動的、集體的智慧，研究發展，實踐篤行。
總統首先對於中央和地方的行政工作，一年比一年進步，行政效率一年比一年繼漲增高，表示欣慰和嘉許。
總統繼即指出，現代的行政業已成為行政的科學，所以一切行政工作，都要運用科學的辦事精神和方法，也就是要用企業的服務精神，和軍事的管理方法，追求行政效率之不斷提高。
總統強調，行政管理特須重視科學化的組織，要兼顧分工專精與集中統合群體行政的效果，而科學化行政組織的原則，一在於成員的服從負責，一在於組織的嚴格執行紀律，因為紀律是組織的要素，有了健全的組織，才能產生統合集中的力量。
總統接?指出，行政業務的績效，繫於每一行政人員的工作態度，行政人員必須抱持從計劃研究到檢討實驗不斷發展的態度；自我尋求缺點、負責解決困難的態度；和工作進行中唯日不足的態度。基於此一體認，不惟行政人員對於重要政策和建設，要有遠程的、中程的、近程的計劃，而行政人員更要有〔第467頁〕其各層次的訓練，特別是新速實簡——負責、服務、奮鬥、創造的精神的考查甄核。
因此　總統強調「政在人為」，認為行政的良窳，決定於行政人員的得與失——如得其人，則政善而興，不得其人，則政窳而息。
總統又進一層為大家指出，人的得失既為行政的根本，因之，人事革新乃為行政革新的起點，人與事的檢討考核，也就是行政工作發展進步的動力。但是考核的重點，不僅在其品德、學識、精神、責任感與工作成績，更應?重於其研究發展的智慧潛能、行政管理的方法績效，和策訂計劃的識見作為，以期其能再運用與再訓練，使人盡其才，才盡其用。所以　總統於此特別提示了職位分類、權責合一、職責與學術配合的重要。
總統又說，考核必須重視內容、方法和態度，尤其要明賞罰，定功過、分公私、辨是非，才是公正持平的考核，也才能樹立考核之制度。
總統對於最近工礦安全和交通安全方面一再發生災害事件，至為關切，對於都市交通秩序之整頓，尤一再提出澈底改進的要求。
總統認為必須加強科學的管理和行政賞罰的措施，才能盡量減少人為因素的弊害，踐履其對民眾安全、生產、服務的責任。而這一基本作為，對於政治、經濟、教育、社會……各方面莫不皆然。
最後　總統復勗勉大家，行政工作特別?重於實踐力行。
總統期望全國行政工作同志，以制度、組織、紀律和方法的強化為目標，即行求知，不懈不輟，慎〔第468頁〕思明辨，弗篤弗措，來提高行政的效率，達成政治的革新，進而完成我們復國建國的重責大任。

【上一篇】【回上層目錄】


中華民國六十年

    主持中國國民黨中央常務委員會議聽取便民考察工作報告之指示
    主持國家安全會議對科學發展之指示
    對行政院業務檢討會議之指示

【回上層目錄】


致世界勝共大會賀電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國六十一年

版面原件：第469頁

〔第469頁〕

——中華民國六十一年四月二十五日——

日本東京國際勝共聯合會久保木修己主席暨全體會員代表均鑒：欣聞「世界勝共大會」於本月二十五日在東京揭幕，集反共志士於一堂，商反共必勝之方策，深具時代意義，至堪欽佩。吾人深信自由為人類歷史發展的正確方向，自由必勝，奴役必敗，亦為歷史的鐵則，故無論當前共黨邪惡勢力如何囂張，其滲透顛覆活動如何猖獗，不過是一時的現象，絕非顯示暴力的得逞與正義的消失。無可諱言的，當前國際姑息主義的氾濫，已造成是非混淆、敵友不分的嚴重後果。因此，自由世界必須認清共黨赤化世界的目的及其施展國際統戰的陰謀，明辨是非，分清敵友，團結一切反共力量，為爭取人類自由，挽救人類劫運，確保亞洲安全與世界和平作堅決英勇的奮鬥。特電馳賀，敬祝大會圓滿成功。

【下一篇】【回上層目錄】


致亞太理事會舉行研討會賀電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國六十一年

版面原件：第470頁

〔第470頁〕

——中華民國六十一年五月十七日——

亞洲太平洋理事會文化社會中心自成立以來，對於本區域文化之交流與合作之促進，貢獻甚大，良堪欣慰。貴中心於本日起，在我國舉行第四屆研討會，本人在此首表熱烈歡迎之意。
此次會議討論主題為亞太地區知識份子對本區域社會發展所負之任務，實具深遠之意義。知識份子為社會之中堅，亦為人類進步之主力。而亞太地區目前尚多開發中國家，為求經濟之成長與繁榮，正面臨若干高度開發國家由於社會經濟發展未能平衡所招致之諸多問題。因此亞太地區知識份子所負之使命，不僅為如何改善現狀，加速進步，同時亦為如何規劃未來，迎接挑戰，以妥善策進社會發展與其他方面之平衡，俾使本地區因步入現代化而可能遭遇之問題均得迎刃而解，而境內之人民亦得樂享文化進步之一切實益。本人深信與會諸君，本其豐富學驗與深刻體認，必能就此重要課題充分交換意見，發揮集體智慧，求獲理想答案，以滿足本區域內各國政府及人民之期望。本人特此敬祝會議成功及與會諸君健康愉快。


致世界反共聯盟第六屆大會賀電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國六十一年

版面原件：第471頁

〔第471頁〕

——中華民國六十一年八月二十四日——

貴聯盟今日在墨西哥集會，至表欣慰！當此國際姑息氣氛瀰漫，共黨加緊施展其統戰陰謀之時，人心日趨迷惘，世局愈呈阢隉，貴聯盟高舉反共旗幟，首次在美洲集會，當可為正義力量之結合、自由陣營之重整，奠定廣大而堅實之基礎，更有助於全球性反侵略、反奴役運動之推展。共產集團赤化世界之目標，絕無改變可能，目前所施展之笑臉外交攻勢，正為其統戰陰謀之運用。而任何民主國家試圖以談判消除對抗，以和解弛緩緊張，非僅無助於和平，且適足為敵人的詭謀所乘。在此決定人類歷史禍福的關鍵時刻，惟有團結自由力量，鞏固正義堤防，加強必勝信心，激勵道德勇氣，進而作中流之砥柱，策世界之安全。望貴聯盟本此目標，奮勇前進。特電佈賀，並祝大會成功！


致亞洲國會議員聯合會第八屆大會賀電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國六十一年

版面原件：第472頁

〔第472頁〕

——中華民國六十一年九月十一日——

欣逢亞洲國會議員聯合會第八屆大會，於本年九月十一日在日本東京揭幕。當茲世局錯綜激盪，亞太地區安危禍福面臨重要關頭，亞洲各國國會議員代表，集會研商，俾共同致力於維護亞洲國家之自由與民主，獲致亞洲之持久和平與繁榮，其所具時代意義至為重大。
亞洲國家以道德力量為文化基礎，因此，人民無不崇尚正義，酷愛和平。惟自毛共匪幫竊據中國大陸之後，道德淪喪，正義蕩然，不唯亞洲各國禍亂相乘，浸至世界赤患亦方興未已。近者共產集團為掩飾其內在危機，更以笑臉外交與滲透顛覆之手段，交相為用。致使國際姑息逆流洶湧，人心迷惘，以為魔鬼已放下屠刀，可與和平共存，不惜委屈求全，與共產邪惡勢力妥協，以圖苟安。殊不知其偽善之外貌，乃在逞其各個擊破之陰謀，企圖達成赤化世界之目的。貴會負有促進亞洲自由國家團結合作，進而維護亞洲和平與繁榮之崇高使命，歷年以來，努力不懈，實堪欽佩，吾人深信有自由始有和平，能團結始有力量，在此局勢緊張之際，貴會必能充分表達亞洲人民正義的願望與道德的勇氣，以實現吾人共同一致之神聖目標。本人於此願致由衷之期望，與誠摯之賀忱，並祝大會圓滿成功！


辭海內外祝壽函

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國六十一年

版面原件：第473頁

〔第473頁〕

——中華民國六十一年十月十七日——

據聞各界以中正生辰將屆，有籌備慶祝者，內心至感不安，務望轉達海內外同胞懇辭祝壽之舉，並勉以際此國際姑息氣氛瀰漫，我舉國上下更應莊敬自強，秉持民族正氣，接受一切挑戰，集中全力，加緊建設，增強戰備，以期厚植國力，開拓復國建國之新機運，則遠勝於加諸個人之任何祝賀。

【上一篇】【回上層目錄】


中華民國六十一年

    致世界勝共大會賀電
    致亞太理事會舉行研討會賀電
    致世界反共聯盟第六屆大會賀電
    致亞洲國會議員聯合會第八屆大會賀電
    辭海內外祝壽函

【回上層目錄】


致國際愛迪生誕辰紀念第十七屆大會賀電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國六十二年

版面原件：第474頁

〔第474頁〕

——中華民國六十二年二月十日——

值茲貴會首次在中華民國召開大會，本人特向所有與會人士致意，並代表中華民國政府及人民向來自外國之友人，表示誠摯歡迎之忱。國際愛迪生誕辰紀念會歷年來在提高研究興趣，鼓勵科學發明，促進知識交流等方面，已有卓越貢獻，深信第十七屆紀念大會，必能繼續擴大各項成果，為科學造福人類之歷史，樹立一新的里程碑。敬祝大會成功，與會諸君健康。

【回上層目錄】


中華民國六十二年

    致國際愛迪生誕辰紀念第十七屆大會賀電

【回上層目錄】


致國際青年商會亞洲大會賀電

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國六十三年

版面原件：第475頁

〔第475頁〕

——中華民國六十三年四月二十七日——

欣逢貴會一九七四年亞洲區大會在敝國舉行，本人代表中華民國政府與人民，對各位申致歡迎之忱。
貴會自創立以來，以團結世界優秀青年，服務人群、促進國家繁榮與社會安定、達成世界和平為宗旨，其崇高理想已深獲自由世界之讚揚；貴會之努力不懈，實已與自由世界之希望相結合。
值此共產極權主義在亞洲日益猖獗之際，如何阻遏此一邪惡勢力，使公理與正義普遍照耀人間，應為全世界愛好自由和平者今後繼續努力奮鬥之目標。在此方面，本人保證中華民國人民，願與貴會諸君相期共勉。
本人希望諸君在開會餘暇，能參觀此間風景文物，及建設實況，更竭誠歡迎批評指教。並祝大會成功！

【下一篇】【回上層目錄】


致亞洲圖書館合作會議函

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國六十三年

版面原件：第476頁

〔第476頁〕

——中華民國六十三年八月十八日——

貴會今日在中華民國隆重舉行，以「圖書館合作」為討論主題，實具啟發性與創造性之意義。本人特代表中華民國政府與人民申致賀忱，並對遠道而來的各國友人，表示誠摯的歡迎之意。
圖書館為人類貯積知識之寶庫，亦為人類吸取知識之泉源。今日世界各國教育水準提高，科學發展迅速，圖書館之重要性，亦與日俱增。亞洲各國圖書館為充分發揮其服務功能，而謀加強彼此合作，實為切合時需之舉。

與會諸君在圖書事業方面，均屬學有專精，或實際領導，或熱心贊助，此次集議一堂，交換高見，必能使今後更加聲應氣求。而於學術新知之傳布，亞洲文化之弘揚，亦必有其深遠之影響。此不僅為亞洲圖書館之合作，奠定根基，並為世界知識之交流，樹立標竿。
中國先哲曾子有云：「君子以文會友，以友輔仁。」本人深信透過圖書館之合作，吾人之友誼，必將愈增密切；而由於此種密切友誼，吾人對人類之和諧，必將益宏貢獻。
敬祝大會成功！諸君健康愉快！


對中國國民黨十屆五中全會揭幕典禮手示

內容來源：卷三十七 別錄

隸屬章節：別錄 ＼中華民國六十三年

版面原件：第477頁

〔第477頁〕

——中華民國六十三年十一月二十四日——

蔣總裁對於十屆五中全會的召開極為重視，特致函全會主席團，勉勵他們結集智慧，提供經驗，以開好五中全會為貫徹革命歷史責任之要務。
蔣總裁的手示如下：「五中全會於國父建黨革命八十週年紀念時舉行，意義至為重大。諸同志基於國憂黨責，自必能愈益結集智慧，以開好五中全會為貫徹革命歷史責任之要務。唯賴賢勞，共策進行。」
蔣總裁在手示中，並問候參加大會諸同志健康。

【上一篇】【回上層目錄】


中華民國六十三年

    致國際青年商會亞洲大會電
    致亞洲圖書館合作會議函
    對中國國民黨十屆五中全會揭幕典禮手示

【回上層目錄】


別　錄

    中華民國元年

    中華民國二年

    中華民國三年

    中華民國五年

    中華民國六年

    中華民國七年

    中華民國八年

    中華民國九年

    中華民國十年

    中華民國十一年

    中華民國十二年

    中華民國十三年

    中華民國十四年

    中華民國十五年

    中華民國十六年

    中華民國十七年

    中華民國十八年

    中華民國十九年

    中華民國二十年

    中華民國二十一年

    中華民國二十二年

    中華民國二十三年

    中華民國二十四年

    中華民國二十五年

    中華民國二十六年

    中華民國二十七年

    中華民國二十八年

    中華民國二十九年

    中華民國三十年

    中華民國三十一年

    中華民國三十二年

    中華民國三十三年

    中華民國三十四年

    中華民國三十五年

    中華民國三十六年

    中華民國三十七年

    中華民國三十八年

    中華民國三十九年

    中華民國四十年

    中華民國四十五年

    中華民國四十七年

    中華民國四十八年

    中華民國四十九年

    中華民國五十一年

    中華民國五十二年

    中華民國五十三年

    中華民國五十四年

    中華民國五十五年

    中華民國五十六年

    中華民國五十七年

    中華民國五十八年

    中華民國五十九年

    中華民國六十年

    中華民國六十一年

    中華民國六十二年

    中華民國六十三年


國民革命軍確保外僑生命財產

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國十六年

版面原件： 第1頁，第2頁，第3頁

〔第1頁〕

——中華民國十六年南京事件後於三月三十一日在上

    海外交大樓接見英美日法等國記者發表談話——

  此次南京事件發生，各西報及通訊社，因宣傳過甚，致多發生誤會，雖此案真相，尚待調查，茲姑述其大略情形，俾明梗概，南京事件發生後之第二日，本人即到南京，當國民革命軍攻到南京城外，直魯軍尚未退卻時，城內發生排教行為，英美兩國軍艦開砲攻城，曾囑南京衛戍司令程潛，對於無論中國軍隊或流氓，損害外僑生命財產，均須負責查明其確實情形，予外僑以滿意之解決，如查明係國民革命軍所為，自有相當辦法。但英美軍艦開砲前，並無提出何項警告，當向南京外人當局提出抗議，要求賠償損失。國民革命軍自出發北伐以後，所過各處，各國僑民，均表示好感，國民革命軍甚為感謝，但到南京以後，因發生英美兩國兵艦開砲事件，以致民眾方面，甚為詫異，國民革命軍認此為最恥辱之事，國民革命軍之官長與兵士，自悉南京事件之後，非常憤慨，現在南京各官長及交涉員，竭力設法，使此〔第2頁〕案不致擴大。本人抵滬後，閱各西報之紀載，諸多失實，如言某國領事已死，某國領事已傷，外僑死傷數百數十之紀載，使各友邦對於國民革命軍以前所得之信仰與好感，完全喪失，至為遺憾。須知國民政府之外交政策，對於各國僑民均表示好感，當可諒解，自南京事件發生以後，有奸人從中挑撥，希圖慫恿各友邦聯合一致對付國民革命軍，考其原因，實亦西報宣傳過甚所致，嗣後關於此種事件，須調查確實。譬如南京事件，至少須自信可以負責後，方能發電及紀載。國民革命軍之主張，望各西報勿發過甚其辭之消息，使人發生懷疑。本人到滬時，由吳淞口經過黃埔江到高昌廟登岸，目擊各國軍艦及兵士甚多，租界以內，有外國兵士及各種障礙物防守，一若有備戰之形勢，因此即一變本人未到以前對上海之感想。租界乃係我國之領土，故本人不禁發生種種之刺激。當直魯軍在上海時，租界方面並無外兵及障礙物，而國民革命軍到上海以後，即有外兵及障礙物，觀察租界當局之意，以為我國民革命軍似無保護外僑生命財產之能力，本人對於此點，認為莫大之恥辱。關於租界問題一節，本擬早日提出各項意見，以便彼此討論，惟因中央政府之外交人員，尚未到滬，故未提出，一俟外交人員到後，即當提出討論，且租界之形勢日緊，我華人之憤激，勢必日高，故本人對租界當局，不得不提出警告，甚望租界當局，改變以前之主張，使彼此感情漸可增進，此為租界當局應注意者。諸君對於中國情形，諒必明瞭，若各國仍用十九世紀之政策，採用軍艦兵隊之武力，對付中國，不但不能有益於租界及僑民之生命財產，而反有害，因現在之中國，與十九世紀時之中國不同之故也。我國民革命軍所過之地，各友邦均可不必派兵，因我國民革命軍對於外僑生命財產，負完全保護責任，如有傷害外僑生命財產，決當賠償，必不失〔第3頁〕信。我國民革命軍對於各種武力及示威行動，毫不恐懼，現下本人對於租界問題及各項外交問題，尚未奉到中央政府命令，此時不能表示。但今日可作非正式之談話，亦即本人到上海以後，對於外交問題所得之結論：一、取消不平等條約及收回租界，決不用武力及暴動，當由中央政府採用外交正當手續辦理，希望諸君轉告各國僑民，不必恐懼。二、國民革命軍之革命目的，祇求國際地位之平等， 孫總理之遺囑主張，亦復如此，各國如能諒解此點，自動取消不平等條約，歸還租界，自當認為友邦，即以前以不平等待我者，祇求其能變更以前之主張，亦可和好親善，試問現在租界當局所採用之手段，能使中國國民發生好感否。本人為國民革命軍之首領，對此不能不發生遺憾，且認為國民革命軍極大之恥辱。是以本人到上海以後，即警告上海民眾，勸令勿入租界，滋生事端，現在罷工工人，大部份已經復工，據總工會報告，有外人工廠之工人，願意到廠復工，而廠主拒絕，使工人甚為憤激，長此以往，如租界當局，不改變方針，將來發生暴動，應由租界當局負責，與國民革命軍無關，租界以內，外人之治安，有外兵保護，而租界內之華人，應由何人保護，國民革命軍有保護華人之責，然又不能通過租界，試問一方有保護華人之責任，一方又不能行使其職權，各國亦有此情理乎，總之，外兵外艦一日不撤退，國民革命軍對於外僑之生命財產，一日不擔保，甚望各友邦從速改變方針，俾得彼此早日修好，共謀人類之幸福。

【下一篇】【回上層目錄】


討論中、日將來之關係

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國十六年

版面原件： 第4頁，第5頁

〔第4頁〕

——中華民國十六年十一月五日於

        東京與日本首相田中義一談話——

  今日往訪日首相田中義一，在其私邸會談三小時，　公以中日將來之關係，可為決定東亞前途之禍福。謂田中以為如何，田中即問 公以此次來日之抱負，　公乃侃然以三事告之曰：余之意第一、中日必須精誠合作，以真正平等為基點，方能共存共榮，此則胥視日本以後對華政策之改善，不可再以腐敗軍閥為對象，應以求自由平等之國民黨為對象，換言之，不可在中國製造奴隸，應擇有志愛國者為朋友，如此，中日乃能真正攜手合作。第二、中國國民革命軍，以後必將繼續北伐，完成其革命統一之使命，希望日本政府，不加干涉，且有以助之。第三、日本對中國之政策，必須放棄武力，而以經濟為合作之張本，余此次來貴國，對於中日兩國之政策，甚願與閣下交換意見，且期獲得一結果也，希有以明教之。田中則曰：閣下盍不以南京為目標，統一長江為宗旨，何以急急北伐為。 公曰，中國革命，志在統一全國，太平天國失敗之覆轍，詎可再蹈乎？故非從速完成北伐不可，且中國如不能統一，則東亞不能安定，此固為中國之大患，而亦非日本之福利也。田中每當 公談及統一中國之語，輒為之色變。後談蘇俄問題，則詳詢中蘇外交之經過，而不涉論斷，　公乃辭出。曰，綜核今日與田中談話之結果，可斷言其毫無誠意，中日亦決無合作之可能，且知其必不許我革命成功，而其後必將妨礙我革命軍北伐之〔第5頁〕行動，以阻中國之統一，更灼然可見矣。又曰，日本嘗以中國北洋軍閥為對象，自滿清甲午以來，凡與日人交涉者，類皆腐敗卑劣，暴棄自私之徒，故使日人視我中國人為可輕侮，亦積漸之勢然也，余此行之結果，可於此決其為失敗，然彼田中，仍以往日之軍閥官僚相視，一意敷衍籠絡，而相見不以厥誠，則余雖不能轉移日本侵華之傳統政策，然固已窺見其政策之一般，此於余不特無所損，實亦未始無所得矣。

【上一篇】【回上層目錄】


中華民國十六年

    國民革命軍確保外僑生命財產
    討論中、日將來之關係

【回上層目錄】


國民革命之成功實為世界之幸

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國十七年

版面原件： 第6頁，第7頁

〔第6頁〕

——中華民國十七年三月六日於南京對日本新聞記者談話——

  今日得與日本輿論界諸君，聚會一堂，殊覺歡慰，為此貢獻一言，希以轉達諸日本國民。「夫我中國國民革命之成功與否，不特為中國四億民眾之禍福所關，小而言之，關於東亞之安危，大而言之，係乎世界之治亂。」昔日我 孫總理之所以決定聯俄政策者，以彼時俄國首倡廢除不平等條約，表示積極助我國民革命。故我認彼為友邦，而與之提攜，乃自我北伐以來，迄於去歲，俄人之謀慮行動，無一不與其初言背馳。甚至千方百計，必欲破壞我國民革命之根基，而後始快其心。是彼俄國者，實為我國革命之敵。故吾人乃不得不毅然決然與之絕交。苟俄人能痛悟前非，一改今之所為，自當仍與繼續交誼。「不念舊惡」「以直報怨」，昔者孔子所言，是我民族本性。要之，我國民革命黨對各國之政策，全在革命立場上，以國家利益為主，苟有利於我國民革命，不妨害我國家主權，無論何國，其經濟上及其民族國家之利益，吾人必尊重之承認之。吾人之所以反對帝國主義者，以其對我中國施行壓迫及侵略故耳。日本與我中國關係最深，與我國民黨交誼最久，故吾人確信日本在友邦中，必最能諒解我中國國民革命之意義；而不願加以妨害，且必唯願其早日完成也。茲者我國民革命軍，業已決定實行第二次北伐，以完成革命大業。蓋我之國民革命，有炳若日星之三民主義，軍隊之後有黨，黨之後有四萬萬民眾，〔第7頁〕縱或此次北伐，歸於失敗，中正個人，從而犧牲，革命全軍，因而覆沒，吾敢斷言，我國民革命軍之精神，在百年以內，決不歸於湮滅，本黨之三民主義，無論至何時代，斷不失其光輝。若退一步言，即使革命軍歸於消滅，國民黨終於渙散，中國全土，亦盡被淪陷，我敢斷言，有五千年文化歷史之中國，若四萬萬民眾，苟不死亡盡絕，則三民主義必終有實現之時，而中國之國民革命，必終有完成之一日。此理彰明，不待詳說，尚望我友邦人士，平心靜氣，一思此義，共同促成我國民革命之完成，以造成友邦親善提攜之基礎。況古語有之：「己所不欲，勿施於人。」此一格言，在個人交誼，及國際道德上，等為不磨之規律。我國民革命軍此次繼續北伐，實為我中華民族爭生死存亡之舉，所望於各友邦者，對我進行，勿加妨礙，若日本尤與我國唇齒相依，休戚與共，故我敢信日本國民，對於我之北伐，不特不加阻害，且必進而樂觀我之成功，而不吝為我聲援。我更確信日本政府，今後亦必不為此損人不利己之事，於是乎東亞之幸福可保，世界之和平有望，此乃我私衷所最慶慰者，今日得晤諸君，有感於中，故不惜坦白傾吐，尚望諸君為我轉達於日本國民與政府，且幸有以見教。

【下一篇】【回上層目錄】


論黨國時局之意見

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國十七年

版面原件： 第8頁，第9頁，第10頁，第11頁

〔第8頁〕

——中華民國十七年九月四日於南京——

  記者問：近來外間對於黨國時局，謠言甚多，人心頗感不安，先生能將真相見告乎？
  公　答：外間所傳謠言，余亦頗有所聞，但均係反動派挑撥離間之慣技，絕無絲毫根據。中央最近黨政大計，悉依第五次全會之決議次第進行，一面籌備第三次全國代表大會，時局絕無可以引起不安之點。
  問：先生對於黨的糾紛之根本意見如何？
  答：余之見解，已見迭次發表之文字或談話。余自秉承 總理命令辦理黃埔軍校時，即以八字自矢；即「黨存與存，黨亡與亡」。蓋世界歷史所詔示：未有黨不鞏固而革命能澈底成功者。以中國內外環境形勢之迫切與複雜，唯有中國國民黨能負革命救國之責任。否則中國萬不能逃殖民地之厄運，余個人必始終自任為黨之保障者，為顧全黨的利益，任何委曲皆所願受。但如黨的尊嚴有被蔑視，或致牽動於黨的根本時，余必誓死擁護。雖僅餘個人，亦必奮鬥到底。
  問：此點敬聞命矣。但近來黨內糾紛，似為無可諱言，如果因黨而影響及於政治之進行，則先生以為應何擇乎？

〔第9頁〕

  答：黨內並無所謂重大之糾紛，即有一時未臻健全之處，亦儘可由黨內加以整理。第四次會議以來，中央所努力者即在此點。但必須大家尊重黨，擁護黨，黨有威權，整理方能迅速見效。近來最可悲之現象為一般皆不知尊重黨，武裝同志之間，亦有狃於一時感想，視黨務為贅瘤：甚至對黨有反對之表示。當政治責任者，不知不覺之間，不免流露對黨厭惡之心理，且可以黨比擬於昔時之國會，頗有屣棄之概。亦有以為吾儕祇要三民主義的國民革命，但不必一定需要黨，此實絕大之錯誤。欲實現三民主義而離黨，譬如欲濟而舍舟楫。余以為有本黨方能有革命，方能消滅共產黨與抵抗帝國主義；無黨即無黨員，而余輩個人亦無人生意義；且黨決不能與從前之國會相比，國會在尋常憲政國家內尚且不可缺少，從前嫌惡國會之心理，係國會議員自身所造成；至於中國國民黨，是擔負領導革命建國之責任者，是今後三民主義的政治之發動者，除非與中國民族利害相反之帝國主義者及共產黨，決無對黨嫉視之理。凡是忠實的革命信徒，絕不可以對黨任意譏評，任意輕蔑，或任意棄置。此一點異常重要，國民革命能否澈底成功，中國能否免於危亡破碎全係於此。
  問：近來黨內糾紛最顯著之焦點，似為粵派委員之處置問題，先生對之，見解如何？
  答：中央委員絕不能冠以地域派別之名稱。現在外間對名稱上實太不謹慎，譬如有指若干同志為附逆委員者，其實在監察委員會檢舉之公文中亦無附逆之字樣。余深信中央各委員皆係本黨之忠實同志，雖見解互有不同，均可望其為三民主義而努力。至於監委檢舉案，自有本黨之黨章及〔第10頁〕正式手續可循，亦有正式之決議錄可為根據。此時解決本黨糾紛之法，惟有彼此先行停止辯論以待第三次全國代表大會之解決。總之本黨過去期內因革命勢力之進展，與環境之繁複，同志之間，誰能絕對無過失無錯誤。但集中人才與建立健全有力之中央實為目前革命之重要條件，則已往種種，不宜多所追求。廣州去年十一月因政變而引起共黨之大暴動，在本黨實異常對不起廣東民眾，此與去年兩湖民眾所受共產之破壞與蹂躪，同為本黨所應對民眾負責引疚之事。
  如必欲追究廣東事變，則又當追想去年兩湖之共禍。如此去年即不應請漢口委員來南京主持中央。故余個人見解：過去之事，不宜再有追求：整個中央，必須求其充實。大凡力量因集中而雄厚，何況本黨責任如此其艱鉅？
  問：然則先生以為廣州事變任何人皆可不負責任乎？
  答：就當時直接居責任者之地位言，陳公博同志實不能辭其責任，至少應負引起共黨乘虛暴動之責任。故余意陳同志當以革命者之態度，不惟對廣東民眾與本黨同志；即對當時軍隊亦應引咎自責；讀書研究，不宜論列黨政，往復訐難，引起更多之糾紛。且欲避免本黨目下之糾紛，惟有少發議論，多做事實。此時小冊子愈多，則青年心理愈紛，為害愈大，而小團體亦愈多，徒使青年思想不一，心志不定，而黨國危機愈甚也。
  問：近來吳稚暉先生等常有文字在報上發表，少數同志對之常有詰難，先生之意如何？
  答：吳先生等為本黨環寶，對革命歷史有最深切之關係，全體同志，應絕對尊敬，聽其指導。即使〔第11頁〕其言論有時偏於感情，不無一二過火之語，但須知此老同志愛黨深切之表示。且吳先生等之學識經驗，耳聞目見均較我輩為豐富；其所見到之點，往往為吾人所不能見到。故余意愛敬老同志即所以愛黨，必須絕對尊崇之，萬不可蔑視老成，肆意毀謗。

  問：外字報紙常有先生偏袒左派等等字樣之紀載，先生對此語感想如何？
  答：余絕對不承認本黨內部有左右派別之分。自第四次會議以後，絕對不許黨員以派別自居，以派別攻人。余在公開講演中，屢次誥誡同志，不可再提舊帳，再呼任何關於派別之口號。此足為余之態度證明。余祇認有整個的黨應愛護，絕不偏袒黨中之何人或若干人。
  問：聞共產黨不能逞志於兩湖兩廣將麇集東南而準備暴動，信有之乎？

  答：余敢負責聲言：共黨決不能再起暴動，即有此等陰謀，余自信余之力量足以防止而撲滅之，只要中央切實團結，大家負責，余必能以三個月內肅清東南各省之匪患；使秩序大定。一面進行一切之建設。至於共黨問題，根本不足為慮，因共黨蔑視自身中國客觀之環境，決無成功之可能。雖有少數青年受其迷惑，然此等青年果稍具思想，且不忘自身為中國人者，一經審察中國事實之環境及蘇俄已往失敗之教訓，終久必能根本覺悟，歸向三民主義之下，一致為打倒帝國主義而奮鬥，總之：余對於本黨，認為只要切實團結，大家負責幹去，必有辦法。至對於東南治安，余無論在中央與否，必切實負責到底。足下可將本日之談話公布，俾各界勿為謠言所惑也。

【上一篇】【回上層目錄】


中華民國十七年

    國民革命之成功實為世界之幸
    論黨國時局之意見

【回上層目錄】


中美兩國做世界永久和平的基柱

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國十八年

版面原件： 第12頁，第13頁，第14頁，第15頁，第16頁

〔第12頁〕

——中華民國十八年六月二十九日

        於北平對美國記者團發表談話——

   諸君今天來到北平，我們覺得非常愉快，本來前兩個星期已經知道諸君要來了，本預備在南京和你們相見，現在因事來北平，能夠在此地接見，尤覺欣幸。各位到中國來參觀，我相信各位第一要曉得的，就是我們中國革命進步的過程和現在國內統一的成績，這一點今天特地給各位記者報告。中國革命到今年已經有十八年了，這十八年中間，經過的情形是很複雜很紛亂的，所以國家覺得沒有什麼進步。各位記者多是沒有到過中國，現在的情形，不僅是外國人覺得在革命以後各種社會經濟同政治上是沒有進步，我們中國人自己也覺得現在沒有進步，不過我們若是詳細觀察的時候，便知道革命時期是一定要經過這一個紛亂複雜的階段的，我們確信這一個時期不是退步的，乃是進步的，並且我們相信在最短期間，我們一定能將這十八年來所有複雜紛亂的情形收束起來，完全進步到一個和平統一的國家。這個理由可以拿過去中國革命歷史來證明，我們中國國民黨在民國元年，僅僅是在政治上推倒專制政府的滿清，推倒滿清政府之後，我們革命黨自己放棄了政權不要，很坦白的交給袁世凱，希望袁世凱拿我們革命的主義來建設中國。不料袁世凱背誓蔑信，企圖帝制自為，這一來造成以後軍閥禍國的局面，所以從民國元年一直到了民國十三年，這十三年中間，完全是革命失敗的時期，是軍閥割據亂國殃民的時期，也是一〔第13頁〕 個反動的時期。及至民國十三年，本黨改組，到現在這五年來，纔是真正革命時期，因此各位可以明瞭中國革命現在雖然已經過十八年，但中間除去十三年之外，真正可稱為革命的時期實在只有五年。這五年中，又可分為兩個時期，自從中國國民黨改組之後，接著就成立了一個養成黨軍的黃埔軍官學校，隨後就開始組織國民革命軍，同時把廣東所有的反動派、反動軍閥都掃除了。廣東統一了之後，纔開始北伐，這兩年工夫可以說是革命預備的時期。從十五年到十八年，這最近三年中間，纔是實實在在革命發展的時期，但也是革命勢力和反革命勢力爭鬥最劇烈的時期，這三年工夫，國民革命軍從廣東出發，推展到北伐成功，革命勢力發展的迅速，出乎一般意料之外，但革命環境的艱難叢脞，革命障礙的重大，也有許多是預想不到的，這種複雜的情形，簡單說一句，是比美國獨立當時的歷史要艱難複雜不知多少倍，在這個時候，障礙革命的不僅是國內軍閥官僚政客以及各種反動派，並且還加上了兩種外來的惡勢力，第一就是第三國際共產黨，他拿整個的力量來破壞中國國民革命；第二就是帝國主義者，牢牢把持了不平等條約，用不平等條約來束縛我們中國，阻撓我們的國民革命。所以從革命的環境惡劣講，可以說世界各國革命歷史上再沒有像中國革命這樣困難的，中國革命環境的險惡，是怎樣一種情形呢？中國國內一切舊的勢力、軍閥的勢力、腐敗惡劣自私自利的勢力，勾結了新的帝國主義者，用共產黨來搗亂，勾結了舊的帝國主義者，拿不平等條約來障礙我們，並且新舊帝國主義者殊途同歸的拿很多的金錢物質武器來接濟一切反動派，來阻礙我們中國的國民革命。我們在這三年中間，拼命奮鬥，以一敵百，到今天可以說是把國內一切障礙革命的勢力完全消滅掃除了。各位大家都知道，帝國主義者資助了軍閥武器〔第14頁〕金銀還不夠，到反動勢力支持不了的時候，例如去年五月間，國民革命軍到了山東，帝國主義者居然直接派軍隊來到我們中國，阻礙我們中國的國民革命。至于此外新的舊的各種反動勢力，無不和外來的惡勢力相呼應，這是世界各國革命歷史上，無論那一國，都沒有經驗過的。由此各位可以見得我們中國國民革命經過的艱難，環境的險惡，障礙的重大，是怎樣一個情形了。但是我們決不灰心，決不短氣，也決不懈怠，我們認為這是當然的運命，這是不可避免的犧牲，簡單說一句，中國的國民革命，是同世界上一切不正當的勢力奮鬥的，我們中國國民黨，是秉著正義人道，遵守我們　孫總理的三民主義，來求我們中國的獨立和中華民族的生存與幸福，我們確信中國是現在世界中很重要的一部份，中華民族是世界各民族中間重要的一員，我們要實現世界和平，達到人類大同的目的，必先要求中國生存，求中國獨立，我們現在不顧一切的求中國獨立，求中華民族在自由平等的狀況下生存和發展，完全是要達到世界真正和平的目的，我們相信要達到此目的，非先求得中國國家的獨立、中華民族的自由平等不行。我剛才已說過，最近三年以內，我們一直奮鬥到現在，已經把國內一切反動的力量完全打倒了，這樣大的反動力量，都能在這三年的最短期內一一打倒，我們從過去革命的成績，來推測將來中國統一的進步，一定是很迅速的，很順利的，我們確信必能達到我們中國真正的統一的建設，一定能夠實現我們　總理的三民主義。諸位從美國新來，看見中國社會現狀，以及各種經濟不發展，交通不便利，衛生不講究的種種情形，也許不免要失望，但這些都是表面的，暫時的，各位既是新聞界的優秀，對於中國情形和從前歷史一定是很有研究的，並且各位以記者的資格來遊歷，又抱?輔助世界的宏願，我相信各位必能用很 〔第15頁〕 平心，很深刻的觀察，看到我們中國這一個偉大時期的真相和我們所負的使命。我們中國的國家這樣大，歷史這樣悠久，環境這樣複雜，我們能夠在中國國民黨領導之下，三年之內，把一切反動派打倒，中國完全統一，這在世界上可以說是不多見的，外面的人或者是很驚訝，為什麼在這三年之內，中國革命力量的發展如此之大？進步如此之快？我告訴各位，這完全是中國國民黨三民主義的力量，在中國唯有三民主義最適合於時代，我們在三民主義之下，不但是能夠打倒任何堅強的軍閥及一切反動勢力，並且在最短期間一定要建設一個新的國家出來，雖然這種建設的事業非常重大，我們在經濟人才種種的力量，都感?不足，但我們一定要奮鬥到底，所以各位不必問中國什麼時候可以真統一，我告訴各位，在各位來到中國的今天，中國已經真正統一了，現在的問題，只問中國以後如何能夠建設一個新的國家，如何能夠實現民族民權民生，達到民治民有民享的目的，這一點要請各位多多的注意，在本月十日，我們中國國民黨的全體中央執行委員會，已經開了一星期的會，把各種建設的具體方案，以及各個實施的期限，統統在決議案中詳細規定了，我們政府和國民，一定遵照這一個決議所定的時間和方案，完成我們一切的建設。有許多外國人或者在那裏懷疑和譏誚，以為我們中國的進步，怕不能這樣快，這種決議案或許是做不到的，這種觀念完全是以過去觀察舊軍閥的觀念，來觀察現在國民政府，當然是錯誤的。現在國民政府是人民的政府，是遵照?三民主義來努力的政府，我們確信無論如何，在六年至八年以內，新中國的一切實際的建設，一定可以完成。諸位從美國來，現在世界上愛人類、愛和平、講正理、講公道的國家，就是美國，美國不僅是愛和平、講公道的國家，並且我們中國也承認美國是我們很好的朋友〔第16頁〕，我們在世界和平一條道路上，一定能提攜努力，使得東西兩大共和國，在世界上做永久和平的兩個基柱，不使得世界人類再有不幸的浩劫，這就是今天對諸君所貢獻的重要的一點。

【下一篇】【回上層目錄】


為石、唐叛變對新聞記者發表談話

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國十八年

版面原件： 第17頁，第18頁

〔第17頁〕

——中華民國十八年十二月八日於南京——

   石友三部之譁變，與唐生智之附逆，固非余始料所及，余待人以誠，對於唐等推心置腹，前曾有人謂唐生智反覆無常，終必叛變，勸余勿重用者，余絕不懷疑，終欲導引其能上革命之大道。今竟如此，余實自愧，但此亦非絕對意外之事，或竟可認為革命進行中必須經過之階段，因為革命將近成功之時，假革命與反革命者必有不合常情，自取淘汰之舉動，故為革命前途計，對於此等叛變，不但不必悲觀，竟可認為樂觀也。反革命者，本無實力，祇是投機取巧，造作謠言，唐生智之叛變，前方將士及各地負責之同志，並無一人附和，反動派常夢想以造謠煽動之術推倒政府，不知彼等伎倆，祇能恫嚇對于國家不負責任之舊日官僚政府，如以前北洋軍閥等則可，今則余受黨國付託，負有重責，豈肯為若輩動搖。余為國民革命效力，早具鞠躬盡瘁之決心，即僅餘一兵一卒，猶當為黨國掃除叛逆，何況前方將士及各地負責同志，一致效忠黨國，余豈能遂動消極引退之意。近日外間謠言，望諸君勿輕信，並望轉告全國同胞勿輕信也。或有疑余為自己個人之位置，不惜犧牲人民生命財產者，不知余為極端希望和平之人，尤決不稍存患得患失之念，如果全國和平統一有人負責，國民革命不致中斷，余隨時皆可引退，但照現時情況，果使投機之反動派得遂其陰謀，則必造成全國混戰之局，不僅共產黨乘機橫行，北洋軍閥亦將〔第18頁〕乘機復起，人民之痛苦固益深，國家亦將陷於萬劫不復之地位！余為黨國一份子，且負有責任，決不忍自鳴高蹈，而成為黨國千古之罪人，故余決以全力掃蕩一切叛徒。現在軍事方面，確有把握，且深信不久即可戡定叛亂，實現和平統一，彼時關於黨務政治之改善，自當徹底進行，今日則惟有希望全國同胞，忍痛耐苦，與政府一致努力，以掃平叛逆。


擾亂和平者即為國民之公敵

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國十八年

版面原件： 第19頁，第20頁

〔第19頁〕

——中華民國十八年十二月三十日於南京對新聞記者談話——

  今日集全國新聞界於一堂，個人略有意見發表，　總理在臨終時，曾有「和平奮門救中國」之遺言，我們國民政府年來即切實奉行此教訓，因為不和平，即不能救中國，國家不統一，更得不到和平。一年以來，自桂系稱兵，以迄現在，總是逆亂迭出，這實在是很不幸的，輿論界於此應知擾亂和平者為誰，誰擾亂和平，誰即為國民之公敵，新聞界在昔因未注意變亂真相，以為政府是好窮兵黷武，總是設法打別人，因此之故，遂使社會起了很多不良的觀念。各位可以回想已往那一件事是政府有意去打別人，桂系當統一告成，編遣會議以後，派兵去打湖南，甚至還要來攻江西，政府對此若不明令討伐，還成什麼政府，責任所在，實非得已。當桂亂平定，馮玉祥又與改組派聯合作亂，政府委曲求全，希冀和平解決，迨韓、石效順，馮去山西，政府即以寬大對之，不加深究，苦心維持和平，於此已可大白於天下。在廣東方面，也是為逆軍來攻，所以中央不得不起而應戰，迨戰勝之後，亦無一兵一卒去向廣西進攻。直到這回西北叛將騙了政府很多糧餉械彈之後，又打出潼關，政府為維持綱紀，不得已才派兵討伐，但至叛軍潰敗，退回潼關，中央亦未窮追。現在唐逆又與改組派勾結，圖謀作亂，政府亦為維持和平與統一，不得不明令討伐。由以上事實，輿論界就可深刻認識，究是政府好戰，還是他們一般叛將危害黨國〔第20頁〕，而引起戰爭，現在一般國民也因輿論失正，懷疑政府有意好戰，他們不知道叛逆軍閥之野心難填，且終必叛亂，如此叛軍如若不討伐，國家何能統一！民族何能獨立！現在因叛亂不斷發生，人民確已太苦，希望從此再不發生叛亂事件，俾政府得致全力於建設，更希望新聞界認清是非與順逆，常有正確之批評，以正民眾視聽，則野心家與一切反動派必惕於輿論之不可欺，而再不敢故意作亂。新聞界在過去常有是非不明、模稜兩可者，無論對於何事，每持袖手旁觀態度，弄得是非不明，綱紀不振，歷年紛亂，其原因雖多，而以人民無是非，不管事，為最大原因，卒至以失敗與勝利定是非，遂釀成致亂之由，這是要請新聞界特別注意的。政府必遵 總理臨終遺言，努力奮鬥，使中國獲得真正的統一，完成本黨革命的使命，此為兄弟今日的希望，並希望明年得因我們的奮鬥，而順利的達到我們和平統一的目的。

【上一篇】【回上層目錄】


中華民國十八年

    中、美兩國做世界永久和平的基柱
    為石、唐叛變對新聞記者發表談話
    擾亂和平者即為國民之公敵

【回上層目錄】


對湖北省黨政人員談話

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國十九年

版面原件： 第21頁

〔第21頁〕

——中華民國十九年十二月二十四日在漢口——

  湖北共黨猖獗，現經派重兵痛勦，軍事上已無重大問題，惟勦滅共黨及善後問題，根本還須政府與黨部切實合作，各縣黨部委員及各縣縣長尤須慎重選擇，以後各地黨部之活動，各委員須親往指導，澈底消滅共黨，使民眾安居樂業。若在黨部所見區域範圍之內，仍有共黨騷擾之事，即為我們黨員與黨部莫大之恥辱，政府方面須慎重縣長人選，必要有經驗學問與能勤慎廉潔，方可充任，逐漸清查戶口，辦理保甲，使匪共無再生之機會，希望黨政當局對此特別注意。

【回上層目錄】


中華民國十九年

    對湖北省黨政人員談話

【回上層目錄】


視察豫、鄂、甘、寧、綏、察、魯、晉、陝、冀等省及北平市之感想

視察豫、鄂、甘、寧、綏、察、

魯、晉、陝、冀等省及北平市之感想

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十三年

版面原件： 第22頁，第23頁，第24頁，第25頁，第26頁，第27頁

〔第22頁〕

——中華民國二十三年十一月十八日

    於江西臨川答中央社記者問——

  余此次視察各地，閱時四旬，經歷十省，見聞所及，感想甚多，特舉其尤為重要者略為述之。甲、對於各省市施政及黨務情形之觀察：（一）豫、鄂兩省府均已遵照行營規定之大綱實行合署辦公，蓋此為目前統一政令、集中事權、增進效率、節減冗費之唯一有效辦法，鄂省條理井然，程功已著，豫省亦正照案實施，必可收效。又兩省財政，自經三省總部及行營切實指導整理後，現已趨向正軌，日見穩定，其各縣地方財政，向來漫無勾稽，弊竇叢生者，亦已由各該省政府遵照總部所頒縣地方財政整理章程，分別整理，現在各縣多已編製預決算，而收支亦力求核實，概有軌道可循矣。（二）鄂、豫兩省為最先試行行政督察專員制度之地，兩年來凡由專員兼領駐在地縣長之縣份，庶政設施，多有相當成績，大體足為所轄各縣之楷模，即專員對於轄縣之指導監督，亦克收相當之效力，至各縣裁局改科辦法，以前實行者僅有數省，今則其餘各省均在籌畫實行。此為改進縣政之必要措施，各省應毅然行之。又地方保安團隊多已經過整理，目下指揮、教練、風紀、經理、人事各方面，均能表現長足之進步，此後如能克〔第23頁〕循統一於縣、區、省及中央之四個階段，依步進展，必可充分發揮國民武力之效用也。（三）各省黨部特派員制實行後，事權集中，黨務整理，日有起色，此制可謂已著成效。（四）陝西對於水利工程，頗為注重，涇惠渠之建設，可謂一大成功。據報告此渠可灌溉之區域農品產額，約視昔增加三倍至四倍，該省有興修水渠之整個計畫，引涇工作既已相當收效，引惠、引洛工作亦在積極進行，農村復興，計日可待。又陝西向為種煙省份，近已決定分三期禁絕，每期兩年，現在絕對禁種，對禁種縣份先從舊關中道起，已達四十一縣矣。（五）西安殘廢軍人教養院，教養有方，頗能注重生產，成績較優，各省此類殘廢軍人所在多有，教養實均不容稍忽，應彼此互為借鏡。（六）陝西向產棉花，靈寶花尤為有名，即洛陽一帶毗連靈寶之縣份，農民亦競植棉花，豫西關中各地棉花事業，將來極有希望，陝豫花之產量質量，恐即駕鄂花而上之。（七）甘肅歷年苦於匪患，軍隊數額龐大，開支浩繁，財政極端困難，建設無由進行，近來土匪幸已肅清，而軍隊改編，亦將就緒，此後政費自可漸見充裕，建設事業亦可循序進展矣。（八）寧夏設立軍事班，教以測量技術，實行清丈土地，第一期現已完成，此事極有意義。惟甘肅、寧夏兩省鴉片，尚未?手禁種，不能不謂為政治上之污點，已令照陝西辦法限期禁絕。（九）山東紙廠、窯廠之設置，已著成效，各縣平民工廠亦均先後成立，其灌溉設計甚佳，虹吸引黃淤田工程極切實用，據報告全部設施完成，可得淤地面積至一萬七千頃之多，該省保衛團隊之組織嚴密，指揮統一，及實行全省公務員及各縣佐治人員之分期集中訓練，則尤為該省政治上之特色。（十）北平市之秩序與交通以及衛生行政事項，皆有顯著進步，最近該市建設遊覽區計畫，實為繁榮平市發揚文化之有效辦法〔第24頁〕，當早日促其實現。（十一）河北一省除去年之戰役外，各縣盜匪，漸告肅清，社會秩序，日即安定。（十二）察省交通與畜牧，皆有相當進步，秩序亦佳。（十三）綏省以少數經費，而能刻苦實行建設，其最著者為織呢廠、農產館、與產馬比賽會之完成。此外各種公共倉庫與合作事業之進步，畜牧之獎勵，以及造林之見效，均屬難能可貴。而該省各公眾機關，無論房舍器物，整齊清潔，簡單樸素，堪稱各省之冠。（十四）山西同蒲鐵路之建築，迅捷省費，極為經濟，向來兵工築路，成績多無可觀，此次晉省以兵工築同蒲路，收效極大，其重要原因，乃在經過嚴密之設計，規定一種工作單位，每人每日能完成一工作單位者，付給一單位之工資，多成多給，以是類推，有此獎勵辦法，故士兵樂於從事，各省各種建設，均應仿行。晉省之兵工廠，大部分均已改為普通製造廠，出品門類甚多，大如同蒲路應用之機車車皮、鐵軋及抽水機、電風扇，小至火油燈、磅秤、圖釘、縫針等，無不應有盡有、俱切實用，其他如織毛、製革、織布、陶瓷、火柴等之工廠，均能成績斐然。晉省各工廠開辦費，均極節省，而管理方面復能嚴密注意，此最能切合中國經濟情形之需要者。晉省對於新生活運動之切實推行，不遺餘力，尤可矜式。乙、對於各方一般的感想：第一、各省對於道路之開闢與秩序之整飭，已有相當之努力，因交通發達與警衛嚴密之結果，除少數地區外，盜匪均告肅清，社會漸臻安定，人民亦漸入於休養生息之境，此後凡有政治設施，當易為力。第二、各省對於事業皆有發展進步，此固為一極好現象，但大都缺乏整個與普遍之計畫，不惟省與省間不能連繫貫通，即一省之內，亦往往發生畸形發展之病態，此種畸形或單獨發展之結果，不惟財力人力兩不經濟，無裨於永久基本之事業，且將發生半途而廢或互相妨害之〔第25頁〕流弊，故各省應互相合作，斟酌損益，務能以最經濟之人力財力，發展適當之事業。蓋各種建設工作，固貴因地制宜，因時制宜，而一貫之政策與通盤之籌畫，則亦必不可少，此應由中央負責規畫，乃能調劑得宜也。第三、西北各省之建設事業，除救濟農村另有整個步驟外，其他自應以造林、水利、畜牧、開墾與交通最為重要。現在除道路一項已普遍注重進行，畜牧與合作事業間亦有籌辦者外，造林、開墾、與水利、則皆未十分注重。不知森林為農業水利一切之基本事業，培植森林，其利甚溥，且造林亦屬輕而易舉之事，況一省人口自數百萬以至數千萬，一縣人口自數萬以至數十萬，如能設法統計。令國民每人每年種一樹苗，則一年之間，一省可種數百萬至數千萬之樹苗，但造林不難，而保護與培養則極難，政府應嚴定法令，以期實行，此固非政府造林之全部計畫，不過舉其一端耳。水利之事，各省多畏難不辦，誠以今之言水利工程者，動謂此項需費數千萬元，某項需費數萬萬元，似非地方財力之所能勝任，故多發而未舉。其實此種工程，大有大辦，小有小辦，且可以軍士為主幹，訓練技術，並及時施行徵工，利用兵力民力，按步就班，日積月累，則雖極大之工程，亦終有完成之一日。第四、各省教育大都無甚特殊之進步，青年之精神與體力，除少數之童子軍外，皆多見其萎靡衰弱，此乃教育不注重體育與德行之流弊，學生時代既缺乏國民與世界常識之素養，故一般國民惰性日增，向上性與自信力俱極薄弱，民族意識無由強固，以致根本不能明瞭對於國家應負之責任，且各省負教育責任之人員，自教育廳長以下，其精神奮發儀表端莊者，固亦甚多，而曲背垂頭意志消沉者，亦所在多有，為教師者言語舉動，不僅為青年之師表，尤當樹立社會之楷模，當本其教育救國之重大責任，以自強自立日新又新之精神，〔第26頁〕教導國民，感勉社會，轉移風氣，並於課餘之暇，為社會教育稍盡其導師之義務，無論識字運動以及一切新生活運動，均應熱心有恆以參加之，則以一化十，以十化百，風聲所播，於掃除文盲、提高文化必能有極大極速之效力。此固有待政府之提倡與獎勵，然而今日救國根本，首在於智識份子之負責盡責，教育家必具雖無文王猶興之氣概，則教育乃有進步，而救國方有基礎。教育一項，實為今日唯一救國之要務，各省皆知其重要而不加注意，亦未積極進行，反不如各種物質建設之普及與發展，此實為今日地方政治本末倒置之不良現象，甚望各省當局有以急起直追，而力圖改進者也。第五、 總理於建國大綱中規定調查戶口，清丈土地、興辦警衛，開闢交通、為訓政時期之四大要政。今各省對於警衛交通，皆知注意實行，今後但須嚴其考核，勤其督察，慎防有名無實之弊，則不難計年責效。唯對於清丈土地與調查戶口，除寧夏一省外，尚多畏難不前，不惟未及實行，甚至尚未著手設計，此應從速促進實施，以符訓政之旨。蓋土地為勞力與資本之基礎，古人所謂有土此有財，土地不能清查整理，則經濟之基礎不固，一切建設均無從實施矣。第六、鴉片與烈性毒品，除少數地方已漸告禁絕外，其餘猶未掃除，此乃我國家民族唯一之大患。又各地苛捐雜稅，雖有裁撤，但其間仍有未盡遵辦，且有全未撤銷者。此鴉片毒品與苛捐雜稅，吾人決視為革命之勁敵，必當以全力掃蕩此敲骨吸髓亡國滅種之弊害，革命之成敗，民族之興廢，亦實於此繫之。第七、此行瀏覽古代勝蹟頗多，其關係歷史文化、民族精神之雕刻建築等等，美不勝收，足徵吾先民創造文化力量之偉大，實足以使為之子孫者，感慨奮發，而求所以自立之道。惟凋零窳敗，荒涼之象，亦隨處見之，甚至有名存實亡，而片瓦寸木不留者，此誠為可痛之事。又西〔第27頁〕北各省人民狃於故步，富於靠天吃飯之觀念，如唐代長安附近有八水灌溉之利，以成關中沃野千里之樂土，今則西安一隅，水利廢弛已久，故陝西大旱六年，而民多餓莩，兩年來雨量稍豐，方有轉機。今後如無人定勝天之決心與努力，則前途自仍未可樂觀也。第八、此外各省市政治上常有兩種通病，即一地方同負政治責任之人員，往往分工而不能合作，致一切設施不能收整齊畫一、彼此相得益彰之效驗。又各人雖知努力邁進，各求發展，而缺乏因時因地之中心工作，致本末先後不免參差，實未能確示其大政方針之所在，則勞而無功，亦固其所。總之此行觀感所及，要以樂觀方面為多，甚盼各省市軍民長官與各界領袖，今後務宜統一意志，協同步調，以鍥而不舍之精神，首謀教育之改進，以立救國之根本，次及政治之刷新與經濟之建設，錯節盤根，進展良匪易易。惟念 總理生平揭櫫知難行易之說，而歸結於有志竟成，我各省軍民長官與各界領袖，倘能知所先後，自強不息，由小而大，由近而遠，以克盡本身之職責，則所貢獻於國家民族者必極大，國家方處艱難之際，努力奮鬥，不容稍懈，此竊願與諸同志共勉之也。

【下一篇】【回上層目錄】


改善中、日問題之道

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十三年

版面原件： 第28頁

〔第28頁〕

——中華民國二十三年十一月二十七日

        在南京對日本大阪新聞記者之談話——

  中國不願世界有戰爭，世界之和平，乃東亞之福，亦即中國之利；中國人民不僅不希望世界有戰爭，亦不願有此危機。並表示中國遵守國聯盟約，至解決中日問題，則應以道德信義為基礎。
  編者按：蓋日本齋藤內閣已於今年七月解體，由其海軍大將岡田啟介於七月八日繼起組閣，廣田弘毅仍留任外相。以其內閣人事更替，遂使中日邦交有重新檢討之契機，惟當時日本國內流傳有所謂「一九三五、三六年危機（世界戰爭）」之說，甚懼中國不惜與日本一戰。其軍閥且自（九一八）事變以來，逐年增加鉅額軍費預算，積極準備侵略戰爭，並悍然退出國聯，走向孤立與滅亡之途，是以 公對日本記者談話，坦誠相告，以袪除日人疑懼之心理，並示以改善中日邦交之正道也。

【上一篇】【回上層目錄】


中華民國二十三年

    視察豫、鄂、甘、寧、綏、察、魯、晉、陝、冀等省及北平市之感想
    改善中、日問題之道

【回上層目錄】


所謂中、日親善當以道義為出發點

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十四年

版面原件： 第29頁，第30頁

〔第29頁〕

——中華民國二十四年二月十四日於

        牯嶺答覆日本朝日新聞記者談話——

  記者問：東亞大局上中日兩國有提攜之必要，提攜之方法如何？
  公　答：中日兩國不僅在東亞大局上看來有提攜之必要，即為世界大局設想，亦非提攜不可，因東亞只有中、日兩個國家，同時這兩個國家亦是世界之重要份子。
  至於中日提攜首當以道義為出發點，則提攜不難具體實現。
  記者問：中、日兩國現在之難局有無解決之根本良策？
  公　答：余始終認為道義兩字，是解決中、日兩國現在難局之根本原則。中國人民積三百年間之不斷奮鬥，始得解脫滿清惡政之羈絆，全中國人民至今尚有極沉痛之回憶，自東北問題演變至現階段，創痛愈深，此一思想可謂根深蒂固，萬難消除，如東北問題一如今日之現狀，則此種反感心理日見深刻，史實所賴，非任何力量所能消滅，故研究中、日提攜能否實現，萬不能忽略此種國民心理之重要因素。
  記者問：關於改變排日態度，改善兩國感情，尤其在教育上 委員長之意見如何？
  公　答：中國向來崇尚信義和平，冀與各友邦增進合作，若仇恨觀念則向非所取，即在教育上亦復如此〔第30頁〕，總以養成仁愛互助之德性為主，凡違反此種精神，而足以引起仇恨心理者，為健全國民思想，自當注意矯正，但關於教育與思想，必須兩國均有同樣之注意與努力，而對於中國避免侵略與侮辱之事實，勿再引起我國民任何刺激與百世莫解之隱恨，乃有根本改善感情之可能。
  記者問：請問對於中國經濟提攜之感想？
  公　答：此事有一前提，應先從改善兩國間之現狀，並恢復其正常關係做起，則合理而互利的純粹經濟提攜，不但可能，且有必要，但彼此應有互助互惠之誠意，不可含有其他之作用。
  記者問：對於廣田外相對華政策之演說， 委員長感想若何？
  公　答：此次廣田外相對華政策之演說，雖極抽象，但吾人對之感想頗深，至少可說是中日關係好轉之起點，余想廣田外相必能以此後事實證明其演說之內容，同時我國民眾亦可因此而得一番對日之新認識。

【下一篇】【回上層目錄】


刻苦精厲服務政府

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十四年

版面原件： 第31頁，第32頁

〔第31頁〕

——中華民國二十四年十二月十六日就

      行政院院長職對各部會署長談話——

  行政院蔣院長，昨（十六）日宣誓就職後，於上午十二時對各部會署長談話，茲錄原詞如次：
  因汪前院長康健尚未恢復，本人與各部長今日勉就新職，敬按本黨第五屆全國代表大會，已有二十五年十一月十二日召集國民大會之決議，本黨同人，在大會此項議決之後，負完成訓政及 總理建國大綱中所指示一切應行積極設施方案之責任，自當一德一心，竭力以赴，茲願就感想所及，擇要一言：
  （一）欲求國家治安，首須官吏勤勉盡職，吾人服務政府，須知每一思念，每一舉動，皆有關於人民之安危苦樂，務須刻苦精厲，努力工作，此後對於每部份公務人員之辦事成績，皆當嚴加考核效率，優良者特予保障，務使安定，且加獎勵，辦事不力者，亦決不姑息，嚴加懲處。尤盼任職人員，各本天良，自圖上進，而各部間重復牴觸及各自為謀，妨礙整個行政效率之處，應力予調查，總之，澄清吏治，綜核名實，以期政治修明，達成救國惟一之任務。

  （二）邇年來，天災頻仍，社會衰頹，人民生活日益艱難，政府對於經濟建設，自當特別努力，所謂經濟建設者，要有二義，一在開發富源，振興生產，使地上之產業，以及地下之蘊藏，各盡其利，各效其用；二在凡所建設，務求於人民生活有實際利益，避免非必要之浪費，而求得最切實之結果，人盡〔第32頁〕其力，民樂其生，吾人平時所懸為鵠的以赴者，即以新生活運動，刷新民族精神，以國民經濟建設運動，培植物質基礎，邇後必本此救國自救之方鍼，以全力達成吾人之目的。
  （三）中國國勢，倍極艱危，為人人所共喻，存亡續絕之樞紐，端在今日，同人自知此項責任，極為重大，當依遵五全大會之決議，凡無礙於中國國家之自由與平等者，皆當共商解決，苟有礙於國家之自由與平等者，政府亦決不稍有遷就，對於鞏固國際和平，願盡最大之努力，而對於維持國家生命，亦不畏為最後之犧牲，望我同人深體此意，共同一致，竭盡天職。

【上一篇】【回上層目錄】


中華民國二十四年

    所謂中日親善當以道義為出發點
    刻苦精厲服務政府

【回上層目錄】


解決中、日兩國問題之途徑

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十五年

版面原件： 第33頁，第34頁，第35頁，第36頁，第37頁，第38頁，第39頁

〔第33頁〕

——中華民國二十五年一月十三日

   於南京與中野正剛談話——

  時　開——二十五年一月十三日
  地　點——南京軍事委員會委員長官邸
  列席者——戴季陶先生
  翻　譯——高司長宗武
  記　錄——蕭乃華
  中野：鄙人此次來華，並無若何使命。唯一之目的在拜訪中國方面一般故友，及負責當局，藉以聆悉中國方面對於中日兩國前途之意見，以研究解決現下中日問題之適當方法。關於此點，想院長必有高明之意見。
  院　長：余以為解決中日問題，必先袪除兩國相互間現存兩種不應有之心理。即日本人怕中國人，中國人疑日本人。此兩種心理不打破，則此猜彼忌，種種不幸之事端均將發生，而兩國之嫌隙，勢將永結不解。故凡中日兩國有志之士，及一切關心於東亞大局與世界和平者，均應以設法袪除中日間互相疑懼之心理為當務之急。

〔第34頁〕

  夫中國為亞洲之中國，日本亦為亞洲之日本；無論日本人中國人，皆為東亞人，此為固定不變之事實。基於此種固定之事實，可知欲解決中日兩國間之一切問題，必須依據東亞人固有之哲學道德思想。今日中日間之問題雖甚複雜繁難，且已至此嚴重之關頭；但兩國國民苟能以東方人之哲學道德思想為依歸，各輸誠意，則以極平庸單簡之通常合理的方法，即可解決，非難事也。先生對於中國之哲學思想與歷史均有研究，必知中國人向來崇信義而薄功利，重文德而輕武力，愛和平而反戰爭，此種思想與特質，乃幾千年來民族特性之所寄。在歷史上凡成功事業或建設國家者，必崇信義，尚和平。即或因時勢之需要而一時的發動武力，但武力之唯一作用亦只在於維護國家鞏固和平，決無黷武而好戰者。惟其崇信義尚和平之道德哲學思想，已經數千年來無數賢哲闡傳教化，而成為中國民族性之不變之素質，故凡無信義好戰爭者，必不能立足於中國，更不能革命！總之，無論就哲學思想與歷史事實以及民族習性觀察，均可認識中國人實為世界上最能崇信義尚和平之民族。故一部分日本人謂中國人現在因武力不競一時鼓吹和平，將來對日本仍必乘機報復云云，實為極無理由之誤解，余相信日本人果能認識中國人自來崇尚信義和平之事實，必能袪除其恐懼中國之錯誤心理，而毅然放棄以武力解決中國問題之主張。
  至於中國方面，現在一般人皆懷疑日本將吞滅中國，我則不疑；一般人皆怨恨日本以武力侵略中國，我則不怨！蓋日本明達之人士，斷無以武力侵略中國為然者，且日本如欲始終以武力侵滅中國，其事實為根本不可能；事既不能，何疑之有！故疑日本將以武力吞滅中國，實無理由。〔第35頁〕惟有無常識之中國人，方有此懷疑，莫能自釋。

  由上所述，可知真正認識中國之日本人，必不因恐懼中國而主張必以武力制服中國；真正認識日本之中國人，亦必不因懷疑日本之必將以武力獨吞中國，而主張惟有武力可以救亡圖存。兩國此疑彼懼之心理既除，則兩國真正之是非得失利害，昭然若揭，而兩國間之一切問題不難以平庸單簡之通常辦法解決之。
  中野：對 院長之遠見，實所欽佩。但解決中日問題，必須兩國實際有力之政治家有決心，能負責。

  院　長：中日問題之解決，必須有確能負責之人；此意余極表同情。在中國方面，本人即可負責。一般人以為如由本人負責，日本必特別壓迫中國。無論此言之不足信，即或可信，余亦無所畏懼。蓋余已決心解決中日問題，余實有此抱負，個人任何犧牲，非所顧惜！且本人認定當前實為解決中日一切問題，建立兩國永久和平關係之良好時機。先生此次歸國，盼即寄語貴國一般朋友與老同志；中國人決計不疑日本，亦盼日本能了解中國人崇信義尚和平之一貫精神。彼此袪除一切疑懼之心理，並為兩國與東亞前途作遠大之打算。如此，本人相信必能依據我東方人之哲學思想與道德，以極平易通常之方法解決中日間一切問題，實現本人生平之抱負。
  最後尚有應補充說明者，即余所謂平易通常之方法，係指外交上經濟上信義和平之方法。此種方法之運用，必以放棄武力與戰爭為前提。蓋非放棄武力與戰爭，無信義和平之可言也。余作此語，並非怕戰爭，余即在戰爭中生活者，決不怕戰爭！特以為日本如欲謀中日問題之解決，必〔第36頁〕須放棄武力與戰爭！否則如治絲益棼，殊非兩國前途之福也。
  中野：尚有數語，擬向 院長陳述。
  院　長：願聞尊意。
  中野：茲將日本之真意奉告 院長。究竟是否真意，將來事實可以判明。

  以武力解決中國，只有局部可能，全部決不可能。關於此點，日本全國人皆與 院長有同一之認識。

  世界各國假定不以武力而能有所作為，當然最好不用武力。近百年來，日本幸而略備武力。日本之武力或許對中國有所妨礙，但中國至今未曾為他人所侵滅，或許即由於日本有此武力之關係，今日日本之武力充足，足使歐美之武力不敢伸張於東亞，此院長之所深知。今中國方面有人主張極力引入歐美之力量，此誠中日邦交最大之障礙。
  至　院長所示信義和平之說，日本國民亦甚拜服。但蘇俄拊日本之側背，邇來極力增強武力，準備戰爭，單就充實遠東邊境軍備一項而論，即已費十萬萬金盧布之多，其加強武力威脅日本之情形，可以概見。日本處此環境，恐一旦日俄有事，望中國態度，早有所決。
  日本陸軍，決心對付蘇俄；海軍亦可對付英美，此次倫敦海軍會議中，日本完全以理論對抗英美，今已準備會議決裂；決裂之後，對日本毫無關係。蓋英美造艦現在尚未滿足海約所許可之限度，而日本則已經滿足，故以日本現有海軍對抗英美，實無多大問題。 院長為軍事家，對此〔第37頁〕類軍事問題，必較鄙人更為明悉。且在海約失效以後，日本海軍不受任何限制，更可利用其特殊之研究，加緊造艦。論者以為與英美作造艦競爭，其財力恐非日本之財力所堪，但日本確有建造保守東亞最大限度海軍之決心與能力。再則日本遠在東亞，地位特殊，與英美作海軍競爭，另有許多便利。例如因五萬噸之兵艦，即不能通過巴拿馬運河，故日本添造一艘，美國即須添造兩艘。故日本無論何時，可以依東亞特殊之地位，建造東亞之特殊海軍。
  日本之武力雖甚充備，但以日本之武力用於中國，未必可以奏效。以中國之地大物博，歷史悠久，當然無所畏懼！但日本之武力，乃為守護東亞而用，非為吞滅中國者也。日本之外交官常說「希望中國多多相信他」，其實此皆無聊之說法。鄙人以為決定國際關係者，一為信義，一為實力。故不宜說希望相信，要說「至此形勢，非武力合作不可」！
  現在世界各國，皆實行封鎖，惟中國依然開放。今日本之武力實可守護東亞，封鎖中國！將歐美勢力由東亞排除而去。此事於中日兩國利害，有連帶關係，中國封鎖以後，中日可以在種種方面，從事合作，兩國均有莫大之利益。如中國各種原料如棉花之類，可以大量供給日本；日本之重工業化學工業近日突飛猛進，可以為中國之助。日本之實業界皆有比渴望也。
  院　長：中日之經濟合作，乃必然之趨勢。
  中　野：買賣之事，非所熟悉。大概今後日本可以利用中國之原料，中國可以購買日本之好貨。但中日一切問題，決非外交辭令所能解決，必須注重實事，與實力關係。

〔第38頁〕

  院　長：今日中日兩國關係，實系特殊情形；此種特殊情形何時過去，一切合作辦法，皆為必然之趨勢。
  中　野：私話可老實說：現在希望日本有負責人可與中國作政治、經濟與軍事之種種提攜。必要時締結軍事同盟，以日本武力守護整個東亞。
  院　長：此事須俟日本放棄以武力侵略中國之政策以後，使中國人不疑日本時，方可作。

  中　野：日本人之希望為先實現經濟提攜，進而關稅同盟，使歐美人自覺，不再向東亞侵略，以維持世界和平。
  此次到中國各地遊歷，見一般國民進步甚大。尤其新生活運動之表現甚好，中國之前途希望甚大，望中日國交調整儘早成功。
  院　長：今日聞先生之議論，甚為欽佩！尤其第一段話，先生以為許多中國人口講親日者，均不可信，最有見地；故余甚盼日本政府與朝野人士，不可聽信中國一般口講親日之政客漢奸流氓。蓋聽信彼輩所說，於日本不但無益而且有害！日本如利用漢奸，則中日大事，必日益敗壞。正所謂害人終必害己！今日中日問題，必須依據東方之哲學思想道德從中日兩國遠大之前程作根本打算，方能謀得解決。
  中　野：此次回國，必將在中國方面所聽高明之意見，忠實轉告一般有地位者。總望今後中日兩國能以道義之精神合作協進。
  院　長：願能如此。回國時晤見頭山先生等，請便為致意。
〔第39頁〕

  中　野：現在「義大利有墨沙里尼，德國有希特拉，蘇俄有斯塔林」，中國有 貴院長，均能確實代表整個國家，可惜日本尚無此代表人物。
  院　長：實不敢比擬何人。惟盼中日問題能早得解決，使東亞為東亞人之東亞，以完成我生平之抱負耳。

  中　野：院長真世界之大政治家。大概國家大則所出之人物亦大。
  院　長：不敢當。以後請時常通訊。
  附註：初段談話，因不在座，未記錄。

【下一篇】【回上層目錄】


中、日非親善不可

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十五年

版面原件： 第40頁，第41頁，第42頁，第43頁，第44頁

〔第40頁〕

——中華民國二十五年三月四日於南京陵園孔公館與佃勝福談話——

  時間——二十五年三月四日
  地點——陵園孔公館
  列席——張部長群
  記錄——蕭乃華
  院　長：老先生身體康健？
  佃：謝謝，先生甚好。
  院　長：好。頭山先生近況如何？
  佃：近已脫離政友會，深居簡出，此次只得四十五票，未當選。身體尚好。
  院　長：此次由北平來？
  佃：是。
  院　長：先生看情形如何？有何感想？
  佃：在原則上中日非親善不可，兩國朝野皆有此認識。但現在局勢是否趨於親善，可說是兩國國民極〔第41頁〕憂惶之事。現在華北與西南與日本交涉密切，中央與日本之關係反日益疏隔，殊非真正親善之道。日方一般老同志，皆望於先生剿匪以後。以先生為中心，進行親善工作。一般老同志意見，始終如此。但由華北與西南傳入日本之情形，總使老同志主張失敗。廣田外相亦主張中日非親善不可，去年與汪院長之意見，頗為一致，日方以為親善之工作，可以入題，不料因最近華北事件發生，又復中挫，誠出意外。尤其廣東方面對中央嘖有繁言，如說：「藍衣社」如何如何，又說「九一八」以來喪權失土之責，南方必問，非 先生下野解決責任問題，不能說到其他。此類說法，亦實為中日親善之障礙。更有反中央分子，謂南京政府與蘇俄有密約至少默契，故對剿匪工作放鬆，反追逐使由贛而川而陝，但使不侵擾中原，聽其望陝北而出蒙古，與外蒙聯合一氣以反抗日本。此話日本方面亦有人說，但與其指為日方所傳，不如謂為反中央者所說，更為確切。在日方更有人懷疑，中國現在因時機未至，故說與日本妥協；儘是拖延時間；一俟英美俄與日本發生衝突，即可乘機報復。故中日關係如再拖延，日本必為中國所騙，而遭更重大之打擊。日本軍部方面因負國防之重責，即使中蘇並無任何密約，亦不能不特別注意此種問題。
  此次華北方面日本軍人之策動，暫行結束，彼等認為乃極可惜之事。蓋駐屯軍司令官等為防共關係及經濟合作，原擬促成華北自治，整個獨立，竟不成功，當然引為可惜，然亦有認為不可惜者。要之，無論各方面主意如何？在日本主張華北獨立自治者實居少數，而反對者為多數。鄙人此次為明瞭彼等援助華北自治之實況起見，故先赴平津考察，再南下晉謁　先生。

〔第42頁〕

  現在華北自治運動，已不成問題，中國統一未因此而受影響，洵屬幸事。此時實為中日親善之良機，失此不圖，將來之變化難測。據鄙人所見，華北情形仍危險，蓋日本駐屯一般軍官，皆氣焰甚高，躍躍欲試；而中國方面，一般政客流氓麇集平津一帶，多方串引，想不久仍要出事。回憶前在濟南觀察，以為必出事，卒如所料，現在華北情勢，正與當時濟南之情形相同，如不及此解救，恐華北變化終將危及兩國之親善也。
  今日中國對日本之情形未能明悉，一切猶如暗中摸索。日本亦然。惟其兩不相知，故互相猜疑，於是演出種種不幸之事。所謂「疑心多暗鬼」，今日中日間最大之毛病即此「暗」字。因彼此暗中摸索，故常有魔鬼，欲除此魔鬼，必先張明燈以破黑暗，故鄙人有一點燈之方策，其辦法即由雙方推選頭腦清明眼光遠大之人，　先生聘為軍委會或行政院顧問，隨時傳達意見，使雙方盡去隔膜。 先生心意如何？自不能擅揣；就日本方面言之，如有此人為中國顧問，立即可使一般人明悉 先生之真意，正猶暗室之中，燈鈕一開，大放光明。此事關係重大，非明眼人不能決斷。　先生如以為可行，最好請 先生函西園寺公推荐一具有大臣資格之人。昨電決請近衛公（近衛文＠）組閣。　先生亦不妨乘許大使（世英）東渡之便，通函致意。鄙人建議可用否？願受反駁。
  院　長：所云皆老朋友為兩國利害兼顧公私情理之話，皆有理由，無可反駁。聘顧問一事，亦可考慮。
  佃：最適當之人選，莫如荒木，此人沉?有遠略，向以俄國為憂。現在日本一般軍人最憂慮者即〔第43頁〕先生與蘇俄締密約。荒木在軍界有盛名，負眾望，如能來中國，則日本之疑慮可去；既無所疑，則一切問題可迎刃而解。俟荒木來華後，中日即可訂一互不侵犯條約，一致對俄。俄國表面高談革命，自誇建設成功，其實當全國人民如牛馬，竭全國之人力物力專製軍用品，此非日本所能容忍，荒木之心事即在此。其人實堪信任。
  院　長：余深知之。在中國亦有多人佩服。
  佃：故最合選，如中國方面感覺困難，不要荒木本人來華，當另選可以為其替身者。
  院　長：荒木今年幾歲？
  佃：五十三歲。
  院　長：是否與松井石根同期人物？
  佃：稍後。
  院　長：余與荒木私人間亦常有書扎往還，知其為一良友。
  佃：乃爽直人。
  院　長：所提辦法，余可參考。
  佃：望於許大使赴任時，寫信與西園寺公、近衛公及荒木本人商酌。
  院　長：當考慮。先生何時回國？
  佃：已無他事。

〔第44頁〕

  院　長：回國時請問候頭山等幾位老先生。
  佃：如命。倘中國要聘第二流人物亦可，一切俟許到東京後再商議，俟　先生考慮後再說。總之，中日局面必須明朗化，如另有其他更好之辦法，鄙人之建議儘可撤回。

  院　長：甚好。謝謝！
  佃：最後尚有一言奉告：日本人氣短量小，請中國人常記此一言，否則常易弄出莫明其妙之事。中國人氣長量大，能知日本便好。
  院　長：謝謝！
  佃：此半年中乃重要時機，請注意。
  院　長：然。


中、日兩國應以精誠相見

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十五年

版面原件： 第45頁

〔第45頁〕

——中華民國二十五年十月八日接見

        日本駐華大使川越後對記者談話——

  今日與川越大使接談，所談者雖均為中日兩國之前途與東亞大局之關係，而未及交涉中之具體問題。但雙方談話，精神完全立於平等基礎之上。川越大使之精神與態度，其誠懇坦白，實足欣佩。蓋完全本於廣田首相去年在彼國議會中所發表之方針，即不威脅、不侵略之原則，力謀調整國交之實現是也。以今日川越大使表現之精神，推而言之，則中日兩國間問題皆可不採外交正當途徑以外之方式，而依外交常軌，以平等基礎解決一切困難，一掃過去之糾紛與黯淡之陰霾。蓋人類本富於感情，惟有精誠可感召一切。余在去年春間由京入川之時，所發表對日之感想，即以為如一方果能以精誠相示，則彼方必有以精誠相應之一日。深信余之抱負與期望，不難貫徹始終也。

【上一篇】【回上層目錄】


中華民國二十五年

    解決中、日兩國問題之途徑
    中、日非親善不可
    中、日兩國應以精誠相見

【回上層目錄】


對共產黨之政策我決不改變

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十六年

版面原件： 第46頁，第47頁，第48頁

〔第46頁〕

——中華民國二十六年三月六日於南京與日本川越大使談話——

  時間：二十六年三月六日上午
  地點：軍校 院長官邸
  川　越：院長前在西安蒙難，敝國朝野不勝系念，安旋以後，貴體諒已康復？
  院　長：余前在西安時，承大使關切並承貴國朝野關心，深為感謝！現在身體略已復原，惟據醫生勸告尚須一月調養。貴大使精神甚好？
  川　越：謝謝！南京氣候和風景都好，對於身體甚有益處，在京小住，頗稱適意！
  院　長：聞說貴國經濟考察團將來中國，甚表歡迎。
  川　越：敝國經濟考察團預定本月十四日抵滬，十五日擬來京謁院長致敬。
  院　長：屆時大使亦將來京否？
  川　越：現尚未確定，俟考察團到時擬前來介紹與 貴院各部長見面。
  院　長：敝國新任外交部長王寵惠博士，不知大使從前曾見過否？
  川　越：久仰王博士大名，余尚未見過。此次　貴國外交部長易人，　貴院長去年對余所談之外交政策，〔第47頁〕諒不致因此有何變更，新部長就任後，當亦必仍按過去一貫方針進行，敝國亦甚願與新部長繼續談判。
  院　長：敝國外交部前任張部長現因擔任中央政治委員會秘書長，事務繁重，故已辭部長職。以後大使如有何意見須與張前部長接談者，仍可隨時往見。
  川　越：張前部長現既已遷任中政會秘書長，以後兩國外交事項，當與新任王部長談判，惟新部長是否按照　院長過去所定之一貫方針，繼續進行？
  院　長：仍本既定方針辦理，惟王部長不喜多談話，談話時聲音略低，此其個性也。渠去年在東京曾與貴　國現任林首相見過面。
  川　越：近來常見報紙上之記載，謂貴國政府已與中國共產黨妥協，敝國政府對此極為注意，余個人始終相信 院長對共產黨之一貫政策不致變更，蓋張前部長曾迭為余言之也。惟現在各報既有此類記載，究竟現在貴國政府與中國共產黨之關係如何？可否請院長見示。
  院　長：敝國政府對中國共產黨之政策，並未有何變更，三中全會之宣言及決議案，都已有明白確實之表示。
  川　越：貴國此次三中全會對處置中國共產黨之決議其中附有條件，現聞共產黨已接受，確否？

  院　長：余未聞有此消息。
  川　越：現在貴國政府仍不承認中國共產黨，確有此項方針否？

〔第48頁〕

  院　長：依三中全會之決議，當然不承認中國共產黨，蓋中國共產黨原是土匪。現其性質雖已變更，但敝國政府仍本一貫方針對付之。
  此次貴國行將來華之經濟考察團團員共有幾人？
  川　越：團員人數尚未確定，大概為十四五人，其組成分子為敝國財政、金融、政治各界聞人以及民間代表，團長即現任正金銀行總裁兒玉先生，渠曾任上海正金銀行支行行長，　院長或曾見過！。
  院　長：記得十年前在上海與兒玉先生見過面。
  川　越：今天承 院長賜見，甚謝！希望努力保養貴體，最好請到敝國別府一遊，該處有溫泉，甚便休養也。
  院　長：貴國別府，余尚未去過，將來有機會再去觀光。
  川　越：今日昔謁，專誠慰問，盼　院長努力保養！
        再會！
  院　長：深謝盛意！
          再會！

【下一篇】【回上層目錄】


新生活運動與國民經濟建設運動的影響

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十六年

版面原件： 第49頁，第50頁，第51頁，第52頁，第53頁

〔第49頁〕

——中華民國二十六年三月六日於南京與英國駐華大使許閣森談話——

  時　間：二十六年三月六日
  地　點：軍校 院長官邸
  院　長：許久不見，貴體甚好？
  許閣森：敬謝！自去年十一月晉謁後，迄今未晤，深盼 院長健康及早恢復！
  院　長：余在西安時承大使及 貴國朝野深情關切，極感盛意！
  許閣森：當去年西安事變時，敝國政府甚懸念 院長之安全。因　院長一身繫乎中國與東亞整個之和平也，幸 大駕安旋，事變和平解決，實深慶賀！
  尊夫人現在身體好否？
  院　長：內人本擬今日返京，因身體略感不適，未果成行。大使夫人在京否？
  許閣森：現已來京，擬明日偕赴漢口，轉廣東一遊。
  院　長：廣東許多情形，與此地不同，可去看看！
  許閣森：現余自抵華，對 貴國各地情形，迄今尚未全部看到。

〔第50頁〕

  院　長：最近半年以來，對敝國之觀察如何？
  許閣森：對　貴國一切情形，以前僅閱報紙記載，以為復興前途，有很大困難，但年來在此困難之中竟能獲得很大的進步，如內政之革新，尤其是財政之整理，幣制之改革等重要事業，使 貴國政治基礎日趨鞏固，國內團結力亦日益增強！實不勝敬佩之至！
  院　長：敝國各項建設，尚在開始，談不上成績。蒙盛意稱許，實不敢當！大使對目前東方局勢之觀察可見示否？
  許閣森：余抵華未久，但已覺東亞大局尤其中日兩國之關係較余初來時確已好轉，如此努力下去，一切問題將來必可和平解決！
  院　長：據大使觀察日本之趨勢如何？
  許閣森：院長此問頗難置答，蓋余非深知日本實情者。惟據余個人之觀察，日本自去年九月以來，其外交政策失敗後，已足證明其今後之國策不能不加以改變矣。 院長對此定有極正確之觀察，願聞明教！
  院　長：余以為日本內部之衝突，迄今猶甚！尤其軍部新舊兩派之爭，暗潮甚烈！今後惟視林內閣能否穩定，如能即此穩定下去，目前難關，或可度過。

  許閣森：院長所見極是！現在佐藤能出任外相，可見彼國政府態度已漸好轉。
  院　長：佐藤出任外相，當然較有田為高明，大使以前曾見過佐藤否？

〔第51頁〕

  許閣森：未曾見過。
  院　長：自林銑內閣組成後，　貴國駐日大使有何消息否？
  許閣森：此間所接情報甚少，在佐藤未就任外相以前，所得消息謂林銑內閣恐不長久，蓋日本內部種種矛盾如經濟與財政之危機，軍人與政黨之衝突，日甚一日，如欲國勢穩定，即非消釋此種矛盾與衝突不可！
  院　長：日本是否將重返國聯？
  許閣森：此事頗難窺測，吾人雖不敢斷言其不可能，然在最近之將來，恐不會實現。
  院　長：可否邀請其重返國聯？
  許閣森：余意國聯不至貿然邀請，除非能預知日本被邀請後即願參加，就敝國言之，當然歡迎日本加入。蓋敝國始終擁護國聯，故甚願國聯能包羅世界所有國家也。
  今天謁見　院長，余代表敝國尚有一事懇商，即航空之事，其詳情余已有公文致張部長，未審已呈　院長否？
  院　長：尚未得見。
  許閣森：此事具體言之：即敝國飛機飛經貴國領空是否允予通過？如由檳榔嶼起飛經 貴國領空而達於香港，及由香港起飛而達於上海，前次交涉均未獲貴國允可。現再請示 院長，盼指教！

  院　長：此事余可以詳細考慮。

〔第52頁〕

  許閣森：此項具體辦法，係為便利航空交通起見，懇允許通過。
  院　長：待交專門人員詳加考慮再說。
  許閣森：此事雖非如何重大問題，但關係於國際聯運，　貴國於此所最覺疑懼者，即允許敝國請求之後，恐他國援例。　院長既允予以考慮，甚謝！
  院　長：余所謂可以考慮者僅限於 貴國飛機由檳榔嶼飛經敝國領空而達香港之一線，若 貴國飛機欲由香港飛往上海，則不便考慮也。至於與 貴國航空聯運問題，名目上現在雖不能即作如何決定，余意在事實上諒不久之將來必可與　貴國聯絡起來，例如組織航空公司，聘用　貴國人充任職員等，總之，此事余已在計劃中。
  許閣森：余所謂由香港至上海一線，即由敝國領土飛至上海，非謂於飛航途中可隨意降落貴國領土也。
  院　長：大使之意余甚明瞭。請問近來觀察敝國有何缺點否？願聞高見！
  許閣是：院長所問，余實無何意見。偶然覺察一點即南京汽車路。（大笑）
  院　長：所見屬實，余已於上週令飭市政府改正矣。其他政治社會上尚有何缺點否？
  許閣森：貴國年來各項建設進步甚快！惟須建設之事太多，當非短期所能一一興辦，現在各地所推行之新生活運動與國民經濟建設運動，乃最普遍而極有希望之復興運動也。
  院　長：敝國一切建設尚在開始，請大使隨時注意觀察各地之缺點，下次晤面並希詳舉以告。
  許閣森：蒙 院長看重，厚意甚感。以後如有一得之見，當謹以貢獻也！

〔第53頁〕

  院　長：貴大使來到敝國已半載有餘，素富為政經驗，對敝國如觀察有何缺點，而為余所不及察覺者希盡情見告！
  許閣森：余所觀察者恐為「英國人」的見解！（大笑）余自從來華，對 貴國之外交甚為佩服！此意並非虛文稱贊之辭，實甚佩服也！
  院　長：余與大使無論個人及所代表之國家，皆為至好之朋友，敝國一切正在開始建設之時，或不免有何缺點，故盼大使切實指點出來，以便隨時改良，幸勿客氣也。
  許閣森：蒙　院長垂詢，深感高誼！余此次遊粵，觀察所及，如有何經驗，歸來當謹以奉告也！

  院　長：屆時余甚盼與大使晤談！
  許閣森：深謝盛意！下次返京希望 院長賜見，屆時尤盼貴體完全康復！茲代余妻問候 尊夫人安！

          再會！
  院　長：內人亦問候大使夫人！
          再會！


東方人素重感情崇尚道義

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十六年

版面原件： 第54頁，第55頁，第56頁，第57頁，第58頁

〔第54頁〕

——中華民國二十六年三月十五日於南京與日本武官喜多誠一談話——

  時間——二十六年三月十五日上午十一時
  地點——中央軍校 委座官邸
  喜多：前次西安事變發生，對　委員長安全極為想念；迄聞安旋，實覺無限欣慰！今天特趨前敬致慰問並道賀！
  委座：西安事變時，承貴武官及貴國朝野深切關懷，極感盛意！
  喜多：余去年奉敝國政府命調任大使館武官，所遺南京武官職，已由大城戶繼任，（介紹旁坐之大城戶）回憶幾年前余在歸德府拜見 委座時，大城戶亦已謁見，以後請

  委座多多照顧！
  委座健康已復原否？
  委座：余精神尚健適，惟腰傷尚未痊癒，承注甚謝！
  喜多：希望 委座特別保重，並盼早復安康！
  今天承百忙中賜見，乘此機會，尚有數事請教。余在上海據各方面情報謂貴國政府已與中國〔第55頁〕共產黨妥協，其真像如何，可否請 委座見示？
  委座：敝國政府對中國共產黨之態度，三中全會已有決議，今後即依此決議案作去！
  喜多：如中國共產黨接受三中全會決議案之三條件：即（一）澈底取消所謂「紅軍」及其他假借名目之武力；（二）澈底取消所謂「蘇維埃」政府及其他一切破壞統一之組織；（三）根本停止其階級鬥爭。國民政府是否即與之合作？
  委座：依據三中全會根絕赤禍決議案，除上述三條件之外，必有一最重要之一項即中國共產黨須與第三國際斷絕關係，否則敝國政府仍當視為漢奸而驅除之！蓋中國共產黨與其他各國共產黨不同，其性質無異土匪，不過陰謀依附外力與國際組織，以謀危害國家而已！
  喜多：余亦同此見解，大概中國共產黨並無一定主義，其平時種種宣傳不過為奪取政權之護符！惟據余個人觀察，彼輩平時既依附第三國際以自重，一旦欲其完全斷絕關係，恐成問題，高見以為然否？
  委座：此則全視其有無誠意，現尚未敢臆斷。
  喜多：據余近日所得情報，第三國際已有命令給中國共產黨，以為彼黨如繼續與國民黨鬥爭，根據過去四五年來之經驗，必趨失敗無疑，故應變更方式，促使黨員潛入國民黨，陰謀發展，此種詭計，委座當必知之，盼深切注意！尤其近來共黨倡出各種聳人聽聞之口號，如停止內戰，意即以中央政府之剿匪為內戰而應立即停止！聯合抗日，即聯合各黨各派一致抵抗日本，由是貴國政府之立〔第56頁〕場，甚感困難！
  委座：貴武官之見解甚為明確，彼共產黨所謂聯合抗日，其實即為謀奪政權。但餘敢以一語告君，即中國有余負責一天，必不使共產黨存在，無論共產黨或第三國際用何陰謀詭計，餘自信皆有辦法應付，寄語貴國可放心！
  喜多：余默察 委座歷年來對中國共產黨所採取之政策和態度以及迭次談話中所示，對 委座今日所言更為深信！
  委座：余歷年來無論在道德上或政治上皆有一貫之精神，即凡危害國家以致有害人類與世界和平者，必不惜任何犧牲以剷除之，貴武官與余相交已久，必能深信無疑！
  喜多：委座之堅決志向，日本人極欽佩！深願本此繼續努力！惟對于中國共產黨毒辣之宣傳不可不注意，蓋其所取方法之巧妙，雖上海一般金融界青年人士亦有被其麻醉者，且現在貴國西北部之共產黨一方藉其巧妙之宣傳圖謀政治上之發展，一面惟願中央政府與敝國發生爭端，便乘機衝出華北，如其計得售，則貴國前途，甚堪憂慮，敝國政府深盼貴國勿墜共黨計中！
  委座：中國共產黨之陰謀詭計，余無不知之，武官所言敝國政府亦已嚴切注意！
  喜多：其次關于調整中日國交一事，回憶敝國前有吉明大使曾與貴國政府懇切商談，盼能獲美滿結果，但近一年餘以來尚未能實現預期之理想，今天願聞 委座明教！
  委座：余意中日國交，應以東方道德精神作基礎，遵循正當道路進行，必易成功！蓋東方人素重感情，〔第57頁〕崇尚道義，兩國國交如能不背此東方人之特性，則必能實現吾人共有之抱負！時至今日兩國當局尤其兩國軍事當局所應特別努力者，即在變換其往日之錯誤態度，改正其一切不合理之行動，以融和兩國國民情感，調整中日國交，此為先著！
  喜多：談到兩國國民情感之融洽，余個人亦有同感！但如敝國南京武官到任後，凡貴國人之與武官接近者，貴國輒目之為漢奸，此誠可惋惜之事。
  委座：此事余可以設法矯正之。
  喜多：余極希望兩國人士可以自由來往，不生隔閡，但近日敝國陸軍研究員來華雇用中國女僕，警察即責其不應受雇，否則謂為漢奸，此雖小事，然由此可見圖兩國國民感情融洽之不易！

  委座：類此之事，大概在許多方面係由貴國特務機關人員之行動所引起，以後務請貴國特別注意！
  喜多：敝國在華原無所謂特務機關，不過設有各地聯絡員而已，至陸軍研究員尤非特務人員，以後請委座通知貴國政府照顧！照顧！
  山本：謂敝國陸軍研究員為特務機關人員，大概係上海報紙宣傳之誤。
  剛纔喜多武官一再致意於兩國國交之調整，其所說者皆老實話，並非虛文之外交詞令也！
  喜多：余為軍人，不嫻詞令，認為貴國可辦到者始掬誠請教，且自經西安事變，足證貴國國民對　委座信仰之深，　委座現已實際的能統制中國矣，故如 委座與日親善，則全國國民亦必與日本親善，因此今後欲調整兩國國交，吾人極希望 委座之在上領導也！

〔第58頁〕

  委座：此乃我一生抱負，當知特別努力，惟現時中日交涉，中國尚在被動地位，日本站在主動地位，今後欲改善國交，固應兩國共同努力，然尤盼貴國能好自為之也。
  喜多：今天承 委座在百忙中接見，甚謝厚意！余擬明日離京赴鄭州一遊，以後有何見教，請隨時函示本人！再會！
  委座：再會！


中國人注重孝道

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十六年

版面原件： 第59頁，第60頁，第61頁，第62頁，第63頁，第64頁

〔第59頁〕

——中華民國二十六年三月三十日於杭州與意籍顧問斯梯法尼談話——

  時間——二十六年三月三十日午後七時半
  地點——杭州澄廬
  出席人員：蔣委員長
            朱家驊
            蔣百裏
            薛光前
            斯梯法尼顧問（Ｓｉｇｎｏｒ　Ａｌｂｅｒｔｏ　ｄｉ　Ｓｔｅｆａｎｉ）

            斯之秘書馬格里尼（Ｓｉｇｎｏ　Ｓｉｎｏ　Ｍａｇｒｉｎｉ）

            斯梯法尼夫人（Ｍａｄａｍｅ　Ｓｔｅｆａｎｉ）　　　　　　斯之公子（Ｓｉｇｎｏｒ　Ｊａｎｓｔｏ　ｄｉ　Ｓｔｅｆａｎｉ）

            斯之公子（Ｓｉｇｎｏｒ　Ｐｉｅｔｒｏ　ｄｉ　Ｓｔｅｆａｎｉ）

〔第60頁〕

            斯之小姐（Ｓｉｇｎｏｒｉｎａ　Ｃｏｒｌａ　ｄｉ　Ｓｔｅｆａｎｉ）

  委　　座：今日駕抵敝國，把晤一堂，不勝愉快！
  斯梯法尼：余久仰 委員長之德望，今日行裝甫卸，即蒙賜見，俾得專誠致敬，深為感謝！
  委　　座：沿途情形甚安適否？
  斯梯法尼：甚好！　委員長前蒙難西安，敝國朝野極為懸念，幸不久即得安旋，為　委員長賀，尤為貴國深賀！
  委　　座：甚謝厚意！
  斯梯法尼：貴國幅員如此廣闊，整理財政和金融，似應採用由部分及於全體，由一省推及全國之方法，按步實行。
  委　　座：此見甚是，可先注重一省一地之試驗，有了成效，其餘各省各地方即不難以此為模範，逐步推廣。
  斯梯法尼：為免除工作之散漫和進行順利起見，先分部分區試驗實為必要。余當本過去之經驗，按照一定步驟，期有所貢獻於貴國。余意貴國建國工作之所以如此困難者，即由國土太廣，幅員太遼闊。
  委　　座：不特此也。中國有中國之特殊歷史背景，此一偉大之東方民族素來過?自由生活，無組織習慣，幾千年來，即屬如此。今欲推進一般新事業，改造為一現代化之國家，先應注意一般國〔第61頁〕民心理與性格之改造。
  斯梯法尼：敝國之統一與復興亦是如此，一切新事業先從北方一省做起！寖假推行於全國。惟中國所遇困難甚多，即到如今，世界各國對中國之統一，尚多驚為至難能之事業而不敢深予置信。
  委　　座：此乃因中國歷史背景太壞，世界無一如此老大積弱而難於建設之國家！
  斯梯法尼：現在　委員長已將全國人心喚醒，並已團結起來，一定可以克服當前一切困難。聞蔣夫人對於中國之復興運動，極具熱誠，對於 委員長極多幫助，敝國人民久深欽仰！余夫婦甚願有機會請教！
  委　　座：內人今已離杭，將來可以介紹與諸位見面！
  斯梯法尼：委員長經西安事變後健康已完全恢復否？
  委　　座：余之健康已經恢復，惟腰部骨傷，據醫生報告：尚未全好，須再休養一二月。（言訖即向對坐之馬格利尼中將問話）
  馬格利尼君此次係初來敝國乎？
  斯梯法尼：馬將軍亦係初來，渠曾參加歐戰迭次受傷，最近敝國對阿比西尼亞戰爭，彼亦曾參加。此次由阿比西尼亞歸國纔兩月即偕余來華，渠有三子皆從軍，實可稱為「兵的父親」，往年在國內對於戰爭動員計劃和青年之組織與訓練，富有經驗，且多所貢獻。此次東來，亦願本其經驗學識，有好的意見貢獻于 委員長！對於青年之組織與訓練，敝國極為注重，現在全國青〔第62頁〕年皆有組織；皆須受國家有計劃之訓練，即鄉村青年亦無例外。 貴國為世界人口最多之國家，青年之組織與訓練，尤不能緩！
  委　　座：對於中國青年訓練事宜，希望隨時提出意見，當予採擇施行。
  斯梯法尼：委員長喜歡運動否？
  委　　座：余甚喜歡運動。惟近以腰傷未痊，暫時停止！
  斯梯法尼：敝國墨索里尼首相亦為一武人，極好運動，如駕飛機開汽車以及騎馬射箭等都好。
  貴國現在各省主席和高級行政官長是否均為青年？
  委　　座：大半都是青年。
  斯梯法尼：老年人在許多方面總不易於改造，尤其不宜於改造事業。
  委　　座：此則未可一概而論，有年老而經驗宏富，精神愈用而彌堅，更適於改革事業者。
  斯梯法尼：如　委員長所示者，可稱為老青年。蓋如此老人，年雖老而精神長新，實無異乎一青年也。
  委　　座：余意正是如此！
  斯梯法尼：「委員長」一名詞，西文為，（Ｇｅｎｅｒａｌｉｓｓｉｓｍｏ）在意在德稱領袖均屬如此；（Ｇｅｎｅｒａｌ）即是「將軍」（ｓｍｏ）是「大」的意思，（Ｇｅｎｅｒａｌｉｓｓｉｓｍｏ）意即將軍之將軍！言及「蔣委員長」，現在全世界都已知道！
  委　　座：此次初到中國有何特別見聞？

〔第63頁〕

  斯梯法尼：貴國地方真大。從上海來此沿途物產豐富，風景極好，惟見鐵路兩旁墳墓甚多，這是各國所沒有的，是否由於宗教關係使然？
  委　　座：中國各地墳墓很多，亦多幾千年前之古墓，此與宗教並無若何關係，而為中國人注重「孝」道之結果！
  餘以為君此次由上海到此，所見最奇異之現象厥為上海之租界，為全世界各國所無者！
  斯梯法尼：外人在貴國設立租界，實為極不合理之事，此種畸形制度，諒不久之將來，必可打破，敝國朝野對 委員長所領導之中國復興運動，深表同情，並極欽佩！蓋中國一旦復興，對世界必有非常之大貢獻也！
  委　　座：吾國上下對貴國素極欽佩！
  斯梯法尼：敝國以前馬可波羅曾服務貴國甚久，歸國著書宣傳，故敝國人民一向即極敬佩羨慕貴國！
  委　　座：敝國一般兒童都知道馬可波羅，在廣東一濱海地方還建有馬可波羅廟及其塑像，蓋當日馬可波羅離華返國即由該處海濱登輪，敝國人為紀念馬可波羅，即於其登輪處建立此廟！
  斯梯法尼：敝國歷史上許多人物對于航海曾有許多貢獻，尤其與貴國朝野來往最早，為貴國曾盡力許多事業，余此來即係繼續敝國前人之精神，竭誠為貴國服務。
  委　　座：顧問此來對於中意文化之溝通，必有很多貢獻，兩國友誼從此必更為進步！
  斯梯法尼：貴國前途，實無限量！現在之問題即在用如何良善方法促進新理想之實現耳！以 委員長之〔第64頁〕雄才大略，和全國國民之覺醒與努力，現在一切建設事業均大進步，國運興隆，與前大不相同！
  委　　座：敝國經近數年的努力，各方已略有進步，在財政和經濟上現在又得顧問來幫助，甚好！
  斯梯法尼：今天賜見甚謝！又承 委員長賜宴招待，尤感！茲擬有書面報告一件，敬呈 委員長核閱，改日擬再晉謁，敬祝　委員長早復健康！再會！
  委　　座：以後可隨時來見！再會！


財政改革問題

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十六年

版面原件： 第65頁，第66頁，第67頁，第68頁，第69頁，第70頁，第71頁，第72頁，第73頁

〔第65頁〕

——中華民國二十六年六月二十三日於廬山與斯梯法尼顧問談話——

  時間——二十六年六月二十三日下午四時
  地點——牯嶺河東路十二號官邸
  委　　座：此次到中國南北各地考察調查，很辛苦了！
  斯梯法尼：此次旅行，極感興趣，沿途亦甚平安，皆 委座德威照臨之所賜！
  委　　座：中國尚在革命建國之初期，一切未上軌道，此次旅行，實有招待不周之處，希望原諒！
  斯梯法尼：此番旅行，承各地當局招待，優禮有加，感謝之餘，尤覺無限光榮！余此次來中國，機會難得，其目的全在為　委員長盡忠服務，受此招待，實不敢當。
  委　　座：史夫人此次同來牯嶺否？
  斯梯法尼：內人現尚在南京，擬於七月一日來牯嶺。
  委　　座：現在南京天氣熱，可早來此避暑。
  斯梯法尼：極感垂注！伊下月一日當來山問候 蔣夫人。
  委　　座：此次考察，有何感想或批評否？

〔第66頁〕

  斯梯法尼：余與馬格利尼將軍等一行，此番旅行各地，觀感所得，覺全中國皆在 委員長領導之下，努力建設，各方面並已有普遍可貴的進步，中國前途，實甚樂觀。
  委　　座：中國過去二十餘年來，因不斷戰爭，實無何建設可言，今後一切須從新作起！
  斯梯法尼：如蒙 委員長假以片刻，擬將此次旅行所得印象及一得之愚，當面呈述。
  委　　座：願聞高論，請暢所欲言！
  斯梯法尼：據個人意見，中國立國之先天條件，極為優越，誠所謂地廣、人眾、物博，又有悠久之文明歷史者，今後如能在最短期間，針對立國需要，為有計劃之改革，促進有效之建設，不久之將來，必可復興！而此項改革與建設中之最基本事項，則為推動一切建設事業之中樞機構與各地分支組織之創立是也。蓋中國現在一般公共行政與財務行政，機關林立，需費浩繁，然因組織上無論縱橫系統均欠聯繫，以致工作亦不調整；不但對於國家革命建設整體一貫之意旨尚未能一致秉承，貫澈到底，且組織重疊，職責混淆，假公濟私，作奸犯科等流弊，恐亦難免。故為創設現代國家所必備之健全行政機構，袪除弊端，一新內政起見，對於現行組織，實有澈底改革，從新建設之必要。請就財政方面言之，余此次考察所得最深刻之印象，即覺中國國家財政機構尤其是此項機關分設於各地者，其組織實有健全之必要，而對其他與財政有切膚關係之一般公共行政，如人事登記，土地清丈等等，亦具同樣感覺；此種非常工作，實為中國現代化建設當務之急，應由一非常機構承擔，而非現在普通行政機關所能負者，〔第67頁〕蓋現在中央及地方普通行政機關，另有其重要使命與一般正常之工作也。關於此項改革之具體意見，曾與中央及地方各高級要員迭相商討，已另紙繕具草案請 委員長核示！（當即呈遞所備草案）如此計劃幸蒙採納實行，使此非常工作，及期推進，則不僅可達財政改革之目的，且可為一般行政樹一確實之基礎！
  委　　座：此番考察各地，曾參觀中央在各地所設之國家財務機關否？
  斯梯法尼：曾參觀各省財務機關，並迭與各省主席財政廳長談話，又曾參觀數處實驗縣，甚佩各省主席廳長之精明，多屬有希望之人才。惟最要者，在使各省地方有健全之國家財務行政組織，俾能發揮其效能！
  委　　座：所見甚是。請將改良各地國家財務機關之具體辦法，擬具意見書，以便研究。
  斯梯法尼：此項推動非常工作之中樞機構之創設，為改進國家一切組織之基本組織。而以已有之中央與地方各種國家財務機關為改造之對象，範圍包括全國領土，計劃當為整個的統一的。先就事實之需要，分別創設新機構及設法整頓原有組織，改革之始，固當為非常權力之發動，迨新的機構成立之後，尤須以非常權力保育之。
  有此健全統一之非常機構則可以主辦許多有國家性統一性之新事業，即就人事登記一端而言，如由此新機關辦理，即可收統一指揮運用靈活之效。夫人事登記，乃現代國家施政必不可少之基本工作，如司法之執行，救濟之實施，徵兵之舉辦，如無精確之人事登記，即無〔第68頁〕從圓滿推進。現在中國各縣亦嘗根據省令舉辦人事登記，惟時作時輟，所費多而收效少，且一次登記之後，因不知運用，久之即歸無效！
  再就稅收方面言之，中國租稅向分國稅與地方稅，而國稅之鹽稅、關稅、統稅、所得稅等，各設機關，分司其事，彼此不相為謀，今若統一於此新機構指揮監督之下，併合辦理，不但人事可以調整，經費可以節省，設備易臻完善，（如維持稅務行政之緝私組織和設備等是）而且可收互通聲息，密切聯絡，增大行政效能之利。
  委　　座：關於國稅合併辦理統一徵收之事，已由中央計劃實行，請就高見擬一具體方案。
  斯梯法尼：又關於田賦、地政、土地清丈等事，皆有全國一致之性質，應由中央統籌辦理，雖實施不妨分區，但定計決策指揮監督，應求統一，不應任各地方各自為政，以致支離破碎，事倍而功常不半！凡此意見，余在南京時，曾和財政部幾位高級職員交換研究，所見相同。僉認此為中國目前急待改進之事。然欲速圖改進，以適應革命建設之非常需要，又非僅由中央擬定計劃，通令各地方政府辦理所能收效，即由中央各部主持辦理，亦嫌力量不夠，此種革命建設之非常事業，必賴有不受他方節制之獨立機構，羅致中央與地方多數精明強幹，而又有著實沉毅富有革命熱忱之人才，授以權宜，寬裕時限，擔任其事，然又非在 委員長直接指揮監督提挈之下併力以赴不為功！余堅決相信 委員長現在所從事者，為復興中國民族之革命建國的非常大業，余令得為 委員長盡忠服務，為中國效勞，一如為意大利和墨索里尼服務也。〔第69頁〕余覺 委員長為統一指揮全國軍事而設軍事委員會，實為中國軍事革新之特點，今余所陳議於 委員長之前，而擬樹立中國新的行政與財務機構其意亦如斯也。如中國一般行政與財務機構由 委員長親自主持，並獲一般得力幹部受命行事，使復興中國之一切大計，藉　委員長極大之權力和最高之威望，而決定之。而 委員長此種非常建設之意旨，又得藉此新興之非常機構之動力以貫澈於最下之一層，則五年之後，中國真正統一與富強，可以完全作到！
  委　　座：對於此種改造與期望，余完全同意，盼能擬具一詳細而具體之意見書。
  斯梯法尼：余覺此為中國革命奮鬥所必由之正確途徑，蒙 委員長嘉納，甚感興奮！
  委　　座：余對君所陳議者，亦甚感興奮！
  斯梯法尼：此種促進建設促成革命之非常行政機構，實負有創設新機關，與調整舊機關之使命，如能按計實現，及期成功，則不但中國一般行政因受此新的刺激而咸趨改良，而且可使國家一切財政稅收加以整頓，既免偷漏之弊，復可厲行公平正義之原則，按照人民租稅負擔力之大小及所受國家恩惠之厚薄，人人盡其納稅之義務，無苛索於貧苦而反保護特殊階級之弊。若全國富有之人，既不能豪強巧避，逃漏租稅，則雖減免貧苦人民租稅之負擔，國家歲入，不因減少，且可增加。
  國家一般政治組織既得改進，財政收入增加，則中國在國際上之信譽，必可提高，以臻於文明富強之域！

〔第70頁〕

  至此項新設非常機構，所需經費，因其工作有統制，有計劃，有步驟，辦事人員又皆係精明強幹，能以非常之熱忱和毅力，發揮其以一當十之非常工作效能，所需經費必甚節省，而其經費來源，即可於整理印花稅與房捐之收入充之，且綽有餘裕也。
  委　　座：關於整理印花稅之具體辦法，請擬一書面報告。
  斯梯法尼：已擬定一份，請　委員長核示！在報告之後，並附有修改印花稅法一項，其中不過略舉要點，非即可用作法律也。
  欲整理印花稅，與上述非常組織有密切關係，因如令現行稅務組織辦理，收效必微，故應在此非常機構發動之下，使印花稅與其他國稅——如鹽稅統稅所得稅等統一辦理，所費少而收效必大！
  印花稅為中國國庫收入希望極大之國稅，中國現在此項稅收，年僅一千萬元，實無足道，將來整理印花稅務，請 委員長擇一精明幹練大員負責主持，訂定周密完善的新法令，由中央以至地方概本統一計劃和一定步驟辦理。則稅收之增加，必有可觀！
  余曾探詢財政部重要職員之意見，若本其經驗，對現代印花稅務，盡量改良，可增加稅收若干？彼答稱：如厲行改良，可較現有收入增加三倍，則如按照余所呈新計劃在法令與組織人事各方面澈底改革，其稅收之增加，當更超過之！
  余對此項改革意見，曾費極周密之思考，並曾與蔣百里諸先生等商討，認為可行，請〔第71頁〕委員長挑選富有能力之幹才辦理，並可聘請富有經驗閱歷之外籍專家與技術家設計指導，使在歐洲各國整理印花稅時所遇之一般困難，在中國完全可以避免。蓋整理印花稅，亦革命建設之大事業也。
  總之，凡此非常革命建設事業，非如改良普通行政事務可比，而應為非常權力之發動，出之以非常之革命熱誠，和非常之勤勞與毅力，方能達成非常之任務。余當年在意大利財政部長任內，奉行法西斯黨革命政策，整理全意財政，在墨索里尼授予特權時期，在非常財務行政機關策動之下，大家奮發一致之熱忱，貫注以非常之革命精神，來貫澈領袖革命建國之意旨；今中國欲革新行政機構，整理財政，完成建設，亦應如此！
  余此來雖攜帶不少當年整理意大意財政所存之材料，但尚有許多未能運來中國，因在意國能實行者，未必皆適合於中國，蓋中國自有其特殊之國情，不可不顧慮及之也。

  委　　座：如何能使中央所決定之政策與計劃，尤其一種政策計劃所具之特殊精神，藉各級行政機構之活動，能貫之以非常之精誠和熱忱，貫澈於地方而深及於國民之一點，請為詳細之條陳，此事實關重要！惟盼顧問本?過去經驗，詳盡設計，他人不易作到也。
  斯梯法尼：今天承　委員長所囑擬具之各項條陳，即從速在牯嶺辦好繕呈，惟余對中國實情尚未全般明瞭，過去因得蔣百里先生之嚮導，得益甚多！
  今欲擬定具體計劃，僅備大綱恐不適用，可否請 委員長專派一對此事富有研究，且富〔第72頁〕實際經驗而能確守秘密之人員協助進行。俾能將各項組織及其職權，逐條詳細擬定，期能確實施行於中國。
  委　座：請不必太拘於中國能否實行之一點，即可依顧問之意見詳盡擬定，我可以隨時與顧問等大家共同研究。
  斯梯法尼：在余所貢獻於　委員長之擬議中，如改進一般行政組織之基本的非常機構，確極重要，現在中國有許多事不能如計辦理完成，即因事業組織未臻完善，如組織健全，又能為良好之運用，則事無不舉矣。現在中國下一年度之預算總數為十萬萬元，　委員長欲藉此來推行革命所需之非常建設事業，實嫌不足，但如移其中一部從事於非常工作機構之創設，以改良行政，整理稅收，則將來所增之收益必數倍之，國家每年即可得數十萬萬元，故對此項非常工作，凡屬中央或地方從事此項事業之人員，必須選任一般健全幹部，富有愛國熱誠，而能絕對奉行 委員長之意旨者充任之，又必使彼輩認清此項工作關係之重大——即為關係於革命成敗國家興亡之唯一大事，認定革命成敗國家興衰在此一舉！而貫之以精誠，持之以恆毅，抱定最大決心，盡其最大最善之努力，有進無退，有成無敗！
  委　　座：余希顧問此來中國，能盡力幫忙，為中國財政改革史上開一新紀元！故凡屬見到各項缺點或流弊，以及有良好補救改進之方，請盡舉以告，此乃顧問來華最大之任務也。
  斯梯法尼：關於各省市縣地方財政整理問題，將來如奉命研究，再提出報告。只須國家財政整理就緒，〔第73頁〕則地方財政，較易解決。惟此處尚有一點須補充陳明者，即整理財政人的對象有兩種：一為貧苦之國民；一為富有階級。大多數貧苦的國民，因政府對於租稅公平原則之嚴格執行，必極歡迎擁護；但少數富有階級，因租稅之負擔，尤其因政府實行財政統制所加於其私有財富之限制，必起反對，或從政治上設法多方阻擾，此點頗費考慮！
  委　　座：此事余已察及，無甚妨礙！且中國事情，向來辦理不澈底，正應力除此弊！今後凡合理計劃而有利國家民族之事，不怕阻難，只怕辦事人員不認真，不能貫澈初衷！


為日軍在盧溝橋尋釁與英大使許閣森談話

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十六年

版面原件： 第74頁，第75頁，第76頁，第77頁，第78頁

〔第74頁〕

——中華民國二十六年七月二十四日於南京——

  時間——二十六年七月二十四日下午五時
  地點——中央軍校 院長官邸
  許大使：前次 貴院長提示各點，業經詳電敝國政府，現已接到覆電，謹將大意轉告 貴院長，該電稱：敝國外相艾登於接得鄙人前電之後，即接見 貴國現在倫敦之孔副院長，告以自盧溝橋事件發生以來，英國政府所已盡力於中日和平解決爭端之調解工作，在本月二十三日美國國務卿赫爾曾接見駐美中日兩國大使，告以美國對于遠東時局密切注意，甚願中日兩國，竭力維持和平，免除戰爭。同日敝國外相艾登亦以同樣願望面告日本駐英大使吉田茂，謂英政府對遠東和平，極為關切，並請日使轉告日政府，為維持日本在華北利益計，亦應竭力抑制一時激烈之情緒，于盧溝橋事件，務求和平解決，須知中國此次雖然抵抗，但並未放棄和平之願望，惟中國所要求之和平，亦有一限度，日本應予注意者也。最後艾登並以彼在下院答議員問之語，——華北目前局勢，若賡續不變，則英政府即認為不宜與日本進行雙方合作之談話，——嚴正的面告吉田矣！敝國政府對于此次華北事件，在目前所能盡力者即止于此！

〔第75頁〕

  院　長：貴大使昨今兩日以來，獲得何項新消息否？
許大使：未曾接獲何項新消息，惟覺貴國與日本之間近來局勢似有進步。
  院　長：貴大使近日曾獲由東京傳來之何項電報否？
  許大使：亦未曾獲得由東京傳來之電報，惟曾接獲兩項報告，皆足證明貴國與日本兩方之情勢，確有好轉希望！
  院　長：此次事件表面上雖已和緩，但日方從本月二十二日起秘密運送軍隊軍火來華甚急，請貴大使及東京貴國大使，特別注意！
  許大使：本人現在尚未查明日方最近果已輸送若干部隊來華，承 貴院長提示，當予注意。
  院　長：據報日本最新式之軍械軍火，及各新式部隊，多已由日本國內及朝鮮等處秘密運抵釜山、大連，一部份且已運抵天津豐臺，大批飛機，業已集中瀋陽！

  許大使：余亦據報日軍兩師團擬運抵大沽，但現尚未到達。
  院　長：日方如此繼續增軍，其意必圖再施攻擊，仍盼貴大使即通知貴國政府，設法防止，以便促進和平。
  許大使：余甚願將 貴院長所告各項消息，轉達敝國政府，惟據余所知與 貴院長所示者略有不同，余總覺日來各方消息較為和緩。
  院　長：余所得確報，自本月二十一日以後即從二十二日起日軍仍繼續由釜山大連向敝國方面輸送，且〔第76頁〕極秘密，一似二十一日以前日方之態度舉措，不過為表面之威嚇，而二十二日以來之不斷增軍，確有再圖大舉之野心，此點敝國政府已予以嚴切之注意，但亦極值得貴國之注意也。
  許大使：若據報紙記載觀察，華北局勢似尚甚嚴重，但北平方面情形頗為安靜。
  院　長：此次日方因在北平豐臺一帶，事先未有確實準備，故盧溝橋事件發生，彼方每次均受損失，每次損失之後，即向敝國講和，迨援軍開到，又復失信進攻，故現在雖暫告一段落，其心未甘，必乘機再起事端，現在平津之所以表現和緩者，因宋哲元將軍已下令解嚴故也。
  許大使：貴院長所觀察者甚為精到！惟關于雙方軍隊調動，吾人曾獲兩方之不同宣傳，實則貴國軍隊北調者甚少，而日軍來華者亦尚未到達。
  院　長：據余觀察日本在不久之將來，對于華北方面，必將發動一更重大之事件！
  許大使：但據余之觀察，至少在現在尚不敢作如此斷定。 貴院長可否將宋哲元將軍與日本此次所簽訂之和約見告？
  院　長：可以相告！
  許大使：聞日方尚有請求貴國取締排日教育一項，　貴院長意見如何？
  院　長：此項要求，日方雖欲提出，亦不能在北平天津一帶實行，蓋北方教育界勢力極大，彼輩激于義憤，雖迫之以槍砲所不屈也！
  英參贊：日本所要求之「取締排日」，究竟「排日」兩字之定義如何？

〔第77頁〕

  院　長：此項名詞之定義，恐只日本人始能知道！
  許大使：「排日」之定義，雖極難確定，但日本可將一切具體要求廣義的包括進去。如此次撤退第三十七師之要求等是。
  院　長：余意亦覺日本為侵略華北計，必以此方式為藉口，請貴大使特別留心，余並可預斷日本在最近一二週內，必有一極強硬苛刻之要求，以最後通牒之方式，向敝國中央政府或宋哲元將軍提出，此件如果不出所料，竟然提出，則敝國必不能接受，必至釀成戰爭，故特預告貴大使請轉告貴國政府，約同美國一致設法，事先預為防止！
  許大使：貴院長此種預斷，有無何項消息作為根據？
  院　長：余此項預斷，係根據一確切之消息得來，日本必將于兩週內向敝國提出一強硬苛刻之通牒！
  許大使：此項牒文是否即係 貴院長前次所告本人者，為日本強迫貴國聯合對付蘇俄乎？
  院　長：恐即係逼我以此要求，且必出以最後通牒之方式，故甚盼在日本尚未提出以前，貴國與美國能聯合一致，設法防止！
  許大使：余聞　貴院長此項預告，實甚擔憂！當以此意即速轉達敝國政府，及早注意！
  院　長：日本對敝國所施之侵略行為，世界皆知！此次宋哲元將軍所簽訂之三條件為敝國對日之最後讓步，敝國最低限度之立場，已于本院長十九日所發表之談話中詳明宣示。經此退讓之後，如日本再在華北或敝國其他領土以內掀起事變，則其居心侵略，違背信義，不僅敝國所不能忍受，〔第78頁〕即世界任何主持公道維護正義之國家，亦不能坐視！
  許大使：貴國孔祥熙副院長在德國時，德國亦曾表示已勸告日本，希望維持東亞和平，由此可知德與日雖訂防共協定，但其對貴國之態度尚屬不惡！
  院　長：貴國關懷遠東和平，盛意極為感謝。


與德大使陶德曼談話

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十六年

版面原件： 第79頁，第80頁，第81頁，第82頁

〔第79頁〕

——中華民國二十六年七月二十七日於南京——

  時間——二十六年七月二十七日上午十時
  地點——中央軍校 院長官邸
  陶德曼：上次晉謁，貴國秩序安好，此次奉訪，適值華北多事，對 貴院長之沉?應付，極表同情！
  院　長：貴大使此番從北戴河來，抑從北平來？
  陶德曼：當盧溝橋事件發生時，余適在北平，旋因須南下，恐北平交通發生阻礙，故遷居北戴河，此次即從北戴河來。
  院　長：現在天氣甚熱，勞駕南下，甚感！
  陶德曼：此次事件發生理應來京。
  院　長：貴大使對敝國與日本這次事件，作何觀察？
  陶德曼：余昨過天津時，知日本軍態度和緩，迄抵南京，又有廊坊衝突發生，恐日本當局，意在佔領北平。昨日報載日本已向宋哲元將軍提出最後通牒，要求撤退駐平軍隊，雖路透社消息係指撤退第三十七師駐北平及其附近之部隊而言，但同盟社所傳者，所謂撤退軍隊，係將貴國在北平及〔第80頁〕其附近之全部軍隊包括在內。
  院　長：據余所知者兩軍現尚在相持中，此刻尚未接到北平他項電報。貴國政府關于此事對貴大使有何指示否？
  陶德曼：余最近接得敝國政府電報，敝國外交部長曾晤見程大使，談及此次事件，極為關懷！敝國在貴國，現雖無其他政治關係，但為維持兩國商業利益計，極希望貴國與日本能和平解決。昨日與王部長晤談時，余曾表示敝國政府甚願協同第三國對日本為友誼之勸告，或出而調解，但日本已申明不願意第三國干涉，故敝國雖欲調解，恐亦不能收效。
  院　長：貴國駐日大使近曾有何消息致貴大使否？
  陶德曼：曾接東京方面敝國大使電報，據稱日本政府對于此次盧溝橋事件，初亦不甚清楚，仍是少數軍人欲藉此生事，迨事變發生以後，到現在日本政府已全為軍人所控制矣。
  院　長：日本政府最近對貴國曾否提起日德防共協定？
  陶德曼：關于此項協定，日本尚未提起隻字。余並願坦白忠實奉告　貴院長，自從此項協定簽訂以來，敝國與日本從未根據此約有何作為，即協定中規定兩國應合組之共同委員會，迄今亦未成立，故敝國與日本雖訂有防共協定，然兩國外交僅限于普通關係一如往時。
  院　長：如果敝國與日本此次事件不幸而引起遠東戰爭，英國蘇俄或不幸而捲入漩渦，以致演成世界大戰，貴國是否根據日德防共協定亦起而參加？

〔第81頁〕

  陶德曼：如 貴院長所說之情況，與日德協定並無關係，蓋此項協定之目的在防止共產黨之活動，其中實無軍事條款。
  院　長：果如貴大使所言，則余即知貴國政府之明確態度矣。殊覺欣慰！
  陶德曼：貴國孔部長在柏林時，曾見敝國元首希特勒先生，其談話內容不久即可接到，余曾於其未晤見前，電告敝國政府，請將日德防共協定對孔部長詳為說明，以免發生誤會。不知　貴院長已接得孔部長報告否？
  又如貴國與日本因此次事件而發生戰爭，蘇俄最後是否參加？
  院　長：此事我雖不能預斷，但此次華北事件不僅是中日問題，而為整個遠東的問題。
  陶德曼：對于 貴院長日前所發表之演詞，充分表現大國風度，實甚欽佩！盼望由此次演詞之感動，或可使雙方終歸和平解決！
  院　長：余可明告貴大使，截至目前為止，敝國與蘇俄尚無何項關係，惟此事如引起遠東戰爭，蘇俄態度如何？頗值注意，而戰爭之責任全在日本，蓋敝國實無引起戰爭之意也。
  陶德曼：但日本方面曾通知東京敝國大使，謂貴國有許多事情使日本發生反感，此次事件如引起戰爭，責任全在貴國！雖然，余甚知此說乃日本片面之言傳也！
  院　長：對于此次事件，雖云日本已表示不願第三國干涉，但現在與日本有條約關係者僅貴國，貴國與日所訂防共協定，目的在對付蘇俄，今日本必欲擴大華北事件，轉而對付敝國，貴團政府即應〔第82頁〕乘此機會對日本進友誼之忠告，勸日本不可越出協定範圍，使其態度趨于和緩。
  陶德曼：敝國政府始終不願日本在華北有何冒險行動！但日本方面則以此事為局部問題，敝國雖欲調解，恐亦無效！且日德防共協定目的在對第三國際，而非僅對蘇俄，故雖本此協定向日勸告，亦恐效力甚小！但無論如何， 貴院長之意見，謹當報告敝國政府。
  院　長：此次事件決非局部問題，決不能如日軍侵佔東四省一樣，任日本以局部問題來欺騙世界，如日本不顧信義，繼續其武力侵略，敝國決定正式與日斷絕外交關係，以全國力量與之宣戰，希望貴國政府注意！
  貴國顧問現在敝國服務，情形甚好，亦甚努力，對貴大使特表謝意！
  陶德曼：余日前曾晤見法肯豪斯。余今願奉告 貴院長，如果中日戰爭發生，希望勿派敝國顧問往前線工作，自從貴國滿洲事變起至淞滬戰爭止，敝國始終抱定此一貫之態度。因彼等派往前方工作，恐妨礙敝國之中立也。
  此意余並未對法肯豪斯等言，惟請 貴院長注意而已！
  院　長：對貴國之外交困難，余甚知道。
  陶德曼：今天承　貴院長接見，得聆許多消息，甚為感謝！
          再會！
  院　長：再會！


與意大使柯賚談話

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十六年

版面原件： 第83頁，第84頁，第85頁，第86頁

〔第83頁〕

——中華民國二十六年七月二十七日於南京——

  時間——二十六年七月二十七日上午十一時
  地點——中央軍校 院長官邸
  院長：貴大使此次從北戴河來，抑從北平來京？
  柯賚：此次直接從北戴河來！未去北平。
  上次在上海晉謁 貴院長，彼時貴體尚未康復，現在貴體好否？
  院長：謝謝！余已完全康復！
  柯賚：貴國此次發生盧溝橋事件，敝國法西斯黨，甚為關懷！並願盡力斡旋，以期獲得和平解決！
  院長：貴大使對于此次事件作何觀察？
  柯賚：此事甚難下斷語，尤其對兩方所陳事實，不甚明瞭，如時起衝突，時又言和，究竟訂有何項和約，不僅普通人民不知道，即外交界亦不知其內容，故余亦未敢斷言誰是誰非。
  院長：貴國政府關于此事，對貴大使曾有何訓示否？
  柯賚：據所得消息，敝國政府準備從事任何足以獲得和平解決之調解工作，並徵求各國政府意見。貴國〔第84頁〕擬根據九國公約希望各締約國出而斡旋，敝國甚為願意，如締約各國能為此事召集會議，敝國亦願參加。敝國政府對于貴國及日本均有極深之友誼，實不願兩國之間發生何項衝突，尤其對于貴國，近數年來努力建設，極為欽佩！敝國在遠東商業，實蒙其利，更不願和平之局，從此破壞。
  院長：貴國政府近來曾獲日本政府何項意見否？
  柯賚：未曾！惟接敝國駐日大使消息，謂日本此次係根據何梅協定出兵，其軍人與政府意見甚一致，彼全國朝野亦有如貴國國民同樣熱烈之愛國運動！
  院長：此次盧溝橋事件，責任全在日軍，而此事之繼續擴大，亦由日本主動，如日本對貴國未曾提出何項意見，敝國亦無何項意見向貴國提出。
  柯賚：如余未至誤會 貴院長之意，此事和平解決，是否先由日本先向敝國提請，然後與貴國談判。
  院長：余意即此。
  柯賚：但此事日本已表示不願第三國干涉，最好仍由貴國邀請九國公約締約各國，根據公約規定提出討論。
  院長：敝國政府已根據九國公約以備忘錄送致各締約國家。敝國並不願引起戰爭，但日本如欲開戰，敝國只有起而應戰，反之，如日本願意和解，敝國即與之和解，是和是戰，敝國現已完全處于被動地位，主動責任，全在日本！

〔第85頁〕

  柯賚：貴國與日本如欲和平解決，其和約大綱如何？是否須以貴院長前次所發表之演詞所定四項為限度？
  院長：敝國政府對于日本之態度，無論為和為戰，均于余前次所發表之談話中，明白宣示。
  柯賚：貴國政府對于此次事件，是否認為與日本和解之極好機會？抑或為一般國際交涉之慣例，尚有所待？
  院長：敝國現在雖欲與日本和平解決，但日方已毫無誠意！敝國決不容許平津成為第二滿洲，如日本繼續其武力侵略，吾人寧願與之拼戰到底！
  柯賚：余願以此意請示敝國政府，促其根據日意兩國之友誼，勸告日本設法求得對此事之和平解決，余對　貴院長所表白之明確態度，極為欽佩！
  院長：余曾言在和平未絕望之前一秒鐘，敝國仍希望和平。但以現在日本所造成之情勢觀之，敝國雖欲和平，已非輕易可以求得，吾人為維持國家生存，保障全民族人格，只有應戰！
  柯賚：余甚瞭解貴國所取之立場，並願盡力設法挽回此局勢，現在不知有何新消息否？
  院長：截至此刻為止，余已知北平近郊戰事激烈，他無何項新消息見告。
  柯賚：前閱報載日本向宋哲元將軍提出要求，不知宋將軍究已簽字否？
  院長：大概即如報紙所傳，別無他約！此次勞駕南下，盛意極感！以後如有何項消息，隨時可以交換。

〔第86頁〕

  柯賚：此次理應南下，以後再會！
  院長：再會！


與法大使那齊雅談話

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十六年

版面原件： 第87頁，第88頁，第89頁，第90頁，第91頁

〔第87頁〕

——中華民國二十六年七月二十七日於南京——

  時間——二十六年七月二十七日下午五時
  地點——中央軍校 院長官邸
  院　長：貴大使身體好否？此次曾否去北戴河？
  那齊雅：謝謝！余身體甚好！此次住在北平，天氣甚熱，溫度高至百十五度，本擬於七月十四日敝國國慶日以後即去北戴河，旋因盧溝橋事件發生，遂中止，即準備南下。
  院　長：京中天氣甚熱，勞駕南下，甚謝！
  那齊雅：余甚願隨時隨地來見　貴院長與蔣夫人！
  院　長：貴大使對于日本此次事件，有何高見？
  那齊雅：現在平津局勢甚嚴重，且甚複雜，本月二十五日余離平時空氣尚和緩，昨日復發生衝突，前途殊堪憂慮！不知此次衝突，　貴院長係認作地方事件解決，抑認為關係貴國全國之事？
  院　長：此次日軍進攻盧溝橋及北平近郊，實關係敝國整個存亡問題，決不能以地方局部事件看待，希望貴國和英美諸友邦對于此事，在外交上多多盡力於和平前途，必有裨益！

〔第88頁〕

  那齊雅：敝國政府本已提議與英美聯合向日本勸解，今後仍準備隨時與英美諸邦協同努力于和平調解。

  院　長：此次事件發生，貴國政府主張公道，態度甚為公平，中法兩國邦交素睦，今後甚盼本此繼續努力！但有一事須提起貴大使注意者，即蘇俄于此次事件發生後，態度非常冷淡，殊出乎常理常情之外，敝國一般人士原來希望聯俄者，現甚失望！對于蘇俄非常不滿，不知貴大使有何方法，能促起蘇俄政府態度之轉趨積極否？
  那齊雅：余願將 貴院長此意報告敝國政府，但未審 貴院長知蘇俄為何採取此冷淡態度否？

  院　長：余不十分明瞭！也許因為蘇俄正在清黨清軍，對余此事未曾注意，但蘇俄應知日本正乘其清黨機會來侵略中國，其對中國計如得逞，將來必進犯蘇俄。中俄本為利害關係甚密切之友邦，此時日本進攻敝國，蘇俄不出而幫助，將來蘇俄被日攻擊，敝國亦愛莫能助矣！
  那齊雅：現在蘇俄態度冷淡，究竟有何原因，余亦不十分明瞭，但余以為蘇俄對貴國並無惡意，此次恐係感于國勢太弱，故未克表示堅強之態度，因彼國正在清黨，清黨以後，斯塔林之地位與權勢或較前更為鞏固，或從此發生動搖，其內部情形，刻甚混沌，以是不敢遽作強硬表示，亦未可知！
  院　長：無論蘇俄目前有何苦衷，其對敝國所表示之態度，實欠妥當，吾人並非希望蘇俄能為敝國動員若干兵力，但其對日本之態度，應作正當合理之表示。
  那齊雅：蘇俄態度如何，對于貴國與日本此次事件之解決，確有很大影響！

〔第89頁〕

  院　長：貴大使對于日本此次舉動採取何種態度？
  那齊雅：余甚願首先知道 貴院長對此局面採取何種態度！
  院　長：余之態度已於前次所發表之談話中宣示明白，倘日本漠視敝國所定之最低限度，敝國政府為自衛計，當採取最後手段對付之！據報今天日軍已在敝國故都北平四郊，作猛烈之轟炸與攻擊，中日大戰現已揭其序幕！
  那齊雅：余閱報載宋哲元將軍已下令抵抗，貴國中央政府對宋將軍亦已明令有所指示矣。

  院　長：敝國政府認為宋哲元將軍與日本所訂之三條，如未超出餘前次所表示之四項最低限度，當可商量和平解決，但簽約未逾數日，日軍現又違約進攻，敝國雖欲和平，亦不可得，局勢實已逼上最後關頭！
  那齊雅：貴院長所謂「最後關頭」，意即指戰爭乎？
  院　長：余意敝國到了最後關頭，即須戰爭！
  那齊雅：余此次由平南下，過天津時，敝國駐津總領事告余，謂曾晤香月司令，要求維持天津法租界之秩序，如遇戰爭爆發，請日軍勿通過法租界，香月當面允諾，但謂現在並未發生戰爭。故余所得消息，只覺貴國與日本已發生衝突，而未至爆發正式戰爭。
  院　長：貴大使係誤聽日本之宣傳，以為此次衝突仍係平津地方局部事件。敝國認為事件之演變，現至最後關頭，第一步即須與日本絕交；第二步即宣佈自衛戰爭。

〔第90頁〕

  那齊雅：日大使川越是否將來南京？
  院　長：余未得彼何項消息。
  那齊雅：余知川越大使仍在天津，但彼一如已置身外交活動範圍之外。
  院　長：貴大使在津曾見川越否？
  那齊雅：未曾！渠現在任何人都不見面，不僅外交團不曾見過他，即日本軍人亦不見他，外間並有渠已被刺之謠言！其處境極可憐！
  院　長：日本現已完全成為軍閥專橫的國家，既無信義，又不講道理。
  那齊雅：在歷史上敝國曾一度成為帝國主義大國家，拿破崙征服全歐洲是也。但拿破崙常說：彼一生最得意之事，非為戰勝于疆場，而為其手創之法典。
  院　長：還有一事須預為貴大使告者，即中法同為國聯會員國，敝國此次為國際正義與自衛生存而戰，將來如戰事延長，擬請貴國盡量接濟敝國軍火！
  那齊雅：由敝國運送軍火來華，如經日本，恐不妥當，將來戰爭延長，貴國有此需要，可從安南運入，貴院長此意，余當預為報告敝國政府。
  敝國在歷史上曾與英國有百年戰爭，當時英國伸其勢力於歐洲大陸，以為敝國將永被其征服，但百年戰爭結果，英國勢力仍須縮回三島；現在日本在亞洲大陸得勢，以為可以屈服貴國，但戰爭結果，日本必歸失敗，將來仍須退回島上。

〔第91頁〕

  惟在此和平尚未絕望以前，如能獲得和平，敝國極希望仍本和平解決，所惜者，日本軍人太多，意見不能一致，和平前途實未可樂觀！
  院　長：日本政府全為軍人所控制，國事無一人能夠作主，實可惜！


平津形勢驟變後之政府方針

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十六年

版面原件： 第92頁，第93頁

〔第92頁〕

——中華民國二十六年七月二十九日於南京答記者問——

  問：宋委員長哲元突然離平，致失重鎮，未悉中央對其責任問題，如何處理？
  答：在軍事上說，宋委員長早應到保定，不宜駐在平津，余自始即如此主張。余身為全國軍事長官，兼負行政，所有平津軍事失敗問題，不與宋事，願由余一身負之。余自信必能盡全力，負全責，以挽救今後之危局。須知平津情勢，今日如此轉變，早為國人有識者預想所及。日人軍事政治勢力之侵襲壓迫，由來已久，故造成今日局面，絕非偶然。況軍事上一時之挫折，不得認為失敗，而且平津戰事不能認為已經了結。日軍既蓄意侵略中國，不惜用盡種種之手段，則可知今日平津之役，不過其侵略戰爭之開始，而決非其戰事之結局。國民祇有一致決心，共赴國難。至宋個人責任問題，不必重視。
  問：今後我對日方針究竟如何？
  答：自盧溝橋事變發生，余在廬山談話會曾切實宣告，此事將為我最後關頭之界限，並列舉解決此事之最低立場，計有四點，此中外所共聞，絕無可以變更。當時余言我不求戰祇在應戰，今既臨此最後關頭，豈能復視平津之事為局部問題，任聽日軍之宰割，或更製造傀儡組織？政府有〔第93頁〕保衛領土主權與人民之責，惟有發動整個之計畫，領導全國，一致奮鬥，為捍衛國家而犧牲到底，此後決無局部解決之可能。國人須知我前次所舉之四點立場，實為守此則存失此則亡之界限。無論現時我軍並未如何失敗，即使失敗，亦必存與國同盡之決心，決無妥協與屈服之理。總之，我政府對日之限度，始終一貫，毫不變更，即不能喪失任何領土與主權是也。我國民處此祖國之存亡關頭，其必能一致奮鬥到底！余已決定對於此事之一切必要措置，惟望全國民眾沉著謹慎，各盡其職，共存為國犧牲之決心，則最後之勝利必屬於我也。


我為自衛不得不以全力抵抗

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十六年

版面原件： 第94頁

〔第94頁〕

——中華民國二十六年九月二十一日於南

    京為國聯開會答巴黎晚報記者問——

  目前之中日戰爭，乃日本蓄意侵略中國之結果，中國為排除侵略與自衛生存，自不得不以全力抵抗。日本軍隊大規模侵略之用意，無非欲圖消滅中國整個民族生存，吾人應付方針，亦當以整個民族生存為目的。上海或華北皆為中國領土，必視為整個問題，如日本在中國境內從事武力侵略一日不止，則中國抗倭之戰爭一日不止，雖留一槍一彈，亦必堅持奮鬥，直至日本根本放棄其侵略政策，並撤回其侵略工具之武力之日為止。為維護世界和平，人類文明，條約尊嚴與國際公法之效力計，本人熱烈期望國聯此次能切實執行其在國聯會章下應有之義務，對日本作有效之制裁。一九三一年以來，六年中日本之暴行，證明日本征服中國，進為東亞盟主之野心。若列國仍有不採取及時措施，遏制日本侵略，則不但各國對中國原有之貿易為之消滅，即各國在東亞之領土亦必受嚴重之威脅；故對日制裁，非所以獨助中國，亦所以保護國聯會員國及相關非會員國本身之利益。本人深信各國遠大眼光之政治家，必當有見及此，遵照會章制裁日本，以盡其義務也。


集中力量挽救危亡

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十六年

版面原件： 第95頁，第96頁

〔第95頁〕

——中華民國二十六年九月二十三日對

    中國共產黨宣言發表後之談話——

  國民革命的目的，在求中國之自由平等。 總理曾說明三民主義為救國主義，即希望全國國民一致為挽救國家危亡而奮鬥。不幸十年以來，一般國人，對於三民主義，不能真誠一致的信仰，對民族危機，亦無深刻之認識，致使革命建國之過程中，遭受不少之阻礙，國力固因之消耗，人民亦飽受犧牲，遂令外侮日深，國家益趨危殆。此數年間，中央政府無日不以精誠團結共赴國難相號召，而國人昔日之懷疑三民主義者，亦均以民族利益為重，放棄異見，而共趨於一致；足證國民今日皆已深切感覺存則俱存、亡則俱亡之意義，咸認整個民族之利害，終超出於一切個人一切團體利害之上也。此次中國共產黨發表之宣言，即為民族意識勝過一切例證。宣言中所舉諸項，如放棄暴動政策與赤化運動，取消蘇區與紅軍，皆為集中力量，救亡禦侮之必要條件，且均與本黨三中全會之宣言及決議案相合；而其宣稱願為實現三民主義而奮鬥，更足證明中國今日只能有一個努力之方向。余以為吾人革命，所爭者不在個人之意氣與私見，而為三民主義之實行，在存亡危急之秋，更不應計較過去之一切，而當使全國國民徹底更始，力圖團結，以共保國家之生命與生存。今日凡為中國國民，但能信奉三民主義而努力救國者，政府當不問其過去如何，而咸使有效忠國家之機會；對於國內任何派別，祇要誠意救國，願在國民革命抗敵禦〔第96頁〕侮旗幟之下，共同奮門者，政府無不開誠接納，咸使集中於本黨領導之下，而一致努力。中國共產黨人既捐棄成見，確認國家獨立與民族利益之重要，吾人唯望其真誠一致，實踐其宣言所舉之諸點，更望其在禦侮救亡統一指揮之下，人人貢獻能力於國家，與全國同胞一致奮鬥，以完成國民革命之使命。總之，中國立國原則，為 總理創制之三民主義，此為無可動搖無可移易者。中國民族既已一致覺醒，絕對團結，自必堅守不偏不倚之國策，集中整個民族之力量，自衛自助，以抵抗暴敵，挽救危亡。中國不但為保障國家民族之生存而抗戰，亦為保持世界和平與國際信義而奮鬥，世界明達之士，必能深切瞭解之也。


公理必佔最後之勝利

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十六年

版面原件： 第97頁，第98頁

〔第97頁〕

——中華民國二十六年九月二十 四日於南京答外國記者問——

  蔣委員長二十四日接見外國新聞記者，對日機轟炸南京，發表談話稱：中國首都之被轟炸，於中國之軍事局面，並不發生影響，但將使中國之民眾以及全世界之人民，更充分了解日本之野蠻。日本之侵略一日不止，中國之抵抗亦一日不停。委員長復稱：彼覺美國現在之態度，並非其真實之態度，彼深信美國朝野素來尊重公道法律與秩序，並因中美兩國之友誼，有悠久之歷史，故在此次中國抵抗日本侵略之奮鬥中，必能予中國以同情及援助云。
  關於美國之態度，委員長稱：中國此次抗戰，不僅在中國本身之存亡，且亦即為九國公約及國聯盟約伸正義；因此，公約及盟約之簽字國應對於中國之奮鬥加以援助，在公約及盟約等有效期間，美國不應考慮中立法云。委員長繼稱：美國不能守中立，余信各簽字國家之人民及政府，亦未忘卻其義務。

  有詢以運輸軍火來華之片面禁令及美大使二十一日遷入呂宋號砲艦辦公之二事者，委員長稱：余覺余無須加以評論，因美國友人及駐華新聞記者，已在此目擊一切，彼等所感覺者，與余必同也。

  記者復詢以各國之責任如何，委員長稱：各簽字國家均應遵守其義務，惟美國為華府會議之召集者，而九國公約及國際盟約之訂立，胥屬美國之力，故其責任尤為重大云。委員長繼復對於各國目前之態〔第98頁〕度表示驚異，因彼等非但放棄其義務，且竟自處於日本控制之下，坐視彼等所簽署之一切條約，撕毀無餘也。
  記者復詢以中國是否猶希望國聯之援助者，委員長謂：公理必佔最後之勝利。有詢以中日戰爭時期之久暫者，委員長稱：中國抵抗日本之侵略，並無時限，在日本侵略繼續進行之中，或在九國公約及國聯盟約尚未實施之前，戰爭勢亦不止，中國亦不能容許日本軍隊之以壓力加諸中國，故戰爭時期之久暫，全視日本及列強之態度。凡一國家苟不尊重國際間人道之規律者，必不能持久。委員長復稱：日軍企圖毀滅江陰方面之防禦工事，俾日本軍艦得上溯長江轟擊南京，故派飛機前往轟炸，但結果江陰方面之防禦工事，屹然未動。不論此次戰爭將延長至何限度，中國已有無限制抵抗之能力，因中國實一威力無窮、財力無盡之國家也。日本海岸封鎖，或將給與他國極大打擊，但於中國則影響極微云。


對羅斯福總統發表芝加哥演說後之談話

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十六年

版面原件： 第99頁，第100頁

〔第99頁〕

——中華民國二十六年十月七日在南京答美聯社記者問——

  美總統為人權與條約之尊嚴，已發表名論，力主擁護，此不獨我艱苦備嘗之中國人民聞之而有所感動，即彼列強中向來主張永久和平應建築於國際道義之上者，亦必為之興奮。
  當九一八事變發生之時，國際間未能協力堅持遵守條約之義務，坐令世界遭遇種種嚴重影響。今日本復悍然不顧，在中國全部重施其侵略，是日本直自認為彼實超過任何條約或國際法規之上，日本以為關於東亞任何問題，世界各國均應聽從其指揮。頻年以來，中國方已進於統一，力謀和平建設，而日本竟欲一舉而毀滅之。凡日本之行動與策畫，不容各國有所過問與評論，是日本不啻自視為世界無上之法權。
  日本之企圖，無非欲令中國人民貧弱困苦，將其購買力消滅無遺，而中國購買力，為促進國際商業之要素，彼所不問。彼不獨欲奪取我民族之生路，獨佔中國之市場，且將稱霸於全太平洋區域。倘此征服中國之迷夢，中國自己之力不克制勝，其他有關係國家又不能依法加以阻止，則中國之偉大市場勢將淪陷，而太平洋局勢，亦將永無寧日矣。所幸本日消息，美國國務院與國聯大會均已採取譴責侵略國之步驟，此中國人民所深為感動者也。

〔第100頁〕

  我人現正奮鬥，並將繼續奮鬥，以期達到日本軍隊完全撤退之目的，俾吾人可繼續和平建設之計畫。吾人自衛之決心，始終一致，雖至戰士之最後一人，領土之最後一寸，亦不稍變更初志，非俟正義確立，條約重伸其尊嚴，吾人之抵抗決不停止。倘有關係之條約簽字國家仍放任國際正義與法律之被蹂躪，使日本得繼續其殘暴之侵略，是無異贊助其敗我亡我之計；今美總統已發表其偉論，對於人權與和平均有闡明，足令我人確信，凡堅持正義者，必可如願以償也。


抗戰軍事與外交

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十六年

版面原件： 第101頁，第102頁

〔第101頁〕

——中華民國二十六年十一月七日於南京答記者問——

  問：比京九國公約會議，如有主張中日兩國直接交涉者，委員長之意如何？
  答：主張中日直接交涉，無異於增加中國之危機，且與九國公約會議之精神完全相反。蓋日本背義無信，目無公理，如由兩國直接交涉，毫無其他保證，無論條件如何，其結果必使中國國家生命陷於隨時隨地可被消滅之危境，永無獨立自由之機會，此不獨中國所不能忍受，且亦為九國公約會員國所無法接受也。
  問：目前軍事形勢如何？前途是否樂觀？
  答：我國此次抗戰，其要旨在於始終保持我軍之戰鬥力，而盡量消耗敵人力量，使我軍達到持久抵抗之目的。過去三個月抗戰情形，足以證明我方此種戰略已獲初期勝利。以淞滬言，我方在該地本無險可守，且毫無堅固工事可以憑藉，敵人雖盡用其海陸空軍之全力，憑藉武器之優越，與海運之便利，而我軍仍能與之周旋至今，且予以重創，敵方損失之重大，恐為日俄戰爭後之第一次。最近滬杭公路金山衛地方，雖被敵軍登陸一部分，對於我軍嘉翔本陣地仍絲毫不能動搖，故我軍仍能進退自如，始終立於主動地位。北方戰場，山西方面，我軍亦步步為營，寸土〔第102頁〕必爭，在過去兩月中予敵軍以重大打擊。敵軍費如此鉅大代價，而所得者仍僅沿鐵路之一線地，此後敵軍深入腹地，其困難必更加多。總之敵軍入我內地愈深，我方形勢亦愈為有利，最後勝利終必屬於我也。
  問：委員長對九國公約國會議之觀測如何？
  答：余始終深信公理正義之力量，一經發動，必至貫徹目的為止，余意會議必能有所成就。若就中國而論，在國際公約不發生效力，正義公理未能伸張之時，唯有對侵略我國之敵人，堅忍抵抗，貫徹到底。
  問：在九國公約國會議開會之時，近數日內盛傳有會議外進行調解之說，其真相如何？
  答：絕無其事。中國立場始終為尊重九國公約與國際一切條約，中國除竭誠與合法集團努力合作以外，決無單獨行動之理。中國最重信義，斷不自行違反一貫之立場。

【上一篇】【回上層目錄】


中華民國二十六年

    對共產黨之政策我決不改變
    新生活運動與國民經濟建設運動的影響
    東方人素重感情崇尚道義
    中國人注重孝道
    財政改革問題
    為日軍在盧溝橋尋釁與英大使許閣森談話
    與德大使陶德曼談話
    與意大使柯賚談話
    與法大使那齊雅談詁
    平津形勢驟變後之政府方針
    我為自衛不得不以全力抵抗
    集中力量挽救危亡
    公理必佔最後之勝利
    對羅斯福總統發表芝加哥演說後之談話
    抗戰軍事與外交

【回上層目錄】


中國人民真誠擁護政府

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十七年

版面原件： 第103頁

〔第103頁〕

——中華民國二十七年一月二十八日接見

        國際反侵略大會總部代表巴德立談話——

  此次抗日戰爭中，中國方面有三種要點，一般人往往未加以注意，是即（一）吾國貨幣準備率仍屬極高，而日本貨幣準備率則已甚低。（二）中國國民政府成立以來，竭力設法改善人民之生活，故中國人民對於國民政府均能真誠擁護，反之日本人民對於其政府並無此種信心。（三）吾人為保衛祖國，動員人力可以永無限制，而日本則不然。目前他國縱有承認偽「滿洲國」者，若謂英國亦將承認，則斷非余所能想像，至德國決定承認偽「滿洲國」，余雖因之失望，但不為其所驚駭。

【下一篇】【回上層目錄】


中國抗戰之烈非日本始料所及

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十七年

版面原件： 第104頁

〔第104頁〕

——中華民國二十七年五月一日對巴

    黎晚報特派員席士發表談話——

  日軍業已變更戰略，足證中國軍隊抗戰之烈，實非日本始料所及，長此以往，日本已無獲勝把握。
  至就吾方而言，則天然資源與人力接濟，均極充足，自可抵抗到底。又中國全國業已完成統一，各省人民，對于政府所發行之國防公債，莫不踴躍認購，其對于義務兵役制，亦復樂予參加，中國統一局面，業因日本侵略行動，而益臻強固，各政黨均在國民黨旗幟之下，團結一致，紅軍已編入國軍系統內，而由最高統帥指揮，一言以蔽之，黨派之爭，現已不復存在，國民政府在 孫總理各項原則不受破壞之條件下，願與各黨攜手合作，以對付共同的敵人，至義務兵役制實施以來，凡年齡在二十歲至三十歲之全國壯丁，均將入伍為兵；以言軍火接濟，全國部隊，現均有充分之軍火，無虞匱乏。席氏旋詢以各國抵制日貨運動，能否發生效力？蔣氏答稱：抵貨運動，可成為對付侵略國之一種強制手段，倘能大規模予以實行，侵略國之破壞力量，定必為之削弱。席氏又詢以國聯會有無出以某種行動之可能？蔣氏答稱：
  國聯會若願切實援助中國，僅須將盟約充分付諸實施，於事已足云。


中國抗戰情勢樂觀

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十七年

版面原件： 第105頁

〔第105頁〕

——中華民國二十七年五月十一日接見倫敦泰晤士報記者談話——

  委座頃接見倫敦泰晤士報駐漢特派員並發表談話，對于若干方面，深恐如中國抗戰勝利，則英國在華利益，或將蒙受損失一節，予以否認。
  蔣委員長稱：中國不僅歡迎外資，且在今後若干年內，中國並亟須外資，開發富源。關於中日戰事前途，　蔣委員長不願加以預測，僅謂渠預計中日間當不免長期鬥爭，且較過去大為激烈，惟據　蔣委員長暗示：目前戰事情形，足使華方具有「謹慎的樂觀態度」云。 蔣委員長於日方軍心日益渙散一層，特喚起記者之注意， 蔣委員長此項見解，與中國政府其他要人對泰晤士報特派員所談者相同。


論抗戰前途

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十七年

版面原件： 第106頁，第107頁，第108頁

〔第106頁〕

——中華民國二十七年六月八日於武昌與外籍記者談話——

  中國軍隊之戰鬥力量，較前增加不止一倍，武器的質量與數量之增進，均為眾所共知之事實。目前中國民氣之發揚，及民眾對於軍事認識之進步，使軍事當局得以完全根據軍事上最高策略，而決定作戰計畫，動止進退，可完全以減少我軍無謂消耗而有效的打擊敵人為基準。中國在初期戰爭時，固守據點之壯烈犧牲，已鍊出強勁的士氣與民心，已往作戰的經過，更足證明在陣地戰上我軍力量之堅強，此在上海與魯南各陣地戰中，皆足證明。故作戰上不必以一城一地的得失進退為重，而要在自動的選擇有利的作戰地區，此已成為一般軍民之常識矣。敵軍到處殘殺平民，轟炸城市，以為如此，必可威脅我民眾抗戰的心理，消滅我民族抗戰的力量。不知此種不仁道的野蠻暴行，只有激起我四萬萬五千萬同胞共生死同存亡與敵拼死到底之決心，何能減弱我抗戰的心理於萬一。以後陣地轉移，更必能強韌堅持，愈戰愈勇，我軍民上下深信必得最後之勝利。
  過去十一個月抗戰的結果，增加了我們全民族抗戰的決心，同時也增加了我們對於抗戰勝利的信心。一則因為中國全民族已經實現空前的團結，此種團結，到處都可看出，在敵人佔領地區內更為明顯。
  敵人在其佔領地域，只能拉引若干地方匪徒，與在社會上信用破產的政客，扮演傀儡組織。至於地方正〔第107頁〕人，即以前對國民黨不滿者，今亦與全體民眾一致擁護國民政府，反抗敵軍及其偽組織。二則因為我們的軍事力量較前倍增，戰爭初起時，敵人預計我們戰鬥能力，必一天削減一天，據其判斷，最多決不能支持到三個月之久，今乃適得其反，敵人侵略一日不止，我們抗戰一日不休，決不可以年月計。我民族鬥爭持久性之強烈，在歷史上可以證明；況今日民族意識已普遍發揚於全民，三民主義實已深入於人心，我民族對外鬥爭力量之強烈，更當倍蓰於往昔。凡我國民，莫不自信我偉大之民族，決無被敵滅亡或屈服之理。加以兵力士氣，與武器質量數量，均較前增進數倍，更非敵軍意想之所及。三則今後作戰地域的形勢，利於我而不利於敵。現在戰局關鍵，不在一城一地之能否據守，最要緊的是一方面選擇有利地區以擊破敵人主力，一方面在其他地區以及敵軍後方，盡量消耗敵人的力量。凡我軍放棄的地點，皆所以減少無益之犧牲，避開敵人的企圖，同時逼迫敵人入於我方自動選擇之決戰地域，予以打擊。長期抗戰，此為最大要?。今後戰事，即將轉入山地與湖沼地帶，天時地利，均於我為有利，我之所利，即敵人之害也。
  以上諸種事實，使我們對於戰事前途的樂觀，確實增加了無限的自信心。不過戰爭本為人類的慘劇，中國為爭國家民族生存而戰，本非得已，但為使抗戰勝利，即正義人道之勝利，早日實現，中國國民，固當加倍奮鬥，同時希望以我們努力，能促進諸友邦盡其對華援助的義務。國聯援助中國的決議案，通過已經數月，此項決議案之切實實施，自可縮短中國抗戰所需之時間。日軍轟炸平民，虐殺俘虜，甚至使用毒氣，均中外共見共聞的事實，此種行為，顯然違背國際公法及各種國際公約。各友邦之出而反〔第108頁〕抗暴行，對於被侵略的損害國，可說是負有條約的義務，對於侵略的施害國，可說是賦有條約的權利，況日本今日侵略的行為，不僅為中國一國之敵人，而實為公約各簽字國之共同敵人。各友邦若由抗議進而施以制裁，不但減少中國人無故之犧牲，實為增進世界人類和平正義之保障所必要。至於各友邦人民，迭經要求其政府禁止軍用品輸往日本，或發起排斥日貨運動，在在足以代表人類之同情，與正義人道之主張，今日本暴行日益加甚，想各友邦政府，對此要求與運動，必不漠視也。


關於報載各國使節進行調解之聲明

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十七年

版面原件： 第109頁

〔第109頁〕

——中華民國二十七年七月三日於武

    昌對倫敦每日快報記者談話——

  中國軍隊之後退，絕不能謂為日本之勝利，反之，日軍之人數方面及經濟方面，均將因之更感困難。華軍必堅守武漢，但即若華軍須由武漢撤退，此亦無關重要，外傳英法義瑞典瑞士等駐華外交代表，均將來漢企圖斡旋和平，但中國方面之意思，以為苟非能將主權完全收回，絕不歡迎任何國家調停。中國在政治上，已全部統一，中國人民抗日之決心，亦與日俱增。中國自抗戰以來，已達一年，而其經濟基礎，並未絲毫動搖；中國之內外債，仍能照常償付；其入超亦逐漸減少，而達貿易上之平衡。現在中國除將各工廠遷往內地外，且在內地修築鐵路及動員婦女協助國防。以如許之愛國青年男女，抱勇往直前之精神，共赴國難，中國絕不能為日本所戰敗。


對美國遠東政策之感想

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十七年

版面原件： 第110頁，第111頁

〔第110頁〕

——中華民國二十七年七月二十四日與

      紐約泰晤士報特派員竇奠安談話——

  問：委員長對於美國政府對中日戰爭政策之感想如何？
  答：從根本上言，中美兩國之國策完全相同，即兩國志在竭力維持和平是也。美國之小心翼翼，不欲捲入戰爭漩渦，吾人充分瞭解。但就吾國言，和平已遭侵略者之魔手所破壞，而美亦已感受侵略者之影響。故在此種情形之下，以言維持和平，已成事實上不可能之問題。中國經此一年之流血抗戰，吾人確信妥協與規避，決不能維持和平。如須確樹永久和平之基礎，則用武力以擊敗侵略者，乃屬必要之手段。余盼吾人之經驗，可作美國有價值的參考。須知整個世界之和平繫於遠東的和平，而中國之獨立自由不遭侵犯，實為遠東和平之好保證。日本之陰謀，超出中國國界以外，實欲獨霸太平洋，並進而支配世界。余知貴國人民中認識此點者，現在逐漸增加，余盼貴國迅速確定並執行其於世界和平確有實效之遠東政策。
  問：委員長以為美國及其他友邦可用何種特別方法援助中國？
  答：日本之敢於擾亂和平，係已洞察與太平洋有關列強均不欲對該國採取集體行動所致。假如英美法各國能與其他太平洋有關國家，共同團結，以堅決切實之態度表示其意向，消除日本所認為〔第111頁〕不能採取共同行動之幻想，則不必訴諸武力，亦可使侵略者有所顧忌，而不敢悍然橫行。至單獨援助中國，則其方式甚多，余不欲一一加以敘述，因貴國及其他國家之賢達，早已徹底討論及之矣。
  問：不惜一切以守武漢，其利弊如何？武漢對中國整個抗戰之重要，不知委員長能見告否？
  答：日本欲進逼武漢之侵略，並不足異。且其深入中國內地之結果，不僅增強吾人爭取最後勝利之決心，亦且擴大吾國上下對最後勝利之自信。吾人之戰略，在保持主動，並選擇於我有利之戰場；因有此種運用，吾人業已避免種種不必要之犧牲，並予敵人以致命之打擊。武漢四圍有湖山環繞，無論敵人企圖由何方逼近，均必遭巨大之犧牲。至於武漢之為軍事上經濟上重鎮，乃舉世周知之事實，是以吾人已決心竭力保衛之。吾人之作戰能力，最近業已增強，吾人之空軍最近亦有驚人表現，吾人對於守衛武漢軍力之確信，則尚不止此。
  問：中國繼續抗戰之財源如何？
  答：長期抗戰中最重要之財政條件為自給能力，一年以來，業已證明吾人之財源足以達此目的。我國財政機構之健全，極為明顯，吾人對於長期抗戰之一切條件早有妥善之準備。吾國之財政組織，自某方面言，並未充分集中化，但吾人今日已食此缺點之惠，各省財富與人民儲蓄，均已貢獻於政府，此為政府財力來源之一。吾人廣大之領土與豐富之出產，及全國經濟計畫與對政府不斷之貢獻，均足給予吾人以財力決不匱乏自信。


中國抗戰之意義與列強應有之認識和努力

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十七年

版面原件： 第112頁，第113頁

〔第112頁〕

——中華民國二十七年七月為倫敦日日電報特刊發表談話——

  吾軍備未充之戰士，抱堅強之志，奮血肉之軀，與武器精銳之日本侵略軍搏擊，行將一載矣。日本挾其殺人之利器，雖可佔我一部份之領土，決不能克制我抗戰之決心。蓋此戰爭，日本雖稱為偶然事件。自我視之，實為洪鑪，此洪鑪鍛我國魂已呈異采。吾人奮鬥以求之團結統一，慘澹經營之民族自覺，數十年努力之未能倖得，而日軍侵略，竟一舉而促其實現。日之謀我，不惜運用其經濟、政治、軍事各方面之陰謀，以分化我國家，腐爛我民族。故陰謀之不足，進而實施其毒化政策，以擊碎我自衛之決意；更進而鼓勵走私，以崩潰我經濟機構；更進而扶植傀儡，以瓦解我政治系統；更進而表現其最後傑作，製造事件作為藉口，挺進雄師，以武力強佔吾領土。半世紀來中日關係之歷史，已全盤呈露日本之野心，顯欲征服我民族，掠奪我國土；藉我殘敗，建立其大陸帝國，然後以遠東霸主自居，悍然支配一切民主國家之活動以操縱全世界之命運。吾中華民族愛好和平，本為傳統之品德，故歷年來對日措施，舉世人士咸駭怪其忍辱負重超越常人之意料，甚有目為民族根性怯懦之暴露者；然急則鋌險，忍辱負重於往年，亦能奮起圖存於今日，十一月餘以來，雖軍備優劣之不齊，我鬥爭情緒仍與日而俱增。戰釁初開之日，日方豪語，誠足驚人，然吾竭其積儲，抗戰至今，已張世界之目，揭破日本之誇大，明證其軍力之〔第113頁〕脆弱，不足以雄視全球，目空世界。自吾人視之，民主國家諸政府，實為世界和平之堡壘，正義公理之屏藩，今日睹暴戾之橫行，仍漠然作隔岸之觀火，是為吾人所大惑不解者也。英國合法之權益，今已凍結僵化矣，財產被毀，官吏被侮，人民受辱如犬羊之毆逐，其他列強人民財產之被侵奪者亦類似，而英美軍艦被炸被沉，尤為舉世所震駭。措辭強硬之抗議，吾人聞之矣；巧辯飾非之道歉，吾人亦聞之矣；然一再道歉，一再保證之後，凌辱侵奪之暴行又復繼踵而生。列強之仗義執戈，參加戰鬥，固非中國所想望，然中國人民對列強之認識，固以為對其本國之權益與尊嚴必敬謹護持，今凌辱侵奪之積累，乃仍以忍辱負重處之，實為吾人所不解。況此暴徒，外強中乾，植其泥腿於沙磧，已為舉世所共睹，欲消滅其掠奪之野心，祇待共同意旨之堅碩，今世界列強乃寂然無所表現，益增吾人之惶惑。十一月餘以來，日軍侵略鐵蹄之蹂躪遍吾國境，其殘酷暴戾實為人類有史以來所未睹，然論其戰果，除推進陣地，增加其後方聯絡困難而外，初無顯著之收穫可言，而我堅持抗戰到底之決心，絕不受其搖撼。吾人確認，現實主義實為姑息苟安，畏懼退縮之象徵，無異命運論者之自棄，故寧與無政府主義之暴徒周旋於疆場，不願再見現實而逃避。綜觀現世，以武力蹴成國界，以強暴掠奪國權，已成一般之傾向，中國之犧牲若能挽此狂瀾於既倒，犧牲雖巨，非所計也。蓋自救亦以救世界，當仁不讓，中國願為世界之前驅。苟一卒不死，守土猶存，我神聖之抗戰必不中止。此為吾全民之決意，亦為余忠貞自矢之天職。吾人之自信因抗戰而益堅，吾人之決心決不因艱辛而鬆弛。吾衛國將士與死難平民之血肉，決不作無收穫之犧牲。
  吾人深信，慘劫後之灰燼中，必能建樹起愛好和平之民主新國家。


促英遵行制裁日本之決議

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十七年

版面原件： 第114頁

〔第114頁〕

——中華民國二十七年十月一日對路透社記者談話——

  最近國聯盟約第十六條之援用，大半係出於英國人民與政府之力，此為我國所深悉，吾人對此，彌深感謝，余今請貴社轉達余之謝意，吾人現在甚盼英國對于第十六條所指定的制裁辦法，予以遵行。
  記者又詢以渠究盼望英國作何等確切的援助？
  蔣委員長答稱：我國無端蒙受侵略，英國對我作經濟與財政的協助，固優為之云。


保持和平美是重要角色

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十七年

版面原件： 第115頁，第116頁

〔第115頁〕

——中華民國二十七年十月三日接見美聯社記者談話——

  美聯社記者本日單獨謁見 蔣委員長，承接談三分鐘， 委員長常赴前方，頃視察歸來，敏銳注意美國增加參預國際之事件，如最近在召集四強會議前所表示，渠強調聲稱，如歐亞危機均獲解決，和平方可確保，美國於此，必須擔當一重要角色，記者叩以明興會議既告成功，而國聯又通過關于盟約第十六、十七兩條之建議，渠是否相信對華之實質援助，此後將源源而來，委座當答稱：
  「吾人觀美國羅斯福總統於此次和平解決捷克危機中所表現之力量，大可證明和平如欲獲得勝利，美國參預國際問題一事，殊為極重要之因素，余深感國聯會員國於履行義務時，如欲獲得成功，大半須依賴美國能與國聯作有效的合作」。
  記者又詢以在歐局緩和以及國聯通過報告書後，預料蘇俄對華之援助，此後將否增加？

  委員長答稱：「關於蘇俄援華一事，余願指出一點，即蘇方之援華，僅須履行其對國聯的義務，在目前情況下，余深信蘇俄不致違反其政策，並仍將於充分可能的限度內，繼續履行其義務」。
  記者續又談及中國國內問題，詢以如日軍能突破華軍任何戰線之一點時，　委員長是否仍有充分軍備，可以上前迎戰，以免牽動全線，如少數悲觀人士所顧慮者否？

〔第116頁〕

  委員長答稱：「然，我方現有許多師，自滬戰以來，即從事休養，並加以補充與訓練，彼等現正養精蓄銳，其戰鬥力極為堅強，于必要時，隨時可準備開上前線，為欲證明吾人之抵抗力並未破壞，請君注意我方在九月份內給予精銳日軍之重大損失可耳」。


確立永久和平之途徑

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十七年

版面原件： 第117頁，第118頁

〔第117頁〕

——中華民國二十七年十月十日雙十節

應美國赫斯德系統各報發表談話——

  全面抗戰，轉瞬週年。當此舉國追悼陣亡將士受難同胞之際，余於檢討自身職責之余，尤感懷一年來犧牲一切貢獻一切以拯救國族之諸先烈及軍民，願致我最大的敬意。余深知此後任務艱巨，與日俱增，自當以更大之努力，繼續奮鬥，俾渡過當前嚴重之危機，完成抗戰建國之事業，以副舉國人民之囑託。

  最近一年以來，日本發言人雖屢次聲言，對我絕無領土之野心，然日本軍隊施其暴力，推進侵略，蹂躪我廣大區域，並在佔領區域內樹立傀儡政權。日人一方面宣言親善與提攜以欺騙世界，而日閥之毒刃，肆意屠殺平民，使我數千萬無辜同胞困苦顛連犧牲慘酷，其言行不符，應為世界所共知。日方行動，斷非覓取任何方法，以解決國際爭端，實為一預定之侵略步驟，顯欲徹底消滅我國之獨立存在，使我整個民族陷於屈服沉淪萬劫不復之深淵。
  然余今日對於國事，祇覺興奮而絕不有絲毫之失望。蓋事實所表現者，適與敵方之期望相背馳。我國之前途，竟因此而呈露光明燦爛之希望。敵人竭力企圖破壞我團結統一，而我團結統一今已成為堅不可摧之事實。我為保持國家信譽民族光榮而奮起抗戰之決心，已使敵人驚惶失措，不得不承認長期應付之艱難矣。我國以劣勢之武器，與敵人相週旋，今所謂「日本不敗論」之說，已不攻而自破矣。尤可注〔第118頁〕意者，我國人民忍受苦難之能力，已予我以絕大成功之保證。
  我國為遂行戰略，爭取主動，不得不放棄若干城市。今日我國抗戰之力量已倍加充實，抗戰之決心已愈形堅強。吾人依據若干重要國際之條約規定，固有獲取國際援助之充分權利，然我國之抗戰，則不以國際援助之有無為進退。換言之，日本軍隊一日不退出我國領土，則吾人決不終止吾人堅強之抗戰。
  維護國際秩序與世界和平之莊嚴條約，既為暴力所蹂躪破壞，吾人唯有挺身抗拒侵略，以保衛領土與光榮耳。若干國家迄今猶熟視無睹，此種漠不關心之態度，殊背其昔日莊嚴之信誓，亦有負吾人始終不渝之信任。然吾人之堅決抗戰，不僅護衛國家之獨立，實亦保障世界之公理；且新興勢力之發展，足以改變若干國家對於惡劣的暴行之漠視。孤立政策與僅僅擴充軍備，均不能保證永久之安全，若欲確立永久之和平，自非有確實之行動以恢復遵守條約義務之觀念不可，此乃自然之推論也。
  曠觀今日世界，最感貧乏者，厥為理想，世界如無理想，人類文明必歸滅亡之途。現實固不能漠視，但余所重視者則為以理想為基礎之現實主義。蓋侵略者之貪慾無厭，如僅謀一時之安全，迴避神聖之義務，其無補大局，可以斷言。
  吾人頗知美國人士視個人之國家與自由，重於一切，我國一年來之抗戰，亦即為爭取此種權利，自必能得全美國人士之同情與援助。倘我國抗戰到底之決心，能導入恢復國際秩序與維護世界和平之正軌，倘我國抗戰到底之決心能打擊暴力，使暴力永遠不再為推行國策之手段，則我國目前所進行之鬥爭，其意義與結果固不僅為一個獨立的國家抗拒侵略而已也。

【上一篇】【回上層目錄】


中華民國二十七年

    中國人民真誠擁護政府
    中國抗戰之烈非日本始料所及
    中國抗戰情勢樂觀
    論抗戰前途
    關於報載各國使節進行調解之聲明
    對美國遠東政策之感想
    中國抗戰之意義與列強應有之認識和努力
    促英遵行制裁日本之決議
    保持和平美是重要角色
    確立永久和平之途徑

【回上層目錄】


太平洋上的「九一八」

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十八年

版面原件： 第119頁

〔第119頁〕

——中華民國二十八年二月十一日於重慶對中外記者談話

  日本侵佔海南島，實無異造成太平洋上的「九一八」。蓋以海南島在東亞為太平洋、印度洋間戰略上主要之重心，敵若佔領該島，不僅可完全阻斷香港與新加坡間之交通，切斷新加坡與澳洲間之聯絡，而且使菲列賓亦受其控制，此不僅直接威脅法屬安南，實為完全控制太平洋海權之發韌，向西可由印度洋以窺地中海，東即可斷絕新加坡、夏威夷島、珍珠港、英美海軍根據地之聯絡。
  故日軍之進窺海南島，即等於一九三一年九月十八日之佔領瀋陽，地區容有海陸之分，影響則完全相同，如任日軍盤踞佔領，其設計中之海空軍根據地必可完成，是則太平洋上之形勢必將大變。

【下一篇】【回上層目錄】


駁斥漢奸國賊之賣國謬論——日本軍閥如不覺悟東亞永無和平可言

駁斥漢奸國賊之賣國謬論
——日本軍閥如不覺悟東亞永無和平可言

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十八年

版面原件： 第120頁，第121頁，第122頁

〔第120頁〕

——中華民國二十八年四月十七日接見中外記者談話——

  記者問：現在還有人說近衛建立東亞新秩序的聲明，可以作為中日和平的根據，而不認為亡國條件。　委員長對此以為應如何處置？
  答：建立東亞新秩序說，是日本併吞中國的新名詞，我在去年十二月二十六日演講中，將敵國的侵略野心，已經詳加分析，無待煩言，若以近衛的聲明，可認為是可和條件的「和」字來解釋，那字典中，就不必再要投降的「降」字了，這是無恥之極的笑話。不但今日不會有此事，且亦永久不會有此事，中國抗戰的目的，是為了保衛整個民族的生存獨立與自由，這個目的一天不能達到，我們的奮鬥一天不能停止。現在戰局愈延長，日本的弱點愈暴露，而他的野心亦更顯著，就是所謂圖窮匕現的道理。看了日本軍閥的行動，誰也可以知道他們是要奪取我們整個民族的生命，使我們永久做他們的奴隸，近衛所謂建立東亞新秩序，就是日本要獨霸東亞，不僅要消滅中國，而且是要消滅各國在太平洋一切勢力的毒計，日本的侵略慾，與時俱進，而中國〔第121頁〕對於日本野心的進展，亦認識得愈加清楚，所以我們抗戰的意志，也愈加堅強。在這種情形之下，絕對無和平的餘地，絕對不是什麼巧佞虛偽的投降理論所能動搖我們全國的決心於萬一。對於這種無恥之極的主張者，我以為照我們中國的道理、道德、和良心制裁的效力，要大過法紀制裁的效力，這種人在精神上已經自己宣告了死刑，實在值不得一提，至於國家的處分，要看他以後的行動如何再定。
  記者問：請問中日戰爭究竟是怎麼樣才可以解決呢？
  答：這個問題，要看以後事實的演進怎麼樣，現在我們抗戰只有二十二個月，還不滿兩年，而日本第一等國的國際地位已經被我們抗戰壓低到第二等國的地位上去了，如果我們再加緊的抗戰下去，就照過去的事實來說，我相信不久的時期內必會使他現在二等國的地位，亦站不住了，這樣一方面他的國力更竭蹶，地位更低落，一方面也要由我們充實自身的力量，達到有利的時期，有利的地形，給他一個制命的打擊，使他真正認識中國抗戰的力量，才有產生和平的希望。我相信這不但是可能的，而且只要我們努力，這個時期的到來，一定是很快的，除此以外，如果要想中日間恢復和平，那就除非日本軍閥有澈底的覺悟，自動的放棄侵略，將他們傳統政策根本改變。若是他們根本不放棄侵略政策，不能根絕他們所謂東亞新秩序的夢想；那麼不特中日戰爭絕對沒有結束的可能，而且東亞也永久沒有和平的時候，今天，凡是中華民族稍有心肝的黃帝子孫，無論他的知識程度如何低下，也決不肯說近衛的東亞新秩序，不是吞併中國的亡〔第122頁〕國條件，敵人的野心和中國人的認識已經明白到這樣地步，如果還有人辯解近衛聲明，不是滅亡中國的條件而以為還是可和，這不是求降賣國是什麼？乾脆說，這種人不但不惜以漢奸自居，簡直是甘心作日本的奴隸了。
  記者問：今後戰局將如何演變，中國是否仍照原定的長期抗戰的戰略貫澈到底？
  答：我在五年前曾有一篇抵禦外侮和復興民族的演講，討論到中日發生戰爭時我們抗戰的策略，諸位祇要看我那一篇演講，就可以知道我們今天所用的戰略，是五年以前早已決定了的，我們決不改變以空間換時間，積小勝為大勝的整個的戰略與一貫的政策，我們當時就決定不戰則已，既戰就必須貫澈到底，即使全國各地完全失陷，我們也有把他恢復轉來的把握和自信，那時我們從最不利的情況?想，曾經下定最後的決心，當時的預計，以為敵人要費十八個月的時間，才能進犯到我們十八個省分，現在我們抗戰已經二十二個月，我們依然能保持?許多完整的省分，即使已經被佔的省分，亦不過淪陷了幾個省城據點，在那些省分內，所有的土地和人民，仍舊在我們軍隊勢力范圍掌握之下，敵軍不僅毫無所得，而且他正在照著我們預定的計劃陷入泥淖，踏入崩潰的道路，以後就要隨時隨地，受我們最後制命傷的打擊，所以我們今天在抗戰整個的局勢來說，決不能以幾個省城據點的得失，來觀測抗戰最後的成敗，大家明白了我們一貫的政策及整個的戰略以後，就再不會被那些為敵張目的無恥漢奸理論所欺騙了。


貫徹既定方針抗戰到底

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十八年

版面原件： 第123頁，第124頁，第125頁

〔第123頁〕

——中華民國二十八年八月二十八日接見新聞記者談話——

  記者問：最近國際形勢，變化甚劇，委員長如何觀察？
  答：自蘇德締結互不侵犯協定以後，國際變化，至為迅速，其如何演進，自不易遽加判斷，但余並不如一般所感想者驚異，認為係循其必然之道路演進，且最後必歸向於世界與人類有利之方向，而與吾人抗戰之目的必相符合。中國兩年餘抵抗日本之侵略，實已促起世界人士對和平之重視，而不敢輕易破壞，國際形勢正在環繞此一事實而演變。現時國際潮流中雖波浪起伏，跡象不一，但顯然已有一主流，為一切國際演變所必循之趨勢。此即反對侵略戰爭與樹立國際正義是也。而中國兩年餘之抗戰，實為造成此種主流與趨勢的一個主要因素，否則假使中國當前年七七之時，不能毅然抗戰，則今日東亞成何局面；世界更將不知成何狀態，此固有識者所不難揣想而得也。故吾人於此，當益堅自信，秉既定之方針，奮鬥到底，以求達最後之目的。
  記者問：以委員長之觀察，歐洲戰爭，可以避免否？
  答：除非蓄意破壞和平之侵略者日本軍閥，才會希望世界發生戰爭。余甚望歐洲和平不致破裂，余對於羅斯福總統及其他政治家為斡旋和平而盡甚大努力者，表示感佩，而甚望其能成功也。

〔第124頁〕

  記者問：目前演變中之局勢，對於中國抗戰前途之影響如何？
  答：目前一切變遷，其主要趨向，既與吾人在抗戰開始時之預期相合，即此後國際演變，亦必與我國之抗戰有利，余以為此時，我全國軍民應有下列數點之基本認識：（一）兩年來國際上逐漸有利之形勢，實為我無數軍民犧牲奮鬥所造成，今日可謂已達預定目標之大半，而欲全部達到吾人之目的，尚須不辭艱苦繼續努力，故吾全國軍民，不必專重於國際形勢之演變，而當力求無愧於先烈，無悖於三民主義，以善盡吾人抗戰之責任。（二）吾人抗戰，首為自衛生存，故自始即以獨立自主與自力奮鬥之決心從事抗戰，既不稍存依賴之心，更無利用國際形勢之念，吾人祇須循平平實實之正當大道做去，以一定不變之方針，應付瞬息萬變之時局，必能達到吾人之目的，余以不屈不撓，自主自強，不背信義，不畏強權，為我外交唯一之基礎，亦吾革命抗戰一貫之方針，中國抗戰之特點及其必勝之理由，即在於此。試觀兩年以來，國際形勢，無論如何變遷，中國抗戰立場，不受絲毫牽動，不感如何困難，即由吾人不僥倖，不偏倚，不存利用取巧之念，祇是埋頭奮鬥，求其在我之所致也。（三）吾全國軍民應知前途光明之獲得，尚待吾人盡最大艱苦之努力，秉既定目標而奮鬥，國際局勢，變遷無常，在我長期抗戰之過程中，未必能每一變遷均屬有利於我，故吾人於今日局勢有利時應當戒慎，應當格外努力，不可因樂觀而稍有懈怠，則雖遇至不利時，亦不致因悲觀而動搖也。總之我國抗戰乃有一貫不變之方針，且有固定不移之目的，決不因國際形勢之利害，而稍有更張，此後吾人更應重視自身對國家對世界所〔第125頁〕負重大之責任，軍民一致，貫徹始終，則最後勝利，必屬於我。簡言之，我之國策，早經決定於抗戰之初，深信其必能貫徹最後勝利之日也。


嚴斥汪逆兆銘賣國降敵

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十八年

版面原件： 第126頁，第127頁，第128頁，第129頁

〔第126頁〕

——中華民國二十八年十月一日接見中外記者發表談話——

  記者問：汪兆銘上月在滬召開所謂第六次代表大會，何以中央黨部對此未有若何表示？
  答：此理顯而易見，汪逆賣身降敵，罪惡昭著，根本上已自絕於中華民國全國國民，對此漢奸罪犯，人人得起而誅之，汪逆所召集之會議，國民皆知為漢奸賣國之會議，其參加之每一份子，國人盡知為賣國之漢奸，問題已遠超過於黨的紀律規章之外，故中國國民黨不必再有如何聲明。
  而舉國軍民皆能為國家效忠，無愧其職責，其中可歌可泣之事，不勝枚舉，故吾敢信我黃炎冑裔，全國同胞，無一而非為愛國與救國事業努力者，更無一人忍心害理，倒行逆施，如汪所為者，汪逆投降敵軍，破壞抗戰，是其罪惡誠百死不足蔽其辜，余對人向守絕交不出惡言之旨，其間或有意見暌違者，但除私人函電規戒之外，從不公開斥辱何人，而獨對於今日之漢奸汪兆銘，在此絕望之餘，則不能不聲討其罪。
  記者問：國民黨向主寬大，從前黨部政府亦嘗有離而復合之事例，何以此次決絕至此？

  答：君所言者，當係指民國十六年武漢另立中央，自成政府，及民國二十年廣東分開代表大會等事例而言，但此與現在情形絕對不同，當時僅為黨內、國內之紛爭，故為黨國利益起見，一經彼〔第127頁〕此覺悟，即可提攜復合，即如 總理生前，陳炯明率部謀叛，甚至砲轟總統府，總理仍寬大為懷，猶謂可以宥之，余於西安事變之負責者，亦請國府加以特赦，蓋因其過犯誠極重大，然並非外患之罪犯，非如汪逆投身敵人卵翼之下，以敵軍為背景，而進行其賣國之行為也。君等試思在敵軍壓境戰鬥劇烈時，公然響應敵人所謂建立東亞新秩序，意圖併吞中國之聲明，此為何種之行為？奔走敵京，勾結敵軍，唆使敵人加緊侵略，屠殺同胞，此為何種之行為？在敵軍司令部內廣播演講，污辱我國軍，誣蔑我同胞，對於我正在戰鬥之將士，勸誘其局部停戰，此又為何種之行為？君等試思，任何國家政府，對此等奸逆，應作如何處置，中國國民黨負有革命救國之責任，對於如此罪惡昭著之漢奸國賊，如予以寬縱，則將何以對　總理，何以對先烈，何以對主義，何以對國民，更何以盡領導革命之天職？如此在本黨豈不蒙薰蕕同器之譏，而綱紀蕩然，廉恥道喪，又將何以立國乎？一言以蔽之，海可枯，石可爛，而對於引狼入室為虎作倀之漢奸汪逆，則永無寬恕赦免之理。
  記者問：國民黨之意見，既承詳示矣，但汪兆銘正在進行其和平運動，彼等曲解主義，聳惑聽聞，是否國民將為其所欺矇，以遂其賣國降敵之所欲？
  答：今日全國國民，不分黨內黨外，只有一個意志，即堅決抗戰，反對投降，以保持國家之獨立生存，國民參政會之討汪通電，言之甚為透澈，汪之所為，其為投降敵人，斷送祖國，無論如何巧辯，亦不能自飾其奸，余敢斷言，稍有國家觀念與認識三民主義，明瞭民族大義者，斷無一〔第128頁〕人為其所惑，除非喪失人性，毫無理智之漢奸敗類，乃始物以類聚耳，須知敵人今日所唯一畏懼者，即為我民族正氣與全國國民持正不撓之精神，今汪逆在上海敵軍卵翼下，對我同胞威脅利誘之所為，及種種卑劣無恥之伎倆，無非欲將我全國國民與本黨黨員一網打盡，迫令與之同流合污，而後中國盡為漢奸所支配，華冑盡為倭寇之奴隸，此其幕後牽線，一望而知為敵閥所主使，敵人此種污辱我民族之毒計，較之軍事侵略，尤堪痛恨，蓋由此更可證明敵人之處心積慮，不僅欲滅亡我國家，實欲消滅我種族，必先使我民族之正氣沉淪，而後五千年歷史之偉大民族，乃可澌滅以盡，用心之毒，無可比倫，然吾國民於此，必更能認識敵人漢奸之陰毒險狠必更切齒痛恨，與敵寇結成百世莫解之深仇，因此吾敢斷言，汪逆在敵人指使下之逆謀愈張，而本黨與全國國民誓死衛國，奮勇殺敵之決心，必愈堅強，愈普遍。余敢斷言敵寇漢奸此種心勞日絀所為，只自暴露其日暮途窮，決不能得到絲毫之結果耳。
  記者問：現在歐戰發生，各國對中日戰事，未始不希望早日結束者，汪之運動，正在此時急進，國際方面，是否將有若干影響？
  答：任何友邦，決不能忽視中國人民真正之感情與意志，國民政府之抗戰，乃執行中國國民真正之公意，吾人抗戰達到目的之日，才是戰事結束，和平實現之日，余信世界各國，對汪逆之投降運動，祇有鄙棄，決無重視之者，中國只有全國人民賦予職權之國民政府，方有決定對外作戰，與媾和訂約之權。否則無論其假借任何名義，皆為降敵賣國之漢奸行為，故無論汪逆將來僭〔第129頁〕竊何種政府名號，或如何假借本黨名義，乃至偽造任何民意，對內對外，決不能發生任何作用。
  記者問：如果汪兆銘之偽中央政治委員會產生，其偽中央政府，而竟獲得若干國家之承認，委員長以為中國將作如何處置？
  答：汪逆之所謂中央政治委員會及其所產生之偽組織，誰亦明知其皆為日本所製造之傀儡機關，余不信除日本以外，更有任何國家承認汪逆之漢奸政權。蓋余信世上決無一個國家願與我四萬萬五千萬之全體中國民眾為敵也。以偽滿為例，德義承認偽滿，已將兩年，試問有何效果，豈偽滿問題，果因德義承認而能解決乎？反之，在日本方面，始則製造傀儡，繼乃加以承認，亦可謂無所不用其極矣。然結果徒使其國內二二六事件等之劇變層出不窮，日本承認偽滿之結果，其影響於我國與日本最後之得失與利害，究為如何？中國全體民眾既已一致覺醒，抗戰建國不達目的，決不中止，無論國際環境如何險惡與艱危，決不能動搖我抗戰國策於萬一。試觀蘇俄革命時代，其國內反革命之偽組織與偽中央政權，為世界各大國所承認者，而今皆安在哉？況世界守信仗義之各友邦，決不能贊同日本之侵略行為，明知此等傀儡組織為日本之軍事附屬機關，自決無承認之理。吾故曰：無論敵人製造幾十個偽組織，無論其偽組織假借任何名義，吾人只認其為日本之奴隸，無論其對內對外，決不發生絲毫作用，亦決不能損害我黨於毫末也。而我全國國民，因此更能敵愾同仇，抗戰到底，以求得最後之勝利。

【上一篇】【回上層目錄】


中華民國二十八年

    太平洋上的「九一八」
    駁斥漢奸國賊之賣國謬論
    貫徹既定方針抗戰到底
    嚴斥汪逆兆銘賣國降敵

【回上層目錄】


日本已外強中乾

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十九年

版面原件： 第130頁，第131頁，第132頁，第133頁，第134頁

〔第130頁〕

——中華民國二十九年一月二十日

      與法國駐華大使戈思默談話——

  時間：二十九年一月二十日上午十一時
  地點：重慶曾家岩德安里官邸
  委座：前聞大使偶沾寒疾，現已痊癒否？
  大使：微恙告痊，謝謝！前次謁見 委員長談及貴我兩國間許多小誤會，當曾電達敝國政府，現奉敝內閣總理覆 委員長一函，囑為面呈，函中對此已有解釋，並謂貴我兩國邦交正睦，敝國對貴國之政策亦無變更。
  委座：接到大函，請先轉致謝意！關於滇越鐵路，大使近得何項電報否？
  大使：今晨獲河內方面來電，對滇越鐵路炸壞部份已動工修理，沿路承貴國政府派人幫助修築，敝國政府甚為感謝！回憶去年六月謁 委員長，曾以外交上理由陳明該路有遭受日本威脅與轟炸之危險，現在，不幸已成事實，且近來日本對此在外交上迭予敝國以壓迫，但敝國對貴國之政策迄無變更，亦望貴國政府努力防範，使日本施於敝國之外交壓迫方能減少。至請貴國政府盡力設法保護此路，此非僅為保護敝國之資產，實為保護貴我兩國共有之利益，因此路乃兩國國際〔第131頁〕交通之孔道也！
  委座：此次敵機轟炸滇越鐵路，敝國政府自當負責，以後對於該路，敝國必用一切可能有效之方法，盡力保護。
  大使：盛意至謝！
  委座：此次日政府參謀部派高級參謀到安南，請求勿允敝國假道安南通運軍火貨物，貴國安南政府當即予以拒絕，敝國對此甚為感激！
  大使：乘此次滇越路之被轟炸，本人已據此理由向敝國政府提議請於鐵路之外，另築一公路，以備鐵路運輸發生障礙時，仍有公路可資交通，當立蒙批准，並撥安南政府一萬八千萬佛郎為修築經費，由河內至老街一段，且已動工，希望貴國政府對於昆明至老街一段，亦能提前修築！
  委座：在敝國境內之一段，余已派某赴昆明專責進行修築事宜。貴大使近來尚接到有關日本方面之情報否？
  大使：據敝國駐東京大使電告，近來日本政府與汪精衛之談判甚為緊張！
  委座：貴國政府對此事作何看法？
  大使：該電稱汪精衛與日政府談判之最困難者，為一軍隊問題，日本政府要求汪承諾日軍在中國採合作之方式，但汪已拒絕，故此項談判，恐終至破裂！
  委座：現在日本對天津法租界有何行動否？

〔第132頁〕

  大使：日本對天津法租界尚無何行動，敝國亦不感如何困難，所感困難者為上海之租界，即難予應付日軍與偽組織之紛擾也。至天津方面，日本之所以對法租界採取溫和有禮之態度者，即彼以為既與天津英租界以封鎖壓迫，只待英國對日讓步，敝國亦必隨?作相當之讓步也！總之，敝國目前在遠東最感困難者，即為所受日本外交上之壓迫，此乃有關中法之邦交，故今天特為陳述，希望貴我兩國邦交因此更能日趨親密，此不僅由兩國對於滇越鐵路之合作以促成，並且可設法從其他事件上以促成此種關係，因為日本對於敝國，並非軍事上之壓力，而為外交上之壓力。
  委座：大使所謂日本對貴國施行外交上之壓力，究何所指？

  大使：此種外交上壓力之表現，於日本外務省與敝國駐日大使之談話可以見之，此次談話，外務省負責人慎重表示謂在中日戰爭中，法國如任令中國利用滇越路運輸軍火，則與法國之中立實相違背。但於中日戰爭，敝國實與貴國同情，政府方面且有一堅決之意志以維持敝國對中國不變之政策，惟敝國採取此項態度，對日外交，實感覺許多困難，此點亦不能不說明。請予保守秘密！
  委座：大使之意，甚謝！余意日本現已外強中乾，其對貴國與安南之威脅，僅此一藉口而已，然此實無足過慮，只須貴我兩國對於滇越鐵路修復迅速，保護周密，使其轟炸破壞之技無所施，則日本雖欲意存威脅，亦無可奈何！余今日並可以一言以告貴大使，即日本對貴國儘此可能之外交〔第133頁〕威脅，亦不久即可消釋矣。
  大使：委員長之意見實與敝國政府與鄙人之意見，不謀而合！茲奉敝國內閣總理之命有一重要問題就商於　委座！即自貴國抗戰兩年半以來，敝國已予貴國以相當之幫助，現敝國軍需工業對於鎢礦之需要甚切，而貴國產量甚豐，故亟盼貴國有一更親密之表示，能以一部份之鎢礦，供給敝國。
  委座：此事可以考慮，余已令經濟部切實籌辦，但現在敝國已定運售於第三國之貨，請勿截留。

  大使：余已電安南方面迅將截留之貨放行，至以後商購事，敝國已派專員杜蘭格士東來，現已抵河內，今明即可飛渝，請 委員長允可其與貴國經濟部接洽，如承貴國允售一部份之鎢礦，則敝國政府，實甚感謝！
  委座：此事容易辦到，因敝國有三省皆產鎢，且儲量甚富，但余有一要求即敝國所定汽油汽車經過安南時，應請盡量予以便利，儘速運到，敝國有此運輸工具與器材，則交通便捷，貴國所需之鎢，亦易於運出。
  大使：對委員長之盛意，甚為感激！余即當以之電告敝國政府，至貴國貨物——如汽車汽油之類之通過安南者，要求盡量給予便利一節，敝國政府當竭力照辦。又德國貨物一萬八千噸，經由安南運入中國者，前以安南政府奉行封鎖之規定，未予放行，現正與貴國外交部長換文，敝國願取消此項封鎖規定，並將已扣留之貨即予放行。

〔第134頁〕

  委座：此事承貴大使之鼎力贊助，甚謝！
  大使：貴我兩國之邦交，從未如今日之親善者，此後凡事貴國政府必能得敝國政府之同情，敝國政府亦必能得貴國之同情，可為恭賀也！
  委座：貴我兩國邦交之敦睦，不僅現在如此，將來必更能密切合作，貴大使對此盡力已多，今後繼續努力，必可達到兩國進一步合作之目的！
  大使：對此，余當竭盡棉薄！
  委座：貴國內閣總理之函，先為謝謝，以後當函復！

【下一篇】【回上層目錄】


希望中、法兩國確保和好

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國二十九年

版面原件： 第135頁，第136頁，第137頁，第138頁，第139頁

〔第135頁〕

——中華民國二十九年十二月二十

    一日對法大使戈思默談話——

  時間：二十九年十二月二十一日午後五時
  地點：重慶德安里官邸
  （寒暄詞略）
  大使：今日晉謁 委座，奉敝國政府訓令有數事請商：
  第一、滇越鐵路問題，根據中法滇越鐵路協定於某種情況之下，中國政府有管理該路之權，但以無礙兩國之合作為條件。現此路由中國管理後，兩國對於該路合作之辦法，業經路局局長與中國交通部商洽妥當，但法國政府希望中國政府對於兩國原訂有關該路之協定章程，仍確認其存在。
  第二、滇越鐵路，在中國政府管理之下，法國政府特聲明保留其損失賠償之權。
  第三、最重要者，為中國軍邊區司令就職布告，明言取銷滇越路之治外法權，以後該路區域法國人民，須受中國法律之統治，此恐係出於貴國方面之誤會，請 委座以公平之眼光，與本中法兩國友好之精神，早予解決，尤其對於滇越路之破壞，固出於軍事上之理由，但亦有不〔第136頁〕應破壞而已破壞者，或未臨緊急必要之時期，即過早予以破壞者，此點亦請 委座注意。（附書面說帖）
  委座：大使所述各點，余即交外交、交通兩部主管人員研究辦理。
  大使：貴國政府此次對於滇越鐵路之處置，用意余甚明瞭，惟就敝國政府立場言之，該路為敝國在遠東唯一重要權益所在，而非敝國國民私人利益可比也。

  委座：中國政府對於此路處置，自當慎重考慮為之，貴國可放心。
  大使：關於邊境兩國軍隊衝突事件，已照會貴國政府，據貴國外交部答復，謂此事純系謠言，但安南政府之報告，邊境法越軍確有因衝突而致死傷者，余今日無特別要求，但希望 貴國方面予以嚴重之注意，兩國應本友好合作之精神，交換情報，避免衝突，敝國已令安南政府，嚴格約束邊境軍隊，避免發生衝突事件。請 委座命令中國軍隊；亦照此意辦理。
  委座：交換情報，避免衝突，中國政府亦甚願意，中國軍隊絕對不致進入越境，只要越南政府不接受日本之脅迫指使，侵犯中國，中國政府甚願協助法越政府商處邊境事件。
  大使：為避免日本之藉口挑撥，貴我兩國軍隊，更應密切合作。

  委座：中國甚願如此，關於合作辦法，請越南政府擬一具體計畫，雙方商量辦理。

  大使：如承 委座接受此議，余即囑敝國武官進行此事。總期兩國邊境大事化小，小事化無。
  委座：余確信並確切擔保，如法越軍隊不侵犯中國國境，中國軍隊決不致進入越南境界，大使所述兩〔第137頁〕國邊境已發生之衝突，必係法越軍隊侵入中國境界所生之結果，此種事實，務請予以確認，並確信余之擔保，決無稍誤。
  大使：委座所言，余確信不疑，余即電呈敝國政府請嚴令約束邊境軍隊。
  再關於滇越邊境封鎖事，不僅阻斷敝國人民之往來，使彼等今後出入滇越須繞道香港或緬甸，感受至大之困難，而且在目前封鎖情況之下，貴我兩國交通無異完全斷絕，此事敝國政府認為確甚嚴重，曾向貴國政府交涉，請求予以邊境交通之便利，已遭拒絕，於貴國此次封鎖邊境，原則上固甚諒解，但於敝國官民有出入邊境之必要時，仍請特予便利。
  委座：中國政府封鎖滇越邊境，乃軍事上之必要，如法越政府與我國關於滇越邊境軍事上之密切合作，能獲解決，則此事亦可連帶解決矣。
  大使：委座所言「軍事合作」，余意認為即係指兩國交換情報防止刺探軍情等而言。

  委座：余所謂「軍事合作」，即指兩國在邊境上關於軍事之種種諒解而言，不僅軍事，即其他一切事件，如法越政府能有誠意願與中國和好，中國政府未有不願予以善意者慮者。
  大使：法越政府此次確有誠意與貴國政府妥議邊境事件。
  委座：大使雖云其確有誠意，無如越南政府事實上現正受日本之壓迫，不能實行其誠意。
  大使：越南政府對貴國甚有好感，對於邊境事件之交涉，亦確具誠意，但因受日本之壓迫，處境甚為困難，此點惟請諒解。前此日本千方百計欲搶奪貴國所存海防之物資，越南政府始終拒絕，而〔第138頁〕允由貴國商人標價出售，收回資本，得免損失，此固我方交涉之勝利，亦越南政府對貴國友好之表示也。
  委座：對於中國所存越南海防等地之物資，不能因法越與日本最近所生之變動而遭受任何損失，此乃法越政府應負之責任，今天且不必詳談，僅就大使所述各節，余願本私人之感情，與中法兩國之關係，交主管部研究辦理。今後只要越南政府確具誠意，能與中國和好，中國方面，毫無問題，此意請大使通知越南政府。
  大使：越南政府確有誠意，但現非昔比，處境困難，不能盡量自由行使其意旨，請予諒解。

  委座：余固甚諒解，故不求全責備。
  大使：余今尚有一事願以私人友誼之地位請示 委座，即最近上海法租界法籍巡捕與法廷顧問被刺事件，對此余固無何要求，但請 委座以最高統帥名義勸告上海貴國青年凡事處以鎮靜，防止恐怖事件之發生，因在上海，往往一件小事可以發生很大影響，致使各國人士不安，反授日本以口實。
  委座：大使須知上海方面此種恐怖事件，完全為日本人與漢奸所作，而決非中國政府之所為，如大使確能深明此理，今天必不致提此請求，更須知凡被騙幫助日本侵略中國者，其本身往往首先遭受日本之殘害，此事久後當有水落石出之一日，即可確知非中國政府所作，且證明余言之不謬也，而且現在凡有關法國之事，無論在上海或安南，中國政府不僅不願有所阻擾，而且甚願幫〔第139頁〕助。
  大使：上海法租界當局近正竭力設法遇事願與貴國和好，但其處境一如越南，頗受日本之壓迫。

  委座：對此貴國政府應特別留心。中國人凡有常識者必不作此擾亂之事。
  大使：余當轉請特別注意，今天謁見 委座後，擬即離渝返滬，即此敬祝 委座與夫人健康。

【上一篇】【回上層目錄】


中華民國二十九年

    日本已外強中乾
    希望中、法兩國確保和好

【回上層目錄】


中國決對日抗戰到底

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十年

版面原件： 第140頁

〔第140頁〕

——中華民國三十年九月十日接見

    合眾社駐渝記者發表談話——

  中國抗戰已四年有餘，破壞世界和平的禍首——日本，雖仍在掙扎，企圖實現其侵略野心，然其戰鬥實力已大減，其睥睨一世之氣燄，亦已大殺，此種局勢之造成，大半由於兩個因素；一為中國之喋血抗戰，一為美國所領導的對日封資禁運等經濟制裁，日本侵略者目前的企圖，也就不外希望中國放棄抗戰或美國鬆懈其經濟制裁，余敢鄭重告吾美國友人，在遠東乃至世界永久的與合乎正義的和平，未獲切實保障前，中國必繼續喋血抗戰，決不畏避繼續犧牲，同時余亦期望並且相信在中國喋血抗戰期中，美國及其他友邦對日經濟制裁，今後只有加強，決不鬆弛，這應是太平洋上反侵略國的精神盟約。九一八以來，日本政府時軟時硬，在外交上有很多狡猾的行為，中國政府與美國當局均有不少苦痛的經驗，我相信我友邦政府不致再蹈以往的覆轍。

【下一篇】【回上層目錄】


堅信公理正義必能戰勝邪惡

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十年

版面原件： 第141頁，第142頁，第143頁

〔第141頁〕

——中華民國三十年十一月七日接待中外報社駐渝記者發表談話——

  今天在座諸位之中，很多是代表著像中國這樣實際抵抗侵略的國家，或是像美國那樣偉大地援助抵抗侵略者的國家，我尤其覺得今天有這個機會和各位見面，不勝欣幸！現在是我們民主國家聯合奮鬥的一個極重要時機，然而主動之權還仍舊操在侵略者手裏，現在不論東方或在西方抗戰的精神皆正在發揚著，然而不幸，仍舊是由侵略者在計劃、在選擇他們第二步打擊別人的目標，因之在這個時候，我們民主國家也就是反侵略國家的聯合陣線，亦必需要更堅強，來打擊侵略者的新攻擊，抵禦侵略者的新威脅，這種日漸增強的團結精神，我們中國早已敏銳地意識到了，我們在第一線戰鬥得最為長久，我們清楚地認識，在每一個戰場，每一條戰線，從守勢改成攻勢，以及最後勝利的機會，有賴於我們全世界各方面合作的程度而定，我們並相信這次世界戰爭之後，對於人類的思想與生活，必有一個根本的改造，可以以下幾點來作證明；讓我回溯到過去一個時期，其時除了我們中國人自己和極少數友邦人士，知道我們確有支持抗戰到底的意志與力量，但是很多人以為我們無法忍受敵人這樣優越武器加於我們血肉上的摧殘！可是，我們已是支持到四年以上，因為我們能夠支持到今天，還能屹然抗戰，且使敵軍深陷泥淖，無法投機，不敢冒險，所以我們就成為保衛國境以外各友邦領土的戰線中，尤其在太平洋上的主要分〔第142頁〕子。接著還有一個時期，除英國人自己以外，亦很少人相信英倫能夠不被其敵國所侵佔，但是中國的人民，尤其是在前線的戰士，卻都相信英國能與我們一樣的可以堅苦卓絕的抗戰，而對於保護英倫海峽的英勇戰士，表示?無限的欽敬與贊美，我們對於英國不惜犧牲自己，勇敢地在挪威、希臘、克利地及利比亞等地，與侵略者搏鬥，尤其覺得尊敬。接?又一個時期，除了蘇俄自己而外，又是很少人認為俄國的抵抗能夠持久，因為他國戰場的地形，特別適宜於德國裝甲部隊的馳騁，而又在德國軍隊到處獲得勝利之後，但我們前線的戰士及後方的同胞，都一致地深信著，蘇聯的抗戰精神，以及將空間換取時間的戰略，必能獲得勝利，這一個戰略，我們在第一期抗戰的時期，也曾獲得了很大的成功。這些階段，都重演?中國一九三一年以來所得到的教訓，凡是一個戰場開始抵抗侵略的時候，必須要堅持抵抗下去，否則，就要威脅到新的戰場；抗戰開始於一個以上戰場的時候，各個戰場必須要聯合起來，方能得到團結一致，打倒共同敵人，獲得最後勝利。否則，主動將操於侵略者，現在因為我們從事抗戰諸國的後面，又有一個國家的人民及其偉大的領袖，願意作一切被侵略民族的後盾，貢獻其經濟上武力上的犧牲，源源以物力人力接濟我們被侵略的國家，所以上述的教訓，尤其見得重要了。美國的主義與他們的努力，惟中國認識最久亦最清楚，而且深表感佩。我們知道現在世界戰場，真已從工廠延長到戰壕裏了，如此可以證明，自我們中國抗戰以來，以及以上的幾點事實，以後人類思想與生活，必有一個根本的改變，就是以後世界人類皆能知道武力是不足怕的東西，再沒有人會怕武力的侵略與威脅了，因之，以後侵略者武力主義，亦決不能再在世界上存在了，世界各民族必能以其基督博愛主義，互助合作，我們相信〔第143頁〕人類真正平等與世界真正的和平，就全在這為公理一戰的勝利下而獲得實現了。現在我們抗戰，在軍事的努力與生產的努力兩方面，我們有了密切的聯繫，我們友邦的軍事代表團與經濟代表團在我們前後方，在我們的各兵工廠裏，各交通線以及金融經濟各方面，皆已經積極的工作起來了，這實在是聯合我們反侵略國家的一個最有力的基礎，我們的團結已發生極大的效果，且已成為彰明的事實了，侵略者現在皆陷入於泥淖之中了，雖然他在各地方仍然施其威脅恫嚇手段，但只是一張紙畫的老虎，誰也不會受其威脅了，這就是表示主動之權，快要落到我們的掌握之中了，相信不久的將來，要請各位看我今天所說的話，皆可得到事實的證明，到這時候，我們大家再約期相會罷。

【上一篇】【回上層目錄】


中華民國三十年

    中國決對日抗戰到底
    堅信公理正義必能戰勝邪惡

【回上層目錄】


對史迪威參謀長有關指揮我軍作戰要領及對緬戰略之指示

對史迪威參謀長有關指揮我

軍作戰要領及對緬戰略之指示

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十一年

版面原件： 第144頁，第145頁，第146頁，第147頁

〔第144頁〕

——中華民國三十一年三月十日接見史迪威參謀長談話——

  委員長（中國戰區統帥）： 將軍明日以余之參謀長資格赴緬，故應確知余之意見及對現局之觀點，茲就余所知者，坦白為將軍言之；深信此必有助於將軍之執行職責。須知應付緬甸之適當與否，實足影響整個太平洋戰局之成敗，戰術之如何應用，將軍知之必稔，不願贅言。敵我與英國之心理，昨日已多分析，今日亦可不復重申，昨日除提地形、給養、及汽油供給外，余復歷舉我軍作戰必具之條件，願將軍皆注意存記，異日我軍之成敗，繫於此各項條件之能否實踐，其重要性實超過任何戰略之運用。我軍此次入緬作戰，能勝不能敗，蓋第五、第六兩軍為我國軍隊之精銳，苟遭敗挫，不但在緬甸無反攻之望，即在中國全線欲再發動反攻，滇省與長江流域後備不堅，亦將勢不可能，故此項出師之成就，絕不能視為二、三個軍戰爭之效果，其勝敗之機，不獨足以決定全部軍心之振頹，且足以影響全國人民之心理。至余最近派五、六兩軍入緬之目的，原在固守仰光，今仰光淪陷，全部戰局頓改舊觀，敵或將乘我軍入緬之隙，由越南襲我雲南，苟此舉得手，滇省告急，大局將不堪設想，故調回入緬部隊以固守滇省及〔第145頁〕長江流域之防務，實為應有之考慮。況仰光已失，我軍入緬之目的已不存在，苟謂有留緬之必要，其任務當為克復仰光，然我軍能否完成此項任務，余實未敢斷言。蓋我方步兵，無空軍與砲兵之掩護，而敵方不獨可源源獲得空軍與砲兵之補充，且可得海軍之支援，因是無由堅我克復仰光之自信。苟無自信，安敢企圖卓越之戰果，將軍既為入緬國軍之司令官，自應深切注意彼等之態度與心理，將軍既為余之參謀長，則以反攻對國人心理之影響如何，詳告將軍，亦為余之責任。使國軍信任將軍，能瞭解彼等之感覺與心理，此為把握全軍信仰之第一要?，故最初判斷稍有差池，影響最大，此點余籌之熟矣。今願掬誠奉告，幸恕我率直：第一、國軍對外人最初印象，輒以外人不瞭解中國人之心理，故應切戒有任何舉動足以證實彼等之判斷，然後逐漸使彼等感覺將軍與一般外人不同，確能瞭解彼等，則此後措施事半功倍矣。第二、應深知國軍對英軍之態度，此點尤宜特別注意，深信將軍入緬之初，我方軍官慎於發言，必不願盡情吐露其對英軍之感想。然坦白奉告，彼等稔知英軍在香港、新加坡、馬來亞、仰光等處之行動，實已喪失其對英軍之信任。緬甸英軍尚有坦克一百四十輛，此說固確，然我軍不願認此為作戰之助力，寧無視英軍之存在，一切依靠自己力量，較為妥善；將軍曾言既有坦克一百四十輛，自較無坦克作戰為佳，此言固有至理，所當考慮者，如何能使之真正發揮其戰鬥實力耳！此外應告將軍者，則為國軍絕無畏懼日軍之心理，作戰時，不奉命，決不後退，彼等所戒懼者，惟緬人對英人之仇視與憤恨，將予日人以種種援助耳！此後決定戰略之時，應將此二點牢記在心。將軍此去，更有三點應加注意：第一、為給養、應充分供給不應每日發領，余三月三日在臘戍時，囑戴尼斯將軍經常為我籌儲十日之糧，迄今〔第146頁〕尚未得彼答覆，蓋每日發餉，只可行之於平時，一至戰時，最少應儲一月之糧於適當地點，我國各戰區儲糧，皆以三個月為標準，此為安定軍心之要?，倘軍無匝月之糧，士懷斷炊之懼，安得堅其鬥志哉，將軍對此應加注意。第二、每月應供給我汽油七十二萬加侖。苟無此數，我無法輸送軍隊砲兵與坦克入緬，昨日曾告將軍，林參謀團長蔚文自臘戍來電報告，英方表示無法供給汽油，今日下午，續接來電稱，英方已允每月供給汽油三十二萬加侖，並未明言何時何地交油。第三、為聯絡參謀問題，英方要求在國軍每一團部中設一聯絡參謀，余要求對等待遇，彼等拒之，繼復要求凡與國軍接觸之英軍，至少每一旅部中設我聯絡參謀一人，迄今未見答復，此舉之重要性，至為顯著。例如敵方廣播稱，三月七日佔領庇古，八日佔領仰光，然林參謀團長及其參謀，迄今並未接得此項報告，尚待渝方抄送敵方廣播以告之。余仍主張，我軍主要任務為保衛曼德勒，曼德勒距仰光約一千里，約合五百公里，曼德勒距我後方據點則無此遼遠，故我增援與給養之供給，尚佔優勢，地點應請注意。惟我第二百師守禦同古之時，仍必集結大軍於曼德勒，蓋一旦普羅美失守，我當待敵深入，及其到達曼德勒附近，予以痛擊，即可開始反攻。至我軍保衛曼德勒問題，余經再度考慮之後，決將原議稍加修改，蓋曼德勒為緬甸首都，具有政治意義，守衛該城，理應顧及英方之心理，故余今決意守衛該城之責，仍由英軍任之，余則擬立調第五軍之兩師駐守其近郊，惟此項部隊開拔之前，應光籌儲其給養與汽油，必待確知其儲藏地點與數量，始可下令入緬。余月初赴臘戍，目的在保持仰光，此亦為國軍入緬之目的，前已言之，仰光失守，國軍入緬已喪失其目的，如欲克復仰光，我必反攻，然我集結部隊需時半月，在此期間中，敵方必儘量增援，仰〔第147頁〕光戰略地位有類廣州，敵在各方面皆佔優勢，具備海、陸、空之便利，我如無足量空軍與砲兵之掩護，克復仰光，殊非易事，克復仰光之信心不堅，實為國軍之心理，將軍必注意及之，故我方欲反攻，必另有策劃，其最妥善者，厥為集結主力於曼德勒附近，誘敵深入，待與交鋒之後，再反攻突破之，國軍習於此種戰略，將軍應儘量利用之。
  史迪威（戰區參謀長）：蒙坦誠賜示，如開茅塞，自當敬謹記憶，視如圭臬。

【下一篇】【回上層目錄】


授予史迪威參謀長在緬賞罰官兵之全權

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十一年

版面原件： 第148頁，第149頁，第150頁

〔第148頁〕

——中華民國三十一年四月二日接見史迪威參謀長談話——

  委員長：余已決派羅卓英秉承將軍命令，指揮在緬甸作戰之第五、第六兩軍，以及其他部隊，羅卓英較杜軍長年齒為長，且多經驗，將軍如有命令，可隨時告知羅將軍，由彼轉令杜軍長以及其他軍事長官執行之。此項辦法有二種優點，第一、將軍可不必與各軍長直接接觸，俾得保持與彼等間之好感。第二、羅將軍一方面可聽從將軍之命令，一方面可切實督責此項命令之執行。未識將軍對此項辦法有何意見？
  史迪威：本人亟盼能與羅將軍順利合作。
  委員長：林蔚文在余左右時，指揮軍事效率頗強，惟不在余側時，彼或不能當機立斷；羅將軍則為一飽經訓練之軍人，彼能為林將軍所不能者。倘將軍能同意此項辦法，余當令羅將軍於最近數日中搭第一班飛機赴緬，先作準備，羅將軍到達緬甸後，林將軍仍當留緬一、二星期，俾將當地現局向羅將軍一一解釋，俟羅將軍熟習之後，彼即當返滇。
  史迪威：此項辦法甚佳，至足滿意，蓋本人惟一關心者，為能推動各方耳！

  委員長：每次軍郵，余必有指示一二千字寄林將軍，並囑譯示將軍，未識曾見此項指令若干？

〔第149頁〕

  史迪威：本人曾閱數次，恐未能全閱。
  夫人：委座每於飛機將起飛時書此指令，故在此間，實無翻譯時間，此後擬由余本人擇委座指令中要點，摘譯英文，同時逕送將軍，或可糾正過去疏忽。
  史迪威：如此辦法甚佳。
  委員長：將軍所擬具聯合國參謀部之組織草案，未識進行如何？
  史迪威：兩星期前本人之參謀長海恩將軍，業已完成草案，送交聯合軍事會議討論，迄今尚未有所聞。

  委員長：此草案之內容如何？
  史迪威：此草案大意，係聯合在中國派有軍隊之諸聯合國代表，組織參謀部，由本人為參謀長，受鈞座指揮。
  委員長：此參謀部是否屬於中國戰區？
  史迪威：然。本人推測，恐只有中、美兩國能參加此參謀組織中，蓋尚無他國能派軍隊來中國也。美國眾議院有軍勳獎牌，今擬請美政府以此項獎牌頒贈中國作戰有力之軍官與士兵，未識鈞座能核准此項辦法否？倘荷允可，當即電請華盛頓提出眾議院，請予通過。在同古作戰時，有一中國尉官，作戰甚勇，即擬以此眾議院獎牌贈之，惟未得鈞座核准以前，不願有舉動。
  委員長：此意甚佳，惟贈送獎牌，應一批人員同時舉行，勿每次一人。
  夫人：如同古作戰軍官，單獨贈與此項獎牌，亦可予他人以鼓勵。

〔第150頁〕

  委員長：此項建議，余原則可予同意，凡在緬作戰之軍官、士兵，應賞應罰，予將軍以全權。
  史迪威：謹謝盛意。


查詢緬甸作戰經過

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十一年

版面原件： 第151頁，第152頁，第153頁

〔第151頁〕

——中華民國三十一年六月四日接見史迪威參謀長談話——

  委員長：將軍在緬甸之時，曾否接得余之電報？
  史迪威：共接得鈞座電報三通，但各電電文均有錯誤，無可尋繹其中之意義，自五月一日以後未接鈞座電報。惟自羅卓英將軍處得悉鈞座命令軍隊集中密支那，後羅在印道復告命令已改，囑軍隊西開。據云：原擬將軍隊向密支那移動，但後悉日軍即將攻抵八莫，遂不得不西撤矣。其時余與杜軍長之間已無法通訊，遂離緬赴印，佈置一切，準備軍隊之前往。
  委員長：將軍最後一次與羅卓英在緬見面，係在何時？
  史迪威：五月三日，地點為印道，羅在該處告知接得軍隊西撤之令，事前於四月三十日，余於士威波要求同飛臘戍視察，及挽回該方面局勢，約定五月一日成行，當時表示願意同往，不料晚間羅忽乘火車自士威波赴密支那，事前未將行蹤告我，是日羅以該區之指揮事宜交杜軍長，自此而後，余即不能統轄各部隊矣。余乃至士威波北面第五軍司令部所在地雪港，羅不在該處，遂訪亞歷山大將軍，並決定立刻撤退，然後余往覓杜軍長，未見杜而將該決議告其參謀長，但翌日清晨方見杜氏。計余途中第一次在平沙見羅長官，第二次在溫索見之，第三次在印道見之，余乘〔第152頁〕卡車而行，且帶有多人，須隨時照料，而羅乘火車，彼因未接受車站之勸告，在士威波之北曾遭火車相碰之意外，自印道而後即未相見。
  委員長：緬甸失利之原因為何？
  史迪威：失利原因在於缺乏空軍，我人盲目作戰者先後凡兩個月，而敵人則有適量之空軍，且處主動地位。至於士氣、訓練、配備、人數、交通、供應、指揮、組織均優於我方，即以人數而論，棠吉戰役之後，第二百師僅餘五千六百人，第五軍軍額應有四萬七千人，而實僅二萬人。此外我方陸地偵察效率欠佳，每到一地，竟不知該處有無道路可通，我方將領謂照地圖看來，並無道路，當余要求派人探索，則所派者恆為少數人員，難得圓滿結果。
  委員長：將軍記得余於緬甸戰役之初，所告將軍之言否？當時余謂中國入緬軍祇能勝不能敗。
  史迪威：記得此言。
  委員長：此次吾人已學得一好教訓，值得所付之代價。
  史迪威：取攻勢較守勢代價為小，我方如於平滿納獲一勝利，戰局將大為改觀，平滿納自緬語譯華文為「平蠻」之義，余得悉甚為欣喜，蓋預兆吾人將予日本以重創也，結果實為失望。
  委員長：擬請將軍到黃山與余同處數日，將軍此次自緬赴印，途中備嘗辛苦，待略事休息之後，再商談組織中國戰區總司令部，以及組織空軍及訓練部隊等問題。
  史迪威：因與白理雷頓將軍約談空軍問題，本星期恕不能赴黃山，余敬於下星期接受鈞座之邀請。

〔第153頁〕

  委員長：如此，盼望將軍下星期前來。
  史迪威：下星期必遵命前來。


商討安頓入印國軍

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十一年

版面原件： 第154頁，第155頁，第156頁，第157頁，第158頁，第159頁，第160頁

〔第154頁〕

——中華民國三十一年六月十五日接見史迪威參謀長談話——

  委員長：余擬今日赴成都，啟行前有數事欲與將軍一談，我國在印軍隊應如何安頓，此其一。組織中國戰區參謀本部，此其二。中印空航，此其三。中國戰區組織空軍，需要偉大之計劃，此其四。
  恢復緬甸，此其五。願先聆將軍對此五問題之高見。
  史迪威：關於第一問題，本人前曾囑格羅伯將軍呈奉計劃，擬在印度訓練中國軍隊十萬人，配備以當地可能獲得之武器，惟目前交通阻隔，實行此項計劃，恐已非易事。至入印之第五軍如何安頓，本人尚未獲得任何消息，前第五軍係奉命回國，今又奉命赴印，目前到達印度人數究有若干？愧皆無以奉告，本人亟欲明瞭者，該軍抵印者若干？在赴印途中者若干？今歸何人指揮？
  委員長：今擬暫擱置訓練十萬軍隊之計劃，先討論在印度之第五軍問題，余欲解決者，究應令該軍留駐印度或調國內。
  史迪威：在解答此問題前，似應先考量該軍是否已有多人身染瘧疾，苟然者，遽調回國，實甚危險，未識該軍之衛生現狀如何？
  委員長：予祇得報告謂第九十六師今在葡萄，衛生狀況甚佳，且得居民之善意款待，其他在印緬部隊之〔第155頁〕狀況，迄今未得任何報告。
  史迪威：北緬糧食供應不足，不宜長期駐軍，彼等如作返國之嘗試，恐將受惡性瘧疾之襲擊，擬請將該軍調至印度氣候較佳之地點，將來魏菲爾將軍部下入緬作戰之時，深盼中國軍隊亦能參加，即可由該軍任之。
  委員長：魏菲爾將軍之克敵制勝，固為余所深盼，然余對英方此役之能否成功，尚不無懷疑，倘魏菲爾將軍以為其部下陸空軍之實力，足以完成克復緬甸之任務，則余自將調我部隊返國，另任國內戰區之其他任務。惟願坦誠相告，就余判斷魏菲爾將軍之成功，實多困難，因是予一方面固願樂觀英國單獨完成其克復緬甸之戰果，一方面仍不能不作我方對此役貢獻之準備，余意第五軍在印之安頓，應由美方負責。
  史迪威：鈞座以為應由美方完全負責耶？
  委員長：余意應由美方負完全責任，及負統轄之全權。
  史迪威：根據訓練華軍十萬人之原議，美國實願負完全責任以訓練之，配備以在印可得之大砲等武器，供給以營房及醫藥設備，並希望得升降黜陟之全權。凡此各點，皆於前呈備忘錄中詳述之。
  夫人：第五軍杜軍長應如何處置？
  史迪威：調之返國。
  夫人：其部下之軍官如何？

〔第156頁〕

  史迪威：用考試甄別制度，擇其精良者留印，次劣者調回本國。惟軍官中或有身染瘧疾不能立即返國者，可休養四個月，再行繼續服役。
  委員長：關於訓練十萬部隊計劃，可另行討論之，目前應先研究在印第五軍之安頓問題，將令留印乎？
  然中國不願向印度英國當局直接提出此項交涉，此項任務，應由將軍負之，倘將軍無意為此，則余寧調該軍返國，不願向英方要求留印也。
  史迪威：本人願任向英方交涉之責，惟不識交涉之方針如何？
  委員長：余深信第五軍有仍歸杜軍長指揮之必要，蓋一旦杜離該軍，該軍或有瓦解之虞。至美方向英方交涉，可以該軍留印數月後仍調回本國為辭。
  史迪威：本人以為華軍駐紮地點，似以加爾各答東北二百英里靠近仁溪（Ｒａｎｃｈｉ）之萊姆卡（Ｒａｍｇａ）為最佳，蓋該地在霪雨區外，衛生環境較佳。倘不能得萊姆卡，當另覓適當地點，以駐該軍。
  委員長：大吉林如何？
  史迪威：軍隊駐彼供應恐甚困難。
  委員長：余知鐵道可通至大吉林，國軍在彼略事休養以後，即可經西藏返國。
  史迪威：另有一點尚祈明示，未識杜軍長是否將自求供應？
  委員長：杜軍長無法自籌供應。
  史迪威：最佳當由英方供應米糧，醫藥設備又應如何？

〔第157頁〕

  委員長：可由將軍負責辦理之，將軍若能派聯絡參謀在印常駐，第五軍中最所切盼。最妥布置，第五軍應仍由將軍統率，將軍即以此資格與英方談判，余當令杜軍長服從將軍之命令，望將軍熟加考慮。
  史迪威：英方託言萊姆卡之營房屋頂敗壞，不能撥歸華軍應用，今似應通知英方，華軍留印係暫時性質，且仍歸本人統率。
  委員長：第二問題，為組織中國戰區參謀本部事，不識將軍曾加考慮否？
  史迪威：本人曾閱悉關於該參謀本部組織之系統圖表二份，並曾將鄙見所及附註其上，該二圖奉還後，未識有何舉措？
  委員長：此圖表當在何總長處。
  史迪威：本人對此圖表，曾發一問，不識該參謀本部之組織成員，是向亦包括並未派遣軍隊來華各國之參謀在內，抑祇限於中、美兩國之人員。
  委員長：余所指者為中國戰區參謀本部之組織，非指每星期四舉行會議之軍事會議也。
  史迪威：目前人員祇限於中、美兩國，未識令英、蘇兩國亦參加如何？
  委員長：將軍可與何總長一討論之。（顧董副部長）汝可告何總長於星期四會議時，提該參謀本部之組織問題討論之。第三問題即為中印空航問題，吾人雖遇事應顧到現實，然運送量最少應合規定標準；今擬規定每月運送來華五千噸為標準，並應規定，可以達到此項標準之時間。

〔第158頁〕

  史迪威：鈞座所定此項標準，幾有不可達到之勢。蓋運送來華物資之數量，要皆以可以應用之飛機場之狀況與數量為標準，蓋以氣候之影響亦大，就目前言因氣候關係，每星期只能飛航三日，故運華物資不得不大加削減。
  委員長：目前美國空航運來中國之物資究有若干？
  史迪威：吾人估計在六月中當可運來一百二十五噸，七月中當可增至二百噸。蓋吾人除運送物資之外，尚運來人員八百名，及其所用配備與食糧，以備在桂林、成都、昆明各成立一空軍戰鬥中隊。
  委員長：擬請將軍擬具一建設中國戰區空軍之計劃，規定其實力之大小，所需運來中國器材之品種與數量期限，或可分三個月及一年兩種，其規模務必宏大。蓋其目的在守此戰區，不令陷敵人手也。
  史迪威：未識所謂中國之空軍，係指純粹中國空軍，抑係中美兩國混合之空軍？
  委員長：余意為兩國混合之空軍。
  史迪威：將來訓練中國空軍亦成問題，在美國訓練中國空軍，需時六個月至十個月，為期似覺長，如就近在中國訓練，則因缺乏教練機，勢不可能，故印度似為最好訓練地點。
  委員長：余同意在印度訓練，惟吾人應規定空軍實力之標準，余意第一線作戰實力應經常保持五百架之數。
  史迪威：苟然者，除第一線作戰實力五百架外，吾人尚須每六個月有後備實力五百架之數。

〔第159頁〕

  委員長：如以一年為計算標準，則吾人所需後備實力當為一千架。
  史迪威：目前美國撥歸中國戰區應用之美國空軍第十軍，祇有飛機一百五十架，如欲得此數三倍之飛機，吾人在華在美皆須作最大之努力。例如中國飛機場數量即不敷應用，目前可以停駛四發動機之飛機場，在中國祇有三處。
  委員長：吾人用兩發動機飛機較妥。
  史迪威：此點當可辦到，兩發動機飛機所耗汽油較少，比較經濟，然即此中國機場數量仍不敷應用。
  委員長：吾人可舖設多量飛機跑道應用，中國民眾，正期待大批美國空軍之來華，藉可激發民氣。
  史迪威：本人對中國民眾此種態度，至感欣慰，彼等聞有大批美機升空擊敵，必騰歡聲。
  委員長：余仍主張將軍於擬具建設空軍整個計劃之時，當以每月空航能運送物資五千噸來華為計算基礎，同時將軍可聲明欲達成此項計劃，必先實行某種條件，例如建設飛機場等。
  史迪威：本人當遵囑擬具此項計劃，分三個月、六個月及一年三部份。第五軍之供應及購備菜蔬，未知是否仍由派遣軍兵站總監林將軍負責？
  委員長：林湘今在印度業已撤職，並已令俞飛鵬將軍將彼押解回國，候軍法裁判。余意倘能由英方代辦購備菜蔬，所需款項由我方如數結還，手續比較簡便。
  史迪威：當遵辦。醫藥問題如何處理？
  委員長：可由將軍部下辦理之。

〔第160頁〕

  史迪威：本人當派遣部下醫官前往。


對俄使談關於新疆之事應與我國政府交涉

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十一年

版面原件： 第161頁，第162頁

〔第161頁〕

——中華民國三十一年七月九日與

    蘇聯駐華大使潘友新談話——

  潘友新：今天余奉史達林之意旨，代表蘇聯政府，有一事必須報告委座，即蘇聯政府對於新疆督辦之態度頗為懷疑。在不久以前，盛督辦對於蘇聯駐新疆工作人員，提出完全無理由無根據之話，作出對於他們很不友誼令人很不滿意之事。盛督辦認為蘇聯在新工作人員完全是反對新疆的，其實這都是謠言，蘇聯政府就此事為向盛督辦說明蘇聯政府對盛督辦之態度起見，特由莫洛托夫、史達林與提摩盛科覆盛督辦一函，意在勸請盛督辦不可作錯誤之事，蘇聯政府認為貴國政府對於此事必甚明瞭，故特將此函遞呈委座。函中所述盛督辦之作法，對於貴國政府，固屬錯誤，對於蘇聯政府亦屬錯誤，而察其用意，似非偶然，且可證明盛督辦過去對於貴國政府種種作為，與今日對蘇聯政府之態度，似皆有敵人為其背景，其左右更不無敵人所派之間諜。今莫洛托夫、史達林、提摩盛科之覆信，已送致盛督辦，諒盛閱此函後，必可獲一結論，即由於此函之勸告，對於彼之工作，必有許多裨益。
  委員長：盛督辦種種表示，是否已詳具此函中。
  潘友新：此函內容所舉各事，皆描寫盛督辦之行為與態度。

〔第162頁〕

  委員長：貴國政府對於凡關於新疆之事，應與敝國中央政府交涉，不可與盛督辦逕行談判。對於大使今日所述之事，待余詳閱此信後，再行辦理。


呼籲人類建立平等互賴的世界

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十一年

版面原件： 第163頁，第164頁，第165頁

〔第163頁〕

——中華民國三十一年十一月十七日為紐約前鋒論壇報發表談話——

  國父中山先生對信徒的遺囑，開始便以「革命尚未成功」一語提示，我們於一九二七年以後，雖國民革命已推倒軍閥，統一中國，仍自認為革命政府，而不加以深思者常曰：「君等既建立全民的政府，為何仍名之為革命，意者其將革自己之命乎？且革命將何時終止乎？」　中山先生的國民革命有三個根本主義：（一）民族主義，目的在達到完全的國家獨立。（二）民權主義，目的在推行澈底的民主政治。（三）民生主義，目的在改進群眾的生活，使人民普遍滿足其生活；我輩相信經此次戰爭之後，我中國必已充分的達到國家獨立、民族自由，至其余民權、民生兩大目標，恐尚須經過長時期的努力，方告成功；國民革命的目的，一日未完全達到，即吾人革命的責任一日未盡，我輩所以自認為革命政府，即表示吾人革命責任之所在。先言國家獨立：　中山先生之三民主義，最終目的在求得全世界人類真正之平等，關於民族被壓迫之痛苦，我們中國所受的經驗為最深，所以我們對於戰後不僅要求得中國之完全獨立，也主張世界再沒有被壓迫受痛苦的民族，為著人類永久的幸福，大西洋憲章及羅斯福總統所提倡之四種自由，要普遍的為任何人類所共同享受，我們相信在戰後決沒有變相的帝國主義思想殘留於世界。再說民權主義：階級的畫分，雖先進的民治國家亦不能避免，然而中國一貫的政治思想卻是「民為邦本」，所謂民〔第164頁〕，是無分區域或貧富的，所以中國在其思想與生活方式上，本來是天然的民治化，中國社會上一向以來就沒有富人可壓迫貧人，而從政的權利亦不是那一個階級所能獨享，但表現民意的機構與制度及現代民主政治的複雜工具，並不能於一朝造成，有經驗者自能知之；我們 國父的民權主義是要實現人民的普遍選舉權，而不採取以財產或職業為限制的選舉制度，這個理想的實現，當然更需要較長時期的準備，但我們必將不斷努力，以達此目標。再言民生主義： 中山先生在逝世最後的數年中，對於中國經濟的建設計畫及撰述最多，對於將來中國經濟建設所結的果實，堅持其為全體人類所享有；余相信　中山先生偉大的表現，尚無逾於此點者。近數十年來，中國未有強有力的中央政府以任指揮及推進之責，同時受不平等條約的束縛，而處於次殖民地的地位；最可痛恨者，又有日本的百方牽制，為此種種原因，經濟建設幾乎完全停滯。此次戰事結束之後，中國既已脫離桎梏，中國政府必能完全自主的行使職權，不受牽制，自必專以開發國家為責任，中國的人民亦必充滿欲於物質上、精神上建設國家的志願；余深切感覺大時代即將到臨，且覺此大時代必將消納中國人民數代的力量，造成使友邦人士對中國刮目相看的種種對社會的貢獻；中國完成他的經濟建設，不僅為本國的繁榮，也要對世界有裨助，民生主義的目的，決不僅為一個階級或一個國家謀利益，而要使全國人民和全世界人類都能增進其生活。上面所說種種，本來光明的希望，曾經於對日本慘淡的抗戰中給予吾人以不少的鼓勵，但若此次世界的合作，不能成為事實，則此種希望行將變為灰燼。余聞之余之美國友人對於實行家的意見，較對於理想家者尤為尊重，余一生為革命而奮鬥，且半生戎馬，是以認清有著重實際的必要，除非我輩對世界一切不拘大小的民〔第165頁〕族，忠實的願望，待以政治的、社會的、經濟的公道，我輩任何人將不能得有和平與前進，余深信我輩有剷除不公道及暴力壓迫而戰鬥的聯合國家，必能成就此世界改造的偉業，必能組織有效的國際團體，立刻實現和平及公道；並且同樣急迫的開始將這原則適用於我輩本身，雖使我輩各國有所犧牲而不惜，上次世界大戰卡伐爾被戕時，曾講：「在此須使臨終之前，余祇覺單知愛國確尚不足。」我輩應勿忘此至理之言。對於新的國際秩序，我輩中國人雖非盲目輕信其能使世界變成桃源，亦不信其只有幻夢而已，「四海一家」之義，乃中國大同性的哲理所固執者，此種主義於　中山先生所指示的途徑，至少已使我輩中國人知其非幻想家，而係最偉大的實際主義者。最近有中國將為亞洲領導者之論，一若不成器的日本的衣缽行將傳於我國，中國年來歷受壓迫，對亞洲沉淪的國家自表無限的同情，但對此種國家的自由與平等，我輩只有責任，並無權利，我輩否認將為領導者，蓋在歐洲「富拉」的原則，不能避開控制與榨取，亦猶「東亞共榮圈」之於日人，只憑荒唐的神話，妄想以一個民族統制其他受征服的民族，中國並不期望以東方式的帝國主義，或任何種類的閉關主義，代替西方式的帝國主義，我輩應從同盟集團及其他特殊作用的團體，進而作有組織的全世界的結合，我輩以為世界在新的自由國家間，平等互賴的世界，非東方式的閉關主義，亦非歐美式的閉關主義，而係全世界整個的合作，乃得消弭任何方式的帝國主義而代之。

【上一篇】【回上層目錄】


中華民國三十一年

    對史迪威參謀長有關指揮我軍作戰要領及對緬戰略之指示
    授予史迪威參謀長在緬賞罰官兵之全權
    查詢緬甸作戰經過
    商討安頓入印國軍
    對俄使談關於新疆之事應與我國政府交涉
    呼籲人類建立平等互賴的世界

【回上層目錄】


四國宣言具有重大意義

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十二年

版面原件： 第166頁，第167頁

〔第166頁〕

——中華民國三十二年十一月二十一日於開羅與邱吉爾首相談話——

  邱吉爾首相：今日得與閣下相見甚為榮幸，此次長途跋涉，一路安適否？
  委　員　長：行程旅次至屬愉快，前此與閣下雖曾屢通函電，而此次得與閣下晤面，深感歡欣！
  邱吉爾首相：自貴國抵此行程幾日？
  委　員　長：行程共三日，閣下此來由海道乎？抑飛行乎？
  邱吉爾首相：由地中海坐軍艦到亞歷山大後，乘飛機來開羅，此項行程在數月以前實不可能，而今安然為之，足證吾人今日已掌握地中海上之控制權。此次來埃及會議，因念埃及為文化悠久之國家，據最近研究所得，埃及之信史已有六千年。貴國亦係文明古國，不識有多少年之信史？
  委　員　長：約四千六百年。
  邱吉爾首相：埃及全靠尼羅河，此間人民之生活，農業之發展等等，均惟此河是賴。埃及現有倉庫甚多，堪備不時之需，埃及之地位向屬重要，在此次戰爭中尤甚；英國守衛埃及已有兩次，前次大戰時，在防止土耳其之侵入，此次大戰中，則在防止德、意，因埃及地位重要，故有〔第167頁〕強固之設備，多量之飛機，若德方空軍來襲，可遣派大批飛機出外迎戰，毫無問題，以閣下在重慶之經驗言，必習以為常，視若無事也。吾人之共同朋友（指羅斯福總統）明日亦可抵此，不識閣下前曾與史達林先生晤面否？
  委　員　長：未曾相晤，此次莫斯科會議及四國宣言，具有重大之意義，影響所及，定能奠定將來世界之和平。
  邱吉爾首相：誠然，成績甚好，對於世界和平及彼此合作，極有關係。據余推測，蘇聯有於德國潰敗後參加遠東戰爭之可能，余希望如此，並相信如此；閣下其亦希望蘇聯參加遠東戰爭乎？
  委　員　長：當然同此希望。
  邱吉爾首相：關於遠東方面之反攻，明年自一月至三月間，將可逐漸發動，陳納德將軍率領之在華空軍，有無增強可能？
  委　員　長：自應增強。
  邱吉爾首相：日本之戰鬥力已否削弱？
  委　員　長：祇在空軍方面已見削弱，閣下以為德國內部有發生變化之可能乎？
  邱吉爾首相：德之秘密警察向稱強固，而納粹黨組織亦甚嚴密，故全國人民均受控制，納粹政府一日存在，其軍隊勢將一日作戰，但最近經吾人繼續不斷之大批空襲後，德國人民之糧食及住所問題，已相當嚴重，日感困難矣！

【回上層目錄】


中華民國三十二年

    四國宣言具有重大意義

【回上層目錄】


深信中國一切困難必能克服

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十三年

版面原件： 第168頁，第169頁，第170頁，第171頁，第172頁，第173頁，第174頁，第175頁

〔第168頁〕

——中華民國三十三年十二月十一日下午於

      重慶與美國國會議員孟斯菲爾德談話——

  委座：此次在蓉留住幾日，對成都之觀感如何？
  孟氏：在蓉勾留三日，成都乃一美麗之城市，且為一真正中國式之城市，不若重慶與昆明多有外國式之建築。
  委座：曾否赴灌縣參觀？
  孟氏：以時間短促，未曾前往。
  委座：何日返美？
  孟氏：擬明日或後日離渝航昆，在昆明小住兩日即行返美。
  委座：此次蒞臨中國觀察，所見中國各方面之缺點與所得感想，請不吝指教，詳舉以告。
  孟氏：既蒙垂詢，願就所見，忠實坦白的面呈於 委座。當余離華盛頓之時，羅斯福大總統特囑余於抵華後，應留心觀察中國一般情況，歸時覆命。羅斯福大總統對中國甚為憂慮，可以說彼之憂慮乃代表美國國民一般之見解，現在桂柳失陷，黔境戰事發生以後，此種憂慮，顯然加甚。我中美兩〔第169頁〕國國民由於種種關係，彼此皆有深厚之友誼，在此次世界大戰中，美國對於中國並無侵略野心，而惟知援助中國於驅逐敵寇後，即自行退出中國。
  近來中國境況甚為惡劣，此其原因：一部份應歸咎於美國，而一部份則應歸咎於中國本身。
  美國乃中國最好之友邦，亦為中國最有力量之友邦，在美國友邦看來，中國今日已為世界四大強國之一，中國不僅人口眾多，土地廣大，歷史悠久，以構成其為四強之一之條件，而且其全國國民由於自然力之結合，亦遠勝於世界其他強國專恃人力強勉組成，而其國內仍多紛歧者。中國在委座領導之下已富有新的氣象，且已具備一現代國家之有力基礎。中國所感困難者，即因其歷史久長，有許多舊的習氣，不易改革，不若吾美國僅有一百六十餘年之歷史，一切建國事業，皆可於新的基礎上創造起來。
  余乃美國議會中，對中國最友好之一人，當余來華以前，余之觀念與一般人士一樣，認為中國供應物資極感缺乏，迄余抵華以後，根據觀察所得，余之觀念即為之改變，認為中國所患者不在物資供應之缺乏，而在其內政之不統一、不健全，余於來華途中，沿途所遇美國軍官皆謂中國士兵乃世界上最好之士兵，但必須使其吃飽穿暖，且有健全之幹部為之領導，始能發揮其戰鬥力量，然余在中國所見貴國一般士兵，大都吃不飽穿不暖，率領彼輩之軍官亦不得其人，因此，各種戰勝之條件皆付缺如。以美國之地位，固不能攻擊中國，因中國乃中國人之中國，而保衛中國，必須由中國人自己任之，美國方面，承認 委座領導中國之地位，且深悉 委座過去不知費了〔第170頁〕多少努力與奮鬥，始造成今日之中國，然而委座欲以三民主義建設新的中國，無如目前中國現實情況，皆與此理想相差甚遠。
  余絕不承認邱吉爾首相所謂：美國以物資援助中國，近於浪費，亦絕不承認中國人士所稱美國援華物資過於稀少，美國今日以軍火物資接濟中國，必須飛越高達八千八百餘公尺之喜馬拉雅山，其間不知經過幾許艱難困苦與犧牲，始能運抵中國國境，幸而中印公路與油管，即將開通，據魁克將軍之說明，明年四月一日中印油管即可舖築完成，彼時每月可運入中國一萬五千噸汽油。至上月批准運入中國之數十噸物資，雖以之供給陳納德將軍之第十四航空隊與第二十轟炸機總隊之用，然該兩隊空軍派遣駐華係為對付中美兩國共同之敵人，是此項物資之接濟，即無異於供給中國。又雷多公路之建造，完全由美國出資，亦純為援華之計，此路一通，每月可運入中國之物資，少則六—七萬噸，多則十萬噸，如全路暢通，運量更將大增，此等物資運入中國，雖然仍不足以供應中國全部之需要，但欲運入更多之物資必須具備一個條件：即中國國內輸送保管與支配使用之效能，必須加強，而此種責任，完全須由中國自己擔負。美國海軍現有三大艦隊，每一艦隊之實力，皆遠勝於日本艦隊力量之總和，其航空母艦載機轟炸日本之海軍及其島嶼港灣要塞與日本本土，間接的即係援助中國。
  余適所謂中國軍隊不能作戰，由於物資供應之缺乏，然余抵華以後，始知此說之不盡然，中國今日所遭遇之困難，須由中國自己設法解決之。其中之一即為國內之團結與統一問題。自從民〔第171頁〕國十五年以來，中國經過十餘年之艱難奮鬥，始有今日之統一局面，然中國內部如不能統一，則其他有野心之國家，或將利用某黨某派以擾亂中國之統一。
  今日美國已派遣三位最有能力之人來華，納爾遜氏對於經濟生產富有經驗，魏德曼將軍之軍事能力，委座諒已深知，赫爾利將軍擔任外交，更是一時之選。斯三人者，固可竭盡智能以襄贊中國，但中國之問題，必須由中國自己解決，如中國內部不能統一，他人徒感失望而已。現在中國已獲得如此良好機會，而其國內尚有反對政府之另一勢力存在，此點令人不能不深感憂慮。蓋中國今日欲造成為一新國家，其首要之條件，即實現內部之統一。

  納爾遜先生與魏德曼、赫爾利兩將軍之來華，皆羅斯福大總統之所委派，余此次訪問中國，亦係奉羅大總統之命，但自史迪威之事發生，美國人民對於中國之觀念，已為之改變，此非有所偏袒於史迪威，不過對中國之事表示擔憂而已。過去美國人之看待中國，是帶?優越感的，現在中美兩國業已平等相處，但一切必須從工作上表現，即中國之事，中國必須自己努力。
  至於目前美國人民對中國之觀念，可由華盛頓路透社發出之電訊窺見一斑。
  「華盛頓十日路透電……在亞洲大陸之戰事，危險萬狀，此間一般人士之觀察，認為中國已無法抵抗日本之不進擾重慶與昆明，美國今日對中國所作之援助，費力多而功效少，如欲等到美軍在中國海岸登陸，以驅除日寇，則戰事必延長，其犧牲亦必非常慘重。」
  此電所述，誠不免過慮，且最近一週以來，局勢業已好轉，然此種觀感，徒然助長日本之氣燄，〔第172頁〕而使美國朝野為之氣餒。

  余此次返美以後，如國會議員中，發現此種無稽之談，余必加以辯駁。不過余今日所面呈者，乃觀察中國後坦直之報告，亦可謂為肺腑之言。余希望 委座對中國時局有切實之指示，俾余之觀察得有所依據。
  委座：聽君直爽之言，甚為欽佩，從此吾人已認君為中國之良友，今當臨別之時，就君所面述者，余亦有幾句懇切之言，當面告君。
  君等美國人士之觀察中國，係以中國為一普通國家，或竟以中國之一切亦已如各強國一樣而觀察之、批判之，則君等對中國現狀之懷抱悲觀，因勢所必然。然而中國今日並非一建設已成之普通國家，中國現正當革命，草創時期，實為一革命之國家，其軍隊亦為革命之軍隊，此種實際情形，美國人士惜尚未予注意。余嘗思中國既係一革命未成之國家，外而抗禦強寇達七年餘之久，內而團結建國到達目前之程度，事實上並無可悲觀之處，且毋寧令人深感興奮，即令如君之所言，無論中國士兵待遇，應予改良，生活應予改善，然此皆革命國家在革命過程中所不能免者。此種困難與危機，吾人深信必能克服，實亦不必因此而為中國遽抱悲觀。余意美國人士如能切實瞭解中國而觀察中國，則對於中國之事，必能寄予深厚之同情與諒解。至於中國政治狀況，當此革命抗戰時期，國內主張之不同，意見之歧異，甚至革命政府要受反動派之反對。或其藉此外患入侵，局勢艱危之時，而企圖傾覆政府，如今日中國共產黨之所為者，此亦任何國家於革命期中〔第173頁〕所無可避免者，但一旦革命大功告成，則此種現象，自然歸於消滅，故目前中國之問題，只看我革命政府是否能站得住，是否能消弭一切反動派之擾亂而已。
  孟氏：請 委座諒解，美國對於中國，係出於絕對的友誼。且純係出於平等之立場，不過中國所遭遇的問題與糾紛，中國自己必須有辦法解決。
  委座：余必以十分之努力，使中國統一，且必以最大之決心，將中共之隱患消弭。美國人士觀察中國，往往只知從正面看，而不知從反面看，須知世界上沒有一國之政府不願其國家統一者。現在中國共產黨，聲稱中國政府不願統一，此種言論，豈值一顧，若從反面觀之，則中國共產黨之為此言，只在藉此以擴大宣傳，阻礙抗戰，而遂其顛覆政府之企圖，而美國一般人士，反輕信其說，遂亦謂中國政府如何不容納共產黨，如何不統一，殊不知中國今日內部統一與合作尚成問題者，責任不在政府，而完全由於中共之蓄意破壞。倘美國友邦朝野輿論，能洞察此癥結之所在，而一致責備共產黨，促使其不破壞抗戰不反對政府，其力量必甚偉大，而中國之統一與團結，亦必可藉此大力之助而澈底完成。
  孟氏：委座所示誠然，但此中尚有一蘇聯問題須加顧慮。倘蘇聯在東北或東南進兵，其意是否將援助中共，此一問題性質，殊屬重大，非余所敢妄議，余亦並非為一共產黨員，而故出此危言。中國之事，只有期望中國能自行設法解決。
  委座：惟其如此，故我中國政府力求與中共合作團結，以確保國家之統一。

〔第174頁〕

  孟氏：吾美國對於　委座實具有深切之信仰，相信 委座對中共問題，必能以政治家之風度，謀妥善之解決。
委座：余切盼美國友好，論中國事必須從正反兩方面觀察而洞明其真像所在，更深盼友邦人士之多方協助，以解決中共問題。過去美國輿論，只知責難中國政府不容納中共，而對於中共乘祖國危急之時，不服從軍令政令，不贊助政府抗戰，只知爭權之事實，毫未伸張正論，予以評斥，致使中共反動宣傳，日益囂張，而於中國政府，反增加其困難，此點余認為實不勝缺憾！
  至於美國，一向幫助中國之友誼，尤其羅斯福大總統，所予中國熱誠積極之援助，凡有理解之人，未有不感激者。其所稱美國援助中國物資不夠之說，完全為反動派所造之謠言。余對於美國過去之援助與接濟，甚為滿意。
  貴議員返抵華盛頓時，請告羅斯福大總統與國會議員，余對納爾遜、赫爾利、魏德曼三君在華與余合作，認為極合余之理想，不久將來，由於彼等之努力，必有至美滿之表現。貴國朝野儘可放心。
  孟氏：委座所示，實為至當，觀察一切問題必須從正反兩面?眼，始不失偏頗，余個人從來論事即係如此。至於中美兩國之關係，請 委座不必有所顧慮，美國對於其盟友之中國，無論何時何地，必持以一貫之友好態度。
  委座：還有最重要之一言，欲為貴議員三致其意者，即美國友人，從表面上觀察中國，總以為中國一般〔第175頁〕情況甚為險惡，因而甚感憂慮，余今日可明告我友邦人士：余對於中國所遭遇之一切困難與危險，確信必能完全克復，必不致有負美國友邦之期望。
  孟氏：委座懇切之言，余已領悉。臨此別離，不知 委座尚有所垂詢否？
  委座：別無他事相詢，此次駕臨敝國，匆聚匆別，甚感歉悵，希望大駕異日能重臨中國，三月或半年之後，中國一般情形必大為改觀。
  孟氏：余亦切願他日能重來貴國。並祈望 委座於今後半年之內能光臨華盛頓。
  最後尚有一語請示， 委座對於美國，不知尚有何有效之方法可以援助中國？
  委座：承君關懷甚感，余現在正與貴國所派三位使節協商具體辦法，以後有機會再與君詳談。

【回上層目錄】


中華民國三十三年

    深信中國一切困難必能克服

【回上層目錄】


對世界新聞事業之發展極為重要

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十四年

版面原件： 第176頁，第177頁，第178頁，第179頁，第180頁，第181頁

〔第176頁〕

——中華民國三十四年四月二日與美國

    主筆協會代表福勒斯特等談話——

  地點：重慶曾家岩官邸
  談話人：委座、福勒斯特、亞更曼、麥吉爾、王部長世杰。　翻譯者、董副部長顯光

  委座：各位此次遠道而來，途中必甚辛苦！
  福　：余等此次長途旅行，不無勞頓，然得與中國朝野領袖交換意見，收穫甚多。余與麥吉爾先生明日赴印，特來辭行。亞更曼先生以與中央政治學校新聞學院尚有商談事項，仍擬暫留中國。
  麥　：余等此次來華，承中國朝野熱烈歡迎，多方優待，今日特向 委座道謝。
  福　：余等此次來華之使命， 委座想已早於報端見之，美國主筆協會推選余等三人為代表，前往世界各國，商討戰後新聞自由之問題，余等於去年十一月訪問英國，旋赴歐洲大陸，日前始到中國，今後並將訪問印度及澳洲。戰後新聞自由之問題，吾國總統及政府人士，甚為重視，余等此次出發，總統曾函達各國元首，為余等介紹，說明余等此行使命之重要。美國新聞記者皆望將來世界和平條約中，對於保障新聞交換自由之問題，能有明文之規定，果能如此，則將來對於世界永久和平，必能有所貢獻也，余等此次調查結果，前途甚為樂觀。

〔第177頁〕

  委座：余對新聞自由之原則，甚表贊同，新聞交換自由如確有保障，於世界新聞事業之發展，實為莫大之鼓勵，余信諸君此行必能完成使命。
  福　：余等此行所得之結果，不惟有助於現在戰時之新聞事業，且計畫於戰後組織世界新聞記者公會，以提高新聞記者之水準。世界新聞記者公會之組織，原為澳洲新聞界所倡議，故余等此次赴澳，當可商得更進一步之結果。
  麥　：一九四三年，夫人往喬治亞省魏斯理母校時，曾受喬治亞省省長之招待，余與省長交誼甚深，幸得相陪。余平生以職務關係，所見偉人甚多，而夫人實為余所罕見之偉大人物，誠不愧為世界婦女之偉大領袖。
  福　：彼時紐約之新聞記者亦有同感。
  委座：余甚感謝諸君之好意，惜夫人因病滯美，諸君返美時必有會晤之機會。
  亞　：余趁此機會，敬謝中國政府及新聞界人士對於余等之歡迎與招待，余等一致相信中國在此次世界大戰中已成為打倒日本之根據地，而在戰後更將成為世界自由孳長之根據地也。
  委座：中國必當克盡本身之職責，不負諸君之願望。
  福　：以委座之卓見，吾人之共同敵人（指日本）何時可以打倒？
  委座：此問題一時殊難答復。以余所見，明年年底，當可消滅敵人。至少我中國戰區之敵人，必可驅逐。然此尚有賴於盟國間更密切之合作與更大之努力也。

〔第178頁〕

  福　：余等得聆 委座之言，至為興奮！因吾國人士所料，戰事將延長更久也，至言合作，余等相信美國朝野必盡最大之努力。
  亞：去年十一月間中國戰區之情形，較為困難，今已過去，不知今後尚有危機否？
  委座：中國戰場根本上已無問題，然小的危機仍然存在。
  亞　：余等至中國後，見陳納德將軍所發表之報告，一月份空運來華之軍火達四萬四千噸，甚為滿意。
  不知中國以為滿足否？
  委座：余對於空運之成績甚為滿意。陳納德將軍不僅為良好之將領，且為余個人之好友。
  福　：余認為日本作戰，戰略完全錯誤，戰術亦甚落後。惟死守陣地之精神，仍甚頑強，不知　委座以為如何？
  委座：余與福君之觀察完全相同。
  亞　：余等抵昆明時，見機場遍置飛機，致余等飛機降落時，不克經司令臺，同行人士有謂秩序不好者。余則以為中國戰場有此數量之飛機，甚為難得。
  委座：實際上陳納德將軍所有之飛機，數量甚少。故必須使一機能作二機之用。
  福　：將來德國戰敗之後，必有大量飛機調至中國戰場使用。余信德國戰敗之期，已在不遠。
  委座：然！但德國無一足以代表人民之政府，與盟國言和，政治問題恐難解決。
  福　：委座所見甚是。因盟邦之條件，德國須無條件投降。在此情形之下，實無法產生新的政府，如有〔第179頁〕人挺身而出，必遭暗殺無疑。
  麥　：余之見解與福君不同。此次盟軍佔領德國某市時，其市長舉白旗投降，並未遭受暗殺。故余以為德國土地將來必被盟邦逐步佔領，德國政府與人民亦必逐步投降。今西線盟軍挺進，所遭抵抗甚少，余以為英美若得先入柏林，於今後局勢較為有利，不知　委座以為如何？
  委座：英美如先入柏林，則政治問題較易解決。今歐陸方面，盟方軍事之勝利，已無疑問，然政治問題，恐一時尚不易解決也。
  福：誠然。由於政治問題之複雜，故引起現在之紛亂現象。現在蘇聯對外宣傳，至為積極。中東一帶如伊朗等國，無立國之主義，甚易受其宣傳之影響。
  亞：余等前天參觀國際電臺，臺長馮先生之研究室設備甚為完備，研究亦甚努力，將來中國廣播事業之發展，如須美國協助，美國無不樂於協助者。
  王部長：亞更曼先生上次與本人談話時，曾提及無線電廣播人才，亦可仿中央政校新聞學院之例，設一小型學校，以資培育。
  委座：此意甚好。
  亞：廣播事業對於國家政治文化，關係至大。無線電無遠弗屆，傳遞迅速，政府可藉此對國民實施教育，傳達政令；而對外尤為宣傳之武器。設使鄰邦有一巨大之廣播電臺，每日對國內作不利之宣傳，簡直無可抵禦。

〔第180頁〕

  委座：關於戰後中國廣播事業之發展，余甚望能得貴國之協助。此次哥倫比亞大學派遣教授來中央政治學校，訓練學生，成效卓著，余甚為感謝。以後盼常能派遣，以資借鏡。
  亞：余對於中國新聞人才之培育，極為注意，余子即在中央政治學校任教。有一事尚須報告　委座者，余星期日在政校與程教育長談話，程教育長希望哥倫比亞大學能派教授一人，教授該校新聞外交二系之學生。余以為此點甚為重要，因外交人員，亦須有新聞採訪與報導之技術也。因　委座兼任該校校長，故向 委座請示。
  委座：余極贊成。
  麥福：余等對於亞更曼先生之過份重視廣播，不能同意。廣播聽後即忘，且有時受氣候之影響，遠不如報紙之文字記載，使讀者歷久不忘也。
  委座：廣播與報紙同等重要。然就中國戰後之環境而論，發展廣播事業，尤為先著。
  麥　：余以為中國政府讓中共說話之機會太多，故國內外只聽到中共之宣傳，而不聞中國政府之宣傳。
  以後政府方面似應在中外報紙批露中共種種事實，使中外人士明瞭中共之真象。
  委座：自一九二六年至一九三六年十年之間，中國政府與人民為敉平中共之叛變，求得國內之統一，所損失之生命財產，較之此次八年抗戰之損失超過一倍以上。中國人民無不了解（一）中共之一切宣傳，皆為虛偽的、欺騙的；（二）中共一切行動，皆為破壞國家統一，破壞農村經濟的。故中共對於國內之宣傳，實不能發生任何影響。

〔第181頁〕

  麥　：中共有無力量？如有力量，力量何在？
  委座：余未感到中共有何力量，中共慣於利用盟國對於中國情形之隔膜，作種種虛偽宣傳，製造恐怖心理，使盟國憂懼中國之現勢。此或為中共之力量。
  福　：委座此言極正確，余等今日承　委座招待，不勝榮幸之至。謝謝！

【下一篇】【回上層目錄】


蘇俄對日作戰問題

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十四年

版面原件： 第182頁，第183頁，第184頁，第185頁

〔第182頁〕

        ——中華民國三十四年六月十二日

            接見蘇聯駐華大使彼得羅夫談話——
  主席：上次與大使的談話，大使報告莫斯科否？
  大使：本人今天來見主席，即在上次談話中，主席曾經說到蘇聯參加對日作戰及幫助中國恢復東三省領土完整問題，而且說到中蘇兩國間似應簽訂一種諒解或協定，本人曾向主席表示，中國方面關於增進中蘇友誼合作的任何具體建議，蘇聯均所歡迎，本人今日擬繼續談談這個問題。蘇聯準備開始關於締結中蘇友誼互助條約之談判，但有幾個先決條件，擬先提出討論。（大使先口誦已書就之五條件譯文見另紙。）
  主席：這幾個條件可以紀錄下來嗎？
  大使：當然可以。
  主席：（命卜道明司長用俄文記下，先讀給大使聽，校對無誤後，再用中文譯呈主席。）關於大使所提各條，俟考慮後再談。本人現在想說幾句此問題以外的話；本人在上次談話中說過，租借一類的名義，我中國人民認為國家的恥辱，我們不好再用這種名義，中蘇友誼互助條約是一種光榮的條約，如有租借一類的名義，則將失去條約的原意，如上次我說東三省軍港可與蘇聯共同使用，那〔第183頁〕是與蘇聯友好的合作，對兩國均有利益。
  大使：但是此項中蘇友誼互助條約之締定，即等於蘇聯對日作戰。
  主席：本人當然歡迎蘇聯對日作戰，我們希望與蘇聯友好合作，如果為了一個小問題而喪失兩國人民的感情，那不是蘇聯的意思。
  大使：「租借地」與「租界」不同，「租界」的意思包含?領事裁判權等等的特權，「租借地」卻不包括這樣的特權。
  主席：這些名義同樣不好用，而且問題不僅在蘇聯一國。
  大使：問題當然不在乎「租借」一詞，蘇聯如果租借旅順，自應規定租借的時期，而且領土主權完全屬於中國，並無損害。
  主席：既有租借地，便是領土主權的不完整，所以租借這種名義，切不可再用，不用這種名義，對蘇聯是有利的。
  大使：主席的意思，本人當報告政府。
  主席：請大使報告貴政府，在歷史上一八九八年旅順租借之後，繼之有青島之租借於德，廣州灣之租借於法，那是中國人民所最反對的，認為是民族的恥辱，所以租借旅順問題，不僅是蘇聯一國的問題，其他國家亦可援例講話，這樣便失去中蘇兩國友誼互助條約的原意了。
  大使：在討論此問題時，中國應看蘇聯是一個太平洋沿岸的國家，蘇聯在太平洋需要有不凍港。

〔第184頁〕

  主席：當然，蘇聯在太平洋要求安定，中國亦然。
  大使：關於上面幾個條件，邱吉爾首相和已故羅斯福總統都曉得的。
  主席：是不是雅爾達會議談過的。
  大使：是的，是在雅爾達會議談過的。蘇聯如果租用旅順，相信決不會用以反對中國，因為問題是在共同使用武力，以反對現在的侵略國，或將來可能的侵略國。
  主席：當然不會反對中國，但不可使中國變成不平等的國家。（上樓後，回到客廳說。）我剛才看了一看歷史的紀載，就是一八九八年旅順租借於俄後，不久德國即索租青島，英國租威海衛，法國租廣州灣，這段歷史，是從俄國租借旅順起，造成了中國不平等的地位，到一九二四年，蘇聯先於其他國家放棄對華不平等條約，此後其他國家才遂漸放棄對華不平等條約。這歷史前段是帝俄的歷史，後段是蘇聯的歷史，這種史實是很重要的。
  大使：本人認為這兩段歷史是完全不同的，從前中國所處的環境與現在不同，從前是帝俄與中國所訂的不平等條約，現在是商討中蘇兩國的友誼互助條約。
  主席：從前中國的環境現在尚未完全消失，現在還可能變成這樣的環境，所以條約無論在名義和內容上，都不好用租借地一類的意思，以免在中國和外國引起不良的印象，希望將本人這點意思，鄭重的報告貴國政府。
  大使：本人自當遵照主席的意思報告敝國政府。本人今天所提出的只是幾個基本的條件，在談判進行時〔第185頁〕，自然還需要詳細說明。
  主席：宋院長約可於本月二十一日回到重慶，月底可以赴蘇，關於閣下所提各條，與宋院長商談後，當同閣下再作商討。


解決外蒙問題的方針

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十四年

版面原件： 第186頁，第187頁

〔第186頁〕

——中華民國三十四年六月二十六日接

    見蘇聯駐華大使彼得羅夫談話——

  主席：本人想在貴大使動身回莫斯科以前，將個人的幾點重要意思說一說。首先是關於本月十五日美國駐華大使送來的一件備忘錄，本應由美國大使送給貴大使一份，但因貴大使就要動身離渝，恐不及得到，故本人現以友誼的關係將此備忘錄交大使一閱。
  大使：（接過備忘錄細閱）請問主席，可否將此備忘錄要點摘錄下來？
  主席：可！
  大使：命伊山克秘書抄錄備忘錄全文。
  主席：大使對此備忘錄的內容明白了嗎？
  大使：明白了，此中主要內容，即本人於本月十二日與主席談話時所說的意思。
  主席：美國方面曾說，在此備忘錄中所提的許多問題，曾在黑海會議中討論過，並謂美故總統羅斯福曾經同意，而且杜魯門總統亦表示贊成。本人認為中蘇兩國有關的事情，應由中蘇雙方直接商議。
  本人希望宋部長抵莫斯科與史達林元帥談話，能不拘外交形式，開誠商議中蘇兩國密切合作的根本問題；尤其是關於政治問題，希望能澈底商談。宋部長此次赴莫斯科商訂中蘇密切合作的條約〔第187頁〕之後，彼此皆能澈底了解，則將來中蘇之間的國界上，甚至可以不設防，像美國和加拿大之間一樣。
  大使：請問主席，對於本人在上次談話中所提各條有何意見？
  主席：本人的意思，大致已告訴宋部長，可由其到莫斯科後詳細再談。關於旅順問題，本人應將個人的意思再鄭重告訴大使，即「租借」一類的名稱，切不可再用，因為用這種名義，對中、蘇兩國於事實都是有害的。
  大使：主席的意思，是否除旅順不宜用租借名義外，對於其他各條的意見，同我方沒有多大的出入。

  主席：其他各條都可以在莫斯科商議。關於外蒙問題，蘇聯於一九二四年在條約中，曾經承認外蒙的領土與主權是應當屬於中國的，吾人決不會用前清時代的武力政策來壓制外蒙的。本人解決外蒙問題的方針，是賦予外蒙的高度自治領；即其外交、軍事均可獨立，而宗主權則應屬於中國。但此係將來的事情，現在對外蒙問題最好不提，同時亦不提一九二四年的中俄條約，以免引起雙方的誤會，同時外蒙問題與西藏問題有相互的聯帶關係，所以目前對外蒙問題最好是不提，以上純係個人友誼關係的談話，在外交上就不能這樣說了。
  大使：此次隨宋部長訪蘇人員大部份都是未曾到過蘇聯的？
  主席：是的，並且大都不是外交官，貴大使見史達林元帥和莫洛托夫外長時，請轉致本人的敬意。

  大使：謝謝主席，本人返莫斯科後，第一件事即當轉達主席的意思。


討論外蒙有關問題

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十四年

版面原件： 第188頁，第189頁，第190頁，第191頁

〔第188頁〕

——中華民國三十四年七月十九日接見

蘇聯駐華大使彼得羅夫談話——

  主席：此次宋院長訪蘇，承史達林元帥及蘇聯政府熱烈歡迎招待，十分感激。此次莫斯科會談貴大使多方協助，本人亦很感佩。宋院長起程赴蘇以前，我們對外蒙問題未加研討，外蒙問題的提出，可說出於吾人意料之外，不知大使感想如何？
  大使：在宋院長赴蘇以前，本人與主席談話時，曾提出若干意見，其中有關於外蒙一項，且主席對此問題曾發表意見。
  主席：但是祇曾提到外蒙保持現狀的問題。
  大使：外蒙保持現狀就是成為一獨立的國家之意。
  主席：保持現狀就是照目前情狀中國有宗主權之謂，而絕非獨立之意，若外蒙獨立則於我國犧牲甚大。
  我國人民和黨內一部份人都會反對的，但為增進中蘇友誼，為消除障礙中蘇友誼合作的原因，雖然犧牲很大，我可克服一切反對的意見，解決外蒙問題。不過這樣的決定，將使中國政府陷於困難的地位，所以同時必須蘇聯協助我東三省領土主權與行政權的完整，及解決國內共產黨問題，使國家真正統一，和新疆變亂的解決，必須這三點做到，我才可排除一切反對的意見，解決外蒙〔第189頁〕問題，希望史達林元帥瞭解我國之犧牲重大。上述須要解決的三件事，對於二三兩項，史達林元帥已有懇切之表示，對於第一項即關於東三省的領土主權及行政之完整一點，我們雙方意見上還有出入，旅順的行政主權必須完整，行政人員由我政府指派，不能先得蘇方同意，否則主權便不完整，旅順港既然共同使用，則必須組織中蘇軍事委員會負責處理有關軍事各種問題。大連必須是純粹的自由港，但某些倉庫和運輸工具等可租給蘇方使用，並可聘用蘇聯專門技術人員和顧問。由大連到奉天的鐵路，不可列入軍港范圍內，本人明白該地軍事的形勢，軍港如果沒有其北至金州狹小海股一段地域在內，那是要受威脅的，不過在這段狹小海股以北九公里長之地區內，可由中蘇軍事委員會來協商辦法，終不使旅順軍港因此減少他的價值。
  大使：這個軍事委員會是設在旅順港的嗎？
  主席：是的。
  大使：這個軍事委員會將長時期存在嗎？
  主席：以中蘇盟約有效期間為限，這個軍事委員會決不會妨礙旅順的軍事，而且可以協助蘇方滿足各種軍事上的需要。中東和南滿鐵路的董事長須由我方指派，但中東路局長可派蘇聯人充任，至南滿路局長則須由我方指派。本人的意見大概如此，這是我最誠懇的意思，希望大使報告史達林元帥。
  大使：是的，本人自當從速報告史達林元帥。史達林元帥在與宋院長談話中，曾兩次強調蘇聯政府對中〔第190頁〕國祇承認與國民政府有關係，祇承認蔣委員長是中國的領袖，關於外蒙問題，因為外蒙為中蘇之間一切誤會之來源，又因外蒙人民屢次表示其要求獨立之願望，蘇聯認為外蒙獨立是合理的，史達林元帥對於這個問題重視中國方面的意見，就是現在決定外蒙獨立的原則，俟戰爭結束，和外蒙人民投票表示願意獨立之後，再宣佈外蒙獨立，關於中國在東三省領土主權行政完整，蘇聯是一向不懷疑的，史達林元帥亦鄭重表示過的，因為顧慮日本失敗後可能再恢復勢力，蘇聯故擬於旅順港內建立對日本的強有力海軍根據地，為期三十年，在此期間蘇聯預備在海參崴以北各港建築足以對付日本的海軍根據地。在大連港蘇聯擬獲得優勢的地位。
  主席：在大連我國的主權亦必須是完整的，而事實上我們可予蘇聯各種便利。
  大使：關於兩條鐵路和兩個海港的使用問題，主要是為對付今後日本之可能的侵略，所以蘇聯在旅順的力量強大，不僅對蘇聯有利，且對中國一樣是有利的。
  主席：兩條鐵路和兩個海港的中國主權一定要完整的，中國的主權行政不完整，可以引起許多的誤會，如要蘇聯在旅順的力量強固，必須先要我們中蘇密切合作，中蘇密切合作必須以尊重中國主權行政完整為條件，這樣合作才有鞏固的基礎。本人相信中國主權行政的完整，一定不會妨礙蘇聯的軍事，並且會給予各種軍事上的便利，還有關於外蒙疆界應根據前清以來民國初年所劃定區域之地圖為標準，因為這張地圖是最公平的，後來的許多地圖都有變動，都不正確。
  大使：宋院長在莫斯科亦提過一種地圖，但是我們始終沒有看見過，不過現在重要的是決定外蒙獨立的〔第191頁〕原則，至於外蒙疆界問題可待日後來解決。
  主席：外蒙獨立以後，我們中國自然可以與外蒙建立正式的國交。
  大使：這是當然的，承認外蒙獨立後，中蘇兩國都應與外蒙建立友好的外交關係。

  主席：關於今天的談話，本人擬通知杜魯門總統，因為美方曾送來一個關於雅爾達會議有關中國問題的備忘錄，我們不能不答復，請大使報告史達林元帥，又中國外交是自主的，中國事情將由中國自己決定，別人決不能左右我們的主張，所以這次柏林會議，如果討論有關中國的問題，而有所決定，因為中國並未參加會議，中國決不承認。
  大使：主席的意思本人自當即刻報告史達林元帥。


討論日本投降時有關中國戰區等問題

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十四年

版面原件： 第192頁，第193頁，第194頁，第195頁，第196頁

〔第192頁〕

——中華民國三十四年七月三十一日接見

     魏德邁參謀長赫爾利大使等談話——

  參加人員：宋子文院長、赫爾利大使、魏德邁參謀長、克拉威准將、錢大鈞主任、林蔚次長、劉斐次長、俞大維次長、伍漢民副官。
  魏德邁參謀長：最近因外交方面之發展，日敵有趨向和平之勢，或在數星期內或數日內投降均未可料。

  茲將昨日華盛頓聯合參謀部來電內容略述之，現在如何協調、如何步驟、如何計劃日本之投降事宜，馬歇爾將軍希望很快得一答覆。在聯合參謀部所考慮者：如何佔領日本本土之各據點及其飛機場，同時考慮者在佔領中國沿海各據點，按重要性為：第一上海，第二釜山，第三煙臺，第四秦皇島或大沽。這四個據點所以要去佔領者，可使中國軍隊從速去解放淪陷區，同時考慮到臺灣之臺北某點登陸，可截斷臺灣日軍與中國方面日軍之連絡，現在須立刻決定者，其原因為美軍已在待運出海者頗多，在菲律賓等待者亦不少，如其目的地不須作戰，則可用運輸船，如須作戰則須用登陸艇等。對各據點之佔領，其初期之任務由美國海軍陸戰隊擔任之。馬歇爾將軍來電云：為幫助我應付日本投降時之一切事故起見，要我坦白地告訴他以下各點：（一）美軍在中國戰區登陸，尤其是華北〔第193頁〕其指揮和人事問題。（二）美軍與華軍之協調問題（如軍隊區分駐地及中國軍隊之接防問題）。（三）保證中國戰區有充分物資及空軍力量掃蕩在中國之日寇殘余部隊。今晨與鈞座談話，曾報告馬歇爾將軍，要我去關島與尼米茲將軍商量事情，我因事不去，派辛博生將軍、麥克魯將軍、克拉威將軍前往。其次關於指揮官問題，鈞座不願史迪威將軍指揮在中國登陸之美軍，尤其是華北，其餘美國將領均好，辛博生將軍尤妥。同時在上海方面，鈞座希望美國第五軍軍長褚斯可將軍，並希望我指揮在中國之美軍，現在徵求在座各位意見。
  宋　院　長：在中國區域內美軍應該是一個總司令為原則，其次史迪威將軍無論在南方或北方均不相宜，美國方面應該知道：至於辛博生將軍余無意見。
  赫爾利大使：（一）贊成中國區域內用一個總司令。（二）不贊成史迪威將軍回到中國。（三）辛博生及第五軍軍長都很能幹，很有資格，最好不要限定。
  委　員　長：可以不限定，可以說如某某等。
  錢　主　任：美軍應該一個總司令，其他在中國戰區內之盟軍應統歸中國戰區統帥指揮。
  魏　德　邁：此問題我與赫爾利將軍意見不同，我主張其他盟軍不要再設一個總司令，而赫爾利大使以為統帥之下再要設一個盟軍總司令。
  赫　爾　利：設一個盟軍總司令統一指揮，現在可不提，將來視需要再定。

〔第194頁〕

  林　次　長：同意赫爾利大使意見。
  魏　德　邁：現已聽取各人意見，應如何擬定復電？
  委　員　長：答復的第一點理由，在中國戰區內作戰將領須精神團結，意見一致，方能發揮戰鬥效果，否則影響戰事之成敗。
  赫　爾　利：因此委座希望魏德邁將軍為中國戰區的美軍總司令，就是表示與魏德邁將軍之合作。
  委　員　長：第二個理由，中美兩國軍事政治均須合作，為對日作戰決定成敗之要素，八個月以來，我們合作極佳，已有基礎，不可因一個人的關係，使已有之合作基礎受到影響，如果如此，不但現在即在將來亦是很大的損失。第三個理由，史迪威將軍無論中國軍民均不歡迎，如果再來恐無好結果，自去年事件以來，中國軍隊及盟軍對他都不諒解。最後可提出中國戰區統帥十分信任魏德邁將軍，因為魏將軍知道統帥的心理，知道中國軍隊，並且知道中國政治，故可作此建議，希望美政府及馬歇爾將軍予以採納，此不但軍事，於將來政治影響亦大。並希望赫爾利大使能另電杜魯門總統更好，希望他採納並注意。
  赫　爾　利：表示可以去電。
  魏　德　邁：研究第二個問題，美登陸部隊佔領海口及飛機場，其目的在將物資運入中國，且幫助中國軍隊之成功，其佔領時期為等待中國軍隊之到達，該登陸部隊最好儘量設法避免與反對中央政府之軍隊合作或連繫。

〔第195頁〕

  委　員　長：不好承認中央以外之部隊，該登陸部隊應等待中央軍隊到達接防後，其任務始為終了。
  美國政府不應承認其他隊伍，祇可承認中央隊伍。
  魏　德　邁：美國對幫助登陸之部隊或人民均所歡迎，不予拒絕，如果美國軍隊到了上海，而上海另有兩三個師非中央部隊要求接防，美軍原定交與中央部隊，而中央指定之接防部隊未到，此時如何處置？
  委　員　長：此時美軍仍須負責，倘中、美合作確實，不應發生問題，譬如上海為美軍佔領，我雙方合作甚佳，即可空運部隊前往接防。
  魏　德　邁：當然不願有此情形，萬一時間太久，美軍不能久待。
  委　員　長：此點必須堅持，我們既有預約，必須實踐，一方面準備充份，短期內即可運到部隊，即無問題。故空運特別注意，特別準備，只要美國態度堅決，共產黨不敢有何舉動，故我們必須堅持。
  魏　德　邁：如果美軍在香港登陸後，英軍前來接防如何？
  委　員　長：此乃政治問題。中國戰區之成敗與以後之安全與否！完全在乎空運，我想在美軍登陸以前，空運即須預先準備。美軍如在大沽登陸，則須將時間、地點詳細計劃妥當，即不致發生事故。你現在最要緊幫助我的，就在增加飛機，增加空運。
  魏　德　邁：現在各種物資都靠空運，故感覺空運力量不足，如海口一通，各種物資可用船運，則騰〔第196頁〕出空運噸位很多，如菲律賓方面亦可船運，則可騰出之空運噸位更多。
  委　員　長：現在可由美軍總部做一計畫，在半個月之內運三個師至大沽，又在十天之內運三個師至上海。
  魏　德　邁：當遵命設計。（按此事昨中美聯合會報商定空運由美軍總部計劃，部隊調配由軍令部計劃）。
  魏　德　邁：中國沿海登陸地點如何？
  劉　次　長：第一上海，第二釜山，第三大沽，第四廣州。
  魏　德　邁：請問何以釜山要緊？
  劉　次　長：在整個太平洋局勢來說，釜山重要。
  委　員　長：就太平洋整個局勢言，釜山可扼日本朝鮮之咽喉，對北可防蘇聯之侵入，又青島為東南亞最好的大港，似應登陸，故可修正為：１·上海，２·釜山，３·大沽，４·廣州，５·青島。
  魏　德　邁：遵辦。

【上一篇】【回上層目錄】


中華民國三十四年

    對世界新聞事業之發展極為重要
    蘇俄對日作戰問題
    解決外蒙問題的方針
    討論外蒙有關問題
    討論日本投降時有關中國戰區等問題

【回上層目錄】


本黨祗知有責任而不知有權利

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十五年

版面原件： 第197頁，第198頁

〔第197頁〕

——中華民國三十五年二月五日

      接見英、美新聞記者談話——

  記者問：主席是否認為最近同意改組的政府是中國政治永久解決的辦法，在實行選舉以後，是否仍以此政府為原則，或以多數黨組織內閣？
  答：現在仍為政黨合作的問題，將來政府採取何種方式，須由國民大會決定，我個人甚願中國各黨派永久合作，共同建設國家。
  記者問：在同意政組改府以後，國民黨已放棄既得的權利，將來國民黨在國家的地位如何？
  答：國民黨對國家只知有責任，而不知有權利，現在將其一部責任分與各黨派，實為還政於民願望的開始，還政於民以後，國民黨仍當與全國人民共負建國的責任。
  記者問：政府何時可以改組。
  答：國民黨二中全會以後，經政府與各方洽商，即可改組。
  記者問：根據新憲法實行選舉時，主席是否將為總統候選人？
  答：我尚未想到這事，我以為還政於民後，我對國家、對人民，已完成其應盡的義務。
  記者問：政治協商會議的軍事決議案中，何以未規定「共黨」的軍隊應縮編為若干師？

〔第198頁〕

  答：這事可由軍事三人小組會議決定之。
  記者問：現在中國國內軍事衝突業已停止，主席是否計畫派遣軍隊參加佔領日本？
  答：這事正在考慮中。
  記者問：日本天皇是否應認為戰犯，主席對於佔領日本的各項政策，是否滿意？
  答：我於麥克阿瑟元帥管制日本的各項政策與辦法，大體同意。
  記者問：在業經公布的中蘇條約以外，中國是否正與蘇聯進行任何談判，作有關經濟與政治的讓步？
  答：中蘇之間現在並無正式談判，關於經濟合作方面，局部的及非正式的商談，則時在進行，但無所謂讓步。
  記者問：政府何時還都南京，還都以後重慶的地位如何？
  答：政府準備在五月以前還都，但亦須視交通情形如何才能決定，還都以後重慶將永久成為中國的陪都，且須特設機構推行建設，我個人願每年至少能來重慶一次。
  記者問：馬歇爾特使在中國除擔任軍事三人小組會議顧問之外，還有其他活動否？
  答：馬歇爾特使這次來華的主要任務，是協助中國執行盟軍受降的義務，自以軍事問題為中心，然軍事與其他部門往往有互相關連，故其努力對其他方面，也有間接的關係。

【下一篇】【回上層目錄】


國民大會已決定在南京舉行

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十五年

版面原件： 第199頁，第200頁

〔第199頁〕

——中華民國三十五年二月十三日在

    上海市對中外記者發表談話——

  記者問：外傳中、蘇兩國正進行秘密談判，聞美國政府要求中蘇兩國將談判情形，充分告知美國政府，有否此事？
  答：關於此事，余在重慶對記者已有說明，現在中蘇之間並無正式談判，惟關於經濟合作之非正式商談，則時在進行；但並無不可公開告人之事，美國政府如有此願望，則我們當可隨時告知。
  記者問：蘇軍自中國東北九省完全退出之期，蘇聯與中國政府相約，究竟何日為止？
  答：此事早經公布，蘇軍本已相約在二月一日以前退出東北。
  記者問：中法談判甚久，不知進行有無困難，新約何時可以訂立？
  答：中法談判尚在進行，其結果不久當可公布。
  記者問：馬歇爾特使在中國之任務尚須多少時間，始能完成？
  答：須有相當的時間。
  記者問：國民大會何時舉行，政府何時還都，是否尚擬遷都他處？
  答：國民大會已經政府決定，於五月五日在南京舉行，政府還都之期，當在五月以前，但尚未決定〔第200頁〕，至於遷都一事，並無此說。
  記者問：此次陸軍總部在南京所召集之軍事復員會議，主席是否前往參加？
  答：余即將往南京參加會議。
  記者問：政府在政治協商會議中，已作重大讓步，「中共」是否能保證真能放棄其私有軍隊？
  答：余與全國人民，均相信「中國共產黨」私有之軍隊，必能歸還國家，因「中共」若不欲放棄其私有軍隊，則此次政治協商會議之一切努力，均歸無效，而政治協商會議之決議，亦等於具文！
  記者問：政治犯何時可以釋放？
  答：政治協商會議對於釋放政治犯一點，已有決議，政府對此業經宣布，現已實行。
  記者問：中國報紙盛傳政府即將改組，對於行政院與立法院以及各部長人選，亦有種種推測，不知確否？
  答：政府改組須待二中全會後始能實行，故一切問題，皆須由二中全會決定，現在外間種種傳說，均屬推測之詞。
  記者問：在華之日本戰俘，中國是否準備審判？
  答：中國對於在華之日本戰爭罪犯，照各國同樣辦法，隨時皆可審判；關於再教育日本一事，余對麥克阿瑟元帥之辦法，大致同意。


商談整軍方案與軍隊駐地問題

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十五年

版面原件： 第201頁，第202頁，第203頁，第204頁，第205頁

〔第201頁〕

——中華民國三十五年六月三十日

     於南京與馬歇爾特使談話——

  主　　　席：昨日與周恩來代表談話結果如何？
  馬歇爾特使：「中共」不能接受政府建議，彼云：如接受，「中共」將不能繼續存在。
  主　　　席：昨日閣下與周恩來代表之談話紀錄，余已看過。關於政府所提條件除下列兩項須修正外，餘無意見。（一）蘇北「中共」部隊應於一月內撤至隴海東段以北；（二）臨城係指臨城、棗莊路段，臨城現在政府控制下。
  馬歇爾特使：蘇北「中共」部隊一月內撤至鐵路線以北，恐難辦到，余覺除東北外，政府條件頗苛。
  主　　　席：此非政府要求，乃在解決整個問題，政府認為最低之安全條件，所謂整個者，東北與東北以外地區連同一體。關於東北，政府讓步頗多。至於熱察及關內亦係政府認為最低安全條件，並非要求，此事曾與閣下談過，想尚能記憶。
  馬歇爾特使：余尚能記憶。
  主　　　席：為表示讓步，求得解決問題起見，余茲假定暫不提承德問題。昨日所提其他條件：（一）蘇北「共軍」於一月內撤至隴海東段以北。（二）「共軍」於十日內撤除膠濟線。（三）於一個月內撤〔第202頁〕出安東省。（四）一個月內撤出承德以南地帶。（五）所有撤出地帶地方政權交與中央，上項各條件，如我方暫不提承德問題，「中共」是否可同意。
  馬歇爾特使：余意「中共」不會接受。茲分別陳述如下：（一）交出地方政權為最大困難。（二）蘇北如分兩期撤至隴海東段以北，第一期於一個月內撤至淮安以北，第二期三個月或六個月撤至鐵路線以北，「中共」或有接受可能。一個月撤至鐵路線以北，余料「中共」不會接受。「中共」軍隊在蘇北已有相當時日，將撤退區政權交出，必甚困難。（三）撤離膠濟線十日或辦不到，如延長至一個月，或可接受，對此區內政權交出問題較少，因沿鐵路線地區不久前尚在政府控制下也。（四）安東省或無問題。（五）撤出承德以南地帶「中共」事實上已接受，惟（四）（五）兩撤退區交出政權，亦是問題。
  主　　　席：「中共」撤出承德以南地帶，閣下原建議係三個月，政府條件為一個月。
  馬歇爾特使：此係縮短時期問題，關於撤退一節，「中共」事實上已接受。
  主　　　席：關於地方政權問題一節，余欲特別聲明。一政府之下不能另有他政府，一國家之內，不能另有他國家，非如此政府不成為政府，國家不成為國家。現蘇北區被迫逃出難民甚多，情況極慘，如「中共」不將政權交出，數百萬難民不能還鄉，保民為政府責任，全世界皆然，現數百萬難民不能還鄉，國民政府對中國人民將何以自解，「中共」如此不近情理，使政府不成為政府，國家不成為國家，如此余寧「中共」不撤出蘇北。不願撤出後，又保留〔第203頁〕「中共」地方政權，使流離失所之難民不能返鄉，余為國家元首，不能盡保護人民之責任，內心慚疚，不可言喻，閣下當亦能諒解也。

  馬歇爾特使：余深知　主席困難，亦極同情難民，但為難民還鄉問題，或致釀成全面戰，甚不值得。
  主　　　席：此問題只須「中共」合理近情，並不致發生全面戰爭。
  馬歇爾特使：余深覺政府利害自應充分顧慮，但此問題總求一個解決方式，余昨曾有建議，與周恩來代表談話時，余又想到，或由政府軍政負責人與「中共」討論，余提及陳總長與王部長，周代表提邵力子先生，即交彼等討論如何？
  主　　　席：此事余尚須考慮，余意此次無論簽訂何種協議，務須求其可行。如簽訂一協定而不遵守實行，不但背信，且喪失人格。以過去數月之經驗而言，以前所簽訂各協議，因「中共」無誠意，不守信義，等同廢紙。例如一月十日停戰協定「中共」迭次破壞，余敢言余部下或有少數不遵行者，閣下應詳知余確遵守協定，向未命令攻佔任何城鎮，而「中共」則反是，例如「中共」攻佔四平街、長春，六月七日政府頒布停戰命令後，「中共」或派兵攻佔城鎮及戰略交通要點，或集中兵力威脅各該地點，此皆大規模軍事行動，「中共」部隊未得最高級命令，何敢如此妄為。
  馬歇爾特使：關於此事，余願將余所觀察之「因果」分析貢獻於　主席。「中共」在東北將其實力估計過高，竟以武力攻佔四平街、長春，其結果為國軍擊敗，現中央亦有人將國軍武力估計過〔第204頁〕高，自國軍佔領長春以後繼續擴張戰果後，余即知「中共」必有軍事行動。六月七日，政府頒布不攻擊命令，此命令須二日後方能到達前線，或「中共」截至九日止之一切軍事行動，尚可解釋為佔領長春後之反響，惟自九日起，「中共」在山東及山西或攻佔城鎮，或威脅要點，或破壞交通，余認為此係暴行，並極愚笨，余曾坦白將余之意見告周恩來代表，但吾人不要忘記，「中共」對政府甚為疑懼，中央大員常發表不信協商能成功，非武力解決不可之言論。此徒增「中共」疑懼之心理，而與事實無補。
  主　　　席：本黨對黨員之統制，不如「中共」之嚴密，本黨黨員皆有言論自由。近數年來，「中共」對余極盡侮辱之能事，謂余為獨裁者、法西斯主義者、與日人妥協者種種侮辱有加無已，此當亦為閣下所深悉者。余決於十月中召開國民大會，還政於民（譯至此馬歇爾頗為感動）。聖經中有言饒恕罪人應饒恕七十個七次，余所受已遠過此限，惟余係為國家忍受一切，在此情況下，即余之友人亦必憤怒，何能過責余之部下，彼等之言論不代表政府意見，亦不能左右余之意見。
  馬歇爾特使：在美國敵黨亦時有攻擊政府之舉，惟中國元首尊嚴，情必不同。「中共」態度，余亦不韙，但普通人民可任意發表言論，政府高級官吏如發言太隨便則使人疑係政府意見，美國人民皆可批評美總統，惟余本人在參謀長任內，即不能如此。

  主　　　席：本日所談如假定暫不提承德，「中共」是否可接受其他條件。閣下既云「中共」不能接受〔第205頁〕其他條件，此事可不再提。
  馬歇爾特使：此事當遵照尊意不告知「中共」。
  主　　　席：本日十二時停止攻擊命令失效，惟政府仍願繼續以協商方式解決一切問題。茲擬有備發布用之文稿一件，閣下願否一閱，閣下如有意見，儘可將此稿修正。
  馬歇爾特使：余甚願一閱，並當遵命修正。惟在未閱之前，先申明願文稿之措詞使調解人更易調解，而不增加其困難（馬使將稿修正後，經譯讀與 主席聽）。
  主　　　席：關於整軍與規定駐地兩問題，是否須規定一時期，限期討論完畢。
  馬歇爾特使：余意可不必，如時期太長則失意義，太短再延期對外似不甚好。余意以不定時期對政府較為有利，余當負責通知周恩來代表，此事應於最短時期內討論完畢。
  主　　　席：此事余尚須考慮。
  馬歇爾特使：余深感激 主席對余之坦白談話，余對 主席對國家之責任尤為欽佩。


指示停止衝突恢復交通統編軍隊諸問題

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十五年

版面原件： 第206頁，第207頁，第208頁

〔第206頁〕

——中華民國三十五年七月二日召

      見「中共」代表周恩來談話——

  主　席：本日商談，希望能對一二重要問題交換意見，獲得具體解決。
  周恩來：頃與馬歇爾特使商談結果，仍擬遵照 主席以前之提示，就停止衝突，恢復交通，及整編、統編軍隊三問題，求取解決辦法，關於此三項問題，雙方原則上已漸趨接近，對軍隊數目與駐紮地區等，並已有馬歇爾特使所提之折衷方案，惟「中共」認為停戰問題與行政問題關係密切，不可分離。吾人以為：（一）商談為時已久，全面停戰實有必要。（二）在商談軍事問題時，擬請同時恢復政協綜合小組會議，進行協商改組政府諸事宜，質言之，即軍事談判仍繼續進行，同時亦須求政治問題之解決。
  主　席：余本日所欲提出商談之問題，乃係最近一個月以內，所發生之重要問題，即「共軍」進據熱河承德、東北安東、山東膠濟路及蘇北等地，所引起之嚴重局面。如此種問題，不能解決，則衝突隨時可以發生，政治問題實無法商談，倘此項問題能合理解決，則其他事項自可依照馬歇爾特使所提之方案繼續商討。至於其他軍事問題如須與行政問題同時商談，政府當然可以考慮，不但如此，而且余切望能早日召開國民大會，實施憲政，但如以上實際問題不能解決。則交通〔第207頁〕被阻塞，經濟不安定，衝突不能停止，政府即欲進行和平商談，亦將無能為力，故余認為今日應從此一問題談起，切盼「共軍」遵令退出以上各地，至於行政人員之安全等，政府當予以保障也。
  周恩來：膠濟路方面如駐軍問題與交通管理問題能獲得解決，則交通可以恢復，安全亦無問題，但「共軍」不能撤出承德與蘇北，而蘇北之「共軍」佔領淮安，已有六載，如一旦從蘇北撤退，將感到若干困難。
  主　席：即令淮安有此情形，亦係一極小的地區，吾人決不應以此小的地區，而影響整個大局，就軍事觀點而論，「共軍」佔領淮安一帶，政府實已無安全可言，「中共」如有和平商談之誠意，何故堅持以軍隊佔領此與其本身安全無關之蕞爾地區，使中外人士對此均不能不有所懷疑。為「中共」計，如欲求諒於國人，不如迅從蘇北撤退，使全國上下均可安心。而和平商談亦可順利進展。至於承德問題，亦即熱河與察哈爾問題，政府過去委曲忍讓，為時已久，其後馬歇爾特使與余商談，余允「中共」軍隊進駐東北之合江省，而從熱河完全撤退，由中央接收，蓋熱河為北平之屏障，政府不保衛北平則已，政府如要保衛北平，則必須保有熱河，且北寧路每至秋季常為洪水衝斷，政府要保有東北，決非此一線交通所能維持，此理之至明者。旋馬歇爾特使與「中共」接洽結果，認為合江偏處邊地，除金礦外，另無其他生產，且交通不便，「共方」不願，馬歇爾特使乃提議可否改以興安以北地區之齊齊哈爾等地，交「共軍」駐紮。余當時答〔第208頁〕復，如「中共」需要嫩江與興安等重要地區，則應付出代價，即必須將察哈爾與熱河同時交與政府，因齊齊哈爾為東北重地，興安等地人民皆不願受「中共」之統治，交與「中共」時，困難尚多。且政府對於北寧路與北平經古北口至承德之鐵路線，絕對必須掌握，不能再有退讓，故目前之問題，「共軍」在承德雖不能於一個月內退出，但承德以南則非於一個月以內退出不可。如再拖延不決，致前線時有衝突。北寧路不獲安全，則談判永無結果，將何以對國人，亦何以對友邦。政府對於「中共」決不為過份之要求。「中共」能在二三個月內退出承德，亦未為不可，但承德以南地區，則必須於一個月以內完全撤退，此為政府與「中共」和平談判之基礎，倘此點不能實現，則一切無法再談，「中共」如無其他企圖，大可不必佔據承德與蘇北一帶，現如能迅速撤退，向全國人民與國際人士表示和平之誠意，對於「中共」實為有利，至撤退後撤退區域之地方行政設施與人員之保障，政府亦願繼續商談，其他政治問題，亦可與各代表繼續協商，和平解決，最好能在一個星期內得到結果，並望「中共」對此問題考慮後作一確切圓滿之答覆。


欲求中國之統一必須顧及中國之安全

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十五年

版面原件： 第209頁，第210頁，第211頁

〔第209頁〕

——中華民國三十五年十月四日接見

        馬歇爾特使與司徒雷登大使談話——

  主　席：前幾日接到貴特使來信，始知貴特使有回國之意念，本人於接到來信後，心中異常悵悒，本人可向貴特使說明個人一嚮對待人接物之態度，即以不虛偽，不利用別人，不作損人利己之事為基本信念；對一般人如此，對盡力協助中國之貴特使，更為如此，自貴特使蒞華後，個人對閣下之才能與功績至為尊重，故總欲盡力之所及，協助貴特使完成其來華之任務，此心惺惺昭昭，自以為當不待分辯而後明也。關於張家口問題，貴特使來華之目的乃為促進中國之統一；惟欲求中國之統一，必須顧及中國之安全，張家口距離北平僅一百五十英哩，為屏障整個華北之重鎮，為求國家安全，想貴特使若與余易地而處，亦必欲於有機會時收復該地。
  馬歇爾：余對 主席之推重及誠懇之表示，極為感動，本人所顧及者，為個人之道義問題。茲願將已往經過略加說明：在本年六月中旬，政府宣佈短期休戰期中，「共軍」在山東攻城略地，在七月及八月初，「共軍」發動蘇北戰事，威脅京滬，隨後又圍攻大同，是時「共軍」實為挑釁行為，故本人取旁觀態度，對政府之用兵，未多置喙，惟後政府則收復蘇北之大部，膠濟路全線，承德及其以南地區，故六月間談判中，政府所提出五個條件中之地區，幾乎已完全收復，而政〔第210頁〕府於六月間談判中，曾應允將張家口劃歸「共軍」駐守，現國軍已收復承德及古北口，故現在張家口之戰略地位，較之本年六月時已減少其重要性矣。現政府堅欲收復張家口，本人無權作何批評，但本人處於調人之地位，在戰事延及整個華北之情況下，實無調停之餘地，亦無再留之必要。
  主　席：關於國軍之進駐張家口，余以為貴特使在道義上並無任何責任，因：（一）在六月間政府雖曾因顧及貴特使調人之地位，應允「共軍」駐留張家口，但「共方」並未接受該項駐地計劃，亦未成立協定，故在法理上並無約束性。（二）在「共軍」佈置圍攻大同之時，政府曾再三警告「共方」，若彼等圍攻大同，則國軍將在同一戰區內之熱察各地反攻，故張家口之戰，實為「共軍」圍攻大同之後果。本人更以為國軍之進駐張家口，不但不妨礙貴特使之工作，抑且將便利爾後之工作，因張家口收復後，華北之安全得以鞏固，一切問題均較簡單，政府亦願意於是時宣佈無條件停戰，不然則張家口即將如本年一月間之承德及赤峰——政府當時以為「共方」將遵守協定，故於軍隊迫近該兩地時，下令制止前進，初不料「共方」破壞協定遷延至今，十個月尚無結果。若今日國軍又停止進駐張家口，則本人恐再蹈覆轍，徒致遷延時日。

  馬歇爾：關於一月十日停戰命令失敗之原因，個人之看法與 主席頗有不同，此項原因，以前亦向　主席談過，美國對華政策只有兩個可能途徑：（１）盡力協助國民政府消滅「共產黨」；（２）採取公正態度調處雙方異見，促進雙方之合作。第一項絕非美國之政策，若執行第二項，則希望戰事之〔第211頁〕停止。不然，則將招致美國政府表面參加調處，而實際與國民政府合作進行戰事之批評，本人代表美國政府，若因本人之處置與地位，使美國政府在國際上擔負道義上之責任，則誠非本人所願者，故戰事不停，則本人只有請求回國之一途。
  主　席：對於貴特使回國事，本人絕不贊成，並以為不可能，除非美國政府之政策放棄遠東不顧，則特使可卸責回國，若美國仍注意遠東之局勢，則必須貴特使留華完成其任務，而此項任務可謂為最艱鉅之任務，達成此任務之經過，必至為曲折，以本人言，本人對於中國人民有無可規避之責任，故無論情勢如何困難，本人絕不能有辭職之意，現貴特使對於世界亦負有此種責任，不宜遽萌退志，本人深盼貴特使能放棄回國之念，吾人在貴特使不回國之條件下，盡力覓取解決當前問題之辦法，而本人亦欲向貴特使保證，敝方絕無請求美國政府助我消滅「共產黨」之意念。關於閣下代擬之文告事，本人意見亦認為可在所列七項條件商得協議後，宣布停戰。
  馬歇爾：關於文告　主席之修正與本人之原案比較，有一差別之點，即第四項，　主席主張在停戰前須就整軍統編方案及軍隊駐地商得協議，而本人則以由三人會議進行商討即可，本人深恐如　主席主張，恐需三四週之時日，方可成立協議，而在此期間內戰事仍在進行無已。關於本人之地位與處境，本人已說明如前，請 主席多予考慮。


共方拒絕馬歇爾特使所提之四項條件

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十五年

版面原件： 第212頁，第213頁，第214頁，第215頁

〔第212頁〕

——中華民國三十五年十月六日接見馬歇爾特使談話——

  主　　席：現「共方」已拒絕閣下所提之四項條件，今日特約閣下商量如何進行辦法。
  馬 歇 爾：本人意見已在為 主席代擬之文告內說明，現亦無其他新意見，惟自本月二日政府發布申明後，該項文告是否仍屬可用，尚須研究。
  司徒雷登：現「共方」要求恢復本年一月十三日之態勢，使情形更為複雜。
  馬 歇 爾：本人草擬文告之原意，為在其他條件同意後，即宣布停戰，然後商量軍隊駐地問題，「共方」若詢問本人關於一月十三日之原來軍隊位置時，本人即告以政府必將反對，又關於憲法草案事，文告內亦未提及，擬請 主席授權告知「共方」，該項問題由五人會談商討，昨晚主席告知司徒大使，可宣布短期休戰，停止進攻張家口，而以協商方式收復張家口，如此則不過當此兵臨城下之日，以談判代替武力，以達到目標，「共方」必將拒絕，故停戰之舉，恐難得結果，政府若必欲取得張家口，則惡感將益深，雙方合作之希望更微，政府只能就消滅「共黨」及進行合作二項內選擇一途，現雙方猜忌至深，「共方」則不但懷疑政府，並且懷疑美國，以為美國實際上係協助政府向彼進攻，實則剩餘物資內之車輛等項，半年後始能〔第213頁〕運達中國。
  主　　席：在停止收復張家口期內，若不能商談張家口問題，請問另商談何項問題。
  馬 歇 爾：先由五人會談商談政治問題，再由三人會議商談軍事問題，「共方」必在三人會議內要求停戰，而政府則將要求整軍，整軍問題是否可在短期休戰期內解決，本人實無把握，同時其他待決問題尚多，故本人對於短期休戰辦法之成功性，頗為懷疑。
  主　　席：本人可同意停止進攻張家口數日，在此期內進行談判，以覘「共方」之有無誠意，「共方」現所要求者，亦非全面停戰，僅為停止向張家口之進攻，國民大會代表及國民政府委員名額分配問題，在商談二、三日後，應即可得知「共方」之態度。
  馬 歇 爾：國民政府委員名額分配問題短期內易見分曉，但「共黨」提出國民大會代表名單則以與憲法草案及無黨派代表名額有關，恐非數日所可解決，在今年六月政府亦曾宣布短期休戰，進行談判，惟是時雙方互相攻訐，不遵協定，使調停之事倍增困難，本人對再度宣布短期休戰事，並無異議，但深恐難獲結果耳，且萬一休戰期滿，而協議未成，則是時之局面恐更加惡化。
  主　　席：昨日共方曾提出要求兩項，已顯示極端不合作之態度，謹按「中共」發言人稱「共方」要求：（一）國民政府委員仍須「中共」與民盟共佔十四名。（二）政府須立即頒布命令在關內之國軍須退至一月十三日之駐地，關外之國軍退至六月七日之駐地。為盡人事計，本人擬再給「共方〔第214頁〕」一個機會，進行商談。若全面停戰，則以雙方軍隊接觸之處太多，需時必長，不如先由政府暫停進攻張家口，再看商談之經過如何，以定爾後之步驟。
  馬 歇 爾：「中共」近一兩月來要求全面停戰，而政府對於停戰則附有條件，故「共方」在宣傳上實處於有利地位，本人以為停戰對於政府亦無不利之處，因即或談判不成，則再繼續進攻，亦不為遲。
  主　　席：政府此刻宣布無條件全面停戰，民心士氣必將遭受重大打擊，本年一月間宣布停戰時，熱河方面之將士即至感不滿，可為例證，政府若失民心士氣，則基礎必致動搖。
  馬 歇 爾：本人並非主張無條件停戰，本人代擬之文告內，附有七個條件，必須「共方」接受該項條件，始宣布停戰。
  主　　席：停戰之前，軍隊駐地問題必須談妥，不然則停戰後，我軍不能進攻「共軍」，「共軍」則可以多種方式到處擾亂，人民生命財產無法安全，政府即將因之傾覆，此點至希閣下諒解。
  馬 歇 爾：照本人之意見，發布代擬之文告，只有兩個缺點：一為延緩對張家口之收復；二為軍隊駐地未得事先解決。但以此可換取「共方」同意其餘諸點之收穫。

  司徒雷登：本人以為發布馬特使所擬之文告，以顯示政府之寬大與誠意，必可獲得國內與國際之同情。

  主　　席：余仍以為暫時宣布短期停止收復張家口，以測知「共方」是否具有誠意之辦法為較妥，如此，則軍民心理不致過度遭受刺激，至於發布文告，余尚須與政府各部負責人員及前方將領熟〔第215頁〕商，並研究全面停戰辦法，在停止進攻張家口期中，進行談判之方式與內容，擬詢問馬特使有何高見。
  馬 歇 爾：余之意見，為：（一）以本月二日政府所發表申明之兩點為討論基礎。（二）期限不宜太長，但為顧及「共方」往返請示，以一週至十日為宜。（三）在談判期中，希望雙方避免互控，停止收復張家口事，由美方發布新聞，政府不發表任何文告。（四）派遣小組赴張家口執行停戰，小組美方代表有權決定視察之地區，小組之「共方代表」不得進入政府轄區，政府代表不得進入「共軍」駐地，當中地帶，則雙方均可進入。（五）由司徒大使接見「共黨代表」王炳南，告以短期停止進取張家口，以恢復商談事，係美方之建議，徵詢「共方」之反響。（六）若「共方」接受此建議，則告知「共方」必須周恩來返京參加談判。
  主　　席：以上意見本人均同意，但期限以不超過十日為限，並不得延長。

【上一篇】【回上層目錄】


中華民國三十五年

    本黨只知有責任而不知有權利
    國民大會已決定在南京舉行
    商談整軍方案與軍隊駐地問題
    指示停止衝突恢復交通統編軍隊諸問題
    欲求中國之統一必須顧及中國之安全
    共方拒絕馬歇爾特使所提之四項條件

【回上層目錄】


政府願意停戰而中共不願停戰

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十六年

版面原件： 第216頁，第217頁，第218頁

〔第216頁〕

——中華民國三十六年一月十一日接見美國紐約

    時報記者賈別林、古魯因、竇奠安談話——

  主席問：賈別林君聞即將返美，一年來留居中國，觀感如何？
  賈　答：對貴國觀感甚多，惟主要希望在停止內戰。
  主　席：此點甚關重要，然其關鍵在於中國共產黨。以馬歇爾將軍之智慧與能力，窮一年之努力，尚不能使中共遵守停戰協定，實行整編與統編方案，則中共之不願停止內戰，昭然若揭矣。就一年來之事實觀之，政府自三人會議決定整編統編方案後，即提出實施步驟，而中共則始終延不提出。在停止衝突命令下達後，中共始而攻佔長春，六月間又攻佔德州，泰興，包圍大同。凡此種種，均足以證明政府願意停戰，而中共不願停戰，政府願意整編軍隊，而中共不願整編軍隊。以君等之觀察，中共有停戰希望否？
  古魯因：西諺有云：「有生命即有希望」，故希望始終不滅。
  主　席：余亦希望中共有履行停戰協定及整編統編方案之誠意。惟有如此，乃為國家之福。竇奠安君對於馬歇爾將軍之聲明有何感想？
  竇　：馬將軍之聲明甚為誠懇而明坦，對政府與中共之情形，有所分析，談判破裂之責任亦經提出。〔第217頁〕然吾人所願知者為此聲明對於中國之政治將發生何種影響？
  主　席：馬歇爾將軍之聲明，極富有建設性，將有裨於中國之政局。然此聲明必須與杜魯門總統最近之聲明，合併去讀，然後始能窺其精神之所在。杜魯門總統之聲明，指出兩個重要之事實，即（一）共軍攻佔長春，使內戰危機達於最高峰；（二）中共實負有破壞談判之責。杜魯門總統已指出者，馬將軍即不重述，二者實有連貫之意義，謂馬將軍之聲明，為杜魯門總統聲明之補充，亦無不可。本人此種看法，諸君以為如何？
  竇　：此乃甚有興趣之看法，二者皆為美國官方之聲明，當然有連帶關係。
  主　席：馬將軍回國任國務卿，對於全世界必有寶貴之貢獻。故余不能強留，否則，余乃望其來華。紐約時報對於馬將軍之聲明有無評論？
  竇　：有。然本人謹讀其摘要，謂甚為誠直坦白而已。馬將軍此次調任國務卿，全國報紙一致讚許，故參院迅即通過。
  主　席：余聞此訊，極為欣慰。
  賈　：余以為馬將軍之聲明，尚不夠具體，中共究竟有無參加聯合政府之誠意，並未指出，似為缺點。
  主　席：馬將軍知之甚詳。然以彼之地位，不能說得過分明白。
  賈　：馬將軍聲明中，希望中國自由進步份子在 主席領導之下，參加政府，從事政治改革，不知此〔第218頁〕種份子在將來新政府中，究佔何種地位？
  主　席：政府對於此種份子必儘量歡迎。惟其在政府中所佔之成份，去年政治協商會議中，已有成議。且政府將來如何改組，尚須徵詢各黨派與社會賢達之意見，故一時尚難決定。總之，政府對聰明才智之士，忠於國家者，必多方延攬，使之參加，可無疑也。

【下一篇】【回上層目錄】


中共問題只有由中國自己解決

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十六年

版面原件： 第219頁，第220頁，第221頁，第222頁，第223頁，第224頁

〔第219頁〕

——中華民國三十六年二月十四日接見美

     國報界代表霍華德等十二人談話——

  主　席：霍華德先生於剿匪期中在南昌一見，抗戰時在重慶再見，與余個人可稱老友；此次返國途中，與諸君能來華一行，本人極表歡迎。但不知能多留數日否？
  霍　　：我等此次係受駐日美軍之邀請，前往日本及朝鮮參觀。參觀後原定逕飛菲島，中國本不在行程之內，惟余等一行中，有未來中國者，咸願一遊，並晉謁主席。幸得美軍部之贊助，能與主席作此榮幸之會晤，然不克久留，實為遺憾！
  賓　德：（ＢＩＮＤＥＲ）請問主席，美國報界對中國問題所應了解之主題何在？
  主　席：以余所見，應為共產黨問題。
  賓　德：關於此一問題，可否請主席作較詳細之指示。
  主　席：今天因時間所限，不能詳細說明，且此種問題，最好由記者自己體察，方能得客觀之結論，現在中國共產黨，在美國宣傳最力者，為如何改善人民之生活，如何維護人民之權利，如何保障人民之自由；其土地政策又發生何等優良之效果。美國人聽共產黨者片面之宣傳，信以為真。〔第220頁〕新聞記者要報導事實，最好親往中共區去看看，看當地人民是自由的，抑是受壓迫的，人民生活是幸福的，抑是痛苦的！
  賓　德：主席對此問題看法如何？
  主　席：據余所得各地人民之報告，事實與宣傳完全相反。
  賓　德：依主席所見，中、美、英、蘇四國對世界戰後問題與國際條約，如能獲得共同一致之諒解，則能否有助於中共問題之解決？
  主　席：對於戰後國際條約與國際問題，中國自當於聯合國組織之下，與各盟國求得一致之諒解。然謂中、美、英、蘇四國之諒解，可以解決中共問題，殆為不可能之事，且中國人民必反對此種主張。
  賓　德：我意並非主張蘇聯干涉中國內政，乃恐蘇聯在他處與英美不能諒解，故令中共不向政府妥協，以取償於中國。
  主　席：中共問題只能由中國自己解決，如蘇聯能令中共和平則中共問題仍未解決。
  白　朗：中國共產黨是否如其自己所謂之「農民改進黨」，而與第三國際並無關係？
  主　席：各位一讀馬歇爾將軍之聲明，即可獲得此一問題之答案。馬將軍留華一年，對於此一問題已透澈瞭解矣。中國共產黨乃純粹之共產黨，與世界各國之共產黨並無區別。所不同者，惟中國共產黨更擁有私有之軍隊而已。

〔第221頁〕

  歐　文：馬將軍之聲明，對於自由份子在主席領導之下，組織新政府，建設中國，寄予莫大之希望。不知現政府中是否包括此種自由份子？將來政府改組何人參加？
  主　席：經濟部長王雲五，交通部長俞大維，農林部長周貽春，皆係黨外之人，即國民黨員任部長者，亦多係自由份子。至於政府將來改組，參加人選須俟各黨派自行提出，故現時尚不能奉告。但此種份子人數，必將超過政府總人數之一半。
  史密斯：政府改組何時能夠完成？
  主　席：愈快愈好。
  霍　　：共產黨是搗亂份子，盡人皆知，但除中共而外，依主席之見，在中國能否形成一反對黨，如能形成，則其與國民黨之區別何在？
  主　席：抗戰以後，政府（國民黨本身亦復如此）即希望一有力之反對黨形成。故對於青年黨及民社黨極力培植，且扶助之發展，蓋非如此，政治即不能走上真正民主政治之途也。然此兩黨皆擁護三民主義，故若論其區別所在，恐亦如美國之民主共和兩黨，一為在朝，一為在野而已。
  霍　　：將來實行選舉時，對於選民有無限制？
  主　席：選舉一事，中國尚無經驗，現選舉法尚在擬議中，余個人贊成普選，任何國民屆滿一定之年齡，均有選舉權。而無財產、信仰、及職業之限制。唯一困難之問題，即中國文盲太多，必須設法補救耳。

〔第222頁〕

  霍　　：在中共佔領區內之人民能否參加投票？
  主　席：政府過去要求中共參加政府的條件之一，即允許中共在其佔領區內，保持地方政府。俟下屆國民大會時，當地人民一律參加選舉。而中共則始終未接受此條件。現在政府仍本此態度，將來實施選舉時，中共佔領區之人民，均得參加自由選舉。
  史密斯：最近上海金融風潮，與馬歇爾之聲明及美軍之撤退有無連帶關係？
  主　席：依余所見，並無連帶關係。
  賓　德：主席對中國經濟問題看法如何？政府對於經濟問題，如何處置？
  主　席：賓德先生提到此點，余不能不向諸君坦白言之：自去年以來，中國人民對美國政府之措施，有兩點最不諒解。其一為不賣軍火與國民政府，其二為改組後之政府，如無中共參加，則不貸款與中國。此二者對於中國政府之威望與人民之心理，打擊至深。在美國政府以為如此必可停止中國之內亂，殊不知結果適得其反，徒然助長中共之氣燄，鼓勵其內亂而已。
  霍　　：美國政府何時有此申明？
  主　席：去年六月由范宣德申明者。在去年六月以前，中共本有妥協之望；但自此一申明發表以後，其態度轉趨強硬。對於馬歇爾之調處，置之不理。此事馬將軍身歷其境，知之最深。中國人民誠不能了解美國何以有此申明？國民政府為美國所承認之政府，領導中國人民與美國並肩作戰八年，可謂患難之交；今乃目睹中共之叛變，中國經濟之困難，不僅袖手旁觀，不加援助，而且〔第223頁〕發表此種申明，為共產黨張目，誠百思不得其解。
  霍　　：美國政府當時何以有此申明，不得而知，據余個人推測，或係政府中一部份人士，以為如此即可壓迫國民政府改組為包括中共之聯合政府。但美國政府現在或已放棄此一政策矣。
  主　席：此點最關重要。美國政府如不放棄此一政策，而希望中共能因此妥協，以謀中國之建設與復興，無異於抱薪救火！須知中共之唯一目的，即在以武力推翻國民政府，而建立一蘇維埃政權。
  此目的一日不達，中共即一日不會停止內亂。此乃根本之點，美國友人不可不知者也。

  賓　德：由最近北平美軍暴行，引起中國學生反美示威運動觀之，在中國下一代心目中，是否覺得中美兩國之利害並不一致？
  主　席：最近之反美運動，乃共產黨所製造者，中國人民與青年，除極少數受共產黨之影響者外，對美國均有好感！但如果政府之威信繼續降低，共產黨之氣燄繼續增高，則中共自必藉種種機會，繼續製造無數之反美運動。
  柯　義：（ＣＯＹ）美國目前對中國可能之援助為何？
  主　席：無他，只要取銷上述之兩種限制——禁賣軍火與停止借款——則一切問題即可迎刃而解。
  霍　：馬歇爾之回國與平津美軍之撤退，對於中國政局有無影響？余意陸戰隊人數甚少，早已不發生作用矣。
  主　席：所見甚是。陸戰隊如在去年撤退，對中國可能發生較大之影響。至於馬將軍之返國，余以為對〔第224頁〕於中國之政局並無妨礙。馬將軍之聲明，對於政府及本黨雖有所批評，然其對於中國則始終一本中美兩國傳統的友誼精神，努力其本身所負艱鉅的使命。
  霍　：在美國自由份子中，對於中國國民政府誠有許多批評，但中共不參加聯合政府，美國人皆知其責任不在主席，不在國民政府也。
  柯　義：馬將軍聲明之最後一段，及主席改組政府之申明，皆美國人民所最同情而熟盼者也。

  主　席：馬歇爾將軍本中美兩國傳統友誼之精神，欲促成中國之和平統一，努力達一年之久。經此一年之觀察，他對於中國情形，十分明瞭，他知道共產黨無妥協的希望，知道國民政府應予之援助。然在他接任國務卿以前，美國政府之政策已走上相左的道路，馬將軍如立即改弦更張，勢必引起人民之疑慮。此即有賴於輿論之引導。余以為美國輿論誠能改變其對華之態度，則政府之政策，亦必隨之而改變矣。諸君為美國輿論界之權威，對於今後中美兩國友誼之增進，中國民主統一之促成，實負有莫大之責任，本人今日與諸君幸會，尤寄予無窮之希望。諸君明日行矣，維諸君勉之。


為解救國民經濟危機採取各項措施

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十六年

版面原件： 第225頁，第226頁

〔第225頁〕

——中華民國三十六年二月十六日發表談話——

  國內經濟情況，既因「共黨」之擾亂國家與和平統一之遭受障礙，而日見嚴重，為適應目前環境，解救國民經濟危機，政府對於經濟政策，必須全盤重加檢討，已決定下列各項之緊急措施：（一）政府所有外匯以及黃金之支用，應予撙節，以備購買工業原料及機器之需，俾國內生產及交通事業，得以繼續推進，日用必需之重要物資，亦得以繼續補充，其結購之匯率，應比照國內外貨幣購買力，予以適合之規定，期使不再波動。（二）禁止黃金在市場上之買賣，並禁止外國幣券之買賣，以遏止投機之風。同時，由中央銀行充分供給正當合法之外匯。（三）政府應盡量解除農工生產所受高利之壓迫，以貸款或其他方式，救濟農業、工業，而扶助其發展。（四）政府支出，應極度縮減，本年度預算內，凡不必要之建設，均予展緩。（五）我國因尚未普遍施用近代會計制度，故所得稅與各項直接稅之徵收，未克顯著成效，現在應採迅捷有效之徵收方法；如因此而或使個人負擔容有加重之處，則為一致擁護政府以達安定經濟起見，凡我同胞均應確認此實為增加國家收入，平衡國家收支應取之途徑，而一致予以遵行。（六）各項公用事業，如政府繼續貼補，則預算無法維持，故此後應就原有價目，酌予合理增加。（七）勞工工資，衡以戰前物價，其實在所得，已增漲數倍，較公教人員及軍人之待遇，優厚甚多，政府並將以其外匯，供給工廠購買原〔第226頁〕料物資之用，俾使勞工得以繼續工作，而無虞失業。政府無意將勞工應得之合理報酬，加以削減。但亦希望勞工同胞以公眾一般的福利為前提，並與服務於社會與國家之其他部份人士一致表示愛國精神，刻苦勤勞，維持生產，以後提高工資，應即確定最高限度，不得漫無限制，妨及產業界之生存與發展。（八）各項國營事業，其不屬於重工業之範圍者，均應予以標售，或發行股票，公開出售。（九）對於民生日用主要物品，如米、麵、布匹、燃煤、食油等極少數之種類，即予以從嚴管制，凡違反管制法令從事投機囤積等非法行為者，從嚴懲處。（十）在抗戰期中，所成立之商業銀行，為數甚多，其中頗有從事於投機等行為者，應由財政部嚴予監督調查，依法懲處。


國府改組乃我國自訓政進入憲政之步驟

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十六年

版面原件： 第227頁，第228頁

〔第227頁〕

——中華民國三十六年四月十八日對新聞記者發表談話——

  今日國民政府委員會之改組，乃我自訓政進入憲政之重要步驟，此次改組使各政黨及社會賢達得以參加全國最高之政治決策機構。改組以後，國民政府委員之分配如下：國民黨十二席，民社黨四席，青年黨四席，社會賢達四席，五院院長（為當然委員）五席。目前五院院長尚係國民黨員，是以國民黨共佔十七席。其他政黨黨員或社會賢達出任院長之時，則國民黨所佔之席次自將減少。國民政府委員名額原定為四十名，國民黨員之席次原定為二十名，現僅發表二十九名。如將餘額十一名補足，則國民黨員之席次成為四十席中之十七席，尚不足全額之半數也。此次改組政府，民社黨與青年黨之人選由兩黨自行推定，社會賢達之參加人選，則徵得其本人之同意，各政黨參加立法、監察兩院以後，繼之以國民政府委員會之擴大範圍，今已完成多黨之政府矣。再進一步，行政院改組完成時，在新任院長之下，各部會首長亦將由各政黨及社會賢達分別擔任，我國之政府權力，以往屬於國民黨負責，此次改組以後，將由國民黨、民社黨、青年黨及社會賢達所共同行使。國民政府委員會將在此過渡時期行使其職權，執行國民大會之決議，而完成本年十二月二十五日開始行憲之準備工作。抗戰勝利以後，我國之政局可劃分為兩個階段：第一階段，乃藉美國之調解，以勸導「中共」參加政府，而將其軍隊編入國家之軍隊。第〔第228頁〕二階段，始於國民大會之召開，民社黨、青年黨及社會賢達之參加國民大會，共同制定憲法。足徵全國人士對於政府實施憲政之努力，無不熱心贊助。值此世局不斷演進之時，我國需要和平與建設，日益迫切，是以國家之統一，務須於最短期間，促其實現。民主與憲政，自不能因等待「中共」而無期拖延，倘「中共」放棄其以武力奪取政權之行動，能為國家之團結統一而合作，則該黨仍有參加政府從事建國工作之機會，為解除我同胞之痛苦計，誠盼「中共」最後仍能改變其叛亂之態度也。


整飭學風維護法統

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十六年

版面原件： 第229頁，第230頁

〔第229頁〕

——中華民國三十六年五月十八日特就「維持

   社會秩序臨時辦法」發表書面談話——

  立國之道，首重綱紀，建國之本，全在教育。必須學校有優良之學風，社會有安定之秩序，而後國家乃有建設之基礎，人民乃有福利之可言。我國八年抗戰，犧牲慘重，戰後復興，備遭艱阻，全賴我全國同胞共體艱難，認清事實，守法重紀，各盡天職，乃能完成建設，實現民主，解除我同胞之痛苦，使我中國建設為現代之國家，而後我國青年乃不失為現代愛國之青年。乃近來各地學生時有越軌騷擾之行動，及違理逾分之要求，曠廢課業，相習成風，假遊行請願之名，為擾亂治安之舉，甚至佔奪車輛，阻礙交通，擾亂秩序，如此干法犯紀，必非我純潔的愛國青年學生之行為，而顯受反動「共產黨」直接間接之策動。蓋「共產黨」在北方加緊其武裝之叛亂，在各地即加緊破壞秩序，擾亂社會，冀圖造成無法紀、無秩序、無政府狀態，以達成其奪取政權，推翻中華民國之企圖。而其所百計煽動以供利用之工具者，首為我各學校之學生。余在本年黃花岡革命紀念日，曾為我全國青年指出「共產黨」破壞國家，阻撓建設，及擾亂社會之陰謀，余曾明告我青年，以「共產黨」搗亂吾人秩序，窒礙吾人生息，使學生不能求學，工人不能作工之險惡的用心。余今日更欲提及我青年學生之警覺，須知「共產黨」潛伏各大〔第230頁〕學內之搗亂份子，正以各種之姿態，利用各種之口號，多方煽動，擴大學潮，以遂行其犧牲青年，破壞秩序之預定的陰謀。觀於此次學潮之離奇怪誕，為已往任何時期所未有，我青年學生即應本其明晰之理智，加以審慎之省察，切勿為暴亂奸徒所脅制與玩弄，而甘心斷送國家之生命與自身之前途。政府不忍使無辜青年為「共產黨」陰謀作犧牲，亦決不能任令非法行動之蔓延。政府為整個國家，為全體人民，負有維護公眾安寧之責任，凡我愛國民眾，人人皆有尊重國家法紀之義務，而青年學子更須愛護國家，遵守秩序，如人民之行動，妨及公眾之利益，與他人之自由，則其自由即不受法律之保障，而應受法律之制裁。　當此戰後元氣未復之時，無論青年學生與一般人民，一切言論行動，均須以法律與事實為依歸，尤須以整個國家與民眾利益為前提，凡不顧國家艱難，而爭持少數人一部分之利益，甚至脅迫群眾，煽動暴亂，以不合法之舉動，為不合理之要脅者，決非政府所能許可，亦決不能有所姑息。……總之，今日國事尚極艱難，人人應共體時艱，刻苦自矢，而守法重紀，尤為重要。國家法紀之尊嚴，應為全體國民所共同擁護，學校為培育青年而設置，更應為一般民眾之表率，最近發生之學生行動，實已越出國民道德與國家法律所許可之範圍，顯係「共產黨」直接間接所指使，如長此放任，不但學風敗壞，法紀蕩然，勢必使作育青年之教育機關，成為毀法亂紀之策源地，國家何貴有如此之學校，亦何惜於如此恣肆暴戾之青年，為保障整個國家之生命，與全體青年之前途，將不能不採取斷然之處置，用特剴切誥誡，務望我愛國青年崇尚理智，明禮義，知廉恥，自愛自重，勿為奸人之陰謀所陷害，而各校當局與負有教育之責者，均應竭盡職責，嚴整法紀，力挽頹風，以保存國家之元氣，維護社會之安寧也。


中國政府必可克服一切困難

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十六年

版面原件： 第231頁，第232頁

〔第231頁〕

——中華民國三十六年七月二十七日對美國記者談話——

  記者諸君此次溽暑遠來，足見對於中國問題之關切。尤其關於中國共產黨之全面叛亂與中國民主憲政之前途，必為君等所樂聞。本人今天願就此兩點略加說明，俾君等能獲得一明確之概念。
  目前國際人士對於中國問題所最為關切者，厥為中國經濟情形。中國財政經濟基礎，在戰前即未十分穩固，乃遭遇八年長期之抗戰，自然更增許多困難。抗戰勝利以後，各國均已復員，而中國獨有共產黨之全面叛亂，割據地盤，破壞交通，阻撓生產，乃使中國經濟情形，陷於今日之危局。中國政府在此種經濟情形之下，一方面欲謀建設，以期民生之安定，一方面定於今年十二月廿五日召開國民大會，實行憲法，要使中國政治走上民主憲政的軌道。在此過程中所遭遇的阻礙和困難，自非外人所能想像。且自去年十二月國民大會制頒憲法以後，行憲之期雖在今年十二月首次國民大會以後，但政府為逐漸推行憲政，已將憲法關於人民基本權利之部份提前實施。而共產黨乃假藉人民之權利，濫用自由民主之美名，到處擾亂社會，破壞經濟。此種情形非對中國政治有深刻之認識者，往往不易瞭解。此又為政府難言之苦衷也。然政府無論遭遇何種困難，終必毅然決然實行， 國父孫中山先生所昭示之民權主義與民生主義，以求民生樂利，民權發揚，此則本人可負責為諸君告者。〔第232頁〕魏德邁將軍此次來華，對於中美兩國今後之關係，至為重大，諸君自能知之。然有一點須說明者，即自去年馬歇爾元帥調解中共問題失敗後，中共已決定叛變到底，其與政府之間，決無調解之餘地。此一事實，諸君必須有所認識。
  美國為中國之良友，美國人士對於中國情形之關切，自甚於其他各國。中國政府現正面臨許多困難，無容諱言，但無論如何，中國政府必可克服一切之困難，而達成最後之目的。且其為時並不太久。此則可以告慰美國友人者。
  最後尚有一點須為記者諸君告者，現在有許多美國駐華記者因不滿中國政治經濟社會之情形，遂作種種超出事實之報導，批評我政府腐敗無能，甚至侮辱我中國民族為落後之民族。此種歪曲之報導，對於中美兩國之友誼，實有莫大之損失。我中國人民一向尊重美國之友誼，而美國在此次並肩作戰時亦以中國為患難的朋友，今乃因新聞記者報導之不實，致增加兩國間之隔閡，此為何等可惜之事。中國人民愛好和平，富忍耐性，然其獨立自尊之心，乃卓然不可磨滅。如其中國人無獨立自尊之心，則不致單獨對日抗戰四年之久，中國人對於友人善意之批評，向有「從善如流」之美德。然如為朋友輕視侮辱，致損其獨立自尊之人格，則決不能容忍。中國民族此種特性，望諸君有一致之瞭解，則諸君之工作，必大有裨於中國與美國友誼之增進，此則本人之所厚望者也。

【上一篇】【回上層目錄】


中華民國三十六年

    政府願意停戰而中共不願停戰
    中共問題只有由中國自己解決
    為解救國民經濟危機採取各項措施
    國府改組乃我國自訓政進入憲政之步驟
    整飭學風維護法統
    中國政府必可克服一切困難

【回上層目錄】


中國反共與世界安危

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十七年

版面原件： 第233頁，第234頁，第235頁，第236頁

〔第233頁〕

——中華民國三十七年十月二十九日於

      北平對紐約前鋒論壇報記者談話——

  紐約前鋒論壇報記者史迪祿，於二十九日在北平晉謁 蔣總統，提出有關時局之問題，總統就三個問題表示意見。
  記者問：國軍目前暫時失利其基本原因如何？
  答：政府歷來軍事之方針，無論抗戰剿匪，皆以保持國家領土主權及保護人民生命財產為惟一目的，故一城一地均不輕於放棄。中國抗戰八年，以收復東北為職志，抗戰結束以後，國軍冒險犯難接收東北，其重要地區尤不能輕於棄守，而中國軍隊之傳統思想與責任觀念，皆以與土地共存亡為軍人唯一之職務，而以離城棄守為軍人之恥辱。因此，三年以來國軍處處設防，備多力分，形成處處薄弱之虞。共匪乘此弱點，乃以「大吃小」之戰法，集中其全力攻我薄弱之一點，於是屢被其各個擊破，此所以逐漸造成今日嚴重之局勢。
  政府為人民之政府，兵員之徵集，糧秣之籌畫，均須顧及人民之利益，恪遵國家之法令。而共匪對人民毫無所愛惜，分區濫發偽幣，隨時沒收人民之財產，徵集壯丁，搜括糧食，極盡其殘忍之手段。最近一年來，共匪更假借「土地改革」之名，作竭澤而漁之榨取，故匪力量一時有〔第234頁〕大量之擴張，而匪軍撤退時之焦土政策，進攻時之「人海戰術」，更非國軍所願為。因此國軍在集中力量作主力戰鬥之時必操勝算，但在一時一地則往往陷於劣勢，遭受挫折。此乃國軍暫時失敗之基本原則。故今日政府剿匪戰略戰術，勢不能不有所改變，軍事、政治、教育亦應有徹底之改革，吾人必須統籌全局以爭取最後成功，不復爭一時一地之得失。
  余更須指出今日與政府作戰之共匪，為倚恃共產國際支持之中日韓共黨聯合之軍事行動，吾人應特別警覺其嚴重性。中國本為積弱之國家，然吾人從不畏強權與暴力，吾人對日本軍閥之侵略已與之作八年之抗戰，而對於擁有武裝暴力之共匪且已作二十五年之鬥爭。自民國十三年以來，國民革命在北伐剿匪及抗戰每一長期戰役中，曾經過多次挫折，遭受重大之失敗，而最後率皆獲光榮之勝利。吾人在此二十五年間屢遭今日更為嚴重之局勢而無一次不終於克服。吾人基於痛苦之經驗，持有堅定之信心，只須以百折不迴之精神，作再接再勵之奮鬥，深信戡亂建國亦能在此次失敗之後，達到最後成功之境域。所望我全國軍民徹底認識共匪之猖獗，國家之危機，一致奮起，共赴國難，盡其救國自救之責任。吾人所恃者為民族精神與三民主義，決非任何陰謀暴行所能毀滅，吾人決不輕視今日匪勢之嚴重，但共匪對人民慘酷榨取所造成之每一攻勢，皆使其人力物力趨於枯竭，重蹈江西時代之覆轍，最後必將歸於消滅。倘如政府更能早得友邦道義及物資的援助，受國際正義之支持，最後成功必能獲致，可以斷言。
  記者問：政府是否以全力保持瀋陽？

〔第235頁〕

  答：東北問題為國際問題中最重要者之一，其對國際形勢實有重大之影響，尤以與太平洋有密切關係之各國為然。而三年以來，此一艱巨之共同責任皆由我中國單獨擔負，而中國經三年艱苦奮鬥，至今實盡其最大之努力，而猶不能達成其任務，至深遺憾。遠在十七年之前，九一八事變發生，余曾對世界各友邦及國際聯盟發出警告，認為世界戰禍從此發生，但此一警告固不為各國所重視，但歷史事實證明東北問題為第三次世界大戰序幕。今日歷史正在重演，倘如國際正義不能伸張，民主國家持隔岸觀火不關痛癢之態度，必將重蹈過去之覆轍。萬一不幸共匪控制中國，另一世界大戰固必發生，即共匪控制東北三省，世界戰禍亦將從此開始。其尤為顯明者；無完整之東北，即無獨立之韓國，亦無和平之東亞。余敢斷言太平洋險惡風雲，又將以東北為起點。
  記者問：中國在世界反共鬥爭中之重要性，中國在另一世界大戰之地位，及若果不幸共黨控制中國對世界局勢將發生何種影響？
  答：中國正在努力剿共，以消弭足以威脅世界和平之勢力因素，以阻止第三次世界大戰之發生，因之余不擬對中國在未來世界戰爭中持有如何地位表示意見。但在世界二十一億人口之中，亞洲人口佔百分之五十以上，而中國人口在亞洲十一億人口之中又佔三分之一強。亞洲在世界中之地位及中國在亞洲之地位，其重要性不待多言而可知。
  余欲在此指出者：第一、亞洲各民族無論政治組織、經濟生活、社會基礎或文化水準，皆不及〔第236頁〕歐西各國之進步，在普遍貧窮饑餓之中，共產主義之宣傳及組織活動更易於收效。第二、共產國際實行世界革命之傳統策略及其當前擴張之方向，皆以亞洲為主要目標，而亞洲之前途又以中國為決定點，共產黨之信條，欲控制世界必先控制亞洲，欲控制亞洲又必先控制中國。餘可斷言中國如為共黨所控制，第三次世界大戰必由此發生，使人類重罹悲慘之災禍，若中國政府果能消滅今日之共匪，則下一次大戰存在亞洲之因素將因而消除，而世界第三次大戰爆發之可能性亦可因而減少。中國共產黨擁有武裝部隊，其橫暴奸詐非任何民主國家之共產主義者所可比擬，然而中國政府從不因本身所遭遇之艱難及所受之損害而放棄其對世界友邦所負之責任，無論國際環境有何種變遷，中國始終如一，恪守國際信義，並克盡其道義責任，在過去反侵略戰爭中如此，在今日反共鬥爭亦復如此。余深信世界反共鬥爭必須保持整個之陣線，西歐與東亞原無輕重之分。然而西歐各國有進步之工業及較高之文化水準，民族主義及民主政治更有一百五十年以上之歷史，深植其根柢於人民生活與思想之中，彼等對於共產之抵抗所倚賴於美國物資及道義之援助，還不如亞洲各民族之迫切。美國人民及其政治家如真為人類謀幸福，當從世界上最大之區域與數量最多而生活最為痛苦之人民?手，提高其生活與文化水準，助成其獨立自由，而今日欲使世界人類得免於第三次世界大戰之災禍，尤須拯救亞洲，而拯救亞洲之努力，又應以中國為中心，此實為人類歷史上空前之偉大事業，余願美國人民及其政治家引為己任。

【回上層目錄】


中華民國三十七年

    中國反共與世界安危

【回上層目錄】


亞洲如淪入鐵幕將引起另一次世界大戰

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十八年

版面原件： 第237頁，第238頁，第239頁，第240頁，第241頁

〔第237頁〕

    ——中華民國三十八年七月四日於臺北接見美國國際新聞社遠東總經理韓德曼及美國斯克利浦斯霍華德系報遠東特派員駐華外籍記者聯誼會會長范華智二氏並答覆彼等提出之問題——

  記者問：最近各國對中國局勢之趨向，日見關切，同時有許多人竟認中國之局勢已無法挽救，因此中共之征服中國乃至征服全亞洲，似為必然之事，美國援華是否已為時太晚，外援是否會太晚乎？

  答：目前為共黨所盤踞，淪入於鐵幕內之中國土地與人民，尚較民國二十七年對日作戰一年以後所淪陷之地區與人民為少，謂中國局勢已無法挽救之錯誤觀念，實乃共黨企圖散佈失敗主義之宣傳所造成者。一切為人類自由與民族獨立之奮鬥，終久必獲勝利，此乃余確定不移之信念。故余對於一切為挽救中國現勢之努力，無論為吾人自己的努力，或友邦的努力，決無為期太晚之意念。惟中國反共戰爭，倘不能獲得及時之支援，則民主國家將來須付之代價恐將不止百倍。我人倘不能在中國防止共產主義，則共產主義必將蔓延及於整個亞洲，如亞洲為共產主義所控制，則另一次世界大戰，更無法避免。故無論就其代價及民主國家對世界愛好自由各民族之責任而言，余必須指出：倘再坐失時機，而不設法防止共產主義在中國之蔓延，實屬危險之至。

〔第238頁〕

  記者問：中共是否已經獲得在彼等軍事佔領區內中國人民之集體擁護，或彼等是否將能獲得此種擁護，閣下是否相信，國民政府仍受中共治下人民之擁護，或現在政府區人民之擁護，倘人民並不擁戴共黨，則政府挫折之主要原因何在。
  答：中共佔領區之人民，純係屈服於中共之暴力及其恐怖之統治。人民非但不擁戴共黨，並且痛恨共黨，日深一日。共黨已公開承認，在其控制之地區內農民暴動，已一再發生，余深信在中共軍事佔領區內之人民，正切望國民政府，恢復政權，事實上甚多教授、青年學生、農工均不顧共區監視之嚴密與旅行之艱險，其自共區逃至政府區者，亦一日增一日，此即明證，故除極少數投機政客而外，無人再願在共黨統治下生活者。至於國民政府最近挫折的原因，除軍事以外，最重要之因素約有兩種：第一、蘇聯不遵守一九四五年中蘇條約的義務，該約的訂立，係以雅爾達協定為基礎，在中國已是一種甚大的犧牲，蘇聯復不遵守該約所規定的義務，遂使中國無法收回東北。又使中共於最短期內，在東北擁有極大的武力。第二、原因是經濟的。中國抗戰八年，已遭受種種痛苦與貧乏，再繼之以中共全國性之叛亂與破壞，遂致人民、公教人員、軍隊官兵，均被迫而長期的生活於饑餓線之下。政治上若干弊端，亦起因于此。
  記者問：中共力量如不受節制，再加以蘇聯援助，共產黨勢力是否將蔓延全部亞洲，此種蔓延運動，是否為蘇聯在其將來統制全世界計劃中，先得統制遠東計劃之成功？
  答：當然。注意此問題之人士，請讀一九二八年十二月十二日國際共產黨第六屆世界大會所通過之〔第239頁〕「殖民地及半殖民地革命運動之理論」，此係共產革命在全部亞洲活動之藍本，現已步步實現。列寧曾說：「征服歐洲之路線要先出自亞洲」，國際共產黨創造人之政策，現正由其黨徒在忠實的執行之中。
  記者問：若干外交人士，以為中共領袖毛澤東或將獨立而反抗莫斯科之命令，如南斯拉夫國之狄托。閣下同意此種看法否？假使能有此種反抗，對於中國前途果有大改變否？美國及西方民主各國，能否仍與中國保持友好及合作？
  答：無論根據中共頭目之言論及其共產黨之歷史，均足表示在中國之共產黨，無法脫離國際共產之組織。如南斯拉夫狄托之所為，不惟中共屢次表示擁護國際共產情報局攻擊狄托之所為，並以共產黨正式決議，贊成將南斯拉夫逐出情報局之外，中共組織部長劉少奇，其在中共實佔第二重要之地位，著文攻擊狄托為「參加資本主義陣營之反叛者」，及其最近在莫斯科號召「各國之無產階級與蘇聯及東歐各國團結起來，合力以擊敗美國帝國主義之計劃」，可為明證。美國認為中共能與莫斯科分裂之幻想，亦與數年前認中共非真正之共產黨，信為「土地改革者」，皆是受共產黨詭詐宣傳之矇蔽。其矛盾與荒謬，毫無根據，實與共產黨已往虛偽宣傳之技術毫無二致，如果共產黨真正控制中國，則中國與其他國家之關係，將與其他在共產鐵幕內之國家對外國之關係，決無例外，更與美國門戶開放主義，不能並存。
  記者問：一般中國人民對美國及蘇聯之感想如何？願意與美國抑與蘇聯合作？

〔第240頁〕

  答：中美兩國人民均愛好和平自由，反對殘暴壓迫，相同之點甚多，中國人民在其謀自由獨立之長期奮鬥中，數十年來不斷的獲得美國政府及人民之同情與援助，故兩國人民間傳統之友誼，植基甚深。決非任何中共之宣傳所能破壞，尤其不能將此種友誼移轉於政治意識上與中美人民理想相反之任何國家。
  記者問：如果尚有機會可及時挽救中國，需要美國採取何種步驟？
  答：余認為第一步美國對中國政府反共鬥爭，當重申其道義之援助政策。中國反共戰爭，不僅是對共產黨迫害中國人民自由之鬥爭，亦是為自由世界之和平及安全之鬥爭。今日中國共產主義威脅之嚴重，為第二次世界大戰遺留之問題。在大戰中，中國與美國為反抗侵略比肩作戰，同生死、共存亡之盟友。美國當不會漠視其昔日盟友，長期陷於赤禍、水深火熱之中。而美國又為今日國際反共鬥爭之領袖國家，亦不能獨將中國置於其援助範圍之外，否則，世界民主國家反共鬥爭之前途，不可想像，而全體人類之浩劫，亦將陷於不可收拾之境地。
  記者問：現在是否尚有與中共言和之可能？
  答：政府在其二十五年中與中共交涉之經驗，深信任何政黨與中共無妥協之可能。餘今後將盡其最大之努力，加強國民黨之團結，擁護政府，以求反共鬥爭之勝利。
  記者問：閣下是否計畫恢復政治之領導地位？
  答：自 孫總理逝世以後，餘即繼其為領導國民革命之領袖，早已獻身於國民革命，以謀中國人民〔第241頁〕之自由與國家獨立。今後仍以革命領導者之地位，自將繼續完成此一付託之重任，目前國際共產主義亟求征服中國，並將中國之歷史文化徹底摧毀無遺，余職責所在，自當盡其畢生之力，號召全國一切力量，與之鬥爭到底。故余個人之地位，決不在於政治上職權與名義之有無，而對於領導國民革命之責任，則始終不容放棄。換言之：在中共反叛未能平定，中國國家一日未能獨立，人民一日未能自由以前，余對領導中國國民革命繼續奮鬥的歷史使命與責任，是不能推辭，亦不應推辭的。至於政治地位，余實毫不縈懷。

【下一篇】【回上層目錄】


中、菲實為忠實盟友

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十八年

版面原件： 第242頁

〔第242頁〕

——中華民國三十八年七月十日於菲律賓碧瑤對記者發表談話——

  余因季里諾總統之邀請，得訪問菲律賓，私衷甚快。余此次係以私人資格旅行。在第二次世界大戰中，中、菲兩國站在同一戰線作戰，而余適預其役，菲律賓共和國宣告獨立之日，除美國政府外，中國復為首先與菲律賓政府建立邦交之國家。故餘今日抵菲，自覺為菲律賓一老友，余此行為期甚短，但季里諾總統與余均盼此行會晤，對於中、菲有關問題，尤其對於遠東國家遭受國際共產主義威脅一事，能充分交換意見。


發揚革命策源地之光榮歷史

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十八年

版面原件： 第243頁

〔第243頁〕

——中華民國三十八年七月十四日於廣州發表談話——

  中正與我全粵同胞，暌違歷十三年之久，其間迭經決定前來，而每以事牽，稽遲至今始獲如願，際此國難嚴重關頭，重遊舊地，感念之深，非片言所能罄述。廣東為國民革命策源地，　國父生長及艱苦奮鬥於此，海外僑胞田園廬墓亦多在於此，黃花崗烈士之慷慨就義，國民革命軍之北伐誓師，以及抗戰八年間我嶺南軍民同胞之犧牲奮鬥，先後造成輝煌之史蹟。民國十六年共匪所發動之廣州暴動，我廣東人民深感切膚之痛，至今記憶猶新，抗戰期間，共匪乘危坐大；勝利以後，更以其過去之破壞抗戰者，進而破壞我政府和平建設之努力。直至最近，我政府所誠意祈求之政治解決，仍終於絕望，而不得不繼續與之戰鬥，今日共匪窺伺華南，我國民革命策源地之廣東，重受其暴力之威脅。中正撫今追昔，愧疚良深。惟以民族大義及革命責任所在，仍當一本 總理大無畏之革命精神，團結全黨，擁護政府，為國家獨立，人民自由而奮鬥，所望我全粵軍民同胞，鑒於國際侵略之陰惡，懍於共匪荼毒之殘酷，一致奮起，發揮黃花崗先烈犧牲精神，承接南征北伐之光榮歷史，在李代總統及閻院長領導之下，與共匪奮鬥到底。深信我愛國軍民，精誠團結，勇往直前，必能貫徹反共救國戰爭，達到最後的勝利！


抵大韓民國訪問發表談話

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十八年

版面原件： 第244頁

〔第244頁〕

——中華民國三十八年八月六日於韓國鎮海——

  余此次特來貴國訪問，得見我鄰邦國土重光，獨立實現，是為余生平最大欣快之一事。因為韓國的獨立，不僅為貴國人民奮鬥之目標，亦為中國人民及余個人殷切之期望。今承貴國人民之賢明領袖李承晚總統之邀請，使余獲一良機，得與韓國老友重敘舊情，亦為余生平所感最愉快之一事。因吾人均係在第二次世界大戰以前及大戰期間我革命軍民密切合作共同奮鬥之革命同志者也。中韓兩民族原為三千年來唇齒相依的兄弟之邦，不幸今日又同受共產主義侵略之威脅，更切患難與共風雨同舟之誼。余自將藉此訪問之良機，與李承晚總統充分交換意見，不僅商談有關中韓兩國當前重要諸務，並將討論遠東各國籌組反共聯盟問題。中韓兩國人民既有長期合作之經驗，今後兩國凡為保障人類自由與世界和平之共同奮鬥，必能一致努力，獲得最後之成功，此余所深信不疑者也。


反共戰鬥與重慶

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十八年

版面原件： 第245頁，第246頁

〔第245頁〕

——中華民國三十八年八月二十四日抵渝發表書面談話——

  抗戰期間，余居處重慶至八年之久。今日舊地重遊，儼如還我故鄉，感慨之深，不能自已。十二年前，政府與人民為保持我國家獨立自由與領土主權之完整，發動全面抗戰，西南與西北為我抗戰之大後方，亦即為我民族復興之根據地。而四川同胞貢獻之大，乃世人所共見，更為中正所銘感。重慶為戰時首都，軍事之推進以及戰後復興之策劃，皆在於此。國家人民對抗戰勝利所付代價之鉅，對戰後建設期望之殷，此間人士見聞最切，至今印象猶新。
  抗戰結束後，如無共匪武裝叛亂，以破壞我和平建設，荼毒我國計民生，則國家之地位與社會之繁榮，必不在其他盟國之下。乃四年以來，國際共產黨首先劫掠我東北土地、人民與資源，復向我華北、華中，伸張其黑暗陰沉之鐵幕，不僅抗戰成果一一受其摧毀，而人民之生命財產，亦無不為其所殘害。今日重慶再成為反侵略、反共產主義之中心，重新負起支持作戰艱苦無比之使命，所望我全川同胞，振起抗戰精神，為保持抗戰成果，完成民族革命而努力。
  中正今日來渝，與父老故舊敘談，撫今思昔，感愧良深。惟當此國家存亡民族生存關頭，革命報國，責任所在，剿匪保民，義無反顧。願以在野之身，追隨父老故舊之後，團結愛國民眾，在政府領導之〔第246頁〕下，為國家獨立，人民自由而奮鬥到底。共黨匪軍自渡江以來，所遭遇之困難殊多，士氣日趨消沉渙散，而其軍事形勢漸成強弩之末。尤以匪黨佔據各大都市之後，一方面暴露其國際間諜之陰狠面目，一方面更揭穿其拑制自由、拆散家屬、絕滅倫常、毀滅歷史文化、摧殺工商事業之毒辣政策。共黨匪區之內，成千成萬求生不得、求死不能之同胞，到處群起反抗，只要我大後方愛國家，愛自由之民眾一致奮起，集中力量，堅持反共戰鬥，則最後勝利之來臨，必較對日抗戰為迅速，此中正所深信不疑，而願與我西南、西北全體同胞，相與戮力，共同奮勉者也。


中國人民將永為獨立自由而戰

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十八年

版面原件： 第247頁，第248頁

〔第247頁〕

——中華民國三十八年十二月四日於

      成都接見美聯社記者慕沙談話——

  余此次應李代總統之邀入川，正值共匪滲入川東，陪都危急，余亟望李代總統遄返中樞，共挽危局。而李代總統堅持決意出國，余為國民一份子，並負領導國民革命之責任，惟有竭盡一切力量，不避任何艱險，協助政府與大陸軍民共同奮鬥。重慶淪陷，西南局勢步入艱苦之境，但世界民主各國人士應知中國大陸反共戰鬥，不僅並未停止，不顧任何代價，一切犧牲，抑且益趨擴大。吾人刻在各地結集軍隊，使西南反共戰鬥持久。在鐵幕之後，長江流域——浙江、河南、山東、福建及廣東等地受共匪壓迫之民眾，到處蜂起反抗極權主義。吾人對於敵後游擊隊，刻正助其組織，予以支援。中國共黨在莫斯科指揮之下，企圖以暴力併吞中國國家，奴役中國四億五千萬人民，然中國人民在青天白日旗幟之下，為獨立自由而戰，決非暴力所能屈服。吾人現正戰於自由區，戰於鄉村城市學校及工廠，中國反共戰爭為反侵略的民族戰爭及反極權的民主戰爭，為使此戰爭獲得廣大民眾之支持，吾人正團結一切為愛國的自由民主份子，不論黨派宗教或職業，一致努力。吾人以有效之社會改革，特別是有益農民之改革，如臺灣及西南各省之減租政策，即為吾人改革運動之初步，使大多數人民感悟其為自己之經濟利益及自由生活而作戰。中國人民現已領受共匪殘酷之教訓，吾人正努力在自由中國保障人民基本權利，實施政治社會〔第248頁〕改革，以與匪區之殘暴作一比照。吾人願向匪區民眾保證，共匪必將失敗，而在推翻共黨暴政後，吾人必盡一切努力，增進人民之政治經濟利益，並獲得自由之生活方式。吾人從未背棄民主國家，吾人在第二次大戰中，始終站在反侵略陣線之尖端，吾人今日亦復如此。吾人雖遭受許多挫折；但並不灰心，聖經有云：我已宣誓「雖然自己受害，亦不更改」。民主國家如低估中國反共戰爭之重要性，必將危害其本國安全自由與獨立。吾人今後繼續為國家獨立自由而戰，在吾人奮鬥之途上，或將遭遇更多之挫折；但吾人深信反共戰爭必獲最後之勝利。


中國實業計畫實為中國經濟設施之藍本

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十八年

版面原件： 第249頁，第250頁

〔第249頁〕

——中華民國三十八年十二月二十七日於臺北答聯合社記者問——

  記者問：一九五○年中，足以增進世界諒解者為何事，而成為世界諒解之損失者又為何事？
  答：世界更進一步之諒解，惟有在為民主與和平而奮鬥之路程上，始能獲得。故民主國家各自為謀，特別是放棄一個正在為民主和平而對共產國際侵略者孤獨苦戰之國家如中國者，徒使人類迷惑於民主與極權，爭取和平與製造戰爭之歧途，對於世界諒解將為無可補償之損失。
  記者問：閣下認為何者對一九五○年世界和平及安全有最大之貢獻？
  答：對世界和平安全之貢獻，應以人類自由、民族平等、不受歧視、不受侵略為一切和平安全之基礎。為此太平洋區域亦須締結與大西洋公約相同之公約；否則恰如中國之一句話「扶得西來東又倒」，決不能阻止蘇俄共產國際侵略世界洪流之橫決。「在為世界和平安全之奮鬥中，決無犧牲一方面能保持另一方面之安全者，因為任何一地之和平，只有在整個世界和平中方能獲得。」如民主陣線一部分遭受失敗，必將影響整個陣線之失敗。民主國家倘如在第二次世界大戰初期聽任中國獨任反侵略戰之前哨，因而蒙受重大之犧牲，再為苟且姑息之計，放棄此一戰線，必將引起破壞世界和平之後果，乃可斷言。

〔第250頁〕

  記者問：閣下認為何者對一九五○年世界經濟復興及安定，將有最大之貢獻？
  答：對於世界復興及安定之貢獻，將為解除痛苦民眾居最大多數之亞洲大陸，而為最廣闊之農業區域所受於共產國際鐵幕之封鎖及威脅，使其門戶開放。孫中山先生國際開發中國實業計劃，實為自由中國經濟設施之藍本。世界經濟復興與安定，乃不可分割者。倘放棄擁有十億以上人口之亞洲及四億五千萬人口之中國，而談世界經濟之復興與安定，乃不可想像之事。

【上一篇】【回上層目錄】


中華民國三十八年

    亞洲如淪入鐵幕將引起另一次世界大戰
    中、菲實為忠實盟友
    發揚革命策源地之光榮歷史
    抵大韓民國訪問發表談話
    反共戰鬥與重慶
    中國人民將永為獨立自由而戰
    中國實業計畫實為中國經濟設施之藍本

【回上層目錄】


對俄、毛簽訂同盟偽約發表談話

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十九年

版面原件： 第251頁，第252頁，第253頁

〔第251頁〕

——中華民國三十九年二月二十四日接見

   國際通訊社記者柯克上將談話——

  這種條約，不過是將已經存在的事實，公開發佈，再加上今後行動的協議而已。多年以來，蘇俄同他的中共夥伴早已有了整個的軍事計畫，早已共同策畫共同工作，早已有了共同的情報機構，交換情報，來破壞中國的自由和亞洲的自由，以至全世界的自由。到了現在，他們自信其力量已經足夠用一個軍事政治和思想的同盟條約，來公然向民主國家挑戰。一方面，還要欺矇中國和西方的人民，說是蘇俄可以歸還過去劫掠去的物資或攫奪控制的港灣土地。但是他們絕對欺騙不了任何人，過去他們歷次聲明，也曾累次用事實證實蘇聯和中共對於任何條約的束縛毫無顧忌。反之，假如世界人民揭穿他們私下反自由、反和平的陰謀，一定不難恍然大悟，所謂公佈的條文，好像是海上的冰山，在水面上只露出七分之一，而其餘的六分都被狠毒的共產洪流所隱蔽了。
  世界各國當然知道這一事實，但是這些國家究竟將採取些什麼行動？他們是否能夠及時發現共產黨在亞洲所產生的威脅，遠過於歐洲的威脅？是否明瞭在亞洲因政治經濟廣泛變遷而隨來的災禍，實在是播種共產毒素的理想園地？世界各國會不會用一個太平洋協定來對抗並制止共產主義？到現在還有人以為共產主義可以在某些地區加以防止，這種看法，對於蘇聯的策略，未免不甚了解。蘇聯利用各國的不〔第252頁〕良份子為其擴展的工具。已往將任何國家的反共戰爭當「內戰」看待，現在是不是恰當的時機，將「內戰」一名詞自字典中刪去。
  我只能代表中國人民說話，中國人民是絕不投降的。中共問題是世界問題，中國在對日作戰八年之後，又單獨擔當這反侵略戰爭的責任。我們遭受了挫折，我們在反侵略的國際戰爭中所受的挫折是光榮的。中國人民經過十二年的連續戰爭，有一部份人民已經感到精疲力盡，因而在民國三十七、三十八兩年之間，向共黨首領們試求一可以接受的和平。他們初不了解他們所對付的是如何缺乏人性的魔鬼，現在他們不但明白了，而且大家都知道在共黨統治下更大的苦難還在後面，他們成百萬的餓死，還聽見共匪首領們公然宣佈為貫徹共產主義的目的，不惜餓死兩億中國人，並且計畫每年送三百萬華工到蘇俄去。
  中國人民遭受到如此的不幸，竟還能用再生的精神和力量再作抵抗，使得我深深慶幸，也深深慚愧。這種堅決抵抗，一定能夠在東亞打敗共產主義。人民日深一日的悲恨憤懣，遲早終將爆發。我們在臺灣就是要點燃這個火花，讓他繼續燃燒，除此以外，任何辦法都是等於否定了我們的傳統文化，簡直是出賣了一個忠貞不屈的民族，這樣，我們的罪孽也就不下於共黨。
  對於全中國的人民及海外一千多萬的華僑，臺灣仍是自由中國的首都，並且是將來規復國土，自蘇聯的桎梏下拯救他們的主力。倘臺灣淪陷，自由中國的象徵就消失了，而世界五分之一人口的希望也就毀滅了。

〔第253頁〕

  臺灣同胞已經下了同樣的決心，要把故鄉這海島造成一個自由的堡壘，來保障中國以及世界的自由。臺胞踴躍的參加新軍，政府甚至需要婉拒許多意志堅決的志願兵士。島上經濟情況也日益進步，事實如此，我們很歡迎各方面人士來此觀察。
  我們並不諱言，在日本投降以後，政府遭遇了許多困難，也造成許多錯誤。但是我們能從錯誤裏去學習，而且繼續不斷的學習，決心要充分動員全體人力物力，不但為了臺灣，還可加強我們反共的力量。我們並不希望別人來替我們打仗，更不要外國的干涉，或竟是外國軍隊來打我們的仗。這戰事本來就是我們的責任，一定要我們自己來奮鬥，才能燃起火炬，激起大陸上億萬的同胞。
  但是臺灣是一個人口僅有七百萬的海島，現在我們卻要抵抗蘇俄和共匪在大陸上從七億人口榨取出來的力量。全世界除了冷戰以外，這裏幾乎是唯一的戰場，而在這裏，我們偏偏又是以寡敵眾，我們確是需要外援。但是，我個人覺得頂重要的，還是要民主國家明白宣言，直截了當的表示大家抵抗共產主義蔓延的決心，不但在世界各地如此，在中國尤其如此。

【下一篇】【回上層目錄】


聯合國成敗之關鍵

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十九年

版面原件： 第254頁，第255頁，第256頁，第257頁

〔第254頁〕

——中華民國三十九年四月十五日接見合眾社記者

高爾談話討論中國在聯合國地位問題英國與中共問

題及不用戰爭而遏止共產主義進展的可能性——

  聯合國之存亡，繫於其如何處置中國控蘇案一事。　蔣總統又警告謂：太平洋各國必須有一個與共產主義奮鬥之「明確共同目標」。 蔣氏健康甚佳，發言有力，富有譏諷性之幽默感，身御軍服，並未佩戴任何勛章，其談話共歷一小時又十五分鐘，對於聯合國前途，太平洋同盟，英國與中共關係，及新世界戰爭之辦法與阻止共產主義等問題，均有涉及，渠討論目下在共黨旗幟下之四億五千萬國人命運，渠以大笑態度，表明其對英國與中共關係之意見，並駁斥中共領袖毛澤東可成為「中國狄托」之說。記者詢以渠對於中國在聯合國控蘇案之展望，意見如何？　蔣氏迅即予以答覆。據 蔣總統宣稱：「聯合國關於該案尚未有採取若何最後之決定，蘇俄最近各項行動，例如渠等承認中共政權及杯葛聯合國一切會議，均係旨在企圖阻止聯合國對渠等各項侵略活動。余確切相信：聯合國本身之前途及甚至世界未來之和平，係視乎聯合國對於中國所提出之控蘇案能否採取一項清晰而勇敢之決定以為斷。吾人實不應遺忘國際聯盟為何失敗及第二次世界大戰為何發生。日本於一九三三年進侵東北，原應由國際聯盟予以制〔第255頁〕裁，惟該聯盟各主要國家，當時均不願履行根據國聯公約所負之各項義務，及屢次拒絕運用該公約第十六項條款，俾防止日本之擴展。」 蔣總統續謂：「各主要國家如此輕卸責任及綏靖從事，實際上使國聯為之夭折及鼓勵日本對中國採取進一步之侵略步驟，並同樣鼓勵義大利進攻阿比西尼亞。此種綏靖政策，係第二次世界大戰之基本原因。蘇俄一如日本對中國之侵略行動，此事固為每一個人所熟知之事實。其唯一差異之點，係渠等之策略而已。因此，余確信聯合國之存亡，係以如何處理中國控蘇案為關鍵也」。
  蔣總統於論及太平洋同盟時，並未指出美國或印度，惟渠顯係暗示該兩國負有各項不同責任之故，將係對未來設法組織太平洋國家反對共產主義擴展之鎖鑰。渠未再詳加說明，但渠並不將此種同盟之運用，祇限於亞洲國家。渠特別稱為「太平洋國家」，暗中頗有涉及美國在太平洋上遼長海岸線之意。記者詢以對於民主國家間之太平洋同盟問題，態度如何？ 蔣總統答謂：「余之態度，與去年七月往碧瑤時無異。余認為假如太平洋國家決定組織此種同盟者，則彼等必須有明確的共同目標。此即為一致行動，以抵抗國際共產主義之侵略是也」。
  蔣總統並謂：「如果太平洋國家政府不認識國際共產主義侵略的危險，仍然與蘇聯或其任何衛星國妥協，則該國不僅不能予此種同盟以任何協助，且如加入此種同盟的話，大概將反為障礙。」他詳論他對於亞洲前途展望的意見。
  蔣總統詳論他對亞洲前途展望之意見。詢以他認為不用新戰爭遏止共產主義擴展的最佳武器是什麼〔第256頁〕？他引中國的主要實例。他說：中國戰場仍有為遏阻共產主義在亞洲擴展的最後一幕的可能。「我以為並希望臺灣——自由人民對共產主義作戰的精神表現處——能夠確守，國軍將能發動反攻，使中共忙於應付我們，而無能再向亞洲他處擴展」。但　蔣總統申明：自由中國雖願意並能夠繼續單獨作戰，並作唯一戰地犧牲，但他國安全的途徑如何，殊難預言。「自由中國大陸失陷，蘇俄控制中國以來，我覺得欲覓出方法以避免亞洲浩劫，殊屬困難」。他不願使用「世界第三次大戰」一詞，寧稱共產侵略結果為浩劫。並說：「我時常研究以期覓出避免此種浩劫的方法」。他又說：「我可以斷定：英國與中共往來將永遠得不到任何商業利益，現時中共區生活的英國僑民，正拼命想走出，只有到國軍打回去，收復大陸的時候，西方國家纔有在中國進行正常貿易關係的可能」。
  蔣總統轉到毛澤東成為中國「狄托」問題時，不禁大笑，謂只有一種方法使毛澤東可能在中國建立新式的共產主義。他顯然出於譏諷之詞，說「假如英國的飛機准許飛至北京，把毛澤東載到倫敦與英方會議的話。」他繼續鄭重討論許多外國人認為毛澤東不是共產國際的共產黨的幻想。他說：「這是很簡單明顯的事，既然南斯拉夫有了一個狄托，便永遠不會有第二個在中國或任何其他蘇俄衛星國。」 蔣總統說：「克里姆林宮實從南斯拉夫狄托中獲得一大教訓。毛澤東只有兩個途徑：不完全從蘇聯，便唯有死，只有等蘇俄不復存在世界上，毛澤東能鞏固其在中國的政權，而西方國家又容許該政權在中國統治的時候，中國纔會有新式的共產主義出現。」他論到這種新式共產主義如何能產生，又大笑說：「這種情事發生還有一條件，便是要假如史達林及一切其他聯共政治局委員都突然死亡，毛澤東當選而繼史〔第257頁〕達林的地位。」他迅速接?說，他願申明這種事情是永遠不會發生的，至於中國人民封共產主義的反應，他說「大陸的發展已表明中國人民將永遠不容共產主義。鄉村市鎮每日均有騷動，表明他們正期待國民黨的反攻，推翻共產的專制」。


如何消弭第三次世界大戰

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十九年

版面原件： 第258頁，第259頁，第260頁，第261頁，第262頁，第263頁

〔第258頁〕

——中華民國三十九年五月八日接待美國訪華記者團答問——

  總統首稱，各位到臺灣來，連日參觀，備極辛苦，今日見各位精神均極飽滿，想此次旅行一定極為愉快，各位參觀時所見所聞的觀感，願彼此交換意見，如有問題提出，本人極願作答。
  記者問：我們動身以前，胡佛先生在美聯社宴會席上發表演說，謂「今日有兩個世界」，請問這兩個世界之一，有何方法幫助中國？
  答：胡佛先生所見誠然，余以為世界民主國家集中力量，為反共產反侵略而奮鬥，就是對中國的幫助。
  記者問：民主國家怎樣做到這一點？
  答：具體的方法，就是民主國家誠摯擁護聯合國憲章，共同反對強權侵略，幫助為正義、自由、民主而奮鬥的國家，踐履聯合國的責任，聯合國應依據憲章，制裁侵略，不僅幫助了中國，亦且維護了世界和平，表現聯合國憲章的精神。
  記者問：請問 總統認為聯合國能否對中國有所幫助？
  答：聯合國執行他自己的義務，鞏固其基礎，即是幫助中國。
〔第259頁〕

  記者問：總統以為聯合國對侵略國應執行何種制裁？
  答：余以為最現實的一件事，就是將中國政府控訴蘇俄侵略案，加以公正的判斷。
  記者問：總統對臺灣的反共戰爭力量，是否樂觀？
  答：余對此是樂觀的，余更具有決心。
  記者問：現在臺灣的軍事力量，是否足夠防守臺灣。
  答：依照現在的情況，在臺灣的軍事力量是充分的。
  記者問：總統以為第三次大戰距離多近？
  答：這一問題稍待再作解答。
  記者問：總統是否認為美國如給予臺灣以幫助，足以加速第三次世界大戰？
  答：我的看法是相反的。余以為惟有美國援華，迅速而充足，不僅世界大戰可以遲延，而且為消弭大戰在東亞的危機之惟一方法。
  記者問：請問美援採取何種方式最為有效？
  答：中國需要美援，經濟和軍事援助都有需要。
  記者問：臺灣如果淪陷，　總統是否組織流亡政府？如然，則在何處？
  答：余未嘗考慮到這個問題，余以為此一問題不至發生。
  記者問：請 總統說明軍事援助的需要為何？

〔第260頁〕

  答：蘇俄今已援共，我希望美國同樣援臺，我們不希望美援超過這個限度。
  記者問：蘇俄之援共，派遣軍官飛行員、技術員，及其他人員，將共區完全控制， 總統以為美援是否如此？
  答：否。我們需要飛機和重武器等物力援助，我們不需要美國的人力，我們並不希望美國友人參戰，我們自己打自己的仗。
  記者問：總統是否歡迎美國軍事技術的援助？
  答：除參加前線外，我們歡迎軍事技術的援助。
  記者問：一部份美國人憂慮臺灣淪入共黨之手，乃主張麥帥以盟軍統帥地位管理臺灣，　總統可否對此表示意見。
  答：美國政府未表示此種意見，則中國政府亦無意見可以表示，余以為在不妨害中國主權與行政完整之前提下，軍事合作自可考慮，純以軍事而論，此種合作是合理的。
  記者問：　總統既認為美國人參戰為不需要的，則對美國志願軍來臺之事，意見如何？
  答：國際志願軍乃另一問題，須知匪軍是國際性的。匪軍中有俄國人、捷克人、波蘭人、德國人、日本人、韓國人、蒙古人等參加，政府軍隊即無理由拒絕國際友人以個人資格參加為自由而戰。
  記者問：美國飛行員如不帶飛機參加，是否有助於臺灣？

〔第261頁〕

  答：我們空軍人員多於飛機，現有飛機無需美國飛行員。

  記者問：拉鐵摩爾現正被控為共產黨人，拉氏到過中國，為 總統所識，請問 總統有何意見發表。
  答：余不擬表示意見。
  記者問：美國國務院不久以前曾發表白皮書，　總統有何評論？
  答：余對白皮書從未表示意見，為此亦曾招致誤解，但今日亦不擬有何表示。
  記者問：現在中國政府與軍官對於美援，是否比過去能使用得較為有效？
  答：臺灣軍事訓練與組織均有改進，且在本人指導之下，必能有效使用軍援。即如臺灣使用經濟援助，即甚為有效。如美國有軍事援助，則不論美國政府或人民對軍援使用的意見，中國政府均必加考慮。
  記者問：總統對海南島的放棄有何意見？
  答：放棄海南，在兩個月前西昌撤退以後，即經決定。西昌撤退以後，海南對中國反共戰爭的價值即已減少，海空軍如此遠距離作戰與補給，均甚困難，政府經濟力量負擔不起，所以政府在兩個月以前，即決定撤退海南島。惟海南守軍未能達成預期之任務，即在殲滅或擊退登陸之匪軍後，再行撤離；因彼等一面迎擊登陸之匪，背後受盤據山中之游擊隊所壟襲故也。海南的撤退，一切照預定計畫進行，武器軍隊均無損失，且並無投降，與以前其他各地的撤退情形大不相同，此次撤退之成功，足以證明紀律與士氣業已恢復。

〔第262頁〕

  記者問：道義的援助，有價值嗎？
  答：當然有價值，即如今日在吾人艱苦作戰之時，諸君來此訪問，對民心士氣，都有莫大幫助。

  談話至此， 蔣總統答覆關於第三次世界大戰何時發生的詢問稱：今日在此願就如何消弭第三次世界大戰作答，而無須解答三次大戰何時發生的問題。現在世界大戰，如果不在亞洲爆發，我就不想加以評論，如果將在亞洲爆發，則我們必有方法可以消弭之。現在國際情勢，極為緊張，尤其中國大陸失陷後。共產主義勢力，企圖向亞洲各地擴展，世界大戰，有即將爆發之勢。

  中國大陸失陷後，使赤禍泛濫，反共力量，在亞洲大陸幾於消失，如果中國有牽制共產黨徒的力量，不使其向亞洲其他地區擴展，則亞洲成為大戰導火線之危機，可以避免。
  欲避免三次大戰的第一步，在民主國家協助中國，確保臺灣，作為反攻大陸的基礎。第二步，在反攻大陸，將共產力量限制於中國境內，不敢向外擴展，我們要確保臺灣，用以攻為守的方法，並更進一步反攻大陸，始能遏制共產力量於中國以內。
  這是我個人對於遏制國際共產在亞洲擴展，以免引起三次大戰的一個計畫。如果美國與民主國家能予我援助，則三次大戰在亞洲的危機必可防止，我更深信，我能進行此一計畫，除此以外，亞洲將無其他方法，消弭第三次大戰的爆發。但要執行此一計畫，中國單獨力量是不夠的，一定要民主國家，尤其是美國的援助。

  蘇俄援助共匪，已極明顯，美國如援助中國，並不會促起戰爭，蘇俄之積極援助共匪，事實上〔第263頁〕是在亞洲向美國挑戰，祇有美國老早全部援華，始能防止第三次世界大戰。如果民主國家再遲疑不決，多延一日，則赤禍將擴大一日，其結果無法估計。
  今日如果迅速而充分援華，則一錢將作兩錢用，將來赤禍再有橫決，美援即來，十錢也不當一錢用了，生命的犧牲，更不可以數計。因此，我以為祇有美國及早充分援華，始能防止第三次世界大戰，而且美國的援助，其物質上的效用，尚在其次，對於民心士氣在精神上的鼓勵，是無價的。


我們的武力在增強中

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十九年

版面原件： 第264頁，第265頁，第266頁

〔第264頁〕

          ——中華民國三十九年五月三十日

              接見美聯社合眾社記者談話——

  記者問：總統閣下：新聞界近傳，美駐華外交代表基於美國武官的看法，認為中共對於七月中旬進犯臺灣，並預料那時臺灣的淪陷，不是不可能的。我們確知美國人民很想知道，　蔣總統對此問題的看法，及對政府擊退中共進犯的看法如何？
  答：各位先生：我對於你們問題，第一部份的回答：在此後七個星期內，中共對臺灣大舉進犯，雖然是可能，但我不相信這是一定的。而且軍事的事情，總要「毋恃其不來，而恃吾有所備也」，不管他能來不能來，我們臺灣在今日已是有備無患了。對於第二部份的答案，保衛臺灣的武力，是正在穩健的增強中。上月海南島撤退的武力增強了臺灣，並且減少了臺灣的軍事上與經濟上的負擔。海南撤退的計畫，是早經決定的，不幸卻在海口附近發生戰事的時候，不能照著預定計畫安全撤退，這是很可遺憾的。但是我們必須記得；臺灣因此增強了保衛預備軍六萬以上的兵力。自舟山群島順利而安全的撤出了十五萬以上的戰鬥部隊，連同全部裝備與彈藥補給，我們在臺灣的武力更為增強了。我們在舟山一直堅持到俄國空軍在距離舟山僅僅數千公尺的大陸上——杭州、寧波各地機場建立了空軍基地之前，才安全撤退。這在政府整個的戰略上，〔第265頁〕舟山實已盡了最大的貢獻。當然，這次撤退不是舟山軍民所願的動作，但亦是救護他們免受無謂的犧牲；同時是增強了臺灣的防衛，並保存了將來反攻大陸的兵力，這是參謀部在軍事上一個最適當的處置。
  總而言之，我很堅決的相信：現在我軍兵力集中之後，在軍事上說，共匪進犯臺灣的時機是已經失去了。
  記者問：美國國務院官員前曾聲明，勸告在臺美僑撤退一事，並非美政府相信中共將立即攻臺之謂，而係完全基於「交通困難」之顧慮而發，請問美國國務院駐臺代表，曾否向中國政府接洽，萬一情勢緊張時，撤退美僑之交通問題？
  答：關於萬一時局緊急時，中國政府是否可能以交通工具供給美國僑民撤退之用一節，任何方面均未向中國政府提出詢問。
  記者問：萬一共軍的強力進犯成功，或由於別種災禍的逼近，中國政府能否為美僑設法撤退的交通工具，事實上是否能辦得到？
  答：臺北有很多與中國政府及中國人民友好的，而且為自由而奮鬥的美國人士，其中很多是犧牲了物質的享受，來與我們共同患難的友人，願與我們繼續相處。自然，我們應當有所措置，保障他們的安全。如遇確有需要時，我們一定可使他們迅速安全的回去，這是我們義不容辭的；但現時實在看不出來有這種措置必要。

〔第266頁〕

  記者問：此項交通工具是否亦可供給美國國務院的代表使用？
  答：祇要那時候他們還在此地的話，這當然是可以的。


就「杜艾會談」發表意見

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十九年

版面原件： 第267頁，第268頁

〔第267頁〕

——中華民國三十九年十二月五日對中外記者談話——

  此間中外記者就美國杜魯門總統與英國艾德禮首相華府會議或將有第二慕尼黑之出現一節，請詢蔣總統之意見，　蔣總統發表談話如下：
  總統首先答稱：「余不信有這回事。」繼稱：
  「杜艾會議之重要決定，自將通過聯合國而採取行動。今日聯合國與過去國際聯盟完全不同，美國不僅為其會員國之一，且為其領導國，聯合國任何重大決議，美國均負有責任。」
  「自由、平等、博愛，為美國立國的原則。美國的民族性，始終維護公理與正義，其人民及其政府從未向暴力或侵略者屈服。今日而再有慕尼黑，實為不可想像之事，故余不信有這回事。」
  「慕尼黑之犧牲捷克，並未阻止或遲延侵略行動，今日並無任何理由使大韓民國成為捷克第二。美國且已宣佈中共為公然侵略者，當不會對蘇俄的傀儡中共作任何讓步。否則不僅犧牲大韓民國，實即犧牲美國之本身及聯合國從此完全毀滅。全世界自由國家及人民再不能坐視聯合國蹈國際聯盟的覆轍；否則今後再不能有如今日聯合國的民主組織之產生，而世界人類只有受俄國共產國際的統治而已」。
  「今日世界嚴重局勢下如欲確保和平，只有聯合國不犧牲其原則，對侵略者堅持到底而不重演慕尼〔第268頁〕黑，否則大戰隨時有爆發的可能。」
  蔣總統今天下午說：「我認為韓國不會發生另一次的慕尼黑事件。」只要聯合國提出要求，中國仍將實踐以前建議：派軍援韓。本日下午的記者招待會召集得非常忙迫，外籍記者在開會前半點鐘才得到通知， 蔣總統說：「中國準備支持聯合國為維護公理與正義所作的任何決定。」論及杜艾會談一事，蔣總統說：「如果英國真的愛護美國及聯合國，則『妥協』一事決不至於發生。」 蔣總統今天精神極佳，著黃棕色軍服，當翻譯官對「愛」字翻譯略現遲疑時， 蔣總統即對他說：「我的真正意思是愛。」關於派軍援韓一事。 蔣總統說：在和聯合國及聯軍統帥會商之先，他將不談論此一問題。他拒絕說明國軍是否已準備停妥，一有命令即可開拔。詢以過去數月中中國政府是否和美國談及臺灣中性化的問題，蔣總統說：他不希望在目前討論這個問題。
  蔣總統今天警告說：如果對韓國來一個慕尼黑，則世界大戰將「隨時可以發生」。 蔣總統的意見，是在今天特別記者招待會席上，以書面散發給各外籍記者的。 蔣總統一生飽經憂患，對此次新的國際危機，絲毫沒有一點紛擾的表示。他回答問題時，非常平靜，毫不感情用事。他問記者們是不是一項新的慕尼黑事件正在製造之中，某一記者答覆說： 總統對此自有較好判斷。另一記者說：「我希望並不如此。」 蔣總統健康極佳，著冬季軍服，配五星上將章，他回答他自己所指出的問題——「是否會有另一次的慕尼黑」——時說：「我認為不會發生。」


自由中國與韓戰之關係

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十九年

版面原件： 第269頁

〔第269頁〕

——中華民國三十九年十二月八日

    對美國廣播公司記者談話——

  十二月八日 總統應美國廣播公司新聞評論員蒙特哥麥利的要求，就自由中國與韓戰的關係，發表他的意見。問答如下：
  記者問：臺灣國軍的反攻大陸，是否可使聯合國軍隊在韓境所受的壓力大見減輕，以至於能獲勝利的程度？·
  答：我相信在聯合國的海空軍配合行動之下，臺灣陸軍的反攻大陸，可得到大陸上一百五十萬游擊隊的響應，刻在共黨控制下的許多部隊，也將投到我們這方面來，這樣北平偽政權的基礎便將動搖，韓國的局勢，然後便將根本改觀。
  記者問：自由中國只靠聯合國海軍和空軍（沒有地面部隊）的助力，是否能在大陸上擊敗敵人？

  答：在我們政府的收復大陸計劃中，並未考慮到使用美國地面部隊。
  記者問：目前局勢雖極嚴重，閣下是否仍準備率軍赴韓支持聯合國？
  答：中國軍隊為抗拒共黨侵略起見，自當準備應聯合國或聯軍統帥的要求前往韓國作戰。


美國應有積極堅強的遠東政策

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國三十九年

版面原件： 第270頁，第271頁，第272頁，第273頁

〔第270頁〕

——中華民國三十九年十二月十一日答

        「美國新聞及世界報導」雜誌詢問——

  「美國新聞及世界報導」雜誌向 蔣總統提出問題十條請賜解答。 總統答復如下：
  記者問：鑑於韓國戰爭之發展，閣下認為美國在遠東之政策，應採取何種方向？

  答：我以為美國今日的遠東政策，最迫切的莫過於如何撲滅這個中共在亞洲已經蔓延的燎原之火，這是阻止蘇俄統制世界野心的第一個重要步驟。美國應該在目前確定一個積極而堅強的基本方針，至於暫時的軍事挫折或勝利，都不可援為姑息政策的理由。我的痛苦經驗是：對共產黨的姑息，不能延緩危難，更不能避免危難，而且只有促成危難，姑息常常是政治的自戕。

  至於積極政策，以下是我的見解：
  美國對遠東反共各國應立即負責領導起來，將這些為自由奮鬥國家的人民和政府組織成為一個共同戰鬥體，予以積極援助。這樣就可以運用遠東人力來防制遠東的共禍，至少可以減輕其領導者美國在亞洲反共人力的擔負。而且這種援助的物資所需的費用，將不會超過美國對一切其他區域的援助五分之一。須知這些國家人民，無論是韓國、自由中國、越南、菲律賓……無論在冷戰或熱戰方面，直至現在還只是各自為戰，所以要被共產黨各個擊破。美國應讓日本〔第271頁〕和上述的遠東人民聯合起來，獲得自衛與共同保衛亞洲自由的力量。
  中共既為聯合國的公敵，美國對於臺灣儘可以海空軍協助其防衛，而不再要求國民政府停止其對大陸的軍事行動。我們的海空軍尚需要充分的援助，迅速的加強；但是我們的反攻大陸計劃，從沒有計算美國地面部隊在內。
  記者問：據云美國若對國民政府部隊給予援助，基於愛國之原因，則將在中國內部激起反感。閣下以為然否？
  答：絕對不確。這是共產黨及其同路人二年以來巧妙的宣傳，事實上恰恰相反。愛國的中國人眼看著蘇俄侵略及控制中國大陸，對於美國對華坐視政策，只有感覺失望，這比之他們在一九三七至一九四一年日本侵略控制中國時的失望還要過之。因為臺灣是全國反共人民的堡壘與燈塔，他直接間接的領導著大陸上無數的人民游擊力量，這些從事反侵略的武裝人民，都有堅強的民族意識與愛國熱忱，迫切的希望我們國民政府的領導，他們唯一的希望，就是等待國民政府反攻。
  記者問：若聯合國部隊被迫撤出韓國，在中國大陸是否能有反抗運動？
  答：只要美國遠東政策積極而堅定。暫時軍事挫折不論發生於何處，都不會減少中國大陸上反抗運動發展的可能性。
  記者問：對於美國與中共部隊間的戰爭，閣下認為中國人民對此事反應如何？

〔第272頁〕

  答：在殘酷嚴密的共匪控制下，中國人民的鮮明反應也許不易看出；但是他們都知道美國是他們的朋友。只要國軍一聲反攻大陸，他們就會立即響應反抗共匪，並會投奔到自由的旗幟下來，這在北韓中共部隊俘虜的供詞中更可證明了。
  記者問：韓國戰爭是否證明所有中國人民皆支持中共？
  答：恰恰相反。中共對韓國的侵略，使得北平偽政權的傀儡性愈益顯露。就我所知，這一行動使得共匪的許多同路人也呈「離心離德」現象。
  記者問：若使用原子彈，閣下認為此事對中國之輿論，可能有何結果？
  答：對於中國輿論可能的反響不作推測。對於這個問題——即原子彈使用的效果問題——此時我還不能作肯定答復，因為這個時候對中共作戰使用原子彈能否發生相當效果，實在是一個疑問。

  記者問：若對在滿洲的基地與中國大陸施行通常的轟炸，閣下認為此事對於中國輿論可能有何結果？
  答：當然有些顧慮，尤其是中共借此宣傳以增加其反美的藉口。但是聯合國軍隊的使命在恢復人民的自由，共匪的鐵幕並不能將這種事實瞞過中國人民，因此之故，通常的轟炸如限於軍事目標，中國輿論必視為軍事所必需。但是對中國大陸的軍事轟炸，如果由中國空軍去執行，則心理上可能發生的不良影響可以避免。
  記者問：國民政府反攻大陸的軍隊能有多少？在中國大陸建立一條軍事前線需時幾何？
  答：這種軍隊的數量，不能僅按我現時駐在臺灣的所有軍隊數量去估計，至於本問題的其他部份，〔第273頁〕我不打算在這裏討論。
  記者問：據估計，中共在華南為對付國民政府任何行動的反攻軍隊有一百萬人之多，閣下同意此種估計否？
  答：這個數字大致正確。但是我們在中國大陸上有一百五十萬以上的游擊隊，其大部份就在這個區域內。
  記者問：若聯合國軍隊撤出韓國，閣下認為此事對於亞洲的將來有何結果？
  答：我在上面說過，亞洲的將來，根本在於美國遠東的政策積極和堅強，並不在暫時的或局部的軍事挫折或軍事勝利。不過有一點要請特別注意的，就是亞洲的人力比其他各洲都大，他是用之不盡的，將來世界性戰爭的成敗，人力是重要的因素，如果中國共匪力量不能在近期內設法阻止或摧毀，則最短期間整個亞洲十億人口都會赤化，都會被蘇俄控制，為其驅使，如同其目前驅中國人民來為俄國侵略工具到韓國作戰一樣的可悲。果真到了亞洲全部人力都為蘇俄所控制的時候，世界大戰即使主要戰場在歐洲，屆時雖有很精的武器，恐亦無所用其技了。但是我相信美國如能迅速領導亞洲積極援助其反共，以阻止中共力量的發展，那為時仍非過晚。我相信亞洲人民當可如此從共產黨的控制中拯救出來，並且必將如此救出來，惟有這一個政策生效，不僅可以消弭亞洲共禍，而且可以阻止世界大戰的發生，這是我的堅強信心。

【上一篇】【回上層目錄】


中華民國三十九年

    對俄、毛簽訂同盟偽約發表談話
    聯合國成敗之關鍵
    如何消弭第三次世界大戰
    我們的武力在增強中
    就「杜艾會談」發表意見
    自由中國與韓戰之關係
    美國應有積極堅強的遠東政策

【回上層目錄】


談世界局勢

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十年

版面原件： 第274頁，第275頁

〔第274頁〕

——中華民國四十年一月二十九日對合眾社記者談話——

  蔣總統夫婦二十九日下午在臺北郊區總統官邸和合眾社記者共進午茶，舉行三刻鐘談話時稱：美國國會譴責中共為侵略者，已提高美國在亞洲人民間的聲望，並證明亞洲人民一向相信美國是「自由世界燈塔」的一項信念是正確的。 總統夫婦在會客室一面進中國式茶點，一面對世界局勢各方面發表坦率的意見，但曾表示他們的大部份意見，只是私人意見，並不代表國家政策，而要求勿予發表。合眾社記者詢以：美國最近對中共之態度，日趨強硬，並繼續保持此一態度，總統和夫人所持的意見如何？

  總統和夫人互相謙讓對此發表意見，最後由 總統表示他可以發表的意見，即他對美國國會譴責中共並支持美國在聯合國立場一點，表示樂觀。他說：「美國參眾兩院通過譴責中共的議案，乃反映美國人民對此問題的堅定態度。這一點使我感到對一般局勢的樂觀。自由中國的人民，一向認為美國是自由世界的燈塔，美國人民這種堅定態度，當然已恢復中國人民對美國人民的信心，這已提高美國在全亞洲對抗共產主義，爭取自由的人民間的聲望。」蔣總統對每一世界問題，包括韓國、中國、歐洲及美國人對世界大局的想法的分析，顯示總統如何密切注意世界局勢的每一發展，而更密切注意對於有關中國的細節問題，蔣夫人的見解也同樣敏銳。當　蔣總統談到美國國會決議案時，合社眾記者請求 總統允許予以〔第275頁〕發表。 總統轉向夫人用中國話說：「你說吧！」夫人躊躇了一下，便堅請 總統允許發表所言，總統贊成了。在討論到國民政府的主要目標——反攻大陸——時，夫人說：這有兩個重要因素：「時間與機宜。」夫人說：「時間是最重要的因素，而行動的機宜，必須同樣重視。我們不能等候太久，我們必須準備，然後在共黨反擊力量降至最低點，而中國大陸人民和我們合作從內部打擊共黨的準備臻於最高點之時，攻擊共黨，內外的夾擊，必須策應並發。這種打擊必須很快到來，尚且必須在適當時間」。

【下一篇】【回上層目錄】


結束韓戰之道

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十年

版面原件： 第276頁，第277頁，第278頁

〔第276頁〕

——中華民國四十年五月十六日接見美聯社董事金氏談話——

  蔣總統于十六日上午十一時半，曾在總統府接見美聯社董事金氏（Ｆｒａｎｋ　Ｋｉｎｇ）談話約一小時，金氏於訪問 蔣總統後所作之報導，已於十七日刊載美國各大報紙。金氏所作報導全文如下：
  蔣總統稱：渠率領下之中國國軍能夠制止中共對韓國之侵略，其方法即為國軍向大陸進攻。蔣總統稱：「一旦臺灣國軍開始反攻，中共對韓之侵略即將終止，至少中共不能再在韓國發動任何新攻勢。」蔣總統率領下之國軍，據估計達五十萬人，刻正在此反共之熱帶海島堡壘上進行訓練。此訓練中之部隊曾成為美國國會審查會中爭辯之對象。
  蔣總統平日甚少接見記者，本日之會談，歷時近一小時。渠對於華府目前大爭辯中有關各項問題，均避免討論。渠曾答覆記者之許多問題，而記者所提出之問題範圍，亦至廣泛，舉凡外界對於國民政府之指責，以迄蘇聯之長期計劃等等，皆曾提出請求答覆。
  記者首先詢問今日受蘇聯較大與較急迫之威脅地區，究為歐洲或亞洲？ 蔣總統答稱：「在現階段中，蘇聯擴張勢力之目標在亞洲，而不在歐洲。」自遠東之觀點言，此自係自然而顯明之答語。
  記者再問：「蘇聯是否準備在貝加爾湖以東地區發動侵略戰？」　蔣氏仍以自然而清晰之語調答稱〔第277頁〕：「目前不易預測，共產國際對於宣傳戰尤為重視，目前共產國際所使用於謠言戰爭之力量，尤大於其所使用於戰場上者。過去共產國際之宣傳公式為中共係農業改革者，中國國民政府為貪污腐敗無效率之政府；今中共已佔領大陸，所懼者為國軍之反攻；故共產國際之宣傳公式，乃轉為：（一）大陸上之中國人民不歡迎國民政府歸返大陸；（二）美國如援助國民政府，大陸上之中國人民必將痛恨美國人民。此種新的宣傳方式，在利用恐懼的心理。這就是說：『你們（美國人民）假若援助中國國民政府，就會招受中國人民的怨恨。』這就是共產國際的宣傳。」
  記者旋提出美國願望迅速獲致韓戰之結束問題，請 蔣總統發表意見。蔣氏答稱：「韓戰如照目前繼續進行，則余不能預料何日可以結束。」此在華從事抗共之老鬥士，至是表示渠所率領之中國軍隊，如自臺灣向大陸作牽制性之反攻，則中共對韓之侵略即將終止。
  記者問：「反攻何日可以開始？」 蔣氏答稱：「臺灣獲得其必需的與充份的配備與供應後，有六個月之時間，即可開始大規模之反攻」。
  一年前韓戰爆發不久，中國曾聲明願出兵三萬三千人赴韓作戰，而麥帥曾稱此批軍隊之先遣部隊，於十四天之內即可登陸韓境；記者憶及此事，特提出詢問：「中國是否仍願派兵赴韓作戰？」蔣氏答稱：「聯合國對於此事並未提出新的要求；倘有此要求，則可以商討，以應付業已變遷的新局勢。祇要有迫切需求，餘決不推避責任。」
  記者以 蔣總統論及國民政府之腐敗問題時，曾提及共黨之宣傳公式，因而再提出詢問：「美國人〔第278頁〕民普遍相信國民政府在大陸時，行政不良，而國民政府之若干官吏更以大量金錢攜運至美，此批財富，究有若干業已收回並已用以謀求全中國之福利？」
  蔣氏答稱：「許多年來，中國政府曾一再要求美國政府供給有關中國人攜運至美財富之資料，並請美國政府與吾人合作。吾人要求美國政府供應此項資料之目的，在便於吾人可以採取法律上之措置，俾中國政府能取得此批財富；惟迄今為止，吾人之要求尚無結果。吾人準備以此等金錢，用以謀求中國人民之福利。」據此間人士稱：　蔣氏對此事發表意見尚係第一次。
  記者問：中國人民是否將接受好戰的共產主義而習慣於北京政權之統治。 蔣氏答稱：「絕對不然！中國人民之文化傳統與哲學皆與共產主義完全對立。」
  蔣總統謂：中共今日以大批屠殺與監禁之手段，對反共人士採取有計畫的清算的政策，其目的即在預防大陸上各地方產生反共的領導人物。渠稱：「惟有自臺灣發動反攻後，中國人民始能自共產黨統治下開始獲得解放。」
  記者於談話結束時，提出美國有人建議 蔣總統訪美；並向美國國會聯席會議發表演說一事相詢。蔣氏答稱：「待吾人收復大陸後，餘必樂於訪美，以答謝在吾人奮鬥中援助吾人之朋友。」


我必將收復大陸

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十年

版面原件： 第279頁，第280頁

〔第279頁〕

——中華民國四十年五月十八日對合眾社記者高爾談話——

  總統接見合眾社記者高爾，對美國納稅人予以讚揚，蓋在臺之美國軍援顧問團，係由美國人民所支持者。並表示中華民國在民主國家援助下，必將收復大陸。以下為 總統之談話，由合眾社發表。
  「余願向蔡斯將軍率領下之美國軍援顧問團及美國人民重申並強調餘個人之保證，即顧問團在參觀及調查中國國軍之時，我人決不採取故意炫示或粉飾之方法」。 總統稱：「美國派遣蔡斯將軍及其僚屬來華予我援助，餘深望美國人民能瞭解在自由中國以及共產主義束縛下之中國人民均深為感謝。餘個人尤望美國人民明悉餘提出之保證，即吾等今日身在臺灣者，必將盡一切力量，以保證蔡斯將軍任務之成功。余目前與蔡斯將軍晤談時，藍欽公使與顧問團軍官及參謀總長周至柔將軍均在座，當時，餘曾告知蔡斯將軍，彼參觀中國國軍之時，餘希望彼自行擇定其所欲參觀之師或其他部隊，中國將領決不作預先準備之表演。餘已命令國防部就國軍之組織及訓練計劃，向蔡斯將軍作最詳盡之解釋，俾其目睹吾人武裝部隊之真相，而獲致其個人之見解」。
  繼應記者之請發表其向革命實踐研究院員生講詞之內容稱：「餘告以大家應堅信暴力決不能消滅吾人，吾人在敵人所造成之廢墟之上，必有重建新國家之一日，此重建之國家，將與天地同垂永久。敵人〔第280頁〕從未明瞭中國之領土決非可以征服者，中國乃不能毀滅者，祇需中國有一片未被敵人侵佔之乾淨土，國民政府即將為中國之政府。」


中日合作始能安定東亞

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十年

版面原件： 第281頁，第282頁

〔第281頁〕

——中華民國四十年五月二十六日接見日本共同通信社

    東亞部長川崎正雄及新聞論說主委島田巽談話——

一、總統對川崎正雄談話大意

  五年來日本之民主化，與日本國民對復興之努力，吾人深為感慰。現在日本即將以獨立自由國家而加入國際社會，吾人尤為欣幸。
  早在中日戰爭發生以前，餘已預見此一戰爭對於兩國及亞洲全局之影響，餘曾向兩國國民提出警告，中國戰敗非日本之福，日本戰敗亦非中國之福，惟有獨立自由的中國，與和平民主的日本合作，始能安定東亞，有助於世界之和平。今日餘希望日本國民對於蘇俄中共之陰謀暴行有所警覺，中國大陸一日在蘇俄控制之下。日本國家即一日不能安全，日本經濟亦一日不能順利發展，餘深信自由中國反共抗俄之艱苦奮鬥，對於東亞民族之禍福關係，必能獲得日本國民之深切體認。
  中共匪徒在大陸上強制人民作反日運動，到處舉行所謂「控訴日本暴行大會」，以破壞對日和約，但餘可負責告日本國民：今日我中國大陸上痛苦之同胞，對日本不復存有敵意，彼等惟一希望，為如何〔第282頁〕推翻蘇俄中共之黑暗的控制。
  我自由中國更熱烈期待日本參加民主集團，為東亞和平，而分擔責任。

二、總統對島田巽談話大意

  君為深思之士，將往歐洲旅行，深信君必能對世界局勢作一深長之展望，以告日本國民，今日世界人類已走到自由與奴役，光明與黑暗之決定問題，中日兩國國民必須追蹤五十年前 孫中山先生倡導革命及日本志士努力維新之時，以遠大的眼光，為整個亞洲之前途?想。自由世界對共產集團之鬥爭，為長期鬥爭，決非短時期所能結束。亞洲民族獨立自由之奮鬥，將決定其最後之成功。中日兩國國民為民主和平而合作，對於亞洲及世界，實有重大之貢獻。此為今日及今後中日兩國關係之基點。君今日所欲提出之問題，即可依此一基點而尋求解答也。


自由世界切不可輕信共匪和平論調及甜言蜜語

自由世界切不可輕信共

匪和平論調及甜言蜜語

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十年

版面原件： 第283頁，第284頁

〔第283頁〕

——中華民國四十年十月三日接見合

    眾社副總經理巴索洛繆談話——

  「自由世界人民應知對於共匪之和平論調，及甜言蜜語，不可輕信。」此為 蔣總統最近單獨接見合眾社副總經理兼太平洋區主任巴索洛繆之談話。此項談話合眾社係於格林威治時間三日中午（即臺北時間三日下午八時）發表。合眾社稱：此一仍指揮遠東最大陸軍之領袖，曾畢生致力於阻止共產黨主義之擴張。無論與共匪之談判或作戰，彼之經驗，均較任何人為豐富。鑑於民主國家對於共匪之和平姿態可能過分熱心，蔣總統特對此事提出警告。
  蔣總統稱：就一軍人之觀點而言，余認為聯軍如能在北韓澈底而決定性的擊敗共匪軍隊，則對於亞洲及整個世界之和平，將為最大之貢獻。
  蔣總統昂然正坐，棕色之眼睛中，常露幽靜之微笑。彼接見記者之處，係其草山官邸。蔣夫人亦在座。在寬大舒適之房間內，懸有蔣夫人新近繪成之國畫甚多。蔣夫人現已成為著名藝術家及藝術愛好者。

  臺灣數百萬「自由中國人」，對於大陸上之匪共政權，實為一日見增大之威脅，而蔣總統即為彼等之領袖。記者旋以在韓國流行之觀念相詢，即目前半僵持之局面，實對聯合國有利，因聯合國僅用少數部隊，即使中共匪軍大量在韓膠?，不能在亞洲其他地區發動侵略。

〔第284頁〕

  蔣總統答稱：余不能同意此種看法。余確信全世界軍事專家，將同聲一致謂最後決定性結束韓戰之途，乃係在戰場上擊敗匪軍。或謂中共匪軍在韓國膠?以後，全中國各地之游擊隊即可乘機興起，鞏固基地，以待總反攻之來臨。余認為此種推理亦訛。戰爭致勝之道，為擊敗敵人，而不許其以任何政治手段逃出其窘境，以為他日捲土重來之地步。就共匪而論，此點尤為重要。在談判中我們決不能信賴彼等，彼等亦決不致尊重非完全有利於彼等之協定；余希聯軍之軍事長官，能有充分權力覓致真正勝利，如此，則在不久共匪所選擇之其他戰場上，聯軍始不致再遭遇目前在韓之匪軍。
  蔣總統對於前擬以三萬三千精銳國軍供聯合國在韓使用一節，未予置評。彼謂聯合國前此未接受此項部隊，最近亦未重提此事。
  蔣總統之健康及精神均甚佳。彼御褐黃色制服；但未佩帶勛章及將星。在談話期間，不時微笑，偶然在沉思時，以纖細之手指，輕擊椅背。
  蔣總統生活簡單，與夫人同住草山夏季官舍，距臺北約十二哩。彼每日上午往國防部辦公，下午則多在官邸主持會議。
  蔣總統夫婦常於黃昏時，沿山徑散步，俯瞰臺北城及山谷，偶然亦在官邸看電影消遣。蔣夫人所繪之圖畫，均為古典山水，蔣總統常在其上題寫中國古詩。 蔣總統夫婦通常每日進西餐及中餐各一次。
  蔣總統心中念念不忘其軍隊打回大陸之一日。彼深信此一日將會來臨，彼所統率之陸海空軍亦然如此。


警告盟國匪共將進犯越南

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十年

版面原件： 第285頁，第286頁

〔第285頁〕

——中華民國四十年十月十四日對美

    前鋒論壇報記者希金斯談話——

第一篇報導

  蔣總統於單獨接見本報記者時警告稱：朱毛匪幫雖然在韓戰中受到打擊而遭損傷；但匪幫軍事機構在過去一年中仍然穩固它的實力，尤其是在空軍方面，據蔣總統說：目前從中國大陸來的證據，顯示匪幫企圖利用由韓戰妥協而產生的任何持續沉寂以對越南發動攻擊。他相信只有由各大國表明將以強大的武力對付新的侵略，才能阻止匪幫展開此一行動。蔣總統相信，自由世界因在遠東採取零星步驟應付共黨侵略擴展而遭頓挫。他覺得居於領導地位的美國，應致力聯合所有一切遭受威脅的國家，建立起協同的戰略。蔣總統有關世界戰略的意見，與麥帥的意見十分相似。蔣總統相信反共之綱必須建立在世界性的基礎上。他相信：如主要非共黨國家迅速建立起強大實力，並能同意在世界一切情勢緊急的區域採取協同行動，大戰就有獲得避免的可能。

第二篇報導

〔第286頁〕

  據希金斯說：蔣總統證實，史達林曾於一九四六年兩次提出建議，謂：如果國民政府同意將美國利益擯於東北部亞洲之外，不顧美國的調停並與蘇俄平等共營中國東北的主要工業，那麼即可命令中國共產黨接受蔣總統的統治。
  但是蔣總統拒絕史達林的建議，「因為我認為信任史達林的話是不可能的，他已在破壞一年前才獲得的協議，我們不顧各種艱難卒選擇西方國家。」
  希金斯問蔣總統曾否以史達林的敲詐行為告知馬歇爾將軍，蔣總統回答道：「這樁事既然已作最後決定，我認為不必要把它麻煩馬歇爾將軍，我要避免被罵我是挾蘇俄以抵制美國，並且怕如果這樁事宣揚出去，中國的敵人，將會這樣責難。」


建立亞洲反共軍以抵禦共產主義

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十年

版面原件： 第287頁

〔第287頁〕

——中華民國四十年十一月二十八日對美記者魯克斯談話——

  蔣總統在訪問時說：建立亞洲反共軍以抵禦亞洲共產主義，不但合宜，而且必要。此項計劃之實施，至少需有六十師部隊，其完成期限，預計約需十八個月至兩年。在經費方面，只需美國在歐洲建立並裝備六十師費用中之三分之一至四分之一即可。此項部隊中之二十師，可由自由中國擔任，二十師可由新獲獨立之日本擔任，所餘二十師，可分別出自韓國、越南及菲律賓等亞洲所有自由國家。

【上一篇】【回上層目錄】


中華民國四十年

    談世界局勢
    結束韓戰之道
    我必將收復大陸
    中、日合作始能安定東亞
    自由世界切不可輕信共匪和平論調及甜言蜜語
    警告盟國匪共將進犯越南
    建立亞洲反共軍以抵禦共產主義

【回上層目錄】


政府光復大陸後施政方針

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十一年

版面原件： 第288頁，第289頁，第290頁

〔第288頁〕

——中華民國四十一年五月七日對紐約時報記者談話——

  蔣總統今天在臺北接見紐約時報記者的時候說：在「耕者有其田」的原則下，中華民國政府對於中國大陸上所已分配了的土地，可予維持。
  他雖然承認中國政府一旦返回大陸之後，將維持土地分配的現狀；但是他說對於土地已被充公的地主，仍將予以補償。
  警覺、活力充沛，看上去比他六十五歲的年齡年青得多的 蔣總統說：中國政府的政治哲學基本，仍然還是 孫中山先生的「三民主義」所代表著的。　孫先生的口號是：「民族、民權和民生。」
  蔣總統強調基本的注意力應集中在「民生」上，他說：「這是我們的第一步。我們已經實施了三七五減租。耕田的人將保有其耕地；但是對於地主也應該有所補償。」
  他在敘述返回大陸後政府所要採取的步驟時，對於中共消除城市中中產階級人士的行動，力加斥責。
  他說：「根據我們的看法，消除中產階級是違背民生主義的。」他說明國民黨信奉政府管制的經濟。接著又說：國民黨也認為農、工和商的私人企業應有廣大的機會。

〔第289頁〕

  蔣總統說：中國政府對於中共在大陸所建立的那些龐大的公營公司應該怎樣處理的問題，正在加以研究。他認為「這是很複雜的問題」。
  身任中華民國總統又為中華民國政府柱石的 蔣總統，對中共毀滅中國家庭制度所採取的行動痛加斥責。他說：「這是違反中國習俗和傳統的，將遭到劇烈的反抗。」
  正像其他在此間的中國政府官員一樣， 蔣總統經常有一個目的擺在他面前——「國家」。他並不是不知道在中國大陸重建政府所將遭遇到的困難。
  「我們還沒有充分準備好返回大陸。」他說：「很難說恰恰什麼時候可以回去。這件事的因素很多。」
  蔣總統把目前中國政府所處的情形和一九二六年至一九二七年北伐時國民黨從廣州發動的革命相比較。他追述那時國民黨僅僅有不到五萬人的軍隊，現在的軍隊比當時多得多。
  「當時軍閥有軍隊百萬。」他說：「共匪今日雖然強大得多，但是如果我們把當時的人民態度一加比較，目前民心向背比之北伐當時強過百倍甚至千倍。」
  蔣總統說：他明白一旦國軍登陸大陸，中國知識份子和老百姓將會聯合起來支援。

  「如果我們能夠在大陸上奪得一兩個地區，並能保持三個月至六個月，我相信民眾將前來支援。」他說。
  這一個主張也是其他政府官員所贊同的，這些官員認為保持一個灘頭比較獲得一個灘頭還要重要。〔第290頁〕他們認為中國人在動手以前總要等?瞧瞧登陸究竟有什麼結果。
  蔣總統說：反共的知識份子如果要到臺灣來，他將予以歡迎。他說：國民黨在此或返回大陸都不會採報復行動。
  「既往不究。」他加上一句。
  蔣總統表示意見說，他對韓國的停戰很少抱有樂觀。他認為蘇俄要中共在那兒把美國軍隊陷住。對於最近所簽訂的中日和約，他不願置評。
  將總統稱讚在臺灣的美國軍事及外交代表。他說：「彼此合作無間——這是十年中最好的一次。」

【下一篇】【回上層目錄】


中共奸匪在大陸的暴行

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十一年

版面原件： 第291頁，第292頁，第293頁，第294頁，第295頁，第296頁，第297頁，第298頁，第299頁

〔第291頁〕

  ——中華民國四十一年六月三十日答

          「美國新聞及世界報導」書面詢問——

  蔣總統答覆「美國新聞及世界報導」週刊雜誌二十三個問題，問答全文如下：
  記者問：今日中國共產黨內部強固嗎？
  答：中國共產黨的計畫，是要在一夕之間，把一個重人道和以忠厚寬大做傳統的民族，變成一架戰鬥爭殺的機器。這種計畫，正被以武力和威脅在推行中，但威脅決不能造成真正的團結，任何政府，在應付危機時，都需要人民忠誠的支持，我確信中共即將遭遇的不是這種支持，而是反叛。
  記者問：閣下認為中共在國際方面是軟弱無力嗎？
  答：中共只像寓言中走在獅子前面的狐狸一樣，走在他的蘇俄主子前面，在表面上，他們似乎很有力量，他們本身卻缺乏武器、技術和人民的支持。如果單憑他們自己力量，他們將無力支持一個現代正規的作戰至任何時間。但是在宣傳和滲透方面，他們卻從他們的蘇俄主子學得了很多，分化與滲透是他們的蘇俄主子最善於運用，亦最為厲害的戰術。他們挑撥敵人內部，以敵人自己的力量，打他自己。他們挑撥一個民主國家去打擊另一個民主國家，或在一個國家內，挑〔第292頁〕撥一個黨派去打擊另一個黨派。如此，共黨可以不費自己一點力量，而打倒其敵人。他們的奸細，甚至滲入他國非政治性的團體；在自由國家內部製造糾紛，並影響其內政，例如選舉等事。在這許多方面，中共亦已從他們的主子學得很多，現已日漸成為克里姆林宮之重要幫手（尤其在遠東各國）。我與共產國際的陰謀野心作戰多年，我在這一點上所獲得的慘痛經驗，使我不得不向各民主國家提出警告，即我們決不能從純粹軍事的立場，來估計中共的國際力量。
  記者問：閣下認為中共在韓戰中沒有受到嚴重的損害嗎？人民生活比在韓戰以前較好還是較壞？
  答：中共因在韓國進行侵略性的冒險，的確已受到了嚴重的損傷。在韓戰中所消耗武器和彈藥的數量，遠越過中共兵工廠所能製造的武器，為償付這一筆進口軍火，北平政權不得不發動五反運動，來榨盡業已枯乾了的有產階級，以迄無產階級的最後一滴血；用嚴刑虐待大陸上親友的方法，而向海外千萬華僑勒索，也是出於財政上的窘迫。在中國的悠久歷史上，還沒有一個暴政像今日中共一樣的令人難以忍受。
  記者問：閣下對於中共的食糧分配，有什麼意見？是不是在集中控制之下比較好些？
  答：集中食糧，是中共最惡辣的政治武器，控制食糧可以迫令頑強者服從，習於豐衣足食的人，很難想像得到饑餓的壓迫之苦。中共從未遲疑使用這種政治武器，以使尚未屈服者就範；此外大陸上交通的困難，亦可使食糧分配不當情形容易發生。不管故意或不故意，老百姓總是受〔第293頁〕苦。
  記者問：閣下認為在中國原來因相信共黨誠實和奮鬥而予以支持的知識分子，現在是否因為共黨的階級鬥爭和暴政而轉為反對他們？
  答：在共黨政權之下生活了兩年以後，中國大陸的知識份子，現在不僅喪失了以前的幻想，且已遭受過各式各樣的虐待，共黨曾想把知識份子改變成可供利用的熱心工具，但卻沒有成功。我相信一旦共黨政權在外力壓迫之下開始崩潰時，大部份知識份子，將以共產主義死敵的姿態出現，這些人反共的程度，甚至比那些未在莫斯科走狗殘酷統治下生活過的反共人士，還要徹底。
  記者問：閣下對於在中國非共領袖的遭受清算有何種評價？閣下認為這是共黨力量增強的表現，還是軟弱的表現。
  答：清算非共人士的動機，大半是出於恐懼，恐懼當然不是力量的表現。
  記者問：閣下知道有多少非共人士已被清算？閣下估計其數字有多少？
  答：關於此事，欲獲得正確的數字是困難的。我在下面只將共黨自己已經公佈過的兩套數字給你，第一套數字是根據各地共黨軍政委員會，在一九五一年十月初所作的正式公佈。北平政權在一九四九年十月一日與一九五○年十月一日之間，所清算的「反革命份子」，為數達一、一八五、○○○人。其中在華東區者，達一一七、○○○人。在華中華南區者，達六一○、○○〔第294頁〕○人。在西南區者，達四○○、○○○人；在西北者，達五八、○○○人。第二套數字，係從四種共黨機關報紙所發表的新聞中統計得來。這四種報紙，是北平的「人民日報」，上海的「解放日報」，廣州的「南方日報」和漢口的「長江日報」。在一九五一年二月與一九五二年二月之間，它們所發表被清算的非共人士，共為三、八二五、八三九人。這與第一套數字合計，共黨自己承認的被屠殺人數，已在五百萬以上。但此種計算，自然並不完全，因為就第一套數字而論，我政府還不曾獲得共黨華北區、東北區和西北邊遠區軍政委員所發表的報告。就第二套數字而論，報上所載的數字，也不過是一部份。一九五二年二月以後，共黨復不斷舉行大規模之清算與集體屠殺，迄今為共黨所殺害的總數，一定比上述數字要超出很多倍。
  記者問：閣下認為一個號稱基礎鞏固的政權，對於內部的反抗運動，是否尚須多所顧慮？假如大部份所 謂反抗運動並不存在的話。
  答：彼輩對於內部之反抗活動，確是甚為顧慮。共黨報紙曾登載許多關於怠工運動，以及地方性的反叛故事，其中有的報導雖屬捏造，以期掩飾他們廣泛的迫害，但甚多的故事，卻實實在在反映出真正的不安和騷動。
  記者問：閣下以為中共已把大批人民關進了勞動營嗎？
  答：是的。在中共控制的大陸上，奴工現在已成了極為普遍的現象，有大量的奴工，已從事於軍事〔第295頁〕性及經濟性的工程。例如淮河防氾工程，和新近建造的鐵路等。這批奴工的命運，決不比囚禁於蘇俄勞動營的勞工為好。
  記者問：閣下認為中共在全國所施行的紀律，對於中國人民會發生何種效果？
  答：中共所施行的紀律，就是經常以死刑作威脅。事實上中共的紀律，將於在大陸上的人民，造成了最悲慘的恐懼心理，以致人民為了逃避繼續不斷且日益加深的恐懼，而以自殺了之；自殺成了廣泛流行的現象。這樣也許有控制人民於一時的效果，但是中國歷史顯示這種控制，將隨時日之逝，而效力減少，由外面來的危機，可能造成此種控制的崩潰，甚至共黨對於本身爪牙的控制，亦莫不如此。
  記者問：反共游擊隊勢力，最盛時人數若干？今日人數若干？
  答：當一九五○年中共竊踞大陸時，其殘酷統治政策，激起人民之普遍憤怒和反抗。在短短的時間內，憤怒的人民匯合遺留國軍及地方團隊，形成龐大的游擊武力。據當時統計，人數達一百六十萬。是年冬、中共參加韓戰，彼等為鞏固其殘酷之統治，施行所謂「鎮壓反革命運動」，予我游擊部隊以嚴重打擊。目前在大陸上的游擊隊，約還有一百三十七萬人，其中大部份與我政府經常保持聯絡。
  記者問：有謂中共貪污者少，其有貪污者即被處死，閣下對此點看法如何？
  答：目前在大陸上進行的五反運動，其中有一項是針對?共黨官僚貪污而發的，如果貪汙很少，共〔第296頁〕產黨不必費這麼大的力量，發動全國性的運動來對付牠。
  記者問：中共的軍隊，大部分是被強征者？抑或是在強迫下的「志願」份子？

  答：在被強征者與強迫下的「志願」份子之間，我看不出有什麼大的區別，在形式上容或稍有不同，但基本性質還是一樣的。征兵是指在某一年齡階段的成年人，都有相等的義務，而由在壓力下的「志願從軍」這個口號下，你就更可獲得一個清除反抗份子的有力武器。
  記者問：閣下是否認為被強征服役者，忠於中共？一旦機會來臨，是否他們將參加反共游擊隊？
  答：如果我國軍能在大陸上建立灘頭陣地，而予此種游擊隊以機會和便利，我確信目前在共黨武裝隊伍中的員兵，將有甚多部份來歸附我所統率的部隊。
  記者問：共區內之「土改」情形如何？農民是否得到政府貸款。農民今日所納之稅額，是否高於以前賦稅及田租之總和？農民之負擔，是否超過其終年之生產收入，年來收成情形如何？農民是否願意合作。
  答：中共所謂的土地改革，不過是集體窮化人民的方法而已，旨在使人民不得不卑賤地依賴共黨為生，他們首先剝奪地主，然後分其地為若干一兩畝的小塊（一畝約合一英畝的六分之一），的確，有時一家人可能分到幾畝地，但因徵稅納稅太重，以分得的土地來維持一家人的生活，實在不夠，所以許多農人就放棄了所分得的土地，而到旁的地方去避難。那些不走的人，就必須付出田賦，這種田賦，比起前些年田賦和租金兩者合起來還要高，難怪在最富庶地區的農民，〔第297頁〕為了省下米糧繳納賦稅，亦不得不吃草根樹皮。所謂農民的合作，根本沒有這回事，像其他的人們一樣，農民除了服從以外，別無他途可走。
  記者問：中共「土地改革」下之農民困苦情形如何？
  答：中共為仿傚其俄國主子，將農民變成農奴，已採取第一個步驟，開始農業集體化。再進一步，便將農業也變成完全國有，和其他生產事業一樣。如此，中國的農民，也將被變為蘇俄經濟制度下的農民，成為一個傭工。
  記者問：蘇俄援助下之中共，就對外而言，是否強大？抑屬脆弱？蘇俄之援助中共，目前達於若何程度？中共倘無蘇俄援助，則對外是否脆弱？
  答：蘇俄不僅供給中共以武器及軍火，並且供給大量的技術和政治顧問。政治顧問來自各種不同之機構，如國防委員會、內政部和共產黨黨部。設若撤退此種援助（但只要蘇維埃共產主義一旦存在，此為不可想像之事），則對外而言，中共將極為脆弱。
  記者問：自理論與軍事觀點上言，中共是否有戰略上之弱點？自空中轟炸大陸，是否徒勞無功？抑或中共擁有可為敵方摧毀之作戰工業。
  答：整個中國僅有少數作戰工業，如果將其摧毀，中共在人口眾多之中心地區，即維持秩序亦必極感困難。因該區人民，反對共黨參加韓戰之情緒，必因此而益形加強，對於局勢將有極大之影響。

〔第298頁〕

  記者問：自軍事上而言，中國之交通是否一經外力攻擊，即告殘毀？
  答：若將所有通往韓國的交通線予以摧毀或破壞，就可非常嚴重地減少共黨繼續作戰的能力。
  記者問：中國東北境內與其他各處有無大的兵工廠？各兵工廠被炸後，中共即使獲得蘇俄援助，其力量是否亦將大見削弱？
  答：誠然，最少也將加重蘇俄通往東北和韓國各鐵路線的負擔。
  記者問：閣下與中共作戰有年，對於破壞交通線之看法如何？
  答：在中共從事游擊戰中，他們曾以破壞交通線而大獲其利，現在他們要把軍隊和大量的物資運往韓國，他們必須像別人一樣地依靠良好的公路和鐵路。
  記者問：閣下是否相信中共首領誓死效忠蘇俄？抑或在特定情況下可與蘇俄分裂。
  答：他們是誓死效忠蘇俄的，否則，他們就不會參入韓戰了。任何對蘇俄不滿的分子，無論其在中國共產黨中的地位如何崇高，將毫不猶豫地立被清除，而代之以忠順的信徒。蘇俄內政部的顧問，就是為這個特定目的而駐在中國，以保證對莫斯科共黨的效忠。
  記者問：自由世界是否必須接受下面這一觀念，即非共之中國人士，將永遠無法推翻共黨在大陸之統治。
  答：在中國長久的歷史上，沒有一個暴政能夠久安其位。暴政的方法和技巧雖隨時代而有不同，中國人民的性格是不會根本改變的。時機一旦成熟，他們必然奮起反抗共黨的統治。自由中國之〔第299頁〕政府，在世界其他自由人民的合作擁護下，亦決不容此種政權長久存在。


如果不消滅共匪就沒有太平洋的和平

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十一年

版面原件： 第300頁，第301頁

〔第300頁〕

——中華民國四十一年七月十九日答合眾社記者問——

  蔣總統十九日告合眾社記者稱：如果中共政權沒有消滅，太平洋的和平是不可能的。
  蔣總統於中國國民黨總裁辦公室就合眾社記者事先所提各問題予以答覆時稱：我們若想把蘇俄對世界的陰謀定出一個時間表來，那是錯誤的。而在恢復與維持太平洋區域的和平方面，自由中國的實際與潛在的力量，是必不可少的。
  記者問以「時間之消逝，對共黨有利抑對政府有利？易言之，共黨在大陸繼續施行壓迫與恐怖政策後，是否將使其地位更加鞏固？抑或使人民更加增加其協助自由中國之決心與能力？」
  總統答：「共匪所發動的壓迫與恐怖運動，其目的乃在鞏固對於人民的控制，我們對於共匪的集體屠殺，秘密警察和其他如壓迫與虐待等加強其地位的方法之有效性，殊不可小視。共匪的殘酷，固將增加人民的憤恨；但是無疑地亦將削弱他們抗禦的能力。故此無論從人道或軍事的觀點來看，我們都不能說是時間對我們有利。雖然我對於四億五千萬同胞終必能夠設法來對付其壓榨者一點具有完全的信心，我仍然覺得我們解救他們的時間，不可太遠，而自由世界尤應盡其所能，使中國大陸上的反共之火，長明不滅。」

〔第301頁〕

  記者又詢以俄國在歐洲冷戰中作虛偽之和平試探或煽動地方性之事件（例如最近柏林區內所發生的事件），往往為其在其他區域有所行動之煙幕，總統以為如何？
  總統答：我相信蘇俄對於世界的陰謀，是一個連續而不間斷的計劃，我們若想把蘇俄的陰謀定出一個固定的時間表來，那是錯誤的，一個國家偶一鬆弛其對於共產主義的戒備，就會立時受到克里姆林宮所鼓動的共黨陰謀和顛覆活動的威脅。蘇俄征服世界最厲害的計劃，是以製造各國國內不滿、階級鬥爭、和各國國內動亂為手段的，在個別地區發生的事件，純粹是一種策略的運用，也許可以露出它真正的意圖，也許不能顯露這種意圖，我覺得所有國家尤其是蘇俄毗鄰的國家，不問蘇俄在世界此一地區或彼一地區可能採取何種行動，對於蘇俄侵略的危險，必須時時刻刻地並且充分地提高警覺。
  總統於答復任何太平洋同盟如無中國參加是否能發揮作用一問時，頗為審慎。
  總統答：「關於自由中國參加任何太平洋同盟的問題，在此項同盟之性質尚未闡明之前，我不便作答。但是如果你問我在中共政權沒有消滅以前，能否恢復及維持太平洋的和平，那我可說是絕對不可能的。所以如果任何國際組織的目的是在恢復及維持太平洋區域的和平，則自由中國實際與潛在的力量，就是必不可少的。」

【上一篇】【回上層目錄】


中華民國四十一年

    政府光復大陸後施政方針
    中共奸匪在大陸的暴行
    如果不消滅共匪就沒有太平洋的和平

【回上層目錄】


自由國家應組織聯合反共戰線消滅亞洲侵略者

自由國家應組織聯合反

共戰線消滅亞洲侵略者

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十三年

版面原件： 第302頁，第303頁

〔第302頁〕

——中華民國四十三年四月七日對國際社記者談話——

  美國國際新聞社於今日下午二時以其電傳打字機發出該社記者所發的蔣總統訪問記，預定於八日由美國赫斯特系各報紙及廣播全世界的國際新聞社同時予以刊載。蔣總統今日呼籲美國藉結合全體東亞反共國家於一個「類似北大西洋公約」的聯盟之中，且使其「聯合行動」政策得以堅實有力。蔣總統經由其最接近的助手發表其對於國際新聞社所提問題的答覆，而警告稱：否則反共計畫或將產生非預期所及的不良結果，並造成「一個不可收拾的局勢」。蔣總統於其臺灣堡壘擁有約六十萬軍隊，他讚譽美國務卿杜勒斯作其「最適時的及最積極的」政策性聲明，籲請採取聯合行動，以使東南亞不為共黨所奪。杜勒斯上週在紐約發表呼籲採取聯合行動的演詞，現復向至少六個其他盟國建議：請他們參加舉行共同會議，以決定對於中共的介入越戰究應採取何種行動，這些國家是英國、法國、澳洲、紐西蘭、菲律賓及泰國。惟蔣總統在表示其意見的聲明中，曾強調「聯合行動」需要所有反共國家的「聯合力量」以「收遠東反共鬥爭方面決定性之效果」。遠在越戰達到目前的嚴重程度很久以前，蔣總統及韓國總統李承晚原曾於去年十一月在一項聯合聲明中，敦促「所有亞洲的自由國家」應組織一「聯合反共戰線」，並動員一切精神及物質力量，以擊敗亞洲的侵略者。今日蔣總統警告稱：美國必須採取領導行動，使東亞各反〔第303頁〕共國家「從速」簽訂「類似北大西洋公約之反共協定」。他說：「否則不但不能遏止共黨在遠東的侵略，且共產集團更將輕視民主國家之虛聲恫嚇政策，祇有助長共黨之侵略形勢，而使遠東局面更不可收拾了」。 蔣總統認為杜勒斯國務卿在海外記者俱樂部之演說，為美國對世界問題之最適時及最積極的政策性聲明。 蔣總統對於杜勒斯國務卿確切不移之言詞，表明美國對於亞洲共黨侵略之態度一節，尤感欣慰，凡東亞反共人民，對此演詞，莫不讚佩，今後祇等待其第二步驟之如何行動而已。杜勒斯國務卿所謂聯合行動，實係對遠東局勢唯一有效之政策，至於實行方面，蔣總統認為最重要之點，係由美國從速出面，積極領導所有東亞有關反共國家，締結類似北大西洋公約之反共協定。 蔣總統認為如無美國之主動領導東亞各國，則此組識實無成功可能，即有組織也不會發生效力。在另一方面，任何太平洋或亞洲地區之區域性組織，如無遠東反共國家參加在內，即不能望其能解決任何問題，而且其最後必會得到相反的結果。易言之，聯合行動必須聯合東亞有關反共各國的所有力量，以及由各國密切合作的計畫與實際行動，始能阻止共黨之侵略野心，而收遠東反共鬥爭方面決定性之效果，否則不但不能遏止共黨在遠東之侵略，且共產集團更將輕視民主國家之虛聲恫嚇政策，祇有助長共黨之侵略形勢而使遠東局面更不可收拾了。

【下一篇】【回上層目錄】


我必能戰勝大陸中共匪軍

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十三年

版面原件： 第304頁，第305頁

〔第304頁〕

——中華民國四十三年十月七日接見美聯社記者慕沙談話——

  蔣總統於單獨接見美聯社記者慕沙時聲稱：中國國軍在大陸上倘須與蘇俄作戰，必能將其擊敗。
  蔣總統於表示必能戰勝大陸中共匪軍後，因記者之發問而作如上之聲明。
  美聯社記者問：赫魯雪夫在北平保證蘇俄將支持中共「解放臺灣」，倘國軍反攻大陸時，蘇俄出而干涉將如何？
  總統答：「蘇俄訓練及裝備中共匪軍，從事征服中國將近三十年。今天佔領中國大陸者，表面雖為中共，實際則為蘇俄，惟過去由於蘇俄隱藏於中共匪幫之後，致中外人士受其欺騙。倘今後蘇俄露出真面目，出動俄軍在大陸作戰，則全中國人民必然奮起與俄軍作戰，吾人有本國人民之充分支持，必可擊敗俄國。」
  總統回憶過去日本軍閥亦曾隱藏在北洋軍閥之後，危害中國，歷時多年，至一九三七年激怒全中國人民起而作長期抗戰後，日本軍閥征服中國之嘗試終歸失敗，中國單獨抗日，先後計四年半之久。
  總統宣稱：「日本軍閥之所以失敗，亦即蘇俄失敗之道。」
  蔣總統認為一旦國軍反攻大陸，必獲最後勝利，乃毫無疑問者。

〔第305頁〕

  美聯社記者詢以何以有如此信心？ 總統稱：「大陸上百分之九十五人民，均反對共匪，只要國軍能在大陸建立據點三個月或至多六個月後，他們必將起而反抗匪軍，而予吾人以支持，共匪軍隊亦必隨而反正。匪軍來歸，人數必然有增無已——初則少數，繼則以營團計，最後將有整個師團投誠矣。」
  總統認為大部份美國人對中國形勢有兩種無根據之恐懼：（一）國軍反攻大陸必然失敗。（二）美國將被牽入此項衝突。
  蔣總統稱：「余過去一再聲言，——現在再行聲言——國軍將來在大陸作戰、可毋須他國軍隊參戰，國軍所需要者，僅軍械與裝配而已。」
  總統復稱：「共匪來犯臺灣，乃吾人最所歡迎者。蓋共匪此種企圖，將予國軍以迎頭痛擊敵人之機會，我軍已有充分準備與信心，並有全體人民之擁護。我軍歡迎有一戰之機會，俾可向全世界證明吾人有擊潰共匪之精神、決心與團結」。
  美聯社記者於描述與 蔣總統談話之情形時，報導稱：「總統身體健康，精神暢旺。身著樸素橄欖色制服。坐高背皮椅上，談話時身略後倚，態度自然，兩手交握，正表示極端寧靜之神態。上述談話係於總統百忙之中舉行。 總統每日工作平均自十二至十四小時，不飲酒，亦不吸煙，飲食簡單。在總統府大會客室內，懸有蔣夫人親筆所繪之山水四大幅。」


匪俄興建鐵路為從事大戰準備（一）

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十三年

版面原件： 第306頁，第307頁，第308頁

〔第306頁〕

——中華民國四十三年十月十六日接見合眾社記者談話——

  蔣總統於十月十六日提出警告謂：俄帝一俟在一九五六年完成兩大鐵路，連接歐亞大陸，貫通中國南北與東西，而能作戰略性的控制時，即將掀起太平洋大戰。
  蔣總統於單獨接見合眾社記者時稱：如自由世界陷於錯誤，坐任俄帝完成其兩大鐵路，則這一戰爭，俄帝必於其鐵路網完成時——一九五六年——首先發動，益更加強其侵略行動。
  蔣總統復稱：一旦俄帝如能在廣漠之大陸，自由調動其龐大之陸軍，即將不再畏懼與美、英間發生海空戰爭。
  最近俄帝與共匪聯合發佈一連串聲明，根本即是矇蔽美國人民，以掩護其緊急部署，宰制整個亞洲之一種煙幕。 蔣總統並指出歷史行將重演，在橫貫西伯利亞之鐵路完工僅一年後，日俄戰爭即於一九○四年發生。
  蔣總統提出警告稱：俄帝目前顯圖重試其陰謀。
  是日　蔣總統身穿軍裝，精神旺健，似較其六十七歲之年齡，減輕十年。指著其辦公室中牆上之巨幅地圖，講述共黨鐵路網之計畫。 蔣總統堅決表示，吾人如聽任俄帝將赤俄本土，與一向與其隔離之〔第307頁〕亞洲大陸，打成一片，則後患不堪設想。
  蔣總統指出：自庫倫至集寧之鐵路長約一二○○公里，業已大部份完成，全線將於明夏竣工。自阿拉木圖至蘭州之鐵路長達二七二三公里，亦已在建築中，全線將於一九五六年夏間完成，此兩鐵路將縱橫貫穿中國大陸，使共產集團自中國大陸心臟地區通達南海，一面與俄帝西伯利亞鐵路相連接。

  蔣總統更指出共匪另在建築或已完成其他鐵路網，其一由蘭州經寶雞、成都、昆明，連接滇越鐵路，直達越南之海防與西貢。另一從昆明到臘戍的鐵路，長約八百公里，正在開始建築，企圖直通緬甸之仰光。這是他們要進出印度洋，冀達其控制東南亞整個地區之目的。
  當上述各鐵路於一九五六年全部完成之際，俄帝軍隊能往返俄國與亞洲之間，自由調動，實際上等於使俄帝軍隊之力量增加一倍。
  蔣總統謂俄帝只要能掌握著歐亞大陸連接的心臟地區，就可避免海上與空中長距離之威脅，且在任何一方面的戰事，都可進攻退守，綽有餘裕。
  蔣總統對於民主世界未能徹底瞭解共產集團陰謀之真面貌，表示惋惜，且謂蘇俄之宣傳業已部份奏效；　蔣總統認為俄帝與共匪之聯合宣言，尚有下列之作用：
  (1)誘致日本與共產集團更趨接近。
  (2)在德國人民心目中造成幻想，以為蘇俄將旅順交還共匪，乃其善意之證明，並誤認俄帝亦能以平等待遇其附庸國。

〔第308頁〕

  蔣總統笑著反問記者，究竟有誰能在場目擊旅順之移交？
⑶(3)使日本及其他亞洲人民共同反美，孤立美國，並驅逐歐美勢力於亞洲之外。
  蔣總統謂此點在共產黨之計畫中甚為重要。
  蔣總統預測共產集團將繼續加緊其和平攻勢，直至完成亞洲之鐵路網為止，屆時彼等既將俄國勢力透過中國大陸心臟地區，直達太平洋與印度洋；俄帝戰爭機器即將發動太平洋大戰矣。


匪俄興建鐵路為從事大戰準備（二）

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十三年

版面原件： 第309頁，第310頁，第311頁，第312頁

〔第309頁〕

——中華民國四十三年十月十七日接見英記者雷德萊談話——

  蔣總統於十月十七日單獨接見英國記者雷德萊時，向亞洲及西方各國提出警告稱：「如對俄帝以鐵路控制中國大陸之軍事部署，不速予阻止，則俄帝將準備於一九五六年發動太平洋大戰。」以下為雷德萊所撰訪問記：
  蔣總統談話時態度鎮靜，而誠摯動人。渠稱此項戰爭勢將展延至歐洲，終將席捲全世界。
  此係記者第二次晉謁　蔣總統，第一次 蔣總統係在臺北總統府接見本人，此次則係在臺北郊外寓所非正式接見記者。 蔣總統對於本人所提出之各問題，均從容解答，態度安詳，聞 蔣總統在郊外寓所接見英國記者，此尚係第一次。這個寓所位於亞熱帶之花園中，景物清幽，室內陳設簡雅，融合中西文化之美。
  談話空氣極為融諧， 蔣總統於表達其重要意見時，每佐以令人發生深刻印象之手勢。當記者詢及蘇俄中共聯合聲明將修築兩大鐵路，一自庫倫至集寧，一自阿拉本圖至蘭州之重要性時， 蔣總統稱：
  世界上當無較英國人更能瞭解此聯合聲明中所包含之太平洋大戰計畫者，因為英國人對於俄國的鐵路政策，比其他各國更易明瞭其作用。

〔第310頁〕

  蔣總統當指出，俄國於一八八八年五月在中東開始建築鐵路，自麥爾夫（Ｍｅｒｖ）直達阿富汗邊界之庫茨卡（Ｋｕｓｈｋａ），頓使波斯（即今伊朗）受到威脅。當英法開通蘇彝士運河之時，俄國即於一八九一年開始修築橫貫西伯利亞的鐵路，俄國對於中國新疆、蒙古和東北的侵略，即以此路為根據。一九○三年西伯利亞鐵路全線完工，一九○四年即發生日俄戰爭。
  蔣總統繼指出，在此聯合聲明中，莫斯科要修築之兩條鐵路，將與中國原有之鐵路相連接，使俄國勢力西自阿拉木圖橫貫中國大陸，直達東海上之連雲港，北自庫倫縱貫中國大陸，直達南海上之廣州與越南之西貢。同時中共正在計畫建築從昆明到臘戍長八百公里之路線，使其勢力得伸入印度洋。以完成其控制網。各項工程定於兩年內，即一九五六年底以前完竣，屆時俄國既控制廣漠之歐亞大陸，將處於強有力地位與美英抗衡，對於美英空軍之任何力量，將毫不畏懼。
  蔣總統用嚴重之語調稱：「如自由世界坐任共產集團如期實現其計畫，則該項鐵路網完成之日，即為俄帝發動大戰之時。」
  蔣總統稱：「值此空權時代，若干西方人士輒認陸上交通無足重視，但彼等竟忘俄帝為陸權國家，因是陸上交通卻係俄帝在軍事上之首要考慮。蓋陸權國家對於海上權力之攻擊，乃從大陸腹部向海港及航海路線之背後下手，它只要掌握?歐亞大陸連接的心臟地區，就可避免海上與空中長距離的威脅。」蔣總統述至此，旋即凝視壁上蔣夫人親繪之巨畫，作沉思狀。並稱：「世人現有一見解，以為歐亞兩洲可劃分為二，余知英國若干人士認為只要歐洲能夠安全，則亞洲局面如何，可不置問。但一旦此兩鐵路〔第311頁〕完成後，東西兩方即為一緊密之鐵路網連成一氣，歐亞兩大陸將合而為一，亞洲共產主義之散佈，將同時威脅歐洲及全世界，如該兩鐵路得以完成，則吾人當前之問題，勢必全部改觀。」
  記者詢及　總統對於蘇俄將旅順交給中共之舉，意見如何？　蔣總統稱：「從海軍言，今日旅順之價值極微，凡較驅逐艦為大之軍艦，均不能駛入，而屬於自由世界之堅強島嶼基地，自日本、琉球、臺灣以迄香港，對旅順作環繞之勢，已使其完全失去戰略上之價值。」 蔣總統對旅順是否真正交出，亦表懷疑，縱使交出，亦不過名義而已。蘇俄仍將在實際上繼續控制，因蘇俄正完全控制整個大陸故。
  蔣總統認為共產集團之和平攻勢，及其交出旅順的諾言，含有下列兩種狡詐作用：
  （一）誘致日本及其他亞洲國家積極反美，而使美國孤立。
  （二）使美國與歐洲國家分裂，並驅除英美及其他外人勢力於亞洲之外，以便共產集團宰割整個亞洲。
  蔣總統並認該聯合聲明中，有若干處係間接的針對德國，使德國受其影響，以為退出旅順一事，可以說明在共產黨統制之下，尚容許民族意識之存在，並在俄帝集團國家內，附庸國家仍享有某種限度之平等地位，從而誤認俄帝尚屬不惡，德國或因此被誘，而與俄帝集團更趨接近。
  記者問及中共今後次一侵略行動發展之方向當在何處時， 蔣總統稱：「共匪次一侵略之目標，必然是臺灣，因為他們如不能先侵佔臺灣，則在其他方面之侵略，即使獲得最大成果，亦是徒勞無益。其本身不久勢必被我自由中國所消減，故彼非先侵臺灣不可。但其對東亞任何方面，凡有弱點可乘之地區〔第312頁〕，亦必隨時侵進，決不錯過機會，而且其侵略方式，不僅限於有形的軍事行動。」
  最後記者詢　蔣總統，當彼重返大陸時，英國已承認共匪一事，是否將損及中英兩國間之傳統友好，及未來貿易關係？對於此點， 總統態度甚為明確。謂「英國率先承認共匪，但中國則從未對英國懷有惡感。當吾人重返大陸之時，將嚴守國際公法，保護各國人民及商務之權益。而在商務方面，按照正常合理辦法，歡迎與世界各國自由貿易。西方國家之錯誤，在縱任共匪竊據中國大陸，戰後世界局面之一切罪惡，均由此而起，如仍任共匪繼續其一貫的侵略技倆，世界情勢祇有日趨惡化。」
  此次再度晉謁　蔣總統，證實了記者最初對渠之印象，蓋 蔣總統確為一篤信抱負百折不撓之人物，同時又為一充沛仁惠之長者也。


反攻開始大陸上百分之九十的中國人民將支持國軍

反攻開始大陸上百分之九

十的中國人民將支持國軍

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十三年

版面原件： 第313頁，第314頁，第315頁

〔第313頁〕

——中華民國四十三年十月二十七日

告新加坡「海峽時報」記者——

  蔣總統昨天宣稱：中國大陸上有百萬游擊健兒，均已在武裝準備中。一俟國軍對共匪發動反攻，即協同國軍作戰。
  蔣總統係於接見新加坡英文報紙「海峽時報」記者時，作此聲明。 蔣總統說：他預期一當反攻開始，大陸上百分之九十的中國人民將支持國軍。 蔣總統強調說：第三線上的中國人——東南亞華僑——亦須在協助中華民國軍民重返大陸方面，負起重要任務。中國領袖宣稱：「該區域的華僑必須協助我們，因為他們這樣做，亦即是協助他們自己。」他說：「我們不僅為自由中國而戰，同時亦係為自由世界而戰。自由世界對於東南亞華僑，有重大的利害關係。」
  蔣總統說：共匪最近在大陸上增強戒備，已使國軍游擊隊不得不減少他們的活動。但 蔣總統說，游擊健兒們現正繼續加強他們的運動，他們正建立一支高度有效的力量，經常保持備戰狀態，以支持國軍反攻。

〔第314頁〕

  蔣總統說：若干報告顯示，過去一年來共匪在大陸上的壓榨，迫害已達於新的高峰，此種手段雖使中國人民飽受威嚇，但亦具有增強大陸人民憎恨共匪的效果。
  蔣總統說：「我較前更加深信，當國軍重返大陸之時，大陸人民將奮起支持我們，我相信有百分之九十的老百姓站在我們這邊。」　蔣總統說，在反攻的展望下，中國人民的反應將如魚之得水。而國軍登上大陸時，與民眾會合，亦將是同樣情形。
  記者請　蔣總統對國軍反攻大陸的成功機會發表意見， 總統以強調語氣答稱：「反攻愈早愈好，我們只許成功，不許失敗。」　蔣總統說：共匪對臺灣的任何攻擊，均將等於蘇俄所發動的攻擊。並說：「朱毛匪幫是蘇俄的傀儡，我對蘇俄將全力支持此類攻擊一點，深信無疑。雖然蘇俄不會從事公開支持。」
  蔣總統對所詢是否相信朱毛匪幫若非為了美國現正給予中華民國的援助，恐早已發動攻臺一問題。他說：「當我們初來此間的兩年期間，我們並未接獲援助。但共黨是時亦並未發動攻擊。」
  蔣總統將於本星期日歡度六十八歲壽辰，他的身心康泰，無疑地可以繼續擔當中華民國軍政領袖的責任，他說：「在身心兩方面，我覺得和二十年前一樣。」
  （中央社新加坡二十七日專電）海峽時報今日以首版頭欄大號標題，刊登該報駐臺北記者費施單獨訪問 蔣總統的談話，及 總統的兩幀玉照。該項報導以特別字體顯著刊印「蔣總統看反攻」的標題，另在標題上以較小字體刊出「大陸上一百萬武裝游擊隊準備與我們會師」及「救民之戰開始時，百分之〔第315頁〕九十的人民將作我們的後盾」兩項小標題，此項報導大受讀者的注視。海峽時報很少刊登像這樣關於自由中國的報導。


共黨的和平攻勢是對日本人民的糖衣毒藥

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十三年

版面原件： 第316頁，第317頁

〔第316頁〕

——中華民國四十三年十月三十一日正告日本記者——

  此間「每日新聞」今天刊載中華民國 蔣總統對該報駐臺北記者單獨發表的談話，是為 蔣總統今日華誕良辰的特別報導。
  每日新聞駐臺北記者發出的 總統訪問記電訊刊於該報星期日的早刊中，佔有五欄的巨大篇幅，其顯著的標題為「最堅強的反共領袖蔣總統」；其副標題為：「和平攻勢是對日本人民的糖衣毒藥」。
  這是近兩年中 蔣總統首次對日本記者單獨發表談話。
  日本記者在描寫這位自由中國的六八高齡的總統時，所有的字眼為尊嚴、沈毅、有決心及仁惠。
  每日新聞記者說：蔣總統的儀容很「康泰尊嚴、對於一連串的紛紛世局處之泰然」。
  蔣總統對日記者說：「自由世界，決不屈伏於武力，亦不為共黨的和平攻勢所欺騙。游要還有一個共產份子留在這個世界上，我們就不停止我們的戰鬥。」
  蔣總統對每日新聞記者繼稱：「為了拯救在大陸上的我們的同胞，我們必須反攻回去以光復我們的失土，而且這並非不可能的事，因為我們深知大陸上的中國人民有百分之九十五希望自由中國政府重返大陸。」

〔第317頁〕

  日本記者報導說：蔣總統表示對日本情形極為關切，並表示贊同日本首相吉田茂的加強反共措施。然日記者報導稱：蔣總統指出「日本的基本錯誤在於容許日本共產黨合法存在」。　蔣總統說：這是日本的不幸，也是亞洲的不幸。
  蔣總統在論及日本人士最近赴大陸匪區訪問以及李匪德全目前的來日之行時，對日記者說：「有些日本民間組織顯然是受了共黨花言巧語所迷惑，這將導致不幸」。


論有關協防臺灣問題

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十三年

版面原件： 第318頁，第319頁，第320頁

〔第318頁〕

——中華民國四十三年十一月二十三

日接見紐約兩報記者談話——

  總統於十一月二十三日接見美國紐約時報記者李博文與紐約論壇報記者畢蓋德發表談話，據本社紐約專電，該項談話業由兩報刊登於頭版顯著地位。茲探悉該項報導全文如下：
  本日　蔣總統發表意見稱：美國如宣佈協防臺灣之外圍島嶼，則共匪將不致向各該島嶼作進犯之嘗試。
  華盛頓對於大陸附近島嶼，是否劃歸美國第七艦隊協防，迄今保持緘默， 蔣總統以此種緘默共匪自將認為美國並無協防外圍島嶼之決心。但此在實際上尚非重要問題。
  蔣總統接見兩美記者，談論有關臺灣之問題， 總統精神健旺，此六十八歲之 總統，身穿軍常服，未帶五星肩章，態度安詳，在總統府內延見記者， 總統懇切希望西方國家注意共黨目前宣傳和平共存之陷阱。此自係一項重要問題，但該項宣傳並無新異之處，中國國民黨與中共相處已有三十年，由此三十年之經驗與事實，更可證明此和平共存之結果如何。蓋彼等嘗呼籲國民黨與共產黨合作共存，然其結果則共黨獨存，其他一律消滅，須知共黨必須遵守其辯證法之規定，從矛盾中求取統一。
  任何人略知辯證法者，均能燭其奸偽，不幸若干人士對共黨尚存幻想，而信其所言。

〔第319頁〕

  值此間盛傳中美共同安全協定，將於本年底以前在華盛頓簽訂之時， 蔣總統並主張將東南亞公約擴展至亞洲東北部以為阻止共黨侵略之保障，並認為韓國、日本及中華民國應包括在東北亞公約之內。

  總統復稱：關於此事最重要之點，即在認識共匪侵略之中心，本人認為該侵略中心即在東北亞，尤以臺灣為其中心之中心的一目標。
  如東北亞各國能組織起來，彼等即可阻止共黨在亞洲其他地區之進展。
  總統宣稱：現在臺灣為共匪之主要目標，因該島正如一柄刺入共匪心窩之利刃，共匪深知彼等在東北亞與東南亞兩處所侵佔之利益，在未攻取臺灣以前，決不能視為穩固。
  討論至閩浙沿岸島嶼時， 總統提及美國人有兩種心理，一部份人認為如美國協防此等島嶼，將牽累美國有害之戰爭。另有一種人看法，此舉將保全該區域之和平，並使中國政府得繼續據守各該島嶼。
  記者乃問後一種看法，是否與總統意見相符， 總統未予作答，但稱中美協防外圍島嶼自於美國有益。
  總統將外圍島嶼分為三類：一為大陳區，沿浙省海岸在臺灣以北二百十英里，二為馬祖區，沿閩省海岸，在臺灣西北一百英里。三為金門區，亦在閩省海岸在臺灣之西一百三十英里。
  大陳對於保衛沖繩島極為重要，　總統親持一桿引記者等審閱其辦公室內之地圖。
  總統謂：大陳對於沖繩島之防衛，比臺灣之防衛，更形重要，但一般人，對此或未能明瞭。
  本週　總統曾警告臺灣人士，提高對於共匪空襲之警覺，今日又稱美國第七艦隊之協防臺灣及澎湖〔第320頁〕群島，並未完全除去共匪空襲臺灣之可能性，共匪或將以為空襲不致引起報復。
  記者詢及美國軍援運臺之速度，　總統答稱：運送速度已較前增進，但未達到應有之程度。吾人固知有種物資尚在製造中，因而遲緩，惟有若干物資業已製就且可隨時起運者，仍未運臺，此則吾人所不甚瞭解者。
  總統並未指明何種物資屬於後者，僅稱中國所需之物資清單已送交美方。
  一般人咸知中國海軍現急需更多之驅逐艦及驅逐護航艦，空軍則需要軍刀式噴射機。第一批軍刀式噴射機可望於本月底抵臺，但所需之船隻，何時可以獲得，尚無消息。


共匪叫囂攻臺之用意

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十三年

版面原件： 第321頁，第322頁，第323頁

〔第321頁〕

——中華民國四十三年十一月三十日

        答美國新聞社遠東區主任史東問——

  美國國際新聞社遠東區主任史東氏，昨日（十一月三十日）向蔣總統提出當前有關臺灣各問題，經總統逐一答覆。茲記其問答如下：
  記者問：共匪攻打金門，北平電臺又對臺灣本身屢加威嚇， 總統以為其用意何在？
  答：共匪處心積慮，欲得臺灣。他們叫囂攻臺，繼以攻打金門，最近又在大陳等各島嶼發難，都是一貫的行動。有時他們也配合著一些政治作用，例如當東南亞反共協約簽訂的時候，他們開始砲轟金門，當美國選舉的前夕，他們開始空襲大陳。但是他們的主要目的，還是在次第侵佔外圍島嶼，最後奪取臺灣。
  記者問：金門如再遭攻擊，如本年九月間同樣猛烈，自由中國三軍可否以武力對大陸「庇護區」施以報復？
  答：不論金門、大陳或其他各處，如遭受襲擊，我們為戰略所要求，將隨時隨地對大陸予以反擊。
  記者問：美國是否意圖勸說貴國政府勿對大陸採取報復措施？　總統以為美國此項立場是否正確？
  答：絕未聞有此勸說。

〔第322頁〕

  記者問：自由中國是否訂有收復大陸的程序表？ 總統以為共匪為攻打臺灣，是否亦訂有類似的計畫？

  答：這都是當然之事。
  記者問：以上兩種行動，無論何者發生，美國為保護自由世界的利益，可能做些什麼？
  答：這要看美國政策如何了。不過我總以為美國只要能予以後勤技術支援，助我反攻就夠了。而其本身實無參加大陸作戰之必要。實在說：我們亦絕不願美國來參加大陸作戰。因為我們單獨反攻大陸，無論從民心士氣講，都是確有把握的。如果美國軍隊協助我反攻大陸，徒資共匪反宣傳的口實。對我們在政治上與精神上必蒙受極大的損失。所以我們不僅不要求你們參加大陸戰爭，來牽累美國；而且是不願你們來參加這個戰爭的。
  記者問：為保護這些利益，美國目前尚可做些什麼？
  答：美國至少可以對反共最前線的國家，加強他們的現有軍備，使他們的反共力量更加充實。尤其對於正在最前線作戰地區，應予以全力支持，這是對於美國遏制共匪擴張政策的起碼條件。
  記者問： 總統以為蘇俄現在貴國政府與共匪兩方衝突之中，扮演何種角色？
  答：共匪侵臺，蘇俄在表面上當然不能公開支持，正如他沒有公開支持其傀儡共匪侵略大陸與南韓、越南一樣的方式。但在實際上，就是共匪為俄帝代打侵略戰而已。須知共匪侵臺及外圍島嶼，就是俄帝侵略亞洲、進攻太平洋整個計畫的開端，外間以蘇俄沒有明白宣言助匪攻臺，便認為他們政策不一致，這是完全錯誤的。

〔第323頁〕

  記者問：印度總理尼赫魯最近北平之行， 總統對之有何感想？
  答：尼赫魯回來，如果未能帶給印度以對共匪的更正確的認識，那就一定為印度帶來了更大的禍患。
  記者問：據悉若干西方國家正醞釀一種運動，欲誘使美國同意共匪加入聯合國，同時給予臺灣獨立地位，俾以單獨名義成為聯合國會員國。聞最近美國務卿杜勒斯與英外相艾登會談中，曾提及此事。未知貴國政府對於此項提議之看法如何？
  答：我以為美英真欲維護聯合國基於正義與公理的神聖憲章，那決不會存有這樣不可思議的幻想。
  所以我不相信美英會有這樣自毀其領導國際的立場，以毀滅聯合國的會談。

【上一篇】【回上層目錄】


中華民國四十三年

    自由國家應組織聯合反共戰線消滅亞洲侵略者
    我必能戰勝大陸中共匪軍
    匪俄興建鐵路為從事大戰準備（一）
    匪俄興建鐵路為從事大戰準備（二）
    反攻開始大陸上百分之九十的中國人民將支持國軍
    共黨的和平攻勢是對日本人民的糖衣毒藥
    論有關協防臺灣問題
    共匪叫囂攻臺之用意

【回上層目錄】


論現階段遠東局勢

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十四年

版面原件： 第324頁，第325頁，第326頁，第327頁，第328頁，第329頁，第330頁

〔第324頁〕

——中華民國四十四年二月二日答美廣播評論家魯易斯問——

  定期二月四日出版而於今日開始應市的「美國新聞與世界報導」雜誌，刊載 蔣總統最近接見訪問臺灣的美國著名廣播評論家魯易斯所發表的談話全文。此項談話係在臺北的總統府舉行，　蔣總統曾答覆魯易斯所提出的二十七個涉及有關遠東情勢的各項問題。蔣夫人亦參加談話。 蔣總統告訴魯易斯稱：光復大陸乃自由中國之天賦權利。在大陸四億五千萬同胞中，至少有百分之九十五以上是擁護自由中國的，以下是該刊所載問答全文：
  記者問：在西太平洋反共防禦環鍊中，日本是否重要？
  答：日本在西太平洋之防禦上實佔重要地位。
  記者問：韓國是否重要？
  答：如韓國落入共黨之手，日本地位即難防守，西太平洋之安全，亦將隨之動搖。
  記者問：就自由中國言之，　總統是否以為須共匪再有進一步之軍事行動，始可造成自由中國進攻大陸之理由？
  答：中國大陸為中華民國領土不可分離之部分，光復大陸乃自由中國之最高使命，亦為其天賦權利〔第325頁〕，我們隨時可以進行，不需要任何理由來做我們的藉口。
  記者問：在自由中國與共匪之間，有無發生所謂「戰爭行為」之問題？
  答：共匪是中華民國之叛徒，中華民國討伐其叛徒共匪，純系內部問題。我們並不承認共匪之交戰身份，故不發生所謂戰爭行為問題。
  記者問：一旦反攻大陸， 總統是否期望自大陸人民方面獲得協助與支持？
  答：當然。在大陸四億五千萬同胞中，至少有百分之九十五以上，是擁護自由中國的，在共匪數百萬軍隊中，也有極高的百分數，會望風反正臨陣投誠的。
  記者問：若然， 總統何以有此期望？
  答：你只要看韓戰場上一萬四千餘反共義士不願回返他們有父母妻子在彼的共匪大陸，而願選擇自由，投奔臺灣，這就是很明顯的例子。
  記者問：　總統是否認為自由中國反攻大陸，將引起第三次大戰？
  答：不會的。上面我已說過，此係中國內部問題，不會有外國軍隊參加作戰，除非俄帝對大戰之準備已經完成，主動的要發動大戰。否則，決不會發生世界大戰。當然，俄國自有他的侵略時間表，如果他自己不要第三次大戰，決不因為我們反攻大陸而驟變計畫。
  記者問：如國軍反攻，蘇俄是否將出面給予共匪有效支持？
  答：今日共匪之盤踞大陸，完全是俄帝操縱之下所造成的，亦可以說侵佔大陸的乃是俄帝，而共匪〔第326頁〕不過受其所驅使傀儡而已。如果我們反攻大陸，俄帝當然會盡力支持共匪，但我相信其不敢公開參戰。
  記者問：屆時印度將採取何種行動？
  答：假使印度言行相符，屆時印度的態度不應超出他一向高唱的中立濫調。

  記者問：越共將採取何種行動？
  答：越共未能侵佔整個越南以前，那共匪對越共只是負擔，故越共對於中共匪幫不會有何助力。
  記者問：美國現以何種軍械供給中華民國政府，純為防禦性之裝備，如供給南韓者乎？抑攻擊為最佳之防禦，此項裝備，固可攻守兼用乎？
  答：在攻擊武器與防禦武器之間，不易畫出明確之界線。
  問夫人：國軍在中國大陸上之崩潰，其故安在？
  夫人答：原因甚多，其中之一，可溯因於政治失敗。當時全國人民以及大部分黨政中人，缺乏信心，誤中共匪和平攻勢，為所謂「國共合作共存」之邪惡宣傳所迷惑，當時共匪和平攻勢之口號為「聯合政府」，正與今日「和平共存」之口號，一個路線。
  問夫人：當時中國政府或軍隊方面曾遭共匪滲透一節，有無證據？
  夫人答：即由於當時黨政軍中人員，誤信共匪之和平共存奸計為可能，所以其滲透陰謀亦發生了最大的成效。

〔第327頁〕

  記者問：最近簽訂之中美共同防禦條約， 總統是否認為對於共匪具有心理上之影響？

  答：對共匪心理上之影響極大。祇看共匪頭目對於這個條約叫囂之烈，就可知道他們所受打擊之深。
  記者問：　總統是否相信在條約下，凡對臺灣及包括於該條約內之其他島嶼企圖進攻，均將被擊退。
  答：我對此毫無疑問。
  記者問：總統相信中國共匪之最終目的為何？
  答：中國共匪不容有他們自己的目的，祇以他們的主子——俄帝——之目的為目的；俄帝之最終目的，即所謂「解放全世界」是也。
  記者問：臺灣自不應淪入共匪之手，惟假如共匪攻佔臺灣，則菲律賓、紐西蘭與日本之命運將如何？澳洲又將如何？共匪是否敢作此嘗試？
  答：中諺有云：「唇亡則齒寒。」如臺灣淪於共匪之手，不久，君等即將聽到共匪叫囂「解放日本」、「解放菲律賓」之呼聲矣。日本與菲律賓為共匪侵略時間表上僅後於臺灣之目標。紐西蘭與澳洲地處遙遠，共匪一時或尚鞭長莫及，但如侵略者能在一個地區猖獗無忌，則其侵略行動將漫無止境。
  記者問：　總統是否認為一旦中國國軍反攻大陸，大韓民國將乘此機會奪回北韓？

  答：我認為他們應該有此準備。但我不知道韓國究竟如何。

〔第328頁〕

  記者問：目前是否有跡象，足以顯示大陸共匪已開始集結其兵力，以圖於最近數星期或數月內進犯臺灣？
  答：無疑地，共匪早已有這準備來侵襲臺灣，而且隨時可以爆發的，但不論他們何時來犯，我們總在等候著他們。
  記者問：根據　總統之情報，匪軍中有若干成係自動參軍，若干成係強迫徵役？
  答：如果大陸上之匪軍是可以由他們志願選擇的話，那今日大陸上恐根本不能有共匪軍隊存在。他們顯然多是被迫入伍的。
  記者問：美國十一名戰俘現被共匪判刑，此事是否構成破壞韓國停戰協定？若然，此事可否認係一種戰爭行為，或可據為終止停戰協定之理由。
  答：交換戰俘乃韓國停戰協定中之重要部份。對一部份戰俘予以拘留判刑，顯屬嚴重破壞停戰協定。一方既破壞協定，他方自亦可不受其拘束。
  記者問：總統對所謂「東方頭腦」自極熟悉。如毛澤東者，對於十一名美俘事件，自有其一連串之計畫。　總統對彼將此批美俘判刑之時機，有何解釋？是否為共匪用以設法進入聯合國之一種歪曲想念？
  答：共匪此項行動並無特殊意義，亦無時間因素存乎其間。純為一種反美情緒之間歇性的爆發而已。共匪深知要使大陸上中國人民反美，是不容易的，故不得不時時製造「美國陰謀」，使大陸〔第329頁〕人民相信美國真是中國人民的敵人。至共匪欲以此為謀入聯合國之方法，此誠奇異之想念。如共匪不能以強力闖入聯合國，又何能以勒贖之方式達到目的。這班飛行員不僅是美國的軍人，亦是在聯合國旗幟下作戰的軍人。聯合國決無因共匪虐待聯合國軍人，而反讓他們進入聯合國之理。
  記者問：再論十一名美俘問題， 總統是否認為不施任何實質的壓力，而僅以磋商方法，可漸使此批美俘獲釋？
  答：這已不是美國一國的問題，乃是聯合國的威信問題。我以為共匪如不敢與聯合國毅然為敵，則他必為公理所制裁，最後乃是不會不釋放的，但是要有第二步萬一的準備。
  記者問：美國政府首領中，包括諾蘭參議員，頗有主張吾人須向毛匪下最後通牒，如美俘不獲釋放，則吾人將對匪區施行全面封鎖。第一、吾人須施行封鎖至何程度，始克奏效？第二、此封鎖對匪區經濟將發生何種結果？第三、對毛匪之影響如何？余實以假定之方式提出此問題，而非專對本案要求答覆，且並不涉及諾蘭或其他人士見解之優劣。換言之，余之問題乃假使對共匪大陸實行封鎖，其後果將如何？
  答：我不想詳細討論封鎖的技術問題，但封鎖確與共匪實際的利害是有極大關係，並亦可予共匪以致命的打擊。這是拯救美國飛行員的最後的一個法寶。
  問夫人：在華府最高階層中，有人認為如對毛匪施以壓力，則將使其喪失「面子」以致此批美俘永無獲〔第330頁〕釋之日。也許余未能瞭解「面子」問題與外交邏輯，請夫人有以教之？
  夫人答：共產信徒所考慮的只有實際利害。而且以其共產祖國——蘇俄之實際利害為第一的。如果俄帝感到於他有利害關係，不能不令共匪釋放此聯合國飛行員時，則共匪即使損失自己面子，亦在所不惜的。所以我以為你們如要解決這個問題，不能專在共匪身上打算才行。
  記者問：日本政要一貫彈唱之舊詞，為解救日本經濟困難之萬應靈丹，厥為恢復對華全面貿易，在大陸重建日本製成品之市場，　總統以為然否？
  答：即在戰前，日本勞工低廉，軍威遠張，日本對華貿易，較之日本對美國等貿易，尚多遜色。何況現在日本生產成本增高，共匪對外貿易統制嚴密，匪區內購買力又極薄弱，日本欲冀對匪作有利之通商，未免近於幻想。共匪如果允對日貿易，亦必附有政治條款，以便進行其滲透工作、顛覆活動。
  記者問：余對此間以及日本之土地改革印象極深。此二國皆係資本主義國家，在大陸匪區之所謂土地改革，究竟成功至何種程度？對於增加農人生產量是否獲得若干成就？
  答：大陸上的所謂土地改革，是消滅了許多小地主，而代以一個兇暴的、剝削更徹底的大地主。他們的計劃雖然完成了，但生產反而降低，饑饉遍於全國，這就是他們土改的成就。

【下一篇】【回上層目錄】


為大陳撤退順利完成招待中外記者答問

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十四年

版面原件： 第331頁，第332頁，第333頁，第334頁

〔第331頁〕

——中華民國四十四年二月十四日——

蔣總統昨天在中外記者招待會中宣稱：此次大陳撤退，按照計畫順利完成，完全由於艾森豪總統對於共匪干擾撤退行動時不惜一戰之決心，使敵人不敢輕舉妄動，故能有此結果。實可為民主反共陣線上極大之成功。 總統並讚譽此次撤退期間中美軍政合作無間，尤其是陸海空三軍官兵患難與共、彼此互助之精神，實奠定太平洋上及東亞地區反抗共產確保安全之基礎。
  總統昨天上午十一時半在總統府會客廳接見中外記者時發表上述談話。參加招待會的記者七十六人中，有外籍記者五十三人。會客廳懸有蔣夫人親筆所繪的山水四幅，及北伐時 國父與 總統的合影一幀。 總統?軍常服，由張群秘書長陪同蒞臨會客廳，中外記者當即起立致敬，　總統容光煥發，含笑點首，對中外記者表示歡迎。
  總統首先說明這次大陳撤退，各位記者到大陳去訪問，使民心士氣都得到鼓勵，非常感謝。謂大陳撤退，一般軍民心理當然是很悲憤的，但就整個戰略來說，這次是成功的。言畢， 總統旋即就座，全體記者亦就座，中外攝影記者紛紛爭取此歷史鏡頭，廣播記者則忙於錄音。 總統座位後，置有名貴之大象牙一對，壁間有吳稚老八十一歲時篆書對聯一副云：「生活的目在增進人類全體之生活」，「生命〔第332頁〕的意義在創造宇宙繼起之生命」。
  在歷時三十分鐘的招待會中，　總統對於中外記者所提詢問，綜合為七項問答，並由總統府秘書沈錡逐項譯為英語。下面是 總統對於中外記者問答的全文。
  記者問：中華民國政府對於所謂停火提議的態度如何？
  答：中共匪幫是蘇俄帝國主義侵略的工具，也是國際侵略的慣犯。韓戰期間，曾經聯合國正式決議判定為侵略者。聯合國並曾決議對共匪實施禁運。乃韓戰甫終，共匪即擴大其對越南的侵略，越戰方停，共匪即叫囂犯臺，並自去年九月三日起對我外島發動戰事，此顯為共匪受俄帝指使侵略中華民國之賡續，亦為侵韓侵越之延長。聯合國應採取之正當途徑為依照憲章規定，對侵略者施行制裁，而非與之商議停火。聯合國祇有命令侵略者停止侵略，決無要求被侵略者放棄自衛之理。何況由於韓戰與越戰之教訓，停火辦法，果能停止侵略乎？侵略是國際共產集團的本質，他們的侵略是永遠沒有止境的。過去聯合國以犧牲被侵略者為代價，僅僅換得侵略者之片時寧息，或使侵略箭頭轉移方向而已。
  記者問：中華民國政府對於所謂「日內瓦式」的停火會議看法如何？
  答：關於聯合國邀請共匪到聯合國參加會議，商討停火辦法一節，余認為聯合國除非是審判這個以前侵華、侵韓、侵越以及現又繼續侵華的罪犯，否則，便完全失去聯合國之立場，民主國家倘再撇開聯合國，與共匪另謀妥協，那就等於不要法院審判罪犯，而竟邀罪犯在茶坊酒肆聽其勒〔第333頁〕索而私自和解，這不僅是無視聯合國之存在，而且使國際的正義喪失淨盡，而侵略者之氣燄愈長矣。
  記者問：國際間有倡言金門馬祖等沿岸島嶼應屬共匪者，中華民國政府對此有何評論？
  答：所有中華民國領土均不應割裂。中國大陸雖一時為俄帝侵略工具——共匪傀儡非法竊據，但仍為中華民國之領土。中華民國人民與政府必須予以收復。至於金門馬祖並未經共匪竊據，而是我全體人民和政府反抗國際共產集團侵略基地的一部份，此項領土決不容委之於敵，自不待言。
  記者問：國軍為軍事上重行部署而撤離大陳後，共匪得此，將以此為滿足而停止前進乎？抑將繼續進行其攻臺計畫乎？
  答：大陳撤退，在軍略上是正確的措施。但由於共匪的侵略本質，共匪取得大陳，當然會引起他們更大的冒險性。
  記者問：中華民國政府對外間「兩個中國」之擬議，有何評論？
  答：「兩個中國」的說法，真是荒謬絕倫。在四千餘年的中國歷史上，雖間有賣國賊勾結敵寇叛亂之事，但中華民族不久終歸於一統。「漢賊不兩立」，為中國人立身報國的基本立場，承認賣國賊的統治，乃中國歷史所不許。況且共匪殘暴，史無其儔。如果承認俄帝侵略中國的既成事實，是將我四億五千萬人民完全委棄於俄帝共匪的暴政之下，聽其受奴役屠殺而不加援手，這〔第334頁〕將是人類有史以來空前的罪惡。不僅我中華民國人民和政府決不能放棄收復大陸解救同胞的神聖責任，即就整個自由世界而言，亦絕不會容許這種違反正義和公理的謬論成為事實的。
  記者問：如金門馬祖遭受攻擊，美國是否將與中國協防？
  答：關於外圍島嶼協防問題，中美兩國政府之聲明已甚清晰，無庸贅提。金門馬祖之確保，對於臺灣澎湖之確保具有決定性，此應為有資格的軍事家一致的認識。
  記者問：最近蘇聯馬林可夫解除國務總理職務，在蘇聯國內國外將發生何種影響？
  答：這次馬林可夫解除總理職務，當然是一種內部鬥爭。但與其說是私人的鬥爭，無寧說是蘇聯內部整個政策的衝突。這次蘇聯政爭中的得勝者為布爾加寧與赫魯謝夫二人。這二人即是去年十月率領蘇聯代表團到北平，和共匪發表聯合聲明者。這聲明中的主要政策是要用兩條鐵路，一條自庫倫至集寧，一條自阿拉木圖至蘭州，縱橫連貫歐亞兩大陸，以便遂其向太平洋進攻之企圖。布爾加寧與赫魯謝夫兩人得勢就是俄帝與共匪密切勾結，希圖進窺太平洋政策的抬頭。


中美兩國對於協防金、馬問題

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十四年

版面原件： 第335頁，第336頁

〔第335頁〕

——中華民國四十四年二月十五日答覆美聯社記者問——

  蔣總統今天於單獨接見美聯社記者時，記者再度要求他說明中美兩國對於協防金門和馬祖有無協議， 蔣總統的答覆和他昨天記者招待會的聲明一樣：「這件事對於我們和共黨都很清楚。」他不願多作評論，雖然記者問他美國的承諾是否可能不必受後勤考慮的限制。例如，金門可能在得到警告後很快即受侵襲，除非附近有飛機、大砲、和艦隻，該島可能在還未能加以防禦之前便告陷落，美國不能泊下航空母艦或驅逐艦來從事一項可能在明天也可能在一年以後才有需要之防務。 蔣總統說，他自己的軍隊和飛機能在初步接觸中支持得住，以獲得增援的時間。

  記者問：現在由於大陳已經撤守， 總統是否認為美國將協助保衛南麂山。
  答：如果美國人認為南麂重要，自將協助予以防守。 總統自己認為南麂是重要的，它在臺灣以北一百二十海里，和臺灣的機場以及大陸上的共黨機場的距離幾乎相等。
  記者問：總統是否認為美艦隊在大陳的表現其實力將嚇阻共黨使它在這一區域不敢即行採取行動，即使暫時是如此。
  總統的答覆是堅決的一個「不」字。

〔第336頁〕

  記者問：反攻大陸的時間是否逐漸接近或已在眼前。
  答：這一時間永遠不能恰切訂定，這要看共黨的行動、中國大陸內部的情況以及國際情勢而定，他希望很快可以到來，他相信必可到來。
  記者問：總統認為北平共黨高級份子之間是否有任何嚴重歧見。
  答：這種歧見總是存在的，但在一項有組織的反抗返回大陸之前，這種歧見並不能加以利用。
  記者問：總統是否認為亞洲的所謂中立主義者最後將參加西方陣營反共。
  答：這要等到它們被入侵之後，那時便將太遲了。 總統認為中立主義領袖親共的成份比反共的成份多。


中華民國領土不容分割

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十四年

版面原件： 第337頁，第338頁，第339頁

〔第337頁〕

——中華民國四十四年二月十六日

        接見合眾社副社長賀伯萊談話——

  合眾社副社長賀伯萊十六日發出電訊，報導十六日單獨謁見 蔣總統晤談情形，及 蔣總統談話內容如下：
  蔣總統今天說：美國與蘇俄的攤牌：「在蘇俄進犯美國領土之前，大概不會發生。」
  自由中國的領袖今天在其臺北近郊官邸中接見記者時如此表示，我們坐在一間滿室陽光的客廳中，主人以香茗款客。
  蔣總統精神矍鑠，安坐於長形客廳對面的大藤椅中，左手置於茶几上，隔几坐著總統秘書沈錡，沈氏擔任通譯，極為流暢。
  記者坐著一張低矮舒適的沙發，右手是茶几。態度和藹可親的蔣夫人隔几坐著一張直背椅。
  談話空氣極為輕鬆，話題自嚴肅的世界大事至於蔣夫人的一幅國畫近作，隨意漫談。
  大玻璃窗外，雖然棕櫚和其他許多熱帶植物在和風中搖曳，今天的天氣卻比較涼爽，客廳兩端各有一個大壁爐，生了火。
  記者提出問題：「會同蘇俄攤牌嗎？」

〔第338頁〕

  這位六十八歲的反共領袖莞爾一笑，未作表示。
  蔣總統認為中共只不過是蘇俄的工具而已，他堅決認為蘇俄在與中共一致行動，以求達成他們的侵略目的。
  蔣總統說：美國與蘇俄的攤牌，「在蘇俄進犯美國領土以前，大概不會發生。」

  他的意思顯然是指蘇俄攻擊美國的「外島」——相當於中國大陳、金門、馬祖、南麂等外島的美國領土。
  記者提出「另一個韓國」的問題，倘使中共攻擊金門、馬祖，美國不是也有可能會毅然抵禦共黨的侵略嗎？
  蔣總統同意金門、馬祖可能成為「類似韓國的情形」。
  他強調說：「美國決不能再從任何地點後撤了」。
  他說：大陳的撤退是「不幸的事情」，不過美國在協助中國撤退大陳中有「傑出的表現」。
  他說：美國人民時常願意幫助別人，時常願意做正當的事情。
  蔣總統說：「不論你們國家的政策是對是錯，美國人民的動機總是純正的，美國人民一向願意做正當的事情」。
  「這種純正就是世界的巨大力量」，他說：「可是這種力量迄今只有消極的使用，而從未積極地運用」。

〔第339頁〕

  談到亞洲地區，在共黨步步進逼之下的亞洲人民大撤退時（包括大陳撤退在內），蔣夫人也參加了談話。蔣夫人指出：韓國有三百萬人從北韓步行南下，進入自由的大韓民國。成百萬的中國人民離開大陸，逃避那裏的共黨政權。在越南數十萬的難民，正由北部共黨地區逃至南部，以求自由與安全。
  蔣夫人說：現在仍有許多人沒有認識共產主義是甚麼東西，也沒有認識它所造成的痛苦。
  蔣總統復堅持說：金門與馬祖的問題「現已非常明顯」。
  我們也可以報導的是， 蔣總統抱下述的見解：
  1、聯合國應依其憲章作正當行動，並應制裁共黨侵略者，而不應與他們談判停火。
  2、誰能說停火將遏止共黨侵略呢？侵略是國際共產主義的本質，它不知有止境。

  3、中華民國的領土不容分割。中華民國決心光復大陸，「兩個中國」的觀念是荒謬的。


中國對共黨作戰不需要美國地面部隊

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十四年

版面原件： 第340頁，第341頁

〔第340頁〕

——中華民國四十四年二月十八日接見美廣播記者談話——

  據合眾社十七日自臺北發出報導稱： 蔣總統本日預測蘇俄將百分之百支持中共犯臺，但將不會實際參加作戰。中華民國總統並說：他相信中共政權將實行其恫嚇中的攻臺行動。
  蔣總統在互通廣播公司記者波特舉行的錄音訪問中說：俄帝百分之百支持中共侵臺陰謀，但將不會公開和他的共黨小醜共同作戰。
  蔣總統顯然表示：莫斯科將供應大炮、飛機和船隻，而將其自己的軍隊安然保留在國內，恰如在韓戰中支持中共、北韓者然。
  中國總統說：中共已藉行動表明，他們決意實行其侵犯臺灣及外圍諸島的恫嚇。 蔣總統說：「對於他們的此種意圖，無可懷疑。」「不過，當他們瞭解我們（中華民國及美國）對於團結合作具有何等決心，他們的行動之後將確切發生如何後果，他們定將三思而行。」
  總統說：中華民國不論在大陸上或在臺灣海灘上對共黨作戰，均將不需要美國地面部隊，不過海空支持將屬需要。
  蔣總統說：艾森豪總統早已明白表示，不需要使用美國地面部隊。

〔第341頁〕

  中國領袖拒斥所謂臺灣海峽停火建議，認為是「無結果」之舉，他警告說：「停戰係鼓勵共黨侵略。」
  他說：「美國如將供給我們物資和後勤協助，中國國軍即能完成我們的收復大陸任務。」

  他並說：「我們所要求於美國人民者，乃是請他們繼續主持正義，並給我們道義支持和鼓勵。」


中立者將自速其禍

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十四年

版面原件： 第342頁，第343頁

〔第342頁〕

——中華民國四十四年三月三日告

        美共和黨女參議員史密斯夫人——

  蔣總統最近告美共和黨女參議員史密斯夫人稱：反攻大陸，「解救我們在共黨枷鎖下的同胞」，是中華民國「首要的義務」。 蔣總統和史密斯夫人的談話，今晚在名記者毛羅主持的哥倫比亞廣播公司「現在來看」的電視節目中加以廣播。蔣夫人充任 蔣總統的傳譯，史密斯夫人問道：中國政府是否將進行收復大陸？ 蔣總統答稱：「我們相信反攻大陸、解救我們在共匪枷鎖下的同胞，是中華民國的首要義務。」 蔣總統說：中國政府希望美國給予「道義的支持、同情、物資與後勤的支援」；但不是美國武裝部隊的支持。 蔣總統否認中共可能與蘇俄決裂，他說：「我們可以說，朱毛政權是百分之百蘇俄製造的傀儡政權。」 蔣總統告史密斯夫人說：撤守大陳是一項「正確的技術行動」；但在心理方面及政治方面，此舉並不如此有利，因為不論任何類似撤退的行動，均將鼓勵共黨採取進一步侵略步驟。
  史密斯夫人詢問 蔣總統是否對美國會通過的協防臺灣議案感到滿意？ 蔣總統答稱：協防臺灣議案，表現出美國政府和人民團體一致決心抵抗侵略。我的同胞和我，均對此案印象良深。我願趁此機會表示謝忱。他說：該議案雖未列舉美國將予協防的沿岸島嶼，但說明了美國將協防對保衛臺澎所必需的有關領土及地區。

〔第343頁〕

  史密斯夫人問 蔣總統稱：「閣下對中立主義有何意見？那是一個對和平的威脅或是一個對共黨的姑息呢？」 蔣總統答稱：「據我看來，中立主義阻撓反侵略的行動，因此也就是鼓勵侵略。牠對和平毫無貢獻。事實上，牠是危害和平。我深深覺得，那些自認為中立者的人，正和侵略者一樣，須受譴責的。」


駁斥臺灣海峽停火建議之荒謬

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十四年

版面原件： 第344頁，第345頁，第346頁

〔第344頁〕

——中華民國四十四年三月十八日

        在臺北答英倫泰晤士報記者問——

  蔣總統答覆倫敦泰晤士報記者哈果夫所提書面問題全文如下：
  記者問：大陳之撤退對中國輿論及軍隊士氣有何影響？
  答：中華民國軍民對於大陳防守區之撤退，均能瞭解為中華民國政府與美國政府會商後所採之軍略上的措施，而勇敢的接受此項重大犧牲，惟我們都已瞭解此為最後一次的撤退。

  記者問：沿海外圍島嶼（指金門馬祖等）對保衛臺灣及控制臺灣海峽是否具有重要性？是否可能有效防衛此等島嶼而無須對大陸發動攻勢？又此等島嶼對於反攻大陸是否具有重要性？
  答：目前為蘇俄帝國主義與中共匪幫所侵佔之大陸，係屬於中華民國之領土，大陸沿海島嶼金門馬祖等更為中華民國政府控制下領土之一部，此等島嶼對於控制臺灣海峽保衛臺澎均具有重要性，中華民國政府決心予以保衛，至對此等島嶼能否作有效防衛而無須對大陸採取攻勢，則須視侵略者之攻勢如何而定。
  記者問：聯合國如建議以撤退金門馬祖為條件，覓取臺灣海峽之停火，中國政府是否將予拒絕？

  答：聯合國如果對侵略者與被侵略者不加分辨，而覓取臺灣海峽之停火，根本是不合理的。因為共〔第345頁〕匪是俄帝侵略的工具，是國際侵略的慣犯。共匪於侵華侵韓侵越之後，現又受俄帝指使，繼續侵略中華民國之自由地區。聯合國為執行其阻止侵略、維持國際和平與正義的任務，祇有迅速對共匪採取有效制裁之一途，而不應作所謂停火之安排。因為停火就是要被侵略者接受侵略者所製造之既成事實，而聯合國作停火之安排，就是要犧牲其被侵略的會員國，而對侵略者低頭。聯合國如此鼓勵侵略者，何能達到維持國際和平之目的！聯合國如果更進一步，建議要中華民國撤退金門馬祖以為覓取臺灣海峽停火之條件，那就是企圖在犧牲中華民國整個大陸之外更犧牲我們的外島，以報酬俄帝侵略集團，此何異宣告聯合國憲章之死亡，實為不可想像之事。
  記者問：停火建議是否與中國政府之存在與目的相違反？
  答：上面已經說過，現在的所謂停火建議，是在聽任侵略者造成既成事實之後，從而以停火的方式，加以承認。另一方面則課被侵略的會員國以同負停火的責任，強迫其放棄被侵略失去的主權領土與人民，不許作規復的努力。這樣的停火建議不僅違反中華民國之生存與目的，亦且違反聯合國之生存與目的。
  記者問：中華民國之軍隊，如無同盟國之支援，是否能對大陸發動大規模之攻勢？如中國政府拒絕聯合國之停火建議（如上述第三問之情形），中國政府是否認為得以自由反攻大陸？
  答：恢復國土，從俄帝與共匪之奴役統治下解救大陸同胞，使其獲得自由，乃中華民國政府與自由區人民之天賦權利，亦為其無可放棄之職責。吾人深知反攻大陸，在軍事上為極艱鉅之工作，〔第346頁〕需要相當時期的準備。惟吾人確信一旦反攻開始，必能獲得大多數大陸同胞的響應，因為他們渴望恢復自由，現雖為俄帝與共匪所壓制，一俟時機到來，必然形成支援國軍反攻之有力行動，一個大民族爭取自由的力量，是不能予以低估的。


國軍決心保衛金門馬祖（一）

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十四年

版面原件： 第347頁

〔第347頁〕

——中華民國四十四年三月二十三日

    接見美報人塞爾資伯格談話——

  紐約時報本日刊出其「外交事務專欄」撰述人塞爾資伯格自臺灣發出的報導，那是敘述 蔣總統於接見他時所發表的談話。據塞氏說： 蔣總統在談話中，對那些在雅爾達會議欺騙他的盟國，現在復建議「從他較前縮小的轄區中再繼續放棄若干地點」表示憤慨。據稱 蔣總統表示：試圖強迫我們不經一戰而放棄沿海島嶼是不公正的。那將違背所有的國際正義和我們盟國的義務。美國不應同意英國對這事的意見，不論美國是否加入防守這些島嶼，他們都不該企圖強迫盟邦自由中國放棄牠們。我們的軍隊在任何情勢下都將不從外島撤退，我們將不對任何的壓力屈服。我們決心打到最後一人。若因我們退出大陳便以為我們將撤退馬祖金門，那是一個錯誤，我們一定將為這二外島而戰。這對中國來說，或將成為一場有決定性的戰事。 蔣總統堅持必須維持他的實力至最高點，因為戰事業已迫近。他相信莫斯科和北平將在明年某一時間促成一個全面戰爭。塞氏說： 蔣總統「自己表示在此艱難時會，並不灰心。」因為「 蔣總統堅稱在他的長期政治鬥爭中，這並不是境遇的最低潮。在一九二六年倒是那樣的，那時祇有武裝部隊五百人支持他。」


國軍決心保衛金門馬祖（二）

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十四年

版面原件： 第348頁，第349頁，第350頁

〔第348頁〕

——中華民國四十四年三月二十五

日接見美報人霍華德談話——

  斯克利浦斯霍華德報團報紙之一，紐約世界電訊與太陽報總編輯霍華德，本日引述 蔣總統的談話說：「不論是否獲得美國的援助，中華民國都將全力防衛金門及馬祖，一切在所不顧」。

  蔣總統係在臺灣某地接見霍華德，發表談話。霍華德所撰寫的訪問記，已於本日的世界電訊報發表。霍華德說：「不論人們是否同意 蔣總統的結論，他的信念或意旨的真誠，是不容懷疑的。」霍華德接著引述 蔣總統的話說：「保衛金門、馬祖，並非出於剛愎的決定，亦並未看作單純的一個有計畫冒險。」他說，這是由於需要所使然。 蔣總統解釋道，他希望這個需要將為自由世界所瞭解。這個決定牽涉到嚴重的士氣問題，這個問題居於戰術或戰略的任何考慮之上。他繼說：「我們的軍隊必不能被要求放棄另一個戰線，或自動的參加另一個撤退。這支數十萬人的軍隊，追隨其自己的中央政府退出大陸轉來臺灣，這些人是自動的來臺，因為他們憎恨共產主義。他們從未動搖他們繼續對共產主義的吞併大陸進行戰鬥的決心，他們對其中央政府始終具有信心。沒有經過戰鬥而放棄另一個戰線，將有負他們的信心而危害他們的忠誠。我確信我們不會戰敗，但即使偶然的事出萬一，我們政府亦能在單一的戰線上經得起一次挫折而維持其士氣及戰志於不墜。但若不經戰鬥而再作退卻，那就不能這樣了。祇要保持〔第349頁〕高昂的士氣，即使沒有援助或盟友，我們也能戰鬥下去，定將戰鬥下去。如果我們的士氣被毀，即使我們的友人，亦將無法幫我們的忙。我個人極力反對此時採取可能在亞洲觸發大戰的任何行動；但我深信沿海島嶼的堅決防禦，最足以阻遏任何大規模戰事早日發生。共黨雖大言不慚，但他們目前不欲超過言辭以外的任何戰爭。中共目的在刺激和困擾從漢城至新加坡的反共人民，但北平是受莫斯科控制的，而蘇俄尚未準備打另一次的世界大戰，甚至並未準備作一主要的亞洲戰爭。然而，有人認為朱毛對金門或馬祖發動一個未必可能的全面攻擊，可以表示北平願作不理會莫斯科勸告的嘗試。我個人認為這是最不近情理的。」
  （中央社紐約又電）紐約世界電訊太陽報以大字標題刊出 蔣總統接見該報總編輯霍華德所發表的談話。霍氏的報導佔該報第一版上半版六欄地位，並刊出一個兩欄寬的 蔣總統玉照，其兩層的大字標題稱：「蔣總統對金門馬祖的立場：不論有無美國的援助，他將保衛此二島」。
  世界電訊報在霍華德的報導之前，冠以如下的介紹：「下文是自由中國對金門馬祖問題的態度。這是中國 蔣總統對本報總編輯兼董事長說明的。 蔣總統與霍華德在臺灣某地討論遠東情勢兩天，　蔣總統偕夫人正在那裏小作休憩，談話時由蔣夫人擔任傳譯。」
  世界電訊報除以顯著地位刊載 蔣總統的談話外，並撰社論頌揚蔣總統的決斷，社論稱： 蔣總統「現雖被迫退至他的海島堡壘，他的奮戰決心仍未動搖。」又稱：「在他每句沉思深慮的一次談話中，他本日告霍華德，他對保衛引起爭論的島嶼的不能改變的決定」。該報指出 蔣總統的軍隊對共黨作〔第350頁〕戰比任何其他的軍隊為久。並稱：「蔣總統對示威的恫嚇者所作的決定和警告，對自由世界大有裨益。
  因為誠如國務卿杜勒斯所說，忍耐與自制的品質，是會有一個最低限度的，任何的示弱，祇是進一步招致中共對牠們自己的力量感到迷亂而輕率衝動。」


斥奸匪對美敲詐勒索

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十四年

版面原件： 第351頁，第352頁，第353頁

〔第351頁〕

——中華民國四十四年五月二十六日對美新聞

  週刊華盛頓辦事處主任林德黎談話——

  新聞週刊華盛頓辦事處主任林德黎最近前往遠東一行，曾於五月二十六日晉謁 蔣總統，討論周匪恩來現所採取之外交戰術，及共匪釋放美國四名飛行員之動機等問題。以下為林德黎所提問題及 將總統答復。
  記者問：美飛行員四人之釋放， 總統認為是否將影響世界緊張局勢？

  答：不能有所影響。共匪非法囚禁美國飛行員多人，早就應全部無條件釋放。共匪的這種行為，不足認為共匪已有悔悟之誠意。
  記者問： 總統認為共匪釋放美國四飛行員之動機何在？
  答：是有計畫的敲詐勒索。共匪企圖藉釋放幾名飛行員，以引起美國一部份人士之幻想，因而獲得政治上之讓步；否則，亦冀以達到分化民主國家之目的。
  記者問： 總統認為美國應如何進行，方能使其餘美國被囚人員獲得自由？

  答：美國如不能滿足共匪此項無理由之勒索，則應有更堅定的反共的亞洲政策。對於共匪繼續非法〔第352頁〕囚禁美國人員事，應提出限期全部無條件釋放之要求。
  記者問： 總統對周匪恩來現在之外交戰術作何估價？
  答：中共匪幫深知彼等不夠強大以實行武力侵略，因此，彼等試圖以甜言蜜語，誘使美國進入一種錯誤的安全感，當然，彼等仍將繼續使用滲透顛覆等手段，以求達到彼等之目的。
  記者問：總統對美國與北平政權間之直接談判，態度如何？
  答：我們不能支持此種主張。
  記者問：有否任何情勢或條件，可使 總統同意停火？
  答：沒有。不論別人如何做，就我們來說，停火是不可能的。
  記者問：有否任何情勢或條件，可使　總統願意撤退沿海島嶼？
  答：撤退沿海島嶼等於叛國，我們決心保衛防守我們的領土。
  記者問：保有沿海島嶼之所以重要，是否主要由於　總統剛才所提及的道義上的責任及尊嚴和士氣的關係？從嚴格的軍事觀點言，此等島嶼之價值是否頗為有限？
  答：我的簡要的回答是：「無金馬即無臺澎。」
  記者問：　總統回大陸之希望，是否完全寄託在大戰之爆發上？
  答：並非必然，許多國外的人，以為我們反攻是一件困難的事，我們並不如此想法。反攻之初，可能有少許戰鬥；但人民將群起反正，許多國外的人，以為如果共匪政權將要崩潰時，蘇俄會出〔第353頁〕面干涉，我們亦不以為然。如果蘇俄出面干涉，則整個中國人民將在我們這邊團結起來，對俄作戰。蘇俄之干涉，將不致觸發世界大戰，而將在中國境內導致一長久拖延的戰爭。即令俄人繼續作戰三年五年或十年，他們仍不能獲勝。我們相信：俄人如記得日本人失敗之教訓，將不致出面干涉。


美國如與共匪談判決不可能有何成就

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十四年

版面原件： 第354頁，第355頁

〔第354頁〕

——中華民國四十四年五月二十八日對美報記者羅朴談話——

  合眾社二十九日自臺北發出報導稱：據本日透露， 蔣總統說：擬議中的四國最高層會議，和美國與中共匪幫的談判，均不能緩和臺灣地區的緊張局勢。
  中華民國總統對近日所稱臺灣附近局勢的爆炸性日見減輕的報導，不表同意，並且說：「局勢較前更為緊張，共匪可能隨時進犯」。
  蔣總統係於二十八日接見華盛頓明星晚報記者羅朴的單獨訪問中，作此談話。
  記者曾詢其是否意指中共匪幫可能進犯金門、馬祖，或臺灣？　蔣總統說：「我們認為對金門與馬祖的進犯，將是對臺灣的進犯，臺灣與這些島嶼是不可分的。」
  這位中華民國領袖極為健康，而且一點看不出是已有六十八歲的高齡。他將此間的緊張局勢，歸咎於中共匪幫在臺灣對岸大陸上的加強空軍及地面部隊力量。
  他說：「我們準備應付一切。」惟對今後一年間局勢的發展如何，未能預言。
  總統告羅朴說：如果美、英、法、俄四國首腦的未來會議，對遠東局勢有任何影響的話，其影響將是「損及美國在遠東的威望與利益」。

〔第355頁〕

  當記者詢以擬議的美國與匪幫關於「臺灣問題」的談判，是否可能有任何成就時， 蔣總統說：「此等談判不可能有何成就。」他警告說：如果在最高層會議中討論遠東問題的話，美國受到影響將是最大。
  關於美國對臺灣的援助， 蔣總統說：「情況日佳，而且隨時在增加中。」不過他說：中華民國需要更多的飛機，包括噴射機。


揭發奸匪和平攻勢之目的

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十四年

版面原件： 第356頁，第357頁，第358頁

〔第356頁〕

——中華民國四十四年六月四日在臺北答美國際社記者問——

  蔣總統頃應國際社記者之請，答復該記者所提出的三個問題如下：
  記老問：梅農在新德里宣佈：周恩來曾向他表示，準備在對內與一般基礎上與 蔣總統談判。他們這句話的目的何在？其中有無真實的成分？請問 蔣總統可否發表意見？
  答：梅農所引證周恩來的話，與中共三十年來一貫的伎倆並無歧異，所以在我並不覺得驚奇。國際共產主義的基本戰略是絕不會改變，但他的戰術是隨時隨地可以改變的。這周恩來的話必須在莫斯科企圖統治亞洲的總計畫上看，才能瞭解其真實的意義。須知這個問題正是他們總計畫的中心問題，現在蘇俄要想不用武力的方式而用偽裝的和平，達到他奴役全亞洲人民的目的，來解決這個中心問題。這個中心問題如果他們能如願以償，得到了解決，那他們在亞洲的一切問題，就將迎刃而解了。他們所謂「直接談判」實在就是他們企圖「和平」統治亞洲，亦就是獨佔亞洲的唯一道路。他們知道要統治亞洲，必先徹底完成其對中華民國的侵略工作，他們今日要和我談判，就是要用政治方式來完成他武力所不能達到的目的。可是，如果蘇俄中共真能從此達到他們的目的，那我們的印度朋友要特別留心才行，因為俄共如其能做到這一著，那第一〔第357頁〕個為這「和平」統治亞洲而獻身者，就是你們印度。
  記者問：上次周恩來在萬隆會議聲明其要求與美國直接談判，今日他又要求與 蔣總統直接談判，中共這一行動是否為中美共同防禦條約之後的一個新轉變？
  答：這就是中共「一箭雙雕」的老辦法，周恩來在萬隆所說的話和他現在所說的話目的是一樣的，即在損害中美關係，當然是與中美條約有重大影響的。不過周恩來這一聲明等於重申蘇俄在聯合國安全理事會所提控訴美國「侵略」中國一案所加於美國的誣告。周恩來表示願與美國直接談判，其目的顯在將造成臺灣海峽緊張局勢的責任加在美國身上。換言之，他的目的，就是要將美國驅逐出亞洲，不祇是破壞中美條約而已。大家都知道，所謂臺灣區域的緊張局勢，乃是蘇俄繼續侵略中華民國所造成的。所謂解除臺灣緊張局勢，其責任全在莫斯科而不在華盛頓。尤其是中共對於臺灣及外島的戰爭威脅，更是蘇俄侵華行為的繼續，這裏並沒有什麼內政問題的存在。
  記者問：梅農與周恩來同時宣佈中共釋放四個美國空軍被俘人員。他們這一行動是否與其所謂與美國或蔣總統直接談判有連帶的意義？請問 總統的看法如何？
  答：中共扣留美軍被俘人員，是違反韓境停火協定，違反國際法，違反人道的行為。他應該立即無條件把美俘全體釋放，現在中共把戰俘當做質押品，無理要挾，陸續釋放，顯然是一種敲詐行為，美國如接受這種敲詐，不僅使美國國家在亞洲的信望受到損害，而一般美俘的拘留，更要〔第358頁〕延長。我個人對於已被釋放的美俘人士，表示慶幸，同時對於當做質押品而繼續被拘的人們，更是十分同情與關切。但是我們也要知道，中共對我們民主國家的行為，侮辱欺詐，將會漫無止境的發展下去，只舉這一回所釋放四個人來說，如果我們讓中共拿來作為談判的條件，此例一開，那民主國家不知道將來會要拿出幾百千倍的生命代價，來補償這一個讓步。這是我們所應特別警惕的。至於我對中共，那決不作任何方式的談判，亦絕無任何影響可以促使我對中共的談判。因為這三十年來，中共對於我們中華民國政府，屢次使用和談的方式來達成他武力所不能達成的目的。我們中國人對於他這一貫用的老手段，是早已看透了，我們決不會犧牲我們大陸同胞和全亞洲十一億以上人民的生命與自由，以解救中共垂死的命運，來達成俄共統治亞洲的目的。但我希望我們民主國家，尤其是亞洲國家，對共產集團現在藉這和平攻勢以統治亞洲的企圖，都要加以共同警覺才行。


我「絕難同意」所謂「臺灣海峽停火」政策

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十四年

版面原件： 第359頁，第360頁，第361頁，第362頁

〔第359頁〕

——中華民國四十四年七月十二日答菲名政論家鄭良問——

  蔣總統曾於本年五月間，答復菲律賓名政論家鄭良所提書面問題十二項，重申中華民國政府恢復大陸拯救水深火熱中之同胞的堅強決心；並對所謂「臺灣海峽停火」政策，表示「絕難同意」，認為「真正停火之時機，乃在侵略者吐出其侵略成果，退出其侵略地區之後。」
  鄭良所提書面問題及 蔣總統答復原文如下：
  記者問：關於金門、馬祖應否讓與共匪，擬請申述中國政府之意見。
  答：金門、馬祖與臺灣、澎湖是不可分開的，欲保衛臺澎，必須同時保衛金馬。中國大陸及其沿海島嶼均屬中華民國之領土主權所在，雖尺土寸地不容放棄，何況恢復大陸拯救水深火熱中的同胞，乃中華民國政府之神聖義務，決無在大陸同胞迫切期待拯救之際，反將沿海島嶼放棄之理。
  記者問：中國政府何以對於停火政策深表厭惡？
  答：所謂停火政策，即使侵略者保有其侵略成果之政策，亦即獎勵侵略之政策。民主國家以韓國停火，獎勵侵略者，遂有越南戰爭。又以越南停火，獎勵侵略者，遂又有今日臺灣海峽之風雲。
  中華民國政府決不容許侵略者保有其侵略中國大陸之成果，故絕難同意所謂臺灣海峽停火政策〔第360頁〕。中華民國政府認為真正停火之時機，乃在侵略者吐出其侵略成果，退出其侵略地區之後。
  記者問：中國（自由中國）政府如何希望驅除中國大陸上之共匪？
  答：大陸共匪已遭人民之深惡痛絕，將來時機成熟，國軍反攻，大陸軍民必將四起響應，大陸渴望恢復自由之軍民與國軍相結合，必能推倒共匪政權，可無疑也。
  記者問：為擊敗大陸上之共產主義，民主國家是否需要團結一致，有如在韓國者然？
  答：為擊敗中國大陸上之共產主義，如擊敗世界任何地區之共產主義一樣，民主國家必須團結一致，如在韓戰時然。但中華民國將不須民主國家地面部隊之援助，如上所述地面之戰鬥，將由國軍與大陸反共軍民合力為之。
  記者問：總統是否將欣然承認在臺灣之中國政府現正設法改正其在大陸上所犯之錯誤？又如何改正此等錯誤？（我所知道的改正步驟之一為耕者有其田計畫，此計畫在臺灣非常成功，我將向麥格塞塞總統建議在菲律賓採用此計畫）。
  答：中國國民革命軍於一九二六年開始北伐，國民政府於一九二七年奠都南京，迄一九三七年中國對日全面抗戰爆發，在此期間。國民政府實處於1、內部軍閥之分裂行動，2、共黨潛伏份子之顛覆活動與其武裝力量之公開叛亂及3、日本軍閥之侵略行動等多方面的壓力之下；雖然如此，國民政府仍對政治、經濟及社會與文化各方面的建設工作，均曾勉力從事，即在對日作戰期間，國民政府亦係採取「一面抗戰，一面建國」之政策，而未嘗忽略建設工作。惟以八年長期抗戰〔第361頁〕，國力消耗殆盡，而蘇俄在中國培養之共匪武裝力量乃得以乘機擴大，終於導致大陸淪陷。余認為吾人在大陸所犯之最大錯誤，為未能一面對日作戰，一面銷除共匪武力，以及有效遏制其潛伏分子之顛覆活動。所以目前吾人在臺灣之防諜肅奸工作，力求嚴密，此不僅為改正吾人在大陸所犯之錯誤，即所有亞洲民主國家乃至整個自由世界，亦當資為借鏡。至於其他在政治、經濟各方面之改革措施（包括君所舉出之耕者有其田政策）為贏得對共匪作戰之重要武器，自不待言。
  記者問：自由中國政府對中共與中華民國政府之「共存政裝」之意見如何？易言之，即在大陸上「共存」作為和解目前難局之方法，究竟「共存」是否可能？
  答：大陸共匪為蘇俄侵略及佔領中國大陸之工具已喪失中國人之立場，中華民國政府決不能與之在大陸上共存。
  記者問：將中國大陸（一如韓國或越南）予以劃分何如？
  答：將任何國家加以劃分，以為解決國際糾紛之方式，不僅是夢想，而且是殘酷，其後果之嚴重，更不堪設想。韓國、越南已造成歷史上之慘劇，中國大陸決不容蹈其覆轍。
  記者問：總統是否以為如果臺灣淪於共匪之手，則菲律賓以至整個東南亞終將隨之淪陷？
  答：如果臺灣今日淪於共匪之手，則菲律賓明日就將受共匪直接威脅，必將成為今日之臺灣，殆無疑義，東南亞各國亦必如此。

〔第362頁〕

  記者問：一千二百萬海外華僑，對自由中國在作戰努力上作何幫助？
  答：海外華僑熱烈擁護自由中國，即為對自由中國作戰努力上極大之幫助。彼等在居留地守法盡職努力，為善良居民，並幫助當地政府打擊共匪活動，亦將間接有助於自由中國之反共大業。
  記者問：在臺灣之國軍於等待進攻希望最後收復大陸之際，是否將漸漸不耐煩，士氣低落乃至最後感到絕望？
  答：因實施兵役法而常保年青之國軍，正加強訓練，逐日繼續進步，深信訓練愈久，戰鬥力愈為增強，收復大陸之信心亦隨之而益增。
  記者問：為謀阻止共產主義之向前進展，東南亞民主國家人民應做些什麼？
  答：為謀阻止共產主義之進展，東南亞民主國家最要須能團結一致，共同反共，對內則扶植反共份子，包括忠貞華僑在內，俾能協助政府肅清匪諜，對外則對反共最前線之國家，儘可能予以政治上及軍事上之援助。
  記者問：總統有無致意之詞，由我帶給麥格塞塞總統及菲律賓人民。

  答：中菲兩國邦交素篤，尤其在反共立場上兩國利害相同，政策一致，實為至堪欣慰之事，所望兩國朝野，更能在經濟上推誠合作，則有裨以反共事業當匪鮮淺。


駁斥「兩個中國」的謬說

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十四年

版面原件： 第363頁，第364頁，第365頁，第366頁

〔第363頁〕

——中華民國四十四年七月十四日答日記者河村博家問——

  蔣總統於七月十四日曾應日本朝日新聞之請，書面答覆該報駐臺記者河村博家所提問題六則，茲誌問答全文如下：
  記者問：印度總理尼赫魯與蘇俄總理布加寧經於二十三日發表聯合宣言，曾云：「關於中共對臺灣之合法要求，以和平手段為之」，蘇外長莫洛托夫復於二十五日在美宣稱：「對臺灣問題，由美國與中共直接談判」。關於此事，願聞 總統之尊見？
  答：臺灣經中華民國收回業已十年，本為中華民國領土之一部。共匪朱毛偽政權乃蘇俄之侵略工具，實為出賣中國的漢奸，共匪竊據大陸，所謂共匪「對臺灣之合法要求以和平手段為之」，即蘇俄先驅使共匪以暴力侵佔我大陸後，現在又企圖使共匪以和平攻勢奪取臺灣。莫洛托夫雖妄言「對臺灣問題，由美國與中共直接談判」；但臺灣為中華民國之領土，余殊不信美國將背著盟友中華民國，而與蘇俄侵略中國工具（共匪）談判中國領土的問題。
  記者問：各方面咸謂臺灣海峽最近在事實上已實行停戰，　總統之意見如何？
  答：僅觀六月二十七日匪方米格機擊傷我飛往馬祖的民航機一事，便知共匪如何在臺灣海峽瘋狂挑〔第364頁〕釁，共匪現在積極準備作戰，隨時有對我臺灣及外島發動侵略可能。若認為共匪現已事實上停戰，適中共匪詭計。
  記者問：現有此種論調，即美國希望以和平方法，由事實上之停戰，使之承認「兩個中國」，乃係美國之真意云云。對此「兩個中國」之說，尊見如何？
  答：「兩個中國」之說，乃承認蘇俄與其侵略工具（共匪）保有侵略成果（中國大陸）之政策，亦即獎勵侵略之政策。民主國家以兩個韓國獎勵侵略者，遂有越南戰事。又以兩個越南獎勵侵略者，遂有今日臺灣海峽之風雲。中華民國政府決不容許蘇俄與共匪保有其侵略中國大陸之成果。對於其賣國的漢奸，是沒有一個國民不深惡痛絕，比之不共戴天的殺父之仇，還要憤恨十倍，這是你所知道的。我國「漢賊不兩立」的古訓，乃為中國人立身報國的基本教育，故承認外國侵略者與賣國賊之統治，決為中國歷史所不許的。況且俄帝共匪之殘暴，史無其儔，如果承認俄帝與共匪侵略中國的既成事實，是將我四億五千萬人民完全委棄於俄帝共匪的暴政之下，聽其受奴役屠殺而不加援手，此將為人類有史以來空前的罪惡。所以我中華民國政府與軍民，決不能放棄收復大陸、解救同胞的神聖責任。
  記者問：鄙意值此世局緊張趨向緩和之際，中國反對停戰，實予世人以中國不愛好和平之印象。尊見以為如何？
  答：中華民族乃世界上最愛好和平之民族；但一旦遭遇外國侵略，國土被其蹂躪時，我整個民族決〔第365頁〕與侵略者奮鬥到底，非將其驅逐出境不可。共匪竊據大陸，乃蘇俄侵略中國之直接結果，中華民國政府與軍民如贊成與共匪停戰，即為將中國大陸永遠讓與侵略者，世界任何民族處於我們的地位，亦決不能接受這種犧牲整個民族使之萬劫不復的「停戰」與「和平」。且就整個自由世界而言，如犧牲中國大陸以報酬侵略者，則必然鼓勵蘇俄集團繼續侵略其他國家，其方式仍將為第一步以武力奪取他國領土，第二步則運用國際政治掮客叫囂「停戰」與「和平」，使所奪取的領土取得合法地位。今天在國際政治掮客口中，奪人領土的侵略者被稱頌為和平愛好者，而不甘被侵略的政府與軍民，反被誣為好戰者。國際正義不張，各方隨聲附和，試問此種違反正義、犧牲公理之「停戰」與「和平」，豈不等於助長強權侵略，破壞國際和平，獎勵世界大戰再起麼？對於此種侵略戎首，若不及早制裁，則最近將來同樣禍亂可能降臨於每一個民主國家之身，民主國家其將何以自處，余深望國際人士均能提高警覺，主張公道，維護正義，來共同阻止侵略，挽救人類浩劫才行。
  記者問：假如無美國之海空軍援助，中國對金門、馬祖有作戰之決心否？又對此等島嶼有確能固守之自信否？
  答：中華民國保守金門、馬祖之決心與信心，不因外援之有無而有所影響。
  記者問：最近中共有無正式攻擊沿海各島之徵兆？若有，則 總統以為真正之危機果在何時？
  答：共匪在臺灣對岸不斷的集中飛機與兵力，以及其所作各種積極準備，即已行將正式攻擊臺灣與〔第366頁〕外島之徵候，隨時均有爆發戰爭之可能。


揭發奸匪和平的假面目

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十四年

版面原件： 第367頁，第368頁

〔第367頁〕

——中華民國四十四年八月十一日致

      洛杉磯市新聞記者俱樂部電文——

  蔣總統今天說，中共匪幫是受俄國主子之命而釋放十一名被囚的美國飛行員，此舉不過是一個「和平的假面具」，以圖延遲戰爭之爆發而已。
  他說，美國飛行員之被開釋，是為了「舖一條路引誘美國作政治性的讓步」。
  蔣總統是在致電洛杉磯記者公會答謝其演講邀約時作此聲明。
  他提出警告稱，共黨的和平協定只在「它繼續縛住我們的雙手，使他們能有時間準備下一次攻擊時」，才會受到尊重。
  他說：「世界民主國家應該曉得與共黨成立的任何協議，只有在適於他們去尊重時，他們才會予以尊重。況且，臺灣海峽的任何地方性和平安排，只有使他們的侵略武力轉向他處。幾近戰敗的共軍在板門店的一段歷史，以及他們在奠邊府的勝利，應勿被忘記。」
  蔣總統說：「和平是民主國家的合理願望，可是我們所要的和平是真正的和平，不應為日內瓦式或虛偽的和平。」
  蔣總統於其電文中列舉四點：

〔第368頁〕

  一、中共釋放其所囚的飛行員係奉莫斯科的命令。
  二、中共期望美國「在政治上讓步作為報酬」。
  三、任何和平協議，唯有在能夠予共產黨以時間去準備另一的襲擊時，共產黨才會予以遵守。
  四、在臺灣海峽的任何停火安排，只會讓共產黨把侵略武力轉用於其他地方。
  他說，俄國在歐洲被遏制，於是採取協調政策，以期造成西德的中立化。
  「在亞洲的情形亦然」他說：「共產黨的侵略，已因中美共同防禦條約的締結而受頓挫，依照克里姆林宮的指示，中共匪幫乃決定戴上其和平假面具。」


否決外蒙入聯合國的意義

內容來源：卷三十八　談話

隸屬章節：談話＼中華民國四十四年

版面原件： 第369頁，第370頁，第371頁

〔第369頁〕

——中華民國四十四年十二月十七日接見紐約時報

      記者李博文和巴爾的摩太陽報記者波特談話——

  紐約時報今日刊載　蔣總統接見該報記者李博文和巴爾的摩太陽報記者波特所發表的談話，標題稱：「 蔣總統認為中國對外蒙古使用否決權也就是維護聯合國」。這位中華民國元首談稱：「我僅是執行正義所要我執行的責任」。李博文引述 蔣總統的話說，中國為了挽救聯合國「免受奸詐及陰謀勢力之害」，並且「維護聯合國憲章」以及中國本身的利益，因而阻止外蒙古進入聯合國。中國政府除了使用否決權以外，「別無他途」。記者問： 總統是否覺得中國此次使用否決權之舉，已使匪幫增加進入聯合國的機會？ 蔣總統答稱：「只要我們一天站在正義方面，我們就不關心共黨的機會如何。只要我們站在正當的一方，我們就心安理得，縱使我們失敗，我們所做的終是正當的」。記者問：假如中國在聯合國的席次為匪幫所奪，將怎麼辦？ 蔣總統答稱：「現在還沒有這樣一項問題存在。只有正義是我們政府所唯一關心的問題」。 蔣總統首次對中國使用否決權一事公開發表意見，他說：「主要問題在於奸詐和陰謀的勢力，是否能夠壓倒正義的勢力。這關係到聯合國的根本生存，不僅關係中華民國一國而已。」記者問：最近安全理事會的發展對於中國政府和日本的關係，將有什麼影響？蔣總統答稱：「我〔第370頁〕們和日本的關係不應有任何改變。我們始終支持日本，而蘇俄則已否決日本加入聯合國」。 蔣總統覺得匪幫於其煽動亞洲中立主義之時，必將加強種種活動。 蔣總統說：「中立主義乃是共產主義未來生長的溫床」。據李博文報導， 蔣總統發表談話的時候神情愉快。「 蔣總統的兩鬢，已較去年稍見斑白，肩部則更形豐滿，但一望而知他是十分健康，而且注意力極為敏銳。」
  巴爾的摩太陽報今日發表其特派員波特於臺北訪問　蔣總統所作之報導。 蔣總統於接見該報記者時，曾就中國之否決外蒙進入聯合國首次發表正式評論。並談及其他東南亞問題。

  該項訪問報導係刊於首頁，其標題為「中國對否決外蒙的說明」。波特之專電稱： 蔣總統宣稱，中國政府之阻止外蒙進入聯合國，係執行其維護聯合國憲章之責任。「我不過是執行正義所要我履行的責任」。波特問： 蔣總統是否感到聯合國在新會員問題上所從事的鬥爭，已增加朱毛匪幫日後使中華民國政府失去聯合國五大國之一席位的機會？ 蔣總統答稱：「只要我們站在正義的一邊，共黨的機會如何，那都是不重要的。我們一天站在正當的一邊，我們就心安理得，縱使我們失敗，我們所做的終是正當的。」波特並引述 蔣總統的談話報導說， 蔣總統認為「我們和日本的關係」當不應因蘇俄在此次聯合國中謀略活動的結果，而使日本未能加入聯合國「而有任何改變」。 蔣總統繼解釋稱：「我們是始終支持日本的，而蘇俄則已否決日本加入。」
  蔣總統並稱：他對蘇俄及印度所發表的「聯合聲明」不感驚異，因為蘇俄及印度的意圖，世人久已明白。按該項聲明對朱毛匪幫之迄未得進入聯合國竟表示「惋歎」。 蔣總統繼稱：「主要的問題，乃〔第371頁〕是奸詐和陰謀的勢力是否能夠壓倒正義的勢力。這關係到聯合國的根本生存。而不僅關係中華民國一國而已。」
  關於其他問題， 蔣總統稱：共黨藉製造中立主義而於亞洲獲利。他說：「朱毛共匪是邪惡之源。只要它們一天存在，它們就將繼續從事滲透侵略。唯有我們反攻大陸，消滅朱毛共匪，別無其他解決方法。中立主義乃是共黨未來生長的溫床。我預料明年你們可以看到匪共們將不斷增強其在東南亞的種種活動。」

【上一篇】【回上層目錄】


中華民國四十四年

    論現階段遠東局勢
    為大陳撤退順利完成招待中外記者答問
    中、美兩國對於協防金、馬問題
    中華民國領土不容分割
    中國對共黨作戰不需要美國地面部隊
    中立者將自速其禍
    駁斥臺灣海峽停火建議之荒謬
    國軍決心保衛金門馬祖（一）
    國軍決心保衛金門馬祖（二）
    斥奸匪對美敲詐勒索
    美國如與共匪談判決不可能有何成就
    揭發奸匪和平攻勢之目的
    我「絕難同意」所謂「臺灣海峽停火」政策
    駁斥「兩個中國」的謬說
    揭發奸匪和平的假面目
    否決外蒙入聯合國的意義

【回上層目錄】


亞洲之和平與繁榮須由自由亞洲人民團結合作方可獲致

亞洲之和平與繁榮須由自由

亞洲人民團結合作方可獲致

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十五年

版面原件： 第1頁，第2頁

〔第1頁〕

——中華民國四十五年一月一日對合眾社記者談話——

  亞洲國家的領袖，本日保證以最大的努力，於一九五六年為騷亂的亞洲贏取和平與安全；但他們在方法上，表示的意見容有出入。
  沒有一個單一的「亞洲之聲」出現，即使在非共國家的總統和總理的聲明中亦復如此。
  合眾社曾敦請所有亞洲國家的領袖，在他們步入新年之際，扼要敘述他們的政策與哲學思想。
  中華民國的　蔣總統說：亞洲之和平與繁榮，須由自由亞洲人民密切合作，團結一致，方可獲致。自中國大陸陷匪以來，國際共產主義積極推進其擴張計劃，致吾人今日面臨一重大威脅。吾人必須提高警覺，團結奮鬥，以堅定決心面對共同敵人，不再退讓一步，始能迎擊共產黨任何新的侵略，而克制其統治世界之陰謀。

〔第2頁〕

  吾人尤須努力工作，增加生產，以加強社會經濟組織。緣經濟穩定不僅為增進和平與繁榮所必需，亦為防制共產黨滲透之首要工作也。
  甚望領導正義之美國，對此共同努力，以謀取亞洲人民之自由與共同幸福。惟有吾人目的與行動完全一致，乃能克服當前之困難，並戰勝共產黨之邪惡勢力。

【下一篇】【回上層目錄】


聯合國如讓共匪羼入就要走上舊國際聯盟的覆轍

聯合國如讓共匪羼入就要

走上舊國際聯盟的覆轍

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十五年

版面原件： 第3頁，第4頁，第5頁

〔第3頁〕

——中華民國四十五年一月二十八日

    接見合眾社記者密勒等談話——

  蔣總統今天說：如果他不受外力阻撓，他現在能以反攻收復大陸，消滅共匪政權，只要國軍在大陸建立一個據點後，大陸同胞便將迅起響應。他說：經過六年來在此反攻基地臺灣的準備，現在已能在任何合適的時機發動反攻。
  蔣總統說：如果反攻大陸有自由世界的聲援自然很好，但是他並不依賴這種援助。他要求西方國家不要阻撓他為光復大陸所作的努力。
  問以可能阻撓他的外力是什麼？　蔣總統回答說：他是指西方國家，尤其是英國。
  這位六九高齡的中華民國領袖在其滿室陽光的客廳中，對合眾社記者及星期六晚郵報記者作上述談話，蔣夫人時亦坐於其側。
  蔣總統並強調以下各點：
  （一）艾登與艾森豪總統行將於華府舉行的會談可能觸及有關中國局勢的問題，會談亦可能對中國〔第4頁〕政府有不利影響，總之，他認為會談不會有任何益處。
  （二）兩個中國的觀念是不可能的，倘使朱毛匪幫竟然進入聯合國，　蔣總統即將訓令中國代表退出此一國際組織。
  （三）金門馬祖將予誓死堅守，絕不將一寸土地送給共匪。
  蔣總統強調金馬是整個臺澎防禦體系的一部分，與去年此時撤退的大陳列島絕無類似之處。
  他說：大陳與南麂距離臺灣甚遠，而金門馬祖則是大陸福建省的一部份。
  於此，蔣夫人亦強調　蔣總統之決心堅守金馬至最後一兵一卒是不容置疑的。
  她說：中國情形不能與南美的政變相比，南美的政變只是政府的乘便易手而已。
  蔣總統指出中華民國政府合法代表中國，佔有一萬四千方英里的中國領土，擁有一支強大的常備軍隊以保障其權益，臺灣且有一千萬中國人民。
  蔣總統以長時間討論與中國在聯合國席次有關的問題，他顯著精神矍鑠，雙目炯炯，他有力的強調他所說的幾點。
  他說：中共進入聯合國將破壞這個十年前在舊金山成立的組織的基本原則。
  他說：聯合國是由共同遭受戰禍的四國中國、美國、英國和蘇俄所組成的。
  蔣總統說：中國在對日抗戰十四年中，遭受損失最重，也付了最大的代價。他說：聯合國四個支柱之一（蘇俄）已被「共黨白蟻所侵蝕」。倘中國這個支柱被移去，所餘的根基就不能支持這個組織。

〔第5頁〕

  在他的談話傳譯的時候，　蔣總統呷了一口茶，吃了一只煎包和一塊水果糕，這都是由蔣夫人親自調配的。
  兩隻火爐在這座窗幔低垂的長形房間的兩端熊熊燒?，這座房間是西式佈置，壁上懸有蔣夫人所作的中國畫。
  蔣夫人常常對　蔣總統的談話加以解釋。
  蔣總統說：世界局勢將來怎樣發展，有賴於西方各國的積極政策。
  他說：世界局勢的穩定，也有賴於作為聯合國領袖的美國，因而美國必須阻止朱毛匪幫的進入聯合國，不然美國就要負這個罪責。
  他說：他對美國民眾的正義感深具信心，他不相信美國人民會忍受朱毛匪幫進入聯合國。
  他說：倘朱毛匪幫果爾進入聯合國，那麼聯合國就要走上舊國際聯盟的覆轍，而成為落入共黨之手的無用之物。


我國軍隊必將重返大陸

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十五年

版面原件： 第6頁，第7頁，第8頁，第9頁，第10頁，第11頁

〔第6頁〕

——中華民國四十五年三月十五日接見

        美國洛杉磯鏡報總編輯賓克雷談話——

  記者問：中華民國政府遷臺後之顯著成就如何？
  答：敝國政府播遷來臺後，最重要之成就，為將臺灣建為一堅強之反共堡壘，吾人在臺除維持一堅強之反共軍力，防止共匪侵略臺灣及準備拯救大陸同胞外，並已將臺灣建為一模範省，以為收復大陸後重建中國之藍圖。政治方面，吾人已建立以保障人民自由為職志之民主政府制度。經濟方面，工農漁礦林各業之生產銳增，幣制穩定，人民之生活水準顯見增高，亦無階級不平之現象。吾人土地改革之實施，使耕者有其田，已具成效。任何人均有免費受教育之機會，學齡兒童之受教育者，約在百分之九十以上。
  記者問：共匪在臺灣對岸之大陸地區果已嚴密設防乎？共匪之陸軍在此等地區所集中之力量，是否已見增加？此等地區內之交通與運輸有何發展？共匪此等活動，在最近兩三個月中是否較前更為顯著？
  答：共匪在福建沿岸現已集中廿五萬人，在長江南岸及粵漢鐵路東面，則另有四十五萬人，隨時可以急調至福建。福建沿岸約有匪之艦隻六十艘，又在福建已完成一連串之飛機場。此外共匪並〔第7頁〕自江西之鷹潭建一戰略鐵路至福建之南平，再自南平分成兩支線，分別通至馬祖對面之福州與金門對面之廈門，此鐵路預計可於本年夏季完成。共匪在沿岸區域之活動，去年年內即已日見頻繁，今後仍將有增無已。
  記者問：臺灣之人心與士氣如何，軍隊是否如一般批評所謂「太老」？

  答：中國軍隊與人民戰志之高昂一如往昔，臺灣人人有打回大陸之決心。至謂國軍已嫌「太老」云者，君祇須親眼一睹國軍之面目，即知此言之非確。預備新兵每日大量湧入軍營，老弱官兵均隨時退役。國軍官兵之平均年齡現在為廿五歲，此外，吾人尚應明白：一支為理想作戰之軍隊，永無「太老」之可言。
  記者問：貴國政府將繼續反對外蒙混入聯合國乎？理由安在？
  答：吾人將繼續反對外蒙混入此莊嚴神聖之世界組織，理由即因外蒙不具有聯合國憲章所規定之資格。第一、外蒙並非國家，第二、外蒙在任何方面皆為蘇俄所控制，實不啻為蘇俄之傀儡，第三、外蒙並不愛好和平，外蒙軍隊曾侵略新疆，並參加韓戰與聯合國軍隊為敵。除共黨國家外，聯合國內並無一會員國支持外蒙進入聯合國為會員國。上屆聯合國大會中，若干國家在蘇俄敲詐之下所為者，不過為同意將外蒙納入所謂「整批交易」之內，使其他具有入會資格之申請國不至被拒門外耳。
  記者問：總統自一九二四年來，即曾與蘇俄有密切之接觸，並有充分認識蘇俄之經驗，　總統是否已窺〔第8頁〕出克里姆林宮卅二年以來，在目標與策略上有重大之改變？
  答：蘇俄之目標為征服世界，為達到此目的遂分別使用若干策略，克里姆林宮指揮非共產國家內之共黨從事顛覆活動，即為一例。蘇俄將在任何有利之時機，公開用武力進行侵略，但在自由國家人民提高警覺性之時，則以笑臉甘言使之重墜入昏睡之中。吾人切莫誤以為蘇俄之目標已有改變或將有所改變，凡相信可與俄帝「共存」者，不啻相信可與猛虎共處一籠。俄帝所謂「共存」之真意，不過為其「統戰」策略之一種方式，余切盼全世界所有非共國家不至墜入共產國際統戰陷阱之中。
  記者問：貴國軍隊果認為彼等將重返中國大陸乎？將需要美國之援助乎？若然，則為何種援助？
  答：我國軍隊將必重返大陸。彼等無日不在磨礪以須，亦深知所負使命之艱鉅，但不若一般人想像之艱鉅耳，一旦彼等在大陸上建立灘頭陣地，大陸上無數受共匪迫害之同胞必將群起響應，推翻匪偽政權。蓋今日中國大陸上絕大多數之人民均痛恨共匪政權。在韓戰期間，一萬四千個中國戰俘（佔全體中國戰俘百分之九十五）不願返歸大陸而選擇來臺一事，即為明證。
  在此戰役中，吾人將需要美國盟友之支援，吾人所需要者為物質後勤及道義方面之援助，但無論如何，吾人絕不需要美國地面部隊參加作戰，不希望盟友美國為我們反共戰爭而犧牲其青年的生命。
  記者問：　總統估計共匪空軍之實力如何？

〔第9頁〕

  答：共匪約有飛機二千餘架，其中噴射機約佔百分之五十五至六十，惟共匪空軍之飛行員素質低劣，其戰略指揮亦缺乏經驗。
  記者問：對中國大陸各港口之封鎖是否有效，有效之程度如何？
  答：中國海軍執行關閉大陸各港口之命令，使共匪軍力之擴展大受限制。中國政府之關閉大陸各港口，乃主權範圍內之自衛行動，蓋戰略物資一旦運入大陸港口，匪之侵臺力量即將大為增強。
  此舉亦為忠實履行聯合國對匪禁運決議之措施。共匪現已為聯合國宣佈為侵略者，深望聯合國各會員國，對於吾人此項防範共匪侵略之努力，能充分予以合作。
  記者問：當中共匪偽政權被推翻時，閣下將於中國實行何種土地改革，並將推行何種方案，以建立廉潔而有能力之政府？
  答：中華民國 國父孫中山先生於遺教中曾為吾人擬定建國之計劃，規定中國須為一自由獨立之國家，實行民主憲政，政府須從事國家工業化及促進社會經濟平等，以改善民生。我政府自播遷來臺後，即遵照　中山先生之遺教，積極建設臺灣為全國之模範省。今日之臺灣實為明日大陸之縮影。吾人業已完成實行耕者有其田之土地改革，大陸紅禍肅清後；吾人除將在臺灣著有成效之各項進步攜返大陸外，並將視大陸實際情況，採行其他有利人民的政策。
  記者問：何以中華民國政府為代表中國人民之真正合法政府？
  答：中華民國政府即第二次世界大戰期間領導中國人民走向勝利之政府，並曾堅定不渝與民主國家〔第10頁〕併肩作戰。此政府亦即為其他國家共同建立聯合國之政府，今仍在聯合國內代表中國，並為全世界大多數國家所承認。今日在臺灣一千萬中國人民，與散居全世界大多數之華僑，及中國大陸上無數中國人民，均對中華民國政府忠忱擁戴。
  記者問：總統對中美兩國間之關係有何高見可以賜告？
  答：中美兩國人民間之友誼，一向親密；自中美共同防禦條約簽訂後，吾人再度為美國之戰友，引以為榮。遏止共產勢力在東南亞之擴展，實有賴於中美兩國間高度之團結。
  記者問：依總統之高見，何者為現時北平匪偽政權最劣之徵象？
  答：北平匪偽政權無論就來源及本質言，俱非中國的，而系俄帝所建立用以顛覆中華民國合法政府之傀儡。為蘇俄之利益計，共匪不惜犧牲中國人民，赤化中國全部，並將中國之文化澈底消滅，共匪厲行極權，故將人民之各種自由悉予剝奪，禁止人民思想並企圖用一套可恥之「洗腦」方法，將人民變成為機械人。共匪不知仁愛為何物，到處煽動憎恨，唆使兒童指控父母，夫妻朋友互相檢舉。共匪又殘忍成性，以殺人如蟻為榮。同時為加強戰備之故，恣意剝削人民，雖餓莩載道，亦所不惜，共匪藉此戰備，為其蘇俄主子之利益，對外侵略，為世界和平之大患。

  記者問：今後五年或十年之內太平洋與遠東地區局勢將有何種重大之發展與轉變？
  答：俄帝與中共匪幫，本年內在所有亞洲國家，包括自命「中立」之國家，將繼續鼓勵顛覆，一面助長亞洲之姑息主義與中立主義，並將對金、馬與臺、澎冒險進攻。余認為今後五年或十年內〔第11頁〕，遠東所發生之最重要之事，將為共匪政權之摧毀，此對於今後遠東局勢之影響當非淺鮮。中國大陸之淪入共匪魔掌之中，既為戰後亞洲之亂源，則其收復必將轉變世界之均勢，而對自由世界有利。


所謂「和平共存」

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十五年

版面原件： 第12頁，第13頁，第14頁，第15頁，第16頁

〔第12頁〕

——中民華國四十五年三月十五日接見

      美國國際通訊社社長赫斯特答問——

  記者問：就總統對亞洲之認識與經驗而言，以為亞洲之前途如何？亞洲能否不經大戰而免遭共匪控制？如屬可能，其方法如何？
  答：亞洲前途仍可不經過世界大戰而免遭共匪之控制，但必須各國解除其國內共黨的武裝。故必須經過若干局部之戰爭，方能消滅其國內之共產勢力，而後方能免遭共匪的控制。如在六年以前，我中華民國政府不受各種阻力，能控制共匪，而不使中國大陸為共匪所控制，則決不致發生此一問題。故亞洲共禍之根本問題，實祇一個中共問題。自由世界研究亞洲免於共禍之方法，必須?重如何消滅中共之一點上，才是抓住根本解決之道。今日既承你認我為亞洲之有認識與經驗，則我可坦直對你說：如自由世界反共朋友今日能相信我有這種經驗與認識，並能完全信托我，那我自信必能達成這一任務，及時為之，尚未為晚。

  記者問：自由世界在亞洲冷戰中，是否正在失敗？若然，則其原因何在？並應如何方可贏得冷戰？

  答：本人坦白認為自由世界在亞洲冷戰中，正遭遇失敗，因自關於越南之日內瓦會議及萬隆會議舉行以後，很不幸的，至少在亞洲，西方外交已造成一種支持與鼓勵中立主義的印象。又自日內〔第13頁〕瓦四國首長會議以後，蘇俄即企圖在國際間建立所謂統一戰線，其目的在分化反共陣線及擴大中立主義之範圍。亞洲中立主義對於若干歐美人士或為一愛好和平之動聽名詞，但在實際上，今日所謂中立主義，一方面使共產集團之收穫益臻鞏固，而另一方面使俄共政治經濟的邪惡勢力之滲透發展，較前更為容易，而其最大作用就是可使自由亞洲人民對於西方國家對共產主義所持之最後意向究竟如何，更感惶惑。故在亞洲贏得冷戰之主要措施，為美國應有一堅定反共政策之表示。
  記者問：總統對共黨與自由世界間和平共存政策，如何看法？
  答：你今日問我這一問題我很簡單的答覆你。只要你看我們中國二十年來與共匪相處的經驗，共產黨屢次高調所謂「國共合作」——「和平共存」的結果如何，就是最實際的一個鐵證。我希望那些侈談「和平共存」者，必須當心他們所了解這一辭句的含義，是否亦如共黨所了解者然。
  共黨認為「和平共存」乃是要你只用和平方法而不用武力對他，但不許你限制他使用武力方法來對你，而並不是你我所想像的「自己生存並讓人生存」之道。
  記者問：以現時蘇俄諸酋所採取政策與史達林所推行之政策相較，總統意見如何？
  答：只要蘇俄一天不放棄實行共產主義之目標，不管他們的策略如何改變，彼等完成「世界革命」即征服世界之政策，將無任何基本上之改變。目前蘇俄諸酋係藉「清算史達林」之騙人手法，以期達到下述之目的：（一）在內政方面，容納托派與其他受整肅之份子，緩和其內部之怨憤〔第14頁〕，以便進一步壓榨俄國人民，更加強其獨裁統治。（二）在外交方面，偽裝笑臉，破壞自由世界反侵略陣容。（三）在經濟方面，利用其所能爭取之時間，完成第六個五年計盡，以求趕上美國，並在經濟和生產體系上作新的部署，使其西伯利亞與中國大陸打成一片，以支持長期作戰。（四）在軍事方面，積極發展核子武器與戰略空軍，以實力恫嚇自由世界，利用西方害怕原子戰爭的心理，迫使美國同意禁止使用原子武器，以打破美國的實力嚇阻政策。此種陰謀得逞，則共產侵略集團即可由目前的劣勢轉變為巨大的優勢，所以余以為目前赫魯雪夫假借「集體領導」名義而行其極權獨裁之實，其對於自由之威脅，較之史達林時期為更甚。
  記者問：如中共北平政權與美國發生戰爭，總統以為蘇俄將有何行動？
  答：北平匪偽政權將避免與美國發生戰爭。即如偽政權由於計算錯誤而捲入此種戰爭，本人判斷蘇俄屆時將置身局外，又如中華民國國軍與中共作戰，蘇俄亦必置身局外。反之，如蘇俄與美國發生戰爭，本人斷定北平匪偽政權，決不能不以其蘇俄盟友之身份而參戰。
  記者問：總統是否以為本年中共將作攻佔金門與馬祖之企圖？
  答：予相信共匪隨時都有冒險進攻之可能，但我駐於臺、澎與各外圍島嶼之國軍部隊，已準備隨時應付任何侵略，而且相信此為共匪崩潰之開始。
  記者問：一年前大陳撤退時，總統曾謂確信美國將協防金馬。如共匪今日企圖攻佔金馬，總統是否仍信美國將以武力協助此等島嶼。

〔第15頁〕

  答：共匪在發動侵略時，美國軍隊是否協防此等外島，乃應由美國政府決定之事；但我們要知道，金馬與臺澎的地理與軍事的整個體系，是絕不可分的。
  記者問：如共匪在福建所集結之兵力，確使總統認為已至即將向金馬發動攻擊時，總統是否將不待共匪先發制人，而下令國軍進攻共匪之機場及集合地區？
  答：對此問題，余亦不願使我敵人獲悉本人之計畫；但任何守土有責之軍事長官，絕無坐待敵人進攻之理。
  記者問：如共匪企圖進犯金馬，總統認為美國海空軍是否應使用原子武器以孤立大陸至此等島嶼之通路？總統是否將提出此項要求？總統認為美國應否通知北平匪偽政權，如果共匪企圖攻佔金馬，美國將使用原子武器以毀滅廈門及福州？
  答：就戰術武器之使用而言，予主張使用任何足以遏止此項侵略之有效行動；但本人深信，如僅為擊敗今日之共匪，尚無使用原子武器之必要。
  記者問：總統認為北平共匪偽政權為何在解決所謂臺灣問題上拒絕放棄使用武力？

  答：吾人首應注意者，縱使共匪在某地宣佈放棄使用武力，予亦不信其能遵守諾言，請問共匪幾曾信守其諾言？現在共匪深知美國對於由共匪聲明放棄在臺灣區域使用武力一事，異常重視，因此遂故意矜持，以圖取得美國同意與之舉行外長會議的交換條件。此種會議自將更助長匪偽政權之聲勢。且在亞洲人的目光，將認此為與美國已承認共匪之政權無異。我們要知這，即使共〔第16頁〕匪同意你美國聲明，暫時放棄在臺灣區域使用武力，其目的亦不過在向美國換取政治利益，而使美國在自由亞洲的領導地位與威信，重受打擊，是無異使亞洲人民反共的信心從此徹底粉碎而已。
  記者問：如美國政府決定中華民國政府及北平政權均派代表參加聯合國，總統將採取何種行動？

  答：余不信美國將會有此決定。
  記者問：總統是否願使中華民國成為東南亞公約組織之會員國？

  答：東南亞公約組織之會員國有地理上之限制，中華民國雖不屬於該區域之內，本國政府仍將擁護任何區域性之安全組織並與之合作。
  記者問：總統是否準備使貴國政府與太平洋其他自由國家共同參加一個國際性之戰略組織，如所謂「自由情報局」，以在亞洲對抗共黨國際情報局？
  答：是的，但予願見此種組織之會員國限於國內及國際上皆係反共之國家。


蘇俄將嚴格控制共匪政權

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十五年

版面原件： 第17頁

〔第17頁〕

——中華民國四十五年四月十九日答美記者狄克斯問——

  紐約十八日專電：美國俄亥俄州馬丁斯法萊城的時代領袖報，頃刊載美國狄克斯報系發行人狄克斯於三月中旬來臺北向 蔣總統提出的書面問題，及總統答復全文如下：
  記者問：蘇俄「集體領導」的新政策，對毛匪政權及匪俄間的關係有何影響？
  答：蘇俄所謂「集體領導」，僅表示蘇俄各首腦間無時或已的權力爭鬥，暫時達到僵持不下的階段，其對於蘇俄嚴格控制共匪政權，將不致發生影響。
  記者問：就最近臺灣及外島防衛力顯著發展的情形而言， 總統是否認為共匪如對外島進攻，則必將全力以赴，且必將為侵犯臺灣的第一步？
  答：金門馬祖現已嚴密設防，我認為臺灣與金馬的關係是整個而不可分，除非共匪決定侵犯臺澎，否則將不致向此等島嶼進攻。
  記者問：依照國軍兵力發展情形而言， 總統認為反攻大陸在二三年內即可成功乎？
  答：臺灣軍民無時或忘其打回大陸拯救同胞的天職。他們正努力於反攻的準備，但反攻的時間，將視若干因素而定，例如國際情勢及大陸上的情形，我確信為期當不在遠。


俄帝解散國際情報局之用意

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十五年

版面原件： 第18頁，第19頁

〔第18頁〕

——中華民國四十五年四月二十日接見美國

哥倫比亞公司遠東區主任皮爾波盎答問——

  記者問：最近蘇俄打倒史達林偶像運動之意義為何？其對中國大陸與整個亞洲共產主義之影響又如何？答：最近俄帝清算史達林一事，不過為苦肉計之一種，其目的在欺騙世人，使誤信其果已洗心革面，放棄侵略，以鬆懈自由世界之鬥志。
  中共匪幫及其他亞洲共產黨徒為俄帝之應聲蟲，不得不追隨俄帝清算史達林，實已陷入啼笑皆非之境地，余相信今後亞洲各地共產黨內之權力爭鬥將更激烈，殆可斷言。

  記者問：共匪在亞洲及中東展開經濟與政治之攻勢中，自由世界應採及能採之對策為何？
  答：共產國際利用亞洲及中東若干地區人民脫離殖民地位之渴望，及民族主義情緒之高昂，在各地區進行經濟及政治之滲透，以遂其併吞征服之目的。
  自由世界應儘量揭發共產國際之陰謀，加強對亞洲及中東反共國家之援助，同時堅定本身反共之立場，袪除一切猶疑妥協之態度，方可使若干亞洲及中東國家免墜入共產國際之圈套。
  記者問：對於莫斯科宣告解散國際情報局一事，閣下意見若何？

〔第19頁〕

  答：在布加寧與赫魯雪夫訪問英國之際，莫斯科宣告解散共產國際情報局一舉，不過為俄帝欺騙自由世界之又一狡計。莫斯科此舉之用意，在使美英兩國誤信俄帝態度已趨合理，從而緩和其反對蘇俄之情緒。其次，解散共產國際情報局之另一目的，乃在企圖脫卸俄帝對於在亞洲及中東若干所謂中立國家中，由共產黨發動之騷亂及顛覆活動應負之責任，今後共產黨徒可謂俄帝對此等顛覆活動均無關係。事實上共產黨在此等國家中之滲透及顛覆活動必將更趨積極，深望自由世界在研究莫斯科宣佈解散共產國際情報局一舉時，不致懈怠對于俄帝新陰謀之戒備。
  記者問：請問對於日內瓦之美、匪會談，以及准許共匪進入聯合國之可能性，閣下有何意見？
  答：在日內瓦舉行之美、匪會談，不祇虛耗時日，抑且增強匪幫在國際上之聲勢，共匪雖應允釋放其非法囚禁之美國平民，但對此項諾言，竟遲遲不予履行，其無信無義，實乃彰彰明甚，繼續談判，尚有何益？余以為美國愈事遷就，則被囚美國人民之獲釋將愈困難。
  反對中共匪幫進入聯合國，為多數自由國家人民之公意，美國政府及人民之立場更一向堅定不移，余確信聯合國絕不致違反正義，自毀立場而引狼入室也。


對埃及承認匪共之看法

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十五年

版面原件： 第20頁，第21頁

〔第20頁〕

——中華民國四十五年五月二十六日答美記者史密斯問——

  一、埃及承認匪共之意義如何？
      甲、對自由世界而言，共產集團在中東地區之勢力加強，亦即西方在該地區之勢力與聲望相對削減，該區之情況今後自將更趨惡化。
      乙、就對我自由中國而言，埃及此項行動，可能使若干態度猶豫之國家，更加動搖。
  二、此舉是否將增加整個亞洲終將淪入共產統治之危險？
  中國大陸一日被匪共盤據則整個亞洲即一日不能免於為共產洪流所淹沒之危險，但自由中國在東亞之屹立不搖，乃為匪共唯一之致命傷，亦必不能達成其併吞亞洲之野心，乃可斷言。當然，此次埃及之承認匪共，不啻助紂為虐，自然使此項危險益為增加。惟余信只要亞洲之自由國家，皆能提高警覺，加強團結，自可確保亞洲之和平與安定。
  三、埃及之承認匪共，是否將加強共產集團控制中東之努力？是否認為此係西方在亞洲及中東之冷戰中又一次挫敗，及其理由為何？
  埃及之承認匪共，已為共產集團提供另一有利之條件，以加強對該區之滲透與顛覆活動。經濟〔第21頁〕及貿易之小惠政策與軍火之供應，將仍為共產集團獲致對該區控制之主要武器。共產集團現正以埃及為據點，向鄰近各國伸張其影響，其目的在瓦解該地區之防共體系，並圖驅逐西方勢力於該區之外，而其最低之目的，殆將為慫恿埃及阻撓英國於緊急情況發生時，重返蘇彝士基地。並隨時可以威脅西方國家在歐、亞、非三洲間之主要交通。故埃及此次承認匪共，吾人認為此一關鍵比之中埃絕交更為重要。因之可知匪共如果盤據大陸一天，而沒有消滅以前，不僅亞洲赤禍的蔓延和危險，必日益增漲，而且世界受其威脅，亦必無止境。
  又該區若干國家內之共產黨徒及左傾份子，因受埃及承認匪共之鼓舞，自將加強其反對本國政府以謀推翻現存制度之活動，以配合共產集團向該區擴張之計劃，埃及本身即將首蒙其害。此亦余所敢斷言者。
  四、對共產集團在中東之外交勝利，應如何予以反擊？
  美、英、法三強對保障該區之和平與安全原負有特殊之責任，自應捐除歧見，從遠處大處著想，共同商訂一項有效之政策，至於如何將美國強大之援外力量作較有彈性及有效之運用，以爭取該區其他國家，自亦屬當務之急。


中、菲必須合作無間

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十五年

版面原件： 第22頁，第23頁

〔第22頁〕

——中華民國四十五年六月九日答菲記者薩意士問——

  記者問：閣下對於敝國麥格塞塞總統及菲律賓人民，有何嘉言可交本報轉致？
  答：麥格塞塞總統為一偉大之反共鬥士，並為菲律賓團結與力量之象徵。貴國有如此堅強之領袖，誠為可喜之事。中菲兩國間傳統之友誼原極深厚，且兩國地理接近，而今日又為抵抗同一之敵人國際共產黨匪徒而共同奮門；命運既將兩國密切連繫，吾人自應對彼此之問題互求瞭解，對於彼此之願望互予同情。吾人今日患難相共，唯有同舟共濟，合作無間，方能克服困難，完成兩國共同之目標。
  記者問：閣下認為今日自由中國與菲律賓兩國間之關係若何？是否有增強之必要？
  答：今日中華民國與菲律賓兩國之關係，為戰友之關係，兩國睦誼素篤，今日既面臨共同之敵人，尤須合作無間，共同奮鬥，如吾人不能加強團結，必將中敵人各個擊破之奸計。
  記者問：閣下認為中菲兩國間主要之歧見為何？將何以謀解決之道？
  答：我國在菲華僑人數眾多，與菲人日夕接觸，對於若干問題自難免有不同之意見。惟我國在菲僑民，秉性和平，皆能勤奮自立，自來對菲國經濟繁榮不無貢獻，想亦為菲國朝野所素知，在菲〔第23頁〕華僑之合法權益，自為中華民國政府關心之事。今日中菲兩國面臨共同之大敵，自宜團結一致，加強合作，以保衛吾人之生存與自由，在此大前提之下，余相信任何歧見，均無不有其合理解決之道。
  記者問：閣下有無訪問菲律賓以增進中菲兩國邦交之計劃？何時可以成行？
  答：余曾於一九四九年訪問貴國，迄今印象猶深，他日如有機會，本人當樂于再訪貴國。
  記者問：閣下有無邀請麥格塞塞總統來臺訪問之計劃？將於何時邀請？

  答：麥格塞塞總統為余素所欽佩之盟邦偉大領袖，如來臺訪問，吾人當予熱烈之歡迎。
  記者問：在軍事保密許可範圍以內，閣下可否將反攻大陸之計劃簡單賜告？
  答：中華民國三軍已充實反攻大陸、摧毀共匪傀儡政權之準備，惟此非謂吾人之軍力，已無繼續提高之必要，在實行反攻之前，我三軍之力量仍必與日俱增。惟君當知吾人之反攻大陸，乃自由世界反共鬥爭之一部份，一旦反攻開始，深信吾人將獲世界上所有愛好自由之人民支持。至於我中國人民，不論身居海外，或身陷大陸匪區，十九皆愛好自由，祇須吾人在大陸建立灘頭陣地，大陸同胞必將群起響應，掙脫枷鎖，與國軍共同摧毀共匪傀儡政權。


光復大陸乃中國政府固有權利

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十五年

版面原件： 第24頁，第25頁，第26頁，第27頁

〔第24頁〕

——中華民國四十五年七月二十三日

    接見美國女作家艾特莉答問——

  記者問：在美國副總統尼克森訪華時，閣下曾否與彼談及美國要求共匪對臺灣及外島放棄使用武力一事對自由中國之影響？余提此問題之意義是：如果共匪最後同意美國之要求，則中國政府是否亦須放棄使用武力以光復大陸？
  答：所謂共匪對臺灣海峽放棄使用武力，與我為響應大陸同胞之呼籲而反攻大陸，為截然二事。但尼克森副總統與余並未談及此一問題。世人咸知匪之竊據大陸，乃係國際共產主義推行其征服世界計畫之侵略行為，但吾人應注意者：（１）匪之任何諾言，不過為一張廢紙，匪必將繼續侵略，惟目前暫以政治方式代替武力者，所謂和平談判不過為侵略之另一種方式而已。（２）即使匪曾對某一地區允許放棄使用武力，此一承諾亦不能償贖其對中國大陸及北韓侵略之罪惡，因千萬人民現尚在其暴政之下，過非人之生活。至於我對解救大陸同胞之神聖使命，比乃我固有之權利，亦係為維持聯合國憲章中人類基本權利而應盡之責任，非任何條約協定或宣言所能剝奪者。並且匪現尚不斷擾亂臺灣海峽之安寧，此種破壞和平之行為，實為蘇俄繼續侵略中國之明證，聯合國如有實力，應予以制止。

〔第25頁〕

  記者問：如果共匪混入聯合國，總統認為美國應否依照諾蘭參議員等之建議，而退出聯合國？

  答：屆時美國是否退出聯合國，以及諾蘭參議員之建議是否將為美國政府所採納，此乃應由美國政府與人民決定之事。但匪一旦進入聯合國後，此聯合國即不成為今日之聯合國，對於此種不顧正義之國際機構，中國將不予繼續支持。
  記者問：在尼克森副總統此次訪華時，曾否重向閣下提出保證美國對其忠實之盟友並無輕忽之意？
  答：尼克森副總統並未談及此點，惟余相信在一自由之結合中，所有參加的國家應就共同利益有關之問題，隨時通過各種途徑交換意見，在此方面，尼氏最近之訪問旅行可謂十分成功。
  記者問：關於二次大戰戰時及戰後中美關係及美國對華政策等問題，貴國方面之紀錄，總統是否將予公佈？亦即是說艾奇遜及馬歇爾任國務卿時國務院所公佈之白皮書，在美國對華輿論中曾不斷產生不利於貴國之影響，總統是否曾經考慮公佈一白皮書，以作為對美國之答覆？
  答：朋友之間如因舊事互相攻訐，徒足令敵人鼓掌稱快，吾人今日應全神注意於現在及將來，對於過去，歷史自有公論，共匪今日所盼望者，即為吾人之間之不睦。
  記者問：本人對貴國在臺之土地改革及工業建設印象極深，如有更多之美國經援抵臺，閣下是否認為臺灣之資源及工業能發展至一種程度，使貴國能除武器、船隻、其他戰略物資及軍事顧問團以外，無需其他美援而維持現有之軍力？
  答：吾人之目標，在逐漸提高生活水準，及增加國民總所得，惟尚未達到可以完全不需美國經援之〔第26頁〕程度。
  記者問：美國外交政策似有與共產帝國「和平共存」並放棄解救被共黨征服國家的趨勢，閣下對于此一點，是否感覺不安？若然，則閣下是否曾向尼克森副總統提及？
  答：余以為尼克森副總統無需吾人向其指出俄帝和平攻勢中所隱藏之狡獪與奸險，余信俄帝一旦將千萬人置於其奴役之下，世界上（不論在美國抑在其他地區）即無人能相信其對「和平共存」所唱之濫調。
  記者問：與其他國家相較，閣下認為美國對貴國分配之美援數量是否公允？

  答：中華民國今日正同時從事於兩種艱鉅之工作：其一為在臺灣海峽地區抵抗並防止共匪之侵略；其二為建設臺灣本島為一自由而繁榮之樂土。其對於自由世界之重要性，均甚顯明，吾人自需要更多之美援，以完成吾人之工作。數年以來，美援物資來臺者甚多，余願對美國人民表示感謝。
  記者問：美國軍事援華顧問團對貴國武裝部隊之服務，閣下是否滿意？美國派駐來臺官兵之人選，閣下認為適當否？
  答：美軍顧問團在我國有極成功之表現，蓋以全團官兵均能與我國防部合作無間，並恆以同情之態度了解我方之觀點。
  記者問：閣下是否有意更改外匯管理辦法，以鼓勵投資及獎勵出口？

〔第27頁〕

  答：吾人目前不考慮在最近之將來對外匯管理辦法作根本上之更改。惟我政府之政策既在鼓勵投資與出口，故過去曾隨時作各項必要之改革，此後亦將繼續如此辦理。此種改革之效果，可由數年來投資及出口之不斷增加予以證明。


俄式新殖民主義擴展的路線

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十五年

版面原件： 第28頁，第29頁，第30頁，第31頁，第32頁，第33頁

〔第28頁〕

——中華民國四十五年八月二十七

    日答澳聯社記者史密斯問——

  記者問：閣下認為中華民國政府收回大陸之可能性如何？閣下認為反攻大陸，需要何種機會，又此機會何時可以來臨？閣下目前正採取何種準備步驟？
  答：中華民國政府及人民正為返回大陸，在臺灣從事一切準備。吾人自知任務艱鉅，但任何艱困均不足以阻止吾人執行自共匪暴政下解救同胞之神聖責任。
  吾人之努力，乃整個自由世界反共鬥爭之一部份，因此即必須與此一鬥爭之其他部份相配合。吾人自當選擇有利時機，向敵人出擊。但此種時機，並不僅限於吾人在臺灣與海外主觀方面之條件，而客觀方面之條件，如大陸人民反共革命運動之爆發，以及全國農工隨時隨地之暴動，皆為吾人反攻大陸最多最易之時機。
  記者問：閣下是否認為中國人民如得重返中華民國政府治下，將較其目前在共匪政權之下，更為安樂繁榮？何故？
  答：余之答覆當然為肯定的，因吾人給予在臺人民之生活，即與在大陸人民生活之對照。其苦樂程度如何，自可不言而知。吾人且正致力建設臺灣，使成為亞洲自由繁榮之樂土。吾人已將政府〔第29頁〕制度，建立於民主基礎之上，並實施耕者有其田，增加農工生產及改進教育衛生。今日臺灣之施政，將為明日在大陸施政之藍本。
  在另一方面，大陸同胞則深受共匪統治之痛苦，其一切自由，包括保持靜默之自由在內，均遭剝奪。匪偽政權，壓迫人民，殘酷不堪，土改時殺戮地主後分散與貧農之土地，又於農業合作化之美名下被匪收回，而且將其私有之耕牛農具悉歸公有，商店工廠俱被共匪藉公私合營之美名，亦皆充公。共匪復以糧食輸出，換取戰略物資，使人民終年不得一飽，依照匪偽「公安部」發表數字，自民國卅九年十月至四十五年五月間，大陸上發生「反革命」事件即達五百五十四萬九千○三十件之多。
  吾人認為，自由中國必能收回大陸，並且必予大陸同胞以在共匪治下想像不到之幸福與自由的生活。
  記者問：閣下是否認為在東南亞一千一百萬華僑中，絕大多數均效忠中華民國政府？閣下正採取何種步驟以取得華僑之支持？
  答：余對海外華僑中絕大多數均效忠中華民國一點，毫不置疑，蓋彼等深知中華民國所代表者為何，同時亦深知匪偽政權之本質。
  吾人將續向海外華僑保證：中華民國政府非俟大陸同胞之自由完全恢復時，決不罷休。吾人將繼續建設臺灣，使成為自由人民所能成就之榜樣，吾人將協助海外華僑，解決其在居留國〔第30頁〕家以外僑身份所遇之困難，並輔助其商業經濟之發展，凡對於當地法律及國際法許可之下，盡力保護華僑之合法權益。
  記者問：報載有中、韓、越三國擬組同盟之說。此項計劃目前進展若何？
  答：所有亞洲反共國家，均有彼此加強團結及緊密合作之必要，至於中、韓、越三國聯盟，目前並無正式商談。惟三國皆在共匪邊緣，既面對同一共產侵略之危機，自當唇齒相依，彼此間互助合作之途甚多。余深信三國正向彼此加強反共合作解放其匪區同胞完成統一之途邁進。
  記者問：貴國政府對埃及將蘇彝士運河收歸國有一事所採態度為何？閣下是否認為在其種環境下，應該使用武力？
  答：余認為應使蘇彝士運河繼續維持其為世界所有國家自由通路之地位。除非此一地位遭受武力破壞，英法當不致訴諸武力。西方國家尤其是英國，必須了解彼等目前之對手，並非埃及之納瑟政府，而是立在納瑟背後之蘇俄帝國主義。
  今日英法對蘇彝士運河問題，有一事實不能不特別注意者，即此一問題之內容。並不是在埃及本身，亦不是在中東阿拉伯國家的民族主義，而是俄帝新殖民主義主動的要侵略整個中東，爭取歐、亞、非三洲的交通要道，掌握東半球戰略要點中心，此即今日蘇彝士運河問題所由來之唯一因素。
  俄式新殖民主義擴展的路線，係遵列寧之遺言，即自莫斯科至歐洲之捷徑，為經由北平及〔第31頁〕加爾各答。自中國大陸淪陷以後，近年亞洲各國共禍之猖獗，如越南之分割，其他東南亞各國共黨勢力之滲透，以及中立主義之蔓延，均足證明俄帝正依列寧所指定之路線，迅速前進。今日俄帝魔掌業已深入中東之蘇彝士運河地區，實為其到達歐洲以前之最後一步。故西方國家必須認清中東禍亂之根源，實在遠東，而遠東問題之癥結，則在中國大陸之淪陷，如以為蘇彝士運河問題僅與中東或埃反之納塞政府有關，即等於救火時捨火源而僅注意其餘燄一樣。如果今日世界救火，不撲其火源而求滅其餘燄，則其火勢將愈撲愈大，而不可收拾。此決非根本解決蘇彝士運河問題之道。換言之，欲圖蘇彝士運河問題及一切中東問題之根本解決，必須對俄帝在世界其他各地之整個侵略陰謀，謀求有效之對策。英、法兩國民族，素以能堅忍持重著稱，深望在目前情形之下英、法兩國能協同美國，採取適當步驟，協助埃及與其他中東國家之人民，使其民族主義，不續為俄帝所利用。在另一方面，吾人尤望納塞政府，不致一意孤行，墜入俄帝新殖民主義之圈套，竟為俄帝火中取栗而犧牲，須知如採取向俄帝一面倒之政策，則不出三年，納瑟政府將為一共產政權所替代，而埃及亦將成為俄帝之另一附庸矣。
  記者問：最近關於西藏反共抗暴事件之報導甚多。貴國政府對此項抗暴事件，曾否於事前秘密協助其組織？又在大陸其他地區是否亦正計劃培植反共抗暴人民起義事件？
  答：凡受共匪之暴政統治者，決無感覺滿意之人。大陸所有地區人民，對匪均滿腔怨憤，一有機會，必將揭竿起義。所有反共抗暴事件最重要之主使人，實為共匪本身；蓋其所作所為，日益使〔第32頁〕人無法生活。波蘭、西藏、及共產地獄之其他地區，莫不如此。吾人對於向匪偽政權起而爭自由之所有同胞，自均深加關切，並無疑將於情況可能時，隨時隨地予以一切協助。
  記者問：閣下是否願見中華民國與澳大利亞及紐西蘭間之關係，獲得進一步之加強？

  答：是。中國人民與澳紐兩國人民間之友誼，向極敦睦。吾人均愛好自由，痛恨暴政。吾人今日面對同一公敵之威脅，僅受威脅之程度不盡相同而已。三國間進一步之合作，對於阻遏共黨對東南亞及太平洋地區之滲透及侵略行為，顯屬必需。
  余並以為三國間應互相加深瞭解。除政治合作以外，貿易關係及文化交流亦應予以加強。刻在臺訪問之澳國友好訪問團，即為三國邁向正義合作方向之一重要步驟。
  記者問：對於英國及其他聯邦國家之業已承認匪偽政權者，閣下之態度如何？

  答：民國三十九年，當彼時之英國政府承認匪偽政權時，自認乃為一種權宜行動，但旋即為事實證明此舉之不當。英國當時實未見及，於承認匪偽政權以後，不過數月，即與匪共侵略者在韓戰場上以干戈相見。
  英國與其他國家雖仍承認北平偽政權，中華民國人民對之不願有所責備，蓋中國傳統哲學厚於責己而薄於責人也，否則並非孔子忠恕之道。吾人仍將視英國為友，且對於英國政府在世界任何地區所採反抗共黨侵略之行動，仍將加以支持。余前此業已指出，我國政府於返回大陸後，對於英國在華之合法商業權益，仍將予以保護。

〔第33頁〕

  記者問：閣下認為共匪是否將於最近期內進犯金馬外島？此等外島遭遇攻擊時，是否將由中美兩國聯合防衛？
  答：共匪於任何時間，均可能進犯外島，但我三軍部隊對於任何意外，均有準備。吾人誓將捍衛每一寸國土，包括臺灣本島及外圍島嶼在內，敵人最近雖高喊「和平解放臺灣」之口號，但若吾人於軍事準備上，稍露懈怠，共匪即將恢復其軍事侵略。
  美國是否將於共匪進攻時協防金馬一點自需由美國加以決定。惟吾人堅信，任何共匪對於金馬之攻擊，在性質上均為對臺灣本島進攻之前奏。


對蘇彝士運河及日本之趨向等問題答問

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十五年

版面原件： 第34頁，第35頁，第36頁

〔第34頁〕

——中華民國四十五年九月二十八日答法記者杜利安問——

  記者問：閣下對於蘇彝士運河爭執有無意見？
  答：余對同一問題：前此業已答覆。開羅會談今已破裂，余仍期望爭執雙方不致在該地區內使用武力，蓋使用武力之結果，惟有使蘇俄得逞所欲。蘇彝士問題之根本所在，不在埃及，亦不在中東諸阿拉伯國家之民族主義，乃在蘇俄企圖於平時及未來大戰時，控制此歐、亞、非三洲孔道之野心。
  記者問：蘇彝士問題如提交聯合國時，閣下之態度如何？
  答：此一問題如提交聯合國，我國政府將支持聯合國在符合憲章中有關原則之下，力求保持蘇彝士運河為國際間自由水道通路之任何努力。聯合國於處理本問題時，必須注意避免使國際共產主義從中獲利。
  記者問：閣下認為下屆聯合國大會時，共匪入會問題是否將被提出？閣下認為是否有獲致某種協議，例如「兩個中國」之可能？
  答：余預見下屆聯合國開會時，共匪入會問題蘇俄必將舊事重提。惟余深信如大會能維護聯合國憲〔第35頁〕章之原則，蘇俄之企圖必難得逞。在此一問題上，不可能有任何妥協。我政府除非以中國惟一合法政府之資格出席聯合國，否則中共匪幫加入之時，我必將退出此一國際組織。
  記者問：閣下之見，認為日本近期內是否可能與大陸匪幫完成某項商業交易？在日本現今經濟情形下，除此之外更有其他良策否？
  答：日本若干方面曾一再要求開放對大陸貿易，但余不信渠等能代表大多數日本人民或日本政府之態度，日本私人貿易商曾與匪幫簽訂若干貿易協定，但無一堪稱有何成效。其主要原因，乃在共匪之經濟，已幾與蘇俄及其他附庸國家者打成一片，所餘能與包括日本在內之其他國家進行貿易者極微。日本經濟之未來發展，實在於與自由亞洲國家及我忠實華僑合作，擴充其與東南亞地區之貿易。
  記者問：閣下認為日本是否將轉向中立，或趨向共產主義之途？
  答：日本人民必須決定其本國之前途，鳩山首相最近致余函內稱：「亞洲方面，直接遭受共產主義最大之慘害者，厥為貴國，間接受其最大威脅者為我國。」如日本大多數人民對於共產主義之危機具同一見解，如余所信者，余不認為日本在近期內行將轉為中立或趨向共產主義，但日俄如果復交，則其後情勢如何變化，則余就不敢預言了。
  記者問：閣下是否認為北平匪偽政權目前將遵從莫斯科路線？在閣下意見，共匪是否將以滲透方式或暴力手段顛覆中華民國政府？不問莫斯科之笑臉外交，閣下認為遠東是否仍有掀起戰端之可能？

〔第36頁〕

  答：中共匪幫乃蘇俄主子之牽線傀儡。彼等非僅遵從莫斯科所定路線而已，其一言一行，均聽命於蘇俄，正如其奉命干涉韓戰然。遠東是否將有危機出現，其決定關鍵在克里姆林宮，而不在北平。
  北平匪偽政權自始即以用滲透方式或暴力手段顛覆我政府為目的，此一鬥爭始終未停，且現仍在進行中。歐美人民最好能瞭解此項事實。
  記者問：中共匪幫如攻擊金馬，閣下認為美國即使於本年大選過後，亦將參加防禦乎？

  答：此一問題須待美國自行決定。惟余之意見，始終認為無金馬即無臺澎，如欲保衛臺澎，必須保衛金馬，此乃必然之勢。故我國政府不論外援之有無，均將保衛金馬，抗禦任何共匪侵略。
  記者問：依閣下對於共產主義之了解，請問共黨下一步驟為何？
  答：此問如指世界共產主義而言，余可斷言共黨下一步驟將在富藏石油之中東地區挑動更多糾紛。共產黨將蘇彝士運河控制權自西方手中奪取以後，除以阿問題，引起更大紛爭以外，即中東之油田與輸油管系統問題，亦必繼之以起，否則蘇俄決不甘休。
  如此問係指中共匪幫而言，余相信除我臺灣為其最先之目標以外，其他東南亞地區亦將為其次一侵略目標。北平匪偽政權之魔掌，現已伸至印度、緬甸、泰國、寮國及越南門前矣。


摧毀匪幫即可避免世界大戰

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十五年

版面原件： 第37頁，第38頁，第39頁，第40頁，第41頁

〔第37頁〕

——中華民國四十五年十月二日接見美國紐約

      前鋒論壇報特派員斯蒂爾答復九項問題——

  記者問：閣下相信共匪進犯臺灣或外島之危險，是否較前已增加或減少？
  答：共匪進犯臺灣或外島之危險，始終存在。過去數月來，共匪在臺灣對面之軍力，雖僅有少量之增加；但其攻擊能力已有相當進步，例如新噴氣機場之構築，兩棲及空降部隊之訓練，及補給能力之增強等。共匪之戰略為出其不意，攻其不備，吾人決不因共匪之和平攻勢而即自行鬆懈戒備。
  記者問：共匪對中華民國之「和平攻勢」效果如何？
  答：其效果適得其反，中華民國政府及人民對於共匪之和平攻勢，不僅徒增自由中國人民與海外僑胞對其倒行逆施、荒謬無恥、賣國欺世醜態之憤慨；而且加強吾人同仇敵愾、反共抗俄戰爭勝利之信心。故其此種和平攻勢，一無價值可言。
  記者問：閣下認為自由中國所收到美援之種類是否正合需要？如不合需要，閣下認為如何始能加以改善？
  答：就一般而言，余認為我國所收到美援之種類尚合需要。余認為就我國情形而言，經援與軍援同〔第38頁〕樣重要。我政府之一貫政策，為儘量有效運用外援，使之與我國防及建設計畫相配合，並藉美援計畫，使我國之國力，作最大之充實。
  記者問：閣下認為反攻大陸是否仍屬可行？大陸人民對中華民國之熱烈支持有何證據？反攻大陸之機會，隨時日之消逝究竟日增抑或減少？易言之，時間對於中共匪幫有利？抑或對中華民國有利？又大陸地下運動之實力若何？
  答：余確信大陸人民對匪偽政權無不痛恨刺骨，一旦我軍反攻登陸，定將揭竿響應。大陸人民對於匪偽不滿及地下抗暴運動之證據，俯拾即是。最近西藏、新疆與川滇邊區所發生之反共抗暴運動，如火如荼之情形，其與二年前韓戰中一萬四千反共義士來歸的反共意義與形勢之發展，更不可同日而語。即如最近羅匪瑞卿九月十九日向匪黨「八全代會」之報告中，自承：曾嚴禁數以千萬計之「反革命份子」，送往奴工營或集體農場工作。羅匪並舉出自北平以至新疆各地抗暴及地下活動之實例。其報告中雖避免舉出數字，但其手上之血腥氣，決無法洗清。
  就吾人反攻大陸之計畫而言，時間之因素雖關重要；但非必要。在時間似未盡對吾人有利之情況下，吾人亦曾與日本奮戰八年。在另一方面，時間可能對吾人有利，因世上對於國際共產主義邪惡本質之瞭解者，正與日俱增也。余願再度申稱：當今要務，為吾人自共產主義奴役下解救我國同胞之決心，其他一切，俱屬次要。
  記者問：閣下覺得海外華僑對於中共匪幫之態度，有何變化否？

〔第39頁〕

  答：余不覺有何變化，而且只有增進我僑胞反共之決心。海外華僑中絕大部份，始終效忠其惟一祖國之中華民國政府，自無疑問。余深望東南亞各國及各地區政府，能與中華民國合作，以保持一千三百萬華僑，仍站在自由世界一邊。不幸有若干國家，因承認中共及徇其要求之故，正企圖驅使華僑親共，而自損其國家與社會之安全。
  記者問：閣下對於亞洲若干國家之中立主義政策，可以置評否？

  答：在尼赫魯、狄托與納瑟手中，中立主義一詞已失其原來涵義，而非瑞士人民數百年來所遵循之中立主義矣。
  今日所謂中立國家，其性質實已等於俄共之附庸。一旦彼等失去其被利用價值時，自必成為共黨侵略之現成目標。
  記者問：閣下對中共匪幫刻在北平舉行之「八全代會」願意置評否？
  答：匪共之「八全代會」已經結束，可一言以蔽之，就是其對俄共一面倒的程度，更進一層其俄華一體性而已。但吾人須知國際共黨所言所行，無一不是假的。即無一不是與其事實內容相反的，你只要將其所宣布的文字及所表現的行動中，在反的方面去研究，即可測覺其真相的一二。
  閣下智者，不必余之多言。
  記者問：閣下對艾倫德參議員在原則上削減美國對外援助之主張，是否同意？
  答：余對此問題不擬作答。

〔第40頁〕

  記者問：請問閣下如何對付亞洲地區內共產主義的逐漸擴張？
  答：研究此事，我們必先探索其根源。亞洲共產之問題即在於此。如共產主義得繼續存在於中國大陸，此一問題將日益擴大。如採取治標辦法，可謂治絲益棼，定無效果。吾人必須探求治本之道，即今日亞洲一切紛爭問題，皆由俄共傀儡侵佔大陸後所產生。如中共匪幫之問題解決，即等於關閉蘇俄之後門，亞洲自將恢復其安定與和平。余欲在此聲明：即余今發為此言，其意並非云美國應加入戰爭，而與吾人共同向共匪作戰；相反的，我是始終不贊成美國或其他西方國家參加我中國大陸剿共戰爭。吾人在東方之革命家，對此問題之看法，就與貴國人民完全不同。吾人不信解決此一問題，有如若干美國人想像之困難，貴國人民遇事皆以數字相比較，類如共匪有軍隊若干等等；而對於全國人民反共與仇俄之心理，以及倫理生活與經濟文化等的重要革命條件，置之不顧。吾人對此問題之看法完全不同。余願闡述兩點：（一）欲阻止未來蘇俄之向外侵略，應先阻止中國之共產主義。（二）君如欲避免第三次世界大戰，應先從中國著手，中共匪幫必須先予解決。否則，亞洲安定問題即不可能有其答案。
  中美兩國人民對此問題看法發生歧異實為不幸。美國友人對於吾人之看法，似乎不甚置信。但美國友人所主張之計畫，根本不能解決東方問題。余希望西方友人相信東方共產問題只有東方人最能了解；而且這個東方問題，必須信任東方人方能解決。故美國對於亞洲各國反共領袖之見解，應多予尊重，尤其關於共匪問題，余希望能信任吾人自行解決。若此一觀念一旦獲〔第41頁〕得統一，則其餘問題即自然解決。余對於美國援助吾人防衛臺灣的誠意毫無懷疑；但如持續目前之政策，授敵以主動之優勢，將不能防止共產主義在亞洲或在世界之擴展。
  吾人堅信中國政府向大陸採取軍事行動，不致引起全球性戰爭，余深信蘇俄不敢加入。否則，他必重蹈上次大戰時，日本陷於中國大陸泥淖之覆轍，殊為中國人民所歡迎。
  而且，余對我軍於登陸後，三個月內定必獲得大陸同胞群起響應一點，毫不懷疑。因在該時期以後，共匪即難對人民保持其強力控制。
  七年之前，其時之美國對於中國政府解決共匪問題之能力，缺乏信心，實為一項不幸。試觀今日世界之局勢，即可得而知。中華民國政府其時如獲得信任，今日亞洲之種種問題即不致發生。但時間猶有可為，如美國友人能信任吾國政府，任其自行解決共匪問題，則共產主義在亞洲之問題自可根本解決，而美國在亞洲之聲望亦可完全恢復。


匪偽政權在削弱中

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十五年

版面原件： 第42頁，第43頁

〔第42頁〕

——中華民國四十五年十月二日答美記者庫波問——

  記者問：總統閣下，如共黨及所謂中立國家使中共匪幫進入聯合國之奸計得售，其對於世局尤其是亞洲局勢之影響如何？
  答：其對於自由世界之影響，將至為惡劣，乃可斷言，此不僅對於聯合國本身犧牲其神聖的憲章原則，喪失其存在意義，故吾人決不能支持此一國際機構，而且相信凡存有公理正義的國家，亦必如此也。
  記者問：根據閣下所獲情報，中共匪幫在大陸上之實力，究在日漸增強或日漸削弱？
  答：衡量一政權之實力，有種種不同之尺度。如以匪幫之戰爭機能而言，例如以米格機、大砲或海軍艦隻之數目而論，則因蘇俄不斷予以軍援之故，共匪力量可能較前增強。
  但如以該政權之民眾基礎而言，即以其治下人民是否真正擁護該政權，該政權是否能為其治下人民帶來自由與繁榮而論，則余信共匪偽政權正在日漸削弱之中。除非其治下人民能安居樂業，心悅誠服，無一政府堪稱為真正強大者，而共匪偽政權更不足論矣。
  記者問：海外各地對華僑所加之種種限制，尤其在越南與菲律賓者，是否有幫助共產主義之嫌？

〔第43頁〕

  答：余深知越南與菲律賓在對內及對外政策上均為反共的。余不能相信此兩國家，可能採取任何幫助共產主義之行為。余認為此等反共國家應充份取得其國內華僑之協助，建立反共力量，實為東南亞各國的要圖。
  記者問：中華民國對於擬議中包括大韓民國及可能時連日本在內之東北亞公約組織，其態度如何？

  答：我政府對在遠東建立以抵抗共匪侵略為目的之區域性共同安全組織，均表歡迎。對於任何建議成立此類組織之邀請，我政府均將予以有利之考慮。
  記者問：美國應如何始能有助於在亞洲地區內對共黨威脅之鬥爭？
  答：此事非常簡單，美國政府與人民應聽取亞洲領袖之意見。關於中共匪幫問題，彼等應信任中國政府之見解及其解決此問題之能力。
  七年以前，美國未能信任中國領袖，實屬不幸，其結果不但中國大陸淪入共匪治下，而亞洲其他部份，亦感受共黨威脅。但時間仍有可為。如果美國政府及人民對有關亞洲問題能多聽取亞洲領袖之見解，並對於有關中共匪幫問題上，信任中華民國政府，則局勢仍可扭轉。一旦共匪問題解決，亞洲其他地區之共黨威脅即自動解除，進而有助於世界其他地區內共黨問題之解決。


恢復亞洲和平必先根絕大陸共匪

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十五年

版面原件： 第44頁，第45頁，第46頁，第47頁，第48頁

〔第44頁〕

——中華民國四十五年十月二十七日答美作家賈德威問——

  記者問：閣下認為共匪如一旦進入聯合國後，對於東南亞之後果如何？
  答：共匪若進入聯合國，對於自由將為莫大之損害，聯合國乃是一個在國際間維護和平與正義之機構，以其道義上之地位亦將遭受嚴重之打擊。蓋聯合國既非茶館，亦非一高等辯論會，其憲章中對於會員資格有明白之規定，北平匪偽政權對內橫施暴虐，對外不斷侵略，其所作所為，實與憲章基本之原則背道而馳。容許中共匪幫入聯合國，等於在事實上對其侵略行為集體表示認可，最後並予侵略者以獎勵。
  共匪之崛起，實乃過去數年中亞洲一切禍亂之根源，欲恢復亞洲和平，唯一之方法即在中國大陸上根絕共產主義，而許可共匪加入聯合國，將使亞洲大多數仍冀保持自由之國家，捨投入鐵幕被其奴役之外，無他途可循。
  記者問：美國國內目前頗有主張放寬對共匪貿易限制者，閣下可否對此略抒所見？
  答：美國如放寬現行對匪貿易限制，無異以利刃授敵，即使放寬後之貿易僅以非戰略物資為限，但供應共匪經濟上之需要，從而助其擴張戰爭機能，亦屬不智，且戰略物資與非戰略物資間之分〔第45頁〕野，亦非永久不變。一項非戰略物品甚易發生戰略價值。一九四一年日本軍閥突襲珍珠港時，其飛機所燃用者為美國汽油，其所投之炸彈亦為美國之廢鐵所造，此項史實，吾人實不宜淡忘。
  記者問：假設共匪獲准進入聯合國，則中華民國政府是否接受「兩個中國」之觀念，繼續留於聯合國內？
  答：否。聯合國若違反國際正義，一至於此，自將不復為吾人所尊重之國際組織，聯合國若准許共匪加入，我國定將撤銷對聯合國之支持。
  記者問：紐約時報最近連載數文，其中暗示中華民國政府已在實際上放棄收回大陸之意願。閣下對此可否置評？
  答：余未聞紐約時報曾作此類報導，無論如何，恢復我同胞之自由，乃吾人之神聖天職，而大陸同胞為重獲自由起而反抗共匪暴政，亦係其天賦之權利。吾人正致力於建設臺灣，使成為自由繁榮之樂土，並作為聯合海內外人民及鐵幕內同胞共同反攻大陸之基地。吾人之良知決不容吾人忘卻大陸同胞身受之苦難，及其恢復自由生活之願望。
  記者問：最近若干訪問匪區人士歸來報導，大陸人民對共匪統治頗感滿意，閣下認為此說可信否？閣下以為是否有何徵象，足以表示大陸人民仍將歡迎國軍反攻？
  答：侈言大陸人民對於共匪統治感覺滿意，固乃易事，但有若干事實，絕不容輕易抹煞。匪偽「公安部長」羅匪瑞卿，最近向偽「人民全國代表大會」透露，六年以來大陸上發生之「反革命案件」多達五百五十四萬九千零三十件。大陸上反共遊擊隊仍甚活躍，而鄉間及城市中反共志士〔第46頁〕之破壞活動，至最近半年而愈烈。
  近月以來，數以萬計之人民，自大陸逃往港澳，其中不少係冒生命之危險而奔向自由者。本月上星期即有一少婦因不願被匪軍徵召，在廣東中山縣躍水逃生，於匪兵彈雨下泅至澳門，均為明證。
  再則近月以來，世人正以欽佩之心情，注視西藏人民英勇反共之抗暴運動。
  大陸人民生活之苦痛，不待目睹而自明。事實上，大陸人民現處於共匪暴力嚴重壓迫之下，遇有外人訪問時，除表示滿意外，何敢作其他答覆。
  記者問：星期六晚郵報最近報導稱，中日關係日趨惡化，已至令人擔憂之程度，閣下對此可置評否？
  答：余未曾閱及該文。惟謂中日關係已惡化至令人擔憂之程度一節，則殊屬不確，日本猶如所有其他國家，自有其內部之困難，所不幸者，日本因憲法之規定，尚需容忍並保護其國內之共產黨。
  記者問：據稱共匪在東南亞區爭取支持力量，正大規模展開笑臉攻勢。訪問共匪策略是否較前有顯著之變更？共匪是否正遵從俄帝之所謂軟化路線？
  答：共匪最近確已戴上笑臉面具。此事無非表示彼等以為在目前採用笑臉攻勢，較諸軍事侵略收效更宏。事實上，彼等之笑臉攻勢與使用武力，同為侵略方式之一種。
  共匪勢將繼續以甜言蜜語，使世人陷入一種虛偽的安全感，然後以其最後一擊，達到征服〔第47頁〕世界的目的。即僅就目前而言，亦難謂共匪已完全放棄使用武力。共匪最近派軍進侵緬甸邊區，即顯示祇須彼等預料不致遭遇強烈抵抗，即可隨時發動武裝侵略。
  記者問：海外華僑青年，甚多赴大陸升學者，中華民國政府是否亦在吸引此輩學生來臺？若然，請問僑生來臺數字是否有顯著之增加？
  答：海外僑生赴大陸升學數字，最近劇減，而來臺人數，日漸增加，我國政府正竭力對僑生返臺升學，予以種種便利，並減免其學費，供給免費宿舍。去年度在臺僑生不足一千五百人，而現在人數已逾三千，預計下一學年在臺僑生人數將增至五千人以上。
  記者問：所有曾訪臺灣人士，均盛道寶島之風景如畫，及其吸引遊客之可能性，中華民國政府是否可減少對美國遊客申請簽證之種種困難？美國人來臺遊歷，是否受歡迎？

  答：外國人來臺遊歷，我國至表歡迎。現在簡化入境簽證手續，便利外國遊客在我駐外使領館獲得簽證。現今之困難在於此間缺乏現代化之旅舍設備，以招待遊客，中華民國政府對於此點，正在積極設法改善中。
  記者問：中華民國政府在聯合國中否決外蒙入會申請後，已歷數月，當茲事過境遷，閣下是否相信，貴國政府因此一舉已失去國際間之支持？
  答：余不信一國會因堅決繼續一項道義之原則，而喪失國際間對其之支持，否則世界上必有若干根本之錯誤存在。我國於否決外蒙古入會申請時所縈縈於懷者，乃係聯合國作為主持國際正義原〔第48頁〕則一機構之威望，而非吾人一己之得失。吾人受良知驅使，並為支持聯合國憲章之原則與目的，乃決定反對外蒙之申請。


中國共產主義為亞洲禍亂之核心問題

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十五年

版面原件： 第49頁，第50頁

〔第49頁〕

——中華民國四十五年十一月十九

    日應合眾社之請發表談話——

  今日世界面臨之最重要問題，無疑為如何解決國際共產主義征服世界、奴役人類的野心。二次大戰結束後，十一年來，國際共產主義迅速擴展之結果，已控制全球陸地五分之二及總人口之半數。除少數堅強民主國家外，大部分未表明態度之國家，對共產主義懷有不健全之疑懼，乃甘願犧牲道義，甚至犧牲友邦，以與共產主義侵略者妥協，換取暫時苟安的錯誤心理。
  過去十年中，國際共產主義之最大勝利，厥為中共匪幫之竊據中國大陸，由於共匪此項勝利之後，乃即不斷構成對歐亞自由國家威脅及其各種侵略事實之發生。兩年以來，共產主義在亞洲之收穫，遠較其在世界其他各地所獲為多，方今赤燄正熾，自由世界究應如何擊敗共產主義，或至少阻遏其進展乎？
  本人以為首先必須將國際共產主義視為一個世界性問題，而以中國共產主義為亞洲禍亂之核心問題，亦即為解決世界共產禍亂及入手之第一步驟。自由國家如不能領悟國際共產主義對各該國家之安全及生活方式所造成威脅之真實性質，從而採取一致行動，則自由國家將必逐一喪失其獨立自主之地位。
  第二、自由世界應避免在非共國家內進一步鼓勵中立主義之滋長，事實業已證明給予此等國家之軍經援助，並未使此等親共之政治力量轉向中立，而反有助於其滋長。

〔第50頁〕

  第三、自由世界必須加強解救鐵幕後人民之基本政策，更須經常鼓勵鐵幕後之人民，為其政治自由及人身自由而奮戰。
  最後，吾人必須認清中國為亞洲之核心，亦必須認清除非吾人消除中國大陸上之中共匪幫，世界即無持久和平可言。我們中國政府，絕不能使大陸同胞早日脫離中共匪幫暴政統治之責任，推卸予大陸同胞本身。吾人將盡力以赴，不達目的，絕不中止，並深望一切愛好自由之國家，能寄予同情及支持。


勉東南亞僑胞

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十五年

版面原件： 第51頁，第52頁

〔第51頁〕

——中華民國四十五年十一月二十七

    日接見星馬記者訪問團答問——

  記者問：馬來亞明年八月即將獨立，請問　總統，對於該地僑胞對當地政府效忠之事，有何指示？
  答：馬來亞明年八月獨立時，僑胞中已取得馬來公民資格者，自應對該新興國家效忠，至於仍保有中華民國國籍之僑胞，亦應予新政府切實支持與積極合作，以有助於居留國家之安全與繁榮，並加強抵抗俄帝及共匪力量之聯合陣線。
  記者問：總統是否滿意美國現今對華政策？若否，則請問 總統認為需要如何修正？
  答：美國與中華民國簽訂共同防禦條約，生效迄今，已將兩年，雙方代表並不斷努力將該約付諸實施；故由該約之訂立，可見雙方之目標並無歧異之處。
  記者問：總統認為美國之全盤國際政策是否正確？
  答：余不便對美國之任何政策置評。
  記者問：總統認為世界兩大陣營可否共存？
  答：余前此曾一再申言，共產主義根本否定了人類尊嚴與自由，其目的在征服世界，奴役人類；因此，自由世界與共產集團間之共存，絕對無此可能。

〔第52頁〕

  記者問：馬來亞對武裝共黨作戰，已歷八年，　總統以三十餘年來世界反共領袖之一之經驗，對馬來亞如何始能撲滅共黨威脅，有何建議否？
  答：余以為馬來亞人民，應知馬共直接受中共之控制，而中共則係秉承克里姆林宮之命，負責指使馬來亞共黨之行動，及其滲透顛覆之陰謀。吾人聞知現今拉曼首席部長領導下之馬來亞聯邦政府，及林有福首席部長領導下之新加坡政府，對該地區共黨威脅有深切之瞭解，甚感欣慰，並希望彼等所採取之睿智且堅定之反共政策，能始終一貫，俾得順利完成。至於根絕共黨之主要方法，乃在社會上各地民眾自動清查共黨，不予其滲透立足之餘地，在政治上決不承認共黨為合法政黨之地位，徹底解除共黨之武裝部隊。惟有如此堅定的反共政策，方能奠定新馬獨立與自由之基礎。
  記者問：總統認為在東南亞僑胞，應如何貢獻其力量，以助中華民國收復大陸？
  答：余願見東南亞地區僑胞，各為其居留國家之福利及繁榮而努力，並支持各該國家反共抗暴，以保持其獨立安全及自由之政策，而對大陸共匪之傀儡政權，一致加以唾棄；並在精神上積極擁護其祖國唯一的中華民國政府，支持其反攻大陸，以達到其救國救民之目的。


「和平共存」為匪一貫之騙術

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十五年

版面原件： 第53頁，第54頁，第55頁

〔第53頁〕

——中華民國四十五年十二月三十日接見

   伊朗參議員兼記者馬蘇弟談話——

  記者問：請問閣下以反共世界領袖之地位，認為共產集團及自由世界間有無妥協之可能？

  答：余認為無此可能。正如自由不能與「奴役」共存，民主不能與集權並立，故自由世界與共產集團間亦無妥協之可能。自由社會之原則與共產理論，在根本上即不能相容，除非共產集團放棄其征服世界夢想外，余認為實無妥協之可能。
  記者問：閣下認為共黨是否真有誠意與中華民國政府談和？貴國願意接受彼等和談提議否？
  答：共匪侈言與吾人和談之時，其真意乃欲以政治手段達到彼等前此未能以武力獲得之目的。吾人以往與共匪談判，已有太多經驗，決不致再受共匪最近和平攻勢之欺騙。我政府決不考慮任何共匪和平提議。
  記者問：蘇俄與中共一再自詡能與世界自由國家和平共存，彼等可被信任否？

  答：余覺最近蘇俄在匈牙利以坦克大砲對於數以千計之無武裝之匈牙利人民大肆屠殺，實足表明共黨所謂之「和平共存」之真象。吾人對共匪三十年來之經驗，已知共匪之奸詐狡猾，一如其俄帝主子。自由人民之不能與共黨和平相處，正如人之不與熊和平相處者然。

〔第54頁〕

  記者問：自由中國對反攻大陸之準備，已進行至何程度？
  答：過去數年中，吾人對於反攻大陸之準備，已有長足之進展。但此項準備係一不容間斷之工作，吾人得繼續增強三軍戰力，直至反攻開始為止。
  記者問：倘自由中國放下武器停止抵抗共匪之侵略，則中共匪幫對於東南亞諸國將採何行動？
  答：倘有如此之情形，共匪無疑將立即攫取東南亞諸國，並強迫海外一千三百萬華僑為共匪努力。
  同時，共匪及附庸軍隊早已陳兵越、寮、泰、緬、印度及尼泊爾諸國邊境，一旦北平發出號令，即可長驅直入。吾人已知共匪直接控制星馬地區之恐怖份子，所幸者此等地區首長對當前危機已有充份瞭解。就此點而論，吾人在臺灣實為東南亞地區扼守第一道防線也。
  記者問：倘匪共獲準進入聯合國，且聯合國決定雙方均為其會員國，則貴國是否仍將留聯合國內？
  答：倘聯合國竟準許共匪加入，實乃自棄其憲章之目的與原則。如此事果然發生，吾人即將撤銷對該國際機構之支持。
  記者問：關於蘇彝士運河事件，閣下願發表宏論否？
  答：余希望此次國際警察力量成立後，蘇彝士運河之和平秩序即可恢復，大戰亦可避免。
  吾人應將蘇彝士運河事件主要乃蘇俄所引起之實況，告諸中東民族，莫斯科僅供給埃及飛機坦克，而拒絕予彼等以建築「亞斯溫」大壩之協助。近日來蘇俄及共匪劍拔弩張之姿態，其目的實欲利用其他民族，達成彼等攫取此有重要戰略性之水道陰謀，犧牲他人以建立其共產主〔第55頁〕義帝國。
  記者問：閣下對於阿拉伯國家內民族主義之崛起：觀感若何？
  答：余對於阿拉伯國家爭取獨立自主的努力，深表同情，蓋民族主義本為 國父三民主義之一部。

  自我國之經驗，余願提醒阿拉伯友人勿忘中國古語所謂「前門拒虎，後門進狼」之言。民族主義之目的，不用暴力為手段亦可達成。吾人必須勿忘共產帝國主義較之十九世紀式的殖民主義，其狠毒奚止千倍。
  記者問：閣下對於伊朗人民有無贈言？
  答：中、伊兩國同為古代文明之搖籃，而今日又受同一敵國之威脅，他日更可能被捲入同一戰事。
  吾人惟有警覺自強，始可望避免此類戰事。
  余以至誠希望貴我兩國間之文化與經濟關係，能作進一步改善，並藉兩國對於捍衛自由與民主制度之共同努力，對自由國家之整個形勢能有所貢獻。

【上一篇】【回上層目錄】


中華民國四十五年

    亞洲之和平與繁榮須由自由亞洲人民團結合作方可獲致
    聯合國如讓共匪羼入就要走上舊國際聯盟的覆轍
    我國軍隊必將重返大陸
    所謂「和平共存」
    蘇俄將嚴格控制共匪政權
    俄帝解散國際情報局之用意
    對埃及承認共匪之看法
    中菲必須合作無間
    光復大陸乃中國政府固有權利
    俄式新殖民主義擴展的路線
    對蘇彝士運河及日本之趨向等問題答問
    摧毀匪幫即可避免世界大戰
    匪偽政權在削弱中
    恢復亞洲和平必先根絕大陸共匪
    中國共產主義為亞洲禍亂之核心問題
    勉東南亞僑胞
    「和平共存」為匪一貫之騙術

【回上層目錄】


重申反攻復國必勝的信心

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十六年

版面原件： 第56頁，第57頁，第58頁，第59頁

〔第56頁〕

——中華民國四十六年三月二日對美記者訪問團談話——

  蔣總統於二日接見美國新聞界訪問團時，重申中華民國反攻復國必勝的信心，並且指出：反攻大陸是以政治為主，軍事為輔的反共革命戰爭。國軍現在已有力量對大陸發動反攻，而一旦登陸之後，大陸的人民一定會群起響應，熱烈支援國軍。　總統對代表二百家以上報紙電臺的三十三位美國編輯人和廣播評論家協會環球訪問團團員說：「我們反攻大陸，只希望得到美國在精神上、道義上、和物質上的支援，而決不需要美國人力和軍隊的介入」。
  蔣總統於二日上午十時在總統府接見美國新聞界訪問團，原在臺北的中外記者四十一人亦被邀參加。　總統由行政院新聞局局長沈錡陪同進入會客廳後，曾致簡短歡迎辭，並即答覆訪問團各團員所提出的問題，由沈劍虹秘書傳譯。蔣夫人亦於十時四十分蒞臨，坐在　總統左邊。
  美記者詢問 總統，將來光復大陸主要的是靠軍事力量還是政治力量？ 總統答覆此一問題時說：反攻大陸不是一個單純的軍事問題，而是一個須要將政治、經濟、社會、文化、精神、心理以及軍事力量等各種條件相互配合起來的革命戰爭。今天由於大陸同胞反共抗暴運動日見開展，中華民國一旦反攻大陸所必須借重和倚賴的政治和精神力量，正在不斷地增長。相信我們一旦發動反攻，在三個月以內，〔第57頁〕大陸上的人民一定會紛紛起來響應我們，共同致力推翻共匪暴政。　總統又說：「我們反攻大陸既是一種革命戰爭，其性質當然與普通的國與國間戰爭不同。由於我們反攻主要的力量是在大陸上，所以我們只要以共匪十分之一的力量進攻，大陸的反共力量就會起來響應。今天我們國軍的士氣和作戰經驗，都比共匪好得多，例如空軍，我們幾個月以前，曾以一對六打敗優勢和性能比我們更好的匪機。由此可以證明我們反共革命戰爭，一定可以以寡敵眾，必操勝算。」
  美國記者中有人引述美國駐華大使藍欽曾說，如果共匪真的進入聯合國，那是一件不幸的事情；但對於中華民國並不是一個了不起的打擊，詢問 總統有何意見？ 總統答復說，他原則上同意藍欽大使的看法；不過，我要補充一點，我相信如果真有這樣的事情發生，那亦必將是自由世界最大的不幸，因為那完全違反聯合國憲章的基本精神的。而聯合國公理正義的基本原則一旦動搖不存，那聯合國的壽命也就一定有限了。所以如果像共匪這種暴力集團可以讓它進入聯合國，那是不可思議的事。
  總統在答復一記者詢問關于外傳中華民國與共匪進行和談一事時，以一笑置之。並且說：「這完全是一個大笑話。」 總統說，海外華僑，百分之九十都是擁護政府反攻大陸的，亞洲人民內心上大多數也是希望中國反攻大陸成功的。因為中國反攻成功，他們即可免於再受中共匪幫的威脅和迫害。尤其是東南亞的華僑，對共黨的暴行認識得最清楚，我們反攻大陸，華僑一定會和我們在一起。 總統說：共匪向東南亞擴展貿易，固然是一個很大的陰謀；但是，這種情勢，在國軍反攻大陸之後，便會改變。東南亞若干國家的所謂中立主義和親共的態度，也一定會很快轉變過來。 總統於答問時，評論尼赫魯之〔第58頁〕流的所謂中立主義說：中立主義雖不像共產主義有強大的武力作後盾；但是它危害世界的力量，卻是和共產主義相同的，而所謂中立主義，實際上亦就是共產主義的先鋒。 總統並特別提醒美國朋友對此要特別當心。
  美記者問中華民國反攻大陸時俄帝會不會干涉，及是否會因此引起第三次世界大戰？ 總統判斷，俄帝因為地理上和交通上的種種困難，當我們發動對大陸反攻戰爭時，是決不會參加中共匪幫一方作戰的，因為這對于俄帝本身不但沒有大的好處可圖，而且很可能還要冒與美國作戰的危險。 總統復進一步指出：如果俄國一切已經準備好，而自以為有利可圖和戰勝把握時，它會在世界任何地點發動戰爭；反之，俄國在沒有準備好以前，它是不會輕易捲入其附庸國的零星戰爭的。
  總統在答復關於國軍和人民作戰意志的詢問時說：目前正是中華民國民心士氣達於高潮的時候，因此我們有力量發動反攻，但在大陸反共革命的潛在力量更為增加時，其對反共復國戰爭勝利的信心自必更大，而且同胞亦可少受戰爭拖延的災害。美記者問總統對中東局勢的看法如何，及中國的立場如何？ 總統說：中國將遵從聯合國的決議和美國密切合作。 總統相信艾森豪主義真正實行後，中東是可免於戰爭的。
  總統在回答另一問題時說：中華民國的教育政策是根據三民主義而訂立的，這是中國教育的根本精神所在，希望訪問團員能抽暇去看看自由中國一般學校和各種教育方面的設施，便可知道中國政府教育其後代青年的真正目的為何如了。

〔第59頁〕

  蔣夫人在她答覆一美國記者詢問中國婦女在反共事業中的工作情形時，曾說明中國婦女在反共抗俄的大業中，已盡了她們的力量，協助三軍，也做了很多社會福利工作。蔣夫人特別提出婦女反共抗俄聯合會的工作，以及完成興建四千幢軍眷住宅的運動，她特表示感謝中外各方，包括華僑對這件事的協助。
  在美國記者訪問團各團員詢問完畢後，美國俄亥俄州天堂廣播公司董事長武德雅，曾向 總統夫婦致詞說：他們對這次來華所受到的歡迎，非常感謝，他代表訪問團以精美小時鐘一座，送呈 總統作為紀念。武德雅說：時鐘的時針和分針不停地轉動，是象徵中美兩國友誼永遠是增進的。美國人民對中國的反共鬥爭是一致支持的。
  蔣總統最後向訪問團說：一百多年以來，中美兩國政府與人民間的友誼，一向親密，希望美國人民不要忘了在中國大陸上正有四億五千萬中國朋友，希望得到美國人士精神與道義等各種支援，使自由中國得以早日打回大陸，解救他們。 總統又說：中國感謝美國歷來對我國的援助，今後一定更要妥善運用美援，使其發揮最大的效能。 蔣總統說：我們決不會辜負美國朋友的援助。

【下一篇】【回上層目錄】


放寬對中共物資禁運即是幫助敵人打擊自己

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十六年

版面原件： 第60頁，第61頁，第62頁

〔第60頁〕

——中華民國四十六年三月二十一

    日對合眾社駐臺記者談話——

  蔣總統今天警告美國和英國，如果他們放寬對中共的戰略物資禁運，將是「幫敵人打擊自己。」

  蔣總統告訴合眾社記者說：放寬禁運「將是幫忙共匪火中取栗」。
  蔣總統稱，共黨和謠為「無稽之談」，並否認周恩來所說的美國已使臺灣成為附庸。
  蔣總統說：「他們（中共）的用心，是想激起大陸同胞的反美情緒」。
  他說，中共「亟須幫助；他們現在正開始感到在韓戰時所開始的禁運的影響」。
  蔣總統希望在百慕達會晤的艾森豪總統和麥米倫首相，能夠認清「現在對於禁運的任何放寬，將使六年來的禁運成果，前功盡棄」。
  按英國的期望放寬禁運與促進對中共貿易，據傳將是麥米倫所欲與艾森豪討論的問題之一。
  蔣總統說：如果西方國家這樣做，「將是幫助共匪覓得生機，此將正中共匪下懷，而是西方國家幫著敵人打擊自己」。
  蔣總統經由譯員和記者談話， 蔣總統說：中華民國政府的存在臺灣，即是「對共匪的一個致命威脅。他們亦感覺到這一點，但是束手無策」。

〔第61頁〕

  「他們現在散播一些無稽的謠言（例如與臺灣和談的謠言）；但這些謠言，卻均非事實，他們的目的是想維持大陸民心，因為共匪曾一再對大陸人民說要『解放』臺灣。」
  問及周恩來所說的美國已使臺灣成為附庸這一點，蔣總統一笑，說：「這完全是想混淆世界的聽聞。」
  他又說：「這也是想混淆大陸同胞的聽聞。共匪必須製造一點理由，以解釋他們何以不能『解放』臺灣。」
  蔣總統以兩手作強調姿態說：「由此足見共匪是多麼害怕臺灣。」
  蔣總統說：共黨所散播的與臺灣和談的謠言，以及他們所說的臺灣是美國的附庸，「都是毫無根據的」。
  「我相信共匪欺騙不了全世界人民，也欺騙不了大陸同胞。」
  蔣總統御軍便服，戴一頂中國式的黑色帽子，不時以左手撫面。
  問以健康如何，這位六十九歲的 總統回答說：「請你告訴全世界，我很好。」
  蔣總統警告說：中共的主要目的之一，是想「竊取美國的科學知識」。
  蔣總統說：「他們千方百計想促進文化交流，首先是邀請美國記者訪問大陸；但這只是初步，實際上將是為所謂技術與科學交流鋪路。」
  他說：美國如加以拒絕，則「共匪將永不能趕上西方的科學與技術優勢」。

〔第62頁〕

  問及毛澤東最近所說的北平政權必須正確應付「人民內部的矛盾」這一點， 蔣總統回答說：「毛澤東的話，乃是承認中國人民的反對共黨政權，和共匪想決定如何消弭這種反對」。
  蔣總統相信共黨正遭遇到「人民和中國知識份子在思想方面的反對，即所謂矛盾」。
  他說：共黨的生活方式與中國的傳統生活方式之間，也有?嚴重的矛盾。
  蔣總統又強調說：「在基本的中國生活方式與共黨的生活方式之間，絕無妥協的可能」。
  他說：類如農業合作社的共黨方法，「完全不合乎中國的生活方式」。
  蔣總統說，中共已承認他們目前的五年經濟發展計劃，未能達到預定的目標。


大陸抗暴運動更加激劇

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十六年

版面原件： 第63頁，第64頁，第65頁，第66頁

〔第63頁〕

——中華民國四十六年三月二十九日答復日記者山口虔問——

  日本讀賣新聞馬尼拉支局長山口虔氏，曾於最近提出書面問題十則，請求 總統賜答， 總統書面答問全文如後：
  記者問：最近常有國共和平談判之謠傳，請問：（一）其根據與原因何在？（二）為何蔣經國及張群兩先生選為國共和謠之新聞人物？
  答：「和談」的謠傳是共匪憑空捏造，絲毫沒有根據的，我已經一再指出，這種讕言完全是由於共匪內部矛盾，偽政權動搖，尤其是大陸人民反共抗暴的革命形勢高漲，無法遏制，只有藉這一和謠，纔能暫時安定大陸民心，維繫其共匪政權，故這和謠今日在共匪，幾乎視為其惟一的護身符，所以必須不斷的捏造下去。至於和謠中的人物，無疑的是為了要使謠言造得逼真，所以才挑選經常和我接近的人；這不過證明共匪不擇手段的卑劣無恥而已。
  記者問：請問貴國政府對於反攻大陸的決心如何？（一）就軍事、政治、以及經濟等各觀點來說，在何時或何種條件之下始可實行反攻？（二）反攻準備的進行如何？貴國政府對中共工作的重點何在？

〔第64頁〕

  答：反攻復國正是我國政府一切施政的總目標，不論在政治上、經濟上、軍事上的措施，都是以達成這個總目標做中心的。目前，反攻的準備，已經初步的完成，反攻的軍事行動，隨時可以相機開始；不過，確切的時間，恕我無法奉告。
  記者問：請問類似在匈牙利所發生的人民反抗運動，在中共區有無發生的可能？
  答：匈牙利的抗暴運動，使自由世界對共黨侵略的猙獰面目有了新的認識。事實上，自從中共匪幫竊據大陸以來，天天都有類似的抗暴事件發生。不但我們經常收到有關大陸各地人民和共匪英勇搏鬥的情報，連共匪的報刊和廣播也都不斷的透露這類的消息。尤其是最近康藏地區和新疆發生的抗暴運動，就其牽涉地域面積的大小來說，其規模實大過於匈牙利的抗暴運動；不過大陸和自由世界隔離較遠，不像匈、奧邊境有一條較長的接觸線，消息的傳播來得較為遲緩。但我可以斷言，中國大陸上今後這種抗暴運動，必更加激劇，君可拭目而待。
  記者問：請問如一旦中共加入聯合國，則　蔣總統對於中國代表權問題之高見如何？
  答：以維護正義為使命的聯合國這一個世界組織，為了不重蹈過去國際聯盟的覆轍，是不應讓一個從事侵略的非法政權混進去的。假如有一天聯合國竟讓蘇俄運用鬼蜮伎倆，使北平的匪偽政權混進這個組織，那時候這一個組織將不再代表正義和公道，根本談不上什麼代表權問題了。
  記者問：請問臺灣建設的重點何在？
  答：我國政府在臺灣最重要的成就，第一便是將臺灣建設成為一個堅強的反共堡壘。所以我們在臺〔第65頁〕灣，維持一支堅強的反共軍力，準備隨時反攻大陸，拯救同胞。其次是將臺灣建設成一個三民主義模範省，用來做光復大陸以後重建中國的榜樣。在政治方面，我們已經奠定了以保障人民自由為職志的民主政制的基礎；在經濟方面，我們在穩定幣值、增加生產，和提高人民生活水準上有了顯著的成果，尤其是土地改革的成功，切實做到了三民主義耕者有其田的理想；在教育方面，義務教育的推行，已經使學齡兒童的就學率達到百分之九十二以上。
  記者問：請問貴國政府對於一千三百萬華僑之政策為何？有何成果？
  答：對於海外華僑，我國政府的政策對內是提高僑胞的反共意識，增進僑胞的團結，維護僑胞的合法權益；對外是促使華僑增進諒解，與僑居地政府打成一片，通力合作，為共同的安全與繁榮而努力。現在海外一千四百餘萬華僑，絕大部份擁護中華民國，便是這個政策的成果。
  記者問：菲律賓係堅強反共之國家，請問 蔣總統，對於麥格塞塞總統之不幸罹難有何感想？
  答：麥格塞塞總統在世時，對內已經大部肅清了共黨的殘餘勢力，對外領導菲律賓人民支持聯合國及東南亞公約等組織，是菲律賓的一位偉大領袖。亦是我們中華民國反共最堅強的同志。此次不幸因座機失事罹難，我無論為公為私，當然是非常悲痛，認為是我自由世界一個很大的損失。不過我相信，新任加西亞總統一定會繼續麥格塞塞總統遺志，使菲律賓保持遠東反共國家中堅的地位。
  記者問：請問貴國政府對於東南亞公約組織之態度如何？有無意思參加？

〔第66頁〕

  答：東南亞公約組織的目的，在遏阻共產主義在該地區的繼續擴張，我政府對之自甚表贊同。關於後一點，我以為對我們中華民國本身而言，實無重大關係，故在現階段中，並未考慮到這一問題。
  記者問：據悉中美防衛協定沒有訂明其有效「期限」，美方是否因此有片面廢棄該協定之可能？
  答：中美共同防衛條約關於有效期限的規定，與美日共同保安條約及美國與其他許多友邦所訂的雙邊防衛條約相同。我們認為條約的精神，比之條約的文字更為重要，美國政府和人民對於協防臺灣的精神，決不是以「期限」來作其協定的基礎的。
  記者問：請問 蔣總統對於中日兩國關係之透視如何？貴國對日本有何期待？

  答：我素來是主張中日兩大民族是應該永久親善而精誠合作的，尤其對北方的俄共侵略，更需要步調一致，但目前日本與蘇俄復交，又與大陸匪幫展開貿易，這都是有百害而無一利的事情。我相信不久的將來，日本一定會瞭解這種與共黨地區的往來，就日本國家以及人民的利益來講，都是得不償失的。我希望日本國內人士，尤其是商人，要能夠目光放遠，不要因圖近利，而予共黨以滲透與顛覆國家的機會。尤其我們大陸人民，在饑餓交迫之下，為共匪所榨取的血汗餘瀝——糧食，而加以採購，為日本人民所吮吸，使在中日兩民族長期友愛的關係上，留下不能忘卻的餘痛。此外，就增進中日兩國的真正友誼而言，則我對於兩國民間新近組成的中日合作策進委員會，抱?很大的希望。


共匪正面臨經濟崩潰的危機

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十六年

版面原件： 第67頁，第68頁

〔第67頁〕

——中華民國四十六年四月二十七日

    答美幸福雜誌編輯戴文波問——

  蔣總統於二十七日上午十時曾接見美國幸福雜誌編輯戴文波，他是由行政院新聞局沈錡局長及生活雜誌遠東區主任貝爾陪同在總統府晉謁 總統致敬。
  戴文波在晉謁 總統時，曾提出數項問題，均經 總統答復。
  戴文波所提的問題中，有一項是關於自由世界一部份國家醉心對共匪貿易，請問 總統，對這件事有何意見？
  總統答覆他說：相信美國為了自由世界的前途及美國本身的利益，不會因受少數國家的不正當的要求而改變其一貫的對匪禁運的政策，相信美國一定會繼續維持其對匪禁運的立場。同時 總統並告訴戴文波說：依據確實的情報，大陸共匪現正面臨經濟總崩潰的危機，以上海一地來說，上海有一大半的工廠都因缺乏原料和機器而告停工，如果禁運再有一年的時間，相信必將促成共匪的經濟總崩潰。
  總統在接見兩個美國記者時，並曾詢問他們在臺灣訪問有何觀感，並問他們是否曾去採訪此次臺灣省選舉的新聞。
  生活雜誌遠東區主任貝爾當向 總統報告他的觀感說：第一、臺灣省的此次選舉投票率超過百分之〔第68頁〕八十，比美國一般選舉的投票率超出甚多；第二、此次選舉秩序甚為良好；第三、他曾親自看到投票及開票情形，一切均極合理公平及公開；尤其是在這次選舉中，無論是本省人及大陸來臺人士，一樣都很熱心，這一點可以證明本省人及大陸人之間，並無任何隔閡。貝爾並極讚揚這次選舉中國國民黨所提的候選人，無論是在競選的方式上及宣傳的方法上，均有很好的表現，他認為這是這次選舉成功的最重要的原因。


二十世紀的十字軍

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十六年

版面原件： 第69頁，第70頁

〔第69頁〕

——中華民國四十六年五月三十日對

      美國基督十字軍雜誌編輯談話——

  昔日教皇烏耳班二世在克利孟特之呼聲猶在耳際，他站在野外的高壇上，呼籲歐洲的教會領袖及平信徒之團結。
  一個被咒詛之民族，正以烈火、擄掠、與刀劍侵犯上帝之國……耶路撒冷已被蹂躪……凡我愛惜靈魂的武士，務必奮起抵抗野蠻民族……基督當親自率領渡海越嶺，作我前導。
  這一篇動人的演說完畢以後，祇聽見一片「神的旨意」的口號，十字軍組織成了。
  八百五十多年過去了，我們今天需要另一個十字軍，以往的十字軍，是為了宗教而作戰，今天的十字軍，則應該以宗教的精神來作戰。在廿世紀的今日，同樣有一個邪惡的思想，虛假的哲學，以虛假欺騙的手段滲透人心。以兇狠殘暴不人道的方法，剝奪人的自由，橫行霸道。共產主義一日不停止，世界一日無安寧。共產主義一日不消滅，世界一日無和平。今天的共產主義，實已超過虛假的哲學，而成為虛假的宗教，共產黨徒不承認創造宇宙萬物的主宰，而崇拜自我，實為有史以來最卑鄙的偶像崇拜者。
  因此，我們如欲毀滅此一虛假的宗教，就必須具有基督精神，不是像古代十字軍的以十字架點綴制服，而是要以十字架的象徵來充滿胸懷，保羅曾說：「你們要靠著主，倚賴他的大能大力作剛強的人，〔第70頁〕要穿戴神所賜的全副軍裝，就能抵擋魔鬼的詭計……所以要站穩了，用真理當作帶子束腰，用公義當作護心鏡遮胸，又用平安的福音當預備走路的鞋穿在腳上，此外又拿著信德當作籐牌，可以滅盡邪惡者一切的火箭，並戴上救恩的頭盔，拿著聖靈的寶劍就是神的道……」我們當以這種精神，與這邪惡搏鬥。
  我們中華民國，乃是第一個遭受共匪武力侵犯的國家，我們中國的政府和人民，不論在軍事上，在心理上，都絕不會妥協，誓必奮鬥到底。我願趁此機會，呼籲全世界愛好和平自由的基督徒，聯合起來，組成心靈上的十字軍，我深信只要有上帝的幫助，我們一定可以大獲全勝。
  蔣總統在與哈吉斯的四十五分鐘談話中，曾向這位美國牧師說：美國是中國最密切的朋友，尤其是美國的基督徒大眾，更是中國人民的摯友。 總統說：他日益深信自由世界的希望，是有賴於對上帝更堅強的信心。


為了亞洲的和平中日兩國必須提攜合作

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十六年

版面原件： 第71頁，第72頁，第73頁

〔第71頁〕

——中華民國四十六年六月七日接

    見日議員廣川弘禪等談話——

  蔣總統曾於七日上午十時在總統府接見來華訪問的日本國會議員廣川弘禪、安藤覺、草葉隆圓、大谷贇雄等四人，並對他們來到自由中國表示歡迎。
  總統曾詢問他們訪問東南亞各地的觀感，並且告訴他們說：日本一般商人都以東南亞為從事貿易的對象，但是東南亞地區因為中國大陸在朱毛匪幫竊據之下，隨時受到共匪侵略的威脅，極不安定，要在這樣不安定的地區從事貿易，其利弊得失，不言而喻。
  總統警告一部份熱中於和大陸共匪貿易的日本商人，應知道共匪是侵略成性，專門騙取他人利益的匪幫，和它們通商，無異是與虎謀皮。 總統希望這四位日本議員轉告要想和大陸通商的日本商人說：日本商人要是賺了大陸的一個錢，最多不出三年，日本商人將要付出十倍的代價，為日本商人自己的利益著想，和大陸通商的結果，是得不償失的。
  總統又說：中日兩國在今天亞洲反共陣線中的地位，大家都已瞭解，就是中日兩國中，如有一個國家因受共匪威脅，而不能得到獨立與自由，則另一個國家也絕對不能得到安全和獨立。 總統希望日本人士能提高警覺，加強中日合作反共，創造亞洲的光明前途。

〔第72頁〕

  這四位日本民意代表向 總統表示：日本國民幾乎一致很熱切地希望　總統有一天能夠訪問日本。他們說：因為 總統在日本人心目中是一位偉大的領袖，尤其以 總統數十年來反共的經驗，如能訪問日本，以這種經驗告訴日本朝野人士，則對日本的前途必有很大的幫助。
  總統說：日本是我少年時代留學之地，每每使我有第二故鄉之感，為了中日兩國共同反共的利益，我很願意能有一天再度訪問日本，不過目前恐怕還沒有時間。
  日本國會眾議院議員廣川弘禪，七日應中國廣播公司邀請，作為時十分鐘的訪問錄音，茲誌問答全文如下：
  記者問：請問訪問自由中國的感想如何？
  答：我是和大谷贇雄、草場隆圓，安藤覺等日本國會議員，參加在曼谷舉行的佛教教主釋迦牟尼誕辰二千五百年紀念大會，並訪問印度、緬甸、高棉、泰國、越南、菲律賓，然後到自由中國來的。我訪問這些東南亞國家後，認為還有許多國家實在不像話，尤其印度簡直沒有一個國家的形態，社會秩序既甚混亂，而且將近千萬的難民，到處逃難，如果要救濟這些難民，恐怕需要一世紀的時間。印度要想成為一個文明國，還需要很大的努力。其他東南亞國家也需要相當的努力才能達到世界水準。但是來到自由中國就完全不同，社會秩序、衛生、生產方面都非常的進步。工廠的煙囪冒出黑煙，街道乾淨，小孩們的服裝也很美麗，總之我覺出自由中國在各方面都有進步。

〔第73頁〕

  記者問：請問對於岸信介首相訪華的感想？
  答：如果再能早些來更好了，但是因為首相選舉及國會開會的關係，延到最近才成行，總之，岸首相的訪華是有益於兩國的。我希望貴國的要人常到日本去，同樣也希望日本的要人常到自由中國來訪問。
  記者問：日本方面報導 蔣總統將訪問日本，請問先生意見？
  答：我是非常贊成的，第二次大戰終了後，　蔣總統曾經說過對日以德報怨，並中日共同從事建設的話，我們日本國民對於　蔣總統的這句話是永銘不忘的，我們四人今日晉謁　蔣總統的時候也曾表示希望　蔣總統能早日訪日，並對日本國民講述共產黨的陰謀，如何奪取人民的財產和生命，共產黨所作宣傳的真實性，這些日本國民就必能澈底的明瞭共產黨了。我想 蔣總統的訪日可能會提早，日本國民當然熱烈的歡迎 蔣總統訪日。
  記者問： 蔣總統訪日是否在年底？
  答：希望比年底早些，因為年末日本國會開會，並編製國家預算，甚為忙碌，最好在十月或十一月，這時候氣候既好，政界情形也最適宜。十二月就接近選舉期，機會恐怕不多，最好還是十月。
  記者問：今後中日兩國在邦交方面及文化交流方面應如何推進？
  答：中日兩國的邦交已不是抽象的時候了，再不能空談理論，應該具體的提出推進經濟、文化、外交的切實辦法，為了亞洲和世界的和平，中日兩國必須積極的提攜合作，這也是我們熱烈的期望 蔣總統訪問日本的原因。


加強中、菲團結

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十六年

版面原件： 第74頁，第75頁

〔第74頁〕

——中華民國四十六年六月十三日對菲記者沙意茲談話——

  菲律賓馬尼拉時報記者沙意茲，於六月十三日晉見 總統，並提出問題六則，當經 總統一一置答。
  記者問：去年閣下在對我所提書面問題的答覆中，曾經表示願重遊菲律賓，以增進中菲邦交。閣下目前對此事不知有無確定的計劃？
  答：目前由於公務羈身，我一時還不能再度訪問菲律賓，深以為憾。不過，我希望在適當的機會來臨時，能使我償此宿願。
  記者問：對於目前的中菲關係，閣下作何看法？
  答：中菲目前的關係非常密切、友好。
  記者問：貴國政府今日最為首要的工作是甚麼？
  答：今日我國政府最為首要的工作是：增進國民福利；促進工業發展；加強臺灣及外島的防務，以抗共匪的侵略，和早日解救大陸同胞。
  記者問：閣下準備在甚麼時候光復大陸？是不是即使沒有得到美國及其他盟國同意，閣下仍舊貫徹計〔第75頁〕劃？
  答：光復大陸的工作牽涉到許多政治的、經濟的、軍事的、和國際的因素；大陸上的情況也是重要因素之一，我們正在進行一切準備，以便在最有利的時機反攻。
  記者問：閣下認為中、菲兩國在保衛亞洲的民主方面佔?什麼的地位？
  答：中華民國和菲律賓都位於亞洲具有戰略重要性的地區，只要這兩個國家保持自由、強大和繁榮，並且在與國際共產主義作堅決鬥爭的努力中密切互助合作，那麼亞洲的民主不但將可保持，並終將獲得勝利。
  記者問：閣下對於加西亞總統和一般菲律賓國民有沒有甚麼特別要說的話？
  答：對於加西亞總統和菲律賓國民，我願表示我衷心的祝福，並向他們問好。我懇切地希望我們這兩個國家，為了兩國國民的安全和福利，能夠通力合作，更進一步地團結起來。


期望海外文化界為祖國作更大的貢獻

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十六年

版面原件： 第76頁

〔第76頁〕

——中華民國四十六年六月十八日

    接見香港文化界人士談話——

  蔣總統於十八日上午在總統府接見香港新聞文化界人士徐訏、陸海安、張六師、黃震遐、劉捷、薛慧子、徐直平、祝福廉、李秋生。 總統對他們回國訪問觀光，表示欣慰，並詢問他們在臺灣中南部及金門前線參觀的感想。希望他們多多提供意見，作為政府各方面的參考和改進。
  總統並曾個別詢問他們本身工作情形，同時表示常常看到他們的作品，對他們領導言論界從事反共抗俄工作所獲得的成就，表示嘉勉，並希望他們繼續努力，為祖國作更大的貢獻。


我外島國軍已有萬全準備

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十六年

版面原件： 第77頁，第78頁，第79頁

〔第77頁〕

——中華民國四十六年七月十八日答美報人狄克斯問——

  美國俄亥俄州狄克斯報系總發行人狄克斯於十八日晉見 蔣總統時，曾提出問題六項，經 總統答復如下：
  記者問：如果貴國政府與美國政府間訂有類似美日駐軍地位協定的協定，是否可以增進中美間的諒解？又如這類協定早經訂立，是否能使五月二十四日的不幸事件不致發生？

  答：中美兩國政府，為締結類似美國和北大西洋公約國間及和日本間駐軍地位協定而進行的談判，已歷相當時日。中國政府認為此種協定，必須能夠兼顧到美軍為執行任務時的實際需要，和對於美軍駐在國主權的尊敬。
  這裏要特別指出的是：中美間現尚無此協定的事實，與五月二十四日的不幸事件，並無關係。雷諾上士具有美軍顧問團人員的身份，所以雷案的司法管轄權問題，是依照一項特別協定來處理的，這一項特別協定，類似於美國與其他接受美國軍援國家間所締結的協定，規定軍事顧問團的人員，構成美國大使館的一部份。換句話說，即使中美間已經有了駐軍地位協定，也不能適用於這一個案件。

〔第78頁〕

  記者問：此種協定締結後，是不是可以使閣下在中國政府元首的地位，減少許多困難？

  答：那將要看協定的實際內容而定。
  記者問：閣下是否認為在臺美國軍事人員的數目應當減少？
  答：目前在臺美軍的人數，是按照共同防禦的實際需要，並在得到中國政府同意之後，而決定的。鑒於共匪為積極達成公開與祕密侵略的目的，而在這一地區及其鄰近所造成的經常緊張情勢，兩國政府所採擇的任何步驟，當然都要以加強共同防禦為依歸。在目前情況之下，中國政府不認為美軍在臺人員有任何減少的必要。
  記者問：杜勒斯國務卿最近在舊金山發表的對華政策演說，是否有助於澄清美國在此地與其他遠東各地的立場？
  答：六月二十八日杜勒斯先生在舊金山所發表的演說中，顯示了他對于國際共產主義本質的深刻了解，以及他對于被聯合國指責為侵略者的大陸共匪政權特性所下的正確評斷。這一篇演說，已重新肯定了美國對華政策的明智，並足以排除否則便可能在整個自由世界中產生的疑懼。
  記者問：閣下認為共軍對於外島重新猛施砲擊，有什麼用意？他們是不是可能試圖進犯一兩個小島呢？又如果共方的砲擊繼續下去，國軍會不會出以大規模的報復行動？
  答：我方的軍事將領們，對於匪共的砲擊金、馬，一直都是保持著警覺的，並正密切注視著情況的任何可能發展。自從鷹廈鐵路完工以來，敵人的攻擊能力確已增強。他們在任何時候，都可能〔第79頁〕試圖進犯這些外島。不過我們是有萬全的準備的。至於一旦匪軍進犯時，我方將採取何種行動一點，我想還是不要讓匪共事先偵知為是。但是我可以告訴你：大規模的報復行動，自亦不會不在我們考慮之中的。
  記者問：對於每年來臺訪問的人，臺灣經濟的不斷進步是很顯然的。如果將必要的軍事後勤支援不計在內，閣下認為在可以預見的將來，臺灣是否即可自給自足，而使人民生活維持適當的水準？
  答：我們近年以來努力的目標，一直都在求逐漸增加國民的個人所得，使之達到在沒有外來的經濟援助時，我們也能保持人民生活於適當的水準。我很高興聽到你已經注意到了美援在臺灣所促成的經濟發達。這些美援在過去以及將來主要的都是用於加強整個經濟機構，以便我們有一天能夠在經濟上自給自足，政府在這方面的政策可以從大部份的援款都是用在發展振興農業的水利，促進工業的動力，以及交通建設和擴展貿易等等事實獲得明證。我們的第一期和第二期經濟建設計劃，都是以奠定達成自給自足所必需的基礎為目標而釐訂的。第二期經濟計劃且已自本年七月一日起開始施行，因此，自給自足只是一個時間的問題。


蘇俄根本沒有裁軍的誠意

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十六年

版面原件： 第80頁

〔第80頁〕

——中華民國四十六年七月三十日答美報編輯詹姆斯問——

  刻正訪臺的美國科布萊報系軍事編輯詹姆斯，特就英國醞釀牽引匪幫參加裁軍會議之說，向蔣總統提出書面問題，請求解答，茲誌問答如次：
  記者問：據聞英國已在倫敦作幕後提議，邀中共參加裁軍會議，以達成軍備協議，如該消息屬實，閣下認為對東西關係將有何影響？此項努力是否有效？能否實現？又毛澤東政權是否可就此事有獨立的看法，不受蘇俄的牽制與指使。
  答：蘇俄根本沒有裁軍的誠意，不過，對北大西洋同盟的防禦力量日益增強而深感恐懼，故欲利用裁軍會議為煙幕，以掩護備戰的措施，同時欺誘自由世界放鬆對防務的努力，這是很明顯的。
  因此，毛澤東政權受蘇俄的指使，決不可能有獨立的看法，邀中共參加會議來達成軍備協議，這是天真夢幻的想法。


動搖中的共產世界統治

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十六年

版面原件： 第81頁，第82頁，第83頁，第84頁

〔第81頁〕

——中華民國四十六年八月二十日答國際社記者史東問——

  美國人報星期版今日以「動搖中的共黨世界統治」為標題，在顯著地位刊出 蔣總統對國際新聞社遠東分社主任史東所提書面問題的答覆。茲誌問答全文如下：
  記者問：在過去十年間，依閣下所見，什麼是世上最重要的事件？並請依其重要性的次序予以列舉。

  答：過去十年間世上最重要的事件，乃是國際共產主義在初期的猖獗與在後期的開始崩潰。
  民國三十八年，蘇俄指使共匪攫取了中國大陸，這可說是共產主義戰後達到最高峰的時期，由這一次國際共產主義僥倖的勝利，才使他們敢於假手共匪來干涉韓戰及侵略越南，也造成了近年來遠東與亞洲其他地區的動盪不安。因為有大陸共匪的存在，才使所謂中立國家得以施展其投機伎倆，而販賣其所謂中立主義。大陸共匪有如人類的癌症，除非將其完全去除，遠東以及整個世界即不可能有和平與安定。
  但在另一方面，自由國家對於共匪的本質，逐漸認識清楚，而中華民國在臺灣基地建軍的成功，復使共匪不敢再向其他地區發動侵略。同時共產集團內部，因連年暴政與壓迫人民之故，反共情緒高漲，險象環生，至去年十月，乃有匈牙利革命的爆發，匈牙利的反共革命，已將〔第82頁〕共黨內部的腐朽情形，表面化了。因為在此以前，世人均誤信關在鐵幕背後的國家，或將長期處於共產鐵腕統治之下。但匈牙利的革命，戳穿了共產黨自稱他們在各國國內，是因為受人民擁護而獲得政權的謊言。這一事件並且表示，共產黨在青年中間灌輸馬列主義，已經完全失敗。因為在匈牙利站在革命最前線的，正是一班青年學生；此外，農民、工人、及受蘇俄訓練裝備的偽軍，統統起來參加反抗。這一點，更足以證明共產黨的統治，已經完全破產。在中國大陸上，也有這種反暴運動，例如西藏自去年四月起全面暴動，以及西藏以外的青海、新疆、西康、川、滇、綏、察各省皆發生大規模的暴動，其實這些規模，實大過於匈牙利的抗暴運動，不過中國大陸和自由世界隔離較遠，不像勾、奧邊境有一條較長的接觸線，消息的傳播來得較為遲緩。但我可以斷言，中國大陸上今後這種抗暴運動，必更加激劇，所以匈牙利的反共革命，其意義決不止於匈牙利本國，而應看作是整個蘇俄帝國和國際共產主義崩潰的開始。
  記者問：在十年以後的今天，世界上有何重要的歷史趨勢正在進行中？其大致方向如何？
  答：首先，在中國大陸、波蘭及匈牙利的抗暴運動陸續發生以後，可見從前在自由國家所有的困難，現在共黨地區都有了，從前為共黨利用以對付自由國家政府的人，例如學生、工人、知識分子等等，現在亦已逐漸覺悟，且在很多地區已經反過來使用以前共黨對付別人的辦法，來打擊共黨，所以在共黨國家之內，現在亦有罷工，亦有「輿論」，亦展開了爭取自由、反對奴役的運動，可說是正以其人之道，反治其人之身，所不同的，是以前共黨所發動的，完全是受欺騙〔第83頁〕的行動，而現在則是自動自發的行動，結果是現在各國共黨的政權，已經開始對人民懼怕了，這是第一種重要的趨勢。
  其次，近幾年來，有些國家抱?中立主義，他們相信一方面可以討好共產黨；另一方面亦可以獲得自由國家的支持，他們貪圖近利，不分是非，無形中替共產國家幫了很多的忙。但由於蘇俄的陰謀詭計漸趨明朗，一部份中立國家已開始感覺他們國家的安全，不能再靠中立主義而獲得保障，因為共產黨把凡是不絕對親共的人，都看作敵人。於是一部份中立國家，現正逐漸明瞭與自由國家合作的利益，自由國家中有遠見的人士，亦明瞭中立主義所帶來的危險，並希望中立主義者，對自由世界能採取一個比較明顯而更積極的立場。因此，我們可以說另一種重要的趨勢，就是大家逐漸了解中立主義，乃是政治上的投機主義。
  這兩種趨勢的方向，無疑的就是共產主義的沒落，與反共力量的最後勝利。
  記者問：目前大戰的危機，比之十年以前為大還是為小？
  答：只要蘇俄仍是以征服世界為其最後目的，並為此目的而保持?強大的軍事力量，則世界大戰由蘇俄引發的危機，總是存在的。自從匈牙利抗暴運動發生以後，蘇俄已感覺到它在國內及國外的不穩局勢。總有一天，他們這種不穩定及不安全的感覺，可能驅使他們孤注一擲，對於一個以殘殺千萬無辜人民，及奴役全世界三分之一人類為手段的政權，道德的觀念根本已不存在，倘若克里姆林宮的主人，認為原子戰爭是保持他們搖搖欲墜帝國的唯一方法，他們就決不會因〔第84頁〕為原子戰爭的恐怖，而退縮的。
  記者問：防止大戰爆發的重要因素為何？構成大戰危機的主要因素為何？依閣下所見，現在那一項因素佔優勢。
  閣下以為目前維持和平的必要步驟為何？
  答：這兩個問題，如要答覆，恐非數言所能詳盡。最好請你一閱我所著的「蘇俄在中國」一書內第三編，就可了解我對於這二個問題的答案了。


對共匪整風運動的剖判

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十六年

版面原件： 第85頁，第86頁，第87頁，第88頁，第89頁

〔第85頁〕

——中華民國四十六年十月三日答德國記者貝契爾問——

  蔣總統對於共黨危險性質的卓見，在此間受到廣泛的注意，因為他接見德國記者貝契爾的訪問，現經西德首要的報紙「朝報」予以披露，迄今為止，約有二十家其他的西德報紙，亦經刊佈此項訪問談話，另外的報紙可望跟著刊登。
  波昂觀察家相信，德國民眾至受 蔣總統的明澈分析的感動，因為 蔣總統提示的對共黨願望的小讓步可以導致自由世界以災禍的看法，正與艾德諾總理自己的立場深相吻合。 蔣總統與艾總理兩人，均曾一再拒絕在任何階層上與共黨妥協的一切意見。

  茲誌　蔣總統答復貝契爾所提問題原詞如下：
  記者問：西歐政界方面若干人士認為自由中國已放棄收復大陸的希望，並將安於一種與共匪「和平共存」的局面，這是真的嗎？
  答：這種傳說恐係受了共匪宣傳的結果。事實卻正相反。反攻復國是我們政府的基本國策，絕無變更可能。我們在臺灣無論軍事、政治、經濟、教育、社會等各方面的建設，都以反攻復國為目標，最近事實證實，大陸上的人民已憎恨匪幫政權到極點，匪的暴政存在一天，我們的同胞就〔第86頁〕要被奴役被殺害一天。至於你所提到的「和平共存」，這完全是共匪冷戰的一種手段。世界上惟有我們中國是嚐試過所謂「和平共存」的慘痛經驗，關於這一點，我在今年六月二十四日出版的「蘇俄在中國」一書中，已有詳盡的分析，和對自由世界發出的嚴重警告，你參看就可明白了。
  記者問：這些人士，惟恐中國反攻大陸將使整個世界捲入戰火，閣下對此有何高見？
  答：有兩點值得我們注意的：（一）俄共一貫的政策是避免自己參加戰爭，他在亞洲擁有偌大的附庸國的土地與人力，他一定是要用附庸國來替他自己作戰。（二）在俄共第六個五年計劃完成之前，他無論如何是不願意世界大戰發生的。我們如反攻中國大陸，蘇俄不會參加戰爭的。當然，他一定會以傳統的武器供給中共的。至於核子原子武器，蘇俄是要留來與自由世界作最後決戰之用。在此過程中，他要以局部戰爭，包括各種經濟文化的手段來蠶食分化自由世界的力量。我們如怕打局部的小戰，便中了他的毒計了。這在我這本「蘇俄在中國」一書的第二編，討論自由世界反共戰爭的幾個基本觀念問題中，我曾有詳細的剖析。
  記者問：關於以臺灣的力量，如何能收復大陸的問題，閣下於答詢時一再強調貴國政府反攻時，必能獲得大陸人民的支持。關於此點，鑒於最近大陸「整風」運動所引起的事件，可否請再加闡述？
  答：現在全世界都知道了，共匪的整風運動，是以欺騙的手段，鼓勵所謂自由人士參加的外圍組織，暴露其組織內部或個人內心的矛盾，藉以區別順逆，進一步加強控制，那些向來被共匪用來〔第87頁〕裝飾門面的外團組織份子，竟以為共匪政權現已趨向開明，竟無忌憚，無保留的作嚴正的批評，揭開了偽裝，暴露了原形。共匪本來以鳴放等名詞來欺騙自由世界，想不到一發不可收拾，其不可收拾者，不僅是這些外圍份子將起而反抗匪的政權，而且引起一般人民，尤其是學生的反共情緒，使共匪政權發生了基本動搖的影響，共匪遂又不得不用毒狠的手段來壓制；但是愈壓制，則人民的憤恨愈鬱積，一旦爆發，那就是共匪政權徹底崩潰的日子。
  從共匪整風運動鬧得手忙腳亂的情形，更加強了我們反攻復國的信心。西方國家中有一個錯誤的觀念，即認為經過七年以後，匪偽政權在大陸已經根深蒂固了。但從毛共自己在演說中供認，波、匈事件發生以後，大陸上有些人希望在中國有同樣事件發生，以及從共匪報章上透露，關於罷工罷課的消息看來，人民對北平匪偽政權的反抗，不但沒有中止，而且較前更激烈，即西藏的反共運動一端，就可以證明事實恰恰相反了。
  記者問：閣下對於德國人民有何贈言？
  答：在過去數年中，德國人民之反共立場非常堅定，我對於德國人民反共產反極權之努力，至表敬佩，希望今後仍努力不懈，早日解救東德被奴役的同胞，早日達成貴國的統一。
  記者問：如果其他北大西洋公約國家也仿傚英國的例子而承認共匪政權，於世界局勢將有何影響？
  答：英國以前為了現實的理由，不假熟思的承認了共匪政權，其結果只是助長了共產黨徒們的聲威，增高了侵略者的氣焰，不旋踵就在韓國發動了以聯合國全體為敵的侵略戰爭。現在韓戰停火〔第88頁〕條件並未實現，和平亦未成立，在聯合國的眼中，共匪身上依舊有著侵略者的烙印，我不知道有什麼理由，能使以國際共產集團為假想敵的北大西洋公約組成份子，願意做出承認北平匪偽政權那樣自身矛盾的事。承認匪偽政權，等於承認國際共產主義者的侵略果實，也等於自由世界各國向敵人作個別投降，其後果是不堪設想的。
  記者問：閣下認為解除禁運對自由世界將有何種影響？
  答：對於一個曾經以維護正義的聯合國為敵的非法武裝集團，採取禁運措施，是再當然不過的事。
  然而有些國家，為了商業利益，竟裝著看不見韓國的三十八度線上依舊存在?的敵對態勢，實行放寬對侵略者的禁運，這是令人大惑不解的。尤其正當北平匪偽政權在經濟方面已瀕於破產的時候，自由世界正好趁此時機，對聯合國決議案盡其應盡的義務，加強禁運，來打擊共同的敵人，此時解除禁運，實無異是幫助敵人來危害自己的安全。至於這種措施，會在無形中解除自由世界人民心理上的武裝，就更不用說了。但是我要告訴這些國家的，解除禁運並不會就使他們和共匪間的貿易大量增加，共匪的經濟系統，早已變成蘇俄經濟體系的一部份，其進出口百分之八十以上，都是對共產集團國家的，這種情勢，也不可能改變的。
  記者問：閣下以為共產中國在不久的將來獲得進入聯合國的機會嗎？萬一中共在聯合國中獲致席次，自由中國是否仍將留在聯合國組織中？
  答：因為聯合國是一個以維護正義為唯一任務的國際組織，所以我們深信自由國家不會容許一個公〔第89頁〕認有侵略性的傀儡政權作為會員，以玷污這個組織的神聖精神，否則這個組織的本身也就沒有被人擁護的價值了。


我們的基本國策

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十六年

版面原件： 第90頁，第91頁，第92頁

〔第90頁〕

——中華民國四十六年十月五日對菲記者訪問團賈維爾等談話——

  菲律賓新聞雜誌「菲律賓與世界問題」，刊出該刊記者東北亞友好訪問團在臺北晉謁 蔣總統的訪問談話。該團一行四人係由賈維爾率領，於本年七月下旬訪問中華民國。

  該雜誌以一頁篇幅刊載訪問談話原文，而以另一頁刊登訪問談話摘要和 蔣總統玉照。標題是：「蔣總統——一位持久的反共領袖」。在全文之後，該刊記者並說：「 蔣總統的語氣中具有信心。他說話十分柔和，但十分堅定。」
  蔣總統答覆菲律賓記者原詞如下：
  記者問：我們此次前來是以新聞從業人員的身份作友好訪問，並作事實的觀察，我們親眼看見這裏的人民生活安寧，貴國政府運行平穩，請問　閣下對於最近將來有何計劃？
  答：自從中華民國政府遷臺以後，便立定了建設臺灣為三民主義模範省，達成反攻復國的任務，為我們的基本國策，若干年來，我們無論是軍事、政治、經濟、社會等各方面的建設，都朝?這個大目標邁行。現在全國上下，正努力不懈的以遂行我們的國策，積極從事各方面佈署。
  記者問：菲律賓政府與人民一向支持　貴國反抗共產主義的侵略，閣下是否可就我們共同的反共鬥爭，〔第91頁〕對菲律賓人民有所贈言？
  答：菲律賓與中華民國原有著歷史上深厚的友誼，而在東南亞地區反侵略反共產的陣線上更是比肩作戰的兄弟之邦。在東南亞地區遭受共匪侵略威脅日益嚴重，甚多國家淪為俄帝附庸的今日，中菲兩國更義不容辭地擔當著維護此一地區和平安全的重責大任。我希望中菲兩國的人民進一步的團結，集中力量，共同粉碎共匪的侵略野心，保障亞洲的安寧，進而為消滅共產主義，謀求世界人類的和平安樂而奮鬥。
  記者問：閣下認為最近共產集團那一方面的徵象，對民主世界最為有利？

  答：我認為最近共產集團所表現出來的最大的弱點，也是從匈牙利事件以後，東歐到亞洲附庸國家共有的現象，便是附庸國家人民，經過多年共黨統治以後，對共產主義的厭棄與反抗。共匪在大陸上「整風」運動的失敗，引起對共黨領導的基本攻擊，是這現象的最近也是最重要的一例。
  記者問：閣下認為類似「東北亞公約組織」之防禦組織，在短期內是否有組成的希望？

  答：中華民國政府對於任何區域安全組織以阻遏共產主義的建議，皆將予以支持。但我尚未聞有何具體的提議。
  記者問：閣下是否有計劃偕蔣夫人或單獨離臺作一次旅行？
  答：最近我工作甚忙，短期內尚沒有赴國外的計劃。
  記者問：設如韓境共匪發動攻勢，戰端再起，貴國政府是否準備並願意派遣軍隊赴韓，在聯軍統帥部指〔第92頁〕揮下作戰？
  答：共黨對韓國停戰條件向未履行，因此北韓匪軍隨時可以向南進軍，重新發起侵略戰爭。設在韓境的聯合國統帥部，時時準備應付這種攻擊。到那時候，中華民國以聯合國一份子的資格，自然願意隨時遵從聯合國的決議，以適當的方式向共同的敵人作戰。

【上一篇】【回上層目錄】


中華民國四十六年

    重申反攻復國必勝的信心
    放寬對中共物資禁運即是幫助敵人打擊自己
    大陸抗暴運動更加激烈
    共匪正面臨經濟崩潰的危機
    二十世紀的十字軍
    為了亞洲的和平中、日兩國必須提攜合作
    加強中、菲團結
    期望海外文化界為祖國作更大的貢獻
    我外島國軍已有萬全準備
    蘇俄根本沒有裁軍的誠意
    動搖中的共產世界統治
    對共匪整風運動的剖判
    我們的基本國策

【回上層目錄】


重申反攻復國的信心

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十七年

版面原件： 第93頁，第94頁，第95頁，第96頁

〔第93頁〕

——中華民國四十七年二月十日接見日本記者訪華團答問——

  總統首先對於日本記者團遠道來華訪問，表示歡迎，尤其對於記者團中多數團員悉心研究中國問題，並與中國具有深厚友誼，甚感欣慰。
  日本記者團團長橫田實曾代表全體團員表示：他們此次來華訪問，受到中國政府的熱烈招待及各地方的熱誠歡迎，向 總統深致謝忱。他們此次來華訪問的一個總印象，就是對於自由中國情形，過去實在了解太少，一切都有相見恨晚之感。橫田說：他們各報社通訊社代表所組成的記者訪問團，這是首次出國訪問，他們將透過日本各報社各通訊社，將 總統解答各項重要問題的意見，轉達給日本國民。橫田於是代表全體日本記者，向 總統提出下列各項問題。
  總統於答問時告訴日本記者們說：中華民國的反共復國大業，決不是單靠有形的軍事力量來完成的。許多外國友人常從此角度來看我們反攻這個基本問題，自然覺得這是一個萬分艱鉅，甚至是短期內不易達成的任務。但是諸位一定要知道：革命戰爭主要是要靠社會民眾和主義思想的力量來支持和成功的；過去北伐與統一戰役的完成，就是最明顯的例證。 總統指出：今天自由中國達成反共復國大業的三大要素是：第一、崇高的目標：我們戰爭的目的是要拯救大陸上過?水深火熱的非人生活的四億五千萬〔第94頁〕同胞，因此我們是弔民伐罪之師。第二、統一的領導中心：今天我們革命的中心組織，比過去任何時候更為堅強有力。第三、偉大的主義：這是我們精神和意志統一集中的總樞紐。 總統指出：今天我們的有形軍事力量雖然相當有限，但是大陸上億萬同胞反共抗暴，求自由、求生存的心理和行動，海內外軍民同胞反共必勝復國必成的信心，以及國際情勢對於我們反共抗俄有利的發展，再加上前述革命戰爭的三種基本力量， 總統因此確信我們在不久的將來，一定能達成反共復國的目的。
  總統於答復記者團所提今日世界及遠東局勢問題時說：今日東西兩大集團所面臨的世界問題的關鍵，在東方是日本，在西方則是德國。今天日本已經獨立，這給予亞洲人民以無窮的希望。但是在世界整個共產問題尚未解決的當前國際情勢之下，日本人民應知道日本獨立後，如果所走的道路，不盡正確，是有其潛在的危險性的。以我們中國為例：中國經過八年抗戰，於二次大戰勝利之後，中國人民爭得了完全獨立。但是一般自稱為自由民主份子，由於認識不清，觀念錯誤，對於國際共產黨及其爪牙的陰謀毒計，不但不能保持高度的警覺，而且希圖與虎謀皮，竟主張與俄共共存合作。共產集團於是利用這種親蘇容共的心理與幻想，來進行分化與滲透。僅僅只在幾年之間，就赤化了整個中國大陸。 總統希望日本接受中國過去失敗的教訓，切勿松懈對於共產黨集團的警覺性，因為親蘇容共，對於日本的獨立實在是一個最大的威脅。
  總統提醒日本記者團說：工會及教育界是共黨滲透的最大對象。回想中國當初在大陸上進行戡亂戰役時，曾有強有力的政府和強大的軍事力量，其時中華民國政府在軍事上實際並未為共匪所擊敗，但在〔第95頁〕教育界及思想界方面，卻為共匪所挑撥離間，分化滲透，處處呈現著紛歧錯雜的怪現象，而陷於心理與精神瓦解的慘境。今天大陸上被共匪指為「右派」及反共份子的這批人，其中許多都是當初被朱毛共匪利用來打擊我們政府的教育界及思想界人士。這一經驗上血的教訓，希望日本知識界特別警惕和注意。
  總統於日記者團問及中、日、韓三國的關係時指出：中日韓三國的合作是中國一貫的願望，因為中日韓三國的關係是密不可分的。為了維護世界與遠東的和平自由與獨立，中日韓三國必須聯合一致，對抗共產暴力的威脅。 總統認為日本如能遵循正確的政策，改善對韓關係，相信日韓國交必能日漸和睦。
  總統指出：韓國對於日本的疑慮，主要是認為日本採取中立容共的政策，如果韓國能消除此項疑慮，日韓間問題的解決，即可獲得順利的進行。 總統希望日本在日韓兩國進行交涉時，應本?兄弟之邦的誠摯態度，在政治與經濟各方面，多遷就韓國一些，而不要斤斤計較眼前的利害，反而忽略了兩國的久遠關係。 總統復強調：中日韓三國的合作是中國最大和一貫的願望，如果日本謀與蘇俄及朱毛共匪接近，那麼中日韓三國間的團結，定必被蘇俄及朱毛所全力破壞，日韓關係自然更不容易獲得改進的途徑。
  總統在答復有關太空問題時表示：現在對於太空問題，很難遽下斷語，但是 總統肯定指出：在征服太空的競賽上，今天美國較蘇俄實處於優先的地位。
  總統在答復中日經濟合作問題時說：現在中日各方面的合作都在很順利的進行，自然還有許多地方〔第96頁〕尚待加強，經濟方面如何有計劃的長期合作，便是當前一項重要課題。今後自由中國在工業發展方面有待於日本協力之處頗多。 總統復指出：今天日本有一部份人士希望與大陸匪區進行貿易，根據已有的經驗和他個人的看法，日本工商界最後一定是得不償失的。 總統相信，日本要想以中國大陸為其商品的市場，必須等待中華民國政府反攻勝利回到大陸以後，才可實現。
  日本記者訪問團團長橫田實曾向　總統說：日本人民都熱烈期待　總統赴日訪問，不知在今年之內，是否有此可能。 總統答復說：赴日本訪問是他的夙願；但是這要等我們反攻復國成功之後，我甚願訪問舊遊之地的日本，以及世界其他國家。

【下一篇】【回上層目錄】


共匪一日不滅世界和平就一日受其威脅

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十七年

版面原件： 第97頁，第98頁，第99頁，第100頁

〔第97頁〕

——中華民國四十七年三月一日答黎巴嫩記者賴伯奇問——

  黎巴嫩著名報人賴伯奇最近在黎巴嫩銷數最廣的法文黎巴嫩雜誌上發表 蔣總統對他所提書面問題的答復。賴伯奇是黎巴嫩法文東方商報社長，曾於去年年底應邀來臺訪問，回國後對我各種進步情形頗多讚譽。茲譯該法文黎巴嫩雜誌所載 蔣總統答復記者所提問題全文於后：
  記者問：請問 總統，貴國之基本政策如何？
  答：自從我國政府遷臺以後，就決定以建設臺灣、反攻復國為基本國策，八年來我們的努力，無論是在軍事方面、政治方面、經濟方面、教育方面、社會方面，都是朝著這個既定的目標進行的。
  記者問：請問閣下對於反攻大陸，有何準備與看法？
  答：從共匪的奴役統治下解救大陸同胞，使其重獲自由，是中華民國政府不能放棄的職責。就這一點看，我們反攻大陸的作戰，純粹屬於民族解放戰爭的性質，所以就戰爭本身的範圍來說，它是一個有限度的國內革命戰爭；另一方面，由於共匪一日不滅，世界和平就一日受到嚴重的威脅，我們反攻復國的勝利，無疑地對全人類的安全福祉將有莫大的貢獻，我們在臺灣幾年來軍事、政治、經濟、教育、社會等各方面的建設和準備，都使我們有了隨時可以主動反攻的信心〔第98頁〕。至於實際的反攻行動何時開始，恕未便奉告。
  記者問：與匪幫和解或共存，閣下認為是否可能？
  答：絕對沒有可能性。
  記者問：匪區傳來的各種報導，對於　貴國的現行政策有所鼓勵否？
  答：自從大陸淪陷以來，人民反抗暴政的消息，便不斷從鐵幕裏傳出來，而且範圍一天天的擴大，程度一天天的加深，而今年以來的抗暴運動規模之大，更是前所未有，不但到處工人農人罷工反抗，而且知識份子亦群起攻擊共產主義的基本制度，各地學生罷課遊行甚至武裝起義。共匪現在雖已採取了殘忍的高壓手段；但反共運動已具有全民性的規模，並且發展到共匪自己的政權組織及黨團的內部，因此我們更加緊各方面的準備，以期早日恢復國土，解救同胞。
  記者問：俄帝之人造衛星是否將改變現時世界之力量平衡？
  答：首先，我不同意自由世界的安全應該靠「力量平衡」來維繫的看法，因為如果將世界和平的希望，完全寄託於民主國家與共產集團力量的平衡上，那麼自由世界將永遠處於苟安的局面下，在了無休止的冷戰中，處處採取被動的戰略。俄帝犧牲人民的面包和自由，爭先放出兩顆人造衛星，就能在宣傳上收到效果，也就是基於自由世界心理上的這一個弱點。所以我認為自由世界應該受到教訓，積極團結起來，認清敵人，主動地打擊共產侵略集團，澈底消除危害世界和平的威脅。

〔第99頁〕

  記者問：東南亞公約組織是否有充分力量來保護東南亞？
  答：因為中華民國不是這公約組織的會員國，我對這個問題未便置評；不過由於各參加國三年多以來不斷的努力，這一組織無疑已在東南亞地區形成一個主要的安全力量。
  記者問：自由世界與共產集團之戰爭，是否不可避免？
  答：共產集團的終極目的是征服全球，赤化世界，但他們實現這項企圖的手段，並不一定是全面性的大戰，事實上他們的工作早已經在全球各地展開，並且正在不斷推動著。更由於自由世界各國對戰爭都懷有戒心，共產勢力已經獲得了空前的進展，這種情勢，就共產集團來說，正是求之不得的。根據過去許多的例證，他們的戰略是「和平攻勢」和「武力威脅」的交替運用，在俄帝發射出人造衛星之後，他們更要繼續採取這一條路線來增多他們的獵獲物。所以自由世界要想不淪為共產集權統治者的奴役，必需在他們露出笑臉的時候，提高警覺，不為所騙；而在他們現出猙獰面孔的時候，表示不惜一戰，以維護自由的決心。我們大可不必在理論上推敲或揣測全球性的戰爭是否不可避免，而應認在事實上採取連根剷除侵略者，以便獲致永久和平的行動。
  記者問：閣下對於本身的軍政經歷中（元首、統帥）認為可以值得回憶的有那些事？
  答：這是一個很有趣味的問題。當然，在我獻身國民革命大業五十年中，像一九一一年推倒專制政府，一九二七年北伐成功及一九四五年抗戰勝利，都是值得回憶的；不過，反攻大陸，重建統〔第100頁〕一的中華民國，無疑地將成為我平生最重要的一樁大事。


極權殘暴之共產主義必將失敗

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十七年

版面原件： 第101頁

〔第101頁〕

——中華民國四十七年四月五日答美聯社記者莫林問——

  蔣總統於五日上午十時一刻，在總統府接見美聯社記者莫林，並答復問題。莫氏曾詢及我政府對於日本民間與匪方第四次「貿易協定」之立場，總統答稱：如果日本政府准許共匪「貿易代表團」人員享受同等外交人員之待遇，或懸掛偽旗，即等於事實上承認共匪，我政府決不能諒解，亦不能接受。莫林繼問此種困難將如何解決時， 總統謂此事現全視日本政府之態度而定，應由日本政府採取主動。
  總統並相信真正認識日本永久利益之日本人士，並無意與匪發生官方關係。莫林在提到一般國際局勢上之問題時， 總統謂：「蘇俄最近叫囂要求召開高層會議，其陰謀在麻醉自由世界人士，軟化其對於國際共產主義侵略之抵抗，同時蘇俄即可爭取時間，作與自由世界最後決鬥之準備，所謂高層會議，不僅無益，且若一旦開成，不問有無結果，皆為蘇俄之勝利。」莫林又提到中韓兩國軍力強大，是否將在反共鬥爭中並肩作戰時，總統復稱：此為極自然之形勢，但中韓兩國，均為美國之盟邦，故美國之態度，亦甚重要。惟 總統認為美國立國之精神，對於爭取民主自由之國家，一向予以協助，而中國人民現正爭取自由與獨立，故相信美國必將對於此種努力，予以支持。 總統並表示：我國政府與人民，對於反共抗俄之大業，有決心，有信心，認為極權殘暴之共產主義，必將失敗。


我反攻勝利可防止世界大戰

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十七年

版面原件： 第102頁，第103頁，第104頁，第105頁

〔第102頁〕

——中華民國四十七年四月十四日答斯克

    利浦斯霍華德報系記者魯卡斯問——

  斯克利浦斯霍華德報系的「旗艦」報——世界電訊暨太陽報，今天刊出 蔣總統對該報系記者魯卡斯的答問。
  記者問：自由世界是否已制止了共產主義在遠東的蔓延？
  答：由於中華民國堅強的壓力，以及美國協助亞洲反共國家之防阻，國際共產軍事侵略勢力在遠東的兇焰，已暫時沒有蔓延；但共產集團在亞洲國家各階層所進行之政治滲透、顛覆活動，迄未稍息，近且加緊利用經濟貿易文化等合作的偽裝為引誘的工具。余深信自由世界必須提高警覺，不受這些偽裝的欺騙，如欲有效阻止共產主義在遠東之擴展，則必須斬草除根。中國政府之收復大陸，消滅匪共政權，才是根本的保障。
  記者問：中國大陸可以不經第三次世界大戰而從共匪的壓迫下獲得解放嗎？

  答：世人每憂慮中華民國反攻大陸將引起第三次世界大戰，這一點我在我的「蘇俄在中國」一書的第二編中，討論自由世界反共戰爭的幾個基本觀念的地方，剖析得很詳細。撇開理論不說，單憑韓戰和越戰的事實例證，就可知道俄帝的一貫政策是處處製造戰爭，而又處處置身事外的。〔第103頁〕他的目的是在爭取時間，完成自身的備戰工作，以便和自由世界最後一較勝負。在蘇俄還沒有準備好的時候，我們若開始反攻大陸，他是斷然不會參戰的。反之，等到蘇俄完成了他的戰備，即使我們不發動反攻，他也一定會選擇對其有利的地區發動大戰。因此，中華民國的反攻大陸，不但不致引起第三次世界大戰；而且，由於我們反攻的勝利，可以大大削弱俄帝的勢力，這將是防止大戰的有效行動。況且我們光復中國大陸所採取的手段是政治、軍事雙方並進的。在政治方面，臺灣這幾年來的進步與成就，不僅已成為大陸人民希望的燈塔，同時也正是大陸人民群起抗暴的原動力。我深信我們一旦發動反攻的軍事行動，大陸的共匪必先自其內部崩潰。因此，我們的光復大陸，純屬國內民族革命的性質，無須待第三次大戰來臨為之完成。

  記者問：閣下認為共匪和克里姆林宮的新統治者之間可能發生分裂嗎？換句話說，共產中國會不會變成狄托主義的「國家」？
  答：共匪之永遠為俄共的傀儡，是不容置疑的。克里姆林宮自從史達林死後已經三易其主；但共匪之俯首聽命於莫斯科，還是一成不變。我們只要看匈牙利發生革命時，第一個稱頌蘇俄在布達佩斯屠殺行為的，是中共匪幫；蘇俄革命四十週年紀念，各附庸國共產頭子集會莫斯科時，最堅決反對所謂修正主義的，還是中共匪幫。認為共匪可能走狄托主義路線的幻想，正如同過去把共匪看成「農村改革主義者」的誤信一樣虛妄，也一樣危險。「農村改革」的遁辭，現在總算不攻自破了。我所不能了解的，是何以經過了八年共匪政權對俄帝的亦步亦趨，而到現在西〔第104頁〕方還有人抱著這樣不顧事實的天真想法。
  記者問：閣下對於美國人民有什麼忠告？
  答：美國今日首要責任，仍是在這個世界上捍衛自由與民主制度，使人類能免於奴役與共產暴政。過去一年來，蘇俄在中東與亞洲方面的政治滲透與經濟擴展，作為自由世界領袖的美國，決不可等閒置之。須知亞洲人民，特別是中立各國，其傾向隨時視自由集團與共產集團實力的消長為轉移，這是我不能不喚起美國人民對於亞洲人一般心理，應加以特別注意的一點。
  記者問：如果美國終止援外計劃，在遠東將會發生如何的後果？

  答：美國援外計劃，乃是加強遠東各國抵抗共產主義軍事及經濟力量之主要來源，且與美國本身之安全以及整個自由世界之防衛，實大有關係；否則在亞洲反共各國，不僅軍事皆將陷於孤危狀態，而且一般非共國家人心亦必動搖。美國援外計劃之性質，誠如美國總統、國務卿及朝野各方所稱，乃是一種求生存的政治，其重要性應為美國人民所共知。
  記者問：貴國政府與美國政府間就不再登陸大陸所作之協定，是否有礙於貴國獲取情報資料？

  答：中華民國與美國之間，沒有任何足以阻礙中華民國在大陸匪區獲取情報資料的協定。

  記者問：閣下相信所謂「高階層會議」會有任何成就嗎？
  答：蘇俄最近叫囂要求召開高階層會議，其陰謀係在麻醉自由世界人士，軟化其對於國際共產主義侵略之抵抗，同時蘇俄即可爭取時間，作與自由世界最後決鬥之準備。所謂高層會議，不僅無〔第105頁〕益，且若一旦開成，不問有無結果，皆為蘇俄之勝利。
  記者問：閣下認為赫魯雪夫比之於史達林及毛澤東如何？
  答：各國的歷史、文化、國民性格，在共產黨的手上都變成它滲透、分化、操縱與控制群眾的工具，任何國家的任何人，必須克服他自己固有的性格，接受共黨的組織生活才可加入共產黨。我們固然不能說俄國共黨的某一首領，與中國共黨的某一首領，某個人性格完全相同；但是我們必須看清，俄共與中共的黨的性格是完全相同的，西方人士如欲從史達林、赫魯雪夫與毛澤東個人性格之差別，尋繹俄共與中共之差別，將導致嚴重的錯誤與空虛的幻覺。


真理必可戰勝邪惡

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十七年

版面原件： 第106頁，第107頁，第108頁

〔第106頁〕

——中華民國四十七年五月三日答

    西班牙記者阿爾法瑞斯問——

  蔣總統接見西班牙「星期一之頁」報社社長阿柏利西奧和愛斐新聞社外交新聞編輯阿爾法瑞斯，並答覆他們所提的六項問題，已經馬德里「星期一之頁」報於五月十二日刊出。

  記者問：總統閣下：真能瞭解中華民國英勇戰鬥之國家如西班牙者甚少，因西班牙過去曾為反共而血戰三年，請問 閣下，對中西兩大民族之未來關係看法如何？
  答：西班牙為歐非兩洲反共堡壘，中國則為西太平洋反共堡壘，今為反共抗俄侵略與奴役而共同奮鬥。須知共黨侵略為永久性戰爭，反共者必須堅強團結，精誠不二；故中西兩大反共堡壘必須永久結合，共黨惡勢力方能被打倒。
  記者問：現有之各反共公約中，迄今尚無堅決反共如中華民國、大韓民國、及越南等國者在內，閣下是否認為目前已是上述國家，納入一遠東防備體系之適當時機？並有無實現之可能？
  答：我們一向主張亞洲，包括東南亞與東北亞，從事反共工作應有整個組織，目前為加強此種組織之重要時機。但有些民主國家怕我們反共太積極，牽累了他們，於是未將反共最堅決亦最有力量之中韓等國納入組織，幸賴美國與此等國家均有同盟關係，得借美國為反共中心，彼此聯繫〔第107頁〕。故今日亞洲，名義上雖尚未成立整個之反共組織，實際已可發生此種作用與力量。須補充說明者，為北大西洋公約組織如無西班牙加入，顯然缺乏有力之一環，而東亞反共組織如無中、
  韓等國加入，自亦不能發揮最大力量。
  記者問：請問 閣下認為最近光復中國大陸之可能性如何？
  答：反共事業中，精神道義之力量顯重於物質，吾人領導反共復國工作，亦即賴真理正義與立國之三民主義為其精神之推動力，今日反共戰爭首為有神對無神，次為精神對物質，三為真理對邪惡之戰爭。吾人望能抱持真理，發揚正義，相信必可戰勝無神和邪惡之共產主義，收復國土，實現主義，拯救同胞。
  記者問：吾等留華期間，曾目睹貴國為建設一繁榮強盛國家所作之巨大努力，　閣下可否就其精神上與政治上之特質，將大要見告？又 閣下認為共黨必將在中國大陸上崩潰之理由如何？
  答：吾人今日已具備隨時行動之力量，但西方尚有少數國家對於我們反攻復國之意義與重要性不甚瞭解，使我們軍事反攻尚未能即時發動。故可以說我們今日之主觀條件，業已具備，客觀環境則尚有若干障礙，但信必可排除。吾人相信反攻一經開始，三月之內，大陸同胞必相率響應，紛紛投效反共大業。過去貴國元首佛朗哥將軍自北非進兵，於短期內掃平叛逆，消滅共黨，即為反共勝利之一大例證。
  記者問：請問 閣下對若干東方國家，質言之，對參加萬隆會議各國之中立傾向，作何批判？

〔第108頁〕

  答：亞洲一般國家，其實談不到中立，其中有若干國家不過想於兩大陣營之間，投機取巧而已。此等國家如不及早警惕，將來必為共黨所顛覆和瓦解。目前印度與印尼共黨侵略勢力之囂張豈非彼等之教訓！
  記者問：閣下有無吩咐，需要吾等代達敝國元首、敝國政府及敝國人民？
  答：希望轉告西國朝野軍民，中西兩國今為共同目標努力奮鬥，相信必能達成任務。我們兩國同為患難之交，今又負有相同之責任，自應推誠相與，結為永久朋友。本人亦以至誠，祝貴國領袖佛朗哥元帥之健康。


反攻戰爭是弔民伐罪的革命戰爭

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十七年

版面原件： 第109頁，第110頁，第111頁，第112頁，第113頁，第114頁，第115頁，第116頁

〔第109頁〕

——中華民國四十七年五月二十五日

  答美記者羅賓遜電視訪問——

  蔣總統暨夫人接受美國國家廣播公司遠東特派員羅賓遜電視訪問，業於五月二十五日在美播送。茲誌問答全文如下：
  記者問：在沒有世界大戰或美國直接支援的情況下，自由中國是否仍然能夠以武力克服中國共產政權？

  答：談到這一個問題，我們首先要瞭解，甚麼叫「武力克服」，中國政府從來沒有將目前與共匪的鬥爭，看作國際上兩國間的戰爭。換句話說，這並不是一個受人民支持的國家，和另外一個受人民支持的國家來作戰，中國大陸上的人民並不是我們的敵人，他們是我們自己的人民，我們確知他們是極端反對共匪而勢不兩立的。由於共匪壓迫人民，所以我們的目的是要推翻共產暴政，把人民從奴役中解救出來，這就是中國弔民伐罪的革命戰爭，我們要用三分軍事力量，七分政治力量，來達到我們的目的。換句話說，我們從事鬥爭的力量，是以人民反抗共匪殘害的意志和力量為基本。我們要竭盡所能，去幫助他們達到他們的目標。我們並不需要世界戰爭或美國的直接參與，我們所期望於自由世界的，只是精神上的鼓勵。我還可以補充一句，那就是：我從來沒有想到我們光復大陸需要美國的直接參與。我希望美國朋友們認清這一點。

〔第110頁〕

  記者問：　總統先生，你的政府在臺灣已有九年，這樣長時期的相持，是否讓共匪在時間上佔了大便宜，使它有時間加強控制，有時間改變人心，有時間獲致國際承認呢？
  答：時間問題在這一點說來，是利弊兼有的。固然共匪竊踞大陸愈久，愈能對人民實行洗腦，對他們思想和行動的自由更要加以各種的束縛，但同時我們必須知道，共匪在大陸愈久，我們的人民因飽受殘害壓迫，也會對他們痛恨愈切。我們自由中國在臺灣已有的進步，與大陸上的勞工、農民，和智識份子受共匪壓迫的苦況，也將成為愈來愈明顯的對照。所以共匪總是處心積慮地要想儘早侵佔臺灣，以實現其竊據中國全部統一的夢想。但是只要我們自由中國在臺灣繼續存在，不斷進步，大陸上的人民更要反抗共匪政權，而切望解放的。但在另一方面，對整個自由世界來說，時間延長下去卻是絕對不利的。蘇俄認識了這一點，所以要用盡一切手段來延長冷戰。我們都知道，共黨侵略世界的基本政策，是永不改變的。他們認為和平只是戰爭的延續，並且企圖運用和平攻勢與滲透手段，不流血而達到其征服世界的最終目的。列寧常說：俄國不應以戰爭為戰略武器，主要的征服方法，是要以和平手段，迫敵投降，其本身並不願直接投入戰爭。今日蘇俄運用多種方式的和平攻勢，來保持主動，我認為我們必須從蘇俄手中把這主動爭取過來，而不能再損失時間。
  記者問：　總統剛才說到要從蘇俄手中把主動爭取過來，能否請 總統更具體地說明怎樣能辦到這一點？

〔第111頁〕

  答：為了要從蘇俄手中奪取主動，並擊敗它的冷戰策略，我們必須先瞭解俄帝政權的政治本質。他們對內必須壓迫人民，以維持政權；對外必須打倒資本主義，以完成其所謂世界革命的無產階級專政。但他們打倒資本主義，卻不一定要訴諸戰爭。他們用的是冷戰策略。冷戰策略的一部份，就是舉行接二連三的國際會議，以離間不屬於共產集團的各國。換句話說，就是在民主國家之間去製造矛盾，要利用他們相互衝突，自取敗亡。
  記者問：是的，不過我們能採取甚麼正確的對策呢？
  答：我們爭取主動的方法，就是要認清蘇俄所追求的目標是甚麼，同時要提防它，自由國家不但不解除軍備，而且要把一切具有自由獨立這些共同理想的國家聯合起來，團結起來，採取一致的行動。
  記者問：　總統所謂爭取主動，是不是認為美國應該先發制人，以戰止戰呢？

  答：不，不是的，我並不以為美國應該以戰止戰，相反的，我以為美國傳統的和平政策，仍應繼續保存。我在「蘇俄在中國」一書中曾再三指出：美國如果成為主要戰場，對於整個自由世界將是最大的不利，而蘇俄的目的，卻是在孤立美國。
  記者問：我們應該怎麼辦？
  答：我們應該找出蘇俄今天所最恐懼的是甚麼，然後針對這些弱點加以打擊。我認為首先它最害怕的，是它本國及附庸國內部的革命。同時，因為它要利用亞洲做它的後方補給基地，所以也最〔第112頁〕擔心亞洲地區的反共革命。如果你還記得，史達林曾說過：一個國家如果後方基地不安定，便無法取得勝利。因此，我們只要能攻擊它這一弱點，無異找到他「阿奇理斯」的腳跟，如此必定可以從它手中把主動奪取過來，而無須使美國捲入「以戰止戰」式的戰爭，或其他的任何一種戰爭。
  記者問：我還想再來談談大陸上的情況，根據 總統的情報，大陸匪區的現狀，究竟是怎麼樣？
  答：共匪正在擴充軍事實力，加強工事，以準備攻擊臺灣，乃是絕無疑問的。我在一九五六年曾經好幾次公開說過：大陸上的智識份子，對共匪已感覺到幻滅，而切望我政府救援以改變其環境，但是當時世人都不相信。你也許記得，去年五月間，共匪曾經叫智識份子和人民放膽批評偽政權，但批評的結果，使共匪感到了恐慌，而不得不撤銷其言論自由的虛偽諾言，立刻發動所謂「整風運動」，和「反右派運動」，接著又是加緊殘害和壓迫。
  記者問：目前有沒有發生匈牙利式革命的可能？
  答：像匈牙利那樣的革命，不僅在將來是可能的，卻在過去兩年中，新疆、西藏、青海各地，以及川滇邊境，都不斷的發生過這種革命，就規模來說，其中若干甚至比匈牙利革命還要廣大而普遍。因為不僅是智識份子反抗匪偽政權，就是工人與農民也是一樣。以往，共匪推行「土改」時，他雖曾將小塊土地分給農民，但亦課以重稅，及至最後使全部土地仍歸匪偽政府，而成為集體農場。工人們一天一天被迫延長工作時間，減少工資收入。因此，匪偽內部有著普遍的痛〔第113頁〕憤與怨恨，我確信，一旦這種憤恨的情緒集結起來，那就不但是大陸上全民反共革命的時間的來臨，而且也是我們盡力幫助他們解放的時機成熟。

  羅賓遜先生，你要知道在大陸，像匈牙利那樣的革命早已在不斷的進行，不過世界各地很少聽到這些消息，這是因為它們發生在通訊困難的偏僻邊區，而且又在鐵幕後面。
  記者問：那麼美國在亞洲必須擔負甚麼任務？
  答：領導自由世界的美國，在協助遠東反共國家方面，負有解放奴役的特別重要的任務，這些以達成國家自由和民主為目標的國家，在物質上和精神上都應該受美國的支援。
  記者問：據聞蘇俄誇言將於一九七三年以前征服世界， 總統以為可能嗎？
  答：宰制世界是蘇俄帝國主義者始終不變的目標，如果我們坐視冷戰的繼續，而不採取任何行動，蘇俄甚至可能提早實現它這個目標。但是如果我們自由世界各國能夠互助合作，加強軍事、政治、與心理上的團結，同時堅決地援助被奴役的人民爭取自由，那我相信蘇俄宰制世界的目標，必歸失敗，而我們更可以把主動地位從它手中奪取過來。
  記者問：夫人，換一個題目來談，　總統何以成為基督徒？
  夫人答：我們結婚以後，每天都在一起研讀聖經，這樣經過三年的時間，他便篤信上帝是宇宙的創造者，基督是人類的救主。
  記者問：基督教義與儒家的倫理學說不是有衝突之處嗎？

〔第114頁〕

  答：這兩者之間是沒有甚麼衝突，儒家學說是中國傳統文化的基礎，中國人都繼承了這個偉大傳統，而且都以這個傳統為榮。但是，你要知道儒家思想是一種倫理學說，而不是一種宗教。中國的傳統文化裏，對於人倫關係有豐富的哲理，但是對於神的定義，還是沒有具體的解釋。基督的教義正可以彌補這一缺點。所以基督教義與儒家學說事實上相輔相成，可以共同造成人生更完美的生命。
  記者問：夫人，請原諒我的好奇心，我希望能明瞭你做中華民國領袖夫人的一些工作。我們許多人以為中國婦女的地位是在家裏………。
  夫人答：我的工作大部份是襄助 總統，不過也有我自己的事要做。我日常去辦公，視察孤兒院和傷病兵醫院，料理防癆療養院，參加防癆運動，又要輔助義胞，以及參與男女青年的訓練工作。
  記者問：夫人是否以繪畫作消遣？
  夫人答：不錯，我想你可以說繪畫是我的一種消遣，不過我可以告訴你，這亦是一件很不容易的事。
  記者問：　總統先生，據我所瞭解，你的部隊大多數是臺灣人，他們的鄉土就是本島，是否有反攻大陸所必需具備的意志？
  答：早在第七世紀時代，臺灣已成中國的領土。所謂臺灣人者，都是大陸移居來臺人民的後裔。他們的文字、方言、和風俗、習性，完全與大陸居民無異。他們是十足的中國人，而並不是受了〔第115頁〕同化的外國人，這一點要請你特別牢記。他們在日據時代，尚且每年還有很多人回大陸去掃墓祭祖，而且他們在大陸上有那麼多親戚朋友，所以他們總覺得真正的故鄉是在大陸，因此他們同樣地渴望?打回大陸，去解救他們的親戚朋友。
  記者問：總統對美國人民有何贈言？
  答：是的，我想說幾句話。首先，我要謝謝美國人民和政府在軍事和經濟建設上給予我們的援助。
  我亦要向全心全力關懷我們、協助我們在美和海外僑胞表示感謝。除此以外，我還要向美國人民談談核子戰爭的危機。現在美國大多數人似乎期望?核子僵局即將來臨，他們這種心理所根據的前提是認為蘇俄與美國一樣，畏懼核子武器的毀滅性威力，不敢亦不願發動使人類蒙受浩劫的全面戰爭。因此，美國人民也就認為：世界今後只可能有局部的戰爭，而不會有全面戰爭；我以為這種心理是非常危險的，因為共產主義重視物質而不重視精神。我們所知道的事實是：蘇俄是始終恪遵共產主義的思想，尤其是列寧的遺教。簡單的說，就是它認為共產主義與資本主義是決不共存的，除非共黨統治了全世界，則世界大戰即無法避免。列寧說：只要共產主義者能統治世界，即使毀滅全人類的半數，來達到這個目的，也是應該。我們必須認清：中美兩國人民，都極度珍視人生價值，但蘇俄的思想卻是與我們完全相反的。
  美國人民自然不要戰爭。但是，如果中美兩國人民，以為蘇俄也會為了同樣的理由，而不肯發動全面戰爭，那就是錯誤的估計。我們必須認清這一點，否則，我們就會受它的欺騙而招〔第116頁〕致奇襲的慘禍。


金門局勢的答問

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十七年

版面原件： 第117頁，第118頁，第119頁，第120頁，第121頁

〔第117頁〕

——中華民國四十七年九月十七日接見美記者答問——

  今天中午出版的「美國人報」在第一頁封面刊出 蔣總統就金門局勢答覆該報的問題八則，其橫跨一版的標題為「　蔣總統警告說：臺灣是蘇俄征服計劃的關鍵」。以下是問答全文：
  記者問：共軍砲擊及掃射金門，閣下是否認為國軍具有堅毅不拔的精神，足以抵制共軍企圖軟化國軍部隊，俾便隨後登陸的任何持久戰略？
  答：共匪侵犯金門的陰謀，是一方面對當地守軍作連續不斷之猛烈砲擊，造成嚴重傷亡與損失，一方面企圖在岸砲之外，並以潛艇、魚雷及空軍從海空封鎖金門，截斷其交通補給，使十三萬軍民孤立無援，陷入長期消耗圍困，最後乘我士氣動搖，民心疲困之際，再施兩棲登陸之攻擊，以實現其佔領金門之幻想。金門十三萬軍民面臨此種封鎖威脅，已逾三星期之久，我方雖迄未對匪海空基地及岸砲陣地施以有效報復，但我守軍始終堅忍，遵循政策，嚴守紀律，且不顧形勢如何險惡，一直保持高度士氣，沉?應戰，且愈戰愈勇。我海空軍更能對來犯匪船及匪機施以迎頭痛擊，獲致豐碩戰果。本人對我國軍將士忠勇的表現，尤其是對他們克己忍耐的精神和克敵致勝的意志，實具有絕對的信心。

〔第118頁〕

  記者問：在此次轟炸掃射中，有何具體證據足以證明共軍對外島所使用的飛機、炸彈、砲彈及其他飛彈武器——包括大陸共軍大砲——大部份係來自蘇俄？此種證據可以證實至何種程度？國軍是否觀察到大陸沿岸共軍已有原子武器的設施，可用為以後對付國軍的跡象？
  答：共匪兵工廠目前祇能製造少量小口徑武器，其絕大部份武器及裝備均由蘇俄供應。從我方金門守軍近日檢獲之砲彈破片及未爆砲彈上檢定，均足以證明為蘇俄製品。由此可知發射這些砲彈的巨砲也是由蘇俄所供應的。至於匪空軍現所使用的米格１５型、米格１７型、及ＩＬ－２８型等各式飛機，當然為蘇俄產品，且蘇俄已供給共匪以原子武器的配備。至於在大陸沿岸，共匪是否已有原子武器之設施，我方僅有未經證實之情報。
  記者問：總統是否認為如果共軍奪得海岸制空權，將迫使外島喪失，從而使臺灣暴露於共軍直接攻擊之下？
  答：敵人任何攻擊力量的增加，即是我們防禦力量的減少。如果我們失去海岸制空權，不僅外島的防禦，即臺澎本身的防禦，自然均更為困難。此即「無金馬就無臺澎」的最顯著的關係之一。我中國空軍素質優良，勇敢善戰，曾屢創以寡勝眾的光榮紀錄，我們如能迅速獲得大量性能較優的新式飛機，共匪將不能奪取海岸的制空權。從軍事觀點言，無論在任何情況之下，我們必須竭盡全力來保持空中優勢。
  記者問：在美國第七艦隊駐防臺灣海峽期間，外島或臺灣是否可能遭受侵犯？

〔第119頁〕

  答：共匪執行蘇俄征服世界政策中所賦予之囊括東南亞及控制亞洲的使命，其進犯臺灣及外島的時機，決定於匪、俄侵略世界的全盤計劃，只要匪、俄認為時機成熟，隨時可能發動進犯。駐防臺灣海峽的美國第七艦隊，固然是對付共匪侵略威脅的強大嚇阻力量，但是我們不能因此就斷定在美國第七艦隊駐防臺灣海峽期間，共匪即不來侵犯外島或臺灣。
  記者問：總統是否認為共軍此次砲轟及掃射，在試探美國政策，以窺測其對防禦金馬方面可能採取何種行動，抑係為以後進犯臺灣之序幕？
  答：共匪此次對金門採取攻擊行動，是一個大規模侵略行動的開始，其目的第一當然是在佔領臺灣，企圖以戰爭威脅美國退出臺灣海峽，即清算美國在亞洲的威信及其勢力。第二是要闖入聯合國，以奪取中華民國的代表權。第三是要取得五強之一的大國地位，羼入今後大國間的高階層會議。故共匪不僅在試探美國對防禦金馬採取何種態度，而且是在試探整個自由世界對於抵制共產侵略是否具有決心，並採取具體有效行動。只要我們立場堅定，行動果決，不受任何戰爭的威脅，那他們當然如同過去一樣，最後仍將赧顏屈服，我不相信他們這個時候敢向自由世界發動全面戰爭。如果美國及整個自由世界此次表示猶疑不決，或姑息畏縮，則共匪必將進而採取以臺灣本島為目標的大規模侵略行動。由此可知共匪目前對金門的挑釁行為，實在就是進犯臺灣的序幕。
  記者問：美國在臺灣所採約束政策，是否妨礙國軍擊敗共軍的軍事主動權？

〔第120頁〕

  答：姑不論中華民國認為在事態緊急時，自可行使其固有之自衛權，此在中美共同防禦條約及其有關文件上，並無任何約束。惟今日的問題，是在中美兩國反共政策上如何互相配合的問題，而不能專在條約上看是否一方約束另一方，或妨礙另一方。而且從另一角度上加以觀察，美國今日所以能夠這樣強大發展，這完全要歸功於其重人道，尚正義，與盡責任的立國原則，我們中國人這樣看，全世界人士也是這樣看。如果我金門被共匪長期圍攻，到了最後生死存亡關頭，除了採取行使自衛權之緊急性行動，即有效的報復行動，無法繼續撐持時，美國為了人道，為了正義，以及為了對遏阻侵略，保障世界和平安全所負的責任，我不相信它會妨礙我們採取這一緊急性的自衛報復行動，而使我金門軍民十三萬生命坐困待斃，陷於死地。
  記者問：美國現有一種印象，即認為共軍此次砲擊，其一部份用意，在向世界表示其為一強大政權，此種印象是否正確？
  答：共匪始終認定：奪取臺灣乃鞏固其對大陸的控制的先決條件，而且臺灣為東南亞西太平洋之鎖鑰，共匪如要完成蘇俄所賦予征服東南亞的使命，亦必先要侵佔臺灣。但要侵佔臺灣，又非先侵佔臺灣外圍的金馬不可，近日共匪電臺不斷揚言其在金門登陸的時間迫在眉睫，並公然叫囂謂其目的在奪取臺灣，由此可見其此次砲擊及圍困金門，顯然是企圖進犯臺灣的前奏，而不僅是一種示威性的行動。
  記者問：此再起之軍事行動，是否為最近赫毛北平會議之直接後果？ 總統能否說明赫毛兩酋中，何人〔第121頁〕首倡此一行動？
  答：共匪此次軍事行動，早在其七月間北平所開軍事會議中即已提出計劃，經過不斷討論，延而未決，直至八月初赫魯雪夫到平舉行其所謂赫毛北平會議後，共匪於赫某離平不久，即宣佈其進攻金馬，攫取臺灣的計劃，不到二十天，復趁中東局勢仍然動盪不安之際，即在臺灣海峽悍然挑起戰爭，破壞遠東和平，進一步威脅自由世界的安全。這項行動，自然經過赫毛兩酋的共同決定，而為其北平會議之直接後果。換言之，此乃匪、俄侵略世界全盤陰謀的一重要部份，故何人首倡，實無關重要。


金門保衛戰的勝利

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十七年

版面原件： 第122頁，第123頁，第124頁，第125頁，第126頁，第127頁，第128頁，第129頁，第130頁，第131頁，第132頁

〔第122頁〕

——中華民國四十七年九月二十九日招待中外記者答問——

  蔣總統於二十九日上午十一時三十分在總統府舉行記者招待會，計到中外記者八十餘人， 總統首先對各記者不辭跋涉，不避危險來臺採訪金、馬戰況表示贊許，並致慰問，旋即有美聯社記者卡利等相繼提出問題， 總統當即一一分別加以答覆。茲綜合報導招待會問答實況如下：
  記者問：共黨為什麼要在此時加強其對沿岸島嶼的壓力， 閣下覺得他們的主要目的，是外交的還是地理的，是政治的還是軍事的呢？

  答：共黨對金門、馬祖諸島，武裝挑釁以製造戰爭，這不是孤立的事件，赫魯雪夫一方面以間接侵略的方式開闢中東戰場，另一方面，在八月初的「北平會議」中，他交給共匪朱毛的任務，就是開闢遠東戰場。北平「人民日報」反覆申明「中東與遠東是一個共同鬥爭的方向，因為我們這裏的鬥爭，同他們那裏的鬥爭，是反對同一敵人的同一鬥爭，這個敵人就是美國帝國主義者」。這句話表明了共匪與俄帝是在一個目標之下分擔東西兩面作戰的任務。
  共匪在遠東開闢戰場，選擇我們金、馬諸島為其攻擊的起點，他這次砲攻金門的目的，完全是在佔領臺灣，迫使美國退出臺灣海峽，放棄西太平洋防務，使西太平洋成為共產帝國的內〔第123頁〕湖。他共匪的一切政治的軍事行動，乃至其莫斯科為了助長共匪侵略戰爭，所採取的外交的與政治的行動，都是要達成他們這一目的。

  因之，在目前這一階段，我們不能遽然斷定，共匪對金門諸島的軍事行動，只是單純地理的或外交的，藉以達到其與美國談判，打進聯合國的政治目的；我們必須警覺，共黨的政治戰乃是戰爭的另一方式，藉以分化反侵略陣線的團結，鬆懈反共陣營的鬥志，以便利其武力進攻，達成其軍事侵略的最後目的。

  記者問：什麼樣的行動才是中華民國政府所認為在對抗目前中共壓力方面最適切的行動？目前所採取的防阻政策是不是最好的政策？抑或一個更積極的政策將更為有效呢？
  答：今日金門戰爭，乃是很單純的屏障臺灣海峽的保衛戰，我們中華民國政府堅守金門及其他島嶼，不僅為保持臺灣澎湖基地的安全，並且為鞏固西太平洋鏈島防線，如果三年以前，依照西方國家若干人士的意見，要我們撤退金、馬防線，那今日戰火就要直迫在臺澎進行了。
  對於金門群島的防衛戰，中美雙方的目的是一致的。在戰術上，我們須要採取更積極的行動，對匪軍的攻勢予以有效的報復和制壓；在戰略上，此時除非共匪擴大戰爭，我們當堅持這一阻止共匪武裝侵略的目的。
  金門國軍，一個多月以來，對共匪瘋狂的砲火，沉?抵抗，艱苦應戰，已使共匪不敢東進臺灣海峽一步，此雖不能說我們已有制勝的絕大力量，但是事實上已制壓共匪擴張的野心，限〔第124頁〕制其侵略戰火，戳破其恐嚇，脅制其無饜的勒索伎倆，此亦可以說中華民國已發揮了中美共同防禦條約的精神，同時這一條約之重要性，亦就在過去一個月來完全顯示出來了。假使沒有這個條約，假使中美兩國沒有實施這個條約的決心與行動，則共匪侵略的戰火，豈止在臺海沿岸，即整個西太平洋的形勢，亦決不能像今日這樣保持穩定了。我們更可以說，中美兩國依據其共同防禦條約所確立的政策及其合作的精神和堅定的態度，已在東南亞對共產集團侵略的阻止，發生了決定性的功效。我認為今日東南亞的金門，等於歐洲的西柏林和第二次世界大戰中的馬爾他，乃是正義與強權，自由與暴力相持的一個反共最前線的據點，所以我們決心迎接共匪的挑釁，積極應戰。
  至於說一旦我們面臨到生死存亡關頭，是否尚將顧到美國的態度問題，我可以告訴大家，我深信美國盟友基於其道義、責任、與其自身安全的種種因素，必不會於我陷於生死存亡之際，而忽然中道背棄，我想各位亦必同具此感。再說當一個國家，一個民族存亡絕續之交，恐已不可能以盟邦態度之故，而尚容其徘徊卻顧。自然我們在反共抗俄戰爭中，必力求多助，然亦有其始終獨立作戰之準備。
  記者問：如果美國和中共華沙談判中，議成了一種不能使中華民國滿意的妥協，貴國政府將採取何種政策？在這個談判中，閣下認為可能獲得任何切實可行，且能為三方面都願意接受的結果嗎？
  答：現在華沙進行的會談，只是美國與共匪兩方面的行為，而說不上是三方面的關係，而且在根本〔第125頁〕上是我們不贊成的。不過美國與共匪的談判有助於阻止共匪黷武的侵略戰爭，我也不加以反對；但是，如果共匪不停止其射擊，不放棄其武裝侵略，一切就無從談起，則所謂各方面都願接受的結果，更是不可想像。
  金、馬諸島並不構成所謂和平的障礙，九年以來，只有共匪從大陸沿海基地及其附近的島嶼，來擾亂臺灣海峽的和平，自民國四十三年九月三日至今年八月二十三日止，共匪首先對我金門諸島砲擊的紀錄，共有五零四次，每次都是由他挑釁，而我守軍只是還擊，予以制壓，這些事實，很明顯的證明那擾亂臺海和平的，乃是大陸海岸及沿海島嶼上共匪的基地，而不是我們的金、馬。
  今年八月二十三日以來，共匪對金門群島濫施砲擊，不分民房、學校、醫院、一律肆行摧毀，我中華民國國軍仍然只是發砲還擊，無論是陸海空那一方面的活動，都是竭力忍痛自制，迄未採取進一步報復行動，這一個多月戰事的實際經過，已可說明誰是挑釁者，誰是擾亂和平的禍首。但是共匪如其長此砲擊諸島，並且企圖重加封鎖，以斷絕我十三萬軍民的生命，我們在最後的生死存亡關頭，自必行使我們的自衛權，對大陸匪軍基地實施報復行動，這無論就保持我國家主權，保衛臺海的安全，以及挽救軍民自己的生命來說，我們是責無旁貸的。不過我們不到最後關頭，仍不願出此一著。
  金門戰事在何種情勢之下，才是我們的生死關頭，當以各種條件來判斷，今天不能預為確〔第126頁〕定。如果到了這個時機，需要我們採取緊急行動，我相信盟邦必須繼續以條約的精神，支持我們遏阻共匪侵略之目的，必不至中途後退。而我們在緊急狀態中，亦不容為了考慮盟邦態度如何，而瞻顧徘徊。
  我們要以事實宣示，這次金門的保衛戰，乃是為了維護國家的領土主權，為了保障太平洋的集體安全，為了聯合國憲章的精神，而抵抗國際共產主義征服世界，奴役人類的野心侵略之義戰。我們相信：這一義戰必可使自由世界瞭解我們所持的立場，不為國際共產黨及其同路人顛倒黑白、淆亂是非的宣傳戰所矇蔽。
  所以，中共匪徒如不立即放棄其對臺海地區的黷武侵略，和停止其對金門群島的射擊，則華沙談判即無各方都可接受的結果之可言。
  記者問：如華沙談判決裂， 閣下將如何處理中共對金馬擴張戰爭之企圖？ 閣下是否認為目前金門防務上迫切需要中共停止射擊？並且是否認為中華民國方面，非對大陸共匪基地採取報復行動，即不能解決此次金馬戰爭？
  答：余對所謂華沙談判，從不寄以任何希望，這次戰爭，起自共匪的武裝挑釁，至今一月有餘，我們仍然處於被動防禦的地位，我們自亦不堅持反對「停止射擊」，但今日金門戰局關於「停止射擊」的問題，對於我們實已無此需求的必要，而且目前砲擊的無用，根本上亦無封鎖的可能。大家應知共匪在華沙堅持其反對「停火」的主張，而實際上迫切要求停火以達到其作戰所不〔第127頁〕能達到的目的，乃祇是在共匪一方。
  自八月二十三日起，共匪對金門大規模瘋狂的砲擊，原是為了他在金門登陸作戰，當時匪並預定將無須五天，至多十天，即可以攻下金門，故此匪的所謂「福建前線指揮部」，在八月二十七日曾經發出其狂妄的招降文字，宣佈他「登陸金門，迫在眉睫」了，但是後來是怎樣的呢？共匪的海軍自認其為封鎖金門海面最有效的魚雷艇與砲艇，幾乎是全軍覆滅，而他的空軍更是屢戰屢敗，且亦不敢回手，他的陸軍所謂「登陸金門，迫在眉睫」的壯語，到今天還未見其敢來一試，試問共匪這樣單用砲擊能夠奪取金門嗎？能夠長期封鎖金門嗎？他的砲戰能夠支持多少時間呢？試問他究有多少砲彈存數可以打多少時間？他如長此遲疑不決，畏縮不前，再不敢在金門實施登陸作戰，那他還有甚麼攻佔金門的時機呢？這樣他此次砲擊金門的動作，等於無的放矢，事實上是已經完全宣告失敗了。
  一個多月來，客觀的情勢，使我們發現共匪的戰力，特別是他的海空軍，乃脆弱至不可想像的程度，他如還有三分把握的戰力，我相信他早已對我金門冒險登陸，以求一逞了，但今日共匪軍事所表現的事實，確已毫無把握，所以他決不敢再進一步擴大戰爭，他只有重新玩弄其十五年來恐嚇、敲詐的故技，企圖利用國際姑息主義與邪惡的會議，來束縛我們的雙手，忍受他恣意的打擊。
  因此共匪於九月初乃迅速將他的戰鬥，從軍事戰場轉移到政治戰場，他妄想利用政治作戰〔第128頁〕，來達到他武力戰鬥所不能達到的目的，他對金門的砲擊，乃至其所謂「全面反美」，「全民皆兵」的總動員，都不過是助長他政治勒索的聲勢。應知到了今日，他把擴大戰爭的口號喊叫得愈為迫切，適足表示他欲罷不能，欲戰不得，而其外強中乾的心境更是暴露無遺了。我以為對付共匪的虛聲恫嚇，只有堅定固有立場，始終不為所撼，那他敲詐勒索的慣技，就要黔驢技窮了。這樣我們只要看他第二步行動如何了。我可以說，金門戰爭，我們已開始由被動轉為主動。

  否則，如你要求他停火，他就用「反對停火」來敲詐，你怕他擴大戰爭，他就用擴大戰爭來勒索，畏戰與姑息，就是鼓勵他擴大戰爭。
  記者問：中華民國對於臺灣海峽問題提出聯合國所持的態度與立場如何？
  答：我們中華民國是聯合國的基本會員。我們中華民國憲法以明文規定「擁護聯合國憲章」，世界各國甚少此例。依照憲章的精神，聯合國乃是保障世界和平安全與維護正義人道的國際組織。在世界上任何地區遭遇侵略的危險，聯合國都有權加以討論，但是我政府對於臺灣海峽問題之提出聯合國，並不堅持反對，但其提出之時機及方式，則須加研究。
  這次金門戰事，是由共匪挑釁而起，共匪的武裝侵略更是由於蘇俄的指使。同時蘇俄屢次以核子戰爭的威脅，來助長共匪武裝侵略和政治勒索的氣燄。我們中華民國將於適當時機，提出聯合國，加以譴責和制裁。
  記者問：中華民國政府是否以金馬諸島為反攻大陸的基地？反攻大陸的主要條件為何？

〔第129頁〕

  答：不，我們反攻大陸共匪的基地，是全在大陸之上，而大陸上整個民心的歸向，就是我們反攻復國的主要條件，所以我們反攻的基礎，決不在今日的金馬，應知大陸各省一如今日之臺澎金馬為我中華民國的領土，大陸各省的人民，一如今日臺澎金馬的同胞，同是我中華民國的人民。中共匪徒乃是蘇俄帝國主義在中國組成的第五縱隊，憑藉俄共力量竊據大陸，他不僅是出賣國家領土的民族叛徒，並且是戕害人民生命與財產的萬惡強盜，九年以來，大陸各省人民從未承認共匪的統治，他們對於匪偽組織的反抗，亦從未停止。
  至於金門是否可供為我們反攻的基地的問題，那就要在我們的政策和戰略上來研究了。
  第二次大戰時期，盟軍要在歐洲大陸開闢第二戰場，為什麼不直渡多佛海峽，而偏要向諾曼第迂迴作戰？我們今日堅守金馬，實是因為這些島嶼乃臺海的屏障，而不是以此為反攻大陸的基地，因為我們決不會從金門正面進入敵人佈置了九年嚴密的陷陣去作戰，須知金馬對岸，共匪集結兵力，大過我守軍三倍以上，其工事密佈，故今日從金門正面直接反攻大陸，實為不瞭解我們反攻的戰略形勢之臆測而已，但這只是就我們對反攻大陸政策和戰略的部份而言。
  至於金門島，乃是我們中華民國固有的領土，我政府對於當前國際政客們所謂「中立化」，以及減少或撤退其駐軍的各種主張，決不理會，只有克盡其保衛領土主權的天職。
  我全體軍民在這一個多月來，已經充分表現他們的決心，就是戰至最後一個人，流至最後一滴血，亦決不放棄金門群島的寸土尺地，這是我可向各位堅決保證的。

〔第130頁〕

  中共匪徒的叛亂和戰禍，只有中國軍民才能將其制服和消滅。我們全體軍民決不怕共匪的恐嚇，亦不會再受共匪的欺騙，我們全體軍民保衛金馬的決心，就是我中華民族求生存、爭自由的潛力之顯明表現，我中華民族求生存、爭自由所依仗的力量，表現於一個口號，就是「寧為玉碎，勿為瓦全」，這個口號所蘊積的力量，也許是一般國際社會和政客們所不能瞭解的。
  從前對日抗戰，今日反共抗暴，都是依仗這個民族精神，它不是任何侵略武力所能毀滅的。須知今日的金門已由共匪所發射的砲彈，熔成鐵山血海，尤其是其中大二擔在其總面積僅為一平方公里的土地，其所落砲彈每十平方公尺，就中彈一發，各位看這樣一個激烈的戰鬥至一月以上，仍未能迫使我們稍有動搖和屈服，我們敢說今日的金門，在此戰爭烽火之中已成為太平洋自由世界反共抗暴光明的一座燈塔。
  十五年來，我們這一民族精神如其為國際友人所瞭解和重視，中國大陸必不至演成整個淪陷的悲劇，東亞亦不至演成如此赤禍滔天的危局。今日對共匪侵略的暴行，如再存姑息苟安的思想，那就是養廱貽患，割肉餵狼，非至觸發全球戰爭而不止。
  所以今日的金門決不是國際政客們的販賣品，而是保障太平洋集體安全的前進崗哨，我們深信這一保衛戰，必能消弭太平洋戰爭危機。
  我更要確切說明：我政府決無意從金馬的保衛戰，導致世界戰爭，我們今日在臺海金馬地〔第131頁〕面作戰，更不要求盟邦美國的地面部隊參戰，這是我可以對世界公開的作負責的保證。
  倘如共匪今後真敢在金馬登陸進攻，我們國軍一致深信必能以我本國自己軍隊，單獨負起地面作戰的責任，一如過去三十八年十月金門灘頭作戰一樣，悉數予以殲滅，確保金馬，恢復臺海的和平，而且惟有在我們殲滅共匪確保金馬的前提之下，纔能恢復臺海的和平。
  我們今日在臺海保衛金馬作戰，只是需要盟邦海空支持，及其後勤與道義的援助。
  我在這裏重複一句，今日的金馬，只是臺海的屏障，而不是我們反攻大陸的基地。
  大家應知，今日中國大陸，實際反共的情勢，如果共匪真敢擴大臺海戰爭範圍，或延長戰爭時間，我們可以確信大陸反共革命，不出三個月必然爆發，而突破其共產極權主義的控制，臺海戰爭，與大陸革命的結合，就是我們反侵略，反共產的民族聖戰的開端。
  記者問：閣下判斷中共的動向，他將停止其武力侵略，或是將對金門登陸進攻？

  答：共匪的武力，雖不能配合其侵略的野心，但其近來的一切軍政措施，及其各種反美的群眾運動，都是要組織人民，準備作戰，而且都是要準備大戰。但是共產主義者最怕的一件事，就是戰爭一旦開始，即將轉變為其內在的反共革命，使其極權主義的暴力統治，倒壞在反共革命民眾的面前。
  史達林從一九三二年至一九三八年的大整肅，就是因為防制其內部的反共革命，不使其在蘇俄捲入世界大戰之後發生和發展。自去年十一月，世界共產黨的莫斯科會議以來，共產集團〔第132頁〕以全力反對其所謂「修正主義」，亦就是為了防制其內部的反共革命在大戰時期發生和發展。
  中共匪徒在反修正主義運動中，最為積極，他的反修正主義運動，他的第四階段整風，他的「生產大躍進」，以及他的「全民皆兵」的「人民公社」，都是在動員作戰的名義之下，為了防制人民的反共革命。我們從共匪這些運動可以看出他是在準備對太平洋方面積極備戰，而他這種積極備戰的態勢，目前的作用，是對自由世界，特別是對我們盟邦之虛聲恫嚇，但在實際上，他自己卻已陷入了大陸民眾反共革命的恐怖，不得不假借戰爭的名義，加緊其對人民的控制。誰都看得清楚，今日共產集團對外業已走到戰爭的邊緣，但是我們更看得清楚，共匪對外走到了戰爭邊緣的時候，他對內亦就走到了被反共革命的邊緣。
  今日共匪若是他停止武裝侵略，他就在民眾的面前喪失了臉皮。若是他擴大戰爭，他就給予民眾以反共革命的機會。
  因此，我們反攻的主要條件，決不是在世界大戰，而且我們必要避免世界大戰，我們反攻的基礎是在大陸上廣大民眾的反共革命，而今日共匪是已走到被反共革命的邊緣了。


堅守金馬外島的決心

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十七年

版面原件： 第133頁，第134頁，第135頁

〔第133頁〕

——中華民國四十七年十月一日

        在高雄接見美聯社記者談話——

  總統在高雄接見美聯社記者發表談話，據美聯社報導，　蔣總統反對減少外島駐軍，亦反對有關外島現在地位之任何變更。
  蔣總統對於杜勒斯國務卿所言，如果能獲得可靠的停火，則中國如再置重兵於外島，即為不智一語，表示不能置信。 蔣總統說：「杜勒斯先生一定知道，要求共匪停火，那完全是如意算盤。」
  他又說：「假定杜勒斯先生真的說了那句話，那亦只是片面的聲明，我國政府並無接受的義務；但我們相信杜勒斯先生對我們是誠意的，對於我們的奮鬥亦有信心。」
  當記者詢以共匪的前途時， 蔣總統說：「我相信共匪偽政權不久即將面臨末日，至於末日何時來臨，當然有待未來發展；但可能比預料者為早。」
  蔣總統說：據新聞報導，杜勒斯國務卿正在亟圖促成停火，以阻止金門戰事的擴大，他說：「我現在還不能說杜勒斯先生講那些話是為了外交上的理由呢，還是有其他的目的？但這些話，似乎完全與我們的立場不符，亦不像是他說的。其含義，似與他以前所說的話有所出入。杜勒斯先生一定知道，停火的願望，將永不能實現，他心中對於這個問題，一定懷有嚴重的疑慮，我覺得杜勒斯先生昨天所說的話〔第134頁〕，是與他一貫採取的立場有出入的。根據杜勒斯先生一向所表示的見解，我懷疑是否可以拿他這次的談話，看作他真望我們減削外島的駐軍，杜勒斯先生一向主持正義與公道，說他現在可能對此問題有新的意見，那是不可思議的。」
  蔣總統說：中國政府已明白表示堅守金馬外島的決心，無須贅言。
  蔣總統說：他所擔心的，不是局勢本身，而是各方面對各有關問題的缺乏了解。他說：「我希望能努力使美國人民了解共匪攻擊金門的真義，在外表上，他們是攻擊中華民國的領土，在事實上，他們是攻擊美國在亞洲的第一道防線。共匪的目標是佔領臺灣，是將美國勢力驅出臺灣海峽與西太平洋，並對自由世界在亞洲的威望，予以嚴重的打擊。」
  蔣總統說：共匪的目的，在赫魯雪夫致艾森豪總統的兩封信中，在共匪頭目的聲明中，及在偽人民日報的社論中，已經說得很明白。
  蔣總統說：「這一切已很清楚，國際共產黨徒正在發動兩線戰爭，一個在東方，一個在西方，他們有一個共同的敵人，那即是『美國帝國主義』，很顯然的，防守金門的中國軍隊，亦就是防守了美國在東方的防線。」
  蔣總統重申他的話：「如果你們求共匪停火，他們就會拿它來向你們勒索。同樣的，如果你們向他們表示你們恐懼戰爭，他們就會拿你們的恐懼，向你們敲詐，你們愈是怕，他們就愈向你們搾取。」
  蔣總統回憶星期一他在臺北記者招待會中所說的話，「雖然共匪的軍事力量不能配合他們的政治野〔第135頁〕心；但他們顯然是在準備一次大戰。」
  關於所謂臺灣海峽停火的意見， 蔣總統表示不屑地問：「自從蘇俄共產黨在一九一七年統治俄國以來，有沒有一個他們所簽的條約不為他們所破壞的？」


中、法兩國民族都嚮往自由不願受任何壓迫

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十七年

版面原件： 第136頁，第137頁

〔第136頁〕

——中華民國四十七年十月四日

        於高雄接見法新社記者談話——

  蔣總統昨日對新誕生的法國第五共和國及其領袖戴高樂將軍，深加讚揚。
  蔣總統在與法新社記者單獨會晤的三十五分鐘內，曾暢談法國最近的情況。他強調說，由於九月二十八日法國贊成新憲法的壓倒多數的表決，法國已選擇了最確實的途徑，來保障其本身而免受重大危機的侵害。他告訴記者說，法國已選擇了在歐洲共產勢力滲透顛覆陰謀蔓延的唯一救國道路。
  蔣總統的談話頓了一頓，同時記者注視到這位中華民國精明的領袖穿?中山服，他的胸前未佩任何勳章。
  蔣總統請記者把他對法國的深切同情以及對戴高樂將軍的欽慕之忱，轉告法國人民。他說，在二次世界大戰時，戴高樂將軍是他最欽佩的一位戰友。 蔣總統說：「雖然他在西方，我在東方，但我們曾互相誠摯保證，採取同一步驟，我們確曾如此攜手合作。他現在重行執政，使我國正為光復大陸而戰鬥的全體同胞增加信心。」
  記者曾請　蔣總統對于阿爾及利亞問題表示意見。他立即回答說：「法國與阿爾及利亞是不可能分離的，阿爾及利亞是法國的一部份。這絕不是一個殖民地的問題。」

〔第137頁〕

  然後我們談及中國的前途問題。
  這位曾為孫逸仙博士左右手的 總統說：「中國民族與法國民族很多類似之點，他們都嚮往自由、平等、博愛，不願受任何壓迫。大陸上共產黨的壓迫愈大，中國人民奮起反共的必然性也愈大。此種革命，現已普遍整個大陸各階層，現在甚至開始動搖匪軍的根基。」

  記者又詢問說：「 總統先生，如果有一天，共匪竟獲准加入聯合國，中國政府是否準備接受？」　蔣總統很堅決地答稱：「決不。」
  他繼續說：「如果聯合國竟允許邪惡的共匪加入作為會員國，那時，聯合國也就不能代表其所代表的一切。這個國際組織，將立即喪失其意義和存在的理由了。」


金門是自由世界的前哨據點

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十七年

版面原件： 第138頁，第139頁，第140頁

〔第138頁〕

——中華民國四十七年十月六日於

    高雄接見英記者休茲答問——

  蔣總統接見英國「星期泰晤士報」記者休茲訪問的報導，頃在該報首頁刊出，佔三欄寬的標題是蔣總統告訴星期泰晤士報記者：「我們將不放棄金門」。
  該篇訪問記全文如下：
  蔣總統今日要求立即停止華沙美匪會談。他在他的官邸單獨接見記者時宣稱，一切和共匪的磋商，均屬徒勞無益，華沙會談應即停止，以觀共匪的下一步行動如何。
  蔣總統說：「他們可能採取進一步行動，企圖在金門登陸。那時，我們將真正開始作戰，他們也可能會被迫緩和他們對金門的砲轟，而向他們自己的人及世界人民承認失敗。」
  他強調說：國軍決不向共匪作絲毫退讓，他將不同意臺海外島非軍事化，或甚至由外島作象徵性撤退的任何建議，他麾下的軍隊，準備獨立作戰。
  他仍拒絕相信，華府考慮作任何政策上的改變，否則的話：「那就是世界上的一切正義與公理，已告喪失了。」
  關於本週外傳美國可能讓步的傳聞，　蔣總統說：「我希望，我們中國人一向認為對遠東事務具有〔第139頁〕較多及較切實認識的英國人士，會勸告美國人，或協助說服他們，使他們明瞭目前的危機，並不僅是一個保衛一些無關緊要的島嶼問題，而是侵略者蓄意考驗自由世界決心的一個大問題。」
  蔣總統說：他對最近若干英國政治家已體察到問題的癥結一點，表示欣慰。他詢問道：「如果金馬失陷，英國在太平洋的利益難道會不受影響嗎？」
  他說：「金門是我們最後的防線，也是自由世界在遠東的前哨據點。我們必須保有該島，作為臺灣的屏障。我們並不計劃使用該島，作為反攻基地。」
  蔣總統重申其信心說：中國大陸上反共革命的條件，正在逐漸成熟中。他說：除我們自己所得到的情報以外，即共匪本身也需公開承認，大陸上瀰漫?普遍的不滿情緒。在中國四千年的歷史中，從來沒有任何政權，像目前共匪暴政這樣遭受人民的普遍憎惡與唾棄的。
  他說：「一旦大陸人民奮起反共，我們便將重返大陸解救同胞。我們將不允許友邦的勸告或敵人的軍事壓力，來妨礙我們這項長期政策。我們曾以十四年的時間，在大陸上擊敗了日本軍閥的侵略。今天，我們有同樣的人民，同樣的政府，同樣的精神及同樣的領袖，因此，我們將再度克敵制勝。」
  蔣總統強調說，他不需要西方國家的人力援助。他為達成反共目標所需要者，只是道義支持與同情，及如他目前所接受的配備與技術援助的供應。
  他說：他對于這麼多西方的政治領袖認不清共匪向金門攻擊的真象一點，表示驚愕。他說：「如果我們現在不能屹立不移，任何亞洲國家都將永不會相信，西方有抵抗亞洲共產主義的能力與決心。一旦〔第140頁〕大戰發生，則亞洲非共國家亦將不與西方併肩作戰。」
  蔣總統說：他對國軍現正打破共匪對金門的砲火封鎖一事，表示滿意。他對所謂倘戰事擴及大陸時，蘇俄將行參戰的任何說法不予置信。他說：「如果俄共真的介入，那末中國大陸上的人民，一定會把他們看為是外來的侵略者，而當外敵入侵中國領土時，中國人民總是能團結一致共禦外侮的。」


我們已打勝了第一回合

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十七年

版面原件： 第141頁，第142頁

〔第141頁〕

——中華民國四十七年十月六日在高雄答美記者勃朗問——

  蔣總統接見美國國家廣播公司記者勃朗，並答復勃朗所提詢問如下：
  記者問：請問 總統對彭匪德懷今晨廣播，希望與中華民國政府直接談判之說，高見如何？
  答：共匪這類廣播，完全是一種騙局。我們在反共抗俄戰爭中，一向抱定「寧為玉碎，不為瓦全」的態度，所以對於共匪任何廣播，均不予理會。美國友人應該知道，共匪此次廣播的作用，完全是為離間中美兩國感情。其技巧之拙劣，人人均可得見，我相信中美兩國都不會上它的當的。特別應該注意的是，此次廣播內所用東太平洋與西太平洋的名詞，顯示共產集團要把美國勢力，趕出西太平洋。這種名詞，共產集團尚是第一次使用，以前無論蘇俄及共匪，都未用過，其真義即在想把西太平洋，變成為蘇俄的勢力範圍。
  金門之戰，業已六週，共匪封鎖砲擊的計劃，已為中美兩國合作行動暨前線軍民壯烈堅強的奮鬥精神所粉碎，亦可說我們已經戰勝了第一回合。共匪在沒有辦法中，乃出此廣播欺騙的手段，我從我們自己的情報中，判斷他們在一週以後，即將採取第二步行動。
  記者問：請問 總統以為什麼是可能的共匪第二步行動？

〔第142頁〕

  答：共匪的第二步行動，當然是軍事行動。所以我們不能受共匪的廣播欺騙，而動搖我們自己的抵抗決心，正相反的，我們應該積極準備對付它的第二步行動。
  記者問：請問共匪的第二步軍事行動，是否即為兩棲進攻金門？
  答：共匪不僅可能進攻金門，也可能進攻馬祖及採取其他行動，我現在不準備一一列舉。我前面說過，六週以來，在金門軍民浴血犧牲抗戰與中美兩國的合作行動之下，我們已打勝了第一回合。祇要我們兩國繼續採取堅定立場，不受共匪的欺騙而退卻，則我們必然仍能打敗其第二步行動的。美國以前曾要求共匪放棄使用武力，此事必須要有確實的保證，否則若為其空言所騙，那就要吃大虧了。
  記者問：請問 總統對共匪要求停止美國繼續護航問題，有無意見？

  答：我們絕不會考慮共匪這種荒謬的宣傳。我們亦不會因共匪的廣播而即信共匪真會停止砲擊，我們祇當作它是宣傳與欺騙的手段，我們全國軍民，寧願冒繼續砲擊封鎖的危險，亦決不願意美國盟邦退出護航。


更堅強的迎接第二回合的攻擊

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十七年

版面原件： 第143頁，第144頁

〔第143頁〕

——中華民國四十七年十月十五日在

    臺北接見澳洲記者華納談話——

  英人主辦的德臣西報晚刊今天（十月十五日）在第一頁刊載澳洲記者華納的臺北報導，引述 蔣總統的話，否認前天 總統和美國國防部長麥艾樂會談時曾討論撤減外島中國國軍的問題。
  華納說：　蔣總統在十四日告訴他說：「麥艾樂先生並未提出這個問題，在昨天的會談中，我們也從未涉及這個問題」。
  蔣總統在解釋他的立場時說：「我們很堅決的認為只要匪軍在對岸集結一天，他們對外島的威脅就仍然存在。」
  華納又引述 蔣總統的答復說：「我願意說明，就我們而論，我們有把握可以相信，我們在反攻復國的大業中一定成功，而且也許會比許多人的料想來得更快。我們反攻復國在西方國家若干人的心目中看來，似乎是不易達成的；但我們認為它是一切合實際，而且可以實現的目標。」
  談到共產國家似乎常能採取主動的事實時，華納說：　蔣總統的答復如下：「只有在西方國家決定採取集體行動時，才可以把主動從共黨手中奪取過來，可惜這種時機尚未成熟——因為西方國家還缺乏面對各項問題的決心與勇氣。」

〔第144頁〕

  關於金門， 蔣總統說：中華民國已將東方共產主義的侵略勢力，阻止在中國大陸沿海邊緣，使其不能進入西太平洋，插足東南亞以及澳紐地區。「那也就是我們對維護自由世界集體安全的一大貢獻」。
  蔣總統還告訴華納說：如果共匪再用武力攻擊，國軍將予以更堅強的反擊，「在外島問題上尤其如此」。
  華納向　總統問道：「到那時候，是否戰爭會向大陸展開呢？」　蔣總統答稱：「這將視當時的情勢而定。」
  華納說：不過無論情勢怎樣，顯然的，除非是共黨從大陸海岸後撤，而這是非常不可能的，則蔣總統必將決心維持金門今日的防衛力量。
  華納於是用下面這些話結束他這一篇報導：「儘管華盛頓方面抱有希望的談論軍隊撤退和永久停火，但就 蔣總統來說，他的立場始終是『不撤退，不姑息，準備隨時以更堅強的反擊對付武力的攻擊』。」
  華納說：「外島之戰的第一回合業經過去，第二回合尚未開始。」

【上一篇】【回上層目錄】


中華民國四十七年

    重申反攻復國的信心
    共匪一日不滅世界和平就一日受其威脅
    極權殘暴之共產主義必將失敗
    我反攻勝利可防止世界大戰
    真理必可戰勝邪惡
    反攻戰爭是弔民伐罪的革命戰爭
    金門局勢的答問
    金門保衛戰的勝利
    堅守金、馬外島的決心
    中、法兩國民族都嚮往自由不願受任何壓迫
    金門是自由世界的前哨據點
    我們已打勝了第一回合
    更堅強的迎接第二回合的攻擊

【回上層目錄】


亞洲在過去及未來五十年中的重大問題

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十八年

版面原件： 第145頁，第146頁，第147頁，第148頁

〔第145頁〕

——中華民國四十八年十月二十二日答

    美合眾社駐臺北記者高艾柏問——

  美國合眾國際社本月紀念該社在亞洲區服務五十週年，以中華民國 蔣總統為二十世紀偉大領袖之一，特由該社駐臺北記者高艾柏向 總統提出：「亞洲在過去五十年中的重大發展」、及「在未來的五十年中，那些是亞洲國家的重大問題」等問題，請發表意見。當經 總統予以答復。
  以下為合眾國際社所提問題，與 總統的答案。
  記者問：在　閣下的看法，亞洲在過去五十年中的重大發展是什麼？
  答：在過去五十年中，亞洲的重大發展有二：一是一九一一年孫中山先生領導中國革命推翻專制帝制，而成立民國以後，亞洲民族主義與自由思潮的澎湃，促成了亞洲各民族的獨立自主。一是俄羅斯大斯拉夫主義與國際共產主義的結合與蔓延，使亞洲成為反侵略者與侵略者決戰的主戰場，而俄帝的侵略箭頭，先從遠東轉向中東，再從中東轉向歐洲，構成對整個亞洲及全世界自由及和平的一大威脅。
  記者問：閣下認為在未來的五十年中，那些是亞洲國家的重大問題？
  答：未來五十年內，亞洲國家將繼續面臨下列問題：（１）如何應付國際共產集團的侵略威脅，以維護〔第146頁〕亞洲國家獨立及人民民主自由的生活方式。中國是亞洲大陸上最大的一個國家，中國的獨立或附庸，自由或奴役，對於亞洲的命運，尤有其決定的影響。（２）如何發展經濟，以應付人口增加的壓力，提高人民生活與體育水準。（３）如何普及教育，以增進人民道德與知識，鞏固民主政治之基礎。（４）如何加強亞洲各國及其與世界其他地區國家經濟及文化的合作與交流，以期在和平互助的原則下，達到真正的共存與共榮。
  記者問：如果　閣下要從過去五十年內在亞洲方面選出一個最卓越的領袖，這人應該是誰？其理由是什麼？
  答：我認為五十年來亞洲最偉大的領袖，應該是中華民國的締造者 孫中山先生。他不僅號召中國人民擺脫專制政體與帝國主義的羈絆，並且手創三民主義（民族主義、民權主義、民生主義）政治方案，開亞洲民族自由與政治民主及社會公平民主風氣之先河；他的博愛、平等、自由精神，應永遠為每一個亞洲人民所服膺和實踐。
  記者問：有些權威人士，認為未來世界領導的重心，將轉到亞洲來，　閣下對這一點有什麼高見？

  答：從列寧到赫魯雪夫，都認定亞洲為俄國侵略者到達歐洲的捷徑，共產帝國主義四十年來的主戰場就是亞洲。他今後對民主集團決戰的最後根據地仍是亞洲。世界的安危實取決於這一廣土眾民的世界心臟部。未來世界領導重心是否在於亞洲，並非問題之所在。問題乃在於反侵略的主導國家能否支持亞洲人民在自由中獲得勝利。我深信亞洲人民這一勝利，乃是世界人類以合作〔第147頁〕代替鬥爭，以仁愛代替仇恨，永絕其互相猜疑、壓迫與戰爭的基本條件。
  記者問：閣下是否認為在政治思想上，共產主義最後終將流行於整個亞洲，或是認為西方式的民主主義將佔優勢？
  答：自由平等獨立，為亞洲各民族的政治理想；做為中國國民革命最高指導原則的三民主義，即是中國傳統的政治思想與西方民主政治精神的結晶。而共產主義則違反人性及人類社會一切道德原則，倒行逆施，亞洲人民蒙受其害最烈，深懷切膚之痛，故共產主義在亞洲決不能獲得人民的支持。惟國際共產主義憑藉中國大陸匪共偽政權用暴力對大陸人民壓迫和榨取，又對亞洲各國展開軍事、經濟及政治各方面的侵略。近年來其軍事侵略雖暫遭遏止；但其經濟滲透及政治顛覆陰謀活動，則日益猖獗，且在軍事上亦隨時可能再度蠢動。由此可見匪共政權一日未滅，亞洲共禍一日不已；蓋消極的圍堵政策，僅能暫時阻遏有形的武裝侵略，而不足以長期應付無形的經濟滲透與政治顛覆。故若自由世界在亞洲不及早採取更積極澈底的反共策略與行動，則此一地區自由民主政治制度的前途，實難樂觀。匪共自竊據大陸以來，其政權迄未穩固，其所強行的「人民公社」制度，滅絕倫常，將中國五千年傳統之家庭制度與私人自由，摧毀無餘，全體人民皆成奴工蟻兵，淪為下等動物，大陸同胞不能長期忍受此種極度壓迫，革命運動必將風起雲湧，匪共統治更見動搖。中華民國政府為中國大陸以及旅居世界各地中國人民反共革命之號召中心，現正站在反極權共產主義戰線的最前進之崗位上，為中國的獨立自由與亞洲及太〔第148頁〕平洋的和平安全而奮鬥。自由世界如能把握此一機會，對我領導大陸及海外中國人民反共復國的革命運動，予以有效的支援，則匪偽政權必可推翻，亞洲各國所受的共產侵略威脅，乃能澈底消除，而自由民主之政治制度，始能在亞洲發揚光大。

【下一篇】【回上層目錄】


中國大陸革命抗暴正走向爆炸點

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十八年

版面原件： 第149頁

〔第149頁〕

——中華民國四十八年十二月五日答美記者遠東訪問團——

  蔣總統於今日宣稱：艾森豪與赫魯雪夫之相互訪問，是對鐵幕以外愛好自由的人民一種「嚴重的打擊」。　蔣總統告美國記者訪問團稱：「在中國大陸，惡化情勢正在不停的走向爆炸點——比一般人在不久以前所預料的更快。」他稱「時間刻已成熟」，普遍的起義將很快的展開，這要較之匈牙利之抗暴運動更快，中國定能自共黨統治下獲得解放。 蔣總統稱：如果「中共用兩年或三年的時間來鞏固和恢復目前因人民嚴重不滿而發生的危機，那麼對於我們將是很大的不利」。 蔣總統知道他與美國的條約義務，阻止他獨立自主的軍事行動。因此他指出他認為中國大陸反抗北平政權的革命是不可避免的。
  當這個時候來臨，中華民國將需要美國的援助和韓國的配合攻勢。他指出他不相信蘇聯會介入，像他們在匈牙利所作為的一樣。但又稱：「當然……這將決定於他們在當時的利害關係。」　蔣總統贊揚艾森豪在其訪問旅行中前來亞洲之決定，他說：「艾森豪總統之訪問……將使得亞洲與美國之間有更良好的諒解。」

【上一篇】【回上層目錄】


中華民國四十八年

    亞洲在過去及未來五十年中的重大問題
    中國大陸革命抗暴正走向爆炸點

【回上層目錄】


對中、美「藍星」演習發表談話

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十九年

版面原件： 第150頁

〔第150頁〕

——中華民國四十九年三月十八日於高雄——

  蔣總統對中美兩國正在臺灣南部舉行的「藍星演習」發表談話如下：中美共同防禦條約簽訂以後，中美兩國已經根據該約所確立的政策，合作的精神與堅定的態度，阻遏了共產集團在遠東地區的侵略與擴張，鞏固了自由世界在太平洋的自由與安全。
  此次「藍星演習」也就是中美兩國軍事上更進一步與更完整合作之表現。
  本人相信，中美兩國部隊在反抗共產極權的共同目標之下，必能更加密切協調配合，來增強中美聯合作戰之力量。

【下一篇】【回上層目錄】


抵抗共產國際侵略之道

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十九年

版面原件： 第151頁，第152頁，第153頁

〔第151頁〕

——中華民國四十九年六月一日

      答美「國家工商」月刊問——

  記者問：閣下預測世界局勢在目前及未來數年中，是否會緩和抑或更形緊張？
  答：世界緊張局勢係由以蘇俄為首之共產集團及其御用之國際共產黨所造成。此一侵略勢力一日存在與發展，則世界緊張局勢即無從緩和。因為國際共黨對自由世界所進行的戰爭是「無限戰爭」，非至全世界被其征服，決不停止。
  共產集團對自由世界之侵略，並不限於直接使用武力，他們善於利用間接的政治侵略的方法，將敵人物質和精神方面的優勢變成劣勢，並將自己物質和精神方面的劣勢變成優勢，以利其日後進行總決戰。他們所謂「和平」，乃是戰爭的另一方式。他們正在鐵幕後面，經常進行戰爭準備，但對民主國家，則使用「和平共存」、「和平競爭」口號，及外交的、經濟的，與心理的作戰方法，以瓦解其抵抗共產主義侵略的團結。如果西方民主國家對共黨所唱「和平共存」的濫調，還沒有真正瞭解，而誤認國際局勢已有緩和的跡象，結果只有使戰爭的危機一天迫近一天。
  記者問：閣下以為未來二十五年中引起國際緊張情勢之主要問題為何？

〔第152頁〕

  答：由於熱核子與遠程武器的進步，世界上無人願見全球戰爭。蘇俄集團亦不敢輕於發動此種毀滅性的大戰，但局部的共黨侵略戰爭危機，並未因此消滅。
  未來國際緊張情勢之主要問題，一為遠東，二為非洲，三為中南美，不必等待二十五年，這三個地區的情勢將決定世界民主國家的命運。
  蘇俄既對熱核子大戰有所畏懼，故其為歐洲之壓力是有限度的，它不敢亦不願以歐洲問題直接引起全球戰爭，故歐洲問題仍不過為國際冷戰中的主題之一而已。
  蘇俄今日之主要企圖，在利用中共黷武好戰之性格，在亞洲及遠東發動局部侵略戰爭，以突破太平洋之反侵略陣線。
  其次，蘇俄正利用國際共產黨以大迂迴戰略分為兩路，在非洲與中南美擴大進行滲透顛覆，企圖從側背給予西歐及北美以致命的打擊。
  如果自由世界各國今日自行鬆弛軍備，降低反共鬥爭意志，瓦解世界反侵略的集體安全組織，則侵略者即可將自由國家各個擊破，而遂其統制世界的目的。
  記者問：國際關係中最嚴重之各項問題，能否獲得解決辦法，世界局勢能否和緩，閣下對此有何預測？

  答：國際共產黨之侵略方法為到處製造問題，而不接受任何解決方法。其製造問題所用的手段，或為武裝威脅，甚至局部戰爭，或為政治攻勢以及和平談判，問題連續發生，但均不使其獲得解決，其唯一的目的，即在造成世界緊張局勢，以擴大其侵略和征服的範圍，如過去韓共南侵，〔第153頁〕，越共叛亂，臺海炮戰，以及蘇俄歷次利用高階層會議分化民主國家之陰謀，即其顯例。
  所以減緩國際緊張局勢之關鍵，端視自由國家有無遏阻國際共黨擴張的力量和決心，國際共黨是祇問力量不講理性的集團，對付之道，唯有以力量對付力量！
  今日自由世界所賴以阻止戰爭危機者，乃是集體安全組織所持有的實力，及其共同抵抗侵略的決心，而並非由於侵略者有和平之誠意。
  問：閣下認為那些是未來二十五年中國際間最大的經濟問題？其解決辦法為何？
  答：在未來二十五年內，世界上最大的經濟問題為如何開發落後國家的經濟，藉以提高其人民生活水準，並免除其受共黨滲透顛覆的威脅。如果工業先進國家能給予它們以資本及技術援助，無條件的協助它們從事經濟建設，改善人民生活，則不但俄帝共黨無所施其煽惑伎倆，且可使這些國家政局逐漸的安定進步，並加入自由世界反共陣營。


中華民國在亞洲的未來地位

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十九年

版面原件： 第154頁，第155頁，第156頁

〔第154頁〕

——中華民國四十九年六月十七日

      答美記者賴恩斯坦電視訪問——

  記者問：請問 閣下對於中華民國目前情況的評價如何？中華民國在亞洲未來的地位如何？
  答：我不擬在此對中華民國的情況及地位作任何評價。我只能夠說：這十年以來，如果沒有中華民國在臺、澎、金、馬抵抗兇惡的共產黨徒，那我相信東南亞及西太平洋，就不會有今日這樣的安定局面。而且亞洲的地圖，或已變色。當然，美國援華政策，亦是一個很重要的關鍵。
  記者問：閣下對於共黨對臺灣的威脅的評價如何？目前共匪來侵的威脅，如果和前年臺海炮戰的威脅相比，何者較大？
  答：我可以說，如果中共再來進犯臺、澎、金、馬，他就絕不會再用與上次相同的方法，而將使用更大的力量，甚至全力來進犯。所以共黨的下次進犯，也一定是一場非常猛烈的戰鬥。但我們中華民國的陸、海、空軍，業已準備隨時隨地迎接敵人的進犯，給敵人以打擊；並且我們的反擊，將使敵人失敗得比四十七年更慘，使其成為敵人全面崩潰的開始。
  記者問：閣下對於韓國最近的變動有何感想？
  答：韓國這次變動，很多人說與共產黨有關，但我相信韓國這次變動在開始時，與共產黨無關，可〔第155頁〕是後來由於共黨的滲透，才形成現在的局面。我很憂慮現在的局勢，將使共黨以後在南韓的侵略與滲透陰謀，更為兇狠，更為危險。進而言之，將來這種危險，不在三十八度線上或在軍事方面，而是在南韓內部的社會及政治方面。所以我希望韓國的朋友，特別要注意到這個問題；並希望韓國的全體軍民及社會領袖，能團結一致，合作無間，來挽救這一個危機。
  記者問：閣下對於最近高階層會議的流產有何感想？對於一般高階層會議的看法如何？
  答：高階層會議的失敗，是我們意料中的事，我們一向是這一種看法。因為我們與共產黨有三四十年的鬥爭經驗，共產黨的政治與軍事的雙重手段，是相輔相成的，當其軍事力量不夠時，他就用和平政治的方法來談判，來誘惑，一次不夠第二次再來。這次高階層會議失敗之後，赫魯雪夫提議六至八個月後，在沒有艾森豪總統參加的時候再來談判，便是他們一次不夠，第二次再來的說明。但由於這次失敗的經驗與教訓，西方國家應該知道與共黨談判非僅沒有益處，而且最後將使共產黨得能達成其侵略的目標，所以希望西方國家能共同瞭解此點，以後與共產黨作任何談判時，不再墮入其陷阱才好。
  記者問：閣下認為艾森豪總統目前訪問臺灣，是否有其價值及時宜性？

  答：艾森豪總統這次來臺訪問，在時間及價值上，都具有特殊意義。這不但因為美國是自由世界的領袖，或自中美建交一百七十年來，艾森豪是美國第一位現任總統來中國訪問之故，當然這兩重關係已夠重大；但尤其重要的，是他的訪問，表明了中華民國在西太平洋及亞洲方面的重要〔第156頁〕性，並使中國人民瞭解美國真正承認了臺灣在世界戰略上的重要性。因此，我相信這次艾森豪總統來臺，將使美國對中華民國的政策更為堅定，並使中美兩國在共同反共的目標上，亦更為合作。就我個人而論，十七年前曾在開羅與艾森豪總統第一次見面；十四年前在南京再度與艾森豪總統見面；這次在臺灣第三次與艾森豪總統會面，其意義較前兩次更為重大。這對中美兩國來說是很寶貴的。在歷史上，也是很重要的。中美兩國以後在西太平洋及亞洲方面的反共力量，將更為增強，在反共工作上，將更為密切合作，來完成我們共同的使命。這是我們大家可以確信的。
  記者問：閣下與艾森豪總統會談的範圍如何？
  答：會談的範圍還在商談接洽中，不過我相信世界共產黨的一般問題，尤其共產國際在遠東的侵略陰謀，以及在亞洲現在的實際情形，一定在商討之列。所以這次艾森豪總統來臺，不僅是對中美兩國，即對世界，亦有很大益處的。


深信共產主義必自中國消滅

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十九年

版面原件： 第157頁，第158頁，第159頁，第160頁，第161頁，第162頁，第163頁

〔第157頁〕

——中華民國四十九年六月十七日答

        巴西「環球報」記者維也拉問——

  記者問：中華民國在國際社會中之前途如何？
  答：中華民國為首先遭受共產侵略之國家。在其遭受侵略的初期，由於一般國際人士對共產侵略缺乏充分認識，中華民國政府在國際上的處境有一度是相當困難的。現在情形已有相當改善。蘇俄所指使的共產集團的本質、策略與野心，已逐漸為一般自由國家所體認；中華民國政府站在反共產、反侵略的前哨，對內拯救中國大陸同胞，對外捍衛自由世界，其任務與地位，已逐漸為自由世界所了解。因此，本人深信，中華民國在自由國際社會中的地位是穩固的，其前途是光明的。
  記者問：閣下是否認為至少在若干時間內，世界戰爭之危機頗為遙遠。

  答：蘇俄領導的國際共產集團，以征服世界為其最後目標。目前因自由世界實力強大，共黨武力侵略無獲逞之把握，故不敢貿然發動核子戰爭，而以挑撥、分化、滲透及顛覆等手段，進行其蠶食自由世界之陰謀。自由世界對此如不提高警覺，俄帝集團將可不經過世界戰爭，而達到其征服世界的目標。
〔第158頁〕

  因此，我認為世界戰爭的危機在短時間內縱使不能肯定其必然發生；但自由世界仍應嚴密注意，準備其隨時可能發生。至對於共產集團在武裝攻擊以外所用的侵略手段，更應當時刻提防，並加以積極的抵制。
  記者問：中華民國對民主政治之貢獻如何？
  答：中華民國建國者 孫中山先生倡導國民革命，以建設民主政治為目的。 孫先生為達此一目的，手訂五權憲法，為建設民主政治之藍圖，今日我國憲法及依據憲法所組成之政府，即為孫先生手訂藍圖之實現。
  孫先生認為憲政之基礎，在於地方自治。須有地方自治為基礎，而後民主政治不至成為少數人或一階級之政治。在縣市自治制度下，人民行使其直接民權，然後由縣市產生代表，組成國民大會，選舉總統，由總統組織中央政府。
  在中央政府中，行政院對民選之立法院負其責任，同時，彈劾官吏之權劃歸監察院，以防制立法院之專權。行政與立法兩院之外，司法權為獨立者，不受行政之干涉，考試權亦為獨立行使者，使文官之銓敘與升降，不受長官之任意支配。
  一般民主國家之憲法，大抵受三權分立主義之影響，我中華民國之憲法，則以五權合作為其基礎，此即中華民國民主政治之特徵。
  記者問：閣下對中共之日益擴張作何看法？

〔第159頁〕

  答：中共之日益擴張，自其外表觀之，對於自由世界，構成日益重大之威脅；但自其內部之危機觀之，彼對外愈益擴張，則其內在危機亦日益嚴重。
  中共對外之擴張，勢將走向戰爭。而其內在危機，又必釀成普遍爆發之反共革命。

  在西方人士中，有一種幻想，以為中共對外並非不可轉向和平，同時其對內亦非不可多給人民以自由，但在事實上，此種幻想迄未能獲得中共實際行動為其證實。中共對外不能停止其擴張，對內亦唯有加重其對人民之壓迫與控制。兩年來，鄉村「人民公社」雖已破產，而彼仍繼續冒險，向城市推行其「公社」運動。此一明顯之趨勢，即足以證明中共對於人民之壓迫與控制，只有日益強化，絕無改良之可能。
  「人民公社」之開始實施，是在中共侵臺戰爭開始之時，在實質上，「公社」運動即是對於戰爭之總動員。一九五八年中共侵臺戰爭之目的，在突破西太平洋反共之鏈島防線，使俄帝勢力向中太平洋前進。換言之，中共之戰爭目的，在於化太平洋為俄帝之內湖，故其侵臺戰爭，雖為我中華民國國軍所擊敗；但其野心企圖並未終止。
  自由世界有遠見之人士，當知中共「人民公社」運動之繼續推行，實即為備戰與作戰之繼續進展。若為解除自由世界所受於中共之威脅，唯有對其內部反共革命運動予以支援。吾人以為自用世界對鐵幕後的反共革命之最大支援，即為對中共之膨脹行動予以迎頭打擊。同時堅持反共政策，使鐵幕後之反共革命群眾獲得精神上之鼓勵。

〔第160頁〕

  在此意義上，中立主義與姑息主義，均適足以助長中共之氣焰，及其對外之膨脹，自由世界人士如能看清此點，亦即可以看清我中華民國之反攻復國運動對於世界和平安全之貢獻。

  記者問：如聯合國接納中共為一會員國，中華民國之態度如何？

  答：中共自始即為蘇俄共黨所孵育，其偽政權為蘇俄侵略者所強加於中國人民者，但迄未為中國人民所接受。匪偽政權以蘇俄之利益為利益，對內厲行高壓統治，摧殘人權，草菅人命，為中國史無前例的暴力統治，對外則從事侵略與顛覆活動，破壞中國愛好和平的傳統。此種與中國傳統精神及文化根本相違的偽政權，乃中國人民之公敵，自然不配代表中國人民參加任何國際組織，包括聯合國在內。
  蘇俄共產集團企圖挾帶匪偽入聯合國的嘗試，十多年來悉遭失敗。本人深信，聯合國旨在維繫世界和平與自由，一定可以維持十年來主持正義的光榮紀錄，一定不會縱使中共混入此一世界組織，如云聯合國接納中共為其會員，則無異云聯合國全失其存在之理由及價值，而自取滅亡。
  記者問：閣下認為共產主義將自中國消滅否？
  答：吾人深信共產主義必將自中國消滅，因為共產主義之實質，乃是偽裝社會理想之外衣，內含兇殘之暴力，在中國淪入鐵幕之前，其社會理想之偽裝，亦曾迷惑一般無見解、無主張之青年知識份子，與一般無認識、無經驗之工農群眾。但在鐵幕專制統治建立於人民脊骨之上以後，人〔第161頁〕民所受者為共產主義之恐怖屠殺與無情壓榨。人民對共產主義之幻想一旦幻滅，則極權主義暴政所恃以控制人民者，只是暴力；而人民反共革命運動亦即隨之發生、發展。
  中國人民所信守之倫理法則，以仁愛與和平為中心，以家族制度為基礎。中共對人民之壓迫，今已進入其拆散人民家族組織之殘酷暴虐之頂點，吾人深信，「人民公社」運動乃是中共自掘其墳墓，同時亦即為人民反共革命之溫床。共產主義自中國消滅之開端，即在於此。
  記者問：閣下相信中共將變為蘇俄之大敵否？
  答：由於共匪在處理若干內政問題之方法與手段上，與蘇俄有些不同，於是就有若干人士認為匪俄已呈分裂。甚至認為共匪可能成為蘇俄之大敵，這種看法是不正確的。因為共匪是蘇俄的傀儡，雙方具有先天性的主奴關係，尤其近年來，共匪在經濟上與軍事上，都對蘇俄有十足的依存性，所以毛匪澤東高叫「以蘇俄為首的社會主義國家大團結」，這就足以說明。而且在赤化世界的政策上，匪俄是一致的。當茲共產集團與整個自由世界為敵的局勢下，匪俄深知他們合則兩利，分則兩敗；所以本人認為他們是不會自相敵對的。
  實際上，國際共產主義在其赤化全世界之總目標下，或以地域與環境不同之故，匪俄所採方法與手段亦隨之而異，但此種現象絕不包含匪俄敵對意義。且在匪俄方面，此種作法，一面可收分工合作之效，一面又可混淆淺見者之聽聞。
  記者問：中華民國是否有足夠武力以驅逐共產侵略之企圖？對共匪之滲透如何？

〔第162頁〕

  答：我國國軍訓練優越，裝備精良，尤其士氣旺盛，且具有雄厚之後備潛力，足以阻遏共匪之任何侵略企圖，民國四十七年秋臺海戰事，我贏得輝煌之勝利，即可作為明證。至於滲透，乃共匪慣用之伎倆，惟由於我政府對抗共產主義長期奮鬥之經驗，及全國軍民對共匪之深刻認識，與堅強之反共意志，其對臺灣地區之滲透陰謀，將不能發生任何作用。
  記者問：中華民國與巴西之貿易，中華民國可以何物售與巴西？可向巴西購何物？

  答：我國產品可向貴國銷售者，有樟腦粉、樟腦片、鋁錠、鋁片、工業用鹽、紙及紙漿、綢緞、玻璃、電扇、紅茶及棉織品。我國擬向貴國購買之物品，有棉花及美援款項下各種需在國外購買之物資。
  記者問：閣下對印度之政治情勢如何看法？有共黨對該國滲透之危險否？

  答：印度一向在國際上主張以不介入軍事同盟集團為政策，認為只有採取所謂中立主義，始能有助於世界和平。事實上，印度採行的中立主義，正墜入國際共黨分化之陷阱。蓋國際共產黨係以武力征服世界為目的，而以分化自由國家為手段。印度既與共產國家為鄰，自應參加自由集團之集體安全體系，方能遏制國際共產黨之侵略。
  自共匪在西藏之暴行，及共匪以武力威脅印度邊境等事件發生後，印度人民中有識之士，對國際共產黨企圖征服世界之野心，已較有了解，民間之反共意識，似有逐漸增強之勢。印度，一如其他東南亞各國，在經濟上仍未完全發展，處處需要外援，蘇俄共產集團針對〔第163頁〕此項弱點，施以所謂經濟援助之誘惑，而國際共黨的所謂經濟援助，實際上就是進行滲透的重要手段，受援國家的當局，如果對這種間接侵略的陰謀沒有警覺，就會發生飲酖止渴的危險。


光復大陸是中國政府與全體人民的神聖責任

光復大陸是中國政府

與全體人民的神聖責任

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十九年

版面原件： 第164頁，第165頁

〔第164頁〕

——中華民國四十九年六月十九日告美白宮記者團問——

  蔣總統宣示：金門、馬祖和它們附近的島嶼，對於臺灣和澎湖的防務，「有絕對的重要性」。
  蔣總統在繼續和艾森豪總統舉行亞洲防務會談前不久的一次記者會中，發表上述談話。當時，蔣夫人坐在他的身旁。 蔣總統是接見隨艾森豪總統來華之記者。 蔣總統預言：由於北平政權對中國大陸上人民施以「不人道的待遇」，大陸上隨時可能發生起義。
  他說：「我們確保這些外島，等於是高懸一盞明燈，給大陸人民以希望。」
  蔣總統並否認艾森豪總統曾請他減少駐在金門和其他外島的軍隊數目。他說：艾氏在昨日和他舉行歷時一小時又四十分鐘的首次會談，討論金門問題時，未曾提到過此事。
  蔣總統說：他瞭解美國協防外圍島嶼的保證，「是應由艾森豪總統去決定」是否應作此協防，據傳艾氏昨天重申美國立場說，如果中共對外島的攻擊似乎為入侵臺灣的前奏，則美國決定協防外島。
  蔣總統有力地重申他所領導的政府返回大陸解放受共黨統治的六億人民的「神聖責任」，但他沒有為此行動定下一個時間表。
  他說：「返回大陸是中華民國政府和全體中國人民的神聖責任。」他又說：「關於時間問題，只有〔第165頁〕上帝能決定為何時，但是上帝幫助那些自助和在正義一方的人。因此，我們必須為這一個終將來到的時間作準備。」
  「鑒於大陸的局勢，這一機會能隨時發生」。記者直接詢問他是否預期大陸發生反共起義，蔣總統答道：「是的，你說得十分對！」他指出中共把人民成群驅入公社的計劃，他說：「只是這一端，即足以帶來這種起義，這種殘暴的待遇，是不能維持長久的，所有的人民都切望人的尊嚴和自由。」
  蔣總統坦白承認在返回大陸的計劃上與若干西方國家觀點不同。他說：有些西方國家（他沒有指出名稱）相信這種返回大陸的方法，是很困難的。


金、馬為自由世界在西太平洋上的生命線

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十九年

版面原件： 第166頁，第167頁

〔第166頁〕

——中華民國四十九年七月十日答

    檀香山廣告人晨報記者問——

  記者問：請問貴國政府如不與中共作戰，有無返回大陸之可能？
  答：匪共竊踞大陸後一直實行暴力統治，其政權迄未穩固。其近年來所強行的公社制度，違反人性，滅絕倫常，將中國五千年傳統之家庭制度與個人自由摧毀無餘。大陸同胞不堪長期忍受此種壓迫，以致革命運動風起雲湧。大陸上大規模的反共革命一旦爆發，中華民國政府自將揮師渡海，弔民伐罪，以與大陸同胞的起義運動相響應。屆時共匪在眾叛親離，腹背受敵的環境下，必將迅速崩潰。故中華民國政府之光復大陸，並不需要經過純軍事性的重大會戰，而必將由於大陸反共勢力與臺海國軍裏應外合互相聲援的結果，而早日獲得實現。
  記者問：請問 總統對於美國對臺灣的軍事援助有何意見？
  答：美國對中華民國實行軍援，協助中華民國政府確保臺澎，鞏固了自由世界在太平洋的反共防務；美國政府此種明智而友善的措施，中國政府及人民素深欣佩。
  中國政府對於美國軍援的運用，向來力求達到最高效率。中華民國部隊在臺灣海峽屢次擊退匪軍侵犯，造成輝煌的海空勝利，一方面固由於國軍訓練精良與將士用命，一方面亦即中美〔第167頁〕兩國密切合作，運用軍援獲致成效的明證。今後對於軍援，中國政府將保證繼續作更有效的運用。
  記者問：中華民國是否願在某種條件之下放棄金門馬祖？換言之，中華民國對於金馬問題有無妥協之餘地？
  答：金門馬祖是中華民國主權下固有的領土，向由中華民國政府所治理。就軍事觀點言，金門馬祖的地理位置，一方面在軍事上為國軍防衛臺澎警戒線上最重要的前哨，實為自由世界在西太平洋上的生命線。並得嚴密監視共匪廈門及福州兩港的艦運，從而防阻其武裝犯臺的戰備集結；另一方面，由於國軍始終固守金馬，使五十萬匪軍長期凍結於閩浙沿岸，而不能在亞洲其他地區發動武裝侵略。更就政治觀點和對我大陸民眾心理上言，由於戍守金馬的國軍與大陸同胞之間僅一水之隔，心繫政府的大陸同胞，鑒於國軍近在咫尺，隨時可將他們從共匪奴役暴政的桎梏下解救出來，其重獲自由的希望，得以維持不墮，同時大陸上反共革命力量，亦將由此獲得激勵而迅速增長，使共匪統治根本動搖，造成我政府光復大陸的機運。就國際觀點言，今日的金馬已成為遠東的西柏林，乃是民主世界決心抵禦侵略捍衛自由的象徵。如果喪失了金馬，不僅臺澎將失去藩籬，並且由於匪軍解除後顧之憂，得以恣意向其他地區肆行侵略，亞洲及自由世界的安全，勢將面臨極嚴重的威脅。
  基於上述種種理由，中華民國政府決不考慮放棄金馬；此一立場，絕無妥協之餘地。


共產集團征服世界的野心從未改變

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十九年

版面原件： 第168頁，第169頁，第170頁，第171頁

〔第168頁〕

——中華民國四十九年七月二十日答

        德國慕尼黑德意志軍人報記者問——

  慕尼黑德意志軍人報（半月刊）在其七月份第二期中刊載 蔣總統答覆該報記者所提問題，全文如下：
  記者問：閣下對於目前世界局勢判斷如何？　閣下信否多年來共產主義曾有任何改變？
  答：凡對國際共產主義有所研究的人，都會了解，四十餘年來共產集團征服世界的政策和野心，從沒有改變過，只是在他們執行政策的過程中，有時因為遇到堅強阻力，無法實現陰謀時，他們才採取某種退卻，以緩和一下緊張的情勢，希望藉此使人誤信他們的政策和目的已經改變了。
  去年赫魯雪夫赴美訪晤艾森豪總統，並同意于今年五月和西方國家舉行高階層會議，以及他最近在亞洲的一連串訪問，高唱蘇俄渴望和平，願意使雙方對立的局面能夠緩和，但究其實，蘇俄的一切作為只是一種和平的偽裝；它不過想利用和平姿態，來鬆懈自由國家的戒備，以便國際共產集團藉恫嚇、敲詐、滲透等手法繼續擴張勢力。
  在上次世界大戰期間，蘇俄不是也曾宣佈過取消第三國際和西方國家精誠團結嗎？中國共產黨不是也在抗戰期間一度宣佈過願意歸降國民政府，誠意共同抗日嗎？他們不是還說過中國〔第169頁〕共產黨不是共產黨而是農民改革嗎？但事實證明，共產主義還是共產主義。它和自由民主之間，是不會有真正妥協的。前事不忘，後事之師，我熱誠的希望自由國家在這緊要的關頭，不要再蹈過去的覆轍。
  記者問：對於貴國軍隊抵抗大陸匪共軍力之防禦準備，　閣下見解如何？
  答：我國國軍在抵抗共產侵略之防衛力量方面，日益增強，並已有充分準備。設若共匪膽敢挑釁，我們確信一定可以把它徹底消滅。
  記者問：閣下更新若干超齡軍隊，而代以現在臺灣年青之軍役青年，會不會引起重大之後果？

  答：本人對於國軍之戰力與士氣，深具信心。國軍來臺以後雖然有部份富於戰鬥經驗之老兵退役，但凡征召入伍之臺省新兵，皆為中華民族之男兒，效忠祖國之心甚切，且其入伍以前均已接受一定期嚴格之入伍基本訓練，平時亦不斷施以戰鬥訓練，始終保持高度之戰鬥力量。以一九五八年「八二三」臺海戰爭為例，彼等在戰鬥中所表現勇敢犧牲的行為，即可作為最佳的證明。
  記者問：閣下觀察光復大陸有何可能性？
  答：一般國際人士每以為共匪政權控制面積及人口如此龐大之中國大陸，不易予以推翻，甚至認為其控制時間愈久，政權將愈鞏固，則推翻愈難。此乃係不明瞭中國歷史、中國民族性，及當前事實的一種看法。在中國歷史上，奴役人民的暴力政權都是維持不久的。共匪是國際共產主義的傀儡組織，其所以能盤踞中國大陸，完全是由於在抗日戰爭中，尤其在大戰結束之時，獲得〔第170頁〕蘇俄各種支援所致。在共匪所謂中國六億人口中，共產黨徒至多不過佔百分之二，而在此百分之二的黨徒中，真正怙惡不悛的頑強份子卻又僅有百分之五。由於他們十年來在大陸上之各種倒行逆施，人民對其怨恨憤怒日益增加，現在不僅其政權未能鞏固，且已發生動搖。其嚴密殘酷的控制，不僅不能阻止人民之反抗，且更加強人民求解放的決心和努力，故近年來大陸人民革命有風起雲湧之勢。去年一年中，共匪自己承認的大陸上的反共活動，即有五千八百九十餘起之多。此類運動正在繼續不斷擴大中，在民不聊生的情形下，必將如火如荼，使共匪無法收拾。共匪之本質係「對外侵略，對內壓迫」，彼等須以此種手段維持其本身之存在，因而深陷泥淖，不可自拔；故其實行暴政，祇會變本加厲，絕不可能有所改善。反之中華民國的力量日益強大，各種民主進步的事實，對大陸人民是極大的鼓舞和號召力量，故吾人深信不久將來，大陸抗暴運動和中華民國的力量，必可互相結合，共同摧毀此一傀儡組織。
  記者問：閣下對裁軍之見解如何？
  答：裁軍是全世界上愛好和平的人民普遍的願望，然而多年來裁軍談判迄未成功，其主要原因是蘇俄的故意阻撓。蘇俄並無裁軍的誠意，卻偽裝和平姿態，極力進行裁軍的宣傳，藉以分散自由世界的注意力，削弱自由各國的防禦力量。所以自由世界在裁軍談判中首先要認清蘇俄的陰謀。
  本人認為裁軍之目的有二：一是免除戰爭；一是防止侵略以確保自由與安全。為了要達成〔第171頁〕這雙重目的，裁軍至少應該具備下述兩項條件：（一）裁軍應有完善而有效的視察與管制制度，以保證裁軍的徹底實施。（二）各國在視察與管制制度之前，一律平等，不能聽任蘇俄保留任何形式的否決權。
  記者問：人們常說 閣下對德國特感關切，許久以前， 閣下之首任軍事顧問為法肯毫森將軍。閣下對於中德兩國之關係判斷如何？
  答：中德兩國具有悠久之友誼，而今雙方處境及立場又復相同，今後兩國關係實應使其更趨密切。
  記者問：閣下對柏林問題之見解如何？ 閣下是否認為將根據蘇俄建議，會得到妥協？
  答：關於柏林問題似應與整個德國問題同時解決。去年十二月二十一日四國首長會議公報曾重申維護在柏林權益之決心，本人深信西方國家不致輕易改變此種立場。
  記者問：全國人民皆要求德國中部東部重歸統一，貴國政府是否予以支持？
  答：根據全德人民自由意志以達到全德統一與領土完整，為自由國家之一致願望，中國政府亦予以衷心支持。
  記者問：閣下是否確信中德兩國之經濟應予加強？閣下對此有無特別意見？
  答：中德兩國之貿易，以往已有良好基礎，今後自應努力推進，目前我國正從事經濟建設，亟需外國投資及技術合作，而德國經濟發展有非常良好之成就，有充分能力向我國投資，及予我以技術援助，故中德兩國經濟合作之加強，實於雙方有利，吾人甚願對此積極予以推進。


戰至一兵一卒亦絕不放棄金、馬外島

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十九年

版面原件： 第172頁，第173頁

〔第172頁〕

——中華民國四十九年八月三日告美

      斯克利浦斯霍華德報系記者問——

  蔣總統在接見斯克利浦斯霍華德報系一位美國記者時曾說：中華民國「即使戰至一兵一卒」，也絕不放棄金馬外島。
  該報系的華盛頓每日新聞和紐約世界電訊太陽報，今天下午同時刊出該報系記者亨利泰勒從臺北發出的一則電訊。泰勒引述 蔣總統的話說：「我願指出：金、馬外島乃是中華民國的領土，我們在任何情況之下，決不考慮放棄外島。即使戰至一兵一卒，我們也絕不放棄外島，這是中華民國的主權問題。」
  紐約世界電訊太陽報所用的三欄標題是「即使戰至一兵一卒，　蔣總統決不放棄外島，宣稱金馬關係民心士氣」。新聞稿旁並刊登一張兩欄寬的　蔣總統照片。
  泰勒請問 蔣總統說，作為一個軍人，　總統是否同意一種看法，即臺灣與外島之間，既有相隔一百英里寬的海峽，則不必固守外島，亦可防衛臺澎。 蔣總統回答說：「這種看法完全忽略了一個重要的因素——即保衛臺灣的問題，在軍事上，遠不如在政治、心理上那樣重要。就大體來說，這是一個士氣民心的問題。如果我們失去了外島，即使第七艦隊，亦無法保衛臺灣；事實上，即使你們再加派第六〔第173頁〕艦隊來，也無法挽救在此一地區情勢的惡化。」
  總統並且告訴泰勒說：「我斷定中國大陸目前的局面，最多只能再拖兩三年。因之，也許在明年，你便能見到一些變化。」
  報導中說， 蔣總統對美國艾森豪總統最近訪華之行，認為「艾總統此行，鼓舞了我國軍民的士氣，其意義至為重大」。
  蔣總統對泰勒談話中，並且提到有：「在亞洲，由中華民國政府去與中國大陸上的中共作戰，由大韓民國去與北韓韓共作戰，由越南去對越共作戰，是完全合乎邏輯的。」
  蔣總統認為：「這樣做，可能需要相當數量的經濟與後勤援助，但決不會使美國直接介入戰爭。」他說：對付共匪，「還有半軍事性的方法可以採用」。
  對於共匪是否會挑起戰爭的問題， 蔣總統的看法是：「就共產主義的本質思想而論，又從我對俄共及中共的經驗來判斷，我認為他們並不懼怕全球性的核子戰爭；如果他們一旦取得優勢，他們將毫不猶豫地發動一次大戰。」


共匪必定崩潰

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十九年

版面原件： 第174頁，第175頁，第176頁

〔第174頁〕

——中華民國四十九年九月十三日

    告美西海岸記者訪問團問——

  蔣總統暨夫人於十三日下午，在市郊官邸接見來華訪問的美國西海岸記者訪問團一行十四人，並以茶會款待。茲誌美聯社自臺北發出報導 蔣總統談話內容如下：
  中華民國　蔣總統本日預言共匪將在三年之內崩潰。
  當詢及「自由中國」半月刊發行人及在醞釀中之反對黨領導人雷震之被捕一事， 總統認為一切均係依法辦理。
  蔣總統並表明自民國四十七年共匪炮擊金門以來，國軍在該地的兵力業已裁減，惟金門兵力之能減少，是由於守軍火力增加之故。
  蔣總統是在回答十四位美國西岸訪臺記者所提問題時，作上述談話。訪問的地點是他在臺北郊外陽明山的辦公室，乘汽車約半小時可達。
  蔣總統對雷案的談話，是九月四日雷震因涉嫌叛亂罪被捕後，第一次公開發表的意見。

  蔣總統對於逮捕「自由中國」半月刊發行人雷震和該刊其他三位職員的原因說，該刊所登載的文章對共匪是有利的。他相信已有匪諜在該刊的幕後作活動。逮捕雷震當然是有法律依據的。

〔第175頁〕

  蔣總統表示這件事與雷震籌組反對黨的事無關。他說，任何人可以自由的在臺灣從事政治活動，但是絕對不許參預顛覆的活動。
  蔣總統說：他知道雷震的逮捕，已在美國和自由亞洲引起反應；但是他認為每個國家都有它自己的實際情況，而且雷震的逮捕，是根據中華民國的法律而辦理的。
  蔣總統說：他不願作進一步的評論，因為這件案子尚在偵查期中，不過他說，已被逮捕的劉子英，在一九五○年到達臺灣的時候，曾經告訴雷震他是匪諜，而雷震仍予隱匿。
  蔣總統說：這件案子的重要性，在有些國家中；目前不會了解，不過他相信在將來，他們是會了解的。
  一位訪臺的記者曾問 蔣總統，對於美國參議員甘乃迪一些顧問們所主張的美國應該重新估訂其對華政策一點，有何意見。 蔣總統說：他不能評論美國的內部事務，不過願意指出的，是美國現在的對華政策，如有任何改變，必將有利於共匪，並將損及美國在這一地區的盟友。他說：「我是站在美國友人的立場說這一句話的。」 蔣總統認為防止共匪擴張的最好方法，是協助中國大陸人民推翻北平偽政權。他並認為，除非共匪被推翻，亞洲太平洋或全世界即無和平安全可言。他說：如無共匪的幫兇，蘇俄本身並不構成一種威脅。他說：中國大陸人民過去尚可每人每天得到十四兩米，但是現在能否得到四兩，還是疑問。
  蔣總統說：自由世界不應該做任何可使共匪聲望提高的事。他說：美國的一部份輿論有時不很幫忙〔第176頁〕，例如有些報紙發表文字，贊成和共匪建立貿易和文化關係，事實上即有損中國人民的利益；又有人主張美國與共匪之間，互派新聞記者訪問，如果此舉成為事實，則美國新聞記者只能看到共匪願意讓他們看的東西，而共匪則幾乎可以看到他們所想看到的一切，同時還可從事不利於美國的間諜活動。
  他說：目前尚無證據，可以證明共匪擁有核子武器，或在無蘇俄協助之下在此方面有何成就，但不問如何， 蔣總統預料，在三年之內，共匪政權必被推翻，「我要讓未來的事實來證實這一些話」。

  蔣總統稱：關於古巴斷絕與臺北的外交關係，轉而承認共匪一事，他並不覺得訝異。他認為此項破裂，乃是「古巴對美國敵對行為的一項表示」。


絕不放棄外島任何一寸領土

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國四十九年

版面原件： 第177頁，第178頁，第179頁

〔第177頁〕

——中華民國四十九年十月十三日答美記者莫爾文問——

  蔣總統對我說：中華民國即使戰至最後一人，亦不會放棄外島或中華民國任何其他地區的一寸領土。
  我曾經直率的請問 蔣總統，如果美國在將來某一個時期，以撤銷中華民國的支持，來要脅中國放棄外島，那末 蔣總統預備怎麼辦？
  他答說：「美國怎麼做，是她自己的事情，而防衛中華民國的政策，乃是我們自己的事情。即使我們必須單獨作戰的話，我們也將貫澈到底！」
  蔣總統並未提及民主黨總統候選人甘乃迪參議員最近主張放棄外島的聲明。

我也未提及這位參議員，但是當我問到是否在某種條件之下，中華民國或可同意放棄外島的時候，我是曾想到他的意見的。
  蔣總統卻平靜而堅決的回答說：「在任何條件之下，都不可能！」
  他說：「外島是中華民國不可分割的一部份，因此即使戰至最後一人，我們亦必防衛到底」！
  當我提到我剛從金門作兩天考察回來，深深感到當地防衛力量的堅強，日常生活的安定時，〔第178頁〕蔣總統甚為頷許。我在金門又曾見到友好的人民平靜的耕種及其他的活動，士兵們勤於操作，與平民相處甚洽，大部份民家亦未受到戰事的摧毀。
  我曾詢問　蔣總統，如果中華民國反攻大陸，他是否預料將是一次長期的戰爭？
  我所以詢問這個問題，是因為　蔣總統在今年雙十節文告中，曾說他相信共匪政權將在三年至五年內被推翻之故。
  蔣總統說：反攻戰爭一旦開始，推翻共匪將可於短期內完成。
  蔣總統在其雙十文告中說，大陸六億人民中，有百分之九十八仇恨共匪；他並說，大陸上一旦發生大規模的革命運動，其所聚集的力量，足可把共匪掃除淨盡。
  蔣總統指出：中華民國的軍隊，將很快把握?大陸上大規模革命的契機。與大陸上的革命志士匯成一體。
  蔣總統把光復大陸，視為武昌革命的最後一次軍事行動。一九一一年的武昌革命奠定中華民國的基礎。
  我曾詢問 蔣總統，中國的海外僑胞，對中華民國的態度是否有所轉變，而有傾向於共匪的趨勢？
  蔣總統說：「根本沒有。事實上，目前華僑對我們的反共大業，較以往更為忠貞。」
  我曾向　蔣總統問，問到關於目前在臺灣最引人注意的自由中國雜誌發行人及計劃中的中國民主黨領導人雷震的被捕、審判和判刑事件。
〔第179頁〕

  雷震於上星期六被判十年徒刑，褫奪公權七年。
  蔣總統說：「雷震是依法審判的。此外，我沒有什麼意見。」

【上一篇】【回上層目錄】


中華民國四十九年

    對中、美「藍星」演習發表談話
    抵抗共產國際侵略之道
    中華民國在亞洲的未來地位
    深信共產主義必自中國消滅
    光復大陸是中國政府與全體人民的神聖責任
    金馬為自由世界在西太平洋上的生命線
    共產集團征服世界的野心從未改變
    戰至一兵一卒亦絕不放棄金、馬外島
    共匪必定崩潰
    絕不放棄外島任何一寸領土

【回上層目錄】


忠告西方勿再存重歐輕亞的觀念

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十年

版面原件： 第180頁，第181頁，第182頁

〔第180頁〕

——中華民國五十年三月二十九日答華盛

      頓「美國新聞與世界報導」雜誌問——

  蔣總統今天告訴廣大的美國讀者說，達成亞洲真正安全與世界和平的唯一途徑，乃是推翻北平共匪偽政權。
  中華民國元首在對華盛頓出版的「美國新聞與世界報導」雜誌發表的獨家訪問談話中，表示此項意見。　蔣總統的訪問談話，是該雜誌駐遠東特派員馬丁對亞洲國家領袖所作的六次訪問談話之一，此等訪問談話，都是在共黨又在東方作侵略威脅之時發表的。
  「美國新聞與世界報導」雜誌以兩整頁的篇幅刊載此等訪問談話，其標題為：「亞洲盟邦就日增的寮國危機向甘乃迪作忠告」。此等訪問談話刊於今年發行的該雜誌四月三日號上。該雜誌的編者並附註說：此等訪問中的答覆「在美國總統面臨艱鉅的決定時，具有日增的重要意義」。
  蔣總統的訪問談話消息係自臺北發出，其內容如次：
  記者問：「　總統閣下，對和平的真正威脅在何處」？
  蔣總統答：「今日共產集團侵略的方向及其最近目標實在亞洲，而不在歐洲，因為它們一向認為侵略亞洲比侵略歐洲容易。」

〔第181頁〕

  記者問：「亞洲地區的軍事聯盟，如東南亞公約組織是否已逐漸失其效力？」
  蔣總統說：「問題並不在單純的軍事聯盟，因為東南亞聯盟之中，歐洲國家與亞洲國家各成員的政治利害太不一致，所以軍事同盟的效力，亦就不能發揮，甚且還會發生互相牽制，互相抵銷，而有利敵人的相反作用。」
  蔣總統並說：「如果西方大國在這一區域內稍有偏見，仍存有重歐輕亞的觀念，則必將導致世界人類陷於全面的赤色浩劫之中。」
  記者問：「那麼在亞洲必須採取什麼行動？」
  蔣總統答：「共匪政權一日不被推翻，亞洲的真正安定與世界和平是絕對不可能的，除非自由世界願意讓共產主義永遠控制整個亞洲進而統制整個世界。」
  記者問：「 閣下是否想到以使用核子武器的總體戰對付共匪？」
  蔣總統答：「不然。我始終主張，只有以中國人民在大陸反共革命的有限戰爭，來替代世界全面戰爭；以傳統武器戰爭，來替代核子武器戰爭，只有從推翻中國大陸共匪偽政權暴政入手，才能從根本防制共產主義統治世界的浩劫。」
  記者問：「　閣下認為共黨正謀在寮國採取什麼行動？」
  蔣總統答：「共黨集團今日的目的便在探測自由世界的反應，以決定其是否能以最低的代價，取得最大的收穫。今後在亞洲或世界其他地區，國際共產勢力一日存在，這種『危機』勢必繼續發生，而且〔第182頁〕更將日甚一日。」

【下一篇】【回上層目錄】


大陸抗暴革命時機已日益迫近

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十年

版面原件： 第183頁，第184頁，第185頁，第186頁，第187頁

〔第183頁〕

——中華民國五十年六月十一日答美記者李勃曼問——

  美國之所以支持中華民國為中國人民之真正代表，乃係基於北平政權終必崩潰之假定。基於此一前提，擬請賜答左列各問：
  記者問：中國人民對北平政權發動革命之可能性如何？
  答：在任何國家的歷史上，尤其在中國，從來沒有一個暴政獨裁政權可以長久維持，而不為人民的革命所推翻的。如果懷疑這一歷史性的真理，就不啻否定了文明人類爭取自由和正義的決心和能力。我個人對於中國大陸人民之不僅可能，而且必然會掀起反共革命，是具有絕對信心的。
  自由世界的人民必須牢記共產政權祇是一個暫時的現象。
  記者問：請問此一革命之成功機會如何？依閣下之見，目前大陸人民紛起反抗之機會，是否較之以往愈益增加，抑日益減少？
  答：目前中國大陸上，由於共匪政權在經濟上，尤其農業上之重大失敗，所引起的政治上更進一步的高壓手段，反共革命的時機顯然日益迫近。但在共黨殘酷的壓迫控制之下，此項革命的困難亦決不容估計太低，匈牙利反共革命所遭遇的挫折，便是一個教訓；而這一教訓同時也說明了〔第184頁〕中國大陸內部的反共革命必須有外在力量的支助配合，始能求其早日成功。自由中國的存在，最基本的意義亦即在此。在匈牙利自由戰士掀起革命的當時，如果在國境內外有一個自由匈牙利政府存在，則東歐甚至世界歷史的演變方向，當已截然不同了。所以問題不是在中國大陸人民有無反抗及革命的機會，而是在自由世界有無使他們能充分有效利用該項機會的決心和責任感。
  記者問：假如中國人民自動抗暴爆發，而美國拒絕採取行動，則 閣下所領導之政府，是否將採取單獨行動，藉以推翻中共政權？
  答：一旦此日到臨，中國政府自當採取有效行動，悉力負起拯救大陸同胞的神聖義務。我們沒有理由相信，我們的友邦，包括美國在內，會故意阻撓這一協助億萬人重獲自由的使命。
  美國總統林肯為了解放美國境內少數人口的黑奴，尚能以毅然的行動，不惜支付重大的代價，期達到爭取人類自由的崇高目的；而今日我們中國絕大多數的同胞，在大陸遭受無比的奴役，陷於空前的饑餓與死亡的絕境，我們政府豈可坐視不顧，而任其被共匪殘殺殆盡嗎？
  記者問：為何　閣下政府贊成解救大陸災荒的建議？ 閣下豈不以為大陸人民對匪偽政權之不滿，可以加速動搖匪共政權嗎？
  答：吾人贊同解救大陸災荒之種種措施與建議，乃基於同胞愛與人道主義之立場。吾人不能坐視大陸人民饑餓，不予救濟。

〔第185頁〕

  記者問：中華民國對在東南亞其他部份之中國人民，現有何保護措施，使其不受共黨之恫嚇？
  答：中國政府對旅居東南亞華僑之一貫基本政策是：鼓勵他們與當地人民打成一片，與當地政府通力合作，以期對所在地國家之經濟的發展，以及政治的安定，能作高度的貢獻，尤其在對抗共黨之滲透顛覆活動上，華僑更可發生特殊作用。大多數東南亞國家的政府，對此均具了解，且正採取措施，在積極方面善用華僑的人力物力，在消極方面阻止共匪欺騙迫害華僑的企圖。
  記者問：某些報導認為現有更多中國僑民與中共合作，是否確實？
  答：任何人只要與東南亞華僑直接發生過接觸的，便知道這是不確實的。在共匪攫取大陸政權之初，華僑中誠然有許多人受共匪惡性宣傳的影響，而對共匪存有幻想，但是經過十多年來的暴政統治，尤其共匪推行「人民公社」以來，大陸上人民所受苦難情形，絕不能瞞過在東南亞的華僑。由於國內受難親友的報導，以及返國而又出國華僑親身經歷的陳述，絕對大多數華僑已不復有此幻想了。我們要特別警惕的是共匪派遣匪諜份子潛入華僑社會來達到它滲透顛覆的目標。
  記者問：是否多數中國人民認匪共佔領東南亞僅為一時間問題？

  答：我不相信多數中國人持有這種悲觀的看法，但他們無疑地認識國際共產黨，經由共匪為主要工具，必然盡其全力，以期達到赤化整個亞洲的基本目的。同時他們也深切認識共匪之能否侵佔此一地區，端視自由世界（尤其美國）對於東南亞集體安全制度之實際支持程度，與中華民國〔第186頁〕政府的軍事與政治力量能否密切配合而定。
  記者問：設若美國承認共匪，則對此一地區中國人民之影響如何？

  答：設若此事不幸發生，不獨此一地區之華僑將因此喪失其對美國及整個自由世界的信心，尤其重要的是此一地區的各國政府和人民，均將因此得到一個結論，即自由世界的領導勢力已決定將整個亞洲拱手讓給國際共產黨了。在這一情形下，他們勢必被迫背棄自由世界而轉向共產集團，其後果將不堪設想。我不信美國為其本身利益以及整個自由世界的利益?想，會貿然採取此一步驟的。
  記者問：中華民國與匪偽政權同聲反對「兩個中國」， 閣下是否認為一旦共匪認為此一政策對彼可能有利時，會在策略上改變其反對態度，並進而同意「兩個中國」？設若此事發生，美國一面承認匪偽，一面繼續承認中華民國為盟友，則貴國政府所持之態度如何？
  答：第一、我不相信美國應該讓共匪的策略運用來決定美國的政策。因為這種純粹被動性的想法，必然使美國任何行動都無一是處。美國應否承認共匪，必須作為一個基本政策來考慮，而過去事實上也確是如此，倘過份偏重手段則結果勢必動搖基本政策立場，而將主動權完全讓給共匪。第二、關於所謂「兩個中國」的想法，我願意很不客氣的說，這只是中立主義者不明事實，不負責任，不顧道義考慮，冀圖不付代價而獲取和平的幻想。美國以及其他自由國家的朋友們都必須瞭解：自由中國的存在，是建築在自由社會終必戰勝共產奴役社會的信念上的，「兩個〔第187頁〕中國」的說法，根本否定了這一基本觀念，將使自由中國的神聖使命的繼續執行失去基礎。就此點而言，「兩個中國」的說法，無論共匪接受與否，其足以幫助共匪消滅自由中國的企圖，極為明顯。所以任何根據此一說法的安排，不僅絕對非中華民國政府所能接受，也決非領導自由世界的任何負責當局所應該考慮。


公理正義必永遠獲得勝利

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十年

版面原件： 第188頁，第189頁，第190頁

〔第188頁〕

——中華民國五十年七月三十一日對

    美甘乃迪總統演說發表談話——

  蔣總統於七月三十一日在 國父紀念週上發表一次重要講演，對美國甘乃迪總統二十五日所發表的明確而堅定的電視廣播演說，及西方三國共同一致對赫魯雪夫堅定的答覆，特別表示讚揚，對美國參眾兩院一致通過支持中華民國，並嚴正地繼續反對承認共匪，反對共匪打入聯合國，以及美國兩黨領袖在國會中說明堵塞了任何「兩個中國」觀念的漏洞，更加表示欣慰。
  總統鄭重指出甘乃迪總統的演說，特別值得重視，是他確定了共黨對自由人類的威脅是全球性的。他說：「目下對自由人民的直接威脅，是在西柏林，但是那個孤立的前哨站，並不是一個孤立的問題，這項威脅是全球性的……我們在柏林面臨著挑戰，但在別的地方，舉例說在東南亞亦面臨挑戰……在我們自己的西半球，亦面臨著挑戰，不論在什麼地方，人類的自由，已受到威脅。」「如果戰爭發生的話，那將在莫斯科發生，而不是在柏林。」 總統說甘乃迪總統這一明確而堅定的表示，是一種領導世界高瞻遠矚的精神及其崇高偉大的抱負表現，這是他有準備、有信心、有決心的表現，而且是基於其美國立國的精神正義原則與人道主義的表現，亦就是百年前林肯總統為解放黑奴而不惜一戰的人道主義精神的重振，在這一半自由一半奴役的今日，迫切期望美國堅強其領導自由世界、反共抗俄的領導地位；更〔第189頁〕迫切期望其為一個世界的林肯，來解放被共產奴役十億以上，比當時黑奴遭遇遠為悲慘痛苦的人類。
  總統說：我在「蘇俄在中國」中即曾經指出：「自由世界對抗共產侵略，採取重點主義，應該預先選定地區，只要共產集團無論向任何一國挑戰侵略，則自由世界即照其預定地點，主動反擊，而這一反擊，就不應限定在被侵略的當地……美國亦不能被動的隨時隨地應戰……而應採取重點主義，選擇其敵人的要害，予侵略者以致命的打擊。」這一段意思，在四年以後的今天，得到了甘乃迪總統戰略思想的印證。　總統並強調甘乃迪總統這一決心的宣示，必將使赫魯雪夫侵略的野心，因此而有所躊躇，這乃是美國精神的新境界的開始。
  總統回憶說：我們從民國二十六年七七抗戰起到三十年年底盟國共同參戰時為止，在這四年餘的獨力抗戰當中，我們曾不斷警告西方國家，不可只看到歐洲納粹的侵略火焰，而忽視了東方日閥對太平洋的威脅，結果總因西方國家重歐輕亞的習性，對東亞人民的苦難與呼籲，不聞不問，乃終於導致了珍珠港事件，而爆發了第二次世界全面戰爭起自東方的一個事實。但是今天甘乃迪總統明白宣示無論東方西方以至於任何一個地區……都是不可割裂分離的，可知他已看到了這一點，當不致重蹈過去的覆轍了。
  此外， 總統還提到外蒙問題。總統指出最近俄共、匪共和韓共的軍事同盟，即是以「共黨庫倫會議」為嚆矢的。
  總統認為最近俄共、匪共、越共、寮共、蒙共一連串的軍事的、政治的關係的調整，其作用即為其共產集團要在東亞併吞南韓、「解放」臺灣、顛覆越南、赤化寮國、壓迫日本中立；迫使聯合國在南韓〔第190頁〕的軍隊，立即撤走，驅逐美國退出太平洋的一個公開而明白的挑戰，這比赫魯雪夫在歐洲所威脅的要「美英法軍隊從西柏林撤走」的威脅行動，其急迫與嚴重的程度不知道要遠超過幾多倍，因為他們共產集團現階段的侵略箭頭，及其真正的目的，是在東亞，而不是在柏林——我亦可以說：「如果戰爭發生的話，那他發生的地點是在東亞，而不在柏林，當然發縱指使的，還是在莫斯科。」 總統認為由於甘乃迪總統這種正義的號召，及其崇高的理想的宣布，和明智的抉擇，我們兩國間一切問題，自當可以得到合理解決的，更由於陳副總統此次訪美，必可使美國政府對此獲得透闢而正確的了解。
  總統說：「亞洲近十億的人民，在鐵幕中已經忍受了十年以上饑餓、奴役、迫害、死亡的痛苦，任何人都不容再予漠視。在瘟疫性的共產災禍中，不拯救他人的自由，自己即終必失去自由！」
  總統最後強調我們都要樂觀，更要自信， 總統說：「公理正義是永遠存在的，亦必永遠獲得勝利的。」


阻止共匪混入聯合國

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十年

版面原件： 第191頁，第192頁

〔第191頁〕

——中華民國五十年十月十五日答美

    國呼聲紀事報記者蓋薩斯問——

  蔣總統向一位美國記者說：他深信多數自由國家決不會容許共匪入聯合國。因為，「共匪混入聯合國，受害者決不限於中華民國，即聯合國本身亦失其存在意義。」
  蔣總統是於答復賓夕法尼亞州艾倫鎮「呼聲紀事報」記者蓋薩斯所提書面問題時，作上述表示。　蔣總統的談話，該報已於今日以顯著地位刊出。以下是 蔣總統答問的要點：
  蔣總統強調：「共產帝國主義者欲將我獨立的國家轉變為其附庸，同時更欲將我自由幸福的國民，壓迫剝削為其牛馬不如之奴隸，決不是我全國國民所能長此忍受的，所謂『兩個中國』，亦違反一般國民的意向，而為其所不能接受。十年來共匪榨壓愈為殘酷，國民的反抗愈為強烈。此種恐怖統治演進至今日之『人民公社』，而廣大工農群眾與知識份子的反共革命運動亦醞釀至成熟的階段。我中華民國臺海基地的反共鬥爭與大陸人民的反共革命，即為促成我統一民主國家重建的動力。我深信反共救國的大業，必能在最近的將來達到成功。」
  關於「自由國家是否會容許共匪進入聯合國」的問題，　蔣總統鄭重表示：「本人相信，目前主張聯合國容納共匪者，除少數明顯係共黨工具者外，大多均係對共匪及整個共產集團的本質缺乏認識，而〔第192頁〕誤以為姑息政策可以導致和平。本人同時也深信，多數自由國家對此已有認識，決不會容許共匪入聯合國的。我們要知道，共匪混入聯合國，受害者決不限於中華民國，即聯合國本身亦失其存在意義；共匪及整個共產集團之聲勢必因此大張，其侵略陰謀必因此更為積極，其最終的結果，無疑是加速世界大戰的爆發。」
  蔣總統於答復，「中共在古巴及其他拉丁美洲國家的滲透活動甚為猖獗，西半球自由國家應取如何對策」的問題時指出：「目前共匪在拉丁美洲的陰謀活動，是整個共產集團對美洲滲透顛覆計劃的一部份。其此種活動與蘇俄在該地域的活動有密切的配合。美洲國家對於此類陰謀活動的國際性，必須有徹底的認識。而應付此種國際性的陰謀活動，唯一有效的辦法，乃是美洲國家間加強合作，並發揮美洲國家組織的團結力量，否則，將為共黨所各個擊破。」
  關於當前東南亞局勢的問題，　蔣總統說：「就東南亞區域整個而言，自由陣營領導力量的缺乏團結、自信以及堅定立場，顯然是對中立路線者的一種鼓勵。亞洲以外的主要自由國家，近年來對亞洲國家所採舉措，予人一個印象，即中立主義國家比較積極反共的國家更能得到重視，更易取得各種經濟上的援助，而不須負擔軍事上的義務。」
  蔣總統並促請美國瞭解：「亞洲人民並未喪失對美國的傳統友情。」「美國只要能在自由世界與共產勢力的鬥爭中堅定立場，分明敵友，則其協助鞏固亞洲自由陣線的任務，自可順利達成。」


我們反攻復國的戰略

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十年

版面原件： 第193頁，第194頁，第195頁，第196頁，第197頁

〔第193頁〕

——中華民國五十年十一月二十三日答美記者岡孝問——

  記者問：本人前在金門訪問時，對太武山石上所刻 閣下親書之「毋忘在莒」四字，留有深刻印象。過去十二年，似亦為中華民國之一段「在莒」時期。　閣下以為在此一段時期所獲最寶貴之教訓為何？
  答：自政府遷移臺灣以後，檢討反共鬥爭的缺失，我以為只要能秉持國民革命的三民主義，貫徹反共抗俄的國策，必可達成復國建國的任務。在這十二年的艱苦奮鬥，實在就是等於在莒時期，而在我們努力建設臺灣的事實，和今日大陸匪區情形相比，恰成了一個顯明的對照，同時也給予大陸人民極大的鼓舞。
  我們根據反共抗俄鬥爭的痛苦經驗，不斷將俄帝共匪的陰謀詭計，昭告於國際社會，因此，共產集團的本質、策略與野心，已逐漸為一般國家所體認。我中華民國所處的地位與所負的任務，亦逐漸為自由世界所了解。這是我們所引以為慰的。
  記者問：閣下是否相信在五年或三年甚或在更短時間內，大陸即可光復？閣下以為光復大陸，將憑藉軍事方法，或政治方法，抑或兩者並用？貴國光復大陸之業，能否不觸發第三次世界大戰而底於成？

〔第194頁〕

  答：我相信光復大陸的任務，「遠則五年，近則三年」，必可達成。因為共匪實行暴力統治，大陸同胞已忍無可忍，抗暴革命，隨時隨地都在發展，等到大規模的革命一旦爆發，國軍自將奮起援助，屆時共匪在腹背受敵的環境下，將迅速崩潰，我可斷言，為時必不在遠。
  我們反攻復國的戰略，始終是以政治為主，軍事為從，以主義為前鋒，以武力為後盾。事實上我們的政治反攻早已開始，不過最後勝利的獲得，是需要政治與軍事的力量互相配合的。

  我在「蘇俄在中國」一書中，曾指出無須經過世界大戰而擊敗共產集團的途徑，一旦我們國軍的反攻與大陸抗暴革命相結合，來打倒共匪，這完全是中國內部的戰爭，我們只希望國際友邦予我以精神與道義的支持，而無需以軍隊來援助；而蘇俄向以滲透及顛覆的手段，來達成其侵略的目的，在如此情形下，自然不會觸發世界大戰。
  記者問：就柏林之場合而言，自由世界與共產集團間，已有明確之分界線，共產黨如越過此線，勢將引起戰爭。就寮國言之，則此種界線殊屬模糊不清， 閣下對此一界線在中國之場合中所呈現之明確與堅定程度，是否滿意？ 閣下對美國關於金門、馬祖所持之態度，是否滿意？如果美國之協防承諾，明白表示僅包括臺、澎，而將金、馬除外，則對中華民國將發生何種影響？

  答：今日在自由中國與共匪傀儡政權暫時對立的情況之下，是無所謂「分界線」的，即是共匪竊據大陸的土地我們必須光復，而反共抗俄基地包括臺、澎、金、馬亦決不容侵犯。

  金門、馬祖為防衛臺、澎的前哨，亦為自由世界鞏固西太平洋的生命線。這種根據戰略上〔第195頁〕要求明智而必要的措施，我想不出有什麼改變的理由。

  記者問：截至目前為此，真能達成完全民主目標之國家，尚不多見。　孫中山先生之所以將建國程序分為三個時期者，實亦鑑於達成此一目標之困難， 閣下是否認為中國將有恢復訓政或軍政時期之必要？在目前情況下，貴國言論、出版，集會及政黨之組織及活動的正當範圍為何？
  答：我國自三十六年實施行憲，迄今將十四年，軍政、訓政、憲政三個時期，是 國父規定的建國程序；而實行憲政，是我們國民革命的一貫目標。政府遷臺以後，雖在萬分艱苦危難之中，仍然堅持此一目標，貫徹民主憲政，維護五權制度。一旦大陸全部光復，必將仍向憲政之途邁進，重建三民主義的民主法治國家，決無重返軍政訓政時期之理，亦且無此必要。
  我國人民有言論、出版、集會、結社之自由，為憲法所明定。凡在法律範圍以內者，均為正當的範圍。
  記者問：貴國預算百分之八十分配於國防，基於此一事實，貴國十二年來在經濟方面之進步實屬奇蹟，不知貴國國防費用在預算中所佔之百分比能否減少？如屬可能，何時可開始減少？能減少若干？美國在減輕貴國此一負擔方面，能作何種幫助？
  答：一般以為，當前我們的國防負擔較重，但是我們應瞭解，我們的處境與其他國家不同。我們不但要隨時準備迎擊敵人來犯，以確保臺海安全，同時還須把握時機，反攻大陸。不過，此處需要附帶說明的，是我們的國防費用，並非全部是消耗性的，很多支出且有助於促進經濟發展與〔第196頁〕增加國民就業。例如各種事業性的軍事教育的支出，各種軍中生產事業組織的支出等是。近年並將兵工用於地方建設方面，這便是我們能同時兼顧國防和經濟發展的理由。美國在軍事及經濟方面，都曾給我們以援助，事實證明，中華民國也是最有效運用這種援助的國家。我們希望美國在這方面繼續支持我們，俾使我們共同的目標能提前完成，亦即能提早減少美國的援助。
  記者問：何人可為　閣下之繼承者？　閣下對此一問題或已感厭煩，惟當某一國家擁有傑出之領導者時（如艾德諾、戴高樂或尼赫魯），輿論界每難免求獲得此一問題之答案。 閣下於此次任期終了時，是否準備退休？ 閣下認為最有資格繼承 閣下之人選為誰？
  答：民主國家元首的產生，都循一定的憲政常軌。中華民國是實施民主憲政的國家，閣下只要一讀中華民國的憲法，就會知道我國總統如何產生。
  記者問：閣下以為應如何加強並改進中美關係？
  答：中美兩國具有悠久的傳統友誼，並且都以維護自由、正義為其共同理想，過去在第二次世界大戰期間，為了抗禦侵略，兩國曾並肩作戰，獲得光榮的勝利，使正義得以伸張。近來為了阻遏國際共產侵略的兇焰，兩國間又訂有共同防禦條約，藉以保障西太平洋的安全，並進而維護整個世界的和平與全人類的自由。今日面對國際共產黨徒狡黠播弄所造成的世界動盪不安局面，中美兩國必須做到協調一致，尤其在對付共黨侵略的戰略上，必須相互密切配合。我認為我們應藉兩國間不斷的諮商，來確保這種協調。最近陳副總統代表本人，接受貴國甘乃迪總統的邀〔第197頁〕請，赴美訪問，與貴國甘乃迪總統及其他高級官員，就世界全盤局勢與有關兩國共同利益的各項問題，坦率而誠懇地作了一番檢討和交換意見，正是基於上面這種認識而來；這次的會談，在保證中美兩國永久友誼上，與協調兩國對國際一般問題的認識與做法上，已有很大的貢獻。

【上一篇】【回上層目錄】


中華民國五十年

    忠告西方勿再存重歐輕亞的觀念
    大陸抗暴革命時機已日益迫近
    公理正義必永遠獲得勝利
    阻止共匪混入聯合國
    我們反攻復國的戰略

【回上層目錄】


粉碎「和平共存」的幻想

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十一年

版面原件： 第198頁，第199頁，第200頁，第201頁

〔第198頁〕

——中華民國五十一年一月十四日

    答西班牙政論家哥美士問——

  記者問：自由世界應採何種方略，以對付共黨所造成的危機？
  答：共黨今天所造成的最大危機，乃是藉詐騙恐嚇滲透顛覆等手段，所進行的對內控制與對外侵略。因此，自由世界應採的方略，便須是竭盡一切努力，加強人們對共黨暴政真相的了解，啟發人們對共黨侵略本質的憬悟，然後才可以粉碎中立主義者所寄予和平共存的幻想，而劃清敵我界線，堅定滅共決心。進而講求統一互助的戰略，俟機發動鐵幕內外的革命力量，實行兩面夾擊，一舉而消滅共黨政權。這樣，共黨所造成的危機自可解除。
  記者問：閣下認為莫斯科和北平之間可能發生敵對情勢嗎？
  答：中共和蘇俄其他附庸國家一樣，只是共產國際的副產品，中共之竊踞大陸，全賴蘇俄支持，至今中共的重要經濟資源，仍悉受蘇俄直接或間接控制，而其軍隊所用的各種重武器裝備與戰鬥機潛水艇等，也莫不仰賴蘇俄的供應與技術指導。中共對蘇俄既具有如此不可分的先天依存性，它又如何敢與蘇俄處於敵對地位。今天西方許多夢想出現新的狄托的人，把毛匪和赫酋個人間的衝突，以及雙方對若干次要問題上的歧見，故意強調為北平與莫斯科之間的裂痕，實在是〔第199頁〕過份天真的想法。在基本政策上，蘇俄和中共是始終一致的，尤其在對世界的侵略戰略上，中共只是蘇俄的一個支部，過去如此，現在如此，將來也不會變的。
  記者問：總統閣下對於中國大陸目下情況作何看法？
  答：中國大陸經中共十二年來的血腥統治，搜括迫害，無所不用其極，加以連年水旱瘟疫等災害，頻仍交襲，人民已瀕臨死亡邊緣，全面抗暴的形勢正在接近成熟，根據中國歷史來判斷，中國人民對於暴政的忍受力有其一定限度，到時革命之火一經引燃，即可燎原，那時我們復興基地的臺灣，將立刻採取行動，予以積極的支援，和大陸同胞的反共抗暴革命運動相配合，中共政權受到內外夾擊，其迅速崩潰，乃是必然大事。
  記者問：中華民國建國業已五十年，國民黨之重大成就如何？重大錯誤如何？
  答：中華民國建國五十年的歷史，亦即是中國國民黨為實現三民主義理想，從事國民革命的艱辛奮鬥史，本黨從事國民革命第一期的重大成就為推翻滿清帝制，創建共和。但因未能澈底剷除封建勢力，以致革命成果為軍閥篡竊。本黨從事國民革命第二期的重大成就為打倒軍閥，統一全國，使中國後來能奮起抗戰，擊敗強敵日本。但至抗戰勝利以後，國家需要建設，人民渴望復員，這時不平等條約已告撤銷，國家獨立自由已告成功，本黨認為凡稍有民族觀念的中國人，必然效忠國家，不會再存出賣民族的企圖。所以本黨領導的政府決定和平建國的方針，並接受盟國的調處，而與共黨進行和平商談。今日回溯當時的情景，可以說是我們對於「民族至上」〔第200頁〕的原則自信太過，忽視了共黨階級性和國際性的獸行與暴行，因而對共黨以寬大為懷，而未用澈底的手段，於是授以可乘之隙，而使其一切政治陰謀，得以死灰復燃，竟為我整個中國大陸招致今日空前的災禍。本黨從事國民革命第三期的任務，將是消滅共禍，光復大陸，展開新中國的建設，澈底實現三民主義，我們目前正從事建設臺灣，使成為三民主義的模範省和堅強的復國基地，等到時機到來，深信我們必能完成這個復國建國的最後使命，以竟本黨從事國民革命的全功。
  記者問：閣下從政五十年來最重要的政治經驗，可否見告？

  答：本人服膺三民主義，獻身革命逾五十年，直接與共黨鬥爭亦達四十年，雖因共黨奸狡陰毒，革命屢遭頓挫；但本人積此四十年反共經驗，深信這一違反人性的共產獨裁組織，終將走向覆亡道路。本人願鄭重指出，馬克斯、恩格斯所倡導之共產社會，原為一種烏托邦的狂想，經列寧、史達林與黑魯雪夫先後歪曲利用，變成了俄共篡奪政權、侵吞世界的工具。俄共以馬克思、恩格斯的幻想，蠱惑落後國家，從事滲透顛覆活動，以遂行其侵略兼併。對於民主先進國家，則矯裝為社會改革者，以普通政黨的姿態出現，而實際在暗中進行其分化腐蝕的破壞工作，以鬆懈民主國家的防衛能力，為俄共最後完成其征服世界的陰謀而鋪路，所以各國的所謂共產黨或共產主義者，事實上均為俄共所直接控制的陰謀與顛覆集團，如果昧然不察，視同合法政黨，則養癰貽患，必致成為來日叛亂的根由。

〔第201頁〕

  記者問：總統本身的最重要處世經驗，可否見告？
  答：中國儒家的倫理思想，特別尊重人與人的關係，它對中國人民的影響最深，本人處世得力於這種思想的地方也很多，孔子教人仁民愛物，凡事先從自己的致知存誠入手，然後做到推己及人。凡違反人性、剝奪人權的思想，均不為中國人所接受，亦為本人所深惡痛絕。本人四十年來立志與共黨鬥爭，就是為了保全人性，維護人權，這是本人的一點處世經驗，願奉告我西方的友人。
  記者問：總統對中華民國與西班牙國間之關係作何看法？
  答：中華民國為亞洲反共最早最堅決國家，西班牙為歐洲反共最早最堅決的國家，兩國立場一致，邦交素極敦睦。本人對佛朗哥元首領導西班牙人民弭平內奸，消滅共黨叛亂，久所欽佩。希望今後中、西兩國人民更能密切合作，發揮休戚與共精神，同為世界反共大業，盡其最大努力。

【下一篇】【回上層目錄】


自由世界亟應團結對抗共產侵略

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十一年

版面原件： 第202頁，第203頁，第204頁

〔第202頁〕

——中華民國五十一年四月九日答非洲奈

      及利亞「每日快報」記者阿加利問——

  記者問：為促進貴國與其他亞非民主國家間之文化交流與友好瞭解，　閣下曾否考慮親自訪問這許多國家？

  答：中華民國政府一向努力增進與亞非各民主國家的友好關係，對于非洲各新興民主國家之爭取獨立與加入聯合國，也無不全力支持。中華民國現已與很多非洲國家建立外交關係，並且與許多非洲國家共同促進文化交流與技術合作。為促進中國人民和亞非各國人民間的相互認識和了解，相互訪問是很重要的，因此本人曾歡迎並邀請亞非各國的政治領袖和文化經濟界人士到中華民國來訪問，本人並願將來有機會親自訪問各友好國家。
  記者問：由於南非聯邦政府實施種族隔離政策，並歧視國內非洲人種，聯合國中大多數的亞非會員國，皆要求將南非排斥於會外，貴國對此問題，將採何種立場？
  答：中華民國　國父孫中山先生早就倡導全世界種族平等，此一主張，並成為我立國的基本原則之一，明白載入我國憲法。至于聯合國憲章對于種族平等的原則，也有明文規定，中華民國作為聯合國創始會員國之一，當然全力擁護此項憲章的規定。

〔第203頁〕

  記者問：閣下對于殖民主義及非洲新興國家的看法如何？
  答：中國人民曾身受殖民主義的痛苦和禍害，我國 孫中山先生曾指當年滿清政府統治下的中國為次殖民地，其意即謂中國當時在列強壓迫下，其地位猶次于殖民地。惟中國人終于奮起革命，推翻滿清，建立民國，廢除不平等條約，成為亞洲第一個自殖民地主義壓搾下興起的國家，並為亞非所有被壓迫民族的解放運動開其先河。但不幸第二次世界大戰以後，國際共黨以武力及滲透顛覆的侵略手段，展開了征服世界的陰謀，造成了共產新殖民主義的威脅，中國首當其衝，在自由世界對此項新殖民主義的真面目尚未認清的時候，中國整個大陸竟又淪為赤色帝國主義者的殖民地，我大陸億萬同胞，迄今仍在新殖民主義者的壓迫下，輾轉呻吟，所以中國人民對於新舊殖民主義，均具有極痛苦的經驗，尤其我們抵抗舊殖民主義的過程中，遭受赤色殖民主義者所滲透顛覆的經過，更足為新興國家的前車之鑑。
  非洲現有許多新興的獨立民主國家，多和中國一樣，曾經身受殖民主義的痛苦，本人對於它們能迅速脫離殖民主義的桎梏，深感欣慰，值此整個非洲大陸爭取獨立自由之際，本人深望非洲人民對於共產殖民主義的陰謀，提高警覺，作有效的防阻。
  記者問：閣下對於中立主義國家的看法如何？
  答：我願就此一問題，提出一個原則性的觀察如下：
  今天自由世界與共產集團的對立，其主因在于共產制度的極權性、國際性、與侵略性。由〔第204頁〕于共產主義在本質上是以征服世界為其最終目標，自由世界任何國家，切不可稍存幻想，以為共產國際可以容許「中立」立場，或以為「中立」國家可避免成為國際共黨侵略顛覆的對象，乃至可與共產集團保持所謂「共存」的局面。須知自由國家欲維護其自由與獨立，其唯一有效的保障，在于集體安全制度，這在亞非新興國家，尤其如此。故欲求此項集體安全的有效，凡屬自由國家，均必須自助合作，團結奮鬥，否則整個自由世界失敗，沒有任何一個自由國家可望單獨倖免的。
  記者問：（一）閣下對印度強奪果阿的看法如何？
          （二）閣下對於印尼與荷蘭對於西新畿內亞爭執的高見如何？
  答：我個人認為根據聯合國憲章的基本精神，任何國際爭端，都應當以和平手段來求解決。其唯一的例外，是為抗阻侵略而採取的武力自衛行動。我們亞非自由國家，應該維護此一基本原則，因為此項原則，一經破壞，則擁有強大武力的國際侵略者，更將肆無忌憚，最後受害者，還是我們亞非自由國家。在此一意義上，我們對於印度以武力奪取果阿之舉，不能不引為遺憾。至于西新畿內亞問題自然也應該循和平途徑，謀求解決。


拯救大陸人民符合正義人道原則

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十一年

版面原件： 第205頁

〔第205頁〕

——中華民國五十一年十月二十八日答合眾國際社記者問——

  記者問：總統即屆七六華誕，目前健康如何？
  答：我的身體一直非常健康。今年五月在定期體格檢查中發現攝護腺肥大，立即加以治療，且迅即完全恢復。
  記者問：當時機成熟，　總統是否將不顧盟國根據政治或其他理由的阻止，對大陸全面反攻？
  答：光復大陸，自共產暴政下解救同胞，乃是中華民國政府不容旁貸的責任與義務。大陸上發生大規模抗暴運動，乃是不可避免的事。當時機成熟，國軍將在大陸登陸，會合當地人民，以共同行動推翻匪偽政權。爭自由、求生存，乃是我們自己的職責。我相信凡是以平等待我的自由民主國家，都不會反對我們自共產壓迫及奴役下拯救大陸同胞。我們的目標與正義及人道原則完全相合，我預料我們的目標將獲到同情與支持。
  記者問：總統可否將今日中國情形與一九四九年作一比較？
  答：近些年來，中國在臺灣的經濟、政治及軍事都一直繼續進步。我很希望那些關心中華民國情形的人士，能親身到臺灣來看一看。


謹防共黨詭計

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十一年

版面原件： 第206頁，第207頁，第208頁

〔第206頁〕

——中華民國五十一年十一月八日答合眾國

    際社副社長兼亞洲總經理賀伯萊問——

  蔣總統今天熱烈贊同甘乃迪總統對於國際共產主義在古巴的侵略性軍力擴充所採取的堅定立場。　蔣總統並且提出警告，在古巴問題的任何解決中，應謹防「共黨的詭計和虛偽的諾言」。
  這位中華民國總統是在單獨接見合眾國際社記者時作此表示。
  記者是在臺北總統府的總統辦公室中，會見這位七六高齡的元首。　蔣總統神情愉快，狀甚健康。他說，今年年初時曾施行手術，現已完全復元。

  蔣總統說：「甘乃迪總統關於古巴及國際共產主義侵略性的軍力擴充所採取的行動，是他所能採取的唯一行動。」他說：「只有堅決的行動，才能有效地應付共產主義。甘乃迪總統的行動，是應付共黨的唯一方法。」這位反共多年的中華民國領袖，警告美國和自由世界的其他國家，在解決古巴危機所可能獲致協議的任何解決方案中，切勿為共黨所騙。他說：「共黨是玩弄詭計的專家，你們必須謹防共黨的詭計和虛偽的諾言。對他們所說的話和他們的諾言要小心，千萬不要輕信。」

  「共黨表示讓步，很少是真的，它通常是他們希望藉以保障一種收穫，一個順利向前邁一步的表示。」

〔第207頁〕

  「在共黨作保證或承諾時，他們必定密切監視，隨時檢查，以確保他們所同意的。」

  蔣總統曾強調的說：他不相信共黨會遵守他們的保證而使寮國中立。他說：「他們不會遵守他們使寮國中立化的保證，是不成問題的。他們在寮國所作所為，正是他們多年前在中國大陸的作為，人們應該認清這一點並記住它。」
  「他們（共黨）又圖在古巴重施故技，中國大陸、寮國和古巴是一樣的一套。他們是進兩步退一步，因為他們還想再進兩步。」
  中華民國的領袖正密切注視印度與中共的邊界衝突，但他並未置評。
  談到美國阻止共黨奪取越南的努力， 蔣總統說，也許可以在那裏贏取地方性和暫時性的勝利，不過在中國大陸上的中共政權被摧毀以前，對共黨的侵略亞洲，是不能有永久解決的。

  蔣總統在申述這個也為許多亞洲領導人物所持的看法時，曾強調其自共黨控制下解決中國大陸的決心。 蔣總統和追隨他的人，都認為他們所拯救中國大陸的權利是一個顯然的事實，他們指出中共是在一個外國支持協助下得逞的。他們指出中共是以武力得到控制，並不是經由選舉。中華民國的人們因此說，如果中共在外力援助下有奪取中國大陸的權利，中華民國就也有使用恢復其在大陸所有合法地位的同樣權利。他們說，他們有自共黨壓迫和奴役下拯救中國大陸人民的義務。
  蔣總統說：他們認為中國大陸上大規模的起義是「不可避免」的，他說，在時機適宜時，中國政府部隊應配合作戰，以推翻北平政權。

〔第208頁〕

  蔣總統說：「從大陸上來的情報顯示，大陸上人民的處境愈來愈壞，大陸情勢已進一步惡化。」蔣總統於八日告訴美國合眾國際社副社長兼亞洲地區總經理賀伯萊說，要澈底解決亞洲的問題，必須先打倒共匪政權。
  賀伯萊當天下午在臺灣電視公司的訪問節目中說，他曾和很多傑出人物接觸，不論他們是亞洲人，或者不是亞洲人，他們都一致相信共匪絕不可能長久地統治中國大陸。賀伯萊當天上午晉見蔣總統時，曾和　總統談話四十五分鐘。他對電視觀眾們說，他發現 蔣總統的心情愉快、健康情形很好。


匪俄縱有歧見侵略陰謀不變

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十一年

版面原件： 第209頁，第210頁

〔第209頁〕

——中華民國五十一年十二月十二日答西班牙

「ＡＢＣ」日報總編輯屈維西問——

  記者問：對於匪共與蘇俄之思想衝突，請問 閣下之觀察如何？
  答：共產黨徒信奉歷史唯物論，為了追求現實目的，從來不擇手段。在他們心目中，不但科學、文學、藝術等須為政治服務，即連一切理論和思想亦祇是政治鬥爭的武器，都須服從於政治。共黨國家之間，縱有任何思想的衝突或理論的歧見，祇要它們仍具有一致目標和共同利害，就不致影響彼此間的勾搭關係。南共和蘇俄關係的演變，即為明顯例證。毛匪偽政權為蘇俄一手製造的傀儡，目前仍迫切需要俄帝的庇護，縱令毛匪已企圖在「思想上獨立」，現在也無法不在政治上「一面倒」向蘇俄。我們不可誤以他們之間有所謂思想之爭，而忽略了他們侵略亞洲進而征服世界的政治共同陰謀。
  記者問：大陸之饑荒，大批難民之逃亡，義民反共運動之不斷發生，以及匪共與蘇俄關係之惡化，無疑均有利於解救大陸大計之實現， 閣下是否認為反攻復國之時機已更接近？
  答：本人同意這一看法。中國古語有謂：「多行不義必自斃。」這正是匪偽政權今日面臨的命運。大陸人民受共匪不斷的迫害，無時不盼望我們早日去拯救，也無時不企圖推翻匪偽政權，大規模抗暴革命運動必在大陸發生，只要時機成熟，我們便將立刻採取行動，馳往支援，與他們收〔第210頁〕裏應外合之效，使共匪政權覆滅。
  記者問：最近之Ｕ——２事件使局勢益形緊張，臺灣海峽如發生戰爭， 閣下認為是否可能引起大規模之戰爭？
  答：中華民國政府以Ｕ——２機偵察大陸匪軍行動，乃為在其合法領土上空，行使政府應有的權力，對國際局勢並無任何影響。近年來匪軍屢次進犯我金馬外島，雖其陰謀迄未獲逞，但事實上臺海早已進入戰爭狀態，自不致僅因Ｕ——２機之偵察而使局勢更形惡化。
  記者問：如果一旦發生武裝衝突（意謂國軍與匪軍發生戰爭），美國將採何種態度？又一般地說，自由世界將採何種態度？又依 閣下判斷，蘇俄將採何種態度？
  答：中美兩盟邦，反共國策一致，並訂有共同防禦協定。我相信在任何情況下，美國均可能予我以物資與道義的支持。自由世界意見雖難一致，但所有反共國家均將予我以同情援助，應屬毫無疑問。蘇俄和其他共產國家雖然會在精神和物質上支援共匪，但據專家研判，它將不致出兵援助共匪，自行捲入中國大陸人民反共革命戰爭的漩渦。
  記者問：金門對於保衛自由中國具何意義？又如自臺灣發動大規模之反攻，金門地位如何？
  答：金門為防衛臺灣的前哨，防守金門的中華民國軍隊，確切的掌握了臺灣海峽的制海權和制空權，迫使共匪沿海航運及海空軍活動陷於癱瘓狀態，對於西太平洋的反共防務，實具有最大貢獻。中華民國一旦發動反攻戰爭，金馬更可發揮前進基地作用，其重要性更不待言。

【上一篇】【回上層目錄】


中華民國五十一年

    粉碎「和平共存」的幻想
    自由世界亟應團結對抗共產侵略
    拯教大陸人民符合正義人道原則
    謹防共黨詭計
    匪俄縱有歧見侵略陰謀不變

【回上層目錄】


國軍反攻大陸無虞觸發世界大戰

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十二年

版面原件： 第211頁，第212頁，第213頁，第214頁，第215頁

〔第211頁〕

——中華民國五十二年一月五日答「芝

    加哥太陽時報」主筆阿克爾問——

  總統對美記者談話全文如下：
  記者問：總統是否仍抱有光復大陸的希望？果然的話，在實行反攻之前，必須先有何種條件存在？
  答：自從我政府於一九四九年自大陸移駐臺灣以來，其一向不變的政策，就是重返大陸，並由是以恢復我同胞的自由。我們認為這是我們的神聖責任。任何事情，都不能改變此項決定。
  大陸人民奮起抗暴，祇是一個時間問題。當他們起義時，我們有義務配合此等行動，以促成一項兩相呼應的努力，我們期使由此努力而一舉推翻共匪偽政權。
  （蔣夫人在整個訪問當中，一直在座。她於此處提出以下的看法：美國人民顯然未能了解中國大陸人民心頭澎湃的普遍不滿，及對共匪的憤恨之情。零星的抗暴雖然仍屬小規模，但為數日增。）
  記者問：總統相信僅僅中華民國的軍隊就足以反攻大陸嗎？
  答：我們認為反攻戰爭是一種革命戰爭。對數字上說，共匪軍隊的人數誠然較多，然而，我軍有旺盛的士氣，而且我軍有高昂雄壯的精神力量而奮勇堅強。我們有充足的武力，可用於出擊登陸〔第212頁〕，並鞏固我們的陣地。如果在我軍登陸之前而非其後，大陸上發生一次大規模抗暴行動的話，我們的戰鬥效力，便更將大為增強。
  有一點常被忽略或未予明確指出，此即大陸人民的實力與他們的想法。大陸人民並非共匪的資產，遇到發生戰爭時，人民將以排山倒海之勢，對共匪偽政權作戰。

  記者問：反攻的決定將由貴國政府自行決定？抑將繫於中華民國的盟邦、特別是美國的同意？

  答：美國與中華民國之間，訂有共同防禦條約，中華民國政府準備根據該約的條款行事。我們深知美國人民獻身自由，他們對於在共匪桎梏下的中國大陸人民，惟有寄予同情。於適當時機，美國人民將有有利的反響。我們預料他們不會有反對。
  如果對我們返回大陸援助同胞加以任何阻撓的話，那將是令人遺憾之事。中國大陸人民奮起抗暴時，將需要我們的支援。如有任何人圖謀剝奪他們獲得那種援助的話，他們將對其怨恨。本人不希望中國人民對美國的莫大親切友情受到損毀。
  本人願強調指出，我們並不希望美國子弟為我們作戰。我們將自行負責。我們的反攻大陸，是中國人民的一項內部事務。重返大陸，我們將祇是行使中國合法政府的一種權利。本人相信美國人民將會了解此點。
  （蔣夫人於此處談稱：「我希望你能說明，我政府並不預期——事實上也並不要——美國軍隊相助，這純是中國的事情。而且，運用中華民國以外的任何軍隊，將為中共匪幫最好的宣〔第213頁〕傳藉口。」）
  記者問：總統相信實行反攻大陸而不會有引起第三次世界大戰的嚴重危險嗎？果屬如此，其理由何在？

  答：我們反攻大陸，將不會引起此種戰爭，絕對不會。這是一項內部事務，蘇俄沒理由、沒權利作其干預，尤其是如果戰事主要是在沿海地區進行的話。沒有蘇俄的武裝干預，就沒有觸發第三次世界大戰的可能。我們不希望有美國部隊參與任何此項努力的理由之一，便是為了儘量減少蘇俄干預的可能性。如果蘇俄將對共匪援助的話，它的援助將限於補給方面。蘇俄明白，歷史表明外人的入侵唯有造成中國的團結。但是，即令蘇俄派遣軍隊，我政府也不需要美國軍隊相助。我們這樣做，更將減輕世界其他地方的威脅。
  記者問：自由世界在亞洲的奮鬥中，正在得勝抑或失敗？（１） 閣下對寮國、越南、印度的情勢作何估計？（２）若 閣下提出任何建議的話，將提議作何項政策改變，以使自由世界在亞洲的奮鬥更為有效？
  答：整個說來，自由世界在一九六二年對共黨集團進行的抗鬥中，發展情形相當不錯。自由世界已把握住主動，已自消極態勢進入積極態勢。古巴事件表明是走向積極態勢的一項重大轉變。歐洲與非洲的情形亦然。自由世界以其在亞洲的情勢為最弱，在亞洲，共黨曾得在寮國、越南及印度擴進。共黨只發現他們在臺灣海峽地區需要小心。但是，他們直接對臺灣有所企圖的可能性並未勾消，這並非不可能之事。

〔第214頁〕

  今天，自由世界的脆弱地區是亞洲，共黨在亞洲尚未被遏止。共黨集團在亞洲的情勢也是脆弱的，這是頗堪注意的一點。中共匪幫偽政權是脆弱的。中國大陸的經濟情形惡劣，收成差。不僅是大陸人民沮喪渙散，匪軍情緒同樣敗壞不堪。這是自由世界施以有效打擊的大好時機。本人誠不願想像如果坐失此一良機的後果。
  （蔣夫人於此以相當強調的語氣說：「大陸上的人心十分沮喪，極度憤恨共匪。」）
  蔣總統繼稱：自由世界在亞洲方面較為脆弱，這是由於其本身政策使然。許多年來，美國都是著重歐洲而忽視亞洲。如果亞洲得到同樣重視的話，則事態的轉變，將見開端，而自由世界也就能夠給予亞洲以她應得的注意了。
  記者問：閣下對於有人曾經提出的所謂「兩個中國」建議的意見如何？

  答：那完全是談不到的。這種建議，決不能為中國的合法政府所接受。提出那種建議的多半是共黨及其同路人。此項方式，中共匪幫可能也不會接受。我們對此當然是決不接受的。
  中共匪幫如得進入聯合國，這個曾有無數人為其奮戰而告建立的國際組織，便將面目全非，中共匪幫一經進入，聯合國即將失去她的原具意義。
  記者問：依照 閣下的意見，莫斯科與北平間的觀念爭執，嚴重到什麼程度？它能形成它們之間完全破裂的結果嗎？或則一旦兩者任一受到嚴重威脅之時，它們會迅速解決它們的爭端嗎？
  答：此項衝突，個人的成份比較觀念的成份居多。匪俄是不可分的。俄共始終圖謀能以居於統治和〔第215頁〕控制的地位。如果蘇俄與自由世界發生戰爭，共匪將為蘇俄作戰是有極大可能的。
  但是我不以為當中華民國反攻大陸的時候，俄國人會為協助共匪而作戰。
  自從若干年前一次未獲成功的波蘭戰役以後，蘇俄的政策一直是不以其陸軍捲入它自己領土以外的戰爭。這是蘇俄總戰略的一部份。就印度的情形來說，英美兩國已趕撥援助並派顧問人員協助印度，蘇俄並未派遣軍隊協助共匪作戰。
  （關於此點，蔣夫人提到蘇俄對匈牙利人民抗暴義舉的反應，認為蘇俄使用軍隊，鎮壓匈牙利人民反抗傀儡政權的義舉一項事例，和 總統的前述理論並不牴觸。蔣夫人說，蘇俄軍隊是鎮壓匈牙利人民，他指出當時蘇俄在匈牙利駐有軍隊。）
  蔣總統繼稱：自由世界零星的與共產主義戰鬥是徒然浪費其人力與資源。摧毀亞洲共產主義的地點是在中國大陸，而非寮國、越南或印度。亞洲共產主義的根源在中國大陸。無論你如何拚力在邊緣打擊共黨，都毫無永久性的成就。
  在訪問結束時，蔣夫人講了一句寓義深長的話：「阿斯匹靈決不能治療癌症。」

【下一篇】【回上層目錄】


解救大陸苦難同胞目前為最佳時機

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十二年

版面原件： 第216頁，第217頁，第218頁，第219頁

〔第216頁〕

——中華民國五十二年一月三十一日在高雄

      答「南加州日報」發行人平克萊問——

  美國平克萊新聞出版公司的發行人平克萊氏，曾蒙 蔣總統接見。這家公司在加州南部經營有五家日報和四家晚報。下面是平氏的訪問記：
  中華民國　蔣總統對我說，他認為目前的情勢對於中華民國政府返回中國大陸，要比中共攫奪大陸以來的任何時期都有利。
  這位意志堅決的自由中國領袖說，現在是解放六億中國人民，使他們擺脫共黨枷鎖的最佳時機。

  蔣總統答覆我的詢問說：「我們首先需要美國精神和道義的支持，這是最要緊的。有了這一基礎，我們才可以得到所需要的其他力量和支持。」
  蔣總統說：「其次，我們需要美國繼續給予武器之類的物質援助。我們不需要美國部隊。返回中國大陸，是中國大陸內外的中國人的事情。如果美國部隊攻擊了中國海岸，那就正好被中共用作宣傳，美國部隊將被描述為外國侵略者。」
  蔣總統說：「我們將返回大陸。我們是主權國家，有一切返回大陸的權利。當我們返大陸的時候，我們必須以中國人的身份，使大陸上的中國人擺脫共黨奴役。我們是中華民國唯一以正當方式組成的合〔第217頁〕法政府。」
  當　蔣總統接見我時，蔣夫人也在一起。我發現　蔣總統夫婦氣色極佳。 蔣總統比七年前我在臺灣南部高雄附近謁見他和他的夫人時，看來更加神采奕奕，精力充沛。
  當記者言及　蔣總統顯然良好的健康時，蔣夫人道：「他體重差不多增加了十磅，顯得更加健旺。」
  蔣總統穿著一套深綠色的軍便服。他和記者握手時，緊而有力。當我們談話時，他常常微笑，談吐溫和。但他在談到返回大陸或評論毛澤東時，他的表情就不同了。他的雙眼炯炯發光，緊握拳頭，顯示了他的決心。
  我叩問他：他的軍隊是否具有足夠的力量以從事一次成功的反攻。 蔣總統答道：「是的，我們的軍隊足以執行此一我必須領導，且有上帝佑助的任務。」
  蔣總統說：「我們的空軍，數量雖小，但人員的素質，飛機和士氣卻是最好的。我們的六十萬陸軍，不僅訓練有素，裝備精良，而且，同仇敵愾，一心報國。我們的海軍，非常優秀，日益強大。我們的游擊隊和突擊部隊，已有隨時出擊的準備，更抱滅此朝食的決心。」
  關於其他問題， 蔣總統發言如下：
  一、蘇俄和中共的裂痕，祇要它們目下的關係和組織不起大的變化，則將來可能就像現在一樣。黑魯雪夫和毛澤東都想使對方失去其派系中的領導地位，但黑魯雪夫卻要迫使中共自己罷黜毛澤東。

〔第218頁〕

  二、中共的糧食情況，雖然中共曾自加拿大和澳洲購進大批小麥，但仍每況愈下，三年來年年倒退。中共軍隊的口糧，每人每日由二十四兩減至十六兩，中共軍隊的薪餉也減低了。 蔣總統說：「中共地區的糧荒和饑饉，常常引起人民的起義和革命。」
  三、大陸人民對人民公社的反對，日益增高。 蔣總統說：「最近，中共區八個省的全部黨、政機構，不得不徹頭徹尾地變動。」
  四、當中華民國軍隊反攻大陸時，黑魯雪夫是不會幫助毛澤東的。但如果蘇俄和美國發生一場核子戰爭或全球性戰爭，則中共將會幫助黑魯雪夫。
  五、最近數月來，有些中共首領已遭貶黜或失蹤。
  六、中共的軍隊和黨幹逃亡的情形，逐漸萌長。
  總統在被請詳細地解釋他對於和美國間的關係所懷的感想時，答道：
  「當我們反攻大陸時，我希望能夠獲得美國支持或贊同。我們有充分的權利，採取我們認為最佳的行動；但是鑑於我們和美國間的合作和悠久的關係，我願見我們的友誼和聯盟關係繼續維持。並且，我們全靠你們使貴國政府獲悉詳細情形。我們在大陸上的家人、兄弟和同胞們，期待?我們回去，並使他們重獲自由。如果美國嘗試阻止此項行動，則中國人民將責備美國甚於他們之將責備我們自己。」
  總統在討論東方的一般戰略時說：
  「祇要共黨政權存在於北平一天，則整個東南亞和太平洋終將處於侵略的威脅之下。如果我們不進〔第219頁〕行我們的復國運動，則東南亞遲早將逐步地受到共黨的滲透或是侵略和佔據。華府的政策顯然是在各地對抗共產主義，包括亞洲在內。那麼，如能見到中華民國的部隊登陸大陸，使我們的國家恢復民主政體，並為自由世界在東方建立一個真正偉大的國家，豈非佳事？」
  總統在強調時機及在適宜的時候採取行動時繼稱：
  「現在有著許多國際的因素及存在於共黨佔據下中國大陸的內部情勢，而是在數月或數年中可能不會重複發生的。我們必須利用這些因素，而使它們發揮充分的作用。」


西方國家應從速行動

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十二年

版面原件： 第220頁，第221頁，第222頁

〔第220頁〕

——中華民國五十二年二月七日在高雄

  答合眾國際社社長湯瑪遜問——

  據美國合眾國際社社長湯馬遜八日自臺北發出電訊報導稱，中華民國 蔣總統認為印尼註定要變成一個徹底的共黨國家，並將「在太平洋地區引起更多的不安與混亂」。
  蔣總統在臺灣南部的海濱官邸，接見合眾國際社記者，談話歷時兩小時半。這位七六高齡的軍人政治家說，中華民國國軍準備隨時收復中國大陸。
  蔣總統告合眾國際社記者稱：他極力贊成以馬來西亞聯邦（擬議中由馬來亞、新加坡與英領北婆羅洲三地區——沙撈越、婆羅乃及北婆羅洲——組成的聯邦）作為阻止共產主義擴展侵略的一個屏障。
  蔣總統警告美國與其他西方國家，最好從速行動，使亞洲免遭共黨攫奪。
  至於印尼， 蔣總統稱，共黨的力量與影響並不一定限於政府高層方面，它已經達及人民大眾中間。
  他認為這是由於糧食欠缺及錫及橡膠輸出減少所致。
  蔣總統強調說：他無意逕行選擇一個時間與地點，以進行他一貫所說的收復大陸壯舉，而僅將在共匪內部發生抗暴起義後，始派國軍前往。

〔第221頁〕

  蔣總統稱：「共匪軍隊毫無團結，甚至目前，匪軍中就有嚴重分裂和混亂不穩的情形。我們將於適當時機行動，本人將統率反攻大軍，支援大陸上慘遭奴役的同胞。」
  蔣總統怡然暢談，對於記者向他所提出的所有問題，都毫不猶豫的一一解答。 蔣總統約於一年前曾患微恙，現在看來已完全康復。曾在美國密歇根大學就讀的中國空軍少將胡旭光，在此次訪問談話中擔任傳譯。
  訪問會談於正午十二時開始，進行一小時，接?共進午餐，午餐的中國名菜中有乳鴿及魚翅湯等。餐後，在陽光滿照的客廳內繼續談話。
  總統的官邸俯瞰海灘，共有十間房間。當　蔣總統前來其南部官邸時，常在海濱作長距離散步。他有時也乘汽車作長途旅行，並隨時赴陸、海軍基地視察，事前並不宣佈。
  蔣總統說：他沒有獲得足以證實本週初所傳毛匪澤東與劉匪少奇間有分裂一說的可靠消息。
  他說：「劉匪是不能無所畏懼地來和毛匪對抗的，毛匪較強。」
  「不過匪共的部隊中有許多派系，這些派系之間是經常有鬥爭的。」
  總統說：權力之爭和「毛匪政權的崩潰」是大陸人民所熟知的。
  蔣總統說：「當我們對大陸採取行動的時候，這些紛歧相爭的因素都將公開顯露。有一件事情是確切必然的，大陸上今年將有起義行動，去支援他們，是我們責任所在。我們不能說出確切的時間，不過這個機會是隨時可以呈現的。」

〔第222頁〕

  蔣總統強調：他並不要求或期望美國對中國的收復大陸派軍相助。他希望美國政府供以後勤的支援。不過他說，最重要的是得到美國的精神和道義支持。
  他說：「我們不能一直留在這個島嶼上。」
  蔣總統說：「中美兩國人民百餘年來向屬友好，我希望這種友誼繼續保持並更滋長。中國大陸方面，數億人民在忍受?種種痛苦，他們已喪失自由。美國的建國基礎是自由與同情兩大原則。我希望美國人民不僅將遵循此一傳統精神，且更將使其發揚光大。時間因素是非常重要的，現在正是起而行的時候了。」


反攻大陸的信心

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十二年

版面原件： 第223頁，第224頁

〔第223頁〕

——中華民國五十二年四月二十二日答華盛

    頓「每日新聞報」記者傅瑞登柏問——

  美國斯克利浦斯霍華德報團的晚報「華盛頓每日新聞」，今日刊載一篇 蔣總統單獨接見斯克利浦斯霍華德系報紙記者傅瑞登柏的訪問記。這篇訪問記中，中華民國領袖預言，即使中共匪幫與西方發生「嚴重糾紛」，黑魯雪夫也不會對毛匪澤東給予援助。
  該訪問記的標題為：「 蔣總統認為黑魯雪夫不會援毛。」
  蔣總統告訴傅瑞登柏說：「即使黑魯雪夫有一天決定有援毛的必要，他的援助，也將以軍事物資為限，不至於派遣正規軍隊協助中共匪幫作戰。」
  傅瑞登柏自臺北發出的這篇報導的其餘部份如下：
  中華民國總統在臺北總統府接見記者時作此預言。這位七十六歲的軍事家與政治家，御淡綠褐色毛質軍服，神采奕奕，身體健康。對於當前世界問題，注意密切。
  他重申他的信心和意向，決將反攻大陸，以完成推翻共黨並使全國同胞恢復自由的偉業。 蔣總統說：在三項有關的先決因素——反攻準備，大陸情況以及世界局勢——之中，前二者現已具備。
  蔣總統說：「我們現已完成準備，大陸情況，也見成熟，國際局勢正亦轉而對我有利」。他又說：〔第224頁〕中華民國派往中國大陸的工作人員，正在努力以「加速促成一次抗暴起義」。而且，作為一項摧毀匪偽政權的廣泛戰略，在匪區推進游擊活動，「至合理想」。
  蔣總統說：以越南為例，根本解決越南境內戰事的辦法，厥惟派遣反共游擊隊，進入被共黨佔據的北越。那正和我們在中國大陸推進的努力相同。至於寮國，同樣的戰略，也應該是有用處的，但是我懷疑美國會支持這樣一項行動。
  在　蔣總統悠長的報國大業中，曾消滅軍閥，領導全國對日抗戰，以後共匪猖獗，才撤離大陸。他對於反攻大陸，並未向記者提出一項時間表或者定下一個期限。
  他說：不可能預言將來世界情勢會如何轉變，要說出反攻大陸，必須在那一年內完成，那是不切實際的。但一旦我們開始反攻大陸，我們預期少則三年，最多五年內，完成我們底定全國的任務。
  蔣總統強調稱：「我們認為反攻大陸問題是一項中國內政事情，……在我們的計劃中，無需美國軍隊參與。如果美國軍隊並未參與，蘇俄就無參與助匪作戰的藉口。如果蘇俄竟然參與，那便將是對中國人民進行侵略。」


東南亞面臨的重大問題——必須消滅共匪政權

東南亞面臨的重大問題

——必須消滅共匪政權

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十二年

版面原件： 第225頁

〔第225頁〕

——中華民國五十二年七月十五日

    告越南時報記者葛里戈問——

  西貢唯一的英文越南時報，本日以一版顯著地位，刊登其記者葛里戈從臺北發出的一篇報導「蔣總統訪問記」。該報導引述 蔣總統的話說，過高估計共匪的實力，及誤解共匪在東南亞的意圖，都是一種通常的錯誤。 總統指出中華民國在臺灣不斷作復國努力，對共匪在東南亞的擴張行動，具有決定性的阻遏力。 總統說：東南亞面臨的重大問題，須在中國大陸謀解決，為達此目的，必須消滅共匪政權。 總統對重返大陸的信心非常堅定，他說：在以前共匪政權被人們認為根深蒂固，大陸局勢難於改觀，但現有充分的事實，顯示大陸可能出現反抗共匪政權的民眾起義。 總統說：「我預料目前大陸的不安與憤恨，將繼續擴大，並于不久達到爆發點，其規模將更大於布達佩斯的舉義」。 總統表示：

  中華民國政府正在作每一準備，以支援大陸抗暴運動。 總統說：「由於匪俄爭執所引起的世界共產陣營的紊亂，不但表現共產集團的弱點，且是共匪政權本身弱點的象徵，這種分裂，是我們打回大陸計劃的有利發展。」


國軍已有良好準備隨時可反攻大陸

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十二年

版面原件： 第226頁

〔第226頁〕

——中華民國五十二年七月十八日

    答烏拉圭眾議員阿里哥問——

  蔣總統告訴昨天離華的烏拉圭眾議員阿里哥說：國軍已有良好準備，隨時可以反攻大陸，解救大陸同胞。
  蔣總統說：一旦我們反攻大陸，大陸上的同胞都將與政府軍隊併肩作戰。
  阿里哥眾議員同時是烏拉圭首都西班牙文報「愛爾迪亞」日報之社長，他曾於本月十八日覲見蔣總統，並於昨日離華。
  阿里哥先生說： 蔣總統曾告訴他，反攻大陸是中華民國的基本國策。

  蔣總統相信：當國軍反攻時，蘇俄將不致於干預。這是因為蘇俄沒有充足準備面對一次大規模戰爭。 蔣總統說：蘇俄明白他們的武力遠遜於自由世界的軍事力量。
  阿里哥眾議員說：所有自由拉丁美洲國家相信，自由中國在 蔣總統領導之下一定可以恢復大陸人民的自由與民主。
  他說：自由拉丁美洲國家之同情中華民國的反共政策正與日俱增。當中華民國反攻時，他們將畀予「強烈的精神支持」。


俄共將不會與共匪在一邊作戰

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十二年

版面原件： 第227頁，第228頁，第229頁

〔第227頁〕

——中華民國五十二年八月二十六日答

    紐約前鋒論壇報記者畢希曼問——

  蔣總統告訴紐約前鋒論壇報星期版的五十萬讀者說：「如果中共匪幫發現自己處於——譬如臺灣與大陸間的——軍事行動局勢中，俄共將不會與共匪在一邊作戰。」
  上星期　蔣總統接見紐約前鋒論壇報記者畢希曼時說，他的上述判斷，是根據下述兩點：「第一、那將是內戰的繼續進行；第二、由於中共匪幫與俄共間目前的磨擦。」
  畢希曼晉見 蔣總統的訪問談話報導，刊載在紐約前鋒論壇報星期版的「論壇」欄內頁，三欄標題為「來自臺北的消息」，編者並加註按語如下：
  「民主國家以及共黨國家對於蘇俄與中共間的觀念爭執，雖已發表過不少意見，但對中共區情況最直接注目的一個人——蔣總統——的意見，則尚少聞及。在此項堅毅有力的訪問談話中，這位中華民國的領袖，討論到黑毛爭執的可能結局。在一篇附帶的報導中，畢希曼透露中華民國政府如何把事態真相昭示大陸人民。」
  此項附帶報導，乃是紐約前鋒論壇報特派記者會見中國國民黨中央委員會第六組主任陳建中的另一報導。

〔第228頁〕

  畢希曼說： 蔣總統曾就莫斯科與北平的分裂，發表如下意見：
  「他們之間的分裂，一部份具有真實性，而另一部份則否。黑魯雪夫與毛匪澤東之間的個人爭執，那是有其真實性的，但那未必是中共匪幫與俄共之間的分裂，因為這兩個共黨是分不開的。然而，我們可以預料其他亞洲共黨內部對於中共匪幫與俄共意見未能一致的問題，將會發生爭執。」
  「如果美蘇兩國發生戰爭，我預料中共匪幫將與蘇俄站在一邊作戰；如果中共匪幫發現自己處於——譬如臺灣與大陸間的——軍事行動局勢中，俄共將不會與中共匪幫在一邊作戰。因為，第一、那將是內戰的繼續進行；第二、由於中共匪幫與俄共間目前的磨擦。」
  蔣總統繼復闡示：「毛匪澤東與黑魯雪夫的鬥爭，正表現中國大陸上中共匪幫對莫斯科的反對。如果我們反攻大陸，那將是內戰的持續，並不是對俄共宣戰。而且我們的目標，乃是推翻毛匪政權，黑魯雪夫對於毛匪政權是並不喜愛的。」
  畢希曼詢問，毛匪澤東與黑魯雪夫是否會像希特勒與史達林一度那樣，實行和解？中華民國元首答稱：
  「當毛匪繼續竊據大陸期間，此種和解是不可能之事。我確信，黑魯雪夫不會作任何事來維持毛匪政權。希特勒與史達林的類似情形，是不可與此相比擬的。除非毛匪被清除，並找到一個新傀儡來替代他，否則，目前政策將不可能有改變。除非出現一個沒有毛匪的新的偽組織，否則和解是不可能之事。」畢希曼詢問：「黑魯雪夫在此種情形之下，是否可能會願見『放任』在臺灣的中華民國軍隊反攻大陸〔第229頁〕？」
  蔣總統答稱：「我斷言，黑魯雪夫渴盼趕走毛匪，共匪自己亦如此說的。但我對於黑魯雪夫內心的其他打算則無法知道，這要由黑魯雪夫來回答了。一旦毛匪被除去之後，黑魯雪夫對中華民國的態度將如何，是很難預料的。這些年來，黑魯雪夫一直是對我們沒有友好過的。我確知，將使黑魯雪夫高興的，當莫過於毛匪的被推翻，但此外，我無法預知黑魯雪夫將如何。」


反攻大陸的職志不容懷疑

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十二年

版面原件： 第230頁，第231頁，第232頁

〔第230頁〕

——中華民國五十二年九月二十一日答美

      「赫斯特報系」總編輯小赫斯特問——

  據美國合眾國際社二十一日自臺北發出電訊說，中華民國 蔣總統，今天對於日本首相池田勇人最近對其領導國軍光復共匪竊據下的大陸的能力表示懷疑的談話，有嚴厲的答覆。
  這位現年七十六歲的軍人政治家，對美國「赫斯特報系」總編輯小赫斯特明確指出：毛匪澤東與黑魯雪夫間的分裂，使中華民國國軍成功地光復擁有眾多人民的肥沃的大陸的機會增加。大陸與臺灣相距不及一百哩。 蔣總統對記者發表談話時，蔣夫人曾作補充。
  蔣總統今天著淺黃色制服，容光煥發，以極其堅決的語氣稱，當其由美國協助訓練的三軍大舉反攻大陸時，蘇俄頭子黑魯雪夫將不會予共匪任何援助。
  蔣總統對於日本首相池田勇人本週較早時對赫斯特等一行所發表的談話，感到痛心。蔣夫人則更有些憤慨。當 蔣總統對其反共伙伴池田勇人加以指責時，有時發出笑聲。
  當我們啜飲著冰茶時，　蔣總統經由其譯員恬靜地談稱，主觀是日本人的一部份心理。他在其俯瞰本島的陽明山官邸的一所寬敞大廳內接見記者等一行。
  「追溯至九一八事變以前的二十世紀一九三○年代的初期，池田是在中國東北的一名低級官員。〔第231頁〕當時，日本軍閥曾誇口說，他們祇需要三師軍隊對付我們。他們說，他們在三星期內『就可使中國屈服』」。
  「但是，那三星期變成一個更長的期間，變成一場自一九三一年一直進行到一九四五年的戰爭。」

  「池田像一九三○年代初期的一些日本人士一樣，預言非其所長。池田對於我們在戰爭結束後，對其戰敗的人民所表現的以德報怨、寬大為懷的態度，似乎未有所悟。」
  「自戰爭結束以來，日本由於美國的慷慨援助，已獲得一種可觀的經濟成就，顯然的，那種成就已使日本產生虛驕的自負心理。」
  蔣總統啜一口茶，炯炯的目光注視著泡在杯中的檸檬。
  蔣總統在反復重申首一論點的這次訪問談話中，繼續說：
  遺憾的是，諸位未曾向池田提出兩個問題。
  第一個問題可能是：「當九一八事變時，你在何處與所作何事？」第二個問題是：「你們軍方誇稱將在三週內擊敗中國一節，不是真實的嗎？還有，在那次行動中領導中國人民的不依然還是同一蔣介石嗎？」這是池田原可從歷史中獲得的教訓，但他並未領悟。
  「赫斯特報系」總編輯小赫斯特這時插言說，池田首相曾承認他對於可能影響中華民國反攻的情況不太清楚。
  蔣總統夫人今天身著一件飾以一些珍珠的藍色旗袍，她發表談話說：

〔第232頁〕

  「池田特別應該知道這些事，如果不知道這些事，他有什麼權擔任首相？」前此，她曾說：

  「我不明白一個在地理上與臺灣密邇相接的國家的首相，並了解我們人民性格的人，何以竟會說出那樣的話。」


對匪打擊良機不可坐失

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十二年

版面原件： 第233頁，第234頁

〔第233頁〕

——中華民國五十二年十月一日告「西

    雅圖時報」副總編輯孔寧翰問——

  西雅圖時報副總編輯孔寧翰報導：中華民國 蔣總統說，中共正在利用加拿大購買的小麥，加強其部隊日益渙散的軍心。
  孔寧翰說： 蔣總統是於本月一日在郊區官邸接見他時，發表上項意見。
  孔寧翰在返回此間時說， 蔣總統曾告訴他：中共部隊的軍心已經渙散，主要的原因之一是中共政權不能再給它的部隊獲得比老百姓較多的糧食配給。
  蔣總統說：北平從加拿大購買的小麥分不到共區民眾手中。他說，中共將那些小麥極大部份配給了它的部隊，而用其餘部份作為向東南亞進行擴張陰謀的政治武器。
  孔寧翰寫道， 蔣總統說，自由中國「很有耐心的」在準備發動軍事行動「解救中國大陸」，這項行動可以在無需牽連美國和蘇俄的情況下完成。
  孔寧翰引述 蔣總統的話說：「如果中華民國和美國不利用目前共黨的弱點，兩國便將造成可怕的錯誤，共黨將重整它們的實力，成為更大的威脅。」
  他報導說： 蔣總統並且講到，目前蘇俄和中共的分裂不是永久的，也不是不可彌補的，等黑魯雪〔第234頁〕夫或毛澤東一旦下臺或死去時，就可以獲得解決。
  蔣總統說：在可以預見的未來，中共將無能力擁有核子武力。
  他說：如果日本增加對中共的貿易，「終將死在老虎的肚子裏。」
  他說：甘乃迪總統最近斷言共產主義的潮流已經停頓一事是正確的，「但是共黨的戰略是退一步進兩步。」


匪偽政權日趨衰弱

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十二年

版面原件： 第235頁，第236頁，第237頁

〔第235頁〕

——中華民國五十二年十月一日答「西

    雅圖時報」副總編輯孔寧翰問——

  西雅圖時報於十月三日刊出該報副總編輯孔寧翰自臺北發出的報導，記述訪問 蔣總統的情形，茲迻譯如次：
  加拿大售予中共的小麥中，很少有用於救濟中國大陸廣大人群的饑餓。
  這些小麥反而用來鼓勵中共軍隊對共黨政權日趨消沉的效忠，並用來發揮這個政權對鄰近國家進行顛覆的影響力。
  這是記者訪問 蔣總統時， 蔣總統所表示的意見。
  關於日本磋商增加對中共的貿易，「他們正是與虎謀皮，而終將遭虎噬。」
  甘乃迪總統最近所說共產主義的狂瀾已被遏阻的話是對的，不過， 蔣總統很快的說：「在共黨方面，當他們在退一步進兩步的戰略下較更有力的時候，就重行整編再行發動，這是一種戰術。」
  中共在可以預見的將來沒有成為一枚核子力量的能力。 蔣總統說：中共也許「能以引發一個核子裝置，不過我懷疑他們會有產製核子武器的技術和知識——除非蘇俄再幫助他們。」
  中共和蘇俄的分裂既非永久性的，也非不能修補的，而且可以因黑魯雪夫或毛澤東的死亡或罷黜而〔第236頁〕解決。
  蔣總統說：這件事是兩個頭子之間的爭執，西方世界不應受騙而誤認中共與俄共間沒有一種堅定的團結。
  蔣總統說：自由中國的人民已「急不可耐」的要發動軍事行動去「解救大陸」。他說，這件事可以不致使美國捲入，或蘇俄履行其與中共所訂聯防條約而完成。
  蔣總統說：「中華民國認為我們應該反攻大陸的時候到了，而且愈早愈好。」談到美國的限制影響時， 蔣總統說：「如果我們沒有利用共黨目前的弱點，中、美兩國就都會造成可怕的錯誤，他們就會重整他們的力量，而成為一個更大的威脅。」
  談到這一點，蔣總統說：加拿大或其他自由國家，在以為他們可以幫助解救中國大陸人民饑餓的錯誤觀念下，把小麥賣予中共，是錯了。
  蔣總統說：中共軍對北平的忠心已經頹廢的很，在許多原因中，有一個原因是共黨政權已經不能把配額較平民為高的食品配予軍隊。他說，中共政權急需恢復軍隊的配額，而小麥用作對鄰邦的擴展計劃中的一種政治武器。
  像加拿大那樣以小麥供應中共，像日本那樣希望的與中共貿易，都是一樣的是像醫癒一隻受傷的老虎。
  蔣總統說：「等他恢復了力氣之後，他就會吃掉他的恩人的。」

〔第237頁〕

  蔣總統說：他對美國擬以小麥售予俄國一事，不願置評。
  蔣總統有一個任務要執行——恢復中國大陸的自由，擊潰全世界的共黨陰謀。他的握手充滿友誼；他的聲音慈祥；他的姿勢是勁直的；他的眼睛炯炯有光。 蔣總統的健康顯然是非常良好。
  在五十分鐘的談話中，蔣總統追述與其他戰時領袖的交往，並綜合的說：「感謝上帝，我有良好的健康。我深信上帝給我一種任務要我完成，而且也給我時間和力量來完成這個任務。」
  蔣總統和中國人民深信他們會回到大陸。在臺灣，正和那些批評者的說法相反，他們締造了社會和經濟進步的奇蹟——至少其中有一部份可以作為世界政治考慮的宣示方法，那就是一個自由社會可以完成一個極權社會所承諾而不能完成的東西。


突擊行動是全面反攻的胚芽

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十二年

版面原件： 第238頁，第239頁

〔第238頁〕

——中華民國五十二年十月五日答美

  「明星報」記者佛瑞龍問——

  蔣總統說：由於中共與蘇俄分裂，現在正是中華民國軍隊光復大陸的一個大好時機。
  「星期明星報」今天刊出一篇 蔣總統訪問記。
  蔣總統在臺北接受該報記者佛瑞龍訪問時說：在黑魯雪夫和毛澤東兩人之中有一人被消滅之前，中共與蘇俄的裂痕是不可能彌補的。
  蔣總統說：一小隊一小隊的中華民國突擊隊員，正不斷地在晚間突擊大陸，炸燬橋樑與建築物，殺死共黨衛兵，並俘虜中共份子。
  蔣總統說：這些突擊行動是全面反攻的胚芽。
  他說：「我們所需要做的，就是擴大這些行動。大陸上遍地都有游擊活動，目下所需要的，祇是協調，我們正在做這種工作。」
  他說：到時候，這些突擊行動，就可能擴大成為一次全面的攻擊。
  蔣總統說：蘇俄與中共爭執正烈，因此中華民國軍隊一旦發動反攻，蘇俄是不會幫助中共的。

  但他又說：如果毛澤東被別人取代，則情形可能就不同了。

〔第239頁〕

  蔣總統說：在他反攻大陸時，他不期望美國的人力幫助，他祇需要精神的支持和若干物資。
關於越南問題， 蔣總統支持吳廷琰總統的政策。　蔣總統說：「那裏的佛教運動，原本是一項宗教運動，現在，共產黨已經滲透到佛教徒的行列中。這是一項美國似乎不十分瞭解的事情。」


反攻復國決定性的因素

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十二年

版面原件： 第240頁，第241頁，第242頁，第243頁

〔第240頁〕

——中華民國五十二年十一月十四日答洛杉磯

前鋒考察報前任總編輯克勞齊問——

  美國洛杉磯「前鋒考察報」前任總編輯克勞齊提請 蔣總統賜答問題，答案如下：
  記者問：根據　閣下自大陸反共人士所獲得的情報，大陸實際情況究竟若何？
  答：由於中國人民的不斷自大陸冒死逃亡，足證鐵幕內同胞所遭受的迫害，已達到不可忍受的程度，最近大陸沿海游擊基幹分批滲入內陸，已在各地分別進行建立基地，由於大陸同胞的紛起響應，我游擊實力已漸由鞏固而成長，這可以證明大多數中國人民均熱切盼望我反攻大陸，推翻匪偽政權，同時這許多游擊武力已負起種子細胞的責任，分別在閩、浙、粵、贛等省邊區，發展反共組織，今後可能續有更大的活動，當我們反攻大陸時，這些反共的游擊隊伍必將起而配合行動，這可說是拆除鐵幕的內應。
  記者問：共產主義的思想分歧，是否將導致匪俄最後的破裂，此一破裂對於中華民國的前途有無影響？影響如何？
  答：蘇俄與共匪之間的所謂思想紛歧和理論衝突，實導因於黑魔與毛匪的個人權力鬥爭，他們在方〔第241頁〕法上對於如何埋葬自由世界，可能有不同的主張，但共產集團侵略世界的狂妄野心是永不會變更的。匪俄之間目前雖堅持歧見，惡聲相向，但遽認其為分裂，未免言之過早。
  本人早就斷言，一旦中華民國反攻大陸，俄共為避免捲入世界核子大戰的危險，決不會出兵積極支援共匪。這次黑毛之爭，不過為我的觀察增加了一項佐證而已。
  記者問：我們在美曾聽到今年（一九六三）被目為貴國反攻決定年，何以現在是決定的時機，可否賜予指示？
  答：我們說一九六三年是反攻決定年，因為在這一年中，中國大陸的內部和世界的形勢均將發生決定性的變化，這個變化對於我們反攻大陸的行動將是最有利的時機。在這一年內，政治上，黑毛的權力鬥爭和匪俄的理論爭執，無疑已削弱了共匪獲致共產集團大量援助的可能性；經濟上，共匪連年天災人禍，生產低落，民不聊生，引起人民逃亡浪潮，共匪內部崩潰已日甚一日；軍事上，大陸沿海各省反共游擊基地的陸續建立和匪偽人心士氣的渙散，更加強了我們反攻必勝的信心。這些都是共匪覆亡在即，所醞釀變化的因素。
  記者問：在大陸建立據點的可能性若何？ 閣下期望美國人民與政府給予何種支援？
  答：曆年來，我們曾不斷努力於在大陸建立據點，最近大陸沿海反共游擊基幹不斷增加，已向內陸伸展，分別已在各省區建立基地，這可以充分證明在大陸上建立據點的絕對可能性。
  我們始終認為反攻復國是我們責無旁貸的神聖使命，我們絕不願意讓別國人民為我們自己〔第242頁〕的事流血犧牲，我們所希望於盟邦的，只是道義上的同情與物質上的援助，這就可以使我們反攻的聲勢更壯大，實力更堅強，光復大陸解救同胞消滅共匪的任務早日完成。
  記者問：我們在美聽說共匪科學家正加緊完成原子彈的製作，閣下認為共匪製造原子武器需時多久？在此種情形之下，美國對協防臺灣所持有之條約義務為何？
  答：對於共匪正在研究原子科學和核子爆炸的傳說，我們從未忽視，但是對於共匪是否已在製造核子武器，以及何時可以製成，則極端懷疑。一般說來，共匪迄今尚缺乏可以製造核子武器的高級工業基礎，尤其在黑毛權力鬥爭日趨尖銳化的今天，俄援斷絕，共匪所標榜的工業建設悉趨停頓，製造核子武器的可能性更見遙遠。但自由世界最安全的辦法是在匪共擁有核子武器之前，支援中華民國政府，光復大陸，摧毀匪偽政權，以免遺患無窮。至於中美共同防禦條約所關切者，乃為中美兩大盟邦是否已遭侵略，所以任何形式的侵略，都不足以改變雙方的條約義務。
  記者問：美援對貴國效用如何？我等獲悉貴國近年來經濟方面大有進展，還需多久時間貴國經濟可以不賴美國經濟援助，而能自給自足。
  答：中華民國是運用美援最有成效的國家之一，是美國主持援外事務官員所共同承認的。近年來，我們的經濟建設因獲得美援而有飛躍的成就，亦屬事實。但是我們的經濟建設，與真正工業化的程度尚有相當距離。動力工業和交通工業尚待充實，但足以促使各類工業循環發展的「乘數工業」（Ｍｕｌｔｉｐｌｉｅｒ　Ｉｎｄｕｓｔｒｉｅｓ），猶未能積極建設，所以美援會改組後，仍繼續努力擴大國際經〔第243頁〕濟之合作。
  記者問：在美國曾有建議，盼東南亞國家建立共同市場，一如歐洲共同市場，此項建議 閣下以為如何？貴國對此種組織是否感到興趣？
  答：對於建立東南亞共同市場的建議，本人原則上贊成，惟在目前由於東南亞各國交通與產業情況與西歐不同，未能收到顯著的成效，所以此一理想的實現，尚有待各有關國家之努力。
  記者問：貴國部隊中大陸來的軍人佔比例若干？彼等平均年齡若干？貴國三軍平均年齡若干？

  答：國軍在臺係實行精兵政策，依照兵役法每年徵召新兵入營，大陸來的軍人比例已逐漸減低，又逾齡及不堪服役者則定期辦理退除役，藉以促進新陳代謝，確保國軍的年青壯大。目前國軍的平均年齡，終始保持在二十四歲左右。
  記者問：公元二○○○年以前，人口過剩將是全世界各國嚴重問題之一，貴國對於人口過多問題之危機，目前有何對策？
  答：在開發不足的國家，惟有充分發展工業，才能消納過剩的農村勞動力，中華民國在臺灣的人口增長率，過去平均每年高達百分之三點五左右，因教育普及生活改善已有降低之趨勢。但由於努力經濟開發，近十年來臺灣的經濟成長率約為百分之八。平均國民所得的實際成長率每年仍在百分之四點三左右。因之臺灣目前人口比例雖高，但所感受的人口壓力尚不嚴重。

【上一篇】【回上層目錄】


中華民國五十二年

    國軍反攻大陸無虞觸發世界大戰
    解救大陸苦難同胞目前為最佳時機
    西方國家應從速行動
    反攻大陸的信心
    東南亞面臨的重大問題——必須消滅共匪政權
    國軍已有良好準備隨時可反攻大陸
    俄共將不會與共匪在一邊作戰
    反攻大陸的職志不容懷疑
    對匪打擊良機不可坐失
    匪偽政權日趨衰弱
    突擊行動是全面反攻的胚芽
    反攻復國決定性的因素

【回上層目錄】


阻遏共黨侵略促進世界和平

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十三年

版面原件： 第244頁，第245頁，第246頁

〔第244頁〕

——中華民國五十三年一月二十五日

    答泰國「屏泰日報」記者問——

  蔣總統應泰國「屏泰日報」記者之請，書面答覆其所提詢問，總統指出：任何政治措施足以阻遏世界共產主義侵略，均有助於促進世界和平； 總統並認為：武力如不濫用為侵略和顛覆鄰邦的工具，實為安定政治維護人民權益不可缺少的力量。茲誌問答全文如次：
  記者問：閣下年登上壽，精神健旺，敢問養生之道如何？
  答：本人生活向來簡樸，且服膺我國傳統的存心養性的哲學思想。以本人經驗，日常生活有規律，作息有定時，則心中安樂，無論遇到什麼危難，精神自能充沛，自能無憂無懼，這是保健的首要方法。
  記者問：閣下在年長的和年青的世界政治家中間，地位聲望均極崇高。在這核子時代迅速變化的世界，年長的一輩須如何始能趕上時代， 閣下能否惠示卓見？
  答：為求國家進步，必須努力建設革新，力求現代化；為求個人前進，必須充實本身智能與增強新的精神。本人多年前即曾指出，二十世紀是科學家的群眾時代，為人做事不但要維護社會的倫理道德，更要發揮民主精神與科學方法，能夠把握倫理、民主與科學這三大原則的，即能趕上〔第245頁〕時代，向前邁進，否則思想行動遠離時代，終將被時代所淘汰。
  記者問：依據 閣下對世局的衡量，現有足以構成世界和平核心的政治條件為何？如果此類條件尚未出現， 閣下是否發現有某等徵象，足以構成逐漸消除國際紛爭主要根源的肇始階段？
  答：今日自由民主國家面臨之最重要問題，無疑為如何遏止國際共產主義征服世界、奴役人類的野心。二次大戰後，國際共產主義之最大擴展，厥為中共匪幫竊據中國大陸，窮兵黷武，向外侵略；不斷構成對世界自由國家威脅，尤其是對越南、寮國、緬甸、印度等國家，更不斷發生各種侵略之事實。所以中共匪幫之存在，實為亞洲禍亂之根源，而消滅中共匪幫，亦即為消弭世界共產禍亂之首要步驟。本人認為：任何政治措施足以阻遏世界共產主義侵略野心，制止共匪危害亞洲行動者，均有助於促進世界和平的實現。就當前世局分析，多數自由民主國家對國際共產主義之陰謀，雖已較前提高警覺，但可惜仍有貪圖近利，缺乏遠圖，以致許多乖謬措施，足以助長共匪氣燄，促成大戰危機，危害世界和平者。故如自由民主國家今後能對匪共澈底實行禁運戰略物資政策，停止對所有共產政權的經濟援助，並加強支援亞洲反共前哨各國如越南、泰國、南韓以及中華民國等，進而消滅亞洲禍亂的根源——共匪，則當前國際的紛爭當可逐漸消弭，三次世界大戰危機亦可隨之避免。
  記者問：如果武力續為亞洲若干較小自由國家執行國策的工具， 閣下認為將可能發生何種情況？

  答：國家必須保有自衛的武力，足以消弭內部顛覆陰謀，抵抗外來侵略，始能保障國家之獨立與安〔第246頁〕全，維護人民自由與民主。為保護國家和人民自由而使用武力，乃是任何國家應有的權利，並應受到國際的同情與尊重。本人認為：武力如不濫用為侵略和顛覆鄰邦之工具，實為安定政治維護人民正當權益不可缺少之力量；尤其是亞洲各自由國家，一方面須防範中共匪幫的侵略威脅，一方面須遏制國際共黨的滲透顛覆，保持一支足夠自衛的國防部隊，將有益於亞洲的和平與安全。
  記者問：閣下對於中泰兩國邦交有何指示，兩國交誼是否已較過去益臻敦睦，今後應如何更進一步加強？
  答：中泰兩國人民的友好關係，具有悠久的歷史傳統；在倫理文化和宗教信仰方面，更具有極為接近的共同因素，實為關係最深的兄弟國家。中國人民僑居貴國從事工商業者為數不少，亦都能遵守貴國法律與貴國人民和睦相處，共謀經濟之發展繁榮，本人深以為慰。貴國國王及王后去年蒞臨訪問，本人及敝國人民至感榮幸，兩國友誼因此次皇室訪問而益臻親密，尤可欣慶。貴我兩國都以維護自由正義，反極權反侵略為其共同理想，今後為抵禦國際共產主義尤其是中共匪幫之凶橫侵略，兩國需要密切合作之處正多。本人希望貴我兩國今後不但在經濟開發和技術合作方面，更要繼續努力，相互協助，而且政治、文化、學術以及其他方面，尤要隨時交換經驗，加強聯繫，俾可因貴我兩國之共同努力，對亞洲之反共大業能有所貢獻。

【下一篇】【回上層目錄】


盼日本國民勿受共匪欺騙

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十三年

版面原件： 第247頁，第248頁，第249頁

〔第247頁〕

——中華民國五十三年三月四日接見日本記者訪華團談話——

  蔣總統四日對日本記者訪華團說：中華民國和日本是兄弟之邦，榮辱成敗，利害一致，希望日本國民千萬不要受到共匪的欺騙和威迫利誘，而危害中日兩國傳統的友誼。
  蔣總統說：「在第二次大戰期間和大戰結束以後，我始終沒有忘懷日本的國民和皇室。我屢次在我的文告和聲明中，表明中國希望和日本建立親善關係，來奠定東南亞的和平與繁榮。這是我的信念，以往如此，現在如此，以後也如此。」
  總統希望日本記者團能將他的信念傳達給每一位日本國民。他說：「這也是我對日本國民最真摯的期待。」
  蔣總統是於四日上午十時在臺灣南部風光綺麗的澄清湖賓館，接見日本記者訪華團磯部忠男等十人。
  總統在答覆日本記者所提「光復大陸有軍事與政治兩種方式，何者為重」的問題時說：光復大陸是中國國內的問題，軍事與政治同樣重要，不過對共匪鬥爭，政治往往較重於軍事。「這就是我三十多年來一向所持的『七分政治，三分軍事』的主張」。

〔第248頁〕

  總統進一步說：三民主義的精神就是七分政治，三分軍事。七分政治固然重要，三分軍事也不能忽視，共匪是以暴力來統治中國大陸，不用軍事與武力來對抗是不能消滅它的。 總統又說：共產主義像一隻又臭又爛的蛋，但如果不用手指去碰，蛋殼是不會破的。
  日本記者問：法國承認共匪後，國際情勢有所變化，請問 總統對目前國際情勢的見解如何？
  蔣總統說：中國是創設聯合國的會員國之一，聯合國不能沒有中華民國，中國如果退出聯合國，聯合國憲章的精神將消失無遺。所以「我們並不因為法國承認共匪而憂慮到中國代表權的問題」。他指出：法國承認共匪偽政權，當然對我們有點不利，因為我們失去了一個朋友，但在國際情勢上，也有有利的地方，因為由於中法斷絕邦交而打破了國際間所謂「兩個中國」的幻想，同時粉碎了國際間的這種陰謀。
  總統說：現在我們的計劃是要將臺灣建設為實行三民主義的模範省，因此，經濟的建設和政治的民主化都要並行推進。
  日本記者問這次日本前首相吉田茂來訪問的成果，是否可以消除中國對日本的誤解？
  總統說：這要看吉田先生回東京後，怎樣將他訪華的成果反映給日本政府，同時也要看池田政府如何接受吉田的見解，進而善用其訪華成果來決定。他說：吉田的訪問，對改善中日關係非常重要，但是這是純私人性質的訪問。 總統對吉田先生以如此高齡為中日關係遠道而來的熱誠，表示欽佩。
  總統表示：在他和吉田的會談中，對中日兄弟之邦，應共存共榮，來促進兩國間的理解與合作，以〔第249頁〕求東亞的和平與繁榮，他和吉田的見解是完全一致的。
  日本記者訪華團是由行政院新聞局局長沈劍虹、中國駐日本大使館武官陳紹凱少將和中央通訊社東京分社主任李嘉陪同晉見 總統，晤談五十分鐘。日本記者們對　總統說：他們這次來華訪問，對臺灣經濟建設的進步，農村的繁榮和軍事的堅強，都留有深刻的印象，他們希望 總統能繼續完成偉大的使命。


匪幫終極目標是擊敗美國

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十三年

版面原件： 第250頁，第251頁，第252頁，第253頁

〔第250頁〕

——中華民國五十三年四月五日接見美聯社記者談話——

  蔣總統今日說：美國應當面對這項現實，即中共的「最後目的為擊敗美國」。
  蔣總統宣佈說：「儘管傅爾布萊特參議員上週發表了主張華盛頓應考慮承認北平政權的方式那種鼓舞他們的言論，在中共而言看來，美國現在和將來依然是第一號敵人。」
  這位中華民國政府領袖單獨接見美聯社亞洲部部長恩森時說，只要莫斯科及北平目前的統治者仍舊當權，雙方之間的關係「業已達到無可挽回的地步」， 蔣總統並主張消滅中共政權。
  蔣總統宣佈說：「我敢保證蘇俄不會干涉。」
  蔣總統說：「美國在越南的戰術迄今已證明無效。」惟他又稱：自東南亞撤退美國軍事部隊一事將屬「不可思議」。
  蔣總統警告說：「自越南撤退將被認為是美國自太平洋，包括日本在內，撤退的第一步。」這位希望返回大陸的中華民國領袖在與記者的晤談中，討論國際事務達一小時之久，他一度起身在一幅全球地圖上指出萬一美國改變其亞洲的佈置形勢後的後果。　蔣總統預料，寮國、柬埔寨、泰國、甚至菲律賓都在共黨的攻擊下覆亡。

〔第251頁〕

  蔣總統雖已屆七十七歲高齡，看來仍極健康，他答覆了很多問題。

  他追述與麥阿瑟將軍的友情，並稱他每日為這位臥病的美國軍事英雄祈禱。
  參院外交委員會上週發表聲明說，美國應當「對中國的若干事實敞開我們的心門，其中最重要的一項事實是實際上並沒有兩個中國，而只有一個，並且這個中國是由共黨所統治」。提起這項聲明時，蔣總統的眼神中流露出火花。
  蔣總統說：「此等言論適足以鼓勵共黨加強憎恨並羞辱美國。」

  「我覺得傅爾布萊特參議員對當前中國大陸上的情況不完全瞭解，中共政權完全是建立在暴力上，刺刀使人民就範。這個政權完全沒有民意支持，它絕不會持久，它今天可能存在，但明天可能滅亡。」
  「我相信中共是非常高明的宣傳家。中共製造了一種錯覺，使人認為它強大而鞏固，牢不可破。事實適得其反。」
  蔣總統說：中共宣傳的效果隨距離而增加一節非常重要，「在鄰近的國家中，包括日本在內，錯覺並不存在。舉日本為例，雖然日本希望與中國大陸建立貿易關係，但並不相信中共政權能維持很久。」

  蔣總統未曾說明日本與中華民國政府之間的關係何時可以恢復正常，惟一位閣員預料兩國外交關係的全面恢復有待大平正芳外相訪問臺北之後。
  蔣總統宣佈稱「我願對我的美國朋友們說明這一點，在中共看來，美國過去、現在以及將來永是第一號敵人。中共不管傅爾布萊特一類的鼓勵性言論，絕不會改變其態度。中共一心認定，直到美國被擊〔第252頁〕敗後，共產主義方能成為一項全球性力量。他們的最後目標是擊敗美國。」
  蔣總統說：美國與中共的大使級談判「可能永遠繼續下去，無論如何至少可能到中共達到他們的目的時為止」。他說：「不論美國人可能如何誠意希望把大門保持敞開，中共卻硬是不肯進去。」
  轉而談到美國現有一萬六千名軍隊與越共作戰的東南亞時， 蔣總統說：「美國撤離越南是不可想像的。撤退將被認為是美國撤離太平洋的第一步，包括日本在內。」
  「一九五四年在奠邊府，法國人曾實行抵抗，但是失敗了——因而共黨取得了中南半島的北半部。如果美國撤退則整個越南將落入共黨之手，而且這種傳染勢將蔓延下去。法國政府於奠邊府一役之後十年，竟承認了中共政權」。
  蔣總統質問道：「如果美國撤退，有甚麼可以防止中共認為美國將學法國的榜樣，總會有一天承認失敗，而且甚至承認他們呢？」
  此話顯然是 蔣總統於美國國務卿魯斯克，在四月十六日訪問臺北時，將要採取之立場的預先說明。「我不知道目前美國在越南的政策——但是我確知道，過去在援助及支持南越對越共共黨份子作戰中，所用的戰術，已經被證明為無效；如果這個同樣的戰術繼續實施，則將仍舊無效」。
  詢及是否他贊成在亞洲開闢一個第二戰場時， 蔣總統說：「依據此間中國人的意見，要是美國現在決定，要將所有必要的協助，給予越南對付越共，有許多方法仍夠贏得這場戰爭——而並不必要涉及第二陣線問題。」

〔第253頁〕

  「我有一項忠告提供，在加緊這場對付越共的戰爭中，我希望美國對於越南人他們自己的意見，應多聽一點，而我建議，對於遠東人民的意見，應多聽一點，因他們實際上在從事對共黨份子作戰。」
  蔣總統說：「我要總結地講，從韓國到印度，所有亞洲方面的事端，均能夠追到中共份子；零星的努力對付他們，將不夠去掉這些亂源。除非這個動亂之源被去掉，則在亞洲不會有和平。」
  「現在北平與莫斯科之間，有一項內在的衝突，此項衝突已達到了不可挽回一點。要是黑魯雪夫與毛酋是活著的話，這種局勢應予利用。如果美國繼續受中共宣傳的影響，而錯過這次做些有效的去掉亂源的機會，美國政府與美國報紙，將負歷史上的責任。」
  「推翻中共政權，武力並非是唯一的武器。」
  「中共抨擊俄國，而莫斯科的反駁，顯示大陸方面、政治上、經濟上，軍事上以及共黨及武裝部隊的嚴重情形，非常清楚。這不再使美國必須覺得去掉亞洲一切亂源的行動將會觸發世界大戰。我確信俄國不會介入。」


法國終必自食惡果

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十三年

版面原件： 第254頁，第255頁，第256頁

〔第254頁〕

——中華民國五十三年四月五日答墨西哥京城

  「超然日報」新聞部主任厲華斯問——

  蔣總統應墨西哥京城「超然日報」新聞部厲華斯之請，答復其所提七項問題， 總統表示法國承認共匪，我本「漢賊不兩立」原則，已與法絕交。 總統說明我們堅決反對任何「兩個中國」的陰謀，指出反攻大陸即可遏止共匪對外侵略，為避免全面大戰的唯一途徑。茲誌問答全文如次：
  記者問：貴國政府對巴黎北平間建立外交關係意見如何？擬採立場如何？
  答：中華民國政府認為正義與邪惡絕無並存之餘地，已基於中國歷史傳統「漢賊不兩立」的正義原則，正式和法國政府絕交。
  記者問： 總統閣下認為兩個中國之新外交措施對於世界之影響將如何？
  答：本人和全體中國人民都堅決反對任何「兩個中國」的構想，任何以「兩個中國」為對象的安排，中華民國絕對不予承認，同時本人相信所謂「兩個中國」的陰謀，對整個自由世界的影響亦必甚微。對中華民國的國際地位更不會發生絲毫影響。
  記者問：局部戰爭，如同貴國多年來對中共所採者，是否為避免全面大戰之唯一途徑？
  答：閣下所見甚是。以中國反攻大陸為主的局部反共戰爭，即可遏止共匪向外侵略，確是唯一可避〔第255頁〕免全面世界大戰的途徑。本人在「蘇俄在中國」一書中，對此有詳盡的解釋，可供參考。
  記者問： 總統閣下對於美國外交政策之卓見如何？
  答：美國為自由世界的領導國家，它的外交政策非獨基於其本國的利益，更須顧及自由世界的共同利益，自由與奴役是不能並存的。人類如果有一半享受自由，另外一半被奴役，自由將永無保障，所以美國以解救被奴役的人類重享自由為其神聖責任，它的外交政策應該與這種神聖責任相配合。
  記者問：法國承認中共後，貴國在亞洲所採取民主自由立場已失卻力量？抑反而較前更為堅定？
  答：法國剛愎自用的不智行動，已激起亞洲自由國家的反感，甚至喪失了越南人民對它的殘餘情感。因之中華民國和其他亞洲民主國家反共立場，反較以前更為堅定。
  記者問：倘中共一旦以其全部軍事力量大舉侵犯臺灣，貴國有無充分的軍力，予以擊退？
  答：中華民國有堅強的武力和準備，足以擊敗任何進犯的共匪軍隊。共匪過去雖不斷幻想侵犯臺灣，但因為我們防禦嚴密，軍力雄厚，同時它內部不安，民生困苦，士氣低落，實無進攻的力量，近年已不再作此夢想。相反的，它目前無時不在恐懼臺灣國軍的反攻，因為國軍一旦反攻，其內部必將土崩瓦解，匪偽政權必隨之消滅。
  記者問：世界各地堅決的說，法國正領導一種平衡現存對抗勢力的第三勢力， 總統閣下認為此種「第三勢力」的革命意義如何？是社會的、政治的、商務的，抑或是軍事的？

〔第256頁〕

  答：正義與邪惡之間，並無第三條路線存在，不屬於神，即屬於魔鬼。法國企圖在美蘇兩大集團間別樹一幟，從中取利，結果必然兩不討好，得不償失。就中國人民看來，法國終必自食惡果，其所導演的顯將是一幕「法國的悲劇」，只覺得其可哀，但不欲有所評論。


黑、毛衝突純係權力鬥爭

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十三年

版面原件： 第257頁，第258頁，第259頁，第260頁

〔第257頁〕

——中華民國五十三年四月二十日答阿根廷記者都瑞戈問——

  記者問：閣下認為莫斯科與北平間思想衝突之原因何在？
  答：蘇俄與中共企圖利用共黨理論及組織，以顛覆世界自由民主國家，進而征服全世界之共同野心，始終未有變更跡象，若因黑毛彼此攻訐，即誤認它們間存在有基本的思想衝突，那就是莫大錯誤。本人自始認為莫斯科與北平之間的緊張情勢，乃由於黑魔與毛匪個人間權力鬥爭所致，這一看法現已獲得各國甚多研究匪情者的支持。須知黑魔在蘇俄內部和共產附庸集團中的領導權威，迄尚未能完全鞏固建立；毛匪則夜郎自大，企圖爭奪亞非地區共黨活動的領導權，因而和黑魔形成勢力衝突的對峙局面。
  記者問：總統先生對貴國政府反北平傀儡政權之鬥爭的看法如何？

  答：本人及中華民國海內外全體人民對於反攻必勝、共匪必亡的信心，乃是堅定不渝的。從當前的形勢看，黑、毛之間的權力鬥爭，和中國大陸的連年饑饉，大陸人民大量投奔自由，反共遊擊武力陸續崛起，均將加速北平偽政權的覆滅。從歷史事實證明，任何違反人性的暴虐獨裁政權，都將走上滅亡的道路。當年希特勒和墨索里尼的命運，也就是今後毛匪必然遭遇的命運。

〔第258頁〕

  記者問：閣下對古巴卡斯特羅政權的看法如何？　閣下是否認其為毛澤東之倣效者？
  答：就古巴的地理環境和天然資源來說，都很難隔絕美洲大陸而獨立生存。所以卡斯特羅政權目前祇是在美國的容忍和坐視政策下才能生存和成長，但如果它繼續向中南美洲國家滲透活動獲致成功，那就情況變易，足為美洲各民主國家的心腹大患。卡斯特羅的許多政策，也許參考著中共的經驗，但不純粹就是毛澤東的倣傚者。
  記者問：依 閣下之判斷，中共活動在亞洲何國最具危險性？
  答：由於共匪缺乏強大海軍，與之毗鄰的東亞國家可能受它侵略的威脅自然比較大；尤其那些不採反共措施的不結盟國家，可能最先招致中共顛覆和侵略的危害。印度邊界遭受中共侵略就是很顯著的實例。
  記者問：閣下認為那一國家為貴國最堅強的盟友？
  答：凡是愛好自由民主的反共國家，都是中華民國的堅強盟友。同時，由於中華民國和美國之間締結有共同防禦條約，具有相互救援關係，其他和美國在太平洋締有共同防禦條約的許多國家，中華民國亦均與之保持極為密切的友好關係。
  記者問：閣下是否認為中共最後終可進入聯合國？
  答：祇要聯合國尚能保持它憲章的正義精神，則侵略成性、破壞世界和平的共匪，就永無進入聯合國之可能。如果一旦正義蕩然，則聯合國本身也瀕於崩潰，這問題就失去其重要性了。

〔第259頁〕

  記者問：為何中國大陸人民不能群起反抗其紅色壓迫者？
  答：大陸人民在共匪暴虐統治下，因生活行動均受共匪嚴厲控制，一切失去自由，對共匪只有懷恨在心，敢怒而不敢言；但如我們一旦反攻，大陸人民必不顧一切，起而響應。最近大陸游擊隊紛紛崛起，及大陸人民多方掩護與支助的事實，已替這問題作了最好的回答。
  記者問：何謂三民主義？
  答：三民主義是我們 國父孫中山先生所倡導的最高政治理想，也是中華民國人民所信奉的立國最高原則。它包括民族、民權和民生三大主義，其涵義即是與林肯所說的「民有、民治、民享」的精神完全相同。
  記者問：臺灣工人與中國大陸工人間之生活水準有何不同？
  答：人都是願意追求自由而美好的生活的。中國大陸的工人、農民和漁民，成千成萬的冒著生命危險，或往港澳逃亡，或駕舟逃向臺灣和金門。這些逃出鐵幕的人們，會以親身經歷告訴你，臺灣和大陸的不同，乃是天堂和地獄的差別。
  記者問：閣下對「中立份子」或「第三勢力」之看法如何？
  答：所謂「中立份子」或「第三勢力」，都是一批自欺而欲欺人的投機份子。他們企圖在自由民主與共產極權兩大陣營之間，找出第三條的中立路線，既可兩面討好，又想從中取利。他們的代表人物是印度的尼赫魯，但是中共進攻印度西北邊境的殘酷事實，已給他一個很好的教訓。

〔第260頁〕

  記者問：閣下對古今歷史中何人最為敬佩？
  答：本人對於歷史人物的衡量，乃以其對於國家和人類的貢獻如何為標準。凡造福人類最大者，本人皆對之表示敬佩，近代中國人物中，本人最服膚者為中華民國的創建者　孫中山先生。


法國承認共匪自陷孤立

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十三年

版面原件： 第261頁，第262頁

〔第261頁〕

——中華民國五十三年四月二十日

    答挪威記者加爾敦小姐問——

  據美聯社於二十三日自奧斯陸發出電訊稱， 蔣總統在一篇於二十一日在該地刊出的訪問記中，曾表示他認為法國由於承認中共匪幫之結果，恐將更陷於孤立。
  當被詢及他對於最近法國承認中共匪幫一事的感想， 蔣總統曾說：
  「戴高樂之決定，對於我們國家的地位，以及我們光復大陸的信念，迄尚無何影響。但我擔心法國由於採取此一步驟之故，將更與其他西方國家隔絕而陷於孤立。」
  當詢及他是否打算繼續對大陸進行間歇性的突擊時， 蔣總統說：

  「這類突擊將越來越多，我們的意向是，到時候，這些突擊將導致一次大舉進攻。」

  當被促請對「到時候」一語下一比較精確的界說時，他強調說，根據大陸上及臺灣的種種發展來判斷，「時間已不在遠」。
  訪問　蔣總統的記者加爾敦小姐稱， 蔣總統儘管已屆七十七歲高齡，但「看起來精神仍很矍鑠」。
  蔣總統拒絕評論傅爾布萊特參議員最近所主張美國對中共匪幫採取一種比較開闊的政策之議。

〔第262頁〕

  他說：「我們的政府對此已正式加以評論。」
  這篇訪問記係刊出於保守的晨報。


俄匪雖相互攻訐對外侵略行動一致

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十三年

版面原件： 第263頁，第264頁，第265頁，第266頁

〔第263頁〕

——中華民國五十三年五月十三日答洛杉磯

  先鋒考察報前任總編輯克勞齊問——

  記者問：法國的行動對於中華民國的未來，以及遠東其他國家將發生何種影響？
  答：就整個自由世界反共的總形勢來說，法國政府罔顧利害，一意孤行，貿然承認中共偽政權，勢將削弱西方反共陣營在亞非各地的聲望，自然係一憾事；但對中華民國的前途則說不上有任何影響。縱使它今後會在外交方面給我們增加一些困擾，我們自信必能加以克服。過去法國對遠東及東南亞其他國家，除去越南三邦之外，原無深切關係及影響力。法國「中立」越南的企圖，對亞洲反共陣營來說，乃是其為共產黨開闢一條赤化亞洲之新途徑，當然為遠東各國所反對，其對於整個自由世界（法國在內）都是有害無益的，亦是最為不智之舉。

  記者問：中華民國為對抗戴高樂此項行動，是否將對歐洲共產國家，如波蘭匈牙利等進行貿易？
  答：反共是中華民國的基本國策，自無與任何共產國家進行貿易之理。
  記者問：法國此舉是否有引起他人效尤之可能？
  答：本人不願就他國外交政策作任何揣測，但深信一般愛好自由、崇尚正義、具有遠大眼光的國家，當不致如法國政府之短視，而自毀立場。

〔第264頁〕

  記者問：英國承認中共業已十四年，法國此次承認中共與之有何不同？
  答：性質上或無不同之點，但時間上間隔十四年之久。英國承認中共匪幫在韓戰發生之前，當時共匪竊據大陸不久，內部弱點及其好戰成性之作風尚未完全暴露；此次法國承認中共匪幫，則正當共匪向外侵越犯印，內部面臨崩潰之時，相形之下，較英國更為不智。
  記者問：戴高樂此舉之目的何在？對英美表示其獨立自尊？對中共進行貿易？恢復法國在東南亞之影響力？認為美國在越南已無獲得勝利希望？
  答：若干人士認為法國承認中共匪幫，可能含有英雄主義色彩的外交運用，對英美顯示其在歐洲已可獨行其事。對於中國大陸，法國抱有爭取市場之想法，惟事實上共匪經濟上已達到山窮水盡民不聊生的地步，安有購買法國貨品之能力。至於法國在遠東的勢力則早已消失。此時而欲在外交上別樹一幟，則祇孤立自己而已。
  記者問：西德政府表示戴高樂在承認中共聲明中「承認世界現狀」的說法，可能創出一項危險先例，蘇俄即可利用以確立東德及其他東歐被佔領國家的永久地位， 閣下對此看法是否同意？
  答：西德政府的看法充份合理。今天法國既可以「承認現實」為理由而與中共匪幫建立外交關係，則明日誰能保證法國不以同樣理由而承認東德，及其他東歐被佔領國家的傀儡政權？
  記者問：法國承認中共是否足以影響中共進入聯合國問題？戴高樂是否將為協助中共入會而活動？
  答：今後法國可能為中共匪幫加入聯合國而活動，但深信聯合國大多數會員國仍能尊重憲章基本精〔第265頁〕神，堅守立場，阻止共匪入會。
  記者問：周恩來以七星期時間訪問非洲十國，拓展貿易並提供援助，其陰謀顯為爭取非洲各國在聯合國投票支持共匪入會。 閣下認為周恩來此行究竟有無任何成就？
  記者答：據本人所獲悉，周匪非洲之行並無成就。僅有一、二非洲國家貪圖一時利益，受共匪蠱惑欺騙，而自願入其圈套，但此類情形反使非洲國家對共匪更加警惕，對共匪混入聯合國的陰謀，不致有多大的助力。
  記者問：中華民國是否亦將派遣使節或團體前往非洲，對周恩來的中傷和破壞，略作彌補工作？

  答：中華民國對非洲國家的外交活動，經常不斷在進行，外交關係已在日見加強，此外在若干非洲友好國家，還派有農耕示範隊協助當地人民從事各種農耕改良工作。
  記者問：中華民國對於新興各國，例如非洲各國，曾否進行宣傳活動，來強調說明其反共主張？

  答：我們希望友好國家及人士都能瞭解我國，不但能支持我們堅決反共的立場，更能警覺到共產國家侵略世界的野心和埋葬所有民主國家的陰謀。許多新興國家對於共黨毒辣陰謀，因為本身缺乏經驗，或為共匪欺騙宣傳所蒙蔽，故多不甚瞭解，我們隨時均願盡其所能向它們解釋。
  記者問：北平現在宣稱他們要埋葬黑魯雪夫。依 閣下卓見，近年來中俄共之間的裂痕是否業已加深，抑或仍為欺騙西方的表面宣傳？
  答：匪俄之間的利害衝突，以及黑毛之間的權力鬥爭，雖係事實，而且已漸趨表面化，但是就整個〔第266頁〕共產集團的對外侵略行動來說，他們仍是一致的，並未因之而減緩其速度。例如古巴的卡斯特羅正積極向拉丁美洲進行滲透和顛覆，其所獲支援不但來自莫斯科，亦來自北平。所以俄匪表面上相互攻訐，彼此仇恨，實際上目標仍舊是共同一致的。如果自由民主國家幻想匪俄分裂因而產生虛妄的安全感，以致鬆弛警覺或轉而與之妥協，則正中共產集團的奸計。
  記者問：去夏曾蒙 閣下見告，國軍游擊隊伍業已成功進入大陸沿海四省，彼等目前所獲成就如何？
  閣下是否認為由於此等游擊部隊之活動，可使反攻大陸之時機更形接近？
  答：國軍游擊基幹隊伍分批進入大陸之後，已成功的發生「播種」和「點火」的作用，沿海共匪的張皇失措，和大陸內部人民反共抗暴組織的漸次擴大，都是由於這些英勇健兒奮鬥的成果。本人一再指出，中國人民光復大陸的戰爭乃為臺海反攻戰爭與大陸人民反共抗暴行動的結合，大陸內部游擊部隊的形成與壯大，自足使我們反攻行動的時機提早來臨。


共匪一日不滅亞洲永無寧日

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十三年

版面原件： 第267頁，第268頁，第269頁，第270頁

〔第267頁〕

——中華民國五十三年五月二十六日答

      義大利「鏡子週報」記者桑索問——

  記者問：閣下是否仍信光復大陸為可能，如非美國之反對，國軍是否已經登陸？韓戰之時是否曾作登陸之嘗試？
  答：暴政必亡，侵略必敗，為歷史演進之鐵則。共產帝國無論如何狂妄自大，相信終必在此一鐵則之下滅亡。消除暴政，光復大陸，拯救同胞，為中華民國政府最高之國策。共產暴政一日不滅，此一國策即一日不變。
  吾人之反共政策，為一全面性整體性之戰鬥，軍事登陸不過是收復大陸的部份行動而已。
  易言之，軍事登陸雖尚未全面實行，但在思想、政治、經濟、社會、文化各方面之戰鬥，一直已在積極進行中。
  記者問：中共目前經濟情況如何？大陸人民有無起而反抗中共政權之可能？
  答：共匪雖極力壓榨人民，宣傳建設，但因人民饑餓與反抗，已遭到嚴重的失敗。匪偽政權雖揚言，近年經濟情況已有改善，但向國外大量採購食糧，與饑民之繼續逃亡，已可證明其經濟改善之說為一大謊言。大陸人民對匪共偽政權之反抗從未中斷，雖在匪共武力高壓之下，人民不便〔第268頁〕大規模起來抗暴，但各地區零星的反抗行動，已逐漸匯集為一股巨大的抗暴洪流，而終將共匪消滅。
  記者問：中共是否擁有原子武器？
  答：原子武器的發展，需要有高深的科學研究，與進步的工業設施為基礎。匪共統治下的大陸，目下尚處於落後的形態之中，短期內實無能力製造原子武器。唯吾人對匪共過去在俄國或其他國家支援下，有關其科學研究工作的情形，無時不加以密切注意。
  記者問：國軍戰備如何？臺灣政治與經濟情況如何？
  答：中華民國的武裝部隊，無時不在努力充實其戰鬥力量，以完成捍衛自由、解救同胞的神聖任務。惟吾人在臺灣所從事的努力，並不限於軍事一環。在政治方面，民主制度已有長足進展；在經濟方面，人民生活水準業經顯著提高；在教育方面，學童就學比率亦已不斷增加。吾人使臺灣省成為模範省的工作，已獲相當成功。
  記者問：馬克斯主義的中共大陸與民主的中華民國之共存的可能性如何？如美俄或法國等在國際會議提出此議，則 閣下持何態度？如中共獲准進入聯合國，中華民國政府將有何種反應？
  答：一國的國土與人民，一半享有自由，一半陷於奴役的狀態，這是任何國家所難以容忍的，固不僅我中華民國一國為然。如此一狀態竟被承認，容其存在，則自由世界必將失其在道德上的領導地位，且使共產主義得寸進尺，直至達到赤化全世界之目的而後已。吾人應知，養廱終必貽〔第269頁〕患，無論姑息份子作何荒謬的建議，吾人始終本?「漢賊不兩立」的立場，決不改變。
  記者問：閣下對美國前總統甘乃迪在亞洲的政治作為有何評論？ 閣下是否認為詹森總統優於甘乃迪？美國對待李承晚與吳廷琰的方法是否明智？美國對待　閣下的方法若何？
  答：甘乃迪總統現已不幸作古，評論其政治上的得失，為史家之事。對於其他問題，本人亦不擬有所評論。
  記者問：毛俄交惡的真正理由何在？ 閣下對共產世界共存的策略有何評論？中共與歐洲各共產主義及社會主義政黨的關係如何？中共在亞洲有何擴張計劃？
  答：毛俄之交惡，造因於黑魯雪夫與毛匪澤東個人權力的鬥爭，兩者皆侵略成性，其赤化世界之陰謀，殊無二致。本人迭曾指出，匪共為亞洲禍亂之源，韓國、越南、寮國、印藏邊境，以及東南亞其他地區之紛擾，無一非匪共所策動。故匪共一日不消滅，則亞洲永無寧日，實可斷言。
  共產集團之所以揚言共存，不過為其惡毒陰謀披上一層美麗之外衣而已。吾人應能記取，黑魯雪夫一面聲言和平共存，一面則高呼埋葬自由世界，對這種矛盾的言論，我們應該更加警惕。
  至於匪共與歐洲各共產主義與社會主義政黨間之關係，以義大利之處境，諸君必能自行提出最正確之答案。
  記者問：閣下對戴高樂總統承認中共政權的行動有何評論？
  答：法國政府竟不顧自由世界全體之利益，予共匪以承認，對於此一行動，本國政府業已明確表示〔第270頁〕吾人之立場。
  記者問：閣下個人對於黑魯雪夫、毛澤東、周恩來與尼赫魯諸人有何看法？
  答：凡此皆為大眾所熟悉之人物，似無須本人再作介紹。
  記者問：如果 閣下退休，則誰能繼承閣下之反共工作？
  答：中華民國為一民主憲政國家，一切都以中華民國憲法的規定為依據。


法國承認匪偽危害自由世界安全

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十三年

版面原件： 第271頁，第272頁，第273頁，第274頁，第275頁

〔第271頁〕

——中華民國五十三年六月二十四日答美國

赫斯特報系駐歐洲首席特派員佛黎格問——

  記者問：戴高樂將軍在元月三十一日的記者招待會上，曾盛讚閣下為戰時盟友，以當時相等地位，及以目前民主陣營一份子，閣下對戴高樂的評論如何？
  答：戴高樂將軍在第二次世界大戰期內，高舉自由法國的旗幟，戰後兩度拯救法國於危難之中，又曾允許非洲的法國屬領次第獨立，凡此皆可顯示戴氏為一卓越的軍事領袖與政治家，唯戴氏所採取的承認匪偽政權一項行動，勢將助長侵略，危害自由世界的安全，真令人為之惋惜。

  記者問：閣下是否認為貴國與法國的關係確已斷絕，或在何種條件下可以恢復？
  答：本國政府在本年二月十一日聲明中，已明白宣示：
  「中法兩國人民友誼素稱敦睦，中華民國政府相信，目前兩國間之正常關係雖告斷絕，但將不致影響彼此人民間之傳統友誼。」
  記者問：閣下對於法國主動牽引中共進入聯合國世界衛生組織的看法如何？ 閣下是否認為法國會在聯合國裏採取類似行動，時間為何？ 閣下將如何對付？ 閣下是否認為法國會牽引北平進入聯〔第272頁〕合國文教組織，來驅逐貴國在法國僅留的代表？
  答：聯合國是促進世界和平的組織，而匪偽政權又曾因在韓國的侵略行為而被聯合國認定為侵略者，任何為鼓勵侵略者而牽引匪偽政權進入聯合國暨其附屬機構的企圖，皆將違反聯合國憲章的基本精神，嚴重損害自由世界的共同利益，凡崇尚正義公理的自由國家，諒不出此。
  記者問：閣下是否認為法國前在非洲的十一個屬國，以及所謂亞洲中立集團的國家會與法國共同投票支持中共進入聯合國？
  答：我們在外交上自將考慮一切可能發生的轉變，從而採取對策，不過就現有國際情勢判斷，已獲獨立的非洲國家在外交政策上必將採取獨立自主的路線，其中若干國家已認清匪共猙獰虛偽的真面目，重申支持我國的立場。因此我們對於匪共不能進入聯合國一點，仍有充分的信心。
  記者問：閣下是否同意法國的論點，即承認中共將有助於在中共與西方世界搭上橋樑？ 閣下是否認為外交承認會改變中共的「與西方的大戰終不可免」的看法？ 閣下是否認為戴高樂承認北平增加了它的聲望，而有助它與莫斯科的思想鬥爭？對於中共在歐洲、亞洲、非洲及拉丁美洲共產黨內的滲透，是否也有幫助？　閣下對於這種行動及進展，有何資料，毛匪政權對內對外的實力是否已因法國的承認而加強？
  答：如果承認匪偽政權足以為匪共與西方國家之間建立橋樑的話，這樣的橋樑在十年以前英國承認匪偽政權開始即應存在，但事實上英國承認匪共之後，僅僅八個月，匪共的軍隊就侵入了韓國〔第273頁〕，而被聯合國公認為侵略者，這個事實告訴我們，對匪共的承認，不但不能使匪共與西方國家之間建立橋樑，反而因此鼓勵侵略者，使之從事更大的冒險。我們相信匪共的陰謀與野心，決不會因為西方國家的承認而放棄，反而還有恃無恐，變本加厲，在歐洲、亞洲、非洲、拉丁美洲各地，加強其對自由世界的侵略和威脅。
  記者問：閣下認為法國是否能以戰略物資供應北平？法國尚未在禁試核子條約上簽字，因此法國是否會幫助北平發展原子彈或核子彈？
  答：法國予匪偽政權以外交承認，已經鑄成了歷史的大錯，我們今後盼望法國不要一錯再錯，來幫助共匪威脅世界和平，這不但貽害他人，而且還貽害他自己。
  記者問：對於周匪恩來最近非洲之行， 閣下評估如何，法國適在此時承認北平，是否對他有助益？
  答：周匪的非洲之行，是一項處心積慮的陰謀之實施，他曾利用每一個機會，鼓勵非洲人心背叛其合法的政府，從事由共產黨所操縱的顛覆活動，西方政治領袖對周匪的活動表示驚詫者不乏其人，法國對匪偽政權的承認，只有助長匪共侵略的氣燄。
  記者問：對於戴高樂的中立越南計劃， 閣下看法如何？這一政策能否也可順利地應用於東南亞其他國家？除戴高樂的中立東南亞計劃以外，是否還有其他途徑可循？
  答：依照我們的瞭解，所謂「中立化」，實際上不過是解除反共武裝的代名詞而已。在一個強悍狡黠的敵人面前，如不努力，加強自己的武裝力量，採取積極政策，反而要解除自己武裝，這與〔第274頁〕投降實無差別。無論在越南或其他地區，我們完全不信「中立化」的政策，可以解決共產主義國家與自由民主國家之間的根本問題。我以為只有加強個別的與集體的安全措施，以果決的行動對抗共產黨徒的每一個滲透與顛覆的企圖，才是自由民主國家當前應有的對策。
  記者問：毛匪政權可維持多久，一年，五年、或十年， 閣下是否相信必可光復中國大陸，若是，時間及方式如何？是否僅憑已有人力與物資，或需美國協助，例如增加人員、第七艦隊，或僅武器支援？
  答：暴政必亡、侵略必敗，為歷史之鐵則，我們深信匪偽政權終必在此一歷史鐵則之前滅亡。光復大陸、拯救同胞，為中華民國政府的神聖使命，亦為被奴役的中國大陸人民所殷切期望的，我們正積極努力以求此一使命之早日圓滿達成。我們歡迎友邦予以精神的與物質的援助，但我們無需友邦派遣任何武裝部隊，而為我們反攻復國過程中流一滴血。
  記者問：閣下是否認為美國和其他西方國家會終將承認中共，如果如此，貴方立場如何？

  答：對匪偽政權的承認，適足以助長其侵略的兇燄，破壞自由世界的安全，美國不承認匪偽政權的堅定政策，已迭有聲明，西方國家負責任的政治家，諒能記取歷史的教訓，不致再步姑息主義者的後塵。
  記者問：蘇俄與中共是否有武裝衝突的可能？如果是的話，是否即是 閣下採取行動之時機？
  答：蘇俄與匪偽政權的衝突，起因於黑魯雪夫與毛澤東之間的個人權力鬥爭；但他們對於赤化世界〔第275頁〕的理想與目標，並無二致。自由世界決不可寄望於俄匪關係之進一步惡化，因而懈怠其對共黨陰謀之防範，至於中華民國反攻大陸的軍事行動，自將選擇其最適當之時機。
  記者問：是否有任何可能和蘇俄達成諒解，以促成北平政權的轉變？

  答：匪偽政權係在俄共支持下，憑藉暴力而成立之傀儡政權。在共產世界體制之內，匪偽政權之地位與屬性與東歐各附庸國家之政權，並無特別不同之處。在共產集團進行赤化世界陰謀下，我們不信自由國家有與蘇俄成立諒解，促成匪偽政權變質之可能性。
  記者問：是否還有其他方法可導致毛匪政權的崩潰？
  答：匪偽政權為自由人類之大敵，除非匪偽政權滅亡，世界將永無寧日，而促成匪偽政權崩潰最有效的途徑，主要是中華民國對大陸之反攻。只要自由世界姑息匪共之行動愈少，則我們為自由而戰所付的犧牲代價，自亦愈可減低。


團結亞洲反共菲律賓負擔了重要任務

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十三年

版面原件： 第276頁，第277頁

〔第276頁〕

——中華民國五十三年六月二十六日

      接見前菲律賓外長羅培斯談話——

  據美聯社自臺北發出報導稱：中華民國 蔣總統說，菲律賓在東南亞未來情勢發展中，將扮演重要角色，尤其是在加強此一區域團結方面為然。
  前菲律賓外長羅培斯稱：中華民國 蔣總統在六月二十六日和他談話時強調此點。
  羅氏於上月二十五日抵此，明日將前往香港，四日返回馬尼拉。
  羅氏在美聯社記者訪問時說： 蔣總統告許他，菲律賓正和它的亞洲鄰國發展良好關係。 蔣總統對美國在越南的堅定政策，非常感到興奮。他引述 蔣總統的話說，「與共產黨妥協，對自由世界是危險的。」
  羅氏說：「 蔣總統健康極佳，他是一位不屈不撓的反共領袖。」
  他說： 蔣總統要他代向馬嘉柏皋總統致意。 蔣總統稱馬嘉柏皋為亞洲最有希望的年青領袖之一羅培斯說：他於過去一週曾與中華民國外長沈昌煥舉行過三次會談，舉凡聯合國內中華民國代表權問題和菲律賓及中華民國協助越南問題等等，都曾討論到。

〔第277頁〕

  他說：沈外長並對菲律賓境內逾期旅菲華僑及菲律賓實施零售商國有化問題，表示中華民國的看法。
  羅培斯將於今年九月前往聯合國新任所。在前往紐約前，將訪問韓國及寮國。


東南亞戰局須視美國決心而定

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十三年

版面原件： 第278頁，第279頁，第280頁

〔第278頁〕

——中華民國五十三年七月二日接見

    前合眾社副社長賀伯萊談話——

  合眾國際社二日自臺北發出該社副社長兼亞洲區總經理賀伯萊訪問中華民國 蔣總統的報導稱：
  中華民國　蔣總統今天說：美國部隊已在東南亞與中共作戰，如果美國願意作必要的努力，是可以勝利的。
  中華民國　領袖在合眾國際社記者單獨訪問時說：「照今天的情形說，中共匪幫已經積極參加越戰及寮戰，他們的幹部及受有訓練的份子已在越寮積極參戰。唯一不同的地方，是他們係穿?寮共和越共的制服。所以就某一意義而言，美國已在與中共作戰。」
  蔣總統說：泰勒將軍之被任命為美國駐越南大使，在亞洲方面被認為是「美國政府應付東南亞局勢的一種新的決心」。
  他說：整個美國在越南成敗的問題，須視美國是否表現充分的決心而定。
  他曾談到如果南越在美國支持之下試圖解放北越，可能發生甚麼事故的問題。
  蔣總統說：「要確定地說明中共的反應將如何，目前尚屬為時過早。」
  他說：「那將視美國決心的程度以及美援的規模而定。如果美國政府決心全力支持越南政府的努力〔第279頁〕，則中共不可能介入。但如果美國政府臨到最後表現出猶疑與動搖的跡象，則中共便可能介入，以圖阻止越南解放其北半部國土。」
  蔣總統說：中共在越寮參戰已成為一項「公開的秘密」。但有些人對這種顯明的事實卻視若無睹。
  他說：東南亞中立化將僅為共黨之接收舖路。他說，法國主張將該地區中立化的建議是不切實際的。
  他說：「中立化是赤化的前奏。分析到最後，中立化乃是一項挽救面子的辦法，自由世界可藉以將其放棄給中共。」
  這位中華民國 領袖曾詳細討論越南的局勢，及那裏發生一次有限戰爭和全面戰爭的可能性。當詢及如果美國和中共為了爭奪對北越的控制而從事一次有限戰爭，他是否認為蘇俄將會介入時，蔣總統答稱：「不，絕對不會。」
  他追述十年以前他便預言，一旦中國大陸發生戰爭，蘇俄將不會參戰。

  他說：「今天，這已變得比以前更明顯。」
  蔣總統說：中國仍在打第二次世界大戰。
  他說：「請記著，我們的人民在第二次世界大戰期間，曾付出一筆很高的代價，以協助我們的盟邦。我們曾在對日戰爭中，消耗我們的人力和資源。這給予在史達林的蘇俄支持下的中共一個機會。自從那時以來，國際共黨在中國，從未停止他們的侵略或者他們圖謀消滅合法政府的努力。」

〔第280頁〕

  「對我們來說，第二次世界大戰仍在繼續中。我們仍決心重新建立我們在大陸上的地位。」
  蔣總統強調中華民國政府是合法政府，「有權繼續其將受蘇俄所支持的侵略者驅逐出去的努力」。
  蔣總統繼續談共黨在亞洲的侵略。他說，印尼總統蘇卡諾已同意，讓他的國家變成「國際共產主義在印度洋和太平洋之間的前進據點」。
  蔣總統又說：蘇卡諾由於他在新幾內亞的成功而得意忘形，現在自己覺得力量強大得已經可以垂涎馬來西亞的北婆羅洲。
  蔣總統現在等待，看明天來此訪問的日本外相大平正芳，對於將駐在東京的中共貿易代表團這件事，究竟有甚麼話可說。臺北方面對於東京與北平關係的顯然趨於密切，甚為不悅。 蔣總統說：「我要聽聽大平外相關於這個貿易代表團有些甚麼話可說。」


自由亞洲國家應建立防衛聯盟

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十三年

版面原件： 第281頁，第282頁

〔第281頁〕

——中華民國五十三年九月十日接見

    馬尼拉時報記者雅波特談話——

  此間兩家具有影響力的報紙——馬尼拉時報和菲律賓晚報，今天同日刊出他們記者發自臺北的蔣總統訪問記。在兩篇訪問記中，大同小異的報導 蔣總統的表示說：自由亞洲國家應該建立一種較為密切的防衛聯盟，以期在抵抗共產主義侵略方面，形成一道聯合陣線。
  馬尼拉時報記者雅波特和菲律賓晚報記者克萊夫是最近在臺北訪問的九位菲律賓記者中的兩位，他們在集體晉謁 蔣總統時，談到亞洲國家聯合反共問題， 蔣總統曾舉出越南戰事為例，認為亞洲國家應該策定一項援助越南的共同計劃和解決越南危機的一項方案，因為越南問題是亞洲的問題，應由亞洲人來解決。而如果越南淪於共黨之手，將受害的不祇是越南人民，包括菲律賓在內的其他鄰國人民，也將同蒙後患。
  對於美國政策， 蔣總統希望美國更積極一點，因為除非美國考慮撤出西太平洋，否則就應該以積極的領導力量，協助自由亞洲國家，組成一道聯合陣線，從越南做起，並且現在就開始。 蔣總統並指出，由於西方國家沒有一致的目的，以致迄未達成越南問題之解決。不過，即使西方國家一致了，他們對自由亞洲國家的願望，也應予以相當的重視和考慮。

〔第282頁〕

  這兩位菲律賓報紙記者同時報導，和他們同時晉謁的記者們，都深感 蔣總統人格的偉大。雅波特的印象是， 蔣總統年已七十又七，但看起來比他實際年齡要年輕並且健碩。克萊夫寫道：最值得令人欽慕的一點，是 蔣總統的「平易近人，和藹可親」。


共產主義暴政必滅

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十三年

版面原件： 第283頁，第284頁，第285頁，第286頁，第287頁

〔第283頁〕

——中華民國五十三年九月二十日答智利首都「最

    後消息報」及「第二晚報」社長韋拉斯問——

  記者問：中國革命之父 孫中山先生認為共產主義在中國實行既不可能，亦不適合，其故安在？
  答：要說明這一點，可以先把共產主義的主張與 孫中山先生的主張作一簡明的對比，在基本觀點上共產主義的出發點為恨， 孫中山先生的三民主義的出發點為愛；在政治理想上，共產主義以列寧的「國際主義」與「世界革命」為目的，在本質上是侵略主義、是帝國主義、是新殖民主義， 孫中山先生主張「世界大同」，是中國傳統政治思想，在本質上是反侵略主義、反帝國主義、反殖民主義；在革命過程上共產主義是破壞性的煽動階級鬥爭以暴力為手段， 孫中山先生的主張是建設性的以增進全民的生活幸福為目的，其手段是溫和的；在施政方式上共產主義主張無產階級獨裁，厲行一黨專政， 孫中山先生則主張政黨政治全民政治；在民族政策上共產主義企圖使各民族成為共產黨的附庸， 孫中山先生則主張民族自決，扶助弱小，使各民族能夠自治。至於 孫中山先生認為民生是歷史演進的中心，尤非共產主義的理論所能比擬。從上幾點比較，可見 孫中山先生的主張才是適合中國社會與人民的需要，而共產主義則不適合。

〔第284頁〕

  記者問：目前的黑毛衝突除了單純的理論之爭外，似乎已趨向政治、經濟、地理、歷史、文化、心理尤其是種族上的敵視，且似已根深蒂固，其故安在？ 閣下認為匪、俄尖銳衝突是否將如以往一樣，完全獲得解決，或將轉變為僅對某一方有利？
  答：蘇俄與匪偽政權的衝突，起因於黑魯雪夫與毛匪澤東之間的個人權力鬥爭，其範圍雖然逐漸及於政治、經濟、文化、種族各方面，但他們對於赤化世界的陰謀，則並無二致。自由世界決不可寄望於俄匪關係之進一步惡化，以致懈怠對共產主義的陰謀的防範。
  記者問：中共現正面臨嚴重糧荒，然而大陸共區報紙卻渲染糧食增產，北平政權尚在繼續輸出人民主要糧食的食米，但在去歲一年，卻自加拿大及緬甸輸入價值一億美元以上，量達六百萬噸的小麥和食米，其糧產失敗原因何在？
  答：在中國傳統家族制度之下，每一家庭即為一生產單元，如果輕徭薄賦，農民尚可衣食無缺。北平匪幫在大陸推行「人民公社」，根本破壞此項家族制度與固有的倫理觀念，同時橫征暴斂，使廣大的農民無法維持其生計。北平匪幫對農村積極榨取，農民收穫必須用以繳納課征，故農民終歲辛勤亦不能溫飽，此種情況必然難以提高農村之生產力。匪共在本質上為一兇殘暴戾的極權統治集團，只要能滿足其統治慾與侵略野心，絕不會顧及人民的生活。匪共的統治政策與方式，極不適合中國農業社會，實為其糧食生產失敗之根本原因。
  記者問：貴國政府對於法國的承認中共政權認為其重要性如何？這一承認對於共匪集團以外的東西兩方〔第285頁〕自由國家影響如何？
  答：法國承認北平匪偽政權勢將助長侵略，危害自由世界的安全，實令世人深致惋惜，凡崇尚公理與正義的自由國家，諒不致採取同樣的行動。我相信匪共的陰謀與野心決不會因為西方國家對它的承認而放棄，反而會變本加厲，加強其對自由世界的侵略與威脅。
  記者問：戴高樂主張東南亞中立化是否為該地區國家獲致和平與獨立的唯一可行途徑，這些國家的中立化，能否遏止抑或僅可暫時阻止共黨奪取政權的陰謀？
  答：依照我們的瞭解，所謂「中立化」，實際上不過是解除反共勢力武裝的代名詞而已。無論在東南亞或其他地區，我們完全不信「中立化」的政策，可以遏止共產主義國家對自由民主國家的侵略，唯有加強個別的與集體的安全措施，以果決的行動來對抗共產黨徒所發動的每一個滲透與顛覆陰謀，才是自由民主國家當前應有的對策。
  記者問：美國正在支援亞洲國家維護自由，且堅決反對中共進入聯合國，以取代中華民國的席位， 閣下認為此等努力能否成功？
  答：美國支援亞洲國家維護自由並且堅決反對匪共進入聯合國，凡此皆為明智正確之政策，理應得到其他自由國家的支持與合作而不為共匪所乘。
  記者問：倘若中共擁有核子武器，並用以擴大其世界革命，將會出現何種局面？
  答：發展核子武器，必須在科學研究與工業設備等方面具備深厚之基礎，而北平匪偽政權目前顯然〔第286頁〕尚未具備此種基礎，唯以我們對於北平匪偽政權借助外國之協助，而發展核子武器之消息，隨時皆在密切注意之中。
  記者問：在中共統治下的中國大陸人民抗暴運動，要如何始能演變，使在中國大陸上也實現臺灣所已推行的民主制度？
  答：欲使中國大陸出現有如中華民國政府在臺灣省所推行的民主制度，其前提為推翻以暴力實行統治的共產政權。十四年來，大陸人民的抗暴革命運動從未停止，而我們在大陸游擊隊伍，亦較過去所獲民眾的支持更大，凡此皆可證明中國人民對共產暴政極端憎惡。在中華民國政府的鼓勵與支持之下，大陸的反共力量，終必匯為巨大的抗暴洪流，配合國軍的登陸，來擊潰北平匪偽政權。
  記者問：貴國政府派赴拉丁美洲之經濟訪問團具體成效為何？
  答：我國派赴拉丁美洲之經濟訪問團，在為時二個半月之行程中，曾先後與智利、阿根廷、巴西、祕魯、哥倫比亞等國締結貿易協定，此舉不僅使中華民國與拉丁美洲各國之商務關係得以加速展開，且將使吾人之間的傳統友誼更見加強。
  記者問：臺灣的民主政府在社會、政治，以及經濟各方面的工作，可否請簡述其成就，貴國政府運用何種方法促使國家進步，其主要成就如何？
  答：我們秉承 國父孫中山先生的主張，參照在大陸對匪共鬥爭失敗的教訓，在臺灣省積極從事多〔第287頁〕方面的建設，以便把臺灣造成一個三民主義的模範省。例如我們曾經推行成功的幣制改革與土地改革，使人民因此而獲得安定與舒適的生活，發展工業與交通事業，藉以提高國民的生活水準，普及教育，實行地方自治，發揮人民才智，以求充份實現民主自由。凡此皆足形成與大陸之間的尖銳對比，我們反攻復國大業，終必獲得成功的契機，即在於此。
  記者問：臺灣有無人口過多危險？
  答：臺灣省人口增殖率過高確為事實，為了解決此一問題，我們一方面使農工生產力的增加，可以與人口的增加相適應，以免使生活水準降低，同時設法使人口增加的速率逐漸減緩，這種努力現已見成效。
  記者問：閣下對共產及民主前途看法如何？貴國政府對北平中共政權的最終立場為何？
  答：共產主義以赤化世界為目的，實為自由人類之大敵，共產主義一天存在，則世界將永無寧日。歷史告訴我們，暴政必亡，侵略必敗，共產主義必將在此一歷史鐵則之前覆滅。北平匪偽政權本來是在俄共支持下，憑藉暴力而成立的傀儡政權，消滅匪偽政權，使自由民主重見於中國大陸，是中華民國政府責無旁貸的神聖使命，亦為被奴役的中國大陸同胞之殷切希望，只要自由世界姑息匪共的行動愈少，則我們為自由民主而戰所付的犧牲代價便愈可減低。


對共黨放鬆警覺必將造成悲劇

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十三年

版面原件： 第288頁，第289頁

〔第288頁〕

——中華民國五十三年九月二十五日在

    日月潭告美聯社記者戴維斯問——

  中華民國　蔣總統二十五日說：北平與莫斯科分裂的日見加劇，已超越了調解與讓步的範圍，扼殺了在最近將來這兩個共黨敵對者互助合作的可能。
  蔣總統在接見美聯社記者時說：雖然黑魯雪夫與毛澤東個人的對立是分裂的主因，不過這個爭執已擴及到政治、經濟、文化、種族及邊界等問題。
  他提出警告說：「莫斯科與北平為自由世界的嚴重威脅，則毫無改變，因為他們從未停止其以個別或並行行動使世界共產主義化的企圖。」
  「自由世界倘因莫斯科、北平的分裂而稍感慰藉，並鬆弛其對共產集團統治世界計劃的警覺，則將造成悲慘的錯誤。」
  蔣總統認為亞洲一切禍亂都源於中共。他說，中立化決不可能制止共黨統治整個東南亞的企圖。
  中華民國　領袖重申他的心願，呼籲支持中華民國政府收復中國大陸。他說：「維護亞洲和平的最直接而最確切的辦法，就是由中華民國解救中國大陸，來撲滅這一切禍亂的根源。」
  在請求發表中華民國與美國的關係的評價時， 蔣總統說：「東南亞局勢的進一步惡化，已達成中〔第289頁〕美兩國間更密切的合作和協調。」他說，中華民國政府已響應美國的呼籲，擴大對越南經濟和技術援助的範圍。
  蔣總統在間接地提及美國參議院外交委員會主席傅爾布萊特的言論時說：「法國承認共匪後，若干美國人士又重新提出一項兩個中國的政策，以姑息共匪，於是引起了有關美國對中國政策的種種揣測之詞。」
  「經美國詹森總統及政府高級官員一再保證支持我國在聯合國的地位，以及一再表明反對北平匪偽政權進入該一國際組織之立場之後，國際間的此種疑雲始告消散。」
  蔣總統說：今年四月他與魯斯克國務卿在臺北的會談，「更有助於中美兩國現存友好關係的加強」。
  蔣總統說：「經由密切合作，中美兩國在過去對援護東南亞的和平與安全，曾有極大的貢獻。這種合作在目前東南亞不穩定局勢中尤屬重要。」


重申我國反攻必勝的決心

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十三年

版面原件： 第290頁，第291頁

〔第290頁〕

——中華民國五十三年十一月十二日

    接見哥倫比亞廣播公司談話——

  中華民國 蔣總統今天表示希望說：「自由世界將認清，共黨惡行是為害所有人民的，在我們的反共戰爭中，我們的人民及整個世界將獲得自由。」
  這位七十八歲的中華民國領袖和他的夫人，再度表明中華民國返回大陸的決心。

  蔣總統伉儷在哥倫比亞廣播公司的一項特別報導中發表談話。蔣夫人為 蔣總統任通譯。
  蔣總統指出，美國「不僅有圍堵亞洲共產主義反擊敗亞洲共產主義的空軍與海軍優勢，並且十分可能令所有侵略國家三思而行」。
  他強調：「共產主義為任何受其侵入的國家帶來貧窮，它是一種企圖使所有人民降至貧窮地步的制度。因此我認為它是不適合的。」
  討論到返回大陸的先決條件時， 蔣總統說：
  「最主要的是，我們必須認清，中共已經沒收了大陸人民手中所有的武器，因此他們無法發動任何武裝起義。我們所知道的人民反共抗暴事件已有數百起。那麼，假使用甚麼方式能把武器供給大陸上的人民使他們能夠使用……有效的使用在反抗該政權的起義上的話，這就是達到了一個先決條件。第二個〔第291頁〕條件是，我們要協助……我們在準備協助於時機到來的時候協助我們在大陸上的同胞。而在我們完成我們的準備的時候，我們就可以開始協助他們。不過，我們返回大陸的那一天總會到來的。到了那個時候，我們必將使他們獲得一種有發展他們自己的機會的命運，以便他們成為真正有益於世界和平與幸福的人。」


中、日團結共同消滅共產思想

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十三年

版面原件： 第292頁

〔第292頁〕

——中華民國五十三年十二月八日

    告日本新聞界訪華團談話——

  蔣總統八日對日本新聞界訪華團說：中日兩國的敵人是共產黨，應該加強團結，一致奮鬥，消滅共產主義的思想，才能奠定東南亞真正的和平安定與發展的基礎。
  蔣總統是於八日下午五時在官邸接見這個由日本新聞協會秘書長橫田率領的訪問團十一人。
  總統告訴他們說：中日兩國是同文同種，並有共同的命運，應該同舟共濟，共存共榮。
  總統指出：日本經濟繁榮，如果能夠澈底防止共產黨的滲透，日本的經濟將更趨繁榮。
  總統希望日本新聞界領導和啟發日本國民，恢復東方固有的道德，發揮東方的文化與精神。

【上一篇】【回上層目錄】


中華民國五十三年

    阻遏共黨侵略促進世界和平
    盼日本國民勿受共匪欺騙
    匪幫終極目標是擊敗美國
    法國終必自食惡果
    黑、毛衝突純係權力鬥爭
    法國承認共匪自陷孤立
    俄匪雖相互攻訐對外侵略行動一致
    共匪一日不滅亞洲永無寧日
    法國承認匪偽危害自由世界安全
    團結亞洲反共菲律賓負擔了重要任務
    東南亞戰局須視美國決心而定
    自由亞洲國家應建立防衛聯盟
    共產主義暴政必滅
    對共黨放鬆警覺必將造成悲劇
    重申我國反攻必勝的決心
    中、日團結共同消滅共產思想

【回上層目錄】


大陸人民必將奮起抗共

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十四年

版面原件： 第293頁，第294頁

〔第293頁〕

——中華民國五十四年二月三日對美斯

    克利浦斯報系記者薩克福談話——

  中華民國 蔣總統曾告訴一位訪問中華民國的美國記者說：「自由世界能在最多三至五年的期間，剷除共匪偽政權。」
  蔣總統是在臺北「辦公室內發表的四十分鐘非正式談話中」，向薩克福表示他的看法。
  據這位斯克利浦斯——霍華德報系的外交記者說：「蔣總統雖然已七秩晉八，但他看起來比年齡輕得多。他十分健康，容光煥發，而且極睿智。」
  薩克福在一篇發自臺北而刊於今日紐約世界電訊太陽報的電訊中說：「中華民國政府不但百分之百的反對共匪，而且力主在中共能存儲核子武器之前反攻大陸，摧毀共匪偽政權。」
  該報刊載的這篇薩克福報導，並配合刊登一幀 蔣總統玉照。

  薩克福的報導，要點如下：
  「在臺灣生聚教訓的十五年期間， 蔣總統從未放棄返回大陸的目標。現在他相信時間已接近，尤其是自共匪核子爆炸以後。
  蔣總統說：『自由世界能在最多三年至五年的期間剷除中共政權。』他將北平匪幫稱為『罪惡之源〔第294頁〕』，它不僅是在亞洲為然，而且在諸如非洲及拉丁美洲等其他地區中亦然。
  蔣總統在檢討世界局勢時說：『蘇俄共產主義在走下坡；中共卻越來越猖獗——它好戰、自大及侵略。自由世界有一種過度的恐懼病，然而這種畏懼實際上會終於引起戰爭。』
  『他認為北平偽政權這好戰的一面與蘇俄的史達林時期相似；但他不認為能夠如法泡製用對付蘇俄的圍堵方法來軟化或制止中共。
  他說，除非摧毀中共的核子設施及剷除匪偽政權，否則一場核子戰爭將會來臨。他預計在他的六十萬大軍登陸時，大陸人民將奮起抗暴。
  他說，他不認為蘇俄會加以干涉。
  一旦他的軍隊登陸時，大陸人民必將奮起。
  至於美國如何做才符合她自己的最佳利益，應由美國自己去決定。 蔣總統堅稱，他並不需要美國戰鬥部隊的支援，並謂『這種支援將使事情變得複雜』。」

【下一篇】【回上層目錄】


反攻大陸即可保障世界和平

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十四年

版面原件： 第295頁，第296頁

〔第295頁〕

——中華民國五十四年二月十二日答西班牙記者薩拉莎問——

  蔣總統告西班牙報人薩拉莎稱：任何威脅不足以改變中華民國軍民對光復大陸必勝的信念，「任何勢力也絕不致使我們放棄反攻大陸、消滅共匪和解救大陸同胞的既定政策」。
  西班牙第一大報——「現勢日報」，今日以專欄地位，顯著標題，刊出一篇 蔣總統訪問記，並附有一幅 蔣總統的玉照。
  這篇訪問記為該報總編輯薩拉沙所撰。他在去年十一月曾赴臺灣訪問十天。這篇訪問記的標題是「亞洲反共英雄 蔣總統」，副標題為「 蔣總統是莊嚴慈祥與平易近人的偉大軍事家和政治家」。
  文中說：「 蔣總統——這位老資格的政治家認為，共匪去年原子裝置試爆，其在心理與政治上的作用，遠超過軍事上的威脅。自由世界勢須在共匪尚未獲致原子侵略武器之前，提前摧毀這個共黨政權。
  蔣總統肯定表示：反共大陸，消滅共匪政權，當可確保亞洲人民的自由和安全，並可使亞洲地區——乃至全世界獲得和平的保障。
  蔣總統繼續指出：如果共匪今後擁有原子侵略武器，其威脅並不僅對臺澎金馬，而是一項對整個自〔第296頁〕由亞洲的威脅。　蔣總統對自由世界未能及時察覺中共侵略的真面目，表示甚大的遺憾。」
  蔣總統在這篇訪問記中說：中華民國的反攻大業，並不需要盟邦派遣軍隊協助，更不要美國的士兵為我們流血。中華民國政府及人民所盼望的，僅是盟友們的精神與物質的支持，以期早日光復中華河山，解救在共匪暴政下被奴役的同胞。


有效對抗共黨威脅首須摧毀共匪這一罪魁禍首

有效對抗共黨威脅首須

摧毀共匪這一罪魁禍首

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十四年

版面原件： 第297頁，第298頁，第299頁，第300頁，第301頁，第302頁

〔第297頁〕

——中華民國五十四年二月十三日答菲

    律賓前鋒報副董事長伍嘉特問——

  蔣總統告訴菲律賓記者說：中共匪幫是亞洲的亂源禍首，對抗共產威脅最有效的策略，莫過於謀求自由世界的密切合作與堅強團結，以爭取勝利，摧毀萬惡共匪為第一要義。
  這篇訪問談話，是菲律賓前鋒報副董事長伍嘉特，於二月九日晉謁 蔣總統後所撰，而於十三日在該報第一版刊出，並刊以 蔣總統的玉照。
  以下是伍嘉特訪問 蔣總統的談話全文：
  記者問：總統先生， 閣下為今日自由世界最有經驗的反共領袖，是否能就當今世界局勢，加以評述，並說明對抗共黨威脅的最有效策略。
  答：今日世界危機的焦點，已由西柏林、古巴而轉移到東南亞，這是由於莫斯科的和平共存路線，暫時緩和了世界一般緊張局勢。但共匪的黷武侵略路線，則使亞洲特別是東南亞遭遇緊迫的直接軍事威脅。因此，共匪今日實為破壞世界和平之罪魁禍首。目前自由世界無論在思想上、制度上、人性需求上、武器的發展上和戰略的形勢上，都勝過共產勢力，實不容置疑。所惜一般人尚缺乏維護正義的勇氣，消弭禍源，防止核子戰爭的邏輯構想，以及自由不可分割的明確認〔第298頁〕識，故對抗共產威脅最有效的策略，莫過於謀求自由世界的密切合作與堅強團結，以爭取勝利，摧毀其亂源禍首的萬惡共匪為第一要義。
  記者問：共匪核子試爆對自由世界有何影響？
  答：共匪的原子裝置試爆，在政治上的作用較軍事上的作用為大。共匪目前還沒有能力製造原子武器，即使擁有少量原子武器，也並不構成對自由世界的軍事威脅。所以牠的作用，乃在藉此進行其政治勒索和恐嚇。國際姑息主義和所謂中立主義者，可能因此更具媚匪傾向，為敵人提供滲透顛覆的捷徑，這是唯一的威脅。最佳消弭禍源的方法，是自由世界在共匪未能製造核子武器和投射系統以前，協助中華民國摧毀匪偽政權。
  記者問：閣下認為如何能使中菲兩國友誼更趨密切？
  答：中菲兩國的友誼，歷史久遠，近年來更因利害相關，休戚與共，而尤趨密切。兩國境壤相鄰，如唇齒之相依，兩國現正為維護人類的尊嚴與自由，為抵抗共同的敵人——共產主義——的侵略而努力。目前兩國正共同致力於各方面的合作，包括外交上、經濟上的相互協助在內。本人相信，兩國政府及人民，在認清共同的敵人的前提下，必更可堅定立場，加強合作，而使兩國間的友好關係，更趨密切。
  記者問：根據 閣下的觀點，自由世界在亞洲與共黨周旋居於優勢或劣勢？解決亞洲的許多爭端，尤其是越南事件，應以何種方法最為有效？

〔第299頁〕

  答：本人曾經迭次指出，共匪是亞洲的禍源，但自由世界對於共匪，不僅未能適時加以打擊，相反地卻採取不求勝的消極政策，以致演變為今日寮國、越南、以至整個東南亞岌岌可危的形勢，為求打開這一死結，以消弭紛亂，莫如釜底抽薪，澈底摧毀禍根的共匪侵略政權。
  記者問：對於俄匪分裂， 閣下看法如何？
  答：俄匪之爭，無礙於他們征服世界的共同目標，只是爭執誰來領導，以及採取什麼路線來達成這項目的而已。在莫斯科與北平爭奪領導權的鬥爭中，他們已經明白表示他們的目標並無二致。
  但共產侵略集團內部的權力鬥爭將不因其人事更張而平息，今後趨勢，且必愈見分裂，各走極端，此為共產侵略集團基本弱點之一。但問題則在自由世界如何掌握主動及時機，予以有效之打擊。
  記者問：閣下是否能以貴國情報人員在大陸上所獲得的照片及統計等，說明今日大陸的情況？
  答：我們從大陸上得來的照片很少公開的原因，是為了保護在大陸上工作人員的安全。不過根據他們所提供的情報，可以得到一個結論，就是共匪因歷年來窮兵黷武的結果，已至民窮財盡的地步。依照初步統計，共匪單為原子試爆，已耗去約近十五億美元的預算。因為龐大的軍事支出，使工農生產極度低落。到去年為止，匪區的工業和農業生產，還停滯在一九五七年的產量之下，而在此期間人口復大量增加，生寡食眾，自更招致人民的怨恨。共匪不顧民命，恣意擴張侵略，最後必難逃覆亡的命運。

〔第300頁〕

  記者問：貴國情報人員及突擊隊在大陸執行任務成功情形如何？
  答：早在一九四九年，我們的情報人員已在大陸上活躍。自一九六二年以後，工作漸趨積極，配合突擊隊向大陸沿海突擊，僅以去年下半年而言，國軍突擊隊先後向大陸出擊五十餘次，獲致預期成果。共匪北京電臺曾於去年公開招認，國軍突擊隊在福建、廣東、大陳、海南、山東等地區登陸成功。總之，我們的情報人員與突擊隊，業已成功地在大陸上設立聯絡中心，並對大陸上各地的游擊隊予以有效支援，以擴大抗暴活動。
  記者問：根據外國人士觀察，貴國反攻復國工作，因與中共人力相比，眾寡懸殊，以致遭遇大困難。　閣下看法如何？
  答：共匪雖擁有數目龐大的軍隊，可是匪軍思想紛歧，士氣低落，配備落後，故其戰力實不值重視。目前共匪兵力部署，重點在東南地區，以防我反攻。在東北、中印邊境、西南地區亦均駐有重兵，一方面以防俄印窺伺，一方面則準備支援寮越共黨。在內陸地區，又須分兵監視人民之抗暴活動。故就其全盤情勢觀之，匪軍處於「多面戰線」之困境，而抵銷了其因龐大數量所形成之優勢。這是就純軍事觀點而言。事實上，反攻大陸的成功基於政治因素者實遠過於軍事因素。現在大陸上人民因共匪殘暴脅迫，倒行逆施，已有零星抗暴運動發生，一旦匯成洪流，即使共匪擁有龐大軍力，亦因已失去群眾基礎，而力量為之瓦解。加以國軍裝備優良，鬥志高昂，屆時自臺海反攻，勢必如摧枯拉朽，一舉摧毀匪偽政權，完成反攻復國的任務。

〔第301頁〕

  記者問：反攻大陸的最佳的時機為何？
  答：反攻大陸的時機，純視情勢演變而定。共匪對亞洲作進一步軍事冒險，大陸經濟繼續惡化，人民抗暴運動擴展，均為造成最佳時機之因素。我們現已完成反攻工作的各項準備，一旦時機到來，隨時可以開始行動。
  記者問：共匪很明顯地欲取得聯合國的席次，閣下可否評論？
  答：匪偽政權是國際共產黨侵略集團的一份子，其竊據大陸是憑藉了外國勢力的協助，目前雖奴役著中國大陸的人民，但既非合法政府，亦非人民所願接受，其侵略成性，為禍亞洲及整個世界更為有目共睹的事實，聯合國為主持國際正義維護和平的團體，自不應任此非法強盜集團涉足此一世界組織。
  記者問：貴國為聯合國的創始者之一，閣下是否認為聯合國過去與現在已有效的執行其憲章所揭櫫的原則？
  答：聯合國為維護世界和平而設立，成立以來，雖曾一度派遣軍隊在韓國制裁共匪侵略，但仍未根絕侵略禍根，以致造成今日亞洲的騷亂不休。他如聯合國的對被奴役國家，例如匈牙利等抗暴運動，未能作積極有效的支援，以及任由蘇俄濫用否決權，阻撓採取正義行動，均顯示尚未能有效執行憲章所揭櫫之原則，但聯合國成立以來，對增進國際間經濟技術合作及文化交流，確具有莫可磨滅的功效。

〔第302頁〕

  記者問：自由世界對中華民國在臺灣的經濟及其他進步，備加讚揚，此一進步的重要成因為何？

  答：我國經濟及其他進步的根本原因，在於我國上下之自力更生以提高人民生活水準，充實國力以早日實現反攻復國之終極目標的決心。從一九五二年起，連續三次的四年經濟計劃之圓滿實施，大大改善了我們的經濟環境，無論農業與工業的生產力，都比以往大見增高。而且由於工業化的加速推行，已使農業在經濟上的比重為之減低，過去不能生產的工業製品，現已能生產，過去生產不足的，現在已有剩餘可供輸出。
  不過臺灣為一海島，自然資源並不豐富，在經濟發展的起步階段，外來的援助殊不可少。十數年來，美國對華經濟援助提供了推行若干重要計劃所需的資金與設備，同時彌補了我們國際收支的差額，其貢獻甚大。由於我們能對美援作高度有效的運用，使之發揮最大的效能，因此美國經援於今年六月停止後，對我國經濟亦不致產生任何不利的影響。


美國真正的敵人——共匪

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十四年

版面原件： 第303頁，第304頁，第305頁

〔第303頁〕

——中華民國五十四年三月三十一日

    接見美聯社記者史溫敦談話——

  蔣總統今天說：「只有我們光復大陸，美國和共匪的最後衝突，才能避免。」
  蔣總統在單獨接見美聯社記者的一次四十五分鐘訪問中說，有一些美國的中國問題專家建議改進美國與中共的關係，但是這種改進關係的實際可能性，業已為中共所拒絕。
  他說：「共匪的人民日報在最近由『觀察家』署名的一篇文章中，對這種想法就有一個答案。文中說，除非美國退出臺灣海峽，退出東南亞，否則是不可能和美國有和平的。」
  這位領導中國已有四十一年的人物——自 孫中山先生逝世迄今——說話時精力旺盛，容光煥發。
  在他概略說明他對越南、亞洲以及中共和蘇俄關係的意見的時候，看起來比他的實際年齡遠為年輕。
  蔣總統認為共黨對越南的壓力，只是整個計劃的一部份。
  他宣稱：「你們真正的敵人不是越共，也不是北越，而是共匪。只要北平匪偽政權存在一日，越南的問題就一日無法獲得滿意的解決。北越必須和共匪隔離，因為供給物資運往南越的就是共匪。」
  「在軍事方面，美國能夠在越南戰場上獲得勝利，但是除戰場上的勝利之外，還需要澈底根絕滲透份子和顛覆份子，以及確保對城市與農村的有效控制，這將需要一段很長很長的時間。」

〔第304頁〕

  「而這一點，也正是共匪的陰謀詭計。須知，共匪的真正目的，是使美國長時期陷在越南，以便它能夠從事進攻臺灣的準備工作。」
  這位身著墨綠色軍常服，第二次世界大戰期間盟國四巨頭（其餘三人是羅斯福、邱吉爾、史達林）中碩果僅存的時代巨人，至此沉思片刻，然後接著說：
  「共匪的真正目的是要奪取臺灣。關於這一點，我以前曾一再明白指出，這是不能否認的事實。這種危險性將一天天地增加。共匪奪取臺灣的陰謀如果得逞，則他們在東南亞將可一意橫行，無所顧忌而最後整個東南亞也必將完全淪入共匪手中。共匪一直到現在還不敢貿然投入越南戰場，就是因為有中華民國屹立，因為我們威脅其側翼。」
  「我認為，亞洲未來的和平與安全，與我們的光復大陸有極其密切的關連。唯有我們光復大陸，美國與共匪間的最後衝突才能避免。」
  「我們能夠憑藉我們本身的力量光復大陸。我們不需要任何美國作戰部隊協助我們反攻。我們不想使美國捲入任何戰爭。反攻復國，是我們的戡亂戰爭。一旦我們在大陸上建立據點，我們將有足夠的力量擊敗共匪。」
  蔣總統終身致力於研究中共與蘇俄關係，他預料，中共和蘇聯之間既不會完全決裂，也不會和好如初。
  他預言：「他們雙方之間並沒有武裝衝突的可能，我也不認為他們任何一方有協助另一方的可能。〔第305頁〕他們之間的緊張關係將要繼續下去。」
  他並不斷定中共會在北韓開闢新的亞洲戰場。美國退休的將軍蓋文和其他一些人曾說，如果美國更進一步擴大越戰，便有此可能。

  蔣總統說：「當然這是個戰略上的可能性；但是為了實際的目的，共匪不會在北韓開闢直接戰場。在越南，北平是間接作戰。如果北韓發生任何事情，他們也將是同樣的做法。他們正保持他們自己的軍隊，以備對中華民國作直接戰爭之用。」
  當被問到，華府方面最近盛傳，美國正在研究承認「外蒙古」的可能性時，蔣總統以軍人的直率態度答覆。
  蔣總統說：「我們反對美國承認『外蒙古』。我們是美國的盟國，這種承認將是和我們的政策完全相反的。」
  蔣總統並重申他的保證說，他的政府光復大陸後，「我們將給與西藏人民以自決的權利」。


美國應支援亞洲反抗共匪

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十四年

版面原件： 第306頁，第307頁，第308頁

〔第306頁〕

——中華民國五十四年四月十二日

      接見合眾社記者蕭樹倫談話——

  蔣總統曾於十二日接見合眾國際社臺北分社主任蕭樹倫，並答復其所提三項問題，全文如下：
  記者問：請問 總統，美國對中共應採何項政策？
  答：美國對中共應採何項政策？是一個很嚴重的問題。因為這關係到不僅是區域性的而且是全世界的和平與安全。因此，美國應採取一項積極的政策，以消滅中國大陸上的共黨政權，同時又避免與中共發生直接的軍事衝突為目標。
  我們必須認清，北平政權不僅是當前亞洲眾多猖亂的來源，而且對整個自由世界亦必為其日益增加的威脅。其領導人為耽溺於對內壓制，對外侵略的狂熱份子。自去年十月引發其首次核子爆炸以來，他們的野心只有變得更為猖狂。倘自由世界不能在其自製核子武器之前，對該政權施以決定性的打擊，則其將來加之於自由世界的損害，甚至更超過其過去十五年來所已經造成的悲慘。
  現在的問題是：自由世界特別是其公認的領導者的美國能夠做些甚麼？截至目前為止，美國一直以圍堵的政策對抗中共，在其周圍各處，曾試圖建立若干抵抗的中心——臺灣、南韓、〔第307頁〕南越、菲律賓、日本與泰國，任何時間，中共在以上各地區的某一處，無不在製造其滲透顛覆的變亂局勢。不但如此，他們在拉丁美洲以及非洲國家，亦在製造同樣的變亂，美國的反抗只是局限於一地，而非自各方面同時對敵人施予壓力。韓戰時如此，今天在越南作戰，也是如此。本人斷言，此種支離割裂的反應，必不能對亞洲問題獲致有任何公平與理想的解決。事實上，長此以往，其結果只有使共黨征服整個亞洲。因此，本人確切認為美國應不再遲延，實行一項更為有利的政策。
  記者問：請問 總統，這項更為有利的政策，其要點為何？
  答：首先，美國應對一切亞洲的反共國家，給予道義的鼓舞，俾使能實現其經常表達之願望，使其本身之間，組織一項同盟。由於此項同盟，有關國家乃得以在反抗其共同敵人——中共——的鬥爭中，彼此相助。第二，這些反共國家一旦獲得美國的道義支持與物資援助，其本身將能制訂一相互配合行動的方案，如此，彼等將不再孤立而單獨作戰。中共攻擊其中任何一國時，如有此必要，所有其他各國即可馳援。此即是北大西洋公約的精神，這項精神應亦可適用於太平洋地區。第三，除若干國家，如越南，仍無力完全獨立作戰而需要美國使用其有限度的海空軍協助其作戰者外，其他反共國家——如中華民國，擁有訓練精良的軍隊者，應不再束縛其反共雙手，而由中國人自己的力量討伐其自己國內的叛徒，堵絕其從事世界侵略的罪惡避難所，並不需要美國使用一兵一卒在中國大陸參戰；如此，其他國家亦就無所藉口來干涉中國的內政〔第308頁〕了。
  記者問：請問 總統，美國與中共有否共存的可能？
  答：自一九二一年中國共產黨組成以來，他們一直就認定美國為其主要敵人。中共曾公開並一再宣稱不能與美國並存，而且繼續號召全世界反美，直至美國被逐出西太平洋為止，其目標為完全控制亞洲，並進而征服世界。因此，除非北平政權被推翻，亞洲就不可能有和平的希望，世界任何地區也不會有安全的時候，消滅這個政權，同時避免與其發生直接的軍事衝突，應該是美國對亞洲政策的最終目標。


提議籌組遠東反共同盟

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十四年

版面原件： 第309頁，第310頁

〔第309頁〕

——中華民國五十四年四月十三日對每日新聞記者談話——

  每日新聞本日社論，評論中華民國 蔣總統的遠東反共同盟之提議。其全文如下：
  關於詹森政府希望在遠東贏得反共鬥爭的勝利，昨日，此項問題的一位專家，提出了達成此一勝利的最有希望的一種方法。
  這位專家便是中華民國的蔣總統，關於如何對共黨及共產主義鬥爭，當世人物中沒有人比他知道得更清楚。
  蔣總統說：美國應該做的，是在協助亞洲及其他遠東反共國家，組成一個類似北大西洋公約組織的同盟。
  攻擊這些國家中的一個，將認為是攻擊全體。美國將繼續以海軍和空軍支援，以及軍事「顧問」協助越南。
  但是，在蔣總統的方式中，美國還將同意中華民國計劃已久的攻擊大陸。這是蔣總統十五年來深信不需美軍介入而能勝利的一次十字軍。
  蔣總統說：美國的當前政策僅在「圍堵」中共，祇能遲早造成共黨征服整個亞洲。

〔第310頁〕

  我們希望，這位卓越、無畏及有豐富經驗的反共領袖昨天所說的每一個字，今日白宮與五角大廈均在考慮之中。
  在此同時，越共又給了我們一個要贏得此一戰爭的動機。
  他們於去年八月八日在西貢東北的一處地方俘虜了美援機構的一名官員；他的名字是葛倫吉，他們並且把持了另一位名叫郝茲的美援機構的官員，他們威脅說，如果執行一名涉嫌轟炸我們西貢的大使館而被處死的越共恐怖份子的死刑的話，他們就把郝茲殺害。
  郝茲的被害已非僅為可能的事。葛倫吉於一月五日逃脫，復於一月十一日再度被俘並被殘忍射殺，就是一件事實。
  所有的這些，可以使人對於我們在遠東的共黨敵人的本質——尤其是它對於人命以及文明人的戰鬥法則所具的蔑視態度——獲得一種概念。這些共產黨以及它們的俄國同道，仍舊決心要征服世界，並使我們全體變成奴隸。


驅除大陸上的共產政權

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十四年

版面原件： 第311頁，第312頁，第313頁，第314頁

〔第311頁〕

——中華民國五十四年四月二十八日對

    合眾國際社副社長賀伯萊談話——

  據合眾國際社副社長兼遠東區主任賀伯萊二十八日自臺北發出電訊說，中華民國蔣總統說，共黨拒絕美國總統詹森「無條件商談」東南亞問題的提議，是因為共黨相信他們可以攫取整個亞洲。
  在單獨接見合眾國際社記者時，現年七十八歲的 蔣總統並曾提出警告說，如果美國竟自越南、臺灣、韓國或琉球撤退，則必將是自由世界的一個更大浩劫的開始。
  蔣總統曾重申他的保證：要驅除中國大陸上的共產政權——「只有如此方能使亞洲獲得真正的和平與自由」——並且說如果美國被共黨逐離美國大陸而遷移到夏威夷的話，他相信忠貞的美國人也將會有同樣的感覺。
  在討論美國總統詹森所提議的與共黨同桌舉行會議，及對東南亞提供大量援助等事項時，蔣總統發表了下述的意見：
  共黨之拒絕詹森總統之提議，原是意料中事。美國愈想談判，共黨將愈加反對。美國心理對中共愈想逃避戰爭，則中共將愈放肆無忌，更要擴張其戰爭的範圍。他們目前對美國最主要的策略，就先要使美國內部發生自相矛盾的主張，以達到其驅逐美國退出整個亞洲的目的。凡是於美國有利及其希望的任〔第312頁〕何事情，他們均將反對，因為他們始終認定美國為其最大的敵人。
  共黨從歷史上獲得了許多教訓，他們認為歷史是他們這一邊，他們將獲得勝利。越共順利將法國驅逐出越南。中共曾在韓戰中使美國及聯合國無法獲勝，一九一八年至一九二○年間蘇俄曾將他們所謂「資本主義」國家所派至俄國的聯軍，驅逐出境。
  因此，今天凡是受中共訓練的共產黨人都認為歷史將重演，而他們能夠將美國趕出越南。他們不認為有何坐下來談判的需要。即使今日北越胡志明政權與美國和談了，那中共亦必將製造其第二個胡志明傀儡政權，即所謂南越人民陣線，來對美國作戰，非使美國完全撤離決不停止戰爭的，須知今日越南戰爭的主人乃是中共，而越北的胡志明僅是一個有名無實的偽政權而已，這一點我想美國的明眼人都會了解的。
  蔣總統說：在亞洲有四個反共的主要據點，自由世界必須堅決固守，他列舉出的是越南、臺灣、韓國和琉球。
  他宣稱：「如果四者之中任何一地落入共黨之手，則自由世界的其他地區必將蒙危害。」
  他說：「若干日本人主張美軍自琉球撤離並將琉球歸還日本。他們不能瞭解歸還的意義，因為一旦美軍自琉球撤離，共匪就會立刻滲透和佔領。假若任何日本人存有共匪會將琉球送還日本的觀念，他就是不明這一事實的真象。共匪如果攫取了琉球、臺灣、韓國或越南，他們將不會把這些地方再送交給任何人。」

〔第313頁〕

  若干美國人視中華民國政府在臺灣為流亡政府，並無資源及決心足以光復大陸，或認為其光復大陸是一個幻想，蔣總統對此一問題作如下的評述：
  蔣總統說：「請自由世界人民站在我們的地位上想一想，舉例說，試問美國人處在我們同一環境下，將有何想法，採何行動，假若共黨一但佔有整個美國大陸，迫使美國政府在檀香山設立一個臨時性的總部，美國人將要採取何行動？美國政府及人民是否會不積極奮鬥，努力反共，希望有一天能夠將共黨驅逐，而回到美國大陸的老家呢？美國人民是否將不念及家庭、朋友及其大陸上被奴役的同胞，而滿足於以夏威夷為唯一美國的自由土地的現狀呢？我想不至於如此。我相信每一個美國人一定想有驅逐侵略者共黨的一天。他們一定認為回到故鄉並取回合法的所有物是他們神聖的權利，這就是目前我們中國人的想法。」
  「一個共黨控制下的美國，將構成對加拿大及墨西哥的威脅；同樣，一個共黨控制下的中國大陸，當然構成了對亞洲鄰近國家與世界其他地區的和平及安全的威脅。」
  蔣總統指出：共匪早已干預了越南戰事，目前正直接介入戰爭。

  他說：共匪並不需要公開的派遣正式地面部隊或空軍赴越南作戰，他們已將在越南鄰近的中國各省生長的中國軍官派赴越北，這些軍官穿上了北越軍服正在從事作戰。他們以軍官身份充任越共總部及其各級部隊的參謀、訓練官、政工人員及心戰專家。
  其他尚有穿上了北越軍服的中共人員為越共駕駛飛機與當砲手，即使他們一旦被俘，由於他們來自〔第314頁〕鄰近的中國地區，都能說越南話，要辨別他們是不是北越人，實在非常困難。
  蔣總統說：北平政權現在並不需要派遣大量志願軍，如韓戰時一樣。但他堅持地說，中共正在援助越南的越共，並且長久以來即已積極地參預越戰。
  蔣總統重申他對美國的呼籲，希望協助在亞洲建立仿照北大西洋公約組織的一個反共聯盟，以阻遏中共的侵略。這個建議原先是這位中國領袖於本月初接見合眾國際社記者另一個單獨訪問時所提出的。
  蔣總統說：今日他仍舊認為美國應該採取「一個積極政策，俾能消滅中國大陸上的共產政權」。他說，這並不需使美國與中共陷入一場直接武裝衝突，就可以做得到，而且他始終不贊成美軍在中國大陸作戰的，否則對中華民國與美國都是不利的。
  蔣總統的計劃包括如下三個要點：
  一、美國必須鼓勵在亞洲的反共國家，尤其在中國大陸邊緣的反共國家組成他們自己的聯盟。

  二、這個聯盟必須保證獲得美國道義與物質的支援，俾使反共國家得以共同抵抗共黨侵略，而避免陷於獨立且被迫單獨作戰。
  三、任何亞洲國家均應被認為以其本身力量，從事自其本國領土中清除共產侵略者之努力，乃為本身應盡之責任。
  蔣總統強調：他相信有了亞洲反共國家的聯盟就能摧毀中共的侵略，更無需美國軍隊介入中國大陸對中共作戰，假使這個聯盟能獲得適當的美國支援。


應在共匪未完成核子投射系統以前予以消滅

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十四年

版面原件： 第315頁，第316頁，第317頁，第318頁

〔第315頁〕

——中華民國五十四年五月二日答北美

    報業聯盟廣播評論家艾爾曼問——

  蔣總統答覆北美報業聯盟廣播評論家艾爾曼（Ｎｏｒｗｏｏｄ　Ｆ·　Ａｌｌｍａｎ）所提出的書面問題稱：美國在越南是否能贏得勝利，端視其有無求勝的決心，自由世界應該採取積極有效的步驟，在共匪未完成核子武器及投射系統以前予以消滅。 蔣總統並稱：中華民國政府的富國裕民的經濟政策在臺灣實施已著有成效，這一政策將推行到光復大陸後的中國國土上。艾爾曼已將問答全文刊登於四月三十日香港英文虎報。問答全文如下：
  記者問：閣下是否認為美國在越南可以獲勝而不致陷入與中共間一場較大規模的戰爭？又假如中共介入越戰，蘇俄是否會以軍隊支援？
  答：美國在越南是否能贏得勝利，端視其有無求勝之決心。中共匪幫窮兵黷武，侵略成性，滲透顛覆，製造叛亂，而先以謀求囊括整個東南亞再進而統制世界之野心，昭然若揭，但其部隊的戰鬥實力畢竟有限，且大陸士氣民心渙散，欲與美國作正面衝突，決無倖勝之可能。即使因特殊理由勉強參戰，亦不能維持長久。衡諸蘇俄歷史與最近事實情勢，蘇俄決不致冒險出兵相助，最多只不過給予表面上的聲援而已。

〔第316頁〕

  記者問：閣下何以相信將來貴國國軍反攻大陸之時，會有中共軍隊叛離投向國軍之事？
  答：經過十五年來的共匪血腥統治，我大陸同胞已洞悉共黨的真面目，所以雖在高壓箝制之下，反共抗暴事件從未間斷，而且只要有機可乘，不論人民與匪幹無不相率投奔自由，參加反共的行列。民國四十三年韓戰，一萬四千名反共義士的毅然選擇自由。民國五十一年大陸難民蜂湧逃向香港澳門各地，以及不少匪幹及外交人員幡然覺醒，投歸祖國懷抱，都是具體的例證。
  記者問：由於原子武器的發展，中共能否在未來一舉而摧毀在臺灣及金馬外島的軍力？
  答：中共匪幫罔顧大陸同胞生活之艱困，加強壓榨，竭澤而漁，發展原子武器，以遂其侵略陰謀，其第一目標固在於臺澎金馬，但其擴張侵略野心並不止此而已。去年十月十六日以後，共匪曾不斷以其核子裝置試爆相炫耀，其作用不過欲以虛聲恫嚇，散佈核子恐怖，來癱瘓自由國家的反共決心。所以自由世界應在這時候採取積極有效的制止步驟，最有效的，則在共匪的製造核子武器及其發射系統尚未完成製造以前，澈底加以摧毀；如竟震懾於其虛聲恫嚇，任其坐大，則將來必貽無窮的禍患。
  記者問：貴國國軍如給以美國協助，能否無須核子武器亦不須十年之久，而迅速摧毀中共的戰鬥力量？

  答：反攻復國摧毀匪偽政權，是我們中華民國的神聖使命，我們所期望的是美國及其他友邦道義上與物質上的支持，在執行此項任務時，我們決不考慮使用核子武器，同時確信反攻大陸工作一旦開始，匪偽政權必可推翻，我們復國使命即可提早完成。
〔第317頁〕

  記者問：依照 閣下對中共政權的分析，毛澤東一旦死亡將由何人接替？是否將有權位之爭，一如俄國之列寧及史達林死後者然，或中共已有明顯的毛匪繼承人？
  答：毛澤東的共產偽政權，我不相信其能久存不亡，故余不願對此有所推測。

  記者問：遠自民國十幾年起，閣下即開始與共黨相週旋，現已成為世界上抗共最富經驗的政治家，且在廿世紀參與各項重大決定，閣下是否計劃撰寫回憶錄，揭露共匪的若干幕後陰謀及指出若干民主國家領袖錯誤！
  答：本人已將個人反共經驗寫入拙作「蘇俄在中國」一書之中，待有餘暇，自將繼續其未盡之意，供諸世人，作為反共工作之參考。
  記者問：閣下於返回大陸摧毀共黨政權以後，將採何種措施以恢復大陸上的正常和開明的生活方式，譬如如何在大陸重建自由企業制度，又如何可以重估人民的私有財產權利，如何可使農民收回其土地所有權，政府是否必須繼續掌握多數工業如鋼鐵機械業等，政府對於這些是否均已籌有計劃？
  答：依照憲法，中華民國為一民有民治民享的三民主義共和國，一切政府措施均以國利民福為前提，在經濟建設方面，是以民生主義為依據，求達到平均地權，耕者有其田，保障私有財產制，為富國裕民的目標，對於自由企業政府給予最大限度的獎助，使個人合理所得得到保障。但防止個人財富過度集中，公營與民營事業的範疇則有清晰的劃分，除能具有全國性的獨佔事業將〔第318頁〕歸公營以外，其他一概歸由民間經營，這一政策已在臺灣實施有年，著有成效。將來大陸光復，自將推行於全國。至於光復大陸以後，土地的合理分配，以及其他需予妥善解決的事，則已由光復大陸設計研究委員會妥籌各項實施辦法之中。
  記者問：願聆 閣下對整個世界局勢——尤其遠東——之其他卓見。
  答：本人已於上面指出今日世界的安危繫於亞洲，而亞洲的安危則繫於我們能否及時消滅禍亂之源的中共匪幫。共匪黷武，侵略成性，它的為害人類絕非限於中國大陸及亞洲其他地區，且及於世界每一角落，故此禍根不除，世界殆無安寧之日。中華民國政府和人民認為光復大陸是其神聖的使命，此不僅為了爭取中國人的自由幸福，也是為了替世界剷除此一禍根，使世界人類皆能享受真正自由與和平。


如何挽救亞洲當前的危局

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十四年

版面原件： 第319頁，第320頁，第321頁，第322頁，第323頁，第324頁，第325頁，第326頁，第327頁，第328頁，第329頁，第330頁

〔第319頁〕

——中華民國五十四年八月二日接

       見美記者羅勃特．馬丁談話——

  八月九日出版的一期「美國新聞與世界報導」週刊，在一篇保留版權的報導中，發表了該週刊記者羅勃特．馬丁訪問中華民國蔣總統的談話。此項談話包括十四個問題及總統的答覆，全文如下：
  記者問：總統先生，請問自日本於二十年前投降以來，為何亞洲迄無真正和平時期出現？

  答：一九三一年「九一八」瀋陽事變為抗日戰爭之起點，亦即為第二次世界大戰之導源，此為世人皆知之事實。自「九一八」以後，共匪在中國叛亂，猖狂日甚，其在長江流域擴大武裝叛亂，與日本軍閥武裝侵略，遙相呼應，我中華民國實處於內外夾攻，兩面作戰之困境。自一九三七年「七七」盧溝橋事變以後，抗日戰爭堅持至八年之久，日本無條件投降時，蘇俄軍隊即搶先侵入我東北，共匪乃獲得史達林之接濟，即將日軍之武器以裝備共軍，於是共匪之全面叛亂，即由此而起。

  中國「九一八」抗日的目的，就是反抗侵略，要求得我國家領土主權與行政之完整，此亦為第二次大戰各同盟國反抗德、義、日納粹軸心侵略之共同目標，此一目標未能達成，則第二次世界大戰參加同盟作戰所犧牲的軍民之生命財產，皆等於虛擲。故第二次世界大戰雖得到軸心國家無條件的投降，但我們抗戰勝利的果實，卻由於共黨全面叛亂，而化為烏有。此無異蘇〔第320頁〕俄史達林以共匪代替了日本對我國領土主權與行政繼續它侵略行動而已！而且共匪竊據了中國大陸之後，到處滲透顛覆，侵略範圍日益擴大，韓戰越戰相繼發生，以致威脅亞洲與世界之安全與和平。
  自一九三一年迄今之事實，可以說明共匪之叛亂與侵略，實即為第二次世界大戰在東方之延續，倘若此一戰爭與侵略之禍根不予剷除，則亞洲乃至全世界之真正和平即無由建立。而第二次世界大戰時，在華盛頓以美、英、中、蘇四國為首所簽訂之反侵略的同盟協定，不僅未能達成其目的，而此四國對大戰的盟約的責任亦迄未終結。因此第二次世界大戰，在事實言，並未結束，而國際上法律與秩序，自亦無從維持，此乃亞洲迄無真正和平的惟一原因。

  記者問：我們是否可以說，因為美國現已逐漸喪失在亞洲所持之立場，而正失去了曾一度認為在此已贏得的戰爭？
  答：在第二次世界大戰末期，國際政治家們咸以「贏得戰爭失去和平」為憂，戰後之事實，可以證明此種憂慮不幸言中，美國出其全力與我中華民國互相策應，以贏得東亞與太平洋之戰爭，但對我中國為其領土主權與行政完整之十四年抗戰犧牲的目的，卻為雅爾達密約所背棄，而完全喪失，甚至對我中華民國討伐漢奸共匪，以求國家統一，世界和平之作戰，而視若無睹，且對中國政府斷絕其武器之接濟，遂致共匪坐大，竊據大陸，乃失去了東亞整個地區之和平的保障。

  時至今日，共匪復以中國大陸為其顛覆與侵略世界之基地，更以美國為其最大之敵人，放〔第321頁〕肆無忌的向亞洲、非洲與美洲分為東西兩路迂迴進軍。
  美國對於亞洲自由與和平所負之道義與政治的責任，自第二次世界大戰時期，即已肩任艱巨，惟以國際共產黨及其同路人現正在美國國民之中，施展其宣傳與政治的壓力，企圖誘致美國重蹈其二次大戰之後，逐漸喪失其在亞洲所持之立場，從東方步步撤退之覆轍，此實為美國國民應特為警覺之一事。
  今日美國在越南戰爭中所持之堅定立場，已為亞洲自由與世界和平之前途顯露一線曙光，美國的聲望由於詹森總統的堅定立場，正隨之上升。從失去的和平之中，再度贏得戰爭，重新建立和平，以彌補第二次世界大戰中所遺留之缺憾，在國際道義與政治上領導自由世界的美國，自不能推卸其應盡之責任。
  記者問：閣下是否認為在可預見之未來，美國有被驅逐出亞洲與西太平洋之可能性？如果是的話，將對亞洲國家之安全與獨立有何影響？
  答：我看不出有此可能。誘使美國撤離亞洲的原因是可瞭解的，美國抱有宏願並作巨大的自我犧牲，盡力想從莫斯科或北平的奴役魔掌中，挽救亞洲，但所得結果大都無效的，是使人失望的，無怪那麼多人要高喊與亞洲脫離。
  但今日世界各部份密切相關，美國是不可能與亞洲脫離，一如其不能與歐洲脫離。過去打破門羅主義及迫使美國介入兩次世界大戰的力量，仍活躍如昔，過去是如此，現在仍然如此，〔第322頁〕為使美國能繼續成為一自由的主權國，必須要維護世界的安全。美國若與歐、亞二洲脫離，無異於讓她的敵人以最可靠的方法，來埋葬她自己。美國可能希望不問世界其他地區的事務，但共黨不會讓她逍遙自在。除非美國相信「豹子能改變它的花斑」，尤其在共匪存在的一天，她永遠無法與亞洲脫離關係。
  美國決不可讓她自己從亞洲被驅逐出去，猶憶一九五○年麥克阿瑟將軍來臺訪問時曾說：
  今後數百年世界的旋軸，將在太平洋而非大西洋。美國不可能退出太平洋。
  記者問：任何一個國家，縱使擁有龐大軍事力量如美國者，是否單獨能夠維持亞洲的和平？

  答：我的答覆是「否」。大羅馬的時代已過去了，就是羅馬也未能長期保持完整的和平。
  但並無人要求美國來單獨擔任維持亞洲和平的責任。至少有十億亞洲人民早已準備並渴望與美國分擔此一責任。有一件事是無疑的，在赤色帝國主義泛濫的地方，亞洲的民族主義是無法存在的，為求生存，我們深信只要以亞洲的人力與美國的技術及補給品配合時，就可形成歷史上最重大的政治軍事力量，吾人無須消極，亦不必擔憂其孤立。
  記者問：中華民國、大韓民國、與越南共和國同為直接與共黨對抗之國家，何以不能彼此結為密切盟友，當其中一個被攻擊時聯合應戰？
  答：多年來，本人一向主張建立此類聯盟。阻止此一聯盟的最大因素就是美國的「不求勝」的消極主義，美國未支持建立這項聯盟，即為明證。蓋欲其真正有效，自需美國參加，目前美國和這〔第323頁〕些國家都訂有雙邊防禦條約，並在政治及軍事上協助其各盟邦，單獨的對抗共黨的攻勢；但僅足以對抗而已，並不足保證可以安全與獲勝。當然其中亦可由其本國的軍民對共產暴力的仇恨情緒高漲，與反共痛苦經驗的充足，以及其不可毀滅的民族文化和倫理傳統精神的潛在力量，只要有武器接濟，就可以不依賴外國軍隊來參戰，儘可由其自己軍民合力來解決其國內對共黨戰爭；但它不能解決其鄰國的共黨勢力對其本國的安全仍不能免除共產威脅及其影響，這就是因為他與鄰國沒有聯盟條約與義務的關係；所以他沒有權力為鄰國越俎代庖，現在亞洲方面大多數積極反共的美國盟邦的命運，只有任人分割。大韓民國已切為兩段，越南也被分割，而且中華民國只能保持其臺灣海峽現狀，這些國家甚想自美國獲得鼓勵及援助，聯合起來以圖恢復他們的主權與領土完整。
  美國在聯盟中所擔任的角色，主要是給予道義上及物資上的支援，這樣美國的軍事力量，最多亦只限於其使用一小部份的海空軍參戰，而她本身地面部隊自可避免參加。這樣美國的人力就不會受到損害，因為共匪海空軍力微弱，實無法以海空軍來對抗美國作戰的。
  記者問：許多觀察家認為，假如讓亞洲人民自行解決他們自己的問題，則亞洲將會有和平，這種說法，無異將過去二十年亞洲四分五裂之責任歸咎於美國，敢問這種說法是否正確？以及美國是否應試圖在此一地區擔任較次要之角色？
  答：這一說法看來似乎合理，實則不切實際。當然在亞洲和共產主義作戰，應由亞洲人民負擔其主〔第324頁〕要責任，但是要求非亞洲人讓亞洲人自行解決他們自己的問題，那只是共黨要求美國從亞洲撤離的一種遁辭。關於美國與亞洲脫離之不智，已在第四問中予以說明，茲不贅述。
  中國大陸之淪陷，韓國之僵持局面，越南局勢之愈來愈為緊迫，已嚴重損害到美國在亞洲之聲望。這種損害已反映到歐洲，尤其是以巴黎及莫斯科方面為甚。
  但同樣是這些人們，對於共黨之叛亂，已有了覺悟，新近獲得獨立的各國，他們已經獲得切身的教訓，要求國家之重建，必先認清國家之獨立與國際上輔車相依之重要，同時從痛苦的經驗中，他們已學會了在與共黨打交道時，必須特別警覺。這就是為什麼越南政府，雖經不斷改變，但均要求美國來協助他們反共。故美國要在亞洲恢復已失去的聲望，其時機之重要性，實莫過於現在。這亦就是美國在亞洲發揮其政治權威，及其道義勇氣與魄力的最後關鍵，而其代價最低的辦法，就是從中國大陸亦將是亞洲最大部份人口所在地的中共所奴役的六億中國友人加以解救。
  記者問：回顧最近二十年來，在造成亞洲今日的動盪局面中，請問美國所犯的重大錯誤有那幾項？

  答：我要指出一個重大錯誤是第二次世界大戰末期，美國未能認清讓共黨竊據了中國大陸後所接踵而至的災難，在中華民國政府致力消除共黨威脅時，美國非僅沒有予以協助，反而抽了我們的後腿，以致無形中大有助於共匪的叛亂。如果當時美國的政治軍事家們能認清了中國大陸對美國在太平洋對岸的戰略價值，則過去二十年之亞洲歷史，決不至如此每一頁均沾染斑斑之血漬，同時六億中國人民將仍是美國之友人，而決不會被迫成為其敵人了。

〔第325頁〕

  這都是導因於雅爾達的恥辱密約所造成。日本投降的當時，如果沒有雅爾達密約，則中國大陸就不至如今日成為對自由世界的軍事威脅，史達林亦沒有機會，將繳得日本投降的武器，而供給共匪了。
  美國所犯的另一錯誤，在堅持中國政府擴大其基礎的意見，堅持其必須包括共匪在內。因之我們乃與共匪和談，而錯過了消滅它們的機會，結果匪勢因而坐大。在會議桌上，一個共產黨人並不想為達成協議而談判，它祇是想藉此爭取時間或者為它用不正當手段獲得的利益謀求承認。
  記者問：目前對這些錯誤，能否加以修正？
  答：最近美國有好幾位友人對我說：如果十六年以前，美國如以與現在援越一樣力量的十分之一數量，援助你們中國剿共成功，那就不會有今日的越戰與過去的韓國戰爭之犧牲了，我對此再同意沒有了。當時在中國大陸亦無須美軍直接參戰，所謂十分之一的數量，主要仍是道義和物資的支援。
  以目前而論，仍有時間來挽救這種情況。下列各項步驟就我看來，美國必須嚴正而迅速地付諸實施：
  （一） 倡導亞洲受共黨侵略危害的國家，組成一有效的反共聯盟，俾使其中一國被攻擊時，他國就可赴援。美國為民主國家之兵工廠，也應提供武器及後勤支援，這樣，美國的地面部隊，就無需其在東亞參戰了。

〔第326頁〕

  （二） 對中華民國政府合法的收復大陸領土主權的行動給予支援。
（三） 在共匪有足夠核子武器系統及完成投射器之前，摧毀共匪之核子設施。
（四） 密切注意毛匪澤東的第二次世界大戰後世界革命方案，這一方案，於一九五四年四月二十九日已列入美國參議院的紀錄，這一方案在時間表上雖已延遲，但正在實施中。
  記者問：若干觀察家認為導致亞洲不安定的因素，並非共產主義，而係民族主義，以及許多國家因甫獲得自由所引起的困難，假若每個國家開始在經濟上及政治上謀取進步，是否可望在將來有一較安定的局面？在另一方面而言，如果讓共黨一直控制中國，亞洲是否會有和平？
  答：造成今日亞洲的禍亂惟一的原因，就是共產主義而非民族主義，許多亞洲民族主義國家甫獲得自由之時，並非不知努力於其經濟與政治建設求其進步，但新興國家與人民，究係年幼而缺乏經驗與知識者為多。
  尤其是政治和社會的組織，更沒有如先進各國的基礎，故甚易為共黨的滲透煽惑而動搖，於是其社會民眾，皆易被共產黨所蠱惑與擾亂，如其政府要想從事建設——政治與經濟的計劃與行動，乃必為共產黨人千方百計所破壞，甚至造謠惑眾，造作各種駭人聽聞、反動無稽的流言，顛倒黑白，混淆視聽，以假亂真，積非成是，使其政府威信掃地，無法進行其建設計劃，這樣它就可從中作亂，以達到其奪取政權的叛國的目的。此在十五年前的中國，以及二十年來在許多亞洲國家中所見到的罷課、罷工、示威、暴動、叛亂與流血事件，皆足為明證。故共產〔第327頁〕主義就一直是亞洲一切禍亂的基本因素，在若干新近獨立的亞洲國家中，一如非洲及其他世界各地的新興國家，共產主義很巧妙地以民族主義作幌子，以進行其滲透顛覆製造叛亂之陰謀，並假借民族主義取而代之。它的終極目標，是在完全統治及控制這些新興的國家，一旦達到這一目標，它就會摘下民族主義的假面目，而露出其猙獰的共產面目，所以只要共匪仍繼續竊據?中國大陸，亞洲與世界決無和平安定之可言。
  記者問：中國在共黨控制之下，如果要按照蘇俄的路線發展，俾與西方不用武力而作較和平方式的「競爭」，是否無此可能？
  答：這是一種最好的理想，但與事實，恰得其反。須知毛匪澤東及其同夥都是史達林主義者，其竊據大陸已經十五年，最近八個月中，雖已兩次試爆原子裝置，但是它們在經濟上更陷於困境，尤其是大陸人民的生活痛苦幾陷於絕境，更無自由之可言了。因之共匪如非向外擴張侵略，強迫人民從事戰爭，就不能鎮壓其內部人民之反共抗暴的行動，而且共匪暴戾恣雎，侵略成性，遠較蘇俄政權初期的布爾雪維克黨人為甚，吾人對此不必爭辯，要是有人認為共匪日後第二第三代可能演變到較為溫和像蘇俄人一般，那末等待這個「奇蹟」出現究須多久？我們亞洲人都相信共匪是毫無責任性的，只要在最近一兩年之內，它能製成其極少數或十個原子彈，它必將向其亞洲反共各鄰邦發動原子侵略，就是其遠程核子投擲器亦可在五年最多十年之內製造完成的。假若在此期間，不能出現這較為溫和的「奇蹟」，又將如何？是否希望自由世界靜待東南〔第328頁〕亞乃至整個亞洲之淪入魔手，同時靜待共匪之原子武器對於當前的核子均勢加以破壞，使人類同罹於全球核子大戰之浩劫呢？
  記者問：閣下是否認為世界有割分為如下二個相對集團之可能性，即人口眾多而落後的國家對人口稀少而先進的國家，或者即如若干觀察家所稱的「有色人種」世界對「白種人」世界？
  答：我認為這個事實是世界有識之士所最值得鄭重檢討的，因為隨?民族主義之興起，與舊殖民主義之沒落，人口問題，乃在國際政治因素上，尤其對將來國際戰爭因素上，已日益重要，因為二十世紀之覺悟，實無法否定其應有之人權，而且在亞洲又因為它是在世界上人口最多之地區，故亞洲在今後世界上的地位，日趨重要。但這並無關於人種問題，而乃是關於文化、經濟與生活水準程度方面者為多，而其關於膚色種族之分者為次，如無共產思想從中滲透渲染，刺激其人種紛爭的問題，那末，只有高度開發國家對新獨立國家的經濟技術與文化予以協助，那末假以時日，這些文化生活的水準，逐漸相等提高時，不難消除其過去的恩怨而作合理的解決，則將並非彼此無可避免地，形成為敵對的二個集團，因為在此一問題中，自由與奴役的思想問題，更比其他膚色與種族的因素特為重要。
  因之，我們應承認世界上「有色人種」與「白色人種」之並存，為一無可否認之事實，但是國際共產主義尤其是中共匪幫正竭盡其所能在亞非若干新獨立之國家中，挑撥有色人種反白色人種之情緒，而共匪更挾此為其侵略與煽動以及爭取其對蘇俄共產集團領導地位的重要武器，此〔第329頁〕在非洲及東南亞都有顯著之發展，而且它正在更進一步對這一方向製造有色與白色的「人種戰爭」，乃為其統制世界的最後手段，亦為其奴役人類的最大陰謀，不知西方國家有此警覺及預謀防制之策否？今後如何防止彼等在這一方面作進一步之成就，以根本消除此一種族之隔閡與將來人類最大之禍患，實為西方國家與有色人種國家所面對之嚴重問題，與共謀解決之重大任務。
  記者問：閣下是否認為蘇俄與中共之間有恢復良好關係與重新加強聯盟之可能性？假如美國與中共發生戰爭及貴國反攻大陸，蘇俄將採取何種政策？

  答：在預見之將來本人認為蘇俄與共匪尚無重修舊好之可能，因為雙方間之利害與權力衝突及其矛盾，已根深蒂固，根本上無法調整。當前越南戰爭並未能促成俄共與共匪之團結。但若推測匪、俄雙方形將發生武力衝突，亦屬錯誤。
  當我國反攻大陸之日，共匪求援於蘇俄，或要求蘇俄出兵參戰之可能性甚微，而蘇俄出兵至中國而捲入純粹的中國內戰之可能性亦甚微。
  至於美國與共匪發生戰爭，蘇俄是否出兵援助共匪，這要看將來共產集團內部與世界局勢如何變化而定。
  在越南戰爭中，共匪大聲指責蘇俄對另一「社會主義」「兄弟之邦」的「生死存亡」漠不關心，然後蘇俄才開始對河內提供援助。如果蘇俄面對共匪此項指責而仍不採取任何行動，則必將危及蘇俄對共產集團的領導地位，同時提高毛匪澤東的聲望，增加他爭取世界共產主義運〔第330頁〕動領導權的實力。反之當我政府光復大陸時，乃純為內政問題，蘇俄實無援助共匪之義務，共匪亦無責備蘇俄之理由，這樣蘇俄自不至於援助一個同它爭奪共產世界領導地位的政權。
  記者問：過去二十年亞洲紛爭，是否政治的因素大於軍事的因素？如果是的，則許多國家之政策，在企圖解決這些問題時，採取軍事力量而不採取政治方法，是否有誤？
  答：政治及軍事行動之分野問題，只存在於自由世界，對共黨而言，並無固定的分野，甚或無此分野。他們認為戰爭就是政治的延續，政治也是戰爭的延續。在我們對共黨鬥爭四十年中，我們從痛苦的經驗中，深知在戰場上所獲得的戰果，常易於為國內政治上的失敗所抵銷。
  因此，我建議在與共黨打交道時，須牢記：「每一枝槍必隨附一枝筆，每一枝筆必附有一枝槍。許多勝利的果實，都在設想欠週的會議席上丟失了。」
  記者問：日本在尋求解決亞洲問題上，能否擔負重要角色？
  答：在尋求解決若干亞洲經濟問題的途徑時，日本藉其工業力量是能夠擔負重要角色的，但首先日本必須澈底瞭解，惟有在政治上堅持反共國策，其基本利益才能獲得確實之保障。我提出這一警告，是因為在日本左傾份子正極力宣傳其觀點，謂日本與大陸上的共匪由於經濟壓力的結果，遲早必聯合在一起。而且，在日本有潛伏的反美主義，誘使共黨插手。所幸，將日本貿易利益編入亞洲太平洋共同市場之類的組織，當可使其與北平分離。同時，在日本也有潛伏的反蘇主義來抵銷反美主義。


越南戰爭必須在其他地方獲勝

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十四年

版面原件： 第331頁，第332頁

〔第331頁〕

——中華民國五十四年十一月十三日對

    紐約時報軍事記者鮑爾溫談話——

  據「紐約時報」軍事記者鮑爾溫說：蔣總統曾在一次對記者的訪問談話中說：「不論美國派遣多少軍隊」，越南戰爭都不可能「在越南境內獲勝，而必須在其他地方獲勝」。鮑爾溫這篇發自臺北的報導，今天刊於「紐約時報」。
  據鮑爾溫報導：
  蔣總統說：（一）「並未具體說明越戰將在何處或如何獲勝，但顯然自中華民國政府撤至臺灣十六年來所懷的（收復大陸）希望，仍然光明。」

  （二） 「不認為轟炸海防碼頭及北越貯油地區將招致……（中共）干預。」
  （三） 「越南政府曾非正式表示，她將歡迎中華民國在技術、經濟與農業援助以外，並提供某種援助；但西貢政府從未正式要求此種援助，也將不會這麼作。因為它了解美國的政策反對在越南使用中華民國軍隊。」
  （四） 「只要你們繼續採取守勢，我們的軍隊殊少能有所為力。」

  談到他個人對蔣總統的印象時，鮑爾溫寫道：「他面無縐紋，膚色紅潤，精神矍鑠。」

〔第332頁〕

  「紐約時報」刊載鮑爾溫的這篇報導，並刊出一幅 蔣總統玉照。這篇報導的標題是「 蔣總統說，越南戰爭不可能在越南境內獲勝——認為不論派去多少美軍，都不可能獲勝。——他宣稱，這場戰爭『必須在其他地方獲勝』。」

【上一篇】【回上層目錄】


中華民國五十四年

    大陸人民必將奮起抗共
    反攻大陸即可保障世界和平
    有效對抗共黨威脅首須摧毀共匪這一罪魁禍首
    美國真正的敵人——共匪
    美國應支援亞洲反抗共匪
    提議籌組遠東反共同盟
    驅除大陸上的共產政權
    應在共匪未完成核子投射系統以前予以消滅
    如何挽救亞洲當前的危局
    越南戰爭必須在其他地方獲勝

【回上層目錄】


不消滅共匪則亞洲一切問題不能解決

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十五年

版面原件： 第333頁

〔第333頁〕

——中華民國五十五年一月十日對日本記者談話——

  日本各大報昨日均顯著刊載 蔣總統接見日本記者的新聞。「朝日新聞」和「東京新聞」均在首頁刊出這條新聞和蔣總統的玉照。
  日記者訪問團一行十人前日在日月潭晉謁 蔣總統，晤談約一小時。
  「朝日新聞」的報導涉及兩點：
  （一） 蔣總統反對日本與共匪貿易，即使根據政經分離原則亦不可。
  （二） 蔣總統認為，亞洲的一切禍亂——包括越戰在內，都是共匪侵略野心引起的。 蔣總統強調，不消滅共匪，亞洲一切問題不能解決，世界這一部份無法安定。

【下一篇】【回上層目錄】


推翻匪偽政權始有和平

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十五年

版面原件： 第334頁

〔第334頁〕

——中華民國五十五年五月八日答美記者強森問——

  「華盛頓報導」於評論美國對匪幫政策時說，蔣總統認為亞洲或世界和平的可能性，在於推翻北平政權的看法，未來的史家將斷定是正確的。
  「華盛頓報導」的國外新聞編輯強森所撰的這篇評論，於本週分發給美國的新聞界、官員與民間組織。「華盛頓報導」是一種新聞信，每週出刊一次。
  剛完成在東亞各地三個月旅行的強森說，他訪問臺灣時，蔣總統曾對他說：「有限的反應不可能贏得越南戰爭，越戰將不可避免地會擴大，而亞洲或世界和平的唯一可能性，在於推翻北平政權。」強森指出：「 蔣總統相信他的部隊能達成此一目標。否則，他相信美國必定有一天會與中共本身作戰。」

  據強森說：「因此中華民國給我們提供了一個代替僅僅圍堵中共的『堅實』辦法。美國顯然已拒絕了此項行動，但是將來的史家判定蔣總統的意見是正確的，此項可能性仍然存在。」
  強森還說：在香港和他談話的來自大陸的中國人，抱?與臺灣相同的信念，即是：開闢第二戰場與推翻北平政權的時機業已來到。他在泰國時，與他談話的官員們也覺得，祇要共黨政權統治?中國大陸，東南亞問題不可能獲得解決。


印尼反共我願以物資和技術援助

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十五年

版面原件： 第335頁

〔第335頁〕

——中華民國五十五年五月二十二日

    接見菲律賓外長羅慕斯談話——

  中華民國 蔣總統與來訪的菲律賓外長羅慕斯今天舉行了一小時的會談，所討論的問題中有菲律賓的逾期華僑問題。
  蔣總統對菲律賓預期承認馬來西亞問題已與印尼獲致諒解一節表示欣慰。 蔣總統認為此舉將為東南亞主要國家舖下友好關係的道路。
  蔣總統說：因為雅加達新領袖的反共傾向，中華民國準備給印尼物資和技術援助。
  可是，依照既定的國策，中華民國不會主動與承認中共的任何國家進行建立外交關係。
  如果北平與雅加達之間斷絕外交關係，中華民國願與印尼建立外交關係。
  蔣總統對於羅慕斯最近在曼谷與印尼外長馬里克的會議表示欣慰，此項談判將導致印尼與馬來西亞的會談，以結束印尼對抗馬來西亞的政策。
  蔣總統曾詢及菲律賓將於何時派遣新大使來接替。羅慕斯答稱，菲律賓將於七月一日開始新會計年度時派遣新大使來華。他解釋稱，此項耽擱是由於預算的困難。


自由和民主最後終必獲勝

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十五年

版面原件： 第336頁

〔第336頁〕

——中華民國五十五年七月三十日

      對菲律賓國會議員賈朗談話——

  蔣總統昨晚告一位現正訪華的菲律賓議員說，共匪準備把越戰「拚命打到底」，但是他深信越南及其盟國必能贏得最後的勝利。
  賈朗議員說：這位中華民國的領袖並告訴他說，越戰可能要打「許多年」。

  在訪問中華民國四日後，將於明日返回馬尼拉的賈朗議員，在郊外總統官邸，晉見 蔣總統，歷時四十五分鐘。賈朗係由此間菲律賓大使館代辦羅米歐陪同晉見。
  賈朗告合眾國際社記者說， 蔣總統身體極為健康，對越戰「很感關切，並獲得充份報告」。
  他引述 蔣總統說，共匪頭子們自一九六五年即竭力以美國在亞洲的主要目標為征服中國大陸的虛偽宣傳，煽動大陸上中國人民反對美國。
  他又引述 蔣總統說，共匪將使用一切陰謀詭計，拖長越戰，直到美國人民的耐心耗盡為止。
  賈朗說：「但是 蔣總統堅決相信，自由和民主最後終必獲勝。」
  賈朗說：在他晉謁 蔣總統時，他並向 蔣總統報告，菲律賓人民「徹底支持馬可仕總統的反共決心和政策」。

【上一篇】【回上層目錄】


中華民國五十五年

    不消滅共匪則亞洲一切問題不能解決
    推翻匪偽政權始有和平
    印尼反共我願以物資和技術援助
    自由和民主最後終必獲勝

【回上層目錄】


毛匪澤東發動紅衛兵在保持權力

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十六年

版面原件： 第337頁

〔第337頁〕

——中華民國五十六年一月十一日

      接見義大利記者畢亞奇談話——

  都靈的敦巴報刊載發自臺北的一篇 蔣總統訪問談話，由該報記者畢亞奇具名。
  該記者曾請求 蔣總統對於「許多國家為謀與共黨達成妥協所作的種種努力」表示意見，並引述蔣總統的答復稱：
  「真正的共產主義之目標，乃是整個統治。我們與真正的共產黨員，沒有妥協的可能。現在有著修正主義者存在，我們必須看看與他們共存是否可能。這必須將來才能證明，目前是無人能斷言的。」
  他提到中共的當前局勢說：「中共的內部鬥爭，以及人民對『紅衛兵』頭目及其所用方法的憎恨，乃是人民大眾感到厭倦，以及中共政權周圍，怨憤叢生的有力跡象。」
  「毛澤東被林彪以及他的軍隊所支持，但在那裏也有反對者隱藏?。毛澤東正臨到窮途末路。他發動『紅衛兵』運動的事實，顯示他為保持權力，除此以外，別無他途。這是他的最後手段。」

【下一篇】【回上層目錄】


忠告世人勿避免一時的戰爭威脅而犧牲自由

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十六年

版面原件： 第338頁

〔第338頁〕

——中華民國五十六年五月一日接見沙赫電視訪問——

  蔣總統忠告全世界的政治家，切勿為避免一時的戰爭威脅，而犧牲自由。
  蔣總統最近接受西德名電視影片發行人沙赫訪問時，向世人發出上項忠告。沙赫曾於去年冬天，專程前往臺灣，拍攝 蔣總統的生活影片。
  這部電視影片的主要部份，是沙赫晉見 蔣總統和訪問國防部長蔣經國將軍和蔣緯國將軍的紀錄影片。其間，也穿插有中國國民革命、抗戰和剿匪的鏡頭。
  蔣總統由夫人陪同接受沙赫的訪問。 總統在訪問中談到的，多半與他的教育背景、國民革命和抗日戰爭有關。他最後回答這位西德製片家的發問時，向全世界的政治家們提出上述忠告。
  蔣經國部長回答沙赫有關 蔣總統日常生活的問題時，特別強調　總統的忠孝精神；蔣緯國將軍與沙赫討論的問題，則與軍事及光復大陸的展望有關。
  沙赫亦在片中發表評述，他對於臺灣的經濟發展，印象深刻。他說，自由中國已無需外國經濟援助，人民生活水準之高，已躍居亞洲第二，僅次於日本。

【上一篇】【回上層目錄】


中華民國五十六年

    毛匪澤東發動紅衛兵在保持權力
    忠告世人勿避免一時的戰爭威脅而犧牲自由

【回上層目錄】


越戰不可能以「和談」解決

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十七年

版面原件： 第339頁，第340頁，第341頁

〔第339頁〕

——中華民國五十七年五月十七日接見

        約旦首都安曼憲政報人夏瑞夫談話——

  記者問：在目前中東危機以及聯合國努力尋求和平解決下，總統認為阿拉伯國家與以色列之間能建立永久和平否？
  答：中東情勢緊張，戰爭危機潛伏，為吾人最關心之問題之一，為謀求該地區持久和平計，深望有關國家都能在其互尊領土與主權，維護人道與正義的基礎上，探求實際可行之政治解決的和平途徑，使中東地區各民族與人民能永享和平福祉。
  記者問：中國人民在總統英明領導下，使胡笙國王及約旦人民對貴國之爭取自由與民主勇敢精神，均交口稱讚。總統認為約旦與中國應如何合作，以共同爭取自由及獨立？
  答：貴我兩國的邦交，自貴國國王訪華以來，無論公私交誼，均極為敦睦，除傳統的友好關係之外，並訂有文化專約，各方面關係亦在日漸進展中，尤其貴國在聯合國中對我代表權之始終支持，至表欣慰。敝國對貴國在國際問題上之立場，除一般問題外，對貴國有關之利害問題，無不寄與最大之同情與支持，今後貴我兩國，允宜在外交經濟與文化方面繼續保持密切聯繫與合作〔第340頁〕，務使兩國人民深切體認彼此問題，以共同努力，達成爭取自由、民主及世界和平的目標。
  記者問：越戰目前正在談和，總統認為此問題之最後解決，對遠東自由國家有何影響？對中國問題將有何影響？
  答：答復這個問題，我首先願意指出過去二年餘來，大陸上的所謂「文化革命」，業已如此其甚的動搖了共匪政權的基礎，並降低了其在大陸及國際間的地位，以致儘管它強烈反對美國對越戰所作的和平試探，卻並未能阻止河內前往巴黎談和。換言之，河內敢於參加巴黎和談更足證明中共政權的急遽衰退，這就是中共對河內的控制權力已不再像一年前那樣有效。因此可以說巴黎和談開始，無論其結果如何，而對共匪，不僅是一重大打擊，亦就是毛匪偽政權崩潰開始的徵候，但本人相信大陸內部情勢雖將繼續混亂惡化，但匪偽政權如不完全崩潰，則其絕不會放棄其阻撓越戰最後和平解決的努力。所有亞洲自由國家當然渴望能在越南乃至整個亞洲地區，看到公正而光榮的永久和平之實現，但是本人認為祇要共黨的黷武政權，以及其滲透及顛覆的邪惡動機，一天容許在中國大陸存在，亞洲和平就無實現的可能。至於中華民國，光復大陸乃是我們的內政上既定國策，本人不信在越南獲致公正而光榮的和平，會對我們此一願望之達成，有何不利影響。
  記者問：總統為今日亞洲偉大領袖之一， 閣下認為亞洲之前途如何？如何而能實現亞洲人民之願望？

〔第341頁〕

  答：今天大陸局勢的演變，已充分顯示中共匪幫已走到日暮窮途的絕境，中國人民現在所日夜嚮往的，乃是恢復正為中華民國政府所維護的五千年社會與文化傳統，祇有在推翻共匪政權，重建自由民主的中國之後，亞洲始能有真正的和平。吾人對大陸之能早期光復，具有十足的信心，屆時亞洲大陸上所有人民的願望，均可因他們相互間的瞭解、合作，與抵抗共黨侵略之共同努力而獲得實現。

【下一篇】【回上層目錄】


共匪不滅則亞洲決無和平安全可言

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十七年

版面原件： 第342頁，第343頁，第344頁，第345頁，第346頁

〔第342頁〕

——中華民國五十七年六月八日於

      高雄對日本記者訪華團談話——

  蔣總統於八日上午在高雄接見日本新聞界編輯幹部訪華團時，發表談話的全文如下：
  總統對越戰問題，曾首先確切指出：越南戰爭，並非徒為越南自身之問題，而乃為整個東亞的問題，其起源亦不在北越共黨，而實繫於中國大陸共匪。事實十分顯然，今天東亞一切災禍與不安，都是共匪竊據大陸以後所發生造成。不論過去的韓戰、印戰，今日的越戰，以及印尼等東南亞各國一連串共黨威脅，幾無一日之安定，尤其今日日本、韓國之共產滲透紛擾，無一不出於共匪之操縱指使，即使琉球問題，亦正在醞釀，不久將來，也無法倖免其不相繼發生。要之，共匪竊據大陸一日，則東亞必不能有一日之安定，世界亦絕無一日之和平可言。
  總統又指出：最近日本親共份子，揚言日本須與共匪建交，並支持其進入聯合國，同時反對吉田書簡。我不明白，持這些論調的親共份子，是否曾以日本人自己愛國的立場，來作為衡量日本國家前途的根據。我在前面已經說明，越戰問題，實不過亞洲問題的一部分，今日日本正居於亞洲重要的關鍵地位，日本究將何去何從？日本右邊就是美國，左邊就是共匪，日本如向左而進入共匪懷抱，則其不獨關係日本安危，實亦關繫亞洲今後之全般局勢。

〔第343頁〕

  總統為他們剖析了共匪的形勢。總統指出：共匪之偽政權，由於其首領劉少奇被批鬥軟禁，實際已淪於無政府狀態，共黨之偽組織，由於其中央的總書記鄧小平，兩年來亦已下落不明，共黨各地的組織，也完全崩潰瓦解；匪軍內部，在以前的，如彭德懷、黃克誠，姑不必說；其最近的，如羅瑞卿、賀龍、陶鑄、楊成武等一連串之慘遭整肅，更已陷於派系紛歧，衝突互鬥的險境，目前不過尚未爆發到內戰的表面化而已。
  根據此次日本駐亞洲使節會議所報導的，說共匪的「文化大革命，將在今年十月結束」云云。這一說法，是他們想像今後共匪之變化，認為在其「革命委員會」成立以後，繼之以偽第九屆全代會之召開，必可見到分曉。 總統認為：如果共匪成立了所謂全面性的黨的「革命委員會」，召開了偽九全大會，則其大會召開之日，「革命委員會」成立之時，亦即為其徹底崩潰的開始。我們只要看匪的所謂總的「革命委員會」成立以後，三至六個月內，就即可以確定其是否存在，抑是否即將加速崩潰滅亡。但中國人民皆相信匪軍各派的鬥爭，亦必將在那個時候爆發，而其內戰，就必由此表面化，請你們日本朋友，不妨在這個時候靜觀一下再說吧！
  總統隨後還強調：共匪在黨、政、軍問題之外，還有?大陸上廣大的人心問題。 總統以反問的口氣說：試問今天大陸人民，那一個還相信毛匪？那一個不想推翻中共？人心的解體，實在比黨、政、軍的瓦解，更為共匪失敗的張本之張本。因為今日世界政治潮流的趨勢，乃是人人渴望自由與民主，如果還有那一個罪魁禍首，敢於專憑其軍隊暴力——即使其據有核子武器——以此長期的壓迫人民，控制政〔第344頁〕權，其失敗之速，將出乎意料之外，此在世界上往例甚多，實不勝枚舉！
  此時，總統又再補充地說：日本親共份子，動輒主張承認共匪，主張共匪進入聯合國，並主張廢棄吉田書簡，此種幻覺，事實上決非如此簡單。 總統明告他們，吉田書簡與中日和約，有其互相關聯的關係，我和吉田先生當時互相諒解，吉田書簡，實乃為中日和約之補充文件，蓋此乃當年吉田先生代表日本政府與我所領導的中華民國政府，訂立中日和約之後，彼此感覺不足，故有此一書簡之發生，今日如欲廢棄此一吉田書簡，即無異是等於廢棄中日和約。
  如果像日本親共份子想像那樣，假定日本政府與共匪從速建交，那末，第一個問題，首須與我中華民國絕交，過去吉田政府與我們中華民國所訂的和約，我自必宣佈無效，如是則日本勢須發生與匪重簽第二次和約的問題，在第二次和約中，又勢須發生賠償問題，亦勢須牽涉到日美安保條約的存廢問題，以及琉球歸屬問題，而此猶不過略舉一二而已。其他關於日本內政等等所及的問題，自必相繼發生。當然，在開始，共匪也可能故意什麼問題都不提，但等到一旦中日邦交宣告斷絕以後，它就什麼要脅訛詐都會提了出來。個人不知日本親共份子，是否亦曾對此等後果與危機——即對日本之安全與前途將發生如何影響？有過深刻的考慮推究否？並請問你們有什麼準備。

  總統說：他亦常常聽見有人談及，日本既可不偏右向美，亦可不傾左親共，只採中立路線，求得與中共和平共存，就可以苟全自保，綽綽有餘。實在「中立」這個名詞，不過是共匪製造玩弄的虛玄而已。所謂「中立」與「共存」乃屈從共匪，第一步不自覺的淪為它的共奴的代名詞。如果日本因為共匪擁〔第345頁〕有核子武器，所以只好「中立」，以圖自保，此尤為企圖一日之苟安，而貽國家無窮之禍害的最大失著。大家都知道，今天共匪在世界上，乃以美國蘇聯為其第一號敵人，而在亞洲則以日本為其當面的第一號敵人，因為共匪不但要控制亞洲，而且還要赤化世界，所以共匪最怕的就是你們日本要領導亞洲，以故共匪始終與你們勢不兩立。在這種情況之下，日本縱欲自保，共匪果能聽你們自保麼？實在，日本今天，不但在東亞已居於舉足輕重的地位，更應積極的以其精神的、道義的、舉足輕重的力量，切實負起支援亞洲各國反對匪共的責任，而斷不可自甘於所謂「中立」的、「共存」的、附庸的、自取禍亂的地位。如其傾向共匪，那實無異是對匪共屈從，如此，勢將為亞洲國家所反對，那還談得上什麼領導亞洲，在你們國家之內，也就談不到什麼民主與自由了。
  總統最後又告訴日本記者一行說：我們為日本?想，以日本今日世界上之地位，無論從外交上、經濟上，皆應以其實力，站在反對亞洲禍源——中共的一方，如其必欲親匪，則只有導致共匪對日本不斷的滲透，擴大其顛覆的勢力，而其禍患，必不旋踵而至。因此 總統一再強調，共匪在大陸存在一天，則亞洲各國，尤其在東亞各國，決沒有一日和平安全之可言。今天唯一的途徑，就是由我們中華民國政府，消滅共匪，光復大陸。否則越戰和談，縱使表面上獲得一時的解決，其解決亦絕不可能徹底，且必將在亞洲各處，很快的再度燃起最大的新的戰火。
  總統並寄語日本友人，切盼日本有識之士，皆能有如吉田茂先生那樣，在二次世界大戰後，獨具慧眼，能與 總統並與中華民國政府，保持密切之合作與深厚之友誼，共同攜手，為世界和平，而努力合〔第346頁〕作，以消弭亞洲危機，此乃日本唯一的安全與獨立自由之道。


中東國家應互相尊重以獲致永久和平

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十七年

版面原件： 第347頁，第348頁

〔第347頁〕

——中華民國五十七年六月二十七日答黎巴

   嫩「法文晚報」發行人拓斯博問——

  蔣總統曾以書面告黎巴嫩報人，表示對中東緊張局勢之關切，並希望此一地區有關國家，互相尊重，俾經由政治解決途徑，獲致永久和平。此一書面問答之新聞，係由貝魯特「法文晚報」於今日在其第一版顯著刊出。該報發行人拓斯博五月十四日來華訪問一週，曾向 蔣總統提出一項書面詢問，請予賜答。問答全文如下：

  記者問：中華民國為在聯合國中居於領導地位的國家之一，迄未承認以色列，且與阿拉伯國家有較為密切之關係；請問 總統閣下認為阿以問題應如何解決？阿拉伯國家應如何致力以研究解決此一問題之途徑？
  答：對於中東的緊張情勢中所潛伏的戰爭危機，吾人至為關心。為謀求該地區持久和平計，深望有關國家均能在其互尊領土與主權，維護人道與正義的基礎上，探求實際可行之政治解決的和平途徑，使同地區各民族與人民均能永享和平福祉。
  記者問：華府與河內在巴黎開始和談後所形成的新局面，將如何影響美國在東亞之友好國家； 總統閣〔第348頁〕下對這些國家之前途及與美國間之關係有如何看法？
  答：對這個問題，本人首先願意指出，過去二十個月來，大陸上的所謂「文化革命」，業已從根本上動搖了共匪政權的基礎，並削弱了它在國內和國際間的地位，以致儘管它強烈反對美國所作的越戰和平試探，卻未能阻止河內代表前往巴黎和談。換言之，共匪已不能像一年前那樣有效控制河內，本人相信大陸情況雖將繼續惡化，但匪偽政權絕不會放棄其阻撓越戰最後和平解決的努力，所有亞洲自由國家，當然渴望能在越南乃至整個亞洲地區看到公正而光榮的永久和平之實現。但本人認為祇要共黨的黷武政權以及其滲透與顛覆的邪惡動機一天被容許在中國大陸存在，永久和平便無實現可能。
  至於中華民國光復大陸，乃是我們的既定國策，本人不相信在越南獲致公正而光榮的和平，對我們此一意願之達成會有重大影響。
  談及美國與東南亞各友邦之未來關係，本人認為無論越戰和談結果如何，美國政府基於其對東亞各友好國家在全球性反共戰略中所佔重要地位的認識，無疑將與其東亞友邦繼續維持合作友好關係，且進而予以加強。

【上一篇】【回上層目錄】


中華民國五十七年

    越戰不可能以「和談」解決
    共匪不滅則亞洲決無和平安全可言
    中東國家應互相尊重以獲致永久和平

【回上層目錄】


日本是共匪赤化亞洲最主要的目標

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十八年

版面原件： 第349頁，第350頁，第351頁，第352頁，第353頁，第354頁，第355頁，第356頁

〔第349頁〕

——中華民國五十八年三月六日接受日本

    名政論家御手洗辰雄的電視訪問——

  記者問：亞洲動亂之禍因，係由於中國大陸之不安定，為求亞洲之安定，請問 閣下有何方策見告？
  答：今天亞洲的一切動亂與不安，實皆以毛共匪偽政權竊據中國大陸為其主因，所以亞洲安定的先決條件，乃必自毛共的奴役桎梏之下，解救中國大陸七億人民，使其得以重享民主自由的生活，而不再為毛共極權偽組織所控制驅策，成為其破壞與侵略的工具。這也就是我們中華民國軍民所一體致力的目標。一旦大陸國土重光，亞洲各地區的動亂即將隨之消弭，而全球性核子大戰的威脅，亦即將不復存在。所以亞洲乃至全世界的安危禍福，實與中華民國反共復國行動的成敗利鈍，息息相關，這一點特別希望國際人士加以注意。
  記者問：中共政權佔據大陸已有二十年之久，此時再將該政權排出於國際社會之外，是否已無可能？

  答：毛共匪偽政權，雖已竊據大陸二十年，但毛共仍為一個叛亂集團，我大陸全體人民，無不堅決反對此一罪魁禍首。所以毛共非但不足以代表其奴役迫害之人民，即其毛共內部之四分五裂，朝不保夕，搖搖欲墜之情勢，已為舉世所共見共聞，毛共豈復有久存之理？
  至其邪惡好戰之本質，久已成為危害世界和平的禍首，倘容其參加國際社會，則無異引狼〔第350頁〕入室，自毀藩籬，本人相信大多數主張自由正義之國家，必將繼續堅持其排斥匪偽政權入會的明智立場。
  一般主張承認共匪者，往往以不可忽視大陸七億人民為理由。但事實證明，毛共匪偽，根本沒有資格代表中國人民，它本身正是中國七億人民的共同敵人，誰承認這個中國人民的敵人，就是與中國人民為敵，此一事實，固早已為貴國朝野所深知。

  記者問：中華民國政府已往與中共之間，有國共合作之經驗，請問 閣下在此時有否與之合作，以求國家安定之意思或方案，且閣下是否有親自與毛澤東會談之意？
  答：你們也都知道，中國的古訓是「漢賊不兩立」「忠奸不並存」的，又有一句古訓，則是「嚴人獸之辨」，這就是說，人與禽獸是不可能同群的。
  我們中國是世界上受到與共黨「合作」的痛苦最深、經歷最久的國家，我們過去，為了國家和人民的利益?想，原曾經幾度與共黨「合作」，那無非是希望以我們民族的文化歷史與民主精神，予以感召，使能痛改前非，而不再禍國殃民。可是沉痛的經驗告訴我們，中國共產黨是絕對不為其國家與人民著想的，它一心一意就只在奪取政權，以遂其獨裁專政、魚肉人民的私慾，並不惜出賣民族靈魂，以推行其赤化整個世界的共產化。
  我們深知共黨的慣技，乃是在其軍事力量不足時，偽裝合作，來換取時間，以便其達成用「槍桿子」奪取政權的目的。

〔第351頁〕

  它也同時運用「文化大革命」的手段，把中華民族五千年的悠久文化歷史，破壞殆盡。毛共這些所作所為的事實，是你們三年來都看到聽到的。
  特別是毛匪那本「毛語錄」，荒謬而瘋狂的內容，與根據「毛語錄」所產生的完全喪失了人性的禽獸行為，這豈是有國家自尊心與傳統精神的貴國人民所能與之合作的？
  我願特別在此提醒貴國朝野的，就是毛匪在一九六二年九月十八日曾為貴國工人題詞，它說：「只要認真做到馬克思列寧主義的普遍真理與日本革命的具體實踐相結合，日本革命的勝利，就是毫無疑義的。」這段話證明毛匪的陰謀，在唆使貴國人民用戰爭解決問題，武裝奪取政權。
  去年九月十八日，共匪「人民日報」社論更引申這段話說：「毛澤東的這個題詞，不僅對於日本人民的革命事業，而且對於世界各國人民的革命事業具有極其重大而深遠的意義。」可見毛匪始終是要赤化貴國，不見貴國被其全部赤化，是決不能甘心的。

  所以不但我們中華民國與毛賊絕對無合作之可能，就是貴國亦豈能與這樣一個處心積慮，隨時以摧毀貴國國本為目的的政權，而可與之和平共存？
  我深深希望我們所遭遇到的慘痛經驗，能夠成為貴國乃至所有自由國家，在制定對毛共政策時，是一面清清明明的鏡子。
  記者問：關於毛澤東之為人已獲了解，請問毛澤東以外例如周恩來、林彪、陳毅等人，以往皆曾係〔第352頁〕閣下之學生，對此類人士 閣下當有影響力量，是否可予以接觸，或予以自新之機會？
  答：這個問題，我可以簡單的答覆你：
  我們對中共的態度，是只認定其罪魁禍首之毛澤東為唯一敵人的！其餘毛共內部，無論是不是過去黃埔的教官和學生，都不算是我們的敵人，因為他們都是反毛的，有許多還是反共的。毛共的口號，是「不是同志，就是敵人！」我們的口號，卻是「不是敵人，就是同志」。我們只認定毛澤東為唯一的敵人，在毛澤東之外，只要是覺醒的，就沒有不可以合作的。
  而且這些毛共的軍事以及黨政重要幹部，本來很多都是我們國民黨的黨員，可以說都是同志，除毛澤東這個唯一的敵人以外，其他我們都沒有當敵人來看待的。
  記者問：請問 閣下對收復大陸之方策及展望為何？
  答：我們深信，我們反攻軍事有其轉移大局的決定力量，亦為今後世界安危的重大關鍵。但今日中國問題之解決，不僅是政治先於軍事，亦且政治超越於軍事之上。唯有中國人才能解決中國問題，亦惟有中國問題，由中國人自己來解決，才有助於亞洲的自由與世界的和平。我們戡亂復國的大計，全是國家內政問題，亦為我政府討伐叛逆的獨立自主的權利，自不容外人干涉，亦決不利用國際矛盾，因之非但不會觸發國際戰爭，而且可以消弭核子大戰的危機，解除國際的緊張局勢。
  吾人今日討毛救國問題上的課題，即在對內對外政策之措施，及敵前敵後戰略之運用，自〔第353頁〕信已有粉碎毛匪原子幽靈作祟，以及毛匪黷武侵略野心的計劃。
  現在由於我們「三分軍事，七分政治」，「三分敵前，七分敵後」政策的配合，再加上大陸同胞，以及毛共黨員，在受了毛共血腥的統治之後，紛紛自覺，中國大陸上已經到處燃起了革命的火焰，而且共匪內部，自其所謂「文化大革命」以後，更已呈現四分五裂與土崩瓦解之勢，毛匪更是在眾叛親離，四面楚歌之下，走向其自掘的墳場墓穴。
  至於毛共未來的九全大會，當為毛匪妄圖重新團結匪黨，與恢復其在匪黨內領導地位所作的最後掙扎，但從目前各地區匪黨幹部，激烈鬥爭，尤其在他思想上，所謂「無中心論」以及「多中心論」，乃至「鬥、批、改」等等，仍在繼續進行反對的事實觀之，匪黨九全大會之召開，自必更明顯的暴露毛共內部鬥爭的激烈，適將促成其內部之分裂與變亂，而毛匪末日的來臨，亦就在於此！因此我們光復大陸的行動，無論以主觀與客觀的條件來說，自可以提早實現。
  記者問：大陸上人民，目前遭遇經濟上之困難，而蒙受極大之痛苦，對日本以貿易給予幫助，請問閣下意見如何？
  答：大陸人民，目前遭遇經濟上之困難，均為毛匪清算又清算、鬥爭又鬥爭、暗無天日之暴政所使然。日本予以貿易上之幫助，絕不可能達到我們受苦受難的大陸人民之手，徒足以增加匪共垂死掙扎，對外瘋狂冒險的戰爭資源，非但無助於我大陸同胞痛苦之緩和，反而將阻礙我大陸同胞重獲自由的時機之來臨。

〔第354頁〕

  記者問：越戰獲取和平後，美國對亞洲之關係應採取何種政策，在政治及軍事方面，是否應自亞洲撤退？
  答：越戰和談，這是一場滑稽劇，亦是共產黨所慣用的伎倆，縱使將來表面上獲得暫時的解決，但絕難獲致真正的和平，如果中國大陸的毛共匪偽政權，不能徹底消滅，則毛共侵略顛覆的戰火，必在亞洲其他各地區再度燃起。因此毛共的侵略威脅未曾消除之前，美國自亞洲撤退，實不可能！自由亞洲的安定，自有賴於美國的協助，而美國自亦知道必須有自由繁榮的亞洲，美國的安全與世界的和平，才有保障。
  記者問：亞洲之將來，應為如何，請問 閣下之理想及計劃？
  答：亞洲各國，唯有團結起來，共同消滅共黨的威脅，才有我們東方文化的光明前途。反共不是一個國家或一個地區的使命，而是全亞洲的共同任務。因為共產主義的擴張侵略，並非以一個國家或一個地區為限，而是以全世界和全人類作為他的征服目標。因此自由人類，對於共黨擴張侵略的抗衡和反擊，就不應各自為戰，任其個別擊破。更不能隔岸觀火，只求自保，而必須採取一致的戰略方針，從而發展為聯合的戰鬥行動。過去的形勢，是一個統一的共產集團，進攻著分離散漫的自由亞洲；此刻我們所要努力的，就是要讓一個團結的自由世界，特別是一個團結而有組織的自由亞洲，協力一致，去擊敗一個四分五裂的毛共匪黨。
  記者問：關於對共黨之政策，現在是否有在亞太地區組織軍事同盟之必要？或究應採取何種方策最為有〔第355頁〕利？
  答：這個問題，我還沒有怎樣考慮過。
  今天足下問起，我願意談談我未成熟的看法。
  我認為「同盟」兩個字，以現在來說，已經不太適時了。
  因為亞太地區面積太廣，各國有各國自己不同的國情，無法在軍事上，求其勉強一致的。
  但在這同一地區之內，無論軍事或者經濟，其對於反共的成敗利害，都是息息相關的。
  我們彼此之間，可以用一種合作的精神，合作的方式，來代替「同盟」一詞，似較為相宜。
  比如貴國因為憲法的關係，不能派兵出國參戰，那就不能勉強你們參加亞太地區的軍事同盟。
  但是貴國經濟力量很大，如果以你們日本的經濟力量，和亞太地區進行經濟合作，來協助這些反共國家，發展他們的經濟，發展他們的科技工業，那對於反共國家的助益，是足以和軍事合作相等的，而這對於你們自己無形中更有很大的幫助和利益。因為毛共的顛覆侵略，是沒有國界的，如果亞太地區國家欲自外於亞太地區之外，隔岸觀火，以求自保，結果那火頭就要燒到他自己頭上來的。
  今天日本以其雄厚的經濟力量，來和亞太地區國家合作，其功效是不可以道里計的。

〔第356頁〕

  記者問：請　閣下對日本之期望發表意見？
  答：日本現在正居於亞洲重要關鍵地位，究將何去何從，其行動不獨關係日本本身的安危，實亦影響亞洲以及今後的世界局勢。
  日本是共匪赤化亞洲最主要的目標之一，而現在共匪所怕的，亦就是國力強盛的日本，起而聯合亞洲自由國家，共同抵抗共黨的侵略，故共匪不斷的在慫恿而且不斷的在利誘威脅你們日本朝野，形式上說是鼓勵你們「中立」，其目的卻在使你們「孤立」，所以它處心積慮，總希望離間你們與自由亞洲各國的關係，離間你們與美國的關係，企圖鬆懈瓦解日本國民對自由民主的信心，擾亂你們的社會，顛覆你們的政府，以遂其赤化亞洲之野心。
  所以我衷誠的希望貴國朝野，今後能更加提高警覺，對內嚴防毛共滲透顛覆的活動，對外能更加強與自由世界的團結合作。須知毛匪對你們日本的總方略，就是我前面所說的，它名為鼓勵你們「中立」，實則是要使你們「孤立」，並再以「共存」的陷阱，來達到其迫使你們追隨毛共、赤化日本，成為中國大陸第二的目的。
  你們應該都知道，我是向慕日本盡忠報國的傳統精神，亦愛日本孝親尊師、尚俠重義的民族習性的，日本乃為我第二故鄉！所以我十分希望我們大陸人民，今日所受的痛苦與災害，能作為你們血淋淋的見證。這是我的肺腑之言，也就是我對日本人民的忠誠正告，亦是我日本友人所應有的責任。

【下一篇】【回上層目錄】


最重要的是堅持和抵抗

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十八年

版面原件： 第357頁，第358頁，第359頁

〔第357頁〕

——中華民國五十八年六月九日答義大利記者畢齊納利問——

  記者問：總統先生你對大陸情況的看法如何？
  答：據我判斷：毛匪集團已接近崩潰邊緣，現在已不再能控制大陸，在過去幾月內，我們都知道在中國大陸發生過許多鬥爭和衝突，這種混亂情況，都是「毛匪思想」和他的「文化大革命」的結果。
  記者問：美國新聞機構報導，義大利社會黨在國會要求政府對北越政權加以承認。你對此一報導觀感如何？
  答：這樣的要求有點奇怪。我不知什麼原因使義大利社會黨和他們的外交部長奈尼作此一動議，我確實不知。我相信一定是由於你們國內的政治因素，對此，我無意討論。
  記者問：你對於義大利萬一承認中共的感想如何？
  答：這是一個義大利本身的問題。我只能說這是一個非常危險的舉動，這樣作對義大利政府絕無好處，對我所欣佩的義大利人民更無好處，我將不勸任何政府如此做。這是你們的內政問題。在另一方面講，你們毗鄰的法國承認毛匪集團後得到什麼利益？沒有。法國在政治上商業上都沒〔第358頁〕得到什麼好處。毛匪集團利用正式承認，向法國的滲透較前更甚，他們還有許多顛覆性的宣傳。
  記者問：依照您的判斷，義大利打算承認中共的動機，是經濟原因重要，抑政治原因重要？
  答：這問題你當然比我知道得多，但我不想討論此一問題。
  記者問：總統先生認為美國軍隊撒出越南的可能性如何？這個問題這幾天談論的很多？
  答：我認為有一天會撤軍的；但不能立刻撤去。越南軍隊在這場戰鬥中必將擔任一個主要角色。至美軍立刻撤退，確非良策。
  記者問：您認為美國在太平洋地區的政策如何？許多人說它將有一次全盤的修改？
  答：我不相信美國能自遠東完全撤退。
  記者問：我聽說假如美軍撤退，您將計劃幫助越南，您能否談談此一計劃？
  答：美軍自越南撤退是可能的，但是讓我重複一遍，不是立刻撤退。至於我們的計劃，是非常簡單。我們認為：既然此一地區的所有國家都認為他們必須要維持自由及和平生活，保護他們不受共產侵略，因此所有反共的國家，都應該充份提供武力，幫助為自由世界從事決戰的越南。很顯然的，美國應該提供一般必須的補給品。然而實施這計劃的主動力，應由華盛頓決定的。
  畢氏最後說：「當訪問結束時，蔣總統站了起來，臉上現出笑容，我向他鞠躬為禮，他與我握手道別。當離開他時，我在想此一偉人之奇妙際遇：他在一九二七年信奉基督，畢生獻身於中華民國的肇造，曾擊敗了日本侵略者，一九四九年在共黨暴亂下轉進到臺灣，他一直為反共復國建國〔第359頁〕而奮鬥。


光復大陸為我最高基本國策

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十八年

版面原件： 第360頁，第361頁，第362頁

〔第360頁〕

——中華民國五十八年七月三十一

    日答西班牙記者巴迪亞問——

  記者問：關於蘇俄與北平政權目前的危機，閣下有何高見？
  答：此次匪俄邊界衝突，說明共匪黷武好戰的本質決不改變。毛匪一向由蘇俄卵翼提攜，尚不惜與蘇俄干戈相見，對其他民主國家，自更無和平共處之可能，對共匪懷有幻想之國家，應可及時憬悟。
  毛共在此次邊界衝突中，雖一再指稱蘇俄侵犯我國土，並誓言為保衛領土主權而戰，實則毛匪根本無國家民族觀念，祇唯其個人的權力是務。毛匪為追求個人權力，不惜與舉世為敵的狂妄行動，勢將為我國家民族帶來無窮災禍。
  記者問：請問 閣下中國大陸在不久將來，政權有無改變之可能？
  答：大陸人民不堪共匪之暴政迫害，挺而走險，投奔自由者有之；格殺匪幹，起而革命者有之；共匪內部在所謂「文化大革命」以後，已呈現四分五裂土崩瓦解之勢。北平召開「九全大會」，妄想團結匪黨解救其內部分裂之危機，但事實顯示：匪偽政權的基礎已澈底動搖，毛匪個人尤其是四面楚歌，欲重謀振作，殆已絕無可能，因此我們光復大陸的行動，自可提早實現。

〔第361頁〕

  記者問：閣下認為毛澤東共產政權面臨什麼困難？
  答：大陸人民遭受共匪政權慘無人道之「清算」、「鬥爭」、「大躍進」、「總路線」、「人民公社」等種種方式之迫害盤剝，早已氣息奄奄，僅存皮骨。最近兩年所謂「文化大革命」的內部奪權鬥爭的結東，更使共匪黨政機構的本身也為之解體，共匪「九全大會」又何能解決問題。而且共匪對外滲透顛覆的陰謀已愈益為自由世界明智人士所瞭解，黔驢技窮，毛匪政權實已面臨到眾叛親離，四面楚歌，自作孽不可活的境界。
  記者問：根據最近若干國家臆想承認北平政權的行動，和關於貴國政府本身的發展和工作，貴國前途如何呢？
  答：毛共盤據大陸二十載，但一直為一個叛亂集團。我大陸同胞在毛匪暴政迫害下，無一日不渴望王師早日光復大陸，重新享受民主自由之生活。
  為拯救七億大陸同胞早日脫離共產暴政，光復大陸為我最高基本國策。共匪政權多行不義，經過這一次的「文化革命」，更加速走向分崩離析。我在大陸上之政治登陸行動早已開始，且已有效地搖撼了匪偽政權之根基，在時機成熟時，我光復大陸之行動自將順利展開，一舉而摧毀毛匪政權，重登大陸同胞於衽席。
  吾人今日在反共基地臺灣之建設情況，諒已為臺端所目睹，此等建設成果，即為將來重建大陸之藍圖。

〔第362頁〕

  記者問：請問 閣下對中西友誼的看法如何？
  答：貴我兩國邦交素篤，貴國在歐洲站在反共的最前線，在維護國際正義和抵抗共黨侵略的偉大任務上，和我們的目標一致，息息相關。中西兩國貿易日趨擴展，我亦有相當眾多之留學生至貴國攻讀研摩，足以促進兩國文化之交流。今後貴我兩國政府及人民自當進一步密切攜手，為維繫世界正義與和平及對抗共產主義而努力。


承認毛匪政權的國家必將危及其本身自由與安全

承認毛匪政權的國家必將

危及其本身自由與安全

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十八年

版面原件： 第363頁，第364頁，第365頁

〔第363頁〕

——中華民國五十八年九月十八日答比利時記者馬奎士問——

  記者問：目下北美洲及歐洲各有一個國家，似即將承認毛匪政權，請問 總統閣下對此事件作何看法？
  答：目下意圖承認毛匪政權的國家，其所持主要理由，為不能繼續否定毛匪統治下有七億中國人民之存在。殊不知毛匪政權迄未為中國人民所接受，匪共的暴虐統治，已使毛匪成為全中國人民的第一號公敵，承認一個七億人民為敵的暴虐政權，事實上即成為迫害這七億人民的幫兇，其結果適與這些國家人民的原意完全相反。
  更有進者，承認毛匪偽政權之國家，其後果僅為匪共對各該國之加緊滲透宣傳及顛覆活動，對其本身絕無任何利益。因此本人認為，承認毛匪政權的舉措，對於任何國家人民，都是極危險的，必將影響其國家民族本身之安全與自由。
  記者問：總統閣下認為毛匪死後，中國大陸的未來局勢將如何？
  答：毛匪死後匪偽政權的內鬥分裂，將益趨嚴重而擴大，並將加速匪黨的敗亡，不過實際上匪黨崩〔第364頁〕潰的過程，早已開始。毛匪的「文化大革命」，已使匪黨領袖體制全面崩潰，而毛匪之倉促召開「九大」，更未能挽救匪黨內部的分裂與潰敗，徒使匪黨本身的弱點愈益暴露，因此匪偽政權不論毛匪死亡與否，均難逃於暴政必亡的命運。
  記者問：總統閣下對光復大陸的看法如何？
  答：光復大陸拯救同胞，為中華民國政府之最基本國策。共匪暴政一日不滅，此一國策即一日不變。在行動方面，我們的策略係三分軍事，七分政治。今日軍事登陸雖未全面展開，但在思想、政治、經濟、文化、社會各方面之對匪戰鬥，早已在積極進行中。根據我們敵後工作人員的報告，自從共匪開始「文化大革命」後，大陸人民反共情緒及行動，益形激昂，全面性抗暴革命運動，隨時可以在大陸上爆發。我們光復大陸之日，決不在遠。
  記者問：請問 總統閣下對於美國宣佈最近將從越南撤退二萬五千名戰鬥部隊之看法如何？

  答：假如能有充分裝備與訓練完全的越南部隊，以接替撤退美軍之任務，當無損於越南戰局。吾人亦甚樂見一個國家能憑其本身力量，以捍衛其生存，美越雙方既然同意這一行動，無疑證明此舉並不意味盟方戰力的減退。
  記者問：請 總統閣下一論越共新近宣佈成立之「越南臨時革命政府」。
  答：此項最新發展，殊無令人驚異之處。自從巴黎和談越共代表獲准參加會議開始，便可預料必將有此行動。此項舉動，乃為共黨之一貫伎倆，其目的在於混淆國際視聽，以便在巴黎議席上獲〔第365頁〕取政治利益。此一非法組織倘獲承認，則曩昔越南政府所面臨者為隱匿而無形的各種政治顛覆活動，而今則不得不面臨一自稱具有身份的有組織的團體，向其民主政體與全民生存所作之公開挑戰。故切望自由世界，能痛斥其妄，澈底加以排拒。中國由於本身的痛苦經驗，早已識透共黨之談判策略，純係誘騙或迫使對方讓步，而毫無妥協意向。而且自由國家同意談判，即無異表示對共黨讓步。此種讓步的行動，唯有招致及鼓勵對方公然作進一步的侵略，別無其他作用可言。


大陸共黨為亞洲一切動亂的根源

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十八年

版面原件： 第366頁

〔第366頁〕

——中華民國五十八年十月八日接見澳洲大使鄧安佑談話——

  蔣總統昨天表示：希望亞太地區自由人民，能團結一致，互相支助，以期促進本地區的安定並確保世界和平。
  總統重申指出：大陸共黨為亞洲一切動亂的根源。
  總統說：中澳同為亞太地區之成員，休戚相共，兩國間之傳統友誼，歷久彌堅。而近年來之雙方交換訪問，對彼此了解之促進貢獻尤多，中澳兩國間的貿易關係，因彼此之經濟成長迅速有增無已，均足令人欣慰。
  他希望中澳兩國即存之友誼與日益增進之貿易關係，必能藉彼此間之努力與合作益形加強。
  蔣總統並對澳洲政府與人民，在國際事務上給與中華民國堅定支持表示誠摯的謝意。


共匪內鬥的結果必加速其敗亡

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十八年

版面原件： 第367頁，第368頁，第369頁，第370頁

〔第367頁〕

——中華民國五十八年十一月二十日答法國作家盛皮爾問——

  蔣總統告訴法國作家盛皮爾說：共匪今後的內鬥分裂，將益趨複雜而嚴重，從中央到地方的全面權力鬥爭，將為共匪此後演變的特徵，其結果自必加速其敗亡。

  蔣總統答復盛皮爾所提的六個問題全文如下：
  記者問：此次應邀訪問貴國期間，深覺貴國人民在文化、經濟、軍事各方面所顯示之活力非常充沛，似有一股擴充精神洋溢其間，敢問 閣下此種精神與活力之泉源為何？
  答：光復大陸、消滅毛偽政權，拯救大陸同胞於水深火熱之中，乃中華民國政府對國家與人民之神聖職責。我全國上下凜於此項職責之重大，無時無刻不砥礪奮鬥，以期在各方面充實力量，開拓復國機運。誠如臺端所見，吾人在文化、經濟、軍事等方面所顯示之充沛活力與開拓精神，悉以此種強烈的反共復國責任感為其力量的泉源。而此種活力與精神之發揮，即為我復國建國的最佳保證。
  記者問：貴國政府擁有相當強大之兵力，而號稱難攻不落之堡壘的金門，復為意義重大之自由的象徵及太平洋地區的安全鎖鑰，請問 閣下是否認為尼克森政府將在戰略方面確保其與貴國政府之〔第368頁〕合作？
  答：本人曾經迭次指出，中華民國為自由世界整體的一部份，與亞洲鄰國的安危息息相關。中華民國政府保持強大軍力與固守金馬，乃是維持太平洋安全的必要措施，亦為整個自由世界和平與安全的主要基石。尼克森政府一如其前任歷屆美國政府，深知太平洋地區安全對美國本身以及整個自由世界和平與安寧的重要性，尤其尼克森總統本人對遠東事務至為熟悉，對此更有深切認識，因此我相信他所領導的美國政府，在戰略上將不會有基本上的改變。
  記者問：任何形式的共產主義，均與大多數法國人民公意相違，因此彼等對目前毛偽政權內部之分裂，均以頗大興趣加以注意，依 閣下之觀點，共匪內部之急劇分裂爾後將如何演變？
  答：匪偽內部奪權鬥爭必與日俱增。自毛匪掀起「文化大革命」以來，匪黨領導體制已全面崩潰，在大陸一片混亂局勢下，毛匪於最近倉促召開「九全大會」，其主要目的即在一面翦除異己份子，建立以毛派為主幹的新匪黨中央，一面通過所謂新黨章，據以改造匪黨，使成為毛匪私人工具。然而就其召開「九大」的整個過程觀之，匪黨始終處於不斷分裂不斷鬥爭之中，其所產生之「中委」，亦係其新舊各派系七拼八湊而成，不僅各地擁有兵權者勢力增長，原來反毛力量依舊插足其間，足見毛匪之召開「九大」既非「文革」之成功結束，更非匪黨之改造完成，故匪黨今後的內鬥分裂，將益趨複雜而嚴重，而從中央到地方的全面權力鬥爭，將為匪黨此後演變的特徵，其結果自必加速其敗亡。

〔第369頁〕

  記者問：雖然貴我雙方政府在政治上存有歧見，而法國政府就此一歧見實亦難以自豪，誠如 閣下已知者：毛匪份子之破壞活動不斷釀成法國社會不安；請問 閣下是否有意繼續甚或加強中法雙方之文化經濟關係？此乃敝國輿論界有識之士所企望者。
  答：法國政府的政策，和中國人民對法國人民的友誼，不宜混為一談。政府的政策，可以是暫時性的，民間的友誼則是永久存在的。中法兩大民族間具有悠久的傳統友誼，近年來，毛匪份子運用其在 貴國享有之外交特權，在 貴國加緊進行滲透及顛覆陰謀，公然製造社會騷亂，誠屬憾事。但是毛偽政權之所作所為，無一能代表中國人民愛好和平之意願，因之中法兩大民族間的傳統友誼，自不致因毛偽政權的荒謬行徑而受到傷害。基於此一立場，我政府將繼續鼓勵中國人民，加深與貴國人民間之經濟與文化聯繫。
  貴國有識之士在此方面能有同樣的認識與企望，本人深感佩慰。
  記者問：臺灣被稱為美麗之寶島，良有以也，舉凡建築物之宏偉壯觀，風光之綺麗宜人，烹調之美味可口，益之以名聞遐邇之好客風尚，自應能吸引多數遊客；請問 閣下已訂有大規模發展臺灣觀光事業之計劃否？
  答：我政府鑒於觀光事業的重要性，近年來已在此方面力求推進，並在各項建設上配合發展，今後自將多事借鏡先進國家之經驗，並吸收國外投資，對於外國遊客之光臨，自更竭誠歡迎。

  記者問：據傳貴國政府在中國大陸有為數眾多之擁護者，此一事實可否被視為樂觀希望所賴之泉源？而〔第370頁〕此希望能否在短期內實現？
  答：臺端所聞我政府在大陸受眾多人民擁護一事，我願為 臺端申述：實在說，大陸七億人民不僅擁護我政府，而更為大陸毛共之勁敵，此一真相，頗為西方友人所忽視。我必須指出大陸同胞之傾心歸向，自我政府加速實施三民主義，展開政治反攻以後，更見成效。此一事實乃與毛偽政權為人唾棄之事實，形成鮮明對照。蓋匪偽殘民以逞的暴政，日益變本加厲，則我大陸同胞嚮往三民主義民有民治民享的仁政之心愈趨熾烈，此本自然之理無待言宣。惟我全國上下並不因此自滿，而正在各方面益事刻苦奮鬥，以求擴大此種政治反攻之成果。因此吾人樂觀之泉源，一方面固為大陸人心之有利形勢，一方面亦為吾人自身之奮鬥實績，而吾人光復大陸之希望，則必成為事實，此乃全國人民包括大陸七億同胞在內，皆有此毫無疑問之自信也。

【上一篇】【回上層目錄】


中華民國五十八年

    日本是共匪赤化亞洲最主要的目標
    最重要的是堅持和抵抗
    光復大陸為我最高基本國策
    承認毛匪政權的國家必將危及其本身自由與安全
    大陸共黨為亞洲一切動亂的根源
    共匪內鬥的結果必加速其敗亡

【回上層目錄】


共匪決不可能與日本為友

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國五十九年

版面原件： 第371頁，第372頁，第373頁，第374頁，第375頁

〔第371頁〕

——中華民國五十九年一月十三日

        接見外籍記者協會訪問團談話——

  蔣總統今天鄭重指出：不論任何國家的政策如何轉變，中華民國保衛自由與安全的立場將永不改變。
  蔣總統忠告美國說，中華民國之利，就是美國之利；中華民國之不利，亦即是美國的不利。他表示，相信美國在這一認識之下，必不至做出足以傷害中華民國的事。
  總統並且忠告日本說：毛共政權的目的就是要赤化日本，而決不可能與日本為友的。
  蔣總統今天上午十時三十分在陽明山中山樓接見日本外籍記者協會訪問團時，發表這些談話。
  在長達七十分鐘的接見過程中，總統曾與前往晉謁的十二位代表中、日、美、法、德等國在日本新聞單位的記者一一握手，並對他們在華參觀以及訪問金門前線的觀感，垂詢甚詳。
  總統接著回答由美國馬克勞——希爾新聞出版社記者馬文畢代表訪問團提出的各項問題。
  記者問：美國現在正在實行一種擺脫亞洲的政策，總統閣下是否認為這是一項明智的政策？
  答：美國政府從未說過要擺脫亞洲。美國只是表示在今後亞洲戰爭中，美國地面部隊將不再直接參與其事。在今天通訊發達，交通進步與高度科學化的世界上，任何國家不可能在任何地區實行〔第372頁〕擺脫政策，尤其是美國。
  記者問：美國完全擺脫或許不可能，但是未始不可能減輕其防禦之承諾。閣下以為然否？
  答：有限度的擺脫，或有可能；但是美國係一太平洋國家，亞洲發生任何重大事件，美國是絕對擺脫不了的。
  記者問：美國這種政策，對中華民國將會有何影響？
  答：中華民國要求的是自由與自衛。不論美國，或者任何其他國家如何轉變，中華民國的政策是一貫的，乃是為的保衛本身的安全與人民的自由。美國應該知道，中華民國的利益，就是美國的利益，中華民國的不利，就是美國的不利，我相信美國在這種認識之下，必不會做出任何足以傷害中華民國利益的事。
  記者問：美國或許不會做出不利於中華民國的事，但是可能因為行動不夠積極，而使中華民國蒙受不利？
  答：因此我主張中美兩國之間要保持密切的協調與合作。
  記者問：中美兩國政府之間，對中國大陸政權的看法，是否有不協調之處？
  答：中美之間經常交換意見，雙方自有其看法不同之處。
  記者問：總統閣下是否認為中華民國光復大陸的行動不至引起世界大戰？
  答：這個問題很簡單，光復大陸需要武力做後盾，但並非完全以武力為主。中國大陸雖有七億人口，但是他們都是反對毛匪的，他們本身的反毛力量，就可促使毛匪政權崩潰。目前共匪軍、黨〔第373頁〕、政的內部秩序業已完全解體，將來情況自必愈加敗壞非至於崩潰而不止。中國的歷史、文化與傳統，是決不容許共產主義長久統治的。二十年來，大陸人民已親身經歷，飽受痛苦，不可能再長期甘受共匪繼續榨取與壓迫。自一般新聞報導中，自不足以瞭解大陸實情，實際的情況比報導所說者更嚴重得多。我可以保證的說，共匪政權是絕對不會長久的。
  記者問：請問 總統閣下什麼時候可以光復大陸。
  答：我不作預言，但是天下許多事往往一夜之間，可以發生驚天動地的變化；歷史上許多事例，可以證明暴君必亡。毛匪的暴政尤過於秦始皇，毛匪壓迫知識份子也比秦始皇為甚。世界上若干人士往往有一種錯覺，認為大陸有七億人口，是中共的資產與力量，實際上這七億人口不是毛共的資產，而是敵人。這一點，世界上許多人始終沒有認清。今天這七億人口，經過二十年來共黨暴政的煎熬，都已轉而效忠於中華民國，而成為我們的力量。事實十分明顯，在共匪的所謂「九全大會」以後，許多人以為這是「文化大革命」的結束，可是自「九全」到今天已將近九個月的時間，毛共偽政權卻還選不出一個「主席」，匪黨也還選不出一個「總書記」來。這證明它的內部仍舊在互相鬥爭。我可以斷言，就是大陸的情形將一天天更壞，而毛匪要恢復以前的統治力量絕不可能了。你們或許要問，毛匪死後，由誰繼承？我可以先告訴各位，毛匪不死，大陸情況天天在變亂，毛匪死後，將變得更亂，一直要亂到我們光復大陸，大陸的人民才會有真正的自由與安定。

〔第374頁〕

  記者問：中日兩國之間有些什麼嚴重問題存在？
  答：並沒有什麼重大問題，一切都要看日本政府的態度。
  記者問：若干西方國家想不顧政治原則，與中共擴大貿易，閣下的看法如何？
  答：對共產黨來說，政治就是經濟，經濟就是政治。世界上許多不明瞭共黨是以經濟為手段，以達到其政治的目的。共產主義社會與資本主義社會完全不同，資本主義社會不消滅，共產主義社會即無法建立。
  記者問：請問 閣下對匪俄談判看法如何？
  答：匪俄鬥爭是表裏不一致的，這是共黨的戰略運用。我很懷疑其中真相。一九六一年匪俄鬥爭表面化時，世界上許多人認為這種鬥爭是假的，我則認為是真的。今天，匪俄鬥爭大家認為是真的，我卻有所懷疑。總之，無論匪俄之間鬥爭的結果如何，他們不可能和解，但也不可能即時發生戰爭。毛匪死後，中共與蘇俄仍然會為國際共黨領導權而繼續鬥爭，但也不會發生戰爭，因為他們知道，戰爭的結果，對資本主義社會有利。因此只要資本主義社會存在一天，他們不可能發生戰爭，但是，一旦資本主義社會消滅以後，他們之間卻可能發生戰爭。
  總統答覆問題以後，曾就日本政府的政策，垂詢日本記者。日本記者表示，中日戰爭結束時，日本人對 蔣總統以德報怨的寬大政策深表感激。但是今天，有些日本人民顧慮目前的利益而忽視了正義。
  蔣總統接著說：世界上最可怕的就是以敵為友，以友為敵；美國副總統安格紐訪華時也說過同樣的〔第375頁〕話。我以為日本是具有東方文化的國家，相信其不致敵友不分。
  總統強調說：他希望告訴日本人民，共匪是以赤化日本為最終目的，決不可能與日本為友的。

  前往晉謁的記者包括美國馬克勞——希爾新聞出版社馬文畢，日本東京新聞千早正隆，法國巴黎競技週刊史慕拉，美國惠萊伊頓新聞社賓德，德國廣播網杜爾更，日本讀者文摘皆藤幸藏，視聽新聞中井金兵衛，美國國外商業通訊威廉遜，美國天主教新聞柯力剛，日本讀賣新聞山口謙及我中央社東京分社李嘉，臺北大眾日報駐日記者黃遠祥。

【回上層目錄】


中華民國五十九年

    共匪決不可能與日本為友

【回上層目錄】


重申反對兩個中國的立場

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國六十年

版面原件： 第376頁，第377頁

〔第376頁〕

——中華民國六十年三月十一日接見

        美國合眾國際社總裁湯瑪森談話——

  蔣總統今天警告說：聯合國如果准許中共加入，實即無異給它本身簽署死亡判決書。
  蔣總統單獨接見來華訪問的美國合眾國際社總裁湯瑪森時指出，如果予中共以可乘的機會，「它將無所不用其極地來破壞這一世界組織」。
  八五高齡的　蔣總統，看來仍極為康健。他說：中華民國政府將盡一切努力，阻止中共進入聯合國。他說：「中共匪偽政權如果獲准進入聯合國，則無異給聯合國敲起了喪鐘。」

  當此中華民國的部份盟國，包括美國在內，顯示其願意研擬一項方案，使北平與臺北得以同時在聯合國享有代表權之際，蔣總統適時提出了這一嚴正警告。
  蔣總統重申其反對兩個中國政策的立場。他表示：「如果聯合國這一世界組織具備對中共加以譴責的正義與公正精神」，這是一個「不難獲得解決」的問題。
  蔣總統表示：中共是否能獲准進入聯合國，乃是一個「與聯合國本身利益密切有關」的問題。

  湯瑪森曾請問 蔣總統，中共擁有七億人口，何以迄未試圖進犯金馬外島或臺灣本島。
  蔣總統首先表示：他堅信中華民國力足以保衛自己，對抗共黨的任何入侵，「而且，如果它們攻擊〔第377頁〕我們，它們會發現，四週都是它們的敵人，大陸上七億人民，極大部份是它們的敵人，他們都是站在我們這一邊的」。
  蔣總統說：中華民國不僅將自其盟邦，諸如美國等，獲得更多及其他方式的援助，並且「另有一些雖不一定是我們的朋友，但卻是共匪的敵人，會乘機攻擊它們」。
  他說：「只要我們立場堅定，只要我們繼續爭取與國及具有堅強的鬥志，我相信北平偽政權定將被拒於聯合國之外。」

【下一篇】【回上層目錄】


自由國家必須在越戰中求勝才能阻止其他地區的越戰式戰爭

自由國家必須在越戰中求勝才

能阻止其他地區的越戰式戰爭

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國六十年

版面原件： 第378頁，第379頁

〔第378頁〕

——中華民國六十年四月二日答

        比利時名作家兼記者葉哈問——

  記者問：閣下認為今日亞洲最重要之問題為何？
  答：今日亞洲最重要之問題，無疑地是毛共陰謀顛覆滲透侵略非共黨國家，及其最後赤化世界的野心；換言之，毛共實為亞洲及全世界一切紛擾及禍亂的根源，因之，中國大陸上毛共匪幫存在一天，亞洲和世界便沒有一天的安寧。
  今天全世界自由國家人民必須瞭解一個基本問題，即毛共匪偽政權不僅是竊據中國大陸的叛亂集團，乃是自由世界和平的共同敵人；惟有將毛共匪偽政權從大陸上連根拔掉，亞洲與自由世界的和平纔能獲得保障。
  記者問：「毛澤東政權」之弱點為何？
  答：毛共匪偽政權惡貫滿盈，它的最大弱點，即在其殘暴邪惡的本質；它對內必須藉不斷的鬥爭戕害人民，整肅幹部，以苟延其統治；對外則須不斷採用滲透顛覆與黷武侵略間接戰爭等等各種〔第379頁〕手段，以遂行其赤化亞洲進而赤化世界的陰謀；因此在其內部必然激起人民以至其幹部的怨憤與反抗，永無鞏固其殘暴統治之可能；而對外之顛覆欺騙亦僅能得逞於一時，終必因人類正義公理的伸張而遭受全世界的唾棄與反擊；故其邪惡本質，即已決定其必難逃於敗亡的命運。
  記者問：閣下可否就越戰一抒高見？
  答：越南戰爭是一場考驗自由世界有無決心摧毀共產主義在亞洲侵略陰謀的戰爭，在越戰過程中，自由世界盟國此一決心的表達極為明確；本人相信，只要自由世界盟國堅定此種決心，共產黨的陰謀便不能得逞。
  越南的戰火現在已經蔓延到高棉和寮國，這一情勢可以說明越南的問題不可能在局部的範圍內獲致解決，自由世界盟國必須在越戰中求勝，也必須在中南半島戰爭中求勝，這樣才能阻止其他地區再有越戰式的共黨侵略間接戰爭之發生。
  記者問：閣下對比利時及其人民之想法為何？
  答：貴我兩國間有悠久之友好關係，兩國人民在愛自由爭獨立的民族性上亦正相同；在歷史上，兩國人民均曾為抵抗外來侵略而浴血作戰；過去兩次世界大戰中，中、比兩國均為並肩作戰之盟國；貴我兩國政府及人民允宜珍視過去友好歷史，繼續加強合作與聯繫，為維護民主自由與和平之共同目標而努力。


共匪偽政權決不能長期存在

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國六十年

版面原件： 第380頁，第381頁，第382頁

〔第380頁〕

——中華民國六十年四月十九日答哥倫

    比亞廣播電視公司記者賽佛問——

  記者問：自美國桌球隊被邀赴中國大陸後， 總統是否認為此乃象徵美匪關係之改變？此種改變是否對中華民國有直接影響？
  答：共匪邀美國桌球隊前往大陸訪問，乃其國際統戰陰謀之一項作法，也是其對外滲透顛覆及赤化世界之另一戰術獲得初步之效果。大家如能有此認識，本人認為美匪關係之實質應不致因共匪之各種欺騙行動而有所改變。中華民國之基本外交原則為立國之道應操諸在我，任何外在因素之變化均不能影響中華民國之地位或其基本國策。

  記者問：中華民國與中共間的現狀是否永久繼續下去？
  答：中華民國與共匪間之現狀將不致長期繼續下去。因為共匪乃是違反我國傳統之叛徒，一直在大陸對我同胞從事奴役，已使大陸同胞受其迫害，已使彼等無法忍受下去，彼等均渴望我政府光復大陸，俾能恢復中國傳統，貢獻全民力量，使復國建國神聖任務早日完成，故共匪偽政權，決不能長期存在。
  記者問：中共之政策在近幾個月來似在改變中， 總統是否認為此種改變會使大陸人民的生活情況亦隨〔第381頁〕之改變？
  答：本人認為共匪近月來偽裝之笑臉藏刀之作法乃僅是一項策略上之運用，其基本目標絕未變更。深盼自由國家之政府及人民認清此一事實，切勿墮入共匪和平攻勢之圈套。當年印度、印尼、迦納等國家所遭受之慘痛經驗，其記憶猶新。由于共匪不顧民眾的福利，其倒行逆施，已一直使大陸同胞處于一種求生不得、求死不能之情況，今日生活必將更為悲慘。
  記者問：總統是否認為美國最後終會承認中共政權？
  答：此一問題本人未便代美國政府答覆。不過由于本人從政四十餘年來與美國政府及人民合作交往之經驗，深信美國政府及其人民對其本身安全及長期利益必能作明智的判斷與抉擇。
  記者問：中華民國的臺灣及大陸之下一代領導階層，是否會改變過去二十年之對立政策？

  答：近百年，海內外中國人奮鬥的目標在求使中國建立一個符合民主、倫理、科學原則的現代國家。無論任何一代，此一目標均是共同的，因此在大陸及大陸以外的下一代必將繼續為此一目標而努力，現在如此，將來亦復如此。至于大陸匪偽之下一代領導階層，我在第二答案中已經說過，大陸匪偽政權決不會長期存在，則其下一代之領導階層如何變化，自不必再去研究了。
  記者問：總統在過去幾十年來與美國有如此密切之個人關係，現在 閣下是否有「美國在暗中傷害中華民國」之感？
  答：中國的傳統哲學對于交友之道講究「忠、信」，我們對于友邦國家的交往是一直本著「忠」與〔第382頁〕「信」的原則；當然我們也期望友邦同樣以忠信待我。
  記者問：請問　總統對中華民國光復大陸是否具有信心？
  答：由于中華民族文化的永恆性，所以本人對重行光復大陸深具信心，始終如一。
  記者問：請問 總統曾否獲得美國的承諾繼續支持中華民國？果如是，獲得的是何種承諾？
  答：對于前一項問題的答案是肯定的；對於後一問題，貴國歷任政府首長迭次所作的公開聲明均見於紀錄。本人所獲之承諾亦與此相同。


共匪實為危害世界安全與和平之罪魁

內容來源：卷三十九　談話

隸屬章節：談話＼中華民國六十年

版面原件： 第383頁，第384頁

〔第383頁〕

——中華民國六十年五月二十一日答沙烏地

      阿拉伯通訊社吉達分社主任卡謝夫問——

  記者問：總統閣下為最富經驗之反共領袖，請問對於當前面臨共黨威脅之人民與國家有何忠告？及防止共黨在世界各地進行滲透擴大之最有效途徑為何？
  答：吾人深知共匪不僅為亞洲的禍源，亦為危害全世界安全與和平之罪魁。共匪不惜利用種種手段在世界各地從事其滲透顛覆活動，本人深盼各自由國家之政府與人民認清此一事實，切勿陷入共匪笑臉外交與和平攻勢之圈套，今後必須加倍提高警覺，對內嚴防共匪滲透顛覆的活動，對外加強與其他自由國家密切合作，以粉碎共匪遂行其赤化世界的陰謀。
  記者問：對中沙兩國之關係及費瑟國王之訪華， 閣下有何高見？

  答：費瑟國王為當今自由世界偉大領袖之一，貴國在其英明領導之下進行各項建設與革新，國家日臻富強，向為本人及中華民國人民所欽佩。中沙兩國不但同為堅法反共國家，且在宗教與文化上有特殊淵源。兩國友誼素稱敦睦，在國際間密切合作，深信由於此次費瑟國王之訪華，兩國之關係必將更加友善，合作必更趨密切。

〔第384頁〕

  記者問：最近若干國家對中共政權所採取的政治路線是否較前更有利於共產黨在某些新興國家進行滲透， 閣下對此有何看法？
  答：本人認為最近若干國家承認匪共政權，實為不智之舉。承認毛匪偽政權之國家，其後果僅為便利匪共對該國之加緊滲透宣傳及顛覆活動，對其本身絕無任何利益。當年印度、印尼、迦納等國家所遭受之慘痛經驗，當記憶猶新。本人深切盼望所有自由國家的人民切勿為共匪欺騙宣傳與笑臉攻勢所矇蔽，認識毛匪偽政權的舉措，對於任何國家人民都等於是引狼入室，必將影響其國家民族本身之安全與自由。
  記者問：對目前中東情勢及其危機 閣下有何看法？
  答：本人深盼有關國家都能在維護人道與正義的基礎上探求切實可行的辦法，使中東地區各民族與人民能享受長久之和平與安全。惟目前匪共已有利用此一機會擴大製造糾紛之意圖。此點必須嚴加註意，因為任何國際事件一經匪共介入必將益形紛亂。
  據此間今晚收聽到沙烏地阿拉伯電臺的廣播說，中華民國 蔣總統曾表示深盼有關國家都能在維護人道與正義的基礎上探求切實可行的辦法，使中東地區各民族與人民能享受長久之和平與安全。該電臺引述 蔣總統在接受最近隨同費瑟國王訪問中華民國的沙烏地阿拉伯通訊社吉達分社主任卡謝夫訪問時發表的談話，作上述報導。

【上一篇】【回上層目錄】


中華民國六十年

    重申反對兩個中國的立場
    自由國家必須在越戰中求勝才能阻止其他地區的越戰式戰爭
    共匪偽政權決不能長期存在
    共匪實為危害世界安全與和平之罪魁

【回上層目錄】


談　話

    中華民國十六年

    中華民國十七年

    中華民國十八年

    中華民國十九年

    中華民國二十三年

    中華民國二十四年

    中華民國二十五年

    中華民國二十六年

    中華民國二十七年

    中華民國二十八年

    中華民國二十九年

    中華民國三十年

    中華民國三十一年

    中華民國三十二年

    中華民國三十三年

    中華民國三十四年

    中華民國三十五年

    中華民國三十六年

    中華民國三十七年

    中華民國三十八年

    中華民國三十九年

    中華民國四十年

    中華民國四十一年

    中華民國四十三年

    中華民國四十四年

    中華民國四十五年

    中華民國四十六年

    中華民國四十七年

    中華民國四十八年

    中華民國四十九年

    中華民國五十年

    中華民國五十一年

    中華民國五十二年

    中華民國五十三年

    中華民國五十四年

    中華民國五十五年

    中華民國五十六年

    中華民國五十七年

    中華民國五十八年

    中華民國五十九年

    中華民國六十年


對中國農民銀行成立九週年紀念特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國三十一年

版面原件： 第1頁，第2頁

〔第1頁〕

——中華民國五十年九月二十四日——

總理民生主義，以增進全民之食衣住行為目的，而食衣二字之基礎，則完全建築於農業生產之上。現代國際戰爭之勝負，以彼此資源國力之豐嗇為決定，而資源最大之支柱，則又有賴於足衣足食為中心。我國以農立國垂五千年，全國四萬萬五千萬之人口，農民佔百分之八十，潛力之大，舉世無匹，故雖武備落後，與教訓生聚數十年之倭寇相抗衡，始終不屈不撓，以爭最後之勝利。明乎此，則知吾人欲建立堅強之國基，以求取自由平等之地位，固須致力於農業生產之發展，而欲求實現民生主義，以增進全國人民生活與幸福，尤必努力於農村經濟之改良，此即中正於九年以前創造本行之深意與今後對於本行必須完成歷史使命之期望也。本行設置之意義，見之於 總理遺教，本行設置之時會，乃在九一八敵寇侵略一年後，全國上下動心忍性，矢志禦侮之時期。回溯締造之始，即已為社會所括目相看，而遠涉邊陲不憚艱險以推金融事業之分布者，在中國之銀行界中，殆亦以本行為嚆矢，故本行之任務，決非僅為 〔第2頁〕一普通金融機關，而實為國家經濟建設之推動力，凡在本行服務之同人，決非僅為一普通從業人員，而實應為力行主義之革命幹部。九年以來，規模雖已粗立，而事業尚待開展， 總理所謂：「人盡其才，地盡其利，物盡其用，貨暢其流」之四大功用，實為本行辦理農業金融最高之準則。民生主義中調整土地分配，扶助耕者有其田之遠大指示，更為本行所應毅力貫澈之責任。事業如是其繁重，責任如是其艱鉅，本行同人，必須深切認識，奮發振作，力掃過去一般金融機關浮華驕漫之腐習，胥以樹立革命精神、革命紀律為己任。明主義以端業務之趨向，則必養成研究學術之風氣，從刻苦以立服務之模範，則必養成與農民共同生活之習慣，然後本行之精神，乃能與全體農民之呼吸相交通，然後本行同人對於抗戰，方克盡其貢獻，對於建國，方克致其成功。所願本行同人與各受訓學員，均於此深思而力行之，以副余之厚望焉。

【回上層目錄】


中華民國三十一年

    對中國農民銀行成立九週年紀念特頒訓詞

【回上層目錄】


對六學術團體年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國三十二年

版面原件： 第3頁，第4頁

〔第3頁〕

——中華民國三十二年七月十八日於重慶——

北碚中國科學社、中國地理學會、中國氣象學會、中國數學會、中國動物學會、中國植物學會六團體聯合年會翁會長、任社長並轉全體社員會員公鑒：
國防民生之發展，建國工作之達成，皆不能脫離科學，科學之急切不容忽視，固已家喻而戶曉矣。顧科學門類繁多，蹊徑非一，鑽研愈專精，則分工愈細密。純理科學一物之微，一理之奧，往往為整個科學體系中必不可缺之因素，但其效能則未必為常人所能察及，非如工程農業醫藥諸科學處處應示人以顯著之功用也。抗戰以來，吾學術界與一般社會對於應用科學各部門，皆嘗應事實之切需而為積極之提倡。蓋以當前戰時之需要，應用科學人才之供給自較急於純理科學之人才，然我中國欲自致於現代國家之林，則純理科學之研究決不可置為緩圖，而須急起直追以赴之者也，中正恆言：「無科學即無國防」，又常詔示國人謂理論科學倘無深厚之基礎，則應用科學即不能有確實之進步，吾人更須體會 國父所謂「欲使中國進於世界上一等地位，還須迎頭趕上歐美之科學」。並包括純理科學與應用科學而言，誠以應用科學必須以純理科學為基本。必有大群人士共同精研於純理科學。而有不斷之發明，則我國科學方有深厚之基礎。逐漸去除其倚賴性，而建樹本國獨立之學術。今日貴會等六學術團體舉行聯合年會，〔第4頁〕與會諸君學問湛深，各有專長，而積年研究不懈益勤，即此黯淡不矜之精神，已足奠立我學術界篤實不苟之風氣，特於貴會等舉行聯合年會之際，重申此義以相勗勉，深盼諸君鑒於自身職責之重，益勵初衷，在求知精神與愛國思想，兩相配合之下，交策互勉，更求精進，同時領導全國各學門之青年學者不斷致力於科學之提倡與奮鬥，積之以功力，假之以歲年，期能漸近而與歐美各國著名之科學團體並駕齊驅，以發揚我中華民族之學術文化，願共勉旃，中正午咸侍秘。

【回上層目錄】


中華民國三十二年

    對六學術團體年會書面致詞

【回上層目錄】


對臺灣省黨務會議特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國三十九年

版面原件： 第5頁，第6頁

〔第5頁〕

——中華民國三十九年四月二十二日於臺北——

過去革命失敗，是由於黨的組織鬆懈，革命精神渙散。今日我們要完成反共抗俄的使命，首先要整頓本黨的組織，恢復先烈犧牲的革命精神，必須要人人盡責，卻除自私，犧牲權利，一切為國家，一切為人民，始可取得人民信仰，進而領導民眾。
現在大陸沉淪，收復大陸乃是本黨的責任，也是本黨每一黨員的責任：假使本黨同志都具有先烈傳統的革命精神，則臺灣僅一省，比較黃埔基地尤勝若干倍；以黃埔五百學生，五百枝槍，猶能完成北伐統一全國，以迄抗戰勝利，收復臺灣；而今日臺灣有近百萬軍隊，七百萬人民及優厚的經濟政治基礎，只要人人具備革命精神，則反攻大陸，一定可以成功。
臺灣省的黨務幹部，都要抱定「過去種種譬如昨日死，今後種種譬如今日生」，發揮革命傳統精神，不想升官發財，不顧身家性命，一切革命事業都要從頭做起，以本省幹部同志作基礎，就可以復興中華民族。我們應有此信心與決心，我們在這大時代中，遇上了這樣能為國家為民族建大功、立大業的機會，實在是最難得的。希望人人勿辜負時代，勿錯過機會，以臺灣為基礎來恢復中華民國的領土，才不愧為臺灣的革命幹部。

〔第6頁〕

然而要完成反共抗俄繼往開來的偉大使命，除了要每個黨員都要效法先烈的革命精神，實行主義外，還要特別注意下列這幾點，作為今後工作方針：
（一）加強組織：在臺灣每個黨員都應該為黨盡義務，都應該在黨的組織範圍內，盡最大努力。過去一般黨員，沒有加入組織，因此不能發生力量，不僅其本人不知道做黨員的可貴，同時使一般民眾也失去了對本黨的信仰。我們要如何使黨員能夠發生力量，進而擔負起救國救民的責任，就是各級幹部負責領導，加強組織。
（二）整飭紀律：本黨黨員均應遵守紀律，都要在黨的組織範圍內，為黨工作，不得隨便自由行動；如有不參加區分部會議，不繳納黨費，不履行對黨的義務，僅有黨的名義，而實際喪失黨員資格的，都要澈底的清查，並予以淘汰，以免破壞本黨的信譽。
（三）整頓黨營事業與經費：革除浪費中飽，使每一文錢都要用在正當的工作上。人家批評本黨貪污腐敗，實為最大的恥辱。凡是本黨黨員，都應以身作則廉潔自持，做到真正為人民的模範，以洗雪這種恥辱。
望我全體黨員應共同努力，務使臺灣成為全國的模範省，臺灣的黨務成為全國各省黨務的模範，以完成反共抗俄，復興民族的偉大使命。

【下一篇】【回上層目錄】


三十九年五一勞動節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國三十九年

版面原件： 第7頁，第8頁，第9頁

〔第7頁〕

——中華民國三十九年五月一日——

勞工同胞們：
今天在反共抗俄救亡復興的基地臺灣紀念五一勞動節，首先要向愛國的勞工同胞們深致慰問之意，自 國父倡導國民革命，至今五十餘年，推翻了滿清專制，肅清了北洋軍閥，打倒了日本侵略主義，直至今日，為反共抗俄而奮鬥，始終一貫是為了保障國家的生存，更是為了改善人民的生計，祇有國家脫離了帝國主義的壓迫，解除了不平等條約，得到了獨立自由，實業纔能發展，生產纔能進步，勞工纔能得到工作的機會，提高生活的水準。共黨匪徒說：「勞工無祖國」，但在我們中國，勞工的利益與國家的利益是完全一致的，勞工同胞們是愛國家的，勞工同胞們在這半世紀國民革命的過程中間，始終是站在三民主義這一邊的。而在今日，勞工同胞們對於毛匪澤東向蘇俄「一面倒」，斷送大陸的資源，遷移工廠的機器，強迫兄弟姊妹們替蘇俄做奴隸，更只有團結起來，一致反共抗俄，完成國民革命。國家得到了自由平等，勞工亦可獲得自由幸福，今日勞工並沒有其他出路，這個道理是很明顯的。
自由區的勞工同胞們！你們為了農工生產，為了交通運輸，在工廠、礦場、鐵路、公路、輪船和碼頭，辛勤工作，你們對於反共抗俄的貢獻，是和前方作戰的將士一樣的重大；淪陷區的勞工同胞們！你 〔第8頁〕們在共匪壓迫之下，生產是減縮了，工作時間是延長了，工錢是減少了，失業是成千成萬的加多了。你們對於亡國滅種的痛苦，乃已目睹身受了，你們對於反共抗俄的意義亦已認識清楚了，你們對共匪的忿恨和抗議，怠工和罷業，對於反共抗俄的貢獻，更是與後方工作的勞工同胞一樣的偉大。
我們今日反共抗俄的力量是在勞工，我們救亡復興的口號是「勞工第一」，土地是勞動開發的，資本是勞動積累的。只有人人從事於勞動，纔能增進生產，只有人人從事於勞動，纔能自力更生，只有後方節儉勤勞，前方穩紮穩打，纔能鞏固臺灣，爭取反共抗俄的勝利，更只有袪除僥倖倚賴的心理，奮發獨立自主的精神，纔能消滅賣國求榮的奸匪共黨，驅除侵略中國的帝國主義暴俄，恢復我們中華民國平等自由的地位。
我們的反共戰爭，乃是中華民族對侵略主義的戰爭，今日我中華民族四億五千萬同胞的希望，寄託於臺灣，而蘇俄侵略主義者和共黨匪徒的暴力也指向臺灣，我們在臺灣多作一份工作，就是替整個中華民族多有一份貢獻，也就是對侵略主義者多加一分打擊，所以共匪要向臺灣開始軍事進攻，必先對我們內部散佈心理的毒素，以階級鬥爭來分化我們的團結，以失敗主義來動搖我們的意志，我們勞工同胞，必須時時發覺，處處留心，以合作的精神來消弭鬥爭的毒素，以必勝的信心來振發工作的情緒，努力生產，加強運輸，配合軍事的需要，支持前線的戰鬥，增強勝利的把握，提早勝利的來臨。
勞工同胞們！我們今日提出勞動第一的口號，我們要在這一口號之下，人人努力生產，人人參加戰鬥，我們要使生產與戰鬥結為一體，要把臺灣造成安定堅強的堡壘，集中我四億五千萬同胞反共抗俄的 〔第9頁〕意志，實現我四億五千萬同胞救亡復興的共同目的，我們確信為國家獨立生存而戰，為勞苦人民自由生活而戰，為復興中華民國，實現三民主義而戰，必能獲得最光榮的勝利。


對舟山區陸軍官兵代表大會特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國三十九年

版面原件： 第10頁

〔第10頁〕

——中華民國三十九年五月四日——

今日為我舟山區陸軍官兵第一屆代表大會開幕之日，適當共匪猖獗，大陸淪陷，代表同志，應深切體認此次會議意義之重大，以及自身所負責任之艱鉅，舟山地形優越，不僅為防衛臺灣，封鎖匪區之前哨，抑且為反攻大陸光復祖國之橋樑，政府對於舟山各島之攻防體系，業已完成堅強部署，尤希代表同志面對現實，提高警覺，精誠團結，協同一致，進而與海空軍密切聯絡，並與當地民眾同舟共濟，互助合作，在一個主義，一個目標，一個歷史，一個生命的前提下，發揚大無畏精神，貫澈勝利之信念，堅強奮鬥，消滅共匪，而拯救大陸痛苦之同胞，完成我國民革命軍人反共抗俄之神聖使命，是所至盼。


對革命政府成立紀念大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國三十九年

版面原件： 第11頁，第12頁，第13頁

〔第11頁〕

——中華民國三十九年五月五日——

今天是民國十年我們總理在廣州組織革命政府就任總統的紀念日，中華民國自從民國元年成立以後，到了第二年本黨二次革命失敗，袁世凱在民國五年就背叛民國，帝制自為，公然毀棄了中華民國的國號，但是未及三個月，袁賊就為我國民革命軍所推倒。到了民國六年，又有張勳復辟，企圖恢復滿清，顛覆民國，四年之間，總理所手創的中華民國，遭受軍閥和帝制殘餘兩度的摧殘，使我們 總理和先烈奮鬥的成果，幾乎盡付東流，當時張勳復辟，雖不旋踵而告消滅，但中華民國的國會，就被北洋軍閥非法解散，於是中華民國的約法，始終為北洋軍閥餘孽徐世昌、曹錕輩所毀滅，因此， 總理乃不能不接受國會的選舉，毅然就任總統，率領本黨同志為實行三民主義，建設民有、民治、民享的中華民國而奮鬥。 總理在當時對外宣言的結語中，特別提出「自由、法治、公益」三者，作為我們三民主義的詮釋，實在有很精深的涵義。 總理以「自由」來詮釋民族主義，就是說明我們國民革命運動一貫的目的，在求得民族的自由和國家的獨立，而不受帝國主義者的壓迫和宰割；以「法治」詮釋民權主義，就是說人民的權利應該得到法律的保障，而同時一個人的行動，亦必須遵守法律，不得逾越法律的範圍；以「公益」來詮釋民生主義，則尤見其涵義深切，因為一切公私的措置，只要其動機不是為自私自利， 〔第12頁〕而是為了大眾的福利，那就是民生主義的實行，這樣，我們黨員人人都可以成為民生主義的實行者。現在大陸淪陷，共匪毛澤東又在北平組織了偽政權，我們中華民國的國號，今又遭受了漢奸國賊第三度的摧殘了，各位同志來到臺灣，志切復興，就應該抱定犧牲的決心，為民族的自由，為國家的獨立而奮鬥，尤其要打破特殊階級的觀念，養成守法的習慣，革除自私自利的心理，提倡公益、熱心、服務精神，然後才不愧為 總理的革命信徒，才能擔負今後反共抗俄，恢復中華民國拯救大陸同胞的使命。
其次，關於海南撤退的情形，今天要對各位同志作一個明確的報告。
自從去年年底中國大陸淪陷之後，亞洲各國整個東方民族，完全受到共產國際的統制和威脅，中共匪黨在俄帝指使之下發展，已經不是中國單獨問題，而成了一個世界整個問題，尤其是東南亞各國安危的切身問題，更為迫切，我們為了阻遏共匪向東南亞方面繼續進展，海南島的地位，乃益顯重要，因之可以知道我們所以要保衛海南島，固然是為了本國要反攻大陸，建立據點。但是為了要掩護東南亞各國安全，免受赤禍的荼毒，其意義更為重大。而且這是我們的任務。可是我們中國本身對日本八年抗戰之後，而又連接?再對俄共單獨作戰至四年之久，實巳感到精疲力盡的時候，因為這樣，所以力量益見單薄，經濟資源亦將枯竭，事實上已無固守海南之可能了，所以在去年十二月海南軍政長官曾來臺灣請示，認為我們的力量既不足以久保海南，則不如早日集中兵力，以增強臺灣防衛的力量，否則備多力分，不僅不能保衛海南，而且臺灣亦恐難確保，與其臺灣海南二個主島，同時並失，乃不如集中全力確保臺灣，更為得計，這在戰略上，當時是一個極重要的建議，但我明告他們，海南島的地位，不僅關係於我 〔第13頁〕們本國，而其關係於東南亞各國的安危，更為重要，目前他們對於這一點雖然還沒有十分認識，但我們一定要先想方法，來忠告他們，可使他們了解，而且我們也一定要用我們最大的力量防衛海南，來盡到我們的責任，非到萬不得已，不宜輕言撤退。不幸在過去三個月之中，東南亞有關各國對於我們這個非正式的忠告，始終沒有一個明確的反響，都是袖手旁觀，乃到了上月，共匪果然對海南大舉進犯，我們政府認為已竭盡我們的力量，且已盡到我們對各鄰邦掩護的職責，於是不得已乃只好宣告撤退。所幸現在海南全部軍隊，都已照預定計劃，安全撤抵臺灣，從此臺灣防守的兵力，很顯著的加強了，雖然裝備方面還感不足，但臺灣的防務，從此益形鞏固，自信更能確保無虞，這是對我們各位同志可以告慰的。
不過，目前防衛臺灣的軍事條件雖已具備，但其他一切政治社會的動員，尤其是經濟的條件，猶有待於改善，以期與軍事密切配合，來達到我們確保反攻唯一基地，恢復大陸，拯救同胞的目的，這點希望大家要照 總理的指示，養成法治的習慣，提倡公益熱心服務的精神，為國家民族的自由獨立犧牲奮鬥，乃能完成我們反共抗俄的神聖使命。


對臺灣省保安司令部官兵代表大會特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國三十九年

版面原件： 第14頁，第15頁

〔第14頁〕

——中華民國三十九年六月五日——

今天臺灣省保安司令部舉行官兵代表大會，特頒訓詞，以致我最殷切的期望。
政府為了確保民族復興基地的臺灣，業已集中一切兵力，以加強防衛的力量。如果共匪冒險前來進犯，必定可以澈底把他消滅，因此，今後臺灣在軍事上絕對沒有問題。問題在於政治工作，是不是能夠密切配合，例如維持治安，組織民眾，實施動員，肅清匪諜等等工作，如能澈底執行，則必可使防衛的力量更為充實。近年以來，臺灣省保安司令部對於本省的保安和肅奸的工作，由於吳兼司令、彭副司令的領導，和官兵共同努力，已有相當的成績表現，這是值得嘉許的。
臺灣省保安司令部雖然是地方性的保安機關，但目前臺灣是中央政府所在地，臺灣省保安司令部業務的得失，實可以影響整個反共抗俄戰爭的成敗。因此，我剴切的希望，各代表同志明瞭自身所負責任的艱鉅，在這次大會期間，澈底檢討過去業務的得失，以作未來改進的借鏡，務使本省保安工作在這次會議以後，能獲得長足的進步，更大的成功，尤其是各級官長，在今天這個時危事急人心動盪的時候，格外要加強我們反共抗俄必勝的信念，人人要明廉恥、負責任、重氣節、要發揚革命精神，堅守崗位，來打破一切的困難。這樣，由於你們官兵一致努力，才能使我們臺灣成為一個堅強不拔的基地，進而光 〔第15頁〕復大陸，完成我們反共抗俄的神聖使命！


對裝甲兵官兵代表大會特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國三十九年

版面原件： 第16頁，第17頁

〔第16頁〕

——中華民國三十九年六月七日——

（一）今後你們要保衛臺灣基地，打回你們自己的家鄉，拯救你們自己的鄰里親友和同胞，恢復中華民國，完成反共抗俄的使命，須知這一使命，特別艱難，特別重大，非過去國民革命過程任何使命所能比擬，你們一定要效法革命先烈的精神，抱定不成功即成仁的決心，堅持崗位，達成任務，不僅要竭盡智力和體力，就是犧牲生命亦在所不辭，希望各位代表領導全體官兵，盡心竭力，踐履職責，過去革命先烈用手槍炸彈，奮不顧身，進行革命，今日裝甲部隊，有優良的裝備，自應以一當百奮勇殺敵，所謂以一當百，不止就物質裝備來說，更要就革命精神來講，你們能奮發以一當百的革命精神，使用以一當百的武器，必能奮勇直前，殺敵致果。
（二）裝甲兵旅全體官兵特別要同生死，共患難，對自己要親愛精誠，與友軍通力合作，你們做到同生死，共患難，先須做到同甘苦，官長不應為個人圖享受，要與士兵有甘同享，有苦同受，有飯同飽，無飯同饑，裝甲部隊是鋼鐵部隊，決不是敵人砲火所能摧毀。但全體官兵如不能做到同甘苦，共患難，同生死，仍不能發揮鋼鐵部隊的效能。
（三）裝甲部隊速度高，火力強，非其他部隊所能及，因此裝甲部隊的責任之重大，也在其他部隊之 〔第17頁〕上，你們不但要與其他兵種協同作戰，並且要領導其他部隊，掩護其他部隊作戰，才能完成自己的任務，你們要有學問，有技術，有勇氣，才能擔當這一特別重大的任務；尤其是裝甲部隊為科學化的部隊，全體官兵要具備科學精神，講求科學方法，實事求是，精益求精，不斷研究，不斷進步，才能完成你們所負的使命。
（四）軍民合作是軍隊必須加意講求，誠摯踐履的，你們今日是在臺灣，尤須接近民眾，消極方面不妨害民眾的生產和生計，積極方面要解除民眾的困難與痛苦，從表面上說，軍民合作有利於軍事行動，特別是防奸保密，需要民眾共同努力。從實質上說，為民眾服務，就是實現民生主義。我們國民革命軍是三民主義的信徒，裝甲部隊要以實現民生主義為己任，首先就要做到軍民合作，誓不擾民並進而為民眾服務，幫助民眾解決困難問題。以上四點如能做到，你們的部隊就成為優良的部隊，以精銳的裝備，猛烈的火力，敏捷的效率，協同友軍奮勇作戰，確保臺灣，反攻大陸，拯救苦難同胞，恢復中華民國，完成反共抗俄革命建國的使命。


對旼部官兵代表大會特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國三十九年

版面原件： 第18頁，第19頁

〔第18頁〕

——中華民國三十九年六月八日——

今日舉行全軍官兵代表大會，本人不能親臨參加，特用書面提出幾點簡單的指示，希望各代表同志刻骨銘心，力行實踐。國軍自剿匪以來，迭次遭遇失敗，以致今天大陸淪陷，全國同胞都陷入水深火熱的境地，而我國民革命過去北伐抗戰的光榮歷史，也盡付東流，這實在是我們國民革命軍最大的恥辱，也是我們官兵所當一致痛切反省的。現在政府集中一切的力量，來保衛民族復興根據地的臺灣，我們革命軍人以保國衛民為天職，現在國家殘破，人民痛苦，我們應該認清自己責任的重大，知恥奮發，努力自強，以期毋愧軍人的天職，無負人民的期望。現在國防部改組，對於軍隊紀綱的整飭，軍事制度的建立，辦事方法的改革，訓練教育的進行，已訂立各種改進辦法，希望全體官兵一致遵守，力行貫澈，而國軍目前守衛臺灣，將來反攻大陸，殲滅敵人，尤須全體官兵切實作到下列兩點：（一）嚴格整頓軍風紀，加強軍民合作。軍紀是軍隊的命脈，軍隊戰鬥力的強弱，可以從軍風紀的良窳來判斷。國軍自去年以來，由於督促不嚴，考核不週，以致軍紀蕩然，風紀敗壞，現在凡有駐軍的地方，就可以看到官兵儀容不整，到處談笑，這不僅表現我們軍隊內部腐敗，尤其足以引起匪諜的窺伺，使之易於滲透。今後各級官長一定要切實整頓，唯有軍風紀良好的軍隊，才能獲得民眾的愛護，得到民眾的協助，大家都知道 〔第19頁〕今天剿匪的戰爭，是全面的戰爭，軍隊必需與民眾切實配合，打成一片，才能得到勝利，所以我們全體官員，人人都要知道愛民的重要，處處為民眾的利益?想，例如救濟貧病，維護公益以及協助人民勞動生產，在可能范圍內，都要盡力去作，如此，民眾一定把我們軍隊當作他本身的軍隊，把我們軍隊的成敗當作他本身的成敗，自動的來擁護軍隊，協助軍隊了。（二）發揚革命精神，克服一切危險。過去剿匪失敗，最大原因仍是我們各級官長不明自己的責任，不能打破生死關頭，換言之，就是喪失了革命精神，因而畏難卻顧，偷生怕死，以致整個軍隊隨之土崩瓦解，這是最痛心的一件事，現在我們來到臺灣，已是退無可退了，惟有大家抱定犧牲的決心，才能打破一切的難關，尤其是各級官長，今天一定要認清我們是革命的孤臣孽子，要效法我們 總理和革命先烈大無畏的精神，以成仁的勇氣來達到成功的目的，以洗過去大陸時代眾多將領臨危變節，被俘取屈的恥辱。如此才不愧為一個頂天立地的革命軍人，也才能盡到我們反共抗俄保國衛民的天職。總之，今後我們國家要轉危為安，軍事要轉敗為勝，這個責任完全在我們國民革命軍官兵同志的身上，希望大家認清本身的重大責任，發揚歷史的傳統光榮，官兵之間親愛精誠，同甘共苦，嚴守紀律，服從命令，誓死奮鬥，以達到我們雪恥復仇的目的，完成我們反共抗俄神聖使命。


對澎湖區陸軍官兵代表大會特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國三十九年

版面原件： 第20頁，第21頁

〔第20頁〕

——中華民國三十九年七月三日——

澎湖區陸軍官兵代表大會，本總統不克親臨參加，特頒訓詞致殷切之期望。目前共匪猖獗，大陸淪陷，全國同胞陷於水深火熱之絕境，實為我革命軍人莫大的恥辱，當一致痛切反省。政府為保此復興根據地之臺灣，生聚教訓，進圖規復。代表同志當此國家殘破，民生倒懸之際，應深體自身責任之重大，知恥奮發，以期無愧軍人之天職。茲就目前國軍駐守臺灣所當注意者二事，批示如下：（一）嚴格整飭軍風紀，軍風紀為軍隊之命脈，戰鬥力之強弱，於其軍風紀之良窳判之。國軍自去年以來，由於督促不嚴，考核不週，以致軍紀蕩然，風紀敗壞，足以招致民眾之輕視，引起匪諜的窺伺，今後務盼各級官長，切實整頓士兵，嚴格遵守，表現嚴肅之軍容。（二）加強軍民合作，當前戡亂，全面戰爭，軍隊必須與民眾密切配合，打成一片，必須我全體官兵，體認愛民之要義，處處為民眾利益?想，如救濟貧病，維護公益，以及協助人民勞動生產皆當盡力行之，使民眾視軍隊為其本身之軍隊，視軍隊之成敗，為其本身之成敗，從而自動自發，擁護協助之；總之今後我國家之轉危為安，同胞之轉禍為福，實為我國民革命軍官兵同志是賴，務望我全體同志，體認本身責任之重大，發揚過去歷史之光榮，親愛精誠，同甘共苦，嚴守紀律，服從命令，埋頭努力，誓死奮鬥，以達吾人雪恥復仇之目的，完成吾人反共抗俄之神 〔第21頁〕聖使命。


對中國青年反共抗俄聯合會第一次全國代表大會特頒訓詞

對中國青年反共抗俄聯合會第一次全國

代表大會特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國三十九年

版面原件： 第22頁，第23頁

〔第22頁〕

——中華民國三十九年十一月一日——

  中國青年反共抗俄聯合會今天在臺北舉行全國代表大會，這是我們自由中國的一件大事。回想半年以前，大陸淪陷，匪勢披猖，我們中國正當風雨飄搖的時候，中國青年成立了反共抗俄聯合會，勇敢地擔當起民族復興的責任，這是青年愛國熱忱的高度表現。半年以來，本會對於領導青年思想，轉移社會風氣，協助政府推行政令，發生了很大的成效。今天本會舉行全國代表大會的時候，本人應該特別提出，表示嘉許。
    回溯我們中華民國的革命歷史，可以說是一部青年的奮鬥史。民國以前，我們中國愛國青年接受國父的領導，在三民主義的旗幟之下，形成了第一次的大團結，這次團結的結果，便是推翻滿清，建立民國。民國十五年，全國青年在國民革命的號召之下，作了第二次的大團結，這一次團結的成就，更為偉大，國民革命軍從廣州出發之後，三年之間，剷除軍閥，統一全國。最後更能忠勇奮發，作第三次的大團結，打倒日本帝國主義，爭取了抗戰的勝利，這都是由於熱血青年犧牲奮鬥的結果。

〔第23頁〕

抗戰勝利之後，漢奸共匪在俄寇的嗾使之下，稱兵作亂，破壞抗戰成果，到了去年，他更成立傀儡政權，實行極權統治，出賣民族，奴役人民。他這種漢奸的罪行，激起了愛國青年的共憤，促成了全國青年在反共抗俄旗幟之下的第四次大團結。今天每一個自由中國的青年，無論在臺灣，在海外，都能激於民族大義，誓以熱血頭顱，為國家的獨立，民族的自由，與俄寇共匪作殊死的奮鬥。
    這一次中國青年大團結的使命，較之過去的三次實為重大。大家要知道，今天中華民族所遭受的內憂外患，是有史以來空前所未有。俄寇是世界最毒辣的帝國主義者，中華民國如果滅亡在他的手裏，不止是主權的喪失，政體的變更，而且中華民族必為其消滅無遺，五千年歷史文化亦將全歸毀滅。共產國際更有足以惑眾的宣傳，有到處滲透的組織，有卑劣殘忍的手段，朱毛匪黨以其流寇的本質，師承了他這種組織和技術，所以能在大陸上獲得一時的勝利。但是我們中華民族是不會屈服的，我們的歷史文化是不會毀滅的，我們中國青年要承擔起歷史的使命，要打倒俄寇，消滅共匪，光復大陸，拯救同胞，就必須發揮獨立自主的精神，培養民族的德性，篤信 國父的遺教，擴大革命的陣容，統一革命的步驟，在政府的領導之下，以堅定的意志，果敢的行動，來克服一切困難，創造光明的前途，實現三民主義，建立自由平等獨立的新中國，這樣你們纔不愧為自由中國的新青年，纔能擔當起救國建國的使命。


對中國工程師學會臺灣分會第二屆年會書面致詞

對中國工程師學會臺灣分會

第二屆年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國三十九年

版面原件： 第24頁

〔第24頁〕

——中華民國三十九年十一月十六日——

今日中國工程師學會臺灣分會第二次年會開幕，全省各地技術專家薈萃於斯，研究學術，規劃生產，於經濟建設當能發生良好影響。臺灣土壤肥沃，物產富厚，天時地利，兼擅其美。政府為反共抗俄，達成革命建國必成信念，當建設臺灣成為三民主義新中國之模範區，以為異日光復大陸後一般建設的張本，故今日臺灣建設的成績，不惟攸關反共抗俄戰爭的前途，亦且對未來國家建設具有深切重大的影響。諸君從事工程專業，負生產建設重任，過去對國家地方均多貢獻，丁茲時會，當能深體此義，共同致力，甚願諸君，本「正德利用厚生」的古訓以實事求是，精益求精，繼續不斷貫徹始終之科學治事精神，勤奮將事，致力農工生產建設工作，務使人盡其才，地盡其利，物盡其用，貨暢其流，以發揮臺灣優越之自然條件，分負反共抗俄建省建國之重大使命，實深厚望。


對本黨立法委員黨部首次黨員大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十年

版面原件： 第25頁，第26頁

〔第25頁〕

——中華民國三十九年十二月二日——

今天本黨立法委員黨部籌備完成，舉行第一次黨員大會，本人至感欣慰；但回憶立法院組織黨部之前，經過許多的艱難挫折，到今天始宣告黨部成立，又不禁感想萬端。當本黨還政於民，實施憲政之始，共匪千方百計，加以打擊，並勾結蘇俄帝國主義，大規模進行侵略，以致行憲不到一年，整個大陸關進國際共匪的鐵幕之內，無數同胞過?黑暗悲慘的生活；各位同志亦隨?政府顛播流離，來到臺灣。我們痛定思痛，回想過去，如果立委同志當行憲初期，即在南京成立立法院黨部，大家一致支持黨的決議，貫徹黨的政策，也許國家不致於遭遇這樣的慘敗，人民不致於受到今天的痛苦；而各位同志也不致於流離轉徙到臺灣來了。我們看近代許多民主國家，當其遇到國家危急，外侮侵略之前，雖遭受一時挫折，但因為全國軍民同仇敵愾，團結一致，奮鬥到底，終必能轉敗為勝，轉危為安。本黨過去在大陸上遭受共匪暴俄的侵略，其處境艱險，真是無以復加。前方打敗仗，後方不但不支持，而且興風助浪，下井投石，民眾如此，黨員亦如此，全無同舟共濟同仇敵愾之精神，以致整個國家陷於分崩離析全盤瓦解的局面。至今追溯，當時失敗的因素雖多，而上述現象實為其主要原因。假如當時黨員能夠領導後方的民眾，而立委同志又能領導一般的黨員，一致擁護中央，支持政府，則局面立可改觀，決不致到今天這步 〔第26頁〕田地，可以斷言。幸賴 總理在天之靈，我們受此失敗的教訓以後，決定將黨務加以徹底的改造，立院黨部亦終於宣告成立。各位同志過去親歷其境，身受切膚之痛，當此黨部成立之日，當亦與我抱有同樣的感想，懷?同樣的警惕。
現在黨部既已成立，各位同志就要負起責任，一方面要建立政黨政治的基礎，一方面要完成反共抗俄國民革命的第三任務，各人應以徹底實踐 總理的遺教自任，以革命的信徒自居。關於 總理訓示黨員對黨的關係與其應負的責任，尤應隨時反省，身體力行。就學識與經驗而言，立委同志皆為全國之英俊，實可謂全國人才匯集之所，如能精誠團結，一致奮鬥，嚴守黨紀，提振黨德，接受失敗教訓，恢復革命精神，則萬眾一心，何事不成，豈只反共抗俄必勝必成而已。

【上一篇】【回上層目錄】


中華民國三十九年

    對臺灣省黨務會議特頒訓詞
    三十九年五一勞動節書面致詞
    對舟山區陸軍官兵代表大會特頒訓詞
    對革命政府成立紀念大會書面致詞
    對臺灣省保安司令部官兵代表大會特頒訓詞
    對裝甲兵官兵代表大會特頒訓詞
    對旼部官兵代表大會特頒訓詞
    對澎湖區陸軍官兵代表大會特頒訓詞
    對中國青年反共抗俄聯合會第一次全國代表大會特頒訓詞
    對中國工程師學會臺灣分會第二屆年會書面致詞
    對本黨立法委員黨部首次黨員大會書面致詞

【回上層目錄】


對防空學校成立十七週年紀念大會特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十年

版面原件： 第27頁

〔第27頁〕

——中華民國四十年元月六日——

今天是空軍防空學校成立十七週年紀念日，當茲歲首，景運方新，防空事業亦將隨反共抗俄工作之進展，而益增其重要性。吾人紀念校慶，藉資檢討，策勵未來，實具深長之意義。
回溯防空學校成立於九一八事變之後，自始即以建設防空，抗敵禦侮為職志；抗敵軍興，播遷南北，以粗具之規模，負防空之任務，咸能發揚力量，克彰績效，造成光榮之歷史。
今寇禍嚴重，甚於昔日。在此民族復興基地的臺灣，戰爭形勢，已不同於大陸，海空防務，至關重要；海防之保衛，尤賴空防之屏障，空權之控制，更有賴於防空事業之加強，目前如何擴充防空教育，提高防空智能，充實防空建設，以求在積極防空方面，克以保衛領空，固守疆圉，拒敵機於國境之外，並毀滅其根據地；而在消極防空方面，尤須確立情報偵測網，注重海洋監視，暨對空火力之使用，俾克摧毀來犯之敵機；並動員全體軍民，加強防禦設施，避免空襲損害，此皆防空之要務，亦吾人所應加速努力以求實現之目的。我防空學校全體將士員生，懍局勢之艱危，感責任之重大，亟應本革命軍人之精神，精研學術，勤求事功，提高警覺，捍衛邦畿，在此反共抗俄救國救民的戰爭中，貢獻其偉大之力量，以發揚抗戰時期之光榮傳統，庶不負今日紀念校慶之意義，願共勉旃。

【下一篇】【回上層目錄】


對第六屆司法節大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十年

版面原件： 第28頁

〔第28頁〕

——中華民國四十年元月十一日——

政府秉承 國父遺教，艱苦奮鬥，撤廢領事裁判權，才定此日為司法節，其意義至為重大。復興基地的臺灣，正在實施地方自治，我們應當提高法治精神，加強司法威信，以法治為民治的保障。我國大陸被共匪竊踞蹂躪，舉凡政府若干年來所慘淡經營的建國規模，都被其摧毀無餘，在此回師反攻的前夕，我們對收復大陸以後，所有良好的社會秩序，應如何建立？反動餘孽的活動，應如何肅清？這都有賴於司法界各抒所見，提供主管部門參考，作成實施方案，以備實施，所以必須發揮司法的效能，達成時代的任務，才不辜負紀念的意義。


對行政院設計委員會成立大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十年

版面原件： 第29頁

〔第29頁〕

——中華民國四十年元月十六日——

在反共抗俄的今日，籌劃將來建國大業的設計工作，比之抗戰時期籌劃戰後復員的工作困難更多。我國雖然地大物博，人力豐富；但自從匪俄簽訂密約之後，匪方已將大量人力供給蘇俄利用，所以將來大陸的人力，必感缺乏，這個困難我們必須設法克服。將來建國的根本計劃，須以 國父的實業計劃和「中國之命運」作為張本，將來大陸收復，必定是一片殘破現象，老弱殘廢，亟待救濟，所以大陸收復之後，最急要的工作，就是在殘破中迅速恢復社會秩序，肅清都市和鄉村潛伏的匪黨份子，要做到這兩點，才能積極從事建設，設計委員會重要的工作，一為收復後一般青年學生如何重新教育，二為經濟金融如何穩定，三為糧食土地如何調查改革。這幾個問題，必要徹底研討，訂立計劃，以確定將來各種政策和制度。

【上一篇】【回上層目錄】


中華民國四十年

    對防空學校成立十七週年紀念大會特頒訓詞
    對第六屆司法節大會書面致詞
    對行政院設計委員會成立大會書面致詞

【回上層目錄】


對青年反共救國團成立三週年紀念特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十四年

版面原件： 第30頁，第31頁

〔第30頁〕

——中華民國四十四年十月三十一日——

全國青年子弟們：
今天是中國青年反共救國團成立三週年的紀念日，也就是全國愛國青年接受革命教訓，集結在反共抗俄旗幟下，堅強團結，邁向革命大道勝利開始的紀念日。在我們國家遭受這樣空前浩劫的時候，大家能適應革命的要求，自動自發的參加這一革命的組織，一致努力，堅忍奮鬥，我是感到無比的欣慰！同時回想到我們大陸上的青年子弟們，現在還是輾轉呻吟在奸匪迫害荼毒之下，他們盼望我們去援手拯救的心情，是如何迫切？因此，實又使我感到十分的傷心和沉痛。
青年子弟們！我們切實的檢討一下，從前大陸上失敗的原因，最主要的還是在於我們青年本身對主義、對國家、對領袖，失去他堅定的信仰。尤其是在勝利以後，一般偏激的青年們，因為聽了奸匪的蠱惑，受了奸匪的挑撥，結果陷入了奸匪的圈套，以致慘遭今日這樣殘酷無比的災禍。這個悲痛的經驗告訴我們：青年們的誤入歧途，不僅僅是青年們本身的不幸，而且是國家民族最大的損失。
然而今日不幸之中所幸的，還是一般青年們，能夠秉持民族大義，痛定思痛，徹底覺悟了共匪出賣國家，陷害青年的陰謀，都認為全國青年，必須團結一致，方能反共抗俄，救亡圖存。於是三年前第九 〔第31頁〕屆青年節，在我組織反共救國團的號召之下，大家亦就風起雲湧，熱烈的響應，踴躍參加這一組織。現在你們的步伐已邁上正確坦蕩的大道，三年以來，你們無論在智能、品德、體力、和群育上，都有很優良的表現，諸如學習風氣的培養，民族精神的發揚，社會秩序的維護，鄉村服務的擴大，以及學校軍訓和暑假戰鬥訓練的展開，海內外青年聯繫工作的推動等等，證明了你們在革命的歷程上，已向前跨進了一大步，而復國建國基礎，亦由此奠定了。
然而你們切不可以此為滿足，時代賦給你們的使命是異常的迫切和艱巨的，現在還只是一個好的開端而已。你們不但要更加團結，嚴守紀律，服從組織，並且要隨時提高警覺，擴大影響，用你們的熱情活力，轉移社會風氣，袪除一切觀望、苟安、僥倖、依賴的心理，發揮自愛自重，互助合作，負責服務的精神，大家要知道：唯有在奮鬥中，智慧才能發光，亦唯有在革命中，力量才能茁壯。時代是無情的，你們如不走到時代的前面，時代便會拋棄你們。所以在你們的教育生活中，必須更要加強你們的軍事訓練，戰鬥訓練，和精神品德的修養，養成你們強壯的體魄，高尚的人格，偉大的志節，務望每一團員都不失為文武合一，德術兼備的革命青年。同時還要進一步號召大陸和海外的青年同胞，加強團結，展開抗暴革命鬥爭，徹底摧毀奸匪朱毛的傀儡組織，完成反共抗俄，解救大陸同胞，實現三民主義的神聖使命。

【回上層目錄】


中華民國四十四年

    對青年反共救國團成立三週年紀念特頒訓詞

【回上層目錄】


對母親節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十五年

版面原件： 第32頁

〔第32頁〕

——中華民國四十五年五月十四日——

共匪竊據大陸，破壞倫理，汨沒人性，摧毀家庭，對中華民族文化，肆其戕害，我臺灣各界於此時舉行母親節，尊崇模範母親，以弘揚母教，加強倫理建設，用意至嘉，所望為母親者，咸視教育子女為其對國家社會之神聖責任，而為子女者，均體念母愛之偉大，母教之劬勞，各自奮勉，精誠報國，以對國家盡忠，為對母父盡孝之道，家家以此自期，人人以此相勉，則我復國建國之大業，實利賴之，是所深望。

【下一篇】【回上層目錄】


對婦聯總會成立六週年紀念書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十五年

版面原件： 第33頁，第34頁，第35頁

〔第33頁〕

——中華民國四十五年五月二十日——

今天是中華婦女反共抗俄聯合會成立六週年紀念日，真是很難得的機會，六年以來，貴會各位委員所做的工作，對於軍隊、社會，尤其臺灣婦女界，各種的貢獻，都非常之偉大，對軍隊來說，不僅是對於在臺灣的軍隊，即在越南、韓國的軍隊，皆得婦聯會的關懷，設法為他們謀福利，購買醫藥，並且照顧他們的軍眷，大家都能夠得到安慰，使得我們的士氣，逐日提高，此一貢獻，可以說與美援武器有同樣的價值，因為士氣的提高，武器才有用處，才能發生更大效力。六年以來，你們對於軍隊士氣的鼓勵，或許你們自己還不覺得，但這不僅重要而且是偉大的一件事，這是我今天第一件事特別告訴大家的。
第二、臺灣社會的婦女界，有的得到工作，有的還得不到工作，我們應當設法對於一般窮苦的婦女，格外有貢獻與幫助。今後我們婦女工作更要設法來推動，使我們一般農民，能增加生產，發展對外貿易，爭取外匯，使得對我們的經濟有不少幫助。
關於環境衛生方面，特別有了進步，不僅在臺北市區，即在市區以外很偏僻、最窮苦的地方，環境衛生皆有顯著的改善，這不光是我們自己覺得，就是外國人也覺得，臺北環境衛生比以前有進步，這與民眾的生活與健康特別有關係，對於反共抗俄、復國建國之基本工作，有很大的貢獻，這樣偉大的工作 〔第34頁〕你們不知道，天天在做，做了無名英雄。
婦女工作，這幾年來，特別在婦聯會領導之下，大家都能夠團結一致，互助合作，這個力量非常大，大家彼此互助，彼此合作，一個人發揮兩個人的效用，一家人發揮兩家人的效力，這點我常常告訴蔣夫人，對於婦女合作互助，是婦聯會以後最重要的精神教育。在座各位委員，大家都是臺灣的婦女界，年齡不論老幼，居住不論城市鄉鎮，都能夠大家團結一致，彼此互助合作，這樣子，我相信這於臺灣的貢獻，比以往六年還格外來得偉大，所以我特別將這點貢獻大家，由你們委員來領導，使得全臺灣婦女，能夠聯合起來，發揮偉大力量。我常常說，如果臺灣婦女聯合起來所發揮的力量，比男子還要大，可以增加反共抗俄一倍的力量，現在表面上看起來，一切多是男子們的力量，婦女們沒有什麼力量，其實婦女們的力量非常大，所以希望婦女界團結一致，發揮更大力量，以增加反共抗俄的實力，對於國家作更大貢獻。
還有一點要告訴各位委員的，現在無論在臺灣、澎湖、金門、馬祖的軍隊，大家都是捍衛國家，為國辛勞，保護我們每一個人暨每一家的安全，使大家生活過得很快活，所以現在須提倡民要敬軍，軍要愛民，對於「敬軍愛民」的口號要特別注重，特別實現才好。
我們軍隊在前方作戰，而在臺灣生活最苦的卻是軍隊眷屬和軍人的小孩子，甚至他們現在住的地方，還沒有完全解決，希望婦聯會以後每一個年、每一個節，對於散居在各城市鄉鎮軍隊的眷屬，要特別照顧；尤其是他們有病痛、有困難的地方，你們要先安慰他們，幫助他們，使軍隊的眷屬能夠在生活上 〔第35頁〕安定，使他們丈夫在前方捍衛國家，無後顧之憂，這是我向婦聯會貢獻的意見。這一次婦聯會開會，希望能訂一個辦法，對於各縣市鄉鎮的軍眷，怎樣來照顧他們，幫助他們，就如同照顧我們自己眷屬一樣，可以快樂的過生活，這點希望婦聯會能夠做到，俾對反共抗俄的工作，有更大的貢獻。希望婦聯會，尤其今天在座的各位委員，幫助軍眷，解決他們的困難，安慰他們前方的丈夫，來完成反共抗俄的使命。這是我今天對於各位貢獻一點意見，並且祝這次會議進步。


對國軍運動會特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十五年

版面原件： 第36頁，第37頁

〔第36頁〕

——中華民國四十五年九月二十二日——

今天是本年國軍運動會的第一天，大家都是從各級軍事機關、部隊、學校選拔出來的優秀運動員，每一同志，都將在公平競爭的原則下，各顯身手，互爭榮譽，這實在是三軍將士鍛鍊體魄表現武德的一個良好機會。你們要知道，國軍運動會最重要的意義，不僅在比賽的勝負和錦標的得失，而是要借各項運動和競技來陶冶你們互助合作，團結奮鬥的品性，表現你們遵重紀律，恪守秩序的精神，與和衷共濟加強戰鬥的力量，以期能在反攻革命戰爭中，創造輝煌的戰果。
今天，反攻復國的機運，已日趨成熟，三軍將士，要肩負起這個艱鉅的任務，首先需要大家具有鋼鐵一般的雄健體格，和百折不撓的革命精神，國防部每在這秋高氣爽的季節，召集一年一度的運動大會，正是要借此時機，使彼此互相觀摩，作光榮的競賽，須知各種運動比賽，不但能充分表現個人的體力和智力，同時亦是發揚「團結合作，親愛精誠」精神最好的機會，因此，切望大家認清運動會的真義，特別注重運動紀律的表現，和運動道德的提高，必須如此，才能更加促進三軍的團結，充分表現國民革命軍的風度。
近年以來，軍中體育進步甚多，許多運動項目和競賽技能，都已有良好的成績表現，這十足證明國 〔第37頁〕軍無論那一方面，都正向現代化和科學化的理想目標邁進。至希全體同志，珍視這些成果，繼續努力、奮發、創造，發揚崇高的革命精神，堅定戰鬥必勝的信念，消滅共匪，驅逐俄寇，重整我中華民族的大好河山，完成復國建國的時代使命。


為頒發戰士授田憑證對國軍將士特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十五年

版面原件： 第38頁，第39頁，第40頁

〔第38頁〕

——中華民國四十五年十月一日——

國軍將士們：
自從四十年十月十八日公佈了「反共抗俄戰士授田條例」，政府跟?就研討這一條例的實施計劃和步驟，決定先把授田憑證發給你們，等到大陸光復的時候，即按照規定手續，就你們原籍地方，授與你們應得的土地，藉以表示政府及全國國民對於參加反共抗俄戰士的崇敬和關切，其意義是非常重大的。
第一、反共抗俄的戰爭，是自由對奴役，民主對專制，和平對侵略的革命戰爭，這個戰爭不僅是保存我國五千年的歷史文化，而且是挽救世界人類空前浩劫。凡是參加這一戰爭的人，對我們國家民族以及全世界人類，都有其不可磨滅的貢獻，是每個人的歷史過程中最值得誇耀的一頁。所以政府對於參加這一戰爭的人，才有這種措施來相酬報。在我國四億五千萬同胞中，惟有你們獻身反共抗俄戰爭的革命戰士，才能享受這種光榮。也惟有你們獻身反共抗俄戰爭的革命戰士，才配享受這種光榮。
第二、這幾年來，大陸在共匪暴力宰割之下，除了一般匪首及其嘍囉們過?豪奢而舒適的生活之 ~，大多數老百姓天天被清算、鬥爭、殺的殺、死的死、逃的逃，所有的家產都早已蕩然無存。一旦反攻勝利，要想完全恢復舊日的生活狀態，不是一時就能辦到的，政府為了奠定你們的生活基礎，所以決定 〔第39頁〕在臺灣先頒授田憑證，使你們知道將來回大陸之後，便可立即享有這項產業，不必為家中生計而憂慮。
第三、共匪在大陸用集體農場合作化的欺騙手段，霸佔了老百姓的全部土地之後，毛匪個人便變成了唯一的大地主，少數匪首也便紛紛擇肥而噬，所有的農民卻沒有自己的土地了。他們每日工作所得，只換來吃不飽餓不死的所謂「三合米」，實際上不過是匪幫無代價役使的一群農奴而已。政府知道你們大多是來自農村的子弟，他日收復大陸，是可以回到農村發展自己的事業的，所以就先頒發授田憑證給你們，證明將有土地屬於你們和你們的子孫所有了。這和共匪在大陸霸佔老百姓的土地，是恰恰相反的。到那時候，政府還會協助你們，以科學方法改良你們的土地，增加你們的生產，使你們勝利所得的果實，永遠的欣欣向榮。
現在朱毛匪幫聽從他的主子蘇俄的命令，一面要毀滅我歷史文化，一面還要把大陸上億萬同胞生命作為蘇俄侵略全世界的工具，單就亞洲來講：韓國和越南的一半已被圈進鐵幕，東南亞各國共產毒素的滲透，更無孔不入，其他各地亦無不在醞釀?重大的危機。因此，我們為了挽救自己的國家，要反攻大陸；為了挽救自己父母兄弟姊妹，爭取自由，要反攻大陸；為了制止共匪殘害全世界無辜的人類，也要反攻大陸，政府對於我們將士，體念是如此的周至，期望是如此的懇切，我們要有了國，才可以有家，我們生活上既已有了保障，毫無後顧之憂，對於政府，我們也要應當抱定決心，共同擔負起這反攻大陸的責任。大陸同胞痛恨匪幫的心理鬱積已久，試看從東北到西藏，從內蒙到東南沿海，那一處沒有大規模的抗暴運動發生？只要我們準備完成，反攻開始，大陸同胞一定會群起響應，共匪滅亡是必然的結果 〔第40頁〕，無所用其懷疑的。我們惟有集中意志，充實力量，來迎接這國民革命第三期光榮的使命。


對第四屆華僑節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十五年

版面原件： 第41頁

〔第41頁〕

——中華民國四十五年十月二十一日——

世變方亟，國步正艱，茲值第四屆華僑節，海天遙望，彌深懷念。年來匪俄集團凜於其內外之危機日深，發動更為陰險之和平攻勢，企圖擴大中立運動，施展國際統戰之陰謀，中共匪幫，更詭計百出，對我僑胞或挑撥離間，或威迫利誘，甚且利 怹藿牷A栽誣陷害，鬼蜮伎倆，無所不用其極，我各地僑胞洞燭其奸謀，堅苦奮鬥，迭挫凶鋒，為民族存正氣，為人類張公理，忠誠毅力，良堪欣慰。目前國際局勢，已日趨明朗，大陸抗暴運動，亦普遍展開，共匪為挽救其崩潰之命運，竟一面不惜進一步賣身投靠，重申其甘為俄帝鷹犬之決心，一面又恬不知恥，靦然以和平愛國謊言，欺騙國人，其日暮途窮心勞日拙之情，尤灼然可見。我海內外同胞，自宜益加淬礪，增強團結，以迎接復國中興之機運。海外僑胞此際所應致力者，厥為鞏固華僑社會團結與乎發展華僑經濟文教事業，更進而展開國民外交，以合作互助之態度，爭取當地友邦人士之同情多助，須知吾人之最終目的，不僅為求我國家民族之獨立復興，且更為謀致世界人類之永久和平幸福，故吾人應高度發揚我中華民族之文化精神，並貢獻吾人反共經驗，與世人攜手，共同向大同之目標邁進，此實為吾人責無旁貸，而應切實負起自救救世之大任也。特電致意，幸共勉之。


對青年反共救國團成立四週年紀念特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十五年

版面原件： 第42頁，第43頁

〔第42頁〕

——中華民國四十五年十月三十一日——

該團成立迄今，適屆四年，當此國家民族復興轉捩之時，我反共抗俄之青年革命組織日趨茁壯，愛國青年在三民主義旗幟之下益加團結，瞻念成果，引為欣慰！
四年以來，該團工作，在全體青年一致奮發共同努力之下，已奠定良好基礎，諸凡學校軍訓之加強，服務工作之推進，愛國教育之實施，僑生回國之號召，以及今年報考軍校之踴躍，均堪稱許，尤以每年舉辦之暑期青年戰鬥訓練，乃為青年增進智識、健全品德、鍛鍊體能、與培養群育最正確有效之活動。
然而：「行百里者半九十」，吾人不可自滿於目前之成就，須念輾轉呻吟於共匪奴役下之大陸青年正待吾人拯救，吾人所面臨之敵人，乃世界上極凶惡殘忍之共匪俄帝，所擔當之任務，乃歷史上最艱巨神聖之任務，因此我全體團員今後更須強化團的戰鬥體制，提高自己的戰鬥意志，以擴大團的影響，務使團的組織深入社會，使各職業青年都得納入本團，參加戰鬥，同時應積極策應大陸革命青年，緊密連擊海外華僑青年，俾將自由中國、大陸地區與海外之青年革命力量聯結一氣，匯成巨流，以加速獲得反共抗俄之最後勝利。

〔第43頁〕

其次，該團過去已博得社會人士之愛護與好評，今後尤須實踐新生活，創造新風氣，砥礪志節、涵養德性，使每一團員均具服務社會忍辱負重之襟懷，冒險犯難剛強勇敢之精神，尊重師道實踐篤行之品德；並須處處創造當代青年典型，人人成為時代青年模範，有厚望焉。


對光復大陸設計研究委員會第三次全體會議書面致詞

對光復大陸設計研究委員會第三次

全體會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十五年

版面原件： 第44頁

〔第44頁〕

——中華民國四十五年十二月二十二日——

本會成立以來，諸君熱誠從事研擬方案，彌感欣慰。本會任務，係根據反共抗俄之國策，以光復大陸重建國家為目標，目前鐵幕內部浴血抗暴運動前仆後繼，大陸同胞反共活動與日俱增，侵略必敗漢奸必亡之理，實已昭然若揭。惟反攻復國，使命艱鉅，必須賴自身之力量，有充分之準備，以堅毅之精神，作至善之努力，乃克獲得最後成功。諸君殫思竭慮，籌策中興，對於如何鞏固臺灣，加強建設，以確保復興基地，充實國力戰力，如何順利反攻大陸，摧毀奸偽政權，如何從事教育、文化、經濟、社會之重建，以培養民族生機，建設富強康樂之國家，當能克盡忠誠，妥為策劃。至於注重研究發展，加強協調聯繫，瞭解敵情，配合軍事，尤為當前設計工作所應注意之要項。今值第三次全體委員會議開幕，尚望諸君本事豫則立好謀而成之古訓，繼續努力，益宏獻靖，早日完成反攻復國之大計，以加速中興大業之成功，有厚望焉。

【上一篇】【回上層目錄】


中華民國四十五年

    對母親節書面致詞
    對婦聯總會成立六週年紀念書面致詞
    對國軍運動會特頒訓詞
    頒發戰士授田憑證對國軍將士特頒訓詞
    對第四屆華僑節書面致詞
    對青年反共救國團成立四週年紀念特頒訓詞
    對光復大陸設計研究委員會第三次全體會議書面致詞

【回上層目錄】


四十六年五一勞動節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十六年

版面原件： 第45頁，第46頁

〔第45頁〕

——中華民國四十六年五月一日——

今天是五一勞動節，是勞工同胞偉大的紀念日，回顧近年以來，臺灣建設事業，有顯著的進步，四年經濟建設計劃，業經如期完成。這已證明了我全體勞工同胞，在政府領導之下，刻苦耐勞，克難增產，直接創造了生產建設的成果，間接加強了反共復國的力量，真使我們感到欣慰。
勞動生產，對個人是無上的光榮，對國家是重大的貢獻，我曾經指出：「生產就是戰鬥，勞動纔能救國。」今當反共抗俄總動員時期，切望我全體勞工同胞，互助合作，更加努力，認識「勞工神聖」的意義，服膺「生產第一」的號召，擔負增產報國的使命，為建設臺灣成為三民主義模範省，奠定根基，為光復大陸以後實施生產建設樹立軌範。
勞工的福利與生產的效果，關係是十分密切的。近年政府對於改進勞工生活，保障勞工權益，特予重視，諸如勞工保險的擴大範圍，勞工住宅的逐步興建，勞工教育的積極推行，均有良好的成績。今後仍應一本增產與福利並重的原則，盡最大的努力，尤應加強工礦檢查，以確保廠礦安全，充實醫療設備，以增進勞工健康，改進生產技術，以提高勞動效能，使勞工福利普遍增進，使經濟建設益趨發展。
今日在自由地區的勞工同胞，過?安定自由的生活，使我們最不能忘懷的，就是大陸上千千萬萬的 〔第46頁〕勞工同胞，正處於水深火熱的黑暗地獄，朱毛匪幫自詡為「工人政黨」，自命為「工人階級專政」；但這是無恥的謊言，這是絕大的騙局。朱毛自竊據大陸以後，利用勞工群眾，誘惑勞工群眾，肆其宰割，任其奴役，以種種橫暴惡毒的手段，榨取工人的勞力，吮吸工人的血汗，使全體勞工同胞，失去了工作的自由和生命的保障，淪為奴隸，變為牛馬。在紀念勞動節的今天，我們可以告慰大陸勞工同胞的，我們對於你們必將予以拯救，你們也必可得到拯救。現在一方面我們反攻的準備，已趨於成熟，一方面你們抗暴的行動，已掀起怒潮。希望你們不屈不撓，再接再厲，以行動破壞朱毛的行動，以鬥爭對付朱毛的鬥爭，迎接反攻的隊伍，從朱毛的枷鎖下，求得解脫，重獲自由。
今日我們紀念勞動節，一方面應團結海內外勞工同胞，發揚勤勞服務的精神，在本位工作上努力增產，以加強復國建國的力量。一方面對於朱毛出賣勞工同胞的罪惡，污辱勞工神聖的暴行，應昭告世人，共加聲討，並以堅強的行動，支援鐵幕內勞工同胞反共抗暴運動，爭取反共抗俄的光榮勝利，完成復國建國的偉大任務。

【下一篇】【回上層目錄】


對國軍退除役戰士授田特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十六年

版面原件： 第47頁，第48頁

〔第47頁〕

——中華民國四十六年十月八日——

一、戰士授田為中華民國歷史上的創舉。
二、望以革命奮鬥的精神努力增產報國。
三、領導動員成為支持反攻復國聖戰的泉源。
政府自建立國軍退除役制度後，我久歷戎行的退除役戰士們，能獲得解甲歸田、休養生息的良好機會，這是值得欣慰的一件大事。政府排除一切困難，普遍安置你們就業，現在又首先辦理退除役戰士授田，這一種光榮的優遇，是一般人所不能企求得到的，惟有你們獻身反共抗俄戰爭的革命戰士才能享受。我國自古以農立國，農業是國家經濟的命脈，和人民生計的泉源，為促進國家工業化，更須積極發展農業，這是政府歷年來施政的重心，我們要建設臺灣成為反攻復國的堅強基地，尤須要從促進農村建設、繁榮農村經濟?手。所以近年來政府對於農業科學的倡導，農村水利工程的興建，農民生活水準的提高等等，都在不遺餘力的積極推進。各位退除役戰士們能獲參加這樣重要的行列，正可運用以往革命奮鬥的精神，努力增產報國，蔚成農村的優良風尚。
此次大同合作農場退除役戰士授田，為反共抗俄戰士授田工作開闢一條大道。因此，你們不僅要 〔第48頁〕珍惜自己數年來辛勞耕耘的成果，更應加強整理，積極改進，努力增產，雖尺寸之地，亦應充分利用，你們每一個退除役戰士，都受過長期革命的薰陶，有光榮的革命歷史，要知道戰士授田，是政府給予你們的榮譽，應該永遠悉心保持和愛護。
退除役戰士們：你們今天都抱?愉快的心情，參與授田典禮，在興奮之餘，特別要懷念到大陸上苦難的同胞們，在朱毛匪幫血腥統治之下，過?牛馬奴隸不如的悲慘生活，加以共匪玩忽水利的結果，造成了數次空前未有的災禍，吞噬了數千萬農民的生命財產，還要掠奪農民不足的糧食，吸吮農民殘餘的膏血，貢獻其俄帝主子。現在大陸上的同胞們，早已看清了共匪的猙獰面目，反抗暴政的怒吼，業已見諸行動，匯成了強大的革命洪流，當前全國各地民眾抗暴運動風起雲湧的時候，只要反攻的號角一響，大陸的同胞們必定群起響應，殲滅朱毛匪幫。各位退除役戰士，你們已加入了民眾的行列，過?安定的平民生活；必須懍於國民職責的重大，隨時檢點，相互砥礪，悉心研究農墾技術的改進，促進生產，以報答政府對你們的厚意，為民表率，在民間發生領導和模範作用，使廣大農村的人力物力，動員起來，成為支持反攻復國聖戰的無盡泉源，爭取反共抗俄戰爭的早日勝利。


對青年反共救國團成立五週年紀念特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十六年

版面原件： 第49頁，第50頁

〔第49頁〕

——中華民國四十六年十月三十一日——

國民革命運動，就是中國青年的救國運動。國民革命的歷史，就是中國青年為救國而戰鬥的歷史。過去的歷史證明，中國廣大的愛國青年男女們，在革命的旗幟之下每有一次大團結，國民革命運動必掀起一次高潮，獲得一次勝利。中國青年反共救國團的成立，正是青年男女們在國民革命過程中第三次大團結的開始。
當大陸淪入鐵幕以後，國家民族危急存亡的緊要關頭，你們響應政府的號召，投入國民革命的浪潮，擔負起反共救國的歷史任務。在過去五年中，從學校到社會，從城市到鄉村，從後方到前線，都建立了組織，展開了活動。中國青年反共救國團的陣容天天都在壯大，力量天天都在充實，你們在生活中、學習中、工作中、所表現的革命熱情，不僅充分發揮了現代青年的新精神，而且給國家民族帶來了新生命，使反共復國的神聖戰爭，在黯淡的時期，看到了勝利的曙光。
現在，自由世界的青年，業已普遍覺醒了，尤其在鐵幕內部的青年，正在從事反共抗暴的英勇鬥爭，而我們反攻復國的時機，亦就在眼前了。中國青年反共救國團，必須澈底檢討過去五年來的得失，周密策劃今後的工作；在組織方面更求健全，在訓練方面更求切實，在活動方面更求開展，動員國內外廣 〔第50頁〕大的愛國男女青年，積極擴大革命陣容，全力支援大陸青年的反共抗暴鬥爭，以轟轟烈烈的戰鬥，來消滅朱毛匪幫，以慷慷慨慨的犧牲，來創造光榮歷史，以切切實實的工作，來建設三民主義的新中國，完成中國青年所擔負的神聖使命。


對土地改革協會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十六年

版面原件： 第51頁

〔第51頁〕

——中華民國四十六年十一月十一日——

貴會成立以來，闡揚 國父平均地權遺教，協助政府推行土地政策，多所貢獻，至足嘉慰。今於地政節日舉行第四屆會員代表大會，以「臺灣土地改革之檢討及其改進方案」與「光復大陸後對集體農場之處理辦法」為中心議題，深中竅要。政府自四十二年實施耕者有其田政策以來，農業生產年有增加，農民生活日見改善，惟今後對此項政策之貫徹及對自耕農之扶植應作更進一步之努力。方今國家建設漸由農業經濟步入工業經濟之階段，土地政策尤應與此種趨向密切配合。至於將來大陸光復後應根本撤銷朱毛匪幫「農業合作社」、「集體農場」等一切暴政，使耕地為人民所有，收穫為農民所享。余已於本年國慶文告中明白指出，凡此諸端，務盼詳澈研討，悉心規劃，提供切當意見，制定具體方案，以供政府之採擇，俾有助於三民主義新中國之建設，實所厚望。


對婦聯總會代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十六年

版面原件： 第52頁

〔第52頁〕

——中華民國四十六年十二月十九日——

貴會團結海內外婦女同胞，從事反共抗俄工作，對國家社會，貢獻殊多，年來籌建軍眷住宅，推行軍中服務及社會服務，尤彰績效，至用欣慰。此次為檢討歷年工作得失，確定今後業務重點，舉行代表大會，深具意義。所冀在加強心理建設，實施精神動員號召之下，協力同心，堅苦奮鬥，擴大勞軍運動，努力戰時服務，倡導戰時生活，從各項工作中，發揮婦女同胞之偉大力量，以爭取反共抗俄之最後勝利，實所厚望。


對光復大陸設計研究委員會第四次全體會議書面致詞

對光復大陸設計研究委員會第四次

全體會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十六年

版面原件： 第53頁

〔第53頁〕

——中華民國四十六年十二月二十三日——

本會成立已屆三年，諸君熱忱將事，研擬方案，已完成二百七十七案之多，彌感欣慰！年來朱毛匪幫敗象畢露，海內外軍民反共力量堅強，國家復興之機運已日趨開拓，惟反共抗俄為長期艱苦之鬥爭，必須持樂觀而戒慎之態度，有持久與應變之準備，先求立於不敗之地位，乃克尋求制敵之先機。諸君竭智盡忠，籌商大計，對於如何建設臺灣，充實國力，以確保復興基地，如何團結自由地區一切愛國力量，策應大陸同胞革命抗暴運動，以加速內外夾攻時期之到來，如何在大陸重光以後，廢除一切暴政，實現六項自由，以期休養生息，進而建設富強康樂之國家，當能集思廣益，預為策劃，至於一面注重心理建設，勵行精神動員，以加強反共必勝建國必成之信念，一面努力研究發展，以邁向軍事第一科學第一之目標，均屬爭取勝利適應時代之急務，亦為設計工作所不容疏忽之事項，今值第四次全體委員會議開幕，尚冀諸君本「三年有成」之義互相策勵，依照預定計劃，完成本會任務，庶幾光復大陸重建中華之大業，得以順利完成，望共勉之！

【上一篇】【回上層目錄】


中華民國四十六年

    四十六年五一勞動節書面致詞
    對國軍退除役戰士授田特頒訓詞
    對青年反共救國團成立五週年紀念特頒訓詞
    對土地改革協會書面致詞
    對婦聯總會代表大會書面致詞
    對光復大陸設計研究委員會第四次全體會議書面致詞

【回上層目錄】


對政工幹部學校建校六週年紀念特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十七年

版面原件： 第54頁，第55頁

〔第54頁〕

——中華民國四十七年元月六日——

今天是政工幹部學校建校六週年紀念，六年以來，造就了許多革命幹部，對於思想教育的實施，和部隊力量的增進，已有很多貢獻，這是值得欣慰的。政工是軍隊的靈魂，和軍隊的基幹，今日反共抗俄的戰爭，乃是以武力為中心的思想總體戰的革命戰爭，政工更有其艱鉅重大的使命。須知我們戰勝敵人的途徑，必須以政治作戰為基礎，發揮統合戰力，纔能獲致全面的勝利。政工在軍隊裏面，負有執行政治作戰的使命，對於如何發揮統合戰力，實為當前首要的任務，因此政工幹部教育，如何朝?這一戰勝敵人的方向努力，實為今後大家應該重視和研究的課題。
我以為政工幹部學校，今後應以下列三點為努力的目標：（一）加強革命的思想教育，發揚國民革命軍傳統的革命精神。（二）研究政治作戰，講求戰勝敵人的方法和技術。（三）注重戰地政務的教學，因應各種可能情況，研究對策，以備反攻時支援軍事作戰。
政工幹部學校是今日培養革命政工幹部唯一的學校，也是一個政治作戰的戰術學校，希望全體員生，深體責任的重大，親愛精誠，踐履篤實，遵循文武合一術德兼修的教育宗旨，貫通以哲學、科學、兵學為一體的革命教育理思，培養具備智、信、仁、勇、嚴武德的中興復國幹部，以完成國民革命的第三 〔第55頁〕期任務。

【下一篇】【回上層目錄】


對婦聯總會成立八週年紀念書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十七年

版面原件： 第56頁

〔第56頁〕

——中華民國四十七年四月十七日——

貴會八年以來，服務三軍，撫慰軍眷，輔導婦女就業，實施兒童保育，以及推進其他社會福利事業，已有輝煌的成就，對於士氣民心的鼓舞，發生了優良的影響，國家的建設，民族的復興，婦女同胞實負有很大的責任，余迭曾指出，婦女同胞的團結互助，可以發揮偉大的力量，創造偉大的事功，今日貴會成立八週年紀念，盼能檢討過去業務，擴大工作成果，今後除繼續為三軍服務及謀社會福利事業的發展以外，尤須認識婦女為家庭的中心，家庭為社會的基礎，在家庭中，要能克勤克儉，注重整潔健康，倡導戰時生活，以轉移社會風氣，為母親者更應特別注意教育子女造就良好國民，使能為國家盡忠，為民族盡孝。希望本此目標，努力奮鬥，一面對社會發揮服務的力量，一面對家庭善盡應盡的職責，則於反共抗俄的偉業，必有更大的貢獻，願我國婦女同胞共勉之！


對本黨駐菲律賓總支部代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十七年

版面原件： 第57頁

〔第57頁〕

——中華民國四十七年四月二十五日——

自上次代表大會以來，對鞏固黨的基礎，加強僑胞團結，促進中菲友誼，各項工作，均能積極推進，績效昭著，至堪嘉慰。茲值第十六次代表大會開幕，國內外局勢已多新的發展，共匪必敗徵象日趨顯著，反攻機運漸臻成熟，而本黨當前的任務亦愈益艱鉅，自宜根據已有的工作成果與經驗，作進一步的策劃，以求進一步的發展。朱毛奸匪自知其和謠攻勢失敗後，在海外各地更盡力推行滲透、分化、挑撥、離間等活動，企圖動搖僑胞對政府的信念，中傷各國與我之友誼。因此吾人必須加強僑胞團結，堅定僑胞信念，以協同一致的努力，澈底粉碎共匪陰謀，對居留地尤應力求適應其社會經濟發展的需要，與當地政府和人民謀求合作，增進中菲友誼，以期對當地之安全與進步，作更大更多的貢獻。本黨擔當革命救國的重任，頑敵當前，更須注意嚴密組織，發揮組織的高度效能，加強黨的教育工作，提高同志之政治認識與工作能力，並積極獎掖後進，培植青年，吸收各方優秀有為之士參加本黨，共為反共復國而努力，尤應本服務精神，服務僑社，以服務代替領導，以服務促進團結，以上諸端，均盼大會詳加研議，擬具具體方案，切實推進，以發揚革命精神，完成革命任務，是所切盼。


對青年反共救國團成立六週年紀念特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十七年

版面原件： 第58頁，第59頁，第60頁

〔第58頁〕

——中華民國四十七年十月三十一日——

一、國民革命的成功與改革，皆以青年為其主力和核心。
二、繼承文化遺產，追求現代科學的新知，才能適應復國建國的需要。
三、青年要以建國的宗匠自居，研究三民主義的實行方法，致知力行。
四、要以知識與戰鬥結合，軍事與政治並用，成為德術兼修，文武合一的人才。
今天是中國青年反共救國團成立六週年紀念日，也是中國青年為爭取國家獨立，民族自由而展開了第三次大結合的紀念日。青年是革命的動力，是時代的先鋒，任何一次革命的成功，任何一個時代的改革，無不以青年的團結奮鬥，為其主力，為其核心。中國青年反共救國團，正是愛國青年們為了要肩負革命任務，達成時代使命而組成。六年以來，陶鑄青年，鍛鍊青年，使青年們在德智體群各方面，得以同時並進，而其表現於戰鬥訓練與服務的工作，更有優良的成果。尤以此次金門反共保衛戰中，無數青年男女，在前方從事戰鬥工作，在後方推行支援軍事運動，發揮了高度的熱忱，創造了輝煌的史頁。
現代國家民族，欲頂立於天地、生存於世界，必須以民族精神與科學知識為基礎，而一個國家民族能否經得起時代的考驗，就在於青年有無堅強的民族精神，和高尚的科學修養。此次金門反共保衛戰， 〔第59頁〕我守軍將士，在槍林彈雨之中，浴血苦戰，前仆後繼，奮鬥到底，雖匪炮瘋狂射擊，而我陣地屹立不移，此種誓共生死的志節，復仇雪恥的決心，正是我傳統民族精神的發揚，亦即我青年立志報國的模範。國父說：「物質力量小，精神力量大。」又說：「精神者革命成功之證券及擔保也。」金門戰役的勝利，固然是火力壓制了敵人的蠢動，而精神力量的發揮，實為決定的因素。我男女青年都要以金門前線將士作榜樣，培養忠勇不屈，堅強不拔的意志，提振奮發向上，一往無前的精神，纔能擔得起革命的任務，至于科學的良窳，關係國運的隆替，今日的時代，是一個科學競爭的時代，我們固然要研究我國固有的學術，使能刮垢磨光，繼承文化的遺產，尤其要追求現代科學的新知，使能創造發明，適應建國的需要。你們救國團前曾標舉「以學識為四育的基礎，以研究為活動的中心」。我認為這一個目標，是非常正確的，因為唯有先求學識的充實，纔能投入真純的思想鎔爐，達到崇高的道德領域，纔能講求陶冶身心的方法，纔能了解團體生活的意義。 國父說：「革命的基礎在高深的學問。」青年們應該認識學問為濟世的根本，為事業的丕基，要吸收科學的新知，啟發潛在的智慧，千錘百鍊，努力研究，以貢獻于救國建國的偉業。
我們要完成反共復國的任務，所憑藉的不但是軍事，尤其是政治，我曾說過「三分軍事，七分政治」的話，這句話在今天仍然是適用的。青年們除了在軍事上請纓殺敵，報效國家以外，在政治上亦應各盡所能，力求貢獻。關於政治方面，我要提示的：無論國家的政治建設，或對匪的政治作戰，都是以實踐三民主義為基礎。以前我曾經指出：「三民主義為統攝心理、物質、政治、社會四大建設，以完成國 〔第60頁〕家建設，亦即整個國民革命的最高指導原則。」而今日反侵略、反奴役的世界鬥爭，在本質上就是三民主義的革命，也就是三民主義的實踐。青年們必須研究三民主義的全部內容，學習三民主義的實行方法，窮理致知，實踐力行。現在臺灣正朝?三民主義模範省的大道向前邁進，這一建設工作，需要大家一致從事，因為唯有使臺灣建設達成理想的目標，復國建國的成功，纔能獲得確切的保證，因此每一青年都要以建國的宗匠自居，為建設臺灣盡其最大的努力。
要消滅萬惡的共匪，須作堅強的奮鬥，要完成建國的任務，須有持續的努力，歷史告訴我們，國家的環境愈艱難，愛國青年所表現的意志愈堅定，而其所貢獻的力量也就愈偉大。今日復國建國，任重道遠，特別希望青年們要將自己陶鑄成德術兼修、文武合一的人才，行健自強，刻苦自勵。以言研究，應使知識與戰鬥結合，以言實踐，應使軍事與政治並用，在三民主義旗幟之下，一致奮起，開拓國家民族的遠大前途，迎接反共抗俄的最後勝利。

【上一篇】【回上層目錄】


中華民國四十七年

    對政工幹部學校建校六週年紀念特頒訓詞
    對婦聯總會成立八週年紀念書面致詞
    對本黨駐菲律賓總支部代表大會書面致詞
    對青年反共救國團成立六週年紀念特頒訓詞

【回上層目錄】


對世界難民年中國委員會成立書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十八年

版面原件： 第61頁，第62頁

〔第61頁〕

——中華民國四十八年六月十五日——

一、世界難民年運動，目的在促使世人注意難民問題，使難民獲得適當的救助。
二、難民救濟不應有種族、宗教等歧視，我必能善盡其努力。
三、根絕赤禍，才是解決世界難民問題的根本辦法。全國同胞們：
當世界各地難民問題日益嚴重的今日，聯合國第十三屆常會通過一項重要的議案，發動各會員國推行世界難民年運動，其目的在促使世人集中注意難民問題，鼓勵各國政府、各民間團體、及一般人士，提供較多的物質支援，使全世界難民獲得適當的救助。此一基於正義人道的重大決議，業已獲得自由世界的熱切支持，而帶予無數無家可歸的難民以新的希望，中華民國既為聯合國一分子，且我國同胞夙具自助人助的精神與己饑己溺的懷抱，對於此一運動，自當樂於贊助。
國際共產集團為害世界人類，在其控制地區內的人民，因不堪奴役壓迫，紛紛逃出鐵幕，人數與日俱增，他們流離轉徙，凍餒交加，其生活的悽慘是大家所同情與關切的。尤以我中國難民，歷盡艱難險 〔第62頁〕阻，冒?生命危險，自共匪魔掌下投奔自由，流亡的人數特多，流亡的地區最廣，其英勇的事蹟，至為感人，而待救的情形，亦極迫切，因此，深望在此世界難民年中喚起各方人士的重視與關切，予以積極有效的救助。須知安置難民，不僅是政府的責任，而是要有廣大的民眾力量來支持，所以我要特別呼籲我海內外同胞，每個人都應基於正義的認識，站在人道的立場，對難民救濟，盡其最大的力量，我們不僅對中國難胞要伸出同情的援手，而對全世界的難民問題，亦應表示由衷的關切。我們要具有正確的理念，即是難民救濟不應有種族宗教等歧視。相信即將在臺北成立的「世界難民年中國委員會」，對以上所述，必能善盡其努力，擴大其貢獻。
最後，我必須喚起世人的注意，今日世界難民問題的嚴重，完全是共產集團的邪惡勢力一手所造成，世界上有共產勢力存在一天，難民待救的情形便一天趨於嚴重。為了挽救人民的災難，只有澈底消滅共產集團，根絕赤禍，才是解決世界難民問題的根本辦法，也才是保持世界永久和平，促進人類真正幸福的唯一途徑。這是我們在推行世界難民運動時所應具有的基本認識。

【下一篇】【回上層目錄】


對第七屆華僑節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十八年

版面原件： 第63頁

〔第63頁〕

——中華民國四十八年十月二十一日——

年來我海外僑胞秉承其「革命之母」的傳統精神，團結合作，發揚蹈厲，各地普遍展開了如火如荼的反共救國運動，對共匪的打擊以及對祖國軍民和大陸同胞的鼓舞，具有極大的影響。當此慶祝第七屆華僑節的今天，遙念我各地僑胞對國家民族貢獻，實感到無限的佩慰。共匪自去年八月侵犯金門慘遭失敗，繼而毛匪被迫垮臺，「人民公社」日漸瓦解，加以大陸人民抗暴運動的蜂起，使匪幫內部矛盾百出，險象環生。當他們走向總崩潰邊緣的時候，對於大陸同胞必更加緊其恐怖的統治與殘酷的迫害，對海外僑胞則更將加強各僑居地的統戰陰謀，施展其政治經濟文化的各種滲透，擴大欺騙宣傳，散播「和平」煙幕，搾取僑匯僑資，發動貨品傾銷，尚望我僑胞隨時提高警覺，針對共匪陰謀詭計，切實予以有效的打擊，當前我僑胞處境雖多艱困，而反共意志與愛國行動則愈堅強，洵屬難能可貴。此次關切臺灣水災，輸財出力，貢獻殊多，尤足欣慰，今後自應擴大此種自動自發、愛國愛民的精神，貢獻力量，支援大陸億萬苦難的同胞，共謀匡復，重建家園，實所切望，願共奮勉！


對第二十屆防空節特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十八年

版面原件： 第64頁

〔第64頁〕

——中華民國四十八年十一月二十一日——

今天是第二十屆防空節，追念以往防空人員工作的辛勤，及其對國家民族的貢獻，誠感到無限的欣慰。防空為國防的中心，現代科學的發明，突飛猛晉，武器的進步，日新月異，益增加了防空的重要性。去年臺海戰爭中，我空軍將士迎擊匪軍空中的挑釁，創造了輝煌的戰果，這已證明了我們的空防，具有堅強的力量。而今年「八七」水災及各次風災中，災區的民防任務隊發揮了互助的精神，這也說明了我們的民防組織，具有相當的基礎。可是我們決不能以已有的成就為滿足，必須有「毋恃敵之不來，而恃吾有以待之」的認識，提高警覺，加倍努力，一面要研究防空知識與防空技能，適應時代需要，加強防空力量；一面要健全民防基層組織，增進國民防空常識，建立民間防護設施，隨時作防空動員的準備，並使軍防與民防密切配合，協調一致，充實空防，以鞏固國防；健全民防，以配合軍防；一心一德，群策群力，以爭取反共抗俄戰爭的勝利。

【上一篇】【回上層目錄】


中華民國四十八年

    對世界難民年中國委員會成立書面致詞
    對第七屆華僑節書面致詞
    對第二十屆防空節特頒訓詞

【回上層目錄】


對橫貫公路通車典禮書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十九年

版面原件： 第65頁，第66頁

〔第65頁〕

——中華民國四十九年五月九日——

今天是臺灣省東西橫貫公路正式通車的開始。這條公路由於全體工作人員將近四年的辛勤努力，得以順利告成，此不僅是我國交通史上的重大里程碑，也是建設臺灣成為三民主義模範省的輝煌事蹟之一。
本省地形狹長，中央山脈縱貫南北，使東西隔絕，交通梗阻。自橫貫公路通車後，東西兩地區可直接暢達，無須繞道行駛，在交通上具有極高價值。更由於沿線地區蘊藏豐富的林礦，足資開發利用，並有廣大的農地，可供開拓生產，其在國防與經濟上的價值，誠屬無可限量；尤其對沿路人民福利的增進，以及山地同胞生活的改善，裨益實多。至於日後因交通便利而促使觀光事業的發展，增進對外關係，加強文化交流，這些深遠而有利的影響，亦是可以想像得到而值得欣慰的。
正因為這條公路，在本省特殊地理環境中，是如此的重要，所以早在日據時代，便曾計劃興築。但以工程浩大，未能實施。因為全線地段，海拔過高，峰巒起伏，林木蔽天，在長達數百里的無人地帶和原始森林中，進行開路工作，處處要鑿山渡塹，披荊斬棘，其工程的艱鉅，是不言而喻的；現在我們居然在種種困難情形下，圓滿達成任務，這充分證明，我們中華民族具有戰勝環境與征服自然的創造能 〔第66頁〕力。
這次參加開路的工作人員，以大無畏的勇氣與大自然相搏鬥，終日出入於高山深谷、叢林密箐之間，沐雨櫛風，胼手胝足，其堅苦卓絕的毅力與冒險犯難的精神，殊足令人欽佩！今天我要特別提出的，是參加築路的國軍退除役官兵，和一部份現役戰士，始終是施工的主力，他們抱?在戰場上犧牲奮鬥的決心，來參加工作，完成使命，其勞苦實不下於前方浴血作戰的將士，其貢獻亦與克敵致果同樣的光輝，可說這條公路的每一寸土地上，都凝?他們的血汗，也刻下他們的功績，他們的精神必將隨?這條公路的暢通，而永垂不朽！其次是工程技術人員，精思苦作，竭智盡力，在在有卓越的表現，而主持者的領導有方，計劃週密，執行澈底，更是成功的要素。今天舉行通車典禮，除對服務有功人員，表示無限的嘉慰，並已轉知行政院查明事實報候核獎以外，而於以死勤事的百多位同志，更致其衷心的悼念與敬意！
國父說：「吾心信其可行，雖移山填海之難，終有成功之日。」當橫貫公路籌劃的開始，有些人認為不易成功，但我們始終信其可行，現在事實證明我們居然克服了困難，衝破了危險，這完全是由於深具信心的結果。今後當大家乘車通過這條蜿蜒於山嶺間的公路時，要記取 國父這一訓示，認識凡事只要有堅強的信心，戮力以赴，貫澈始終，必能創出驚天動地的偉業。同時更應該珍視這一次的成就，本篳路藍縷、再接再厲的精神，來繼續從事更有價值更為偉大的建設事業，完成反共抗俄復國建國的神聖使命！

【下一篇】【回上層目錄】


對聯合國同志會中國分會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十九年

版面原件： 第67頁

〔第67頁〕

——中華民國四十九年七月三日——

貴會遷臺工作，至今恰屆十年。在此期間，為實現聯合國理想，維護國家權益，促進國際合作，竭智盡力，殊足嘉慰。今日共產集團對自由世界施展滲透、分化、破壞、顛覆之陰謀，已充分暴露其猙獰面目與侵略企圖，使國際形勢益形緊張，戰爭威脅有加無已。吾人盱衡時局，深信惟有貫澈聯合國憲章精神，發揮制裁侵略之力量，始足以消弭戰禍，保障和平。此一理想，亦即貴會追求之目標。所冀一本以往成就，益勵精勤，聯合各友邦同志會，共同努力。語云：「君子道長，小人道消」，以全世界絕大多數人民，基於正義自由之信念，團結奮鬥，必能促使此一具有崇高理想之世界組織，日益堅強，而達成消滅共黨暴力，重建正義和平之目的也，望共勉之。


對婦聯總會成立十週年紀念書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十九年

版面原件： 第68頁

〔第68頁〕

——中華民國四十九年八月十一日——

今日欣逢貴會十週年紀念。回憶十年前貴會成立於國家危疑震撼之際，以力行克難，同舟共濟之精神，發動海內外婦女同胞力量，配合國策，襄助政府，從事反共抗俄有關之各項任務，如縫製征衣，慰問傷殘，軍中服務，社會救濟，兒童保育，暨有關教育宣傳諸工作，均能把握時機，卓著功績。尤以安頓軍眷，籌建眷舍一萬幢，成果輝煌，備受各方之鑽譽。凡此措施，對鼓舞民心，激勵士氣，以及發揚傳統文化，轉移社會風氣，皆有莫大之效用。實由於貴會領導諸君之辛苦擘劃，全體會員之精誠合作，有以致之。言念勤勞，深用嘉慰！今後復國建國之神聖工作，其艱鉅將更逾於前日，唯有全國同胞，群策群力，乃能早日完成，所望益懍重任，倍加淬礪，檢討既往，策勵來茲，以求更能擴大動員全國婦女同胞之力量與智慧，貢獻於反共抗俄之偉業，發揚貴會光榮歷史，達成時代使命，願共勉之！


對臺灣全省畜產工作檢討會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十九年

版面原件： 第69頁，第70頁

〔第69頁〕

——中華民國四十九年九月八日——

（一）關於牲畜保護，世界各國均極注意，余亦迭曾指示，但邇來在臺北市內與鄉間所見牛只較前更羸弱，農林廳即切實注意改善。牛身載重過度，不但影響牲畜健康，而且極易破壞車輛與路面，實係最不經濟的行為，警察須負干涉勸導的責任，並以此作為社會教育重點之一。
（二）目前牛車仍有載重過量情事，牛只過度疲勞，羸弱不堪，地方政府應速設法改進，並按季發動各鄉人民舉行耕牛比賽，以鼓勵人民愛護牲畜。社會教育影片，亦可以此為教育題材，加以宣傳。
（三）日前在海軍測量所後門一帶所見拉車用之牛隻，均極羸弱不堪，可見國人對保護牲畜，仍不注意。查各國政府對此均極重視，余曾一再提示今後警務處、農林廳、社會處等有關機關，均應遵照余所指示之標準，切實辦理。
（四）現代國家對教導一般國民愛護動物及樹木甚為注意，此事之進行，一方面應由警察機關負責，對摧殘樹木虐待牲畜之情事應注意勸導阻止；另一方面教育主管當局，在編審教科書時，應將愛護動物與樹木列為教材，以教育國民養成愛護動物樹木的良好習慣。
（五）對於牲畜之保護，過去已稍改善，現又恢復原狀，所有牲畜均極羸弱。須知國際人士對一國家之 〔第70頁〕觀察，率以兩項為重點，第一是兒童，尤其是學童，在學校、在家庭、在公共場所所?衣物，及其行動之表現；第二即係人能否愛護牲畜，此點應由農林廳不斷考察改進，各有關行政與教育機關，亦應共同注意。
（六）對民間飼養家禽，一方面要注意牲畜保健，同時亦勿可令其有礙環境衛生，例如豬欄、牛棚、雞塒之類，其設置位置與保持清潔的方法，都必須詳予教導，並時加檢查，此種工作應從教育、獎勵、取締多方面進行，始可收效。


對第八屆華僑節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十九年

版面原件： 第71頁

〔第71頁〕

——中華民國四十九年十月二十一日——

第八屆華僑節慶祝大會轉全體僑胞公鑒：
自匪共禍國，我海外僑胞秉民族大義，作反共鬥爭，雖時會艱虞，處境險阻，而堅毅奮發，益矢精誠，殊足欣慰！年來共匪暴政日厲，「人民公社」推及城市，戕心害理，災難日趨嚴重，大陸同胞，求生不得，求死不能，怨恨愈深，反抗愈烈，反共革命運動，正在加速發展，即將形成接應我反攻復國之強大力量，我海外僑胞應明確認識此一情勢，擴大支援行動，以期鼓舞民心士氣，加速勝利之到來。惟共匪日暮途窮，必作垂死掙扎，對海外將更施展其統戰活動，以圖煽惑挑撥，分化離間，切望我僑胞提高警覺，互助互信，使共匪陰謀詭計，無從得逞。至於我各地僑胞當前處境之困難，政府固無時不在關切之中，亦無時不在籌所以解決之方。際茲佳節，益深懷念，當此反共革命勝利愈近，環境亦愈險阻，我僑胞與居留地休戚相關，安危與共，更望共體時艱，一本刻苦耐勞堅忍不拔之傳統精神，集中意志，加強團結，並擴大其對居留地之貢獻，與當地朝野人士親愛精誠，合作共處。深信我反共復國完成之日，亦即我海外華僑光明樂利之時，特電致意，願共勉之。


對光復大陸設計研究委員會第七次全體會議書面致詞

對光復大陸設計研究委員會第七次全

體會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國四十九年

版面原件： 第72頁

〔第72頁〕

——中華民國四十九年十二月二十三日——

本會成立屆滿六年，諸君通力合作，研擬方案三百八十餘件，彌感欣慰！共匪竊據大陸，倒行逆施，加以天災嚴重，民困益深，大陸同胞抗暴革命活動層出不窮，朱毛匪幫全面崩潰之期已不在遠，惟勝利愈近，鬥爭亦愈艱苦，全國軍民必須具自助自強之精神，求至當至善之準備，作堅毅持續之奮鬥，乃克獲致最後成功。諸君贊襄政府，籌策中興，對於如何配合國際局勢之發展，以開拓反攻復國之機運；如何匯集全國愛國反共力量，以加速勝利之到來；如何努力實行三民主義，以爭取人心歸向，進而根據建設臺灣之績效，妥擬重建大陸之藍圖；當能竭智盡忠，預為籌劃。至於本「窺敵觀變欲深以潛」之原則以研析匪情，為力求符合實際需要而補充修訂已有之方案，均為本會當前工作之要項，今值七屆大會開幕，尚盼諸君繼續貢獻智慧能力，以研究促進發展，以設計配合實行，早日完成復國建國大計，達成粉碎大陸鐵幕，恢復同胞自由之神聖使命，有厚望焉！

【上一篇】【回上層目錄】


中華民國四十九年

    對橫貫公路通車典禮書面賀詞
    對聯合國同志會中國分會書面致詞
    對婦聯總會成立十週年紀念書面致詞
    對臺灣全省畜產工作檢討會議書面致詞
    對第八屆華僑節書面致詞
    對光復大陸設計研究委員會第七次全體會議書面致詞

【回上層目錄】


對第十六屆司法節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十年

版面原件： 第73頁，第74頁

〔第73頁〕

——中華民國五十年一月十一日——

我國於民國三十二年元月十一日開始與各友邦訂立平等互惠條約，撤銷領事裁判權，從三十五年起定此日為司法節，一方面為了慶祝國家司法權獲得獨立與完整，一方面是要喚起全國同胞，宏揚三民主義的法治精神，意義十分重大。
今天我們紀念第十六屆司法節，應切實檢討我們推行法治的努力，是否已盡其能事，並策劃我們的工作，使之更臻健全，更加進步。近年以來，我法界同仁多能戮力從公，黽勉將事，未曾因生活的清苦和業務的繁重，而鬆懈其職守，言念辛勤，良用嘉勉。
默察國內外情勢，今年將是共產主義漢奸傀儡的總崩潰，和我們三民主義國民革命的勝利年，我們全國各界都應各就崗位，開創中興復國的新氣象。我司法界同仁是推行法治的前鋒，應凜於本身所負責任的重大，益加淬礪，充分發揮勤、慎、廉、明的服務精神，培養任勞、任怨的工作態度，提高辦事效率，造成優良風氣，使司法確能負起維護人民權益，安定社會秩序的重任。
共匪蔑視人權，肆行極權暴政，今日大陸同胞的各種基本權利，均被剝奪無餘。人人飽受磨折，益覺法治生活之可貴，我們深信惟有發揚三民主義的法治精神，才是摧毀共匪暴政最有效的武器，司法工 〔第74頁〕作者應更能深體斯旨，以身作則，加倍努力於法治精神的發揚光大。以為收復大陸後厲行法治的楷模，達成時代的使命，願互勉之。

【下一篇】【回上層目錄】


對慶祝「自由日」七週年紀念大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十年

版面原件： 第75頁，第76頁

〔第75頁〕

——中華民國五十年一月二十三日——

七年以前在共匪暴政下被迫參加韓戰的一萬四千名反共義士，以其嚮往自由的堅定決心和果敢行為，歷盡艱苦，百折不回，終於掙脫枷鎖，投歸自由祖國。此一集體爭取自由的壯舉，曾經震驚了整個世界，在反共史上，寫下了輝煌的一頁。今天各界紀念「自由日」七週年，以宏揚反共義士不屈不撓的奮鬥精神，同時舉行支援大陸反共革命運動大會，聯合國際正義的力量，作積極的支援，意義至為重大。
一萬四千名反共義士起義來歸，說明了愛好自由乃人類的天性，壓迫愈甚，反抗愈強，也顯示了侵略必敗，漢奸必亡的朕兆，更堅定了我們反攻必勝，復國必成的信心，我們可以斷言，在共匪極權統治下，數以億計喪失自由的人民，一遇機會，必將一致奮起，推翻暴政，共匪任何組織控制與暴力鎮壓，均將失其作用，徒然加速其崩潰而已。今日大陸自共匪實施人民公社暴政以來，饑荒遍地，民不聊生，各地抗暴運動，此仆彼起，而突破鐵幕奔向自由的人民，更是與日俱增，共匪當此危機四伏，面臨窮途末日之時，必作垂死的掙扎，歷年來不斷的向外挑釁，正是企圖藉戰爭來轉移視線，鎮懾人心，以苟延其生命，但其內心的張皇與恐怖，仍是無法掩飾的。
茲當各界舉行「自由日」紀念之際，為消除赤禍，挽救人類浩劫，我全國同胞應團結一致，淬礪奮 〔第76頁〕發，聯合民主自由國家，把握時機，爭取主動，以當年聯合國支持韓境戰俘的正義精神來擴大支援所有鐵幕內被奴役人民的革命運動，澈底摧毀共產集團，恢復全人類自由幸福的生活，使「自由日」的歷史意義，更能充實而光輝，實所企幸！


對主計節三十週年紀念書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十年

版面原件： 第77頁

〔第77頁〕

——中華民國五十年四月一日——

我國建立主計制度，至今適屆三十週年，由於全國主計人員共同努力，使此一劃時代之改革，奠定堅實之基礎，成為我國優良之制度，良足欣慰。近年財務行政日臻繁複，各級主計機關尚能克盡職責，適應要求。諸如中央地方總預算決算之籌編，公營事業成本會計制度之規劃，國民所得之推求，以及各類統計資料之編製，對平衡財政收支，提高行政效率，諸多貢獻。政府現正致力於加速經濟發展，逐步推行績效預算，更有賴於主計業務之密切配合、嚴格執行，諸君責任，益以加重。此日集會一堂，尚期本其學驗與智慧，切實檢討，更求精進，恢宏主計制度之功能，完成時代賦予之使命，是所厚望。


對國際營造業聯合會第三屆會議書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十年

版面原件： 第78頁

〔第78頁〕

——中華民國五十年四月二日——

貴會各國代表遠道前來臺北出席第三屆大會，本人謹致懇切歡迎與祝賀之忱。貴會為亞洲暨西太平洋愛好自由之營造業者，本崇高之宗旨組織成立，五年以來，由於相互間之密切與聯繫精誠團結已奠定了合作的基礎。亞洲暨西太平洋國家，擁有廣大的土地與人民，就其在整個世界所處的地位而言，至為重要。諸君秉此合作基礎致力於國際間建築學術之溝通，及經濟繁榮與文化交流之促進，對於當前國際社會必將有重大之貢獻與裨益。本人深信各位代表必能把握此次集會的機會，推誠竭慮，為實現貴會宗旨，從事互助建設，作更大之努力。敬祝大會成功，各代表健康愉快。


對中國大陸災胞救濟總會第十一週年年會書面致詞

對中國大陸災胞救濟總會第十一週年

年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十年

版面原件： 第79頁

〔第79頁〕

——中華民國五十年四月四日——

十一年前之今日，貴會諸君，為響應政府號召，適應時勢需要，集合各機關團體及各界熱心人士，而成立此一組織。由於基礎廣大，並能精心策劃，悉力從事，歷年以來，已充分發揮其優越之工作效能，宏濟時艱，卓著績效。在各項重要業務中，如支援反共義士奔向自由，救濟各地難胞及戰地災胞，安輯流亡，照顧傷患，爭取國際之同情與援助等，皆能把握時機，達成任務，樹立良好之聲譽，深堪嘉慰。共匪竊據大陸，倒行逆施，近復變本加厲，實施公社暴政，以致天怒人怨，連年凶歲，遍地饑荒，造成空前未有之災害，數億同胞生命，面臨死亡之威脅，此正我海內外自由地區仁人志士，被髮纓冠，拯饑援溺之時，而尤賴貴會熱誠毅力，本以往執行之經驗，劍及履及，加強救濟。深信在貴會諸君悉心擘畫之下，必能排除困難，展開業務，使救濟工作，更臻切實而深入，從而擴大團結反共力量，完成復國救民偉業，曷勝盼幸！


對詹天佑百年誕辰紀念書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十年

版面原件： 第80頁

〔第80頁〕

——中華民國五十年四月二十七日——

今日為中國工程師學會發起人及首屆會長詹天佑先生誕生百年紀念，中國工程師學會諸君為景仰前賢，集會紀念，意至深遠。詹君為我國首批選派留美學生，歸國以後，從事鐵路建設事業逾三十年，為我國工程師中卓有貢獻的第一人。尤以主持修建京張鐵路，艱難擘畫，卒底於成，績效輝煌，蜚聲國際，實為我國工程界樹立優良的典範，並提高工程人員的自信心。現代科學進步，日新月異，我國如不能急起直追，非惟不能適應今後建國的迫切要求，抑且無以適存於當前競爭激烈的世界，而此時此地為配合反共國策，加速經濟發展，尤需要高度的科學技術，和優秀的工程人材，所望我工程界諸君，效法詹君積學致用的奮鬥精神，手腦並重，德智兼修，致力於學術研究，獻身於工業建設，務期迎頭趕上世界先進各國的科學水準，完成建設臺灣成為三民主義模範省的任務，並積極準備光復大陸後的工業重建，俾能恪遵 國父實業計劃，達成建立三民主義新中國的理想，這不僅是今天紀念詹君誕生百年應有的意義，亦為我工程界諸君立志報國的神聖職責所在，願共勉之。


對首屆漁民節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十年

版面原件： 第81頁

〔第81頁〕

——中華民國五十年七月一日——

今日為第一屆漁民節，舉行首次慶祝大會，意義自甚重大。我國海疆遼闊，漁產豐富，臺灣四面環海，其在漁業上之地理環境與天然富源，更優於濱海各省，堪稱得天獨厚。光復以來，政府積極振興漁業，致力各種輔導及福利措施。尤其是修建漁港，整理漁市場，舉辦貸款，實施「漁者有其船」，辦理漁民保險等，使漁民生活迅獲改善，各項重要制度與組織，也均次第建立，而我臺灣全省各地漁民同胞及漁會工作人員孜孜不斷之努力，得有今日之成績，尤堪嘉慰。
現在政府正集中力量，加速經濟發展，漁業增產為其重要之一環，所望主管機關力求漁業設施之進步，指導生產技術改良，並健全各級漁會組織，以輔助漁民生活，加強福利事業。我漁民同胞素以刻苦耐勞，為世稱道，仍冀互助合作，律己自勉，勵行漁區新生活，邁向增產報國之總目標，期以臺灣漁業之成果，作為將來光復大陸發展漁業之典範，望共勉之。


對各界支援被奴役國家人民爭取自由大會書面致詞

對各界支援被奴役國家人民爭取

自由大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十年

版面原件： 第82頁，第83頁

〔第82頁〕

——中華民國五十年七月十七日——

蘇俄帝國主義者，處心積慮，企圖赤化全世界，自第二次世界大戰結束後，更屬肆無忌憚，向外擴張，經由直接或間接的侵略，將歐亞大陸數億人口關入鐵幕，屠戮奴役，無所不至，造成人類有史以來空前未有的悲劇。美國政府和人民為表達其對被奴役國家人民爭取獨立自由的同情與支持，從前年起，每年定期舉行「被奴役國家週」，展開活動，擴大影響，此一正義的呼籲，已贏得全世界愛好自由人士的讚揚，同時也給予鐵幕內人民無比的鼓勵，以維繫其對自由的信心和激發其對共產暴政的反抗。
我大陸同胞在中共匪幫的暴力統治下，其處境較之其他鐵幕國家內被奴役人民尤為悲慘。因此，他們反共的情緒最為激昂，而待救的心情也最為迫切，尤其自去秋以來，天災人禍，益趨嚴重，餓殍遍地，民怨沸騰，集體搶糧、劫倉，殺死匪幹等抗暴事件，層出不窮，日益蔓延擴大。這一事實，充分說明了不論共匪控制如何嚴密，鎮壓如何殘酷，終敵不過我被奴役同胞爭取生存嚮往自由的堅強決心和鬥志，只要時機成熟，必能打破枷鎖，解除其生命與生活的迫害。

〔第83頁〕

茲當我中華民國各界響應美國所倡導的「被奴役國家周」舉行支援被奴役國家人民大會之時，我全國同胞基於光復大陸拯饑援溺的神聖職責，亟應淬礪奮發，加強團結，聯合全世界自由民主國家與人民，對我大陸以及其他鐵幕地區被奴役人民，本諸同情與關切，採取積極的行動，作擴大有效的支援。同時更希望我大陸陷區同胞，必須堅持反共抗暴百折不回的精神，把握時機，爭取主動，予敵人以致命的打擊。如此，內外策應，必可徹底摧毀共產鐵幕，挽回人類浩劫。願與我全國同胞共勉之。


對池上隘寮榮民授田特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十年

版面原件： 第84頁，第85頁

〔第84頁〕

——中華民國五十年九月二十四日——

國軍退除役戰士們：
自從政府舉辦戰士授田以來，今天已經是第五次了。過去受田戰士們皆能本?以往革命奮鬥的精神，辛苦耕耘，努力生產，奠下了豐衣足食自立自給的良好基礎，其中很多人且已娶妻生子，建立美滿的家庭，過?幸福的生活。這些豐碩的成果，已為今後受田的戰士們提供了事實的保證，加強了工作的信心。
我國以農立國，農業是國家富強的基礎。自古捍衛社稷為國干城之志士，無不以功成身退解甲歸田為樂事。現在政府更進一步授予田地，輔導耕作，安定你們退除役以後的生活，這充份表示政府對於你們退除役戰士的愛護與關切。從另一方面說，也正因為你們過去獻身革命，半生戎馬，功在國家，才能享受這種優遇，獲得這份殊榮。在今天這個重大的日子裏，回顧以往，展望未來，是值得你們欣慰與興奮的。
因此，我希望你們每一位受田的戰士們，應該利用政府授予的土地，改進耕作技術，互助合作，以提高生產效能，我們知道前方作戰與後方生產，對於國家的貢獻是同樣地受人重視。你們過去既是執戈 〔第85頁〕衛國，勇敢善戰的革命軍人，今後便應繼續保持這種光榮的歷史，作一個奉公守法，力田增產的模範農民。當茲建設臺灣，積極準備反攻之際，農業建設，尤關重要。你們今天適逢其會，深信必能以更大的努力，爭取更多的進步，在廣大的農村裏，樹立優良的楷模。
同時，我們更想到大陸億萬的苦難同胞，在朱毛匪幫「人民公社」的血腥統治下，房舍被徵用，土地被沒收，家庭被拆散，一切蕩然無存，而個人的生命，在共匪敲骨吸髓、奴役鞭笞之下，更是朝不保夕，確實值得我們深切的同情。我們為了早日達成反攻復國拯救大陸同胞的願望，更感到增產報國有無比的重要。至盼群策群力，共同為促進農村建設、繁榮社會經濟、增進國家生產而奮鬥，以期實現三民主義育樂的理想社會，作為光復大陸後復興農村的示範，在復國建國史上寫下更輝煌的一頁。


對第九屆華僑節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十年

版面原件： 第86頁

〔第86頁〕

——中華民國五十年十月二十一日——

華僑為革命之母，以往對國家民族之貢獻，具有光榮之歷史，近年堅貞反共，支援政府，實已發揮傳統愛國之精神，贏得全國同胞之崇敬。自共匪竊據大陸，魚肉同胞，芻狗民命，鐵幕內之僑胞親屬，尤成為匪幫剝奪蹂躪之對象，敲詐勒索，恣所欲為，其手段之卑污，與用心之狠毒，誠足令人髮指，我僑胞身居海外，心懷祖國，對於光復大陸，拯救同胞，恢復自由生活，無日不寄予殷切之期望。目前大陸各地抗暴運動，層見迭起，匪偽政權危機四伏，決難逃其最後崩潰之命運。惟在垂斃之前，必作困獸之鬥，除對內將加緊其暴力統制，與對外積極擴展滲透與侵略行動外，我僑胞集中之海外地區，更將為其統戰活動之最大目標。切盼各地僑胞提高警覺，加強戒備，團結一致，以粉碎匪偽之陰謀；並應經常與當地朝野人士，密切聯絡，互助合作，以促進僑區繁榮，增進僑胞福利。深信吾人在反共復國共同目標下所作之努力，必能獲得輝煌之成果，完成偉大之使命。風雨如晦，雞鳴不已，願與我全體僑胞互勉之。


對全國童子軍創立五十週年紀念特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十年

版面原件： 第87頁，第88頁

〔第87頁〕

——中華民國五十年十一月二十六日——

全國童子軍子弟們：
今天是中華民國童子軍創立的五十週年紀念，同時舉行全省童子軍第四次大露營，此一充滿青春活力，富有教育意義的野外訓練，實為最有益於青少年身心的活動，良用欣慰。
童子軍訓練的目的，在於培養青少年獨立自強的人格，以及團結合作的德性，此二者乃為現代國家公民必需具備的條件，亦為防禦滅絕人性的共產邪說之最有效的精神力量，故童子軍活動今日雖已為全自由世界所採行，但共產鐵幕國家中則絕不容許其存在，吾人今日在復興基地的臺灣，舉行這一富有意義的紀念，遙想大陸匪區內慘遭共匪迫害的青年少年們，不僅應寄以深切的關懷，同時更感到自身責任的重大，因此必須摧毀鐵幕，消滅共匪，才能使大陸的青少年恢復獨立自強的人格，獲得學習的自由與身心的發展。
我國童子軍在過去半世紀中，曾有其優異的表現，尤以抗戰期間在戰地及後方服務，更充分發揮了智仁勇的精神，樹立了現代中國青少年的典範，政府遷臺後，對於童子軍組訓極為重視，而十二年來參加組織的童子軍及接受童子軍訓練之學生，多已成為社會上有用之材，足徵此一工作已收到了良好的績 〔第88頁〕效，發生了重大的影響。
目前反共復國的革命大業，正向光明的前途邁進，有賴全國上下同心協力，克服困難，爭取勝利，深盼全體童子軍暨服務員，恪遵 國父「人生以服務為目的」的偉大遺訓及「日行一善」的誓言，陶鑄自身的人格，轉移社會風氣，更進而與青年反共救國運動相結合，集結全國朝氣蓬勃的青年少年，匯成反共抗俄的偉大力量，共促復國建國事業的早日成功，實深企望。


對首座核子反應器落成典禮書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十年

版面原件： 第89頁

〔第89頁〕

——中華民國五十年十二月二日——

今日國立清華大學舉行典禮，以紀念我國第一座核子反應器全部安裝竣工，其意義至為重大。
原子能施於和平用途，為人類文化歷史劃時代之大事，各國科學界人士致力研究，其應用於農、工、醫療、電力各方面者，均有顯著之成就。我國學人奮發自勵，急起直追，理論事功亦已漸奠基礎。此次清華師生以自力完成核子反應器之裝置及一切操作，實為我國學術上優良之表現，殊堪嘉許。
溯自世界進入原子時代十六年來，各國競爭至烈，進步甚速。然以兩個世界之對立，侵略者復利用之以為威嚇敲詐之工具，以致竭盡人類智慧能力所發明之原子能，大都集中於武器之製造，轉有導引人類趨於毀滅之可能，而其用之於非軍事性之和平用途者，實尚不逮什一，良可深憾！
惟有不忍人之心，斯有不忍人之政，原子能本身原無善惡之分，而其對人類為禍為福，實繫於人類本身之抉擇，尚盼我全國科學界人士一致努力，加強研究，以發揮原子能和平用途之功效；然亦必先掃除擾亂和平之蟊賊，而原子能之和平用途，方能充分發揮其增進公眾福利，提高生活水準之功效。此則余於我國第一座核子反應器裝置完成之今日，所欲為我國科學界人士明告者也。願共勉之！


對全國表揚好人好事第四屆大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十年

版面原件： 第90頁

〔第90頁〕

——中華民國五十年十二月十二日——

一國風俗習尚的好壞，關係其國家民族的成敗興衰，至為密切；而古今來的立國之道，也莫不自「正人心勵風俗」為其起點。表揚好人好事運動的主旨，即在發現善性善行的典範，樹立作人作事的楷模，進而敦習俗，正人心，以造成親睦幸福安定繁榮的社會。此一運動推行以來，歷屆所表揚的人士，都有其卓特優異的品德與行為，足為社會表率，值得國人效法。
近幾年來，我前線後方的全國軍民同胞，共同埋頭努力於復國建國的工作，乃至獻身效命，捍災禦侮的奮鬥犧牲，其間可欽可敬，與可歌可泣的好人好事，不知凡幾；由於國人為善不欲人知的美德，以致埋沒無聞；因此許多好人好事，均未能表揚於社會。此項工作，以後必須再加深入，努力發掘，多加報導。同時並應樹立明確端正的習俗指標，形成整個的社會趨向，使國人均能明瞭我們社會所需要的：是創造而非佔有；是服務而非奪取；是合作而非鬥爭；尤其應該明白認識我們反共抗俄的工作，乃是思想與心理的戰爭，必須宏揚傳統文化，發揮民族精神，篤實踐履，身體力行，鞏固反攻基地的心防，發揮反攻復國的潛力。而好人好事運動的推行，尤有裨於革新社會風氣，加強精神動員，以加速完成復國建國的使命，願共勉之！


對光復大陸設計研究委員會第八次

全體會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十年

版面原件： 第91頁

〔第91頁〕

——中華民國五十年十二月二十二日——

本會成立，於茲七年，諸君熱忱敬事，完成方案四百四十餘件，深感欣慰。共匪在大陸種種罪行，擢髮難數，近年各地抗暴運動迭起，匪幹悲觀動搖，益見天怒人怨，其全面崩潰之命運，已在吾人掌握之中。惟復國里程，日益接近，反共鬥爭，亦愈艱鉅，我全國上下，必須本堅毅之精神，作周詳之策劃。本會任務，乃在針對匪區實情，適應未來需要，擬具重建大陸之藍圖，將來光復大陸以後，如何消滅共匪之毒素，如何解除同胞之痛苦，如何致力於文化、教育、社會、經濟之重建工作，以恢復國家元氣，培養民族生機，均須預為計劃，以應機宜。諸君竭智盡忠，慮周識遠，凡所研擬，具見辛勞。惟是共匪倒行逆施，暴政日烈，匪區情況，變動不居，吾人必須隨時注視匪情之變化，作更深入更詳盡之研析，對於以往所擬各種方案，其有未盡切合當前客觀情勢者，自應重行檢討，斟酌損益，並講求實施之方法與步驟，以期計劃與事實配合無間，將來方能切實推行，而無扞格。復國建國工作，經緯百端，良好之執行，基於正確之設計，成敗利鈍，所關至鉅。今值八屆大會開幕，深信諸君必能作更大之努力，研究發展，完成神聖之使命，爭取反共復國之勝利，願共勉之。

【上一篇】【回上層目錄】


中華民國五十年

    對第十六屆司法節書面致詞
    對慶祝「自由日」七週年紀念大會書面致詞
    對主計節三十週年紀念書面致詞
    對國際營造業聯合會第三屆會議書面賀詞
    對中國大陸災胞救濟總會第十一週年年會書面致詞
    對詹天佑百年誕辰紀念書面致詞
    對首屆漁民節書面致詞
    對各界支援被奴役國家人民爭取自由大會書面致詞
    對池上隘寮榮民授田特頒訓詞
    對第九屆華僑節書面致詞
    對全國童子軍創立五十週年紀念特頒訓詞
    對首座核子反應器落成典禮書面賀詞
    對全國表揚好人好事第四屆大會書面致詞
    對光復大陸設計研究委員會第八次全體會議書面致詞

【回上層目錄】


對第十七屆司法節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十一年

版面原件： 第92頁，第93頁

〔第92頁〕

——中華民國五十一年一月十一日——

上年司法節，中正曾勗勉同仁，應充分發揮勤慎廉明的服務精神，培養任勞任怨的工作態度。一年以來，各級司法人員，尚能黽勉從事，恪盡職守。而司法行政當局，對於提高人員素質，改進審檢業務，革新監所管理等，均能努力以赴，著有成績，良堪嘉慰。
回憶十九年前的今日，我國與美英等國訂立平等互惠新約，取消各國在華領事裁判權，政府為紀念此一光榮的史實，乃定此日為司法節。其後共匪在俄帝嗾使之下，擴大叛亂，竊據大陸，使建國工作遭受阻礙，在共匪虐待下的大陸同胞，已不知法治為何物，言之痛心。須知獨立的國家與完整的法治，乃一體而不可分，我們過去既能歷盡艱苦，百折不撓，從列強手中收回法治主權，衝破百年的枷鎖，深信今日亦能以同樣的精神和毅力光復大陸，消滅匪寇，重建法治的國家。
司法為五種治權之一，用以達成法治的功能，保障人民的權益。法官執行國家法律，聽訟折獄，在在與人民的切身利害有關，必須本於大公，出於至誠，明辨公是公非，做到無枉無縱，才能維護法律的尊嚴，伸張社會的正義。臺灣自光復以來，經多年努力，已奠定法治的基礎，在社會日趨繁榮的今日，司法人員的職責益加繁重，而人民對司法機關的期望亦更為殷切。我全體同仁，務求淬礪奮發，在工作 〔第93頁〕上樹立績範，在操守上砥礪廉隅，在學養上更求進步，精勤自矢，守正不阿，共同樹立優良的風氣，宏揚司法的功能，實所厚望。

【下一篇】【回上層目錄】


對慶祝「自由日」八週年紀念大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十一年

版面原件： 第94頁，第95頁

〔第94頁〕

——中華民國五十一年一月二十三日——

今天是「自由日」八週年，當此共產集團內部鬥爭日益激烈，危機日益加深，鐵幕內被奴役人民反共情緒普遍高漲的時候，我們慶祝這個節日，宣揚這件偉大的事蹟來擴大自由的號召，使所有反侵略、反極權力量迅速結合起來，摧毀鐵幕，拯救被奴役的人民，其意義是極為重大的。
八年前被共匪強迫參軍的一萬四千名反共義士，為爭取自由不顧一切，向國際申訴，向共匪反抗，終於突破層層難關回到自由祖國，此一英勇的行動和正義的吼聲，已震驚了整個世界，使世人更明白地認識了共匪殘暴政權的本質，與大陸民心的向背，事隔八年，我反共義士這種大無畏的革命精神，不但深印在每一同胞的心版，並且已激起廣大無垠的波浪。近年來，世界各地衝破鐵幕奔向自由的熱潮時有發生，足徵義聲所播，人心相向；尤其是去年邵高兩義士冒險犯難駕機投奔自由，正是這種精神的表現；更證明了鐵幕裏這種義憤之氣，不但充塞於人民之間，也蘊藏在共匪所認為嚴密控制下的組織與軍隊裏面，只要一有機會，必即奮不顧身掙脫奴役的枷鎖，爭取神聖的自由。
目前共匪為挽救其內部的危機，鎮壓其內部革命，正對外擴張侵略，不惜倒行逆施，殘民以逞，使整個大陸陷於如水益深、如火益熱的深淵。我們今天在此集會紀念「自由日」，為了挽回人類的浩劫， 〔第95頁〕必須宏揚反共義士不屈不撓的精神，朝?光復大陸、拯救同胞的目標而努力奮鬥。我在今年元旦文告中曾指出：「反共鬥爭隨處都要備戰，更要徹底領悟；真正戰爭要打在開火之前，最後勝利要取決於準備之日」，我們必須團結全國同胞，集中意志力量，加強精神動員，適時策應大陸革命，迎接戰鬥，使鐵幕內局部的零星的抗暴行動，結合成為全面的有組織的武裝戰鬥；並聯合民主自由國家，擴大支援共黨統治下的人民，爭取自由，徹底摧毀鐵幕，使世界上所有被奴役人民的「自由日」，能及早來臨，全人類得以享受真正自由、和平、幸福的生活，纔是根本解決世界問題的途徑。


對中國大陸災胞救濟總會第十二週年年會書面致詞

對中國大陸災胞救濟總會第十二週年

年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十一年

版面原件： 第96頁

〔第96頁〕

——中華民國五十一年四月四日——

貴會曆年以來，舉辦大陸災胞救濟事宜，均能配合國策，宏濟時艱，績效彰著，良用嘉慰。目前共匪勢窮力蹙，荼毒愈甚，暴命峻於誅求，生民陷於水火。加以災害連年，餓莩載道。當此群情鼎沸之秋，正為弔民伐罪之會，我海內外同胞，拯饑援溺，夙具同心。所望貴會益勵前修，領導社會，把握機宜，排除萬難，針對大陸難胞之迫切需要，多方擘劃救濟工作。而如何規劃援救急難，撫輯流亡等措施，以遂億兆同胞奚後來蘇之望，尤應綢繆未雨，俾赴事機，願共勉之。


對孔孟學會第二次會員大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十一年

版面原件： 第97頁，第98頁

〔第97頁〕

——中華民國五十一年四月九日——

貴會成立倏屆二年，會員諸君同心協力，研究孔孟學說，恢弘固有道德，提倡民族精神教育，闡揚三民主義中心思想之本源，就反共鬥爭現階段言，實具有重大之意義。中正前於貴會成立之初，曾指陳孔孟學說乃三民主義思想之重要基礎，亦即我民族文化精髓之所在，其倫理思想，道德規範，以及撥亂反正扶危持顛之偉大愛國精神與政治抱負，深入人心，涵濡孕育，以成就我中華民族悠久博厚之歷史文化，數千年來，我民族歷經變亂，迭遭外侮，然在此中心文化統攝維繫之下，始終凝為一體，屹立不移，且愈奮鬥而愈堅強，迄今仍為東亞乃至世界安危之砥柱，要非倖致。晚近以來，世人競以功利相尚，道德日喪，人心日偷，遂使共產邪說得以乘虛而入，肆其簧鼓，毒化世界，履霜之漸，由來已久，故今日之反共鬥爭，推本溯源，實為思想與文化的戰爭，未取決於疆場，先取決於人心，不專恃武力以制敵，而尤繫於道德精神之重振。因此，如何研究孔孟學說之精義，弘揚中華文化優美之特質，而能即知即行，實踐於日常生活之中，俾得拯救陷溺之人心，而掃除共匪思想毒素，發揮成仁取義之精神，以挽回人類空前未有之浩劫，實為今日嚴重之課題，抑且為吾人義無反顧之責。丁茲貞下啟元，剝極必復之會，至望諸君本此認識，切己體察，領導躬行，蔚為風尚，使人人皆成為實踐孔孟學說維護傳統文化之干 〔第98頁〕城，亦即人人皆成為推行三民主義之鬥士，共同完成復國建國大業，並促進世界大同之實現，使先聖學說，民族優良文化傳統，得因當前之時勢要求，益以發揚光大，此實中正衷心所期求，願與諸君困知勉行以致之。


對各界支援被奴役國家人民爭取自由大會書面致詞

對各界支援被奴役國家人民爭取自由

大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十一年

版面原件： 第99頁，第100頁

〔第99頁〕

——中華民國五十一年七月二十日——

中華民國各界為響應美國所倡導的「被奴役國家週」運動，曾於去年七月舉行首次大會，中正當時昭告全國同胞，基於光復大陸拯饑援溺的神聖職責，應奮發團結，對鐵幕內被奴役人民作擴大有效的支援，並希望大陸同胞堅持反共抗暴百折不回的精神，把握時機，爭取主動，予敵人以致命的打擊。一年來共匪暴政，如水益深，如火益熱，我大陸同胞響應號召，抗暴運動，此仆彼起。本年三月劉承司義士以勇毅的行動駕機來歸，最近幾個月來，大批義民更不約而同的集體投奔自由。凡此事實，正是大規模抗暴運動的前奏，亦即匪偽政權土崩瓦解的先聲。我政府對於逃抵港澳的成萬難胞，刻正排除一切困難，予以緊急救濟，且正陸續接運來臺，我海內外同胞輸財出力，備極踴躍，充分表現出偉大的同胞愛，令人欣慰。本年各界支援被奴役國家人民大會，適於此時舉行，其意義自極重大。我們知道，自從國際共產展開侵略，擴張鐵幕以來，對其所奴役的人民在生活上加緊壓搾，在人性上橫施摧殘，不知造成了人間多少慘痛的悲劇，目前我大陸同胞更是處於死亡的邊緣，他們呼號待救的心情，從這次逃出難胞的 〔第100頁〕口述中可以概見。深盼我全國同胞，本自救救人的精神，同心合力，加強與全世界愛好自由民主國家與人民的聯繫，積極展開支援的行動，使他們能早日重獲自由，更望我大陸同胞，趁此共匪內部危機嚴重之時，擴大展開反饑餓爭自由的英勇鬥爭，與我們自由地區的反共力量接合起來，早日打倒匪幫，根絕亞洲禍源，消滅共產主義，使人類永享自由和平的生活，這纔是今天我們各界舉行支援被奴役國家人民爭取自由大會的真正意義。


對四健會創辦十週年紀念書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十一年

版面原件： 第101頁，第102頁

〔第101頁〕

——中華民國五十一年十二月七日——

今日為我國四健會成立十週年紀念，同時舉行第九屆四健會年會，意義深長，殊值欣賀。四健會工作雖以運用科學方法增進農業生產為中心，但其終極目的，則在教育農村青年，使其手腦並用，德智兼修，成為健全優秀之現代國民，以改善個人及家庭生活，進而發展農村建設，促進國家經濟之繁榮。十年以來，由於四健會執事諸君之努力推廣，全省各地農村青年直接受教與間接受益者，為數綦眾，對於修養身心，砥礪品行，增益智識，鍛鍊技能，收效極宏；而在增加生產方面，尤具輝煌之成果，樹立良好之規模。
政府遷臺以還，為謀我農民同胞之幸福，次第實施「三七五減租」與「耕者有其田」政策，使農業生產逐漸提高，國民生計日益充裕，臺灣之能有今日安定與繁榮，固由於各級政府之執行政令，貫徹始終，而全體國民，尤其是農民同胞之擁護國策，戮力同心，功不可沒。最近，我農耕示範隊，協助非洲友邦，克服自然阻力，獲致卓越之成就，使我農民同胞刻苦勤勞之精神，宏揚於世界，甚為國際人士所稱道。由於該各農耕隊隊員多係四健會指導員及會員，故四健會同人，實已分享其榮譽。
我國以農立國，古代為政，特重孝弟與力田，即在注意國民道德之培養與生產技術之精進，二者兼 〔第102頁〕重，不可偏廢。此與今日四健會之宗旨，實相契合。數千年來，我農村子弟因受傳統歷史文化之董陶，猶能保持其淳樸勤勉之風尚於不墮。共匪竊據大陸，倒行逆施，一面厲行「人民公社」，以破壞家庭與農業生產組織；一面實施毒化教育，以麻醉我農村青年子弟，企圖從根本上摧毀我立國之民族精神，故吾人光復大陸後之首要工作，要為農村復員與農業重建。此一艱鉅任務，我自由地區同胞實屬責無旁貸，而從事農業工作人員，尤須黽勉以赴。所望本會同仁，本此認識，益加淬礪，發揮固有智能，吸收科學新知，擴大今日建設臺灣之成果，適應未來復國建國之需要，願共勉之。


對全國表揚好人好事第五屆大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十一年

版面原件： 第103頁，第104頁

〔第103頁〕

——中華民國五十一年十二月十八日——

表揚好人好事運動推行迄今，已歷五屆，由於仁人志士聞風興起，善行義舉層出不窮，足覘此一運動在社會上已產生良好的啟導和示範作用，對於社會風氣的改革，亦已獲致相當影響，其所表現之卓特優異的品德行為，及努力推行的事功成就，至感欣慰。
十餘年來，各方面固均有長足的進步，但為期反攻復國大業早日完成，大陸同胞早獲拯救，使反共抗俄鬥爭的勝利，導致富強康樂新中國的建設成功，則必須群策群力，毋怠毋荒，銳意革新，勇猛精進，摒棄一切舊思想、舊觀念，革除一切舊作風、舊習染，用能重啟契機，刱造時勢。惟革新必先革心，而革心首須加強心理建設，從心理建設奠定革命建國的基礎，其要義在樹立獨立自主的思想，培養積極創造的精神，根除偏心、私心、疑心、欺心的劣根性，養成整齊、嚴肅、踐履、篤實的新風氣，使全國國民在心理上、生活上、工作上均能符合革新、動員、戰鬥的要求。革命建國的心理既臻鞏固，則其他各項建設均可順利完成。因此，好人好事運動應植基於心理建設，向?革新、動員、戰鬥之途邁進，纔能擴大影響，克收宏效。
好人好事不僅表現於個人的行為，而實際關係整個國家民族的盛衰，好人多與好事多，則國家必臻 〔第104頁〕於昌隆，反之，則國家必陷於覆敗。善惡分野，其理至明。好人好事的推行，積極的在激勵人心，扶持正氣，消極的在消除暴戾，導致祥和，以悲天憫人的情懷，發揮激濁揚清的作用，因此，我們不但要自己做好人、做好事，同時更要使大家做好人、做好事，北即是與人為善、推己及人之義，果能個個做好人，人人做好事，大智大仁大勇，至真至善至美，則不僅可躋國家於中興久安之域，亦可實現三民主義大同社會之理想。
反共抗俄戰爭是思想與心理的戰爭，亦即是自由與奴役、民主與極權的戰爭，共匪滅絕人性，毀滅文化，屠殺同胞，敗壞倫常，與我們所表揚的好人好事適成對照，其殘暴與血腥統治，必歸於失敗覆亡，殆無疑義，但勝利非可倖致，必須本身先具有致勝的因素，纔可以獲得勝利的果實，我們除銳意各項建設工作外，今後對好人好事的表揚運動仍須繼續加強推行，普遍深入的發掘，經常不斷的報導，樹立作人作事的楷模，發揚人性的光輝，蔚為安全繁榮的社會，完成復國建國的使命，是所厚望！


對光復大陸設計研究委員會第九次全體會議書面致詞

對光復大陸設計研究委員會第九次

全體會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十一年

版面原件： 第105頁，第106頁

〔第105頁〕

——中華民國五十一年十二月二十三日——

本會成立屆滿八年，諸君忠誠服務，擬就方案五百餘件，彌感欣慰。共匪竊踞大陸，倒行逆施，變本加厲，大陸同胞革命抗暴之行動，與日俱增。今年五月以後之集體逃亡，以及各地連續發生之爆炸破壞搶糧燬倉前仆後繼之反共鬥爭，均足證明整個大陸，已陷於饑餓恐怖混亂之中，共匪全面覆亡之期，當可計日而待。惟勝利愈近，鬥爭亦愈艱苦。諸君贊襄政府，籌策中興，所負之任務亦愈重大，今後如何群策群力，激發自助自立自強之精神，實踐革新動員戰鬥之號召，以加速建設臺灣，充實復國力量，進而以此種努力之成果，為重建大陸之藍圖，如何加強準備工作，創造主觀條件，以策應大陸抗暴運動，拯救水深火熱中之同胞；如何在赤禍消滅以後，展開建國工作，實行三民主義，以倫理道德為社會生活之規範，以民主憲政保障人民之權利，以科學知能增進民生之福祉；均應殫精竭智，作至當至善之籌劃。至於深入研析敵情，盱衡世界局勢，因應客觀情勢之變化，不斷補充修訂已有之各項方案，使其益臻完善，確切可行，尤為本會當務之急。古人云：「事豫則立」，「好謀而成」。深信吾人今日多一分 〔第106頁〕準備，明日即減少一分困難；現在多一分耕耘，將來即增加一分收穫。今逢第九屆全體會議，尚冀諸君繼續通力合作，貢獻智慧經驗，以設計配合實行，以研究促進發展，使反共雪恥復國救民之神聖使命，得以早日完成，任重道遠，望共勉之。

【上一篇】【回上層目錄】


中華民國五十一年

    對第十七屆司法節書面致詞
    對慶祝「自由日」八週年紀念大會書面致詞
    對中國大陸災胞救濟總會第十二週年年會書面致詞
    對孔孟學會第二次大會書面致詞
    對各界支援被奴役國家人民爭自由大會書面致詞
    對四健會創辦十週年紀念書面致詞
    對全國表揚好人好事第五屆大會書面致詞
    對光復大陸設計研究委員會第九次全體會議書面致詞

【回上層目錄】


對第十八屆司法節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十二年

版面原件： 第107頁，第108頁

〔第107頁〕

——中華民國五十二年一月十一日——

今日為第十八屆司法節，全國各地司法界同仁都熱烈慶祝這一節日，檢討既往，策勵來茲，並使社會人士認識司法的尊嚴，重視法治的精神，實具有重大意義。
政府秉承 國父「廢除不平等條約」的遺教，自北伐成功以來，即從事於革新制度，制訂法律，提高司法的聲譽，樹立國家法治的宏規。美英各國都先後自動放棄在我國享有多年的領事裁判權，另訂平等互惠新約，使我國喪失多年的法權，重歸完整。而一年一度的司法節，更是我司法進步的里程碑。我們慶祝這個節日，自要積極的負起發揚光大承先啟後的使命。去年司法節，中正曾以「共同樹立優良的風氣，宏揚司法的功能」相勉。一年以來，司法界同仁在職務繁忙，生活清苦的情況下，黽勉盡職，邁步向前，無論在服務精神，辦事效率，或監所設施方面，均有顯著的革新和增進。這樣以實際努力的成績，來紀念節日，使社會人士加強對司法的重視和信賴，是值得我們欣慰的。
司法人員負有維護國家公益，安定社會秩序的責任。如均能克盡厥職，則不徒使人民有安居之樂，亦且使前方無後顧之憂。因此就對國家民族的意義而言，司法人員與軍人同樣是革命的鬥士，並不因前方後方而有所軒輊。當前為充實反攻力量，完成復國準備，務盼司法主管機關及全體同仁，除應注意增 〔第108頁〕強辦案效率，確保廉潔操守，充實學養，提高信譽，期能以制度保障人權，以法治鞏固民治外，對於光復大陸後司法重建工作，更應預為規劃，詳加研討，制訂切實可行的方案，以為他日司法復員的張本。深信我司法界同仁，在此反攻復國的重要關頭，定能潔己奉公，各竭智能，作更大的貢獻，國家前途，實多利賴，願互勉之。

【下一篇】【回上層目錄】


對慶祝「自由日」九週年紀念大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十二年

版面原件： 第109頁，第110頁

〔第109頁〕

——中華民國五十二年一月二十三日——

今天是「自由日」九週年的紀念，九年前在韓戰中一萬四千名反共義士為爭取自由，堅決反抗共匪，在全國同胞和國際正義支持下，終於如願以償回到自由祖國。他們這種英勇果敢的正義行動，不但使世人進一步認識了匪偽極權暴政的本質，同時也更鼓勵並加強了大陸和其他鐵幕內人民爭取自由的決心。
九年來世界的反共浪潮日益澎湃，東西鐵幕內人民冒死奔向自由的事件不斷發生，尤其近年來大陸同胞冒險犯難投奔自由者為數日多，就是匪黨最親信的空軍戰士與安全官員也都相繼掙脫了枷鎖，選擇了自由，這一方面證明了共匪的暴虐統治已遭到大陸人民乃至匪黨幹部的唾棄，另一方面也說明了鐵幕關不住被奴役人民爭自由的決心，更擋不了他們求生存的熾烈願望，共匪種種卑劣殘酷的鎮壓手段，徒見其心勞日拙而已。
目前大陸各地苦難同胞，內心裏普遍的蘊藏?痛恨和反抗，匪黨內部思想的紛歧，經濟的萎縮，社會的不安，又在加緊腐蝕?偽政權的根本而呈土崩瓦解之勢，在這千載一時的機會，應如何以實際的支援，匯合各地民眾的革命力量，予共匪以澈底的打擊而加速其覆亡，乃是我們海內外自由地區同胞無可 〔第110頁〕旁貸的責任。因此我們今天在此集會紀念「自由日」，必須把握當前有利的形勢，發揮反共義士百折不回的精神，共為光復大陸拯救同胞，作裏應外合的努力，我在今年元旦文告中曾經指出：「歷史上決沒有廉價的自由，更沒有坐享的勝利」。須知復國建國的道路，必須以血汗的代價來開闢，深盼全國同胞加強精神動員。充實作戰力量，積極作獻身反共復國聖戰的準備，俾與大陸反共革命的力量相互結合，以達成我們神聖的任務；並應喚起民主自由國家認識世亂的根源在亞洲，作亂禍首是共匪，唯有支持中國大陸反奴役爭自由的運動，達到摧毀匪偽政權的目的，纔能使人類不再受奴役饑餓和死亡的威脅，使世界得到真正的和平。


對韓國慶祝「自由日」九週年紀念大會書面賀詞

對韓國慶祝「自由日」九週年

紀念大會書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十二年

版面原件： 第111頁，第112頁

〔第111頁〕

——中華民國五十二年一月二十三日——

九年前的今日，韓戰結束後被聯合國所看管的二萬二千餘名中、韓反共戰俘，在聯合國堅持自由遣俘的原則下，毅然選擇自由，創造了這歷史性的偉大節日。他們百折不撓的精神，英勇果敢的行動，震撼了歐亞鐵幕，鼓舞了鐵幕內被奴役人民爭取自由的決心。
從這以後，鐵幕內人民冒死逃奔自由的熱潮，不斷高張；尤其是近幾年來不僅中國大陸饑民冒險犯難，紛紛逃出魔掌，而匪黨內部更是分崩離析，其向義的要求與輸誠的傾向，已十分普遍而強烈。就是他的空軍戰士與安全幹部，也都相繼掙脫了枷鎖，選擇了自由。這已充分證明共產統治為人民所痛恨，為他們自己的幹部所唾棄，暴政終必覆亡，人性終將戰勝一切。
中、韓兩國原屬兄弟之邦，目前同處於遠東反共的前衛，更具有輔車相依，犄角為陣的形勢。韓國政府和人民，歷年來為爭取國家獨立自由所作的努力，與反共抗俄輝煌的成就，已贏得舉世的欽敬。由於中、韓兩國的緊密合作，深信必能增進遠東以至全世界的正義力量，共同為摧毀共產暴政，拯救鐵幕內被奴役人民而積極奮鬥。
今天在自由日發祥地的韓國，來擴大慶祝自由日九週年，尤具有不平凡的意義。中正在此願重申我 〔第112頁〕們為自由而團結奮鬥的信念，並預祝中、韓兩國反共大業的成功。


對中國大陸災胞救濟總會第十三週年年會書面致詞

對中國大陸災胞救濟總會第十三週年

年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十二年

版面原件： 第113頁

〔第113頁〕

——中華民國五十二年四月四日——

貴會乃集合各機關團體及各界熱心救濟人士而組成，由於目標正確，工作努力，已創造優異之成績，樹立良好之信譽，獲致廣大民眾之支持，僑胞僑團之響應，以及國際人士之贊助。歷年以來，遵循政府政策，發動社會力量，積極推行各項救濟工作，不僅使流亡難胞，得以解除痛苦，身受實惠，而困處水深火熱中之大陸同胞，亦因吾人之關顧，感奮至深，掀起反饑餓反控制之熱潮，益堅爭自由爭生存之信念，上年大陸難胞集體湧入港澳，投奔自由，貴會在政府指導之下，迅採有效措施，進行撫慰急救，肆應咸宜，績效丕著。目前共匪已面臨全面崩潰之末日，必將益增其殘民以逞之暴行，而人民或冒死逃亡，或英勇抗暴，亦勢將如火如荼，再接再厲。今後拯饑救溺任務之艱鉅，實與時而俱增，深望凜於本身責任之重大，勿以已有之成就而自滿，務須檢討既往，策勵來茲，而在組織上已否趨於健全，在工作上已否臻於至善，尤應切實檢討，力求進步，並一面喚起海內外同胞踴躍輸將，呼籲國際救濟團體繼續贊助，以適應未來之需要，弘揚救濟之效能，一面配合未來形勢之發展，研擬光復地區救濟方案，以提供政府參考採擇，俾對光復大陸拯救同胞之偉業，作更大之貢獻。


對聯合國同志會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十二年

版面原件： 第114頁

〔第114頁〕

——中華民國五十二年四月二十一日——

貴會成立以來，為實現聯合國理想，促進國際合作所作之種種努力，具有成績，至足欣慰。今日共產集團，對自由國家肆其滲透顛覆之陰謀，在聯合國內復盡其分化搗亂之能事，致使世界危機日益加深，聯合國之崇高理想未能實現。惟聯合國乃為今日保障人類自由正義、促進世界安全和平之唯一組織，吾人必須盡力維護，以鞏固其基礎，實現其理想，而導世界於和平，此為我政府與人民所共同追求之目的。尚望貴會諸君共本此旨，繼續努力，聯合各友邦同志會，呼籲此一正義組織，貫徹其憲章之精神，發揮制裁侵略之力量，為消滅共產暴力、增進人類福祉而奮鬥。


對旅菲華僑學校第四次代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十二年

版面原件： 第115頁

〔第115頁〕

——中華民國五十二年六月十四日——

貴會團結旅菲僑校，互相策勉，作育人才，不但使僑校之基礎日趨鞏固，且於中菲兩國文化之交流，貢獻亦多，至堪欣慰。現海外僑社亟需培養繼起領導人士與專門技術人才，以適應僑胞事業擴展之需要，故對於民族精神教育與職業教育，應特別重視，務期宏揚祖國固有之文化，並能適合科學時代之要求，而達學以致用之目的，盼於大會中詳加檢討，計劃實施，尤須認識貴會之任務，除啟迪新知，傳授技能外，應注意砥礪德業，崇尚氣節，發揚我國倫理道德之傳統精神，防止匪共思想毒素之滲透，尚冀諸君益勵初衷，力求精進，使華僑教育日益發展，以提高僑社地位，加強中菲人民之友好合作，是所至盼。


對各界支援被奴役國家人民爭取自由大會書面致詞

對各界支援被奴役國家人民爭取

自由大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十二年

版面原件： 第116頁，第117頁

〔第116頁〕

——中華民國五十二年七月十九日——

在第二次世界大戰結束前後，國際共產黨挾其征服世界與奴役人類的野心，先後攫取東歐若干國家及亞洲中國大陸、北韓、北越等地。各該地區數億人民，自淪入鐵幕後，備受共產暴政的奴役迫害，他們為了爭生存、爭自由，或紛起反抗，或冒險逃亡。美國政府為了表示對他們的同情與支持，自一九五九年起，每年七月，均舉行被奴役國家週，展開各種紀念活動。這一措施，各自由地區紛紛響應，已漸次推廣為一種國際性解救被奴役人民的運動，具有深切的意義。吾人深知，自由與奴役不能並存，世界決不能任其長此一半自由，一半奴役。吾人如不能摧毀鐵幕，幫助被奴役人民獲得自由，則國際共黨勢必伸長其魔爪，圖使全世界人民遭受其奴役。
中正嘗云：世界禍亂的根源在亞洲，如中國大陸的赤禍不除，則世界永無安寧之日。因此，欲解救鐵幕內的人民，必須首先打倒中共匪幫。目前匪俄衝突表面上為理論的爭執，實際上乃權力的鬥爭，而且針鋒相對，愈演愈烈，這象徵共產主義思想，業已破產，國際共產運動日趨沒落。至共匪本身則不特 〔第117頁〕在對外關係上處於孤立狀態，且其內部由於倒行逆施的暴政，在政治、經濟、軍事、社會各方面都是險象環生，危機四伏。惟其敗象愈呈，對人民之奴役與壓制亦愈甚；人民的生活陷於痛苦的深淵。如水益深，如火益熱，因而對匪偽政權愈益唾棄。以是大陸各地接連不斷發生反共革命運動，去年曾有大批義民，集體投奔自由。其後共匪雖加強控制，充實邊防，但仍不能阻止我大陸同胞對自由的嚮往，仍有義民繼續不斷逃亡。
我自由地區同胞，亟應把握此種有利時期，同心協力，聯合全世界愛好自由國家與人民，加緊支援大陸的反共革命，摧毀匪偽暴政，使大陸同胞早日獲得自由，並由大陸的光復，進而促成全世界被奴役人民的解救，以建立世界永久的和平。


對國際紅十字會成立百週年紀念書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十二年

版面原件： 第118頁

〔第118頁〕

——中華民國五十二年九月一日——

國際紅十字會是基於人道主義的精神而組織，其所有服務，消極地消除人類的困厄，積極地在增進人類的福祉，此種崇高理想，已獲世人普遍的支持。今日欣逢成立一百週年紀念，特在此表示衷心的賀忱。我中華民國為國際紅十字會會員國，中華民國紅十字會成立迄今亦將有六十年的歷史，以往所推行的工作，如災禍的救助、疾病的防治、醫病的措施，以及社會服務等，都充份發揮了紅十字會的基本精神，獲致國人的讚譽。方今舉世杌隉，禍源待戢，人類苦難，有加未已。貴會諸君，本濟世愛人之懷，益當感覺責任之重大，必能回顧既往之成就，發揚輝煌的歷史，勇猛增進，以實現貴會崇高之理想也。


對第十一屆華僑節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十二年

版面原件： 第119頁，第120頁

〔第119頁〕

——中華民國五十二年十月二十一日——

今天欣逢第十一屆華僑節，我海外各地僑胞正以無比興奮的心情，來慶祝這一個佳節。我們回溯國父倡導革命的時候，無數僑胞犧牲奮鬥，贊助革命，對中華民國的創建，作了很大的貢獻。後來北伐、抗戰，我僑胞亦能發揮其愛國精神，輸財致力，抒忠紓難，寫下了光榮的史頁。迨至朱毛奸匪竊據大陸之後，我僑胞更能本漢賊不兩立的大義，展開對匪偽的激烈鬥爭。近年以來，共匪在海外施展統戰陰謀，到處進行滲透顛覆與挑撥離間的工作，使我僑胞的處境日見困難，生命財產隨時受到威脅。祖國朝野，對這種情況，無時不寄以深切的同情與關懷。且亦盡其力之所及，直接間接予以維護及救助，我僑胞雖處境艱困，仍能秉持疾風勁草的節概，擁護政府，始終不渝；各種反共愛國的運動，依然不斷地在進展，使匪偽受到無情的打擊。這可見我海外僑胞一致抱持革命的傳統精神，明辨忠奸，認清順逆，使我中華民族的凜然正氣，永遠存留於天地之間而為世人所敬佩。這實在是我們最值得驕傲亦是最引為欣慰之事。
親愛的僑胞們！漢奸必亡，侵略必敗，這是歷史發展的鐵則，在這共匪坐臥不安瀕臨崩潰的前夕，正是我反攻復國接近成熟的時候，我們更要發揚革命精神，加緊努力奮鬥，來迎接國家民族復興的新機 〔第120頁〕運。今天在這第十一屆華僑節日，中正特以數事，寄望與我僑胞相互勉勵：
第一、要充實僑團組織，加強聯繫合作，發揮團結的力量。我們海外僑胞各種組織，具有悠久的歷史，近年為配合自由世界反共鬥爭的形勢，在組織形態上復有改進，今後更要掌握這一主流及其中心任務，尊重僑區法令，與當地民眾加強合作，並與國際自由民主的團體密切聯繫，繼續擴展國民外交，以收自肋助人，自救救世之實效。
第二、要崇尚固有道德，激勵民族精神教育，弘揚祖國文化的優點。我海外僑胞勤勞守法，明禮尚義，素為國際人士所稱道，此種優秀的品質，實由我固有道德與民族精神所賜與。當此共匪刻意摧毀祖國倫理文化之時，我僑胞更應父詔其子，兄勉其弟，以發揚民族精神，加強道德教育為己任，使後起的青年僑胞，咸願為反攻復國、拯救大陸同胞的神聖事業而奮鬥，步武先烈後塵，繼續創造光榮的史蹟。
第三、要增進現代工商業智能，擴大對僑區與世界經濟上的貢獻。過去，僑胞在海外茹苦含辛，開發建設，功不可沒；今後更應在現有的基礎上，繼續改進經營的組織與方式，充實現代工商業的知識和技能，以加速當地社會的繁榮，俾能對自由世界作更多更大的貢獻。
我曾經指出：反共抗俄的勝利要靠復興基地的臺灣與大陸同胞和海外僑胞三方面的力量。願我親愛的僑胞與政府竭誠合作，來共同完成祖國復興的大業。


對青年反共救國團成立十一週年紀念特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十二年

版面原件： 第121頁，第122頁，第123頁

〔第121頁〕

——中華民國五十二年十月三十一日——

今天是中國青年反共救國團成立十一週年的團慶，十一年前，全國青年適應革命的要求，響應國家的號召，自發自動的參加了這一革命的青年組織，當時國家的處境，最為艱難，而青年所表現的志節卻非常堅毅，為反共抗俄復國建國的事業，開闢光明的前途，奠定了良好的基礎。因此我曾以團的任務應賦有教育性、群眾性、戰鬥性的提示相期勉。希望我全國青年在團的領導下，堅定意志，發揮潛能，貢獻於國家，貢獻於戰鬥，從而創造一個驚天動地的偉大時代！
十一年來，團的工作深能符合時代的要求；教育功能不僅增進了青年的革命知識，更加強了青年的革命信念；團的發展方面，已從學校伸展到社會全體，不僅團結了廣大的青年，更培養了青年明禮尚義的德性；戰鬥能力的培養方面，不僅有了十萬以上的青年接受了戰鬥與生活技能的訓練，更重要的是戰鬥精神的發揮已漸次形成為文化改造與社會改造的動力。以上的成就，因為革命的勝利提供了有力保證；但一切努力，尚有待于繼續加強，今天國家處境，雖較十一年前好轉，但國際暗流，仍然消長不一，在這人類悲慘命運扭轉的時代，特別寄望於有抱負有志氣的青年！所以本團的任務與使命，更見其重大而艱鉅。茲就今後努力的方向提示如下：

〔第122頁〕

一、青年自強救國與自覺運動應切實輔導全面推行：唯有青年的自覺，才能煥發革命的精神，惟有青年的自強，才能獲得革命的勝利！這一運動的展開，必須以守時、守法、守信、守分、守密為主要內容，以為培養現代國民的根本要件，建立現代國家的重要里程。盼能深切體驗，作為對青年生活輔導教育的準繩。
二、培養服務觀念，開拓遠大前程：青年應有崇高的理想，但青年所遭遇的現實問題，也必須妥為籌計。一方面要從教育上培養青年服務人群的就業觀念，鼓勵青年為社會服務的熱忱；一方面要以建教合作的方式，為青年創造就業機會。更須順應革命情勢的發展，大量儲訓青年幹部，以充實反攻復國的力量！凡我有志青年，必能深切了解，青年的事業在大陸，惟有光復大陸，根絕惡貫滿盈的毛匪組織，才能開拓前程，完成志業。
三、加強大陸青年工作應為今後重要任務：今天大陸同胞尤其是大陸青年風起雲湧的抗暴事實，已敲響毛匪的喪鐘，我突擊志士鍥入大陸心臟地區的英勇行動，尤足以振奮人心，反攻大陸，是裏應外合的全民革命，我們對大陸同胞身受的苦難除表示深切的關注之外，更要從實際的行動中，加強大陸青年的聯繫與合作，匯合成為磅?澎湃的革命洪流，從而解救大陸同胞，復興國家民族！
我曾經指出：革命是要重啟我們革命的契機；動員是要集結我們革命的力量；戰門是要爭取我們革命的勝利！我們以極大的忍耐，渡過了艱危的歲月，現在就要接近我們展開激戰爭取勝利的時候了，今後一年，應該積極的完成動員準備工作。青年子弟們！立志行事，當仁不讓，堅信必能從我們的手中創 〔第123頁〕造三民主義的偉大世紀，完成國民革命的神聖任務！


對全國各界表揚好人好事第六屆大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十二年

版面原件： 第124頁

〔第124頁〕

——中華民國五十二年十二月十七日——

今天是中華民國各界表揚好人好事第六屆大會，這一有裨於世道人心與社會風氣的運動，歷時愈久，愈能產生啟導和示範的作用。今年臺北地區水災，表現的義勇事蹟至多，各地善行義舉亦復續有增進，至堪欣慰。上屆表揚大會時，我曾經以「好人好事運動，應植基於心理建設，向?革新、動員、戰鬥之途邁進」相期許。因為此種運動，不僅要做到正人心勵風俗，樹立做人做事之楷模，尤應使全國同胞聞風興起，淬礪奮發，使個人的嘉言懿行，擴而為社會的共同規範。近世各國因偏重科學發展，忽略倫理觀念，以致社會道德日趨敗壞。挽救之道，自應從心理改造做起，期能保持善良本性，發揮博愛精神，使倫理、民主與科學思想平衡發展，才能促進世界和平，增進人類幸福。三民主義為我國建國的最高準繩，其本質為倫理、民主與科學，三者不可或缺，亦不可偏廢。如能人人循此努力，日新又新，則不難建設成為現代化的國家，而躋於富強康樂、長治久安的境域。倫理、民主與科學三者，均在於真善美的追求，且均應以好人好事為基點。好人多與好事多，則愈能促進國家社會的進步，幸勿以小善而不為之，勿以小惡而為之，人人以做好人自勉，以作好事自勵，國家前途，實深利賴。


對高普考及格人員特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十二年

版面原件： 第125頁

〔第125頁〕

——中華民國五十二年十二月二十一日——

五十二年高普考及格人員，今日舉行頒發證書典禮。近年高普考試應考人數，歷有增加，而錄取標準，日趨謹嚴，諸君此次應考及格，足徵平時勤奮不懈，業有所成，實至名歸，良堪欣慰。
考試制度，旨在為國掄才，杜絕倖進，我國憲法規定公教人員之選拔，應實行公開競爭之考試制度，可知考試為選拔人才之有效辦法，亦為政治建設之根本要圖，近年政府重視考試制度之措施，實為我國政治進步之說明，考試及格人員自為國家有用之材，諸君獲得光榮錄取，應本「不患無位，患所以立」之義，養成好學篤行之風氣，樹立作人作事之楷模，俾克各盡其才，為社會所尊重，況現在世界趨勢分工日細，學術進步，日新又新，尤不宜以考試及格為滿足，應鍥而不捨，益勵前修，百尺竿頭，更求進步，以期不負國家培植之至意，發揮積學致用之功能，是所厚望。


對光復大陸設計研究委員會第十次對光復大陸設計研究委員會第十次

對光復大陸設計研究委員會第十次

全體會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十二年

版面原件： 第126頁

〔第126頁〕

——中華民國五十二年十二月二十二日——

光復大陸設計研究委員會成立，已屆十年，諸君通力合作，研擬方案五百餘件，對反攻復國大業，裨益良多，彌感欣慰。年來大陸情況日趨惡化，朱毛匪幫正在加速崩潰，當此反攻機運日趨成熟，本會所承擔之任務亦愈為重大。諸君集思廣益，竭智攄忠，對今後如何增強戰備，努力革新；如何以政治作戰配合軍事行動，以革命基地力量支援大陸抗暴；如何規劃戰地政務，加速復國行程，以縮短軍事時期，使苦難同胞在饑餓恐怖之餘早得休養生息之機會；以及如何擴大團結，使意志更加集中，行動更加一致，當均在諸君妥善籌策之中。而大陸底定之後，如何展開三民主義新中國之重建工作，為國家奠定長治久安之基，則尤為吾人所應詳為規劃之課題。在此決定國家民族命運之時，亦為考驗諸君智慧才能之時，尚盼把握時機，加強努力，完成設計研究之重任，克竟復國建國之全功，是所厚望。

【上一篇】【回上層目錄】


中華民國五十二年

    對第十八屆司法節書面致詞
    對慶祝「自由日」九週年紀念大會書面致詞
    對韓國慶祝「自由日」九週年紀念大會書面賀詞
    對中國大陸災胞救濟總會第十三週年年會書面致詞
    對聯合國同志會書面致詞
    對旅菲華僑學校第四次代表大會書面致詞
    對各界支援被奴役國家人民爭取自由大會書面致詞
    對國際紅十字會成立百週年紀念書面賀詞
    對第十一屆華僑節書面致詞
    對青年反共救國團成立十一週年紀念特頒訓詞
    對全國各界表揚好人好事第六屆大會書面致詞
    對高普考及格人員特頒訓詞
    對光復大陸設計研究委員會第十次全體會議書面致詞

【回上層目錄】


對第十九屆司法節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十三年

版面原件： 第127頁

〔第127頁〕

——中華民國五十三年一月十一日——

今日是第十九屆司法節，司法之使命，在安定社會，保障人權，目前司法界同仁，頗能認識本身地位之清高，與所負責任之艱巨，黽勉盡職，卓有貢獻，良堪嘉慰。司法案件之處理，不僅應做到公正持平，無枉無縱，尤須富有教育意義，對懲罰罪犯，務使其犯性永遠消滅，且根絕其繼起，以達到化莠為良，轉惡為善之目的，我國古人所謂，「刑期無刑」即係此意，惟有如此，方能符合吾人司法政策之最大要求。諸君欲實現此種理想，應先守正不阿，潔身自重，以為社會之楷模，博得人民之信仰，從而維護司法尊嚴，樹立司法威信，中正與諸同人雖未能常相晤敘，然對其清勤辛苦之生活，無日不在顧念之中，而對於各同人進德修業，嘉績懿行，尤時加體察，尚望共濟艱虞，加強努力，以完成司法之神聖任務，而副殷切之期許。

【下一篇】【回上層目錄】


對慶祝「自由日」十週年紀念大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十三年

版面原件： 第128頁，第129頁

〔第128頁〕

——中華民國五十三年一月二十三日——

今天是自由日十週年紀念，十年以前，留在韓國的一萬四千名反共義士，以百折不撓意志，和英勇果敢的行為，粉碎了共匪的洗腦陰謀，伸張了中華民族的凜然正氣，終能集體投奔自由，達成他們回返祖國，參加反共行列的志願。這種悲壯奮鬥、光榮勝利的史蹟，不但得到了海內外同胞，和國際人士的支持與同情，而且使鐵幕內被壓迫的人民，獲得鼓舞，掀起了反抗奴役、奔向自由的浪潮。因此我們深信，共產暴政所建立的鐵幕，終久壓抑不住被奴役人民爭取自由的決心，也必將為自由正義的力量所摧毀！
由於目前匪俄的衝突劇烈，已使共產主義的邪說破產，國際共產組織的內部關係，亦日趨分崩離析，尤其是匪偽政權，不僅為我大陸同胞所唾棄，甚至連匪幹匪軍，也多顯示出思想不穩的現象；加上我游擊健兒不斷的從海上空中鍥入活動，更使大陸人心振奮，反共抗暴的運動也隨之增加，這種情勢的發展，實已陷匪偽政權於魚爛土崩的態勢，而為我全國同胞，乃至自由世界爭取被奴役人民自由的奮鬥，創造了最有利的機運。
我在今年元旦文告中曾經指出：「只有堅持自由正義的勇氣，才能延續人類文明所賴以不墜的生命 〔第129頁〕之火，今天雖是一個怯懦自私的時刻，但卻也正是我中華民國五十二年來充滿最大光明、最高希望的一個時刻！」現在這一延續人類的生命之火、消除怯懦自私、邁向光明、實現希望的重任，正落在我們這一代的雙肩，我海內外全體同胞，必須堅持自由正義的勇氣，循?支援大陸反共革命，推行解放鐵幕運動的中心目標，把握時機，加強動員，充實戰力，完成反攻復國，拯救同胞的神聖使命。並進而聯合世界各民主自由國家與人民，共同奮鬥，解放東西鐵幕，使所有被奴役的人民重獲自由，這樣才不失今天紀念自由日的崇高意義！


對中央社四十週年紀念特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十三年

版面原件： 第130頁

〔第130頁〕

——中華民國五十三年三月三十一日——

中央社成立迄今，歷四十載，中經北伐、統一、勦匪、抗戰、戡亂，諸同志皆能堅貞淬礪，力謀發展，由篳路藍縷，蔚為今日全國性及世界性通訊，傳播之規模，至堪嘉慰。目前大陸匪共日暮途窮，反攻復國機運日益接近，新聞報導之任務，亦益形重要，中央社為消息出納之樞紐，亦為發揮宣傳力量之主要機構，對大陸匪情，必須加強研究，盡量揭發，對國家建設成果，尤應隨時作明確之宣揚，俾海內外同胞及外邦人士，均能瞭然於匪共禍國殘民，為害世界人類之厲階，瞭然於我各方面進步之實況，以加強反共團結，及對匪戰鬥之認識，今日科學進步，通訊迅捷，如何精研技術，急起直追，如何刷新業務，擴展通訊網，如何加強與世界各國通訊社之合作及資料之交換，以增進國際間之互相瞭解，均宜切實研求，以求益臻完善，日新又新，當茲四十週年社慶之日，回顧過去，瞻望前途，尚希發揚以往精神，達成時代任務，望諸同志共勉之。


對中國大陸災胞救濟總會第十四週年年會書面致詞

對中國大陸災胞救濟總會第十四週年

年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十三年

版面原件： 第131頁

〔第131頁〕

——中華民國五十三年四月四日——

貴會歷年來配合國策，舉辦各種救濟措施，皆能把握時機，適應需要，不僅使大陸饑餓苦難同胞及流亡海內外反共義士獲得救助，且於團結反共力量、聲援抗暴行動貢獻亦多，至堪嘉慰。
目前共匪所施暴政愈演愈烈，大陸同胞所受荼毒如火益熱，如水益深，其義不帝秦引領待救之心情更為殷切，而吾人所負之救濟責任，亦因此更為重大，盼能本以往工作精神及歷年執行經驗，多方擘劃，弘揚效能。一面積極救助投奔自由反共人士，支援陷身鐵幕苦難同胞；一面努力爭取國際救濟組織之贊助，呼籲海內、海外之捐輸，務使流亡各地難胞獲致安定之生活，並勵其同仇敵愾之決心，從而擴大團結反共力量，共同為消滅匪偽政權、完成反攻復國大業而奮鬥，是所深望。


對第十一屆亞洲影展書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十三年

版面原件： 第132頁

〔第132頁〕

——中華民國五十三年六月十四日——

茲當第十一屆亞洲電影製片人協會年會及亞洲影展在臺北舉行大會，本人至感欣慰，並對與會諸君遠道前來，參與此次盛會，表示衷誠歡迎與祝賀之忱。
電影事業對於促進人類之自由與福祉，貢獻至偉，由於其啟發性靈、傳播知識之功能，及其闡揚倫理與博愛之深遠影響，從而堅定吾人對自由生活方式之信念，並增進各國人民間感情與文化之交流。
過去十年來，亞洲製片人協會致力於促進影業發展，並藉影展之競賽觀摩以提高製作之普遍水準，加強各國間之文化合作與交流，其成果彌足珍貴，本人深信由於諸君之不斷改進與繼續努力，必可獲致更輝煌的成功。


對遠東基督教大會書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十三年

版面原件： 第133頁

〔第133頁〕

——中華民國五十三年七月二十四日——

欣聞貴會這次在中華民國臺灣召開第五屆代表大會，到有韓國、日本、菲律賓、香港、印度、越南、馬來西亞等東南亞國家，及美國與澳洲、紐西蘭，純正信仰並堅決反共之基督教會代表，濟濟一堂，共商基督教適應時代需要之榮神益人的宗教事業，中正至表歡迎。

諸同道在麥堅泰會長領導之下，同心一德，為篤奉聖經，宏揚聖道，維護純正信仰而努力，更為堅決反抗無神論共產主義而奮鬥。歷年來揭發共產國際滲透基督教之陰謀，提高眾教會及眾信徒之警覺，並屢在國際社會及基督教界，奔走呼號，主張正義，尊重人道，反抗強暴，保持信仰，此種智仁勇兼備之壯舉，中正尤為欽佩。
今日世界之危機在亞洲，亞洲之問題在中國。
貴會這次代表大會適在反共鬥爭最前線之臺灣基地開會，以其高舉十字架，崇尚耶穌基督救人救世之博愛犧牲精神，堅決反對擾亂世界，蔑視人道，破壞信仰，摧殘宗教之無神主義的惡魔，深信其聲光之所至，對於亞洲與世界侵略與戰爭禍亂根源之共匪，必能給予以重大打擊，贏得輝煌的勝利。敬祝諸位代表們成功與快樂。


對菲華商聯總會第五次代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十三年

版面原件： 第134頁

〔第134頁〕

——中華民國五十三年九月十日——

貴會成立十年於茲，對於團結旅菲僑胞，致力中菲友好合作，加強反共救國工作，增益僑社福利，促進當地經濟繁榮，卓有成就，深堪嘉慰。際此共匪對外擴張侵略東南亞危機加深之際，中菲兩國同為亞洲自由世界之屏障，允宜群力同德同心，為遏阻赤禍蔓延，消滅共產主義而努方奮鬥。茲值貴會舉行第五次全菲代表大會，集僑商俊彥於一堂，檢討過去策勵將來，意義殊為重大，尚冀發揚精誠團結之精神，擴大以往工作之績效，互助合作、親仁睦鄰，為當地經濟繁榮與祖國復興大業作更大之貢獻，是所厚望。


對第十二屆華僑節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十三年

版面原件： 第135頁，第136頁

〔第135頁〕

——中華民國五十三年十月二十一日——

第十二屆華僑節慶祝大會，並轉海外僑胞公鑒：我海外僑胞秉持中華民族的傳統美德，發揚自助人助的革命精神，熱愛祖國，促進僑區繁榮，蔚為今日反攻復國的有力支柱之一，良深嘉慰。共匪為人類的公敵，尤其是亞洲禍亂的根源，年來假借對外鬥爭，以維繫其對內的控制，緩和其內部的危機。一面在東南亞地區擴大所謂「抗美援越」運動，製造變亂，一面偽裝「民族主義者」，在亞非地區挑撥新興國家民族的感情，加緊滲透，並用以迷惑我海外僑胞，掩飾其出賣國家民族的罪惡。我僑胞居留世界各地，應揭破共匪此種陰謀，以消除當前籠罩於國際間之疑雲迷霧，使世界人士瞭解其統戰的魔術，與欺人的伎倆，而不致墮入其圈套。現我反攻復國基地臺灣省的各項建設，正向三民主義新里程邁進，經濟加速發展，社會日益繁榮，近又繼耕者有其田之後，實施都市平均地權，以改善人民生活，增進社會福利，這與共匪暴力控制下之大陸黑暗悲慘的情形相較，實有天淵之別。暴政必亡，為歷史鐵則，惟勝利亦不能倖致。反共救國為一種總體戰爭，到處是反共戰場，隨時是反共時機，一言一行皆能發揮反共的力量。我海內外必須團結一致，共同奮鬥，以爭取反共戰爭的最後勝利，完成反攻復國的神聖任務。值此佳節，希望我僑胞一致奮勉，堅定反共的立場，健全僑社的組織，隨時打擊共匪統戰滲透的活動，並 〔第136頁〕適應當地環境，遵守僑區法令，以增強居留地朝野人士之敬愛與合作。期能對擴大世界反共陣營，支援祖國反共戰鬥，作更大之貢獻，是所厚望！


對菲律賓華僑反共抗俄第三次

代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十三年

版面原件： 第137頁

〔第137頁〕

——中華民國五十三年十一月十二日——

貴會成立以來，團結中菲兩國自由反共人士力量，積極展開反共活動，績效卓著，良用嘉慰。共匪為禍亂之根源，好戰性成，對內殘民以逞，對外進行滲透顛覆；而對我海外僑胞更肆行勒索分化與迫害。惟其倒行逆施，變本加厲，益見其日暮途窮覆亡之期不遠。貴會適於此時舉行第三次代表大會，任務甚為艱鉅，所冀益堅信心，加強團結，一本以往堅忍不拔之革命意志，更矢精誠，使我海內外同胞結為一個整體，凝成一個力量，同為反共產反侵略而奮門，以迎接反攻復國之最後勝利，藉以泯除亞洲禍源，確保世界和平，是所厚望。


對全國各界表揚好人好事第七屆大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十三年

版面原件： 第138頁，第139頁

〔第138頁〕

——中華民國五十三年十二月十七日——

今天是全國各界表揚好人好事第七屆大會。此一運動旨在培養社會優良風氣，促進國民心理建設。年來社會所表現之義勇事蹟與仁愛善舉，事例日多，具見潛移默化，甚有裨於世道人心。本年經評選表揚諸君，或係冒險犯難，捨己為人，或係熱心公益，嘉惠群眾，均足楷模當世，示範來茲，實至名歸，良堪欣慰。
昔人有言：風俗之厚薄，繫於一二人之心之所向。由於表揚好人好事已發生良好影響，今後自應加強推行，尤須多方配合，擴大其效果，深入於人心。期於此一運動中，提高國民道德教育，建立社會公正輿論。凡有好事，行者雖不求人知，但社會應廣為宣揚；凡有惡行，犯者雖力圖隱飾，但社會應予以糾正。務使人人以作好人、行好事為榮，以作奸犯科為恥。並使咸能瞭解群眾的生命，社會的生存，其休戚彼此相關，其榮辱屬於全體。須知民主法治之推行，一方面由於法律的尊嚴，另一方面則賴道德的力量，而守法的精神，亦基於道德的修養，故道德水準之提高，實為健全民主政治之重要因素。
吾人於積極準備反攻復國之際，所負之歷史使命，倍形艱鉅，允宜表彰嘉言懿行，獎勉仁風義舉，勵志進德，篤信力行，使社會更臻和諧，民生更趨安定。 國父曾謂：革命戰爭的成敗，精神力量居其 〔第139頁〕九，物質力量居其一。惟有發揚高尚的道德，充實精神的武裝，支持反攻軍事，深信仁者無敵，必能澈底摧毀破壞倫理、蔑視道德的匪偽萬惡共產政權，使大陸同胞重享自由安樂之生活。


對光復大陸設計研究委員會第十一次

全體會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十三年

版面原件： 第140頁，第141頁

〔第140頁〕

——中華民國五十三年十二月二十三日——

貴會成立，已十有一年，諸君熱忱敬事，擬就方案六百餘件，彌感欣慰！年來匪共到處進行滲透顛覆活動，愈益暴露其侵略之野心，近更不恤民命，竭澤而漁，試爆核子裝置，以圖對內緩和危機，對外進行敲詐，實難逃「不義自斃」與「玩火自焚」之命運，吾人為維護世界之安全，拯救同胞於水火，所負歷史使命，倍形艱鉅，貴會籌商大計，翊贊中興，歷年成果，已融匯於建設臺灣與準備復國反攻各項措施之中。今後工作，應以配合反攻需要，推展戰地政務為要項，至如何發揚「毋忘在莒」之精神，激勵民心士氣，以達澈底革新，全面動員之要求，如何策進大陸反共抗暴運動，以加速匪偽崩潰，綏撫流亡，安定秩序，以利軍事進行，均應盱衡實況，詳加研擬。而修訂已有各項方案，俾能精益求精，行之有效，及根據大陸同胞願望與臺灣建設經驗，商訂整體性與現代化之方案，期能竟復國建國之功於一役，尤須賡續努力，共襄其成，古人有言「謀定而後動」，又曰「行成於思」。思想乃力量之泉源，設計為行動之嚮導，在此世變日亟，國難待紓之際，深信諸君必能貢獻智慧，克盡厥職，無負於海內外同胞 〔第141頁〕殷切之矚望。今逢貴會十一屆全體委員會議開幕，爰舉數端，相期共勉。


對高普考及格人員特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十三年

版面原件： 第142頁，第143頁

〔第142頁〕

——中華民國五十三年十二月三十一日——

首先要向大家說明的，就是從今天以後，各位都要對國家民族負起責任。因為在未考取以前，是國家培植你們，這種工作，是國家對你們負責任；考試及格以後，已經接受國家甄拔，即須對國家民族負責，要確立志節，精研學術，負責守紀，保持榮譽，以全部精力，為國家服務，發揚民族的光榮歷史。在那一個機關服務，就要遵守那一個機關的紀律，顧全那一個機關的名譽，以求革命大業，由於你們的努力，獲得偉大的發展。
更要注意的，是在今後的事業上，要特別謹慎，使一步一步的上去，沒有一點不好的歷史。譬如新秧，須勤加愛護，使益趨於壯大堅實；否則走錯一步，以後縱有好處，而走錯的地方，也是永久存在，不能磨滅。至於思想方面，更是重要。如果有一點對國家不忠，對民族不孝的地方，那就是一失足成千古恨，嗣後縱欲挽救，也不可能。所以希望能夠隨時警惕，要使一生沒有任何污點，這是特別告訴你們最重要的一點。
青年守則十二條，為我們寫自己歷史的一個基礎，如能一生不違犯青年守則，那就可以成就一個光明磊落的人。也可以說：要想成功立業，只要照?青年守則去實行，是沒有不成功的。各位及格人員， 〔第143頁〕除學問技術之外，務須對此念茲在茲，信守不懈，實踐力行，為國家盡忠，為民族盡孝，以達成復國建國之時代使命。

【上一篇】【回上層目錄】


中華民國五十三年

    對第十九屆司法節書面致詞
    對慶祝「自由日」十週年紀念大會書面致詞
    對中央社四十週年紀念特頒訓詞
    對中國大陸災胞救濟總會第十四週年年會書面致詞
    對第十一屆亞洲影展書面賀詞
    對遠東基督教大會書面致詞
    對菲華商聯總會第五次代表大會書面致詞
    對第十二屆華僑節書面致詞
    對菲律賓華僑反共抗俄第三次代表大會書面致詞
    對全國各界表揚好人好事第七屆大會書面致詞
    對光復大陸設計研究委員會第十一次全體會議書面致詞
    對高普考及格人員特頒訓詞

【回上層目錄】


對第二十屆司法節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十四年

版面原件： 第144頁，第145頁

〔第144頁〕

——中華民國五十四年一月十一日——

今天是第二十屆司法節。回溯二十年前，由國民革命的進展，使我國從百年來不平等條約的束縛之下，取得了獨立自由的地位。從此我國法權重歸完整，展開了民主法治的新頁，這是我國革命史上的一件大事。當此二十週年，我們瞻顧以往的奮鬥經過，更應體認紀念這一勝利節日的重大意義。政府遷臺十餘年來，我各級司法同仁廉潔從公，勤慎將事，對於維護司法尊嚴，保障人民權益，安定社會秩序，貢獻殊多，良堪欣慰。
共匪竊據大陸，摧毀法治，蔑視人權，深信惟有弘揚三民主義的法治精神，致力光復，纔能使大陸同胞重見天日，恢復人性的尊嚴。回憶當年艱苦抗戰，廢除不平等條約，寫下了為人道、為正義而戰的勝利光輝的歷史。今天對共匪作戰，也就是人道對奴役的戰爭，正義對邪惡的戰爭，民主法治對極權暴政的戰爭，仁者無敵，必能消滅共匪的暴力，贏得最後的勝利。
年來國際形勢波譎雲詭，我中華民國的地位益見重要，反攻時機亦日趨迫切，在此國家民族由剝而復、轉弱為強的重要關頭，我司法界同仁，咸應發揮毋忘在莒的精神，倍加奮勉，明刑弼教，守正不阿。全體同胞尤須認識民主以法治為基礎，自由須法治作保障，人人以守法為光榮，以違法為恥辱，培養 〔第145頁〕善良風氣，配合戰鬥要求，並進而以今日弘揚法治，建設臺灣的成果，作為將來反攻勝利，重建民有、民治、民享新中國的藍圖。任重道遠，願互勉之。

【下一篇】【回上層目錄】


對慶祝「自由日」第十一週年紀念大會書面致詞

對慶祝「自由日」第十一週年紀念

大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十四年

版面原件： 第146頁，第147頁

〔第146頁〕

——中華民國五十四年一月二十三日——

今天是自由日十一週年紀念。十一年前，我一萬四千名留韓反共義士爭取自由，重回祖國的英勇奮鬥史蹟，不僅鼓舞了鐵幕內被壓迫人民反抗暴政、奔向自由的意志和決心，同時也證明了自由終必戰勝奴役，光明終必戰勝黑暗，共匪的暴虐統治，壓制不了被奴役迫害的人民嚮往自由的信心，更阻擋不了他們衝破黑暗追求光明的行動。今天我們以支援大陸反共革命，推行摧毀鐵幕運動中心目標，擴大紀念這一個歷史性的節日，實具有崇高的意義。
由於共產集團內部矛盾的加深，鬥爭的劇烈，已使國際共黨思想混亂，領導分裂，組織解體，附庸離心；加上鐵幕內千千萬萬不願被共黨奴役的人民，不斷冒死投奔自由，並普遍掀起日趨擴大的反抗行動，顯示國際共產運動已走向沒落，極權統治基礎也日漸動搖，為自由世界創造了解放鐵幕最有利的條件。但自由民主國家應如何把握此一時機，堅定維護自由正義的決心，摒棄與共產集團妥協的幻想，積極支援被奴役人民，使從鐵幕的內部，瓦解共黨組織，摧毀共黨暴政，乃為當前最迫切的課題。
共匪是亞洲的禍源，也是人類自由的公敵，現正因匪俄衝突的持續惡化而陷於孤立無援。其內在危機更日益嚴重，近年羅雀掘鼠以試爆原子裝置，圖作垂死的掙扎，必將益逞瘋狂，濫施勒索。深望我自 〔第147頁〕由世界把握時機加強團結，在共匪未能製成核子武器以前，共同努力奮鬥，積極支援我國迅即展開反攻行動，策應大陸革命，摧毀匪偽政權，以澈底根絕亞洲禍源，避免人類遭受核子戰爭的浩劫，並進而擴大支援所有鐵幕內被奴役人民的抗暴革命運動，解放東西鐵幕，消除共產暴政對人類幸福生存的危害，實所至望。


對亞洲華商貿易會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十四年

版面原件： 第148頁

〔第148頁〕

——中華民國五十四年二月二十二日——

蔣總統勉勵旅居亞洲各地華僑商人妥籌方策，拓展自由地區貿易互惠，遏阻匪共經濟侵略，進而促進全亞洲的繁榮與安定。
蔣總統對旅居亞洲各地的華商「夙本親仁睦鄰之傳統美德，發揮互助合作之實踐精神，對當地經濟發展與社會繁榮著有貢獻，至堪嘉慰」。
蔣總統指出：當今共匪為禍亞洲，一面在各地製造變亂，引發戰爭，一面誘使自由國家與其作貿易交往，藉經濟滲透以遂其政治顛覆之陰謀。我亞洲各地僑胞處此境遇，任務至為艱鉅，允宜多加警惕，共同努力，為遏阻共匪經濟滲透毒害，消滅亞洲禍源而奮門。


對中國地方自治學會第二十週年大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十四年

版面原件： 第149頁

〔第149頁〕

——中華民國五十四年三月二十八日——

貴會遵奉 國父遺教，以研究地方自治之理論與實際，實現三民主義，促進五大建設為宗旨。成立二十年來，對於協助推行地方自治之計畫，教育與宣傳，均能配合國策，努力以赴。舉凡自治方案之研究，有關書刊之發行，以及舉行學術講演、辦理函授學校諸端，獻替良多，殊堪欣賀。地方自治，為民主憲政之基礎，亦為革命建國之要務，值此反攻復國為期不遠，匪偽政權瀕臨崩潰之際，吾人不僅應使臺灣成為三民主義模範省，且須以今日建設臺灣實施地方自治之成果，為他日光復大陸，重建三民主義新中國之藍圖。此固為政府應盡之責任，然亦貴會諸君學術報國之良機，尚冀一本以往經驗，擴大工作成果，作深入之研究，謀更大之貢獻，任重道遠，願共勉之。


對中國大陸災胞救濟總會第十五週年年會書面致詞

對中國大陸災胞救濟總會第十五週年

年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十四年

版面原件： 第150頁

〔第150頁〕

——中華民國五十四年四月四日——

貴會成立十五年以來，精勤擘劃，積極工作，不僅使流亡難胞反共義士獲得救助，並於推行救濟工作之中，團結反共力量，貢獻殊多，良堪嘉慰。今日共匪黷武好戰之本質，暴露無餘，我大陸同胞所受之荼毒與迫害，有增無已，在此種情勢之下，貴會所負拯饑救溺之責任，愈為艱鉅，今後自應把握時機，適應需要，倍加奮勉，舉凡擴大援助大陸同胞反共抗暴，爭取自由，安定來臺義胞生活，實施職業訓練，並與國際組織切取聯繫，有效救助流亡海外難胞與知識青年，以及配合戰地政務措施，加強各項救濟工作等事項，實為貴會當前之中心任務，尚盼詳加策劃，積極推行，以期發揮救濟功能，增強戰鬥力量，為反攻復國，解救同胞，盡更大之努力。


對孔孟學會第五次會員大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十四年

版面原件： 第151頁，第152頁

〔第151頁〕

——中華民國五十四年四月十一日——

貴會成立，對於闡揚孔孟學術思想，加強國民心理建設所負的使命，至為重大。五年以來，從事專題研究，出版定期刊物，舉辦學術講演，以闡揚孔孟學說的微言大義與實踐要領，貢獻良多，殊堪欣慰。
孔孟的學術思想，博大精深，而歷劫不磨、光輝永耀者，更在其立身行事的修養，倫理道德的規範，與經世致用的精神。今日吾人固須以時代的觀點，科學的方法，整理、闡揚，以引起普遍研究的興趣，尤須以窮理致知，篤學力行的精神，倡導實踐，以蔚成社會優良的風氣。
在民主法治的社會裏，有其共同必守的規範，這種規範之形成，一方面是法律，另一方面就是道德。而崇尚法治，應先修養法治的習慣，提高守法的精神，這就必須以道德為基礎，以實踐為前提，因此，在教育上如何培養倫理道德，發揚固有文化，重振民族精神，使人人思想必切實際，生活必循紀律，任事必負責任，行動必守秩序，實事求是，精益求精，這是教育家神聖的任務，亦為貴會諸君努力的目標。
我國歷代志士仁人，每當貞元剝復，存亡絕續之交，毅然以天下國家為己任，發揚民族精神，恢宏 〔第152頁〕固有道德，從而弘道作人，轉移社會風氣者，史不絕書。諸君對孔孟學說，知之最切，體察最深，其知本乎研究，其行發於真知，尚望益勵前修，躬行領導，養成實踐力行的精神，蔚為樸質敦厚的風尚，共同完成復國建國的盛業，曷勝企望，願共勉之。


對國際青年商會代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十四年

版面原件： 第153頁

〔第153頁〕

——中華民國五十四年四月二十七日——

貴會自一九一五年創設以來，一本「服務人群造福人群」的宗旨，在同情互助正義與友愛的原則下，團結全世界優秀青年為此一崇高的理想而奮鬥。在這數十年的過程中，由於貴會的努力不懈，對於人心的啟發，社會的進步及人類的幸福已具有輝煌的貢獻，良用欣佩。
博愛與互助，是中國人傳統哲學最重要的一部份，而我們中華民國正在為維護此一崇高的理想，不斷的與共產邪惡勢力搏鬥，堅信此項邪惡勢力必將在公理與正義之下，澈底消滅。
貴會此次聚集世界各國代表六百餘人選擇中華民國的臺北召開大會實有其深長的意義，本人深信本屆大會對於增進自由國家間的瞭解與團結，以及對整個世界貢獻將有更進一步的成就。
茲值貴會本屆大會在臺北市揭幕，本人特代表中華民國政府及人民向各位代表申致歡迎之忱，並預祝貴大會成功。


對各界支援被奴役國家爭取自由大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十四年

版面原件： 第154頁，第155頁

〔第154頁〕

——中華民國五十四年七月二十三日——

我全國各界自響應「支援被奴役國家人民爭取自由」運動以來，對鞏固民主陣營，加強世界人士對於反共的認識，具有良好的影響，彌用嘉慰。目前共產匪徒為了企圖進一步的控制鐵幕，奴役人民，乃對自由世界擴大其侵略顛覆的陰謀活動，越南的赤禍蔓延與多明尼加的擾亂不息，便是共產匪徒燃起的兩處火口，為人類自由安全帶來了嚴重的威脅。當此緊要關頭，我們舉行支援被奴役國家人民爭取自由大會，實具有重大的意義，當前如何阻遏共黨侵略擴張，確保自由地區的安全，使其人民不再被共黨所奴役，並進而摧毀鐵幕，使被奴役的人民重獲自由，實為我民主陣營最迫切的課題。
共匪是亞洲動亂的禍首，亦即世界人類的公敵，從其瘋狂進行原子裝置試爆，並積極策動北越侵略的行徑觀察，其赤化世界奴役人類的野心，昭然若揭。因此，越南戰爭的成敗，不僅關係其本國的獨立及人民的自由，而且是亞洲人民未來命運與世界和平安全所繫，我亞洲人民為了自救自衛，必須堅定信念，加強團結，肩負起支援越南的主要責任，並進而在共匪未發展完成核子武器以前，一舉將其摧毀，以贏得反共戰爭的澈底勝利，使世界人類免於核子戰爭的浩劫。
由於共匪窮兵試爆，倒行逆施，大陸同胞處境益見艱苦，因而反共抗暴運動亦愈為蓬勃，其範圍已 〔第155頁〕由內陸擴展到新疆、青海、西藏等邊疆地區，共匪之所以積極支持越戰並叫囂反美及企圖進犯臺灣，也就是為了挽救危機，故不恤民命，以作最後的掙扎，但是這種色厲內荏的行為，非僅無補於事，且益見其心勞日拙而已。當此共匪自速滅亡，大陸同胞反共抗暴運動再接再厲之際，正為我反攻大陸開創了有利的契機，我們必須提高警覺，完成戰備，以便與大陸抗暴力量相結合，光復失土，建設三民主義的新國家，並為世界被奴役國家人民反共產爭自由的英勇奮鬥，開拓勝利的輝煌前途。


對美國「以法治促進世界和平」會議書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十四年

版面原件： 第156頁

〔第156頁〕

——中華民國五十四年九月十二日——

蔣總統今天致函美國「以法治促進世界和平」會議，希望參加會議代表努力增進國際法治和弘揚國際正義。
「以法治促進世界和平」會議公鑒；貴會定於本年九月十三日在美國華府召開，並定是日為「世界法律日」意義深長，曷勝欣佩。
我中華民族之傳統立國精神，以發揚信義和平為主旨： 國父孫中山先生畢生致力革命，其最終目的，則在實現世界大同。我國憲法中關於外交政策之規定，即係依是項精神與遺教而制訂者，並特別揭櫫尊重條約及聯合國憲章，以表示謀取世界永久和平之決心與誠意。
貴會集全世界法學精英於一堂，商討經由法律途徑以達成世界和平之有關問題，其目的與我國之立國精神完全相符。本人甚盼藉與會諸君之努力與倡導，有助於國際間法治之增進與正義之弘揚，俾人類克享和平親睦，永垂無疆之庥。茲值貴會開幕之際，謹申賀悃，並預祝成功。


對東南亞公共行政會議書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十四年

版面原件： 第157頁，第158頁

〔第157頁〕

——中華民國五十四年十月四日——

東南亞公共行政組織第九屆理事會暨土地改革與鄉村發展研討會今日在臺北集會，本人首先願向出席會議各代表及觀察員諸君表示懇摯的歡迎，申致由衷的祝賀。貴會以往的努力，對於促成亞洲自由國家公共行政的進步，及經濟社會的發展，皆有甚多貢獻，此次召開第九屆理事會議，並同時舉行土地改革與鄉村發展研討會，正值東南亞局勢因共匪之擴大侵略而陷於動盪紛擾之時，凡所討論，對於本地區自有重大的意義，並將發生深遠的影響。
我中華民國 國父孫中山先生創立三民主義，在民權主義方面主張建立萬能的政府，與貴會組織之憲章所懸目標正相吻合。我政府遷臺以來，對於各機關組織權責，與行政實務的改進，曾專設機構加以研討，並根據研究的結論，逐步實施，收到良好的效果。至於土地改革，不僅是嘉惠農民、發展農村之先決條件，而且也是改良社會制度、促進經濟繁榮之重要里程，我國遵照 國父孫中山先生民生主義的遺教，在臺灣全面施行土地改革，實現「耕者有其田」，使土地生產提高，績效彰著。對農村建設方面，由於中國農村復興委員會的協助推進，對於品種與土壤的改良，病蟲害的防治，農業機械化的推行，以及水利開發與水土保持等工作，均有進步，致使農業生產增加，農民生活改善，農村日趨繁榮。此次 〔第158頁〕貴會研討土地改革與鄉村發展問題，我們甚願藉此機會與代表諸君交換經驗，更求進益。
諸君學驗俱優，蜚聲國際，此次集會共同討論亞洲各國公共行政問題，並規畫擴展本區域社會經濟工作方針，深信所獲致的結果，必能有助於本區域自由國家的有效發展與加強合作；並為安定亞洲秩序，促進世界和平作更進一步的貢獻。最後，敬祝各位身心愉快，會議圓滿成功。


對亞洲基督教護教反共會議書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十四年

版面原件： 第159頁，第160頁

〔第159頁〕

——中華民國五十四年十月七日——

亞洲基督教護教反共會議，今舉行於臺北，有來自亞洲各國及各地區的代表，更有來自歐美各國的觀察員。這一會議的舉行，在教會歷史上是空前的。當茲亞洲各地戰火彌漫，共匪正積極進行赤化亞洲之際，此一會議特具意義。中正謹以興奮愉快的心情，對遠道蒞止的嘉賓，表示誠懇熱烈的歡迎。
今日世界之危機在亞洲，亞洲之問題在中國。自中國大陸淪陷，自由世界在太平洋的西面，完全失去了屏障。不到一年，韓國被侵，而後越戰繼起，寮國不安。旋即匪印衝突，印巴熱戰復起，東南亞幾成鼎沸之勢。凡此，皆共匪推波助瀾，直接間接所造成。
國際共產黨為無神論者，不信上帝，不容許宗教存在。共匪於竊據大陸之初，摧毀教堂，沒收教產，迫害教士，斷絕與外國教會關係，外籍牧師神父被繫獄及被驅逐者，不知凡幾。跡其用心，非欲宗教根本被消滅而不止。哥林多後書上說：「你們與不信的，原不相配，不要同負一軛，義與不義能有什麼相交呢？光明與黑暗能有什麼相通呢？基督和彼列（魔鬼）能有什麼相和呢？」故今日世界任何個人或團體，任何國家或民族，苦想與今日魔鬼集團——共產政權同負一軛，「和平共存」其結果祇有一條路，就是被共產主義的魔鬼整個吞噬下去。

〔第160頁〕
早在一九五一年十二月，美國基督教前鋒月刊編輯人鮑林博士請我向美國人證道，我當時曾呼籲：「凡信奉耶穌基督的人，都應該在耶穌的十字架下，與那些反共產、反侵略、反奴役和愛自由、愛和平的人們，攜手合作，本?耶穌復活的精神，組成一條反共陣線，向共產主義發動一次信仰上的十字軍戰爭，以掃除共產主義處處滲透的邪惡力量。」我那一呼籲雖曾獲得部份教會人士的注意，然自由世界的基督徒尚少有聯合反共的組織，今日我也仍然要向各位代表和觀察員先生們建議：吾人應團結一致，為護教反共而努力。
現在共黨侵略東南亞益急，亞洲基督徒發起護教反共組織而為之倡導，全世界基督徒必起而響應。吾人相信那作惡犯罪的共產政權，終必迅速的完全崩潰。
現在正是發動護教反共運動最適當的時機，善與惡、正與邪、光明與黑暗、自由與奴役，是不能並存的，吾人要有信心，在神的指引之下，最後勝利定屬於我們的。敬祝貴會議成功，諸位嘉賓健康愉快。


對第十三屆華僑節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十四年

版面原件： 第161頁

〔第161頁〕

——中華民國五十四年十月二十一日——

我海外僑胞，秉持民族大義，堅決反共，在艱彌厲，發揮愛國精神，團結僑社力量，共同致力於光復大業，緬懷忠誠，良用嘉慰。大陸人心思漢，共匪日暮途窮，為緩和其內部危機，乃發動向外侵略，其飲酖止渴，引火自焚之行為，已形成四面楚歌，到處樹敵之形勢。今日國際間已逐漸認清共匪為全體人類之公敵，世界禍亂之根源，匪偽政權一日不澈底消滅，非但人類之公理與正義無從伸張，而世界之自由與和平亦必無法維護。此種認識之日漸加深，對於我反攻復國絕對有利。我政府遷臺以來，十有六載，上下一心，勵精圖治，無時不在努力生產建設，充實戰備能力，一旦有利時機到臨，即可發動全面反攻，內外夾擊，一舉而光復大陸，解救大陸同胞，脫離倒懸之痛苦。今年為我 國父誕辰百年紀念，際茲佳節，切望我海外同胞，效法先烈追隨 國父冒險犯難，輸財救國之革命精神，一致奮起，發揮力量，粉碎共匪一切誘惑詭計與分化陰謀，爭取友邦政府與人民之精誠合作，擴大反共陣營，摧毀匪偽政權，以迎接反攻復國之偉大勝利。特電致意，願共勉之。


對全國海內外佛教僧伽會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十四年

版面原件： 第162頁

〔第162頁〕

——中華民國五十四年十一月五日——

共匪戕賊人倫，迫害宗教，忍心悖理，無所不為。我全國同胞，不分男女老少與宗教信仰，允宜一致奮起，同心合力，消滅匪偽政權，以實踐救國之天職，恢復人性之尊嚴。貴會團結海內外佛教徒舉行代表大會，研討今後如何致力於反共大業與如何加強聯繫海外僑胞，打擊共匪邪說，粉碎匪偽陰謀等事宜，意至深遠，殊堪嘉慰。尚盼益勵前修，精誠團結，發揚救人救世之精神，迎接反攻復國之勝利，是所厚望。願共勉之。


對中國工程師學會第三十屆年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十四年

版面原件： 第163頁

〔第163頁〕

——中華民國五十四年十一月十四日——

貴會團結工程人員，研究學術，獻身建設，歷史悠久，績效彌彰。本年適逢 國父百歲誕辰及臺灣光復二十週年紀念，貴會於此時聯合十個專門工程學會，擴大舉行年會，研討實業計劃專題，並表彰工程學術界有功人員，意義深遠，殊堪嘉慰。政府自遷臺以來，即銳意於三民主義模範省的建設工作，我工程人員，精勤擘劃，實踐力行，從事各項工程，對促進社會經濟繁榮，提高人民生活水準，貢獻甚多。反攻復國為期不遠，當此剝極而復，貞下啟元之會，諸君所負之使命尤為重大；尚盼一本以往經驗，格物窮理，竭智抒忠，舉凡今後軍事反攻時期，如何以工業建設配合戰地政務之推行，以謀光復地區之重建；以及如何依據 國父實業計劃，發展科學，振興實業，謀民生之樂利，國防之鞏固，使三民主義新中國永久適存於世界，咸宜妥為規劃，以應國家需要，期能恢宏貴會之光榮歷史，實現諸君學術報國之偉大抱負，是所厚望。


對國立臺灣大學二十週年校慶特頒賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十四年

版面原件： 第164頁

〔第164頁〕

——中華民國五十四年十一月十六日——

貴校經政府二十年來艱難締造，積極發展，得有今日之規模，益宏作育之功效，在校教師學識淵深，才華卓越，誨人不倦，望重士林；歷屆畢業同學對國家社會亦多所貢獻，深用嘉慰。當茲校慶紀念，尚盼益加奮勉，因時淬礪，以養成優良之學風，懸為最高之鵠的，在此目標下求四育同時並進，以德育陶鑄高尚品格，恢宏民族倫理；以智育精研我國學術思想，吸取現代科學新知；以體育鍛鍊堅強充沛之體力；以群育培養團結互助之精神；從而報效國家，創造時代，發揚貴校光榮歷史，達成樹人興國之使命，是所厚望。


對全國各界表揚好人好事第八屆大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十四年

版面原件： 第165頁

〔第165頁〕

——中華民國五十四年十二月二十日——

貴會舉行第八屆大會，選拔八十七位義行卓著人士，其事蹟均有裨於國家社會與世道人心，殊堪欣慰。此次評選標準，注重社會服務之實踐與社會福利之倡行，鼓勵熱心公益，扶弱濟困，期使整個社會互助合作，相率為仁，意義至為重大。十步之內，必有芳草，十室之邑，必有忠信。社會對於作姦犯科之徒，固宜檢舉制裁，以正風氣；對於好人好事，更應表彰宣揚，樹為典範。使人人見賢思齊，咸願以作好人自居，行好事自勉，蔚為慕義嚮道之風尚，深植國民道德之根基。民主社會，一面須確保法律之尊嚴，一面須恢宏道德之力量，二者相輔相成，方可使人群關係日趨和諧，社會生活益臻安榮。共匪竊據大陸，破壞倫理道德，摧殘歷史文化，是非顛倒，正義淪亡。今日反共復國大業，乃以仁愛消除仇恨，以人性克服獸性；深信仁者無敵，暴政必亡。所望全體國民，以好人好事為立身行事之楷模，群起效法，提高道德規範，重振民族精神，以完成光復大陸、拯救同胞之時代使命，願共勉之！


對光復大陸設計研究委員會第十二次

全體會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十四年

版面原件： 第166頁

〔第166頁〕

——中華民國五十四年十二月二十二日——

貴會成立以來，研擬方案達六百九十餘件，貢獻良多，彌感欣慰。共匪殘民以逞，年來復變本加厲，一面對外擴張侵略，煽動武裝叛亂，一面對內加緊壓榨，叫囂「人民戰爭」；「窮兵黷武」，罪惡昭彰，非僅加深大陸同胞之怨憤，且為自由世界所厭棄。最近反共義士駕機來歸，以及亞非會議再度擱淺，即為事實證明。諸君贊襄政府，籌策中興，當此反攻機運日趨成熟之時，貴會所負使命益形艱鉅，光復大陸經緯萬端，尤其政治作戰為軍事行動之前奏，文化建設為重建國家之基礎，今後如何加強政治反攻，規劃戰地政務，恢弘民族文化，均為當前之重要課題，尚希妥為籌劃，審慎修訂，俾能適應實際之需要，完成復興之大業，是所至望，願共勉之。

【上一篇】【回上層目錄】


中華民國五十四年

    對第二十屆司法節書面致詞
    對慶祝「自由日」第十一週年紀念大會書面致詞
    對亞洲華商貿易會議書面致詞
    對中國地方自治學會第二十週年大會書面致詞
    對中國大陸災胞救濟總會第十五週年年會書面致詞
    對孔孟學會第五次大會書面致詞
    對國際青年商會代表大會書面致詞
    對各界支援被奴役國家爭取自由大會書面致詞
    對美國「以法治促進世界和平」會議書面賀詞
    對東南亞公共行政會議書面賀詞
    對亞洲基督教護教反共會議賀詞
    對第十三屆華僑節書面致詞
    對全國海內外佛教僧伽會議書面致詞
    對中國工程師學會第三十屆年會書面致詞
    對國立臺灣大學二十週年校慶特頒訓詞
    對全國各界表揚好人好事第八屆大會書面致詞
    對光復大陸設計研究委員會第十二次全體會議書面致詞

【回上層目錄】


對第二十一屆司法節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十五年

版面原件： 第167頁

〔第167頁〕

——中華民國五十五年一月十一日——

司法節是我們革命建國史上實現廢除不平等條約，使國家法權重歸完整的歷史性節日。今天我司法界全體同仁紀念第二十一屆司法節，回溯既往，展望未來，實負有承先啟後，恢廓前規的時代使命。
語云：「徒法不足以自行」，司法人員乃是推行法治、保障人權，實現民主政治的主要力量。近年來由於司法同仁勤奮惕勵，對維護國家法益，安定社會秩序，提高司法信譽皆有甚多貢獻，殊堪欣慰。
司法工作與人民權利義務密切相關，當前社會日趨繁榮，經濟加速發展，人民仰賴法律的保護尤為殷切，我司法同仁的工作亦因此而益加繁重，務應注意以科學方法實事求是，提高效率，做到公正廉明，毋枉毋縱，庶能明刑弼教，使人心向善，社會祥和，以杜絕訟源，克盡司法人員之神聖職責。
國際局勢變動不居，東南亞地區更因共匪的滲透顛覆呈現空前緊張的狀態，我光復大陸，消滅共匪的機運，亦日趨成熟。一旦反攻發動，如何使司法工作與戰地政務密切配合，以便利軍事行動的推進，與光復地區的重建，允宜詳加研討，預為規劃，以應實際需要。尤盼當此貞下啟元的轉捩關頭，特別體認司法對社會國家所負責任的重大，益勵精勤，倍加勤勉，擴大服務成果，宏揚法治效能，以完成建設臺灣，光復大陸的革命任務，是所厚望，願共勉之。

【下一篇】【回上層目錄】


對慶祝「自由日」第十二週年紀念大會書面致詞

對慶祝「自由日」第十二週年紀念

大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十五年

版面原件： 第168頁，第169頁

〔第168頁〕

——中華民國五十五年一月二十三日——

今天是一二三自由日十二週年紀念。全國各界為支援大陸反共革命，擴大推行爭取自由運動，熱烈慶祝此一歷史性節日，實具有重大意義。
十二年前的今天，被共匪欺騙脅迫參加韓戰的一萬四千餘反共義士，抱「不自由，毋寧死」的決心，冒險犯難，投奔自由，重回祖國懷抱的英勇事蹟，在歷史上再一次證明了爭自由，反奴役乃是人類最堅強的願望。與最基本的要求，壓制自由的手段愈兇猛，反抗暴政的行動亦愈強烈。我們可以斷言：共匪的暴虐統治，與殘酷迫害，終必為我中華民族反共抗暴的意志與行動所摧毀，大陸同胞終將重獲自由。
年來匪俄鬥爭日益尖銳，雙方裂痕日益加深，並由於蘇俄經濟政策的轉變，承認利潤及改變銷售方式，已使共產主義的理論趨於破滅，共匪陣營的思想愈形混亂，這不僅證明了共產主義正走向日暮窮途，而且也為自由世界解放鐵幕，拯救被奴役人民創造了有利的條件。至於共匪在外交及國際統戰中的慘重失敗，與內部經濟枯竭，民心背離，實已陷入四面楚歌的絕境，最近共匪空軍李顯斌等駕機起義，及共匪海軍吳文獻等駕艇來歸，足以說明匪偽政權呈現動搖，無法控制，而面臨崩潰的邊緣。

〔第169頁〕

仁者無敵，暴政必亡，我在今年元旦文告中曾經指出：今年這一年，實在是我們國民革命復國建國決定性的關頭，也是根除亞洲赤禍，開拓人類前途的重大年頭。當此國內外情勢日趨好轉，反攻聖戰即將發動之際，我全國同胞應把握時機，淬礪奮發，號召海外及大陸同胞一致對匪展開反共抗暴，爭取自由的行動，並進而聯合國際正義力量，加強團結，予我以精神及物質支援，以期早日完成光復大陸，拯救同胞的神聖使命，邁向消除亞洲赤禍，解放東西鐵幕，實現世界和平的崇高目標。


對第二十三屆兵役節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十五年

版面原件： 第170頁

〔第170頁〕

——中華民國五十五年三月一日——

今天是二十三屆兵役節。這一節日，在我國近代建軍史上，具有重大的紀念價值。政府自民國二十五年依據兵役法實施徵兵，積極充實國防武力，抗戰發生，此項制度，曾發揮了巨大的功能，使國軍兵源無竭，戰力日增，從而獲致最後的勝利。政府遷臺後，本其長時間累積的經驗，針對現階段反共抗俄形勢的需要，將兵役法加以整理修訂。推行以來，我三軍部隊，兵源日益充裕，素質不斷提高，徵召效率逐年增進，可見現行兵役制度已漸臻完備。同時，由於各級幹部負責盡職，協調合作，貫澈命令，使兵役行政有顯著的績效，足為復國建國勝利成功的重大保證。現代戰爭的範圍，已由純軍事趨向於總體，由局部擴及於全面，兵役行政在人力動員的要求下，任務將更繁難，責任亦更重大。希望各級役政人員，以革新、動員、戰鬥精神，提高工作效能，辦好征召業務，尤須注意後備軍人的管訓，預籌戰地役政的體制，務使今後反共神聖戰爭，在人力運用上發揮最大的效果，尤盼我全國同胞，咸能體認服兵役乃國民應盡之義務，亦屬應享受之權利。倘人人以服兵役為光榮，擁護國策，遵守法令，則軍力自然充實，國家自然強盛。當此反攻復國的重要關頭，展望來日，倍增惕勵，願與我各級役政幹部及全國同胞共勉之。


對孔孟學會第六次會員大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十五年

版面原件： 第171頁，第172頁

〔第171頁〕

——中華民國五十五年四月十日——

孔孟學說為民族文化之精髓，倫理道德之規範，數千年來，由於世代先賢之慕義嚮道，篤信力行，「見利不虧其義，見死不更其守」，用能不斷創造成仁取義，扶顛持危之輝煌事蹟，使我國家民族歷經變亂而屹立不移，而我悠久綿延之歷史文化亦得以發揚光大，深植人心，蔚為維護倫理道德之干城，與重振民族精神之動力。貴會秉承先賢餘緒，發揚孔孟學說，使我歷史文化之一貫道統，得因當前時勢之需要，而愈顯其崇高價值，意義至為深遠。
孔孟之教育宗旨，尊德性而道問學，極高明而道中庸，不欲託之空言，而在見諸行事，一切道德信條，皆期其能實踐於日常生活之中，故曰：「庸言之信，庸行之謹，有所不足，不敢不勉，」用能孝友于家，忠愛于國，實現老安少懷均和無傾之社會。今日共匪在大陸實施「毀家」「仇孝」，戕賊人性倫理之種種罪行，吾人在反攻復國之進程中，彌感有恢宏孔孟學說發揚固有道德之必要。尤須加強公民教育，謀德、智、體、群四育之均衡發展。而家庭教育與社會教育，尤應與學校教育同受重視，齊頭並進，務期全國同胞，父誡其子，兄勉其弟，守法負責，砥德礪行，強化「以仁制暴，以正克邪」之精神武器，俾在反攻發動之前，即已收「未得其地，先有其民，未得其民，先有其心」之效。諸君對孔孟學說 〔第172頁〕之研究與闡述，殫精竭慮，貢獻殊多。際此共產暴政瀕臨覆亡之前夕，尚盼把握時機，益加奮勉，以實踐躬行領導社會人士，共同努力，早日完成反攻復國之時代使命，是所厚望，願互勉之。


對北段橫貫公路完成典禮特頒賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十五年

版面原件： 第173頁，第174頁

〔第173頁〕

——中華民國五十五年五月二十八日——

本省因中央山脈綿亙南北，使東西交通困難，六年以前臺灣省政府與退除役官兵就業輔導委員會合作，善用榮民的力量，完成中部橫貫公路，由臺中至花蓮，得以暢通無阻；並於梨山至宜蘭建築支線，行旅稱便。中部山地一帶同胞的生活水準，亦因此大為提高。五十二年五月，又開始建築北段橫貫公路之大同線，自桃園大埔至宜蘭大同，全長九十二公里，歷時三載，於本年四月完成。這是繼中部橫貫公路完成後，臺灣建設的又一項重大貢獻。本省北部的東西交通，原僅有鐵路宜蘭支線，公路東部幹線及海岸路線，今大同線完成，可由西部經崇山峻嶺，直達宜蘭，再循同梨支線而至梨山，與中部橫貫公路相銜接，而構成一橫貫公路網，不但在交通上具有崇高的價值，而就適應國防需要，開發經濟資源，增進農業生產，發展觀光事業各方面看來，亦具有重大的意義，今後我全省同胞，可以較短的時間與較低的旅運費，通過北部東西之間，無須繞道行駛，便利甚多，北部山地同胞的生活，固將從此改善，就是對全省的經濟事業而言，亦將大有幫助。此一公路全線形勢險要，新建復興、大漢、榮華三座大橋，工程艱鉅，蔚為壯觀，全部工程能夠順利完成，乃由於工作人員的鑿山渡塹，披荊斬棘，工程設計人員的精思苦作，竭智盡心，以及主管機關的領導有方，計劃週密所致。今天舉行通車典禮，對於開路者的辛 〔第174頁〕勤努力，克服困難，彌用嘉慰。 國父說：「建設之首要在民生」，而闢交通、興地利、暢貨運、盡物用，尤為民生主義經濟建設的主要脈絡，本省橫貫公路網的完成，可說是建設臺灣為三民主義模範省的輝煌事蹟之一，盼各級政府同人與全省同胞共同珍視這一項成就，克難創造，益勵精勤，繼續從事更偉大的建設事業，對國計民生作更多的貢獻。是所厚望。


對青年軍復員二十週年特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十五年

版面原件： 第175頁，第176頁

〔第175頁〕

——中華民國五十五年六月三日——

抗戰期間，我十餘萬知識青年為響應政府號召，以身許國，踴躍從軍，並參加遠征戰役，贏得輝煌戰績，此不僅樹立犧牲奮鬥的尚武精神，獲致鼓舞士氣，激勵民心的效果，而對加速革命事業的進展，促成抗日戰爭的光榮勝利，尤具重大的影響。
抗戰勝利後，我青年軍奉命退伍復員，或復學就讀，或服務社會，或繼續留營，均能一秉當初從軍救國的熱情，篤實踐履，努力奮發，對社會國家多所貢獻，至堪嘉慰。
大陸陷匪前，我留營的青年軍同志，曾參加戡亂戰爭，打擊共匪，迭建奇功；陷匪以後，部份青年軍同志未隨政府來臺，現在仍以服膺主義、信仰 領袖、熱愛國家，嚮往自由的決心與毅力，與共產匪徒繼續作生死鬥爭，這種偉大的反共潛力，不僅是我中華兒女威武不屈的表現，與民族正氣的象徵，而且也是我們反攻大陸會師合圍內應的主力。
政府遷臺以還，整軍經武，生聚教訓，三軍部隊訓練的優良，裝備的充實，以及知識水準的提高，均足以顯示我國民革命軍的日益進步與茁壯，實已成為一支現代化的反共勁旅。最近各地服役青年紛紛表示自願留營，此乃為當年青年從軍報國精神的再度發揚。證諸辛亥、北伐、抗戰諸役的革命史實，革 〔第176頁〕命青年的大團結，實為勝利成功的契機，茲值我青年軍復員二十週年，亦正今日知識青年報效國家千載一時的機會，深盼全國青年集中意志，團結力量，自動自發，救國救民，為反攻復國大業，寫下輝煌燦爛的史頁。


對各界支援被奴役國家爭取自由大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十五年

版面原件： 第177頁，第178頁

〔第177頁〕

——中華民國五十五年七月二十三日——

我全國各界為支援大陸同胞反共革命，及其他被奴役國家人民爭取自由，熱烈響應美國所倡導的「被奴役國家週」運動，這一運動的目標，不僅在解救已被奴役的人民，使他們獲得自由與生存，尤須全力阻遏共產勢力的擴張，使享有自由的人民，不再遭受共黨奴役和迫害。
今年「被奴役國家週」的舉行，正值大陸共匪展開血腥的整肅，與空前的鬥爭，此一反毛反共的鬥爭，實係大陸知識份子與廣大人民對共匪十七年來殘暴統治的總清算，必將成為瓦解匪偽政權的致命傷。目前共匪整肅的範圍日形擴展，鬥爭的浪潮，日趨澎湃，顯示其內部的危機更為嚴重，而共匪鎮壓的力量愈大，則大陸知識份子乃至整個大陸人民反共的怒潮，亦必愈為洶湧，使毛匪暴力集團根本動搖，走上了分崩離析的末路。
今日世局擾攘，赤禍蔓延，實以共匪竊據大陸後肆行滲透顛覆為主要造因，所以共產主義乃侵略戰爭的根源，而毛共匪幫則為侵略戰爭的禍首。我們要援助鐵幕內慘遭奴役的人民，必先消滅大陸上無惡不作的共匪，因此我們必竭盡全力，提前進軍，策應反毛反共的鬥爭，解救大陸同胞的苦難。大陸上凡是反對毛匪思想，反抗毛匪暴力，不甘心做毛匪奴隸的人們，都是我們國民革命的戰友，也都是我們三 〔第178頁〕民主義的同志，希望一本不屈不撓的精神，繼續展開對毛匪生死存亡的戰鬥，迎接我們的救援，匯合我們的力量，內外夾擊，以早日完成復國救民的神聖任務。同時，我們深信，爭自由、反奴役是人類最基本的要求，和最堅強的願望，全世界愛好自由的人士，在紀念這個「被奴役國家週」的時候，必須團結一致，共同奮鬥，以堅定的信心，和實際的行動，支援所有被奴役國家的人民解除枷鎖，爭取自由，為世界奠定安全和平，使人類永享自由幸福。


對菲華商聯總會第六次代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十五年

版面原件： 第179頁

〔第179頁〕

——中華民國五十五年八月二十一日——

貴會成立以來，對於團結旅菲僑胞，發展僑社福利，促進當地經濟繁榮，支援祖國反共大業，貢獻良多，至堪欣慰。年來大陸各地反共運動風起雲湧，吾人自應掌握敵消我長之契機，加緊準備，加強奮鬥，期能早日達成光復大陸，拯救同胞之任務，中菲兩國同為維護亞洲自由安全之屏藩，利害相關，休戚與共，允宜認清共同敵人，加強互助合作，為消滅共產災禍而努力，茲值中菲友誼年，貴會於此時舉行第六次代表大會，商討會務深具意義，尚希一本精誠團結，親仁睦鄰之精神，各抒智慮勤求進步，對於抵制匪貨運動，粉碎共匪一切誘騙詭計與分化陰謀，尤望妥擬對策，切實進行，以期對促進中菲兩國友好合作，支持祖國反攻復國大業作更大之貢獻。


對世界龍岡懇親大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十五年

版面原件： 第180頁

〔第180頁〕

——中華民國五十五年八月三十日——

世界龍岡親義總會第二屆懇親代表大會暨美洲龍岡親義總公所第七屆懇親代表大會全體代表均鑒：
貴會成立以來，一本敦親睦族之精神，促進華僑之福利，並支援祖國反共大業，績效彌彰，至堪嘉慰。今日舉行懇親大會，集各地代表於一堂，鑒往勵來，深具意義，尚希加強團結，親仁睦鄰，與友邦人士互助合作，並致力國民外交，期能對當地社會繁榮及祖國復國大業，作更大之貢獻，是所厚望。


對全美至德公所懇親大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十五年

版面原件： 第181頁

〔第181頁〕

——中華民國五十五年九月十三日——

貴公所自成立以來，一本敦親睦族之精神，加強僑胞團結，增進僑社福利，績效昭彰，至堪欣慰。今日舉行懇親大會，各代表集議一堂，檢討過去，策勵來茲，務希精誠團結，一德一心，繼續發揚我僑胞親仁善鄰之傳統精神，與友邦人士互助合作，藉以促進當地社會經濟之繁榮，並力贊祖國反共中興之大業，是所厚望。


對第十四屆華僑節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十五年

版面原件： 第182頁，第183頁

〔第182頁〕

——中華民國五十五年十月二十一日——

華僑為國民革命之前驅，熱愛祖國，輸財致力，貢獻至多，深堪佩慰。近年共匪在海外施展統戰陰謀，肆行欺詐迫害，我僑胞雖處境困難，仍能明辨忠奸，認清順逆，對反共復國大業之支持，始終不渝。今日毛匪為維持其血腥統治，發動所謂「文化大革命」，企圖澈底摧毀我五千年傳統文化，殺害我大陸上愛國同胞，乃利用無知少年，組織「紅衛兵」，到處瘋狂打鬥，肆其獸性邪行，使整個大陸成為率獸食人之黑暗世界，此亦足證毛共匪幫已到思想破產，詐術失靈之絕境，面臨分崩離析，根本動搖之關頭，亦即吾人加速反攻復國行動之運會。我全國軍民同胞，無論海內海外，敵前敵後，唯有一心一德，敵愾同仇，予毛匪以最後制命之打擊。當茲華僑節日，中正特以下列三點對我海外僑胞致其期勉。
第一、吾人面對毛匪之狂妄瞑行，暴虐殘忍，益覺中華民族歷史文化與倫理道德之可貴。我海外僑胞明禮尚義，守法勤勞，素為國際人士所稱道。今日更須加強道德教育，發揚民族精神，為維護傳統文化，作最大之努力，同時對毛匪絕滅人性之暴行，予以一致聲討。
第二、僑胞尊重僑區法令，與當地民眾合作無間，具有光榮之歷史。今後允宜加強互助合作，並與國際反共團體，密切聯繫，繼續擴展國民外交。同時應盡量向僑居地友邦人士，揭發毛匪反覆、詐騙、 〔第183頁〕清算、洗劫之罪行，及大陸同胞反共抗暴之事實，從而打擊國際姑息主義者之幻想，促成友邦朝野對我之支持。
第三、各地僑團組織已有強固之基礎，如何加強組織力量，發揮團結精神，戮力同心，支助祖國復興大業，應視為中心之課題。至於抵制匪貨運動，務須切實履行，做到不購買匪貨，不販賣匪貨，不與匪商交易，不與匪銀行來往，處處抵制，人人力行，以擴大經濟制裁之影響，制毛共匪幫之死命。發揚民族正氣，拯救大陸同胞，實現三民主義，為我海內外軍民不可搖撼之信心，以至仁伐至不仁，為我勝利成功之保證。吾人必須匯合復興基地的臺灣與大陸同胞和海外僑胞三方面之力量，而成為整體之力量，以促勝利之早日來臨，深信我僑胞在此共同目標下所作之努力，必能獲致輝煌之成果，對國家民族亦必能作更大之貢獻也。1


對亞洲第五屆廣告會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十五年

版面原件： 第184頁

〔第184頁〕

——中華民國五十五年十一月六日——

本屆亞洲廣告會議在中華民國的臺北市舉行，本人特致歡迎之意。廣告事業的興旺，可以促進工商發展，加速經濟繁榮，希望能藉此力量，提高亞洲人民的生活水準，增進亞洲地區的文化交流，並進而促致亞洲人民間的瞭解與亞洲國家間更密切的合作，謹預祝貴大會成功。


對亞洲華商貿易會議第四屆會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十五年

版面原件： 第185頁

〔第185頁〕

——中華民國五十五年十一月二十日——

我旅居亞洲各地僑商，夙具親仁善鄰互助合作之傳統美德，與友邦人士和睦相處，對於增進當地人民福利與經濟建設，多所貢獻，良用嘉慰。共匪加緊壓搾我大陸同胞勞力，製造貨品，對外傾銷，圖以經濟滲透之手段，遂其政治顛覆之陰謀，我亞洲華商洞燭其奸，允宜多加警惕，切實履行抵制匪貨運動，以擴大經濟制裁之效果，加速匪偽政權之早日潰崩。茲值貴會舉行第四屆全體代表會議，集亞洲僑商俊彥於一堂，就如何加強聯繫，開展貿易，及協助祖國產品外銷，加強對匪經濟作戰諸問題，籌商至計，意義深長，尚希各抒智慮，悉力規劃，精誠團結，相互策勉，俾於祖國反共大業，及亞洲地區之安定繁榮，作更大之貢獻，是所厚望。


對中華農學會五十週年紀念書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十五年

版面原件： 第186頁

〔第186頁〕

——中華民國五十五年十二月十日——

政府遷臺以來，先後推行「三七五」減租與「耕者有其田」政策，不僅農民生活大加改善，且整個社會日益繁榮，步入均富安和樂利之境界；此乃由於政府與農民之共同努力，用使績效彰著，而貴會及各農業學術團體與農村復興聯合委員會，密切合作，研究農業學術，培植技術人才，協助農村建設，並促進農產品外銷，對于國民經濟發展，諸多貢獻，今日為加速臺灣為三民主義模範省之建設，應秉持以農業培養工業，以工業發展農業之方針，作繼續不斷之努力。當茲貴會紀念成立五十週年，同時聯合十個農業專門學會，舉行年會，尚盼本諸以往組驗，遵循既定目標，加強研討協助推行，對于農業科學研究、農業教育推廣等工作，並希多加注意，期能促使耕作技術之改進，與生產成果之擴大。至于光復大陸後之農業建設如何實施，尤須詳加研究，提供具體方案，以備政府採行，是所厚望。


對全國各界表揚好人好事代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十五年

版面原件： 第187頁

〔第187頁〕

——中華民國五十五年十二月二十日——

表揚好人好事運動，旨在發揚傳統道德，提倡優良風氣。推行迄今，社會之善行義舉日漸增多，可見此一運動已發生良好影響，對世道人心多所裨益。當此全國熱烈展開中華文化復興運動之時，貴會舉行第九屆大會，使好人好事接受表揚，廣為傳播，尤具深長意義。良以我國固有文化之所以延綿不墜，歷久彌新者，厥在倡行仁義，修己及人，吾人如循此目標擇善固執，體察躬行，必能維護至真至善至美之優良傳統，實踐倫理民主科學之三民主義，奠定均富安和樂利之社會基礎。今日當選好人好事諸代表，咸能立身弘道造福人群，其嘉言懿行，堪為復興中華文化運動之先驅，良可嘉慰。大陸共匪正假「文化革命」之名，嗾使「紅衛兵」恣意橫行，盲動亂鬥，妄圖消滅我民族精神，戕賊我民族倫理，摧殘我固有文化，陷國家民族於萬劫不復之深淵！吾人必須敵愾同仇，倍加努力，益堅以仁制暴必勝必成之信心，光明終必戰勝黑暗，正義終必戰勝邪惡，人性終必戰勝獸性。我全國同胞，應以好人好事代表為楷模，相與效法，一致奮勉，人人作好人，處處行好事，培養公共道德，鞏固精神武裝，配合復興中華文化之契機，消滅惡貫滿盈之共匪，以共同完成復國建國之歷史任務。


對光復大陸設計研究委員會第十三次全體會議書面致詞

對光復大陸設計研究委員會第十三次

全體會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十五年

版面原件： 第188頁

〔第188頁〕

——中華民國五十五年十二月二十三日——

貴會成立已十三年，研擬方案達七百五十餘件，貢獻良多，彌感欣慰。
今日共匪倒行逆施，變本加厲，發動所謂「文化大革命」，嗾使紅衛兵恣意橫行，企圖徹底摧毀我固有文化，以維持其血腥統治，其殘民黷武之罪行，率獸食人之暴政，不但為大陸同胞所痛恨，且為自由世界所不容。現大陸反共反毛運動如火如荼，共匪內部鬥爭層見迭出，匪偽政權已呈根本動搖，當此反攻復國機運日趨成熟之時，貴會所負設計研究之任務亦更為重大。
反共戰爭之本質為文化戰爭，吾人必須以實踐中華文化復興為要務，如何維護民族文化道統，加強思想作戰，以鼓舞大陸同胞抗暴反共之勇氣，進而培育民族之生機，以及如何策進政治反攻，規劃戰地政務，注重匪情研究，以配合軍事行動，均屬刻不容緩之課題。切盼貴會全體委員，竭智抒忠，集思廣益，除根據匪情及世局之變化，修訂已完成之方案外，尤希針對當前需要，研擬切實可行之方案，繪成光復大陸重建國家之藍圖，對反攻復國作更重大之貢獻，願互勉之。

【上一篇】【回上層目錄】


中華民國五十五年

    對第二十一屆司法節書面致詞
    對慶祝「自由日」第十二週年紀念大會書面致詞
    對第二十三屆兵役節書面致詞
    對孔孟學會第六次大會書面致詞
    對北段橫貫公路完成典禮特頒賀詞
    對青年軍復員二十週年特頒訓詞
    對各界支援被奴役國家爭取自由大會書面致詞
    對菲華商聯總會第六次代表大會書面致詞
    對世界龍岡懇親大會書面致詞
    對全美至德公所懇親大會書面致詞
    對第十四屆華僑節書面致詞
    對亞洲第五屆廣告會議書面致詞
    對亞洲華商貿易會議第四屆會議書面致詞
    對中華農學會五十週年紀念書面致詞
    對全國各界表揚好人好事代表大會書面致詞
    對光復大陸設計研究委員會第十三次全體會議書面致詞

【回上層目錄】


對第二十二屆司法節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十六年

版面原件： 第189頁，第190頁

〔第189頁〕

——中華民國五十六年一月十一日——

今日為第二十二屆司法節，我司法界同人集會慶祝，以紀念國民革命爭取自由平等、挽回國家法權的輝煌成就。我們回顧以往奮鬥的經過，更應體認此一節日意義的重大，為弘揚法治、保障人權，作繼續不斷的努力。
政府遷臺以還，全體司法人員咸能認識本身地位的清高，與所負責任的重要，黽勉盡職不辭勞怨，諸如切實推行科學犯罪調查，以摘奸發伏，積極訓練監所作業技術，使增進謀生技能，亦顯見績效。由於司法界各同人均各就崗位，潔己奉公，勤慎努力，對於維護司法尊嚴，安定社會秩序，卓然有所貢獻，良堪嘉慰。而中正對諸同人工作的辛勤，生活的清苦，亦無時不予顧念，如何改善待遇，政府正在注意籌劃之中。
司法之目的，在於寓刑於教，導致祥和，此與我國「明刑弼教」「刑期無刑」的古訓初無二致，故司法工作，須深體斯旨，不僅應做到公正持平，無枉無縱，而且應注意轉惡為善，化莠為良。而司法人員尤須砥礪廉隅，恪恭職責，蔚為優良的風氣，以作社會的楷模。必如此，方能樹立司法的威信，厚植法治的根基。

〔第190頁〕

中正在今年元旦文告中，曾以實踐精神動員，力求文化復興相期勉。共匪摧殘法治，蔑視人權，深信惟有弘揚三民主義的法治精神，復興博厚悠久的中華文化，纔能消滅共產主義的邪惡勢力。當此反攻機運日益成熟之時，實為全國同胞集中意志，發揮力量，以貢獻於復國建國的大業之重要關頭。我司法界同人必須賡續以往績效，適應時勢需求，除於本身工作勤慎將事外，對反攻登陸後各地司法之重建，尤當縝密研究，加緊準備，俾能配合軍事行動的進展，速謀光復地區的安定，深信我司法界同人必能懍於所負使命的重大，竭智抒忠，倍加奮勉，共同邁向重光國土，建立倫理、民主、科學的三民主義新中國之神聖目標。

【下一篇】【回上層目錄】


對全國教育學術團體聯合年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十六年

版面原件： 第191頁，第192頁

〔第191頁〕

——中華民國五十六年一月十五日——

中國教育學會、中國教育學會臺灣省分會、中國測驗學會、中華兒童教育社、中華兒童教育社臺灣省分社、中國社會教育社、中華民國國際教育研究會、中國視聽教育學會、中國輔導學會、中國童子軍教育學會、中國訓育學會全體會員均鑑：
教育為立國之根本，教育精神亦即立國精神之所寄，我國教育宗旨，係根據三民主義，以充實人民生活，扶植社會生存，發展國民生計，延續民族生命為目的。而三民主義之本質，為倫理、民主與科學，語其基本精神，倫理在道德仁愛，民主在自由獨立，科學在求精求美，此三者實為中華民族傳統文化基礎，亦即教育工作之最高指導原則。共匪禍國，大陸淪陷，教育文化，橫被摧殘，近更變本加厲，發動所謂「無產階級文化大革命」，嗾使無知青少年「紅衛兵」，恣意橫行，盲動亂鬥，企圖滅絕我國固有文化，以維持其血腥統治。此種率獸食人之暴政，終必為我中華傳統文化所消滅，以仁制暴之必勝必成，殆為無可搖撼之信念。我政府自遷臺以來，生聚教訓，而諸君各就崗位，研究教育學術，致力教育工作，貢獻良多，致用欣慰。今日舉行聯合年會，集思廣益，討論有關教育問題，適值積極推行中華文化復興運動之際，所冀諸君以發揚中華民族文化為己任，各抒藎籌，力求實踐，而如何加強科學教育、 〔第192頁〕職業教育、倫理教育與生活教育，並盼詳加研究，協力進行，以適應時代之要求，完成復國之使命。


對慶祝「自由日」第十三週年紀念大會書面致詞

對慶祝「自由日」第十三週年

紀念大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十六年

版面原件： 第193頁，第194頁

〔第193頁〕

——中華民國五十六年一月二十三日——

十三年前的今天，我一萬四千餘反共義士，從韓國戰場冒險犯難，毅然投奔自由。其堅定果敢的偉大精神，與棄暗投明的英勇行動，在人類爭取自由的歷史上，放射萬丈光芒，實為自由戰勝奴役，正義擊敗暴力的一項輝煌紀錄。自從這一天定為「自由日」以來，此一顯示了人性尊嚴、象徵了人類希望的反奴役、爭自由的運動，不但已逐漸在全世界自由民主國家獲得普遍的響應，即在鐵幕之內，亦已產生了深遠的影響，成為億萬被壓迫、被凌辱人民反抗共產暴政的共同努力指標。
今日毛匪藉其所謂「無產階級文化大革命」的口號，利用大陸無知少年「紅衛兵」的組織，盲動亂鬥，掀起激烈的內鬨，整個大陸形成普遍的混亂；而大陸同胞反毛反共的鬥爭，亦已全面展開。共產匪黨用以麻醉民心、戕賊人性的所謂馬列主義及毛賊思想，早已澈底破產，匪偽政權已面臨總崩潰的邊緣。它們為了挽回其覆亡的命運，勢將益逞瘋狂，加強其血腥的鎮壓和迫害。但是壓制自由的手段愈殘酷，反抗暴政的行動也就愈強烈，現在不僅大陸同胞痛恨共匪，即共黨軍政幹部與一般知識份子，亦益堅其反毛鬥爭的決心，最近張宗耀、劉粵生、王朝天、卓榮等幾位反共義士，先後脫離共匪的民兵隊、文化團體、紅衛兵組織、和軍隊，投奔自由，便是毛賊眾棄親離四面楚歌的證明。而此種投奔自由的壯舉 〔第194頁〕，亦必將鼓舞大陸同胞反共革命的鬥志。
當此全國各界慶祝「一二三」自由日十三週年紀念，正值積極推行中華文化復興運動之時，此一喚起國人理性和良知的偉大運動，實為向大陸共匪展開思想進軍和加強政治反攻的有力武器，而使自由日的意義更加光大發揚。我海內外同胞，必須人人以恢弘固有文化為己任，堅定以仁制暴必勝必成的信心，支援大陸同胞反共抗暴的行動，並一本「不是敵人，就是同志」的原則，號召共幹共軍起義來歸，團結一切反毛反共的力量，創造裏應外合的形勢，共同摧毀魚爛土崩的匪偽政權，完成光復大陸，拯救同胞的神聖使命。


對「土地改革紀念館」落成書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十六年

版面原件： 第195頁

〔第195頁〕

——中華民國五十六年三月十一日——

政府遷臺以還，為實現 國父平均地權之遺教，並建設臺灣為三民主義模範省，先後實施「三七五」減租，及公地放領，與耕者有其田政策，近年復積極推行都市平均地權，使土地改革卓有成就。而貴會諸君之闡揚主義，提供意見，協助推行，尤多貢獻。今日「土地改革紀念館」落成，陳列各項有關資料，使民眾瞭解平均地權之要旨，以加強土地政策之實施，深具意義。同時，貴會舉行第六屆會員代表大會，研討現階段土地政策應採之方針，其所擬中心議題，亦極中肯要。目前臺灣土地改革雖見績效，但今後如何擴大耕者有其田之成果，促進土地之利用，並開發土地之資源，尚須加倍努力，尤應貫徹都市平均地權，本地利公享之原則，建立社會安全制度，增進全民福利措施，作為當前建設之首要，並為來日建國之藍圖。至於光復大陸後之土地政策，亦宜預為準備，尚冀貴會諸君，本諸以往經驗，配合政府政策，竭智盡力悉心研討，提供切當意見，以供政府採擇，實所厚望。


對中國大陸災胞救濟總會第十七屆年會書面致詞

對中國大陸災胞救濟總會第十七屆

年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十六年

版面原件： 第196頁

〔第196頁〕

——中華民國五十六年四月四日——

貴會基於同胞愛之精神和人道主義，響應救濟大陸災胞之號召而成立。十七年來，積極展開各項救濟工作，不僅使流亡難胞之困苦，得以解除；且使大陸上待救呼援呻吟飲泣之億萬同胞，由於吾人之關切，而益堅爭自由爭生存之信念。尤以近年不堪共匪奴役迫害冒險投奔自由者，為數日多；而貴會之救助措施，均能竭盡心力，迅赴事機，殊堪嘉慰。吾人深知；反攻復國乃神聖莊嚴之任務，而救濟工作之重要性隨敵我形勢之消長實與日俱增。當今共匪內訌日深，大陸混亂日烈，貴會於此時舉行第十七屆年會，除應就以往業務得失詳加檢討，以求改進外；對於大陸投奔自由之義士與反共文化人士知識青年如何積極救助，以及配合今後反攻時期之戰地政務實施戰地緊急救濟工作如何完成準備，深盼詳為規劃，益加奮勉，以期適應時勢要求，擴大服務成果，協力完成光復大陸解救同胞之使命。


對孔孟學會第七屆會員大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十六年

版面原件： 第197頁，第198頁

〔第197頁〕

——中華民國五十六年四月十日——

貴會成立已屆七年，諸君以闡揚孔孟學說，恢宏固有道德為職志，精思篤踐，貢獻良多，舉凡出版刊物、集會演講，及輔導大專院校成立孔孟學說研究團體，咸能力求貫徹，使孔孟學說的微言大義與實踐要領，受到社會人士與知識青年的普遍重視，從而產生研究的志趣，作為行動的指針，其於啟迪良知，風世勵俗，實有莫大的助益。
孔孟學說精深博大，以仁愛為中心，其所以歷劫不磨，光輝永耀者，更在立身行事的修養，倫理道德的規範，與經世致用的精神，故不僅為我國學術思想的主流，抑且為興滅繼絕，扶顛持危，實現「天下為公」的大道，數千年來，涵濡孕育，深入人心，成就我中華民族悠久博厚的歷史文化，誠如日月所照，歷久常新。
國父手創的三民主義，其本質是倫理、民主、與科學，而與孔孟學說的仁愛精神為精髓，孔子「格物、致知、誠意、正心、修身、齊家、治國平天下」的哲理，實以科學的精神，建立哲學的基礎，復以科學的方法，來建立倫理思想和道德觀念。其刪詩書，定禮樂，作春秋，正人倫之本，亦無不與近代的科學精神和方法契合無間，因此，三民主義乃中華民族文化的正統思想，而孔孟學說的闡發，實有助于 〔第198頁〕三民主義的實行。
共匪竊據大陸，破壞倫理道德，摧殘固有文化，使人們在思想上陷入毒化，在行為上淪為獸化，近年大陸同胞遭遇「紅衛兵」的互相鬥毆，「赤衛隊」的綁架殺害，「掩屍隊」的死亡恐怖，乃五千年中華民族空前的浩劫，亦為世界人類有史以來所未有的厄運，可是三民主義的思想，正哺育?我們偉大的民族，鼓舞大陸同胞對毛匪反人性、反文化、反科學的獸性觀念，進行不屈的鬥爭，討毛救國的急先鋒，也就是中華文化的保衛者。因此亦可說明孔子闡明人心本體之至仁，嚴辨春秋倫理之大義，實為至仁伐至不仁的無敵武器。
今日倡導中華文化復興運動，乃繼續我五千年悠久光榮歷史，保衛我五千年傳統高尚文化的運動，必須恢宏孔孟學說的義蘊，闡揚三民主義的本質，使全體國民對我們歷史文化的一貫道統，都有真切的認識，從而在日常生活之中，信守不渝，篤實踐履。 國父曾謂：「有道德始有國家，有道德始成世界」。我們教育上的最高目標，就是要培養崇高的道德，注重生活的薰陶，和人格的感化。教材須以生活教育為中心，教師須以示範學生為第一，所謂「以身教者從，以言教者訟」，方能發乎己而應乎人，以全體國民生活的革新，為文化復興運動的實踐。
諸君為社會先導，多士楷模，亦即維護傳統文化的干城，實現三民主義的鬥士，其于孔孟學說的倡導躬行，只要居之不倦，持之以恆，必能產生群倫景仰，慕義嚮道的效果，務希益勵前修，繼續努力，引起普遍研究的興趣，蔚為樸質敦厚的風尚，以共同完成文化復興，學術報國的使命。


對旅菲國民黨黨員書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十六年

版面原件： 第199頁

〔第199頁〕

——中華民國五十六年七月八日——

中國國民黨 蔣總裁，今天籲促菲律賓華僑反共救國運動，與國際反共合作運動相結合，以成立一個討毛救國聯合陣線，完成光復大陸和解救大陸上苦難同胞的使命。
蔣總裁要求菲律賓境內的國民黨黨員，加強黨的組織，擴大黨的宣傳工作和國民外交。
蔣總裁指出：共匪偽政權由於不斷發生內部紅衛兵暴亂，以及外交孤立和失敗，已到窮途末路。
蔣總裁強調：際此收復大陸時機日漸成熟之時，所有國民黨員應集中意志於建國工作，並把握此一新的反共革命情勢。　蔣總裁也讚揚菲律賓華僑黨員諸如過去興建自由廳的成就，他祝福這項為討論和解決駐菲總支部現有若干問題的全菲黨務檢討會，順利成功。


對日內瓦「以法治促進世界和平」會議書面賀詞

對日內瓦「以法治促進世界和平」

會議書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十六年

版面原件： 第200頁

〔第200頁〕

——中華民國五十六年七月十日——

值此世界若干地區動亂迭起之際，欣聞貴會定於本年七月九日在日內瓦召開，意義深長，曷勝欽佩。
我中華民族之傳統，係以儒家思想之八德——忠孝仁愛信義和平，為立國之本，並堅信現代國家安寧與世界和平之維護，實以法治為基礎。惟法有「善法」與「惡法」之分，自實證主義之法學言，「惡法」雖亦是「法」，然非自由民主國家所願有之法。蓋惡法以暴力壓制國民，不顧國民之權益，雖亦能維持社會之秩序，暫保安定於一時，但終將導致社會之動亂。
參加貴會之代表均係各國法學及從事法律實務之碩彥，本人甚盼貴會能結合並發揮與會代表之智慧與經驗，努力宏揚正義，妥謀消滅惡法，俾有助於各國之民主法治，並促致世界和平及大同世界之實現，使人類克享親睦安定之生活，永垂無疆之庥。
我中華民國人民並願熱誠接受貴會之建議，定七月十日為「世界法律日」。
茲值 貴會開幕之際，謹申賀悃，並祝成功。


對各界支援被奴役國家人民爭取自由大會書面致詞

對各界支援被奴役國家人民爭取

自由大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十六年

版面原件： 第201頁，第202頁

〔第201頁〕

——中華民國五十六年七月二十二日——

當此中華民國各界熱烈響應美國被奴役國家週運動之際，我們看到世界共產邪惡勢力正日趨沒落與動搖，尤其是集奴役迫害殘忍與罪惡之大成的毛共匪幫，由於其內部奪權鬥爭的激烈，已造成了空前未有的混亂局面和內潰情勢，近復有氫彈試爆之舉，其不顧大陸同胞死活，竭澤而漁的暴行，已充分暴露其黷武好戰的本質，與為害人類的陰謀，必將引發大陸上更廣泛的討毛反共鬥爭，更加深國際間對共匪的厭惡與唾棄。
爭自由反奴役是人類最基本的要求，而自由必勝，奴役必敗乃顛撲不破的真理。毛共匪幫十多年來的倒行逆施，殘民以逞，與舉世為敵，與全民為仇，就無異為它自己註定了敗亡的命運。而目前匪偽政權分裂混亂，已為我反攻復國前途，造成了有利的形勢，此種形勢，即為我歷年政治反攻的績效所促成。中正在 國父百歲誕辰紀念所發起的「中華文化復興運動」，以及在本年青年節文告中所號召的建立「討毛救國聯合陣線」，實為當前向大陸思想進軍和政治登陸的重大任務，茲特再為鄭重申說，我們必須循此努力，益堅大陸同胞以仁制暴，必勝必成的信心，解除大陸同胞如水日深，如火日烈的苦難，使 〔第202頁〕反共抗暴的力量，與我們反攻的力量結成一體，合圍會師，以政治打開全局，以武力決定勝利，摧毀匪偽奴役的統治，完成復國建國的大業。
吾人深知共產主義乃侵略戰爭的根源，而毛共匪幫則為侵略戰爭的禍首。因此中國大陸奴役罪惡勢力的剷除，也就是全世界共產奴役政權瓦解的關鍵。我們熱望自由世界各國，在響應美國被奴役國家週運動的時候，認清自由與奴役不能並存的道理，團結反共的力量，加強反共的行動，使被迫害被奴役的人們，從共黨罪惡血淵之中，躍登於自由平等樂利的新時代和新境域。


對亞洲華商貿易第五屆年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十六年

版面原件： 第203頁

〔第203頁〕

——中華民國五十六年九月二十六日——

我僑胞在海外各地，由於過去勤勞奮鬥的結果，奠定了事業的基礎，並有助於當地社會的繁榮，尤以東南亞若干國家的經濟事業，都和僑胞有密切的關聯。華商不僅為華僑社會福利事業之所繫，且為居留地經濟發展之所關，復因我僑胞夙具親仁睦鄰的美德，用能獲致當地人民的合作與讚揚。
共匪為施展對亞洲侵略顛覆的陰謀，其對華僑的欺詐迫害，也就無所不用其極！今日匪幫由於奪權鬥爭的激烈，致使經濟紊亂瀕於崩潰，勢必更加緊其對外的經濟滲透與劣貨傾銷。我亞洲華商如何全面展開對匪經濟作戰，加強抵制匪貨運動，在此次貿易會議第五屆年會中，自應詳加研討，貫徹實施！至於如何使華僑工商業之發展，配合當地經濟建設，改善經營方式；如何促進祖國與各地區間的貿易，並鼓勵僑資回國興辦生產事業等項，亦均盼提供具體意見，努力規劃進行，俾能於亞洲地區的安定繁榮與祖國的經濟發展，有其更大的貢獻。


對臺北市第一屆運動大會特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十六年

版面原件： 第204頁

〔第204頁〕

——中華民國五十六年十月十日——

今天是五十六年國慶紀念，改制後的臺北市於這個光輝的節日，舉行第一屆全市運動大會，實具深長的意義。
體育運動的目的，不僅是要鍛鍊體魄，而且是要陶鑄品德，運動員在公平競爭的原則下，表現技能，爭取榮譽，不重在比賽的勝負，而重在培養合作愛群，團結奮鬥的習性，發揮尊重紀律，恪守秩序的精神。
體育運動的倡導，其範圍不僅限於體育場和運動會，也不僅限於少數的代表和選手，而是要使人人都有強健的體魄，人人都保持身心平衡的發展，才能發揚蓬勃的民族精神，養成堅毅的戰鬥意志，擔當復國建國的神聖任務。
民族的健康，象徵國力的充實。地方建設事業的進展，反攻復國大業的完成，必須以強健的國民為其基礎。臺北市改制以後，應興應革之事，正釐訂計劃，逐步推行，而如何加強市民的體育，應該是一項要目，今日第一屆全市運動大會的開幕，可以視為一個起點，由此擴大影響，蔚為風氣，在全民體育的里程上，樹立起一個標竿，願互勉之。


對海軍軍官學校二十週年校慶特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十六年

版面原件： 第205頁，第206頁

〔第205頁〕

——中華民國五十六年十月十六日——

今天是海軍官校二十週年校慶。海軍官校是培育海軍幹部的搖籃，建校以還，歷屆畢業同學咸能體認締造的艱難，與所負使命的重大，績學抒忠，堅貞自勵，表現了無我無畏的奮鬥精神，創造了可歌可泣的光榮事蹟，而在機械工程科學方面，更能精研熟慮，卓有成就，足證官校教育是文武合一、術德兼修的教育，對於提高海軍素質，加強戰鬥力量，實有重大的貢獻。
海軍在三軍聯合作戰中佔有極重要的地位，我國幅員廣大，海岸遼闊，海軍的戰力，無論在反攻登陸，以及大陸光復後，加強國防軍事建設的進程中，都有舉足輕重的影響。青年的事業在海洋，參加海軍是青年報國的最佳途徑之一。政府遷臺以來，由於軍事教育的進步，已有不少的青年，懷?乘風破浪的壯志，進入海軍官校，接受革命教育，成為海軍的中堅。今後由於時勢的需要，投效海軍的青年必日益增多，而本校對教育革命青年，儲訓海軍幹部所負的責任，亦必日益加重，尚盼全體員生精勤不懈，倍加努力，吸取科學新知，磨鍊戰鬥技術，砥礪軍人武德，實踐親愛精誠的校訓，樹立堅毅樸實的校風。中正在黃埔建校三十五週年時，特別提出我們一貫的黃埔精神，就是犧牲的精神、團結的精神和負責的精神，而這種黃埔精神，久已貫注於陸海空三軍官校和三軍全體將士之中。今日海軍官校慶祝建校二 〔第206頁〕十週年，希望大家發揚黃埔精神，在學者益宏造就，在事者益勵精誠，在軍者益奮勇毅，人人自勉為實行主義的前鋒，自勉為反攻復國的基幹。
十餘年來，共匪雖處心積慮，窺伺臺澎金馬，但由於我強大海軍巡弋臺海，並協同友軍戍守前線，屏障海疆，使共匪終不敢越雷池一步，近年大陸上由於共匪內訌日烈，已陷入大混亂、大鬥爭之中。我們討毛救國、會師決勝的時間，也就為期不遠，現在我們正面臨了行將登上灘頭、克竟全功的階段，必須共同一致，磨礪以須，時時作戰鬥的準備，人人作戰鬥的先鋒，以光大我海軍的優良傳統，早日完成滅匪興國的神聖使命！


對臺灣省行政會議特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十六年

版面原件： 第207頁，第208頁

〔第207頁〕

——中華民國五十六年十月十八日——

建設臺灣為三民主義的模範省，以為光復大陸重建各省的準繩，這是我們既定的目標，各級工作人員與全省同胞，向此目標，同心戮力，已使一切建設獲致了良好的成就。由於我們肩負建設臺灣和光復大陸的重責大任，故必須以現在的成就為根基，更加努力，更求壯大，以期早日共同完成我們的神聖使命。此次行政會議，集思廣益，鑑往勵來，所望就施政重點，開誠研討，在行政上力求革新，在工作上力求實踐。
時代不斷的進步，所以行政必須不斷的革新，革新行政的科學方法，就是要有整個的設計考核和持續的研究發展。無論任何行政工作，假如事先沒有設計和準備，進行中間也不知稽查督導，事後又欠缺檢討考核，驟看起來，彷彿事事都在實行，而其結果，則事事都不落實。因此行政工作，必須有周密的設計，和嚴格的考核，加以持續的研究發展，以求日新又新。而在執行方面，應該執簡馭繁，化繁為簡；尤須注重時效，我們的時間觀念要從農業社會的月、季程功，轉移為太空時代的分、秒是競。唯有如此，纔能符合民眾的願望，增進行政的效能。
自五十七學年度起，臺灣國民教育年限延長為九年，此一措施，乃為提高國民智能，充實建國力量 〔第208頁〕，意義至為重大。諸如學制、教材、師資、校舍、財源各項，均須有充分的準備與周詳的計劃，至盼集中意志，妥為籌議，俾得順利推行。其次，如何辦好各種公職人員之選舉，以促進地方自治；如何完成社區發展工作，以增進社會福利；如何發展農村經濟，以做到藏富於民；均為此次會議的中心議題，並盼分別檢討，逐步推行。尤以臺灣地方自治，施行日久，規模已具，公職人員之選舉，應以「守法節約，選賢與能」為鵠的，以革新選舉風氣，由選舉風氣的革新，可以達成政治風氣的革新，更進而使社會風氣為之革新。
上年全省行政會議時，我曾提出希望做到求新、求速、務實、務簡，以提高行政的效能。現在我再加以補充闡釋，行政工作的設計，應不斷求新，纔能適合時代，同時要注意做到切實易行；執行應求速務簡，爭取時效，要注意做到速而不苟，以新致簡；考核要事事務實，止於至善。總而言之，一切工作，必須腳踏實地。深望各級工作人員，咸體斯旨，踐履篤實，配合全省同胞的愛國熱忱，使政府與民眾結成一體，邁進於三民主義模範省的光榮里程。


對國際青年商會第二十二屆會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十六年

版面原件： 第209頁

〔第209頁〕

——中華民國五十六年十月十八日——

國際商會自一九一五年成立以來，即一本發揚互助精神，促進社會繁榮，闡揚民主思想，團結國際反共力量之宏旨，結合自由世界優秀青年，為此一崇高的理想而奮鬥。在此半世紀中，由於貴會之努力不懈，貢獻卓著，已獲得世人一致讚揚。
共產極權肆行暴政，蔑視民主，尤其當瘋狂之匪偽政權對內加緊迫害人民，對外積極從事滲透之際，貴會對自由世界之貢獻，尤具深遠之意義。刻下匪偽政權為奪權鬥爭已瀕臨瓦解崩潰之邊緣，此一事實，必已為貴會全體會員所深悉；同時，貴會會員亦必將轉告全世界愛好和平自由之人士，深信自由必將戰勝奴役，極權暴政終將覆亡。欣逢貴會第二十二屆世界大會，本人謹代表中華民國政府及人民，向與會各代表申致賀忱。並祝大會成功。


對第十五屆華僑節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十六年

版面原件： 第210頁，第211頁

〔第210頁〕

——中華民國五十六年十月二十一日——

國父說「華僑為革命之母」，僑胞對國民革命的貢獻，具有輝煌的歷史，而其在僑居地從事工商事業的成績，更有助當地建設的發展，和社會的繁榮。近十餘年來，各地僑胞支持反共復國大業，在艱彌厲，益矢堅貞，本年復紛紛響應「討毛救國聯合陣線」的號召，充分表現了反共意志的堅定，和愛護祖國的熱忱。在慶祝華僑節的今天，我首先要對各地僑胞，表示衷心的嘉慰。
一年半以來，大陸共匪發生所謂「文化大革命」，進行奪權鬥爭，毛賊瘋狂暴戾，摧毀我國傳統文化，消滅我國倫理思想，使整個大陸陷入大混亂、大打鬥、大恐怖之中。以我們中華民族仁愛為本質的文化復興，與共匪反人性、反歷史，以仇恨為本質的「文化大革命」相比，恰恰形成了人與獸、生與死、仁與暴的強烈對照，而仁者無敵，暴政必亡，乃歷史的鐵則。毛共匪幫的覆亡命運，是無所逃於天地之間的。
我政府無時無刻不以弔民伐罪、討毛救國為唯一職責，我們必須團結海內外一切反共力量，意志集中，行動一致，共同完成光復大陸、解救同胞的神聖使命。僑胞乃復國建國的重大支柱，所望努力推行中華文化復興運動，澈底粉碎匪共邪惡思想；加強對匪經濟作戰，隨時抵制匪共劣貨傾銷；擴大討毛救 〔第211頁〕國聯合陣線，使僑社各階層、各行業形成堅強的組織，一致奮起，竭智抒忠，輸財致力，並爭取僑居地朝野人士的合作支持，於祖國復興大業，作更大的貢獻，願互勉之。


對全國各界表揚好人好事第十屆代表大會書面致詞

對全國各界表揚好人好事第十屆代表

大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十六年

版面原件： 第212頁，第213頁

〔第212頁〕

——中華民國五十六年十二月十八日——

推行好人好事運動，旨在培養社會優良風氣，發揚固有倫理道德，加強國民心理建設，十載以還，，不斷地表揚嘉言懿行，發生了良好的影響。尤以本屆好人好事的選拔，配合中華文化復興運動，以發掘忠孝節義人士為重點，意義深長，殊堪嘉慰。
好人好事無一不足以為社會的楷模，允宜將其善行義舉公諸於世，使群起效法，均能砥德礪行，守法重紀，蔚為慕義嚮道的風尚，養成實踐力行的精神，因此好人好事運動不僅在表揚好人的事蹟為已足，而是要達到「修己及人」和「見賢思齊」為崇高的目的。
毛匪喪心病狂，於日暮途窮之時作垂死的掙扎，實行所謂「文化大革命」，妄圖摧毀數千年的中華文化傳統，苟延其殘酷險毒的暴力統治，我們為持續民族生命維護人性尊嚴，必須在討毛救國的旗幟之下，一德一心，以實施文化復興為張本，以發揚倫理道德為前提，好人好事運動的倡導，實乃人性戰勝獸性，仁愛懾服暴戾，道德消弭罪惡的保證。 〔第213頁〕
十步之內必有芳草，十室之邑必有忠信，惟有深入發掘好人，擴大表揚好事，纔能使整個社會相率為仁，人人自反自覺，求動求新，人人以作好人自居，行好事自勉，建設三民主義樂利安和的社會，進而達成重建三民主義新中國的使命。


對光復大陸設計研究委員會第十四次全體會議書面致詞

對光復大陸設計研究委員會第十四次

全體會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十六年

版面原件： 第214頁

〔第214頁〕

——中華民國五十六年十二年二十三日——

貴會成立已十有四年，研擬各項方案達八百三十餘件，抒慮竭智，碩畫藎籌，彌感欣慰。毛匪暴政罪行，擢髮難數，年餘以來，又藉「文化大革命」之名，瘋狂造反奪權，發展核子武器，竭澤而漁，民不堪命，已促成匪偽內部之分崩離析，激起大陸同胞之普遍反抗。當茲反攻復國之時機日益接近，諸君襄贊大計，其事彌艱，其責至重，舉凡如何推行中華文化復興運動，以加強國民心理建設；如何激勵海內外愛國人心，支援大陸抗暴運動，以促進政治與軍事會師；如何使物質建設與精神動員相與配合，求行求新，以推展復興基地之政治改革；如何培養人力資源，注意科學發展，以奠定重建三民主義新中國之基石，均為切要之圖，務盼全體委員集思廣益，研擬至當至善之方案，以為行動之準則，與建國之藍圖，尤盼針對匪情變化，修訂業已完成之各項方案，為光復大陸作充分之準備。茲逢第十四次全體委員會議開幕，特電佈意，願互勉之。

【上一篇】【回上層目錄】


中華民國五十六年

    對第二十二屆司法節書面致詞
    對全國教育學術團體聯合年會書面致詞
    對慶祝「自由日」第十三週年紀念大會書面致詞
    對「土地改革紀念館」落成書面賀詞
    對中國大陸災胞救濟總會第十七屆年會書面致詞
    對孔孟學會第七屆會員大會書面致詞
    對旅菲國民黨黨員書面致詞
    對日內瓦「以法治促進世界和平」會議書面致詞
    對各界支援被奴役國家人民爭取自由大會書面致詞
    對亞洲華商貿易第五屆年會書面致詞
    對臺北市第一屆運動大會特頒訓詞
    對海軍軍官學校二十週年校慶特頒訓詞
    對臺灣省行政會議特頒訓詞
    對國際青年商會第二十二屆會議書面致詞
    對第十五屆華僑節書面致詞
    對全國各界表揚好人好事第十屆代表大會書面致詞
    對光復大陸設計研究委員會第十四次全體會議書面致詞

【回上層目錄】


對第二十三屆司法節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十七年

版面原件： 第215頁，第216頁

〔第215頁〕

——中華民國五十七年一月十一日——

司法節是由於國民革命的進展，廢除不平等條約，使我國法權重歸完整的光輝紀念日。今天我司法界同人以歡欣興奮的心情，慶祝第二十三屆司法節，同時並舉行犯罪調查、科學技術與設備展覽，及監所作業成品展覽，使社會人士共睹司法的成果，認識司法的尊嚴，從而提高崇法守法的精神，達成弘揚法治的目的，實具深遠的意義。
司法的使命，在安定秩序，保障人權，我各級司法同人以往咸能體認本身所處地位的清高，和所負責任的重大，精勤惕勵，黽勉從公，使司法工作有不少的進步，對安定社會秩序，維護人民權益，有甚多的貢獻。今日司法業務已具規模，此乃全體司法人員智慧、能力、心血的結晶，自應益勉精誠，以宏績效。中正對各同人的辛勤工作，潔己奉公，無時不在繫念之中，而期望各同人更加努力，更求進步者，亦至殷切。
民主國家所賴以綱維者，就是法律與制度。必須尊重法律與制度，並使之成為一種生活方式，養成一種民主與法治的風範，如此，人民與政府之間，人民與人民之間，方能各守分際，相互尊重。要達成這一理想的境界，其與司法工作之推進，莫不息息相關，因此，如何確立責任觀念，強化制度功能，實 〔第216頁〕為當前最重要的課題，司法同人以往固多良好的表現，今後仍應隨時檢討缺點，勤求改進，這就是我所說的「知恥知病，求行求新」的道理。希望各同人在工作態度，服務精神，生活操守各方面，臻於至善，尤須切實負責，實心任事，不辭勞苦，不避嫌怨，纔能刷新司法風氣，樹立司法威信。
施政要時時為民眾?想，事事為民眾服務，替民眾解除困難，為民眾解決問題，司法因與人民的權利義務關係綦切，所以司法行政應以便利民眾，服務民眾為第一要義。司法人員應以公正廉明，守法盡職為民眾楷模。各級法院辦案，必須定有期限，如期辦結，不容拖延。尤須運用科學的方法，提高工作的效率，達成改革司法的任務。
近年來，關於司法各項建設，尤其是物質方面，如法院與監所等房舍的修建，已具相當的基礎，今後各級司法人員應更發揮精神的力量，篤實踐履，以身作則，務期一言一行，均為社會所尊重，本乎「寓教於刑」、「明刑弼教」的方針，達到化民成俗，維護優良文化傳統的目的。我們深知法治不僅要嚴格執法行法，而尤賴大家守法重法，因此期望全體國民認識民主以法治為基礎，自由須法治作保障，人人以守法為榮，以違法為恥，共同一致，促使人心向善，社會祥和，從弘揚法治的道路，邁向建設三民主義新中國的目標，願互勉之。

【下一篇】【回上層目錄】


對全國教育學術團體聯合年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十七年

版面原件： 第217頁，第218頁

〔第217頁〕

——中華民國五十七年一月十四日——

教育為立國之本，教育的優劣成敗，即國家民族興亡盛衰的最大關鍵。諸君從事教育文化工作，負有傳道授業、誘掖教化、承先起後、繼往開來的責任，實乃神聖的事業。以往各會會員，各就有關的問題，作專門的研究，而在聯合年會中，集思廣益，竭智抒忠，作綜合的探討，提出意見，以供政府參擇，於當前教育的興革，裨益良多。今日科學教育與民族精神教育，亟應加強；因大、中、小學升學主義，形式主義和孤立主義而發生的弊病，亦亟須改革。務應檢討病根，矯正缺失，對科學教育，要有計劃的研究發展，促使國家建設邁向現代化的道路。對各級學校教育的精神、制度、方法以及課程、教材、教法，應作澈底的改進，並須?重啟發學生自動自發的思考力，培養學生篤行實踐的創造力，而貫以科學的求新求實的精神，與優良的倫理道德的規範，使受教者智德兼修、身心並進，成為現代國家的良好國民。政府決定實施九年國民教育，就是要提高國民知識水準，道德水準，體格水準，和科學技能水準。我教育界同人，無論擔任教學、行政或研究工作，深望循此目標，戮力以赴。且當積極推行中華文化復興運動之際，諸君實為教育文化界的中堅，亦即推行文化復興運動的主力，須知此一運動應從家庭、社會、學校三方面?手，而以提高倫理道德、建設社會秩序為中心，以實行新生活為軌範。如何使家庭 〔第218頁〕教育、社會教育、與學校教育，密切配合，恢宏教育的功能，發揚傳統的文化，實為當今重大的課題。語云：「十年樹木，百年樹人」，諸君當能本乎百年樹人之旨，懍於任重道遠之義，益勵精勤，加倍奮勉，各以其心力事功，報效國家，以達成教育興國的使命。


對慶祝「自由日」第十四週年紀念大會書面致詞

對慶祝「自由日」第十四週年紀念

大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十七年

版面原件： 第219頁，第220頁

〔第219頁〕

——中華民國五十七年一月二十三日

自民國四十三年一月二十三日，我一萬四千餘反共義士從韓國戰場毅然投奔自由以來，自由日運動已日益擴大影響，成為人類反抗極權、爭取自由的共同活動；並由此指引出歷史的前進方向，終將再一次為「奴役必敗，暴政必亡」的真理作證。
今日毛賊偽政權乃全國人民的公敵，亦自由人類的蟊賊。而其「文化大革命」狂想的趨於幻滅，「紅衛兵」禍亂的無法收拾，以及「奪權鬥爭」的不斷殘殺，使毛賊陷身於更加接近最後崩潰的境地。其「大私己主義」的陰謀，不僅早已導致大陸人民與匪黨統治的尖銳對立，暨匪黨內部的瘋狂打鬥；甚至在少數擁毛力量的自身，亦已形成嚴重的分裂。在此種極度混亂的狀態之下，大陸反毛鬥爭已加速發展成為全面的反共鬥爭，並掀起大陸同胞救國自救、抗暴革命的巨浪。
面對當前敵消我長的情勢，政府已確定了建立討毛救國聯合陣線的行動方針，期使一切反毛反共力量，不論海內海外，敵前敵後，都集中在三民主義的旗幟下，攜手並肩，同趨一的。我復興基地軍民，自應本此認識，成為發動此一運動的核心力量，積極推進，以竟全功。今日中華民國各界慶祝自由日十四週年紀念，同時舉行擴大推行討毛救國運動大會，我們要呼籲所有反毛愛國的志士仁人，一致團結， 〔第220頁〕共同奮鬥，予毛賊以最後致命的一擊。
討毛救國聯合陣線在行動上，應從政治、文化、經濟、軍事、外交各條戰線一齊動員，一齊進攻，尤須重視中華文化復興運動的開展，暨科學化現代化建設工作的推進，在這樣的精神力量與物質基礎上，以自由對奴役，以三民主義對共產邪說，以至仁伐至不仁，必能加速爭取光榮的勝利，畢復國建國的全功於一役。最後，我們更要在全球的規模上，團結並發揮全世界的自由力量，解救鐵幕內被奴役的人民，以迎接三民主義的世紀，邁向平等自由的大同世界。


對太平洋區旅行協會第十七屆年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十七年

版面原件： 第221頁

〔第221頁〕

——中華民國五十七年二月十二日——

值茲太平洋區旅行協會於一九六八年二月在臺北市舉行第十七屆年會之際，本人特代表中華民國政府與人民，向參加各國之友人致熱誠之歡迎。
旅行觀光足以增益人類瞭解與國際友誼，從而有助于世界和平與繁榮。
吾人曾奮鬥不懈，務求達至社會之安寧，與經濟之進步，以作為發展觀光事業之基礎。
本人深信諸君之集思廣益，合作努力，對於促致世界知識之交流與人類福祉之增進均有極大之貢獻。
敬祝快樂成功。


對第二十五屆兵役節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十七年

版面原件： 第222頁

〔第222頁〕

——中華民國五十七年二月二十九日——

政府遷臺後，本其長時間累積的經驗，針對現階段反共抗俄形勢的需要，將兵役法加以整理修訂。推行以來，我三軍部隊，兵源日益充裕，素質不斷提高，征召效率逐年增進，可見現行兵役制度已漸臻完備。同時，由于各級幹部負責盡職，協調合作，貫徹命令，使兵役行政有顯著的績效，足為復國建國成功的重大保證。現代戰爭的範圍，已由純軍事趨向於總體，由局部擴及于全面，兵役行政在人力動員的要求下，任務將更繁難，責任亦更重大。希望各級兵役人員，以革新、動員、戰鬥精神，提高工作效能，辦好征召業務，尤須注意後備軍人的管訓，預籌戰地役政的體制，務使今後反共神聖戰爭，在人力運用上發揮最大的效果。尤盼我全國同胞，咸能體認服兵役乃國民應盡之義務，亦屬應享受之權利。倘人人以服兵役為榮，擁護國策，遵守法令，則軍力自然充實，國家自然強盛。當此反攻復國的重要關頭，展望來日，倍增惕勵，願與各級役政幹部及全國同胞共勉之。


對第四屆亞洲印刷會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十七年

版面原件： 第223頁

〔第223頁〕

——中華民國五十七午三月一日——

印刷工業乃文化事業中重要的一環，不僅歷史文化藉以流傳，而於教育事業的發展，關係尤切。中國為印刷術發明最早的國家，因之，今日第四屆亞洲印刷會議在中華民國的臺北市開幕，本人對於遠道惠臨的諸位代表及觀察員先生，特別表示誠摯的歡迎。
現代印刷技術，隨科學之發達日益進步，基於人類社會的貢獻，與時俱增。此次會議旨在集思廣益，討論印刷學術與印刷技能，並由各國展覽印刷機器及印刷產品，彼此觀摩借鏡，進而研究發展，必能使今後印刷工業，精進不已，日新又新。
與會諸君為實現改進印刷技術，提高藝術水準的理想，所作不斷的努力，本人深表敬佩。現在集會研討，更能加強了解，促進合作，將必有裨於國際文化的交流。最後，我要在此祝會議的成功，和諸位的健康！


對中國大陸災胞救濟總會第十八屆年會書面致詞

對中國大陸災胞救濟總會第十八屆

年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十七年

版面原件： 第224頁

〔第224頁〕

——中華民國五十七年四月四日——

貴會成立十八年以來，一本民胞物與的襟懷，邁向救災救國的鵠的，由於全體工作人員的努力，與社會各界人士的支持，各項救濟業務，年有進展，不僅使流亡難胞，得到適當的救助，而影響所及，更使大陸同胞，獲致精神的鼓舞，益堅消滅毛共的信心，良用嘉慰。當此共匪內部的奪權鬥爭，愈演愈烈，大陸同胞的苦難，愈陷愈深，吾人所負救濟的責任，也就日益加重，今後對於流亡海外及繼續投奔自由的難胞，如何適應需要加強救助，對於來臺的難胞，如何予以妥善的安置，並擴大舉辦職業訓練，以輔導其就業，扶植其生活，務盼詳加策劃，戮力進行，並呼籲海內外同胞，發揚解衣推食的精神，踴躍輸將，同襄義舉。貴會今日舉行第十八屆年會，檢討既往，策勵來茲，尚希懍於任重道遠之義，根據以往經驗，研究發展，勤求改進，使救濟工作更臻切實，更加深入，以恢弘服務的績效，完成時代的使命。


對孔孟學會第八屆會員大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十七年

版面原件： 第225頁，第226頁

〔第225頁〕

——中華民國五十七年四月十五日——

貴會舉行第一次會員大會時，中正曾經指陳孔孟學會今後工作方針：第一要研究孔孟學說的理論，進而闡明其學說的精義，以恢復我民族傳統文化的地位：第二是要宣揚孔孟學說的精神，領導國民復國建國的思想，以實現三民主義，來復興中華民族。歷年來，諸君本此方針，以研究孔孟學說，踐履三民主義為職志，已有不少的貢獻，深感欣慰。政府決定延長國民教育，從六年到九年，即將開始實施，其目的在厚植國民道德和智識的力量，奠定科學研究的根基，此一措施，與貴會的任務關係至為密切，因此，貴會今天舉行會員大會，更覺其意義的重大。
孔孟學說的精義，與 國父三民主義的崇高理想，契合無間。我中華文化的特徵，是以忠孝仁愛為本的民族主義，以平等自由為本的民權主義，以和平樂利為本的民生主義，也就是倫理、民主與科學三者，一貫相聯，缺一不可。在孔孟學說中，無不表現倫理、民主與科學的精神，孔子的禮運大同篇，乃為三民主義所追求的最終目的，今天我們弘揚孔孟之道，即所以促成三民主義的徹底實行。
弘揚孔孟之道，非徒託空言所能奏效，首須於日常生活之中，將傳統的倫理道德，表現為具體行為。在家庭、在學校，父母之於子女，師長之於子弟，務期以孝弟之道，勤加誨勉，領導躬行。孔子說： 〔第226頁〕「弟子入則孝，出則弟，謹而信，汎愛眾而親仁，行有餘力，則以學文。」孟子說：「謹庠序之教，申之以孝悌之義，」「壯者以暇日修其孝悌忠信，入以事其父兄，出以事其長上」，都是教人以孝弟為立身之本，我們深知唯有孝友於家，方能忠愛於國，今天在討毛救國的戰線上，其急要之圖，就是要闡揚倫理哲學的精華，力求民族道德的重振，以鼓舞大陸同胞的正氣，而消滅毛匪的邪說暴行，亦唯有以民族倫理為根基，纔能充實民主制度內在的力量，發揮民主制度實際的功能。
孔子「聖之時者也」，他的思想學說與言行，不僅是適應時代，且亦領導時代，而以國計民生的需要為其準則，故能日新又新，精益求精，如其刪詩書、定禮樂、作春秋，正人倫之本，無一不為科學精神與科學方法的表徵，今天是科學的時代，為求國計民生的富強康樂，我們應在「民為邦本」的前提下，發揮「利用厚生」的科學精神，這就是我在本年青年節文告中所說的「民主不忘民族的倫理，科學不忘國家的建設」，必須在倫理的基礎上，努力科學研究與科學發展，以科學建立現代國家，以科學造福全體人類，使我國深厚悠久的文化，更加發揚光大。
諸君於孔孟學說，研究甚深，一面擷取其精義，闡釋宣揚，以期深入人心；一面以身作則，力行不倦，更當注意植基於國民教育之中，以期蔚成風氣。如此，使國民道德普遍增高，科學研究日益發展，使現代青年，人人知立身之道，成有用之材，以科學報國，以革命救國，而民主政治亦必能益臻完善，益放光輝，此即是以孔孟學說為其思想本源的三民主義之實現，復國建國大業的完成。道遠任重，願共勉之。


對全國文藝界人士舉行「文藝會談」書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十七年

版面原件： 第227頁，第228頁，第229頁，第230頁，第231頁，第232頁

〔第227頁〕

——中華民國五十七年五月二十七日——

全國文藝界人士此次舉行「文藝會談」，是在本黨九屆五中全會制訂「當前文藝政策」之後，對於文藝運動推行工作上，一個劃時代的創舉。同時也為中國新文藝運動的史冊，開啟了一個劃時代的新頁。特別是在推行中華文化復興運動的今天，這一「文藝會談」使命的重大，意義的深遠，是值得我們大家共同重視的。
遠在七十餘年以前， 國父倡導革命，求天下之仁人志士，同趨於三民主義旗幟之下，為建黨、宣傳、與起義三大革命事業而致力。當時自 國父以下，以至無數的先烈先進，在抱定其拋頭顱、灑熱血的革命志節，與展開其驚天地、泣鬼神的革命行動之外，其中更不乏文武兼資的文學名家和藝術健將，同時也更曾以文藝的力量，為革命事業而盡到其極為顯著輝煌的貢獻。
——如設計創製青天白日旗的陸皓東先烈，沉勇有為，能詩能畫，他不僅是為革命起義而犧牲的第一人，也可以說是為國民革命而以身殉難的第一位藝術家。
——如鄒容先烈的「革命軍」，陳天華烈士的「警世鐘」和「猛回頭」，其對於當時宣傳革命排滿的影響力量之大，實為革命歷史文獻中樹立了最佳戰鬥文藝的典範。

〔第228頁〕

——更有許多悲壯犧牲於鐵血摶鬥的先烈志士們，如吳樾、王漢、秋瑾、徐錫麟、溫生才、陳敬岳、鍾明光、劉復基、黃鍾傑、熊朝霖，以及黃花岡青年烈士中如林覺民、喻培倫、方聲洞、林文、饒國樑、羅仲霍、陳更新、李炳輝等人，他們留傳至今的革命詩文，慷慨悲歌，義氣激發，不僅感人至深，而其一片精忠，實已發為凜烈萬古的民族正義。
在開國前後的革命初期，還有更多的先烈先賢和革命先進同志們，才氣縱橫，熱情洋溢，或工於詩文，或精於書畫，或主編報刊，或著書鼓吹，莫不充分發揮了中華文化所內蘊的革命精神，喚醒了我們的「中華民族魂」，以創造革命大業，照耀丹青。其中更如陳少白、林子超、吳鐵城、李是男諸先生，曾經組成劇社，或親任編導，或粉墨登臺，以演戲從事革命宣傳及起義的籌餉工作。當時革命開國人才之多，與文藝風氣之盛，由此可見一斑。
然而另一方面，自民國肇基以後，內憂外患，兵連禍結，特別在北伐完成以迄抗戰勝利的一段期間，共匪卻利用文化與文藝對於民心士氣的影響，在心理防線與精神武裝各方面，玩弄其「普羅」、「左翼」等等的鬼蜮伎倆，並且配合了政治與經濟上的分化破壞與軍事上的全面武裝叛亂，終使大陸變色，神州沉淪。至今回憶檢討，痛定思痛，我們在文化與文藝戰線上的失敗，乃不能不說是「一棒一條痕」切身的經驗教訓。因此，自政府遷臺之後，在一切自力更生從頭做起的進程之始，我就曾經一再提示文化建設的重要。並且早於民國四十二年間，即在「民生主義育樂兩篇補述」一書中，指出了「民生主義社會文藝政策」的重點與方向，使全國文藝工作者，共同致力於純真優美和表揚民族文化的新文藝創作 〔第229頁〕，以蔚為戰鬥文藝的主流，其意義即在於此。
自從民國四十五年元月我正式提出了「戰鬥文藝」的號召，並由中央制定方案頒佈實施之後，十餘年來，由於我們全國文藝工作者的一致努力，無論在文學、音樂、美術、舞蹈、戲劇、電影以及有關大眾傳播的各部門，也無論在創作、工作、活動，以及文藝運動與文藝事業各方面，在大家勤勉不懈的耕耘之下，都已有了極其優異的成績，和極為豐碩的收穫。尤其是在文學與藝術工作者方面的人才輩出，作品在質與量方面普遍的提高和增多，這都是值得欣慰嘉勉的事實。
但是，無可諱言地，在另一方面，由於十餘年來社會的安定，經濟的繁榮，特別是社會生活形態在向?工商業社會急劇蛻變的過程中，因而使得文藝在其各種配合發展的條件上，還有一些不正常的現象和傾向。正如我曾經在「民生主義育樂兩篇補述」中所指出的，不僅依然存在，而且更不時發生其一種「逆流阻撓主流」、「劣幣排斥良幣」的反作用。
針對這些現象，本黨九屆三中全會曾制訂了「強化戰鬥文藝領導方案」，以適應當時革命形勢與革命任務的要求，增進對於文藝的輔導與服務，更進一步的開展戰鬥文藝運動，使其充份發揮擔當思想作戰前鋒的功能。更為了配合全國上下一致推行的「中華文化復興運動」，再由本黨九屆五中全會通過了「當前文藝政策」，這是順應了全國文藝界有識之士一致的願望，亦是我們全國文藝工作者今後共同努力奔赴的總目標。
在大陸上，共匪毛賊雖在利用文藝，以作為其起家與叛國的資本，而十餘年來，每次的所謂「整風 〔第230頁〕」，莫不以文藝人士作為它「五把刀子」斬殺的對象。時至今日，當它面臨思想破產，詐術失靈，四面楚歌，分崩離析的最後關頭，它的罪行暴政，遭遇到強烈的諷刺和反抗的，也仍然是那些不肯「俯首甘為豎子牛」的大陸文藝人士們，即使毛賊將其「整黨」，「整風」，擴大蛻化成為更加罪惡滔天的「文化大革命」和「紅衛兵造反」，亦不僅不能絲毫挽救其土崩瓦解，腐爛絕滅的厄運，而更亦引起大陸人民普遍的仇恨和抗爭。這些形勢的形成和發展，也正是說明了由於三民主義所代表的中華固有文化，與民族倫理的精神，已深入於大陸同胞人心之所致。因此，復興中華文化，使其成為永恆照耀宇宙之間的倫理、民主、科學的聖火明燈，不僅為討毛救國心理作戰與精神建設的當前要務，抑且亦為世界人類締造和平福祉的千秋大業。
我常認為：「文化為文藝的根幹，文藝乃文化之花果」。這亦即是說，當前我們所需要的文藝——文學、音樂、美術、舞蹈、戲劇、電影等等，必須植根於我們民族文化的土壤之中，然後才可以一面吸取歷史文化的滋養，承啟並發皇了中華文化傳統的精神和特性，一面也才能夠經得起舶來文化風雨的吹襲與考驗，如果喪失了中華固有文化的根本，則其無國籍亦無民族性的文藝，自亦毫無生命與價值之可言。再就國家民族的文化之進步與發揚來說，也必須有表現其國家民族的精神、特性與歷史光榮的文藝作品，以鑄成光輝燦爛、亙古不朽的史詩，因而唯有在民族文化根幹上開花結實的文藝，才是民族生命光輝發揚的極致。
我也常說過：我們民族固有文化的精義，就是一個「仁」字，也就是以忠孝仁愛為本的民族主義， 〔第231頁〕以平等自由為本的民權主義，以和平樂利為本的民生主義，此乃我中華文化的結晶；而 國父手創的三民主義，實為其具體的表現。因此，今天我們在推行中華文化復興運動的目標之下，大家應如何更積極的去開創三民主義的新文藝運動，乃是一個極其主要的課題。
我們實行三民主義，就是要在中華文化的傳統基礎之上，建立一個倫理、民主、科學的現代化的社會和國家。所以今天文藝工作者的使命與路向，必須使民族文化與時代精神結合起來，以把握務本與求新的原則，而增強其承先啟後的責任。同時，基於時代精神和革命任務的配合需要，更要促進文藝與武藝的結合，加強發揮文藝的戰鬥力量，使其一方面擔當起三民主義政治作戰與心理作戰的前鋒，一方面力挽當前偏頗頹靡以及畸形發展的文藝逆流，而將其導向於三民主義新文藝的以「仁」為本的主流。
在「當前文藝政策」裏面，諸如基本目標、創作路線、文藝機構、文藝經費、文藝人才及文藝工作等項，都已有具體詳切的規定。在此次「文藝會談」中，集合了全國文藝工作的領導人士和精英俊彥，對政策中許多應加優先辦理的事項，必能經集思廣益的研討，而獲致正確具體的結論，以供黨政方面作為執行和改進的依據。我曾以「知恥知病求行求新」勉勵同志，希望這次「文藝會談」也正是我們全國文藝工作者——從業務主管人員到每一文藝人士，藉以自勉自勵，實踐「求行求新」開始的契機。
三年前，我在「國軍文藝大會」中曾經以新文藝的十二項內容——亦即是十二項任務，訓勉全體與會人員，並且舉出「抑揚節宣」四字，希望軍中文藝工作者能夠善加運用，使文藝可以達到軍中精神教育的目的。現在我更希望我們全國文藝工作者，把這十二項新文藝的任務，作為共同努力的創作方向， 〔第232頁〕並且擴大它的範疇和效果，以有助於三民主義新文藝運動的開拓和中華文化復興運動的推行。同時，也希望大家發揮文藝「抑揚節宣」四字的功能，使其在陶冶性靈、發抒情感、調節心身與宣揚文化的效用上，推進社會教育，變化國民氣質，並配合學校「生活與倫理」、「公民與道德」的教育功效，達到使人人都「做好一個中國人」的目的。
最後，願祝各位健康愉快，和大會圓滿成功。


對旅菲國民黨總支部代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十七年

版面原件： 第233頁

〔第233頁〕

——中華民國五十七年六月三日——

蔣總裁昨天勉勵中國國民黨旅菲黨員，更進一步加強組織，以團結華僑和其他愛好自由的人民，從事反共戰鬥。
蔣總裁指出：自從共匪開始所謂「文化大革命」以來，匪偽政權已經陷于大混亂之中，目前海內外反毛和反共勢力日益堅強，偽政權註定將被消滅。
總裁對于這麼多的華僑熱心參加文化復興運動和討毛救國陣線表示欣慰，他並希望，旅菲的國民黨黨員把握革命形勢，擴大基層組織，促進國民外交並團結華僑對共黨戰鬥。


對菲律賓華僑反共聯合會第四次大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十七年

版面原件： 第234頁

〔第234頁〕

——中華民國五十七年六月八日——

蔣總統今天昭示旅菲華僑，文化復興運動和討毛救國聯合陳線，是我們可以用來摧毀大陸上共匪政權的兩項重要政治和理論武器。
蔣總統指出：毛匪的瘋狂權力鬥爭已經進一步加深大陸上中國民眾的痛苦，並且暴露毛匪在全世界煽動外國顛覆活動的陰謀。
蔣總統強調說：由於上面的事實，毛匪政權不祇是由於其內部的反毛反共洪流的沖擊——而且由於其在全世界陷於孤立的打擊，已經註定崩潰。
總統對於菲華反共聯合會過去所做的工作，表示滿意，但他鼓勵參加此次大會的全體代表，集中意志與力量，發展他們未來的工作，以協助政府完成光復大陸的光榮任務。


對亞華航業聯誼會首屆年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十七年

版面原件： 第235頁

〔第235頁〕

——中華民國五十七年七月十日——

我旅居海外各地華僑，夙具親仁睦鄰之美德，發揮互助合作之精神，對當地經濟發展與社會繁榮，貢獻良多，至堪嘉慰。惟匪共對外滲透顛覆，無所不用其極，以致亞洲各地動盪不安。我海外華商，深悉其陰謀詭計，自民國五十二年華商貿易會議舉行以來，團結一致，增強自由經濟力量，以促致區域之安定與進步。此次海內外航業界依照該會議決定，在臺北召開首屆年會，集航商俊彥於一堂，就如何加強航商合作，促進貿易發展，協力從事當地經濟建設，增強祖國經濟力量，以及聯合航商對匪經濟制裁諸問題，研商規劃，意義深長，所望與會代表精誠團結，各抒智慮，擬訂具體切實可行辦法，不僅為亞華航業創造良好之績效，而於光復大陸與繁榮亞洲，亦必多所裨助也。


對中華文化復興運動推行委員會馬祖分會成立書面致詞

對中華文化復興運動推行委員會

馬祖分會成立書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十七年

版面原件： 第236頁，第237頁

〔第236頁〕

——中華民國五十七年七月十一日——

國父孫中山先生百年晉一誕辰之日，我政府應全國各界的要求，明定每年十一月十二日為中華文化復興節，同時發起中華文化復興運動，於今一年有餘，海內外各地同胞，均能體會此一運動之重要，同聲響應，推動實行，至深嘉慰。
復興中華文化，不僅要維護和保存優良的文化傳統，重要的是要發揚我們倫理、民主、科學的三民主義文化的光輝，也就是要提高我們國民的品德修養，人格尊嚴，信仰自由，和促進現代化與科學化，以增進人民的生活，民族的生存，國民的生計，群眾的生命，因此中華文化復興運動就不是限於一時一地的運動，而是復興民族重建國家的一種長期運動，也就是民族自覺、國家自強的一種普遍性運動。
我們復興中華文化，同時也對準毛匪毀滅傳統文化的陰謀活動，奮力作戰，用以維護中華文化於不墜，亦且在中華文化的大纛下，鼓舞自由對極權，文明對野蠻，道德對罪惡，光明對黑暗，人性對獸性作最猛烈的戰鬥，以爭取最後的勝利。

〔第237頁〕

今當馬祖分會成立，希與全國推行委員會密切聯繫，接受指導，依照計劃切實推行，俾我民族的優良文化能刮垢磨光，表現於倫理民主科學的生活上，一齊以「保衛民族文化、光復大陸國土、還我全民自由」的決心，實現於行動與生活之中，發為偉大的力量，來完成我們反攻復國的大業，共臻於三民主義世紀的新時代。
編者按：中華文化復興運動推行委員會繼於七月三十日成立臺灣省分會，八月十五日成立金門分會，九月二十八日成立臺北市分會，所頒書面致詞相同，均從略。


對基督教亞洲平信徒大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十七年

版面原件： 第238頁

〔第238頁〕

——中華民國五十七年七月十五日——

方今世局杌隉不安，中南半島戰火瀰漫。貴會三屆大會在中華民國之臺北揭幕，集議研究聖經真理、與團結護教反共諸問題，殊堪欣慰。
本人嘗謂：世界問題之重心在亞洲，亞洲之禍源在中國大陸。毛共政權一日不滅，亞洲及世界即永無寧日。共匪摧殘宗教，違背公理正義，滅絕人性之暴行，已為世人所共知，諸君來自亞洲各地，對此必有更深切之認識。最近港澳地區發現大批來自大陸之浮屍，不僅顯示共匪內部權力鬥爭日益慘烈，且可證明其殘虐濫殺，使人民陷於血腥恐怖之中，生命安全已完全失去保障。
基督誨人「愛人如己」，與中國傳統文化之精義——「仁愛」實相吻合。而吾人今日從事之反共大業，厥在維護傳統文化，保障人類和平，亦即發揚基督之公義與真理。新約雅各書第一章第二十二節云：「你們要行道，不要單單聽道。」故基督信徒不僅應追求真知，而尤應力行實踐。
亞洲禍亂問題，端賴亞洲人自謀解救之道，方能獲徹底而有效之解決。至盼與會諸君深體斯旨，團結亞洲信徒，發揮救人救世之精神，勇往直前，必能戰勝邪惡，有裨於亞洲以至全世界之安全與和平。
最後，敬向 貴會申致賀忱，並祝福諸位健康！


對各界支援被奴役國家人民爭取自由大會書面致詞

對各界支援被奴役國家人民爭取

自由大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十七年

版面原件： 第239頁，第240頁

〔第239頁〕

——中華民國五十七年七月十九日——

美國為表示支持全世界人民要求民族獨立與人類自由的正當願望，自一九五九年起，定每年七月份的第三週為「被奴役國家週」，直到全世界所有被奴役國家重獲自由獨立為止。我中華民國各界當即予以熱烈響應，十年以來，事實證明此一運動，不僅已喚起自由世界對被奴役國家人民的深切同情與積極支援，更給予鐵幕內人民反奴役、爭自由的抗暴革命以無限的鼓舞。其影響所及，並促成一切反共力量的團結，有助於全世界人民反共聯盟的誕生。同時國際共黨陣營內部的弱點，已日益暴露，各共黨政權間的矛盾傾軋，亦愈形加劇，尤以毛共匪幫內趨崩潰、外陷孤立，為大陸人民所一致唾棄。我們面對當前的情勢，益感支援被奴役國家運動意義的重大，有加強及擴大推行的必要。
本人曾一再指出：共產主義乃侵略戰爭的根源，而毛共匪幫則為侵略戰爭的禍首，倘中國大陸赤禍不除，則世界永無安寧之日，毛匪凜於內外形勢的不利，除對內加緊壓搾、迫害、反覆鬥爭、整肅以外，一面在越南與東南亞掀起戰亂，以威脅亞洲安全與世界和平，一面則又於世界各地推行反戰運動，策 〔第240頁〕動國際姑息主義者，肆其歪曲的宣傳，製造親匪容匪的氣氛，凡此，都是毛匪垂死前的最後掙扎，而今日大陸人民反毛反共的行動，如火如荼，最近大陸浮屍竟漂流到港澳海面，足證毛共匪幫武鬥的慘烈，情勢的混亂，匪俄政權已面臨魚爛土崩的局面，只要自由力量從外面加以衝擊，其敗亡的命運，決無倖免的可能。
我們在紀念這個支援被奴役國家運動十週年之際，確信自由戰勝奴役，正義戰勝暴力，乃顛撲不破的真理。必須加強反共必勝的信心，團結一切反共的力量，切實掌握國際共黨分裂紛亂的形勢，積極支援鐵幕內風起雲湧的抗暴革命運動。尤其要喚起自由世界，集中力量，首先解決共產陣營中危害人類最狡詐、最殘酷的敵人——毛共匪幫。我們並歡迎志士仁人、智識份子、工農大眾，包括一切覺醒的共產黨人，參加討毛救國聯合陣線，一同從文化政治上結合，從軍事行動上會師。我們深信毛共匪幫一旦被摧毀以後，一切禍亂，都會廓然消除，所有被奴役國家的人民皆早日獲救，從而增進人類的福祉，重奠世界的和平。


對菲華商聯總會第七次代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十七年

版面原件： 第241頁

〔第241頁〕

——中華民國五十七年七月二十七日——

貴會成立以來，對於促進僑胞團結，謀求僑社福利，聯合友邦反共人士，積極展開反共工作，貢獻良多，殊堪嘉慰。年來毛共匪幫瘋狂盲動，對內掀起慘烈鬥爭，對外肆行顛覆陰謀，斷絕民族生命，威脅人類安全，為自由世界所共棄。中菲兩國同為亞洲安全屏障，允宜密切合作，為消滅共產災禍而奮鬥，以維護自由和平。茲值貴會舉行代表大會，尚希一本親仁睦鄰，勤勞守法之精神，確定今後工作具體方案，加強中菲兩國國民外交，促進當地經濟繁榮，一致徹底抵制匪貨，並在展開中華文化復興運動，擴大討毛救國聯合陣線之目標下，互助合作，勇往邁進，期於復國建國大業，作更大之貢獻。


對亞華金融聯誼會第二屆年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十七年

版面原件： 第242頁

〔第242頁〕

——中華民國五十七年八月十四日——

海外華商夙具親仁睦鄰之美德，對當地經濟發展與社會繁榮，貢獻良多，洵堪欣慰。金融與經濟關系密切，此次國內外華商金融界領袖人士，在臺北舉行第二屆年會，集思廣益，交換工作經驗，促進業務交流，配合經濟貿易發展，深具意義。近年毛共匪幫，不斷利用其對大陸人民剝削搜括所得之金錢，在海外各地肆行誘惑滲透，雖自由世界有識之士，多感深惡痛絕，但少數短視者，仍難免受其蠱惑而墮其陷阱。尚希與會代表諸君，切實檢討，聯繫合作，揭發共匪統戰陰謀，加強對匪經濟作戰。至如何擴大金融功能，配合當地經濟建設，協力拓展貿易，改善僑資事業經營，並盼殫精竭慮，針對當前問題，作深入探討，妥訂具體方案，實踐力行。亞洲之安定與繁榮，實深利賴。


對世界華商貿易會議第六屆代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十七年

版面原件： 第243頁

〔第243頁〕

——中華民國五十七年九月二十五日——

本屆海外華商貿易會議，由亞洲區域組織，擴展為全球性會議，實為我華商基礎日固，事業日隆之表現，亦即海內外精誠團結之象徵。衡諸世界經濟發展形勢，我華商當前之主要任務，在於配合我國工業化發展，及僑居地經濟開發之要求，建立完整體系，通過多邊貿易，以促進區域經濟合作，展開對匪經濟之制裁。
為圓滿達成此一時代使命，我華商在貿易活動方面，應加強國際市場之調查研究，力求聲氣相通，互為照應，並謀金融與航業之配合。在投資方面，則宜適應僑居地經濟發展政策，振興生產事業，化商業資本為工業資本，並與國內廠商密切聯繫，以技術與投資合作，共謀加速國內工業化之成長。在發揮自由經濟力量方面，更應儘量輔導國產貨品外銷，及增加對僑居地國家產品的輸入，以促進自由國家貿易，並合方排斥匪貨，打擊共匪之經濟統戰陰謀，從而加強自由世界對匪禁運。
我海外華商勤勞自強，與親仁睦族之美德，暨奮鬥求新之精神，素為世人所共鑑，而過去亞華貿易五屆會議之重大成就，尤足為其印證。值茲世界華商第一次會議在東京開幕，會議範圍擴大，至盼結合經驗，集思廣益，對未來之工作，妥為規劃，俾能發揮更大之力量，提供更大之貢獻。


對世界龍岡親義總會第三屆代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十七年

版面原件： 第244頁

〔第244頁〕

——中華民國五十七年十月四日——

我中華民族具有數千年之優良倫理傳統， 國父尤諄諄以擴大宗族團結而為國族團結，訓勉國人。貴會聯合海內外龍岡宗族，自助助人，實踐 國父遺訓，八年以來，奠立合作基礎、促進僑社公益，績效昭彰，至堪嘉慰。值茲共匪殘民禍國，無所不用其極，並圖徹底摧毀我國文化精髓之宗族制度與倫理傳統之際，貴會在民族復興基地之臺灣，舉行第三屆懇親代表大會，檢討過去，策勵將來，深具意義。尚希益勵前修，續創懋績，一本敦親睦族與親仁善鄰之精神，擴大貴會在海內外之影響力量，除力求促致龍岡宗親本身事業、暨福利之改善，與增進及加強僑胞之互助外。並協助推行中華文化復興運動，鞏固討毛救國聯合陣線，以共同完成光復大陸復國建國之神聖使命。


對第十六屆華僑節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十七年

版面原件： 第245頁，第246頁

〔第245頁〕

——中華民國五十七年十月二十一日——

「華僑為革命之母」，華僑節是海外僑胞團結報國之象徵。我僑胞以往對國民革命之貢獻，具有悠久光榮之歷史，而其有助于僑居地社會之建設，亦充分表現親仁睦鄰之精神。十餘年來，毛共匪幫在海外施展其統戰陰謀，挑撥離間，威迫利誘，無所不用其極。而我僑胞秉持民族正義，明辨忠奸，認清順逆，在危疑艱困中，堅決支持反共復國大業，輸財致力，屹立不移。今天慶祝佳節，中正眷念忠誠，對我海外僑胞特致衷心之嘉許，並提出三事，以期共勉。
一、加強對匪經濟制裁：毛共匪幫近兩年來奪權鬥爭之結果，已造成其內部之極度混亂與經濟之徹底癱瘓，故不得不一面在窮困中呼出「節約鬧革命」的哀鳴，一面加緊壓榨大陸同胞之血汗，以其產品，向外傾銷。我僑胞允應擴大推行抵制匪貨運動，切實做到不買匪貨，不賣匪貨，不用匪貨，不與匪商交易，不與匪銀行往來，以制共匪之經濟死命。同時應配合祖國工業發展，促進內外貿易關係，開拓國際市場，以充實我經濟力量，並收加強對匪經濟制裁之效果。
二、擴大推行中華文化復興運動：中華文化復興運動，自兩年前推行以來，海外僑胞熱烈響應，表現至佳。復興文化，須維護及保存我優良傳統，尤須積極發揚倫理、民主、科學的三民主義之光輝，而 〔第246頁〕其推行之道，應從國民日常生活之實踐中做起。務期海內外每一中華兒女，均能在個人生活中，表現高尚之品格與情操，及在團體生活中，表現合作樂群之習性。同時應使中華文化復興運動與「討毛救國聯合陣線」兩者相互配合，共同推進，俾能匯集各方力量，向妄圖摧毀我國文化之匪偽政權，施行致命打擊。
三、展開國民外交活動：毛共匪幫既屆日暮途窮，自不得不在國際間續逞陰謀，譸張為幻，肆行恫嚇威脅，圖以促致自由世界之錯覺。我各地僑胞更應運用一切可能機會，將匪幫內部潰爛敗壞，互相傾軋，與反共組織遍及各地民間乃至深入匪黨匪軍內部之種種實況，盡量向友邦朝野揭露；並透過友邦團體與正義人士，糾斥姑息主義者之謬誤論調，以正國際視聽，免遭矇騙，當更有助于反共聖戰之勝利早日來臨。
尚希我海外僑胞，本此目標，加倍努力，以完成復國建國之偉大歷史任務，是所厚望。


對臺灣省行政會議特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十七年

版面原件： 第247頁，第248頁，第249頁

〔第247頁〕

——中華民國五十七年十一月二十五日——

臺灣省政的建設，這一年來，由於各級行政人員的負責盡職，與全省同胞的通力合作，又創造了豐碩的成果。社會的繁榮，人民的福祉，都在與時俱進之中。不過，省政建設是沒有止境的，我們決不能以已有的成就而自滿，必須不斷改進，不斷努力。此次行政會議，就是要檢討得失，求新求行，以策劃未來更多的工作，為民眾提供更多的服務。
臺灣行政的目標，乃是要達成三民主義模範省的建設，以作為建設三民主義新中國的藍圖。三民主義的本質就是倫理、民主與科學，我們要實現三民主義，必須將倫理、民主、科學的精神，貫注於行政工作之上，表現日常生活之中。我們深信以民族倫理為根基，確實做到民主不忘民族的倫理，科學不忘國家的建設，乃是一條正確的、光明的路程，亦即政府施政的最高指導原則。今天是一個科學的時代，尤須發揮利用厚生的科學精神，重視科學發展，以科學建立現代社會，以科學造福全體國民。
臺灣省政府的施政，即是遵循上述的指導原則，作繼續不斷的努力，此次行政會議所提出的中心議題，如調整縣市政府及鄉鎮市區公所組織並革新其業務，實施九年國民教育的檢討與改進，積極推行區域計劃與社區發展計劃及改善環境衛生計劃，整飭社會風氣、維護善良風俗等案，都是為了實踐倫理、 〔第248頁〕民主、科學的三民主義之重要課題。
國父說：「建設之首要在民生」，我也迭曾指出，省政工作要一切與民眾的願望相結合，一切以民眾的利益為依歸。養民與教民，乃政府神聖的職責，在「養」的方面，經濟成長快速，國民所得增高，固可以引以為慰，但仍須再求進步，對土地政策，如何擴大實施的成果，對工業建設，如何配合當前的需要，對農業建設，如何保持穩定的成長，並增進土地利用，改良耕作技術，均盼切實檢討，積極推行。在「教」的方面，各國民中學均於本年秋季如期開學，此項九年制國民教育的實施，其目的在厚植國民道德和智識的力量，奠定科學研究的根基，這是我國教育史上劃時代的一頁，從九年制國民教育的創始，正導致整個教育的全面革新，惟因籌備倉卒，自然有不少的缺點，今後如何充實設備，培養師資，改進課程、教材、教法，盼能克服一切困難，戮力以赴。
社區的發展，為建設民生主義新社會的基本工作，亦為改善人民生活方式與生活環境的最佳途徑，希望能按照預定計劃，認真推進，限期完成，以達到鄉村都市化，都市鄉村化的理想。由於社區發展問題，我要特別提出兩點：第一是健全地方基層組織，為安定社會的基礎，而社會安定，又為鞏固反攻基地、完成復國大業的基礎，因此必須健全里鄰制度，加強戶警聯繫辦法，做好地方基層組織工作。第二是環境衛生的改善，必須研究有效的辦法，以家庭為起點，徹底執行，以消除「髒」與「亂」的現象。以上兩點，並不限於社區之內，而是要全面的推動，務期計日程功，獲得實效。
此次行政會議的中心議題中，有整飭社會風氣一項，我以為這項工作，應與文化復興運動及社會教 〔第249頁〕育措施，密切結合，從建立社會生活規範做起，把倫理道德涵泳於日常生活教育之中，以變化國民氣質，導致社會祥和。而社會風氣與政治風氣息息相關，這就是說，政治措施的良窳，行政效率的高下，莫不影響社會的風尚習染，與人民的生活言行。我也曾說過：「社會風氣的轉移，常繫於少數政治家與學者的倡導和努力」，政治風氣可以領導社會風氣，教育工作可以收化民成俗的效能，因此希望行政人員與教育人員，以轉移風氣為己任，以身作則，篤踐躬行，來維護我們的優良文化傳統。
我們要確立責任觀念，強化制度功能，更要以科學的精神，與科學的方法來研究發展，唯有研究發展，纔是進步、創造的動力，如能切實研究發展，則一切缺點，均能改正，如能糾正一切缺點，即能不斷進步，亦就能不斷創造，深望各級工作人員，咸體斯旨，抱革新的決心，以負責的行動，向三民主義模範省的里程勇往邁進！


對中華文化復興運動推行委員會菲律賓分會成立書面致詞

對中華文化復興運動推行委員會

菲律賓分會成立書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十七年

版面原件： 第250頁

〔第250頁〕

——中華民國五十七年十二月十三日——

蔣總統昨晚訓示中華文化復興運動菲律賓分會，努力協助完成保衛中華傳統文化，恢復中國大陸人民自由，以及光復中國大陸的使命。
蔣總統在頒發給中華文化復興運動菲律賓分會成立的訓詞中強調說：中華文化復興運動，是一項普遍喚醒人民建國意識為目標的長期計劃。
蔣總統指出：我們實行中華文化復興運動的使命時，不僅應譴責中共破壞中華文化，而且應不遺餘力地與中共的專制、橫蠻、殘暴和邪惡奮戰到底。
蔣總統說：中華文化的本質即構成三民主義的倫理、民主和科學。
蔣總統訓勉此間僑胞，提高國民道德水準，增強人類尊嚴和信仰自由，並加速國家現代化，以發揚中華文化。


對全國各界表揚好人好事第十一屆代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十七年

版面原件： 第251頁

〔第251頁〕

——中華民國五十七年十二月十七日——

推行好人好事運動，旨在培養社會優良風尚，促進國民心理建設，近年來社會上之善行義舉日多，具見潛移默化，有裨於世道人心。本年評選表揚之代表，均屬敦厚溫良，性行高潔，且多竭忠盡孝之特行。他如贊助政府實施九年國民教育，協助地方建設事業，亦具貢獻，均足楷模當世，激勵人心，良堪嘉慰。
現在毛匪於日暮途窮，四面楚歌之中，變本加厲，泯滅人性，妄圖摧毀我五千年來之傳統民族文化，以苟延其暴力極權統治。吾人更須發揚倫理道德，致力文化復興，自反自覺，求行求新。須知心意初動之時，每為決勝之契機，舉手投足之間，每為成敗之關鍵，因之對好人好事之表揚，實有助於對惡魔罪行之聲討。尚希廣事弘揚，益相淬礪，以光明照澈黑暗，以至仁伐至不仁，同為光復大陸建設三民主義之新中國而努力。


對光復大陸設計研究委員會第十五次全體會議書面致詞

對光復大陸設計研究委員會第十五次

全體會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十七年

版面原件： 第252頁，第253頁

〔第252頁〕

——中華民國五十七年十二月二十三日——

貴會成立十五年來，研擬完成各類方案八百九十餘件，綱目燦備，彌感欣慰。盱衡當前國際局勢，自由世界對共產集團侵略擴張之企圖，日益提高警戒，而大陸一片混亂，毛共匪幫內訌劇烈，掀起全民反毛反共之浪潮，此乃三民主義國民革命在大陸之延續與發展；吾人面臨此項有利客觀情勢，為早日拯救苦難同胞，密切策應大陸革命，必須充實主觀條件，完成行動準備，以擴大海內外政治結合，進而導致軍事會師。討毛救國大業，在本質上為文化思想鬥爭，在行動要求上則政治先於軍事、精神重於物質，如何實踐中華文化復興運動，以對國內推行文化建設，對敵展開文化作戰，為建國奠立根基，為復國蓄積力量；如何徹底革新教育，以提高國民道德與知識水準，加強科學發展，培育大量專業人才，以配合經濟建設，如何厲行政治改革，轉移社會風氣，發揚克勤克儉之美德，表現求新求行之作風，以強化精神戰力，加速三民主義模範省之建設，均有賴群策群力，慎思篤行。諸君贊襄政府，貢獻良多，在此中興機運日趨開拓之際，尚盼殫精竭智，繼續努力，針對匪情演變，順應全民需要，修訂各項方案，以 〔第253頁〕期籌謀因應，悉洽機宜，實為當前設計研究工作之要項。今值貴會十五次全體委員會議揭幕，當能集思廣益，妥籌大計，任重道遠，望共勉之。

【上一篇】【回上層目錄】


中華民國五十七年

    對第二十三屆司法節書面致詞
    對全國教育學術團體聯合年會書面致詞
    對慶祝「自由日」第十四週年紀念大會書面致詞
    對太平洋區旅行協會第十七屆年會書面致詞
    對第二十五屆兵役節書面致詞
    對第四屆亞洲印刷會議書面致詞
    對中國大陸災胞救濟總會第十八屆年會書面致詞
    對孔孟學會第八屆大會書面致詞
    對全國文藝界人士舉行「文藝會談」書面致詞
    對旅菲國民黨總支部代表大會書面致詞
    對菲律賓華僑反共聯合會第四次大會書面致詞
    對亞華航業聯誼會首屆年會書面致詞
    對中華文化復興運動推行委員會馬祖分會成立書面致詞
    對基督教亞洲平信徒大會書面致詞
    對各界支援被奴役國家人民爭取自由大會書面致詞
    對菲華商聯總會第七次代表大會書面致詞
    對亞華金融聯誼會第二屆年會書面致詞
    對世界華商貿易會議第六屆代表大會書面致詞
    對世界龍岡親義總會第三屆代表大會書面致詞
    對第十六屆華僑節書面致詞
    對臺灣省行政會議特頒訓詞
    對中華文化復興運動推行委員會菲律賓分會成立書面致詞
    對全國各界表揚好人好事第十一屆代表大會書面致詞
    對光復大陸設計研究委員會第十五次全體會議書面致詞

【回上層目錄】


對第二十四屆司法節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十八年

版面原件： 第254頁，第255頁

〔第254頁〕

——中華民國五十八年一月十一日——

今日為二十四屆司法節，全國司法界同人熱烈慶祝此一節日，一以紀念國民革命爭取國際地位平等，獲得司法權之獨立與完整；一以懷念既往，策勵來茲，使社會各界認識法治的重要，宏揚法治的精神，意義至為重大。
近年以來，由於司法人員，恪盡職守，黽勉將事，業務頗多進展。諸如加強訓練考核，改進審檢業務，偵破違法案件，辦理財務執行，以及革新監所措施，提高行刑效果等，均能悉力以赴，具有績效，良堪欣慰。
中正在今年元旦文告中，曾以建立一個現代文明的國家，一個現代的廉能政治，一個現代互助合群、愛國自愛的國民，一個現代明禮尚義、守法知恥的社會相期勉。司法在完成此項任務上，極應發揮其功能，以公平正義為依歸，蔚為社會國家的一種安定力量。我司法界同人尤須凜於本身所負任務的重要，從本身做起，互相砥礪品德，一致振奮精神，以公、明、勤、廉為服務的守則，求行求新，來爭取更大的成果，以維護司法的尊嚴。
共匪蔑視人權，肆行暴政，大陸同胞陷於水深火熱之中，渴望拯救，以重享民主法治生活。而革新 〔第255頁〕司法，發揚三民主義精神，乃是在政治作戰上摧毀共匪暴政的一項主要工作。當此匪偽政權面臨總崩潰，國民革命光復大陸的勝利和成功，時機已日趨成熟，我司法方面允宜對過去一年的工作，認真作深入的檢討，務求針對缺失，適應需要，妥定全面性的革新計劃，一本科學精神，運用科學方法，努力貫澈實施，以冀計日程功，確實作到以法治為民主的保障，藉以收復大陸後推行法治的楷模，完成時代的使命。任重道遠，願共勉之。

【下一篇】【回上層目錄】


慶祝「自由日」第十五週年紀念大會書面致詞

對慶祝「自由日」第十五週年紀念

大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十八年

版面原件： 第256頁，第257頁

〔第256頁〕

——中華民國五十八年元月二十三日——

十五年前的今天，我國一萬四千餘反共義士，在韓戰場唾棄共匪，奔向自由。此一壯舉所發軔的自由日運動，經世界各國反共人士協力推行，及最近第二屆世界反共聯盟會議的一致決議，已擴展成為全球性的「世界自由日」運動，不僅壯大了反奴役爭自由的歷史偉業之聲勢，也加重了吾人為全人類自由而奮鬥的責任。尤其由於毛賊匪幫是危害人類自由的最大禍根，我全國各界擴大紀念自由日，同時加強推行討毛救國聯合陣線運動，本乎「打蛇擊頭」、「剷草鋤根」之旨，努力邁進，更具深切的意義。
當前的情勢顯示：自由怒潮正在高漲，匪偽暴政日趨潰敗，人性的光輝不斷滋長，三民主義國民革命的勝利已經在望，自由擊敗奴役的歷史鐵則即將從事實中獲得證明。然而，毛賊獨夫雖明知其已陷於眾叛親離，日暮途窮的絕境，仍於「文革」、「造反」、「奪權」失敗之後，私訂其小圈子的「黨章草案」，妄圖召開匪黨「九全大會」，作為其垂死前的最後掙扎。可是，受盡匪偽暴政迫害的大陸同胞，甚至連久被愚弄欺騙的共產黨人，均早已洞燭毛賊這一「抓黨內」、「騙黨外」的兩面陰謀，他們必將運用其從慘痛經驗中學會的「打?紅旗反紅旗」的鬥爭技術，向毛賊作復仇雪恨的總清算、總反抗，奮起擔任埋葬毛賊的尖兵。

〔第257頁〕

討毛救國聯合陣線的結成，就是要在這樣的形勢下，號召我全體國民無分黨派，無分職業，只要是集中在三民主義國民革命旗幟下，致力反共反毛的都是同志，大家本?倫理、民主、科學的精神，分別從政治、經濟、文化、軍事及社會各階層的各個崗位上，貢獻其智慧、竭盡其能力，人人以實踐三民主義為指標，以發揚中華文化為天職，以討毛救國、復國建國為己任，全民動員，一致奮起，加強海內海外反攻復國人心的匯合，加速敵前敵後討毛反共軍民的會師，以消滅此一戕害人類自由的罪魁禍首。
當此自由日運動正在擴大推行之際，我們更要聯合全世界愛好自由的人士，團結一致維護自由正義的力量，去解救鐵幕內被奴役的人民，使他們重獲自由，並須竭力消除國際間對共黨姑息妥協的逆流，採取一致的戰略方針，發為聯合的戰鬥行動，以維護全世界的永久和平，實現三民主義世界大同的崇高理想。


對中國大陸災胞救濟總會第十九屆年會書面致詞

對中國大陸災胞救濟總會第十九屆

年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十八年

版面原件： 第258頁

〔第258頁〕

——中華民國五十八年四月十四日——

貴會成立已屆十九週年。歷年以來，對於救濟大陸苦難同胞，援助流亡海外及來臺義士和難胞，並輔導其就業、就學，以及推展金馬戰地救濟及社會福利事業等工作，均能配合國策，切實辦理，獲致以同胞愛發揚民族精神，以救濟工作團結反共力量之積極作用與效果，殊堪嘉慰。當此共匪內部因奪權鬥爭陷於空前混亂，大陸同胞處境愈為艱苦，生活愈為悲慘，切盼貴會一本以往工作經驗與服務精神，多方擘劃，加倍努力，針對當前情勢需要，加強各項救濟措施，積極支援大陸同胞，並救助投奔自由之反共義士與流亡海外各地之難胞，以結合鐵幕內外討毛救國力量，促使匪偽政權早日崩潰覆滅；對於來臺義胞，以及流亡青年學生之安置，尤關重要，務望妥訂就業、就學、輔導計劃，會同有關機構，加強辦理，俾使享受自由幸福之生活，增強反共戰鬥之力量，共為消滅共匪，完成反攻復國大業而奮鬥。


對孔孟學會第九次會員大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十八年

版面原件： 第259頁，第260頁，第261頁

〔第259頁〕

——中華民國五十八年四月二十日——

貴會以闡揚孔孟學說，恢宏民族道德為宗旨，成立以來，致力於出版書刊，集會講演，鼓勵研究。各項工作一年有一年的進步，使孔孟學說，受到社會人士與知識青年的普遍重視，其於啟迪良知，風世勵俗，裨益實多，在倡導中華文化復興運動的今日，貴會的工作實具有深切的意義。
孔孟學說，致廣大而盡精微，極高明而道中庸，為我國學術思想的主流，亦為民族文化的精髓。我中華民族所以可大可久，歷五千年而不墜者，就是由於我們以仁為本的民族文化，能延綿不絕，日久彌新。
國父領導革命，自述其所以紹承往聖者，乃是以孔孟所主張的「大道之行，天下為公」、「民為邦本，本固邦寧」，為崇高的理想。故 國父手創的三民主義之思想，即以孔孟學說為其本源，並根據孔孟學說的精義，進而闡發倫理、民主、與科學的精神。因此，我們今天弘揚孔孟學說的微言大義，亦即所以力促三民主義的澈底實行。
中華文化，有其日新又新的特質，與創造向上的精神，不僅是要建立一種倫理的人生觀，而且要建立一種科學的人生觀，故亦可名之為正德、科用、厚生之學。我們今天倡導中華文化復興運動，也不僅 〔第260頁〕止於維護良好的文化傳統，而重在發揚我們倫理、民主、科學的三民主義文化教育之光輝，因此，文化復興，決非復古守舊，決非故步自封，乃是要發皇、要前進、要創新。詩經所謂「周雖舊邦，其命維新」，孟子讚美孔子為「聖之時者也」，所以孔孟的思想，可以說不僅能適應時代，且亦能領導時代。貴會在中華文化復興運動中所擔當的任務，乃是要將先聖的哲理，以科學的方法加以整理，體察其精神，闡揚其精義，引起社會普遍研究的興趣，並期人人能實踐躬行，蔚為風尚。
我曾提出「求新、求行、求本」三要目來勉勵國人。「求新」是要研究發展，創造精進，以科學的精神和科學的方法，作為全面革新的準據；「求行」是要即知即行、劍及履及，以腳踏實地，持久有恆之行，洗淨因循泄沓，遲疑不為之恥；「求本」就是所謂「君子務本，本立而道生」，在澈底求新、積極求行的同時，必須追本溯源，維護我們優良文化傳統，一切革新與行動，要從基本上做起，不可徒務皮毛，徒具形式。我在此願意強調科學的精神，正與儒家格物致知和凡事皆須審定其先後本末的道理，契合無間。所以我們闡揚孔孟學說，不僅無悖於科學的精神，而且可以使國人對於孔孟學說與我國文化的偉大貢獻，獲得更多的認識，並能進一步將科學的精神與方法，應用到學術研究之上，貫注於工作、生活、行動之中。
今日一般人的通病，是只知坐而論道，不知起而力行，須知學術的研究，重在實踐篤行，貴能學以致用。諸君為學術思想界碩彥，為教育青年的導師，具有發揚民族文化，轉移社會風氣的抱負，盼能宣揚孔孟立身行事的修養，倫理道德的規範，與經世致用的精神。真知力行，以身作則，從而風行草偃， 〔第261頁〕一致躬行，使先聖學說，得因當前之時勢要求，益以發揚光大，達成我們革命救國與科學建國的神聖使命！


對全國各界紀念太原五百完人二十週年大會書面致詞

對全國各界紀念太原五百完人二十週年

大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十八年

版面原件： 第262頁，第263頁

〔第262頁〕

——中華民國五十八年四月二十四日——

民國三十八年四月，太原被共匪圍攻已九個月，當時山西省政府委員代理主席梁敦厚，領導軍民，堅守孤城，英勇抗匪，於四月二十四日城陷之日，偕同僚五百人從容仰藥成仁，焚屍全節，這一壯烈犧牲的事蹟，為國民革命寫下了光輝的史頁，為革命志士留下了不朽的典型。其志節、其精神，誠足與日月同光，河嶽並峙。
國父云：「革命先烈在無可如何之時，便以死來感動四萬萬人，為四萬萬人服務。」這種革命精神，根於內者，乃為良知與血性；發於外者，則為忠勇和氣節。我中華民族有一種義無反顧的犧牲精神，和至大至剛的浩然之氣，這種犧牲精神，便是民族精神，這種浩然之氣，便是民族正氣，在任何情況之下，決不退縮，決無恐懼。這正是文天祥所說的「是氣所磅?，凜冽萬古存，當其貫日月，生死安足論」。太原五百烈士，見危而勇於授命，臨難而不求苟免。他們的慷慨赴義，集體成仁，生不與毛賊共戴一天，死不讓毛賊辱其軀體，實為革命精神與民族正氣的最高表現。他們所昭告國人的，乃是辨是非、 〔第263頁〕別利害、識順逆、明生死，乃是「有殺身以成仁，無求生以害仁」，使中華民族世世相傳、生生不息的民族正氣，益以發揚光大。
太原五百烈士的殉難，已經二十週年了。現在大陸上一片混亂，匪偽政權土崩瓦解，匪首間的奪權鬥爭，今後必更為激烈，那不再是過去的文鬥，也不再是過去的武鬥，而將是軍事的、割據的內戰。在這一場內戰當中，匪黨匪軍一切覺醒份子，就都會發難起義，與我們國民革命軍相呼應、相結合。這正是有志之士為國家盡忠、為民族盡孝的大好時機，也是為烈士們復仇的大好時機。我們在烈士們碧血丹心的光輝照耀之下，唯有以氣節自礪，以廉恥互勉，同仇敵愾，集合在國民革命光復大陸的總決戰、總反攻的行列之中，爭取最後的勝利，以副大陸同胞喁喁之望，以慰革命諸烈士在天之靈。


對國際青年商會大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十八年

版面原件： 第264頁

〔第264頁〕

——中華民國五十八年四月二十四日——

國際青年商會，創立以來，本其服務人群，促致社會繁榮的宗旨，結合自由世界優秀青年，共同努力，貢獻良多。
值此共產極權主義猖獗之勢未戢，而世界仍有一半暗無天日之際，尚希貴會全體會員，一本貴會崇高理想，發揮博愛精神，以阻遏危害人類之赤流泛濫蔓延，並積極支援目前仍遭奴役的億萬人民，使彼等早獲解救。欣逢貴會一九六九年地區性大會在中華民國舉行，本人對於來自二十餘國，千餘位貴會會員之光臨，敬表熱烈歡迎，並祝大會成功。


對第一屆世界華商觀光年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十八年

版面原件： 第265頁

〔第265頁〕

——中華民國五十八年五月六日——

海外各地華商從事觀光旅遊事業者，辛勤致力，歷有年所，咸具相當基礎。對繁榮當地經濟，弘揚我國傳統文化以及增進相互瞭解，貢獻良多，殊堪欣慰。觀光旅遊事業具有促進文化交流與經濟發展之重要使命，必須多方密切配合推動，方能充分發揮其功能。此次華商觀光旅遊同業在臺北舉行首屆聯誼會，集海內外觀光旅遊業之人才於一堂，就如何加強華商同業聯繫，促進業務經營，便利人才技術經驗與資料之交流，及協助國產品外銷，鼓勵回國投資等有關問題，從事廣泛深入之檢討，尋求共同努力之目標，意義至為重大。
至盼與會代表各抒智慮，針對當前需要，研訂具體方案，充分合作，積極推行，以期華商觀光旅遊事業，獲致進一步之創新與開展，並有助於自由世界之經濟發展與繁榮，是所厚望，並祝會議成功！


對世界華商金融聯誼會第三屆年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十八年

版面原件： 第266頁

〔第266頁〕

——中華民國五十八年七月七日——

華商金融界人士，在海外各地，本其親仁睦鄰精神，與存誠立信美德，勤奮經營，對於充實當地金融力量，配合當地經濟發展，貢獻良多。自貴聯誼會成立以來，加強合作，尤著績效，至堪嘉慰。
本屆年會，集全球各地同業於一堂，相互聯繫，交換意見，而所將集議之諸項問題，皆屬當前要務。至盼出席代表，同抒智慮，策訂具體辦法，使華商之金融，與當地之經濟，結為一體。改善事業經營，協力拓展貿易，則不僅有裨各僑居地之繁榮，有助華僑之福利，而於整個自由世界之經濟發展，亦必能發生優良之影響也。敬祝貴會年會成功，與會諸君健康。


對各界支援被奴役國家人民爭取自由大會書面致詞

對各界支援被奴役國家人民爭取自由

大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十八年

版面原件： 第267頁，第268頁

〔第267頁〕

——中華民國五十八年七月九日——

美國自一九五九年起，定每年七月份的第三週為「被奴役國家週」，以貫徹人類維護正義崇尚自由的願望。這一運動的發起，受到自由國家的普遍響應，其影響深遠，不僅激起了自由世界對被奴役人民的同情與支助，更在鐵幕裏掀起了如火如荼的反共抗暴浪潮，嚴重地打擊共產邪惡勢力的黑暗統治。
我曾指出：「亞洲共禍，由中國共匪在我大陸之倖逞而勃發，亦必須由中國共匪之滅亡而後方得根除」。這就是說，自由世界必須集中力量，首先解決共產陣營中危害人類最烈的敵人——毛共匪幫，才能進而使所有被奴役的人民獲得解救。近年毛賊製造其「文化大革命」，實行奪權鬥爭，其目的乃是企圖毀滅我中華民族文化的傳統精神，以苟延它個人獨裁的極權統治，最近復雜湊了一個所謂「九全大會」，這個「九大」，絕不是其「文化大革命」的結束，而是一場血腥的奪權鬥爭之開始。觀乎大陸各省區，其黨內反毛、黨外反共的勢力，更因匪「九大」的召開而轉趨激烈，可為證明。毛賊獨夫在它末路窮途，必將作最後瘋狂的掙扎，而大陸同胞亦必將遭受更殘酷的迫害和奴役。

〔第268頁〕

我們對於大陸同胞所受的痛苦，一直視為我們自身所受的痛苦，更無時無刻，不在積極準備，以期提早反攻大陸，救民於水火之中。而大陸同胞們對毛賊所進行各種形式的鬥爭，現已發展為討毛救國的具體行動，更促成了我們反攻作戰的機運，帶來了最後勝利的信心。我們深信，只要結合大陸反共的人心，和廣大反毛的力量，就能內外夾擊，致毛共匪幫的死命。
我曾一再說過，我們討伐叛逆、消滅匪禍的反攻作戰，只要獲得自由世界精神的和正義的聲援，而無須自由國家為我們提供一兵一卒。不過我必須指出，反共是全世界、全人類的共同責任，因為共產主義的擴張滲透，並非以一個國家或一個地區為其有限的對象，而是以全世界和全人類作為征服的目標，因此自由世界對共產勢力的反擊，就不應各自為戰，讓它個別擊破，必須採取一致的戰略方針，發為聯合的戰鬥行動。這就是說：世界的安全、和平、自由是不可分的，任何地區的安全、和平、自由失去了保障，都會影響到整個世界人類的命運。
今天亞洲一切動亂與不安，既皆以毛共匪幫竊據中國大陸為其主因，所以亞洲與世界安定的先決條件，就必須在毛共奴役桎梏之下解救大陸人民，使其重享民主自由的生活。我中華民國全體軍民同胞以及大陸上所有反毛反共的有志之士，為達成此一神聖的使命，誓必攜手並肩，奮鬥到底。我們期望自由國家的人民，也都認識自由與奴役不能並存的道理，並能以道義的勇氣與犧牲的精神，去爭取真正的自由，與光榮的和平，使一切被奴役的人民皆能得救！


對「法治促進世界和平」會議第四次大會書面致詞

對「法治促進世界和平」會議第四次

大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十八年

版面原件： 第269頁

〔第269頁〕

——中華民國五十八年九月七日——

法治為文明國家所接受之原則，但其具體實現尚待多方努力。於此人類科學技術邁向太空之際，如何在政治制度及國際關係上摒斥極權暴力，消除禍亂根源，以謀世界公正和平之實現，當為吾人所一致戮力以赴之鵠的；而喚醒世人及各國政府，共循法律途徑以解決一切國際爭端，殆為達到此一鵠的之不二法門。貴會集世界法學碩彥於一堂，共策此一崇高目標之具體實現，必於世界和平及人類之自由與幸福，有重大之貢獻及深遠之影響。我中華民國秉承 國父孫中山先生的遺教，對於國際關係，主張濟弱扶傾，弘揚正義，踐行條約義務，擁護聯合國憲章，此與貴會之旨趣正相吻合。敬祝會議成功。


對中國國民黨駐秘魯總支部代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十八年

版面原件： 第270頁

〔第270頁〕

——中華民國五十八年九月十四日——

本黨駐秘魯組織，自民國初年成立以還，我旅秘同志均能體認時艱，效忠黨國，往績彰著，歷歷可見，年來舉凡勞軍救災之捐獻，響應討毛救國，復興中華文化等反共愛國運動，亦靡不悉力以赴，至堪嘉慰。
今茲舉行第十四次代表大會，上承艱難開創之基礎，下啟發揚光大之前途，允宜同德同心，共研切實可行方案，努力執行，以加強工作之開展。
當地國際共黨歧見日深，而匪共內部分裂愈甚，正我策進復國建國之最好時機。我旅秘全體同志，務宜益加團結，喚起僑胞，激發同仇敵愾之精神，揭發奸匪賣國殃民之罪惡，鞏固反共陣營，增強反共力量，尤應慎防匪共滲透陰謀，粉碎其挑撥離間詭計。互信互諒，團結精誠，支援光復神州之大業，為救國救鄉而奮鬥，以拯我同胞出水火而登衽席，邁進太平康樂之境界，有厚望焉。特電致勉，希共努力。


對第七屆世界華商貿易會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十八年

版面原件： 第271頁

〔第271頁〕

——中華民國五十八年九月二十四日——

我海外華商散居全球各地，勤勞創業，親仁睦鄰，協助當地發展經濟，繁榮社會，使我中華民國傳統美德宏揚海外，歷久彌新。
華商貿易會議，創立六年以來，對於促進華商聯繫合作，貢獻居留地之經濟建設，及協助國貨外銷，擴大抵制匪貨等，貢獻良多，至堪欣慰。
經濟貿易之發展，攸賴互助合作，尤須以現代科學精神，時時謀求革新。本屆會議係華商貿易會議由區域性擴大為世界性集會後首次在國內舉行者。值茲毛共匪幫瀕臨崩潰，我反攻復國機運日近成熟之時，薈萃全球華商精英於一堂，集思廣益，交換意見，深具意義。
今後如何配合當地經濟政策，拓展國貨外銷，如何結合華商經濟力量，促進技術與投資合作，如何繼續加強抵制匪貨傾銷，促使毛共匪幫早日崩潰，凡此諸端，至盼殫智竭慮，深入探討，妥訂辦法，確切實施，是所厚望。


對華僑救國聯合總會第四次代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十八年

版面原件： 第272頁，第273頁

〔第272頁〕

——中華民國五十八年十月六日——

自四十六年十月，貴會舉行第一次代表大會，制定「華僑反共救國綱領」，確立了海外僑胞反共救國的總目標，十餘年來，循此目標奮力邁進，對于打擊匪幫統戰陰謀，支持祖國復興大業，均有積極表現，成效昭著，良堪嘉慰。
在貴會第一次代表大會閉幕式中，中正曾經指出：「海外僑胞團結在一個總目標之下，共同努力，其力量比臺灣六十萬國軍的力量是有過之而無不及的。我們要反攻大陸，一定要以僑胞的力量，匯合臺灣軍民力量，與大陸同胞反共抗暴力量，這三大力量的聯合一致，必可獲致反共戰爭的勝利」。現在毛共匪幫奪權內鬨激烈，已呈土崩瓦解之勢，而大陸同胞的反共抗暴活動，亦高潮迭起，不論匪幫如何作垂死的掙扎，實難逃其覆亡的命運，面對當前的情勢，我們必須加強結合海外、臺灣、大陸的反共力量，把握有利時機，桴鼓相應，分進合擊，澈底消滅匪共，拯救大陸同胞。
茲值貴會召開第四次大會，集僑社俊彥于一堂，檢討過去，策勵來茲，中正提出三事，以期共勉：
一、奮鬥求新，充實力量：時代不斷進化，科學不斷發展，我們應以求新求行的精神，來樹立新觀念，新作風；以務本、務實的行動，來創造新工作，新事業，無論僑社組織與工商經營方式，都須迎合 〔第273頁〕時代潮流，以期適應，在僑團組織方面，如何在海內海外一條心的信念之下，擴大團結，加強領導，在工商經營方面，如何從傳統之經營方式進步為有組織有計劃的現代化企業方式，都應以去腐生新的決心，謀求改進發展。
二、加強對祖國經濟關係：華僑經濟與祖國經濟息息相關，僑資回國，增加生產，以及僑胞在海外擴展市場，協助當地建設，推銷祖國產品，固有助于祖國經濟繁榮，亦足以增強本身經濟力量，政府對于獎勵華僑投資，簡化處理程序，已不斷研究改進，此實為僑胞利國利己、公私互惠的事業，希望能貢獻力量，擴大推行。上月杪在臺北舉行的第七屆世界華商貿易會議，對于運用華商經濟力量推銷國貨等，有具體的議案，如能切實實施，必可更收宏效；尤其以祖國產品驅逐匪貨，抵制匪貨在外傾銷，在對匪經濟作戰上，更具重大作用。
三、弘揚中華文化：中華文化具有博大的仁愛精神，和崇高的倫理觀念，為社會康樂安和，與人類和平相處之所繫。毛共匪幫毀滅中華文化，代之以仇恨、鬥爭，我們必須對準其毀滅傳統文化的陰謀活動，奮力作戰，發揮我們倫理、民主、科學的三民主義文化之光輝，並以中華文化精神，融化于國民外交行動之中，以弘揚正義，爭取友情。
以上三事，尚望共同努力，攜手並進，俾對復國建國大業，作更大的貢獻，是所厚望。


對第十七屆華僑節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十八年

版面原件： 第274頁，第275頁

〔第274頁〕

——中華民國五十八年十月二十一日——

今天是第十七屆華僑節，我全球各地僑胞，同以興奮的心情，舉行慶祝，檢討過去，策勵來茲，將使我們今後的精神、生活、工作、行動，進入一個新的境界。
國父說：「華僑為革命之母」，僑胞對國民革命的貢獻，具有光輝的歷史，近二十年來，各地僑胞，以堅定的意志，和實際的行動，支持反共救國大業，已有顯著的成效，而協助僑居地的社會建設與經濟發展，亦能充分表現親仁睦鄰的精神，獲致當地政府與人民的好感，當這慶祝華僑節的今天，特對全體僑胞表示衷心的嘉慰。
今日毛共匪幫奪權鬥爭，愈來愈烈，當其土崩瓦解之際，必作垂死的掙扎，而其對僑鄉的蹂躪，對僑社的滲透，更將無所不用其極，但從另一方面看，大陸同胞包括匪軍匪幹在內，反毛反共力量之匯流發展，正與日俱增，海內、海外、敵前、敵後，反攻必勝，復國必成的信心，更為堅定，我們唯有協力同心，裏應外合、予毛賊奸匪以最後致命的一擊。
二十年來，我們在臺灣復興基地，生聚教訓，已奠定了堅實的基礎，立於不敗的地位，只要海內海外一條心，集中一切精神、智慧、力量，同為反攻復國而努力，必能早日完成光復大陸拯救同胞的使命 〔第275頁〕，希望僑胞發揚傳統革命精神，擴大討毛救國聯合陣線，粉碎匪偽海外組織，打擊共匪滲透、破壞的陰謀，加強對大陸反毛反共力量的援助，共同一致，來爭取國民革命的最後勝利。


對國際勞工組織五十週年紀念大會書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十八年

版面原件： 第276頁

〔第276頁〕

——中華民國五十八年十月二十九日——

國際勞工組織的成立，是適應當今工業化社會的需要，而以建立社會正義尋求世界永久和平的崇高理想為目標。五十年來，國際勞工組織以民主平等自由的精神，集合世界各國政府勞工僱主三方人士共同討論有關全世界的勞工問題，溝通意見，形成一致的觀念，制定共同信守的公約，使社會的戾氣化為祥和；使勞資的對立趨向協調與合作。
國際勞工組織第二十六屆大會所通過的費城宣言揭示：「任何一處之貧窮成為各地繁榮之危害。」「為增進公共福利，全體人類無分種族、信仰或性別，均有權在自由自尊、經濟安全、機會均等的條件下謀求物質幸福與精神發展」等原則，與我國先聖的大同思想極為符合；也和我 國父孫中山先生的三民主義特別是民生主義的理想一致。所以此項宣言亦為我國今日努力的方向。
我國為國際勞工組織原始會員國，並經推選連任為十大工業國家及常任理事國之一，與各會員國及其組織一向合作無間，際此慶祝勞工組織五十週年紀念之時，希望與會諸君本國勞組織之崇高目標，協同政府有關各部門及勞資雙方互助合作繼續努力，深信在社會正義的旗幟下，必可遏止世界動亂，增進全世界勞工的福祉，達成世界永久和平的目標。特此致賀。


對世界中文報業協會第二屆年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十八年

版面原件： 第277頁，第278頁

〔第277頁〕

——中華民國五十八年十一月三日——

世界中文報業協會第二屆年會諸君：貴會此次在臺北召開全體大會，中正願首先表示歡迎之意。新聞事業對於促進政治上的民主自由，極為重要。中國國民革命的輝煌成就，實多得力於新聞界的鼓吹。現在，共產暴政殘酷黑暗，人性自由遭受無情的摧殘，人類命運正面臨空前的威脅。新聞自由為共產暴政之死敵，故新聞界首為共黨暴力打擊之對象。因此，新聞工作者在此一時代中，絕對無法置身事外。惟有明是非，辨善惡，竭智盡慮，發揮正義的力量，以挽救人類的厄運。此實為新聞界所肩負的歷史任務，亦為貴會同人所努力以赴的崇高目標。
其次，新聞事業負有教育社會的責任，報刊就是社會大眾的精神食糧，所以除了報導迅速確實而外，更要有為千古立言、為生民立命的抱負。近年來國際新聞界，一方面盡力爭取新聞自由，一方面又以本身所負之社會責任自勉，故多訂定道德規律，以自行約束。我中文報業同仁，亦感有同樣之需要。貴會會員雖散處世界各地，但所出版報刊使用中國文字，蔚為維護中華傳統文化之干城。我中華文化具有博大的仁愛精神，和崇高的倫理觀念；中國文字源遠流長，結構優美，運用靈活，而意境無窮。我們應重視這珍貴的遺產，使其光輝永耀，歷久彌新。目前中華文化備受共黨的摧殘破壞，我中國人民固莫不 〔第278頁〕行。即以貴會維護中文傳統優美品質之宗旨而言，對此當亦責無旁貸。
諸位在世局動盪的大時代中，本風雨同舟之旨，聚會一堂，相互策勉，精神可佩。而貴會成立甫及一年，會員即增至一百多位，已為會務奠立堅實基礎。今後尤盼團結互助，同聲相應，同氣相求，攜手併肩向共同目標勇往邁進。最後，敬祝大會成功！


對國際獅子會第八屆年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十八年

版面原件： 第279頁

〔第279頁〕

——中華民國五十八年十一月二十二日——

貴會在中華民國的臺北市召開第八屆年會，本人首先要向與會各國代表表示誠摯的歡迎。
貴會以服務人群為宗旨，多年來為提高道德水準，促進社會安定繁榮而努力，已有卓越的表現。
此次參加會議代表，來自東南亞各國及地區，相聚一堂，深信必能提供社會工作之寶貴經驗，以促致本地區人民之相互瞭解，從而對於增進人類之共同福祉亦有所貢獻。
敬祝大會成功，各位代表身心愉快。


對世界基督教反共聯合會成立大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十八年

版面原件： 第280頁

〔第280頁〕

——中華民國五十八年十一月二十三日——

貴會在臺北舉行成立大會，當此共匪摧殘文化，迫害宗教，行將滅亡的前夕，此一會議的召開，實具重大意義。中正謹對來自世界各國的代表、觀察員等嘉賓，表示懇摯的歡迎。
記得民國五十四年十月，中正在亞洲基督教護教反共會議書面致詞中曾說：「現在共產黨侵略東南亞益急，亞洲基督徒發起護教反共組織，而為之倡導，全世界基督徒必起而響應。」現在全世界基督徒如響斯應，由亞洲的組織擴為全球性組織，增強了護教反共的力量，尤深佩慰。
貴會成立的目的，在喚起世界基督徒，確認共產主義為反人性、反道德、反宗教的邪惡思想，應予澈底肅清，並加速摧毀共黨暴政，恢復教會之信仰自由，以維護人類正義、自由與和平。今天中國大陸上的基督教徒，他們面臨殉道的厄運，而全世界在共產主義暴政控制下十億以上的人民，均失去了思想和信仰的自由。我們必須精誠團結，互助合作，發揮堅強的意志，和仁愛的精神，為挽救人類浩劫，盡最大的努力。深信人性與正義，最後必獲伸張，敬祝貴會成功，諸位嘉賓健康愉快！


對國軍第四屆文藝大會特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十八年

版面原件： 第281頁

〔第281頁〕

——中華民國五十八年十二月十二日——

國軍推行倫理、民主、科學為基礎的三民主義新文藝運動，旨在宏揚革命思想，加強對匪文化作戰，鼓舞戰鬥意志，鍛鍊鐵的國軍部隊。四年餘來，在軍中已經建立下文藝隊伍的組織，創新了劇藝路線，改進了文宣作法，並舉辦文藝金像獎競賽，發掘及培植了許多文藝人才，不僅提高了官兵文化水準，亦為文化復興運動，作了重大的貢獻，至為欣慰。
我們反攻復國戰爭，是以思想戰為先鋒，文藝工作則為思想戰的主力，今日我們針對匪共「無產階級文化大革命」的暴行，不但應該重視文藝工作，而且應該更積極、更深入、更普遍地擴展文藝工作，使軍中的每個成員，都是馳騁疆場中的戰士，也是文藝陣線上的尖兵。
國軍新文藝運動，在文藝園地裏，已呈現了燦爛的光輝，成為打擊匪共邪惡言論，進行文化作戰的有效武器，應自軍中推廣至社會，使軍中與社會融成一體，文藝與武藝密切結合，集中全民智慧，伸張民族正氣，對那些姑息的、妥協的、頹廢的、荒謬的論調，產生口誅筆伐、撥亂反正的作用，也就是要運用思想力量，透過文藝陣形，以挽救道德的淪喪，重建崇高的倫理觀念，鼓舞軍民的戰鬥精神，這是各位所應負起的神聖任務，亦即人人所當努力以赴的偉大目標。


對光復大陸設計研究委員會第十六次全體會議書面致詞

對光復大陸設計研究委員會第十六次

全體會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十八年

版面原件： 第282頁，第283頁

〔第282頁〕

——中華民國五十八年十二月二十三日——

貴會成立十五年以來，全體委員通力合作，已完成各種方案九百七十二件，彌感欣慰。毛共竊據大陸，迄今已二十年，禍國殃民，早已惡貫滿盈；倒行逆施，徒見心勞日拙。而我傳統文化歷史之悠久博厚，三民主義之深入人心，實為大陸同胞抗暴反共力量之泉源，求生自救行動之燈塔。近年匪幫瘋狂進行「文化大革命」，繼以奪權造反，拼湊偽九全大會，均無法挽救其分崩離析之局面。最近叫囂動員備戰，更加速混亂內潰之形勢，暴政終必覆亡，毛賊難稽顯戮，已可計日而待。貴會贊襄政府，籌策中興，在此反攻復國機運日趨開拓之時，責任益加重大。如何推動科學發展，策進全面革新，以培養人力資源，厚植建國力量；如何實踐中華文化復興運動，擴大討毛救國陣線，以加強精神戰力，促進對海內外之文化政治結合，實為當前最急切之課題，亦為貴會研究設計重心之所在。切盼全體委員，繼續努力，殫精竭智，一面修訂已完成之方案，務期適合需要，切實可行；一面深入研析匪情，俾能觀敵窺變，肆應裕如。此種集體智慧之匯合，與創新精神之發揮，即為設計研究與發展之成功保證。今逢貴會第十六 〔第283頁〕次大會開幕，特電布意，願互勉之。

【上一篇】【回上層目錄】


中華民國五十八年

    對第二十四屆司法節書面致詞
    對慶祝「自由日」第十五週年紀念大會書面致詞
    對中國大陸災胞救濟總會第十九屆年會書面致詞
    對孔孟學會第九次大會書面致詞
    對全國各界紀念太原五百完人二十週年大會書面致詞
    對國際青年商會年會書面致詞
    對第一屆世界華商觀光年會書面致詞
    對世界華商金融聯誼會第三屆年會書面致詞
    對各界支援被奴役國家人民爭取自由大會書面致詞
    對「法治促進世界和平」會議第四次大會書面致詞
    對中國國民黨駐秘魯總支部代表大會書面致詞
    對第七屆世界華商貿易會議書面致詞
    對華僑救國聯合總會第四次代表大會書面致詞
    對第十七屆華僑節書面致詞
    對國際勞工組織五十週年紀念大會書面賀詞
    對世界中文報業協會第二屆年會書面致詞
    對國際獅子會第八屆年會書面致詞
    對世界基督教反共聯合會成立大會書面致詞
    對國軍第四屆文藝大會特頒訓詞
    對光復大陸設計研究委員會第十六次全體會議書面致詞

【回上層目錄】


對第二十五屆司法節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第284頁，第285頁

〔第284頁〕

——中華民國五十九年一月十一日——

今天是第二十五屆司法節，我司法界同人在全面革新聲中，慶祝這個光輝的節日，必能體認司法工作的重要，走向革新進步的里程。中正在今年元旦文告中，曾指出：我們要從精神、生活、行動、觀念上，從政治、經濟、教育、文化等各方面再革新、再進步。我們確認：法治是民主政治的基礎，司法又是法治建設的首要，因此司法的革新，乃全面革新的中心環節，司法的進步乃整體進步的重要保證。我們必須認真檢討工作的利弊得失，切實研究革新的有效辦法，勇猛精進，實踐篤行，以司法的革新，來促進和確保全面革新的實效。
多年來，司法人員大都能認識本身地位的清高，與所負責任的重大，黽勉盡職，勞怨不辭，對於保障人民權益，安定社會秩序，卓然有所貢獻。而中正對諸同人工作的辛勤，生活的清苦，無時不予顧念，政府亦在不斷籌劃改善其待遇。但從另一方面看，惟其是生活清苦，更須砥礪廉隅，以期恪恭職責，作社會的楷模，樹立司法的威信。
國父訓示我們「改革之任，人人有責」。今天談司法的革新，仍以健全人事為其首要，司法人員要勸善儆惡，要激濁揚清，固應具備適當的學識才能，而最要者厥為品德的修養，無論任用與考核，應以 〔第285頁〕品德為重，無論訓練與拔擢，亦應以品德為先。尤須注意培養人才，獎掖廉能，提高人員的素質，振奮其朝氣和銳氣，發揮其責任心和正義感，不斷強化新陳代謝的機能。
關於審檢業務的革新，應以科學為準據。務須講求方法，注重效率。無論調查、檢察和審判，都要運用科學辦事的方法，激發求真求實的精神，才能做到不偏不倚，無枉無縱。更要把握時間，嚴守時限，迅速處理，才能真正達到便民的要求，實現「明刑弼教」的理想。對足以影響社會風氣，危害社會秩序的犯罪案件，尤須積極調查，主動偵訊，並深入研究，配合有關部門，合力予以消弭與防止。不良少年問題，已為近年困擾各文明國家社會秩序之重大問題，更應急謀有效對策，採取適當措施，防止其蔓延與滋長，以維護民族幼苗，發揚中華優良文化。
總之，司法是政治的重要部門，應隨時代的進步而進步，先於各項革新而革新。必須使人人有良好的品德、修養和學能，事事有良好的計劃、考核和績效，人人以是否負責盡職為考核其成績的尺度，事事以是否革新進步為衡量其得失的標準。務望我全體司法人員竭智抒忠，研究發展，潔己奉公，躬行實踐，厚植法治的根基，蔚為優良的風氣，同為達成現代化建設的目標而攜手邁進。

【下一篇】【回上層目錄】


對全國各界表揚好人好事第十二屆代表大會書面致詞

對全國各界表揚好人好事第十二屆

代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第286頁

〔第286頁〕

——中華民國五十九年一月十二日——

表揚好人好事運動，旨在端正人心，轉移風氣，復興中華文化，發揚倫理道德。推行以來，慕義嚮道之士日多，社會上所表現之善行義舉事例亦眾；足見此一運動，已有良好績效，殊堪嘉慰。晚近由於世界崇尚物質文明，使人類精神生活失其平衡；尤以毛匪倡亂，摧殘文化道德，毒化人民思想，以便其極權之殘暴統治，遂使人類更面臨空前未有之浩劫，積極推行復興中華文化，倡導四維八德，而好人好事之表揚，即在以道德消弭罪惡，實為推進文化復興運動之有效措施。發掘好人好事加以表揚，廣為傳播，期望人人見賢思齊，相率為善，尤重在使道德規範，表現於日常生活行動之中，一致實踐躬行，此必有助於對惡魔罪行之聲討，與社會優良風氣之養成。本屆當選之好人好事代表，或屬敦厚溫良，性行高潔，或能立身弘道，造福人群；為期擴大影響我全國同胞，應以好人好事代表為楷模，自反自覺，相與奮勉，人人作好人，處處行好事，共同致力奠定均富安和樂利之社會基礎，益堅以仁制暴必勝必成之信心，進而殲滅奸匪，光復大陸，完成復國建國之歷史使命。


對全國教育學術團體聯合年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第287頁，第288頁

〔第287頁〕

——中華民國五十九年一月十九日——

教育為百年樹人的大計，乃復國建國的根本，諸君各就崗位，研究教育學術，致力教育工作，貢獻良多。今天全國十四個教育學術團體舉行聯合年會，集思廣益，討論有關教育問題，提供教育革新意見，必有裨益於今後我國教育事業的發展，至用欣慰。
我國教育宗旨，係根據三民主義，以充實人民生活，扶植社會生存，發展國民生計，延續民族生命為目的，而三民主義的本質，為倫理、民主與科學，如何循倫理、民主與科學的指標，教育國民，改造社會，以發揚三民主義文化的光輝，洵為我教育界同人的大責重任。中正在今年元旦文告中勗勉國人要從精神、生活、行動、觀念上，從政治、經濟、教育、文化等各方面再革新、再進步。而教育的革新進步，實居重要的關鍵，茲特提出幾項努力的重點，期望共同策勵，實踐篤行：
第一、九年制國民教育，自五十七年下半年起開始實施，這是我國教育上劃時代的、全面性的工作，在短短的一年多內，已有了顯著的績效，惟是實施初期，免不了仍有缺點，必須不斷檢討，勤求改進。我曾經指出，國民小學教育，應以倫理教育、生活教育為主；國民中學教育，應以思想教育、人格教育、與職業（技能）教育為主，務須本此方針，研究我們的課程、教材、教法，力求革新。至於如何充 〔第288頁〕實師資的數量，提高師資的素質，加強教學的設備，完成校舍的建築，亦盼提供具體的意見，協力以赴。
第二、國家現代化的建設，有賴於科學，我們全面革新的準據，也就是科學。因此科學教育，必須從基本教育上生根，從日常生活做起，要提高科學精神，講求科學方法。對於科學的研究，要使自然科學與社會科學平衡發展。我們的自然科學教育，未能趕上時代的需要，已是無庸諱言，今後如何急起直追、勇猛精進，自應從制度、設備、師資各方面，檢討改進，以求發展；而於人文及社會科學方面，亦可在大學裏增設必需的高級研究所，使有志青年樂於在國內從事高深的學術研究，以培養建國的人才。
第三、中華文化博厚悠久，光輝永耀，現當積極推行文化復興運動之時，如何整理文化遺產，使之發揚光大；如何使人人實踐生活規範，提高道德水準，使傳統的美德，表現為具體的行動，實為教育界人士無可旁貸的責任。希望諸君以發揚中華文化為己任，以教育的力量，使國民生活在固有文化的薰陶下，走向現代化、合理化的境界。
以上所舉，不過犖犖大者，然皆為當前教育的中心課題。前面說過，教育的革新，為全面革新的重要關鍵，我們必須事事求實，日日求新，不僅要竭智盡慮，研究創新進步的方法，提供當局參考採擇，更要以熱忱、毅力、信心，承擔我們神聖的教育使命，培養優良的國民，共同建設三民主義的新中國。


對慶祝「自由日」第十六週年紀念大會書面致詞

對慶祝「自由日」第十六週年紀念

大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第289頁，第290頁

〔第289頁〕

——中華民國五十九年一月二十三日——

民國四十三年一月二十三日，我一萬四千餘反共義士，從韓國戰場冒險犯難，毅然投奔自由，其堅定果敢的精神，不屈不撓的行動，在人類爭取自由的歷史上，放射了萬丈光芒，自從這一天定為「自由日」以來，此一表現人性尊嚴，象徵人類希望的反奴役、爭自由的運動，已獲得了自由民主國家的普遍響應。前年世界反共聯盟會議決議，將「一二三」自由日擴展成為世界自由日，這一方面顯示全世界反共力量的日趨團結，另一方面亦使被共黨奴役人民重獲自由的鬥志與決心，得到了莫大的鼓舞。
本人曾一再指出：共產主義乃侵略戰爭的根源，而毛共匪幫則為侵略戰爭的禍首，倘中國大陸赤禍不除，則世界永無安寧之日。我中華民國在臺澎金馬復興基地，從事三民主義的建設，各方面已有飛躍的進步，對於屏障亞太地區的自由和平，提供重大貢獻，而且迫使毛共匪幫黨政瓦解，社會混亂，經濟枯萎，軍事更為動亂殘破，實已陷入潰敗的窮途。今天大陸上隨時可能在一夜之間發生驚天動地的變化，只要自由力量從外面加以衝擊，與大陸上反毛反共的力量匯合起來，則毛匪的覆亡，絕對無可倖免。
自由必勝，奴役必敗，這是顛撲不破的真理，亦為歷史的鐵則，但是和平不可能坐待倖致，自由是要以道德勇氣來爭取的。我們唯有團結海內外軍民同胞，人人貢獻其智慧和力量，在討毛救國的旗幟之 〔第290頁〕下，作堅定的、英勇的奮鬥；我們期望大陸同胞，全心全力推進討毛反共救國的自救運動，集合志士仁人奮起抗暴，並與覺醒的共軍共幹合作，隨時準備和國民革命大軍會師，予毛共匪幫最後致命的一擊；我們更要聯合全世界愛好自由的人士，發揮公理正義的力量，掃除對共黨姑息妥協的陰霾，展開這一全球性的保衛自由運動。我們深信由於中國大陸的早日光復，必能進而奠定亞洲的安全，維護世界的自由與和平。


對第十二屆亞太理事會文化社會中心教育研討會書面致詞

對第十二屆亞太理事會文化社會中心

教育研討會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第291頁

〔第291頁〕

——中華民國五十九年三月十六日——

亞洲暨太平洋理事會文化社會中心，此次在我國臺北舉行教育研討會，意義至為重大。
亞洲暨太平洋區域各國，歷史文化，深具淵源，而欲求國與國間之人民，對於各國歷史、地理、社會、生活有普遍深入之瞭解，則有賴於教育。本屆教育研討會，旨在明瞭各會員國中、小學現行課程內所包含有關亞太各國之資料，並討論本區域內課程編排計劃，及資料選用，與編纂人員所面臨之問題，其目的不僅在謀取增進文化交流，對於加深國民相互瞭解，進而促進世界人類之永久和平，均極有裨益。
各位代表蒞臨我國出席會議，本人特致誠摯之歡迎，並敬祝會議成功及與會代表健康愉快。


對第四十屆國醫節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第292頁

〔第292頁〕

——中華民國五十九年三月十七日——

我國自神農氏植五穀，嘗百草，發明醫藥以來，歷世相承，迭有進展。在醫藥學術方面，竭畢生精力，潛修苦學，實地驗證，著書立說，闡微抉隱者，代有其人。因此我固有醫藥，實已蔚為傳統文化之光輝，有裨民族健康之維護。乃晚近少見深切精湛之研究發展，致先賢遺緒，闇然未彰。值茲積極推行中華文化復興運動之時，欣逢第四十屆國醫節，我全國中醫藥界人士，集會慶祝，深具意義。所望諸君共矢精誠，益加奮勉，以求新求本之精神，運用科學方法，融會時代新知，整理我國在醫藥上源遠流長，偉大淵博之遺產，研究其精微，貫通其義蘊，推陳而出新，窮理以致用，確實發揮民族保健之功能，恢弘濟世活人之效果，對於中華文化復興運動作重大之貢獻。


對世界佛教華僧大會第二屆代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第293頁

〔第293頁〕

——中華民國五十九年三月二十八日——

貴會團結海內外佛教徒舉行代表大會，維護宗教自由信仰，發揚佛教慈悲精神，抗拒殘暴邪惡，祈求世界和平，意至深遠。尚冀精誠無間，益勵前修，擴大救世之襟懷，實施弘法之意願，是所厚望！


對中國大陸災胞救濟總會第二十週年書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第294頁

〔第294頁〕

——中華民國五十九年四月四日——

中正鑑於共匪竊據大陸以後，清算鬥爭，鎮壓屠殺，致造成大陸上空前未有之飢饉與災禍，特於三十九年三月二十九日呼籲國內外同胞，重視此項慘痛情況，採取有效方法，救濟大陸苦難同胞。貴會循上項號召而成立，二十年以來，以同胞愛發揚民族精神，以救濟團結反共力量，各項措施，均能配合國策，把握時機，針對需要，積極推展。對於大陸苦難同胞、流亡海外各地與來臺難胞、暨金馬戰地平民之救助，以及爭取國際救濟團體之合作等項，在反攻復國偉大目標之下，已產生重大之作用與影響，良用嘉慰。當茲共匪互訌奪權，不斷鬥爭，社會混亂，經濟枯萎，外則加強滲透，內則竭力鎮壓之際，我大陸同胞之處境，愈為艱苦，吾人所負之救濟責任亦日益加重。深盼貴會本以往之成就與經驗，對今後工作，詳加規劃，研究發展。如何擴大空飄救濟業務，積極支援大陸同胞全力推進討毛反共救國自救運動；如何加強國際有關團體之聯繫，擴大大陸邊緣及海外各地難胞救濟工作；如何加強來臺義胞就學就業之福利服務，以充分發揮積極救濟之功能；如何加強金、馬戰地救濟措施，用為反攻時期收復地區救濟工作之藍本，均應視為中心課題。必須本己饑己溺之懷抱，以求新求行之精神，使救濟工作更加切實，更為深入，早日完成拯救大陸同胞，光復大陸河山之使命。


對孔孟學會第十次會員大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第295頁，第296頁

〔第295頁〕

——中華民國五十九年四月十三日——

今天是孔孟學會舉行第十次年會之期，貴會自四十九年成立以來，諸君以恆心毅力，研究孔孟學說的理論，闡揚孔孟學說的精義，並致力於國際學術聯繫，出版品寄送國外學術研究機關者，達四十多個國家及地區，對世道人心，已發生莫大的影響，成績卓著，良足嘉慰。
孔孟學說是民族文化的精髓，亦為三民主義思想的本源。因此，貴會的工作，是弘揚文化的工作，也是一種務本的工作。蓋我民族文化至孔子而大成，盡到了承先啟後，繼往開來的使命。孟子承其緒業，以正人心、息邪說為己任，使聖學從而發揚光大，至 國父乃益弘其道，創造三民主義，樹立建國宏規。所以我們現在對於孔孟學說孳孳不倦的研究，乃是固本溯源，求使全國國民對先聖學說及三民主義之一貫崇高理想，獲得更多的認識。
三民主義的本質，即是倫理、民主、科學，而民主與科學，必須以民族倫理為其基礎，為其中心。近年中華文化復興運動推行委員會訂定「國民生活須知」，就是以倫理為出發點，期使國民在固有文化四維八德的薰陶之下，在食衣住行育樂的日常生活中，確立生活規範，走向現代化與合理化的境界。倫理始於修身，大學有云：「壹是皆以修身為本」。行遠自邇，登高自卑，乃為國民修身的初步途徑。臺 〔第296頁〕灣比年經濟加速發展，社會日漸繁榮，如何作到「以禮制心」，防微杜漸，使國民康樂的生活不逾正軌，則修身之道，應本「真知力行」之理，力求貫澈。
我們今天必須就孔孟學說的微言大義，作科學的整理，與普遍的宣揚，使能明晰易知，簡切易行，以袪除過去「食而不化」，「坐而論道」的毛病，對于國民導之以明禮義，教之以知廉恥，加強國民生活須知的實踐，激勵其公德心與責任心，從而啟發其思考力與創造力，不僅倫理的基礎愈益鞏固，而民主制度的建立，必將臻于盡善盡美，科學技術的發展，必將永以厚裕民生。
以倫理為基礎的教育，乃知行合一的教育，與學以致用的教育。我們弘揚孔孟學說，不但要使人人敦品勵志，崇德修己，而且要使人人自動自發，實學實用，即知即行，從精思篤踐之中，變化國民的氣質，端正社會的趨向，使我民族文化充實而有光輝。諸君志同道合，修身踐言，尚冀益勵前修，行之不倦，以身作則，樹立楷模，以完成學術報國的使命，其有裨於復國建國之大業者，良非淺鮮。


對亞太糧食肥料技術中心成立大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第297頁

〔第297頁〕

——中華民國五十九年四月二十四日——

亞洲及太平洋理事會糧食肥料技術中心，今日在中華民國臺北正式成立，意義至為重大。
亞洲及太平洋區域各國，農業環境，固不盡相同，而各國致力農業生產，以安定民生之願望，則無二致。國與國間對於使用肥料以促進糧食生產有關知識之溝通，以及技術經驗之交流，不僅有助於各國農業之發展，且可使本區域之糧食問題，獲得解決，對於促進世界之安全和平，亦極有裨益。
承各位代表蒞臨我國出席該中心成立典禮，本人特致誠摯之歡迎，並敬祝各位代表健康愉快。


對中國文藝協會成立二十週年紀念書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第298頁，第299頁

〔第298頁〕

——中華民國五十九年五月四日——

貴會成立以來，團結全國文藝界人士，創造優良文藝作品，培養青年文藝人才，已有豐碩的成果，使文藝的園地裏，呈現了欣欣向榮的氣象，對於增進國民心理健康，激勵民心士氣，作了重大的貢獻。
文藝是社會教育的利器，是攻心戰鬥的號角。對國民言，需要以文藝為精神食糧；對敵人言，需要以文藝為精神武器。今日我們對毛共匪幫的鬥爭，本質上是文化與思想的鬥爭，亦即文明對野蠻、道德對罪惡、人性對獸性、光明對黑暗的鬥爭。我們的文藝，必須以三民主義的思想為主流，發為鼓舞戰鬥意志的民族心聲，蔚成加強對匪思想作戰的有效武器。
文藝價值在於創造，創造所以求新求行，更須求本。文藝之本在思想，如以情感為文藝的花果，思想即為文藝的根株，在三民主義思想指導之下的文藝創作，必須發揚至真至善至美的優良文化傳統，恢宏倫理道德的觀念，培養實踐篤行的習性。並使文藝與科學均衡發展，以提高人類精神的境界，免於物欲橫流的陷溺。這就是說，要融鑄民族風格，表現時代精神，使民族文化與時代精神密切的結合，把握務本求新的原則，擔當承先啟後的責任，以推動中華文化復興，促進國家現代化的建設。
今天是貴會成立二十週年紀念，諸君多年來的努力，已擴大了文藝的功能，加強了影響的力量，期 〔第299頁〕望大家益宏素志，倍加奮勉，確認文藝創作必須植根民族文化的土壤之中，精益求精，日新又新，創作內容充實、形式優美的作品，使能深植人心，真知篤踐，蔚為社會淳樸的風尚。並注意革新文藝教育，培植文藝人才，人人以文化復興的先驅自居，以思想作戰的鬥士自勉，策動文藝向大陸進軍，對復國建國的偉業作最大的貢獻！


對臺灣省行政會議特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第300頁，第301頁

〔第300頁〕

——中華民國五十九年七月一日——

近年臺灣省政的建設，各方面都有許多進步的表現，日前 國父紀念月會中，聽取陳主席所提重要工作的簡報，知道省政工作在事事求實，日日求新之中。各級行政人員的辛勤努力，殊堪嘉許，而全省同胞對省政建設的熱忱支持，亦足欣慰。今天舉行行政會議，檢討施政的得失，釐訂改進的方針，相信由於大家的精思力踐，必能使省政有更進一步，更深一層的發展。
政治建設的進步，行政效率的提高，與組織和人事的關係至為密切，因此我們對於各級機構及業務職掌，應詳加檢討，調整改進，務使事權統一，職責分明，並經由各部門的協調聯繫，以增進其生機與活力，擴大其整體的功能。而組織的革新，最重要的是要建立人事的責任制度，促進人事的新陳代謝，在人事上，一方面務須培養主動負責的精神，樹立服務便民的觀念，一切為民眾?想，一切對民眾負責，並要從服務中去鼓舞民眾，感發民眾，爭取民眾的合作；另一方面應選拔人才，登庸新進，激發其潛能，鼓勵其創造，俾人人為國家建設而致力效命。
由於復興基地的繁榮進步，難免造成一部份安於奢靡逸樂的不良現象，這種由物質上的繁榮，而引致精神上的墮落之危機，必須即時加以改正，我們所應努力以求的，就是「國民生活須知」的貫澈，應 〔第301頁〕將學校教育、家庭教育、社會教育，結成一體，從食衣住行育樂的日常生活中，使每一國民，都成為明禮尚義、守法知恥的現代國民，都培養積極進取，整齊清潔的現代生活。而在經濟發展過程中，尤須注意勤勞節儉，以端正社會風氣，建設現代社會。
此外，當前省政建設，應該特加注意的，有以下幾點：第一、九年制國民教育，已奠定了初步的規模，仍須繼續充實其設備，提高其水準，限期完成校舍教室的建築，尤須注意培養師資，改進教學內容與方法，特別重視民族精神教育、民眾生活教育、公共道德教育、和職業教育的輔導，以培養愛國自愛、互助合群的國民，並配合經濟建設的需要。第二、對於區域計劃與都市計劃的進行，應視為當務之急。希望加速完成全省各區區域計劃的規劃，以作擬訂個別都市計劃及區域性與地方性公共建設計劃的指導。同時，要加強鄉村公共設施的籌建，力促村里基層組織的健全。以往城市、鄉村的環境衛生工作，都做得不如理想，今後應抱定改善的決心，並研究推行的方法，結合主管機關與全體民眾的力量，隨時隨地，貫澈執行。第三、繼續擴大推行農業機械化及農地重劃工作，而如何改善栽培技術，與農產運銷制度，以節省勞力，增加農民收益：如何加速山坡地的開發，以擴大土地利用，增加農牧生產。望詳加研究，確定計劃，切實實施。
省政措施，各單位的計劃，執行時有其整體性，須彼此相互配合；時間上有其連貫性，須前後脈絡貫通，務期秉承中央決策，配合復國建國的要求，一步緊跟一步的前進。並應注意考核其進度，檢查其績效，以積極的、實際的行動，創更大的、更新的成果，達成建設臺灣為三民主義模範省的神聖使命。


對各界支援被奴役國家人民爭取自由大會書面致詞

對各界支援被奴役國家人民爭取

自由大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第302頁，第303頁

〔第302頁〕

——中華民國五十九年七月十七日——

美國國會于一九五九年發起，定每年七月份的第三週為「被奴役國家週」，以表示維護正義、保障人權、反抗奴役、支援鐵幕內被迫害人民爭取自由求生存的決心。這一運動，很迅速的贏得全世界自由民主國家的普遍響應，一方面激發自由力量的蓬勃興起，另一方面鼓舞鐵幕內抗暴浪潮的洶湧澎湃。我們深信，只要這兩股力量——自由世界的支援力量和鐵幕內的反共力量，一旦接觸和匯合，必然加速共產極權的覆亡。
在人類追求自由的願望衝擊之下，歷史上許多極權奴役的暴政，都曾一次又一次的被推翻，一次又一次的被消滅。如今共產極權蔑視人性，摧毀人權、迫害人民，其兇恨、毒辣的程度，遠超過歷史上任何暴政，且使全世界十億以上的人陷身地獄。但是暴政必亡，奴役必敗，迫害愈甚，反抗愈烈，共產黨徒的倒行逆施，縱已形成歷史上的一股逆流，深信世界人類終必能克服和通過這最後一道惡浪，而到達自由幸福的彼岸。

〔第303頁〕

今天共匪在大陸對我們同胞的迫害，無所不用其極，毛賊在所謂「文化大革命」之後，仍繼續其左傾冒險路線，對內以備戰備荒為號召，加強軍管，清除異己，以致軍隊火拼、工農互鬥、青年下放、匪幹整肅；對外則擴大中南半島的暴亂，逞其為禍世界的陰謀。際此大陸天怒人怨之時，反毛反共的勢力，在各地不斷的萌芽滋長，對毛賊進行生死的鬥爭，並且逐漸形成討毛救國的聯合陣線，隨時準備和我們國民革命的大軍會師。人類嚮往自由的偉大力量，決非任何暴政所能抑止，我們在任何情況之下，誓必堅持捍衛自由的一貫立場，及早反攻大陸，解救同胞，使其脫離於水深火熱之中，這是我們基於同胞愛的莊嚴責任，也是消除亞洲禍源的「削株掘根」之道。
發起「被奴役國家週」的美國，在全世界保衛自由的鬥爭中，一直擔負?艱巨的責任。目前其國內雖有極少數短見的人，一時認識不清，製造姑息的氣氛，但相信任何人都阻擋不住歷史前進的動力，自由民主國家終將認識和平是不可能坐待倖致的，自由是要以道德勇氣來爭取的，並了解地球上沒有鐵幕，纔會出現一個真正和平的光明世界；人類沒有奴役，纔能產生一個永久安全的國際社會。從而團結一切反共力量，積極支援被奴役國家的人民，解放黑暗的鐵幕，以爭取我們最後的勝利。


對後備軍人輔導工作會議特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第304頁，第305頁

〔第304頁〕

——中華民國五十九年七月二十三日——

自臺灣成為復興基地以來，整軍經武，推行兵役動員制度，精練常備兵員，訓儲後備潛力，不但鞏固了民族復興的基地，也完成了反攻復國的準備。二十年來，臺灣始終屹立不搖，用能成為驚濤駭浪中的砥柱，亞洲反共的堡壘，世界自由的燈塔。
後備軍人是國家的精英，國民革命的動力，人數日益眾多，職業普遍廣泛，散佈於社會各階層，擔負起保家衛國的責任，並協助推行政令，繁榮地方建設，維護社會治安，發揚倫理文化，更深入展開拯溺救災，濟貧卹孤等義行，倡導團結互助，轉移社會風氣，至堪嘉慰。我後備軍人咸能益勵忠誠，納入後備管理，參加組訓活動，接受各種召集及動員準備任務，這種奮發樂觀、無私無我、和衷共濟、創造進步的革命精神，就是中興復國的保證。
共匪竊踞大陸，肆行暴政，惡貫滿盈，目前仍施其鬼蜮伎倆，無時無刻不在以政治、經濟、文化、外交等方法，從事顛覆破壞，作困獸的掙扎，我唯有澈底認清敵人，高度發揮同仇敵愾的精神，加強群眾組織，團結一切力量，堅定反共的決心與信心，確實掌握克敵致勝中興復國的契機。
世界局勢的演變到了今天，仍在外弛內張，其暴風雨將會瞬息而來，尤以大陸匪區將會在一夜之間 〔第305頁〕發生驚天動地的變化。我們全體後備軍人，應懍于責任的重大，抱定承先啟後的志向，繼續光大以往的成就，發揮「毋忘在莒」的精神，保家保鄉，防奸防諜，並人人研究發展，使思想與革命結合，生活與戰鬥結合，平時成為社會的安定力，戰時成為作戰的持續力，這是我們懸之以赴的鵠的。
本次大會，以研討後備軍人工作為主題，希望與會同志，貢獻智慧，積極創新，使後備軍人的組織，團結更團結，後備軍人的工作，進步更進步，尤望負責盡職，踐履篤實，確立樂觀創造服務的革命志節，和犧牲奮鬥的革命精神，以正義的力量戰勝邪惡，以果敢的行動開拓必勝的里程，完成中興復國的神聖使命。


對臺北市政府工作會議特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第306頁，第307頁，第308頁

〔第306頁〕

——中華民國五十九年七月二十四日——

臺北市自改制以來，市政各項建設，都在不斷進步之中，這是各級工作人員勤奮努力，和全體市民積極支持所獲致的成果，至堪嘉慰。今天舉行五十九年市政工作會議，一方面檢討行政的得失，釐訂改進的方針；一方面適應當前的需要，提出許多中心議題，研究實施的方法。相信由於大家運用集體的智慧，抱定實踐的決心，精思熟慮，鍥而不捨，必能創造更進步的績效。
今日的臺北市，為中央政府所在地，為政治、經濟、社會、文教建設的重心，擔負市政工作之責者，其任務實至艱鉅。為切實達成任務，一切設施，必須以適應時代的需要為要領，以促成現代化的都市為目標，務期秉承中央政府的決策，配合復國建國的要求，作切實的規劃，和積極的推動。尤須注意一切與民眾的願望相結合，一切以民眾的利益為依歸，因此市政工作人員，要建立責任制度，加強便民觀念，一面改進市民生活，增進市民福祉；一面爭取市民的合作，使人人為市政建設而樂於致力。
工務建設，為促進都市現代化的基本，而此項措施，首重都市計劃的規劃，與人力財力的適應，近年市政建設尚能把握此項要領，認真推進，如違章建築的拆遷，已漸見成效，市區大道的修建，亦略具規模，今後務須繼續努力，並致力於新建各區的改進，使其與舊市區連貫發展。新建各項工程，則應注 〔第307頁〕意市民生活的需要，配合都市防空的要求。在此，我必須特別指出，都市建設愈發展，社會愈繁榮，而都市平均地權之推行，乃愈見其重要。現臺北市新地價如期公佈，空地稅的征收，亦正在辦理，務必依法切實執行，以促進土地的利用。並以平均地權的收益，加強社會福利措施，邁向均富、安和、樂利的境界。
現代化的都市，應該是整齊清潔和秩序井然的都市，臺北市在這項目標之下，雖有各種措施，並力求改進，但距離理想尚屬遙遠。今後務期以整飭環境衛生，和改善交通秩序為經常的重點的工作。在環境衛生方面，應由各機關、各學校，以及車站、碼頭、機場、各公共場所交通中心負責人員，領導來改良其周圍附近的社會環境，從而養成家家戶戶整齊清潔的習慣；在交通秩序方面，應繼續研究管理與改進的方法，認真嚴格執行，並使大家知法守法，提高其公德心與榮譽感，俾全民通力合作，以維護良好的秩序。
建設現代化都市，有賴現代化的教育，臺北市九年制國民教育，已奠初基，亟應限期完成校舍教室的建築，並充實其設備，提高其水準，培養其師資。對於教學內容，須注意民族精神教育、公共道德教育、與技藝教育。尤須重視國民生活教育的推行，應將學校教育、家庭教育、社會教育結成一體，使每一國民，從日常生活中，養成明禮尚義，守法知恥的精神，和勤勞節儉，整齊清潔的習性。而目前都市社會常見的不良少年，亦必以教育的方法，輔導其生活，變化其氣質，促使其向善。
臺灣的建設，省市雖各有其重點，但許多工作有其共同性與連貫性，彼此關係密切，互生影響，因 〔第308頁〕此臺北市政府與臺灣省政府之間，應加強聯繫配合；市政府本身各機關尤須注意合作協調，期能在組織上靈活運用，發揮整體的功能。而在工作上，應以科學精神來革新，以科學方法來實踐，並切實把握時效，縝密管制考核，嚴明賞罰，獎掖廉能。希望我全體市政工作人員，本?主動創造的精神，發揮服務便民的熱忱，為建設三民主義的臺北市盡最大的努力。


對中華文化復興運動推行委員會第三次全體委員會議書面致詞

對中華文化復興運動推行委員會第三次

全體委員會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第309頁，第310頁

〔第309頁〕

——中華民國五十九年七月二十八日——

中華文化復興運動，自全國各界人士發起以來，即迅速而廣泛的在海內外熱烈展開，屈指三載，舉凡推行機構之佈建，各項規章之頒訂，各種工作之推展，業具績效，殊深嘉慰。今天本會舉行第三次全體委員會議，深信由於與會諸君運用集體智慧，抱定實踐決心，殫思竭慮，切實規劃，努力推進，必能對我國歷史文化之維護與發揚，開闢一條光明坦蕩之大道。
中華文化，博大精深，源遠流長，以人性為根本，以人道為內涵，教之以誠正修齊之道，示之以治平大同之方，用能使我民族在歷史延續中，在艱彌厲，萬古常新。
中華文化復興運動，其推行之道，經緯萬端，要以執簡馭繁之方法，本乎三民主義倫理、民主、科學之意旨，悉力以赴，以完成現代化國家建設之目的。
倫理建設，以發揚孝道為起點，蓋孝為仁愛之本源，以孝統攝各種行為，由孝親推廣而愛人，再由愛人推廣而愛物，亦即由家庭愛而為鄉土愛與民族愛，以盡己之性，達到「親親而仁民，仁民而愛物」 〔第310頁〕之境界。
民主建設，以實踐民主生活為依歸，所謂民主生活，即孔子所說：「己所不欲，勿施於人」之恕道精神，貫注於全體國民日常生活行為之中，以盡人之性；而後國民之自由權利，始能確實得到尊重和保障，民主政治之運行，也才能求得健全之發展。
科學建設，以創造發明為要務，必須接踵我國古代科學發明之光榮，建立民族自信心，並吸取新知，迎頭趕上西方國家之科學造詣，用科學方法與科學精神，來厚生養民，發展經濟，加強自衛，以盡物之性；更自科學教育中，鼓勵青年學子手腦並用，創造發明，真正成為窮理致知，學以致用之科學文化建設。
中華文化復興運動，不僅為三民主義革命文化之建設運動；亦為憑藉我民族傳統之人本精神和倫理觀念，來喚醒這一代人的理性良知，以建立反共鬥爭之堅強的心理基礎與精神動力，成為徹底消滅共匪邪惡思想，摧毀匪偽政權之利器；更為抑制世界赤禍，挽救世界文化危機之途徑，可謂任重道遠，端賴群策群力，本主動負責之精神，以篤實踐履之作法，循序漸進，計日程功，努力完成此一偉大崇高之使命。


對第五次全國教育會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第311頁，第312頁，第313頁，第314頁

〔第311頁〕

——中華民國五十九年八月二十三日——

教育為百年樹人的大計，是復國建國的根本，諸君各就崗位，致力教育工作，研究教育方案與實施方法等要務，對國家民族貢獻良多，中正深感欣慰。今天在復興基地的臺灣，舉行第五次全國教育會議，討論復國建國教育綱領，研擬教育革新方案，策進文化建設和科學教育，並規劃光復大陸教育文化重建工作。深信由於大家殫精竭慮，研討改進，必有裨於我國今後教育事業的發展。
我國教育宗旨，係根據三民主義，以充實人民生活，扶植社會生存，發展國民生計，延續民族生命使之發揚光大為目的，而三民主義的本質，為倫理、民主與科學。我們應該循倫理、民主與科學的指標，來教育國民，改造社會，以發揚三民主義文化的光輝，奠定復國建國堅實的基礎，尤須認識民主與科學的教育，乃植根於民族倫理教育之中，因此應在傳統的優良文化照耀之下，?重民族精神教育、與道德教育，?重生活教育、體育教育、與人格教育，強調教與管之合一，學與用之合一，德智體群之合一，務使各級教育，皆能一方面足以切合國家的需要，一方面足以導引國民思想、生活、行動的合理化、科學化和現代化。根據此一最高的目標，特提出幾項努力的重點，期望共同策勵，實踐篤行：
第一、自五十七學年度起，實施九年制國民教育，這是我國教育史上劃時代的措施，也是使國家走 〔第312頁〕向現代化的起點。兩年以來，已收到實際的績效，但在辦理初期，免不了遭遇困難，也就免不了有些缺點，必須不斷檢討，勤求改進。我以為國民教育的目的，在教育學生成為一個愛國、合群、負責、守紀，且足以表現中華民族道德與文化，咸能明禮義、知廉恥的堂堂正正之現代國民。希望本此方針，研究國民中小學的課程、教材、教法以及設備等，使能貫徹實施，克奏功效。同時要注意職業教育量的發展，和大專教育質的提高，以與國民教育切實配合。
第二、國家現代化的建設，有賴於科學，我們要使科學發達，必須從基本教育上生根，所以加強科學教育，實為當務之急。科學教育的目標，是要使自然科學教育既能突飛猛晉，而一般人文社會科學教育，亦能平衡發展，務使我們的自然科學，能趕上時代，我們的人文科學與社會科學能領導時代。近年科學教育以及各項研究機構，均較前進步，惟是科學技術與研究設備，必須統一合作，求精求實，使之協調互助，纔能更易發展進步，應再根據長期發展需要，策訂長程的精確計劃，建立本國學術研究體系，使科學發展，植基益深。因此，今後的科學教育必須把握兩個要點：一是為國家培植人才，二是與建設緊密配合，這也就是說，我們既要加強建教合作，即必須對人才之培育發展，有其長遠目標的調查統計與分析準備，特別對於留學生出國深造，其研究科目的選擇，名額的分配，是否確能符合今後國家建設的需要，均應納入此一長程教育計劃之中，邁向學以致用與科學建國的里程。
第三、我們致力於三民主義的實踐，與中華文化的復興，在文化建設方面，如何整理先哲先賢的遺產，使之發揚光大，如何踐履國民生活規範，特別注重其學校、家庭與個人的整齊清潔及其環境衛生， 〔第313頁〕使傳統的美德，表現為具體的行動，更為教育界師長的大責重任。今日社會上虛華的風氣，需要轉移，若干青少年不良的傾向，需要矯正，唯有以教育的方法來挽救、來輔導、來考察，纔是根本的途徑。因此我們要重視「仁愛」的德目之闡揚，務使各個學生都能自愛自重，並將三民主義的教育思想，融會貫通於一切教材之中。各級學校均應致力推廣教育，使學校教育與社會教育及家庭教育，密切結合，並透過大眾傳播工具，弘揚我國固有道德，推行國民生活須知，而於電影、電視、廣播等事業的輔導管理，尤當注意，以擴大社會教育的功能，養成社會優良的風氣。
第四、教育的成敗，繫於師資的良窳，因此，培養師資、樹立師表，以達到「良師興國」的崇高理想，實為重要的課題。今後如何加強各級師範教育，以及如何建立在職教師進修制度，提高教師的學識修養與服務精神，盼能詳加研討，計劃推行。務使各級學校，有足夠的教師，並使每一教師，均具有其教學的充分智能，與適切方法，均能崇德修己，敦品勵志，以身作則，陶鑄人才，而優良的教師，必有優良的教法，期望每一教師，都能研究教學方法，務使生動活潑，循循善誘，從而啟發學生的思考力、判斷力與創造力，激勵學生的愛國心、公德心與責任心。
第五、我們研討教育文化問題，其範圍決不可局限於臺灣地區，更不應以解決眼前的問題為滿足。自共匪竊據大陸以來，大陸上原有的教育文化設施，破壞無餘，學人遭受迫害，青少年的思想陷於毒化，迨毛賊肆行所謂「文化大革命」以後，我國固有文化，更被徹底摧毀，掃地以盡。我們將來光復大陸時，如何重建教育文化，實為一件非常艱鉅的工作。為了維護優良文化傳統，為了配合復國建國的需求 〔第314頁〕，應當一方面研究匪區教育文化現狀，加以澈底剖析；一方面積極規劃教育文化重建工作，制訂切實可行的方案，作為光復大陸後推行教育文化工作的張本。
我們第四次全國教育會議，是在民國五十一年二月召集的，現在舉行第五次會議，距離上屆會議已逾八年，在過去的八年中，教育文化上，無論質的改進，與量的擴展，都有顯著的進步，但距理想的目標，尚屬遙遠。今天教育文化界的菁英，從國內外各地來參加此次會議，就教育制度與教育設施，作全盤的檢討，可以說是集眾智來研究，合眾力來推行。大家必能懍於我們的使命是神聖的，我們的責任是重大的，人人以復興中華文化為己任，以教育下一代的良好國民為己任，抱持堅忍不拔的信念和決心，發揮始終不渝的熱忱和毅力，來承擔我們教育的偉大任務，建設三民主義的新中國，迎接三民主義的新時代！


對菲華反共抗俄總會第五屆代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第315頁

〔第315頁〕

——中華民國五十九年九月十六日——

貴會成立以來，策進僑社反共工作，團結友邦反共力量，打擊共黨陰謀，伸張自由正義，貢獻良多，至堪嘉慰。值此毛匪對東南亞地區之侵略滲透日亟，而自由世界之姑息逆流蠢動不已之際，貴會舉行第五次代表大會，深具意義，尚希加強團結，集中力量，檢討過去，策勵來茲，一本以往堅忍不拔之意志，與友邦人士密切合作，擴大反共工作，以共同泯除世界禍源之毛匪，確保人類之自由和平，實所厚望。


對臺灣省黨部第八次全省代表大會特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第316頁

〔第316頁〕

——中華民國五十九年九月二十五日——

為期三天的中國國民黨臺灣省第八次全體代表大會，今天在中興新村省訓練團揭幕， 蔣總裁特頒書面訓詞，勉勵全體代表，貫澈全面革新要求，使臺灣省的黨務，邁進新的境界。
總裁在訓詞中提示全面革新的基本觀念是：一、全面革新的目標，在於反攻大陸。二、全面革新的要求，在重視民心的歸趨。三、全面革新的入手，在培育青年才俊。
總裁對臺灣省黨務的實施，亦作下列四項指示：一、十屆二中全會五大中心議題及其決議，均係當前黨政急要工作，臺灣省為求貫澈，必須落實規劃，從速付諸實施。二、基層組織應予全面發展。三、對地方自治輔選工作，宜予先期規劃，使未來地方自治工作益臻完善。四、黨對組織領導要隨時發揮前鋒與後衛的作用，對地方政府的協助，對民意機關的輔導均應善盡職責。
總裁最後並期勉本次代表大會，各項提案於作成決議後務須一一見之於事實與行動，貫澈全面革新的要求，使臺灣省的黨務由此更邁進一個新的境界。


對臺北市第四屆運動大會特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第317頁

〔第317頁〕

——中華民國五十九年十月十日——

今天是五十九年國慶紀念，改制後的臺北市於這個光輝的節日，舉行第四屆全市運動大會，實具深長的意義。
體育運動的目的，不僅是要鍛鍊體魄，而且是要陶鑄品德，運動員在公平競爭的原則下，表現技能，爭取榮譽，不重在比賽的勝負，而重在培養合作愛群、團結奮鬥的習性，發揮尊重紀律，恪守秩序的精神，體育運動的倡導，其範圍不僅限於體育和運動會，也不僅限於少數的代表和選手，而是要使人人都有強健的體魄，人人都保持身心平衡的發展，才能發揚蓬勃的民族精神，養成堅毅的戰鬥意志，擔當復國建國的神聖任務，民族的健康，象徵國力的充實，地方建設事業的進展，反攻復國大業的完成，必須以強健的國民為其基礎。臺北市改制以後，應興應革之事，正擬訂計劃，逐步推行，而如何加強市民的體育，應該是一項要目，今日第四屆全市運動大會開幕，可以視為一個起點，由此擴大影響，蔚為風氣，在全民體育的里程上，樹立起一個標準，願互勉之。


對第十八屆華僑節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第318頁，第319頁

〔第318頁〕

——中華民國五十九年十月二十一日——

華僑效忠祖國，致力國民革命，具有光榮的歷史。而以其親仁睦鄰的精神，與克勤克儉的美德，對僑居地經濟建設與社會繁榮，亦有重大的貢獻。近二十年來，毛共匪幫竊國殘民，在海外誘騙、蠱惑，無所不用其極，我僑胞咸能明辨忠奸，屹立不移，打擊共匪的陰謀，支持反共復國的大業。
國父說：「革命的偉大事業，以奮鬥而成功，奮鬥以堅忍為要旨」。我僑胞在艱彌厲，遇挫不回，今天回國參加十月慶典的僑胞，更形踴躍，正表現了堅忍奮鬥的志節，與炎黃華冑的大義忠誠，中正願趁此華僑節日，對我全體僑胞表示嘉慰，並提出以下各點，相與策勉。
第一、毛共匪幫自所謂「文化大革命」以後，分崩離析，動亂日深，乃實施軍事統制，加緊其對內鎮壓，與對外的擴張，到處滲透顛覆，而對華僑社會，更肆行欺騙迫害，挑撥離間的卑劣手段，以逞其統戰的陰謀，破壞僑社的團結，因此我僑胞必須提高警覺，不僅應燭破共匪的詭計，而且應以實際的反共行動，表現傳統的革命精神。唯有隨時在海外粉碎共匪多行不義的奸謀，纔能在僑居地安居樂業，並配合祖國軍民的力量，完成復國的使命。
第二、華僑經濟與祖國經濟，息息相關，同時亦離不開僑居地的經濟，因此，我僑胞應一方面為祖 〔第319頁〕國的經濟發展提供力量，並協助國貨開拓外銷；另一方面繼續為僑居地的建設事業而盡力，從而爭取友邦人士的合作支持。特別要認識的是今日毛共匪幫搜括人民脂膏，搾取農工產品，傾銷海外，以換取殺人的武器，我海外華商歷次貿易會議，關於對匪經濟作戰，均經訂有具體實施方案，自應加強推動，徹底做到不買匪貨，不賣匪貨，不與匪商交易，不與匪銀行來往，以制匪經濟的死命。
第三、華僑受祖國文化之涵濡，崇尚四維八德，尤重身體力行，對於保存我民族文化的優良傳統，一向不遺餘力，常能藉國粹之發揚，增進華僑親愛精誠的精神，並獲致僑居地朝野人士的讚許。尚望我全體僑胞響應中華文化復興運動，並將倫理、民主、科學的中華文化之精神，融會於國民外交行動之中，以宣揚正義，爭取友情，以對準毛共匪幫毀滅文化的陰謀活動，奮力作戰。
當茲舉世徬徨迷惘，姑息氣氛瀰漫，惟我們堅信以仁除暴，以正剋邪，必獲最後的勝利，僑胞乃復國建國的重大支柱，我們必須以海外僑胞的力量，匯合臺灣軍民的力量，與大陸同胞的力量，意志集中，行動一致，攜手邁向光復大陸，重整河山的光明里程。


對菲華商聯總會第八次代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第320頁

〔第320頁〕

——中華民國五十九年十月二十三日——

貴會成立以來，對於團結旅菲僑胞，增進僑社福利，加強中菲友好關係，支援祖國反共大業諸方面，貢獻良多，至堪嘉慰。近來亞洲太平洋地區各國，方積極從事經濟開發，我僑社工商事業尤當彼此提攜，與時俱進，善用既有基礎，講求技術革新，努力向現代化企業途徑邁進，俾能配合此一形勢，而對僑居地以及整個亞洲之進步與繁榮，更能有所裨益，須知進步與繁榮之亞洲，正為遏阻共匪侵略，安定自由世界之最基本力量，值此貴會舉行第八次代表大會，尚希共體斯旨，集中智慧，規劃今後工作開展之有效方案，切實推行。一方面表現合作精神，協助僑居地之政府與人民，共同致力建設；一方面發揚傳統愛國精神，對光復大陸，解救同胞之復國建國大業，提供更有力之支援，是所厚望。


對紐約時報發行「聯合國成立二十五週年」紀念特刊書面賀詞

對紐約時報發行「聯合國成立二十五週年」

紀念特刊書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第321頁

〔第321頁〕

——中華民國五十九年十月二十五日——

聯合國初創於第二次世界大戰浩劫之後，旨在依據法律及正義原則維護世界和平及安全，茲值聯合國成立二十五週年，實為嚮往人類公正和平世界之所有人士同申慶祝之良機。
中華民國為在上次大戰中受創最深之國家，亦為聯合國創始會員國之一，願藉此機會重申其對憲章所訂宗旨及原則之信念。吾人切須銘記，持久之和平無法建立於機會主義之流沙，而僅能奠基於道德力量的磐石。


對土地改革協會第七屆大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第322頁

〔第322頁〕

——中華民國五十九年十月二十五日——

貴會闡揚 國父平均地權遺教，研究土地問題，協助政府推行土地政策，歷久不渝，至足嘉慰。政府在臺先後實施「三七五」減租、公地放領與耕者有其田政策，近年復積極推行都市平均地權，農村都市已呈普遍繁榮，以視毛共匪幫實行暴力「土改」，陷人民於水深火熱之中者，適成強烈對照，方今國家經濟建設，已步入工業化階段，今後如何擴大以往成果，使農工密切配合，均衡發展，以期充分達到地盡其利與民生均富安和之目的，實為當前要務。貴會此次會員代表大會，以討論「土地法修訂原則」及「平均地權與工業發展」為中心議題，至切時宜。土地法修訂於二十五年前，其中規定有無不切實用之處，尤以 國父平均地權之土地制度，於工業社會如何運用方為得宜，以及現行有關土地法規如何配合貫通，妥為修訂，亟須因應時代需要，結合民眾願望，作通盤檢討，與全面規劃，諸君學有專長，志切匡時，尚希集中智慧，悉心研討，提供具體意見，以為政府修訂法規決定政策之參考，是所厚望。


對全國各界表揚好人好事代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第323頁，第324頁

〔第323頁〕

——中華民國五十九年十二月十五日——

好人好事運動之推行，在求發揚我國固有道德，蔚成社會優良風氣，推行以來，對於全體國民，已產生鼓舞的作用。今年表揚大會，以克盡孝道、砥礪氣節、實踐國民生活須知等為重點，寓意深長，尤堪嘉慰。
國父說：「有道德始有國家，有道德始成世界」，我國固有道德以仁為本，從身心修持的精義言，是「去偽存誠」；從家庭倫理的精義言，是「入孝出弟」；從社會群己關係的精義言，是「萬物並育而不相害，道並行而不相悖」。中華文化之所以在全人類文化中放出異彩，為世仰慕者，乃是基於此種德性規範與精神價值。我們所選出的好人好事代表，咸能表現明禮尚義的德性，與誠摯純潔的精神，允宜一一表揚，使人人見賢思齊，相率為善。
奸匪毛賊，假所謂「文化大革命」的幌子，以逞其文化大毀滅的暴行，摧殘人性，斲喪倫常，今天大陸甚至是父子之親、夫婦之義、兄弟姊妹之情，都被視為大逆不道。大陸同胞已不再能忍受毛匪無止境的奴役、迫害和屠殺，而一心嚮往?三民主義的文化，和自由福祉的生活。反共反毛的鬥爭，以文化為前導，以思想為中心，以人心為制勝的樞紐，故不斷表揚好人好事，配合中華文化復興運動，即系以 〔第324頁〕仁者無敵的精神，為打擊奸匪毛賊的有效武器。
我們今天擔負?復國建國的責任，也擔負?覺世牖民、使人類免於浩劫的責任。希望人人以作好人為榮，以行好事為樂，互切互磋、日新其德，這也就是推行好人好事運動的崇高目標，用以達成我們偉大時代的使命。


對光復大陸設計研究委員會第十七次全體會議書面致詞

對光復大陸設計研究委員會第十七次

全體會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國五十九年

版面原件： 第325頁

〔第325頁〕

——中華民國五十九年十二月二十五日——

光復大陸設計研究委員會成立迄今，不斷研擬有關反攻復國方案，備見賢勞，彌足欣慰。今日毛共匪幫之殘暴荼毒，變本加厲，而其統治階層之惴懼不安，亦與日俱增，此由最近偽憲法之修改已可見其端倪，而目前大陸各地農民罷耕之普遍，與粵閩沿海難民逃亡之踵接，更為大陸同胞誓死反抗奴役爭取自由之明證。惟另一方面，國際姑息主義，仍在滋蔓，少數短視者，不顧道義，犧牲原則，而妄圖與侵略者和平共存，我全國同胞，面對此種形勢，自應愈深警惕，團結奮鬥。諸君贊襄政府，籌策中興，丁此時會，必能益勵前修，深入研析匪情，以造破敵之勢，修訂原有方案，以策無缺之謀。至於如何加強全民精神動員，注重心理建設，以堅定復國必成之信念；如何秉持自立自強之精神，從事不屈不撓之奮鬥，以鞏固國際正義堤防，阻遏姑息浪潮；如何貫澈全面革新，累積建設成果，以厚培國力，並為重建大陸描繪藍圖；如何推展中華文化復興運動，擴大討毛救國聯合陣線，以發揚固有倫理道德與民族正氣之潛能大力，進而促進對大陸同胞之政治文化結合，以導致內外策應之軍事會師，亦望能藉此全體集議一堂之機會，交換意見，妥籌方策。今逢第十七屆全體委員會議揭幕，特電佈意，望共勉之。

【上一篇】【回上層目錄】


中華民國五十九年

    對第二十五屆司法節書面致詞
    對全國各界表揚好人好事第十二屆代表大會書面致詞
    對全國教育學術團體聯合年會書面致詞
    對慶祝「自由日」第十六週年紀念大會書面致詞
    對第十二屆亞太理事會文化社會中心教育研討會書面致詞
    對第四十屆國醫節書面致詞
    對世界佛教華僧大會第二屆代表大會書面致詞
    對中國大陸災胞救濟總會第二十週年書面致詞
    對孔孟學會第十次年會書面致詞
    對亞太糧食肥料技術中心成立大會書面致詞
    對中國文藝協會成立二十週年紀念書面致詞
    對臺灣省行政會議特頒訓詞
    對各界支援被奴役國家人民爭取自由大會書面致詞
    對後備軍人輔導工作會議特頒訓詞
    對臺北市政府工作會議特頒訓詞
    對中華文化復興運動推行委員會第三次全體委員會議書面致詞
    對第五次全國教育會議書面致詞
    對菲華反共抗俄總會第五屆代表大會書面致詞
    對臺灣省黨部第八次全體代表大會特頒訓詞
    對臺北市第四屆運動大會特頒訓詞
    對第十八屆華僑節書面致詞
    對菲華商聯總會第八次代表大會書面致詞
    對紐約時報發行「聯合國成立二十五周年紀念特刊」書面賀詞
    對土地改革協會第七屆大會書面致詞
    對全國各界表揚好人好事代表大會書面致詞
    對光復大陸設計研究委員會第十七次全體會議書面致詞

【回上層目錄】


對第二十六屆司法節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十年

版面原件： 第326頁，第327頁

〔第326頁〕

——中華民國六十年一月十一日——

今天是第二十六屆司法節，司法業務近年來由於司法人員，多能恪盡職守，黽勉從公，頗有進步。諸如改進審檢業務，提高司法人員素質，建立人事評審制度，研擬防制竊盜方案等等，均能悉力以赴，而調查工作之認真推進，對於保障人民權益，安定社會秩序，樹立優良政風，卓然有所貢獻，良堪嘉慰。
司法工作，與人民的權利義務息息相關，故人民期望於司法者亦至為殷切，如何達成司法的神聖使命，其根本之道，當在樹立司法威信，發揮法治功能，養成人民守法習慣，實現「明刑弼教」的理想，從而導社會於祥和，致民生於樂利。因此司法人員的地位是何等崇高，其責任又是何等重大，當茲慶祝司法節之時，中正願提出以下數義，用致期勉。
一、憲法規定法官依據法律獨立審判。為法官者，務須明辨事理，精研法理，尤須具備「我心如秤」的態度，依法審判，勿稍瞻顧，方能確保審判獨立的精神，使當事人心悅誠服，博得人民的信任。因此法官不僅要忠於法律，認真執法，而且要擔當推廣法律教育的任務，使人人知法守法；而在執行中發覺法令有窒礙難行或不合時宜者，則應隨時提供修正意見，以期昌明法治。

〔第327頁〕

二、司法人員在工作上淬礪奮發，在操守上砥礪廉隅，乃必須共同服膺的信條，因此品德的修養，最為重要。法官必須潔身自愛，保持榮譽，不為外物所蔽，不為利慾所誘，具備勤慎廉明的修養，與任勞任怨的精神，必如此，纔能提高工作的效率，維護司法的尊嚴，也纔能使大家懍於司法的公正嚴明，以守法為榮，以違法為恥，從而端正人心的趨向，轉移社會的風氣。
三、衡量司法的是否進步，必先觀察民刑案件的是否迅速確實，唯有迅速確實，纔能達到便民的要求，也纔能樹立司法的威信。以往民刑訴訟，間有經年累月，不能結案者，致使社會不明其是非，指責其延宕。究竟稽延的原因安在，應詳加檢討，務期在程序上再求簡化，在方法上再求改進，民刑案件，均須速審速結，並須強化責任觀念，力避互相推諉，同時切實規定各項辦案時限，確立稽催考核辦法。各級司法人員，尤須由觀念的、態度的革新做起，確立服務觀念，力求便民利民，此為維護司法威信，推行便民服務之要圖，盼特加注意。
四、監獄的執行刑罰，其主要目的，在化莠為良，轉惡為善，使其重新做人。故於監所的設備，獄政的改良，以及對人犯技能的訓練、知識的灌輸，均應予以重視。主管機關過去在這一方面雖迭有改進，惟尚須繼續努力，勤求革新，以增進行刑的效果。
總之，司法是政治的重要部門，應該隨時代的進步而進步，先於各項革新而革新。司法人員必須充實學識和能力，提高品德和修養，同為革新司法，宏揚法治而邁步前進！

【下一篇】【回上層目錄】


對慶祝「自由日」第十七週年紀念大會書面致詞

對慶祝「自由日」第十七週年紀念

大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十年

版面原件： 第328頁，第329頁

〔第328頁〕

——中華民國六十年一月二十三日——

自由日運動，自經我國各界於民國四十三年一月二十三日發起倡導以來，它不只是宣揚二萬二千餘反共勇士唾棄共黨奔向自由的壯舉，更是自由終必戰勝奴役的證明，亦即對整個共產暴政嚴厲的打擊，而於自由世界維護國際正義與人性尊嚴的奮鬥，給予莫大的鼓舞。世界反共聯盟會議將之擴展為「世界自由日」，懸為團結自由力量、摧毀奴役暴政的鮮明標誌，實具有非常重大的時代意義。
今年的世界自由日，適逢我中華民國的六十年代，本人曾指出民國的六十年代，乃正為實現正義、自由與和平的年代，我們國民革命的偉業，就是為國際正義、人類自由與世界和平而奮鬥；世界自由日運動的目標，實與此完全相符，而毛賊獨夫，卻是集邪惡殘暴之大成，蓄意「造全世界的反」，掀亂作禍，妄圖將全世界都淪為像中國大陸一樣的大監獄。當前國際姑息份子對罪惡黑暗的短視，對正義公理的迷誤，不僅是為匪作倀，尤屬自取毀辱，害己害人，使自由世界的安全已遭受嚴重威脅，我們面對這黎明前的黑暗時刻，只要堅定信心，不為任何困辱所沮喪；固守原則，不為任何變局所搖撼；奮鬥不懈，不為任何挫折所餒怯，深信道義與法理終必伸張，邪惡與暴虐終必消亡，人類的浩劫必可挽救，大陸上受迫害的工農大眾、知識份子和青年學生爭自由反奴役的洪流，終將與反攻的大軍匯合，將毛賊的大 〔第329頁〕監獄澈底沖毀。
我們當前保衛人類自由運動的首要課題，是如何更進一步凝結發揮自由世界的反共力量，從人民的團結發展到政府的團結，從地區的聯合擴展為全球的聯合，從經濟、文化、政治的合作，進展到全面的合作，更以自由世界的共同意志與聯合力量，去號召並結合鐵幕內被奴役人民的反共抗暴鬥爭，形成內外夾擊之勢，一舉粉碎共黨統治。我中華民國海內外全體同胞在這一場偉大的戰鬥中，更要和大陸敵後被毛賊迫害蹂躪的同胞們緊密結合起來，以摧毀毛賊這一亞洲禍首、世界亂源的極權暴政，為亞洲安全、世界和平與人類自由開創我們六十年代嶄新的光輝的局面。


對全國教育學術團體聯合年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十年

版面原件： 第330頁

〔第330頁〕

——中華民國六十年二月十四日——

一、國民小學教育，應以倫理教育、生活教育為主；國民中學教育，應以思想教育、人格教育、與職業（技能）教育為主，務須本此方針，研究我們的課程、教材、教法，力求革新。
二、我們的自然科學教育，未能趕上時代的需要，已是無庸諱言，今後如何急起直追，勇猛精進，自應從制度、設備、師資各方面，檢討改進，以求發展。
三、中華文化博厚悠久，光輝永耀，現當積極進行文化復興運動之時，如何整理文化遺產，使之發揚光大；如何使人人實踐生活規範，提高道德水準，使傳統的美德，表現為具體的行動，實為教育界人士無可旁貸的責任。希望諸君以發達中華文化為己任，以教育的力量，使國民生活在固有文化的薰陶下，走向現代化、合理化的境界。


對工商協進會第二十屆大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十年

版面原件： 第331頁

〔第331頁〕

——中華民國六十年二月十七日——

中華民國工商協進會成立二十年來，聯繫全國工商人士，闡明國家經濟政策，協助工商界發展業務，對於經濟建設貢獻良多，至堪欣慰。工商事業須與國家經濟建設計劃密切配合，力求精進，今日政府所應積極推行而需工商界協助者，諸如輔導中小企業，提高生產品質，改善投資環境，加強對外貿易，及鼓勵民營工廠與企業團體建立科學研究機構，使民間企業漸趨現代化，均為重要課題，貴會諸君多屬工商界領導人士，尚望深體斯旨，遵循國策，團結一致，互助合作，為達成民生主義經濟建設之目標盡其最大之努力。


對第四十屆主計節特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十年

版面原件： 第332頁

〔第332頁〕

——中華民國六十年四月一日——

我國創立主計制度，迄今垂四十年，由於我全體主計同仁之奮勉不懈，得使制度日趨健全，工作年有進步；尤以政府遷臺以來，勵精圖治，主計工作亦力謀興革，以配合施政之需要，輔佐政務之推行。舉凡歲計、會計、統計制度之改進，內部審核制度之建立，財務管理效能之提高，對於促進廉能政治，多所貢獻。至於基本國勢之調查、統計與分析，全國總資源供需之估測，足供加速經濟建設，培植國力之重要參考，近年均能積極進行，良堪嘉慰。
今後尚望在歲計方面，把握國家施政總目標，配合經濟發展趨勢，衡酌全國總資源之供需情況，妥為規劃。對於政府各部門計劃，尤須聯繫協調，力避重覆脫節，以增進總體功能，提高行政效率；在會計方面，必須貫澈預算執行，配合計劃進度，控制成本，衡量績效，而於「數量方法」與「制度分析」，應銳意研求，俾能擴大效果，邁向管理會計之里程；在統計方面，應確立長期目標，釐訂標準程序，蒐集適當資料，採用電子處理，此不獨有裨於管制考核之設施，亦可供研究發展之應用。
際此集會紀念主計節四十週年之時，深望諸君淬礪奮發，自勉互勉，以個人之精進不已，求計政之日趨有功，其有助於行政管理與復國建國之大業者，良非淺鮮！


對中國大陸災胞救濟總會第二十一屆年會書面致詞

對中國大陸災胞救濟總會第二十一屆

年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十年

版面原件： 第333頁

〔第333頁〕

——中華民國六十年四月四日——

貴會成立以來，配合國策，集結社會力量，協助政府推行救濟大陸災胞工作，諸如支援反共義士、義胞投奔自由，救助海外流亡難胞與遭受共禍難僑，輔導來臺義胞就業、就學，並舉辦安老育幼暨其他福利服務，以及推展金馬戰地民眾各項救助與社會福利事業等工作，均能切合實際需要，發揮救濟功能；對於團結反共力量，亦已產生重大影響，實堪嘉慰。茲當毛共匪幫對外擴張侵略，對內殘酷壓榨變本加厲之際，大陸同胞苦難愈深，不止呼援待救，而其冒死逃亡，或抗暴起義者，勢必有增無已。貴會所負之任務亦日益加重，務希一本以往工作經驗與服務精神，針對當前情勢與大陸苦難同胞迫切需要，加強各項救濟措施。尤盼本求新求行之精神，釐訂救濟計劃，研究工作方法，積極推進。務使各項救濟業務均能更確切、更深入，俾適應時機、擴大成果、圓滿達成解救大陸苦難同胞之使命，是所厚望。


對孔孟學會第十一次會員大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十年

版面原件： 第334頁，第335頁

〔第334頁〕

——中華民國六十年四月十一日——

孔孟學說，乃是我民族文化的精髓，三民主義思想的本源。今日我們正致力於三民主義之實行，民族精神之重振，而與此關係密切而重要者，自無過於孔孟學說之弘揚與實踐。中正自四十九年貴會成立以及其後十年歷次會員大會時，均不憚對此反覆指陳，以期共同努力。
國家的建立，必以其民族精神與固有文化為基礎。既藉以化民成俗，更賴以撥亂反正，救亡圖存，若喪失其民族文化，無異是一具無靈魂的軀殼。我國民族文化植基深厚，雖屢經患難，而屹立不可動搖，此實孔孟學說之高明博厚所以致之。共匪藉邪說蠱惑、暴力脅迫而竊據大陸，視我國固有倫理道德為其心腹大患，妄圖澈底摧毀，無所不用其極，結果是「蚍蜉撼大樹」，不僅徒勞，反而加深了其內部離心離德，大陸同胞對匪的憎恨、憤怒，亦因之與日俱增。今天我們對共匪全面的鬥爭，必須用匪所畏懼的精神武器從事思想戰、文化戰、主義戰，來攻匪之心，奪匪之魄，來剷除民族的敗類，來誅討國家的罪人。而民族文化，即是最精良的精神武器。我們已知孔孟學說為民族文化精髓之所在，自應積極闡發其精蘊，使之深入人心，以加強民族的精神武裝，使人人皆成為英勇的鬥士。以至仁伐至不仁，我之必勝何疑。匪之不亡何待！

〔第335頁〕
孔孟學說之精髓，在闡發人類生存之原理，約而言之，曰仁與義，惟有仁義的功用之確能發揮，人之所以為人之道乃見。孔子曰：「君子無終食之間違仁，造次必於是，顛沛必於是。」又曰：「志士仁人，無求生以害仁，有殺身以成仁。」孟子曰：「仁、人之安宅也。義、人之正路也。」又曰：「生、亦我所欲也。義、亦我所欲也。二者不可得兼，舍生而取義者也。」皆以仁義為人生立身行事之本，希望人人都能處常不偷閑，居仁由義以制行；臨難不苟免，成仁取義以全節。禮記儒行篇所謂「戴仁而行，抱義而處」。也即是說明仁義不是徒託空言，而重在篤實踐履。我國歷代民族偉人，無一不是戴仁抱義，以天下為己任，或致太平，或靖患難，無論為成功，抑為成仁，其浩然之正氣，無不充塞於天地之間，我民族命脈亦賴以綿延壯盛。
今年是中華民國建國六十年，緬懷開國諸先烈立志革命，為國家爭自由，為民族求生存，殺身成仁，舍生取義，前仆後繼，克成大功，其壯烈志節，實與歷代民族偉人後先輝映。而其所受孔孟學說薰陶之深，尤不待言。先烈以此完成開國大業，我們更當以此發揚辛亥革命的精神，肩負建國的重任。建國的典範為三民主義，我們已知三民主義思想的本源為孔孟學說，孔孟學說之宏揚實踐，正所以培養三民主義的本根。譬如樹木，其根柢槃深者，枝葉必然盛茂。孔學大昌於現代，主義大行於全國，此中正之所昕夕期求，願與諸君共勉。


對中國國民黨中央社會工作會議特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十年

版面原件： 第336頁，第337頁

〔第336頁〕

——中華民國六十年四月二十二日——

本黨領導國民革命，旨在實行 總理手創的三民主義，以期建設中華民國成為民有、民治、民享，亦即倫理、民主、科學的新中國；此一目標之達成，實有賴於社會建設之貫澈。是以本黨的社會政策，特別?眼於社會福利、社會合作與社會安全，並本此方向，推動黨的社會工作，以期厚集社會力量，加速國家建設。
本黨自十全大會以後，厲行全面革新，對社會建設工作，尤為重視，曾制訂多項重要政策，規劃實施，由於黨的同志勤奮努力，和同胞之竭誠支持，已獲致相當績效。但基於革新再革新、進步再進步的要求，吾人對社會建設工作，尤必須針對實際需要，在積極方面，根據民生主義，加強推行社會福利措施。在消極方面，對社會病態癥結，徹底匡正感格。務期一切精神的與物質的力量，皆能集中統一，使在建設中貫徹革新的要求，在革新中迅速展開建設的工作。
今日復興基地之社會建設，固不僅為大陸社會建設之藍圖，抑且成為光復大陸之重要能源。因此，本次社會工作會議，應對現階段各項社會福利政策與方案之實施，作至平至實的檢討，並應對其進一步之開展，作至善至當的策劃，提出補充修訂意見，使其益臻綿密，確切可行。而下述諸端，亦宜特加注 〔第337頁〕意：
——以倫理為社會建設的基礎，重振辛亥革命精神，發揚先烈愛國情操，推行社會建設工作。
——健全社會建設，加強村里服務，使本黨社會政策及其作為，與民眾之生活與福利結為一體。
——倡導勤儉建國，矯正在經濟發展過程中所招致的奢靡逸樂之流弊，以建設現代化的社會。
——鼓舞民眾鍛鍊戰鬥技能，使之與生活條件相結合，俾隨時隨地實踐革新、動員、戰鬥，同為建設基地，光復大陸而努力。
目前世界動盪混沌，部份國際人士畏難苟安，遂致姑息逆流益見橫決，實則匪幫內部，早已分崩離析，今日共匪之種種笑臉窘態，適足以反映其潛在危機。論其殘暴邪惡之本質，實無稍改易，且於滲透顛覆得手後，必更將變本加厲，暴露其猙獰醜惡之面目，以掩飾其內部的混亂，故此正為吾人反攻復國解救大陸同胞剝極必復的革命新機。當前形勢，雖仍不免艱難險阻，但亦充滿無限光明，切盼與會同志，提振革命事業的責任感，奮發革命事業的企圖心，作社會先鋒，為民眾表率，積極努力，勇往直前，開創新局，完成復國建國的神聖使命。


對世界華商貿易會議第八屆代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十年

版面原件： 第338頁

〔第338頁〕

——中華民國六十年五月十六日——

貴會自中華民國五十二年在日本東京召開亞洲區會議以來，已歷七屆。五十七年起，由區域性組織，擴展為全球性會議，對於增進華商團結，拓展貿易，卓著貢獻，良堪嘉慰。
我海外華商，遍佈全球各地，勤勞奮發，親仁睦鄰，其合作服務之精神，深獲僑居地政府與人民之讚許。今後更當因應時代需要，一方面與祖國經濟打成一片，建立全球性貿易體系，協力推銷國貨，開拓國際市場，以裨益國內經濟建設；一方面擴大彼此間投資合作，發展生產事業，以助僑居地之經濟繁榮。
此次第八屆會議在美國洛杉磯舉行，集全球華商於一堂，討論當前共同任務，並以強化華商貿易機構，擴大投資與技術合作以增進自由地區貿易，推銷國貨，抵制匪貨等問題為重點，研商實施步驟。
會議期間，美國工商界特舉行「世界貿易活動週」及「中美工商座談」相配合，共為貿易與經濟合作之發展而努力，意義尤為重大，尚希各抒智慧，深入探討，擬訂具體方案，實踐力行，打擊匪共經濟滲透陰謀，維護自由經濟體制，增進人類福祉，是所厚望。


對中國憲法學會成立二十週年紀念書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十年

版面原件： 第339頁

〔第339頁〕

——中華民國六十年五月二十日——

中國憲法學會成立二十年來，研究憲法精義，弘揚法治精神，並提供意見，協助推行憲政，歷久不渝，良用嘉慰。憲政的施行，是 國父遺教的實踐，是國民革命歷史任務的執行，是展開中國現代化建設工作的根本。今天在反攻復國基地的建設，也就是將憲法的各項規定，訂為實際的政策，化為具體的行動，邁向民有民治民享的三民主義新中國的目標。反觀毛共匪幫的滔天罪行，無一不是和我們憲法的民主精神相違背，與我們文化的倫理傳統相牴觸，致使大陸同胞陷入水深火熱之中。反攻復國的鬥爭，就是要恢復大陸同胞在憲法上應有的地位和權利，因此，本質上可以說是一場捍衛憲法的聖戰，而我們積極實行民主憲政，建設自由幸福的社會，必有助於復國建國大業的及早完成。諸君研究有關憲法問題，多所貢獻，尚望益奮前規，把握當前時代的需要，以精思篤踐的精神，作深入廣博的研究，使三民主義、五權憲法的真理深植人心，共同一致達成光復大陸，拯救同胞的神聖使命。


對美國海外作戰退伍軍人協會太平洋區年會書面賀詞

對美國海外作戰退伍軍人協會太平洋

區年會書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十年

版面原件： 第340頁，第341頁

〔第340頁〕

——中華民國六十年五月二十一日——

美國海外作戰退伍軍人協會太平洋區分會，在中華民國的臺北市舉行一九七一年年會，中正茲代表中華民國政府與人民，對遠道蒞臨的各位嘉賓，表示熱誠的歡迎。
中美兩大盟邦，同為崇尚自由與熱愛和平的民主國家，在實現此一共同目標的奮鬥歷程中，已建立了深厚的友誼，各位嘉賓且均曾為追求上述目標而獻身於反侵略的戰鬥，其所創造的輝煌勛績，至今猶使自由世界同深感佩。尤其是二次大戰期間，吾人為維護世界和平與人類自由，推誠合作，並肩作戰，其真摯的友情，彌足珍貴。
當今毛共匪幫的政治詐術，伴隨其暴亂輸出，向自由世界各地普遍滲透，而姑息主義者，不惜推波助瀾，幻想與毛共和平共處。殊不知毛共笑裏藏刀，且一值認定美國為其主要敵人，倘若與之接觸，則適足以墮入其預設的陷阱。
貴會會員諸君過去為人類福祉，不計一切的犧牲奮鬥，今天面對邪惡的共產主義之挑戰，深信亦必 〔第341頁〕能繼續發揮道義精神與影響力量，喚醒世人的迷惘，共同粉碎共產罪孽赤化世界的陰謀，以保障世界的永久和平。
最後，敬祝大會圓滿成功！諸位嘉賓健康愉快！


對亞洲第一屆勝共大會書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十年

版面原件： 第342頁

〔第342頁〕

——中華民國六十年五月二十二日——

欣聞貴大會在東京揭幕，揚反共之大旗，堅勝共之決心，曷勝忭慰。值此國際姑息逆流猖獗之際。貴大會為保衛民主自由，粉碎共黨陰謀而英勇奮鬥，必足以克制狂瀾，申張正義，燭照黑暗，開啟勝機。特電致賀，並祝成功。


對亞洲第十七屆電影節書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十年

版面原件： 第343頁

〔第343頁〕

——中華民國六十年六月四日——

茲當我國慶祝建立民主共和國六十年紀念之際，逢第十七屆亞洲電影大會在臺北舉行，本人對諸位不遠千里而來參與盛會，殊感欣慰，特致衷誠歡迎之忱。
優良之電影，不僅具有傳播功能，且可啟迪性靈，對文化之闡揚與交流，及增進各國民間之感情，貢獻至大。本人深信：生活在自由國度的諸位，必能透過電影對群眾的影響力，將自由民主之偉大精神傳播全人類，並使喪失人權之人民增強其爭取自由平等與幸福之信心。
本人確信，由於諸位致力於影業發展，精進不懈，電影水準必將日益提高，其成果亦將更加輝煌。
最後，祝大會圓滿成功，諸君健康愉快。


對各界支援被奴役國家人民爭取自由大會書面致詞

對各界支援被奴役國家人民爭取自由

大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十年

版面原件： 第344頁，第345頁

〔第344頁〕

——中華民國六十年七月九日——

「保衛人類自由，反抗共產奴役」，是支援被奴役國家週運動所揭櫫的鮮明標幟。此一標幟，不但是當今時代的潮流所趨，尤為自由人類共同奮鬥的正確方向。這一支援被奴役國家人民爭取獨立自由的運動，自經美國國會發起後，我全國各界即於民國五十年間率先響應，而世界反共聯盟各國單位旋亦紛紛響應，熱烈推行，一方面促進了全世界反共力量的結合，一方面也鼓舞了被共黨奴役人民爭自由、求生存的決心和勇氣。
共黨奴役暴力的猖獗，和國際姑息逆流的囂張，構成了人類自由的嚴重威脅。但我們深信：暴力奴役，只像是火災中的烈焰，很快就會被撲滅，歷史上沒有一個奴役人民的暴政不是被反奴役的人民所打倒的。主張姑息的怯懦之輩，一旦其本身受到迫害與侮辱時，亦必會從迷惑中覺醒，轉陷溺為清明，轉怯懦為果敢。我最近曾昭告國人，中華民國的革命，實非僅為自己一國家之獨立自由而革命，中華民族的反共，亦非僅為自己一民族之絕續安危而反共。我們唯有堅定反共必勝的信念，發揚百折不撓的精神 〔第345頁〕，策勵為自由正義而努力不懈的志節，對內結合海內外全體同胞，對外聯合全世界愛好自由正義人士，共同鬥門，以贏取確保人類自由之歷史上最光輝的勝利。
毛共匪幫目前發動的笑臉外交攻勢，旨在分化並蠱惑自由世界，企圖混入聯合國，進而據以為其國際統戰的場所，此一陰謀如任其獲逞，實無異宣告聯合國憲章之破產、聯合國崇高精神與偉大目標之淪喪，甚至聯合國本身亦將陷於分裂與解體。對於此一陰謀的任何讓步或姑息，更足以鼓勵奴役，助長侵略，不僅中國大陸七億人民遭受更殘暴的迫害，即亞洲乃至全世界自由國家亦將面臨更嚴重之被滲透顛覆的禍患，勢必帶給人類無窮的災難。為了粉碎共匪此一陰謀毒計，我們必須號召全世界自由人士，提高道德勇氣，團結正義力量，透過各國國會、政府、民間組織及大眾傳播系統，發為共同的呼聲，匯成反奴役、反侵略、反對共匪進入聯合國的時代洪流，以達成維護聯合國與世界安全的崇高目標。使人類永享免於遭受共黨奴役的自由。


對中華文化復興運動推行委員會第四次會議書面致詞

對中華文化復興運動推行委員會第四次

會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十年

版面原件： 第346頁，第347頁

〔第346頁〕

——中華民國六十年七月二十七日——

今天是中華文化復興運動推行委員會成立四週年紀念的一天。四年來，中華文化復興運動，在全體委員及各位同仁一致努力下，已樹立了相當的基礎，如國民生活須知之推行，國民禮儀範例之頒佈，古籍之整理與註釋，我國古代科學之闡述與發揚，著有成就，殊堪欣慰。
在五十九年雙十國慶文告中，我曾提示大家要「發揮一貫的『誠摯純潔』的革命精神，造成文化復興的再推進」。後來，大家根據我的意思，擬訂了一個「中華文化復興運動再推進計劃綱要」，內容特別?重文化復興與生活結合、與教育結合、與學術結合、與外交結合、與戰鬥結合等等，考慮相當完備，不過在精神上尚有待更進一步強調的，就是所謂「文化復興再推進」的意思，一方面固然是要求文化復興運動的深入；另一方面，還希望文化復興運動的創新。希望本此目標，加倍努力。
我們知道，天下事並非一成不變的。文化復興運動既不是文化復古運動，那麼，我們就要不僅能夠守經知常，還要能夠創新應變。守經知常是發揚原有優良的傳統；創新應變是吸取外來的新知。而綜合 〔第347頁〕起來說，便是孔子所說的「溫故而知新」。「溫故而知新」，是說由已知發現未知，並求推陳出新，精進不已。如果在做到「溫故而知新」以後，還能夠發揚「苟日新、日日新、又日新」的精神，便是文化復興再推進的意義。
「多難興邦，殷憂啟聖」。我中華文化每經一次逆境，必有一次沛然莫之能禦的大復興，大一統。往史斑斑，足資鑑證。今天，祇要我全國軍民，均能發揮「誠摯純潔」的精神，愈挫愈奮，百折不回，相信我們一定可以消滅共匪，完成中華文化復興的歷史使命。


對軍人之友社第十屆社員代表大會特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十年

版面原件： 第348頁

〔第348頁〕

——中華民國六十年八月十七日——

軍人之友社自成立以來，發動社會力量，推行敬軍運動，加強勞軍服務，支援軍中文康體育設施暨興辦軍民聯誼活動，對於激勵士氣與促進軍民之團結合作，具有貢獻，良用欣慰。光復大陸為吾人堅持奮鬥之首一目標，端賴我全國軍民莊敬自強，同心協力，而三軍將士亦無不磨礪以須，隨時待命，務望我軍人之友社擴大以往成就，弘揚服務精神，積極推行各項敬軍勞軍工作，以振奮民心士氣，增強戰鬥力量，共同完成復國建國之神聖使命。


對第四屆世界華商金融聯誼會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十年

版面原件： 第349頁

〔第349頁〕

——中華民國六十年九月十五日——

貴會自中華民國五十六年創立以來，對於增進華資金融事業聯繫，配合僑居地及華僑經濟發展，貢獻良多，殊堪欣慰。
此次第四屆會議，預定研討匯集世界華商金融力量，協助拓展國貨外銷，加強徵信工作及資料交流，推展國內信託事業，促進國內經濟發展。凡此均為配合祖國需要，有待積極推行之工作，允屬當務之急。
值茲國際姑息逆流瀰漫，共匪統戰陰謀益熾之時，本屆會議決定在國內舉行，尤具深遠意義。尚希本此一片赤忱，發揮集體智慧，研訂具體方案，立即付諸實施，並加強團結合作，展開對匪經濟作戰，俾以擴大貴會之成果與貢獻，是所厚望。


對第十九屆華僑節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十年

版面原件： 第350頁，第351頁

〔第350頁〕

——中華民國六十年十月二十一日——

本屆華僑節，欣逢建國六十週年。 國父說：「華僑為革命之母」，國民革命運動的興起與發展，均曾得力於華僑的支持，我們只要回憶六十年前海外的志士們，為了推翻專制，創造民國，而慷慨捐輸，捨生赴義，便會更加體認今天這建國六十年的喜慶，我全體僑胞必將特別感到無上的光榮。
華僑永遠與祖國站在一起，也是國民革命的先鋒隊和生力軍。民國建立以後，僑胞在討袁、護法、北伐、抗戰、剿匪諸役，均曾輸財出力，提供了重大的貢獻。共匪在竊據大陸後，對華僑社會滲透、誘騙、威脅、蠱惑，無所不用其極，而僑胞們咸能深明大義，嚴辨忠奸，秉持堅貞無比的氣節，形成海外反共的長城，其於祖國建國與反共復國大業，更是爭先效命，全力支援，與國內同胞併肩攜手，努力奮門。發揮了最高的祖國愛，表現了最大的革命熱忱，值得我們敬佩！
今天由于毛共匪幫陰謀的變本加厲，與國際姑息逆流的泛濫橫決，曾經海內外同胞協力締造，並共同建設了六十年的祖國，正面臨空前未有的局面，國民革命大業也面臨空前未有的考驗，這即是說明了一項更大的歷史任務有待我全國同胞共同擔當。而正在此際，我們欣然看到了海內外各界一致反對共匪進入聯合國的反共愛國行動，尤其令人感動的是九月二十一日聯合國大會開幕當日，美加僑胞在聯合國 〔第351頁〕門前舉行的反匪入會示威遊行，更為這項運動掀起了高潮。可見全球僑胞臨危不屈，處變不驚，不可奪志，不為勢劫。這一反共愛國運動必將大助於加強海內外同胞反共大團結，也必將形成我炎黃華冑為加速消滅共匪、解救大陸同胞的一次新的聯合進軍。
我在今年國慶日告全國軍民同胞書中，曾經指出我僑胞表現了「同天下之仇，同天下之憂」，表現了中華民族「申大義於天下」之誠摯純潔的光榮特質。我在華僑佳節的今天，更願再度強調：本?這種光榮的特質，我僑胞必可擔當任何新的歷史任務。尚望我全體僑胞發揚親仁睦鄰的精神，激勵莊敬自強的志節，大家團結在討毛救國聯合陣線之下，集中在三民主義光輝照耀之中，為祖國復興大業提出更多的貢獻，以發揮六十年來的光榮傳統，樹立七十年代華僑愛國報國的新的里程碑。


對中國工程師學會成立六十週年紀念書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十年

版面原件： 第352頁

〔第352頁〕

——中華民國六十年十一月五日——

中國工程師學會結合全國工程人員，致力學術研究，獻身建設事業，精勤擘劃，績效彌彰。政府遷臺以來，經濟加速發展，社會日趨繁榮，我工程界同仁貢獻尤多，殊堪嘉許。現代科學進步，工程技術日新月異，吾人如何加強工程建設與工業發展，如何促進科學研究與技術革新，以達到工業標準化，建設現代化的目標，實為工程師們的神聖使命。尚盼一本積學致用，勞怨不辭的精神，作實事求是精益求精的努力。茲當中國工程師學會成立六十週年紀念，正號召全國上下莊敬自強之時，諸君必能一面為建設臺灣貢獻智慧和能力，一面為重建大陸預為研究和策劃，共同一致邁向復國建國的光明里程，實所厚望。


對第二屆世界華商觀光旅遊事業聯誼會書面致詞

對第二屆世界華商觀光旅遊事業

聯誼會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十年

版面原件： 第353頁

〔第353頁〕

——中華民國六十年十一月九日——

華商觀光旅遊事業聯誼會自中華民國五十八年創立以來，海外華商同業，團結合作，共謀發展，貢獻良多，至堪欣慰。
觀光事業為具有多目標綜合性之事業，尤其對於宣揚我國文化，開拓華僑事業，增進國際間之互相瞭解與合作，具有重大意義。此次會議在東京舉行，集全球華商從事觀光旅遊者於一堂，對觀光事業一般業務之聯繫發展，投資興辦觀光事業，建立國產貨品推銷網，以及抵制匪貨傾銷等問題，交換意見，作為今後全球華商共同努力之目標，所有議題，洞中肯綮，尚希殫智竭慮，深入探討，並提供工作經驗，講求實施方法，對未來工作妥為規劃，俾能發揮更大效果，是所至盼！並祝會議成功。


對國軍第五屆文藝大會特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十年

版面原件： 第354頁，第355頁

〔第354頁〕

——中華民國六十年十一月二十六日——

國軍自五十四年推行三民主義新文藝運動以來，成立輔導委員會，延攬專才，策定工作方針；頒發各屆文藝金像獎，鼓勵優良創作；設置文藝工作隊，進行研究實驗；強化藝工團隊，提倡高尚娛樂；編印文藝書刊，供應精神食糧；創設文藝活動中心，展開音樂、美術、戲劇等活動；並於本屆舉辦歷年績效總展覽，擴大對社會影響，其所獲致的輝煌成果，殊堪嘉勉。
在國民革命過程中，每經一次艱難危險的考驗，革命情勢必有一次新的開展；邪惡勢力愈猖獗，我們的革命意志愈堅強，戰鬥行動愈勇猛，也就愈接近成功的階段。尤以反共復國戰爭，本質上是一場思想戰爭，決定這場戰爭最後勝利的主要因素，在精神不在物質。所以各位的一枝筆要配合?一枝槍，一枝槍要伴隨?一技筆，以加強文藝與武藝的大結合，使筆隊伍與槍隊伍在前線舉行戰鬥會師，成為反攻大陸的先鋒，發揮對敵攻心的力量。
反共復國戰爭又是總體性的。因此，國軍新文藝運動要貫徹當前文藝政策，促進軍中與社會一體，奮發團結互助合作的精神，善用集體的智慧與經驗，提高作品的戰鬥性與藝術性，共同負起鼓舞全國民心士氣，匯合僑胞愛國熱潮，衝破國際姑息逆流，呼應大陸人心歸向的責任；不僅要強化復興基地的文 〔第355頁〕藝陣營，更要開拓海外文藝交流的園地，擴大敵後精神領域的「戰爭面」！並以我們純真優美的文藝，對照敵人醜惡卑污的文藝；發揚高貴的人性，來消滅共匪野蠻的獸性，宣播三民主義自由的福音，來摧毀共產主義奴役的暴政；從而達到光復大陸的神聖目標，完成國民革命的崇高使命，挽救人類免於紅流氾濫的浩劫，創造中華民族光輝燦爛的詩篇！


對全國針灸學會舉行第十屆大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十年

版面原件： 第356頁

〔第356頁〕

——中華民國六十年十二月十七日——

針灸乃我國固有醫術，數千年來，於我中華民族之保健，具有貢獻，惟晚近漸被忽視，自針灸學會成立以來，群策群力，悉心探研，頗收袪病防患之績效，且已獲致國際間之重視，茲逢第十屆針灸節，集中外針灸專家於一堂，作進一步之研究，至希融會新知，益求精進，以期宏揚國粹，造福病患，是所厚望。


對全國各界表揚好人好事代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十年

版面原件： 第357頁

〔第357頁〕

——中華民國六十年十二月二十一日——

自共匪竊據大陸，對傳統之倫理道德，破壞殆盡；對優良之歷史文化，摧毀無遺。吾人必須以光明照澈黑暗，以至仁伐至不仁，而於好人好事之表揚，實有助於對惡魔罪行之聲討。全國表揚好人好事運動推行迄今，已歷十四年，褒賢崇德，有裨世道人心。值茲國際姑息逆流彌漫，人類正義隱晦不彰之際，恢宏我國固有倫理道德，復興中華歷史文化，實為鞏固心防戰勝共產邪說，爭取中興復國勝利之根本要圖。本年表揚大會，以熱愛國家，創造發明，救災拯溺，銳意革新，致力社會建設而有特殊貢獻者為重點，可謂切中肯綮。務希擴大宣傳其事蹟，俾人人見賢思齊，相與為善，並儘量發掘好人好事，樹立社會良好典範，收莊敬自強之效，而竟挽救人類浩劫之功，有厚望焉。


對光復大陸設計研究委員會第十八次全體會議書面致詞

對光復大陸設計研究委員會第十八次

全體會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十年

版面原件： 第358頁

〔第358頁〕

——中華民國六十年十二月二十三日——

光復大陸設計研究委員會自成立以來，全體委員殫精竭慮，通力合作，完成各種方案一千數百餘件，備著勤勞，彌感欣慰。
共匪竊據大陸，禍國殃民，不但七億苦難同胞之抗暴與投奔自由行動，不斷發展；而共黨幹部之覺醒背離趨向，亦與日俱增。近來匪幫再度掀起奪權鬥爭，其黨務軍事系統癱瘓、混亂，已有擴大對抗分裂之勢，顯示毛賊玩火自焚；大陸隨時可以發生巨變。
光復大陸、消滅暴政、重建國家，為當前首要目標。諸君襄贊政府，籌策中興，在此討毛救國大業面臨緊要關鍵之時，更應精誠團結，發揮集體智慧，產生行動力量。如何貫澈全面革新目標，推展各項建設工作，以鞏固基地，厚積國力；如何達成全民莊敬自強，處變不驚之要求，愈能獨立不撓，在國際姑息浪潮中作中流之砥柱；如何激勵民心士氣，充實精神武裝，從而結合海內外愛國反共同胞，以展開對匪鬥爭，均屬當務之急。至於深入研究匪情，以窺敵觀變；補充修訂各類方案，以配合現實需要，亦為當前設計所究工作之重要課題。今逢第十八次全體委員會議開幕，特電佈意，望共勉之。

【上一篇】【回上層目錄】


中華民國六十年

    對第二十六屆司法節書面致詞
    對慶祝「自由日」第十七週年紀念大會書面致詞
    對全國教育學術團體聯合年會書面致詞
    對工商協進會第二十屆大會書面致詞
    對第四十屆主計節特頒訓詞
    對中國大陸災胞救濟總會第二十一屆年會書面致詞
    對孔孟學會第十一次大會書面致詞
    對中國國民黨中央社會工作會議特頒訓詞
    對世界華商貿易會議第八屆代表大會書面致詞
    對中國憲法學會成立二十週年紀念書面致詞
    對美國海外作戰退伍軍人協會太平洋區年會書面賀詞
    對亞洲第一屆勝共大會書面賀詞
    對亞洲第十七屆電影節書面賀詞
    對各界支援被奴役國家人民爭取自由大會書面致詞
    對中華文化復興運動推行委員會第四次會議書面致詞
    對軍人之友社第十屆社員代表大會特頒訓詞
    對第四屆世界華商金融聯誼會書面致詞
    對第十九屆華僑節書面致詞
    對中國工程師學會成立六十週年紀念書面致詞
    對第二屆世界華商觀光旅遊事業聯誼會書面致詞
    對國軍第五屆文藝大會特頒訓詞
    對全國針炙學會舉行第十屆大會書面致詞
    對全國各界表揚好人好事代表大會書面致詞
    對光復大陸設計研究委員會第十八次全體會議書面致詞

【回上層目錄】


對第二十七屆司法節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十一年

版面原件： 第359頁，第360頁

〔第359頁〕

——中華民國六十一年一月十一日——

今天是第二十七屆司法節，我全體司法同人，在此聯合國自毀法紀、國際公理正義湮沒不彰的時候，來慶祝我國這一爭取國際地位平等、維護法權獨立完整的節日，益感意義的重大，和責任的艱鉅。
這一年來，我司法人員多能黽勉盡職，勞怨不辭，對於審檢辦案效率的提高，少年事件的處理，監所業務的改革，減刑寬典的實施，以及犯罪的調查與預防等，努力以赴，使我們的司法工作，獲有進步的績效，良堪嘉慰。
司法人員的任務是保障人民權益，安定社會秩序，必須從本身做起，修養品德，砥礪廉隅，振奮精神，恪恭職責，要人人以因循貪瀆為戒，以表率人群自勉。纔能樹立司法的威信，發揮法治的功能。
民刑訴訟的目的，在維護私權，保障人權，消滅犯罪，安定秩序，都與人民有切身利害關係。審判固須不偏不倚，無枉無縱，尤須迅速判決和執行，方能獲致實效。因此審檢業務，應求確實公平，並注重效率。近年司法主管機關雖曾規定結案期限，但仍多拖延積壓，未能盡符迅速便民的要求，且久懸未結的民刑案件，時有所聞。究竟稽延的原因安在？應再詳加檢討，務期改進方法，簡化程序，力避上下推諉，切實稽催考核。並須於民事案件方面，強化公證和調解制度，以疏減訟源，減免訟累，藉收仁政 〔第360頁〕法治之功。至於監所業務，旨在化莠為良，對於人犯應繼續加強訓練謀生服務之技能，啟迪新生向善之心性，使其出獄後成為自立自強、知恥守法的良好國民。
弘揚法治精神，維護杜會秩序，不祇是政府的責任，亦不祇是司法機關的責任，而必須全體國民有共同的認識，作共同的努力。因此不僅要加強訴訟輔導，普及法律常識，尤須注意培養國民道德，厚植法治根基，使人人以崇法守法為榮，以違法亂紀為恥，導社會於祥和，致民生於樂利。
共匪殘民以逞，大陸同胞渴望拯救，渴望恢復自由、恢復人權，重享民主法治的生活。而我們革新司法，發揚三民主義的法治精神，乃是在政治作戰上摧毀共匪暴政的一項主要工作。我在今年元旦文告中，曾指出我全體軍民同胞今日更能「堅持三民主義的理想正鵠，篤信自由正義的人權天職」。當此共匪內部反覆鬥爭，危如累卵之際，深望我司法界同人莊敬自強，竭智盡力，維護司法的尊嚴，弘揚法治的功能，藉為光復大陸後推行法治的楷模，完成我們保障人權、鞏固國權的時代任務！

【下一篇】【回上層目錄】


對憲兵司令部成立四十週年紀念特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十一年

版面原件： 第361頁

〔第361頁〕

——中華民國六十一年一月十六日——

憲兵部隊成立以來，我全體官兵，任勞任怨，服務忠勤，於維護軍紀，安定社會，具有重大的貢獻，而近年來精神、士氣、戰備、訓練、勤務諸方面，均有優良表現，獲致進步的成果，殊堪嘉慰。茲逢憲兵司令部成立四十週年紀念之日，正值舉國莊敬自強之時，我全體官兵，必須確認憲兵乃三軍之骨幹，亦應作三軍之楷模，相與砥礪志節，並改善服務態度，講求服務方法，堅定其責任感，提高其光榮的傳統，樹立優良的風範，共同一致，加速完成國民革命第三期任務。


對慶祝「自由日」第十八週年紀念大會書面致詞

對慶祝「自由日」第十八週年紀念

大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十一年

版面原件： 第362頁，第363頁

〔第362頁〕

——中華民國六十一年一月二十三日——

自由日運動是十八年前韓戰場上中、韓兩國二萬二千餘共軍戰俘，唾棄共黨，在聯合國尊重自由意願的正義支持下終獲自由，所締造的光輝標誌。今年的世界自由日，適在聯合國自毀其憲章與立場，容許當年韓戰時與聯合國為敵，並經聯合國裁定為侵略者的匪偽政權入會以後，我們撫今思昔，益感本屆世界自由日具有劃時代的重大意義。
由於聯合國置公理正義於不顧，向邪惡低頭，向暴力屈服，導致國際間是非不明，善惡不分；自由世界敵我不清，利害不辨的迷惘狀態。這一危急情勢，助長了國際共黨肆行「世界革命」的氣燄。我們基於保衛人權的莊嚴責任，必須喚醒全世界愛好自由的人們，認清共黨——特別是毛共匪幫的邪惡本質與殘酷暴行，勿為其顛倒是非的狡詐宣傳所欺，而誤敵為友，指黑為白；我們要籲請自由國家團結奮鬥，勿為毛共匪幫之訛詐的外交、笑臉的攻勢所惑，而遭致各個擊破。實為當前保衛人類自由與國際正義之首要急務。
共黨暴力愈囂張，民主國家必愈警覺；奴役枷鎖愈沉重，反共抗暴必愈強烈。目前情勢證明：毛共匪偽政權雖篡竊了聯合國的虛器，但對外暴露其猙獰邪惡的嘴臉，益增自由國家的警惕；對內仍無法挽 〔第363頁〕救其奪權鬥爭的危機，廣泛激起人民的反共抗暴運動。我們中華民國雖已宣告退出聯合國，惟依然堅持?當年共同締造聯合國的憲章精神，本?漢賊不兩立的嚴正立場，為人類自由與國際正義，作堅毅不移的努力。我們更願進一步聯合全世界守正不阿以及緘默仗義的大眾，並結合鐵幕內渴望自由的被奴役人民，共同奮鬥，匯成七十年代人類保衛自由的壯闊主流，消滅當前囂張為患的共禍，為人類世界開拓光輝的自由世紀。


對中國大陸災胞救濟總會第二十二屆年會書面致詞

對中國大陸災胞救濟總會第二十二屆

年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十一年

版面原件： 第364頁

〔第364頁〕

——中華民國六十一年四月四日——

中國大陸災胞救濟總會自民國三十九年成立以來，配合國策，把握時機，展開各項救濟業務，不僅使大陸苦難同胞、流亡海外與來臺難胞義士、以及金馬戰地民眾，獲致精神慰藉與物質救助，更能鼓舞大陸同胞求生存爭自由之決心，有助反毛反共力量之增長。今日毛共匪幫以內鬨內鬥益趨劇烈，乃對外展開笑臉攻勢，擴大國際統戰陰謀；對內肆其血腥控制，加緊整肅鎮壓。大陸同胞之處境，因而愈為艱苦；企望救助與支援，更為急迫與殷切。至希針對此一情勢，採取各種有效救濟措施，加強支援大陸同胞，以導發其全面起義抗暴；擴大救助投奔自由之反共義士、以及海外各地流亡難胞，以增強討毛救國聯合陣線之力量；妥善辦理來臺義士義胞就業就學輔導，並積極推進各項福利服務工作，以安定其生活；切實推展金馬戰地民眾救濟業務與各項社會福利事業，並妥速規劃戰地救濟工作，以適應戰時之要求。總之，吾人必須針對當前世局，體認所負任務之艱鉅，莊敬自強，益加奮勉，務求各項災胞救濟工作廣泛深入、切實有效，為達成救災救國之目標，盡最大之努力。


對孔孟學會第十二次會員大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十一年

版面原件： 第365頁，第366頁

〔第365頁〕

——中華民國六十一年四月十七日——

今天是孔孟學會第十二次會員大會之期，由於貴會諸君不斷的努力，在過去一年中，對於孔孟學說的闡揚，不僅在國內產生了深厚的影響，而且在國外引起了研究的興趣，這確是非常可喜的現象，中正深以為慰。
我們上承五千年歷史文化的道統，國家民族不論遭逢任何外侮劇變，皆能憑藉民族意識、民族道德、民族力量，絕而復續，危而轉安。自政府播遷來臺，以迄去年我們自動退出聯合國，在這二十二年之間，多少的困難、危險和苦痛，在考驗我們、試煉我們，而我們的信心愈來愈堅強，我們的鬥志愈來愈旺盛，此乃我中華傳統文化所形成的不屈不撓之民族精神的表現，達到了孔子所說的「智者不惑、仁者不憂、勇者不懼」，和孟子所說的「樂以天下、憂以天下」的境界，這也就是孔孟學說為我民族文化精髓的證明。今天我們肩負反共復國的神聖使命，其形勢是「以至仁伐至不仁」，故雖難免受阻於一時，然而智慧益轉清明，勇氣從不衰竭，對一切艱難險阻的突破，擁有高度無比的自信，最後必然是「仁者無敵」、「暴政必亡」。孔子學說的中心思想，就是一個「仁」字，孟子繼承孔子學說加以發揚光大，而 國父手創的三民主義正以孔孟思想為其本源。所以孔孟學說的踐履，自有助於三民主義的實行。

〔第366頁〕

孔孟學說的實踐，必先行修身之道，以為治事之本，大學所說格物、致知、誠意、正心，均屬修身的範圍，當此世局變幻、國家殷憂的時刻，我曾以「莊敬自強」四字，與國人互勉，所謂「莊」，乃為莊以立身，亦即堂堂正正的做人；所謂「敬」，乃為敬以治事，亦即是切切實實的做事。如何纔能作到堂堂正正、切切實實，自非從格、致、誠、正用工夫不可。使人人皆能堂堂正正，事事皆能切切實實，則決不會為任何邪惡逆流所動搖，抑且愈將顯示其砥柱中流的道德勇氣，克服當前的艱難，衝破外來的橫逆。
今天我們所面臨的，是一個公理與正義不彰，道德與倫理泯沒的時代，由於人性受物性的戕賊，不惜指黑為白、以是為非，形成姑息逆流的氾濫。共匪則摧毀傳統文化，否定一切道德的價值，它破壞家庭倫理，打亂人群關係，畏懼「孔孟唯仁義道德論」的力量，時時要「剷除儒家的毒草」，使大陸淪為暗無天日的地獄。　國父說：「有道德始有國家，有道德始成世界」。因之我們必須以聖賢之心，行仁義之事，由仁民愛物的德性之發揚，進而導致理性的擴充，與物慾的制約。這就是要由搶救文化，而復興文化；由踐履道德，而重振道德。人人以根絕大陸共匪反人性、反道德的罪惡為己任，以修齊治平、兼善天下為己任。
復興文化、重振道德，必須擷取我們固有文化的菁華，並使之與新的學術、新的思想、新的文明，相與結合匯歸，開創新機新運。孔孟學說有關人生立身行事者，希望貴會諸君精勤研討，整理闡發，並實踐躬行，使國人咸能深切瞭解，端正身心，篤學力行，知恥自奮，共同為光復大陸、拯救同胞而戮力！


對臺灣電視公司成立十週年紀念書面特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十一年

版面原件： 第367頁

〔第367頁〕

——中華民國六十一年四月二十八日——

臺灣電視公司為中華民國電視事業首創者，成立已歷十年，對闡揚國策，致力社教，頗多貢獻，良堪嘉慰。
電視是大眾精神生活的搖籃，是國民心理建設的利器。希望電視從業人員，以推行社會教育及復興中華文化為己任，電視節目的製作，應合乎真善美的理想，以啟發國民審美的心情，宏揚民族仁愛的德性，培養社會優良的風尚。


對各界支援被奴役國家人民爭取自由大會書面致詞

對各界支援被奴役國家人民爭取自由

大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十一年

版面原件： 第368頁，第369頁

〔第368頁〕

——中華民國六十一年七月二十日——

支援鐵幕內人民爭取自由，已成為全球性反共鬥爭的一項主要運動，此項運動一年一年的展開，不但鼓舞了廣大被奴役人民抗暴求生的勇氣，同時也促進了世界正義力量的結合。
年來若干民主國家，試圖以談判敞開鐵幕，以和解消除緊張。這種構想，徒然助長國際姑息氣氛；而共黨集團乃乘機施展笑臉攻勢，加強統戰活動，以分化自由世界的團結，動搖自由人民的反共意志。可見與共黨集團談判、和解，無異與虎謀皮，引狼入室。在此世局混沌，人心迷惘，敵友不分之際，吾人唯有秉莊敬自強的精神，持操之在我的信念，一面凝匯海內外同胞的心力，一面加強對國際正義勢力的聯繫，以作中流砥柱，鞏固反共堤防。
歷史可以證明，要實現持久的和平，必須以人類能獲致自由為條件，倘在一半自由、一半奴役之下，世界即無真正和平安全可言。而經由談判以阻遏共黨侵略的想法與做法，更不啻熄滅被奴役人民的希望之光。當前國際姑息腳步，已踏入共黨赤化世界的陷阱，惟世局將由混沌轉向清明，人心將由怯懦趨 〔第369頁〕於果敢，乃事所必至，理所當然，因此國際間的姑息腳步，不可能長期的不回頭轉向。相信只要高舉「團結自由陣營，反抗共產奴役」的鮮明旗幟，必能發生因勢利導的作用。我全國各界為支援被奴役國家週而舉行各項活動，亦必可推展自由浪潮，進而確保人類和平安全提供重大貢獻。


對中華文化復興運動推行委員會第五次會議書面致詞

對中華文化復興運動推行委員會第五次

會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十一年

版面原件： 第370頁，第371頁

〔第370頁〕

——中華民國六十一年七月二十七日——

中華文化復興運動之推行與開展，倏忽五載，賴全體委員、工作同仁與有關方面之同心協力，對移風易俗，敦明教化，註譯中外書籍，恢復民族自信，以及其他有關文化事業之推行，多能依照所訂定之計劃章則，按部就班，黽勉邁進，殊為欣慰！
文化復興，為一長期性運動，其偉大績效，決非咄嗟間所可立睹。如西歐文藝復興運動，孳孳不輟，為時甚久，始克有成，惟終以物質與精神兩方面之失其均衡，不幸育成了現代西方個人主義與物質主義的偏頗文化。我們的文化復興運動，在此地推行，雖只五年，但從中國文化之大開大闔的歷史發展路線看，可說我們國民革命運動開始之日，文化復興運動即已發軔。 國父在遺教中曾指示我們說：「將吾國固有的道德智能從根救起，對西方的物質科學迎頭趕上。」這就是復興中華文化的一個明確方針之啟示。
去年本會第四次全體委員會議時，我更講過，復興中華文化「要不僅能夠守經知常，還要能夠創新 〔第371頁〕應變」，換言之，就是不僅要發揚原有優良的傳統，而且要吸取外來的新知。從這一個標準來復興中華文化，所以我們要切實的奉行三民主義，更要努力的去發揚中華文化的基礎，倫理、民主、科學。
復興中華文化須待努力去做的事情很多，但目前最重要的，第一、要建立社會倫理生活的標準，第二、要養成國民民主政治的風度，第三、要培植青年科學的思考和技能。近幾年來，我們對倫理、民主方面的倡導推行，已見成效，而在科學方面，還須百尺竿頭，再加努力。
科學為達成國家「現代化」的基本條件，也是造成西方「物質文明」的主要因素，科學本身，是無善無惡的。它好像一把利刃，拿在壞人手上，可以殺人，拿在好人手上，則可以自衛，且可以充實生活，我們努力科學研究，為的是要恢復我們「固有的道德智能」，發展物質，鞏固國防，且須迎頭趕上西洋。可是我們發展科學的方針，決不能蹈西方的覆轍，要將「人文精神」與「科學精神」結合起來，「以心物群己關係的和諧，造成新中國三民主義倫理、民主、科學的社會藍圖，並導致文化之整合」，這是在今年青年節，我曾以此對全國青年的期許，現在無妨再提出望大家以此自勵。
甚麼是「文化之整合」？即是說「要將一切學術思想，做一番『爬羅剔抉，刮垢磨光』的研究，吸取其精華，淘汰其糟粕，合中西新舊文化，冶於一爐，而造成一種新的能造福人類的中和文化」，使我們文化復興的光芒，照耀寰宇，則共匪暴行罪惡，自可掃蕩盡淨，我中華民族之久遠幸福與世界人類之長期和平，亦悉于此是賴！「任重道遠」，希共勉旃！


對中國船山學會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十一年

版面原件： 第372頁

〔第372頁〕

——中華民國六十一年七月二十九日——

王船山先生是我國近代史上博學深思，卓然獨立的大儒，窮理盡性，以弘揚傳統文化，居仁由義，以匡正天下人心，凡所言行，皆切合格致誠正修齊治平之儒家正學，其孤忠勁節，尤堪為後世楷模。丁茲共匪摧殘固有文化，破壞倫理道德，吾人必需發揚民族精神，以鼓舞大陸同胞的正氣，消滅共匪的邪說暴行，諸君此時組織船山學會，研究先賢學術，正為中華民族之迫切需要，盼能精思闡發，體察躬行，期有裨於民族道德的重振，與中華文化的復興，願共勉之。


對亞洲人民反共聯盟第十八屆大會書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十一年

版面原件： 第373頁

〔第373頁〕

——中華民國六十一年八月二十日——

貴聯盟此次在漢城集會，號召亞洲人民團結反共，意義至為重大。一年來國際姑息逆流洶湧，共黨集團以笑臉外交攻勢與滲透顛覆手段兼施，致使世局呈現空前的危機。而當前世局之錯綜激盪，實以亞洲為焦點。亞太地區的安危禍福，更因遭受多種衝擊而面臨重大關頭。貴聯盟高舉反共旗幟，為保衛自由作先驅，已發生嚮導人心的作用。允宜再接再厲，以擴大影響，開創機運，澈底實現為人類自由而奮鬥之崇高目標。我東方文化為道德力量之主要泉源，亦即反共鬥爭之精神武器，亞洲自由國家應運用此項共同資產，凝匯廣大人民的正義力量，從而打破妄圖與共產邪惡勢力妥協以求苟安之幻想，促進亞洲各國之互助合作與團結。吾人深信，有自由始有和平，能團結始有力量，而全面勝利之獲致，則以堅強信心與旺盛鬥志為必要條件。欣逢貴會揭幕，特電佈賀，並祝成功。


對菲華商聯總會第九次大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十一年

版面原件： 第374頁

〔第374頁〕

——中華民國六十一年九月十五日——

菲華商聯總會第九次代表大會今天在馬尼拉開幕， 蔣總統特頒發訓詞，勉勵旅菲僑社工商事業，對於當前國際姑息逆流泛濫，共匪正以經濟統戰手段誘騙榨取，企圖分化民主自由國家之力量，遂行其赤化世界之陰謀，應提高警惕，堅定立場，彼此提攜互助；並結合僑居地經濟力量，繼續為促進社會繁榮，阻遏共匪滲透而奮鬥。
總統在訓詞中，對於商聯總會成立以來，致力護商保僑，增進社會福利，加強與友邦人士之聯繫合作，貢獻良多，而於支援祖國反共大業，尤具熱忱，深表嘉慰。
總統說：貴會前次代表大會，研議協助擴大對外貿易，拓展旅遊事業，輔導華商由商業轉入工業各案，均具積極意義，其執行效果，尤盼於本屆代表大會中檢討貫澈，以發展僑社經濟，支援反共大業，是所厚望。


對全世界蒙胞反共愛國會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十一年

版面原件： 第375頁，第376頁

〔第375頁〕

——中華民國六十一年九月二十六日——

我旅居全世界自由地區，以及現在反共復國基地的蒙胞代表，今天聚集一堂，在臺北市舉行反共愛國會議，不僅表現了蒙胞反共意志與力量的結合，且亦顯示我炎黃華冑無分種族畛域，不論海內海外，團結一致，愛國報國的志節，殊堪欣慰。
蒙古同胞在中華民國成長強大的過程中，曾有過許多重大貢獻。當民國肇建之初，蒙胞響應革命，大義凜然；抗戰時期，更紛紛參加為民族爭生存的戰鬥行列，於抵制敵人侵犯塞北，拱衛大後方的側翼，迭奏膚功。自共匪竊據大陸以後，蒙胞不論在海內海外，咸能表現其誠摯純潔的革命精神，支持祖國復興的大業，尤足稱道。
今日國際姑息氣氛瀰漫，暴力氣焰隨之囂張。然而我們革命的信心，絕不會為任何困辱所沮喪，民族的定力，更絕不會為任何變局所搖撼。我們都能認清今日毛共匪幫之所以對外加緊肆行蠱惑，施展笑臉攻勢，乃正由於其內部傾軋鬥爭，愈演愈烈，已瀕臨崩潰的邊緣。而大陸同胞在殘暴統治之下，久已陷於水深火熱之中，至於共匪對邊疆各地施行種種分化、割裂、剝削、壓榨的陰謀，更使民不堪命。
我們為了達成光復大陸、拯救同胞的目標，自當在艱彌厲，莊敬自強，協力同心，乘時奮起，無分 〔第376頁〕種族與職業，均以同一意志，同一行動，同一責任，來參加弔民伐罪的聖戰，迎接全民反共勝利的來臨。
本人深信我蒙胞俊彥，必能把握這一歷史性的集會，各抒忠藎，交換意見，共同研討如何以智慧、以力量，貢獻於反共復國的大業。俾我蒙胞愛國報國之傳統，與我全民團結合作之精神，更能發揚光大。最後，祝大會成功，各位健康愉快。


對世界華商觀光聯誼會第三屆年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十一年

版面原件： 第377頁

〔第377頁〕

——中華民國六十一年十月二日——

世界華商觀光旅遊事業聯誼會成立以來，在宣揚中華文化、開拓華僑事業、增進國際瞭解諸方面，均已卓著績效，殊堪欣慰。鑑於當前自由世界姑息逆流泛濫，共匪毛賊正逞其國際統戰陰謀，妄圖陷我祖國復興基地於孤立，而觀光旅遊事業則為溝通民族情感，促進人類合作之橋樑，實乃粉碎共匪此種孤立戰術之一有力武器，是以本屆年會在此時此地召開，尤具有深長意義。尚希與會代表就所擬討論諸議題，研訂有效方案，篤實踐履，合力推行，務期獲致輝煌之成果，則不僅對於華商觀光旅遊事業之開展大有裨助，而於我反共復國大業之完成，亦必更隆貢獻。順祝會議成功！


對世界基督教護教反共聯合會書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十一年

版面原件： 第378頁，第379頁

〔第378頁〕

——中華民國六十一年十月四日——

欣聞貴會第二屆代表大會於臺北舉行，當此姑息逆流彌漫、公理正義不彰之際，各位篤守純正信仰，堅持反共立場，遠道來華參加此一會議，共商加強世界基督教護教反共組織與工作活動，實為適應時代需要，具有深遠意義的盛舉。對各位嘉賓的蒞止，特表示誠摯的歡迎。
鑑於國際共產黨徒為無神論者，剝奪人民的信仰自由，不容許任何宗教存在，其迫害教士，摧毀教堂的暴行，不一而足，於是篤守正義的教友們乃於民國五十四年成立亞洲基督教反共聯合會，展開護教反共工作；民國五十八年更為適應時勢的需要，擴大為世界基督教護教反共聯合會，以期組合全世界基督教教徒，為揭發中共匪幫的殘酷罪行，堅定世人反共必勝的信念而奮鬥。近年來無論以何種方式佈道，無論在何一地區集會，無不循此方針進行，已產生重大影響。惟共匪自所謂「文化大革命」以來，對宗教之迫害，變本加厲，近且偽裝笑臉外交，對自由世界極盡誘惑、欺騙、敲詐、分化之能事，以致少數信仰不堅的人，可恥的向邪惡低頭，卑怯的向暴力屈服。不過真理正義，自在人心，姑息妥協的腳步，終必回頭轉向。
基督徒以及一切堅持正義的人們，有維護真理、保障自由的義務，我們不能喪失「信仰與行動合一 〔第379頁〕」的信念，我們為了確保人權、尊重人格，應當效法耶穌背負十字架的精神，接受惡魔的挑戰，團結一致，不屈不撓，排萬難、冒萬險，以擔當此反侵略、反殘暴、反奴役的艱苦鬥爭，建立人類自由的堅強堡壘。
我們深信多行不義必自斃，無神論的匪偽政權，摧殘宗教，違反人性，為神人所不容，終必魚爛土崩，歸於消滅。我們護教反共的奮鬥，乃順天應人的義舉，最後一定成功。
使徒保羅說：「我只有一件事，就是忘記背後，努力前面的，向?標竿（目標）直跑」。這種一往無前的精神，正是我們今日護教反共鬥爭應有的精神，至望大家共同努力！敬祝反共勝利，護教成功，各位嘉賓健康愉快！


對全球中國基督徒第一屆大會書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十一年

版面原件： 第380頁

〔第380頁〕

——中華民國六十一年十月五日——

值此國際局勢險惡、暴力氣焰囂張之際，我海內外基督徒，集會於臺北國父紀念館，商團結護教、反共救國之道，實具深長意義。
我們篤信：公理與正義必然得勝。我曾一再宣示：「中華民國的革命，實非僅為自己一國家之自由獨立而革命；中華民族的反共，亦非僅為自己一民族之絕續安危而反共。」
我們的反共革命，乃是為全世界人類反奴役、爭自由，正與耶穌基督維護真理發揚博愛精神的意旨相吻合，對世界真正和平與人類永久福祉必能作偉大的貢獻。
在革命的道路上，我們無懼於孤立、困難、痛苦和危險。任何逼迫、試煉與引誘，亦決不能動搖我們勇往直前的信心。黑暗的盡頭，即是光明。盼望海內外基督徒，在此黎明前的一刻，能深體上帝的愛心，認識自己的使命，團結一切反共力量，以真理為寶劍，以自由為盔甲，以博爰為盾牌，匯合為討毛救國的反共十字軍，消滅匪禍，解救魔掌下的億萬同胞，共同建立三民主義的新中國。


對世界龍岡宗親會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十一年

版面原件： 第381頁

〔第381頁〕

——中華民國六十一年十月五日——

貴會於雙十國慶前夕，集海內外宗親俊彥，在民族復興基地之臺灣舉行代表大會，敦宗族之情，勵報國之志，深具意義。近年以來，諸君遵循 國父「擴大宗族團結而為國族團結」之指示，匯集群力，推行中華文化復興運動，鞏固討毛救國聯合陣線，促進僑社公益事業，加強與友邦互助合作，努力不懈，至堪嘉慰。值茲姑息主義瀰漫，國際道義不彰之際，尚希發揮貴會所提倡之仁義忠勇精神，明辨忠奸，堅持正義，宣揚固有道德，清除共匪邪惡思想，本自助助人，自立立人之旨，親仁善鄰，密切合作，擴大影響，共同完成復國建國之使命，是所厚望。


對第二十屆華僑節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十一年

版面原件： 第382頁，第383頁，第384頁

〔第382頁〕

——中華民國六十一年十月二十一日——

今天是第二十屆華僑節，記得首屆華僑節時，中正在告海外僑胞書中指出：「全球各地僑胞，有了這一個自己的節日，一定更加興奮，更加團結，對祖國、對世界，也一定有更多更大的貢獻」。二十年來，僑胞們對祖國復興大業的支持，對僑居地建設事業的協力，更加發揚蹈厲，充分表現了反共愛國的志節，和親仁善鄰的精神，至堪欣慰。
「華僑為革命之母」，對於國民革命輸財出力，貢獻良多。共匪於竊據大陸後，對華僑社會肆行滲亂、蠱惑的伎倆、與欺騙分化的陰謀，我華僑處境雖日益艱難，惟皆能深明大義，嚴辨忠奸，團結合作，力排橫逆，形成海外反共的長城，發揚我中華民族堅忍不拔的光榮傳統。尤以近年國際間瀰漫?姑息逆流，共匪則乘機施展其笑臉攻勢，對華僑社會，更是百般煽惑，多方離間。而我僑胞在此險惡的環境下，不僅處變不驚，抑且不為勢劫，不為利誘，其信念之堅定不移，行動之鼓舞激盪，表現了沛然莫之能禦的自由正義力量，對共匪統戰陰謀，及國際姑息主義，予以嚴重的打擊。
共匪否定人的價值，蔑視法的尊嚴，其絕滅人性，摧殘文化，已使天怒人怨。今日其內亂內鬥，愈演愈烈，乃利用一切外來的迷幻，以緩和它內部嚴重的危機。然而公理正義，自在人心，這就是說：反 〔第383頁〕奴役、反暴政、愛自由、愛民主，為人類的本性；短視近利的姑息分子，終必明辨是非，幡然悔悟。我們三民主義的國民革命，弔民伐罪的神聖義師，必將毛賊奸匪一一埋葬。
僑胞們所熱烈祈求者，為早日光復大陸，重整家園，這也就是全國軍民同胞共同一致的願望，所以我始終強調：光復大陸是我們堅持奮鬥的首一目標，決不能以其他次要問題，氣浮心動，反而忽視了這個首要目標。只要我們秉莊敬自強的精神，持操之在我的信念，任何世局的變化，不足以動搖我們的決心；任何艱危的試煉，適足以提高我們的勇氣。今日海內海外，一心一德，不屈不撓，不憂不懼，正是我們光復大業，必勝必成的保證。
僑胞們！我們所面臨的是一個艱難險阻的時代，也是一個充滿希望的時代，亦為革命者贏得自由真理、贏得人心士氣的時代。這正說明了一項更重大的歷史任務，有待我們海內外同胞共同擔當，我誠懇地希望僑胞們在各居留地，協助當地經濟的繁榮，與社會的發展，並敦睦友邦人士，結合反共的力量，形成堅強壁壘，打擊奸匪的詭謀。同時，一方面弘揚中華文化，維護固有道德，灌輸僑胞現代智能，鼓勵僑生回國升學；一方面加強僑資回國服務，協助國貨開拓外銷，推廣僑居地的貿易及其祖國間的聯繫，尤須注意抵制匪貨，擴大對匪的經濟作戰。
華僑與祖國休戚相關，榮辱一體，華僑需要祖國的照顧，祖國需要華僑的支持。今天僑胞們歸心祖國，忠勇激發，不僅表示僑胞們反共愛國的志節，恢宏到了最高度，抑且體現了全國軍民精誠團結，同舟共濟的精神，與日俱增。我們深信以海外華僑的力量，匯合復興基地軍民的力量，與大陸同胞的反共 〔第384頁〕力量，協同一致，勇往邁進，必能早日完成光復大陸的任務。我今天願重申信念，要很快地與親愛的僑胞們攜手並肩，回到我們的家鄉，重整我們的田園，建設三民主義的新中國！


對國際青年商會第二十七屆大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十一年

版面原件： 第385頁

〔第385頁〕

——中華民國六十一年十一月十二日——

欣逢國際青年商會在中華民國臺北市舉行第二十七屆世界大會，本人特代表中華民國政府及人民，向與會諸君致歡迎之忱。
貴會自成立以來，在結合青年企業家致力社會服務，謀求人類福祉，促進國際瞭解及互助合作諸方面，卓有貢獻，殊堪讚揚。
中華文化具大同博愛之理想，而中華民國立國基本原則之三民主義，亦強調造福人群之民生建設，多年來我國一面對奴役人民之毛共偽政權作戰，一面從事為大眾謀福利之經濟發展，即為力求上述理想與原則之實踐，凡此均與貴會之宗旨同其歸趨。最近雖遭受國際姑息逆流之衝擊，但吾人非僅不憂不懼，而確認正義必將克服邪惡之信念愈堅。
由於本屆大會為貴會第一次在我國舉行全球性集會，本人甚盼諸君能藉機直接觀察，以驗證我國在艱困中進步之實績，並予指教，深信對增進互相瞭解與友誼合作，必多裨助。敬祝大會成功，諸君健康愉快！


對光復大陸設計研究委員會第十九次全體會議書面致詞

對光復大陸設計研究委員會第十九次

全體會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十一年

版面原件： 第386頁

〔第386頁〕

——中華民國六十一年十二月二十三日——

光復大陸設計研究委員會自成立以來，同仁抒忠竭慮，籌策中興，研擬完成方案多種，足資政府施政之參採，備著勤勞，良用佩慰。
年來國際姑息逆流洶湧，毛匪殘民以逞之手段，亦變本加厲。但我全國上下堅定有為，軍民同胞益加奮勵，應變處常，均能制勝橫逆，相信自由正義終必伸張，奴役暴政終必敗亡。
回憶北伐、抗戰，孤立艱苦，倍於今日。而史實昭然，足資佐證者：只須吾人獨立自強，堅貞苦鬥，則每當革命拂逆頻仍之交，亦即國家由剝而復之會。今日如何造破敵之勢，策無缺之謀，團結民心，厚培國力，舉凡政治革新之再創進，經濟建設之再加強，文教發展之再進步，軍事戰備之再壯大，社會安全之再增強，以及討毛行動之再擴展，均亟宜共抒智慮，規劃周詳。諸君擔任設計研究工作，尚望持志不懈，盱衡世局，針對匪情，提供切實可行之方案，協助政府，開拓反攻復國之契機，完成光復大陸之使命，願互勉之。

【上一篇】【回上層目錄】


中華民國六十一年

    對第二十七屆司法節書面致詞
    對憲兵司令部成立四十週年紀念特頒訓詞
    對慶祝「自由日」第十八週年紀念大會書面致詞
    對中國大陸災胞救濟總會第二十二屆年會書面致詞
    對孔孟學會第十二次會員大會書面致詞
    對臺灣電視公司成立十週年紀念特頒訓詞
    對各界支援被奴役國家人民爭取自由大會書面致詞
    對中華文化復興運動推行委員會第五次會議書面致詞
    對中國船山學會書面致詞
    對亞洲人民反共聯盟第十八屆大會書面賀詞
    對菲華商聯總會第九次大會書面致詞
    對全世界蒙胞反共愛國會議書面致詞
    對世界華商觀光聯誼會第三屆年會書面致詞
    對世界基督教護教反共聯合會書面賀詞
    對全球中國基督徒第一屆大會書面賀詞
    對世界龍岡宗親會書面致詞
    對第二十屆華僑節書面致詞
    對國際青年商會第二十七屆大會書面致詞
    對光復大陸設計研究委員會第十九次全體會議書面致詞

【回上層目錄】


對全國各界表揚好人好事大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十二年

版面原件： 第387頁，第388頁

〔第387頁〕

——中華民國六十二年一月十六日——

表揚好人好事運動，倡行已十五年，由於各界熱烈響應，已產生激勵人心向善的效果。為加強社會教育，轉移社會風氣，更有續予積極推行的必要。
本屆選拔表揚之重點，為發皇倫理道德，維護歷史文化，砥礪氣節，救災拯溺，致力愛國活動，熱心社會福利，及革新社會風氣諸端。所選出的代表，均有優良的表現，獲致社會的推崇。今日舉行表揚大會，就好人好事言，洵屬實至名歸，對社會大眾言，亦必有鼓舞人心的作用，期望擴大影響，蔚為風氣。
我中華民族歷史文化，所以歷久彌新者，實緣古聖先賢行己有恥的氣節，與助人為善的精神，樹立楷模永垂後世。今日好人好事的代表，均能「見賢思齊」，不愧為復興文化的先鋒，堪資效法。二十餘年來，由於我們經濟的加速發展，社會的日進繁榮，必須防止人心的迷失，與物慾的氾濫，此亦可見好人好事的表揚，實具有時代的意義。
共匪竊據大陸二十二年，對民族固有文化，對人民生活方式，進行全面的破壞，無所不用其極。而我們復興基地，乃以倫理、民主、科學的建設為依歸，以確保世界自由、正義、和平為努力的標竿，這 〔第388頁〕亦就是我們「以至仁伐至不仁」的必勝必成的保證。希望人人以作好人為榮，以行好事為樂，團結一致，淬礪奮發，建立安和樂利的社會，邁向復國建國的偉大目標。

【下一篇】【回上層目錄】


對慶祝「自由日」第十九週年紀念大會書面致詞

對慶祝「自由日」第十九週年紀念

大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十二年

版面原件： 第389頁，第390頁

〔第389頁〕

——中華民國六十二年一月二十三日——

十九年前的今天，韓戰場上二萬二千餘中、韓共軍戰俘，堅拒共黨脅誘，集體投奔自由，締造了人類爭取自由的光輝標誌，使公理正義的呼聲，傳遍世界每一角落，予反共產、爭自由的人們以極大的鼓舞。在此國際姑息氣氛瀰漫，人類公敵的共匪正加緊對外施展其統戰陰謀之時，全國各界擴大推行世界自由日運動，並邀請全球五大洲卓著聲譽的反共人士代表，暨韓、越兩國反共義士代表，專程來華參加中華民國六十二年世界自由日大會，實具有重大的意義，也擔負了莊嚴的任務。
年來世局動盪不安，若干民主國家不分是非，罔顧道義，遂使共匪得以蹈瑕抵隙，利用接觸機會以從事鬥爭，假借談判名義以進行滲透，憑藉其非法攘奪到的聯合國的「席位」，以擴大其「造世界的反」的詭謀，尤復以協議締交與大陸貿易，作誘騙的工具，來分化自由國家的團結；但民主陣營與共產集團對抗的基本矛盾，永遠不能消除，今天的形勢，不僅在表面上未能稍見緩弛，而且在實際上更加尖銳。

〔第390頁〕

從人類歷史演進的規律來看，正義終必戰勝暴力，自由終必摧毀極權；而任何邪惡的伎倆，詭譎的陰謀，只能誘騙少數人於一時，不能蒙蔽多數人於永久。共匪到處輸出暴亂，支援恐怖活動，鼓動顛覆分化，業已完全暴露其擴張侵略的猙獰面目；而大陸逃亡潮的不斷湧現，以及糧荒的嚴重，與群酋傾軋暨「批修整風」的變本加厲，在在均足以證明其中乾內荏的日益瀕於崩潰的邊緣；最近藏頭露尾的搞所謂「統一、回歸、認同」勾當，以誘惑海外僑胞，更是內心虛怯、圖窮七見的行徑。我三民主義的中華民國，纔是所有中國人歸向的中心磁極，也纔是國際姑息逆流中的砥柱。一年來舉國莊敬自強，海內外同心一德，奮發有為，更增強了「立國之道操之在我」的信心，與「勝利成功操之在我」的力量。我們今後唯有一面增進對敵前、敵後、海外同胞的文化與政治的結合，一面與世界廣大的自由力量、正義力量和反共運動密切聯繫，以粉碎匪幫統戰，重整自由陣營，進而爭取人類自由的全面勝利，願共勉之！


對第三十屆兵役節特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十二年

版面原件： 第391頁，第392頁

〔第391頁〕

——中華民國六十二年三月一日——

今天是第三十屆兵役節，在二十屆兵役節時，中正曾以發揚「革新」、「動員」、「戰鬥」的精神，勉勵各級兵役動員幹部，要大家切實身體力行，辦好徵召業務。十年來，我們反共復國的大業，在主觀條件上，已有長足的進步，尤其是政治的積極革新，經濟的加速成長，都獲致了「莊敬自強」的實績。我們再看匪偽政權，內部鬥爭，愈演愈烈，毛賊摧殘文化，迫害人民，使反共革命的火種，已在大陸各地點燃，隨時都可能發生天旋地轉的突變。我們光復大陸裏應外合的形勢，將迅速形成。因此兵役動員的工作，也益形重要而迫切。近年來，對於征召業務的改進，後備兵員的訓儲，及有關軍人權益的措施，均著有績效，用能使三軍日益精壯，戰鬥潛力不斷增強。
兵役動員，是軍事戰備的重要措施，也是國家安全建設的要政，軍政雙方，必需發揮團隊精神，審察情勢，協調一致，建立新的觀念，講求新的工作方法，把舊的法令規章，切實整理，務使切合時代的要求，適應國民的願望。在人力運用上，要格外注意軍職專長與民間技藝的配合，俾服役人力與生產人力得以交互運用，如此則在戰時，一面足以肆應軍事需求，一面可兼顧後方經濟生產人力的調配。此外，並應特別重視軍人權益事項，諸如安老撫幼，使征屬得到妥善照顧；扶植傷殘，使其生活無虞匱乏；

〔第392頁〕

表彰忠烈，以示政府之崇德報功，凡此無一不是振奮人心、激勵士氣的必要措施。切望我從事兵役動員業務人員，咸能深體此旨，針對實際情況，妥為策劃推進，在弔民伐罪的聖戰中，貢獻最大的智慧與力量，以共同完成復國建國的重大使命。


對亞洲及西太平洋營造業公會聯合會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十二年

版面原件： 第393頁

〔第393頁〕

——中華民國六十二年四月三日——

貴會此次再度在臺北舉行大會，本人首先對遠道蒞臨之各國與會代表敬表歡迎，並向大會申致祝賀。
貴會自上次在臺北舉行第三屆大會，十二年來，循既定目標，努力不懈，成果豐碩，不僅對營造業本身之發展大有助益，而對於此一區域繁榮之增進，亦有極大貢獻，諸君洵足引以自豪。
就中華民國而言，在此期間，亦不斷努力建設，獲致進步，而在各項建設中，本國營造業者及與其合作之外國同業，皆曾扮演甚為重要之角色，尤堪稱許。
聞本屆大會將聽取有關臺灣高速公路及曾文水庫工程技術之報告，本人亦盼諸君能就此二項目及其他有關工程建設事宜，多賜批評指教。中華民國政府與人民並竭誠歡迎外國營造業者與我方密切聯繫，加強合作。
最後，敬祝大會成功，諸君健康快樂。


對中國大陸災胞救濟總會第二十三屆年會書面致詞

對中國大陸災胞救濟總會第二十三屆

年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十二年

版面原件： 第394頁

〔第394頁〕

——中華民國六十二年四月四日——

貴會自響應救濟大陸災胞之號召，組織成立，已屆二十三年，在此期間，秉持救災救國之至誠，悉心規劃各項工作，積極推展，迅赴事功，洵堪嘉慰。當茲毛共匪幫內訌愈烈，大陸同胞苦難日深，吾人必須益堅重光國土之信心，體認所負任務之重大，激勵奮發，努力不懈，針對大陸動盪情勢，續採有效救濟措施，運用各種方式，積極支援大陸同胞反共革命鬥爭，加強援救流亡各地難胞義士；並擴大報導大陸同胞冒死投奔自由真象，揭露共匪殘暴邪惡本質，以打擊共匪的詭計陰謀；尤須切實輔導來臺義士義胞就業就學，妥善辦理各項福利服務及職業訓練等業務，並繼續推展金馬戰地救濟工作與社會福利事業，以協助政府推行現階段社會政策。以上諸端，務希根據經驗，詳加研討，釐訂計劃，貫徹實施。從而結合海內海外、敵前敵後反共力量，共同消滅毛賊匪偽集團，早日完成光復大陸、拯救同胞的神聖使命。


對孔孟學會第十三次會員大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十二年

版面原件： 第395頁，第396頁

〔第395頁〕

——中華民國六十二年四月二十三日——

貴會過去一年中，對於孔孟學說的闡揚，不僅在國內成果豐碩；而對國際學術聯繫，特別加強，使孔孟學說，影響深遠。由此可見諸君弘道淑世之功。中正於欣慰之餘，特就對孔孟學說的實踐，略抒所見，以供諸君研究參考，並期相與勉勵。
今年元旦我曾對全國軍民同胞指出：「共匪竊據大陸二十二年，只是在無所不用其極的對民族文化，對人民生活方式，進行其全面的破壞！」此乃由於共匪對民族傳統文化畏懼日深，因之破壞益劇。我中華民族文化根基深厚，誠非任何邪惡勢力所可得而動搖摧毀，然而如何使之發揚光大，我們不僅責無旁貸，而且任重道遠。我們民族文化的精髓，即是孔孟學說，孔孟學說的要旨，即為仁義，我們在日常生活中如何來篤實踐履？孔子所昭示的是「克己復禮為仁」，其細目是「非禮勿視，非禮勿聽，非禮勿言，非禮勿動」。這是說明以禮行仁。又曰：「君子義以為質，禮以行之……」這是說明以禮行義。就廣義說，「禮」是綱維國家的法律與制度；就狹義說，「禮」是每一個人立身處世的基準。一國之內，人與人之間，以禮相維，以禮相接，則無論在家庭，在社會，無往而不敦睦和諧、井然有序，此即是充分表現我們民族倫理道德的崇高優美。凡是守禮的民族，必能崇法，現代民主的精神就在於自由與紀律 〔第396頁〕的調和，而其具體的意義，就是法治。人民崇法，則法治易於收功，社會底於安定，舉國在安定中謀求科學發展，則民生以裕，國力以強。大家都已深切知曉，倫理、民主、科學，即是三民主義的本質。而三民主義的淵源，是孔孟思想；孔孟思想的精粹，是仁義道德。禮與仁義的關係，既如此密切，故實踐孔孟之道，必以明禮守法為先。人人能明禮而守法，即是發揚三民主義倫理民主科學的精神。三民主義的實行，便是討毛救國勝利成功的保證。
中 正今天就孔子言論中禮與仁義的關係，略加指陳，所望貴會諸君更求精進，明道立教，以期人人在日常公私生活中，皆能明禮守法，行仁踐義，竭智盡忠，共同完成救國救民的神聖使命。


對美國海外作戰退伍軍人協會太平洋區年會書面賀詞

對美國海外作戰退伍軍人協會太平洋

區年會書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十二年

版面原件： 第397頁

〔第397頁〕

——中華民國六十二年五月十八日——

欣逢美國海外作戰退伍軍人協會太平洋區分會在此舉行第七屆年會，本人特向諸君申致祝賀之忱。中國先聖有言：「有朋自遠方來，不亦樂乎！」今日各位惠臨本國，齊集一堂，本人深感歡忭。
本人茲先向各位昔日戰友申致問候之意。吾人前曾為保衛此一地區共同對抗侵略，由于吾人共同之努力，戰爭得以終止，諸君在本身崗位上之卓越貢獻，深為吾人贊賞。
吾人現正面臨較往日暴戾侵略者更為險惡之威脅。本人深切瞭解維護自由世界驅除共產主義為貴會宗旨之一，此亦為中華民國政府堅決奉行之原則。今日本人目睹諸位戰友繼續為此堅定崇高之理想貢獻一切，特感欣慰。
本人深信吾人之再度攜手合作，必使吾人共同理想，獲致最後成功。


對臺灣省行政會議特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十二年

版面原件： 第398頁，第399頁，第400頁

〔第398頁〕

——中華民國六十二年六月七日——

臺灣省政府各級工作人員，本其服務熱忱與團隊精神，不斷致力於各項建設事業的推進，與國民生活水準的提高，這一年來，更刷新了以往的紀錄，創造了進步的實績。今天舉行六十二年度行政會議，檢討省政得失，溝通工作觀念，策訂業務方案，所擬各項中心議題，以「務實求新」為?眼，均能適應施政的要求，符合人民的願望，深盼認真研討，並從而發掘問題，以作改進的張本。
我們多年來，在這反共復國基地上，從事於三民主義的建設，乃能負起屏障太平洋安全，與策劃討毛救國的任務，而巍然屹立於這個波譎雲詭、擾攘動亂的時代之中。近年雖然遭受世局逆流的衝擊，但是我們更能團結奮鬥，更加顯示出復興基地正居於自由亞洲、自由世界的關鍵地位。我們要體認：今天在臺灣的建設，不止是為了復興基地的安全，與一千五百萬同胞的樂利，而更是要放眼於一千萬餘方公里壯闊疆土之沉淪，七億大陸同胞被奴役箝制的痛苦，矢志由三民主義模範省的建立，來實現重光大陸、重建中華的目標。我們的責任是何等重大！又是何等神聖！
省政建設，必須有整體的觀念，與共同的目的，簡言之，就是要為民除害、為民造福。民眾有困難，要為他們解除，有問題，要為他們解決，凡是有關大多數人民利益的事項，必須排除萬難，全力以赴 〔第399頁〕。各級公務人員，無論是思想觀念、精神意志、工作態度、以及生活行動，無一不關係民眾的觀感，亦無一不影響政府的信譽，和行政的效率。因此，人人要以國民的公僕自任，提高責任心與榮譽感，並應發揮創造進取的精神，講求科學辦事的方法，為民眾提供更大更多更滿意的服務。省政機構，在橫的方面，要做到配合協調，力求歸趨之一致；在縱的方面，要做到指揮靈活，而置重點於基層，總期在組織上產生其生機與活力，擴大其整體的功能。如此，纔真是一個有操持、有作為的廉能政府、一個重實際、重效率的現代政府，也就是一個為省民所愛戴、所信賴的政府。
建設之首要在民生，建設之地區在全面。因此，建設都市與建設農村，必須兼籌並顧，務使共進繁榮。無論城鄉，都應做到道路交通的整理，環境衛生的改善，公共設施的充實，與國民住宅的興修。尤須注意基層，唯有基層掃除髒亂，加強福利，纔容易消滅貧窮，進於均富。我們建設農村與建設都市的目標，是要使農村享有現代公用的設施，與交通的便利；使都市享有鄉村寧靜的環境，與綠色的風光。臺灣省政府目前以加速農村建設與健全都市發展為兩大要政，希望能針對實際情形，釐訂確實進度，以期在預定期限內，展出安和樂利的社會之藍圖。
在由農業社會轉向工業社會的過程中，一面還遺留一些舊社會散漫因循的病態，一面又引進一些西方社會奢侈虛浮的習染。前者易使人流於落後頹唐，後者易使人陷於聲色貨利。我們必須在各級教育設施，與國民生活輔導方面，注意培養公共道德，提高守法精神，使人人成為明禮尚義，自助助人的現代國民，具有積極進取，整齊清潔的現代生活。各項建設計劃的實施，政府固然是責無旁貸，但民眾懍於 〔第400頁〕「天下興亡、匹夫有責」之義，亦須協助政府，合力推行。每一國民要能崇禮守法，把精神意志投向於建設，把智慧血汗貢獻於國家，以善盡國民的天職，擴大建設的功能。
唯實可以破天下之虛，唯誠可以破天下之偽，在工作上，必須步步踏實，事事認真，務須一事究一事的原委，一字求一字的?落，同時要認識：知之深不如行之著，說一丈不如行一尺，不僅要篤踐躬行，懸的以赴，而且要追蹤考核其進度，定期檢查其績效。希望我們全體省政工作人員，本?這個「實」字和這個「行」字，循既定的目標，求不斷的精進，必能累積一點一滴的成果，添寫福國利民的新頁。


對各界支援被奴役國家人民爭取自由大會書面致詞

對各界支援被奴役國家人民爭取

自由大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十二年

版面原件： 第401頁，第402頁

〔第401頁〕

——中華民國六十二年七月十七日——

支援被奴役國家與人民，掙脫共產暴政的迫害，爭取自由，是人類發揚道德勇氣的表現，也是當前世界反共運動的主流。人類的自由，惟有在被奴役人民獲得解救之後，才能普遍實現；世界的和平，惟有在被奴役國家擺脫極權統治之後，才能真正達成。
近年國際姑息主義者，在共黨笑臉外交與虛張聲勢的誘脅之下，喪失了辨別是非利害與崇善懲惡的良知，謬論相傳，道消魔長，因而導致了自由陣營的紊亂，助長了共產赤燄的猖狂。然而鐵幕內人民爭取自由的強烈奮鬥，與鐵幕外愛好自由正義人士支援被奴役國家人民的解放運動，不僅未因姑息逆流的衝擊而稍停滯，且正以堅定的步伐與無上的勇氣，迎擊逆流，排除萬難，繼續邁進於光明燦爛的里程。
我國先聖所垂示的「智仁勇」三達德，乃民族文化傳統的精華。歷史上每當黑暗罪惡勢力囂張橫行的時候，也正是志士仁人堅持明是非、辨義利的大智，發揮救國救世的大仁，培養明廉知恥的大勇，衝破危難，力挽狂瀾的重大關鍵。際茲世局混沌動盪，我中華民國全體國民，益當光大傳統，發揚「大智 〔第402頁〕、大仁、大勇」的精神，堅定不屈不撓的正義立場，獻身救國救世的自由大業，支援世界被奴役國家的解放，特別是拯救我大陸水深火熱的同胞。也就是要負起斡旋世運的艱鉅使命，以摧毀禍世殃民的共產暴政，拯救人類的赤色浩劫。
我們堅信世界真正的和平，必須建築在人類自由勝利的基礎之上；而人類自由勝利，必須動員世界正義的偉大力量，與鐵幕內被奴役的廣大群眾，聯合奮鬥，纔能克敵致果。在此，敬祝我們反共產、反奴役、爭自由、爭和平的奮鬥勝利成功！


對第五屆世華金融聯誼會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十二年

版面原件： 第403頁

〔第403頁〕

——中華民國六十二年八月十四日——

貴會創立七年以來，歷經四屆會議，對於加強世界華商金融之聯繫合作，改進業務經營，配合祖國與僑居地之經濟發展，以及拓展國貨外銷等事，均著績效，殊堪欣慰。
值此國際姑息逆流尚未戢止，世界金融經濟正在動盪不安之際，我華商金融界人士再度召開會議，聚集一堂，研討加強華商金融組織功能，加速祖國及僑居地之經濟建設與貿易發展，以及促成世華聯合銀行之設立等中心議題，至關重要。
尚希與會代表諸君，各竭智慮，針對當前環境與需要，研訂可行方案，以發揮我華商金融力量，加強海內外經濟交流，粉碎共匪之經濟統戰陰謀，俾對祖國與自由世界之安定繁榮，益宏貢獻，是所厚望。


對國民黨駐美總支部第十七屆代表大會特頒訓詞

對國民黨駐美總支部第十七屆

代表大會特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十二年

版面原件： 第404頁，第405頁

〔第404頁〕

——中華民國六十二年八月十七日——

國父領導國民革命，設立機關，發展組織，以美國為起點，歷次革命戰役，我旅美同志，無役不與，犧牲奮鬥，貢獻至多。近年橫逆頻來，諸同志一秉傳統革命精神，踔厲奮發，始終不懈，尤以針對毛賊匪偽在美種種統戰陰謀，團結一致，展開鬥爭行動，予匪致命打擊，堅貞忠義，至堪嘉慰。
今天毛賊匪偽所作所為，不但企圖抹煞全國同胞革命奮鬥的業績與貢獻，更是處心積慮，企圖斷送中華民族歷史的盛軌，斲喪文化的命脈，其罪孽邪惡，實已集漢奸民賊、巨奸大惡之大成。二十多年來，毛賊周匪無視於大陸七億同胞的民命，箝制屠殺，已把匪偽政權，帶到虛而不實，危而不安，分不能合，亂不能定，土崩魚爛，敗亡在即的局面，此所以不得不改變路線，引用外力，其在國際間，則玩弄政治詐術和「革命」輸出，以造成自由國家自我迷失，不辨敵友，爾虞我詐，混亂動盪的態勢。其對於海外僑社與學人學生，則運用一切偽裝，導致所謂「回歸」「認同」的幻想錯覺，以達其離間分化的陰謀目的，但由於我海外同胞的良知之自覺，與對匪共漢奸本質之認識，毛賊周匪這些邪行惡跡，正益見 〔第405頁〕其心勞日拙而已。
今天我們國民革命復興基地，根據 國父三民主義復國建國的目標，堅持絕不妥協，絕不中止的決心和定力，艱難生聚，不斷成長，不但已無畏於千撓百折之來，而更能在艱苦卓絕中剛健奮發，政治的革新，經濟的發展，軍事的茁壯……正匯成為我們復國建國心理的、精神的能源。
當前海外革命事業的環境與條件，固艱難日甚，但共匪的猙獰面目，亦愈益暴露，所望本屆代表大會，切實檢討黨的工作方向，以充實自己，健全組織，吸收新血輪，增進新生力量為首要，並應以團結僑社，服務僑眾，增進僑胞福祉為黨務工作之目的，如此乃必能鞏固並發展黨的組織，防止共匪的滲透打擊，增進友邦人士對我之認識與支持，加速復國建國大業之完成，願共勉之。
祝大會成功，諸同志健康勝利。


對亞洲人民反共聯盟第十九屆代表大會書面賀詞

對亞洲人民反共聯盟第十九屆代表

大會書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十二年

版面原件： 第406頁，第407頁，第408頁，第409頁

〔第406頁〕

——中華民國六十二年八月二十一日——

當此全世界都瀰漫?妥協的幻想與苟安的錯覺之際，亞洲人民反共聯盟第十九屆大會於此時在中華民國的戰時首都臺北舉行，實具有特殊的、重大的意義。中正對於參加此次會議的代表和貴賓，要表示誠摯熱烈的歡迎，因為此時亞太地區，雖則正是風雨如晦，而我們卻仍然能同聲相應，同氣相求，益信得道多助，為德不孤。
本來近年全球性反共形勢，發生了多角變化，但是大家對於反共必勝的信念，絲毫沒有懷疑和改變；因為一部人類文明的發展史，就是發揚人性，反抗暴力，爭取自由，反抗奴役的歷史。事實上，人類每一次掀起反暴力，反奴役的鬥爭，就都要經驗很多的困難挫折，很大的痛苦犧牲；但是人性最後總是戰勝邪惡暴力，繼續不斷寫下他歷史之新頁的。
人類進步的軌轍既然是這樣的，那就無論共產勢力一時如何猖獗，如何殘暴，如何瘋狂，大家都無所用其畏懼！也不論反共形勢一時如何險惡，人心一時如何軟弱，大家也都無所用其氣餒！

〔第407頁〕

二次大戰結束之後，共產勢力之所以不斷膨脹，根本原因，還是由於人類對共產邪惡的認識不夠，幻想安撫魔鬼可以求得苟安，甚至為求暫時的與魔鬼「和平共存」，根本就喪失了奮鬥的道德勇氣，放棄了自有史以來人類所追求的崇高目標——人性的發揚以及由此表現為正義、和平與平等、自由的追求。
大家都明白：在一個沒有人性尊嚴和沒有人權自由的黑暗時代裏，生命是沒有保障的，生活是沒有意義的，和平是渺不可及的！現在人類正面臨一次空前的暴力對人性、奴役對自由的挑戰，而各國人民及其領導者有否接受此項挑戰的道德勇氣，不僅關乎其國家與人民的長期禍福，實亦關乎整個亞洲以至整個世界人類的命運前途。
近年來，由於共產集團之間發生了分化，使世人產生很多幻想與錯覺！
有的以為共產集團的分化，可以大大減輕共產勢力對世界安全和平的威脅，並由此滋長苟安的心理，鬆弛了反共的警覺！
有的以為共產集團之間既已發生分化，我們便可運用「以敵制敵」和「化敵為友」的策略，造成新的均勢，將世界的安全和平完全寄託於敵人相互間的矛盾之上！
可是今天共產集團之間所發生的矛盾並未改變它們推進「共產主義世界革命」的共同目標，更不曾真正改變它們與民主國家之間的敵對關係；同時，任何一國共產勢力的擴張，對於世界安全和平所構成的威脅，則是同樣的嚴重，而且一定會相互株連殃及！

〔第408頁〕

所以，大家絕不可以為敵人之間的矛盾，將為這個世界帶來真正的安全和平，而鬆弛民主國家之間的團結合作。
今天敵人的敵人，並不能真正變成民主國家的朋友；因為它們對於暫時性的權力衝突與永久性的共同目標，都分辨得相當清楚。
因此，自由民主國家必須真正明辨敵我與敵友之間的關係，千萬不可惑於敵人與敵人間的暫時矛盾，而中其「聯合明日的敵人，以打擊今日的敵人」的詭計，造成難以補救的歷史錯誤！·
二十年來，亞洲各國人民所遭受的戰亂災禍，可以說無一不是中國大陸悲劇的延長。所以要確保亞洲的自由與和平，就必須先恢復中國大陸七億多人民的人權，使他們脫離毛共的暴力統治。否則，中國的悲劇，終將蔓延為整個亞太地區無人可以倖免的悲劇！亦必將對全世界全人類構成嚴重的毀滅性的悲劇！
其實毛共的內部脆弱，遠甚於其表面強韌，因為毛共與大陸上被壓迫的七億多人民——就連它口口聲聲所指稱的「親密的戰友」在內，都始終和它站在你死我活敵對的地位，所以二十年來，毛共的暴力統治，不僅未能真正穩定下來，而且不斷的在發生造反奪權的鬥爭。
最近共匪準備召開其偽「十大」和偽「人大」，這顯然是企圖製造團結與穩定的假象，以欺騙世人。實際上，這是又一次的權力鬥爭，必將造成更為重要的分裂，使毛幫的統治更加瀕於土崩魚爛。
我們可以斷言，中國大陸上七億人民，絕不會長期屈服於毛共暴力的壓迫之下，他們為了求生存求 〔第409頁〕自由，正在繼續對那一小撮壓迫者進行日益猛烈的鬥爭，而大多數共黨共幹也正在從痛苦的嘗試之中，產生了更大的覺悟，堅強而勇敢的走上反共反毛的路線。
代表諸君：共產勢力的膨脹與威脅是全球性的！世界的安全和平是不可分的！因此，我們要爭取反共鬥爭的最後勝利，就必須不分國家、種族、宗教與區域，一起聯合起來，同心協力，互相合作，從事不屈不撓的奮鬥。今天亞太地區民主國家，雖或不足以獨力對抗共產勢力的威脅和侵略；但是，只要大家能夠認清共同的敵人與危險，不短視，不自私，不幻想，不求苟安，真誠的團結合作，便可以形成一種強大的力量共同承擔保衛亞太地區安全和平的責任。此一地區民主國家自身能夠團結，能夠合作，然後就能夠贏取其他地區民主國家的真誠合作，這樣也就能夠掌握我們自己的命運，開拓亞洲的光明前景。
二十年的事實告訴大家，大陸上常常會在一夜之間發生奪權造反不斷否定的巨變！同時這二十年的事實，也提供了堅確的見證，不論國際間如何多變，中華民國的奮鬥，必定是絕不中止，絕不動搖的。
我們大家有的是反共的道德勇氣，我們將忍受一切痛苦與犧牲，和所有民主國家的仁人志士，高舉反共的大纛，引導千千萬萬鐵幕中發憤的人民，一起向反共勝利的道路進發。
謹由衷的祝福各位健康，大會成功。


對「以法治促進世界和平」會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十二年

版面原件： 第410頁

〔第410頁〕

——中華民國六十二年八月二十六日——

厲行法治是現代民主國家政府和人民一致的願望，因為法治不僅是實施民主政治必要的條件，也是文明人類求生存發展和自由幸福所應遵循的正當途徑。在國際社會亦然，如每一個國家均能遵守法治精神，一切國際爭端不再訴之武力，而共循法律途徑予以解決，則全球人類所企求之世界和平當可預期。
貴會提倡由法治途徑以達成世界和平，此與我中華民國立國精神正相吻合，亦為我國人民努力之目標。
於此國際社會競尚強權暴力，忽視公理正義，是非觀念混淆，價值判斷謬誤，人類文明瀕臨危殆之際，倡導以法治精神促進國際和平，實為救世良方，貴會以此一偉大使命為己任，本人及中華民國全體國民同感欽佩。特此敬祝大會成功！


對第九屆世界華商貿易會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十二年

版面原件： 第411頁

〔第411頁〕

——中華民國六十二年九月二十九日——

貴會自中華民國五十二年在日本舉行首次亞洲區會議，繼由區域性擴大為全球性會議，迄今已歷十年，對於團結華商，推廣貿易，貢獻良多，至堪嘉慰。
自上屆大會以來，由於國際金融市場發生劇烈波動，各國紛紛調整幣值，加強各種保護貿易之措施，已使我華商遭遇困難；同時由於姑息氣氛瀰漫，間接為共匪統戰推波助瀾，更使我華商受到新的考驗。面對此種形勢，各地華商今日再度在祖國集會，與會人士空前踴躍，此不僅顯示諸君勇於接受挑戰，同謀克服困難之決心，尤其充分證明海外僑胞熱愛自由祖國，鄙棄匪偽暴政之忠忱。
政府在臺灣地區全力推動經濟發展，已進入第六期四年計劃。連年華商貿易之巨幅擴張，與國家經濟之高速成長，齊頭並進，相輔相成。今後復興基地之加強建設，反攻準備之更加充實，自有賴於海內外同胞密切配合，協力奮鬥。貴會此次預訂討論之中心議題，均切合實際需要，深信諸君必能善用此一寶貴機會，集中智慧，共策嘉猷，俾以發揚華商愛國之光榮傳統，締造貴會之更大成就！是所厚望。


對亞洲國會議員聯合會第九屆大會書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十二年

版面原件： 第412頁

〔第412頁〕

——中華民國六十二年十月二日——

欣聞亞洲國會議員聯合會第九屆大會，於本月二日在大韓民國首都漢城揭幕，集亞洲各國國會俊彥於一堂，為貫徹「維護亞洲人民的自由與民主，以獲致亞洲持久和平與繁榮」之崇高宗旨，而籌商良策，共同奮鬥，深具時代意義，至為欽佩。
當前國際局勢，波譎雲詭，由於姑息氣氛瀰漫，以致人心迷惘，正義蕩然。我亞洲各國在地緣上處於此一時代逆流之尖端，首受衝擊。而窮本溯源，厥在中共之竊據中國大陸，作惡多端。吾人唯有加強團結，並肩奮鬥，方不致為此一邪惡勢力所乘，而確保亞洲各國之自由民主。
貴會創立以來，為促進此項目標的實現，已有輝煌貢獻，深信今後必能益宏成就，達成所負時代的使命。謹致誠摯之賀忱，並祝大會圓滿成功。


對臺北市第七屆運動會特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十二年

版面原件： 第413頁

〔第413頁〕

——中華民國六十二年十月十二日——

今天舉行第七屆全市運動大會，實具深長的意義，體育運動的目的，不僅是要鍛鍊體魄，而且是要陶鑄品德，運動員在公平競爭的原則下，表現技能，爭取榮譽，不重在比賽的勝負，而重在培養合作愛群、團結奮鬥的習性，發揮尊重紀律，恪守秩序的精神。體育運動的倡導，其範圍不僅限於體育場和運動，也不僅限於少數代表和選手，而是要使人人都有強健的體魄，人人都保持身心平衡的發展，才能發揚蓬勃的民族精神，養成堅毅的戰鬥意志，擔當復國建國的神聖任務。民族的健康，象徵國力的充實，地方建設事業的進展，反攻復國大業的完成，必須以強健的國民為基礎。臺北市應興應革之事，正擬定計劃，逐步推行，而如何加強市民的體育，應該是一項要目。今天第七屆市運動大會的開幕，可以視為一個起點，由此擴大影響，蔚為風氣，在全民體育的里程上，樹立起一個標竿，願互勉之。


對第二十一屆華僑節暨華僑救國聯合總會第五次代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十二年

版面原件： 第414頁，第415頁，第416頁

〔第414頁〕

——中華民國六十二年十月二十一日——

在這世局動盪不安，祖國自強奮鬥的時候，我僑社俊彥，以無比壯大的陣容，集會一堂，熱烈慶祝自己的節日，共商加強反共救國的工作，這一事實的本身，已充分顯示了海內外同胞團結合作、共赴國難的決意與精誠。
僑胞與祖國不可分，與革命歷史不可分。在國民革命的過程中，僑胞們秉持愛國的忠忱，和報國的志節，輸財致力，貢獻良多。共匪於竊據大陸後，對華僑社會運用蠱惑、誘騙的伎倆，肆其分化、離間的詭謀。僑胞們雖處境日益艱難，惟絕大多數均能明辨忠奸，力持大義，迎擊共匪無恥的統戰，蔚為海外反共的長城，中正深感佩慰。
國者人之積，人者心之器，只要國人一德一心，自強奮發，國家沒有不振興壯盛之理；只要國人都能接受挑戰，不為利誘，不為勢劫，則國家不論遭遇任何艱難險阻，也終必能屹立不移，衝破橫逆，再開新局。 〔第415頁〕
事實上，自從中華民國毅然退出聯合國，在這將近兩年的過程中，我們不但沒有像敵人及國際短視者所妄言的從此一蹶不振，反而在艱彌厲，大步向前。在政治上，不斷的革新，加速的建設，達到更親民、便民的民主理想；在經濟上，創造了空前未有的高速成長與繁榮；在軍事上，完成了更現代化的訓練與編裝；在社會上，也表現了奮發蓬勃的朝氣，和憂勞興國、同舟共濟的精神。這些全民努力的成果，已使我們的國家在猖狂一時的國際姑息逆流中，更堅強的站立起來，也更加深了我們反共必勝、復國必成的信念。
毛共匪幫近年來利用「和平」口號與笑臉攻勢，及自由世界一部份姑息苟安心理，擴大其國際統戰。製造「回歸」、「認同」、「統一」等欺騙名詞，以對僑界進行誘惑欺凌，復於近期勉強召開其所謂「十大」，佯示內部團結，淆亂世人聽聞。但由於匪酋奪權鬥爭永無休止，人民基本自由全然喪失，生活悲慘黯淡，生命遭受威脅，使其內部危機日益加深，已不是任何美麗詞句的虛偽宣傳所能掩蓋。全球各地愛國的僑胞，固然不為所動，就是大陸人民亦普遍仇匪恨匪，這由冒死逃亡者人數的有增無減，可為明證。
以敵消我長、敵虛我實的情形兩相對照，便足以說明我在今年雙十國慶告全國軍民同胞書中所指出的：「在意識上，我們是外逆內順」，「共匪卻是外順內逆」；以及我們的「外逆也根本只是一時的」，共匪的「外順一樣只是短暫的。因為它的內逆形勢的加急，就必迫使其外順假象的消失」。因此我們今天最重要的課題，就是如何結合海內外同胞的力量，運用共匪的逆勢，以瓦解它短暫的順勢；及鞏固 〔第416頁〕我們的順勢，以扭轉我們一時的逆勢。
針對這個課題，相信諸位僑胞必能周密籌策，共同努力。我在這裏願重新強調兩事，就是：1、在言論上，希望諸君以在自由祖國所見政經建設及國人生活實況，轉告自由世界人士，及對祖國尚欠充分了解的部份僑胞；對於因受共匪宣傳欺騙而迷惘的少數人士，也盼利用機會，向其說明祖國真相，以糾正其誤解，喚醒其良知。並歡迎他們回到反共救國的行列之中，三民主義的旗幟之下。2、在行動上，一方面敦睦僑居地的人民，協助當地建設；一方面對祖國各項建設事業，盡力支持，並擴大祖國與僑居地間的貿易，拓展國貨外銷，聯合抵制匪貨。
祖國與華僑，休戚相關，榮辱一體，在這艱困的時刻，海內、海外更應堅強地團結在一起，完成再革新、再建設、再北伐、再統一的歷史使命。敬祝大會成功！諸君健康愉快！


對中國語文學會成立二十週年紀念大會書面致詞

對中國語文學會成立二十週年紀念

大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十二年

版面原件： 第417頁

〔第417頁〕

——中華民國六十二年十月二十一日——

中國語文學會成立二十週年，適逢國語注音符號制定六十週年，今日合併舉行紀念，深具意義。國父於中華民國創建之初，高瞻遠矚，倡導國語，期由「書同文」、而「語同音」、而「心同一」，以消除地域隔閡，促進民族團結。臺灣光復以來，推行國語運動，成效卓著；中國語文學會與地方教育機關，密切合作，致力甚勤，貢獻亦多。語文是傳播思想、溝通思想的利器，亦為思想作戰的前驅。當茲共匪毀滅我國文字，篡改我國歷史，摧殘我國文化，變本加厲之時，吾人必須積極推行國語文教育，強化敵情觀念，展開對匪思想作戰，深盼諸君以集體的智慧，作深入的研究，使我們的國語文教育，益弘績效，藉以加強思想作戰之力量，打擊共匪廢棄國字之詭謀，根絕共產主義思想之毒素。其有裨於中華文化復興者，良非淺鮮。願互勉之！


對國際青年商會第二十八屆大會書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十二年

版面原件： 第418頁

〔第418頁〕

——中華民國六十二年十月二十七日——

國際青年商會自成立以來，結合自由世界企業界青年俊彥，致力為人群服務，增益社會繁榮，促進國際瞭解及互助合作，多所貢獻，良資稱許。
當茲世界甚多地區呈現杌隉不安，而極權暴政復正殘民以逞之際，姑息妄想徒足以自貽伊戚。人類福祉有賴愛好和平自由人士，積極團結奮鬥，努力維護。就此而言，貴會一貫倡導各種具有實效之睦誼與公益活動，值得更加強調，大力推展。
欣逢貴會舉行第二十八屆大會，本人特代表中華民國政府及人民向與會諸君敬致祝賀之忱，並歡迎諸君於明年四月蒞華參加貴會在臺中舉行之亞洲區大會，順祝大會成功，諸君健康愉快。


對國軍第六屆文藝大會特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十二年

版面原件： 第419頁，第420頁

〔第419頁〕

——中華民國六十二年十月二十九日——

國軍自五十四年舉行第一屆文藝大會，推行新文藝運動以來，迄今已屆九年。在此九年中，由於主管方面的認真策劃與執行，以及社會文藝工作者的支持與合作，不但已使文藝與武藝得到了密切的結合，提高了國軍的文化水準，強化了官兵的革命信念與部隊的精神戰力；同時也和中華文化復興運動匯為一體，確立了以倫理、民主、科學為本質的三民主義文藝創作方向，並鼓舞了社會的文藝發展，這是非常可喜和可嘉的現象。
近兩年來，在國際姑息逆流衝激之下，我國軍官兵更能結合社會文藝作家，在寫作、影劇、技藝、歌詠、美術各方面，多所致力，繼續闡發「蓄養節宣」的文藝功能，使我三軍將士與社會大眾，透過文藝的陶冶，從而強固其操之在我與反共必勝的信心，八年前我對第一屆國軍文藝大會所手訂的十二項文藝精神，於此也有了具體的印證。
毛賊的邪惡思想，原本就是以文化為敵、與人類為仇。尤其自它瘋狂的大搞所謂「文革」以來，更是處心積慮，要斷送我中華民國歷史的優良傳統，斲喪我中華民族的文化命脈，以遂其標榜「無祖國」的獨夫之迷夢。而目前又在國際動盪不安之下，肆行其藏頭露尾的統戰陰謀，妄圖利用所謂「認同」、 〔第420頁〕「回歸」的幌子，以誘陷純真的民族意識與愛國情操。然而由於我三民主義光輝的燭照，由於我民族精誠的煥發，也由於我們文藝工作者的不斷創新進步，已使世人皆知：唯有我中華民國復興基地的臺澎金馬，才是每一中華兒女所真正認同、回歸的中心磁極！
我曾說：「文化為文藝的根幹，文藝乃文化之花朵。」我們中華民族固有文化的精義，就是一個「仁」字；而我中華文化之所以日益光輝燦爛、也就是得之於這個「仁」字所激發出來的對人類、對世界的責任感。今天我們的文藝工作者，愈當國家多難的時候，不僅愈益能表現其忠愛國家民族的大義血忱；同時也更能以仁為己任，和發揚中華文化的深厚德性與無比光輝，並對世界大同與人類福祉作賡續無私的貢獻。這是在此擾攘動亂的世變之中，我們所共同蘄求、共同踐履的不變目標。願我國軍及全國文藝工作者能共同為消滅毛共破壞民族文化的罪孽而努力，共同為捍衛我倫理文化的發皇而努力，亦就是共同為人類的和平福祉與自由正義而努力。


對第二屆世界詩人大會書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十二年

版面原件： 第421頁，第422頁

〔第421頁〕

——中華民國六十二年十一月十二日——

諸君不辭長途跋涉，惠然蒞臨我中華民國復興基地的臺灣，舉行盛大的詩人集會，而且在我 國父孫中山先生誕辰，亦即中華文化復興節的今日隆重開幕；此在我國歷史上，為一極具意義的盛舉。中正願代表中華 民國全體國民，向諸君表示熱烈的歡迎！向大會申致誠摯的祝賀！
我國自古以來，重視詩學，講求詩教，國人自幼多受到詩的陶冶，以詩作為涵養性情、調劑生活的精神食糧。我曾經在「民生主義育樂兩篇補述」中說過：「從中國歷史來探討，政治與社會發源於禮，文學與音樂發源於詩。」中國人愛好自由、愛好和平的民族性之養成，實多由於長時期接受詩的薰陶，詩的教育之所致。中國詩人向來受到社會上普遍的尊重與敬愛；現在我們非常樂意，對於來自世界各地的傑出詩人，也同樣地表達這一份尊重與敬愛。
大會的旨趣，在於「弘揚詩教，促進大同」。這實在是詩人們崇高而偉大的目標，莊嚴而神聖的使命。值茲唯物主義濁流正在侵蝕人們的心靈、姑息主義逆流正在沖擊國際正義的今日，也正是人類的精神領域受到污染、道德標準面臨考驗的今日，確保人類品格，維護世界和平，實有賴於世界各地的詩人們彼此聲應氣求，歌頌光明、鼓吹公理，本?諸君所揭櫫的大會旨趣，作無畏的、不懈的奮鬥！

〔第422頁〕

敬祝諸君健康！大會成功！


對中華文化復興運動推行委員會第六次全體委員會議書面致詞

對中華文化復興運動推行委員會第六次

全體委員會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十二年

版面原件： 第423頁，第424頁

〔第423頁〕

——中華民國六十二年十二月七日——

本會去年年會時，我曾經說過：「文化復興，為一長期性的運動。」我們一方面要整理五千年來文化遺產，遠承堯舜禹湯文武周孔之道統，近紹 國父三民主義五權憲法之宏規，以發揚光大我中華民族文化之傳統；另一方面要攝取西方現代文化之精華，以充實我們原有民主與科學的根基，建立倫理、民主、科學齊頭並進之文化，且能以仁為己任，對世界作無私之貢獻。
本會本此目標，努力工作，擴大影響，期使那些游離于中華偉大文化圈之外的迷途份子，恢復其已喪失之人性與理智，使那些被魔鬼引誘，徘徊瞻顧于中華文化門牆邊緣，而竟矇眛良知常作違心之論的人們，毅然決然，返于正軌。我們年來在政治、經濟、文化等各方面的努力，不斷的建設再建設，革新再革新，全國上下，充滿了蓬勃朝氣，這正是我們復國建國必勝必成的保證。在舉世瀰漫?姑息氣氛，而國際間善惡不明，是非不辨，黑白不分的今天，我們卻能屹立不搖，堅持道德的勇氣，為公理正義奮鬥到底，這正是我們文化復興所獲致的信心之鐵證。
〔第424頁〕
今天我們推行文化復興運動，要融合中西文化，取精用宏；要恢宏民族倫理，擇善固執。在政治方面，期能貫徹民主法治的精神，使人人奉公守法；在經濟方面，期能實現繁榮均富的理想，使人人康樂幸福；在社會方面，期能發揚互助合作的德性，使人人尚義樂群。只要能朝?這個方向，奮勇邁進，則國民生活必能身心平衡，樂觀進取；而文化復興運動之前途，亦必光芒萬丈，照耀四方。
回顧過去六年，本會工作，成就殊多，如對我國古籍之整理，西方名著之譯介，國民生活之端正，禮樂教化之激揚，科技發明之提倡，均已顯示出文化作育之功。所望進步更進步，使我文化復興運動之里程，日益接近其理想目標，是則有賴于本會各同人周詳策劃，海內外軍民奮勉砥礪，以底于成。


對全國各界表揚好人好事代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十二年

版面原件： 第425頁，第426頁

〔第425頁〕

——中華民國六十二年十二月十八日——

弘揚倫理道德，匡正社會風氣，為社會建設之主要目標，而表揚好人好事，則為達成此一目標，作了重大的貢獻。自推行表揚好人好事運動以來，產生了潛移默化的功能，社會所表現的仁風義舉，與嘉言懿行甚多，已成為全國同胞立身處世的典範。
本年以實踐政治社會革新、復興中華文化、熱心社會服務、致力自強活動為表揚重點，洵屬洞中肯綮，切合時宜。目前國際正義公理不彰，人類精神領域受到污染，道德標準面臨考驗；而毛共匪幫摧殘固有文化，違反人性良知，不僅人與人之間，毫無仁愛互助之可言，乃至父子之親、夫婦之義、長幼之序、兄弟姊妹之愛，都被視為大逆不道。最近復發動所謂「批孔」運動，反對孔子的民本主義和仁政思想，另一面歌頌秦始皇的焚書坑儒，可見其否定人性，泯滅良知，摧毀道德，無所不用其極。今天我們對毛共匪幫的全面鬥爭，必須用匪所畏懼的精神武器，從事思想戰、文化戰、主義戰，來攻匪之心、奪匪之魄，以剷除民族的敗類，誅討國家的罪人。我們復興基地好人好事的表現，乃是以人性為根本，以道德為內涵，即是最好的精神武器。
推行好人好事運動之所以深具意義者，就是要憑藉我們民族傳統的人本精神和倫理觀念，來加強心 〔第426頁〕理建設，導致社會祥和；而由於此一運動的擴大影響，大家更能見賢思齊，慕義嚮道，相與砥礪，扶掖德業，人人做好人，處處行好事，共同一致來建設一個三民主義安和樂利的社會。願我全國同胞互勉之。


對光復大陸設計研究委員會第二十次全體會議書面致詞

對光復大陸設計研究委員會第二十次

全體會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十二年

版面原件： 第427頁，第428頁

〔第427頁〕

——中華民國六十二年十二月二十三日——

光復大陸設計研究委員會成立二十年來，研擬完成有關建國復國之方案，數逾千件，此皆同仁竭智盡慮所貢獻之成果，良用佩慰。
當前國際形勢，混沌多變，而自由戰勝奴役，正義戰勝邪惡，為歷史的鐵則，絕不可能有所改變。毛共投機取巧，倒行逆施。似倖獲一時「外順」之表象，終必難逃「內逆」敗亡之命運。是以吾人只要以道德勇氣自持，以革命志節自矢，自可無懼於任何驚濤駭浪，無畏於任何橫逆險阻；堅忍苦撐，勇往邁進，必能開拓中興之機運，完成復國之大業。
自我國退出聯合國以來，全國上下，莊敬自強，在艱彌厲，無論政治之革新，經濟之成長，軍事之茁壯，社會之安定，固均已獲致顯著之績效；然今後應如何本「日新又新」之精神；繼續奮鬥，更求進步，使各項措施，擴大成果，厚積國力，則尚有待於悉心研求，妥為籌策。吾人深信革命戰力「精神重於物質」，而反共戰鬥，「勝負決於思想」。諸君學驗優良，集會研討，務希對當前應興應革之課題， 〔第428頁〕復國建國之至計，明辨慎思，殫精竭慮，提供政府參採。一本歷年謀國之忱，續襄開創中興之業，願互勉之。

【上一篇】【回上層目錄】


中華民國六十二年

    對全國各界表揚好人好事大會書面致詞
    對慶祝「自由日」第十九週年紀念大會書面致詞
    對第三十屆兵役節特頒訓詞
    對亞洲及西太平洋營造業公會聯合會書面致詞
    對中國大陸災胞救濟總會第二十三屆年會書面致詞
    對孔孟學會第十三次會員大會書面致詞
    對美國海外作戰退伍軍人協會太平洋區年會書面賀詞
    對臺灣省行政會議特頒訓詞
    對各界支援被奴役國家人民爭取自由大會書面致詞
    對第五屆世華金融聯誼會書面致詞
    對國民黨駐美總支部第十七屆代表大會特頒訓詞
    對亞洲人民反共聯盟第十九屆代表大會書面賀詞
    對「以法治促進世界和平」會議書面致詞
    對第九屆世界華商貿易會議書面致詞
    對亞洲國會議員聯合會第九屆大會書面賀詞
    對臺北市第七屆運動會特頒訓詞
    對第二十一屆華僑節暨華僑救國聯合總會第五次代表大會書面致詞
    對中國語文學會成立二十週年紀念大會書面致詞
    對國際青年商會第二十八屆大會書面賀詞
    對國軍第六屆文藝大會特頒訓詞
    對第二屆世界詩人大會書面賀詞
    對中華文化復興運動推行委員會第六次全體委員會議書面致詞
    對全國各界表揚好人好事代表大會書面致詞
    對光復大陸設計研究委員會第二十次全體會議書面致詞

【回上層目錄】


對慶祝「自由日」第二十週年紀念大會書面致詞

對慶祝「自由日」第二十週年

紀念大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第429頁，第430頁

〔第429頁〕

——中華民國六十三年一月二十三日——

世界自由日，這一表現自由戰勝奴役的光輝日子，已成為導引鐵幕內人民爭取自由的火炬明燈，也是自由世界維護自由的鮮明標誌。追懷民國四十三年一月二十三日在韓國戰場上，中、韓兩國二萬二千餘共軍戰俘集體奔向自由的偉大義舉，面對當前毛賊奸匪製造天下大亂的邪惡罪行，更增加我們為人類自由與世界和平而奮鬥的責任感。
世局已經證明：共產奴役與民主自由的對抗形勢，絕不能經由談判而緩和與解消；反之，姑息、妥協以及中立等謬行，卻助長了共黨凶燄，導致世局的混亂，帶來人類的禍患。而在另一方面，當前世局也激盪了世界人民逐漸的反共醒覺，喚起了鐵幕內人民反奴役、爭自由的勇氣；世界自由日運動的蓬勃展開，正是順應這一時代潮流的必然趨勢。
毛共對外要製造天下大亂，對內則誣蔑歷史文化，大張旗鼓的展開批孔揚秦運動，此種倒行逆施，充分暴露它禍世殃民的邪惡本質；我們臺、澎、金、馬復興基地致力民主建設的進步與成就，不僅提供 〔第430頁〕自由基地的繁榮福祉，且已成為鼓舞大陸同胞爭取自由希望所寄的光明燈塔。我們深信中華兒女當可在仁政與暴政的強烈對照之下，增加我們必勝的信念，而國際人士亦將可在至善與極惡之間，辨別是非，分清敵友。
今後，我們更應努力貫徹反共復國、拯民救世的既定目標，堅持自由必勝奴役、仁政必滅暴政這一歷史發展的正確方向，更進一步的結合海外、敵後的愛國志士，並團結全世界自由正義力量，一方面強化全民討毛救國聯合戰線的功能，一方面擴展全世界反共聯合陣線的活動；發揚當年中、韓反共義士棄暴歸仁的精神，匯成現階段自由志士興仁滅暴的時代洪流，以根絕世界大亂的禍源，共同創建自由、平等、博愛的三民主義新世紀。

【下一篇】【回上層目錄】


對亞太理事會文化社會中心第二屆博物館會議書面致詞

對亞太理事會文化社會中心第二屆

博物館會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第431頁

〔第431頁〕

——中華民國六十三年三月二十四日——

此次貴會在中華民國臺北市舉行，欣見代表諸君，翩然蒞止，深致歡迎！
亞太理事會文化社會中心之建立，旨在促進會員國文化機構之合作，與事業之發展，用意甚善。凡我會員國家，立國歷史悠久，文化源遠流長，藝術文物，光輝照耀。各會員國之博物館，皆為民族文物精華薈萃之所，實為一種最重要之文化機構，定期舉行會議，對文化傳播、交流與發展之裨助，自非淺少。
此次會議所揭櫫之主題，為：「在博物館專業工作中關於區域性合作之促進」，深具意義。諸君學有專長，經驗豐富，今茲集會一堂，對於本主題所涉及之文化交流，文物維護等等問題，必能各抒卓見，集思廣益，作成合作方案，付諸實施，為亞太地區博物館事業添寫新頁。敬祝大會成功！


對中央社成立五十週年紀念特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第432頁

〔第432頁〕

——中華民國六十三年四月一日——

中央通訊社創立迄今，已屆五十週年，由於歷任主持者擘劃經營，全體工作人員忠勤努力，使組織日臻健全，業務不斷擴展，樹今日全國性與國際性通訊機構之規模，對全國新聞事業之促進，貢獻良多。
過去五十年間，歷經北伐、統一、抗戰、戡亂。中央通訊社於主義、國策之宣揚；敵偽、奸匪之誅伐；以至國家建設進步之報導，均能善盡職責，卓著績效，殊堪嘉尚。
目前毛共匪幫日暮途窮，國際間姑息逆流，仍未消退；吾人對於匪共滲透顛覆之陰謀，與混亂潰敗之真相，必須徹底揭發。在此時機，中央通訊社職責益形重要，工作更為艱鉅。如何加強組織，培育人才，改善通訊設備，提高技術水準，以及擴展國內外採訪機構，從而增進新聞報導之功能，仍賴研求精進，繼續努力。
當茲五十週年社慶之期，回顧過去艱辛歷史，瞻望未來光明前途，至希諸君愈益淬礪奮發，配合國家總體力量，協同邁進，早日達成反共復國之時代使命，是所厚望！


對中國國民黨第四次新聞工作會談特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第433頁，第434頁

〔第433頁〕

——中革民國六十三年四月七日——

從第三次新聞工作會談到現在已經五個年頭了，在此五年中間，世局動盪不安，共匪內部更是動亂不已。大家如何面對世變，而應變制變，以求復國建國的早日成功，就是今天參與會談的每一同志的責任。
當前自由世界，已漸由「迷惘」而趨向「覺醒」。馬克斯的謬妄理論，在現代思潮發展趨勢下，已全部破產，反共的新興力量，也逐漸在世界各地抬頭，尤其是我臺澎金馬復興基地全體軍民和海外以及大陸反共愛國同胞，聲氣相連，同仇敵愾，形成了反奴役、爭自由的主流，益增自由世界反共必勝的信念。
世局的發展愈趨於清明，三民主義的思想和制度愈將顯現其燦爛的光芒。新聞工作同志宣揚主義的責任，也就愈見重要。新聞工作者可以說是時代的先導，任何理論、任何發明、世局的任何變化，新聞工作者每每比一般人要知道得早一些，也知道得多一些。應該以先知覺後知，以先覺覺後覺，引導全民，匡正輿論，以完成光復神州的偉大使命。
所以，我誠懇地希望各位同志，任主義的前鋒，作國民的喉舌，挺身負起文化鬥士的責任。不論新 〔第434頁〕聞和輿論，均須激勵國民樂觀奮鬥、積極進取，成為心理建設的重心，社會進步的標竿，其有裨於國民革命大業者，當可預期。
祝會議成功！並祝各位健康愉快！


對世界反共聯盟第七屆大會賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第435頁，第436頁，第437頁，第438頁

〔第435頁〕

——中華民國六十三年四月八日——

世盟七屆大會，今日於美京華盛頓隆重舉行。會議揭示一極富啟發性之主題：「爭取人類自由與正義之和平」。此一主題所顯示之精神，對當前普遍陷入混沌而迷惘之世局人心，其意義至為深刻鮮明。本人願以熱切之期望，並代表中華民國政府與全體為自由而始終奮鬥不懈之中國人民，首先向諸君致其最誠摯之祝賀與敬意。
世盟自其創立，與吾人一貫為自由而反共，為反共而團結，所共同致力追求之目標無他，此即在實現人類世世代代所一致嚮往的基於自由與正義之「和平」。蓋一部人類歷史業已給予吾人之教訓，使吾人對以下諸簡單之真理，深信不疑：
其一、「無自由即無和平」。歷史給大家作證：「和平」絕不可能建立于「奴役」的基礎之上。
因為，任何「奴役」制度，不僅敵視人類「自由」之需求，且必欲從根扼殺追求「和平」之意願，而堅持「戰爭」乃是推進歷史之動力。
其二、「無正義即無和平」。歷史給大家作證：「和平」絕不可能建立於「姑息」的基礎之上。
因為，任何在「正義」原則之前退卻，即無異否定人類「良心」之價值，無異宣告「公理」之實不 〔第436頁〕可恃。此不僅對所有被奴役人民之生存希望，構成一殘忍之「出賣」；且在給予侵略者及其暴政以有力之鼓勵。正如中國古老之哲理：「姑息適足以養奸」。
其三、「無安全即無和平」。歷史給大家作證：「和平」絕不可能建立于「恐懼」的基礎之上。
因為，「安全」不可分割。強權政治與權術外交，勢必出賣並摧毀其他國家之安全感；使其對集體防衛自由之信心為之動搖。由於「恐懼」不安全之驅使，其依違兩可者，自將採取現實主義與機會主義之態度。此即無異為侵略戰爭舖路。
其四、「無力量即無和平」。歷史給大家作證：「和平」絕不可能建立于「怯弱」的基礎之上。
因為，任何侵略者無不強調暴力，而共產黨徒，更擅長以談判為盾牌，以暴力為矛戟。故與共產黨之間，絕不可能經由談判而獲致「和平」。祇有保持較侵略者遠為強大之實力，始能嚇阻戰爭。
其五、「無善意即無和平」。歷史給大家作證：「和平」絕不可能建立于「仇視」的基礎之上。
因為，任何不同思想與制度間之「和平共存」，必以相互之尊重及「善意」為前提。倘有一方堅持敵意，且必欲「埋葬」另一方而後已；則「和平」即無異為「謀殺」之一種手段。而所謂「談判」，則無異為邪惡者企圖「埋葬」其對方之「陷阱」而已。
二次世界大戰以後之歷史，在在證明唯有代表最大邪惡之共產思想及制度，是為今日人類追求「和平」意願之唯一大敵：而堅決「反共」，則為通向實現「全人類自由與正義的和平」之唯一道路。吾人此刻實正踏上一重要之歷史「分叉點」，吾人所抉擇之方向，即將決定此後歷史之禍福。所有曾經加諸 〔第437頁〕吾人慘痛之教訓，無不指明世界安危所繫之首要課題，在如何改變亞太地區悲劇性之現狀；而其關鍵，則為使七億人之中國大陸，迅速從共產暴政下獲得解救。使七億中國人民，立即能由和平之「負債」，重新轉變成和平之「資產」。除非七億人口之中國，重新回向自由陣營，則亞洲永無安全，世界亦永無和平。吾人今日在此堅強不屈，無懼于任何一時之困苦與橫逆，而不動搖其反共復國之奮鬥及信念；即所以維繫我七億被奴役同胞爭取自由的希望之火不被熄滅。且深信我中國之得救，即所以救亞洲，救世界。
共產主義之欲征服世界，必須通過其「人性改造工程」之嚴酷考驗。共產主義之欲征服中國，更須面對我中華五千年深厚人性文化傳統之強烈挑戰。毛共此刻在中國大陸瘋狂掀起之「反孔」暴行，是充份證明其不斷企圖剷除中華文化傳統之徹底失敗。是充份證明其對此一久已成為我民族精神人格象徵之偉大聖哲——「孔子」不可抗力之恐懼。是充分證明其不惜與全中國人「良心」為敵，而在從事一次最後絕望之「自殺」。毛共愈展示其「非中國」「反中國」之本質與原形，即愈自絕于全中國人，而促使全中國人民爭取自由之奮鬥，愈益接近成功勝利。
世盟之歷屆會議，均曾留下不朽之紀錄，無異為此一時代樹立精神之標竿，銘刻歷史之方向。吾人與世盟諸君正共同獻身于人類自由之偉業。且與諸君同樣深知：通向真實「和平」之路途，絕非平坦容易，而須憑藉極大之道德勇氣。「自由」之爭取，更須準備付出昂貴之代價。「海內存知己，天涯若比鄰」。諸君此刻雖集會于太平洋之彼岸，但因懷有同一之理想及信念，吾人相互之間，其心靈之契合， 〔第438頁〕精神之接近，實非浩瀚之海洋所能阻隔。謹在太平洋之此岸，遙祝本屆大會圓滿成功！世界人民反共聯盟勝利！


對捐血運動協會成立大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第439頁

〔第439頁〕

——中華民國六十三年四月十九日——

捐血運動的倡導，為濟世活人的義舉，捐血者的行為就是「義」，而其動機則是發乎「仁」。故此一運動，不僅有裨國民保健，而於互助的德性之弘揚，亦深具意義。


對天主教亞洲主教團協會第一屆大會書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第440頁，第441頁

〔第440頁〕

——中華民國六十三年四月二十一日——

天主教亞洲主教團協會第一屆全體大會今在臺北揭幕，本人特申致衷心祝賀之忱。
中華文化兼收並蓄，中華民族，更深切注重精神生活，我憲法明文規定，充分保障人民信仰宗教之自由。故我國人對於各大宗教，均本個人之認識及意志，個別奉信，虔敬修持。
天主教傳入中國，雖僅有數世紀之歷史，但對促進中外文化交流，充實中華民族精神生活，均有甚大貢獻，彌足稱許。而為諸君先驅之歷代傳道人，其篳路藍縷，開拓遠東教區，以弘揚「信、望、愛，」諸德之奮鬥經過，乃至不惜犧牲自我之殉道偉績，尤值後人崇敬。
近年以來，不幸由於唯物辯證無神論者之極權暴政猖狂一時，致使亞洲之大部份慘遭荼毒，而整個人類亦因而面臨空前浩劫。蓋此種暴政凶燄所及，不僅肆意摧殘宗教，且否定一切基本人權，進而不斷威脅世界和平。對此情勢，天主教維護真理之立場，素極嚴正，實堪欽佩。如教宗保祿六世於本年元旦，亦即其所倡導之第七屆世界和平日之獻詞中，曾強調：「和平不可與衰弱怯懦，背信棄義，畏難避險，委曲求全混為一談，亦不可與見人受奴役而不拯救相提並論。」更指出；「和平之肯定非僅基於實際之現狀，且係基於將來之理想」。凡此主張，為我國政府與人民所全力支持。

〔第441頁〕

諸君皆為亞洲天主教領導者，此次集會一堂，共抒智慮，必能針對亞洲當前情勢，瞻顧人類未來理想，研訂傳播真道，輔世牖民之碩劃宏謨，俾以締造天主教對中國、對亞洲、對世界之更大貢獻，此固不僅我國人所殷望，當亦為所有亞洲人民所共同期待。本人特預祝：大會圓滿成功，諸君健康愉快！


對美國安良工商會第七十屆年會書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第442頁

〔第442頁〕

——中華民國六十三年四月二十三日——

貴會自民國前十八年在美國紐約成立以來，組織基礎日益擴大，會員人數日益增多，歷年致力服務僑胞，策進僑社團結，推動工商事業，協助僑教發展，貢獻卓著，而於祖國遭遇外侮及匪禍之時，迭次捐款勞軍及救濟大陸流亡難胞，反對共匪混入聯合國，愛國熱情，輸將義舉，良堪嘉許。當此國際局勢動盪不安，共匪內部危機四伏之際，在祖國召開此一富有紀念性之第七十屆年會，具見歸心祖國、忠勇激發之志節，及支持反共復國大業之決心，尤值欣慰。尚希與會諸君，能善用此一寶貴機會，集思廣益，共獻藎籌。如何協助僑居地社會發展，並弘揚中華固有文化，如何加強僑資回國服務，增進僑居地與祖國間之貿易及聯繫，均盼研討實踐，以發揚光榮傳統，恢宏會務績效。


對中國大陸災胞救濟總會第二十四屆年會書面致詞

對中國大陸災胞救濟總會第二十四

屆年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第443頁，第444頁

〔第443頁〕

——中華民國六十三年五月十日——

貴會自響應救濟大陸災胞之號召成立以來，對於大陸陷區苦難同胞、流亡海外與接運來臺難胞、義士，以及金馬戰地民眾之支援與救助，均能配合國策，努力不懈，使救濟工作所到之處，充分發揚同胞愛與人道精神，而與共匪殘暴殃民罪行，形成鮮明之對照，對於民心歸向，與反共形勢，已產生重大影響，實堪嘉慰。
共匪暴政，層出不窮，近復展開「批孔揚秦」之整肅運動，我大陸同胞，又遭受新的摧殘與迫害，其處境愈加痛苦與艱危。冒死逃亡，投奔自由者為數日增，救濟工作有待擴大進行，因而貴會所負之任務，亦愈為重大。今後如何加強救濟宣慰大陸苦難同胞，益堅其自由戰勝奴役、暴政終必滅亡之信念，並對逃出鐵幕之義士、義胞，予以有效救助與安置；如何扶助海外各地流亡難胞，並特別?重青年學生與文化人士之就學與就業，達到就地安置，增強海外反共力量之目的；以及如何輔導義士、義胞從事愛國活動，擴展國際聯繫，加強匪情報導，並協助政府推行社會福利，配合國家建設，妥善辦理義士、義 〔第444頁〕胞就學就業輔導工作，為復國建國大業貢獻其力量。均盼針對當前情勢發展，因應難胞實際需要，集思廣益，悉心規劃。各項救濟工作，應根據以往經驗，檢討改進，求新求行，以期發揮救濟功能，擴大服務績效，為達成拯救大陸同胞之神聖使命，作更大、更多之貢獻。


對中央廣播電臺成立二十週年特頒訓詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第445頁，第446頁

〔第445頁〕

——中華民國六十三年五月二十一日——

中央廣播電臺之建立，乃基於反共復國國策，及對匪政戰、心戰之需要。旨在運用強大廣袤、無遠弗屆之電波，對大陸同胞，慰藉鼓舞，作親密之結合；對毛共匪偽，聲罪致討，作攻心之戰鬥；並指導敵後反共組織之鬥爭與取聯，以加速我大陸革命工作之發展。
以往二十年間，反共義胞相率投奔自由，並志願獻身於討毛救國行列；而匪偽人員接踵來歸；大陸反共人士與組織，亦紛紛來函取聯，此皆經由我中央廣播電臺所宣揚之政治號召，在大陸引發的直接反應，不僅說明大陸人心之所向，且為共匪暴政必敗必亡，顯示其堅強之證據。而此亦即我全體工作同志淬礪忠勤，發抒智慧，加強國際反共合作，歷年以來所獲致之實績長效。
目前共匪內部危機及其與大陸同胞之對立鬥爭，更日益深刻決裂。此時對匪偽內訌內鬥之真相，作全面徹底之揭發；對大陸人民抗暴革命之行動，作迅速有效之支援；乃為中央廣播電臺日益加重之職責。而如何提高技術水準，精究節目內容，以適合大陸社會心理，使心戰廣播效能，愈益發揚至最高程度，尤賴我全體同志，在已有的工作基礎上，作進一步之努力。
當茲二十週年之期，回顧過去奮鬥事蹟，瞻望今後艱鉅任務，至希各同志益加奮勉，協同配合，俾 〔第446頁〕加速匪偽政權之潰滅，並克竟反共復國之全功，是所厚望。


對亞洲暨太平洋地區第三屆市政會議書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第447頁

〔第447頁〕

——中華民國六十三年五月二十八日——

欣逢亞洲太平洋地區第三屆市政會議在中華民國臺北市舉行，本人首先代表中華民國政府與人民，對遠道來此參加會議之各國友人，申致歡迎之赤忱。
貴會議自首屆召開以來，對於促進亞太地區各城市間之友誼與合作、加速都市之繁榮與發展、建立更佳之地方政府，以增進廣大民眾福祉，共同維護此一地區之和平與安定，甚有貢獻，殊堪讚揚。
此次會議預訂研討之主題，包括房屋計劃、都市發展與都市運輸等，均為當前各都市同感關切之重要課題。諸君素具專門研究，並有豐富經驗，深信必能充分交換高見，獲致有價值之結論，而對亞太地區都市之建設與進步，提供更多之裨助。
中華民國以實現自由、民主、與民生樂利之三民主義為建國目標，反對極權、奴役之共產主義。吾人今日所積極推進之福國利民的各項建設，即為貫徹三民主義之理想。且亦多與市政建設息息相關。貴會此次在臺北召開，促進相互瞭解，進而加強合作，使吾人益增「同聲相應」之感。
本人殷望諸君在開會餘暇，能參觀此間各項建設及風景文物，更竭誠歡迎批評指教。並祝大會成功！諸君康樂！


對亞洲第二十屆電影節大會書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第448頁

〔第448頁〕

——中華民國六十三年六月十一日——

亞洲電影節大會，歷年在各國輪流舉行，對於發展電影事業、促進文化交流，績效卓著。茲值第二十屆大會在臺北揭幕，嘉賓蒞止，特代表中華民國政府與人民申致誠摯歡迎之忱。
電影為文化傳播的媒介，乃藝術與科學的綜合表現。如何共同切磋，互相觀摩，以期臻於真、善、美之至高境界，要為舉辦電影節大會之最大鵠的；亞洲各國電影界人士提供優良作品參加影展，當亦旨在觀摩成果，交換經驗，印證心得，俾能於進步中再求進步，良用欣佩。
電影事業必須在充分自由的社會中成長，方能昌盛茁壯。參加亞洲電影節大會之代表，均來自自由國家，當更能促使透過電影，傳播自由社會之實況，表達公理正義之心聲，以激勵人心，並使目前喪失自由之人民，得維繫其光明的希望於不墜。
亞洲自由電影事業的繼續發展和不斷進步，足以顯示亞洲民主國家的繁榮與福祉，其成果應為亞洲人民所共享。與會諸君必能發揮智慧，完成此項神聖的使命。
敬祝大會圓滿成功，與會諸君健康愉快﹗


對各界支援被奴役國家人民爭取自由大會面致詞

對各界支援被奴役國家人民爭取

自由大會面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第449頁，第450頁

〔第449頁〕

——中華民國六十三年七月十八日——

支援被奴役國家週運動，近年來各自由國家人民普遍響應，已激起熱烈的共鳴。此乃顯示全世界享有自由的人民，正愈益發揮人類愛的道德勇氣，與正義感的時代精神，這也即是以行動結合言論，向一切奴役人民的暴政，表示嚴正的譴責與制裁，實具有積極的意義。
今日「一半奴役，一半自由」之世界現實，不僅為人類之悲劇，且亦為共產邪惡勢力對人類良知良能的最大挑戰。不幸，若干自由國家，為了謀求表面的和解以圖苟安，竟然罔顧被奴役人民爭取自由的權利與願望，不惜背棄「人權神聖」的真諦與道義，對共黨妥協，向邪惡低頭，然而，世局與人心已逐漸證明，這一錯失，必將扼殺追求和平之意願，應對歷史負其責任。
現代人類在科學技術上，正向征服太空的里程邁進；但在道德領域中，卻多在背棄原則的歧路徬徨，誠為當前最堪警惕之事實。支援被奴役國家週的世界性反奴役爭自由運動，正致力喚醒沉溺的人心，激發道德的勇氣，樹立精神標竿，指出歷史方向。吾人深信，在「為自由反共」光輝大旗的導引之下， 〔第450頁〕必能號召鐵幕內被奴役人民及自由世界的正義力量，團結奮鬥，達成激濁揚清、興仁滅暴的時代使命。


對第四屆世界華商觀光旅遊事業聯誼會書面致詞

對第四屆世界華商觀光旅遊事業

聯誼會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第451頁

〔第451頁〕

——中華民國六十三年七月三十一日——

貴會自成立以來，致力觀光旅遊事業之發展，對弘揚中華文化，促進僑胞事業，加強祖國與各自由國家間之文化交流與經濟合作，貢獻良多，殊堪嘉慰。值此國際局勢變化多端，共匪內訌日益激烈之際，我海外僑界俊彥，齊集友邦首府，舉行年會，研討如何針對世局，確定華商旅遊事業之方針，並從而促進僑胞情誼，淬礪報國志節，深具意義。與會諸君均為學驗豐富人士，此次集思廣益，熟慮藎籌，相信必能在原有的基礎上，更進一步，對如何運用華商資力與人才，拓展現有業務，改進營運技術；如何建立聯合組織，加強合作經營，擴大工作影響，亦必能釐訂有效方案，共策進行，而使世界華商觀光旅遊事業蒸蒸日上。


對第六屆世界華商金融聯誼會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第452頁

〔第452頁〕

——中華民國六十三年八月二日——

貴會自成立以來，同心合力，促進華商金融業務，協助華商事業發展，並配合祖國經濟措施，推銷國貨，抵制匪貨，績效卓著，殊堪嘉慰。面對今日國際金融經濟之風暴，我華商金融界俊彥重聚一堂，研討如何繼續加強彼此合作，促進對祖國貿易及各僑居地間之貿易，以助祖國與僑居地之經濟發展，實為切合時機之舉。尚希各抒智慮，深入探討，妥善規劃近程遠程諸目標，共同奮力以赴，俾為團結海內外金融力量，促進祖國與自由世界繁榮，及粉碎匪偽經濟統戰陰謀，開創新頁，毋任企望。


對美洲龍岡親義總公所舉行第九屆懇親大會書面致詞

對美洲龍岡親義總公所舉行第九屆

懇親大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第453頁

〔第453頁〕

——中華民國六十三年八月十六日——

貴公所自成立以來，一本敦親睦族之精神，對促進僑胞團結，加強僑社公益，努力不懈，績效彌彰。共匪向海外施展統戰陰謀，肆行分化伎倆。而貴公所諸會員咸能深明大義，嚴辨忠奸，不受邪惡宣傳所蠱惑，堅定支持祖國反共大業，尤堪欣慰。今日召開大會，尚希一本親仁睦鄰之傳統，弘揚中華文化，推展國民外交，加強僑居地與祖國間之連繫，以期有助於祖國之復興大業，及自由世界之安定繁榮。


對孔孟學會第十四次會員大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第454頁，第455頁，第456頁

〔第454頁〕

——中華民國六十三年九月二十九日——

貴會秉持闡揚孔孟學說，維護傳統文化的宗旨，過去一年來，對於有關問題的研究，各種書刊的出版，青年活動的輔導，社會工作的推動，以及國際文教方面聯繫的加強，已獲致豐碩的成果，與進步的績效。今天舉行六十三年度會員大會，面對毛賊奸匪「刨根問底的深入批判孔子」，大家集議擴大孔孟學說的宣揚，發揮以正克邪的力量，其意義是何等重大，其使命又是何等神聖！
中正在今年元旦告全國軍民同胞書中，曾經指出毛賊之妄逞「批孔」邪說，乃是它根本震懾於由孔孟之道所傳承的三民主義思想之深入人心——深入匪黨、匪軍、匪偽政權絕大多數幹部「意識型態領域之內」的原故。共匪的邪惡思想，無不與中國的傳統文化相違相反，毛賊的虐政暴行，無不對孔子的仁心禮治為仇為敵。它們瘋狂的發動其「批孔運動」，就是企圖消滅我民族文化，摧毀我民族歷史，使我民族生命淪於萬劫不復的境地。
「孔子成春秋，而亂臣賊子懼」，以毛賊的如此愚昧橫決，喪心病狂，面對儒家思想與三民主義光輝的照耀，面對大陸七億同胞良知的覺醒，焉得不慄慄危懼？它的批孔反儒，乃是妄想打擊以儒為本的民族意識，杜絕反毛反共的思想根源。

〔第455頁〕

毛賊奸匪將「批孔」與「批林」結合一起，是冀圖在「肅清林彪死黨」的口號下，消除黨內反對勢力，解決現實政治難題。是要貫徹其共黨的暴政路線，維護毛賊統治集團的權力地位，以免生前發生巨變，死後遭到鞭屍。其「批孔批林」，是以批鬥死者，來整肅活人，排除異己。
毛賊奸匪的「批孔批林」，不僅在其內部激起動亂，而且向外輸出，企圖增加其反儒、反潮流的聲勢，掩飾世人的耳目，造成世人的迷惘。我中華民國在六年半前贈送聯合國刻有孔子禮運大同篇的石碑，聯合國秘書處屈從共匪的要脅，竟予拆除。這已充分顯示共匪自絕於歷史，自絕於文化，恐懼中華文化的影響深遠，恐懼儒家思想的照澈人寰，恐懼世人批評毛賊的罪大惡極。孔子禮運大同的理想，不僅為中華民族之所託命，且為世界每一個有良知、愛自由的人之所篤信、所尊崇、所確認。共匪此種狂悖卑劣的手段，徒然表示其膽寒心怯，欲蓋彌彰而已。
毛賊奸匪原已叫囂「要深入、普及、持久的進行批林批孔運動」，但由於其內部權力鬥爭的激烈，仇恨暴亂的滋長，此一「運動」，實已面臨「收放兩難」的困境，正如共匪報刊招認「若沒有一個大的革命熱潮，不發動億萬人民群眾形成巨大力量，就不可能完全摧毀孔孟之道」。試問大陸同胞，包括匪黨、匪軍、匪幹在內，除非自甘為毛賊暴政的鷹犬，自願作毛賊待罪的羔羊，又有誰不惜出死力來誣蔑國家民族的歷史文化、反對列祖列宗的道德功業？
正由於「批孔批林」的激起一陣暴雨狂風，纔使大陸同胞從而覺醒，纔使毛賊奸匪走向死路。毛賊以暴虐無道的秦始皇自居，且自命超過秦始皇一百倍，「絕對不行仁政」，也就是絕對沒有人性，今天 〔第456頁〕它實在沒有方法掩飾漢奸獨裁的本質，亦即實在沒有方法鎮壓反毛反共的巨流。共匪報刊自己曾有這樣的哀鳴：反毛反共力量存在，「迴避是迴避不了的，掩蓋是掩蓋不住的」。這就不難想像，匪黨的內訌內鬥，已到了怎樣嚴重的程度！
毛賊以暴力奴役大陸同胞，歷時愈久，民怨益深，乃於勢窮情急之際，作「批孔」的狂吠。這徒然暴露其內心的惶恐達於極點，也更激起全國同胞的憤怒達於極點。叔孫武叔毀仲尼，子貢曰：「仲尼不可毀也，……仲尼、日月也。」孔子之道，如日月普照，萬古常新，而光明必能照破黑暗，正義必能戰勝邪惡，毛賊集天下之惡於一身，其批孔反儒，只有加速其滅絕而已。
孔孟之道的精髓，就是一個「仁」字，教人以仁修身，以仁齊家治國。歷代仁人志士，相承「仁以為己任」的傳統精神，當國家危難之時，發揮了無比的力量，故能轉危為安，撥亂反正。現在，我們的國家施行以三民主義為建國準繩的憲政之治，尊重人民的願望，維護人民的權益，增進人民的福利，壹是皆以仁為本，以仁為歸。這正是我們反共必勝、復國必成的有力保證。
為了免於歷史文化的毀滅，免於倫理道德的淪喪，必須結合海內、海外、敵前、敵後的反共力量，消滅無惡不作的毛賊奸匪，這是我們全國同胞的責任，更是孔孟學會諸君的責任。希望貴會於孔孟學說的精蘊，益加探討，並期發揚孔子好學不厭的精神，與經世致用的理想，使人人勤奮學習，研究發展。以學益智，以智以勇，篤躬踐仁，復興中華文化，拯救大陸同胞，此為中正之所厚期，亦當與諸君踐履策勉，實現「以仁制暴」、「興仁滅暴」的正大目標。


對第二十二屆華僑節書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第457頁，第458頁，第459頁

〔第457頁〕

——中華民國六十三年十月二十日——

華僑節，在光輝燦爛的十月裏，適處於紀念締造民國的國慶日，和紀念收復臺灣的光復節之間，因此，我們每逢慶祝華僑節，更想起華僑與建國復國的密切關係，以及華僑對建國復國事業的重大貢獻。
今天我們共同慶祝二十二屆華僑節，又適在 國父領導國民革命運動八十週年之際，回憶 國父嘉許「華僑為革命之母」的名言，使我們為分佈在全球各地的僑胞，感到驕傲，為今天在此間聚會的每一位僑胞代表感到殊榮。
八十年前， 國父在檀香山創立興中會，得到華僑的率先支援，發軔了國民革命運動。八十年後的今天，國民革命運動，在經過許多艱難險阻，創造許多光輝勝科之後，進入了一個空前未有的艱苦奮鬥階段，這就是今天我們所正從事的反共復國的聖戰。而我僑胞在處境極端困難的情況下，不為勢劫，不為利誘，與共匪統戰份子，作短兵相接的鬥爭，並能以一年比一年熱烈的心情，回國參加華僑節的集會，這就說明了華僑對於國民革命的支持，始終不渝，再接再厲，也充分顯示了海內外同胞的大團結，和對於當前反共復國使命的大擔當。
近年共匪在華僑社會，散佈「回歸」、「認同」的讕言，肆其分化、欺騙的詭計。甚至縱使其爪牙 〔第458頁〕，以卑劣手段，殺害我愛國青年。然絕大多數僑胞，不為任何蠱惑所動搖，不為任何脅迫所屈服，堅持正義，力斥奸邪。可見僑胞們所回歸、所認同的，是三民主義的大義精誠，是國民革命的光輝旗號，是自由祖國的安和樂利的社會。而絕不會向反人性、反倫理、反潮流、「造全世界的反」的匪偽「認同」、「回歸」。正因為海外僑胞的忠勇激發，結合復興基地軍民同胞與大陸的反共力量，反共復國聖戰的形勢，已愈益對我有利，而最後勝利的契機，也愈益接近成熟。
過去一年，在國際方面，儘管仍有一些短視近利的國家，罔顧道義，不辨是非，甘願向邪惡低頭，與共黨妥協，然而各國廣大的民間，仍普遍響起真理正義的心聲，我們也擴大保持與各國人民的友好合作關係。使共匪企圖透過其統戰伎倆與國際姑息逆流，以孤立我們的詭謀，無由得逞。在國內方面，政治上不斷革新，勤求進步；經濟上雖面對世界金融風暴的挑戰，我們仍能一面採取緊急措施，從穩定中求發展，一面按照既定計劃，展開十項重要經濟建設。這不止是為今天復興基地的繁榮而加速進行，更是為明天反攻復國的行動而加急整備。在大陸方面，匪黨的內訌互鬥，日趨嚴重，又復畏懼人民反抗而展開「批孔揚秦」運動，採取愚民手段，妄圖滅絕中國文化，澈底推行其率獸食人的暴政，這必然會引起大陸同胞更普遍的不共戴天、必欲得之而甘心的同仇敵愾的情緒，予毛賊以致命的打擊。
今天我們與敵人情況的對比，我們這一方面是大建設、大開展，敵人那一方面是大壓榨、大動亂，是仁政與暴政的對比，是光明與黑暗的對比。我們已立於不敗之地，穩操必勝之權。過去我曾說「中興必在至危之地，開創乃在至危之時」。我們在國民革命運動的進程中，已歷經危難。今日此時此地，正 〔第459頁〕是我們轉危為安、中興開創的最好時地，只要海內海外，一德一心，自強不息，奮鬥不懈，那必然是眾志成城，光華復旦。
尚望我全體僑胞，體認當前的國家情勢，發揮光榮的愛國傳統，在各自崗位上，努力增進僑居地對我之認識與同情，並對當地建設，繼續協助；同時對祖國各項建設事業，盡力支持。並擴大祖國與僑居地之間的經濟關係與文化交流，以加速促致國民革命第三期任務的最後成功，完成復國建國的偉大使命。


對菲華商聯總會第十次大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第460頁

〔第460頁〕

——中華民國六十三年十月二十六日——

貴會成立二十年來，致力菲華經濟事業之發展，裨益僑商，造福僑社，促進僑居地之繁榮，績效卓著，良堪嘉慰。尤於祖國反共大業之支援，歷久不渝，洵足稱許。自貴會上次代表大會舉行後，國際姑息逆流泛濫，世界性之金融危機日深，其影響已及於東南亞地區。面對此種形勢，貴會本次代表大會之召開，乃更見其意義之重大。尚希益堅團結，倍加惕勵，發揮集體智慧與合作精神，以克服環境困難，開創成功契機，是所厚望。


對人生哲學研究會成立三十週年代表大會書面致詞

對人生哲學研究會成立三十週年

代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第461頁

〔第461頁〕

——中華民國六十三年十一月三日——

貴會研究人生哲學，以追求真理，弘揚道德，提高精神生活，建設理想社會為目標。多年來精勤致力，有裨世道人心，良堪嘉慰。當茲共產邪說橫行，誣衊歷史文化，否定人性尊嚴，乃至善惡不分，是非莫辨之際，吾人倡導人生哲學之研究與弘揚，實為打擊共產邪說之精神武器。貴會今日舉行成立三十週年紀念大會，暨召開第一次世界代表大會，集合國內外俊彥於一堂，尚希加強研究，擴大影響，使人人窮理盡性，正德修身，建立積極進取，互助服務之人生觀，以達到至美至善之境界，是所厚望。


對國際青年商會第二十九屆代表大會書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第462頁

〔第462頁〕

——中華民國六十三年十一月十日——

國際青年商會自成立以來，一本服務人群，造福社會之宗旨，結合世界優秀青年，為人類之進步與和平，提供卓越貢獻，良用欣佩。
值茲姑息主義氣氛瀰漫，人類仍未免受其影響，陷於迷惘之際，貴會堅持正義，為實現崇高理想所作之努力，深具時代意義。欣逢貴會第二十九屆世界大會在奧克蘭隆重揭幕之日，本人謹代表中華民國政府與人民，向與會代表申致熱烈之賀忱，並預祝大會圓滿成功。


對中華文化復興運動推行委員會第七次全體委員會議書面致詞

對中華文化復興運動推行委員會第七次

全體委員會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第463頁，第464頁

〔第463頁〕

——中華民國六十三年十一月十一日——

本會成立至今屆滿七年，文化復興運動的影響，在反共的文化戰線上，已有顯著的進展，且已給予毛共匪徒以嚴重的打擊。
中華文化復興運動之推行，乃是三民主義救國建國的基本工作。文化建設為一切建設的源頭，而文化戰又是總體戰的前衛。文化建設有深遠的淵源，文化作戰纔有銳利的鋒鏑，其貫通二者之間，以厚植其基礎，而激發其光芒者，乃是中華文化的全體大用。
我國傳統文化之所以如日月照臨，歷久常新者，乃在於仁義之實，倫常之理，融會於全民的生活方式與意識形態之中，而文野之分，義利之辨、善惡是非之判斷，皆以此為準繩。孔孟之道，久已成為國民生活不可須臾離的大道。民族大義與人倫大節，以此樹立；國家的綱維、社會的風紀、學術的方向，由此形成。在歷史上雖屢經變亂，我中華民族仍能外禦侵略、內平強暴，激濁揚清，撥亂反正，屹立天地之間者，即在於此。

〔第464頁〕

國父繼承自古一脈相傳的道統，會合現代民主與科學的潮流，倡導三民主義，為立國的方針。以倫理為誠正修齊之本，以民主為福國淑世之則，以科學為正德、利用、厚生之實。時至今日，三民主義國民革命所持以戰勝共產主義的文化力量與思想武器者，亦即在此。
今日毛賊獨夫畏懼三民主義思想之深入人心；勢必毀孔子，毀孔子即是與全民為敵，而自取滅亡。毛賊腆顏無恥，竟自命超出嬴秦一百倍；嬴秦的敗亡，也就是毛賊敗亡的先例，而其結果，必較嬴秦更慘，乃可斷言。
中華文化復興運動，已著成效。今後更須加倍努力，期對於文化建設，有更大的裨益，在文化戰線上，獲更大的勝利。至盼全體同仁，各就本身崗位，致力於發揮教育功能，端正學術方向。對於仁義之實，倫常之理，家為國本的社會規範、明德親民的政治哲學、正德利用厚生的經濟思想，貫之以時代精神、科學方法，會歸於三民主義的正軌與五權憲法的弘規，邁向革命建國的光明大道，是所厚望！


對亞洲人民反共聯盟第二十屆大會書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第465頁，第466頁

〔第465頁〕

——中華民國六十三年十一月二十一日——

亞洲人民從事反共鬥爭，歷時長久，聲勢浩大，波瀾壯闊，務求獲致最後的勝利，以確保亞太地區之安全與人類全體之自由。當前，我亞洲人民固面臨禍福安危之嚴重時機，但亦正為亞洲人民除禍求福、轉危為安之重要關鍵。貴聯盟本屆大會，適于此時在堅決反共之越南共和國舉行，並揭櫫「經由團結與繁榮，確保亞洲自由」為大會主題，為亞洲前途，指出正確方向，實具有重大之意義。謹願重申以下三點，與貴聯盟諸君，並肩攜手，努力奮鬥：
一、亞洲之團結，必須亞洲人民提高反共警覺，捨棄紛歧思想，共同為亞洲之自由與繁榮而奮鬥，堅持到底，始能達成。
二、亞洲之繁榮，唯有亞洲人民互助合作，全力摧毀壟斷、掠奪以及壓榨人民的共產經濟制度以後，始能實現。
三、亞洲之自由，端賴亞洲人民認清危害自由之禍源所在，並消除共產獨裁奴役暴政以後，始能確保。
貴聯盟二十年來，為建設自由、民主、和平、繁榮的新亞洲而奮鬥不懈；深信本屆大會，將更能對 〔第466頁〕越南之自由暨中南半島以及亞太地區的安全與繁榮，提供不朽的貢獻，添寫歷史的新頁。
謹祝諸位健康，貴大會成功。


對亞洲國會議員聯合會第十屆大會書面賀詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第467頁

〔第467頁〕

——中華民國六十三年十一月二十九日——

欣逢亞洲國會議員聯合會第十屆大會，於泰國首都曼谷揭幕。亞洲各國國會俊彥，為維護亞洲人民的自由與民主，謀致亞洲持久的和平與繁榮，集議研商，遠念賢勞，無任欽佩。
今日共黨進行其赤化世界，奴役人類之陰謀，其所形成之國際緊張局勢，絕不能經由談判而趨緩和消解。反之，姑息妥協，適足以助長共黨之侵略擴張，與遂行其滲透顛覆，而加深人類之禍患。我亞洲民族，崇尚道德，愛好和平，乃二十餘年來，竟禍亂相乘，迄無寧日，探本溯源，莫不由於毛共匪幫竊據中國大陸之悲劇所造成。如何遏止此一悲劇之發展，策定亞洲之安定與和平，進而免致世界人類淪於浩劫，端賴國際有識之士，明辨是非，分清敵友，為堅持真理與正義而共同奮鬥。
貴會自一九五六年創立以來，對促進亞洲人民團結奮鬥，發揮亞洲民族道德勇氣，已獲顯著成就。際茲人類歷史文明，面臨興亡絕續之時代轉捩點，尚冀貴會貫徹崇高宗旨，宏濟艱難，達成神聖使命。本人於此，謹致殷切之期望，與誠摯之賀忱，並祝大會圓滿成功！


對全國各界表揚好人好事代表大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第468頁，第469頁

〔第468頁〕

——中華民國六十三年十二月十七日——

表揚好人好事運動推行迄今，對於弘揚倫理道德，革新社會風氣，已產生了激濁揚清潛移默化的影響。本年表揚好人好事的重點，或為協助國家重大工程建設，具有貢獻；或為推行社會福利政策，卓著績效；或熱心社會公益，表現優異；或致力國民外交，為國爭光；或實踐社會革新，足為矜式。好人好事代表諸君所表現的高尚品德及所發揮的人性光輝，至足欣慰。
表揚好人好事，志在正人心、勵風俗，導使社會樂利安和，促進人群淬礪奮發。我中華文化涵育博大的仁愛精神，與崇高的倫理觀念，延綿不墜，歷久彌新。好人好事正是仁愛精神與倫理觀念之具體表現。而毛共匪幫，摧殘固有文化，破壞倫理道德，「造全世界的反」，與全人類為仇，其「批孔」、「揚秦」，已充分暴露其反道德、反人心的喪心病狂，及其自掘墳墓的愚昧橫決。吾人表揚好人好事運動之推行，實為打擊毛共匪幫邪說暴行的精神武器。
中正在今年雙十國慶告全國軍民同胞書中，希望大家在心理建設上「先奠國基於方寸之地」，來作為一切物質建設的準據。深信只要人人從「革心」的功夫做起，以作好人自居，以行好事自勉，流風廣被，相率為仁，則必能促使社會的進步向上，日新又新。

〔第469頁〕

我們要隨時隨地發掘好人好事，予以表揚，並加強報導，擴大效果，俾慕義嚮道，見賢思齊。人人遵循倫理道德的規範，作為立身行事的楷模，造成充滿愛心和朝氣的現代社會，達到興仁滅暴，復國建國的目的。


對光復大陸設計研究委員會第二十一次全體會議書面致詞

對光復大陸設計研究委員會第二十一次

全體會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十三年

版面原件： 第470頁，第471頁

〔第470頁〕

——中華民國六十三年十二月二十三日——

光復大陸設計研究委員會成立迄今，已屆二十週年，各同仁精研熟慮，竭智抒忠，獻替良多，殊堪佩慰。
近年國際姑息逆流激盪，道消魔長，是非不明，敵友不分。所幸我全國軍民莊敬自強，在艱彌厲，內不為一時之環境艱困所撓，外不為國際形勢之衝擊所惑。政府與全民團結一心，合作無間，政治、經濟、文化、軍事、社會各方面，均在與時俱進之中。故雖歷經驚濤駭浪，不僅屹立不搖，且國力益趨壯大堅實，在全球反共鬥爭中，居於舉足輕重的地位。
共匪內部，反覆訌鬥，不斷傾軋，匪黨組織之混亂癱瘓，及其黨政軍幹部之精神分裂，已形成大陸人民全面反共反毛之情勢，敲響匪偽政權之喪鐘。吾人今日推行民生與國防合一之建設，不特在於促進復興基地之繁榮與進步，尤在於加速反攻復國行動之準備，而光復大陸設計研究工作之檢討策進，更倍形重要。

〔第471頁〕

諸君研究之成果，實乃心血之結晶，已融匯於國家百年大計之內，表現於當前政治設施之中，並為光復大陸後各種措施之重要參考。此次會議，深信必更能把握當前革命情勢，適應反攻復國需要，益勵初衷，籌維至計，尚冀發揮集體之智慧，與合成之心力，創造更多更大之成果，對國家建設與中興大業，愈隆貢獻，願共勉旃！

【上一篇】【回上層目錄】


中華民國六十三年

    對各界慶祝「自由日」第二十週年紀念大會書面致詞
    對亞太理事會文化社會中心第二屆博物館會議書面致詞
    對中央社成立五十週年紀念特頒訓詞
    對中國國民黨第四次新聞工作會談特頒訓詞
    對世界反共聯盟第七屆大會書面賀詞
    對捐血運動協會成立大會書面致詞
    對天主教亞洲主教團協會第一屆大會書面賀詞
    對美國安良工商會第七十屆年會書面致詞
    對中國大陸災胞救濟總會第二十四屆大會書面致詞
    對中央廣播電臺成立二十週年特頒訓詞
    對亞洲暨太平洋地區第三屆市政會議書面致詞
    對亞洲第二十屆電影節大會書面賀詞
    對各界支援被奴役國家人民爭取自由大會書面致詞
    對第四屆世界華商觀光旅遊事業聯誼會書面致詞
    對第六屆世界華商金融聯誼會書面致詞
    對美洲龍岡親義總公所舉行第九屆懇親大會書面致詞
    對孔孟學會第十四次會員大會書面致詞
    對第二十二屆華僑節書面致詞
    對菲華商聯總會第十次大會書面致詞
    對人生哲學研究會成立三十週年代表大會書面致詞
    對國際青年商會第二十九屆代表大會書面賀詞
    對中華文化復興運動推行委員會第七次全體委員會議書面致詞
    對亞洲人民反共聯盟第二十屆大會書面賀詞
    對亞洲國會議員聯合會第十屆大會書面賀詞
    對全國各界表揚好人好事代表大會書面致詞
    對光復大陸設計研究委員會第二十一次全體會議書面致詞

【回上層目錄】


對慶祝「自由日」第二十一週年紀念大會書面致詞

對慶祝「自由日」第二十一週年紀念

大會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十四年

版面原件： 第472頁，第473頁

〔第472頁〕

——中華民國六十四年一月二十三日——

當此舉世面對共黨赤禍威脅，而尚有一部份世人沉溺於和解幻覺之時，世界自由日的來臨，重新激揚了人類為自由奮鬥的道德勇氣，也為世人指引了贏取自由的正確方向。我中華民國各界紀念這一神聖的日子，以「停止姑息，保衛自由」為主題，深具激濁揚清的時代意義。
中國大陸、北韓、北越、東德以及古巴等各地人民，不斷奔向自由的難民逃亡潮，以及在共黨暴政統治下，人民掀起的反迫害、爭自由運動，有力地顯示了共產鐵幕已擋不住自由的浪潮；證明了自由是人類的天性，是時代的主流；也證明我中華民國反共復國、興仁滅暴的大業，一定勝利成功。
今天，人類心志的歸向，時代潮流的趨勢，都在自由世界這一邊。我們為自由而反共的奮鬥，在精神上，是我壯而敵弱；在本質上，是我仁而敵暴；而人心上，是我眾而敵寡。只要我們繼續奮發自勵自強的精神，提振不憂不懼的勇氣，認清毛共偽政權醜惡的統戰陰謀，消除國際間對共黨和解及姑息妥協的幻想，強化國際反共聯合陣線的功能，擴大號召全世界自由正義力量，團結一致，則我們已立於不敗 〔第473頁〕之地，自穩操必勝之權。我們的奮鬥，必將使今後的世界自由日，由號召爭取人類自由的日子，而成為全人類贏得自由勝利的歷史性之光輝節日。

【下一篇】【回上層目錄】


對地方自治學會成立三十週年紀念書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十四年

版面原件： 第474頁

〔第474頁〕

——中華民國六十四年一月二十五日——

貴會成立以來，研究地方自治，宏揚 國父遺教，致力不懈，獻替良多，殊堪欣慰。地方自治為民主政治之根基，亦民生建設之樞紐。復興基地推行地方自治，由於中央之正確決策，地方政府與全體國民之通力合作，已奠定堅實基礎。今日吾人正為反攻復國行動，而加急整備，必須恢宏地方自治之績效，以為重建三民主義新中國之藍圖。貴會此次舉行三十週年紀念大會及第七次會員大會，尚希秉承國父地方自治之理論，參以民生主義育樂兩篇補述之構想，以集體智慧，作更深入之研究，俾供改進地方自治之參考。


對全國教育學術團體會議書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十四年

版面原件： 第475頁，第476頁

〔第475頁〕

——中華民國六十四年二月二日——

教育為百年樹人的大計，亦立國建國的根本。諸君從事教育文化工作，恪守崗位，克盡職責，而各教育學術團體，各就有關問題，作專門的研究；復聯合各團體，以集體的智慧，作綜合的檢討，提供意見，以供政府的參考採擇，對於教育的興革，裨益良多。當茲聯合年會舉行之日，中正特舉心理建設之要義，作為教育界同人努力之中心目標，以達成教育之神聖使命。
國父說：「人心就是立國的大根本」。自來革命事業的成就，無不以心理建設為其關鍵、為其契機。心理建設，就是革心的工夫，只要人人在心理建設上「先奠國基於方寸之地」，則必能以國民的合成心力，開拓國家的光明前途。今天我們就是要從歷史文化的發揚光大，從三民主義的篤信力行，來作為心理建設的準據。教育工作者循此目標所作的努力，實屬無比的重要。
心理建設所懸的以赴的，是要使每個人，培養國家民族的思想，具備光明磊落的襟懷，陶鑄高尚健全的人格，發揚即知即行積極進取的精神。今天我們以消滅共匪、光復大陸為最大的目標，必須人人奮發其道德的信心和勇氣，投入建設、投入戰鬥，這就必須先在心理上有必勝必成的信念，然後在行動上乃可獲致勝利成功的結果。 〔第476頁〕心理建設之促進，端賴道德教育之加強。以往教育最大的缺點，厥為偏重知識的灌輸，與技術的傳授，而忽略人格的感化，與道德的薰陶。今後每一教師，尤其是中小學教師，應以「經師」與「人師」自任，「言教」與「身教」並行，培養自立自強、有為有守的國民，所謂「為國育才」，這是教師們無可旁貸的責任。
今天國家各項重要建設，已在積極推行；教育設施，固應與國家建設密切配合，以期適應需要，並使人盡其才。而在此同時，自更須以心理建設，作為物質建設的基礎，二者相輔相成，使物質建設更為精實，心理建設更宏效能。這就是說，心理建設，必以科學精神來擴大其影響，而科學成就，亦有賴心理建設先奠立其根基。
心理建設的完美境界，是一方面養成高尚純正的道德，一方面提振力行實踐的精神，唯循教育途徑、以教育方法，纔能達成此一境界。這是國家建設的要務遠圖，亦即教育人員的大責重任，深盼互勉實行，以變化國民的氣質，端正社會的趨向，實現諸君教育報國的宏願。


對中國大陸災胞救濟總會第二十五屆年會書面致詞

對中國大陸災胞救濟總會第二十五屆

年會書面致詞

內容來源：卷四十　書面致詞

隸屬章節：書面致詞＼中華民國六十四年

版面原件： 第477頁，第478頁

〔第477頁〕

——中華民國六十四年四月四日——

貴會自民國三十九年成立以來，在「救災救國」之莊嚴目標下，推展各項救濟業務，由於全體同仁之努力不懈，不僅使流亡海外與來臺難胞、義胞，獲致適當救助與安置，重享自由幸福之生活；並使金、馬戰地民眾同受濟助，而獲致生活之改善；尤以大陸陷區苦難同胞，亦因貴會之救濟宣慰；充分表達吾人之關切，而益加奮發其求生存、爭自由之決心與鬥志，對於加強討毛救國聯合陣線力量，亦具有貢獻。
當前毛共匪幫，為挽救其日益嚴重之潰敗危機，對外正肆其統戰陰謀，擴張滲透顛覆，對內則不斷實施暴力壓榨與血腥整肅。我大陸同胞不堪迫害，奮起抗暴，或冒死逃亡者，愈益增加，其期待支援與救助，愈益殷迫，因而貴會所負任務，亦更為艱鉅。至希針對當前情勢發展，迅採有效救濟措施，一面支援大陸同胞反共抗暴，就地奮鬥；一面擴大舉辦職業訓練及加強安置輔導與各項福利工作，以加強協助海外難胞維持生計，就地紮根，並繼續改善來臺義士、義胞生活，造成團結反共力量之積極效果。尤 〔第478頁〕應一本同胞愛與人道精神，採取一切可行途徑，積極援救大陸逃港難胞，並搶救東南亞戰地難胞僑胞中遭受共黨禍害之孤兒與傷殘難童，以保護民族幼苗，培植復國建國新生力量。
茲值貴會舉行第二十五屆年會，以上各項，均盼切實配合國策，詳加研討規劃，釐訂有效方案，積極展開救濟行動，發揮高度工作效能，把握時機，堅強奮鬥，共同為早日完成反攻復國、拯救大陸同胞之神聖使命而盡最大之努力。

【上一篇】【回上層目錄】


中華民國六十四年

    對各界慶祝「自由日」第二十一週年紀念大會書面致詞
    對地方自治學會成立三十週年紀念書面致詞
    對全國教育學術團體會議書面致詞
    對中國大陸災胞救濟總會第二十五屆年會書面致詞

【回上層目錄】


書面致詞

    中華民國三十一年

    中華民國三十二年

    中華民國三十九年

    中華民國四十年

    中華民國四十四年

    中華民國四十五年

    中華民國四十六年

    中華民國四十七年

    中華民國四十八年

    中華民國四十九年

    中華民國五十年

    中華民國五十一年

    中華民國五十二年

    中華民國五十三年

    中華民國五十四年

    中華民國五十五年

    中華民國五十六年

    中華民國五十七年

    中華民國五十八年

    中華民國五十九年

    中華民國六十年

    中華民國六十一年

    中華民國六十二年

    中華民國六十三年

    中華民國六十四年


總統 蔣公思想言論總集

This web page uses frames, but your browser doesn't support them.


總統 蔣公思想言論總集

首頁
序言
專著
演講
書告
文錄
別錄
談話
書面致詞
編輯體例
大事年表
論著年表
蔣公集珍


蔣公集珍

蔣公在日本高田野砲聯隊為士官候補生時攝影


蔣公集珍

蔣主席接受日本降書


蔣公集珍

蔣主席巡視光復後的台灣


蔣公集珍

蔣主席接受中華民國憲法


蔣公集珍

蔣主席就任行憲後中華民國第一任總統


蔣公集珍

辛亥光復時期的 蔣公


蔣公集珍

蔣公復行視事39年接受民眾歡呼


蔣公集珍

蔣公伉儷及公子經國巡視
橫貫公路花蓮段


蔣公集珍

蔣公親書中華革命黨誓約


蔣公集珍

蔣公故鄉－溪口鎮全景


蔣公集珍

蔣校長隨侍 國父在黃埔陸軍官校合影


蔣公集珍

蔣總司令在廣州檢閱北伐軍


蔣公集珍

蔣公誕生之老宅－玉泰鹽舖原址


蔣公集珍

蔣公侍母王太夫人


蔣公集珍

蔣總司令在山東前線


蔣公集珍

蔣公早年的學校－鳳麓學堂


蔣公集珍

蔣主席在江西督師剿匪


蔣公集珍

蔣公十七歲時攝影


蔣公集珍

蔣委員長倡導新生活運動


蔣公集珍

蔣委員長在盧山宣佈長期抗戰開始


蔣公集珍

蔣公獲選入保定軍校後與浙江同學合影


蔣公集珍

蔣委員長就任盟軍中國戰區
最高統帥後與夫人合影


蔣公集珍

蔣主席偕夫人出席開羅會議與
羅斯福、邱吉爾合影


奖そ栋啓

蔣公故鄉－溪口鎮全景 | 蔣公誕生之老宅－玉泰鹽舖原址
蔣公侍母王太夫人 | 蔣公早年的學校－鳳麓學堂

返回


奖そ栋啓

蔣公十七歲時攝影
蔣公獲選入保定軍校後與浙江同學合影
蔣公在日本高田野砲聯隊為士官候補生時攝影

返回


奖そ栋啓

辛亥光復時期的 蔣公 | 蔣公親書中華革命黨誓約
蔣校長隨侍 國父在黃埔陸軍官校合影 | 蔣總司令在廣州檢閱北伐軍
蔣總司令在山東前線 | 蔣主席在江西督師剿匪
蔣委員長倡導新生活運動 | 蔣委員長在廬山宣佈長期抗戰開始
蔣委員長就任盟軍中國戰區 最高統帥後與夫人合影 | 蔣主席偕夫人出席開羅會議與 羅斯福、邱吉爾合影
蔣主席接受日本降書 | 蔣主席巡視光復後的台灣
蔣主席接受中華民國憲法 | 蔣主席就任行憲後中華民國 第一任總統
蔣公復行視事39年接受民眾歡呼 | 蔣公伉儷及公子經國巡視 橫貫公路花蓮段

返回


蔣公集珍

殿隙


奖そ栋啓

.

蔣總統頒佈中華民國憲法

蔣總統與夫人在臺北總統府前

蔣總統與胡適院長在重建后的中央研究院

大中至正


蔣公圖像資料

蔣公圖像集珍 | 蔣公大事年表


先總統 蔣公大事年表

  蔣公中正，字介石，原名瑞元；在家乘曰周泰，在學校號志清。其先出自周公三子白齡，世有明德，降至元
季仕傑公，始遷浙江奉化，卜宅於武嶺溪口。公曾祖懷盛公，諱祁增；祖玉表公，諱斯千，考肅菴公，諱肇聰
，皆繼志篤仁，孝弟力田，蔣氏於有清之世，絕意仕進。妣王太夫人，出嵊縣處士有則先生。公九歲失怙，鞠
育顧復，惟王太夫人是依，盛德大業，炳炳麟麟，得力於母教者獨多。

中華民國紀元前二十五年
西元一八八七年

一歲

十月三十一日（農曆九月十五日）午時，　公誕生於浙江省
奉化縣溪口鎮玉泰鹽舖。

中華民國紀元前二十四年
西元一八八八年

二歲

由玉泰鹽舖遷居報本堂之西廂房，即今之豐鎬房。

中華民國紀元前二十三年
西元一八八九年

三歲

姊瑞春于未式倉君。

中華民國紀元前二十二年
西元一八九０年

四歲

妹瑞蓮生。

中華民國紀元前二十一年
西元一八九一年

五歲

王太夫人以　公已諳事，議送入塾。

中華民國紀元前二十年
西元一八九二年

六歲

入家塾，從任介眉先生受業。

中華民國紀元前十九年
西元一八九三年

七歲

續讀家塾。課餘與群兒嬉戲，好作軍伍戰鬥狀，且自部勒指
揮之。

中華民國紀元前十八年
西元一八九四年

八歲

改從蔣謹藩先生讀大學、中庸。
十月　祖玉表卒，享年八十一。

中華民國紀元前十七年
西元一八九五年

九歲

七月　父肅菴公卒，享年五十四。

中華民國紀元前十六年
西元一八九六年

 十歲

讀孝經。塾師蔣謹藩先生嘗謂王太夫人曰：「令郎天資熲異
，他日必成大器，汝節操貞潔，天固有以報之也。」王太夫
人始教　公以禮樂。

中華民國紀元前十五年
西元一八九七年

十一歲

讀春秋左傳、唐詩。

中華民國紀元前十四年
西元一八九八年

十二歲

讀詩經，間習古文辭。

中華民國紀元前十三年
西元一八九九年

十三歲

從姚宗元先生讀尚書。

中華民國紀元前十二年
西元一九００年

十四歲

從毛鳳美先生讀易經。王太夫人教　公親習勞苦，布衣蔬
食，藝桑灌園。

中華民國紀元前十一年
西元一九０一年

十五歲

與毛夫人結婚。

中華民國紀元前十年
西元一九０二年

十六歲

從毛思誠先生溫讀左傳，圈點綱鑑。應童子試，見試場規
律苛陋，心鄙之。

中華民國紀元前九年
西元一九０三年

十七歲

赴縣城，入鳳麓學堂肄業，受新式教育。

中華民國紀元前八年
西元一九０四年

十八歲

仍肄讀鳳麓學堂，為改良校務，力持正義。

中華民國紀元前七年
西元一九０五年

十九歲

赴寧波，於箭金公學從顧清廉先生讀周秦諸子，並研究性
理之學。顧先生授　公以孫子兵法，亦時講述民族大義，
盛道革命領袖　孫總理救國志事，用神馳，　公始有出國
學陸軍之志。

中華民國紀元前六年
西元一九０六年

二十歲

一月　就讀縣城龍津學堂。
三月　公以痛感國族陵夷，立志革命，乃自剪髮辮，託友
      寄家，用示決心。
四月　東渡日本，肄業東京清華學校，始識先烈陳英士，
      因廣交中國在東志士，是為　公參加革命運動之始
      。冬末由日返鄉。

中華民國紀元前五年
西元一九０七年

二十一歲

夏赴保定，入全國陸軍速成學堂，聞日本教官侮辱中國言
論，竟比四萬萬人為四萬萬微生蟲，　公怒，起而折服之
，幾獲罪。年終應考陸軍留日學生獲選。

中華民國紀元前四年
西元一九０八年

二十二歲

赴日，本入振武學校肄業。
因陳英士先烈介紹加入同盟會。
公見鄒容「革命軍」一書，酷嗜之，晨夕覽誦，益醉心革
命。

中華民國紀元前三年
西元一九０九年

二十三歲

仍在日本肄業振武學校。

中華民國紀元前二年
西元一九一０年

二十四歲

振武學校卒業，入高田陸第十三師團野砲兵第十九聯隊為
士官候補生。在東京初謁　總理，傾談國事，　總理許為
不可多得之革命人才。
三月十八日　長公子經國生。

中華民國紀元前一年
西元一九一一年

二十五歲

十月　武昌起義，　公由日返滬，奉命攻浙，任先鋒隊指
      揮官，光復杭州。旋任滬軍第五團團長，助陳英士
      謀定全蘇。

中華民國元年
西元一九一二年

二十六歲

三月　公辭滬軍第五團團長，赴日創辦「軍聲雜誌」，是
      冬返國。

中華民國二年
西元一九一三年

二十七歲

七月　上海起兵討袁，　公銜命攻江南製造局，不克，暫
      赴日本。

中華民國三年
西元一九一四年

二十八歲

五月　公奉　總理命，返滬主持滬、寧討袁軍事，事洩，
      再赴日。旋奉命在哈爾濱視察東北形勢，上書總理
      論歐戰趨勢及討袁計畫。歐戰起，返日覆命。

中華民國四年
西元一九一五年

二十九歲

十二月　陳英士先烈與　公等在滬策動肇和兵艦討袁。

中華民國五年
西元一九一六年

三十歲

二月　公率討袁軍進攻江陰要塞，克之，佔領五日後退出。
五月　陳英士先烈被剌殉國，　公為經紀喪葬，並撰文哭
      之。
九月初十日　次公子緯國生。
公三十生辰，　總理以「教子有方」表彰王太夫人之賢。

中華民國六年
西元一九一七年

三十一歲

九月　總理在粵組軍政府，倡導護法。　公時在滬，上書
        總理手擬聲討北洋軍閥作戰計畫，及對閩浙單獨
      作戰計畫。　總理任　公為大元帥府參軍。

中華民國七年
西元一九一八年

三十二歲

三月　公應　總理電召赴粵軍總司令部作戰科主任。
十月　就任粵軍第二支隊司令。

中華民國八年
西元一九一九年

三十三歲

七月　奉　總理命赴日訪問，十一月返國。
      乞　總理親書「靜、敬、澹、一」四字，銘之座
      右。

中華民國九年
西元一九二０年

三十四歲

九月　奉　總理命赴粵，參與討桂軍事，　總理書勉
        公為黨國負更重大之責任。

中華民國十年
西元一九二一年

三十五歲

六月十四日　王太夫人卒，享年五十八歲。　公哀慟守
            制，親撰「哭母文」及「先妣王太夫人事
            略」。　總理馳電痔情，墨絰從戎，不得
            已乃赴粵桂一行，旋請歸葬母。

中華民國十一年
西元一九二二年

三十六歲

六月十六日　陳烔明叛變，砲轟大總統府，　總理避難
            于永豐艦。　公聞訊由滬入粵，護衛　總
            理脫險。　總理在摩漢砲艇中告　公：「
            余自知在世之日，最多不踰十年，而爾至
            少尚有五十年，望爾勉為主義奮鬥，為革
            命自重。」
公著「　孫大總統廣州蒙難記」，以揭發陳逆罪狀。
十月　赴閩，就東路討賊軍參謀長。

中華民國十二年
西元一九二三年

三十七歲

二月　總理任　公為大本營參謀長。
八月　奉　總理命赴俄考，歷時四月。

中華民國十三年
西元一九二四年

三十八歲

一月　中國國民黨第一次全國代表大會在廣州召開，會
      後，　總理著手建立革命武力。
五月　受任陸軍軍官學校校長兼粵軍總司令部參謀長。
七月　兼任長洲要塞司令。
十月　奉　總理命，統率各軍，敉平廣州商團事變。

中華民國十四年
西元一九二五年

三十九歲

二月　公率軍校學生及教導團，會同粵軍東征。
三月　總理逝世北京，昏瞀中，猶以微息呼「介石」。
        公在軍中發表哀告全軍將士書，又與廖仲愷、
      胡漢民等聯名通電「謹承　總理遺志，繼續努力
      革命」。
四月　任　公為黨軍司令官。
八月　國民政府編組國民革命六軍，以　公為第一軍軍
      長。
九月　任　公為東征總指揮，二度東征，統一兩廣，奠
      定革命根據地。

中華民國十五年
西元一九二六年

四十歲

一月　中國國民黨第二次全國代表大會中，　公提出軍
      事報告，力主北伐。
      中國國民黨中央執行委員會，推　公為中央常務
      委員及政治委員。
三月　俄顧問勺結共黨份子製造「中山艦事件」，企圖
      加害。
四月　推　公為國民政府軍事委員會主席。
六月　國民政府任　公為國民革命軍總司令，中央政治
      委員會通過　公為國民政府委員。
七月九日　公誓師北伐。至是年底，大軍相繼規復湘、
          鄂、贛、閩等省。

中華民國十六年
西元一九二七年

四十一歲

三月　武漢黨政機關受共黨操縱，一切政令違反三民主
      義與　總理遺教，形成暴民政治。　公在南昌發
      表文告，切勸同志，堅守革命立場，維持國家社
      會秩序，團結一致，解救民眾痛苦。
四月十二日　中國國民黨以共匪滲透黨內，破壞北伐，
            禍國殘民，實行清黨。
十八日　國民政府定都南京。
五月　定三路北伐計畫，繼續揮師北進。
八月　公為促成寧漢合作，自請辭職，回鄉掃墓。
九月　公自滬東渡日本，與日本首相田中義一會談，告
      以中日兩國相處之道。
十二月一日　公在滬處分家務後，與未美齡女士結婚。
十日　中國國民黨二屆四中全會預備會議，決議請　公
      復職，並負責籌備四中全會。各方紛電促　公再
      起，不得已決定回京。

中華民國十七年
西元一九二八年

四十二歲

一月四日　公復任總司令職；尋政府任　公為北伐全軍
          總司令，繼續率師北伐。
五月　克復濟南，日軍出阻，造成「五三」慘案。
七月　北伐大業完成，　公赴北平，祭告　總理。
十月　公就任國民政府主席，成立五院，實行訓政。
十二月　東北易幟，全國統一告成。

中華民國十八年
西元一九二九年

四十三歲

三月十五日　主持中國國民黨第三次全國代表大會，會
            中通過訓政綱領。
十月　發表「政府今日之責任與國民現在之地位」一文。

中華民國十九年
西元一九三０年

四十四歲

十月　討逆軍事勝利結束。
十一月　中國國民黨三屆四中會會，推選　公以國民政
        府主席兼任行政院院長。
十二月　公于南昌召開剿軍事會議，確定圍剿計畫。

中華民國二十年
西元一九三一年

四十五歲

五月　國民會議在京集會，通過訓政時期約法。
      手撰「自反錄序」。
六月　赴贛主持剿匪軍事。
九月十八日　日關東軍藉口「中村」事件，襲擊瀋陽，
            侵佔我東北三省。　公自南昌返京，籌商
            禦侮救國大計。
十月　講演「擁護公理抗禦強權之道」，對日本侵略行
      為，嚴正指斥。
十二月　公為促成黨內寧、穗兩地同志團結，辭國民政
        府主席、行政院院長等軍政各職，離京返里。

中華民國二十一年
西元一九三二年

四十六歲

一月二十八日　日軍在淞滬啟釁，　公以在野之身，奮
              赴國難，由杭州赴京主持軍事。
三月　公受任軍事委員會委員長，負責救亡圖存。
五月　公兼豫、鄂、皖三省剿匪總司令。
      在中央軍校講演「自述研究革命哲學經過的階段
      」及「革命哲學的重要」。
六月　召開五省剿匪會議。

中華民國二十二年
西元一九三三年

四十七歲

二月　成立南昌行營，統一指揮剿匪軍事。
三月　日軍攻陷熱河，進窺長城各口。　公一度駐節保
      定。
五月　指示剿匪部隊：「革命的責任，在安內與攘外。」
七月　廬山軍官訓練團集訓，此為安內攘外之張本。
十二月　公飛浦城指揮討閩軍事。

中華民國二十三年
西元一九三四年

四十八歲

二月　公在南昌發起新生活運動，以「禮義廉恥」完成
      心理建設。
六月　軍校成立十週年，發表「十年來革命經過之回顧
      」一文。
九月　在廬山軍官訓練團，講述「大學之道」。
十二月　贛省殘匪西竄，　公派遣參謀團入川，督導堵
        截殘匪。
        在「外交評論」雜誌發表「敵乎？友乎？」一
        文，對日本朝野提出忠告。

中華民國二十四年
西元一九三五年

四十九歲

一月　為根除殘匪，頒發追堵網要，並重訂追剿軍序列。
      於中央軍校講述「科學的道理」。
      兼任陸軍大學校長。
四月　國民政府特任　公為特級一將。
      公在貴陽倡行「國民經濟建設運動」。
八月　在鈿川創辦峨眉訓練團，調訓西南各省軍政幹部。
九月　於哦眉訓練團講述「現代國家的生命力」及「全
      國總動員的要義」。
十一月　公在五全大會作重要外交報告，強調：「和平
        未至絕望時期，決不放棄和平，犧牲未至最後
        關頭，決不輕言犧牲。」
十二月　公受命兼任行政院院長。

中華民國二十五年
西元一九三六年

五十歲

五月　國民政府頒佈中華民國憲法革命草案。
六月　廣東陳濟棠、廣西李宗仁、白崇禧假抗日之名稱
      兵，　公電勸息兵，　公精誠感召，卒獲和平解
      決。
十月　五十壽辰，發表「報國與思親」感言。全國發起
      獻機祝壽運動。
十二月十二日　張學良、楊虎城受共匪煽惑，劫持　公
              于西安，歷時半月，卒脫險返京。

中華民國二十六年
西元一九三七年

五十一歲

一月　公返里休養，並經紀兄錫侯先生之喪。
      發表「西安半月記」，蔣夫人亦發表「西安事變
      回憶錄」。
四月　長公子經國自蘇俄歸國，趨承庭訓。
七月七日　日軍砲轟盧溝橋，揭開抗戰序幕。
十七日　公在廬山談話會嚴正宣布，盧溝橋事變為最後
        關頭，決心抗戰到底。
八月十三日　日軍又犯上海，全面抗戰開始。
十二月　南京失陷，政府遷都重慶。　公移節武漢，主
        持抗戰。發表「我軍退出南京告國民書」。

中華民國二十七年
西元一九三八年

五十二歲

一月　公辭行政院院長職務，專一對日抗戰之指揮。
      於開封軍事會議講述「抗戰檢討與必勝要訣」。
      公致函美國總統羅斯福，請予我有效之經濟援助。
四月　中國國恕黨臨時全國代表大會通過設置總裁案，
      推公　擔任總裁。並通過抗戰建國綱領案。　公
      在會中講訹「對日抗戰與本黨前途」。
六月　發表「為組織三民主義青年團告全國青年書」。
七月　三民主義青年團成立，　公兼任團長。
      為紀念北伐誓師十週年，發表「抗戰的回顧與前
      瞻」一文。
      國民參政會舉行首次大會。
十一月　駐節湖南南嶽，並召開軍事會議。
十二月　於中樞紀念週，發表「揭發敵國陰謀闡明抗戰
        國策」講演，以駁斥日本首相近衛文　之聲明。

中華民國二十八年
西元一九三九年

五十三歲

一月　中國國民黨第五屆五中全會決議組織「國防最高
      委員會」，統一黨政軍指揮，任　公為委員長。
三月　中英訓練團成立，世所稱之復興關訓練，蓋自此
      始。　公連續講述「行的道理」「政治的道理」。
為實施國民精神總動員，發表告「全國同胞書」。
五月　在中央訓練團講述「三民主義之體系及其實行程
      序」。
六月　長公子經國受任為江西省第四區行政督察專員，
      新贛南之建設自此始。
九月　公兼任四川省政府主席。
十一月　五屆六中會會，決議任　公兼行政院院長。

中華民國二十九年
西元一九四０年

五十四歲

三月　汪兆銘在南京成立偽組織，　公揭穿其「日汪密
      約」，痛斥日本陰謀，並發表「為日汪密約告全
      國軍民書」「為日汪協定告友邦人士書」。
四月　通令全國尊稱　孫中山先生為中華民國國父。
十二月　嚴斥敵閥承認汪偽組織。

中華民國三十年
西元一九四一年

五十五歲

一月　為解決「新四軍」事件，發表「整飭軍紀加強抗
      戰」聲明。
九月　得長公子經國電報，敵寇在溪口掘毀家墓，痛憤
      不已。
十一月十五日　公合軍事委員會供給「韓國光復軍」一
              切配備與糧餉。
十二月八日　日軍偷襲珍珠港，發動太平洋戰爭，我對
            日、德、義宣戰。
十二月九日　韓國臨時政府電我政府：「韓國之獨立及
            全世界弱小民族之自由，全賴貴國之最後
            勝利而完成。」
二十七日　公兼任外交部部長，並對外交人員，講述「
          外交人員的修養」。

中華民國三十一年
西元一九四二年

五十六歲

一月　反侵略共同宣言，我與美、英、荷等二十六國簽
      字於華盛頓。
      公就任盟軍中國戰區最高統帥。
二月　公偕夫人及隨員訪問印緬，並與甘地會談，促成
      共同抗日，力勸英國允許印度於戰後獨立，並發
      表「告印度國民書」。
三月　公赴緬甸視察，指示遠征軍作戰機宜。
八月　公飛西北甘、青、寧諸省巡視，並展謁成吉思汗
      陵寢。對蘭州各界講述「開發西北的方針」。
蔣夫人代表　公赴迪化，慰問新疆軍民。
十月十日　公向全國宣布：美、英自動廢除在華之不平
          等條約。

中華民國三十二年
西元一九四三年

五十七歲

一月　公為中美、中英平等新約告成，發表「告全國軍
      民書」。
二月二十六日　公發表對泰國軍民廣播，對泰國受日脅
              迫，表示諒解；並說明三民主義以世界
              各民族一律平等為精神，我必助泰灰復
              自主。
三月　公發表手著「中國之命運」、「中國經濟學說」
      兩書。
九月　對五屆十一中全會，提出對中共問題之指示。
十月　公就任國民政府主席。
十一月二十二日　公赴開羅與美總統羅斯福、英首邱吉
                爾會談，確定日本必須歸還我東北及
                臺澎失土，並允許朝鮮自由獨立。

中華民國三十三年
西元一九四四年

五十八歲

七月　國民政府頒布「保障人民身體自由辦法」。
十月　公號召十萬知識青年從軍運動，發表「告知識青
      年從軍書」。
中、美、英、蘇四國發起並同時公佈「聯合國組織草案」。

中華民國三十四年
西元一九四五年

五十九歲

五月　中國國民黨第六次全國代表大會，選舉　公連任總
      裁。
六月　美國赫利大使將雅爾達會議關於中國方面之秘密協
      議，轉達我方，並促請我國與蘇俄成立諒解。致使
      我國喪失束北、淪陷大陸等無窮之禍害。
公自為五箴，曰養天自樂，曰知天自得，曰畏天自修，曰
事天自強，曰希天自復。
八月十四日　日本天皇宣布接受無條件投降，　公於翌日
            發表抗戰勝利廣播，勉國人不念舊惡，不對
            日本採報復政策。
發表「抗戰勝利告全國軍民及世界人士書」。
脅於「雅爾達」密約之影響，「中蘇同盟條約」簽字。
八月二十四日　公發表「完成民族主義維護世界和平」講
              演，宣示世界各民族一律平等之原則，特
              別指出對於泰國受日本脅迫，曾與我國及
              盟國宣戰一事，不念舊惡，仍必助其恢復
              獨立自主地位。
九月九日　日本代表在南京正式向我國簽署降書，無條件
          投降。
九月二十八日　我派第一方面軍接受在越南之日軍投降，
              於受降典禮中聲明：我中國軍隊赴越目的
              ，為維護治安，保障和平，任務完畢，即
              行撤退。
十二月二十一日　美總統特使馬歇爾抵京，擔任軍事調處
                工作，此為大陸戡亂失敗之基因。

中華民國三十五年
西元一九四六年

六十歲

一月　主持政治協商會議，致詞表示今天人民最迫切的要
      求，是求安定，求復興，求國家的統一進步與繁榮。
四月　飛成都巡視，告別四川同胞。
五月　國民政府還都南京。
十月　公伉儷首次飛抵臺北，慰問臺省民眾。
十二月　制憲國民大會正式通過「中華民國憲法」，公代
        表國民政府接受憲法。

中華民國三十六年
西元一九四七年

六十一歲

四月　國民政府改組，擴大基礎，延攬友黨及社會賢達擔
      任國府委員及部會首長。
七月　國民政府國務會議通過實施全國總動員戡平共匪叛
      亂方案。「七七」抗戰十週年，對全國同胞廣播，
      東北主權領土一日未收復，即抗戰目的一日未達成
      ，要求軍民一致加強剿匪工作，為國家民族掃除百
      世禍根。

中華民國三十七年
西元一九四八年

六十二歲

四月　第一屆國民大會選舉　公為行憲第一任總統。
五月　宣誓就任第一任總統。
十一月八日　共匪大舉進犯徐州，徐蚌會戰開始。
十二月二十五日　李宗仁、程潛倡言與匪和談，脅公下野。

中華民國三十八年
西元一九四九年

六十三歲

一月　發表元旦文告，表示如有助和平，決不計個人進退。
二十一日　公宣布引退，略謂：「戰事仍然未止，和平之
          目的不能達到，決定身先引退，以冀弭戰消兵
          ，解人民倒懸予萬一。」當即返回故鄉溪口。
四月　公以大局嚴重，飛臨杭州會商，決定堅決反共，為
      人民自由與國家獨立，奮鬥到底。
五月　公自上海乘輪至舟山群島巡視後，於十七日飛抵馬
      公，然後駐節臺北，策劃中興復國大計。
七月十日　應菲總統季里諾之邀訪菲，會商遠東反共事宜。
十四日　親蒞廣州對各甲訓示：「發揚革命策源地之光榮
        歷史。」
十六日　中國國民黨成立非常委員會，　公任主亮，提出
        黨的改造案。
八月　公應韓國李承晚大統領之邀訪問韓國，會談兩日發
      表聯合聲明。
九月　發表「為本黨改造告全黨同志書」。
十月　革命實踐研究院在臺北成立，　公親任院長，調訓
      黨政軍幹部。
二十五日　金門古憲頭大捷，殲匪兩萬餘眾。
十一月六日　舟山登步島大捷。

中華民國三十九年
西元一九五○年

六十四歲

一月　對革命實踐研究院講述「國軍失敗的原因及雪恥復
      國的急務」。
三月　公復行視事，執行總統職權。並發表文告，揭示施
      政重點。
      以陳誠為行政院院長。
      以蔣經國為國防總政治部主任。
四月　於革命實踐研院院，講述「軍人魂」、「革命魂」
      、「民族正氣」、「如何爭取自由」。
七月　聯軍統帥麥克阿瑟訪華。
八月　中國國民黨改造委員會成立，　公勉公恪遵　總理
      遺教，負起救國救黨之責任。
十月　發表「為何漢奸必侵略必敗」一文。
      發表「革命實踐運動綱要」，提示革命實戰運動之
      意義

中華民國四十年
西元一九五一年

六十五歲

一月　臺灣冒各縣市議員選舉完成，此為臺灣實施民權政
      治之始。
五月　立法院通過「三十五減租條例」。
      行政院通過「臺灣省各縣市議員選舉完成，此為臺
      灣實施民權政治之始。
十月　紀念臺灣光復節，發表「告臺灣全省同胞書」，指
      示建設臺灣為三民主義通模範省為三民主義模範省。

中華民國四十一年
西元一九五二年

六十六歲

一月　元旦告全國軍民同胞書，號召推行社會、經濟、文
      化、政治四大改造，貫徹反共抗俄總動員。
      公於金門大武山勒「毌忘在莒」四字於石，勗以師
      法田單以莒與即墨復齊七十餘城之大義。
三月　青年節發表「告全國青年書」，號加成立「中國青
      年反共救國團」。
七月　發表「三民主義的本質」一文。
十月　中國國民黨第七次全國代表大會，推選　公連任總
      裁，並通過公交議「反共抗俄基本論」。
      中國青年反共救國團宣告成立，任蔣經國為主任。

中華民國四十二年
西元一九五三年

六十七歲

一月　發表元旦文告，提出「求新」、「求速」、「求實
      」、「求簡」四目，以發揮革命復國的精神力量。
      行政院宣布開始推行第一期四年經濟建設計畫。
      明令公布「實施耕者有其田條例」。
二月　明令廢止「中蘇友好同盟條約」及其附件。
四月　於實踐學社講述「第一回合的勝利」。
九月　講述「重建革命基本組織策進反攻革命運動」。
十一月十四日　公於七屆三中全會中，發表「民生主義育
              樂兩篇補述」，完成三民主義體系。

中華民國四十三年
西元一九五四年

六十八歲

一月二十三日　我留韓反共義士一萬四千二百零九人幾經
              險厄，終得返回祖國。
三月　國民大會第二次會議選舉　公為行憲後第二任總統
      ，陳誠為副總統。
七月　於革命實踐研究院講述「革命教育的基礎」。
八月二十五日　公軫念大陸災胞，發表文告，呼籲救濟。
九月　以蔣經國為國防會議副秘書長。
十一月　設置行政院退除役官兵就業輔導委員會，以安置
        軍中退除役官兵。
二十五日　光復大陸設計研究委員會成立，　公親臨致詞。

中華民國四十四年
西元一九五五年

六十九歲

一月　於革命實踐研究院講述「解決生產主義思想與方法
      的根本問題」。
二月七日　書告海內外全體軍民，說明撤離大陳移轉兵力
          ，增強金門、馬祖防務。
三月　中美共同防禦條約生效，美國國務卿社勤斯來華與
      我換文。
七月　石門水庫建設等備委員成立，著手與建水庫。
      核定九月三日為軍人節。

十一月　招待歸國僑團，講演「反攻復國的前途」。
十二月　公對美記者發表談話，我否決「外蒙」入會，係
        基于國際正義與聯合國憲章精神。

中華民國四十五年
西元一九五六年

七十歲

一月　於革命實踐研究院講述：「反攻復國心理建設要旨
      與建設臺灣為三民主義模範省的要領」。
三月十六日　美國務卿社勤斯訪華，　公延見並舉行中美
            協商會議。
五月八日　中國國民黨七屆七中全會圓滿閉幕，　公三次
          蒞會致訓。
七月七日　臺灣省東西橫貫公路開工興築。
          明令公布「反共抗俄戰土授田憑據頒獎辦法」。

中華民國四十六年
西元一九五七年

七十一歲

二月十一日　於革命實踐研究院講述「怎樣養成黨政軍各
            部門的領袖人才」。
六月十日　公著「蘇俄在中國」一書出版。
九月二日　講述「說士氣」。
十月二十日　中國國民黨第八次全國代表大會　公講述「
            革命形勢和大會使會」。全體代表通過　公
            連任總裁。

中華民國四十七年
西元一九五八年

七十二歲

三月　組設總統府行政改革委員會，研究改善制度，調整
      權責。
八月二十三日　共匪對金門發動猛烈砲擊，我三軍英勇迎
              戰，四十四天毀罪砲百餘門、匪機三十三
              架、匪艦艇一○七艘，此即「八二三砲戰
              勝利」。

中華民國四十八年
西元一九五九年

七十三歲

二月　國家長期發展科學委員會成立。
      公重勘磨「荒漠甘泉」譯本。
三月　為「歷代名將傳」、「歷代名將言行錄」作序，以
      為國軍將校精神修養之楷模。
二十六日　公發表告藏胞書，號召海內外同胞，一致積極
          支持藏胞奮起反共抗暴，政府政予有效援助
          。
四月　國防研究院第一期開學，講述「國防研究要旨」。
五月　主持八屆二中全會。為講「掌握中興復國的機運」。
八月　臺省中南部發生「八七」水災。　公依據憲法臨時
      條款規定頒布緊急處分令。
      中國陸軍飛彈營開始使用飛彈裝備。
十二月　日本前首相吉田茂訪華，謁　公致敬，感謝　公
        戰後對日本寬大，並就當前世局情勢交換意意見。
        第四次訂正「科學的學庸」講稿

中華民國四十九年
西元一九六○年

七十四歲

三月二十一日　國民大會選舉　公連任第三任總統，陳誠
              連任副總統。
四月十日　孔虛學會成立，　公闡明孔孟學說，符契三民
          主義本質。
五月九日　臺灣橫貫公路正式通車，此為我國交通史上重
          大里程碑。
六月十八日　美總統艾森豪訪華，與　公舉行會談，並發
            表聯告公報，強調中、美兩國堅強團結，協
            同抵禦共匪拱釁。
七月　國民大會憲政研討委員會成立。
九月　主持八屆三中全會，講述「黨的基本工作與發展方
      向」。

中華民國五十年
西元一九六一年

七十五歲

一月　發表元旦文告，指出金、馬、臺、澎為亞洲反共陣
      營中之中流砥柱，決心在險阻艱難中，貫徹反共復
      國全程。
四月　我國首座原子爐開始使用。
七月　舉行第一次陽明山會談。
八月　舉行第二次陽明山會談。
九月　中共飛行員邵希彥、高佑宗駕機起義來歸。
十月　為開國五十週年，書告全國同胞，應一致朝向民主
      、倫理、科學指標，從頭做起，重新建設，根絕共
      產匪禍，實現有三民主義。
十一月，在八屆四中全會中，講述「貫徹本黨的時代使命
和革命任務」。

中華民國五十一年
西元一九六二年

七十六歲

一月　在三軍指揮參謀大學講述：「軍事科學、軍事哲學
      、軍事藝術的意義和效用。」
二月　於第四次全國教育會議皮訓。反共義士劉承司駕機
      來歸。
五月　為美國讀者文摘雜詩，手撰「一種不可能消滅的精
      神」，闡釋反共的鬥爭真謗。
十一月　國軍自製Ｔ２型火箭試射成功。
        主持八屆五中全會，講述「復國建國的方向和實
        踐。」
十二月　明令以十二月二十五日為國定行憲紀念日。

中華民國五十二年
西元一九六三年

七十七歲

二月　於擴火　總理紀念週中　公親行黨員總登記宣誓，
      並手書誓約。
三月　於國防研究院講述「反攻復國的前途」。
九月二十一日　公嚴斥日本首相池田勇人媚匪言論。
十一月二十一日　中國國民黨第九次全國代表大會一致推
                舉　公連任總裁。　公講述「我們復國
                的精神志節和建國的目標方略」。

中華民國五十三年
西元一九六四年

七十八歲

一月　於三軍聯合參謀大學，講述「鞏固臺灣與反攻大陸
      的要務」。
      立法院通過「都市平均地權條例」。
      行政院會議通過，政務委員蔣經國兼任國防副部長。
六月　興建歷時八載之水利工程－石門水庫正式竣工。
七月　臺灣省實施都市平均地權，公告地價；並決定以增
      收之地價稅，作為推行民生主義社會福利政策財源。
      對國軍軍事會議，講述「反攻復國的準備、機勢和
      戰力」。
十月十日　國慶大閱三軍。
十二月十二日　蔣母王太夫人百歲誕辰，　公撰文紀念，
              蔣夫人書石。
              蔣氏慈孝錄成。
              發表「毋忘在莒運動的意義和啟示」。

中華民國五十四年
西元一九六五年

七十九歲

一月　行政院局部改組，以蔣經國為國防部部長。
      發表「貫徹反政復國的決心和行動」講詞。
十月　曾文水庫開工，為　公七九華誕祝。
十一月十二日　國父百年誕辰，　公發表紀念文，並主持
                國父紀念館奠基典禮。
              反共義士孝顯斌駕機來歸。

中華民國五十五年
西元一九六六年

八十歲

三月　在九屆三中全會中講述「本黨在反共革命大形勢中
      的責任」。
      國民大會選舉第四任總統。　公當選連任。並選舉
      嚴家淦為副總統。
六月　於軍校校慶中，講述「三民主義與共產主義消長成
      敗的形勢及其關鍵」。
八月　講述「五權憲法的功能」。
九月　國內公民營企業機構，為響應　公積極發展科學技
      術之訓示，成立「中正科學技術研究講座基金會董
      事會」。
十月九日　發表告中共黨人書，號召共匪黨政軍幹部起義
          ；並聲明推倒毛賊後實行普選，重修憲法。
十一月十二日　國父一百晉一誕辰，興建於陽明山之中山
              樓中華文化堂落成，　公親臨主持，發表
              紀念文，並應各界人士之請，明定　國父
              誕辰紀念日為中華文化復興節。
十二月　於九屆四中全會中演講「革命復國的前途」。
        核准臺北市為行政院院轄市。

中華民國五十六年
西元一九六七年

八十一歲

一月　蔣經國先生手著「風雨中的憲靜」成書。
二月　明令設置動員戡亂時期國家安全會議，並分設國家
      建設、總動員、戰地政務、科學指導四個委員會。
六月　於三軍聯合參謀大學講述「反政復國的例證」。
七月　中華文化復興運動推行委員會正式成立，恭請　公
      擔任會長。
九月二十五日　世界反共聯盟第一屆大會在臺北揭幕，
                公親臨大會致詞。
              國防部部長蔣經國訪日，與其首相佐藤榮
              作會談，日皇接見時，表示永不忘懷　蔣
              公之寬大德意。
十一月　主持九屆五中全會，以「十九世紀以來亞洲的形
        勢和復國建國的要道」為題，勗勉全黨同志，知
        恥知病，求行求新。

中華民國五十七年
西元一九六八年

八十二歲

一月　政府撥款新臺幣一百二十億元　作為十年國家科學
      技術研究發展計畫經費。
      立法院通過「九年國民教育實施實例」。此蓋為貫
      徹　公對中小學義務教育之要求、所積極籌劃之制
      度。
三月　對立監委員同志，講述「對反共革命歷史的回顧與
      策勵」。
四月十二日　對國民小學「生活與倫理」，中學「公民與
            道德」兩課程作明確指示，提出良、衣、住
            、行、育、樂、生活教育、人格教育的詳目
            ，以確立國民生活規範與人格觀念。
三十日　頒布「國民生活須知」。
九月九日　九年國民教育正式開始實施，為各國民中學舉
          行首屆開學典禮頒發錄音訓詞。

中華民國五十八年
西元一九六九年

八十三歲

一月　對中央常會講述「全面革新的精神、行動、和準據
      」。
三月　明令公布「動員戡亂時期自由地區中央公職人員增
      補選辦法」。
四月八日　中國國民濕第十次全國代表大會一致選舉　公
          連任總裁。
六月二十五日　行政院長部改組，院長仍由副總統嚴家淦
              兼任，任命蔣經國為副院長。
七月　行政院設置「財政經濟金融會報」，由副院長蔣經
      國主持；並兼任經合會主任委員。
九月　主持國軍軍事會議，指示「建軍備戰的檢討與推進
      」。
十二月　自由地區中央公職人員增補選，於二十日在各選
        區舉行。

中華民國五十九年
西元一九七○年

八十四歲

三月　行政院財經會報決定；降低肥料現金配銷價格及換
      否比率，以減輕農民成本，增加農業生產，提高農
      民所得。
      主持十屆二中全會，以「為復國建國大業負責」為
      題，訓勉全黨同志貫徹全面革新。
五月　告國際新聞學會駐華會員：臺灣繁榮與匪區恐怖混
      ，恰成強烈對比，我對光復大陸解救同胞，充滿信
      心。並嚴正指正，所謂「臺獨運動」，乃是毛共企
      圖分裂中華民族的虛偽宣傳。
七月　核定「復國建國材育綱領」。
八月　對第五次全國教育會議指示教育工作重點。
十一月　韓國作家宋相主所著之韓文「　蔣總統傳」出版。

中華民國六十年
西元一九七一年

八十五歲

一月　發表元互文告，勉以同舟共濟，堅忍淬礪，導致大
      陸上再一次幸亥革命之來臨。
六月十五日　公盱衡當前革命形勢，特對國家安全會議提
            共「我們國家的立場和國民的精神」，激勵
            國人莊敬自強，處變不驚，慎謀能斷，堅定
            國家及國民獨立不撓之精神，排除一切險阻
            艱難，獲致最後勝利。
            實施九年國民教育首屆噞中學生畢業及就業
            典禮，特頒訓詞。
八月　日本人民五千餘人，在九州福岡舉行對　蔣總統謝
      恩大會。
      令示行政院，為紀念開國六十年，允宜對偶蹈法網
      之罪犯，特施寬典予以減刑。
十月二十六日　公為我中華民國宣布退出聯合國，發表「
              告全國同胞書」，指出聯合國向暴力屈滕
              已成罪惡淵藪；並聲明我行使獨立主權決
              不受外來干擾，呼籲同胞精誠團結，協力
              同心，堅忍奮鬥，絕不妥協。

中華民國六十一年
西元一九七二年

八十六歲

一月　元旦書勉全國軍民，堅持理想，鐵立如山，知掔發
      奮。並指出我與共匪勢不兩立，絕無任何妥協餘地。
三月二十一日　國民大會第五次會議投票選舉第五任總統
              ，　公當選連任。翌日，嚴家淦當選連任
              副總統。
五月二十六日　接受國民黨中常會籲請徵召蔣經國出任行
              政院院長之建議，咨請立法院同意，經立
              法院投票通過。
九月　外交部以日匪勾搭達成協議，譬面撕毀中日和約，
      有負　公在戰後以寬大政策拯救日本扶植其復興之
      德意，特聲明我國日本斷常絕外交關係。

中華民國六十二年
西元一九七三年

八十七歲

六月　中國國民黨中央常會決議：我國不受國際多元政治
      影響，並堅持不與罪、俄接觸之反共國策。
十月　國慶書告全國同胞，沉著果決，堅持信心，內不為
      憤心所移，外不為形勢所劫，衝破橫逆，再造新局。
      曾文水庫於　公華誕日竣工，呈獻祝嘏。
十一月　十屆四中全會，書勉全黨同志，平心析論世「變
        」，潛心默察匪「亂」，以信心與慧力結合革命
      定力，控馭一切世局之「變」，因應共匪無窮之「
      亂」。
十二月十六日　行政院院長蔣經國提出十大建設計畫，以
              定五年內完成。
十二月　公體中日適，遂於二十二日自榮民總醫院，返於
        士林官邸休養。

中華民國六十三年
西元一九七四年

八十八歲

六月　軍校五十週年，發表「黃埔精神與革命大業的再推
      進」訓詞。
八月十五日　日本「產經新聞」開始連載「　蔣總統秘錄
            」。
十一月　中國國民黨建黨八十週年，發表紀念詞。
十二月　公又頗不適，經診治後肺炎減輕，胸腔積水，亦
        已末減。
二十七日　晨　公攝護線炎復發，有心律不規則現象發生。

中華民國六十四年
西元一九七五年

八十九歲

一月　為紐約時報提出「如何解決全球性經濟問題」書面
      意見。
三月二十九日　預立遺囑，訓示全國同胞「實踐三民主義
              ，光復大陸國，復興民族文化，堅守民主
              陣容」。
四月五日　因突發性心臟于午夜十一時五十分崩逝。　公
          遺體隨即於子夜奉移榮民總醫院。
九日　上午十二時，恭奉　公之靈車，由榮民總醫院至於
        國父紀念館，自此五日內，自旦至昏，自昏至旦
      ，瞻謁哀敬者，實逾二百五十萬眾，或戴白，或披
      麻，或長跪，或哀痛，所謂「如喪考妣」者，抑又
      過之。
十六日　八時五分，大殮覆旗後，隨即舉行追思禮拜，禮
        成啟靈，靈車與執紼行列，經臺北市、臺北縣、
        而桃園、而大溪、以至於慈湖，少長扶攜，路祭
        野哭，百二十里預禮不絕，更無慮三百萬眾，其
        顏色之戚，哭泣之哀，實有史以來，所未嘗有。
        十二時五十分，奉厝於慈湖行館正廳。大陸光復
        不遠，國人誓當奉　安於南京　國父靈寢左右，
        庶我民族兩大聖哲，馨香明德於無窮也。


資料搜尋

搜尋字串︰
        您可使用邏輯運算︰「＋」表示 OR，「＊」表示 AND，「－」表示 NOT