新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


模板41

讨伐中宣部的焦国标领奖

目录

◆ 自序：唱衰中宣部
◆ 讨伐中宣部
◆ 我的後《讨伐中宣部》时代
◆ 後“讨伐”时代随感录
◆ “不能给焦国标这个讲坛”
◆ 给校、院领导的四封信
◆ 我为什么要写《讨伐中宣部》
◆ 人权三题
◆ 毛泽东二题
◆ 赵紫阳三题
◆ 《环球时报》专捧老年独裁者
◆ 中国大陆信息猪圈 共有几块顽石砌成
◆ 中国开放报禁的三种途径
◆ 论兼听权
◆ 谁是对外传播学之父
◆ 美国归来答客难
◆ 自由出版物的四项出版原则
◆ 中国后集权时代的“焦国标现象”
◆ 我们都是中宣部的受害者
◆ 焦国标《讨伐中宣部》编后


模板41

自序：唱衰中宣部

    有朋友真真假假地责备我，说你焦国标讨伐中宣部，中宣部不仅没有改好，反倒变得更坏了，更多的“不许”出台了，更严的控制实行了，对新闻业的反攻倒算更加变本加厉起来了，明目张胆宣称要向北朝鲜、古巴学起新闻管制来了，新闻自由的梦想离中国更远，连影儿都看不见了；你自己的生存环境也大大恶化了，课不许你上了，研究生不让你带了，去南京讲学不让你登台了。

    我说“子姑待之”，你不要着急，中国人做事就这德行，这是必然的。怎讲？你想啊，如果我一讨伐它它就学好，必然的结果是，一证明它从善如流，二成全了我的名节，三必然会激励其他人踵武前贤焦国标，蠢蠢欲动跃跃欲试争相批评中宣部；你屈指算算，咱中国五千年里，有几个人是从善如流的？有几个是成人之美的？又有几个是乐於听取批评、闻过则喜的？可是像近来中宣部这样变本加厉压榨新闻自由，中国是要付代价的呀。是的。可是这代价是老百姓付的，比如不许报道上访，代价是上访者的生存环境更加严酷，他们蒙冤的岁月无限期加长，而宣传部长们是一点代价不用付的。不仅代价不用付，而且还有可能从中获益。比如说他们中有些同志的兄弟、妹夫、同学、朋友之类，说不定就是上访者的制造者，如此从大面上一规定上访问题不许报道，就好比给兄弟、妹夫、同学、朋友们罩上一个大大的保护伞，吃下一颗灵效的定心丸，起到庇护亲友、恩荫相好之效。如此以来，既可以恶化中国新闻自由的环境，又可以打击批评它的人；不但不用自己付出代价，甚至还可以藉以恩荫亲朋好友，名曰稳定，内藏私利，以大忠售大奸，一举多得，何乐而不为？当然，这只是从最小的角度，即当事人的心理角度立论，实际上压榨新闻自由当然远远不止是他们的心理明暗的问题。

    这么说你写《讨伐中宣部》不就完全是负面作用了吗？当初辛辛苦苦写出来，自己遭罪不说，中国的新闻自由跟着倒霉，上访者跟着遭罪受连累。不。不完全是负面作用，还有许多正面作用。

    先从我自己说起吧。固然，由於批评中宣部，课不许上了，研究生不让带了，去南京讲学被封杀了。此外，本来2004年在大陆要出版四本书结果一本也出不来了，本来在2004年要参加正教授的晋升自然也泡汤了，甚至2003年底在非正式场合下有领导鼓励我好好干明年准备提拔我做新闻系副主任更是化为泡影了。总之是损失多多，亏大发了。可是我的所得也是不可估量的。

    略略数说一下：

    第一，我的写作生涯升级提档了。一些文坛长辈评说道：你焦国标过去文章写得也相当不错，可是到底还是有与你比肩幷排的。这下好了，一篇《讨伐中宣部》，甩他们一大截，再也赶不了。还有文友说：你封笔吧，别写了，干别的去吧，反正再写只能是“次品”了，一辈子写这一篇就够了。

    第二，我的写作跨出国门了。过去我写的关於农民问题的言论文章，也有走出国门的；不过据我所知，仅限於海外华人圈。《讨伐中宣部》以後大不一样了。 2004年八月的时候，有朋友就告诉我，据他掌握，这篇文章起码已被翻译成22种语文，像英文，还被翻译成多个文本。我所知道的，韩文、日文、英文、德文、法文的报刊和出版社，开始发表我的文章和出版我的文集。恕我孤陋寡闻，当代中文作品被外国语文看中的，小说、诗歌、散文有一些，政论类文章实在是微乎其微。

    第三，以此文为媒，我与海外中国人和海外媒体广泛结缘，眼界更宽了。驻北京的海外媒体，主要是欧洲和北美的媒体，几乎悉数采访了我。它们帮我推销了我的关於中国新闻自由的思考和见解。欧洲有英、法、德、瑞士等国的记者，美洲有美国和加拿大的记者，澳大利亚的记者，非洲和中南美洲的记者没有谁采访过我，亚洲四五十个国家，只有韩、日、新加坡三国记者做过采访。从中我有一个发现：新闻不自由的洲和国家，也不关心中国的新闻自由。英雄爱英雄，恶棍结恶棍，只有新闻自由才关心新闻自由，新闻自由度差的国家，他们的驻外记者也不会或不敢关心中国的新闻自由问题。难怪我看中国驻外记者在重大国际政治问题上的报道几乎篇篇面目可憎，一副人类文明渣滓洞里阴沟生物的口吻。最近我写一篇文章《日、韩对亚洲政治生态负有责任》，中心思想是说民主国家在国际事务中要想方设法“干涉”非民主国家的内政，帮助这些国家的民主人士，挤压这些专制独裁国家倒行逆施的弹性空间，否则你们将受连累，甚至不排除被国际政治浊浪倾覆的可能。同样，新闻不自由的国家只希望全世界各国的新闻都不自由，如果各国都退回到野蛮时代他们才最称心，所以它们对别国发生争取新闻自由的事件不感兴趣。

    下面我说说《讨伐中宣部》对当下中国社会所起的正面作用。第一，中国的政治意识形态不那么吓人了，可以谈论了，虽然可能被停课，被封杀，可是毕竟不再会右派了他，司马迁了他。第二，据北京青年报一位记者朋友说，2004年七八月份，中宣部曾经在一些媒体做过调查，徵询对中宣部工作的意见。这在中宣部的历史上，不说绝无仅有，起码是少见的。第三，我亲眼在电视新闻里看到，去年有新华社记者在湖南被打，我老乡中宣部副部长吉炳轩先生向湖南喊话，敦促当地政府迅速查办此事。为记者撑腰，在中宣部历史上恐怕也是创记录的——真情假意暂且不论。第四，去年，大陆大约有五六位宣传部长，其中包括云南省委的宣传部长，因经济问题而被媒体暴光，这是此前从来没有过的。第五，就在这两天，2005年2月初，大陆审计长李金华对中央电视台记者说，中组部和中宣部也已经进入审计范围。这分明是对《讨伐中宣部》的回应，是对《讨伐中宣部》引起的社会反响做的一个交代。第六，一枪戳进去，内部伤口愈合的机制皮外是看不到，但是肯定会有一个自愈、自新的复杂过程。这个过程还将持续。梁啓超名义上流亡海外十多年，实际上清廷後来立宪活动的许多思想资源来自梁啓超，包括暗中直接派员到日本请教这位“朝廷钦犯”。其中最突出的是，当年动静儿挺大的五大臣出洋考察西方宪政的报告，就是请流亡在日本的梁啓超起草的。与其这么费劲，乾脆平反让他回来就是了，朝廷用着也方便。那不能。如果给你平反，首先得给你一个说法吧？说你没错，朝廷不就得承认有错吗？要朝廷认错，是比让朝廷吃屎难更难的事。其次，既然平反，总得给个位子或待遇吧？不经济。第三，当初扳倒你的人怎么办？处理不处理？人事麻烦大了。所以，用你的智慧，又不给你一个说法，既用你的马力，又不付草料钱，是最划算的，因而是最上策。所以现在名义上我在停课，实际上中宣部在从我的批评取经也未可知呀。爱国不计名分，课停就停呗。人类都有这样的无赖心理，中国人尤甚。为什么中国人尤甚，因为中国是块无主之地。清廷不是中国的主人吗？不是。在清廷眼里，在任何王朝眼里，中国都是能糟蹋一天就多糟蹋一天的地方。江山如此多娇，是引得无数英雄竞折腰，折腰干什么？折腰上床，糟蹋我们的锦綉河山，只见人在她身上撒野，没见人怜香惜玉，他们把中国当成用於过瘾的妓女。

    说到这里，不能不提向北朝鲜和古巴学习新闻管制这桩公案。去年年底，社会上流传中宣部在各省宣传部部长会议上号召大家要向北朝鲜和古巴学习新闻管制。我听了非常愤怒。过去忆苦思甜常说，刘少奇、邓小平妄图复辟资本主义，让我们贫下中农再吃二遍苦，再受二茬罪。向北朝鲜、古巴学习新闻管制，不就是活脱脱的走回头路，让中国人民再吃二遍苦，再受二茬罪吗？中国经过这二十多年的改革开放，才有点人模人样了，就有人心里不舒服，誓要把她整回狗模狗样的时代。我坚信人模的中国不可能再回到狗样时代，我不理解的是，为什么上面会蹦出这么昏聩糊涂没水平、没成色、没材料儿的混帐话来。所以当有外国记者问我怎么看向北朝鲜、古巴学习新闻管制时，我轻描淡写地回答：“第一这不可能，第二他这是找死，活得不耐烦了”。当然，既然不可能，他自然也就死不了。向北朝鲜和古巴学习新闻管制，这不是提高执政能力，这是要糟蹋中国，这是要蹂躏人民，这是中国是一块无主之地，谁逮住机会能多糟蹋一天就多糟蹋一天的新证据。你们把中国当成娼妓在她身上撒野过瘾，我们一千个不答应，一万个不答应。谁敢把中国新闻业整得跟北朝鲜和古巴一样，我们就砸烂他的狗头。

    本来就有人指责我的《讨伐中宣部》有文革语言暴力之遗风，怎么说着说着文革用语又使出来了？你还别说，文革语言有文革语言的魅力，它有它的过瘾之处。有人只听得懂文革时期语言恶霸的声音，听不懂民主、自由、理性的声音，就像美国总统布什先生说萨达姆只懂枪炮语言，别的语言一概不懂。我今天止不住又语言恶霸一回，实在是万般无其奈了。

    最近同性恋者赵紫阳先生逝世……什么？赵紫阳是同性恋者？谁说的？你怎么知道？关於赵紫阳先生去世，新华社发过两次消息，只说赵紫阳同志，没说他是前国家总理和前党的总书记，我还以为他是同性恋呢。同性恋不也称同志吗？

    最近赵紫阳先生逝世，关於他的功过评价引起上层很大争议。维持八九“原判”的理由是武力镇压学生是对的，证据就是这十五六年中国尚称稳定。这个论证有两个问题：一是何以见得当初如果不用武力镇压，这十五六年就一定不稳定？难道就没有可能如果当初和平解决，这十五六年可能更稳定吗？二是从价值观层面上讲，无论如何不能接受杀学生换稳定是对的这个逻辑。当初如果没有日本侵略中国，中国共产党就没有机会坐大，所以日本侵略中国是正确的。没有四一二政变，共产党就不可能泣血抹泪上南昌，上井冈，独立建军，所以四一二是正确的。没有甲午战争，中国上下就不会有那样强烈的危机感，就不会有後来的各种维新举措，所以日本发动甲午战争是正确的。没有建国後二十多年的极左，就没有後来的改革开放，所以当年的极左是对的。这是人话吗？这样的逻辑我们能接受吗？我说这些是什么意思？我的意思是，中宣部严控新闻媒介，肯定有它的一套说辞，就是这有利於稳定。可是你想过没有，如果一建国就把中宣部撤消，一建国就确立新闻自由原则，中国现在该是什么气象？中国是生生让中宣部耽误五十多年，而且具体什么时候结束尚不确知。我说它还有六七八年的寿命，也只是个人的感觉，没办法论证。

    《讨伐中宣部》初起时，有几位长者或直接，或捎话，劝我见好就收，说差不多就行了，等大气候好一些再说话，否则可能吃亏。“不听老人言，吃亏在眼前”，起初我是打算接受这些老人之言的。後来想想，老狼有老狼的哲学，小狼有小狼的哲学，总听老狼的话，总听太上皇之言，中国将只有过去，没有未来。一百年前出生的太上皇的脑子，支配一百年後的青春现实，这现实新鲜不了！只有小媳妇才看婆婆脸色，只有奴隶才看主人脸色，中华人民共和国公民是中华人民共和国的主人，不是谁的小媳妇，也不是谁的奴才，因而我也无须看任何人的脸色说话，我爱数什么说什么，爱怎么说怎么说。如果我说话你不高兴，我还不高兴你呢，少给我吊你那驴脸子。只有农民种地才看季节，而言论自由不是农民种地，因而也就无须看物候，看季节。宪法是全天候全年候有效的，一年到头，我爱怎么说怎么说，不用拣季节；只要中华人民共和国宪法还叫宪法，只要它里面还明文写着言论自由，我爱说什么说什么，不必拣时候。除非中华人民共和国宪法修改了，改成中华人民共和国公民没有言论自由的权利，谁言论自由就要谁的小命儿，那时我自然闭上我的乌鸦嘴。吃亏云者，什么是吃亏？福兮祸之所依，祸兮福之所伏，吃亏兮孕育着占便宜，占便宜兮孕育着吃亏。如果吃亏患上不孕症，生不出来占便宜，那我就更应该吃亏了——我不吃亏谁吃亏？一如西方先哲说他不下地狱谁下地狱。“我是个蒸不烂、煮不熟、槌不扁、炒不爆、响当当一粒铜豌豆”，我玩过梁园月（梁园在开封），饮过东京酒（在开封上七年学），赏过洛阳花（在洛阳工作四年），可惜没有攀过章台（在西安）柳。围棋、踢球、打围、插科、歌舞、吹弹、宴作、吟诗、双陆我全不懂，只懂言论要自由。你便是打落我的牙，撕歪我的嘴，瘸了我腿，折了我手，尚兀自不肯休。则除非是阎王亲自唤，神鬼自来勾，三魂归地府，七魄丧冥幽，天哪！那时候才不向那言论自由路儿上走！

    屡屡有朋友问：当初你批评中宣部不怕因此失去北京大学的教职吗？我当然怕。可是一者批评中宣部与丢北大教职，二者恐怕没有必然联系吧？再者北大人不敢批评中宣部还叫北大人吗？在中国人心目中，北大清华幷举，实际有其侧重：对清华，人敬重其稀缺和不易；对北大，人敬重其稀缺和不易之外，更敬重其社会政治担当。除却後者，北大不成其为北大。我到北大三年，享受到的社会尊重比过去三十年还多。一说是北大教授，老百姓马上肃然起敬。老百姓为什么敬重我呢？我拿什么报答他们呢？如果在北大呆下去的条件是面对任何社会不公正，都必须屁都不能放一个，那么我不配老百姓的尊重。我唯一能报答老百姓的就是一支笔，封掉这支笔，我无从报答他们。我不能欺世而盗名，我不能得其敬重而却不为他们呐喊几声。如果一定要我在要么噤声做北大教授，要么说话但从北大滚开，我最终会选择後者。因为在我心里，寒蝉教授比捡垃圾的窝囊，比捡垃圾的脏，捡垃圾的比寒蝉教授体面。我曾经写过一个系列文章，谈中国书画雅则雅矣，可它是一种鸦片。在眼下的中国，教授、博导这些头衔，也是雅则雅矣，可是弄不好就成为鸦片，成为大恶大俗。陶渊明不为五斗米折腰，赵紫阳不为总书记之位而苟同开枪杀人，都是好汉，心灵荒芜，胡不归！

    我在大陆出版过五部文集，可是没有一部不是书出版了，心也给恶心透了。为什么？出版社抽你的文章，删你的文章，砍得疤疤瘌瘌，上气不接下气，最後给弄得恶心之极。还是香港好哇，出版社尊重言论自由，不出你的书便罢，一旦决定出，就全依你作品的原貌。十几二十年前，刘晓波先生说中国什么都不缺，就缺三百年殖民地。这话说得好，有“慷慨歌燕市，从容做楚囚”之气。为什么香港尊重作者呀？不都是中国人吗？差别就在香港做过一百五十年的殖民地。时代不同了，现在你就是想做殖民地，人家也懒得来殖你了，要想言论自由，还得自己争取。嗟吁小子，勉乎哉！

    我发誓用十年时间唱衰中宣部，其实光别人唱是唱不衰的。世间所有衰的，没有一个是别人唱衰的，都是自己混衰的，自己作衰的。苏联、东欧垮台，大陆一些不要脸的学者说是美国之音给搞垮台的。那时莫斯科电台也整天搞美国，而且经费比美国之音多，语种比美国之音多，播出时间比美国之音多，什么都要压过美国之音，可是到头来为什么莫斯科电台没有搞垮美国，反倒是美国之音搞垮了苏联？以王辑思为首的中国社会科学院美国所，以朱锋为代表的北京大学国际关系学院的一些学者，以阮光头阮次山为代表的凤凰卫视一些评论员，发表言论皆以唱衰美国为主旋律，实际上美国决不是几个鸟人能唱衰的。正如中宣部只要它自己行端表正，做事合乎天文人文，我一个刀笔小丑是断不可能唱衰一向红得像烙铁、毒得像异蛇的中宣部的。

（写成於2005年2月4日）


模板41

讨伐中宣部

    焦国标

    编者按：此文写於2003年12月至2004年3月，最初出现在电脑网络上，而後迅速在中国境外各种媒体上传播开来，至2004年8月，已被翻译成至少22种语言，英文译本也有多个。作者因此遭受当局停止上课、停止指导研究生的处罚。

    当下中国社会文明发展的瓶颈是什么？是中宣部。当下中国文明发展的绊脚石是什么？是中宣部。当下中国为邪恶势力和腐败分子撑起最大、最有力的保护伞者是谁？是中宣部。何以言之？谁都知道新闻自由是一个社会最好的防腐剂，是确保一个透明度的基本前提，谁都知道中国不是新闻自由太多，而是新闻自由太少，试问是谁把本已少得可怜的新闻自由，又来个缺斤短两、横挑竪扣，从而致使中国社会贿赂公性，邪恶势力猖獗？是中宣部。新闻自由度是一个社会的文明度，西方先哲说，可以没有政府，不可以没有新闻自由。中宣部以新闻自由为敌，连新闻自由四字都不许随意使用，这分明是对最起码文明准则的公然践踏。触目惊心、俯拾即是的事实证明，中宣部已经堕落为当下中国最愚昧、最落後势力的堡垒，在他们弄权得到快乐和贿赂的同时，党和政府的形象、国家的文明进步因此都付出惨重的代价。如果听任其横行不法、擅权祸国下去，不仅它自身将沉沦到阿鼻地狱万劫不复，便是中国改革发展的大业也将被大打折扣，中国的政治文明进程将被大大延迟，我中国几百万人文知识分子的顔面亦将扫地以尽。因而我们欲挽中国於将亡，必奋不顾身，起而讨伐中宣部。

    一、中宣部害了十四种大病

    中宣部害的第一大病是工作方式巫婆神汉化。许多人都看过赵树理的《小二黑结婚》，现在中宣部的工作方式堪比小二黑他爹二诸葛和小琴他妈三仙姑。在这两位大神眼里，今天“不宜栽种”，明天“不宜出行”，後天不宜娶媳妇，大後天不宜嫁闺女。人家都收获了，他刘自得还“不宜栽种”着呢；人家都抱孙子了，他刘自得还念着“不宜嫁娶”呢。中宣部整治新闻媒体不正与此德行类同吗？今天不许再提蒋彦永，明天不得反思非典，後天又有新禁忌，不得说媒体是“社会公器”，诸如此类。试问中宣部这些禁令都是怎么得来的？依据是什么？比二诸葛和三仙姑的“结论”科学多少？他们的“不许”，毫无根据，绝对想当然，绝对人治，绝对与人类基本文明准则背道而驰，与巫婆神汉违背基本科学常识属於同一个级别。中宣部总说新闻媒体“不要添乱”，殊不知我们现在的乱是人家英国几百年前都添过了的。现在这乱再不添，这问题再不解决，中国就完了。

    中宣部害的第二大病是权威程度罗马教会化。如今中宣部实在太正确了，正确得跟欧洲中世纪的罗马教会一样，势焰熏天，莫予毒也，炙手可热，谁碰到它都要被它烧糊半截，就跟柳宗元笔下永州之野産的那种异蛇一样，触草木，草木尽死，咬了人，没治。我们不能听任中宣部正确得像中世纪的罗马教会，我们不能听任中宣部部长神圣得像红衣大主教，我们不能听任中宣部厉害得像永州牌异蛇。新闻媒体监督这个监督那个，谁敢监督中宣部和各级宣传部？“阎王叫你三更死，谁敢留你到五更？”宣传部门处分了那么多的记者、老总，没谁敢吱声，难道宣传部永远正确吗？现在政府各部，无论依法行事的程度如何，总还有个法，可是中宣部发号施令根本没有章法，混同於巫婆神汉顺口胡扯，悖逆最起码的人类政治文明，而其效力却是金口玉牙！中宣部是目前中国惟一不依法行政的死角，是法律的太阳照射不到的惟一的黑暗王国。中宣部是人民共和国领土上最後一只黑箱，我们不能答应它继续平安而威力四射地存在。罗马教会贻误欧洲一千年，我们难道能听任中宣部也贻误中国一千年吗？

    中宣部害的第三大病是日本文部省化。日本文部省屡屡修改学校教材，篡改侵华历史，把“侵入”改成“进入”。中宣部有过之而无不及，凡历史上的罪错皆不许提，反右、文革、饿死几千万农民、六四、哈尔滨的宝马案等等，皆成禁忌字眼。这一切已经令所有媒介和学术中人忍无可忍，令普通民衆伤心欲绝。

    中宣部害的第四大病是宪法杀手。言论出版自由是中华人民共和国宪法保障的权利，按道理说，中宣部既然是中华人民共和国境内的宣传部，它就应该是言论出版自由的扞卫者，而实际上它却是宪法保障的公民言论自由权利的最大侵害者，整个一个精神屠夫。自己制定的宪法，自己的党政职能部门不去努力保障它，却是千方百计地折扣它、践踏它，这在当今世界上都是绝无仅有的。扞卫宪法，就不能不讨伐中宣部。

    中宣部害的第五大病是背叛中国共产党的崇高理想，已於实际行动上堕落为中国共产党的叛徒。二十世纪四十年代向国民党专制统治抗争的时期，是中国共产党历史上最光彩夺目的时期。有人将此期的重庆《新华日报》和延安《解放日报》的社论和一般言论文章择要辑为《历史的先声》一书出版，竟遭中宣部查禁。这些文章言必称民主，言必称言论自由，是当时中国最伟大、最能代表先进文化方向的文章，而今居然遭到中宣部的查禁，足见中宣部已经如何深重地沉沦为共产党原初理想的敌人。每一个真正的共产党员，都应该鸣鼓而攻之，决不可坐视中宣部再如此随心所欲地乱党祸国下去。

    中宣部害的第六大病是冷战思维的衣鉢传人。中宣部向媒体吹风，凡涉美国，必是敌意。“凡是敌人反对的，我们就要拥护；凡是敌人拥护的，我们就要反对。”这至今仍然是中宣部对外宣传和事关欧美新闻报道的指南。某出版社编辑报一个选题是《看美国人怎样治国》，总编辑一看题目，急了，问：“你什么意思？”总编辑这话的意思是，美国人的政治文明是不可赞美的。中宣部训话会一贯讲究的就是这样的导向。美国的政治文明是人类文明前进的方向，当你把它诬为臭狗屎的时候，实际上你已嗅着向真正的臭狗屎靠近或正在进食。心地光明磊落一些吧，中宣部！恢复正常的嗅觉，把狗屎称为狗屎，把香饽饽称为香饽饽才是我们中国的出路所在。否则自己必然身败名裂，必将把自己钉上历史的耻辱柱。实际上中宣部已经声名狼籍太久，赶快悬崖勒马。

    中宣部害的第七大病是中央精神的克扣者、阻挠者，而不是贯彻者。媒介中人，特别是那些常到中宣部“领旨”听训的媒体领导人称：你听中央领导讲话，中国一片光明，大有希望，可是你一到中宣部听训，中国简直是乌云翻滚、魔爪横伸，整个感觉中央精神的头号阳奉阴违者、头号克扣者、头号反对者、头号否定者和头号干扰阻挠者，不是台湾，不是香港，不是贪官污吏，不是海外民运分子，不是美帝国主义，不是法轮功，不是六四死难家属，而是中国共产党自己的中央宣传部。此时你禁不住産生今夕何夕的感觉，中宣部究竟是谁的中宣部，它究竟是听谁的，今日域中，究竟是光明的天下，还是黑暗的天下。笔者写此文，正值2004年两会期间，这本应是媒体最活跃，中国人政治生活最自由的时期，可是你看媒体被中宣部收拾得，个个“清心寡欲”，家家都成“素食者”，会上谈的一些重大问题，修宪、拆迁之类，都不许媒体自由言说，实在是给中央的中心工作对着干。

    中宣部害的第八大病是冷血弱智病。日前与某杂志社一位朋友通电话，无意间谈到他们最近一期杂志刊载的一组关於信访的文章。恰好我也看了这篇文章，他说： “这组文章影响不小，中宣部都打来电话了，说这是迄今为止关於信访问题最大的一篇报道。”我立即回应道：“远远不够！应该做一期专号。你们这一期做的是什么呀？简直就是一趟浮光掠影的信访旅游，把信访者的苦难当风景看，隔靴搔痒，太轻飘飘了。应该照着督促和帮助政府彻底解决信访问题的方向去做，脚踏实地而不是浮光掠影，追根溯源，竭尽媒介之力，坚决挖掉导致信访现象産生和存在的各级毒瘤。前不久在网上我发表一篇《给温总理的一封信》，提请幷奉劝他们这一届政府，要拿三分之一的精力，解决人民群衆幸福感指数过低的问题。富裕固然重要，可是富裕而不幸福，人文环境不适合人类居住，有背政府初衷，是国家的硬伤。上访就是这样一块硬伤，是老百姓幸福感的头号杀手。我相信温总理能够看到那封信。信访的存在是我们不可饶恕的罪恶，居然听任它存在几十年，实在太罪过！良心大大地坏了！”

    听我此番话，这位朋友接着说：“中宣部的电话不是来鼓励的，而是来责备的。说这样报道会影响社会稳定。”我心中顿时无名火起：“这种混蛋！简直是弱智！上访者个个都是炸弹又能怎样？对於十三亿中国人民来说，毕竟是极少数，怎么可能影响社会稳定？何况上访者十之八九都是蔫人，真正的暴烈之士根本不会去上访。长期听任上访的存在才是影响社会稳定的头号原因，宣传部的此类责备又是导致上访长期得不到解决的根源。如果媒体自由跟进，而不是像这样被各级宣传部的冷血和愚昧封锁着，上访现象早他妈八百年就绝迹了！”

    形诸文字还客气了一些的，在电话里我跟泼妇和泼皮一样破口大駡，没有一点风度和修养。我简直是出离愤怒了！报道上访怎么会影响社会稳定？不报道才会积累影响社会稳定的因素。面对一个个悲惨的上访故事，你们居然能无动於衷，居然责备媒体报道太过，实在是太铁石心肠！太愚昧，太冷血，太可恨了！这样的心智，这样的冷血，呆在如此重要的位置上发号施令，怎么能不误我苍生，误我中华！

    非典期间，在卫生部举行的那次究竟该如何公开非典疫情真相的研讨会上，有卫生部的官员担心和盘托出真相会引起恐慌，我当即怒不可遏：“在座的不是都知道真相了吗？大家不都好好的没有一个寻死上吊投井跳楼吗？别以为我们比老百姓高明多少！现在就可以通知媒体，召开新闻发布会，立即向国人公开疫情真相。”卫生部领导真是“从善如流”，第二天果然公开了疫情，就是我们在电视里看到的张文康部长公开的来中国旅游很安全那个“真相”。我插这个曲是什么意思是？是想说明，有些政府官员要比普通人懒惰得多，冷血得多，也愚昧得多。他们大脑根本没有科学缜密思维的影子，完全是跟着愚昧的感觉走，跟着愚昧的想当然下结论、做决策、下命令。口口声声为社会效益计，为国家稳定计，本质上是“误国误民，实乃千秋罪人！”

    中宣部害的第九大病是庇护恶棍和腐败分子。年前各新闻媒体都传达了中宣部吹胡子瞪眼睛转达的二十五个“不准”，其中一个“不准”是不准各家新闻媒体报道云南省委宣传部长被“双规”的消息。为什么不准报道？说是这影响宣传系统的形象。这个理由太邪恶！宣传部没有免於被监督的特权。不许报道云南省委宣传部长被 “双规”，试问你代表了谁的利益？你代表了“双规分子”的利益！这一“不准”，让新闻记者扼腕痛惜，让腐败分子暗暗称快，这不是一个以宣传“三个代表”为业的机构可以说出口的话。真正是和尚打伞，无法无天！请问一切正义之士：是可忍，孰不可忍？中宣部封杀无数新闻报道，每一个报道里都是小民被欺；封杀一个报道就是纵容继续欺压小民，做恶人的帮凶。

    中宣部害的第十大病是吃里扒外。新闻媒体被中宣部管得跟三孙子一样灰头土脸。你管他就应该保护它，可是记者屡屡被打，从来没见中宣部站出来为记者说话，给记者撑腰。修理记者的办法一套一套，层出不穷，可到记者需要你为他们鸣冤撑腰讨公道的时候，你乌龟王八脖子一缩，生死由他去，屁都不放一个！

    中宣部害的第十一大病是表面上的精神贵族，实际上的金钱奴隶，铜臭十足，金玉其外、败絮其中。他们对新闻媒介的舆论监督随意叫“停”，冠冕堂皇的理由是 “稳定压倒一切”，许多时候实际是权钱交易，是权力寻租，是受恶人之托、忠恶人之事，拿党和国家赋予的媒介管理权为腐败分子减祸消灾，谋取私利。据一些大型网站和着名报刊的从业者介绍，中宣部一些人常以宣传为名，指令媒体免费给一些文化商品做广告。媒体该收的广告费免去了，可是广告主的广告费没有免，哪去了？进了中宣部官员的腰包。另据可靠消息，宁波普陀区曾拿八十万元，请中宣部摆平中央电视台焦点访谈。天津一个卫生事件的当事人，也曾拿出几十万元贿赂中宣部，求中宣部封杀中央电视台的报道。看起来是封杀一个报道，实际上就是庇护一群或一个恶棍，是延续一个灾难，是出卖党和政府的形象以换取非法利益。最近，中宣部下令封死宝马案，凭什么？凭什么？凭什么？有没有接受事主的黑钱？我们不能不提出质疑。

    中宣部害的第十二大病是嫉妒贤德，谁冒头就封杀谁，谁的正义感突出就“活埋”谁。现在中国不能有畅销书，哪本书畅销接着必有中宣部跑步“灭火”。理由冠冕堂皇，内心阴暗无比。封杀一本有创意的走红新书，就是扼杀中华民族的创造力；摁下去一个有正义感的记者或学者或报纸，就是摧灭中国社会的正气。最近《中国农民调查》被封，是最典型的个案。当下中国社会，之所以精神创造力枯萎，道德沦丧，正义泯灭，邪恶势力猖獗，正气如游丝，中宣部要负百分之九十九的罪责。中宣部败坏了中国的政治道德和社会道德，中宣部是意识形态恐怖主义的制造者，是中国社会精神世界的“基地”组织。

    中宣部害的第十三大病是中国弱势群体灾难的二级制造者。民工欠薪多年，为什么直到温总理时代才真正着手解决？宣传部一向不许媒体报道，欠薪问题进入不了国人的视野，怎么可能解决？上访为什么几十年不绝，有的祖孙几代上访，前仆後继，为什么？因为有宣传部为无数的罪恶捂着盖子。计划生育有多少惨绝人寰的事，都因为得不到媒体的报道而屡屡重演。恶人不怕见官，就怕见报，新闻媒体本来可以为中国人民做一万件好事，解决一万件灾难，只因宣传部愚昧落後的思维方式和霸道武断的工作作风，却有九千九百九十九件被勒令禁绝。宣传部系统整个就是中国弱势群体灾难的延续者、加码者和二级制造者。

    中宣部害的第十四大病是媒体老总们的是非感、正义感、文明感的戕杀者。每次听中宣部训话归来，受训的媒体领导都大倒苦水，说坐在中宣部的会议室里简直是时光倒流，中宣部的那套说辞实在太违背时代潮流。看上去他们好胳膊好腿去，好胳膊好腿回，没有半点损伤，实际他们内心被大大挫伤，他们的是非感、正义感和文明感被中宣部的训话彻底地损伤了。是非感的伤害是世间最大的伤害，正义感的被蹂躏是最残暴的蹂躏。

    二、上下策拯救中宣部

    上策，撤消各级宣传部。美国有中宣部吗？英国有吗？欧洲有吗？都没有。谁有中宣部？纳粹德国有中宣部，而且曾涌现出一位着名的部长，就是戈培尔博士，“谎言重复一千遍就会成为真理”这条谎言的发明者。国民党蒋介石统治大陆时有中宣部，当时的中心工作是宣传“共产党共産共妻”，宣传朱毛的队伍是“共匪”。宣传部本质上是反马克思主义唯物论的，它的核心工作是好事无中生有，坏事有中生无；好事小的化大，坏事大的化小；颠倒黑白，指鹿为马，不知客观为何物，与实事求是的精神背道而驰。宣传部这种工作本身就是罪恶，就是灾难，就是政党和政府自绝於人民之举。中国政府如果说在国际社会上形象不理想，应该首追中宣部的责任，它的工作性质和工作方式都与现代文明格格不入。

    下策，制定一部《宣传部工作法》，允许其依照现有工作模式运行，但是必须设置监督环节，一切照章法来，以节制宣传部的工作，不得再采用三仙姑式的巫婆神汉工作法，不得再正确得如同罗马教会。具体办法如下：

    办法一，设立专门的学术研究项目，为中宣部的功罪盘点，看看宣传部系统在过去的历史时期里都立过哪些功，犯过那些罪，哪些宣传部长是中华民族的功臣，哪些是中华民族的罪人，功臣画进淩烟阁，罪人刻上耻辱柱。可以倒着清盘，从现任刘云山、吉炳轩开始，依次丁关根、王忍之、徐惟诚等，顺着往上捋。

    办法二，建立中宣部工作日志。中宣部和各级宣传部，必须有清楚全面的工作日志，今天下了哪些封杀令，明天举了哪些黄牌，必须笔笔记录在案，昭昭在册，以备查询，以备监督，以备日後责任追究，以备日後历史的论功和定罪。眼下正流行的那种企图逃避责任追究和历史审查，以电话下禁令，不留文字声音痕迹的鬼魅做法必须坚决禁止。一件坏事，新闻媒体正准备暴光，宣传部的电话便斜刺杀来，高喊“刀下留人，不许报道！”研究者对此类情况一定要格外注意，除了冠冕堂皇的 “稳定压倒一切”之外，还要细心考察这背後还有没有权钱交易？要追问凭什么你自告奋勇替坏人坏事捂盖消灾？鲁迅先生说：“我是不惮以最坏的恶意来推测中国人的。”我们有理由不惮以最坏的恶意来推测宣传部的这种“叫停”电话。一个“叫停”电话，拿坏人多少贿赂？坦白从宽，抗拒从严，给我从实招来！

    办法三，建立宣传部工作事故追惩制度。豆腐渣工程有责任追究制度，宣传部工作如果发生失误，其危害比豆腐渣工程更大，故也应该有事故追究制度。一句话，意识形态的超级豆腐渣工程危害更大，不能白白放过。当年中宣部发动的许多反这反那的活动，现在看都是笑谈甚至是不可理喻的倒行逆施，为什么不见有人为那些丑事、蠢事负责？

    办法四，增加中宣部工作透明度，媒体随时将中宣部下达的各种“不许”指令刊登在报刊上，或者发布上网。中宣部也有这样做的法定义务，让全国人民都来评价宣传部下达的这些禁令哪些属於正确的，是功德；哪些是罪恶，是反文明，是伤天害理。各媒体老总，听了中宣部的训话之後，凡觉得有违背文明社会基本常识的指令，都应该自觉将其发布上网。定期到中宣部“领旨”的媒体老总们，为中华民族的未来计，为中华人民共和国的政治文明计，造中宣部的反，你们应该当仁不让。丑恶言行最惧怕透明，中宣部的跋扈和“常有理”也是被媒体老总们听完不正确、甚至反动的训话之後“秘而不宣”惯出来的。据一些老总讲，中宣部训话根本不讲理性，不循文明常识，也不讲什么媒体责任，有时甚至迹近流氓无赖滚刀肉的腔调，充溢在训话中的是酣畅淋漓的颟顸气和管人欲。中国新闻媒介体系如此庞大，而对中国社会进步和中国人民的福祉贡献实在太少，祸根就是整个宣传部系统使出全幅力量，专以拖新闻监督的後退，拉历史的倒车为职责。实在令人痛心！实在令人愤怒！

    办法五，中纪委要盯紧中宣部的每一件“叫停”。这些“叫停”的十之八九都是拿了恶人的钱。封杀新闻报道的受贿要比一般受贿更加罪孽深重，每一项封杀令必然有人蒙受覆盆之冤。我把受贿的罪孽分三等，最轻的是一般行政官员的受贿，居中的是法官受贿，最不可饶恕的是宣传部的受贿。

    办法六，中央要重新打量中宣部的工作，要对中宣部的“忠诚”保持怀疑，要广泛倾听新闻界的呼声，吸纳更广泛的民间智慧，不要只听信、依赖中宣部的几个佞臣。

    办法七，中央电视台《焦点访谈》是中宣部电话最常打来的地方，这里的记者和编辑要敢於坚持正义，要义无返顾地造中宣部的反。怎样造反？公开“叫停”的来由，使其干涉新闻舆论监督的丑行大白於天下。我们不能答应一个行为像下水道里的老鼠似的角色擅作威福，颐指气使我们，被颠倒的乾坤早该被颠倒过来。在中国新闻文明的进程中，中央级媒体应该挺直脊梁。

    三、中宣部的极左根子从未被挖出

    这些年新闻圈常用这个句式：“由於衆所周知的原因，某报道夭折了。”什么是“衆所周知的原因”？实际就是宣传部从中横加干涉。因“衆所周知的原因”而未能报道，实际上是说虽然是公认的荒谬、愚昧甚至反动的指令，可是你也不能不听它的。这等於认可了宣传部拥有颠倒黑白、强奸公意、指鹿为马、不按常理出牌、践踏文明常识的特权。衆所周知的荒谬，而威力却如此之大，如此“神圣不可侵犯”，如此“不可向迩”，几十万新闻人，几百万人文知识分子，没有人正面抗争哪怕半句话，实在是中国道德人格的耻辱！新闻圈里的人都说：“中宣部的权威只隔一层窗户纸，只是大家不愿捅破就是了。”为什么不愿捅？是不敢捅。为什么不敢捅？因为它太凶顽，它不讲理，更不讲法，好人不敢跟跋扈的恶棍较真儿。他加害了你，你连说理的地方都没有，法院都怕它，不敢接你的诉状。这样的现实助长了宣传部的行不由径，致使其肆无忌惮地祭起与人类文明背道而驰的各种邪术法宝来。整个宣传部系统是中国新闻业正头顶上的一块乌云，是新闻记者的噩梦，它蔑视文明社会的一切是非曲直，冒天下之一切大不韪。它是党和政府民意基础的最大淘蚀者，是党和政府合法性的最大流失者，是中国弱势群体灾难的二级制造者。

    中宣部为什么这么凶顽？第一，这是极左历史留给它的遗産。从王明、康生、姚文元、张春桥时代以迄於今，中宣部一直享有道德和政治上的免责权。它做到哪儿哪儿是边，即便事後证明宣传错了，鼓动歪了，“城头大王旗”可变，中宣部的地位却一成不变，什么责都不用负，一不用反省，二不用忏悔，三不用问责。反右期间，文革期间，以及後来中宣部搞的反这反那期间，抓意识形态的中宣部都红得像烙铁，毒得像异蛇，事後没有谁向它“反攻倒算”，追究过失。政治路綫变了，人事变了，中宣部作为一个机构的红和毒却一直没变。中宣部从来没有得到清算，它的角色没有变，它的思维方式和工作方式从未被触动，它的极左性、悖逆性从来没变。要像清算王明、康生、姚文元、张春桥那样清算中宣部在过去历史时期的一切罪错。

    第二，这是继承前此意识形态衣鉢的体现，固守着与时代相背的国际冷战思维。中国媒体说美国至今抱着冷战思维不放，中宣部才真正是冷战思维的烈女节妇。

    第三，把960万平方公里国土看成是一小撮人的禁脔，各种在它看来不顺耳的发音器官都是没有发声资格的。须知中国是每一个中国人的中国，是全体炎黄子孙的托身之地、庇护之所，任何异类，你是民运分子也好，你是六四流人也罢，你是法轮功练习者也罢，都是这片国土的合法继承人，都有平等地在我们祖先共同开发的这片老娘土上自由生活、自由表达、自由言说的权利。我即便是不爱你中华人民共和国，我也有在这片热土上生活而不去逃亡、不去坐监的权利，因为这也是我的祖産。你中宣部部长的曾高祖在这片热土上耕耘过，他政治流亡者、持不同政见者的曾高祖也在这块土地上耕耘过，爷爷们的孙子是平等的，是应该坐在一张圆桌边共商国事的，可是中宣部是不许你这么看，这么说，这么商量的。

    四、我敢喊出“讨伐中宣部”的十四个理由

    第一个理由，毛主席教导给我大无畏的英雄气概。“一切反动派，都是纸老虎。看起来反动派的样子是可怕的，实际上幷没有什么了不起的力量。从长远的观点看问题，真正强大的力量，不是属於反动派，而是属於人民。”新闻圈早已在私下自由场合称中宣部是当下中国的反动派了。虽然反动派这个词有泛政治化倾向，有历史问题，不想使用它，可是揆诸中宣部的种种行径，除了这个词，别的词真的很难表达。中宣部的反动，已经是“衆所周知”的事实，是不背不盖赤裸裸的反动，是不折不扣的反动。“凡是反动的东西，你不打它就不倒。这也和扫地一样，扫帚不到，灰尘照例不会自己跑掉。”

    第二个理由，这是我的宪法权利。共和国里不应该有老虎的屁股，共和国里不应该有任何免於诘问的圣物，共和国里不允许有欧洲中世纪的红衣大主教，共和国不是孔夫子的裤头，装着一个大圣蛋。

    第三个理由，我比中宣部高明和文明。从上到下各级宣传部系统的工作，在我眼里就像一个愚妄之人不可一世地叫嚣着走向结薄冰的深湖，又好比街头恶棍行横，却没人喝令断阻，我是止不住要大叫阻止的。他们的行为是非理性的，不利於任何人。他们自认为“守土有责”，是忠心耿耿为党和政府“看家护院”。在我看来，他们是陷党和政府於不义。他们出台的每一个“不许”，都经不起推敲，都是愚昧的结晶，都误党和政府的事业，报道上访会影响稳定就是最典型的例证。究竟会不会影响？多大程度上会影响？会怎么影响？他们调查过吗？他们研究过吗？他们这个结论是怎么得出的？没有一点科学的影子，全是愚昧！全是懒惰！全是冷血！

    第四个理由，他们对人类文明常识的践踏令我忍无可忍。他们不许媒体用“公民”一词，要用“老百姓”。不许民主、自由之类字眼随意上媒体，宪法上可以用，十六大报告可以用，普通人不能随便用，这分明是把民主、自由当摆设。这是什么性质的问题？这是人类之敌、文明之敌、民主之敌、自由之敌！这是敌我矛盾！这是对六十万中国新闻人最起码的职业理念的践踏，是对几百万人文知识分子最起码的人文情操的蔑视和挫伤。这种反对起码的新闻文明和政治文明的行径，充分说明他们不是党和政府的思想卫士，不是“三个代表”思想的贯彻执行者，而是愚昧落後文化的代表者，代表着人类腐朽的文化堕落沉沦倒转的方向。

    第五个理由是我有好生之德。我不忍心看着中宣部这个机构就这么自我毁灭，更不忍心听任你们继续毁灭中国尚存的一息精气神。我必须像禅宗大师那样对你们施加当头棒喝：“休得无礼！不许走那条路！”

    第六个理由，别的部和部长都可以成为媒体挑剔的对象，国家主席和国务总理的工作都可以批评，凭什么中宣部就不能被“说三道四”？司法部、公安部、铁道部、卫生部、劳动和社会保障部等等，及其部长，都受到过媒体的质疑和责问。特别是铁道部，年年像打狼一样受到新闻媒介的围攻，说春运涨价实在可耻，是“大发中华民族团圆财”。中宣部每一次发布“不许令”，新闻界都会经过一次全国范围的心灵折磨，整体地灰心伤气，駡駡咧咧，痛不欲干新闻，然而却向来无人敢反问一句：“你的‘不许’合适吗？你凭什么‘不许’？”如此不得人心，竟如此令行禁止，威力无穷，凭什么？凭什么宣传部就是猫，而新闻媒体就是老鼠？谁给中宣部这样被监督、被批评的豁免权？

    第七个理由，中宣部副部长吉炳轩是河南人，2003年底他一口气发布二十五个不准时，新闻圈朋友聚会时总半真半假说“河南人都什么玩意儿！”一位级别挺高的新闻界朋友说：“春天他们这一届（中宣部领导）初上台时，加上正赶上非典，新闻宣传通气会上对媒体老总还客客气气的。现在，牛得很，凶得很，一点不客气！眼空无物，去听精神的仿佛都是三孙子。”河南人抓意识形态让人不放心。向来中国灾难最重的是河南，河南灾难的总根源是河南官方的意识形态过敏。 1942年河南饿死一百万，二十年後的1962年，河南饿死人更多，祸根都在地方行政官官迷心窍。河南的官员大多“忠心向上”，上边未必是那样的意思，跟来跟去实际上是跟了魔鬼。上边有上边的事，他不会觉察你看起来跟上面，实际上已经跟了魔鬼。於是你越跟越远，最後把自己跟成文明的罪人、精神的杀手。我不相信中宣部发布的二十五个“不许”是胡主席指定的，我相信完全是中宣部自行拣选出来的。“疑人不用，用人不疑”，“放手让同志们发挥主观能动性”，於是中宣部把领导人的信任做到於国於民有百害而无一利的程度。“防火防盗防河南人”，这令人痛心，我们不能听任全中国的舆论环境都发生河南化。

    第八个理由，这是我的一种文风自觉。梁啓超把时务文体发展至极致，胡适把白话文张扬到极致，徐志摩把新诗发挥至极致，鲁迅把杂文发挥至极致，李敖、柏杨、王朔、孔子、孟子、曹雪芹、唐宋八大家各臻其极。他们的每一个极致，都为汉语文和汉民族做出不可磨灭的贡献。我也希望把这种不忌生冷的文风发展之极致，为汉语文和汉民族的发展略尽绵薄。书生报国无长物，惟有手中笔如刀。

    第九个理由，前辈的鼓舞。三百六十年前弥尔顿写了《论出版自由》，一百五十年前马克思写了《评普鲁士的书报检查令》，一千五百年前骆宾王写了《讨武照檄》，尼采说“上帝死了！”章太炎斥光绪帝是“载恬小丑”，梁啓超嘲駡袁世凯“异哉所谓国体问题者”，五四先驱喊“打到孔家店！”张季鸾数说“蒋介石的人生观”，郭沫若叫人“试看今日之蒋介石”，傅斯年写文章《这个样子的宋子文非走不可》倒“皇亲国戚”，前贤相望，史不绝书，我说句“这个样子的吉炳轩非走不可”，或喊一声“讨伐中宣部”，较之这些前辈，有什么大不了？实在小菜一碟。再者，新闻媒体上国外整天喊总统不称职，要下台，部长有劣迹，快滚蛋，我就不信中国人喊一句“讨伐中宣部”就是大逆不道，就该死罪。不想当将军的士兵不是好士兵，不想当弥尔顿的知识者不是好知识者，我想做一个好的知识者，我想做中国的弥尔顿，我想让这篇《讨伐中宣部》成为彪炳史册的历史文献，就像《论出版自由》一样，就像《评普鲁士的书报检查令》一样。

    第十个理由，为後辈造福的欲望。拯救中宣部，为後辈开辟幸福自由的源泉。都21世纪了，公民、民主这些字眼都成为忌讳，这灾难太深重了吧？何时是尽头？鳞介羽毛尚知为子孙计，何况我方颅圆趾的人类？千人诺诺，不如一士谔谔；文王谔谔以昌，纣王默默以亡。

    第十一个理由，人不亲行亲。你中宣部是抓新闻工作的，我是研究新闻工作的，新闻工作的抓法也是新闻研究的对象。我们本是一家，共同对同一个“东家”的兴衰负责，那就是中华民族。我们应以辐辏之势指向我们共同的轴心——父母之邦、炎黄之族。我不对你可以修理我，你不对照熊你三孙子，咱谁也别客气。

    第十二个理由，生态学的依据。螳螂捕蝉，黄雀在後，苍鹰更後。权力産生腐败，绝对权力産生绝对腐败。中宣部如此绝对的权力为什么就没有监督？谁能保证它不腐败、不以权牟利？中宣部後面也应该“黄雀”，没人敢追问他打一个“不许报道”的电话背後是不是收受了别人的贿赂，这是生态学常识不能答应的。恐龙没有天敌，最後还是灭亡。大家彼此应该“互相监督，切莫违犯了”。

    第十三个理由，大不了一死，我还正不想活了。每听说中宣部又出台新“不许”，我就恨不得一口气把自己憋死算了。或者离圆明园、颐和园都很近，那里到处是荒林子，足可用於上吊的树枝有一千万个不止，找个僻静之地，“自挂东南枝”，不看这个世界了，向王国维先生学习。这都是什么混帐“不许”啊！实在没什么法子让中宣部醒来呀！人固有一死，或重於泰山，或轻於鸿毛。读研究生时一师兄常说：“司马迁写《史记》蛋砸三砖。”蛋砸就砸了，可你要不让他写《史记》，成吗？我想遍宪法、刑法、中华人民共和国各种法，讨伐中宣部该不着死罪。既是“活罪”，就更没什么好怕。不就是蹲大狱吗？没准还捞个“秦城待遇”。蹲秦城是以肉身存银行，有利息，不贬值。现在凡叫得上名字的老人物，有几个没蹲过秦城？甘地说监狱是大英帝国免费的旅馆，住着很棒，一日三餐很省心。中国监狱与大英帝国的监狱在这一点上文明程度一样，也是全免费的（曾经有一个时期不太一样，枪毙一个“反革命”，那“反革命”的家属得拿五毛钱的子弹费，不然不得收尸）。不就是性生活悬空吗？练“在狱出家功”可也。不就是吃不好吗？还能比上高中、上大学差？高中、大学时我就饿过肚子，没什么大不了。受过苦的人有担待。前几天看凤凰卫视，许戈辉采访丁玲老伴儿陈明先生，说秦城伙食不孬。那是什么时候啊？正当物质匮乏。现在，全国人民都不挨饿，还能亏了秦城人？不就是可能挨点儿小打吗？我一受刺激容易休克，像有些昆虫的假死。一打，假死了，谅他再也不敢打第二次。话说过来，打死也没什么，孙志刚不是就被打死了吗？不死哪能成圣啊？中国人有个毛病，就是想成圣贤不顾老婆孩子。这一点西方人更可取，想成圣贤就不成家，当年来中国传教的那些耶稣会士，利马窦、汤若望、南怀仁辈，就是这样，终生“不婚不宦”。如果让我自己“定罪”，我既不该死罪，也没有“活罪”，讨伐中宣部，推动中国当代社会文明，功劳反倒是大大的，大英雄一个，跟前面提到的诸位前贤一样，足以名垂青史八千年。

    第十四个理由，我对苦难的敏感度比较高，对不公正的麻木度比较低。上访和民工欠薪二事，谁要说影响稳定，不能报道，我就特别痛恨他。2004年元旦那天，胡主席对全世界作个简短的新年献词，呼吁、祝愿世界和平。听了我很生气。呼吁、祝愿什么世界和平啊，呼吁拖欠的民工款全还了就行了！祝愿全中国上访者委屈的心都得到平复就足够了，就功德无量了！元旦夜里，我做个梦，梦见我去颐和园游玩，一个人影都不见，偌大个园子里就我一个游客。我疑疑惑惑、意意思思地走，就这么来到十七孔桥上。低头一看，桥拱最高处有一双鞋，鞋尖正对着北边的石栏杆，放得特别整齐。人投水死了，剩下一双鞋，让人留意。这是我见这双鞋子的第一个感觉。接着一个感觉是发现这双鞋竟是我自己的！我已经投昆明湖死了。我不信我死了，我要寻找没死的证据。末了我发现鞋里有一封信，是写给胡锦涛主席和温家宝总理的。信的大意是，你们为什么不下死命令解决民工欠薪问题？你们为什么不壮士断腕，下死力解决上访问题？今天我要死给你们看！明年再有欠薪，再有上访，我在阴曹地府决不饶恕你们！瞧瞧，我已经在梦里“死谏”，抗议政府对上访和欠薪长期的麻木不仁了！

    五、确立科学的稳定观

    现在中央要求各级领导树立科学的发展观，我看树立科学的稳定观也是当务之急。中宣部动辄以影响稳定为由封杀新闻传媒，我们必须重新打量这个理由，培育起科学的发展观。据我思索，稳定有三种状态：一是常态稳定，一是不稳定状态，一是超稳定状态。超稳定状态就是死态，就是化石状态。中宣部现在搞的稳定就是超稳定状态，中国新闻媒体已经被它搞成化石。

    以影响稳定为由封杀新闻报道的原因也有三个：一个是中宣部冷血愚昧，像报道上访、欠薪会影响稳定，报道计划生育的野蛮做法会影响国家形象，诸如此类，都是愚昧冷血造成的。如今关於欠薪的报道这么轰轰烈烈，不仅没有影响稳定，反倒国家因此稳定许多，政府因此亲和许多，这充分证明过去中宣部以影响稳定为由，扼杀新闻监督的行为是多么的愚昧和大错特错。它大大推迟了中国社会的文明进程，在世界国家之林为中国执政党和政府抹了太多的黑。

    再一个原因是中宣部官员的权力寻租，这边拿了人家的钱，转脸就以影响稳定的名义喝令《焦点访谈》或其他什么媒体不许报道。据可靠消息，没有中宣部摆不平、封不杀的媒体，只有新华社的内参除外。所以给中宣部送钱免灾的恶人都知道，如果是被新华社内参盯上了，上供中宣部也不好使。每当被中宣部指控为影响稳定，从而加以封杀时，我们就要厉声问一句：“影响了谁的稳定？”影响了国家的稳定吗？非也！影响了腐败分子的稳定！影响了宝马案肇事者的稳定！影响了云南省委宣传部部长的稳定！针对中宣部号称的“稳定压倒一切”，我们不能不问一声：“谁的稳定压倒一切？”从中宣部叫“停”的一个个报道里我们看到，是腐败分子的稳定压倒一切！是邪恶势力的稳定压倒一切！是欺压良善小民的恶人的稳定压倒一切！是有钱给中宣部上供的人的稳定压倒一切！是克扣民工工资的工头的稳定压倒一切！是逼迫苦难的人民千里万里走上无尽头的上访路者的稳定压倒一切！

    第三个原因是确实可能影响稳定，於是喊“停”。对此我们要思量：到底影响的是哪一种稳定？是常态的稳定，还是超稳定？如果影响常态稳定，是该喊“停”。如果影响的是超稳定，那是应该影响影响的，再不影响影响就死屁了，万马齐喑。什么是常态稳定，什么是超稳定，什么是不稳定，必须有个科学的指标，而决不能允许像过去那样，跟着冷血、愚昧、贪贿者的感觉走。中宣部对中国文化事业的管理，远远比三百年前的大英帝国对新闻出版事业的管理还要落後。对此我们不能无动於衷，中宣部的意识形态恐怖是全世界范围内的头号大怪物、大毒瘤。

    已经是数字化时代，中宣部的决策也要数字化。已经是透明的时代，中宣部的决策也要透明化。找遍北京的街道，你看不见“中宣部”的招牌；拨北京的114查号台，你查不到中宣部的电话；网上搜索“中宣部”，你得到的是白板。这是一个什么样的闭目塞听，一不变应万变，悖逆时代而存在的“机关”！中宣部是地下党，还是黑社会组织？它为什么胆敢这么无视公衆对中宣部的知情权？中宣部早已不是党和政府的意识形态看门人，而蜕变为有着独立经济利益的险要“机关”。它拥有对全国庞大新闻业说一不二的“叫停”特权，它安享着“说你影响稳定你就影响稳定”的鉴定垄断权，和由此带来的谁也不知道究竟有多少油水的非法利益。已经是听证的时代，中宣部每发一号，施一令，也必须建立在严格科学理性的基础上。保守的，历来以极左闻名的，冷战思维孑遗的，谁也说不请它究竟接受过多少黑钱，谁也说不清它究竟曾迫使多少弱者和受害者在媒体上失声的中宣部，该彻底清算了！谁左谁当宣传部长的恐怖时代该终结了！

    作者附记：这篇文章断续写了四个月，写成也没地方发表，不算科研成果，不拿稿酬，只希望以网络揭贴的形式，让它传遍天涯海角，传遍全球，最好翻译得比《共产党宣言》的版本还多，以形成推动中宣部改革或改组的社会压力。有本事的人可以把它转发给胡主席、温总理、李长春及中央政治局其他每一位常委、新华社总编辑南振中、光明日报总编辑赵德润、人民日报和经济日报的总编辑等。当然，也可以转发给中宣部的领导刘云山、吉炳宣等，给他们来个冷水浇背，当头一棒。我与中宣部领导个人远无仇，近无冤，我只对事不对人。如果中央电视台新闻频道悬赏200万欧元，请此文的作者领赏，届时胡主席（李长春同志也行）在人民大会堂发奖，那时我将现真身。


模板41

我的後《讨伐中宣部》时代

    焦国标

    自《讨伐中宣部》一文出笼，已过去两个多月。在过去的这段时间里，我基本上处於封笔状态，仅写了几份毕业生学位论文评议书，累计不超过1500字，文章是一篇也没写。这么长时间里居然没写文章，这是自从读硕士研究生以来，18年间从未有过的。眼下这篇日文版自序，是我结束封笔状态的第一篇文章，希望它能开啓我下一个阶段的写作。

    中文里有一个成语，叫“洛阳纸贵”。中国西晋（公元265年—316年）作家左思，构思十年，写成《三都赋》，世人争相传抄，京城洛阳纸为之贵。这个成语後来用以比喻着作风行一时的盛况。现代社会造纸业发达，纸为之贵不再，而就风行的速度和范围而言，《讨伐中宣部》则绝非《三都赋》可望项背。或者可以自夸一句，自有文字以来，没有哪一篇文章曾像《讨伐中宣部》一文如此迅速地在全世界范围内産生影响。当然这里有新传媒技术方面的原因。

    起初我只是通过电子邮件，把《讨伐中宣部》发送给几个朋友传阅，不曾想有朋友未与我打招呼，竟然径直将其粘贴到某网站上。这下一发不可收，该文不是成风行之势，而是成爆炸之势，在互联网上迅速扩散开来。先是中文网站，很快被翻译成外文，登上外文网站。有学生从美国归来，告诉我，美国许多大学，如哈佛大学和斯坦福大学，的网站上都贴上了翻译成英文的《讨伐中宣部》。

    传统媒体里面，最早刊登和报道此事此文的是香港的《开放》杂志和《亚洲周刊》。接下来是广播媒体，美国之音、BBC、法国国际广播电台、德国之声和自由亚洲电台，或全播或摘播了这篇文章。就我所知，《纽约时报》、《华盛顿邮报》、英国《卫报》、法国《费加罗报》、《南德意志报》、《瑞士时报》、《赫尔辛基新闻》、新加坡《联合早报》、台湾《中央日报》、韩国《中央日报》和《韩民族日报》，也都做了报道。德国电视一台和加拿大国家电视台录制了我的专访节目。

    中国大陆，没有一家传统媒体报道此事，互联网上也迅速被封杀，但是几乎我所接触到的每个人，都陆续读到或听到了此文。其中城市文化人多半通过网络，包括电子邮件，穷乡僻壤上那些关怀时事的人们基本上是通过收听外国电台。江苏省淮安市政府机关管理局的一位朋友，给我寄来一张明信片，上面写有“中宣部的掘墓人中国人的引路人 声援焦国标教授”这些字。这是我最早收到的一份读者来信。

    此後不断收到素不相识的人们发来的声援性或赞赏性的信函和电话。厦门市一位69岁的老人看了《亚洲周刊》的文章，来信表示：“我很赞同您的观点，幷敬佩您不顾个人安危，为国家的利益和人民福祉大声疾呼的精神。”广西融安县一位自称年过花甲的广播听衆来信说：“上月收听到你的《讨伐》，近日又听到你跟记者的访谈，两次都因干扰听得不清不楚，很是失落。但你声音镇定自如，甚感快慰。……唯《讨伐》不得全貌，於心不忍，望你不加嫌意，检寄一份给我。无论你到什么地方，都不要忘记钉在地球某处的我，渴望做你的读者，继续读到你的文章。”黑龙江等地的一些可怜无告的上访者，还有一位收听外台的山东籍盲人朋友，辗转到我家来探望我。

    我的学生们通过电话、电子邮件、字条等多种形式，表达对我的支持和敬意。“焦老师，你要顶住！”“焦老师，我们都支持你！”“焦老师，需要不需要同学们声援？”“中国历史上不缺乏有智慧的人，也不缺乏有勇气的人，像老师这样既有智慧，又有勇气的人，实在罕见！”

    上海《新闻晨报》的一位女记者，刚从复旦大学新闻系毕业，发来一封电子邮件：“很惭愧今天才看了您那篇《讨伐中宣部》的檄文，真的是酣畅淋漓，道出了媒体人的心声。您在文中所表现出来的才情和血性，也令人折服和热血沸腾。若将来中国新闻真有大改革，这篇文章一定会成为一个里程碑式的开端被人们记住的。…… 我会谨记教诲，争做精英。”

    我甚至收到来自遥远北欧的一位芬兰诗人的来信，随信还寄来一份《赫尔辛基新闻》剪报，上面载有关於我的文章和我的照片。希腊驻华使馆一位女外交官，专程到北京大学拜访我，幷热心为我联系去希腊大学做访问学者。美国新泽西州一家出版社，来信表示要出版我的着作。美国耶鲁大学一位华裔教授，通过友人与我取得联系，表示邀请我前往访学。一位韩国女孩，是我班上的留学生，有一天下课後告诉我：“我在我们的《中央日报》上看到老师的照片了，想不到老师这么有名！”这些来自国内外的宝贵情谊都是我完全没有想到的。

    落款是“温州大学人文学院一群爱国者”的一封信里写道：“我们读您的文章拍手称快之余，不能不反思一个问题：为什么几十万新闻人，几百万人文知识分子，面对如此势焰熏天、横行不法、祸国殃民的中宣部，竟然几十年‘没有人正面抗争哪怕半句话’？您今天挺身而出，发出他们心中积压已久的义愤，大家在背後都在拍手叫好，对您满怀敬意。但是有几个敢公开站出来，亮出真姓名表示支持和声援呢？”

    的确，在一些陌生的读者朋友表示声援的同时，我的一些老熟人却不敢再打电话与我联络。有一天，一位文友在电话里半真半假地说：“焦国标你要付我一笔钱。” “什么钱？”“代理服务费。”“什么代理服务费？”“好多人给我打电话，让我代他们向你表示问候。我这不是代理服务吗？”我莫名其妙：“为什么他们不直接打电话给我？”“他们说你的电话肯定被监听，不敢打。”听了这话，我的心里悲哀极了。中国人的安全感程度之低，由此可见一斑。中国人的奴性之深，也由此可见一斑。用一句粗鄙的话说：“监听怎么的？给我打个电话，谁能把你蛋咬了？”可他们就是这么怕。

    我中学时代的一位老师，80多岁了，住在偏僻的河南乡下，多年收听外台广播。从美国之音听到我这篇文章以後，老人想给他的学生打个电话，却不敢，怕监听。有同学自老家来，告诉我，老人的逻辑是这样的：江泽民迟早要对胡锦涛、温家宝不客气，等到江发动兵变，不仅收拾胡、温，连平时大呼小叫的民主分子都难逃被捉拿，就跟戊戌变法失败一样，就跟反右文革一样。毫无疑义，老人认为他的写《讨伐中宣部》的学生必然首当其冲。老人怕受牵连，因而虽为最得意弟子，电话却是不能打的。我听了只有难过：黄土埋到下巴颏的老人，尚且如此恐惧，足见过去几十年的邪恶政治，把中国人的精神状态戕害到怎样可怕的程度！

    《讨伐中宣部》出来以前，上海一家出版社要出版我的一部文集《乡土回望》，出版合同都寄给我了。责任编辑来信说：“国标兄，书稿我已经看了，十分满意。请把你的住址告诉我，我可以寄出版合同给你。”《讨伐中宣部》面世之後，编辑来电告知：“书出不成了，中宣部得罪不起呀，谁敢惹它不高兴？”北京一家月刊约我写专栏，一切都准备好了，编辑突然来信说：“领导把稿子都撤了，说你被中宣部注意到了，已被封杀了，不能发。”

    《北京日报》一位副总编辑晓谕他的编辑们：“你们不要再约焦国标的稿子了。”光明日报出版社一位领导也给同事们开玩笑似的说：“这个焦国标是不想活了吧？”一位在网站供职的朋友告诉我：他们已经接到上面的命令，要封掉我这篇文章，也封掉一切赞美和肯定的跟贴，还要组织批我的文章上页面。

    一家周刊的副总编朋友写来电子邮件：“国标兄：好！和许多人一样，非常惦记您的处境。如今约您写稿已是很……的事，但还是忍不住想问问：您还有无兴趣写点东西？我们现在新开一个栏目，叫观点。每次一篇文章，3500—4000字。刊有独到见解、有一定深度的东西。您若有时间、兴趣，请随手发点东西过来。不过可能只能署笔名了。唉！”我回信表示感谢，说：“我现在没有心情写文章，写了一定奉寄。”我没有写出的话则是：大丈夫行不更名，坐不改姓，自由使用自己的名字是宪法规定的公民权利，即便有心情写文章，也决不被迫使用笔名。

    与此同时，我家里的电话和手机常常被骚扰。有一次我在上课，竟一连接到18个骚扰电话，学生们很愤慨，说：“中国人安全感何在！”我十一岁的儿子也向我抱怨：“爸爸，这都是什么人给你的打电话呀？我说你不在家，他把电话挂了；我说你在家，他还把电话挂了！”

    中国大陆网站上《讨伐中宣部》的任何信息都看不到了，新华网却在有组织地讨伐我。2003年4月15日，我写了一首诗《致美国兵》，贴在网上。一年後的现在被翻腾出来，大加挞伐：“这样的精英要警惕！”“把焦国标赶出教育界！”“把焦国标赶出中国！”“汉奸”，“教兽”，“沽名钓誉”，“新时代的汪精卫、周作人”，“北大的耻辱”，“这样的教授，不敢把孩子送北大了！”连贪官污吏都没有我招他们恨。

    我的一些领导忠告我，不要接受海外媒体采访。这对我也是很大的压力，甚至是最大的压力，比骚扰电话压力还大。因为中国人重人情，轻原则，我不怕不许我说话，我怕拜托别再说话。《国际人权宣言》和《国际人权公约》保障言论自由，中华人民共和国宪法保障言论自由，宪法义务里面没有中国公民不得接受外国记者采访这一条，北京大学教职员工行为守则里也没有不得接受外国记者采访这一款。中国外交部既然允许外国媒体进驻中国，即意味着这样一个契约关系的形成：外国驻华记者可以采访中国公民，中国公民可以接受外国记者采访。新闻自由不应该停留在新闻学课堂上，言论自由不应该只是外国人的福利，而是现实的、全人类的权利，我要做一个新闻自由的行为主义者。在与北京电影学院一位教授的信中，我写道：“我誓以我稚嫩的行为和躯体为北大肥田，再滋养她五十年。北大地力已尽。”由此我还领悟到，新闻自由、言论自由的摧折者，不只是中宣部，还有中国一个个具体部门的领导。有意无意之间，他们做了中宣部控制中国人嘴巴的同谋，恶化着中国社会言论自由的环境，控制中国公民言论自由的势力像空气一样遍及每一个空间。

    如今，中宣部炙手可热依旧，呼风唤雨、撒豆成兵依旧。驻伊拉克美军虐囚丑闻暴光，中宣部命令各路媒体，开足马力，务必从各个角度丑化美国民主、自由、人权的形象。因为自己是小人，就不许世界上有君子；因为自己是秃子，就不许人家头上长头发；因为自己是恶棍，就不许任何人是义人；因为自己是畜生，就不许任何像人的东西存在，这是中国人做人的心理逻辑之一。颠倒普世价值，诋毁基本的文明常识，如果这个势头不被扭转，不出十年，十几亿中国人的精神世界将变成野蛮的荒原。这将是近百年来，继德、意、日法西斯主义和伊斯兰原教旨恐怖主义之後，人类的第三大精神毒瘤，而因中国人口之衆，其可怕程度将超过前二者百倍。它将像当年德、意、日法西斯和眼下的伊斯兰恐怖主义一样，不仅把本民族带入灾难的深渊，也将把人类带入灾难的边缘。自由、民主、文明的世界，应该像当年决战法西斯和眼下决战伊斯兰原教旨恐怖主义一样，同心协力决战这种以民主自由为敌的愚蛮行为，以避免遭受即将到来的人类文明的大灾难。

    正是基於这样的理念，我个人对日本政府在国际事物中追随美国的做法，表示由衷的赞赏。我认为日本不是东亚乃至东太平洋的威胁，而是该地区民主、自由的希望所在，是该地区的一枚定海神针。如果没有日本和韩国这两个民主、自由的桥头堡，东亚和东南亚将没有未来，像美国对阿富汗战争前的穆斯林世界没有未来一样。

    有朋友问我：“这么另类的观点，另类的言辞，另类的行为，你不害怕吗？”我答以陶渊明的诗句：“纵浪大化中，不喜亦不惧。”我与人类文明大潮同在，不喜不惧。曾有美国之音记者问我，为什么我会是这样的一个人，我答以杜甫的诗：“白鸥没浩荡，万里谁能驯。”天性如此吧。

    最後再说几句话。这本书是中国新闻学着作的第一个日译本，也是中国新闻学着作最早的外文译本之一。据新闻学教授陈力丹先生讲，此前曾有孙旭培教授的一些文章被翻译成英文，在美国结集出版。自二十世纪初，中国开始翻译英文和日文的新闻学着作，第一部被翻译成中文的日文着作是松本君平的《新闻学》。此後近一个世纪，中国居然仅有这么两本新闻学着述被翻译成外文，真是中国的耻辱。人类文明总量里面，中国人这一百年里究竟奉献了多少？说起来真是叫人无地自容，太寒碜！成千上万的中国新闻学学者都把精力放在论证新闻媒介自觉当喉咙、当舌头的合理性和崇高性上去了，怎么可能有学术创造力，怎么可能为人类文明的宝库增添新藏品。

    收入这部书中的许多篇章都没有在中国发表过，多亏阪井臣之助先生慧眼识珠，勉力将其翻译为日文，这将是中日新闻学交流史上一个重要事件。我的中国同胞，版井太太葛朔然女士，为出版此书穿针引綫，劳神不啻，在此一幷致谢。草思社增田敦子女士，乐意出版这部文集，也是我一定要道声“谢谢！”的。

    (编注：此文写於2004年6月，系作者应日本草思社之约，为该社出版的文集《讨伐中宣部》日文版作的自序。)


模板41

後“讨伐”时代随感录

    焦国标

    (一)

    《讨伐中宣部》风行之後，网上和周围的朋友交口称赞者很多，也有个别朋友求全责备，说文章写的还不够冷静，甚至有人不乏另外的深意，说作为大学教师，教书育人的人，写这样的文章，是不适当的。这个意思说白了就是北京大学应该把我开掉。网上流传署名喻权域的文章更直白，剑指北京大学新闻与传播学院院长邵华泽，说把我弄到北大新闻学院教书，简直就是一项罪恶，是领导失察。实际上我根本不是邵华泽先生弄来的，这板子打得太冤，简直是冤案。这就是喻权域先生的风格，我看索性就叫“喻大炮”算了。

    原《了望周刊》社长许博渊在网络上发表文章《焦国标现象》，说当初《了望》没有接受我的求职，“是马克思主义的”。按此推理，北京大学新闻学院接收我来当老师，显然那就是非马克思主义的，或是反马克思主义的。马克思主义怎么管这么宽？我与马克思他老人家有什么过节，越一百多年还这么与我过不去？他就算出来他死後一百年中国必出个焦国标，这焦国标必到《了望》谋职，然後等在那么专堵我？天才马克思，是那么伟大，那么脱俗，到如今他老人家的主义竟变得如此不堪，如此恶俗，如此不招人待见，我原来不知道什么原因。自从许博渊先生说不接受我到《了望》工作之举“是马克思主义的”，我才明白，原来马克思主义就是让许博之流给糟蹋成这样的。马克思主义被那些口口声声的马克思主义者污染了，强暴了，虎皮化了。

    且不说这些。单说老师的“标准像”究竟应该什么样。老师就应该永远不温不火吗？哪个行当可以享有无须冷静的特权呢？父亲也需要冷静，那么爱发脾气的人是不是就不适合做父亲，是否都要被阉掉，或者剥夺其做父亲的权利？再说什么叫冷静？冷静与冷血的边界在哪里？也许当年陈独秀、胡适鼓吹新文化运动时，也受到过类似的误人子弟不冷静的指责。

    如果要说我不够冷静，有愤青人格，那我看周恩来“难酬蹈海亦英雄”，文天祥“人生自古谁无死，留取丹心照汗青”，於谦“粉身碎骨浑不怕，要留清白在人间”，邹容、陈天华、秋瑾、刘胡兰、江姐，毛泽东一家几烈士，更是愤青。

    有人说，当初不必写成《讨伐中宣部》那样的声色俱厉，完全可以写成建议，写成论文、写成上书。是的，我可以写成那样的文字，可是一则他们会充耳不闻，上书、建议、请求之类，几十年来，他们看得太多了，根本不为所动，二则即或有些可取只处，他们取了也是贪天之功，不会念我一句好。实际上没有他们不懂的道理，他们难道不知道民主、自由不应该不让提？他们知道。对他们来说，讲道理没有用，像当年李敖先生那样祖宗、大粪全甩出来，才可能有点用。大陆缺少一个当年的李敖。

    (二)

    有人说中宣部现在变开明了，我写文章讨伐它，它也没有不依不饶。我说他们做的还不够。他们应该像刘备三顾茅庐那样“枉驾顾我”，礼贤上士，向我请教宣传部系统的改革道路。实际上他们不可能有刘玄德那么的古风，更没有刘玄德的责任心。刘备是个体户，成败自己担，中宣部工作好坏，部长们和部员们都不会承担什么责任，别人也没谁去追究其责任。所以我早就说，我们这套玩意儿，弄不好，不仅赶不上民主制，而且可能比君主制还坏。事实正是如此。

    官方的思想园地是一个同声俱乐部，里面排斥异见，近亲交配，大家见面点头哈腰，嘻嘻哈哈，吹吹拍拍，没有思想交锋，失去杂交优势，品质不退化才怪。异见智慧进入不了主渠道，或进入得很慢，很曲折，很变态。不得已时他也参证、吸呐异见人士的思想，可是对异件见人士照样排斥、迫害不误。据《北京青年报》一位记者说，六七月分，也就是《讨伐中宣部》风行以後两三个月，上面在各媒体搞过一次专门调查，徵求中宣部工作的意见和建议。这应该与我这写这篇文章有关，我应该是有功劳的吧，可是我没有听到他们答谢我的话啊。

    2003年萨斯得到遏止和终止，人人都知道，多亏蒋彦永医生。可实际怎么样？北京市委常委、宣传部长蔡赴朝，2003年5月24日接受中外媒体记者采访时称：披露瞒报疫情第一人蒋彦永目前“未受到任何限制”，如果有媒体希望采访蒋医生，“可以按照我们国家相应的管理规定，向主管部门提出申请”。据京华时报报道，这是官方首次介绍蒋医生的近况。

    这个首次介绍，潜在的逻辑让读者不舒服。蒋先生得到“未受到任何限制”的待遇，好像已经是蒙开恩了。他本就不应该“受到任何限制”。不仅不应该限制，相反，他应该受奖。政府表扬了那么多医护人员，可是至今未见对蒋先生有半句誉词，试问他比哪一位医护人员功劳小啊？可以说，他的功劳与锺南山院士相比，只大不小。锺先生在中外媒体上露无数次脸，获得过许许多多社会赞誉，可是我们中国人谁知道蒋彦永这“反瞒第一人”长什么样？锺南山等五位医护人员荣获中国医学基金会“华源医德风范奖”，蒋彦永先生应该获什么奖？

    有关方面如果姿态高一点，如果真正是从善如流、闻过则喜，真正希望在群衆中恢复公信力，让人民看到改革为政之道的希望，让国际社会刮目相看，就应该公开向蒋彦永先生致谢，幷隆重予以表彰。实际上蒋医生没有得到任何赞誉和表彰，反而因此失去许多自由。

    蔡说如果媒体希望采访蒋医生，“可以按照我们国家相应的管理规定，向主管部门提出申请”，请问《时代》周刊采访蒋医生时向哪个主管部门申请了？当初如果《时代》周刊向北京市委宣传部申请采访蒋先生，会被答应吗？既然当初《时代》周刊的采访未经主管部门批准，事後官方也幷未追究采访与被采访双方的责任，为什么现在反倒需要申请了？蔡一面澄清蒋氏“未受任何限制”，一面要求“向主观部门申请”采访，这是矛盾的。不申请而采访就意味着采访程序非法，不经主观部门允许而接受采访就意味着违反纪律，这分明是采访和被采访已经受到限制，蒋医生分明失去自由。

    正如蔡所言，中国公民依法享有充分的言论自由，那么中国公民的言论自由究竟应该对谁负责？这是理论问题，也是现实问题。对此，我们必须明确回答：中国公民的言论自由只对事实负责，只对真相负责。如果要它一定得对主管部门负责，这世界就没有“披露瞒报疫情第一人”的蒋彦永，也就没有《时代》周刊的报道。蔡的答记者问，不仅透露出蒋彦永先生到现在为止幷未得到他应该得到的致谢和荣誉，而且透露出在新闻信息控制方面仍然存在着严重过时的思想观念和严重过时的违宪做法。

    不仅如此，更有甚者。另一次记者见面会上，有记者询问卫生部官员，蒋彦永的现状如何，得到的回答是：“蒋彦永只是中国医务工作者的六百万分之一，不知道你们怎么对他这么感兴趣。”这是什么话？还有人心肠吗？这是一个政府高级官员应该有的口吻和嘴脸吗？蒋彦永真的是普普通通的六百万分之一吗？他难道不值得记者感兴趣吗？

    萨斯过去後不久，有一期《中华读书报》刊载一篇六七百字的书讯，介绍上海文艺出版社的新书《非典时期的中国人》。书讯里列举了包括锺南山先生在内的几个不同寻常的人物，而不寻常之最蒋彦永先生却不在此列。书讯里没有，书里有没有不得而知。这决不是巧合，这背後应该有看不见的手在拨弄媒介。这是一只丑陋的手，这是一只愚昧的手，这是一只误国害民永不知足、永不醒悟、冥顽不灵的手。

    我们从今以後必须确立一个明确的思想观念：只要不涉及国家机密和个人隐私，新闻报道只对事实负责，记者和采访对象只对真相负责，只要报道的是事实，无须任何部门授权，任何部门和个人也不得限制和加害真相的提供者。新闻审查，是欧洲文明国家三四百年前就已经抛弃的东西，是被马克思駡得狗血喷头的东西。一切无视事实真相，不能与时俱进的清规戒律，都应该让它见鬼去。

    萨斯之後蒋医生的命运遭际，实际是中国政治文明程度的一块试金石。2003年5月下的《南风窗》，刊载署名汤本的一篇文章，里面有一个细节：某人18岁被打成右派，原因是“大鸣大放”时说了句“共产党什么都好，就是没有探亲假”。他当右派的第二年，他和他的同事开始享受探亲假。这说明他的意见是对的，已经被政府采纳，可是他的“攻击党的领导”的罪名却仍然没有撤掉，直到22年後与大家一起平反。

    类似的情况很多。远的，戊戌变法失败直到清朝灭亡，十几年里梁啓超一直是朝廷钦犯。可是与此同时，朝廷每出台重大的政治改革措施，还要通过各种渠道咨询远在日本的朝廷钦犯梁啓超，连五大臣出洋考察宪政的报告都是拜托逃亡在日本的梁啓超为他们写就的。梁啓超你是对的，我朝廷也可以吸纳你的智慧，可是要我给你恢复名誉，甭想，更莫提政府赔偿的要求。

    近一点的，秦辉先生因多次直言中国农民问题而蒙受从经济到名誉到心理多方面的损失，讲台不让上。他的研究成果最终进入中国政府核心决策层，其中“黄中羲定律”2003年春天两会期间还一度成为社会舆论的热点。事实证明他的研究成果是有益於国计民生的，可是他曾经蒙受的各种损失至今无人提及，甚至没见谁说过一句表示歉意的话。

    这些现象说明什么？说明我们中国历代统治者，向来都痛恨提意见的人，痛恨在他看来是越位、多嘴的人。即便政府和社会从他们的“多嘴”行为中得到难以估量的大恩大惠，可要想从政府嘴里得到肯定和奖励是万万不可能的。正如荣禄对维新派的态度：大清朝就是亡了，也轮不到他康有为、梁啓超去救！这些反动统治者的逻辑是：如此多嘴行为可不能鼓励，否则都来效尤，他们再想祸国殃民就难了。这种可耻的心理和做法，小而言之是受恩不报，是无赖行径，大而言之是中国社会文明进步的障碍。

    (三)

    新加坡《联合早报》曾发表驻北京记者孙传炜先生的文章，说中宣部决定对我发表《讨伐中宣部》一文暂不追究，“放他一马”。我看了这个消息非常愤怒。中宣部有什么资格放我一马？我有什么错，得它如此开恩施仁？谁放谁一马，必然是强势对弱势而言。强势分道义上的强势和权力强势。试问道义上中宣部它哪里比我强，因而配放我一马？在我眼里，一切来路不正的权力，无论多大，我都视之蔑如也。因而无论是道义上还是权力上，只有我放中宣部一马的份儿，决不是相反。人们总问我怕不怕中宣部，错了，应该问中宣部怕不怕我。我不知道具体是中宣部哪位官员说要放我一马，如果知道具体是谁说的这个话，我一定找到他办公室，让他当面放我一马去。

    《联合早报》这篇报道中说：“中宣部毕竟只是执行部门，不能把全部的责任都推到它身上。例如，广州爆出孙志刚案後，广东省的第一把手立即要求中宣部禁止媒体炒作，中宣部很难不买这些地方‘封疆大吏’的面子。”这里面实际上已形成一种交易。表面上这次是他广东的“封疆大吏”求中宣部，可是上次中宣部还求过广东呢！我这不是瞎说。《南方周末》记者曾告诉我，中宣部曾经向《南方日报》借钱，要建一个中宣部疗养院什么的。名义上是借，中宣部“不稼不穑”，它拿什么还啊，还不是敲诈勒索呀。一家地方报纸怎么能“赖”过中宣部！最後是：别说借了，算赞助吧，就这样送了几百万。这还是“公事”，私人之间呢？因私而牺牲的原则，而买卖的面子有多少，谁知道？所以我不同意说中宣部是没办法才“叫停”的，“叫停”意味着一桩牺牲人民利益的交易落棰了，意味着执政党的信誉又流失一大笔。

    这几年中国的政治改革，改来改去，喊来喊去，实际上都局限在国务院系统这一块，中共中央直属各部委几乎没受任何惊动。《讨伐中宣部》惊动了这一块。《联合早报》引用我的话：“我最近看丹麦和西班牙王室两位王储的结婚大典，感触很多。中国的清王朝如果早一点搞君主立宪，也许现在他们的子孙也可以举行这样的盛大的结婚大典，而今大清朝的王子皇孙安在哉？”中国目前的政治体制必须顺应时代作出调整，所谓与时俱进，是一个很重要的生存原则。时代变化了，你不管拥有多么大的权力，都应该懂得让步，这样才是保全自己的办法。你觉得放权那是“与家奴”，很丢份儿，殊不知有一天你与家奴权利，家奴也不要了，家奴要你的命哩。

    这篇报道配发了周锐鹏的一篇言论《焦国标冤枉中宣部》，最後一段写得妙，抄录在这里：“中宣部忙着指导别人，却忘了自己。它忘了自己也须‘坚持思想解放、实事求是、与时俱进’，忘了自己也应‘贴近实际、贴近生活、贴近群衆’。中国太大，甘肃刚刚解放了的思想，在上海恐怕是十年前的事；贴近广州小资生活的玩意，跟四川农民工的生活则是一代人的差距。中宣部强要东西同时进、南北一块贴，结果当然是大家都害病。硬要规定贴着跳舞有时也会令人作呕的——如果男的奇笨，女的奇丑。骆宾王写《讨武氏檄》，把武则天駡得狗血喷头，她却赞赏说，不用此人是宰相的过错。今天看来，不用焦国标，是中宣部的错。”呵呵，我可不希望中宣部用我，我与目前这个样子的中宣部不两立。

    (四)

    有人说我主张撤消中宣部不现实，中国现在还离不开中宣部。我不能苟同。中国离得了毛主席吗？中国离得了邓小平？没那么重要。三皇五帝、秦皇汉武都没中宣部，七国集团、八国联军都没有中宣部，照样。有人说，你焦国标不知中宣部之不易。是的，我不知道。但我知道，把它撤消了就不作难了。既然不易，就说明它有问题，越不易问题越大。

    你做中宣部长会怎样？一我不做那个部长，二如果一定要我做，就从第一天上班开始为撤消它做准备，为过度到依法治理新闻出版做准备。与其天天刨坑埋那些不该埋的人，不如自己挖坑把自己埋了。有人说应该换位思考，站在中宣部立场想想。我不是中宣部，为什么站他立场？它怎么不站我立场？它怎么不站上访者立场？西方有学者说：“谁对我谈文化，我就对谁拔出手枪。”意思是谈文化不容易。我说：谁跟我谈立场，我操谁祖宗。我没立场，我不懂立场，我压根不知道立场为何物，我只知道良心和道义。

    据我研究，中宣部控制言论有几种类型：一是本能恐惧型。中宣部长期以来不能看见人家嘴角动，一动它就害怕，就想管，就想堵，已经成为部门文化，已经是部门本能。二是传统文化型。中国传统，大人不许孩子随便说话，老师不许学生随便说话，领导不喜欢下属随便说话，中宣部不喜欢新闻记者随便说话，一脉相承。在中国，所谓管你，首先就是管你不要随便说话，就是看紧你那张嘴。三是嫉妒型。中宣部官员一辈子没说过自己的一句话，一辈子都是嘴没张先探上级口风、揣摩上级的心理，看见那些口没遮拦、想到就说的人说话，他就心理不舒服。如果那口没遮拦的人说话还有不少人听，引起不小的反响和共鸣，他就醋意大发、嫉心大作，就想办法动用他手中的权力，去堵住人家的嘴巴。

    现在咱中国，多亏有个殖民地过的香港，多亏有个要独立的台湾，天边还露一道缝。若是香港、台湾新闻界也是中宣部的一统天下，中国人的精神世界就全沉沦掉了。犹太人和美国人都说他们是上帝的选民，中国是一个不信神的国度，从不自诩是上帝的选民。是的，中国不是上帝的选民，而是上帝的鶏肋，弃之不忍，选之不配。毕竟上帝是慈悲的，没有完全抛弃中国，留个香港，备个台湾，给中华民族透进一些新闻自由的亮光。台湾大选那一阵儿，你知道大陆媒体怎样报道？你们看，民主有什么好？自由有什么好？瞧台湾大选，闹得没个人样！就这么个逻辑，借机把民主自由妖魔化一顿。大选是挺乱，比指定接班人乱多了，台湾该来“祖国大陆”学习指定接班人之法！

    (五)

    对《讨伐中宣部》一文，有两种相对的意见：一种说，看起来是讨伐中宣部，其实针对的是中国共产党；另一种说，只敢拿中宣部说事，不敢拿共产党说事，竈火里刨红薯，净捡软的捏。

    我自己的想法是，我写东西一定要不同流俗，不然写了也是白写，瞎耽误功夫。台湾国民党不一直拿共产党说事吗？海外许多人也总拿共产党为靶子，没写出什么新意嘛。我认为，中国共产党是个比较虚的概念，中宣部很实在，而且我比较了解中宣部的工作，有的放矢，能打到七寸上。有什么错，应该追究具体的部门、具体的人，不能大而化之。同样在纳粹时代，有的德国人杀犹太人，有的德国人保护犹太人，不能太简单化。小平同志说，过去是全党犯了错误；打个马虎眼就过去了，谁也不承担罪责。一切具体的灾难，都是具体单位、具体领导、具体人造成的，有具体的冤头债主，可是由於我们大而化之的思维方式，该个人承担都没有承担。这个思维方式不变，今後许多人还可以借大气候之名，干尽坏事而逃过日後的追究。

    有人问：如果不在北大，你会不会写《讨伐中宣部》？我会的。我随时在思考，随时在表达，不窥测风向，不问季节，不看脸色。言论自由不分季节，分季节是农民种地。言论自由不看脸色，看脸色是医生望闻问切。我不是农民，不是医生。有朋友说，再晚一点，评上正高，再发你的《讨伐中宣部》，就好了。我比农民已经高不少了，再高，越高越痛苦。正高罢了还想博导呢，博导完了不知道还有什么鬼想头，反正这山望着那山高，望不尽的。中国人荒废在追求这些虚头巴脑上的时间和心血太多了。梁啓超说他不为一人一姓（指袁世凯）而生，我自己也自许不为正高而生，乃为正义、慈悲、仁爱而生。早一天结束中宣部对新闻媒介的掌控，中国的弱势人群就早一天结束其苦难。

    有人说为出名，只有我自己知道完全出於慈悲。没有大慈悲，就没有大勇气、大决断。

    我曾我说我想拿普利策新闻奖，想拿诺贝尔和平奖，也许看来名利熏心。实际上这跟不想当将军的士兵不是好士兵一个道理。一个新闻人，当然以普利策新闻奖为最高荣誉；一个怀大慈悲心的人，当然向那些诺贝尔和平奖获得者看齐。设想数年之後，宣传部系统拆销，报禁开放，一枝笔战败中宣部，那可是古今无双的勇士哩。据说《华盛顿邮报》刊载一篇文章，报道讨伐中宣部，称之为“一个人的战争”。加上早几年对农民问题的关注，最早以报刊言论的形式抨击农民的不公正待遇，按质论价，我应该拿一个半诺贝尔和平奖哩。“杜鹃夜半犹啼血，不信东风唤不回。”

    《讨伐中宣部》如果出单行本，光中国起码能发行六亿册，大约合人两手一册吧。一册我挣一角钱，就是六亿角，一个六千万富翁。呵呵，比余秋雨先生富多了。可现在，不仅出不了单行本，其他书也出不来了，白落个担惊受怕。要说对中国文明进程的意义，《讨伐中宣部》不比《文化苦旅》小吧？可《文化苦旅》哪儿都是，《讨伐中宣部》连网络上也禁绝。中宣部对新闻出版业的控制就是这样反向淘汰着中国出版物。不过，据许多朋友说，此文能进入中国史，差不多能达到列传级。果如此，也够本了，不跟余秋雨先生攀比了。

    (六)

    风雨送春归，飞雪迎春到。已是悬崖百丈冰，犹有花枝俏。俏也不争春，只把春来报，待到山花烂漫时，我在丛中笑。毛泽东《卜算子·咏梅》的诗意就是专门写给我的。

    （编注：《讨伐中宣部》一文广泛传播後，作者断断续续随手记下了种种感慨，出版本文集时由作者整理成此篇。）


模板41

“不能给焦国标这个讲坛”

    焦国标

    《讨伐中宣部》一书编者按：此文系作者根据《亚洲周刊》资深记者江迅先生的报道《南大先锋博士论坛胎死腹中》改写而成。原报道有如下提要：“南京大学邀请北大学者焦国标、中国青年报资深记者卢跃刚、青年政治学院教授展江等出席先锋博士论坛，开会前受到当局的压力被迫取消，出席论坛的研究生对於官方干预感到惶惑。……南京大学研究生院主办的“先锋博士论坛”的新媒体论坛讲座，原定十月二十二日在南京大学科技馆举行。来自京、苏、沪等地的传媒学专家、学者原本已备好演讲内容，殊料，开讲前夕突然飞来‘魔剑’，腰斩论坛。事缘受邀的演讲者，有来自北京的焦国标、卢跃刚等多位颇受当局关注的传媒热点人物，而演讲的内容又特别‘敏感’。论坛组委会先是接获教育部‘指令’，而後接获中共中央宣传部和国家安全部的‘要求’，这届‘先锋博士论坛’的所有活动取消。”

    自从《讨伐中宣部》流传开来之後，我的活动半径大大缩小了。南京大学邀请我前往演讲，我愉快地答应了。西谚云：“乌云总有银边。”信然！

    可是我高兴得太早了。二零零四年十月二十二日晚上，夜里十一点，从北京到南京的火车上，正睡得迷迷糊糊，手机突然响了。我心想：糟了。果然糟了。南大“先锋博士论坛”组委会电话告知，说教育部、中宣部和国安局先後致电南京大学，要求取消我的讲演，说：“不能给焦国标在这种场合说话的机会。”校方无奈，只能照办。我说：“怎么办呢？我人都在火车上了。”那边说：“那就来吧，不演讲，看看听听别人的演讲也好。”这是一个有近十人的系列演讲。二十三日早上七时许，火车抵达南京。上午又传来消息，卢跃刚先生的演讲也被取消。接着又得令，下午的开幕式也取消，论坛近十场演讲全部取消。是的，所有的乌云都是有银边的，还得看你摊上摊不上，我这次就没摊上。

    南京大学“先锋博士论坛”是为研究生、博士生设立的一个多学科论坛，其中的人文学术讲座已经举办多次。此次论坛的主题是新闻媒体，邀请的演讲者都是新闻传播学领域的学者、专家。我演讲的主题是《新闻之外的敏感》。根据海报显示，卢跃刚先生的演讲主题是《新闻采访与写作的“中国经验”》，中国传媒大学广播电视中心主任、教授胡正荣的演讲题是《媒介市场格局：中国的与世界的》，中国青年政治学院新闻传播系教授展江的演讲主题是《警惕传媒的“双重封建化”》，复旦大学新闻传播学院教授、副院长李良荣的演讲主题是《中国传媒发展态势与改革的路径选择》，上海大学影视学院新闻系主任戴元光教授的演讲题是《论新闻的价值重建》，中国社会科学院新闻研究所原所长、华中科技大学新闻传播学院特聘教授孙旭培的演讲题是《新闻自由的渐进发展》。此时正逢江苏电视台举办一次业务研讨会，还有几位与会学者将到论坛讲演，总计十场左右。

    南大研究生院主办的这一期论坛，由南京大学研究生会博士部承办，南京大学团委、《中国研究生》杂志、南京大学研究生报协办，筹备工作做得相当充分，早就透过各种渠道对外发布消息。前来参与论坛的有安徽、浙江、江苏、上海的学者和新闻界人士，《温州晚报》的两位新闻记者坐了十多小时的火车赶来，到了演讲地点南京大学科技馆报告厅，才知道论坛已被取消。

    南京大学校门口贴出的通告说：“先锋博士论坛本期讲座（新媒体论坛）安排因故变更，今天下午和晚间所有活动取消，论坛其他讲座待进一步通知。由此给大家造成的不便，请谅解。先锋博士论坛组委会二零零四年十月二十二日。”中国的事都是这样，“因故”、“衆所周知的原因”等托词随处可见，搪塞人，欺蒙人，谈什么知情权！

    演讲取消後，与会学者和学生们还准备组织一场沙龙性质的聚会，随意交谈。校方已成惊弓之鸟，什么活动都不要再搞了，因而最後沙龙也没办成。

    晚上，南大新闻系的几个研究生找到我和卢跃刚先生住的旅馆房间，看上去显得很紧张，很凝重，很沮丧。他们还年轻，从来没有遇到过这样的事，第一次感到在中国做新闻怎么这么难啊！中国新闻究竟怎么啦？做记者难道真是要冒风险吗？他们希望我在这小范围内把我准备演讲的内容告诉他们。我没有写出演讲稿，原准备的演讲内容是当今中国大陆的报禁和新闻改革问题，还有我最近的遭遇，以及新近写作的一些文章的观点。

    我原准备这样开始我的演讲：“当年梁啓超自命‘少年中国之少年’，而今我自号‘阳光中国的阳光男孩’。是阳光就要照亮，今天我要照亮的是，就在我赶往这里与你们见面的火车上，教育部、中宣部和国家安全局电话通知南京大学，取消我的这场讲演……”

    我原准备的结束语是：“最近，印尼选举国家元首结束，大选成功，阿富汗也正在大选，选举自己的国家元首。印尼是由一两万岛屿组成的国家，阿富汗还几乎是停留在一个部落文明水平上的国家。这些国家都能大选，我们中国是有五千年文明史的整大块连在一起的国家，我们什么时候能举行大选？从清末以来，统治者总是说老百姓的素质太低，不能有大民主，不能有大选，难道我们中国人民的素质比阿富汗部落民族的素质还低吗？我们的大选难道比两万岛屿的印尼在技术上还困难吗？我们什么时候才能有自己的大选？我给你们在座的南京大学的研究生们留一道作业题，你们能不能给我们的胡锦涛主席写一封公开信，要求他不要再像前几代老一辈领导人那样，做那种劳心劳力遴选和指定接班人的工作了，也让中国人过一把大选的瘾，让他们自己选出自己的国家领导人。”

    最近中国大陆接连不断出现不稳定因素，重庆的万人骚乱，河南、河北、四川、重庆、贵州等地的矿难，这些都是有关联的。这么多年来，新闻媒介控制如铁桶，社会问题得不到及时发现，更得不到及时解决，社会舆论没有表达渠道，整个社会就像正在加热的压力锅，没有出气的地方，压力必然越来越大。是谁堵塞了排气管道？是主管新闻舆论的各个职能部门。有气不让出，会把人憋爆，自己炸裂，周围的人跟着遭殃。唯有开放报禁，让新闻媒体甩开膀子自由行使舆论监督之责才是正路。起码在中国当下，一份报纸比一千个法庭更能保证社会公正。

    我从南大方面了解到，教育部指令“不给焦国标这个讲坛”的具体部门是它的社会科学研究与思想政治工作司，简称社政司。10月25日，我一回到北京，就与社政司电话联系，要见他们的司长，我要问他：“我去南京作学术演讲，究竟错在哪里？取缔这一论坛的理由何在？如果没有合适的理由，你必须向我道歉，向远道去南京却因论坛取消而一无所获的各方人士道歉，幷赔偿其经济损失，教育部必须反思这种压制学术自由的丑陋行径！”

    连续数日，我打电话务必要见社政司的领导，那里的工作人员只说一定转达我的意思，可始终没安排与司长通话，更没见面，直到我11月4日离开北京去美国。

    中国的官员们现在只剩有权，别的什么都没有了。他们不敢见人，从《讨伐中宣部》风行至今，我没见过中宣部的任何官员。他们不屑於见我，还是不敢见我？社政司的官员也是一个德行。所到之处，人们与我谈论《讨伐中宣部》时，似乎有一个共同的、不言而喻的前提，就是我怕中宣部，我说：“呵呵，哪里是我怕中宣部啊，是中宣部怕我。”

中国人民大学新闻学院1993级四位博士研究生合影（左一为焦国标）


模板41

给校、院领导的四封信

    焦国标

    《讨伐中宣部》流传开来之後，我的多事之秋也到来了，其中包括我给我们大学和学院领导带来的工作麻烦。下面是这期间写给大学和学院领导的几封信，收录在这里，既是我的一段经历，也包含我的一些思想。

    （一）

    X校长，及其他校领导诸公：

    《讨伐中宣部》一文给学校工作带来的麻烦和困难出乎我的意料，这使我深感抱歉和抱愧。此前我以为，共和国里，公民时代，一人说话一人当可也。不意大谬不然，人们仍然沿袭人员的单位所有制思路和工作方式，“惹祸”的人不被找，法院不被找，单位领导被找，就这样校和院领导因我而平空多出来一个棘手的“工作项目”。

    在X校长和X老师与我谈话之後，我的确感到《讨伐中宣部》这篇文章无论内容还是方式都存在问题。平心而论，这些年我们的意识形态管理工作改进甚多，特别是 “言者无罪”一项，进步明显。虽然曾有人因言受处分，却没有谁因言获真正的罪。正如X校长所说的，如果对中宣部工作方式有意见或建议，可以冷静，理性，条分缕析地表达出来，“上书”中宣部领导人或具体部门，言路是通畅的。目前这篇文章，意气用事之词太多，像X老师指出的那样，凡词用到“最高级”，不仅不利於意见或建议的被采纳，而且也很伤人感情。在此我想郑重地对被我“指名道姓”的我们河南同乡吉炳轩副部长和刘云山部长道声：“对不起！请原谅！”我相信没有人不爱自己的国家，所争只是身份、角度和方式不同，的确不该采用太过火药味儿的文字。

    过去我认为，十几亿中国人，品种太单一，都是哼哈二将的余脉，我要让中国人的色彩丰富一些，基因多样一点。过去我认为，中国人文社会科学界的所谓研究都是煞有介事，连常识都没有恢复，谈研究是可耻的。所以我很抵触学界的那些所谓学术论文，所谓专着。现在这些都过去了，金盆洗手，我也要写我的专着了。我是河南大学的文学学士和古代汉语硕士，中国人民大学新闻学博士。误入歧途若许年，如蒙我们北大中文系不弃，我愿意在校领导的帮助下到那里去教古代汉语，研究文字音韵帮滂幷明。

    真诚感谢校领导的关爱，真诚感谢教育部领导的宽假，也真诚感谢中宣部领导的雅量，我们中国的未来未可限量！

    焦国标

    2004年4月2日於燕北园

    （二）

    X老师及新闻学院其他领导和校领导：

    一再给你们平添工作上的麻烦，真的很抱歉。尽可能不求人，更不连累人，是我的自律，也是一种长期形成的处世哲学。在人们看起来，也许我是一个很张狂的人，很没边际的人，《了望周刊》原社长许博渊甚至指我为“持不同政见者”。需要说明的是，“不同政见”在我心里是个中性词，我还写过《为野心家、阴谋家平反》的文章，先有独裁者，後有野心家，野心家、阴谋家是独裁者“逼”出来的。我自己知道，我没有任何政见，没有任何立场，我只有在一事一时上具体的、强烈的是与非。

    所以我没有任何小圈子。主流社会这么大个阔老板我都不“投靠”，干么投靠小圈子？值当吗？没圈子也就没门户之见，所以我敞开心扉接受四面八方的信息和观点。駡我，夸我，是駡者和夸者自己的事，我既不恨也不喜。写哈姆莱特是莎士比亚的事，哈姆莱特什么样，是读者的事。

    这些年来写言论，回味一下，核心动力就是一个词：仁慈。或“高攀”一下，是慈悲。什么责任心、使命感，只是表面的。现实的问题和灾难，我有一种强烈的不许它重现和重演的道义冲动。当今中国言论界对我有个评价：许多问题都是焦国标刨的第一锹。特别是农民的生存处境问题。这些我都不细说了，免得流於自矜自夸。

    如果我对自己有什么功利期盼的话，第一我想拿新闻界的普利策新闻奖，第二我想拿国际上的诺贝尔和平奖。也许诸位尊长要笑我了，但我认为在中国农民问题上和中国新闻自由的进程上，我已经做的，不包括将要做的，将要做什么，我自己也不知道，就足够给诺贝尔和平奖踵事增华了。在中国社会文明的天空里，没有留下我的翅膀，但我艰难的飞过。在袁世凯拿20万银圆收买梁啓超的一篇反帝制的文章时，梁说：“我梁某不为袁氏一人一姓而生，乃为四万万中国人而生。”这样的风度和境界，足以令个别精神传人对抗任何横逆。

    根据我这些年写言论提问题的经验，一个社会毒瘤或问题，自被提到公衆视野到政府拿方子立法解决，短的二三年，长的五六年，个别的也可能是几个月，如孙志刚案导致的收容制度被废除。我相信，中国宣传部体系数年内必有大变。一句话，我目前的状态，根源於我大脑里贮存的各种人文基因、思想信息、价值理念和前贤楷模。不是无源之水，更不是轻薄子说的愤青情结或愤青人格。顺便说，愤青也是一个基因资源，在生物学上，它与其他任何人格等值，共同构成中国人的人格全貌。

    上面的话，与其说是反省，不如说是沟通。下面我要对各方领导作一个具体的承诺：第一，与中宣部的“恩怨”到此结束，不再谈，它能活一百岁或像秦始皇希望他子孙的那样千世万世，还是八年，还是八个月，是它的造化，与“贫道”无干，我不再想，不再看；第二，不再见外国记者。不过我要表明，2003年和1943 年，相隔整整一个甲子，是外国记者在两次大灾难，非典和河南大饥荒中，帮了一把中国人民（皆美国《时代》周刊披露，中国人欠《时代》一大笔恩德债）。当彼之时，中国记者安在哉？因而不管诸位师长如何看，我总体上是感恩外国记者，而不是视之为麻烦制造者。

    匆促报命，口不择言，若有不妥，敬请指教。

    愿我们各自保平安！

    焦国标 稽首再拜

    2004年8月27日

    附：给《亚洲周刊》江迅先生的电子邮件

    江迅先生你好！

    上面是我写的保证不再写时政批评中宣部和不见外国记者的文字。如果适合发表就请发表。我不再遵从中国社会现存的任何潜规则，我要向中国社会存在的任何潜现状挑战。当年梁任公自命“少年中国之少年”，我要自号“阳光中国的阳光男孩”。一打主义不如一个行动，“阳光男孩”焦国标在行动。知而不行谓之恶，知而绕行谓之邪恶。让我们从此开始远离恶，掷弃邪恶。梁任公办长沙时务学堂时的得意弟子蔡锷将军，护国起义誓师时说过一句话：“此次所争不在胜败，乃为四万万人争人格。”是啊，四万万中国人，一个袁世凯想帝制就帝制，四万万人的顔面在哪里？中国宪法，从《临时约法》算起，她是亚洲第一个共和国的第一部宪法，而今已然近百年，可她开出的言论自由支票仍然谁愿克扣就克扣，我十三万万中国人的脸在哪里？我几百万人文知识人子的脸，在哪里？

    我的课虽然被停，可我的沮丧已经过去，我发现我的心灵似乎越来越强大。最近脑海里常萦回辛弃疾的“金戈铁马，气吞万里如虎”和苏轼的“谈笑间樯橹灰飞烟灭”的词句。真是奇怪，夜阑梦回，朦朦胧地总浮现关大王独赴单刀会的影子。关汉卿写《关大王独赴单刀会》，关云长淩波涉江，顺流东下，豪迈异常，其词曰： “大江东去浪千叠，引着这数十人，驾着这小舟一叶。又不比九重龙凤阙，可正是千丈虎狼穴，大丈夫心烈。我覰这单刀会似赛村社。”“好一派江景也呵！”“这也不是江水，二十年流不尽的英雄血！”

    写下上述文字，让我学关大王，也做一个“把盏科”，浮一大白，喝它一壶。哈哈哈哈！

    国标 於北大

    （三）

    X老师：您好！

    这几天整理《对外传播学》效果很不错，已经有7万字彻底理顺了。我希望能一鼓作气写完，应在25到30万字之间吧。是阿富汗战争打断了当时的写作。

    当年胡适写《中国哲学史》和《白话文学史》都只有上卷，下卷终身没写出来。我想写完整《对外传播学》，里面的原创性我很看重。我希望它能成为被翻译成外文出版的第一部中文新闻传播学专着。中国近100年新闻学史，没有一部被翻译成外文，太可悲了。

    今天有朋友说，中宣部一位副部长开会提及我被学校批评幷停课事。据说网上已发此新闻。昨天自由亚洲电台记者来电话，印证我是不是被学校停课。我问他们从哪里听到的这个消息？她说是香港成报。

    也有学生问我是不是被停课，我都没有正面回答。一是我觉得我自己羞耻，二是我觉得北京大学羞耻。但是如果停了，我说没停，就更可耻。总之一个耻字缠上我了。

    当时您告诉我停课时，我没问从哪里来的力量让我停课。据说是我们学院打报告停的课。这其中的的运作过程我不想让您一定现在告诉我。本着对历史负责，我将来再请您告诉我真相吧。

    我这封信只是告诉您不用为我的状态担心。

    这几天我很有成就感，很充实也很有收获。

    祝学院里一切都好！

    焦国标2004年9月15

    （四）

    X校长并X老师：

    调我到校文献研究部门一事，初听之下，虽有些意外，同时也深获我心。我不是一个喜欢热闹的人，目前这样的现状我幷满意。如能躲进我们校园里的哲学楼成一统，做学问，我真是谢天谢地。

    可是细想深感不妥。

    第一，这个校内调动不告诉外界，我做不到。为什么呢？通讯地址就是个大问题。我总得对外人告诉我的通讯地址吧？再者，虽然我们都认为这是一种临时保护措施，可是日後两位先生必落駡名。至於我本人，外人必说这个焦国标缺心眼，领导把他卖了，他还帮领导数钱。

    第二，这对我们学校声誉有害无益，甚至比把我开除更不可取。中国青年政治学院把杨支柱放到图书馆，青院是什么地方？野鶏学校而已，什么都可以做。我们北京大学大门大户，老师因言论而冷藏若此，实为不妥。清华待秦辉老师，仅限停课。北大若把我送进文献研究部门，後人、外人看来，将比清华更等而下之。曹刿说： “肉食者鄙，未能远谋。”处於领导的位子，情急之下，出饮鸩止渴之策实属难免。可是眼光稍稍放远，不用放太远，一月俩月之後，就会发现这真不是最适当的爱校之策。一阵政治妖雾袭来，令人晕头转向，可是转瞬也就过去了。妖雾毕竟是妖雾，不是泰山磐石。

    第三，对我自己而言，也未必都是好处。首先，我最後的学位是新闻学，我安身立命之具应以新闻学为有利。今年已是我晋升副高职称的第六年了，我在文献研究部门再待六年能拿正高吗？我一辈子学术职称方面的前途不就完了吗？当然，目前这样挂着，不上不下，也许一样是完。可是我认这个完，不认那个完。这个完有意义，那个完没意义。“赖”在新闻（教育）圈，即便职称一辈子泡汤，我还有讨伐中宣部的老本，最起码是风操方面的老本，这也是个人需要或个人实现的一部分。中宣部当然不可能伴我一辈子，它的阳寿不多了，可是伴我二三年的可能还是有的。到那时，X老师该退休了，X校长也到了调我走时灵，调我回未必还灵的时候，我欲回新闻学院，得乎？人事代谢，两位先生即便欲帮我回，可乎？

    为领导计，现在怎么办？上策，下学期安排我正常上课，出一个让中外大跌眼镜的险招。回国後学校没处分我，世人很多“想不通”。继续走下去，让世人更加想不通去吧。人家猜到哪，您就做到哪，不能叫技高一筹；人家（误）指到哪，您就打到哪，不能叫择善固执。中策，继续挂新闻学院这儿不上课，等这股政治妖雾自然消退。下策，调我到文献研究部，留千古微词。为学校百代声誉计，如果硬调我到文献部门，我只能写着杂文走，正如三年前我写着杂文来，挥挥手不带去燕园半片云彩。

    “金猴奋起千钧棒，玉宇澄清万里埃。今日欢呼孙大圣，只缘妖雾又重来。”做孙大圣不易，起码可以做个沙和尚，无论如何不能做猪八戒。

    国标顿首

    2004年12月11日晨五时


模板41

我为什么要写《讨伐中宣部》

    焦国标

    编者按：2004年11月5日至7日，由二十一世纪中国基金会和三一学院共同主办的“信息时代的族群关系”主题研讨会在美国康乃狄克州哈特福德市的三一学院举行。这是该基金会举办的“族群青年领袖研习营”的第四届主题研讨活动。来自中国大陆、香港、台湾及北美等地的四十多位中国问题专家、新闻工作者和网路技术专家共聚一堂。此文由作者根据其在这次研讨会上的演讲录音整理而成，略有删节和改动。

焦国标（左）在研讨会上演讲

    大家好！首先感谢二十一世纪中国基金会，在很短的时间里决定让我参加这个会议。

    我演讲的题目是《我为什么要写〈讨伐中宣部〉》，主要谈谈这篇文章出笼前後的一些情况，包括我在这段时间里的所思所想，特别是我所遇到的一些压力和约束，以及我是怎么样冲破这些约束的。我想向大家介绍一下这个过程。

    我是1989年开始接触新闻的，六四期间才开始看中央电视台的新闻联播，此前从来不看新闻节目。当时我在开封读河南大学，专业是古代汉语，觉得新闻离自己太远了，与自己无干。1989年我研究生毕业，心生想做记者的念头，就给当时的新华社社长穆青冒昧写信，我们是河南杞县的老乡。他居然推荐我去新华社河南分社实习。由於一些具体的原因，我最终没有去成新华社。1993年我考到中国人民大学新闻学院读博士，三年後去中国文化报作记者、编辑，後来又到北京大学新闻与传播学院任教，至今已满三年了。

    十几年来我一直接触新闻学和新闻业，相对於一般的新闻记者或新闻学教师，我的涉猎要稍宽泛些，对中西新闻学的理论和实践有更多的体认，对中国整个宣传部系统，从中宣部到省、市委宣传部，对新闻业的管理和控制，有特别多的感触。去年年底，我参加了一个新闻舆论监督方面的研讨会，会上大家都在抱怨中宣部和各地省市委宣传部统辖得太死，触发了我的灵感，我在会上作了五分钟的发言，题目叫《拯救中宣部》。这实际上是後来《讨伐中宣部》的核心内容。会议结束後我开始写这篇文章，写了四个月，今年三月底完稿。

    《讨伐中宣部》写毕，最初是发给一些朋友看的。到第二天、第三天，有朋友就把文章转发给我，说是推荐一篇妙文章给我看，因为当时幷没有作者署名嘛。我的文章转两天居然转到我这里了，当时挺兴奋的。有一个最近做了很多事的朋友，就是浦志强律师，大约三天後给我打电话，说把文章给放到网上去了，担心引起什么

    後果，一定要告诉我，愿风险共担云。我说没有关系，既然写出来了，就是让人看的，而且已经放到网上，不可挽回了。

    文章在网路上迅速传开，估计在不到一个月的时间内，香港的媒体如《开放》和《亚洲周刊》发表了压缩或截短的文稿，一些国外的广播电台如美国之音、BBC、法国国际电台、德国之声都陆续做了报导，一些外国媒体，特别是《纽约时报》驻北京记者周看（Joseph Kahn）先生和储百亮（Chris Buckley）先生专程到北大来采访。我们在万圣书园见了面。一些北欧国家的媒体也用地方语言也作了报导，采用的是《纽约时报》上的照片。在很短的时间内，就我所知的，有好几十家媒体报道此事，有的是或摘译或摘发或摘播这篇文章。我不知道的媒体也许更多。大约是九月份，一个毕业於北京外国语大学的朋友告诉我，据他掌握，当时这篇文章最少已经被翻译成二十二种语言。

    争取会见外国记者的权利

    这篇文章在香港的纸媒体上发表以後，学校挺紧张，校领导和院领导都找我谈话，希望我不要见外国记者。在大陆，我们知道，即便是那些很知名的人士，在单位领导提出不见外国记者的建议和要求的时候，他们一般都是言听计从的。最初的五至十天我也决定不见，後来我觉得不对。我为自己找了好多理由，比如中华人民共和国公民没有不能见外国记者这一项义务，我们北京大学的教师行为准则里面也没有说不能见外国记者，而且外国记者是外交部把他们请到中国来的，他有权利在中国境内采访，中国公民自然也有权利接受他们的采访。见记者是言论自由的一部分，这是宪法赋予公民的权利。想清楚了这些道理之後，我就突破了这个给自己设置的樊篱，凡有外国记者打电话来约见采访，我都说行啊，什么时候见都可以，只要时间允许。

    大概到七月份的时候，日本一家出版社要出我一本书。书名拟叫《讨伐中宣部》，收录“讨伐”一文和我写的关於中国新闻业其他文章，结成一个集子，翻译成日文出版。译者是日本共同社的资深记者阪井臣之助先生。阪井先生驻过香港和大陆，他的夫人是美国之音的记者，是我们的一个中国同胞。从三月底《讨伐中宣部》在网上传开到七月份，有三、四个月时间，我没有写东西，我失重了，不知道该写什么、该做什么。这时要结集出版，阪井先生让我写个日文版序，我说可以。写什么呢？想来想去，就写我的後讨伐中宣部时代吧。

    这篇序文本不打算发表，因为那时候心里还是有点拘束、收拢的感觉，说白了就是还有些恐惧吧，怕惹来更多麻烦。说实话，见外国记者我心里就一直惴惴不安，觉得没听领导的话，“不够朋友”。当时《南华早报》的一位资深记者，一位老大姐，听说我写了这么一篇文章，希望我发给她看看。她看了之後，把这篇文章转发给了《亚洲周刊》的总编辑丘立本先生，说让丘总看一下，如果可以发的话，再徵求一下我的意见。结果邱先生那边径直发了，我初听此消息，感到很吃惊，有点猝不及防。我怕学校知道了一定不得了，怎么可以再一再二谈论中宣部，谈论《讨伐中宣部》呢！不过既然已经发表了，我也没办法，死猪不怕开水烫，虱子多了不嫌痒，只能等着挨着看怎么着吧。

    这篇文章是八月份发表的。八月中下旬，我带学生到北京郊区的延庆县军训，我是班主任。到八月二十几号，大约是二十五吧，离军训结束还有差不多一周时间，院领导给我打电话，说让我立即准备返校，洗漱用品什么的也都带回来，不用准备回去了。我感到挺紧张，非常紧张。军训地方偏僻，交通不便，次日才能回北京。当天晚上我躺在训练营的房间里，难以入眠，甚至想死的念头都有，目光老是不自禁地扫来扫去房间里的暖气管儿。我想起了美国总统罗斯福的四大自由，免除恐惧的自由，人类如果不再有恐惧，该是多么幸福！第二天，学院花了六百块钱打出租车，把我从延庆军训基地接了回来。中午十二点多回到学校，下午三点我们的院长、副院长、书记、副书记，“梁山泊好汉”全员都在，找我开会。会议的中心意思有两点：一是别再写重大的时事政论文章，二是还是要求不见外国记者。外国记者简直成了妖魔鬼怪了。会後，我们书记婉言要我再写一篇类似於保证书的东西，估计是担心将来如果我再言而无信，私见外国记者，责备我时就有文字作证了。

    第二天是27日，我的确写了一个东西，算是一篇短文吧。但是我把逻辑范围缩小了：昨天会上我答应的是不再写重大时政类文章，今天在保证书上写的却是我再也不写与中宣部过不去的文章，中宣部哪怕再撑个十年八年三年五载或三天五天，或像秦始皇希望他的子孙那样千世万世而为君，它千世万世而为部，都与我贫道无关。我答应保证不见外国记者了，但是我必须说明的是，外国记者在我眼里对中国是有功的。我例举了两件事：2003年中国的萨斯危机是美国《时代周刊》最先披露的；六十年前，1943年，正好一个甲子，河南大灾荒饿死一百多万人，另有一百万人流亡，也是《时代周刊》的记者最初报导的，他叫Theodore H. White，中文名字叫白修德。他的报道引起欧美对蒋介石政权的谴责，最後挽救了这场灾难。中国政府应该给《时代周刊》授勋！外国记者对中国是有恩德的，他们不是麻烦制造者。

    中宣部的寿命还有六七八年

    在这篇小文里，我还提到，根据我这六、七年写言论的经历，我感觉到一个重大的社会问题，或一个大的社会肿瘤，一旦开始人人议论它、非议它、指责它，就离摘除它不远了，长的五六年，短一点的一两年，甚至更短的几个月，像孙志刚案。我相信中宣部从我首举义旗大张挞伐之日起，六年七年八年内它会被拆除，或者大改组。最後一句话我说的是“愿我们各自保平安！”

    在这篇短文里我还提到了我为甚么要写这类政论文章。我解剖了一下，我觉得自己很仁慈，甚至高攀一点可以说是一种慈悲。看到中国老百姓这么苦，宣传部还不让报导他的灾难，我受不了。我没有立场，也没有甚么政见，只有是非感。如果说有甚么自私的目的话，我想得两个奖，第一个奖是美国的普利策新闻奖，第二个奖是诺贝尔和平奖。

    我想得这两个奖的想法可能把领导们吓住了。27日我把保证交给他们，到9月2日，院长给我打电话，说上面要停我的课。领导们可能觉得，我流露出来的这个想得大奖的念头应当适当加以遏止。他们觉得我可能要不停地做下去，不然的话得不了普利策新闻奖和诺贝尔和平奖。据我推测，这可能把他们吓着了，直接导致9月 2日停课。到9月17日，另一位院长通知我说，指导研究生的教师名册里也没有我的名字了。其实就是指导研究生的资格也被取消了。

    9月2日通知停课那天，我还想，停就停吧，心里还比较轻松。9月17日那天对我打击挺大，我推着自行车绕着未名湖漫无目的地走，眼泪在眼眶里转。我到北大正好满三年，我是2001年9月初来北大任教的，心想与北大也许就只有这三年的缘分吧，感到非常难过。但过了两三天我又想明白了，现在北大停了我的课，以後或者还会开除我的公职，可即便如此，我还可以想别的办法谋生，可以去非政府组织找个甚么事做，或者做个自由写作者自己养活自己，再不济就回家去种地养活我妈。这么一想，觉得路还很多嘛，灰暗心理就这么转变过去了。

    实际上在我对媒体说我的课被停以前，中宣部就已经对外说北大已停了焦国标的课，据可靠消息说是一位副部长在一个小范围的挺高规格的会上说的。先是香港《成报》报导了我停课的消息，自由亚洲电台的记者打电话向我印证，我说我没有告诉过别人啊，他说《成报》已经报导了，我说是被停课了。我想配合领导隐瞒消息，可是没用啊。我的课被停，我失败了，中宣部领导同志胜利了啊。谁胜利谁就希望捷报频传，谁干不体面的事谁就想隐瞒消息，此乃人之常情。由此可以判断，谁控制媒体越紧，谁不体面的事干得越多，甚至是罪恶越多。

    中国社会最少还需要有两个解放

    要不要再见外国记者？要不要再写时政文章？想来想去，写时政文章和见外国记者，都属於言论自由的范围，是宪法保护的权利，我争取了，履行了，我没有错。那么为什么学校因此停我的课呢？由此我脑海里産生了一个新的思想火花：我觉得中国社会还必须有两个解放：一个中国是把新闻出版业从中宣部的掌控中解放出来，另一个是把每一个中国人从各自单位党政领导的掌控下解放出来。

    你想啊：我批评中宣部，结果学校停我的课，这中间没有因果关系嘛。如果我的教学有问题，是学校管的范围，学校可以停我的课。我批评中宣部是宪法管的范围，批评中宣部的权利是宪法规定的权利，不是我的院长或书记所能给予或剥夺的，学校或学院停我的课没道理。可是在中国就是这么做的。过去的一切群衆运动，批林批孔，批邓反击右倾翻案风，批资产阶级自由化，包括最近的揭批法轮功，都是具体单位的领导在施加压力，推波助澜，贯彻执行，等等，结果把中国人的宪法权利空间挤得越来越小。精神层面，从学术自由、言论自由到信仰自由，都属於宪法保护的范围，不在一个村支书或街道办事处的权力范围之内。所以我说，中国还需要有一个解放，就是每一个中国人从他所在单位的党政领导掌控下解放出来。这不是不服从单位领导的领导，也不是不接受共产党的领导，完全两回事。

    我的这个想法後来在《亚洲周刊》上发表了。文章发表後，我碰到我们的书记，我发觉他没有太责备我，我推断他可能认可了我的一些说法。特别是公开报导以後，形成了一种压力，他可能觉得我说得还是有一定道理的，是有建设意义的。我有一个想法是，有些东西需要公开化、透明化才有力量。如果觉得这只是很隐私的事，只是我和单位领导之间的事，不便公开多说，那你就很被动，而且对社会的良性发展不利。即便是家事，如家庭暴力、家庭冷战，也都成为社会关注的问题了。我最近在两处文章中写道：梁啓超当年曾自号“少年中国之少年”，我焦国标要自号“阳光中国的阳光男孩”，我走路要带阳光，我要把路照亮。我现在的行为基本上由这种阳光理念在支配，要把自己照亮起来，要把我们周边的社会环境照亮起来。太阳光可以杀菌消炎。

    再接受国家权力的馈赠便是国民公敌

    上上一周，我应邀到南京大学先锋博士论坛做讲座。我人已在途中火车上，南京那边的组织者打来电话说，教育部、中宣部和国家安全局都打去电话，说不给焦国标这样一个讲台。但是我还是去了，讲座最终没有做成。此前南大的研究生们做海报，网上发消息，传得很广，整个东南中国的大学差不多都知道南大要有这么个讲座。有些人从很远赶来，如从温州赶到南京的，坐十好几个小时的火车。演讲取消後，我给《亚洲周刊》江迅先生打电话，告知此事，他很快就做了报导。

    当时我有一个设计，我准备告诉南京大学的研究生们：我们的远邻印度尼西亚，大选刚刚成功，我们的近邻阿富汗大选正在顺利进行，我们知道阿富汗是一个尚处於部落文明的社会，印尼则是有一两万个岛屿组成的国家，连它们这样的国家都能举行大选，我们具有五千年文明史、有整块大陆的中国，甚么时候才能举行大选？今天我给你们南大的研究生们留一个作业，就是你们能不能给我们的国家主席胡锦涛写一封信，让他不要再劳心劳力遴选接班人了，把选拔国家领导人的权利还给我们中国的老百姓。这段话《亚洲周刊》也报导了，我认为起码这是一个很好的提法，到目前为止我还没有感觉到这个提法提出以後对我有甚么不利的後果。

    在这次来美国的飞机上，我有了一个新的想法：我们不仅要给胡锦涛国家主席提一个要求，请他不要再张罗接班人，我们还要发起一场运动，像当年抗日战争时期抵制日货那样，抵制遴选出来的任何接班人。在二十一世纪民主化的大潮中，在周边国家、落後国家都在举行大选的时候，我们仍然在搞指定接班人，实在太不像话，太没面子。不仅国家领导人不体面，普通老百姓也跟着没面子。因而如果再有哪一个人接受了胡主席托付的国家主席高位重权，我们可以把他认定为国民公敌，可以把他认定为民族的败类，可以认定为炎黄的不肖子孙。现在不是每年祭黄陵吗？到时候我们也可以到黄帝陵去祭告，告诉祖先，中国出现了非常可耻的子孙。我们中国有五千年文明史，有十三亿人，有九百六十万平方公里的土地，用传统的观念来说，中国在世界各民族之林是第一大门大户，可是我们中国的各级领导干部，从国家领导人到最基层的村干部，其遴选方式却是非常的偷鶏摸狗，非常的小儿科，非常低的一种文明形式，我觉得我们没有脸面。正是基於这样一种民族大义，我们要给那些准备接受国家最高权力馈赠的第五代、第六代国家领导人一种舆论上的压力，要让他们感到这个是不光彩的。金碧辉煌的人民大会堂里，庄严隆重的就职盛典上，如果下一位主角仍然是被指定的国家领导人，我们应该感到可耻，感到受辱，我们应该千夫指其为国民公敌、民族败类、不肖子孙。今天我借此场合发表这个倡议，希望能够形成一种社会压力。

    把中国所有的敏感都麻木掉

    而且我还有一个想法：在大陆说来非常敏感的东西，那些说不得、谈不得、碰不得、做不得的东西，我要一一把它们麻木掉！准确说是使它们变得不那么敏感，让它们变得可说、可谈、可碰、可做。中国大陆上的那些敏感角落，实际上都是些非理性的角落，甚至是一些非法的角落。比如大陆不能见外国记者，对很多人都是有效的。比如陈桂棣先生，《中国农民调查》的作者，法国《费加罗报》驻北京记者助理告诉我：“都与他们夫妇约好了，结果他们却不敢见我们，估计是受到上面的压力。”还有《纽约时报》驻北京记者，我曾问他约见中国人容易吗？他说很难，有一次约见中国政法大学的一个法学教授，原本答应了，可是过几天又说不便接受采访，问为什么？他说请示了党委书记，书记不答应，只能取消前约。我觉得我现在已经突破了这一点，这是宪法的权力，不是党委书记能拿走的。我突破了这些，我被停课了，接下去发生什么，我还不知道。政法大学教授听从了书记的话，想必不会有任何麻烦。

    这一次我到美国来是很偶然的机缘，我想借此机会见一见中国大陆上很敏感的人物。如果可能的话我都见，不但见，见了以後我还要都写出来。比如最着名的像李洪志先生、魏京生先生、达赖喇嘛等等，包括最敏感的媒体如美国之音、自由亚洲电台等，我都要去看看。我自己是这么准备的，最後不知能否成功。我之所以要这么做，就是想化解掉现存的种种禁忌。这些敏感的、不可接触的、所谓敌对的人物是毒蛇猛兽吗？即便是毒蛇猛兽，我们不是还追到动物园里观瞻它们吗？难道这些敏感人物比毒蛇猛兽还可怕？不然为什么就不能接触呢？“他们”和“我们”究竟相隔有多远？相隔一百个侏罗纪吗？最近我在接受自由亚洲电台采访时说，自由亚洲电台没有在大陆设记者站，大陆一直把你们看成是一个敌对电台，但你们在我眼里不是敌对的，我眼里没有敌人，所谓敌台无非是彼此有不同的观点、不同的资讯渠道而已，而这些正是我们需要的。再说，凭什么你的敌人就一定得是我的敌人？凭什么我必须跟你保持一致，你怎么不与我保持一致？

    自从《讨伐中宣部》出笼以後，我就産生一个新的比较大的文章写作计划，就是呼唤中国全社会的和解。比如说中国媒体天天念叨日本不向我们道歉，我要说的是，中国大陆几十年来历届为政者欠中国老百姓那么多，饿死那么多人，整死那么多人，冤死那么多人，打死那么多人，总数比日本人杀害的中国人数大多了，谁道歉了？在建国五十周年大庆的时候，我曾写过一篇文章谈这个问题，说在五十年大庆欢天喜地的庆典上，我们是否应该在人民大会堂举行一个三分钟的默哀，以悼念建国五十年来曾经遭受不公正待遇，甚至被屈死、冤死、打死的人们。这个稿子当然没有地方发表了。迄今为止，改革开放以前的二十几年，我们没有从道义上划一个句号，欠中国老百姓的债还很多。改革开放以来二十几年过去了，又发生了一批批新的流血，新的命案，新的冤屈、不公和罪恶，比如六四的问题，法轮功的问题，农民和农民工的问题，上访的问题，城市房屋拆迁的问题等等。概括说，改革开放以後中国社会又出现四大受害群体，即被苛捐杂税害苦了的农民和农民工、城市拆迁户、六四受难群体和法轮功受难群体。因了这四大群体的存在，大陆社会出现前所未有的紧张和晦气。此外还有与美国强嘴的人权问题，与台湾的关系问题，西藏的问题，新疆的问题，诸如此类。我觉得我们需要大家真正坐到一张圆桌上去谈，不要把彼此视为敌人。欲营造这种祥和的社会氛围，就要从破除隔绝开始，从大家彼此说话开始，都是人，有什么不可以说、不可以谈的呢？中国社会要走向祥和，各社会群体要走向共处共荣，中国要和平崛起的话，这是一个必不可少的里程。照目前这样彼此隔膜甚至仇视下去，非但和平崛起无望，甚至能否做到和平垮台都难讲。

    几年前我曾经写过一篇文章叫《给意识形态脱敏》，现在我要给中国脱敏。我现在的这些做法都是要麻木掉中国的一切敏感，把一切敏感关系变成正常状态下可以处理的关系。最後我再补充说一句，我们为什么会导致如此隔膜？这与我们传统的农业社会的行为模式有关系，你不跟我说话，我不跟你答腔，是中国传统社会人际关系的一个重要方面，我们中国人做了官，他还是农民，跑到国外当了外交官，他还是农民。陈水扁先生上台前後相当长一段时间里，大陆媒体不准提陈水扁的名字，只提“台湾当局”之类，後来才慢慢出现使用“陈水扁”三字。这简直就像小儿科，非常低级的一种心理状态和行为状态。

    我的发言完了，谢谢各位！


模板41

人权三题

    焦国标

    编者按：本文由三篇独立的文章组成。该组文章写於不同时间，针对不同的问题，但都与人权有关。

    一、人权高於主权就是新时代的民贵君轻

    “民为贵，社稷次之，君为轻。”中国人太熟悉这句话了，也太赞赏这句话了。近十年喊出的“人权高於主权”这个口号与两千年前孟子的“民贵君轻”之说，其实完全是一个精神内核。人权不就是民之权吗？主权就其对民衆的统辖而言与君权是一回事，何况在当今许多国家里，主权仍然就是君权。至於“高於”和“轻重”，二者完全是一个意思。甚至这两个口号的背景都有相似性：“民贵君轻”的背景是战国，“人权高於主权”的背景是全球化。战国是国与国的较量，全球化何尝不是？可是正如一个舞台演员，换了舞台，改了装束，人还是那个人，观衆却认不出来了；“人权高於主权”在国际政治舞台上一露脸，就普遍遭到东方国家的碰头倒彩。即便是“民贵君轻”的故乡中国，也辨认不出“人权高於主权”本是“民贵君轻”化生出来的新蛱蝶，瞪起惊愕、恐惧的眼睛最起劲地指控起“人权高於主权” 是西方干涉主义蜕变而成的妖蛾子来。兜肚离家西装回，乡人疑心他是贼。

    人权与主权谁高谁低於是成为当今世界上争吵最激烈的话题之一。不过，如果冷静分析就会发现，这种争吵幷不是双方的“正相逢”，而是“斜相逢”。换言之，人们幷不是用“主权高於人权”来正面反击“人权高於主权”，而是避开正面交锋，绕一个弯子对“人权高於主权”之说进行反击。常见的绕弯子反击模式有两个：其一，不正面回答人权与主权孰高孰低，而只说“人权高於主权”是西方大国干涉别国内政的一个藉口；其二，不正面回答人权与主权孰高孰低，而只说一个国家如果丧失了主权，比如清朝末年，就根本谈不上人权。这两个模式都从正面回避了人权与主权究竟有没有一个高低的问题。

    人权与主权究竟有没有高低？所谓高低究竟是什么意思？我的理解是，主权要无条件地为人权服务，为人权保驾护航，永远听从人权的召唤。如果说人权是主人，那么主权就是保镖和仆人。主权须臾不可离开人权。主权一旦离开人权，将失去其存在的意义，也将是一个非法的主权。主权是此在的、现世的，人权是永恒的。主权概念未産生以前，部落首领也得时时刻刻把部落成员的“人权状况”放在心上。主权概念消失以後，人权的旗帜将飘扬得更高。一个此在的、现世的主权如果不讲人权，迟早它将覆亡。继起的主权如果一仍旧贯，它的命运仍然是覆亡，直到一个差强人意的主权出现。这些情况都说明，人权是高於主权的。

    上面提到的两种绕弯子反击模式，尽管没有直接认可“人权高於主权”之说，可是在潜在的逻辑上它们都间接地肯定了这个提法。何以言之？模式一说“人权高於主权”是西方干涉别国内政的藉口，这本身就意味着：西方如果不把它当成干涉别国内政的藉口，该提法本是可以接受的；或者“人权高於主权”之说本来是没有问题的，只是在实际中出了问题，成了西方国家用以打人的棍子。这种逻辑情形，类似於“经本是好经，可惜让歪嘴和尚念歪了”，经是被肯定的。模式二说一个国家如果丧失了主权，就根本谈不上人权，这本身意味着承认人权的主人地位，主权为保障人权而设，失去主权，人权就失去了保证人和保卫者。主权是人权的保镖和仆人，失去了保镖和仆人，主人的地位就得不到显现和保证。难道不是这个意思吗？从严格的逻辑学上讲，失去主权就谈不上人权之说决不是对“人权高於主权”的否定，而是换一个方式用假言判断进一步肯定“人权高於主权”这个关系判断。

    当今世界各国国家，无不把不断完善自己的人权状况当成最重要的使命，人权理念已经被全球政治实体普遍接受，已经没有哪个国家再把它说成是资产阶级虚僞的、骗人的把戏，也没有哪个国家自满得认为自己的人权状况已经完善至极，无需再进一步为之奋斗。这说明，世界各主权国家已经自觉地把自己放在人权的保镖和仆人的位置上，无论其实际的人权状况如何，都不再将主权淩驾於人权之上。人权高，主权低，已经是一个现实存在。

    主权是可以分出好和差的。你不会说纳粹德国的主权与当今德国的主权好坏状况是一样的吧？你不会说国民党政府统治末期的主权与1949年建立的中华人民共和国的主权好坏是一样的吧？你也不可能说十年动乱时期中华人民共和国的主权与改革开放以後中华人民共和国的主权没有好与坏的差别吧？既然主权有好坏之分，那么什么是好的主权？坏的主权又是什么？我们不能不说，为人民带来福止的主权就是好的主权，祸国殃民的主权则是坏的主权。为人民带来福止的、公民人权得到良好保护的主权，决不意味着高於人权，而只意味着自己作为保镖和仆人，职责尽得还算周全。至於祸国殃民的主权，那是连保镖和仆人的职责都还没有尽到的主权，离人权的水平綫尚差十万八千里，更不用说高於人权了。这即是说，最好的主权也不过是给人权做保镖和仆人做得称职，而决不是做到主人或高於主人的份上；而对於那些坏的主权来说，连保镖和仆人都远未做好，离主人的地位还差一大截，更莫说高於主人了。换言之，好的主权固然低於人权，坏的主权就更低於人权。既然主权无论好坏都低於人权，而好和坏已经穷尽一切主权，一个必然的结论就是：所有的主权都低於人权。这是一个全称肯定判断，全称肯定判断主项前面可以省去“所有”、“一切”等限定性概念，所以“所有主权都低於人权”可以省称作“主权低於人权”。“主权低於人权”与“人权高於主权”在逻辑学上是等值同真的，在生活中是即便是十成白痴也不会提出疑义的。

    主权低於人权的情形我们很容易想象，那就是主权甘心情愿为人权保驾护航。可是主权高於人权的情形什么样？我们实在无法想象。让人权为主权做出牺牲？为保住主权而不惜伤害人权？如果说有人确是这么理解主权与人权的关系，幷且这样取舍，那纯粹是鬼迷心窍，那不叫“主权高於人权”，那叫主权自寻死路。主权只可与殖民地身份或附属国地位构成一对概念来比高低，在争取摆脱殖民地或附属国处境的斗争中打出“主权高於一切”的旗号。这个“一切”只是一种强调，决不可将 “人权”也包括进去。主权与人权根本不在一个梯级上。中国漫长的反帝历史，使得“主权高於一切”成为一个无例外、勿反思的命题。一旦西方提出“人权高於主权”之说，我们本能的反应是“它还能高於主权呀？”实际上“它可不就高於主权咋的？”这是模仿赵本山的语气。你想，我们中国几代仁人志士抛头颅、撒热血争取民族主权所为何来？不就是由於当时中国人民的人权状况恶劣吗？争来主权干什么？放到被窝里捂着吗？不就是用它为中华民族创造更美好的未来吗？美好的未来是什么？不就是更好的人权状况吗？争主权也罢，守主权也罢，不都是围绕改善人权做文章吗？争取主权是为了拯救沦落的人权（堪比救主），掌握主权是为了确保更好的人权前途（堪比保主），无论如何主权总归是人权的保镖和仆人。所以，我们从帝国主义列强手里争取主权的历史，决不是用来证明“主权高於人权”的论据；完全相反，它仍然证明“人权高於主权”是放之四海、超越时间而皆准的一个命题。

    人权与主权是主人与保镖的关系。保镖有双重性，是安全的保卫者，又可能是最大危险的制造者。保镖如果起了歹心，想害主人，那还不杀主人如杀一狗尔。人权的护卫主体有如下几个：主权政府、国际社会、慈善机构和慈善者个人。在这几个主体因素中，主权政府显然是挑大梁者，其他皆不足与主权政府的功能相比。再看人权的侵害者。人权的侵害者除了自然力（如特殊的气象灾害）以外，主要是社会力，如本国主权政府、外敌、黑社会、反政府组织和犯罪个人。这几个侵害主体一望可知，主权政府一旦走上邪路、为非作歹起来，其他因素诸如外敌、黑社会、反政府组织和犯罪个人，都难以望其项背。走上邪路的主权就像凶恶的继母，是孩子的最大伤害者，比邻居、小夥伴、世仇等都更频繁、更深重地伤害孩子的身心。一言以蔽之，主权既可能是保卫人权的功之魁，也可能是侵害人权的罪之首。

    我们常以清末为例，说失去主权就谈不上人权，其实根本经不起推敲。清末是清末，现在是现在，清末不能帮你现在任何忙。试问失去主权以前大清朝的人权状况就好吗？一样不好。主权完整的大清朝是中国人民最大的人权杀手。再说，清末失去的只是一部分主权，比如关税方面的主权，而不是全部主权，比如大清朝廷结结实实统治中国人民的主权就一点儿也没有丧失。这个事实说明两个问题：第一，一国主权的完整程度是分行当的，比如关税方面的主权不完整，幷不影响其统治人民的主权是完整的；第二，一国的人权状况与主权的完整程度幷不存在多少必然的联系，不要说它是失去主权以後才“谈不上人权”的，它本来在主权完整的时候就谈不上人权。

    事实上，中国在清末不仅不是因为失去主权才“谈不上人权”的，某种意义上甚至正是由於失去（部分）主权才开始谈人权的。一个很具体的例子是清末的沈荩案。记者沈荩因泄露清朝向日本出卖主权的秘密，慈禧太后下令立即将其处死。适逢万寿月（皇帝生於此月），例不行斩。可是沈荩实在太可恨，朝廷便下令乾脆於刑部大堂就地杖毙算了。一是没有合适的刑杖，二是没有专业行刑人士，结果是沈荩全身骨头都被打断了，一提玲玲当啷的没有一根骨头是立得住的，可人却还在翻眼皮喘气。不得已，又将绳子套上沈荩的脖子，终於将其勒死。太惨了，以致刑部工作人员多日不敢去上班。沈荩案发後，各国驻京公使的太太纷纷向太后抗议，说首先是记者沈荩不该死，其次是就是死也不该这样惨。试想，这事搁在1840年以前，死一百个沈荩也不会有人向朝廷提抗议呀。明朝和清初的文字狱死了多少人？朝野什么动静都没有。主权一旦不完整了，残暴统治者草菅民命的主权也不得完整了。因而，前面说“大清朝关税主权不完整，幷不影响其统治人民的主权是完整的”，幷不十分准确。事实上，清末朝廷统治人民的主权是受到影响了的，比如梁啓超等改良主义者和孙中山的革命党，都曾经因列强干涉了大清朝的内政，才使他们在大清国土的地面上安全逃生。在这一点上，清末失去（部分）主权不仅不是人权沦丧之始，反倒是接触人权之端。

    我们习惯於把人权与主权关系的话题当成是政治问题。其实没有一个政治问题不是学术问题，任何一个政治问题都可以学术的态度将其说清楚。之所以常常把一些学术问题搞成莫予毒也的政治问题，谁碰就把谁的手烫个半熟，没有别的原因，就是愚昧。无意间把学术问题政治化是愚昧，故意把学术问题政治化是更深的愚昧。 “人权高於主权”已经是包括我们中国在内全世界的共识和行动，再玩“凡是敌人提出的我们就要反对”的冷战低理性游戏实属不智。这只能让人怀疑我们的追求人权的诚意，给自己的国际形象带来污点。我们确实是在正心诚意地为改善我们的人权水平而不懈地努力着，何必因这个口号而给自己背上一个仿佛对人权缺乏诚意的黑锅？我们花三四十年才接受有关“人权”的一套理念和说辞，不再说它是虚僞骗人的了，我们难道还要再花三四十年才接受“人权高於主权”这个原本没错的口号吗？“人权高於主权”是一回事，以“人权高於主权”打人是另一回事，别混为一谈。谁用它打人，你再反对谁就是了，何必一般地反对这个口号？这个口号是无辜的，是没错的，是正确的，是代表着人类先进文化前进方向的。

    我们把眼界再放宽一些还会发现，许许多多被人用做打人棍子的口号都是好东西。人权曾被人用做打人的棍子，马克思主义、社会主义、正义、革命、自由、民主、博爱等等，也都被人用做打人的棍子，它们都是好东西。好东西被人用做打人的棍子，正说明它们好得永恒，好得连坏人都得逢迎供奉着它们。

    最後，对“打人”再做一点分析。“打人”有文打和武打之分。“人权高於主权”这个口号属於“文打”范围，所以这里就不讨论“武打”的事了。既然是“文打”，彼此不妨姿态高一些。比如美国每年用国别人权白皮书“文打”中国，中国习惯的做法是以大字报文风加以“文回”，同仇敌忾声讨一番。这大字报文风我看就可以改一改。怎么改？可以这样改：首先，对你们美国在过去一年里费劲巴力花着自己的钱、忙着自己的人来关注盯梢全球人权状况的努力表示敬意；其次，对你们美国帮助中国用第三只眼睛打量我们自己国家人权状况之免费义举表示感谢；第三，言者无罪，闻者足戒，有则改之，无则加勉，我们一定参考你们提供的意见和建议，使得来年我国的人权状况好上加好永不歇、精益求精攀高峰；第四，我们也不得不遗憾地告诉你们美国，据我们过去一年里的考察研究，你们美国在某方面、某方面仍然存在着不尽人意的人权问题死角，希望你们能注意及之；第五，为了人类更美好的未来，让我们携手向不人权的行为开战，向更人权的境界进发。完了。早在春秋战国时期我中华礼仪之邦就发育出一整套委婉含蓄得体切当的外交辞令，你瞧上面这番话不是更像懂文明、爱人权、涉外礼仪发达之邦的人士说的话吗？

    二、与邢贲思先生论人权

    此次访美，接触到一些人权机构，有美国人办的，也有中国人办的。发现这些机构的工作都很实在，盯住世界各地，包括中国的一些违背人权的具体事件不放，尽可能地为人权事件的受难者提供帮助。反观中国大陆的人权机构，它们做什么？我的印象是它们只做在国际政治舞台上与美国斗嘴的工作。你美国说我中国的人权状况不好，我反咬你美国问题一大堆，还有脸对中国说三道四？我们中国人权状况好着呢，不需要你来做人权教练。我不知道中国的这些人权机构为遭受人权灾难的中国人和世界人，特别是为遭受人权灾难的美国人，提供过哪些具体帮助。你不是说美国人权问题一大堆，比中国还差吗？快伸出援手救救那些水深火热之中的美国人啊。

    人怕没脸，树怕没皮。中国与美国可比的地方多着呢，干吗跟人家比人权？你不比还好，一比就更暴露出你的邪恶来。为什么？人权状况差，又不承认，既有事实上的邪恶，又有道德品质的邪恶，一事而两邪恶。凡是那些说中国人权比美国人权还好的中国学者，我都觉得他特别不要脸，灵魂完全抵押给魔鬼。作为一个中国人，我什么时候才会“爱国”？当这个“国”说，“咱的人权保护与美国相比差得还远啊，我们要好好向人家学习呀”，到这个时候，我才会爱她。否则，我只能像许多网友指责的那样，“卖”它！毫无可惜。下面的文字，写於2003年初，只见於网络，未见於报刊。据说自由亚洲电台曾经谈论过这篇文章，说是当下中国谈论人权最具戳穿力的文字。谢谢褒奖。

    2002年第六期《人权》双月刊发表采访邢贲思先生的文章《在发展中改善中国的人权状况》。这是一个不错的文章标题，也是一个科学的口号和工作思路。可是文章中有许多根本问题值得推敲。

    （一）怎样认识解放後中国的人权进程。

    邢先生讲道：他最近看到一个资料，说“解放前在革命根据地曾经有个陕甘宁边区的人权条例，这说明早在建国以前我们对人权问题就非常重视。解放以後，无论是人权的理论研究，还是实践上的人权保障制度建设，我们都做了大量的工作，取得了重大成就。”

    我们的《人权》杂志是“中国第一份国际性人权杂志”。既然是国际性的，不是自吹自擂性的；既然是严肃的人权杂志，不是自娱自乐杂志，那么最起码的品格应该是客观、准确，不能自说自话。试问邢先生这段话它客观、准确吗？

    首先，解放前革命根据地的人权状况究竟如何，不能仅凭陕甘宁边区“有个人权条例”就轻下结论。王实味被处决，是不是在革命根据地？江西根据地同志之间彼此的清洗，更是不可胜记。

    其次，人权条例幷不是什么神秘高级的东西，“三大纪律，八项注意”也可以看成是人权条例，刘邦的“约法三章”，曹操的马踏禾苗者斩，李自成的各项军纪，都可以看成是人权条例。条例毕竟不同於实际，实际则正如《汉书?刑法志》所嘲笑的，“汉兴之初，虽有约法三章，网漏吞舟之鱼”。

    第三，解放以後，人权成为资产阶级骗人的把戏，人权问题长期成为禁忌，这是有目共睹的事实，怎么突然变成“做了大量的工作，取得了重大成就”？“反右”害死人，“大跃进”累死人，“三年自然灾害”饿死人，“文革”十年整死人，这些能算是解放後做的“大量工作”，取得的“重大成就”吗？如果这些不算，那么除此之外“我们”还做了别的什么呢？

    “十年浩劫”是中共中央认定的标准提法，既称“十年浩劫”，自然是摧残人权的十年，邢先生作为理论权威，您的“大量工作”和“重大成就”论，是否有另说一套，不与中央保持一致之嫌？

    特别是邢先生所谓“实践上的人权保障制度建设”，我不知道“我们”都建设了什么样的保障制度。除了侵害人权的行为愈演愈烈，好像幷没有建设别的什么。“我们”通常说1949年以後建立了“人民当家作主”的国家，试问人民到底当了多少家，做了多少主？他们是能做他们财産的主，还是他们能自由选择他们可心的单位领导和国家领导？他们经济上不能做他们财産的主人，政治上毫无选择自己的单位领导和国家领导的权利，他们当的什么家，作的什么主？

    解放後农民分得土地可以说是最大的当家作主，是最大的翻身解放，可是分得土地还没有暖热就又被合作化去了。所谓合作化，无论动机多么好，实际上等於是分来的土地又被剥夺去了。以国家行为剥夺土地的做法，给中国农民带来千古未有的大劫难，那就是“三年自然灾害”期间饿死三四千万人。中国尽管是个灾害频繁发生的区域，尽管过去土地私有条件下农民被盘剥得非常厉害，可是历史上任何一次大饥荒饿死的人数也赶不上在土地国有名义下“三年自然灾害”期间饿死的人数。他们名义上是土地的主人，实际上被剥夺得一无所有。精神上的被摧残更甚，面对成囤成仓的粮食，尽管饿得要死，可他们连偷连抢的胆量都没有了。这是中国历史从未有过的悲哀。

    以国家行为剥夺土地的做法，还给中国农民带来至今摆脱不了的身份歧视。在旧时代，乡下人与城里人只是职业区分，而在“翻身”後成为土地“主人”的时代里，种地不再是一种职业，种地人成为一种身份。这种身份让中国农民饱受损害半个多世纪，至今才略见解除的意思。

    因而，邢先生说的“西方国家对目前我国的人权状况主要有两种评价：一是比较公正、客观的，认为建国以来我们人权状况在不断改进，人权保障制度在逐步完善”，在本人看来这一评价根本就不“公正、客观”。“不断改进”意味着一步比一步好，而实际上建国後的近三十年里更多的是波折、失误和倒退，而不是“改进”。解放以後中国人权状况的改进，“断”的时候比“不断”的时候多得多。至於改革开放之後这二十多年中国的人权状况，是另一个话题，这里不予论及。

    （二）生存权、发展权与民主自由究竟是什么关系。

    邢先生说：“对发展中国家来说，生存权和发展权是首要的权利，从某种意义上说比民主、自由等政治方面的权利更加重要，特别是对一些比较贫困的发展中国家更是如此。在非洲，有些国家由於长年乾旱，粮食颗粒无收，老百姓经常面临贫困、饥饿的处境，在那里生存权、发展权自然比其他人权更加重要。”这段话不是邢贲思先生个人的话，而是中国人权干部常说的套话。这实在是十分荒谬的一句话。

    第一，发展中国家都曾经是西方的殖民地，它们之所以会变成人家的殖民地，之所以生存权和发展权被列强剥夺，最根本的一条原因就是它们是落後愚昧的封建专制国家。进入後殖民时代，它们独立了，可是生存权和发展权仍然命悬一綫，仍然处於“发展中”，历史厄运幷没有真正过去。为什么？最根本的原因仍然是它们不长进，没记性，他们不民主、不自由，反民主、反自由。换言之，在前殖民地时代它们政治上不能与时俱进，抗拒民主、自由的大潮，所以成了亡国奴；後殖民时代，他们仍然抱残守缺，抗拒民主，敌视自由，在联合国的保护伞下混日子，苟且偷生，禁锢人力，摧残思想，所以至今仍然内外交困，生存岌岌可危，发展更是谈不上。由是观之，民主、自由等政治方面的权利决不是生存权、发展权的对立物，而是生存和发展的先决条件。一个不讲民主的国家，一个人民不能自由表达自己意志的国家，永远不可能有放心的生存权和发展权。

    过去我们常说，昏庸腐败的清政府导致亡国灭种之祸。这就意味着专制政治是民族生存和发展的最大杀手。可是在上面那段话的逻辑里，发展中国家只有专制才能保证国家的生存权和发展权。这就等於说，清朝的专制是亡国之因，今天发展中国家的专制是兴国之本。这究竟是逻辑问题、时代问题，还是理论家的居心问题？

    第二，即便是在“长年乾旱，粮食颗粒无收，老百姓经常面临贫困、饥饿的处境”的非洲国家，民主、自由等政治方面的权利也是生存权和发展权的先决条件。最贫穷的地方也存在分配，越贫穷的地方分配越性命交关，而凡分配就必然牵涉到公平与否的问题。物质越匮乏的地方，生存权越发系乎分配的公平程度。所谓民主、自由等政治方面的权利，本质上就是人民能够自由选择公平的掌秤人的权利。只有掌秤人公平，才能谈得上公衆的生存。非洲非我所知，五八年“大夥上”我们是有耳闻的。据过来的老人们讲，村里天天有人饿死，可是村干部和管夥的却吃得白胖。我们想一想，当此之时，还有比村民们可以自由、民主地选择他们的村干部和管夥的更关乎生存权和发展权的事情吗？

    因而，如果一定要说“在非洲，有些国家由於长年乾旱，粮食颗粒无收，老百姓经常面临贫困、饥饿的处境，在那里生存权、发展权自然比其他人权更加重要”的话，也只能说：“在那里，一小撮统治集团的生存权和发展权自然比一般老百姓的其他人权更加重要。”

    无论是什么国家，民主自由等政治方面的权利都是确保生存权和发展权的有力武器。发达国家之所以生存美满，发展顺畅，此无他，只因为它们民主自由等政治方面的权利得到了很好的保障；发展中国家之所以生存维坚，发展无望，亦此无他，这是它们糟蹋人民在民主自由等政治方面权利的报应。生存和发展越成问题的国家，民主、自由越至关紧要。将生産权、发展权与民主自由等政治方面的权利对立起来，认为不民主、不自由的专制制度才是生存和发展的前提条件，这是发展中国家理论工作者最可耻的声音。

    （三）这是哪个西方国家的民主？

    邢贲思先生说：在民主问题上，我们实行人民民主专政制度，对大多数人实行民主，对少数一些破坏分子、犯罪分子就只能讲专政。“西方国家强调的是绝对的民主。实际上，这种民主，是抽象的，带有一定的欺骗性。其实，在美国国内，如果一个人的行为妨碍了社会秩序，警察照样要抓人。而美国恰恰使用这种标准来要求其他国家……如果其他国家不推崇这种价值，就认为你违反了人权……这种把民主绝对化的理解，是我们反对的。”

    邢先生这段话的逻辑是：美国自己的警察抓人可以，中国的警察抓人不行，幷说这就是美国的“绝对民主”，可见美国的“绝对民主”采取双重标准，是虚僞的， “带有一定的欺骗性”。试问邢先生：这真的是美国的“绝对民主”吗？美国人是这么理解民主的吗？你说这是美国的“绝对民主”，我看美国决不认你给他定义的这个民主。我相信美国思想家决不至於浅薄到竟能如此理解他们的民主理想。据我所理解，美国只问警察凭什么抓人和怎样抓人，从来不反对警察抓人。美国只关心警察该不该抓和怎样抓的问题。

    “我们”实行人民民主专政制度，对大多数人实行民主，对少数只能讲专政。对於六七八九亿的中国人口来说，几十万“右派”，几百万的“文革”受害者，数目不大，更何况十年二十年以後“我们”还给他们平凡昭雪，恢复名誉。这与“抽象的，带有一定欺骗性”的美国“绝对民主”比起来，是多么人道，多么值得自豪的民主形式啊。

    邢先生还说：“我们也反对把民主仅仅理解为‘你想怎么样就怎么样，你想干什么就干什么’。”试问“想怎么样就怎么样，想干什么就干什么”是美国的民主吗？美国的哪本书里有这句胡话？美国的哪个人说过这样的胡话？我从没有见过，也决不相信美国会有这么低级的学者如此庸俗地理解民主。我真诚希望当代中国最着名理论家邢贲思先生能指教我：“想怎么样就怎么样，想干什么就干什么”这句话，究竟是西方哪个国家理解的民主？究竟您这是在哪本书里读到这个对民主的理解？

    （四）在主权与人权高低问题上你们主张什么？

    邢贲思先生说：“在人权与主权的关系问题上，我们与美国的看法不同，我们反对人权高於主权的观点。”本人想请教的是：你说在人权与主权的关系问题上“我们与美国看法不同，我们反对人权高於主权的观点”。你们反对的我们知道了，你们主张的我们还不知道；在人权与主权的关系上，你们主张什么呢？

    人权与主权的关系无非四种：一，人权高於主权；二，人权与主权一般高；三，主权高，人权低；四，人权、主权没有高低。你们既然反对人权高於主权，剩下的就只有一般高、没低高和人权低、人权高了。一般高和没低高这两种情况，这里不讨论。如果你们主张主权高，人权低，那你们是彻底错了。主权高於人权什么样？法西斯什么样，它就什么样。人权与主权正常的关系就应该是美国提出的人权高於主权。人权高於主权不是洪水猛兽，而是我们民族十分熟悉幷珍爱的一个思想宠物，即孟夫子三千年前提出的“民贵君轻”。这个观点我有单篇文章予以论述，此不赘述。

    邢先生说“按照国际准则，一个国家不能随便干预其他国家的主权，除非这个国家的确危害了其他国家”，那么请问假定这个国家在国内胡作非为怎么办？就像希特勒灭绝本国犹太人，别人也不能干预吗？

    邢先生还说：“就连美国的一些盟国，（在打击伊拉克问题上）意见也出现了分歧。所以，在人权与主权的关系问题上，幷不是所有国家都与美国的看法一致。”

    在这里邢先生又看走了眼。它们这不叫看法不一致，这叫做法不一致。在人权高於主权问题上，盟国看法没有分歧，只是采取的方式不一致罢了。这情形就好比对街头正在行横的恶棍，个小力怯的不敢近前，个大力不怯的飞身上前呵阻，对待恶棍的方式虽然不同，可是认定恶棍是恶棍，这个幷无不同。人权高於主权是欧美的共识，美国决非曲高和寡、孤孤凄凄。中国的一些理论家，用一辈子时间批驳自由、民主、人权是资产阶级虚僞的东西，现在终於不批了，难道还要花下一辈子的时间批驳人权高於主权这个本来就根本不错的口号吗？如果是这样，那么作为一个理论家，荒废一辈子就已经够可惜的了，难道还要继续荒废下去？一个理论工作者如果只协助走上邪路的一綫政治贻误自己的民族，不觉得问心有愧吗？

    再数落几句《人权》杂志。我读你《人权》，是念你权威，你是中国人权研究会的刊物嘛。我不是看《故事会》，也不是看《转法轮》，是找权威、“找党”，你就刊登这些不讲逻辑、不讲历史、不讲学术、不讲身份“四不讲”的信口胡扯的东西来糊弄“找党”、找真理的读者吗？

    三、中美人权官司该如何打

    为回应美国国务院《２００３年国别人权报告》对包括中国在内的世界190多个国家和地区的人权状况进行歪曲和指责，中国国务院新闻办公室3月１日发表《２００３年美国的人权纪录》。这是国务院新闻办公室针对美国一年一度的国别人权报告连续第五年发表美国的人权纪录。该开头的是：“……与往年一样，美国又一次在《报告》中‘遗漏’了美国在人权方面存在的积弊和问题。因此，我们也不得不像往年一样，帮助美国把美国的人权纪录补上。”结尾是：“长期以来，美国国务院每年发表《国别人权报告》，以‘世界人权法官’自居，无视各国政治、经济、历史、文化、社会发展的不同和差异，不顾世界各国的强烈反对,按照自己的意识形态、价值观念和人权模式，对别国的人权状况进行无理指责，而对自己的人权问题熟视无睹，充分暴露了美国在人权问题上推行双重标准和霸权主义的实质。美国的人权纪录与其经济发展水平和世界大国的地位极不相称，更与其自我标榜的‘人权大国’形成强烈的讽刺。美国理应正视自己在人权方面存在的问题，反省自己在人权问题上的错误立场和所作所为，停止利用人权干涉别国内政的不得人心的做法。”

    本学期我为北大新闻传播学院01级新闻专业的学生上《新闻评论》课。2004年3月1日课堂上，我拿出10多分钟，让同学们现场写一篇评论习作。新闻事件给出两个：一个是新华社消息，国务院新闻办发表《2003年美国的人权记录》；另一个是京华时报报道注水猪肉进北京。16位同学谈的是注水肉，23位同学论的是中美人权官司。十来分钟论人权，个个倚马可待，主要观点如下：

    1、 “对駡”不如做实事

    比较普遍的看法是，中美“对駡”不如各自回头做实事。

    吴春春：“如果说第一次‘对駡’，作为听衆的我们还觉得新鲜，期待它真的可能对世界各国的人权状况改善起一丝作用，那么‘对駡’到第五次时可能已完全与我们没有关系，只是政治角色们的伎俩和游戏。在多数人看来，多做些改善所谓人权状况的实事，可能要比这种近乎无聊的‘对駡’有意义得多。”

    王琳：“奉劝两国，把目光从国外移到国内，多关心国内的人权状况及经济建设，莫当长舌妇。”王轶阳：“多做些实事，少写些‘报告’。与其费力‘打嘴仗’，不如安分地做点实事。”

    姚森：“国家间争来争去，对於普通百姓而言，幷不能得到好处，实显无聊。”

    康维：“若要真‘报复’，就要学会用实力和事实反驳，切实改善中国人权状况，而非鹦鹉学舌，配合美国上演‘泼妇駡街’的好戏给世人看。”

    2、有则改之，无则加勉

    有相当多的同学认为，仅仅停留在互相指责、“对駡”，不可取，正确的态度应该是从对方的“駡”中反省自己。

    王昭倩：“当然，面对美国在人权报告中揭的短，中国也必须直面，深刻反省。”王琳说：“有者改之，无者加勉。清者自清。走自己的路，让别人说去吧。”

    裘小玉：“明智的政治家和学者若能从中研究别人眼中的自己，也未尝不是一件好事。旁观者清，或许有善言可鉴。”

    常江：“在媒体上频频使用‘无端’、‘无理’等字眼指责美国是不负责任的（简单化的）体现。应该把每次来自别国的责问当成自我反省的机会，不断完善民主与人权建设。”

    马红：“维护秩序，需要警察。如果自己不能管理好自己，只能把监督权交给别人，无论是主动还是被顶。中国发表美国人权记录，也算是充当了一回警察的角色，媒体也满足了公衆的知情权。但公衆在对美国人权知情的同时，是否也得到了本国相关问题的足够信息。中国的人权记录除了在国外报纸上可见之外，老百姓有多少机会可在国内媒体上得到客观数据。问题是人人都希望检查别人，有多少人愿意做好自己的警察。”

    蒋俏蕾：“在大书特书这“以眼还眼”的美国人权记录的同时，是不是也留心一下人家的长处，咱们互相监督，互相学习嘛。这才是一个大国应有的风度。”

    叶晓君：“一个人的缺点，不会因为被揭发而增多，一个人的优点也不会因为无人肯定而消失。我们宣称人权问题不容许别国干涉，或者我们乾脆不承认人权有问题，可是关起门来，容忍不了别人的声音，人权就真的没问题了吗，或者人权问题就真的能解决了吗？”

    王昭倩：“人权报告正好切中美国的软肋，你的人权状况幷不完美，不要只盯着别人的短处，要多检讨自己的错误。”

    3、鶏毛掸子与换气扇理论

    朱亮亮就此提出鶏毛掸子理论。中美人权状况的“对駡”，就好比挥舞起“满世界的鶏毛掸子”，“专门掸去家具、衣服上的灰尘，却惟独看不到自己身上的灰尘”。“中国发表美国人权记录，自然是必不可少的外交手段，否则岂不是被视作‘默认’？但事情想回来，这回击果真有力吗？无非充当鶏毛掸子，搅起一团灰，自己幷没有因此乾净了。美国教师爷的面目固然可憎，中国的鶏毛掸子也幷不可取。人类在这个世界上艰难地爬行着，人权的进步应该是一项光辉的事业。如果有一天，美国也好，中国也好，能坐下来，心平气和地审视自家的人权状况，甚至更好一些，互相搀扶着前进，那才是真正的进步。会有那一天，鶏毛掸子会变成换气扇，这世界也就真的清净了。”

    4、暴人之短岂能增己之长？

    马凤娥：“清者自清，浊者自浊，自己的短处由别人说来是耻辱，由自己道出却是圣明，不管是美国还是我们自己。有工夫去为他国编什么‘人权记录’，何不多花点时间、心思来改善自身的人权状况。难道说你说人家的短处就能将自己的短处变为长处吗？”

    5、意气与报复

    有同学认为中国发布美国人权记录是一种意气用事，是一种报复。

    裘小玉：“中国发布的美国人权记录或许更像一个维护国家尊严的意气之争，就像巴西对入境美国人提取指纹和拍照一样。”

    康维：“人家发表人权调查报告，我们於是也发表。为发表而发表，把人权调查当作了一种形式。且不谈如此冤冤相报未免有失大国风度，单说这‘报复’的方式及态度，就不太对味。我们烦的不就是美国那种狗捉耗子多管闲事的态度吗？我们恨的不就是美国鶏蛋里挑骨头的行为吗？那么何苦依样学来，自甘堕落！好好的一锅汤，偏偏厨师太小气，因为别人指手画脚、说三到四，就得往里添油加醋，到头来，哎，难免不对味。”

    刘誉泽：“中国再次扮演弱势国家不屈不挠大义凛然的角色，而互相指出的那些事实，却年年如此，幷不见改观。人权是件大事，可一旦成为政治手段，就扭曲和变形了，似乎解决不解决现实问题幷不重要，挺直腰板说一句“你自己也不过如此，凭什么说我”才是当务之急。掩饰、争辩在国际舞台上像乒乓球一样推来挡去，而那些所谓的‘事实’却一直存在着，呻吟着。我们不愿也无心看那些互相指责的记录，只能问一声：‘何时能了这以牙还牙的闹剧？何时少谈些记录，多解决些问题！’”

    吕亢：“一味地反击造成的是弱者形象，就好比伊拉克人的汽车炸弹袭击。美国人的行径全球皆知，也不用我们辩解。”

    王昭倩：这不仅是为中国自己，也为其他受这种苦的国家出了口气。

    6、人权报告写谁，写给谁

    裘小玉：“我认为，一个清醒地认识到自己的真实状况，幷且矢志於励精图治的国家，可以不发表给美国人看的人权报告，但一定要写出给自己看的美国人权报告。”

    王倩：“好一个‘以其人之道，还治其人之身’的办法，颇解国人的怨气。解怨之余不禁想到，花费人力、物力、财力，做出一个外国人权报告，它的成本肯定要比做自己国家的人权报告成本高多了。这样做除了解气、报复之外，好象幷无益於自己国内人权状况的改善。与其让美国‘胡说八道’，为什么不自己做出个自己国家的人权报告呢？实事求是的中国版的《中国人权报告》显然比美国版的更可信，美国的非议也就不攻自破了。所以在做《美国人权记录》之前不妨先做好《中国人权报告》。期待中国版的《中国人权报告》。”

    7、该出手时就出手

    陆小磊：“第五次发表针对美国的人权报告，这正应了中国的一句俗话：该出手时就出手。中国已从十几年前的‘韬光养晦’、‘见险而止’，开始走向‘锋芒毕露’、‘见险而动”，越来越重视在国际舞台上发出自己的声音。”

    8、作秀说与儿戏说

    任一帆：“美国发表的一年一度的人权报告越来越像一场秀了。但是可惜的是，这场秀因为年复一年的不负责任，以及年复一年毫无悬念地将美国本国的人权状况遗漏，而使大家越发地感到反胃。愿这种反胃的秀不再上演。因为它本身就是对我们人权的侵犯。”

    姚森：“美国历来有品评他国人权问题的癖好，多年来这几乎成了它的一种休闲娱乐方式。对他国指指点点，以满足自己的‘领导欲’，以此为乐。而实际上，又有多少人对其认真呢？他不懂得‘攘外必先安内’的道理。我国的《美国人权记录》也无聊得很。”

    柏洁如：“中美双方互相指责在人权方面的积弊和问题，就像小时侯你说我被老师罚站，我说你被老师揪了耳朵。如果大国之间的外交可以像儿戏这么简单，世界倒是有望和平公正。只是中美之间向来都是上面在握手，下面双腿打架，眼睛之间还在较量内功。如果我们在以批判作为回击的同时，附加上我们改进的情况，以及对美国人权好的方面的重视，儿戏是否能升级呢？外交不要儿戏中的幼稚，而是要儿戏中的真诚。”

    9、我的几点想法

    凡是课堂上我让同学们写的，我都自己先已想过、写过。看了新华社的这条消息，我産生三个想法。

    第一，应将美国搞的国别人权报告译成汉语，发布在各大新闻媒体上。每年这个时候都因美国国别人权报告“歪曲和指责”中国的人权状况而要与美国打一场人权官司，可是迄今也没见过美国的国别人权报告里究竟是怎么“歪曲和指责”中国人权状况的。这就像看一篇论说文，只见论点，不见论据，或不见本来面貌的论据，很不利於读者接受你的观点。欲让论点立住脚，和盘托出论据是最好的办法。因而如果每年将美国的国别人权报告，特别是关於中国的部分，译成汉语，发布出来，对於充分认识美国对中国的“歪曲和指责”一定大有裨益。

    第二，国新办说美国国别人权报告是对中国人权状况的“歪曲和指责”，是有充分根据，因为国新办最掌握中国人权状况大步向前迈进的事实。可是如果说美国对中国以外其他190多个国家的人权状况的报告也是“歪曲和指责”，就未必像前者那样可靠，因为国新办毕竟不像了解自己的国家那样了解其他190来个国家的人权状况。因而从严格的逻辑意义上讲，国新办说美国的报告是对中国人权状况的“歪曲和指责”大体是有据的，可是说对其他190来个国家的人权报告也属於“歪曲和指责”性质的，就不很严谨。

    第三，我仔细拜读了国新办《２００３年美国的人权纪录》，的确很扎实，但是还有进一步改进的余地。现在的逻辑似乎是：因为美国“歪曲和指责”中国，所以中国也要弄一份报告让你美国难看；大家都不完美，你别提我脚大，我不揭你脸麻，咱谁也别说谁！这个逻辑的境界偏低了点儿，本人我不敢苟同。怎么可以谁也别管谁呢？《三大纪律八项主义》里有句话：“互相监督，且莫违犯了。”各国的人权状况都不完美，科学的态度应该是大家互相监督，而不是谁也别管谁。自我批评和自我完善固然重要，别人的批评和指责也同样重要。自律需要，他律也需要。言者无罪，闻者足戒；有者改之，无者加勉嘛。

    因而，如果说美国对中国的“歪曲和指责”是恶意的，我们是文明古国，姿态高些，别跟它一般见识。比如《2005年美国的人权记录》就可以考虑写进这样的意思：感谢你们一年来对中国人权状况的关注！我们也整理了一份过去一年里贵国的人权问题清单，谨供参考和借鉴。让我们互相监督，互相提携，在自己的努力和友邦地帮助下，把各自的人权水平推向更高层次，为全球人权状况的改进做出更大贡献。人权是一个严肃的问题，这样要比目前的“对駡思维”要可取一些。你说呢？


模板41

毛泽东二题

    焦国标

    一、毛泽东祖籍问题的研究可以休矣

    《河南大学学报》2003 年第一期刊载一篇文章《论毛泽东祖籍河南原阳》。初见之下，吃惊非小，待粗看过全文，方知不是我少见多怪，实乃一些学者心术不正，乱用祖籍。

    毛泽东祖籍河南原阳的依据是什么？湖南韶山毛氏原籍云南永胜，永胜毛氏原籍江西吉水，吉水毛氏原籍浙江衢州，衢州毛氏原籍河南原阳，" 所以，毛泽东原籍在河南原阳" 。毛氏在河南原阳是什么时候？是毛泽东祖父那一代吗？不！是西晋末期，始祖即因" 放龟而得渡" 毛宝。从毛宝到毛泽东历时1600年，50多代。

    试问一个人的祖籍可以追溯到这个份上吗？如果可以说毛泽东祖籍河南原阳，我们也同样可以说毛阿敏祖籍河南原阳。由此，我们也同样可以天南地北随便抓一个姓孔的就可以说他祖籍山东曲阜 。以你我每一个普通人为例。当你问我祖籍是哪里时，我能拿 1600年前祖先曾经居住过的地方当成祖籍所在地回答你吗？显然不能。如果我真的是答以1600年前祖先的居住地，你肯定会说"你这人是不是脑子进水了？ "假如问赵本山先生："本山你祖籍是哪儿？"若答以1600年前祖先的居住地，人们必定说这不是演小品吧？

    仍然回到毛泽东的祖籍问题。毛宝不是孙悟空由石头崩裂而来，他有自己的生身父母，他不是毛氏的始发源者，毛氏可以由毛宝继续上溯。毛宝上溯52代到毛郑，毛郑才是毛氏的始祖。毛郑者何人也？周文王之子也，姬姓，"食采於毛，子孙以邑为姓"，故称毛郑。

    食采就是吃粮的意义。采即采集，采邑就是可以采集的区域，也就是封地。"食采於毛"，既封於毛地。毛地在什么地方？在今河南宜阳。那么如果可以说河南原阳是毛泽东的祖籍，研究者们迟早必然会得出毛泽东祖籍河南宜阳的结论。

    宜阳还远远没完。我们知道，周文王也不是石头崩裂出来的，周文王仍然可以上推，起码可以推到周人的始祖後稷。後稷封於邰（音台），就是现在陕西武功县。因此研究者迟早必然会得出结论说毛泽东祖籍陕西武功。

    到此仍然不结点。後稷也不是石头里崩裂出来的，他也是人生父母养的。後稷父母是谁？根据《史记?五帝本纪》，後稷的妈妈是姜原，爸爸是帝喾。帝喾是谁？帝喾是黄帝的曾孙。黄帝本姓公孙，生於寿丘（山东曲阜东北六里），长於姬水，居於轩辕之丘（河南新郑西北），因以为姓号，所以黄帝又姓姬，号轩辕。由此可以说毛泽东祖籍山东曲阜或河南新郑。不仅是毛泽东一人，汉族的所有姓氏都可以追根到姬姓，因为大家都是黄帝的後代。由此我们每一个汉族人也都可以说祖籍曲阜或新郑了。至於姬水在哪里，现在尚不清楚。姬水一旦弄清楚确切位置，毛泽东乃至我们每一个汉族人将又多出一个祖籍。

    这仍然不完。黄帝还可以上推，起码可以推到伏羲。伏羲生於甘肃天水，葬於河南淮阳。由此可以说毛泽东乃至我们每一个汉人祖籍甘肃天水，又可以说河南淮阳。一般说，黄帝是汉族的祖先，而伏羲是中华各民族的祖先，至此可以随便抓一个中国人，包括毛泽东，说他的祖籍是甘肃天水，或河南淮阳。

    还没完。伏羲也不是石头裂变的。根据世界人类学、考古学的某一成说，人类发源於非洲，中国人是经过中亚来到黄河流域的。在中亚肯定落过脚。由此可以随便抓一个中国人，包括毛泽东，说他的祖籍是中亚的哈萨克斯坦或吉尔吉斯坦。由此我们还可以随便抓一个人，包括拿破仑、恺撒、丘吉尔、克林顿、滕森、小泉纯一郎、牛顿、爱因斯坦、东条英机、希特勒、孔子、杜威、罗素、柏拉图、泰戈尔、托尔斯泰、普京、萨达姆、奥马尔、拉登、戴安娜、伊丽莎白女王等等等等，等等等等，说他 /她祖籍非洲。还没完。人是从海里出来的，由此我们随便可以指地球上任何一个五色人，说他的祖籍是大海洋。

    《论毛泽东祖籍河南原阳》中说，过去学术界一般认为毛泽东祖籍江西吉水。1997年《党的文献》第三期发表《毛泽东祖籍在浙江衢州》一文，"把毛泽东祖籍研究向前推进了一大步"。如今由衢州又到河南原阳，当然是又"向前推进一大步"了。我想问一声此文的作者：最後您总不会把毛泽东的祖籍推到大海里去吧？

    那么问题究竟出现在哪里，让我们得出毛泽东乃至所有中国人、所有地球人的祖籍是大海的荒唐推论？技术层面的原因是错解了祖籍这个词。什么是祖籍？《现代汉语词典》的解释是：" 祖籍：原籍。" 那么什么是原籍呢？" 原籍：原先的籍贯（区别於' 寄籍、客籍' ）" ，例句是" 原籍浙江，寄籍北京" 。根据这个权威性解释，毛泽东的籍贯问题很清楚：原籍湖南，具体一点就是湖南湘潭韶山冲，寄籍北京。

    其实《现代汉语词典》上这个解释有点儿大而化之，没有解释清楚原籍的确切所指。在我们中国人传统的语境里，所谓籍贯或原籍，指的就是祖籍。所谓祖籍，即祖父生长的地方。祖籍决不是祖先生长的地方，因为祖先是上不封顶的。科举时代考生填表，籍贯一项非常固定，非常严格，就是祖父生长的地方。如果父亲或曾祖父与祖父不是生长在同一个地方，填父亲或曾祖父的生长地就将被视为作弊。传统中国伦理最尊重祖父，在籍贯问题上，父亲太嫩，曾祖父太疏（远）。君主时代，所谓加封三代，就加封到祖父。

    毛泽东祖籍吉水、衢州、永胜、原阳诸说，病竈在於把韶山毛氏的源流与毛泽东单个人的祖籍弄混了。一个姓氏居住地的变迁，与该姓氏某个体的祖籍是根本不同的两回事。"湖南韶山毛氏原籍云南永胜，永胜毛氏原籍江西吉水，吉水毛氏原籍浙江衢州，衢州毛氏原籍河南原阳"，这是韶山毛氏整个姓氏的源流或上溯的原籍（相对於寄籍或现居地），不是毛泽东单个人的祖籍，它与毛泽东单个人的祖籍是完全不同的东西，完全不同的所指。

    我们每个人，无论是文化人还是文盲，在互相询问祖籍的时候都不会拿自己1600 年前的祖先居住地当成是自己的祖籍，可是为什么一帮学者们在毛泽东祖籍上闹这么大一个笑话？这就不只是技术问题了，而是观念问题，是意识问题。因为是毛泽东，如果是毛阿敏，或者是任何一个普通的毛姓人，学者们在他们身上决不会犯这么低级错误。正如《论毛泽东祖籍河南原阳》文中所说： "毛泽东是中华人民共和国的缔造者，一代伟人，研究毛泽东祖籍，对姓氏文化、传统文化的继承和发展，对寻根问祖，加强海内外华人、侨胞联系，大陆与台湾和平统一，对招商引资、发展旅游行业，对振兴中华、振兴河南等既有历史意义，又有现实意义。"原文如此，标点符号和介词错乱。

    好家夥，此项研究有这么多的意义，哪管祖籍到底是什么含义。目的性大於科学理性，文人学者某种非理性的迎合心理常常使自己成为攫金的齐人，一点常识都不讲了。这与钱学森论小麦亩産一万斤是可能的出於同样的逻辑，也同样荒唐。

    二、谁耽误了毛泽东做中国的华盛顿

    孟子说" 人皆可以为尧舜" ，《西游记》里太白金星说" 凡生有九窍者，皆可修仙" ，而今我要说，凡开国者皆可以为华盛顿。人有无限向善、向圣贤的潜质，现在大家都说毛泽东有浓重的帝王思想，最近看到一篇报道，原来他当初也有欲做中国华盛顿那种大圣贤的强烈愿望。

    2003 年1 月30 日中新网报道，龚育之近日撰文指出，早在一九五六年八大时，毛泽东就开始思考领导权过度的问题。八大前夕，在北戴河几十人的会上，毛泽东谈了他不再当下一届国家主席的设想，大家认为可行。也谈到不当党的主席的设想，大家也认为将来适当时机可行，只是暂时还不可行。八大通过的新党章，有一条以前没有的规定： "中央委员会认为有必要的时候，可以设立中央委员会名誉主席一人。"

    一九五七年三月全国宣传工作会议期间，毛泽东与新闻出版界代表谈话，再次提及此问题。他说："我也想替报纸写些文章，但是要把主席这个职务辞了才成。我可以在报纸上辟一个专栏，当专栏作家。"

    毛泽东还同苏联领导人谈过这个问题。一九五七年五月，毛同来中国访问的苏联最高苏维埃主席伏罗希洛夫谈到，想退下来当个大学教授，伏很惊异。毛说："我们党内很有人才，他们已经成熟，无论资历、声望和能力，都不比我差。他们是可以胜任的。"一九五七年十月革命节期间，毛访苏，又同苏共中央第一书记赫鲁晓夫谈到："我准备辞去国家主席的职务了。 "

    八大的时候，毛泽东六十三岁，刘少奇和周恩来五十八岁，邓小平五十二岁，朱德七十岁，陈云五十一岁，八届一中全会选出的 中央政治局常委，平均年龄五十八点七岁。

    种种文献表明，中共中央和毛泽东当时已经提出废除领导职务终身制，实行领导职务任期制。毛泽东本人准备不再当国家主席，也准备到适当时机不再当党的主席，而是当党的中央委员会名誉主席，或当党的中央政治局委员，或当报纸的一名专栏作家，或当一名大学教授。这是一份珍贵的政治文明的思想遗産，後来的实际情况是这些好的设想都落空了。一九五九年毛泽东不再担任国家主席，但是终其一生，他一直留在中共党主席任上。接班人的问题一直困扰着他，这是他没有解决好甚至可以说是搞得很糟的重大问题之一，给党、国家和人民造成很大的灾难。

    回首历史，我们不能不问：那么是什么原因，是谁，使得毛泽东欲做华盛顿而不可得呢？据《党的文献》2002 年第六期逄先知、李捷的文章，1957 年4 月30 日，毛泽东在第十二次最高国务会议上讲整风问题，最後说：明年二届人大，一定辞去国家主席，减少一部分工作，以便集中精力研究一些问题。瑞士有七人委员会，总统是轮流当的。我们几年轮一次总可以，采取逐步脱身政策。幷说：要透点消息出去，否则老百姓不了解。

    第二天，陈叔通、黄炎培写信给刘少奇、周恩来，对此议期期以为不可。毛泽东坚持他的设想，5月5日，毛在陈、黄的信上批注了许多意见，其中除说到"此事去年在北戴河已在几十人的会上谈过"以外，还说到"现在党内高级领导同志对此事想通了的多起来了，而党外人士因为交换意见太少，想不通的还多，因此，有提出来从容交换意见的必要"。陈、黄的信件和毛在信上的批语，现在收在内部发行的《建国以来毛泽东文稿》中。

    毛泽东错过做中国的华盛顿的历史良机，肯定是极其复杂的因素导致的。仅就龚的文章大意看，大体可以结论为：毛泽东後半生的悲剧和与之相关的国难民难党难，不只是毛泽东一个人的责任（邓小平说过，全党都有份），党外人士也实难辞其咎。龚氏此文，是中共理论家委过於党外人士呢，还是党外人士确有不洁不净之实呢？黄炎培以在关键时刻向毛泽东提出如何避免历史轮回而享有诤亮之士的美誉，到真正避免历史轮回的关头到来的时候，他又是期期以为不可之尤者，这究竟是为什么？这些党外人士，是真正的民主信徒，还是一种生存作秀？是骨鲠高士，还是利禄小人？在中国现代史上最黑暗的时期能坚持 " 不党、不私、不买、不盲" 二十多年不变的《大公报》上层（王芸生为代表），却抢在中华人民共和国成立前头自扣屎盆子，始作後来知识分子自轻自贱自贬自污之俑。

    在国共对峙的时候，这些人士两面得罪又两面讨好，左右逢源，声誉日隆，号称德高望重。一旦天下成了共产党、毛主席一家的天下的时候，再欲做两面光而不得，第三条路不仅没有，第二条也没有了，只剩一条路的时候，他们的危机感降临了，他们超水平发挥了从未展示过的温顺品性和善解人意。赵匡胤不好开口取代周世宗，自有心领神会的石守信等将黄袍加於赵将军身上。袁世凯不好说将总统的头衔换为皇帝，自有筹安会诸位清客相公张罗劝进。这是中国人的心理和行为特色。中国的问题，这一百年来，不是归因於国民党，就是归因於共产党，舆论是不是也应该敲打敲打蝙蝠人儿一样的所谓"民主人士"？

    让我们从现在开始审视一下中国" 党外民主人士" 的人格，他们中的一些人，究竟是一些真正热爱民主的人士，还是只是一些高 级清客、政治花瓶？


模板41

赵紫阳三题

    焦国标

    一、借赵紫阳去世，诅咒一些人和事

    1、赵紫阳被软禁十五年，幷死於软禁中。请问软禁是什么刑罚？是中华人民共和国刑法的第几条第几款？要不，是中华人民共和国民法的第几条第几款？没有，刑法民法通通没有。这是人意，不是法意；这是私刑，不是公刑。趁着老赵去世，国标欲与全民约曰：让赵公成为中国历史上软禁的终结者吧。今後无论政局如何动荡，谁再用软禁待政敌，谁将不得善终。说具体一点，哪一个今後胆敢兴风作浪，以软禁待老江（泽民公）、老胡（锦涛君），哪个就不得善终。到赵公一周年时，凡我中华全境，如果还有被非法软禁的中国公民，不许解除禁令的人不得善终。

    2、法律是最高的政治。一切行不由法的政治，一切煽阴风、点鬼火、刮歪风、使暗劲的政治，一切讲政治高於讲法律的政治，都是心怀鬼胎的整人政治。既往不咎，今後再有谁搞淩驾於法律之上政治，谁再撇开法律，以政治的名义吓人、整人、收拾人，谁不得善终。

    3、中国至今仍然存在酷刑，至今仍然以政治的名义随意加害人。既往不咎，再有这样的事，有权力制止的人而未尽全力加以制止，这人必不得善终。

    4、一切政治犯都是冤案，古今中外概莫能外，因为在文明政治的逻辑里根本就没有政治犯。在现代文明国家，政治主张是自由的，政治信仰是自由的，组织结社是自由的，发表言论是自由，根本不存在政治罪，哪有什么政治犯。凡有政治犯的国家，皆有待进化、改良、革命的野蛮国家。因而一切政治犯都要平凡，活着得不到平凡，死後历史也要给他们平凡。我们中国总得有个终结政治犯的开端，那就从今年，2005年，开始，再制造政治犯者不得善终；现有的政治犯，至老赵两周年时拦着不给释放平凡的，不得善终。这一条如何？是不是过急，请大家讨论。你不是政治犯，不知道政治犯的苦。我认为不过急。就像免除农业税，一免也就免了，想我中国共产党，什么惊天动地的事干不出来？

    5、2004年九月二日《新京报》头版头条，胡主席说依法治国首先是依宪法治国。可是就在这同一天，依照宪法行使言论自由的焦国标被宣布停课惩罚。这种公然与胡主席讲话精神对着干的人，究竟他长了几个胆？

    6、2004年十二月，中央说咱中国今後要建设和谐社会。可是全世界都知道，这个月中旬的一个晚上，中国民主自由程度的几个标志性人物刘晓波、余杰、张祖桦被恐惧地带走。试问这个做法和谐不和谐？试问是谁这么大胆顶风作案，与当月党中央的精神唱反调，制造如此地球人都知道的大不和谐？我党中央应该过问，这种人该当何罪？

    7、2005年1月15日《新京报》头版头条，“保持先进性领导要带头胡锦涛强调，参加保持党员先进性教育活动要从政治局常委做起”。胡主席强调得多好哇！据网络消息，高层曾经投票决定是否实行高官财産申报制度，有人投反对票。试问投反对票的人在保持先进性上带没带头？他们不带头还应该不应该呆在高位上？呆高位上而不保先，安享富贵而愧对中国，纯种国贼禄蠹，这种人该不该诅咒？

    8、2005年1月17日新华社赵紫阳逝世的消息，全文五十六字：“赵紫阳同志长期患呼吸系统和心血管系统的多种疾病，多次住院治疗，近日病情恶化，经抢救无效，於1月17日在北京逝世，终年85岁。”试问“赵紫阳同志”是何许人也？中国共产党号称六千万党员，同志多了去了，再说近年同性恋也称同志，赵紫阳这个同志究竟是谁，是个同性恋者吗？十五年前他是你们党的总书记，是你们的总老爹、总掌柜，你们为什么不提他的身份？这是十五年前的历史事实，落地成孩子，是谁也动不了的，是刀砍斧劈劈不掉的。你们不提他的身份，这不是对他的伤害，是对历史的伤害，是对事实的伤害，是对新闻职业理念客观性的伤害。你们心里还有没有历史？还有没有客观？事实在你们心里到底有多重？不尊重客观历史事实的人，你们大家说这是什么娘养的？是喝马克思主义奶汁长大的吗？马恩全集哪一页哪一行教你们讲政治一定要讲到无视历史事实的程度，否则不是我的信徒，否则死了我不收留？你们自己曾经的总书记都不认了，就像十大元帅变成九大元帅，朱德的扁担变成林彪的扁担，你们对历史也太狂妄了，讲政治讲到灭祖欺宗的地步，这样的新闻高层，这样的造句大师，该不该让他滚开？

    9、赵紫阳遭软禁，亲情友情同僚情被大量断绝。以中国人特有的各种亲情友情折磨政敌，这是哪一路玩法？中华民族最重视各种伦理情感，包括上下级的情谊。这些情谊都被人拿来作为折磨人的手段，这是十足的中华民族文明血脉里的败血症因子，是一锅中华文明五千年老汤里投下的一粒罪大恶极的老鼠屎。既往不咎，今後再有以这些手段整人者，不得善终。

    10、目前海外仍然有大量的中华同胞因罪恶的政治原因被斩断亲情和故土情，他们有家难回，甚至有些人的亲人到海外探望都不获准。这都是什么流氓玩法？还有一点人样儿没有？还有一点人味儿没有？你们还走不走人路？还有没有一点他娘的法律意思？中国刑法里有流刑吗？即便古代野蛮中国有流刑，流宁古塔也罢，流乌鲁木齐也罢，流海南岛也罢，也从没有说不许亲人前往探望的呀。畜生啊！罪孽啊！到赵公二周年时，这一点如果仍然没有废弃，有人一定要承担罪责。讲政治讲到违背起码人性的程度，是人都不能答应。讲政治讲到以中华民族传统情谊情感要挟人、折磨人的程度，是中华民族成员都不能答应。海外流传，说把异见人士赶到海外，别让他回来，这个主意是何新先生出的。我不知道究竟是不是。我只知道这是一个邪恶的主意，是一个以中华民族的传统亲情为敌的反人性、反中华民族的馊主意。

    11、印度洋大灾，老布什总统、克林顿总统和布什总统联袂站台，为灾民募捐。试问我们的三位总书记，赵紫阳同志、江泽民同志和胡锦涛同志，你们三位联袂干过什么？你们叫我们老百姓建立和谐社会，你们仨人儿和谐不和谐？你们怎么带头保先？智囊人物建议过他们三巨头应该首先和谐吗？没有就是失职。这么重要的谏官位置，国脉所系，人民幸福之所托，居然失职，该当何罪？庶政公诸舆论，请大家讨论定性。

    12、赵紫阳是极其稀有的动物。他有一种极其稀有的政治人格基因，那就是个人进退不算什么，遵循现代政治文明准则是一切，不管遵循这种准则自己要付出多大代价，都认了。试问六千万党员里，有这个基因的有几个？历届中国共产党总书记里有这个基因的有几个？与赵紫阳同时代的中央领导同志里有几个？据说谈论决定武力镇压学生时，只有赵一人不同意。没见官方第一手资料，总之决不可能占多数吧？占多数就不会有血案。只要能持禄保位，要当狗也行，当狼也没问题，中国人的血脉里这样的畜生基因太多了。赵紫阳简直是比白鳍豚，比朱寰，比大熊猫，比藏羚羊，还要稀缺无数倍的稀有濒危物种。今後有这样政治人格基因的政治家再受难，那简直就是天谴我中华。既往不咎，不搞溯及，今後再有对这样政治人格基因的政治家施难者，不得善终。

    13、为使中华民族永久和谐，为使祖先为我们每一个後世子孙挣来的中华故土更适合人类居住，为使中华儿女过上更有人性的生活，为了使老赵的软禁不白软禁，死於软禁不白死於软禁，我焦国标今天虽说了粗话，但宅心仁厚，可鉴日月。倘因此被人加害，加害者当然也不得善终。不说更不得善终了，因为我不想把自己搞得很特殊。

    14、有读者可能说，你怎么诅咒人？我原本还駡人来着，凡诅咒的地方最初写作时都是“狗娘养的”。想想我们中华民族最敬母亲，儿子无论是多坏的种，娘老子无辜。实际上，即便是都用“狗娘养的”，也赶不上李敖駡蒋介石父子和陈水扁的水平。现在李敖是两岸三地的大师，是国宝级人物，大陆文化人应该向李大师学习，大陆需要李敖似的的人物。而且，与以政治的名义干下的恶事相比，駡娘实在是太便宜了。

    15、奉神勇无比的中华人民共和国宪法言论自由之名诅咒幷祈祷，阿门！

    二、我不认识赵紫阳

    我不认识赵紫阳，
    赵紫阳也不认识我。
    他去世和我无干，
    我不感到难过。
    “要吃粮，找紫阳”；
    我生来就该吃粮，
    而且我不知道紫阳家门朝哪开，
    何况我还曾经挨过饿！
    可是紫阳是我们河南的乡贤，
    按我们河南老家的规矩，
    仇敌死了都得去吊丧，
    否则村里众口都要铄你不行人路，畜生一个。
    鲁迅说，中国自古少有抚哭叛徒的吊客。
    就冲我们老家的规矩，
    就冲鲁迅先生这句话，
    虽然全中国的人民这些天都被中央闷晕了，
    我也要顶着闷摸到富强胡同，
    去凭吊这个我不认识的长者。
    我不懂他妈的鸟政治，
    我只知道村朴的人性最难得。
    我不认识赵紫阳，
    我认识赵紫阳做的事。
    我知道赵紫阳因干什么事惹了祸，
    就凭这，小子自愿与老赵是一夥。
    十五年前你说他有错，
    现在仍然咬住屎橛子打提溜。
    如果你继续咬住这屎橛子打提溜，
    你永远休想服我！你永远休想服我！
    几十年来，
    宣传上一直喊与党中央保持一致。
    这年头谁怕谁呀？
    党中央为什么一次也不保持一致与我？
    赵公活八十五去世，已经很不错了，
    可能我还活不赢他老人家哩。
    “所不朽者，垂万世名；
    谁谓公死？凛凛犹生！”
    羡慕赵公，恭喜赵公。
    “中原自古多劲草，
    节如箭竹花如稻。
    白露漓叶珠离离，
    十月霜风吹不到。
    萋萋不到王孙门，
    青青不盖谗佞坟。
    游根直下土百尺，
    枯荣暗抱忠臣魂。”

    ——抄半首王冕的《劲草行》，

    咱素不相识的爷儿俩阴阳两界共勉！

    三、怎样化解赵紫阳丧事危机

    赵紫阳先生的丧事，目前已经办到死角，简直办不下去了。办不下去也得办，因为停灵在家不是长久之计。那么怎么才能把死局办活？我认为修改一句话就可以把死局办活。这句话就是：在六四时期严重的政治危机时刻，赵紫阳同志承担着巨大的政治压力，坚持非武力解决危机，表现出了难得的和平立场和原则。这不就活了吗？

    现在的死结核心就是一句话，即中央仍然坚持六四期间老赵错。可以举行全民公决，我相信全国人民没几个人认为老赵是错的。就是中央领导单个人，我相信在私下场合也未必就真的坚持老赵错这个定性。因而把六四期间赵紫阳是有错的这个结论，换成“在六四时期严重的政治危机时刻，赵紫阳同志承担着巨大的政治压力，坚持非武力解决危机，表现出了难得的和平立场和原则”之类的意思，既合乎实情，也合乎民意，而且也可以为六四各方的当事人接受。

    六四事件的当事人有这么几种：一是六四死难者及其家属，如天安门母亲等；二是六四幸存但“倒霉”者，如赵紫阳和海外民运流亡者；三是六四武力的拍板者，如邓小平；四是六四定性的长期坚持者，如果李鹏、江泽民；五是六四权力遗産的继承者，如胡温；六是六四的一般参与者，如北京的一些市民和外地赶来天安门的学生；七是六四的旁观者，全国人民都是；八是国际社会。这些都是当事人。你说赵紫阳的和平主张是错误的，你掂掂量量，看上述七种人都有哪几种人认可这一点？如果绝大多数人都不认可，你还死抱住不放，咬住屎橛子打提溜，赵的丧事危机可能也会最终过去，那将失去大量的人心。

    可是如果对赵紫阳的六四行为做如此评价——在六四时期严重的政治危机时刻，赵紫阳同志承担着巨大的政治压力，坚持非武力解决危机，表现出了难得的和平立场和原则，其可接受性就大大提高了。这个结论基本上接近圆心，对圆周各点距离基本相等，各方差不多都可以接受。它避开了对六四的评价，先安抚赵公在天之灵。丧事办给生者，实际是安抚最大多数海内外的公意。

    海内外悼念赵公的言论无非三种，一是道赵紫阳的好，二是声讨现中央的坏，三是要求一揽子平反六四和赵公。在停灵期间关於六四和赵公评价的做到一步到位，似有难度。可以分解开。眼下第一步，改写六四时期对赵紫阳的评价，先把丧失办了。然後，适当着手第二步，重新评价六四。六四肯定要平反，这没有争议，只是早晚的问题。但是在赵紫阳停灵在家期间彻底平反整个六四，时间恐怕来不及。这个来不及不是讨论该不该平反的问题，而是各方达成共识，或使各方都接受这个改写，恐怕需要更多的“斡旋”时间。就我个人意见，此刻就宣布平反这个政治公案最痛快。那才真叫雷厉风行哩，那才真叫执政能力提高哩！

    在目前对赵紫阳的评价上，中央沿袭十五年前的成说：赵紫阳同志在六四时期是有错误的。这个结论毫无政治智慧含量，是华国锋主席“两个凡是”的水平，比後主阿斗的政治哲学还差一些。欺负一个软禁的老人，欺负一个死人，欺负几个家属，这容易；欺负天下人心，代价就大了。

    说当时六四的处理方式只有暴力是对的，非暴力就是错误的，打死我我也不接受。赵紫阳的非暴力主张只是少数意见，决不是错误。少数意见幷不就是错误，这是现代文明的基本准则。少数不错，少数更无罪，少数也是常态的一部分。只有在中国，只要在所谓“历次党的重大政治斗争”中，才出现不与主要领导或有实力的领导一致就是错误的怪现象。而且一错误就是敌人，一是敌人就该死，就得软禁。这是什么王八蛋政治呀！

    网络上说，鲍彤先生夫人和林牧先生为悼念赵公都受苦了，骨折了。这种做法，比东北坐山雕、比湘西钻山豹的政治文明水准还差。太可恨了！

    海外民主政治运动的流亡者发表文字很多，群议汹汹。我认为你们还可以向使馆，向中共中央，请求回国奔赵公丧。

    只有和解，才有和谐；只有妥协，才有和解。大家都不要太僵硬。

    总而言之，现中央要走出两个误区：

    一， 不要在赵的评价上贯彻“两个凡是”，凡是小平定的,我们都始终不渝的遵循。这就跟华国锋先生的政治智慧和政治文明程度区别不开了。

    二， 要明白一个基本的现代政治文明准则，即少数不是罪过，坚持个人意见不是罪恶，而是常态。老赵撑死了不就是一个坚持个人意见的少数吗？他有什么错呀？你说呀。

    给赵公的评价有了，那么以什么规格办？仍然是个棘手的问题。我赞成以国家领导人的礼遇殡葬之。

焦国标在老家与家人在一起（二排站立者为其母亲）


模板41

《环球时报》专捧老年独裁者

    焦国标

    《环球时报》是大陆最成功的专司国际报道的报纸。对於中国读者的国际视野而言，这家报纸既是功之魁，同时也是罪之首。眼下中国民衆中非理性的民族主义情绪，在我看来起码有八成是它煽乎起来的。中国人在国际政治问题上已经越来越变得吃屎不知香臭，美国9?11发生时无数中国人为之鼓掌欢呼就是明证。将来中国社会的民族主义情绪如果真有什么走火入魔的事发生，应该先拿这家报纸是问，它得承担八成责任。不过这里我不谈它的煽乎民族主义，只历数它为国际政治舞台上的老年独裁者捧臭脚的报道。这种报道让普通中国读者失去辨别狗屎的嗅觉。

    2004年10月20日晚上，古巴老年独裁者卡斯特罗在一次群衆集会中，一脚踩空，摔裂左胳膊骨，左腿膝盖骨碎裂。两个月以後，12月23日，卡斯特罗又出现在古巴第六届全国人民代表大会第四次全体会议现场。对此事件，12月27日《环球时报》以“伤病很快痊愈已能稳健行走”为眉题，以“古巴为卡斯特罗欢呼”为主题，予以报道。报道者是本报驻委内瑞拉特派记者刘宏。报道中写道：老卡在少先队员陪同下“稳步走向大会主席台。在场的六百余名代表起立高呼‘卡斯特罗万岁！古巴自由万岁！’人们以经久不息的掌声欢迎这位坚强的革命老人。卡斯特罗面带笑容，不时向现场代表和报道会议的各国记者挥手致意。”

    在这篇报道里，卡斯特罗慈祥得像一个祖父，一个弥勒法佛。试问去年三月他一次抓拿七十五名有的比他孙子还年幼的“反革命分子”时，他还面带笑容吗？在六百多人高呼“卡斯特罗万岁！”的背後，记者刘宏先生你想过没有，这个“革命老人”在他半个世纪的独裁统治时期制造过多少冤假错案？说实话，我不知道这个数字。《环球时报》从来没报道过这样的消息和数字。可是我坚信他制造了太多的冤假错案，为什么？毛泽东独裁二十多年就制造那么多，他比毛泽东长一倍，你想去吧！

    “据介绍，卡斯特罗迅速康复的原因……最重要的是，卡斯特罗知道自己能早日康复，就是对古巴人民的最大鼓舞和对敌人的无情打击。”敌人是谁？当然是美国。 “卡斯特罗迅速康复，令古巴人民和所有关心他的人们欢欣鼓舞。但这是古巴的夙敌——美国政府不愿意看到的。”“至今，卡斯特罗依然活跃在古巴政坛上，而美国已经换了数位总统。”这话的意思是，美国哪个总统也赶不上老卡福寿绵长。记者这话真是吃屎都不知道香臭了！

    按道理说，从事国际新闻报道的人士应该是人文素养很高的群体；就其职业而言，无疑属於令人羡慕的群体。然而，他们一些人的新闻报道作品里传达出的人文品位和专业水准之底，实在不敢恭维，其中所散发出的腐朽落後恶宿之气息，甚至有令人掩鼻者。

    《环球时报》2003年4月28日第八版头条，眉题“不怕受到攻击，经常仗义执言”，主题“马哈蒂尔敢於批评西方”。这样的标题就很值得推敲，它意味着：谁“敢於”批评西方，谁就是好汉，谁就是“仗义执言”。苏哈托、萨达姆之流过去就是批评西方的急先锋，他们究竟是好汉还是恶棍，历史已经做出判决。不仅如此，这样的标题其实还隐含着另一个更大胆的前提：西方都是不义之徒。西方是不是不义之徒，需要具体分析，如此不分青红皂白，起码是对世界政治文明发展大势缺乏洞察。笔者认为，马哈蒂尔批评了西方的什么，是怎样批评的，制进标题就完了，不应作这种既缺乏国际政治眼光，又虚与不实的标题。

    这篇报道暴露记者人文品位低下，甚至是最为低级趣味之处是关於马哈蒂尔的年龄问题。“1981年他首次当选马来西亚总理，此後四次蝉联至今。”“目前连续在位时间最长的国家领导人中，除了古巴国务委员会主席卡斯特罗外，就数马哈蒂尔了。”“77岁高龄的他一直忙着主持会议，会见各国首脑，但看上去却精神饱满，毫无倦仪意。”“马哈蒂尔已年逾古稀，他多次表示要告老还乡。目前，马来西亚国内政治经济稳定，也许他认为是急流勇退的最佳时机。”

    以目前的人类政治文明水准而论，无论他做出多么大的成就，国家领导人高龄在位和长期在位，都不是一件光彩夺目、值得歌颂的现象。二次大战之後，英国首相丘吉尔功劳可谓大矣，英国大选还是将他淘汰出局。国家高位，不是荣衔，也不是一种报答。老子说：有大功的人，只有不居功，功才不离开你。言下之意是说：有功而坐在功劳簿上，功就离开你了，也就是说你就没有功了。

    作为驻外记者，对於高龄在位和长期在位这种现象，即便不在自己的新闻报道里加以明确的贬责，最起码你不应该采取赞美歌颂的态度。可是从上面引用文字的口吻可以判断，报道者认为连干四届是体面之极的事，做各国家领导人中的高夀亚军，实在是太令人羡慕了。依据这样的逻辑，我们可以推论出报道者的价值观是这样的：终身制更了不起，世袭制则堪称伟大。也许这幷不是报道者的本意，可是他的口吻给读者感觉就是这样的。无论是哪种情况，作者都有错：要么价值观错，要么文字表达错。

    高夀，人所欲也，我们可以赞美高夀的老人，但是在现代文明社会里，一个国家领导人其高夀本身不应该成为歌颂的对象。终身握权柄，世袭掌国玺，人之所欲也，可是在主权归民的现代政治理念里，一切终身制或世袭制的做法，哪怕是终身制或世袭制的念头和嫌疑，都应该是口诛笔伐的对象。

    中国人有敬老传统，高夀的、在位久长的帝王尤其令中国人称羡，比如康熙和乾隆。乾隆还号称“十全老人”。这种关於高夀的传统文化心理，特别是关於君主高夀的文化心理，“力透纸背”，不知不觉渗洇到马哈蒂尔或牛哈蒂尔身上去。可是须知现代不同了，马哈蒂尔总理不是终身制的皇帝。他的连干四届，他的77岁高夀亚军，你即便不表态予以批评，起码不应该极尽歌颂之能事。

    2003年初，全球不结盟国家在马来西亚举行会议，当今国家领导人中的高夀冠军，马哈蒂尔的老哥哥，古巴国务委员会主席兼部长会议主席卡斯特罗顺道到中国访问，千龙网站专此组织一篇从头到尾洋溢着无限赞美热爱之情的卡斯特罗小传，“希望借此能让大家了解这位充满传奇色彩的古巴领导人”。其中写道：“环顾当今世界政坛，能数十年一贯受到本国人民拥戴，又始终受到国际舆论极大关注的政治领袖已为数不多，古巴领导人菲德尔?卡斯特罗就是其中最突出的一个。在20 世纪80年代的国际政坛上曾经叱咤一时的诸多风云人物中，至今仍稳坐江山的惟有卡斯特罗。他领导1200万人口的小小的古巴，与拥有2.5亿人的‘超级邻居’长期抗衡，如此豪情胆略令世人侧目。虽然他自称是‘属於已经过去了的世纪的人’，但是人们看到，他依然活跃在新世纪的国际舞台上，不仅在各种会议中铿锵有力地发出古巴的声音，更在一些人们料想不到的场合中出现，尽展魅力和风采”。

    我们对卡斯特罗本人行状功过的褒贬搁置起来，只就报道本身立论，“数十年一贯……至今仍然稳坐江山的惟有卡斯特罗”这样的用词，这样的口吻，总不能说是报道者人文品位高贵、政治趣味不俗吧？

    与上述马哈蒂尔的报道同一天的《环球时报》第九版，还刊载一篇介绍阿塞拜疆总统阿利耶夫的文章。眉题是“半小时会议晕倒两次八十高龄欲再连任”，主标题是“阿塞拜疆总统不服老”。文章开头第一段写道“如今，他依然宝刀不老”，後面还有“近4年来就做了3次手术”的事实。

    如果说马哈蒂尔那一篇标题里有明显的国际政治逻辑不当的话，那么这篇阿利耶夫的标题里有着扎眼的逻辑问题：已经八十岁了，半小时会议两次晕倒却还要连任，这本是十分可鄙的事，可是报道者却用了一个在中文里十分褒义的词“不服老”。当然，“不服老”也可以做中性理解，幷无褒义，只是表述阿利耶夫的这种状态，可是“如今，他依然宝刀不老”这句话就实在一点逻辑不讲了。既然已经说他八十岁了，半小时会议两次晕倒，而且近4年做了3次手术，对这样一个对象，用“宝刀不老”一词是不是用词也太不当了？你决不可能不知道“宝刀不老”在我们中文里是什么含义。

    这三篇关於高龄、长期的领导人的报道，除了流露出报道者的政治文明水准低下，人文趣味不高，还表现出报道者在新闻业务素养上有明显缺欠。文字表达上的逻辑问题不说，新闻报道要客观，用词要中性，要多用事实，少用判断，这是最起码的业务要求。可是，这几篇作品里满篇是赞美歌颂之词，只见判断，少见事实，或者事实多是很经不起推敲的事实。比如“当谈到马哈蒂尔时，马来西亚人无不表露出爱戴之情，高度赞扬他为国家做出的巨大贡献”，“尽管在交权给儿子（阿利耶夫想让儿子接班，搞世袭制，在这个问题上，我们的国际报道应该有明确的态度，那就是不齿，贬责，可实际相反，赞赏不已）的问题上遭到反对，阿利耶夫还是很受老百姓爱戴的，几乎所有官员的办公室里都挂着总统的画像，大家把总统的经典言论作为自己的座右铭”，“老阿能够成为政坛常青树，而且一直深受百姓爱戴、官员拥护、敌手敬畏”，等等。“马来西亚人无不……”云云，你记者怎样得出“无不”的结论？且不究阿利耶夫受不受老百姓爱戴，起码由官员办公室里挂总统画像的事实，幷不能得出受“老百姓爱戴”的结论。官员是官员，老百姓是老百姓，不一回事的。这叫材料与结论不照应。至於挂总统画像，把总统经典言论当座右铭，说白了不就是跟中国文革时期一样，挂毛主席像，背毛主席语录吗？对这种似曾相识的现象，中国记者作为从那一段恶梦般的岁月里走过来的人，如此赞赏的表述实在令人费解，甚至令人感到遗憾、愤慨。

    从事国内报道的记者，在报道本国领导人时，久已不再使用如此的措辞和口吻。也许是由於中国“天子圣明”、山呼万岁的历史太久了，这种笔触中国本土行不通了，却在国际报道中找到任意发挥的天地。这是一种传统的余毒，尽管发作在报道外国领导人的作品里，我们仍然要当心。国际报道从业者，多半是外语科班出身，读书期间大量的时间花费在外语上，政治人文素养是很边沿的科目，新闻业务素养更是急用现学的东西，很难入心入脑扎下根来。

    人文理念，包括一些新闻理念，对於新闻记者，决不是可有可无的，它是方向性的东西。在你的职业生涯乃至整个人生里，说它是啓明星，是北斗星，一点都不过分。

    《环球时报》捧老年独裁者臭脚，尤其酷爱卡斯特罗，已经很久了。1999年该报头版头条曾登载一大篇文章，主题是“卡斯特罗不信邪”，副标题是“不怕美国封锁，坚持社会主义”。很明显，文章的逻辑是：美国邪，卡斯特罗不信邪。看了此文，我倒强烈地感觉到，美国邪在何处没有充分报道，卡斯特罗的邪倒是十足的。而且，此文的内在逻辑也够邪的。

    先说卡斯特罗有多邪。卡斯特罗是1959年1月1日起义胜利入主哈瓦那的，到今年1999年多少年了？整整40年了，卡斯特罗本人也73岁了。一个人连干 40年，也不分个届次，终身制不再是野心，而是事实。根据历史，一个人干40年，不是封建专制，必是法西斯统治。否则他客观上干不了这么多年，自己主观上也不愿干这么多年。按马克思主义的说法，社会主义比资本主义还要先进一个档次。资本主义国家领导人严格分届次，执政期限有严格规定，每届三五年，连任不得超过三五届。社会主义既然比资本主义先进，领导人的任期起码不能比资本主义的更长，届数起码不能比资本主义的更多。任期越长，届数越多，离君主制越近，离资本主义越远，离社会主义更远。卡斯特罗这个自号社会主义的掌旗人可好，一干一辈子，这是哪家的社会主义？这是卡斯特罗的一邪。

    一干一辈子就一辈子吧，他还要指定继承人。1998年10月古巴共产党五大上，再次（第一次是什么时候，文章中没有说）确定了劳尔?卡斯特罗作为卡斯特罗的继承人地位。指定继承人就指定继承人呗，你猜这继承人劳尔?卡斯特罗是谁？是卡斯特罗他自己的亲兄弟。而且这老弟弟也七十多岁了。您说这是什么事儿？这是兄终弟及呀。再说，您搞兄终弟及也找个年轻点儿的呀。不过如果当初父母压根儿就没有生养那么多儿子以供今天这个出息的儿子选择继承人，那就不是老卡之过，而是卡老父母之过了。

    有人要问了，什么是兄终弟及？古里古气的！就是哥哥死了弟弟继承王位。听起来古，内容还倒挺新鲜，第一次听说。新鲜个鬼！咱中国三千年前就这么干了。商朝，就是夏朝後面那个商朝，就这样继承王位。如此说来，咱中国可够先进的？是啊。可从卡斯特罗那面看，可够落後的呀，三千年前就已经出现了，到现在他还采用。是啊，要不怎么说卡斯特罗够邪的呢。这是卡斯特罗第二邪。

    第三邪，他自己一辈子搞终身制，不尽兴，又恢复采用了三千年前中国的国粹兄终弟及。就这么一个权令智昏、藐视世界进步潮流的人，你听他在1999年元旦之夜，也是古巴革命胜利40周年的讲话：“古巴现在是抵御世界资本主义体制冲击的堡垒。我们是在为古巴和世界人民而斗争。今天的战斗更加残酷和困难。”说这话好不害臊，就拿你那终身制，你那兄终弟及制，也想抵御资本主义？也不掂掂自己的斤两！什么抵御？倒行逆施罢了。

    古巴人民是否委托你为他们斗争，这我不知道。我想问问卡斯特罗先生，世界人民什么时候委托你为他们斗争的？李敖说国民党反攻大陆的叫嚣和准备是手淫台湾，意淫大陆；王小波说现在国学派张皇其事是手淫大陆，意淫世界；卡斯特罗这分明是在手淫古巴，意淫世界！他这种五六十年代中国人人人会说的冷战语言足以证明，老卡斯特罗心理已经完全变态了。他完全生活在二三十年前，不是虐待狂，就是受虐狂。

    想起来至今古巴人民还笼罩在冷战语言冷战思维里，真是止不住悲从中来！卡斯特罗在结束演讲时高呼：“社会主义，或者死亡！”这是一个欧化句子，意思是要么社会主义，要么死亡，决不与资本主义共戴天。资本主义和社会主义真的那么水火不容吗？只有总统制与终身制和兄终弟及制的水火不容，决无社会主义与资本主义的水火不容！印度从1971年以来就有社会主义的西孟加拉邦存在，现在有3个邦在印度实行社会主义。资本主义与社会主义在印度和平发展，平等竞争，何曾你死我活过？卡斯特罗即便是不睁眼看印度，起码也得听听邓小平哥哥的话：社会主义也有市场，资本主义也有计划，没有天堑鸿沟，更没有你死我活。

    卡斯特罗第四邪。卡斯特罗好像是在哪个大学拿的法学博士学位。法学是确保人类社会进步文明的最有力的学科，法学博士本应该为人类更民主更文明而奋斗，谁曾想到头来法学里竟然孕育出一个妖怪！看来中国强调红专教育是对的，只专不红，必然越专越黑。一个法学博士，怎么用法理学解释终身制和兄终弟及制？以法学博士之身而行终身制，行兄终弟及制，是法学的叛逆，是对博士学位的亵渎。

    卡斯特罗的邪就说到这里，再看看这篇文章的邪。上述的卡斯特罗已经够邪了吧？卡斯特罗千好万好，就冲他这终身制和兄终弟及制，就可以断定为人类公敌。可这篇文章居然说“卡斯特罗不信邪”，俨然卡斯特罗其正无比。这不是颠倒邪正、混淆黑白吗？世上还有没有是非了？六七十年代，中苏闹崩，古巴甘心做苏联的跟屁虫，那是中国的二号敌人。八十年代末，苏联这回真的“变修”了，斯大林、赫鲁晓夫、勃列日涅夫的终身制要变成总统制了，终身制没有了，世袭制更没门儿，卡斯特罗哪肯跟着变呐，於是他跟苏联、俄罗斯分道扬镳，照样玩他的终身制游戏。哪曾想，从那以後，卡斯特罗因祸得福，成了中国领导人的精神夥伴了，鬼使神差一般地得到中国政府的青睐，拿他来证明社会主义不倒。苏联扔了的一只破鞋，倒被中国政府成洁白的哈达挂在脖子上。苏联的乏走狗，被中国领导人当成坐上宾。难道恶人也有天相？

    社会主义不倒固然需要证明，可你也不该抓住什么是什么呀！拿搞终身制、世袭制的人证明社会主义不倒，这不是给社会主义抹黑吗？这不是恶心社会主义吗？除了古巴，还拉住个朝鲜做证据。朝鲜是什么东西？是终身制加纯粹世袭制，这是中国公元前二十一世纪“禹传子，家天下”时産生的极其破、极其破的破玩意儿。五千年以後了，倒行五千年，某些混了头的中国政治糊涂蛋竟以此证明社会主义大旗不倒。民主人权，世界潮流，浩浩荡荡，顺之则昌，逆之则亡。社会主义现在是低潮，朋友少，知音少，太寂寞，太孤单，得找朋友，可你也得找体面的朋友哇，像终身制加世袭制的朋友，终身制加兄终弟及制的朋友，那是不齿於人类的狗屎堆，你把他们拉进国际保护伞，划进社会主义的范围，那这社会主义成了什么东西了？那不是藏垢纳污的国际垃圾堆吗？那不是国际倒行逆施者的跨国俱乐部了？谚云： “跟着好人学好人，跟着湿婆下假神。”与世界文明的这些残渣余孽称兄道弟，中国有好儿吗？谁是恶棍，谁就是英雄，就结交谁，这都是什么外交嗜好哇？好交恶棍是传统农业社会里的人的普遍行为，中国真不愧是个农业国。

    文章还说：“古巴经济仍很困难，但大多数古巴人都支持和拥护卡斯特罗政权。”他敢不拥护吗？现在大家都可着劲儿说毛泽东这错那错，搁到六七十年代，你敢吗？不吓死你！您记住我这句话：一个人凡连干三四十年，不是暴君就是法西斯。不然他干不了这么多年，他也不应该干这么多年。这不是我闭门造车造出来的警句格言，而是迄今为止全部近现代人类史的完全归纳。暴君、法西斯，他要不死，谁敢不“支持和拥护”？我们等着瞧，只要卡斯特罗足够长寿，他就有自己演苏哈托的那一天。如果他不够长寿，我们就有像看斯大林身後一样看卡斯特罗的那一天。

    《卡斯特罗不信邪》一文的作者最後打保票：“只要古巴共产党内部不乱，古巴社会主义大旗不会倒下。”可真叫糊涂，古巴那叫社会主义？社会主义的创始人马克思、恩格斯什么时候说过社会主义大旗可以终身制着打，兄终弟及着打？马克思、恩格斯上千万字的着述里，你可曾找到世袭制下也可照样叫社会主义的文字？社会主义是科学规律还是几个小丑人为？只靠几根倒行逆施的枯木支撑的社会主义决不是社会主义。我们老自号是历史唯物主义者，可这口吻分明是赤裸裸的历史唯心主义，是资产阶级英雄史观。无产阶级的报纸，兜售资产阶级英雄史观的黑货，还不够邪吗？

    《环球时报》，你走得够远了，你必须对中国读者健康的国际政治文明常识负责！你可能说，那是读者爱看，我们也没办法。可是你知道，咱们中国目前没有起平衡作用的报纸，具体说，你果然有歌颂老年独裁者的自由，可是没有哪一家报纸有谴责老年独裁者的自由；在这样的格局下，你必须当心你正在起的作用！

    （编注：这是作者多年跟踪《环球时报》关於邪恶反美英雄卡斯特罗的报道而断断续续写下的文字，期间曾经试图在大陆报刊发表未果。）


模板41

中国大陆信息猪圈 共有几块顽石砌成

    焦国标

    中国大陆对民衆实行的严密的信息封锁，我为此感到特别痛心！他们为什么要搞信息封锁？目的显而易见，要愚民，要他们的食物链下端永远这么愚昧和软弱。德国十八世纪的着名哲学家费希特曾经声讨过当局的愚民行为：“至少在我还活着的时候，我周围的人们不应当变得更聪明和更优秀。……我不愿变得更文明，我不愿变得更高尚；黑暗与撒谎是我天生的爱好，我愿使尽最後力量，不使自己放弃这个爱好。……这些人类的敌人阴险无地，比圣经给我们描写的那种敌视人类的东西还狡猾地思考着，盘算着，在最神圣的深处搜寻着他们向人类进攻的突破口，以便把人类毁灭在萌芽之中。”

    在我想来，除非我把民衆想象成可以宰杀肉食的猪羊，否则我干不下这样狠心的事。可是他们不是猪羊啊，他们是和我们一样的人啊，我们有共同的祖先。你们每年做张做势、乔模乔样地祭祀黄帝，说我们都是炎黄子孙，子孙对子孙就这样啊？食物链是永远的，民衆永远是统治者食物链的下端，可是下端与下端内涵不一样啊。夏桀殷纣食物链的下端与文帝景帝食物链的下端过的日子能一样吗？隋炀帝的百姓与唐太宗的百姓心情不同，乌干达的人民与瑞士的人民生活完全不一样。所以这里我不忍心用文绉绉的词“信息封锁”，而采用道义色彩浓厚的词“信息猪圈”。有网友说见过我，说我脾气很躁。请原谅，我要反唇相讥了，你脾气很肉，你很麻木，你很迟钝，你很冷血，你很弱智。

    那么大陆信息猪圈都有哪些石头砌起来的呢？石头很多，有大有小，是全方位的、无孔不有的，不能尽举，想到多少说多少吧。

    大陆信息猪圈起码可以分两层，就像过去的城市有城有郭一样，又像过去富人的墓葬，有内棺和外椁。大陆信息猪圈的外郭是一道把中国民衆与外国隔绝开的信息壁垒。所谓外国，其实就是西方，不可能是黑非洲，也不可能是拉美。所谓与世界接轨，其实是与西方接轨；所谓全球化，实际上西方化，可是大陆不许这样实际着说，要不实际着说。不然不是太长西方的志气，灭我们的威风吗？不然不是让西方资本主义和帝国主义做我们的老师了吗？再说我们社会主义优越，逻辑上讲不通啊。

    一、屏蔽外国信息的十四块臭石头

    这道隔绝中西的猪圈外郭有下述几块大顽石构成。第一块是不许西方记者自由进入中国采访。建国後二十多年，中国境内几乎没有西方记者。既没有西方记者，国内把老百姓折腾成什么样也没有人知道。既屏蔽西方信息，所以国内民衆谁也不知道西方什么样，只知道除中国人民之外，其他全都处於水深火热之中，等待我们去援救。实际上，即便是中西隔绝的五六七十年代，大陆上层仍然可以吸洋烟，喝洋酒，仕女用洋货，穿洋装。这些资料你可以在零散的历史资料里面看到。我看《往事幷不如烟》，罗隆基被打成右派，还有洋雪茄抽，不是因为他留过洋，是因为他当过林业部长。

    改革开放之後，西方记者可以进来了。可是幷不是西和西方媒体都到中国来开记者站的，哪些能进，哪些不许进，要经过政治挑选。具有重大国际影响的媒体不许进来是说不过去的，如《纽约时报》、路透社、《读卖新闻》之类。除此之外，那就看对大陆的态度了，只有那些对大陆比较“友好”的媒体才准许进入。所谓“友好”媒体，实际上是只讲商业道德，不讲新闻职业道德的媒体，或者准确说是新闻职业道德让位於商业道德的媒体。它们首先考虑的是在大陆扩大其覆盖范围，如果一定程度上做大陆官方的应声虫可以实现这一目标，不妨就做一把应声虫。进入大陆的海外中文媒体基本上都要过这道良心关。香港媒体最有代表性，捧大陆官方臭脚越下作，在大陆就越有发行空间，那些对大陆官方持批评态度的香港媒体进入不了大陆。

    美国之音勉强可以在大陆设记者站，自由亚洲电台就不可以。自由亚洲电台一位记者，中国南通人，曾写过一篇大陆报道，批评了外交部某位官员，被划入黑名单。父亲病重，申请回国探望老爹，睚眦必报的家夥们终於得到一个可以施展报复的机会。折腾一个多星期，人可以入关了，可到家老爹早咽气了。这桩个案，不仅违背起码的新闻文明，记者本来就不是专职吹喇叭的，更不是全世界的记者都是为你吹喇叭而成此行当，而且摧残了我们中国人最传统的伦理亲情。在这帮家夥眼里，真的是无所畏惧，人类文明准则狗屁都不是，传统的亲情更是一文不值。他们不仅是人类文明之敌，也是民族文化之敌。所有能够被绑架的东西，从广袤的领土，到巨大的商业定单，到传统的伦理亲情，都被他们绑来用作伤天害理。有人说伊斯兰恐怖主义分子绑架了整个穆斯林世界和伊斯兰教，我说中国的一切，从物质财富到精神文化，都正在被要挟，被绑架。

    外国记者能进大陆，那才是万里长征的第一步，更多的考验还在後头。大陆信息猪圈的第二块顽石就是外国记者在中国采访，必须件件都要打报告写申请。驻北京的记者，不能随便出京采访，要采访什么必须向有关方面申请。如果出京采访，必须有地方外事办工作人员陪同。总之，按规定，你没有任何自由采访的余地。采访突发新闻也要申请吗？当然。这个规定显然幷不现实，许多新闻特别是土法新闻是容不得层层打报告写申请的，因而外国记者实际上幷不完全按这个规定行事。一般说来，如果采访正面的、不太有时效性的新闻，他们就会打报告申请采访；如果欲采访负面新闻，只能“偷偷摸摸”，违规行动。按道理说，既然一项规定不现实，那就快点改呀。不，人家不改。如果不现实就马上改，怎么才能体现我官僚主义呀，怎么才能体现我逆潮流而存在呀。

    一位日本记者告诉我，前不久他去江西瑞金采访，一切按规定行事，向瑞金政府外事办申请。外事办答应了他的采访要求，他高高兴兴去了。结果，外事办狮子口大开，采访五天，收费八千元人民币。每天有三个外事办的官员陪他一个人采访，只能在瑞金城里瞎转悠，乡下还不能去。更近一些时候，大约是我们这次谈话前的一个月，他想去河南开封采访刘少奇的遗迹，好像一个纪念馆开张了，他想去看看。人到郑州，省外事办告诉他，这个纪念馆没有开张，不能去。他想，既然到这里，不能空手而回，不开也去看看，於是就决定游客身份去一趟开封。到开封一看，纪念馆一直开着张呢。堂堂正正的省直政府机关，怎么可以这么骗人呢？

    你瞧，有资格在大陆设立记者站的外国媒体，在中国采访有多麻烦，多窝心。《世界人权宣言》第十九条规定：“人人有权享有主张和发表意见的自由；此项权利包括持有主张而不受干涉的自由，和通过任何媒介和不论国界寻求、接受和传递消息和思想的自由。”你外国记者想“不论国界寻求消息”，去美国可以，去中国，对不起，不可以。

    第三块顽石是把大陆分为开放地区和非开放地区，开放地区外国人可以进，非开放区外国人包括外籍华人都不能进。北京王府井、上海南京路当然都是开放地区，河南的爱滋病村当然都不开放，一家人只有一条可穿的裤子的地方，生了孩子没东西包扎、直接埋进灰窝里吸干的地区，外国人是不能进的。我们知道，越是贫穷落後的人们越需要外界知道他们、关爱他们、帮助他们啊，可是你需要，他们“有国者”不需要，他们需要脸面。殊不知，对外国人封锁贫穷落後地区之举本身已经是最可耻、最愚昧的行为，因而也是最伤体面的政策。“一国两制”被说成是最伟大的思想，是邓小平的首创，实际上这是我们的国糟，一点都不伟大，我们到处都在玩两制啊，城市和农村一分为二，不是一国两制吗？开放区和非开放区也是一国两制，港澳与大陆的两制只是简单的顺延而已，生在大陆的傻子都能想到这个招数。在贫穷落後的地区，见人时脸上搽着粉，点着胭脂，不见人时土坷拉擦屁股，一个身体还两种待遇呢，所以一国两制是非常普通的主意，一点都不伟大。

    隔绝中外的第四块顽石是干扰外国电台。改革开放以前，境外一切电台，包括欧美、台湾、香港电台，都被称为“敌台”。大陆民衆收听这些电台叫做“偷听敌台”，那是吓死人的罪名，跟“美蒋特务”差不多，一听就叫人心惊肉跳。改革开发後，不叫“偷听敌台”了，听者不被治罪了，但是采取技术干扰，让你听不清楚。

    这种手段，越想越觉得下三烂，越想越觉得可恨。干扰外台的中国人，与收听外台的中国人，都是一样的人，都是成年人，都是具有法定行为主体能力的中国人，都是具有同等辨别是非能力的人，你有什么资格不许後者收听呢？你有什么权力决定他们哪些可以听、哪些不可以听？你比他们聪明吗？你智商更高吗？如果不是这样，那只有一个理由，就是：你是统治者，他是被统治者。统治者与被统治者是什么关系？是不许他自由收听信息的关系吗？如果是这样的关系，你不是赤裸裸地把他们当成猪羊一样圈养吗？在你眼里他不就是猪羊供你吃肉、喝奶吗？如果是这样的关系，你不觉得你的这种统治是当今时代最野蛮、最落後、最愚昧的统治吗？而最野蛮、愚昧的统治术难道不该或主动抛弃，或必然被唾弃、被埋葬吗？

    大陆信息猪圈隔绝中西的第五块顽石是卫星电视出现以後，大陆又开始封堵卫星电视。广电部曾有明文，四星级以上宾馆和司局级干部才可以收看境外卫星电视。等级制真是深入骨髓！人人平等是全方位的，法律面前人人平等，信息面前也是人人平等的。由於法律面前人人平等喊得太久，所以不会再制订一项按级别区别对待的法律，可是信息是个新玩意儿，一出手根深蒂固的等级观念就露出尾巴。

    第六块顽石是国际互联网出现以後，又开始封堵互联网。封堵互联网之法具体有多少，我不确知，我知道的起码有四种：一是屏蔽一些境外网站，让你上不去；二是过滤掉一些关键词，让你看不到相关的信息；三是随意关闭国内一些网站，像不久前的北京大学“一塌糊涂”网站；四是随意干扰电子邮件通信的自由。在美国上网，什么网站都可以上去，什么关键词都会有回应，真是觉得“新旧社会两重天”。难道中国天生就这个德行吗？我不相信！她会变的，她一定要变，她一定得变。

    2004年12月21日自由亚洲电台报道一条新闻，说“北大警告学生不得在境外网站论政治”。消息主要内容是：“北京大学历史系一名学生因为登录境外中文网站多次，遭学校网站老师警告。该名被警告的学生表示，他与北大负责网络管理的老师幷不相识，但上月，该名老师竟然叫出他的名字，幷警告他说，不要以为在互联网上说甚么都行，因为学生的一举一动都在学校监督之下；还明言，他不应该再关心政治，不要因为一时心血来潮而耽误了前程。该名被警告的学生起初幷不为意，继续登录境外中文网站。结果，班上的老师直接在课堂上点他的名。上周，他再次登陆境外中文网站，翌日，他被叫到学校教导处，被教导主任严重警告，幷威胁他说，若再屡教不改，将开除其学籍。有关北京大学监控学生使用互联网的消息幷不罕见。今年九月，北京大学学生讨论区‘一塌糊涂’，在发布了中共中央纪律检查委员会关於官员腐败情况的内部文章後，被校方勒令关闭。此事引起校内老师和学生的关注。北大法学院教授贺卫方更发表致北大校长的公开信，指责校方的做法。不过，‘一塌糊涂’讨论区至今仍未解封。”

    这条新闻说明，网络警察也是封堵互联网的重要手段。更可怕的是，每一个网络管理者，哪怕是大学里负责网络管理的老师，都自觉不自觉承担着网络警察的责任，成为看管和控制他人精神世界的黑手。网络管理者全员成为网络警察，正如新闻从业者全员成为新闻检查者。

    这个猪圈上的第七块顽石是海关，禁止携带他们认为敏感的任何出版物入关。这次从美国回来，入关的电子显示屏上出现的入关须知，我扫看一眼，没看仔细，好像没看到关於出版物的信息，最起码写得不突出。可是据我个人的亲身经历，却是你携带什么出版物是他们最关心的。还是那句话，你有什么资格决定我能看什么书、不能看什么书呢？用马克思《评普鲁士书报检查令》里的话，除非证明你比我更聪明，更知道美丑香臭。试问你敢说这个话吗？

    北京大学新闻传播学院初成立时，台湾几位新闻传播学老教授给该院捐赠一批图书，揆诸常情，这该是一桩美谈吧？可是大陆这地方邪得很，美谈能自然变成丑谈，这批赠书在海关滞留了大半年一年的样子，才到达目的地。人家好心好意捐书，你大陆把人家当贼，把人家当驴肝肺，不是成心伤人心吗？你海关一本一本翻，能翻出什么大毒草来？也许根本就没翻，只是放在那里，以在海关滞留时间之长，表明他们审查之严。什么都与世界接轨，为什么不能在这方面接轨呢？树立良好的国家形象，天天挂在口头上，实际上各个职能部门时时处处都在糟践国家形象。

    第八块大顽石，是严格限制订阅外报外刊。大学图书馆本是信息蕴藏量最丰富的地方，可是事实上那里的外报外刊极其有限。有心人不妨做个专题研究，看看大陆大学图书馆里订阅外报外刊的情况。即便是北京大学这座中国最好的大学里，它图书馆里订阅的外报外刊也少得可怜。北大图书馆的期刊阅览室里，香港、台湾的刊物只有十来种，可能不足十种，《明报月刊》、《开放》都没有，《动向》之类就更不会有。我相信其他大中专学校里会更少，中专学校很可能就没有任何境外报刊。

    大陆什么级别的单位能订什么级别的境外报刊，是有明确规定的，普通个人不能订阅外报外刊。1996年，我到《中国文化报》工作，报社阅览室里订有《明报月刊》。1997年，发现不订了。问为什么，管理员说，香港回归以後，订阅《明报月刊》的单位级别提高了。我们报社是司局级单位，现在不行了，必须部一级单位才可以。我继续问为什么，管理员说《明报月刊》在香港回归问题上的态度不能令大陆满意，所以提高了它的订阅级别。级别越高，订数越少，影响力越小。我相信这个解释是确实的。一直到2001年我离开文化报，再没见过《明报月刊》。

    大陆大学新闻专业的学生，无论本科生还是研究生，几乎没有见过外国大报什么样。2004年上半年，有一次一位法国驻北京记者说，他们订阅的一些英文报纸，看过了可以寄给我一些，让学生们看看那些世界大报什么样。我说这是好事啊。收到两次之後，他们说再寄的报纸总是被退回，说查无此人（焦国标）。其他邮件都能正常收到啊，我至今不知道是什么原因导致的这个事实。想来原因可能有两个：一个是邮政上的，每次一大包，送到我的单位，怪累人的；一个是意识形态上的，我给学生们分看的外报可能惊动了某些人，索性指示邮局，查无此人，退回完事。第一种原因可能性极小，第二种原因也无从证实。无论是哪个原因，我都非常难过。本来是出於让学生们增长见识，新闻学院的学生嘛，外报都没见过，学什么新闻，到头来却落个“查无此人”。

    第九块臭顽石，是国际长途费用奇高，以高额长途电话费阻断中西。中国打往美国的电话，费用极高，比美国打进来还高。我刚刚（2004年12月31日）咨询过，中国打往美国的电话是每六秒八角钱。可是美国打往中国的电话每分钟才几美分。打进打出是同一条綫，而且中国人的收入与美国又不成比例，为什么会这么高？就纯粹的经济角度看，中国国际长途基本还是垄断行业，缺少竞争，价格居高不下也可以说得通。可是看了李希光先生的《新闻学核心》一书，对中国国际长途的高价现象我有新的领悟。该书中说，大约是上个世纪九十年代，大陆还严格控制复印机的销售，不是谁都可以购买复印机的。为什么？因为它可以扩大信息传播的速度啊！

    看到这里，我特别心惊。一个社会怎么可以这样敌视信息传播？太可怕了。朝鲜的收音机只有一个频道，最近又有新规定，民衆不准用手机了。去年我在报纸上看到一条消息，古巴抓一个美国外交官，为什么？他卖收音机给古巴人。数百年前，谷登堡用活字印刷《圣经》，教会打压。更早几百年，基督教世界有人用阿拉伯生産的纸张替代羊皮纸抄写《圣经》，也被罗马教会限制。为什么？信息传播成本降低，信息垄断就不易了啊。大陆国际长途价格居高不下，是不是出於类似的目的呢？是不是几百年前欧洲天主教教会拒绝活字印刷的借尸还魂呢？

    除了以高额电话费阻断中外之外，大陆还设置另一个电话障碍阻断中外交往，就是境外来电不显示号码，或显示的号码经过了转换，你根本不可能根据境外来电显示的号码回拨。境外来电，在手机上通常显示为“受限制号码”，在座机上显示的是经过转换的号码，只可以境外打进来，你想拨回去是不可能的。你们狗日的有什么权力限制这些号码？

    第十块顽石，是出版社严格审查外版书。凡是被翻译成中文出版的外文书籍，都是经过严格的意识形态把关的。有神论的书不翻译，不买马克思主义账的书不翻译，反共産主义的书不翻译，暴露大陆问题和罪恶的书不翻译，肯定西方文明的书不翻译，诸如此类。只有用人类全部的知识财富丰富自己，才能成为共産主义者，才能建成社会主义，这是大陆官方挂在口头的一句话。可是我们都知道，《圣经》是人类文明的重要遗産，然而直到今天，大陆没有哪家出版社出版过《圣经》。由此足见大陆官方意识形态挑食挑到什么程度，足见他们说得是多么动听、多么通情达理，而实际上又是多么愚昧昏庸，不可救药。大陆思想文化界弱不禁风，近亲结婚，兄弟姐妹私通，生一个是个怪胎，再生一个是白痴，谬种流传，品质退化，永远不可能生出周周正正、在国际学术界拿得出门的後代。

    即便是严谨的西方学术着作，翻译过来时也要在前言里交代一句，要读者有批判地阅读云云。我手头就有例证。商务印书馆1983年版的《汉译世界学术名着丛书》，每一本书前面都有一页《出版说明》。其中写道：“读书界完全懂得要用正确的分析态度去研读这些着作，汲取其对我有用的精华，剔除其不合时宜的糟粕，这一点也无需我们多说。”十年後商务印书馆的译着仍然有类似的话。1993年第一版，2001年第三次印刷的《武士道》，日本新渡户稻造着，张俊彦译。在汉译序言中有一段话：“由於本书是在将近一个世纪之前写出来的，其中有些观点不免有过时之感，同时，由於作者本人的立场所限，有些观点也很值得商榷。这是希望读者们注意的。”出版者或翻译者一定要这样在序言里“打预防针”或“喷药消毒”的。或者也许他们根本不认为有病、有毒，可也要这样走一下形式，表一个态，这出版和翻译才安全。

    实际上这样的交代难道不是画蛇添足吗？“时宜”、“过时”、“立场”、“商榷”之类说辞，不是自然而然的吗？谁和谁能完全一致呢？此刻的你和彼时的你也不会完全一致。再说，过时不过时，立场不立场，商榷不商榷，糟粕不糟粕，都是读者的事，与你出版者和翻译者何干？用得着你们提醒吗？《武士道》原以英文写成，1899年在美国出版。我手头这本汉译本系由日文翻译而来，日译序言里就没有这些浮赘悬疣。出版者和翻译的职责就是译好、出好书，至於读者怎么看作者的观点，那不是你们的事，不劳你们费词。可是长期以来，大陆的出版者和翻译者就是这么咸吃罗卜淡操心，不厌其烦，一定要跳出来提醒读者，告戒读者。否则他们就可能自认为没有立场，或被书籍检查官认为立场有问题，就可能惹麻烦。这是企图控制读者思想的一种体现，就像人类尾骨是猴子时代的遗迹。

    图书进口也严把意识形态关，有神论的、反马克思主义的、不拍大陆政治马屁的书，肯定不会进口。

    第十一块顽石，是不许中国公民接受外国记者采访。这条不成文的行为规范，完全是非理性的传统在作怪。国家领导人可以接受外国记者采访，官员有时也可以接受外国记者采访，普通人却不行，除非那外国记者采访的是新中国建设的巨大成就。可惜外国媒体不是大陆的机关报，他们不会完全按你的笛音跳舞，外国记者向大陆民衆采访的内容通常是负面信息，因而外国记者一接触中国普通民衆，官方就本能地竪起耳朵，扎煞着手，准备打压、封口和事後算帐。久而久之，中国民衆几乎不敢接触外国记者，避之如瘟神。不仅是中国普通民衆，即便是高级知识分子也都闻外国记者电话而悚然，不敢轻易接受采访。据一位法国驻京记者称，中央党校外事办甚至规定该校学者一律不得自行接受外国记者采访。外国记者是魔鬼，他能把你们的人活剥了？位美国之音驻香港的一位记者告诉我，清华大学胡鞍钢教授不敢接受美国之音记者任何话题的采访，说这是清华大学的规定。我为清华大学感到悲哀。

    第十二块顽石，动辄以泄露国家机密或煽动颠覆政府的罪名，传唤和抓捕自由写作、自由表达的中国作家和记者。最近的例子如《纽约时报》的中国雇员赵岩被抓，自由作家刘晓波、余杰被传唤。

    上述十几块臭石头构成中国信息猪圈的外郭，把中国与外国隔绝起来。下面谈中国信息猪圈的内城，其功能是把中国民衆与中国媒体隔绝开来。这个信息猪圈的内城最宏观的层面是由两块臭石头构成的，即国有和党控。中国所有的新闻出版机构，都是国有的。三大传统媒体，报刊、电视和广播，都是国有的，出版社也都是国有的。第四媒体国际互联网有非国有的网站，但是没有采访新闻的权力，还不算是真正的新闻媒体。2004年12月，《新京报》刊载一条消息，说中国将出现一个民营电视台神州电视台，挑战中央电视台独一的局面。中国广播电视局马上出来辟谣，说在中国，民间开办电视台是非法的。官方拥有一切新闻出版机构，也就封锁着与官方观点不一致的一切信息的出口。

    从人事权上，任何媒体的社长和总编，都必须是共产党员，都必须经过宣传部和组织部考察和任命。中央级媒体的社长和总编由中央宣传部和中央组织部考察任命，各部委和各地方的媒体，其社长和总编辑由各部委和各地方党委的宣传部和组织部考察任命。西方记者不理解为什么中宣部对新闻机构的控制那么有效，金正日来华，中宣部说不许发消息，全中国没一家媒体敢发一个字；等金回国了，中宣部说可以发消息了，於是铺天盖地中国媒体都报道说金正日前两天来了。来时不报，走了疯报，这是新闻的品格吗？与其後报，不如根本不报。还有汉源事件，境外媒体都在热报，可是中国大陆的媒体真叫滴水不漏，没一家吭声。这到底是怎么回事？我告诉他们说，这很简单，因为中国新闻媒体的领导人都是一级政府官员，你说政府官员的行为特徵是什么？当然是惟长官的意志是听了。他们问，有时中国的媒体为什么也会做一些出格的报道呢？我说那是因为长官的手还没有伸到那出格的地方，即便长官一手遮天，有时还有指头缝漏风。有一点确定无疑，只要宣传部明确说某事不许报道，就绝对不会有媒体去碰它，那是绝对令行禁止、其应如响的。所以你要问中国改革开放这些年来新闻自由的发展程度如何，我说，就中宣部命令不折不扣的权威性而言，几乎没有任何改变，与文革，与战争年代，与军事战场上一样，没有自由。

    隔绝中外的第十三块臭石头是中国外交部比中宣部的“觉悟”还高，意识形态甚至比中宣部还要敏感，它严格审查境外学者的学术观点和研究领域，凡是它认为对中国“不友好”的学者，拒绝签证入境。着名的中国文革研究专家、哥伦比亚大学教授黎安友先生即属此列。另有一位美国教授，名字忘记了，2000年北京大学新闻学院邀请其来中国参加该院的成立庆典。报告打到外交部，经过外交部“政审”，发现该教授“对我不友好”，不予批准。不仅如此，外交部认为邀请这样的学者来中国，是政治上不成熟的表现。就因为这个原因，或者这是重要原因之一，北大新闻学院被推迟一年成立，成立时再不敢邀请外国学者。後来据说这是一个冤案，是一个误会，该美国教授实际上幷不像外交部掌握的那么“坏”。2004年12月我到纽约时报社拜访该报着名专栏作家、中国问题专家吉思道先生，他告诉我使馆拒绝了他的签证申请，因为他写的专栏文章“有问题”。

    我发现中国大陆的外交官，远不如清末的外交官文明。那时的外交官写过不少文章，向国内介绍驻在国的长处，鼓吹借鉴西方文明；“新中国”的外交官谁写过这样的文章？起码我几乎没看到过。他们是当今中国被过分敏感的、畸形的政治意识形态熏染最重的中国职业人群体。外交部本应是最开明的部，外交人员本应是最应具有“向洋看世界”心态的人士，可是在中国则相反，他们比中宣部还更“讲政治”，更抱残守缺、闭目塞听。

    隔绝中外的第十四块臭石头是不许海外流亡者回家，有些流亡者国内的亲人也不许去海外探亲。这些流亡者据我在美国的感受，实际上是两个群体：一个是民运人士，一个是法轮功练习者。他们申请回国，或者不被允许，或者入关就被抓。

    二、砌筑中国信息猪圈内城的九块臭石头

    上述是构成中国信息猪圈外郭的十四块臭石头，下面介绍构成中国大陆信息猪圈内城的臭石头。构成信息猪圈内城的臭石头太多，方方面面，难以尽述，捡比较突出的说吧。

    第一块臭石头是一旦发生负面新闻事件，从警察系统到各行政部门立即行动起来，封锁事件发生地，把新闻发生地与各地赶来采集新闻的记者们隔绝开来。记者到不了事发现场，采访不了位於前列的当事人，就只能放弃这条新闻。据一位法国记者朋友说，汉源事件时，他以访友的身份前往汉源。当地武警提着冲锋枪围追堵截他，把他扣在汉源县公安局一个晚上。莫说是外国记者，就是中央电视台记者，遭遇地方官方封锁消息的经历也是家常便饭。重庆万州事件、四川汉源事件，官方还采用阻断电话、手机、手机短信等方式，构筑信息围城。

    第二块臭石头是新华社通稿。一旦发生重大新闻或敏感新闻，全国各媒体一律采用新华社通稿，各媒体不得使用自己记者采写的新闻稿。新华社一家捏造新闻或扭曲新闻，全国媒体都要跟着捏造和歪曲。新华社一家打定主意欺骗全世界，全中国就没有一家媒体能做到真实。这看不是封锁，实际就是封锁。那么新华社捏造和歪曲新闻的概率有多少？看看新华社的历史就知道了。大跃进放卫星时新华社做了什么？“三年自然灾害”饿死三千万中国农民时，新华社发过一条饿死人的新闻吗？新华社发布过一张饿死人的新闻图片吗？远的不说，说近的，法轮功练习者遭受的酷刑，冬天冻死在伟大祖国的心脏首都北京的上访者，新华社发过一篇消息或一张新闻图片吗？这样的新闻通讯社，我呸！

    第三块臭石头，出版社严格审查书稿。大陆一本书能不能出版，第一重要的是政治上正确不正确，只要政治上没问题，无论什么烂脏玩意儿，总能找到出版社。可是如果你政治上“有问题”，不管你的着作学术含量多高，思想含量多大，也不管你怎样努力，磨破嘴，跑断腿，都不会有出版社敢接你的书。政治上正确不正确也没有一定标准，完全是出版社编辑根据各自的感觉。我在大陆出版社出版了五本言论集，没一本是我的“亲儿子”，想起来本本让我恶心。为什么？出版社编辑把你的书稿抽得、删得面目全非。否则不出。结果是书虽然出来了，可那书被强奸淩迟得连你自己也不疼爱它了。解放军後勤部一位朋友，工作之余写作言论文章，一部 25万字的书稿，出版社给他又抽又删，最後只剩下十二万字。对这样的出版机构，他感到愤怒和绝望。

    或者即便是你的着作政治上没问题，但是只要你这个人因某篇文章被中宣部盯上了，划入另册，就休想再出版你的着作。笔者本人的经历就是最好的例子。2004 年初我有两本书被天津和上海两家出版社相中，都签了出版合同，可是因为《讨伐中宣部》，出版社都毁约了。这两本书都没有任何政治问题，一本是《回望农民》，是我近年写的为农民吆喝的言论集，几乎都在大陆报刊上发表过，另一本是关於明末清初西方传教士汤若望的影视剧本。另有我的两本言论集，也是原定 2004年出版，全都泡汤了。

    第四块臭石头，大陆出版机构还有严格限制书号一说。新闻出版署统一掌管每一家出版社的出书数量，假如2005年给你这家出版社五十个书号，一个号一本书，出不够五十本书可以，出五十一本却决不可以。过去给你出版社五十个书号，具体出什么书，出版社有一定自主权；从2004年下半年开始，五十本是什么书，书名和大致内容要上报新闻出版署，经其审查同意之後，方可出版。这意味着出版审查、信息控制更紧了。据2005年《新京报》丁东先生的文章《给优秀图书弹性的出口》，“不少出版社一到年底就为书号不够用发愁，有些书因为没书号只好推迟出版，有的出版社乾脆对编辑实行经济责任制，要求用书号创收，一些读者面较窄、专业性较强的书稿，学术价值再高出版社也不太愿意出，除非交很高的赞助费……虽然明令禁止不许买卖书号，但出版社和民营书商的合作一直存在”。

    有学术价值而没读者的书，尚可以交赞助费出版，可是有思想价值且肯定也有读者的书，却是无论交多少赞助费也没出版社敢接你的活儿。书号本就是一个数字，而天下的数字是无限的，因而书号本来也是无限的，可是在大陆图书出版界，天地间取之不尽、用之不竭的数字也被用来限制和钳制学术价值和思想价值处於前锋地位的出版物，真是天理不容。

    第五块臭石头，大陆各单位的档案资料高度保密，许许多多的历史真相被官方有意遮盖。而且从图书馆到各单位的档案室，对於查阅档案资料的人的身份和资格都有严格的要求。如果你不是专业研究者，就很难被提供查阅有关档案资料的方便；或者你不到某一专业职称级别，就享受不到查阅某一类图书资料或档案资料的权利，等等。位於北京的国家图书馆，原北京图书馆，就严格限制北京以外的读者的查阅范围，对低学历的读者也有许多歧视性条款。这个号称国家图书馆的地方，历来以敲诈勒索的手段盘剥读者而知名，它的复印费一页五块，而世面上只有几分钱。

    第六块大石头，大陆各图书馆负责图书采购的人士，也都有值得信赖的政治敏感性。2005年1月3日《新京报》刊载徐友渔先生的文章《国图软件比硬件重要》，“我所在单位（中国社会科学院）的图书馆，和国图、北大图书馆一道被称为北京社会科学图书馆的三大重镇，但我几年来研究西方政治哲学，几乎全部英文书不能借到，全靠我自己在国外购买。举两个例子：罗尔斯的原着，我在本单位一本也没有借到过，马克斯?韦伯再经典不过了，现在每个大书店都摆着中译本，但我院图书馆大半没有；相反，唐浩明的《曾国藩》，以及许多内地作家的小说，除了内地版，还有港台版。我们知道，港台书贵得多，为什么要这样使用采购资金呢？”西方思想政治经典着作，能少办就少办，省下钱来正好可以多多采办垃圾出版物。在一个谈正义就是罪过的时代，罗尔斯的《正义论》之类那就是教唆犯罪，怎么可以采办这样的出版物。

    第七块臭石头，中宣部明确限制某些题材，这些领域不能碰。比如影视制作单位不得摄制西洋传教士题材的作品。汤若望是明末清初非常伟大的一位来华传教士，我偶然读到他的传记，被他一生的传奇经历所感动，决定将其生平写成影视剧本，摄成影视剧，以传扬其美名。可是写好才发现，这样的题材犯忌。拍摄影视作品不行，出书是可以的；可是因我写了《讨伐中宣部》，我出书是不可以的。书不犯忌，可作者又犯忌。

    媒体对一些历史信息的报道也受中宣部严格控制，哪些历史问题不能提，哪些历史旧帐媒体不能算，中宣部都有要求。即便是学者研究，也受到限制。比如你的研究课题如果涉及敏感的历史问题，你就接触不到第一手的资料，你申请不来研究经费，你的研究成果出版不了，等等，造成事实上的信息封锁。学术研究都要以马克思主义做指导，科研项目必须政治正确，而且事实上分成三六九等，马列主义、毛泽东思想、邓小平理论、三个代表是特级学术研究项目，科研经费多多。在这些特级课题里，你越是在什么也没有的地方煞有介事地弄出些似是而非的学问，你就越受青睐，越享实惠。一些学术领域禁止“生育”，另一些学术领域则实行“生育刺激”，人为地制造学术生态的失衡。

    第八块臭石头，用专家学者误导公衆。大陆信息控制越来越专业化，他们深谙传播学上的二级传播理论，即舆论领袖的导向作用，一有大事发生，媒体即组织专家、学者点评。专家点评当然是无辜的，有辜的是只许用一个声音点评。有立场也是无辜，有辜的是只能你有立场，别人不能有立场。这样做的结果是封锁了不同的信息，钳制了受衆的思想。在许多国内国际重大问题上，中国受衆几乎成为白痴甚至罪人，像为恐怖主义叫好，为9?11拍手称快，就是证据。

    第九块臭石头，大学本来是自由论学的地方，可是大陆各大学的学术活动也都被严格控制，必须层层打报告。学生自己组织小范围的学术探讨，也要团委、党委地层层审批。在美国的几所大学巡回演讲时，我问他们这些演讲是否也要审批。他们告诉我，根本不用任何审批，都是学生一张罗，找个场地，发个消息，然後演讲者准时一来，就是一次演讲。可是在中国大学里，这种做法是“非法的”，事後会受到指责和批评。

    费希特说：“任何把自己看成是别人的主人的人，他自己就是奴隶。即便他幷非总是果真如此，他也毕竟确实具有奴隶的灵魂，幷且在首先遇到奴役他的强者面前，他会卑躬屈膝。”我要说，任何把民衆当成牲畜一样企图永远愚弄他们的人，他自己就是牲畜。信息猪圈的本质就是把人当成牲畜，而殊不知把自己的同类、同胞当成牲畜的人，自己也已堕落为牲畜。“谁受到欺骗，谁就是被当作单纯的手段。”“人可以利用非理性的东西作为达到自己目的的手段，但是却不可利用理性生物（人）作为达到自己目的的手段；他甚至不可利用理性生物作为达到理性生物自身目的的手段；他不可像对待无机物质或动物那样，对他们施加影响，以致不顾他们的自由，而只是利用他们去实现自己的目的。他不可能使任何一个理性生物违背自己的意志，而成为有美德的、聪明的或幸福的。”现在人类最前沿的文明甚至已经把动物都当成亲人看待，而你们却把作为理性生物的国民当成食物链下端，确保他们永远愚昧无知下去。然而“人类可以放弃一切，……可以剥夺人类的一切，只是无法剥夺人类完善的可能性”。企图剥夺人类完善的可能性的人，将因此得到报应。

    费希特还对当时的学者放弃自己的使命表示愤怒和谴责。他说他们“既不重视正义，也不重视非正义，既不重视神圣的东西，也不重视渎神的东西……（他们）丧失了对於正义和非正义的任何理解，……把贤明变成谋取自己利益的狡计，把职责变成他们满足他们贪婪的手段，……（他们）在屈辱中寻找自己的高尚，在羞耻中寻找自己的光荣，……本来应当成为民族的教师和教养者的人们，沦为甘愿败坏自己的奴隶，本来应当对於自己的时代发出明智和严肃的声音的人们，谨小慎微地听命於最专断的愚蠢和最专断的恶行所发生的声音……他们丧失了最後一点预感能力。”“如果最优秀的分子丧失了自己的力量，那又用什么去感召呢？如果出类拔萃的人都腐化了，那还到那里去寻找道德善良呢？”

    费希特在《向欧洲君主索回他们迄今压制的思想自由》一文里写道：“君主，你决没有任何权力压制我们的思想自由！”是的，建造中国大陆信息猪圈的人们，你们也同样没有权力！

    (编注：此文系作者根据其2004年12月初在加州大学伯克莱分校和洛杉矶分校的讲演内容扩充而成。)


模板41

中国开放报禁的三种途径

    焦国标

    日前有美国之音记者打来越洋电话，问以我之见，中国大陆报禁何时开。台湾开放报禁的前例给中国人无限希望，眼巴巴都盼着那一天早些到来。我答道，我掐算不出来具体何时开，但肯定要开，而且我对开禁方式的具体途径有所思考。

    第一种开禁途径，某年月日，全国一起彻底开禁。第二种开禁途径，头一年先几个省一起彻底开禁，比如东北三省，次年再几个省，比如西北数省，三五年内全国各地报禁全部放开。经济放开，始於东南，我主张这次开放报禁的甘露别再人为地後降在西部地区的人们头上。这里所谓的彻底开禁，是指像开办普通的公司一样，只要符合某一基本标准，无论是张三，还是李四，谁都可以注册办报（电视台、出版社等），不要留下任何特许制的痕迹。

    第三种开禁途径是，像国家订立五年计划一样，制定出一个开放报禁的五年计划。比如在这五年里，每年可以允许每省创办五家纯私营报纸、五家纯私营电视台、五家纯私营广播电台、五家纯私营的新闻综合类网站和五家纯私营的出版社。如此到第五年，新闻业准入实现“零门槛”，谁爱办谁办，就像小商小贩登记注册公司一样轻而易举，完全达到欧美、港台新闻自由的水准。

    就笔者个人的倾向，第二种开禁方式最优。既可以把开放报禁的震荡减至最低，又可以最大限度地屏蔽权力寻租。第一种方式，全国一起彻底开禁，固然可以避免权力寻租现象，可是全国新闻出版界一时可能乱成一窝蜂。第三种方式必然造成权力寻租。假定今年允许河南省开办五家私营报纸，标准一定，而达到这个标准的却决不可能就这么五家，那么问题就出现了：谁可以进入今年这五家？谁不得进入今年这五家？大家必有一拼。怎么拼？拼什么？很难逃出拼关系、拼钱的窠臼。鉴於目前有钱就有关系的现实，最後肯定是谁敢下血本送钱谁进入

    顺便说，上个世纪二三十年代，胡适之先生就曾企图向蒋介石政府推举第二种方式的思路。当时共産主义的理念正如地火运行，胡适认为，拨出东北三省，让共产党搞共産主义去。搞成了，全国推广；搞砸了，不待党国兴兵围剿，共产党就自动偃旗息鼓。可惜胡博士胆子太小，文章写成，不敢发表，也不敢上书，压在箱底几十年，这么好的主意白白浪费掉了。不过话说过来，即便胡敢发表，敢上书，蒋也未必会采纳，甚至决不可能采纳。为什么？因为中国的统治者自古以来就是一个德行，灭亡的头天晚上，还认为自己的天下金字塔般强固，莫予撼也。

    大陆有关方面多年来一直在喊、在搞所谓的新闻改革。实际上不是叶公好龙，便是大言欺世。之所以如此，除了现存新闻体制的受益人宁与国家同沉，也决不愿放弃既得权益的原因之外，更主要的原因是认识上存在误区。这误区是什么？就是“党抓新闻不能丢”，而所谓“党抓新闻不能丢”又混同於“宣传部抓新闻不能丢”。总之无论怎么改，万变不离其宗的一条是新闻出版必须听宣传部的。这个认识误区对於开放大陆报禁，在实际上具有致命性，在理念上是个天大的误区。

    尝试论之。第一，宣传部抓新闻出版都抓五十多年了，它抓出来几家成功的新闻媒体和出版社？它为中华人民共和国的新闻出版事业建立了多少丰功伟绩？尽管它总在摩拳擦掌、赌咒发誓，要培养名记者、名编辑、名评论员和名出版家，可是半个多世纪里它究竟培养出来几粒这样的人物？所谓新闻改革，改的就是中宣部抓新闻。如果中宣部抓新闻不能丢，还改革什么？

    不说别的指标，单说我们的出版业，这五十多年里我们中国大陆的学术着作被翻译成外文的有几本？简直少得可怜。据笔者手头的一本《汉籍外译史》，近半个多世纪里，被翻译成外文的人文社科类学术着作，不出十本！其中有几本还是冷战时期翻成俄文的，其学术含量可想而知。以新闻学科为例，被翻译成外文的新闻学着作，五十多年里，到目前为止，一本都没有。我们有13亿人啊，我们占世界四、五分之一呀，难道这就是我们中国人在漫长的半个多世纪里“对人类做出的较大贡献”吗？岂止是脸红，简直不配立於世界民族之林，简直是罪孽。

    试问这个罪孽是什么原因造成的？是长期实行和目前仍然死抱不放的“宣传部抓新闻不能丢”这个一切新闻改革必须遵行的所谓前提造成的。五十多年里宣传部抓新闻出版，真可谓伐南山之竹，写不尽其失；倾东海之波，冲不完其罪。宣传部早该撤掉扔到历史的垃圾堆里了。

    第二，只要是中华人民共和国领土上的新闻出版机构，都必然要遵从中华人民共和国的宪法和法律，试问中华人民共和国的宪法和法律是按谁的意志制定的？不屑说，当然是按中国执政党中国共产党及其政府中华人民共和国政府的意志制定的。这不就齐了！任何新闻出版机构，无论是党政机关报还是纯私营媒体，只要按照中国现行的宪法和法律运作，就等於党和政府的意志实现了。党和政府的意志实现了，就等於“党抓新闻”了，何必还硬要在新闻出版业与中国现行诸法律之间加进一个全权的宣传部？

    简言之，新闻出版机构只要依法运作，就等於“党抓新闻”。在新闻出版业、宣传部和法律三者组成的这个三明治式的结构中，试问宣传部除了给宪法和法律打折扣，除了在这折扣中间夹带宣传部长及其部员们的个人意志（而有别於宪法和法律的意志）以谋取私利之外，它究竟还能起到别的什么作用？

    欧洲中世纪的神学家常常表达这样一个的逻辑：世间百书，无非两种，一种是与《圣经》相合的，一种是与《圣经》相悖的。如果与《圣经》相合，一本《圣经》足矣，其他无须存在，纯属多余；如果与《圣经》相悖，那它们根本就是错的，更无存在之理，更是一本《圣经》足矣。套用此逻辑：如果新闻出版机构的産品有问题，宪法和法律追究足矣，何必再听宣传部喝？中宣部的指令与宪法、法律的关系无非两种，一是相合，一是相背。如果与现行法律相合，宣传部就是多余的；如果与现行法律相悖，宣传部就是错误的。无论合与悖，宣传部皆无存在之理。说俗俚一点，中国新闻出版事业的运作，听宪法和法律的足够了，根本无须宣传部中间再插一杠子。

    “党政军民学，东西南北中，党是领导一切的。”毛泽东这句话在中国大陆的任何一个改革中，都会放出刺眼的毫光，犹如迎日不可逼视。既然不可逼视，就糊里糊涂把“党是领导一切的”搞成实际上的“书记是领导一切的”，新闻出版界则弄成是中宣部是领导一切的。实际上，法是执政党意志的産物，法领导一切，就等於党领导一切。如果“书记领导一切”，书记必然夹带自己的私货，必然扭曲法的笔直，从而侵害执政党的意志。执政党欲最大限度地实现自己的美意良政，只有通过法律，而不是通过书记。通过书记，实现的是书记的意志，不是执政党的意志。同理，新闻出版之运作，通过宣传部，实现的就只能是宣传部的意志，而不是法的意志。当然，法与书记、与宣传部，未必总是矛盾的，可是一百次里矛盾一家夥就够中国受了，哪用处处都矛盾啊。实际上矛盾率哪止1%呀，白分之九十九都与法矛盾。中国怎么能受的了，怎么能不乱，怎么能不潜伏危机。

    如果报禁放开，让新闻媒体甩开膀子自由行使其舆论监督之职，一份报纸比一千间法庭更能保证社会公正，一张自由的《人民日报》比一千个中纪委反腐效果还要好，一个自由的中央电视台，检视腐恶的功能远远超过一万个国家审计署。


模板41

论兼听权

    焦国标

焦国标在美国耶鲁大学谈新闻自由

    一、人性权利和动物性权利

    人类演进至今，积累下来的各种权利大体可分两种：人性权利和动物性权利。什么是人性权利？由进化到人类以後才出现的生理能力转化而来社会政治权利。什么是动物性权利？由进化到人类以前就已经存在的生理能力转化而来的社会政治权利。比如生命和性是人在动物阶段就已经存在的生理能力，进化到人类以後，生命的能力和性爱的能力就转化为生命权和爱的权利，於是我们把生命权和爱的权利划归动物性权利的范围；而诸如隐私权、言论权和财産权是在进化到人类阶段以後才産生的权利，我们称其为人性权利。

    听和说常常幷行，可是听和说幷非孪生；说只有几万年的历史，而听起码有几千万岁了，听和说都是人类进化中自然获得的生理能力。进入人类社会以後，这种生理能力转化为相应的社会权利，即听的权利和说的权利。人非人时听的能力就出现了，因而听的权利属於动物性权利；人为人时说的能力才出现，因而说的权利属於人性权利。

    到了啓蒙主义时代，人类的各种权利和自由均被称为天赋人权。然而，正如中国古人所言：“天何言哉？”天什么都没说，一切都是人说的。所谓天赋人权，其实是人矫天传道，是特定历史时期的人赋人权。听和说的权利都是天赋人权或人赋人权的一部分，可是我们发现，自古希腊以来，西方所有的思想家都只研究说的权利，无论是主张言论自由，还是主张言论控制，总归都是说的范畴；而在听的权利问题上，几乎看不到他们有什么高见或低见。即便是後来的报刊四种理论，也是以说的自由度为标杆而立论的。

    这可能出於如下原因：第一，听和说通常同步，而以说为主，说在先，听在後，争得说的权利，听的权利也就不在话下；控制了说的自由，听的自由自然被节制，因而只研究说的自由和权利就可以了，无须单独再要求或节制听的自由和权利；第二，讨论说的权利的人们，从柏拉图到约翰?弥尔顿，从法国《人权宣言》的起草者到美国宪法修正案的定稿人，他们都是发言者，都居於说话者的地位，因而他们只关心说的权利和自由的问题；而听话者从来没有说话的机会，所以他们的内心需求是不可知的。一旦听话者有了说话的机会，可以表白内心了，就立马成了说话者；成了说话者，所关心的自然是说的问题了。第三，听与看一样，是人类最为古老的能力之一，人还远远不成其为人的时候，听的权利就开始存在了。说的自由被剥夺，尚且可以作为不会说话的动物苟活於世；倘若剥夺了听的权利，人就沦为动物。长期以来，听这种动物性权利一直没有受到挑战，因而一直没有被关注。

    人类听说读写四种能力可以合幷为两组：一组是听和读，一组是说和写。听和读是接受外界信息的途径，说和写是表达内在信息的渠道。人类在听的基础上习得一门新的接受外界信息的手段--读，在说的基础上习得一门新的表达内心的手艺--写。这两组四能在中国和西方形成两个完全不同的话语系统。说和写无论中西都发育出一套说辞和制度。在西方，两千多年来说和写的自由後来被总括在一个名词之下，即言论自由。所谓言论自由（出版自由、新闻自由），着眼点就是说和写的自由。无论自由主义的言论传统，还是集权主义的言论理念，总之都是关心说的问题，都是围绕说的权利做文章。中国则全然不同，说和写之上幷未发育出一套言论自由的说辞。从周厉王时代的“道路以目”，到国民党统治时期的“莫谈国事”，再到张志新被割喉；从秦始皇焚书坑儒，到清代文字狱，再到反“右”，始终都是对说的禁锢。无论中西，禁听禁读现象是普遍存在的，可是听和读的自由和权利一直处於潜在的、不被关注的状态。

    从听到写这四种自然能力，其年齿是递减的，听最古老，写最年轻。随着它们年齿的递减，呈现出易受伤害度递增的趋势：越年轻的能力和权利越容易被侵害，越古老就越不容易被触及。越不容易被触及的竟被触及了，就意味着受侵害的程度越发深重了。换言之，人在社会政治生活中遭遇困厄的程度与被剥夺的权利的古老程度成正比：其被剥夺的权利的历史越古老，其受困厄的程度越深重。生命的权利最古老，因而最後被剥夺；写作的权利最新出，因而出版自由最容易被侵害。一个人被关进监狱，写作权利的被剥夺总是发生在阅读权利被剥夺之前；中外历史上，禁书、封报屡见不鲜，而在民衆的嘴上、眼上贴封条却很少见；我们常听说某人因言获罪，却似乎不曾听说过谁因听得咎。我们还可以用剥离法证明这一点：一个人被剥离了写的权利，他仍然不失为一个普通人；一个普通人被剥离了读的权利，他充其量是一个文盲；一个文盲被剥离了说的权利，他就成为一个动物；一个动物被剥离了听的权利，他就接近於一具僵尸了。

    从听到写也是人类文明程度不断加强，动物性不断减弱的过程。在可能被剥夺的次序上，听的权利仅次於生命的权利。如果说人类听的权利也出现了危机，就意味人类动物性的权利也开始被动摇了。人类动物性的权利如果受到伤害，那就离动物不远了。正因如此，听作为一种动物性权利，历史上很少发生独立被剥夺（它往往是连带着说的权利被剥夺而自然消失的）。既然听的权利几乎从不成其为问题，所以两千多年来它一直没有进入思想家的视野。

    二、动物性权利出现危机

    可是最近五十年不一样了，几千万年间从动物阶段以来一直从不成问题的问题而今成问题了：听的自由和权利出现危机了。这场危机是随着一种新的传播媒介的産生而産生的，这种新的传播媒介就是无綫电广播。

    广播与此前印刷媒介的最大不同乃在於它不受国界的限制。印刷媒介的覆盖面与国家的幅员等宽，所谓国门也是印刷物发行半径的终端。剥夺了在纸媒体上的出版权，听（和读）的权利也随之终止。纸媒体的时代，可以叫做听和说幅员重叠的时代。到了广播媒介（以及稍後的卫星电视媒介）时代，情形完全不同了，只要技术许可，其讯号便无远弗届。国家的疆界与媒介的覆盖面在边际上出现了巨大幅度的龃龉，听和说幅员重叠的时代一去不复返了。即是说，自无綫电广播出现，人类社会进入听与说不同幅员的时代。

    在这个国界与媒介覆盖面犬牙交错的时代，某国国民的出版自由（出版是说的延伸）可以被剥夺，可是他们听的权利幷不会像纸媒体时代那样随着书报被禁而自然消失，他们可以收听境外广播以满足自己听的欲求，实现听的权利。这一局面的出现，其最直接後果就是民衆的心理和行为与政府所希望的发生分歧，甚至南辕北辙，直至反对政府，图谋颠覆。於是一些政府出於维持其统治的目的，开始制订政策，发展技术，设置收听障碍，限制和干扰外国广播无綫电波落地入境。说与听本是自然平衡的信息交流状态，而今，城外在自由地说，城内则不得自由地听，听与说遂失去自然平衡，听的自由和权利遭受到前所未有的危机。

    如前所述，听的权利是动物性权利，在排序上是非常靠後的可能被侵害的权利。因而，听的权利被侵害，是比说的权利（出版自由）被侵害深重得多的人类权利危机。

    三、国际传播领域的信息围城

    一方是境外的强势信息凭藉无边界性的广播、卫视媒体急欲入境，另一方是人为地设置信息屏障，划定信息边疆，拼命抵挡，拒敌於国门之外，从而在全球传播领域里形成鼓噪攻城与高垒固守的矛盾对峙局面，我把这种局面叫做国际传播领域的信息围城。

    信息围城有许多重，互相之间又有交错。东方构筑信息壁垒，西方大举信息围困，构成全球范围内最大规模的信息围城。西方国家之间，如法国抵御英语文明，或者东方单个国家或某种宗教集团构筑信息壁垒，抗衡整个西方或某一个西方国家的信息围攻，这些都属於次一级的信息围城。构筑信息壁垒诸国，其设置壁垒的动机、防御的信息对象和所抱目的不尽相同。大体可分两类：一类以法国为代表，为保护法语和法兰西文化的正统地位，拒绝英语和美国大衆文化。法兰西是欧洲仅次於希腊和罗马的最古老最发达最优雅的文明，其抗拒英语信息漫堤的第一因素是对不可一世的英语文明的醋意和对十八、十九世纪法兰西文明的历史优越感。

    另一类是衆多欠发达的东方国家。这些国家都有着漫长的封建专制历史，现在仍然生活在历史的阴影里。它们构筑信息壁垒所抵御的中心对象是西方的意识形态，诸如自由、民主、三权分离、多党制之类政治信仰和制度。所采用的抵御手段各不相同，比如干扰境外广播，严禁或严格管理境外卫星电视，将境外报刊删剪之後才放上公共图书馆的书架供民衆阅读，等等。据《参考消息》，罗马尼亚曾经不允许公民个人拥有复印机，前苏联曾经规定公民不得使用国际直播电话，还有一些国家不允许公民个人使用短波收音机，在中国“偷听敌台”曾经是极大的罪名。

    信息围城的攻守双方，有老文明与新秀之争，更有殖民时代和冷战时代遗留下来的旧隙。法兰西对英语文明，在本质上是老文明与新秀的争风吃醋，却阴错阳差成为欠发达国家坚持本土文明（或抱残守缺），排拒现代文明的藉口，於是封建专制主义排斥现代资本主义文明与资本主义文明之间的互相排斥成为等值的行为和现象。在这个意义上说，法国的立场和选择在国际传播舞台上是被一些封建专制主义残余利用了。“即便是法国，为保存民族文化尚且对英美文化说‘NO’，我们就更应当珍惜自己的文化传统，排拒西方文明。”这个逻辑听起来是很顺畅的。在这浓厚的“打断骨头连着筋”的文化亲情里，一些落後的思想意识得到安息，一些落後的制度得以苟延，一些充满厉气的国家因而看上去很祥和，一些对人民欠有血债的政府因而僞装得似乎无比合法。

    自二十世纪七十年代以来，一些发展中国家要求建立新的国际传播秩序。这个愿望是合理的，但是几十年下来，自身的对外传播力量幷没有得到太大的增强，而屏蔽境外信息的能力却是见长了。过去是闭海关闭陆关，关起门来做皇帝；在新的时代，有些国家则是屏蔽境外广播、电视信号，关起国门来做独裁者。信息封锁与山林封锁大异其趣。山林越封锁，林木越茂盛，可是信息封锁的程度与封锁区内的信息量却成反比，封锁越紧严，信息越匮乏。信息围城造成信息落差，信息落差是一种物质的力量，内部信息越匮乏，外部信息的迫促力量就越大，好比大坝越高，上游水流对坝体的压力越大，超过负荷，坝体溃跨。这就是为什么世界上竟存在着一些一股信息之风就能吹翻的政府和国家，比如前苏联，档案一解禁，信息一平流，这个国家便不堪一击。

    四、兼听权理论

    信息围城之内听的权利危机，幷不是公衆的耳朵均被灌以松香或蜂蜡，塞听全聋，而是屏蔽掉围城外的全部或部分信息。因而，准确地说，所谓听的权利危机，幷不是听到听不声音的问题，而是听到什么声音的问题。信息围城之内幷不是真空，里面也有信息传递，公衆幷不存在能不能知情的问题，而是存在知的什么情的问题。一言以蔽之，听的权利危机实乃兼听权的被剥夺。

    兼听一词来於“兼听则明，偏听则暗”。在汉语里，兼有同时具备若干方面或加一倍的含义，也有同时具备相对两个方面或彼此各不相同的几个方面的含义。比如兼人指一个人兼有几个人的本事，兼味指兼具多种美味，都是同时具备若干方面的意思，兼旬、兼程、兼道则都是加一倍的意思，而在兼资文武、兼容幷包等语境里，兼的含义就侧重於相对的两个方面或彼此不同的几个方面。兼听即属後面这一种含义。兼听不同於多听：多听可能包含着重复，而兼听必然包含着差异乃至对立。只有“兼听”才可能“明”，多听有可能纯粹是浪费时间。由此可以说：所谓兼听权，指的是公衆通过不同媒体，尤其是立场、观点不同的媒体，听取彼此各不相同的信息和观点的权利。

    与汉语成语兼听则明，偏听则暗相对应，英语中有谚语Listen to both sides，兼听权可以对译为Right to Listen to Both Sides。Both Sides就不是Two Sides，它强调的是对立，是不同。因而即便你能收听收看一百家广播电台、电视台的节目，如果这一百家台是一个声音，那就仍然不叫兼听，那叫重（复）听。如果你被规定只能收听这一百家电台、电视台的节目，那就意味着你的兼听权受到了侵害。

    兼听权从哪里来？兼听权来源於听的权利。所谓听，就意味着听可能听到的一切，几百万年来幷不存在什么可以听、什么不可以听的问题。什么都可以听，就意味着兼听。听，直到冷时战代一直是自由的和无辜的。上帝之所以给人类两只耳朵，其用意就是让我们兼听。

    第一份包含有兼听权思想的文献是1948年12月10日联合国通过的《世界人权宣言》。该宣言第十九条规定：“人人有权享有主张和发表意见的自由；此项权利包括持有主张而不受干涉的自由，和通过任何媒体和不论国界寻求、接受和传递信息和思想的自由。”其中“不论国界寻求、接受……信息和思想”，通常被理解为媒体的采访权，我认为理解为公衆的兼听权应该更合乎宣言的本意。衆所周知，《世界人权宣言》颁布的时代，全球范围内的信息围城已经初见端倪，围城内的公衆“寻求、接受”信息和思想已经非常困难。所以由“寻求”和“接受”这两个词推断，当时宣言的文本起草者和通过者已经隐约感到，有些国家的公衆在信息接受方面存在着只能偏听、只有偏信的问题。《世界人权宣言》第十九条“不论国界寻求、接受……信息和思想的自由”之规定，是兼听权理论的萌芽。

    媒介是人类视听器官的延伸，信息壁垒则是对已经获得了延伸的视听器官的撅折。人为的视听器官撅折，是两千多年来一直被视为荒诞不经的庄子“绝圣弃智”思想的实现。兼听是人类与生俱来的本能行为，因而兼听权也是人的基本权利之一。它不仅是每个人的自然权利，而且是公民的社会权利，个人个性的发展与完善，社会的改良与进步，皆与兼听权息息相关。兼听权是比言论权更古老、更基本的人权。兼听权理论的现实基础是整个冷战和後冷战时代全球范围内的信息围城。它的理论视野是人类整个听和说的文明历程。如前所述，兼听权的丧失是人类动物性权利的被剥夺；历史根基越深的权利被侵害，对人类利益动摇的程度便越重。兼听权危机，是人类亘古未有的劫难。

    五、实情不自叫理论

    人们认知世界越来越倚重媒体，兼听权问题将越发突出和不容忽视。我们通常说公衆有知情权，那么“情”是什么？不言而喻，所谓“情”，就是“实情”。知情权，即公衆知晓实情的权利。可是什么是“实情”？公衆如何实现知道“实情”？同一个新闻事件，中国媒体说自己说的是实情，美国媒体则提供了完全不同的事实和说辞，幷且也号称自己说的是实情；媒体甲说自己说的是实情，媒体乙提供了完全不同的事实和说辞，同时也号称自己说的是实情。如此以来，究竟谁说的是实情？公衆何从知道实情？

    对此，本人提出实情不自叫理论。所谓“实情不自叫”，意思是实情不会自己叫自己的名字，所有的实情都是人为加上去的。“自叫”一词，起源於《山海经》。《山海经》中有一个常用的表达式：某处有某山，山上有某鸟，某鸟长某样，“其名自叫”，云云。所谓“其名自叫”，即它的名字就是它自己的叫声。比如精卫鸟 “其名自叫”，即是说精卫鸟的叫声就是“精卫”。这幷不奇怪。从词源学的角度考察，鶏、鸭、鹅的名字也都是根据它们自己的鸣叫声获得的。模仿《山海经》的表达法，我们也可以说鶏（或鸭、鹅）“其名自叫”。最着名的“其名自叫”的例子是布谷鸟。

    既然实情不能跳出来自己指着自己的鼻子高叫“我是实情，只有我是实情，其他都不是实情，它们都是冒牌货”，既然实情都是由各个媒体自命的，而媒体从业者又不可避免地在客观上存在认识能力的局限性，在主观上存在立场、观点的不同或相反，那么公衆只有多方听取信息，才有可能获得实情。所谓多方，既包括多家媒体，同时还必须包括不同观点、不同立场的媒体。多家媒体如果一个声音，公衆同样得不到新闻事件的实情。

    类似的情形很多。通常说实践是检验真理的唯一标准，欧美说他们的实践检验出来的结果是三权分立才是真理，可是中国说自己的实践检验的结果是“一党领导，多当合作”才是真理，那么究竟谁的实践才是检验真理的唯一标准？西方说新闻自由是真理，中国说喉舌论是真理，究竟哪个是真理？原告的律师说这是事实，被告的律师说那是事实，究竟哪个是事实是事实？改革开放之初，中国新闻理论界就新闻的本质真实性问题进行广泛的讨论，讨论的结果只是一些文字游戏而已。真理不会自己喊自己的名字，本质也不会自己喊自己的名字，它们与实情一样，都是不同人类主体自命的。

    那么世界上还存在不存在客观的真理、客观的本质、客观的规律和客观的实情？存在。它们存在於人类无穷接近它们的过程之中，存在於彼此不同的主体独立发言的争论之中。真理、本质、规律和实情在这样的动态中不断地自我呈现，无言地“自名自叫”，经过多数原则的检验，最後完成自我证明。这个过程与约翰?弥尔顿的观点自由市场理论相通，是观点的自由市场理论的另一种表达。真理、本质、规律、实情之类不是专卖店经销的商品，凡是号称“只此一家，别无分店”者，他们经销的货色决不是真正的真理、本质、规律和实情。实情不会喊叫自己的名字；实情存在於对立媒体各自的言说之中；一家之言决不是实情。这就是实情不自叫理论的精义所在。

    基於上述实情不自叫理论，我们说：只有兼听权得到保障，才可能谈及真理、本质、规律和实情，知情权才可能实现。否则，所知之情就可能只不过是一面之词或虚假之情。

    六、实情马赛克理论

    如果说实情不自叫理论是关於实情的认识论，那么实情马赛克理论则是关於实情的本体论。

    实情是全方位的，其构成因素是无穷的。比如9?11事件，两幢摩天大厦倒塌，几千人死难，是实情的构成部分，再如阿富汗战争，美国投下的炸弹数目和炸死的人数是实情的构成部分，依目前的技术水平，我们完全可以弄清楚美国究竟投下多少枚炸弹，多少人被炸死，可是世贸大楼里有多少蟑螂被烧死、砸死，阿富汗战场有多少头毛驴被炸死、炸伤，对这些我们就不可能弄清楚，甚至无须弄清楚。尽管弄不清楚，或无须弄清楚，可是你不能不承认它们也是实情的一部分。再细化一步，即便你能弄清炸死、炸伤多少头阿富汗毛驴，可你也不可能弄清多少头是公的，多少头是母的；即便连毛驴的公母数你也弄清了，你也绝不可能弄清有多少跳蚤随这些毛驴一起死掉。然而尽管弄不清楚究竟与阿富汗毛驴一起遇难的跳蚤有多少个，可是你不能否认它同样也是阿富汗战场实情的一部分。

    在这个意义上，我们说实情是一个微积分，或者说实情就是一件开片的瓷器，你不知道它总共有多少小片组成。为使实情的这个特点指称起来简洁明晰，我们抛弃了 “实情是一个微积分”或“实情是一件开片的瓷器”这两个命题，而选择“实情马赛克”这个词组。实情是由一片片马赛克拼贴出来的，公衆要想知道一个新闻事件的实情，只有尽可能多地了解不同观点和立场媒体的报道。这一个个不同媒体的报道，就好比是掀开一片片不同的马赛克。

    我们以地球为例。地球可以被看成由无数片水面、沙漠、高山、平地、森林等拼贴出来的马赛克作品，欲知晓地球的实情，肯定不可能只看太平洋这块马赛克，还要看撒哈拉、青藏高原、亚马逊丛林之类。如前所述，既然认知实情是一个各方面不断接近它的过程，那么方面越多，方面越不同，便越可能接近实情。你在太平洋上哪怕选择多达一千个立足点加以报道，最後的结论仍然地球只是一大片水。然而地球的实情是这样的吗？完全不是这样。可是你如果在太平洋上选一个立足点，而在大陆上再选一个立足点，虽然总共只有两个点，可是对於了解地球的实情，後面这两个点远胜於前面的一千个点。

    实情马赛克理论给我们的啓示是：新闻事件本身的马赛克特徵决定了兼听权之必需。

    七、兼听权的丧失与恐怖主义的猖獗

    二十世纪五十年代，美国出现知情权（Right to know）的概念。到七十年代末，法国学者让?达尔西又提出传播权 (Right to communicate) 概念。他说：相信总有一天人们将会承认一种比《世界人权宣言》中阐述的基本人权更重要、更全面的权利概念，那就是传播权。此後，传播权观念随着关於世界新闻新秩序的国际论争逐步普及开来。联合国教科文组织曾数次召开国际讨论会专题研究这一问题。1980年，联合国教科文组织下属的世界传播问题委员会，在《多种声音，一个世界》的报告中专有一节谈及传播权问题。

    传播权与出版自由实质上幷无不同。如果一定要做出区分，传播权是广播电视媒体时代的概念，因而侧重於广播电视媒体传播的自由；而出版自由是印刷媒体时代的概念，因而侧重於书报媒体传播的自由。在全球范围内普遍存在信息围城的状况下，传播权和知情权幷不能包括所有的传播环节。事实很明显，围城之外你有传播权，围城之内他照样不知情。传播权与知情权出现断裂。那么谁能把它们衔接起来？兼听权。围城外有传播权，围城内有兼听权；有了兼听权，知情权就可以实现了，思想权--言论权--传播权--兼听权--知情权，信息流通的所有环节齐备了。

    “多种声音，一个世界”的本意是消解西方媒体的独大，可是这个口号在不少欠发达国家里发生偏差，成为设置信息壁垒的冠冕堂皇的理由，从而形成一座信息围城之内只有一个声音的局面。公衆的兼听权被剥夺了。信息围城里公衆丧失兼听权已经有半个多世纪了，实际的恶果早已铸成，其中最着者就是全球恐怖主义的泛滥。关於恐怖主义的根源，目前最流行的说法是贫穷。其实这是一个是似而非的理由，也可以说是一个万能理由。任何罪恶都可以归罪为贫穷，可是无论怎样富裕的国度和地方都照样産生罪恶，可见罪恶与贫穷的关系幷不十分直接。实际上，任何一个大量滋生恐怖分子的国家，如果追究其贫穷的原因，内政不堪是首要原因，远远重於所谓国际经济秩序原因；恐怖分子更应该找他们的政府算帐，而不是找美国出气。欧美之所以成为恐怖分子的头号敌对目标，第一位的原因既不是贫困，也不是欧美邪恶。如果说贫穷，那些滋生恐怖分子的国家在殖民地时代更贫穷；如果说邪恶，近年的欧美远比不上作为殖民者的欧美更邪恶，为什么殖民地时代没有産生这么多极端分子，而贫穷和邪恶都大为改观的近些年极端分子反倒如雨後春笋般地冒出？我们的回答是：在那些滋生恐怖分子的国度里，近二三十年里民衆被剥夺了兼听权，他们只能听到“一种声音”。他们能听到的那“一种声音”是什么呢？是宗教的一根筋狂热，是对欧美文明的妖魔化和仇美恨欧情绪--欧美历史上就是妖魔，现在还是妖魔，他们参与国际事务的动机是妖魔的，他们的价值观是妖魔的，他们的意识形态是妖魔的，诸如此类。

    人类文明是一体的，欧美文明是人类文明最新的生长段落，妖魔化欧美文明是对整个人类文明的糟践，最终必然丧失整个人类文明的方向感。恐怖主义的价值理念分明就已经是这样了，他们只有宗教狂热，没有关於人类文明的理性的整体方向感。如果说有方向感，也是公元七世纪的方向感。就这样，个别狂热分子的私欲膨胀借助於本土文化的膨胀，形成耸动全球视听的恐怖主义浪潮。如今，稍开化一些的国家是借保护民族文化之名而行剥夺民衆兼听权之实，封闭的国家则借保护宗教的纯洁性而肆无忌惮地剥夺国民的兼听权，最後整个国家都滑向原教旨主义，沦为滋生和庇护恐怖主义分子的渊薮。

    因而，国际新闻传播领域信息围城之内民衆的兼听权问题已经迫在眉睫，国际人权委员会和世界新闻传播问题委员会应该就世界新闻新秩序的发展方向做出全新的打量和检讨。否则，借助现代传媒，人类的优秀文明有可能继续被一些反现代文明的极端分子指为箭垛。面对恐怖分子架机撞击世贸大厦的镜头，不少媒体观衆的第一个反应是拍手欢呼；许多公衆已经完全丧失了有关国际事务最起码的正常理性。为什么会这样？因为他们在国际事务上偏听偏食太久了。欲健全公衆的国际事务理性，恢复其兼听权是不二之途。优秀的人类文明决不会因文明残渣的捣蛋而倾覆，可是如果听任兼听权沦丧的局面继续下去，人类文明必将因此付出额外的代价。


模板41

谁是对外传播学之父

    焦国标

    施拉姆是传播学之父，这是学界公认的，没有争议。可是现在我若问你“谁是对外传播学之父”，你知道吗？你可能说：“就根本没有这个学科，哪来的之父？”我说“你错了。对外传播学之父远在天边，近在眼前，就是你拜读的这本书的作者，鄙人焦国标先生”。“你在说胡话吧？”“呵呵说胡话的是阁下，不是在下。如果根本就有这个学科，还能轮到我来之父吗？”究竟是不是在下说胡话，您看完了这本《对外传播学》再下结论不迟（作者按：此文是《对外传播学》一书的引言）。

    话说2001年8月下旬，新学期即将开学。开学前一周左右，我受命接手2000级国际文化传播交流专业二学位班的对外传播学课程。当是时也，我尚未正式调入北京大学。工作关系未到，人已接手上课，这对工作调动有利，可以彰显调入此人的必要性和迫切性。可是美中不足的是，我对这门课程所知实在寥寥，或者说此乃平生第一次正面遭遇对外传播学这个词，似乎也幷不算谦虚或夸张。对外传播学啊，你是一位丈二的和尚，我一时摸不着您老的头脑。常言说：“欲给学生一瓢水，自己要先有一桶水。”如今反是，自己一瓢水没有，反要给学生一桶水，岂不将寡人难煞。

    那位看官说了：“让你接手对外传播学岂不是乱点鸳鸯谱吗？”有点儿，但不全是。准确说这叫做“瘸子里挑将军”，或者叫做“世无英雄，遂让竪子顶上”。你可能不相信，中国十三亿人口，难道就找不到一个与对外传播学正面遭遇两次以上（包括两次）的人吗？这取决於怎样理解对外传播学这个概念。如果说对外传播学就是对外宣传技巧或对外宣传纪律，那么遭遇两次以上包括两次的人肯定是有的，因为中国从上到下有一个庞大的对外宣传队伍，人数大约以十万计。这些人岂止遭遇两次，而是每日都浸淫在对外宣传工作之中。可是如果说对外传播学是指一门真正的科学或学科，那么的确十三亿中国人里头与对外传播学遭遇两次以上的人尚未出现。不止如此，实际上是遭遇一次的也没有，包括当时的笔者本人；不仅是十三亿中国人里，而且是六十亿地球人里。这句话什么意思？这句话的意思是，当时根本就不存在真正学科意义上的对外传播学。

    严格的、具有学科意义上的对外传播学，自本书始。此前已有的有关对外传播的着述，实际上都是关於对外宣传学的，而且是有关当代中国政府对外宣传学的。为什么要作此限定？因为泛言之，鉴真和尚东渡，基督教传教士东来，美国之音乃至全球一百好几十个国家的对外广播，都可以看成是对外宣传行为，因而也都应该归入对外出宣传学的讨论范围。然而现有的对外宣传类着述幷未关注这么宽泛，而都是在当代中国官方对外宣传的框架下做文章。所以严格说来，它们甚至不能叫做对外宣传学，而应该叫做中国对外宣传学，或更准确地说是中国官方对外宣传学。

    回头还谈接手对外传播学课程的话题。在我以前，这门课的任课教师多属於临时外聘人员，聘请资格是从事对外宣传有年，幷且有成者。所谓有年，即临近退休或已退休赋闲在家；所谓有成，是在对外宣传工作上做到司局级的样子。也许只有年齿足够老，职位足够高，才与北大的三尺教坛相般配，才可能缓解北大学生对课程的挑剔。

    事实上这就进入了一个致命的逻辑死角。足够老，足够高，老马识途，本来不差，可是他们大半辈子所从事或领导的对外宣传工作，用後面还要提及的中国人民的英国朋友格林先生的话说，是“失败的”对外宣传。而今由他们现身说法，教书育人，难免老马只识旧途，所得不过是自我克隆、磨道往复，“回雁兼程溯旧踪”罢了。有一位自称是多次在不同场合讲授对外传播（实际是对外宣传）的先生，其出版的着作（由讲稿而成）中所徵引的东西，很少是学术性的材料，几乎全部是一些高级新闻官员在不同场合的训话。高级新闻官训话中的科学成分少而又少，我痛心疾首地想：他讲授的场合越多，被他误掉的人也越多。

    最近全国各地都在举行记者资格考试。考前必须被辅导，於是有的辅导班变成经济上的要挟和收刮，辅导费十分高昂。这些就不多说了。要说的是那些被聘来辅导班上课的人士，有新闻学院教授，有新闻一綫的总编社长，也有各级宣传部长。有一次某省党报社长给记者们上课，语重心长地告诫道：“千万别拿自己的记者职业当回事。什么无冕之王？简直是见鬼。”某省委宣传部部长在课堂上教训道：“你说你们是无冕之王？哈哈，看看你们的记者证是谁发给你的。能给你发就能给你收，而且可以永远不再发给你。在中国，大家只记住一句话就可当好记者，这句话就叫认清形势，政治第一。”这哪里是上新闻辅导课，这简直是对人类千辛万苦挣得的新闻文明的公然挑衅，是对人类新闻理想的肆意践踏，是野蛮向文明炫耀武力，而且把手中的武器摇得哐啷啷山响。西方有所谓“灌狼奶”之说，这种辅导班就是不折不扣的“灌狼奶”。

    以往受聘讲授对外传播学的人士是否与上述新闻官一样向北大学生灌输同样的“新闻理念”，我不得而知。

    通过研究现有的对外宣传的着述，我发现以下几个特点：第一，就像颠倒黑白一样，这些着述常常颠倒经验教训，把失败的教训当成成功的经验去数说。第二，存在的就是合理的，为对外宣传的现状和做法寻找合理性是其主要用力点，证实和肯定有余，反思和批评不足，流於自说自话、自证自明、自吹自擂。第三，事件罗列有余，理论升华不足，升华的东西多半又系颠倒经验教训之类。第四，讲宣传纪律大於讲宣传科学，动辄引用高级新闻官员的讲话，官越大，仿佛其讲话越具有不证自明性。第五，立场第一，主题先行，国家形象第一，客观真实第二（实际工作的结果是名曰国家利益优先，实乃误国不浅）。第六，眼界褊狭，知识面窄，只讲术，不讲学，仅仅盯着有限的几个政府外宣机构的行为做判断、下结论、找规律，因而所做结论、所见规律，十九不准，甚至是谬误。有道是坎井之蛙教不出东海之鳖，食肉兽教不出素食者，蟪蛄的学生不可能通过乃师欣赏春花秋月。欲培养具有科学品质的新闻传播人才，欲提高中国政府对外宣传工作的科学性，结束外聘从事对外宣传有年幷且有成者任教对外传播学课程的历史，实在是至关紧要。

    领命之後的一周时间内，我全身心地浸泡在北京图书馆，现名国家图书馆，翻遍了所能找到的堪称是对外传播学或与对外传播学沾亲带故的着作和论文，终於在新学期第一次课的前一天拉出一个授课大纲。顺便说，第二次课是9月12日，美国9?11的次日。我记得很清楚，那天一早的课堂上，绝大部分同学还处在欢欣鼓舞、拍手叫好之中，只有一两个同学对这种恐怖行为表示愤慨。就这两天，改变了我一向思考的兴奋点和写作轨迹，至到今天。

    真的是无知者无畏。不了解对外传播学，倒觉得左不过是一门课，此前幷不是没有登过讲台，怕它怎的？待把所谓对外传播学的家底翻个底朝天之後，倒止不住暗暗叫苦。世上哪有什么对外传播学？简直是子虚先生、乌有太太。号称对外传播学的书确有两本，一本是段连城先生的《对外传播学初探》，1988年出版，一本是沈苏儒先生的《对外传播学概要》，1999年出版。要问二老的大作里有多少堪称“学”的质素，看看书名的英译就知道了。前者译作How to Help Foreigners Know China，後者译作CHINA’S INTERNATIONAL COMMUNICATION——A THEORETLCAL STUDY，硬译成汉语就是“中国的国际传播——一个理论的研究”。所谓“帮助外国人了解中国”，所谓“中国的国际传播”，实际上谈论的是当代中国官方对外宣传的技巧和纪律，离系统、严谨的学科相距甚远。[注1]

    “宣传”在中国是一个很光荣、很朗朗上口的词，宣传部是很显赫的部，宣传战綫是很光荣的战綫。可是西方则不然，从中世纪以来，“宣传”一直是一个可耻的、令人讨厌的贬义词，英文是propaganda。此词在《韦氏第三版国际大字典》（Webster’s Third New International Dictionary）里有如下主要义项：为了散布某一教义或理论体系而组织起来的群体或运动（此词起源於教皇格里高利十五世在1622年为主持天主教传教活动而创建的一个组织）；散布思想、信息或谣言，目的在於帮助或者损害某一机构或某项事业或某个个人；通过任何传播媒体，有意识地努力散布教条、思想、论点、事实或妄说，用以推进散布者的事业或者损害对立一方的事业。

    1986年中文版的《简明不列颠百科全书》说：宣传是一种借助於符号以求左右他人的信仰、态度或行动的有系统的活动。为了达到目的，宣传家都以自己认为最有效的方式列举事实、陈述道理、施加影响。为了求得最大宣传效果，宣传家可能抹杀一些事实或促使宣传对象只注意他的宣传而不理会其他的一切。

    可见“宣传”在西方语境里几乎就是欺骗世人的同义语。在类似的语境里,西方会选择publicity、communication、 information、promotion、public relations等词语。比如美国第一次世界大战中的宣传机构叫做Committee on Public Information（公共信息委员会），二战中的宣传机构叫做U.S.Office of War Information（美国战时情报局）等。

    改革开放以後，中国要与世界接轨（实质是与西方接轨），官方话语开始回避“对外宣传”，代之以“对外传播”，虽然实际行动仍然是对外宣传行为。1997年底，中共中央有关部门发出通知，明确禁止在英译“宣传”时使用propaganda，而代以publicity。这就是这两本书虽然内容是谈论对外宣传，而书名却用“对外传播学”的上下文。

    段着的主体内容写於1986年。1986年的东西对於2001年的教学来说，在我看来已有恍如隔世之感，折旧率相当高。原本单薄，再加高折旧率，可资利用者几希矣。沈着虽然出版较为晚近，页码也达335页之多，真正涉及对外传播的话题只有四五十页，而其中值得当作知识积累或堪作经验传授给学生们的，在我看来还要更少。比如“内外有别”，被着者奉为三大“对外传播的基本原则”之一，而我认为这个原则根本上是贻误中国国际形象的次生祸根。对此我有单篇文章论述，附录於本章之後，敬请读者诸君参阅。

    再比如“让事实说话”，也被奉为三大基本原则之一，在我看来，也大可商榷。让事实说什么话？你只须做到客观、真实、全面、迅速就是了。客观、真实、全面、迅速做到了，事实爱说什么就说什么，说你坏话那是你做得确实大可褒贬，说你好话那是你做得确属不差。做得不够，加以改正；做得够好，精益求精，岂有强扭事实之口，让它只为你评功摆好之理？无论是新闻记者，还是官方宣传工作者，都应该坚持客观第一、真实为王，而不是以扭曲事实为能事。新闻记者服务於公衆，宣传工作者效忠於政府，都必须通过客观、真实而实现。所谓新闻媒体的社会责任论，惟有经由客观、真实，才是经典意义上的社会责任论。“让事实说话”根本上讲是扭曲事实或掩盖真相的同义语。总而言之，我们只须对客观、真实、全面、迅速负责，实至而名归，根本无须事先就想着念着“让事实说话”。譬如做人，无愧我心，毁誉由人。相反，如果只约束别人的嘴巴，不检点自己的行为，车在马前，本末倒置，人就决做不好。美其名曰“让事实说话”，本质上是政治挂帅、主题先行。政治挂帅、主题先行幷不必然错，关键是什么政治、什么主题。让好政治挂了帅，是社会之福；让坏主题行了先，是公衆之祸。对好政治、好主题，事实自然会说好话，无须“让事实说话”，桃李不言，下自成蹊；凡时刻祭起“让事实说话”的，必是问题主题、不良政治。

    其他散见的有关对外宣传的文章，情形也与此相若，其根本观点十之八九我不能认同。许多被奉为对外宣传金科玉律的所谓经验，在我看来根本就是可悲的教训、可怕的糟粕、可鄙的谬见。

    作为学科名称，对外传播学是一个新名词，段着《对外传播学初探》一书首次使用。作为新闻传播学专业的一门课程，迄今为止全国230家开办有新闻传播专业的院系，开设此课程的仅有三两家，而且这二三家实际上都是在讲述当代中国政府的对外宣传问题。说起这门课程的滥觞，还要从“文革”刚刚结束时谈起。

    1977年6月，英中了解协会副会长、作家兼电影制作人、号称是“中国朋友”的费里克斯?格林，在他的第十四次访华行程中，专门在新华社对外部作了一次谈话，中心是他对中国对外宣传的意见。他说：“坦率是作为一个中国朋友的责任。我坦率地说，你们的对外宣传是失败的。你们的对外宣传没有说服力，有的东西反而引起误解……打倒‘四人帮’是一个改进对外宣传的极好机会……我的建议不涉及你们国内的宣传，我希望对外宣传尝试一下，对不同的对象，写法也应有所不同。”“从事对外宣传的每一个作者、翻译和编辑，都应该在他的写字台上放一个标语牌，上面写着：外国人不是中国人。”

    我比格林更不看好中国的对外宣传。有人戏言：庞大的中国外宣队伍，其外宣效果抵不上达赖一个几十人的流亡集团。中国农民的劳动生産率够低了，中国对外宣传工作者的劳动生産率比中国农民的更低。他们的劳动生産不仅是“失败的”，所得简直是负数的，把国家的形象资源都折进去了。段连城说：“对一般外国人，不宜使用‘对外宣传’一词，但这决不止是一个用词问题，而是一个根本出发点问题。为了帮助了解中国，对外传播工作者应该摈弃‘庸俗宣传心态’。”什么是“庸俗宣传心态”呢？段解释道：“‘庸俗宣传心态’的常见形式是浮夸粉饰，讲成绩不留余地，对缺点轻描淡写或避而不提。这在‘文化大革命’中达到登峰造极的地步，目前在地方对外宣传品中仍颇常见，在中央对外宣传品中也不罕见……这仍是损害我对外传播可信性和说服力的一个重要原因。”当然，这不只是外宣之过，那时的国家本身就病入膏肓，是一个濒临崩溃的失败国家。国家的现状是第一性的，对外宣传是第二性的，巧妇固然难为无米之炊，巧妇也断不能把霉米、烂米做出鲜亮喷香的乾饭来。

    同年8月，邓小平对格林的讲话做出批示：“我认为格林的意见都重要，无论宣传和文风等等方面，都值得注意。建议印发给作宣传、外事的同志看看。”格林在新华社的这次讲话，被看成是改进对外宣传的一个里程碑式的事件。格林讲话的内容，也被看成朋友的逆耳忠言。今日看来，如果以坦率程度论朋友，格林只是中国的半截子朋友，其讲话也只有一半算是忠言。当是时也，中国的对外宣传固然是“失败的”，难道中国的对内宣传就是成功的吗？外国人固然不是中国人，可是难道中国人就应该享用低劣腐烂的宣传産品吗？“我的建议不涉及你们国内的宣传”，难道国内宣传就可以例外，就不该涉及吗？

    格林的讲话後来成为“内外有别”原则的一个新的注脚。用沈着中的话说，就是“集中到一点，还就是‘内外有别’”。那么“内外有别”是什么意思呢？根据上下文，意思是国内读者可以糊弄，外国读者不能糊弄；或者对外国读者，现在就应该结束对他们的糊弄，至於国内读者嘛，可以不那么急。正是基於这样的逻辑，我才说“内外有别”原则是损害中国国际形象的次生祸根。因为你愚弄国内读者，等同於愚弄国际社会。正如萨特所说：“两个无辜的人被处死，事关全世界。”之所以说是“次生祸根”，因为“内外有别”原则本身另有根源，兹不细论。

    长期被异化的对外宣传工作所异化了的对外宣传工作者，难以适应新时期的对外宣传工作，就好像病梅馆里的梅树，又好像已被做成车轮的木头，虽又杲曝，不复挺者，揉使之然也。我个人对从外宣部门出来的人士的时政观点甚至人格通常保持怀疑，因为他们已经习非成是、积习难改。为扭转对外宣传领域呈现的人才匮乏、观念落伍的被动局面，1983年，全国两家大学，上海外国语大学和北京大学，被指定招收国际文化交流二学位班，幷开设对外宣传技巧课程。如前所述，为了与国际社会接轨，对外宣传技巧就像化蛹为蝶，被披上了“对外传播”的美丽花衣。

    我不能传授我自己根本就不能接受的非理性的东西，我也不能为了搪塞教责，把自己根本就不认同的东西不加辨析地传授给学生以填满课时，就像许多学科的许多教师做的那样。无米做炊，霉米做炊，况非巧妇，炊何以成？课何以上？而今回想起来，2001年秋冬，我实际上是在对外传播学的名下，上了一个学期的对外宣传反思或对外宣传检讨之类的课程。

    这是我调入北京大学新闻与传播学院後任教的第一门课。我把它叫做我到北京大学任教的处女课。在2000级毕业前夕一次聚餐会上，我致辞道：“你们这个班，是我到咱们北大任教的处女班，我很抱愧，我没教你们什么东西，但是我用心了，我爱你们！”我感到有几位同学在二分之一秒的时间内质疑了“处女班”三字，那眼神儿仿佛是说：“我们班一半男生，何况即便全部都是女生，你焦老师何以见得都是处女？”二分之一秒之後，他们的眼神儿释然了，仿佛在说：“啊，焦老师你吓我们一跳。”哈哈，泰坦尼克号的处女航幷不就是它装了一船处女。就在这次聚会上，有两个同学喝得其醉如泥。蔡继涛同志泪流满面地在沙发里翻滚，幷用流利的英文哭诉打小儿受的委屈。郭华龙同志（同学们反切为“瓜龙”）则哭诉道：“到如今连女孩子的手都没有拉过，你们这帮女同学都不爱我”云云。有女同学当场耳语纠正给我听：“焦老师，别听瓜龙胡扯，咱班某某就很爱他，他还挑人家不漂亮。”说话间这场趣事已经过去两年多了。

    经过一年的沉淀和思索，到了2002年9月，我对对外传播学的理解有了质的飞跃，就像孙悟空翻出无行山之後，万里云程，游目骋怀，心眼俱惬。既然是对外传播，中国有对外传播，美国、英国也有对外传播，中国国际广播电台做的是对外传播，美国之音和英国广播公司国际台做的也是对外传播。因而，讲对外传播就不能只讲或只批中国政府的对外传播，也要讲他山之一切石，比如美国之音的对外传播、英国广播公司的对外传播、二战时期各国的对外传播和冷战时期的对外传播等等。

    对外传播不止此。世界各大文化圈，比如汤因比划分为的21个大文化圈，每一个文化圈起初都是从窄窄的一条河滩或小小的一片山脚冲积扇上发源发祥发荣滋长来的。它们发迹变泰、做强做大的过程，也都是对外传播的过程。世界三大宗教，最初的信徒都是只有一个人，而今经过三千年、两千年和一千四百年的辗转流传，各自发展成徒衆达几亿、十几亿的宗教巨无霸。这些也都应该归入对外传播的范围，进入对外传播研究者的法眼。

    至此，我对对外传播这门学科有了根本性的领悟：第一，一般传播是一个不明方向的量，对外传播则是一个以“我”为中心的明确的矢量，凡是具有矢量性质的传播行为和传播现象，都应该纳入对外传播学研究的视野；第二，对外传播学研究的对象和范围其实可以划分为三个同心圆：最内里的圆是中国大衆传播媒介的对外传播活动（即官方系统的对外宣传），中间的圆是其他国家尤其是英美等国大衆传播媒介的对外传播活动，最外层的圆是人类文明史上以几大文化圈和三大宗教为代表的一切对外传播活动。在这样的大背景下，你才有资格谈规律，谈经验教训。仅仅局限於谈论对外宣传，那必然是一叶障目，不见泰山；仅仅循着目前对外宣传的主流逻辑发言，许多时候你只能将谬误合理化，一些科学的结论你不敢去结，一些科学的提法你不敢去提。

    到了2003年6月某日，我的对外传播学思考又迎来一场突如其来的狮子座流雨般的顿悟和灵感，比如我发现对外传播的空间展开模式有五种基本类型：洇染型对外传播、冲积型对外传播、风散型对外传播、潜流型（又叫地火型）对外传播和飞地型（又叫蛙跳型）对外传播。其他关於诸如对外传播的主体、客体、对象、媒介等要素也都各有新心得。

    有一句旧诗写得好：“冠盖满京华，斯人独憔悴。”我相信，近两年来，没有谁比我更拿人类文明史上的对外传播现象当回事，才下眉头，又上心头，因而也没有人比我在此问题上所做的思索和所得的顿悟更多。有一首小令说：“鹭鸶腿上寻精肉，无中觅有。”鲁迅先生说：“希望本是无所谓有，无所谓无的。这正如地上的路，走的人多了，也便成了路。”学问也一样，本是无所谓有，无所谓无的，也正如地上的路，思想来回的趟数多了，也便成了学问。有网友曾在我的一篇文章後面跟贴说：“楼上批评焦国标，是骨头里头挑鶏蛋。”鶏蛋里头挑骨头已经够眼尖的了，骨头里头挑鶏蛋其心更“毒”。对於对外传播学而言，经过两年的劳心苦思，发现我不只是在鹭鸶腿上寻得精肉，简直是在鹭鸶腿上觅得一只肥猪的後臀肩；不仅在鶏蛋里头寻得硌牙的骨头，而且在坚硬如铁的骨头里挑出润泽如水的鶏蛋。可以说是在根本无路可走、杂草丛生的关於人类文明对外传播的学术荒野里看到了“大道如青天”。

    严译《天演论》里有一段美文脍炙人口：“赫胥黎独处一室之中，在英伦之南，背山而面野，槛外诸景，历历如在几下。乃悬想二千年前，当罗马大将恺彻未到时，此间有何景物。计惟天造草昧，人功未施，其借征人境者，不过几处荒坟散见陂陀之间；而灌木丛林，蒙茸山麓，未经删治如今日者，则无疑也。怒生之草，交加之藤，势如争长相雄，各据一杯壤土，夏与畏日争，冬与严霜争，四时之内，飈风怒吹，或西发西洋，或东起北海，旁午交扇，无时而息。上有鸟兽之践啄，下有蝼蚁之啮伤，憔悴孤虚，旋生旋灭，菀枯顷刻，莫可详究。”赫氏眼前景，心中事，无非草木鸟兽之生存竞争。这是思想家的一种思想郁结状态。

    传播学集大成者施拉姆在他的代表作《男人、女人、信息、媒介：人类传播概览》，中译本名为《传播学概论》一书开头写道：“当我写这几行字的时候，把视綫从纸上移开，擡头就可以看见夏威夷那犬牙交错郁郁葱葱的群山。”美国传播学者E?M?罗杰斯在他的新着《传播学史——一种传记式的方法》序言以类似的开头写道：“从我的工作室的窗户望出，扫过拉古尼他湖和斯坦福大学红色瓦片的屋顶，我能够看到已故的威尔伯?施拉姆的传播研究所的位置，他最初是在印刷大楼，然後在西普莱斯会堂，现在是斯坦福建筑群，每一次移交都象徵着传播学领域之逐渐被接受。”这篇以传记形式写成的传播学史，施拉姆的传播学研究经历是其中的大宗，因而施拉姆是作者撰写此书过程中心头时刻浮现的影子。他的视綫扫过拉古尼他湖上空，他的心头则掠过施拉姆的影子，漂荡在湖面上空。这段话与其说是罗杰斯写实，不如说是他在写心，是对自己当时学术研究心境的一种形象的描摹。

    文学创作有特定的心理状态，学术写作何尝没有！从我的工作室的窗户望出去，虽然只能看到北京大学燕北园304号楼的後背（顶真地说，这只是我把工作室放错了位置，或者是错在当初挑选房子的时候丝毫没有在意窗外的视綫。如果我走到北面的阳台，便可放眼北京西山连绵群山之一角。此刻，在六月上午十点的阳光映照下，西山犹如墨绿的地毯，起伏无际，延展成远方的天际綫。如果当初我选择这栋公寓楼最西端的而不是现在中间的房间，窗含西山，四季缤纷，养心安神，眼福就更大了。哈哈，快成导游了我，可惜领错了地方），可我常於斗室之中思接千载，视通万里，精骛八极，心游万仞，遥想每一种文明对外传播过程中不平常的曲折和艰辛，顿生出无穷无尽的慨叹来，诸如释迦牟尼的避世，穆罕默德的流亡，耶稣的血染十字架，以及孔席不暖，墨突不黔，经年累月，奔走劳瘁，急急如丧家之犬，惶惶似漏网之鱼……这是一种灵魂出窍或降神附体的萨满状态，这是一种难得的创造性思维状态，这是一种思想郁结、三眠老蚕吐丝结茧的状态。我希望这一状态能持续对外传播学写作的始终。

    [注1] 2004年第八期《对外大传播》月刊登载《对外报道的“基本教材”——简介〈对外报道教程〉》一文，开头写道：“今年由五洲出版社出版的《对外传播教程》，是长期从事外宣工作的资深专家沈苏儒的着作，是1990年由今日中国出版社出版的《对外报道业务基础》的增订版。”这一句话里有两个错。一个是明错：同一本书，文章标题里是《对外报道教程》，而开头第一句话里却是《对外传播教程》，矛盾。该文配有书影，《对外报道教程》是对的。另一个是暗错： 1990年今日中国出版社出版的沈着是《对外传播学概要》，不是《对外报道业务基础》；《对外报道业务基础》是今日中国出版社1988年出版的，1992 年做过一次修订。笔者在此要发明的则是，沈苏儒先生的这三本书实际上是由一个核心衍生蜕变丰富发展过来的，书名中的关键词却耐人寻味，由最初的“对外报道”，中经“对外传播学”，最後又回到“对外报道”。为什么放弃了“对外传播”一词？因为书中内容确实是谈对外报道，以“对外传播”名书，堪称僭妄。对外报道固然是对外传播，可毕竟若冠以“对外传播”，帽子就太大了，好比一本论人的书，却冠以“论生物”。回归“对外报道”实乃循实责名之举。话题回到加注的地方，虽然段着、沈着最先使用了“对外传播学”字样，实际彼时世上并无对外传播学。对外传播学作为一个系统学科，其出生证是本书发的。我们都知道，施拉姆被公认为是传播学之父，他是第一个把传播学作为独立的学科加以研究，并使之系统化、规范化的传播学大家。日後追封加谥“对外传播学之父”时，我郑重提醒後学朋友们注意，要把它戴到焦国标先生头上，而不要错戴到段连城先生或沈苏儒先生头上。最後，本引言中对这两位前辈学者的一切不恭之词，均属本人图一时口舌之快，决无他意。


模板41

美国归来答客难

-- 焦国标访美期间在华盛顿演讲

    焦国标

    2004年11月4日到12月4日，整整一个月，我没有在中国领土上。在哪里呢？在美国领土上和太平洋上空的航綫上。透过飞机的舷窗，好几个小时我看到的都是无际的冰原。航班电视屏幕上的飞行路径示意图显示，飞机从底特律起飞，没有沿纬綫西飞，而是一直向西北飞去，也许最北已经过了白令海峡了。如果过白令海峡，那就到北冰洋面了。无论太平洋还是北冰洋，都免费，不像中国大陆高速公路上设有那么多收费站，因而所经之空都是什么地方是不需要太计较的了。需要略做计较的是回国後遭遇的一些小小误解和猜测。

    比如有朋友就半真半假地问，说我近来是不是负有某种使命，接受某人指使，不然怎么这么固执己见呢？很有靠山，很有底气，有恃无恐的样子。我听了真是哭笑不得。人做什么事难道一定得受谁指使、受谁托付才肯做吗？那试问甘地做事是受谁的托付？马丁路德金又是受谁的指示呢？马克思写资本论抨击资本主义制度又是哪来的底气？耶稣上十字架又有谁给他做靠山？康德说他有两个敬畏，头上的星空和心中的道德律。我受心中的道德律指使，这理由难道不足够吗？这动力难道还不足吗？其实人们似乎只看到了我的有恃，没有看到我的有恐。恐是有的，我在克服。

    有朋友半真半假地说我有借外国、借美国以自重之嫌疑。我说你这是本末倒置。我算哪根葱啊？美国是谁想借就借的吗？卡斯特罗离美国那么近，他借上了吗？不是我借美国以自重，是我自己心悦诚服重美国。美国就应该被重啊，当今世界没有哪个国家像美国那样应该被重，当今世界各国都应该像美国学习，学习他民主自由的精神，学习他始终高举人权大旗的精神，学习他不仅不逼迫自己的人民流亡海外，而且还接纳世界各国的政治流亡者，哪怕因此影响几十亿、几百亿生意定单也在所不惜的精神。这是什么精神？这是全心全意为人类文明服务的精神，这是毫不利己，专门利人，我不上十字架谁上十字架的甘愿自我牺牲的精神；这是什么境界？这是光风霁月、行端表正的境界。每个共产党员，都应该学习美国的这种精神；剩下硕果仅存的四个社会主义国家，中国、古巴、越南和北朝鲜，更应该低首下心，甘当小学生地追捕观摩步趋美国的这种境界。

    还有朋友说我在海外上发言是用外国媒体搞狐假虎威。这么说，是不是海外媒体，全世界的媒体包括美国媒体，《纽约时报》、美国之音、路透社、美联社、《读卖新闻》之类，也全都像中国大陆

    媒体一样，严受中宣部节制，说焦国标的名字不能出现就出现不了，说焦国标的书不能出就出不来，说焦国标的演讲得取消就不敢不取消，说焦国标的课停了就不敢不停，立竿见影，其应如响，这才过瘾，这才不是用海外媒体搞狐假虎威？

    中国人只知道知情权的概念，不知道还有接近权。什么是接近权？民衆有通过媒体获得信息或得到帮助的权利。换言之，媒体是民衆人人可以接近、可以依靠的，不是只能你接近、你依靠，别人不得接近、不得依靠。全世界的媒体，隶属各家，民衆接近不了这个接近那个，这个依靠不了依靠那个，就像一个老人有许多儿子，哪个孝顺我靠哪个，这有什么错吗？你要想把人干死，人家就不能找水喝，这是什么逻辑？太霸道了吧？在我眼里，没有国与国之分，只有新闻自由的理想和强权专制的现实之别，这正如美国开国元勋的意思，自由的媒体比现实的政府更合法，更令人倾心。我也这么看。

    还有朋友说我在美国接触的一些媒体不适当，比如自由亚洲电台是“敌对媒体”，《大纪元》是法轮功背景，等等。我是新闻学博士，也许在这个问题上我更专业。在经典新闻学观念里，所有的新闻媒体都是平等的，例外的古今中外恐怕只有鼓吹法西斯的媒体和鼓吹恐怖主义的媒体这两家。惟独这两家不得视为平等，不得享受自由。显然上述二媒体不属此列。在我这个专业人士眼里，自由亚洲电台、《大纪元》、新唐人电视台、中央电视台、《人民日报》、台湾中央社、日本《读卖新闻》、《纽约时报》、BBC、CNN、美国之音、法国《费加罗报》、新华社，等等等等，一律都是平等的，没什么国家级媒体和省部级媒体之分，也没有处级和尚与科级和尚之别。谁都有权利办媒体，你的权利与我的权利一般大；谁都应该有喉舌，你可以有喉舌，别人也有喉舌不是大逆不道，而是正常行为；喉舌与喉舌是相等的，除非是希特勒的喉舌，除非本拉登的喉舌，此外没有别的喉舌被划入人类的另册。不是喉舌论不对，是别人不能有

    喉舌不对；不是新闻没有立场不对，是只能你有立场，别人不能有另外的立场不对。

    有朋友说你怎么一不留神滑到那个圈子里了。说实在的，我都不知道我滑入哪个圈子里了。我只知道我没任何圈子，孤家寡人，单打独斗。圈子是存在的，我自己却没有任何圈子。没圈子幷不意味着我比谁更高尚，圈子无辜，有圈子与无圈子一样光荣，我不标榜遗世独立。中国人是一个一个鶏蛋，装在同一个篮子里，我只想做锤子，一个一个鶏蛋全砸烂，大家流淌到一起。或者我做不到锤子，就做一根竹签子，把鶏蛋一个一个全扎烂，大家彼此流淌出来多少是多少。或者我希望自己起到半个糖葫芦签子的作用，把一个个山里红扎穿，但又不把他们硬串在一起，给大家通一下气，透一下光。这就是我自己定位的角色，这就是我哪儿都去，任人都见的动机。我说我在美国是贯彻“三个一切”的精神，吃一切请，见一切人，说一切话。见一切人留有遗憾，我想见我们的使领馆官员，早就放出风来，没见任何响应，可能是由於我什么级别都不到，什么角色都不是吧。

    有朋友说，你是一个老师，教好你的书就是了，管那么多闲事、说那么多闲话干吗？天下兴亡，匹夫有责，呼唤新闻自由，争取言论自由，怎么能是闲事闲话？再说，我一个新闻学教授（鉴於副乡长也可以称乡长，那副教授也可以称教授），一个新闻学博士，不关心新闻自由关心什么？一个知识分子，不说话要你干吗？杀肉我们出肉率赶不上猪，看家护院我们不如狗，纳税人养我们干吗呀？知识分子的本职工作就是说话，就像工人做工、农民种地一样。也的确有许多新闻学教授、新闻学博士，不谈新闻自由，不争言论自由。说实话，我看不惯他们。顶着新闻学教授、新闻学博士的头衔，吃着新闻学的饭，不为新闻自由鼓与呼，吃饭你不牙碜吗？拿着纳税人的钱，自己苟安旦夕，歌舞湖山，东研西讨，煞有介事，招摇撞骗，正事不干，你不脸红吗？你心里落忍吗？话说过来，那是人家

    的选择，共和国公民有选择自己兴奋点的自由。选择谈、选择争，与选择不谈、不争，都一样合法，何必独责我是管闲事、说闲话呢？

    有朋友接着说，那就不让你做新闻学教授，让你去搞搞文献、整整古籍，你不是古代汉语硕士吗？专业也对口啊。让我去搞甲骨文研究也不影响我关心新闻自由，让我去搞考古发掘也不耽误我争取言论自由——不是还有业余时间吗？鲁迅说，他是把别人喝咖啡聊天的时间都用於写作，才有这样的丰产。时间像海绵，余地空间总是有的。我要关心新闻自由，我要争取言论自由，直到我自己没有兴趣为止，别的因素是终止不了。

    有朋友说了，那就把你从北大踢出去，当不了教授，做不成研究，看你还关心不关心、争取不争取。那我就到别的地方去关心，去争取。我说了，直到我自己不爱关心、不爱争取了为止。干吗一定要给别人的自由意志过不去呢？我现在是北大副教授，万一哪天被开除出北大了，我就自封北大正教授。正教授之不足，就加封北大终身教授；终身教授之不足，就再加封“北京大学百代教授”衔。而且要追封三代，已去世的文盲祖父和已去世的完小毕业的父亲，我要把他们都追封为北大教授。不仅追封，而且还要传子传孙，世袭罔替，无论将来我的子孙成不成才，鶏鸣狗盗之徒也好，国贼禄蠹之辈也罢，皆袭北大教授衔。

    有朋友说，你为什么这么糟蹋北京大学？你与北大有仇啊？北大待你不薄啊。别人可以糟蹋北京大学，我为什么就不能糟蹋？别人透支北大声誉，我为什么不能透支？别人绑架、要挟北京大学，我为什么不能？北大的脸，和尚可以捏，我阿Q怎么就不可以捏？

    有朋友说，当初我看你写《讨伐中宣部》，写《致美国兵》，就心术不正，纯粹是为了讨好美国，为了去美国，这回得到验证了吧。且不说这次去美国与美国压根没关系，我只请问您一句：当初约翰弥尔顿写《论出版自由》，他是想去哪国？马克思写《评普鲁士的书报检查令》是不是为了讨好英国？康有为写《孔子改制考》，梁啓超

    写《变法通议》，是不是为了想去日本？你们为什么就不相信人还是可以发自天良做些事的呢？你们为什么就不能相信人自身的道德律令也可以是，而且应该是，最原初的行为动力呢？

    有朋友说，你不是搞政治的料，你什么党也不在，何必趟这混水？我这哪是搞政治啊。再说，人类既然有政治，就得有人搞，搞政治不丢人。特别是搞现代民主政治，更不丢人，那是真正的为人民服务。民主国家，大选时人人投票，是不是全民都去搞政治了？只有咱中国才有这样的观念：好人、老实人，是不搞政治的。好铁不打钉，好人不搞政治，必然的结论就是，只有坏人才搞政治，那人想染指政治了，就说明那人开始变坏了。无论搞政治的是好人坏人，我只坐而论道，只诉求新闻自由、言论自由，别的与我无干。

    最後算算这次去美国的经济账，因为有朋友问及是不是拿了人家的钱。第一，我没拿。第二，人家如果是指美国或其他什么人权机构，那钱是无比乾净的，比中国贪官的黑钱伟大光荣正确得多，也比中国大学或研究机构的科研经费用得更是地方。的确，此行美国我没花一分钱，去时带一百美元现金，回来还是一百元，没动。本来可以多换些美元带着，想想书上说有人兜里只揣几美元就敢在美国混，幷混出个样子，我一百美元不是已经够多的了吗？所以就没有多换。後来在各机场，到处都有“两替所”，大约是外币兑换处的日本写法，就更不担心了。

    在美国一个月，不吃不住吗？吃，前面说了，吃一切请。其实请吃的幷不多，我的脸不够大，主要是吃在几位朋友家。住，前三天会议期间住会，会议结束之後二十多天只住大约五晚旅馆，一晚在耶鲁，一晚在哈佛，一晚在华盛顿，由美国之音结帐，它做我一期访谈节目，要我从纽约到华盛顿来，付一晚的住宿费，还有两晚是加州大学洛杉矶分校付帐，另有两三个晚上是在火车和灰狗长途巴士上过的，其他晚住在朋友家。

    有朋友要问了，你回国就不买些礼物吗？怎么去时一百元，回

    来还是一百元？是曾试图买些礼物，後又作罢。那是在哈佛大学，想买些小纪念品，一看産地，Made in China，算了，不买了。那你就没带任何礼物回国吗？带了，都是别人送的。去自由亚洲电台参观，台长Richard Richter先生送一份小礼物，一方大理石镇纸和一只圆珠笔，圆珠笔装在一个像农家织布梭子那样的木盒子里。在《纽约时报》社，国际版编辑Jeanne Moore女士现买他们报社的纪念品送我，两支圆珠笔和四支铅笔，上面有印有纽约时报的花体报名。Jeanne Moore女士是我们清华大学某教授的夫人，中国人的美国媳妇，我们可以叫她嫂子。那你自己就没买点什么礼物？买了，在东京机场换机时买了三盒日本点心，共花去17美金，然後凭虚御风，打道回国，三小时後降落在我们伟大祖国的心脏首都北京机场。

    多说几句自由亚洲电台。给学生上新闻学课，教材里说，中国周边有许多外国电台对中国广播，自由亚洲电台是最丧心病狂的一个，立意就在颠覆中国政府，像当年自由欧洲电台专门颠覆苏联、东欧一样。我想既然到了华盛顿，就应该去看看这个鬼电台。不料不看则已，一看发现决非如此。他们的记者告诉我，他们在华盛顿的新闻圈子里也被同行侧目。为什么？因为他们是与美国政府关系近，被美国新闻人看不起，不像咱中国，越是机关报记者越光荣。可是他们记者自己，包括台里的领导，却特别谨遵新闻职业理念，要追求绝对的客观、真实、平衡。他们说，中国大陆把我们看成“敌对媒体”，那是大陆的一厢情愿。我们幷不以大陆为敌，我们只奉行客观、真实、平衡原则，我们的使命是想方设法报道那些中国大陆听衆听不到的新闻。你们要给你们的人民蒙上眼睛，塞住耳朵，我们要给他们扯去蒙布，拔去耳塞，如此而已。如果我们这样做是对你们有伤害，只说明你们本来就太弱不禁风。

    我听了他们如此的办台理念，非常感动。该台一位女记者，中国人，告诉我一个细节：有一天，她与两个大约来自中国大陆的参观者同乘电梯，其中一个说“这是一个宣传机构”，这位女记者脱

    口而出，纠正说：“不。这是媒体。”自由亚洲电台的同人们特别坚持自己的客观、真实、公正理念，他们说：“中国记者不懂客观，写稿子不是批评，就是表扬，就这两种口吻。”

    继续算经济账。自费打过一次的士，在耶鲁大学附近，记价器显示是4?8美元。你知道，我只有一张一百元钞，没零钱。司机说找不开，竟没要钱走了。我曾经两次推迟归期，机票改期手续费一次一百元，共二百元，有朋友赞助了三百美金。剩下这一百元，在底特律打的花去三十六美元，从灰狗站打到机场。还余下六十四元，我揣下了。这出租车司机是个黑人，四十来岁，光棍儿一条，听说我是中国人，就说想娶个中国姑娘。我心说，你想得美，我可不大乐意。人家要真有这桃花运，我挡也挡不住。

    来回程机票是七千人民币，会议主办者全报销，每人给了一千美金，略有赢余。另有一张一千美元的支票值得交代。朋友们帮我张罗一个奖学金项目，明年二月底可以得到最後消息。如果顺利通过，三月即可啓动这个项目。有朋友们建议我在美等候，便馈赠这张千元支票，以维持项目啓动以前这几个月的生活。我没在美等候，支票也带回来了。日前在中国银行办托收，发现支票上日期与名字写颠倒了，托收不了。托不了算了，方便时退回去就是了，本来是接济在美生活的，人不在美，无需接济。另有两小笔帐目，共二十几美金，一是在华盛顿，从机场打的去美国之音，大约是十二美元；一是从华盛顿回到纽约，从机场到住地，打车大约花了十四美金。这两张出租车票留在美国之音，等报销。

    在美国共得到两笔收入：一是初到纽约时，王若望先生的夫人，羊子女士，一定要给五十美元零花钱，说到纽约的後生小辈，来了她总给个零花钱。我拒绝不过，只能收下。谢谢！一是去美国之音做节目，答应要给一百五十美元劳务费，按他们的财务制度走，现在还没见到钱。还有一些事，与经济有关。听说我没课上了，有华侨说要为我募捐，还有的要送我二三百美金表示一下心意。我哈哈

    笑道：“哪至於呀。谢谢。”梁啓超、康有为、孙中山们早把华侨的钱募个底儿掉，一百年过去了，人家华侨欠我们大陆乡亲哪？不要他们的钱。

    有朋友说，你到处演讲，为人家站台，没给点报酬呀？我有点愤怒。演讲是演讲了，会议发言除外，计耶鲁法学院一次，哈佛法学院一次，华盛顿美国大学一次，纽约两次（皇后区法拉盛图书馆和全侨盟），旧金山两次（伯克利大学和一家会馆），加州大学洛杉矶分校一次，共八次。所有演讲，预先没谈报酬，也没拿报酬。至於说站台，我为谁站台呀？能请动我为他站台的人还没出生呢，就像杨振宁教授在我去美国这么大（41岁）时他的“上帝的最後礼物”还没出生一样。我为我自己站台，我为我自己的眼睛、心灵站台，我站而无憾，我愿意。

    上述一切的一切，本属私事，可以免谈的。可是这是一个无聊的时代，有道是不做无聊之事，何以遣有涯之生。既然有许多朋友好奇，关心、谈论、猜测、旁敲侧击问这些事，我也就随手如实写来，出家人不打诳语，字字属实，敬请消遣。

    （编注：此文写於2004年12月。作者从美国回中国之後，一些人对之产生了种种误解，认为其在美期间去了不该去的地方，见了不该见的人，拿了不该拿的钱，甚至怀疑作者是否加入某种组织，成了谁家的间谍。作者认为其访问美国的使命就是破冰趟浑水，从这些误解和怀疑中可以看出这冰该破，这水该趟；为打破传统需要付出代价。）

    原载《二十一世纪中国丛书》


模板41

自由出版物的四项出版原则

-- 焦国标《讨伐中宣部》序

    何家栋（北京）

    我第一次接触国标的的作品，始于他写的《北京的儿化韵》那篇文章，曾为他敏锐所折服，在短短的篇幅中，通过日常生活用语，把北京人那种“站在天安门，一览天下小”的皇权意识揭示的淋漓尽致，从此我对所谓“京味”什么的就深怀戒心。及至读到他在2004年初引发轰动的《讨伐中宣部》，更是受到强烈的震撼。虽然也有人批评它“激情有余，智性不足”，但我看重的不是它犀利的言辞和随手可以抓到的“小辫子”，而是它将中国人炼狱似的精神生活状态如此透彻地表现出来。现在他把与这篇文章相关的文字汇集为《中宣部和兼听权》，不仅为中国新闻史写下浓墨重彩的一笔，也为中国文化恐怖档案库留下了一份现场记录。

    中共十六大郑重地提出了“小康社会”和“政治文明”两个概念，前一个源于中国的传统思想，后一个则是通过日本辗转引入的西方概念，但两者都指向一个相同的目标：即建立文明社会。“文明”一词源自拉丁文“civili”，意指人的开化状态以及与此相适应的社会历史阶段。“civili”也有公民的意思，这就是说，比蒙昧和野蛮社会进步的文明社会应当是公民社会。公民社会不是臣民社会，用马克思的话来说，在管理机构和被管理者之间还有第三个因素，“这个因素是政治因素，但同时又不是官方因素……这个具有公民头脑和市民胸怀的补充因素就是报刊自由。”“它是国家中的第三种权力。”

    有人说，要实现政治文明建设的战略目标，应当在政治民主化、政治法制化、政治科学化、政治公开化、政治高效化、政治清廉化和政治文化世俗化等方面不懈努力。笔者以为，政治公开化的位置应提升第一位，，因为马克思曾指出：“新闻出版是人类自由的实现。”希尔斯曼则说，“不管民主的定义是什么，没有新闻自由，民主本身就无法存在。”政治文明也罢，小康社会也罢，首先都应当是波普所说的“开放的社会”。封闭的社会或者僵化的社会，既无文明开化可言，也很难长期保持健康稳定的经济发展。

    人们需要新闻自由，是因为他们需要道德的生活、政治的生活、科学的生活、趣味的生活。

    但是中宣部的所作所为却是令人费解的，他们一边宣扬要“学习马克思主义的新闻观”，一边又实行列宁也斥责的“亚洲式的书报检查制度”。甚至还不如马克思指为“文明化的怪物，洒上香水的畸形儿”的手检查出版物。马克思主义开宗明义第一章就是主张新闻出版自由、反对书报检查制度。中宣部的“马克思主义”却没有任何诠释，好像是固执己见的一根筋，一根筋后来又变成了一条鞭，用它来驱策新闻出版界，似乎他们所做得一切，都是马克思所设定的，所造成的结果自然也应由马克思来负责。这不是诚实的政治家应取得态度。

    所以，既然谈到马克思主义，就要正本清源，不能用一根筋或是一条鞭来代替马克思主义。马克思着作浩如烟海，而关于新闻自由的论述却相当集中，主要文章都收录在《马克思恩格斯全集》第一卷中。在马克思时代，只有政府机关报、教派机关报，马克思把它们统统归于“行业出版物”，一种“特殊形式的广告小报”，“把广告变成社论，把社论变成广告”，都属于“政治投机生意范围内的广告”。恰恰是这些“行业出版物”，却享有超出其他出版物的特权，因此马克思提出“自由出版物”主张来与其相对抗。中宣部诸公对此视而不见，在此不揣冒昧，分类摘编，冠以“自由出版物的四项出版原则”，以供“牢牢把握舆论宣传导向”者参考。

    第一，人本原则。

    亚里士多德说，人是政治的动物。因为只有人生来就有自己的利益与目标。有利益就要表达，表达了才有实现的可能。在马克思看来，真正的报刊＝自由报刊＝人民报刊，它们极其忠实地报道人民的呼声，“不通过任何官僚中介，原原本本地把人民的贫困状况反应到御座之前。”这是实现民主化之前自由的新闻媒体所能发挥的政治作用。在民主社会中，自由的新闻媒介更能成为各社会阶层和政治团体表达意愿、整合意见和凝聚力量的主要载体，相对而言，新闻自由对社会底层阶级更为重要，有钱人希望通过钱的润滑作用在私底下悄悄运作，没钱的人则更依靠公开的声音和众人的舆论来表达自己的希冀。所以，马克思说过，“自由出版物是人民精神的慧眼，是人民自我信任的体现，是把个人同国家和整个世界联系起来的有声的纽带。”“自由出版物是人民用来观察自己的一面精神上的镜子，而自我认识又是聪明的首要条件。它是国家精神，这种精神家家户户都只消付出比用煤汽灯还少的花费就可以取得。它无所不及，无处不在，无所不知。它是从真正的现实中不断涌出而又以累增的精神财富汹涌澎湃地流回现实去的思想世界。”自由出版物的人民性表现一定的人民精神。出版物是历史人民精神的英勇喉舌和它公开的表露。“如同生活本身一样，在报刊上永远不会有终结的东西。它生活在人民当中，它真诚地和人民共患难、同甘苦、齐爱憎。它把它在希望与忧患之中从生活中倾听来的东西，公开的报道出来；它尖锐地、激情地、片面地（像当年激动的感情和思想所要求的那样）对这些东西作出自己的判断。今天它所报道的事实或所发表的见解中的错误之处，明天它自己就会推翻。它体现出那种本来意义上的‘独特’的方针。”如果人民看不到反映自己的思想、恐惧和希望的东西，“它就会认为报刊是某种无关重要的和不值一看的东西，因为人民不让自己受骗。”只有在人民报刊的各个分子都有可能毫无阻碍、独立自主地各向一面发展并各成一行的条件下，真正“好的”人民报刊、即和谐地融合了人民精神的一切真正要素的人民报刊才能形成。马克思用一个比喻说明这种实践过程：“人要学会走路，也得学会摔跤，而且只有学会摔跤，他才能学会走路。”党性和人民性的本质区别在于，按照党性原则，报刊是党和人民联系的纽带；人民性是人民和世界联系的纽带，党性把人民从主语办成谓语，本质就发生了变化，它意味着人民已丧失了主体性，成为被强制灌输的对象，他们被摒弃在世界之外，只能接受来自上面的教育，只能按等级获得信息，甚至有关自身的信息，一经被装进档案袋，自己将永远一无所知。党的意志和人民的意志并不总是一致的，在人民连知情权都被剥夺的情况下，他们的命运就完全操纵在不可知的力量手中。马克思说，寡头政治一旦侵入精神生活领域，特权得势，就要压制人民的呼声，“政府只听见自己的声音，它也知道它听到的只是自己的声音，但是它却欺骗自己，似乎听见的是人民的声音，而且要求人民拥护这种自我欺骗。至于人民本身，它们不是在政治上有时陷入迷信有时又什么都不信，就是完全离开国家生活，变成一群只管私人生活的人。”“凡是违背你们信念的东西一开始便成为谬误，那么你们的要求和伊斯兰教徒以及其他的一切教徒的要求又有什么两样呢？”那时，“出版物已不是使人民联系起来的普遍纽带，实际上将成为分离人民的手段。”

    第二，真实原则

    正面的新闻报道可以鼓舞人、感染人、教育人，使人更加热爱生活、热爱事业、热爱祖国、热爱人类。不过，道德熏陶需要潜移默化、细水长流、持之以恒，发掘和褒扬人性中善良的一面，揭露和抨击人性中丑陋的一面，扶正压邪、扬善抑恶。但是，以往的“正面宣传”却承担了一个不可能完成的任务——改造人性，塑造“新人”。为此，就要靠谎言来包装“正面人物”，让他们来说“高大全”（实际上是“假大空”）的语言，做一些违背常情、不可理喻的事情。新闻媒体在权力的胁迫下说假话已成为常规，偶然说了几句真话反会让人生疑，这是当前社会道德沦丧、诚信缺失的一个重要根源。虚伪的世界，令人感到压抑和沮丧，让伦理道德失去了栖息地，不撒谎，说实话，是一切道德生活的基础。没有新闻自由，人们对有尊严、有道德的生活的渴求就无法实现。没有公民“荣誉感”的社会，即使人均GPT 再高，也与“小康“无缘。

    马克思曾经问道：“究竟什么样的报刊（‘好的’或‘坏的’）才是真正的报刊？”他给出的好坏与答案是：谁是根据事实来描写事实，而谁是根据希望来描写事实；谁在表达社会舆论，谁在歪曲社会舆论。在一个“一切都在秘密中进行的国家”，“关闭的门完全不像透明的玻璃”，人民“只是凭道听途说才知道自己的国家的”，就不免要发生“事实上的撒谎”事情。但这应归于国家“不是公众的国家组织”，而是一个压迫公众的内部制度。它是国家的毛病、不是报刊的毛病。马克思认为限定“对政府措施所发表的见解，其倾向必须是善良的，而不是敌对的和恶意的”，或以“居心叵测的流言蜚语”为藉口，禁止发表“因热情、尖锐和傲慢而带有有害倾向”的作品，是“最可怕的恐怖主义”，“反对倾向的法律，既没有规定客观标准的法律，乃是恐怖主义的法律”，结果是，“报刊不仅被剥夺了对任何官员进行监督的可能性，而且被剥夺了对各种制度进行监督的可能性。”马克思说：“刚刚具有政治觉悟的人民对某一事件的事实可靠性不像对这事件的道德实质（事件通过道德实质来表现自己的行动）那样关心。”这是事实或是杜撰，往往不那么重要。人民关心的是自己的意愿是否得到真实的叙述。这当然不是说“撒谎是报刊的必然的因素。”人民报刊有一种自我完善的能力，可以克服本身所带来的缺点。马克思以自己的生活实践证明了这一点，他在担任《莱茵报》主编期间，曾发表了驻摩塞尔记者彼?科布伦茨关于摩塞尔河沿河两岸居民生活的报道，莱茵省总督冯?沙培尔指责文章“歪曲事实，诽谤政府”，还咒骂当地农民求助的呼声是“无耻叫嚣”。彼?科布伦茨的反驳软弱无力，不能深刻阐述自己的观点，马克思乃收集有关材料，以记者的名义写出答辩，对普鲁士社会政治制度作出了尖锐地抨击。马克思说，“只要报刊有机地运动着，全部事实就会完整地被揭示出来。”《莱茵报》因这一事件被查封，该报的股东要求报纸缓和立场，换取政府的取消禁令，但马克思拒绝作出妥协，为抗议现行检查制度，宣布退出《莱茵报》编辑部。马克思说，他与莱茵省总督冯?沙培尔进行的这一场官方论战，“第一次推动我去研究经济问题”。可以说，如果没有自由报刊的话，也就没有马克思主义。

    第三，自由原则。

    “每个国家的人民都在各自的出版物中表现自己的精神。”自由，是人民报刊不可缺少的生存条件，正如空气之于人体。没有自由，人民性、真实性也就无从谈起。切实保障新闻自由，有助于自然科学与社会科学研究者及时发现问题和提出解决问题的办法，因而是科学研究自由、学术探讨自由的前提条件。操纵新闻、封锁新闻的危害，前有“大跃进”时期导致几千万人死于非命的大饥荒，晚近则有“非典”的案例。有人尖锐的指出：在“非典”危机的前期，政府有关部门的隐瞒、缓报、谎报或者授意他人隐瞒、缓报、谎报的情况如此严重，新闻媒体的监督作用哪里去了？媒体为什么在长时间里保持沉默、甚至扮演为虎作伥、助纣为虐的角色？一些媒体的很多社论和文章把要求公布真相的声音说成是“别有用心”、“居心不良”、“恶毒攻击”等等，不仅没有发挥媒体的监督作用，而且丧失了起码的职业良知和做人的良心，难道不值得媒体和新闻部门反省吗？政府部门行动迟缓、不公开信息甚至有意欺骗愚弄民众，愚弄国际舆论、公开撒谎、瞒报漏报等行为，引起的公民受害应该可以起诉政府宣传部门及其有关人员。十六大报告提出执政党执政能力建设问题、政府能力建设问题、加快行政体制改革和政治体制改革等问题都需要创造良好的有利于实现新闻自由的舆论宽松环境。决不能如马克思所说“官方的命令都是真理”，怎么指示你，你就怎么说；命令你说什么，你就写什么。马克思认为自由是人类精神“伟大的天赋特权”，出版物是个人表现其精神存在的最普遍的方法，也是自由人联合体相互教育的工具。自由是一种终极价值，对自由的侵犯，是最大的犯罪。“没有出版自由，其他一切自由都是泡影。自由的一种形式制约着另一种形式，正像身体的一部分制约着另一部分。只要某一种自由成问题，那么，整个自由都成问题。只要自由的某一种形式受到排斥，也就是整个自由受到排斥，——自由的存在注定要成泡影。”

    恩格斯曾一再使用“绝对的新闻自由”这个字眼。他在《普鲁士军事问题和德国政党》中进而指出：没有出版自由，就不可能有工人运动；工人永远不能争得自身解放；争取出版自由就是工人政党本身呼吸所需的空气。他指出，“绝对的新闻出版自由”是一个政治、法律、社会意义上的概念，而不是一个哲学概念。在这里， “绝对的新闻出版自由”意味着“每个人都可以不经国家事先许可自由无阻地发表自由的意见”。但是，任何自由都是有限制的自由，新闻自由也不例外，它要受到新闻真实性和公正性的限制。现代自由主义所谓的自由，都是指“公正的自由”，而不是为所欲为的自由。自由出版物的死敌是书报检查制度，自由是通过反对书报检查制度争取来的。马克思出道的第一篇论文就是《评普鲁士最近的书报检查令》，随后又写了《第六届莱茵省议会辩论》，对议会发言中种种反对出版自由的论调都做了驳斥。并且指出，把检查法和出版法混为一谈是荒谬的。检查法只具有法律的形式，出版法才是真正的法律。法律不是压制自由的手段，出版法也根本不能成为压制出版自由的手段，“在出版法中，自由是惩罚者，在检查法中，自由却是被惩罚者。检查法是对自由表示怀疑的法律。出版法却是自由对自己投的信任票。出版法惩罚的是滥用自由。检查法却把自由看成一种滥用而加以惩罚，它把自由当成罪犯。”“在法官面前受审的是出版物的一定过失，而在检查官面前受审的却是出版物的精神。法官最多可能表现出个人理性的不可靠，而检查官表现出的却是品行的不可靠。法官根据一定的法律来审理我的行动，检查官不仅惩罚罪行，而且他自己还捏造罪行。”“法律不仅惩罚我所做的，而且还要惩罚我所想的，不管我的行为如何。法律惩罚我不是因为我做了坏事，而是因为我没作坏事。”书报检查法的制定是以无原则和对国家的不道德而粗鲁的看法为基础的。有人为中宣部的阅评小组评功摆好。但问题不在于这个草台班子是“糟得很”还是“好得很”，而在于它的存在有没有法理依据，因为宪法和党章都没有赋予它现在拥有的这么大的权利。正如马克思所说：因为“它把反国家的东西却表现为国家的意见。”“任何国家都不敢把它利用书报检查官这一工具实际上所能干出的事情明确的规定在法律中。因此，专司书报检查的不是法庭而是警察机构。”检查官集原告、辩护人和法官三种身份于一身，“被委任去管理精神，然而他是不负重责的。”这就产生了一个悖论：即检查本身也需要受检查。马克思问道，“除了人民的出版物还有谁能够检查政府得出版物呢？”结论是：“治疗书报检查制度的真正而根本的办法，就是废除书报检查制度。”

    第四，公正原则

    任何权利都会导致腐败，不受制约的权力则会导致绝对的腐败。既然新闻媒体是“国家中的第二种权利”，出现新闻腐败就是情理中的事情。根据恩格斯“绝对的新闻出版自由”，只能通过立法和司法程序来制约它，以保障新闻的真实性和公正性，而不能由行政长官来任意干预。正如马克思所说：“应当认为没有关于出版的立法，就是从法律自由领域中取消出版自由。因为法律上所承认的自由在一个国家中是以法律形式存在的。”“因此出版就是出版自由在法律上的认可。”有人将自由与法制对立起来，视国际社会公认的人权——新闻自由为洪水猛兽，迟迟不出台《新闻法》，认为《新闻法》会成为“持不同政见者”的保护伞，竟然还好意思吹嘘这是“马克思主义的新闻观”。

    对于新闻媒体的行政干预与司法审理是有本质区别的。行政干预往往是事前审查和禁止，司法审理则只能是事后追惩；行政干预通常是黑箱作业，司法审理则必须公开进行；行政审查的理由往往具有很强的随意性，司法惩处则必须依据法条并形成判例。现在有些地方的宣传部门进行行政干预时，连红头文件或首长批示都没有，只是通过电话或口头下达指令，可见他们是多么的心虚。但是，更重要也更经常使用的的方法应该是批评和自我批评。“要使报刊完成自己的使命，首先不应该从外部施加任何压力，必须承认它具有植物也具有的那种为我们所承认的东西，即承认它具有自身的内在规律，这种规律不能也不应该由于专横暴戾而失掉。”“从出版自由本质所产生的真正的检查是批评。它是出版自由自身产生的一种审判。”另一方面，，“在报刊上治人者和治于人者同样可以批评对方的原则和要求，然而并不是在从属关系的范围内进行这种批评，而是作为——已不是作为个人，而是作为理智的力量，作为合理的观点的体现者——在权力平等的情况下进行这种批评。‘自由报刊’是社会舆论的产物，同样的，它也制造这种舆论。唯有它才能化私人利益为普遍利益。”“检查制度是政府垄断了的批评。”而且，这种批评不是公开的而是秘密的，只想进行批评而不想受到批评，把粗暴蛮横当作论据有理，因而是不合理的。有了压制真理的法律，就会激发真理更英勇地追求自己的目的。

    中宣部和新闻出版界乃至整个知识界的分歧，既是管理者和被管理者的分歧，也是专制主义、官僚主义和自由主义的分歧，但最根本的分歧则是真假马克思主义的分歧。今日的当权者都是文革中“继续革命”理论培育出来的红卫兵，当年的小将已经成为中将、老将了，他们念念不忘的就是一个“权”字，专政之权、镇压之权， “有了权利就有一切，失去权利就失去一切。”因此，在他们的思维中，提高执政能力不过是“加强专政能力”的另一种说法。他们的最大本领就是把一切不同意见当作敌对思想，而且还要假借马克思的名义来发号施令，剪除异己。我以为要辩明马克思主义的新闻观是什么内容，最好的办法是将马克思有关言论自由的文章汇编成册，由读者去学习去领会，再由他们自己来作出判断，不要让马克思去做暴虐机关的挡箭牌和替罪羊了。马克思的新闻观大部分反映在他担任《莱茵报》主编时写得评论中，列宁认为这些论文“表明了马克思怎样从唯心主义转向唯物主义、从革命民主主义转向共产主义的”，可以说这些都是马克思主义的奠基之作，特别是考虑到作为思想家的马克思，把君主专制制度和封建反动势力作为批判对象，而这正是我们思想启蒙运动尚未完成的任务，这些论文对我们今天该具有的现实意义是不言而喻的。不知道中宣部有没有勇气编一本诸如《马克思论新闻自由》的册子？或许有人会说，在马克思谈论这些问题时，共产党还没有掌权，因此这些认识会有一定的历史局限性。不过，马克思早已声明过，这些原则不是为执政党也不是为在野党提出来的，而是根据“报刊自己的内在规律”提出来的。马克思终生都没有改变过自己关于人民报刊的立场。恩格斯在马克思逝世后，也说过，“难道我们要求别人给自己言论自由，仅仅是为了我们自己队伍中又消灭言论自由吗？”马克思最值的学习的地方，也许还不是他说了什么，而是他观察、分析问题的思想方法和批判精神。教人沉默易，令人开口难。我们期待着中宣部对马克思提出的原则作出正面回应，在新闻出版界开展一场大辩论，澄清思想，辨明方向，进而把宣传工作纳入正确地渠道。


模板41

中国后集权时代的“焦国标现象”

  -- 读焦国标新着《讨伐中宣部》有感

    张伟国 （美国）

    自2004年3月焦国标在互联网上发表“讨伐中宣部”一文后，中国大陆社会和焦国标本人都发生了很大的变化。在国家社会方面，胡锦涛接掌了军委主席之后，发表了要向朝鲜、古巴学习的高论，意识形态方面出现了不少向毛泽东时代复辟的迹象，对于焦国标所讨伐的中宣部，胡锦涛变得更加依赖了，对舆论对网络控制的力度也前所未有的加强了；而焦国标本人遭受的迫害压力也在不断升级，先是丢掉了教职——被剥夺了上讲台授课的权利，甚至他的名字在网路上面成为非法词语被屏蔽，在国内媒体上发表文章和出版书籍的权利也被剥夺，接着因为他不顾校方的反对，接受美国民主基金会邀请到美国作访问研究，而被做了“自动离职”的处分。

    然而焦国标并没有屈服，他把这种不幸的遭遇看作是“为打破传统需要付出代价”，反而以更加高昂的斗志，“拿起笔，作刀枪”，连续不断地撰写文章，对与中国相关的各类敏感话题，发表着焦国标特色的评论。一些约定俗成的观念或传统，比如祭拜黄帝陵、比如中国租界、比如对战争和当代国际关系等等，在他的笔下遭到了史无前例的颠覆性批判。他那敏锐的思想和犀利的文风，尤其是他“阳光男孩”式的做派，那种不知道躲闪、不善于掩饰、不谙世故的勇往直前精神，勇于深入核心问题的大无畏胆魄，“横扫千军如卷席”的全方位出击，已然开了风气之先。

    上个世纪八十年代中期，北京着名记者、作家戴晴以她别具一格的深入调查报道，也曾开倡了当时的风气，尤其是她对《梁漱溟王实味储安平》（江苏文艺出版社）历史冤狱的揭露，被外界视为“颠覆了共产党的意识形态”。相比之下，焦国标面对的是严酷的现实社会中的现实问题。焦国标自称“ 我的所有做法就是要麻木掉一切敏感，把一切（中国的）敏感（问题）变成正常状态下可以处理的关系。”把戴晴和焦国标放在一起，可以看到这两位开创风气的新闻工作者，代表了中国社会两个不同的时代。有共产党高级干部血统的戴晴，代表了推进中国开放改革的第一级火箭；而农家出身的焦国标已然超越了传统中国知识分子“补台”的境界，更像是代表中国知识分子进入了向中共体制直接宣战的新阶段。

    焦国标的探索在付出巨大代价的同时也开始结出了果实，目前正在美国访问研究的焦国标，今年4月出版了来到海外的第一本文集，该书收入了由二十一世纪中国基金会资助的“二十一世纪中国丛书”，仍以《讨伐中宣部》为书名，全书分四个部分，汇集了他的政论和新闻学论文，第一部分除了“?伐中宣部”的原文，其他事与这篇文章相关的“我的后《讨伐中宣部》时代后“讨伐”时代之随感录、“不能给焦国标这个讲坛”、给北京大学领导的四封信、我为什么要写《讨伐中宣部》。第二部分是以写政治人物为主的评论，主要有“人权三题”“毛泽东二题”、“赵紫阳三题”、《环球时报》专捧老年独裁者。第三部分内容是国家制度和对外关系方面的评论，如“我反对台独，更反对动武”、“外国记者对中国是有恩的”、“评中说西”、“论列邻邦”、“上帝死了，真主咋办”、“丑陋的东方”、“联合国的合法性及其未来”、“为美国辩护”。第四部分集中了近年来的新闻学论文和随笔，如“中国信息猪圈共有几块顽石砌成”、“中国开放报禁的三种途径”、 “论兼听权”、“谁是对外传播学之父”“美国归来答客难”。北京新闻界的老前辈何家栋先生写了序言。

    《讨伐中宣部》自发表以后，通过互联网迅速传遍了全世界，焦国标一举成名，他的着作文章洛阳纸贵，风行一时，并被公认为二十一世纪初期对中国知识界、新闻界影响最大的一篇文章，洛杉矶加州大学的校刊评价道，“因为他公开地站出来反对对新闻和媒体进行检查的宣传部门，焦国标已经成为中国精英的一个典型……成为中国社会反对限制新闻自由的一个英雄。”《纽约时报》的评论则说，“他的文章很快成了轰动一时的地下出版物。这不仅仅是因为它公开地说出了许多记者和知识分子在私下表达的意见，更因为他的公开批评尽可能地尖锐直率。”

    如今在北京的知识分子中间，甚至在共产党的官场中争看焦国标的文章已经变成一种风气。五月二十四日，《纽约时报》刊登了该报专栏作家、前驻北京首席记者、普利策新闻奖获得者纪思道(Nicholas Kristof)从北京发回的报导，报道称“已被官方列入黑名单的着名学者焦国标，仍在撰写一些措辞严厉的文章，并在全中国的电子信箱内流传着。一名中国政府高级官员向纪思道表示，不读中共文件也无所谓，但绝对不能不读焦国标的文章。”

    焦国标已经变成一种象征，他的精神勇气已经成为中国知识分子的一面旗子，他的思想观点甚至他的生活遭际，也成为中国知识分子和新闻界的一个重要参照系数，观察这种“焦国标现象”，毫无疑问是研究中国迈入后集权时代的一个重要课题，相信他的新书可以提供第一手的素材。

    七月七日，焦国标先生荣获美国纽约的万人杰新闻文化基金会第十三届新闻奖。表彰他为争取新闻自由奋斗，为支持社会公益发声，在险恶环境中，挺身而出，言人之所不敢言，为中国新闻界树立令人钦佩的典范。与北京当局的倒行逆施形成鲜明对比，时代潮流和历史正义成为焦国标的坚强后盾，焦国标对此感到安慰和无比的荣耀。范文澜说研究历史“板凳要坐十年冷” ，焦国标则轰轰烈烈“发誓用十年时间唱衰中宣部”，如今还只是第二年而已，后面的路还很长，我深信坚持到第十年的焦国标，将会有比今天更大的成就！


模板41

我们都是中宣部的受害者

-- 焦国标《讨伐中宣部》读后

    任不寐（加拿大）

    昨天收到宋永毅先生寄来的《讨伐中宣部》一书，连夜拜读了其中有关“中宣部”的内容。焦国标兄这些不幸导致“洛阳纸贵”（国标自语）的名作，我现在才认真学习，确有所得。于是将这些感受写出来，一是完成宋永毅老师布置的家庭作业，二是劝君更尽一杯酒，用这篇短文送国标兄不日东临易水，仗剑故国。

    《讨伐中宣部》得以产生很大的影响，首先应该感谢中宣部。一方面，禁止、什么什么出名，这已经是一种“中宣部定律”了。最近网络上不断有人撰文谈论“央视定律”，大意说中央电视台顶（支持）谁谁死（倒霉）。以此也可以总结出一个“中宣部定律”来，那就是中宣部禁谁谁火。但是，《讨伐中宣部》之所以引人瞩目，更重要的原因在另外一个方面，那就是中宣部这些年来几乎使所有的知识分子或以文字为业的人成为受害者，正是这些无所不在的受害者群体，成为焦国标的支持者，并是他一讨成名。中宣部在文革时期，也一度成为受害者，尽管也算害人者作恶自害，但不能说洪桐县里无好人。但是1989年以来，中宣部成为戒严体制的执行委员会之一，其功能就是禁锢言论。这种言论铁血政策是江泽民和丁关根合作完成的，这里面包含着政治交易和政治恐怖。正是在这一背景下，中宣部在过去的十五年里，成为文明之敌，并几乎将所有的作者和读者都推到了焦国标那边——他们已经忍无可忍，就等着焦国标挥毫落纸，哄堂喝彩了。因此我建议焦国标先生应该在“后讨伐”时代撰写一文，《感谢中宣部》，是为恩怨分明。

    “我们都是中宣部的受害者”，上面的评论仅仅揭示了这个命题的小部分内容。中国知识分子首先在政治上、在出版自由、言论自由方面，是中宣部的受害者，这一点不难理解。但是，我想强调的是另外一面，在精神结构和文化品质方面，我们同样是中宣部的受害者——即使反对中宣部体制的人，我们的思维习惯和语文方式，无一不深刻地浸淫在中宣部的影响之下。这是中宣部体制对中国这个民族更深刻的伤害。我们不需要上溯到传统文化或最高当局那里论述谁害了中宣部，我们假定中宣部是一个政治起点，我们来分析它是如何改造了我们的灵魂。

    焦国标“控诉”了中宣部十四种大病，不能说没有道理。但我们诚实以省，我们会发现，这些疾病无一不存在于中国知识分子身上。这正是中宣部几十年来教育和管制产生的丰硕成果。我们常常看见中国知识分子的文字内战，也常常看见许多讨伐共产党的檄文。你会发现，双方都是中宣部培养出来的合格的学生，这是同学之战。那种自己完全伟大光荣正确，欲将对方置于死敌，纠集群众暴力，扒皮揭露，划清界限等等，你一眼就能认出来——他们是中宣部掌权的那个国家里出来的。换言之，我们每个人的灵魂里，都存在一个小中宣部。这种局限，任不寐、焦国标盖莫能外。

    什么是中宣部精神？总结起来，至少包括以下几个特点，第一，内容上善恶二元论，结果是我善你恶论。或者也可以称为敌人意识，超国家的冷战思维。第二、形式上语言暴力，广泛使用讽刺、夸张等修辞说狠话、大话。杂文和檄文成为民族精神文化的语言符号。第三、方法上完全机会主义，缺乏普遍主义精神和真理意识。资料是为论点服务的，而不是相反。因此，为了批倒一个人，他将编辑该人所有的黑材料，将之论证为魔鬼。如果为了恭维一个人，这个人将被论证为天使。有时候为了践踏一个人，将通过赞美另外一个人这种对比的方法来实现。第四、同样不容异说，在任何领域飞扬跋扈，并自我感觉极端良好。第五、缺乏反省精神，结果往往是轻信，并对飞短流长喜闻乐见。

    请国标兄原谅，我准备先从他谈起，希望我不是“求全责备”。柿子专挑朋友捏，这是我的习惯。首先，不论国标怎样自辩，《讨伐中宣部》的文字所表现出来的语言特征，无一不是中宣部治下汉语表达方式及其缺陷的展示。我也理解“讨伐”一词及通篇文章本是半带幽默的“师中宣部之长技以制中宣部”，但是，“师X制 X”这种精神状态，正是一种“冷战思维”。

    我们再看看《讨伐中宣部》一文所包含的机会主义精神。我知道，国标兄是最痛恨机会主义精神的作者之一，这也正是我特别赞赏他的原因，是我特别愿意向那些别人看来很极端的文字表达敬意的原因。不过从心理学上，一个人最痛恨的某些局限，往往正是自己对自己的痛恨，只是那些局限被压抑在里面，这种心灵内战于是指向外在世界，成为一种特殊形式的自律。我看到在“后讨伐”时代，国标开始解释自己为什么“只骂贪官，不反皇帝”。坦率地说，我觉得这些解释不好。如果反过来，正视这些局限，也许更为诚实。这些解释之所以不能说服人，是因为先前的文字清清楚楚摆在那个地方，是无法涂抹的。比如，那里面有几处关于对“胡书记温总理”的期盼（我不管你是不是调侃，因为我觉得即使是调侃，也不过是恐惧的另外一种表现而已）。比如，“中宣部是目前唯一不依法行政的死角，是法律的太阳照射不到的唯一的黑暗王国”等。这种“唯一”性的判断显然是不准确的。政治局不是吗？中组部不是吗，中纪委不是吗？中央军委不是吗，那些克格勃不是吗？再如，“中宣部的第五大病是背叛中国共产党的崇高理想，已于实际行动上堕落为中国共产党的叛徒”。这无论如何是讨好共产党的一种说法，而了解党史的人会明白，中共的历史从未崇高过。更严重的是，这这文字大有文革遗风，就是为了打倒一个人或某种机构，就把反党这一最大罪名加给他（们）。同样，我不管你是否是 “挑动领导斗领导”，我要强调的是，这种行文方式如何带着中宣部精神的深刻烙印。

    显然，国标兄本身就是中宣部最大的受害者之一。这种受害状况还表现在他讨伐中宣部所用的一些证据，恰恰是中宣部这些制造的谎言。如，“中宣部的第二大病是权威程度罗马教会化”，“中宣部正确得象中世纪的罗马教会，中宣部部长神圣得象红衣大主教”等等。把教会塑造成人类文明的敌人，塑造成专制主义者或专制主义的赞助人，是中宣部（无论是纳粹的中宣部还是共产党的中宣部）几十年来一个经典的谎言。这一谎言一方面无视欧洲中世纪教会对文明巨大的贡献，攻击一点不及其余，另一方面对当时欧洲政治多元化，而教会至少客观上支持了这一多元政治的历史事实完全无知。这种无知或意识形态局限造成的谎言，更无视罗马教会从晚明以来对中国近代化巨大的贡献。毫不夸张地说，今天中国所享受的所有文明成果，无一不得益于耶稣会士在中国的辛勤劳作。此外，把中宣部部长比喻为红衣大主教，尤其不恰当。在历史上，红衣主教绝大部分是品德高尚的人，而在当代，包括刚刚去世的保罗二世，都是自由事业的赞助着庇护者。

    在当代知识分子群当中，也许焦国标先生是中宣部精神较少的人之一。在最近几起海外的道德纠纷案例中，我们看见中宣部是如何成功地统治着每个人的心灵的。我对那些被辱骂的人感到深切的同情，尽管我当然知道，他不可能没有错。但我也绝不相信他一无是处。我对那些“正派人士”在道德上的骄傲感到震惊，他们竟然毫不迟疑地相信那些恭维，仿佛自己真的正派、清洁、口杯甚好一样。他们看不见自己的罪，或者他们以为别人看不见。看到那些“我善你恶”因此我必须践踏你的那种精神，真令人绝望。看到机会主义地编辑材料的那些“斗争”，以及自己被自己这种“正义斗争”所感动，我剩下的只有难过。这里的每一个文字，几乎都可以贴上“made in china”这样的标签。所以我愿意重申自己刚刚在《文化义和团运动与当代极权主义》一文中所表达的那个观点，关于自由，由于缺乏宗教感，中国人还远远没有做好准备。这是托克维尔的观点，他仍然是对的。

    国内最近关于郑家栋事件的争吵同样给世界展示了一出中宣部受害者之战。我们先看到，反对国学保守主义的自由派知识分子首先见猎心喜，他们巧妙地将郑家栋事件突显出来，一方面丑化新儒家，另一方面趁机显示自己在道德上如何“与他不一样”。在这些道德冷战思维统治下的文字中，崔卫平女士的文章《把儒学从儒学家中的手中解放出来》（原载世纪中国），可能是她近年来最不宽容的文字之一。这种道德上落井下石的悲剧更残酷地表现在新儒家内部，不仅自由派知识分子争先恐后地与郑家栋划清界限，可悲的是，中国儒联，郑家栋的那个家乡，首先迫不及待地公开声明与郑家栋脱离关系。这个声明将是中国儒家的耻辱。如果这个学术机构反过来声明郑家栋就是我们的人，那才是为自己捍卫荣誉的作法——谁，哪一个阵营，没有可能出现犯罪状况呢？这是一种根深蒂固的道德完美主义局限，一种根深蒂固的自私自利和伪善。我不想在学理上分析儒家思想与这种耻辱在逻辑上的相关性，我只是想说明，这种与倒霉者划清界限的作风，这种落井下石明哲保身的精明，无论是自由派，还是儒家，都是传统的孩子，都是文革精神和中宣部教育下的产品。

    首先，郑家栋还没有被公开审判，按无罪推定的原则，他应该是无罪的，但是我们看到，即使那些信守这一法治理想的自由派知识分子，也争先恐后地宣布郑家栋已经是万劫不复的罪人了。其次，我们退一步说，郑家栋是一个罪犯，那么只能说他是一个很可怜的人，一个值得同情的对象。但是，中国人不这样看，他们要在所有这些不幸者身上榨取道德利润，要通过践踏他显示自己的清白，显示自己的主义如何的高明。他们的主义，他们的帮派利益，他们的道德优越感，永远高与“那个个人”（齐克果语）的命运、尊严和价值。他们不会为这个被群众砸扁的人说一句公道话，他们当中最优秀的人不过是离得远远洁身自好的人。前两年刘晓庆被捕，《南方周末》在第一版用一版的篇幅攻击这个女人如何堕落，个性如何张扬。这就是我们的民族，一个争先恐后向倒霉者吐口水的，一个令人绝对恐惧没有任何爱的民族。这个民族怎么这么坏，一个可以解释的原因是，他们是中宣部多年培育的结果。

    怎样挣脱中宣部的精神枷锁？这种内在捆绑只能诉诸内在的精神力量。读过《讨伐中宣部》之后已经是深夜了，我拿起《圣经》来，继续读《以西结书》。耶和华先斥责耶路撒冷的过犯和以色列极其领袖的罪恶，审判“两座犯罪的城”，然后他吩咐以西结攻击那些“落井下石”、趁机“报仇雪恨”的列国：

    耶和华的话临到我说：人子阿、你要面向亚扪人说预言、攻击他们。说：你们当听主耶和华的话．主耶和华如此说、我的圣所被亵渎、以色列地变荒凉、犹大家被掳掠．那时、你便因这些事说：“阿哈！” 所以我必将你的地交给东方人为业。他们必在你的地上安营居住、吃你的果子、喝你的奶。我必使拉巴为骆驼场，使亚扪人的地为羊群躺卧之处，你们就知道我是耶和华。主耶和华如此说、因你拍手顿足、以满心的恨恶、向以色列地欢喜。所以我伸手攻击你、将你交给列国作为掳物、我必从万民中剪除你、使你从万国中败亡、我必除灭你．你就知道我是耶和华。主耶和华如此说：因摩押和西珥人说、看哪、犹大家与列国无异。所以我要破开摩押边界上的城邑，就是摩押人看为本国之荣耀的伯耶西末、巴力免、基列亭，好使东方人来攻击亚扪人．我必将亚扪人之地交给他们为业、使亚扪人在列国中不再被记念。我必向摩押施行审判．他们就知道我是耶和华。主耶和华如此说：因为以东报仇雪恨、攻击犹大家、向他们报仇、大大有罪。所以主耶和华如此说：我必伸手攻击以东、剪除人与牲畜、使以东从提幔起、人必倒在刀下、地要变为荒凉、直到底但。我必借我民以色列的手报复以东。以色列民必照我的怒气、按我的忿怒在以东施报。以东人就知道是我施报。这是主耶和华说的。主耶和华如此说：因非利士人向犹大人报仇，就是以恨恶的心报仇雪恨、永怀仇恨、要毁灭他们。所以主耶和华如此说、我必伸手攻击非利士人、剪除基利提人、灭绝沿海剩下的居民。我向他们大施报应、发怒斥责他们．我报复他们的时候、他们就知道我是耶和华。（以西结书第二十五章）

    我于是在这深夜起来，为我们这些以色列人，亚扪人，摩押和西珥人，以东人，非利士人，基利提人，我们这些沿海剩下的居民，这些中宣部里面讨伐和被讨伐的人，深切祷告。

    2005年7月28日


模板41

焦国标《讨伐中宣部》编后

    亚衣（美国）

    受美国二十一世纪中国基金会宋永毅兄之托，编辑焦国标先生的《讨伐中宣部》这本书。事情几近完成，心中五味杂陈。

    有点痛快。虽然早就耳闻“讨伐中宣部”这篇文章，但是全文拜读却是在这次编书的时候。如此居高临下，一泻千里地痛斥中共中央宣传部的种种罪过的文字，读来确实使人感到畅快。这是众目睽睽下对官僚体系的责问，是法庭上对罪犯的公开审讯，是面对东方巴士底狱的大声呐喊，它喊出了中国公众——这个世界上最庞大的新闻受体群对新闻自由的急切向往。我虽然离开中国多年，但是中宣部“意识形态领域中无产阶级专政”的狰狞面目在脑海中依稀清晰。中宣部历来是一个限制和反对中国新闻自由的重要堡垒。对中宣部的讨伐，就是对中国新闻奴隶制度的讨伐，是对新闻现代世界的追求。就此而言，焦国标可谓是当代中国新闻自由的代言人。

    有点惊讶。中宣部的全称是中国共产党中央委员会宣传部，中国共产党是中国独一无二“伟大光荣正确”因而批评不得的执政党。在我的记忆中，中共历史上首先公开批判中宣部的是毛泽东，他称中宣部是“阎王殿”，号召“打倒阎王解放小鬼”，吹响了“文化大革命”的进军号。不过那时他是红太阳，是大救星，中宣部长即便是阎王，在他眼里还是小鬼不如。今天，讨伐中宣部的檄文出自一个据说是受中宣部及国家教委双重监管的大学新闻系教师之手，而且行文如此直截了当，无所畏惧，在国内民众争相传阅之后飞速流出国境，让全世界更多的人关注中国新闻自由这个当代人权的大课题，令人刮目相看。据说海外有人指责焦国标讨伐中宣部是“只反贪官，不反皇帝”，我倒想建议这些轻松的批评者设身处地想一下，如果你在北京大学担任教职，你能够像焦国标如此这般“反贪官”吗？

    本人毕业自中国复旦大学新闻系——那时北京大学还没有新闻系，我之所以在七十年代末考研究生的时候没有重返新闻系，原因之一就是觉得在中国新闻系离政治实在太近，没有学问可言；新闻系的培养目标是党的“耳目”与“喉舌”——而不是“人”。我当时就读研究生的哲学系与新闻系在同一栋小楼，因而经常回“娘家” 看看师长学友，也曾经与朋友一起将日本杂志上一篇关于“公众传播（ＭａｓｓＣｏｍｍｕｎｉｃａｔｉｏｎ）”的文章译成中文，登载在新闻系的内部刊物上。记得“传播学”的概念也是在那个时候慢慢进入中国新闻学界的。对中国新闻学界的痼疾，我有切身的感受，所以，焦国标的许多文章读来犹感亲近。

    中国共产党在牢牢掌握“枪杆子”与“笔杆子”上久享盛名，它对报纸广播电视以及对新闻系教学系统的控制，世人凭常识难以理解。一九五七年中国第一个共产党员教授右派份子就出在新闻系，他就是大名鼎鼎的被当时中共华东局第一书记、毛泽东的宠臣柯庆施点名批判为“新闻界资产阶级右派代理人”的原复旦大学新闻系主任王中先生。其主要罪名不过就是他在《新闻学大纲》中提出的“读者需要论（报纸不仅要宣传党的方针，还要满足读者的需要）”和“报纸商品论（报纸不但是宣传品，还是几分钱买一份的商品）”。这一镇压造成了中国新闻界近三十年的鸦雀无声。焦国标的讨伐檄文以及本书中关于民众“兼听权”和现代传播学的文章，让人们清楚地看到今天中国知识界为追求新闻自由显示出来的不同以往的胆略。它不是五十年代的“大鸣大放”；不是文化革命的“四大”——那时新闻系统不少人曾经利用大字报这个“自由”的武器批判过“资产阶级新闻自由”；也不是八十年代的思想解放运动——大学生研究生们曾经在半民办的杂志上呼吁制定“新闻法”，鼓吹“同仁报”，也有一些精英起劲地朝党内开明派把持的中共组织部、宣传部跑。这本书告诉人们，被焦国标描述为在“猪圈”中生活的中国人毕竟不是猪，人的尊严和智慧让他们认识到没有新闻自由就没有思想自由，也就没有作为人的一切自由。现代民主国家普遍享用的新闻自由，是中国人必须回归的天性。

    有点心酸。在焦国标一些批评文章中指名道姓涉及的，有我在中国哲学界、新闻学界的熟人、朋友和同学。读到这里，也感惭愧。

    有些人习惯做官方理论家——不过平心而论，他们的人品并非个个都坏。如果你与之私下交谈，也会发觉这些人心中忠厚与诚实的一面，偶尔也会看到灿烂的思想火花。可是一旦公开发表文章，必定惨不忍睹——当他们拿起笔的时候，就习惯地看强权的颜色。

    焦国标提到的作为中国“当下最炙手可热的新闻学专业权威教材”两本书的編著者，正是我三十多年前大学新闻系的同班同学。焦国标批评说在这两部书中没有“新闻自由”应有的份量。因为现在手头不可能找到这两部书核对求证，所以我专门就此仔细询问过焦国标。我真的觉得心酸甚至悲凉。新闻的灵魂就是自由，没有自由就失去了新闻存在的价值。这些道理，我当年的同窗，今天中国著名大学新闻学院的教授，博士研究生导师，权威教科书的編著者，他们不会不懂。究竟是他们本来写入教科书的内容在领导审稿的时候被删，还是自己写作的时候就聪明地“自律”了？我不得而知。感慨之余也不禁自问：倘若我至今仍然留在国内，依旧在复旦大学教书，我写的文章，编的教科书又会怎样？我自信不会顺从权势者，但是我也不会公开声讨那些检查官。也许会在遮遮盖盖打什么“擦边球”，为了公开发表自己的“新见解”而煞费心机地搞文字游戏。

    有点希望。焦国标自诩“阳光中国的阳光男孩”，我希望这缕阳光照进中共各级宣传部，让其中良知未泯者改恶从善；希望这缕阳光映入中国大小报纸、电台、电视台、出版社的总编、书记的心坎，让他们壮起胆来，解除对记者编辑和自身的束缚；希望这缕阳光洒向中国各个大学新闻传播院系教授们的讲台，让他们在课堂上，在教科书里多说一点新闻自由。我在《流亡者访谈录》中与一些媒体朋友多次讨论过中国的新闻自由问题。多年致力于新闻自由“试验田”的《前哨》杂志总编辑刘达文认为，在中共的强权底下追求新闻自由需要“够胆”。原《世界经济导报》北办主任，曾经为中国新闻自由蒙受牢狱之灾的张伟国老弟也有一个说法，叫做“拱出一个新闻自由的空间”：在中国，新闻自由不是当权者恩赐的，而是老百姓自己拱出来的。好一个“够胆”，好一个“拱”字！每人手捧一支蜡烛，可以将黑夜照亮，大家带有一缕阳光，中国便会阳光普照。焦国标为知识份子提供了一个不畏权势的标杆。在当代中国，如果有一百个焦国标式人士各发表一百次公开的言论或文章，中国新闻界就会发出自由的万丈光芒。我期待这一天到来。

    （作者附记：焦国标《讨伐中宣部》一书２００５年５月已由香港夏菲尔出版公司出版）

    ——民主中国(5/29/2005 2:49)