jyzj

《自由在落日中》
袁红冰

献给我魂牵梦萦的内蒙古高原

目录

· 作者自序 （B稿）
· 第 一 章
· 第 二 章
· 第 三 章
· 第 四 章
· 第 五 章
· 第 六 章
· 第 七 章
· 第 八 章
· 第 九 章
· 第 十 章
· 第 十一 章
· 第 十二 章
· 第 十三 章
· 第 十四 章
· 第 十五 章
· 第 十六 章
· 第 十七 章
· 第 十八 章
· 第 十九 章
· 第 二十 章
· 第 二十一 章
· 第 二十二 章
· 第 二十三 章
· 第 二十四 章
· 第 二十五 章
· 第 二十六 章
· 第 二十七 章
· 第 二十八 章
· 第 二十九 章
· 第 三十 章
· 第 三十一 章
· 第 三十二 章
· 第 三十三 章
· 第 三十四 章
· 第 三十五 章
· 第 三十六 章
· 第 三十七 章
· 第 三十八 章
· 第 三十九 章
· 第 四十 章
· 第 四十一 章
· 第 四十二 章
· 第 四十三 章
· 第 四十四 章
· 第 四十五 章
· 第 四十六 章
· 第 四十七 章
· 第 四十八 章
· 第 四十九 章
· 第 五十 章
· 第 五十一 章
· 第 五十二 章
· 第 五十三 章
· 第 五十四 章
· 第 五十五 章
· 第 五十六 章
· 第 五十七 章
· 第 五十八 章
· 第 六十 章
· 第 六十一 章
· 第 六十二 章
· 第 六十三 章
· 第 六十四 章
· 第 六十五 章
· 第 六十六 章
· 第 六十七 章
· 第 六十八 章
· 第 六十九 章
· 第 七十 章
· 第 七十一 章
· 第 七十二 章
· 第 七十三 章
· 第 七十四 章
· 第 七十五 章
· 第 七十六 章
· 第 七十七 章
· 第 七十八 章
· 第 七十九 章
· 第 八十 章
· 第 八十一 章
· 第 八十二 章
· 第 八十三 章
· 第 八十四章
· 第 八十五 章
· 第 八十六 章
· 第 八十七 章
· 第 八十八 章

资料收集于网上，版权归原作者所有

本书由“无言微笑”免费制作


作者自序

    如何使生命成为自由魂魄狂放不羁的展现过程，成为审美激情在苍茫虚无中烧灼出的艳丽如花的伤痕，成为真理祭坛上的金色圣火，成为令万年时间的重叠都黯然失色的灿烂瞬间－－这是一个与庸人无关，而只属于以生命美为天职的高贵者的生命难题。

    从少年时代起，这个生命难题就象一缕猛兽之血般殷红的流云，萦绕于袁红冰峻峭的灵魂之巅。

    六十年代下半叶，中国现代专制下蒙古民族经历的惨绝人寰的命运，强烈地震撼了袁红冰敏感的少年心灵。于是，六十年代末，走上知识青年流浪汉的生命之旅后不久，袁红冰就从内蒙古高原万里长空中摘取一道最为猩红触目的雷电，在铁血男儿青铜铸就的意志上，刻下决定他一生命运的誓言：用诗意丰饶的文学之美，为凋残于中国现代专制政治下的无数蒙古青年男女那白桦树般青翠秀丽的生命，创作一首安魂曲－－一首将在未来年代的每一个暮色中，都随着银灰色的无边草浪，涌向天际深红落日的安魂曲。

    蒙古民族的惨痛命运可以令荒野上裸露的紫色岩石都为之流下殷红的泪，然而，生命的悲剧只有以自由意志的名义诗化，才能升华为与美丽而高傲的人性一致的意义。所以，少年袁红冰为自己选择了悲剧诗人的命运之路。

    血是生命的激流，迸溅在中国现代专制政治历史苍穹上的勇敢者的血迹，那炽烈得能将太阳都烧焦的血迹，乃是生命价值的极致，然而，这生命的价值只有在自由的史诗中才能得到实现，才能成为雕刻未来人性的石匠。所以，出于对那重重血迹的残破之美的灼热恋情，少年袁红冰决定以他英俊秀丽的生命，为蒙古民族的悲剧命运，作属于猛兽的诗意的献祭。

    独裁者及其豢养的御用文人总试图通过伪造历史的卑鄙之手，美化罪恶，抹去真实历史的记忆。因为，他们惧怕受到真实历史的审判。人世间最险峻的悲怆往往并不在于生命悲剧本身，而在于被专制暴政所摧残的人性之血，在独裁者伪造的历史中默默地枯萎，在冷漠的时间中逐渐淡化为灰色的寒雾。但是，人性之血不应当成为灰色，所以，为使蒙古民族苦难命运中怒放的血迹永远保持野樱桃汁般的嫣红，为使真实的人性悲剧不死于独裁者伪造的历史，少年袁红冰确认：以文学之笔为长剑，向专制暴政发出孤独的挑战，乃是自己的天职。

    这样，从十九岁时起，袁红冰就开始了小说《自由在落日中》的创作过程。

    在焚身的火焰中作浩荡的狂风之舞－－这是袁红冰在创作《自由在落日中》漫长过程中的感触。这与疯狂的激情和美丽的痛苦相连的感触，则需要以铁灰色的艰难来采撷。

    之所以艰难，是由于袁红冰试图创造华美超群的文学形象，为死于专制暴政的蒙古青年男女的生命，赢得风流千古的人格魅力－－美是艰难的，美的极致就是艰难的极致。

    之所以艰难，是因为袁红冰对《自由在落日中》的创作，起步于象孤独野狼一样在荒野间流浪的衣杉褴褛的知识青年的命运－－艰难之处不在于生活的贫苦，而在于内心的孤独。多如沙石的中国文人中，用文字向专制暴政献媚，以换取卑贱的生存者随处可见；视灵魂为真理、人性、正义的祭品的自由人却象沙漠中的野花一样难以寻觅。而孤独引发的生命苍凉感即使对于铁石之心，也是一种艰难。

    之所以艰难，更由于中华侠义精神使袁红冰不能漠视共产党官僚集团的凶残暴虐和官权横行的社会不公正，而从少年时起，就为自己选择了同中国现代专制暴政作百年决战的命运之路。他的文学创作一直伸展在这条危险的命运之路上，并成为锋刃上的舞姿－－优美的危险乃是英雄的艰难。

    之所以艰难，还因为中国现代思想文化专制迫使袁红冰必须在秘密状态中进行文学创作。本应雕刻在金色日球上的诗篇却不得不在阴影中铸造，这对于袁红冰放荡无羁、愿与银色长蛇般的雷电共舞的个性，又是一种炫目的艰难。

    未来年代中的人们仰视文学历史的璀灿星空时，将会发现《自由在落日中》是一颗红宝石色的星辰。因为，《自由在落日中》是一位崛起于内蒙古青铜色高原上的美少年心血的凝聚，而殷红的艰难为这颗星辰赢得了峻峭的个性之美；赢得了可以令人类屏息注视的人性魅力。

    从袁红冰在北国荒野上踏出知识青年流浪汉的足迹时起，《自由在落日中》的诗意就象繁富的野花，在那蹒跚的足迹间盛开。随后的漫长岁月中，无论袁红冰的个人命运如何变幻，那诗意都如同一位风姿万种、忠贞不渝的情人，伴随袁红冰走过一个个黄叶漫天飘落的秋季；一个个寒风凛冽的冬日；一个个狂风与雷电喧嚣的夏天；一个个情调如苦役犯心中对自由的向往一样又苦又甜的春色。

    一九九三年，经过二十多年的艰辛创作，《自由在落日中》的手稿终于完成了。在写出《自由在落日中》的最后一个字的瞬间，袁红冰发出一声血雾迸溅的、雄豹吼啸般的长叹。透过迷蒙的血雾，他那雕刻着峻峭的高傲神情的眼睛，那雕刻着坚硬火焰的眼睛，没有找到征服艰难后的翠绿的欢欣，却只能看到一片殷红的虚无。

    《自由在落日中》的创作过程结束不久，袁红冰一个人走出北京大学校园，走过北方的原野，追寻着野狼的足迹，走上燕山山脉的崇山峻岭。当他不得不驻足在一座高耸于群峰之上的悬崖边缘，再也无路可走，而只能遥望天际青铜色的落日时，袁红冰不禁仰首痛哭－－是一种对于极致之美的感触，使他作响彻漫漫长夜的悲嗥。

    在那种可以触摸到坚硬蓝天的极致感中，在那种可以用干裂的嘴唇狂吻被落日烧成深红的高空之风的极致感中，袁红冰意识到，他应当直视生命的终点了。他不屑于继续进行文学创作，因为，他觉得已经再也写不出比《自由在落日中》更美的人性，更美的诗意和哲理，而他那颗高傲的男儿之心只会为极致之美沉醉－－极致之美即是他生命的追求，也是他生命的墓志铭；失去了向极致挑战的可能，生存就已经没有意义。

    尽管从“文化大革命”时期起，袁红冰就同他的战友们一起开始了反抗共产党官僚极权统治的政治活动，但是，在他的生命视野中，《自由在落日中》的创作远远高于现实政治活动的价值。

    袁红冰确信，超越专制政治文化史的东方人文精神的辉煌崛起，乃是中国自由民主命运走上历史峰巅的前提；乃是人类以更加深沉的目光审视自由意志永无穷尽的丰饶内涵的前提。

    袁红冰确信，以哲理与诗意为斧和凿，以人性悲剧为岩石，创造自由、美丽、高贵的人格雕像；使燃烧的灵魂成为虚无背景中的一缕审美激情，并于灿烂的瞬间之后化为殷红的灰烬－－这才是生命的绝对价值。

    《自由在落日中》创作过程的结束，意味着袁红冰已经完成了对于真理的责任，对于真实历史和真实人性的责任，对于生命美的责任。因此，对于他，还剩下的只有一件事可作－－在现代中国精神已经丧失了理解自由人性的能力的苍茫时分，通过向专制政治发出悲壮无畏的挑战，来宣示自由人格的英雄魅力。

    在此之前同专制政治进行长期抗争的充满艰难凶险的岁月中，袁红冰凭借野狼般敏感的机警和纯熟的策略原则，一直成功地使自己免于沦为囚徒。《自由在落日中》完成后，袁红冰不再重视现实政治活动中的策略运用。理由在于，他狂放雄烈生命风格喜爱作阳光下的剑光炫目的挑战，而以往对于策略的重视只不过是为了保持创作《自由在落日中》所必须的非囚徒的生存方式。

    同时，因完成《自由在落日中》而产生的生命极致感，也促使袁红冰决定，抛弃政治活动的策略原则，踏上苦役犯的命运之路，以峻峭的死亡来实践他的关于生命应当美丽凋残的哲理；来吟颂属于自由人格的英雄诗篇。－－专制暴政肆虐的时代，凋残于黑牢中的生命之花，才会展现出动人而高贵的神韵。

    此时，尽管袁红冰已经有了妻子和不满两岁的小女儿，可是，他仍然开始了创建《中国劳动者权益保障同盟》，这个必定受到当局无情镇压的自由工会性组织的活动。他要使自己的血迸溅在中国民主的祭坛上；他只愿把《自由在落日中》和自己消逝于苦役犯命运之路上的英俊而高傲的背影－－那英雄男儿的背影，作为遗产留给妻子和女儿。他觉得，只有如此，才能不辜负妻子那如同殷红的落日沐浴于其中的茫茫云海般的深情，才能无愧于小女儿那风韵天成、妖娆俊美的容颜。

    一九九四年三月二日上午，袁红冰被中国的克格勃，“国家安全部”的秘密警察逮捕。前一天，袁红冰刚给北京大学法律系九三级学生讲过寒假后的第一次课。

    被捕的当天夜里，袁红冰便被秘密押往贵州，这个自古以来就是政治犯流放地的、阴云终年不散的省份。袁红冰在北京高等院校内和社会上的广泛影响力，使当局不敢在北京对他进行审判。

    秘密警察指控袁红冰的罪名是，“企图颠覆社会主义制度”。而审讯过程中涉及到的具体罪行有如下１８项：１、以竞选人身份参加八０年北京大学人民代表的竞选活动；２、八九“六. 四”事件中，发起组建全国高等院校唯一一个教师的非法组织“北京大学教师后援团”，以及非法发起召开全校教工大会、全校党员大会，并撰写《致中国共产党所有基层支部的公开信》，为动乱推波助澜；３、九０年出版的《荒原风》，系统否定官方哲学辩证唯物主义，并以该书中的“余韵”一篇，为“六. 四”暴乱唱挽歌；４、九０年和九三年两次煽动北京大学学生推举自己作人民代表候选人；５、九一年煽动北京大学学生抗议日本天皇访华，干扰国家的外交政策；６、九二年非法主编、出版《历史的潮流》，企图以此书分裂共产党中央；７、九二年向北京市法院提起诉讼，指控中国人民大学党委和国家新闻出版署查禁《历史的潮流》为非法；８、九二年六月十四日发起召开，并主持有百名持不同政见知识分子参加的“奥林匹克饭店会议”，使“资产阶级自由化思潮”再度泛滥；９、九二年十一月发起召开由国家官员和自由知识分子参加的“大钟寺饭店聚餐会”，企图为“六. 四”事件翻案；１０、九三年秋，为抗议北京大学校长吴树青以政治压抑学术自由，进行个人静坐示威；１１、九四年初就警察对自由画家严正学施暴事件，发起三百人签名抗议活动，企图造成社会动乱；１２、发起组建涉及十余个省区的自由工会性组织《中国劳动者权益保障同盟》；１３、试图组建包括魏京生、闵奇等人在内的民运领袖集团；１４、九四年二月，参予煽动山东某县农民基督徒进北京抗议当地警察迫害宗教自由的活动，并同意作农民基督徒抗议活动的律师；１５、与柴治国等持不同政见共产党员一起，组建反党集团性质的秘密组织；１６、长期以来，通过组建公司、举办和参予各种讨论会等方式，向党政军各要害部门渗透，为邓小平之后，发起民主运动与专制政治的决战，进行政治、经济、社会力量等方面的全面准备；１７、撰写了作为民主运动理论纲领的著作《民主与共和》；１８、为发起“中国文化复兴运动”，撰写了反动小说《自由在落日中》和哲学著作《刻在落日上的箴言》。

    中国官僚独裁集团指控袁红冰的这些“罪行”，在现代人类已经达到的正义原则的层次上，都是自由人的基本权利的正当体现，而对人的自由权利进行逮捕，才是真正的罪恶－－属于国家权力官僚集团私有制的罪恶。

    现代中国人最令袁红冰黯然神伤之处在于，他们中的大部分已经习惯于用低贱的媚态向专制暴政换取卑微的物质生存；他们已经忘却了生命的高贵和精神的追求。现代中国人的精神在严酷的思想专制下日渐枯萎，而精神的枯萎又导致人性前所未有的堕落。举目所见，尽是渺小的诡诈、虚假的热情、肮脏的私欲和小动物的怯懦所充斥的人格。许多中国人似乎完全丧失了理解自由、美丽、勇敢、高贵、正义和真理的能力，并满足于生活在虚假中。

    袁红冰准备将当局对他的审判，变为对思想专制的审判，变为对专制法律的审判，而他则是带着生锈铁镣的审判者。他要以此为中国自由民主运动赢得道德荣耀；他要以此对中国人格的堕落进行青铜色的抗议。

    袁红冰想到了一切，但是，却唯独没有想到命运会将他置于生死两难的绝境；唯独没有想到专制铁链甚至可以束缚住他高傲地走向悲壮之死的猛兽的足步。

    在国家安全部的秘密警察对他进行第一次审讯时，从审讯者经过精心设计的讯问内容中，袁红冰刀锋一样敏感的直觉就意识到，他分别隐藏在父母家中和一位学生处的一生全部著作的手稿和软盘，其中包括文学著作《自由在落日中》、政治法律著作《民主与共和》、哲学著作《刻在落日上的箴言》的手稿和软盘，都已经被秘密警察搜获。

    以后的事实证明袁红冰的直觉是正确的，而在直觉产生的时刻，他的意志如同被雷电殛中的风蚀的悬崖，于瞬间之内崩溃了。

    为了真理的利益，袁红冰鄙视世俗的名誉地位；为了精神的追求，袁红冰忽视对物质生活资料的获取。他身无长物，不置恒产，然而，他是一个灵魂的丰饶者－－因他的精神创作而丰饶如金光灿然的无边麦浪。

    《自由在落日中》是袁红冰的生命创造，但是，在他的价值观中，那生命的创造又具有高于他生命的独立意义。这不仅因为《自由在落日中》凝结着他灿烂的审美激情之火，也不仅因为他湮没在二十多年孤独、寂寞、艰难的写作生涯中的翠绿生命，只通过《自由在落日中》才成为超越时间的价值，更因为《自由在落日中》乃是被人性之血浸透的真实历史的文学升华；乃是他用以承担对生命美的天职的最后支点。－－在专制官权和御用文人们伪造的历史背景中，真实的历史是被放逐者。如果过去的真实历史完全消失了，中国人也就丧失了走向未来真实历史的可能，而将永远生活在虚假中，因为，未来是过去之子；在思想文化专制阴影导致人性普遍丑陋的、兽性化的年代，对生命美的呼唤是一种美丽而悲怆的孤独，然而，如果中国，这个世界上最大的人类群体连这种孤独的能力都彻底丧失了，那么，中国就永远没有可能再造属于真、善、美的未来，因为，社会历史是人构成的，没有自由、高贵的人格，就不会有与人性一致的伟大历史命运。

    袁红冰意识到《自由在落日中》的手稿和软盘落入秘密警察手中的当天，在他离开审讯室回到牢房后，一阵猩红的血雾骤然从他犹如被火焰烧焦的双唇间喷溅而出。那染红了黑牢阴影的血雾中已经没有了悲怆的神韵，而只弥漫着绝望。二十多年的精神追求毁于一旦，情以何堪！人以何堪！

    作为创造出英雄人格哲学的哲人，袁红冰早已摆脱了对死亡的畏惧，进入超越于生死之上的自由意境，并视瞬间的优美为生命价值的极致。正是这种自由意境和价值的极致感，使袁红冰在“六. 四”事件浓烈的血腥气还未消散的时刻，就对专制政治再次发起了英勇的挑战。从九０年至九四年春被捕前这一时期中，袁红冰和战友们的一系列政治活动，成为中国大陆民主运动的主旋律。

    了解袁红冰的人都能触摸到他那颗即使在刀剑劈斩下也只会发出铁石声响的坚硬的心；袁红冰也骄傲地自信，内蒙古高原上那能将岩石冻裂的暴风雪，也不能冻裂他的意志。可是，《自由在落日中》的手稿和软盘落入秘密警察的兽爪之后，袁红冰却发现，他变得象野草一样脆弱，象灰烬一样苍白；他富丽的生命变成了一具倒毙在阴冷沼泽中的骷髅。

    但是，袁红冰毕竟是坚硬的。野蛮人一样顽强的生命力，终于使他从比死亡更深刻的绝望中，抬起布满血丝的眼睛，并以这双仿佛雕刻着猩红雷电轨迹的眼睛，重新直视命运－－他决定付出任何必须付出的代价，换取再次写出《自由在落日中》不可缺少的人身自由，哪怕是有限度的人身自由。

    这是一次高于生死的抉择，因为，抉择所指向的，是超越袁红冰个人命运的人文价值。

    这是一次最为艰难的抉择，因为，只有向官权表现出摇尾乞怜的下贱媚态，才可能走出黑牢，而要猛虎作出母狗的媚态意味着比烈火焚身更痛苦的艰难。

    这是一次惨烈的抉择，因为，作一个堂堂的英雄男儿，乃是袁红冰的少年之梦，乃是袁红冰高傲人性的终生追求，而为了获得重新写出《自由在落日中》的条件，他却不得不血淋淋地撕裂那少年之梦，那终生的追求；不得不付出美人格的代价。

    男儿膝下有黄金。但是，袁红冰屈膝了。这是卑鄙，而且是用高度的智慧精雕细刻出的卑鄙－－仅有卑鄙是不够的，富集智慧的卑鄙才能诱使秘密警察们，这些精明的愚蠢者相信，袁红冰已经真正被他们“改造”成对专制政治无害的庸人，而这种相信则是袁红冰获得有限度的人身自由的唯一可能。

    一九九四年九月，被捕半年之后，袁红冰以取保候审者这种准罪犯的身份，并以接受终身流放于贵州为条件，走出了黑牢。

    于是，在贵州，这个古流放地的连绵阴雨中；在那仿佛连天空都腐烂了的终年不散的阴云下；在秘密警察对他这个“帝国要犯”密如蛛网的监视下，袁红冰开始了重铸《自由在落日中》的过程。

    尽管黑牢生活的精神和肉体摧残，使他容颜憔悴，病体支离，但是，袁红冰没有一天中断过近乎疯狂的秘密写作。因为，他没有权利休息，没有权利疲劳。同时，也只有在精神创作过程中，他才能暂时忘却犹如心被毒蛇噬咬般的屈辱的痛苦－－对于袁红冰，死并不是痛苦，向专制官权屈膝换来的生存，才是胜于被凌迟处死的痛苦。

    一九九五年秋，袁红冰出狱一年后，《自由在落日中》的手稿再次完成了。他将这份凝结着血泪和艰辛的书稿称为《自由在落日中》Ｂ稿。然而，袁红冰还是不能迫使自己休息。

    只追求极致之美的意志曾使袁红冰决定，如果不能创作出比《自由在落日中》更富艺术价值的作品，就永远诀别写作生涯。可是此刻，他却又不得不再次握住沉重的笔，开始小说体自传《文殇》的写作过程。他要通过《文殇》，告诉世界他向专制官权屈膝的原因－－并不是为了替自己进行辩护，没有任何人有资格对他，一个将全部生命都献给自由精神的良心犯，进行道德指控。《自由在落日中》Ｂ稿可以流传千古的人文价值和艺术魅力将确证此点。

    但是，袁红冰必须就他向专制官权屈膝一事，对曾经相信过他英雄人格的战友、朋友，特别是对曾视他的英雄人格哲学为真理的青年男女们，对北京大学教师的荣誉，作出历史性交待－－为了能够如少年时一样，以高傲的目光直视灿烂的太阳；为了使自己的生命风格继续保持狂放不羁的俊美，他必须如此。

    有一天，当《自由在落日中》撕裂中国现代思想专制的铁幕，象内蒙古高原青铜色地平线上那殷红的落日一样呈现在人类的视野中时，袁红冰则很可能再次走进黑牢，并在那布满重重血锈的阴影下无声地消失。在消失的瞬间，袁红冰那英雄的心中，那属于狂风和烈火的灵魂深处，将只冻结着一滴永不流出的灿烂的泪。他要以那滴灿烂的泪，作为献给自己命运最惨痛遭遇的祭品。而惨痛之处在于，为了拯救他所创造的生命美；为了拯救他所创造的人文精神，他别无选择地丑陋过一次。虽然那是袁红冰生命中唯一一次丑陋；虽然那是以高尚的目标为背景的丑陋，但是，那丑陋已经足以将血也洗不去的耻辱感深深刻在袁红冰的铮铮铁骨上。

    中国的历史呵，你什么时候才能远离使人为了生命美而必须承受屈辱的罪恶；你什么时候才能不再容忍头戴金色王冠的兽性摧残自由精神；你什么时候才能使中国人群崛起为自由的种族？！

    －－这个悲怆如狂的责问，将象雄鹰流血的长翅，伴随袁红冰生命钟声的余韵，消失在内蒙古高原那茫茫的银色暴风雪中。


第 一 章

    “我尘世中的宿命之路已经走到了尽头，我听到了干裂的灵魂正在破碎的声响，听到了枯萎的生命正在消逝的声响。噢，那多象灰兰色的风从满山满野枯黄的落叶上刮过时的声响呵……可是，即使生命消逝了，我的灵魂也难以融入纯白色的虚寂之中，而将继续去寻找那个悲怆艳丽的命运，寻找那个兽血般殷红的命运。是的，象一缕憔悴的灰兰色的风，在荒凉的内蒙古高原上永不停息地漂荡，在那燃烧着落日的雪白的羽毛草丛中，在额尔古纳河那布满紫色岩石的峭岸上，在那兰雾如梦的翠绿的白桦林里，在那被雷电劈裂的青黑色的山峰上，在那落满红叶的荒原上，去苦苦寻找那个命运……也许，寻找永远是徒劳的，就象我已经徒劳地寻找了二十多年一样，还要继续寻找几十年、几百年、几千年，直到太阳也永远沉落在纯白的虚寂中，不再升起---- 这千年的苦役或许会使我灵魂中的血都变成苍白色，可是，那个命运的锐利的美感何时才能凋谢，而不再刺痛我的灵魂，使我得到尘世之上的宁静。噢，时间可以使坚硬的岩石在风蚀中碎裂，却为什么不能使那个命运的魅惑破碎……”

    ——这是1965年4月12日黎明前，潮洛蒙活佛伫立于呼和浩特市北方阴山山脉的一座悬崖边上，准备作惯常的清晨的冥想时，从他那高原天空般荒凉的意识中飘过的缕缕思绪。

    阴山山脉象一个雄性命运的干裂残骸，在辽阔苍凉的内蒙古高原南部从东向西横亘千里。黎明前钢蓝色的天空背景中，阴山山脉群峰呈现出凝重的青铜色。那岩石裸露的峻峭山峰，如同艳红的雷电和银白色的疾风雕刻出的古代内蒙古勇士的群像，在荒蛮而坚硬的沉寂中，向西南方俯视着欧亚大陆。

    阴山山脉南侧，连飞鹰也要仰视的悬崖上，矗立着一座用雪花石筑成的佛塔，那佛塔宛如怒放在干裂的雄性意志上的一朵洁白的花。这座佛塔是已经有几百年历史的高山召庙——舍利图召的第一代活佛的埋骨之所。佛塔塔体那流畅的曲线如同秀美的诗意，而塔体雪白的色泽又使人联想起某种纯洁的凋谢。

    潮洛蒙活佛伫立在悬崖边上，久久地望着雪白的佛塔。他已经九十多岁了，枯瘦的面容就象戈壁滩上风蚀的石头，只有坚硬的破碎感，而没有一丝神情，甚至连衰老的神情也没有，似乎是过分漫长的时间已经从他的面容上完全抹去了生命的痕迹。在黎明前的暗影中，潮洛蒙活佛深陷的眼睛显出空旷寂寞的深灰色，如同阴云低垂的无边雪原，那双眼睛仿佛是一个哲学箴言的隐喻——繁富的情感在漫长的时间中，象银色的雪花纷纷飘落之后，荒凉的生命中就只剩下一片阴云低垂的寂寞雪原了。

    潮洛蒙活佛默默地凝视着佛塔，象是要使他深灰色的目光融入佛塔那明澈的洁白之中。那座佛塔宛如被落叶般宁静的智慧，在天空中凿出的轮廓优美的裂痕，透过那裂痕，可以看到尘世的苍穹之外的意境－－那里只有一片洁白的沉寂，一片丰盈的空虚。

    佛塔的底座是方形的九级石阶，石阶上浮雕着形态艳丽的波涛、漫天飘落的莲花和舒卷的流云；许多浮现出宁静而沉迷的微笑的“飞天”，裸露着微微隆起的小腹和深陷的肚脐，或是在波涛中沐浴，或是在纷纷飘落的花雨中起舞，或是在流云间飞翔。尽管姿态万千，但是，她们那仿佛使纤细的腰肢几乎要折断了似的极端的体态中，都呈现出色情洋溢之际的诱惑感，都飘散着浓郁而妖冶的生殖气息，这使佛塔的底座显示出与白净的塔体完全不同的情调。

    “或许，只有越过情欲的诱惑，才能领悟生命的虚寂，才能使灵魂融入洁白的虚寂之中。”潮洛蒙活佛慢慢垂下目光，望着佛塔底座上浮雕，思索着，“我的心早已在情欲之火的焚烧中化为一片苍白的灰烬……噢，是的，只是那个骤然出现的命运太炽烈了，炽烈得使灰烬都能重新燃烧起来……”

    从悬崖下面涌上来的风越来越迅急了，披在潮洛蒙那骨架般干枯的躯体上的暗红色僧衣，在洁白的佛塔前情态纷乱地飞舞起来，如同一片燃烧在纯净虚无中的枯红血迹，一片经历了百年风尘的血迹。

    潮洛蒙的父亲是一位游吟艺人，终生都在内蒙古高原上到处流浪，给牧人们吟唱成吉思汗时代的英雄故事。潮洛蒙生命中的最初的记忆，就是被母亲抱在怀中，坐着一辆牛拉的大轱辘车，在草原上漫游，他的父亲则骑着一匹老马，跟在大轱辘车后面。

    潮洛蒙出世时，父亲已经快五十岁了，而他母亲正处于豆蔻年华。他记得，父亲布满风尘的面容象被野火烧过的石头，是暗紫色的；灰兰色的眼睛使人想起荒凉的天边。然而，每当父亲盘膝坐在篝火旁，拉起马头琴，开始为牧人们吟唱时，他的眼睛会骤然变得充满绚丽的神采，就象那野花摇荡的地平线。潮洛蒙永远不能忘记，父亲每次吟唱时，总是这样开头：“紫红的落日向长生的天空讲诉古代蒙古勇士的故事，没有灰尘的风呵，又把那故事吹过翠绿的白桦林，吹进我悲怆的心……”。父亲的声音苍凉而又富于男性的壮丽感，潮洛蒙觉得那好象是被晚霞烧成暗红色的峻峭的山崖在吟唱，而悲凉、凝重的马头琴声仿佛是辽远的荒原发出的回响。

    潮洛蒙的母亲是一位王爷的女儿。她十六岁那年，在听过潮洛蒙的父亲的吟唱后，便随着这位头发斑白的游吟艺人私奔了，就如同一片美丽的春色随着深秋悲凉的风，飘向血迹般的红叶纷纷飘落的天边。潮洛蒙已经记不清母亲的模样，只记得，乘坐大轱辘车在草原上流浪时，母亲那双黑宝石般晶莹的眼睛，流荡着艳丽的光波，从早到晚都凝视着远方。当时，他幼小的心灵曾为此而困惑不解。他不知道是什么吸引了母亲，因为，在那荒凉的地平线上，他只看到了纷乱起伏的野草，干裂的岩石，还有灰色的云雾。有一次，他忽然觉得，也许是由于父亲的眼睛平时同荒凉的天边是那样的相像，母亲才爱上了父亲。但是，他不清楚母亲爱的是那荒凉而辽远的天边，还是他父亲的眼睛。

    潮洛蒙十岁那年，他的父亲在吟唱中死去了。那天吟唱时，游吟艺人如往常一样将一碗又一碗色泽象蓝白色火焰似的烈酒倾倒进嘴里，滋润他干渴的歌喉。或许正是由于这个原因，他的吟唱中才燃烧着蓝白色火焰的风格，才有令人沉醉的炽烈情调。当他把最后一碗烈酒倾倒进嘴里后，他的躯体猛然剧烈地震荡了一下，痛苦地挺直了，然后，一缕黑紫色的血从他紧闭的唇间涌出。那一瞬间，潮洛蒙心灵震撼地发现，父亲的眼睛里突然闪耀起从未有过的灿烂的神采，就象紫色的落日被狂暴的风吹裂了；当他的躯体缓缓向后面到下时，眼睛中的神采，又象一个烧成灰烬的梦，渐渐地变得暗淡了，消逝在青铜色的悲哀之中。

    牧人们用芬芳的松木为游吟艺人搭了一座火葬台。当猩红的火焰从火葬台上升腾而起时，当游吟艺人安放在火葬台上的尸身渐渐化作燃烧的紫红色的风时，潮洛蒙的眼睛被蓦然涌起的蔚蓝色的泪影蒙住了。他茫然失神的目光转向母亲，却发现，母亲的眼睛里没有泪水，也没有哀伤，只有一片淡蓝色的晨雾般的柔情，而那映在母亲眼睛中火焰，如同在秀美的柔情中狂舞的雄烈的鬼魂。

    父亲死后，母亲带着潮洛蒙回到额尔古纳河边，在峭岸上搭起了一个蒙古包。在草原上很容易活下去，只要有野草生长的地方，人就能活。潮洛蒙感到母亲变了，眼睛变得干枯了，容颜变得憔悴了。她时常站在一座长满红穗鼠尾草的山冈上，长久地遥望远方，即使在刮起黑风暴的日子里，也是如此。潮洛蒙十五岁时，一个黄昏中，母亲在额尔古纳河的河岸上，燃起一堆篝火，然后，把他带到篝火旁坐下。母亲默默地喝了很多酒，他第一次看到母亲喝这么多酒。烈酒使母亲的面容上又弥漫起妖媚的红晕，她的眼睛里虽然还刻着凄凉的神情，但却重新变得象黑宝石一样晶莹。后来，母亲开始说话了，她那有些嘶哑的、炽烈的、梦幻般的语调，使潮洛蒙至今难以忘怀。

    “你父亲离开我已经有五年了——真正的男人都是像他那样，一下子就死去了，没有挣扎，没有呻吟，就象被雷电劈中的岩石，一下子就裂开了，破碎了……我们蒙古人有过自己的英雄时代，但那是很久、很久以前的事情了。蒙古的荣耀早已经象流星一样陨落，草原的蓝天也枯萎了。现在，男人们只能醉死、老死、或者病死 ——活着就是为了慢慢地腐烂。哎，女人的命就更凄凉了，没有英雄的男儿，女人很快就干枯了，很快就变老了、变丑了。女人的美貌只有在英雄的心中才能成为长开不败的花……还是个小姑娘的时候，我就梦想自己能生活在成吉思汗的英雄时代，梦想能有英俊刚毅的勇士用雄豹般的眼睛注视着我为他梳妆；梦想能有英雄的男儿用染血的战刀把我如花的容颜刻在他的心上，哪怕他的心象铁石一样冰冷。哎——可是，我只能望着荒凉的天边，期待成群的蒙古勇士象雷电闪烁的乌云，从地平线下涌出。我明明知道这是不可能的，但是，只有遥望辽远的天边，我的心才能在期待中得到安宁。每次看到无边的草浪被风吹动着，闪耀起银灰色的光亮涌向远方，我的心又总像长出了野鸽的翅膀……后来，我遇到了你阿爸，就跟着他走了——跟他四处漂泊，每天都能看到新的地平线。而且，我也知道，只有在他吟唱的故事中，才能找到久已凋谢的英雄时代，才能抚摸炽烈如火的真正男儿的心……噢，我和你阿爸分开的太久了，我能听到他的鬼魂在风暴中呼唤着我；我能看到，他的眼睛在天边的灰雾中注视着我……你看，那西边的晚霞红得多象血呀，明天风暴又要来了……你已经十五岁，是个男子汉了，不再需要我来照顾，应该去走自己的路了。记住，我的孩子，无论怎么活，都不要象野草一样，在一个地方慢慢干枯……。”

    第二天清晨，潮洛蒙被狂烈的风暴惊醒。他听到，在风暴那雄烈鬼魂哭嚎般的啸声中，骤然摇曳飘荡起一缕惨痛而又艳丽迷人的呼喊。他撞开蒙古包的木门，立刻被狂风刮倒了。这时，他看到，一团惨白炫目的火焰在飞旋翻滚的沙尘中迅速向荒原的深处飘去，很快就被尖啸的风撕碎了，而那被撕碎的火焰像一片片形态狂乱的艳红的血雾，在沙尘中闪烁明灭，向上升腾，终于消失在动荡的风暴之巅。

    风暴过去之后，草原变得象墓地一样沉寂，天空呈现出凄凉的灰白色。一位邻居告诉潮洛蒙，当风暴刚刚刮起时，他看到，潮洛蒙的母亲穿着婚礼的盛装，把一桶酥油浇在自己身上，然后，点燃长裙的裙裾，跃上了马背，长声呼号着冲进风暴之中。

    也许是从父母的生命中继承了动荡的心，一年之后，潮洛蒙就背起行囊，离开了额尔古纳河。他要到父亲吟唱的故事中讲述过的世界里，去寻找那几个世纪前的蒙古英雄史诗的痕迹。

    在蒙古高原深处刮来的浩荡北风的吹送下，潮洛蒙越过大漠戈壁，沿着野羊和雪豹的足迹，走上了青藏高原。这片崛起在云端的静默的高原上，飘荡着一种远离尘世的、古老而荒蛮的神秘情调。雄奇的喜马拉雅雪峰沐浴在低垂的蔚蓝色天空中，如同凝结在那神秘情调中的明丽、峻峭的冥想。当潮洛蒙看到雪山下那一座座玉石般莹澈的佛塔时，一种宁静的归宿感，象洁白的魅惑在他心灵间弥漫开来，使他几乎想要让自己的生命无声地消融在那洁白的魅惑之中。只是他父亲吟唱的英雄史诗里战马的铁蹄，才踏碎了那种宁静的归宿感；只是从古代蒙古勇士被利剑劈开的胸中涌出的罂粟花色的血，才抹去了那洁白的魅惑。潮洛蒙离开青藏时，没有向美丽的佛塔回顾一次，他担心如果再次向佛塔注视，心中那寻找蒙古英雄史诗遗迹的欲望之火，会在宁静洁白的魅惑中永远熄灭。

    潮洛蒙穿过喜马拉雅山脉的山口，来到印度平原。一天傍晚，他到达了印度河畔。紫色的晚霞垂落在宽阔的河面上，使银灰色的河水呈现出凝重的深红色，仿佛是落日的血把河水染红了。无数半裸的印度教徒正在河水中沐浴。按照印度教的教义，在这条神圣之河中沐浴，生命才能得到净化。然而，潮洛蒙却觉得，那群浸泡在暗红色河水中的灰白的躯体，似乎把落日那红宝石色的血都弄脏了。尽管潮洛蒙的身上落满了风尘，但是，强烈的厌恶感还是使他没有沐浴就离开了印度河。当时，他觉得，只有人们为创造英雄史诗而献祭的血将河水染红时，他们的生命才能得到净化——生命只有沐浴在自己的血水中，才能净化为高贵圣洁的存在。

    潮洛蒙追寻着父亲吟唱的故事的足迹，来到印度次大陆的最南端。那位游吟艺人曾吟唱过这样一个故事：一队蒙古骑兵浴血冲杀到印度洋海岸后，因为失去了继续飞奔的余地而悲愤欲绝，于是，他们在几天几夜里举酒狂饮，向北方唱起苍凉的思乡之歌，然后，在暮色中挥舞起战刀，象受伤的猛兽般呼啸着，纵马跃下峭岸，跃下印度洋灰蓝色的波涛。

    潮洛蒙久久地伫立在海岸上，遥望深深起伏动荡的海面，用青铜色的沉思凭吊那群消失在大海中的，面容似铁、目光如电的蒙古勇士。“……他们是要踏碎万里波涛，跃上天际之外的紫色的落日，在那生命之源的烈火的原野上，继续狂奔。”潮洛蒙当时这样想，突然领悟到，用雪亮的战刀劈裂地平线的桎梏，而在无限的宇宙中自由狂奔的渴望，乃是蒙古英雄史诗的灵魂。虽然那灵魂中冷酷地凝结着坚硬的血腥气息，但是，那猛兽般高傲的灵魂以狂放的风格对自由的热恋，却正是雄性之美的极致。

    告别了印度洋海岸后，潮洛蒙又转向西北方，走上了阿富汗高原。这片裸露着灰褐色岩石的高原，显得忧郁而沉重，但是，高原暗蓝色的夜空却象穆斯林少女的眼睛一样深情而沉静。当潮洛蒙看到狼群蹲踞在干裂的岩石上，向天际的新月发出拖长的悲嗥时，他被伊斯兰教的优美所深深感动了。那淡蓝色的晶莹的新月仿佛是一个纯净的生命的追求，那追求中隐喻着对于丰盈完满的希冀。然而，他又觉得，那属于夜色的纯净的美，一定不能使蒙古勇士迷恋，因为，雄烈的蒙古之魂只追求金色阳光下的灿烂之美；那对于丰盈完满的希冀，也一定无法使蒙古勇士沉醉，因为，锐利的蒙古之魂不欣赏完满，而只渴望用猛兽的目光注视完满破碎后的辽远的意境。

    一个夏季里，潮洛蒙开始在欧洲平原上漫游。无边的原野在丰饶的绿色中伸展向远方，招摇的野花如同怒放的诗意，使淡蓝色的风也染上了绚丽的色调。白杨树茂盛的枝叶在风中发出深长的伤感的声响，仿佛在忧郁地讲诉着几百年前蒙古铁骑象豹群般从原野上奔涌而过的情景。潮洛蒙的心中也弥漫起乳白色的雾气般的伤感，然而，那是另一种忧郁，他为再也寻找不到蒙古高原上的豹群在这里留下的青铜色的爪痕而伤感。

    在树叶变成宁静而灿烂的金黄色的季节，潮洛蒙来到了多瑙河边。那在流畅的韵律感中深长起伏的波浪，使他寂寞干燥的心中涌起了蔚蓝色的梦境。他已经在河边伏下身体，想要洗去脸上的风尘，可是，他的手却始终没有伸到河水中，他忽然不忍心弄脏那明丽的波浪，那蓝色的波浪美得让人只能用心去抚摸。那一刻，潮洛蒙确信，几百年前，蒙古勇士也一定不忍心在波浪中洗去战刀上的血迹。

    “噢，是的——是对美的怜悯软化了蒙古勇士那冷峻的心，他们不忍踏碎这美丽的蔚蓝色，而在多瑙河边垂下了滴血的刀锋。”潮洛蒙这样想着，沿多瑙河东岸向南方走去。

    潮洛蒙流浪的足迹最远留在尼罗河边的流沙上。呈现在红褐色沙漠上的法老的陵墓群，如同残留在枯萎、肮脏的血迹中的巨大的庸俗，又象是刻在苍穹上的沉重理性的阴影。潮洛蒙觉得，金字塔那拘谨的方锥体很难看，太缺乏生命的奔放感，太缺乏繁茂的诗意了。他感到自己似乎闻到了封闭在金字塔中的木乃伊那黑灰色的尸臭。虽然当地人告诉他，法老的干尸都用香料熏过，但是，一想到用那种干枯腐臭的芬芳，仍然使他窒息。在对金字塔的风沙弥漫的遥望中，潮洛蒙明白了，蒙古铁骑没有踏入这片沙漠，乃是由于一种生命哲理的厌恶。那隐现在灰蒙蒙的沙尘中的金字塔群，似乎隐喻着对于永恒的阴沉的渴望，那是凝结在干枯死亡中的渴望。而蒙古勇士的心则只追求用野花般怒放的血迹将天际的流云染成秀丽的红色；只追求在疯狂的奔腾中使生命破碎为瞬间之美；只追求以雷电一样短暂的眩目的瞬间，在蓝天中刻上锐利的雄性之诗——在蒙古勇士高傲冷峻的斜视中，对于永恒的乞求，不过是食腐尸的动物的渺小欲望。

    厌倦地离开埃及，重新走上返回东方的旅途后，潮洛蒙的心中弥漫起沉重的迷惘之情。他发现，蒙古英雄史诗只是飘荡在他灵魂中的一个炽烈的梦，而没有在世界上留下一丝痕迹。现在，他已经走过了那梦境的尽头，他生命的足步不知该再走向何方。一天傍晚，他驻足于波斯高原上的一条山路旁，望着通向下面山谷的宽阔漫长的斜坡。飘落在那片斜坡上的深红色的晚霞，仿佛正在无声地渗入干裂的岩石间。潮洛蒙忽然觉得，蒙古英雄史诗的遗迹，也象那深红的晚霞一样无声的渗入干燥而灰暗的时间中，永远消失了。这使潮洛蒙迷惘的心激烈地震颤起来。他产生了一种疯狂的冲动：想要紧紧地搂抱住那紫罗兰花色的晚霞，想要用坚硬的雄性之吻留住那兽血般深红的晚霞。于是，他象攫住猎物的野狼似的狂热地搂住山路边的一块岩石，并在那干裂的岩石上如醉如痴地亲吻起来。锐利的石棱很快将他的嘴唇割破了，流出的血融入了那片垂落在岩石上的晚霞之中。

    “哈哈，你们看呵，那个家伙一定是想女人想疯了，他在和石块交配。”

    “看他那个样子，就象在亲女人的白屁股。哈哈...... ”

    几辆阿拉伯马拉的大篷车在山路边停下，一群吉卜赛人一边从车上卸下行装，搭起宿营的帐幕，一边肆无忌惮地嘲笑着。一位吉卜赛女郎默默向潮洛蒙注视了片刻，忽然提起裙裾，跑到他身旁，将面容俯近他的身边，问：“搂抱岩石的汉子，你在干什么？”她的声音很轻，轻得仿佛怕问话声会撕碎某种美丽的期待。

    潮洛蒙似乎根本没有听到女郎的问话。他突然向天空仰起头颅，发出沉郁而悲怆的长嗥，他干燥的眼睛里渗出一滴铅汁般沉重的泪水。他是为那无可挽回地变得暗淡的晚霞而悲痛。在破裂的岩石上，他没有能留住晚霞，只留下几片从他的唇间流出的血迹，

    潮洛蒙从岩石边站起来，他发现那位吉卜赛女郎还在逼近地注视他。女郎乌云般的长发在风中激动地飘舞着，黑发间流荡起的蓝色的光波，象是在浓密的雨云中掠动的雷电。

    “你为什么搂抱岩石……噢，看样子你象个蒙古人。”吉卜赛女郎又问了一次。潮洛蒙觉得她的话语中飘拂着一缕淡紫色的晚霞的情调。于是，他说：“我在亲吻落在岩石上的晚霞。”

    女郎的目光突然颤抖了一下，深黑的眼睛里摇荡起娇媚迷人的神采。在那一瞬间，潮洛蒙发现，吉卜赛女郎眼睛里的深黑色是人世间最明澈艳丽的情调。然而，他却猛然垂下了头颅，象逃避什么似的，转身快步走开了。

    为了寻找蒙古英雄史诗的痕迹而四处漂泊的十多年间，潮洛蒙曾许多次遇到异族女性的灼热的目光。那些裸露着雪白的小腹、性感炽烈的印度姑娘；那些身形象银杆的白杨树般秀丽、金发象阳光般灿烂的俄罗斯少女；那些屁股宛似丰盈的满月、眼睛如同晶莹而神秘的星光一样的伊斯兰美女，都曾使潮洛蒙心荡神迷。但是，每当他想到，在古老的岁月中，蒙古男儿曾经身披布满血锈的铁甲，端坐在形体如猛虎的战马上，用高傲而冷峻的目光采摘异族美女的秀色，潮洛蒙就丧失了走入充满异乡情调的恋情之中的勇气。他感到，他这样一个身上落满灰尘的流浪汉，不配搂抱那美丽情欲的火焰，如果他那样作了，就是对蒙古英雄史诗的亵渎，就是对英俊秀丽的古代蒙古勇士的侮辱。

    那天晚上，潮洛蒙就在山路旁斜坡上的一片野胡桃林中过夜。第二天早晨，他刚从睡梦中睁开眼睛，就看到一只足踝秀美的纤细的赤足逼近地呈现在他面容旁，用野花的汁液染成淡红色的脚趾，象是刚刚飘落的红叶的色彩。

    潮洛蒙躺在哪儿没有动，只是慢慢地艰难地抬起目光。昨天那位吉卜赛女郎又出现在他的仰视中。那位女郎双手插着腰际，红唇边飘荡起挑逗的微笑，傲慢地斜睨着他。潮洛蒙想要站起来，可是，女郎的一只脚却突然跨过他的身体，把他的头颅罩在她飘摇的长裙中。潮洛蒙发现，女郎裙子里面什么都没有穿，曲线流畅的大腿闪耀着雪白丰盈的性感的诱惑；两腿间淡紫色的阴部，象一片夏日里的雷雨云；从阴部飘散出的灼热、浓郁的气息，有一种野性的炽烈的情调，又有一种宛如圣殿中缭绕的龙涎香的芬芳。

    潮洛蒙紧咬着干裂的嘴唇，极力抑制着身体的震颤。然而，当他看到，淡紫色的阴部中间那美丽伤痕般的裂缝里，突然涌出兰白色的火焰般的液体时，潮洛蒙就如同受伤的雄狼一样跃了起来，将吉卜赛女郎扑倒在野草丛中。女郎拼命地挣扎着，发出母兽似的尖利的叫声，露出雪白细密的牙齿，凶狠地撕咬潮洛蒙的肩头。潮洛蒙却如同一团燃烧的狂风，在暴烈的呼啸声中，将他那仿佛用坚硬的火焰铸成的生殖器，深深插入女郎双腿间那片淡紫色的雷雨云中。女郎立刻停止了挣扎，深黑的眼睛变得迷乱而朦胧了，宛如充满野花芳香的、温柔而湿润的夜色。

    潮洛蒙终于冷静下来之后，看着女郎雪白的身体上被他弄破的血迹如花的伤痕，感到一阵歉意。他嗫嚅着说了一句：“对不起，我……。”

    潮洛蒙的话还没有说完，女郎眼睛里那丰盈的柔情骤然破碎了。她愤怒而恶毒地咒骂着：“你这个虚伪的家伙，干完了坏事，又来道歉！”然后，她又用黑发遮住面容，惨痛地哭泣起来。潮洛蒙忧郁地望着她，不知为什么感到一阵从未有过的悲哀。

    过了好一会儿，女郎才停止了哭泣，她含泪的眼睛久久地沉迷地看着自己身上的伤痕，象是在宁静的喜悦中欣赏怒放的玫瑰花。接着，她又倚在潮洛蒙的身体上，用舌尖轻柔地舔着她刚才留在他肩头的齿痕，用深沉的胸音在他耳畔轻声说：“别伤害我——你一定不要道歉。搂抱岩石的汉子是不应该道歉的。”

    在那之后的三天中，每当清晨她的族人动身到附近的小镇去卖艺之后，那位女郎都来胡桃林中同潮洛蒙相会。然而，每次作爱，开始时她都要剧烈地反抗挣扎，只有被征服之后，她才会突然变得柔情脉脉，娇媚驯顺。在这三天里，潮洛蒙变得消瘦了。那不停的情欲的火焰似乎烧毁了他生命中一切多余的东西，而只剩下一片紫色的野性之风呼啸的荒原。女郎那以炽烈而艳丽的情态宛转扭动的赤裸的身体，使他凝视的目光也变得冷峻而高傲了，就如同凝视着美丽血迹的雄豹的目光。

    第四天早晨，那队吉卜赛人收拾好行装，又要重新开始他们永无终结的旅程。那位吉卜赛女郎站在大篷车旁，面容象雪一样苍白。她双臂抱在胸前，傲慢地斜视着潮洛蒙，唇边现出恶意的笑容，冷冷地说：“蒙古汉子，你愿意要我吗——只要你当着我族人的面亲我的脚，我就永远跟着你。”

    潮洛蒙沉默着，象一片冬日的铅灰色的阴云，困惑地望着吉卜赛女郎。

    “别象胆小的贼一样看着我！”女郎不耐烦地皱起了细长的秀眉，提高声调，愤怒地说。然而，她的声音却颤抖着，如同寒风中的金色的叶片：“——如果要我，就亲我的脚，要亲出响声来，让你搂抱过的岩石听到！”

    潮洛蒙被激怒了，他慢慢地握紧了拳头，想在女郎那浮现着轻蔑笑容的嘴角边狠击一拳。吉卜赛女郎飞快地向潮洛蒙正在抬起的拳头斜视了一眼。她的面容上掠过了象是恐惧，但更象是急切期待的神情。

    就在拳头即将击出的瞬间，潮洛蒙突然在吉卜赛女郎那双深黑色的晶亮的眼睛中，看到一个脸色灰暗、衣衫凌乱的流浪汉的影子。他觉得，女郎那炽烈的眼睛象美丽的黑色的火焰，在焚烧着他的身影——那流浪汉的身影。一阵难以忍受的羞愧感，使潮洛蒙握紧的拳头无力地松开了。

    “噢，我不配对她愤怒，那美丽的黑火焰应该是献给高贵而英俊的蒙古勇士的祭品，而我只是一个流浪汉……。”潮洛蒙痛苦地想着，默默地垂下头颅，然后，跪倒在尘土中。他注视着那只从女郎的长裙下伸出的秀美的赤足和染成淡红色的足趾，眼睛里颤动起迷乱而悲哀的神情。他将紧闭的嘴唇缓缓地俯向女郎的脚。他发现，那只脚剧烈地痉挛了一下，象是要缩回去，但却又终于没有移动，只是足趾象踏在寒冰上似的，紧缩在了一起。在他的嘴唇触到女郎脚背的刹那间，潮洛蒙的心骤然感到宛如被毒蛇啮咬般的疼痛。同时，他觉得有什么美丽的东西在这一吻中无可挽回地破碎了。

    当潮洛蒙重新抬起头颅时，他看到淡蓝色的泪水正从吉卜赛女郎那苍白的面颊上飘洒下来。她的眼睛变得如同风蚀的黑色的岩石，没有任何神情，只有一种破碎的荒凉的美感。

    “已经没有男人了，——蒙古人也不是真正的男人。”吉卜赛女郎无力地低语了一句，声音寂寞得仿佛是茫茫雪原上的孤独的足迹。说完，她就转过身体，沿着崎岖的山路向远方走去。直到她的身影被飞扬的尘土遮住，也没有向潮洛蒙回顾一次。

    潮洛蒙久久地跪在山路旁，灰暗的心中飘荡着吉卜赛女郎那秀美的赤足在布满灰尘的山路上远去的声响。不知过了多久，潮洛蒙听到有人对他说，“起来吧，蒙古汉子。到我这儿来——她不会回来了，你伤了她的心。”

    潮洛蒙慢慢站起来，看到一位头发灰白的吉卜赛老婆子。她干枯的身上披着一条破旧的黑灰色披巾，坐在山路旁的石块上。潮洛蒙木然地走到老婆子身边，坐下了。

    “你伤了她的心，你知道吗——你不该亲她的脚。如果那时候你狠狠地揍她，用鞭子抽她，她就会爬在地上，象母狗一样舔净你靴子上的灰土，就会一辈子跟在你后面……，” 吉卜赛老婆子昏暗干枯的眼睛望着远处的山冈上摇曳的苦艾草，她的话语声就象那灰白色苦艾草上飘过的憔悴的风，“我们吉卜赛女人到处流浪，就是为了寻找强悍的男人，寻找猛兽一样骄傲的男人，寻找象太阳下被晒裂的岩石一样坚硬的男人－－只盼望被那样的男人爱，哪怕只爱一次。可是我们的眼睛只会在盼望中变得干枯。哎——，那样的男人只在过去的岁月中才有，现在男人都变得不能让人动情了。绅士先生彬彬有礼得象被阉割了的马，被命运抛入艰难生活中的人，又象洞里的老鼠一样下贱、胆怯……是的，你伤了她的心。昨天晚上， 她一夜都没有睡，不停地对我说，你一定会象抢马贼一样把她抢走，把她驼在马背上带回你的家乡，因为，你是搂抱岩石的汉子，是蒙古人。噢，她还说，蒙古人中曾出现过一个世界上最凶猛的强盗，叫成吉思汗，他就是那样干的——到处用马刀抢掠美女……可是，你却跪下了，亲了她的脚……年轻时，我也和她一样， 相信自己的恋情就象蔷薇花色的飘流的云，一定能够寻找到峻峭的山峰般的男人。我愿意依恋地缠绕住山峰之巅的岩石。可是，尘世间已经没有值得依恋的山峰了。我老了，走不动了。蔷薇花已经凋谢，我就要象灰雾一样在干枯的野草中和岩石间消失了。她却还要走遍天涯海角，去寻找能使美丽的流云栖息的山崖。不过，她也会失望的，也会象我一样在憔悴中消失，在心的憔悴中消失……。”

    吉卜赛老婆子的声音越来越微弱了，一滴浑浊的泪水冻结了似的挂在她鹰喙一样尖锐的鼻端。

    第二天，潮洛蒙离开了吉卜赛老婆子，象一缕枯萎的灰暗的风，向东方飘去。他所有的生命欲望似乎都被那位吉卜赛女郎猩红的色情的野火烧焦了，心灵中只剩下一片尸体般的苍白的空虚感。一年后，当他再次来到喜马拉雅雪峰下的佛塔前时，他已经变成了一个衰老的乞丐。他抬起双颊深陷、布满灰白色的肮脏胡须的面容，注视着美丽的佛塔，又感到了第一次看到这雪峰下的佛塔时那种洁白的诱惑。然而，和少年时不同的是，以前他想要逃离这种诱惑，而现在他干枯的灵魂却想要死死地攫住这洁白的诱惑，想在那纯净的白色中找到宁静的归宿。于是，他走进佛庙，变成了一位僧人。

    又过了十年，潮洛蒙披着红褐色的僧衣，离开了青藏高原上的一座寺庙，向故乡走去。十六岁那年，他满怀着寻找蒙古英雄史诗遗迹的热望走向世界；二十多年后，他却只带着一个寂寞荒凉的灵魂回到了蒙古高原。

    回到故乡后，潮洛蒙在额尔古纳河边的“银波”召庙中继续参悟佛法。早在潮洛蒙出生的那一年，“银波”召庙的活佛便圆寂了，可是，几十年来却一直没有找到活佛的转世者。潮洛蒙来到“银波”之后，几位上师就先后通过不同方式得到神圣的启示——潮洛蒙是活佛的转世者。就这样，他被奉为“银波”召庙的活佛。不过，他对于自己的前世并没有清晰的追忆，偶尔用冥思越过生命的界限回顾前世时，他也只能看到一片昏暝的雾障。

    其实，潮洛蒙对于佛教中的轮回学说、地狱学说，以及繁琐的宗教仪式都不感兴趣。只有关于纯净的虚寂是生命之真的佛学哲理深深地吸引了他。他想以禅的方式，即一种通过无思的冥想进行精神修炼的方式，使灵魂融入那洁白的虚寂中，使欲望和痛苦都象红叶一样在那虚寂中宁静地飘零。

    潮洛蒙选择了银色的额尔古纳河边的一座山冈，作为他的精神修炼之处。他几乎每天都长时间盘膝端坐在山冈上紫红色的岩石间，面对着白茫茫的羽毛草，进行无思的冥想，努力想越过生命的感触，使灵魂与苍茫的原野融为一体。开始一段时间，每当潮洛蒙觉得那种把灵魂和自然隔开的生命感就要无声地破碎，而他的心灵即将在荒原上飘散的时刻，他都会产生一阵强烈的动荡感。有时，从他生命的最深处会突然燃烧起一团美丽的黑色火焰，而那如同吉卜赛女郎深黑的眼睛般炽烈的火焰中，焚烧着一个满面风尘的流浪汉的身影；有时，他青少年时代对蒙古英雄史诗的热恋，又象一座雄伟高峻的悬崖，隐隐浮现在云端，而落日的余辉给那青铜色的悬崖镀上了一层辉煌、凝重的金色。

    日复一日，年复一年，那黑色的火焰渐渐变成了灰色的雾，那云端的金色的悬崖也象干枯的黄叶一样破裂了。情感完全枯萎之后，潮洛蒙终于能在冥想中使心灵进入宁静的虚无意境。然而，令他不安的是，那虚寂的意境却呈现出悲凉的淡灰色。他怎样努力，也无法用冥想抹去那悲凉的色调，使虚寂的意境成为纯净的白色。

    五十五岁那年夏天的一个傍晚，潮洛蒙象往常一样端坐在山冈上冥想。银色的额尔古纳河上游的波涛间涌起了急速翻滚的紫黑色雷雨云；在狂烈疾风的吹送下，雷雨云紧贴着草梢，迅速漫过荒原。紫黑色的云层间骤然掠动起道道金红色长蛇般的闪电，炸裂似的雷声仿佛是苍穹在狂蛮的野性中悲愤地嘶号，晶兰的急雨如同炫目的刀光横扫过旷野。

    暴风雨中，潮洛蒙觉得，将灵魂和自然隔开的生命感骤然在锐利雷电的劈击下破碎了，而他的灵魂中伸展开一片辽远的、洁白的宁静。被不断闪烁的雷电映成淡红色的的草浪，在疾风中急速起伏着，从雨雾茫茫的天边涌进他的心灵，立刻又消融在那无边的洁白的寂静中。那一刻，潮洛蒙知道，他终于进入了洁白的虚寂，进入了佛学生命哲理的最后意境。

    “噢，原来那白鸽的羽毛般洁净的虚无就在我的心中。世界在心中消融，而心消融在虚无中。以前，总想使灵魂融入生命之外的自然，所以，即使领悟到了宁静，那宁静也不能不是悲凉的淡灰色——灵魂飘散在那残留着重重情感遗迹的原野上，怎么能够不悲凉。”当时，潮洛蒙端坐在被闪电映成淡金色的山冈上，端坐在银色的急雨中，这样思索着。干枯的面容间浮现出一缕宁静的微笑，那微笑动人得就如同盛开在古老悬崖边的洁白的野杏花。

    就在那年秋天，也是一个黄昏，潮洛蒙于额尔古纳河银色的激流中沐浴净身之后，缓缓走上了那座山冈。他面对正在沉落的巨大的日球，盘膝坐下，进入无思的冥想之中。他要在这最后一次冥想中，同生命诀别。因为，他已经领悟了佛学生命哲理的真谛——在情感青翠繁茂的叶片纷纷飘落之后呈现出的纯净的虚寂中，生命成为多余的了。那纯净的虚寂是一片不会留下生命尘世足迹的宁静的雪原。

    当深红的日球在潮洛蒙渐渐迷朦的视野中变得苍白的时刻；当他的生命感触即将象乳白色的雾一样飘散的瞬间；当他心脏徐缓的跳动声宛如远去的孤独的脚步就要消失的刹那，一阵急骤的枪声在辽远、洁白的寂静中划出了道道殷红的伤痕。荒原的景物立刻又以触目的色彩重新在潮洛蒙的视野中浮现出来。他看到，红穗的鼠尾草纷乱摇曳起伏的地平线下，跃出了一匹黑豹般的蒙古马，一个年轻的女郎低俯在飞奔的烈马上，银色的裙幅如同狂风中的雪雾在飞旋，飘舞的黑发宛似燃烧的夜色，而她胸前仿佛紧搂着一团金色的阳光。紧接着，潮洛蒙发现，一队身穿张作霖部队的灰色制服的骑兵，象狼群一样，在那位女郎身后追踪而来。

    在狂奔中，那位女郎很快接近了额尔古纳河的峭岸。潮洛蒙也看清了她的面容。女郎那波光盈盈的秀长的美目象是额尔古纳河的银色激流，优美的嘴唇宛如怒放的罂粟花般娇艳。她胸前紧搂着的那团阳光原来是一位身穿金色蒙古袍的青年，青年胸膛上的殷红的血迹，仿佛是灿烂的阳光中涌出的雄性的诗意。

    女郎刚刚纵马跃上额尔古纳河的峭岸，又震荡起一阵枪声，而她的肩头骤然迸溅出一片艳丽迷人的血雾，紧搂在她胸前的青年的身体立刻从她折断的花枝般无力垂下的手臂间摔落下去。那位女郎从狂奔的烈马上跃下，想把青年重新扶上马背，可是，她那受伤的手臂却无论如何搂抱不住青年岩石一样沉重的躯体。于是，她竭尽全力将青年搀扶起来，使他挺直的身体靠在一株白杨树银色的树干上。女郎那银色激流般的秀长的眼睛，轻蔑地转向后面，扫视了一下那群渐渐逼近的士兵。那群士兵正狂叫着要用她丈夫的人头去领赏。女郎重新骄傲地转回苍白而秀丽的面容，从腰间抽出一柄雪亮的蒙古短刀。她美丽的眼睛里震荡着疯狂的悲痛，直视着青年的眼睛，猛然把蒙古短刀刺进青年峭立的脖颈，并且开始用力地切割起来。

    山泉般的血流从青年脖颈间喷涌而出，立刻又在灰蓝色的疾风中破碎为猩红的血雾。就在青年的头颅即将被切割下来的瞬间，他的目光突然转向了潮洛蒙。透过猩红的血雾，潮洛蒙看到，青年的眼睛呈现出落日般的紫色，而那双眼睛深处闪耀着一缕疯狂的雄烈的情调，就如同刻在紫色落日上的一道锐利的雷电，一道淡蓝色的伤痕。

    潮洛蒙觉得，那瞬间的对视，似乎比千年还要长久。他灵魂中那片纯净洁白的虚无意境，被青年眼睛中那疯狂的雄烈的野性劈开了，而从裂缝中涌出了殷红的猛兽之血。尤其令潮洛蒙震惊的是，青年那锐利的目光似乎把一个飘散着浓烈血腥气的嘱托深深地刻在了他荒凉的心上。而且，不知为什么，潮洛蒙感到，如果那紫色落日上的伤痕不能愈合，他就无法抹去那刻在他心上的嘱托。

    美丽的女郎终于将青年的头颅割下来了。她仰起面容，双手高高捧着那黑发象烈马的长鬃一样飞舞的、青铜色的头颅，以狂饮美酒般的姿态，用干裂的红唇纵情亲吻在青年那依然炽烈瞪视着的眼睛上。然后，她把爱人的头颅紧搂在胸前，跳上马背，银色的长裙狂乱地翻飞着，纵马跃入了额尔古纳河的波涛。

    就在那一刻，潮洛蒙发现，紫色的日球正沐浴在额尔古纳河银色的激流中，落日上方，一团巍峨壮丽的乌云之巅，骤然飞下一道蓝色的闪电，从日球中间垂直掠过，如同刻在落日上的锐利的伤痕。

    等张作霖的骑兵队退去之后，潮洛蒙艰难地站起来，慢慢走到那株孤独的白杨树前。那位青年无头的躯体仍然倚靠白杨树站立着。潮洛蒙久久地凝注着无头的躯体那宽阔的肩头，那悬崖般的胸膛，那野狼般强韧的细腰，那铁柱般插入干裂岩石间的双腿，那如同金色的阳光般在晚风中猎猎飘动的蒙古长袍的袍幅。

    潮洛蒙觉得，青年的头颅被割下前向他注视的目光，已经把他的灵魂同一个悲怆、刚烈的命运连结在一起了，不寻找到那个飘散着血腥气的命运，不完成那个猩红的遗嘱，他就永远不可能融入佛学纯净、洁白的虚无中。

    那年秋天，“嘎达梅林之歌”苍茫、悲怆的旋律，随着大雁灰蓝色的翅膀在荒凉的草原上飞翔起来。从牧人们的传说中，潮洛蒙知道了，那位青年叫嘎达，而那位女郎则是嘎达秀美绝伦的妻子木丹。潮洛蒙发现，在那对青年男女鲜血飘洒过的地方，有两朵野百合生机盎然地在秋风中盛开了。一朵是殷红的，仿佛是向落日献祭的猛兽之血的色彩；另一朵是银白色的，但那花瓣上却有一缕淡红，象是飘落在银色波涛上的一缕美丽的恋情。从那以后，每年秋天那两朵野百合都在额尔古纳河的峭岸上怒放，而短暂的花期中，潮洛蒙总要日夜都坐在峭岸上的岩石间思索。他想要弄清楚那个刻在他心上的雷电残骸般的遗瞩究竟意味着什么。可是，却一直也没有结果。

    那两朵野百合象是同潮洛蒙约会似的，每年秋天都会盛开，尽管花期只有短短几天，但是，花姿却美丽动人，这种情况一直持续了十多年。然而。二十二年前的秋天，那两朵野百合刚刚开放，一只落在额尔古纳河峭岸上的孤独的鸿雁，就将白百合啄下，衔在长喙间，飞向云雾迷茫的南方。第二天，红百合也死去了，不是枯萎的凋零，而是象一团被风吹干的火焰，在深红中死去了。从那之后野百合就再也没有开放过。

    潮洛蒙知道，按照佛教的轮回学说，野百合一定转生为别的生命形态了。潮洛蒙不为红百合悲伤，因为，红百合的火焰是熄灭在荒凉的草原上，他的灵魂一定还在他热恋的故乡游荡。白百合的命运却使潮洛蒙忧虑，他不知道，那被大雁带往遥远南国的雪白的灵魂，是否还能重返青铜色的内蒙古高原。

    为了寻找野百合灵魂转世的生命，以解开那遗嘱之迷，潮洛蒙离开了额尔古纳河。二十多年来，潮洛蒙走遍了阴山山脉南北的草原，却只寻找到越来越沉重的失望，此刻，潮洛蒙衰弱的身体伫立在呼和浩特市北郊的高山召庙，舍利图召佛塔前的悬崖边上，感到一阵苍茫的迷惘：“难道我的灵魂真要化为一缕憔悴的风，永远在荒原上伴着野狼悲凉的呼嚎飘荡吗……。”


第 二 章

    潮洛蒙活佛伫立在风蚀的悬崖之巅，黑暗洞穴般深陷的眼睛，越过阴山山脉铁灰色的群峰，注视着东方。

    在荒原上四处漂泊，寻找那两朵转生的野百合的过程中，潮洛蒙每天都面对着日球的升起和沉落进行默思冥想。他想要从那生命之源的意境的变幻中，领悟关于生命轮回的启示。可是，他一直没有找到那种启示，却领悟到了两种情调完全不同的哲学——日出的意境是一种燃烧着辉煌雄性的创生的哲理，那哲理仿佛属于在古老的时间中崛起的蒙古英雄史诗；日落的哲理则好象在蒙古民族荒凉的现实命运中召唤某种壮美绝伦的毁灭。

    潮洛蒙觉得，晨光中的日球似乎在向他吟诵着一种美丽的创生的灵感，那灵感隐喻着某种具有火焰神韵的生命本体。而且，他常常感到，只有傲视万物的猛兽那青铜色的注视，才能从金色的朝日中领悟到，生命只是在虚无中灿烂燃烧的瞬间的激情，他的意义只在于，以超越天际的狂奔，踏碎阴沉的宿命，在消逝于虚无之前，创造属于高贵雄性的自由的命运；他也常常感到，只有心灵如同荒野上的风一样浩荡而辽远的美少年那炽烈的注视，才能从金色的朝日中领悟到，必须搂抱着灼热的激情，使命运的脚步轻蔑地从生存理性的腐尸上践踏而过，才能走入诗意如野花般绚烂盛放的生命的原野，才能在那原野中采撷到生命的自由之美。

    “噢，这晨光中的日球呵，是蒙古英雄史诗的魂魄。一定是从日球上吹来的金色的晨风，把狂烈奔放的激情的信息，吹进了古代蒙古勇士那坚硬的心……。”每次在日球升起时的默想中，潮洛蒙都不由自主地产生这样的想法。然而，这却又总使他感到深长的悲哀。因为，他知道，那灿烂如金的意志，早已在冰冷空虚的时间之雾中冻结；那坚硬如铁的信念早已在命运的寒风中蚀裂；那属于高贵雄性的燃烧的激情，也早已在生存理性的阴影中枯萎。炽烈的日球虽然仍在天际升起，但那已是属于过去的辉煌，那只是一个高贵而坚硬的回忆，只是一个无人执行的金色的遗嘱。而且，回忆越动人，遗嘱越灿烂，悲哀便越深长。因为，那仿佛用黄金铸成的哲理破碎之后，燃烧的裂缝中涌出的却是黑暗的千年痛苦。美和诗意在历史的瞬间之后总要凋零，而痛苦却似乎永远不会枯萎。

    在日球的沉落中，潮洛蒙又领悟到另一种意境的哲理。那紫色的落日象是在对生命悲剧性的深刻理解中熔铸出的坚硬的激情；象是因彻夜的长哭而干裂的心中迸溅出的伤痕累累的欢笑。只有历尽劫难而依然保持灵魂翠绿的生命，才有勇气拥抱那灼热的紫色哲理，才配亲吻那风情万种的悲怆之美。这种象金链一样使生命的沉落和凝重的辉煌扭结在一起的哲理，似乎正召唤着一种命运——以壮丽的毁灭铸造殷红色如猛兽之血般的虚无；以狂放的雄性之舞在虚无前高傲地显示生命的美感和诗意，而无视物性宿命以虚无对生命意义的冰冷否定。

    潮洛蒙当然知道，无论是日出还是日落所隐喻的哲理，都不符合佛学确认的生命本体，都同佛学所宣示的纯白的虚寂意境相悖。但是，他却无法彻底摆脱那从日球中领悟到的哲理的诱惑。因为，在那两种哲理的重叠中，在那金色的朝阳和紫色落日的重叠中，他呼吸到了他苦苦追寻的那个命运的猩红气息，那是浓郁而艳丽的猛兽鲜血的气息，而数十年前，额尔古纳河峭岸上那位头颅被情人割下的蒙古青年，用最后一个锐利的注视刻在他心上的嘱托的底蕴，似乎就在那血腥气中飘荡。

    越过雕刻在钢兰色天空中的阴山山脉群峰，潮洛蒙看到，东方弥漫着青灰色雾气的地平线和墨绿色的天际之间，现出了一道狭长的苍白的光亮，就如同凝着寒霜的锋刃划开了大地与苍穹的界限。渐渐地，那一线苍白的光亮中渗出蔷薇花般的淡红色，纷乱起伏的野草和黑色的岩石在淡紫色的、荒凉的地平线上呈现出来。一会儿之后，茫茫的云海象深红色的怒涛涌现在天际，巨大的青铜色日球则沐浴在那云海中，如同一位以鲜血的波涛净身的高贵的王者。

    从天际的云海间飘来的淡红色晨风，浩荡地吹过阴山山脉下辽阔的敕勒川原野。被夜色染成暗蓝的雾气，在晨风中迅速地枯萎了，向西方灰白的天边退去。浅绿色的田野，银灰色的河流，灰褐色的农舍和点缀在原野间的古榆树的墨绿色的树冠，都在淡蓝色的斜射的阳光中，明丽清晰地呈现出来。

    日球仿佛在云海中洗去了千年血锈般的青铜色，象一个用黄金铸成的灿烂的命运之轮，升上了灰蓝色的天空。天际云海中的深红的色泽似乎也渗入地平线上干裂的岩石间，那云海变得象雪原般纯白。从动荡的云海间向天空高高伸出几条银色的云缕，那银白炫目的云缕在疾风中摇曳着，显出妖娆而炽烈的情态，似乎要挽住正向苍穹深处升起的金色的日球。

    斜射的阳光照进了潮洛蒙黑洞似的眼眶，使他干枯的眼睛呈现出荒寂的、淡漠的绿色。他望着那几条伸向灿烂日球的银色的云缕，无声地自语了一句：“那金色的命运之轮是挽留不住的，因为，时间有一颗冷酷的心。”

    潮洛蒙旁边不远处有一块巨大的青色岩石，那块巨石突出在悬崖边上，犹如一颗就要向悬崖下动荡的云雾中飞速坠落的陨星。不知什么时候，那块青色的岩石上出现了一位身穿银白色蒙古长裙的少女。她踮起足尖，银杆的白杨树般秀丽的身体以一种急切的情态稍稍向前倾着，浓密的黑发宛如在明丽的晨光中飘舞的夜色，飞扬的裙裾象是一个激情荡漾的银色的艳梦。少女微微扬起春雪般洁白的面容，正睁大眼睛直视着金色的日球，黑宝石一样莹澈的眼睛在阳光中呈现出暗紫色，那是一种饱含汁液的成熟野果的色彩。被灿烂的阳光烧灼着，少女的眼睛里已经流出了金汁般的泪水，但是，她却依然不肯移开那直视着日球的目光。

    少女罂粟花般殷红的唇边飘拂起艳丽的柔情，忽然，她仿佛在向金色的太阳求爱似的，发出一声悠长、炽烈的呼喊，那呼喊声飘荡着妩媚而丰饶的野性，在峻峭的群峰间摇曳回响。山风似乎被少女的呼喊声激动了，变得更加迅急，少女那流荡着灿烂阳光的黑发象是一片就要被青铜色的风撕碎的燃烧的恋情。

    潮洛蒙望着那位少女，他荒寂的心中忽然飘过一片悲哀的阴影。不知为什么，他觉得那块被晨光染成猩红色的巨大的岩石，象是一座洒满兽血的祭坛，而那位少女则仿佛是向金色的日球献祭的美丽的祭品。

    “噢，美到极处，竟是凄凉……。”潮洛蒙默默地想。他不忍继续注视那位好象伫立在猩红血泊中的美貌的少女。于是，他垂下眼睛，准备回到舍利图召庙中去。然而，在潮洛蒙就要转身离去的瞬间，他的心似乎突然被少女那宛似银白色的火焰般在风中飘飞的裙裾灼痛了。他重新抬起眼睛，向少女望去。他那早已被时间抹去最后一缕情感痕迹的荒凉的目光，竟然显得有些激动。

    “呵，银白色火焰般飘摇的长裙——她会是我的白百合吗？”这个想法如同一道明丽的伤痕出现在潮洛蒙那沉寂的灵魂中。

    少女终于准备走下突出在悬崖边上的岩石了。可是，她刚从太阳移开的目光，又垂落在一朵招摇的山丹花上。那朵山丹花怒放在那块岩石外侧的裂缝中，悬崖间涌上来的风使山丹花的花枝激动地摇荡着，六条狭长的花瓣，象殷红的激流从花蕊间喷涌而出，然后，又以一种极端炽烈的情态骤然向后弯曲垂落。

    少女向山丹花注视了一会儿，面容上浮现出犹豫的神情。显然，她想要采摘那朵怒放在悬崖上的山丹花，但又担心会摔落到下面的深谷中。最后，少女还是抵抗不住山丹花的诱惑，轻轻咬住红唇，俯伏在那块巨大岩石的边上，极力使上半身垂向岩石下面，然后，又缓缓地向那朵山丹花伸出了手臂。就在她纤细的手指将要触到摇荡的花枝时，她的身体猛然向岩石外面的悬崖下滑动了一下。少女发出一声惊恐的尖叫，拼命用足尖勾住岩石上的棱起，等她使身体停止了滑动时，她的上半身从小腹那儿开始已经都倒着垂挂在岩石外侧了。她畏惧地向悬崖下的灰色的云雾看了一眼，还是用颤抖的手指掐断了山丹花的花枝。接着，她的足尖勾着岩石上面的裂缝和棱角，使身体慢慢向上缩回来。突然，她用力摆动了一下雌豹般柔韧纤细的腰肢，终于完全退回到了岩石上面。

    少女的面容还由于刚才的惊吓而显得极其苍白，但是，她美丽的唇边却已经飘拂起嫣红的微笑，开始入迷地凝视那朵盛开的山丹花，似乎是急切地想使山丹花娇艳的花姿映进她眼睛的神色之中。过了一会儿，少女将山丹花插在自己秀丽而丰盈地凸起在衣衫下的双乳之间，走下了岩石。

    这时，少女的目光与潮洛蒙相遇了。尽管潮洛蒙觉得少女的眼睛美极了——那纯净深黑的眸子上闪烁着阳光的神韵，流荡着灿烂迷人的妖娆感。可是，潮洛蒙还是黯然神伤地想：“不，这不是我的白百合。白百合的眼睛象彩凤一样秀长，有额尔古纳河的银色激流的神韵。而她的眼睛象野鹿的，里面有金色的太阳点燃的黑火焰……噢，一切都可能改变，但是，眼睛不会变，因为，灵魂的形象不会变。”

    “您，一定是潮洛蒙活佛——爸爸告诉我，在阳光下，您的眼睛里有一片春光。”少女凝神向潮洛蒙那双淡绿色的眼睛注视了片刻后，欢快地说。接着，她解释道：“噢，我父亲是特古斯，我叫色斯娜。今天，我和同学们一起来郊游，父亲要我给您捎来一封信。”

    色斯娜把一个厚厚的信封递给了潮洛蒙，然后，似乎在辨别什么似的，仍然注视着老人的眼睛，忽然，色斯娜飞快地皱了一下秀长的眉毛，有些伤感地说：“可是，爸爸说的不对——您的眼睛不象春光，却象正在秋风中枯萎的绿色。因为您的眼睛太寂寞了……噢，我这么说很失礼，但是，看着您的眼睛，我觉得很难过，您一定经历了很多痛苦……”

    “你说得对，我的眼睛里只有一片秋色，一片正在枯萎的绿色……”潮洛蒙低声回答，声音衰弱得象一缕灰白的风，消失了。他没有继续说什么，就转身向舍利图召庙的大门走去。因为，他不忍再向色斯娜多看一眼——从她那美得似乎能令猛兽心疼的眼睛里，从她那闪耀着灿烂阳光神韵的目光中，潮洛蒙又感到另一个美丽悲凉的命运的隐喻。

    座落在山崖上的舍利图召庙旁边不远处有一片野杏林。杏树古铜色的坚硬的枝杆上还没有长出绿叶，但是，一簇簇繁密怒放的洁白的杏花却使杏树的枝条显出富丽的沉重感。杏树林的下面是缭绕着灰色云雾的深深的山谷；杏树林的上面则是一座耸入云端的石峰。石峰的顶端覆盖着千年不化的冰雪，在阳光中，那片冰雪炫目地闪耀起蓝白色的光波。这座石峰就是阴山山脉的最高峰——奔马峰。据说，成吉思汗当年曾伫立在这座石峰之巅，遥望过世界。

    奔马峰陡峭的峰顶，如同正在荒凉的天空中仰首狂嘶的奔马。通向峰顶的暗紫色峭壁上，布满曲折锐利的裂缝，那些巨大的裂缝象是埋葬在悬崖间的雷电干枯的魂魄。深蓝色、淡黄色和猩红色的野花在那峭壁的裂缝间随风摇曳，仿佛是盛开在那雷电干枯魂魄中的迷人的哀思。

    中午时分，一群身着蒙古族服饰的青年男女走进了那片野杏林。他们从背袋中取出一瓶瓶烈酒和食物，摆在杏林中岩石的地面上，然后，围坐在一起开始野餐。这群青年都是位于呼和浩特市内的内蒙古大学的学生――男的是学校马球队的成员，女的则是艺术系舞蹈专业的美人。马球队的队员们以蒙古男子特有的豪放风格大口喝着烈酒。一位身穿淡黄色蒙古长袍的青年一边狂饮着烈酒，一边给马球队的队员讲解马刀劈斩术。这位青年名叫格拉，是历史系三年级的学生，也是学校马球队的队长。他组织马球队的一个重要目的，就是训练一支精通马刀劈斩术的队伍。为了防止可能出现的任何对共产党统治的暴力反抗，保安当局不允许民间进行马刀劈斩术的训练，对蒙古人进行这种训练尤其敏感。以马球队的名义作掩护，则可以避开保安当局的监视。

    马球队员们由于狂饮而充血的眼睛里，闪烁起凝重、狂热的神情，听着格拉的讲解。那些姑娘们的身姿中显出舞者才会有的婀娜多姿的撩人情态，穿行在马球队队员中间，不断将烈酒倒入剽悍的马球队队员们的酒碗中，而她们温柔多情的目光却象飘荡着野杏花洁白清香的明丽的风，时时从格拉的面容上掠过。

    格拉的面容十分消瘦，消瘦得令人想起荒原上饥饿的灰豹；在杏花洁白的阴影里，他的眼睛呈现出青铜色，坚硬的目光中凝结着冷峻而高傲的神情；他薄薄的嘴唇有一种锐利感，象是刀剑在岩石上劈出的伤痕。

    色斯娜没有和同伴们一起走进杏树林，她一直同一位青年坐在杏林外的一株孤独的山梨树下。山梨树的枝条上也盛开着白色的花朵，但是，那是与杏花情调不同的另一种洁白。杏花的洁白有一种迷人的艳丽感，象是怒放的白色的血迹，而梨花则显出伤感的情调，象是盛开的烦愁。

    和色斯娜在一起的青年叫图门，已经二十九岁了。他的职业是内蒙古歌舞团的舞蹈演员，然而，他不是以舞蹈，却是以诗在蒙古族青年男女中赢得了声誉。他写过很多诗，但没有一首被允许公开发表，因为，当局的文化检查机构认为他的诗有明显的“民族分裂主义倾向”。不过，他的诗集的手抄本，却在人们中间，特别是蒙古族大学生中广泛流传着。最近，图门被内蒙古歌舞团的舞剧编导阿拉坦仓选中，在舞剧《猎人与少女》中担任男主角，这还是他第一次成为舞剧中的主演，此刻，他正在同色斯娜谈论过几天带她去见舞剧编导阿拉坦仓的事。

    色斯娜已经在内蒙古大学艺术系学习过三年，今年就要开始毕业前的实习了。前些时候，内蒙古歌舞团的副团长，著名舞蹈家乌云推荐色斯娜在《猎人与少女》中担任女主角，以作为她毕业实习的课题。

    图门留着普希金式的络腮胡，脸色略显苍白，敏感的深灰色的眼睛忧郁而炽烈。色斯娜见到他的第一个印象就是，他不象一个舞者，而更象一个诗人。他的身体虽然很匀称，但是，作为男性舞蹈演员却显得有些单薄、纤弱，而且也不够高大，缺乏雄性的力量感。为此，色斯娜感到有些不解，她不知道编导为什么会选择图门作为男主角。不过，现在色斯娜真正关心的却根本不是舞剧。

    虽然图门向她讲述的只是舞剧的情节和编导阿拉坦仓的性格，但是，色斯娜却如同倾听着炽烈情话似的，微微垂着头颅，面颊上弥漫起妩媚的红晕，秀丽的唇边露出充满柔情蜜意的微笑，而她动荡的目光又以灿烂、妖娆的情态，时时从眼角飘向不远处野杏林中的格拉。

    图门凭着他对诗意的敏感，很快就明白了色斯娜心中的秘密。“她是想刺痛格拉的心……”图门这样想着，而且，他觉得自己很愿意帮助这位美丽的少女。于是，每当格拉冷峻的目光偶尔向他们注视时，图门都迅速地把嘴唇靠近色斯娜洁白的耳廓，脸上露出迷恋的柔情。而色斯娜也会稍稍转过头颅，带着感激的神情，有些哀伤地向他灿然一笑。但是，只要格拉的目光一移开，图门也随即把自己的嘴唇从色斯娜的耳边避开。因为色斯娜身体上飘散出的紫色野苜蓿花般的气息太诱人了，那气息中似乎有一种属于荒野的色情的意味。时间久了，图门怕自己会经不起诱惑而情不自禁地亲吻她。他觉得，如果他亲吻了，色斯娜眼睛里那金色阳光般明丽的神韵，就会于瞬间之内枯萎，那就太残酷了——对于诗太残酷了。

    事实上，图门对格拉并没有恶意。不少朋友都向图门谈起过，格拉以他的侠义精神和刚烈果敢的个性而成为许多蒙古青年崇拜的对象。图门也曾经有几次在公开场合从旁边向格拉注视。格拉那强悍而英俊的气质使图门觉得，格拉象一首艳红的雷电刻在青铜色岩石上的雄性之诗，又好象是古代蒙古勇士那高贵气质的美丽遗迹。然而，图门却一直没有同格拉结识。他感到格拉向人注视的目光太高傲了，使人不由地产生一种被俯视的感觉，而图门不愿意在那种注视中，在被俯视中同格拉结识 ——他越是欣赏格拉就越不愿意。

    这时，图门发现格拉微微晃动着宽阔的双肩，从野杏林中向他和色斯娜走来。格拉的步态象在荒原上漫步的雄豹般高傲而优雅。于是，图门屏住呼吸，竭力抗拒着色斯娜身体气息的诱惑，把自己的面容倾向她那小白桦树般洁白的脖颈。

    “喂，诗人……”格拉在图门和色斯娜身前停下， 薄薄的唇边现出一丝残忍而冰冷的笑意，嘲弄地说：“以前，我很喜欢你的诗。可是，如果你总和女人混在一起，你的诗就会有娘们儿气了。”

    “不，我从色斯娜的眼睛里找到了诗意的灵感，那是属于蒙古美女的灿烂的诗，那是金色太阳的魂魄。”图门从地上站起来，用冷静而又坚硬的语气说。

    格拉的眼睛稍稍眯细了一些，这使他的目光变得如同寒意逼人的雪亮的锋刃一样锐利。他向图门注视了一瞬，冷峻地说：“真正的诗不在女人的眼睛里，而在高山之巅。你有勇气登上奔马蜂，在成吉思汗站立过的地方，吟诵你的诗篇吗——你敢吗？”

    图门毫不躲闪地直视着格拉寒光如铁的眼睛，仍然冷静的地说：“我早有此意。我猜想，你一定愿意同我一起登上奔马蜂。”说完，图门就转身，大步向奔马峰下的暗紫色峭壁走去。

    “等一等——把这个喝下去。”格拉锐利的唇边又现出冷酷的微笑，叫住了图门，并把一瓶烈酒递给他。这时，图门才发现，格拉的每一只手里都握着一瓶烈酒。图门犹豫了一下，然后，以一种悲剧的情态，接过了酒瓶。

    格拉把另一只手中的酒瓶举到嘴边，露出野狼般洁白炫目的牙齿，轻轻咬掉了金属的瓶盖。图门也想用牙齿咬掉酒瓶的瓶盖，可是，努力了几次却没有成功。格拉冰冷的嘲弄的目光，使图门激怒了，他突然发出一声沉郁的咆哮，不顾一切地凶猛地咬住了瓶盖，接着，他嘴里喷出一缕血雾，瓶盖和一截断裂的牙齿随着血雾一起掉落下来。图门悲壮地高仰起头颅，把整瓶烈酒一口气倒进嘴里。转瞬之间，他苍白的面容已经变成了暗红色，就象晚霞中的石灰岩。图门用力把酒瓶在石块上摔碎，深灰色的眼睛犹如在雷电中燃烧起来的云层，闪耀着炽烈的光亮，骄傲地向格拉注视了一眼，然后，他便转身奔向峭壁，并沿着一条风蚀的裂缝，迅速向上攀去。

    刚才，当格拉走过来时，色斯娜就随着图门一同站起来了。她竭力抑制着自己，没有去劝阻图门接受格拉的挑战。因为，她觉得如果她说出劝阻的话，就会使图门蒙受耻辱。此刻，她忧虑而紧张地望着已经攀上峭壁的图门——忧虑，是由于为图门担心；紧张，是由于她感觉到格拉正从后面注视着她。

    “你的诗人一会儿就会摔下来，他就要开始发抖了。”格拉紧咬着坚实的牙齿，冷酷地说。

    “如果那样，我就用杏花掩盖他残破的身体，终生为他守灵。因为他是为我而死的。”色斯娜那双在浓密睫毛深蓝色的阴影中显得幽暗的眼睛，仍然注视着峭壁，声音微微颤抖地说。然而，说完之后，她立刻又因自己的话感到一种茫然的哀伤。她不知道自己为什么竟会说出为图门终生守灵的话。

    格拉神情冷峻地举起酒瓶，在沉默中把酒喝完。色斯娜觉得格拉的沉默象黑色的火焰一样灼人，使她洁白的鼻翼上都渗出了一层细密晶莹的汗珠。

    格拉没有再说任何话，就大步走向了峭壁。他仿佛不是在攀登，而是在悬崖的裂缝间和石棱上轻捷地窜跃。时间不太长，他就赶上了已经攀到峭壁中间的图门。格拉淡黄色蒙古袍的下摆疯狂地飘荡着，象是要被从岩石锐利的裂缝间掠过的风撕碎似的。突然，一块岩石在格拉就要跃起的脚下崩塌了，格拉的身体立刻开始向下沉落。色斯娜发出尖利的惊叫，拼命向峭壁下奔去，

    身体向下滑落的瞬间，格拉以一种野兽般的敏捷感伸出手臂，抓住了一丛生长在石缝间的灌木。他的身体悬空摇荡了一下，很快就用足尖寻找到了一道石棱，重新在峭壁间站稳了，同时，他迅速向下面看了一眼。已经奔到峭壁下的色斯娜发现，格拉眼睛里那种坚硬的冷峻感破碎了，似乎由于体验到危险，他的目光中闪耀起艳丽的、狂喜的亮光。

    “噢，他也许是故意这样作，故意要踏碎那块脚下的岩石，好使他能搂抱住危险……。”色斯娜气恼地想。但是，她立刻又觉得，那因体验危险而狂喜的男儿的情趣中，有着令她无法不深深迷恋的东西。色斯娜那双习惯于直视金色日球的眼睛，此刻却象不能忍受某种比太阳更炫目的色彩而眯细了，她凝视着格拉那在灰蓝色的疾风中飘舞的淡黄色的蒙古袍，就如同凝视着一个紫色峭壁之上的金色的谜。

    图门的身体在一阵突然袭来的疲劳中颤抖起来。他的目光越过狰狞突起的紫红色岩石向上面望去，一条条被高空的风撕裂的阴郁的云缕，从峭壁的顶上急速地涌过，这使他感到，那风蚀的悬崖仿佛正在无声地向后倾倒。图门慌乱地垂下眼睛，又从身体的一侧向地面望去，似乎想从大地上寻找某种坚实感。然而，下面那被迷蒙的雾气遮住的杏树林和色斯娜的身影，显得那样陌生，而且不真实，象是正在枯萎的时间中消失的灰暗的记忆。图门恐惧地发现，他的生命忽然变得空荡荡的，如同一片阴暗冬日的荒原，只有一缕寒冷苍白的孤独感在战栗着。他试图继续向上攀去，可是僵硬的四肢象是在那孤独感中冻结了似的，无法移动。图门只好用手指紧紧扣住岩石裂缝的锐利的棱角，由于过分用力，指甲都变成了青灰色。他觉得，从手指尖上传来的那一缕冰冷的疼痛感，是把他的灵魂同人世连接起来的最后一缕生命的感触，而尖利的风声却如同生锈的铁锯在那缕脆弱的疼痛感上残忍地割锯着。于是，他把全身的力量都集中在手指上，拼命想要攫住那缕干枯的疼痛感，可他立刻又发现，那疼痛感正迅速地从变得麻木的手指上无可挽回地消失。

    “我的生命就要飘落了，象一片枯叶，噢——，枯叶竟也会这样沉重……。”图门绝望地闭上了眼睛，悲哀地想。

    “喂，你为什么把身体贴的那么紧，那又不是女人的胸脯！”图门忽然听倒了格拉嘲弄的话语声。他重新睁开眼睛，并在侧上方不远处看到了格拉。格拉的靴子踏在一块破裂的岩石上，一只手抓住长在悬崖裂缝中的野山楂树，另一只手摇动一朵殷红的山丹花。他淡黄色蒙古袍的袍幅放纵不羁地飘舞在狰狞的岩石间，如同一片灿烂的雄性的欢笑。迅猛的风似乎要将他从悬崖上撕落，可是，他却仍然毫不在乎地使身体侧着倾向悬崖外面。

    “你现在还能作诗吗？”格拉又嘲弄地问。

    图门并没有因格拉的话而感到愤怒，相反，他觉得格拉锐利的声音立刻击碎了他心中冰冷的孤独感－－此刻，他什么也不需要，只需要真切地听到人的声音。

    图门望着格拉，他眼睛中的绝望的恐惧渐渐枯萎了，而目光重新变得炽烈起来。图门稍稍思索了片刻，开始用苍白但却灼热的声音，吟诵出从他心中涌起的诗句： “悬崖上的孤独，使我的身体颤抖，但我勇敢的心，仍然向往云端的风；紧贴在冰冷的岩石上，我要把生命溶进干裂的悬崖，因为，圣主成吉思汗呵，他曾在那云端的悬崖上，以高贵猛兽的目光，遥望过世界。……”

    从奔马峰旁边深深的山谷中，涌出了暗紫色的不祥的云团。浓密的雷暴云形态狰狞可怖地急速翻滚着，在深灰色的疾风中，向奔马蜂的峭壁涌来。

    格拉向那片暗紫色的雷暴云注视了片刻，眼睛里掠过一道机警的亮光。他扔掉手里的山丹花，俯下身体，抓住图门的肩头，迅速地说：“快，我拉你上去！”

    “不，放开我，我自己会上去！”图门的脸因为感到侮辱而更加苍白了。

    “暴风雨要来了。”格拉仍然抓着图门的肩头，冷冷地简短地解释了一句。

    图门用力摇动了一下肩头，却没有能摆脱格拉的手。于是，他坚硬地注视着格拉的眼睛，用剧烈颤抖的声音，激怒地喊道：“放开我，否则我就跳下去——我宁肯死！”

    格拉唇边嘲弄的笑容消失了。他松开了抓住图门肩头的手，锐利地目光向图门审视了一瞬，忽然关切地说：“好，但你要快。”说完，格拉便在峭壁的裂缝间窜跃着迅速向上攀去。

    那群内蒙古大学的学生，一直兴致盎然地望着在悬崖上攀援的格拉和图门。当他们发现那团险恶的雷暴云正在涌向峭壁时，就连那些剽悍的马球队员，也露出了紧张的神情。色斯娜身旁的一位眼睛象雾一样神秘的姑娘，突然用颤抖的恐惧的低音，不连贯地说：“天神要用雷电殛死他们了……我爷爷讲过，成吉思汗在奔马峰上遥望世界之后，天神就用雷电把山峰封住了，不准人们上去，因为，那峰顶上有征服世界的秘密——我爷爷年轻时作过萨满教的巫师。”

    色斯娜迅速地向那仿佛被雷电烧成暗紫色的云团瞥视了一眼，她觉得，身旁那个姑娘颤抖的声音把猩红的恐惧注入了她的心中。可是，当她重新注视着格拉那如同金色的迷一样在悬崖的高处飘动的身影时，却突如其来地产生了一个想法：“如果雷电真得把那金色的迷劈碎，我就一定可以真切地看到那谜底究竟是什么！”不过，色斯娜立刻又觉得，自己的这种想法是残酷无情的，此时，她应该为格拉的安全担忧才对。然而，她却无论如何也不能使自己摆脱那个想法。

    暗紫色的雷暴云象鲜血的波涛涌到了悬崖中间，那风蚀的峭壁似乎被动荡的雷暴云撞击得猛烈地震撼了一下。曲折锐利的闪电在云层间撕开了猩红炫目的裂缝，青铜色的雷声象是峻峭的奔马峰在疯狂地咆哮。

    色斯娜用洁白细密的牙齿紧紧地咬住秀美的红唇，幽暗的眼睛闪烁起淡蓝色的泪光。她是由于燃烧的云层遮住了格拉的身影而悲伤。因为，即使雷电劈裂了那金色的谜，她也无法看到雷暴云中燃烧的谜底。

    格拉终于攀上了峭壁。在向峰顶的最初的注视中，他的面容立刻就变得格外肃穆了。

    奔马峰最高处是一块峻峭的岩石，覆盖在岩石上的冰雪呈现出丰饶而灿烂的纯白色，象是一片永不消融的柔情；一只巨大的草原神鹰正蹲踞在岩石上，锐利的鹰眼仿佛被某种神秘的美感魅惑了似的，凝视着南方的天际；淡蓝色的高山之风掠动着草原神鹰铁灰色的羽毛，使它的身体上燃烧起深蓝色的光波；草原神鹰那仿佛用紫铜铸成的利爪下，攫着一只青灰色的雄狼，雄狼的躯体已经被撕裂了，从伤口中流出的猩红触目的血迹，飘落在覆盖着青黑色岩石的冰雪上，就如同冻结在白色柔情中的艳丽的痛苦。

    格拉走上了峰顶，也许是因为不忍踏碎那被低垂的天空染成蓝色的寂静，他的脚步从来没有象现在这样轻柔。然而，那只草原神鹰还是被惊动了。它缓缓地威严地转过了锐利的鹰首，金色的鹰眼掠动着冷酷闪光，同格拉冷峻的目光相遇了，仿佛是金色的雷电同雪亮的刀锋坚硬地碰撞在一起。草原神鹰向格拉凝视了片刻，似乎从格拉那同样锐利的眼睛中感到他也是自己的同类，于是，巨鹰又慢慢转回头去，继续沉迷地向远方遥望。

    刚才在下面的峭壁间汹涌翻腾的雷雨云，已经被浩荡的山风撕碎了，化作一条条金色长蛇般的云缕，摇曳着飘向南面的敕勒川原野。只有缭绕在奔马峰下的淡紫色的雾气中，似乎还残留着雷电的余韵。

    格拉向草原神鹰注视的方向望去，他看到，在天际苍茫的云端隐隐浮现出一条蔚蓝色的美丽长虹——那是地球的轮廓。在灰蓝色的雾气后面，日球象是一个青铜铸成的命运之轮，刻在那弧线深长的地球轮廓的上方。在辽远的寂静中，草原神鹰终于徐缓地煽动起阳光闪烁的、铁灰色的沉重的长翅，向天边飞去，仿佛要到那青铜色的日球上去寻找栖息之处。

    格拉望着那蔚蓝色的地球的轮廓，眼睛里闪耀起沉迷而又带着疯狂意味的喜悦，他觉得那弧线深长而优美的地球边缘象是流荡着蓝天神韵的蒙古战刀的锋刃，而一片无可抗拒的魅惑犹如茫茫的云海涌入他的心中——他想要在那美丽的锋刃上留下青铜色的亲吻。

    “噢，成吉思汗当年遥望世界时，也一定曾想要坚硬地亲吻那蔚蓝色的刀锋，正是这种对坚硬亲吻的渴望，使成吉思汗不惜用铁蹄踏碎鲜血的万里波涛，去追寻那天边的锋刃！”格拉激动地想着。这时，他听到身后飘荡起图门吟诵诗篇的声音：

    “那在云端呈现出的大地的边缘呵，

    “你是狂烈如火的自由命运的召唤；

    “你是灿烂如血的英雄史诗的遗嘱。

    “你永远在有紫色的的风飞掠的视野中展现，

    “——你是蔚蓝色的魅惑；

    “你是英俊秀丽的生命追求的极致。

    “噢，你的蔚蓝色是那样美，

    “美得使猛兽之心沉醉；

    “你的蔚蓝色为什么又那样荒凉，

    “使铁石的心都要流出殷红的泪。

    “如果那地平线上落满草原的白雪；

    “如果那生命之极上摇荡起白桦树的翠绿；

    “如果那地球的边缘上，有绚丽的野花在雷电劈裂的岩石间怒放；

    “如果蒙古高原上灰蓝色的风从那伟大命运的召唤中吹过；

    “如果雄丽的蒙古魂在那蓝色的锋刃上作火焰之舞，

    “——那蔚蓝色的魅惑就将不再荒凉。

    “噢，为了使蓝色的地平线不再荒凉，

    “成吉思汗把他从太阳中攫取的金色的注视送给了天边，

    “在那雄鹰般的目光掠过的地方，

    “处处都有英雄的恋情怒放，

    “处处都有高贵的诗意盛开...... ”

    格拉一直遥望着天边，没有回顾。但是，他却被图门吟诵诗篇的声音深深感动了。因为，那声音中起伏着战刀劈斩在坚硬的紫色落日上般的韵律。格拉真切地感到，图门也有一个炽烈的蒙古的灵魂。

    图门的吟诵声终于象凝重的晚霞飘落在险峻高峰上的寂静之中。格拉却还是沉迷地注视着天边。过了一会儿，他的声音仍然冷峻地说：“我永远不与你为敌——为了你的诗。”


第 三 章

    潮洛蒙活佛盘膝坐在悬崖边上，干枯寂寞的目光随着灰蓝的风，飘向西方的天边。他正默默地等待日球沉落向地平线，以开始落日时分的惯常的冥想，而他的身后就是那座美丽、洁白的佛塔。

    西方的地平线上低垂着一片深长的、墨黑色云层，日球沉降在那片浓厚的云层中，象是一个熄灭了的理想。那布满紫黑色岩石的荒凉的地平线与低垂的云层铅灰色的底部之间，露出一道狭长的淡绿色的天空。那条淡绿色的天空显得格外明丽而又意境深远，一缕缕银丝般的雾气，象是那明丽而深远的意境中婀娜飘摇的炫目的哀愁。

    潮洛蒙觉得，他的生命感从来没有象现在这样衰弱，就如同一片干枯破裂的灰雾正在无声地向深谷中飘落。而在他灵魂中呈现出的并不是丰盈的虚无，却是没有一丝回响的空洞荒凉的死寂。只有今天早晨色斯娜交给他的特古斯将军回信中的词句，象一缕缕火烧云，从他荒凉死寂的灵魂中飘过：

    “……经过反复思考，我不能答应接替您去寻找那个‘悲怆而艳丽的命运' 。虽然，您的来信中讲述的那个命运深深地感动了我，而且，我也知道，要我接替您去寻找那个命运，是您生命的最后嘱托，但是，我仍然不能不拒绝您。因为，答应您的请求，首先需要对佛学宣示的生命本体，即纯净的虚寂意境的信仰。然而我却无法将那种虚寂视为生命的归宿。佛学的虚寂是通过情感的自我枯萎、自我凋残达到的意境。那也许确实是一种生命的真实，但它却不美，不能令我感动——我向来不被说服，而只被感动。在我看来，那通过情感自残的方式实现的真实，是苍白的，丑的……

    “在我的哲学视野中，唯有激情才是生命的本体。当我回顾自己的一生时，看到的是一片荒凉的原野，那些曾经显得极其坚实真切的理性，那些曾经那样繁富动人的欲念，都象晚秋的野草一样枯萎了，而且，那枯黄的草在时间的废墟中似乎已经隐入了灰雾般的虚无，只有几缕火焰般深红的情感使我感到，我曾经真实地生活过，我曾经拥有过火焰一样炽烈的、真实的生命。只有在生命消逝时，那几缕情感才能化为虚无，但那一定是殷红的虚无……

    “生命的本体不是那些被个体生存的欲念和物性本能污染了的情感。那种渺小的情感不过是被狗爪弄脏了的雪地，是物性阴影中的黑色的花，是缺乏诗意的庸人心灵中枯萎的阳光。只有那在千年狂风中也不会蚀裂的岩石般的悲哀，只有那使无边的雪原变成深红的晚霞般艳丽的欢笑，只有那用坚硬的火焰铸成的恋情，只有那灿烂如金色太阳的信念——只有超越生存理性和物性本能的激情，只有宁肯使生命在死亡中破碎，也不改变初衷的激情，才是生命的本体……

    “并非所有的人都能在生命本体的意义上活着和死去。那些只懂得遵从理性的引导而追求尘世生存利益的人，是虚假的人，因为，为了生存利益，他们永远不敢真实地狂笑或者痛哭，他们只能以决定他们尘世利益的外在权威作为情感流露的基点；那些只懂得服从物性本能欲望而享受所谓生命的人，是卑下肮脏的，因为，没有在真实的情感中升华的物性本能，同猪狗的交配在审美意义上没有什么区别。唯有超越理性并将本能熔铸成诗意的审美激情，才使女子的目光中摇荡起令人心醉神迷的秀色；才使男儿的眼睛狂放如草原上的野火，辉煌如沐浴在雪水河中的太阳——只有激情中才有美，才有自由，激情是美与自由的唯一的源泉。因为，理性和本能都是宿命，是自然所规定的宿命。理性是智慧对自然中和尘世政治性中的生存规律的理解；本能是自然生存规则的一种粗俗的生命直观——宿命之中只有外在命令而没有生命的自由；只有规则而没有诗，没有美。情感，或者说激情，才是只属于生命的特权，生命凭着激情才能超越自然规则，成为宿命之上的自由的意境，而对美的追求，也是情感才有的爱恋－－生命就凭借理解、欣赏和创造生命美的能力，才成为自由……

    “我知道，生命最终只能归于虚无；我也同意，虚无作为生命的归宿，是无可逃避的宿命的真实。正因为如此，我才蔑视那种只在理性和本能中活着的人。他们终生拼命追求的只是终将被虚无抹去的物性的生存，他们的存在不过是宿命中的怯懦的挣扎和丑陋的蠕动。他们没有能力和意志，以高贵的情感在虚无的宿命前显示生命的美与自由。同时也正因为虚无是宿命的真实，我才确认激情是生命的意义之所在。真与美并不一致，或者说，宿命的真与生命的美并不一致。虚无中无意义，而情感是美的创造者，因而也是意义的创造者，美才是属于生命本体的意义。生命只有在激情中破碎，才能给虚无染上意义的殷红，才能在宿命的真实中显出生命的美感 ——我不愿以您信中所说的冥想的方式，使情感的繁花枯萎之后，获取纯白的虚寂，我只愿激情有一天能象狼一样血淋林地撕裂我的灵魂，让我生命的血迸溅在虚寂之上。我觉得，唯有如此，才能在真实的虚无中找到生命的意义和美的绿洲，否则，那种真实就太阴郁、太沉重了……

    “激情越炽烈，痛苦就越深长——以激情作为生命本体，是一种痛苦的哲学，但是那痛苦却艳美如花；佛学纯白的虚寂，是没有痛苦的宁静的哲学，但是，那种宁静却太苍白，太缺乏美感，不能使坚硬、灼热的雄性之心去拥抱它，所以，我选择了美。当然也选择了痛苦，哪怕那痛苦让我的心破裂……

    “我不能接受您的嘱托，还因为我不相信轮回，不相信嘎达梅林和木丹那样美丽的灵魂会轮回。轮回是物的宿命，物性在轮回中永恒存在。然而，永恒的存在中没有真正的生命灵感，没有美，没有诗意，只有宿命的规则。激情决不屑于轮回，因为，激情是超越于物性宿命的诗意，他的意义就是在永恒的轮回之上创造瞬间的优美，从而使虚无成为燃烧的意境。当然，生命之美是艰难的，她往往需要以高傲地告别生存为代价，就象嘎达梅林和木丹那样。追求生命之美、追求激情和自由，就必须放弃对长久生存的迷恋，放弃对永恒的向往，并满足于拥有灿烂的瞬间，那在虚无中狂舞的瞬间——万物可以轮回，而激情决不轮回……

    “记得，我曾看到过一座陡峻的山峰在地震中崩塌。在壮丽的崩塌之后，山峰那峻峭的美感就永远消逝了，只剩下一片荒凉的天空。嘎达梅林和木丹的生命也是如此，他们在悲怆而艳丽的激情中消失了，化作随风飘荡的草原上牧马人的歌，化为蒙古美女舞姿的神韵，但是，他们决不会以轮回的方式再生。这同蒙古命运体现出的哲学是一致的——那种只追求瞬间的无与伦比的华美的哲学。那从金色太阳中涌出的蒙古英雄史诗，以雄性的辉煌震撼了世界之后，很快就在时间中消失了。因为，他不屑于长久地存在，他不追求永恒，而是以惊心动魄的瞬间，在历史的苍穹上刻出雄丽的美感——那种只有高贵猛兽黄金般的心灵才能理解的璀璨之美……

    “蒙古命运的悲剧只在于，蒙古民族没有在那历史瞬间的辉煌中完全进入殷红触目的虚无，从而使今天的蒙古民族成为被羞辱的对象。我活着的目的，只是为了用属于狂风暴雨的激情，在紫色的落日上，替蒙古命运刻下与那英雄史诗相称的墓志铭；只是为了用我的血，为蒙古命运谱写能令落日流出殷红泪水的安魂曲……

    “我不是一个绕舌的人，今天，我写了这么多话，乃是出于对您的负疚感。您知道，拒绝生命的最后嘱托是困难的，而拒绝您这样一位令我尊敬的长者的嘱托，更是艰难……您在来信中说，如果没有人接替您继续寻找那个艳丽而悲怆的命运，您的灵魂就无法进入洁白的虚寂，就会化为一缕悲哀的风，永远在越来越荒凉的内蒙古高原四处飘泊——请恕我直言，您也不会轮回，您不会物化为风，因为，您也有一个血泪丰盈的灵魂，一个情感如绿野的灵魂。否则，您就不会苦苦地寻找那个命运了。当然，我知道您一定会怀着遗憾进入虚无。我想，在蒙古民族的命运之路最终完全消逝在虚无中之前，所有真正的蒙古人都摆脱不了那种遗憾。或许，只有搂抱着灼热、沉重的落日死去，那遗憾才能变为紫色的宁静……。”

    日球已经从西方天空中那片黑色云层的底部露出来了，开始向荒蛮的地平线沉落。那日球红得就象从深黑色的忧郁中滴落下来的一颗巨大而凝重的血珠。

    一片苍茫的动荡不安的情绪，使潮洛蒙难于进入无思的冥想状态。这种不安与其说是特古斯拒绝了他的嘱托引起的，不如说是产生于特古斯信中对生命轮回的否定更准确。潮洛蒙隐隐觉得，特古斯否定轮回的理由是动人的，动人之处不在于逻辑的清晰，而在于一种思想的优美。但是。他却不能接受特古斯的观点，因为，如果否定了轮回，那么，他几十年来苦苦寻求那个悲怆而艳丽的命运的努力，就变得极其愚蠢了。更令潮洛蒙不安的是，特古斯在信中提出的“殷红的虚无”的意境。潮洛蒙感到，那个意境似乎比佛学中的洁白的虚寂更有魅力。他极力想要抹去这种感觉，却不能成功。潮洛蒙知道，如果爱上了“殷红的虚无”的意境，就意味着他远离了佛学，就意味着他的一生都是一个象时间一样无可挽回的错误。这使潮洛蒙有些后悔看到特古斯的信了。

    三十年代末，潮洛蒙就与特古斯相识了。那是一个黄昏，潮洛蒙发现特古斯浑身布满血迹，昏倒在“银波”召庙佛塔前。特古斯是在同日本军队的惨烈博战中变得伤痕累累的。潮洛蒙把特古斯藏在召庙里，用草药为他治伤。伤愈后，特古斯向潮洛蒙告别时，忽然问：“如果是一个日本人受伤，您会救他吗？”

    “会的——我佛普渡众生。”潮洛蒙平静地回答，但却垂下了目光。他觉得无法正视特古斯那双深黑的燧石般的眼睛。

    “只有殷红的善，才是美的。”潮洛蒙记得当时特古斯这样说；记得他说出这句话时，那双深黑的眼睛就象被雷电击中的燧石，闪耀起钢兰色的火焰。

    从那之后，特古斯每次经过额尔古纳河畔的“银波”召庙，都要看望潮洛蒙。五十年代，特古斯变成了共产党的一名将军，离开了额尔古纳河流域的草原，但是，他仍然经常从呼和浩特市寄信给潮洛蒙。

    这次为了寻找那个命运，从额尔古纳河到呼和浩特市北郊的高山召庙——舍利图召的旅途中，潮洛蒙那早已象风一样习惯于四处飘泊的脚步，却变得石块一样沉重。这使他意识到，自己的生命活力就快要消失了。于是，来到舍利图召后，潮洛蒙给住在呼和浩特市的特古斯将军写了一封信，请求特古斯接替他继续寻找那个缠绕着他灵魂的命运。他觉得，只要特古斯答应了他的请求，他的生命就可以安详地消融在洁白的虚寂中。可是，特古斯的回信却不仅使他失望，而且使他更加不安了。

    日球已经沉落在地平线上，潮洛蒙的生命感衰弱得象一声就要飘散的深灰色的长叹，而特古斯信中的语句也如同飘向天边的流云，越来越不清晰，渐渐隐入一片苍白之中，那是枯骨般的苍白，死尸皮肤般的苍白。

    “噢，这呈现在我生命终点处的苍白，太单调、太阴郁了……。”潮洛蒙意识模糊地想，并且竭尽全力凝神向落日望去，似乎想让紫色的日球将飘动在他生命边缘的那片苍白，染上几许淡红色。这时，他发现，一道道银色长蛇般的闪电在落日上方的那片浓厚的云层间蜿蜒游动。突然，一道炫目的雷电从云层的顶端垂直地飞掠而下，似乎要将巨大的落日劈裂。时- 空好象一下子凝结了， 那道从落日中间垂直掠过的锐利的雷电，如同刻在紫色日球上的淡蓝色的伤痕。

    潮洛蒙骤然真切地听到了悬崖间涌上来的风在他耳边狂烈地喧嚣，那风声带着怒涛般的生命感涌进了他的灵魂。“噢，伟大的轮回之轮呵，你终于又把那个艳丽的命运带进了我的视野！”潮洛蒙望着飞掠的雷电劈裂的落日，心灵震撼地想。他仿佛又逼近地看到了几十年前的景象：那位青年在头颅即将被割下的瞬间，越过破碎的血雾向他投来的锐利的注视；青年那暗紫色落日般的眼睛上，裂开了伤痕一样的疯狂而陡峭的悲怆。

    潮洛蒙目光低垂，艰难而缓慢地转动着头颅，向身后望去。一只坚实地踏在佛塔底座石阶上的长筒靴出现在他的视线中，淡黄色的蒙古长袍的下摆，象一片燃烧的阳光在那黑色的长筒靴边飘舞。潮洛蒙慢慢向上移动凝重的目光，他看到了雄狼一样显出坚韧感的腰部；看到了宽阔的双肩，看到了悬崖般挺直的脖颈。潮洛蒙的目光猛烈地抖动了一下，停在那脖颈上。他太熟悉这个躯体了，这就是几十年前深秋时分，那个背靠白杨树伫立在额尔古纳河峭岸上的蒙古青年无头的躯体。

    潮洛蒙的目光再次艰难地向上移动了一些，他看到一双雄豹般的眼睛。在漫天晚霞的辉映下，那双眼睛显出暗紫色，象是燃烧的落日，而略带疯狂意味的高傲的情调，如同锐利的雷电在眼睛的深处闪烁。

    “噢，终于找到你了——我的红百合...... 。”潮洛蒙无声地自语了一句，辽远、苍茫的倦意象灰色的雪原伸展在他的灵魂间。他忽然觉得，时间是没有意义的，在执着地寻求中度过的几十年时间，顷刻就化为一滴坚硬的泪，一滴在他干枯的心中永不流出的泪。

    内蒙古大学马球队的队员和艺术系的少女们，在舍利图召庙大门外白色的大理石铺成的山路两旁，搭起了两座露营的帐幕。色斯娜一边毫无必要地检查着早已在一株松树上栓好的帐幕的绳索，一边向悬崖边缘斜睨。在她目光飘摇的地方。格拉正微扬起消瘦的面容，锐利的眼睛里闪耀着雄性的艳丽感，沉迷地注视安放在高高底座上的佛塔的塔体。在深红的晚霞中，那曲线优美的佛塔上流荡起蔷薇花色的光波，就象一位刚从淡蓝色的雪水河中沐浴而出的蒙古美女明丽洁白的身体。

    色斯娜伤感地望着格拉，突然觉得，只有能吸引格拉那闪耀着雄性艳丽感的目光的注视，她的美色才有意义。在一阵令她心迷神驰的冲动中，色斯娜甚至想完全裸露出自己洁白如玉的身体，在佛塔白色祭坛般的底座上，为天边那被雷电劈裂的落日，作风情万种的献祭之舞。

    就在那一刻，色斯娜看到，盘膝坐在悬崖边上的潮洛蒙活佛缓慢地向后面转过了干枯的面容。接着，她惊诧地发现，格拉在同潮洛蒙对视过片刻之后，就象是看到了一个辽远的魅惑似的，眼睛里涌起一片浩荡而悲凉的柔情。色斯娜觉得，此刻格拉的眼睛温柔得让她心疼。

    格拉象逃避什么似的垂下眼睛，从佛塔旁走开了。而这使色斯娜感到困惑不解。以前，她从格拉的眼睛里只看到过即使在雪亮刀光的撞击下，也只会迸溅出火焰的冷峻；当然，偶尔也看到过痛苦，但那痛苦也坚硬得象青铜色的岩石。她唯独没有从格拉的眼睛里看到过悲凉的柔情，而且，格拉在同别人的对视时，也从没有首先垂下过高傲的目光。

    “是什么使他变得温柔——潮洛蒙活佛的眼睛里有什么？ ”这个问题象一缕燃烧的风，从色斯娜心间掠过。她脸色苍白地迅速跑到刚刚站起来的潮洛蒙面前。尽管色斯娜知道那是很失礼的，但是，她仍然急切地逼近地向潮洛蒙眼睛的深处审视起来。

    “父亲确实说得不对——您的眼睛里不是一片春光，而是荒凉的秋色，太荒凉了……” 色斯娜茫然失神地说，声音颤抖得象野鸽受伤的翅膀，“可是，是什么使野兽变得温柔？”

    “是的，我眼睛里只有一片秋天的荒原……是秋天的荒原使他温柔，因为，那荒原上曾留下过一个命运的最后的痕迹。”潮洛蒙枯涩地低语着，声音如同一团干枯的火焰。他避开色斯娜的注视，又向西方望去。

    色斯娜也顺着潮洛蒙的目光遥望西方。她看到，又有一道雷电从高耸的云层顶端垂直地飞掠而下，在紫色的落日上劈开锐利的裂痕。色斯娜的目光象是因那伤痕而感到剧烈疼痛似地急速动荡起来。她发现，那落日上的裂痕般的雷电，同格拉豪饮烈酒时眼睛深处飞掠的冷峻而疯狂的情调是那样相象。同时，她又悲哀地意识到，她永远无法用秀美的红唇真切地亲吻那落日中掠过的淡蓝色的雷电，因为，地平线永远只能在她遥远的注视中呈现。

    “也许，只有死去之后，我的灵魂才能化为天边的白桦林，为那紫色落日上的锐利的裂痕，增添几许翠绿……。”色斯娜双肩无力地垂落下来，遥望着西方的天边，哀伤地想。她甚至没有注意到潮洛蒙早已离开了。

    潮洛蒙走进舍利图召的正门。格拉正在观赏庭院中一株枝杆象红鳞巨蟒般扭曲蟠绕的古松。潮洛蒙缓缓走到格拉的身旁，极力使语气显得宁静地说：“能告诉我，你的名字是什么吗？”

    刚才，在悬崖边的佛塔旁同潮洛蒙活佛对视时，格拉从活佛那在太阳斜射的光线中显出淡绿色的眼睛里，感到了一种从未体验过的又苦又甜的哀愁。活佛那淡绿色的眼睛使格拉觉得，自己仿佛面对着一片正在苍凉的秋风中枯萎的草原。而且不知为什么，他产生了一种突如其来的冲动，想要用殷红激流般的泪水洗去枯萎的草原那荒凉、寂寞的情调。当时，格拉不能长久地同潮洛蒙对视，否则，他的泪水就将在紫苜蓿花色的晚霞中飘洒，而他决不愿意在别人面前垂泪。但是，此刻在高大神殿的阴影中，潮洛蒙的眼睛变成了银灰色，如同一片清冷的月光。于是，格拉又恢复了平常那种冷峻、高傲的神态，直视着潮洛蒙，说出了自己的名字。

    “你一定二十二岁了……因为，我的红百合是二十二年前凋落的。”潮洛蒙有些喑哑地说，那声音宛如从遥远的时间深处飘来的干裂的风。

    “是的，二十二岁。”格拉简短地回答，显得有些激动。但他并不是因为这位以前从未见过面的老人竟能准确地说出他的年龄而惊奇，只是感觉到潮洛蒙艰涩的语调中，有某种令他想要激动地拥抱的东西。

    “明天下午，我在大殿里等你……今天，我太累了。”潮洛蒙说完，就向旁边他住的僧房走去。事实上，他并不是由于疲倦离开格拉，而是因为此刻他无法平静地面对格拉，而同时，他又觉得，一个年近百岁的老人，一个佛教的信徒如果显得激情动荡，那是很可笑的。

    第二天下午，格拉一个人走进了舍利图召庙的大殿。大殿正中的神坛上，供奉着代表过去、现在和未来的三尊高大的白色大理石佛像。一缕朦胧的微笑象轻雾一样飘拂在佛像丰盈如满月的面容上，但是，那朦胧的微笑中却又清晰地浮现出宁静的虚无的情调，使人觉得时间的过去、现在和未来都消融在那淡淡的微笑中了。

    潮洛蒙活佛领着格拉，通过大殿侧面的一扇低矮厚重的红松木门，走进一间神秘的偏殿。偏殿是长方形的，贴着金箔的墙壁上没有窗户，十几米高的天花板上垂落下来的淡黄色的幕布遮住了正面的神坛。几盏酥油灯的杏黄色的火焰随着格拉的脚步无声地摇曳，使金箔覆盖的墙壁和巨大的幕布上闪烁起凝重的光波。整个神殿象是埋葬着一片古老的金色时间残迹的墓室。

    潮洛蒙活佛用目光示意格拉在一个黄绸面的圆形坐垫上坐下，然后，他自己也面对格拉，盘膝端坐在幕布旁的另一个坐垫上，并垂下了松弛的眼皮。潮洛蒙久久地沉默着，面对这个他寻找了几十年的灵魂，一时不知该说什么。他似乎只想在沉默中同这个灵魂融合在一起。

    忽然，从他心灵的深处，从那时间的废墟中飘来一缕苍凉的的吟唱声。潮洛蒙仔细辨别着，他发现那竟是伴随自己度过少年时代的父亲，那位草原上的游吟艺人的声音。在半个多世纪参悟佛理的过程中，他早已忘却了那情感悲凉的吟唱声，可是，此刻那落满时间风尘的吟唱，却又那样清晰地在他寂静的灵魂中回荡起来。

    “噢，就让那吟唱声同我的红百合对话吧，也许，这就是宿命……。”潮洛蒙这样想。于是，在神殿那沉甸甸的金色的寂静中，潮洛蒙拖长的、低沉吟唱般的声音，如同一片干枯破裂的深红的血迹飘荡起来。

    “我们的蒙古高原呵，青铜色的太阳的故乡——这片欧亚大陆东北方的高原，是从大海的波涛中崛起，象一个圣坛耸立在苍茫的云端。这是一片最美丽的土地，那洁白的羽毛草；那蓝白色的雪水河；那银杆的白桦林；那涌向天边的草浪；那晚霞飘落的无边的雪原；那在灰蓝色的风中怒放的野花，都在期待着一个伟大的命运。可这片高原却长久地被人类的文明冷落。爱琴海的碧波中早已孕育出了美神；尼罗河畔早已耸立起向往永恒的金字塔；舞王之神早已在炎热的印度大陆上踏着火葬堆中的尸体起舞；饭净王子早已在喜马拉雅雪峰下领悟了洁白的虚寂；黄河边的人们早已用绵延万里的长城表现出对生命的理解；阿拉伯半岛的沙漠中也早已升起了一弯新月，可是，这片高原呵，却依然一片荒凉，只有孤独的太阳在风雪雷电中亲吻她美丽的荒凉。因为，她太高傲了，太冷峻了，只有最刚毅果敢的种族，才配领略她的秀美。她也只期待最富雄性辉煌的命运为她命名。噢——，在千年的期待中，高山之巅的岩石都碎裂了……。”

    潮洛蒙嘴里发出的吟唱般的声音象一缕疲倦的风，无力地垂下了灰色的翅膀。同时，他拉动垂挂在神坛前的淡黄色幕布的一根绳索。那巨大的幕布摇曳着分开了，象一片破裂的金色的阳光。

    格拉看到，在神坛的紫红色花岗岩的底座上，呈现出一组青铜雕像：一只雄牛，筋肉突起的后腿蹲踞着，两条前腿挺得笔直，支撑起充满野性力感的巨大的躯体；铜牛雄伟的头颅以狂烈的姿态向空中仰起，镶着红宝石的眼睛瞪视着，象是滴血的暗紫色色落日；铜牛两只尖锐的角相向弯曲，构成一个圆形，如同刻在金色时间中的命运之轮。雄牛下面，压着一位少女赤裸的身体。少女的长发如同燃烧的激流般垂落下来；侧向一边的秀美的面容上，凝结着疯狂的痛苦和炽烈的恋情重叠在一起的神态；微微张开的双唇象是就要纵情地狂吻，又象是正在发出一声凄厉的呼号；蒙古少女才会有的彩凤般秀长的眼睛中镶着蓝宝石，那盈盈晃动的晶蓝的光波宛似重重的泪影；少女的一只手臂抬起来紧紧攫住雄牛的肩胛，纤细的手指陷入雄牛岩石般的肌肉中，仿佛正在拼命地推拒着雄牛，另一只手臂却象折断的花枝般无力地垂落下来，而饱含着丰盈的色情之美的双乳又以一种献祭般的圣洁的激情，向上挺起；少女的腰肢如同烈火焚烧中的银色的蟒蛇，以痛苦欲绝的情态扭曲着，光滑的小腹却又显出浓艳妖冶的宁静感，象是期待着深红落日的雪原；少女的大腿脱了臼似地向两边分开，秀丽丰饶的臀部以一种近乎疯狂的情欲感向上抬起，使她那怒放的紫色野花一样绚丽的阴部，迎向铜牛小腹后面壮美的雄性生殖器。

    格拉青铜色的目光急剧地战栗起来，他的心被铜牛下的少女那交织着炽烈的痛苦和艳丽色情的体态强烈地震撼了。这时，他又听到了潮洛蒙吟唱般的声音。不过，潮洛蒙却仍然觉得，那并不是他的声音——他的灵魂象一片颤抖的灰色的雾，在同格拉一起倾听那位早已变为枯骨的游吟艺人的吟唱：

    “一些部族的身影也曾出现在高原荒凉的天边，但是，又都匆匆消失在地平线上动荡起伏的野草中。因为，他们的意志还不够坚硬，他们的性格还不够狂烈，他们还不能以雄性的骄傲使美丽的高原垂下头颅。许多年过去了，额尔古纳河银色的波涛中走出一个剽悍的部族。但是这个部族的一支最后也退出了高原，在高丽半岛秀美的风光中，他们由豪迈的的雄性退化为温柔的东方美女的形象。这个从银色波涛中走出的部族的另一支，在同异族的搏战中全部死去了，只有一位少女沿着额尔古纳河，逃向高原的深处。在茫茫的草原上，少女同落日的灵魂化成的神牛交接，生下三男二女。这就是蒙古的祖先，这就是圣洁的尼仑部落的创生。尼仑部落的女儿天生俊美，彩凤般秀长的眼睛里闪耀着额尔古纳河银色波涛的风韵；尼仑部落的男儿天生神勇，同虎豹搏斗是他们野性如狂的乐趣，而圣主成吉思汗则是他们的辉煌太阳。猩红的雷电在蒙古男儿眼睛上刻出峻峭的意志；秀色如银的飞雪使蒙古男儿面容冷峻如铁；在金色的风中涌向天边的草浪，让蒙古男儿的心长上向往远方的暴风雨的翅膀；地平线上那被落日点燃的翠绿的白桦林，激起了蒙古男儿在无羁的狂奔中追求雄性之美的渴望。圣主成吉思汗呵，以蒙古勇士喷涌的血为火焰，以蒙古勇士被刀剑劈裂的白骨为铁锤，在金色的朝日中铸造出了蒙古英雄史诗。从此，这片高原才有响彻万里云空的名字——‘蒙古’；从此，这个高原才成为地球之额上的高贵的王冠……。”

    格拉挺直上半身，单膝跪在地上，肃穆崇敬地凝视着神坛。他觉得，神坛那紫红色花岗岩的底座，象一团冻结了千年的寒意刺骨的火焰；雄牛与少女的铸像似乎是因为那火焰不能消融，因为他们不能在殷红的燃烧中化为雪白的灰烬而悲怆；潮洛蒙吟唱般的声音则如同那悲怆中裂开的道道伤痕。

    “蒙古英雄史诗在尘世间什么也没有留下，只有战马铁蹄踏碎的无边的废墟成为他的象征。但是，那史诗却用滴血的刀锋，在金色的日球上刻下了英俊秀丽的蒙古勇士的形象——那是灿烂的雄性之美，那是太阳灵魂的形象，那是属于东方的美神，那是生命之美的雄性的极致。只要太阳不枯萎，那刻在太阳上的东方美神就将历万年而不凋残；蒙古勇士那猛兽般高傲目光就将永远在金色的日球上俯瞰尘世。可是呵，蒙古英雄史诗却早已消逝了，草原又变成一片荒凉，荒凉得如同埋葬英雄遗嘱的墓地，蒙古的命运象一条漫长而孤独的小路，还在那荒凉中蜿蜒曲折。也许是因为缺少同史诗的辉煌相配的盛大葬礼，使蒙古命运不能消失在苍穹中；也许蒙古英雄史诗曾把世界淹没在波澜壮阔的血海中，而这壮丽的罪孽使蒙古命运只有在烈火的焚烧中才能得到净化。噢，蒙古人呵，你们知道吗——辉煌的葬礼需要以男儿的铁骨和女儿的秀色为祭品；使命运高傲地消失在蓝天中的净化之火，需要破碎的心中迸溅出的血来点燃……。”

    格拉突然发出的悲怆的呼嗥，打断了潮洛蒙的声音。潮洛蒙觉得，他象是听到了雄豹的长啸。他记起，就在二十二年前那朵红百合干枯的时刻，他看到一只金色的草原豹蹲踞在额尔古纳河峭岸旁的一座山冈上，迷恋地凝视着落日。当日球沉降到地平线之下时，那只雄豹就发出这样一声悲怆的呼啸，向天边疯狂地奔去，仿佛要去追寻紫色的落日。那一刻，西方的天空一片深红，象是燃起了漫天野火。

    潮洛蒙灵魂中回荡的那位游吟艺人的吟唱，在格拉的呼啸声中破碎为一片迷蒙的血雾，血雾消散之后，潮洛蒙的灵魂又变得寂寞而苍白了。于是，他进入了无思的冥想状态。渐渐地，在空寂的冥想中，隐隐浮现出一片火焰。火焰开始是苍白的，慢慢变成浅红色，最后变得象兽血一样殷红。

    “噢，是火呵，只有在漫天的野火中，那个命运中饱含着的悲怆的激情才能净化为宁静的虚无——格拉，这个名字就是火的意思呵。”这个突然涌现的思想使潮洛蒙从冥想中惊醒了，他觉得，终于明白了那个他寻找了许多年月的命运的含义。潮洛蒙睁开眼睛，发现格拉不知什么时候已经离去。

    潮洛蒙走出神殿，来到舍利图召庙大门外边。日球早已沉落了，阴山山脉群峰在暮色中呈现出荒蛮的黑兰色。只有奔马峰银色冰雪覆盖的峰顶上，还残留着一片从地平线下斜射上来的淡金色的阳光，这使那峻峭的峰顶象是浮现在天空深处的一座金色的王冠。一缕浅红色的流云如同蒙古少女深长的恋情，妖娆地缠绕在那美丽的王冠上。

    “我应该回去了，回到额尔古纳河边去，等待那漫天的野火飘过荒原——一切都将在那野火中净化为洁白的虚寂……”潮洛蒙活佛平静地想着。可是，在平静之中他的思绪却又不安地动荡起来：“色彩如同兽血的野火会不会在虚寂中留下殷红的灰烬？难道虚无真会象特古斯设想得那样，是殷红的吗？难道那些高贵而美丽的命运真得并不轮回，而我所遇到的这一切都是偶然的巧合吗？”

    潮洛蒙竭力想抹去这些疑问，但是，他又觉得，这些疑问重迭成一片艳红的阴影，渗入了他对于洁白虚寂的追求之中。


第 四 章

    世界上最不幸的人，也有她欢欣的时刻；最应该幸福的人，却也有她的烦恼。

    既是特古斯将军受宠爱的小女儿，又处于二十岁这生命最美丽的年华——拥有这种双重幸福因素的色斯娜，这几天却一直被烦愁困扰着。

    这天深夜，色斯娜等宿舍的女同学都入睡之后，一个人从床上爬起来，悄悄溜出宿舍，快步走出内蒙古大学的校园，然后，沿着已经空无一人的街道，来到市内的公园外。她越过公园的围墙，跳进园内，直接跑到狮虎山旁。她倚着狮虎山围墙外的一块岩石坐下，幽暗的眼睛望着繁星闪烁的暗蓝色的夜空，哀伤而沉迷地倾听在黑暗中摇曳飘荡的狮虎的吼声。

    就象内蒙古高原的春天总是来得很迟一样，色斯娜十六岁时才做了第一个艳梦。她梦到自己刚从清澈的雪水河中沐浴而出，还挂着淡蓝色水珠的洁白的身体上流荡着炫目的光波。这时，一只仿佛从天际落日中奔出的金色的雄豹，猛然将她扑倒在一片雪白的野花丛间。雄豹的前腿沉重地踏在她的胸脯上，冰冷的爪尖深深地撕裂开她秀丽的乳房，飞溅的血把白色的野花都染红了。她发出痛苦的嘶叫，而丰盈的双腿却在妖娆多姿的扭动中，情不自禁地紧紧缠绕住了雄豹的躯体。

    从这第一次艳梦之后，色斯娜开始敏感地注意到，男人们充满情欲的眼光，经常从她的面容上，从她的胸部、臀部、甚至小腹下的两腿中间那儿飘过。但是，这并没有使色斯娜感到激动，而只给她的心蒙上了一层淡淡的哀伤的阴影。因为，那些男人的眼睛，就象阴暗的洞穴中的鼠类窥视太阳一样怯懦；那眼睛中的情欲也显得很脏，如同她在一份杂志照片上看到的年老的窥阴癖者眼睛中的激情。偶尔，她也会遇到神情严肃的注视，然而，她却能从那清教徒般纯洁的目光深处，感觉的一种粘乎乎的雾一样朦胧的欲望。在茫茫的人海中，色斯娜期待着，寻求着一双敢于火辣辣地直视她的男儿的眼睛。可是，她却只得到了失望。在焦灼的期待中，她的心似乎都憔悴了。她甚至想，哪怕是一位白发如雪的老人，只要他能堂皇地向她直视片刻，她也会不顾一切地爱上他。

    三年前的初秋，色斯娜刚考入内蒙古大学不久，一位艺术系芭蕾专业的高年级男生，就开始热烈地追求她。那位男生个子很高，有一副舞者典型的潇洒匀称的身材，而且眼睛在向她注视时，也很炽烈。可是，色斯娜却觉得，那位男生的眼睛虽然明亮，却显得有些空洞，缺乏某种能使她的心燃烧起来的属于荒野的情调。有一次，色斯娜坦率地告诉他：“我无法爱上你——我爱暴风雨掠过荒原，而你的眼睛里没有。”她说出这句话没过几天，那位男生在校园的林荫道上截住了她，激动而悲壮地说：“我知道，你误以为我缺乏男子汉的勇敢气概。你错了，我要向你证明这一点——如果两天之后，就是星期六，你还不答应爱我，我就在太阳沉落时跳进公园的狮虎山，同猛兽搏斗。即使我被咬死了，即使我的生命同太阳一起沉落，也在所不惜！”

    当时，色斯娜极力想使自己被那位男生感动，但却怎么也找不到能令心急速跳荡起来的感觉。而且，她发现，那位男生眼睛里的热烈的激情，就象画在玻璃上的太阳，只要伸出手就可以将那激情抹去。色斯娜一时不知该说什么，她只好抱歉地微微一笑，象一只受惊的野鹿，迈动轻捷的长腿，从那位男生面前跑开了。第二天，她就把这件事完全忘了。

    那个星期六下午，学校特别邀请内蒙古歌舞团副团长、著名女舞蹈家乌云，来给舞蹈专业蒙古舞班的学生讲授蒙古舞技巧课。乌云同色斯娜的父亲，特古斯将军是多年的密友，所以色斯娜很早就认识乌云，而且就是由于乌云的影响，她才在中学还没有毕业时就报考了大学的舞蹈专业，并以出众的舞蹈天资被破格录取。考入内蒙古大学之初，色斯娜被分在芭蕾舞班，但是，色斯娜很快就向学校提出要求，转到了蒙古舞班。因为，她不喜欢芭蕾舞那种过分程式化的舞姿。尤其是芭蕾舞者由于必须在足尖上起舞而使脚变得象白薯一样难看，这使她不能接受。一想到芭蕾舞的舞姿是由变了形的脚跳出的，舞蹈的美感就被完全破坏了。

    转到蒙古舞班之后，色斯娜能够比较经常听到乌云讲课。三年来，只要乌云应邀来讲课，色斯娜就从不缺席。然而，这个星期六下午，色斯娜却一直不能使自己集中注意力听乌云讲授。开始，她不清楚这是为什么，当射进教室的阳光灿烂地落在她的课桌上时，她想起了两天前那位男生说的话。

    “噢，就是今天傍晚……他也许真会跳进那狮虎山，同猛兽搏斗！”这个突然出现的想法使色斯娜激动而烦乱了。尽管色斯娜对乌云十分崇拜，她还是在上课中间提前退出教室。然后，便拼命向公园跑去。

    黄昏时分，色斯娜来到了游人都已离去的公园，并直接奔向狮虎山。她爬上狮虎山旁的一株高大的银杏树，把自己藏在银杏树那仿佛用黄金铸成的心形的叶片中，乌黑的眼睛里闪烁起破碎星光般的激情，凝视着通向狮虎山的路口。她突然决定，只要那位男生的身影一出现在路口，她就立刻跳下树去，扑进他的怀抱。

    在路口墨绿色的松树后燃烧的日球慢慢消失了，青灰色的暮雾已经使景物变得一片模糊。空荡荡的路口一直没有人影出现，可是色斯娜的目光仍然象冻结了似地盯着哪儿。后来，一位清洁工出现在路口，慢吞吞地用长把扫帚清扫路面上落叶。色斯娜明明知道这不会是那位男生，但她还是用因长时间注视已经发痛的眼睛，凝神望着那位清洁工，直到他弯曲的背影消失在越来越浓重的暮色中。

    深夜，色斯娜才从银杏树上爬下来，身体无力地倚着一块岩石躺在落叶上。午夜之后，狮虎山里的猛兽开始发出拖长的吼啸。那摇曳在深黑夜空中的猛兽的吼啸，飘荡着辽远荒野的情调；飘荡着被囚禁的猛兽之心对自由的渴望。色斯娜感到，那不断的吼啸声似乎把暗紫色的悲怆和刚烈的痛苦注入了她的灵魂。她把双臂紧紧抱在胸前，象是在搂抱着那飘散出血腥气的猛兽的吼啸；搂抱着那属于猛兽的悲怆和痛苦。

    这件事过了没有多久，一天晚饭后，色斯娜在校园内散步。当她刚刚走上一条用石子铺成的狭窄的小路时，那位前几天发誓要跳进狮虎山同猛兽搏斗的男生，出现在小路的另一端。色斯娜以为他会羞愧地避开，可是，他却迎着她走来，而且依然显得风度翩翩，在他们擦肩而过时，他甚至潇洒地向她微笑了一下，好象他们之间什么也没有发生过。当时，色斯娜的脸色苍白，但竟然也露出了一个温柔而灿烂的微笑，她还从来没有向男人这样笑过。然而，她的心却在失声痛哭，她为对雄性的失望而痛哭。从那以后，色斯娜开始竭力避开男人们注视的目光。她宁愿在漫漫长夜中，用双腿紧紧夹住肿胀欲裂的阴部，为忍受烈火焚身般难耐的情欲而将红唇咬破；宁愿在艳梦中与凶残的猛兽交接，也不愿搂抱男人们那虚假、苍白、怯懦的恋情。她觉得，那恋情中有肮脏、猥亵的东西。

    那位男生的名字很快就被色斯娜忘却了，可是，那个夜晚中猛兽的吼啸声却难以磨灭地留在了她的心中。在那之后，每当苦闷难耐的时候，她就一个人在深夜里来到公园的狮虎山旁，躺在岩石边，入迷地倾听那雄烈的吼啸声，任凭猛兽的长啸将她心中的烦愁血淋林地撕碎。而今天夜里她来到狮虎山，是因为她和格拉的关系处于一种难以理解的状态所产生的无边的烦乱。

    两年前的春天，色斯娜为赶去上课而在校园中匆匆跑过时，一位面容消瘦的青年突然吸引了她的注意。那位青年虽然只冷峻而高傲地向她注视了一瞬，色斯娜就觉得青年那寒光闪烁的锐利的目光，似乎把灿烂雷电的魂魄刻在了她的心上。后来，她听同学讲，那位青年叫格拉，是和她同一年级的历史系的学生，又是学校马球队队长。过了不久，格拉到色斯娜家中来看望特古斯将军。色斯娜才知道，格拉的家乡在额尔古纳河畔，他的外祖父是她父亲的一位朋友。

    那年暑期，色斯娜和一群同学到草原上去度假。一天在狩猎时，色斯娜纵马跟在格拉后面，追赶一只被猎枪击中的黄羊。就在他们快要追上时，那只精疲力竭的黄羊突然停住了，灰蓝色的眼睛里仿佛闪着猩红的泪光，回头迅速向追来的色斯娜望了一眼，然后，黄羊猛地向前窜去，高高跃起，将自己的头颅在一块岩石锋利的棱角上撞裂了。

    色斯娜随着格拉从马背上跃下，默默的站在那只撞石而死的黄羊的躯体旁。她不忍心注视黄羊那还在剧烈抽搐的矫捷的长腿，而把面容避开了。在那一刻，色斯娜发现，站在旁边的格拉那青铜色的眼睛里呈现出一片辽远而荒凉的意境，而在那荒凉的极致之处摇荡着艳丽的悲怆－－那悲怆就如同在布满破裂岩石的地平线上怒放的紫色野花。

    突然，色斯娜感到她被格拉搂抱住了。搂抱是那样凶悍，她柔韧的腰肢都象是要被折断了。接着，格拉野性如狂地撕开她的衣裙，冰冷的手在她身体上抚摸起来。色斯娜的身体象是在被坚硬的猩红的火焰抚摸似的，急剧颤抖起来。她没有挣扎，只是无力地垂着双肩，静静地站在那里，紧咬着流血的红唇，忍受那坚硬火焰的狂烈爱抚。她的眼睛越过格拉的肩头，哀伤地望着灰蓝色的天际下那紫色的野花摇荡的地平线。不知为什么，也许因为格拉始终没有向她注视，却一直望着天边，色斯娜觉得，格拉并不是在抚摸她，而是在深情的抚摸那片荒原——他象是要在坚硬而炽烈的抚摸中同那荒凉的草原，同那怒放在天边的紫色野花融为一体。

    从草原上回到呼和浩特市后，色斯娜发现，格拉的眼睛又变得岩石一样坚硬而冰冷。这使色斯娜产生了一种痛苦的陌生感。而且，回到城里后，格拉从不再搂抱她，就是同她说话，也使两人之间保持一定的距离。好象格拉对她的激情，都失落在那片荒原上了。同时，色斯娜骄傲的心也使她不愿意主动同格拉亲近，或者说，她觉得如果那样做，她就侮辱了某种美丽高贵的东西——在城里投入格拉的怀抱是一件很不自然的事，曾经在她和格拉间怒放的色情之花，似乎是只属于荒原的秀色。但是，同格拉关系的这种状况，却常常令色斯娜感到无法排解的烦恼，只有一个人在深夜里听到这猛兽悲凉的呼啸声，她才会感到轻松一些。

    整整一夜，色斯娜都倚着坚硬的岩石倾听猛兽的吼啸，凌晨才入睡。等她醒来时，夜色已经消逝在淡蓝色的明澈的寂静中。色斯娜从岩石旁边站起来，向公园的湖边走去。

    太阳还没有升起，从地平线下泛起的明丽的晨光，给天空中浅蓝的流云染上了宁静的嫣红色。湖边的柳树垂下长长的翠绿的枝条，如同一位位长发披肩、低首沉思的哲人。湖面上没有一丝波纹，显得十分凝重，象是一片银灰色的水银。

    色斯娜伫立在湖边，望着湖面。一座通向假山的圆拱形石桥和湖心小岛上的木亭，以及天空中嫣红的流云都倒映在平静的湖水中，那些水中的倒影似乎比实在的景物更真实，更清晰，意境更深远。而这使色斯娜感到淡淡的哀愁。她忽然觉得，她对格拉的恋情也象映在湖水中的艳丽的流云一样，虽然真切，但却只是一种不能用颤抖的手抚摸的意境。

    色斯娜让自己的心沉浸在野山楂果的汁液般又酸又甜的愁绪中。过了许久，才在湖边蹲下，用清凉的湖水洗净面容。当她重新站起来时，日球已象一块融化的金子，在远处茂密的白杨林后升起了。色斯娜一边用纤细的手指梳理流荡着深蓝色光波的、乌黑的长发，一边睁大眼睛直视灿烂的太阳。

    一九五七年夏天，色斯娜才十二岁，她母亲就去世了——是同特古斯将军到呼和浩特市北郊的荒野间漫步时，被雷电殛死的。人们都认为色斯娜母亲的死是偶然事件，可是色斯娜却觉得母亲事先就知道了自己的命运。因为，母亲被雷电劈死的前一天，曾经对她说：“以后你想我的时候，就看着太阳——妈妈会在太阳里向你微笑。”听到这句话时，一种不祥是预感使色斯娜难以抑制地悲泣起来。母亲死后，色斯娜就经常在清晨直视金色的日球。当炫目的朝阳很快使她眼前变成一片灿烂燃烧的金色时，一切烦恼和痛苦就都消失了。那时她还是小学生，渐渐地，许多同学都跟她一起，在早晨上课前直视太阳。尽管色斯娜为此多次受到过老师的严厉斥责，但是，她却一直没有改掉这个习惯。

    此刻，色斯娜感到昨夜的烦愁都在日球的金色中消融之后，她发出一声野性勃勃的、兴奋的呼喊。接着，她移开了直视太阳的目光，步履轻捷地向公园南边的围墙走去。那道乳白色的围墙另一边就是内蒙古歌舞团的大院。清晨和黄昏，歌舞团那些长腿的女舞蹈演员，经常趁公园的看守人不注意，越过围墙，到园中散步。在色斯娜快要接近围墙时，她发现，一位年老的公园看守人正从不远处怀疑地凶狠地盯着她，并开始向她走来。于是，色斯娜放慢了脚步，仿佛在悠闲地欣赏身旁花园中淡黄色的迎春花，而且还向看守人露出一个纯真的微笑。也许是色斯娜的笑容使看守人放心了，他转到了另一条小路上。这时，色斯娜美丽的眼睛里掠过一个狡黠的神情，突然象奔鹿似地飞快地向围墙跑去，敏捷地跃上了围墙。她坐在围墙上，微红着脸，向对她愤怒地挥舞手臂的看守人，充满歉意地看了一眼，而她的红唇间闪耀起一串飞溅的山泉般晶莹的笑声。然后，她的身影便消失在围墙那一边了。

    色斯娜快步向歌舞团大院内的舞蹈排练厅走去。今天，是她开始为期半年的毕业实习的第一天。她和图门约好八点钟在排练厅门口见面。图门今天要带她去见舞剧《猎人与少女》的编导阿拉坦仓。当色斯娜快要走到排练厅时，她为即将见这位编导而感到有些不安了。

    色斯娜以前从没有见过阿拉坦仓，但却经常听到舞蹈圈子里的人谈论他。阿拉坦仓原来是北京中央民族学院的舞蹈教师兼舞剧编导，他的妻子是一位共产党高级官员的女儿。据说，他因为喝醉酒后对同事讲他信奉无政府主义，并论证“国家为万恶之源”的论断是唯一的政治真理，而在一九五七年被当局定为“资产阶级右派分子”，发配到中国西北部荒漠中的煤矿去服苦役。他象狗一样四肢着地，在那个煤矿低矮、狭窄、阴暗、潮湿的矿洞中拉了几年煤车。后来，他离异的妻子也许是出于情感上的负罪感，通过她父亲在官僚阶层中的老关系，为他活动，使他得以离开煤矿，并被调到内蒙古歌舞团担任舞剧编导。色斯娜从人们的谈论中还知道，阿拉坦仓性格极其孤僻而阴郁。除了指导演员排练外，他几乎不同任何人说话。平常，他总是躲在自己那间只有九平方米的单身宿舍里，小屋厚厚的窗帘从来没有打开过，即使在炎热的夏天也是如此。他也很少接待客人，只有女舞蹈家乌云偶尔被允许走进他那间充满劣质烟草和烈酒气味的小屋。阿拉坦仓嗜酒如命。每个周末，他都用一个揉皱了的肮脏的书包装几瓶高度白酒，一个人到郊外的荒原上去。周日晚上，他浑身散发着浓烈的酒气回来时，眼睛就象吃了尸体的野狗一样现出阴郁的血红色。有几次，星期一早晨上班的时间，人们看到他身上布满污迹，象无家可归的流浪汉醉倒在歌舞团的大门外。尽管如此，阿拉坦仓仍然以他表现出的舞蹈方面的才华，而赢得了舞蹈演员的普遍尊敬，甚至崇拜。他设计的女性舞，妖娆多姿而又有一种艳丽圣洁的献祭情调；他设计的男性舞，在雄烈刚劲的气质中常常骤然迸溅出英俊秀丽的诗意。特别是，按照他设计的舞姿起舞时，舞者能体验到某种从生命深处涌来的灿烂而悲凉的美感，那是炫目的欢笑和殷红的痛苦重叠在一起的美；那是令人的灵魂在破碎的激情中狂醉的炽烈之美。正因为如此，舞蹈演员大都愿意在他设计的标题舞或者舞剧中担任某种角色。另外，图门还告诉色斯娜，阿拉坦仓把《猎人与少女》这个舞剧，说成是“我心灵的最后一次狂舞。”

    色斯娜来到排练厅门前时，图门已经在那里等着她了。他们一起走进高大、宽敞的排练厅。从窗口斜射进来的清晨的阳光，被窗外怒放的桃花和刚刚绽出花蕾的紫丁香花染上了淡红的色调。排练厅中飘荡着一支苍凉的蒙古舞曲，十几位身穿紧身练功服、裸露着优美长腿的少女，正随着舞曲的旋律排练《猎人与少女》中的一组集体舞。

    刚走进排练厅，色斯娜就注意到一位坐在角落里的、身体消瘦得近乎干枯的老人。她直觉地感到那就是舞剧编导阿拉坦仓。色斯娜听说阿拉坦仓只有五十多岁，可是，他的样子看起来却十分苍老——他的面颊深深地塌陷下去，肤色青灰，只有长久受到冷酷命运无情折磨的人，才会有那种肤色；他头发灰白而干枯，散乱地披挂在脑后，头顶稀疏得头发下，露出苍白的头皮；他的鼻子很尖锐，象是就要刺破青灰色的干燥的皮肤，露出锐利的鼻骨；他的眼睛呈现出阴郁、凝重的铁灰色，偶尔神经质地从眼睛深处飞快掠过的狂热的亮光，如同一个破碎的炽烈梦境的残迹，而每当光亮从他的眼睛中掠过时，都使他苍老、枯瘦的面容显出一种坚硬的雕刻感。

    此时，阿拉坦仓那由于过渡饮酒和抽烟而变成暗紫色的干裂的唇边，冻结着尖利的嘲弄神情，铁灰色的眼睛冷冷地斜视着那群正在排练的姑娘。姑娘们的脸上渐渐现出越来越明显的惶惑不安的情态。从阿拉坦仓斜视的目光中，她们毫无疑义地感觉到编导对她们的排练极端不满意。于是，她们作出种种努力，想使自己的舞姿显得具有魅力。一位身姿妖冶的少女从阿拉坦仓身边舞过时，甚至极富色情诱惑韵味地在他尖锐的鼻端前扭动了几下丰盈的屁股。然而，阿拉坦仓的眼睛却越来越阴郁，并且毫不掩饰地显露出厌恶的神情。那群姑娘们终于失望了。尽管舞曲还没有结束，她们却沮丧地停下了舞步，站在排练厅中无精打采地望着阿拉坦仓。

    阿拉坦仓垂下头颅，让灰白枯草似的纷乱的头发遮住他的面容。在沉默中，他突然抬起闪烁着狂热亮光的眼睛，瞪视着那群姑娘，语调尖刻地说：“真正的舞蹈是肉体的诗化，是通过形体表现出的高贵丰饶的感情！你们在干什么？在糟蹋我的舞姿，在摧残我的舞姿，你们根本没有理解我的舞姿中包含的深情。缺乏情感的身体扭动，不配称为舞，那跟交配中的母狗没什么区别……。”

    那群姑娘脸上作出满不在乎的样子，看着阿拉坦仓。她们并没有因为他的粗话而气恼，相反，却象听到什么有趣的事情似的，发出一阵压抑着的低低的笑声。

    阿拉坦仓的声音突然中断了。沉默了好一会儿，他才用十分疲倦的声音低沉地说：“停止排练一星期——你们到荒野中去，什么时候你们想要搂抱着紫色的落日入睡，想要亲吻劈裂天空的雷电；什么时候你们想要背倚着白杨树对风诉说恋情，想要站在陡峭的山峰上吟诵诗篇——那时候你们再回来……因为是这片荒凉的高原孕育了蒙古音乐舞蹈，荒原中有蒙古舞的灵魂……你们走吧。但愿再回来时，你们的舞姿能使我的眼睛燃烧起来。”说完，阿拉坦仓又深深垂下了头颅，并且象置身于凛冽寒风中一样缩起了枯瘦的身体。

    那群姑娘们的神情变得严肃了，她们踮着足尖。仿佛怕惊动了阿拉坦仓，尽量放轻脚步向排练厅外走去。那位刚才在阿拉坦仓鼻尖前扭屁股的少女，已经走到了门边，却又忽然飞快地跑回到阿拉坦仓的身旁，象小女孩似的，撅起嘴唇，在阿拉坦仓锐利的鼻尖上轻吻了一下，低声说：“不要伤心，我们一定找到您的舞姿的灵魂，一定能让您的眼睛燃烧起来。”

    阿拉坦仓仍然垂着头，声音干涩地说：“噢，你以后不要再那样扭屁股了，丑男人才喜欢看女人缺乏情感的屁股，而美丽少女的屁股应该是高贵的，只在真正男儿的注视中才会充满感情地扭动。”少女的面颊飞起两片羞涩的红晕，但她却发出明快的笑声，跑出了排练厅。

    图门领着色斯娜走到阿拉坦仓身旁，并向他介绍了色斯娜。阿拉坦仓仍然低垂着头颅，坐在那里，没有看色斯娜，只是冷淡地说：“乌云向我推荐过你，但是，这没有用，关键看你是不是真正能理解舞蹈——你看过舞剧的剧本了吗？感觉如何？”

    “是的，看过了……。”色斯娜没有说完，就停住了。几天前，她在图门的住所看到过《猎人与少女》的剧本。舞剧的情节是，在蒙古草原上，一位英俊的猎人同一位美丽的少女相爱；后来，猎人被蛇妖迷惑，变得邪恶了；最后，美丽的少女在火焰中起舞，以燃烧的舞姿使猎人摆脱了蛇妖的魔法，可是，少女却在火焰中化为天边的晚霞。

    当时，色斯娜就觉得剧本的情节没有什么特殊的吸引力。因为那些情节同许多民间传说中的故事都大同小异。现在，她深深吸了一口气，犹豫着不知是否应该说出自己的真实想法。她觉得阿拉坦仓那在头颅低垂的姿态中象驼峰一样隆起的脊背，显得那样悲哀，她不忍心再让他不快，可是却又不愿意对他说假话。于是她有些紧张地说：“我觉得剧本的情节太简单，太一般化...... 。”

    “情—节？”阿拉坦仓用厌恶的腔调说出这个词，好象这个词是一种极其肮脏的东西。同时，他迅速地斜视了色斯娜一眼，与其说他想要看清色斯娜，不如说他是要用轻蔑的斜视表示他的愠怒。接着，他用嘶哑的刺耳的声音说：“你懂什么？！舞是形体的诗，诗是不需要情节的。只有俗不可耐的庸人才需要情节，因为他们没有真正的情感，而只有骚臭的本能和蛇一样冰冷的理性，他们没有能沉醉在诗意中的心灵，他们只好用肮脏的爪子抓住情节，他们只能靠繁琐的情节来理解生活。而舞蹈是情感的韵律，是一种涌现，是一种奔放，是血淋淋的破碎，是疯狂的摇曳，是宁静的飘落！真正的舞蹈不需要情节，我不需要情节……你需要注意的只是我设计的舞姿，那里才有我用血写出的对蒙古之美的理解，对蒙古命运的理解……。”

    阿拉坦仓猛然站起来，双腿神经质地抖动着，在打了腊的松木地板上来回走动起来。他走得很快，可是，色斯娜却觉得他的步态中有一种沉重的苦闷感，象是拖着生锈的铁链在跋涉。在不停的来回走动中，阿拉坦仓又用绝望、痛苦的语调继续说：“可是，我不得不给我的舞姿裹上情节的脏衣服，否则，那些政治官员，那些文化检查官，那群脑子里堆满唯物主义概念的猪，会认为我的舞剧是异端。噢，他们只配在俗不可耐的情节中生活，所以不容忍任何高于情节的美。但是，你也说什么情节……。”

    阿拉坦仓激怒地向色斯娜瞪视着，猛然停下脚步。他显然还想对色斯娜说出一些恶意的话，可是，在同色斯娜的对视中，他已经张开的嘴里却没有继续发出声音。自从色斯娜走进排练厅后，这还是阿拉坦仓第一次真正注视她——注视她的眼睛。轻蔑而愤怒的神情渐渐从阿拉坦仓的脸上消逝了，铁灰色的、阴郁的眼睛里慢慢渗出一片苍茫的的欣喜。阿拉坦仓一边缓慢地向后退去，一边紧紧地凝视着色斯娜，仿佛担心稍微移动一下目光，一个美丽迷人的梦就会从他的视野中飘散。色斯娜觉得，阿拉坦仓此刻的目光。就象闪耀着银灰色阳光的无边的草浪，随迅疾的风摇荡起伏着，从辽远的天际向她心中涌来。

    “噢，她的眼睛里有阳光的神韵……，她的美足以让蒙古人骄傲……。”阿拉坦仓迷乱地自语着，退到了录音机旁。他仍然痴迷地向色斯娜注视，伸出服苦役时被砸断的扭曲的手指摸索着，给录音机换上了一盘磁带。排练厅里立刻飘荡起一支古老的蒙古宫廷舞曲。色斯娜很熟悉那富丽而苍凉的旋律，上次学年考试时，她就挑选了这支乐曲为自己伴舞。

    色斯娜努力使自己的呼吸与舞曲在同一个华美的韵律上起伏，很快就进入了舞曲的意境。她仿佛看到，一座巨大的金色帐幕呈现在辽阔的草原上，如同刚刚从地平线下升起一半的日球；华丽宽大的帐幕中，一群成吉思汗的勇将纵酒狂饮，用战刀在布满血锈的铁甲上敲击出坚硬的节奏，猛兽吼啸般地高唱起血雨纷飞的悲怆的战歌。于是，色斯娜灿然一笑，在金色的帐幕中，为那群铁血男儿而风姿妖娆地起舞了。

    阿拉坦仓惊喜地望着色斯娜的舞姿，他铁灰色的眼睛里激情动荡，宛如有暴风雨从浓厚的阴云中沛然而降。忽然，他吟诵诗篇般地高声说：“好极了，象是对着金色的太阳起舞……. 有荒野的艳丽感！”

    音乐已经停止了好一会儿，阿拉坦仓才象猛然清醒过来了似的，大步走到色斯娜身旁，用力在她的臀部拍了一掌。色斯娜清晰地听到了那拍击声，并且觉出自己臀部的肌肉在那拍击下风骚地颤抖起来。但是，这却没有使她感到羞涩。她出神地望着阿拉坦仓的眼睛，不自禁地想：“噢——，铁灰色原来也可以是这样灼热的颜色。”

    “不过，你的舞姿中好象还缺少些什么……，”阿拉坦仓突然又皱起浓密的眉毛，开始在地板上急速地来回走动着，用激动的沉思的语调自语道：“缺少什么呢——深长的柔情？美丽高贵的奴性？神圣的献祭感？不，不对，都不准确……似乎是不恰当的骄傲掩盖了某种最迷人的美感。”

    阿拉坦仓由于无法准确地表达自己的感觉而烦躁地用力摇动了一下灰白的乱发，并突然停下来，向色斯娜问：“你知道我为什么选中图门当男主角吗？谁都能看出来，他的体形并不适合表现勇猛绝伦的蒙古男儿的形象..... 。”没有说完，阿拉坦仓便快步走到录音机旁，又换了一盘磁带，并对图门高声说：“来吧——我的猎人！”

    舞曲的前奏过后，图门便狂放地向后甩动了一下头颅，踏着乐曲的旋律起舞了。色斯娜立刻惊讶地发现，在舞蹈中，图门完全改变了。他不再给人以纤弱的印象，脸色也似乎不再显得苍白，他的舞姿中闪耀着一种雄性的辉煌感，一种浩荡的奔放感，一种堂堂男儿的刚毅英武气质。

    阿拉坦仓重新走到色斯娜身旁，铁灰色的眼睛深处涌现出苍茫的欣喜，望着图门，说：“四个月前，去年冬天最后一场大雪过后，我到郊外去与雪原共饮烈酒。那天，天气很冷，天空蓝得象结冰的海水，雪原上空无一人。我坐在雪地上狂饮，看到图门的身影出现在远处一座白雪覆盖的山冈上。我坐在冰雪中，喝了一下午酒，他也一直站立在山冈上。开始，我不知道他在干什么。傍晚时，呼啸的风刮起了白茫茫的漫天雪尘，他突然高声吟诵起诗篇，迎着飞舞的雪尘，向天边的落日奔去，好象要去拥抱那深红的日球。那时，我才明白，他整日伫立在寒冷的雪原上是为了寻求诗意的灵感。在那被晚霞映成艳红的雪尘中，他飞奔的身影显得那么美，真象一只金色的雄鹿，我的几个舞姿就是根据他飞奔中的身影设计的。噢，那时，我还没有最后完成《猎人与少女》的舞姿设计，但是，我立刻就决定选择他来作男主角。因为，他理解这片高原，他愿意为了诗而奔向暴风雪，他有一个属于荒原的灵魂，他能从高原的荒凉中找到炽烈的雄性之美……。”

    这一天，色斯娜离开时，阿拉坦仓告诉她，他同意她加入《猎人与少女》剧组，进行实习，但是，她是否能成为剧中的“少女”，还要看她在排练中是否能找到他现在无法准确表述出的、她的舞姿中缺少的那种感觉。


第 五 章

    呼和浩特市北郊，从阴山山脉倾斜下来的那片荒原上，有一座被雷电之火焚毁的召庙。召庙的残垣断壁间，伫立着一位女郎风姿绰约的身影。巨大的日球正沉落在召庙的废墟后面，远远望去，召庙的残垣断壁和那位女郎的身影，象是刻在暗红色日球间的浮雕。

    那位女郎彩凤般秀长的眼睛里弥漫着茫然的神情，在长满苦艾草和沙蓬草的废墟间慢慢地移动着脚步，象是正迷茫地寻找某种久已失落的记忆。

    这是一位令人在瞬间的注视中就终生难以忘怀的美女。她秀美的脖颈呈现出盛放的白牡丹花的色泽，面容清俊的轮廓上，飘拂着艳丽的柔情，那南国女性才会有的温柔的风韵，似乎可以使紫色的风暴顷刻之间变得宁静。可是，女郎以炽烈的情态微微翘起的嘴唇，却红得有些野性，仿佛刚刚放纵地亲吻过在草丛中燃烧的落日，而她浓密的长发黑得那样迷人，似乎只有金色的雷电和银色的暴风雪才配抚摸。此时，她茫然地行进在召庙的废墟间，显出铁石铸成的心也会为之垂泪的荒凉的孤独，好象只有红鳞的蟒蛇或者雄狮猛虎追随在她妖冶、秀丽的身体旁，那种孤独的情调才会变成动荡的草浪般辽远的诗意。

    女郎在一座还没有倒塌的巨大的金刚神塑像前停下，仰起面容注视着金刚神的头颅。那位金刚神在狰狞可怖的笑容中，露出巨兽似的牙齿；沉甸甸的鼻子如同一个用青铜雕成的鹰喙；突出的眼睛仿佛从云端凶狠地瞪视着充满混乱情欲和重重悲苦的尘世。

    这位女郎长久地凝注着金刚神的眼睛，象是从那岩石雕成的坚硬目光中领悟到什么，然而，她终于失望地叹息了一声，又继续在召庙破败的庭院中向前走去。当女郎绕过完全坍塌的大殿时，大殿断壁后面露出一个佛塔的尖顶。她的目光立刻变得波光盈盈了，这一瞬间，她秀长的眼睛很象高原上刚刚消融的浅蓝色的雪水河的激流。女郎急切地向前跑去，犹如奔向热恋中的情人一样，迅速越过大殿的废墟。但是，她迅捷的脚步却又失魂落魄地在一座佛塔前停住了。那座佛塔有些倾斜地伫立在荒草丛中，白色的塔体上布满了灰黑色的污迹，宛如一片被弄脏了的苍白的恋情。

    “不，这不是梦中的佛塔...... 梦中的佛塔是洁白的，象白鸽的羽毛一样纯洁。”女郎茫然地自语着，她眼睛里动荡的光波又消逝在迷惘的神情中。

    这位女郎叫白红雪。六年前，她十七岁时，跟随养父从印度尼西亚回到中国大陆。现在，她是为了追寻一个少女时代的梦境，才来到内蒙古高原。

    白红雪从小是在印度尼西亚的咖喱岛上长大的。十三岁那年，尽管那时她还从未离开过千岛之国，而地球北部的蒙古高原，在她心目中象另一个遥远的星球一样陌生。然而，一天深夜，她却在梦境里置身于一片深秋中的北国的荒原，她一人走在野花摇曳的沉寂的旷野上，灰蓝色的风从紫雾弥漫的天边送来一缕苍凉悲怆的歌声。她觉得那歌声是深红色的，象干裂的血迹的色泽。她追寻着那歌声，走上了布满破裂岩石的高高的峭岸。峭岸旁现出一座洁白美丽的佛塔，就象是白银铸成的古代蒙古勇士的战盔；峭岸下是一条宽阔的蓝白色的激流；远处，紫红色的落日正沐浴在银色的波涛中。接着，她看到一只金色的雄豹蹲踞在巨大的日球上，雄豹向她凝视的锐利而冷酷的目光中，如同燃烧着冰冷的火焰。她感到一阵突如其来的难忍的痛楚——雄豹那青铜色的目光在她心底里烧灼出一片带着火焰神韵的灿烂的伤痕。

    当白红雪发出凄厉的尖叫，从那个梦中惊醒时，发现她的保姆，一位体态丰硕的印度老妇人，正坐在床边抚摸着她肩头，并且听到了老妇人那轻柔的海风般的声音：“你一定梦到了什么，讲给我听吧——梦讲出来，灵魂才能安宁。”

    “我梦到了一片北方的荒原……，我从来没有到过北方呵！”白红雪的声音微微颤抖着，痛苦而困惑地说。

    “噢，那是你的灵魂去了……，你的肉体就在这张床上，可是，你却到北方的荒原去了。那是什么去了——是你的灵魂呵。你知道，灵魂其实比肉体更真实...... 。”印度老妇人低低叹息了一声，那叹息声中有一种宁静的伤感。从敞开的窗口飘进来的月光中，老妇人灰白的头发象一缕缕银丝，这使老妇人显得很神秘，也很美。沉默了一会儿，老妇人又开始轻声地讲起来，白红雪觉得老妇人的声音中飘拂着遥远而朦胧的艳丽感。

    “我出生在喜马拉雅雪山下的一个小村子里。少女时我也很漂亮，父亲说我象飘落在雪山上一片朝霞。很多小伙子都用火辣辣的目光和深情缠绵的歌声表达对我的爱恋。开始时，我觉得那些小伙子的眼睛和歌声动人极了，看到那些眼光，听到那些歌声，我的心就象曼佗罗花一样开放了...... 后来，我作了一个梦。那时侯，我也还没有见过大海，可是，我却梦见了一片大海的波涛，那波涛上什么也没有，只漂浮着一座佛庙的金顶……是的，什么也没有，只有一座金色王冠似的佛庙浮在蓝色的波涛上。从那以后，什么都再也不能引起我的兴趣了。我觉得，小伙子们热恋的眼睛就象骷髅的黑洞在瞪着我，他们的歌声变得象太阳落山后的雾一样灰蒙蒙的。我整天坐在菩提树下，望着天空。当蓝色的云象波涛一样从天边涌起时，我就祈盼那云海中能浮现出金色王冠似的佛庙。有一天，我没有告诉任何人，自己偷偷跑到吉大港，登上了一条轮船。轮船在平静的大海上行驶了好多日子，一天黄昏，我来到甲板上，看到天边现出一座佛庙的金顶，就和我在梦中看到的一样，象一座金色的王冠浮现在蓝色的波涛上。接着，咖喱岛也在海面上出现了。于是，我就在这儿下了船，一直生活到现在。几十年过去了，我的脸不再漂亮，我的头发变白了，可是，我的灵魂没有变，每天作完事之后，我就用灵魂抚摸那个梦境。噢，你知道，梦不能用手抚摸，只能用灵魂抚摸。能用灵魂抚摸的，才是真实的，才永远不会消失；只能用手抚摸到的东西，都会随着岁月的流逝而消失……，肉体和尘世都是虚幻的，只有那个梦才真实。我只等待尘世的旅途结束的那一天，让我的灵魂化为一片深红的晚霞，飘落在那座佛庙王冠似的金顶上...... 。”老妇人渐渐低沉的声音被海浪退潮的叹息声抹去了，而白红雪的心却被那大海的叹息带向她从未去过的遥远北方荒原。

    第二天傍晚，白红雪的身影出现在咖喱岛悬崖般陡峭的海岸上，久久地向北方遥望。她身后佛庙的金顶在渐渐飘散的晚霞中变得暗淡了，她的身体在暮色中变成了墨绿色的剪影，白红雪却还是凝然不动地伫立在陡峭的海岸上，望着那如同一片晶莹的雪花在北方暗蓝色的天际闪烁的北极星。

    从此之后，日复一日，白红雪都会在黄昏时分出现在海岸边的悬崖上，出神地遥望北方，默默地用她的灵魂抚摸那个梦境，亲吻金色雄豹那青铜色火焰般的注视在她心底里烧灼出的艳丽的伤痕。然而，令她极端苦恼的是，她无论如何也记不清梦境中的歌声那苍凉而悲怆的旋律。

    不知从什么时候起，一位南国少年开始伴着白红雪，在黄昏中走上陡峭的海岸。那位少年皮肤黝黑，大大的深情的眼睛象海水一样深蓝。他弹着吉他，总是用柔和、伤感的胸音，唱出一首印度尼西亚民歌：“美丽的姑娘呵，你的心是石头吗？就是石头，我也要用爱情的火焰把它烧红……。”

    终于有一天，在少年的歌声中，白红雪轻轻亲吻了他的嘴唇，但是她立刻又飞快地抬起面容。“噢，火焰为什么竟也会这样温和！”白红雪失望地想，不自禁地发出低沉的痛苦的呻吟，躲开了那位南国少年深蓝的海浪般起伏动荡的目光，她不愿意让他看到她脸上厌倦的神情。

    在白红雪回中国大陆前一年的秋天，也是一个黄昏中，她惊喜地发现从北方的天际飞来一只大雁。灰蓝色的大雁那被晚霞染成暗紫色的长翅，仿佛流淌出凝重的血，沉重而徐缓地煽动着，在她头顶盘旋。那一瞬间，白红雪突然真切地记起了梦境中的歌声那苍凉、悲怆的旋律，而冰冷的泪水立刻如同银色的激流，从她秀长的眼睛中涌出。那只灰蓝色的大雁在海岸的悬崖边盘旋了片刻，又向西北方飞去。白红雪哀愁地望着大雁那仿佛流血的长翅消逝在天边破残的晚霞中，而那歌声的旋律也象无法留住的风，在她心中飘散了，

    白红雪的养父是印度尼西亚的一位华侨富商。在得知自己患了癌症后，他就决定回到厦门去，因为那是他的故乡。作出这个决定不久，他告诉白红雪，他不是她的生身父亲——她是一个弃婴。十六年前，这位华侨富商在咖喱岛海岸的悬崖上发现了一个被遗弃的女婴。当时，一只孤独的大雁在女婴的上方沉重地煽动着灰蓝色的长翅，低低地盘旋，于是，他便给女婴起名为白雪，因为，大雁是属于北国荒原的鸟类；由于发现她时，血红的晚霞正飘落在海岸的悬崖上，于是，他最后确定她叫白红雪。

    养父一再劝阻白红雪不要同他一起到中国大陆去，他说：“现在，那是死的时候才能回去的地方，我回去是为了死在出生的地方，而你还要活很久、很久。”然而，白红雪还是固执地要与养父同行，她觉得，只要回到中国大陆，就会有机会到遥远的北方去寻找那个少女时的梦境，寻找那梦境中的苍凉而悲怆的歌声。在一个黄昏中，白红雪和养父一起乘船离开了她长大的地方。她站在后甲板上，久久地望着那在晚霞中变成暗红色的海岸和悬崖上那位南国少年的身影。直到悬崖后面露出的、金色王冠般的佛庙金顶沉入深蓝色的波涛，她似乎还能听到少年深情的歌声“你的心是石头，我也要用爱情的火焰把她烧红……”

    “可是，你的火焰却是温柔的，太温柔了，不能把我的梦烧成灰烬...... ”白红雪伤感地想。她忽然觉得，咖喱岛和那位南国少年一下子就变得陌生了，陌生得象是与她毫不相干的另一种命运中的存在。

    回到厦门后，她很快就感到养父的话是对的——“那是死的时候才能回去的地方。”在共产党的冰冷的政治概念的压榨下，生活变得象老处女一样干瘪无趣。大街上，身穿样式几乎完全一致的蓝色或灰色制服的人们驼背行走的姿态，使白红雪感到难以言喻的悲哀，她觉得，那人群象是脸色阴郁地走在陡峭山脊上的囚徒。

    回到大陆的第二年，白红雪考入中央民族学院音乐系，来到了北京。进入学院后，她的心情变得更加苦闷了。系里同学中那些党员干部仿佛总在向她窥视的目光，象蛇的眼睛里的光亮一样阴沉，令她悚然心惊。不久，她就明白了，这是因为按照马克思的“阶级斗争理论”，她的养父属于万恶的资产阶级，而她是共产党的“阶级敌人”的女儿。特别让她痛苦的是，她甚至无法从音乐中找到安慰。因为，只有以最令人作呕的方式向共产党政治献媚的音乐，才能得到生存的权利。就连许多原来产生于荒野的富于自然韵味的情歌的旋律，经过“官办音乐家”改编后，也被注入了吹捧毛泽东和共产党政治的含义。白红雪觉得，在这里，艺术很象马尼拉高级酒店门口徘徊的娼妓，两腿间夹着充满粗俗下贱的物欲的阴部，却又要在脸上显出高尚纯洁的激情。

    白红雪开始经常回忆起咖喱岛陡峭的海岸外深长起伏的兰色的海浪，回忆起那南国少年深情的歌声。现在，她才意识到，那南国少年的歌声虽然不够炽烈，但却有一种真实人性的魅力。同时，在被共产党用冷酷的权力确认的唯一哲学真理——唯物主义理性的沉重阴影中，白红雪发现她的精神似乎也渐渐枯萎了，她感到，自己为追寻那少女的梦境而来到大陆，是一件十分荒唐和愚蠢的事情——这里是物性的石块堆积成的世界，没有给灵魂的存在留下一丝余地。

    去年初秋的一个傍晚，白红雪独自一人在学院的林荫道上散步。路旁笔直高大的白杨树金黄色的叶片，被清冷的秋风吹动着发出“沙沙”的声响，那声响仿佛在她苦闷的心绪中划出一道道金色的伤痕。当她从一座男生宿舍楼下经过时，听到二楼一扇敞开的窗口中传出一个男子深沉的歌声：“南方飞来的大鸿雁呵，不到额尔古纳河不降落；造反起义的嘎达梅林呵，血雨飘洒，是为了蒙古的草原……”。

    白红雪不由地停下了脚步，她觉得那苍凉悲怆的歌声就象一片辽远而浩荡的风，吹开了她铅灰色的阴云般的心绪，而她少女时代的那个色彩浓艳的梦境——那寂静的荒原；那布满破裂岩石的峭岸；那洁白美丽的佛塔；那银色的激流；那沐浴在波涛中的深红的日球，都立刻从那灰色阴云的裂缝间炫目地涌现出来。白红雪悠长的美目中蓦然摇荡起丰盈而艳丽的泪影，如同在银色的波涛上闪烁的殷红的晚霞。她明确无误地辨认出，此刻她听到的歌声就是她少女时代梦境中飘荡的金色雄豹的旋律。

    白红雪不顾一切地冲进那幢男生宿舍楼，奔上二层，在那间传出歌声的宿舍门前停了一下，努力抑制着激动的心情，然后，用颤抖的手臂推开了房门。

    狭窄的宿舍中，一位身材魁梧的青年站在敞开的窗前。听到房门的响声，他停下了歌声，向门边转过坚实的头颅。他宽阔的面容线条粗犷，神情坦率。他没有说话，只是静静地看着白红雪。

    “是你在唱吗？...... ”白红雪毫无必要地问，她的面颊上涌起了窘迫的红晕。她忽然感到，自己没有敲门就闯进陌生男子的房间，是很失礼的。于是，她又慌乱地解释了一句：“我很喜欢你唱的这支歌……”

    那位青年默默向白红雪注视了片刻，简短地说：“这是‘嘎达梅林之歌’，是我家乡的一首民歌。”说完，他就把面容重新转向窗口。辽远、苍凉的歌声又在青年那深沉浑厚的男低音中飘荡起来。

    白红雪自己在一把椅子上坐下，无言地倾听那歌声。她那面容微俯的身姿使人觉得，她似乎正激动而痛苦地注视着伤痕累累的、久别的情人，似乎就要用颤抖的红唇，柔情无限地亲吻情人身上露出白骨的伤口。

    后来，白红雪知道了这位青年是和她同年级的美术系的学生，叫阿木古楞，他的父亲是内蒙古的一位将军。白红雪很快就同阿木古楞相爱了，尽管她并不喜欢他的眼睛。她觉得，阿木古楞眼睛中的忧郁太沉重、太真实了，真实得好象伸出手去就可以触摸到的干燥的雾。白红雪第一次发现，真实的，并不一定美。然而，她还是爱上了阿木古楞。这也许是因为，在唱歌时——在唱“嘎达梅林之歌”时，他眼睛里的忧郁会变得如同被雷电之火点燃的阴云般炽烈。

    去年深秋，白红雪所在的年级开始进入毕业创作过程。音乐系的大部分同学在两个月内就完成了毕业作品的初稿，可是白红雪却还一次也没有走进过琴房。她苦恼地感到，音乐的灵感象北方晚秋中的树木一样，繁茂的叶片早已干枯凋落了，只剩下光秃秃的枝条伸向冰冷的天空。当然，随便写一个曲谱，然后胡乱标上一个表明对共产党政治阿谀逢迎的标题，那是十分容易的，几乎所有的同学也都是这样作的。可是，白红雪却不愿意作那种事，宁肯因此不能领到毕业证，也不愿意。她觉得，如果她那样作了，她的灵魂就会变脏。

    在那个秋天的最后的日子里，有一次，阿木古楞陪白红雪到北京西北郊去观赏红叶。他们登上了蜿蜒在燕山山脉陡峭峰脊上的长城。长城内是遍山遍野血迹般的红叶和灿烂的黄叶；长城外是岩石的群峰。白红雪伫立在长城坍塌的垛口旁，迎着灰兰色的疾风，向北方遥望。在天际茫茫的云海中，隐隐浮现出了内蒙古高原那青铜色的轮廓。这时，阿木古楞在她身后，唱起了“嘎达梅林之歌”，而歌声中飘荡着浩荡的思乡之情。白红雪心中突然充满了泪水，音乐的灵感就象漫天飘落的红叶，在那歌声的旋律中狂舞，她低声地激动地叫了一声：“噢，是‘嘎达梅林之歌’呵！”

    那天晚上回到学院后，白红雪立刻把自己关进琴房，如醉如痴地开始了她的毕业作品的创作。创作进行的十分顺利，因为，白红雪觉得她是在描绘刻在自己灵魂上的美丽的伤痕。等她写出最后一个旋律的五线谱，并在乐谱的首页以狂乱的笔触写上“嘎达梅林交响诗”的标题时，已经是第二天的傍晚了。

    一九六五年春节，在中央民族学院的音乐会上，白红雪的“嘎达梅林交响诗”由学院的乐队第一次公开演奏，就获得了轰动性的效果。当时，白红雪坐在舞台上乐队的后面，她看到，舞台下前几排的年老的教授们的眼睛，竟象敏感的少年人一样闪烁起了晶亮的泪光。来到中国大陆后，她还是第一次看到这样的眼睛，这样的泪光 ——那眼睛里有诗意；泪光中有灵魂。

    音乐会后，几位教授联名向一项国家音乐奖的评委会推荐“嘎达梅林交响诗”，交响诗的录音磁带和唱盘也开始公开销售。但是，只过了两个月，共产党设在学院中的政治部的一个官员，就用冰冷的语气通知白红雪，她的“嘎达梅林交响诗”被禁止演奏了，而且没有向她说明任何理由。不久之后，私下里传出来的消息说，“嘎达梅林交响诗”被禁演，是因为文化检查当局认为这个作品有“明显的宣扬蒙古民族分裂主义的倾向”。

    然而，这一切并没有对白红雪的情绪产生多少影响。她好象并不太在乎她的乐曲的世俗命运。“嘎达梅林交响诗”完成后，白红雪的心就变得十分宁静了，尽管宁静得有些凄凉，就如同荒原上蜿蜒向紫色落日的无人的小路。

    今年六月初，阿木古楞和白红雪在学院举行毕业典礼之前，就登上了通向内蒙古首府呼和浩特市的列车。他们准备在阿木古楞的家里举行完婚礼，然后，便回到南方的厦门去定居。

    列车越过燕山山脉后，开始沿着绵延千里的阴山山脉南麓，向西疾驰。白红雪久久地伏在车窗边，急切地想要看到无边的草浪，看到雷雨云般的马群从旷野中涌过。然而，出现在她视野中的，却只有散布在干燥沙石地上的贫瘠的农田和一座座由破败的土坯房组成的村落。这同中国北方其他汉人地区的农村的景物并没有什么区别。

    白红雪终于失望地收回了目光，痛苦而困惑地望着阿木古楞。然而，白红雪很快又象是躲避什么令她厌倦的东西似的，避开了阿木古楞的眼睛。她忽然觉得，阿木古楞眼睛中的忧郁象石块一样沉重，但却没有岩石的坚硬感。这时，她听到阿木古楞低沉、阴郁地说：“这里的草原都被汉人移民垦荒破坏了，现在，只有在更远的北方，在阴山山脉的后边，才能找到草原了。”

    列车的北侧，青黑色的阴山山脉陡峭峰脊上那被狂风吹裂的岩石，使灰蓝色的天空都变得荒蛮了。白红雪走到车厢右边的窗前，依恋而又哀伤地凝视着阴山山脉雄伟的山体。那映在她明澈眼睛中的岩石群峰，如同刻在一片凄凉、艳丽的恋情中的干裂的意志。

    第二天下午，列车停靠在呼和浩特市的站台上。走出车站后，白红雪的心猝然感到一阵痛楚。这座呈现在她眼前的、高原蓝天下的城市，虽然显得安静、清洁，但是，那些建筑物的风格却同她去过的其它中国北方城市十分相象。她难以自禁地在心中绝望地喊：“噢——，那个传说中能歌善舞、衣饰华丽、嗜酒如狂的蒙古民族在哪里呵！”

    到车站来接他们的，是阿木古楞的妹妹色斯娜。在车站前的广场上，色斯娜严肃地向白红雪注视了片刻后，第一句话就提出了令她窘迫的问题：“你为什么一定要把阿木古楞带到南方去定居？”当时，白红雪本来想说：“不是我，而是他要到南方去。”可是不知为什么，她却只冷淡地说：“我觉得这里与南方没有什么不同—— 什么地方都一样！”

    今天，是白红雪来到呼和浩特市的第二天。中午，色斯娜事先没有征求白红雪的意见，就宣布要带他们到郊外去，让阿木古楞为她画一幅奔马峰的油画。这使白红雪很不愉快——太有点象命令了。此刻，白红雪茫然地伫立在那座召庙的废墟间，面对那座布满污迹的佛塔，感到了空虚、阴郁的悲哀。她觉得自己似乎已经走到了那个少女时代梦境的终结之处，却只找到一片废墟和枯萎的诗意。

    色斯娜象一只美丽的红狐，轻捷地越过召庙断壁的缺口，跳进来，然后，她迅速穿过庭院里青灰色的苦艾草丛，跑到白红雪身旁。色斯娜把一束兰色的牵牛花和花瓣细碎的淡紫色野花递给白红雪，十分烦恼地说：“一下午只采到这么一小把花……现在，只有在阴山山脉北边，才能看到真正的花海。”

    白红雪接过花束，微微俯下略显苍白的面容。她闻到了一缕淡淡的、但却带有辽远荒野情调的芬芳。“难道那个梦境只留下这淡淡的清香吗？”白红雪伤感地想。这时，她又听到了色斯娜热情的声音：“你们举行过婚礼后，我陪你到山北的草原上去，到额尔古纳河边去，那里的野花多极了，什么颜色的都有——你也许会爱上草原……如果你们不到南方去的话，我每年夏天都陪你到草原上去采花。”

    白红雪从那束野花上抬起面容，看了色斯娜一眼。她被色斯娜深黑色的眼睛里流露出的明澈的真诚感动了，于是，她努力使唇边浮现出柔和的微笑，轻声说：“是的，会爱上草原……”

    呼和浩特市北郊从阴山山脉伸展下来的斜坡上，布满了破碎的岩石，很少有农田，一小片一小片稀疏的白桦林和丛丛长茎的蒿草，在没有灰尘的风中摇曳。色斯娜陪着白红雪向召庙废墟旁的一片白桦林走去。整个下午，阿木古楞都在树林的那一边作画。

    从深蓝色的暮雾弥漫的山口吹来的风中，隐隐飘荡起粗犷苍凉的男子的歌声：“失落了追风的骏马呵，可以到天边的草丛中去寻找；失落了如花的爱情呵，可以到姑娘的心中去寻找；失落了你，高贵蒙古的灵魂呵，我该到哪里去寻找……”

    那歌声的旋律中有一种辽远的哀愁，然而，男子剽悍的合唱声，却使那哀愁的旋律具有了凝重而深沉的雄性感，就如同在漫天晚霞中变成深红色的阴山山脉峻峭起伏的群峰。

    “那晚霞多象落日破碎的心中涌出的血呀！”白红雪忽然这样想。不知为什么，她觉得心灵中那苍白的伤感也变成了荒蛮的猩红色。

    色斯娜很快就辨别出那是内蒙古大学马球队队员的歌声。她还知道，为了避开当局的注意，今天下午，格拉领着马球队到山谷中去练习马刀劈斩术。如果不是陪哥哥和未来的嫂子郊游，此时她也会同那些马球队员在一起。

    一队骑手从山谷中驰出，突然变得清晰的马蹄声似乎使宁静的风都激动起来了。色斯娜睁大眼睛，急切地向那队骑手注视着。当看到一个穿着淡黄色蒙古袍的身影时，她发出一声飘荡着灿烂野性的悠长的呼喊：“格拉——！”

    也许由于是一个作曲者的缘故，白红雪对声音特别敏感。她发现，色斯娜的呼唤声中有一种深长的愁绪，有一种淡蓝色的风从紫色的山峰上掠过时的韵律。接着，白红雪看到一位骑手向她们飞奔而来，骑手那狂舞着的淡黄色的袍幅，象一团金色的旋风。

    色斯娜深黑的眼睛里摇荡起妖娆妩媚的神采，望着纵马奔来的格拉。可是，格拉越来越接近时，色斯娜的神情却渐渐变得严肃而高傲了。她好象是要用骄傲的神情来掩饰自己的激动。

    腾跃的马蹄在破碎的岩石上敲击出一簇簇晶兰的火花，格拉低俯在马背上的身姿显得剽悍而潇洒，他的双腿紧夹着马腹，笔直地向色斯娜冲来。已经那样接近了，格拉仍然发出一声声野性勃勃的呼啸，驱赶狂奔的马匹，好象故意要把色斯娜撞倒似的。色斯娜毫不躲闪地静静地站在哪儿，只是面色变得苍白了一些。在马首就要触到色斯娜胸脯的瞬间，格拉的身体猛然向后一挫，凶悍地拉紧了一侧的马缰。奔马的前蹄立刻在空中飞腾起来，并发出一声凄厉的长嘶，粗大的鼻孔和被嚼铁勒破的唇角喷出一片片白沫，宛似狂风中纷飞的雪花。

    烈马咆哮着在原地暴躁地盘旋起来，而暗红色的火炭般的眼睛仍然瞪视着远方在天际。格拉在盘旋的马匹上不断扭动坚韧的腰肢，以使自己的眼睛一直能冷峻地注视色斯娜，但他却又紧闭着薄薄的双唇，什么也没有说。

    色斯娜的红唇以艳丽的情态颤动了一下，似乎要说出一句情感炽烈的话语，然而，她实际却只急促地轻声说：“阿木古楞回来了，他就在树林那边。”

    听到色斯娜的话，格拉立刻用靴跟踢着马腹，驱动马匹向旁边的白桦林驰去。可是，在树林边他又勒住了马缰，冰冷地高声向色斯娜问：“他真要同那个汉族女人到南方去吗？”

    “是的……。”色斯娜几乎无声地回答。不知是因为阿木古楞要到南方去，还是因为格拉冷冰冰的态度，她的眼睛里骤然闪烁起淡蓝的泪影。

    刚才，格拉纵马向她们奔来时，白红雪就处于难言的激动状态中。格拉那在风中狂舞的淡蓝色的袍幅，象一片荒凉的阳光涌进她的灵魂。在她真切地看清格拉眼睛的最初瞬间，白红雪几乎要难以自禁地喊出来：“那就是他呀——梦中那双雄豹的眼睛！”然而，当她发现格拉的目光只是冷漠地，甚至厌恶地从她身上一掠而过时，她又黯然神伤地想：“不，那不是——虽然相象，但却不是。”因为，格拉的眼睛虽然同她少女梦境中那蹲踞在落日上的金豹的眼睛一样锐利，一样明亮如青铜色的冰冷的火焰，但是，那只雄豹的眼睛却是深情地凝视着她，那坚硬、锐利的猛兽的目光在她心底里，在她生命的最深处刻下了美丽的伤痕。而格拉投向她的目光却那样冷漠，象是在厌恶地看着一片不洁的阴影。

    阿木古楞坐在白桦林边稀疏的苦艾草丛中，手指间夹着一支高级雪笳，很久才吸一口。他默默地望着奔马峰银白色的冰顶，象是忧郁地注视在荒凉的时间中凋残的遥远的美感。他面前摆着一个画架，奔马峰的油画早已画好了，可是，画好之后他就再没有向画布看一眼。他不敢看，因为，他觉得，自己画出的只是一块冰冷的石头，而不是银色王冠般的奔马峰－－他已经画不出奔马峰那峻峭的神韵了。

    一阵急骤的马蹄声吸引了阿木古楞的注意，接着，他看到格拉骑在马背上的身影从桦树林后面出现了。阿木古楞兴奋地站起来，张开双臂，大步迎着格拉走去。

    格拉是阿木古楞在故乡最亲密的朋友之一。阿木古楞上中学后的第一个暑假，曾跟随巡视边防部队的父亲到过额尔古纳河边的草原，在那里他同格拉相识了。从那以后，每到假期，无论暑假还是寒假，阿木古楞都要去看望格拉。他们或是坐在额尔古纳河峭岸上的红穗的鼠尾草丛中举酒狂饮，沉醉之后，向着落日唱起苍凉的歌；或是在雪原上纵马追逐黑狼和黄羊，不用猎枪，而是用蒙古马刀狩猎。就这样，在整个中学期间，他们一起度过了许多无法忘怀的时光。

    可是，此刻阿木古楞迎着格拉走了几步之后，却忽然停下来，扔掉手指间的雪笳，将双手深深地插进裤兜中，竭力想用冷淡的神情抹去脸上的兴奋。

    “你要离开内蒙古了？”格拉跃下马背，站在远处，冷冷地问。

    “是的，这并没有什么……。”阿木古楞似乎漫不经心地说。但是，他却很不愉快地感到，在格拉那高傲而坚硬的目光逼视下，他不由自主地产生了一种羞耻感。

    格拉冷峻地注视着阿木古楞，眼睛里渐渐闪烁起锐利、轻蔑的寒光。忽然，格拉象狼一样露出雪白的牙齿，声调冷酷地说：“你变了，变丑了，你的眼睛已经没有堂堂男儿的气概了。你只有一件事可作——去同那个汉族女人交配，然后生下一个杂种！”说完，格拉跃上马背，毫不回顾地离去了。

    阿木古楞觉得应该对格拉的侮辱进行反击，然而，他却只是垂下双臂，茫然地站在那里，表情呆板地望着格拉的身影消失在暮色中。在这个姿势中，他魁梧的身体显得十分笨拙。

    当格拉对阿木古楞说出那句侮辱的话语时，白红雪和色斯娜刚好走出那片桦树林。从远处听到格拉冷酷的声音，白红雪的面容立刻变得象残雪一样惨白。然而，她并没有因为受到侮辱而愤怒，却感到了一阵寒意刺骨的痛苦。

    阿木古楞迟钝地转过身体，回到画架旁。他声音沉闷而干涩地向走到身边的白红雪问：“画得怎么样？”

    白红雪神色黯然地望着画布，微微皱起眉头，过了好一会儿，才挑选着词句，缺乏兴趣地说：“还好，色彩比较动人，只是……。”

    “不，画得不好！”阿木古楞阴郁地打断了白红雪的话，“我已经找不到属于奔马峰的灵感了。”说完，他拿起画笔，蘸上黑色的油彩，在画布中间重重涂抹了几下，把用了一下午时间才完成的油画毁掉。这一刻，他脸上的神情显得很可怕，好象是一个露出残忍的冷笑，正在杀死自己的畸形儿的父亲。


第 六 章

    特古斯将军站在二楼上自己书房里高大的落地窗前，冷峻地凝视着天边暗红色的巨大日球和落日旁那被晚霞烧成深紫色的阴山山脉荒蛮的峭壁。

    特古斯将军剪短的、坚硬的头发闪耀着炫目的银白色，如同陡峭高山上千年不化的冰雪；那双仍然像少年人一样深黑的没有褪色的眼睛，仿佛是无数深沉夜色的重叠；消瘦清矍的面容上有几道深深的竖直的皱纹，那像刀剑劈出的伤痕般的皱纹不仅不使他显得苍老，反而使他英武的面容显出锐利的雄性风格；他穿着将校呢军服的身体挺得笔直，从背影看去，宛如一位白杨树般英俊秀丽的年轻骑兵战士。

    共产党当局专门为高级干部修建的俄罗斯风格的住宅楼群，位于呼和浩特市的北部。特古斯这座二层的住宅楼坐落在高级干部住宅楼群边缘的一个高坡上，楼房二层上的书房的窗口，正对着呼和浩特市西北郊外那片荒原。

    自从一九五九年，特古斯将军因为拒绝率领内蒙古独立骑兵师去镇压西藏宗教暴动而被解除军职以来，他就有了充分的时间站在书房的落地窗前注视日球沉落的过程。他发现，落日几乎每天都显示出不同的情态。有时，透过乳白色的薄雾，落日像一滴巨大的猩红的泪珠，在寂静的天边敏感地颤动；在灰黄的风沙弥漫的时候，日球宛似一片就要在呼啸的风中破裂的、干枯而坚硬的血迹；浓重的暮雾遮掩了地平线的黄昏，落日又犹如一团凝结在灰蓝色迷雾中的青铜色的火焰；在银白色的宁静雪原上，落日则红得那样妖娆，那样艳丽，有一种灿烂炫目的色情之美；当沉落向天际深黑色的雷雨云时，日球会变成暗紫色，酷似一颗在怒涛般的悲哀中燃烧的猛兽之心；在刮起漫天的黑风暴时，日球又呈现出略显苍白的淡黄色，如同一个枯萎的金色史诗的遗迹；在天边染上一片墨绿色的晴朗日子里，落日总显出格外凝重、炽烈的情调，仿佛要用殷红的恋情亲吻那荒凉、辽阔的地平线；黄叶纷飞的秋天，常常会有银色长蛇般的云缕，宛转摇曳着，深情地缠绕住巨大的金色日球，看起来好像落日在狂放地挥舞着长风，在天际作辉煌的雄性之舞。

    几乎每个黄昏时分，特古斯将军都像急切等待同情人约会的少年一样，伫立在窗前，迎接落日。特古斯将军用他那深黑色的闪耀着雄性锐利感的目光，抚摸着，亲吻着那风情万种的落日。他心醉神迷的情态使人觉得，这位将军似乎在注视仪态万方的美女。从那沉落的日球中，特古斯将军获得了同蒙古民族命运悠关的生命哲理的启示——蒙古命运不应当在马克思所谓世界大同的政治理想灰暗的阴影中苍白地消逝；在蒙古命运的终结之处，应当用英俊秀美的生命铸造出辉煌的落日，蒙古的灵魂应当以雄性的狂舞进入虚无，蒙古民族的命运应当是一个关于美丽凋谢的哲理。

    尽管许多蒙古人，特别是一些以内蒙古独立，或者以内外蒙古合并，重建大蒙古帝国为目标进行政治密谋的蒙古人，私下里都把特古斯将军视为蒙古民族的精神领袖，但是，特古斯将军却从来不参与那些政治密谋活动。在某种意义上这是因为他对政治有一种极端的厌恶感。他觉得，如果进入政治密谋，就必须用政治理性掩盖真实的感情；就意味着必须使自己变得虚伪，变得诡诈，甚至卑鄙，欢悦的时候不能放声狂笑，悲哀的时候不能仰首痛哭；同时，为了实现政治密谋的目的还必须在官场上周旋，以逐步掌握权力，而按照这种逻辑，他在五九年也就不应该拒绝执行率部镇压藏民宗教暴动的命令，因为那使他丧失了军权，而军权对于实现政治目的至关重要——总之，参加政治密谋就必须以生活在虚假中为代价，但是，他无论如何不愿意付出这样的代价，或者说，他的个性使他无法承担为政治密谋而必须承担的虚假的生活。他不能放弃表现真实情感的权利，即使为了高尚的政治目标也不能。因为，他确信，如果长期习惯于虚伪和诡诈中，即使高尚的政治目的最终得以实现，他也会因为忘却了、失落了与他生命血肉相连的真实情感而痛悔。

    特古斯将军不愿意参加以重建大蒙古帝国为目标的政治密谋，其另一个更深刻的原因则在于他的哲学观念。从无数次日球沉落后在天际呈现出的苍白而空洞的寂静中，他深刻地领悟了生命的虚无。他以悲怆而苍凉的情怀确认，生命的意义只在于虚无前的瞬间的优美；只在于以燃烧着美丽诗意的狂放舞步，舞进虚无；只在于用那为生命美的理想而献祭的血，将虚无染成殷红。所以，他不能接受重建大蒙古帝国的政治观念，因为，蒙古英雄史诗已经创造了无与伦比的雄性之美，已经使历史涌现出了灿烂的瞬间，已经完成了一个伟大命运的意义，而重演的戏剧是乏味的，即使是能令落日为之垂泪的美丽的戏剧，在重演中也必定是乏味的。

    如果说特古斯将军有什么同政治相关的希冀的话，他只想用真实的情感点燃漫天野火，使窒息蒙古文化的共产党政治化为黑色的灰烬，然后，在高原上为蒙古英雄史诗雄烈的鬼魂，找一片青铜色的辽阔的墓地。而他愿意作一个守墓人，每个黄昏，都向那燃烧在翠绿白桦林中的落日跪拜，以从那野花如霞的古老岁月中飘来的蒙古歌舞作祭品，祭祀那在血迹如云的史诗中飞翔的雄性的辉煌；他愿让自己的生命宁静地化为一首辽远的安魂曲，随着紫色的晚霞飘落在那荒凉的墓地中，飘落在那摇荡起伏的银灰色草浪上。如果这个愿望不能实现，他就将用自己的生命铸造一次悲怆而美丽的死亡，作为给秀色已经到凋残的蒙古命运的最后献祭。

    灰蓝的暮色已经覆盖了嫣红的晚霞。特古斯将军离开窗口，走到壁炉前，在一张沙发上坐下。保姆已经在炉膛内燃起了一堆木炭火。用白桦树杆烧制成的木炭，在燃烧中飘散出淡淡的荒野的清香。那红宝石花色的木炭火使特古斯将军的眼睛闪烁起一簇簇暗蓝色的火花，就像被艳红的雷电击中的坚硬的燧石。这双似乎永远不会褪色的深黑的眼睛，这双凝结着雄性的峻峭感和高贵感的眼睛，这双总是桀骜不逊地直视着前方的眼睛，使特古斯在共产党的官场中得罪了多少上司呵－－那些官僚们好象天生只喜欢像听话的母狗一样恭顺、献媚的眼睛。然而，这双眼睛又为特古斯赢得了无数美女炽烈而缠绵的爱恋，即使岁月已经在他英俊的面容上刻下了岩石裂缝般的皱纹之后，仍然有娇媚如花的少女向这双眼睛投去色情艳美的凝注。

    此刻，特古斯将军把关节隐隐作痛的双腿伸向壁炉。他凝视着壁炉炉膛里通红的木炭火，眼睛渐渐变得温柔了。由于年轻时经常在冰天雪地里露宿，他患了严重的风湿症，现在，即使在夏天，双腿也有沉重的冰冷感。不过，他主要并不是为了取暖而坐在壁炉前。

    五年前，特古斯将军用不容质疑的口气对他的住宅的建筑设计师说：“我的住宅里要一座壁炉——一定要。”当时，那位设计师现出了惊讶而又无可奈何的表情，他不理解，为什么要在现代化的住宅里修一个二十世纪以前欧洲的建筑物中才有的壁炉。可是，他又不敢不满足这位面容严峻的将军的要求。据说，那位设计师是按照一幅十九世纪油画中的样式设计出了这个壁炉，只是壁炉炉膛的顶部，遵从特古斯的要求，修成圆弧形，像是蒙古包的穹顶。每天在太阳沉落之后，特古斯将军就关掉书房的灯，一个人在黑暗中默默地坐在壁炉前，直到深夜。

    “噢，这炉膛的火光多像那座蒙古包里的通红的牛粪火呵……。”特古斯将军无声地自语了一句，乌黑的眼睛深处，飘荡起一片石竹花色的柔情。他仿佛又看到了牛粪火后面，那双晶亮的星光一样在淡蓝色的烟雾中闪烁的眼睛；仿佛又听到了那令人心荡神迷的歌声：“雄鹰飞来了，带给我一片辽远的蓝天；雄鹰又要飞走了，带去一片破残的晚霞。雄鹰的心呵，在辽远的蓝天中；我的心呵，在破残的晚霞里……。”

    特古斯是一位蒙古王爷的儿子。少年时，父亲就送他到沈阳去读书。后来，特古斯又考入了日本的一所军校。三十年代后期，听到日本军队侵入内蒙古消息后，特古斯便离开日本，回到家乡，同一群蒙古青年一起握着战刀，跨上暴烈的蒙古马，消失在额尔古纳河畔茫茫的草原上。从此，这位长着鹰一样眼睛的青年率领的蒙古骑兵队，就成为令日本军队生畏的敌人。日本士兵私下里把他们称为“豹队”，因为，他们冲杀时总是发出草原豹般凶悍的呼啸声。日本军队在打扫战场时还发现，这支蒙古骑兵队的战死者，致命的伤口都是在前胸或者额头，而不是像他们与之作过战的张学良部队的汉人士兵那样，伤口往往在背后。

    过了不久，或许只因为共产党的旗帜也像草原上的山丹花一样，是红色的，特古斯带着他的骑兵队加入了共产党领导的军队。那时候，他还不明白，草原上的山丹花一定殷红如猛兽之血，而红色的却并不一定是草原上的山丹花。

    在一次人数悬殊的惨烈的遭遇战中，特古斯带领的一小队骑兵被日本军队打散了。身负重伤的特古斯杀出重围后，便俯卧在马背上，失去了知觉。无人驾驭的战马在荒原上奔驰了一天，傍晚时分停在一座山冈下的孤独的蒙古包前。等特古斯从昏迷中醒来时，发现自己躺在一堆烧得通红的牛粪火旁，身上的伤口已经被人包扎好了。深长而艳美的歌声像一缕缠绕着风蚀山崖的晚霞，在他耳旁飘荡。牛粪火上冒起缕缕淡蓝色的烟雾，那以妩媚的情态摇曳缭绕的烟雾后面，一双明澈而沉静的少女的眼睛，正深情地凝注着他。他觉得，那淡紫色晚霞般的歌声，似乎是从那双眼睛的深处飘来的。特古斯一直记不清那位少女的面容，只有那双会唱歌的眼睛越过长久的岁月，依恋地凝视着他的灵魂。当时，尽管特古斯那时已经有了年轻美貌的妻子和一个小男孩，尽管他身上布满了猩红的伤痕，他还是同那位少女相爱了。他们虽然只爱了一夜，但却爱得那样深长，就像茫茫草原之夜那不停的风，从茂密的白桦林一直飘向红穗的鼠尾草摇荡起伏的天边。

    过了一年多，特古斯又来到那座蒙古包前。听到他的马蹄声，一位枯黄的蒿草般瘦弱的老妇人颤巍巍地走出蒙古包低矮的木门，干瘦的胸前抱着一个裹在旧羊皮衣中的婴儿。老妇人暗淡无光的眼睛迎向蓝天，声音衰弱得象一缕苍白的、断续的风，对特古斯说：“她死了，我的女儿被日本军人杀死了……我的眼睛什么也看不见了 ——眼泪都为我的女儿流干了……男人的眼睛里要有火，女人的眼睛里要有泪，泪水干枯了，眼睛就瞎了。不过，我知道你就是去年那只受伤的豹子，我能闻出你的气味儿……这是我女儿为你生的孩子，我叫他阿木古楞（注１）。因为，她的妈妈死前说，只要蓝天上还有蒙古的鹰在飞翔，我们的草原就不会被别人占了……。”

    老妇人踉跄地移动了一下枯瘦的身体，把捧着婴儿的手向前伸去。等特古斯接过婴儿后，老妇人又从蒙古袍的胸襟里掏出一段雪白的哈达，上面有几片怒放的罂粟花一样触目的血迹。老妇人冰冷的手摸索着，将哈达挂在特古斯的脖颈上，吃力地说：“我女儿死前，用这条哈达染上了她的血－－是从她胸口哪儿流出的血，她要我替她把这条哈达献给你……她什么也没有了，她像风一样飘走了，只留下几朵血花……。”说完，老妇人的身体便慢慢滑落在野草中，象一缕正在枯萎的灰白的雾。

    特古斯把阿木古楞交给他的妻子抚养。他那早已在血腥的战争生活中变得坚硬的心，对于阿木古楞却有一种特殊的柔情。六年前，特古斯刚被解除军职不久，他的长子巴特尔，带着一个蒙古姑娘越过边境逃到外蒙古去了。后来，特古斯听说，他的儿子刚越过边境就被狼群咬死了，而那个一起逃走的姑娘被外蒙古当局遣返回来后，也关进了劳动改造营服苦役。从那以后，特古斯就把对两个儿子的爱都给了阿木古楞一个人。

    这次阿木古楞回来前给父亲的一封信中，说出了他在举行完婚礼后就要到南方去定居的想法。虽然这令特古斯感到意外，更感到愤怒，但是，昨天特古斯还是要色斯娜乘坐他那辆银灰色的伏尔加牌小轿车，到车站去迎接阿木古楞。特古斯本来决定坐在书房里等阿木古楞来见他，然而，听到汽车驰进院子里的声音后，特古斯却快步走下楼梯，来到住宅楼门外的石阶上。他期待着，儿子会像以前一样，高声呼唤着他，生气勃勃地迈开宽阔的步履，向他走来。

    当时，特古斯站在石阶上，背在身后的双手激动地紧握着，他准备用这双习惯于握战刀的、骨节粗大的手，坚硬地搂住儿子的肩头，他忽然充满信心地感到，他一定能打消儿子离开内蒙古到南方定居的想法。可是，当他看到阿木古楞动作显得迟钝地从汽车里钻出来时；当他看到阿木古楞竭力避免同他对视的阴郁的眼睛时；当他看到阿木古楞为了不把那个容颜妩媚的南方女子落在后面，而笨拙可笑地迈着细碎的小步向他走来时，特古斯突然感到一阵锐利的、猩红的痛楚。

    “难道这就是那个曾经穿着尖头的蒙古靴，同小公牛角力的男孩吗！这就是那个曾经几乎把比他大许多岁的小伙的喉咙都咬断的孩子吗——只是因为那个小伙子骂了他一句‘臭鞑子’……。”特古斯将军当时痛苦地想着，一句话也没有说，就把冰冷的背影留给阿木古楞，回到了自己的书房。直到现在，已经是阿木古楞回来的第二天的晚上了，特古斯还没有同儿子交谈过。

    这时，书房的门被轻轻推开了。特古斯从那如同荒野的红叶上掠过的风一样轻捷的脚步声中，立刻感觉到是女儿来了。色斯娜迅速走到特古斯的沙发旁，将柔软温暖的身体依偎在父亲的胸前，用红唇轻轻亲吻着特古斯脸上那刀剑刻出的伤痕般竖直的皱纹，负疚地、伤感地说：“以后，我晚上再也不到外边去了，今天是为了陪阿木古楞和白红雪去郊游。以后，晚上我再也不把你一个人留在家里了……。”

    “噢，不，我不孤独，回忆在陪伴着我……年轻人才会孤独。”特古斯抚摸着色斯娜浓密的头发，像在抚摸一片丰饶的夜色，用深沉的语调说。

    “不，我要陪着你一起回忆，我要同你一起沉思……你沉思时，心跳得这么有力，像撞击在石壁上的回响，我喜欢听这种心跳的声音。”色斯娜把耳朵贴在特古斯悬崖般的胸前，轻柔地说。

    “你还年轻，还不能回忆。你需要生活，用真实情感去生活。只有以真实的感情生活过，才能有使人不再孤独的回忆。将来，你会明白，一切都将在时间中消失，只有刻骨铭心的情感，才会永远伴随着你，才会使你的记忆变得坚硬，变得美。”特古斯注视着壁炉中那红宝石花色的木炭火，沉声说。色斯娜觉得父亲的声音里有一种动人的苍凉感，那是一种面对在灰蓝色的风中漫天飘落的红叶时，才会产生的感觉。

    “可是，我仍然觉得你太孤独了，只有沉思陪伴着你……你应该和阿木古楞谈一谈，我知道你很想念他。”色斯娜显得有些胆怯地说出最后这句话，她胆怯，是因为担心这个话题会使父亲伤心。

    “不，不谈！”特古斯的声音忽然变得冷峻了，他轻轻推开色斯娜，又严厉地补充了一句：“这件事你不要管。”

    窗外的天空已经变成了暗蓝色，只有高远处的一缕流云还残留着晚霞淡金色的余晖。透过书房高大的落地窗，可以看到博物馆大楼顶上那匹奔马石雕的银灰色的剪影。色斯娜离开书房后，特古斯凝重的目光，就像一片黑色的晚霞落在那仿佛在夜空中狂奔的骏马雕像的剪影上。

    博物馆大楼顶部的这座银白色大理石的奔马雕像，是呼和浩特市建筑物中少数几个表现出蒙古民族风格的空间形象之一。因此，雕像如同大漠中的海市蜃楼吸引着旅人干燥的目光一样，常常使蒙古人深情地注视。

    五九年，特古斯将军被撤去内蒙古独立骑兵师师长的职务后不久，当局事先没有征求他的意见，就任命他为内蒙古政治协商会议的“副主席”。“政治协商会议”主要是由共产党称之为“民主党派”的一些所谓政治团体组成，其中也有少数因为各种原因被罢黜的共产党中的知名人士。那些“民主党派”存在的一个最基本的条件，就是他们必须比共产党的组织本身更卖力地吹捧共产党的英明伟大；必须坚决维护共产党一党独裁的专制政治；必须表现出古代帝王身边的佞臣的媚骨。共产党允许这些“民主党派”存在，一方面是为了增加一种吹捧自己的角度，另一方面则是为了显示自己的“民主”性。在特古斯的视野中，政治协商会议里的成员不过是一群共产党豢养的小宠物，而他耻于同这些人为伍。所以，尽管被任命为政治协商会议的副主席，但他却很少走进过为他准备的豪华办公室。他利用自己的这个职务所作的少数几件同“公务”有关的事情之一，就是一再向有关当局提出在博物馆大楼的顶上建一座奔马的雕像。

    有一天，一位负责雕像设计的艺术师来到特古斯将军家中，用绝望的语调告诉他，几个设计方案都被建筑部门的政治审查机构否定了——艺术师开始设计的方案，是让雕像的马头向着南方，政治审查官员认为，这会使人想起蒙古骑兵南侵中原的历史；于是，艺术师把马头改成向着北方，这又被认为有追求内外蒙古合并的倾向，因为，外蒙古在北方；艺术师又不得不让奔马向着东方，而这个设计方案也被否决了，理由在于，东方是首都北京，不能让蒙古的马蹄飞腾在北京的上空；最后，艺术师别无选择，只好让马头迎向西方，可是，这又被指责为有向往西方资本主义国家的嫌疑。

    听完艺术师的讲述，特古斯将军悲愤地说：“那就让马首指向蓝天吧！”

    这位艺术师同特古斯将军谈话时，阿木古楞也在场。当年，他才十七岁。第二天，阿木古楞激动地将一幅他连夜画出的水彩画交给了特古斯。画面上是一匹仿佛要跃入蓝天的骏马。后来，那位艺术师就以阿木古楞的画为原型，设计了博物馆顶部的这匹奔马的石雕。

    特古斯将军突然收回了凝视夜空中那座奔马雕像的目光，迅速地站起来，快步走到宽大的书桌旁，打开台灯，然后，从书桌的抽屉里小心翼翼地取出一个红铜铸成的盒子。特古斯将军以缓慢的动作打开了铜盒，仿佛是怕惊扰了什么沉睡中的东西。铜盒里面现出一条布满斑斑血迹的洁白的哈达，哈达上的血迹艳丽得如同冻结在雪原中的深红落日的破碎的灵魂－－那是只同特古斯相爱过一夜的那位蒙古少女的血迹。特古斯深黑的眼睛像被那血迹灼伤了似的，猝然闪烁起一缕淡紫色的光亮。他将哈达拿开，取出下面一张折叠着的画纸。接着，他动作轻柔地把画纸展开，画面上是一匹前蹄腾空跃起的白银马，画纸的底部有一行小字：“阿木古楞，十七岁作 ——跃入蓝天的蒙古神骏。”

    特古斯关掉台灯，拿起那幅画，在黑暗中重新走到壁炉旁，又在沙发里坐下。他已经不必再看那幅画了，因为，画面上奔马的形象早已深深地刻在他坚硬的心中。此刻，他只想在黑暗中，用他手指欣长、骨节粗大的手默默地抚摸那幅画，就像深情地抚摸儿子的灵魂。而他的手动作又那样轻柔，似乎怕弄碎一片干枯的红叶。

    “儿子，你的灵魂应该是炽烈的，因为，你母亲的血是那么红……。”特古斯将军在黑暗中无声地自语着。

    （注１）：阿木古楞，蒙语，意思是鹰。


第 七 章

    书房顶部的枝形吊灯突然亮了。特古斯将军立刻眯细了眼睛，愠怒地向侧面转动了一下头颅，以表示他的不快。这时，他听到了阿木古楞低沉的声音：“爸爸，色斯娜说你找我。”

    “哎，我美貌如花的小女儿，她是怕我孤独……。”特古斯感动地想，心里涌起一片温情，同时，慢慢将目光转向门边。当他看到阿木古楞那阴沉而忧郁的眼睛时，一种陌生感使特古斯的神态变得冷峻了。

    “呵——，他的眼睛什么时候变成这个样子了，像一块肮脏的抹布！”特古斯痛心地想。他极力控制着自己愤怒的情绪，冷漠地问：“你们什么时候到南方去？”

    “我想婚礼之后再走……，”阿木古楞声音枯涩地说：“不过，如果您希望我们早点离开，我们也可以不举行婚礼就走。”

    “不，我什么也不希望——一切都是你自己决定的！”特古斯激怒地说。他的目光如同夜色中闪耀的战刀锋刃般直视着儿子，仿佛想要用自己锋利的目光劈碎阿木古楞眼睛里那沉重而灰暗的忧郁。过了片刻，特古斯又声音沉痛地问：“可——这是为什么？”

    “因为，南方风景的色彩更浓郁……绘画需要色彩。”阿木古楞避开父亲的注视，机械地回答。然而，连他自己都觉得他的声音很虚假。

    “需要色彩？！”特古斯用轻蔑而冷酷的语调说：“一个想要逃离自己民族痛苦命运的懦夫，一个眼睛里的火焰已经熄灭了的人，竟然还想成为艺术家！”

    “爸爸！”阿木古楞突然直视着特古斯的眼睛——这还是他这次回来后第一次直视父亲的眼睛，提高了声音，激动而痛苦地说：“如果不到南方去，我也会像大哥巴特尔一样……”。

    “闭嘴！”特古斯猛然从沙发上站起来，暴怒地咆哮着，打断了阿木古楞的话：“你不配提到你大哥！”

    阿木古楞沉默了。过了一会儿，他慢慢转过身，向门边走去。特古斯背对房门站立着，用变得苍老的声音说：“这是你以前的画，还给你。”同时，他冷冰冰地向后面伸出拿着画的手。

    等阿木古楞接过那幅画后，特古斯重新在沙发上坐下，疲倦地挥了一下手臂，低沉地说：“你走吧——把灯关掉！”

    阿木古楞匆匆回到自己的房间后，立刻急不可待地将那幅画在书桌上展开，然后，便把身体俯向桌面，逼近地注视着画面上那匹银白色的雄马：那匹马的后腿以强悍的力感蹲踞着，消瘦的臀部明显地隆起几条岩石棱线般的肌肉；两只巨大的前蹄腾起在空中，仿佛要踏碎灰蓝色的狂风；宽阔陡峻的长颈宛似崛起在雪原上的冰峰，浓密的鬃毛如同银色的激流从高耸的马头上奔涌而下；在凶猛的瞪视中凸出的眼球，像是被雷电劈开的紫色的岩石，有一种悲怆的破裂感——雄马的整个身姿显示出疯狂而炽烈的野性，仿佛就要跃向蓝天高远处那一缕金色的流云，而雄马秀美的银白色又使它野性勃勃的身姿上飘荡起宁静雪原的情调。

    灼热而兴奋的凝视使阿木古楞的目光有力地震颤起来，他眼睛里那沉重的忧郁像是一片片灰尘，在那震颤中破碎了，飘落了，而他的面容因此变得极其生动。他忽然记起，小时侯父亲告诉过他，成吉思汗是骑着毛色象雪原般洁白的神骏，奔向血如泉涌的雄烈的命运，因为，飘洒在雪原上的猛兽之血才最迷人。所以，他就赋予这匹马以暴风雪的银白色。

    “怎么样？”当阿木古楞呼吸到白红雪身体上特有的那种飘散着嫣红色情感的气息时，他急促地问，并感到自己的心突然剧烈地跳荡起来，像是在紧张地等待某种同他命运悠关的裁决。

    “绘画的技法不太成熟，但，这匹马的情调多么动人呵！”白红雪入神地向那幅画注视了一会儿，显得有些激动地轻声说：“眼睛里有落日燃烧的男子才能画出这种画，因为，只有落日紫色的火焰中才能熔铸出这种雄烈动人的情调……噢，也许是那个叫格拉的人画的，是吗？”

    阿木古楞觉得白红雪的声音深处似乎悸动着一缕血迹斑斑的哀愁。他的眼睛又变得阴沉而忧郁了，停了片刻，他语调冷漠地问：“为什么是他，为什么是格拉？”

    “因为，这幅画的技法很不成熟，显然，作者没有受过绘画的专业训练。噢——更主要的是，这幅画的风格同他很相象……。”白红雪没有说完，声音就中断了。她的目光落在画的下部那行小字上：“阿木古楞，十七岁作——跃上蓝天的蒙古神骏。”

    白红雪向那行字注视了片刻，面容上突然掠过痛苦的神情，绝望地低声喊起来：“明明是你画的，但你却已经让人无法相信是你画的，这是为什么——你的热情到哪里去了！”

    阿木古楞猛地挺直了身体，用肩头把白红雪撞开，粗暴地说：“你还不知道一个蒙古人的热情对你意味着什么！”这还是他们相识以来，阿木古楞第一次表现出粗暴。然而，他心底里并不愿意对白红雪粗暴。于是，他快步离开了房间。

    阿木古楞沿着走廊，来到二楼的阳台上。城市早已隐没在墨绿色的夜雾中，初夏夜晚的天空呈现出丰饶的暗蓝色，蓝白色的月球像一片美丽的残雪，在银丝般的云缕后面飘洒下银灰色的光影。从城外荒野上吹来的风中，飘荡着白桦林淡淡的清香。

    阿木古楞站在阳台上，深深地呼吸着被月光染成银灰色的夜风。他觉得，风中那白桦林的清香仿佛在轻柔地抚摸着他干裂的心。他曾经多么急切地想使自己的灵魂沐浴在这内蒙古高原上的夜风中呵。

    考入中央民族学院后，他在北京生活了四年，但却无法使自己爱上那个地方。北京漫长的冬季那灰蒙蒙的、显得肮脏的天空；那迫使狗都伸出舌头急促喘息的夏季的酷热，都令他十分厌倦，而桃花似锦的春天和红叶如血的秋季虽然迷人，却又那样短暂。而且，在四年中他几乎没有遇到一个他愿意使之成为自己朋友的人。在这个作为共产党政治中心的城市里生活的人们，特别是那些汉人，好像都戴着粘乎乎的假面具，从那一双双眼睛里只能看到虚假的热情、灼热而又怯懦的欲望、老鼠似的诡诈、渺小阴郁冲动，却唯独找不到高贵、净洁、勇敢的人性。他常常有一种感觉——那些人即使在同他面对面说话时，他看到的也只是模糊的背影。有时，他觉得自己似乎终日生活在公共澡堂里，透过朦胧的雾气，看到呈现在他视野中的只有一个个灰白、消瘦的尖屁股。在茫茫的人海中，他找不到哪怕一双炽烈而真诚地向他直视的眼睛。因痛苦的孤独而狂醉时，他曾经冲动地想要血淋淋地撕裂自己的胸膛，让心裸露出来。但是，他知道，即使那样做了，他的心也撞击不到另一颗坚硬而真实的心。

    在北京生活期间，阿木古楞产生过一个令他百思而不得其解的问题。他不明白，有几千年诗意丰盈的文化史的汉人，为什么竟会把一个百年前就死去的犹太人的政治学说奉为万世真理。那个犹太人的以物性为生命权威的决定论哲学，一旦点燃起冷酷的专制政治之火，那黑色的火焰中似乎就只能熔铸出相信物性规律的、诡诈而又怯懦、虚假而又阴沉的人格。

    渐渐地，阿木古楞觉得，他的激情在那寒意刺骨的黑色火焰中化作了灰烬，生命中只留下一片阴沉的忧郁和干枯但却坚硬的理性。当他思索蒙古的命运时，更是如此。

    “内蒙古两千万人口中只有两百万蒙古人，其余的几乎都是迁移来的汉人，外蒙古的人口也不足一百万。这个数字在近八亿被共产党严格控制的汉人面前，显得多么微不足道。而且，蒙古人大部分生活在荒凉的草原上，经济落后，甚至连出海口都没有。北京的共产党当局以铁血权力和计划经济的名义把内蒙古变成一个无偿的原料基地……是的，还有文化。用那个犹太人的物性哲学铸造出的政治铁手，死死地扼住蒙古文化的脖颈。大部分蒙古人都是文盲，蒙古文字像史前的遗迹一样，只在内蒙大学的一个只有几十名学生的专业中被研究着。同时，共产党官僚运用纯熟的政治权术，很巧妙地让蒙古知识分子明白，他们只要把蒙古的文化艺术变成一只向共产党政治献媚邀宠的狗，他们个人就会得到名誉、地位和物质享受的奖赏，否则，等待他们的只有阴暗苦难的命运。是的，共产党官僚很懂得利用物欲的诱惑和专制政治的恐怖使人变得卑鄙，可悲之处在于，它往往是成功的。因为共产党本身就是长着惨白怪齿的物欲哲学的动物——人性中对美的向往在物欲前往往显得多么脆弱呵。噢，我都能听到那喷着物欲腥臭气的大嘴，残酷地嚼碎高贵人性的声音……。”

    不知从什么时候开始，每当阿木古楞想到蒙古人的前途时，上面这些理性的思考就阴沉地出现在他的意识中，而他的思想在痛苦绝望地走过枝干枯黑、没有生命绿意的理性的丛林后，只能触摸到一片冰冷、灰暗的忧郁之雾。这使他感到一种深刻的恐惧，一种对自己灵魂的恐惧。他曾经无数次地挣扎过，想要重新找到少年时的激情。在进入大学之前，他的心中只有一个在情感的火焰中熔成的灿烂信念——为了蒙古的荣耀而生活。他就是按照这个信念的启示来对待遇到的每一件事。那时侯，生活中虽然有痛苦，但也有激动人心的美感，而且，即便是痛苦，也颤动着炽烈、殷红的韵律。可是，来到北京后，那激情渐渐无可挽回地消失了，只在他心中留下一道伤痕。他只能在夜深人静时，痛苦地用回忆来抚摸那激情留下的伤痕。而生活的美感仿佛也随着激情一起消失了，在理性铁灰色的视野中，一切都那么清晰、真实、绝望。他时常感到，自己像一只落进理性蛛网上的苍蝇，连挣扎都是难看的。有时，阿木古楞会想起，他同父异母的兄长巴特尔逃往外蒙古的前一天晚上，在狂醉之后对他说的那些话：“弟弟，我要去寻找一片蒙古的灵魂能像野花一样在自由的风中盛开的土地，我要去寻找一片蒙古的精神能象火烧云一样在自由的风中舒展的蓝天——在这里，就是死，也只能像一片枯叶落进污浊的泥水中；就是血，也无法染红黑暗的天空。”以前，每当阿木古楞想起这些话时，兄长那鹰一样锐利的眼睛中燃烧着的激情，都会使他的心像就要破裂般地跳荡起来。然而，现在当他在回忆中面对兄长的眼睛时，他立刻会感到有另一只眼睛从背后阴沉地瞪视着他，那另一只露出恶毒而狰狞的嘲笑的眼睛，分明在说：“外蒙古也是俄国共产党的臣属。你哥哥刚逃到国境线那边就被狼咬死，这是他的幸运——比那个同他一起逃走、又被外蒙古遣送回来的姑娘幸运，起码他不用在劳动改造营中经受苦役的折磨了。你哥哥想要寻找的是一个可笑又可怜的梦，一个注定要被野狼撕碎的梦，因为，蒙古的命运之风注定要在共产党的铁幕中，像一声没有回响的悲叹消失……。”

    在极度苦闷中，阿木古楞曾经想过用自杀摆脱冰冷、阴郁的理性的缠绕，然而，他又觉得连自杀都是无聊的——他甚至找不到自杀的激情。那种理性似乎已经刻在了他惨白的骨骼上，就是死也抹不去那黑色的痕迹。他不知道自己怎么会变成这个样子。他在注视自己的内心时，常常会产生一种痛苦的陌生感，他不愿意相信那理性充斥的心灵就是属于他的。那种感觉就如同一个流浪汉在苦难的旅途中长期跋涉后，重新在镜子里看到自己变得憔悴、苍老的容颜时的感觉一样。

    同白红雪相识之后，阿木古楞很快就爱上了她——爱上了她眼睛。在别的汉族女人的眼睛里，即使是在她们充满色情意味地向男人注视的时刻，阿木古楞也能发现那波光动荡的眼睛深处，有一种利害权衡的理性在尖锐地闪烁。这往往使他产生哭笑不得的感觉，就像是当他刚想入迷地欣赏一个在面前以妖娆美丽的情态扭动着的、雪白炫目的女人臀部时，却忽然看到那个屁股正在拉稀屎。

    可是，在白红雪的眼睛里，阿木古楞找到了一片繁富而明澈的意境。那意境中飘过的种种情感，无论是如同怒放的野杏花般洁白艳丽的哀愁，还是灿烂的黄叶般纷飞的欢欣，都有一种丰饶的纯净感，纯净得没有一丝理性的阴影。尽管那些情感常常显出真实之外的飘渺的诗意，但是那种不真实感却神秘动人。白红雪那颇具南方女性柔媚情调的美色，使阿木古楞苦闷的心灵中飘荡起一缕嫣红的晨光。虽然同白红雪的恋情并不能抹去他沉重的忧郁，不过，那灰雾般的忧郁毕竟可以依偎在红色羽毛一样轻柔的晨光中了。特别是，每当阿木古楞唱起“嘎达梅林之歌”时，白红雪秀长的美目中都会骤然流荡起盈盈的光波，宛如额尔古纳河那银色的激流在动荡。这使她看起来酷似一位风姿绰约的蒙古美女。在那种时刻，阿木古楞总会觉得，那些阴沉的理性和令他窒息的苦闷感忽然都暂时被忘却了，只有额尔古纳河的波涛在冲刷着他那岩石的峭岸般荒凉而干裂的心灵。

    也许是白红雪眼睛里那银色的激流引起了阿木古楞难以抑制的思乡之情，他把毕业创作交给指导老师后，就委托一个同学代他领毕业证，没有等到参加毕业典礼，便离开了北京。然而，今天只是他回到内蒙古的第二天，他就感到心中的忧郁变得更加沉重了。

    阿木古楞久久地伫立在阳台上，银灰色的夜风吹拂着沉重垂落在他额前的头发。他觉得，那随风飘来的荒野上白桦林的清香，像一片蔚蓝色的哀愁飘进他郁闷的心中。他的思绪犹如一声低沉的长叹，同那片蔚蓝色的哀愁扭结在一起了：“几百年前，这敕勒川原野上还长满了茂密的白桦林。那时，白桦林的气息一定比现在浓郁得多……是的，这里曾经是一片多么美丽的草原，同花斑豹搏斗的蒙古少年和容颜如娇艳云霞的蒙古少女，在绚丽的野花丛中，以炽烈的注视开始了爱情的诱惑，然后，一起走进翠绿的白桦林，完成了爱情的甜美。可是，现在草原枯萎了，白桦林凋零了。那一群群目光混浊、形容猥亵的汉人农夫破坏了草场，敕勒川变成一片贫瘠、干裂的土地。白桦林的清香也变得这样淡薄了，而且注定有一天要永远从风中消失……噢，草原枯萎了，白桦林凋零了，蒙古的命运只能像一缕灰暗的风尘，在干裂的土地上漂泊……。”

    从走廊上传来的压抑着的哭泣声，扰乱了阿木古楞的思绪。他离开阳台，回到走廊中，看到色斯娜正倚在父亲书房紧闭的门边，秀丽的肩头因抽泣而颤动着。阿木古楞迟钝地移动着魁梧的身体，走到色斯娜旁边。隔着厚重的松木门，他听到书房中隐隐传来父亲低沉的歌声：“南方飞来的大鸿雁呵，不到额尔古纳河不降落；血洒荒原的嘎达梅林呵，为的是蒙古人的尊严……。”

    色斯娜美丽的头颅无力地倚着书房的门，用闪烁着哀伤泪光的声音对阿木古楞说：“爸爸每天晚上都把自己关在书房里。他太孤独了……妈妈被雷电劈死了，大哥也被狼群咬死了，现在你也要离开。爸爸痛苦，我没有办法安慰他……。”

    阿木古楞默默地站在门边，他触摸到了父亲低沉的歌声中富于雄性刚烈感的苍凉情调；感觉到了歌声中那深紫色的悲怆。他忽然产生了想要用整个心灵去搂抱那歌声的冲动。可是，他立刻又发现，自己的心灵中只有一片干枯、灰暗的雾。他觉得，如果搂抱住父亲的歌声，他心灵中的灰暗的雾就会弄脏了歌声中那紫色的悲怆。

    “只有殷红的火焰，只有青铜色的落日，才配搂抱这紫色的悲怆，才配搂抱这无数血迹重叠的色彩……是的，我只能离开内蒙古高原，我只配在遥远的异乡默默地注视这高原上苍凉而雄丽的悲怆，我没有办法使灵魂重新为落日而燃烧起来……。”阿木古楞目光阴郁地想着。他没有试图劝慰色斯娜，就笨拙地转动巨大的身躯，想要回到自己的房间去。因为，他知道他也没有能力安慰色斯娜。

    阿木古楞刚刚转过身体，就发现白红雪正伫立在走廊另一端。她面容显得惊人得苍白；秀长的美目又像深红晚霞中的额尔古纳河银色波涛般艳丽地闪耀起来；以心荡神迷的情态微微分开的嘴唇，似乎正准备迎接战刀锋刃冷酷的狂吻。阿木古楞明白，白红雪是在倾听他父亲唱出的“嘎达梅林之歌”。

    “也许她爱上的并不是我，而是‘嘎达梅林之歌’，是歌声那苍凉而悲怆的旋律！”不知为什么，阿木古楞忽然这样想。他感到，自己心中灰暗、沉重的忧郁似乎被这个想法撕裂了，但从那裂缝中涌出的不是猩红的血，而是更为阴冷的、苍白的痛苦。


第 八 章

    紫色的晚霞已经在灰蓝色的天空中消逝了，夜雾却还没有浮现，正是黄昏之后那令人迷惘的宁静时刻。

    色斯娜领着阿木古楞向著名女舞蹈家乌云的住宅走去。这几天在舞剧《猎人与少女》的排练过程中，色斯娜一直没有找到舞剧编导阿拉坦仓所说的、她舞姿中缺少的那种感觉，这使她心神烦乱。今天，色斯娜想把这种烦乱告诉乌云，希望能从她那里得到启发。

    很长时间以来，乌云的客厅就成为关心蒙古命运的年轻知识分子、艺术家和一些大学生，在周末进行半公开聚会的场所。这是色斯娜把阿木古楞带来的原因，她想让阿木古楞在这里结识一些朋友。她直觉地感到，只有朋友，而且是男性朋友，才可能使阿木古楞改变到南方去定居的决定。

    色斯娜和阿木古楞到来的时候，乌云住宅客厅的沙发上已经坐着十几位客人。图门正在情绪激动地讲着什么。而女主人却不在客厅里，通向卧室的门也紧闭着。色斯娜猜测，这也许是由于乌云的神经性头疼病又发作了。阿木古楞冷漠地向客厅中看了一眼，挑选了一张摆在角落里的椅子坐下。色斯娜则静静地站在阿木古楞的身后。

    “……二十万蒙古铁骑就横扫了世界。就在几个世纪前，成吉思汗用雪亮的战刀划出了北临北冰洋，西至维斯瓦河和多瑙河，南到波斯湾和印度洋，东达太平洋西岸的辽阔帝国。”图门以吟颂诗篇般的声音演讲着，由于激情荡漾，他略显苍白的面颊上现出一抹红晕，像是落在残雪上的清新的晨光，“蒙古英雄史诗证明了，成吉思汗的战刀比恺撒大帝的剑和秦始皇的矛更锋利；从青铜色的太阳中获得生命灵感的蒙古勇士，比西方苍白的人种和皮肤枯黄的汉人更神勇。可是，仅仅过了几个世纪，蒙古的命运之星就陨落了，蒙古的荣耀就在荒原上凋残了，蒙古的英雄史诗就被历史遗忘了，蒙古民族成为一种被人斜视的存在。之所以如此，一个重要的原因就是，蒙古民族没有用自己的文字，用自己的感情书写的历史，刚毅秀美的蒙古精神没有在用自己的文字创作的诗歌和文学中，找到翠绿永存的生命形式。因此，我确认，今日蒙古命运的复兴，要以文化的复兴为先导，要用飞溅的血泪来浇灌属于蒙古精神的诗意，要用断裂的白骨在太阳上雕刻属于蒙古情感的意志……。”

    色斯娜轻轻咬住嫣红的花蕾型的嘴唇，专注地倾听图门的演讲。虽然壁灯灯罩的阴影正好飘落在她的面容上，但是，她深黑的眼睛却依然闪烁着灿烂的光影。不过，与其说她是被图门演讲的内容感动了，不如说是图门语调中的那种雄性的激情使她入迷更确切。然而，不知从什么时候开始，色斯娜的目光时常不由自主地落在一位中年男子身上。尽管那位中年男子坐在沙发里，可还是让人感到他的身材十分高大、匀称而潇洒。此刻，他漂亮的面容上浮现出富于感染力的微笑，不断地将轮廓优美的、薄薄的嘴唇，俯向身旁一位女画家发红的耳朵，那种样子使人觉得，他好象正在入迷地向女画家倾诉热烈的情话。那位已过中年的女画家打扮得十分浓艳，显然，她因为这样一位漂亮的男子公开向她献殷勤而感到惊喜，她的脸象小姑娘一样涨红了，不时发出几声充满性感的风骚的低笑。

    那个女画家的笑声虽然不响亮，色斯娜却觉得那笑声像刚生过蛋的母鸡的叫声一样刺耳，而且，同此时客厅里的气氛极不协调。色斯娜微微皱起眉头，向那个中年男子注视着，愤怒地想：“不，他并不喜欢她——他这样作只是为了表示对图门演讲的轻蔑。”因为，色斯娜发现，那位中年男子不断向女画家低语时，虽然带着微笑，但是，他的眼睛里却流露出冷淡厌倦的神情。“可是，我为什么总想向他注视呢？”色斯娜又有些惶惑地想。

    这位中年男子名叫乌兰巴干，他已经四十多岁了，可是却显得很年轻。十年前，他写了一本关于现任内蒙古政府总理云召四十年代初在内蒙古从事共产主义运动的事迹的小说。虽然他完全清楚，四十年代初云召在共产党中不过是一个无足轻重的小角色，但是，他仍然杜馔了许多情节，使云召显得既像先知一样聪慧，又像勇士一样果敢。小说出版不久，乌兰巴干就得到了云召的赏赐。他不仅因此被官方宣传机构吹捧为蒙古族作家，而且还被任命为内蒙古政府文化厅文化交流处的处长。乌兰巴干的妻子是内蒙古歌舞团的舞蹈演员。今天，他同妻子到著名舞蹈家乌云的家中来，是为了说服担任歌舞团副团长的乌云，同意他的妻子调到内蒙古宾馆接待处去工作。因为，在宾馆接待处工作可以经常接触高级官员，他想通过妻子，同这些高级官员建立广泛的密切的关系，从而为他的升迁创造条件。

    然而，令乌兰巴干沮丧的是，今天乌云的头疼病恰巧发作了。此刻，他的妻子正在卧室中陪乌云谈话，他却不得不留在客厅中。他不安地感到，这很可能造成可怕的误解——似乎他也参加了这种一定会被当局视为政治异端的聚会。乌兰巴干的不安随着图门演讲的内容而变得越来越强烈了。因为图门的演讲毫无疑问会被共产党的政治部门认为是煽动蒙古人的民族情绪。

    乌兰巴干本来不想得罪客厅里的这些人，得罪这些人对他在官场中的升迁没有任何意义，而他从不愿作没有意义的事情。可是，现在他又觉得必须说一些反驳图门的话，这样，即使当局知道他在这种聚会中出现过，他也可以有充分的理由为自己辩解。于是，乌兰巴干用漫不经心的语调打断了图门的演讲，说：“等一等——蒙古的那段历史毕竟是同侵略和血腥联系在一起的。你似乎想证明侵略别人是值得赞美的事情。”

    “不，我并不想赞美侵略……，”图门冲动地站起来，深灰色的、忧郁的眼睛，坚硬地直视着乌兰巴干，高声说：“为什么恺撒大帝受到崇拜的笔调的描写，而蒙古铁骑仅仅被视为一种罪恶？这只是因为，恺撒大帝的历史是由罗马文明的情感书写的，而成吉思汗的历史却不是由蒙古的情感书写的。问题的关键在于，历史事件发生过程中的政治含义的生命是短暂的，它随着历史事件一起消失，一起被时间埋葬，而历史事件的人文内涵却要在创造人的精神形象、人格形象的过程中，成为超越时间的常青之树。我并不赞美侵略，我只为蒙古英雄史诗中涌现出的那种驾驭命运之鹰飞翔的意志而讴歌；我只为古代蒙古勇士创造出的雄性辉煌而沉醉！当你想到蒙古铁骑追逐燃烧的风，涌向远方，用寒光闪闪的战刀采摘天际深红的晚霞时，你难道没有感觉到那种历万年而不凋残的雄性之美吗？你没有感觉如野花盛放般的自由情调吗？永远指向天边的蒙古战刀，正是自由意识的原始锋芒——我赞美的是蒙古史诗用狂烈而美丽的野性铸造出的、金色猛兽般高贵的人格。那种能令太阳黯然失色的不断追寻新的地平线的激情；那种能令冰雪都燃烧起来的灼热的奔放感；那种雷电也劈不碎的意志；那种敢于用胸膛撞击命运之剑的英雄气概——这些才是蒙古英雄史诗的人文内涵，才是历史神坛上的圣火，才是对人类精神的美化具有价值的历史遗产……。”

    “好了，好了——我知道你写过一些诗，你不必向我炫耀你的诗人气质了。”乌兰巴干漂亮的脸上露出宽容的神情，用沉静优美的男中音说，但是，他话语的尖刻内容却同他的神态和声调很不和谐，“现在是科学理性的时代，是以冲天而起的火箭，以高速运转的计算机，以核裂变来表现力量的时代。而你的诗里却只有什么荒原、野花、落日、猛兽。你生活在一个或许美丽、但却早已被人类文明埋葬的梦境中。生活在梦境中的人是可悲的，因为，他必将受到现实的惩罚……。”

    “呵——，他长得多像格拉呀！这是为什么！”一声痛苦的惊叫从色斯娜心头掠过，她终于明白了自己总是难以自禁地向乌兰巴干注视的原因。然而，色斯娜立刻又发现，乌兰巴干只是脸型同格拉极端相像——只要看到他的眼睛，他面容上那种刚毅动人的男性气质就好像一下子破碎了。乌兰巴干的眼睛虽然也很自信，而且给人一种智慧感，但是，那自信深处却似乎藏着某种渺小的东西；那种智慧感中也似乎总有阴暗、紧张的神情在尖利地闪烁。

    色斯娜突如其来地感到一种莫名的慌乱——一个同格拉那样相像的面容上竟然有这样一双眼睛！色斯娜为此困惑了。

    在乌兰巴干说话的过程中，图门一直默默地注视着他。但是，图门眼睛里那燃烧的忧郁渐渐冷却了，现出冰冷的沉痛。等乌兰巴干的话停下来之后，图门竭力抑制着自己的激动，说：“这真让我痛苦——你是蒙古人，可是，你的身体里流着蛇的血，你已经没有属于蒙古的激情了。”

    “我说过，人类已经进入科学理性的时代，现实是理性的。所谓激情，尤其是同理性相冲突的激情，不是亡命徒式的冲动，就是小孩子的游戏……，”乌兰巴干移动了一下身体，使自己坐在沙发上的身姿显得更加从容，他虽然在同图门争论，心里却紧张地思考着，他说出的话如果传政治警察的耳朵里会产生什么样的效果，“你写过很多诗，但你的诗只能被人像作窃贼一样，暗中传抄，而我的书则公开出版了。这说明了什么？说明你的诗是违背现实理性的……。”

    “什么叫现实？我的行为就是现实，我的诗就构成着现实！”图门的声音颤动着，象一团受伤的火焰，激怒地打断了乌兰巴干的话，“而你只把舔汉人共产党的屁股当作现实！”

    乌兰巴干漂亮的脸上仍然保持着优雅的笑容，他的眼睛里却闪烁起恶毒、阴冷的愠怒，但是，他似乎不想让人发现他的愠怒而垂下了眼睛，继续用平静却又苍白的声音说：“什么汉人，蒙古人——人就是人，就是以个体存在的人，每个人都是独立的。按照马克思的历史哲学，民族是一个注定要消失、而且正在消失的概念。没有必要为依照理性逻辑必然消失的东西而歇斯底里。你自认为有属于蒙古的激情，可惜，你的意识不过是从历史坟墓中爬出来的鬼魂，你的激情只能是属于鬼魂的激情……。”

    “不，你错了！你是错的……。”色斯娜突然脱口对乌兰巴干喊道， 她美丽的面容由于激动而变得像雪原一样苍白。但是，她喊了一句之后，就停下了，她不知道如何表达自己的想法，因为，她对于政治和哲学向来很少兴趣，而且，她确实也不清楚，自己究竟是想说乌兰巴干的话不对，还是想说他同格拉惊人相像的脸上有那样一双眼睛是错误的。当色斯娜发现乌兰巴干抬起眼睛向她注视时，她秀丽的肩头震颤了一下，痛苦地把苍白的面容转向侧面。色斯娜觉得，她羞于在同格拉极端相像的脸上，看到这样一双不会有灿烂的愤怒，也不会有坚硬欢欣的眼睛。她羞愧得几乎要落泪了。色斯娜忽然产生了一个残忍的想法——她想把乌兰巴干的眼睛血淋淋地从那张与格拉那样相像的脸上挖出来。她为自己会产生如此残忍的想法而感到恐惧了，但她确实想那样作。

    当乌兰巴干认出色斯娜是特古斯将军的女儿之后，他漂亮的脸上第一次露出了尴尬的神态。但是，很快他又恢复了原来那种优雅而潇洒的微笑。尽管乌兰巴干知道特古斯是一位已经失宠的将军，但他也不愿意得罪这位将军的女儿。于是，他很礼貌地向色斯娜轻轻点了一下头，用和解的语气说：“噢，是的——我错了。我不该当着一位少女否定激情，特别是像你这样动人的姑娘。你们正处于相信激情的年岁。我在少年时也曾经有过激情……。”

    “你？我想－－你的激情只是裤裆里的那个玩意儿。”一直沉默地坐在角落里的阿木古楞，忽然出人意外地、低沉而阴郁地说出一句粗话，并且咧开嘴笑了。他知道自己这时的笑容一定很难看，但他仍然笑着，又意犹未尽地加了一句：“你的激情只是裤裆里那个会涨得像啤酒瓶子一样的玩意儿！现在，它一定像个啤酒瓶子了 ——我敢打赌！”

    那个女画家突然发出一声压低的尖叫，丰盈硕大的屁股在沙发上弹动了一下，从乌兰巴干身边躲开了。同时，她惊惧的目光下意识地从他的裤裆那儿飞快地掠过。接着，客厅里呈现出一片寂静。乌兰巴干在沙发上挺直了身体，苍白的脸上极力想做出高傲而又轻蔑的神情，可是，腮部不断抽搐的肌肉，却使他的样子显得很滑稽。图门像意外地听到阿木古楞说出了一句真理似的，惊喜地望着他。色斯娜的面容则因哥哥的粗话而骤然涌起了红晕，但是，望着向门边走去的阿木古楞，她的眼睛却闪烁起明丽的欣喜。色斯娜从阿木古楞的粗话中隐隐感到了某种可能使他改变离开内蒙古的决定的东西，虽然，她一时还想不清楚那究竟是什么。

    阿木古楞在人们表情复杂的沉默中，笨拙地移动着高大的身体，离开了乌云的客厅。他沿着寂静的街道，在暗蓝的夜色中，缓慢地走着。他觉得自己的脚步是那么沉重，像是踩踏在恶臭的泥沼中。他粗重地喘息了一下，刚才因为对乌兰巴干说出那句脏话而产生的快感，像一只乌鸦一样从他黑暗的心中飞走了。“我怎么竟会说出那句话。”阿木古楞头脑麻木地想，脸上露出苦涩的笑容。

    回到家乡后的这几天，阿木古楞一直避免同人见面，甚至几位少年时代的挚友打电话约他喝酒，他都借故推脱掉了。今天，色斯娜提出要他陪她来看望女舞蹈家乌云时，他本想拒绝。但是看到色斯娜那乞盼的目光，他又不忍心使她失望。刚才，在图门和乌兰巴干辩论的过程中，尽管阿木古楞开始时一直沉默着，但是一种重浊的痛苦感却使他几乎无法喘息。他感到乌兰巴干表达的意向是丑陋的，令他极其厌恶，但那意向却又像悬挂在断头台木架上的屠刀一样真实，真实得使他无法反驳；图门的激情是美的，美得让他心疼，但却又如同一片燃烧着的美丽岁月一样，注定要化为悲凉的虚无。而凝结在他心中的冰冷、阴暗的理性，似乎在恶意地强迫他像狗一样伸出舌头，去舔那种丑陋的真实感。也许就是为了反抗这种强迫，阿木古楞才甚至出乎他自己意料地说出了那句脏话。

    “难道我已经变成一个无赖汉了吗，只能在污秽的语言中找到肮脏的欢乐……。”阿木古楞茫然地想着，他缓慢移动的身影渐渐融进夜色中。

    著名女舞蹈家乌云三十六岁了。虽然她的美貌同她的舞姿一样尽人皆知，可是，她却还没有结婚。也许正是因为这个原故，关于她同许多高级官员和艺术家之间的暧昧关系的传闻，成为这个城市上层社会中广泛流传的话题。据说，乌云的身体由于在性交时也能表现出舞姿的神韵而令男人着迷；还有人说，由于高级官员在举办官僚圈子内部的交谊舞会时经常要乌云陪舞，她才当上了内蒙古歌舞团的副团长。然而，不管怎么样，她的舞蹈的天资是无可否认的。今天，乌云隔一段时间就要发作的神经性头疼又复发了。因此，她把客人留在客厅里，自己则倚着枕头，躺在卧室宽大的雕花木床上。只有乌兰巴干的妻子娜仁花坐在床边的高背椅中陪着她。

    虽然乌云已经过了一个女人最动人的年龄，不过，少女的神韵仍然像不会凋谢的美丽的云霞一样，飘拂在她明澈的眼睛里，而她的体态也还是那样婀娜多姿。此刻，由于忍受着剧烈的头疼，乌云的面容显得有些憔悴，她的声音也像一缕憔悴的风，在寂寞地飘动：“……女人只能爱一次，如果爱两次，心就撕裂了；爱许多次，心就破碎了。可是，我也不清楚为什么，哪怕只是认识不久、还很陌生的男人，只要他一求我，噢——，那些男人们有时会跪下来求我，我就觉得自己歉了他的情债，而且只有同他躺在床上，才能还清那笔债……在干那种事之前，男人们都显得那么多情，那么热烈，可是，一旦在我的身体上践踏过之后，他们就像喂饱了的猪，很快就睡着了。听着男人的鼾声，我真想杀了他们。噢，男人们的那种鼾声是混浊的、肮脏的。我确实想拿刀子把他们的胸膛划开，用他们的血把那鼾声洗干净——没有爱情，男人的性欲就是肮脏的……每次同男人干那种事的时候，我都是闭住眼睛，心里只想着我最初的恋情。可是，那恋情太遥远了，早已随着那个牧驼人的身影，消失在荒原的风尘中……是的，我那时才十五岁，还从来没有离开过我的家乡，没有离开过鄂尔多斯高原上那片荒凉的草原。那个牧驼汉子披着晚霞从天边走来，又带着我的恋情走向更加遥远的天边。离开的时候，他一次都没有回头向我张望，像一阵留不住的风，他走了，消失了。可是每当我想要嫁人的时候，他的身影就会出现在我眼前——那披着紫色晚霞从天边的风尘中走来的身影是那么孤独，使我不忍离开他。我知道，只要我嫁给别的男人，他的身影就不会再回到我心中，就只能永远漂泊在荒漠的风尘中，可我不能失去那个身影……噢，我不能对人讲我的初恋，我不敢提起那个牧驼汉子，一提到他，我的心就像被鞭子抽打着一样……。”

    乌云的话停下了，她伸出舞者才会有的优美、洁白、纤细的手臂，拽下遮住床边墙壁上一幅油画的紫色天鹅绒。然后，乌云声调凄凉地说：“这是一个画家为我画的一幅‘意境肖像’。”

    那幅油画的画面中间，呈现出赤身裸体的乌云。在一团黑色的火焰中，乌云雪白炫目的身体以婀娜多姿的艳丽的色情感，扭曲婉转着；丰盈挺起的乳房上，玲珑的乳头像迸溅的兽血般殷红；张开的双唇仿佛正在发出疯狂绝望的哭号；痛苦睁大的眼睛里的神情有一种破裂感，如同被高空的狂风撕裂的云霞。油画的背景是一片深灰色的浓雾，雾中朦胧地浮现出无数双男子的眼睛，那些向黑色火焰中的乌云瞪视着的男性的眼睛，有的显出阴暗灼热的欲念；有的凝结着冰冷的欢悦；有的闪烁着厌倦的激情，有的流露出猥亵的轻蔑……。

    “我很喜欢这幅画，因为，它画出了我的命运。看到它，我才知道我在男人心中的形象……可是，这幅画的作者仍然要我以同他睡觉作为回报……”乌云清澈、凄凉的目光，像一片破碎的蓝天落在那幅油画上，哀伤地说：“第二天早上，我送给他一块手绢，上面有我的血，那是夜里被他咬破的乳头上流出的血。哎——，他真使我有点动情了，我以为他理解我的心……他刚离开，我发现他的油画夹忘记带了，就追出去想还给他。我一推开门，却看到他脸上正露出轻蔑、厌恶的神情，把我送他的那块手绢扔进垃圾堆……。”

    乌云憔悴的脸上掠过一缕痛苦的神情，她的声音突然变得格外悲哀了，使人想起在枯黄的秋风中摇荡的灰白的羽毛草，“……当时，他回过头来，看到了我，竟然对我抱歉似地笑了一下——他竟然还能对我笑！”

    乌兰巴干的妻子娜仁花一直静静地坐在床边，听着乌云的诉说。她没有说一句话，甚至没有发出一声同情的叹息。但是，乌云却能感到，娜仁花的沉默中有一种宛如银灰色波浪般的韵律，在随着她的话语而深深地起伏着。渐渐地，乌云觉得，她的烦愁在娜仁花那银灰色波浪般的沉默中被冲走了，她的头疼也似乎减轻了许多。乌云感激地望着娜仁花说：“今天你来了真好。要不然，我真不知道应该怎样度过这个夜晚。”

    娜仁花比乌兰巴干小将近二十岁。她的肤色特别洁白，白得有一种迷人的艳丽感，如同盛放的野杏花的色调；纯净、明媚的眼睛显得温柔而沉静，只是眼睛的深处，偶尔会涌出一片寂寞的哀愁，就像骤然漫天飘落的银白色的飞雪。

    乌云注意地向娜仁花看了片刻，轻声问她这位亲密的女友：“又发生了什么事？乌兰巴干又勾引别的女人了？噢——，他又揍你了？”

    “不，你知道我不在乎那些事——只要我爱他就够了。”娜仁花回答说，她的声音轻得像天边淡灰色的流云，“他想让你同意把我调到内蒙古宾馆接待处工作，他说，调到哪儿可以经常接触到当大官儿的人，可以给他拉一些上层关系。”

    “可是，这多不像个漂亮的男人应该有的想法呵——漂亮的男人都有股傲劲儿，怎么会让自己的女人干这种事……你怎么想？离开了舞蹈你怎么生活呵！”乌云同情地望着娜仁花，情绪有些激动地说。

    她知道，娜仁花平常总是那样沉静，但是，她的沉静就像山崖阴影中的残雪，给人一种洁白的凄凉感。只有在她妖娆地起舞时，她洁白的面容上才会涌起明丽的红晕；她眼睛深处的那种令人不忍长久注视的凄凉的沉静，才会在绚烂的激情中燃烧起来；她的红唇边也才会有野花般迷人的微笑妩媚地盛开——她在舞姿中才会生机盎然。乌云常常觉得，娜仁花好像只是为了舞蹈而活着的。

    “这没有什么，男人都是有野心的……”娜仁花低声为乌兰巴干辩解了一句，她的话就中断了。在沉默中，娜仁花沉静的目光像注视着什么惨痛的景象似的，急速颤抖起来，她忽然提高了声音，痛苦地说：“我从来不愿意违背他的意志，可是，我不能离开舞蹈，我每次都是对着我和他开始相爱时的情怀起舞。我不能失去对那种情怀的回忆，否则我的心会干枯的……。”

    娜仁花停了一下，求助地望着乌云，然后，有些胆怯地、匆忙地低声说：“只要你不同意我调走，我就不会离开歌舞团，因为你是副团长……不过你一定不要让乌兰巴干察觉到这是我的意思。”

    “好吧——我答应你。”乌云怜悯地望着娜仁花，轻声叹了一口气，无可奈何地说。她忽然觉得，如果有了丈夫，女人的心可能会更孤独。


第 九 章

    一本打开的地图册摆在白红雪的面前，她黯然神伤地看着地图上位于内蒙古西南部的鄂尔多斯高原。

    刚才，色斯娜告诉白红雪，明天特古斯将带她们去拜谒成吉思汗陵。听到这个消息后，白红雪立刻要阿木古楞给她找到一本地图册。她急不可待地把地图册翻到内蒙古地形图那一页。可是，当白红雪看到，地图上的鄂尔多斯高原呈现出一片代表沙漠的枯黄色时，她眼睛里兴奋的神彩渐渐凋残了。她忽然充满烦恼地、困惑地低声喊道：“成吉思汗是草原之王，他为什么要埋葬在沙漠中……。”

    “几个世纪前，鄂尔多斯是一片水草丰美的原野。成吉思汗西征经过这里时，他雄烈的心就是被原野上绚丽的无边花海打动，才立下遗嘱，要他的将领在他死后，护送遗体到鄂尔多斯，让狂奔的马群将他的骨肉在这片美丽的原野上踏碎。也许，成吉思汗是想使他神勇的灵魂永远同蒙古草原上的野花一起怒放……。”说到这里，阿木古楞那本来就低沉的声音变得阴郁了，“后来，在几百年中，大批汉人农民不断因为逃避灾荒来到鄂尔多斯，草场被破坏后，草原就沙化了。特别是一九五九年，那场由于毛泽东的公社化运动造成的中国农村大灾难后，更多的农民涌进来，开垦农田，草场彻底破坏了，鄂尔多斯高原上刮起了黑色的沙暴……。”

    听着阿木古楞阴沉、干枯的声音，白红雪完全失去了对鄂尔多斯的兴趣，如果不是觉得拒绝特古斯的邀请是不礼貌的，她明天真想留在家中了。

    第二天清晨，特古斯将军那辆银灰色的伏尔加轿车和一辆军用越野吉普，驶到特古斯住宅楼前停下了。越野吉普是驻在呼和浩特市远郊的骑兵团团长派来的。五十年代，特古斯任内蒙古骑兵独立师长时，这位团长是特古斯属下的连长。

    昨天，色斯娜在内蒙古大学的校园里找到格拉，对他说：“我父亲请你明天一起到成吉思汗陵去。”说完，不知为什么，色斯娜特意用强调的语气又加了一句：“是我父亲请你去。”而格拉只对她微微点了一下头，这使她很伤心。后来，在歌舞团排练《猎人与少女》时，色斯娜遇到了图门。她突然决定，也邀请图门一起去鄂尔多斯。今天，天还没有亮色斯娜就起床了。她把自己的衣裙全都拿出来，堆在床上，选择了好久。最后她穿上了一件杏黄色的蒙古长裙，因为，格拉总喜欢穿金色的蒙古袍；她又挑了一条红色的纱巾将乌黑的头发扎起来，因为，“格拉”就是火焰的意思。

    然而此刻，色斯娜却迷人地摇曳着纤细柔韧的腰肢，跟随在图门身旁，故意不看格拉，从他面前走过。她深黑的眼睛里流荡着晶亮的光波，红唇边浮现出充满柔情蜜意的微笑，轻声同图门交谈着。不过，连她自己也没有注意到她究竟说了些什么。

    特古斯将军走出家门后，就同格拉坐进了那辆伏尔加牌轿车。色斯娜明明知道伏尔加轿车还可以坐两个人，然而，她却拉着图门，挤进了阿木古楞和白红雪乘坐的那辆越野吉普的车门。但是，刚刚在吉普车司机旁的座椅上坐下，色斯娜的双肩就沮丧地垂落下来，红唇边的微笑也消失在哀伤的神情中。她幽暗的眼睛望着前边的伏尔加轿车，突然十分后悔没有同格拉坐在一辆车中。

    越野吉普跟在伏尔加轿车后面，很快驶出了市区，然后，沿着阴山山脉南麓的柏油公路，向西方疾驰。

    日球象一块烧成暗红色的巨大的岩石，呈现在地平线上灰蓝色的云海中；越过向南微微倾斜的敕勒川辽阔的旷野，可以看到蜿蜒伸展在遥远天际上、闪烁着金红色光泽的黄河；黄河南面，苍白的雾气中，隐隐现出无边的银灰色的沙漠；北边，阴山山脉群峰布满风蚀裂缝的雄伟的山体，像是青黑色的雷电在荒凉的天空中刻出的、古代蒙古勇士的石雕群像；凝重地飘落在陡峭山峰上的一片片晨光，宛如被刀剑劈裂的铠甲上那猩红的血锈。

    荒蛮、苍茫的景色中凝结着的那种冷峻而艳丽的美感，使白红雪的心情变得轻松了一些，虽然那轻松是浅灰色的。她一直默默地向车窗外望着，好像在躲避阿木古楞的目光。以前，尽管她不喜欢阿木古楞的眼睛，但是，她却时常向那双眼睛凝视，似乎默默地期待着，阿木古楞眼睛里阴暗沉重的忧郁有一天会破裂。然而，来到内蒙古后，白红雪发现阿木古楞的眼睛越来越令她厌倦，她为此而惶惑了。也许是为了逃避这种厌倦的感觉，她开始极力避免同阿木古楞对视。

    “呵——，这个叫图门的青年的眼睛也是深灰色，也是如此忧郁，可是这忧郁显得多么炽烈呀！是的，像被雷电点燃的深灰色的云层。为什么阿木古楞的眼睛却忧郁得令人厌倦？”刚才上车前，白红雪第一眼看到图门时就突然这样想，而且，这个想法一直在烦扰着她。

    “阿木古楞，你看那太阳多红呵。”白红雪似乎下意识地轻声说。最初的一刻，她也不清楚自己为什么会说出这句话，可是，很快她就明白了，她是想让阳光照进阿木古楞的眼睛；她想知道，在深红阳光的辉映下，阿木古楞眼睛里深灰的忧郁，会现出怎样情调。当阿木古楞缓慢地将宽阔的面容转向后面的车窗时，白红雪立刻露出急切乞盼的神情，从旁注视着阿木古楞的眼睛。但是，她立刻又失望地将目光垂下了。她发现，地平线上的日球那深红的光波一落到阿木古楞阴郁的眼睛上，就变成了难看的、锈迹般的暗褐色。“难道太阳也不能让他的眼睛燃烧起来吗！”白红雪在心中痛苦地呼喊着。

    伏尔加轿车里，特古斯将军坐在司机旁的座位上，沉默地凝视着前面车窗上方的后视镜；凝视着后视镜中映出的格拉的眼睛。就如同年轻时乘着狂嘶的战马，冲向敌人寒光闪闪的染血的刀锋一样，特古斯将军目光中迸溅出一簇簇黑蓝色的、灿烂的火花。相当长时间以来，每逢星期日，特古斯都要色斯娜代他邀请格拉到家中来作客。这并不是因为特古斯感到孤独，他命运的足步是从血泊和重重痛苦中走出来的，他的心早已坚硬得不必再求助任何人来克服孤独感。事实上，他同格拉在一起时，也很少交谈。他们只是在一种两个人都能感觉到的灼热的沉默中，狂饮辛辣的烈酒——特古斯将军邀请格拉来作客，乃是由于他喜欢经常看到格拉那双闪耀着炫目激情的冷峻的眼睛；就象他年轻时喜欢凝视在金色的阳光下飞掠的战刀锋刃一样。每当特古斯将军和格拉对视时，从格拉那青铜色落日般炽烈的眼睛里，特古斯将军都能发现一缕带着疯狂意味的锐利的情调，这会使他的心像战马飞奔的马蹄般急速地跳荡起来。这位蒙古将军的心中似乎有着岁月无法磨灭的、对于坚硬的锐利感和狂放野性的爱恋，那是深紫色的爱恋。

    十二年前，特古斯以骑兵独立师师长的身份，到北部边境去视察部队。有一次，他路过额尔古纳河边的银波浩特时，同格拉的外祖父认识了。在最初的注视中，这位叫帖木儿的老汉那凝结着冷峻高傲感的、铁灰色的眼睛，就打动了特古斯的心。他们坐在帖木儿的蒙古包里喝了很多酒之后，帖木儿铁灰色的眼睛里渗出一片血色，并开始向特古斯讲起了格拉的身世：

    “格拉生下来不久，他母亲就死了。是我和老伴把他养大的……大约十年前，一位个子高高的青年人，从额尔古纳河上游来到我们的银波浩特，落脚在我的蒙古包里。他告诉我们，他要走遍草原，寻找属于蒙古人的太阳。我的女儿爱上了他。噢，她叫塔娜……那个小伙子耽了十来天就走了，再也没有回来。那十几天中，塔娜每天都陪着他，坐在额尔古纳河岸上的那片羽毛草中，一边梳着黑得象鸦翅似的长发，一边为他唱歌。塔娜的歌声把云彩都烧红了。是呵，那几天的火烧云特别红，好象天空都在流血。那个小伙子离开后，塔娜就随着秋天的花枯萎了，她的歌声和欢笑也都象百灵鸟一样飞走了，再也不回来了。她常常坐在那片羽毛草上呆呆地望着天边……哎——，蒙古女人都是这样，爱上一个男人，就把心交给他；男人走了，女人的心就被带走了……。第二年夏天，塔娜一个人走进那片羽毛草中，生下了格拉。那天，等我放马回来找到她时，发现她身子里流出那么多血，那一片雪白的羽毛草上都溅满了血花。过了两天，塔娜就死了。临死前，她要我找到那个小伙子，把格拉交给他。可是，她竟然连他的名字都不知道——她没有问过他。塔娜只告诉我，那个小伙子离开的前一天晚上，她在他胸前，在心跳的那个地方，咬下了一块儿肉；还送给他一把短刀，刀穗是她用自己的头发编成的——她的头发很黑，很长，梳头的时候，她站在石块上，头发还能触到石块旁的野花。噢，塔娜还说，那个小伙子告诉她，等蒙古命运的太阳再次辉煌地升起时，他就会回到这片草原……那年秋天，额尔古纳河的河水漫上了高高的河岸。哎——，塔娜来到人世，好象是为了生出一个能让额尔古纳河漫上峭岸的男孩子……我对你讲这些，是想请你帮我寻找那个年轻人。他一直没有回来，我不怪他。蒙古男儿的心都象像一样动荡，有哪一片花丛能留住风呢？我只是想为格拉找到父亲……。”

    帖木儿老人那干裂岩石般的声音，至今还时时坚硬地撞击着特古斯将军的记忆。十二年来，特古斯经常在留意寻找一个胸前——在心跳的地方有美丽齿痕的男人；寻找那柄刀穗是用少女秀长的头发编成的蒙古短刀。可是，他却一直没有找到。

    格拉一个人坐在伏尔加轿车后排座位的中间，眼睛深处闪耀着艳丽的野性，直视向前方。伏尔加轿车在飞驰中微微起伏着，这使格拉产生了如同骑在飞奔的烈马上，追赶银灰色疾风的感觉。真正的蒙古神骏在起步时，会使骑手感到像骑在暴烈震荡的雷电上一样，然而，当马的腹部紧贴在高高的草梢上飞驰时，就会产生现在这种仿佛乘着微微起伏的疾风飞翔的感觉。

    “阿木古楞还有这种感觉吗？他还会喜欢这种感觉吗？”格拉突然这样想，并且微微皱起了伸展开的鹰翅般的长眉。

    从今年早春落下最后一场大雪开始，格拉就期待着夏天。他知道阿木古楞今年夏天大学毕业。他期待着阿木古楞回来后，他们一起再到荒原上去纵酒狂饮，一起在沉醉中凝视落日。可是，当他从色斯娜那儿得到阿木古楞要同一位汉族女人结婚，并要离开内蒙古到南方去定居的消息后，他对阿木古楞的怀念之情就难以挽留地消失在冰冷的陌生感中。格拉丝毫不为前些日子在呼和浩特市郊外第一次见到阿木古楞时，他对阿木古楞说出的侮辱的话而后悔。他觉得，如果不说出那句话，他就侮辱了以前他同阿木古楞之间充满荒野气息的青铜色的友谊。今天早晨，格拉来到色斯娜家之后，除了同特古斯将军简短地交谈了几句外，就再没有同任何人说话。可是，他的眼睛却一直冷峻地注视着阿木古楞，像是想要在同阿木古楞目光的坚硬的碰撞中，击碎他和阿木古楞之间那种冰冷的陌生感，可是阿木古楞却躲避着他的注视，走进了那辆越野吉普。

    在内蒙古大学历史系学习的过程中，格拉产生了一个观念——古代蒙古武士的神勇不是在血雨纷飞的惨烈搏战中被刀剑劈碎，而是消失在异国少女深情脉脉的注视中，因为，没有任何人具有配同蒙古武士抗衡的锋芒，然而，在异国美女那流荡着丰饶色情之美的深深的凝注中，蒙古武士猛兽般猩红的血渐渐变淡了，蒙古武士坚硬的铁石之心变软了，蒙古武士的神勇象漫天飞舞的金色叶片飘落了。

    格拉并不是根据逻辑的推理，而是根据感情的直觉产生这个观念的，事实上，他也不屑于用什么理性的逻辑去繁琐的论证。他觉得，任何需要理性逻辑喋喋不休地论证的观念，都是缺乏魅力的。而在那个产生于感情直觉的观念中，蒙古武士的神勇消失的方式十分动人，是一种诗意丰盈的凋残，是一种秀丽的凋残。这对于格拉确认那个观念就已经足够了。但是，阿木古楞要同汉族女人结婚，并离开内蒙古这件事，却使格拉感到，那种秀丽的凋残深处，凝结着黑暗、痛苦的命运之雾。格拉从阿木古楞的眼睛里看到了这种痛苦的迷雾，却又不知道如何才能使那黑暗的雾燃烧成银灰色的火焰。

    中午过后，汽车转向南方，越过一座黄河上的公路桥，进入了鄂尔多斯高原，继续沿着一条宽阔的沙石公路向南疾驶。

    杳无人迹的、辽阔的荒原静静地伸展向远方，微微起伏的地平线消融在天际灰蓝色的云雾中；一丛丛黑绿色的沙蓬草和开着淡蓝色花朵的马莲草之间，露出布满碎石的干燥的地面，荒原上只有几只高大的金毛骆驼在漫游；巍峨高耸的云团象一座座峻峭雄丽的山峰，紧贴着地面向南方飘去，云团的底部呈现出凝重的深灰色，而云团的顶上却闪耀着炫目的银白色；荒原上凝结着无边的青铜色的寂静，一只草原鹰伸展开红褐色的长翅在云端飞翔，悠长凄厉的鹰啸，仿佛是那坚硬的寂静中迸裂开的锐利的伤痕。

    “这里并不是像地图上画的那样枯黄，根本不是——这是一片青铜色的高原呀！”白红雪激情动荡地想，她秀长的眼睛变得明亮而又肃穆了，宛如冻结在蓝宝石色寒风中的银色的波涛，“这被鹰啸撕裂的寂静，多像一首布满猩红伤痕的青铜色的安魂曲呵……。”白红雪觉得，这片崛起在天空中的荒凉的高原仿佛是一片辽阔无边的墓地，这里安葬着蒙古英雄史诗的白骨和灵魂。

    少女的心中好像有一片金色的阳光，任何哀愁的阴影都会很快消融在那阳光之中。进入鄂尔多斯后，色斯娜似乎就完全忘却了由于同格拉的关系而引起的烦恼。她一直把美丽的头颅伸出车窗外，让闪着蓝光的黑发在疾风中飞舞起来。迎面扑来的尖啸的风，刮得她的面容都变成了苍白色，可是，她秀丽、艳红的嘴唇却以炽烈的情态微微张开，像是在亲吻那青铜色的风，又宛如在向飘荡凄厉鹰啸的风倾诉灿烂的情思。

    色斯娜的心开始急切地盼望见到她的朝鲁叔叔。朝鲁原来是内蒙古独立骑兵师副师长。五九年，他和师长特古斯将军一起，因为拒绝率部到西藏去镇压宗教暴动而被解除了军职。在那之后不久，他的妻子又病死了。他就放弃了当局重新给他安排的公职，带着女儿托雅回到他的家乡，成为鄂尔多斯荒原中的一个牧马人。色斯娜不仅同托雅是亲密无间的朋友，而且，对朝鲁也有深厚的感情。从五岁开始，朝鲁就教她骑马了。色斯娜还记得，朝鲁经常用一只巨大的手掌握住她纤细的腰肢，把她抱在飞奔的战马的马鞍前。尽管狂烈的风把她面颊上明丽的红晕都吹散了，可是，她却一点儿也没有恐惧，而总是用小手紧紧抓住战马飞舞的长鬃，学着剽悍的骑兵战士发出一声声尖锐的呼喊，催促战马跑得更快一些。她那尖锐、稚嫩的童音中飘荡着的秀美的野性，常常逗得朝鲁粗豪地大笑起来。色斯娜总觉得那笑声像是破裂的岩石发出来的。

    也许是由于从小就经常骑马飞奔，色斯娜长大后也特别喜欢迎面扑来的疾风。那呼啸的风声中有一种令她心荡神驰的疯狂的雄性感，有时候，她甚至觉得那尖啸的风似乎要撕裂她的胸膛，在她心灵的深处喧嚣。而那种时刻，她会感到自己的心灵像荒原一样辽远，可以容纳世界上最狂烈浩荡的风暴。

    不久前，色斯娜从朝鲁给特古斯的一封信中得知，他又娶了一位妻子。于是，色斯娜就时常在心中描绘朝鲁这位新婚妻子的模样。“她一定很美——岩石旁的花朵都是很迷人的……，噢，她的身材一定很高大，那才和朝鲁叔叔相配，因为，朝鲁是那么健壮。”色斯娜最后这样确信。此刻，她忽然涌起一阵难以抑制的冲动，想要尽快见到朝鲁叔叔的妻子，以确定自己的想象是否是准确。

    黄昏时，前方出现了一座小镇的轮廓。特古斯将军在给朝鲁的信中，要朝鲁在这座叫伊金霍洛的小镇上接他们。

    西方的天空中弥漫起深红的晚霞，一缕缕金色的、飞旋的风柱在荒凉的地平线上摇曳拂动，像是一队从遥远的时间中走出的古代蒙古美女，拖曳着飘飞的长裙，在紫色的落日前起舞。

    色斯娜忽然发现，十几匹无人驾驭的奔马从天边的晚霞中涌出，越过旷野，斜着向他们的汽车奔来。那群奔马雄狮般的长鬃在干燥的风中狂乱地飞扬起来，身后拖着滚滚的沙尘，渐渐逼近了。色斯娜看到，最前面的一匹铁青色的烈马上现出一位骑手的身影。那位骑手硕大的头颅给人以岩石般的坚硬感，健壮的躯体低俯着，宛如一只跃上马背的猛虎。忽然，那位骑手发出一声震荡着粗犷野性的呼啸，几乎与此同时，色斯娜惊喜地尖叫起来：“朝鲁叔叔！”

    军用吉普随着前面的伏尔加轿车，发出刺耳的声响，猛地刹住了。拖在汽车后面的翻滚的灰尘，飞涌过来，围裹住了吉普车。灰尘还没有飘散，色斯娜就跳出吉普车的车门，飞快地迈动矫捷的双腿，向朝鲁奔去。朝鲁跃下马背，张开牛腿一样粗壮的双臂，大步迎向色斯娜。

    色斯娜如同一缕金色的飞旋的风，扑向朝鲁宽阔厚实的胸脯，用花枝般的双臂环绕住朝鲁雄牛似的脖颈，接着，她眼睛里闪烁起绚丽的狂喜，急切地说出一连串问题：“你的新娘一定漂亮极了，她比我漂亮吗？你幸福吗？她的身材一定很高大－－是吗？”

    没有等朝鲁回答，色斯娜又把秀丽的面颊紧贴在朝鲁下巴的坚硬的胡须上，目光中渗出晶蓝的泪影，轻声说：“我很想您，也想托雅——她好吗？”

    朝鲁没有说话，眼睛里流露出感动的神情，用巨大的手掌搂住色斯娜的腰肢，像是小心翼翼地搂着一片艳丽的阳光。看到特古斯将军从伏尔加轿车里走出来后，朝鲁那被阳光晒成黑红色的、宽阔的脸上，现出了严肃的神态。他轻轻推开色斯娜，向前走了一步，又停下了。朝鲁和特古斯就这样隔着一段距离互相直视着对方的眼睛。

    “你已经有白发了——可你的眼睛里还有战刀的神韵！”特古斯迅速而简短地说。

    “你的头发更白了——可您的眼睛还像年轻的骑兵战士一样深黑！”朝鲁同样简短地回答。

    特古斯将军与朝鲁互相直视的目光，在坚硬的碰撞中仿佛迸溅出了青铜色的火花。他们忽然大步向对方走去，短促有力地拥抱了一下对方肩头，然后，同时发出狂放的笑声。

    白红雪默默地站在越野吉普旁，望着特古斯和朝鲁。他们互相拥抱的姿态，给白红雪以两座陡峭的山峰在灼热的风中碰撞的感觉，而且，她对于音波极端敏感的心体味到，朝鲁的笑声里震荡着紫色岩石般的坚硬感；特古斯的笑声则宛如从荒原上掠过的银灰色的狂风。来到内蒙古后的这段时日中，白红雪常常感到特古斯过分冷峻，他对阿木古楞的态度冷峻得甚至有些残酷。然而，此刻白红雪突然发现，特古斯将军的冷峻中埋藏着炽烈的、俊美的激情。


第 十 章

    第二天早晨，特古斯将军一行，跨上朝鲁带来的马匹，向西方驰去。他们要在黄昏前越过一片辽阔的沙漠，赶到朝鲁居住的地方。

    马队中新增加了一位客人，乌兰巴干。两天前，乌兰巴干就来到了伊金霍洛。过些日子，一个来访的外蒙古的文化代表团要拜谒成吉思汗陵，乌兰巴干是代表中国当局主管文化的部门，到这里来安排对这个外蒙古代表团的接待事宜。在呼和浩特市的官场中，乌兰巴干总是尽量避免同特古斯接触。他知道，这位性格强悍的将军虽然在许多蒙古人心目中享有很高的威望，但在当局的政治视野中却是一个十分危险的人物，因此，同他接触也是危险的，至少是不明智的。但是，昨天傍晚，乌兰巴干在伊金霍洛镇的政府招待所里遇到特古斯将军之后，很快便决定同特古斯一起到朝鲁家去作客。也许是基于对“朋友十个不多，敌人一个不少”这句古老民谚的理解，乌兰巴干想要利用这个机会使特古斯对他产生某种程度的好感－－在荒漠中同特古斯接触，完全可以避开呼和浩特市官场里那无数双阴沉、尖利地窥视着的政治目光。昨天晚饭后，乌兰巴干以过分的热情，当着特古斯的面向朝鲁提出要到他家去作客。当时，特古斯立刻冷淡地转身走开了，而朝鲁也用毫无热情的语调说： “蒙古人不能拒绝客人——如果你一定要来，就来吧。”可是，乌兰巴干却好像完全没有感觉到他是不受欢迎的人，今天早晨仍然显得兴致勃勃地同大家一起出发了。他甚至还主动同图门和阿木古楞攀谈了几句，似乎完全忘记了他们之间前两天在女舞蹈家乌云客厅中发生的不愉快的事情。

    马队越过一座摇曳着稀疏苦艾草的山冈后，就进入了沙漠。 连绵的沙丘那悠长的曲线形成一种有力而深沉的起伏，涌向辽远的天边。白红雪惊喜地发现，沙漠并不是她原来想象的那种枯黄色，而是银灰色的，宛如突然冻结在古老时间中的无边的波浪。低垂在沙漠上的天空呈现出意境深远、丰盈而纯净的蓝色，好像把阳光都染成了灿烂的淡蓝色。白红雪觉得，她仿佛是在一片悲怆而浩荡的激情的遗迹上漫游，而那银灰色的辽阔的寂静中，凝结着一种令她迷恋的苍茫的情调，如同蒙古战刀闪烁的寒光在猩红的血雾中凋残之后，留下的一片银灰色的诗意。

    马队沉默地行进着，谁也不愿意交谈，好像任何声音都会弄脏了那银灰色的寂静。白红雪以前从没有这样长时间地骑过马，只是在少女时代由她养父带着去过几次跑马场，骑过像雌猫一样驯顺的西洋马。今天在沙漠中行进了几个小时之后，白红雪窘迫地感到，柔嫩的大腿内侧被马鞍磨破的地方，像有两团火在烧灼着。她只好侧身坐在马背上。中午，马队在一个巨大的沙丘下停住了。男人们解下马鞍，坐在沙丘的阴影中，开始吃肉干，喝朝鲁带来的马奶子酒。

    沙丘下，几块岩石间渗出的泉水形成一个小水潭。白红雪走到水潭边蹲下，用双手捧起清莹的泉水，洗去脸上的沙尘。这时，她忽然听到一缕哀伤的歌声：“红艳艳的花呵，就要在高高的山崖上开；火烧云呵，就要在灰兰色的风中飘；正直的人呵，就要走那弯弯曲曲的路……。”

    白红雪从歌声的情调中立刻辨认出，那不是蒙古高原上的歌，而是中原一带的汉族民歌。她抬起眼睛寻找那歌声，才注意到，不远处高大的沙丘下面，有一座土坯搭成的低矮的房子。房子顶上铺着灰黄的苦艾草和蒿草，墙壁好像就要坍塌似的蜿蜒着一道道裂缝，房子没有窗户，一扇歪斜的黑灰色的木板门敞开着，门里面像洞穴一样阴暗。而那哀伤的歌声就是从这座房子里飘出来的。

    白红雪被歌声吸引着，从水潭边站起来，向那座低矮破败的小屋走去。刚刚迟疑地迈进黑洞般的房门，一股浓重的腐臭气息就使她几乎要呕吐起来。过了好一会儿，她的眼睛才习惯了房子里的阴暗。她看到，屋子正面有一个土炕，炕上只铺着用某种植物的皮编织成的残破的垫子，土炕的角落里有一堆布满污迹的羊皮；一个灰白色的背影正蹲在用土坯搭成的炉灶前，在炉膛里映出暗红的火光中，那赤裸的背影像一片灰白的灰烬。

    歌声停下了，那个灰白的背影慢慢站起来，并向门口的方向转了过来。这时，白红雪辨认出，站在面前的是一位二十五、六岁的姑娘，她身上几乎没有衣服，只在腰间系着一块灰黑色的布片。

    “你是新来的公社干部？我们家给国家交过税羊了。”那个姑娘的声音就像枯黄的苦艾草一样，没有任何生命的色彩。她转身在土炕上摸索了一阵，取出一张肮脏的纸片，递给白红雪，说：“这是你们打的收条。”

    “呵——不，我只是路过这里，听到你唱歌……。”白红雪慌乱地说，窘迫地垂下了眼睛。她觉得不能再继续注视那位姑娘的身体－－那赫然裸露的乳房虽然很丰满，但却布满了污迹，特别是那对黑褐色的乳头，令人感到一种阴郁的、不洁的性欲。

    “那——，你就坐吧。”那位姑娘说着，把一张低矮的木凳递给白红雪。她好像从白红雪的神态中感觉到了什么，又用麻木的声音说：“冬天我们可以裹上羊皮，夏天就没有办法了——我和妹妹只有一身夏天的衣服，我们轮换着穿。今天她穿着放羊去了，我就留在屋子里。”

    那个姑娘又在炉灶前蹲下，往炉膛里加了一把柴草。白红雪坐在低矮的木凳上，竭力忍着腐臭的气味引起的作呕感，低声问：“你刚才唱得不是这个地方的歌，你不是蒙古人吧？”

    “我们家原来在河南，是六零年逃荒跑的这个地方的……。”那个姑娘声音冷漠地说：“五九年，河南遭了旱灾，田地干得都裂开了。可电台的广播还说农村丰收了。交完公粮后，人们就剩下够吃三个月的粮食。后来，公社干部和县里当官的，又带着警察到村里，挨家挨户把剩下的一点儿口粮都搜走了，说是为了支援社会主义建设。那年冬天，人们没粮食吃，就挖草根，剥树皮，抓老鼠吃。过了一段时间，草根也没有了，树皮也剥光了，哎——树一剥光了皮就惨白惨白的，像是没穿衣服的尸首站在野地里，可怕人了。第二年春天，地里还是一片灰黄，草根都挖完了，树剥了皮也都死了。村里的老人和娃娃都饿死了。饿得受不了，有人就开始吃死人肉。吃多了死人肉，人的眼睛就变红了，好像要流出血来；脸也肿起来，脸色白得象在水里泡了好几天的死人……。”

    一阵突然袭来的恐惧使白红雪无法再继续听下去了。这主要不是由于那位姑娘讲的内容太悲惨，而是因为她的声音中有一种令人毛骨悚然的冷漠、僵硬的东西，使人觉得那不是人，而是一具尸体在讲述什么。就在白红雪几乎要逃出小屋的时候，她感到那位姑娘的声音开始微微颤抖起来，虽然那颤抖的声音只有一片格外凄凉的意味，但那毕竟是属于生命的意味，而白红雪因此不那么恐惧了。

    “有一天，我爹饿得昏了过去，我妈带着我和妹妹到村外去找吃的。找了半天，什么也没找到。就连那些刚死的人的坟都被刨开了，骨头扔了一地，骨头上的肉都被啃光了，有的是人啃的，有的是野狗啃的。我们母女三人搀扶着往回走的时候，看见了村里小学校的张老师。他正摇摇晃晃地往村外走，他那样子就像在灰尘中飘一样。他的身后跟着几只野狗，红红的狗舌头象吊死的人一样伸出来——连野狗都知道，要是人走起来象在灰尘中飘，这个人就快饿死了……哎——，我们张老师可是好人。他长得又高又瘦，脸白白净净的。他原来是个大学生，五七年成了‘右派’，被当官的发配到我们村子里的小学教书。他教语文，又教历史，还教音乐——我刚才唱的歌就是他编的词。这条红绸带也是他给我的，我一直扎着它……。”

    这时，白红雪才注意到，那位姑娘挂着草屑的头发上系着一根红绸带。姑娘的身上一切都那么肮脏，只有那根洗得褪了色的绸带显出纯净的浅红色。姑娘望着炉膛里的火光，灰暗的眼睛里渗出一片干枯的暗红色，声音变得痛苦地说：“那天，我们的张老师走了没几步，就一下子摔倒了，把路上的灰土都激起来一大片。那时候，太阳刚要落山，把那片扬起来的灰土映得血红，好像我们老师身上烧起火来了一样。那几只野狗扑到我们老师身上撕咬起来。我妈忽然嚎叫了一声，发疯似地冲上去。连那些野狗都被她的嚎叫吓跑了。她就用那把挖草根的铁铲子，给我们老师开了膛。噢——！”那位姑娘象受伤的母狼，仰起头颅，发出了嘶哑的哭嚎声，然而她的眼睛里却没有泪光。

    无泪的哭嚎停下后，那位姑娘沉默了片刻，又继续说下去：“当时，我扑到我妈的身上，打她的头，咬她，撕她的头发。我哭着喊，‘老师还没断气呢！’可妈还是把我们老师的肚子划开了，把心也掏出来了。我从我妈的手里把老师的心抢过来，搂得紧紧的。那颗心在我手里还跳呢——那颗心烫得我浑身直哆嗦……回到家里，我抱着老师的心不给我妈。后来，我妈把老师的肉煮熟了，我不吃，我爹就把我按在地上，把老师的肉煮的汤给我灌下去……就是吃了老师的肉，我们全家人才能逃出来，一路要饭跑到这儿，哎——，你不知道，吃了人肉，人的心就变硬了，变干了，连眼泪也没有了……。”

    那位姑娘又往炉膛里加了一把柴草，然后，她跪在地上，低低地伏下上半身，用力向炉膛里吹着气。在这个姿势中，姑娘那高高撅起的屁股中间，豁然露出了湿乎乎的紫褐色的阴部。白红雪迅速地把颤抖的目光从姑娘的屁股上移开，一阵羞耻感使她几乎要落泪了。

    新加进炉膛里的柴草终于燃起了火苗，那位姑娘又抬起身子，蹲在了炉灶前。炉灶上面的一只大铁锅冒出一股股灰蒙蒙的水蒸气，铁锅里煮着黑灰色的野菜和草根。白红雪轻声问：“你们就吃这个？你们不是有羊吗？”刚一说完，白红雪立刻就觉得自己问了一个极其荒唐的问题。

    “我们只剩下八只羊了，母羊还要留着生小羊，其余还要留到冬天吃……”那位姑娘的声音又变得极其冷漠地说：“刚逃到这里来得时候，周围还是一片绿莹莹的草地，可美了。我们一块儿逃到这儿的有十几户人家，本来也想学蒙古人的样子放牧。可是，公社干部非让我们在草地上开荒种田，说是国家需要粮食。种下庄稼后，第一年收成很好，麦穗长得像狗尾巴那么粗。第二年地就干了。第三年刮起了黑风，把田里的土刮走了，把沙子刮来了。现在，放羊也得走二十几里才能找到一小片草滩……后来，跟我们一起逃来的人家都迁走了，又到别的地方去开荒，我爹不愿意走，我们家就留在这沙窝子里。爹说，这儿苦一点儿，可是，能少受当官的欺负，活得自在一点儿——我们家这地方太荒了，公社里当官的平常不来，一年只来两次，牵上几只羊就走了……。”

    姑娘站起来，用一把发黑的木勺子在铁锅里搅动着，浓绿的野菜汤象发臭的沼泽，泛起暗灰色的泡沫。白红雪忽然想到，她背上的旅行袋中还有一个面包，于是她动作慌乱地将面包掏出来，躲避着那个姑娘的目光，匆匆地说：“这个面包，你吃吧。”

    土炕角落里忽然传来一阵如同蛇在枯草上爬行的声响，这吸引了白红雪的注意。她转过面容，惊恐地看到，土炕角落里那堆破烂的羊皮下，慢慢钻出一个干枯得如同骷髅的老妇人。老妇人乱蓬蓬的头发犹如覆盖着寒霜的灰白色茅草，蜡黄的脸完全被纵横交错的皱纹切碎了，好像她的生命中除了艰难的岁月留下的可怕的皱纹之外，就什么也没有了。老妇人死死盯着白红雪手上的面包，黑洞般深陷的眼眶中闪烁着混浊的绿光，那绿幽幽的光亮使人不禁想起蜥蜴皮肤的光泽。

    被老妇人的目光惊吓着，白红雪发出一声压低的尖叫。她像扔掉一个热土豆似的，迅速地把手中的面包扔在土炕边上，下意识地向后退了一步。那个老妇人从土炕里边爬过来，挂在露出条条肋骨的胸脯上的乳房，宛似两条干瘪的黑紫色的长茄子一样晃荡着。她爬到炕边后，停下了，像被打怕了的瘦狗，不断小心翼翼地伸出鼻子，在那块面包上用力吸了一口气，然后，她喉咙里发出一阵兴奋的“嗬嗬”的声响，突然飞快地伸出灰褐色的、枯瘦的手臂，攫住了面包。老妇人在炕上坐起来，用鸡爪似的手把面包举在眼前，暗绿色的目光像是粘在了面包上。接着，老妇人开始贪婪地在面包上啃噬起来，没有牙齿的嘴巴发出一阵含混的咀嚼声。她的头颅慢慢地转动着，像一位古玩收藏家兴奋地欣赏什么珍宝似地，从各个角度痴迷地审视着那块面包。她的一只手以紧张的情态攫住面包，肮脏的黑指甲都陷进了面包中，仿佛怕面包会像鸟儿一样飞走；另一只空着的手过分小心地捧在面包下面，尽管并没有面包屑落下来，她还是不时以惊人迅速的动作，把那只空着的手凑到嘴边，神经质地伸出紫色的舌头在手掌心舔一下，然后，又继续把手掌捧在面包下面。

    白红雪胆怯而又茫然地望着这位老妇人，不知该作些什么。忽然她发现，老妇人乱蓬蓬的灰白的头发中，蠕动着无数苍白的光点。这时，她又听到了那位姑娘的没有一丝情感的声音：“这是我妈。我恨她，她杀死了我的老师，她掏出了老师会写歌的心……她快死了——虱子从头发里爬出来，人就快死了。”

    白红雪的身体震颤了一下，她突然意识到，老妇人头发中蠕动的光点，是无数只虱子，而且，她看清了，有几只虱子已经爬到了老妇人蜡黄的额头上。白红雪再也无法抑制地发出了一声干呕。

    “是我们老师的鬼魂缠住了她，”那位姑娘说，她的声音给人一种黑灰色的冰冷感，“刚来到这儿的头一年，她晚上老是从梦里惊醒，瞪着狼一样发绿光的眼睛，撕心裂肺地喊‘我没杀你，是你自己饿死的！’她还不让我扎老师送我的这根红绸带，我就要扎；她不让我唱老师教的这支歌，我就要唱。一唱起歌来，就像吃了红红的山楂果一样，心里又酸又甜，心里就不那么苦了……一天晚上，我妈又像杀猪似地喊着‘我没杀你，’跑到荒滩上去了。过了两天，爹才把她找回来。从那以后，她就疯了——我知道，是我们老师的鬼魂缠住了她……。”

    听到门外传来阿木古楞招呼她上路的喊声，白红雪犹豫了一下，还是把身上的钱都掏出来，递给那位姑娘，并且慌乱地说：“你用这些钱买件衣服吧……。”白红雪的脸忽然涨得通红，不知为什么，她感到了难言的羞愧。

    那位姑娘没有伸手去接白红雪递过来的钱，她暗淡无神的眼睛注意地向白红雪看了片刻，然后，低声说：“你要是真心的，就放下吧。”

    白红雪把钱放在炕上，逃跑似地转身迅速向门外走去。就要迈出房门时，白红雪听到那位姑娘在身后说：“你喜欢我们老师编的歌，我就再给你唱一遍——我没有别的东西能送给你。”

    白红雪走出那座低矮的小屋后，停住了脚步，急切地深深呼吸了一下。像是要使闪耀着炫目阳光的空气，随着深长的呼吸涌进她的心底里，洗去刚才的经历留在灵魂中的阴影。这时，她听到身后又传来了那位姑娘的歌声：“红艳艳的花呵，就要在高高的山崖上开；火烧云呵，就要在灰蓝蓝的风中飘；正直的人呵，就要走那弯弯曲曲的路……。”

    白红雪觉得，那哀愁的歌声就像从弥漫着腐尸气息的阴暗墓穴中，飘出的一片憔悴的新绿。

    男人们已经重新给马匹备好了马鞍。白红雪茫然失神地走到自己的马匹前，默默地跨上了马背。还没有驱动马匹，她又发现，不远处一个巨大的柴草捆正缓慢地向那座破败的小屋移动。草捆两边的蒿草拖下来，擦着地面，扬起缕缕灰尘；草捆下面，只能看到一双穿着破旧黑布裤子的短腿，在艰难地迈动着。到了小屋前，那小山似的巨大草捆向后倾倒了，露出一个瘦小得同巨大的草捆极不协调的男子的身体。那个男子弯着腰，从草捆下慢吞吞地站起来，老榆树皮一样干枯而粗糙的脸上没有任何表情，灰黄色的、混浊的眼睛里呆滞地闪动着暗淡的光亮，胆怯地望着不远处那群衣饰华丽的城里人。

    格拉愤怒地拉紧了马缰，使马头高扬起来。他眯细的眼睛闪烁着冷酷的寒光，厌恶地注视着那个站在小屋前的瘦小的男人。忽然，格拉凶狠地说：“就是这些难看、怯弱的汉人，毁坏了蒙古草原！”

    “可他们也是苦命的人。”阿木古楞没有看着格拉，低沉地说。

    “他们为什么不去死，为什么不去杀死那些让他们承受苦难的狗官！”格拉露出狼齿般雪白的牙齿，语调残忍地说：“这些宁肯像狗一样下贱地活着，也不敢流血的家伙，根本不配被怜悯！”

    格拉和阿木古楞的对话，白红雪都听清楚了。她觉得，格拉的冷酷中有一种锐利的美感，而阿木古楞的阴郁中有一种沉闷的善意，但她宁愿亲吻那冷酷的美感，却不愿搂抱那沉闷的善意。

    下午，马队在沙漠中又行进了三个多小时。遥远的天际摇曳着升起一缕缕灰蒙蒙的旋风，阳光也变得苍白失色了，远处起伏的沙丘上闪烁着金属般的、冰冷的灰白色光泽。

    马队的西北方现出了深黑色的阴郁的山影。那座山虽然只有几十米高，但是，突起在山体上的几个布满暗紫色裂缝的石峰却极其陡峻，像猛兽尖利的牙齿指向荒凉的天空。深黑色的石峰上空，凝结着一团浓郁的金黄色的云，宛如黄金铸成的古代蒙古将领的战盔。

    “那座山叫‘闪电峰’，山的北面就是成吉思汗陵。每当黑风暴刮起来之前，雷电都会劈落在山峰上，可是，却从来没有一滴雨落下。牧人们说，那雷电是成吉思汗的英灵在哭嚎……。”朝鲁用马鞭指着那座深黑色的山影，对他的客人讲述着。然后，他又向西方的天边注视了片刻，声音忽然变得苍凉地说：“噢——，黑风暴可能又要来了，成吉思汗的英灵又要哭嚎了。”

    不知什么时候，漫长的灰蒙蒙的地平线下，涌起了一片不祥的血红的云海，接着，那云海开始以深沉而阴郁的内在感急剧地翻滚起来，云海上伸展出一条条疯狂扭动的灰白的云柱，迅速地升上天空，很快就遮住了太阳，苍白的沙漠仿佛突然震荡了一下，立刻变得阴暗了。动荡的云团色彩迅速地变幻着，由荒凉的苍白变成妖异的血红，再变成怪诞的枯黄，接着，又呈现出阴郁的浓黑色。沙漠上升腾起的灰茫茫的、飞舞的沙尘同低垂的云层融合在一起，天空好像顷刻间变成了高耸的黑色的怒涛，呼啸着从辽阔的旷野上向马队涌来。那些剽悍的蒙古马此时也惊惧地瞪视着迅速逼近的黑风暴，不断地发出凄厉的长嘶。

    凝结在“闪电峰”上的金黄色的云团，已经变成了令人恐惧的浓郁的蓝紫色。骤然，那巍峨的云团间迸裂开无数条曲折的银色炫目的裂缝，一道道雷电从燃烧的云隙间向那座陡峭的黑色石峰劈落而下。那不断的雷电，有的是冷峻的钢蓝色；有的是迷人的艳红色；有的是灿烂的金色，以炽烈的情态缠绕住了山峰之巅的岩石，就像锐利的恋情缠绕着干裂的意志。狂烈的雷声仿佛要把岩石都撕裂了似地震荡着，然而，炸裂的雷声深处仿佛又飘拂着一片炫目的宁静。刚开始，在连续不断的雷电的闪光中，阴郁的石峰上那风蚀的暗紫色裂缝，像是要流出血来；渐渐地，黑色的石峰被雷电烧成了深红色，如同耸立在荒原上的坚硬而峻峭的圣火。

    格拉黑色的蒙古马不断恐惧地向一侧摆动长颈，充血的眼睛斜视着汹涌而来的黑风暴，巨大的马蹄惊慌地刨动地面，扬起一团团沙尘。格拉用力勒紧了马缰，如同被什么魅惑了似的，直视着那被雷电缠绕住的陡峭的石峰。色斯娜发现，格拉的眼睛里燃烧起了她从未见过的、辉煌而疯狂的喜悦，宛似被雷电击碎的金色日球在闪耀。

    “他从来没有这样看过我一眼！”色斯娜突然痛苦地在心中叫起来。她觉得，格拉只要用这样的目光向她注视一次，哪怕只是片刻的注视，她的心中就永远不会再有哀愁的阴云；她的秀色就会在那被雷电劈碎的太阳的裂缝间怒放，成为永不凋残的花。

    格拉以迅速的动作从马靴的靴筒中抽出一柄蒙古短刀，用刀背凶猛地抽击在马臀上，同时，他发出了拖长的野性如狂呼啸。那匹黑色的蒙古马雄健的躯体剧烈地抖动了一下，突出的眼睛骤然涌出坚硬的破裂感，宛似布满风蚀裂缝的暗红色的岩石，接着，它暴怒地咆哮了一声，抖动纷乱的长鬃，迎着逼近的黑风暴，向“闪电峰” 狂奔而去。格拉金黄色蒙古袍的下摆在疾风中猎猎飘荡起来，像是草原鹰那燃烧着金色火焰的翅膀。

    在雷电向色调阴郁的“闪电峰”飞落下来的最初时刻，阿木古楞突如其来地感到，他灵魂中那沉重而灰暗的忧郁一下子裂开了，一股散发着浓烈血腥气的激情，像是久已失落在苍白时间中的猩红的记忆，又重新无可阻止地涌现出来。在激情动荡中，他冲动地想要奔向那流荡着雷电绚烂光波的山峰。他的一只手臂甚至已经紧握住马鞭，高高举了起来。然而，就在他的马鞭将要用力抽击下去的瞬间，阿木古楞听到身旁震响起一阵狂暴的马蹄声，接着，他看到了格拉纵马飞奔的身影。阿木古楞忽然沮丧地感到，跟在别人的后面奔向“闪电峰”，是一件毫无意义的事情。他举着马鞭的手臂又缓慢地、沉重地垂落下来，并下意识地向旁边的白红雪看了一眼。阿木古楞发现，白红雪正伸长雪白的脖颈，凝视着格拉的背影，她秀长的美目中又丰盈地摇荡起艳丽的光波，如同沐浴着紫色落日的额尔古纳河银色的激流。

    阿木古楞垂下了沉郁的目光。尽管此刻白红雪的眼睛极其动人，充满了女性美丽的柔情，但是，阿木古楞却觉得他羞于面对那种柔情。

    这时，图门驱赶着马匹，驰上了旁边一座沙丘的顶端，欣喜欲狂地望着那被雷电烧成深红色的“闪电峰”。图门的脸色格外苍白，在激动的沉默中过了片刻，他开始高声吟颂起从灵魂深处涌出的诗句：

    “劈裂山峰的雷电呵，那是成吉思汗的英灵悲怆地狂舞；云端之上的悲怆呵，是为了蒙古草原的荒凉；年轻的蒙古男儿呵，奔向雷电亲吻的山峰，翠绿的生命就是神圣的祭品，他要为燃烧的悲怆献祭。

    “无雨的黑风暴呵，那是成吉思汗的雄魂在哭嚎；震撼苍穹的哭嚎呵，是为了蒙古荣耀的凋零；英俊的蒙古男儿呵，奔向怒号的风，青铜色的意志就是灿烂的诗意，他要在深黑的痛苦中，铸造属于辉煌落日的诗篇……”

    黑风暴撕碎了最后一片蓝天，陡峭耸立着的滚滚沙尘，骤然漫过了马队。图门的吟颂声立刻被埋葬在尖利呼啸的风声中，天地间只有激荡飞旋的黑暗的风沙在喧嚣。

    阿木古楞感到，那以锐利的破裂感狂啸的风，似乎要把他石块一样沉重的生命刮向无边黑暗的深处。无数碎石像横扫的急雨凶猛地击打在阿木古楞的脸部，可是，他仍然僵硬地坐在马背上，迎着狰狞的风暴，木然地抬起面容，仿佛横飞的碎石不是击打在他的脸上，而是击打在他生命感触之外的什么东西上。在灰黑色的狂暴的风声中，阿木古楞忽然清晰地听到一缕压抑着的哀痛的哭声。他凭直觉立刻辨认出，那是白红雪在哭泣。他意识到，刚才如果是他，而不是格拉，第一个纵马奔向那座雷电缠绕的陡峭的山峰，那么，此刻在雄烈鬼魂哭嚎般的风声中，就会飘荡起白红雪明丽如霞的笑声。

    “可是，我失去了那明丽如霞的笑声……噢，枯萎的激情是丑陋的，是的，枯萎的东西都是难看的……。”阿木古楞茫然地想着，他并没有感到痛苦，灵魂里只有一片使那喧嚣的黑风暴都显得苍白的黑暗的忧郁。

    庸人琐碎的忧愁总像不会消散的阴云，而荒野上浩荡的激情却不屑于长久地喧嚣。漫天的黑风暴很快就刮过了旷野，消失在远方灰蒙蒙的地平线上。天空显出格外柔和的蔚蓝色，蓝得令人感到，只有美丽少女湿润而娇艳的红唇，才配亲吻那低垂的纯净的天空。远处，那座兽齿一样锐利的山峰又呈现出阴郁的深黑色。格拉骑在蒙古马上的英挺的身影，伫立在山峰的缺口间。他正默默地向北方遥望。

    白红雪觉得，格拉的身影显出的荒凉的孤独感令她只能透过泪影去注视。她心中突然涌起一片嫣红的哀伤的柔情，她难以抑制地想让心中的柔情在格拉的身旁摇曳飘拂。“如果那样，他的身影就不再会荒凉，不再会孤独……。”白红雪激动地想着，并学着男人的样子用靴跟踢动马匹的腹部，向马队的前面驰去。当白红雪从色斯娜身旁经过时，在一个飞快的有些慌乱的瞥视中，白红雪发现，色斯娜正面色苍白地注视着格拉的身影，而色斯娜那明澈、深黑的眼睛，如同残留着破碎阳光的幽暗的夜色。白红雪不由自主地痛苦地呻吟了一声，勒住马缰，使自己落在色斯娜的后面。“她爱他……。”白红雪紧紧咬着颤抖地红唇，下意识地无声地自语了一句，刚才她心中涌起的柔情，在灰暗的茫然中，像苍白的雪花般无声地飘落了。

    白红雪默默地走在马队的后面，驰上了那座黑色山峰的缺口。视野中展现出的景色，却又立刻使白红雪的心中充满了宁静的、带有神圣意味的惊喜。

    北方蔚蓝色的天际，隐隐浮现出了成吉思汗陵那弧线优美的、淡蓝色的穹顶。那凝结着肃穆美感的巨大的穹顶，像是刻在蓝天中的地球的轮廓，又像是正在有力扇动的雄鹰的长翅。淡蓝色穹顶的最高处，有一颗色彩灿烂的球体，就如同用黄金铸成的太阳。碧绿的草浪在没有灰尘的风中摇荡起伏着，从雄丽的梦一样浮现在天际的成吉思汗陵下，浩荡地涌过来。白红雪觉得，那草浪好像要一直涌进她灵魂的最深远处。一片片野花如同绚丽的云霞飘落在草原上。那些叫不出名的野花，红色的像迸溅的血迹；蓝色的像怒放的忧郁；白色的像少女纯洁的恋情；紫色的像火焰般的意志；金黄的像美少年的欢笑；黑色的像盛开的痛苦。野花招摇的草原上，一条银白色的河流，以充满柔情的曲折，蜿蜒伸展着，流过几片翠绿的白桦林和银杆的白杨林，然后，消失在远方金红色的沙漠中。

    “鄂尔多斯高原上只剩下这最后一片水草丰美的草原了，是成吉思汗的英灵在护卫着她。”蔚蓝色的寂静中响起了朝鲁暗紫色的声音。

    白红雪的面容稍稍向旁边转动了一些，她看到，格拉素常冷峻而坚硬的目光，此刻竟然显得那样柔和，柔和得让人心颤。“这是一片能使铁石心肠都变得温柔的草原……噢——，愿我的容颜中也能有草原的神韵。”白红雪情不自禁地默默地想。

    马队斜着越过那片草原，向西北边的沙漠中驰去。他们今天傍晚前要赶到朝鲁的蒙古包，明天沐浴净身后，再去拜谒成吉思汗陵。


第 十一 章

    傍晚时分，马队接近了朝鲁居住的地方。

    暗紫色的巨大的日球在天边文冠果树丛中燃烧，落日下现出三座蒙古包的轮廓。蒙古包北边，一座风蚀的石崖被晚霞染成灿烂而凝重的金黄色。从断崖间涌出的银光闪闪的清泉形成一条溪流，沿着断崖底部向西流淌，并在远处的荒漠中渗入布满碎石的、干燥的土地。小溪两边现出狭长的天鹅绒似的草地。蒙古包的南边，则是一片缓缓向上升起的、宽阔的斜坡，斜坡间散布着紫褐色的红柳、墨绿色的马莲丛和灰蓝色的沙蓬草。

    两个伫立在蒙古包前的女人，望着慢跑中逐渐接近的马队。色斯娜坐在轻轻颤动的马背上，向站在前面一些的少妇注视。她凭直觉断定，那就是朝鲁的妻子。

    那位少妇看起来最多只有二十七、八岁，她穿着一条翠绿的蒙古长裙，身材娇小婀娜；面容上的神情明丽而沉静，令人不由想起蓝天下的雪原；她的眼睛是淡金色的，显得既深情又柔和，同时，还有一种艳梦般的灿烂感。

    色斯娜轻轻叹了一口气，她因为朝鲁妻子的身材不像她想像的那样高大而有些失望。但是，色斯娜很快又感到，一位身材高大的女人同朝鲁站在一起也许并不相配，而这位少妇娇媚多姿的身形如果依偎在朝鲁粗犷、健壮的身旁，会显得很美，很动人，就如同一株翠绿的小白桦树摇曳在深紫色的、干裂的巨大岩石旁。

    “这就是特古斯——我们蒙古的鹰！”跃下马背后，朝鲁高声向那位少妇说，并且眯细了眼睛，充满爱意地注视着妻子。紧接着，他又粗豪地笑起来，骄傲地问特古斯将军：“怎么样，我的新娘是个美人吧？”

    特古斯将军从朝鲁的笑声中听出一种荒凉的幸福感。向朝鲁妻子那双淡金色的、柔和而深情的眼睛直视了片刻之后，特古斯将军锐利的唇边露出坚硬的微笑，以深沉的胸音说：“今天晚上，我将为你的年轻美貌狂饮。”

    说完，特古斯将军向远方茫茫云海中的落日抬起青铜色的、消瘦的面容，忽然寂寞地想：“噢，或许我也该回到额尔古纳河边的家乡去了……。”但是，他立刻又感到，对故去的妻子那无法忘却的怀恋，使他不能再从任何女人那里获得幸福，哪怕是荒凉的幸福。

    色斯娜的目光越过父亲的肩头，望着朝鲁妻子后面那位身材秀长而丰盈的少女，那是朝鲁同他前妻所生的女儿，托雅。色斯娜从小是同托雅一起长大的。可是，五年前，托雅跟着父亲回到鄂尔多斯后，她们就再也没有见过面。在色斯娜的记忆中，托雅还是一个文静、羞涩的小姑娘。她记得，童年时代她同男孩子比赛爬树时，托雅总是站在树下，仰起涨得通红的小脸，尖声叫着为她鼓劲儿，并请求她采撷一片树梢最高处的红叶，不过，托雅自己从来不敢爬到树上去。然而此刻，色斯娜却发现托雅已经长成一位风姿绰约的美女了。这使她产生了一种又惊喜又陌生的感觉。

    色斯娜注视着托雅，犹如踏在一片没有被足迹弄脏的雪地上一样，放轻脚步走过去。当终于拉住托雅的双手时，色斯娜觉得自己好像走过了同托雅分开的那漫长的五年时间，而陌生和疏远感也随之消失了。色斯娜凝神望着托雅的眼睛，她发现，那双眼睛宛似荒漠草原上的天空一样辽远、寂寞，只是眼睛深处，有一缕绚丽的少女神韵在无声飘拂，就像嫣红的火烧云摇曳在灰蓝色的无边寂寞中。于是，色斯娜轻声说：“你一定很孤独，很寂寞。”

    “刚刚回到这里时，寂寞极了——每天只能听到自己的心跳。不过，后来就习惯了。”托雅的声音宁静得仿佛是白色羽毛般的飞雪飘落的声响，说：“每到寂寞难耐的时候，我就一个人坐在旁边这座断崖上，向沙漠遥望。晨光中，沙漠上是一片流荡的淡金色，眩目得令人不禁要流出泪水；中午，沙漠会变成银灰色；傍晚的沙漠最迷人，好像渗出血来一样，是深红色的——我有点儿爱上沙漠了……只是，冬天太难度过了，这里很少下雪，沙漠变得灰蒙蒙的，人的心也是灰色的……。”

    “你别说了，……以后有时间我就会来看望你！”色斯娜眼睛里闪烁着晶蓝的泪影，说。她的红唇在托雅洁白冰凉的额头上轻轻吻了一下，好像在痛苦地亲吻托雅灵魂中的那片寂寞。

    客人们帮助朝鲁的妻子和托雅，从红柳枝编成的羊圈围拦旁，把劈成一段段的白桦树和松树枝杆，搬到蒙古包前，准备点燃篝火。这时，朝鲁从宽阔的斜坡上赶来一只年轻的雄牛。雄牛的肩头像野牛的一样微微耸起，毛皮呈现出暗红色，青铜色的尖角上闪烁着坚硬的光波，凸出的眼睛像深紫色的岩石雕成的。

    “你来宰牛吧，将军！”朝鲁高声说，把一柄一尺多长的宰牛刀递给特古斯。

    特古斯将军接过刀，向前迈出一步，又忽然停下了。然后，他并不看着阿木古楞，简短而冰冷地说：“阿木古楞——你来！”

    阿木古楞犹豫了一下，缓缓移动魁梧但却笨拙的躯体，来到特古斯将军身旁，默默接过那柄闪烁着晶蓝寒光的宰牛刀。

    七、八年前，阿木古楞随父亲到额尔古纳河边度假时，曾看到过牧人宰牛。宰牛人将握刀的手藏到背后，慢慢地走到牛的身旁，然后，用另一支手抓住牛角，猛然把尖刀从牛的脖颈与前腿的联接处刺进去——必须直接刺中心脏，因为，凶悍暴烈的草原红牛只有巨大的心破裂了，才会猝然倒下。

    阿木古楞迟钝地回想了一遍牧人宰牛的过程之后，也把握刀的手背在身后，目光阴郁地向雄牛走去。那只雄牛警觉地瞪视着阿木古楞，前腿分开，凶猛地蹬踏在干燥的地面上，并且垂下头颅，把尖锐的双角威胁地指向阿木古楞的胸膛。阿木古楞尽量使脚步变得轻柔，他甚至下意识地咧开嘴，向雄牛的眼睛露出难看的笑容。

    雄牛似乎感到阿木古楞并没有敌意，它抬起了利角指向阿木古楞的头颅，不过，凸出的眼睛仍然警觉地斜视着已经接近的阿木古楞。阿木古楞的刀还是藏在背后，他伸出另一只空着的手，温柔地抚摸雄牛短粗的脖颈。开始时，阿木古楞能感觉出雄牛的躯体急速而紧张地抖动着，过了一会儿，那颤抖在他温柔的抚摸下渐渐消失了。雄牛信赖地将头颅倚向他的怀抱，同时伸出热乎乎的、湿润的舌头，舔着他胸前的衣襟，而雄牛充血的眼睛也沉迷地眯了起来，仿佛感动地体验着人类善意的温情。

    阿木古楞觉得自己像一个狡诈的窃贼，一个无耻的骗子。他的目光变得更加阴郁了，可是，他僵硬的手臂还是偷偷地移向牛角。突然，阿木古楞用尽全力握住冰冷的牛角，同时，急速地侧动身体，把藏在背后的尖刀，向雄牛脖颈下刺去。就在这一瞬间，他发现雄牛那骤然震惊地瞪大的眼睛里，涌出一滴鲜红的泪水，仿佛是暗紫色的岩石在流泪。一阵突如其来的羞愧感使阿木古楞握刀的手臂如同被雷电击中了似地颤抖了一下。紧接着，他听到雄牛发出暴怒的嘶吼。

    “完了，没有刺中心脏……。”阿木古楞被腾跃而起的雄牛撞倒了，当身体重重摔在坚硬沙石上时，他这样想。然而，不知为什么，他心灵深处却为自己没有杀死雄牛，而感到一阵深灰色的轻松。

    雄牛胸前涌出猩红的血流，像受伤的猛兽一样凄厉地吼叫着，向宽阔的斜坡上狂奔而去。特古斯将军深黑的眼睛里凝结着冷酷的寒光，轻蔑地向躺在地下的阿木古楞斜视了一眼。然后，他迅速拾起掉落在地上的宰牛刀，敏捷地跃上旁边一匹刚卸下鞍子的马，向雄牛追去。

    特古斯将军的身体有力地向前倾去，俯伏在马背上，他的一只手紧抓住狂乱飞扬的马鬃，双腿凶悍地紧夹着消瘦的马腹，很快就从前边截住了那只雄牛。雄牛野性勃勃地耸起肩头，猛地转回身躯，又向蒙古包奔来。

    特古斯将军发出一声宛如卷着银白雪尘的凛冽寒风般炫目的呼啸，驱赶马匹，同雄牛并排奔驰了片刻。突然，特古斯将军像一只消瘦的猎豹，从无鞍的马背上向旁边跃起，并准确地落在了雄牛身上。紧接着，他的身体毫不停顿地向前俯去，同时，迅速将倒握在手中的雪亮的尖刀，从雄牛脖颈下面深深刺了进去。

    雄牛疯狂奔腾的躯体犹如一团深红的风暴，骤然崩溃了，摔向地面，尖利的牛角在地面的沙石上磨擦出一簇簇钢蓝色的火星。特古斯将军的身体随着摔倒的雄牛向前翻滚了一下，轻捷地落在地面上。

    深紫色的日球在坚硬而荒凉的地平线上撞碎了，消失在天际金黄色的云雾中。凝重的晚霞把半个天空都染成了浓郁的猩红色。

    白红雪一直从远处注视着宰杀雄牛的过程。在特古斯把尖刀刺进雄牛躯体的那一刻，白红雪突然觉得她完全理解了特古斯将军，理解了他对待阿木古楞的近乎冷酷的态度。“一位如此强悍的父亲怎么能不为整天都沉浸在阴暗忧郁中的儿子而愤怒呢——儿子是父亲的影子，可是银色炫目的刀锋不应该有如此灰暗沉重的影子……。”白红雪这样想着，伤感地继续向特古斯将军注视。

    特古斯将军单膝跪在雄牛巨大的头颅旁，晚霞正飘落进他眼睛的深处。白红雪觉得，他那双深黑的眼睛里仿佛禁锢着雄烈的、浩荡的殷红色风暴。特古斯将军久久地单膝跪在那里，凝神望着雄牛突出的眼睛，他鹰翅似的鼻翼不断敏感地翕动，宛如一只因呼吸到浓烈的血腥气而兴奋起来的猛兽。

    雄牛依然瞪视着漫天云霞，不过，它眼睛里那生命的野性已经凋残了，只剩下暗紫色的寂寞。渐渐地，雄牛眼睛的色彩变得灰暗了，像是枯萎的落日。白红雪不是听到，而是感觉到特古斯发出一声青铜色的坚硬的长叹。接着，她看到，特古斯站起来，走到断崖下的溪流边蹲下，开始极其仔细地洗去那双手指细长、骨节粗大的手上的血迹。而白红雪觉得，特古斯洗手的姿态中有一种动人的风韵。

    “噢——高贵的猛兽总是洁净的……。”白红雪激动地想。忽然，她意识到自己此刻的目光中一定飘荡着深长的柔情。于是，她春雪般洁白的面颊弥漫起一片嫣红色，想到不应该用这样的目光注视未婚夫的父亲。白红雪默默地垂下浓密的睫毛，遮住了自己情态妖娆的眼睛。

    殷红的晚霞已经消融在灰蓝的暮雾中，只有紫罗兰花色的天空高远处，还飘曳着几缕淡金色的流云。桦树杆被跳荡的、猩红的火焰烧灼着，不断发出清脆的爆裂声，时时迸溅起一串串银亮的火花。一根长长的铁钎架在篝火上，铁钎上穿着的一只整羊和两条牛腿已经被烤成金黄色，“滋滋”作响。朝鲁一家人和客人们围坐在篝火四周的厚厚的驼毛毡上，面前摆满了盛着各种乳酪的木盘和满溢出烈性白酒的木碗。

    托雅身穿银白色的蒙古长裙，石竹花色的双手捧起斟满烈酒的银碗，手臂上搭着蓝色、白色、黄色的三条哈达，步履轻盈而快捷地走到特古斯将军面前。她沉静的面容显得端庄、肃穆，在特古斯将军冷峻的目光前单膝跪下，然后，微微俯下面容，将银碗举到洁白的额际。

    这时，朝鲁的妻子唱起了鄂尔多斯高原上的祝酒歌。她歌声的旋律炽烈而苍凉。但在那苍凉的深远处，又时时飘荡起妖娆迷人的柔情。

    “蓝色的哈达献给远方飞来的雄鹰，喝下这晶蓝的美酒，用你铁铸的长翅在蓝天中刻上银色的雷电，噢嗬——，秀丽的雷电呵，会使蒙古的天空不再荒凉；

    “洁白的哈达献给天边奔来的雄豹，喝下这银色的美酒，用你的利爪在雪原上划出嫣红的伤痕，噢嗬——，那山丹花色的伤痕呵，会让茫茫雪原不再苍白；

    “金色的哈达献给太阳上刮来的风暴，痛饮这金汁般的美酒，让你动荡的灵魂在荒原上沉醉狂舞，噢嗬——，那火焰的风暴呵，会给蒙古女儿凄凉的心带来太阳的梦……。”

    特古斯将军端正地盘膝坐在那里，英俊的腰身像年轻的骑兵战士般挺得笔直。他神情肃穆地注视着托雅捧在他面前的银碗，注视着银碗里那如同蓝白色火焰一样闪烁的烈酒。白红雪发现，此刻特古斯将军冷峻的眼睛深处呈现出一种峻峭的神情，就像崛起在深黑色太阳上的金色悬崖。

    朝鲁妻子的歌声飘散了，留下一片苍凉而艳丽的寂静。特古斯将军庄重地从托雅手中接过银碗。等托雅将哈达挂在他挺直的脖颈上之后，特古斯将军猛然仰起白发如银的头颅，将银碗中的烈酒倒进嘴里。然后，他像痛饮了鲜血的猛兽似的，发出一声呼啸般的长叹，狂放无羁地高声说：“举杯痛饮吧——烈酒中有永不凋谢的花，有永不熄灭的火！”

    白红雪跟着男人们一起，一口气喝光了面前木碗中的烈酒，她立刻觉得生命深处似乎燃起一团呼啸的野火，在那炫目的火焰中，一切哀愁和伤感都化作了灰烬，只有被灼伤的明丽的痛苦，伴随着殷红的欢悦动荡起伏。白红雪又学男人的样子，用蒙古短刀割下一片金红色的烤羊肉，她一边吃着，一边下意识地注意倾听蒙古男人们的咀嚼声。她发现，格拉咀嚼声中有一种雄烈的野性，犹如一只猛兽正用利齿血淋淋地撕裂猎物的躯体；图门的咀嚼声中飘荡着坚硬的风格，从那咀嚼声中似乎时时可以听到骨头被咬碎的声响；特古斯将军的咀嚼声，则锐利而优雅，仿佛是秀丽的刀锋在切割金色的岩石。

    白红雪忽然觉得，根据这些咀嚼声，她能谱写出一首关于蒙古男儿气质的协奏曲。然而就在这时，白红雪清晰地听到了阿木古楞的咀嚼声，那声音迟缓、沉重得如同一双肮脏的旧皮靴在污浊的泥水中踏出的声响。白红雪皱起了秀长的双眉，不禁在心里绝望地喊起来：“噢，我以前怎么没有注意到，他吃东西的声音竟是这样难听！”

    由于狂饮了烈酒，朝鲁布满血丝的眼睛里闪耀起灰蓝色的火焰。他唱起一支成吉思汗时代祭祀战死的蒙古勇士的葬礼之歌。特古斯将军用出鞘的蒙古短刀在银色的酒碗上敲击出灿烂的节奏，也随朝鲁唱起来。白红雪因为歌声抹去了阿木古楞咀嚼发出的声响而轻松地叹了一口气，她开始凝神倾听那男子的二重唱。

    从朝鲁厚实、健壮的胸膛深处发出的歌声浑厚而深沉，像是暗红色的凝重的晚霞徐缓地漫过无边的荒原。特古斯将军的歌声辽远、陡峻而荒凉，但在荒凉的极致之处又时时迸裂开一道道深紫色的、艳美的悲怆，白红雪觉得，那仿佛是燃烧在茫茫云海中的青铜色落日的歌声。

    “蒙古铁骑，天下无敌；成吉思汗的战士，神勇绝伦。

    “日球要在明丽的云霞中沉落，勇士要在血雨中凋残。

    “呵——，断裂的白骨上刻出蒙古男儿的荣耀，飞溅的血雨中闪耀着草原雷电的神韵。

    “英雄心中没有悲哀，浩荡的长风把破碎的灵魂在落日上埋葬，火焰的风暴是英雄的安魂曲。

    “英雄战死是狂欢的庆典，蒙古女儿要在紫色落日上起舞，那秀美的舞姿是献给英雄之魂的祭品……。”

    当朝鲁和特古斯的歌声刚刚飘荡起时，托雅就走到篝火旁。她面容沉静得像柔和的白雪，银杆的小白杨般挺直的身体默默地伫立了片刻。忽然，她沉静的神情犹如飘落在嫣红朝霞上的飞雪，迅速消融了，而她清俊的身形随着歌声悲怆而刚毅的旋律，围绕篝火起舞了。

    托雅秀丽的手臂像火焰中的银色长蛇宛转摇荡；柔韧的腰肢和丰饶俏丽的臀部以蒙古少女才有的英豪而妖娆的神韵，令人心荡神迷地摇曳出万种风情。她的舞姿给人一种灿烂的、圣洁的献祭感，仿佛她是在向一个巍峨壮丽的死亡，纵情展现怒放的野杏花般艳丽而洁白的美色。她飘荡的裙裾宛似淡蓝色风中飞旋的银色雪雾一样炫目，而平素宁静、寂寞的眼睛此刻变得波光盈盈，神情绚丽而繁富。在纵情起舞中，她时时向跳荡的篝火飞快地斜睨一下，好像在从猩红的火焰中寻找炽烈的灵感，然后，她燃烧着明艳色情诱惑的目光，又骄傲地从男子们因狂喜而沉醉的眼睛上飞快地掠过。

    宴会开始后，尽管色斯娜极其想紧靠格拉坐下，不知为什么，她却完全违反自己意愿地，以依恋的情态跪坐在图门的身旁，而且没有向格拉看一眼。她罂粟花色的唇边飘拂着沉迷的微笑，然而，心中却一片烦乱。她甚至没有注意听宴会最初时朝鲁妻子的歌声。而此刻，色斯娜却睁大眼睛，惊喜地注视着托雅的舞姿。许多日子以来，色斯娜一直为舞剧编导阿拉坦仓说她舞姿中缺少某种情调而烦恼。现在，从托雅的舞姿，更准确地说是从托雅的神态中，色斯娜似乎朦胧地看到了某种令她的心急跳的感觉——托雅那在灿烂微笑中却又显出绚丽哀愁的、娇艳的红唇，仿佛在深情地亲吻古代蒙古武士被刀剑劈裂的躯体；仿佛在沉醉地亲吻一种属于美丽凋残的哲理。

    “噢，图门——我快要找到感觉了！”色斯娜眼睛里闪耀起阳光的神韵，望着托雅，忘情地向身旁的图门激情荡漾地低喊了一声。

    “躲开，别挡住我！别打扰我！”色斯娜突然听到图门极其粗鲁的、甚至厌烦的声音。接着，她感到自己的身体被图门无礼地向旁边推开了。色斯娜惊疑地回眸向图门望去，她发现，图门正挺直身体，跪在驼毛毡上，深灰色的眼睛里裂开道道疯狂欣喜的伤痕，凝视着托雅。而托雅的舞步每次从图门面前经过时，她柔情无限的目光都缠绕住图门的凝注，仿佛是婀娜多姿地缠绕着落日的、深长的云缕。

    色斯娜眼睛里那阳光的神韵骤然被寒雾般的泪影遮住了，强烈的羞辱感使她的面容变得像阴影中的残雪一样苍白。她默默地向后缩回一些身体，痛苦而凄凉地想，“我不美——我总不能打动真正男儿的心……”

    以前，白红雪最多只能喝一小杯葡萄酒。可是，今天她却每次都同男人们一起将整碗烈酒倒进嘴里。很快，她生命的感觉都随着周围的景物，像飓风浓灰色的风柱一样疯狂的飞旋起来，但是，她的灵魂却又如同飓风中心的天空般清澈、宁静，而那宁静中飘摇着一缕殷红如兽血的野性。白红雪面颊上弥漫起妖媚的嫣红，沉迷的目光从秀美的眼角流溢而出，放肆地斜睨着特古斯将军。特古斯挺直的上身像端坐在波涛之巅一样，伴随歌声的旋律而狂放地摇荡，这使白红雪觉得，他仿佛是一座就要在沉醉中纵情起舞的、峻峭秀丽的悬崖。

    托雅的舞步在歌声苍茫的余韵中停下了。特古斯将军立刻高高举起银碗，深黑的眼睛如同被雷电击中的燧石，闪耀起雄性的艳丽感，吼啸般地说：“为我们秀美绝伦的蒙古女儿——同饮此杯！”

    话音刚落，特古斯高举银碗的手臂骤然急剧地颤抖了一下，他桀骜不驯的、消瘦的面容蒙上了一层痛苦的阴影，同时，他的另一只手下意识地紧紧捂在右肋下。

    阿木古楞一直默默地大口喝着酒。少年时，每当他喝下烈酒之后，心中都会涌起傲视万物的豪壮的激情，可是，今天他却觉得那烈酒像雪水一样冰冷，并在他头脑中冻结成沉重的麻木感。此刻，他注意到了特古斯将军脸上寒霜般的痛苦神情，并意识到那是由于父亲肝部剧疼引起的。早在上大学前，阿木古楞就知道父亲的肝脏开始硬化，医生严禁父亲喝酒。

    “您不要再喝了——您的肝不好。”阿木古楞虽然知道他的这句话一定会使父亲厌恶，但他还是以沉郁的声音说出来了。

    特古斯突然暴怒地用拳头凶猛地击打在自己肋下，然后，狂傲地说：“一拳就可以击碎痛苦——什么能阻止我痛饮烈酒！”

    银碗中的酒如同蓝白色的飞瀑，溅落在特古斯岩石裂缝般的双唇间。接着，特古斯的目光转向阿木古楞，他凶悍而轻蔑地逼视着儿子，用冷峻的低音说：“你已经不像蒙古人了——蒙古男人从来不屑于阻止别人喝酒！”

    这时，突然响起了格拉高山上的寒冰一样炫目的声音：“确实有一个家伙不像蒙古人，但不是阿木古楞！”

    “噢，难道是说我吗……。”白红雪立刻慌乱地想，她感到心像被刺了一刀，颤抖起一阵尖锐的疼痛。她的目光急速动荡着，艰难地转向格拉。但是，她发现，格拉因狂饮了烈酒而燃烧起冰冷火焰的眼睛，并没有向她注视。

    格拉从驼毛毡上站起来，大步走到乌兰巴干面前，又单膝跪下，逼视着乌兰巴干。格拉锐利的唇角现出带有残忍意味的、轻蔑的笑意，说：“你不是在喝酒，你是在舔酒——狡诈的汉人才在喝酒时耍滑头。”

    乌兰巴干漂亮的脸涨红了，他愠怒地瞪视着格拉，一时不知该说什么。乌兰巴干很喜欢喝酒，而且喜欢喝烈酒，他常常能喝下一整瓶白酒也不会醉。可是，只有一个人的时候，他才会放纵地痛饮。那是因为，十多年前在一次官场的宴会上，他曾由于喝醉酒得罪了一个上司，从那之后，他便发誓，同别人在一起的时候，喝酒决不过量。今天，他每次都与别人一起高高举起酒碗，但却只稍稍啜饮一小口，此时，别人已经喝下大量烈酒，而他的木碗里的酒还剩下一半。

    在格拉凶悍的逼视下，乌兰巴干眼睛里的愠怒渐渐融化了，他故意作出轻松的样子，说：“我怕喝醉了酒，就无法欣赏我们蒙古姑娘美妙的舞姿了……。”

    “我喝两碗，你喝一碗——直到我们中有一个倒下去。”格拉声音中飘荡着澈骨的寒意，打断了乌兰巴干的话。

    “不，……我从来不玩这种野蛮的游戏！”乌兰巴干眼睛里掠过一道惊慌的亮光，但他仍然竭力用颇具尊严感的语调说。

    格拉继续逼视着乌兰巴干，慢慢从马靴的长筒中抽出一柄蒙古短刀，用力向下插去。蒙古短刀穿透厚厚的驼毛毡，刺进沙石中，发出尖利刺耳的磨擦声。格拉如同一只发怒的雄狼，露出坚实的、雪白的牙齿，冷酷地说：“不喝酒，就喝血！”

    “你想干什么？你想行凶吗……。”乌兰巴干愠怒地大声质问道。然而，当看到格拉眼睛里那种青铜色的野性疯狂地动荡起来时，乌兰巴干的心被生锈的铁链一样冰冷的恐惧紧紧缠住了。躲避危险的本能似乎使他忘记了保持尊严，而显得十分狼狈地向后退缩着。

    这时，朝鲁用厌倦的语调对格拉说：“算了吧，今天他是我的客人，蒙古人不能让客人在自己的宴席上为难。”

    “不——，他不喝酒，就喝血！”格拉冷峻如铁地说。同时，他的手握住了那柄插在地上的蒙古短刀的刀柄。

    “我说过了，现在他是我的客人——明天离开我的蒙古包，你愿意的话，可以杀了他。但是，今天你就不要再令我的客人难堪了！”朝鲁又一次对格拉说，他的声音变得严峻了。

    “不！”格拉充血的眼睛逼视着乌兰巴干因恐惧而扭曲的面容，语调如同刀锋般锐利地说：“我说出的话决不收回！”

    “好吧，既然如此就同我来对饮！”朝鲁暴怒地低吼道：“——向孬种挑战不是英雄！”

    格拉缓缓地将目光转向朝鲁。他直视着朝鲁充血的眼睛，坚硬地沉默了片刻，然后，低声说：“但是，我们要一碗对一碗地喝——我不能侮辱您。”

    乌兰巴干像窒息已久的溺水者被冲上河岸似的，深深地喘息了一下，他仿佛完全没有注意到朝鲁刚才把他称为“孬种”，而用一种对待亲密朋友的语气，向朝鲁说：“您也没有必要同他作这种野蛮的赌博……”

    “我不想听到你的声音！”朝鲁厌烦地打断乌兰巴干的话，他巨大的手掌挥动了一下，似乎要从空中撕下什么肮脏的东西。

    篝火边凝结着沉郁的寂静，暗蓝的夜色仿佛被跳荡火焰灼痛了，而不停瑟缩地抖动。格拉和朝鲁在对视中同时举起了斟满烈酒的银碗，他们的目光就像两块想要紧紧扭结在一起的紫色的岩石。朝鲁仰起巨大的头颅，将烈酒倾倒进他那犹如被火焰烧焦了的、干裂的嘴唇，而一层铁灰色的阴影覆盖在了他宽阔的脸膛上。格拉喝酒时，用牙齿凶悍地撕咬着银碗的边缘，发出冰冷的声响。

    在暗红色的、郁结的沉寂中，他们已经对饮了三碗。格拉的眼睛变得格外明亮了，但却炫目地闪烁起破碎的痛苦感；朝鲁粗壮的脖颈上可怕地隆起道道血管，那深紫色的血管剧烈地震颤着，像是立刻就要迸裂。

    朝鲁的妻子从侧面默默地望着狂饮中的丈夫，她的面容还是那样沉静，只是苍白得没有一丝血色，而她淡金色的眼睛里燃烧着既悲愁又骄傲的神情。托雅宛似一朵枯萎的野花，颓然垂下头颅，坐在父亲身旁无声地抽泣。白红雪觉得应当劝阻朝鲁和格拉继续喝下去，而且她意识到，只有特古斯将军才可能阻止他们。于是，她急切地将面容转向特古斯。

    特古斯将军正苍凉地向篝火凝注，他充血的眼睛宛如冻结着暗紫色血迹的深黑的夜空。白红雪忽然失望地垂下了目光，思绪纷乱地哀伤地想：“噢，他嘴唇边那道竖直的皱纹多像利剑在铁甲上劈出的伤痕呵……他不会劝阻的……如此高傲的男子决不屑于作一个劝说者……。”

    当朝鲁又一次举起银碗时，他青灰色的唇角猛地涌出一缕紫黑色的血流。血滴溅落在银碗中，将蓝白色的烈酒染成了猩红，像是落日魂魄的颜色。朝鲁的手臂痛苦地颤抖着，但他仍然倔强而艰难地将银碗凑向唇边。他妻子惨痛的目光分明在凄厉地呼喊：“不要再喝了！”可是，她细密晶莹的牙齿却拼命咬住花瓣一样娇艳的红唇，不使自己发出一丝声音。白红雪觉得，她能够理解，她深深地理解了这位蒙古少妇的心灵——如果去阻止朝鲁，她就会使丈夫蒙受耻辱，而她宁肯注视着丈夫在狂饮中死去，也不愿让他雄烈的心因耻辱而阴郁。

    突然，朝鲁以一个狂放的动作将猩红的酒倒进喉咙中，可是，紧接着，他发出一声令人心灵震撼的干裂的嘶吼，而一片浓郁的血雾随即从他的嘴里喷涌而出。那血雾飞溅到前面不远处的篝火中，几条金色的火焰立刻像痛苦扭动的长蛇，高高地窜向夜空。朝鲁的头颅震颤着，脸上裂开野性如狂的狰狞的笑容，同时，他眼睛里凝结着深红的血色的悲怆，坚硬地向那夜空中狂乱摇曳的金红色的火焰瞪视。然后，他魁梧的躯体如同一座骤然崩溃的山崖，向后倾倒了。

    朝鲁的妻子温柔地将丈夫岩石般的、巨大的头颅搂在优美的胸怀间，并默默地为朝鲁抹去唇边的血迹，她纤细、洁白的手指仿佛被那血迹灼痛了似地抽搐起来。然而，她的眼睛里此时却找不到一缕悲哀，只有被泪水洗净的淡金色的柔情，像一片灿烂的、破碎的阳光在闪烁。

    朝鲁的妻子将目光转向黑沉沉的荒原，用凄凉而又艳丽的声音，唱起一支蒙古草原上的古老的安魂之歌：

    “我的心是千年不化的白雪，冻结着你殷红的血迹；

    “我的心是万年不息的长风，飘荡着你雄狮的长吼。

    “噢——，泪水已经干枯，我用彩云般的歌声为你安魂；

    “噢——，血已经渗进沙漠，我要把你安葬在绚丽的歌声中。

    “这歌声呵，会在长生的天空里飘过；

    “会在辽阔的荒野上寻找翠绿的白桦林……。”


第 十二 章

    “一块岩石破碎了，一个坚硬的生命在血雾染红的时间中消失了，噢，那是多么荒蛮的猩红色呵……。”阿木古楞茫然而阴郁地想着，笨拙地移动魁梧的身体，离开篝火，向黑暗的斜坡上走去。

    巨大的月球升起在辽远的天际。月球金黄色的光波中又渗出了淡淡的紫色，犹如一个凝结着干枯血迹的命运之轮。阿木古楞呆滞地站在斜坡顶部，下面篝火旁传来的朝鲁妻子的哀歌声，像一缕布满艳丽伤痕的悲凉的恋情，飘向银灰色沙漠沉寂的深处。

    远处，一座巨大沙丘顶端现出一只野狼灰蓝色的身影。那只野狼蹲踞在沙丘徐缓隆起的银色的轮廓上，向金黄色的月球仰起长喙，发出拖长的、凄凉的悲嗥。那野狼的长嗥以孤独而炽烈的情调缠绕住朝鲁妻子的歌声，飘荡摇曳在暗蓝的夜空中，仿佛是一缕雄性的悲怆搂抱着美丽的哀愁，在渺无人迹的沙漠中飘泊，寻找能使荒凉的沉寂破碎的命运。

    阿木古楞感到，他心中的忧郁从来没有像此刻这样灰暗、沉重，沉重得令他只有拼命挣扎才能艰难地喘息。他突然产生了一种疯狂的冲动，想要不顾一切地搂抱住什么坚硬的东西，或者是灼热的、锐利的东西——哪怕是搂抱住一块冰冷的岩石，一团深红的火焰，或者一片尖利呼啸的风。阿木古楞目光狂乱地向四周环顾着，他发现，旁边不远处现出一座约两米高的佛塔的剪影。那座用一整块黑色岩石雕成的佛塔，显然已经经历了漫长的岁月，塔体上裂开几道风蚀的缝隙，向一边倾斜着，像是就要无声地崩塌了。

    阿木古楞脚步踉跄地向前扑去，凶猛地抱住了破裂的佛塔。锐利的石棱割破了他胸前的皮肤，冰冷的疼痛感使他轻松地颤抖了一下，但是，他立刻又觉得那疼痛感太冰冷了，于是，他如同狂烈亲吻般地开始拼命在石塔上撕咬起来，断裂的牙齿同黑色的岩石撞击着，磨擦着，发出刺耳的声响。

    忽然，阿木古楞狂乱的目光冻结了。他看到，石塔底座的四角上，有四个力士的浮雕。力士们弯腰曲背，赤裸的身体上条条肌肉似乎要断裂般地隆起着，凸出的眼睛痛苦地向前瞪视，脸上凝结着狞厉的神情。力士浮雕的情态使人觉得，他们正在拼命挣扎中支撑起一个深黑色的、沉重的宿命。

    阿木古楞目光低垂，凝视着力士的雕像。他突然感到，力士脸上的神态同朝鲁死去的瞬间那狰狞的笑意极其相像。一阵灰色的激情使阿木古楞弯下腰，竭尽全力把粗壮的肩头抵在佛塔底座上部的边缘，仿佛要分担那些力士的重负。残破的石棱割裂了他肩头的衣服，深深陷入肌肉中。由于过分用力，阿木古楞咧开嘴，像狂奔的雄牛似地剧烈喘息起来，他忽然想到，此时他脸上的样子也一定像朝鲁最后一个笑容一样，是狰狞可怖的。

    阿木古楞终于精疲力竭地摔倒在干燥的土地上。他贪婪地深深呼吸着肩头的伤口处飘出的、浓郁的血腥气，感到他心中灰暗的忧郁似乎正在那暗紫色的、干裂的血腥气中慢慢消融。

    “是的，他们的眼睛里也有忧郁，也有痛苦，但是，那忧郁是炽烈的，那悲怆是高贵的深紫色。噢，那忧郁中有火焰的神韵，那悲怆中有野花盛放的美感……。”阿木古楞激动地想，觉得特古斯将军、格拉、图门，还有朝鲁的眼睛正在向他凝视，“他们是以风蚀的岩石般坚硬的激情；以只会破碎而不会软化的激情，面对在阴暗现实中逐渐凋残的蒙古命运，他们似乎想用炽烈的、紫色的痛苦，为毫无希望的蒙古命运铸造美丽的意义……。”

    忽然，阿木古楞又听到，一个黑乎乎的阴冷的声音在他心中刺耳地响起来：“忧郁和痛苦的色调就是灰暗的，美丽动人的悲怆只不过是一个骗局，一个假像。你觉得朝鲁的死亡中有一种震撼心灵的雄性风格，而事实上，他不过是酗酒而死，这毫无价值。所谓炽烈的忧郁和紫色的痛苦在现实中枯萎之后，只能留下一片更荒凉、更绝望的真实……。”

    阿木古楞被这个在他心中颤动的声音激怒了，他的手狂乱地在干裂的地面上撕扯着，想要攫住这个声音，冷酷地扼死它。可是，他立刻又感到，那声音像冰冷的蛇从他手中滑走了，他痉挛的手指间只握住一片灰暗的空虚，而在那没有一丝回响，但却又极其真实的空虚中，他激动的情绪无可挽回地飘散了。像是冰冷地嘲弄自己似的，阿木古楞在暗影中露出一个尖刻的恶意的笑容，他忽然觉得，刚才令他疯狂搂抱住佛塔的冲动，显得那样无聊而可笑。

    阿木古楞转动了一下身体，摊开麻木、无力的四肢，躺在冰冷的沙石地面上，使自己仰视夜空。月球已经沉落了，天空变成冷漠的黑蓝色，遥远的星云犹如一片片朦胧的灰白的残雪。阿木古楞发现，在仰视中，夜空呈现出与平常完全不同的情调——似乎由于地平线在视野中消失了，夜空因此也丧失了诱惑人走向远方，去轻柔抚摸地球轮廓之外的天际的魅力；丧失了那种深红的野果一样又苦又甜的辽远的召唤感。此刻，深邃而冷漠的夜空像一个黑暗、空洞的宿命，虽然因为失去了地平线的限制而显得广阔无垠，但是却没有给诗意的想像力留下任何余地。

    “是的，宇宙不欣赏情感，不相信诗意，不承认美感，宇宙中只有冰冷的理性规律构成的永恒宿命，而生命不过是一种瞬间的、徒然的挣扎，可笑地想在无意义的宿命中寻找意义……。”阿木古楞沉郁的思绪无依无靠地飘荡着，他忽然觉得，身体下面干硬的地面无声地破碎了，崩溃了，像空虚的雾一样飘散了。以前，特别是少年时代，当他双脚坚实地踏在大地上，直视天际时，哪怕是最悲愁时刻的直视，也有一种由于傲然挺立的体态所产生的高贵感，支持着他对生命的信心，尽管就他而言，那种信心常常是痛苦的挣扎。而此刻，作为直立体态标志的地平线消失了，在黑蓝色的死寂的夜空下，他显得那样微不足道，宛似一只被肮脏的鞋底踩扁的老鼠。阿木古楞生命的感触，甚至连那灰暗的忧郁，也都像幽灵一样隐入了比死亡更阴冷的寂静中，他的生命似乎变成了一缕憔悴、苍白的叹息，在无边无际的黑暗的宿命中孤独而茫然地飘泊。

    一个野蛮人似的呼嗥声像是被晶蓝的雷电撕裂的鹰翅，血淋淋地在死寂的荒漠上空飞翔起来。那呼嗥声中震荡着锐利的悲怆，仿佛要在坚硬而空洞的夜空中划出属于殷红落日的痕迹。

    阿木古楞辨认出了那是格拉的声音。他感到，那惨厉的呼嗥声在残酷地切割他生命里那缕憔悴、苍白的叹息，并且在冷漠的宿命之上狂舞出某种无视一切的、疯狂的激情。

    格拉在暗夜中不停地悲嗥着，他的声音渐渐变得嘶哑了，给人一种青铜色的岩石正在破裂的感觉，而且，从那坚硬的裂缝中似乎迸溅出一阵阵干燥的血雾。阿木古楞在灰蒙蒙的沉默中，凝神倾听格拉的呼嗥。那悲嗥中雄烈的美感使他心灵震撼，然而，他又无法摆脱一个如同他的生命阴影似的想法：“那灼热的悲怆之美终将在冷漠的宇宙宿命中消失为虚无。”阿木古楞喜爱那悲怆、雄烈的美感，比对自己的生命更喜爱。也许正是由于他的喜爱太真实了，使他不敢不顾一切地搂抱住那悲怆之美，把自己的生命同那雄烈的审美激情熔铸在一起。因为，他觉得自己没有勇气直视那美感凋零之后的冰冷的绝望。但是，他却又为他的这种怯懦羞愧了，羞愧得想要往自己的脸上撒尿。

    白红雪坐在篝火旁的暗影里，让自己的心随着格拉彻夜不停地呼嗥起伏。由于喝了过多的烈酒，一片烧灼般的疼痛感在白红雪的灵魂中疯狂地飞旋。在那疼痛感的最深远之处，清晰而宁静地浮现出了她少女时代那个艳梦里的景象——殷红如猛兽之血的落日正沐浴在银色的波涛间。白红雪觉得，那摇曳在黑暗夜空中的悲嗥，像是她梦境中的荒野落日发出的悲怆的长啸；像是她梦境中的晚霞留给漫漫长夜的深红的遗嘱。

    黎明，那片宽阔的斜坡在淡金色的晨光中呈现出钢蓝色的轮廓。格拉飘荡了一夜的呼嗥声也随着枯萎的夜色消失了。白红雪向斜坡上望去，看到格拉仍然挺直上半身，跪在斜坡的顶部，他那穿着金色蒙古袍的身影，仿若凸现在淡金色天空中的坚硬的浮雕。

    白红雪站了起来，向斜坡上走去，狂饮之后的眩晕感使她的步履犹如风中的野草，显出纷乱摇曳的情调。白红雪下意识地走向格拉，但是，来到斜坡顶部时，她忽然注意到，阿木古楞正倚着那座似乎就要倾倒的黑色岩石刻成的佛塔，躺在地面上，他灰蓝色的身影如同一片在晨光中也不会飘散的沉重、干枯的夜雾。

    “噢，命运就要让我嫁给夜雾了……。”白红雪冷漠的想着，停下了脚步。而她仿佛骤然被烈火烧焦了的目光，却从远处向格拉望去。

    格拉正凝视着东方的天边，他眼睛里没有任何神情，只有一片干裂的、荒蛮的青铜色。他目光飘落的地方，巨大的日球像一块金色的岩石，呈现在大漠那深长起伏的、银灰色的地平线上。

    “既然命运不允许我走到他身旁，那我就走向吸引了他目光的朝阳吧！”白红雪眩晕的头脑伤感地想着，她步履踉跄地走下斜坡，向流荡着朝霞嫣红光波的沙漠深处走去。

    一只体形如豹子般巨大的雄狼，出现在远处的沙丘上。白红雪突然变得明亮的眼睛，惊喜地望着雄狼。她觉得，雄狼好像是从金色的日球中走出来的，它那威严的步态中，有一种荒野之王的高贵感。

    “噢，是的，它来自于太阳的圣火，它是荒漠之日的灵魂……。”在最初的瞬间，白红雪思绪狂乱地这样想着，突然难以抑制地涌起想要不顾一切地搂抱那只雄狼的冲动。她的红唇边甚至浮现出明艳、妩媚的柔情，像要投入久别的情人怀抱一样，急切地迎着雄狼走去。

    但是，当雄狼激怒地耸立起脖颈上青灰色硬毛，冲下沙丘，向她窜跃而来时；当她看清了雄狼那闪烁着冰冷寒光的铅灰色的眼睛时，锐利的恐惧感骤然使白红雪从醉酒的狂乱中清醒过来。她发出拖长的、惊惧的尖叫，飞快地转回身体，惊慌失措地奔逃起来。

    片刻之后，白红雪感到一个无可抗拒的力量迅猛地撞击在后背上，使她的身体不由自主地重重扑倒在沙丘间。她本能地侧过面容，秀长的眼睛狂乱地闪烁着破碎的恐惧感，向背后望去。她发现，雄狼豹爪般巨大的前爪一只踏住她的后背，另一只踏在她隆起的臀部；狼腹上灰白色的长毛随着急剧的喘息而抖动；狼腹后部，紫黑色的雄性生殖器那儿，飘出浓烈的兽腥气。

    仿佛在向荒凉、辽远的天空求爱，雄狼仰起头颅发出一声悠长的嘶嗥，那嘶嗥声中飘荡着悲凉的野性；飘荡着深红色的雄性的寂寞感。不知为什么，白红雪忽然觉得，心中的恐惧灿烂地破碎了，完全消失了。在炫目的沉寂中，只有一个近乎疯狂的渴望在喧嚣：“呵——，快些吧，让野狼的利爪把我的生命撕碎，连同我与阿木古楞的婚约一起撕碎……。”

    这时，白红雪听到远处斜坡的顶端，震荡起干裂的岩石猛烈撞击般的呼啸声，接着，她发现，格拉从斜坡上窜跃下来，他那蒙古袍金色的袍幅一片灿烂的阳光在疾风中狂烈地飞舞。雄狼冷酷地向格拉注视了片刻，突然暴怒而阴郁地咆哮了一声，从白红雪的身体上跃下，迎着格拉奔去。

    空间在狂奔中迅速地崩塌，而飞逝的时间骤然凝成了一个坚硬的瞬间——雄狼陡峭地直立起来，扑向格拉，两只铁钩似的前爪搭在格拉宽阔的双肩上；格拉的手则凶悍地扼住了雄狼的脖颈。一只荒野上的雄狼和一个蒙古男儿就这样像一组石雕一样，凝然不动地对峙着。

    雄狼铁灰色的前爪深深陷入格拉肩头的肌肉，在被风撕碎的血雾中，似乎能听到雄狼坚硬的利爪在格拉肩骨上磨擦出的声响。然而，格拉的眼睛里却迸溅出冷峻而艳丽的闪光，直视雄狼那双凝结着锐利野性的铅灰色的眼睛。人与兽就如同青铜色的火焰与阴云中的雷电对视。

    雄狼吐出猩红的长舌，暴怒地咆哮着，凶猛地摆动头颅，迫使格拉扼住它脖颈的手臂在就要折断了似的剧烈的震颤中，慢慢向后退缩，雄狼长喙前端惨白的利齿，渐渐逼近了格拉的额头。格拉被激怒了，他发出一声能撕碎岩石的狂啸，猛然摆动了一下头颅，露出雪白、坚实的牙齿，咬住了雄狼的咽喉，同时，他的双臂野性勃勃地紧搂住雄狼的躯体，使自己和雄狼一起摔倒在银灰色的流沙上。

    白红雪已经站立起来。她秀长的美目中流荡起繁富而绚烂的柔情，向前面紧搂着雄狼急剧翻滚的格拉注视。尽管她似乎听到了雄狼的肋骨在格拉冷酷收紧的双臂间被折断的声响，但是，她却觉得，格拉疯狂搂抱的姿态炫目地闪耀着令她心摇神驰的雄性魅力，那被血染成殷红的雄性感，炽烈得使火焰都变得像冰雪一样苍白；灿烂得使太阳都黯然失色。

    “噢，他好像是在搂抱热恋的情人……如果能被这暴风般的雄性搂抱一次，哪怕肋骨会在刚烈的搂抱中立即折断，我的心也将永远沐浴在金色的阳光中……。”白红雪迷乱地想，她竟然有些嫉妒那只被格拉紧搂在怀抱中的狼了。

    “它为什么不向我扑过来，难道狼也敢轻视我？！”阿木古楞呆滞地站立在白红雪身后的一个沙丘上，愠怒而又阴沉地想。刚才，野狼追逐白红雪时，阿木古楞在格拉之前就从斜坡顶部另一边冲下来了，可是，野狼却完全没有注意到他，只向呼啸着的格拉奔去。这使阿木古楞感到了难言的屈辱。此刻，他从远处看到，白红雪后背和臀部的衣裤刚才都被狼爪撕破了，裸露的皮肤上现出触目的伤痕。他想要走过去为白红雪包扎伤口，然而，越来越强烈的屈辱感却使他一直麻木地站在原处，没有勇气走向白红雪。

    白红雪的靴面陷入银色流沙之中，她风姿绰约的身体仿佛是古老岁月里遗留下来的一根美女石柱，凝然不动地伫立在荒漠间。她继续静静地望着同雄狼作殊死搏斗的格拉，似乎正在冷酷地、入迷地欣赏格拉殷红的血流。不过，她的目光越来越幽暗了，犹如在血雾中逐渐凋残的、银色波涛之梦。白红雪根本没有想到逃走，但却也没有试图去帮助格拉——哪怕格拉的生命将被野狼撕碎，她也不会试图帮助他。因为，白红雪知道，对于这个刚烈的蒙古男儿，女人的帮助乃是血也洗不去的耻辱。

    格拉肩头涌出的血把他金色的蒙古袍浸湿了，白红雪觉得那血迹仿佛是从一片干燥的阳光中渗出的。“也许他会被野狼咬死……如果那样，我就抱住他残破的躯体，对他说一句深情的话。要说得很轻，只让大漠的风听到。呵——，不，什么也不说，还是让狼爪也把我的身体同那句永不说出的话一起撕碎吧！”白红雪苍白的面容变得严肃了，默默地想。她心中没有激动，也没有哀愁，只有一片飘荡着殷红血腥气的宁静。

    格拉凶狠地紧咬在雄狼脖颈间的牙齿，终于把雄狼的喉咙撕裂了。血流犹如猩红的山泉从可怕的伤口喷出的瞬间，雄狼青灰色的躯体在绚丽的流星一样骤然降临的死亡中，立刻僵硬了，没有任何一点儿垂死挣扎的丑态，没有任何一丝对生命的惜别之情。只是雄狼的眼睛还在瞪视向荒凉的天边，那铅灰色的眼睛里冷峻地冻结着坚硬的虚无感，而一缕暗紫色的干枯的野性，如同刻在那坚硬的虚无感上的火焰的遗骸。

    格拉慢慢地站起来，眼睛里刚才因为惨烈的搏斗而燃烧起来的疯狂、兴奋的神情凋残了，青铜色的痛苦震颤在他的目光中，仿佛雄狼的死灼伤了他峻峭的心。格拉以冷峻的依恋之情向雄狼注视了片刻，－－那是勇敢的男儿对锐利危险的依恋，然后，便转身向斜坡上走去，而没有对白红雪看一眼。

    这时，白红雪发现，色斯娜美丽的身影伫立在那片斜坡顶部，她正微扬起长发飘舞的头颅，直视着金色的日球。白红雪不是看到，而是感觉到，色斯娜闪烁着阳光神韵的眼睛里，涌出了金汁般的泪水，而且，那泪水似乎同她有关。

    臀部的伤痕烧灼似的疼痛起来，白红雪向后扭动秀长的脖颈，她看到，裤子被雄狼撕裂了，以妖娆的情态隆起的臀部裸露在淡金色的阳光下，雪白炫目的皮肤上流荡起艳丽迷人的色情意味，而雄狼利爪留下的嫣红的伤痕，宛似怒放的梅花，使她的臀部显出丰饶的秀美。

    白红雪稍稍眯细了一些眼睛，望着自己的屁股，面容上涌起了羞涩难耐的红晕。但是，她却没有试图把裸露的臀部遮住。她觉得，自己那残留着雄狼野性痕迹的、血迹如花的臀部美极了，她不忍心掩盖那美感，她想让灿烂的日球尽情欣赏那娇媚妖冶的色情之美。

    下午，格拉用悲怆、暴烈的目光阻止了所有想要帮助他的人，自己提着一把柄军用铁锹，走上斜坡，准备为朝鲁挖掘墓穴。只有色斯娜垂落下双肩，无言地跟在格拉的身后。

    来到斜坡顶端之后，格拉仿佛要劈裂大地似地，以连续不断的疯狂的动作，挖掘起来。军用铁锹锋利的前缘凶猛地撞击在沙石上，迸溅起一缕缕青烟，一闪即灭的蓝白色的火星在石块上烧出了紫黑色的焦痕。就在墓穴快要挖成时，军用铁锹结实的木把突然折断了。格拉狂怒地低吼了一声，跃进墓穴，开始用手指挖掘起来。

    格拉的指甲破裂了，在沙石上磨擦出冰冷的声响，变得血肉模糊的指端似乎露出了惨白的指骨。剧烈的疼痛使他的身体战栗起来。然而，格拉却继续疯狂地挖掘着，他裂开道道血痕的锐利的唇边，颤动起冷酷的微笑，好像他正在忘情地欣赏那雷电般眩目的疼痛。

    色斯娜默默地伫立在墓穴边上，她黯然神伤的目光随着格拉肩头每一次痛苦的战栗而敏感地悸动着。色斯娜没有试图阻止格拉用残破的手指挖掘，也没有想去帮助他。她只是用细密的牙齿残忍地竭尽全力地紧咬住自己的嘴唇。她的红唇很快被咬碎了，挂在她苍白腮边的晶红的血流，像是火焰留在白雪上的灼痕。

    傍晚，客人们抬起卷裹在白色丧布中的朝鲁的尸体，走上那片宽阔斜坡的顶端。特古斯将军把朝鲁沉重的尸体抱在胸前，然后，小心翼翼地放进墓穴中。格拉消瘦的面容显得极端憔悴而灰暗，就像落满风尘的古代蒙古勇士铠甲的色彩。他僵硬地跪在地上，用双手把沙石推进墓穴。沙石滚落在朝鲁尸体的白布上，发出清晰的声响，那声响给人一种坚硬、干燥的消逝感。一会儿之后，大漠上出现了一座用岩石堆成的坟墓。

    朝鲁的妻子换上了一件石竹花色的蒙古长裙，浓妆艳抹，显得华丽动人，只是一缕灿烂的悲痛冻结在她淡金色的荒凉的眼睛里。她跪在朝鲁的坟前，点燃了蓝、白、黄三条哈达，而她的歌声犹如伤感而深长的风，依恋地缠绕住了深红的火焰。

    “蓝色的哈达，是我送给你的一片晴空，

    “你往昔如鹰的目光呵，总在蓝天深处栖息；

    “白色的哈达，是我送给你的一片雪原，

    “你往昔如虎的足迹呵，总在雪原上踏出孤独的小路；

    “金色的哈达，是我送给你的一片阳光，

    “你往昔如风的长笑呵，总在阳光上飞翔。

    “我穿上美丽的衣衫，为你送行，愿你的尸身同岩石凝成一体，

    “我的心呵，早已嫁给了岩石的魂魄……”

    哈达在卷着沙尘的风中烧尽了，安魂的歌声仿佛也在火焰中化成了淡蓝的灰烬。朝鲁的妻子接过托雅递来的一只盛满烈酒的银碗，将酒倾倒在墓前。清泉般澄澈的烈酒立刻渗入干渴的地面。朝鲁的妻子忽然神智迷乱地说：“你死了，还要这样狂饮烈酒！”

    埋葬了朝鲁，格拉就离开同行者，一个人走向沙漠。尽管夜里很容易迷路，但特古斯将军还是决定带领其余的人，在太阳沉落时动身离去。因为，朝鲁之死的血腥气太浓烈了，浓烈得使特古斯几乎无法呼吸。临行前，朝鲁的妻子对特古斯将军说：“你把托雅带走吧，她还年轻……沙漠里太寂寞了，留在这里，她很快就会变老的。”

    图门忽然大步走过去，拉住了托雅的手，脸色由于激动而变得像石灰岩一样惨白。他直视着朝鲁的妻子，深灰色的忧郁的眼睛里激荡起峭立的波涛般的承诺。

    “你今后怎么办？”特古斯将军沉声问朝鲁的妻子。

    “我也要离开这里，”那位蒙古少妇语调中显出一种凄凉的宁静，说：“我要到沙漠的深处去。如果能再遇到一个朝鲁一样的人，我就嫁给他；如果遇不到，我就嫁给岩石……噢，不，我就走进天边的黑风暴——朝鲁的鬼魂一定在黑风暴中痛饮高歌呢……。”

    客人们的马队出发了。驰上一座沙丘后，阿木古楞勒住马匹，回首遥望。一条条青铜色的、深长的云缕，像是飘荡摇曳的安魂曲，缠绕着天边苍白的日球。朝鲁妻子那婀娜娇小的身影孤独地伫立在巨大、苍白的落日旁，她正举起一只手臂，撩动鬓边被风沙吹乱的黑发，这位蒙古少妇此刻的姿态显出令人心碎的艳丽的哀愁。

    阿木古楞蓦然转回面容，他心中涌起一片无边的悲凉。但那是另一种哀愁，一种属于蒙古男子的哀愁——女人只为她挚爱的男子而痛苦，蒙古男人的悲愁中有时却能容纳所有蒙古女人的热泪。


第 十三 章

    在黎明前的暗影中，格拉像一块黑色的岩石，凝然不动地坐在宿舍窗前的椅子里，向北方遥望。他变得惊人消瘦的、灰暗的面容，使人不禁想起荒野里饥饿的灰豹；薄薄的嘴唇酷似一道紫色的伤痕，显出憔悴的锐利感。几天来，他的一直紧闭的双唇只有在对着瓶子大口喝下烈酒时，才会狂吼般地张开。

    从鄂尔多斯高原回到呼和浩特市之后，格拉就把与他住在一起的几个同伴都赶出宿舍，并将自己反锁在房间里，不理睬任何人的呼唤。同格拉住在一起的几个大学生都是内蒙古大学马球队的队员，他们和马球队长格拉亲密无间，保持着灼热而深厚的友谊；他们早已熟悉了格拉那个性锐利的种种情感显现，可是，他们从未看到过格拉如此可怕得阴郁，这使他们不安了。最近三天，他们曾多次站在门外企图说服格拉打开紧锁的房门，然而，房间里沉寂得如同埋葬着岩石的墓穴。最后，他们对格拉的关切只能表现为，把大量烈酒和食品从房门上面的风窗扔进宿舍。

    格拉的宿舍在内蒙古大学男生公寓的最高一层。通过宿舍的窗口，可以看到呼和浩特市北郊那片缓缓向上倾斜的荒原和阴山山脉群峰。格拉回来后的这几天，天空中一直密布着低垂的乌云，而格拉眼睛里那种略带疯狂意味的情调，犹如被狂风撕裂的青铜色的火焰，冻结在冰冷的悲怆中。这使他的目光显出寒意刺骨的炽烈感；显出破残的高傲感。过去几天中，无论是白天，还是黑夜，他都坐在窗前，遥望云雾迷蒙的阴山山脉，遥望被铅灰色的云层遮住的“奔马峰”，似乎在期待着“奔马峰”白雪覆盖的峰顶，从阴云中显现出来，给他以某种险峻、明丽的启示。

    朝鲁的死——因为同他狂饮烈酒而死；在他挑战的锋芒下死去－－这件事使格拉的心受到了从未有过的强烈的震撼。格拉并不后悔自己在鄂尔多斯荒原上那个夜晚的篝火旁所作的事，如果事情重新发生一遍，他还会那样作，他不能在那种情况下退缩，否则，他就将永远失去高傲地直视天边的眼睛。但是，巨大的痛苦仍然像沉重的云层郁结在他的灵魂中。那痛苦并不是产生于对朝鲁之死的负罪感。他痛苦，是因为朝鲁的死似乎把一个无可回避的深黑的宿命，置于他的视野中，遮住了他酷爱注视辉煌落日的目光。那个宿命中刻着一个冷酷的事实——不愿在现实前卑贱地垂下头颅的蒙古人，他们的生命，他们高贵的灵魂却甚至无法获得战死的荣耀，而只能于狂醉之后像风蚀的石块一样无声地破裂。尽管那破裂刚毅动人，可那毕竟不是刀剑下的破裂。而格拉向来认为，只有在惨烈博战的血雨中沐浴净身的战士之死，才配作为献给蒙古命运落日的祭品。尤其令格拉困惑的是，那个黑暗的宿命竟让他成为朝鲁之死的原因，而且是不能躲避的原因——那个宿命似乎注定要迫使他亲手折断另一个高贵的蒙古人的命运。这种困惑比因朝鲁的死产生的悲痛更沉重，更冰冷。

    昨天夜里，尖利的风声一直在呼啸。黎明前，狂烈的风才变得沉寂了。格拉预感到，浓厚的阴云一定已经被彻夜喧嚣的风吹散。几天来，他总有一种直觉——阴云消散之后，重新呈现在晴空中的“奔马峰”，一定会给他以灵感，引导他走出痛苦和困惑重迭在一起的心境。

    夜色消逝之后，格拉终于看到了北方晴朗的天空。阴山山脉仿佛完全融入天空明丽而深远的蔚蓝之中，只有山体上一道道暗蓝色的巨大的皱折和陡峭的峰脊，刻画出阴山群峰雄伟的轮廓。“奔马峰”布满深长裂缝的紫红色峭壁，像是凝结在蔚蓝色天空中的千年血迹；峻峭的峰顶静静地从天空的高远处浮现出来，覆盖在峰顶上的那片冰雪流荡起蓝白色的光波，那莹澈明艳的光波中有着蒙古战刀迷人的神韵；一缕被蓝色的疾风撕扯着的淡红色的流云，挂在“奔马峰”峰顶，仿佛正在为那峰顶冰雪银色刀锋般的光波，轻柔地拭去血迹。

    格拉宛似一只热恋中的雄豹，从窗口将身躯陡峭地倾向“奔马峰”，倾向那崛起在晴空中的紫红色悬崖。他渐渐变得明亮的目光，凝视着“奔马峰”银色王冠般的峰顶。从灵魂深处涌起的灼热的野性，烧毁了他眼睛里沉重的困惑和悲痛。蓝天下的“奔马峰”瑰丽的雄姿，使他获得了一种语言之外的、傲视万物的激情。他觉得，凭着那荒蛮而高贵的激情，他可以承受尘世的一切痛苦；面对一切心灵的艰难。

    “噢，无论生与死，处处都要留下蒙古精神的激情的痕迹——这就是属于现代蒙古男儿的意义，这就是我的生命之美！”格拉眼睛里闪耀起狂喜的火焰，低吼般地说出了这句话。他确信，他的目光从“奔马峰”之巅采撷到的那雄烈的激情，比命运可能使他面对的任何生或死的方式，都更深刻，更接近荒野辉煌的落日。

    格拉离开窗口，打开了一直紧锁的房门。他深深地呼吸了一下，然后，微微摇晃着宽阔的肩头，昂视阔步走下昏暗的楼梯。他的面容虽然还是极其憔悴，但却刻上了峻峭的、狂傲的神情。

    离开公寓大楼后，格拉便越过学校北边的围墙，向那片通向阴山山脉的荒原中走去。

    就在同一个清晨，色斯娜醒来之后，长时间地睁着眼睛，躺在家中卧室的床上。夜色早已飘散了，而夜雾般幽暗的烦愁却仍旧残留在她的眼睛里。前天，色斯娜曾回到内蒙古大学，匆匆走过男生公寓楼肮脏、灰暗的走廊，不顾那一双双从门缝间窥视的男生的眼睛，久久地站在格拉宿舍紧闭的门前，几乎是哀求地，要格拉把房门打开。然而，回答她的只有冰冷的沉默。昨天上午，在内蒙古歌舞团排练厅参加舞剧《猎人与少女》的排练时，色斯娜的舞姿显得干枯无神。朝鲁死前那狰狞的笑和格拉留在鄂尔多斯荒原上的彻夜悲嗥，像血红的阴影遮盖了她舞蹈的灵感。她觉得，不仅找不到编导阿拉坦仓所说的、她舞姿中缺少的情调，甚至连原来的优美和激情也从她的舞步下消失了。当色斯娜看到编导阿拉坦仓坐在角落里向她注视的阴郁的目光时，她对自己取得扮演舞剧中的“少女”的资格，完全丧失了信心。

    此刻，色斯娜从床上坐起来，幽暗的目光像受伤的花翅的蝴蝶，无力地飘落在房间里一座罗丹雕刻的仿制品上。罗丹的那件作品题名为《春》，是一对少年男女的黑紫色岩石的组雕。

    雕像中，少年的左腿迅猛地向上抬起，急剧前倾的身体只由紧张踮起的右脚那富于利爪感的足趾支撑着，后背和腹部坚硬隆起的肌肉，使他消瘦的身体显出强悍而敏感的雄性——少年的整个身姿像是振翅欲飞的鹰，又像一只正扑向猎物的饥饿难耐的黑豹；少年的右臂从少女的后背绕过去，托住了她那以强烈的动态感向后倾斜的身体，痉挛的手指深深陷入少女光滑的腋窝；他的左臂像飞扬的长翅般高高扬起，令人预感到，那即将完成的搂抱会如同野火一样狂烈；少女的面容绝望地向后垂落，她的一只手抵在少年的额上，仿佛拼命抗拒少年凶猛地俯向她嘴唇的头颅，而她的另一只手则灼热地缠绕住少年的脖颈，似乎同少年陡峻的脖颈熔铸在一起了；少女的双乳以丰盈的色情诱惑向上翘起，光滑的小腹显出妖艳的流畅感，而紧紧贴在一起的象鼻似的双腿，似乎要夹住某种美丽而炽烈的野性。

    色斯娜第一次看到这座少年男女的组雕时，就立刻理解了罗丹为什么将其题名为《春》。但是，开始时，雕像那黑紫色的岩石却使她困惑不解。以前，她总认为，春天应当与明丽鲜艳的色彩同在，她不知道罗丹为什么要为这座雕像选择黑紫色。后来，她又渐渐几乎着迷地爱上了黑紫色的岩石——那岩石仿佛是无数深红火焰般的激情重迭在一起凝成的。她甚至对这种紫黑色，这激情的坚硬的象征，产生了一种近乎宗教神圣意味的崇拜感。有时候，她竟然希望自己的皮肤也变得紫黑色。可是，从鄂尔多斯高原回来后，她忽然发现，组雕《春》显示出的激情离她是那样遥远，遥远得只有在艳梦中才能感受到。因为，格拉的冷峻，以及图门那天在朝鲁家的野宴上，为了注视舞蹈中的托雅而对她表现出的粗鲁，再加上阿拉坦仓斜视她舞姿时的阴郁目光——所有这一切都使色斯娜对自己的魅力失去了信心，而她确信，能够凝结成紫黑色岩石的激情，需要以辉煌的美色作为祭品。

    色斯娜身披浅黄色睡裙，赤足走到卧室中一面落地的整容镜前。她一边默默向镜中凝视着，一边解开了腰间的带子。浅黄色的睡裙犹如镀上阳光的薄雾，被柔风吹动着，向两边分开，里面露出了色斯娜赤裸的身体。

    色斯娜白桦树的银杆一样挺直的身体，呈现出妖娆而轻柔的洁白，妖娆得如同流荡着罂粟花色晨光的雪原；轻柔得宛似白色野鸽的羽毛。乳房秀丽的曲线上飘摇起性感迷人的、妩媚而清新的情调，小小的乳头是灿烂的殷红色，像是鲜血中燃起的火焰的色彩；犹如落满飞雪的月亮般莹澈的小腹上，轮廓优美、色调淡紫的肚脐仿佛是一滴迸溅开的雌鹿的血。

    色斯娜轻轻转动被浓密的黑发围拥着的头颅，向整容镜中凝视。她的眼睛渐渐欣喜地睁大了，目光像阳光下的山泉一样闪烁起清澈的异彩。她仿佛同什么人争辩似的，用喑哑而灼热的声音，激动地低语了一句：“噢，激情并不一定只在紫黑色的岩石中——纯净的白色也有美丽的激情！”

    就在色斯娜准备使睡裙从肩头完全滑落下去，继续忘情地欣赏自己身体的瞬间，她忽然发现，整容镜映出的、窗外一株白杨树茂密的枝叶中，有一双窥视的眼睛。色斯娜用力咬住了红唇，把一声惊叫封闭在胸膛里。她像什么也没有发现一样，缓缓地从整容镜前退开。在看到自己的身影从整容镜中消失之后，色斯娜飞快地系好睡裙的腰带，迅速取下挂在墙上的小马鞭。她将握住小马鞭的右手藏在背后，走的窗前，把原来就没有遮好的窗帘完全拉开。然后，色斯娜推开窗户，若无其事地望着窗外一小片盛开的郁金香花，过了片刻，她的目光好像漫不经心地从院子里那株白杨树的树冠掠过。她发现，一个小男孩正藏在翠绿的枝叶后面，偷偷地注视着她。

    突然，色斯娜以惊人敏捷的动作跃出窗口，像奔鹿一样冲到白杨树下。她因为自己计策成功而迸溅出一串串得意的金色的笑声，然后，威风凛凛地大声命令道：“快滚下来，你这个小坏蛋！”

    色斯娜一边用小马鞭凶狠地在树杆上抽出清脆的声响，一边不断喊出小时候从男孩子那里学会的、各种骂人的粗话。一个看样子十岁左右的小男孩开始搂着树杆爬下来。由于慌乱，他的身体突然坠落似地滑动了一段。色斯娜停止了咒骂，下意识地用急切关注的语调说：“小心一点儿……。”话还没有说完，她就意识到此刻不应当用关切的语气说话，于是，她又恶狠狠地补充了一句：“我只是怕你摔死，那样，就不能用鞭子抽你了！”

    小男孩终于来到了地面。他沮丧地垂着头，站在色斯娜面前。色斯娜望着小男孩纷乱的柔发，一时不知该再作些什么。这时，她意外地听到了小男孩闪烁着泪光的声音：“你的脚破了……。”

    色斯娜迅速垂下目光，发现自己的赤足上现出了一缕嫣红的血迹。那也许是刚才她跃出窗口时，被碎石或者草叶划破的。色斯娜忽然有些不忍心再折磨小男孩了。可是，她又觉得不应该就这样轻易地放过窥视者。于是，她努力使自己的嗓音变得粗重地问：“你来过几次了？”

    “五次……。”小男孩低声回答。

    “好呀——你居然来过五次了！”色斯娜气愤地叫起来，并且威胁地举起小马鞭。

    那个小男孩倔强地向色斯娜抬起面容，眼睛里含着就要夺眶而出的泪水，呼喊般地高声说：“这不能怪我，只能怪你太美丽了——我爱你！”

    色斯娜的眼睛惊讶地睁大了，摇荡起绚丽波影的目光，飘落在小男孩因激动而变得苍白的面容上。过了片刻，色斯娜扔掉手里的小马鞭，迅速在小男孩面前单膝蹲跪下来。她感动地逼近地注视着小男孩含泪的、纯真的眼睛，声音像风中抖动的羽毛一样，轻柔地说：“你还小，不懂什么是爱。等你长成一个男子汉后，再对姑娘说 ‘我爱你’吧——明白吗？”

    小男孩沉默着，突然令色斯娜猝不及防地在她嘴唇中间亲吻了一下，然后，便逃开了。小男孩如同一只灵巧敏捷的野猫，飞快地爬上了围墙。他坐在墙头上，脸涨得像苹果一样艳红，对色斯娜大喊道：“我不怕你的鞭子——我爱你！”接着，小男孩便跃下了围墙。

    色斯娜长时间望着围墙上小男孩消失的地方，心中一片茫然。她是第一次听到有人在明亮的阳光下大声向她喊出“我爱你”，然而，那却不是骄傲的男子汉雕刻着雄性辉煌感的声音，而是稚嫩的童音。

    终于，色斯娜拖着脚步，黯然神伤地回到卧室，准备穿上衣服。当她抱起凌乱地堆在床头柜上的衣裙时，下面现出了一张镶在白银框架中的照片。

    照片的背景是阴山山脉群峰，山峰下有二十多个人，除了色斯娜之外，全是青年男子。这是去年初夏内蒙古大学马球队——“铁骑”的全体成员的一张合影，而色斯娜是马球队中唯一的女性。色斯娜忽然记起，格拉当时说：“我们都注视那只鹰。”于是，照片上的人们才有了这种注视辽远天际的目光。

    色斯娜特别喜欢这张照片。那群神情剽悍、形态粗犷的蒙古青年站在一起，构成悬崖般的、峻峭的坚硬感，而她妖娆的身姿在那种坚硬感中显得格外娇艳。她记得，父亲特古斯将军看到这张照片时，曾骄傲地大声说：“我美貌的女儿真像一团在岩石间燃烧的圣火！”

    色斯娜仔细端详着那幅照片，她忽然注意到了照片背景中一条紫红色的野花形成的花带，那条花带蜿蜒着一直伸展向蓝雾迷蒙的远方。色斯娜不禁激动地在心里叫起来：“噢，那是成吉思汗边堡呵！”

    呼和浩特市北郊的荒原上，有一条成吉思汗边堡的遗迹，由于漫长岁月中的风雨侵蚀、冲刷，边堡早已坍塌，变成一条深长蜿蜒的土棱，湮灭在野草丛中。只是每年初夏，沿着那条伸展向荒凉天际的、漫长的土棱，都会开满一种紫红色的不知名的野花，而在那种时刻，成吉思汗边堡的遗迹就像一条美丽的伤痕，从摇荡的野草丛和黑色的岩石间，触目地呈现出来。不过，那种紫红色野花的花期很短，只有十几天。野花凋残之后，成吉思汗边堡就又默默地隐入苍茫的荒原中。从很小的时候起，色斯娜每年初夏都要在那种不知名的野花怒放时，去探寻美丽伤痕般的成吉思汗边堡的遗迹，仿佛她的灵魂同那紫红的野花之间，有一种艳丽而坚贞的约定。

    “呵——，今年我怎么竟会忘记了这件事……那紫红的野花或许已经开败了！”色斯娜负疚地自责地想，不知为什么，她忽然产生了一种感觉：寻找成吉思汗边堡的遗迹，去赴她与那紫红色野花的约会，对她来说至关重要。

    半个小时以后，色斯娜带着她毛色青灰的小狼犬，出现在城市北郊，走进那片向上倾斜着通向阴山山脉的、辽阔的荒原。

    在淡金色的阳光中，灰蓝色的马莲草和苦艾草；色彩绚丽、花瓣细碎的各种野；甚至破裂的岩石，都显出盎然的生机。没有灰尘的风把淡蓝色的草香深深吹进了色斯娜的心中。南边敕勒川原野上，大片大片白色的荞麦花和艳黄色的菜花，在浅灰色的轻雾中起伏摇荡。一团峭立在空中的雨云呈现出浓郁的深蓝色，雨云下摇曳着飘垂在荒原上的银光闪闪的雨丝，迅速地从南方的天际飘来。

    色斯娜飞快地向那团紧贴着草梢逐渐逼近的雨云飞快地瞥视了一眼，然后，便迈动秀长的双腿，竭尽全力向阴山山脉的方向跑去。她的身姿有一种奔鹿的优美感，而她的心中飞掠着一个愿望：一定要把那团雨云落在后面。因为，她忽然没有任何理由就确信，只要不被低垂的雨云的阴影遮住，她就还来得及看到那不知名的野花，她就能寻找到成吉思汗边堡的遗迹。

    然而，被迅疾的风吹送着的云团，还是追上了色斯娜。她那刚才还闪耀着蓝色的光泽在阳光下飞舞的黑发，被银色的雨丝打湿了，无力地垂落在肩头。色斯娜用尽最后一点力气，奔上一座低矮的山冈后，便精疲力竭地摔倒在红穗的鼠尾草丛中。

    色斯娜面容上现出苍白的失落感，久久地俯伏在山冈上。当淡金色的阳光又开始在面前草叶间的银亮的雨珠上闪烁时，她才慢慢抬起头颅，向前面望去。

    那团形态峻峭的雨云摇曳着银色长裙般的雨丝，已经逼近了阴山群峰，雨云阴影下的荒原像是一片阳光之外的暗蓝色的梦境。透过银光闪闪的雨丝，色斯娜微微颤抖的目光在沉寂的荒原上，在雨云暗蓝的阴影下，终于寻找到了一条伸展向远方的紫红色的血痕。

    色斯娜眼睛里流荡起欣喜沉醉的神采，跪在阳光灿烂的山冈上，遥望着那以怒放的紫红色野花显示出的、成吉思汗边堡的遗迹。她觉得，那片雨云阴影中的荒原，那古老梦境般的暗蓝色，那伸展在梦境中的紫红色的血痕，比这覆盖着金色阳光的山冈更加明丽动人。

    色斯娜准备站起来，走入那片梦境。可是，她的肩头却只稍稍摇动了一下，并依然跪在山冈上。因为，她忽然看到，一个身穿金色蒙古长袍的身影正漫步在那条漫长的紫红色伤痕上。从犹如一段峭立的阳光般英挺的身姿上，色斯娜明确无疑地辨认出那是格拉。不知为什么，她觉得此时只应该从远处注视格拉，而不应当走近他。

    高耸的云团撞在阴山群峰雄伟的山体上，像怒潮一样激荡起来。骤然闪烁起的艳红的雷电撕碎了云层下的阴影，轻柔飘垂的银色雨丝顷刻间变成了横扫的急雨。几道蓝白色的曲折搏击的闪电从眩目的云隙间飞落在荒原上，然后，像一条条银色的长蛇在草丛中窜跃着，使成吉思汗边堡北面的荒原上腾起猩红的野火。随着一声钢蓝色的、凄厉的鹰啸，一只被雷电击中的鹰盘旋着坠落下来，残破的鹰翅上燃烧起一片浓郁的血雾。

    格拉突然跃下成吉思汗边堡，冲进火焰中，消失了。片刻之后，格拉又怀抱被雷电劈落的鹰，重新大步走上成吉思汗边堡。他双腿微微分开，伫立在岩石间，狂傲地仰起头颅，激怒的目光坚硬地瞪视着燃烧的云层。此刻，他穿着金色蒙古长袍、怀抱受伤的草原鹰的身影，就像猩红的野火熔铸出的高贵而雄烈的意志。

    色斯娜挺直上半身，跪在山冈上红穗纷乱摇曳的鼠尾草丛中。她炽烈的、深黑的眼睛狂喜地注视着前面那一片属于雷电和烈火的空间——她发现，格拉那被雷电照亮的冷峻的眼睛变得格外灿烂；那一缕缕艳红雷电的闪光犹如妖娆绚丽的舞姿，在格拉青铜色的眼睛上展现出风情万种的美感。

    色斯娜的红唇像是受伤的火焰般悸动起来，她突然毫无疑义地确信，自己终于找到了寻求已久的舞蹈的灵感——那灵感就在格拉雷电狂舞的眼睛里。

    “让一切矜持，一切琐碎的伤感，都在燃烧中化为灰烬——只为了使蒙古男儿青铜色的目光变得灿烂而纵情起舞！”色斯娜激情如焚地想，她的心已经伴随着金蛇般的雷电在峻峭的云端狂舞了。


第 十四 章

    这天上午，乌兰巴干从自己的处长办公室里，给内蒙古歌舞团政治部主任打了一个电话。在电话中，他以内蒙古文化厅的名义，命令政治部主任挑选二十名女舞蹈演员，下午三时到内蒙古宾馆去执行“政治任务”。所谓“政治任务”，其实不过是要这些女演员在一个舞会上作陪舞者。这个舞会是内蒙古当局为一位由北京来这里视察工作的共产党要员而举办的－－为共产党官员陪舞，这就是当局“政治词典”中的所谓“政治任务”。

    虽然没有任何人提醒他，但是，乌兰巴干却清楚地知道，他决不能把这项“政治任务”的具体内容讲出来，因为，共产党高级官员的行踪和私生活的情况，都属于 “国家机密”。多年官场的经验已经使乌兰巴干逐渐明白了，这种严格的保密制度主要不是出于安全的考虑，而是为了用国家权力铸成的、铁板一样坚实的保密屏障，把高级官员骄奢淫逸的个人生活同社会隔离开。这样，人民就只能按照共产党宣传机器传达的信息——这也是人民唯一能得到的信息－－把高级官员理解为一群丝毫不追求私欲、廉洁正直的圣徒般的人物。乌兰巴干有时候会恶意地想，共产党的保密制度实际在发挥着内裤的功能，它的作用就是遮住高级官僚的那个淫荡的 “玩意儿”，以免其暴露在阳光下；如果有一天这个保密制度突然消失了，共产党高级官僚一定会像安徒生笔下的那个国王一样，光着瘦屁股，挺起西瓜似的肚子，在臣民的注视下，昂视阔步地走过大街。

    乌兰巴干也很清楚，为当权者挑选舞女，乃是古代佞臣和宫廷阉者的差事，他也为此而感到羞愧。然而，他却有足够坚强的意志来克服自尊心受到伤害的痛苦。为了获得权力的荣耀，必须首先被权力侮辱；为了不受侮辱，必须获得权力——这就是他在生活中寻找到的信念。同时，此次北京的共产党要员来到内蒙古这件事，只有极少数人才知道，而乌兰巴干就是这极少数人中的一个。这使他感到，他离真正的权力更近了一步，因为，这说明他得到了上层权力人物的不可多得的信赖——重大的秘密总是同重要的地位相连的。

    在给内蒙古歌舞团政治部主任的电话中，乌兰巴干最后提到，一定要派托雅来执行这项“政治任务”。二十多天前，从鄂尔多斯回到呼和浩特市之后，乌兰巴干私下里很快就通过关系，使托雅被内蒙古歌舞团录用了。他这样作，一方面固然是为了暗中讨好特古斯将军，更主要的原因则在于，他已经把托雅视为他色情狩猎场中的猎物了。凭着玩女人的经验，他知道，像托雅这种失去父母的少女，很容易倾向于从成年男子那里寻找感情的依托。更何况，托雅又是那样清新纯澈，令人着迷。

    下午三时，乌兰巴干来到内蒙古宾馆后，领着二十多位打扮得花枝招展的女舞蹈演员，走进宾馆主楼大厅一侧的小舞厅。小舞厅里，名贵的大理石雕成的茶几上摆满了各种水果、高级葡萄酒和盛在银盘中的精美的食品。女舞蹈演员们先要陪高级官员们饮酒进餐，然后再陪舞。乐池中的小乐队开始一遍又一遍试奏《山楂树》和其他苏联歌曲。尽管斯大林死后中国同苏联的关系十分紧张，但是，苏联歌曲和音乐仍然是中国共产党文化检查当局特许演奏的少数几个国家的音乐作品。

    已经下午四点钟了，内蒙古当局的高级官员却还在会议厅里，听那位北京来的要员的讲话。乌兰巴干站在小舞厅门边，焦灼地望着大厅另一侧会议厅紧闭着的、厚重的隔音门。在不耐烦的等待中，乌兰巴干忽然产生了推开那扇将他与权力隔开的棕色的隔音门，大步走进会议厅的冲动。于是，他几乎下意识地向会议厅走去。

    一位身穿笔挺军服、石雕一样直立在会议厅门边的年轻军官，怀疑地向乌兰巴干注视着，脸上现出有些犹豫的神色，似乎一时不能确定是否应当阻止他。乌兰巴干耸起肩头，挺着胸脯，脸上的神态冷漠而傲慢，笔直地走到会议厅的门边。乌兰巴干意识到，自己此刻的样子一定像好斗的公鸡一样可笑，但是，他也知道，只有如此，他才有机会推开会议厅的门。那位担任警卫的年轻军官显然从乌兰巴干的身姿上感到了某种权力的特征，终于没有阻止他走进会议厅。

    会议厅高大的窗户都被紫红色的天鹅绒窗帘严密地遮住，花蕾形的壁灯给空气镀上了沉重的金黄色光波。那位北京来的要员正坐在主席台上作“国际阶级斗争”形势的报告。他的南方汉人的口音重浊而沉闷，但有一种铅灰色的威严感。

    乌兰巴干在座席最后一排角落里的空位上坐下。他并没有被告知这位要员的名字，但是，乌兰巴干根据这位要员的眼睛确信，他一定掌握着极端巨大的权力。乌兰巴干曾见过不少高级官员，他们的眼睛里几乎都有一种沉重的傲慢，不过，乌兰巴干却能敏锐地发现，那沉重的傲慢中时时会尖利地闪烁起欲望的亮光。他本能地感到，那是对更大权力的焦灼难耐的欲望。面对那些官员，乌兰巴干时常会觉得，他们傲慢的眼睛深处还藏着另一双饥饿老鼠似的、机警的眼睛。但是此刻，这位北京来的要员的眼睛里，只凝结着一片没有任何欲望和情感痕迹的铁灰色，甚至连傲慢都没有。乌兰巴干意识到，只有生命已经同巨大权力不可分割地熔铸在一起的官员，才会有这样的眼睛——视线中已经不再有对权力的欲望，因为，他的眼睛就是权力。

    会议厅的听众席上，坐在前面几排的官员都神情严肃，并僵硬地挺直腰身，好像正悲壮而坚毅地用胸膛阻挡着混浊洪流的冲击，而后几排的人则如同参禅的和尚，垂着松弛的眼皮，打瞌睡。最后一排角落里的一个肥胖的官员，甚至发出音韵悠长的低沉的鼾声，可是，他的双手却像有独立生命似的，每当那位要员的讲话停顿时，都会带头恰如其分地鼓几下掌，而在掌声的掩护下，这位官员的鼾声也会变得响亮一些。

    乌兰巴干忽然对这群官员产生了难以抑制的轻蔑感。他觉得，他比这个会议厅里所有的人都更聪明，更能干，因而更适合掌握权力。在一阵不知是因为讲话的内容，还是因为讲话终于结束而响起的热烈的掌声中，乌兰巴干很快站起来，退出会议厅，走到对面的小舞厅的门边停下，准备迎接那些高级官员。

    北京来的共产党要员率先以缓慢的步履走出会议室，一位内蒙古政府的副秘书长俯在他耳边不停地说着什么。要员的身体微微向后仰着，这使他那像怀孕般隆起的肚子显得更加突出了；那位副秘书长则谦恭地向前弯着腰，他瘦长的身体有些像一只青虾——从侧面看去，这两个人的体态正好重迭成一个不规则的“Ｘ”形。当他们从乌兰巴干面前走过时，那位副秘书长似乎觉得乌兰巴干站得太靠前了，他垂向要员的脸上仍然挂着温和的笑容，一只手却在下面粗鲁地把乌兰巴干向旁边推开。乌兰巴干能毫无疑义地感觉到推开他身体的那只手表达出的蔑视和厌恶。尖锐的屈辱感使乌兰巴干漂亮的面容变得发白了，然而，他还是坚韧地保持着恭顺的目光，默默地退开一些。

    “我就像一只想偷偷混进名贵的赛马中间的瘦驴，被狠狠踢了一蹄子……我甚至连献媚的权力都没有。噢，我今天又明白了一件事——献媚也是一种权力……。”当高级官员们走进小舞厅开始进晚餐时，乌兰巴干坐在角落里的一张茶几后，默默地在心中恶意地讥讽着自己。他有一个习惯，喜欢用恶毒的自嘲来对抗自尊心受到伤害而产生的精神的痛楚。这就如同把烧红的烙铁紧贴在伤口上一样，伤口的疼痛感会随着被烧焦的神经消失。平常在类似于现在这种场合，乌兰巴干总会以彬彬有礼而又不失体面的方式，潇洒地表现出他的谦恭。可是，今天他却显得十分沉闷。刚才那位副秘书长推开他时，手指在他小腹上用力戳了一下。乌兰巴干一直无法抹去当时那种不舒服的感觉——好像一根狗鸡巴把他的肚脐当作女人的阴道而深深地插了进去。

    晚餐之后，那群高级官员粗俗地打起响嗝，一边用牙签剔着被名贵的香烟熏黄的牙齿，一边喝下很多内蒙古高原特产的甜瓜汁。然后，他们便在小乐队奏出的俄罗斯乐曲中，搂着那些细腰的舞女，开始跳舞了。

    乌兰巴干努力使自己不引起注意地沿着墙边走出舞厅。他在宾馆主楼的大厅里拨通了自己住宅的电话。很快，电话里就传出他妻子娜仁花的声音。娜仁花低沉的胸音显得有些忧郁，但是，却很柔和，就像微风中轻轻飘动的灰鸽的羽毛。

    “过一会儿，我要带一个客人回家。现在你就去看望朋友吧，晚上不要回来过夜了。”乌兰巴干平静地用不容置辩的语气说。

    话筒沉默了片刻，才又传来了娜仁花的声音：“好吧……。”她的声音还是那样柔和，不过，声音消失之后的沉默中，似乎有一种哀愁的情调如同灰白的雪花无声地飘落。

    乌兰巴干一般都在外面完成他的艳遇，只是在某些特殊的情况下，才会偶尔把情人带回家里来。每当遇到这种情况，他只需像今天这样在电话中对娜仁花说一句，他的妻子就会顺从地离开家，而且从来不向他询问什么。乌兰巴干为此感到骄傲，因为，他认为，能令美貌的女人超越嫉妒而爱上的男人，才真正具有雄性的魅力。

    乌兰巴干放下电话，重新回到小舞厅。他的目光很快就找到了托雅。神情窘迫的托雅正被那位北京来的要员搂抱着，跳四步舞。要员那突起的肚子紧紧抵在托雅的小腹上，以令人惊叹的轻快的动作，移动着短而粗的双腿。

    “这家伙真像一只怀了十几个猪崽的母猪，但却还能直立起后腿撒欢儿！”乌兰巴干在心中恶狠狠地嘲笑那位要员。他下意识地、自豪地挺直了自己消瘦而匀称的、高大的身体，并且体验到一种生理的快感。

    等到舞曲停下之后，乌兰巴干把托雅叫到身边。他发现托雅的神情惶惑而厌倦，显然，她对执行这项“政治任务”毫无兴趣。

    乌兰巴干用温和的胸音对托雅说：“到我家里去作客吧——我的妻子已经说过几次，要我邀请你来作客。”

    “现在吗——太好了！”托雅纯净的眼睛立刻变得明亮了，她望着乌兰巴干欢快地轻声说：“让我们快些离开吧。”

    乌兰巴干和托雅走出了宾馆。幽暗的暮色被紫丁香花浓郁的芬芳染上了一层有些忧郁的诗意情调。乌兰巴干好像完全沉浸在悠闲的漫步中，其实他是想走得慢一些，以使娜仁花有充裕的时间在他回去之前离开。托雅沉默地走在他身旁，但是，从少女温柔的沉默中乌兰巴干能感觉到托雅对他的信赖。

    不久前，在托雅被歌舞团录取的第二天，乌兰巴干就找到这位心灵像沙漠清泉一样纯净的少女，用巧妙的暗示使托雅明确无误地理解到，正是由于他的努力，她才能够如此顺利地进入歌舞团，这个内蒙古最高级的文艺团体。同时，乌兰巴干还叮嘱托雅不要把这件事告诉任何人，他说：“我不希望接受过我帮助的人向别人宣扬我。如果那样，我会很不愉快，因为，我不是一个施恩图报的男人。”而实际上，他是怕别的官员知道了这件事，会误以为他同托雅的父亲，那个被罢黜的高级军官之间有什么密切的私人关系——尽管朝鲁已经死了，他也不愿意。不过，他还是希望特古斯将军知道他帮了托雅的忙。于是，他最后还加了一句：“当然，这件事你可以告诉特古斯。因为，他一定也很关心你的各种情况。”那天在乌兰巴干谈话的过程中，托雅也像现在这样一直沉默着，当时，他就从托雅那沉静而明澈的眸子里，看到了一种深深的无言的信赖。

    半个小时后，他们来到了乌兰巴干的住宅。用钥匙打开房门后，乌兰巴干一边按动会客室里水银灯的开关，一边从容地对托雅说：“我妻子可能临时有事出去了，我想她一会儿就会回来——她说过要等你的。”

    乌兰巴干请托雅在沙发上坐下，然后从酒柜里取出两只高脚杯和一瓶用草原上的野生红果酿制的甜酒。他向透明的高脚杯里倒了一些紫红色的酒液，接着把一只酒杯递给托雅，并且用灼热的目光俯视着托雅轮廓优美的面容。乌兰巴干发现，托雅的面颊因他的注视而弥漫起明艳的红晕，于是，他为自己的目光解释说：“噢，我喜欢注视美貌的姑娘。因为，我是一个作家，姑娘们的秀色是我艺术灵感的源泉。”显然，他是要用这种解释，使他充满欲望的目光得到少女们容易接受的诗意的附丽。

    乌兰巴干以优雅的姿态啜饮了一口果酒，又用轻松的语气说：“娜仁花回来前，你可以去洗个澡——刚才同你跳舞的那个老家伙把他的烟臭味儿都传给了你，年轻美貌的姑娘身上不应该有烟臭味儿。”

    说完，乌兰巴干看到托雅有些犹豫，就又仿佛漫不经心地补充了一句：“浴室门里面有锁。”

    托雅的身影刚消失在浴室的门边，乌兰巴干便立刻倒满一杯甜酒，一口气喝下去，然后，他开始兴奋地在客厅里来回走动起来。乌兰巴干觉得似乎清晰地听到了托雅脱衣裙时发出的轻柔明快的声响，那神秘的声响不仅抹去了下午他因那个政府副秘书长的轻蔑所产生的精神痛楚，而且使他的身体突然充满了野性盎然的力量感。焦灼地过了片刻，乌兰巴干像一只接近猎物的的食肉兽般，用轻柔但却快捷的脚步，走到客厅一侧浴室的门边。浴室门上有一块厚厚的毛玻璃。乌兰巴干把颇富男性优美感的、细长的手指贴在毛玻璃上，轻轻向侧面推动了一下。那块毛玻璃无声地滑动着，露出一条缝隙。浴室里的景象使乌兰巴干的眼睛骤然燃烧起来了。

    托雅正站在淋浴喷头下，用冷水沐浴，所以，浴室里没有雾气。托雅赤裸的身体在银丝般飘洒的水流中，清晰地呈现出来。乌兰巴干习惯于把别的女人的身体同他的妻子娜仁花相比，而且，他特别喜欢皮肤洁白的女人。娜仁花的身体就十分白，那是一种情调艳丽的洁白，犹如盛开的野杏花。此时，他发现，托雅的身体也是洁白的，不过，与娜仁花不同，托雅的身体白得既清新，又忧郁，有些像小白桦树银色树杆的色泽。

    托雅的后背正对着浴室的门。乌兰巴干看到，托雅的臀沟比别的女人都深长，一直伸展到纤细的腰际，这不仅使她善舞的双腿显得格外欣长，而且给她臀部流畅的曲线增添了一种俏丽迷人的情韵。托雅双手放在头颅后面，仰起面容，在银亮的水丝中慢慢转动晶光流溢的身体。一会儿之后，她身体的正面进入了乌兰巴干的视线。

    托雅的腋窝间光洁如玉，没有一根腋毛；她的乳房虽然显示出处女纯净的色情之美，同时又有一种丰盈的炽烈感；表面粗糙的、小巧的乳头是深红色的，宛似刚刚成熟的野山楂果。尤其令乌兰巴干惊喜的是，托雅小腹下部优美隆起的圆弧上的阴毛，居然是柔和的金色，像一片灿烂的阳光，闪烁着妖冶的性感。

    由于冷水的刺激，托雅赤裸的身体上流荡起嫣红的光波。乌兰巴干窥视的目光仿佛被托雅身体上艳丽的光影洗净了，渐渐闪烁起雄性刚烈的美感。忽然，他紧闭着薄薄的漂亮的嘴唇，退开了。因为，如果继续窥视片刻，他可能就再也无法抑制住踢开浴室的门，闯进去的冲动。

    在烈火焚身般的兴奋中，乌兰巴干的胃痉挛地收缩起来，这使他感到十分饥饿。他拿起一个苹果，可是，却一时找不到水果刀。于是，他以狂乱的动作随手拉开书柜下的一个抽屉，找到了一柄带有黑发编成的长穗的蒙古短刀。他的手臂急剧地颤抖着，开始削苹果皮，有几次险些把握着苹果的手割破了。

    乌兰巴干把蒙古短刀扔在茶几上，大口吞下几块苹果，他的胃部感到舒服了一些。这时，浴室的门打开了，托雅犹如一缕刚在清泉中沐浴过的朝霞，容光焕发地走出来。而她明丽的目光仿佛是闪烁着晶蓝露珠的花瓣，轻柔地飘落在刚才乌兰巴干削果皮用的那柄蒙古短刀上。注视了片刻之后，托雅步履轻盈地走过去，从茶几上拿起那柄短刀，用仿佛白云玉雕成的纤长的手指，惊喜地抚摸刀柄上乌黑的头发编成的长穗，赞叹地自语了一句：“多么漂亮的刀穗呀——这头发比鸦翅还要黑！”

    乌兰巴干根本没有注意托雅在说什么。在嫣红的眩晕感中，他绕到托雅身后，垂下头颅，逼近地俯视少女秀美脖颈上轻柔的毛发。乌兰巴干深深呼吸着托雅那白桦树一样清新醉人的身体的气息，突然从后面抱住了托雅的双肩。他立刻感到，少女的身体急速地战栗起来。

    “她就要扭动腰肢，沉迷地倒在我的手臂上了……。”乌兰巴干自信地想，体验到了搂抱美丽火焰似的炽烈感。这一瞬间，他在官场中受到践踏的自尊似乎得到了补偿，而骤然涌起的男性的骄傲，将他的灵魂染成了晚霞如血的天空。

    就在乌兰巴干准备向托雅雪白眩目的后颈，俯下干裂的嘴唇时，他的双臂间一下子变得空荡荡的了——托雅像一缕迅疾的风，从乌兰巴干的搂抱中飘开了。她飞快地奔到房门边，转过身体，宛似一只受惊的雌鹿，斜睨着乌兰巴干；那柄黑发的长穗飘垂的蒙古短刀紧握在托雅的手中，晶光闪烁的刀锋指向乌兰巴干。

    乌兰巴干漂亮的脸变得如同失血的尸体一样苍白，他狼狈而又愠怒地瞪视着托雅手中寒光闪闪的蒙古短刀。忽然，托雅像是窘迫，又像是抱歉地对乌兰巴干匆匆一笑，然后，她仍然把蒙古短刀的刀锋指着乌兰巴干，用后背撞开房门，迅速地融入了门外深蓝的夜色中。


第 十五 章

    由于是周末的晚间，内蒙古歌舞团大院内十分寂静，很少看到人影。但是，歌舞团排练大厅里却灯火辉煌，飘荡着一支古老的蒙古宫廷宴乐舞曲－－只有娜仁花一个人在空荡荡的排练大厅中，随着舞曲起舞。娜仁花舞姿妙曼，娇媚万端，明澈的眼睛像是彩云飘摇的天空，绚丽迷人。

    录音机传出的舞曲飘散之后，娜仁花身姿中的丰饶、灿烂的美感也立刻凋残了。她静静地站在空旷的排练大厅中间，茫然地望着窗外黑暗的夜色。她那双银杏形的眼睛里呈现出一片苍茫的意境——破碎的痛苦像漫天飘舞的飞雪，而荒凉的地平线上的落日将雪花染成了明艳的殷红色。

    尽管内蒙古歌舞团副团长乌云按照娜仁花私下里的请求，坚决不同意把她调到内蒙古宾馆接待处去工作，但是，乌兰巴干最终还是通过关系，使内蒙古政府文化厅直接下达了娜仁花工作调动的命令。下星期一，娜仁花就必须离开歌舞团，到内蒙古宾馆去上班。而这使她痛苦了。

    今天下午，乌兰巴干在电话里告诉她，要带一个客人回家，并且让她在外面过夜。但是，娜仁花立刻就明白，乌兰巴干又要和某个女人到家里来性交了。不过，这虽然使她哀愁，却并不能令她痛苦。

    娜仁花很清楚乌兰巴干有过许多艳遇，但是，她从来不为此同丈夫争吵。因为，她发现，乌兰巴干引诱的女人绝大多数都同时与某些高级官员有暧昧关系，其中有的甚至本人就是高级官员的夫人或者其他亲属。由此，她意识到，乌兰巴干并不是爱上了这些女人，而是想通过这些女人与高级官员的关系，使他的职位得到升迁。只要乌兰巴干没有真正爱上别的女人，娜仁花就可以忍受一切。

    对于权力，娜仁花有一种近乎生理本能的恐惧和厌恶。从那些作为权力体现者的官员身上，她总感到某种阴暗的、虚假的东西，虽然她也不清楚这是为什么，但是，她直觉到那种东西是污浊的、不洁的，像停尸房里的空气一样沉重而苍白，令人窒息。尽管如此，她还是努力迫使自己理解丈夫对权力的追求。

    那是在他们婚后不久，乌兰巴干曾带娜仁花参加过一次官场中的宴会。宴会上，乌兰巴干对那些高级官员频频露出过分殷勤的、柔媚的笑容，这使娜仁花十分难堪。宴会后，回家的路上，乌兰巴干一直保持着阴郁的沉默。回到家里，他没有缘故地狠狠揍了娜仁花一顿。当时，娜仁花无言地承受了乌兰巴干用皮鞭在她臀部上的凶猛的抽打，心里却欣慰地哭泣着想：“呵，他的自尊心很强呢——他是为了自己不得不对那些官员露出的假笑而愤怒！”也许正是为了不再看到乌兰巴干颇具男子气概的脸上露出那种令她难堪的媚笑，娜仁花宽厚、驯顺地理解了丈夫的猎艳行为。她时常这样安慰自己：“一旦他获得了相当的权力，就不必再讨好别人了。”

    蒙古女人似乎都是这样，尽管她们的美色中有着荒野的情调，可是，当她们把真情交给一个男人之后，就会对他柔顺万分。这并不是如同汉族女人那样，对自己男人的顺从是受儒学阴沉的伦理教导的结果，蒙古女人对男子的温情乃是从蒙古命运中承继的情感特征的遗产——成吉思汗时代，蒙古男儿用刀锋与血海创造了英俊秀丽、勇武绝伦的雄性形象，同时，也把一种与崇拜辉煌雄性相连的、优美的奴性，刻在了蒙古女儿绚烂的情感中。基于阴沉的伦理产生的奴性是下贱的；基于对英雄的渴慕和崇拜产生的奴性，则诗意迷人，柔情深长。

    可是，乌兰巴干这次强迫娜仁花调离歌舞团却真正伤了她的心。在她忧郁的生活中，舞蹈是唯一的情趣。娜仁花是专门跳蒙古舞的舞蹈演员，无论排练，还是正式演出，娜仁花总感到不是自己的身体在舞动，而是她燃烧的灵魂面对刀锋上闪耀的、殷红的雄性之血，在纵情起舞。这种面对锐利的雄性起舞的感觉，总是使她沉醉于辽远、苍凉的幸福之中。今天，乌兰巴干让她不要回家，不仅没有带给她痛苦，相反，她却因此而感到了深长的哀愁编织成的蔚蓝色的轻松——她可以在排练厅中一个人作彻夜的长舞，向那闪耀在雪亮锋刃上的殷红的雄性诀别。

    托雅离开乌兰巴干的住宅后，就拼命奔向内蒙古歌舞团大院。她好像是要用飞快的奔跑，把刚才乌兰巴干的搂抱引起的惊慌远远抛在后面。

    离开鄂尔多斯高原，重返呼和浩特市的最初的日子里，托雅住在特古斯将军家中。不过，被歌舞团录取后，她就搬进了歌舞团单身女演员的公寓楼。是图门坚持要她这样作的。托雅知道，离开特古斯将军的家，一定会使这位白发如银的长者不快，可是，她还是顺从了图门的意愿。因为，她和图门已经处于灼热的恋情中，她爱上了图门那双深灰色的、忧郁而炽烈的眼睛。那天，当她告诉特古斯将军，她要搬到歌舞团的单身公寓去住时，特古斯没有说一句挽留的话。然而，托雅从将军骤然变得冷峻的眼睛里能感觉到，她使他伤心了。当时，特古斯将军只简短地说：“希望你以后常来——我是把你视为女儿的。”而托雅则沉默地迅速地转身离去了，一种负疚感使她失去了注视特古斯将军深黑色眼睛的勇气。

    这天晚上，托雅跑进内蒙古歌舞团大院后，继续毫不停顿地向单身女演员的公寓楼奔去。可是，在经过排练厅时，托雅被里面的灯光吸引了。她放慢奔跑的足步，来到排练厅的窗下。透过玻璃窗，她看到，娜仁花正一个人伫立在排练大厅中央，凝神倾听一支舞曲的前奏，准备起舞。

    这时，托雅忽然发现，自己手里还握着那柄带有黑发编结的长穗的蒙古短刀。她迅速地思索了一下，然后，走进排练厅，红着脸对娜仁花说：“刚才我到你家去作客……离开时，不注意将这把刀带出来了……就把它交给你吧。”

    “噢，是她呀……。”娜仁花默默地、严肃地向托雅明澈而纯净的眼睛注视了片刻，红唇边忽然露出一缕忧郁的微笑，无声地叹了一口气，轻松地想：“乌兰巴干这次一定没有成功——这位姑娘的眼睛里没有干完那种事情后留下的伤痕。”

    “请你把这柄刀带回去，好吗？”托雅又一次窘迫地请求说。

    “不，不……你还是自己留着吧……。”娜仁花慌乱地拒绝着。她不清楚托雅怎么会把这柄刀带出来，但是，她知道，如果她把刀带回去，乌兰巴干一定会暴怒地用皮鞭抽打她。

     当托雅秀丽的身影消失在排练大厅门外时，娜仁花仿佛要摇落满头尘沙似地, 用力摇动了一下黑发，接着，便跃入了乐曲的旋律。那一刻，她的舞姿就像一缕飞向荒原野火、去寻找炽烈痛苦的荒野之风。

    第二天清晨，托雅很早就醒来，并立即动身向特古斯将军家中走去。她决定托特古斯将军把那柄蒙古短刀还给乌兰巴干。她不愿意自己身边留有乌兰巴干的任何东西，同时，她也隐隐觉得，这柄飘垂着美丽的黑发长穗的短刀，对于它的主人一定有十分珍贵的感情价值。

    “请您把这柄刀还给乌兰巴干……这是他的……。”托雅在书房里把那柄蒙古刀递向特古斯将军时，十分慌乱地这样说。她很担心特古斯会问她什么，而她不知该如何回答。因为，她既不愿意讲出事情的真相——她不想伤害乌兰巴干，同时，她又觉得无论如何不能对特古斯说假话。

    特古斯将军什么也没有问，等待托雅继续说下去。可是，托雅却沉默了。特古斯将军深黑的眼睛里现出一丝疲倦的神情，接过那柄蒙古短刀，简短地说：“好吧，我会交给他。”

    托雅信赖而感激地望着特古斯，忽然很快地低声说：“您真好！”说完，托雅便匆匆离开了特古斯将军的家。今天是休息日，她还要去赴图门的约会。

    特古斯将军刚把那柄蒙古短刀放在书桌上，他的目光就被刀柄后面的长穗吸引了。很快，他就辨认出，那长长的刀穗是用年轻女人秀美的乌发编成的。于是，他迅速地重新抓起那柄短刀，把刀穗托在另一只手的掌心，认真地审视着，同时，他想起了格拉外祖父的嘱托——托他留意寻找格拉的不知名的父亲——一个左胸上留着格拉母亲齿痕的男人；一个身边有一柄刀穗用格拉母亲的黑发编成的蒙古短刀的男人。

    “乌兰巴干——难道竟会是他！”不知为什么，特古斯将军激怒如狂地想，肝部突然袭来的尖利的疼痛感，使他紧皱起双眉，而他唇边那两道刀痕般竖直的皱纹变得格外触目了，“呵——，是的，一定是他！”特古斯将军突然意识到，格拉的脸形和身材同乌兰巴干是那样相像。过了一会儿，特古斯心中最初的激怒渐渐变成了一片苍茫无际的悲哀，那是能令狂风和野火都黯然神伤的悲哀。

    人世间最让人痛苦的事情之一，就是自己对自己的愤怒。因为，那种愤怒往往难以排遣。

    昨天晚上托雅离开后，乌兰巴干就处于这种愤怒之中。当时，他面色苍白，漂亮的脸由于痛苦和愤怒而扭曲着，以狂乱的步态会客室中来回走动，牙齿仿佛因为刺骨的寒冷而不由自主地发出“咯咯”的撞击声。

    乌兰巴干不断勾引女人主要并不是出于生理的需要，而是为了满足某种心理的要求。他似乎必须不断用赤裸的女人在他身体下发出的、充满色情意味的呻吟和尖叫，来医治他在官场中受伤的自尊心。每当他作出阿谀的微笑，努力使自己的目光像听话的狗一样，谦恭地望着高级官员们那一双双傲慢、混浊的眼睛时，他流血的心总在暗暗发誓，一定要获得更大的权力，总有一天要让这些家伙争先恐后地来舔他的屁股。可是，这种空洞的誓言并不能消除他因为不得不忍受屈辱而产生的内心痛苦，甚至自卑。只有在征服一个又一个女人的过程中，他才能真切地感到男人的尊严；只有那些漂亮女人意乱神迷地倒在他怀抱中时，他才对自己生命的魅力充满了信心。他从来不屑于用暴力使女人屈服，他觉得，让女人心甘情愿地用灼热的红唇风骚地吻遍他全身时，他生命的价值才能得到证实。他锐利的唇角经常浮现出残忍的微笑，长久、冷静地俯视着忘却一切羞耻而狂乱扭动的女人的裸体。在那种时刻，女人光洁的身体像是一块磨石，他因官场中蒙受屈辱而生锈的自尊和自信，则在那块磨石上重新获得了寒光闪闪的锋芒——“我是美男子，没有哪个女人能不被我征服……那些狗官有权力，可是，他们很丑。”这个想法总是随着女人给他的肉体快感而浮现在他的灵魂中。

    以前，在诱惑女人的过程中，他还从来没有不成功过。昨天在托雅身上的失败最初使他陷于极度的愤怒，而且，那愤怒的刀锋是指向他自己的。尽管他不清楚究竟为什么对自己愤怒，但是，那种莫名的愤怒却在他悸动的心上无情地割开了痛苦欲狂的伤痕。那比不久前，一个有同性恋倾向的高级官员当众色迷迷地在他屁股上拍了一巴掌所感到的屈辱，还难以忍受。

    “她也许会去告发我！”当乌兰巴干终于稍稍冷静下来之后，这个想法却又像一只冰冷的蜥蜴，突然窜入他的心中。

    虽然在森严的保密制度后面，高级官员的个人生活散发着腐败的骚臭气，但是，他们呈现在公众面前的面孔却一定要保持清教徒式的道德感。诸如“乱搞男女关系”、“道德品质败坏”之类的风流罪名，是共产党官员搞垮争夺权力对手的、最常用的借口之一。这种现象在中、低级官员中尤其多见。而且，那些总是板着面孔的共产党党务官员似乎都有政治虐待狂的癖好，他们必须不断看到有人在政治上被搞得头破血流，才能得到生理本能般的满足。乌兰巴干清楚地意识到，像他这样一个在官场中缺乏背景的小小的处长，如果被抓住了“道德品质败坏”的口实，是不会受到任何人同情或怜悯的。

    “托雅这个小骚货要是告发了我，该怎么办？！”乌兰巴干恐惧地想。他知道，如果出现了那种情况，那么，他为了获取权力而忍受的种种屈辱和花费的无数精力，很可能会转瞬之间就变得毫无价值。

    “我怎么了？我有什么必要惊慌？事实上我对托雅什么都有没有作……玩女人算什么大不了的事！有几个当大官的没有扔掉原来的黄脸婆，娶了小老婆——连刘少奇都换过好几个老婆……我惊慌，是因为神经衰弱，我太害怕有什么事会影响我走向权力了。是的，这只不过是我精神过敏……。”乌兰巴干思绪纷乱地想，试图安慰自己。但是，不知为什么，恐惧的阴影总是难以驱散。最后，他不得不取出一瓶烈酒，大口大口地喝起来。当他很快喝光那瓶酒之后，心中的恐惧终于同被酒精麻醉的意识一起，消失在阴影重重的恶梦中。

    今天上午十时左右，刺耳的电话铃声把乌兰巴干从不安定的昏睡中惊醒了。他忍受着因昨晚喝了过多烈酒而产生的头疼，烦躁地拿起话筒，粗鲁地问：“是谁？”

    “我是特古斯。希望你今天下午到我的家中来。”电话里传出的冷峻的声音使乌兰巴干立刻清醒了。他刚想问特古斯有什么事，电话却已经挂断了。

    乌兰巴干头脑里一片空白，他梦游似地走进卫生间，用冷水洗过脸，然后，回到会客室，在沙发上坐下。过了好一会儿，一缕缕思绪才犹如醉鬼蹒跚的脚步，渐渐从他的意识中走出来。

    “一定是她告诉了特古斯……，”乌兰巴干绝望地想，“我该怎么办？去不去特古斯的家……是的，应该去。我可以解释说，我昨天喝醉了……噢，不，不能那样讲。我应该说，我把托雅当自己的孩子看待——我只是像长辈一样轻轻搂抱了一下她的肩头，而她过分敏感了，误会了我……特古斯会怎么对待我？他也许根本不想听我解释，也不会相信我。噢——，他到底会做出什么事！”

    经过长时间的混乱不安的思索之后，乌兰巴干还是决定下午到特古斯家中去。因为，他意识到这件事无法回避。唯一令他感到有些安慰的是，他相信特古斯不会告发他——这个高傲的将军不会作一个告密者。

    下午三点钟，乌兰巴干忐忑不安地向特古斯家中走去。但是特古斯的住宅楼出现在他视野中时，一个冰冷的想法突然从他心中掠过：“他也许会揍我一顿！”乌兰巴干的脚步立刻停下了，仿佛被寒意澈骨的恐惧冻僵了。

    “不，如果不去，就连解释的可能性都失掉了，他不会放过我的！”就在乌兰巴干几乎要掉头离去的时候，这个想法又使他强迫自己重新迈动脚步，走上特古斯将军住宅前的石阶，并用颤抖的手指按响了门铃。

    一位年老的保姆打开了房门，领着乌兰巴干向楼上特古斯将军的书房走去。乌兰巴干在书房门边停了片刻，当他感到自己的脸上已经露出了优雅的微笑后，便努力以从容、镇定的步态走进书房。

    “能接到您的电话，这真让我十分愉快。我猜一定是托雅有什么事需要我帮忙——无论什么事，我都会尽力而为！”乌兰巴干热情洋溢地说，伸出一只手臂，大步向特古斯将军走去。

    特古斯将军身体笔直，双手背在身后，站在宽大的书桌前。他没有理睬乌兰巴干伸过来的手，只是用黑色锋刃般的目光锐利地直视着乌兰巴干。

    乌兰巴干伸出去的手臂自然地抬起来，向后撩动了一下整齐的头发，好像他伸出手臂就是为了整理头发，并不是想同特古斯将军握手。同时，他敏感地看到了放在书桌上的、那柄带有秀长刀穗的蒙古短刀，而他眼睛的余光发现，格拉正坐在旁边的一张椅子上。

    “托雅果真把事情告诉了他……他把格拉这个野东西找来，一定是为了对付我的……他们真会动粗吗？噢——，这些野蛮的家伙什么事都能干出来……。”乌兰巴干惊慌失措地想。他的嘴唇有些发青，但是，漂亮的脸上仍然奇迹般地保持着优雅的微笑，退到离房门最近的一张沙发前坐下，并且飞快地向门边瞥视了一眼。他发现，房门没有锁上，而且还露开一道门缝。他在心里迅速地判断了一下，觉得，假如格拉向他扑来，他还有机会跳到门边，逃出去。这使他稍微有些安心了。

    “很久以前，你是否对额尔古纳河边的一位少女说过这句话——‘等蒙古命运的太阳重新辉煌升起时，我就会回到草原’。”特古斯将军的声音显出一种坚硬的倦意，向乌兰巴干问。

    “什么？”乌兰巴干仿佛没有听清楚特古斯在说什么，茫然地睁大了眼睛。

    “这个杂种——他把那一切都忘了！”特古斯将军逼视着乌兰巴干雾一样迷茫的眼睛，这样想。然而，他心里没有愤怒，却只有一片苍凉的意味。沉默了片刻后，特古斯将军又提高声音，问道：“你总还记得书桌上这把蒙古刀是谁送给你的吧！”

    这时，特古斯将军发现，乌兰巴干虚伪的目光在颤抖中突然破裂了，一片格外明朗的神情随之涌现出来，那神情就像覆盖在辽远云端之上的一片受伤的金色阳光。这使乌兰巴干的整个面容立刻显出刚毅而英武的气质。

    “噢，他终于记起来了……他长得同格拉多么相像呵！”特古斯将军有些激动地想，“如果他能以现在这样的目光同格拉对视，然后，他们紧紧地拥抱在一起——那该多么动人！”

    然而，乌兰巴干眼睛里那片辽远而灿烂的阳光，很快就急剧地颤抖着，在极度慌乱的神情中破碎了。同时，一直挂在他唇角的优雅的微笑也凋谢在尸布一样苍白的面色中。乌兰巴干语句不连贯地、乞求般地说：“不，别问我……这把刀是我父亲送给我的……我没有说过那句关于蒙古命运的话。请您不要再提那句话了，那会让人以为我有民族分裂情绪……。”

    特古斯将军深黑的眼睛里渐渐渗出猛兽般凶悍的野性，以前，只有在同敌人作决死博战之时，他的眼睛里才会现出这样的神情。突然，特古斯将军以暴怒的步态，迅速逼近了乌兰巴干。乌兰巴干惊慌失措地从沙发上跳起来，似乎想向门边逃去，可是，特古斯将军的双手已经像扑击的虎爪攫住了他的胸口，并猛地把他的衣服撕开了。特古斯将军看到，一道新月形的秀丽的齿痕呈现在乌兰巴干左胸上，那嫣红的伤痕仿佛有生命似的，随着乌兰巴干心的跳荡，以痛苦地情态敏感地颤抖。

    特古斯将军的目光宛似被雷电击伤了一样震颤起来。而那留在乌兰巴干胸前的蒙古少女美丽的齿痕，给特古斯将军燧石般深黑的眸子，染上了暗紫色的悲痛。他厌恶地松开了抓着乌兰巴干胸襟的手，缓慢而艰难地把干裂的目光转向格拉。

    格拉一直沉默地坐在椅子里。是特古斯将军让色斯娜把格拉请来的。不过，他还没有告诉格拉为什么请他来，而格拉也没有问——他有一个习惯，从不打听别人没有告诉他的事。此刻，格拉轻蔑地望着乌兰巴干，险峻的高傲感凝结在他青铜色的眼睛里。朝鲁死去那天晚上发生的事，使格拉对乌兰巴干产生了终生不变的蔑视。

    “不，不告诉他，不能告诉他。如果他得知乌兰巴干竟是父亲，他眼睛里的高傲就会像山峰一样崩塌。噢，失去了山峰的天空该多么荒凉……，”特古斯将军深深地凝视着格拉，想：“是的，决不告诉他——这双眼睛里的高傲是蒙古男儿最后的美色了，我不能伤害这珍贵的美！”

    灵魂中喧嚣起浩荡长风般的哀愁，特古斯将军脚步沉重地走回到书桌旁，然后，背对着乌兰巴干，沉声说：“你走吧。”特古斯将军的声音从没有像说出这句话时显得如此困倦，仿佛那声音落满了沉甸甸的时间的风尘。

    乌兰巴干变得衰老的步履慢慢走到门边，又犹豫地停下了。他转回身体，语调中悸动着一丝干枯的痛苦，低声问：“我可以将那柄刀带走吗？”

    “不，你不能带走——你不配再抚摸刀穗上的秀发！”特古斯将军声调冷酷地说，仍然背对着乌兰巴干。这并不是为了表示对乌兰巴干的轻蔑，而是特古斯将军直觉到，此时，乌兰巴干的眼睛一定很怯懦，怯懦得使他那张酷似格拉的脸都变得难看了。特古斯将军不愿意直视那样的面容。

    乌兰巴干迟钝的脚步从楼梯上消失之后，特古斯将军在悲凉的长叹中，对格拉说：“请转告你的外祖父，他要我找的人已经死了——很久以前就死了，什么也没留下。”


第 十六 章

    舞剧《猎人与少女》中，第一女主角“少女”，这是蒙古女性之美的象征；第二女主角“蛇妖”，这是邪恶诱惑的象征。今天，编导阿拉坦仓就要最终确定由谁来扮演少女了：是色斯娜，还是托雅。

    托雅被歌舞团录取后的第二天，图门就把她介绍给了阿拉坦仓。在审视过托雅的舞姿后，阿拉坦仓当即决定让托雅加入《猎人与少女》剧组。而且，在其后的一段时间中，阿拉坦仓经常单独指导托雅排练，好像他已经把希望全都寄托在托雅的身上而完全忽略了色斯娜。阿拉坦仓只是把一个记载他舞蹈创作思想的笔记本交给色斯娜，让她去阅读，以激发她舞蹈的灵感。

    图门那样迅速，那样果决地爱上了托雅这件事，最初使色斯娜产生了某种深深的失落感。因为，色斯娜由此觉得，自己缺少托雅所具有的能吸引“真正男儿”魅力。不过，这件事并没有阻碍色斯娜和托雅很快恢复了她们幼年时期的那种亲密的关系——虽然色斯娜认为图门是“值得爱恋”的男人，可是，她并不爱他。然而，对于应该由谁来扮演舞剧中的“少女”这一问题，色斯娜却无法强迫自己因托雅而退让。她觉得这是一个比生命更重要、更严肃的、具有某种神圣意味的问题，在这个问题上不容退让。

    最近一段时间，为了寻找舞姿的灵感，色斯娜翻阅了很多有关东方舞蹈的资料。她惊讶地发现，古代中国舞蹈多姿多彩的风情，与她实际接触到的汉人那种缺乏诗意的——或是呆板，或是虚伪，或是狡诈的神情完全不同。由于楚王爱细腰的美女，楚国的女性舞姿以轻盈、妖冶为美；而唐代则崇尚丰饶的女性之美，那些裸露出乳头猩红的饱满胸部和微微隆起的小腹的舞女，则在华丽而放纵的舞姿中，显示出极其浓艳的色情魅力。最初，这些风格迥异的舞姿使色斯娜十分着迷。不过，当她合上那些资料册之后，却又会立刻产生某种遗憾的心绪。因为，那些汉族舞女的舞姿，无论秀丽，还是华贵；无论妖冶，还是典雅；无论奔放，还是娇媚，似乎都因缺乏神圣的献祭感而不配在深红的落日上起舞，似乎都因缺乏属于炽烈心灵的神韵，而无法令高贵的猛兽回眸长久地注视。特别是，那飘摇于舞姿中的女性风韵和激情，好像并不是产生于心的沉醉，却只是为了换取男子的垂爱。色斯娜则觉得，即使一切都可以用来交换，唯独舞姿和心是不能交换的——为了去交换爱也不行，而只有女性的心灵忘情地沉醉于雄性的辉煌诗意的时刻，舞姿才会展现出美的意义——女性只应当因为心的沉醉而起舞。色斯娜当时哀愁地轻轻叹息了一声，想：“也许，那些舞女没有使心沉醉的能力，或者是她们找不到可以让心沉醉的高贵的男儿……。”

    最后，色斯娜翻开了那本记载编导阿拉坦仓舞蹈创作思想的笔记，开始费力地辨认那一行行狂风中的野草般纷乱的笔迹。

    “宇宙分化为主体和客体之前，处于混沌的状态。万物都是被虚无的迷雾遮掩着的宿命的实在。是种种偶然性的重迭，铸造出分化的利剑，劈裂了虚无之雾，才使万物以客体的资格，在主体的注视下呈现为现象，人类的生命则幸运而又可悲地成为瞬间之后就要消失于虚无中的主体意境……生命本质上超越实在的宿命，并附着于属于瞬间的精神，因此，主体是意境的存在，是纯粹虚无的激情化，而不是物的实在。万物却是攀缘于永恒之崖上的藤蔓，是被坚硬的宿命充实的实体存在。即使有一天，主体之火暗淡了，熄灭了，消失于虚无，万物也是以非现象的实在的方式隐入虚无，而不是消失于虚无——主体是消失，客体是隐入，这正同主体是意境，客体是实在相一致。意境破碎，所以主体消失为虚无；失去了主体的观照，客体就丧失了现象性，而隐入混沌……既然生命只是虚无前的瞬间，他为什么又会忠贞不渝地迷恋于意义？我曾苦苦追寻这个问题的答案。那追寻之路是寂寞而艰难的，但我终于找到了生命的本体，那熔铸意义之火——是审美激情使生命从自然中脱颖而出，获得了独立的命运，获得了主体的王冠，获得了为意义而急跳的心……只有审美激情才给了生命，这种意境的存在，以创造意义的名义而高于万物的特权。高于万物就意味着超越宿命，因为，实在的万物都是宿命必然法则的奴仆，而通过追求意义超越宿命，就是自由的全部内涵。审美激情是来自于阴沉宿命天际之外的偶然性的灵感，因此，他才具有非宿命的自主性，才有创造命运的主体豪情。自由的视野中，只有在自然和尘世的宿命之上飞翔的自主创造性。所以，美是生命主体的创造，是自由心灵之梦，是瞬间燃烧的诗意，是放纵无羁的激情之子。审美激情干涸了，渴望自由的心也就死了……美不属于自然，自然美只是主体审美激情投映在万物间的绚丽的阴影；生命美才是崛起于太阳之上的金色的主体，那使世界飘荡起美的意识的主体……舞蹈是为美而怒放的花，是生命美的一种迷人的方式。所以，舞姿设计中不能有一丝理性刻出的伤痕。理性以生命在宿命中的存在为目的。尽管理性能力也是人类生命的特权，但它的内容却是客体宿命的必然规律——为了生存而理解必然。在理性看来，生存只有实在物性价值，而没有审美的意义。因为，理性本来就不会为审美激情而悲泣或欢笑，它太冷漠，太严谨，它不相信美，而只坚守必然对生存的戒律。只有当理性在意志的强迫下，为实现审美激情设定的意义而劳作时，它才同自由一致，同生命的本体一致。为了使舞姿不致异化，并保持其本身就是‘美’的价值，舞者必须拒绝理性，进入疯狂燃烧的激情状态……。”

    色斯娜阅读阿拉坦仓的笔记时，下意识地皱起了秀长的双眉，显得十分吃力。她对哲学向来很少兴趣，在她的心目中，哲人都是一些令她十分敬畏的、神秘的家伙，就像会思维的岩石，而哲理则是岩石的思维。不过，虽然阿拉坦仓的笔记过分哲理化，使她很难理解，可是，色斯娜却感到，那字迹间有一种艳丽的气息－－有点儿像殷红的血腥气，似乎正是这种气息激起色斯娜继续艰难地阅读下去的兴趣。

    “……美是非宿命的，因而是个性的——个性是非宿命的象征，而宿命是以一致的铁律埋葬个性倾向的墓穴。所以，蒙古舞之美的灵感只能从蒙古独特的命运中去寻找；从失落在荒野间的蒙古之魂中去寻找；从那被野花和荒草遮盖的蒙古英雄史诗猛兽的足迹中去寻找……古代蒙古武士曾创造出最勇敢、最刚烈、最高傲的男儿之美。那辉煌千古的雄性之美并不会抹去蒙古女儿的秀色，因为，男子美与女性美本就是被浓艳的色情熔铸在一起的。那英雄人格的美感是用坚硬的火焰磨成的铜镜，正好可以让蒙古女儿整理容颜——面对那炽烈的铜镜，蒙古少女怎么能不使自己目光如霞，笑靥如花……任由庸人的脏手抚摸的女性美，一定会变得下贱；为娱悦充斥着生存理性和低俗物欲的眼睛而展现的舞姿，是被污染的美。丧失了浮雕在金色诗意上的高贵雄性的民族中，找不到美女，找不到动人心魄的舞姿——在庸俗男子的阴影下，女性美色之花早已枯萎了……噢——，蒙古少女们，要想理解我设计的舞姿，你们就去搂抱荒原上的野火，就去亲吻雷电和长风，就去抚摸落日和晚霞，就去同猛兽在蓝天下性交吧！你们将因此而领悟到英雄的魅力；你们的心将因此而灿烂地破碎……你们听到了吗？高贵而冷峻的勇士正端坐在猛虎般的蒙古马上，孤独地伫立于历史残破的高峰之巅，向苍穹呼啸。那呼啸多么悲凉，多么灼热！悲凉，是因为无法用染血的战刀劈碎生死的界限，而在天际之外的虚无中继续领略狂奔的情趣；灼热，是因为蒙古英雄荒凉、寂寞的心渴望美丽色情的抚慰。蒙古少女们，在那雄性的悲凉和灼热重迭之处，为英雄人格起舞吧！要舞得忘情，要舞得沉醉，要舞得疯狂，要舞得妖娆，要舞出神圣的献祭感。只有从英雄峻峭的眼睛里，才能采撷到最妖艳的女性美色之花——使猛兽的目光迷恋的美，在英雄的凝注中招摇的美，那是只属于蒙古女儿的骄傲……你们去倾听草原上的‘长调’，一定要凝神倾听！从那茫茫宇宙间最深长、最苍凉的咏叹调中，可以听出坚毅雄性的悲愁和忧郁。那咏叹调的韵律，多像草浪上徐缓起伏的、紫色岩石唱出的悲歌；多像辽远天际静静涌起的血色的云海；多像在野草丛中燃烧的落日间飘出的、献给蒙古英雄史诗的安魂曲——每一种能震撼人心的美感深处，都有一缕青铜色的悲愁；都有一片翠绿的忧郁。那是对虚无的感触在审美激情上烧出的伤痕——蒙古舞女们，挥舞起那深长如紫色流云的蒙古咏叹调，在狂风吹裂的岩石间，在巍峨峭立的雷雨云之巅，在晚霞中的白桦林旁，迈出舞步。那雄性的悲愁和忧郁会使你们妖娆、秀丽的舞姿中飘荡起辽远、浩荡的荒野之风……献祭，神圣的献祭，这是一个令我着迷的意境。我耗尽心血设计的舞姿呵，你们要为湮灭在时间废墟中的古代蒙古勇士的白骨献舞，让英雄的骷髅那空洞的眼眶里重新闪耀起艳丽的色情的野性，燃烧起生殖的火焰；你们要为古代蒙古勇士折断的战刀和布满血锈的铠甲起舞，让战刀的锋刃再次流荡起沙漠清泉的光波，让铠甲的血锈飘摇起草原野花的秀色。呵——眼睛里饱含丰盈的泪水，踏着狂奔的蒙古骏马的蹄迹，舞向落日！把蒙古少女的舞姿之美作为祭品，献给刻在荒凉落日上的深红的瞬间。辉煌的瞬间，美丽的凋残，那是蒙古灵魂的锋芒浮雕在日球上的英雄史诗的遗嘱——燃烧的瞬间正是美的本质，蒙古精神在漫长历史中的片刻辉煌，正与审美激情的本质一致；那辉煌所铸造的英雄人格，需要蒙古美女的舞姿来祭奠……。”

    当色斯娜合上阿拉坦仓的笔记本时，就像刚刚痛饮过烈酒似的，她洁白的面颊弥漫起了火烧云一样的红晕。她既激动，又茫然。激动的是，她觉得已经触到了某种舞蹈的灵感；茫然的是，当她想要仔细抚摸那灵感的轮廓时，却只摸到了一片灼热的狂风。只是几天前，她看到格拉怀抱被雷电击落的鹰，站立在成吉思汗边堡的遗迹上，傲然瞪视乌云翻滚的天空的瞬间，那种灵感犹如金色的悬崖灿烂地崛起了。虽然，那悬崖炫目得使色斯娜惯于直视太阳的眼睛也无法长久凝注，但是，她却感到，她的心清晰地看到了阿拉坦仓设计的蒙古少女舞姿的灵魂。三天来，当时注视着格拉雷电狂舞的眼睛而从意识中掠过的那个思想，一直如同圣洁的誓言，在她心间回响：“让一切矜持，一切琐碎的伤感，都在燃烧中化为灰烬——只为了使蒙古男儿青铜色的目光变得灿烂而纵情起舞！”

    今天，色斯娜很早就赶到内蒙古歌舞团。此刻，她站在化妆室的整容镜前，最后一次审视着自己的姿容。

    一条金色的绸带系在色斯娜秀丽的额际，绸带正中缀着一颗火焰形的青铜色萤石，光洁的肩头和优美的双臂完全袒露出来，上半身只有一条雪白的抹胸。按照编导原来的设计，抹胸应当是红色的，是色斯娜擅自决定换成了白色，她觉得这样更美——那雪白的抹胸仿佛完全消融在她胸脯莹白的肤色中。而在乳锋突起的地方，色斯娜又请服装师绣上了两朵艳红欲滴的罂粟花。色斯娜的下半身，只有两条淡黄色的轻纱像金雾一样垂挂在胯上，这样，她起舞时，轻纱会飘荡起来，充分展现出她秀长的双腿令人心荡神迷的魅力。色斯娜感到，裸露的小腹上的肚脐显出太野蛮、太原始的性感，于是，她把一颗暗红色的圆形石子镶进微陷的肚脐，这样，从侧面看去，她的小腹像一片微微隆起的雪原，而那颗石子则如同垂落在雪原上的日球。

    色斯娜入神地向整容镜中注视着，面颊上弥漫起了柔和的红晕。她以前从未这样裸露出过身体，并为此感到羞涩了。忽然，仿佛要摇落那种羞涩感，色斯娜以野性的情态，摇动了一下飘垂在肩头的浓密的黑发，然后，飞快地跑出化妆室，通过一条走廊，冲进排练大厅。在跑动中，色斯娜猛然向前交替甩动双腿，使赤足上的拖鞋在空中划出长长的弧线，飞过排练厅，撞在另一边的墙壁上，像两只受伤的鸟儿一样掉落下来。

    排练厅里只有阿拉坦仓一个人，托雅并没有来。因为，他已经不必再审查托雅的舞姿了。在指导排练的过程中，阿拉坦仓心中初步确定让托雅扮演“少女”。因为，他发现，托雅的舞姿虽然不如色斯娜的艳丽，但却有一种从天性中涌现出的苍凉、炽烈的美感，而那美感上没有一丝炫耀的痕迹——需要炫耀的美，不是美；从天性中自然涌现的美，才动人魂魄。

    色斯娜的舞姿极其艳丽，而且也没有炫耀的伤痕，但是，某种矜持的高傲却像炫目的阴影，时时从她的舞姿中飘过，使她舞蹈中的激情总是在飞上灿烂的极致之前，突然垂下了翅膀。然而，色斯娜舞姿超群的艳丽之美，仍然使阿拉坦仓决定再审视一次色斯娜，以最终确定由谁来扮演“少女”。

    色斯娜跑到排练厅中间停下了。她没有向阿拉坦仓看一眼，而只是稍稍垂下头颅，面色有些苍白地静静站在那里，眼睛中闪烁着竭力抑制的激情。色斯娜的整个身姿使人觉得，她仿佛是赤足伫立在风蚀的峭岸上，急切地等待某种召唤，以跃入融化着落日之血的殷红的波涛。

    阿拉坦仓按下了录音机的开关，排练厅里响起了舞剧中“少女”的主旋律。整个旋律是依据祭奠阵亡的蒙古武士的古老安魂曲改编的。马头琴合奏描绘出的舞曲的背景旋律，辽远而苍凉，在那辽远的极致之处，涌起了深红的茫茫云海；在那苍凉的深远处，有青铜色的风从银灰色的草浪上吹过。忽然，舞曲徐缓起伏的背景旋律被深蓝色的、曲折而漫长的雷电击碎了，从猩红的裂缝中飘飞出一缕金色火焰般华丽的韵律。那韵律飘荡摇曳在无边的荒原上，而铁甲被劈裂的蒙古骑士的尸体，像一块块岩石，布满了紫色阴云低垂的山冈。

    色斯娜的身体剧烈地震颤了一下，猛然仰起被灿烂的哀愁照亮的、雪白的面容。此刻，她美得仿佛能使干裂的青黑色峭壁为之心醉神迷地崩坍。紧接着，乐曲的旋律在她绚烂的舞步下迸溅起来，她要用舞姿向血飞骨裂的古代蒙古勇士，倾诉她对壮丽雄性的渴慕。

    “战死的蒙古男儿呵，我要在你折断的战刀上，作银色的火焰之舞，因为，锋刃上的舞姿最动人；我要在你干裂的血迹中，作嫣红的悲怆之舞，因为，那浓烈的血腥气中飘荡着属于英雄的诗意；我要在青铜色的落日上，作长风之舞，因为，你的死亡中刻着落日的辉煌；我的赤足要踏着你惨白的骨架，作蓝白色的欢悦之舞，因为，你雄烈的心只愿在欢悦中破碎为眩目的死亡；我血迹如花的心要紧搂着紫色的痛苦，在荒野上作奔鹿之舞，因为，你的生命就凋谢在野花绚丽的原野上……

    “战死的蒙古勇士呵，我妖冶多姿的舞步中震荡着雷电的魂魄；我风情万千的舞姿中，摇曳着太阳的神韵。我愿化为一片雷电飞掠的阳光，以金色的柔情，抚摸你面容上的伤痕，那刀剑刻出的伤痕呵，使你英俊的容颜更动人，而只有女人的屁股才以光洁为美。我愿化为晶莹的星光，闪烁在你猛兽洞穴般的眼眶里，让繁星满天的夜空作你长眠的梦境，只要还有蒙古草原的夜空，你的梦境就永不破碎。噢，我愿裸露出如玉的身体，在你鲜血的激流中沐浴，为那殷红的雄性波涛增添一片洁白的秀色；我愿用娇艳的红唇吻遍你冰冷的躯体，你那伤痕累累、血迹如花的雄伟尸身呵，正是蒙古女儿深情依恋的圣物……

    “战死的蒙古骑士呵，我清泉般的泪水早已同你红宝石的血一起干枯，我只有用狂喜的舞步为你送葬。你用太阳中采来的金矿，铸造出璀璨的雄性之美，也铸造出了蒙古女儿的幸福和骄傲——幸福，是为了你神勇生命的火焰之爱；骄傲，是为了你坚硬死亡中凝结的千古雄风。噢，我深长的悲哀早已同你金色的生命一起枯萎，我必须用艳丽的色情点燃我的舞姿，为你作狂欢的献祭，因为，我愿你壮丽的死亡在生殖的气息中沉醉；因为，悲哀的阴影不配掩埋破碎的太阳……

    “战死的蒙古英雄呵，我捧起干裂的心，在万里蓝天中，与落日共舞。愿你落满征尘的英灵越过死亡之雾，向我注视，因为，只有在那高贵雄性灿烂的注视中，我狂舞的美色才能成为意义。我要跃上暴风雪的韵律，为你的英灵，作安魂之舞。在我雪花飘飞的舞姿中，你会得到银色的宁静。我要用锐利的柔情，在你灵魂的残骸上，刻出翠绿的思恋。当风蚀的山崖在晚霞中变成金红的时刻，那蒙古女儿翠绿的思恋呵，是埋葬英雄峻峭的死亡的墓地……。”

    舞曲凝重、苍茫的余韵如同紫苜蓿花色的晚霞，渐渐消逝了，渗入青铜色的天空，只留下一片无边的沉寂。色斯娜绚丽丰饶的神韵仿佛都随着刚才忘情的舞蹈化作了灰烬。此刻，她茫然失神地伫立在荒凉的寂静中，犹如一片美丽的悲哀，飘落在苍白、空洞的时间上。

    突然，色斯娜感到她的身体被什么人紧紧地搂抱住了，紧接着，她意识到那是阿拉坦仓。他的搂抱虽然给人一种干枯感，但却又极端灼热而坚硬，像一块烧成暗红的岩石的搂抱。色斯娜丰盈的乳房被阿拉坦仓干瘦的胸膛压扁了，一阵猩红的疼痛，使她几乎要流出热泪，她赤裸的小腹透过阿拉坦仓的衣服能感觉到，他的身体就像要破碎的火焰一样颤抖，而且，阿拉坦仓扭曲的手指使色斯娜十分难堪地深深陷入她妖娆隆起的臀部。

    “我终于找到了你，我魂牵梦萦的‘少女’……你终于出现了，在我的心干枯之后——你是我追寻了一生的蒙古女儿之美！”色斯娜听到了阿拉坦仓的话语，他的声音像少年人一样炽烈，却又飘荡着苍老的痛苦。那声音如同一团深红色的、纯净的火焰，烧灼着色斯娜的心，不过，那火焰中的性欲似乎都早已经烧焦了，只剩下雄性激情的灰烬还在闪烁着火焰深红的余韵。

    阿拉坦仓逼近地凝视着色斯娜。他那双平常显得极其阴郁的、铁灰色的眼睛，此时闪烁起狂热的亮光。色斯娜发现，阿拉坦仓的目光像一缕被狂烈的高空之风撕裂的火烧云，显出残破的美感。那残破之美深深地感动了色斯娜，却又使她不忍长久地注视。

    色斯娜下意识地向旁边移开了自己的眼睛，她的目光恰巧落在墙边的整容镜上。镜子里映出了一个干枯的老人搂抱着一位容颜如花的少女的形象。这时，阿拉坦仓飘垂着纷乱长发的头颅，也转向了整容镜，而他的神情突然变得憔悴了。

    阿拉坦仓仿佛从一个梦境中惊醒了似的，手臂痉挛地松开了他搂抱着的美丽的少女。而色斯娜激动难耐地用喑哑的低音说：“您愿意，就搂抱吧……。”她的眼睛里好像有一片流血的阳光闪烁起来。

    “不，衰朽的老人不应当同少女搂抱在一起，因为，那不美……盛开的鲜花会使枯朽的老树显得更丑。噢，我们之间隔着太漫长的时间——谁说时间是虚幻的，它像阴暗的墓穴一样真实……。”阿拉坦仓语调中悸动着灰白的苍老感，悲凉地说：“我的生命里什么也没有了，只剩下堂堂男儿的尊严。我不能再失去它，尤其不能在我追寻了一生的美的理想前失去它——我生命的残垣断壁就靠它支撑了。”

    说完，阿拉坦仓便弯曲着枯瘦的身体，艰难地向排练厅门口走去。走到门边时，他又停下来，背对着色斯娜，疲倦地说：“你恋爱了……或者失恋了。我从你的眼睛里看出来的——你的眼睛里有一片被火焰烧焦的激情。但是，无论如何，你不要让男人摸你的乳房，至少演出这个舞剧期间不要。因为，那会使你的胸部过分丰满地隆起——你要使胸脯保持现在这种秀丽风韵，一种渴望猛兽的利爪抚摸的秀丽。这样最动人。”

    阿拉坦仓佝偻的身影已经消失了，色斯娜仍然失魂落魄地站在排练厅中。她知道，她一定可以扮演舞剧中的“少女”了，可是，却没有因此而欣喜。一阵从生命深处涌出的浩荡的悲愁，使她突然失声痛哭起来。她觉得，自己殷红的泪水仿佛飘洒在阿拉坦仓干裂的心间，然而，那岩石的裂缝中，却不会再有野花灿然怒放 。


第 十七 章

    内蒙古大学的“铁骑”队，同驻呼和浩特市武装警察部队的“红星”队，要在六月的第一个星期日进行马球比赛的消息，几天前就开始成为内蒙古大学校园内一个最令人激动的话题。由于同竞赛组织委员会的一项争议，“铁骑”队失去了参加五月份举行的内蒙古马球大赛的资格。当时，马球赛组织委员会出于所谓“安全”和 “规则一律”的考虑，要求“铁骑”队不得派他们唯一的女队员色斯娜，上场参加马球赛——这种“纯粹男子”的比赛。而“铁骑”队高傲的拒绝了组织委员会的要求，并悲壮地退出了比赛。“红星”队则赢得了那次大赛的冠军。

    过了不久，没有被允许参加比赛这件事，在舆论上竟出乎意外地变得对“铁骑”队有利了。“如果‘铁骑’队参加比赛，冠军一定属于‘铁骑’队”——这样一种推测渐渐成为许多人的确信。马球大赛结束半个月之后，“铁骑”队就向“红星”队提出了挑战。很显然，“铁骑”想要通过这次比赛证明自己才是真正的冠军。

    比赛时间定在上午十点钟。可是，九点刚过，呼和浩特市北郊，亚洲最宽阔的赛马场中间的马球场周围，就已经围满了观众。观众中大部分是内蒙古大学的男女学生，今天，他们特意换上了色彩华丽的蒙古族服饰。另外，也有为数不少身穿摘掉领章的军便服的武装警察部队士兵，赶来准备为“红星”队助威。

    图门和托雅也来到了马球场，是色斯娜把今天比赛的消息告诉他们的。此刻，图门被一群大学生围绕着。他傲慢地挺直匀称但并不高大的身体，用预言家般不容置疑的语调，高声说：“我来到这里，并不是为了观看比赛，而只是为了一睹‘铁骑’队的英姿，并从中寻找诗意的灵感。就比赛而言，不会有什么戏剧性。因为，‘红星’队根本不配成为‘铁骑’队的对手——这场马球赛将是一次强者对弱者的蹂躏。强者当然是‘铁骑’队！”

    说出这些话时，图门漫不经心地斜视着旁边一群穿军便服的士兵。一眼就可以看出，这些士兵是从四川或者贵州一带征召来的，个子都很矮小。尽管士兵们听到了图门挑衅的语言，但是，出于南方人不愿直接面对挑战的天性，他们都沉默着。不过，那些士兵愠怒的目光比语言更明确地表示出对图门预言的轻蔑。

    九点三十分，“铁骑”队出现在赛马场的入口处。“铁骑”队的马匹都是精心挑选的纯种蒙古马，这些马四腿宛似梅花鹿一样欣长而纤细，胸肌却如同坚硬的岩石般隆起；身体虽然比较短，但像喷气战斗机的机身似的，富于流线感——这种体形的马最适于短距离快速冲刺和小范围内的猛烈盘旋。马背上的队员，头戴银色的防护盔，身穿雪白的帆布骑马服。他们向马球场驰来时，不断猛然勒紧一下缰绳，使马匹发出愤怒的嘶叫，飞腾起巨大的铁青色前蹄。

    马球场边的大学生们以夸张的动作，向两边闪开，情绪热烈地为“铁骑”队让开一条通道。马球队员们表情严肃而庄重，他们偶尔向观众中的同学扫视时，眼睛里明亮地闪耀着带有某种神圣意味的骄傲，仿佛平常关系那样亲密的同学，此时忽然变得像什么俗不可耐的东西一样，不值一顾了。

    在观众投向马球队员的崇敬的注视中，女大学生的目光格外激情洋溢。马球赛这项最富雄性气质的竞争，却最能激动少女的心。女大学生们那风一般动荡的眼睛里，好像有无数色彩绚丽的花翅的蝴蝶，在随着灿烂的阳光翻飞。

    进入马球赛场之后，“铁骑”队的队员立刻发出一声声短促、凶悍的低吼，驱动马匹，以迅猛的短距离冲刺和急骤的盘旋，开始了赛前的准备活动。“铁骑”队的教练，一位身体像熊一样结实的、五十多岁的壮年人，愤怒地用干裂而粗哑的嗓音对马球队员喊：“要控制情绪——现在要注意保持马匹的体力！”

    可是，教练的喊声却被一阵又一阵急速震颤的马蹄声踏碎了。“铁骑”队队长格拉纵马从教练身边掠过，声音犹如一缕卷着炫目雪尘的疾风，迅急而冷峻地说：“放心吧——蒙古铁骑永远不会因奔腾而疲倦！”那位教练对旁边的观众摊开手指短粗的双手，被太阳晒得黝黑的宽阔的脸上作出无可奈何的表情，但是，他眼睛里自豪的亮光说明，他对自己的队员充满了信心。

    已经九点四十五分——离预定的比赛时间只差十五分钟了，“红星”队却还没有出现。格拉眼睛里那种冷峻的兴奋渐渐变成了灼热的不安。“他们也许不会来比赛了……。”格拉突然近乎恐惧地这样想。紧接着，他又在心里安慰着自己：“不过，他们不来就证明他们胆怯了，他们失败了！”可是，格拉立刻又感到，这个想法并不能使自己得到安慰。因为，他觉得，只有通过惨烈决战后的胜利，他和他的球队才能真正赢得荣耀，而“红星”队则要以临时退出比赛的阴险方式，令他失去这个赢得真正荣耀的机会了。

    格拉阴沉地向挂在赛场边记分牌上的大钟迅速瞥视了一眼，而他的目光仿佛被什么尖锐的东西猛然刺伤了似的，颤抖着垂下了——他发现，大钟上红色的指针竟然又已经冷酷地向前移动了五分钟。“他们一定不来了，这群卑鄙的骗子！”格拉愤怒地、痛苦地在心中喊起来。此时，他愿意以任何代价换取“红星”队来参加比赛。

    离预定的比赛时间还差五分钟，“红星”队终于在赛马场的入口处出现了。“红星”队的队员身穿草绿色运动服，头上的防护盔也是绿色的，而他们的坐骑都是体形修长、高大的伊犁马。

    “红星”队的队员并没有直接驰向马球赛场，而是驱动漂亮的伊犁马，以芭蕾舞女演员般富于弹性的优雅步态，环绕赛马场的五公里跑道慢跑起来。同时，队员也按照统一的口令，在马背上活动着双臂和脖颈。“红星”队做准备活动时的整齐划一的姿态，使人很难把他们运动服翠绿的色调同生命力跃动的春天联系在一起，相反，他们绿色的身影显得冷静而单调，似乎凝结着某种宿命般的力量感。

    “别像个发情的公骆驼把脖子伸得那么长——别让人以为他们值得我们注意！”格拉压低声音，兴奋而凶狠地对一个向“红星”队张望的“铁骑”队队员训斥了一句。可是，他自己却勒住马缰，挺直强韧的细腰，端坐在马背上，轻蔑地注视着环绕赛马场跑道行进的“红星”队。忽然，格拉锐利的目光中闪烁起冰冷的笑意，嘲弄地高声说：“他们的准备活动比丑女人出门前的打扮还要烦人！”说完之后，格拉同他身旁的队员一起迸发出粗鲁而狂放的笑声。

    然而，当“红星”队结束了准备活动，向马球赛场驰来时，格拉又为色斯娜还没有赶来而焦躁不安了。

    两年前，格拉以他超群的精湛骑术被马球队员推举为“铁骑”队队长不久，色斯娜就向教练提出了加入学校马球队的申请，而且不等申请得到批准，就擅自开始随着其他队员一起训练。一个“小妞儿”居然异想天开地踏入只属于男子汉的领域，这件事使马球队的小伙子们感到气愤，甚至羞辱。他们男子汉的尊严似乎受到了伤害，而他们用轻蔑、冰冷的沉默和高傲的斜视，对色斯娜进行报复——他们冷漠地投向色斯娜的目光，好像是高贵的金毛骆驼在斜视一只混进驼群的小灰驴一样傲慢。而且，每次训练时，总有人一次又一次驱动马匹，仿佛完全出于意外地从侧面凶猛地冲撞色斯娜的马匹，使她重重地摔下马背。过了不久，色斯娜身上就伤痕累累了。在那些阴沉的日子里，色斯娜没有一个支持者，她面色苍白，显得孤独而忧伤。就连性格冷峻、刚毅的格拉，也愁眉苦脸地劝说色斯娜打消参加马球队的念头。可是，每到马球队训练的时间，色斯娜的身影都会出现在队伍的尾部，犹如一只美丽而又令人怜悯的、受伤的小鹿，默默地跟在剽悍的豹群后面。

    然而，不知从什么时候起，马球队那些硬心肠的小伙子们向色斯娜注视的目光变得温和了，变得柔软了，最后，甚至显出了灼热的关切。训练结束后，色斯娜欢快的笑声也开始像阳光下的野鸽那雪白炫目的翅膀一样，在男子汉粗豪的笑声中迷人地飞翔起来。色斯娜成了马球队小伙子们宠爱的骄子，成了“铁骑”队的骄傲。色斯娜的存在给“铁骑”队，这个完全雄性化的响亮的名称，增添了一种神秘而瑰丽的魅力，就像在风蚀裂缝间招摇的野花，使峻峭的山峰得到了娇艳的美化一样。

    格拉和其他队员早已商定，今天同“红星”队的比赛要自始至终派色斯娜上场。他们要在色斯娜参赛的情况下击败“红星”队，否则，即使赢了这场比赛，也没有什么意义了。因为，他们就是为了维护色斯娜参赛的权利，才高傲而悲壮地退出了五月那一次内蒙古马球大赛。但是，预定的比赛时间就要到了，而色斯娜却还没有出现。

    格拉的目光宛似被野火烧焦的风，越来越频繁地从赛马场空荡荡的入口处掠过。他觉得，在赛马场入口处白色围栏上明丽闪耀的阳光都显得暗淡了。格拉烦躁的情绪很快传染给了其他人，“铁骑”队小伙子们脸上的兴奋神采凋残在焦虑不安的阴影中。

    快到十点钟时，色斯娜才匆匆赶到赛马场。这些日子，色斯娜恐怕是世界上最忙的人了。下星期，舞剧《猎人与少女》就要初演，她每天都必须花大量时间进行最后的排练。另外，阿木古楞婚礼的各项准备，也几乎完全靠她一个人来作。白红雪好像对准备婚礼没有太多兴趣，而阿木古楞又不善于作这种事，特古斯将军则从来不过问儿子的婚事，只是告诉色斯娜，如果有什么事需要钱，就尽管用。

    今天上午，色斯娜先去公园的花圃，为婚礼定购了许多郁金香和金盏花。然后，又赶到一家高级服装店，为阿木古楞和白红雪定作婚礼的服饰。为确定婚礼服装的颜色，色斯娜费了不少时间。最后，她要服装师为阿木古楞作一件蓝色的蒙古长袍，因为，阿木古楞这次从北京回来后，显得太忧郁了，她想让蓝色的服饰给阿木古楞增添一些辽阔晴空的风格；她为白红雪定作的蒙古长裙是银白色的，因为，她觉得，银白色更能映衬出白红雪容颜的绚丽与妩媚。

    此刻，色斯娜提着被骑马服塞满的背囊，匆匆冲进赛马场带有圆穹形金顶的主观礼台下的大厅。宽敞的大厅里没有人，十分安静。她明澈的目光在大厅中飞快地扫视了一瞬，便迅速向一间标有“更衣室”字样的房间跑去。

    色斯娜把背囊抱在胸前，撞开更衣室的门。完全出乎意外的情景，使她立刻像受伤的小雌兽般发出一声锐利炫目的尖叫，而她的身体骤然紧张地挺直了，僵立在更衣室中间——她看到，一位青年男子正赤裸出皮肤黝黑的身体，对着一面落地镜，作出古罗马著名石雕“掷铁饼”者的姿态。在这个姿态中，他弓形的大腿、宽阔的肩头和结实的胸膛上的肌肉，都以充满坚韧力度的动态感，明显地隆起了。而青年在镜中映出的英俊的面容，神态骄傲而自信。

    在色斯娜撞开房门的声响中，那位青年的身体如同被雷电击中了似的剧烈地颤动了一下。他茫然失措地转向门边，愠怒而窘迫地瞪视着色斯娜。突然袭来的震惊使他甚至忘记了掩饰自己赤裸的身体。他那雕刻着四对方形肌肉的小腹下，雄性生殖器呈现出狂热的、野蛮的情态，随着心脏的急跳一下又一下急剧而有力地震荡着，从浓密的阴毛丛中抬起，犹如一门在黑暗丛林中仰起的原子炮粗大的炮管，愤怒地指向色斯娜。第一次面对以如此粗鲁无礼的形态闯入视野的、男子健美的裸体，色斯娜的意识立刻陷于狂乱的状态。直觉命令她应当尽快逃出房间，可是，她的双腿却像拖着烧成暗红色的、沉重的恐惧，每一步都那样艰难地慢慢向门边退去。同时，她急速战栗的目光完全违背意志地溅落在那位青年的双腿间；溅落在那野性蓬勃而又极端傲慢地斜指向她的雄性生殖器上。

    色斯娜深黑的眸子上仿佛闪耀起一片骤然被艳红的雷电击碎的阳光，显出美丽伤痕般的、灿烂的破裂感。她细密、洁白的牙齿紧咬住嘴唇，一缕晶红的血从她的唇间流淌下来。似乎是艳丽的血腥气使色斯娜清醒过来了，她猛然向后窜跃了一大步，用背部撞开房门，退出了更衣室。这时，她才发现，自己刚才在匆忙中竟然没有注意到，更衣室门外的墙壁上贴着一张白纸，上面用毛笔写道：“女更衣室在楼上”。

    更衣室里的青年叫林志丹，是武装警察部队的一位中校，同时也是“红星”队的队长。尽管他的父亲林红枫是共产党内蒙古自治区委员会主管政治法律事务的书记 ——林红枫的实际权力比他表面上的职务还要重要得多，他担负着对蒙古族官员进行政治监督，并把有关情况直接向北京的共产党中央秘密汇报的使命。然而，林志丹主要并不是靠父亲的权力，而是凭自己的努力和才能，在去年被提升为驻呼和浩特市的武装警察部队的政治委员。

    林志丹对于追求世界大同的共产主义，有着坚定而虔诚的信仰，所以，他极端反感蒙古人的民族分裂情绪。因为，根据世界大同的理想，民族是一个应当，而且注定要被消灭的概念，更何况，在他看来，蒙古人只不过是一个野蛮、落后并对人类历史负有侵略罪责的民族。前几天，刚接到“铁骑”队的挑战时，林志丹本想不予理睬。可是，了解到“铁骑”队的队员全部都是蒙古人后，林志丹又改变了原来的想法，决定接受挑战。他觉得，在马球赛中击败这个“马背上的民族”，是一件很值得一干的事。因为，这无异于给蒙古人的民族情绪泼一盆冰冷的尿水。

    与一般的共产党高级官员家庭的纨绔子弟不同，林志丹的生活十分简单、朴素，他对自己有一种近似斯巴达式的严苛要求。林志丹完全是为了神圣的事业而活着，这种生活态度使他常常体味到某种俯视芸芸众生的崇高感。他已经二十九岁了，可还从来没有同女人谈过恋爱。这一方面是因为，根据马克思唯物主义的社会历史理性，他把同女人的关系看成是人口生产过程，这就如同劳动是社会财富的生产过程一样，而他现在还不想“生产人口”；另一方面他相信，谈情说爱对于担负解放全人类使命的无产阶级而言，是一种没有必要的精神奢侈品，而且，他下意识地，甚至隐隐有些恐惧地感到，一定会在谈情说爱的过程中飘散出的生殖的腥气，将污染他心中追求神圣事业的高尚、纯洁的情操。所以，他本能地认为，女人是一种不洁的动物，是一种阴险的诱惑。然而，今天发生的这件事，却在他冷静的理性中激起了从未有过的精神混乱。

    色斯娜退出更衣室已经好一会儿了，林志丹却仍然像被冻僵了似的赤裸着身体，呆呆立在原地。他皮肤微黑的英俊的脸上，平素的骄傲和自信消失了，而现出痛苦、愤怒、恐惧、茫然交织在一起的神情。刚才，林志丹看到那个意外闯进来的少女时，激怒的情绪使他想要凶狠地斥责她。可是，当他难堪而痛苦地发现，自己的生殖器居然像一个完全不受他意志控制的无赖汉，呈现出下流、傲慢的形态后，在一阵极度的慌乱中，他不知道该斥责谁了——是该斥责那个少女，还是他自己，或是他的生殖器？而令他恐惧的是，少女那闪耀着太阳神韵的目光，似乎给他裸露的身体镀上了一层凝重的金色，一层高贵的阳光的色泽，而且，他无法抗拒地感到，那金色是灿烂的，灿烂得使他心中对神圣事业的崇高感，都显得暗淡了。

    林志丹竭尽全力才从茫然失神的状态中解脱出来。他首先扎好了起保护作用的、硬帆布制成的兜裆布，就如同捆绑无耻的强奸犯似地，他把兜裆布系得很紧，以至于睾丸都产生了麻木的酸痛感。

    “高尚并不意味着可以消除本能，而意味着有能力用纯洁的精神战胜本能——我一定能战胜！”林志丹穿好草绿色的运动服，走出更衣室时，这样自信地想。

    虽然林志丹知道预定的比赛时间已经到了，可是，他走向马球赛场的脚步依然十分从容。因为，按照预先经过深思熟虑制定战术，比赛的最初阶段他不上场。这并不是因为他的马球技术不纯熟，相反，林志丹作为队长，是“红星”队的当然主力。他决定最初阶段不上场参赛，既是为了在开始时掩藏“红星”队的锋芒，然后，在关键时刻再出场，给对手猝不及防的攻击，同时也是为了有机会冷静地观察对手，以便针对实际情况调整预定的战术。

    刚走进赛场的边上，林志丹就敏感地在“铁骑”队的队员中，发现了那位刚才闯进更衣室的少女。她头戴银色的防护盔，穿着雪白的骑马服，骑在一匹白色的蒙古马上。她好像无意间从远处向林志丹瞥视了一眼，紧接着，又显得慌乱地迅速把目光避开了。然而，林志丹却觉得，他再次真切地看到了少女眼睛里那种美丽伤痕般的、灿烂而惊恐的神情，而且，少女的目光刚才给他赤裸的身体镀上的那层金色，仿佛又在他的运动服下炫目地闪耀起来。这种感觉使林志丹极端不安了，他努力作出冷漠的神态，垂下眼睛，向赛场边为替补运动员准备的长条木椅走去。可是，少女那英武而妖娆的身姿却还是在他的意识中风姿绰约地摇曳着，而他的心突然像脱了缰的烈马，狂乱地跳荡起来。


第 十八 章

    银灰色的马球摆在赛场的中央，双方参赛的队员都把击球杆斜倚在肩头，紧勒马缰，在自己的球门前，排成横列。

    色斯娜的坐骑是一匹年轻的雄马，雪白的毛皮上散布着青色的豹斑。雄马那干燥血迹般的暗紫色的眼睛，在阳光下闪烁起凶悍的光亮，使人不禁想起搏斗前的野豹的眼睛。色斯娜端正地坐在马背上，流荡着炫目光波的防护盔好像是用白银铸成的战盔，这使她酷似一位成吉思汗时代的、美丽而英武的少年骑兵战士。

    裁判员驱动他那匹大屁股母马，沿着中线横穿过赛场，同时，他的腮部如同就要爆裂的气球一样鼓起来，吹响了示意比赛开始的哨笛。“铁骑”队的队列中立刻震荡起野性如狂的呼啸，所有的队员都用带刺的靴跟，凶猛地踢动马腹，暴烈的蒙古马宛如一团团燃烧的狂风，向前冲去。在那男子剽悍的吼啸之上，色斯娜尖利的呼喊像是一片闪耀着艳丽血色的刀光，灿烂地掠过。

    “红星”队则除了有一名队员越过中线之外，其他队员都冷静而迅速地在自己半场布成严密的防守阵形，以训练有素的配合，抵抗着“铁骑”队狂烈的冲击。

    比赛一开始，两个队就表现出完全不同的风格，并使人觉得，这仿佛是一次疯狂的激情同严整理性之间的决死搏战。“铁骑”队如同能让铁石铸就的心也为之震撼欲裂的“激情”，色斯娜是“激情”妖娆的秀色，格拉则是那“激情”寒光逼人的锋芒。而“红星”队宛似由严整的逻辑构成的理性，虽然它的每一个队员都缺乏独特的风格，但是，通过默契的配合，却形成了冷静而坚韧的力量感。

    “铁骑”队每一次进攻都表现出能在坚硬的岩石上都刻出伤痕的个性，然而，由于队员之间没有形成有效的配合，这些攻击都在“红星”队的层层拦截之下，最终未能攻破对方的球门。格拉被这种状况激怒了。他青铜色的眼球上现出一缕缕殷红的血丝，好像是坚硬的天空骤然同时裂开的无数道锐利雷电的痕迹。当格拉又一次在自己半场截住马球后，立刻迅猛地挥动击球杆，将马球击向对方的半场，紧接着，他骨节隆起的拳头狠狠击向马匹的肩胛－－格拉的坐骑是一匹毛色深黑的蒙古马，在淡金色的阳光下，光滑的马体上闪烁流荡着暗蓝色的光波，这使马匹雄丽的身姿显出一种深黑色的辉煌感。

    格拉的拳头刚刚击落在马匹的肩胛上，蒙古马的长鬃立刻像疾风中的乌云一样狂乱地飞舞起来，同时，蒙古马发出一声猛兽咆哮般的凄厉的嘶叫，随后，草地在四只铁灰色巨蹄的急骤的敲击下颤抖起来。因格拉拳头的捶击而暴怒的蒙古马，向前狂奔而去，仿佛是在野性的激情中就要爆裂的黑色太阳，正疯狂地追逐一个美丽的命运。

    “红星”队立刻感到了危险，四个“红星”队的队员不约而同奔向格拉，并用凶猛的冲撞把他包围起来。骤然，在马蹄狂乱的震荡中，格拉的呼啸声以辉煌的炸裂感迸溅而出，那闪烁着锐利雄性的呼啸，似乎使金色的阳光在瞬间之内都变得灰暗了。挡在前面的一位“红星”队队员金红色的伊犁马惊惧地向旁边窜跃了一步，格拉毫不迟延地连连用马刺冷酷地踢动马腹，他那深黑色的蒙古马高昂起头颅，猛烈地摆动宽阔的长颈，冲向前去。它那冲出重围的雄姿显得高傲而又狂烈，犹如一团跃出浓重云层、在阳光灿烂的云海上纵情飞奔的黑风暴。

    这时，紧贴草皮急速向前滚动的马球已经接近了底线，就要擦着“红星”队球门的外侧滚出界外了。很明显，格拉如果不勒住狂奔的马匹，就势必要撞到球门的门柱上。可是，格拉却又一次凶悍地踢动马腹，并猛然把身体向前俯去，而他的击球杆像一道闪电击中了马球。

    银灰色的马球以极小的角度飞进了红星队的球门。紧接着，在深黑色的蒙古马从球门外侧掠过的瞬间，格拉的肩头重重地撞在球门立柱上，一片猩红的血迹立刻从他肩头白色的骑马服下渗了出来。格拉的身体强烈地震荡了一下，最终又端坐在马鞍上。由于忍受着剧烈的疼痛，格拉消瘦的面容变得像蒙着寒霜一样灰白，但是，他冷峻的眼睛里却燃烧着艳丽的兴奋。

    格拉肩头猩红的血迹，使色斯娜激动得面颊上都失去了血色，而她心中涌起了难以抑制的进球的渴望。因格拉进球而中断的比赛重新开始之后，“铁骑”队的进攻更加凶猛了。当色斯娜看到一个队友在带球向对方半场冲击的过程中受到阻截时，她突然用穿着鹿皮马靴的双脚站立在马镫上，并如同一只愤怒的、美丽的母兽，露出了洁白炫目的、细密的牙齿，发出野性绚烂的短促的尖叫，驱动她的那匹雪豹似的雄马，从“红星”队防守的空隙间，冲向对方的球门。那个受到阻截的“铁骑”队队员没有向前看，只是根据色斯娜的啸声传来的方向，击出了马球。马球划出银色的弧线就要从色斯娜身旁掠过的刹那间，她的马球杆以战刀劈斩般的动作，准确击中了马球。马球落进了红星队的球门，而色斯娜狂喜的呼啸，宛似一群翅膀燃烧着金色雷电的野鸽，在明丽的蓝天中飞翔起来。

    观众狂热的呼喊声像一阵阵从雷暴云中涌出的疾风，随着比赛的节律而起伏。那些蒙古族男女大学生色泽鲜艳的服饰，犹如辉映着彩霞的激流在动荡。涌动的人群中，图门高高地骑在一个体格粗壮的青年的脖子上，这使他看起来像一个从激流中飞溅而起的、陡峭的波浪。他的面容因疯狂的激动而显得极其苍白，但是，那苍白中却有一种炽烈感，仿佛是白火焰的颜色；他那双平素总是十分忧郁的深灰色的眼睛，此时闪耀起灼热烫人的光亮，显然，他正用急跳的心从“铁骑”队的雄姿上，为自己的诗歌创作捕捉灵感的飞鸟。

    用双肩驼起图门的那个青年，是图门用手抄本流传的诗歌的热情崇拜者。此刻，由于长时间的负重，硕大的汗珠不断从他那兽毛一样的浓密的头发中滚落下来。但是，他肌肉绷紧的脸上却仍然顽强地凝结着骄傲的神情，仿佛他肩负的是一项神圣的使命。他结实的脖子在图门身体的压迫下，不得不向前弯曲，这使他的眼睛只能看到前面人的屁股，然而，他还是不断随人群发出沉闷、却又狂热的呼喊。

    托雅紧靠那个青年站着，同时，她伸出一只手臂，抓住骑在青年脖子上的图门的衣角。她并没有观看马球赛，而是一直充满柔情蜜意地向图门的面容仰视。她清澄、沉静的目光中飘摇起绚烂的欣喜，好像她正迷恋地注视着幸福的梦境；正忘情地注视着一首美丽的男儿之诗。

    阿木古楞魁梧的身躯犹如一块浓郁而干燥的墨黑色阴影，默默地伫立在涌动的人群中。他忧郁的眼睛冷漠地望着耸立在人群之上的图门，疲倦地想：“是什么使他如此狂热？这不过是一场非正式的马球比赛，即使‘铁骑’队获胜，又能改变什么……他眼睛里的激情很生动，能令托雅迷恋——能迷住女孩子的心，但却感动不了现实，因为现实只相信理性的逻辑。而他的激情最终只能随着蒙古命运一起，在现实的逻辑中变成一片无声飘落的枯叶……。”

    阿木古楞很讨厌自己的思想，但却又无法从意识中抹去这缕缕黑灰色的思绪。本来，他对这场马球赛没有任何兴趣，只是在色斯娜反复地、固执地请求下，他才勉强陪白红雪来到了赛场。白红雪就站在他的侧面，微微踮起足尖，从人群头颅的缝隙间，注视着赛场。阿木古楞不敢把面容转向白红雪，因为，他眼睛的余光早已察觉到，白红雪的目光宛如一缕哀伤的柔情，总是缠绕着格拉奔腾的身影。在黑得发蓝的睫毛下，她的眼睛显得很神秘，很幽暗，像是一片美丽的阴影，然而，那阴影深处却有一种不安的动荡感。这使阿木古楞不禁想起阴云低垂下的额尔古纳河深长起伏的银色波涛。

    不知为什么，阿木古楞突如其来地感到，他同白红雪的恋情是一件很残酷的事。他迟钝地抬了一下手臂，似乎想要抓住什么清新东西，帮助他摆脱这种飘散出血腥气的感觉。可是，他却只抓住了冰冷的孤独——明亮的阳光和周围热情激荡的人群仿佛都同他没有任何关系，他只是独处于一片苍白、荒凉的空间里。

    阿木古楞心中渐渐涌起一阵强烈的仇恨，像是对自己的仇恨，又像是对心中那种沉重的忧郁，那种清晰的理性的仇恨——透过忧郁的理性注视世界，一切都变得那么清晰、枯燥，即使是丰神俊朗的美女，也如同在Ｘ光机前一样，只呈现出灰白的骨架；即使是少女那流荡着诗意之美的、洁净而光滑的皮肤，也如同在显微镜下一样，只显现出难看、粗糙的物性。

    阿木古楞像一只愠怒的雄牛，开始缓慢地转动着粗壮的脖颈，向周围的人群扫视，仿佛在阴郁地寻找某个能让他发泄仇恨的对象。

    “铁骑”队又攻入一球，比分变成了三比零。可是，“红星”队仍然显得十分冷静，防守阵形也没有因为失利而混乱。“铁骑”队则被胜利激动着，几乎完全放弃了防守，也不再进行任何配合。每一个队员都想获得进球的荣耀，无论谁，只要得到机会，就用击球杆拨动马球，呼啸着单独向对方球门冲击。

    这时，“红星”队的一个队员在自己半场截住马球后，立刻挥动马球杆，猛力向马球击去。马球高高地飞起来，越过了中线。埋伏在对方球门前的另一名“红星”队队员，在没有人防守的情况下，轻松地把马球拨进了球门。几分钟后，“红星”队又几乎以同样的方式攻进了第二个球。到上半场结束时，比分变成了四比三，“铁骑”队只领先一分。

    利用短暂的赛间休息，“红星”队队长林志丹用简单明确的语言对战术进行了调整。同时，他除了决定后面的比赛自己要上场之外，还换上了两名善于攻击的队员，而他给这两名队员布置的主要任务之一则是，在本队防守时，要“不惜一切代价”，拦截格拉的攻击。

    下半场比赛一开始，观众就感到“红星”队发生了明显的变化。他们的防守还是以纯熟的配合形成理性的严整感，不过，他们不再只注重防守，而是展开了一次又一次令对手猝不及防的进攻。林志丹的上场仿佛使“红星”队获得了坚定的灵魂，获得了冷静而迅猛的攻击意志。林志丹冲击球门时，虽然没有“铁骑”队队员那样野性如狂的剽悍风格，但却显示出一种令人生畏的准确、冷峻、自信的气质，犹如严整的理性中时时突出的刀锋。

    “铁骑”队显然没有预料到对手还会有这样锐利的进攻能力，他们的队形变得混乱了。而且，每当格拉想用猛兽扑击般凶悍的冲击，遏制“红星”队的进攻气势时，总有两名对方的队员，及时地拦截在他前面。这种情况持续了没有多久，“红星”队就接连攻进了两个球，以五比四的比分，反败为胜。

    “铁骑”队那位身体像熊一样结实的教练，在赛场边向他的队员愤怒地狂吼着：“注意防守！注意配合！。”

    格拉充血的眼睛暴怒地闪烁起暗紫色的光亮，紧闭的唇间迸溅出一个钢蓝色的冷峻的声音，对自己身旁的队友说：“不！决不在对手压力下改变风格——要继续进攻！”

    下半场比赛开始后，色斯娜就下意识地压低防护盔，让眼睛藏在防护盔的阴影下。因为她发现了林志丹出现在赛场上。这个不久前曾经赤身裸体地呈现在她视线中的青年男子，使色斯娜显得心神不定，甚至有些惊慌失措了，而且，她总是下意识地远远避开林志丹。在这种状况下色斯娜丧失了几次有利的进攻机会。观众中许多内蒙古大学的学生已经对色斯娜失望了，他们把色斯娜的反常的表现理解为女性的怯懦。仍然骑在那个青年肩头的图门，则以痛苦的姿态，把双臂高高伸向空中，绝望地闭上眼睛，祈祷般地喊道：“长生的苍穹呵，赐给色斯娜猛虎的胆魄吧！”

    不过，在“铁骑”队处境不利的刺激下，色斯娜渐渐从莫名的慌乱心绪中摆脱出来了。她敏感的目光又开始激动而专注地观察着赛场上的形势。

    “红星”队又瓦解了“铁骑”队的一次攻势，并准备反击，“铁骑”队的队员则正从对方的半场退回来。一名“红星”队的队员在自己的球门前盘旋着，并用击球杆轻轻拨弄马球。显然，他正在判断应该把马球传到哪个方向。这时，色斯娜却突然驱动她那匹布满青色豹斑的雪白的雄马，沿着边线，从自己的半场向那个正拨弄马球的“红星”队队员奔去。越过中线之后，迅速逼近的色斯娜轻轻扯动了一下缰绳，她的雄马敏感地向侧面窜跃了一步，又继续向前狂奔。那个“红星”队队员立刻注意到了色斯娜，然而，他飞快地向色斯娜斜视的目光，却显得有些疑惑，因为，从色斯娜马匹奔跑的方向来看，她似乎只是要远远地从他身边掠过——在那个距离上，色斯娜即使伸出击球杆，也不可能触到马球。那个“红星”队队员安心地收回了向色斯娜瞥视的目光，挥动击球杆，准备把马球击出去。

    就在这一瞬间，色斯娜骤然在狂奔的马背上挺立起来，紧接着，她秀丽的身体犹如被雷电劈倒的银杆的白杨，急速地向侧面倾斜下去。她的一只脚仍然踏在马蹬里，另一只脚却甩脱马蹬，并用靴尖勾住了马鞍前突起的部位。与此同时，她握着击球杆的手臂也宛似一条飞窜的白色蟒蛇，向侧面伸出。这个身姿使色斯娜的击球杆出人意料地越过长长的空间，触到马球。马球滚动着，脱离了那个“红星”队队员的控制范围。色斯娜像一只狂喜的雌豹，立刻发出绚烂的尖叫，她猛然扭动了一下柔韧腰肢，使身体重新俯伏在马背上，并且毫不迟疑地高高挥起了击球杆。

    一个精彩绝伦的进球就要无可阻止地出现了，赛场边的观众中已经爆发出怒涛般的欢呼。然而，色斯娜眼睛的余光却突然发现，林志丹正拼命驱赶着马匹，从侧面向她冲来。一阵突如其来的慌乱使色斯娜的手臂几乎看不出地颤抖了一下，就因为这轻微的抖动，她的击球杆紧贴着马球擦过，击空了。观众狂热的欢呼变成了愤怒而痛苦的长叹。色斯娜则面色苍白地勒转马头，深黑的眼睛里裂开一道暗紫色的伤痕，奔逃般地向自己的半场驰去。

    “铁骑”队经过多次努力，终于又一次把马球击入对方球门。在这之后，比赛形成胶着状态。马球赛结束的时间就要到了，可比分还是平局。这使格拉既愤怒，又感到羞耻。因为，对他而言，平局就意味着失败。

    格拉那匹蒙古马深黑色的毛皮完全被汗水浸湿了。当格拉又一次踢动马腹，向滚动的马球追去时，他的蒙古马的奔驰已经由于过分疲劳，而失去了原来那种迅猛的腾跃感。格拉刚刚冲过中线，两名“红星”队队员就同时从不同方向奔过来，两匹身躯高大、欣长的伊犁马紧紧地把格拉的蒙古马夹在中间，就像两座山峰夹住了一条汹涌奔腾的黑色激流。那两名“红星”队队员的马蹬从两侧与格拉的马蹬猛烈碰撞着，迸溅出钢蓝色的火星。

    格拉冷酷的眼睛里涌起一片疯狂的情调，他的身体骤然向前俯去，雪白炫目的牙齿凶狠地咬住了自己那匹深黑色蒙古马耸立的耳朵。立刻，他呼吸到了浓烈、灼热的血腥气，而蒙古马像受伤的猛兽般发出一声短促的、暴怒的咆哮，腾跃而起，将旁边的一匹伊犁马撞翻了。就在格拉纵马向滚动的马球奔去的瞬间，拦截他的另一名 “红星”队球员，卑鄙地用击球杆击打在格拉的蒙古马的后腿上。深黑色的蒙古马犹如猝然崩坍的悬崖，向旁边倒下了。几乎同时，后面一位“铁骑”队队员的击球杆，也无情地劈斩在击打格拉马匹的那个“红星”队球员的脖颈上。紧接着，赛场上双方的队员不再追逐马球，而是把击球杆当作战刀，惨烈地搏斗起来。马匹凄厉的嘶叫，受伤者沉闷、痛苦的呼喊，防护盔在马球杆的猛击下破裂的声响，都震撼人心地重迭在一起。

    刚才，就在格拉像一只发怒的野狼咬住自己那匹深黑色蒙古马的耳朵时，观众中，一名武装警察部队的士兵用畏惧而又仇恨的声音，咒骂了一句：“这个鞑子，真是野畜牲！”阿木古楞阴沉的目光立刻顺着骂声传来的方向，找到了那个士兵。接着，他仿佛拨开茂密的茅草一样，伸出宽大的手掌，拨开挡在前面的人群，向那个士兵走去。

    这时，骑在他的诗歌崇拜者脖子上的图门，显然也听到了咒骂声，他的身体猛然窜跃了起来，蒙古袍的袍幅激烈地飘舞着，犹如一只扑击的鹰，越过阿木古楞的头顶，扑向那个士兵。图门的双手扼住了那个士兵的脖子，两个人的身体同时滚倒在人群中。旁边一群武装警察的士兵围拥上去，遮住了图门，并凶猛地踢打起来。等阿木古楞如同发出沉闷怒吼的野牛，撞开那群士兵后，在草地上翻滚的图门，脸上已经布满青黑色的肿块，可是，他的双手仍然死死地扼着那个士兵的脖颈。阿木古楞有些笨拙地俯下身体，伸出结实的双臂，抓住了那个士兵的胸襟和裤带，这时，图门才松开双手。阿木古楞猛然挺直粗壮的腰肢，把士兵瘦小的身体举在头顶上，用力扔了出去。接着，阿木古楞叉开双腿，仰起石块般的头颅，爆发出一阵得意的狂笑。

    当格拉随着后腿被击伤的蒙古马一起摔落在草地上时，一个锐利的兴奋神情从林志丹英俊的脸上掠过，他立刻紧咬住牙齿，驱动马匹向格拉冲过去。他想要高傲地端坐在马背上，俯视格拉——“这个长着一双狼眼的蒙古鞑子”，在他的马蹄前奔逃的狼狈像。

    林志丹的高大的伊犁马以两个腾跃，就冲到格拉身前。出人意料的是，格拉不仅没有向后退却，反而迅猛地向前扑来。林志丹的马匹被格拉惊吓着，两只前蹄陡然腾空跃起，并发出一声尖利的惊惧的嘶叫。林志丹立刻用有力的双腿敏捷地紧夹住马腹，从几乎直立起来的伊犁马上向下俯看。他兴奋地发现，伊犁马已经开始向下飞落的前蹄，片刻之后就要蹬踏在格拉的胸膛上了。然而，就在这时，格拉的双手闪电般地攫住了伊犁马的一条前腿，几乎与飞落的马蹄触到他胸膛同时，格拉以野性勃勃的力量感，扭动了一下雄狼般的腰肢。林志丹痛苦地听到了伊犁马前腿折断发出的惨白、清脆的声响，随后，他又看到一片猩红的血雾从格拉薄薄的唇间喷出 ——在折断伊犁马前腿腿骨的瞬间，格拉的胸膛也被飞落的马蹄踏伤了。

    林志丹一条腿被摔倒的伊犁马沉重的躯体压在下面，他挣扎了好几次，才把麻木的腿抽了出来，并愠怒地向躺在身旁的伊犁马那闪烁着惊惧、痛苦光亮的眼睛瞥视了一下，然后，又慢慢地在草地上跪了起来。这时，格拉也正单膝跪在地上，凶悍地向林志丹逼视。他们的目光如同飞掠的战刀骤然相撞了，迸溅出晶蓝的火星。他们谁也不肯首先把目光移开，就这样越过面前许多条狂乱晃动的马腿构成的丛林，以兽性的凶狠互相注视着。

    突然，林志丹的目光难以抑制地急剧颤抖起来。格拉青铜色的眼睛里越来越疯狂地燃烧起来的冷酷神情，使林志丹感到了一阵从未有过的慌乱。他的手下意识地向腰间伸去，像是想要握住平常总挂在武装带上的“五四”式手枪。以前，在心神不定的时候，他总喜欢抚摸手枪，那冰冷的枪柄也总给他以真实、灼热的权力感。可是，此刻，林志丹伸向腰际的手却只触摸到了突起在运动服下的被摔疼的胯骨。于是，他心中的慌乱变成了苍白的空虚。林志丹被自己的这种感觉激怒了，然而，他微黑的面容却因为极度紧张，而渗出青灰色。

    格拉艰难地从地上站起来，他紧闭的唇边挂着一缕殷红的血迹，坚硬的目光中震荡着雄烈的野性，开始向林志丹逼近。

    林志丹英俊的面容上平素那种自信和骄傲的神情，仿佛被格拉寒光闪闪的锐利的直视击碎了。他感到似乎是一只露出利齿的受伤的豹子正向他逼近。尽管因为意识到自己的怯懦而产生的痛苦，像毒蛇一样啃啮着他抽搐的自尊，然而，无法抗拒的血腥的恐惧，还是使他本能地向赛场边退去。

    林志丹刚退到赛场外，一只从后面伸过来的手就抓住了他的肩头，紧接着，他身体在一记凶猛的拳击下，重重地摔倒了。刚才，林志丹纵马冲向格拉时，阿木古楞就注意到了他。此刻，阿木古楞站在林志丹前面，准备狠狠地收拾这个用马撞人的“卑鄙的家伙”。当林志丹从地上爬起来后，阿木古楞又向他的胸膛击出一拳。

    剧烈的疼痛使林志丹从刚才的慌乱和恐惧中清醒过来。他很快就发现，面前这个身体魁梧的蒙古人，拳头虽然十分凶狠，但却显然没有受过正规的徒手格斗训练。林志丹在敏捷地避开阿木古楞的又一次击打后，熟练地用一记勾拳准确击中阿木古楞宽大的脸膛，把他打倒了。阿木古楞发出一声低沉的咆哮，显得有些迟钝地又立刻从地上站起来，向前扑去，但是，紧接着他又被林志丹击倒了。

    林志丹像格斗训练中击打沙袋似的，一次又一次击打在阿木古楞的脸上，使他巨大的身体接连如同坍塌的墙壁一样倒下。可是，每次倒下后，阿木古楞总是很快又摇摇晃晃地重新站起来。片刻之后，由于破裂的额头流下的血蒙住了眼睛，阿木古楞实际已经失去了继续搏斗的能力，然而，他仍然挥舞着双臂，凭感觉扑向林志丹，仿佛他冲上去就是为了迎接林志丹的击打。此时，只有一个苍白色闪电般的意识在阿木古楞眩晕的头脑中掠动——白红雪正在旁边向他注视。他直觉地感到，假如他被击倒后不再站起来，那么，他和白红雪之间的一切就全结束了；他甚至觉得，真是那样的话，他的灵魂会因此而变得轻松。可是，不知为什么，他却又在每次被击倒后，都立即狂怒地咆哮着，顽强地重新从地上爬起来。

    最初，每向阿木古楞击出一拳，一丝自信的微笑就会闪烁在林志丹唇边，而他英俊的面容上又恢复了平素那种骄傲的神情。仿佛是对阿木古楞的击打，治愈了林志丹因为刚才在格拉前畏惧地退避而受伤的自尊。然而，阿木古楞那张早已变得血肉模糊的脸，却仍然如同厉鬼般一次又一次出现在林志丹的眼前。由于过分用力的连续击打，林志丹的手骨产生了断裂似的疼痛感，一股从心底涌起的寒意，使他的手臂战栗起来。他觉得，阿木古楞鲜血飞溅的、破残的脸，宛似一个永远也不会被击碎的狰狞的噩梦，终将要把他吞噬掉。就在这种感觉中，林志丹脸色惨白地从阿木古楞面前退开了。

    阿木古楞巨大的躯体茫然地站在那里，笨拙地转动了一下头颅。透过蒙住眼睛的粘稠的血迹，阿木古楞看到，白红雪饱含银光灿然的泪水的眼睛，从一片猩红的浓雾深处浮现出来。那双彩凤一样秀长的美目正在重迭的血色中向他深深地凝注，而那激流般的目光中动荡起伏的神情，像是柔情的怜悯，又像是无尽的哀愁。

    马球赛场内外的混战结束了。林志丹脸色铁青地察看着自己队员受伤的情况，并迅速决定，一定要通过警察机关，以殴打武装警察部队士兵的罪名，对“铁骑”队进行惩罚。就在林志丹准备带领自己的队员离开时，他无意间向“铁骑”队队员聚集的地方回顾了一眼，同时，他的脚步下意识地停下了－－他看到，色斯娜正站在格拉身旁，为他包扎肩头的伤口。

    伫立了片刻之后，连他自己也没有料到地，林志丹竟然好像完全忘却了刚才准备惩罚“铁骑”队的决定，大步向格拉走去。一时之间林志丹不清楚自己要去作什么，可是，在格拉面前停下后，他却声音清晰地说：“这场比赛算我们输，因为，是我的队员首先犯规的。”

    说完，仿佛被自己的话感动了似的，一缕泪光闪烁的激情从他眼睛中掠过。接着，不等格拉回答，林志丹便以颇具军人气质的英武的动作，转身走开了。林志丹始终没有向色斯娜看一眼，不过，他却真切地感觉到了色斯娜在默默地注视他，而且，他的身体又产生了那种被色斯娜闪耀着阳光神韵的目光镀上一层灿烂金色的感觉。

    “呵——，我为什么会走过去，说出那句话！”林志丹忽然混乱而又愠怒地想。似乎受到了某种尖刻的指责，他又立即在心中为自己辩解：“……这并没有什么不好，那句话可以显示我们的高尚风格……。”然而，他却像撒了一个愚蠢的谎被当众揭穿了似的，感到一阵痛苦的羞愧。


第 十九 章

    共产党内蒙古委员会主管政治法律事务的书记林红枫已经将近六十岁了，不过，由于保养得很好，他略显苍白的面颊上只有几道浅浅的皱纹。除此之外，他的脸部再也找不到什么明显的特征，并给人一种柔和的、雾一样的朦胧感。而且，无论什么场合，只要是在别人面前出现，林红枫总戴着一副墨镜，透过浅棕色的镜片只能隐隐看到他眼睛的轮廓，却看不清他眼睛中的神情，这使他面容的朦胧感显得更加神秘莫测。可是，任何人向林红枫注视片刻，都会突然没有原因地感到，那种柔软、神秘的朦胧感深处，隐藏着某种尖利、冰冷、可畏的东西。

    尽管名义上内蒙古政府总理云召是统治内蒙古高原的“当代王爷”，然而，了解共产党权力体系内幕的人都知道，林红枫才掌握着真正的权力。通过由他主管的秘密情报系统、警察机构和把触角伸向几乎所有社会领域的共产党基层组织，以及用金钱和地位收买的大量告密者——警察机构形象地把这些告密者称为“耳目”，而 “耳目”中既有普通工人、小商贩，也有学者、艺术家、教授，还有国家公职人员，林红枫可以及时、清晰地察觉社会的每一个动态，下至一般民众在烟雾腾腾的小酒馆里发泄对当局的不满情绪，上至高级官员的个人隐私，甚至内蒙古政府总理云召的风流韵事，都逃不出他的视野。当他想到那些政治异端分子和偷香窃玉的官员，自以为极端隐秘地进行他们的政治活动和色情冒险时，他就不禁对这些人产生出一种恶意的怜悯。

    林红枫时常觉得，他的生命就像一只巨大、冷峻的“神眼”，从空中俯瞰社会；俯瞰被各种渺小欲望诱惑着，犹如风雨前的蚁群纷乱爬行的芸芸众生。在这只洞察一切的“神眼”下，浓重的夜色、厚厚的墙壁都变成透明的了，而所有的人似乎都是光着屁股生活。有时，林红枫会以一种黑色的幽默感，愉快而自得地想，只要愿意，他可以让人数清楚内蒙古的任何官员或者那些思想异端者的鸡巴上有几只虱子。

    对于品尝过共产党专制权力滋味儿的人来说，权力是比女人更有魅力的东西。女人的魅力会随着男人性欲的节律而起伏，权力的魅力却无时不在，长盛不衰。平常，林红枫都住在警卫森严的共产党内蒙古委员会的办公大楼里，只有星期日才在家中度过。然而，即使在家里，林红枫也要审阅各种文件。这并不表明他是工作狂，而是由于那一份份用猩红触目的粗大字体标出“绝密”两个字的文件，能给他以丰盈的快感，那是比性交更坚实、更令人沉醉的快感。在批阅这些文件的过程中，他能真切地体验到权力与他同在。否则，家中的寂寞和宁静，往往会使他没有原故地、茫然地陷入一种苍白而可怖的空虚感。

    今天，恰巧是星期日。晚餐后，林红枫坐在铺着暗红色新疆地毯的会客厅里，从公文包中取出一份秘密文件，凑近沙发旁一盏飘散出柔和的淡蓝色光线的荧光灯，开始阅读。

    这份文件是秘密警察系统昨天下班前呈交给他的、近期社会动态的综合报告。其中有一项关于文艺界的内容。报告中说，原来的“资产阶级右派分子”、现任内蒙古歌舞团编导阿拉坦仓，正在指导排练一个叫作《猎人与少女》的四幕舞剧，舞剧各幕的名称分别是，“蒙古美”、“蒙古魂”、“黑色的诱惑”、“蒙古魂于火焰中再生”。报告认为，这个舞剧有明显的蒙古民族分裂主义倾向，应当禁演。报告中还特别指出，舞剧的女主角是由内蒙古大学艺术系的实习学生色斯娜扮演，而色斯娜的父亲，则是五九年因拒绝执行镇压西藏宗教暴动的军令，而被免去骑兵独立师师长职务的特古斯将军。

    特古斯将军这个名字立刻引起了林红枫的注意。林红枫很清楚地知道，蒙古人大体分为两个主要派系，一个是视特古斯为精神领袖的额尔古纳蒙古人，或者叫作东部蒙古人；一个是以云召为代表的敕勒川蒙古人。东部蒙古人桀骜不驯，时时表现出强烈的“民族情绪”，而敕勒川蒙古人实际上则已经完全汉化，他们从一个多世纪以前起，就以农业为生。东部蒙古人因此而轻蔑地把敕勒川蒙古人称为“捅牛屁股的家伙”。正因为敕勒川蒙古人根本失去了蒙古民族的文化特征，北京共产党最高当局才放心把出生于敕勒川的云召，作为一种蒙古归附共产党的象征，雕刻在权杖上。但是，许多年前，刚调到内蒙古工作不久，林红枫就向北京共产党中央建议，对东部蒙古人的政治势力必须严格监视控制，却不应当彻底消灭，因为，这样易于使共产党在东部蒙古人和敕勒川蒙古人的矛盾中，保持内蒙古政治局面的平衡。

    “让两只野狗互相撕咬，总比先打死一只，再自己出面同另一只搏斗要聪明得多。‘以夷制夷’这是千百年来汉族对付异族的一种成功的政治方略。”——尽管林红枫并没有把他这句粗俗的话写进给共产党中央的正式建议中，但这句话却是林红枫对蒙古人进行民族统治的基本思想的最真实表述。

    这时，林红枫的目光透过浅棕色的墨镜，望着那份秘密文件，进入沉思之中。他已经并不是在考虑是否要禁演舞剧《猎人与少女》，单凭舞剧编导曾经是“资产阶级右派”，以及特古斯的女儿扮演女主角这两点，就足以使他决定禁演这个舞剧了。现在，他思索的问题只是应该用什么方式和理由来下达禁演令。如果林红枫此时摘下墨镜，人们就会发现，他的眼睛里闪烁起极其阴沉而灼热的、恶意的光亮。他内省的目光正下意识地注视着自己童年时期的一个无法忘却的记忆。

    林红枫出生在同陕西接壤的湖北农村一个贫穷的农民家庭。他家的院子里有一株春天开出苍白的小花、秋天却不结果的苹果树。林红枫六岁那年，那株苹果树上竟结出了一个苹果——只有一个，但很大，林红枫从未见过那么大的苹果。到了秋天，苹果变红了，比快落山的太阳还红。林红枫每天都长久地站在树下，抬起头，充满乞盼地望着把一根黄叶招摇的树枝都压弯了的苹果。在他幼小的心灵中，那个艳红的苹果成了寄托他全部欢乐和幸福的圣物。那些日子里，他只有一个虔诚的希冀 ——隐藏在灿烂黄叶间的苹果有一天会像落日一样，从枝条上掉进他的怀中。一个晚霞如血的黄昏，那个苹果终于宛似一个美丽的、深红的梦，离开了随风摇摆的枝条，掉落下来。林红枫踮起足尖，欣喜欲狂地高高举起了双臂。就在他的小手将要捧住苹果的瞬间，一只长满灰白长毛的巨掌却突然从林红枫的头顶上伸出来，把那个苹果攫住了。当时，林红枫立刻觉得，湛蓝的天空都变成了黑色的，好像太阳也被那只巨手摘走了，他的心也被那只巨手摘走了。虽然抢走他苹果的只是邻居的一个十岁的男孩，男孩的手干瘦细长，上面也没有毛，但是，林红枫却感到那只手是巨大的，长满了灰白色的长毛。

    那只经常在梦中出现的、覆盖着灰白兽毛的巨手，此刻又在林红枫的眼前晃动起来。最初，林红枫没有弄清楚这意味着什么，然而只过了片刻，他就如同得到某种启示似的，迅速地想：“呵——，要在红苹果掉下来的瞬间，再把它抢走……是的，暂时不要急于下达《猎人与少女》的禁演令——等到舞剧排练完毕，等那些蒙古人得意地以为他们成功了，以为他们就要得到红苹果了，那时，再下禁演令，再用巨大的手抢走他们的红苹果。只有如此，才能令他们刻骨铭心地痛苦，才能令他们由希望的阳光中一下子掉进绝望的冰水……。”

    想到这里，林红枫体验到了成功地实施某种报复后的满足、愉悦的心情。同时，他还决定，要想办法让内蒙古政府总理云召来签署这份禁演令。这样，不仅可以使他自己置身事外，而且，还可以加剧特古斯和云召的矛盾。

    在林红枫思考上面这些问题的过程中，他的夫人就默默地坐在客厅另一边的沙发里。这是一位身体干枯、毫无性感的老妇人，布满纵横交错的皱纹的面容显出枯萎的破碎感，脸色比她身上的那件灰色的女式制服的色调还要暗淡。林红枫是在三十年代后期，共产党被蒋介石的军队赶得走投无路，逃到贫瘠的陕北高原上时，同这位农家女儿结婚的。虽然共产党取得全国政权后，大部分来自农村的中高级官员都抛弃了曾同他们共度艰难、但却已年老色衰的农村妻子，并利用权力和地位的诱惑力，娶了风骚的城市姑娘或者浪漫的女大学生作夫人。但是，林红枫却一直同他这位土里土气的农村来的夫人，保持着法律上的婚姻关系。这为他赢得了“道德品质纯正”的好名声。不过，他之所以这样作，却不是出于对爱情的忠诚，而是因为迷恋于权力——无论如何，“道德品质纯正”名声毕竟有利于进行官场中的权力角逐，而权力则可以轻而易举地满足他对女性美色的任何要求。事实上，林红枫同他这位法律意义上的夫人，早已没有了生理的和感情的交流。即便林红枫每个星期日在家中度过时，他们夫妇之间也很少交谈。而他的夫人沉默得犹如一片苍白、干枯的阴影，往往使林红枫几乎完全忘记了她的存在。

    此时，这位同林红枫相比显得衰老得多的老妇人，一直沉默地注视着林红枫的墨镜，而她灰暗的目光中仿佛有一种憔悴、冷漠的期待——期待着有一道火光会穿透丈夫墨镜的浅棕色镜片，让她能够清楚地看到林红枫眼睛中的神情。直到听见儿子林志丹走进房间的脚步声，老妇人暗淡无光的眼睛深处，才沉重地飘动起一缕淡灰色的热情。

    林志丹脸上流露出明显的倦意，尊敬但却冷淡地向林红枫打了个招呼。三年前林志丹因公事到共产党内蒙古委员会去找父亲。门前的警卫认出他是林红枫的儿子，所以，没有通报就允许他走进了办公大楼。林志丹在办公室里没有找到父亲，于是，他推开了同办公室连在一起的休息室的门。完全出乎意外地，他看到，林红枫正光着灰白的屁股，在床上同年轻的女秘书打滚儿。当时，尽管震惊之情使他的双腿都僵硬了，他还是迫使自己立刻从休息室门边退开。林志丹没有向任何人提起过这件事，不过从那之后，他对父亲的态度就变得冷淡了，不过仍然保持着不自然的尊敬。他不能不尊敬自己的父亲，因为，他纯洁、高贵的共产主义者的血统就是从父亲的生命中继承的，而这种鲜红的血统是支撑他崇高的共产主义信念的一块基石。

    “父辈这些老革命者在战争年代经历了太多的艰难困苦，现在享受一些生活的乐趣，也应该得到理解。”林志丹曾经这样想过，但他不知道这是为了安慰自己，还是为给父亲或者自己心中的神圣信念辩护。只是，发现了父亲的风流韵事之后，林志丹每个星期的休息日一般都要回家看望母亲。他会长时间坐在母亲身旁，拉着她冰凉、干枯的手，给她讲述军营中的事情，直到母亲布满深深皱纹的脸上那种苍白的寂寞，消失在朦胧的欣慰之中。

    可是，今天林志丹只轻轻地抱了一下母亲瘦骨嶙峋的肩头，然后，就迅速回到自己的房间，重重地倒在床上。他的头脑处于一种混乱、灼热的状态，好像有无数思绪同时涌进他的意识，充满敌意地互相冲撞着、磨擦着。不过，当他极力想要抓住某个思绪时，却又发现自己似乎什么都没有想，在空洞的意识中，能触摸到的，只有一片阴郁的疲倦。

    由于今天上午的马球赛结束后，林志丹还没有沐浴净身，粘乎乎的汗液早已变成极其不舒服的感觉，沉重地附着在他的身体上。然而，他却迟迟不愿意走进浴室，仿佛担心沐浴的水流会将某种美丽的东西连同汗液一起冲走似的。于是，他像面对着严峻的指责而无力地为自己辩解一样，嗫嚅了一句：“我太疲劳了，明天再洗澡吧……。”

    房门被轻轻推开的声响传进了林志丹的耳朵，他意识到是母亲进来了。为了让母亲自己退出去，他闭上了眼睛，作出已经入睡的样子。可是，他却感到，母亲来到床边，坐下了，而且一定在忧愁地看着他。林志丹不得不烦躁地睁开了眼睛。这时，他听到母亲用衰弱的、浅灰色的声音说：“你已经三十岁了，该有个自己的女人啦 ——男人岁数大了，没有自己的女人，心就会乱。好女人就像酒，男人高兴的时候，能让男人的高兴变成一团火；男人发愁的时候，能让那石头一样的烦愁变软，是的，能让烦愁变得像花翅鸟的茸毛，撩得人心又酸又甜……哎，你该找个好女人了，你要真心对她……。”

    母亲的话使林志丹的心绪更加烦乱了，他极力想掩饰自己厌倦的神情，不使母亲发现，但却没有成功。他母亲轻轻叹息了一声，说：“我不烦你了……你想想我的话吧。”说完，老妇人就离开了儿子的房间。她走起路来，犹如一片灰色的影子在飘动，没有发出任何声息。

    “女人……。”林志丹焦躁地从床上坐起来，下意识地自语了一句。突然，他想起了今天在马球赛场上遇到的那位叫色斯娜的蒙古少女；想起了色斯娜注视着他赤裸的身体时，那双雌鹿一样的眼睛里如同美丽伤痕般的惊惧、惶恐的神情。同时，仿佛被色斯娜灿烂的目光镀上了一层金色的感觉，又骤然在他的身体上炫目地闪耀起来。

    “马球赛后你还没有洗澡——这并不是因为疲倦，而是因为你不愿意把身体上的金色洗掉！”林志丹感到似乎有一个尖刻的声音冷冷地对他这样说。林志丹被这个声音激怒了，他神经质地从床上跳起来，在心中激烈地反驳道：“不——，我一定要洗去那金色的污迹！”接着，他以毫无必要的急促的步履，走进同卧室相连的浴室。

    淋浴喷头洒下的水丝，使林志丹身体上微黑的、健康的皮肤急速地战栗起来，而他的头脑立刻变得清醒了。感觉中覆盖在他身体上的那层金色，宛似一片片沉甸甸的、残破的阳光，被银光闪闪的水流冲走了，而轻松、洁净的感觉重新浮现出来。林志丹嘴里发出一声声兴奋的低喊，用力擦洗着自己健美的身体，似乎想要洗尽那位蒙古少女艳丽目光的每一丝灿烂的痕迹。

    当林志丹步履轻捷地走出浴室时，他刚才的烦乱完全消失了。他愉快地发现，由于对共产主义事业的神圣使命感而产生的、骄傲的自信，又重新回到了他心中。

    林志丹躺到床上，关掉了台灯。可是，不知为什么，从不失眠的林志丹在这个夜晚却久久不能入睡。而且，刚刚沐浴过的身体上的轻松、洁净的感觉，显得有些异样——那种轻松似乎同空洞的惆怅重迭在一起；那种洁净感仿佛很灰暗，像是属于沉重阴影的洁净。

    直到凌晨，林志丹才进入梦境，那梦境中，有一片美丽的金色污迹在猩红的日球上灿烂地飘荡。


第 二十 章

    阿木古楞和白红雪的婚礼，定于他们回到内蒙古一个月半之后的一个星期日举行。前几天，他们接到了中央民族学院寄来的工作分配的通知书，他们都被分配到福建厦门大学任教。尽管到厦门大学报到之前还有两个月的假期，阿木古楞仍然决定婚礼之后，立刻离开内蒙古，到厦门去，并且预订了火车的车票。

    将要举行婚礼的星期日的清晨，色斯娜走进客厅，同她请来帮忙的几位女同学一起忙碌起来。她们给客厅中间的长方形的餐桌铺上洁白的桌布，摆好喝酒用的高脚玻璃杯、银碗和盛满各种水果的盘子。这张同那幅著名的油画“最后的晚餐”上的桌子很相像的、外国样式的餐桌，还是舞蹈家乌云通过给已经担任内蒙古宾馆接待处副主任的娜仁花，从宾馆的小餐厅借来的。布置好餐桌后，色斯娜又同她那几位穿着绚丽蒙古长裙的同学，从院子里把一盆金黄色的郁金香、艳红的罂粟花、雪白的百合花和淡紫色的丁香花，搬进客厅中。盛开的鲜花和录音机播放出的、韵律富丽堂皇的蒙古舞曲，使客厅呈现出华贵优美的节日气氛。

    舞蹈家乌云很早就来到了特古斯将军的住宅，她是应色斯娜的邀请担任婚礼的主持人的。乌云以舞者才会有的妖娆的步态，在客厅中走动着，兴致盎然地轻轻抚摸着盛开的花朵。显然，她对于客厅的布置很满意。

    九点钟，乌云和色斯娜来到住宅前的台阶上，准备迎接客人了。婚礼邀请的客人不太多，而且，请柬都是乌云和色斯娜以新婚夫妇的名义发出的——白红雪在内蒙古没有朋友，而阿木古楞则不愿意邀请他的朋友来参加婚礼。

    乌云身穿淡绿色的蒙古长裙，一件用金线绣出花边的艳红的紧身坎肩，使她秀美的乳房的轮廓丰盈地显现出来；她的面容上弥漫着石竹花色的红晕，乌黑的长发梳成一个少女的发式。虽然乌云从没有接过婚，但是，被邀请主持婚礼却令她感到有些神秘意味的喜悦。因此，她来之前，好像自己要出嫁似的，兴奋地精心打扮了一番。此刻，她同色斯娜并肩站在台阶上，显得年轻而迷人，根本看不出她已经三十七岁了。

    最先到来的客人是娜仁花和她的丈夫乌兰巴干。乌云发现，仅仅十多天没见面，娜仁花就憔悴多了，她的面容虽然还是洁白的，但却像凋残的野杏花一样，使人感到忧伤。乌云快步走下石阶，轻轻搂住了娜仁花的肩头，同情地望着她哀愁的眼睛，说：“你知道吗——你的脸色有多么苍白！你真不该调离歌舞团，我早想到了，离开舞蹈，你的美貌很快就会枯萎的。”

    娜仁花几乎察觉不出地发出一声苍白的叹息，她不愿意让丈夫听到自己的话，而用伤感的低声对乌云说：“我可以用心来起舞，我的心不会枯萎的。”

    乌兰巴干随着妻子走进客厅。他姿势优雅地坐在餐桌旁，一边啜饮着银碗里的白葡萄酒，一边毫不掩饰地让他的赞叹的目光飘落在那几位色斯娜请来接待客人的、内蒙古大学舞蹈专业的女学生身上，少女们那性感诱人的臀部和优美突起的胸部，似乎使乌兰巴干的眼睛也变得绚丽了。尽管请柬上只写着他妻子一个人的名字，但是，乌兰巴干还是陪着娜仁花一起来参加婚礼了，而且还带来一份贵重的礼物。前些日子，在特古斯将军的书房里发生的那件事情，开始时使乌兰巴干处于极度慌乱的心绪中。他不清楚特古斯将军怎么会知道那件他自己都早已忘却的、二十二年前在额尔古纳河畔草原上发生的风流韵事。他十分清楚，如果这件事被宣扬出去，可能会给他带来很大的麻烦。可是，几天过去了，却什么也没有发生。乌兰巴干逐渐意识到，特古斯将军可能因为这件事而更蔑视他，但却不会用这件事来伤害他—— 特古斯将军的高傲的个性使他不屑于去宣扬别人的隐私。而乌兰巴干由此对特古斯将军产生了一种近乎感激的心情。正是这种心情使乌兰巴干决定来参加阿木古楞的婚礼。

    色斯娜一直站在门前的台阶上，迎接着陆续到来的客人。她面容上虽然露出明丽的微笑，可是，她那双在长睫毛的阴影中显得幽暗的眼睛里，却不易察觉地飘拂着一缕凄凉的情调。最终没有能使阿木古楞改变离开内蒙古的决定，令色斯娜感到遗憾；而直到此时，还不清楚父亲是否会参加婚礼，更让她烦愁。

    特古斯将军对阿木古楞的婚礼一直不闻不问，就是两天前，色斯娜告诉父亲婚礼将在星期日举行时，特古斯将军也没有说一句话。昨天晚上，阿木古楞似乎漫不经心地问色斯娜，父亲是否参加他的婚礼。色斯娜明显地意识到，阿木古楞那种漫不经心的语调是装出来的。她把实情告诉阿木古楞后，发现阿木古楞立刻变得苍老了 ——他的眼睛变得苍老了。当时，色斯娜突然恐惧地感到，这样一双眼睛应该是属于葬礼的，而不是属于婚礼的。此刻，她站在明亮的阳光中，可是，那个恐怖的感觉的阴影却仍然残留在她心中。

    图门和托雅的身影出现在通向特古斯将军住宅楼的石子铺成的小路上。图门深灰色的眼睛虽然还显得忧郁，然而，那忧郁的深处却涌现出陡峭、绚丽的高傲感，使人想起闪耀在风蚀峭壁之巅的金色的阳光。托雅依偎在图门的身旁，同色斯娜在鄂尔多斯荒漠中见到她时相比，托雅好像完全变成另外一个人。她神情中那种荒凉的寂寞和孤独的意味消失了；沉静的眼睛里仿佛飘摇着一个炽烈而美丽的梦境，总是迷恋地从侧面望着图门；深情的微笑如同艳丽的宝石花，生机盎然地盛开在她动人的红唇边。

    望着渐渐走近的图门和托雅，色斯娜的目光颤抖了一下，变得更加幽暗了。这并不是因为嫉妒，而是因为色斯娜突然想起了阿木古楞和白红雪。这几天，她发现，阿木古楞的眼睛中的忧郁变得更加沉重了，而白红雪的眼睛里虽然也有一种梦幻感，但却是一个痛苦、凄凉的梦。“是爱情使图门和托雅改变了，变得翠绿了，变得生机盎然了。可是，阿木古楞和白红雪的神情，那里像是热恋中的情人呀！”色斯娜这样想着，突然闯入心中的不祥预感，使她极度地不安了。

    大部分客人都来了。特古斯将军的老部下、驻扎在呼和浩特市郊区的独立骑兵团的团长，也在请柬约定的时间之前五分钟赶到了。他四十来岁，身材高大，颇具军人风度。被太阳晒黑的、消瘦的面容上有几道岩石裂缝般的皱纹，蒙古人特有的细长的眼睛里闪烁着冷静的锐利感。当色斯娜领着骑兵团长走进客厅时，她惊喜地发现，特古斯将军的身影出现在通向客厅的楼梯上。

    特古斯深黑的眼睛厌倦而阴沉地向下面的客厅中望着， 好像他将要走下的是一个阴暗墓穴。舞蹈家乌云发现特古斯将军之后，便迎着他，走向楼梯。乌云晶莹的眼睛里飘拂起欣喜的、倾慕的柔情，在特古斯将军的身前停下，声调灼热地低声说：“噢，每次见到您，我都会觉得蒙古男子是世界上最英武的男人。”

    特古斯将军露出了一个少见的微笑，这使他冷峻的面容就像突然被阳光照亮的青铜色悬崖一样，呈现出坚硬的灿烂感。他用戏谑的口气，对乌云说：“你今天打扮得真动人，我都要把你当作新娘了。”

    “如果能当您的新娘，我会心醉神迷的……。”乌云也开玩笑地说，她的面容却像少女一样涌起一片羞涩的红晕。她停了一下，又继续说：“色斯娜把阿木古楞的事情都告诉我了。您不该对阿木古楞太严苛……他走了也好，留在内蒙古又能作什么呢。”

    笑容立刻从特古斯将军的面容上消失了，他目光锐利地向乌云注视了片刻，冷峻地说：“他应该留下来作一件事——为蒙古的命运承受痛苦。”说完，他便撇开乌云，走下楼梯。

    骑兵团长迎着特古斯将军站起来，以英挺的身姿向特古斯行了一个军礼。特古斯将军注视着骑兵团长剽悍的面容，眼睛深处掠过一道欣喜的闪光，说道：“你还喜欢喝酒吗？”

    “我一直记着您的话——‘喜欢在烈酒中沉醉的心，才是真正男儿的心’！”骑兵团长声音粗犷地回答。

    “那好吧，今天我正想要狂醉！”特古斯高声说，并且纵声大笑起来。尽管色斯娜从父亲的笑声中听出了深沉的悲凉，但是，她的心情仍然变得轻松了一些。无论怎样，父亲毕竟要参加婚礼了。

    色斯娜走到录音机旁，换上了一盘“嘎达梅林交响诗”的录音带。是白红雪要色斯娜在举行婚礼时，播放这支她创作的交响乐。“嘎达梅林交响诗”被当局禁止演奏后，白红雪自己还保存下来几盘录音带。

    交响乐的前奏刚刚响起，特古斯将军冷峻的眼睛就突然变得明亮了。对于“嘎达梅林之歌”的旋律他是太熟悉了，就像熟悉自己的灵魂一样。从少年时起，他就经常唱这支民歌。有时，他觉得，那民歌的旋律像苍穹发出的一声猩红的叹息，在荒凉的原野上寂寞地飘荡；有时，他又觉得，那旋律犹如一只翅膀流血的鹰，在阴沉的云层下孤独地飞翔。然而现在，在交响乐中，民歌那悲怆而苍凉的旋律完全摆脱了寂寞孤独的情调，而涌现出富丽多姿的丰饶之美。那旋律在节奏的变化中，时而如同深长起伏的银色的波浪，柔情万种地冲刷着、抚摸着沐浴在额尔古纳河中的深红的日球；时而宛如被落日的血染红的银色激流，漫上了额尔古纳陡峭的河岸；时而像是在漫天的草原野火上疯狂地摇曳飘舞的流云；时而仿佛是从天际涌来的浩荡的风，吹过野花怒放的原野；时而又似乎像一片淡紫色的晚霞，温柔地飘落在青翠的白桦林间，飘落在陡峭的断崖之上。

    在乐曲声中，特古斯将军感到，他那随着凋零的岁月，失落在额尔古纳河峭岸旁的荒原上和阴山山脉下的野草中的情感，又像一片片猩红的干裂的血迹，在他苍凉的心中狂乱地飘舞起来。这时，特古斯将军听到了乌云那明丽而又音韵优美的声音：“这支交响乐是新娘的作品，乐曲中有英武的嘎达和美貌的木丹的灵魂，有他们盛开在血泊中的恋情——就请新郎和新娘踏着堂堂男儿的节奏，踏着秀美绝伦的少女的旋律走向婚礼，走向他们生命的庆典吧！”

    乌云的话音还没有飘落，特古斯的眼睛就急切地转向了色斯娜。从父亲探询的目光中，色斯娜很快就明白了他想知道什么。于是，她走到特古斯的身旁，俯在他的耳边，轻声说：“是的，这支交响乐是白红雪的毕业作品。”

    特古斯将军的目光立刻像一片被火焰灼伤的夜色，痛苦地悸动起来，同时，他愤怒地自责着想：“我错了，我不应该对她如此冷淡，我不应该伤害这样美丽的灵魂 ——她有一个属于草原的灵魂，她的灵魂中流淌着额尔古纳河的波涛……。”特古斯心中决定，婚礼之后，他一定要补偿自己的过失。为此，他几乎急不可待地希望婚礼快些结束。

    通向客厅的一扇门打开了。几位盛装的少女簇拥着阿木古楞和白红雪出现在门边。阿木古楞宽阔脸膛上的肌肉僵硬地绷紧了，仿佛在极力忍受着某种内心的艰难；由于踏不准乐曲的节奏，他的脚步显得有些笨拙。白红雪身穿银色的蒙古长裙，随着她缓缓移动的步履，长裙上流荡起激流般的光波。她的面容惊人得苍白，垂挂在面颊旁的、殷红的耳坠，晶莹地晃动着，宛似就要滴落的血珠。她那双像是注视着遥远天际，又像是注视着自己心灵深处的眼睛，如同晚霞凋残后的天空一样荒凉而寂寞。

    人们都静静地注视着新郎和新娘，此时，乐曲声反而使客厅里呈现出美丽的沉寂感，那是在深长丰饶的起伏中，急切地期待着某种激情的沉寂。忽然，在浩茫的沉寂中响起一个飘荡着暗紫色晚霞神韵的歌声，那是特古斯将军唱起了“嘎达梅林之歌”。接着，客人们陆续加入了合唱。男子浑厚苍凉的歌声，像是天际涌起的灰蓝色的茫茫云海；女子娇媚而又意境辽远的歌声，如同在翻涌的云海之上妖娆起舞的嫣红的长风。

    “南方飞来的大鸿雁呵，不到额尔古纳不降落，血雨飘洒的嘎达梅林呵，为的是蒙古的草原；北方飞来的小鸿雁呵，不到额尔古纳不敛翅，跃入银色波涛的木丹呵，是蒙古女儿的骄傲...... ”

    歌声像激荡的波涛，拍打着歌唱者的心灵。少女们的脸上流淌下了晶莹的泪水。那位剽悍的骑兵团长细长的眼睛眯得更细了，但仍然掩饰不住那战刀锋刃般的泪光。特古斯将军消瘦的面容上的线条，如同风蚀的岩石一样坚硬而冷峻，他深黑的眼睛里也渗出几缕泪影，像是破碎的黑色的阳光在闪烁。

    在交响乐的乐曲声刚响起时，乌兰巴干就感到一阵慌乱。几个月以前，他曾看到过一份北京的文化检查机构发来的公文，公文中提到的近期内被禁止的音乐作品中，就有“嘎达梅林交响诗”。乌兰巴干本能地意识到，由于特古斯将军一直被当局视为危险人物，今天婚礼上的一切细节都逃不过当局的监视，而随着被禁止的乐曲歌唱，一定会被视为向共产党进行政治挑战的行为。想到这些，乌兰巴干甚至有些恐惧了。他下意识地、不安地向旁边的妻子迅速瞥视了一眼，乌兰巴干吃惊地发现，娜仁花在忘情的歌唱中，显出一种即使同他性交时也没有的炽烈而沉迷的神情，她一向洁白的的面颊上竟然弥漫起了美丽娇媚的红晕，乌兰巴干只在同娜仁花最初相爱期间，才看到过这样动人的、生机盎然的红晕。

    也许是被娜仁花此时的美感诱惑着，乌兰巴干的嘴唇不知什么时候也开始随着歌声的旋律，下意识地翕动起来。而且，一个想法忽然像晶红的闪电掠过他的心头： “呵，——，如果放弃了对权力的追求，生活或许会变得更生动……。”可是，乌兰巴干眼前，立刻又涌现出许多被当局定为“资产阶级右派分子”，或者“民族分裂主义分子”的人们那刻着痛苦和艰辛的灰暗的脸，而那些面容重叠成一个阴郁可怕的命运。“不，不能那样作——放弃了对权力的追求，就一定会被权力囚禁在黑暗的命运中——权力是残酷的，它不允许蔑视它的人自由地生存……。”乌兰巴干脸色苍白地在心中反驳着刚才的那个想法，但是，他的嘴唇却仍然下意识地随着那悲怆而苍凉的歌声在颤动。

    歌声终于像涌向天边的草浪，消逝在交响乐的旋律深处。乌云把两只斟满红色果酒的高脚玻璃杯，分别送到阿木古楞和白红雪才手上，然后，她庄重地说：“愿你们在草原的野果酿成的美酒中沉醉——喝下这杯酒，你们的心就联接在一起了，直到永远！”

    白红雪慢慢把酒杯举起来，嘴唇颤动着，露出一个苍白的微笑，她无声地说：“阿木古楞，我同你举行了婚礼，我没有对你失信，你毕竟是第一个让我听到‘嘎达梅林之歌’的男人。可是，我的心只能嫁给我的交响诗。”

    白红雪仰起面容，大口喝下了那杯酒，然而，她的唇边浮现着的微笑仍然苍白如残雪，就是殷红的美酒也不能使那微笑在沉醉中变得艳丽。阿木古楞也默默地喝完了杯中的酒，然后，他仿佛望着一片空虚的时间似的，凝注着空酒杯，因失眠而充血的眼睛像暗紫色的灰烬。

    这时，色斯娜发现客厅的门被推开了，格拉峻峭的身影出现在门边。他神态高傲而冷峻地向客厅里扫视了一眼，便走到餐桌旁，在一张空着的椅子上坐下。色斯娜向格拉注视的目光不自禁地颤抖起来，她觉得，格拉的眼睛像是凝结着炽烈雷电的、青铜色的云层，而这种感觉突然又使她想起了刚才的那种不祥的预感－－那种似乎要发生什么悲惨、可怕的事件的预感。

    “让我们为山峰一样雄伟的阿木古楞，为彩云一样美丽的白红雪——让我们为山峰和彩云的爱情干杯吧！”乌云高高举起了斟满金色果酒的高脚杯，高声说。她的声音如同闪耀着阳光的波浪般明丽地起伏着。

    “来呵，干杯吧！”男人们以蒙古人特有的豪放的风格高喊着，而少女们欢快的笑声像蓝天中飘荡的百灵鸟的鸣叫一样动人。

    似乎是为了忘却刚才的慌乱，又似乎是因为人们终于不再唱“嘎达梅林之歌”而感到轻松，乌兰巴干显得特别活跃。他高举着酒杯站起来，用朗诵似的热情的语调，高声说：“愿彩云永远深情地缠绕住山峰——干杯！”

    在欢快热烈的气氛中，色斯娜那种不祥的预感不知为什么却变得更加锐利了，而且刺得她心疼。她发现，客厅中只有格拉一个人没有举起酒杯，他仍然神色冷峻地挺直身体坐在椅子里。色斯娜觉得，格拉就像刻在欢快气氛中的一片灼热而坚硬的金色的阴影。“呵，他要干什么——他一定会做出什么可怕的事情来！”色斯娜突然恐惧地想，但是，她又感到，自己对于将要发生的某种可怕的事情，完全无力阻止。

    等大家放下酒杯之后，格拉站了起来，向前面走去。人们好像感觉到有什么事情要发生了，都默默地望着格拉。客厅里一片寂静，只有“嘎达梅林交响诗”的旋律中，清晰地响起格拉那孤独而坚硬的脚步声。

    格拉走到阿木古楞面前停下了，他逼视着阿木古楞的眼睛，冰冷地说：“我不是来参加你的婚礼的，我是来同你诀别的——用我的血来同你诀别！”说完，格拉猛然从腰间拔出一柄蒙古短刀，毫不迟疑地将刀锋深深地刺入了左边的手臂。接着，他让急涌而出的罂粟花色的鲜血，流入一只空着的高脚玻璃杯。等殷红的血从杯口溢出之后，格拉举起了斟满鲜血的酒杯。

    “你已经不配同我对饮鲜血了，因为，你的血已经变得苍白了，变成黑色的了——你已经没有蒙古男儿那美丽落日一样深红的血了！”格拉逼视着阿木古楞，咬着狼一样的雪白的牙齿说。但是，他的眼睛里没有轻蔑和嘲弄，而只有冰冷的痛苦。

    阿木古楞像干燥的浓雾般沉郁、阴暗的眼睛，迎接着格拉锐利的目光，他魁梧的身体由于本能的愤怒而震颤起来，但是，一种强烈的、沉重的负罪感，却使他无法把愤怒发泄出来。

    刚才，当格拉向他们走来时，白红雪的眼睛里就闪烁起痛苦而绝望的光亮，然而，她苍白的面容上却显出从未有过的、高贵的美感。此时，她的目光中交织着骄傲而又悲怆的神情，直视向格拉。突然，白红雪走上一步，从格拉的手中夺过那柄蒙古短刀。

    “你要看吗——我心中的血与内蒙古高原上的落日一样殷红！”白红雪的声音如同被火焰烧灼着似的急剧地颤抖起来，凄厉呼喊般地说。紧接着，白红雪用双手倒握住蒙古短刀的刀柄，像是在疯狂而炽烈地搂抱那寒光闪烁的锋刃一样，将锐利的刀锋刺进了自己的胸膛。这一瞬间，白红雪的面容一下子变得更加苍白了，但是，苍白得那样纯净，宛似一片给深红的落日献祭的雪原，而她彩凤般秀长的美目中骤然流荡起盈盈的光波，如同涌上峭岸的额尔古纳河的银色波涛－－这使她看起来酷似一位蒙古美女。

    从白红雪胸口迸溅出的血雾，染红了她动荡的目光；染红了那银色的波涛。白红雪双手依然紧紧地握着插在胸前的短刀的刀柄，她身姿如同搂抱着热恋的情人，又像搂抱着猩红的火焰，宛转扭动着，摔落下去。特古斯将军猝然陡峻地站立起来，震惊地望着白红雪，他青铜色的眼睛深处，炫目地掠动起锐利伤痕般的、疯狂的情调。

    在白红雪的身体就要摔落在地板上时，格拉扔掉手中满溢着自己鲜血的酒杯，以猛兽一样敏捷的动作扑上去，用手臂托住了她的头颅，同时，格拉也随着白红雪摔倒的身体，蹲跪在地上。

    白红雪躺在格拉的怀抱中，她银色激流般的目光闪耀着格外艳丽的深情，仰视格拉的面容，像是在凝视着一个圣迹。从她胸口涌溢出的血，如同一片片深红的恋情飘洒在格拉淡黄色的蒙古袍上。白红雪觉得，她仿佛是依偎在金色的落日身旁。当她的目光渐渐变得朦胧时，她无声地自语了一句：“我终于躺在你的怀抱中了，我的血终于染红了你峻峭的生命...... 。”白红雪苍白的唇边浮现出一个凄凉的、但却宁静的微笑。

    深夜，特古斯将军和阿木古楞还留在医院里等待白红雪的抢救结果。色斯娜却一个人精疲力竭地回到家中，极度的疲劳感使色斯娜无法在医院里等待下去——她感到心累极了。

    今天上午的婚礼上，当色斯娜看到白红雪倒在格拉的怀中，而从她胸口喷涌出的一股股嫣红的血流，以炽烈的情态溅落在格拉金色的蒙古袍上时，色斯娜突然感到，她和格拉之间似乎隔着一个飘散出血腥气的、美丽而又悲怆的宿命。从那一刻起，色斯娜就处于狂乱的、茫然的状态之中，她的心就像黑风暴中的灰蓝色的野鸽，拼命拍打着翅膀，却不知该飞向何方。

    色斯娜回到家中后，拖着石柱一样沉重的双腿，走过空荡荡的客厅，来到自己的卧室，没有脱衣裙便重重地摔倒在床上。

    在朦胧的、不安的梦境中，色斯娜苍白的视野里，出现了一片无边的死寂的荒原，荒原上布满了色调阴郁的黑色岩石和灰黄的野草。忽然，她看到，一双穿着长筒的淡红色舞靴的腿——只有腿，没有身子——在死寂的荒原间孤独地行走。听不到脚步声，也没有留下足迹。舞靴被岩石的棱角割破了，露出秀丽的脚趾和足踝。渐渐地，那双踏在锐利碎石上的脚变得血肉模糊了，裸露出的脚骨在猩红的血迹中闪着惨白的光，然而，那双脚仍然在没有地平线的死寂的荒原上，孤独地行走着，仍然没有脚步的回声，仍然没有留下足迹，就连脚趾流出的血也渗进了黑色的破裂的岩石。

    “那是我的脚步呵！”色斯娜凄惨地尖叫着，从梦中惊醒了。她跪在床上，惊惧地睁大眼睛，望着窗外透进来的苍白的晨光。一阵锐利而冰冷的孤独感，使色斯娜的身体在恐惧中剧烈地战栗起来。突然，她跃下床铺，冲出了家门。

    “找到格拉，对着蓝天，对着太阳，高声向他说，我爱他……”色斯娜一边拼命向内蒙古大学跑去，一边在心中这样不顾一切地呼喊着。

    半个小时以后，色斯娜冲进了内蒙古大学的男生公寓楼，她的舞靴的靴底在楼梯上发出急剧的敲击声，飞快地奔上了公寓楼的最高一层。然而，当色斯娜用胸脯猛然撞开格拉宿舍的房门后，她的目光骤然惊惧地颤抖起来。她敏感地发现，平常总是挂在格拉床边墙壁上的马刀不见了。一片灰黑色的预感立刻涌上了色斯娜的心头。她知道，尽管格拉的外祖父每个学期都给格拉寄来足够用的钱，可是，格拉除了买酒之外，很少再买别的东西。他的钱就随便放在没有锁的抽屉里，他的朋友需要用钱，不必告诉他就可以用，所以，格拉的床上除了简单的卧具之外，再也没有别的东西，只有那柄挂在墙上的马刀算是唯一的装饰物了。此刻，那柄马刀却不见了。

    色斯娜失神地望着雾一样苍白的、空荡荡的墙壁。过了好一会儿，她才注意到，房间里弥漫着浓烈的酒气和呛人的烟草味儿，几个同格拉关系最密切的学校马球队队员，身体歪斜地围绕一张方桌坐着，桌子上杯盘狼藉。这几位平素神态剽悍的、生气勃勃的马球队员，此时，却面容阴沉而忧愁。坐在靠近门边的一位小伙子，用布满血丝的眼睛茫然地望着色斯娜，声音狂乱地说：“他走了，同我们喝了一夜酒就走了，再也不回来了……他说，要越过阴山，走过草原，回到额尔古纳河边去…… 他走了，离开了我们，他又像风一样自由了，可我们还要留在这里……。”还没有说完，他便带着醉意放声哭嚎起来。

    “为什么不留住他！你们这些只会酗酒的蠢货！”色斯娜突然恶狠狠地咒骂了一句，便飞快地转身向楼下奔去。

    色斯娜越过学校北边的围墙，在荒原上疯狂地奔跑起来－－向阴山山脉的一个山缺奔去。她急促的喘息声中不时迸溅出痛苦的呜咽，她狂烈跳荡的心中只有一个意愿——追上格拉，直视着他青铜色的眼睛，在灿烂的阳光中高声喊出：“我爱你！”

    色斯娜已经可以看清阴山山脉雄伟的山体上那巨大的、风蚀的裂缝了，从山谷中翻滚着涌出的云雾呈现出蓝紫色。色斯娜忽然发现，格拉那英挺的、孤独的身影正向云雾弥漫的山谷中走去。她张开了苍白的嘴唇，想要发出一声狂喜的呼喊，可是，那呼喊声却骤然变成了惨痛的抽泣。

    “他就这样走了，都没有想到要同我告别……。”这个想法使色斯娜的心痛苦地缩紧了，她脚步踉跄地停了下来，完全丧失了追上格拉的勇气。她害怕会看到格拉那冷峻而高傲的目光，那被白红雪的血染红的、青铜色的目光。

    “我只能注视他的背影……，噢——，我愿用心注视他，哪怕只是背影……。”色斯娜心绪苍凉地想。她默默地伫立在破碎的岩石间，悲愁地望着格拉孤独的身影消失在山谷间那蓝紫色的云雾中。从山谷中吹来的风使她浓密的黑发狂乱地飘舞着，围拥住了她雪一样苍白的面容。色斯娜突然把睁大的、满含泪水的眼睛。转向了天空，直视着初升的太阳，可是，她却发现，今天的太阳丧失了灿烂的金色，她眼前只有一片炫目的苍白。


第 二十一 章

    七月中旬一个星期日的黄昏之后，暗蓝色的、柔和的夜幕刚刚降临。内蒙古歌舞团大院内的小剧场门前，灯火辉煌。舞剧《猎人与少女》今天要在小剧场中进行第一次内部预演，同时，当局的文化检查机关也要派官员来观看预演，对舞剧进行政治审查，以最终确定是否批准舞剧公开演出。

    平常总是衣衫不整的舞剧编导阿拉坦仓，今天换上了一身熨烫得十分笔挺的淡灰色欧式服装，灰白纷乱的长发也梳理得很整齐，而且打上了发蜡。这使他看起来像一块被擦去锈迹的、银光闪闪的古老银器一样引人注目。在小剧场演出大厅一侧的休息室里，阿拉坦仓穿行在那些应邀来观看舞剧内部预演的、衣冠楚楚的文化艺术界名流之间。随着阿拉坦仓的脚步的移动，休息室墙壁上的淡红色和浅蓝色的花枝形壁灯，在他光洁的黑皮鞋上闪烁起破碎的彩虹般的光影。阿拉坦仓向旁边的每一个人彬彬有礼而又显得过分殷勤地点头致意。看到他此时的神态，人们很难相信他是一个性格极其孤僻的家伙。

    确实，自从五七年被当局定为“资产阶级右派”之后， 阿拉坦仓的心情从来没有像今天这样愉快过，那是一种银色满月般丰盈、猩红的伤口般敏感、怒放的野花般绚丽的愉悦之情。只有初恋时，第一次亲吻美丽少女微微颤抖的、迷人的红唇之前那一刻，他才体验到过类似的愉悦。虽然，文化检查当局还没有最终批准《猎人与少女》公演，可是，阿拉坦仓并不为此而感到忧虑，因为，按照惯例，如果当局认为某个艺术成果有“政治问题”，早在排演的过程中就下达禁止演出的命令了，而决不会允许进行内部预演。

    阿拉坦仓在休息室的角落里看到了他的一位老同学。这位老同学原来也是北京中央民族学院的舞剧编导，五七年由于经常同阿拉坦仓一起讨论无政府主义，也被定为 “资产阶级右派”，并被赶出了中央民族学院。当时，阿拉坦仓很有侠义精神地主动承担了主要“罪责”，他的这位老同学因此而逃脱了在煤矿中服苦役的命运，只是被发配到呼和浩特市的一所中等艺术学校，当舞蹈老师。后来，阿拉坦仓得以离开煤矿，来到内蒙古歌舞团担任舞剧编导。而在这许多年中，他们虽然同处于一个并不太大的城市，却没有交往过。今天，是阿拉坦仓特意邀请这位老同学来看演出的。

    阿拉坦仓走到他的老同学边坐下了。与其说他是从这位老同学的模样上认出了他，不如说是阿拉坦仓凭着自己的直觉，感觉到这是那位老同学。因为，这位老同学的样子变得太厉害了。在阿拉坦仓的记忆中，这位老同学下颚突出，面庞棱角分明，谈起无政府主义来，眼睛里会呈现出灼热的锋利的神情。可是，面前的这个人眼睛上好像贴着两片剪下来的破旧的天鹅绒，显出一种暗淡的柔和；他面容虽然是一种不健康的灰白色，但却很肥胖。阿拉坦仓不禁在心里暗自咕噜了一句：“这张脸像是一个褪了毛的母猪的肥屁股。”

    “海涅说，‘如果你想企求心灵的平静和欢乐，那就相信；如果你想献身真理，那就询问’。”那位老同学露出一丝灰白色的苦涩的微笑，低声对阿拉坦仓说：“现在，我早已不再‘询问’，而只‘相信’——相信权力，就像一只被打怕了的狗，相信鞭子。所以，我没有得到欢乐，但得到了平静...... 可是你，好像还在‘询问’。”

    “我只是在挣扎，在痛苦的挣扎中抓住一片属于我的感情的蓝天。”阿拉坦仓说着，一只手下意识地、痉挛地抓住自己的一片衣角。

    “在这种情况之下，你还有挣扎的余地，这是一种难得的幸运。”那位老同学有些羡慕地低声说。

    “是呵，这是奇迹……我很幸运……”阿拉坦仓有些口吃地说，同时，好像为自己的幸运而抱歉似的，搓着双手。忽然，他搓动的双手停下了，并且紧紧握了起来，语言狂热而又痛苦地说：“你知道，这个舞剧是我全部生命的凝结。我的生命枯萎了，但是，我把对美的理解都赋与了我设计的舞姿，舞剧中有我的生命之美。那些舞姿才是我的灵魂，才是我真正的生命。那要比我的世俗的命运重要得多……只要舞剧能公开上演，哪怕只演一次，我对生活就不再有任何要求了。”

    “无论如何，你的生命还是生动的，你在为美而挣扎，那也是一种‘询问’，而我不敢挣扎，不敢‘询问’，所以，我得到了平静。但是，我很钦佩你，你是个勇敢的人。而我的平静是丑陋的，我在死去之前，就已经把自己的心埋葬在平静中了……。”这位老同学低沉地说， 他暗淡而柔和的眼睛里闪烁起几点寒冰般的泪光。

    休息室的北侧，十几级铺着墨绿色地毯的狭窄的台阶上，一扇通向后台的门打开了，歌舞团副团长乌云领着已经穿上演出服装的舞剧主角，出来同内蒙古文化艺术界的名流见面。色斯娜跟在乌云的后面，出现在门边。她的身上只有一件银白色的胸衣和挂在胯边的两条飘垂在地面上的轻纱。她曲线优美的欣长的双腿仿佛是光洁的雪花石雕成的；镶嵌在肚脐中的晶红的莹石，宛似洁白天空中的艳丽如血的太阳。色斯娜在台阶上停下了脚步，美丽的面容上，神态显得骄傲而凄凉。她默默地向休息室中望着，她的眼睛令人想起日球刚刚沉落后的天空——虽然还飘荡着一缕缕淡金色的绚烂的流云，但是，深远处却已经涌起苍茫的、暗蓝的夜色。

    格拉离开呼和浩特市之后的这一个多星期，色斯娜的情绪一直处于浩荡的悲哀和辽远的空虚感之中。可是，她并不为自己那天没有追上格拉而后悔。她骄傲的心不愿用眼泪和乞求来挽留他。她只有一个愿望：将来一定要找到格拉－－不对他讲任何话，而只在荒凉的草原上为他起舞，让自己的舞姿之美在他那仿佛用青铜铸成的、坚硬的眼睛中，刻出锐利如艳红雷电般的恋情；刻出辉煌如破碎的太阳般的喜悦。

    色斯娜纤细的腰肢如同风中秀丽的白桦树一样微微摇曳着，走下了台阶。休息室里那些文化艺术界的名流，在突然出现的寂静中，注视着色斯娜。然而，宛似纷乱的灿烂黄叶般飘落在她身上的赞叹的目光，并不能令色斯娜感到欣喜，她只在用心灵，默默地注视那天格拉消失在弥漫着蓝紫色云雾的山谷中的背影，她觉得，人世间所有男子倾慕的眼光重叠在一起，也遮不住格拉那孤独的、冷峻的背影。

    图门和托雅在色斯娜的身后，也向台阶下面走来。尽管台阶很狭窄，托雅还是努力使自己同图门肩并肩地走在一起。托雅并没有因为阿拉坦仓最终确定她扮演“蛇妖”，而不是“少女”，感到不愉快。对色斯娜的友情，使托雅根本不想同色斯娜竞争；对图门的恋情则令她觉得，无论扮演什么角色，无论作什么事，都是美好的 ——只要能同图门在一起就是幸福。

    乌云显得心神不定地向那些文化艺术界名流介绍着舞剧的三位主角，而她的目光却焦急地在人群中寻找阿拉坦仓。刚才，歌舞团的一位政治保卫干部突然通知乌云，内蒙古政府总理云召和共产党内蒙古委员会的书记林红枫，今天也要来观看舞剧的预演。这个消息使乌云极度不安了，她本能地感到，这不是一个好兆头。此时，她急于找到阿拉坦仓，把这个消息告诉他。

    乌云终于看到了正坐在角落里同他的那位老同学交谈的阿拉坦仓。她把舞剧的三位主角留给围拥在周围的来宾，快步走到阿拉坦仓的身旁，压低了声音，急促地说：“他们告诉我，云召和林红枫今天也要来观看演出。”

    阿拉坦仓坐在那里茫然地望着乌云，好像没有弄清楚她在说什么。乌云怜悯地俯视着阿拉坦仓那由于打上发蜡而紧紧贴在灰白色头皮上的、稀疏的头发，又把刚才的话重复了一遍。她忽然毫无恶意地感到，阿拉坦仓就向一只浑身被雨水淋湿的瘦公鸡，在寒冷中还想要向着太阳发出啼叫。

    “他们来干什么！”阿拉坦仓声音痉挛地问。接着，又含糊不清地说：“也许他们想散一散心……也许，他们突然对艺术感兴趣了……。”可是，阿拉坦仓立刻又感到，这些说法连他自己都不相信。一阵莫名的恐惧竟使他颤抖起来。在他的记忆中，每次同权力发生关系，总是给他带来不幸的命运。阿拉坦仓神经质地站起来，像喝醉似地在原地转了一个圈，然后，用交织着惊慌和愤怒的目光，恶狠狠地望着乌云，仿佛是乌云要让某种不幸降临到他头上似的。阿拉坦仓的那位老同学重浊地叹息了一声，低沉地说：“在专制的天空中，是不会有奇迹的星辰升起的。”

    “不，不……”阿拉坦仓突然狂乱地喊出了声。接着，他像逃避什么似的，在人们惊诧的注视中，踉跄着走向那扇通向后台的门。

    预定演出的时间过了十分钟之后，云召夫妇和林红枫才来到小剧场。他们在一群秘书和随从的簇拥下，沿着演出厅中的过道，向最前面一排特意留出来的座椅走去。

    云召额角突出的长方形头颅像一只硕大的马铃薯；黄褐色的眼睛宛似两枚铸着刀剑浮雕而又生了锈的金币一样，既显出一种浑浊的高贵感，又有刀剑般冷酷的意味。他在公开场合露面时，总喜欢像今天这样，穿一件金色的蒙古袍，以显示他作为当代蒙古人领袖的地位。他巨大的圆柱似的躯体，如同一匹配上华丽鞍饰的重挽马，缓慢地移动着。他那位以酷爱吃醋和刁蛮而闻名的夫人，走在他旁边。这位内蒙古第一夫人显得年轻而漂亮，她的皮肤格外光洁白皙，据说，这是她经常用牛奶洗澡的结果。只是，一种蛮横而威严的神情，却像是在她迷人的红唇上边抹上了两撇黑胡子似的，令人感到同她的女性之美很不和谐

    戴着浅棕色眼镜的林红枫毫不引人注目地走在云召高大身躯的阴影中，看起来他似乎是云召的一个随从。但是，他并不在乎这个。他对于在公众场合出风头向来不感兴趣，却只满足于紧紧地握住权力。他知道，决定他的权力的并不是公众，而是北京的共产党中央。同时，他也清楚，在权力的问题上，他比这个作为内蒙古政府总理的云召地位要优越得多。因为，他有权力定期向北京递交关于蒙古族官员，当然也包括云召在内的政治活动的秘密报告，而云召的命运在相当的程度上要取决于这些秘密报告的内容。

    云召夫妇和林红枫在观众席最前面一排就坐之后，演出厅天花板上的灯光渐渐熄灭了。在辽远、苍凉、富丽的乐曲声中，巨大的暗红色天鹅绒幕布，宛如浸透着血迹的夜色，在荒野之风的吹拂中，摇曳着分开了。舞台深处的背景中呈现出一片无边的翠绿的草浪和银杆的白杨树林。嫣红的灯光在舞台旁边像一段银灰色月光似的狭长的幕布上，映出了“第一幕：蒙古之美”的字样。

    一群身穿彩色蒙古长裙的少女，踏着在草梢上深长起伏的荒野之风的节律，出现在舞台上。她们英武而又娇媚的舞姿中，飘摇着怒放的野花那绚丽的芬芳；动荡着无边草浪的神韵。色斯娜躲在在舞台旁边的侧幕后，在焦灼地等待着舞剧的主旋律。由于激动，她的身体急速地战栗起来。

    属于舞剧中的“少女”的主旋律，如同从深红的落日里涌出的浩荡柔情，漫过了绿色的草原。这个主旋律是根据祭祀战死的古代蒙古武士的安魂之歌改编的。旋律的风格辉煌而又悲凉，辽阔而又缠绵。

    色斯娜骤然觉得，她的心灵像一片洁白炫目的血迹飞溅在那深红的旋律之中，接着，她灿烂多姿的舞步仿佛在那旋律中，踏出了一片片美丽的金色的伤痕——那是最辉煌的雄性用锐利的个性雕刻出的女性之美；那是在古代少年蒙古武士鲜血的殷红波涛中沐浴而出的、洁白如玉的女性之美；那是金色猛兽坚硬的目光才配抚摸的妖娆万种的色情之美；那是晶蓝的雷电才敢于搂抱的、高傲的野性之美；那是能在铁石上刻下爱情誓言的锐利之美；那是如同雪亮的锋刃上盈盈颤动的血滴般敏感的艳红之美；那是给青铜色的落日献祭的圣洁之美。而色斯娜在如醉如狂的舞姿中，向格拉，向格拉那被山谷中蓝紫色的云雾掩盖的背影，倾诉她的恋情：

    “太阳炽烈的注视不能使我迷恋，蓝天深远的注视不能使我动情，我只愿在荒原淡蓝色的风中，裸露出美丽的身体，向着你的背影作献祭之舞。因为，我曾从你青铜色的眼睛里看到过蒙古英雄史诗的遗嘱；因为，我曾从你高傲的面容上看到过蒙古勇士的神韵……是英雄史诗使蒙古女儿如花的容颜获得了永不凋零的意义；是蒙古勇士在创造英雄史诗的同时，也创造了蒙古女儿的美色。噢——，男儿怯懦的民族中，女儿的美色只能在庸俗中枯萎。雄性越壮丽，女性越秀美，出类拔萃的女性之美，是勇武绝伦的雄性的创造——我因此而爱恋你呵，高傲的雄豹！即使你从此永远以背影对我，我也要用纵情的狂舞，让你孤独而冷峻的背影迸裂出岩石的欢笑；即使你将以荒原上的落日为坟墓把你自己埋葬，我也要用闪耀着雷电的舞步，踏碎那深红的落日，使我金色的柔情缠绕住你青铜色的灵魂——那凝结着英雄史诗遗嘱的灵魂，那凝结着蒙古勇士神韵的灵魂，那死后也灼热如火的、堂堂男儿的灵魂……。”

    尽管演出厅的灯光都熄灭了，观众席笼罩在夜雾般的深蓝色的暗影中；尽管他仍然戴着从来不肯摘下的浅棕色的墨镜，但林红枫还是觉得，坐在旁边的云召那身金色的蒙古袍很刺眼。

    “这个家伙连蒙古话都不会说－－可能他的父亲也不会说，可却总要穿蒙古袍……。”林红枫轻蔑地想，同时，他用一只手摸着衣兜中打印好的、禁止《猎人与少女》公开演出的命令，考虑什么时候拿出来让云召签字合适。

    林红枫侧视的目光发现，云召的眼睛在暗影中闪烁起淡黄色的光亮，一直紧紧地盯着舞台上那些女演员的身体；他肥厚的嘴唇下意识地咧开着，好像是他脸上威严神情中裸露出的一个难看的性感的伤口，而且，每当那些女演员扬起光洁的大腿，露出两腿间在紧身舞衣下明显隆起的阴部时，他脖子上的喉结都会兴奋而又痛苦地突然滚动一下。

    舞剧的第一幕结束时，演出厅里的寂静在急雨般的掌声中破碎了。看到云召也准备随着鼓掌时，林红枫及时地拉住了他的手臂。因为，如果内蒙古政府总理为一个禁演的舞剧鼓掌，传出去会造成很坏的政治影响。云召威严地转过面容，疑问地看着林红枫。林红枫从衣兜里拿出那份禁演令递给云召，然后，他声音柔和得像一团雾气似地说：“文化厅的政治部门和公安厅都认为，这个舞剧有蒙古民族分裂主义的倾向，而且，还有宣扬庸俗下流的色情倾向，所以应当禁演。这是禁演令，请您签字吧。”

    云召混浊的眼睛里忽然闪过一缕机警的神情，他努力抑制着自己的愠怒，说：“这是你的职责范围内的事，为什么让我签字！”

    林红枫透过浅棕色的镜片，望着云召眼睛里那机警的、愠怒的闪光，在心里咒骂了一句：“蠢猪的狡猾，真可笑！”可是，林红枫却仍然用柔和而谦恭的语气说： “党中央一再教育我们这些汉族干部要尊重蒙古族干部。这个舞剧有民族分裂主义倾向，所以，我考虑还是由您来签署禁演令比较合适。”说完，林红枫好像偶然记起了什么似的，又补充了一句：“噢，一直没有机会向您讲，前几天，我刚向中央递交了一份报告，说明内蒙古绝大部分蒙古族干部都坚决反对民族分裂主义，都是忠于社会主义祖国的……。”话没说完，林红枫就意味深长地停住了。

    云召眼睛里的愠怒像一具渐渐沉没在混浊河流中的、苍白的尸体，消失了。他没有阅读那份禁演令，就掏出钢笔，签上了自己的名字，最后，还气恼地用笔尖在禁演令上下意识地戳了一下。林红枫知道，云召已经完全明白了他真实的用意，可是，他并不在乎这个。他就喜欢看着人们在清醒的情况下，自己给自己的脖子套上绳索。这样他才能真正体验到权力的威力，而体验权力是一种不可取代的享受。此刻，看着云召的样子，林红枫感到了某种满足和充实。因为，他又向云召证明了一次，云召不过是共产党中央养的一只看羊狗，而狗脖子上的铁链却在他林红枫的手中握着。

    这时，舞剧的第二幕“蒙古之恋”开始了。舞台上，色斯娜和图门正在以双人舞表现“猎人”和“少女”间的恋情。林红枫把云召签过名的禁演令重新放回自己的衣兜之后，才开始心情轻松地欣赏舞蹈。

    “这个姑娘可能就是特古斯的女儿，她可真迷人……舞剧的禁演一定会使特古斯更加仇恨云召……。”林红枫任由自己的思绪随便飘荡着。他忽然想，如果色斯娜像他的女秘书一样，在他眼前高高撅起雪白丰盈的屁股，一定会比他的女秘书更令他激情荡漾。

    林志丹身穿笔挺的中校军服，扎着簇新的武装带，快步走上了内蒙古歌舞团小剧场门前的石阶。他迅速穿过空无一人的小剧场的前厅，走进了演出厅。

    舞剧《猎人与少女》的第三幕“黑色的诱惑”刚刚开始。林志丹在观众席最后一排的角落里找到一个空座位，坐下了。他深深地喘息了一下，整个下午都在动荡不安的心绪，此时才平静下来。

    昨天傍晚，他的父亲林红枫打电话把他召到内蒙古党委的办公大楼。在办公室里，林红枫告诉他，今天云召要去观看舞剧，并指示他派一个排的武装警察士兵，为云召担任警戒。当时，林志丹从父亲的办公桌上，拿起一份秘密警察部门关于舞剧《猎人与少女》的情况报告，随便翻阅着。

    “舞剧的第一女主角是特古斯将军的女儿色斯娜……，”——当他看到报告上的这一行字时，那个美丽的蒙古少女的形象立刻灿烂地出现在他的意识中。而且，他觉得，自己的意识突然变成了一块坚硬的银盾，色斯娜的面容仿佛是那银盾上的浮雕，只有将银盾击碎，才能使她的面容消失。

    昨天夜里，林志丹将近三十年的生命中，第一次出现了艳梦。梦境中，色斯娜惶惑地睁大的眼睛，闪耀着灿烂迷人的阴影，在注视他赤裸的身体；同时，他激怒地发现，自己的生殖器完全违反他意志地傲然挺起了，一股黑色的激流从震颤着的生殖器的前端，喷涌而出。

    等他从梦境中惊醒之后，洒落在双腿间和小腹上的冰冷的、粘乎乎的精液，使他产生了一种几乎要作呕的污秽感。他充满如同压缩的阳光一样金色辉煌的共产主义信念的灵魂中，竟然会涌现出这种淫秽的梦境；他高贵的血液中，竟会有如此黑暗的冲动－－林志丹为此感到一阵无法接受的屈辱和强烈的恐惧。

    今天下午，林志丹决定，派副参谋长率队为晚上云召和林红枫观看舞剧担任警戒，而他自己不去。可是，刚刚下达完命令，林志丹就觉得色斯娜那闪耀着灿烂阴影的眼睛，显出骄傲的挑逗的意味，轻蔑地斜睨着他的灵魂。整整一个下午，林志丹都像被一条无形的鞭子驱赶着似的，在部队营房内他的办公室中，不断大步来回走动，为维护灵魂的纯洁而在心中同色斯娜的目光进行决斗。然而，当窗外的天空呈现出暗蓝的夜色后，一阵飘散着猩红的生殖气息的冲动突然无可阻止地涌进了林志丹的心中，他皮肤微黑的英俊的面容上，颤动起狂乱的神情，用皮鞋踢开了办公室的门，冲进了夜色。

    “我来到这里是为了面对面地进行决斗……躲避是怯懦的，我一定要勇敢地面对那个美丽但却邪恶的诱惑，并战胜她……。”走进演出厅时，林志丹紧咬着坚实的牙齿，这样想。

    舞剧的第三幕以表现“蛇妖”魅惑“猎人”为内容。舞台的背景中现出一片幽暗的森林，一队穿着蛇皮似的紧身舞衣的少女，在舞台上风骚、妖冶地扭动着性感的身体，就像是一段段直立的、颤动的蓝色的水波。

    林志丹直视着舞台，他的眼睛里渐渐又呈现出惯常的那种冷静、自信而又骄傲的神情。因为，他感到，那些少女舞姿中的灼热、阴郁的性感，并不能使他激动，而只让他厌恶。

    在仿佛燃烧着物欲的、沉重但却浓艳的乐曲声中，图门和托雅出现在舞台上。托雅那曲线丰饶的、柔软的身体，像银灰色的蟒蛇，缠绕住了图门，并且情态放荡地扭动着。按照剧情的要求，图门举起一柄蒙古短刀。这时，他突然看到了托雅的眼睛，那双明澈而纯净的眼睛里涌溢出绚丽、深长的柔情，如醉如痴地凝视着他。那是一双迷人的少女的眼睛，而不是“蛇妖”邪恶的眼睛。图门的面容上忽然现出了惶恐的神情，他觉得，他无法把蒙古刀刺下去，他不能让那双眼睛里流出嫣红的悲伤的泪水。于是，他紧握着刀柄的手犹疑地慢慢松开了。而这正好生动地表现出“猎人”被“蛇妖”诱惑的舞台效果。

    阿拉坦仓站在旁边的侧幕下，望着舞台。他铁灰色的眼睛里闪耀着沉醉的喜悦。到目前为止，演出极其成功。所有的演员，包括那些跳群舞的演员，都超乎他预料地完美表达出了他设计舞姿时的情思，表达出了他对于蒙古之美的理解。

    色斯娜站在阿拉坦仓的身后。第三幕中，她不应该出场；按照剧情的发展，她将在第四幕时，才以火焰中的献祭之舞，使“猎人”摆脱“蛇妖”的诱惑，然后，化为殷红流云般的灰烬。可是，当她越过阿拉坦仓的肩头，看到在“蛇妖”的诱惑下，图门的面容现出惶惑的神情，而他舞姿中的辉煌的韵味变得暗淡时，色斯娜的目光突然狂乱地颤抖起来。

    “呵——，不！不……。”色斯娜痛苦欲狂地在心中呼喊着，猛地撞开挡在前面的阿拉坦仓，冲上了舞台。乐池里的乐队指挥被这意外的情况搞得惊慌失措了。他挥舞着指挥棒的手臂突然呆滞地停在空中，乐曲也随之中断了。

    阿拉坦仓向色斯娜的背影露出一个凶狠、狰狞而又绝望的神情，然后，又恶狠狠地向乐队指挥低吼了一声：“‘少女’的主旋律，该死的！”

    在片刻的沉寂之后，“少女”的主旋律终于飘荡起来了。舞台旁的灯光师也及时地让一片表示火焰的动荡的灯光，落在色斯娜的身上。而色斯娜在猩红的火焰中起舞了。她那重叠着、交织着疯狂痛苦和炽烈激情的舞姿，好像是火焰洁白而美丽的灵魂。色斯娜一边忘情地狂舞着，一边在心中不顾一切地呼喊起来：“现在，我不该出现在舞台上，我错了，但我是为了蒙古男儿的美而错的……一切都可以凋零，但是蒙古男儿的雄性之美不能凋零；一切都可以熄灭，但是蒙古男儿眼睛里燃烧的落日不能熄灭……。”

    当她发现图门面容上的惶惑的神情枯萎之后；当她看到图门的舞姿中又呈现出辉煌的男子气概之后，色斯娜的红唇边怒放出了艳丽的欢笑，而色彩如同金色阳光般的泪水，在她秀丽的面颊上涌流。色斯娜斜睨着悲哀地向舞台侧幕下退去的托雅，但是，她的心中却没有怜悯，而只有炫目的骄傲。

    色斯娜一出现在舞台上，林志丹的身体立刻僵硬地挺直了。他的眼睛愤怒地凝视着色斯娜。然而，只过了一会儿，林志丹目光中的愤怒，就像变钝了的刀锋，渐渐消失了。色斯娜狂舞中的赤裸的双腿，美得使他无法注视，他突然难以抑制地想要在少女大腿洁白的弧线隆起处，狂烈地亲吻。他觉得，色斯娜的目光每次从观众席上飞快地掠过时，都像一道金色的闪电突然照亮了演出厅，而他仿佛又赤身裸体地面对着少女那闪耀起灿烂阴影的眼睛。接着，他恐惧地感到，像是有烧红的铁锤在凶狠地敲击着他坚硬的生殖器。

    林志丹发出一声惨痛的、沉闷的呻吟，猛地站起来，冲出了演出厅。外面，不知什么时候下起了雷暴雨。急骤的、密集的雨柱在柏油路面上迸溅起一片白茫茫的水雾，路旁茂密的树丛在疾风中疯狂地摇荡着，晶蓝的雷电不断使那闪着金属光泽的叶片，骤然从动荡的黑暗中刺目地浮现出来，炸裂般的雷声如同黑色的狰狞的狂笑，在林志丹废墟般的心中滚过。

    林志丹在没有人迹的马路上拼命地奔跑着，急剧的喘息使他的胸腔感到一阵阵锐利、灼热的刺痛。当精力在疯狂的奔跑中消耗殆尽时，林志丹重重地摔倒在柏油路边，而他的青灰色的嘴唇仍然像被冲到岸上的鱼一样，痉挛地翕动着。

    在不断的雷声中，林志丹忽然听到一阵重浊的、兴奋的、带有阴郁生殖意味的蛙鸣。他厌恶而又有些恐惧地稍稍抬起头颅。在雷电的闪光中，他看到，前面的一丛丁香树下，一只体形较小的公蛤蟆正爬在一只身上布满脓绿色突起的、硕大的母蛤蟆背上交配，公蛤蟆暗绿色的眼睛狂热地瞪视着被雷电劈裂的天空，母蛤蟆的臃肿的身躯则像一只装满脓汁的皮袋，不断兴奋地颤动着。

    林志丹开始大口地呕吐起来，他觉得，自己吐出来的东西也是脓绿色的，像交配的蛤蟆那布满脓包的身体的色彩。突然，他跳了起来，仿佛要踏碎地球似的，用一只皮鞋凶猛地踏在那双重叠在一起的蛤蟆身上。他脚下响起了一个重浊、肮脏的爆裂声，从蛤蟆身躯中喷涌出的粘乎乎的绿色的汁液，溅在他黑色的皮鞋上，立刻又被急雨冲掉了。就在这一瞬间，林志丹发现，刚才在演出厅里出现的性欲的冲动，忽然完全消失了——随着交配的蛤蟆身躯的肮脏爆裂声消失了。林志丹用僵硬的声音高声自语了一句：“是的，女人是不洁的动物……我终于用精神战胜了本能！”然后，他便迎着抽打在脸上的倾斜的雨柱，脚步坚定地向军营的方向走去。

    林志丹离开演出厅不久，舞台前的天鹅绒幕布就摇荡着合上了。色斯娜茫然地伫立在舞台中间，意识中只有一片殷红的空虚，好像她的生命真得在火焰的狂舞中化成了灰烬。阿拉坦仓走到色斯娜的身前，听着台下观众席上那仿佛不会停息的、海潮般的掌声，忽然激动地说：“不要紧——你没有错。也许这样更好，我还要考虑，我还不能确定是否应该修改剧情，但我一定要认真思考。”

    不知过了多久，色斯娜发现舞台上已经没有人了，她才拖着疲倦、无力的脚步向舞台后的化妆室走去。当她经过舞台拐角处的一个存放道具的房间时，听到了一缕抽泣声。她犹豫了一下，然后，推开了道具室的门，而她幽暗的眼睛里骤然闪烁起破碎的光亮。色斯娜看到，托雅赤裸的身体躺在一块铺在地板上的紫红色幕布中，就像是飘落在晚霞间的一片美丽洁白的春雪。托雅正在哭泣，然而，她仰视着上空的眼睛里涌现出的银色泪水，却如同一串串晶光盈盈的欢笑。她的两条悠长的腿好像脱了臼似的，向两边分开，宛似用光洁的白玉雕成的微微隆起的阴部上，金色的阴毛粲然地闪烁着，而一片片献祭的兽血般猩红的血迹，飘洒在金色的阴毛间。图门跪在托雅的身前，正用他那忧郁而炽烈的、凝结着雄性骄傲感的目光，深情地抚摸着盛开在托雅金色阴毛间的猩红的血迹。

    色斯娜压抑着就要迸发出的痛苦的哭泣，从门边跑开了。她觉得，在英俊秀丽的蒙古男儿深情的凝注下，飞溅出的罂粟花色的鲜血乃是少女美色的极致，而格拉却只用冷峻的背影对着她，她似乎要永远失去让自己处女的鲜血，以妖娆艳丽、娇媚万端的情态，飞溅在青铜色落日上的机会了。


第 二十二 章

    白红雪住进医院十天后的上午，特古斯将军来到了医院。白红雪的主治大夫在医院住院处的办公室里接待了特古斯将军。这位主治大夫五十多岁，也许是由于经常注视人类病痛的缘故，他的眼睛显出冷漠的忧郁和平静。此时，他用浅灰色的雾一样宁静、柔和的声音向特古斯将军讲述白红雪的病情。

    “……虽然失血过多，但是，她的伤口并不是致命的。刀是紧靠乳房旁边刺进去，所以，没有刺中心脏。年轻漂亮的女性一般都是这样——她们不会伤害自己身体的美感，即使死的时候也不会。我猜想，她是为了避免，也许只是本能地为了避免刺伤乳房，她那一刀才没有刺中心脏……。”主治大夫停了一下，语调变得有些沉重地继续说：“不过，她的情绪却可能是致命的。手术后，她情绪激烈地要求给她播放一首叫‘嘎达梅林交响诗’的乐曲，她很少睡觉，也不说任何话，而且不准把病房的窗帘打开。无论白天还是黑夜，她都在听那首乐曲。我们无法劝阻她。我是个外科医生，我能治好人的身体，对心灵中的伤痕我却无能为力。因此，我们请您来，希望您能说服她配合我们的治疗，使情绪安定下来，不要无休止地听那支交响乐……噢——，本来应该请她的丈夫来，可是，不知为什么一提到她的丈夫，她的情绪就显得特别痛苦和激动，而这对病人是不好的。所以，我们只好请您来。”

    “我一定按照您的吩咐去做。感谢您为我的儿媳所作的一切。”特古斯将军从椅子上站起来，简捷地说。好像是为了弥补不善于用言词表达感激之情的缺憾，特古斯将军又有力地握了一下主治大夫的手。

    旁边一位身姿苗条的年轻女护士，有些失礼地向特古斯将军那少年一样深黑的眼睛，凝神注视了片刻，才领着他向病房走去。女护士的步履如同白色的羽毛一样轻柔，特古斯将军的脚步声中却有着锻造刀剑的沉重铁锤声的韵律。

    走到白红雪病房的门边，那位年轻的护士忽然又转过面容，迅速地向特古斯将军的眼睛瞥视了一下，情不自禁地匆忙地低声说：“如果只看眼睛，会以为您是她的丈夫呢……噢，真对不起……。”女护士的脸红了，她没有说完，就领着特古斯将军走进病房，然后，又像一片洁白的阴影，无声地退了出去。

    虽然病房的墙壁和天花板都是明快的乳白色，可是，由于拉着厚厚的窗帘，房间里的色泽却呈现出憔悴而暗淡的苍白感。录音机正播放出“嘎达梅林交响诗”的苍凉而富丽的旋律。录音机的音量放得很低，这使那乐曲的旋律仿佛是一个美丽、但却虚幻的命运，正飘荡在苍白、荒凉的时间的深远处。

    白红雪仰卧在病床上的身体完全让雪白的被子遮住了。她散落在白色枕头上的长发显出丰饶的深黑色，在浓密黑发的围拥中，她的面容宛如雕刻在重重夜色中的一个秀美、洁白的“凋残”。

    特古斯将军走到病床旁。白红雪好像根本没有感觉到有人进来似的，仍然在憔悴而苍白的沉默中望着空中－－她眼睛里的神情像是冻结在寂寞空旷的天空中的、干枯的波涛。特古斯将军那年轻的骑兵战士一样挺拔的身体稍稍向前俯去，使自己的眼睛正好遮断了白红雪凝结的目光。

    突然涌现的炽烈而辽远的激情，使特古斯将军那深黑的眼睛变得像金色的阳光一样明亮，而在那炽烈的阳光深处，炫目地闪耀着荒原上的暴风雨般的泪影，那是被飞掠的雷电烧成艳红色的泪影。

    特古斯将军和白红雪就这样默默地对视着，过了许久，许久……。白红雪眼睛里冻结的波涛般的神情似乎渐渐开始消融了，一滴水银似的泪珠慢慢从她彩凤一样秀长的眼睛里滚落下来。

    特古斯将军伸出骨节粗大、手指悠长的手，放在录音机关闭的按键上，却没有按下去，而他的眼睛依然注视着白红雪。直到白红雪几乎察觉不出地点了一下头，特古斯将军的手指才终于缓慢地按下去了。乐曲的旋律立刻消失在骤然沉落的寂静中，而那丧失了音乐的寂静仿佛是生命之外的阴郁的存在。特古斯将军好像被那种寂静激怒了，他的目光震颤了一下，迅速地走到窗边，拉开了厚厚的窗帘，并推开了玻璃窗。

    闪耀着蓝天神韵的明丽的阳光斜射进来，窗帘在骤然涌进房间的温暖清新的微风中摇曳着，窗外一株苹果树上生机盎然的、繁茂的花朵，如同一簇簇盛开的洁白的欢笑。白红雪的眼睛越过打开的窗帘，迎向意境深远的蔚蓝的天空。汹涌的泪水像是银色的激流在她苍白的面容上奔流起来，她在心中悲凉而又欣喜地低语了一句： “蒙古高原的蓝天呵，你终于理解了我的灵魂……。”

    特古斯将军没有说一句话－－在整个探视过程中都没有说一句话。此刻，他坚硬的目光却一直凝神注视着白红雪，像深沉的夜色在注视天际的晨光，并慢慢倒退着，向门边走去，直到重新关闭的房门遮断了他的视线。

    “在格拉的侮辱面前，我为什么像一个懦夫一样，只会可耻地站在那里发呆？是白红雪用她的血维护了我的尊严，我难道需要让女人来维护尊严了吗！可她是为了维护我的尊严吗！……噢——，她的血应该染红的，是我的，而不是格拉的衣襟呵！为什么当白红雪倒下去时，我没有冲上去把她抱在怀中，我怎么总是这样迟钝……。”——婚礼之后的十天以来，上面这些想法一直如同野狼散发着血腥气的利齿，在残忍地啮咬着阿木古楞的心，那惨白的兽齿在他黑色石块般的阴郁的心上，发出刺耳的磨擦声，这声响常常令他的身体难以自制地爆发出一阵痛苦的痉挛。

    今天上午，白红雪的主治大夫打电话来，要他的父亲，而不是他到医院去。这又使阿木古楞感到了难言的屈辱和无可发泄的愤怒。“为什么不让我去，我是她的丈夫呵！”阿木古楞恶狠狠地在黑暗的心中咆哮着。但是，他却觉得，不知为什么，他不能让，或者说没有权利让那咆哮声在阳光下震荡。下午，当色斯娜约他和图门、托雅一起去看望阿拉坦仓时，阿木古楞阴沉地向色斯娜瞪视了片刻，便一言不发地随着他们走了。阿木古楞知道，色斯娜这样作是为了使他免于孤独，然而，他却一点儿也不感激色斯娜。他之所以跟他们一道去，只是因为他不愿意说任何话，甚至连拒绝的话也不愿意说。

    在走向内蒙古歌舞团的路上，色斯娜、图门和托雅都在悲哀的情绪中沉默着。上次预演后的第二天，他们就得到了当局禁止公开演出舞剧《猎人与少女》的消息。从那时起，他们一直没有见到过舞剧编导阿拉坦仓。

    当他们来到歌舞团单身公寓楼内阿拉坦仓住所的房门前时，听到房间里沉闷地传出一声声令人毛骨悚然的、垂死野兽般的低吼。那血迹斑斑的、惨痛的吼叫声把极端的恐惧感注入了人们的心中。图门脸色苍白地用力推了一下房门，发现门被从里面反锁着。于是，图门猛然用肩头将房门撞开了。

    由于窗户让一张破旧的毯子严实地遮掩着，房间里像狭窄的墓穴一样阴暗。滚动的烟雾中涌出浓烈呛人的焦臭味儿和劣质白酒的气味；油漆剥落的灰褐色的木床上散乱地堆放着肮脏的卧具；布满摔到的空酒瓶的黑色水泥地面中间，摆着一个铁盆，铁盆里的燃着的木炭像凝结的岩浆一样，发出沉重的暗红色光亮。

    越过震惊地、僵硬地伫立在门边的图门的肩头，阿木古楞看到，阿拉坦仓只扎着一条兜裆布的干枯的身影，似如灰白的僵尸从灰暗的烟雾中浮现出来。一条烧成猩红色的铁链像色彩艳丽的蛇，紧紧地缠绕在阿拉坦仓肋骨裸露的身体上；灼热的铁链下，灰白的皮肤发出刺耳的“滋滋”声，并腾起一股股焦臭的黑色烟雾，融化的灰黄色的油脂如同混浊的眼泪，从烧灼的伤口间滚落下来。阿拉坦仓由于狂饮烈酒而变得像吃了死尸的野狗一样血红的眼睛，暴怒而又苍凉地瞪视着阴暗的空中，一片破碎的、绝望的悲痛神情，使他血红的眼睛里闪烁起苍白而狂乱的光亮。阿拉坦仓青紫色的干裂的嘴唇，大大张开着，露出了被烟草熏成灰黑色的破残的牙齿，仿佛他正在狰狞地狂笑，可是，他嘴里发出的兽性的低吼，却像迸溅着殷红血雾的黑色激情，正惨痛地向金色的太阳求爱。

    在色斯娜骤然发出的暗紫色的哭嚎声中，阿木古楞突然撞开前面的图门，冲进房间。他伸出巨大手掌，握住了缠绕在阿拉坦仓身上的通红的铁链。他的手掌上立刻冒起一股烟雾，剧烈的疼痛使阿木古楞本能地发出一声炸裂的雷声般的吼叫，随着那吼叫声，他觉得，自己黑色石块一样阴郁的心，一下子被震裂了。他紧握住铁链的手虽然由于烧灼的痛苦而战栗着，可是，他的心却感到轻松多了。

    “呵——，他是为了用肉体的剧疼遮盖灵魂的痛苦……。”这个意识从阿木古楞心中掠过，他忽然之间明白了，阿拉坦仓为什么要把烧红的铁链缠绕在自己身上。

    阿拉坦仓狂怒地挣扎着，不肯让阿木古楞把铁链从他的身上解下来。突然，他用枯焦的双手扼住了阿木古楞的脖颈，同时，他凶猛地撕咬阿木古楞的肩头，而残破的牙齿深深陷入阿木古楞的肌肉中。接着，阿拉坦仓又突然松开了牙齿，咧开染着血迹的嘴唇，疯狂地呼喊起来：“我喜爱血腥气，我要在血水中洗去我的痛苦，我的心要在蒙古男儿燃烧的鲜血中沐浴……。”

    纠缠在一起的阿木古楞和阿拉坦仓被地上的酒瓶绊着，重重地摔到了，在水泥地上翻滚起来。这时，图门冲到书桌前，目光如同破碎的火焰似的闪烁着，在散乱地堆满书籍和设计舞姿用的画纸的桌面上心急如焚地翻动起来，他想要找到一支笔，但却没有成功。于是，图门突然焦灼如狂地锐利地喊道：“笔——我只要一支笔！”

    托雅眼睛里满含着泪水，扑到图门的身旁。她用洁白、美丽的牙齿猛然在自己的小臂上撕咬起来，直到晶红的血像山泉般涌出。图门以震荡着雷电神韵的动作，用手指蘸着托雅的鲜血，在一张设计舞姿用的画纸上，狂放地书写起来。同时，他开始吟颂从他指端涌出的那一行行猩红的诗句。而他的声音有一种在银灰色的疾风中飘洒的血雨的情调。

    “缠绕着深红铁链的舞者呵，你是人世间最美的形象，那伤痕累累的舞姿，是献给生命之美的神圣祭品；灼伤的皮肤上飘散出的枯焦气息呵，那是人世间最令人沉醉的芬芳，那黑色的气息中，凝结着荒原野花的绚丽理想；野兽一样狂烈的吼声呵，能让岩石流出坚硬的泪，那血迹斑斑的狂吼，正是响彻历史云空的战歌。呵——，高傲的舞者呵，让瘦骨嶙峋的躯体缠绕上烧红的铁链，踏着深紫色悲怆的节律，在艰难的命运中为落日起舞吧，蒙古高原的万里晴空，会用蔚蓝色的暴风雨，洗去你灰暗面容上的痛苦的风尘……。”

    阿木古楞终于用魁梧的身体压住了阿拉坦仓，把暗红的铁链从阿拉坦仓的身体上解下来。阿拉坦仓停止了挣扎，狂热的痛苦如同无数血迹的重叠，渐渐地在他瞪视着的眼睛里，僵硬地凝结成一片暗红的灰烬。阿木古楞望着阿拉坦仓的眼睛，觉得，这位舞姿设计者那饱含对美的丰饶理解的生命，干枯得似乎只剩下这背景阴郁的、狂热的痛苦，只剩下这一片暗红的灰烬了。

    色斯娜跑到歌舞团单身公寓大楼的传达室，用公用电话向急救中心要了一辆救护车。半个小时后，救护车发出尖利的连续不断的鸣叫赶到了。阿木古楞不肯让护士把阿拉坦仓放在担架上，而是自己抱起阿拉坦仓，走进了救护车。

    在救护车飞快地驶向医院的路上，一位医生一边给阿拉坦仓灰白皮肤上的灼伤涂抹药水，一边微皱着眉头问阿木古楞：“他怎么会搞成这个样子？”

    “他精神不正常……他的精神病又发作了……。”阿木古楞沉闷地回答。可是，说出这句话之后，阿木古楞立刻感到这并不是他在说话，而是他灵魂中的那个冰冷而灰暗的理性在替他回答。他觉得那句话侮辱了阿拉坦仓，侮辱了某种神圣的东西，然而，他却又无法对那冰冷、灰暗的理性愤怒。因为，他知道，如果他说阿拉坦仓是由于舞剧被禁演而感到痛苦——是为了掩盖心灵的疯狂的痛苦，才自己把烧红的铁链缠在身上，那么，阿拉坦仓就可能因此而遭到当局无情的政治迫害。这时，阿木古楞忽然发现，阿拉坦仓瞪视着他的眼睛里现出一抹锐利的轻蔑的神情。

    “你在撒谎，你撒了个聪明的谎……你的眼睛显得多真实呵，真实得就像现实的影子。……噢，难看的真实……。”阿拉坦仓青紫色的干裂的嘴唇却艰难地扭曲着说，竭尽全力在唇边现出一个恶意的嘲笑，尖刻的嘲笑很像一团就要在阿木古楞脸上迸溅开的浓痰。


第 二十三 章

    这天早晨，阿木古楞接到医院打来的电话，要他去探视白红雪。 放下电话后，阿木古楞就离开了家。虽然距离医院有一段不算短的路，可是，阿木古楞却没有乘坐公共汽车，而是步行向医院走去。他的脚步迟缓，似乎在故意拖延同白红雪见面的时间。就在一个星期前，阿木古楞还因为白红雪的主治医生打电话请他父亲，而不是他去医院感到愤怒。然而，现在他却又为即将见到白红雪感到忧虑和茫然了。他不知道，相见后他应该对白红雪说些什么。

    在婚礼之前，阿木古楞就已经隐隐意识到同白红雪结婚是一件残酷的事，尽管他并不清楚这种残酷究竟意味着什么，或者说，他不敢认真地思考这件事。但他还是强迫自己，步履艰难地走向了婚礼，因为，他觉得除了“残酷”之外，自己再也没有其他的地方可以去。此时，在通往医院的路上，阿木古楞的眼前只有一片嫣红的明丽的的血雾，那是白红雪在婚礼上迸溅出的血雾。面对这片沉默飘荡的血雾，他无话可说。他似乎走到了某种残酷的尽头，却没有得到宁静，而只得到了猩红的茫然。他不知道，在那残酷之后，他该继续走向何方。

    一片明亮、柔和的阳光，穿过敞开的窗外那株苹果树茂密的绿叶和繁富的花枝，飘落在白红雪的面容上。她的肤色虽然还显得有些苍白，然而，在清晨的阳光中，她面容秀美的轮廓却以明丽的情调，清晰地显现出来，乌黑柔和的、波浪似的长发也流溢出灿烂的光波。白红雪静静地躺在病床上，睁开了眼睛。淡金色的阳光立刻照进了她那双清澈的眼睛深处。她觉得自己的心中也只飘拂着一片淡金色的宁静。

    自从上次特古斯将军探视过她之后，白红雪的情绪就变得安定了。随着伤口的迅速愈合，一片意境辽远的宁静越来越丰盈地涌现在她灵魂中，而那个少女时代的荒原之梦仿佛一片被高空的风撕碎的浅蓝色的流云，带着破残的美感渐渐消逝在那宁静的深远处。这使白红雪感到一缕淡淡的茫然，但却并不使她痛苦。似乎她刺向自己胸膛的那一刀，把那长久地烦扰她的少女之梦也刺碎了，迸溅的血雾飘散之后，绚丽的梦便枯萎了。她甚至觉得，那个梦境只是一个精神的幻影，是真实生命之外的、某种同痛苦重迭在一起的美丽谎言，而这淡金色的辽远的宁静，才是生命的真实。

    白红雪从病床上起来，穿着医院里的白色的睡裙，走到窗前。在淡绿色的风中，她那被阳光照亮的长发，像一缕缕柔和的金丝般飘舞起来。越过在窗外摇曳的苹果花那洁白的阴影，白红雪默默地向一条林荫路的尽头望去。她在平静等待着阿木古楞来探视她，那平静中似乎又有几许急切和不安。

    这所医院是专门为高级官员设立的。宽敞的院子里长满了青翠的树木和一丛丛怒放的鲜花，环境优美而安静。因为是特古斯将军的儿媳，白红雪才能住进这所属于特权者的医院。此时，她伫立在窗边，可以看到旁边不远处一个用淡红色的花岗石筑成的喷水池。水池的中央，晶亮的泉水从石雕的金鱼的口中高高地喷向蔚蓝色的天空，然后，又破碎为银光闪闪的水雾飘落下来。淡金色的阳光在那水雾上映照出几道敏感颤动的明丽的彩虹。

    白红雪发现，一位胸脯丰满，腰肢柔媚的少妇，抱着一个大约三、四岁的小男孩，正坐在喷水池边上。那个小男孩猛地挣脱了少妇的搂抱，跃进了水池。他跑到水池中间，转过身来，蔷薇花色的面颊上闪耀着惊喜的神情，双脚欢快地在水池中蹦跳起来，小男孩那一串串没有一丝阴影的金色的笑声在飞溅的银色水花中，炫目地飞翔着。那位少妇皱起秀丽的鼻子，脸上作出威胁的表情，要小男孩从水池中出来。可是，小男孩的笑声却变得更加肆无忌惮了。突然，小男孩重重地摔倒在水池中，并且高声哭起来，那位容颜娇媚的少妇，立刻像一只受惊的母兽一样冲进水池，抱起了小男孩。在少妇的怀抱中，小男孩脸上晶莹的泪水很快就被幸福的笑容抹去了，同时，他用一只胖胖的小手紧紧抓住了少妇丰满突起的乳房。少妇抱着小男孩走出水池，不断地在小男孩的眼睛上、鼻尖上和嘴唇上亲吻起来。

    白红雪的红唇边下意识地浮现出宁静的微笑，羡慕地、沉迷地望着那位少妇，她觉得，少妇那亲吻的姿态中飘摇着即使最炽烈艳丽的色情与之相比都会黯然失色的纯净而深长的美感。直到少妇怀抱着小男孩离去的身影被树丛的绿荫遮住，白红雪才收回自己的目光。

    “呵——，如果我也有一个儿子该多好呀！是的，我会生出美丽的儿子……，”白红雪注视着窗外洁白的苹果花，默默地想：“我已经嫁给了阿木古楞，我应当对丈夫忠诚，不再受那个梦境的诱惑，……应该像这苹果花一样，它的花蕾是艳红的，而一旦盛开之后，就变成纯洁的白色……。”

    这时，阿木古楞魁梧的身影出现在那条林荫路的尽头。白红雪面颊上现出一缕激动的红晕，凝神向阿木古楞注视着。然而，只过了片刻，她面容上的红晕就凋零了，她本能地向旁边退了一步，让被微风吹动的窗帘遮住了她的目光——阿木古楞那沉重、灰暗的眼睛突然使她感到了一阵近乎恐惧的心绪。白红雪难以自禁地狂乱地想着：“天呵，如果我的儿子也有这样一双眼睛，该怎么办……呵，不，不——我要在‘嘎达梅林交响诗’的旋律中受孕，我要同他在荒原的阳光下作爱，我要他唱着 ‘嘎达梅林之歌’作爱，那样，我的儿子也许就会有一双英俊男子的眼睛……。”

    白红雪觉得，她心中的那片淡金色的宁静震荡着收缩起来，逐渐凝成了巨大的坚硬的落日，一只雄豹蹲踞在那金色的落日之巅，正向她深深地注视。她突然想到，婚礼那天当她倒在格拉的怀中时，格拉那被她飞溅的血染成猩红的目光，也像落日上的雄豹一样向她深深地凝注，那刀锋般锐利的目光，仿佛要透过血雾刺穿她的灵魂。

    “呵——不能作一个不贞的妻子，要像这苹果花一样，盛开后就是洁白的……。”白红雪在心中激动而痛苦地呼喊起来， 睁大眼睛凝注着窗外那株苹果树的花枝，好像想让那怒放的洁白的花影，在她的灵魂深处摇荡。这时，特古斯将军深黑的眼睛突然浮现在白红雪的意识中。那天，特古斯将军探视她时，在沉默的对视中，白红雪从特古斯将军的眼睛里看到了灼热而深沉的理解；看到了蓝天上的长风般浩荡的挚爱；看到了被雷电烧红的峻峭山崖般坚硬的激情。当时，她被深深地感动了，她还是第一次从一个男子的眼睛里看到这种超乎色情之上的理解、挚爱和激情。尽管她的养父对她极端宠爱，而且，从她小时候起养父就喜欢长久地充满温情地从旁边向她注视，然而，有几次，当她从外面回到家中时，发现养父向家里那只美丽的波斯猫注视的目光中，也闪烁着类似的温情，这使她感到很不舒服。从那以后，她觉得，养父向她注视的目光像是一道苍白的光线，照亮了她生命中的某种缺憾。而上次特古斯将军向她注视时，她生命中的这种缺憾，似乎被那坚硬的、深黑的目光抹去了。

    “为了不辜负特古斯的眼睛，不辜负他的凝视，我也应当从此忘记那个梦境。”白红雪望着生机盎然的苹果花，默默地想。

    白红雪听到病房的门被推开了，从那迟缓、沉重的脚步声中，白红雪知道走进来的是阿木古楞。白红雪轻轻咬着变得苍白的嘴唇，向门边慢慢转过了身体。她发现，二十多天没见面，阿木古楞憔悴了很多，他面颊上的颧骨也显得更加突出了。

    “噢——，是我使他痛苦……。”白红雪突然负疚地想。她迅速垂下了颤抖的目光，快步走向阿木古楞，依偎在阿木古楞的身体上。她的面颊轻轻贴着阿木古楞的胸膛，感到这个男子的胸膛是宽阔的、厚实的。在这种感觉中，白红雪忽然脱口说出：“我想生一个儿子。”说完之后，不知为什么，她的秀美的肩头急剧地震颤着，失声痛哭起来。

    阿木古楞将自己封闭在沉默中，没有试图劝阻白红雪哭泣。他下意识地感到，他无法用语言劝慰她。阿木古楞像搂抱着一缕受伤的淡红的雾一样，轻轻地搂住白红雪的身体，他搂抱的姿态显得那样轻柔而小心翼翼，似乎是怕过分用力，那美丽的雾就会从他胸前飘走一样。过了一会儿，阿木古楞想到，也许只有“嘎达梅林之歌” 的歌声可以使白红雪停止哭泣。于是，他用低沉的胸音轻声唱了起来。

    白红雪的身体还在不时地颤动，可是，她的哭泣声却渐渐消失了。她的面颊更深地依偎在阿木古楞的胸怀中，安静地闭上了眼睛，入迷地倾听着那苍凉的歌声。她没有看到，几滴巨大的银灰色泪珠，沉重地从阿木古楞那忧郁的眼睛里缓慢地滴落下来。

    阿木古楞在医院里陪着白红雪，度过了一天，傍晚之前，他才离开。阿木古楞没有走进城里，而是沿着医院北边那片荒原的边缘，向回家的方向走去。他显得十分疲倦——这次同白红雪的见面，使他的心累极了。同时，他又像刚刚结束了艰辛的劳作似的，感到轻松。尽管那种轻松如同所有空间形象都崩溃之后的时间一样，是苍茫而空虚的，但是，阿木古楞仍然想要静静地沉浸在那轻松的感觉之中。因为，那种轻松虽然苍茫而空虚，可毕竟没有忧郁的阴影。

    当日球沉落在布满破碎岩石的地平线上时，阿木古楞刚刚要穿过高级官员住宅楼群北边荒原上的一片稀疏的白桦林。然而，他的脚步却突然停下了。阿木古楞看到，不远处一座摇曳着红穗的鼠尾草和淡蓝色野花的山冈上，现出了特古斯将军的身影。特古斯那白杨树般挺直的身体穿着一件银色的蒙古长袍，剪短的、坚硬的白发如同银色的火焰。他正拉开一支金色的长弓，指向深红落日的、雪亮的箭头上，闪烁起一簇簇金红色的光波，使人觉得，那长箭就要发出鹰啸般悠长的声响，划破紫色的天空，在那坚硬的日球上，敲击出钢蓝色的雷电的闪光。而在特古斯将军那深黑色的眼睛里燃烧的晚霞，仿佛是一片属于辽远天际的激情。

    阿木古楞心灵震撼地感到，在苍茫而空虚的时间中，似乎只有这个像是要用长箭击碎落日的雄性的形象，才是唯一属于蒙古男儿的孤独的生命之美。阿木古楞像是怕惊动了父亲，而慢慢倒退着向后走去。特古斯将军映照在阿木古楞眼睛中的身影，宛似一个深沉暮色中的炽烈的浮雕。直到特古斯的身影被摇曳的野草遮住了，阿木古楞才沿着另一条小路，大步向家中走去。他已经很长时间没有以这样急切、豪迈的步伐行走过了。

    回到家里，阿木古楞立刻把自己锁在卧室中。这天晚上，他在画板前如醉如狂地画了一整夜。画布上出现了一队骑着狂奔的骏马追逐灰蓝色疾风的蒙古武士。奔马飞扬的长鬃宛如属于辽阔荒野的激情在狂舞；蒙古武士雪亮的战刀仿佛在紫色的天幕上，划出了道道银色的秀丽的伤痕。那群蒙古骑兵身后的苍穹上，涌起了雷电闪烁的重重云雾，怒涛般的云雾中，隐隐浮现出特古斯将军那拉开金色强弓，要用长箭击碎落日的身影，特古斯消瘦而冷峻的面容上那几道刀剑伤痕般的、竖直的皱纹，如同刻在风蚀的时间之崖上的美丽、锐利的意志之花。而天边那缠绕着深长青铜色云缕的日球，呈现出格外迷人的艳丽的红色，红得如同燃烧在荒凉天际的一个魅惑－－一个令猛兽高傲的心在疯狂的追求中破碎为殷红虚无的魅惑。

    当阿木古楞扔掉画笔，用力推开窗户时，已经是第二天的清晨了。阿木古楞站在窗前，深深地呼吸着浅蓝色的晨风。他又感到了一阵轻松，那疲倦的轻松像是被初升的太阳镀上了一层沉甸甸的金色。


第 二十四 章

    八月初，白红雪伤愈出院后的第二天，色斯娜就带着她的小狼犬，陪同哥哥和嫂子动身向特古斯的家乡出发了。这次旅行是特古斯将军特意安排的，他想让白红雪到他的家乡——额尔古纳河上游，呼伦池边的那片水草丰美的草原上，去休养一段时间，以使身体得到彻底恢复。

    色斯娜和哥哥、嫂子，乘坐一辆驻扎在呼和浩特市郊的骑兵团团长为他们派出的军用越野吉普，在紧靠阴山山脉南麓的一条崎岖的沙石路上，颠簸了两天之后，到达了呼和浩特市东北方一千多里外的一个边防团团部。边防团团部就设在阴山山脉的巨大山缺旁。边防团的参谋长也是特古斯将军的老部下，他以蒙古人特有的粗豪热情和手扒羊款待了自己的客人，并为他们挑选了三匹最好的军马。明天，阿木古楞他们要骑马通过山缺，横越阴山山脉，赶到额尔古纳河边的“银波”浩特，代替特古斯将军去看望格拉的外祖父帖木儿。他们准备在“银波”浩特盘桓两三天，然后再沿额尔古纳河岸，向上游的呼伦池进发。

    第二天凌晨，他们便骑上备好鞍子的战马，告别了边防团的参谋长，向北边阴山山脉的缺口驰去。

    东方的天边刚刚露出一线苍白的晨光，布满碎石的干燥的荒原上呈现出沉重而阴郁的深灰色；一缕缕卷着沙尘的旋风像灰白色的阴影，无声地从旷野中飘过；干枯的灌木丛黑色枝条上那稀疏的叶片和青灰色的、细瘦的苦艾草，在风中瑟缩地颤抖着；马匹的蹄铁在破裂的石块上踏出的灰蓝色火花，如同枯萎的泪光在闪烁；偶尔可以看到几间被遗弃的、土坯搭成的农舍的残垣断壁。

    十年前，阿木古楞刚考上初中时，第一次陪父亲到边防线去考察，曾经走过这条路。他记得，那时这片原野上还摇荡着茂密翠绿的野草，还可以看到成群灰蓝色的野鸽和花翅的百灵鸟，在啄食艳红的野山楂果。可是，由于政府垦荒政策的结果，仅仅十年，这片原野便干枯了。阿木古楞觉得他的心也变得像荒原一样干枯了。而灰色的思绪宛如那干枯的心上迸开的一道道裂缝：“是的，共产党掌权后的十五年间，垦荒政策已经使内蒙古高原的几千万公顷草原变成了沙漠，变成了干燥的不毛之地……这些从南方土地狭窄的农村走出来的共产党领袖，对于农田似乎有一种乞丐对于食物般的变态的贪欲。他们充满冷酷物性的实用主义的目光，仿佛不能容忍任何一片诗意的原野……我的内蒙古高原呵，真像是一位高傲的美女，诗意丰饶的草原被破坏之后，她宁肯让自己的美色在干枯、死寂的荒凉中凋残，也不愿向庸俗的实用主义的农田献媚……。”

    一缕苦闷的、拖长的狼嗥打断了阿木古楞的思绪。一只青色的野狼正蹲踞在远处一座堆满灰褐色岩石的山冈上，向天空仰起锐利的长喙，嗥叫着。那摇曳在灰色寂静中的凄厉、哀婉的狼嗥，宛如一片对于绿色原野的悲怆思恋，孤独地飘荡在荒凉的原野上。跟在马匹后面的色斯娜的小狼犬，仿佛被狼嗥感动了，也不断发出痛苦的呜咽声。这时，一位少女的歌声深情地缠绕着那寂寞的狼嗥，飘过了沉寂的天空。阿木古楞听出，那歌声的旋律是成吉思汗时代的一支为战死异乡的蒙古骑士招魂的曲调。

    “草原的魂魄呵，你回来吧——没有多彩的野花，蒙古女儿的眼睛该注视什么；没有绿色的草浪，蒙古女儿的歌声该飘向何方；失去草原的灵魂，蒙古女儿干裂的心该献给谁人！”

    “回来吧，草原的魂魄，回到我深长的梦中，让多彩的野花，重新在我晶亮的眼睛里盛开，让多姿的草浪，重新在我寂寞的心中摇荡；噢嗬——，让我晨风般的歌声，不必再缠绕野狼的长嗥……。”

    一群毛色现出肮脏的灰黄色的羊群在山坡上啃啮着稀疏的苦艾草，一位牧羊姑娘缓慢跟在羊群后面，唱着歌。那歌声艳丽而又凄凉，辽远而又哀愁。由于距离太远，阿木古楞看不清那位姑娘的面容，只能看到她身穿一件破旧的蒙古袍，头上却扎着浅绿色的头巾。在灰色的山坡上，那浅绿色的头巾显得那么美，美得令人不禁想无声地痛哭。

    淡红色的晨光如同一片干枯的血迹，染红了野狼孤独的悲嗥，染红了牧羊姑娘哀愁的歌声。阿木古楞在马背上扭动了一下身体，向东方的天边望去。呈现在铁灰色的荒凉地平线上的日球，像是一滴坚硬的、猩红的泪珠，而秀色凋残的干枯的草原之魂，似乎就消逝在那坚硬的泪珠中。这使阿木古楞觉得，他无法长久地向那猩红的日球注视，于是，他驱动着马匹慢跑起来，驶进了阴山山脉的山缺。

    他们在山谷中行驰了一会儿之后，就被灰色的浓雾所吞没。阿木古楞只能根据马蹄声判断出白红雪和色斯娜紧跟在他的后面，但却无法看到她们的身影。他的四周只有静静翻滚的雾气，那茫茫的雾气似乎把时间都遮盖了。

    “几百年前，面容如铁、目光如电的蒙古武士，就是骑着追风的骏马，穿过这条山谷，奔向世界。噢，那刀剑和铁甲的撞击声一定曾使这寂静的山谷中回荡起雷电的神韵；成吉思汗的三色旗一定像彩虹一样在这灰白的浓雾中闪耀……可是，雷声早已沉寂，彩虹早已飘散，只剩下这一片埋葬着伟大命运遗迹的浓雾……英雄史诗给了蒙古人以骄傲，同时，也给了他们痛苦。只有用坚硬的心承担起今日的痛苦，才配拥有昨日那古老的骄傲。而我无法骄傲，因为我想远离痛苦。噢，我正是由于这个原因才会变得如此阴郁。也许我错了……远离紫色的痛苦，却只得到了黑色的阴郁——这也许是愚蠢的……。”阿木古楞的思绪随着翻滚的云雾，纷乱不安地动荡着。他们在山谷中默默地行进了三个多小时，只有马蹄同石块相撞的声响，敲击在深灰色的寂静中。

    渐渐地，阿木古楞感到地形在向上升起，马蹄声也消失在越来越柔和的雾气中，马匹好像走上了一片厚厚的柔软的毛毡。

    深灰色的浓雾动荡着，突如其来地分开了，一片无边的草原呈现出来。雪白的羽毛草、红穗的鼠尾草、银灰色的苦艾草、蓝色的马莲草和杏黄色的蒿草，在阿木古楞的眼前构成一片色彩斑斓的草地。远处，齐马镫高的碧绿茂盛的野草上，摇荡起蓝白色的草浪，涌向天边那飘渺而又明澈的浅蓝色的薄雾。一团团闪耀着柔和银白色的云团，宛如峻峭的雪峰，贴着草梢，从徐缓起伏的草浪上飘过。几只丹顶鹤缓缓煽动洁白的长翅，伸直优美欣长的脖颈，从一片青翠的小白桦林中飞起来，它们头顶那簇红宝石色的羽毛仿佛是献给任它们自由飞翔的天空的血迹。百灵鸟清亮的鸣叫如同一簇簇晶莹的、破碎的星光，迸溅在低垂的蔚蓝色的天空中。

    阿木古楞觉得，他好像刚刚越过一片已经枯萎的灰色的时间，而进入了诗意丰盈的美丽梦境。他回头向后面看了一眼，发现阴山山脉的群峰就像是骤然凝结在灰色云雾上的破碎的怒涛，白红雪和色斯娜骑在马背上的身影正从那个云雾弥漫的山谷缺口处浮现出来。

    阿木古楞再次回首向草原的深处望去，他看到，天边浅蓝色的雾气中涌出一队骑手，他们发出野性勃勃的呼啸，驱赶着狂奔的蒙古马，追逐一只身躯像小牛般高大的青色野狼。野狼从草梢上轻捷地窜跃而过时，情态妖娆地扭动着细腰。阿木古楞由此断定那是一只年轻的母狼。他摘下挂在马鞍旁的双筒猎枪，瞄准那只野狼，迅速地扣动了扳机。从枪口喷出的火光宛如一片艳红的疾风，贴着草梢向前飞掠而去，母狼忽然机警地在草丛中伏下了身体，猎枪喷出的铁沙从母狼的头上掠过，扫落了旁边文冠果树丛上繁茂的蓝白色花朵。

    阿木古楞在枪柄上愤怒地拍了一下，遗憾地望着重新窜跃起来的母狼。这时，他眼睛的余光发现，那队骑手中一位穿着紫色蒙古长袍的老人，陡然勒住了飞奔的马匹，腰身笔挺地端坐在马背上，拉开一只长弓。

    浅绿色的寂静中，骤然飞翔起长箭划破空气的悠长、锐利的呼啸声，那呼啸中飘荡着一种蔚蓝色的雄性的优美。年轻健壮的母狼立刻停止了窜跃，它像是被那长箭的啸声魅惑了似的，扭回坚硬的的脖颈，沉迷地注视着那只向它飞来的长箭。尖利的箭簇上闪烁的金色光波，仿佛使母狼那铅灰色的眼睛里盛开出了火焰的花朵。瞬间之后，长箭击中了母狼的前额，飞溅的血雾把淡蓝色的风都染成了殷红色。母狼露出雪白利齿的长喙缓慢地向草丛中垂落下去，如同要深情地亲吻什么一样。

    “那是帖木儿爷爷呀！”色斯娜凝神向那位射出长箭的老人注视了片刻，忽然欣喜地喊了一声，立刻驱马越过阿木古楞，向前奔去。色斯娜红唇间呼唤着帖木儿爷爷，可是，她那紫黑色的草莓般的眼睛，却迅速地在那队骑手的面容上掠过。她在帖木儿面前勒住的马匹，急切地问：“格拉在哪里？！”

    “今天早晨的太阳中有一片红色的云，我就知道要有尊贵的客人来了！”帖木儿高声笑着说。他苍老的笑声中有一种灿烂而辽远的风格。接着，他又停下了笑声，故意用装出来的气愤的声调说：“可是，我的这位山丹花一样漂亮的客人只想格拉，她的心里根本没有我。”

    色斯娜秀丽的面颊上飞起两片明艳的红晕，然而，她仍然继续高声地、急切地问：“格拉为什么没有来？！”

    “噢，你会见到他的——他一个人追公狼去了。”帖木儿似乎不忍心再让色斯娜焦急，声音温和地安慰她。这时，阿木古楞驰到了帖木儿的面前。他尊敬地垂下了头颅，说“我的父亲托我问候您。”

    帖木儿几乎看不出地点了一下头，他那显出仿佛青铜铸成的坚硬苍老感的面容，渐渐变得严峻了，他声调冷漠地问：“听说你结婚了？”

    “是的……结婚了……。”阿木古楞嗫嚅着回答，就像作了什么卑鄙的事情一样，忽然感到一阵难言的羞愧。

    白红雪从旁边默默地注视着帖木儿的眼睛。那双铁灰色眼睛中的高傲神情，使白红雪觉得，她好像注视着峻峭地突起在荒原上的风蚀的断崖似的，情不自禁涌起一种肃穆的心绪。听到阿木古楞向帖木儿说出“这是我的妻子”后，她便轻轻踢了一下马腹，让自己面对着帖木儿的眼睛。

    帖木儿向白红雪注视了片刻，铁灰色的眼睛里突然迸溅起银色炫目的光亮，高声笑起来，对阿木古楞说：“噢——，格拉这个坏小子，他骗我了——他告诉我，你要离开内蒙古，你娶了一个汉人……。”

    阿木古楞宽阔的脸上露出窘迫的神情，低声地笨拙地说：“汉族姑娘也很好……。”同时，他匆忙向白红雪斜视了一眼。可是，他发现， 白红雪似乎完全没有因为帖木儿的话感到不快。

    “你也想骗我。”帖木儿斥责似地对阿木古楞说了一句，然后，便直视着白红雪，骄傲地高声说：“只有我们蒙古姑娘才会有这花毛的凤凰一样秀长的眼睛；只有我们蒙古女儿的眼睛，才会像额尔古纳河一样清澈——我知道，汉族女人只有听到钱币的撞击声，她们的眼睛才会亮起来。哈哈……。”

    阿木古楞本来想告诉帖木儿，白红雪确实是汉人。可是，他的嘴唇笨拙地扭动了一下，却什么也没有说出来。

    帖木儿和那群牧人停止了狩猎，他们马背上驼着几只猎获的黄羊和野狼，带领客人，向几十里外的“银波”浩特驰去。

    色斯娜放松马僵，使自己落在后面。很快，急驰的马队便被前面动荡起伏的草梢遮住了。色斯娜开始不断在马背上俯下柔韧的腰肢，从齐马镫高的草丛中采摘下一朵朵野花，胡乱地插在自己浓密的黑发中。片刻之后，浅蓝的、洁白的、淡黄的和嫣红的野花，就在她乌云般的长发间盛开了。马匹以轻柔的步伐漫步在草原上，色斯娜秀丽的身姿像一株彩霞中的白桦树，情态迷人地摇曳着。她眼睛里充满了丰盈的急切乞盼的神情，一次又一次向蓝雾缭绕的天边遥望。

    突然，一匹紫红色的蒙古马如同一片燃烧的血迹，踏着远方银灰色的草浪，飞奔而来。马背上骑手那穿着淡黄色蒙古袍的身影，仿佛是燃烧的血迹中熔铸出的、英俊秀美的金色诗意。色斯娜勒住了马僵，凝神注视那匹迅速逼近的紫红色的蒙古马，她的目光渐渐变得严肃了——她认出了，那马背上的骑手就是格拉。

    色斯娜发现，格拉青铜色的面容更加消瘦了，他冷峻的眼睛里显现出一种既熟悉又陌生的、辽远而荒蛮的情调。“噢，——这次我一定要在阳光下对他高声喊‘我爱你’！”这个想法像是一缕灿烂的风骤然从色斯娜的心中掠过。她仿佛是在疯狂的激情中，从陡峭的高山之巅跃入悬崖下茫茫的云海般，不顾一切地跳下马背，迎着格拉奔去。格拉的马还没有停下，色斯娜就纵身跃上了马背。她黑紫色的眼睛里闪烁起破碎的银色的泪影，直视着格拉那如同青铜色岩石雕成的、线条锐利的面容，红唇中发出一声震荡着金色阳光的、灿烂炫目的呼喊：“我爱你！”

    色斯娜秀丽的双臂缠绕住格拉坚硬的、挺直的脖颈，她火焰一样灼热的嘴唇，在格拉刀锋般锐利的唇边，在他山脊一样陡峭的鼻子上，在他冰冷的前额间，如痴如醉地狂吻起来。她感到，格拉的搂抱如同晶蓝的雷电一样缠绕住了她，这使她的身体在烧灼般的痛苦中，难以自禁地妖娆地扭动起来。

    仿佛在片刻的狂吻中，就耗尽了全身的力量，色斯娜无力地、依恋地将面容靠在格拉宽阔的肩头，她那被阳光照亮的眼睛里飘拂起金色的云雾，而那云雾的深处，有绚丽繁富的花枝在风情万种地摇曳起伏。

    他们终于平静下来之后，格拉把色斯娜抱在马鞍前，驱动紫红色的蒙古马奔跑起来。这时，色斯娜才想起告诉格拉，阿木古楞和白红雪一起也来了。由于沉迷在幸福的激情之中，色斯娜完全没有感觉到，当她说出白红雪的名字时，格拉搂抱着她纤细腰肢的手臂突然变得僵硬了；她也没有发现，格拉的冷峻的目光像受伤的鹰翅一样颤抖起来。


第 二十五 章

    下午，帖木儿带着客人回到了“银波”浩特。在一座飘散着熏衣草香气的宽敞、净洁的蒙古包里，白红雪见到了帖木儿的妻子，诃额仑。

    诃额仑神态宁静而慈祥，她的头发虽然已经变得像银丝一样洁白，可是，却仍然如同少女的头发一样浓密，并在头顶挽成一个高高的发髻。她面容的轮廓使人感觉到，她年轻时定然是一位风姿妖娆的美女。而现在，她的眼睛里只有一片灰色羽毛般轻柔的飞雪覆盖的原野，似乎生命的秀色凋残之后，只在她沉静的眼睛中留下这一片辽远的雪原。诃额仑拉住白红雪的手，静静地望着她。尽管诃额仑没有说什么欢迎的话，但是，白红雪从她灰色的、温和的目光中，看到了宁静而深长的欣喜。

    白红雪穿着一件翠绿的蒙古长裙，这使她的身姿显出生机盎然的春色的秀美，然而，由于身体还没有完全恢复，她的面容有些苍白，宛如一片还没有消融的雪。诃额仑用熏衣草的清香一样沉静的声音问她：“姑娘，你叫什么名字？”

    “木丹。”不知为什么白红雪极其自然地随口说出了嘎达梅林的妻子的名字。恍惚之间，她忽然觉得，自己确实就是叫这个名字。而且，这种感觉似乎比她的生命还要深远。

    “噢——，这真是一个动听的名字。”诃额仑的面容上露出喜悦的微笑，说：“今年冬天，我要用红狐皮为你缝制一件长裙。红狐的毛像火烧云一样，它可以映红你的面颊。”

    “好的，今年冬天我会用这张弓为你射几只红狐。”帖木儿抚摸着特古斯将军托阿木古楞给他带来的金色的长弓，高声说。他显然十分喜欢这件礼物，他抚摸着弧形长弓的手指，显出庄重而兴奋的情态，仿佛在抚摸着金色日球的轮廓，同时，他继续说：“红狐只能用弓箭来射。猎枪会毁坏红狐的毛皮，安放套索只能套住黄羊，可套不住红狐。就是套住了，红狐也会咬断自己被套住的腿逃走。直到在奔跑中它的血在雪原上流尽了，才会倒下。哎——，红狐，这是一种喜爱在无拘无束的奔跑中死去的美丽生灵，而且，红狐喜欢迎向落日奔跑……。”

    “那就不要猎红狐了，我不想穿红狐皮的衣裙……。”白红雪忽然有些激动地对帖木儿和诃额仑说：“落日会让我的面颊上飞起火烧云的。”

    帖木儿望着白红雪，声音里忽然渗出灰色的伤感神情，凝重地说：“我的女儿塔娜也这样对我说过，她也像你一样，要我不要猎红狐，是的，她也喜爱这种自由的生灵。”

    这时，阿木古楞显得有些迟疑地对帖木儿说：“我父亲托我转告您，您要他寻找的那个人……就是格拉的父亲，他已经找到了，可是，那个人的心已经腐烂了……。”

    帖木儿铁灰色的眼睛如同被刀剑劈裂的铠甲，骤然显现出一道暗紫色的坚硬的裂痕。他像天边的雷雨云一样沉默了片刻后，高傲而悲愤地说：“既然如此，就再也不必提这件事了——塔娜的灵魂会在深红的落日中得到安宁，我的格拉，就是那深红落日的儿子；他的父亲，就是额尔古纳河波涛中的落日！”说完，帖木儿便大步走出了蒙古包。

    当夏日墨绿色的夜雾如同天边涌起的丰盈的梦境漫过草原时，色斯娜和格拉回到了“银波”浩特。帖木儿的蒙古包前，用桦树和松树的枝杆燃起了一堆嫣红的篝火。由于“银波”浩特的年轻姑娘们都到五十多里外的夏季牧场去，为将在两天之后开始的剪马鬃活动作准备了，所以，帖木儿只能召来十几位牧马的小伙子和一位中年女歌手，陪伴他的客人。

    银色的火焰跳荡着，穿在一根长长铁钎上的小牛，已经被烤成了金红色，并发出了欢快的“滋滋”声。然而，那些平常粗犷豪放的牧马人，此时却沉默地坐在篝火旁厚厚的毛毡上，尴尬地低垂着被太阳晒成黑红色的、宽阔的脸膛，不时搓动几下坚硬的手掌。显然，在这几位城里来的将军的子女面前，他们觉得很不自在。色斯娜责怪地、气恼地望着那些牧马人，忽然，她在毛毡上跪了起来，眼睛里闪烁着泪光，气愤地大声说：“你们为什么像木头一样，你们没有把我们当作朋友！”

    那些牧马人互相注视了片刻，突然爆发出狂放的大笑。“来，让尊贵的客人同我们一起痛饮吧！”牧马人们的呼喊，如同在狂醉中起舞的雷声一样喧响起来，他们高高举起了斟满烈酒的银碗，然后，将蓝白色火焰般的烈酒，一下子倒进粗豪地大张开的嘴里。

    色斯娜眼睛里的泪光立刻变成了明丽闪耀的欢悦，她尖声呼喊着，随着那些牧马人，一次又一次举起银碗，把烈酒倒进喉咙中。坐在色斯娜身旁的诃额仑不得不开始给色斯娜的银碗中斟进酸奶，以代替烈酒，而色斯娜在兴奋中完全没有注意到这个，她并不在乎自己喝下了什么，她只满足于同那些牧马人一起不断高高举起银碗，在放纵无羁的呼喊中，体验狂放的情调。而在色斯娜在心灵的深处，激荡着一片金色的幸福的波涛，因为，她终于已经在灿烂的阳光下，向格拉喊出了那句在她灵魂中禁锢已久的话语——“我爱你！”

    那位中年女歌手身材高大，神态庄重而沉静。她的宽阔的面容上有一种粗犷之美，突起的颧骨上的皮肤仿佛被阳光灼伤了似的，现出晚霞般的淡紫色，而细长的眼睛和长弓形的眉毛又给她粗犷的面容，增添了几许秀美的风韵。女歌手静静地一碗接一碗地狂饮着烈酒，她的眼睛在沉醉中呈现出苍茫而炽烈的神情。这时，她开始用深远、浑厚、绚丽的胸音唱了起来：

    “额尔古纳河翻波浪，是为了迎接血战归来的蒙古儿女，痛饮这银色的美酒吧，让勇敢的心在额尔古纳河的波涛中沉醉；额尔古纳河水深又长，从草原流向海洋，痛饮这清凌的美酒吧，勇士的豪情会像银色的波涛，为落日洗去血迹……。”

    那歌声如同浩荡地涌向天边的银灰色草浪，给人一种辽阔的苍茫感，而在那苍茫的深远处，银灰色的草浪又撞击在深红的落日上，骤然纷乱地破碎了，闪耀起激情丰饶的、艳丽的悲凉。阿木古楞并没有注意听歌词是什么，他只是使自己的心沉浸在那歌声的旋律中，同时，深深地呼吸着一阵阵从墨绿的夜色深处吹来的风。

    “这阵风中飘荡着多么明丽的芬芳呵，它一定是从那片郁金香花丛间刮来的；而这阵带着苦味的风定然来自那座长满苦艾草的山冈……噢，这风多么轻柔，多么妖娆，它是从远处那雪白的羽毛草丛中飘起的，否则，不会有这种摇曳的舞姿似的神韵；这阵芬香浓郁的风，使人想起晚霞的色彩，它一定是从天边那片开着紫色花朵的野苜蓿草丛中刮来的；而这股风里的气息如此翠绿清新，它无疑是从旁边那片白桦林里飘出的……噢——，这阵浩荡的风一定是从额尔古纳河面上涌来，这风中好像还起伏着银色的波浪——额尔古纳河呵……。”阿木古楞坐在篝火照不到的阴影中，大口喝着酒，默默地品味着那一阵阵夜风，他的心里感到了无边的静谧， “呵，这阵深长的风显得有些疲倦了，它可能是从额尔古纳河上游，从蒙古高原的深处飘来的……。”

    阿木古楞的心忽然痛苦地悸动了一下，他想到，额尔古纳河发源于外蒙古高原中部的杭盖山，徐缓地流过辽阔、荒蛮的草原，向南流入内外蒙古交界处的碧蓝的呼伦池，然后，又深深起伏着银色的波涛，向东南方涌下内蒙古高原，最后汇入浩瀚的太平洋。

    “这孕育了蒙古英雄史诗的银色长河，本来是一条不断的激流；这片孕育了神武绝伦的蒙古骑士的草原，本来是一个完整的空间－－连浩荡的风都是连绵不绝的。可是，现在无形的国界却残酷地隔断了额尔古纳河，劈开了连绵的草原，血淋淋地撕裂了蒙古的情感……。”阿木古楞这样想着，感到他心中那无边的静谧间裂开了一道痛苦的血痕。然而，他又觉得，那晶红的血痕是动人的，只要哪怕暂时忘却了灰暗的理性，那么，盛开在情感深处的痛苦，也自有它令人激动的美色。

    从宴会一开始，白红雪就发现，坐在对面的格拉的目光，越过跳荡的火焰和缭绕的浅蓝色烟雾，一直注视着她。她觉得，那青铜色的目光中仿佛凝结着坚硬而艳丽的柔情，穿过重重被金色的火焰灼伤的时间，向她的心深深地注视。她忽然意识到，自从第一次见到格拉起，她就乞盼着格拉能够像今天这样向她凝注，然而，格拉此时的目光却又令她感到一阵狂乱的惶惑，甚至恐惧。她想要把身体向后移动，退到篝火照不到的地方，让阴影遮住她的面容。可是，事实上白红雪却一直凝然不动地坐在篝火旁，使自己美丽的身姿呈现在金色的火光中。摇曳跳荡的火焰映在她明澈的眼睛里，如同一缕缕绚丽的深情，在妩媚多姿地起舞；她略显苍白的面容变得格外娇艳，就像蔷薇色晨光中的洁白的雪原；一抹灿烂的微笑使她轮廓优美的嘴唇边飘拂起色情的诱惑。渐渐地，她觉得，格拉那仿佛被火焰点燃的目光使她心中涌起一片银色炫目的动荡的喜悦，那些惶惑，那些恐惧都消失在令她狂醉的喜悦之中了。

    “这一定是我最美丽的时刻，能让雄豹冷峻、强悍的眼睛长久注视的，一定是最美的……噢——，从此，我再也不需要镜子，我将只面对这英俊、高傲的男儿的眼睛梳妆；我将只凝视着他的眼睛，整理我如云的黑发，修饰我如花的容颜……。”白红雪沉迷地带着几许疯狂的意味想着，直到那篝火慢慢熄灭， 直到狂醉的牧马人们从熄灭的篝火边散去。望着篝火那暗红色的余烬，白红雪眼睛里那绚丽的神采也枯萎了，一种沉重的恐惧感又呈现在她的心中。她自己也不清楚为什么而恐惧——是为刚才格拉注视的目光，还是为那目光消失之后产生的黑暗的空虚。

    由于色斯娜说她喜欢听风从高高的草梢上掠过的声响，诃额仑就陪着她，盖上毛茸茸的羊皮长袍，躺在篝火余烬旁的毛毡上过夜。深夜，一缕凄凉、凝重的马头琴声使色斯娜从沉睡中惊醒了。她抬起头颅向马头琴声传来的方向望去。

    草原上洒满了银灰色的月光，暗蓝色的草浪被风吹送着，涌向天边。远处，一座孤独的金字塔形的黑色石峰，突起在徐缓起伏的旷野中。巨大的、晶蓝的月球正好垂落那座在黑色石峰的尖顶上，月球中间，轮廓清晰地呈现出一位坐在黑色石峰之巅的、拉马头琴的老人那深紫色的侧影。这时，色斯娜听到了诃额仑深长叹息般的话语声，“那是帖木儿。他的腰打猎时受过伤，平常在人们面前，他总是把身体挺得笔直，可是到夜里，他常常腰疼得睡不着觉，就一个人拉马头琴。不过，我知道，今天他不是腰疼，而是心疼，他又想我们的女儿塔娜了。哎——，塔娜生下格拉不久就死了。帖木儿曾经托你阿爸寻找格拉的父亲。今天下午，阿木古楞向帖木儿转达了你阿爸的话，说那个男人找到了，但是，他的心已经腐烂了……。”

    “那个男人是谁？”色斯娜惊疑地问。特古斯将军从来没有向她讲过这件事。

    “阿木古楞没有说，帖木儿也没有问……你父亲是个好人，既然他说那个男人的心已经腐烂了，我们又何必再知道他是谁呢……我们的塔娜只爱过那一个男人，她和他在一起只相处了几天，然后，就是长久的等待。你知道，等待自己深深爱上的男人，一天比一年都长呵……现在看来，塔娜活着的时候是孤独的，死后的灵魂也只能是孤独的，她不会再爱一颗腐烂的心，真正的蒙古男儿的心像石块，只能被雷电劈碎，只能被寒风吹裂，却决不会腐烂。塔娜的灵魂呵，真像诺温吉雅的灵魂一样孤独。这座黑色的山峰就是诺温吉雅的灵魂……。”诃额仑轻声地说，她那望着孤独而阴郁的深黑色石峰的眼睛，像银灰色的月光一样忧伤，她的声音，仿佛比那辽阔的月光更苍茫。

    诃额仑沉默了一会儿，又开始讲述起来：“是的，这座孤独的山峰上只有黑色的石块，没有鲜花，没有绿草——她就是诺温吉雅的灵魂。可是，诺温吉雅活着的时候，是像额尔古纳河上的彩虹般美丽动人的姑娘。她歌唱时，花毛的凤凰都会随着歌声起舞；她跳舞时，额尔古纳河的波涛都会漫上陡峭的河岸……那还是圣主成吉思汗率领蒙古铁骑征服世界的时代。一天傍晚，从西方的落日中走来一队浑身粘满血迹和征尘的蒙古骑兵，他们刚从波斯远征归来。能徒手同虎豹搏斗的蒙哥，是他们的将领，而诺温吉雅则是蒙哥的恋人。这队蒙古骑兵带回无数异国的珍宝，他们马队后面的一辆牛车上的铁笼子里，还关着一位被俘获的波斯王子。当一位在草原上漫游的萨满教巫师从牛车边经过时，那位受伤的雄狮般的波斯王子请求巫师给他以火焰的力量，使他能挣脱铁笼，逃回家乡去。于是，萨满教巫师就用魔法让波斯王子暗淡的眼睛里燃烧起两团火焰……蒙哥把掠夺来的珍宝献在诺温吉雅的面前，诺温吉雅却一件都没有要，因为，她只喜爱情人粘满殷红血迹的雄伟的身躯，她觉得，蒙哥那英武的面容让一切珍宝都黯然失色了。可是，当蒙哥领着诺温吉雅走到牛车旁，当她看到铁笼中那位波斯王子燃烧着美丽的蓝色火焰的眼睛时，不禁发出一声尖叫。哎——，美貌的蒙古少女都是骄傲的，不过，她们总是被眼睛里有火焰燃烧的男子诱惑……。那天夜里，诺温吉雅偷偷起来，打开了铁笼，她入迷地看着那只波斯雄狮眼睛里的火焰，投入了波斯王子的怀抱。诺温吉雅的心被灼热的亲吻烧焦了，她干裂的嘴唇流出了血。后来，那位波斯王子深情地对诺温吉雅讲起波斯海碧蓝的波涛，讲起波斯高原上晶莹的新月和阳光下的鲜花，他要诺温吉雅偷两匹骏马，同他一起逃到波斯去。可是，这时候天亮了，蒙古高原上金色的阳光照进了波斯王子的眼睛，他眼睛里那蓝色的火焰渐渐地熄灭了，变成苍白的灰烬。望着波斯王子暗淡的眼睛，诺温吉雅忽然流出了猩红的泪水。她默默地抽出蒙哥送给她的短刀，在搂抱中杀死了波斯王子，然后，又把刀刺进自己的心——当你的心疼的时候，一定刺得很准……早晨，蒙哥来到铁笼旁，看到了诺温吉雅那雪花石一样洁白晶莹的身体，身体上还留着那只波斯雄狮的利爪抓出的伤痕，她的眼睛里还凝结着猩红的泪。蒙哥用一件黑色的斗篷裹起诺温吉雅的身体，骑上追风的烈马，越过了高山，越过了长河，来到波斯海岸，把诺温吉雅扔进了汹涌的大海中……过了不久，草原在地震中裂开了，这座孤独的石峰从地层下涌出来。人们说，这黑色的石峰就是诺温吉雅被火焰烧焦的灵魂。是的，她美丽的身体被埋葬在波斯湾碧蓝的波涛中，可是，她孤独的灵魂却回到了蒙古高原……。”

    “可是，蒙古高原应该原谅诺温吉雅，应该让她痛苦的灵魂中有花朵盛开，有繁茂的野草摇荡呵！”色斯娜激动地打断了诃额仑的话，她颤抖的声音中闪烁着淡蓝色的泪影。

    “不，不是蒙古高原不原谅诺温吉雅，而是蒙哥不原谅她……。”诃额仑伤感的话语声，像是从远处那深深的苦艾草丛中飘来的带苦味儿的风，“听老人们说，这座山峰刚从地底下涌出时，它的石缝间还长着紫色的花，可是，每到夏天，雷电都会劈落在山峰的岩石上，后来岩石都被电火烧焦了，那紫色的花就再也不开放了。人们说，那雷电就是蒙哥狂暴的鬼魂。哎——，你知道，蒙古男儿的心都是硬的，硬得像落日上紫红的岩石，硬得会把女儿的柔情割出一道道深红的伤口。而且，越硬的心中，凝结的爱情便越动人，越炽烈，也越冷酷。蒙古女人命中只能喜爱这坚硬而冷酷的心——为了爱那紫红色的坚硬，就不得不忍受冷酷……。”

    一种说不清的哀愁，使色斯娜低声抽泣起来。诃额仑抚摸着色斯娜那在抽泣中波动的乌黑的长发，安慰说：“噢，好了，好了——这只是一个传说……来，我给你唱诺温吉雅的歌，它能使你消除烦愁——这座山峰上虽然没有花朵，没有野草，却能消除人们心中的烦愁。只要你走上黑色石峰的顶端，无论心中有多少烦愁，都会被那高空中的风吹散……。”说完，诃额仑用有些枯涩的声音，随着从石峰上飘来的帖木儿的马头琴声，轻轻唱了起来。

    “额尔古纳河岸上，脱了僵绳的野马在奔腾，异国男儿眼睛里的火焰，诱惑了诺温吉雅美丽的心；

    “纵然把大轱辘车套上，也走不到的边疆，纵然是花毛的凤凰也飞不到的远方，性情贤淑的诺温吉雅，被抛弃在异国他乡；

    “紫色的花朵凋零的山峰呵，是诺温吉雅悲哀的灵魂，走上那高高的峰顶，蒙古女儿心中的悲伤，会在长风中飘散……。”

    马头琴声像是飘荡在银灰色月光中的一片古老的暗红色血迹，诃额仑的歌声则像是流淌在那血迹中幽暗的泪光。色斯娜静静地听着诃额仑的歌声，逐渐进入了苍凉的梦境。


第 二十六 章

    诃额仑专门为阿木古楞和白红雪整理好一座蒙古包。晚宴之后，他们便走进了蒙古包中。阿木古楞躺在洁白的厚厚的羊毛毡上，很快就发出了深长徐缓的呼吸声沉沉入睡了。可是，白红雪却无论如何也难以进入梦境。她从阿木古楞的身边爬起来，走到蒙古包敞开的门边，坐下了，默默地望着远处那座呈现在暗蓝色夜空中的孤独的石峰。银灰色的风，把蒙古包外边诃额仑对色斯娜讲述的诺温吉雅的故事，吹进了白红雪的心中。

    “如果离开了内蒙古，到南方去定居，我的灵魂一定会变得像这座叫诺温吉雅的山峰一样孤独而阴郁……噢，这连石缝中的野花也被雷电烧焦的干枯石峰呵……可是，留在内蒙古又会发生什么呢……。”

    白红雪激动不安地想着，她的思绪宛如夜空中一缕缕急速飘过的深灰色流云一样纷乱。

    今天下午，来到“银波”浩特后，当白红雪站在动荡起伏的雪白的羽毛草丛中，遥望远处像银丝一样闪亮的额尔古纳河；遥望额尔古纳河岸边“银波”召庙那灿烂的金色的顶部；遥望召庙后面那座雪花石的、洁白晶莹的佛塔时，她骤然觉得，自己仿佛触摸到了那个少女时代梦境的边缘。可是，一阵猩红触目的恐惧，却令她不敢走向远处的额尔古纳河，不敢走向那座银色王冠般的佛塔——不敢走进那美丽的梦境。因为，她感到，走进那个梦境，每一步都必将留下鲜血的足迹，那是阿木古楞的紫黑色的血；那是色斯娜的罂粟花色的血；那是她自己的落日般殷红的血；那是格拉的青铜色的血。晚宴上，格拉那越过火焰向她深深注视的目光，使白红雪在忘情的激动中，想要不顾一切地走进那个梦境。当时，她确信，格拉的目光毫无疑义，就是属于梦境中那只蹲踞在落日上的金色雄豹的，而那锐利的注视值得她用全部生命去爱恋；值得以血腥气飘荡的惨烈的命运为代价去亲吻。然而此刻，面对着夜色苍茫的草原，那猩红的恐惧感又淹没了她苍白的心。

    苍凉的马头琴声飘散了，帖木儿的身影也从那座黑色石峰之巅消失了。沉落向地平线的巨大的月球，渐渐变得苍白，接着，又渗出阴郁的红色，就像一个布满血锈的苍白的命运之轮。白红雪目光战栗地望着月球，突然产生了不祥的可怕的预感。但是，她立刻又觉得，她似乎一直在期待着某种可怕的事情发生。

    月球已经沉落在地平线下，而晨光却还没有在天边涌现。正是黎明前的最黑暗的时刻。白红雪惊惧地听到，大地的深处隐隐滚动起沉闷的轰鸣声。那声响迅速地增强，如同闪烁着黑色电光的雷声在暴烈地咆哮。骤然，大地仿佛被黑色的雷电劈裂了，从那裂缝中辉煌涌出的震撼人心的轰鸣声，如同狂奔的马群踏碎雷电和紫色岩石的声响，又像是无数雄烈的鬼魂在荒原上凄厉悲怆地喧嚣。

    白红雪震惊地站了起来。她刚刚迈出蒙古包，一阵突如其来的震荡就使她重重地摔倒在草丛中。这时，无边的黑暗中涌起一片持续的、猩红的光幕，天空和大地在那妖异的红光中似乎融成了一个动荡的空间。白红雪越过纷乱起伏的草梢看到，在那猩红光雾深处，额尔古纳河银色的波涛宛如峻峭的群峰，涌现在高高的河岸上，而河岸边那座洁白晶莹的佛塔上闪烁起艳丽的光波。

    猩红的光幕骤然隐去，原野又凝结在坚硬的黑暗中，而大地的震荡却更加强烈。紧接着，无数道晶绿的闪光又将黑暗撕裂了，原野上的景象如同青铜色的浮雕呈现出来。白红雪突然发现，前面不远处，一株白桦树在呼号的风中狂乱摇荡着，白桦树繁茂的叶片闪烁起钢蓝色的金属般的光泽，格拉正一只手扶着那株白桦树，挺直地站立在摇荡的野草间，他的眼睛里燃烧起疯狂的青铜色的野性，坚硬地向动荡的草原深处凝视，而色斯娜一只手扶着格拉的身体，跪在怒放的罂粟花丛中，她飞扬的长发如同美丽的黑色火焰，在纵情狂舞。

    白红雪下意识地向旁边伸出颤抖的手臂，似乎也想要抓住什么能使她在剧烈的震荡中傲然挺立的东西，可是，她只握住了一把野草。这时，白红雪听到了格拉那猛兽般的呼啸，峻峭地崛起在大地的震荡声中：“荒寂的蒙古高原呵，你又痛苦地震撼了！震撼得更猛烈些吧——让天空坍塌，让大地崩溃，让落日破碎吧！”

    阴郁的绿色光波又猝然破碎为无边的黑暗，远处转来一阵沉重的、坍塌的声响。白红雪在心中惨痛地呼号强烈：“一切都可以倒塌，那洁白的佛塔绝不能倒塌！一切都可以破碎，那美丽的梦境绝不能破碎！”

    大地的震荡突然停止了，草原上呈现出辽远的沉寂。天空深处又飘拂起一片情调妖娆的嫣红的光波。白红雪急速颤动的目光看到，在“银波”召庙的残垣断壁间，那座秀丽、莹白的佛塔依然风姿绰约地耸立着，宛如刻在时间废墟上的一个命运的象征。银色波涛般的泪水立刻从白红雪秀长的眼睛中涌溢而出。

    嫣红的光波敏感地波动着消逝了。刚才那使辽阔的原野狂暴震荡的激情似乎只剩下一片黑暗而宁静的灰烬。白红雪闭上了眼睛，将头颅深深低俯在草丛中，无声地哭泣起来。她觉得，少女时代的那个梦境渐渐在死寂的黑暗中，灿烂地浮现出来，那梦境仿佛镀着一层凝重的金色。“噢——，我生命中只有这个金色的荒野之梦和无边的黑暗的灰烬了……。”白红雪悲哀地想，她心中飘起一片殷红如霞的空虚和迷惘。

    黎明时分，从东方那雪白的羽毛草摇荡的地平线下静静涌起的晨光，呈现出荒凉的淡红色，几缕漫长的金色流云在晨光中飘拂着。辽阔的草原寂静得，像是那激烈动荡的夜色孕育出的、无声的梦境。

    由于凌晨之前经历过强烈的地震，此刻，人们都还在沉睡中。白红雪一个人在宁静的荒原上，向额尔古纳河陡峭的河岸走去。她踏进“银波”召庙的废墟后，不由自主地在一座还没有倒塌的影壁下停住脚步，她被影壁上的一幅彩色轮回图吸引住了。

    影壁的正中间是一个巨大的、飞旋着的命运之轮，环绕着轮子的中心，血红的圆形的弧线，逐次将命运之轮分成许多层次。每个层次中都画着不同生命的形象，有的是在垂柳下悠然自得地吟诗作赋的文人；有的是端坐殿堂之上的王者显官；有的是大腹便便的富商；有的是在寒风中瑟瑟发抖的乞丐。在最靠近命运之轮圆心的几个层次中，呈现出地狱中的景象，一些赤裸出灰白躯体、作凄厉悲嚎状的人，有的被长着犀牛般的尖角的恶鬼穿在铁叉上，抛向沸腾的油锅；有的被牛首人身和马首人身的地狱的狱卒驱赶着，爬上布满尖刀的黑色山峰。

    白红雪知道，按照佛教的教义，这个命运之轮意在表明，宿命的力量是如何根据人性的善恶，使尘世中的人们的灵魂，从一种生命形态转生为另一种生命形态。在命运之轮上面，以狰狞的情态急剧翻滚的阴沉的乌云中，现出一个力士的凝结着凶恶可怖狂笑的面容，他那剑齿虎似的獠牙突出在青紫色的嘴唇外面，像要爆裂般的巨大的眼睛，仿佛在暴怒地瞪视着人性的卑贱和低俗。力士两只长满浓密黑毛的鹰爪一样的手正攫住命运之轮的边缘，转动那决定生命沉浮的巨轮。命运之轮的背景中，呈现出一片超越尘世轮回之外、飘渺宁静的浅蓝色意境，绚丽的花朵在纷纷飘落，一些裸露出雪白丰盈的小腹和深陷的紫红色肚脐的菩萨，沐浴在花雨中，她们满月般的面容上飘拂着安详、静谧的微笑，那微笑给人一种洁白的虚无感。

    白红雪久久地凝视着那幅轮回图，恍惚间，她觉得那命运之轮似乎疯狂地飞旋起来，而时间和空间在飞旋中，融成了一片白茫茫的空虚的云雾。那云雾显得过分洁白，洁白得使白红雪想要用自己殷红的血，将那洁白洗去。

    忽然，白红雪感到有一双眼睛正在注视着她，于是，她下意识地向旁边转动了一下头颅。她看到，在旁边断壁的阴影中，伫立着一位披着暗红色袈裟的、枯瘦的僧人。白红雪秀长的美目不自禁地流荡起盈盈的光波，就像额尔古纳河那深深起伏的银色的激流－－不知为什么，尽管那位僧人干枯的面容苍老得几乎没有一丝生命的神态，可是，白红雪仍然直觉地感到，她同这位僧人之间有一种苍茫的、亲切的联系。

    “是你吗——，我的白百合？”那位僧人问。白红雪觉得，僧人疲倦的声音就像越过漫长而艰辛的旅途传来的、流浪汉的脚步声，显得那样遥远，那样孤独。一时之间，白红雪不知该如何回答僧人的问话。

    “我叫潮洛蒙，你呢？”那位僧人接着问。

    “我叫白红雪……”白红雪回答，可是，她立刻又觉得自己的回答很单薄，好像一块没有背面的金币一样。于是，她又完全出乎本能地补充了一句：“噢，我也叫木丹。”

    “木丹……。”潮洛蒙发出一声深长回音般的自语。他干枯的嘴唇边露出了一个荒凉的微笑。

    一阵突然袭来的慌乱，使白红雪垂下目光，离开潮洛蒙，向召庙废墟的深处走去。越过几座神殿的残垣断壁之后，白红雪来到了那座仍然耸立在蓝天下的佛塔前。

    佛塔底座下部是九级正方形石阶，石阶上的四角雕刻着四个仿佛不胜重负的、弯腰曲背的力士，力士那筋肉隆起的肩头又支撑起倒垂着的另外九级石阶。曲线流畅而柔和的佛塔端正地安放在高高的底座上，如同一个美丽、洁白的关于生命的真理。清晨的阳光在给人以纯白虚寂感的塔体上，流荡起莹澈的嫣红的光波，仿佛是太阳献给那洁白佛塔的血祭。佛塔上部是指向苍穹深处的圆锥形的长柱，在长柱的最高处，用黄铜铸成的尖顶宛如闪烁在生命意境极致处的金色的启示。

    佛塔底座的石阶上，凸现出极具动荡感的流云、波涛、盛开的花朵和茂密丛林的浮雕，一群群坦胸露乳的飞天，面容上露出沉迷的微笑，或是在流云中妖娆地飞翔；或是在波涛中沐浴；或是在繁花间和丛林中沉思。虽然佛塔的底座是用莹白的雪花石铸成的，可是，这些浮雕却使佛塔的底座呈现出近乎色情意味的繁富情调。白红雪觉得，佛塔底座像是无数重叠的浓艳的梦境，将她同那美丽洁白的佛塔隔开了。底座上的浮雕似乎隐喻着，只有越过尘世中的重重诱惑，才能接近那纯白的虚寂。但是，白红雪却明确无误地辨认出，就是这座佛塔，曾经秀色灿烂地呈现在她那个少女时代的梦境中。她仰视着佛塔，急速起伏的目光如同被艳红的雷电点燃的银色波涛般闪耀起来。在一阵突然涌起的眩晕感中，白红雪觉得那无法用灼热的、颤抖的手抚摸的梦境，比她经历过的所有的现实生活都更真实。

    “我终于走进了我生命的梦境，终于走进了我的灵魂……”白红雪声调炽烈地低声自语着。然而一个锐利的黑色的思想却在此时猝然掠过她的心头：“可是，那梦境中的草原上，有浩荡的深秋的风在飘荡，而现在却是盛夏……难道是我错了吗？”

    白红雪觉得，她可以忍受一切，唯独不能忍受这个错误。她的面容上现出痛苦而迷惘的神情，求助地向四下张望着。这时，她发现，潮洛蒙不知什么时候来到了她的身后，斜射的阳光正落进他那黑洞般的眼眶中，使他的眼睛显出寂寞、苍凉的浅绿色，像是正在秋风中凋残的草原的色彩。

    白红雪仿佛被什么魅惑了似的，凝神注视着潮洛蒙的眼睛。她忽然明白了，为什么自己会对这位僧人产生亲切的感觉。“呵——我没有错。那秋色苍茫的草原，就在他的眼睛里！”白红雪无声地呼喊着。

    白红雪默默地同潮洛蒙对视了许久，才转身走向佛塔后面的额尔古纳河的岸边。她伫立在陡峭的河岸上，遥望着宽阔的、银光波动的河面，淡蓝色的疾风使她的秀发纷乱地飘荡起来。

    “傍晚前，我要跃入这明澈的激流中沐浴净身，等待深紫色的日球沉落在银色的波涛间……噢，是的，我要让我的血迹迸溅在落日上，因为，我梦境的最深处只有一轮巨大的紫色的落日，那落日之后将不再有梦境，我的命运之路只能在银色激流中的落日上找到归宿……呵——，我的血一定是殷红的，也许会使那紫色的落日都显得苍白呢……。”白红雪迷乱地想着，她又一次把目光转向佛塔。她看到，一条银色的长蛇刚刚缠绕在佛塔金色的尖顶上。

    作者注释：在佛教的教义中，银色的长蛇是吉祥的象征。


第 二十七 章

    傍晚，格拉像往常一样漫步在额尔古纳河布满破裂岩石的、陡峭的河岸上。摇曳在暗紫色岩石间的红穗的鼠尾草和雪白的羽毛草，磨擦着格拉马靴的靴筒，发出“飒飒”的声响，那声响仿佛在深情地抚摸着他坚硬的心。从深长起伏的宽阔河面上涌来的银灰色的风，使他淡黄色蒙古袍的下摆，情态迷乱地飘荡在高高的草梢间。

    格拉的脚步徐缓而凝重，似乎每一步都要在岩石上踏出痕迹。自从离开呼和浩特市回到草原上之后，格拉几乎每个黄昏中都要以这样的步态，走上额尔古纳河的峭岸，向太阳沉落的方向走去。

    黄昏中的额尔古纳河，总是呈现出这条曾经创造了一个被蒙古铁骑所震撼的伟大历史时代的长河那最壮丽的瞬间——当巨大的日球像用猛兽的血铸成的深紫色命运之轮，沉降在远处银色的波涛中时，额尔古纳河峻峭的波涛立刻就闪耀起深红的晚霞的神韵。那同壮丽的沉落连接在一起的深沉、炽烈的浓艳之美，有一种使格拉心醉神迷的情调。而格拉会在这苍茫的沉醉中，一直向前走去，直到走进灰雾弥漫的暮色。但是今天，格拉走上高高的河岸不久，他的足步就突然停下了。他发现，白红雪正从额尔古纳河中走出来。

    白红雪向堆放在河边一块石头上的衣裙走去，而莹白如玉的身体上流淌着晶蓝的水珠。就在快要走到衣裙前时，白红雪秀长的眼睛里忽然闪烁起惊惧的神情，注视着旁边的一片草丛，同时，她开始沿着河岸，慢慢向后退去。格拉发现，一条银色的长蛇正从那片草丛中蜿蜒游动出来。

    白红雪退到一株银杆的白桦树前停下了，并且将自己的身体紧靠在树杆上。那条美丽的长蛇游到白红雪的身边，就像银色的雷电迅速缠绕住了她曲线优美的长腿，银蛇吐出的猩红的长舌，在白红雪两腿间那片黑蓝色的阴毛中，以妖娆的情态摇曳着，宛如幽暗丛林中的火焰。

    白红雪背靠那棵树，拼命向后挺直着身体，在这个姿态中，她微微突起的小腹如同覆盖着野鸽洁白羽毛般的柔雪的山冈；深陷的肚脐像是蚀刻在雪花石上的紫色的花；以峻峭而流畅的线条挺起的乳房之巅，那艳红的乳头仿佛是两滴挂在锐利锋刃上的血珠，敏感地颤动着。

    银色的长蛇继续向上游动，紧紧地缠绕住了白红雪的纤细的腰肢和胸部。显然是由于强烈的窒息感，白红雪苍白的面容上露出了惨痛的神情，她微微张开的嘴唇像一片骤然迸裂的殷红的血迹。然而，她却没有挣扎，好像就愿意在银色长蛇炽烈的缠绕中死去。她只是把头颅转向了额尔古纳河，秀长的美目中动荡着疯狂的痛苦和炽烈的梦幻扭结在一起的情态，向天际遥望。在她的目光飘落的地方，深红色的日球正在额尔古纳河上涌起的白茫茫的云海中燃烧。

    格拉突然感到，白红雪那被银色长蛇炽烈缠绕住的赤裸的身体，有一种荒蛮的、灿烂的美感，美得令他想踏着万里长风的节律起舞，而额尔古纳河银色波涛的神韵，似乎就在白红雪那盈盈波荡的、秀长的美目中起伏。

    格拉迅速抽出插在马靴长筒中的蒙古短刀，犹如一只矫捷的猎豹从陡峭的河岸上窜跃而下，冲到白红雪的身前。然后，他伸出一只可以扭断铁灰色牛角的手，紧紧扼住了银蛇的颈部，另一只手则将蓝光闪烁的短刀，刺进长蛇的头颅。

    长蛇宛如一道枯萎的银色的闪电，无力地摇曳着，从白红雪的身体上滑落下去，飘散着浓烈腥气的银蛇的血如同嫣红的急雨，溅落在她光滑、洁白的皮肤上。骤然从窒息的痛苦中解脱出来的白红雪，并没有感到轻松，反而感到了一阵灰暗的、松弛的空虚。她责备地望着格拉，然而，她责备的神情立刻又灿烂地破碎为风情万种的狂喜。她发现，格拉的眼睛像是被雷电劈裂的落日一样，辉煌地闪耀着放纵不羁的雄性的艳美，正深深地向她凝注。紧接着，白红雪感到她被格拉搂抱住了，而且，格拉的搂抱比长蛇的缠绕更加有力，更加炽烈，她的肋骨似乎都要被折断了。

    在格拉的野性的搂抱中，白红雪的腰肢忘情地、妖冶地扭动起来。突然从臀部上传来的撕裂般的疼痛感，使白红雪发出一声炫目的尖叫。紧接着，她发现，那是格拉的一只手凶猛的抓住了她丰盈柔软的臀部，把她的身体托了起来。然后，格拉抱着白红雪走上了高高的陡岸。白红雪感到，格拉坚硬的手指深深陷进她臀部的肌肉中，这使她疼得流出了眼泪，但是，她知道，此刻她的眼泪一定在晶莹地欢笑。

    白红雪的身体仰卧在深深的鼠尾草丛中，越过随着呼啸的疾风狂乱摇荡起伏的鼠尾草紫红色长穗，白红雪看到，格拉的身体裸露在低垂的、深远的蓝天之下。格拉那仿佛从云端高傲地向她俯视的眼睛，如同被火焰烧红的刀锋一样锐利而炽烈。

    白红雪的目光像是被灼伤了似的急速地颤抖着，从格拉的面容上慢慢向下移动。格拉深黑色的浓密的头发犹如狮鬃，一直长到挺直的脖颈下面；端正的宽肩和悬崖般的胸膛上的肌肉，有一种坚硬的雕塑感，暗红色的乳晕宛如两滴迸溅开的兽血；从腋窝处向下伸展的陡峭的斜线，使格拉的腰部显得消瘦而强韧，仿佛是雄狼的腰；青铜色的小腹上明显隆起的四对方形的肌肉，令人不禁想到古代武士铠甲上的突起。

    白红雪像风中的羽毛草一样抖动的目光，在格拉的小腹上停顿了片刻，终于又胆怯地向下垂落了一些。她看到，在格拉雷雨云一样阴郁的、黑色的阴毛丛中，像是青铜铸成的雄性生殖器，以目空一切的狂傲情态耸立着。白红雪的目光宛似绚丽的云缕，柔情深长地缠绕住那雄性生殖器。她觉得，那雄性生殖器仿佛是挺立在神坛上的祭神的铜柱，有一种令她敬畏的神圣感；生殖器最前端的轮廓，酷似用比岩石更坚硬的凝结的火焰雕成的猛兽之心，而那颗心是暗紫色的，像雷暴云的色泽。

    白红雪从草丛中坐起来，惊恐地伸出手臂，纤细的手指在那雄性生殖器上触摸了一下，立刻又像被烧灼着似地，发出一声低低的呻吟，飞快地缩了回来，然而，她那如同怒放的罂粟花般殷红的嘴唇，仍然微微颤动着向前俯去，如醉如痴地亲吻那铜柱前端的猛兽之心。一阵浓烈的雄性的腥气，使白红雪洁白的面容上骤然涌起明艳的红晕，她美丽的头颅深深地低垂下去。而她垂落的目光发现，自己的乳房以前所未有的炽烈的情态挺立着，坚硬的乳头呈现出浓艳的红色，好像就要喷涌出晶红的血流。白红雪的目光继续无力地飘荡下去，越过自己那急速起伏的、丰盈的小腹，她羞涩难耐地看到，在她雪白炫目的大腿间，以饱满的曲线微微隆起的阴部，就像紫红色的落日的轮廓，而阴部中间那道裂缝宛似雷电在落日上劈出的优美的伤痕。从那伤痕中飘出的燃烧着色情意味的生殖气息，有一种浓郁的芬芳。

    白红雪突然觉得，自己生命中的一切都坍塌了，只剩下一片渴望被充实的、丰饶的空虚感，她的身体又像雪白的雾，重新飘落在闷热的鼠尾草丛中，而她的双腿地仿佛从腰胯那儿脱了臼似的，本能地向两边分开了，让紫红色落日般的阴部裸露在低垂的天空下。当她看到，格拉挺直着上半身，缓慢地在她双腿之间跪倒时，泪水立刻像漫上峭岸的额尔古纳河银色的激流，从她秀长的美目中涌溢而出。她不知道为什么流泪，她只知道，那泪水是从她心灵的最深处涌出的。

    格拉骤然跃上了白红雪的身体，他的双手冷酷地攫住了白红雪丰满的双乳。白红雪觉得，好像有无数道锐利的、晶蓝的闪电，撕碎了凝结在她雪白的乳房中的、坚硬而沉重的肿胀感。她情不自禁地发出一声欢跃如狂的尖叫，灼热的目光立刻烧干了她眼睛里的泪水。她狂喜地发现，格拉伸直的双臂支撑起的身姿，同她少女梦境中那蹲踞在落日之巅的雄豹那样相像。紧接着，白红雪感到，格拉的生殖器以无可阻止的狂烈的野性，刺进她阴部那美丽伤痕般的裂缝。在一阵无法忍受的锐利的疼痛感中，白红雪纤细柔韧的腰肢如同青铜色火焰焚烧着的银白色的蟒蛇一样，疯狂而又妖冶多姿地扭动起来。同时，她觉得，小腹中好像有丰盈、坚硬的雷电在燃烧，而她刚才的那空虚感，被一种比太阳更灿烂的金色的雄性所充实了。

    随着格拉的身体狂风暴雨般的震荡，白红雪发出一声声垂死母兽似的野性勃勃呼嚎。那拖长的呼嚎声中飘荡着炽烈的猩红的痛苦；闪耀着破残的炫目的欢悦。她的生命仿佛被自己的呼嚎劈碎了，迸溅出秀色如花的血雾。

    骤然，白红雪感到，格拉那像是烧红的铜柱般的生殖器，似乎要刺穿她的身体一样，深入到她小腹的最深远处，而从生殖器的前端喷涌出的激流，猛烈地撞击在她生命最敏感的地方——好像是撞击在她悸动的心上，迸溅出壮丽的涛光波影。她立刻拼命地高高抬起被碎石划破的雪白、丰饶的臀部，狂喊着迎向那激流的冲击。

    在突如其来沉降的寂静中，白红雪觉得，格拉那高贵的雄性生殖器在她生命深处，刻出了与落日同在的美丽诗篇，也刻出了永远不会愈合的银色的伤痕。

    白红雪任由身体赤裸着，久久地仰卧在草丛中，茫然凝望天空深处的一缕淡金色的流云。在死寂的眩晕感中，蓝色的天空仿佛无声地飞旋着、破碎着，一片苍白的空虚渐渐呈现在白红雪的视野中。她觉得，自己所有的生命感触都在刚才兽血般殷红的情欲中被烧成了灰烬，灵魂里只剩下这一片苍白的虚寂。而那淡金色的虚无缥缈的流云，似乎是情欲之火在苍穹中烧灼出的一缕辽远的记忆。

    白红雪忽然想要放声痛哭，可是却没有眼泪，她痛苦欲绝地在心中狂喊起来：“呵！不——，那美丽的情欲不应该埋葬在这苍白的虚无中，即使让雷电之火都黯然失色的荒野的激情是虚无前的瞬间，那激情消融于其中的虚无，也应当是殷红的！”

    不知过了多长时间，白红雪才从红穗的鼠尾草丛中坐了起来。她发现格拉已经离开了。可是，她并不为此而悲哀，因为，她坚信，她和格拉的命运在刚才那野火般的激情中，永远难以分离地熔铸在一起了。尽管那不过是瞬间的激情，但是，瞬间高于永恒。

    白红雪越过招摇的野花和高高的草梢向远处望去。她视野中的那片沉寂、空虚的苍白色渐渐枯萎了，傍晚时的荒原那色调浓艳的、苍凉的景色呈现出来。

    深红的日球已经快要被额尔古纳河银色的波涛完全淹没了，犹如浮现在波涛上的成吉思汗时代巨大军帐那被血染红的穹顶。白红雪站了起来，静静地走下陡峭的河岸，走进明丽的激流中。她低垂着头颅，站立在河底的一块岩石上。她的红唇边飘拂起梦幻般的充满柔情蜜意的微笑，秀长的眼睛里摇荡着妩媚而艳丽的光波，透过清澈的河水，沉迷地注视着格拉在她的胸脯上，小腹上和双腿间留下的嫣红的伤痕，并且伸出纤细的手指，在那片片伤痕上深情地、温柔地抚摸着，就像在抚摸美丽恋情的遗迹。

    “噢——，那沉寂的虚无中也一定会留下嫣红的血迹，就像我洁白的身体上这迷人的伤痕一样……。”白红雪这样想道，一片如同额尔古纳河水般深长起伏的宁静的喜悦，涌进了她的心中。她使自己的身体漂浮起来，向那沐浴在银色激流中的日球游去。她仿佛要游到天边，用娇艳的嘴唇，沉醉地亲吻日球那蒙古战刀长弧形锋刃般的轮廓。


第 二十八 章

    今天，帖木儿要带他的客人，到距离“银波”浩特定居地五十多里外的夏季牧场，去参加剪马鬃的活动。凌晨时分，阿木古楞就走出了蒙古包。他换上了一身雪白的亚麻布骑装，黑色的长筒马靴也擦得锃亮。草原上还弥漫着浅灰色的柔和的雾气，从雾气深处传来的马匹咀嚼声和喷鼻声，使阿木古楞感到了一种宁静而愉快的心境。他走进雾气中，找到边防团参谋长借给他的那匹战马。这是一匹体形高大的金黄色的三河马。阿木古楞解开栓在三河马前腿上的牛筋制成的马绊，掏出一块儿手绢，仔细地擦拭着战马金黄色的光滑毛皮上的露水。昨天晚上，帖木儿特意为阿木古楞挑选了一只套马杆，并且祝愿他能获得套住马群中领头的雄马的荣耀。而此刻，阿木古楞怀着儿童般的专注、急切的心情感到，套住领头的雄马似乎是他生命中一件最重要的事情。

    尽管阿木古楞知道离出发还有一段时间，他仍然牵着三河马走到蒙古包前，给马匹备好了马鞍。然后，他跨上马背，让马匹在浩特附近的草地上小跑起来。昨天他就精心地为军用马鞍涂上了一层护革油。现在，在马匹轻微的颤动中，听到柔韧的马鞍发出的“咯滋、咯滋”的声音，他忽然轻松地想：“能够简单地活着，该多好呵。是的，简单地活着，远离阴沉的理性，不再思虑不能驾驭的事情，只像没有灰尘的风一样简单地活着……。”

    太阳升起来之后，帖木儿和诃额仑，同“银波”浩特的二十几位套马手一起，带领阿木古楞和色斯娜向夏季牧场出发了。白红雪由于身体不舒服留在了浩特中，而格拉昨天晚上去追赶一群出现在“银波”浩特附近的野狼，还没有回来。

    在清晨斜射的灿烂阳光中，深长起伏的草浪上闪耀起金色炫目的光波，每当远处那深深的草丛在一阵阵骤然涌起的疾风中炸裂开时，紫红的野苜蓿花、色彩斑斓的蝴蝶花、金红色的郁金香和蓝白色的牵牛花，就会绚烂多姿地展现出来。

    帖木儿放松了缰绳，领着马队以漫步的节奏行进在草原上。他这样作，是为了不让马匹在去夏季牧场的路上过多消耗体力，以便套马时，能够用最快的速度追赶那些未经驯服过的野马。无论哪一个浩特剪马鬃，附近浩特的牧马人都要赶来帮助套马。不过，与其说这些牧马人是为了帮忙，不如说是为了炫耀骑术更恰当——每个人都想套住马群中领头的雄马，因为，在牧马人心目中，套住领头的雄马才是真正的荣耀。

    马队的前方出现了一片周围长满洁白羽毛草的湖水，那银灰色的湖面，宁静得如同哲人的沉思，而映在湖水中的淡红色的云缕，又仿佛是让那沉思变得秀丽的诗意。在更远处徐徐起伏的地平线上，几位纵马飞奔的骑手，踏碎了动荡的草浪和招摇的野花，疾驰而来。那些骑手的身后跟着一群毛色灰白的牧羊犬。从骑手们艳丽的服饰上可以辨认出，他们是两个世纪前从俄罗斯返回故乡的布利亚特蒙古人的后裔。

    一位骑在白色骏马上的布利亚特骑手，突然驱赶着马匹向湖边冲去，那匹狂奔中的骏马纯白色的、光滑的躯体上，闪烁起银色的光波，好像它优美奔放的躯体是用白银铸成的。那位布利亚特骑手已经逼近了湖边，可是，他却发出一声悠长的呼啸，继续催动马匹向前冲去，仿佛他要跃入湖中似的。直到飞奔的马蹄溅起了一串串银亮的水花，他才猛然扯动一侧的缰绳，白色的骏马立刻沿着湖边划出一道陡急的弧线，往回驰来。一群白天鹅被惊动了，扇动着沉重的、雪白的长翅，从湖边的羽毛草丛中飞起来。这时，那位布利亚特骑手敏捷地扬起了套马杆，套马杆前端的套索像一条灰色的蛇，准确地缠绕在一只最后飞起的白天鹅的翅膀上，然后，他兴奋地呼啸着，把白天鹅抱在怀中，同他的同伴汇合在一起。

    那群布利亚特骑手在“银波”浩特的马队前勒住了马缰。阿木古楞发现，双方骑手的脸上都露出矜持的神情，用审视的目光打量着对方的马匹，可是，他们唇边轻蔑的笑容却使人觉得，他们注视的好像不是剽悍的蒙古马，而是某种难看的小动物。布利亚特骑手们带来的那群牧羊犬，体形像小牛一样高大，它们张开虎喙似的短粗的嘴，狂怒地吠叫起来，暗红的眼睛从纷乱披挂在额前的灰白色的长鬃后面，阴沉地瞪视着色斯娜从家中带来的那只长耳朵的小狼犬。青色的小狼犬躲在色斯娜的马腹下，耸立起脖颈上的硬毛，发出低沉的咆哮声，钢蓝色的眼睛凶悍而机警地注视着那群牧羊犬。

    “咬这些愚蠢的家伙呀——作勇敢的男子汉，别给我丢脸！”色斯娜兴奋地喊叫起来。

    随着她的喊声，小狼犬突然露出尖利、雪白的牙齿，像一道青色的闪电般迅速地冲出去，准确地咬住了领头的牧羊犬那黑色的湿漉漉的鼻子。紧接着，小狼犬又毫不停顿地窜跃起来，用一只前爪拍击在另一只牧羊犬的眼睛上。被激怒的牧羊犬一起凶猛地扑向小狼犬，小狼犬消瘦的青色的身体立刻淹没在那群牧羊犬狂乱抖动的灰色长毛中。由于紧张，色斯娜脸色都变得苍白了。这时，小狼犬又骤然从牧羊犬中冲出来，发出拖长的欢快的叫声，轻捷地跃上了色斯娜的马背。而那只鼻子被咬伤的领头的牧羊犬，仿佛气昏了，仍然暴怒地咆哮着，短粗的嘴发疯似地紧咬住一个同伴的尾巴。那只尾巴被咬住的牧羊犬则发出惨痛的哀嚎，在深深的草丛中翻滚着。色斯娜将小狼犬搂在胸前，望着那群牧羊犬肆无忌惮地尖声地笑起来。

    “尊敬的帖木儿老爹，请接受献给您的礼物。”那位布利亚特骑手将他刚刚套住的白天鹅，捧给帖木儿。帖木儿接过白天鹅之后，却把它抛向空中，白天鹅发出惊喜的鸣叫，立刻扇动着优美的长翅飞走了。然后，帖木儿声音严肃地说：“蒙古男人的套杆是为了套住烈性的奔马，而不是姑娘一样美丽的白天鹅。”

    “呵——，那么今年您应该把套住领头雄马的荣耀让给我了——鹰老了，就不能在雷电中飞了。”那位神态剽悍的布利亚特骑手狼一般冷峻的眼睛里闪烁着亮光，高声说。接着，他又骄傲地补充一句：“我一年内套住过十二只野狼。”

    帖木儿铁灰色的眼睛现出了冰峰般峻峭的神情，豪迈地说：“可我的心比你年轻，而且，我们‘银波’浩特领头的雄马曾用铁蹄踏碎过灰豹的脑袋！”

    “那就过一会儿让我们较量吧！”那位布利亚特骑手傲慢地说。然后，便挥舞着套马杆，带领着他的同伴越过“银波”浩特的马队，向前奔去了。

    在那位布利亚特骑手同帖木儿对话的过程中，阿木古楞从旁边认真地审视着布利亚特骑手的马匹。那匹毛色纯白的马，身躯高大，体态优美，巨大的四蹄上面的足踝纤细而坚韧——那是能够追上疾风的快马的特征。这显然是一匹欧洲马和蒙古马杂交产生的后代，相比之下，帖木儿那匹散布着灰白圆斑的青色的蒙古马显得有些矮小，而这使阿木古楞感到担忧了。不过，当阿木古楞注意到帖木儿马匹的前胸如同蒙着青色锈迹的铁块一样隆起的肌肉和野豹般冷酷、凶悍的眼睛时，他的忧虑又稍稍减轻了一些。突然，他想到，昨天晚上帖木儿曾经说过，希望他能套住领头的雄马，这又令他激动不安了。

    “我要试一下……呵，不，不是试，而是一定要套住领头的雄马……那个家伙的马是白色的，而我的马是金色的，所以我一定能赢。因为金色是比银色更高贵的色彩……。”阿木古楞在驰向夏季牧场的路上，一直都处于这种兴奋而纷乱的思绪中。

    上午十点多钟，“银波”浩特的套马手们到达了夏季牧场。摇荡起伏着齐马镫高的草浪的原野，翠绿得令人想把灵魂都融化在那从草梢上掠过的疾风中。附近别的浩特来帮助套马的骑手都已经赶到了。“银波”浩特那些准备剪马鬃的姑娘和少妇，身穿节日的盛装，显得华美而艳丽，似乎使那如同一片片飘落在原野上的彩霞般的野花，也失去了引人注目的魅力。一群头颅巨大、身躯粗壮的摔马手，挥舞起牛腿似的胳膊，在草地上来回走动着，连暴烈的蒙古马都发出惊惧、低沉的嘶叫声，躲避着他们凶悍的目光，从他们身边退开。几个穿尖头蒙古靴的小男孩则跟在摔马手的身后，倾慕地望着他们。这些摔马手都是角力场中的优胜者。他们今天的任务是，等套马手将马套住之后，由他们把马摔倒，按在草地上，再让女人们剪下马鬃。

    原野的北边高高地突起了一座圆锥形的山冈，山冈上有一堆黑色的岩石。据说，那黑色的岩石下埋葬着战死的古代蒙古勇士的铠甲。蒙古人把这样的山冈叫作敖包。它既是佛教的僧人祭祀苍天、为草原祈福之地，又是牧人们的路标。

    银白色的、高耸的云团低垂的天际，隐隐传来一阵震荡声。那声响仿佛是禁锢在寂静苍穹中的千年的雷声，显出沉郁而苦闷的情调。紧接着，沉寂的天空像是被劈碎了，那雷声骤然在辽阔的原野上震荡起来。片刻之后，马群像急剧翻滚的雷雨云，从敖包后边涌现出来。马群那狂乱的鬃毛在尖啸的风中炸裂般地飞舞着；一双双充血的突出的眼睛里闪烁着兽性的亮光，如同无数道飞掠的闪电；震荡的马蹄声，宛似从天空中沛然降临的坚硬的暴雨凶猛地敲击在青铜色岩石上发出的声响；一声声凄厉、凶悍的马嘶，似乎能把铁石铸成的心也血淋淋地撕裂。

    在马群的最前面，以狂放的姿态突出了一匹黑色的雄马。茂密的野草如同被踏碎的碧绿的波浪，在狂奔的雄马前纷乱地倒伏下去。黑色雄马高傲地扬起宽阔的长颈，雄狮般的长鬃像是黑色的激流，从它的头颅上涌向修长的笔直的脊背；雄马消瘦的臀部后面，飘荡的长尾犹如黑色的彗星，给人一种秀丽迷人的奔放感；而雄马肌肉隆起的前胸即使在狂奔中，也显得像黑色燧岩一样坚硬。

    刚才曾套住过白天鹅的布利亚特骑手，连续不断地用力踢动他的马腹，从侧面向黑色的雄马奔去。黑色雄马机警地向那匹迅速逼近的白银马轻蔑地斜睨了一眼，突然在高高的草梢上腾跃起来，离开马群，马蹄下飞溅起被踏碎的野花，跑开了。

    阿木古楞一直在兴奋而紧张地注视着那匹黑色的雄马。当他眼睛的余光发现那位布利亚特骑手已经开始冲向黑色雄马时，阿木古楞的双腿立刻下意识地在马腹上夹紧了，他那匹金色的战马随即敏感地颤抖着鬃毛，向前冲了几步。可是，阿木古楞感到有人从旁边拉住了他的马缰。他愤怒地侧过面容，发现是拉住他马缰的，是帖木儿。接着，他听到帖木儿坚硬的声音：“我们应该把第一次机会让给客人。”阿木古楞觉得，帖木儿的话语中有一种不能不服从的威严，然而，他却又在心里痛苦地喊道：“不，这不公平——我也是客人呵！”

    在纵马奔驰中，那位布利亚特骑手身体前倾，臀部稍稍离开马鞍，双脚站立在马镫上，而他狼一样冷峻的眼睛，越过自己的马匹那银丝般飞扬的马鬃，逼视着前面的黑色雄马那在疾风中优美飘荡的长尾。黑色雄马那骄傲地高扬头颅的身姿，那在闪烁着破碎阳光的草浪上轻捷飞腾的马蹄，都使人觉得它不是在奔逃，而是在体验纵情奔弛的愉悦。

    在狂奔中，布利亚特骑手那匹白银马高大美丽的躯体，伸展和收缩的频率变得更加迅急了。它的躯体伸展时，马腹都贴住了高高的草梢；收缩时，它向前伸去的后腿几乎要碰到自己的腹部。白银马那飞快掠动的身影，就如同一道划破金色阳光的雪白炫目的闪电，在追逐一团燃烧的黑色狂风。

    那位布利亚特骑手突然发出了尖锐的、凶悍的呼啸声，他的白银马飞速地窜跃着，接近了黑色雄马。片刻之后，白银马的头颅几乎要触到黑色雄马的长尾了。这时，布利亚特骑手的套马杆迅速地挥舞起来，套马杆前端的牛筋的套索像一个灰色的宿命，落向黑色雄马高扬的头颅。黑色雄马仿佛感到了什么，它宽阔的长颈猛然向前伸去，跃上了一道开满紫色野苜蓿花的土棱。套索在它光滑的脊背上弹动了一下，宛似一条被斩断的蛇，无力地滑落下去。

    那位布利亚特骑手愤怒地用拳头敲击在马匹的肩头上，纵马向那道土棱奔去。突然，黑色的雄马以狂烈的姿态转回了身躯，它那凸出的、巨大的眼睛，犹如凝结的火焰，闪烁起暗红的野性，瞪视着奔到土棱下面的白马。那位布利亚特骑手眼睛里的冷峻的神情忽然破碎了，他显得慌乱地想要勒紧马缰。可是，狂奔的惯性仍然使他的白银马向土棱上跃去。就在这一刻，黑色雄马陡然像地震中崛起的山峰般直立起来。紧接着，飞落而下的巨大的前蹄像石块一样，敲击在刚刚跃上土棱的白银马的额间。随着飞溅而起的艳红的血光，白银马发出惨痛的嘶叫，颓然摔在土棱上的紫色的野苜蓿花间。

    黑色的雄马像一片乌云，跃过被压在白银马身体下的布利亚特骑手，重新奔下土棱，向北方的那座敖包奔去。布利亚特骑手挣扎着，抽出被压在马腹下的腿，仿佛不相信刚才发生的事情似的，惊疑而绝望地望着渐渐远去的黑色雄马。

    黑色雄马在那座高高的敖包下停住了，它摆动宽阔的长颈，发出一声声深长而苍凉的嘶叫，好像不知该奔向何方。在荒凉的地平线上，雄马的身影显得格外孤独，而雄马那飞舞的美丽的长鬃，仿佛是在黑色的火焰中炽烈燃烧的、悲怆的雄性之梦。

    跟在帖木儿身旁的色斯娜，在马背上挺直了身体。她望着远处那匹黑色雄马，眼睛里闪烁起晶蓝的泪光，忽然，她像是对什么人抗议似的，高声地、激动地说：“人们为什么要剪掉那美丽的鬃毛！人们不过是为了换钱，可剪掉了鬃毛，雄马就不美了呵！”

    帖木儿的头颅好像震撼了一下，他仍然望着远处，用干裂的岩石般的声音，对色斯娜说：“你还不懂，现在只有在追赶野性未训的烈马时，蒙古男人心中的痛苦才能被马蹄踏碎。”

    刚才，黑色雄马的巨蹄将那位布利亚特骑手的白银马踏倒的瞬间，阿木古楞忘情地发出了一声狂喜的、宏亮的呼喊。此刻，他再也无法忍耐地用鞭子在马臀上猛抽了一下，他的金黄色的三河马立刻窜跃了出去。不过，他并没有直接冲向那匹黑色的雄马，而是向敖包旁边奔去。很快，他的身影就被敖包遮住了。

    色斯娜最初没有弄清楚阿木古楞想要干什么。过了一会儿，当她发现阿木古楞的身影忽然出现在敖包顶上之后，她涨红着脸，愤怒地喊了起来：“阿木古楞真卑鄙——他想从背后偷袭！他像贼一样想偷偷摸摸地干。”

    银灰色的风发出尖利的啸声，从敖包顶上那堆埋葬着古代蒙古勇士铠甲的黑色岩石锐利的棱角上掠过。敖包后面，蓝天深处涌出了一团团墨迹一样乌黑的雷雨云。

    阿木古楞毫不怜悯地用鞭子抽打着马匹，奔上敖包顶端，然后，立刻把急切的目光投向敖包下面。他发现，黑色的雄马依然伫立在原来的地方，高扬着头颅，沉迷地望着远处一片翠绿的白桦林。阿木古楞轻松地深深喘息了一下。然而，他并没有立刻向下面冲去。因为，他想让自己的三河马休息片刻，在奔上敖包顶之后，马匹金红色的毛皮上已经渗出了细密的汗珠。

    尽管阿木古楞知道，从陡峭的斜坡冲下去是十分危险的，只要马匹稍有颠簸，骑手就可能像一块石头一样从马头前面滚落，但是，他仍然决定不顾一切地这样作。他感到，只有从斜坡上飞奔而下，他才有可能接近黑色的雄马。

    一团团乌云的边缘伸展出在疾风中摇曳扭曲的灰色的云缕，互相纠缠在一起，形成了巍峨高耸的云峰，紧贴着那堆黑色的岩石，涌过敖包的顶端。阿木古楞立刻被罩在黑蓝色的阴影下。这使敖包下面依然阳光灿烂的景色，以格外浓艳的色调呈现在阿木古楞的视野中，而黑色的雄马的身躯如同一个落满沉甸甸的金色阳光的、美丽的黑色激情。

    “噢——，一定要套住它！”阿木古楞发誓般地兴奋地想，此刻，他觉得，似乎只要套住了这匹雄马，美丽的激情就会一劳永逸地烧毁他灵魂中那沉重而阴暗的忧郁。

    在一片骤然从他身边闪耀起的银白色的雷电中，阿木古楞嘶哑地狂吼着，驱动马匹，沿着陡峭的斜坡，冲了下去。开始时，金黄色的三河马猛烈地颠簸着，使阿木古楞几乎要被抛向空中，然而，片刻之后，阿木古楞就感到马匹的奔跑变得平稳了，草浪像绿色的激流从他身体下面涌过，他听到了马腹在草梢上飞掠时发出的迅急的磨擦声。阿木古楞低俯在马背上，在他面前飞扬的马鬃如同一条条金色的长蛇在狂舞，这使他注视着前方的、深灰色的眼睛里，闪耀起道道灿烂的光波。迎面扑来的银灰色的疾风，凶猛地撞击在他的脸膛上，破碎为炫目的尖啸。

    突然，黑色雄马那刚刚从草丛中窜跃而起的身影，闯入了阿木古楞的视野，他立刻本能地迅速伸出了套马杆。随后，他发出一声震荡着深红色狂喜的呼喊声。他发现，套索准确地套住了黑色雄马的长颈。可是，阿木古楞的欢呼声立刻就被黑色雄马猛兽般的暴怒的嘶叫撕裂了。阿木古楞那匹金黄色三河马的眼睛里闪烁起惊恐的破碎的光亮，斜睨着黑色雄马，拼命向后挫动身躯。

    黑色雄马一次又一次地腾跃起巨大的前蹄，凶悍地摆动宽阔有力的长颈，向前挣动着。阿木古楞则竭尽全力抱住套马杆，就是在情欲激荡中搂抱白红雪也没有这样用力过。他觉得，从套马杆上传来的狂烈的野性，像锐利的火焰一样烧灼着他的手臂，用坚韧的红柳编成的套马杆，此时却似乎像腐朽的草绳般脆弱，而且随时都可能断裂。

    阿木古楞下意识地、飞快地向远处看了一眼，发现那群摔马手正呼喊着，向他奔来。可是，阿木古楞却绝望地感到，那些摔马手仿佛不是在向前跑，而是在迅速地向后退去，他无论如何也坚持不到摔马手们赶来了。就在这一瞬间，阿木古楞忽然想起，中学时他到草原上度假，牧马人曾经教过他一个套马的绝技——想办法让套索勒进马的柔软的嘴唇间，那样，再暴烈的野马都会变得驯服，因为，那就像给马匹戴上了马勒一样。

    于是，阿木古楞用带有尖锐马刺的靴跟，凶猛地踢在他的马腹上，受惊的三河马身体恐惧地战栗着向前窜跃了几步。阿木古楞立刻轻轻抖动了一下套杆，套在黑色雄马长颈上的套索向上弹动起来，恰好勒进了雄马正在长嘶的嘴唇间。

    “我成功了！”这个色彩绚丽的想法随着一阵巨大的幸福感，浩荡地涌进了阿木古楞的灵魂。可是，他唇边刚刚露出的欢笑，瞬间之内就凋残在僵硬的震惊的神情中 ——那匹雄马又一次腾起前蹄，并且扭回黑色悬崖般的宽阔长颈，紫色落日似的充血的眼睛，悲愤地瞪视着阿木古楞。阿木古楞发现，套索并没有勒住雄马的唇角，而是被雄马紧咬在方形石块一样的巨大的牙齿间。

    阿木古楞突然感到，将他同美丽的黑色激情连接在一起的套索，发出干枯的声响，折断了。套索的折断声并不十分响亮，可是，阿木古楞却觉得那声音比轰鸣的雷声更加强烈地震撼了他的心。

    黑色的雄马高傲地扬起头颅，向乌云翻滚的天空发出悲怆、苍凉的长嘶，美丽的长鬃飘舞着向远方的马群奔去；从黑色雄马被套索勒破的唇角飘落的血迹，如同罂粟花破碎的花瓣般艳丽。马群立刻像激荡的怒涛，欢腾起来，应和着黑色的雄马，震荡起一片野性勃勃的嘶叫，很快把雄马围拥住了。

    阿木古楞魁梧的身体沉重、笨拙地坐在马背上，黯然失神的眼睛里重叠着茫然和痛苦的神情，望着动荡的马群。乌黑的雷雨云漫过蔚蓝色的天空，遮住了太阳。在起伏的草浪上明丽波动的阳光陡然熄灭了，辽阔的原野被笼罩在黑蓝色的的阴影中。

    帖木儿那匹散布着灰白色圆形花斑的铁青马，由于不能奔驰而暴躁地在原地蹬踏着巨蹄，并且无数次扭动脖颈，愤怒地咬住帖木儿膝头上的蒙古袍的下摆，向前扯动着。然而，帖木儿却一直端坐在马鞍上，紧紧地勒住马缰。此时，他才松开了缰绳。铁青马消瘦的臀部上的肌肉，紧缩成一道道明显的隆起，向马群奔去。

    那匹黑色的雄马在马群中伸长脖颈，向渐渐逼近的帖木儿瞪视了片刻。忽然，它似乎感到了某种危险的临近，暴躁地用坚实的前胸撞开前面的马匹，冲出了马群，凄厉地嘶叫着，奔向旷野的深处。

    无数道曲折的钢蓝色的电光，骤然劈开了以狰狞的情态急速翻滚的、低垂的乌云。白茫茫的急雨立刻横扫过原野。这时，阿木古楞已经回到了人群中。透过银光闪闪的密集的雨柱，他注视着那两匹在雷声滚动的原野上纵情狂奔的烈马，而他深灰色的暗淡的目光中，还残留着一缕激情。

    连续的雷电使黑色雄马光滑、修长的躯体上，不断窜跃一条条长蛇般的蓝白色的光波，而帖木儿那匹布满灰白花斑的铁青马似乎是迅猛地飞掠在狂乱摇荡的草梢上。阿木古楞觉得，那就像是一团灰白色雪花飞旋的暴风雪，在疯狂地追逐一个燃烧着黑色雷电的、炽烈的雄性之梦。

    那两匹烈马的速度越来越快了，飞腾的马蹄都追过了一道道急速涌向天边的、流荡着猩红雷电闪光的草浪。它们忽而消失在远处那座敖包的后面，忽而又出现在敖包的顶端，仿佛是从那被雷电劈裂的、燃烧的云隙间飞降而下。

    那群体态粗壮的摔马手，扬起硕大的头颅，任凭急雨在他们宽阔的脸膛上迸溅出阵阵水雾，如醉如狂地发出粗犷的呼喊：“噢——，雄鹰一样的帖木儿呵！猛虎一样的帖木儿呵！”

    帖木儿同黑色雄马之间的距离，一会儿缩短，一会儿又在雄马有力的腾跃中迅速拉开。帖木儿好像并不急于追上去－－他一次也没有抽打自己的铁青马。渐渐地，帖木儿同黑色雄马接近的频率越来越快了。当帖木儿又一次逼近黑色雄马时，他的紫红色的套马杆像一道被血浸透的闪烁的刀光，迅捷地飞翔起来。几乎是同时，帖木儿的身体猛地向后挫动了一下。他的铁青马强韧的马腿，立刻宛如四根坚硬的铁柱深深地插进草丛中。

    套索勒住了黑色雄马那肌肉像岩石般突起的前胸。雄马巨大的躯体骤然陡峭地直立起来，仿佛要跃上雷电狂舞的云层，而它凸出的眼睛宛如流血的、深红的落日，燃烧着悲怆的恋情，仍然野性如狂地瞪视着那急速涌向天边的蓝白色草浪。在一道格外炫目的电光中，黑色雄马那陡峭直立的壮丽的身姿，好像一座傲然高耸在荒野上的青铜的雕像，流荡着灿烂的雷电之火，从暗蓝色的阴影中，辉煌地呈现出来。

    人群中震荡起一片欢呼声，姑娘们绚烂多姿的声音如同撞击在坚硬雷声上的银光闪闪的激流；男人们充满粗犷野性的声音仿佛是辽阔的荒野在狂醉中欢笑；而那群摔马手凶悍的吼叫似乎使炸裂般的雷声都变得微弱了。

    阿木古楞没有随着人们一起欢呼，相反，他仍然紧张地注视着那匹在套索中暴怒地腾跃挣动的黑色雄马，根据刚才的经验，他知道事情还没有结束。

    帖木儿骨节毕露的双手紧握着套马杆，挺直的身体宛如同铁青马熔铸在一起似的稍稍向前倾去。连续的雷电闪光一次又一次将帖木儿消瘦的面容那线条锐利的轮廓，雕刻在乌云的阴影中。忽然，阿木古楞发现帖木儿铁灰色的眼睛里掠过一道极度痛苦的闪光。接着，帖木儿的身体急剧地震颤着慢慢向前俯去，最后，他的身体几乎俯伏在绷紧的套马杆上，而他隆起的后背和腰部就像一张拉紧了，拉紧了－－就要拉断了的强弓。

    人们的欢呼声消失在一片紧张、沉重而灼热的沉默中。那群摔马手的嘴像是依然在狂呼似的大张着，兴奋的神情还凝结在宽阔的脸膛上，可是，他们的眼睛里却涌出了惊疑和困惑。沉寂中突然响起了色斯娜颤抖的、焦灼的尖叫声：“快松开套杆吧——帖木儿爷爷！”可是，帖木儿痛苦震颤的身体却更低地伏在了套马杆上。

    那群摔马手好像是被色斯娜的尖叫声惊醒了，开始拼命向远处的黑色雄马奔去。尽管他们骑在马上可以追过飞翔的风，然而，在地面上，他们稍稍显出罗圈形的、粗壮的腿无论如何也跑不快。

    阿木古楞听到自己那匹金色三河马的马臀上响起了清脆的、凶猛的鞭击声，当他发现三河马狂奔起来之后，才意识到那是他手中的鞭子抽在马臀上的声响。他还没有弄清楚自己冲上去想要干什么，那匹黑色雄马充血的、愤怒的眼睛和疯狂飞舞的长鬃就骤然同他的目光凶猛地碰撞在一起。他感到，自己的身体如同一片狂风中枯叶被卷上了空中，紧接着，又像沉重的石块一样摔落下来。在一阵灼热的疼痛感中，阿木古楞听到了黑色雄马被撞倒时发出的巨大的声响，然后，他的意识便陷入一片浓重的灰暗之中。

    帖木儿从马背上下来，缓慢地艰难地挺直了身体。可是，他的身体刚刚挺直，就像一株被劈断的笔直的白杨树，猝然向后摔倒了。人群立刻向帖木儿摔倒的地方涌去。色斯娜苍白的面容上动荡着震惊而痛苦的神情，茫然地坐在马背上，不知该作些什么。当她看到人们围拥住了帖木儿之后，才发出一声惊叫，跳下马背，拼命向前跑去。色斯娜撞开人群，来到帖木儿身边。她看到，帖木儿的上半身倚靠着诃额仑，躺在草丛中，他干裂石缝般的唇间，不断涌出一股股紫红色的血流。虽然色斯娜从来没有看到过临死前的人是什么样子，但是，她却直觉地感到，帖木儿消瘦的面容上凝结着一片荒凉而坚硬的死亡的阴影。

    旁边不远处，那匹黑色雄马被几名摔马手压在身体下。雄马停止了挣扎，可是，它那瞪视着天空的血红的眼睛上，仿佛刻着万年的时间也洗不去的悲怆。帖木儿干枯的声音被他嘴里涌出的血流染成暗红色，低沉地说：“放开它吧——我们没有套住它。”

    那几个摔马手默然地站了起来。黑色的雄马像一团从深深的草丛中卷起的旋风，腾跃而起，向荒原上奔去，可是，却没有发出一声嘶叫。

    “我还要纵马奔驰一次，我还要去追赶风……不过， 你再也不用站在蒙古包前的白桦树下等我归来了。”帖木儿艰难地对诃额仑说，他的眼睛里呈现出峻峭而炽烈的神情，那神情就像一座裸露着暗红色岩石的悬崖，被雷电刻在铁灰色死亡上。

    “不——，我会在火焰中永远看着你纵马狂奔。”诃额仑轻柔地回答。她用灰暗云层下的茫茫的雪原般宁静的目光，阻止了想要帮助她的人，一个人吃力地将帖木儿扶上了马背。

    那匹铁青色的蒙古马驼着无力地伏卧在它背上的帖木儿，像受伤的雄豹般发出凄厉的长嘶，向草原深处狂奔而去，一会儿之后，就冲进了远处的马群。突然，帖木儿像是投入怒涛汹涌的激流一样，从马背上跃了起来。他那穿着紫红色蒙古袍的身影像一片凋残的火焰，在马群上空飘荡了瞬间，便消失了。

    几位牧马人驱赶马群一次又一次从帖木儿身影飘落的地方涌过。雷暴雨已经停止了，可是，黑色灰烬般的、低垂的乌云却还没有消散。奔腾的马群在草原辽远的沉寂上踏出的回响，仿佛是回荡在久已逝去的时间的废墟中的怒涛声。一位姑娘伫立在野草丛中，面对马群涌过的地方，唱起一支古老的葬礼之歌。那歌声像一缕被阳光染成淡金色的深长的流云，悲凉地摇曳飘荡着。渐渐地，所有的男人和女人都加入了合唱：

    “战死的蒙古男儿呵，你在马蹄下破碎的雄伟的身躯，安葬在不停的风中，你雪亮如战刀的目光，永远在银灰的草浪上闪耀；

    “战死的蒙古男儿呵，你被群马踏碎的骨肉，安葬在草原的芳香中，你那让美女迷恋的欢笑，永远盛开在多姿的野花丛中...... ”

    诃额仑披散开她那银白的、但却依然像少女一样浓密的长发，仿佛被那浩荡长风般的歌声吹送着，一个人向远处的敖包走去。色斯娜跪在阿木古楞的身边，她的眼睛却默默地望着在狂乱摇荡的野草中渐渐远去的、诃额仑孤独的背影，而那悲凉的歌声缭绕在她痛苦的心灵间。可是，色斯娜的眼睛里却没有泪光闪烁，因为，那悲凉的歌声深处飞翔着一种格外艳丽的情调，艳丽得使她觉得，只有急雨一样沛然而降的晶红的血滴，才同那歌声相配。

    阿木古楞从昏迷中醒过来了。他暗红色的眼睛寂寞地望着天空。雷雨云已经被迅疾的风吹散，灰蓝色的天空中，几团蓬松的雪白的云在无声地飘动。可是，阿木古楞却感到，那云团是灰色的，如同他心中的无边的忧郁。他艰难地移动了一下身体，立刻清晰地听到从他右腿膝关节处传来了破碎的骨头磨擦的声响。

    “我的右腿完了……一定是粉碎性骨折。”阿木古楞冷漠地想，仿佛那是一件与他根本无关的事情。他忽然觉得，不久之前的那些激情，那些兴奋，那些冲动都显得十分可笑，而此刻他的空荡荡的生命中，只有一缕迟钝的疼痛的感觉，像一道垂死的、苍白的目光，冻结在暗灰色的忧郁中。

    远方，那座敖包顶上埋葬着古代蒙古骑士铠甲的黑色石堆前，腾起了一团艳红的火光。火光在高空之风中妖娆地摇曳着，宛如炽烈而多情地狂吻那灰蓝色的荒凉的苍穹。艳红的火光中现出了诃额仑端坐在草丛中的身影，她银白色的浓密的长发飘舞起来，瞬间之后就化作一条条金色的火焰。

    歌声像凋残的云霞，沉重地飘落进深深的草丛，消逝了。人们在猩红的静默中向着敖包跪下。阿木古楞用胳膊勉强支撑起上半身，望着敖包顶上那团逐渐枯萎的火焰。他觉得自己应该悲痛，可是，他心中却找不到一丝悲痛的影子，而只有一个惨白的思绪在茫然地游荡：“那火焰熄灭之后，什么也不会留下——连灰烬也将被风吹散……。”


第 二十九 章

    几位摔马手帮着色斯娜，把阿木古楞抬到离夏季牧场十多里的一个边防军营地的医务室。一位值班的女卫生兵用剪刀剪开了阿木古楞右腿的裤子。阿木古楞的膝盖血肉模糊，断裂的腿骨刺破皮肤露出来，闪着惨白触目的光。那位年轻的女卫生兵显然从未见过这样严重的伤势，她一边苯手笨脚地给阿木古楞包扎伤口，一边本能地发出惊慌失措的、短促的尖叫。阿木古楞暴躁地向女卫生兵恶狠狠地咒骂着。这并不是因为女卫生兵把他的伤口弄得很疼，事实上，他很喜欢那使他的身体发出一阵阵痉挛的疼痛感，此刻，只有那种疼痛感可以击碎他心中沉闷的忧郁，他只是讨厌女卫生兵那大惊小怪的尖叫。“好像她的屁股让什么人从后面捅进去了似的！”阿木古楞充满恶意地想。

    伤口终于包扎好了。阿木古楞很快陷入沉重的昏睡之中。色斯娜骑着马，连夜向“银波”浩特的定居地赶去，她急于把今天发生的事情告诉格拉和白红雪，她一个人实在无法承担如此巨大的悲痛。

    形态狰狞的黑色的云块贴着纷乱起伏的草梢，急速地涌过，从云隙间飘落下来的月光，使色斯娜的面容显得惊人的苍白。她拼命地抽打狂奔中的马匹，胸膛随着一阵阵突然迸发出的大声的抽泣而剧烈地起伏。午夜过后，色斯娜驰进了“银波”浩特，她奔到格拉的蒙古包前，跃下马背，飞跑着，撞开了蒙古包的木门。但是，蒙古包里的景象立刻使色斯娜的身体在震惊中僵硬地挺直了。

    从敞开的门口斜照进来的月光，像柔和的淡蓝色的梦飘落在床铺上，并排躺在一起的格拉和白红雪的头颅在月光中呈现出来。白红雪那被乌云般的黑发拥围着的面容，显得美丽而洁白，一缕沉迷的幸福的微笑飘拂在她的唇边。而格拉那均匀的深长的呼吸声仿佛深情地抚摸着白红雪唇边的微笑。

    色斯娜的目光宛如被猩红的火焰烧灼着的黑暗的狂风，剧烈地动荡起来，她像母兽一样露出尖利、细密的牙齿，咬住自己的嘴唇，突然从腰间抽出一柄晶莹的蒙古短刀，慢慢向床铺边逼近。然而，当她在床铺边蹲跪下来之后，却不知道该把利刃刺进谁的胸膛——不知道格拉和白红雪谁是有罪的。她觉得，这个问题对她是太残酷了，而她的心没有坚硬得足以弄清楚这个残酷的问题。于是，色斯娜骤然转回身体，冲出蒙古包，重新跃上马背，疯狂地抽打着马匹，向荒原中奔去。深不可测的暗蓝的夜空中，摇曳起色斯娜惨痛绝望的哭嚎声。

    三天之后，额尔古纳河陡峭的河岸上，出现了一辆红毛牛拖曳的大轱辘车。色斯娜骑马跟在大轱辘车旁。她的双肩颓然垂落下来，像一株枯萎的白桦树在马背上摇动。她手中的红柳条，偶尔无力地抽在拉车的老牛的背上。她目光中，以前那灿烂的阳光的神韵凋零了，深黑的眼睛黯淡得犹如炫目的雷电也难以照亮的夜色。

    天空中的乌云有多少，色斯娜心中的哀愁就有多少；乌云的雨水有多少，色斯娜心中的泪水就有多少。不过，她的哀愁却是猩红的，灼热的；她的泪水却是干枯的，冰冷的。色斯娜并没有把那天夜里她看到格拉和白红雪睡在一起这件事告诉阿木古楞，因为，她不屑于那样作。可是，那天夜里的情景却像在她眼睛上烧灼出的深刻的伤痕，总是清晰的出现在她的视野中。

    阿木古楞的身体下面铺着厚厚的苦艾草和红穗的鼠尾草，躺在大轱辘车上。他的身体像一段沉重的木头，随着大轱辘的颠簸而摆动着。阿木古楞深灰色的眼睛冷漠地望着寂寞空旷的天空。忽然，从他灰暗的意识深处传来一个恶毒的诅咒声：“你一定会受到报应的！”阿木古楞干裂的唇边几乎看不出地露出一丝苦涩的笑容，自嘲地低语了一句：“是的，我受到报应了……。”——他想起几年前，他刚考入北京中央民族学院不久发生的一件事。

    那时，每天傍晚阿木古楞都习惯于在学院的林荫道上散步。他时常遇到一对热恋中的情人迎面走来。后来，他偶然知道了，那对情人，男的是政治系的高年级学生；女的在体育系学习。那位女生是维吾尔族姑娘，她身材健美，面颊红润，金色的长发像灿烂的波浪一样在肩头飘荡。

    有一次，阿木古楞在学院的公共澡堂里遇到了那位也在洗澡的政治系的男生。他发现，那位男生的身体十分丑陋——胸骨像瘦公鸡的胸脯似的突起着，灰白的皮肤下明显地露出条条肋骨，而干枯的两腿中间那瘦小得给人以枯萎感的生殖器，是灰色的，宛如肮脏的腐殖质的颜色。当时，尽管阿木古楞还没有洗完澡，但是，一种强烈的厌恶还是让他立刻离开了澡堂。在回宿舍的路上，他遇到了那位维吾尔姑娘，连他自己都没有预料到地，阿木古楞叫住了她，并且直视着维吾尔姑娘绚丽的花枝般生机盎然的面容，说：“你不要同那个家伙好下去了，因为，他的身体太难看了——不信，你同他一起去游泳，你就可以明白他的身体有多么丑——像一只瘦狗，或者没毛的瘦公鸡。”那位维吾尔姑娘惊诧地注视着阿木古楞的眼睛，一句话也没有说，红着脸跑开了。过了不久，阿木古楞就把这件事忘掉了。

    第二年春季，一天傍晚散步时，阿木古楞看到，那位维吾尔姑娘又迎面走来，不过，她的身边不再是那个政治系的学生，而是一位身形高大、匀称的学院田径队掷标枪运动员。当那位金发飘摇的维吾尔姑娘同阿木古楞擦肩而过时，她向他露出了一个会心的感激的笑容。阿木古楞停下脚步，望着姑娘健美的身影依偎在肩头宽阔的掷标枪运动员身旁渐渐远去。那一刻，就像刚刚成功地完成了一件油画创作，阿木古楞感到心情变得格外轻松愉快。直到那对情侣消失在林荫道的尽头，阿木古楞才转回目光。这时，他发现那位政治系的学生出现在面前，小眼睛里闪着阴郁的光亮，愠怒地向他问：“你喜欢她？！”

    “不，——她很漂亮，但那是一种丰盈之美，而我喜欢秀丽的女人。”阿木古楞平静地回答。

    “那你为什么在她面前讲我的坏话？！”那位政治系的学生声调尖利地质问，他愤怒得浑身都在哆嗦。阿木古楞脸上露出坦诚的神情，有些怜悯地望着那位政治系的学生，说：“我只是告诉她，你的身体很难看——这是真话，而不是坏话。”就在那时，阿木古楞听到了那位政治系学生紫灰色的嘴唇里发出了这句充满恶意的诅咒 ——“你一定会受到报应的！”

    “是的，我受到报应了……。”阿木古楞又无声地自语了一句。他那条被女卫生兵用绷带缠得像水桶一样粗壮的右腿上，连迟钝的疼痛也消失了，只有一种沉闷的空虚感。

    “我变成了一个跛子了……丑陋的跛子，阴沉的跛子……。”阿木古楞自虐似的不断地在心中重复着这个想法，唇边露出一个恶意的微笑。

    一阵从额尔古纳河峭岸上的野百合花丛中吹来的风，撩动了阿木古楞额前纷乱的头发。“噢——，这风中的花香多像白红雪身体的气息呵，是的，像极了……。”阿木古楞茫然地想着。他忽然回忆起，他们开始相爱后的最初的日子里，当他们一起散步时，白红雪秀美的身体时常会突然微微地、急速地颤抖起来，并把头颅紧紧地依偎在他健壮的肩头上。阿木古楞能感觉到，白红雪身体的战栗不是由于情欲冲动，而是产生于某种对痛苦的孤独感的恐惧。要过好久，白红雪才会平静下来，她那依偎在他肩头的面容上，也才会像找到了坚实的安慰似的，渐渐现出安详而沉迷的笑意。

    “我再也不能让她靠在我的肩头上，一起漫步了……。”阿木古楞心绪苍凉地想，他仿佛看到了白红雪那在行进中轻轻摇动着美丽丰盈的臀部和纤细腰肢的身影。 “一个跛子不应该同身姿妙曼的女人并肩而行，那是残酷的，难看的……是的，我必须让她离开我，让她去重新寻找一个可以紧紧依偎的坚实的肩膀。”阿木古楞这样决定了，他心中没有一点激动或痛苦，而只有一片冰冷、空虚的沉寂。

    傍晚时分，那座被称为“诺温吉雅”的金字塔形的孤独的山峰，出现在色斯娜荒凉的视野中。色斯娜想起，两天前的夜里，诃额仑还对她说过，只要走上那座没有鲜花和野草的黑色石峰之巅，无论心中有多少烦愁，那烦愁都会在浩荡的高空之风中飘散。可是，色斯娜却并不想走上那座岩石破裂的山峰，因为她知道，即使是高空的风也吹不散她心中的悲哀。

    大轱辘车的木轮在碎石和草根上颠簸着，沿一条稍稍倾斜的漫长的斜坡，缓慢地向下面的“银波”浩特滚动。色斯娜忽然看到，白红雪正伫立在一座蒙古包前。她好像转首向蒙古包里呼唤了一声，格拉很快就从蒙古包的门里走出来了。

    “格拉也许会装出什么都没有发生的样子……他也许会失去直视我的勇气，会怯弱地躲避我的目光……。”不知为什么，这个突如其来的思虑使色斯娜恐惧地垂下了眼睛。

    拉着大轱辘车的老牛由于没有人驱赶而停了下来。许久，色斯娜才终于重新抬起了苍白的面容。她发现，格拉和白红雪并肩站在不远处的野花招摇的草丛中，而格拉正默默地高傲地直视着她。格拉的眼睛宛如一个青铜色的苍凉的命运，几缕坚硬的柔情刻在那个命运之上。色斯娜觉得，那雄性的柔情仿佛随着天际淡金色的流云和深红色的长风，在永远也走不到的辽远的地平线上，为她而悲怆地起舞。

    在荒凉而艳丽的沉默中，色斯娜与格拉久久地互相注视着。色斯娜的目光中闪耀着属于辽远雪原的痛苦；格拉的目光中，起伏动荡着浩荡的悲怆。

    白红雪从格拉的肩头取下双筒猎枪，走向那辆大轱辘车。一缕温暖、浓艳的女人身体的气息，使阿木古楞感到是白红雪来到了他的身旁。他仍然望着天空，用干涩的声音冷漠地说：“我的腿摔断了——以后，我只能瘸着腿走路了。”

    “事情我都知道了，是昨天回来的人告诉我的……。”白红雪声音微微颤抖地说。她那像布满灰蓝色云层的冬日天空般的眼睛里，仿佛骤然无声地、纷乱地飘舞起漫天艳红的雪花。她沉默了片刻，然后低声地清晰地说：“我和格拉好了——但不是因为你的腿摔断的缘故。”

    阿木古楞还是凝然不动地躺在大轱辘车上，只是他深灰色的眼睛渐渐地变得格外阴郁了，阴郁得如同冷酷的死亡。虽然阿木古楞已经决定要和白红雪分开，可是白红雪的话却仍然使他感到了无法忍受的锐利的屈辱。

    “她还要告诉我，不是因为我的腿摔断了——她多高尚，多残酷呵！”阿木古楞心中暴怒地喊着，他的嘴突然以狰狞的神态张开了，仿佛在疯狂凄厉地大笑，可是，却没有发出任何声音，只有他的身体随着无声的狂笑，剧烈地震颤起来。

    “如果愿意，你可以打死我们。”白红雪沉静地说，把一只双筒猎枪放在阿木古楞身旁，然后，她离开了大轱辘车，同格拉一起，向刚刚沐浴在额尔古纳河银色波涛中的深红的落日走去。在不远处，白红雪忽然又停下了足步，用洁白、优美的手指，撩动了一下鬓边被疾风吹乱的乌黑的长发，稍稍转过面容，说：“等我们走进那片羽毛草后，你再开枪。”说完，白红雪红唇边露出艳美如霞的微笑，将头颅迷恋地靠在格拉的肩头，走上额尔古纳河的陡峭的河岸。

    阿木古楞用胳膊支撑起自己的身体，把猎枪支在大轱辘车的木框上，瞄准了格拉和白红雪的背影。越过在银灰色风中狂乱摇曳的怒放的野花和羽毛草雪白的草梢，阿木古楞阴沉地注视着渐渐远去的格拉和白红雪。他感到，白红雪那柔情深长地依偎在格拉白杨树般挺直的躯体旁的身姿，是那样美丽。

    就在阿木古楞的手指将要扣动枪机的瞬间，他突然混乱地痛苦地想：“她让我等他们走进那片羽毛草再开枪，她是想让血把雪白的草梢染红……可是，如果再失去这美丽的身影，蒙古草原会变得多么荒凉，多么寂寞呵……一个难看的跛子，没有资格毁坏美丽的东西！”

    阿木古楞的手指扣动了枪机，可是，枪口却同时抬了起来，高高地指向天空。当枪口喷出的猩红的火光闪耀起来时，阿木古楞突然懊悔地在心中狂喊道：“我为什么没有把枪口指向自己！应该被击碎的是我——一个难看的、丑陋至极的跛子的生命！”


第 三十 章

    从北方吹来的微带寒意的风，已经给小白桦林繁茂的叶片染上了一缕缕淡金色，而阴山山脉的山谷中却还时时有紫红的雷暴云涌出。这正是内蒙古高原上的初秋时节。

    九月二十五日这天，是特古斯将军被雷电殛死的妻子的祭日。

    特古斯将军坐在书房里那张宽阔的黑色书桌后面，久久地凝视着面前一幅镶在紫铜框架中的照片。照片上现出一位美貌动人的蒙古少妇的面容，那是特古斯将军的妻子的遗像。少妇轮廓优美的红唇边那柔情深长的微笑中，仿佛飘拂着野性的色情的诱惑；她的睁大的眼睛是黑色的，黑得那样炽烈，黑得那样丰盈，黑得那样灿烂，黑得那样浓艳，同时，却又黑得那样柔和，像是辽远的黑色雪原。

    “她的死决不是命运的偶然，而一定是她自己的选择……她一定是为了不牵连我，为了使我免受政治迫害，才选择了死……噢——，我那天为什么那样迟钝，事先竟一点儿都没有察觉到！当时，我为什么没有亲吻她……。”特古斯将军痛悔地想。他那深黑的眼睛如同一片被灼伤的深沉的夜色，突然急剧地震颤起来。

    年轻时，特古斯的心曾经像荒原上那动荡的风，从许多少女的生命中飘过。那时，他觉得蒙古少女的恋情都如同繁花盛开的原野，只在遥望中使他迷恋，而当他走进那原野之后，他惯于注视天际的冷峻的目光，总是又忽略了身边的美色，重新投向在辽远的地平线上摇曳的绚丽多姿的花海。唯独他的妻子那丰饶的心灵，那美丽的柔情，使特古斯魂牵梦萦，使他不能不长久地注视－－用一生去注视。

    特古斯是三十年代末结婚的。婚后，在二次世界大战那段充满血腥气息的岁月中，动荡的战斗生活在特古斯野性勃勃的心上，又刻下了许多道伤痕般的少女的恋情，可是，他的妻子从未因此而嫉妒，只是偶尔会用戏谑的、责备的神情向他瞥视一眼，就如同投向作了荒唐事的野男孩的目光。特古斯知道，她之所以如此，是因为她理解在刀光血影中迸溅的男儿的情感。那年，当特古斯把襁褓中的阿木古楞带回家中时，妻子立刻惊喜地把阿木古楞包抱在怀里，她的眼睛里摇荡起女性天然的喜爱孩子的柔情。特古斯曾问过妻子：“你不责怪我吗？”他记得，妻子的语调中飘着轻淡的哀愁回答：“不，我喜欢这个孩子……因为，他是你生命的一部分……。”

    特古斯将军用苍茫的目光深情地抚摸着照片上妻子娇艳的微笑，抚摸着那双总是向他倾诉着什么的眼睛。他仿佛又听到了妻子那闪耀着金色阳光的神韵的话语声： “将军呵，你英雄的个性使我沉醉，我知道你的痛苦，在这个不相信英雄的庸人的时代，你怎么能不痛苦……我要用嫣红的柔情拭去你英雄之心上的坚硬的泪水，我会让我的美色化为明镜，映照出你清秀峻峭的容颜，映照出你刚烈坚硬的灵魂，映照出你紫色的悲怆——你也许会因此而不再孤独……噢，将军——历史学家是多么不公正呵，他们居然把成吉思汗的蒙古铁骑称为‘黄祸’！要知道，蒙古铁骑尽管踏碎了世界的文明，但也同时踏碎了无数顶罪恶的专制王冠；尽管蒙古英雄业绩没有建立起新的公正，但却创造出了最神勇的男儿。那像雄豹一样端坐于在马背上，伫立在历史荒凉废墟中的蒙古勇士的身影；那冷峻地注视着天际深红落日的蒙古男儿青铜色的目光；那从太阳中采掘出来的金矿铸成的高贵的雄性之美，难道不是比一切殿堂的遗迹，比一切诗歌和小说，都更有价值——对人类文明有价值。难道不是吗！因为，人性之美才是人类文明最有价值的结晶，才是历史和文明的焦点，而雄性之美则是人类文明王冠上的明珠，如果不能创造出美丽的人的形象，文明就不值得一顾……噢——，我的将军，如果没有蒙古英雄史诗创造的勇士的形象，东方的男子该多么乏味呀！历史中，东方金色的战刀与西方银白色的长剑相撞时，是蒙古男儿唯一一次为金色的战刀，赢得了辉煌的荣耀，同时，也为蒙古女儿赢得了永不凋残的骄傲－－能被最神勇的男儿爱恋的女子，一定是最美的。从那之后，蒙古女儿永远不必再在别的种族美女的秀色前惭愧地垂下眼睛，因为，蒙古女儿的魅力得到了比太阳更辉煌、比暴风雨更狂放的雄性的确认……。”

    特古斯将军觉得，妻子那仿佛从重重时间之雾深处传来的、音韵动人的声音，虽然还是那样清晰，但却又有一种遥远的虚幻感。他不禁心绪沉重地想：“你离开我已经八年了，你的声音还是这样清晰。可是，时间在不停地流逝，你的声音能够永远这样清晰吗？也许有一天，你的声音会在漫长的时间旅途中飘散……。”

    特古斯妻子的父亲原来是一位蒙古王爷。共产党夺取政权后，他拒绝了当局让他参加政治协商会议的邀请，留在内蒙古西部的荒原上，暗中策划蒙古独立运动。八年前——一九五七年的夏季，他和一些同志正在蒙古包里开会时，被秘密警察和军队包围了。经过短暂而惨烈的搏战，他战死在蒙古包前。尽管特古斯的妻子根本不知道父亲搞蒙古独立运动的事，可是，当局那冷酷而敏感的政治神经并没有放过她。过了一个多月，正是九月二十四日这天清晨，特古斯的妻子被几个秘密警察带去接受讯问，直到下午才回到家中。见到丈夫后，她什么也没有说，只是请求特古斯将军明天陪她到呼和浩特北郊的荒原上去散步。

    第二天，特古斯将军和妻子沿着阴山山脉的南麓，向日球沉落的方向走去。荒原上多姿多彩的夏季的花朵都已经凋零了，只在青灰色的破碎的岩石间，还摇曳着一种不知名的、花瓣细碎的淡黄色野花。以前散步时，妻子不停的、欢快的话语总像一群花翅的蝴蝶，在特古斯的耳边翻飞，那天，她却一直沉默着。特古斯觉得，那沉默是灰蓝色的，如同无边的哀愁。而妻子那凄凉、苍白的面容，使特古斯的心在尖锐的痛苦中悸动。昨天早晨，特古斯很早就离家到骑兵独立师的司令部去了。中午回来后，他才得知妻子被秘密警察带去讯问的消息，当时，他沉默地把手枪压满了子弹。此刻，手枪就放在他的裤兜里，他决定，不允许任何人再把妻子从他身边带走。

    前面不远处，阴山山脉的一条深深的山谷中，涌出了峭立的黑色波涛般的雷暴云；越过低垂的雷暴云的底部和旷野之间的空间，可以看到，青铜色的巨大的落日正在地平线上弥漫的云雾中燃烧；而雷暴云的底部被晚霞染成了荒凉、阴郁的暗红色。山谷出口处突起着一座十几米高的、紫色的岩石堆成的山冈。从低垂在陡峭山冈上的雷暴云中飞掠而下的银白色雷电，在破裂的岩石间炫目地窜跃着。

    特古斯将军发现，妻子注视着紫色山冈的眼睛里，闪耀起了疯狂而绚丽的神情，那神情像是燃烧的悲愁，又像是破碎的欢悦。接着，他听到妻子宛似荒原上的秋风一样苍凉的声音：“将军，您看南边有一株白杨树——请您走向白杨树，因为它太孤独了——走到那株白杨树下，再回头看我……噢，不要问我为什么，我求您了……。”

    特古斯将军当时突然产生了一种不祥的预感，可是，他又不忍拒绝妻子的请求。他下意识地想在妻子那风中的红叶一样微微颤抖的嘴唇间亲吻一下，然而，就在他的头颅垂下的瞬间，妻子苍白的面容上掠过了一个极端烦愁、又似乎有些恐惧的神情，迅速地从他身边退开了。

    在向那株白杨树走去的过程中，特古斯将军感到，在那座陡峭的山冈上喧响的雷声中，已经没有了夏日雷声的辉煌的暴烈感，而只震荡着青铜色的悲怆情调。

    特古斯将军在那株银杆的白杨树下停住了，然后，艰难地转回了身体。他那即使逼视着迎面劈来的雪亮战刀也不会颤抖的冷峻的目光，却立刻在炽烈的痛苦中急速地战栗起来。他看到，妻子出现在那座陡峭的山冈上，那被雷电照亮的紫色的岩石，如同一团燃烧的陡峭的火焰；一道金色长蛇般的雷电正灿烂地缠绕住了妻子美丽的身体；他的妻子以痛苦欲狂的极端的姿态，婉转扭动着身体，仿佛是在为他作风情万种的雷电之舞，她妖娆的舞姿就像是雷电艳美的灵魂；而她痛苦睁大的眼睛动荡着浓艳的、辽远的柔情，向特古斯依恋地凝视着。

    特古斯将军觉得，那被雷电染成金色的瞬间，好像比一生都要漫长。他的心在那个瞬间变成一块青黑色的、风蚀的岩石，岩石上只刻着这位挥舞金色雷电的美丽少妇那绚烂妖娆的舞姿。他希望那雷电快些熄灭，以使妻子解脱烧灼的痛苦；他又希望雷电永不消逝，那样，他妻子艳丽的舞姿，就会成为永恒之美。

    金色的雷电敏感地闪烁着，变成了艳红色，但却依然宛似雄性的恋情紧紧缠绕在他妻子的身体上。当她像枯萎的花枝般慢慢倒下时，她伸出双臂的身姿，似乎是想要柔情无限地、依恋地搂抱住天边那青铜色的日球。

    特古斯将军的马靴的铁钉在岩石上迸溅出一簇簇火星，踏上那座紫色的岩石的山冈。他蹲跪下来，把妻子烧焦的身体放在自己的膝上。忽然，他在妻子的怀里，发现了一炳蒙古短刀。

    “呵——，即使没有遇到雷暴云，她也会用这把刀杀死自己，她已经选择了死……她一定是为了使我免受政治牵连，才选择了死…… 刚才她让我走向白杨树时，为什么露出那样烦愁而恐惧的神情，躲避我的亲吻！她本不该这样，以前，她灼热的嘴唇总是急不可待地迎向我。也许，她是害怕在亲吻中丧失诀别的勇气……我为什么没有亲吻她呵！如果亲吻了她，就可能会留住她， 使她不再走上这雷电劈落的山冈……。”当时，特古斯痛悔地想到了这个。他骤然向乌云翻滚的天空，仰起线条锐利的消瘦的面容，像垂死的野豹似的，发出拖长的悲怆的呼嗥。那呼嗥声似乎能撕裂生锈的铁板，但却撕不碎他心中的悔恨。

    妻子死后，特古斯将军同任何女人都再没有过情感上的信息交流。他觉得，没有哪个女人配遮住他妻子缠绕着金色雷电的、妖娆舞姿般的身影。他的悔恨凝成了永不消融的黑色的冰层，而他对妻子的怀恋化作了晶红的坚硬的泪。不过，那泪水却没有一次弄湿过他冷峻的目光。因为，他觉得，那晶红的泪水是高贵的，它不应当在妻子悲怆离去的阴暗的尘世间飘洒，而只能在他心中那青铜色的落日上破碎成猩红的血雾。

    八年来，每到妻子的祭日，特古斯将军总是一个人走向郊外那座紫色岩石的山冈，凭吊他的妻子，并以那冰冷的、黑色的悔恨和永不流出的晶红的泪水作为祭品。在凭吊妻子时，他不希望有任何人在他身旁，甚至不愿意女儿陪伴他，因为，只有在孤独中，他的心才能以冷酷的欢悦，看到在雷电中起舞的妻子的身影；因为，那座紫色岩石的山冈，是只属于他一个人的圣坛。可是，今天特古斯将军却决定同色斯娜一起，到荒原上去祭祀妻子。

    很久以来，特古斯将军就从色斯娜的神情中感到了她对格拉的爱恋。一个半月前，色斯娜带着右腿摔断的阿木古楞，从额尔古纳河边回到家中后，只简单地告诉父亲，白红雪同格拉相好了。当时，特古斯将军痛心地发现，色斯娜眼睛里那种骄傲的神采凋残了。面对着脸色苍白的女儿，特古斯觉得应该说一句话，可是，他却又不知道那句话应该是什么。

    色斯娜回到家中的第一天晚上，特古斯卧室的门整夜都稍稍打开着。以前，每次色斯娜由于思念母亲或者因为其他的什么烦恼，在夜里从恶梦中惊醒后，常常赤着双足跑进特古斯的卧室，像一只受惊的幼小的雌豹，把颤抖的身体依偎在父亲的身边。只要握住了特古斯骨节粗大的手，她很快就会平静下来，重新安详地入睡。可是，那天晚上，特古斯将军等了一夜，色斯娜也没有走进他的房间。特古斯只听到，色斯娜的卧室中似乎隐隐传来一缕压抑着的、惨痛的啜泣声。

    从那之后，特古斯将军的家中安静极了。阿木古楞被送进医院，右腿作了截肢手术，至今还没有回来。色斯娜则变得沉默了，特古斯将军再也没有听到过她欢悦的笑声，再也没有听到过她像奔鹿一样跑上楼梯的、轻捷的脚步声。尤其令特古斯将军烦恼的是，他一直没有寻找到那句应该对色斯娜说出的话。

    “或许，她母亲的灵魂会给我以启示，让我明白该对她说什么。”这天下午，特古斯将军看到面容变得消瘦而苍白的色斯娜无声地走进书房时，这样想道。

    特古斯将军带着色斯娜越过呼和浩特市北郊的荒原，向阴山山脉的那个山谷走去。色斯娜始终默默无语地走在父亲的身旁，寂寞的目光失神地遥望着情调凄凉的初秋的天边。她的步履声就像苍白的风，从刚刚开始枯萎的稀疏的野草草梢上飘过。特古斯将军忽然觉得，他坚硬的心可以承担一切，唯独承受不了女儿那荒凉的、苍白的沉默。他从来不屑于向命运乞求任何东西，然而，此时，他却向苍穹暗暗祈祷，能有雷暴云低垂在那座山冈上，能有雷电之火使女儿那苍白的沉默燃烧为深红的火焰。

    色斯娜感到父亲的脚步忽然停下了。她转动了一下头颅，看到特古斯正凝神注视山谷出口处的一座陡峭的山冈。弥漫在山冈上空的乌云中飞掠而下的道道曲折的金色闪电，给山冈顶端的紫色的岩石镀上了一层灿烂的色调。色斯娜发现，父亲那黑色燧石般坚硬的冷峻的眼睛在注视雷电时，显得那样深情、炽烈而年轻，闪耀着一种艳丽的、破碎的雄性之美。很快，色斯娜便领悟到，她的母亲一定是在这座山冈上被雷电殛死的。于是，她不顾一切地向山冈奔去。

    虽然特古斯将军知道，此时奔上那座山冈是极端危险的，然而，他并没有阻止色斯娜。望着色斯娜在急速奔跑中像一片银色炫目的飞雪般飘荡起来的蒙古长裙，特古斯突然感情冲动地想：“八年前，你奔向这座山冈时，裙裾也一定是这样在风中飘舞……噢——，此时你一定在雷电中注视着我，注视着我们的女儿。快告诉我，应该对她说一句什么……。”

    色斯娜乌黑的长发在风中狂乱地飞扬着，伫立在山冈之巅。一道道劈落在她身旁破裂的紫色岩石间的雷电，震荡起阵阵金色的光波。色斯娜仰起美丽的面容，踮起足尖，向空中高高地伸出双臂，仿佛想要拥抱那团底部被天边的落日染成血色的雷暴云。

    色斯娜的眼睛变得如同黑宝石一样晶光盈盈，映在她深黑眸子中的、连续不断的、艳红的雷电，仿佛正纵情无羁地狂舞。这一瞬间，特古斯将军突然明白了他应当对女儿说什么。于是，雷声轰响的荒原上震荡起了特古斯将军猛兽咆哮般的呼喊：“无论面对怎样的痛苦，你都有资格高傲地注视命运；一切都可以凋残，唯有蒙古女儿眼睛中骄傲的神彩不能凋残，－－只因为你是美丽的雷电的女儿；－－只因为你生命中有雷电的神韵！”


第 三十一 章

    尽管明丽的初春的太阳早已经升起了，可是，由于拉着厚厚的窗帘，阿木古楞凌乱的卧室中还是凝结着沉重、灰暗的色调。

    阿木古楞凝然不动地躺在床上，深灰色的眼睛像两片就要剥蚀的锈迹，毫无表情地望着裹尸布般苍白的天花板。他的右腿自膝盖以下被截掉了。在漫长的冬季里，他大部分时间都像这样躺在床上，从没有走出过房间。只是从窗缝中飘进来的淡淡的杏花的清香，使他感到春天已经来了。然而，他并不想把窗帘拉开，他甚至害怕看到明媚的春光，因为，他早就习惯了黑暗，即使在夜里他也不扭开电灯的开关。他觉得，在浓重的夜色中，他的黑暗的心绪会显得不那么刺目。

    不过，阿木古楞经常重复的两个梦境，又使他对夜晚有一种深深的恐惧。有时，他梦到自己仿佛是一片干裂的枯萎的灰色阴影，在沙漠上飞扬的沙尘中飘荡，那梦境沉寂、荒凉得没有一丝生命的痕迹；有时，他觉得他的灵魂只是一声沉闷、凄厉的哀嚎，而那哀嚎又被囚禁在一个黑暗、潮湿的洞穴中，永远不能飘散。每当被那梦境弄得疲惫不堪地醒来时，他又会感到一片黑暗的、空荡荡的轻松。以前那沉重地压在他心头的忧郁不知什么时候消失了。他知道，那忧郁是产生于他过分清晰地看到了冷冰冰的现实的逻辑－－为了解决如何生存的问题，他不得不注视毫无情感色彩的现实的逻辑。而现在，他不再思考生存的问题，只在冷漠地等待着死亡的降临，那沉重的忧郁就和现实的逻辑一起萎缩了。忧郁消失之后，浮现出的黑暗的空虚感，却又轻飘得使他感到无力承受。他变得干尸般枯瘦的手臂常常狂乱地在空中撕扯着，好像希望抓住什么情感，哪怕最卑贱、阴郁的情感，来充实那轻松的空虚。他甚至曾经竭力想要使自己仇恨白红雪或者格拉，可是，他又觉得自己根本不配恨他们。

    然而，昨天晚上的一个梦境，扰动了他心中那黑暗的轻松。在梦境中，他看到一只穿着马靴的断腿，在布满荆棘和碎石的渺无人迹的旷野中移动着，荆棘把马靴划破了，露出惨白的脚骨，骨头在碎石上磨擦着发出令人毛骨悚然的声响。他忽然发现，那只孤独的断腿就是从他身体上切割下来的，接着，他听到断腿上面那流出黄白色脓汁的裂口处，传来了长叹似的飘散着腐臭气息的声音：“你还要让我等待你多久？你还要让我在死寂中跋涉多久？你还在等待什么？你只能等到腐臭的死亡。那腐臭的气息飘散之后，你就什么都不是了，连虚无都不是。因为，虚无还可以在一代又一代哲人的思索中存在，而你却不配被任何人思索……。”

    醒来之后，那个阴沉叹息般的声音不断在阿木古楞耳边飘荡着，甚至使他不能沉浸在无聊之中。他从床上坐起来，在断腿上绑好假肢，缓慢而笨拙地走到挂在墙上的一面镜子前。镜子里映出一张苍老的脸，干枯的头发变成了肮脏的灰白色，深陷的面颊上长满了乱蓬蓬的胡须，眼睛像发了霉的、干臭的落叶，呈现出暗灰色。

    阿木古楞冷漠地向镜子里注视着，忽然咧开嘴，露出了一个狰狞的残忍的笑容，接着，他慢慢抬起手臂，用拳头沉重地击打在镜子上。随着镜子冰冷的清脆刺耳的破碎声，那张苍老的脸消失了，露出一片苍白的墙壁。阿木古楞觉得，那苍白的墙壁像是某种轻蔑，而从他被镜片割破的拳头上流出的血，溅落在墙壁上，宛如苍白的轻蔑中的几片污迹。

    “是的，我不必再等待了。等待的不过是腐臭的死亡……噢，不仅是腐臭的，而且还是丑陋的……。”阿木古楞麻木地想着，转过身体，迟钝地走到一张沙发边坐下。他拿起旁边的双筒猎枪，压好子弹。然后，把猎枪支在身前，张开嘴含住枪口，一只手沿着枪身，向下滑动，最后，手指慢慢落在了枪机上。

    “我现在的样子一定很可笑，就像一个含着男人的鸡巴口淫的骚女人，我在淫荡地向腐臭、丑陋的死亡献媚……不过，那又怎么样？只要压下枪机，一切就都结束了，我立刻就瘸着腿走进了腐臭的死亡……噢，流出的血也许是黑色的……。”一缕缕灰暗的思绪闪烁着恶意嘲笑似的苍白的光，从阿木古楞的意识中飘过。他忽然想起了白红雪对他说的最后一句话：“等我们走进那片羽毛草，你再开枪。”

    “她是想用血把雪白的羽毛草染红……可是，我即使是在羽毛草中死去，我的血也只能把那野鸽翅膀一样洁白的草梢染成黑色的……。”阿木古楞茫然地想着，忽然觉得黑色的羽毛草是那样难看。然而，他的手指还是开始缓慢地向下压动枪机。

    这时，阿木古楞又呼吸到了从窗缝中飘进来的盛开的杏花的气息。那杏花的清香虽然十分轻淡，但却又有一种纯净洁白的情调。阿木古楞觉得，那缕清香像是从古老、辽远的荒原上飘来的洁白的遗嘱，轻轻地沉落在他的心中；又像是一缕美丽的柔情，绕住了他颤抖地压动枪机的手指；还宛如一个生机盎然、充满魅力的诱惑，在温情脉脉地抚摸他干枯的生命。

    “噢——，我不能丑化蒙古荒凉的原野，我的生命是丑陋的，可是，我没有资格把雪白的羽毛草染上肮脏的黑色……要使死像盛开的野杏花一样美丽动人，这是我的生命美化的最后一次机会……不要腐臭的死亡，要寻找到激情，让生命在激情中高傲地破碎……然而，一个跛腿者的激情能够高傲吗；能够是美丽的吗？！美丽的死亡——这也许只是我恐惧死亡的一个借口。难道，我怯懦得连自杀的勇气都没有了吗……噢，不，我并不留恋生存……生存是虚无的，我的生存甚至连虚无都不是，然而，我毕竟应当追求美。是的，现实中生存的理性的使我不能美丽的活着，可是，我毕竟还有选择动人的死亡的权利……不过，我能够寻找到与美丽的死相连的激情吗——我的头发已经变成灰白了，那是破旧的抹布的颜色，那是不配与激情相伴的颜色……。”阿木古楞眼睛里闪烁起灰暗、但却灼热的光亮，激动而混乱地想着。下意识中，他发现自己的嘴已经从枪口边移开了。

    这天傍晚，舞蹈家乌云来看望阿木古楞。自从阿木古楞作了截肢手术，回到家中之后，几乎没有人来看望他。每天除了那位年老的保姆给他送饭之外，他拒绝任何人走进他的房间。只有一个人独处的时候，他还可以默默地注视自己的梦境；还可以在那种空虚而黑暗的轻松感中挣扎，这多少使他感到自己还活着。然而，一旦有人出现在他身边，那阴沉的梦境和黑色的轻松，就都从他心灵的视野中消失了，他的生命似乎变得比死亡都空洞，只有灰蒙蒙的孤独感像一只无家可归的野狗，在空洞的生命中游荡。

    乌云没有敲门就走进了阿木古楞的卧室。阿木古楞沉默地坐在沙发里，带着毫不掩饰的厌恶的神情，冷漠地斜视着客人。乌云自己拉过一张椅子，面对阿木古楞坐下。她望着阿木古楞那变成枯萎的灰白色的纷乱的头发，哀伤地叹息了一声，说：“色斯娜告诉我，你不愿意见任何人，可是，我不得不打扰你——前些时候，白红雪给我寄来了她新创作的交响乐的乐谱，交响乐的标题是‘蒙古之魂’。她还托我把乐谱复制一份交给你。她信中说，希望你把这支乐曲当作她献给你们之间已经死去的恋情的花环。”

    阿木古楞好像什么也没有听到似的，阴郁地沉默着。乌云只好把手中的乐谱放在阿木古楞身旁的茶几上。然后，她又继续轻声说：“歌舞团的乐队指挥很喜欢这支乐曲，他和我商定，今年六月成吉思汗诞辰之日，举办一次音乐会，演奏这支乐曲。音乐会的名称就叫作‘蒙古之魂’……噢，白红雪可能五月份就到呼和浩特市来，她要参加今年自治区的赛马运动会……。”

    乌云没有说完就停下了，阿木古楞的沉默使她感到无法再继续说下去。她站了起来，在转身向门边走去前，忽然显得激动地说：“希望你看一下她的乐谱，也许你的头发不会再变成黑色了，可这支乐曲可以让你的心年轻——这是一首能够让古老的时间都充满生机的乐曲。”

    乌云走后，阿木古楞依然低垂着头颅，让灰白的长发遮住他的面容，像一块石头一样沉默地坐在沙发里。过了好久，阿木古楞的目光才沉重地落在那份乐谱上。他知道，只要翻开乐谱，就可以读到刺心的痛苦和美丽的诗意，而痛苦是属于他的，美丽的诗意却属于荒原。然而，阿木古楞终于还是打开了乐谱。

    “就让我在痛苦中遥望美丽的诗意吧……。”阿木古楞这样想着，半年来第一次打开了带着灯罩的台灯。他显得有些激动地向乐谱注视了片刻，然后，把马头琴支在身体上，他从小就学会了拉马头琴，在北京中央民族学院求学时，他还是学生业余乐队的马头琴手。

    乐曲的旋律如同从辽远天边刮来的紫红色的浩荡长风，沛然涌进了阿木古楞洞穴般黑暗的灵魂。他忽然觉得，自己干枯、苍白的心，迸裂开道道猩红的伤痕，沐浴在漫天的血雨之中；又觉得，自己的心上竟长满了狮鬃般的灰白的长发，那灰白的长发忘情地缠绕着紫色的风，在银灰色的草浪上狂乱地飘荡。

    乐曲的旋律苍茫时，宛似浮现在天际的茫茫云海；高亢时，如同峻峭耸立的云端之上，那辉映着金色的阳光狂歌醉舞的雷电。阿木古楞目光变得锐利而炽烈了，犹如在炫目的刀锋上燃烧的血迹。他感到，他关于生与死的思考都显得极其琐碎，极其微不足道，只有旋律中那超越于生死之上的、狂放而浩荡的美感，才是生命的意义；以前使他忧郁的现实的理性逻辑，也变得极其不真实，只有旋律中那仿佛在虚无之前高傲而自由地飞翔的悲怆、华美的诗意，才是生命最深处的真实；人类对于存在和永恒的渴望，都显出物性的丑态而不值一顾，只有历史被艳丽的激情点燃的、野性的瞬间，只有苍白的虚无被高贵的生命之火烧灼成殷红色的时刻，才是唯一属于生命的意义。

    阿木古楞的身体如醉如狂地摇荡着，仿佛就要在那乐曲声中辉煌地起舞。他左手的手指由于长时间过分用力地按在琴弦上而被割破了，指端涌出的深红的血珠，随着震颤的琴弦不断迸溅成一缕缕色彩浓艳的血雾。在将近三天三夜中，乐曲的旋律一直像不知疲倦的风，在阿木古楞的卧室中飘荡。阿木古楞不敢让琴声停下来，他怕心中丰饶的激情会随着音乐的旋律一起消失；他怕那种空洞的轻松感会在沉寂中再度崛起，他怕现实的理性会带着阴暗的忧郁再次沉降在他的灵魂中。

    当阿木古楞终于精疲力竭地瘫倒在沙发中后，一片令人窒息的、浓重而灰暗的真实感，立刻像尸布一样把他重重卷裹起来了。乐曲留下的激情如同一片淡淡的血迹，在那浓重、干枯的雾气般的真实感深处，隐约显现，使人觉得那样飘渺，那样不真实。

    “噢，美是艰难而遥远的，无论搂抱着绚丽诗意的生存，或者像盛开的野杏花一样风姿迷人的死，都是如此。对于一个跛子尤其艰难而遥远……我瘸着腿的灵魂，或许永远也走不出这灰暗的真实感……。”阿木古楞绝望地想着，只有从血肉模糊的手指关节上传来的灼热的疼痛，像是迸溅在灰暗的真实感中的一片殷红的、破残的希望。


第 三十二 章

    一年一度在五月最后一天举行的内蒙古自治区赛马大会，毫无例外地有一项只准高级官员参加的三千米竞速马的比赛，而自治区政府总理云召每次总会获得这项比赛的冠军。尽管云召完全清楚，参加竞赛的官员都是故意落在他的后面，而且，他也知道，那些对共产党政治心怀不满的知识分子，嘲笑地把这项比赛称为“勒着马缰的比赛”，可是，为了显示竞赛的公正性，在每年赛马大会的半个月前，云召都要让参加比赛的高级官员，同他一起到赛马场的养马栏中去挑选马匹。

    五月十六日这天下午，准备参加今年赛马的高级官员，很早就来到云召住宅楼内铺盖着厚厚的紫红色地毯的豪华会客厅。此时，他们用无聊的闲谈消磨着时间，等待云召的出现。物质厅厅长身体臃肿得如同一只装满肥肉的华丽的皮袋子，瘫在沙发里。他一边像怀了孕的母猪似的困难地喘息着，一边用混浊的声音愁眉苦脸地向旁边的人抱怨，高血压症和坐骨神经痛如何难以忍受地折磨着他。显然，他不得不参加的赛马，对他来说是一件苦差事，可是，他又不敢退出比赛，因为那可能引起云召的反感。于是，他只好用抱怨病痛来发泄他的苦恼。

    掌握实权的内蒙古党委书记林红枫，也带着他的神情风骚、年轻娇艳的女秘书，比约定的时间提前一些，走进了云召的会客大厅。在这群高级官员中，他是少数几个对赛马表现出兴趣的人。虽然只是去挑选马匹，林红枫仍然换上了一身崭新的骑马服，他那平常由于思虑过度而现出青灰色的面颊上，今天也泛起了淡淡的红晕，就像落在青苹果上的一抹晨光。他并不在乎云召每年都成为比赛的当然的优胜者，只是“一个掌握千百万人生杀予夺大权的、日理万机的人，还同时是一位骑手”这个想法本身，就足以令他兴致勃勃了。他知道，这还可以让早已成为他的情妇的年轻女秘书，忘却由于他的年龄而产生的失落感。

    林红枫选择了一张角落里的不易引起人们注意的沙发坐下，他的目光透过棕色墨镜，轻蔑地打量着会客大厅里那群神情迟钝、目光混浊的蒙古族高级官员。成吉思汗时代那种狂放而强悍的蒙古精神，完全从他们的神情中消失了，只有高耸的颧骨和粗犷的线条，还像落满灰尘的古老的蒙古精神的遗迹，残留在他们的面容上。林红枫就像一个驯兽师欣赏被自己驯服的野兽似的，看着这群官员，心里感到了一阵得意。

    乌兰巴干今天也来到了云召的会客大厅。尽管他并没有资格参加高级官员们的赛马，按照他的职位，也根本不配与这些高级官员为伍。但是，凭着多年不懈的努力，他却取得了许多高级官员都梦寐以求的随意进出云召家门的特权。这不仅是因为他曾经写过一本吹捧云召的小说，而且是因为他获得了云召那位以刁蛮、泼辣著称的年轻漂亮的妻子的垂青。

    林红枫来到会客大厅后不久，乌兰巴干便站起来，以显得既谦恭又不过分卑贱的身姿，向林红枫走去。他很清楚，这个从来不摘下棕色墨镜的汉人书记，虽然名义上的地位不如云召高，可是却掌握着真正的权力。乌兰巴干用半个屁股坐在林红枫旁边的一张沙发的边缘上，彬彬有礼地说：“林书记，我想向您汇报一下我最近学习毛主席著作的体会，希望能得到您这位老共产党员的指教。”乌兰巴干努力使自己发出一种轻柔而深沉的胸音，他在向权力卖弄风情时，总是用这种声音——轻柔可以表示驯顺；而深沉可以显得忠实。

    林红枫面容上现出莫测高深的微笑，听着乌兰巴干用令人舒服的声音讲述他对毛泽东的所谓文艺思想的理解。林红枫那被墨镜遮住的眼睛里却闪烁起富于洞察力的、锐利的亮光，审视着乌兰巴干。他觉得，乌兰巴干脸部强悍而英武的轮廓同那恭顺的眼睛很不协调，就像在一只野狼的头颅上看到了雌性驯鹿的眼睛似的，而且，乌兰巴干眼睛中的神情也显得过分复杂，过分聪明，仿佛在那雌鹿般的眼睛深处还隐藏着一双狡猾的狐狸的眼睛。

    “什么狗屁毛泽东文艺思想，他不过是想升官而已……这是个诡诈的家伙。不过，他只要还想升官，就会服从权力，就会按照我的指挥棒跳舞，哪怕让他跳脱衣舞呢！噢——，他眼睛深处有一种焦灼的神情，他显得多么迫不及待呀……我肛门上的痔疮昨天又复发了，如果告诉他，只要他愿意伸出舌头，为我舔痔疮，就可以给他提升一级，他会不会干呢……。”想到这里，林红枫下意识地把脸向乌兰巴干倾过去一些，更注意地审视着乌兰巴干的眼睛，似乎是想从中为自己的疑问找到一个明确的答案。

    会客大厅楼上的理发室中，一位理发师正在为云召梳剪头发。理发师细长手指的动作像女人一样轻柔而精巧，可是，他腮边的肌肉却不时急速地抽搐一下，眼睛里紧张地凝结着近乎恐惧的神情，仿佛呈现在他眼前不是一个人的脑袋，而是某种凶残的食腐尸的野兽头颅。

    云召显出沉重威严感的淡金色的眼睛，有些阴郁地向前面的整容镜中注视着。他知道那群高级官员正在楼下等待他，然而，他仍然端坐在理发椅中，没有催促理发师。他已经习惯于被人等待，他喜欢在人们焦急的等待中，出现在人们面前时的那种感觉——仿佛他就是整个社会的重心。他这样作并不是为了满足虚荣，而是那种感觉会使他产生一种对自己权力的确信。不知为什么，他在权力体系中的地位越高，便越是需要得到这种的确信的安慰。而这一段时间，他尤其需要经常找到这种感觉。

    十几年来，云召依靠小心翼翼地扮演当代蒙古人的领袖和北京共产党中央的忠实臣仆这两种角色，稳固地支撑起他的权力地位——作忠实的臣仆，共产党才可能把权力交给他；被视为蒙古人的领袖，共产党才会认为有利用他对蒙古人进行统治的必要。然而，从去年，一九六五年年底开始，云召在北京共产党中央党校学习的儿子，通过和北京一些共产党显贵的子女的接触，得到了许多消息。这些暗中不断传来的消息，越来越清晰地表明，共产党主席毛泽东和共产党任命的国家主席刘少奇之间，正在进行着一场激烈的政治较量。使云召不安的是，刘少奇似乎已经处于被动地位，而刘少奇一直是他在北京共产党中央里的支持者。云召早已理解了，共产党内的权力斗争是极端冷酷的，刘少奇如果失败了，必将直接影响到云召自己在内蒙古的地位。由此而产生的焦虑最初曾使云召想要停止今年赛马大会上的高级官员的比赛。不过，当想到每次比赛最后，他像凯旋的英雄一样端坐在马背上，在人们的欢呼声中奔过终点时的场面，云召还是放弃了停止比赛的想法。渐渐地，在下意识中，一个近乎宿命的思想难以抹去地呈现在他的意识里——今年赛马中能否顺利地获得冠军，乃是能否继续保住他的权力地位的试金石。虽然他知道这是一个荒唐的想法，但是，他却不能摆脱这个想法的纠缠。有时候，看似荒唐的宿命的思想，会比逻辑清晰的理性更让人心神不宁。

    云召从秘书那得知，以前从来都拒绝参加这种比赛的特古斯将军，今年竟然也报名参赛了，这使他从内心深处感到了一阵恐惧。他觉得，特古斯的参赛似乎是命运给他的一个不祥的隐喻，预示着他的地位可能会发生问题。然而，尽管他知道这位桀骜不逊的将军向来不掩饰对他的轻蔑和鄙视，不过，云召仍然有些怀疑特古斯敢以在赛马中跑到他前面去这种方式公然向他挑战。因为，那不仅意味着向他挑战，还意味着向共产党政治挑战——他在赛马中当然要跑在最前面，当然要受到凯旋式的欢呼，当然要成为冠军，只因为，起码他在名义上是共产党在内蒙古的最高首脑——这就是共产党政治的逻辑。

    理发师用剃刀小心翼翼地刮去云召脖颈后面最后一根汗毛，这使他肥厚隆起的后颈，看起来更像一条紫红色的烧猪肉。云召缓慢地站起来，开始向门边移动他公牛般巨大的身躯，打蜡的地板在他沉重的脚下，发出呻吟似的“咯吱”声。

    云召在门边停下，阴沉地向伫立在门旁的男秘书看了一眼。这位秘书头发光洁，衣饰整齐，身材适中，没有胡子的光滑的下巴，使他酷似一位少妇，他的神情则平静而又恭顺，眼睛却显得像机警的猎犬一样聪明。从云召的目光中，秘书很快就领悟到应该说什么，于是，他用缺乏性别感的声音说：“只有特古斯将军还没有来。”

    云召的眼睛里掠过一道一闪即逝的愤怒神情，他想要重新回到椅子旁坐下，可是，犹豫了一下之后，他还是走出了房门。他不愿意让秘书看出来，他是要等待特古斯。同时，他声音混浊地吩咐秘书，请他的客人们先喝葡萄酒，然后再出发。

    云召巨大的身躯刚出现在楼梯口，会客大厅里的官员们便立刻如释重负地站起来。那位物质厅长肥胖的肚子在白绸外衣下颤动起道道波纹，以令人吃惊的敏捷的动作，比所有的人都快得首先站直了臃肿的身体。望着那一张张如同转向太阳的葵花般迎向自己的脸，云召目光中的阴影渐渐消失了。在走下楼梯时，他忽然轻松地想：“他们仍然尊敬我……也许什么也不会发生，那些焦虑不过是我神经过敏。”

    两个男服务员捧着托盘走进了会客大厅，托盘上摆着一只只斟满紫色葡萄酒的精美的高脚玻璃杯。云召重浊、粗大的声音像镀着金色的浓重雾气一样，在会客大厅里飘荡起来：“请大家先品尝法国葡萄酒——这是前些时候来访的一个法共代表团送给我的礼品。”

    林红枫从服务员捧在他面前的托盘上拿起一只高脚杯，十分有礼地从远处向云召点头致意。在公开的场合，林红枫总是对云召显得十分尊重。可是，林红枫的眼睛却不由自主地盯着云召的嘴唇——在傲慢的神情中，云召那紫红色的、肥厚的、湿润的嘴唇显得更加触目。

    “哪本书上好像写过，噢，也许是龙勃罗梭的书——有这种厚嘴唇的人都有同性恋的倾向……他在撒谎，这葡萄酒根本不是法共代表团送的，是他不知从什么地方搞到的……听说，几个月前他同一个女演员在床上乱搞时，被他老婆当场捉住了，而且，他老婆不仅用鞭子狠狠抽了他一顿，还让他把秘书和家里的服务员都换成了男的……。”林红枫一边啜饮着美味的葡萄酒，一边任思绪随意飘荡。由于有棕色的墨镜遮挡着，林红枫可以毫不掩饰地、轻蔑地看着云召。他总觉得，怕老婆的男人，尤其是掌握着巨大权力还怕老婆的男人，生理上或者心理上一定有什么问题。

    这时，云召的秘书像一缕无声的风，穿过站立在客厅中的官员们，步履轻快地匆匆走到云召身旁，在他耳边低声说：“特古斯将军已经来了，可是，他不进来……。”

    云召淡金色的眼睛变得阴冷了，好像是黄色的尿液结成的冰。他默默地放下酒杯，沉重的脚步声里仿佛震颤着肥胖的愤怒，向会客大厅外走去。云召被那群官员簇拥着走下门外宽阔的台阶之后，却绕过他自己的那辆深黑色的“红旗”牌高级轿车，走到停在远处的特古斯的“伏尔加”车旁，并且打开车门，坐了进去。

    特古斯将军没有理睬坐到他身旁的云召，仍然毫无表情地直视着前面的车窗，只是对他的年轻的司机，命令式地、简短地说：“开车。”

    云召腮边的肌肉不自觉地僵硬地绷紧了，仿佛只有如此，才能支撑住他脸上那沉重的傲慢神情。他用不自然的轻松的语调说：“你今年怎么有兴趣参加赛马——看来，冠军一定将属于你这个骑兵将军了。”

    “那要等比赛后才能知道。”特古斯冷冰冰地回答，然后又沉默了。

    “看来，这个特古斯是成心要给我找麻烦了……如果他真得敢跑到我的前面，我一定要把他彻底搞垮……。”云召激怒地想。

    五九年，特古斯由于拒绝执行率领内蒙古骑兵独立师进藏镇压宗教叛乱而被解除军职后，北京最高当局原来准备把特古斯交付军法审判。云召当时为特古斯说了很多好话，才使他免于军法审判，而且，还被任命为内蒙古政治协商会议的副主席。云召这样作并不是出于对特古斯的好感，相反，他对于这个总是蔑视他的权力的将军充满了怨恨。但是，从由于严格保密而不为外人所知的共产党的真实历史中，云召早已领悟到，权力有一双多疑的、残忍的、充满仇恨的眼睛，它不仅要一刻不停地在社会中，而且要在权力体系内部寻找到敌人——权力好像一只嗜血的动物，它要靠不断吸吮这些所谓敌人的血，来维持它的存在。所以，特古斯留在政坛上，就可以吸引住权力那多疑的、残忍的目光，如果特古斯完全从政治中消失了，权力那充满仇恨的、冷酷的目光说不定哪天就会落在云召自己的身上。正是出于这种考虑，云召在五九年才没有对特古斯落井下石。然而，此刻云召却十分后悔——后悔当初不该对特古斯留情了。

    离开市区之后，银灰色的伏尔加车便加快了速度，在伸展向阴山山脉的柏油公路上飞驰起来，很快就把那些高级官员的有警车开道的车队远远甩在了后面。

    荒原上虽然洒满了淡金色的阳光，可是，那一丛丛紫色的红柳间和苦艾草的草梢上，却还缭绕着缕缕浅蓝色的、湿润的雾气。从一片红穗的鼠尾草中窜出一只野兔，在伏尔加轿车旁的原野上奔跑起来。如果是在原野中漫步，那只野兔会像一颗灰蓝色的陨石，瞬息之间就从视线中消失，可是，从飞驰的伏尔加车上看去，野兔那晶红的眼睛，那紧贴在脖颈上的长耳，那蒲公英花般的毛茸茸的短尾和轻捷窜跃中的身姿，都显得十分清晰。

    年轻的司机脸上现出了兴奋的神情，不断斜视着飞窜的野兔，更加用力地踩下了油门。他知道，无论什么时候，特古斯将军都不会因为他的车开得过快而斥责他。伏尔加轿车像一片在阳光中疯狂飞掠的、银灰色的激情，发出比没有灰尘的疾风更迅急的“沙沙”声，渐渐地超过了那只野兔。车窗外飞旋的原野使云召产生了一种仿佛在高空中无依无靠地漂浮似的眩晕感。他竭力抑制着紧张的心绪，向车速表瞥视了一眼，发现指针已经指向了每小时一百四十公里处，而且，那好像染着血迹的猩红的指针还在逐渐向上移动着。云召不由自主地发出一声重浊的、痛苦的呻吟声。

    这时，云召感到车窗被特古斯摇下来了。骤然涌进车内的尖啸的风，如同怪兽狰狞的狂笑，在云召耳边喧嚣起来。而那个宿命似的想法又卷裹着冰冷的恐惧，闯入云召的心中——今年能否再次获得赛马的冠军，是他的权力地位是否会免于崩溃的隐喻。他觉得，伏尔加车像一片惊涛骇浪中颠簸的、就要破碎的枯叶，而他的命运，他的权力似乎就依附在这片枯叶上。云召下意识地向旁边的特古斯望去，他看到，特古斯高傲而深黑的眼睛里闪耀起雪亮刀锋般锐利的野性，直视着前方；冷峻的面容上显现出年轻而兴奋的神情。

    “这个家伙是我命中的灾星，我早该把他彻底干掉了……他是疯子，他的司机也传染上了疯病，我真不应该坐上这个疯子的车……。”云召慌乱而又愤怒地想着。犹如正在急速坠落中的强烈的眩晕，使他恐惧得几乎要让司机开慢一些，可是，他大大张开的肥厚的嘴唇间，却只发出一阵含糊的粗重的喘息声。他知道，此刻不论他说什么，他的话都会由于惊慌而颤抖，都会暴露出他内心的恐惧，而他决不愿意让特古斯感到他的恐惧。

    直到赛马场主观礼台那蓝色的圆穹形顶部，像蔚蓝色日球的轮廓从野花摇曳的、荒原的地平线上渐渐升起时，伏尔加轿车的速度才开始降低下来。云召听到了特古斯冰冷的嘲弄的声音：“你怎么像个娘儿们似的靠着我——在马背上可没有人可以靠，我的赛马冠军。”这时，云召才发现自己的身体不知什么时候瘫在了座椅上，而且脸颊紧靠着特古斯的肩头。

    “他是故意作弄我，这个野蛮的家伙……这次决不能再饶过他……。”云召坐直了身体，阴沉地想。经过一番努力，他的脸才终于又恢复了平常那种傲慢而威严的神态。

    这天中午之后，新上任的赛马场主任，就领着十几位身穿蒙古长裙的马术队女运动员，出现在赛马场的入口处，准备迎接前来选马的高级官员。赛马场主任三十多岁，是一位退役的低级骑兵军官。他有一张显出蒙古人剽悍气质的脸，可是，此时惶惑的神情却使那张生动的脸变得有些可笑。显然，这位惯于同高贵的马匹打交道的赛马场主任，却不惯于同高贵的人打交道。

    昨天，接到高级官员们要来选马的通知之后，赛马场主任就从马术队找来了几个年轻的姑娘，连夜把赛马场的接待室精心布置了一番，准备供选马的官员们休息。今天午后到现在，他和那些马术队的姑娘已经在外面站了一个多小时了，可是，官员们却还没有来。那群打扮得花枝招展的姑娘开始大声地抱怨，没有必要让她们这么早就等在这里。赛马场主任一边像尾巴被火烧着的马，慌乱焦躁地来回走着，一边一次又一次重复着给姑娘们发两天加班费的许诺，以抵抗姑娘们言辞尖刻的抱怨。

    下午三点多钟，官员们的车队终于在远处出现了。赛马场主任脸上由于长时间等待而现出的焦灼不安，像灰尘一样被轻松的神情抹去。然而，当他看到云召穿着金光灿烂的蒙古袍的巨大身躯从车门里钻出来时，赛马场主任立刻又变得紧张起来。他像一个刚学会走路的孩子似的，靴子不断碰撞着地面上的石子，向停在前面的车队走去。

    云召的那位年轻的男秘书迎面拦住赛马场主任。虽然男秘书的个子比赛马场主任稍微矮一些，可是，他的眼睛里却显出俯视着赛马场主任神情，用一种仿佛谈论与整个人类命运有关的话题般郑重的语言说：“首长们不休息了，你现在就陪首长去选马吧。”

    “什么……呵，是的……。”赛马场主任结结巴巴地说，像一个受到暴躁的家长错误责骂的大孩子，显得怯懦而又委屈。他为自己花了一夜的时间才布置好的接待室忽然毫无用处了，而感到一阵沮丧。在那位男秘书又催促了一次之后，赛马场主任才不得不愁眉苦脸地领着那群官员，向赛马场后面的一个用桦树杆围成的马栏走去。

    尽管官员们将要参加的比赛是竞速赛，然而，出于对这些高贵人物的安全考虑，这个马栏里关着的绝大部分都是驯顺的马术马。专门为云召预备的一匹卡巴金种竞速马，在这群身材比较短小的马术马中，显得格外引人注目。那匹卡巴金种骟马身躯修长，淡金色的阳光像细密、柔和的雨丝飘洒在它高大的身体上，使它光滑的金红色皮毛显出炫目的灿烂感；它的前腿细长、笔直，肚腹以流畅的线条向上收缩着，小腹后面的雄性生殖器由于被阉割了而收缩成一个小小的圆球，宛如黑色的、枯萎的太阳。一匹毛色呈现出娇艳的胭脂红的、活泼的年轻母马，卖弄风情地扭动着柔韧的腰肢，围绕卡巴金种骟马不断跳跃，并且时时挑逗地用头颅触碰卡巴金种马的屁股。可是，那匹卡巴金马垂下秀长的马尾，毫无反应地伫立着，并抬起鬃毛被剪掉的轮廓优美的长颈，灰蓝色的、突出的眼睛寂寞而惆怅地望着远方，好像要从蓝雾弥漫的天际中寻找那久已失去的雄性的暴风雪。

    “无论特古斯挑选这里的哪匹马，都无法和我的马竞争——我不会输给他的！”云召站在马栏边，望着他那匹卡巴金种骟马，轻松地想。他淡金色的阴沉的眼睛里露出了沉甸甸的笑意，问赛马场主任：“怎么样——我的马状况怎么样？”

    “噢，很好……它的食谱都是兽医制定的……。”赛马场主任像是被什么人扼住了脖子似的沉重地喘息着，不连贯地说。

    “很好，要注意它的营养，必要时可以给它喝一些牛奶么。”云召用不容质疑的命令的口气说。赛马场主任呆呆地从旁边看着云召。他本想告诉云召，喝牛奶会使马匹发胖，可是，从他的嘴里却只发出了几声莫名其妙的“嗬、嗬”声。

    那群官员兴致不高地随意选定了自己的马匹。赛马场主任在一个小本子记下了每个人挑选的马匹的号码。那位体态臃肿的物质厅厅长用不信任的目光，烦恼地斜视着马群。过了一会儿，物质厅长伸出胡萝卜一样肥硕发红的手指，指向一匹大屁股的白马，向来到他身旁的赛马场主任问：“这匹怎么样？”

    赛马场主任摇了一下头，低声说：“您还是别选它吧。这匹马年龄太大了，根本跑不起来。”

    “是吗！”物质厅长陷在肥厚眼皮内的、混浊的小眼睛闪烁起了湿乎乎的亮光，兴高采烈地说：“好了——我就选这匹马。”

    赛马场主任吃惊地困惑地看着物质厅长。他实在难以理解这是怎么一回事。然而，他的嘴唇抽动了几下，却终于什么也没有说，也不知该说什么。只是默默地记下了物质厅厅长选定的马匹。

    林红枫选定的，是那匹向云召的卡巴金马献媚的、胭脂红的、秀丽的母马。“你看，这匹马的鼻孔多么粗大，屁股也很瘦——这样的马才跑得快。”林红枫用内行的口气，向女秘书说出一些他从书上看来的快马的特征。事实上，那匹母马的鼻孔并不特别粗大，而屁股也显出雌性的丰盈之美。

    这时，远处的马圈中响起了一声雄烈而悲凉的马嘶声，那在天空中震荡摇曳的长嘶，仿佛正向蔚蓝色的高空之风倾诉着紫红色的痛苦。马栏里的马匹立刻都伫立在那里，向嘶叫传来的方向耸起了尖尖的耳朵。片刻之后，马群骚动不安地在马栏中来回窜跃起来。那匹胭脂红的年轻母马发出一声声激情荡漾的、短促而尖利的嘶叫，不断用少女一样饱满的前胸，猛烈地冲撞白桦树杆围成的马栏。

    刚才，特古斯将军没有和那些官员们一起选马。他一直站在后面，眼睛冷峻得如同夜色中的黑色的冰层。当他听到远处传来的那声拖长的马嘶声后，凭着经验，他很快就辨认出那是雄马的嘶鸣。于是，他沉默地转身，大步向远处那座马圈走去。

    云召阴沉的目光落在了赛马场主任的脸上。赛马场主任觉得，这位内蒙古政府总理的目光，像是冰冷的蛇缠住了他，然而，他却不知道该些说什么使自己解脱。这时，云召的那位男秘书的声音像云召目光的影子一样，钻进了赛马场主任的耳朵，“怎么，你也专门为特古斯将军准备了马匹吗？”

    “呵，不，不……，”赛马场主任慌乱地否认着，他终于理解到这些高贵的人物之间好像有什么麻烦，而他决不想卷入这些麻烦中。于是，他急忙地解释说：“那是一匹带蛋马……给它作阉割手术时，他的睾丸缩到肚子里去了……那匹马凶极了，根本不能骑，除了饲养员，谁也到不了它的跟前……。”

    云召的目光从赛马场主任脸上移开了，他似乎迟疑了一下，然后，威严地移动着魁梧的身躯，也向那座马圈走去。

    特古斯将军走进马圈后，深黑的目光立刻飘落在一匹毛色像火碳一样暗红的雄马身上，牛筋扭成的缰绳把那匹雄马拴在空地上的一根青色岩石雕成的马桩上。雄马宽阔前胸上的肌肉像形态狰狞的岩石般突起着，微微耸起的肩头给人以野牛似的凶悍感；粗壮的身躯宛似一段喷气机的机体，腹部到了后腿哪儿才陡然向上收缩起来；雄马的四腿就像石柱一样坚实，而且同它粗壮的身躯相比，腿又显得有些短，这使它的身姿看起来犹如一只巨大的猛虎；雄马那挂满草梢的肮脏的长鬃，像一条条黑色的火焰纠结在一起，一直垂落到地面上。

    特古斯将军的目光中渗出一片坚硬的柔情，入迷地注视着那匹雄马，如同欣赏一只高贵猛兽，慢步向前走去。囚禁在雄马充血的眼睛里那种紫色的悲怆，那种辽阔的野性，使特古斯将军的心急速地跳荡起来。雄马那烧红的岩石般巨大的眼睛在极度苦闷的神情中，暴怒地瞪视着向它逼近的特古斯将军，纷乱的长鬃开始急速地抖动起来。

    赛马场主任刚一走进马圈，就发出一声惊慌失措的嘶哑的叫声，他一边向特古斯将军追去，一边用手在空中乱抓着，仿佛恨不得使手臂变得像套马索一样长，一下子就抓住已经接近了雄马的特古斯将军，同时，他狂声呼喊着：“别靠近它，它要扑人的！”

    赛马场主任的喊声还没有落下，那匹雄马野兽的洞穴一样粗大的鼻孔中就喷出一声狂怒的咆哮，猛然向特古斯将军扑来。特古斯停下了脚步，迅速用目光判断了一下马缰的长度，并没有向后退。雄马那巨虎般雄壮的身躯，被绷紧了的牛筋缰绳撕扯着，直立了起来，它宽阔的长颈如同崛起在云空之中的陡峭的暗红色悬崖；仿佛用坚硬、猩红的火焰铸成的突出的眼睛，似乎就要在野性如狂的痛苦的神情中破裂；雄马那飞腾在空中的巨大前蹄，由于长时间没有修理而变得像两个不规则的铁饼。

    特古斯将军仰起消瘦而坚毅的面容，注视着耸立在空中的雄马壮丽的躯体，他深黑的眼睛被一道艳丽的激情照亮了。雄马的巨蹄带着尖啸的风声，紧贴着特古斯的胸膛，从空中飞落而下，紧接着，雄马突然扭回长鬃狂乱飘舞的头颅，张开短粗的嘴凶猛地咬住了牛筋扭成的缰绳，暗红色的身躯像狂风中的火焰般凶悍而暴烈地腾跃着，把那根深深埋在地下的青色岩石的栓马桩都拉得摇晃起来。

    “我就选这匹马！”特古斯将军对刚刚跑到身旁的赛马场主任说。

    “噢，这是匹带蛋马……这匹马没有调驯过，谁也骑不到它的背上。”赛马场主任急速地喘息着说。

    “可是，我能。”特古斯将军坚硬地、简短地说。然后便转身走开了。

    不久前官员们选马时，乌兰巴干一直默默地跟在云召身后，像是云召巨大躯体的影子。他是以为云召写传记、因而需要了解云召日常生活情况的名义，跟着选马的官员们一起来到赛马场的。此刻，他明白了自己应该作些什么。于是，他从云召巨大身躯的后面走出来，迎住了特古斯将军，用亲切的、关心的声音说：“为了您的安全，还是换一匹马吧。”

    特古斯将军竭力抑制住愤怒，在冷峻沉默中，逼视着乌兰巴干。自从猜到乌兰巴干是格拉的父亲后，他更加鄙视这位“著名作家”了，然而，也许正由于乌兰巴干是格拉的父亲，特古斯将军此刻才沉默着，不愿意说出让他难堪的话。

    这时，云召的男秘书从乌兰巴干的身后走出来，显得有些怯懦地向这位令他畏惧的将军说：“是呵，为了您的安全……。”

    特古斯将军轻蔑的目光移到男秘书光滑、圆润的下巴上，仿佛在厌恶地研究一个肮脏的难题——为什么这些男人一旦当了秘书之后，就变得好像用一个模子铸出来的一样，完全失去了个性，甚至性别特征。特古斯将军总是没有办法分辩出这些男秘书到底是谁，看到他们的脸，就似乎是面对着许多脱光了裤子撅起来的女人屁股似的，只能体验一种光溜溜的、圆滑的共性。

    特古斯将军向那位秘书注视了一会儿，锐利的唇边忽然露出了一个微笑。这使那位秘书以为他刚才的劝说也许发挥了作用。可是，紧接着，他便听到了特古斯将军的嘲弄的声音：“为什么不在你没毛的脸蛋上抹点儿胭脂，那样才更逗人喜欢。”

    特古斯将军说出那句话之后，唇边的微笑便立刻消失了。他不再理睬愠怒地看着他的那位男秘书，大步向马圈的木栅门走去。


第 三十三 章

    虽然是五月中旬了，阴山山脉南面的敕勒川上，洁白的野杏花和嫣红的野桃花都早已怒放，可是，从阴山山脉北麓到额尔古纳河边这片辽阔的原野中还是一片灰黄色；在山冈的阴影中和洼地间，仍然可以看到一片片没有消融的残雪。不过，白桦林的树杆和羽毛草高高的草梢已经闪耀起柔和、湿润的银白色，灰黄的草原深远处，也泛起了飘渺如辽远恋情般的浅绿色，然而，当你凝神注视时，那浅绿色就又失落在摇曳的枯草丛中。

    一位身穿银灰色蒙古长裙的少妇，伫立在额尔古纳河峭岸上的、破裂的暗紫色岩石间，她秀美的面容被浅蓝色的、清凉的疾风吹得像残雪一样苍白；秀长的眼睛里显出丰饶而深长的宁静感，默默地遥望着远处枯草丛中飘起的、若隐若现的淡绿色；头上的红色纱巾如同一片艳丽的梦境，在荒凉的风中情态激动地飘舞起来。

    年老的邮差在一匹无精打采的、瘦弱的老马上摇晃着，从灰黄的原野上，慢慢向额尔古纳河的峭岸走来。他长满胡子的下巴缩在肮脏的羊皮衣的衣领中，昏昏欲睡的混浊的眼睛里渗出脓绿色的眼屎，挂在稀疏的睫毛上。这位邮差原来是五九年为逃避那场毛泽东的“农村共产主义化”政策造成的可怕饥荒，而从中原来到草原上的汉人农民。显然，七年多的时间还没有从他心中抹去农民的痕迹，还没有使他爱上荒凉的草原，他无神的眼睛望着伫立在峭岸上那位少妇风姿绰约的孤独的身影，散发着劣质烟草臭气的嘴，困惑地、含混地自语着：“她在看什么？有什么好看的！连个人影都没有……这个小娘儿们长得倒真俊俏，可惜她长在这个荒凉的地方…… 没有人看，没有人采，再漂亮的花儿也没意思……。”

    那匹瘦马费力地摇晃着脖子走上了峭岸，邮差取出一封信递给那位少妇，用枯萎的声音对她说：“这有一封给‘银波’浩特的信，你给捎去吧。”

    那位少妇接过信，看到信封上的“白红雪收”的字样后，一边把信封打开，一边说：“呵——，信就是给我的。”而那位邮差并没有注意她说什么，又把下巴缩进衣领中，身体在马背上摇晃着，向峭岸下走去。

    白红雪站在那里，展开信纸，发现信是乌云寄给她的。信中道：“亲爱的白红雪，你的交响乐‘蒙古之魂’受到了内蒙古歌舞团乐队指挥的热情赞颂。我和乐队指挥决定，今年六月中旬在成吉思汗诞辰之日，举行一个‘蒙古之魂’音乐会，演奏你的乐曲。我有权力决定这件事——别忘了，我还算是一个‘当官的’，我还是歌舞团的副团长呵。到时候，你一定要来出席音乐会。还有，不知道你参加今年五月底的内蒙古自治区赛马大会的事情定下来没有？如果你能参加赛马就太好了，那样你就可以早些到呼和浩特市来，因为，乐队指挥还想同你商量一下你的交响乐的配器问题。另外，我已经按照你的嘱托，把‘蒙古之魂’乐谱复制了一份，交给阿木古楞。看到‘蒙古之魂’的乐谱之后，我完全理解了你为什么要离开阿木古楞。不过，我还是忍不住要告诉你，阿木古楞的头发完全变白了，是那种干枯的灰白色，像落满寒霜的枯草……。”

    白红雪读到这里，忽然激动地抬起了面容，宁静的眼睛里裂开一道幽暗的痛苦的阴影，她仿佛在同什么人激烈争辩似的，在心中大声说：“这并不能怪我，他的心早已经变成灰白的了，早已经落满了寒霜……。”然而，她很快又黯然神伤地想：“我不应该为自己辩解，我是残忍的——对阿木古楞我是残忍的……可是，我不能不残忍……。”白红雪茫然地想着，向峭岸下在去年的地震中变成一片废墟的“银波”召庙走去。

    在额尔古纳河畔的荒原上度过的这十个多月，使白红雪改变了很多。她面容上那种南方美女的娇媚、温柔的韵味，已经被荒原之风完全吹去了，秀长的美目在顾盼中显出蒙古女人特有的英豪的、甚至有些野性的气质。然而，变化最大的还是她的心灵。每当她依偎在格拉端正的肩头，迎着落日漫步于额尔古纳河陡峭的河岸上，她都会觉得自己的灵魂消融在一片辽远、悲凉的意境中，而那意境中飘过的殷红如猛兽之血的诗意，使她沉醉，使她不能不如醉如狂地用心去凝视。更主要的是，她发现，荒凉的蒙古高原上处处孕育着雄烈的野性，而她的心被那种野性深深地魅惑了。以前，汉人地区那些被农夫驱赶着，沮丧地垂下头颅拉车的马和牛，使白红雪产生了一种印象——马和牛都是驯顺的、下贱的动物。当她在额尔古纳河边看到暴烈的蒙古马飞腾起巨大的前蹄，踏碎野狼铁石般坚硬的额头；看到毛色暗红的雄牛那好像用青铜铸成的尖角顶起灰豹，凶悍地瞪大火碳一样的眼睛，在草原上狂奔，白红雪才领悟到，蒙古草原上的马和牛有着猛兽般的气质，而她喜爱这种气质。仅仅十个月，白红雪已经成为一个出色的骑手了，她甚至可以骑上没有鞍子的烈马，发出野性勃勃的呼啸，在茫茫的雪原中追逐狼群。

    “银波”浩特所属的额尔古纳旗政府中有一位官员，也是几年前从北京中央民族学院毕业的。而他负责选拔参加一年一度的内蒙古赛马大会的运动员。也许这位官员是从同学的来信中知道了“嘎达梅林交响诗”被当局禁演的事。当这位官员听说白红雪就是交响诗的作者后，没有经过选拔赛，就批准了白红雪的申请，确定她为代表额尔古纳旗参加内蒙古赛马大会的运动员之一。半个多月前，白红雪接到参赛的通知后，就一直处于兴奋之中。然而此刻，白红雪却满怀烦愁地走进“银波”召庙枯草摇荡的废墟。她烦愁，不仅是因为刚才看到了乌云的来信中那些关于阿木古楞的话，而且是因为她和格拉已经分别了五天。五天前，格拉同一群牧马人到夏季牧场去修理马栏。自从他们相爱后，格拉还从来没有这么长久地离开过她。

    “无论如何，他今天就要回来了……。”白红雪激情荡漾地想。想到就要同格拉重新相见，白红雪的心中立刻涌起一片起伏着美丽情欲的欢悦，而烦愁被那色调浓艳的欢悦淹没了。

    白红雪绕过召庙前面那座坍塌了一半的画着轮回图的影壁，缓慢地移动着脚步，向废墟深处走去。然后，她在一座同真人一样高的、没有倒塌的双身菩萨石雕旁停下了。所谓双身菩萨，实际是一对相向站立着进行性交的男女佛像。男佛的面容像恶鬼一样狰狞，咧开的大嘴露出尖利的犬齿，仿佛正在发出飘散着浓烈血腥气的狂吼，突出的、巨大的、环形的眼睛在瞪视中给人以雄兽般的凶悍感。男佛隆起条条筋肉的双臂向前伸直，手指痉挛地深深陷入女佛光滑的腋窝中。女佛的面容如同满月般丰盈，她的双手宛如被烈火烧焦的花，无力地搭在男佛的肩头，秀长的脖颈侧向一边，半睁半闭的眼睛里像是动荡着朦胧而灼热的梦境。女佛高耸的、硕大的乳房显出热带女性才有的浓艳而又阴郁的丰满情调，浑圆的小腹以妖冶的姿态向上隆起着。男女佛像的身体在小腹下面雕刻在一起。女佛像的右腿高高抬起来，并且如同脱了臼似的向侧面分开，左腿的足尖则踮起着，似乎她的身体正在被男佛插入她阴道的雄性生殖器挑向空中。女佛腰肢上的富于动态感的扭曲的线条，使她那被深长的臀勾分开的屁股看起来似乎正痛苦而炽烈地摇荡着。

    白红雪困惑地望着双身菩萨的雕像。她每次走进这片废墟，总会不由自主地久久伫立在这座组雕旁。她一直想不清楚，以戒绝情欲为主要教旨的佛教圣地中，为什么竟会有这样一组充满赤裸裸色情意味的雕像。尤其令她迷惑不解的是，尽管双身菩萨的情态显示出炫目的色情意味，可是，男女佛像相向伸出的手臂所围拥住的空间，却有一种空洞的沉寂感，像是猩红的生殖之火熔铸出的洁白的虚无，又像是在情欲的诱惑囚禁中无法飘散的、苍白的长叹。每当白红雪凝神注视男女佛像炽烈搂抱住的那片沉寂的空间时，都会产生迷茫的失落感，而那失落感的深处，涌动着难以抑制的想要用迸溅的血或破残的激情，将那苍白的空间染成深红色的冲动。

    不知过了多久，白红雪才离开双身菩萨的雕像，怀着渗出情欲艳丽色调的茫然的心绪，继续向废墟的深处走去。前面的残垣断壁间，呈现出一座紫红色岩石筑成的神坛，一只铜牛蹲踞在神坛上。铜牛镶着暗红色宝石的眼睛宛似燃烧的、坚硬的血迹，瞪视着正向天边茫茫的银白色云海中沉落的紫铜色日球；两只高耸在灰蓝色苍穹中的弯弧形的牛角尖端上，闪烁着晶红的光波；铜牛雄伟的躯体下，压着一位体态妖娆的少女的铜像。

    白红雪正要走近那座神坛时，发现潮洛蒙活佛盘膝端坐在神坛下的草丛中冥想。于是，她停下了脚步。“银波”召庙在去年的地震中坍塌之后，喇嘛们都离开了这里，只有潮洛蒙活佛在这个神坛旁搭起一座蒙古包，仍然留在废墟中。白红雪在“银波”召庙的残垣断壁间漫步时，经常遇到潮洛蒙活佛。可是，白红雪总是避免同他交谈，因为她有一种感觉，好像这位枯瘦、衰老的活佛同她的命运的深远处，有某种神秘的联系。这种感觉越强烈，她便越是极力避免同他交谈——她害怕只要一和他交谈，命运的终点就会蓦然呈现在面前。她曾经想搞清楚为什么会有这种感觉。有一次，她趁潮洛蒙不在的时候，偷偷溜进他的蒙古包，想要发现些什么，可是，除了堆在只铺着羊毛毡的床铺上的大量书籍之外，她什么也没有找到。不过，令她惊讶的是，那些书籍中不仅有佛教经典，而且还有许多哲学著作，甚至有几本介绍相对论和由波粒二相性导致“物质消失了”的结论的书。

    尽管潮洛蒙活佛也从来没有主动同白红雪交谈过，然而，他经常在远处默默地向她凝视。每逢那种时刻，白红雪也总是忍不住把自己的目光迎向潮洛蒙。她觉得，潮洛蒙那越过废墟飘来的目光，好像是从一片残破的时间后面向她注视，而潮洛蒙目光中似乎有一种比死亡距离生命更遥远的意境，在召唤着她，使她灵魂中难以自禁地涌起苍茫的、又苦又甜的心绪

    此刻，白红雪默默地伫立在枯草丛中，向潮洛蒙端坐在神坛下的背影注视了一会儿之后，她波动的目光便情不自禁地移向了神坛上那位被压在雄牛下面少女的身体上。看着少女如同一段蟒蛇般以妖娆而炽烈的情态扭曲着的、纤细柔韧的腰肢，白红雪秀美的面容上，现出了羞涩而又沉醉的神情，激情荡漾地想：“呵——我在格拉的身体下也一定像她这样扭动着，而且，我怎么会那样疯狂的呼喊呀……。”白红雪忽然感到，一股光滑的、冰凉的激流无可抑制地从她肿胀的阴唇间涌了出来，沿着大腿内侧向下流淌。她立刻挺直了身体，将双腿紧紧地夹在一起，想要阻止那股激流，但却没有成功。于是，她面颊上带着明丽的红晕，匆匆转过身体，向废墟外面跑去。

    白红雪来到额尔古纳河边后，飞快地脱光衣裙，跃入徐缓起伏的、深长的波浪。她在刚刚消融的蓝白色的河水中游了一会儿，便回到岸边，在一块被河水淹没的岩石上坐下，用优美的手指开始格外仔细地搓洗自己两腿间的地方。她秀长的眼睛流荡着艳丽的光波，透过清澈的河水，痴迷地注视着自己雪白的大腿间丰盈隆起的、淡紫色的阴部。

    “格拉今天就要回来了，我要把这个地方洗净，来迎接他……。”白红雪心中飘荡摇曳着火烧云般悠长而嫣红的柔情，默默地想道。她觉得，好像又呼吸到了格拉那傲然挺起的雄性生殖器飘散出的、猛兽洞穴般浓烈的生殖气息。

    冰凉的河水使白红雪光滑、洁白的身体泛起了艳丽迷人的淡红色。当她走出河水时，发现潮洛蒙活佛正站在陡峭的河岸上望着她。可是，不知为什么，她却没有为自己的身体赤裸地呈现在潮洛蒙的视野中，而感到一丝羞涩或者慌乱。

    潮洛蒙活佛已经在陡峭的河岸上伫立了很久。他那像晚秋寂寞的原野般荒凉的目光，一直注视着在蓝白色的波浪中游动的白红雪，直到她雪花石一样洁白的身体上滚动着银色的水珠，走出冰水河。而一缕缕思绪如同白桦林的翠绿的清香，从他沉寂的意识中无声地飘过：“呵，她身体的颜色真像那在紫色晚霞中盛开的白百合花的色泽，可是，她的乳头多红呵，似乎是垂落在峻峭雪峰上的晶红的日球……这美丽的身体就是炽烈激情的象征，炽烈得仿佛能在冷酷的时间中，能在洁白的虚无上，烧灼出猩红的伤痕……是的，轮回是属于物性存在的宿命，尘世中的轮回不配容纳这绚丽如花的激情，她是超越于轮回之上的纯净虚无那美丽的灵魂……。”

    自从去年春天，潮洛蒙活佛从呼和浩特市北边的高山召庙－－“舍利图”召，回到额尔古纳河边后，“猛兽之血般殷红的虚无”和“激情决不轮回”的观念，就总是烦扰着他。然而，那又是一种充满魅力的烦扰。

    这两个观念是潮洛蒙活佛逗留于“舍利图”召期间，特古斯将军在给他的那封信中提出的。潮洛蒙越来越真切地感到，特古斯将军的观念有一种难以抗拒的美。在殷红的虚无前，佛教那宁静、纯白的虚无意境显得像一片枯叶一样黯然失色，尽管纯白的虚寂似乎更真实地讲出了生命的归宿，可是，殷红的虚无却以灿烂的美使潮洛蒙不愿意相信那白色的真实，那荒凉的真实。同时，他也觉得，激情不会被埋葬在尘世的轮回之中，因为，轮回是属于物性存在的宿命。不过，他越是感到特古斯将军观念的魅力，心绪就越感到烦乱。他知道，接受了特古斯将军的观念，就意味着背离了他几乎信奉了一生的佛教基本教义。他怕那样会使灵魂永远丧失进入宁静虚无的可能，而在物性的轮回中沉沦。也正是由于这个原因，他才避免同白红雪交谈，他不知道该向她说些什么。

    潮洛蒙活佛在峭岸上的羽毛草丛中盘膝坐下。他感到很疲倦，他的心累极了。白红雪穿好衣裙走上了峭岸。当潮洛蒙从近处看到白红雪那因为刚刚沐浴过而显得容光照人的秀美面容；看到她那如同额尔古纳河银色波涛般动荡的眼睛；看到她轮廓俏丽的红唇边飘拂着的野性的柔情，他忽然想：“噢——，应该对她讲述关于‘殷红虚无’的意境，否则，我就辜负了这美丽的激情；辜负了几十年前那位蒙古男儿的嘱托－－那在他头颅被割下来的瞬间，透过纷飞的血雾，用疯狂而悲怆的目光刻在我心中的遗嘱……。”潮洛蒙感到，他的长久的烦扰片刻之内便消失了。

    白红雪意识到潮洛蒙活佛的目光在召唤她，她犹豫着，显得有些烦乱，但却还是步履缓慢地走到潮洛蒙身旁坐下了。接着，她听到了活佛情感深长的声音，那是情欲凋零之后的荒凉的情感：“我的白百合，二十多年了，你终于又回来了……。”

    “你说我是白百合……那就是说我在轮回，我的前生是白百合……。”白红雪困惑地说。她的眼睛下意识地向陡峭的河岸下面望去，用目光寻找着“银波”召庙废墟前那座坍塌了一半的影壁。由于距离太远，她根本看不清影壁上轮回图的彩绘，可是，她仍然觉得，那位在阴郁的云雾中转动生命转生之轮的力士狰狞的脸，清晰地浮现在她的视野中。于是，白红雪显得畏惧地说：“可是，我不愿意轮回……轮回好像是一件很可怕、很阴暗的事。”

    “噢，你不用担忧，你不会永远轮回。因为，你是一缕美丽的激情……。”潮洛蒙活佛的声音宛如落日上飘来的紫色的飞雪，轻柔而宁静地落在白红雪的灵魂中： “轮回是物性的宿命，而不是激情的哲理。万物在轮回中得到永恒的存在，同时，永恒的存在也就意味着永远被囚禁在轮回的宿命中，被埋葬在物性的宿命中。而激情则是偶然性创造的一种意境，是一种没有宿命的根据，不受物性轮回规则主宰，而又追求美感的意境的存在。激情没有宿命的根据，而只相信美，所以，它是自由的，充满诗意的魅力；激情超越物性的轮回，因而它也就丧失了追求永恒存在的兴趣，所以，它是虚无之前的瞬间，美则是那瞬间之内的真实；激情本性上拒绝物性，可它又只是一种意境的真实——以意境的真实拒绝物性的真实，它只能在充斥于时-空中的阴沉的宿命之上，刻下关于美的箴言，所以，它是孤独的，痛苦的。噢——激情是生命的本体，是唯一只属于生命的特性，是自由的根据。因为，物性相信轮回中的存在，以宿命为真理。然而，并不是所有的生命都能达到生命本体的高度，大部分人都不过是物性的存在，物性存在的阴影遮掩了这些生命对美的追求，对自由的爱恋。只有高贵的生命才与生命的本体一致，生命的本体就是一缕在物性轮回的万年长夜中作瞬间燃烧的美丽激情，它来自于没有主宰的偶然，归于不承认任何根据的虚无……。”

    “虚无？”白红雪忽然想起了“银波”召庙废墟中的那组双身菩萨的雕像，于是，她忍不住打断了潮洛蒙的话，面容上涌起窘迫的红晕，声音微微颤抖地问：“我知道佛教是信奉虚无的，而且戒绝情欲，可是，为什么会有双身菩萨，他们好像是站着做爱呢？”

    “是的，他们是在性交，同时，也是在生殖的激情中领悟纯净的虚无。”潮洛蒙声调宁静地回答，白红雪却觉得那似乎是属于干枯火焰的宁静。潮洛蒙思索了片刻，然后又说：“我好几次看到你和格拉在野草丛中性交，在情欲最激荡的时刻，你感到了什么——是不是虚无？”

    白红雪想起了，她每次做爱时，最后都有一片浩荡的、沉寂的空虚感，从飞旋着的天空深远处涌现出来。白红雪垂下了羞涩而又绚丽波动的目光，红唇间几乎无声地说了一句：“是的，那是虚无……”

    听到白红雪的回答后，潮洛蒙继续说：“在轮回的宿命中徒然追求物性存在的生命，是下贱的，他们在情欲中只能寻找到物性的快感，他们使生命生殖的庆典降低为丑态毕露的物性颤动和淫秽的声响，那同猪狗的交配没有什么区别。所以，佛教才戒绝情欲。但那只是对下贱的生命的戒律。那些高贵的生命，那些确认激情为生命本体的生命，则能从情欲中看到生殖的圣洁而炽烈的美，看到诗意，看到晶红的情感。生殖的激情，创生的激情，是激情中的一团动人的火焰，那火焰中能熔铸出对虚无的领悟。是的，超越物性存在的虚无的意境中，没有宿命的阴影，一缕殷红的激情在自由地漂泊——激情是属于自由的，但只有归于虚无，才能最终摆脱宿命的阴影，实现自由。而归于虚无之前的命运，则是被辉煌的痛苦附丽的美……你明白了吗！双身菩萨是一种精神修炼方法的象征，那是属于高贵、美丽的生命的精神修炼方法。在疯狂欢悦的极致之处，会有丰饶的虚无之花盛开——佛教把那种意境称为菩萨境。”

    “是的，我明白了……。”白红雪微皱眉头回答。接着，她仍然用困惑的语调问：“可是，既然您说我是一缕激情，而激情又不轮回，那为什么还说我有前生，说我是白百合转生的呢？”

    潮洛蒙活佛抬起深陷的眼睛，迎向天边那沉落在额尔古纳河银色波浪中的日球。白红雪发现，潮洛蒙被落日凝重的光波映成血红色的眼睛里，呈现出一片悲凉而又丰盈的空虚。过了许久，潮洛蒙才重新开始缓慢地讲述起来，他的声音显得辽远而又苍茫，好像是天边的落日在向荒原诉说深红的情思。

    “你是一缕激情，但是，激情中蕴涵着太多的血泪，太丰饶的痛苦，激情中凝结着太灿烂的英雄的遗嘱，太坚硬的对美的追求。噢——，你在尘世间留下了过分沉重的情感的阴影。也许就是因为这样，激情才无法在一个生命过程中熄灭。你并不是轮回，而是借诸于轮回之力，一次又一次在紫色的悲怆中寻求通向虚无之路。只有辉煌的毁灭才配成为美丽激情的葬礼；只有在使天空都燃烧起来的野火中，灿烂的痛苦才能得到净化；只有殷红的虚无才是英雄遗嘱的安魂曲。你是在轮回中等待壮丽死亡的机遇；你是在寻求以壮丽的凋残来确认生命的高贵，因为，在乞求存在的焦灼中枯萎的死亡，是对生命的丑化，是心灵对物性的失败；而在激情中燃烧的死亡，却是生命最华美的篇章……是呵，属于激情的生命才对美化生命负有责任，而激情越炽烈，责任便越沉重……噢，虚无是苍白的，英俊秀丽的青年男女急雨一样飞溅的血，才能把虚无染成殷红。那献祭的血，那虚无中的殷红，它使虚无变得美丽迷人。那是无人欣赏的美，那是没有美感的物性轮回之上的孤独的美。那猛兽之血般殷红的美感，是生命唯一的意义，唯独高傲而坚硬的心才相信那比虚无更深刻的殷红，才能使生命不在苍白的虚无中，随着物性的枯叶一起凋零……噢，漫天的净化之火早已把我干裂的灵魂烧焦了，那飘荡着血腥气的久已逝去的时间，将在净化之火中化为片片纷飞的灰烬。灰烬飘落后，你就会超脱轮回，进入殷红的虚无……落日呵，那在燃烧中沉降的命运之轮，它向我预言，净化之火就要在荒原上涌过。是的，不会太久了……。”

    潮洛蒙活佛的声音渐渐低沉下来，消逝了。在灰蓝的暮雾中，他枯瘦的身影像一具木乃伊，盘膝端坐在额尔古纳河陡峭的河岸上，陷入无思的冥想之中。

    白红雪站了起来，默默地望着坐在纷乱起伏的羽毛草丛中的潮洛蒙。残破的晚霞落在活佛金黄色的僧衣上，如同黄金铸成的干枯梦境中渗出的血迹。白红雪忽然觉得，潮洛蒙的身体仿佛是一座呈现在她命运荒凉的终结之处的墓碑。

    一阵从她的灵魂深处涌起的浩茫的哀愁，蓦然化作银灰色的泪水，在白红雪秀长的美目中盈盈闪烁起来，一个思想犹如峻峭的波澜，崛起在她苍茫的心绪中：“活佛是对的——美丽的生命只是献给殷红虚无的祭品，而且要用瑰丽的死亡筑起献祭的神坛……。”


第 三十四 章

    五月二十日，格拉陪伴白红雪离开“银波”浩特，开始走上通向呼和浩特市的旅程。他们首先要骑马越过一片荒原，向西行进五百多里，赶到一个火车站，同参加内蒙古赛马大会的其他额尔古纳旗的选手会合，然后，再乘上通往呼和浩特市的火车。他们的马匹也要在那个火车站用敞蓬车厢一同运走。

    清晨，白红雪和格拉驰出“银波”浩特。前天，浩荡的、温暖湿润的南风整整刮了一夜，天亮后，浓郁、艳丽的无边绿色就漫过了草原，一丛丛盛开的不知名的野花，好像是那浩荡的夜风失落在翠绿原野上的绚烂的梦境。然而此刻，原野上的鲜花和生机盎然的翠绿，都被灰白色的浓重的晨雾遮住了，而蔷薇花色的、柔和的晨光给雾气的顶部染上了一层妩媚的淡红色。透过浓雾，可以隐隐看到在远处移动的牛群的影子。几只正交配的雄牛，把前腿搭在母牛的脊背上，直立起毛色暗红的巨大的身躯；高耸在茫茫云雾之上的青铜色的牛角，挂着缕缕以妖娆的情态飘拂摇曳的嫣红的雾气，而牛角锐利的尖端好像在灰蓝色的天空中划出了道道伤痕。

    “……落日呵，那在燃烧中沉降的命运之轮，它向我预言，净化之火就要在荒原上涌过。是的，不会太久了……。”——几天前，潮洛蒙活佛在额尔古纳河陡峭的岸上对她说出的最后这句话，忽然又缭绕在白红雪的心头，使她感到一阵莫名的烦乱。白红雪下意识地将好像痛苦诀别似的目光，转向额尔古纳河的方向，可是，灰白色的雾气却遮断了她的视线。她觉得，仿佛从此之后再也无法看到额尔古纳河那深长起伏的银色的波浪了，而沐浴在激流中的、深红的落日，也将永远消逝在灰白色的浓雾深处。这种感觉，突如其来地使她几乎想要放弃到呼和浩特去参加赛马的计划了。

    她转回晶莹破碎的目光，激动地望着前面在马背上微微晃动的格拉那宽阔的肩头，似乎想要说什么，然而，她终于默默地咬住了红唇，什么也没有说，只是好像怕格拉会在雾气中消失似的，轻轻踢了一下马腹，赶了上去。当白红雪从侧面逼近地看到格拉脸部那在灰白色的浓雾中现出铁灰色的刚毅轮廓时，她才安心地深深地喘息了一下，并且感到，只要在这个雄豹一样高傲的男儿身旁，命运中就不会有什么值得畏惧的事情。她秀长的眼睛里闪烁着明丽的欣喜，忘情地想：“呵——即使走进漫天的野火，只要能把面颊依偎在他山崖般的胸前，我也会无视烈火焚身的痛苦，而在额尔古纳河银色的波涛间，在深红的落日上骄傲地起舞……。”

    两个多小时后，浓雾才在淡蓝色的阳光中飘散了。白红雪发现，他们进入了一片景色格外荒蛮的旷野。远处，不时可以看到一座座古老的死火山的遗迹。千万年冷峻的疾风早已把火山削平了，只有火山口还裸露出风蚀的巨大的岩石。而岩石的暗紫色仿佛是残留下来的火焰的痕迹；在岩石的裂缝间摇动着一朵朵形态优美、色调阴郁的黑色野花，犹如纷乱飞舞的黑翅的蝴蝶。

    格拉和白红雪让马匹以轻松漫步的节律，在荒凉的沉寂中行进着。中午时分，从徐缓起伏的地平线下升起的一座孤独峭立的断崖，吸引了白红雪目光。那座突兀的断崖是深黑色的，如同冻结在古老夜色中的时间。当他们驰进那座断崖的阴影时，白红雪忽然看到，断崖裂开巨大裂缝的峭壁间，现出一条脖颈宛似窜跃的巨蟒一样高高扬起的鱼龙的灰白色化石。白红雪情不自禁地发出一声惊喜的呼喊。自从她知道了“成吉思汗”在蒙语中是“大海之王”的意思之后，白红雪一直想不清楚，那位生长在远离海洋的高原上的英雄，为什么竟会称为“大海之王”。而现在，她觉得找到了这个疑问的答案。

    “原来这是一片从无边的波涛中崛起在云端的高原，那位使世界震撼的英雄一定从荒凉的沉寂中，感觉到了狂涛巨澜的神韵，才自称大海之王……这片高原定然凝结着大海的魂魄，否则，蒙古铁骑怎么会像海潮一样涌向世界！”白红雪波光盈盈的眼睛凝神注视着那条仿佛在动荡的海面上游动的鱼龙的化石，激动地想。可是，只过了一会儿，她的目光又变得幽暗了，并且在心中悲怆的呼喊起来：“呵——，这曾在无边的波涛中自由遨游的生灵，却被囚禁在坚硬的千年暗夜之中，它那习惯于动荡的灵魂该多么苦闷呀……是的，漫天的野火早该涌过荒凉的高原了，当铁石般的陡峭的暗夜在猩红火焰的净化之中崩塌时，这自由的生灵就会在雷电闪耀的天空中飞舞，舞向殷红的虚无……。”

    黑色的断崖早已被落在了后面，白红雪还频频回顾着，直到那峭立的墓碑般的断崖被天边起伏动荡的野草遮住。

    傍晚前，一座红墙金顶的召庙出现在他们的视野中。这座叫作“甘珠尔”的召庙，比额尔古纳河边的“银波”召庙的历史更古老。格拉和白红雪驰向召庙，他们准备在此借宿一夜。

    一条灰黄色的小路从云雾迷蒙的西北方天边，蜿蜒着伸向“甘珠尔”召庙前高高的石阶下，那是从遥远的草原深处膝行而来拜谒圣地的佛教信徒们，用他们的膝盖踏出的道路。在几百年的时间中，那条小路已经深深陷入荒原之中。一具早已死去的佛教信徒的风干的尸体，跪立在灰黄的小路边的一株枝杆深黑如铁的干枝梅旁，尸体的眼睛变成了两个阴郁的黑洞，向上缩起的干枯的嘴唇间，露出惨白的牙齿，好像那尸体在向眼前那株干枝梅黑色枝杆上的枯红的花朵，痛苦地狞笑。显然，这个信徒是跪着走向“甘珠尔”召庙的过程中，耗尽了生命的活力，在走进他心目中的圣地前死去了。

    在那具风干的尸体的后面，一个身穿羊皮衣的佛教信徒正沿着那条灰黄色的小路，缓慢地移动着。他双膝跪在地面上，像迎接鸡奸似的，高高撅起屁股，同时，垂下披挂着灰白色长发的头颅，把前额重重地撞在小路的沙石上，然后，他用黑紫色的、肮脏指甲，在额头和地面接触的地方，划出一道横线，接着，他身形佝偻地站起来，使脚尖移到那条横线的后面，再次跪到在小路上，并且又一次高高撅起屁股，在跪拜中让额头触到地面。

    白红雪眼睛里颤动着从未有过的茫然的神情，望着那个在一次又一次的跪拜中向前缓慢移动的佛教信徒。她发现，信徒脸部的轮廓还残留着蒙古男子的强悍特征，可是，他憔悴的面色却像腐朽的枯叶般现出阴郁的黑灰色；他那裂开一道紫褐色裂缝的前额，由于无数次跪拜而磨出了厚厚的老茧，看起来像是一只布满尘土的破旧的鞋底；他的眼睛冷漠得没有任何生命感，沉寂得好像是一片久已废弃的荒凉的墓地。

    刚刚回到中国大陆时，白红雪对她看到的那一双双被马克思的物性哲学弄脏的、没有宗教圣洁感的眼睛；那一双双只闪烁着利害权衡的狡诈或者怯懦生存欲望的眼睛，曾产生过极大的厌恶。然而现在，这位佛教信徒的眼睛，却使她感到了冰冷的恐惧——一种对生命的恐惧。她下意识地勒住了马缰，难以自禁地思绪纷乱地想： “噢，佛教那纯净的虚寂意境，却使生命变成了一片黑暗而干枯的意志的阴影……这个信徒也许从尘世的痛苦中得到了解脱，可那是以情感的枯萎，以生命的丑化为代价换来的呵……是的，痛苦产生于情感，情感枯萎了，痛苦就随之凋零。然而，凋零的不仅是痛苦，还有生命的美……人性中那种渴望美、渴望自由的激情，那令我魂牵梦萦、血泪丰盈的激情，终将消融在虚无的宿命中，这是生命的悲剧。被物性哲学污染的生命中，弱者想通过对物性存在的追求、强者想通过玩弄权力的游戏，来忘却生命的悲剧，然而，那种物性的生命是多么肮脏呵。这位佛教信徒也许是为了免于灵魂的肮脏，才用生命搂抱住苍白的虚无，可是，他远离了世俗的肮脏，却只得到了阴沉的宁静……是的，只有充满英雄气概的生命，才敢于踏着痛苦的火焰，面对虚无的宿命，仍然坚信生命应当净洁、高贵；才有勇气直视虚无之镜，而那目光凝注的地方，会有美和自由的诗意之花在虚无中怒放……不过，美和自由毕竟是艰难的，这不仅是因为美和自由常常要以尘世中的猩红的痛苦为代价，而且因为，痛苦之后，美和自由也将归于连墓碑也没有的虚无。但是，为了免于肮脏或者阴暗，除了美和自由之外又别无选择……呵，我不能失去格拉，不能失去这颗坚硬、高傲的雄性之心，否则，我将会在痛苦而艰难的命运中沉沦，也许会变得像这个佛教信徒一样。”

    想到这里，白红雪急切地向身旁顾盼着，想要找到格拉青铜色的、冷峻的目光。可是，她却发现，格拉不知什么时候已经离开了她。此时，格拉正走上“甘珠尔”召庙前宽阔、高大的白色雪花石台阶，他那身穿金色蒙古长袍、腰际挂着一炳长刀的挺直的身形，酷似成吉思汗时代年轻英武的蒙古铁骑的将领。白红雪突然用皮鞭用力抽打着马匹，发出一声略带野性的短促的呼喊。马匹的四踢下立刻腾起一片沙尘，向“甘珠尔”召庙奔去。

    “甘珠尔”召庙的喇嘛们都在僧房里进行黄昏时的默祷，庭院中空无一人。格拉坚实的脚步声在沉寂中清晰地回响着，他穿过几座庭院，走进了召庙的正殿。正殿中间高高的青色岩石的神坛上，供奉着释迦牟尼的巨大雕像。释迦牟尼盘膝端坐在一朵雪白的大理石雕成的、盛开的莲花中，他丰盈的面容既有雄性的宁静气质，又有女性的温婉情调；细长的眼睛眼睑微垂着，仿佛正在从时间之上的高远处俯视尘世，又像是沉迷于对自己内心的注视之中；飘拂在他唇边的一缕神秘、洁白的微笑，宛似飘渺的流云；他的右手轻柔地垂落在自己的膝盖上，而左手则手心向上托在胸前，翘起的手指犹如欣长的花瓣，现出优美的沉思情态。

    白红雪步履匆忙地走进大殿，发现格拉正在仰视着释迦牟尼的雕像。她不由自主地顺着格拉的目光望去，忽然觉得，释迦牟尼那只抬起在胸前的手掌上，似乎托着一个洁白透明的、宁静的隐喻。

    也许是被佛像那情态优美的手指诱惑着，白红雪产生了一个难以抑制的洁白的欲望——想要使自己的灵魂无声地融入那释迦牟尼的手掌托起的、春雪般柔和的隐喻之中。而且，这个欲望像一团炫目的银白色火焰，于瞬间之内，就把她心中那色调浓艳的重重情感，熔铸成一个沉寂的、雪白的梦境。

    “属于我的梦境不应该是一片白茫茫的荒凉的雪原……。”白红雪极端困惑地呼喊起来，可是，事实上，她那变得苍白的嘴唇只是急速地颤动着，并没有发出任何声响。白红雪似乎用尽所有的力量，才把目光艰难地从饭净王子托在手掌中的美丽的迷一般的隐喻上，向旁边移开。她立刻又惊诧地看到，格拉那仰视佛像的青铜色的坚硬的眼睛，像是被无数道银色长蛇般的雷电劈碎了，正在狂乱地闪烁着。突然，格拉以急速的动作转过身体，仿佛激怒地离开某种令他极其烦乱的东西似的，大步走出佛殿，然后，向召庙外奔去。

    等到白红雪也快步来到召庙大门外高大而宽阔的石阶上时，她发现，格拉金色的蒙古袍的袍幅灿烂地飘摆着，已经奔到了远处跪立在灰黄色小路旁的那具干尸前。格拉猛然抽出挂在腰际的长刀，向那具干尸劈去，在蓝白色的彗星般闪耀的刀光中，尸体干缩的头颅像一只黑色的乌鸦飞了起来，紧接着又颓然落在红柳丛中，而那具尸体却依然跪立在那里，脖颈中没有猩红的血雾喷溅出来。格拉犹如一只暴怒的雄豹般仰起头颅，发出一声拖长的、疯狂的悲嗥，那悲嗥声仿佛使天际涌起的深红晚霞都惊惧不安地动荡起来。

    尽管平素格拉很少同白红雪交谈，但是，白红雪却觉得自己已经完全了解了格拉的心灵。因为，他们是在深长的沉默中交谈，是在辉煌的情欲之中纵情无羁地搂抱、亲吻对方炽烈的灵魂。然而，现在白红雪却感到，格拉那摇曳在荒原上的悲怆的呼嚎，使她对格拉的理解更加深刻了。她显得有些悲愁地望着在晚霞中燃烧的起来的西方的天空，她充满柔情的心抚摸着格拉悲怆的呼嚎声，同时，默默地激动地想：“他也不喜欢白色的虚无，他不愿意被那美丽、洁白的哲理诱惑，因为，他心中也有深红的、血腥的痛苦……噢——，那就让虚无在殷红的火焰中燃烧起来吧！”


第 三十五 章

    “将军，我实在没有任何办法了，莎仁的精神病又发作了，她经常谈论死，而且是那么兴致勃勃地谈论……可是，我又不忍心把她送进精神病院……看到精神病院里的铁窗和铁门，我就联想到监狱。莎仁已经在劳改营中关了那么久，我不能再让她失去自由……。”——这番话是五月下旬的一个下午，乌云在特古斯将军的书房里，用极其苦恼的声音讲出的。

    莎仁就是五九年同特古斯将军的长子巴特尔一起越过国境，逃到外蒙古去的那位姑娘。巴特尔刚刚逃过国境线就被野狼咬死了，而莎仁却被外蒙古当局遣送回来，受到了判处十八年苦役的惩罚，被关进劳改营中。今年年初，劳改营的两名官员找到乌云——他们不知怎么知道了莎仁是她的远房侄女，并且告诉她，莎仁得了严重的精神病，如果乌云同意做莎仁的监护人，莎仁可以受到假释，否则，就只能继续关在劳改营中。因为，莎仁的父母是生活在遥远的西部荒漠草原上的牧人，而且，那里同国境线距离很近，当局不准许莎仁回到自己的家中去，否则难以对莎仁这个“危险的政治犯”进行严格有效的监控。

    除了答应作莎仁的监护人之外，乌云别无选择。可是，她很快就感到自己承担了一项极其艰难的责任，艰难得几乎无力承受。莎仁疯狂的话语和神情使乌云觉得，她自己也快要精神崩溃了。今天下午，她只好带着莎仁来到特古斯将军的家中，向特古斯诉说自己的苦恼。

    每逢生活中的烦恼令乌云难以排解时，她都会找特古斯倾诉一番。特古斯将军总是坚硬地沉默着，听她讲述，很少说话。可是，只要一看到特古斯将军那少年人一样深黑的眼睛，那年轻的骑兵战士般英挺的身体，那唇边现出几道刀剑伤痕似的皱纹的坚毅面容，乌云就会很快平静下来。

    乌云同特古斯将军是多年的密友，尽管她时常为特古斯一个人起舞；尽管遇到特古斯时，她的目光中会不由自主地摇荡起女性的柔情；尽管她偶尔能发现，特古斯在看到年轻美貌的女人时，冷峻的眼睛里也会骤然掠过锐利而艳丽的雄性情调，不过，乌云从来没有想到过要同特古斯做爱。她对这位高傲、冷峻的将军，有一种近乎对雄性的图腾崇拜的感情。在她的心目中，特古斯将军是蒙古男儿的骄傲。她觉得，如果在他面前放荡地扭动自己曾被很多她鄙视的男人搂抱过的赤裸的身体，就侮辱了那圣洁的崇敬之情。她只愿意用心去亲吻他，因为，她知道，自己的心是净洁的。

    莎仁把身体挺得笔直，紧贴在特古斯将军书房的墙壁上。她大约二十四、五岁，面容的轮廓显得很美，可是，那迷人的秀美却在憔悴的、病态的灰白肤色中枯萎了。她睁大的眼睛像深渊一样深邃，而且闪烁起破碎的光亮，仿佛她正灼热地注视向极其遥远的地方。忽然，莎仁用颤动着阴郁而炽烈的神秘感的声音，讲述起来：“昨天夜里，我痛苦极了——我的心疼……一只布满血锈的铁手冷酷地掐住了我的心，我的心痛苦地哭嚎着，挣扎着，好像要被掐碎了。我就找到一只标枪，用嘴含住标枪的铁尖，把标枪的另一端顶在灰色的水泥墙上，然后，我就这样俯卧在地上，向前爬去……标枪的铁尖通过口腔刺进了喉咙，又顺着气管刺进了我的身体。呵 ——，标枪把我的心刺穿了，把心中的痛苦也刺穿了。我继续向前爬，标枪穿过我的身体，从阴道哪儿刺出来，我的身体疼得直哆嗦，可是，我喜欢那种疼。你们不知道，疼痛也可以很舒服，很轻松，那紫红色的疼痛埋葬了我心中的痛苦……不过，后来我又觉得自己的样子很难看，就像一只被剥光皮、穿在铁钎上的烤羊。我不愿意这样，我不愿意变丑，如果变丑了，巴特尔就不会喜欢我了。我就重新从标枪上退了下来，可是，我的心却又疼起来了。哎——，事情总是这样，变得难看了，变丑了，心就轻松了，就没有痛苦了；要想美，心就又疼起来……。”

    “您看，这几天她总是对我说这些让人恐惧的话，我都要跟着她一起发疯了。可是，我不能把她送进精神病院，我不能让她失去自由，那太残酷了。您说我该怎么办？！”乌云烦愁难耐地向特古斯将军说。特古斯迅速地从沙发里站起来，向莎仁走了一步，然后，好像又感到他无力帮助这位姑娘，而陡然停住了脚步。只是，他深黑的眼睛骤然裂开了一道锐利伤痕般的、痛苦的神情。

    莎仁的脚步如同踏在阴暗、空虚的梦境上似的，小心翼翼地移动着，缓慢地向特古斯将军走去，她的眼睛被一道疯狂的喜悦的神情照亮了。

    “是你吗——巴特尔……是你来看望我吗。噢，我真想你……在劳改营里太孤独了……他们用铁链抽打我……。”莎仁断断续续地说，她的声音轻柔得像一缕被火焰焚烧着的雾。

    莎仁走到特古斯将军的身前，慢慢抬起手臂，像是抚摸一个空幻的梦境一样，用颤抖的手指在特古斯将军消瘦的面容上轻轻触摸了一下，立刻，又把手缩了回来，仿佛怕过分用力那个梦境就会破碎。接着，莎仁突然扑到特古斯将军的胸前，双臂向美丽的银蛇般紧紧地缠绕住了他的脖颈。

    “呵——巴特尔呀……”莎仁惨痛地哭泣起来，并且在特古斯将军紧闭的、薄薄的嘴唇上不断狂吻着。特古斯将军凝然不动地站在那儿，背在身后的骨节粗大的双手紧紧地握着，由于过分用力，手指的骨缝间响起了断裂般的声音，而他深黑的岩石一样坚硬的眼睛里闪烁起寒霜似的泪影。

    忽然，莎仁神经质地将头颅向后仰去，惊慌失措地说：“你的嘴唇为什么这么冷，好像刀锋似的……呵——，你骗我，你不是巴特尔。……你长得很像他，可是，你的眼睛不像——巴特尔的眼睛里有暴风雪，有燃烧的狂风，有炽烈的痛苦；你的眼睛里也有痛苦，但却像冰冷的火焰，像冻结在黑夜里的火焰。呵——，为什么火焰也会是黑色的，为什么火焰也会结冰，为什么火焰也会欺骗我，为什么美的东西都是虚假的－－为什么！”莎仁猛然推开了特古斯将军，凄厉地嘶叫着，身体惊惧地缩在一起，好像逃避什么极端狰狞可怕的东西一样，脚步踉跄地、飞快地向房门边退去。

    莎仁退出房间后，继续呼嚎着，跑下楼梯。等特古斯将军大步追出来时，莎仁已经快要冲出住宅楼门了。

    然而，莎仁却又猝然在门边停下来，缓慢地将身体转向楼下一个房间。一缕马头琴声从那个房门紧闭的房间隐隐飘荡出来，那是白红雪创作的交响乐“蒙古之魂”的旋律。莎仁灰白色的面容上现出了凝神倾听的神态，身体仿佛飘浮着似的，向那个房间走去。

    这个房间是阿木古楞的卧室。自从作过截肢手术后，他的卧室就从楼上搬下来了。半年以前，色斯娜把哥哥从医院接回家中的第一天，特古斯将军曾经走进过阿木古楞的卧室——他想对儿子说一些温情的话。可是，当他看到阿木古楞散落在枕边的灰白、纷乱的长发，看到儿子阴郁暗淡的眼睛时，特古斯将军的目光却突然激怒地震颤起来，并残酷地说了一句：“你不配活着！”然后，便以冷峻的背影离开了。从那以后，特古斯将军再也没有推开过阿木古楞的房门。

    这时，看到莎仁向阿木古楞的卧室走去，特古斯将军在楼梯口停住了。乌云站在特古斯将军的身后，低声说：“让他们在一起也好……阿木古楞也很孤独，也很痛苦，两个不幸的人在一起，或许会互相从对方的痛苦中寻找到安慰……。”

    “不，他不配同莎仁在一起——他连疯狂的能力都没有了。”特古斯将军冰冷严峻地说。不过，他并没有阻止莎仁走向阿木古楞的房间。

    由于拉着窗帘，房间里光线沉重而幽暗，像是永不消散的冬日的暮色。阿木古楞坐在沙发里，披挂下来的长发遮住了他低垂在马头琴上的头颅。听到房门被推开的声响，阿木古楞以为是色斯娜要走进来，他拉着琴弓的手停下，依然低垂着头颅，暴躁地低吼了一声：“出去！”

    阿木古楞听到了房门关上的声音，但却感到有一个人正向他接近。于是，阿木古楞激怒地抬起了眼睛。他发现，走进来的并不是色斯娜，而是一位陌生的、但却似曾相识的女人。在幽暗的光线中，她面容的轮廓有些模糊，如同灰白色的雾，而她狂乱闪烁的灰蓝色的眼睛，宛似在雾中燃烧的、深秋寂寞的晴空。

    那位年轻的女人把面容俯向阿木古楞，逼近地注视着他的眼睛。接着，阿木古楞听到了她那仿佛在说出某种神秘圣喻般的、带有深沉胸音的话语声：“我喜爱男人忧郁的眼睛，可是，我不喜欢你。你的眼睛也很忧郁，但却不美，不动人——你眼睛里的忧郁太沉重，太真实了……噢，巴特尔眼睛里的忧郁中，有美丽的谎言在燃烧，我不爱丑陋的真实，我爱恋美丽的谎言……眼睛里燃烧着美丽谎言的男儿，那才值得爱恋……。”

    从这位年轻女人面容上那灰白的雾一样朦胧的神情中，浮现出了秀丽的轮廓。阿木古楞忽然想起了，她就是他同父异母的哥哥巴特尔的情人。阿木古楞激动地脱口说出：“你是莎仁！”

    “莎仁……？”莎仁困惑地轻声说，脸上一片茫然。过了片刻，她忽然语调炽烈的地说：“不，我不是莎仁，我是美丽谎言的影子，我是一缕晚霞，追随着美丽的谎言，在遥远的星云中飞翔，呵——，阴冷的火把我的身体都烧焦了，可是，却不能烧毁巴特尔眼睛里美丽的谎言……他欺骗了我，他说要带我到蒙古的情感受到尊重的地方，可是，他却离开了我，把我一个人留在可怕的命运中……。”

    阿木古楞看到，莎仁的眼睛骤然变得格外明亮了，仿佛有无数道绚丽的痛苦，像锐利的雷电，在她的眼睛里以比思想更迅捷的速度疯狂地飞掠着，互相搏击着，迸溅出猩红的火花。

    莎仁的目光在狂乱的震颤中，像急不可待地寻找某种坚实感似的，在房间里来回扫视着。最后，她的眼睛死死盯住了放在床头柜上的一瓶打开的烈酒。

    莎仁以野狐般敏捷的动作，窜跃到床头柜前，并突如其来地抓起那瓶烈酒，像干渴欲狂的旅人痛饮清泉一样大口喝起来。然后，她又在床边坐下，仿佛怕被什么人抢走似的，把酒瓶紧紧地抱在怀中，急促地说：“那些医生们不让我喝酒，乌云也不让。他们说，喝酒对我的精神不好。他们不懂，烈酒是火焰，它可以把我的心烧焦，把我心中的痛苦烧焦——痛苦烧焦了，我就会轻松了……。”说着，莎仁又举起酒瓶，如同在迎接狂热亲吻一样，仰起面容，把瓶里的酒全都倒进喉咙中。当莎仁放下空了的酒瓶后，阿木古楞发现，她眼睛里狂乱的闪光消失了，只剩下一片灼热的、充血的宁静。

    莎仁的目光像是在注视一个遥远而悲惨的记忆，微微战栗着，同时，她声音中仿佛飘舞起漫天干裂的黄叶，开始讲述起来：“巴特尔告诉我，国境线北边的草原，外蒙古的草原，是唯一一片蒙古人可以自由表达情感的土地。我就跟着他走了。现在，我才明白，他欺骗了我。其实，他什么也不用说，我也会跟他走的，无论是走向多么悲惨的命运。因为，我爱他的眼睛……我并不怪他骗了我，因为，他也在骗自己，他真诚地相信他说的那些谎言，他只有在美丽的谎言中才能活下去……我们准备从西部的荒漠草原越过边境，到外蒙古去。我们迷了路，带的水和牛肉干都用完了，我们互相喝对方的尿解渴，挖草根吃。有一次，他抓到一只老鼠让我吃，我不肯，他就把我按倒——他的力气太大了，我没法挣扎——用他的牙齿从老鼠身上撕下一条条血淋淋的肉，塞进我的嘴里，而那只老鼠还吱吱地叫着呢……那是冬天，我们遇到了一场暴风雪，脸都冻裂了。暴风雪过后，荒原上到处都是白茫茫的，越往北走，雪越厚，连草根都被雪冻住，挖不出来了。我们饿了几天，只能在雪地上爬着向前走。后来，我连爬的力气也没有了，巴特尔就像一只狼一样，用牙齿咬着我的衣领，拖着我向北方爬行。我记不清这样爬了多久，一天黄昏时，我们看到了一座蒙古包。蒙古包的主人是一对上了年纪的夫妇，他们把我和巴特尔抱进蒙古包里。从他们的嘴里，我们才知道已经来到了外蒙古境内……那天晚上，我们坐在通红的牛粪火旁，噢，牛粪火红得像是雪原上的落日。那对上了年纪的牧民夫妇用马奶酒和烤羊肉招待我们。巴特尔双手捧起装马奶酒的小木筒狂饮。他从来没有那样高兴过，他的眼睛里第一次没有了痛苦，没有了忧郁，只有一片炽烈的欢悦，那欢悦真好像是太阳上刮过的金色的风暴。我看出他已经醉了，可是，他还是不停地把马奶酒倒进嘴里。最后，他突然站起来，脚步踉跄地冲出蒙古包。他说，他要在属于蒙古人的原野上自由地狂奔。我当时想要劝阻他，然而，却又什么都没有说 ——我不忍心扫他的兴，我不愿意看到他眼睛里那金色的风暴被阴影遮住。噢——，我真后悔当时没有劝阻他……那消失在雪原上的马蹄声，至今还敲击在我的心上；那马蹄在我心上踏出的伤痕是猩红的，可是，迸溅出的血却是苍白色……等我随着巴特尔跑到蒙古包外时，他的身影已经在无声飘落的雪花中消逝了，只能听到急骤的、孤独的马蹄声在空荡荡的寂静中渐渐地远去了——那雪夜中的银灰色的寂静呵……当时，我就感到他不会再回来了，我说不出原因，但我确实是这样感觉的——他的身影就要这样永远被无声飘落的雪花遮住了。我凝神听着那孤独的马蹄声，我知道，他的生命留给我的，只有在这茫茫雪原上回响的马蹄声了……我站在纷飞的雪花中，从深夜直到黎明。雪停了，天空蓝得像结了冰的海洋，石竹花色的晨光在银白色的雪原上闪耀。一匹黑色的马从天边嫣红的太阳中奔来，马背上却已经看不到了巴特尔英俊的身影，只在马镫里还套着一只马靴。马靴的长筒上露出了断裂的惨白的骨头，冻结的血迹是晶红的，迷人极了……那对年老的牧人告诉我，巴特尔一定是被饥饿的野狼群吃掉了－－那断裂的腿骨上还冻结着野狼的利齿撕咬的痕迹。我亲吻了那惨白的骨头，那晶红的血迹，他的血有一股浓烈的、冰冷的腥气……后来，外蒙古当局把我遣送回来了。押送我的外蒙古官员留着一撇俄国式的小胡子，他说，把我送回国是对我的优待，别的许多逃越国境的人都被装在麻袋里，扔回国境线的这一边，中国边防军就向麻袋开枪。然后，用不了多久，麻袋里的尸体就被鹰和狼吃光了……回国后，他们就把我关进了劳改营。劳改营的看守要我承认犯了罪，我不肯，他们就用铁链抽我，把我一个人关在没有窗户的黑屋子里……后来，他们又强迫我干苦工，有几个女犯人——她们是因为卖淫被关进来的，把我的裤子剥下来，用鞋底抽打我的阴部，流出血来后，她们就伸出舌头，舔我的那个地方。那些看守们站在远处，看着我，还笑呢！哦，人笑的时候，也会那么难看……他们说我疯了，其实，我的精神正常得很，只不过，我的心长上了翅膀，长上了火焰的翅膀，飞向银河系，飞向银河系之外的遥远星云……呵，你看，那白茫茫的星云多像雪原，多像埋葬了巴特尔的身影，埋葬了那孤独的马蹄声的雪原。我是在那茫茫的星云中寻找巴特尔的眼睛里美丽的谎言，我不能失去它，失去了美丽的谎言，太阳也会在丑陋的真实中枯死……。”

    莎仁的声音渐渐变得嘶哑了，她的目光又开始闪烁起狂乱的光亮。

    莎仁走进房间不久，阿木古楞就发现她的精神不正常。然而，不知为什么，他却又越来越强烈地感到，这个疯狂的灵魂以一种难以抗拒的魅力吸引了他，而且，他们的心是那样接近，接近得似乎在同一个残破的韵律中起舞。这时，莎仁突然又把面容凑近阿木古楞，逼近地注视着他的眼睛，神秘地低声说：“你眼睛里的忧郁太真实了，像一块石头，这不好……我在一支乐曲中找到了另外一个美丽的谎言。噢，不，不能说是美丽的，因为，它是灰蓝色的，不过，那个谎言也很迷人，它也许能使你的忧郁变得不这么沉重——它能使囚禁在你眼睛里的忧郁，像黑色的雪花一样飘落……我的心疼得难以忍受的时候，就去寻找那个谎言。虽然，它不能像我们蒙古的烈酒那样烧焦我心中的痛苦，可是，却像一缕风一样抚摸我的心。那时侯，我的痛苦就像飞倦了的野鸽，依偎在那灰蓝色的谎言中宁静地入睡——你愿意跟我去寻找那个谎言吗？”

    “是的，我们走吧。”阿木古楞仿佛被莎仁灼热而纷乱的、幽蓝的目光魅惑了似的，机械地说。他发现，自己的声音也被莎仁传染上了神经质的、神秘的疯狂意味。


第 三十六 章

    阿木古楞和莎仁在市区边缘乘上一辆长途公共汽车。汽车向南行驶了五十多公里，到达了黄河边的一个小站。一路上，莎仁很平静，汽车停下来后，她搀扶着阿木古楞走出车门。

    现在，还是枯水期，黄河像混浊的、疲倦的思绪，在河床中徐缓地流淌着。越过宽阔的河面，可以看到南方沙漠中曲线深长的银灰色的沙丘。阿木古楞眼前的公路下面，结着灰白色硬壳的盐碱地一直伸展向西方的天边，一丛丛稀疏的灰绿色的沙蓬草和枝茎细弱的芨芨草在干枯的、苍白的风中瑟缩地抖动着，沉降在荒凉地平线上的落日，呈现出憔悴的黄色，如同一个正在枯萎的、巨大的命运。

    阿木古楞走下公路，盐碱地的硬壳在他沉重、蹒跚的步履下，发出清晰的破碎声，断腿和假肢磨擦的地方产生的灼热的疼痛感，使阿木古楞不得不把身体倚靠在莎仁消瘦的肩头。他觉得，莎仁那温暖的女人身体的气息，好像一直飘进了他灵魂的深处。阿木古楞干裂的唇边现出一个枯涩的微笑，有些激动地想：“现在，只有这个疯狂的灵魂还愿意搀扶着我，走过这灰白的土地，走向枯黄的落日……。”

    他们在盐碱地上走了一个多小时后，来到了一个荒凉的黄河渡口。拴在渡口的木桩上的一只羊皮筏，随徐缓起伏的河水摇动着，河岸上有一座用树杆和红柳搭成的低矮的棚屋。棚屋没有门，入口处只挂着一条破旧的灰黑色的麻袋片。

    莎仁扶着阿木古楞走向那座棚屋。阿木古楞掀开挂在棚屋入口处的麻袋片，由于棚屋过分低矮，他不得不弯下腰才能走进去。棚屋中间是一个用石块垒成的炉灶，沙蓬草在炉灶里燃起深红色的火焰，炉灶上的瓦罐里，刚刚沸腾的混浊的河水，发出“咕噜、咕噜”的声响。一位穿着没有布面的羊皮坎肩的老人坐在炉灶旁。他裸露出的、皮肤松弛的手臂上隆起了一条条青灰色的血管，面容憔悴得像是干枯的盐碱地的颜色，可是，一直飘垂到胸前的银色长须却显出一种悲凉优美的艺术气质。老人暗褐色的眼睛里仿佛囚禁着一声苍茫的、深灰色的长叹，阿木古楞觉得，那深灰色的长叹中似乎沉寂地飘荡着对于万里晴空的向往。

    莎仁安静得像一片灰蓝色的沉思，扶着阿木古楞在铺着玉米秸杆的木床上坐下。老人也沉默着，从炉灶上提下瓦罐，把水倒进两只带裂纹的粗糙的黑陶碗中，端给莎仁和阿木古楞。接着，他走到棚屋入口处，把挡在哪儿的破旧的麻袋片取下来，然后又重新回到炉灶旁坐下，从身边取出一支紫色的竹子的长箫，望着棚屋外灰蓝的暮色，开始吹奏出一支汉族地区的古老的曲调。

    阿木古楞垂下头颅，倾听那苍凉的箫声。他感到，箫声中飘荡着同他在北京时从周围那些汉人的眼睛里看到的狡诈、虚伪、阴沉的理性和渺小、怯懦的物欲完全不同的气质。那箫声宛如一缕落满风尘的情感，在痛苦、荒凉的命运中，倾诉着对于美丽人性的渴望。随着那越来越悲凉的箫声，阿木古楞仿佛看到，一位被官权放逐的古代诗人，身穿白色的长袍，头戴巍峨的竹冠，冒着灰蒙蒙的细雨漫步在大江之边，诗人仰起憔悴、但却傲骨嶙峋的面容，向阴云低垂的铅灰色天空发出悲凉、深长的叹息。

    阿木古楞发现，箫声的情调同蒙古乐曲，同白红雪创作的乐曲完全不同。白红雪乐曲中的悲怆，如同漫过无边荒野的紫色的风，浩荡地涌向天边银白色的茫茫云海，在金色的落日上作血色的狂舞。而这位老人箫声中的悲哀，却是灰蓝色的，宛如在沉重阴云下飘荡的一片寂寞的蓝天。紫色的悲怆使人想要忍受着焚身的痛苦，狂放地亲吻火焰，用燃烧的生命创造绚丽的死亡；灰蓝色的悲哀则宛似深长的波浪，可以洗去伤痕累累的心上的血迹，使人沉迷在苍茫的宁静之中，宁静得如同遥远的蓝天之梦。但是，阿木古楞却又觉得，这两种情调不同的旋律中，都有峻峭的生命的高贵感，都有理性之上的高傲的情感之美。

    阿木古楞慢慢地抬起头颅，发现莎仁已经躺在床铺上宁静地睡着了。她灰白色的面容上隐隐浮现出淡淡的微笑，而秀丽眼角却有两滴晶蓝的泪水，好像她被命运撕碎的生命中只剩下了一个灰蓝的暮色般朦胧的微笑和两滴属于晨光的、启明星一样晶莹的泪水。

    从棚屋的入口处，可以看到河面上弥漫着暗蓝色的夜雾。老人放下长箫，收回目光，向阿木古楞注视了一眼，然后，低沉地叹息了一声，说：“从你的眼睛能够看出来，我们是同一类人。”

    “呵，不——我是蒙古人。”阿木古楞回答。可是，刚说完，他就感到自己说了一句很愚蠢的话。

    “在我看来，现在中国只有两类人。”老人垂下目光，望着炉灶里跳荡的火焰说，他的声音好像被火焰点燃了，有一种悲愤的灼热感：“一类人遵循‘适者生存’的物性的宿命，只把肮脏、低俗的目光注视着在专制官权下如何生存。但是，这类人必须长出狼的心，蛇的心，母狗一样下贱的心，他们甚至要像食腐尸的秃鹰一样，用同类的血肉来充实他们的生存，那是多么阴暗的充实呵。噢——，他们为生存必须忘却诗意和真实的情感，忘却生命的尊严和人性的善良。另一类人则是自己选择了痛苦的命运，因为，他们相信生存之上，还有自由和良知，还有对于使生命变得美丽的责任；他们不能忘却，‘适者生存’的宿命之上，还有情感的真实和诗意的优美……我们就是后一类人，我们是在不断自己折磨自己，把自己的心血淋淋地挖出来，放在火上烧灼……。”

    老人向炉灶里加了一束沙蓬草，然后，取出一只装酒的瓦罐，给自己和阿木古楞的碗里倒满了劣质白酒。老人喝了一大口辛辣的、混浊的酒液，目光飘落在莎仁灰白色的面容上，用干涩的声音继续说：“冬天的时候，那天正刮着白茫茫的暴风雪。我坐在土屋里吹箫，这个疯姑娘走进来了，她在我的床铺上坐下，一言不发地听我的箫声。后来，她就睡着了，睡得那样安静……从那以后，她就经常来，每次来的时候，我都给她吹箫，而她总是很快就在箫声中入睡。我不知道她叫什么名字，因为，我们从来没有交谈过。我只是为她吹箫，而她在我悲凉的箫声中得到安慰——痛苦只能在另一个痛苦中才能得到安慰。不过，我尽管不知道她的名字，不知道她的命运，但我知道她是我的同类……不，她比我更真诚，因为，只有最真诚的人才会由于灵魂的痛苦而变得疯狂——我还能意识清醒地活着，她却疯了，她真诚地搂抱了痛苦，于是，她的灵魂被痛苦撕碎了……。”

    阿木古楞不断地把辣椒水一样呛人的劣质白酒倒进嘴里，默默地听着老人的谈话。后来，从老人的叙述中，他知道了，这位老人原来是北京音乐学院的教师。在五七年那场类似于欧洲中世纪教会迫害异教徒的“反右”运动中，他因为说过“音乐是比一切政治都更高贵、更美好的事物”的观点，而被当局指称为“资产阶级右派分子”，理由只在于，当局认为他的观点是对共产党政治的贬低。在经过了几个月的监禁之后，五七年底，他便被放逐到黄河北岸的这片盐碱地上，成为这个荒凉的渡口的摆渡人。

    “你说你是个蒙古人。我虽然没有蒙古人的朋友，但是，我却了解蒙古人——我是从蒙古族的音乐中了解了你们——音乐是灵魂的舞姿呵。是的，我了解蒙古民族，我为这个民族的美感而倾倒。蒙古乐曲的旋律有一种独特的美，那旋律中的雄性气质像是燃烧着金色阳光的暴风雪，从无边的原野上涌过；那旋律中的女性风韵，像是在峻峭壮丽的云端伴着雷电起舞的、多姿多彩的长虹。而且，美丽动人的音乐一般都是对生命的歌咏，对生命的慨叹，但蒙古音乐却似乎在吟颂对于辉煌毁灭的恋情，对绚丽死亡的深沉、苍茫的追求－－这使蒙古乐曲获得了震撼人心的个性……我有时想，蒙古人心中的痛苦一定更炽烈，因为，命运往往迫使美和痛苦重叠在一起，越丰饶的美，便越痛苦，而蒙古音乐旋律中的美，是那样丰饶……。”

    或许是由于喝了过多劣质白酒的原故，囚禁在摆渡老人灰褐色眼睛里的、悲凉叹息般的神情破碎了，而他的声音也变得像痛苦悸动着的长叹：“在政治权力沉重的阴影下，美和诗意枯萎了，相信诗意的心灵被放逐了，他们戴着生锈的铁镣，蹒跚行进在苦难的命运中，他们凋零了，他们被摧残了，他们慢慢消失了，人们的灵魂变成了一片干裂的、灰白的盐碱地，只有那个叫作马克思的鬼魂的犹太商人式的物性决定论哲理，用政治的铁铲在人们灵魂中，在盐碱地上，播撒使人的精神退化的物性的种子，那种子只能长出宿命的荆棘，只能开出俗不可耐的心才会欣赏的物性存在的花……窒息了美和诗意的生活是不值得过的。但是，我还要活下去，哪怕终生同枯黄的野草和苍白的风为伴，也要活下去——不是为了生存，而是为了这古老的箫声活着，为了箫声中的诗意活着——尽管活着是一种没有希望、没有尽头的苦役。人不怕苦难，就怕没有希望，但是，为了使诗意不死于残忍的宿命，我不得不承受苦役。如果有一天我的生命在荒凉的风中凋零，就让苍天降下三尺大雪，把我和我的箫声一起掩埋了吧。也许会有冰雪消融的一天，冻结在雪原下的箫声会重新飘荡在翠绿的原野上，向历史诉说她对一个在苦役中凋零的生命的思恋……”

    从棚屋的入口处涌进来的清凉的风变得越来越迅急了，炉灶中的火焰在风中激动地跳荡起来。摆渡老人望着棚屋外的夜色，苍凉的说：“今年黄河的第一次大潮又要来了。我从风中闻到了波涛的气息……每年第一次大潮来的时候，我都要乘羊皮筏，在波涛中沐浴我的灵魂，那是我生命中的庆典。”

    想到刚才摆渡老人曾说过他要活下去，阿木古楞迟疑了一下，然后提醒他说：“可是，用羊皮筏驰进黄河潮，那是很危险的。”

    “是的，很危险。不过为了活下去，我必须投入这种危险。”摆渡老人仍然望着外面茫茫的夜色，声调灼热而低沉地说：“只有置身于怒涌的波涛中，凝结在我心中的痛苦才能被击碎，才能被冲走。你知道，痛苦如果太坚硬了，人就无法活下去——我是用危险来医治我心的疼痛……。”

    摆渡老人站了起来，拿着那只紫竹的长箫，走出低矮的棚屋，向陡峭的岸边走去。阿木古楞也跟着摆渡老人走出去，在棚屋边停下。飘散着河水腥气的风，吹乱了阿木古楞额前灰白的长发。一颗火流星拖着艳红的长尾，划破深黑色的夜空，落入远处的河水中。河面上立刻腾起一缕摇曳动荡的淡红色的水雾，如同摇曳着长裙妖娆起舞的中国古代美女。激荡着一个个旋涡的河水，在流星的闪光中骤然呈现出来，然后，又很快隐入深黑的夜色中。

    箫声像一缕破残的蓝天的魂魄又在沉沉的夜色中飘荡起来。阿木古楞隐约看到，摆渡老人孤独的身影如同一块黑色的岩石，坐在黄河高高的河岸上。他默默地想： “这悲凉的箫声也许还要长久地在暗中飘荡，在这苍凉的渡口飘荡，可是，总有一天老人的生命会随着野草一起枯萎，那箫声消失之后的沉寂该多么凄凉呵……噢，不，我不能任凭生命慢慢枯萎，是的，蒙古乐曲中吟颂着对辉煌毁灭的苍茫恋情，我应该以惨烈的死来证明那恋情……。”

    过了很久，阿木古楞才重新回到棚屋中，靠着莎仁在床铺上躺下。莎仁好像感觉到了什么，在沉睡中把身体转向阿木古楞，紧紧依偎着他，像一只美丽的小动物似地蜷缩起来。一阵突然静静涌起的云海般迷茫的情感，使阿木古楞用宽大的手掌搂住了莎仁消瘦的肩头。

    清晨时分，阿木古楞醒来了。为了不惊动仍然沉睡着的莎仁，他动作轻缓地从玉米秸杆搭成的床铺上爬起来，走出棚屋。他发现，摆渡老人和岸边栓着的羊皮筏子都不见了。河面上吹来的清凉的风，十分猛烈，好像要击碎他的头颅一样拍打着他的面容。阿木古楞听到远处隐隐传来连续的轰鸣声，那声响犹如一个巨大而沉重的命运之轮在天际滚过。接着，他看到，黄河上游出现了一道如同不断崩塌、又不断崛起的峻峭悬崖般的金色波涛，从东方的地平线斜射过去的阳光，使那峭立的波涛闪烁起灿烂炫目的光波。

    瞬间之后，狂怒的波涛就从阿木古楞面前宽阔的河面上奔涌而过，辉煌地闪耀着凝重的金色，奔向东方刚刚升起的、宛如一团圣火般的太阳。被波涛激起的疾风卷着急雨似的水雾涌上高高的河岸，立刻把阿木古楞身上的衣服浸湿了。宛如无数暴烈的雷电同时震响的怒涛声，使阿木古楞的心剧烈地震荡起来，然而，在那震荡中，阿木古楞却感到了一片灿烂的寂静。

    这时，上游的波涛中现出一只羊皮筏，摆渡老人用一根竹竿支撑着自己的身体，站立在羊皮筏上。老人的身影时而急骤地沉降下去，像是被波涛掩埋了；时而又陡然跃上峻峭的波涛顶端，像是踏着狂乱破碎的浪花阔步行进。

    当羊皮筏从阿木古楞脚下的河面上飞驰而过时，阿木古楞清晰地看到，摆渡老人穿着羊皮坎肩的身体，坚硬地微微弯曲着，向前倾去；紧握住支撑在胸前的竹竿的双手，裸露出条条青色雷电般曲折的筋脉；被阳光映成殷红色的眼睛，动荡起伏着陡峭波澜的影子，炽烈地凝注着东方天际那沐浴在狂涛中的日球，仿佛在向深红的太阳倾诉他心中的痛苦，倾诉对于美丽诗意的迷恋。

    透过被疯狂的风撕碎的淡黄色水雾，阿木古楞注视着摆渡老人的身影迅速消失在远方。他迷茫的视野中，只剩下了一轮深红的日球和一片金色的荒凉的波涛。他觉得，摆渡老人的身影似乎焚化在了太阳的火焰中，又似乎埋葬在像是用黄金铸成的、峭立的波涛中，而那昨夜的箫声却像属于万里晴空的诗意，在他心中刻下了一道浩荡的高空之风的痕迹。


第 三十七 章

    位于阴山山脉南麓荒原上的呼和浩特市赛马场，可能是亚洲面积最大的赛马场。一九六六年五月的最后一天，一年一度的内蒙古赛马大会在这里举行了。

    这天，天空晴朗，万里无云。清晨的阳光飘落在赛马场主观礼台巨大的蔚蓝色穹顶上，闪耀起金色的光波。宽阔的赛马场周围银白色的栏杆上，插着一面面彩旗，远远望去，那些彩旗如同巨大的蝴蝶的翅膀，在弥漫着紫苜蓿花芬芳和野草清香的温暖的微风中，舒卷飘舞。

    由于内蒙古当局的大部分高级官员都出席赛马大会，赛马场周围警戒森严，每一面彩旗下都站着一名腰扎簇新的武装带的军警。军警后面，许多衣衫像乞丐一样破旧的农民倚在围栏上，他们阴沉、呆滞的眼睛向赛马场中茫然地望着，好像是从某种阴暗的命运中，渴慕而又徒然地注视着另一种极其遥远的、灿烂的生活。

    主观礼台高高耸立在赛马场北面。主观礼台台阶式座席的最前面一排，坐满了内蒙古的高级官员。正中间，云召硕大的身体格外引人注目。他穿着一件黄色的丝绸蒙古长袍，这使他看起来像一头傲慢的金毛公驼。后面一排是高级官员夫人们的座席。为了显示共产党权力的平民性，官员的夫人们在公开场合露面时，总是穿着色调和样式都很单调的浅灰色女式制服，然而，她们又往往忍不住用衣服的高贵的质料，来表现特权。云召的夫人骄傲地挺直身体坐在柔软的座椅上，使她的唇角向下弯曲的蛮横神情，同她面容秀丽的轮廓很不协调，而她的目光像是在巡视自己的领地似地在赛马场中移动着。著名作家乌兰巴干坐在云召夫人身后的座席上，他宛似一只正在啼叫的公鸡，竭力向前伸出脖颈，微笑着不断在云召夫人洁白的耳廓说什么，可是，他的眼睛里却有些紧张地闪烁起精明的亮光，而这完全破坏了他深情而迷人的微笑的美感，就仿佛在一首激情洋溢的诗中忽然不合时宜地现出了数学定理的清醒的逻辑。物质厅厅长的夫人坐在云召夫人的身旁，显然，由于云召夫人被乌兰巴干的谈话吸引而使她失去了献媚的机会，物质厅厅长的夫人气恼地皱起了稀疏的眉毛，而她那贫血的、青灰色的脸也因此显得更加阴沉了。

    主观礼台最高处的几排座席是属于高级官员子女们的王国。他们神情傲慢，衣饰华丽，胸前大都挂着进口的高级照相机和军用望远镜。他们正在高声谈论着诸如“刘少奇的女儿在莫斯科学习期间同一位西班牙王子生下了私生子”之类的、同共产党最高领袖圈子有关的奇闻逸事，并以此来显示自己地位的优越——奇闻逸事涉及的人物越高贵，似乎就说明了能知道这些事情的人的地位越优越。高级官员子女们完全沉浸在这种谈话中，只是偶尔漫不经心地向赛马场中瞟一眼。正在进行的马术表演并不能引起他们的兴趣，在那些毫无野性、身材矮小的马术马上倒立，或者在奔跑中从马背上跳下来，接着再跃上马背一类的表演，都是老一套，人们早已看腻了。过一会儿要进行的女子五千米竞速赛，才是真正激动人心的，而特古斯将军美貌超群的女儿色斯娜也要参加这个比赛的消息，更令那些倾慕她美色的高级官员的儿子们兴致勃勃了。

    虽然女子五千米竞速赛十点钟才开始，色斯娜却一早就走进了赛马场后面的马栏。今天，色斯娜穿上了白色的男式紧身骑马裤和深红色的鹿皮长筒靴，乌黑的长发塞进银色的护头盔中，这使她看起来像是一位英俊秀丽的少年。

    色斯娜走到自己的马匹前，停下了。这是一匹三岁的母马，它身形秀美，前腿像白杨树杆一样笔直，银灰色的躯体上布满了红色的花斑，宛似一片片迸溅的血迹，又如同在银灰色的天空中飘舞的殷红的雪花，而它少女秀发般的长鬃则是淡黄色的，像一缕缕飘垂的金丝。

    前几天，驻扎在呼和浩特市郊的骑兵团团长领着她到战马群中选马时，色斯娜第一眼就选中了这匹带有红色花斑的母马。这不仅是因为这匹马很美，而且是因为色斯娜发现，它灰蓝色的眼睛里有一种属于辽阔荒原的野性。显然，这匹马服役的时间不太长，还没有忘却荒原上那狂烈的风暴。尽管受骑兵团长指派帮助她进行训练的一位年轻的驯马员当时提醒她，这是一匹雌马，很难跑在最前面，因为，雌马天性惯于跟在雄马后面奔跑。然而，色斯娜还是决定骑这匹马参赛——她被它眼睛里的野性吸引了。

    此时，这匹雌马显得焦躁不安，青铜色的马蹄不断凶猛地蹬踏着地面，时常伸长脖颈，神经质地耸立起尖尖的耳朵，好像在倾听从赛马场隐隐传来的骑兵进行曲那骏马奔腾的节奏。色斯娜用纤细的手指在马匹的肩头轻轻触摸了一下，雌马光滑的毛皮仿佛被火焰烧灼着的银灰色水面，立刻敏感地、急速地波动起来。色斯娜知道，马匹在比赛前过分紧张激动是不利的，应该想办法让它安静下来。于是，她解开缰绳，备好马鞍，牵着马离开了马棚，向马棚后面的一片小白桦林中走去。

    色斯娜是临时决定要参加赛马的。半个月前，当乌云偶然说起白红雪要来呼和浩特市参加女子五千米竞速赛时，色斯娜便冲动地想：“我也要参加赛马，一定要跑在她的前面。”她不知道为什么会这么想，似乎也竭力使自己不去深究这个问题。她清楚，高傲的父亲从来不愿意向别人请求什么，然而，那天她还是激动而严肃地、仿佛面对一个陌生人似地，对特古斯将军说：“我要参加今年的赛马，一定要——请您帮助我！请您别问我为什么！”特古斯将军默默地向色斯娜凝视了片刻，便什么也没有说地拨通了负责组织赛马大会的官员的电话，并要求他批准色斯娜以个人名义参加比赛。当时，色斯娜第一次听到父亲的声音是那样干涩。等特古斯将军放下电话后，色斯娜激动地走到父亲身前，在他银针般的、剪短的头发上轻柔地亲吻了一下，用喑哑的低声说：“爸爸，我以后决不再让您为难了。”

    色斯娜牵着马走进白桦林中的一片长满茴香草和野苜蓿草的空地。这里安静极了，静得似乎能听到在茴香草浅灰色的花朵间翻飞的蝴蝶掀动彩色翅膀的声音。那匹带着红色花斑的雌马很快就变得平静了。它开始悠闲地轻轻摇曳着飘垂下来的长尾，啃啮紫色的野苜蓿花。

    “呵——，我应该怎样面对白红雪呢！”这个色斯娜一直极力回避的问题，在白桦林间那翠绿的寂静中，突然无可阻止扰乱了她的心。色斯娜在林中空地上的草丛里躺下，睁大幽暗的眼睛，遥望着蓝天的高远处，思绪纷乱地想：“应该轻蔑地向她斜视，可是，轻蔑的理由又是什么……也许应该根本不去看她，只把我的面容高傲地抬起来。呵——，不，那也不好，那会显得怯懦……是的，我应该直视她的眼睛，是她应该避开我的目光……然而，她会是什么样子——毫不在意？羞愧？还是现出请我原谅的神情……。”

    离女子五千米竞速赛预定的时间只差十分钟了，色斯娜才神情烦乱地跨上马背。那匹美丽的雌马以轻松的步伐慢跑着，向赛马场驰去。越接近赛马场，色斯娜的心绪便越烦乱，甚至有些恐惧。就要同白红雪见面的前景似乎是一个巨大的、阴沉的、令人痛苦难题。色斯娜忽然觉得，参加赛马是一个愚蠢的决定，否则，她就可以根本不必面对这个难题。

    驰进赛马场后，色斯娜看到，准备参赛的十多名女骑手已经聚集在起跑线旁边的草地上。两位皮肤白皙、金发碧眼的维吾尔少女格外引人注目，她们是代表新疆应邀前来参赛的。两位维吾尔少女骑的是身材高大、修长的伊犁马。伊犁马栗色的光滑的毛皮闪动着炫目的金属般的光泽；腿像鹿一样细长，前胸挺起两团给人以坚实感的丰满的肌肉，两团肌肉中间如同女人的臀沟，深深陷了下去；马鬃被精心编成了一个个圆形的、美丽的发髻，整齐地排列在曲线优美的长颈上；秀丽的马首前端，粗大的鼻孔宛似盛开的紫黑色的牵牛花。

    两位维吾尔少女身穿绣着金色花边的淡绿色长裙，金发灿烂的头上有一顶多边形的彩色小帽，纤细、柔软的腰肢随着栗色伊犁马在草地上颤动的富于弹性的脚步，而婀娜多姿地摇曳着。她们坐在高大的伊犁马上，像绿宝石一样晶莹的眼睛，轻蔑地打量着周围的那些身材比伊犁马低矮的蒙古马，艳红的唇边飘拂起自信而骄傲的微笑。

    色斯娜驰上了起跑线旁的那片草地。她感到，自己的花斑马的身体随着高音喇叭播出的“骑兵进行曲”的节律，急速地战栗起来。她的目光下意识地向主观礼台飞掠了一下，发现主观礼台最高处那些高级官员子女的座席间，有许多望远镜闪光的镜片正对着她。一个兴奋的神情照亮了她美丽的、有些苍白的面容。色斯娜迅速收回了目光，突然涌起的野性蓬勃的生命活力使她情不自禁地用双腿夹紧了马腹，花斑马青铜色的四蹄立刻暴烈地腾越起来。色斯娜猛地勒紧一侧的缰绳，迫使花斑马急速地盘旋着，同时，她更加用力地勒紧了里侧的缰绳，花斑马盘旋的圈子越来越小，速度也越来越快了。在狂风般的飞旋中，花斑马向一侧倾斜的身体几乎要擦到草梢了。这时，色斯娜骤然发出一声震荡着炫目激情的呼喊，同时，松开了马缰，花斑马立刻像一道冲出旋涡的、绚丽的激流，向前奔去。

    等到色斯娜勒转马头，重新回到起跑线旁的那片草地上时，骑兵团长派来指导她比赛的那位年轻的驯马员走过来，握住了她的马缰，用镇静得几乎没有任何神情的声音说：“你现在不该让马猛跑，你应该勒紧缰绳，让它在奔跑的欲望中焦躁不安。这样，开始比赛时，它才会有爆发力。另外，你要记住，不要在开始时就想让它跑在最前面，不要鞭打它。因为，你的马是雌马，即使是最暴烈的雌马也习惯于跟在雄马后面奔跑——到最后几百米，你再抽打它，疼痛也许会使它战胜天性……噢，那两匹伊犁马可能会给你造成麻烦，不过，这不要紧，你在最后超过它们的机会很大，那是两匹骟马，骟马总是缺少竞争意志的……。”

    “不——我一定要在最开始就冲在前面！”色斯娜在心里反驳着那位驯马员的话，同时，眼睛里毫不掩饰地露出了厌烦的神色。她知道，驯马员所说的那一切都是对的，然而，她却觉得，如果所有的事都在精明的利害权衡之后，按照某种严格的逻辑进行，那么，她参加赛马就变得毫无意义，枯燥乏味了。

    “噢……这匹刚来的雄马将是你取胜的最大障碍！”驯马员那军人特有的镇静的声音中，忽然现出了明显的忧虑。

    色斯娜顺着驯马员的目光望去，看到一匹黑色的雄马刚刚驰上起跑线后面的这片草地。雄马的身体从正面看很狭窄，可是，它的侧面却显示出奔放的雄丽之美；淡金色的阳光在雄马深黑色的躯体上流荡起晶莹的光影，仿佛是迸溅在坚硬夜色中的雷电之火；肌肉格外发达的肩头、隆起条条筋肉的消瘦的臀部，以及由于小腹向上收缩而显得像野豹一样强韧的腰部，都凝结着炽烈的力量感；雄马不断凶猛的嚼啮着口中的嚼铁，从嘴角飘落下一片片雪花般的白沫；突出的、暗红色的眼睛里狂乱地闪烁着猛兽似的凶悍的光亮，瞪视着辽远的天际；每当它暴烈地摆动宽阔的长颈时，纷乱的长鬃都像狂风撕裂的雷雨云一样飘荡起来。

    黑色雄马上的女郎身穿银白色的蒙古长裙，耳边几缕自然曲蜷的发卷，如同墨黑的野菊花，使她秀美的面容显得更加洁白，她秀长的眼睛像额尔古纳河的银色波浪般动荡着，那明澈的目光里闪耀起骄傲而艳丽的荒野的情调。

    色斯娜不自觉地现出赞叹的神情，望着那位女郎。最初的瞬间，女郎眼睛里那种蒙古美女才会有的艳丽的野性，使色斯娜没有认出她是谁。然而，片刻之后，色斯娜就意识到，那位女郎正是白红雪。而她的面容随之陡然变得惊人得苍白了。

    白红雪向色斯娜注视了一瞬，她被阳光照亮的波光盈盈的眼睛忽然蒙上了一层淡金色的阴影，接着，她现出烦愁的情态，迅速移开目光，驱动黑色的雄马，驰向起跑线。白红雪闪着暗蓝光泽的黑发在风中迷人地飘荡起来，露出了宛似象牙雕成的洁白、秀丽的脖颈。色斯娜默默地望着白红雪的背影，她的目光在长睫毛淡蓝的阴影下幽暗地颤动着，心绪纷乱地在心中痛苦地呼喊起来：“我为什么把头发塞进头盔——我也应该让黑发在风中飘舞呵……在作了那种事情之后，她的眼睛竟然还会这样骄傲，这样明亮……。”

    参赛的女骑手按照裁判员的命令，使马匹在起跑线后排成一列横队。色斯娜紧咬着红唇，用力勒紧马缰，使她那匹美丽的花斑马的头颅高高地仰起来，淡金色的鬃毛都触到了她挺直的前胸。花斑马青铜色的马蹄像踏在火焰上似地蹬踏着，在原地暴躁地旋转起来。而色斯娜不断在马背上扭动柔韧的腰肢，使自己的目光总是注视向起跑线的前方——只要听到裁判员的枪声，她就会立刻松开缰绳，让她的花斑马从暴躁的旋转中冲向前去，她决定不理睬那位驯马员的话，而要一开始就冲在最前面。

    色斯娜看到裁判员高举在空中的枪口冒出一缕淡青色的烟雾，却似乎没有听到枪声。当她就要松开缰绳的瞬间，却听到旁边传来一声震荡着妖娆野性的、雌豹低吼般的呼喊，这使她的手臂下意识地颤抖了一下。“这会是白红雪的喊声吗！”——这个疑问飞快地从色斯娜的意识中掠过，在她的印象中，白红雪的声音总是充满了南方女性的温柔。

    突然，色斯娜感到，迅急的风声在她耳畔发出锐利的呼啸，自己好像被燃烧的阳光卷裹着一样飞翔起来。色斯娜低俯在马背上，向前看去，她发现，由于刚才听到白红雪的呼喊而产生的片刻的迟疑，使她几乎落在了最后面。不过，她并没有鞭打自己的坐骑，从花斑马那如同踏碎雷电似的有力而炫目的马蹄声中，她仍然感到了坚硬的自信。

    色斯娜不断超越过前面的马匹，在第一圈跑完之后，她已经处于第四的位置。前面只有那两位维吾尔少女的栗色的伊犁马和跑在最前面的白红雪的黑色雄马。色斯娜用深红色的鹿皮靴凶猛地踢动着马腹，在弯道处接近了那两匹伊犁马。维吾尔少女开始用马鞭连续抽打伊犁马宽大的臀部，银光闪闪的汗水在马鞭抽击之处迸溅起来。伊犁马的长颈竭尽全力向前伸去，可是，速度却并没有加快。色斯娜将身体更低地俯下去，清晰地听到了花斑马急速、但却均匀的呼吸声。她迅速垂下目光，看到花斑马灰蓝色的眼睛像是燃烧的天空一样炽烈。尽管色斯娜知道在弯道处是不应该超越的，然而，在一阵突然涌起的猩红的激情中，她却不顾一切地呼啸起来，而她耳边飞掠的风声变得更加锐利了。

    色斯娜觉得，花斑马的身体伸展时，她像是在向深渊中急速地沉落；而马蹄腾跃时，她又像要跃上云端。当花斑马在几个窜跃中，像一片飞旋着殷红雪花的暴风从伊犁马旁超越时，色斯娜眼睛的余光发现，伊犁马被汗水浸透的栗色毛皮失去了光泽。

    色斯娜的目光越过花斑马那像炸裂的阳光般狂舞的淡金色的长鬃，注视着前面那匹黑色的雄马。雄马那如同在荒原上狂奔的黑豹一样高傲而凶猛的身姿，使色斯娜感到了一阵不安。虽然她开始渐渐接近了雄马在狂奔中飘舞的长尾，但是，那种不安却越来越强烈了。在距离终点还有几百米处，色斯娜终于赶上了黑色的雄马，然而这时，黑色雄马也开始了最后冲刺。

    色斯娜第一次毫不怜惜地用鞭子抽打花斑马的肩头，马匹骤然向上弹动了一下，马鞍前面的突起猛地撞在色斯娜的阴部上，使她感到一阵沉闷的疼痛。同时，她发现，花斑马的奔跑失去了那种宛似在深长起伏的激流上飞速滑行的感觉，而开始强烈地颠簸起来。色斯娜震惊地垂下目光，她看到，花斑马眼睛里那辽远的野性，不知什么时候破碎为一片狂乱闪烁的痛苦的神情，而花斑马鼻孔中喷出的、重浊的喘息声像黑色的鞭子，无情地抽打在她的心上。

    “完了，它不可能更快了！”色斯娜绝望地想，并且完全违反她意志地大声抽泣起来。这时，白红雪忽然迅速地向后面转过面容，秀长的眼睛里似乎闪过一道怜悯的神情。她出人意料地轻轻拉动了一下缰绳，黑色的雄马立刻发出一声暴怒的长嘶，向旁边窜跃了几步，使色斯娜的花斑马第一个冲过了终点。

    一群盛装的蒙古少女跑过来，将一大束怒放的郁金香献给色斯娜，并簇拥着她向主观礼台走去。色斯娜感到，刚才被马鞍撞击的阴部，无可阻止地涌出了激流般的液体，并且跳荡着烧灼般的肿胀感，那感觉就像有一次在荒原上格拉炽烈地抚摸她的阴部，而他那猛兽利爪般的手指同她的阴毛纠结在一起时的感觉一样。色斯娜垂下头颅，发现自己阴部的轮廓在男式紧身骑马裤下明显地隆起着，连阴部中间的裂缝都显得那样清晰，而且，从大腿中间不断涌出的液体，把骑马裤都弄湿了一片。于是，她只好把一只手放在裤兜里，从侧面捂住阴部。

    色斯娜虽然获胜了，但却没有一丝欢悦。她觉得自己所作的一切都那么愚蠢——她不该穿这条男式的紧身骑裤，不该把自己乌黑的秀发塞在防护盔中，甚至不该来参加赛马。突然，色斯娜似乎感觉到了什么，而向赛马场的入口处望去。她荒凉的目光立刻犹如野火中的草丛般颤抖起来，她看到，格拉正站在赛马场入口处——格拉的面容变得更加消瘦了，甚至有些憔悴，只有青铜色的眼睛还像以前一样冷峻而高傲地注视着她。色斯娜觉得，格拉的凝视就像一个布满风蚀裂缝的遥远而坚硬的记忆。

    这时，色斯娜发现白红雪牵着那匹黑色雄马，走到格拉的身旁，红唇边现出充满柔情蜜意的微笑，向格拉轻声述说什么。色斯娜猛然转回苍白的面容，显得疲惫不堪地向主观礼台走去，而心中痛苦、茫然地混乱地想着：“呵——，我是为了让格拉看到我能跑在白红雪的前面，才参加赛马的。可是，这又有什么意义……我获得了第一，噢，不，这是白红雪故意让给我的，她怜悯我……呵，我不得不忍受她的怜悯……。”

    色斯娜在主观礼台上专门为优胜者预备的座席间沮丧地坐下。她的面容像枯萎的花朵一样黯然失神；在她荒凉的视野中，那闪耀着金色阳光的天空却是苍白的。这时，她发现坐在主观礼台最前面一排的特古斯将军，将深黑的眼睛转向了自己。在父亲深深的注视中，色斯娜想起了去年秋季特古斯将军在那座她母亲被雷电殛死的紫色山冈下，向她喊出的话语：“……一切都可以凋残，唯独蒙古女儿眼睛中骄傲的神采不能凋残－－只因为你是美丽雷电的女儿；因为你生命中有金色雷电的神韵！”

    色斯娜挺直了身躯，她的面容虽然还是像白桦树杆一样苍白，然而，她睁大的眼睛里渐渐浮现出高傲的神情，那神情就如同耸立在荒凉原野上的孤独的紫色山冈，而那缠绕在山冈之巅的银色雷电，则是色斯娜震颤的泪影。


第 三十八 章

    高级官员的三公里竞速赛开始前半小时，特古斯将军走下主观礼台，准备到赛马场后面的马厩中去，牵出他选定的那匹带蛋马。

    在赛马场的入口处，特古斯将军遇到了从旁边运动员浴室走出的白红雪。她显然刚刚沐浴过，秀美的面容上弥漫着鲜明的红晕，晶莹细密的水珠还在乌黑的长发上闪烁。看到特古斯将军，白红雪眼睛里突然掠过激动而烦乱的神情，但是，她并没有试图躲避特古斯将军，而是快步走到他面前，声音微微颤抖着说：“我给您和您的家庭带来了苦恼——我不希望您原谅，可是我希望您能理解。您的理解，这对我很重要……。”

    “这是一个根本不值得谈论的话题。”特古斯将军稍稍提高声音，冷峻、高傲地打断了白红雪的话。停了一下，他又补充说：“我理解你的音乐，在成吉思汗诞辰之日，我会去参加‘蒙古之魂’音乐会。”说完，特古斯将军便大步向后面的马厩走去。

    特古斯将军选定的那匹带蛋马还栓在马厩院子里的马桩上。一个穿着僵硬的粗布背带裤的饲养员刚给带蛋马备好马鞍，正在收紧马腹下的皮带。饲养员四十多岁，脸色像肮脏的裤子一样，是青灰色的。这个被命运抛在生活底层的小人物那呆滞的眼睛似乎完全忘却了欢乐，而只剩下浑浊的冷漠。他身边跟着一位大约五、六岁的小女孩。小女孩身体瘦弱，一件缀满补丁的不合身的上衣一直垂到她的膝盖处，由于营养不良，小女孩的脸现出苍白色，而且，面颊上布满了污迹，只是她的一双大眼睛却像两片天空一样明丽。女孩一只小手里捧着一把喂马用的炒熟的黑豆，另一只手的食指和拇指小心翼翼地夹起一粒豆子，放进嘴里，慢慢地咀嚼着。当女孩发现特古斯将军走过来时，她捧着黑豆的手立刻握了起来，握得那样紧，使小手的骨节都发白了，好像是怕黑豆会像甲虫一样飞走似的，同时她明丽的眼睛畏惧地盯着特古斯将军。

    特古斯将军默默地望着小女孩，他那即使迎着劈斩而来的雪亮的战刀也不会颤抖的目光，此时却垂落下来。他觉得，他无法直视小女孩的眼睛，那眼睛明丽得让他心疼。饲养员混浊的目光从带着灰绿色眼屎的眼角飘向特古斯将军。当他发现特古斯将军正注视他女儿紧握住黑豆的手时，饲养员开始慌乱地、结结巴巴地说：“刚才我喂马时，她趁我不注意抓了一把黑豆……只抓了一小把……我有三个孩子，工资太低，……孩子不懂事，饿了，就抓了一小把黑豆吃……”

    “噢，你吃吧，大口吃吧，不要害怕。”特古斯将军用骨节粗大的手，轻轻抚摸着小女孩毛茸茸的淡黄的头发，尽量使声音变得柔和一些，说。他的另一只手已经伸进怀里，触到了钱包。他本想给小女孩一些钱，可是，一阵突如其来的羞愧感却又使他没有这样作。他觉得，如果掏出钱来，他的怜悯似乎就会弄脏小女孩那晴空一样明丽的眼睛。

    这时，一位佩带少校军衔的武装警察部队的军官，带领两名全副武装的士兵，从马厩的入口处走进来。那位少校身体肥壮，腰间的武装带使突出的腹部现出一道明显的凹痕；闪着油光的脸上由于血液过分充沛而现出紫红色；瞪大的眼睛里看不到一丝心灵的闪光，而只重浊地凝结着骄横的神情。少校走到特古斯将军面前，傲慢地行了一个军礼，然后，大声说：“为了您的安全，我奉内蒙古政府的命令，劝阻您骑这匹野马参赛——已经为您准备好了另一匹马。”接着，少校又转向那位饲养员，像看着一匹牲口似的，毫无表情地命令道：“你立刻把马鞍卸下来！”

    饲养员迟疑地望着特古斯将军，站在那里没有动。饲养员的迟疑，激怒了少校，他似乎是要用骄横的目光把饲养员压扁一样，逼视着他，威胁道：“你这个家伙，赶快执行命令，否则，你将被开除！”

    特古斯将军脸上的肌肉绷紧了，这使他的面容的轮廓显得更加锐利。他用冷峻的声音，低沉、但却清晰地对少校说：“你不要恐吓他——立刻走开！”

    然而，少校却仍然将后背对着特古斯将军，好像没有听到他的话。这时，少校发现了小女孩握紧的手指缝间露出的黑豆。于是，他咆哮起来：“好呵，你敢偷国家的黑豆喂你的孩子——你这个小偷！”

    “不，我没有偷……孩子不懂事，她饿了……。”饲养员惊慌失措地辩解着。

    “证据就在眼前，你还敢抵赖！”少校吼叫着，短粗的脖子上隆起的血管好像要爆裂了。他弯下腰，用香肠一样粗的手指掰开女孩握着黑豆的小手。小女孩惊吓着，尖声哭了起来，向那匹毛色暗红的带蛋马退去。她眼睛里那片明丽的晴空破碎了。

    特古斯将军的唇边露出一个冷酷的微笑，他从容地举起马鞭，凶猛地抽击在少校那母牛一样丰硕的屁股上。少校的身体立刻以芭蕾舞女演员似的轻快的动作弹跳起来，转向特古斯将军，而少校脸上颤抖起既愤怒又狼狈的神情，仿佛有人正在向他的脸上撒尿。

    特古斯将军又一次举起马鞭，少校本能地抬起手臂遮住自己的脸，惊慌失措地向后退去，而他的手臂在抬起过程中，却触到那匹带蛋马的眼睛。雄马暴烈地嘶吼了一声，雄伟的躯体陡然直立了起来。紧接着，雄马腾跃在空中的巨大的前蹄，向已经退到马腹下的小女孩的头颅，飞落而下。特古斯将军以野兽才会有的、敏捷的动作，窜跃到马腹下，将小女孩推开了，而雄马的前蹄带着急速的风声，擦着特古斯将军的额角落了下去。骤然迸溅出的血光立刻染红了特古斯将军剪短的、坚硬的银发。

    特古斯将军单膝跪在地上，身体由于忍受着剧烈的疼痛而震撼着。那位少校脸上盛开出了幸灾乐祸的笑容，他兴奋得声调都颤抖起来，向那两个体格魁梧的士兵命令道：“快，把将军架走，送到医院去！”

    士兵走上来，从两边抓住特古斯的胳膊，拖着他大步向马厩的出口处走去。特古斯将军挣扎了一下，使胳膊从士兵的手里摆脱出来。然后，他迅速从裤兜里掏出一把手枪，把枪口指向少校那油光闪闪的脸。少校从特古斯将军凶悍冷酷的目光中看出，这决不仅仅是威胁。他那双神情骄横的眼睛突然变得像动情的老女人一样水汪汪的了，并且可笑地摇晃着手掌，似乎想要遮住冰冷的枪口，趔趄着向后退去。这时，特古斯将军看到，云召的那个不长胡子的男秘书，正站在马厩的入口处向这边张望。

    饲养员慢慢走到特古斯将军面前。一个激动的神情洗去了他眼睛里混浊的冷漠，他抬起弯曲的僵硬的胳膊，像是想要搂抱住特古斯将军的肩头，可是，他的胳膊只伸出了一半，就又仿佛感到了自己同这位属于上层社会的将军的距离而垂落下去，他干枯的嘴唇蠕动着，只低声说出一句：“您是个好人。”

    特古斯将军的目光透过从额迹涌流下来的鲜血，望着那个还在大声抽泣的小女孩，低沉地对饲养员说：“我给你带来麻烦了——他们也许会开除你。”

    “开除就开除吧。总能活下去，老天爷不会饿死瞎眼的麻雀。”饲养员又变得冷漠地说。然后，便从马桩上解开缰绳，把那匹带蛋马牵到特古斯将军的旁边。

    一群临时被指派担任牵马手的女子马术运动员，牵着参加三公里竞速赛的高级官员们的鞍饰华丽的马匹，从赛马场的入口处向起跑线走去。云召被金光闪闪的蒙古长袍裹住的魁梧的身体，像一块黄金雕成的墓碑，端坐在他那匹身形高大、姿态优雅的卡巴金种阉马上。然而，他由于缺乏睡眠而布满血丝的眼睛，显却得十分阴沉。

    昨天下午，在云召事先没有得到任何消息的情况下，几名北京共产党中央调查局的官员出现在他的办公室里。领头的一位面无表情的官员告诉云召，他们是奉共产党最高当局的命令，乘坐一架专机来接他到北京参加一个重要的秘密会议的。今天下午，云召就必须离开呼和浩特市，到北京去了。以前去北京参加会议，云召总是提前几天就得到了通知，而且，从来未出现过共产党中央调查局——这个专门监督党内高级官员的特务机关——派人来接他的情况。这次这种反常的现象使云召恐惧地感到，有某件可怕的事情要发生了。在极度焦虑不安的心绪中，云召昨天晚上几乎整夜无法入睡。他设想了无数种理由试图对这种反常的情况作出合理的、前景光明的解释，可是，却无论如何也不能驱散那种飘散着浓烈血腥气的恐惧。

    今天早晨，半个月前挑选参赛的马匹时缠绕在云召心头的那个宿命的思想，又出现在他的意识中：“如果今天比赛仍然能顺利地获得冠军，那么，这次北京之行将没有任何危险，否则，就是我政治上的末日到了。”整整一个上午，这个思想都如同不断眨动的老鼠的眼睛，反复地在云召阴郁的内心深处闪现着。

    牵马手刚刚拉着云召的卡巴金马走到起跑线后面，云召的男秘书便追了上来。惊慌的神情使男秘书那像女人的屁股一样光滑、洁白的脸上，现出了几道老太婆似的皱纹。云召没有听清秘书说了一句什么，然而，从秘书的神态上，云召明确地感觉到，阻止特古斯将军骑那匹雄马参加比赛的行动失败了。云召竭力控制着自己，才没有用巨大的手掌狠狠扇在秘书的脸上，不过，他阴沉的目光已经使男秘书艳红的嘴唇吓得发白了。

    云召硕大的头颅缓慢地向后面转去，特古斯将军穿着浅蓝色蒙古长袍的、年轻骑兵战士一样英挺的身影，骑在那匹咆哮腾跃的雄马上，闯进了云召的视野。

    “完了，这个野蛮的家伙要把可怕的命运带给我了……。”云召突然恐惧地想。他金褐色的眼睛里颤动起茫然的神情，惊慌失措地向四周巡视着，像是在徒然地寻找什么能使他得救的东西。可是，他却只听到了自己心脏跳动的声音，他觉得，那声音是黑色的、空洞的，好像他的心是在一片阴暗、荒凉的墓地中间孤独地跳动。

    最后，云召的目光终于落在了起跑线旁那群捧着郁金香花束的少女身上。这些婀娜妖娆的少女是特意从内蒙古歌舞团选出的最迷人的舞蹈演员，她们在等待着给竞赛的优胜者献花。前几年的这项比赛中，云召总是把别的官员远远落在后面，沐浴在欢呼声中首先冲过终点，而美貌动人的献花女郎们眼睛里则闪动着倾慕的、甚至充满色情意味的光波，如同簇拥着英雄似地围绕在他身旁。此时，云召似乎又呼吸到了少女那种浓艳诱人的身体气息。尽管在别人的眼睛里，云召是威严的，意志坚硬的，可是，云召却知道，他心的深处隐藏着一种湿乎乎的、软弱的怯懦感。不过，这种令他时常不安的怯懦感，在他对自己年轻漂亮的夫人的近乎母性崇拜的受虐癖中，找到了巢穴。刁蛮的妻子利用这种受虐癖几乎剥夺了他接触其他女人的一切可能，而在赛马获得优胜后接受献花，是他接触美丽女人的难得的机会。虽然他只能暗中轻轻拍打几下那些少女的屁股，然而，当他回味那丰盈的臀部在他手掌下富于弹性的颤动时，他的心就会充满柔情地悸动起来。

    “……可是，今天我要失去这种机会了……。”云召伤感地想。他一直竭力隐藏在心灵深处的那种湿乎乎的怯懦感，像一具泡得发白的腐尸，渐渐浮现在他那被阳光照亮的眼睛里。

    身穿雪白制服的裁判员已经向起跑线旁的发令处走来了。云召下意识地又向后面望了一眼。这时，他才注意到特古斯将军额头上的猩红的血迹，而且，发现特古斯冷峻的目光在剧烈地疼痛中颤动着。云召绝望的心绪中又升起了希望的太阳，他激动地想：“他受伤了，看来伤得不轻……我仍然会跑在最前面，任何事情都不会发生，一切都是我胡思乱想的结果。”自信、威严的神情又遮盖了云召金褐色眼睛里的茫然和怯懦。

    参赛的高级官员们的驯良的马术马整齐地排列在起跑线上，只有特古斯将军紧勒着那匹毛色暗红的雄马，远远地停留在后——他不屑于同那些官员们拥挤在一起。裁判员的发令枪清脆地响起来了，特古斯将军却没有立刻松开马缰。等那群官员的马匹拥挤着奔出大约二十多米后，特古斯冷峻的眼睛突然眯细了，同时，发出一声野性勃勃的低啸。那匹体形如猛虎的雄马巨大的四蹄下，震荡起了仿佛雷电劈裂青铜色岩石的声响，向前腾跃而去。

    云召魁梧的躯体仍然端正地坐在马鞍上，他的卡巴金种阉马跑得十分平稳。他扭头向后面看了一眼，发现那群官员的马匹拥挤在一起奔跑着，而特古斯还一个人落在最后面。“呵——，他毕竟不敢跑在我的前面……。”这个想法使云召的神经松弛下来了。他觉得卡巴金马的马蹄声，如同踏在金子铺成的地面上似的，闪烁起灿烂的情调。

    在第一个弯道处，特古斯将军就追上了那群拥挤在一起的官员。物质厅厅长后背上的松弛的肥肉随着马匹的颠簸，在闪光的蒙古袍下颤动着。听到特古斯将军迅速逼近的马蹄声后，物质厅厅长忽然拉了一下缰绳，使他那匹本来就跑不快的老马的速度变得更加慢了。他是想要挡在特古斯将军的前面，以讨好云召。他清楚，不用他自己讲，在比赛之后就会有人把他的表现告诉云召。然而，特古斯将军根本就没有试图从旁边超越，而是驱动马匹直接向前冲去。他的雄马像暗红色岩石般突起的宽阔的前胸，凶猛地撞击在物质厅厅长那匹老马肥胖的屁股上，使它颓然翻倒了，物质厅厅长臃肿的身体犹如一只怀孕的巨大的蛤蟆，从空中摔落下去，撞击在地面上，发出沉闷的、粘乎乎的声响。

    在特古斯的雄马那猛兽似的嘶吼中，前面的马匹纷纷向两旁躲避着，有几匹马甚至惊慌万状地冲上跑道旁的草地。片刻之后，特古斯就冲出了那群混乱地互相拥挤、冲撞的马匹，追上了云召。云召的卡巴金马竭力向前伸长优美的脖颈，金红色的毛皮急速地抖动起来，显然，它很想加快步伐，可是，云召那像石柱一样耸立的身姿却使它无法发挥出速度。当特古斯的雄马超越而过时，卡巴金马灰蓝的眼睛里痛苦地震颤起一片茫然的失落感。

    雄马飞腾的四蹄似乎要把大地踏碎，它在狂奔中仍然高昂着峻峭的悬崖般的脖颈，这使它的身姿显出高贵王者的气质；雄马瞪视着远方的紫红色的眼睛，仿佛在向天际那银丝似的情态妖娆的流云，倾诉灼热、辽远的恋情；狂乱飘舞的长鬃似乎在蔚蓝色的阳光中，疯狂涂抹着的雄性的激情。

    雄马的速度越来越快了，好像一团从暗红的落日上刮来的火焰的风暴，而特古斯将军那低俯在马背上的、穿着浅蓝色蒙古长袍的身影如同飘荡在火焰中的美丽的晴空。那群官员早已被远远地抛在了后面，而且一眼就可以看出，他们根本没有追上来的可能性。可是，特古斯将军依然用靴跟连连踢动着马腹。他像是要追上那在荒原上飞掠的淡金色的风，又像是完全沉醉在纵情的、野性如狂的飞奔之中。

    比赛一开始，坐在主观礼台上的色斯娜就震惊地发现父亲的头颅受伤了。此刻，她清晰地看到，随着雄马的每一次腾跃，都有一片被疾风撕碎的血雾从特古斯的额角迸溅而出，那飘落在特古斯浅蓝色蒙古长袍上的斑斑血迹如同破碎在蔚蓝晴空之上的殷红的意志；特古斯线条锐利的面容现出了憔悴的青灰色，就经历了千年风雨侵蚀的铠甲的颜色；他那白发如雪的头颅宛似地震中的峻峭的冰峰一样，剧烈地震颤着。

    色斯娜莹白细密的牙齿紧咬住苍白的嘴唇，冲动地站了起来，似乎想要去阻止父亲继续纵马狂奔。不过，她很快又神色黯然地慢慢重新坐下了。“谁也阻止不了他……噢，快些结束吧，快些吧……他多孤独呀！”色斯娜难以自禁地痛苦地低声喊着。然而，她忽然又感到，父亲那被殷红的血迹附丽的白发是那样美，如果没有血迹，那艳丽之美也就消失了。“可是，美又显得多么残酷，多么艰难呵！”色斯娜默默地想着，似乎有一片血红的雾遮住了她的视线。

    特古斯将军越过了终点，却没有欢呼声。他从马背上下来，在强烈的眩晕感中，艰难地保持着挺立的身姿。那群手捧鲜花少女迟疑着，不知该如何是好。因为，她们事先就被告知，花束是献给云召的。

    终于，一位嘴唇像成熟的野果一样娇艳的姑娘，首先向特古斯将军走来。开始时，她的步履很慢，然后，她加快了步伐，最后，她身姿婀娜地奔跑着，来到特古斯将军的身前。那群少女们跟着跑了过来，像一片绚丽的云霞围拥住了特古斯将军。那位最先走来的姑娘凝神注视着特古斯将军那少年一样深黑的眼睛，掏出一块手绢，想要为特古斯拭去脸上的血迹。然而，当她的手臂抬起之后，她却又把手绢扔掉了，并用优美的手指在特古斯将军消瘦的脸颊上轻轻擦拭，她那羽毛草一样洁白的手指如同抚摸着猩红的火焰似的，微微颤动起来，而一缕艳丽的柔情飘拂在她迷人的唇边。接着，那位姑娘默默地垂下面容，将染红她手指的特古斯将军的血迹，精心地涂抹在另一只手的贝壳般光滑的指甲上。然后，她用情态丰盈的、深深沉迷的目光欣赏着自己的指甲，轻声对特古斯将军说：“您的血，颜色真美，比罂粟花汁液的颜色还动人。以前，我总是用罂粟花染指甲......。”

    特古斯将军开始向主观礼台走去。他的步履缓慢而凝重，仿佛迈出的每一步都要踏入大地的深处，越来越强烈的眩晕使特古斯将军感到，天空似乎正在无声地坍塌。他冷峻的目光透过仍然从额际不断溅落下来的破碎血滴，坚硬地凝视着天边，并竭尽全力使自己的身体同急剧摇荡倾斜的、荒凉的地平线处于垂直状态。

    特古斯将军登上了主观礼台，在一片突然降临的、似乎把明丽的阳光都要遮住了的沉寂中，向自己的座席走去。过了一会儿，高级官员夫人们的座席上响起了如同无数只老鼠偷偷啃啮木箱似的刺耳的声音：“他太狂妄了，竟然敢跑在云召总理的前面……”；“他是在炫耀自己，他还想当英雄呢，可惜没有人为他欢呼……”； “他可能想以此来引诱年轻的姑娘，他忘了自己已经是一个老头了……”。

    也许是因为特古斯将军刚才比赛中将物质厅厅长的马撞翻了，他的夫人的声音特别尖刻，而她青灰色的脸上则现出一种像是被强奸后的愤怒的神情，不断扭动着胸脯干瘦的身体，仿佛身上长满了刺痒难耐的牛皮癣。她旁边的云召夫人则如同傲慢的鹅一样伸长脖颈，高高抬起头颅，似乎要以这种姿态维护她受到侮辱的尊严。

    特古斯将军走到自己的座席前，停下来，把深黑的眼睛转向那群高级官员的夫人们。在他那猛兽般凶悍而高傲的目光掠过的地方，刺耳的窃语声立刻畏惧地枯萎了。等观礼台重新陷入静默之后，特古斯将军坐下来。难以抗拒的眩晕使特古斯将军不得不解下缠在腰间的银白色绸带，把自己捆绑在座椅上，来保持挺直的身姿。特古斯将军旁边的两位官员面色阴沉，以夸张的情态站了起来，像躲避可怕的传染病似的，匆匆走下观礼台。而云召和刚刚参加过赛马的其他官员们则没有再次出现在观礼台上，只有特古斯将军一个人还留在最前面那排座席间。

    色斯娜的眼睛幽暗地闪烁着，像苍白的雪花无声飘落的夜色。她慢慢站了起来，走到孤零零地坐在那里的特古斯将军身旁，又默默地坐下了－－她要同白发被血迹染红的父亲一起，高傲地面对孤独。


第 三十九 章

    来自于以美化生命为目标的哲学的高贵感，是坚硬的，它会内化为灵魂的气质，即使终生的苦难命运也无法磨灭那种高贵感；来自于权力的高贵感却是脆弱的，它常常拖着怕被权力抛弃的阴郁的恐惧，忐忑不安地行进——这些日子里，内蒙古党委书记林红枫就被这种恐惧折磨着。

    内蒙古赛马大会开始的当天下午，云召就被一架专机接到北京去了。十天前，林红枫收到了北京共产党中央办公厅的一份通知。通知上讲，由于云召在内蒙古暗中进行了大量民族分裂主义活动，具有搞内蒙古独立的重大嫌疑，因此，共产党中央决定对云召隔离审查。林红枫以前在心里经常轻蔑地把云召称为“连放出屁来都带汉人味的家伙”，他根本不相信云召会搞什么“民族分裂主义”。他十分清楚，这不过是毛泽东为了打击刘少奇的势力而强加给云召的一项风流罪名。然而，这件事却使林红枫感到了从心底里升起的、冰冷的恐惧。

    林红枫是三十年代初加入共产党的。最初，林红枫年轻的也心曾被金色灿烂的神圣理想之光照亮。可是，过了几年他就发现，共产党内部是一片充满诡诈、阴谋和虚伪的黑暗的丛林，许多大大小小的领袖像一群凶残的狼，在丛林中为权力而进行冷酷的生死搏斗，而权力角逐中的失败者悲惨的命运令林红枫不寒而栗。他渐渐感到，曾经使他激动过的世界大同的共产主义理想，只是罩在权力上面的一件华丽的长袍，权力则要用权力角逐中的失败者的血来喂养。他曾为此痛苦过，然而，生存的需要却迫使他慢慢接受了共产党权力的血淋淋的逻辑，迫使他不再相信理想，而只相信权力。他的心变冷了，变硬了，参加共产党最初的那种神圣感，那种理想主义，在浓烈的血腥气中凋零了，像金色的落叶一样腐烂了。共产党取得全国政权之后，林红枫先是担任县的党委书记，过了几年，又被任命为统辖好几个县的共产党地区委员会书记。

    然而，五九年，不知什么人向北京的共产党中央写了一封告密信，诬告林红枫对毛泽东的“大跃进”路线和“十五年超英赶美”的计划表示怀疑。这封信虽然没有使林红枫被关押起来，但却使他失去了官职，并处于被严密监视的状态。那段时间中，失去权力的痛苦和对于自己前途的恐惧，像插在林红枫心上的两把刀，而他的精神也几乎到了崩溃的边缘。有一天，林红枫在尘土飞扬的街道上看到一个乞丐似的年老的算命瞎子。也许是由于他所信奉的马克思主义无神论无法帮助他从难以承受的精神压力下解脱出来，林红枫塞给算命瞎子十元钱，拉着他走到郊外的一片无人的荒地中，要他给自己算命。瞎子用冰冷、肮脏的手指在林红枫的头骨和脸上摸索了一会儿，向着苍白的太阳仰起不断流出浓汁般的液体的瞎眼，开始断断续续地、阴沉地说：“你的骨相很富贵……我看到你的命里有半个太阳，血红血红的太阳……你当不了皇帝，因为太阳只有半个，可你能当大官，你命里有血腥气……。”算命老人的僵硬的手指摸到林红枫的眼皮上时，突然痉挛了一下，停住了。

    “你的眼睛不好，你长着一双蛇的眼睛……切记住，你要时时刻刻注意看别人的眼睛，因为，你周围的人都长着狼的眼睛，墓地里的猫头鹰的眼睛，也有蛇的眼睛 ——但决不能让别人看到你的眼睛，不能让人看到你眼睛里的神情.……。”算命老人惊惧地眨动着像蒙上了一层干枯、灰白的雾气一样的瞎眼，声音尖锐刺耳地说：“记住，不要让别人看到你的眼睛，要不然，你就会在一片枯黄的野草中孤零零地死去，呵——我看到了一片枯黄的野草在灰白的盐碱滩上摇晃……。”

    直到今天，林红枫有时还会在恶梦中被算命瞎子那刺耳的声音惊醒。当时，林红枫又给了算命瞎子十元钱，然后，便立刻找到一家眼镜店，挑选了一副浅棕色的墨镜。因为，他觉得棕色是最缺少表情的、令人难以捉摸的颜色，而且，透过浅棕色镜片，他刚好可以看清楚别人的眼神，而别人却看不清他的。从那时起，他就一直戴着这副墨镜，除了睡觉之外，很少摘下来，即使在他的老婆和儿子面前也不摘下。

    六十年代初，由于毛泽东狂热、但却愚蠢的雄心中产生出的“大跃进”运动，造成了使几千万人饿死荒野的惨剧，毛泽东在党内的威信极大地降低了，刘少奇的地位和权力却迅速崛起。尽管五九年那封说林红枫怀疑毛泽东“大跃进”路线的告密信，只是同他争夺权力的对手的诬陷，事实上，他从未试图表示过对毛泽东的不满。可是，这件事在六十年代初竟又变得对林红枫十分有利了。刘少奇很快使林红枫回到了权力体系中，而且将他提升为内蒙古党委书记。林红枫并没有因此对刘少奇产生多少感激之情，他隐隐觉得，自己地位的奇迹般的变化似乎应当归功于那副遮住他眼睛神情的浅棕色墨镜。

    从去年开始，林红枫就意识到毛泽东与刘少奇之间又开始了一场新的较量，但是，这并没有引起他的关注。因为，利用将近六年的时间，刘少奇已经在党的官员和政府官员中牢牢地确立了自己的权威。毛泽东如果想彻底战胜刘少奇，就必须摧毁整个党和政府的系统，而林红枫认为这是不可能的。可是，云召被隔离审查这件事，却使林红枫感到了政治局势的严重性，感到了一种世纪末日正在逼近般的恐惧。为了弄清情况，五天前，林红枫秘密派他的女秘书兼情妇到北京去，找他的一位在北京市委工作的老朋友，了解目前高层政治斗争的内幕。

    共产党取得政权后，相当一批从落后、贫穷的农村杀上权力神坛的共产党官员，都抛弃了原来曾同他们患难与共的妻子，那些由于艰难岁月的折磨已经变成“黄脸婆”的农村女人，无法同充满魅力的城市姑娘相抗衡，而权力也似乎使共产党官员的性欲长出了会欣赏美的眼睛。林红枫的夫人原来也是荒僻的陕北农村中长大的姑娘。三十年代，共产党在蒋介石的军队追赶下，逃到了陕北那片风沙漫天的黄土高原上。在那里，一位面颊像野桃花一样艳红的姑娘爱上了林红枫，他们结婚后不久，就生下了林志丹。当时，妻子那充满荒蛮的自然情调的美色，曾使林红枫深深地迷恋过。四九年，由于共产党革命取得了胜利，林红枫带着妻子和儿子离开黄土高原，进入了城市。然而，他妻子面颊上的红晕很快就凋零了，消失了，如同在夏日灼热的风中枯萎的桃花，好像她的美色是只属于那片干燥、荒凉的黄土高原，而不属于城市。然而，林红枫却没有同他的夫人离婚。这并不是出于他对爱情的忠贞，而是因为他觉得，继续保持他同原来妻子的法律上的婚姻关系，有利于维护他的人格形象，高尚的人格形象又有利于地位的升迁，同时，只要掌握着权力，漂亮的女人就像野地上的花，随时都可以采到。林红枫已经有十多年没有同妻子上过床了。当地委书记时，他就和几位戏剧团的女演员关系密切，担任内蒙古党委书记后不久，他又挑选了一位风骚的女大学毕业生当他的秘书，并且很快就使这位秘书变成了自己的情妇。

    这天下班后，林红枫走进了同办公室相连的他的专用的休息室。休息室的窗子上挂着的墨绿色的天鹅绒窗帘，遮住了远处传来的城市的嘈杂声；高高的天花板上，枝形吊灯的灯光把休息室中的寂静染成了柔和的淡金色。

    林红枫踏着暗红色的高级地毯，走到黑色皮革的沙发旁，显得极其疲倦地坐下。然后，他摘掉了浅棕色的墨镜，轻轻揉着发酸的眼睛。只有独处于这个房间里时，他才会摘下墨镜。房间里淡金色的寂静使林红枫心中轻柔地飘拂起有些惆怅的情调，他像小时候喜欢吃又酸又甜的野果一样，喜欢久久地沉浸在这种惆怅之中，什么也不想。这种时刻，他会感到，在官场中总是绷紧的神经渐渐地完全放松了，而一种远离险恶的权力斗争的安全感，如同小鸟的羽毛似的抚慰着他的心。不过今天，林红枫并没有变得轻松，而是在焦灼地等待着他的女秘书。昨天，女秘书拍来一封电报通知林红枫，她要乘今天下午的航班，飞回呼和浩特市。

    林红枫走到高大的酒柜前，阴郁的眼睛里飘拂起一片温情，像注视早已失落在时间中的美好记忆一样，望着酒柜里那一瓶瓶带有精美、华丽标签的名酒。他收集这些酒不是为了喝，而只是为了欣赏。年轻时，林红枫很爱喝酒，而且酒量很大。可是，自从戴上浅棕色墨镜之后，他就基本不喝酒了。他怕喝酒之后，会泄漏被墨镜遮住的真实的情感。

    过了许久，林红枫才拉开酒柜的玻璃门，倒了一杯飘散出浓烈腥味的猩红的鹿血酒，一口喝下去——现在，只是为了提高性欲，他才在同女秘书性交之前喝一杯鹿血酒。他知道，只有凭权力和性欲的满足这两条绳索，才能把年轻、风骚的女秘书的心，像拴住驯顺的母狗似的，牢牢拴在自己的裤带上——权力可以使她得到虚荣，而性欲的满足可以让她动荡不安的骚劲儿平静下来。

    比预定的时间迟了一个多小时，女秘书才面带倦容地走进休息室。她让自己丰盈的屁股摔进沙发中，用渴望抚慰的语调抱怨着：“北京城里乱极了，好像换了一个世界……好多飞机都延迟起飞，也没有人说明原因……噢——你北京市委那个老朋友是个大滑头，他什么也不肯告诉我，而且，只让我在他的办公室耽了十分钟……” 女秘书的话忽然中断了，好像在等待什么。从她身上飘出的浓郁、风骚的气息，使淡金色的寂静中渗出情欲的意味。林红枫明白女秘书在等待什么，可是，他却没有像以往闻到这种气息时那样搂抱住她，而是严厉、焦灼地逼视着女秘书幽暗、灼热的眼睛。沉默了一会儿，女秘书才不情愿地重新讲述起她在北京的见闻。

    女秘书的叙述很凌乱，可是，林红枫并没有试图打断她的话。他知道，在女人发情时根本不能指望她有条理地讲述什么。不过，他很快就依据女秘书那缺乏逻辑的话语，了解到北京发生的一些重要的情况——街头出现了许多诸如“刘少奇是最大的走资本主义道路的当权派”、“打倒叛徒内奸工贼刘少奇”一类攻击国家主席刘少奇的大标语；出现了一个叫作“红卫兵”的狂热的组织，这个组织基本是由大中学生里的共产党高级官员的子女构成的，他们的主要政治行为就是以进行“无产阶级文化大革命”的名义，查抄已经被剥夺了财产的资本家和大批知识分子的家，并捣毁了许多庙宇和古迹；“红卫兵”从表面上已经控制了北京街头的局势。

    “那些‘红卫兵’称自己是无产阶级的红后代，血统高贵，并宣布要对阶级敌人实行红色恐怖。我听说，‘红卫兵’跑到北京郊区的一个村子里，把原来的地主和五七年赶到农村去的右派分子心肝挖出来，逼着他们的老婆和子女吃下去，然后，又用铁锹和木棍把地主和右派分子的老婆子女都打死了——在那一个村子里就打死了几百人……。”女秘书的声音颤抖起来，恐惧地睁大了眼睛说：“我亲眼看到，一群知识分子脖子上套着绳索，像狗一样被‘红卫兵’牵着游街，那些知识分子被打得鼻青脸肿，头上戴着白纸糊成的高帽子，他们的子女胸前戴着写有‘资产阶级狗崽子’字样的白牌，跟在后面……还有，你的那个北京市委的朋友让我转告你，必须认真读人民日报，还要你注意两点，一是‘文化大革命’，对，他要你特别注意‘革命’这个词；还要你特别注意报纸上说的，‘文化大革命’的重点是整‘党和政府内走资本主义道路的当权派’……。”

    “是吗，他要我注意这两点！”林红枫神经质地说了一句。“文化大革命”和“走资本主义道路当权派”这两个词像巨大苍蝇的翅膀发出的声响，在他的意识中震耳欲聋地飞旋起来，使他无法听清女秘书还在说些什么。他知道，在共产党内部权力斗争的词典中，“革命”就意味着权力彻底由一部分人手中转到另一部分人手中，而“走资本主义道路”乃是比强奸、谋杀还要严重的罪名。

    “呵，我为什么这样迟钝，为什么没有早一些注意到事情的严重性……。”林红枫痛悔地想着，他感到，一种巨大的危险像血红的阴云，在向他逼近，“毛泽东真敢把整个党和政府的系统都摧毁吗……刘少奇也许还有能力反抗……。”想到这里，林红枫忽然仿佛听到了纠缠在一起的凄厉的虎啸和狼嚎。

    四十年代初在延安时，林红枫经常能看到，毛泽东披着紫色的晚霞，在漫长的黄土坡上散步。当地农民把不长阴毛的女人的阴部称为白虎，也许是因为毛泽东没有胡子，所以农民暗地里把毛泽东叫作“白虎星”。而林红枫发现，毛泽东一个人走上干燥、荒凉的山坡时的宽大的步履，以及他不时发出的拖长的呼啸，确实有着猛虎的气质。在延安那一段时间，林红枫也听到过几次刘少奇的政治演讲，演讲的内容林红枫早已忘记了，可是，刘少奇那母狼似的尖利的声音直到今天还清晰地留在他的记忆中。此刻，不是依据任何逻辑推理，而只是根据毛泽东虎啸般的呼喊和刘少奇像母狼一样尖利的声音，林红枫就确信，刘少奇在政治决斗中根本不是毛泽东的对手。

    “谁都知道我是刘少奇提拔起来的……看来毛泽东不仅要干掉刘少奇，而且要摧毁刘少奇的全部政治基础……怎么才能让人忘记我和刘少奇的关系呢……。”一个个思绪像烧热的铁锅里的豆子一样，在林红枫的意识中迸裂开。然而，突然从面颊上传来的一阵尖锐的疼痛，却打断了他的思绪。他发现，那是他的手在下意识地拼命撕扯着自己的脸，似乎是想要把原来的脸皮撕下来，换上一副新的面孔。同时，他感到，女秘书正在从对面的沙发里看着他。

    “我需要思考问题……。”林红枫厌烦地说。他本来想把女秘书赶走，可是，话没有说完就中断了。林红枫从女秘书的目光中明显看到了由于性欲没有得到满足而产生的怨恨，而且，那目光带着冰冷的恐惧刺进他的心中，他的手本能地抓住了放在沙发扶手上的浅棕色墨镜，惊慌失措地飞快地想：“算命瞎子说过，我不能让别人看到眼睛，这个骚货是唯一一个经常看到我眼睛的人……她要是在关键时刻背叛了我，如果把我让她到北京去打探消息的事揭发出来，那就一切都完了……。”

    “是的，我要思考问题，不过，我还没有和你亲热呢！分开的这几天，我的心好像也被你带走了……。”林红枫用一个情意深长的微笑掩饰着自己的恐惧，柔声说。他搂住女秘书，走到床边，故意使手指灼热地颤抖起来，迅速剥光了她的衣服。

    平常，林红枫总是喜欢用下巴上的胡子，磨擦女秘书那大大分开的双腿间露出的湿润、柔软而富于弹性的阴部。女秘书则很快就会在那种磨擦下，毫无羞耻地扭动起妖冶的腰肢，拼命抓住自己的丰硕的乳房，发出声嘶力竭的哭嚎似的呼喊，同时，她雪白的小腹也会以痛苦而放荡的情态，剧烈地抽搐起来。在那种时刻，林红枫便忘记自己已经六十岁的年龄，而体验到一种年轻雄性的骄傲和飘散着浓烈生殖气息的活力。可是今天，当他的脸凑近女秘书那成熟的草莓一样呈现出深紫色的阴部时，却闻到了一股使他几乎作呕的尿骚味儿。他像服苦役似地露出愁苦的神情，用下巴在女秘书的阴部磨擦起来。女秘书那一声声短促、尖利的呼号也无法使他感到兴奋。

    大约一小时之后，眼睛像蒙上了一层朦胧而湿润的雾气似的女秘书，才穿好衣服，离开了休息室。林红枫却仍然赤裸着灰白的躯体躺在床上，开始思索起来。而且，他忽然有些感激女秘书了。因为，他的恐惧和焦虑好像都被女秘书如火的性欲烧焦了，他的意识中只剩下逻辑严整的理性，这使他可以意识极其清晰地分析他未来的命运，并冷静地作出决断。

    “北京街头公开出现了攻击刘少奇的大标语，说明这位国家主席实际上已经彻底失败了。必须硬起心肠来抛弃他——在政治斗争中，不能有一丝一毫娘们儿式的温情，我应当公开表明反对刘少奇的态度……北京的‘红卫兵’主要是由高级干部的子女组成的，并且控制着社会局势。看来，高级干部是想通过自己的子女对局势的控制保护自己。是的，应当是这样的，我也应该立即以支持‘文化大革命’的名义，让内蒙古的高级干部的子女组成‘红卫兵’，实行‘红色恐怖’，把知识分子和五七年的‘资产阶级右派分子’作为打击对象。这样既可以通过我们自己的子女控制政治局势，又可以向毛泽东派表明，我是支持‘文化大革命’的……不过，这似乎还不够，必须让毛泽东派认为内蒙古还有一个比我更危险的敌人，这样，我才能完全避开毛泽东派打击的锋芒。可是，怎么才能制造出这样的一个敌人，并且让毛泽东派相信呢……云召已经被隔离审查了，呵，是的——蒙古人，民族分裂主义……。”林红枫的思路在灵感的闪光中中断了，他突然从床上跃起来，紧缩着瘦小的屁股，快步走到文件柜前，取出一份秘密警察系统交上来的报告。秘密报告的内容是，蒙古人要在六月二十一日，即成吉思汗的诞辰之日，于“古堡”音乐厅举行一次称为“蒙古之魂”音乐会；报告指出这个音乐会具有明显的民族分裂的倾向，应当事先予以制止。报告的下面，有一行林红枫前一天用红墨水写出的批示：“采取有效措施加以禁止，逮捕关键性人物，决不允许这个音乐会成为事实。”

    林红枫眼睛里闪烁着蛇一样阴暗的亮光，像撕碎一个巨大的难题似地，慢慢将那份有他的批示的秘密警察的报告撕成碎片，同时，一个计划迅速地在他的头脑中形成了：“应当在这个音乐会举行的中间，再制止它，要造成一个事件，要动用军队镇压，要流血——只有这样，才能让毛泽东派认为，蒙古人的民族分裂活动是内蒙古最严重的危险，而只有我才能遏制这种危险……。不过，计划成功的关键在于，动用军队镇压事先不能让北京知道，否则，就会暴露我的真实目的，因为，音乐会本来用警察的力量就完全可以制止。还有，应当通过秘密警察系统在社会上散布要对音乐会进行军事镇压的消息，以激起蒙古人的愤怒。是的，要让蒙古人有所准备，这样才可能激烈地冲突起来，才可能流血……。”


第 四十 章

    六月中旬的一个星期六下午，一辆深黑色的高级“红旗”牌轿车驰出了内蒙古党委大院。林红枫坐在“红旗”轿车舒适的软椅上，他的气色很好，紧闭的嘴唇边有些僵硬地凝结着自信的神情。

    林红枫的计划第一步进行得十分顺利。前天，以高级官员的子女为主体组成的呼和浩特市“红卫兵”宣告成立了。“红卫兵”的司令是林红枫忠实的追随者、公安厅厅长的儿子。昨天，城市街道两边的建筑物上就贴满了诸如“誓死将无产阶级文化大革命进行到底”、“对资产阶级知识分子实行红色恐怖”等一类的大标语，其中还有不少由他的女秘书和他身边的其他工作人员，以内蒙古党委的名义贴出的、攻击刘少奇的标语。他控制的秘密警察系统也已经把当局可能镇压“蒙古之魂”音乐会的消息，在社会上散布开了。今天，林红枫准备去看望内蒙古军区参谋长，以说服他出动军队，镇压一个星期后将要举行的“蒙古之魂”音乐会。

    一幅从商业大楼顶端垂挂下来的大标语出现在林红枫的视线中。大标语上的“打倒叛徒、内奸、工贼刘少奇”的字样，使林红枫感到了一阵对这位曾经提升过他官职的国家主席的歉意。他的眼睛在浅棕色的墨镜后面不舒服地眨动着，收回了向车窗外注视的目光，并且下意识地含混地咕噜了一句：“这不能怪我，不这样作，我就会成为你的殉葬品，那对你也没有任何益处……。”

    同时，不知为什么，他忽然产生了一种冰冷的空虚感，并且茫然地向车内盼顾着。看到身穿笔挺的军装、端正地坐在旁边的林志丹时，林红枫心中涌起了从未有过的温情，以致于他几乎想要摘下墨镜，让儿子看到他的眼睛，看清他眼睛里闪动的父爱。然而，他的手只是抽动了一下，却仍然放在膝盖上。

    “也许应当把目前险恶的政治局势和我的计划告诉他……。”林红枫默默地想。可是，当他注意到凝结在儿子那明朗、骄傲的眼睛里的动人的男性气质时，他又无声地自语着：“不，不能告诉他——那太阴沉了……他现在还相信理想，他还不知道理想是空幻的，而只有血腥的坚硬的权力才是真实的……就让他相信理想吧，理想如果破灭，他的眼睛就不会这样明朗动人了……。”

    林红枫突然满怀惆怅和伤感的情调想起，年轻时他曾在镜子里看到过自己的、同儿子那样相像的眼睛，当时，他经常向镜子注视－－注视镜子里那双闪耀着神圣理想光泽的、骄傲的眼睛。

    “红旗”轿车驰进了占地几平方公里的内蒙古军区司令部大院，又沿着修剪得十分整齐的小榆树和柏树墙中间的柏油路，无声地行驰了几分钟后，在军区参谋长的办公室门前平稳地停下了。林红枫迈出车门，开始紧张地考虑如何说服参谋长按照他的计划行事，以致于没有注意到参谋长的办公室拉着窗帘，就推开房门走了进去。可是，办公室里的景象又立刻使他脸上露出了尴尬的神情，脚步踉跄地在门边停住了。

    那位参谋长正像一匹负重的骡子一样发出重浊、急速的喘息声，他紫红色鼻头上的粗大毛孔中闪烁起淡黄色的汗珠，手里端着一支手枪，向一位年轻的姑娘逼近。那位姑娘的军装已经被剥光了，她的一只手遮在阴部，另一只手捂在左胸艳红的乳头上，雪白刺目的身体恐惧地抖动着，向后面退去。房门被推开的声响使参谋长粗壮的身体震颤了一下，把头颅转向门边，而他那双陷在肥厚眼睑中的眼睛，如同发怒的野猪般瞪视着林红枫。

    “哎呦——你的女儿犯了什么错误，竟让你这么大发雷霆！”林红枫忽然高声打破了难堪的沉寂，并且大步走向前去，拉住参谋长的手，同情地用力摇晃起来。参谋长茫然地瞪视着林红枫，喉咙里像有一块浓痰似的，发出“嗬嗬”声。林红枫用无可奈何的语调，继续说：“我们的子女太不理解作父亲的心了，他们都长成大人了，还要常惹我们生气，让我们为他们担心……前几年，我也常把儿子的裤子剥下来，抽他的屁股。不过，现在我不这样作了。你知道，今天我要责备你了——子女们长大了，就应该用马克思主义道理教育他们，而不应该再责打他们，那会伤害他们的自尊心的。”

    那位姑娘迅速将散落在地板上的军衣抱在胸前，赤着脚逃到门边。她躲在林志丹的身后，一边穿衣服，一边抽泣着低声说：“这个老色鬼要强奸我……他用手枪逼我脱衣服，他说我不服从就要打死我……。”

    林志丹站在那里，用身体遮挡住那位年轻女兵的身体，由于震惊和愤怒，他微黑的面容变成了青灰色。

    林红枫本来想让儿子参加他同军区参谋长的谈话，以便比较自然地使林志丹对当前的政治局势有所了解。然而此刻，他从儿子的神情中感到，他应当改变计划了。于是，他对林志丹说：“你陪参谋长的女儿到外面去散一会儿步吧，劝劝她－－以后不要再惹父亲生气了。”

    林志丹阴沉地低垂下了目光，父亲此时的神态和语调使他感到难言的羞愧。他迅速地转过身体，扶着那位刚刚穿好衣服的年轻女兵走出了房间。

    等房门重新关上之后，林红枫在一张高背椅上坐下，沉默了一会儿，他声调变得严峻地说：“现在这种时候，你应该考虑一些重大的问题——不要再干这些乱七八糟的小事，不要再管教女儿了。”

    参谋长的小眼睛里那灼热而阴郁的性欲的亮光还没有完全消失，他心神不定地望着房门，显然没有注意到林红枫说了些什么。“看来必须刺激他一下，否则这头发情的蠢猪只会想着交配！”林红枫在心里焦躁地咒骂着，而他的声音却显得毫不在意地说：“今天来看望你，是想告诉你一件事——我接到几封匿名信，控告你强奸了十几名女兵，还有……。”

    “这是胡说！我非枪毙这些混蛋不可！”参谋长咆哮着打断林红枫的话，并且凶狠地瞪视着他。

    “我也不相信这些诬告，所以，我没有把那些匿名信转给党中央……。”林红枫脸上露出一个不易察觉的笑容，稍稍沉默了片刻，然后，意味深长地说：“更严重的是，有一封匿名信竟然说你曾经作过刘少奇的警卫排长，是刘少奇安插在内蒙古军区的亲信……当然，在正常情况下，这几封信根本不算什么，不过，现在是敏感时期呵。”

    林红枫从公文包里掏出几封控告军区参谋长的信。这些信都是他暗中指使跟随他多年的一个处长根据传言伪造的。林红枫把信放的身边的茶几上，似乎心事重重地说：“你看，信都在这里，我真不知道该如何处理。”

    林红枫发现，参谋长的目光好像透过凸镜而被聚焦的阳光，死死地瞪视着那几封信。于是，他伸出一只手压在那些信件上，仿佛怕参谋长那灼热、阴沉的目光把信烧毁。然后，林红枫用只有亲密的朋友之间才会有的推心置腹的语气说：“其实，我的处境同你也很相像——现在也有人造谣说我是刘少奇提拔起来的……我们必须用实际行动证明对党的事业的忠诚，必须让党中央了解，只有我们才能制止蒙古人的民族分裂主义活动。噢——，我忘了告诉你，蒙古分裂主义分子准备在六月二十一日，举行一个叫作‘蒙古之魂’的音乐会，纪念成吉思汗的诞辰。这显然是一次严重的公然向无产阶级专政挑衅的罪行。我想，我们应该出动军队，进行严厉的镇压。”

    参谋长的眼睛里忽然掠过一道警觉的亮光，像是要同林红枫拉开距离似地，将坐在椅子里的身体向后仰去，并且用毫无兴趣的语气说：“动用军队恐怕不行。调动一个连以上的部队都必须事先得到党中央政治局的批准，这是军纪。”

    “按照常规应该是先向党中央请示。但是，我们现在是处于一个特别时期。”林红枫冷冰冰地说：“如果你不愿意出兵镇压民族分裂主义活动，我就只能依靠警察的力量了。不过，那样一来……。”林红枫的话没有说完，就中断了。他抓起茶几上的那几封信，掂了一下。他平常很少表情的脸僵硬地绷紧了，这使他唇边明显地现出一种阴沉、冷酷的意味。

    林红枫缓慢地站了起来。参谋长却仍然坐在椅子里，他微微抖动的目光盯着林红枫那只紧抓着信的手，脸上的一块伤疤变成了紫红色。显然，参谋长的思想处于激烈冲突的矛盾中。就在林红枫准备转身向门边走去时，参谋长粗重地喘息着说：“好吧，我同意你的意见——不过，到时候你要以内蒙古党委的名义，给我发一个要求动用军队镇压的通知。”

    “他是想让我来承担责任……。”林红枫立刻就明白了参谋长的用意，但是，他知道，自己别无选择，只能答应参谋长最后说出的条件。林红枫唇边的阴沉、冷酷的神情瞬间之内变成了温和的微笑，极力显得轻松地说：“那我们就这样决定了。”同时，林红枫抓着匿名信的手仿佛漫不经心地松开了，那几封信又重新滑落在茶几上。

    刚才，那位女兵一走出房间，就哭泣着跑开了。林红枫和军区参谋长谈话的过程中，林志丹一直在参谋长办公室外的花圃中碎石铺成的小路上，急速地来回走着。小路旁那娇艳盛开的紫丁香花和石竹花，也不能使他痛苦悸动的目光平静下来。在他的心目中，他父辈的共产党高级官员是圣洁的、只为辉煌的理想而献身的革命者，他们不会被女人——这种美丽、肮脏的动物诱惑，他们只是为了延续生命，用马克思的话叫作“人的生产”，才会同女人搞在一起，而延续生命又是为了给人类生产共产主义事业的继承人。只有如此，性欲才应该被允许。然而，今天在军区参谋长办公室里意外见到的景象，把冰冷的失落感刻在了林志丹的心上。他觉得，仿佛自己正在以崇敬、炽烈的目光注视着金色的太阳时，却突如其来地发现，太阳中有一堆冒着热气的狗屎。他难以接受这种感觉，因为，他高贵的、晶红的血液就是从那些应当像圣徒一样纯洁的共产党革命家身上继承的，他无法承受自己高贵血液的源泉竟然是同肮脏的性欲连接在一起这样一种观念。

    “我的父辈们为了夺取政权曾经在血雨中艰苦地跋涉，为了共产主义理想他们经受了千难万险，今天，就是想从女人身上得到一点安慰，也没有什么值得过分指责的……也许，应当责怪的是女人，刚才那个女兵身体上散发出的气息是那么浓郁、那么风骚，如果她真得不愿意，为什么会发出那种气息？是的，她表面上显得很愤怒，可实际上却在用她的身体进行诱惑……。”林志丹意识混乱地想出种种理由试图为军区参谋长辩解，不过，他又感到，每一个辩解都无法使他从那种失落感中彻底解脱出来。特别是当他想到父亲居然把那位女兵说成是参谋长的女儿时，尖锐的羞愧感使他不自觉地发出一声痛苦的呻吟。

    军区参谋长把林红枫送出办公室门外后，便停在门前的台阶上。林红枫刚刚走到“红旗”轿车旁，就听到办公室的门又重重关上了。“他急于要看那些控告信，然后，他会很快把它们烧掉。”林红枫迅速地想着，坐进了轿车。他把头颅靠在软椅的背上，发出一声轻松的叹息，疲倦地闭上了眼睛。

    “红旗”轿车平稳地滑行起来。林志丹忽然发现，父亲的面容显得那样憔悴，那样衰弱。林志丹沉默着，把目光从父亲脸上移开了。直到轿车驰进内蒙古党委的大门后，林志丹才激动得嘴唇都微微颤抖地低声说：“您知道，那不是参谋长的女儿！”说完，他的眼睛便僵硬地注视着前面的车窗，紧张地等待着父亲的回答。他期待父亲能够表现出惊讶，能够否认他知道那位女兵不是参谋长的女儿。林志丹觉得，即使父亲的惊讶和否认是不真实的，也会让他心中的羞愧感减轻一些。

    林红枫仍然闭着眼睛躺在软椅上，直到轿车停下之后，他才极端疲惫地说：“我知道……。”

    一阵突如其来从灵魂深处涌起的、灰蒙蒙的孤独感，使林红枫觉得，自己同儿子之间离得是那么遥远，遥远得他就是大声呼喊，儿子也不会听到。于是，他不再说下去，并在阴郁的沉默中，佝偻着身体，走出了轿车。


第 四十一 章

    “……是的，只有迸裂的痛苦、燃烧的诗意、破残的欢欣和浩渺的向往，在那辽远无边的意境中，踏着疯狂而炽烈的节律狂歌醉舞。噢，理性崩溃了，激情冲出逻辑的囚室，像一片银色的暴风雪在荒原上纵情喧嚣，涌向深红的落日……那是自由的意境，无限的空间变得虚幻了，变得没有意义了。而被情感的血染红的时间，在生命的疯狂中破碎为漫天飘落的红叶……噢——，那是真实的意境，那是属于灵魂的真实，那是不相信物性真实的真实。我无法用我的手，或者用冰冷的理性像抚摸物性的真实一样去抚摸那灵魂的真实，但是，我却可以用我的心，而且只能用心去亲吻那真实的意境。噢，那理性之上的疯狂的真实，使我的心像脱了缰绳的野马一样奔腾起来；那燃烧的激情点燃的真实，把我的心都烧焦了……。”阿木古楞坐在自己的卧室的沙发里，沉默得如同一段枯死的树杆，而他动荡起伏的意识却专注地回想着从莎仁那双疯狂的眼睛中体验到的意境。

    自从上次莎仁领着阿木古楞到黄河边上那荒凉的渡口，听摆渡老人的箫声之后，她就经常在深夜或者凌晨，走进阿木古楞的卧室，向阿木古楞倾诉精神病人才会有的、种种疯狂的心灵感受。她的声音有时像一片难以宁静的黑暗的夜色，飘荡着狂乱的苦闷；有时又宛如被苍白的狂风撕碎的晨光一样，闪耀着猩红的悲哀。不过，阿木古楞往往并不能注意到莎仁说了些什么，而只是沉迷在对她的眼睛的凝视中。莎仁的眼睛里有一种无可抗拒的魅力，诱惑着阿木古楞不顾一切地跃入疯狂、自由、炽烈的血迹斑斑的激情中。他觉得，莎仁眼睛里的意境同他的心是那样接近，好像在他灵魂最深处的后面，在他心灵的极致的后面，也有一片同样的意境，只是，那意境被某种灰暗的冬日之雾一样冰冷的忧郁封闭着，遮掩着，无法呈现出来。因此，他只好从莎仁的眼睛里欣赏那迷人的意境。而每次莎仁离开后，沉重的空虚感就开始挤压着他，令他窒息，甚至使他感到自己就像一缕被冻结在空虚之中的、苍白的苦闷。他只能靠回想莎仁眼睛中的那片炫目的意境，来度过仿佛死亡一样僵硬的、干枯的时间。

    最近几天，莎仁一直没有来。阿木古楞想要见到莎仁的心情，变得越来越急切了。他决定不再等待，而是自己到那个黄河渡口去寻找莎仁。他的直觉告诉他，莎仁一定是在听摆渡老人的箫声。

    无数拥护毛泽东、攻击刘少奇、支持“文化大革命”的标语贴满了街道两旁的建筑物和围墙。由于昨天晚上的一场急雨的冲刷，标语上用墨汁书写的字迹变得有些模糊不清，这使那些标语看起来像一条条涂着污迹的绷带。一队队身穿没有领章的草绿色军装、胳膊上缠绕着写有“红卫兵”字样的红色袖章的大学和中学的学生们，不时从街头走过，他们面容严肃得像石雕的圣像，眼睛里闪烁着狂热、傲慢的亮光，仿佛正在匆匆奔赴神圣的战场。市中心广场上，“红卫兵”点燃的焚毁书籍的火焰，把阴云低垂的天空都烧成了血红色。经常可以看到，按照共产党的政治学被认为是“阶级敌人”的知识分子，拉着沉重的人力车，向市中心的广场走去。人力车上堆满“红卫兵”从这些知识分子家里查抄来的文学、历史、哲学书籍，“红卫兵”把这些书籍看作散布反动思想意识的“毒草”，因而必须烧毁。那些知识分子头发凌乱，脸色灰白，神情阴沉，像瘦马似的艰难地拉着人力车，押解他们的“红卫兵”挥舞起武装带，不断凶猛地抽击在那些知识分子弯曲的脊背上，发出沉闷的声响。

    阿木古楞拄着拐杖缓慢地在人行道上移动着高大的身体。他表情麻木而冷漠，似乎完全没有注意到街道上发生的这些事情，而只在用灼热、茫然的目光注视自己心灵的深处。当阿木古楞走到内蒙古歌舞团的大门旁时，发现一位老人被“红卫兵”押解着，从歌舞团的大门中走出来。一种似曾相识的感觉引起了阿木古楞对老人的注意。

    那位老人的头发被剪掉了一半，裸露出的半个圆穹形头骨惨白得如同抹着石灰的坟堆，另一半灰白的头发则像在坟堆上纷乱飘动的枯萎的茅草；老人铅灰色的眼睛里裂开了一道猩红的悲愤的伤痕，狂乱地瞪视着天空；一块用闪着冰冷光泽的细铁丝拴住的石头，吊在老人的脖子上，尽管铁丝已经在石块的重压下，深深陷入了老人脖颈灰白的皮肤中，老人却仍然竭尽全力以目空一切的高傲姿态，挺直着枯瘦的躯体。为了迫使老人垂下面容，“红卫兵”们手中的武装带像紫色的蛇一样在老人的头颅上舞动着，发出刺耳的撕裂空气的尖啸声。在武装带前端铜扣的抽击下，老人惨白的头皮上不断迸裂开一道道伤口，那些伤口旁边的皮肤翻卷起来，就像许多张涂着鲜血、正在狰狞狂笑的嘴唇。

    老人那头发被剃掉一半的、显得怪诞的头颅和被吐满痰迹的脸上那种狂傲的神态，使阿木古楞觉得，他就像一位被敌人俘获的、头上插着灰白色鸵鸟羽毛的非洲酋长。这时，一位面孔宛似气球般圆滚滚的女“红卫兵”显然被老人的倔强激怒了，她冲上去，用一只脚狠狠地蹬踏向用细铁丝吊在老人胸前的那块石头。老人骤然向前倒去，他的身体在摔倒的过程中，仍然像一根风蚀的石柱般坚硬地挺立着。这一瞬间，阿木古楞突然认出了，老人就是《猎人与少女》舞剧的编导阿拉坦仓。

    “把阶级敌人打翻在地，再踏上一万只脚去！”“红卫兵”们用亢奋得几乎要破裂的声音，呼喊着毛泽东政治著作中的这句话，像发疯的牛群涌上去，在阿拉坦仓的身体上践踏起来。阿拉坦仓并没有在地上翻滚，而只是默默地、艰难地弓起瘦骨嶙峋的脊背。

    突然，阿拉坦仓摘掉勒在脖子上的铁丝，拖着惨烈的呼嚎声，从“红卫兵”的脚下冲出去，以令人吃惊的速度，奔到街道对面一座青砖砌成的、几十米高的圆柱形烟囱下。然后，他毫不停顿地沿着镶在烟囱壁上的、狭窄是铁梯向上攀去。

    等“红卫兵”们从这个出人意料的情况中惊醒过来，并追到烟囱脚下时，阿拉坦仓已经离开地面有十多米了。那位面容像气球一样圆滚滚的女红卫兵用尖利的声音，领头呼喊起口号：“右派分子阿拉坦仓不投降，就叫他灭亡！”、“对抗无产阶级文化大革命只有死路一条！”随着口号声，红卫兵们有节奏地挥动手中带有红色塑料封面的毛泽东语录本，好像毛泽东的语录本会产生某种巫术，使阿拉坦仓从烟囱上摔下来。

    阿拉坦仓爬到烟囱的中部时，停了下来。他用一只手抓住铁梯，慢慢向后转回身体，另一只手在裤扣处摸索着。突然，从阿拉坦仓裂开的裤缝出，激射出一股淡黄色的尿液。那股尿液如同金光闪闪的激流，在明亮的阳光中划出优美的弧线，从高处飞落而下。“红卫兵”们互相推挤着，冲撞着，狼狈不堪地向后面退去。只有那位圆面孔的女“红卫兵”依然仰起面容，顽强地站在烟囱跟前。淡黄的尿液在她的脸上迸溅起一片水雾，斜射的阳光使那水雾闪烁起彩虹般迷人的色彩。

    “‘红卫兵’战友们，我们连死都不怕，还怕阶级敌人的尿吗！”那位“女红卫兵”涨红了气球般的圆滚滚的脸，激动地高喊道。她勇敢而骄傲地仰起头颅，毫不躲闪地迎接尿液的冲刷，在尿液迸溅出的水雾中，她瞪大的眼睛仿佛燃烧着一团炽烈的圣火，只是淡黄的尿液使那圣火显得有些污浊。

    “共产党官僚的狗崽子们，你们在我的尿中沐浴吧！我的尿是金色的，高贵的——用我的尿洗刷你们血腥的罪恶吧！哈哈……。”阿拉坦仓疯狂地笑着，重新向上面爬去。很快，他的笑声便被高空的风吹散了。

    阿拉坦仓爬到烟囱的顶部之后，向下面俯视了一眼，接着，立刻又现出极端厌恶的神情收回了目光。他开始深情地遥望那辽远而荒凉的、蒙古高原的地平线。

    “呵——，刚才在阿拉坦仓的俯视中，我不过是一片污迹，一个黑色的点，就像苍蝇屎一样肮脏的黑点……。”阿木古楞茫然地仰望着高处的阿拉坦仓，而这个思绪突然炫目地刺伤了他空荡荡的灵魂。

    阿拉坦仓以疯狂的情态，伸出一只手，用尖利的指甲在自己的皮肤灰白的脖颈上，凶狠地撕扯起来。骤然，从他像被猛兽的利爪撕裂的脖颈间，喷涌出一片艳丽如花的血雾。接着，阿拉坦仓向苍穹的深处伸出了枯枝般的双臂，仿佛要纵情地拥抱那被他的血染成猩红的蔚蓝色天空，而他铅灰色的眼睛宛如被金色的雷电击中的坚硬的诗意，迸溅出一片瞬息即逝的灿烂的恋情－－那似乎是对于蔚蓝色的万里晴空的恋情；对于自由的高空之风的恋情。

    阿拉坦仓挺直的躯体慢慢向地面倾斜着，突然，像一块沉重的、灰暗的遗憾，急速地从高空中坠落下来。阿拉坦仓的头颅在地面上撞碎的沉闷的爆裂声，使阿木古楞猛然震颤了一下。他看到，从阿拉坦仓的身体下无声地涌出的血，把一大片地面染成了暗紫色。阿木古楞觉得自己应该痛苦，应该流出眼泪，可是，他发现心中只有一片茫然。他恨这种茫然，却又找不到能将那茫然撕碎的、锐利的痛苦。当那群“红卫兵”像拖一条死狗似的，在布满灰尘的道路上拖着阿拉坦仓残破的尸体离开时，阿木古楞近乎冷漠地望着那片暗紫色的血迹，茫然地想：“噢，他干枯的身体里怎么竟然会有这么多血……。”

    在城市边上通向南郊的公路旁，阿木古楞拦住了一辆向城里运送蔬菜返回去的马车，车夫是一位脸色像枯萎的白菜叶一样青灰的、上了年纪的农民。阿木古楞给了车夫一些钱，便爬上了马车。一匹毛皮下露出根根肋骨的、肮脏的老马，无精打采地在车辕中摇晃着，拉着马车慢吞吞地走在柏油公路上；它向前伸出细长的脖颈，沾满灰白粘液的嘴几乎触到了地面。那位车夫没有表情的暗淡的眼睛，使人觉得他好像在一个荒凉、干枯的梦境中睡着了。

    阿木古楞的头颅枕着一堆喂马用的鼠尾草，躺在马车上，任凭一缕缕纷乱的思绪在他茫然的意识中默默地飘荡：“是的，在阿拉坦仓最后一次向尘世的俯视中，我不过是一片渺小的污迹，是一块苍蝇屎一样的污迹。他是从高傲的死亡中向我俯视，而我的存在只是一点黑色的苍蝇屎……他为什么要撕裂自己脖子上的血管呢？既然要从烟囱上跳下来，又有什么必要先撕裂血管？这多么不符合逻辑……也许，他是想要在人世间留下一片艳丽的血腥气；也许，他怕罂粟花色的血会同他干枯的身体一起腐烂，而想看到鲜血在阳光和蓝天下飘洒；也许，他想用血染红命运的终点，那样，他苦难、阴暗的命运就会从坠落的死亡中获得美感。然而，那又有什么意义呢——美有什么意义——无论美与丑，都不过是虚无之前的祭品……呵，不，逻辑或者理性在生与死的问题上，在生命所面临的命运的极致之处，是无能为力的。只有信念、只有情感才能面对虚无……是的，阿拉坦仓渴望美，所以他不合逻辑地撕裂了自己的脖颈。是他的情感，是他对美的信念，促使他让猩红的血像急雨一样飘洒。噢，他有那么多血……他不相信理性；可是我呢？我难道不渴望美吗……。”

    柏油公路的两边是高大的斜坡，斜坡上长满带刺的沙蓬草和低矮的红柳。公路西侧的斜坡下，蜿蜒着一条同公路并行的土路。在远处飞扬的尘土中，出现了一群向城里的方向移动的人影。人群里，“红卫兵”草绿色的军装和艳红的袖标显得格外触目。这些“红卫兵”是到市郊的农村来发动农民参加“文化大革命”的。根据农村里共产党支部官员的揭发，“红卫兵”们了解到，黄河边上的那位摆渡老人是“资产阶级右派分子”。此刻，他们正押解着摆渡老人和恰巧在摆渡老人的茅草屋听吹箫的莎仁，到城里去游街。

    莎仁走在人群的最前面。她的头颅被套上了一条摆渡老人的内裤，一只手里提着一面铜锣，每走一步都用木棍在铜锣上敲击一下。她的面容变成了青灰色，眼睛沉寂而冷漠，沉寂得如同荒凉的废墟；冷漠得似乎能使猩红的火焰都冻结成灰白的寒雾。摆渡老人走在莎仁的后面，他的裤子被剥掉了，骨架一样干枯的身体上只有一件黑色的粗布衣衫在晃动着；裸露出来的双腿皮肤苍白，生殖器的根部拴着一条细细的、灰色的麻绳，麻绳的另一端缠绕在走在前面的莎仁的腰间；摆渡老人的生殖器由于被麻绳紧紧地拴着而呈现出紫黑色，并且肿胀起来，像一条死蛇似的垂向地面；他银色的长须在胸前飘动着，显得很美，然而，那种美感同他因为痛苦的屈辱而扭曲变形的脸，是那样不协调。

    走在莎仁和摆渡老人旁边的人群大部分都是年轻的农民，其中也有几个抱着小孩的中年妇女。他们穿着肮脏的、皱巴巴的衣服，沉重的脚步不断激起一团团枯黄的灰尘，呆滞的目光由于污浊、兴奋的神情而变得生动了，仿佛任何残酷的事情，都会使他们那被单调、枯黄的生活压抑着的好奇本能，像冬眠中醒来的蜥蜴一样，兴致勃勃地从阴暗的洞穴里向外窥视。

    “大声喊——你这个右派和资产阶级婊子通奸！”一个面容上跳荡着伟大使命感的“红卫兵”，用充满神圣激情的声音向摆渡老人发出命令。

    “不，她是一个纯洁的姑娘，她只是来听我吹箫……”摆渡老人的声音仿佛迸溅着深红的血珠，辩解说。

    “什么！”一位身穿毛式蓝制服的、共产党农村干部模样的年轻人，短粗的腿像踩在弹簧上似地不断跳动着，脖子间隆起粗大的血管，愤怒地咆哮起来：“她和你耽了一个晚上，就是为了听吹箫——你想让人相信驴鸡巴会变得老实！”

    那个农村干部左臂上缠着一条农村女人辟邪用的红裤带，显然，他是由于一时找不到红布，而临时用女人的红裤带来充当“红卫兵”袖标。他一边咆哮着，一边用武装带凶狠地抽击摆渡老人肿胀得像香肠般垂落下来的生殖器。在抽击下，摆渡老人的生殖器以痛苦的情态摇曳起来，前端喷射出紫黑的血流。那几个中年农村妇女的目光像是拴在了老人那摇曳动荡的生殖器上一样，也随之畏惧而兴奋地闪动起来。然而，摆渡老人却用破裂的声音又一次喊道：“不，她是个纯洁的姑娘，我们没有作那种事……。”

    “‘红卫兵’战友们，我们应当活学活用毛主席的辩证法——这只老公驴不承认，就收拾这条骚母狗——你们看我的！”那个农村干部似乎突然找到了某种灵感，兴奋地喊起来。接着，他跳到土路旁边的菜地里，拔起一根胡萝卜，然后，又发出粗重、急促的喘息声，奔到莎仁的身前，如同一只饥饿的野狗般不自觉地伸出了紫色的舌头，并以狂乱的动作把莎仁的裤子撕成碎片。

    “马上就可以知道这只骚母狗是不是纯洁的！”那个农村干部用舌头舔着被烟草熏黑的、破碎的牙齿，喊了一声，突然凶猛地把那根粘满泥土的胡萝卜，深深插进了莎仁的阴道。在莎仁惨痛的呼嚎声中，那个农村干部握着胡萝卜的手用力地转动了几下，接着，他又把胡萝卜拔了出来。他望着胡萝卜，那双缺乏内在感和灵魂意境的眼睛，宛如被苍白的阳光照亮的、污浊的冰块一样，闪耀起狂乱的光亮。忽然，他用双手捧住胡萝卜，高高举在空中，就像举着一个辉煌的真理，用激动得微微颤抖的声音高声喊道：“大家看呵——这么粗的胡萝卜捅进去了都没有流血，那只老公驴还说她是纯洁的——她不知被干过多少次了，她那个玩意儿上都磨出老茧子了！”

    在那群农民充满性欲亢奋感的惊叹的注视中，那个农村干部扔掉胡萝卜，开始用武装带在莎仁裸露出来的、雪白的屁股上抽击起来。他青紫色的肥厚的嘴唇随着莎仁秀丽臀部痛苦地颤动而抽搐着，现出了丑陋、淫秽的神态。片刻之后，莎仁的屁股上就布满了紫红色的伤痕，仿佛是从洁白、纯净的月亮中渗出的血迹。

    “别打她了，我承认……我这个右派和资产阶级婊子通奸了！”摆渡老人绝望的声音似乎被武装带抽击在莎仁屁股上的声响撕裂了，而像破碎的枯叶一样颤抖起来。

    那个农村干部停止了抽打，望着那些“红卫兵”宛似一位凯旋的英雄，骄傲地炫耀着说：“哈哈——毛主席的辩证法一试就灵——抽在骚母狗屁股上，疼在老公驴的心里！这就是辩证法，这就是对立统一规律！”接着，他又对莎仁命令道：“你也喊——你是资产阶级婊子，你和老右派通奸！”

    莎仁沉默地望着那个农村干部，露出厌恶的神情，就像她面对着的是一片醉鬼吐出的、恶臭的污迹。

    “好，你不喊，那就让毛主席的辩证法再显示一次威力！”那个农村干部显出难以抑制的灼热的兴奋，跳到摆渡老人面前，掏出火柴，将摆渡老人胸前的银色长须点着了。莎仁沉寂、冷漠的眼睛仿佛被那团卷裹住摆渡老人银色长须的淡金色火焰灼伤了，她迅速地转过面容，脚步蹒跚地向前走去，而她那像是吟颂美丽诗篇般音韵动人的声音，在枯黄的灰尘中飘荡起来：“我是资产阶级婊子，我和老右派通奸……。”

    那个农村干部由于又一次成功而现出了狂喜的笑容，并且声嘶力竭地领着人们呼喊口号：“战无不胜的毛泽东辩证法万岁！”

    当那群人从公路旁边高大的斜坡下走过时，车夫那布满细密、干枯皱纹的灰褐色的眼皮抽搐了一下，低沉地叹息着说：“哎——，以后就怕听不到他吹的箫啦……他的箫吹得可好听了。”

    阿木古楞一直躺在马车里，茫然地仰视着天空。而车夫的话突然使他的心不安地悸动起来。“吹箫？”阿木古楞下意识地急促地自语了一句，用胳膊支起身体，向公路的斜坡下望去。

    “是呵，我常常坐在远处听他吹箫，他吹一晚上，我就听一晚上……，”车夫声音嘶哑地说，他暗淡无神的眼睛里忽然闪过几许伤感的情调，就像干枯的灰雾中飘过的一片凋残的阳光：“平常，我这心里老是灰蒙蒙、干巴巴的，听到他的箫声，我就像吃了山棘上结的那种金红、金红的小果子，心里酸溜溜的，又有点儿甜味儿，让人真想哭……。”

    阿木古楞已经听不到车夫在说些什么－－他第一个注视就认出了莎仁和那位摆渡老人。骤然之间，他觉得外界的一切声音都消失了，在死寂中，只有他心脏的沉重而迟钝的跳荡声伴随着混乱的思绪，在他耳边轰鸣：“我应该作什么……噢，应该冲上去……可是，冲上去又能怎么样？又有什么意义——我无法把他们救出来……呵 ——，我真该死！我为什么要犹豫，我应该冲上去同他们一起承受屈辱和痛苦，否则，我将永远再也无法面对莎仁的眼睛……。”

    阿木古楞猛然从马车上跃下，不顾一切地向斜坡下冲去。可是，他戴着假肢的僵硬的右腿在沙蓬草根上磕绊了一下，立刻使他重重地摔倒在斜坡上。等他滚到斜坡下的土路边，挣扎着站起来时，远去的人群已经被飞扬的、枯黄的尘土遮住了。只是隐隐还可以听到，莎仁音韵动人的声音缠绕着摆渡老人绝望、惨痛的哭嚎般的呼喊，在原野上飘荡。

    阿木古楞仰起长发灰白的头颅，充血的眼睛冻结着狂乱的猩红的痛苦，向寂寞的天空瞪视。他那以狰狞的情态张开的嘴似乎正在悲愤地呼喊，可是，实际上却什么声音也没有发出来，而他的心却凄厉地哭嚎着：“我为什么没有立刻冲下来，我为什么犹豫……我再也没有资格注视莎仁美丽而疯狂的眼睛，……此时如果我同莎仁一起走在苦难的命运中，我就会成为高尚，我就会成为美……为什么在走向高尚，走向美的关键之处，我总是那么迟钝……呵——，我不是怯懦，苍天可以作证：我不怯懦……是那冰冷的理性阻碍我高尚，阻碍我美，阻碍我疯狂，阻碍我不相信激情……。”

    日球已经沉落了，天空中弥漫起了凝重的、紫色的晚霞，那晚霞中隐隐浮现出的巍峨的雷雨云，如同沐浴在血海中的峻峭的悬崖。

    阿木古楞拄着拐杖，茫无目的地在沉寂、辽阔的原野上，蹒跚而行。他干枯的目光越过苍茫的暮色，凝注着峭立在天边的深红色雷雨云，一个思绪如同连续不断的苍白、炫目的雷电，在他荒凉的心中闪烁起来：“是时候了，我的命运该结束了——要用锐利的死，在坚硬的紫色的悲怆上，雕刻出属于疯狂激情的墓志铭……。”


第 四十二 章

    第二天晚上，图门和托雅来到特古斯将军的家。色斯娜领着他们走进了阿木古楞的卧室。

    “‘蒙古之魂’音乐会要在成吉思汗诞辰之日，也就是后天举行，地点是‘古堡’音乐厅。格拉要我通知你们，希望你们出席音乐会。当局可能要派军队镇压，所以，你们去的时候要准备好武器。格拉已经组织了一个骑兵队——蒙古人终于要用血来维护尊严了！”图门向色斯娜和阿木古楞说出上述这番话时，坐在沙发里的身体挺得笔直，苍白的面颊由于激动而泛起一片红晕。

    当图门提到格拉的名字时，色斯娜的身体急速地战栗了一下。然而，她显得有些憔悴的面容上却凝结着骄傲的神情，严肃地说：“我和阿木古楞已经决定要去参加音乐会，不过，这同格拉无关，无论他作什么，我们都会去的。”

    “我负责通知朋友们参加音乐会，但是，我必须说明，我不参加战斗。”图门忧郁而炽烈的、深灰色的眼睛直视着色斯娜，声音如同被荒原上的野火烧灼的风般颤动着说：“因为，我的使命是把蒙古人晶红的血，高贵的血变成明丽的诗篇，变成向辉煌的落日献祭的诗意——等我诗意的灵感有一天枯竭之后，我会用悲壮的死向你们的鬼魂证明，我决不是逃避决死血战的懦夫！”

    图门还要去通知别的人，所以，他说完这些话后，就准备离开了。托雅一直静静地伫立在图门的沙发后面，这时，她快步走到色斯娜身前，深深地注视着她，好像要把色斯娜的面容刻在自己闪着晶蓝泪光的沉静、明澈的眼睛里。这样沉默了片刻之后，托雅轻声地激动地说：“我不能跟你在一起了，我要陪伴图门……我知道你孤独，我不愿意让你在孤独中战死，我本来应该同你在一起，可是，我的心已经离不开图门了……。”

    “不，我不孤独——我觉得，心里有一片永远不会飘散的晚霞，还有翠绿的白桦林……。”色斯娜低声说，只是她的面容一时变得极端苍白。

    托雅望着色斯娜，慢慢向后退去。退到门边时，她又停下了，语调灼热地说：“你的灵魂一定要在落日中等着我，你死后，我每天都会向落日注视，我不会让你等太久的——你们的血流尽了，图门诗意的灵感也就要枯竭了……。”说完，托雅好像不愿意让色斯娜看到她眼睛里涌溢而出的泪水，迅速地转过身体，快步走出房间。

    图门和托雅离开后，色斯娜也回到自己的房间去了。阿木古楞坐在他的卧室的床边，将一柄马刀抽出刀鞘，开始用鹿皮在晶蓝的锋刃上擦拭起来，他的动作显得十分轻柔，似乎在小心翼翼地拭去一段锐利而敏感的恋情上的灰尘。

    刚才图门和托雅在场的时候，阿木古楞始终没有说话，不过，他灼热而坚硬的目光使人明确无误地感到，他的沉默并不意味着对图门所说的事情的冷漠。

    当局要派军队镇压“蒙古之魂”音乐会的消息，半个月前就在社会上广泛传开了。内蒙古歌舞团乐队的一名马头琴手由于恐惧，决定不参加音乐会的演奏，为此，前几天，歌舞团副团长、女舞蹈家乌云曾找过阿木古楞，并希望他能代替那名退出的马头琴手，加入乐队的演奏。当时，阿木古楞拒绝了乌云的邀请。因为，他不愿意见到白红雪。他觉得，白红雪像是一面明澈的镜子，那里面清晰地冻结着他的巨大耻辱的阴影，而他无法以蒙古男儿的尊严感，骄傲地注视那面镜子。尽管他想不清楚，这是由于他害怕面对自己的耻辱，还是由于不忍心看到镜子里那美丽、辽远的生命意境因为他耻辱的阴影变得暗淡。然而，昨天晚上发生的事情，却使他完全改变了原来的决定

    昨天，阿木古楞在灰暗的暮色中回到了城里，当他步履迟钝地快要走回家中时，注意到一个坐在人行道旁的断腿的乞丐。乞丐落满尘土的、灰白的头发粘乎乎地纠结在一起，像枯树上的蛛网一样垂挂下来；枯瘦的脸上现出一块块厚厚的黑褐色污迹，宛如生了锈的尿桶的铁皮；乞丐破旧的裤子的右腿向上卷起，露出的断腿呈现出给人以腐败感的暗紫色，断腿的伤口处隆起着脓疮般的肉瘤。

    “也是一个跛子，同我一样，头发是灰白的，折断的也是右腿……。”阿木古楞阴郁地望着那个乞丐，不自觉地想。这时，那个乞丐用发了霉的枯枝般的手指，抓住一只带裂纹的黑陶碗的边缘，高高举向阿木古楞，并且用拖长的黑灰色的声调乞求着：“可怜可怜我这苦命人吧，给几个钱吧，我两天没有吃饭啦……。”

    虽然乞丐的声音衰弱得如同一缕枯萎的风，可是，阿木古楞却感到他的耳膜似乎被那声音撕裂了。闪烁在乞丐阴冷的眼睛里的肮脏的乞求神情，又突然使阿木古楞感到一阵寒意刺骨的恐惧。阿木古楞发出一声惨痛的低嚎，像逃跑似地踉跄着，惊慌失措地走开了。他的拐杖在人行道上的水泥方砖上敲击出刺耳的、急促的声响，同时，一个冰冷的思绪在他那被黑暗的恐惧扼住的心中，破裂着：“该扯断命运之线了，该撕碎生命了！如果等到残留在我心中的激情完全熄灭，连死的欲望也会干枯，那么，我就会像这个断腿的乞丐一样，毫无羞耻地向命运乞讨散发着污浊臭气的生存，乞讨可怕的生存……可是，怎样才能寻找到走入高贵、美丽的死亡之路呢……。”

    回到家中后，乞丐引起的那种令阿木古楞毛骨悚然的恐惧感才减轻了一些。阿木古楞疲惫不堪地走上楼梯。他想到父亲的书房去给乌云打一个电话，告诉她莎仁被 “红卫兵”游街的消息。然而，从书房里传出的谈话声使阿木古楞在门外停住了。他从来没有听到过父亲的声音像此时这样炽烈而锐利，有一种在火焰中烧红的锋利战刀的神韵。为了听清父亲说些什么，阿木古楞稍稍推开了书房的房门。从门缝中阿木古楞看到，那位驻扎在呼和浩特市郊的骑兵独立团团长正挺直剽悍的身躯，端正地坐在一把椅子上。

    从特古斯将军的谈话中，阿木古楞很快就明白了，父亲是同骑兵独立团团长策划，在六月二十一日，成吉思汗诞辰之日发动骑兵团举行兵变，以抗击当局对“蒙古之魂”音乐会的镇压。特古斯将军的声音停下之后，骑兵团长说：“军队的政治保卫部门对部队控制极其严密，我最多只能率领我的警卫排发动兵变——但是，我愿意跟着您干！”听到这里，阿木古楞便静静地从门旁离开了。他的心好像突然沐浴在清澈的雪水河中似的，一下子平静下来，并且感到了一种净洁的轻松。他心中的焦虑和恐惧也似乎被完全洗去了。

    他回到自己的卧室中，在沙发里坐下。在沉寂中过了很久，阿木古楞突然迸发出坚硬的狂笑，高声说：“参加‘蒙古之魂’音乐会——我终于找到了你，通向高贵、壮丽的死亡之路！”在那一瞬间，阿木古楞眼睛里灰暗、沉重的忧郁消失了，目光中闪烁起锐利而灼热的神采，就像骤然刺破云层的阳光。

    今天，阿木古楞精心地刮去了胡须，这使他极其消瘦的面容显出强悍而冷峻的男子气概。此刻，他扔掉擦拭马刀的鹿皮，用牙齿咬掉一瓶烈性白酒的金属瓶盖，将酒液浇在马刀雪亮的长弧形刀体上，然后，阿木古楞打着了一只打火机，并举着打火机，凑近马刀，刀体上的烈酒立刻燃烧起来。阿木古楞入迷地凝注着那在马刀弧形的锋刃上跳荡的蓝白色火焰，用震颤着疯狂意味的语调，低声说：“让死亡成为锋刃上的火焰之舞吧……。”

    第二天清晨，阿木古楞很早就醒来了。为了避免和父亲见面，阿木古楞等到特古斯将军走出家门去散步后，才来到楼上父亲的书房中。他通过书房中的电话，向一位在农牧学院种马场担任技师的老朋友说，希望这位老朋友为他准备两匹马，他明天要用。然后，阿木古楞放下电话，眼睛缓缓移动着，好像要用凝重的目光深情地抚摸父亲书房里的每一件物品。昨天夜里，阿木古楞就决定，走向决死搏战之前不同父亲告别。这并不是因为父亲对他的冷酷的态度——他知道，在父亲冷酷的深处，凝结着暗红的落日般坚硬而炽烈的爱－－而是因为，他觉得，只有在血雨纷飞的死亡的瞬间，他才配面对父亲；他才能以闪耀着雄性辉煌的骄傲目光，直视父亲那冷峻的眼睛；才能让父亲眼睛里那紫色的悲怆，骤然破碎为金色风暴般的狂放的欢欣。

    阿木古楞默默地伫立了很长时间，用深情的目光抚摸着父亲留在书房里的痕迹。直到特古斯将军快要散步归来时，他才走出了父亲的书房。走下楼梯的过程中，他发现，色斯娜正坐在楼下客厅中的一张椅子上，让年老的保姆用一把大剪刀，剪去她乌黑、浓密的长发。色斯娜美丽的眼睛里那深秋的天空一样寂寞、荒凉的情调，使阿木古楞不忍心向她长久地注视。阿木古楞迅速垂下目光，向卧室走去，同时，他好像听到自己的心在苍茫而悲凉的叹息：“我急切地寻求死亡，是为了使灵魂免于在灰暗的忧郁中腐烂，而色斯娜像一朵艳红的宝石花，还没有盛开，就要凋残了……。”

    早晨起床之后，色斯娜就要保姆剪掉她的长发。她面容苍白地用坚定的语气，特意强调说：“要剪得像男子汉那样短！”听到色斯娜的话，保姆吃惊而茫然地睁大了眼睛，这位从农村立来的老妇人实在弄不清楚城里的姑娘，特别是漂亮的姑娘的想法，她无论如何也不能理解，为什么要把这能缠住男人心的秀长的黑发剪掉。可是，在色斯娜的坚持下，老保姆终于不得不连连发出伤感的无可奈何的叹息，把色斯娜的头发剪短了。

    头发剪掉后，色斯娜立刻回到了她的房间。她用一段白色的绸带紧紧缠住自己的胸部，在绸带的压迫下，她那双乳迷人地挺起的胸脯变得像男孩子一样扁平了。然后，她穿上雪白的亚麻布男式骑装和黑色的长筒马靴，以快捷的步履走到落地镜前，急不可待地向镜中望去。她发现，一位身形秀丽、面容英俊的少年正在镜子里严肃地注视着她。她觉得，自己苍白的面容有些憔悴，于是，又匆匆走到梳妆台前，打开抽屉，找出一条猩红的绸带，系在洁白的额际。接着，她又重新走到落地镜前，久久地向镜中凝视着。

    “呵——，我不再是女人，我是一名战士！”色斯娜不自觉地低声喊道，一阵喜悦如同蔚蓝色的峭立的波涛涌起在她心中，然而，那蓝色波涛的顶端却迸溅出雪白的、破碎的痛苦。色斯娜突然觉得，她早该把长发剪短了——在格拉和白红雪相爱时，她就该立刻把那飘荡着女性风韵的黑发剪掉。

    黄昏时分，一队士兵突然包围了特古斯将军的住宅楼。他们不仅在住宅楼外布置了岗哨，而且有一名士兵端着带刺刀的步枪，守在住宅楼内的楼梯下。一位军官走进特古斯将军的书房，毫无表情地向特古斯将军宣布，他奉内蒙古党委的命令，为了保护特古斯将军的安全，对他的住宅进行警戒，并要特古斯将军不得离开楼上的卧室和书房。然后，他没有解释特古斯将军的安全需要这种保护的理由，便走出去了。

    这个意外的情况，使阿木古楞和色斯娜决定尽快离开家，到农牧学院去找阿木古楞的那位老朋友。色斯娜将一柄小马刀系在腰间，准备到楼上去向父亲告别。可是，那位站在楼梯口的士兵，却用刺刀对着色斯娜的胸脯，阻止她走上楼梯。色斯娜默默地向那位士兵冰冷得近乎呆板的眼睛注视了片刻，向后转回身体，走了两步，似乎放弃了走上楼梯的想法。然而，当那位士兵刚刚把步枪的枪托支在脚边，色斯娜骤然重新转回身体，同时，迅速地抽出了马刀。马刀的锋刃在空中炫目地闪烁了一下，晶蓝的刀尖已经抵在那位士兵的额头。士兵眼睛里那冰冷、呆板的神情在突然出现的恐惧中破碎了，他像一只被抽了一鞭子的狗似的，本能地向旁边跳了一步，躲开了。色斯娜轻蔑地微微一笑，把马刀插回刀鞘，轻捷地奔上楼梯。

    特古斯将军正伫立在书房高大的玻璃窗前，遥望西方天际的巨大落日。听到房门被色斯娜推开的声响后，特古斯将军慢慢转过他的身体。色斯娜停在门边，一只手握着挂在腰际的马刀的刀柄，面容上现出勇敢、美丽的少年般的英豪的气质，高声说：“爸爸，我和阿木古楞要参加明天的‘蒙古之魂’音乐会——我来向您告别。”

    特古斯将军在凝重的沉默中望着色斯娜，几道炫目的阴影像是风蚀的裂缝，刻在他那坚硬的夜色般深黑的眼睛上。过了许久，特古斯将军才显得极其艰难得，用干涩的声音说：“你还是个女孩子——首先应该流血的，是你的父兄，我们将等待你用哀思编织成花环，来祭奠我们的魂魄。”

    “不，我不再是女人，我已经没有女人的情感了。”色斯娜骄傲地微微仰起苍白、秀丽的面容，轮廓优美的嘴唇如同秋风中殷红的叶片一样颤抖着，激动地说：“我是一个堂堂的蒙古男儿，我也要在刀光闪亮的命运中，寻找属于战士的意义！”

    说完，色斯娜深深地注视着父亲，倒退着慢慢向门外走去。她的目光急速地震荡起来，仿佛在炽烈地亲吻特古斯将军那白发如银的头颅；那消瘦的、刚毅的面容。似乎是不愿意让泪水弄湿了自己灼热的目光，色斯娜迅速转身向楼下奔去。

    特古斯将军缓慢地将骤然变得荒凉的眼睛，移向西方的天际。日球已经沉落在布满破裂岩石的地平线下，天空中弥漫着浓郁的血色的晚霞，形态狰狞的暗紫色云团，从晚霞的深处隐隐浮现出来，宛如血色的梦境中涌起的猛兽的诗情。特古斯将军凝视那暗紫色的云团，突然悲愤地说：“既然太阳注定要沉落，就让蒙古儿女的血把天空染红吧！”


第 四十三 章

    “古堡”音乐厅位于赛马场西北边，那条淹没在野草丛中的、漫长的成吉思汗边堡的遗迹，就在音乐厅前伸展而过。明天中午，当太阳升到天空的最高处时，‘蒙古之魂’音乐会就将在这里举行。

    “古堡”音乐厅是用不规则的、巨大的紫色岩石筑成的，音乐厅的顶部则呈现出金色的圆穹形，像是色彩灿烂的黄金铸成的陵墓，又像是沉落在紫色峭壁后面的日球的轮廓。音乐厅的前面，伸展着一片向南稍稍倾斜的宽阔、漫长的荒原。荒原上长满了苦艾草、沙蓬草和鼠尾草，每次深深的草丛在迅疾的风中纷乱地倒伏时，白色的、蓝黑色的、黄色的和猩红的细碎的野花，会猝然从繁茂的野草中涌现出来。

    这天，当色调如同大雁灰蓝的羽毛一样的暮雾在斜射的金红色的阳光中飘起时，格拉和白红雪的身影出现在“古堡”音乐厅前的荒原上。内蒙古赛马大会结束之后，白红雪和格拉就很少有机会见面。白红雪全身心地协助内蒙古歌舞团乐队指挥，指导“蒙古之魂”交响乐的排练，而格拉则忙于组织一支骑兵队，准备反抗当局对这次音乐会的镇压。音乐会明天就要举行，他们今天晚上准备在赛马场旁边的马术运动员的宿舍内过夜。

    白红雪默默地跟在格拉白杨树般英挺的身躯后面，漫步在草丛中。她深深地呼吸着野草的清香，那野草的气息中飘荡着令她沉醉的属于荒原的苍茫、辽远的恋情，飘荡着由于虚无感而产生的生命悲剧之美。每次呼吸到这情调荒蛮的野草的芬芳，白红雪都不禁想到，蒙古，那个气质像猛兽般高贵的种族，就是从这野花怒放的、深深的草丛中走出的，如同从燃烧在野草丛中的金色日球上涌来的风暴，踏着雷电的韵律奔向荒凉的历史地平线；这个金色的种族，以震荡着灿烂野性的诗意，于历史的瞬间之内，创造出辉煌的雄性之美，然后，便高傲而悲怆地走向虚无。这些思绪常常使白红雪产生一种惆怅而又甜蜜的冲动——她想跪倒在草丛中，让自己的心灵化为一缕紫色的风，妖娆地缠绕在摇曳起伏的、高高的草梢上。

    在额尔古纳河边的那些日子里，白红雪经常像今天这样跟着格拉，久久地漫步在长满雪白羽毛草的陡峭的河岸上，并让自己的心沉迷在野草浓郁的芬芳中；沉迷在对雄性情欲的期待中。

    是格拉使她惊喜欲狂地发现了雄性的真谛。以前，阿木古楞只同她在黑暗中做爱，而且，阿木古楞的动作总是那么温柔，那么小心翼翼，这使她朦胧地感到，阿木古楞的心灵深处似乎有某种阴暗的羞愧感——那仿佛是一片灰黑色的忧郁，由于自己弄脏了洁白、柔和的雪原而产生的羞愧。那时，白红雪认为，雄性就意味着黑暗中的颤抖的摸索和沉闷的亲吻，再加上急速、重浊的喘息声。然而，同格拉相爱后，她却体验到了一种真正的雄性的魅力。虽然白红雪有着洁癖，可是，一呼吸到格拉蒙古包里那种猛兽洞穴般的雄性气息，白红雪就难以自禁地涌起心醉神迷的依恋的感觉。不过，格拉却从来没有一次同她在蒙古包里做爱，他的情欲似乎只属于辽阔的荒野。格拉总是在漫步中，像一团骤然从草丛中燃烧起的旋风，疯狂地搂抱住她，凶悍地撕去她的衣裙，如同雄豹般把她扑倒在风蚀的岩石间。为了迎合格拉突如其来的狂烈的情欲，白红雪尽量使自己的衣衫穿得简单一些，可是，每次格拉的情欲爆发时，她的衣裙总免不了要被撕裂。不过，这并不使她烦恼。格拉那锐利的火焰般灼热的亲吻；那几乎将她脊骨折断的搂抱，那总使她雪白的身体现出片片蔷薇花色伤痕的野性，宛似寒光闪闪的锋刃，把对于高贵雄性的崇拜深深地刻在了她秀美的心上。她愿意低垂下头颅，把自己的美色作为祭品，献给那属于荒野的雄性。因为，在那高傲的雄性的垂爱中，她觉得自己的生命仿佛消融在太阳里，化做了金色的灰烬。

    去年夏末的一个黄昏中，白红雪又伴随着格拉走上额尔古纳河陡峭的河岸。她看到，西方的天际呈现出一片墨黑的浓重的云层，额尔古纳河那深长起伏的激流，仿佛在召唤某种殷红的野性似的，激荡起峻峭的银色波涛。那片浓重的乌云，以令人畏惧的、狂暴而雄浑的内在感翻滚着，迅速地涌向天空的高处。渐渐地，从那色调阴沉而浓郁的墨黑的云层中，崛起了壮丽高耸的暗红色云峰，一道道金色或者晶蓝的深长的雷电，在那峭立于空中的云峰间蜿蜒游动。远处，随着灰蓝色的疾风急速摇荡的高高的草梢，好像在激情荡漾地抚摸着低垂在荒原上的云峰暗红色的底部。

    格拉忽然急速地转过身体，逼视着白红雪，他闪烁着疯狂意味的眼睛里，掠动起道道刀剑伤痕般的紫色的野性。白红雪明白那种目光意味着什么，她畏惧地、迷乱地说：“不，不——暴风雨就要来了……。”然而，她的话语立刻在格拉无可抗拒的坚硬的亲吻中，变成了一声含混的充满艳丽色情意味的呻吟。紧接着，她听到了身上的衣裙撕裂的声响。片刻之后，白红雪洁白如玉的身体便已经像一株美丽的银杆的白桦树，完全赤裸地伫立在额尔古纳河高高的峭岸上。

    峭立在空中的暗紫色雷暴云被闪电劈裂了，如同山崩般向荒原倾倒下来，急速翻滚的低垂的云层和起伏动荡的草浪之间那黑蓝色的阴影，在连续不断的猩红的雷电中敏感地震颤着。白红雪觉得，狂暴的雷声像是炸裂在她的灵魂中，这使她产生了强烈的眩晕感。她的身体无力地沉落下去，宛如一片洁白的雾飘落在深深的闷热的草丛间。

    在仰视中，越过纷乱起伏摇曳的羽毛草雪白的草梢，白红雪感到，格拉仿佛是从被雷电烧成深红色的云空中向他俯视。格拉像一个野蛮人似地裸露出剽悍的青铜色的躯体；猎豹般消瘦的小腹下面，雄性生殖器以目空一切的狂傲的姿态，野性勃勃地从浓密的阴毛中挺立起来，而生殖器前端的轮廓宛如一轮紫铜铸成的落日。白红雪洁白的身体似乎被格拉那燃烧着雄性艳丽感的目光灼伤了，开始痛苦而又妖娆地扭动起来，像是火焰中的一缕银色的流云。白红雪觉得，她的全部生命都凝成了在自己紫罗兰花色的阴部剧烈震颤的、坚硬如岩石般的空虚感，那种空虚感正在炽烈地呼唤着雷电之火的充实。

    格拉仿佛在进行某种神圣的祭祀似地，在白红雪曲线优美的双腿间蹲跪下来。突然，格拉的双手分别攫住了白红雪两边的大腿，手指像猛兽的利爪般深深陷入了大腿富于弹性的肌肉中，然后，他似乎要把白红雪的身体从臀沟处血淋淋地撕裂一样，将她的双腿分开了。在这个姿态中，白红雪那浑圆的山冈般饱满隆起的、美丽的阴部，毫不羞耻地呈现在雷电的闪光中，微微曲蜷的阴毛随着尖啸的风，宛似黑蓝色的火焰在摇曳。

    猛然之间，似乎比金色的太阳更炫目的锐利的野性，冷酷无情地刺穿了白红雪阴部的那种坚硬、灼热的空虚感，她觉得，有一股猩红火焰般的激流，在她痉挛地紧缩着的阴道中狂放无羁地激荡起来。白红雪狂乱睁大的眼睛里，闪烁起破碎的艳丽的痛苦；苍白的面容上，那殷红的干裂的嘴唇像一朵怒放的罂粟花。她的双腿如同银色的长蛇，以丰饶的色情感紧紧缠绕住了格拉强韧、消瘦的腰肢，然而，这却并不能阻止格拉的身体凶悍绝伦的冲动，于是，白红雪的长腿颓然滑落下来。而她的手却又紧紧地抓住自己秀丽挺起的乳房，拼命撕扯着。在心荡神迷之中，她想要把乳房撕下来，捧向格拉，用那红得像迸溅出血珠的乳头，亲吻格拉锋刃般锐利的嘴唇。

    在一道灿烂得使人失明的雷电之后，银色的、密集的雨柱横扫而过，荒原上立刻腾起白茫茫的水雾。被急雨击落的羽毛草的草梢和绚丽的野花，纷纷飘落在白红雪的身体上。一道金色的悠长的闪电从富于破裂感的暗红色云隙间飞降而下，击穿了云层和荒原之间的空间，骤然将白红雪身旁的一块深紫色的岩石劈裂了，然后，又像一条金色的长蛇在草丛中蜿蜒窜跃着，被点燃的野草上腾起了蓝白色的火焰，那火焰犹如炽烈的梦境闪耀了瞬间，立刻又在狂暴的急雨中熄灭了。

    格拉身体的冲动变得更加凶猛、狂放了。白红雪觉得，格拉和她的身体的撞击声，像是从遥远天边传来的、银色的波涛拍击岸边岩石的声响。白红雪迷人的细腰开始以交织着灿烂痛苦和辉煌欢欣的情态，疯狂地扭动起来，她那极端的体态好像要把自己的腰肢折断。骤然，难以忍受的剧烈的疼痛，使她干裂的红唇间发出了拖长的、凄厉的呼喊，就如同一只垂死的母兽在嘶声长嚎。但是，在那凄厉的呼嚎声中，白红雪一次又一次不顾一切地高高抬起丰盈的臀部，像是在狂喜地迎接那使她灵魂破碎的疼痛感，又仿佛想使格拉的雄性生殖器更深地刺入她绷紧的小腹。而她的双腿拼命地向两边分开着，宛如从胯骨那儿脱了臼似的处于平行的状态，这使她那在膝盖处弯曲着的雪白的双腿，看起来像是正在沉重扇动的白天鹅翅膀。

    在雷声使人心灵震颤的轰鸣中，白红雪突然震惊地看到，格拉的额头上迸溅出一片猩红的血雾。接着，她感到急骤的冰雹击打在她的胸脯上。格拉的双手凶猛地抓住她肿胀欲裂的乳房，像一只蹲踞在猎物上的雄豹般挺直了上半身，他那燃烧着青铜色野性的眼睛，透过被疾风撕碎的血雾，疯狂而高傲地瞪视着低垂的阴云。突然，他刚毅、消瘦的面容上现出狰狞的神情，雪白、坚实的牙齿闪烁着，迸发出震荡起紫色悲怆的长啸，那呼啸仿佛是辉煌雄性的高贵恋情搂着飞掠的雷电在狂舞。

    仰视格拉那像是用岩石雕成的英俊的面容；那在冰雹无情击打下从格拉的额角上不断迸溅出的血雾，白红雪眼睛里猝然闪耀起晶莹的的泪影，可是，一个灿烂的欢笑又盛开在她优美的唇边。她竭尽全力把头颅向后仰去，最后一次野性如狂地抬起雪白的臀部。她感到，格拉的生殖器刺进了她生命的最深处，刺进了她灵魂的极致之处，像紫红的落日在她生命和灵魂的边缘上燃烧起来。

    瞬间之内，那狂暴的雷声和在耀眼的电光中摇荡的草梢都消融于苍茫的沉寂之中，白红雪视野里只剩下了一片无声飞旋的苍白的空虚。“噢——，埋葬了、消融了那么丰饶而炽烈情感的虚无，呵，它不该是苍白的……。”白红雪惨痛地哭泣起来。可是，她的哭泣却毫无回声地消逝在那苍白的虚无深处。

    在眩晕中，白红雪忽然呼吸到一股浓烈的血腥气。她微闭着目光朦胧的眼睛，下意识地伸出石竹花色的舌尖，贪婪地舔去从格拉的额迹溅落在她唇边的血珠。那血腥气渐渐在深不可测的、沉寂的虚无中弥漫开来，将那苍白的虚无染成了高贵的殷红色。就在那一刻，白红雪仿佛听到，从她生命的天际之外，从那美丽、圣洁、殷红的虚无的辽远处，飘来一个华美绝伦的、悲凉的旋律。她迸住了呼吸，觉得心像一只灰蓝色的孤独的鸿雁，飞向那失落在殷红虚无中的遥远的旋律。

    那天深夜，风声如浩荡的长叹。白红雪坐在通红的牛粪火旁，写出了她命名为“蒙古之魂”的交响曲的主旋律。

    用巨大的、表面保持着自然粗糙状态的岩石筑成的“古堡”音乐厅，像一座紫色的悬崖耸立在暗蓝的暮雾中。白红雪觉得，“古堡”音乐厅的剪影仿佛是落日残留在荒原上的一片干枯、峻峭的血迹。这使她心中蓦然涌起纷乱动荡的悲凉。

    前些时候，听到当局要出动军队镇压“蒙古之魂”音乐会的消息后，白红雪立刻明白了，音乐会举行之日，也意味着她尘世的命运终结之时。不过，一想到格拉将用他高傲的生命卫护音乐会，醉人的幸福感就像额尔古纳河银色的激流，在白红雪灵魂的深处动荡。同时，她觉得，死亡是悲哀的，却也更是美丽动人的，因为，她的生命将在雄烈而高贵的猛兽的血雨中凋零，而荒原青铜色的落日会在她洁白的死亡上，写出永不褪色的殷红的诗篇；写出千年的风雨也无法磨灭的丰饶的哀思——生与死都不要紧，重要的是能和格拉生死相伴。然而，此刻她伴随着格拉漫步在“古堡”音乐厅前的荒原上，却又感到了对生命的深深的依恋。

    天空中已经呈现出墨蓝的夜色，只有那辽远的黑沉沉的地平线上还残留着一线漫长的、暗红的晚霞。白红雪望着那一线如同古老的伤痕般的暗淡的晚霞，惆怅而烦愁地想：“如果格拉的脚步永不停下，那该多好呵——我将依偎在他的肩头，永远这样默默地走下去，走过荒原，走向荒凉的天涯，走向那太阳沉落的地方……。”

    忽然，白红雪听到格拉声音冷峻、低沉地呼唤了她一声。一种不祥的预感使她的脚步畏惧地停下了——平常，尽管格拉很少同她交谈，但是，他每次同她说话时，总是面对着她，总是直视向她的眼睛。而此刻，格拉却用背影对着她。

    “……明天，我将在色斯娜的注视中死去，我要以猩红的死向她致歉，要用血洗去她眼睛里的阴影。”格拉的声音像一缕浓烈的血腥气，起伏在悲凉长叹般的夜风中：“否则，拖着那么沉重的阴影，我们无法消逝在落日中，我们会把落日弄脏——蒙古高原的落日，不应该有一丝阴影。”

    白红雪犹如一段墓碑伫立在荒原上，连格拉离去的脚步声都没有听到。在她茫然睁大的空洞的眼睛里，黑暗的夜雾变成了无边的苍白色。

    “虚无毕竟是苍白的、冰冷的……深红的落日也只能在虚无中熄灭，成为一片苍白的灰烬……一切都是空幻的，只有苍白的虚无是唯一的真实——我将永远被囚禁在荒凉的沉寂中，并成为一片永不消融的苍白……。”白红雪觉得，她的生命感触只剩下了这一缕干枯的思绪，在那冰冷、贫血的虚无中，无声地孤独地沉落。她情态狂乱地伸出手，想要抓住什么。然而，她只抓住了一片苍白的夜雾，苍白得连痛苦都没有。


第 四十四 章

    当暗淡的晨光像一片灰白的阴影渗过窗外灰蒙蒙的雾气，飘进房间时，白红雪早已经身穿杏黄色的蒙古长裙，在梳妆台前默默地坐了很久了。在给人以枯萎感的微弱的光线中，她那被深黑、浓密的长发围拥着的面容，显得有些朦胧，宛如一片苍白的雾。似乎是为了看清自己映在梳妆台上的整容镜里的面容，白红雪将身体稍稍向前倾去，垂挂在她面颊旁的椭圆形的耳坠立刻晶光盈盈地晃动起来，像是就要滴落的晶红的血珠。

    昨天，在得知白红雪是“蒙古之魂”的作者后，马术队的姑娘们特意为她一个人预备了这个房间，原来住在这里的两位姑娘临时挤到别的马术运动员的宿舍内去过夜。由于家具很少，房间里有一种空荡荡的感觉。

    从前面的马厩里传来的刀鞘同马镫撞击的声响和一声声短促、凄厉的马匹的嘶鸣，扰乱了弥漫在白红雪心中的阴郁、苍白的沉寂。她知道，那是格拉组织起来的骑兵队将要出发了。她绽开道道殷红裂缝的嘴唇，像一朵干枯的秀丽的花微微颤抖着，仿佛同什么人争辩似的，无声地自语了一句：“他一定会来向我告别……。”白红雪秀长的眼睛，如同阴云低垂下的额尔古纳河深长的银灰色波浪，起伏动荡起来，那动荡起伏之中，似乎闪烁着对于金色阳光的苍凉期待。

    可是，一会儿之后，外面纷乱的马蹄声便消失在灰色的浓雾中了，那重新降临的寂静变得更加沉重、更加空虚。

    “呵，我应该知道他不会来，他昨天已经向我告别过——用他的背影向我告别过了……。”白红雪忽然变得极其冷漠地想。但是，她又觉得，干枯的心的深处渗出一片猩红的泪水，那好像是一块风蚀的石块在坚硬地哭泣。

    突然，一阵急骤的马蹄声使白红雪的身体难以自禁震颤起来。马蹄声在她房间前的院落中停下了。紧接着，她听到了马靴踏出的脚步声。从那宛如野豹从红穗的鼠尾草丛中走过般的、迅急而矫捷的步履声中，白红雪立刻明白是格拉来了。她秀丽、苍白的面容上掠过一道灿烂的激动，站了起来，并急切地把目光转向门边，然而，强烈的眩晕又使她不得不用一只手扶在梳妆台边，支撑住自己的身体。

    房门被推开了，格拉带着一股飘荡着草香的晨风走进来。他向前走了几步，然后，在房屋中间停下了，沉默地凝视着白红雪。白红雪发现，格拉的那浓密、深黑的头发有些凌乱，她想要走上前去为他梳理——以前，她总喜欢坐在额尔古纳河的峭岸上，把格拉的头颅搂在怀中，用纤细秀长的手指为他梳理那野马的鬃毛般茂密的头发。然而，她的一只脚刚刚迈出，便又惊惧地缩了回来。她突然觉得，自己的身前身后都是灰暗的、死寂的深渊，只要迈出一步，她就会孤独无助地永远沉落下去。于是，她只好隔着那横亘在她感觉中的深渊，默默地同格拉对视着。

    白红雪发现，格拉那冷峻、锐利的目光在青铜色的痛苦中，变得憔悴，甚至有些暗淡了，就如同凝结着血锈的刀锋。这时，一片苍茫的柔情宛似漫过荒原的紫色晚霞，弥漫在白红雪的灵魂中，她突然想要裸露出自己雪白的身体，色情丰饶地伫立在蓝天白云下面，伫立在被雷电劈裂的岩石上，伫立在灰蓝色的荒野之风中，让银色的阳光在她莹白如玉的身体上闪耀起火焰的神韵，让风情万种的微笑怒放在她殷红的唇边——她想用妖娆的美色，拭去格拉目光中的憔悴；她想在诀别之际，从格拉的眼睛里再次找到那令她心荡神驰的、雄性的艳丽。

    格拉一只手紧握着挂在腰际的战刀的长柄，没有说一句话，便慢慢向门边退去，终于消失在门外灰色的浓雾中。院子骤然响起了狂风急雨般的马蹄声。白红雪好像心被踏碎了似的，发出一声短促的、痛苦的呻吟。她觉得自己的生命一下子变得空荡荡的，只有那震荡的马蹄声渐渐消失在灰色的浓雾中。

    “噢——，我什么都没有了，什么都失去了，只剩下这远去的马蹄声和一片灰色的雾……。”白红雪失去血色的嘴唇颤抖着，好像在同那苍白、暗淡、冰冷的寂静对话。

    昨天黄昏后，色斯娜就跟着阿木古楞，来到农牧学院种马场，找到了阿木古楞的那位担任技师的朋友。阿木古楞同那位技师住在马厩院落内的一间平房里，而色斯娜就在隔壁的另一个房间里过夜。清晨，色斯娜穿好那身雪白的男式骑装，走出自己的房间。当她推开隔壁的房门后，发现卧具凌乱地堆在床铺上，阿木古楞和那位技师已经离去了。

    色斯娜转身，匆匆走向拴在院子里一根松木马桩上的年轻的母马，那是阿木古楞的朋友为她准备的。这匹马身姿优美，四腿欣长，纯白的、光滑的毛皮像是落满了早春轻柔的飞雪，秀丽的长鬃宛似缕缕银丝在淡蓝色的阳光中闪耀。只是年轻的母马那显出雌兽温情的灰色天鹅绒似的眼睛，让色斯娜感到有些遗憾。因为，今天她想要——包括她的坐骑，都具有堂堂的男儿的气概。

    色斯娜以迅速的动作给马匹备好鞍子，并把她前天夜里缝制的成吉思汗铁骑的黄、白、蓝三色旗卷起来，将旗杆拴在马鞍旁。做完这一切之后，色斯娜便轻捷地跃上马背，努力使声音变得像男子一样粗重地、急促地呼喊了一声，驱赶着马匹冲出了马厩。在奔向“古堡”音乐厅的路上，色斯娜竭力避免去思索即将来临的、同格拉的相见会是怎样一种情景，而只使自己沉浸在对于她缝制的三色旗即将舒卷着疾风和阳光狂舞的遐想中。

    “黄色，那是金子的色彩，那是金色日球的色彩，它象征着高贵的英雄之心；白色意味着秀色如银的暴风雪，那曾涌向欧亚大陆的暴风雪；蓝色代表悲怆，只有高原上才会有那样辽远、苍茫的悲怆，那期待着金色日球在沉落中变为兽血般殷红的悲怆……。”飞奔的马蹄声中，色斯娜不断回想起这一缕缕她缝制三色旗时从心中飘过的思绪。仿佛在用这炫目的思绪，抹去从灵魂深处浮现出的格拉的身影。

    上午九点钟左右，色斯娜驰上了“古堡”音乐厅前面那片漫长、宽阔的斜坡。一缕缕乳白色的雾气被北边阴山山脉峡谷里涌来的没有灰尘的风吹动着，从色斯娜身边飘过；灰蓝的苦艾草和红穗的鼠尾草丛间，墨黑色、淡黄色、奶白色和淡红色的野花摇曳出绚丽多姿的情调；一团团柔软的蓝白色的云朵，低垂在动荡的草梢上，宁静地飘向南方的天际。

    突然，色斯娜的手急剧地颤抖着，勒住了马缰。她发现，前面那条通向紫色峭壁般的“古堡”音乐厅的路旁，伫立着一位身穿银色蒙古长袍的青年的身影。从那肩头端正而宽阔、腰肢强韧而消瘦的俊秀英挺的身姿上，色斯娜立刻感到那是格拉。

    “不，不要退缩，不要慌乱，应该直视着他，向前走……。”在心的狂风骤雨般的跳荡中，色斯娜艰难地想着。她跃下马背，然后稍稍扬起苍白、骄傲的面容，踏着那条布满碎石的路，向斜坡上走去。然而，她清澈的、深黑的眼睛里却难以抑制地涌现出辽远的悲哀，从侧面斜射过来的阳光，将那辽远的悲哀染成了灿烂的金色。

    在明丽的沉寂中，把色斯娜同格拉隔开的空间不断无声地崩塌着，他们之间的距离已经那样近了，色斯娜清晰地看到了格拉消瘦的面容上那如同刀剑刻出的锐利的线条。飘垂在格拉额前的凌乱的黑发投下的暗蓝的阴影，遮住了他的目光，这使他的眼睛看起来像是青铜色的坚硬的夜色。

    “我曾经说过——我要为你而死——今天，我要实现诺言了！”

    色斯娜与其说是听到，不如说是用战栗的心感觉到了格拉冷峻的声音。她苍白、美丽的面容上骤然闪过一个炫目的痛苦的神情，高声说：“不，你从来没有对我说过！”

    “我用心说过！”格拉简短地说。他的声音炽烈得宛如从暗紫色的岩石中迸溅出的火焰。

    “走开——我不相信任何诺言，不再相信男人的心，我不需要任何人为我而死！”色斯娜的声音震颤着悲痛的高傲，呼喊般地说：“现在我只是一个蒙古男儿，一个勇敢的战士！”

    仿佛是为了用刀锋上闪烁的寒光掩饰蓦然涌进她眼眶的泪影，色斯娜迅速地抽出马刀，将刀尖指向格拉悬崖般的胸膛，踏着碎石，大步向前走去。同时，她细密、雪白的牙齿紧紧咬住了自己娇艳的红唇，咬的那样用力，石竹花色的血都从她的嘴唇间流淌出来。

    可是，格拉不仅没有躲避，没有退缩，反而迎着雪亮的刀尖走来。色斯娜震惊地看到，格拉银色的蒙古长袍上骤然渗出了一片殷红的血迹。她那只握着马刀的手臂如同被晶蓝的雷电劈断的常春藤一样，颓然垂落下来。同时，她在心中迷乱而凄厉地呼号起来：“呵——，我怎么能伤害他，我竟会这样残忍……是的，他说要为我而死……平常他喜欢金色的蒙古袍，可今天他却穿上了银色的长袍。噢——，他穿上银色的长袍一定是为了让他的血更加艳丽……。”

    这时，色斯娜发现，格拉从马靴的长筒中抽出一柄蒙古短刀，逼近了她。“我侮辱了他的感情……他是高傲的，他不能忍受侮辱，他要惩罚我了……一切就这样结束也好——在他的刀锋下死去……。”色斯娜想着，忽然变得平静了。她挺起胸脯，并把美丽的头颅转向东方，默默地直视着天空中那金色的日球。

    色斯娜感到，格拉粗暴地撕开了她胸前的衣扣。她的心在一阵突如其来的难耐的疼痛中，痉挛地紧缩起来。于是，她无声地、凄凉地自语了一句：“快些吧——用短刀刺碎我的心，刺碎我心中的疼痛……。”

    然而，色斯娜很快就发现，格拉的短刀并没有刺进她的胸膛，而是割断了紧紧束在她胸前的那条缎带。那种由于束胸而产生的沉闷感，瞬间之内便破碎为汹涌的雪水河般的欢悦。色斯娜下意识地发出一声喑哑的惊叫，并迅速地垂下目光。那以丰饶秀美的野性高高隆起的、雪白耀目的乳房，使她迷乱地眯细了眼睛，她那仿佛用蔷薇花色的岩石雕成的、坚硬的乳头，像是垂落在雪峰上的殷红的落日，正随着她急速跳荡的心震颤着。色斯娜羞涩地要把眼睛移开，然而，她的目光像一缕金色的流云，完全违背她意志地缠绕在自己那沐浴着阳光的突起的乳房上。

    “你永远是一个神韵迷人的蒙古美女……。”色斯娜听到了格拉灼热的声音，迷乱之中，她觉得那声音像是从金色的日球上飘来的。她本来想骄傲地呼喊“我是一个勇敢的男儿！”可是，她实际上却茫然而痛苦地望着格拉的眼睛，低声说：“不，我不美……我不能使高贵男儿的心沉醉……。”

    格拉沉默地逼视着色斯娜。他坚硬的目光中闪耀起略带疯狂意味的雄性的艳丽感。这炽烈地燃烧着落日般辉煌的色情感的注视，正是色斯娜梦魂萦绕的向往。然而此刻，她却不敢狂放无羁地亲吻那猛兽的艳美的注视。因为，她觉得，格拉注视的深处，有一个荒原的暗夜般深沉的难解之迷。

    猝不及防地，色斯娜感到格拉凶猛地攫住了她左边的乳房。她的身体剧烈地战栗起来，乳房仿佛要被撕碎似的疼痛，使色斯娜慢慢跪倒在草丛中，但是，她紧咬着嘴唇，把呻吟声禁锢在悸动的沉默中，而盛开在她眼睛里的泪花，像是绚丽的欢笑。

    格拉突然松开了攫住色斯娜乳房的手，迅速地转身，向斜坡西边那道漫长的棱线走去，没有回顾一次。秀丽、明艳的红晕洗去了色斯娜面颊上憔悴的苍白，她从野草间站起来，整理好胸前的衣襟，然后，她低垂着头颅，仔细地在荒草和碎石间寻找着格拉的足印，走向斜坡西边棱线上的小白桦林。

    格拉秘密组织的八十多人的蒙古骑兵队，就隐身于斜坡棱线上的这片小白桦林中。白桦林虽然稀疏，但是，林中齐腰高的野草和茂密的灌木丛却完全遮住了那些静静站在自己马匹旁的骑兵队战士。格拉的骑兵队主要是由内蒙古大学马球队队员、内蒙古马术队的运动员和前些时候从草原深处到呼和浩特市参加赛马大会的运动员组成的。这些蒙古男儿似乎天生就有战士的素质，尽管他们平常在痛饮烈酒之后，会狂歌醉舞，然而此刻，却沉默得如同凝结着火焰的青黑色燧石。

    格拉预定的战术很简单——先由暴烈的竞速马组成的第一梯队，发起快速、凶猛的冲击，冲乱敌人的阵形，接着，由身躯较短而四腿欣长、善于盘旋腾跃的马球马和马术马组成第二梯队，冲入混乱的敌阵进行劈杀，然后，由一位昨天从军营逃出来的骑兵团的士兵，按照成吉思汗时代蒙古勇士的习惯，驱赶隐藏在北边一个山谷中的内蒙古赛马场的马群，从战场上奔腾而过，踏碎战死者的尸体，为他们举行马葬。所有参加格拉骑兵队的人都已经对着落日宣过誓——必定战死，决不逃生。

    格拉走到翠绿的白桦林边，转身伫立在一片开满雪白花朵的野樱桃树和文冠果树丛后。白红雪曾骑着参加赛马的那匹黑色雄马，抬起曲线悠长的脖颈，安静地站在格拉的身旁。色斯娜让自己的那匹毛色纯白的年轻雌马，卧倒在白桦林边缘的草丛中，然后，她倚着雌马光滑、温暖的身体坐下来。她那像成熟的草莓一样呈现出丰饶的紫黑色的眼睛，越过在草梢间摇曳的多彩的蝴蝶花和金盏花，默默地遥望着远方。

    北方的阴山山脉融入了蔚蓝色的天空中，只有山体上巨大的深蓝色皱折隐隐勾画出群峰雄伟、荒蛮的轮廓，而“奔马峰”蓝白色冰雪覆盖的峰顶，宛如刻在镀着金色阳光的天空高远处的峻峭的意志；“古堡”音乐厅前这片宽阔斜坡的东面，无边无际的金黄色油菜花一直涌向银色轻纱般的雾气飘拂的天边；一条黑色的柏油公路由东向西伸展在斜坡下面，公路的南边，在淡金色的风中起伏的、洁白的荞麦花，像是动荡的雪原。

    色斯娜突然感到，她的男式骑装服胸前的衣扣被高耸的乳房绷开了，飘散着野花绚丽芬芳的风立刻涌进她的胸怀间，并且肆无忌惮地抚弄着她那以灼热的情态翘起的艳红的乳头。色斯娜面颊上弥漫起了羞涩的红晕，闪耀着太阳金色神韵的目光，飞快地向旁边的格拉瞥视了一眼。然后，她摘下一朵色调如天空一样淡蓝的野花，用柔韧的花枝系住了胸前的衣扣，使那朵淡蓝色的怒放的花朵正好招摇在她丰盈、秀美的双乳间。她不知道自己为什么会选中了这朵淡蓝色的花，也许是因为，那淡蓝色像是在明丽的阳光中欢笑的、秀色动人的哀愁。

    色斯娜红唇边飘拂着沉迷的微笑，稍稍垂下头颅，下意识地从身旁采下一朵朵金盏花、牵牛花和罂粟花，缀在她那匹年轻雌马银丝般的长鬃间，她忽然为自己剪掉秀长的黑发而感到遗憾了。

    “……否则，我可以在长发间插满野花……他告诉我，他要为我而死。我今天要出嫁了——嫁给他血迹如花的美丽的死，嫁给猛兽之死，嫁给勇敢、高贵的死亡……。”色斯娜觉得，那一缕缕思绪像美酒的芳香使她沉醉，又像银色的哀愁使她茫然，使她想流下金色的泪。


第 四十五 章

    “蒙古之魂”音乐会定于中午太阳升到苍穹的最高处时开始。这个时间是白红雪确定的——那个时刻，既是太阳命运崇高的极致，也是日球沉落的起点。白红雪总觉得，她的“蒙古之魂”交响乐并不是对朝阳的咏叹，而是献给在茫茫云海中燃烧的落日的安魂曲。

    本来舞蹈家乌云同白红雪约好，今天到白红雪在赛马场的住所去找她，然后，她们一起去“古堡”音乐厅。然而，十点钟左右，内蒙古歌舞团的一位年轻的舞蹈演员来到白红雪的住处，告诉她，乌云的侄女莎仁前几天被“红卫兵”游街后，精神病发作了，乌云要照顾莎仁，今天无法参加音乐会。于是，白红雪便同那位女演员一起，步行越过阴山山脉下面的荒原，在中午时分，走上了“古堡”音乐厅前紫色花岗岩的、宽阔高大的石阶。

    音乐厅里灯光辉煌，圆穹形的淡金色天花板上的枝形吊灯和墙壁上花蕾形壁灯，飘散出凝重的金红色光影，这使白红雪产生了一种仿佛走进日球深处的感觉。座席间已经坐满了身穿蒙古族服饰的听众，可是，音乐厅里却没有演出之前惯常的嘈杂声。人们都端庄地坐在椅子里，眼睛凝结着肃穆而悲壮的神情，直视垂挂在舞台前的金色的宽阔幕布，就连那些衣裙像花翎的孔雀般绚丽的少女的面容，也失去了多姿多彩的微笑，而现出一种美丽、但却又苍凉的情调。只有偶尔响起的马刀刀鞘同座椅相撞的短促的声响，在那金红色的沉寂中炫目地闪烁——人们似乎并不是来参加音乐会，而是在寂静的日球深处等待一个神圣的葬礼。

    白红雪踏着铺在通道上的金色的地毯，向最前面一排中间专门为她预备的座椅走去。一位身穿深蓝色的蒙古长袍的老人从通道旁的椅子上站起来，将目光迎向白红雪。这位老人面容清癯，胸前飘垂着银色的美丽长须，他是内蒙古大学蒙古史专业的教授。此刻，他凝视着白红雪，淡黄色的眼睛里仿佛落满了金色的时间的灰烬。从老人的目光中，白红雪感到他要说什么，于是，她在老人面前停下了。

    “我听过您的‘嘎达梅林交响诗’，”老人嘶哑的声音有一种深沉的韵律感，如同在荒凉的历史废墟中回荡的、干裂的风：“作一个终生漫游在历史中的人，我不注意缺乏美感的现实，也不注意冗长乏味的历史过程——我只用心迷恋地注视历史的瞬间，注视那些曾照亮永恒的瞬间；注视在美丽的激情中燃烧的瞬间；注视那些锐利的个性辉煌崛起和崩塌的瞬间。而您的乐曲中就有蒙古命运，蒙古的英雄时代创造的历史瞬间的余韵。”

    老人虔诚地垂下头颅，双手向白红雪捧起一条深红的哈达。把哈达挂在白红雪秀长的脖颈上之后，老人语调肃穆地说：“蒙古的哈达本来没有红色的，可是，我要献给你红哈达——你的乐曲是献给历史的神坛上燃烧的‘瞬间’的祭品，我就要以蒙古人高贵的血作为祭品，献给你的乐曲。”

    白红雪那由于格拉要在色斯娜在注视中死去而变得干枯、灰暗、空洞的心境，骤然之间被银色波涛般的泪光照亮了。她苍白的嘴唇颤动着，想要说什么，然而，终于什么也没有说，重新默默地向前走去。她忽然觉得，真实的情感是从不说出的，而只保留在丰饶的沉默中；在心底里闪耀的永不流出的泪水，才有高贵情感的神韵。

    白红雪在为她预备的座位上坐下不久，刚才陪白红雪来到音乐厅的那位女舞蹈演员便摇曳着翠绿的长裙，走上了舞台——原来的报幕员因为听到当局要镇压音乐会的消息而没有来，所以只好临时决定由这位舞蹈演员担任报幕员。她风姿绰约地走到金色的幕布前，伸直了天鹅羽毛般雪白的秀美的脖颈，用吟颂神圣诗篇般的声音，说：“成吉思汗的诞辰是蒙古英雄史诗的创生之日，让我们用‘蒙古之魂’，来召唤那失落在时间风尘中的英雄史诗吧！”

    音乐厅金红色的灯光慢慢枯萎了，如同重重历史的夜色般暗蓝的阴影飘垂在听众席上；金色的幕布像是灿烂的雾动荡摇曳着，分开了。舞台的背景是一片银灰色的草浪涌向辽远天际的荒原，色调苍茫的、深红的晚霞弥漫在天空中；晚霞深处隐隐浮现出日球的轮廓，那在茫茫的云海中燃烧的日球，宛似紫色的时间凝成的灼热、巨大的岩石，又如同失落在荒凉地平线上的、坚硬而孤独的猛兽之心。

    舞台背景前面，乐队队员身形凝然不动，仿佛是雕刻在暮色中的石像。高高的指挥台上，伫立着身穿金色蒙古长袍的乐队指挥的背影，那流荡着金色光波的年轻的背影，酷似一段在浩荡的秋风中也不会飘散的、属于太阳的诗意。

    白红雪的目光被一位身披黑色披风、低垂着头颅的马头琴手吸引了。披挂下来的灰白的头发遮住了那位马头琴手的面容，可是，白红雪仍然直觉地感到那是阿木古楞。忽然，阿木古楞抖动了一下灰白的长发，抬起了头颅。白红雪发现，阿木古楞改变得几乎认不出来了——他变得极端消瘦，这使他颧骨突起的面容显出强悍冰冷的野性，他的仿佛在注视自己内心的目光虽然还很沉重，但以前的那种阴郁感却消失了，那目光沉重得像是无数荒凉的冬日晴空的重迭。

    “噢，晴朗的天空原来竟也会如此沉重……他的头发都变成灰白的了！”白红雪的心猛然痛苦地抽搐起来，她凄凉地望着阿木古楞那披挂着灰白色阴影般的长发的头颅，心神黯然地想起了昨天傍晚格拉对她说的话：“……否则，拖着那么沉重的阴影，我们无法消失在落日中，我们会把落日弄脏……。”白红雪血色凋残的嘴唇颤抖着，无声地自语道：“是的，格拉是对的——拖着这灰白的沉重的阴影，我无法走进落日，无法走进殷红的虚无……。”

    深红色的凝重的沉寂中，隐隐颤动起一缕如同从紫色的日球深处飘出的马头琴声，那孤独的马头琴声辽远而苍凉，像是在漫长的地平线那灰蓝色的草浪上起伏的晚霞的长叹。渐渐地，那艳丽、苍凉的长叹消失在天际上涌起的银色的云海中。骤然，乐曲的主旋律像一只高傲的草原神鹰冲出了茫茫的云海，神鹰金色长翅上迸溅出的血燃烧成猩红的火焰，凄厉的鹰啸追随着浩荡的高空之风，在深红的晚霞上划出了道道银色炫目的伤痕。

    年轻的乐队指挥的身影以狂放舞姿般的情态摇荡起来，仿佛是一团被乐曲的旋律点燃的圣火。阿木古楞灰白的长发在白红雪的视野中变得朦胧了，白红雪忽然在心中喊道：“就让我的心在‘蒙古之魂’的旋律中亲吻他灰白的头颅吧——用殷红的亲吻抹去那灰白的阴影……。”她觉得，乐曲的旋律在她苍茫的灵魂中书写出一行行飘散着浓郁草香的诗句。

    “蓝色的蒙古高原呵，那是少女的艳梦像灰蓝的雁群降落的地方。辽阔的高原宛如历史的圣坛，崛起在浩渺的云空之中，少女的梦境怎么能不被那晴空染成淡蓝；峻峭的高原上还残留着英雄史诗猩红的阴影，少女的梦境怎么能不因此而艳丽。那蔚蓝色的艳梦是蒙古少女的英雄之梦，那沐浴在银色波涛中的紫色的日球，是英雄之梦的魂魄；那蹲踞在日球之巅的金色雄豹，是高贵的王冠。噢，蒙古高原呵，你这耸立在历史废墟间的圣坛上，供奉着落满了风尘的英雄的心，蒙古少女要用蓝色的梦境，炽烈地拥抱英雄寂寞的心，因为，她不屑于注视庸人因物欲而战栗的目光；因为，她不愿死于诗意泯灭的庸人的生存。

    “金色的蒙古高原呵，那是伸展在太阳上的无边的荒野，蒙古男儿呵就从日球中，从那生命之轮中获得了金色的灵感，获得了高贵猛兽的雄心。他灿烂而冷酷的目光，迷恋地注视着天际之外的诗意；他要踏着银色长风的韵律，在巍峨的云端高视阔步；他要狂舞着金色长蛇般的雷电，踏碎生与死的界限，以辉煌的雄性之美，在苍白的虚无中刻写属于生命的箴言；他要用狂放的野性铸造犁锄，在虚无中耕耘，他播撒殷红的血滴，他想使荒凉的虚无中怒放出超越宿命的意义之花，他想收获饱含生命美色的自由的野果。

    “淡红色的蒙古高原呵，那是罂粟花色的暴风雪漫天飞舞的旷野。那从蒙古男儿坚硬的心中涌出的暴风雪，乘着豹群般狂啸的烈马，奔向岩石破裂的地平线，去追逐沉落的太阳。神勇绝伦蒙古武士，要在令猩红的野火都显得苍白的激情中，熔铸出属于美丽死亡的哲理，属于灿烂的消逝的哲理；要用断裂的白骨和破残的血迹铺成通向落日的命运之路。他以峻峭的山峰崩溃般壮丽的死亡，在虚无前高傲地显示生命的荣耀，他只追寻尘世之上的超越庸人灰暗心灵的意义，追寻超越生存的意义 ——将苍白的宿命踏在战靴下，在青黑色的死亡峭壁上雕刻雄性美色的灿烂的极致，让燃烧着英雄史诗的瞬间，在永恒中震荡起金色的狂笑－－这便是蒙古男儿殷红的猛兽之梦。

    “绿色的蒙古高原呵，那是绚烂野花的故乡，那是青翠的白桦林生长的地方。闪耀在猛兽眼睛里的落日最炽烈，随着英雄足迹走向天涯的女儿的心最秀美。碧绿的荒原孕育出的美女呵，用深长的亲吻，拭去蒙古勇士冷峻目光中深红的血腥气息；用无尽柔情，缠绕住蒙古男儿那被刀剑劈裂的惨白的骨骼。她要在蒙古勇士壮丽死亡的锐利的锋刃上，妖娆地起舞，用她风情万种的美色，使那坚硬的英雄史诗中飘荡起清秀的诗意；用她目光中起伏的银色激流，为蒙古男儿那火焰般灼人的死亡沐浴净身。而她那同天际淡蓝色的流云一起飘摇的歌声呵，倾诉着对雄烈魂魄的恋情。

    “青铜色的蒙古高原呵，那是荒凉、辽阔的墓地。墓地中埋葬着布满血锈的遗憾，埋葬着伤痕累累的遗嘱。以辉煌的瞬间为意义的高贵种族，使历史燃烧了片刻之后，就应该化为殷红的虚无，可蒙古人的命运之路为什么还在灰暗的尘世中蹒跚而行；以创造炫目的生命之美为价值的金色的种族，在历史的天幕中刻下英雄的形象之后，就应该高傲地走进落日，可蒙古人为什么还在荒凉的存在中承受尘世对美丽诗意的侮辱？呵——，那布满血锈的遗憾中，有干枯的雷电在闪烁；那伤痕累累的遗嘱中，有不肯随着时间腐朽的信念在像野狼一样悲嚎。

    “洁白的蒙古高原呵，那是蒙古女儿的愁绪如同漫天飘落的飞雪将你遮盖。沉寂的雪原，不是追忆消逝在时间中的英雄史诗，不是哀悼凋残在历史中的荣耀。无边的雪原只祈祷着，蒙古英雄的血迸溅在它辽远的洁白中！蒙古女儿的哀愁会在那飘荡的血雾中变成殷红的恋情——她的心呵，只怀恋英雄那能令千年的冰雪片刻之间融化为银色火焰的激情，只怀恋勇敢的男儿那宛如峭壁之巅的白桦树般秀丽的个性，只怀恋美少年那炽烈的目光点燃的暴风雪般放纵无羁的意志。呵，英雄凋零了，蒙古女儿的美色便随着干枯的红叶一起飘零；金色的雄性诗意枯萎了，蒙古女儿美目中阳光的神韵便消失在苍白的沙漠上。呵，在这不相信英雄的时代，蒙古女儿野鸽一样的心，再也找不到筑巢的山崖；在这不相信诗意的时代，蒙古女儿只能嫁给荒凉的落日。那吹裂岩石的风呵，却吹不裂蒙古女儿对英雄的思恋；那劈裂万里长空的雷电呵，却劈不裂蒙古女儿心中的哀愁。只有落日灼热的泪染红的云雾，浩荡地从茫茫草原上飘过的时刻，蒙古女儿寂寞的心才会在那深红的宁静中沉醉。

    “紫色的蒙古高原呵，那是落日的色彩，那是属于英雄的悲怆的色彩。年复一年，日复一日，紫色的落日都在向干裂的荒野之风悲怆地呼唤，那是孤独的猛兽之心，在呼唤火焰的风暴；那是失落在荒蛮的地平线上英雄意志，在呼唤壮丽毁灭的庆典——金色猛兽的足迹踏出的命运之路，不应该在屈辱的存在中枯萎；闪耀着英雄辉煌之美的史诗，正在高傲地要求盛大的葬礼，那葬礼上定然要有英俊秀丽的男儿之血像罂粟花般怒放。噢——在那火焰的风暴中，会有青铜色的安魂曲，像深长的云缕缠绕住紫色的落日；在那壮丽的毁灭中，破碎的英雄意志，会像血色的灰烬，飘落在苍白的虚无中。壮丽的毁灭将因此而成为高贵诗意的创生；紫色的悲怆将会因此而成为美丽迷人的殷红的虚无；蒙古高原上的落日呵，将会因此成为魅力永存的生命的哲理……。”


第 四十六 章

    太阳越过天空最高处之后不久，荒野上明丽的寂静就在一阵沉闷的马达轰鸣声中不安地颤抖起来。黑灰色的轰鸣越来越强烈了，反射出暗淡光泽的柏油公路上出现了几辆苏式步兵装甲战车，后面跟着二十多辆满载头戴钢盔的士兵的卡车。车辆在行驶中喷出的暗灰色的烟雾，像一片片污迹在蔚蓝色的低垂的天空中弥漫。公路旁的荒原上，一队骑兵伴随缓缓行进的装甲战车和卡车奔驰着，马蹄和碎石相撞迸溅起的火星，在明亮的阳光中闪烁起惨白的光亮。

    装甲战车和运兵的卡车在“古堡”音乐厅前面那片漫长、宽阔的斜坡下停住了。身穿草绿色军服的士兵从卡车上跳下来，迅速排成四路纵队，端起带有匕首形枪刺的半自动步枪，沿着通向“古堡”音乐厅的那条布满碎石的道路，向斜坡上走来。骑兵则分成两队，从两边护卫着步兵纵队。步兵纵队前面，一面血红的军旗在淡蓝色的风中飘舞，绣在军旗上的“进藏平叛英雄团”的金黄色的字迹，显示出这支部队曾因为血腥镇压西藏的宗教叛乱而受到过共产党的嘉奖。

    色斯娜那匹雪白的年轻的雌马，敏感地耸立起尖尖的耳朵，瞪视着斜坡下的军队，它那双原来显出温婉秀丽的雌性柔情的眼睛，仿佛感到某种危险逼近的猛兽似的，渐渐渗透出蒙古马特有的暴烈野性。色斯娜脸色有些苍白地拉着她的马匹，从野花摇曳的草丛中默默地站起来，望着斜坡下面。显然是从四川一带征召来的个子矮小的士兵，在统一的军服下完全失去了生命应有的个性。色斯娜觉得，踏着红褐色的碎石走上斜坡的士兵组成的纵队，像是一条从泛起脓绿色泡沫的沼泽中爬出来的蟒蛇，而士兵那闪烁着阴郁光亮的钢盔，宛如蟒蛇冰冷的鳞甲。一阵突如其来的厌恶感使色斯娜收回了目光，她似乎是想用白桦林翠绿的枝叶，拭去自己眼睛里的厌恶的神情，而迅速地回顾了一下。

    隐蔽在白桦林中的蒙古骑兵队战士的面容，在暗影中呈现出刚毅而冷峻的青铜色。“呵，就要开始了——决死的搏战……。”这个想法飞快地从色斯娜的意识中掠过，她的目光微微震颤起来，移向旁边伫立在繁花累累的野樱桃树丛后的格拉。“我要看着他，一刻不停地看着他搏杀的雄姿，看着喷涌的血迹怎样染红他银色的蒙古袍……呵——，他要是能再向我注视一次该多好呀——要深深地注视，要艳丽的注视……。”色斯娜激动难耐地想着。只要格拉再向她回顾一次，只要格拉那闪耀着雄性艳丽情调的目光，能照亮她生命的最后瞬间，她就不再有任何遗憾。

    格拉退到了那匹黑色的雄马旁边。当军队的前锋刚刚越过白桦林下的荒野，格拉猛然跃上了马背，黑色雄马的后腿立刻在草丛中稍稍蹲踞下来，消瘦的臀部上隆起了条条给人以雕刻感的坚硬的肌肉——那是一种即将腾跃而起的身姿。色斯娜起伏着丰盈希冀的目光骤然变得幽暗了，她的心仿佛被黑色火焰般的思绪烧灼着似地悸动起来，痛苦地想：“他不会再向我回顾了——此刻，只有寒光闪闪的刀锋能吸引他的注视……。”

    就在雄马将要从草丛中窜跃而出的瞬间，格拉凶猛地勒紧了缰绳。雄马美丽的躯体陡峭地直立起来，在狂暴的嘶吼中炸烈开的长鬃和那凸出的紫色岩石般的眼睛，使雄马酷似一只就要跃上蓝天、追逐阳光的黑色巨狮。格拉双腿有力地夹着直立的雄马的腹部，突然向旁边扭动消瘦的强韧的腰肢。他那仿佛燃烧着青铜色火焰的眼睛，从色斯娜的面容上飞掠而过。色斯娜觉得，格拉那闪烁着锐利的雄性恋情的目光，在她殷红的心上撞击出了晶蓝的火花。色斯娜本能地发出一声惊喜的尖叫，跃上了马背。这时，色斯娜听到了格拉如同战刀劈斩在紫色落日上般的呼啸声：“蒙古铁骑，有进无退！”她随之展开那面三色旗，而她那匹雪白的雌马，不用驱赶，便追随着格拉的黑色雄马那飘舞的长尾，向斜坡下狂奔而去。

    迅疾的风发出炫目的呼啸，从色斯娜耳边掠过。在飞速的奔腾中，色斯娜眼前的景物破碎了，只有远处那片无边无际的油菜花像是动荡的金色的雾，涌进她的视野，而格拉银色的背影宛如锐利秀美的诗意，无声地划破了那金色灿烂的迷雾。色斯娜突然感到了似乎比久已逝去的万年历史更深远的宁静，而她生命如同一片破裂的晨光，在那宁静中轻柔地飘落。以前，甚至就在片刻之前，色斯娜都从没有认真地思索过死亡的意境。而此时，她突然明白了死亡是怎样一种意境。她仿佛完全忘记了前面的敌人，只有一缕炽烈而又茫然的思绪在她的意识中飞掠：“呵——，下面是金色的云雾弥漫的深渊，前面是一片银色的诗意——这就是死亡……噢，殷红的猛士之血快些迸溅吧，让那诗意在深渊中燃烧起来！”

    由四十多匹竞速马组成的蒙古骑兵第一梯队如同扑向猎物的豹群，从白桦林中窜跃而出。那些凶悍的蒙古马很快在荒原上形成了一条散兵线，不断互相超越着，急速地掠过摇荡起伏的草梢。片刻之后，由马球马组成的第二梯队，也涌出了灌木丛。布满破碎岩石的地面在奔腾的马蹄声中震颤起来，马背上的骑手像暴风雨前的乌云般沉默着，战刀青蓝色的、冰冷的闪光仿佛使迅疾的风都飘荡起浓烈的血腥气。

    显然，由于没有预见会受到这样一支强悍的骑兵队的袭击，共产党军队严整的队形变得混乱了。许多士兵慌乱地奔跑起来，寻找草丛中裸露出的岩石，隐蔽自己的身体；有的士兵则惊疑地望着斜坡上面冲来的马队，不知所措地僵立在原地。一个共产党的骑兵过分用力地拉紧马缰，他那匹唇角被嚼铁勒破的战马暴怒地扭转身躯，冲进了步兵队，并在被撞倒的步兵身上发了疯似地践踏起来。一名督战队的军官恶狠狠地咒骂着，用手枪击毙了那匹战马。

    经过最初的混乱之后，共产党的骑兵终于发出颤抖着惊惧感的喊杀声，向蒙古骑兵队冲去。一位左臂戴有猩红袖标的指挥官正好迎向格拉。这位军官方形的、颌骨粗大的下巴，被剃须刀刮得泛起青灰色的光泽；在钢盔的阴影下，如同布满铁锈的眼睛里冰冷地凝结着残忍、凶悍的神情。他并没有像别的骑兵那样挥动战刀，而是连连用刀背，凶猛地抽打他那匹已经竭力加快速度的暗褐色战马的臀部。显然，他想使自己的战马在搏杀之前达到尽可能快的速度。

    格拉从那位军官的动作上判断出，他是一名经历过真正搏杀的对手。在草原上追猎野狼时，格拉就获得了一种马刀劈斩术的经验——如果站立在原地，即使用尽全力将马刀准确地劈落在野狼的头颅上，往往也会像劈在岩石上一样，把握着刀柄的手震裂；如果骑在飞速奔驰的马背上，则只要轻轻一抖手腕，刀锋就会劈裂野狼的脊骨，而且速度越快，马刀似乎就越锋利。

    格拉将身体更低地俯在马背上，双腿仿佛想把马匹的肋骨折断似地，夹住黑色雄马消瘦的腹部，而他青铜色的眼睛在急速飞掠的风中稍稍眯细了一些，越过狂乱飞舞的马鬃，逼视着那位骑兵指挥官。那位军官陡然发出一声野兽般的嘶吼，把刀尖指向前方，刀尖上迸溅出的簇簇光亮宛如蛇的眼睛一样冰冷而阴郁。格拉使狂奔的黑色雄马的马首，笔直地迎向那位军官的刀尖，而格拉的战刀却依然垂在马镫边。

    格拉的黑色雄马同那位军官暗褐色的战马之间的距离，被急骤的马蹄声踏碎了，格拉已经可以看清那位军官深紫色唇边的骄横的皱纹。如果谁也不躲闪的话，片刻之后，这两匹在狂奔中迅速逼近的烈马，就将像黑色的风暴同暗褐色的飞旋的血雾猛烈地相撞了。然而，格拉那凝视着军官战刀锋刃的眼睛里，却闪耀起略带疯狂意味的沉迷的神情，似乎他根本不想躲闪，而是在追求那狂奔中的猛烈的相撞。

    格拉同那位军官那样逼近了，似乎立即就要无可避免地相撞了。就在这一瞬间，那位军官仿佛凝结着铁锈的冰冷、阴沉的眼睛，被一道激怒而又惊慌的闪光划破了，他好像是本能地向旁边扯动了一下马缰。格拉敏锐地注意到了那位军官的这个想要避免两败俱伤的动作，他薄薄的唇边立刻现出轻蔑、冷酷的微笑。当两匹战马的马镫撞击出蓝白色的火星，就要相擦而过时，格拉陡然在马背上直立起身体，随着他发出的野性如狂的吼啸，他的战刀闪烁起比金色的阳光更灿烂的光彩，尖啸着劈裂了淡蓝色的风。紧接着，从那位军官破裂的脖颈间喷出的血流，如同急雨般溅落在格拉银色的蒙古长袍的袍幅上，发出一阵沉闷的声响。格拉毫不回顾地纵马跃入了前面军队的步兵纵队，开始用飞掠的刀光冷酷地追逐那些混乱地四处奔逃的士兵的背影。

    色斯娜的毛色雪白的雌马，跟随格拉冲入敌人步兵队列，踏过摔倒的士兵的身体，狂暴地、盲目地腾跃起来。色斯娜视野中那片金色的云雾剧烈地震颤了一下，突然破碎了。在蒙古骑兵战刀无情地劈斩下，军队的步兵像银色的风暴刮过的草丛不断倒伏下去。从士兵破残的身体上喷涌而出的粘稠的血，使色斯娜的眼睛茫然而震惊地睁大了。她感到，那战刀劈断骨头时的刺耳的声响；那些垂死的士兵发出的交织着对生存的渴望和对死的畏惧的惨叫；那战马的凄厉、短促的嘶鸣，像是在血淋淋地撕扯着她的心。色斯娜的意识变得一片空白，任由她的马匹狂乱地窜跃着，不知该奔向何方，也不知道自己该作些什么。

    突然，由于被一个惊慌奔逃的、带有红十字袖标的卫生兵阻挡着，色斯娜雪白的雌马发出暴怒的嘶叫，猛然腾跃起两只铁青色的前蹄。色斯娜下意识地抓紧缰绳，使自己的前胸紧贴在马匹直立起来的身体上，同时，她颤抖的目光急速地垂落下去，马匹飞落而下的巨蹄凶猛地踏裂了那个卫生兵的钢盔，一缕乌黑的秀发从歪在一边的钢盔下，飘垂下来，卫生兵清秀的面容变得像残雪一样苍白，骤然暗淡下去的山泉般明澈的眼睛里，冻结着痛苦的疑问的神情，望着色斯娜。在卫生兵缓慢地摔倒时，色斯娜看到，紫黑色的血流从她的眼角涌溢而出。

    也许是被浓重的血腥气引发了野性，雪白的雌马瞪着充血的眼睛，更加疯狂地窜跃起来。色斯娜像一片怒涛中的枯叶在马背上颠簸着，她手中高举的三色旗不知什么时候已经失落了。而她的意识里只有一个血红的声音在嘶号：“我杀死了一个姑娘，她也许比我还年轻……她流血的眼睛在问我为什么杀死她……噢，她眼睛里流出的血是紫黑色的……。”

    色斯娜毛色雪白的雌马同一匹斜着冲过来的、无人驾驭的战马，猛然相撞在一起，色斯娜感到，她的身体像是被巨大的手掌掷出的铁饼一样飞了出去，紧接着，色斯娜的头颅重重地摔落在一块岩石上。在昏厥过去之前，她那变得像白茫茫的浓雾般朦胧的视野中，只有一朵摇曳在岩石裂缝间的淡黄色野花，和那位少女冻结着痛苦疑问的、山泉般明澈的眼睛——那涌溢出紫黑色血流的眼睛。

    “死的意境并不只是银色秀丽的诗意和弥漫着灿烂云雾的深渊……。”色斯娜冷漠地无声地自语了一句，失去了知觉。


第 四十七 章

    停在斜坡下面公路上的装甲战车的机关炮，开始向“古堡”音乐厅连续发射拖着猩红长尾的炮弹。炮弹在音乐厅金色的穹顶上炸裂开，一团团形态狰狞的黑灰色烟雾，急剧地翻滚着，升向蔚蓝的天空。

    “蒙古之魂”交响乐的最后一段旋律消失在震耳欲聋的爆炸的轰鸣中。愤怒的吼叫、马刀被抽出刀鞘时的锐利的声响和蒙古长靴踏在地板上的急骤的脚步声，交织成一片野性勃勃的喧嚣，像狂风中破碎的波涛在音乐厅里震荡起来。人们涌向听众席间的狭窄的通道，如同山洪中的石块互相冲撞着，向音乐厅的正门冲去。

    白红雪看到，阿木古楞身披黑色的披风，拄着拐杖，从侧面走下舞台，在拥挤的人群中靠着墙壁艰难地向前移动。白红雪突然难以抑制地想要搀扶住阿木古楞，走过他生命最后一段道路，哪怕只搀扶着他走几步。于是，白红雪挣扎着挤过混乱的人群，向阿木古楞走去。然而，当她已经接近阿木古楞时，却又神色黯然地停下了脚步——是阿木古楞的面容上那风蚀中干裂的岩石般的气质，是阿木古楞那凝结着冷峻高傲感的刚毅的眼睛阻止了她。

    “呵——，如果他以前就有这样一双眼睛，如果以前他眼睛里没有那种阴沉的忧郁，我也许就不会离开他了……他肢体健全时正需要我搀扶，可是，我却残忍地离开了他。现在，他残废了，却已经不再需要我搀扶，不再需要任何人搀扶……。”白红雪在一片无边的苍茫的伤感中想道，默默地看着阿木古楞从她身边吃力地走过。而阿木古楞那仿佛坚硬地注视着自己内心深处的眼睛，却没有向白红雪作哪怕瞬间的注视。

    音乐厅外骤然响起的密集的射击声，击碎了白红雪伤感的思绪，她随着人群向门外涌去。当白红雪来到音乐厅门外的高高的平台上后，透过拥挤在平台上的人群的缝隙，她看到，平台下的十几级宽阔的紫色花岗岩石阶上，已经布满了最先冲出音乐厅的蒙古人的尸体，尸体下流出的血，红得使那紫色的岩石都显得灰暗了。音乐厅石阶下面，一条由武装警察部队的士兵组成的散兵线，卧倒在草丛中。散兵线中间，一挺刚刚停止射击的、带钢盾的重机枪的枪口，还冒出缕缕青色的烟雾，那青色的烟雾被风吹动着，摇曳飘拂在旁边的一片娇媚多姿的蝴蝶花丛间。

    林志丹身穿崭新、笔挺的将校呢军装，由几名手持自动步枪的士兵护卫着，站在散兵线的后面。他颇富军人气质的英俊的面容，显得威严而自信。前天，林志丹以呼市地区武装警察部队首长的身份，参加由内蒙古军区参谋长主持的军事会议。在会上，林志丹提出，对“蒙古之魂”的镇压行动应当兵分两路，一路沿着公路从正面攻击“古堡”音乐厅，另一路则越过阴山山脉下面的荒原，迂回到音乐厅前面，用不着这样神经紧张。当时，军区参谋长口气傲慢地对他说：“这些简单的军事常识谁都懂。但是，我们这次行动并非真正的作战，而是政治示威，因此，主要目的是显示我军严整的军威。”也许因为考虑到他是内蒙古党委书记林红枫的儿子，军区参谋长又漫不经心地轻蔑地补充了一句：“不过，你这位军事家要是愿意，就带着你的警察们担任迂回任务吧。”

    现在，林志丹率领他的被军区参谋长蔑视的警察部队，顺利地出现在音乐厅前，而正规军队却被凶猛的蒙古骑兵拦截在斜坡下面。这使林志丹感到一阵得意，然而，他很快又极力想从心中抹去这种得意。因为，这似乎是一种不健康的幸灾乐祸的情绪，而一个具有高尚理想的共产主义信徒，不应该有这种低级的情调。

    一位站在林志丹身旁的、戴黄色袖标的传令官，向前走了一步，阴沉、冷酷的眼睛瞪视着音乐厅门前平台上的蒙古人，用飘荡着血腥气的声音，吼叫般地喊道：“你们已经犯下了不可饶恕的民族分裂的罪行，顽抗下去只有死路一条。要想活命的，立刻脱掉身上的鞑子服，把双手抱在脑袋上走下来——给你们一分钟的时间，不服从的，立刻就地处决！”

    传令官是按照林志丹的命令这样做的。在林志丹的心目中，蒙古人是一个产生醉鬼的堕落的种族，是一片历史遗留下来的肮脏的污迹。蒙古人的那种充满野蛮气质的眼睛，总使林志丹产生一种极不舒服的陌生感。尤其令他不能容忍的是，这个野蛮的种族居然还经常想表现他们的个性，甚至想要从社会主义的中国分裂出去。他觉得，这种个性，这种分裂情绪，是他信仰的共产主义大同的神圣理想的死敌，因为，共产主义大同世界就意味着人类的一切差别都应当融入共产党的鲜红的旗帜中。然而，林志丹并不是一个杀人狂，刚才，把狂吼着从音乐厅冲下来的蒙古人全部打倒在石阶上后，他便立刻命令部队停止了射击。按照共产主义的人道原则，他想要在尽量少杀人的前提下，彻底摧毁蒙古人的精神，粉碎他们生命中的那种令他厌恶的个性。

    一分钟过去了，音乐厅前平台上的蒙古人仍然像石雕的群像一样沉默着。蒙古人脸上的仇恨、悲愤的神情，使林志丹腮边的肌肉不自觉地抽搐了几下。听见传令官向士兵发出的预备射击的命令，林志丹忽然感到一种沉重的遗憾。

    “不要射击！”林志丹紧闭的薄薄的嘴唇间突然发出一声兴奋的短促的命令。他发现，站在平台前边的一位蒙古少女开始缓缓地脱去身上翠绿的蒙古长裙。那位少女就是刚才临时担任音乐会报幕员的舞蹈演员。脱掉的蒙古长裙像一片翠绿的雾从少女手中滑落下去，她秀丽的身体上只剩下银色的三角形内裤和一缕金色灿烂的抹胸。

    “你这个贱货！”站在少女身旁的乐队指挥突然暴怒地咒骂着，扬起了手中的马刀。林志丹迅速地举起“五四”式手枪，随着枪口闪耀起的蓝色的火光，乐队指挥乌黑的头发中迸溅起一片猩红的血雾，他的身体挣扎了一下，摔倒在平台下的石阶间，同时，他手中滑落下来的马刀还是在那位少女裸露的肩头划出一道伤痕。

    少女侧过像天鹅羽毛一样洁白的秀长的脖颈，用花蕾般的红唇，柔情深长地亲吻在自己肩头的伤痕上。然后，她默默地向躺在脚下的年轻的乐队指挥那重迭着悲愤和轻蔑的、垂死的眼睛注视了片刻，便将秀美的手臂抬起来，抱在头颅后面，迈动只穿着玫瑰色长筒舞靴的曲线迷人的长腿，以舞者才会有的色情丰饶的步态，慢慢走下紫色岩石的宽阔的石阶。

    林志丹凝神注视着向散兵线走来的蒙古少女。他发现，少女裸露在明丽阳光中的腋窝，像白玉雕成的碗底一样光滑、洁净，没有一根汗毛；她雪白炫目的小腹上微陷的肚脐是淡紫色的，宛如蚀刻在洁白丰盈的满月上的一朵美丽的雏菊。林志丹漂亮的、微黑的面容不知为什么渐渐变得极其严峻了，仿佛他正愤怒地抑制着某种冲动。他紧咬着牙齿在心中低吼了一声：“我不应该看她，她的身体一定把我的眼睛弄脏了！”可是，他的目光却像突然获得了不受他控制的独立意志似的，依然灼热地在那位蒙古少女的身体上闪烁。

    蒙古少女走到了带钢盾的重机枪前，这时，她突然出人意料地迅速弯下纤细的腰肢，从玫瑰色舞靴的长筒中抽出一柄蒙古短刀，以雪豹般敏捷的动作，向伏在重机枪钢盾后的草丛中的射手扑去。机枪手惊慌失措地向旁边滚开了，蒙古少女手中的短刀在重机枪的钢盾上划出一串晶蓝的火花。

    几名武装警察士兵从草丛中跃了起来，眼睛像食腐肉的巨蜴一样，冰冷地闪烁着凶残的光亮，几乎同时将半自动步枪前端的刺刀，插进了蒙古少女的后背，然后，随着以格外灿烂、晶红的色调在阳光中迸溅而出的血雾，那几名士兵猛然用刺刀把少女高高地挑起在空中。少女雪白的身体在刺刀尖上以极端的情态宛转扭曲着，仿佛是沐浴在晶红血雨中的妖娆而炽烈的舞姿，她挺起乳峰高耸的胸脯，竭力向后伸长美丽的脖颈，眼睛里狂乱地震颤着艳丽的痛苦，向躺倒在紫色岩石的石阶上的那位年轻的乐队指挥凝注，少女好像要在那个刚才用刀锋亲吻了她的乐队指挥的眼睛里，寻找到辉煌的恋情。然而，从乐队指挥那冻结着死亡阴影的年轻的眼睛中，少女只看到了永不消融的深黑色的悲愤和轻蔑。蒙古少女目光中那悸动着艳丽痛苦的生命色彩，像破碎的彩虹一样，消逝在一片属于永恒的荒凉的意境中。那几个士兵用力抖动步枪，将少女的身体抛向野草丛中。

    白红雪一直被人群挡在平台后面。这时，她突然听到，一声仿佛被布满血锈的铁链捆绑着、在阴暗的洞穴中囚禁了无数岁月的呼啸，疯狂地撕碎了金色的阳光。白红雪立刻意识到那是阿木古楞的呼啸声。她掂起足尖，颤抖的目光越过人群的头颅，看到阿木古楞已经扔掉了拐杖，正冲下布满尸体的石阶，他的黑色披风在迅疾的风中炫目地飘舞起来，如同燃烧着黑色火焰的雄鹰的长翅，而他高举在空中的刀体秀丽的马刀，像是渴望鲜血的诗意在闪烁。

    随着重机枪那急骤的射击声，阿木古楞的身体仿佛被雷电击中似的剧烈地震荡起来。他挣扎着又向前冲了几步，而他的脚步却显得那样艰难，宛如荒漠上濒死的流浪汉向遥远的绿洲迈出的最后步伐。突然，阿木古楞似乎在向深远的蓝天悲怆地祈祷一样，高高举起了双臂，紧接着便仰面摔倒在荒野上。

    由于阿木古楞的身体挡住了重机枪射出的枪弹，像狼群一样呼嗥着奔下石阶的蒙古人，得以冲到了武装警察部队的散兵线前。射击声停止了，而那突然降临的沉寂立刻又在刀剑冰冷的撞击声，以及生命消失前的血腥的惨叫声中，瑟缩地颤抖起来。

    刚才，看到那位蒙古少女宛如在刺刀尖上起舞般扭动的身体，林志丹一时之间丧失了思考的能力。那在晶红的血雾中呈现出的女性的美色，似乎使他灵魂中的理想和信念都变得暗淡了。接着，当他发现阿木古楞冲下平台时，林志丹立刻感到，最初下令停止射击是犯了一个致命的错误。此刻，他脸色铁青地僵立着，眼前展开的惨烈的肉搏战，尤其是身穿绚丽长裙的蒙古姑娘的勇敢，使他震惊了。那些美貌如花的姑娘像是纵情扑向渴慕已久的情人似的，迎着士兵枪管前端寒光闪闪的刺刀冲去，当刺刀捅穿她们身体的瞬间，她们发出的雌兽般的凄厉的呼嚎，用双手紧紧抓住枪身，让蒙古男子的马刀劈裂士兵的头颅。

    突然，一双闪烁着钢蓝色的仇恨的眼睛，逼近地闯进了林志丹的视线，他的手指痉挛着，本能地扣动了“五四”式手枪的枪机。在猝然腾起的暗红的血光中，一位胸前被子弹炸开的蒙古人，继续向前扑来，并且神态狰狞地露出闪着白光的牙齿。林志丹狼狈地向旁边退了一步，他身旁的警卫员的刺刀插进了那个蒙古人的小腹，而同时，蒙古人那狼一样尖利的牙齿咬住了林志丹警卫员的脖颈。两个人搂抱着摔倒在野花丛中，像一对处于性交激情中的恋人，狂烈地翻滚了片刻，才骤然安静下来。似乎是为了掩盖因自己刚才的退缩而产生的羞耻感，林志丹激怒地咒骂着，用战靴将压在警卫员身体上的那个蒙古人蹬开。这时，林志丹才注意到那个蒙古人居然是一位二十多岁的女子，她那性感迷人的嘴唇由于沾满了鲜血而显出一种残忍的艳美。

    林志丹的警卫员的脖颈被牙齿撕裂了，黄色的脂肪和红褐色的肌肉在伤口处翻卷起来，被咬断的紫色血管像粗大的蚯蚓正痛苦地抽动着，涌出一股股红色油漆似的粘稠的血。林志丹的腹部抽搐起来，忽然发出难听的干呕声，可是，他的目光却像有受虐癖一样无法从警卫员脖颈间可怕的伤口上移开。

    在阿木古楞冲下石阶的瞬间，白红雪骤然紧缩的心涌溢出一片殷红的激情，她觉得，在阿木古楞的生命进入虚无之前，她应当向阿木古楞说一句话，哪怕是用短暂的、沉默的注视来倾诉，尽管她并不清楚究竟应当说什么。当阿木古楞被枪弹击倒在荒原上时，白红雪战栗的目光在苍白的遗憾中，猝然破碎了。她的脚步在尸体上的不断磕绊着，跟随人群冲下了音乐厅前的平台，然后，她立刻扑到阿木古楞的身旁，跪倒在深深的野草丛中。

    阿木古楞宽阔的胸膛血肉模糊，完全被密集的枪弹撕碎了，断裂的肋骨刺破皮肤裸露出来，闪着惨白的光；黑色的披风像一片深沉、幽暗的夜色，贪婪地吸吮着从伤口涌溢出的血。望着那在黑色的披风上失去了殷红色泽的墨迹般的血痕，白红雪神智昏乱地困惑地自语着：“不，不——他的血不应该是黑的，不应该……。”

    白红雪的目光如同一片干燥的雾，向阿木古楞的面容上飘去。她发现，阿木古楞变得陌生了。他极端消瘦的面容呈现出青灰色，像是覆盖着寒霜的岩石；嘴唇坚毅地紧闭在一起，仿佛封闭着一声苍凉的深灰色长叹；唇边的几道皱纹间隐隐刻出一缕孤独而冷漠的微笑；他的眼睛仍然以炽烈的情态睁大着，像是在凝神注视着蓝天深处的金色太阳，而他暗灰色的眼睛里却冻结着坚硬的寂寞的空虚，那空虚中间裂开了一道紫色的伤痕，宛如雕刻在钢铸的死亡上的干枯、锐利的雷电。

    “呵，他在死亡中仍然注视着太阳，那注视好像在祈盼着什么，不，不——是在向高原的蓝天诉说某种愿望，那愿望到底是什么……他的眼睛多空虚、多寂寞呀，可是，眼睛里那痛苦的伤痕却又这样锐利迷人……噢，他唇边的微笑真美，——使死都变得美了，原来死亡的花朵才最能打动人心……不过，他的微笑显得太孤独了，如果我能对他说一句温情脉脉的话，也许会抹去他微笑中的孤独，可是，我该说什么呢？哦，什么也不能说！……我不能再欺骗他，即使谎言是美丽的，也不能。我无法给他柔情了，我的心已经被格拉摘走了……”白红雪迷乱地想着，她忽然觉得完全忘记了阿木古楞以前的模样，似乎阿木古楞向来就是这样的——一双刻着紫色痛苦的寂寞的眼睛和一缕孤独、冷漠的微笑。

    音乐厅前惨烈的肉搏战已经接近尾声。几百名蒙古人几乎全部战死了，林志丹带来的一个加强连的武装警察也只剩下了二十多人。此时，几个伤痕累累的蒙古人紧紧地围拥着那位音乐会前曾向白红雪献哈达的蒙古历史教授，伫立在一片苦艾草丛中。教授胸前银色的长须上染上了点点猩红的血迹，一道斜着从他脸颊劈过的伤痕完全破坏了他面容上高傲的神情，只有那仿佛遥望着历史深处的辉煌瞬间的眼睛里，还闪烁着烧红的岩石般灼热的生命感。

    剩下的二十多名武装警察部队的士兵，端着半自动步枪，面对那几个紧靠在一起的蒙古人，形成一道弧形的散兵线。林志丹听到士兵拉动枪栓的声响后，忽然脱口发出一声简短的命令：“不要射击——俘虏他们！”然而，林志丹立刻又觉得，那声音好像不是他发出的，而是从一个空洞、苍白的梦境中飘来的。这使他产生了一种不祥的预感，他几乎想要收回自己的命令了。

    士兵的散兵线开始缓慢地移动着，向那几位凝然不动地伫立在苦艾草丛中的蒙古人逼近。那位蒙古历史教授突然以像是要用手指挖出自己心脏般的情态疯狂的动作，撕开了深蓝色蒙古袍的胸襟，露出绑在瘦骨嶙峋的胸膛上的一排炸药。林志丹变得灰白的嘴唇间发出一声痛苦的呻吟，他明白，自己刚才的命令，又犯了一个致命的错误。

    一片阴郁的黑灰色浓烟如同骤然从野草丛中腾起的黑风暴，吞噬了那几名蒙古人和那排士兵的身影。紧接着，黑色的浓烟那怒涛般翻滚的顶部破裂了，一团比太阳更灿烂的金色的火球，急速地涌现出来，下面拖着猩红的烟柱升向天空，片刻之后，那金色的火球就在高空的风中弥漫成一片银色炫目的云雾。

    爆炸激起的狂风把白红雪吹倒在阿木古楞身体的旁边。她望着仿佛在空中狂舞的烟云，忽然想起了那位蒙古历史教授向她献哈达时说的一句话，“作为一个历史学家，我只用心注视那照亮永恒的历史瞬间...... ”

    “现在，他已经化作了燃烧的瞬间……噢，我也该去寻找属于我的瞬间了……。”白红雪苍凉地想，将她那宛似漫上峭岸的额尔古纳河银色波涛般的目光，移向下面的斜坡。在那里，蒙古骑兵同军队的搏战还在继续。


第 四十八 章

    刚烈、勇武的精神中一定熔铸着血战的意志，而顽强的搏战却不一定是基于勇敢的精神。军队的士兵很快就发现奔逃并不能避开蒙古骑兵战刀的追击，于是，恐惧和绝望重叠成的疯狂情绪，终于使士兵们开始凶猛地反击了。

    军队的骑兵在同蒙古骑兵的搏杀中几乎已经完全被从马背上劈落，在荒原上四散逃开的步兵则躲在灌木丛和岩石后面，开始射击。从枪口喷出的一团团硝烟如同无数朵淡蓝色的菊花，盛开在飘荡着血腥气的空气中。不断有被枪弹击中的蒙古马发出凄厉的嘶叫，在狂奔中像骤然破碎的旋风一样，翻倒在深深的草丛间。

    当格拉纵马高高越过一丛文冠果树，扑向一名狂乱地挥舞着手臂奔逃的督战队军官时，从文冠果树丛墨绿的枝叶间喷出一道猩红的火光，将格拉的黑色雄马的腹部撕裂了，紫色的肠子宛如蟠曲的蟒蛇从可怕的伤口中滑落出来，黑色的雄马发出一声兽性的长嘶，暴烈地转过身躯，瞪着充血的眼睛，扑向那丛文冠果树，凶猛地咬住了那个隐藏在树丛下的士兵的脖子。紧接着，黑色雄马四蹄疯狂地腾跃起来，拖着士兵向前冲去，然后，又像峭立的乌云突然崩塌了似的，倾倒在一片雪白的野花中。

    格拉用战刀支撑着地面，艰难地站立起来。在刚才的搏杀中，格拉的腿部已经被士兵的刺刀划出了几道狭长的伤痕。从他的伤口涌出的血和敌人溅落的血浸透了格拉银色的蒙古长袍，使长袍沉重地贴在他的身上，看起来他仿佛是刚从鲜血的激流中沐浴而出。

    这时，六名头戴钢盔的士兵从前面的草丛中站起来，开始向格拉逼近，士兵枪管前端的匕首形刺刀闪烁着幽暗的光泽，如同暗夜中的野狼凶残的眼睛。格拉像一只面对狼群的受伤的雄豹，神情冷酷地露出了雪白炫目的牙齿，慢慢地向一块崛起在荒原上的青黑色巨石退去。

    格拉的后背靠在蜿蜒着风蚀裂缝的巨大的岩石上，沉重地喘息着。他的面容由于失血过多而蒙上了一层灰暗的阴影，就如同布满血锈的古代蒙古勇士铠甲的色彩，然而，他那稍稍眯起的眼睛迸溅出的目光，仍然有青铜色的雄烈的情调在闪烁。那六名士兵形成的散兵线渐渐逼近了，格拉冷峻的直视着最靠前的一名士兵。那名士兵似乎感到了危险，脚步迟疑地停住了。就在这时，格拉布满血迹的身影像是从青黑色的岩石中挣脱而出的燃烧的狂风，迅猛的越过前面的鼠尾草的草梢，而他的战刀如同一片银色的暴风雪在金色的阳光中掠过。士兵们的刺刀同时刺向格拉，可是，格拉并不躲闪，战刀依然斜着劈向最前面的那个士兵。

    士兵被劈裂的头盔上喷溅起一片血光，似乎是从那立刻被疾风撕裂的血光中，迸发出一声苍白的垂死的呼嚎。在那个士兵栽倒的瞬间，格拉又矫捷地跃回到巨石下。他那由于忍受剧烈的疼痛而疯狂闪烁起来的目光，又逼视在另一名士兵的脸上。

    格拉一次又一次地从巨石下跃出，又退回来。每次跃出之后，都有一名士兵被劈杀在草丛中，而每次退回来时，由于他攻击时根本不进行防卫，格拉的胸前和腹部都增添了新的伤口。最后，当他前面只剩下一名士兵时，格拉只有用战刀拄在地面上，才能支撑住急剧震颤的身体。

    蔚蓝的、深远的天空渐渐从色斯娜朦胧的视野中浮现出来。她的身体躺在灌木丛中，茫然地望着天空中一缕洁白的流云，一时不知道自己在什么地方。

    风中飘荡着的浓烈的血腥气终于使色斯娜清醒了。她用一支胳膊支撑起上半身，发现她那匹年轻的雌马像一片沉落在荒野上的凝重的白云，卧在旁边。雌马伸长脖颈，粗大的鼻孔中震颤出一声声低沉的呜咽，不安地困惑地瞪视着前方。宽阔漫长的斜坡上，弥漫着蓝雾般的硝烟，到处都是姿态狰狞可怖的战死者的尸体和痛苦翻滚的垂死的马匹。一匹发了疯的战马在荒原上惊惧地奔跑着，骑手的一条腿套在马镫里，身体被狂奔的战马拖在地面上，而骑手的头颅在碎石上撞击得像一颗硕大的破烂的番茄。

    “格拉在哪里！”色斯娜迷茫的意识被这个想法划破了，她颤抖的苍白的目光急速地从荒原上掠过。突然，她移动的眼睛凝结在惊喜和焦灼交织成的神情中－－她看到了拄着战刀站立在那块青黑色巨石下的格拉那布满殷红色血迹的身影。

    剩下的最后一名士兵已经逼近了摇摇欲倒的格拉，士兵溅满血污的灰黄的脸，像被弄脏了的落叶的颜色，干枯的嘴唇下意识地浮现出残忍的嘲弄的微笑。他显然感到格拉已经失去了搏杀的能力，便像是在训练一样，从容地把枪托夹在肋下，作好刺杀的准备。格拉猛兽般的眼睛在狂怒而悲凉的阴影中变得暗淡了，失去了锐利的锋芒。士兵那嘲弄的目光使格拉感到难以忍受的屈辱，可是，他僵硬的手臂却无论如何也举不起变得像浸透鲜血的命运一样沉重的战刀。

    格拉血红的身影如同火焰烧灼出的伤痕，映在色斯娜深黑的、明澈的眸子上，而格拉那青铜色的锈迹似的、变得暗淡的眼睛，使她感到一阵锐利的痛苦。她突然发出一声雌兽般的尖叫，从灌木丛中跃起，向那块巨大的青黑色的岩石奔去。她心里燃烧这一个愿望——要拭去格拉那令她梦魂萦绕的眼睛里的锈迹。

    就在那名士兵的刺刀将要刺出的刹那间，色斯娜的目光越过士兵的肩头撞击在格拉变得暗淡的青铜色的眼睛上。

    色斯娜狂喜地发现，格拉那向她直视着的眼睛深处，骤然迸溅出一片破碎的落日般灿烂的、狂放而高傲的神情，那神情美得如同怒放在青铜色火焰中的雄性之花。就在这一瞬间，格拉伤痕重叠的躯体仿佛是一个就要被狂风撕裂的殷红的意志，迅猛的向前扑去。那个士兵的刺刀插入他肩头的同时，格拉手中的战刀宛如一道银色的闪电，刺进了士兵的小腹。而格拉发出的似乎能劈裂坚硬岩石的雄烈吼啸，比那战刀的闪光更加炫目。

    色斯娜奔到青黑色的巨石下，扑倒在格拉的身旁，将格拉的头颅紧紧地搂抱在胸前，而她干裂的灼热的红唇在格拉坚硬的黑发间狂吻着。

    “我终于可以毫无顾忌地亲吻你了——亲吻你雄丽的死亡……什么也不能再使你离开我。噢，这峻峭的死亡呵……。”色斯娜带着疯狂的意味不断发出欢欣的呓语。然而，当她破碎的目光移向格拉的面容时，她的呓语忽然消失在激动而紧张的沉默中。她发现，格拉的面容虽然呈现出干枯、憔悴的青灰色，可是，他的鼻翼还在微微翕动，而且，格拉现出一种她从未见过的温柔的神态，将头颅信赖地依偎在她的胸怀中。格拉此时就像一个玩累了的野孩子，倚着落日下的翠绿白桦树沉沉入睡了。色斯娜感到，饱含着蔷薇花色泪水的无边的柔情，从她灵魂的最深远处静静地涌来。

    这时，十几辆满载着士兵赶来增援的卡车，又在斜坡下面的公路上停住了。几百名士兵在戴红色袖标的督战队军官的驱赶下，发出空洞、嘶哑的喊杀声，从公路边向斜坡上涌来。

    格拉的眼睛慢慢睁开了。他像是怕忘却了色斯娜的容颜似的，向她凝神注视着。过了一会儿，格拉的声音微弱而沉静地说：“杀死我——别让我蒙受被俘获的耻辱。”他的声音是那样轻，但是，色斯娜却从那声音中听到了灼热的信任。

    等格拉重新疲倦地合上眼睛之后，色斯娜抬起了苍白的面容，凄凉的眼睛高傲地望着从弥漫在斜坡上的青色硝烟中涌来的士兵，同时，她缓慢地抽出了挂在腰际的马刀。色斯娜的目光开始在马刀晶蓝的刀体上移动起来，突然，她干裂的红唇边现出了痛苦欲狂的神情，她发现，她可以从容、准确地将刀锋刺进自己的心——心疼的时候一定可以刺得很准，可是。她却不能残忍地亲手杀死格拉——她只能用深情的凝注，在他坚硬的心上刻出伤痕。

    身后骤然传来的山峰壮丽崩塌似的震荡声，使色斯娜转过面容。她看到，几百匹马组成的马群像山洪暴发时的怒涛一样，从阴山山脉那弥漫着紫色云雾的山谷中涌出来，急速地奔上了“古堡”音乐厅前的荒原。奔腾在马群最前面的，正是特古斯将军骑着参加赛马的那匹体形如巨虎般的深红色雄马，雄马那宛似日球的轮廓一样突出的紫色的眼睛，燃烧着疯狂而炽烈的恋情，瞪视南方天际那遥远的白云。动荡的马群中间，一位负责为战死者进行马葬的蒙古骑兵战士发出野性勃勃的呼啸，驱赶着马群，从野草丛中的尸体上踏过，他那英俊、剽悍的身影仿佛是在踏着狂奔的波涛行进，绚丽的野花伴随尸体上殷红的血，在急风骤雨般的马蹄下飞溅起来。

    停在斜坡下面公路上的装甲战车的机关枪发出了连续的射击，枯黄色的曳光弹像火焰的刀锋从马群上掠过。那位蒙古骑兵战士的头颅在一片艳丽盛开的猩红的血光中，宛如属于荒野的梦境骤然消失了，而他无头的躯体依然在马背上倔强地挺立了片刻，才倾倒在狂乱飞舞的马鬃间。

    越来越密集的曳光弹像无数道金色的雷电在荒原上飞掠。开始不断有马匹在狂奔中如同猝然破裂的岩石，倾倒在斜坡上。一道炫目的火光撞击在那匹体形如巨虎的雄马肌肉坚实隆起的胸前，就像被雷电劈中的深红的落日般，从雄马宽阔的胸膛喷涌出了紫色的血雾，那飘散的血雾，把淡蓝色的风都染红了。雄马的躯体剧烈地震颤了一下，陡然耸立起悬崖似的脖颈，发出了闪耀着野火神韵的悲怆的长嘶，更加迅猛的腾跃在高高的草梢上，宛如一团辉煌的雄性的激情，踏着血腥的疾风狂奔。

    在那雷暴云一样漫过荒原的马群前，已经冲上斜坡的军队的阵形崩溃了，穿着草绿色军服的士兵像是受惊的蜥蜴，在灌木丛和草丛间四散逃窜起来。

    色斯娜吃力地把格拉沉重的身体拖向那块青黑色的巨石，使自己的后背紧贴在巨石上。马群如同咆哮的激流从色斯娜的眼前涌过，狂烈震荡的马蹄声使色斯娜觉得，她仿佛是站立在就要被汹涌的怒涛冲垮的峭岸上。狂奔的马群激起的强烈的风，尖啸着在色斯娜的耳边飞掠，一簇怒放在青黑色巨石干裂缝隙间的嫣红的野花，姿态婀娜地在色斯娜苍白的面颊旁摇曳着，似乎是放纵地向呼啸的风调情。

    色斯娜情不自禁地斜睨着那簇生长在石缝间的生机盎然的野花，那嫣红的花瓣渐渐使她苍凉的目光摇荡起丰盈的生命的神采。“呵——，我要救活他！”色斯娜觉得她颤抖的心呼喊了一声。马群从她面前涌过之后，色斯娜使那匹一直跟在她身后的、洁白如雪的雌马卧倒，然后，她抱起格拉的身体，放在马鞍前。雪白的雌马重新站起来，而色斯娜迅速跃上了马背。

    当色斯娜驱动马匹刚刚离开那块青黑色的巨石，就看到白红雪出现在马首前，挡住了她的去路。在第一个注视中，色斯娜突然发现白红雪微微翘起的红唇美得那样诱人，而那种美感却使色斯娜的心感到一阵灼热的疼痛。她下意识地紧紧搂抱住了格拉的身体，似乎怕他被人抢走似的。这时，色斯娜听到了白红雪悲凉的声音：“他应该死在战场上！”

    “不，他还活着……。”色斯娜急速地说，同时，她更紧地将格拉搂在胸前，而她的身体如同搂着一团坚硬的火焰般急速地颤抖起来。

    “人们都战死了，阿木古楞也死了，格拉也应当战死。你把他带走，会让他蒙受血也洗不去的耻辱。”白红雪的声音仿佛是从她那荒凉的眼睛里飘出的深红的晚霞。

    “呵，——就让我承担耻辱，让你们获得荣耀吧！”色斯娜苍白、美丽的面容被一个绝望的神情照亮了，她痛苦欲狂地呼喊了一声，用力踢动马腹。

    色斯娜将格拉布满血迹的身体炽烈地紧贴在丰盈的乳房上，就像搂抱着一个破残而又美丽迷人的命运，向阴山山脉狂奔而去。此时，缭绕在阴山山脉陡峭群峰上的云雾，呈现出迷蒙的深灰色。

    随着色斯娜的身影渐渐远去，白红雪觉得她的心跳的声音也消失在无边的、灰暗的死寂之中。“噢，我只有一件事可做了——弄清楚残留在阿木古楞眼睛里那道伤痕般的痛苦，究竟意味着什么……。”白红雪仿佛踏在一个锐利如刀锋的疑问上，步履踉跄地向“古堡”音乐厅走去。阿木古楞的尸体就仰卧在那里的草丛中。


第 四十九 章

    “是的，这陡峭的峰脊一样挺直的鼻骨；这鹰翅般的鼻翼；这刀剑的伤痕般刚毅的嘴唇，都多像在青铜色的落日上刻出的浮雕。呵——这是雷电刻出的浮雕，因为，锐利的线条中有着雷电的风格……噢，这深黑的眼睛里坚硬地凝结着时间也抹不去的少年的激情；炽烈地动荡着黑风暴的神韵。这是灿烂的黑色，只有这高贵的猛兽一样冷峻而骄傲的目光，这能在紫色的石崖上敲击出绚丽火焰的目光，才配注视美女娇艳如花的身体——这蒙古祖先遗留给我的容颜，是刚烈秀美的诗篇。今天，这诗篇就将融入辉煌的落日了……人类学家竟然敢把亚洲东部的人群都称为蒙古人种——这多么荒谬！那些肤色枯黄的南方汉人怎么配称为蒙古人种。蒙古人是青铜色的种族，是属于太阳的金色的种族……哦，南方汉人那种没有鼻骨的蒜头似的臃肿的鼻子，想起来都令人作呕，都会使人闻到大蒜的臭气。哈哈——那丛生着肮脏鼻毛的黑洞洞的鼻孔，真像撅向天空等待挨操的母狗的屁股……是的，只有汉人的眼睛也是黑的。然而，那是另一种黑色，那阴沉的黑暗中没有激情的火焰，没有明丽的诗意，没有峻峭的意志，没有雄性的美感——也许在古老的岁月中曾经有过，可是，现在没有——那种黑色是在污浊的物欲和惨白的诡诈中枯萎的夜色。呵——，怎么会有女子能容忍那像窥阴癖一样阴暗的目光，弄脏她们洁白的身体……黑格尔和尼采断言，东方民族是适于作奴隶的卑贱种族，而西方金发碧眼的白色种族才是最高贵的人种。噢，他们太健忘，他们忘记了，金色的‘蒙古旋风’曾浩荡地漫过欧洲平原；他们忘记了，西方文化孕育的武士的尊严和荣耀，曾被神勇的蒙古铁骑轻蔑地踏在青铜铸成的马蹄下……肤色如雪的女人确实炫目迷人，但是白皮肤的男人却并不美，因为苍白是贫血的色泽，苍白的黑格尔和尼采们不能因其苍白而成为 ‘最高贵’。是的，西方男人有鼻骨高耸的鼻子，不过，那种鼻子过分硕大，沉重地吊在那里，显得多么臃肿呵……蒙古男儿的容颜才是最刚烈、最美丽的形象，才是骄傲的雄性魅力的象征！因为，他有辉煌的金色，那由生命之王——太阳赐予的美的灵感。噢，蒙古乃是高贵的金色种族，他峻峭而秀丽的鼻子，他锐利而坚硬的嘴唇，他闪耀着猛兽神韵的眼睛，所有这些构成了雄性优美之冠！哦，作一个蒙古男儿多么骄傲，他灿烂的金色中还凝结着冷峻的青铜色，那是雄烈的意志的色彩，那是最坚硬的色彩……。”

    ——“蒙古之魂”音乐会就要举行的这天上午，特古斯将军那年轻英俊的骑兵战士一样笔直的身体，就端坐在他的卧室中的一面整容镜前。他的一只手握住挂在腰际的战刀的刀柄，熠熠闪光的深黑色的眼睛注视着自己在整容镜中映出的面容，任由思绪像高空之风中的流云，缠绕在他炽烈而陡峭的激情上。

    特古斯将军的目光迅速地掠向旁边墙壁上的挂钟，接着，又重新凝视向整容镜。几天前，特古斯将军同驻扎在呼和浩特郊区的内蒙古独立骑兵团的团长约定，在“蒙古之魂”音乐会举行这天的中午十二时，由骑兵团长率领参加兵变的骑兵，到特古斯的家中来接他。然后，一起赶赴“古堡”音乐厅，给镇压音乐会的军队以猝不及防的打击。

    此时，还差十五分钟就到十二点了。特古斯将军冷峻的深黑的眼睛里，闪烁起飞掠的战刀劈裂金色阳光般的灿烂神采。许久以来，更准确地说自从妻子去世后，特古斯将军就一直在寻找着、期待着一种高傲动人的死亡方式，一种能以辉煌的美感打动他铁石一样坚硬的心的死亡方式。这种丰饶、灼热的对死亡的渴慕，每个黄昏都在他向落日深沉的凝注中不安地动荡。而现在，他终于可以狂饮那雄烈的、死亡的美酒了。

    五九年被解除军职之后，特古斯开始有闲暇研究哲学。他感到，在唯物主义庸俗的拜物的视野中，死是物性对生命作出的最终的判决，那判决以无赖汉式的口吻宣称，一切生命，无论是高尚的，还是卑贱的，也无论是优美的，还是丑陋的，都在死的宿命中成为平等；死亡就是精神在逐渐腐烂的物性中归于消亡的过程，就是物性对精神的凯旋，而那种凯旋中，体现了物性在上，精神在下的原则，体现了物性宿命的科学的真实。然而，特古斯拒绝相信那种科学的属于物性宿命的真实，他厌恶唯物主义。因为，那种真实是难看的，而唯物主义崇拜的只是使生命丧失精神美感的肮脏的物性——他不能相信丑的存在，即使那存在像刀锋一样真实；他不能爱恋污浊的真理，即使那真理像冰冻的夜色一样坚硬。特古斯将军确信，尽管为了公正，社会应当接纳法律人格平等的观念，但是，哲学人格却没有平等可言。在生命哲学的视野中，高贵者与低贱者，英雄与庸人之间的界限是永存的，那是一条精神划在太阳上的界限，除非太阳熄灭，那界限就不会消失；那是比生与死更深刻的界限，那是永远不会愈合的伤痕，就是死也不能使那伤痕愈合。在特古斯看来，在阴暗的病房里慢慢腐烂的死，在时间中逐渐枯朽的苍白的死，乃是信奉拜物主义的庸人的理想，而英雄人格不能忍受那种耻辱。他要使死成为金色的火焰铸成的诗，成为高于万物的壮丽精神的葬礼，成为一种极端的审美价值，成为对蒙古男儿雄性意志的礼赞，成为耸入云空的高峰在雷电中的崩溃，成为在落日中燃烧成殷红灰烬的荒野之风般的消逝，成为美丽野花的凋残。

    特古斯将军没有再向挂钟注视，只凭着军人对于时间的敏感，他就知道十五分钟早已经过去了，而那位骑兵团长却还没有来。

    “难道又要丧失用战刀劈开死亡之门的机会吗？！”特古斯将军悲怆地想道，一片苍茫的暮色般凝重的阴影，从他深黑的眼睛里渗出。

    时间如同带着生锈铁镣的苦役犯的脚步，沉重、缓慢而又不停顿地从特古斯干裂的心中踏过。几个小时过去了，在仿佛浸透了鲜血的沉重的寂静中，特古斯将军挺直的身体一直凝然不动地端坐在整容镜前，他的目光也依然直视着自己在整容镜中映出的容颜，可是，他的眼睛却变得如同古希腊的石雕一样没有一丝神情，而只有一片黑暗的、坚硬的空虚。

    突然，特古斯卧室的门仿佛被一阵狂风吹开了，穿着马靴的急速的脚步在柔软的地毯上，都踏出了沉重的声响。脚步声在特古斯的身后停下了，特古斯将军从整容镜中看到了两位年轻骑兵战士的身影。前面的一位战士身形剽悍，神态英武，他迅速向特古斯将军的背影敬了一个军礼，严峻地高声说：“我叫那钦，是团长的警卫员。我们的计划泄密了，今天上午，准备参加兵变的人都被分别关押在营房中，团长举枪自杀了。我们两个人刚找到机会，从军营中逃出来，特来向您报到。”

    “有战马吗？”特古斯将军冷峻地简短地问。

    “有——您住宅前的哨兵也被我们制服了！”那位叫那钦的骑兵战士声音清晰地回答。

    特古斯将军眼睛里那深黑色的坚硬空虚骤然间绚丽地破碎了，他迅速地站起来，像猛兽低吼般地说了一句：“立刻出发！”

    当特古斯将军和两位骑兵战士赶到“古堡”音乐厅前的那片荒原时，已经是傍晚时分了。巨大的日球如同一团凝重的青铜色火焰，燃烧在阴山群峰上的灰蓝色的茫茫云海中，青铜色的日球中间，呈现出一片情态炽烈而婀娜的金色云缕，那缕被疾风撕裂的灿烂的云，仿佛是残破的太阳之魂。从辽远的天边涌来的沉甸甸的深红色晚霞，低垂在纷乱摇荡起伏的草梢上，缓缓地漫过了布满尸体的沉寂的荒原。那些死去的蒙古姑娘色彩艳丽的裙裾，被浩荡的紫色的风吹拂着，在破裂的岩石间飘荡，好像正柔情深长地抚摸着那草丛中盛开的野花，抚摸着那风中浓烈的血腥气。

    图门的身影出现在蓝紫色的暮雾中，他那如同狂醉般的蹒跚步履漫游在荒原上。图门的长发纷乱地披散下来，面色苍白得宛似一位在暴风雪中冻死的流浪汉。他眼睛里那深灰色的忧郁仿佛被火焰烧灼着的干燥的雾，不断发出剧烈的震颤。图门时而狂放地扬起头颅，发出拖长的惨痛的呜咽声；时而俯下身体，用灰雁长翅翎毛制成的笔，蘸着尸体上的尚未干枯的血迹，在手中银灰色的桦树皮上书写出殷红的诗句。托雅翠绿的衣裙在徐缓的风中凝重地飘摆摇曳，默默地追随在图门的身后。她沉静的眼睛里幽暗地闪烁着极端的悲痛之后才会有的苍茫、深红的哀愁，向天边那青铜色的落日凝注，宛如一位献祭的美女，要跟随图门那如醉如狂的脚步，走向云雾弥漫的天边，走进那凝结的火焰般的巨大的日球中。

    图门和托雅的身影渐渐远去了，紫色的风送来了图门吟颂诗篇时迸溅着艳丽血泪的声音：

    “蒙古少女山丹花般美丽的血迹，是对涌向天边的荒原之风的恋情；

    “蒙古男儿火焰般炽烈的血迹，是对辽远落日的追求。

    “以灰雁的羽毛为笔，以蒙古儿女高贵的血为墨，

    “我要书写高踞于尘世之上的诗篇。

    “那诗意中有燃烧的落日，踏着紫色的高空之风狂舞，

    “噢，那诗意是对美丽凋残的咏叹，

    “那诗意是对辉煌沉降的礼赞……”

    特古斯将军伫立在岩石、荒草间，久久地遥望图门和托雅渐渐远去的身影，直到他们仿佛消逝在巨大的青铜色落日中。暗红的晚霞深深地飘进了特古斯将军的眼睛，使他那深黑的眸子看起来宛如布满猩红灰烬的干枯的夜色。特古斯将军猛然抽长弧形的马刀，马刀晶蓝的锋刃劈斩在前面一块黑色的岩石上，迸溅起银色的火花，折断了。而特古斯将军紧握着刀柄的骨节粗大的手指也被震裂，紫红的血流从指缝间涌溢出来。

    特古斯将军以疯狂的悲怆情态，仰起白发如雪的头颅，瞪视着那被一缕金色流云缠绕住的青铜色日球，像垂死的雄豹般呼啸起来。那在晚霞深红的荒原上久久震荡的呼啸声，仿佛是从悬崖风蚀的裂缝间涌出的坚硬的风，唯有蒙古高原的天空才能听懂那风中的悲怆，那因为丧失了属于高贵雄性的壮丽死亡的机遇而产生的悲怆。

    白红雪从阿木古楞的尸体旁站起来，她穿着杏黄色长裙的身影像一片沉重梦境中的枯萎的阳光，缓缓飘到特古斯将军的身前。白红雪脸上的悲痛早已破碎了，消失了，只剩下一片苍凉的迷茫。

    “……格拉受伤了，色斯娜把他带走了……阿木古楞战死了，他就在那儿－－他的眼睛还注视着天空，我知道他眼睛里还有一个属于天空的愿望，可是，我弄不清楚那个愿望是什么，他不肯告诉我……。”白红雪显得极端苦恼地说，她的声音憔悴的像一缕枯叶纷飞的风，而秀长的美目中弥漫着几许神智迷乱者的困惑。

    特古斯将军随着白红雪，走到阿木古楞的尸体旁。他挺直地站立着，冷峻的目光沉重地垂落下去，同阿木古楞那在死亡中仍然凝视天空的眼睛，久久地对视。

    “噢，儿子，我知道你寂寞的眼睛里那道紫色的伤痕意味着什么——你想埋葬在故乡的天空中，可是，你的灵魂太沉重了呵……你离开的时候都没有来向我告别。这不怪你，儿子，是我对你太冷酷了……我已经许久、许久没有搂抱你了，我永远失去了搂抱你的机会……。”特古斯将军干裂的心默默地向阿木古楞凝结着死亡阴影的眼睛说。一道冰冷炫目的剧烈的疼痛，使特古斯将军不自觉地将手捂在心脏跳动的地方。

    这时，特古斯将军注意到，阿木古楞那在风中飘动的黑色的披风正依恋地拍打着、抚摸着他马靴的长筒，仿佛是儿子黑色的鬼魂在向他致意。于是，特古斯将军艰难地俯下身体，像搂着一块灼热、沉重的岩石似的，抱起阿木古楞的身体，用坚硬的目光深深地亲吻着儿子胸前狰狞可怖的伤口。然后，他将阿木古楞的身体放在马背上，拉着马缰，向荒原中走去。

    从山谷中涌出的夜雾无声地翻滚起来，漫过荒原，抹去了深红的晚霞。低垂的云层遮住了天空，夜色像浸透了墨汁一样深黑，只有战马的蹄铁偶尔在碎石上撞击出几点猩红的火星。特古斯将军的战靴在坚硬的荒原上踏出的沉重的脚步声，如同一颗巨大、干枯的猛兽之心在黑暗的夜色深处寂寞而缓慢地跳动着。

    白红雪和那两位骑兵战士跟在特古斯将军身旁，沿着阴山山脉走了一夜。当灰白的晨光在天边浮现出时，白红雪发现，特古斯将军显出从来没有过的苍老感，他青灰色的憔悴的面容上那几道竖直的皱纹也变得更加触目了，这使他消瘦的脸像是在一阵疾风中就会破碎的风蚀的岩石。

    特古斯将军在一座峻峭的深紫色的悬崖下停住，松开马缰，然后走向悬崖旁的山谷。两位骑兵战士帮助特古斯，用战刀劈倒十几株白桦树和白杨树，然后，用银色的树杆在那座悬崖前搭起了一个两米多高的火葬台。阿木古楞的身体安放在火葬台上之后，那位叫那钦的骑兵战士点燃了一根松木的火把，并将火把交到特古斯将军的手中。

    “儿子，你活着的时候，我希望你能有一个火焰的灵魂，可是，那火焰却熄灭了。现在，你将离我而去，但我要让你在火焰中消失——生命都要消失，能在火焰中消失的灵魂是幸运的；配在火焰中消失的灵魂是高贵的……。”特古斯将军干枯的目光望着手中的火把，苍凉地无声地说。他缓慢地走到火葬台前，将火把放到白和白桦树杆搭成的火葬台下的草丛中，然后，他又倒退回来，直到能看到向着蓝天仰卧在火葬台上的阿木古楞，才停下脚步。

    茂密的草丛间凝重而徐缓地涌起一团团深灰色的烟雾，那浓重的烟雾像是荒野的风也吹不散的悲愁，动荡着将火葬台完全遮住了。白红雪默默地在特古斯将军的身旁跪下，她苍白、空洞的目光，越过前面一丛招摇的灰蓝色的蝴蝶花，凄凉地望着那凝聚在火葬台间的深灰色的烟雾。

    过了片刻，烟雾的深处迸溅出一片金色的火光，那火光炫目得如同无数重叠在一起的破碎的阳光在闪耀。接着，无数条金红色长蛇般的火焰发出炽烈的呼啸声，窜跃起来，深灰色的凝重的烟雾被火焰烧灼着，枯萎了，消失了。高高的火葬台宛如落日上的一座祭坛，清晰地呈现在燃烧的风中。

    突然，阿木古楞僵硬的尸体竟然在急速颤抖的猩红的火光中，艰难地慢慢坐起来，他灰白的长发燃烧成一团狂乱飘舞的金色灿烂的火焰，烧得露出惨白骨骼的手臂也以一种灼热的情态，向前伸出。白红雪的眼睛震惊地睁大了，她觉得，阿木古楞那在火焰中伸出的手臂，那狰狞地向她瞪视的血红的眼睛，都在向她发出炽烈的召唤。

    白红雪直视着阿木古楞的尸体那燃烧的眼睛，一道绚丽的疯狂的神情从她残雪般苍白的面容上掠过，她骤然发出一声短促的、动荡着灿烂悲痛的呼喊，从草丛中跃起，想要扑向火葬台。瞬间之内变得狂乱的神智使她感到，搂着阿木古楞的尸体在金红色的火焰中宛转起舞，乃是难以抗拒的魅惑。

    就在白红雪的身体刚刚跃起时，她的肩头被特古斯将军按住了。特古斯那骨节粗大的手是那么有力，白红雪根本无法挣扎，她又不由自主地颓然跪到在草丛中。特古斯将军按在白红雪肩头上的手如同按在烧红的铁板上似的震颤着，以浩茫长叹般的声音说：“他活着的时候是孤独的，就让他死后也孤独吧。”

    这时，白红雪看到，阿木古楞那狰狞瞪视着的眼睛，突然像布满猩红血迹的落日般破碎了，眼眶中现出了两个黑色的空洞。然后，阿木古楞尸体像是被无情地折断了一样重新倒在火葬台上。在惨痛的负罪感中，白红雪用浓密的黑发遮住了自己的面容，她绝望地呜咽道：“我又一次使他失望了……。”

    荒原上升腾起一个龙卷风的色调阴郁的云柱，那以凶险的情态飞旋的云柱，上端融入铅灰色的云层；下端在荒原上卷起翻滚的沙尘。仿佛被火葬台后那座峻峭的紫色岩石的悬崖诱惑着，龙卷风青灰色的云柱迅速地逼近了。那疯狂飞旋摇曳的云柱发出的撕裂人心的尖啸声，如同无声雄烈的鬼魂在放声哭嚎。终于，龙卷风的底部卷裹住了燃烧着的火葬台，一条条深红的火焰立刻沿飞旋的青灰色云柱窜跃起来，升上天空。片刻之间，龙卷风狂啸着撞击在那座悬崖上，破碎为一片怒涛般汹涌的暗紫色的云雾，然后，又被高空的风吹散了，只有一缕缕姿态妖艳的殷红的流云，残留在浩渺的蓝天中。

    火葬台和烧成灰烬的阿木古楞的尸体都不见了，坚硬的地面上只剩下裸露出的被烧焦的黑色岩石。特古斯将军仰起白发如雪的头颅，瞪视着沉寂的天空呼喊道：“儿子呵，你终于埋葬在内蒙古高原的万里蓝天之中了！”

    随着特古斯将军狂放的呼喊，一片猩红的血雾猝然从他岩石裂缝般的嘴唇间喷涌而出，他挺直的身体像一株被雷电劈倒的银杆的白杨树，仰面摔倒在茂密的草丛中。


第 五十 章

    七月是内蒙古高原上阳光最灿烂的季节。往年这个时候，共产党内蒙古委员会书记林红枫总喜欢躺在专供高级官员使用的游泳池边上的帆布躺椅中，让裸露的身体在阳光中渐渐变成闪着明丽光泽的淡金色。可是，今年，林红枫却完全丧失了这种闲情逸致。

    这天下午，林红枫在他那间同办公室相连的休息室的阳台上已经站立了很久。共产党内蒙古委员会的办公大楼建在城市边缘的一个高坡上，从这里可以鸟瞰呼和浩特市全城。平常，当林红枫在工作感到疲倦时，总习惯于站立在阳台上，俯视脚下的这座塞外名城，而这往往会使他产生一种巡视自己的领地般的满足感。可是此时，他那双浅棕色墨镜后面的眼睛，像被猎犬逼到角落里的野猫一样，闪烁着阴郁、狂怒而又惊惧的光亮。他一直瞪视着不远处公园的围墙。乳白色的围墙上呈现出一行用巨大的刷子刷出来的字体粗大的标语：“砸碎刘少奇在内蒙古的代理人、走资本主义道路的当权派林红枫的狗头！”标语上的灰色的字体比人还要高，而且林红枫的名字如同死刑判决书上的囚徒的名字一样，被打上两条交叉的血红色线条。标语的下面，以较小的字体写着“造反派”三个字，表明这条标语是一个叫做“造反派”的组织的创作。

    原来，公园的这道围墙是灰色砖头砌成的。以往站在阳台上俯视市区时，林红枫觉得公园灰色的围墙像一道污迹似的横亘在他视野下面，使他很不舒服，于是，他亲自下令把那道围墙改成目前这种赏心悦目的乳白色，而且让围墙的上部形成柔和起伏的波浪的形状。可是现在，那条标语黑色的字体在乳白色的围墙上显得那样触目。林红枫忽然为自己曾经下令改建这道围墙而极端懊悔了。“如果围墙还是灰色的，这条标语的黑色字迹就不会这么刺眼了……。”林红枫爆起一层干燥皮屑的青灰色的嘴唇无声地蠕动了一下。

    半个多月前，那次镇压“蒙古之魂”音乐会的军事行动还没有完全结束，军队就接到了毛泽东的坚定支持者林彪元帅亲自下达的措辞严厉的命令：“立即无条件撤回军营，违抗者军法处置。”当天下午，林红枫从军区参谋长的电话中获悉这个命令的内容后，突然感到他的身体里流动的不再是血，而是冰冷的、灰暗的雪水，他的意识也仿佛在那污浊的雪水中冻僵了，一时失去了思维的能力，只有一个幻象不断出现在他茫然、空洞的视线中——他好像看到自己被泡得变成灰白色的尸体，漂浮在泛起浓绿色泡沫的、阴沟的水流中。

    当林红枫终于从最初的恐惧中稍稍恢复过来后，他立刻本能地意识到，毛泽东确实决心要不顾一切地彻底摧毁除军队以外的共产党系统了，真正的原因只在于这个系统五九年之后对于毛泽东的权威表现出某种程度地忽视，对刘少奇则表示出过多的敬意和尊崇，同时他林红枫已经失去了毛泽东派的信任。

    林红枫第一次发现，不被权力理解而蒙受的委屈，是一种最折磨人心灵的痛苦。在林红枫意志中，对任何人的忠诚都不能超过对权力的忠诚。他从来没有想过要反抗高于他的权力的体现者。当刘少奇大权在握时，他尊崇刘少奇，现在，毛泽东要重新夺回权力，他就会毫不犹豫地尊崇毛泽东。他感到，毛泽东想要摧毁共产党系统是犯了一个基本估价的错误——对他以及绝大部分共产党体系中的官员的价值观念的估价错误。其实，毛泽东只要用宫廷斗争的方式把刘少奇和他周围几个死党搞垮，整个共产党系统就会立即表现出对毛泽东的毫无疑义的服从。在这种因委屈而产生的痛苦中，林红枫真想把心掏出来给毛泽东看一看。然而，他又知道，自己的想法十分荒唐，因为，共产党权力的多疑的眼睛，最不相信的就是人的心。

    另外，林红枫也第一次发现，困惑原来竟是一种安慰。虽然林红枫确信毛泽东决心要摧毁共产党系统，可是，他想不出，除了军队之外，毛泽东还能找到什么社会力量来实现他的决心——摧毁共产党这样一个把触须深入到几乎社会一切领域的权力系统，是需要巨大的社会力量的，而动用也以共产党为政治旗帜的军队来摧毁共产党，这几乎是不可想像的。这个令林红枫百思而不得其解的困惑，同时，也使他感到了某种安慰，因为，困惑给他对自己关于毛泽东政治意图的判断是否正确进行怀疑，留出了充分的余地。他多么希望他的判断是错误的呵。

    然而，十多天前出现的自称为“造反派”的组织，不仅击碎了林红枫的困惑，也使困惑中轻柔飘拂着的安慰像干燥的雾一样消逝了。“造反派”一开始就把政治攻击的对象指向了共产党内蒙古委员会，指责内蒙古共产党组织在林红枫的领导下，执行的是刘少奇的路线。通过尚未完全瘫痪的秘密警察系统，林红枫很快了解到， “造反派”的中坚力量是由知识分子、右派、前资本家、以往共产党权力系统中被清除出去的官员，以及上述这些人在大学和中学读书的子女构成的。在共产党十七年的统治中，这些人一直被视为“阶级敌人”而受到一次又一次无情的打击。他们是社会的贱民，是垃圾，是在凄惨的地狱里挣扎的活鬼。林红枫有时觉得，共产党的权力像一只巨大的食肉兽，它需不断地在坚硬的仇恨上磨利嗜血的牙齿，而这些人的命运的价值就在于使权力的兽齿保持锐利。就是不久前，这些“阶级敌人”还在“红卫兵”掀起的“红色恐怖”中像被打怕了的狗一样颤抖。现在，他们竟然组成了“造反派”，而且显然受到毛泽东的支持。林红枫由此明白了，毛泽东就是要利用这些人对权力的仇恨，作为摧毁共产党系统的社会力量。

    多年来，林红枫以种种共产党的政治词典中才会有的思想的、政治的罪名，毫不怜悯地把许多人踢入地狱般的苦难命运的深渊。他似乎时常能听到，那阴暗的深渊中空洞地回荡着绝望、痛苦的呼嚎。但是，毛泽东却要把这地狱里的痛苦燃烧成的黑色火焰释放出来。一想到这个，林红枫的手臂就会由于极端的恐惧而像被折断的昆虫的肢体一样，急剧地抽搐起来。他知道，他一旦失去权力的依托，那无数痛苦的命运铸成的仇恨，就会带着狂欢的冷酷，在他身上践踏，在他的血泊中起舞。

    这些日子，林红枫经常重复一个同样的梦境——他仿佛置身于一片荒凉的墓地，那一座座坟墓宛如黑暗的嘴般裂开了，无数骷髅由裂缝中走出来，从四面八方把他围在中间，那些骷髅眼眶的黑洞里闪烁起阴郁的、幽蓝的鬼火，下巴骨不停地掀动，发出飘荡着腥臭气呻吟；林红枫为了不听到那令他毛骨悚然的呻吟声，发了疯似的把自己的耳朵血淋淋地撕了下来，可是，他又觉得，那呻吟声仍然像霉烂的牙齿，在咀嚼着他的心。

    一个星期前，对林红枫来说，政治形势进一步恶化了。尽管“红卫兵”是怀着对毛泽东的狂热崇拜实施“红色恐怖”的；尽管“红卫兵”认为他们摧残知识和知识分子的行为，是以共产主义的信念对社会的一次净化，是用血为社会沐浴；尽管“红卫兵”对资产阶级这个概念充满了仇视；尽管“红卫兵”摧残知识分子的活动最初也得到了毛泽东的热情支持，或者说毛泽东最初曾利用“红卫兵”冲破了受刘少奇控制的政府系统的统治秩序，但是，毛泽东的妻子江青仍然突如其来地宣布，全国各地以高级官员的子女为主组成的“红卫兵”，实行了一条“资产阶级反动路线”；“红卫兵”是受刘少奇的势力操纵的反动组织。林红枫完全清楚，这是因为毛泽东已经发觉了，包括他在内的一批亲刘少奇的共产党高级干部，通过他们的子女组成的“红卫兵”控制政治局势的企图，而毛泽东不允许这种企图得逞。

    前天，几名被“造反派”赶出大学和中学校园的“红卫兵”领袖，到办公室来找林红枫。不久前实行“红色恐怖”时，这些“红卫兵”领袖的眼睛还自信而狂热地闪耀着神圣理想的光辉。然而此时，他们眼睛中却只剩下空洞的绝望和被巨大的困惑击碎的痛苦。他们的神圣感和高贵感不是从灵魂中涌现的，而是毛泽东这轮太阳赋予的，现在，他们命运的太阳不知为什么忽然不再照耀他们，却转过身体，把冰冷的脊背和屁股留给他们深情无限的目光，于是，他们眼睛里神圣、高贵的华彩便像被肮脏的手指恶意抹了一下似的，变成了一片污迹。当时，林红枫脸上泛起病态的青灰色，阴沉地望着那几名向他哭诉心中痛苦的“红卫兵”领袖，连一句安慰的话也没有说。他痛心地感到，这些高级官员的子女由于一直受到权力的庇护，他们的精神是太脆弱了，他们根本不具有杀出政治困境的勇气和意志，一旦成为权力的弃儿，他们就像被拔光羽毛的小公鸡，再也不能表现出威风凛凛、神气活现地向着太阳啼叫的雄姿。那天最后，等“红卫兵”领袖们的眼睛哭得宛似垂死的兔子一样血红时，林红枫用冰冷的声音说了一句：“如果你们只能哭，就继续哭吧。不过，政治不会被眼泪感动。”

    虽然这一段日子里，焦灼和恐惧使林红枫常常整夜失眠，但是，他从没有想到过退缩。他知道，在共产党内部的权力斗争中是没有退路的，胜利就意味着拥有一切，失败则意味着生不如死的悲惨命运。因此，“造反派”这个直接攻击共产党内蒙古委员会的组织出现后，林红枫立即召集他长期以来在国营工厂、政府系统和党的系统内培养起来的亲信，要他们以保卫共产党的名义，在各自的单位组建一个称为“红卫军”的组织，以对抗“造反派”。而且，仅仅只用了一个星期，就有几十万国家职工加入了“红卫军”。当然，林红枫明白，这并不是由于他或者他的亲信在社会中享有的个人威信产生的结果，而是要归功于一种用专制的鞭子培育出来的心理惯性——共产党十七年的严酷统治早已使人们理解到，任何反对共产党组织的思想、言论和行动，都将受到无情的镇压；普通群众并不知道，也不会相信，这次情况与以往完全不同，这次是共产党的领袖毛泽东要亲自摧毁共产党的组织系统了。不过，林红枫并不关心人们参加“红卫军”的原因，他只想迅速地为自己构筑一个新的实力盾牌，使毛泽东派手中的棒子不至于一下就将他击倒，然后，再找机会向毛泽东讨好——风骚的美色是女人献媚的资本，而实力是他献媚的资本。今天，林红枫正等待他的女秘书开车来接他，到一个工厂去向“红卫军”作演讲。

    林红枫离开了阳台，通过他的休息室，回到办公室中。他刚刚在宽阔、厚重的办公桌后面坐下，包着棕色皮革的、高大的隔音门突然被撞开了。一群左臂戴着印有 “造反派”字样的红色袖标的大学生涌进办公室。林红枫立刻在办公桌后僵硬地挺直了身体，同时，他发现人群中混杂着几个内蒙古党委雇佣的清洁工。这些由于营养不良而脸色发青、神情黯淡的小人物，平常总是畏缩地躲避着他的目光，以致林红枫似乎忘却了他们也会有眼睛——有闪烁着人的情感的眼睛。而此时，他们竟然肆无忌惮地向他逼视，他们的眼睛里那恶意的神态，使他感到一种强烈的恐惧。林红枫忽然想起，儿童时期大人们常常告诫他，遇到专靠扒开坟墓吃尸体为生的野狗群时，一定不要显得害怕，更不能转身逃跑，要不然，眼睛血红的野狗会扑上来，把人撕碎。于是，林红枫绷紧面颊上的肌肉，竭力保持着令人想起他的权力的威严而阴冷的神情。他知道，这种神情是他最后的防线。

    林红枫的镇静使人群在他的办公桌前停下了，面对着这个一向作为冷酷的权力象征的人物，人们似乎一时之间产生了某种不知该如何是好的感觉。这样对峙了片刻，一个兴奋得浑身发抖的、面容枯瘦的中年人，越出人群，慢慢向办公桌逼近。林红枫认出，这个中年人原来是内蒙古党委的一名低级官员。几年前，林红枫第一次看到他时，就很不喜欢他－－尤其讨厌他的眼睛。林红枫早已习惯于看到像驯顺而聪明的狗一样随时准备理解他的心境的眼睛，或者像天鹅绒一样柔软的目光。这位低级官员的眼睛虽然也很柔和，但是，林红枫却觉得那种柔和很不自然，很虚假，像是画上去的。而且，林红枫发现，那双眼睛居然时常犹如融化的蜡烛一样粘在他的女秘书的屁股上，当女秘书摇曳着腰肢，姿态妙曼地走过时更是如此。后来，有人向林红枫报告，这个低级官员在办公室的墙壁上挂毛泽东的画像时，对同事提出了一个疑问——“毛泽东为什么不长胡子？”林红枫就以“侮辱伟大领袖”的罪名，下令开除了这个低级官员的党籍和公职，并且，让他负责清扫办公大楼的厕所和修剪花木，以作为对他的惩罚。就这样，这个低级官员便像一个肮脏的泡沫从林红枫的视野中消失了。现在，他却又出现在林红枫的面前，而且是以触目的形象出现了－－他的左手紧紧地握成一个拳头，由于过分用力，那个拳头如同没有成熟的梨一样泛起青色；右手则抓着一把修剪花枝用的生锈的剪刀。他缓慢地沉默地向林红枫逼近，林红枫却觉得那沉默中有一个黑色的、仇恨的脉搏在跳荡。

    突然，那个原来的低级官员恶毒地咒骂了一句什么，跳上了办公桌，凶狠地揪住了林红枫的头发。在那柄生锈的剪刀的“咔咔”的声响中，林红枫半边的头发几乎是被撕扯着剪掉了，露出灰白的头皮。林红枫挣扎了一下，本能地想要反抗。可是，涌上来的人群的拳头像纷飞的石块落在他的头颅上，瞬间之内，他脸上威严、阴冷的神情就被击碎了，扭曲的鼻子和破裂的额角涌溢出紫黑色的血。在动荡的猩红的雾气中，林红枫只能看到一张张亢奋地颤动着愤怒、仇恨神情的狰狞面孔。

    什么人把一条系狗的皮带套在林红枫的脖子上，林红枫被皮带牵着，脚步踉跄地走出了办公大楼。他的棕色的墨镜不知什么时候已经被打掉了，许多年来，他第一次直接看到灿烂的蔚蓝色天空，这使他产生了极度的晕眩，并且重重地摔倒了。一团团浓痰在林红枫的脸上迸溅开，他挣扎了一下，想重新站起来，但却没有成功。

    两个“造反派”成员拉起林红枫的双腿，拖着他的身体走下办公楼前高大的台阶。林红枫的头颅在大理石的台阶上不断碰撞着，不过，他并没有感到疼痛。他唯一的感觉是，映在他灰暗、冰冷的眼睛里的天空深不可测，像蓝色的深渊在向他俯视。


第 五十一 章

    色斯娜温柔地将格拉的头颅搂在胸前，倚着山洞干燥的石壁，坐在飘散出淡淡清香的野苜蓿草上。半个月来，除了到外面去采摘一种深红的野果和用军用水壶打来山泉之外，色斯娜就一直这样默默地坐着，久久地用纤细的手指抚摸格拉那青铜色的憔悴的面容。她的动作是那样柔情缠绵，有时像从青翠的白桦林中飘出的深长的风，在抚摸天边那被晚霞烧成暗红色的岩石；有时像洁白如雪的云缕，在抚摸被雷电劈裂的坚硬的蓝天。她那如同没有星光、没有月色的长夜般幽暗的眼睛，则沉静地凝视着刻在山洞石壁上的原始游牧民族留下的岩画。

    绵延千里的阴山山脉中，可以找到许多这种古老的岩画。色斯娜考入内蒙古大学舞蹈系之后，经常到阴山中来采风，从这些岩画中寻求舞姿的灵感。她就是在一次采风的过程中，发现了这个山洞。

    色斯娜对面的岩壁上用锐器刻出的画面中，有肩头高耸、尖角低垂的野牛狂奔着冲向悬崖的形象；有身形剽悍的男子骑在雄马背上追赶狼群的形象；有似乎在向日球作祭神之舞的女性群像。岩画粗犷、奔放而又简练的线条中涂着一种赭红色，这使画面的形象仿佛是用干枯的血迹描绘出的。

    一个野豹和少女组成的画面特别吸引了色斯娜的注意——一只野豹正从草丛中跃起，伸出尖利的巨爪扑向一位体态婀娜的少女；那少女不仅没有奔逃，反而以火焰般的情态搂住了野豹，她的长发像狂风一样飞扬起来，侧过头颅深情地凝视着远处的日球；少女那极端扭曲的腰肢和向一边炽烈摇荡的丰饶的臀部，令人觉得她似乎想要在自己身体被野豹撕碎前的瞬间，纵情地展现出野性绚丽怒放的舞姿。

    那搂着野豹起舞的少女的形象深深地打动了色斯娜的心。她觉得，那凝结在坚硬岩石中的古老而美丽的激情，越过万年沉寂的时间，正向她倾诉使如花的生命在灿烂的痛苦中，在辉煌雄性的怀抱中凋残的渴望。尽管她无法清晰地讲出那渴望的原因，但是，她却感到，那种渴望比任何她能清晰理解的东西，都更加深沉地在她心底里动荡。有时，突然涌起的金色炫目的冲动，使色斯娜如醉如狂地搂住格拉沉重的头颅，而她的目光却会依然飘荡在野豹与少女的岩画上。在迷乱中，她觉得自己灵魂也正与古老荒原上的野豹共舞，同时也像岩画上那位少女一样，用全部生命凝注着太阳。色斯娜曾经选修过中国北方游牧民族史的专题课，通过这个课程，她了解到，蒙古高原上的游牧民族大都以太阳作为原始图腾崇拜的对象之一。进入山洞后的这些日子，色斯娜从那幅野豹与少女的岩画中渐渐领悟到，生命的美丽的凋残，就是那在荒原深深的野草丛中燃烧的太阳的命运，就是太阳灿烂的魂魄。

    最初的几天，格拉的牙齿紧咬在一起，呼吸急促而微弱，色斯娜用军用水壶倾倒下来的山泉，只能像渗入石缝一样，慢慢渗入格拉干裂的紧闭的唇间。这一切都表明，生命正在离开格拉残破的躯体。然而，色斯娜却并不为此感到悲哀，她甚至不想作什么来挽留格拉那似乎逐渐远去的生命。有时，色斯娜嚼碎深红的野果，把面容俯向格拉，像深长的亲吻般使野果的液汁流进格拉冰冷的嘴唇中。可是，她这样做并不是为了让格拉活下去，而只是因为她感到，野果那又酸又甜的淡紫色液汁的情调，同她心中对于美丽凋残的渴望是那样相像。

    那天搏战之后，色斯娜把格拉拖入山洞，才发现格拉僵硬的手里还握着战刀的刀柄，而战刀却已经折断了。色斯娜一直没有试图使格拉那仿佛同紫铜的刀柄熔铸在一起的手指分开。她想要等最后一缕呼吸从格拉的胸膛中飘散时，就将雪白的脖颈伏在格拉紧握的断刀上，让自己的血慢慢把那高傲的雄性般锐利的锋刃，染成殷红。

    但是，不知从什么时候开始，格拉的呼吸虽然还很微弱，但却变得深长而均匀了，他紧闭的嘴唇间开始如同咀嚼岩石似的，发出坚硬的“咯、咯”的声响，血迹在他身体的伤口上凝成了紫色的疤痕，而且，没有一处伤口化脓。这使色斯娜感到，格拉的身体好像只会被劈裂，但却决不会腐败。昨天，在色斯娜嚼碎野果，用嘴喂格拉时，她惊喜地发现，格拉一直紧咬在一起的牙齿忽然分开了，并且用力吸吮着她舌尖上的紫色的果汁。当时，色斯娜觉得，她仿佛看到一个充满野性的、伤痕累累的生命，正在顽强地挣裂黑色岩石的悬崖，想要像艳丽的山花，在悬崖的裂缝间招摇。从那一刻起，色斯娜对于美丽凋残的渴望，就在青铜色的、悲怆而苍茫的生命感中枯萎了。

    今天下午，色斯娜准备去采摘新鲜的野果。她将格拉的头颅从自己的胸前轻轻移到铺在地下的苜蓿草上。苜蓿草草梢上已经干枯的花朵突然使色斯娜感到一阵莫名的烦愁。“噢，应该采一些正在盛开的野花……”色斯娜无声地自语了一句，然后，提着军用水壶，走出了山洞。

    这个山洞位于一座陡峭山峰的阴面，山洞下面的陡坡上有一片枝叶翠绿、树杆洁白的小白桦林；山洞的上面，散布着裸露的岩石和稀疏的灌木丛，在灌木丛的墨绿色的叶片中，一簇簇深红的野果像拥挤在一起的硕大的血珠般摇荡着，而且越往高处，那野果的色彩便越动人。色斯娜一边采摘野果，一边向山洞上面攀去。当衣袋里已经装满了野果时，她才发现自己来到了山峰的顶端。

    山顶的一边是没有野草的岩石的平台，另一边则耸立着十几米高的、无法攀援的峭壁。那峭壁呈现出凝重的血红色，峭壁间蜿蜒着一道道曲折的雷电般的暗紫色裂缝。下午斜射的灿烂的阳光使那峭立的石壁间流荡起金色的光波。

    色斯娜的目光被那血色的峭壁吸引了。她突然发现，仿佛从重重干枯、坚硬的血迹深处，隐隐浮现出一幅蚀刻的岩画。岩画的中间，一具无头的躯体，以奔马般雄丽的姿态，疯狂地奔向沉降的日球。坚硬隆起肌肉使那躯体宛如用铁石铸成的；断裂的脖颈间迸溅出的血流，像陡峻的火山口喷涌向天空的灼热的岩浆；那个无头躯体的手中却提着一颗巨大的头颅，头颅上狮鬃般的长发狂乱地飞扬起来，宽阔的面容上呈现出狰狞的神态，如同正在发出一声会使狂啸的暴风雪都显得沉寂的呼嗥。岩画的下面，一群身上披着兽皮的武士拉开长弓，箭头指向那具无头的躯体；而那躯体的后面，姿态妖娆的美女们正在起舞，她们舞姿中那种野性如狂的色情之美，让人觉得她们的舞步下是踏着金色的火焰。

    色斯娜立刻从岩画中领悟到一个燃烧在被血染红的古老时间中的悲怆故事——一个战败的部族的首领为了不忍受被俘获的耻辱，割下了自己的头颅，然后提着自己的头颅，在狂呼中跃下了陡峻的山峰，奔向暗红的落日，而部族的少女们正在为这炽烈的死亡，作火焰之舞。

    色斯娜喜欢凝视日球，不过，她总是直视初升的朝阳，却很少把目光投向落日。这并不是因为落日不美，而是因为落日美得让她心疼；美得令她无法承受；美得使她在瞬间的注视中，都要难以自禁地涌溢出银色的泪珠。此刻，色斯娜从那提着自己狰狞狂笑的头颅、奔向落日的野蛮人形象中，感到了雄烈猛兽般的高傲的情调，无可抗拒的雄性魅力就在那高傲的情调中怒放，宛如永不凋谢的花。然而，不知为什么，色斯娜却又觉得，那辉煌的雄性之美是属于血腥的落日的，而不属于她的渴慕的眼睛－－不属于她那总喜欢久久凝视初升的太阳的眼睛。在一阵突如其来的惊慌中，色斯娜飞快地垂下目光，像是躲避什么似的，迅速离开了峰顶。

    色斯娜穿过山峰下那片稀疏的白桦林，走入一条被风蚀的峭壁夹在中间的峡谷，峡谷的上面只露出一线蓝天。色斯娜踏着岩羊的蹄迹，在峡谷中行进了半个多小时，一个水潭出现在她眼前。

    水潭的四周耸立着顶端像兽齿般尖锐的青色花岗岩的悬崖，潭水呈现出莹澈的深蓝色，宛如一片融化的、古老而沉静的晴空，陡峭的悬崖和银白色云缕的倒影从水潭深处浮现出来，仿佛是凝结在深蓝色恋情中的深邃而辽远的高空之梦。色斯娜对面峭壁上的裂缝间，涌出一股泉水，那泉水如同银光闪闪的长蛇飞落下来，在平静的水面上激起一团团富于雕刻感的雪白的浪花。

    色斯娜在水潭边蹲跪下来，把军用水壶的壶嘴沉入水中。望着水面上冒起的晶蓝的水泡，色斯娜忽然想到自己很久没有洗浴过身体了。等军用水壶灌满之后，色斯娜的目光像受惊的小羚羊似的，飞快地掠过荒蛮的悬崖顶端，然后，她迅速脱光了衣服，小心翼翼地迈动赤裸的、秀美的双足，走上一块突出在水潭边的岩石。

    色斯娜挺直了美丽的身体，伫立在岩石上，把后背转向水潭，而使自己的目光迎向旁边那犹如高傲的蒙古男儿干裂的意志般峻峭的悬崖。她深深地吸了一口气，缓慢地扭动秀长的脖颈，向后面转过面容。她看到，潭水仿佛是阳光凋残之后的坚硬的蓝天，她的身影却洁白得如同刻在坚硬蓝天中的雪花石的雕像，只有微陷的、光滑的脊沟现出一条银灰色的阴影，而那以优美姿态的向上翘起的臀部上，流荡着莹白如雪的光波。

    色斯娜的眼睛忽然窘迫地眯细了，然而，她纤细的腰肢却情态妖冶地扭动了一下，随着那心形的臀部色情丰饶的摇荡，色斯娜眼睛里深黑得如同神秘夜色般的神情立刻破碎了，迸溅起一片敏感颤动的、灿烂的光亮。同时，一个久远的记忆炫目地崛起在她心中。

    大约十年前，特古斯将军曾带着色斯娜到阴山山脉北方的荒原上去狩猎。一个黄昏中，色斯娜纵马跟在父亲后面，追赶一只头颅被特古斯将军的战刀劈裂、但却依然狂奔的雄狼。那只雄狼窜上了一座长满茂密灌木丛的山冈，特古斯将军跃下马背，用战刀在枝条上挂满猩红野果的灌木丛中劈开通路，向山冈上追去。色斯娜踏着父亲的足迹，紧紧跟在后面。那时，日球正像一块烧成暗红色的、巨大的岩石，沉落在荒凉的地平线上。

    一缕突然响起的拖长的狼嗥，仿佛使暗红的落日都裂开了。那震颤着艳丽悲怆感的狼嗥，宛如在银灰色的草浪上深长起伏的、紫色的风，飘向沉寂而荒凉的天边。色斯娜感到，父亲的身体剧烈地震颤了一下，停住了脚步。色斯娜的目光越过父亲端正的肩头，急切地向前望去，她震惊地看到，在山冈的顶端，一只年轻的母狼正高高撅起臀部，低伏在怒放的罂粟花丛中，而那只负伤的雄狼用前爪攫住母狼的脊背，威风凛凛地傲然挺直了上半身。那时，色斯娜还不太懂得情欲意味着什么，但是，她却明白无误地理解到，那只垂死的雄狼是在举行生殖的庆典。

    雄狼向着天空露出惨白的、锐利的牙齿，发出凄厉的长嗥。它那凝结着深灰色死亡阴影的、冷酷的眼睛在向远方暗红的日球遥望，然而，那冷酷的死亡阴影中，却燃烧着野性勃勃的雄丽的生命感；燃烧着辉煌的恋情。当时，色斯娜觉得，雄狼那被劈裂的头颅上溅落下来的血迹，比怒放的罂粟花更殷红，红得使她想采摘那兽血的花朵，插在她因莫名的痛苦而裂开的心间。

    特古斯将军似乎不愿意让色斯娜看到眼前的景象， 而用身体挡住了她的视线。然后，他脚步轻柔地向后退去，仿佛怕踏碎一个美丽的梦境似的。等灌木丛茂密的枝叶遮住了雄狼的躯体，特古斯将军才急速地转身，紧紧抓住色斯娜的肩头，带着她快步向山冈下走去。那一瞬间，色斯娜发现，父亲那少年人一样的深黑的、冷峻的眼睛，宛如被阳光晒裂的岩石，现出一道淡金色的、灿烂的裂痕。

    此刻，色斯娜感到，她的心变成了那座在遥远记忆中的、野草和鲜花摇曳的山冈，山冈上只有那只垂死的雄狼傲然挺立的孤独的身影。一阵灼热、艳丽而又痛苦难耐的肿胀感，使色斯娜的阴部宛如落日那弧线丰盈的轮廓般隆起了。她突然产生了一种疯狂的冲动，想要像那只年轻的母狼一样，在怒放的罂粟花丛中，迎着格拉高傲的青铜色目光，高高撅起自己雪白炫目的臀部，让格拉用那柄折断的战刀，深深刺进她的身体，刺进她的灵魂。她觉得，只有那寒光闪闪的刀锋才能以锐利的雄性情调，刺碎她阴部烧灼似的肿胀感；刺碎她艳丽的痛苦，而她那日球轮廓般坚硬的、深红的阴部，也只有在刀锋冷酷的劈刺中，才会迸溅起狂喜的火花。

    色斯娜迷乱地发出一声喑哑、痛苦的呻吟，无限烦恼地闭上了眼睛，骤然向后倾倒在深蓝色的、凝重的潭水中。潭水溅起银色的浪花向两边分开，紧接着，冰冷的潭水又开始挤压色斯娜的身体，她觉得，似乎是水中悬崖那峻峭的倒影，在狂热地搂抱她，炽烈地抚摸她。她像一缕洁白的火焰在碧蓝的水波中宛转摇曳着，疯狂地游动起来。直到精疲力竭时，色斯娜才艰难地爬上水潭的岸边。她雪白的身体无力地蜷曲着，久久地躺在岩石上，而她注视向寂寞天空的眼睛如同被火焰烧焦的、绚丽的野花。

    天空中那兽齿般的峭壁顶端被晚霞染成了猩红的血色。一阵突如其来的不安，使色斯娜惊慌地站起来，并且飞快地穿好衣服。虽然离开格拉还不到一个下午，但是，她却觉得已经同格拉分别了极其长久。而且，不知为什么，她忽然产生了一种不祥的预感，好像她再也找不到格拉了。

    色斯娜拼命地奔跑起来。穿过狭窄的峡谷后，她毫不停顿地向那座山峰中间的山洞攀去。她动荡不安的心中只有一个急不可待的愿望——重新把格拉沉重的头颅搂在胸前，用手指轻柔地抚摸他消瘦的面容上那刀锋般锐利的线条。

    色斯娜的胸脯在急速的喘息中剧烈地起伏着，攀上了陡峭的山峰。可是，她的脚步却在山洞前突然停住了。那阴郁的、沉寂的洞口使色斯娜丧失了走进去的勇气，她莫名其妙地害怕在山洞里会找不到格拉。当她终于脚步不稳地走到洞口边时，她幽暗的眼睛如同骤然被雷电照亮的夜色一样，变得格外明亮了——格拉的身体正像地震中风蚀的悬崖般震颤着，用那柄折断的战刀支撑在地面上，倚着洞壁艰难地站起来。色斯娜想要冲上去搀扶住格拉，可是，她刚刚迈动的脚步却又被格拉的目光阻止了，那在灰暗的山洞中向她逼视的目光里，只燃烧着青铜色的疯狂的痛苦。

    “是你把我带到了这里！”格拉的声音像是从岩石上的裂缝中迸溅出的血迹。

    色斯娜眼睛里明丽的神采消逝了，面容变得如同雪原一样苍白。她没有回答，只是默默地望着格拉的眼睛，茫然失神地想着：“噢，原来火焰也会因为过分炽烈而痛苦地颤抖……。”同时，她下意识地把那个装满清澈山泉的水壶轻轻放在了山洞边。

    “你使我蒙受了血也洗不去的耻辱——我已经以人格起誓，要战死在那一天，战死在成吉思汗诞辰之日！”格拉像垂死的猛兽般狰狞地露出雪白的牙齿，凶狠地低吼着说。

    色斯娜高傲地稍仰起苍白的面容，宛如深秋的天空一样寂寞、荒凉的眼睛，在浩荡的沉默中深深地注视着格拉，缓慢地向山洞外退去。然后，她突然转过身体，神色悲怆地向山峰下走去。

    身后传来的格拉摔倒在岩石上的沉重声响，使色斯娜美丽的头颅剧烈地震颤了一下，但却不能挽留住她离去的孤独的脚步。骄傲的蒙古女儿都有一颗高贵的心，她愿意用妖娆的美色魅惑猛兽灿烂的目光；她可以在刚毅英武的雄性前纵情无羁地展现出美丽的奴性；她能够为挚爱的男儿作锋刃上的火焰之舞，但是，她却决不会下贱地乞求爱怜——宁肯承受比死亡更艰难的痛苦，也决不会。


第 五十二 章

    那天，在荒原上为阿木古楞举行完火葬之后，白红雪在那两名骑兵战士的帮助下，把因吐血而昏倒的特古斯将军送回了他的住宅。半个月来，特古斯将军一直躺在床上。他经常处于昏迷状况，偶尔清醒时，也总是保持着毫无表情的沉默，只有他那仿佛凝视着自己灵魂的眼睛，如同被落日灼伤的天空般现出深紫色的苍茫感。

    尽管白红雪急于想去寻找格拉，但是为了照顾重病中的特古斯，她却无法离开房间。那两名骑兵战士已经不能再回军营了，而他们的家乡又都在远离呼和浩特市的草原上，所以，只好同白红雪一起留在特古斯将军的家中。他们一般早晨就到外面去了解情况，晚上才回来。从他们带回的信息中，白红雪了解到，呼和浩特市的人们好像突然之间都变成了狂热的政治动物，他们不是加入了对共产党内蒙古委员会进行抨击的“造反派”，就是加入发誓要保卫共产党内蒙古委员会的“红卫军”，这两个组织间激烈的政治冲突甚至发展成有几十万人卷入的、用棍棒进行的战斗，而包括秘密警察机构在内的、共产党原来的社会控制系统却完全瘫痪了，并没有谁追查半个月前“古堡”音乐厅前蒙古人武装反抗军队镇压的事件。然而，令白红雪失望的是，他们却没有听到任何同格拉有关的消息。

    这天上午，那位叫那钦的骑兵战士离开不久，就兴奋地带着三位青年和一位姑娘回来了。这三位青年是内蒙古大学马球队的队员，他们也都参加了“古堡”音乐厅前那场同军队的惨烈搏战，只是由于军队在搏战还没有完全结束时，就突然撤退了，他们才幸存下来。此时，他们和白红雪一样，急于找到格拉。那位姑娘是那钦的女友，在内蒙古博物馆担任讲解员。她长着一双野杏形的、像丰饶梦幻一样黑蓝色的眼睛，和蒙古少女少有的、宛如金丝般微微蜷曲的柔发。

    在同那钦相处的这段日子，白红雪几乎没有注意过他的容貌。她只是从那钦那高大、匀称的身影中感到一种蒙古男儿的剽悍气质。今天，当那钦同那位柔发像阳光一样灿烂的姑娘，仿佛怕把对方遗忘了似地，互相不断炽烈地注视时，白红雪不禁向那钦的面容注意地看了一眼。她发现，那钦竟然那样年轻，他嘴上才刚刚长出一层茸毛，细长的、锐利的眼角间还流露出少年人纯洁的柔情。

    在特古斯将军的客厅里，他们简短地商量了一会儿之后，决定白红雪继续留下来照顾特古斯将军，其余的人都到阴山山脉中去寻找格拉和色斯娜。就在这时，住宅楼门被推开了，色斯娜的身影意外地出现在门边。

    色斯娜显然在荒原上跋涉了一夜，马靴的靴筒完全被野草丛中的露水浸湿了。她的面容憔悴而苍白，冷漠地望着客厅里的人们。白红雪身体难以自禁地颤抖着，站了起来，她的眼睛越过色斯娜的肩头，急切乞盼地向门外望去。当她在色斯娜的身后并没有看到格拉时，她的目光由于极度的惊慌，骤然闪烁起破碎的光亮。

    从白红雪的目光里，色斯娜立刻明白了她想知道什么。于是，色斯娜说：“他没有死——他在‘古堡’音乐厅西北边，那座最高的山峰中间的山洞里。”色斯娜的声音像是从野草枯萎后的荒原上飘来的、寂寞的风，而白红雪的心中却涌起了如同银白色的茫茫云海般的欢欣。同时，她才注意到，色斯娜的眼睛里没有一丝情感的痕迹，甚至连绝望也凋残了，而只剩下一片深黑色的干枯的空虚。白红雪极力压抑着因听到格拉的消息而产生的狂喜，她觉得，在色斯娜空虚的眼睛前表现出欢欣，是一件十分残忍的事，然而，一个绚丽的笑容却完全违反她的意志地，盛开在她那因长时间的焦灼而裂开道道血痕的红唇边。

    色斯娜不再看任何人。她迈出沉重而茫然的步履，走上楼梯，来到特古斯将军的卧室。窗帘遮住了阳光，卧室里的光线像晚霞凋残后的暮色一样灰暗。色斯娜默默地伫立在床边，望着昏迷中的父亲枯瘦的面容。她第一次从父亲的面容上看到了衰弱、苍老的阴影，这使她的心痛苦地悸动起来。她突然明白了，从此之后，她必须自己面对命运的艰辛；当她的心受伤时，再也找不到刚毅的男子那坚硬的抚慰－－父亲的抚慰了。

    昨天傍晚，色斯娜离开山洞之后，格拉那用折断的战刀支撑起的身体立刻颓然摔倒了。自从色斯娜把他带进这个山洞以来，他没有发出过一声呻吟，即使在昏迷中，他坚硬的牙齿也紧紧地咬在一起。可是，昨天夜里，山洞中却一直回荡着格拉惨痛的、狂烈的呼嚎声，只有在火焰烧灼下迸裂开的坚硬的心中，才会发出那种响彻漫漫长夜的悲嚎。

    没有能在战场上壮丽地死去；没有能让奔腾的马群将自己布满伤痕的躯体踏碎，确实使格拉感到痛苦欲狂的耻辱。不过，他骄傲的个性中从来没有那种在别人身上发泄痛苦的癖好，然而，昨天他却以尖刻的语言伤害了、赶走了色斯娜。他知道自己那样作是残忍的，但他还是那样作了，这也许仅仅是为了让色斯娜离开他。

    格拉曾经搂抱过、亲吻过色斯娜，曾经炽烈地抚摸过她美丽的身体，甚至抚摸过她身体最神秘的地方。然而，每当他的情欲最灿烂炫目地崛起的时刻，总有一种宿命般的、锐利的感觉，阻止他使自己的生命同色斯娜连接在一起，熔铸在一起。他觉得，色斯娜那闪耀着阳光神韵的深黑的眼睛，那纯净而妖娆的美色，应该属于金色朝阳，应该属于生机盎然的白桦林般翠绿的命运，而他自己的命运中却飘荡着浓烈的血腥气，飘荡着紫色的悲怆情调——他预感到，他的生命终将像在坚硬、荒凉的地平线上撞碎的落日一样破裂，他不忍心让色斯娜那晨光般清新的美色在浓烈的血腥气中凋落；他不忍心让色斯娜眼睛里那灿烂的阳光的神韵，因注视辽远的悲怆而枯萎。白红雪给他的感觉则完全不同，她的灵魂中似乎也有一种悲凉的、哀伤的诗意，也有一种对落日的苍茫的追求。她遥望那沐浴在额尔古纳河银色波涛中的深红色落日时，波光盈盈的秀长的美目中，总有对于艳丽凋残的希冀在深长地起伏。从白红雪的眼睛里，从她绚丽多姿地神韵中，格拉感到了一种属于秀美死亡的宿命，感到了一种紫色悲怆的诱惑。或许就是因为这种感觉，使格拉果决地将自己的命运同白红雪重迭在一起。

    从深夜到清晨，从清晨到午后，格拉都处于狂乱而灼热的半昏迷状态。他的身体不断在山洞冰冷的岩石上挣扎翻滚，惨烈的呼嚎声一直没有停下来。在他仿佛注视着自己灵魂的狂乱的视野中，呈现出一片蓝雾弥漫的无边的荒野，而那如同久已逝去的时间般苍茫的蓝雾深处，一轮像是用黄金铸成的巨大的朝阳，正在燃烧的天空中升起。格拉觉得，那金色的朝阳乃是蒙古英雄史诗的灵魂，乃是虚无的时间也永远不能使之凋谢的、辉煌的命运之轮，而色斯娜赤裸的美丽、洁白的身体就刻在那灿烂的金色日球上。那朝阳烧灼着他颤抖的目光，像是融化的青铜色汁液般的泪水，从他的眼睛里沉重地滴落下来，而他的心中宛如浩荡的荒野之风，飘荡起图腾崇拜似的神圣的情感，但是，他不清楚，那种神圣的情感是他的心献给金色日球的祭品，还是献给刻在日球上那位蒙古美女的恋情。

    当格拉的神智终于从狂乱的昏迷状态中清醒过来时，午后的阳光已经斜着照进了山洞。格拉用折断的战刀支撑起身体，缓慢地走出了洞口。内蒙古高原盛夏的低垂的天空呈现出浓郁的深蓝色，一声声凄厉的鹰啸似乎使蓝天的深远处闪耀起了锐利的雷电的神韵。一只草原鹰正伸展开紫铜色的长翅，低低地在山峰上盘旋。那炫目的鹰啸像拭去刀锋上的血锈般，拭去了格拉眼睛里憔悴的暗影，他重新变得锐利的目光慢慢垂落在山洞上面的陡坡间，透过雪白花朵招摇的文冠果灌木丛，他发现了一只躲藏在那里的野兔。

    由于极度的恐惧，野兔青灰色的毛蓬松地颤抖着，像一个硕大的蒲公英的花球，犹如血滴一样嫣红的眼睛惊慌失措地闪烁着破碎的光亮，注视向那只盘旋的草原鹰。

    格拉拄着折断的战刀，酷似一只就要扑向猎物的野豹，以轻柔的足步，缓缓向那丛文冠果树逼近。当他走到已经完全可以用战刀劈中那只野兔的地方时，却又停下了脚步。野兔发现了格拉，它犹豫了一下，接着，似乎想寻求保护似的，向格拉窜跃了一步。然而，野兔好像从格拉冷酷无情的目光中感到了什么令它恐惧的意蕴，立刻又转过身体，犹如一缕灰色的风，向旁边陡坡上的岩石间窜去。

    格拉并没有试图用战刀劈斩野兔，对这种怯懦的动物，他有一种天生的厌恶感，他不仅不怜悯它，甚至不屑于捕获它。他在等待草原鹰向野兔的扑击。

    几乎在野兔窜出文冠果树丛的同时，草原鹰的长翅骤然收缩起来，像一颗要在陡峭的山峰上撞碎的紫铜色陨石，急速地坠落下来。岩石间的野草在草原鹰扑击激起的疾风中，纷乱地摇荡起来。那只野兔出人意料地翻转过身体，仰卧在陡坡上，同时，绝望地用痉挛的短腿，向扑来的草原鹰拼命踢蹬。然而，随着一声似乎能让坚硬的岩石迸溅出猩红血光的悠长的鹰啸，草原鹰那生锈的铁钩般的利爪，无可抗拒地攫住了野兔柔软的肚腹，然后，草原鹰用力扇动流荡着金属光泽的长翅，准备重新飞向天空。

    就在这一瞬间，格拉陡然从野草中跃起，手中折断的战刀如同一道燃烧着银色火焰的思想，迅捷地劈在草原鹰紫铜色的长翅上。紧接着，格拉把草原鹰扑压在身体下面，凶悍地露出雪白的牙齿，以炽烈亲吻的姿态，将干裂的、青铜色的嘴唇紧贴在草原鹰肩头的伤口上，大口地吸吮涌溢而出的紫红色血流，而浓烈、灼热的血腥气使格拉锐利的鼻翼兴奋地颤动起来。

    草原鹰的血将一种如同狂饮了烈酒般的明快、有力的生命感，注入了格拉的躯体。直到草原鹰长翅上的伤口不再有血流涌出后，格拉才抬起了身体，蹲跪在僵硬的草原鹰旁。他的神情冷峻而又崇敬，久久地凝注着草原鹰那依然坚硬地瞪视着深蓝色晴空的、金色的眼睛，他觉得，那鹰眼仿佛是冻结在冷漠虚无中的美丽死亡的墓志铭，仿佛是刻在时间墓碑上的灿烂的凋零之花。

    当天际飞过的雁群灰蓝色的翅膀披上了第一缕金红色的晚霞时，格拉攀上了峰顶。在西方天边涌来的金雾般的阳光中，那座耸立在峰顶平台旁的十几米高的紫红色峭壁，色彩显得凝重而辉煌，宛如凝结在古老、荒蛮的时间中的干枯的血迹重新燃烧起来，刻在峭壁上的那个提着自己的头颅奔向落日的躯体，仿佛要疯狂地撕裂坚硬的重重血迹，跃下陡峭的悬崖。

    只向那无头的躯体提在手中的、神态狰狞的头颅注视了片刻，格拉眼睛里高傲的神情便像陡峭的山峰一样崩塌了。他痛苦而羞愧地移开了急速震颤的目光——经过决死的搏战后仍然活着，这使格拉无法直视那为了证明人格的高贵而割下自己头颅的雄烈男儿。他的马靴在岩石上踏出阴沉的深黑色声响，走到峰顶平台的边缘，停下了。

    山峰下，向南方微微倾斜的辽阔的敕勒川原野上，涌动起蓝紫色的暮雾；闪烁着暗红色光泽的黄河，如同蜿蜒在天际的一道触目的伤痕；巍峨高耸的黑蓝色的雷雨云，低垂在黄河后面的银灰色沙漠上。从山峰下面的悬崖间涌上来的疾风，使格拉额前的黑发纷乱地摆动起来。他的眼睛像是青铜铸成的悲怆的恋情，撞击在西方那紫色的落日上。就在他准备以自裁来诀别落日的苍茫时刻，他想到的，是圣主成吉思汗向世界说过的一句话——“让太阳照临的地方，都成为蒙古人的牧场！”

    专门研究历史的人，为了逻辑的清晰，往往倾向于以严整的理性和带有宿命色彩的必然，对历史进程作出解释。这样作的结果，最终常使历史的研究者本身忘却了美化和诗化生命的激情，忘却了理性之上的、追求美与诗意的意志——忘却了这样的激情和意志往往是高于理性和宿命必然的，至少在伟大历史创生的过程中是如此。

    然而，在内蒙古大学蒙古史专业学习的三年多时间，并没有能让格拉成为理性的动物，他总是毫无顾忌地跨越过理性的逻辑，在历史的遗迹中寻找属于生命的信念。在他的意识中，平庸的历史时期是按照庸人渴求生存的理性逻辑运行的乏味过程，那样的过程即使伸展万年，也只能体现出没有任何美感的物性生存的低俗愿望，而那些辉煌的历史时期，那些使历史成为在虚无的时间中绚丽盛开的、永不凋残的花朵的瞬间，则是英雄人格的实现；则是炽烈的激情结出的甜美的生命之果。那样的时期，那样的瞬间是不被逻辑解释的，而只能用心去感受，去理解。

    “让太阳照临的地方，都成为蒙古人的牧场！”——成吉思汗这句向荒凉的命运挑战的宣言，经常使格拉的心激烈地跳荡，却也总是在他的灵魂中投下沉重的遗憾的阴影。从史籍中他了解到，第一次使中国形成统一政治实体的秦人的祖先，原来是在鄂尔多斯高原上游牧、狩猎的一个部族。是他们以属于蒙古高原的雄烈、奔放的个性，征服了南方以采摘植物的果实为生的部落。他觉得，曾以蒙古高原为王冠的，欧亚大陆东部这片辽阔壮丽的山河，如果不是过早地、而且不可挽救地堕入农业生活方式，而是以狩猎的长箭射落时间的飞鸟，以放牧凶悍的牛群和狂暴马群的长鞭抽响工业时代的晨钟，那么在近代史中，东方文明就不会蒙受西方文明的羞辱；从黑格尔到尼采就不敢轻蔑地将东方民族称为“奴隶的种族”；属于西方理性的马克思主义之花，也就不会在东方结出黑色的果实。

    在格拉看来，只有庸人才会跟在拉着沉重铁犁的牛屁股后面，拣拾生存的需要，而采摘植物的种子以求生存，乃是女人的事——农业使人的生命沉降为怯懦、猥琐的食草动物，使心灵忘却了雄性的辉煌，使人格丧失了高贵的气质，使历史成为宿命选择的对象。而游牧、狩猎才是属于高贵雄性的生活方式，当人们骑在体形如巨虎的蒙古马上，驱赶着乌云般的牛群在辽阔无际的旷野间漫游时，他们凝视向天边的冷峻目光中会闪耀起自由的神韵，同花斑豹和野狼的搏斗，会激起血迹斑斑的征服命运的意志——游牧、狩猎是金色猛兽般的生命在古老文明中选择的生活方式，那是燃烧着诗意，震荡着激情的生活方式，只有那样的生活方式中才能孕育出勇武、刚毅的个性，才能孕育出蔑视宿命并自主地创造命运的自由的心灵；自由最深沉的愿望就是按照追求美与诗意的激情，去创造高于理性和宿命的命运，而只有那样的命运才能赋予虚无的时间以意义，才能使历史在虚无中灿烂地燃烧起来，并熔铸出魅力永存的英雄之美，生命之美。

    尽管每当格拉想到蒙古英雄史诗时，骄傲之情都会在他心中峻峭地崛起，然而，那骄傲却同蒙古征服世界的史实无关，同征服的野心无关。这并不是出于某种理性的正义观念，而只是由于他对美的信念——奴役即使对于奴役者也是不美的，无聊的。正如蒙古男人都愿意放牧野性未驯的烈马和眼睛血红、性格暴烈的草原牛，把放牧羊群留给女人去作，格拉觉得，能够接受奴役的人群同驯顺、怯懦的羊群毫无区别，而放牧羊群是一件极其无聊的、枯燥乏味的事，他不屑于作那类事，因此，他不能被征服、奴役别的种族的历史所吸引。使格拉骄傲的，乃是蒙古英雄史诗显示出的那种仿佛要踏碎落日和荒凉地平线的超越宿命的意志；使他沉醉的，乃是那美如染血的刀锋般锐利、灿烂的蒙古勇士的人格。他感到，那种超越意志，那种美丽的人格是他的祖先，是蒙古英雄史诗留给他的神圣的遗嘱。他就是以那种意志来面对命运，他就是要以那美丽的人格，在阴云低垂的现实中撞响生命的晨钟，即使那钟声飘过的地方只有凋残的红叶漫天飞舞，也再所不顾。因为，他确认，自己生命的意义只在于以坚硬的雄性之美，证明蒙古英雄史诗的遗嘱的神圣。今天，他已经到了只能通过自戕，来保持蒙古男儿的人格之美的时刻。

    格拉迅速回顾了一眼，让目光再次从刻在峭壁上的那具提着自己割下的头颅奔向落日的躯体上掠过，然后，他重新转回面容，在悬崖边上端正地盘膝坐下，将那柄折断的战刀横放在双膝上。紫色的、巨大的日球正在天边那猩红怒涛般涌起的云海中燃烧。然而，格拉凝视着落日的眼睛却像布满时间风尘的青铜色梦境一样幽暗。

    格拉一只手握着战刀的刀柄，另一只手则紧紧握住折断的刀体，缓慢地将晶蓝的锋刃，横举向他那如同悬崖般挺直的脖颈。刀锋渐渐逼近了脖颈，突然，格拉的手臂像要折断似的，剧烈颤抖起来，仿佛他举着的是比生与死的抉择更沉重的难题。血流从他那只紧握住刀锋的手掌间涌流出来，仿佛是紫红色落日的艳丽、凝重的泪水，在蓝光闪烁的刀体上流淌。

    “为什么会这样沉重，为什么不能像风暴一样狂笑着割下自己的头颅！我并不畏惧死亡呵！”格拉嘶哑、干裂的声音震荡着暴怒的疑问，在心中疯狂地呼啸起来，而他青铜色的眼睛仿佛骤然被无数道血色的雷电劈裂了，炫目地闪耀破碎的痛苦。他仿佛想要寻找某种启示，而急速地将面容再次转向身后峭壁上的那幅岩画。岩画下部，那群将长箭指向无头躯体的武士形象，如同燃烧的火焰闯进了格拉的视野，灼伤了他雄烈的心。

    “噢——，他是为了不受被俘的屈辱才割下自己的头颅，他是死在战场上，他实际是使自己的生命在惨烈的搏战中破碎……我此时割下自己的头颅，也不能获得战死的荣耀；我是不敢直视屈辱才想自裁，我是畏惧耻辱……。”一道道坚硬的思绪在格拉的灵魂中刻下了深深的裂痕。他手中的刀锋沉重地垂落下去，同时，他缓慢地将目光重新转向落日，并且把一句悲怆的誓言囚禁在紧闭着的锐利的唇间：“落日呵，我一定要以惨烈的战死，作为献给你的祭品；我决不会辜负你辉煌的美色！” ——他不愿意高声说出这句誓言，因为，他曾经发誓要战死在战场上，可是，命运却使他失信了，他羞于再次发誓，然而，那誓言难以磨灭地刻在他高傲的个性之上。

    由于“造反派”和忠于共产党内蒙古委员会的“红卫军”之间激烈的暴力冲突，呼和浩特市内的公共交通完全断决了，甚至通向市郊的几条公路上，也出现了用装满沙石的麻袋筑成的街垒。所以，白红雪他们只能徒步沿呼和浩特北边的那片荒原，向西北方的阴山山脉走去。白红雪仿佛忘却了疲倦似的，一直走在最前面，那两位骑兵战士和三名内蒙古大学马球队的队员急速地迈开宽阔的步履，才能勉强跟上白红雪，而骑兵战士那钦的女友——那位长着金丝般柔发的少女则被远远地落在了后面。

    当山谷中已经弥漫起深灰色的暮雾时，白红雪他们才赶到色斯娜所说的那座山峰下。陡峭、雄伟的山体呈现出凝重的灰蓝色，只有峰顶的岩石上，还残留一片从地平线下斜射上来的、淡金色的阳光。在第一个仰视中，白红雪就发现，一个披着荒蛮的淡金色阳光的身影，端坐在峰顶的悬崖边缘。她本能地感到，那就是格拉。

    狂喜的神情立刻照亮了白红雪那宛如枯萎的野杏花般苍白的面容。她毫不选择道路地越过长满荆棘的灌木丛和边缘锐利的破裂的岩石，向山峰上奔去。然而，她却觉得，并不是她在拼命攀登，而是那陡峭的山峰在无声地向深渊中急速地沉落。胸脯由于过分剧烈喘息而产生的撕裂般的疼痛感，使她秀长的美目中闪烁起灿烂的泪影。

    白红雪像一片在岩石上撞碎的疲倦的风，沉重地摔倒在峰顶的平台上，她并没有试图挣扎着站起来，扑向格拉，而只是用手臂支撑起上半身，让柔情万种的目光炽烈地缠绕住格拉刚刚转过来的、消瘦而憔悴的面容。因为，白红雪知道，格拉不喜欢女人在别人面前向他表现出情爱。这完全不是由于格拉的羞涩，而是由于他把情爱视为一种美丽绝伦的圣物，它只应该在辽阔的旷野上，在长蛇般狂舞的雷电中 ，在落日深红的注视下展现－－那是一种不应当被他人欣赏的美。

    格拉仍然坐在悬崖边上，微侧过面容，冰冷的目光斜视着那几位站立在他面前的男子。过了片刻，格拉用冷酷的、嘲弄的声调说：“你们怎么还活着——你们都曾发誓要战死！”

    在沉默中，那几位蒙古青年粗犷的面容渐渐现出羞愧的紫红色，就像是干裂的、深沉的晚霞。突然，一位内蒙古大学马球队的队员撕开了自己胸前的衣襟，裸露的胸膛上现出一道刚刚结疤的猩红的伤痕，然后，他低沉地、坚硬地说：“我负伤后昏过去了，等我醒来时，军队已经撤走。”

    那位叫做那钦的年轻的骑兵战士，激动得声音微微颤抖地说：“我们来找你并不是为了生，而是为了同你一起寻找战死的荣耀！”

    格拉拄着折断的战刀，缓缓站了起来。他凝视着那几位蒙古青年，向前跨出了一步，却又立刻停住了。在他们互相坚硬的注视中，那蒙古男儿才会有的冷峻的目光灼热地拥抱在一起，熔铸在一起了。

    男人们从陡峭山坡上的灌木丛中折下干燥的枝杆，准备点燃篝火。白红雪和那位金发的少女则从随身带来的旅行袋中，掏出各种食物和一瓶瓶烈酒，以及喝酒用的银碗。白红雪和格拉一直没有说话，然而，白红雪如同被落日染红的额尔古纳河银色激流般艳丽的目光，却早已向格拉倾诉了千言万语。格拉很少向白红雪注视，但是，从那几次短暂的相互凝注中，白红雪已经看到，格拉冷峻的眼睛深处呈现出一片辽远的宁静，而且，她知道，那宁静是她带给格拉的。

    “噢，同他们这样的男人在一起，有时候像是依偎在猛虎或是草原豹的怀里，令人感到安宁；有时候又像是搂抱着锋利的刀入睡，令人感到畏惧，好像心都要被割裂一样……可是，我愿意同他在一起……。”那位金发少女丰盈梦境般的黑蓝色的眼睛，柔情地望着从陡坡间走上来的那钦的身影，轻声对白红雪说，并且深深地叹息了一声。白红雪轮廓优美的红唇弯曲着，露出沉迷的微笑，自语般地说：“是的，同这样的男人在一起很艰难，但是，只有同他们在一起才觉得作一个女人是美的。为了美，我愿意艰难。”

    峰顶岩石的平台中间燃起了金红色的篝火。白红雪和那钦的女友给摆在男人面前的银碗斟满烈性白酒。格拉从篝火中拣起一根燃烧的枝杆，凑近自己的酒碗，清冽的酒液上立刻跳荡起了蓝白色的火焰。等所有的男人都点燃了自己满溢着烈酒的银碗之后，格拉神情肃穆地用一只手慢慢将酒碗举到同自己的眼睛平行的地方，然后，他的手臂停住了，而他青铜色的目光越过炽烈摇曳着的火焰，在那几位同时高高举起酒碗的蒙古青年的眼睛上巡视了一遍。

    “喝下这燃烧的烈酒，我们的命运就熔铸在一起了。从此，我们没有自己的名字，而只有一个共同的称呼——‘蒙古之魂’。”格拉的声音里闪烁起火焰的神韵，如是说。然后，他骤然仰起头颅，像狂啸的雄豹般张开锐利的双唇，将燃烧着蓝白色火焰的烈酒，倾倒进嘴里。

    银碗摔在岩石上，撞击出令人心欢悦悸动的明快的声响。男人们仰起的头颅垂落下来，因狂饮了烈酒而变得格外明亮的目光，在灼热的沉默中互相碰撞着。突然，激动颤抖的沉默在一阵使人想起天边银色云海的狂笑声中破碎了，而格拉的呼喊宛如灿烂的长风，在那云海上掠动：“只有烈酒能使我的心欢畅——让我们的血把天空染红，只有那流血的天空才配作‘蒙古之魂’的墓地！”

    白红雪默默地坐在格拉的身旁，不断向银碗中倾倒烈酒。在男人那像一群沉醉的猛兽发出的长啸和狂呼声中，白红雪突然觉得，她似乎从来没有同格拉分开过，或者说，在同格拉分离的那一段时间中逝去的生命，根本是不属于她的。尽管低垂的天空中早已渗出了墨黑的夜色，可是，白红雪的灵魂中却依然是一片被晚霞染成深红色的寂静的荒原。等到男人们在狂醉中躺倒之后，白红雪抱起格拉的头颅，放在自己柔软小腹上。她继续坐在篝火旁，洁白的手指像抚摸着自己的心一样，一遍又一遍仔细地在格拉挺直的鼻骨上，锐利的嘴唇间移动着。

    旁边那座布满风蚀裂缝的峭壁，在跳荡摇曳的篝火的光亮中仿佛正无声地崩塌。刻在紫色岩石上的那具提着自己头颅狂奔的躯体，时而骤然从闪烁的火光中触目地浮现出来；时而又在火焰倒伏的瞬间，迅速地隐入那凝结的血迹般的岩石中。望着被割下的头颅面容上那狰狞狂笑的神情，白红雪动荡的眼睛里涌出了雪水河般淡蓝的泪水，她低声地自语了一句：“为了美，我愿意艰难……。”她的声音那样哀伤，而她颤动的红唇却显出分外妩媚娇艳的情态，犹如在渴望垂死的猛兽的亲吻。


第 五十三 章

    一只黄褐色的蚂蚁拖着巨大的苍蝇的尸体，爬上了一条扭曲地伸在污浊的水泥地面上的胳膊，那条胳膊是灰白色的，像干枯的白菜叶。苍蝇毛茸茸的尸体呈现出墨绿色的金属似的光泽，那只蚂蚁在苍蝇尸体前，显得犹如一头站在大象旁的驴一样瘦小，然而，蚂蚁却用金色的双颚死死咬住苍蝇的翅膀，顽强地在暴起一层皮屑的枯瘦的胳膊上茫然地爬动着，蚂蚁的两条细瘦的后腿由于过分用力，像是立刻就要折断了似的，而额上的触须却如同被火烧灼般，不断焦躁不安而又惊慌失措地震颤着、摆动着。

    林红枫躺在一堆喂牲口用的枯黄的茅草上，隐约感到了蚂蚁在他的胳膊上爬动时产生的发痒的感觉，而那种感觉仿佛是透过一层尿水结成的厚厚的寒冰传来的。林红枫缓慢地侧过沉重的身体，逼近地盯着那只竭尽全力拖动死苍蝇的蚂蚁，暗淡的眼睛渐渐冰冷地闪烁起残忍的、阴郁的神情。他迟钝地伸出一根指甲泛出青灰色的手指，轻轻按在那只蚂蚁身上。他感到蚂蚁在他的手指下拼命挣扎地扭动起来，而他被打得变了形的脸上现出了恶意的笑容，似乎正在入迷地体验着某种快感。

    林红枫突然觉得，自己就像那只拖着苍蝇尸体焦躁不安地盲目爬动的蚂蚁一样，曾经惊慌失措地拖着巨大的权力，想要寻找一个安全的洞穴，而毛泽东则如同自己那根好久没有洗过的肮脏的手指，只轻轻一按，就压碎了他的全部努力。这时，他以前从一份国外揭露斯大林暴行内幕的文件中读到过的、斯大林的一句话，又模糊不清地从他灰暗的意识中浮现出来：“看到政治敌人在你面前痛苦地扭动挣扎，是一件最令人愉快的事。”

    “毛泽东也有同样的乐趣……可是，我却不幸成为了他满足乐趣的对象……。”林红枫低沉地咕噜着，一阵骤然迸裂开的仇恨使他用两只手指，连同苍蝇的尸体一起捏住了那只蚂蚁。他把手举到眼前，缓缓地移动着头颅，从各个角度欣赏捏在他的手指间的蚂蚁那痛苦痉挛的后腿。突然，他撕裂的嘴唇边露出了疯狂的、狰狞的神态，把那只蚂蚁和苍蝇的尸体一起，扔进嘴里，并且凶狠地咀嚼起来，好像要把那仇恨感咬碎似的。他的牙齿磨擦着，发出刺耳的声响，但是，他仍然能清晰地听到蚂蚁和苍蝇的躯体被牙齿切碎时的细微的声音。

    自从那天“造反派”将他从办公室拖出来之后到今天，尽管只过去了不到两个月，可是，林红枫却觉得这段时间比一生都漫长。除了被拉出去游街之外，他就像一条死狗一样，被扔在这间由原来堆放杂物的仓库临时改成的囚室中。有时候，从囚室安装着的铁条的狭窄的窗口，可以听到远处什么地方传来的肉搏战的嘈杂声。他知道，那是由他策划组织起来的“红卫军”在向“造反派”进行反击。不过这并不能使他激动。因为，他感到生命正在冷漠地离开他，就像一行在荒凉、干裂的盐碱地上渐渐远去的孤独的足迹，而他那受到一次又一次无情殴打的身体已经不可能治愈了。他第一次发现，生命是令人厌恶的、难以承受的重负。昨天，被当作内蒙古最大的“走资本主义道路当权派”拉到市内体育场接受批判时，他站在体育场高大的观礼台的边缘，阴沉地瞪视着台下那像沸腾的粪池一样动荡的、污浊的人群。虽然拳头如同冰雹般不断砸在他的头上，他却一直挺直脖颈，不肯垂下头颅。这并不是由于他想要坚持某种原则或者保持尊严，而是因为他希望拳头能将他的头颅连同被权力抛弃的悲惨生命一起击碎。他甚至为自己的头颅竟然那样坚硬，竟然没有破碎而感到愤怒了。

    此刻，林红枫发现，蚂蚁和苍蝇的尸体早已被牙齿磨碎，再也没有什么可以咀嚼的了，于是，他绷紧的身体突然像死蛇一样松弛下来，头颅也无力地陷入枯黄的茅草中。

    从狭窄的窗口斜射进来的金色的阳光，犹如在房间灰暗的阴影中烧灼出的一条触目的伤痕。无数细小的灰尘在那束阳光中闪烁、浮动。林红枫茫然地睁大了眼睛，瞪视着遮在他眼前的几根干枯的茅草，十年前曾给他算过命的那个瞎眼老人不祥地眨动着灰白的眼睛，仿佛从一片阴暗的雾气中渐渐浮现出来，同时，他又听到了瞎眼老人以尖利的声音，最后对他说出的那句话：“你不能让别人看到你的眼睛，你长着一双蛇眼……否则，你将死在一片干枯的荒草中！”

    突如其来的恐惧——不是对死的恐惧，而是对干枯的荒草的恐惧，使林红枫的身体僵硬地挺直了，就像一根生锈的铁条。被他绷紧的身体触动的枯黄的茅草间，升腾起一团尘土。在那束斜射的阳光中，急速翻滚着升起的尘土金色灿烂，呈现出酷似核爆炸的蘑菇云的形状。林红枫茫然、枯萎的目光忽然狂乱地颤抖起来，紧张地、灼热地盯着那团被阳光照亮的灰尘。此时，如果他手边有核武器发射的按钮，他会毫不犹豫地按下去，让地球在核爆炸中变成燃烧的火球，让整个世界都在金色的蘑菇云中毁灭。他仿佛看到了，人群如同焦黑的蛆虫，在猩红的火海中发出悲惨的呼嚎，宛转扭动；一张张被烧焦的肌肉紧缩的脸上，仿佛正可怖地狂笑般露出惨白的牙齿。

    林红枫狂热地凝视着眼前的幻象，身体兴奋地震颤着，蠕动的喉咙间发出性交似的欢欣的呻吟声。林红枫伸出一根食指，如同疯狂地按在核武器发射的按钮上一样，本能地按在水泥地上。由于过分用力，干枯的食指突然发出一声清脆的断裂声，可是，林红枫却没有感到疼痛。

    肉体的病痛往往更能激起心灵对生命的渴望，而精神的痛苦却总是使人的心枯萎——这就是林志丹最近一段时期的感受。

    在他的父亲被“造反派”宣布为“走资本主义道路的当权派”，而且，是以他狂热崇拜的政治偶像毛泽东的名义作出这种宣布后，林志丹就觉得，晴朗的天空和盛开花朵的色彩都骤然变得阴暗了。以往，令他能够以自信而骄傲的目光注视世界，俯视人群的，乃是流动在他生命里的红宝石溶液般高贵的、艳丽的血，是他的心都融化于其中的辉煌的共产主义信念。而这一切都是从父亲，一位道德圣洁、并被马克思列宁的理论确认为人中之英的老共产主义战士那里继承来的。现在，他的父亲，他的生命之根竟然在一夜之间，被共产党的领袖毛泽东指斥为共产主义的敌人。他难以相信这是真的，他无论如何理解不了这一切是怎样发生的。然而，比困惑更令他痛苦的是，一种从来未有过的自卑感如同毒蛇的牙齿，无情地啃啮着他悸动、抽搐的心。他惊惧地感到，自己心中的血忽然变成了黑色的，而流淌着黑血的心是不配信仰神圣的共产主义理想的，他的眼睛也不再有资格高傲地注视太阳和蓝天，而只配像可耻的罪犯，卑贱地垂向地面。

    这天下午，林志丹接到了一个打到军营里的电话，一名陌生的男子用冰冷的语调告诉他，一个小时之后，他必须到内蒙古大学去接他的父亲，否则，将没有人对他父亲的生命负责。在电话里林志丹什么也没有问，甚至连那名陌生的男子的身份也没有问。因为，他知道电话一定是“造反派”打来的。林志丹脸色阴沉地放下电话，以机械的动作脱下笔挺的军官服——他不愿意穿着军服去作这件屈辱的事。也许是为了不引人注意，林志丹换上了一身灰色的便装，然后便躲避着士兵们的目光，走出了军营。

    经过两个多月激烈的暴力冲突，忠于内蒙古党委的“红卫军”以几十万人对不到三万人的人数上的巨大优势，已经把“造反派”压缩到市内的几个孤立据点中。内蒙古大学的校园是“造反派”占据的一个中心据点。

    一个小时后，林志丹准时来到了内蒙古大学校园紧闭的铁栅栏门前。涂成银灰色的宽阔的铁栅门后面，用装满沙石的麻袋堆起一道半人高的街垒。对着铁栅门的内蒙古大学主楼的窗口里，伸出一支支猎枪和运动员用的小口径步枪的枪口。两名臂戴“造反派”袖标的大学生，在铁栅门旁的一个仅可容一人通过的侧门前，截住了林志丹。在确认了他的身份后，那两名大学生的脸上立刻露出了轻蔑的神情。林志丹觉得，他们那无礼地投向他的目光，像是打量着一只掉在粪池里的花毛公鸡。那两名大学生带领林志丹穿过校园后面一片堆放垃圾的场地，来到一排废弃的平房前。由于清洁工人早已停工了，散发出腐败气息的垃圾堆得像一座小山丘。在那两个大学生打开一个生锈的铁皮门上的门锁时，林志丹向那座垃圾堆扫视了一眼。垃圾堆上，几片现出紫黑色血迹的月经纸正在风中摆动着，这使他产生了一阵想要呕吐的感觉。忽然之间，他几乎不相信会在这种地方见到父亲。

    铁皮门发出沉闷、重浊的声响，打开了。林志丹腿部的肌肉变得像铁棍一样僵硬。他向低矮的房间里迈了一步，又仿佛前面就是深渊一样，停了下来。过了一会儿，房间里的景物才从灰暗的光线中浮现出来。林志丹看到，墙角边一堆茅草上躺着一个人。那个人灰白色的头发被粘乎乎的汗液粘在一起；干缩的面颊上长满了枯黄的蓬乱的胡须；身上的衣服已经变成了布满污迹的布条；衣服下露出的苍白的皮肤上，裂开一道道流出黄灰色脓液的伤痕。从那个人被打得扭曲变形的脸上，根本无法辨认出他是谁。然而，心灵深处的一阵悸动，使林志丹确信那就是他的父亲。

    林志丹的脚步像踏在一片阴郁的雾气上，慢慢走到父亲的身旁，蹲跪下来。父亲鼻孔处如同丛生的野草般的鼻毛，在微弱的呼吸中轻轻晃动着，林志丹由此知道，他面对的还不是一具尸体。林志丹握住父亲的一只冰冷的手，使他的胳膊搭在自己的脖颈上，然后，搂住父亲的腰部，站了起来。这时，林志丹闻到了从父亲身上散发出的、浓重的腐臭气息。那种腐臭味儿令他几乎要窒息。林志丹觉得，他应当不顾一切地紧紧地热烈地搂抱住父亲，可是，突如其来的厌恶却本能地使他想要把父亲重新扔在地面上。林志丹英俊的面容像是生了锈的铁皮一样呈现出青灰色，紧咬的牙齿发出“咯咯”的声响，好像要愤怒地咬碎那种厌恶感。他感到，此时对父亲产生厌恶感是卑鄙的，不道德的，是一种伦理的罪恶。然而，他的头颅却不自觉地转向一边，竭力避免呼吸到父亲身上的臭气，搀扶着父亲失去知觉的身体，走出了阴暗的囚室。

    已经是傍晚了，这正是人们返回家中的时刻。大街上的行人渐渐多了起来。宽阔的街道旁，那银杆的白杨树茂密的树冠，在微带秋意的风中，发出“飒飒”的声响。

    以前，每到这个季节，林志丹总喜欢在傍晚时分，仰望白杨树那在流荡着金红色云缕的空中摇曳的树冠，寻找翠绿的树梢上最先现出的几片金色灿烂的黄叶。但是，今天他却低垂着头颅。在行人的注视下，林志丹产生了一种仿佛自己是光着屁股在大街上行走的、难言的羞愧感。那些轻蔑的、恶毒的、或者幸灾乐祸的目光，像火焰的鞭子残忍地抽打着他痛苦抽搐的心。甚至偶然遇到同情的注视时，林志丹也觉得，那眼睛里有裸露的肮脏的生殖器，在向他的脸上撒尿。

    父亲搭在他脖子上的手臂犹如铁链的绞索，勒得他喘不过气来，而父亲枯瘦得只剩下骨架的躯体，竟然像吊在他脖子上的石块一样沉重。从林志丹额际涌出的冰冷的汗珠不断地滴落下来，他像一个苦役犯似的弯曲着身体，艰难地迈动蹒跚的步履。越来越尖锐的羞辱感使林志丹的意识陷入了狂乱的茫然之中。突然，林志丹惊喜地感到自己弯曲的身体变得轻松了，然后，那种轻松立刻又在什么东西同坚硬地面相撞的、沉重的声响中破碎了。一种负罪感使他英俊的面容扭曲地抽搐起来－－他发现，不知什么时候，他竟松开了父亲，那沉重的声响就是父亲的头颅摔在路边的石阶上发出的。

    林志丹迅速地弯下腰，为了不闻到父亲身上的臭味而下意识地屏住呼吸，并握住了父亲的一只手臂。这时，他难以置信地看到，另外有一双手握住了父亲的另一条手臂。那双手美极了，细长、洁白的手指前端，那像用玉石雕成的指甲泛起蔷薇花的色彩。林志丹慢慢挺直了身体，而他低垂的目光仿佛在攀登陡峭的悬崖般继续艰难地向上抬起。终于，他看到了，他认出了，帮助他搀扶起父亲的竟然是那位叫做色斯娜的姑娘，竟然是那位深黑的眼睛曾在他赤裸的身体前裂开灿烂伤痕的蒙古少女。

    此刻，色斯娜望着前方，林志丹只能看到她头部的侧影，而看不到她的眼睛。他发现，色斯娜比第一次见到时变得消瘦、苍白了，然而，她面颊的轮廓却依然秀丽迷人，她那以优美的线条微微翘起嘴唇，在苍白的面颊上显得更加嫣红而娇媚。林志丹的身体忽然难以自禁地颤抖起来，他想要制止身体的颤抖而咬紧了牙齿，但却又立刻听到牙齿在颤抖中发出的急速的撞击声。难以忍受的羞愧感使林志丹的目光从色斯娜的面容上移开了，那是因为自己不得不以屈辱的形象面对优美而产生的羞愧。林志丹觉得，如果可能，他愿意用头颅撞碎落日，使世界沉入黑暗之中－－就是从此永远在黑暗中生活，也不愿让色斯娜看到他此时的样子。

    他们在林红枫住宅院落的门前停下了。色斯娜松开了搀扶着林红枫的双手，第一次把目光转向了林志丹。虽然林志丹心里想要避开色斯娜的目光，可是，事实上，他却如同被魅惑了似的，同色斯娜默默地对视着。他突然渴望从这个蒙古少女的眼睛里再次看到那闪耀着阳光神韵的灿烂的伤痕。可是，在色斯娜被深红的落日照亮的明澈的眼睛里，他只看到了一缕艳丽的凄凉情调，而且，他明确地、痛苦地意识到，那艳丽的凄凉不是属于他的，或者说同他完全无关。

    色斯娜向林志丹注视了片刻，轻声说：“我懂得你的心，可是，我不喜欢汉人的心。”说完，她便转身离去了。

    林志丹茫然地望着色斯娜，直到她美丽的背影消失在远处那燃烧起紫色晚霞的绿荫中。他并没有为色斯娜最后说出的那句话而愤怒，只是感到，这位蒙古少女深黑的眼睛――那飘荡着艳丽的凄凉情调的眼睛，似乎比他心中神圣的共产主义信念更加美。这种感觉使他恐惧了。


第 五十四 章

    林红枫那座用白色大理石筑成的俄罗斯风格的住宅楼，实际上已经不属于他了。“造反派”将林红枫抓走的第二天，他的妻子就被从住宅楼中赶出来，随身只带着一些简单的日用品，住进住宅楼前一间原来堆放杂物的低矮的储藏室。而住宅楼的众多的房间，由十几个“造反派”成员的家庭分占了。这些所谓“造反派”以前不过都是内蒙古党委的勤杂工、烧锅炉的工人和低级职员。

    林志丹搀扶着父亲，走进了院子。他阴郁的目光向住宅楼瞥视了一眼。这座他曾经那样熟悉的别墅式住宅楼，此刻却给他一种极端陌生的冰冷的感觉。住宅楼的玻璃窗像冰层一样，在暮色中闪烁着苍白的光，林志丹发现，一张张模糊的面孔正挤在玻璃窗后面，向他窥视。林志丹忽然觉得，那些窥视的污浊的眼睛里，正露出粗俗的兴高采烈的神情，如同观赏在江湖艺人皮鞭下翻跟头的猴子似地，看着他和父亲。他像忍受某种剧烈的痛苦一样，本能地一声发出震颤的呻吟声，垂下眼睛，向住宅楼前的那间低矮的储藏室走去。那淡灰的暮色似乎变成了粘稠的、凝结的液体，林志丹竭尽全力才能使自己的脚步缓慢、沉重地向前移动。

    林志丹用脚踢开了储藏室的门。一股浓重的霉烂气息，使他想到了突然被打开的阴暗的墓穴。狭窄的房间中，只有一张木板床和两个破旧的木箱；一盏低度数的电灯给灰黑色的墙壁，镀上了一层枯萎的、昏暗的黄色。过了好一会儿，林志丹才看到，坐在角落里一张椅子上的母亲，像干枯的阴影般从暗淡的光线中浮现出来。他的母亲似乎从来就难以引起别人的注意，即使住在那座豪华的住宅楼中时，她也总像是一片灰色的、寂寞的雾，现在，在光线阴暗的储藏室中，她枯瘦的身影则犹如幽灵一样朦胧。然而，林志丹却看清了母亲那幽暗的眼睛，他发现，母亲望着他和父亲的眼睛里没有激动，没有兴奋，甚至连悲哀也没有，只有一片死寂的冷漠。

    林志丹将父亲的身体放在那张只铺着一些旧报纸的床上。破旧的木板床发出一阵尖锐的声响，就像是被踩住的老鼠的叫声。由于没有茶杯，林志丹只好用一个带裂纹的碗向父亲被蓬乱的灰白色胡须遮住的嘴唇间，倒了一些凉开水。碗里的水倒完后，林红枫青紫色的舌头伸了出来，贪婪地舔着粘在肿胀、残破的嘴唇边的水珠。林志丹觉得应该再给父亲喂一些水，可是，冷漠的厌恶感却使他坐在床边没有动。

    林红枫的眼睛慢慢睁开了，茫然地瞪视着低垂的灰色的屋顶。由于林红枫的眼睛以前总是被遮在棕色的墨镜后面，林志丹已经很久没有象今天这样直接看到父亲的眼睛了。过去，在他的想象中，父亲的眼睛一定是威严的、自信的，而且有一种崇高的理想赋予的圣洁感。可是此刻，他俯视面前这双带有脓绿色眼屎的、茫然瞪大的眼睛，他不能不失望了，从这双眼睛里，他只看到了令人想起阴郁死亡的苍白的空虚。

    林红枫的眼睛像两粒石灰石，在眼眶中木然地转动着，最后，在儿子的脸上停住了。林志丹发现，父亲眼睛的深处渐渐渗出一片灼热的神情。他被那种神情感动了，下意识地将自己的面容俯向那双眼睛。这时，他听到父亲颤动的嘴唇间发出了微弱的声音，那声音仿佛是一只小动物在血淋淋的痛苦中作垂死挣扎时发出的。

    “知子莫若父——我知道你现在一定不能理解发生的这一切，……那些知识分子渴望自由，好多人都喜欢谈论自由，可是，他们并不懂得什么是自由。我告诉你一个真理：权力就是自由。有了权力就有了一切，被权力抛弃，就失去了自由，就失去了一切，就只能在连畜牲都不如的命运中消失……你要自由，就只能寻求权力，紧紧抓住权力，忠于权力。不要相信什么共产主义理想，那是虚假的东西——噢，它也许真实过，但它现在只是抹在权力屁股上的胭脂，是的，权力连屁股上都要用理想来美化……重要的是权力，在权力与被权力抛弃之间，是没有空隙的……人在没有尝到权力的味道时，也许会相信理想，不过权力比理想更诱人……。”林红枫的声音在艰难的喘息中折断了。

    像望着一个突然摘掉面具的狰狞的鬼怪，林志丹的目光中恐惧地闪烁起陌生的、震惊的神情。他无论如何不能相信，他的父亲，这位一向被他视为坚定的神圣的共产主义者的心中，会隐藏着如此阴郁、可怕的思想。他觉得，那把他举向太阳的政治杠杆无可挽回地折断了，而他的生命在深不可测的、污浊的沼泽中，急速地沉落。他产生了想要在父亲难看的嘴唇上猛击一拳的冲动，他紧握起来的拳头的骨缝间，甚至已经发出了清脆的声响。这时，他又听到了父亲的在急剧的喘息中颤抖的话语声。

    “我的话会使你痛苦，但更能使你清醒，因为，这是真话。在这个世界上，除了我，再没有别人会向你说这样的话——你是我的骨肉呵！如果不是快要死了，我也不会对你说真话，为了权力，我只能虚伪……只因为刘少奇要向毛泽东的权力挑战，毛泽东就要粉碎他，而且要连同曾向刘少奇表现出过多敬意的共产党系统一起粉碎。这就是现在政治形势的最根本的原因。至于指责刘少奇要复辟资本主义，那都是风流罪名。但是，一定记住，你永远不要与毛泽东为敌。因为，他已经成为神了，是从中国人的血海中升起的权力之神，是我们这些人制造出来的神，现在，神要惩罚我们了，呵——我真后悔制造了这个神……。”林红枫突然发出了令人毛骨悚然的兽性的嘶吼，他的鸟爪一样干枯的手指痉挛地在自己露出肋骨的胸前，凶狠地撕扯起来，好像要撕碎他心中的痛悔。过了好一会儿，那嘶吼声才停息下来。林红枫用神经质的、尖细的声音继续说：“……毛泽东是要用对共产党的仇恨来摧毁共产党，那些‘造反派’就是对共产党的仇恨的化身。不过，你决不要与毛泽东为敌，人是无法同神抗争的。你要有耐心，你要等待，你还会有机会获得权力……等毛泽东确信刘少奇的势力被彻底打垮之后，他就一定会整肃‘造反派’。因为， ‘造反派’主要是由一直被共产党无情践踏的人们构成的，而毛泽东是共产党的领袖。他很快就会发现，‘造反派’对共产党的仇视，也是对他权力的威胁。除了共产党，再没有人会真心地把他当作神来看待，只有共产党才能成为他权力的基础。那时，他一定会抛弃‘造反派’，重新恢复共产党的组织系统，那就是你的机会， ‘造反派’的下场不会比我更好，毛泽东将替我向‘造反派’复仇……记住呵，儿子！你决不要因为我而同毛泽东为敌，你要像别人一样咒骂我，侮辱我，向我的名子上吐痰，否则，你就将永远失去机会，永远失去权力－－你就永远只能是一个贱民了……。”

    林红枫用破裂的、狂乱的声音说出了最后几句话，同时，他的手死死地攫住了儿子的胳膊。林志丹从父亲那如同苍白阳光下的破碎冰层般闪烁的眼睛里，看到了无私的、真诚的关切，然而，他又觉得，那种真诚是丑陋的。在父亲焦灼的期待的注视下，他几乎听不出地说了一句：“我一定照您的话去作。”同时，他绝望而痛苦地闭上了眼睛，仿佛不能够长久地注视那丑陋的真诚，仿佛羞于注视那死亡阴影中的对他的关切。

    林红枫的目光渐渐变得暗淡了。林志丹觉得父亲的生命像一缕干枯的阴影，被灰色的风吹动着，向遥远而陌生的地方飘去。他听到父亲蠕动的嘴唇间发出了沉重而哀伤的叹息般的声音：“我想喝一瓶酒，喝酒……。”

    林红枫的妻子一直像个冷漠的旁观者，无言地坐在旁边的椅子里。这时，她的手在身后一堆凌乱的衣物中摸索着，取出了一瓶白酒，默默递到前面来。林红枫暗淡的眼睛里骤然尖利地闪烁起犹如烧红的针尖般的光亮，死死盯住那瓶酒。紧接着，他飞快地伸出双手，握住了酒瓶，握得那样紧，好像握着一只就要飞走的鸟，而他扭曲的手指似乎都要陷进酒瓶中。

    林红枫以疯狂的动作，用破碎的牙齿，咬掉了金属瓶盖。然后，他的嘴像干裂的石缝咬住了一股清泉一样，咬住了瓶口，并且将头颅向后仰去。隆起在灰白、松弛的皮肤下的喉结兴奋地蠕动起来，片刻之间，大半瓶白酒涌进了他的喉管。

    酒瓶从林红枫手里滑落下去，在黑灰色的水泥地面上摔碎了。他干枯的眼睛里弥漫起白桦林中淡绿的春雾一样湿润而朦胧的柔情。

    “酒就是诗，酒就是歌，酒就是男人的欢乐……。”林红枫那沉醉的声音如同在伤感地吟咏忧郁的诗句。父亲逐渐低沉下来的话语声，使林志丹的心感到一阵苦涩的惆怅——那声音像是一缕将被永远囚禁在阴沉死亡中的翠绿的春风，在徒然地渴望飘向辽远、蔚蓝的晴空，然而，那翠绿的风似乎只能在徒然的渴望中，消失为一片灰暗的遗憾。

    “哎——，他又想要喝酒了，我就等着这一天……。”林志丹的母亲深深地叹息着，轻声说，她的声音里飘动着的凄凉情调，就像黄叶纷飞的浅灰色的秋风：“我还是小姑娘的时候，村里的人们说我长得美，他们都不叫我的名字，而叫我‘兰花花’。你知道，‘兰花花’是咱们陕北‘信天游’里唱出的一个姑娘，她长得像一朵花，可是，她的命很苦，因为家里穷，嫁给了一个老财主……那时侯，从这支‘信天游’里我知道，人有了钱，心就变黑了；后来，我才知道，人有了权，心也会变黑……陕北那个地方，一年里只有春天和夏天能看到绿，可是，夏天又很短，春天也来得迟。平常，只能看到光秃秃的黄土坡。西北风一刮起来，沙土打得脸都发疼。哎，西北风把天都刮灰了，把人的心也刮得灰蒙蒙的，可憋闷啦……每年快到春天的时候，我就一个人坐在村外的山坡上，向南望，等待大雁飞回来——大雁一飞来，南风就会把一眼看不到边的黄土坡刮绿。每次那朦朦胧胧的绿色从南方的天边漫过来时，我的心就又酸又甜，好像心也被暖洋洋的南风吹绿了；每次红艳艳的山丹花和海娜花在山坡上开起来时，没出嫁的女儿心里就会想男人……后来，你爹跟着共产党的军队来到陕北。不知道怎么回事，我就恋上了他。噢——，也许因为，他是跟着大雁一起来的，他是从把黄土坡都刮绿的南风吹来的地方来的，也许是因为，他们帽子上的星星跟那让我想男人的野花一样红……那时侯，你爹他可爱喝酒了，我把卖羊存下的钱都给他买了酒。他喝醉了，就像个男娃娃躺在我怀里，说一些烫得我心都疼的情话。有时候，他又哭又叫，又唱歌。他哭得让我心酸，他的嗓子不好，唱歌的声音哑得像刚学会打鸣的小公鸡。可是，我就喜欢听他哭叫，就喜欢听他唱歌。因为，那里头有他的真情。女人就爱有真情的男人，哪怕他丑，哪怕他傻，哪怕他爱撒酒疯……后来，我跟他进了城，他的官越当越大了，可是，他戴上了墨镜，我知道，他是怕我看到他的眼睛，因为他的眼睛里没有真情了。他也不喝酒了——男人一不喝酒，他的心就变了，变黑了，变毒了，变假了……哎——，和变心的男人在一起，还不如和石头在一起。女人的肚皮能把石头都捂热，但却捂不热变心的男人。变假了的心，火也烧不热。原来，我还想离开他，回到陕北去。可是，我的心已经老了，干了，南风也吹不绿啦；山丹花也不能让我再想男人啦，我就想留下来，想看他有什么下场，看他会不会再想喝酒……今天，他没权啦，就又想喝酒啦，他的心又变真啦。不过，已经太晚啦——他的心就是变真了，我也不喜欢。我的胸口空荡荡的，好像我的心已经没有了……。”

    母亲的声音像一个孤独的渐渐远去的足音消失了。林志丹像看着一个刚刚认识的人一样，以陌生的眼光望着眼前这位脸部被纵横交错的皱纹割碎的老妇人。他没有想到，总是沉默寡言的母亲那干枯的生命中，还会有如此丰盈的情感的液汁。恍惚之间，母亲的面容仿佛变成了一块布满裂纹的毛玻璃，而毛玻璃后面，隐隐浮现出一位双颊像野山楂果般嫣红、长着深情的黑眼睛的少女。他忽然觉得，那少女的美貌只属于那片荒凉的黄土地，而不属于豪华的权力。

    这时，林红枫的身体突然僵硬地痛苦地绷紧了，而且，像一张就要拉断的弓一样从腰腹处隆起来，从他那被蓬乱、肮脏的胡须遮住的嘴唇间涌出了一股紫黑色的血。他的眼睛宛如被火焰烧瞎了似的，向空中茫然而狂乱地眨动着，并且发出一声悲凉的长嗥：“什么也没有，什么都是虚假的，只有一片枯萎的野草！噢——，我只能死在荒凉的野草中……。”

    林红枫那隆起的身体仿佛折断了般骤然松弛下来，沉重地摔在木板床上。他的呼嗥也立刻被阴暗的沉寂吞噬了。

    “他死了，他是我的父亲……我应该悲痛，我应该流泪，我应该哭泣……可是，我为什么竟寻找不到悲痛，寻找不到眼泪，为什么竟不能哭泣－－我为什么如此无情……。”林志丹带着强烈的负罪感，迷乱地想着，同时，他感到了一种冰冷的恐惧，对自己的冷酷无情的恐惧。

    然而，林志丹阴郁的目光却依然冷漠地望着父亲的尸体，仿佛望着一个枯萎的谎言，又像是望着一片腐败的残破的真实。过了许久，他才在自己黑暗的心中找到了几点泪光，但是，他又觉得，这泪光并不是在父亲之死的悲痛中闪烁，却是为那残破、腐败的真实而哀伤。


第 五十五 章

    内蒙古宾馆鲜花如霞、绿树成荫的宽阔的院子里，有一座欧洲风格的小楼。小楼是用阴山山脉中特有的一种金色岩石筑成的，在午后的阳光中，楼房流荡着辉煌的金子般的光波。以前，这座小楼专门用来接待北京共产党中央的高级官员和来访的外国首脑，现在，它已经成为内蒙古军事管制委员会主席滕青海将军的私人住所。

    在这所金色小楼宽敞的客厅中，滕青海带着性欲满足后的那种轻松、舒畅的疲倦感，使自己雄壮的躯体深陷在松软的沙发中。腾青海将军硕大的头颅显出岩石般的坚实感；宽阔的面颊上隆起几块硬邦邦的肌肉团；肥厚的眼皮间，暗灰色的眼睛像是擦亮的铁珠般闪烁着自信、骄横的神情，那是一双在第一个注视中就可以令人联想到冷酷权力的眼睛；他黄褐色的鼻毛茂密丛生的粗大的鼻孔，犹如刚刚性交完的公牛一样发出重浊的喘息声；而紫红色的厚厚的嘴唇有一种阴郁而狂热的肉感。

    滕青海注视着挂在对面墙壁上的一幅毛泽东手书的诗词墨迹的巨大横幅，他的表情中有一种审视神迹般的崇敬的意味。横幅上那挟带狂风和雷电神韵的字迹显出古代开国帝王般雄丽的风格，尽管滕青海小学水平的文化修养使他根本认不出那狂放的字迹，可是，他却很喜欢注视毛泽东的墨迹。只有在这种时候，他骄横的目光才会变得像女人一样柔顺，而且，越是辨认不出字迹的意思，便越会激起他对毛泽东的崇拜。滕青海的一生中获得了两种经验，一是长期的戎马生涯使他对战争有了直观的深刻的理解；一是共产党多次残酷的权力斗争使他懂得了，无论任何情况下，都要同毛泽东保持一致，因为，同毛泽东保持一致，就意味着同权力保持一致。

    滕青海原来是北京军区的副司令员。半年前，毛泽东亲自命令他率领十万大军进驻内蒙古，实行全面军事管制，以击溃忠于共产党内蒙古委员会的“红卫军”，并支持“造反派”。在内心深处，滕青海很不理解，毛泽东为什么要把忠实于共产党的“红卫军”视为敌人，同时，他对所谓“造反派”有一种近乎本能的反感，因为，他发现“造反派”中充斥着大量曾经在不同时期受到过共产党政治整肃的知识分子以及他们的子女，而这批人，按照滕青海对马克思主义“圣经”中阶级理论的理解，都属于应当被无情消灭掉的“反动阶级”。然而，滕青海还是虔诚地执行了毛泽东的命令——任何不理解，同保持自己的权力相比，都是次要的，微不足道的。在实行军事管制之前，由于受到驻内蒙古的地方军队和武装警察的暗中支持，“红卫军”的势力已经取得了对“造反派”的明显的优势，所以滕青海原来以为他会受到激烈的抵抗。可是，当他以毛泽东的名义明确宣布“红卫军”是刘少奇的“保皇派”之后，几十万“红卫军”几乎在一夜之间就崩溃了，他没有遇到任何严重的抵抗就控制了内蒙古局面。这使滕青海又一次感到了毛泽东的巨大的威力。

    在此后不久，滕青海就受命兼任内蒙古文化革命委员会主任。这是相当于原来内蒙古政府总理的位置。尤其让他愉快的是，三个月前，已经被毛泽东完全重新控制的共产党中央，指令他对“造反派”进行“阶级清理”，把混进来的“阶级异己分子”清除出去。这次，滕青海内心和行为完全一致地执行了共产党中央的命令。他无情地对那些曾经对“社会主义制度”的现实发表过不满言论的知识分子、右派、原资本家和地主的子女进行了政治整肃。同时，他也明白了，毛泽东和他一样并不信任“造反派”，毛泽东不过是要利用“造反派”来打垮刘少奇及其在内蒙古的政治势力。现在，刘少奇作为一个政治因素已经不存在了，就轮到宰杀“造反派”这条总用一只眼斜视着主人的狗了。

    对“造反派”的政治整肃也进行得十分顺利。这些跪在毛泽东脚下造反的人们，被毛泽东抛弃后，完全丧失了反对刘少奇时的那种勇气和意志。现在，距离对内蒙古实行军事管制刚刚半年，滕青海不仅初步恢复了社会秩序，使一度瘫痪的交通和民用通讯，以及警察系统重新运转起来，而且，开始着手重建被摧毁的共产党组织。

    也许是因为一切都进行的过分顺利，滕青海产生了一种朦胧的不安的感觉。最近一段时间，这种感觉变得更加强烈了。长期的战争经验告诉他，在血海中凝成的胜利，才是坚实的胜利，而轻易取得的胜利，往往潜藏着危险，胜利越巨大，危险便可能越可怕。半个月前，他从一份供军队高级军官参阅的秘密文件中了解到，中国和苏联早已紧张的关系处于爆发激烈冲突的边缘。他知道，就在边境北方的外蒙古，驻扎着十几个师的苏联军队，这支装备有先进的导弹、战车和飞机的部队如果发起进攻的话，他的武器落后的十几万大军最多只能抵抗一个星期。这更强化了滕青海的危机感。而且，他总觉得背后有一双凶悍的眼睛充满仇恨地瞪视着他，这使他时常神经质地猝然转动粗壮的身躯，像发怒的公牛一样向后面望去，然而，那双幽灵似的眼睛却又总是立刻隐入空虚之中。不过，十天前发生的一件事，猝然之间解开了他心中的困惑。

    那天傍晚，滕青海在内蒙古宾馆的小餐厅中进过晚餐后，沿着一条用玫瑰色石子铺成的小径散步，小径旁齐腰高的修剪整齐的柏树墙上，伸出拥挤着一朵朵怒放的淡红色花朵的桃树枝条。刚刚喝下的半瓶名贵的茅台酒，使滕青海沉浸在一种如同金红色流云飘拂的天空般艳丽的眩晕感中。忽然，他发现前面不远处出现了一个年轻女子的背影。那位少妇走得很慢，不时抬起手臂摘下身旁的桃花，然后，慢慢将艳丽的花瓣撕碎，扔在小径上。当滕青海从少妇身边走过时，他趁着酒意，用短粗、厚实的手掌在她那卖弄风情般地轻轻摇荡的、秀丽而丰盈的屁股上，重重拍了一下——只拍了一下，少妇就像一只驯顺的雌豹，默默地跟在他后面，走进了他的卧室。然后，她野杏形的眼睛里飘拂起一缕淡淡的神秘的哀愁，沉静地望着滕青海，无言地脱光了衣服。滕青海还是第一次看到如此雪白迷人的身体，那白色有一种净洁的艳丽感，而小小的、野樱桃一样的乳头却又红得那样妖娆，紧闭的两腿中间，柔软的阴毛流荡着黑蓝色的光泽。

    少妇的赤足无声地踏在深红的地毯上，摇曳着纤细的腰肢从滕青海面前走过，仰面在床上躺下。当滕青海那由于堆积着坚硬的脂肪而高高隆起的肚子，像沉重的石柱一样开始无情地连续撞击在少妇乳酪般洁白而柔软的小腹上时，她幽暗的眼睛里那沉静的神情，骤然破碎为狂乱闪烁的炫目的痛苦，她宛如受伤的雌兽般，发出了充满艳丽野性的放纵的尖叫。同时，在像褪了毛的重挽马般肥壮的滕青海下面，她那显得柔弱的躯体，以极端的体态绝望地挣扎宛转着，仿佛是正在火焰的烧灼中疯狂地起舞。

    从少妇那连续不断的拖长的尖叫声中，滕青海感到这是一个异族女人。权力使滕青海轻易地得到过许多女人，从豆蔻年华的少女，到风情浓艳的少妇，他都玩弄过。那些汉族女人在情欲激荡中，也只会发出给人以沉重压抑感的、郁闷的呻吟，她们有时候甚至会死死地咬住枕头，以免自己呼喊起来。滕青海从没有想到过，女人还会像这个少妇这样放荡无羁地发出拖长的尖叫。而在他身体凶猛的撞击下，少妇秀丽的双胯间那像白色的波浪一样动荡的腹部，不断响起绚丽的拍击声，那声响使他的性欲变得像烧红的岩石一样坚硬而灼热。

    “她一定是蒙古女人……。”当滕青海终于像一匹因长途跋涉而精疲力竭的重挽马，凝然不动地压在少妇身上时，他下意识地咕噜了一声。突然，“蒙古人”这三个字，宛如女人雪白屁股上凸起的猩红鞭痕般，触目地在他的意识中闪耀起来。他丛生着黄褐色杂草似的鼻毛的粗大鼻孔，开始发出了兴奋的喘息声。多日来由于弄不清危险来自何方而产生的困惑，像阳光中的雾气一样迅速消散了。在射精后的轻松明快的心境中，他如释重负地想：“是的，危险来自蒙古人，那双从背后仇恨地向我瞪视的眼睛，就是蒙古人的——我早就该想到了！”

    滕青海的足迹以前从未踏上过这片荒凉的高原。这片被汉人称为“边塞之外”的土地对滕青海来说，如同异国他乡一样陌生而神秘。在他的意识中，蒙古人乃是一个与牛马一类的畜牲相伴为生的、难以理解的野蛮种族。在他率领部队进驻内蒙古之前，共产党中央的秘密情报部门就提醒过他，要注意蒙古人的民族独立倾向和民族分裂情绪。现在，“蒙古人”这个概念渐渐在他心中引起了焦灼的恐惧——面对着国境线北边强大的俄国军队，如果蒙古人再起来造反，他就将处于腹背受敌的险恶态势之中。

    “一定要让蒙古人流血，人只有看到自己的血，才会真正感到畏惧……可是，应该如何着手来作这件事呢……。”滕青海开始冷静地思考起来。他甚至忘记了自己还压在那位蒙古少妇灼热的身体上。

    当时，那位少妇从下面注视着他，忽然简单地直率地说：“请您关照我的丈夫。”她似乎丝毫也不顾忌，滕青海会把她自动献上的美色同她的这个请求联系在一起。事实上，滕青海也没有因为她这种作交易似的请求方式而感到不快。相反，这位迷人的少妇直率的请求，令滕青海完全打消了对她的疑虑。这并不是因为少妇微带沙哑的胸音很优美，很具性感的诱惑力，而是由于滕青海从她的请求中找到了她自愿被他玩弄的明确的原因。

    作为一个唯物主义者，滕青海从来不相信什么爱情。偶尔听到军队中的一些小知识分子以伤感的口气谈论爱情时，他就像吃了没有煮熟的酸白菜一样倒胃口。在他看来，男人和女人互相吸引完全是精虫和卵子捣乱的结果。他很清楚，那些愿意作他的玩物的女人并不是爱恋他，而是爱恋他的权力。有的男人会因此而感到烦恼，他却因此而感到安心。倒是女人不请求从他的权力中得到实际的利益，他反而会不安了。在他与同僚喝酒中谈论到女人时，滕青海经常喜欢粗鲁地说：“什么叫爱情？爱情就是男人的睾丸与女人的阴部；那些宦官为什么没有爱情？因为他们的蛋被割了，哈哈……。”滕青海总是因为自己能够这样雄辩、坦率地说出真理而得意地大笑，而且，他隐约觉得，像他这样一位地位尊贵的高级将领还会保持着农民式的粗鲁，乃是一种属于共产党政治的潇洒。

    后来，滕青海知道了，这位蒙古少妇的名字是娜仁花，她就在内蒙古宾馆接待处工作；她的丈夫叫乌兰巴干。这件事发生后的第二天，滕青海就让他的秘书找来了乌兰巴干的档案。“知己知彼，百战不殆”——孙武子的这句箴言是滕青海所信奉的基本作战原则之一。要整肃蒙古人，首先必须了解这个陌生的民族，而这只有通过愿意同他真诚合作的蒙古人才能作到。仔细地翻阅过乌兰巴干的档案，滕青海觉得这是一个十分满意的人选。尽管乌兰巴干是纯种的蒙古人，而且是刚刚受到整肃的 “造反派”，不过，据档案记载，他以前在报刊和杂志上发表过许多抨击民族分裂，赞美共产党对内蒙古的统治的文章。而且，更重要的是他现在还想升官。滕青海明确无疑地知道，娜仁花所说的“关照”她的丈夫，意思就是请他提拔她丈夫的官职——只要还想升官，乌兰巴干就不得不同他合作，而且升官的欲望越强烈，合作中乌兰巴干便会越驯服。

    今天，滕青海正坐在豪华的客厅里等待接见乌兰巴干。从旁边房门没有关好的卧室中，传出的流水的明快的“哗哗”声，那声响宛如轻飘的雨丝一样洒在滕青海的心上，使他感到很愉快，并且引诱他入迷地回味中午同娜仁花性交时，她的种种迷人的体态。他知道，那流水的声响是娜仁花在卫生间中沐浴发出的。每次性交之后，娜仁花都要长久地洗浴自己的身体。而滕青海也特别喜欢听她沐浴时的声响。虽然滕青海有一种类似于虐待狂的情趣——他总喜欢把没有洗过的、散发着浓郁腥气的生殖器，插入女人的阴道，然而，他却喜爱净洁的女人，喜爱看女人沐浴后那淡红色的、生机盎然的皮肤。


第 五十六 章

    有人的自信是基于对自己灵魂的欣赏；有人的自信是来自对某种原则的信仰；有人的自信是产生于对命运的选择，并以实用主义的处世哲学对命运的把握。乌兰巴干就是属于后者。可是，从去年，一九六六年那个炎热的夏季，一直到今年初春，完全无法控制自己的命运挫折感，使乌兰巴干的自信彻底崩溃了。

    以前，同内蒙古政府总理云召之间的密切关系，一直是他在官场中春风得意的最重要的原因。而且，一次趁没人时，他大着胆子在云召夫人的后颈上轻轻地亲吻了一下之后，那位刁蛮、年轻的夫人竟然羞涩地涨红了脸，并温情脉脉地告诉他，他很快就会被任命为内蒙古文化厅的副厅长。可是，在去年六月中旬“红卫兵”制造的 “红色恐怖”中，他同云召之间尽人皆知的密切关系，却变成了使他走向地狱的道路。由于共产党中央确认云召是“民族分裂分子”和“刘少奇在内蒙古的代理人”，乌兰巴干也就没有任何证据、不容进行任何辩护地被“红卫兵”安上了“民族分裂主义分子”的罪名。由此，他不仅失去了处长的职位，并且被称为“牛鬼蛇神”，受到“红卫兵”一次又一次地毒刑拷打。许多年来，花费了无数心血，忍受了无数屈辱，才为自己筑成的通向权力之峰的阶梯，突然间彻底坍塌了，这使乌兰巴干痛苦欲绝。

    过了没有多久，由共产党高级官员的子女组成的“红卫兵”又出人意料地被毛泽东宣布为反动组织，而攻击共产党内蒙古委员会的“造反派”随后又崛起在政治舞台上。乌兰巴干根本不知道这一切是怎样发生的，然而，由于受到“红卫兵”摧残的知识分子大都加入了“造反派”，乌兰巴干也随波逐流地成为“造反派”的成员。在“造反派”同忠于共产党内蒙古委员会的“红卫军”进行激烈搏斗的几个月中，乌兰巴干总是摆脱不了恐惧的阴影。因为，以往的经验告诉他，反对共产党组织决不会有好的结果。可是，事实却轻蔑地从他的经验上践踏而过——就在“造反派”快要被人数占绝对优势的“红卫军”击溃的时刻，毛泽东对内蒙古实行了军事管制。军事管制当局指控“红卫军”是已被毛泽东打垮的刘少奇的势力，并命令其立即解散。“造反派”似乎由此取得了决定性的胜利。而令乌兰巴干欣喜若狂的是，这同时意味着他个人的命运的成功。由于他的圆滑的交际手腕，加入“造反派”不久，乌兰巴干就成为文化系统“造反派”的领袖人物之一。“我现在所处的地位相当于原来文化厅的副厅长！”——“造反派”的胜利使乌兰巴干可以这样来衡量自己的地位了。

    然而，当乌兰巴干在命运的浪峰上如醉如痴地抚摸着金色的权力之梦时，命运又一次把他抛进了阴暗的深渊。两个月前，为了保证“造反派”队伍的“政治纯洁性”，军事管制当局开始进行所谓清理“阶级异己分子”的活动。乌兰巴干由于其祖父是过去时代的一位王爷，而被认为是混入革命队伍中的坏人，并因此被赶出了 “造反派”。这一次，乌兰巴干彻底绝望了。他也终于明白了，在共产党制造出的辉煌的思想概念和沉重的政治罪名下，隐藏着的是毛泽东、刘少奇以及其他共产党巨头之间的冷酷的权力斗争。在巨人以权力作为奖杯的角斗场上，他不过是一个微不足道的侏儒，而他的命运也不过是在权力斗争激起的狂涛怒潮中沉浮的一片枯叶，一个灰白的泡沫。于是，他开始酗酒了，喝醉之后，他一边从被劣质白酒烧坏的嗓子里发出嘶哑、干裂的哭嚎声，一边拼命地撕扯自己的头发，像是要把某种痛苦从头上撕扯下来。

    今天上午，一个年轻的军官来家中找到了乌兰巴干，通知他下午三点钟到内蒙古宾馆去，并说明，是内蒙古军管会主席滕青海要亲自接见他。军官离开后，乌兰巴干陷入了焦灼不安的心绪中。他本能地感到命运又要对他微笑了，可是，他却不敢相信这是真的。这不仅因为，他以前从不认识滕青海，甚至连名字都没有听说过，而且因为，命运的波折已经使他不敢相信幸运之神会真正垂顾他。然而，他还是仔细地刮去了下巴上的胡须，换上一身崭新的毛式制服，准时来到内蒙古宾馆。那位上午给他送达通知的年轻军官，已经在警卫森严的宾馆门边等待他了。年轻军官的眼睛显得平静而和蔼，可是，乌兰巴干却觉得，那眼睛的深处有一种尖锐的轻蔑神情。无法克服的自卑感，使乌兰巴干垂下了头颅，跟在军官的后面，走进了滕青海住宅楼的客厅。

    滕青海坐在沙发里没有动，眼睛像擦亮的铁珠一样闪烁起冰冷的光亮，认真打量着乌兰巴干，仿佛他在辨认一件真实性受到怀疑的出土的古代文物似的。尽管乌兰巴干那漂亮的面孔和显得过分聪明的眼睛使滕青海感到有些不愉快——他一向不喜欢长着聪明眼睛的漂亮的男人，尤其不喜欢娜仁花的丈夫是这样的男人，不过，滕青海对乌兰巴干眼睛里的神情却很满意。那神情让他想起了自己的那只杂种的狼犬——当他手里拿着骨头时，狼犬聪明的眼睛里便会焦灼地闪烁起这种献媚的、讨好的神情。

    虽然身旁就有一张空着的沙发，滕青海还是几乎看不出地扬了一下颚骨粗大的下巴，示意乌兰巴干坐在对面的沙发上。这样，他正好能够看清乌兰巴干神情的每一个细微的变化，同时，又可以直观地让乌兰巴干感到他们之间的距离，因为，他很清楚，距离感是保持权力的神秘和威严的必不可少的因素。而且，他早就发现，那些受接见的人总是不自觉地把身体倾向他，好像急切地要用这种身姿缩短同他的距离。这常常使滕青海兴致勃勃地想：“他们是多么焦急呵，就是亲女人的光屁股也不会这样焦急！”

    乌兰巴干用半个屁股坐在沙发光滑的边缘上，这是中国低级官员在上司面前的典型的坐姿。乌兰巴干必须绷紧小腿的肌肉才能避免屁股从沙发的皮革上滑下来，同时，他漂亮的脸上露出了优雅而谦恭的笑容。经验告诉他，这种笑容既可以让上司感到愉快，又可以不使自己显得过分卑贱。然而，也许是由于已经很长时间没有这样微笑了，乌兰巴干觉得自己此刻的笑容不像以前那样从容自然，而显得有些僵硬，有些虚假。进入客厅后，他一直没有同滕青海对视过，他怕从滕青海的眼睛里看到和他本能地产生的那种幸运将要降临的感觉相反的意味。

    他的目光落在了滕青海那高高隆起的、连衣服下面的一个扣子都崩开了的腹部。忽然，他感到这样盯着滕青海的腹部，是不礼貌的，很可能引起滕青海的反感。可是，他的目光仿佛具有不受他控制的独立意志似的，仍然饶有兴趣地盯在滕青海的腹部。这也许是因为，以前他见到的高级官员肥硕的腹部总有一种沉重的松弛感，而滕青海突起的肚子却显得十分坚实，好像里面塞满了铁砂。

    滕青海注意到了乌兰巴干的目光，他摸索着系好肚子上那颗绷开的扣子。可是，他短粗的手指刚刚离开，扣子又发出轻微的声音，再次绷开了。于是，滕青海用力扯开衣服上所有的扣子，并愤怒地将衣襟向两边撩开，使勒着腰带的圆滚滚的腹部触目地呈现出来。他的动作仿佛在说：“你想看，老子就让你看个够！”

    乌兰巴干集中全部的意志力，才把目光抬起到同滕青海的嘴唇平行的位置，并且想像着，滕青海紫红色的肥厚而湿润的嘴唇很像女人发情时的阴唇，只不过那阴唇现在横过来了——乌兰巴干竭力用这种想像来诱惑、来说服自己的目光，不要再落到滕青海的肚子上。

    这时，客厅旁边通向卧室的门无声地打开了。娜仁花出现在门边。由于刚刚沐浴过，她玉石一样洁白的面容上泛起娇艳的红晕，然而，她的眼睛却犹如晚霞凋残后的黑蓝色暮雾般幽暗。她竭力躲避着乌兰巴干的目光，轻声向滕青海说：“我走了。”说完，便默默地迅速穿过客厅。当娜仁花从乌兰巴干身旁经过时，他发现，娜仁花幽暗的眼睛里猝然闪烁起深紫色的、憔悴的泪影。

    第一眼看到娜仁花时，乌兰巴干便立刻明白了滕青海为什么会接见他；也明白了，这次接见对他意味着一次幸运的机会，同时，也意味着难言的屈辱。他像一座正在奋力爬上陡坡的马似的，拼命绷紧臀部的肌肉，只有如此他才能使自己脸颊上的肌肉保持放松的、微笑的状况。最初看到娜仁花的瞬间本能地迸溅在他眼睛中的狂怒的神情，也很快如同被抹去的血迹一样消失了。

    “他什么都猜到了，但是，他还能这样讨人喜欢地笑……噢，开始时，他好像有些恼怒，那一刻他的眼睛真像一只狼。不过，他毕竟还在笑。能被笑容抹去的愤怒，是微不足道的……一个男人对玩弄过自己老婆的人还能这样笑，这真是难得。”滕青海没有让乌兰巴干神情的任何一丝变化逃过他的注视，同时，他十分满意地这样想着。

    等娜仁花的身影从客厅中消失之后，滕青海那似乎只会发出专横命令和重浊咆哮的、紫红色的肥厚嘴唇间，竟然令人惊讶地传出了那样温和的声音：“我有喜欢交朋友的习惯。来到了内蒙古后，我就一直想交一个蒙古人的朋友。今天请你来，一方面是准备交上你这个蒙古人朋友，另一方面还想向你请教一个问题——你认为，在内蒙古，对无产阶级专政的最大威胁是什么？”

    尽管滕青海的声音很温和，乌兰巴干却像赤身裸体地站在寒风中般颤抖起来。他知道，他的回答将决定他是否能抓住这次机会，可是，一时之间，他却不知道应该怎样回答。他漂亮的面容因为紧张而有些苍白，并且，第一次向滕青海的闪着金属般光泽的眼睛注视着，像是想从那双神态骄横的眼睛里寻找到答案。

    “噢，他一再强调要交一个蒙古人的朋友——他在盯着蒙古人……。”乌兰巴干茫然的意识突然被这个想法照亮了。于是，他语气从容地说：“我想，最大的威胁来自于蒙古人的民族分裂情绪。关于这个问题，我以前在很多文章中都谈过。”说完，乌兰巴干的心就在难以抑制的焦灼中骤然紧缩起来，等待着滕青海的反应。他发现滕青海的目光中渗出一丝笑意，这使他觉得自己的回答是正确的，然而，滕青海目光中的笑意不知为什么有些疲倦感，这又让他不安了。

    “是的，民族分裂情绪是危险的，不过，情绪毕竟只是一种精神性的东西，重要的是民族分裂的组织。我们唯物主义者更重视物质力量，组织才是物质的力量，才是真正的危险——在这个问题上，你能帮助我吗？”滕青海提高声音说。他眼睛中的笑意消失了，重新变得冰冷而疏远的目光像是在对乌兰巴干的价值作最后的判断。

    “您是对的，民族分裂组织才是真正的危险……。”乌兰巴干语调热烈地赞同着滕青海的观点。可是，这显然并没有能引起滕青海的兴趣，滕青海下意识地将身体向后仰去，靠在沙发背上，似乎表明他们的谈话已经应该结束了。乌兰巴干绝望地感到，用巨大的屈辱换来的这次机遇又要像一条滑溜溜的蛇一样，从他的手里滑掉了。在痛苦而纷乱的思绪中，乌兰巴干忽然脱口说：“我知道一个以民族分裂为目标的组织……。”说完之后，乌兰巴干的意识立刻变得冷静而清醒了。

    滕青海粗壮的身体以出人意料的机警的动作，在沙发里挺直了，他的眼睛中像是突然出现了两只铁铸的利爪，急不可待地想要撕开乌兰巴干的胸膛，攫住他心中的秘密。

    乌兰巴干因为自己的话产生的效果而深深地喘息了一下，他沉默了片刻，才用严肃的语气说：“这个组织的名称是‘内蒙古独立同盟’。虽然它成立于四十年代，但是，我有一种强烈的感觉，现在的民族分裂情绪，同这个组织的影响有直接的关系。”尽管乌兰巴干完全清楚，这个当初由蒙古知识分子和王公贵族建立的、争取蒙古独立的组织早已成为历史的遗迹，它的成员在四十年代末共产党取得全国政权后，不是遭到枪决，就是被判处了终身苦役，但是，乌兰巴干仍然说出前面的这番话。因为，他知道，只有如此，他才能紧握住用妻子的肉体换来的机会，他才能避免自己的命运在苦难和卑贱中，像一个无味的屁一样飘散。

    “好！很好——你回去后立刻写一份关于‘内蒙古独立同盟’的情况的报告，明天就交给我。记住，关键在于，报告一定要指明具体的嫌疑人。”滕青海用命令的语气说。接着，他好像想起了什么，又补充道：“你一定会受到重用的。无产阶级专政的权力由你这样的人掌握，我才放心。”

    这时，乌兰巴干发现，滕青海隆起着坚硬肌肉块的脸上那种蛮横的神态忽然不见了，并且，露出显得有些愚蠢，但却亲切的笑容。虽然这使乌兰巴干很兴奋，然而，他却觉得，那笑容像是刚拉出的热乎乎的牛粪，贴在滕青海的脸上。

    乌兰巴干怀着类似于激烈的搏斗中获胜后的疲惫不堪的轻松感，离开滕青海的客厅。这时，已经是傍晚了。外面刚下过一阵短暂的雷暴雨，清新的空气中飘拂起嫣红的桃花和金黄色迎春花的芬芳。水泥地面上银灰色的雨水中映出的晚霞呈现出猩红的色调。当乌兰巴干走过时，那雨水中的晚霞宛如被踏碎的血迹般迸溅起来。走出内蒙古宾馆的大门后，乌兰巴干在宽阔的柏油马路对面，看到了他的妻子。

    娜仁花伫立在一株高高的、笔直的白杨树下。她挺直的身体紧紧倚在白杨树银白色的树杆上，苍白、秀丽的面容显出凄凉的神情，遥望着在西方天边摇曳的缕缕金丝般的流云，而晚霞如同一片辽远的记忆飘进了她寂寞的眼睛，将她眼睛里那淡淡的哀愁都染成了深沉而艳丽的暗红色。

    乌兰巴干越过行人稀少的马路，向娜仁花走去。他想要凶狠地、轻蔑地瞪视她，可是，他的眼睛里却悸动起茫然而痛苦的神情。他突然觉得，娜仁花洁白的面容那被落日金红色余晖雕刻出的轮廓，显出从来未有过的灿烂、纯净、哀愁的美感，美得令他不忍用凶狠的目光去注视；美得让他想用柔情的亲吻拭去那面容上秀丽的哀愁。

    娜仁花眷恋地收回了向晚霞燃烧的天际遥望的目光，将面容转向乌兰巴干。她直视着乌兰巴干，用略显沙哑的胸音说：“我和他睡过觉了……但并不是因为爱他……。”她的声音中有一种凄凉而沉寂的意味，那仿佛是属于无声飘落的苍白雪花的意味。

    乌兰巴干难以理解地感到，他无法注视娜仁花的眼睛，因为，好像不是她，而他自己作了什么可耻的事情。他僵硬地转过身体，似乎要把这种感觉抛在后面一样，快步向家中走去。然而，他的步履却显得踉跄不稳，他那素常挺直的腰身也仿佛在某种重负下变得弯曲了。他曾经引诱过许多别人的妻子，但是，对于自己男子的魅力的自信使他从未想到过，他的妻子也会跟别人睡觉。现在，这种不可能的事情却发生了，而耻辱感开始残酷无情地烧灼着他的心。如果娜仁花真是爱上了别人，那耻辱感也许会减轻一些。令他难以忍受的是，他清楚，娜仁花这样作，完全是为了他。“一个男人要靠自己的妻子出卖色相来换得狗官的青睐——我就是这样的一个可怜虫吗！”这个想法像一只巨大的肮脏的手掌，抽打着他阴郁的、青灰色的脸，他漂亮的脸痛苦地扭曲了

    娜仁花默默地跟在乌兰巴干的后面，她那被暗蓝的泪影浸湿的目光，艰难地飘过深红的晚霞，落在乌兰巴干由于弯曲而显得苍老的背影上。忽然，她难以自禁地在心中惨痛地呼喊起来：“他还能像堂堂男儿一样，英俊而高傲地挺直披满霞光的身体吗！”

    十多年前，对于被雄鹰一样的男儿爱恋的渴望，扰乱了娜仁花充满宁静诗意的、少女的灵魂。那也是一个傍晚，乌兰巴干约娜仁花到呼和浩特市北郊的荒原上漫步，她也像今天这样默默地跟在乌兰巴干的身后，走进一片轻柔地飘拂着淡红色暮雾的小白桦林。不同的是，那天乌兰巴干的身体像耸入云空的悬崖一样挺拔峻峭，而她的心中充溢着又酸又甜的醉人的情调。透过那迷蒙而艳丽的雾气和白桦林翠绿的枝叶，可以看到，巨大的日球像一块燃烧的金子，垂落在紫色岩石突起的荒凉的地平线上，一只草原鹰伸展开仿佛用青铜铸成的长翅，在金色日球之上那深红的天空中飞翔。当时，乌兰巴干望着天际说：“我要像雄鹰一样在云端飞翔，我要以金色的落日作为归宿，我要让蒙古高原的落日戴上雄鹰的王冠！”就因为这一句话，娜仁花炽烈地爱上了乌兰巴干。因为，他说这句话的那一刻，娜仁花看到了，高傲而辉煌的雄性像金色的日球一样，在他英俊的眼睛里燃烧；听到了雷电的神韵在他的声音中飘荡。那一天，在白桦林中，娜仁花把她的美色连同生命一起，献给了乌兰巴干。事后，娜仁花斜倚着白桦树的树杆，坐在野苜蓿草丛中，久久地、如醉如痴地望着自己的双腿间－－从她淡紫色的阴部迸溅出的处女之血，染红了她白如玉石的大腿。尽管她的眼睛犹如春雾一样朦胧，但是，她仍然觉得，那血迹艳丽得像残留在雪原上的晚霞，又像是嫣红的火焰在洁白的诗意中烧灼出的美丽伤痕。

    结婚不久，娜仁花就发现乌兰巴干开始勾引别的女人。这使她极度痛苦，但却不能改变她对丈夫的忠诚。这种对丈夫的坚硬的忠诚并不是基于下贱的奴性，而是来自于成吉思汗时代蒙古勇士为雄性赢得的千古荣耀，是成吉思汗时代草原美女对英雄的崇拜刻在蒙古女儿心中的遗嘱。她常常这样为乌兰巴干辩解——“他是为了实现男子的雄心才作出那种事，要不然，他为什么只引诱高级官员的妻子和女儿。”

    去年夏季以来，命运的波折几度使乌兰巴干处于精神崩溃的边缘。这些日子里，娜仁花作了一个女人所能作的一切，想给丈夫以安慰。以前，娜仁花充满柔情的眼睛里那淡淡的哀伤，最能引起乌兰巴干的性欲，但是，现在即使她赤裸出身体，挑逗地望着乌兰巴干，从丈夫那布满血丝的眼睛里也只能看到麻木的痛苦。仿佛乌兰巴干雄性的冲动随他的自信一起枯萎了。这令娜仁花陷入极端绝望的心绪。她深情的心可以默默地承受自己的痛苦，但是，却无法注视丈夫的痛苦。正是为了帮助丈夫摆脱痛苦，娜仁花才在绝望之余，把自己出卖给滕青海。然而，每次性交时，难以忍受的作呕感都使她不得不紧紧闭上眼睛，以免看到滕青海那以污秽的肉感颤动着的肥厚的嘴唇。这几天，娜仁花开始怀疑自己是否有能力继续保持同滕青海海的这种令她极端厌恶的关系。而此刻，望着乌兰巴干弯曲的背影，娜仁花隐隐感到，她作出的那件事与其说是为了丈夫免于在痛苦中沉沦，不如说是因为害怕少女时那白桦林中的记忆会随丈夫的沉沦一起凋残。可是，她又竭力想把这种感觉从心中抹去，因为，这种感觉似乎突然之间使她对乌兰巴干的恋情变得憔悴了。

    回到家中之后，乌兰巴干立刻疲倦地在会客室的沙发中坐下来。尽管会客厅的光线很暗，乌兰巴干却没有打开灯。娜仁花走进了卧室，一会儿之后，她身体赤裸地走了出来，手里握着一根牛筋编成的马鞭。她走到乌兰巴干身前，低声说：“你要是心里难受，就惩罚我吧。”说完，她把马鞭递到乌兰巴干的手中，然后，慢慢转过了身体。

    乌兰巴干动作呆板地站了起来。在暗淡的光线中，娜仁花背影显出苍白的色调，很像医院停尸间的裹尸布的颜色。一阵灰白色的死寂，使乌兰巴干的目光恐惧地颤抖起来。他狂乱地举起马鞭，抽了下去。他并不是想惩罚娜仁花，而是想让鞭子抽在女人身体上那种充溢着色情意味的、生机盎然的声响，击碎从他心中涌起的死一样苍白、冰冷的沉寂。

    娜仁花摔倒了，她的身体像一条垂死的蟒蛇，在凶猛的抽击下痛苦地扭曲翻滚起来，并且发出一声声短促的、凄厉的尖叫。乌兰巴干觉得，娜仁花凄厉的尖叫声像撕碎的晚霞，有一种绚丽感，而且，那尖叫不是产生于身体的疼痛，而是从娜仁花的心里发出的。

    “滕青海会看到她身上的鞭痕，他会想到这是我抽打出来的……。”这个想法如同寒光闪烁的刀光从乌兰巴干的意识中掠过，他举起马鞭的手臂仿佛被劈断了一样，颓然垂落下来，而阴郁、暴怒的神情使乌兰巴干漂亮的脸扭曲了。他的手臂痉挛着想要重新举起来，可是，那根马鞭忽然变得那样沉重，好像是铁铸成的恐惧。

    “呵——我连打自己的女人的勇气都没有了，我是一个卑鄙的懦夫……。”乌兰巴干心中响起了恶毒的、自嘲的呼喊声。

    娜仁花用一只胳膊支撑起身体，坐在地上。她甩动了一下浓密、乌黑的长发，向乌兰巴干转过苍白的面容。乌兰巴干发现，她那平素显得沉静的眼睛里，此时却燃烧起对痛苦的炽烈渴望，她似乎是在痛苦中渴望痛苦－－似乎渴望用另一种痛苦遮住刻在她心中的痛苦。乌兰巴干突然惊慌失措地垂下了眼睛，像是恐惧地逃离什么似的，迅速离开会客室，走进了书房。他害怕娜仁花会从他的眼睛中看到他灵魂中丑陋的怯懦。

    乌兰巴干反锁上书房的门，为自己倒了一杯烈性白酒，一口气喝下去。当深蓝色的轻微的眩晕感漫过他的意识时，他平静下来了。经过片刻思索之后，他在书桌前坐下，开始以颇具男子豪放风格的优美的字迹，书写滕青海要的关于“内蒙古独立同盟”的报告。报告写得很顺利，因为，他只需直接杜馔出“内蒙古独立同盟”可能仍然作为一个秘密组织存在的种种迹象，而不必进行任何论证。只是到了列举嫌疑人的名字时，他飞快移动的笔尖，才变得迟缓起来。

    乌兰巴干从纷乱重迭的记忆中，搜寻着一个个同他有个人恩怨的人的名字。其中有因为他写文章吹捧共产党是蒙古人的救星而当面侮辱过他的蒙古族知识分子，也有因为嫉妒他在官场中的地位而曾向上司进谗言的官员。很快，他写出了一张十几个人的嫌疑人名单。他曾想到了特古斯将军，甚至已经把这位将军的名字的第一个字写在了名单上，可是，一阵尖锐的恐惧感又让他慌乱地把那个字涂掉了。因为，他感到，特古斯将军那桀骜不驯的冷峻的眼睛，似乎正残酷地逼视着他。最后，乌兰巴干像在岩石上雕刻似的，用力写出了托雅的名字。然后，他如同欣赏一只落在他的陷阱中的小鹿般，久久地注视这位曾经轻蔑地拒绝他的诱惑而使他蒙受耻辱的同时，他的身体在报复的快感中兴奋地颤动起来。


第 五十七 章

    第二天，乌兰巴干把关于“内蒙古独立同盟”情况的报告和嫌疑人的名单，交给滕青海的秘书。三天之后，滕青海又一次在内蒙古宾馆接见了他。滕青海告诉他，军事管制委员会已经决定成立清查“内蒙古独立同盟”领导小组，由滕青海亲自担任组长，而乌兰巴干被任命为五名副组长之一。在紧接着召开的清查领导小组的秘密会议上，确定四月一日晚间，同时分别对乌兰巴干写出的名单上的所有嫌疑人，进行突击审讯。乌兰巴干提出由他负责对托雅的审讯。在滕青海那双冷酷闪烁着金属般光泽的眼睛逼视下，乌兰巴干觉得自己的面颊有些发红。他慌乱地想要找出一些理由来解释他的要求的合理性，然而，没有等他再说什么，滕青海就同意了他的要求。乌兰巴干隐约感到，同意他负责审讯名单上唯一的女性，是滕青海给他的一种补偿——因为玩弄他的妻子而给他的补偿。

    四月一日晚上，乌兰巴干乘坐一辆军用吉普，沿着空荡荡的大街，离开内蒙古宾馆向歌舞团驶去。一名协助他进行审讯的军官坐在他旁边。这名军官叫王红旗，说话带着河南省贫瘠的农村的土腔。显然由于从小营养不良，他的身材十分矮小，再加上短粗的罗圈腿，使他看起来更像一只大猴子。以前，遇到矮小丑陋的男人时，乌兰巴干总是在下意识中骄傲地挺直高大、匀称的身体，脸上露出怜悯的神情，俯视他们。看到那些矮小丑陋的男人眼睛里阴沉地闪烁起嫉妒的光亮，乌兰巴干会理解地、宽容地微微一笑，并且愉快地体验到一种美丽雄性的优越感。可是，今天第一眼看到这名叫王红旗的军官，乌兰巴干就产生了厌恶和莫名的恐惧交织在一起的情绪。王红旗的头颅比红薯大不了多少，一双似乎没有眼睑的充血的眼睛总是在凶狠的神态中瞪视着什么，在叫做鼻子的地方找不到鼻骨，只有两个露出肮脏鼻毛的小孔，而宽阔的嘴一直咧到皮肤青灰的腮上。乌兰巴干觉得，那好像是一张深海中残忍的怪鱼的脸，这种感觉使他立刻慌乱地将目光避开了。

    林志丹同两名士兵挤在军用吉普最后一排座位上。他一直保持着沉默，当飞快地向后移动的路灯灯光从车窗外照进时，他帽子上的警徽就猝然闪烁起暗淡的光泽。

    去年，他的父亲林红枫死后不久，林志丹就被解除了军职。在漫长的冬季，林志丹和母亲一起住在那间狭窄、阴暗、寒冷的储藏室中。尽管屈辱和寂寞常常使他感到绝望，不过，他仍然按照父亲死前的嘱咐，坚韧地忍耐着，等待着。他很少走出那间储藏室，好像外面动荡的政治局势同他毫无关系。但是，重新获得权力的渴望，却一直咬啮着他痛苦的灵魂。渐渐地，他发现，父亲死前关于政治局势的预言是完全准确的。内蒙古实行军事管制后不久，“造反派”就受到整肃，一度瘫痪的共产党组织和警察系统又恢复起来。半个月前，他以退役军官的身份被任命为公安厅政治案件侦查处处长，并且分到一所宽敞的住宅。他知道，这除了忍耐和等待之外，还有幸运。因为，他以前就从父亲的谈话中听到过现任内蒙古军管会主席滕青海将军的名字——他的父亲和滕青海四十年代在延安时期就认识，并且还是亲密的酒友，而他被重新任用，显然同滕青海有直接的关系。现在，林志丹正设法侦破一个称为“蒙古之魂”的秘密政治组织。去年冬天以来，有两名参加过去年六月镇压 “蒙古之魂”音乐会军事行动的军官，被这个秘密组织暗杀了。根据这个情况，林志丹直觉地意识到，“蒙古之魂”这个秘密组织很可能同歌舞团的人员有某种联系。所以，虽然并没有受命清查“内蒙古独立同盟”，他还是决定参加今天的审讯。因为，审讯的对象是歌舞团的一名舞蹈演员，而他试图从审讯中寻找到一些和 “蒙古之魂”有关的线索。

    军用吉普驰进内蒙古歌舞团大院后，在办公楼前停下了。歌舞团政治处主任早已经等在那里，他领着前来审讯的人员走进办公楼三层政治处的房间。从四十年代末夺取了全国政权时开始，共产党就逐步在所有的文化部门中设立了政治机构，用以监视人们的思想和政治倾向。去年由于“造反派”和“红卫军”之间的冲突，这些政治部门一度都处于瘫痪状态，而对内蒙古实行军事管制后，随着社会秩序的恢复，这类政治部门又重新发挥作用了。

    政治处的房间临时被改成审讯室。文件柜和沙发都已经搬出去了，空荡荡的房间里只剩下一张宽大的、涂着黑漆的审讯桌和几把木椅，窗户也被黑色的窗帘严密地遮盖住。

    乌兰巴干在窗前的审讯桌后面坐下，那位叫王红旗的军官则坐在他的旁边，等待把托雅押解进来。一年多以前，乌兰巴干从卫生间的玻璃窗缝中偷窥到的、托雅充满艳丽性感的身体，以及托雅那一直伸展到腰际的深深的臀沟；那柔和的金丝般灿烂的阴毛，突然之间重迭着浮现在他眼前。他薄薄的漂亮的嘴唇边，不由自主地露出一个兴奋的、恶意的冷笑，带着报复的快感想：“今天，我要让你跪下来求我，让你像母狗一样用舌头舔我的脚……。”

    房间的门打开了，托雅出现在门边。她沉静的眼睛困惑地向房间里注视了片刻，然后，像一只在阴暗的森林中迷路的雌鹿，有些迟疑、又有些畏惧地走进来，在审讯桌前停住了。乌兰巴干努力使自己的面容露出威严的神情，可是，他的目光却像一只肮脏的手，放肆地在托雅丰盈的胸部和双腿间那优美隆起的弧线上抚摸着。

    “现在，我以无产阶级专政的名义，命令你交代你和‘内蒙古独立同盟’的关系。”乌兰巴干以冰冷、傲慢的语调说出这句话后，久已失去的自信突然又重新坚硬地在他心中崛起了。他似乎一下子明白了，真正的自信并不是产生于对自己的命运的把握，而是产生于对别人命运任意处置的权力。他知道，托雅根本听不懂他的话，因为，她以前甚至可能连‘内蒙古独立同盟’这个名词都没有听说过。乌兰巴干想像，托雅会由于他的话而惊慌失措，会极力为自己辩解。但是，托雅却沉默着。乌兰巴干觉得，她有些轻蔑意味的斜睨的目光，似乎使他隐藏在心底里的阴暗的欲望都赤裸裸地呈现出来。为此，乌兰巴干的脸愠怒地涨红了，一时不知应该怎么办。

    这时，那个名叫王红旗的军官从审讯桌旁站起来，走到托雅的面前。他走起路来迈着同那双短粗的腿很不协调的大步，同时，狭窄的肩头显示出炫耀的意味拚命向两边晃动——他好像要用这种步态来扩大他矮小的身体占据的空间。

    “看来，你想尝一尝无产阶级专政的滋味了。”王红旗那双没有眼睑的发红的眼睛逼视着托雅，咧开的怪鱼般的大嘴，阴沉地说：“你一定是个资产阶级的蒙古骚货，要不然，没结婚奶头怎么会这么鼓！”

    托雅秀丽的面容上忽然露出厌恶的神情，像是有些怜悯地俯视着只到她胸脯高的王红旗，轻声说了一句：“你真难看。”

    王红旗的脸被一个狰狞的狂怒的笑容扭曲了，他挥舞起像没有成熟的青灰色的梨一样的拳头，向托雅身后的政治处主任咆哮了一声：“给我收拾这个骚货！”

    政治处主任举起棕色的武装带，就要向托雅的肩头抽落的瞬间，忽然响起了一个冷漠、但却坚硬的声音：“等一下，先让她把衣服脱掉。”

    这句话是一直沉默地坐在角落里一张木椅上的林志丹说出的。当托雅刚走进审讯室，林志丹就立刻感到他今天完全没有必要来参加审讯。因为，托雅的眼睛太明澈、太纯净了，这双山泉洗过的晨光般的眼睛，不可能隐藏任何秘密，隐藏着秘密的眼睛里总是有夜色的阴影。而他之所以要让托雅把衣服脱掉，乃是基于这样一个原则 ——无产阶级专政是世界上最人道的政权，它严格禁止对罪犯刑讯逼供，如果审讯后，把托雅带出去时，她的衣服被武装带抽破了，显然会给无产阶级专政的声誉带来不良的影响。

    林志丹的话音刚落，乌兰巴干闪烁着亢奋光亮的眼睛就下意识地向他飞快瞥视了一眼，然后，又迅速地将目光转回去，盯住托雅，并且用神经质的悸动的声音说：“对，让她把衣服脱掉！”

    这时，林志丹从侧面看到，乌兰巴干那被审讯桌挡住的裤裆处，几个裤扣被崩开了，里面灰色的内裤被硬邦邦的生殖器高高地支起来，就像一顶野营的帐篷。林志丹明白，乌兰巴干完全误解了他的意思，这使他感到一种侮辱。然而，比那个侮辱更强烈的厌恶感，使他甚至不愿意作任何解释，他只是在心里咒骂了乌兰巴干一句： “这是只漂亮的公驴！”

    王红旗猛地撕开了托雅胸前的衣扣。托雅肩头急剧地颤抖起来，喑哑地低声说：“别碰我，我自己脱。”

    在王红旗那像要渗出血来的眼睛凶狠的逼视下，托雅脱掉了衣裤，最后，身上只剩下三角内裤和薄薄的乳罩。内裤和乳罩都是白色的，好像融进了她色彩如同白桦树杆般的皮肤中。尽管托雅明澈的眼睛宛似被雷电劈裂的晴空，呈现出一道恐惧的裂痕，可是，她美丽的躯体依然骄傲地挺直着。

    政治处主任那既没有诗意的优美，也没有理性清晰的愚蠢的眼睛里，阴沉地闪烁起混浊的欲望的光亮，开始用武装带抽打托雅。他那带有粗大毛孔的青黑色的脸颊，随着托雅在抽击下颤动的臀部而抽搐起来。最初，政治处主任的抽击很有节奏感，渐渐地，好像被皮带抽击在女人身体上的声响刺激着，他的动作变得越来越急骤了。

    在凶猛的抽打下，托雅终于支持不住，而摔倒在冰冷的水泥地上。由于剧烈的疼痛，托雅的眼睛闪烁起暗蓝色的破碎的亮光，但是，她仍然将双臂抱在胸前，用牙齿紧紧咬住红唇，没有发出一声呻吟。

    武装带前端的铜扣撕碎了托雅的内裤，她完全裸露出来的丰盈、雪白的臀部很快就变成了紫黑色，从破裂的皮肤上迸溅出的血迹，犹如被狂风吹落的罂粟花的花瓣。托雅那美丽的身体仿佛被殉葬的火焰烧灼着似的，以疯狂的极端的体态翻滚、扭动起来，显出一种残酷而又炽烈的色情的魅力。突然，痛苦欲决的悲号撕裂了托雅那高山之巅的紫色岩石般骄傲的沉默，她不顾羞耻地撅起屁股，开始在地面上爬行起来，躲避凶狠的抽击。然而，武装带却像飞窜的蛇一样追击着她，不断准确地落在她深深的臀沟间。空气好像也被红褐色的武装带血淋淋地抽伤了，发出颤抖的尖锐的呻吟声。

    托雅像一只被打怕了的母狗，发出拖长的哀叫声，爬进审讯桌下。王红旗短粗的双腿弯曲着蹦到审讯桌前－－他蹦跳的姿态酷似愤怒的蛤蟆，然后，他握住托雅纤细的足踝，把她从审讯桌下拖出。此时，王红旗没有眼睑的瞪圆的眼眶里，如同浮现出一条死鱼的沾满血污的眼睛，他看到了审讯桌上的为停电而预备的蜡烛。于是，他将托雅的双腿翻转过来，抓起那根蜡烛，猛地插进托雅的阴道，接着，他用打火机点燃了露在阴道外面的蜡烛头，冷酷地说：“不交代同‘内蒙古独立同盟’的关系，就让无产阶级革命的火焰烧死你！”

    在王红旗把蜡烛插进托雅阴道的瞬间，乌兰巴干身体痉挛着跳了起来，并且不自觉地发出一声痛苦的低叫，好像那蜡烛是捅进了他的屁股——他是为永远失去了享受托雅处女风韵的机会而痛苦。可是，当他发现蜡烛捅进去后，托雅的阴部并没有艳红的血流出时，乌兰巴干又在心中咒骂起来：“这个骚货，早就被人操过了……。”

    此刻，乌兰巴干望着托雅两腿间那逐渐向灿烂的淡金色阴毛逼近的猩红色火焰，脸上显出灼热的灰白色。他忽然觉得，如果托雅那金丝般的阴毛被烧焦了，她的美色也就随之化成了灰烬，而把她列入嫌疑人的名单也就失去了意义。他想要让人把蜡烛拔出来，然而，看到王红旗那双血红的眼睛，乌兰巴干又立刻失去了这个勇气。

    托雅呈现出艳丽的莹白色的小腹痛苦地抽搐起来，她那被自己的牙齿咬碎的红唇间，迸溅出一声绝望的呼喊：“我是‘内蒙古独立同盟’成员……。”

    王红旗得意地咧开了似乎没有嘴唇的、深长裂缝般的大嘴，将蜡烛从托雅的阴道里拔出来，扔到地面上，然后，他咆哮了一声：“是谁介绍你加入这个反革命组织的？”

    “不，不！没有人介绍我，只有我自己……。”托雅发出了惨痛的、无泪的呜咽声，那声音好像是阴暗坟墓中的枯骨在哭泣。王红旗得意的神情又被狂怒撕裂了，他一只脚踩在托雅的小腹上，另一只脚踏住托雅的大腿，从腰间抽出一根擦枪管用的铁条，向托雅豁然露出的阴部抽打起来。

    托雅淡金色的阴毛在涌溢的血流中失去了灿烂的光泽，宛如一片飘落在白雪覆盖的山冈上的凋残的阳光，被兽血染红了。王红旗的眼睛像两片污浊的燃烧的血迹，死死盯着托雅肿胀残破的阴部，他的嘴下意识地咧开了，露出鳄鱼似的破碎、锐利的牙齿，没有鼻骨的细小的黑洞般的鼻孔，随着每一次抽击而发出兴奋而粗重的喘息声。

    林志丹英俊的面容变成阴郁的铁青色，沉默地坐在角落里，冰冷地注视着“怪鱼”——从第一眼看到王红旗时，林志丹就暗自把他称为“怪鱼”。林志丹压低了警帽，用帽檐遮住他那凝结着极度厌恶神情的目光。尽管父亲临死前说出的话在他心中投下了沉重的黑暗的阴影，可是，林志丹一直在灵魂的痛苦中竭力挣扎着，想要抹去那阴影。他试图把自己的遭遇解释为某种命运的偶然，试图重新恢复共产主义理想的辉煌感。在最近被任命为公安厅政治案件侦查处的处长之后，他的这种愿望更加强烈了。他是属于那种没有崇高而神圣的信念就无法生活的人。此刻，他觉得，“怪鱼”和乌兰巴干这些人侮辱了，弄脏了属于共产主义理想的权力。然而，突如其来地，他心底里响起了一个冷酷的、黑暗的声音：“也许，是权力弄脏了这些人的人性……。”这使他的身体僵硬地挺直了，并且迸住了呼吸。渐渐地，林志丹感到胸膛要炸裂似的抽动起来，但他却仍然不肯呼吸，仿佛要用窒息的痛苦埋葬那个冷酷、黑暗的声音在他灵魂中烧灼出的疼痛。

    “啊——，图门呀，救救我吧！”骤然响起的托雅的悲号，像是在空气中撕裂开的一道猩红的伤痕。

    “图门！我为什么忘了把他写进嫌疑人名单——我早该想到是这个家伙操了她！”乌兰巴干迅速地想着，同时，就像正要热情洋溢地把硬邦邦的生殖器插入一位美女的身体时，却发现面前竟是一个母猪的屁股一样，他感到了一阵尴尬和愠怒交织在一起的情绪。

    “怪鱼”停止了在托雅阴部上的抽击，凶狠地瞪视着着乌兰巴干，狂热地说：“她招供了——谁是图门！？”

    乌兰巴干一时还没有从刚才的情绪中摆脱出来，他茫然若失地望着“怪鱼”，神经质地说：“是他，那个自称诗人的家伙……女人总是相信诗……。”

    这时，政治处主任说：“图门也是歌舞团的演员，他写过很多宣扬民族分裂主义的诗。”“怪鱼”以凯旋的英雄般的傲慢姿态，从托雅的身体上走下来，声音兴奋地颤抖着，向两名身材壮实的士兵命令道：“我终于让她招供了——立刻把这个叫图门的混蛋抓来！”

    “不，我不是那个意思！”托雅突然惊恐万状地尖叫了一声，她飞快地爬到“怪鱼”的身边，抱住他罗圈形的、短粗的腿，一边下贱地亲吻着他的脚面，一边悲痛欲绝地、狂乱地乞求道：“我不是那个意思……你饶过他吧，别抓他……。”

    林志丹垂下了眼睛，他不忍看到托雅现在的样子。这位不久之前还显得那样骄傲、美丽、纯洁的少女，此刻却变得如此不知羞耻，如此下贱，这使林志丹感到一种冷漠的悲哀。同时，他发现自己的心不知什么时候变冷了，变硬了，因为，悲哀是那样苍白，就像从荒凉的原野上飘过的淡淡的雾气。

    托雅的乞求声忽然被飘散着血腥气的沉寂吞噬了，她年轻的面容上冻结着惨痛的、绝望的神情，昏倒在肮脏的水泥地面上。“怪鱼”抓起托雅的一条腿，把她伤痕累累的赤裸的身体拖到了墙角。


第 五十八 章

    在歌舞团政治处主任和两名面无表情的士兵押解下，图门走进了审讯室。同后面的那两名身材粗壮的士兵相比，图门显得有些纤弱，然而，他那挺直地站立在审讯桌前的身姿，却有一种峻峭的悬崖的风格。图门更加消瘦了，不过，那普希金式的颐须仍然使他苍白的面容，显出憔悴而高贵的艺术气质。由于一直向审讯桌后的乌兰巴干直视，图门没有发现躺在门后墙角下的托雅，但是，他直觉地感到自己面临着某种凶险的命运，而他深灰色的、忧郁的大眼睛里闪烁起炽烈的挑战的光亮。

    “我的诗人，今天不是要你作诗来勾引女人，而是要你坦白，你同‘内蒙古独立同盟’的关系，”乌兰巴干故意用轻松的语调说：“因为，有人已经供出了你，而且，你一定想不到，这个人就是你的情妇——托雅。”

    乌兰巴干以优雅的音韵说出托雅的名字后，眼睛里便露出兴致盎然的神情，准备欣赏图门的震惊、愤怒或是痛苦。可是，图门向乌兰巴干俯视的目光中却只有炽烈的忧郁。过了片刻，图门才高傲而轻蔑地说：“你不配同我对话——你是一个没有灵魂的动物。”

    羞辱和恼怒使乌兰巴干漂亮的面容涨红了，他下意识地向天花板飞快地扫视了一眼，仿佛想让他的眼睛从吊在天花板上的白炽灯上采撷一些光线，以证明自己的眼睛也有灵魂的闪光。王红旗显然被图门挺直的身姿和高傲的目光激怒了，他用生锈的铁锯在玻璃上磨擦出的声响般刺耳的声音，吼叫道：“你给我蹲下！”

    虽然从二十世纪初叶，传统的帝王统治之时起，在权力面前跪拜，这种侮辱人的尊严的礼节就被废止了，可是，共产党夺取政权后，为了使自己在形式上有别于中国古代的专制制度，又发明了一种新的使人在权力面前显得屈辱、渺小的姿态，即被审讯者要如同在拉屎一样蹲在审讯者的脚下。

    图门的目光转向王红旗那“怪鱼”似的头颅，嘲弄地说：“为什么蹲下——这里好像不是厕所，而且，我向来没有当众表演排泄的习惯，我也不相信诸位的情趣会低俗到如此地步，以至于喜欢欣赏别人拉屎的姿态。”

    王红旗无声地残忍地笑了一下，像准备扑向猎物的鳄鱼一样露出的残破的牙齿，在灯光下闪烁起灰黄色的光。他从审讯桌旁站起，握着那根擦步枪枪管用的铁条，向两边夸张地晃动狭窄的肩头，走到图门的面前。他那像深海里凶残的食肉鱼般冷酷的眼睛，仇恨地逼视向图门，仿佛那双血红的眼睛里天生就凝结着对英俊而高贵的男子的仇恨。

    在图门那像是怜悯、又像是厌恶地看着一只耀武扬威的大猴子似的俯视的目光中，王红旗眼睛里的仇恨突然迸裂了。他似乎要改变由于身材矮小而必须仰视图门的地位，弯曲的双腿开始如同撒酒风的蛤蟆一样，不断竭力向上蹦跳起来，每次跳到最高点时，他手里的铁条便凶狠地抽击在图门的脸上。看到图门的脸在飞溅的鲜血中逐渐扭曲变形，王红旗的眼睛里闪烁起混浊而恶毒的狂喜。

    血腥气似乎激起了图门生命深处蒙古人那强悍雄烈的野性，他的鼻翼兴奋地扇动起来，深灰色眼睛里的忧郁而炽烈的诗意，凝成了使人想起荒原上风蚀的岩石的意志。图门骤然伸出双手扼住了王红旗细瘦的脖子，并把他矮小的身体提在空中。

    王红旗眼睛里的冷酷、仇恨、傲慢，片刻之间就全都消失了，只剩下震惊的恐惧。当他突然处于这种单独面对野性勃发的蒙古男子，而权力又无法给他以任何帮助的状况下，王红旗发现，他的心里除了空洞的恐惧之外，除了怯懦的求生的欲望之外，什么都没有了。他短小的四肢可笑地在空中划动着，拚命张开的阔嘴中，竟然含混地发出了一种丑女人乞求情爱的献媚时般的声音。

    林志丹嘴角浮现出一丝冷漠、但却愉快的微笑，望着被提在空中的“怪鱼”，他甚至暗中咒骂图门身后的那两名士兵冲上来得有点太快了。他觉得自己不应该有这种情绪，因为，这同他的身份不相称，可是，那种冷漠的、愉快的感觉却像不会消融的冰霜一样在他心中闪耀。

    那两名士兵竭尽全力，想要掰开图门那如同熔铸在王红旗脖颈上的双手。直到图门的指骨发出清脆的断裂声，王红旗的双腿才摔在水泥地面上。过了好一会儿，瘫倒的王红旗慢慢爬起来，并好像为自己刚才的怯懦感到难堪似地，尴尬地笑了一下。他瞪视着已经被两名士兵按倒在地上的图门，眼睛又如同被点燃的蜡烛般闪耀起冷酷的光亮。

    “你胆敢抗拒无产阶级专政！”王红旗暴怒地发出一声完全丧失理智的咆哮，扑到图门的身边，凶猛地撕开了图门的裤子，同时，他拔出武装带上的五四式手枪，用枪柄连续砸在图门的睾丸上。

    图门发出一声凄厉的惨叫，指骨断裂的双手痛苦欲绝地捂在双腿间。望着在地面上翻滚呼号的图门，王红旗露出了狰狞的笑容，凶残地咒骂道：“再不招供，我就像打鸡蛋一样把你那个玩意儿砸碎，让你这只蒙古臭猪脸上漂亮的小胡子一根根掉下来，让你的脸蛋变得像骚娘儿们的屁股一样圆溜溜、光滑滑的！”

    图门的身体仿佛要破碎般地急剧地痉挛着，用一种被痛苦的屈辱血淋淋地撕碎的声音，说：“我是‘内蒙古独立同盟’的成员……。”说完，他突然像女人一样失声哭嚎起来。也许他可以毫无畏惧地直视死亡，可是，在使他丧失雄性的威胁下，图门的意志彻底崩溃了。

    由于王红旗不断的威逼，图门又随口“招供”出几个临时记起的名字，那都是他最亲密的诗友，因为，此时在他被痛苦的火焰焚烧着的狂乱的意识中，只有这些最亲密的诗友的名字还没有化为灰烬。

    乌兰巴干飞快地在审讯记录纸上记下了图门说出的每一个名字，一种轻松感像雌猫柔软、温暖的身体一样磨擦着他的心。自从乌兰巴干把关于“内蒙古独立同盟”情况的报告交给军事管制委员会之后，他就竭力压抑着时时在他意识深处涌动的不安。他担忧滕青海会察觉到他写这份报告的真实用意，因为，在报告中，除了一些牵强附会的感觉之外，他几乎没有提出任何有说服力的证据，说明“内蒙古独立同盟”仍然存在。事实上，他也无法提出这样的证据，来证明一个早已消失在历史中的组织的存在。可是，图门的“招供”却有力地论证了他的报告的正确性。

    直到图门说出了十多个人的名字之后，王红旗才停止了逼问。他大步走到审讯桌后，抓起乌兰巴干面前的审讯记录。

    “他真得会相信图门的供词吗——就是用屁股思考也可以看出，图门完全是为了免受拷打而胡说八道……。”乌兰巴干忽然慌张地想，并且侧过面容，向他的目光一直下意识地躲避着的王红旗的脸注视。他发现，王红旗那双没有眼睑的眼睛，一遍又一遍地在审讯记录记下的名字上移动着，目光中  竟然现出了沉醉的温情，如同一位农夫在望着他用艰辛的劳作收获的果实。乌兰巴干被王红旗眼睛里的神情感动了，他无声地深深叹了一口气，愉快地想：“他真的相信了……愚蠢的另一面就是纯朴……。”此时，乌兰巴干觉得王红旗的眼睛并不像刚见时那么丑。他甚至希望能经常看到这样一双眼睛。

    乌兰巴干眼睛的余光发现，托雅的身体在审讯室门边的墙角下扭动着，倚在墙壁上慢慢坐了起来。乌兰巴干突然想到，刚才托雅是在亲吻王红旗的脚——而不是他的，乞求不要抓图门。这使乌兰巴干心中漫过一片嫉妒的阴影，而他的思绪带着恶意的欢悦，纷乱地飘荡起来：“看到图门被砸烂的睾丸，她会发出尖叫扑过去，她会失声痛哭……不过，以后她就将离开他——美丽风骚的女人怎么能长久地同一个没有睾丸的男人在一起……噢，她虽然被操过了，可是，她淡金色的阴毛毕竟没有被烧焦，身上的伤也会好的，而且不会留下疤痕－－我打过娜仁花那么多次，她身上也没有留下疤痕……是的，她就要尖叫，就要痛哭了……。”

    可是，出乎乌兰巴干的意料，托雅只是倚着墙壁坐在那里，默默地向图门凝望。她那原来充满丰饶少女情调的眼睛，如同幽暗的、空洞的深渊，仿佛有一颗枯萎的死去的心，正从那呆滞的眼睛深处，冷漠地望着人世。

    图门和托雅的目光终于相遇了。然而，他们却像陌生人一样无言地对视着。以前，每逢托雅哀愁的时候——少女时常会无缘无故地哀愁，而一位曾长久孤独地在沉寂的沙漠中生活过的少女更是这样——她总是长久地逼近地向图门的眼睛深处注视。在注视中，她的哀愁会慢慢飘散，她的目光有时渐渐变像春天白桦林中淡绿色的薄雾一样朦胧；有时变得宛如雷雨后纯净的蓝天中浮现出的彩虹般绚丽；有时变得如同深红的晚霞漫过的银灰色沙漠一样神秘；有时，又变得仿佛用金丝般的阳光编织成的梦境那样灿烂。而图门则在她的目光中找到了风情万种的少女之美。每次那样长久的注视之后，托雅面颊上都会弥漫起明丽的红晕，沉迷地轻声说：“你眼睛里有属于太阳的诗意。”虽然，图门已经许多次地听到过这句话，可是，每次听到这句话，图门都会骄傲地感到雄性的责任——为了蒙古少女的美，他必须让自己的眼睛里峻峭地耸立起高贵的人格。

    今天，图门的目光却像干枯、苍白的雷电般震颤着，这并不是因为托雅的眼睛是那样幽暗、那样冷漠、那样空虚——他根本看不清托雅的神情，深黑色的痛苦的火焰早已把他的眼睛烧焦了，而是因为他知道，自己已经永远失去了骄傲地直视这位纯洁少女的资格，理由只在于，他刚才软弱过了，卑鄙过了，在残酷的权力前屈膝跪倒了，而他眼睛里的诗意也随高贵的人格一起崩溃了。

    “我侮辱了蒙古男儿的尊严，我侮辱了你的美色，我侮辱了我蘸着蒙古人的血写出的诗篇……。”图门狂乱地无声地自语道。突然，他仰起尸体一样惨白的面容，仿佛心被撕裂了似地，发出了一声疯狂的呼嗥，炽烈的悲怆犹如被落日点燃的血红雷雨云，巍峨地从他茫然的眼睛里涌现出来。突如其来地，图门像一团血雨纷飞的狂风从地板上跃起，扑向审讯桌后的王红旗，他如同兽齿一样闪烁起冰冷、惨白光亮的牙齿，向王红旗的咽喉咬去。

    王红旗脸上骄横、得意的神情骤然被丑陋的恐惧抹去了，他宽阔的嘴里令人难以置信地发出了垂死的老鼠般尖细的惊叫，姿态可笑地向后跳了一步，同时，他的右手抽出了手枪，本能地向前捅去。

    “五四”手枪冰冷的枪管深深插进了图门的眼眶。图门的身体猛然僵硬地挺直了，然后，像一株被雷电劈倒的石柱，直挺挺地向后倒去。他的头颅重重地摔在污浊的水泥地上，破裂了。被手枪枪管上的准星拉出眼眶外的眼球，吊在一根青紫色的痛苦蠕动的筋络上，在冻结着惨白的死亡阴影的面颊旁痉挛地弹动起来。

    乌兰巴干被这个出乎意料的情况吓坏了，他脸上现出惊惧的神情，看着图门那只怪诞地挂在眼眶外的眼球，突然跳了起来，慌乱地断断续续地说：“这怎么办……他死了……脑浆都流出来了……。”

    “有什么值得大惊小怪的——这就是对抗无产阶级专政的下场。毛主席早就教导过我们：革命就是暴力。”王红旗一边用手绢擦拭枪管上的血迹，一边毫不在乎地说，并且不满地斜视着乌兰巴干。

    这时，托雅从墙角爬了过来。她坐在图门的尸体旁，默默地望着图门那冻结在永远也不会消融的痛苦中的面容，而她空洞的眼睛里渐渐浮现出神智丧失的人才会有的、灼热而狂乱的神情。托雅像是同什么人争夺一样，猛然握住挂在图门面颊旁的那只眼球，残忍地扯断了连结在眼球上的那根青紫色的筋络。然后，她秀丽的肩头急剧地颤抖起来，像搂抱着一团火焰般将紧握住眼球的手，搂在胸前，用似乎能在坚硬的岩石上烫出烙痕的灼热的声音说：“你们不能抢走他的眼睛，这眼睛是我的，我不能没有它，这眼睛里有属于太阳的诗意……你们不能抢走它。”

    接着，托雅脸上露出惊慌万状的神情，仿佛怕有人会夺走那只眼球似的，把它投进自己的嘴里，疯狂地咀嚼起来。灰色的沉寂中，只有眼球被嚼碎的声音像猩红的血迹，在刺目地闪烁。托雅挺直了雪白、秀长的脖颈，艰难地吞咽了一下。突然，一个平静而娇媚的微笑在托雅残破的红唇边飘拂起来，她安心地自语道：“这样，谁也不能夺走你的眼睛了，你会永远在我的生命里注视我的心……。”

    这时，林志丹从阴暗的角落里站起来，冷冰冰地说：“把图门从楼上扔下去，——他是畏罪自杀的。无产阶级专政严禁刑讯逼供，没有什么人碰过他。”

    “我看没这个必要。我们就是要让阶级敌人明白无产阶级专政的厉害！”王红旗傲慢地说，像一条食肉的怪鱼似地，凶狠地瞪视着林志丹。林志丹本来不愿意得罪这个狂热的家伙，因为，他知道，自己刚刚重新跨入权力的圈子，自己的地位还很脆弱。但是，维护共产党理想纯洁性的责任感，或者准确地说，是一种想向自己证明自己心中理想的纯洁性的冲动，使他还是坚硬地直视着“怪鱼”的眼睛，用更加严峻的声音说：“为了无产阶级专政的声誉，我要求你必须这样做！”

    “是的，他是畏罪自杀的，没有人碰过他……。”乌兰巴干机械地重复了一遍林志丹的话，并且急不可待地拉开了窗帘，将窗户推开。也许因为乌兰巴干名义上是这次审讯的主持者，王红旗没有再说什么反对的意见，而只是从鼻毛丛生的细小的鼻孔中，响亮地喷出一股污浊的气流，以表示他的不满。

    托雅深深地呼吸着从敞开的窗口涌进来的、清新的夜风，那风中飘荡的野杏花纯净的芬芳，似乎使她狂乱闪烁的眼睛变得清醒了，沉静了。当两名士兵把图门的尸体抬到窗边，即将推下去的瞬间，托雅那虽然布满伤痕，但却依然妖娆动人的赤裸的身体突然跃了起来，冲到窗边。她推开那两名士兵，以充满放纵的色情感的姿态，搂住图门的尸体，无声地跃出窗外，消失在墨绿的夜色中。

    乌兰巴干全部神经立刻在锐利的疼痛感中绷紧了，仿佛恐惧而紧张地等待着某种极端可怕的事情。片刻之后，窗外传来了托雅和图门的身体撞击在地面上的沉闷的声响，那声响的回音像是突然裂开的黑暗的虚无发出的、血淋淋的叹息。乌兰巴干的身体震颤了一下，精疲力竭地松弛下来，他只有拼命抓住窗台的边缘，才能使自己软弱无力的身体不至于摔倒。他觉得，墨绿色的夜空变成了狰狞的猩红色，而那灿烂的繁星如同无数苍白的泪影在闪烁。

    “不，不……。”乌兰巴干茫然失措说，但是，他自己也不知道他想要否认什么。

    就从这个飘拂着野杏花清香的美丽的春夜开始，在惨绝人寰的刑讯逼供之下，“内蒙古独立同盟”——这个早已湮灭在历史废墟中的组织，竟以原子裂变般的速度扩展起来。短短两个月内，数十万蒙古人以参加了“内蒙古独立同盟”的罪名受到各种形式的监禁，数万人的生命在血腥的拷打中凋零了。共产党政治又一次用蒙古人的血海沐浴净身，用蒙古人的累累白骨搭起了共产主义真理的祭坛。


第 六十 章

    乌云那仍然保持着少女秀丽风韵的、善舞的身体，被牛皮绳绑在木椅上；一盏带有巨大的圆形金属光罩的一千度白炽灯，像一个炽烈的火球，逼近地照射着她的眼睛 ——昨天被捕之后，她就被押进这间由原来内蒙古歌舞团政治处办公室改成的临时审讯室中，并被剥光了衣服，像现在这样绑在椅子上，而那盏一千度的白炽灯强烈的灯光也一刻没有移开地烧灼在她的眸子上。

    乌云以疯狂的情态睁大的眼睛里，裂开被烤焦的伤痕般的痛苦，一直正对着炫目的灯光。她不得不这样，因为，只要她哪怕稍稍眯起一些眼睛，就会有细细的铁条无情地抽在她雪白的小腹上。她并不是害怕抽打的痛苦，而是担心她从少女时代起就以神秘的崇敬感所珍爱的身体，会留下不可愈合的伤痕；担心那伤痕会使她的身体再也无法展现出绚丽的舞姿。

    乌云不知道已经过了多久，时间仿佛变成一个丧失流逝感的概念。开始时，晶亮的汗珠不断从她的额头上、光滑的腋窝涌出，渐渐地，汗水枯竭了，眼睛里闪烁起淡红色的憔悴的泪光，嘴唇像干裂的红叶一样绽开道道紫色的血痕。乌云觉得，自己像一片被烤焦了的灰黑色的雾在荒凉的沙漠上飘荡。

    恍惚之间，乌云发现，一具跪在闪烁起刺目白光的沙丘顶上的木乃伊，狰狞地无声地哭嚎着，呈现在她干枯的意识中。她忽然记起了，那是少女时代，一次她到沙漠深处去寻找被风暴吹散的羊群时看到的景象。那具木乃伊显然是一位迷路的牧人。木乃伊被苍白的阳光晒干的黑灰色的皮肤，紧贴在骷髅般的面颊上；嘴唇向上收缩起来，露出惨白的牙齿；那两排紧咬在一起的牙齿仿佛正在痛苦地咬住一声拖长的哭嚎；黑洞似的眼眶里残留着两片灰暗而朦胧的昨夜的雾；木乃伊的两只手臂高高地伸向空中，灰色的指骨刺破干枯的皮肤裸露出来；僵硬在一种急剧痉挛状态中的手指，像是在绝望地撕扯什么，又像是狂乱地乞求什么。当时，乌云只向木乃伊匆匆一瞥，便恐惧地垂下目光走开了——也许是由于善舞的天性使乌云对人体之美具有了近乎宗教情感般的挚爱，每次看到低俗、丑陋或者残破的人体时，她都会产生一种恐惧感。然而，在离开那具木乃伊后，她心中却激动而困惑地想：“他在撕扯什么？他在乞求什么？”

    此时，乌云忽然明白了，那具被沙漠中酷烈的阳光烧焦的木乃伊的身姿，究竟意味着什么——“他是想撕碎阳光，他是祈盼雪花无声飘落的黑暗的冬夜！”乌云干裂的心惨痛地呼喊起来，而她的嘴唇间却只发出了嘶哑的呻吟声，并喷溅出一片破碎的血雾。乌云觉得，那灯光像燃烧的惨白的尸布裹住了她，而在烧灼般的窒息感中，只悸动着一个痛苦如狂的渴望——想要置身于黑暗的、寒冷的冬夜。

    以前，每逢冬日阴云低垂的夜晚，默默地望着灰白的雪花无声地飘落，乌云心底里都会涌起难耐的寂寞和寒意刺骨的孤独。她害怕那雪花无声飘落的冬夜，她只有用深情来抚摸她最初的情人的眼睛——抚摸那位牧驼汉子眼睛里灼热的金色的悬崖，才能度过那黑暗的长夜。然而，今天乌云却发现，灼热的光明是可怕的、狰狞的，她渴望那阴云低垂、雪花飞舞的冬夜，她想要用干枯的舌尖舔在那柔软、寒冷的寂寞和孤独上；她想要用破裂的红唇亲吻那黑暗的夜色、灰白的飞雪－－哪怕永远不再有光明，哪怕太阳永远不会再升起。

    “经常到你家里秘密聚会的，都是一些什么人，他们想干什么？！”——这句从灯罩后的暗影中传来的审讯的问话，已经不知重复了多少次，不过，乌云总是竭尽全力以沉默来作出回答，只是，每次听到这句话，乌云的眼睛都像要破碎的天空一样震颤起来。尽管审讯的问话声是冷酷的、凶残的，乌云却觉得那声音如同一个迷人的诱惑。她知道，只要她对那个诱惑献媚地一笑，只要她说出格拉的名字，她就会立刻解脱这种被赤裸地扔在灼热的沙漠上、经受酷烈阳光晒烤般的痛苦。然而，有好几次，在格拉的名字就要从她干裂的红唇间飘出的瞬间，却又猝然被嘶哑、惨痛的呼号声撕碎了。并不是某种道德感或者坚强的意志，而是乌云心中对猛兽般的高贵的雄性的挚爱和向往，阻止她说出格拉的名字。

    平常，在无聊中，乌云喜欢到公园里去观赏动物。她可以兴致盎然地久久注视那些在铁笼中欢快鸣叫的花翎的小鸟，或是安心而悠闲地半睁着红宝石似的眼睛的野兔，可是，她很少去看猛兽。她总觉得，猛兽是不应该被关在狭小的铁笼里的，野豹和狼群只有在辽阔、荒凉的原野上奔向蓝雾弥漫的天边时，才会表现出雄性的美感；把猛兽关起来，是对雄性的侮辱，是人世间一件最残忍的事。她不忍心注视囚笼中的猛兽那痛苦、郁闷的眼睛，不忍心注视那在猛兽的眼睛里枯萎的雄性。乌云清楚，只要说出格拉的名字，他就会被关进囚室。一想到格拉眼睛里那金色悬崖般峻峭的高傲神情，可能会在失去自由的痛苦中崩塌；一想到格拉会像笼中的猛兽一样在阴暗的囚室中发出拖长的、惨烈的悲号；一想到格拉那英俊秀丽的生命会在生锈的铁笼中无声地凋残，乌云就感到，无论如何也不能说出格拉的名字，因为，她不能残忍，不能侮辱心中对美丽雄性的向往——美丽的雄性，那是即使死亡，也应当像被荒野上辽阔的狂风吹裂的落日一样破碎的性别。

    经过大约二十个小时连续不断的审讯，乌云的精神似乎已经完全崩溃了。这时，审讯者的焦躁的问话声，又像从遥远的苍白的火光中飘来一缕灰色的诱惑，在乌云昏乱的意识中闪烁起来。乌云犹如发疯的母兽般地紧咬在一起的牙齿，发出清晰的破碎声，仿佛她要将在自己嘴里回荡的格拉的名字咬碎一样。终于，乌云觉得，格拉的名字已经被她的牙齿撕咬得如同一团难以辨认的模糊的血肉了。这时，她再也无法忍受地发出了断断续续的哀求的声音：“水……沙漠里的清泉……我不愿意变成一具干尸……给我水……。”

    电灯的反光罩从乌云面前移开了，无边的黑暗宛如深不可测的寒冷的梦境，涌进她的视野。乌云干裂的红唇间发出一声深长的、惊喜的叹息，她仍然疯狂地睁大着眼睛，凝视那丰饶的黑暗。她觉得，徐缓起伏的波浪般涌动的黑暗，仿佛在深情地抚摸她眼睛里那道被烧焦了的裂痕。

    “噢，要是能永远躲藏在这寒冷的黑暗中该多好呵……。”乌云下意识地低语了一句。

    乌云痛惜地感到，那温柔而丰饶的黑暗渐渐枯萎了，眼前飘动起一片苍白、阴郁的光亮。突然，她发现，一根颜色如同腐殖质般的男人的生殖器，像脱了毛的老公鸡似的，傲慢地刺破了那阴郁的光亮，指向她的眼睛。紧接着，从生殖器前端喷涌出的灰黄色尿液，像一股混浊的激流，发出浓烈的骚臭气，在乌云的脸上迸溅起来。同时，乌云听到了一个充满仇恨和报复快感的声音：“你想喝水——你只配喝尿！”

    乌云本能地将身体拼命向椅背上靠去，这时，她看到了歌舞团政治处主任那张像猪皮一样粗糙的、布满黑灰色毛孔的脸。政治处主任原来是歌舞团的一名舞台电工。乌云想起，以前每逢她演出时，这个电工总是蹲在舞台侧幕的暗影中向她窥视。他的眼睛如同从阴暗的洞中窥视阳光的老鼠般怯懦，不过，那怯懦的深处又痛苦地蠕动着粘乎乎的性欲和蛇一样阴冷的恶毒。每次发现男人偷偷向她注视，乌云总会妩媚地一笑，然而，她却从来没有向这个电工笑过。这或许是因为，他眼睛里的神情，或者他像拉屎一样蹲在阴影里的猥琐的身姿，使乌云感到无法微笑的厌恶。当局对内蒙古实行军事管制之后，按照马克思政治哲学的逻辑——工人作为先进生产力的代表，宿命地具有最优秀、最高尚的人格，因此，应当成为社会的政治统治者——这位电工就被任命为内蒙古歌舞团政治处主任。

    现在，这名电工愚蠢眼睛里的怯懦完全消失了，目光中赤裸裸地突现出犹如刚拉出的、冒着热气的大粪般的肉欲和阴冷的恶意。他猛地向前挺了一下小腹，将裤缝中露出的生殖器，插进乌云干枯的罂粟花般破裂的红唇间。然后，他的喉咙里发出灼热、粘稠的呻吟声，瘦小的屁股兴奋而又可笑地扭动起来。

    乌云感到，那在她口腔里激情洋溢地急剧颤抖的男性生殖器，突然喷发出了腥臭的、光滑的黏液。可是，乌云却像暴风雪中冻死的僵尸，没有进行任何挣扎、躲避，她只是默默地闭上了眼睛，而苍白的泪珠从她秀美的眼角滚落下来。比生理的厌恶和痛苦更锐利的精神的厌恶和痛苦，使她陷入寒意刺骨的绝望中，因为，她第一次如此强烈地感到，男性是一种极其肮脏的、卑鄙的性别——男性如果是肮脏、卑鄙的，女人又何必需要美；而女人一旦不再相信美的必要，也就不再有希望了。

    从昨天林志丹下令逮捕乌云起，已经过去一天一夜了。这段时间里，林志丹一直在公安厅他自己的办公室内，越来越焦躁地等待着对乌云审讯的结果。两个月前，他参加过对托雅的审讯后，就暗自决定，以后决不亲自审讯女人。所以，这次他把审讯乌云的任务交给了他的副手。由于乌云是内蒙古歌舞团的演员，林志丹请歌舞团政治处主任也参与审讯活动。

    两个月来，清查“内蒙古独立同盟”的运动取得了令人震惊的成果，已经有三十多万蒙古人因为同此事有牵连而被关押起来了。可是，林志丹完全清楚，那些成果都是虚假的，是刑讯逼供的产物。不过，他从来没有对任何人说出自己的想法，因为，如果说出这个想法，很可能就会失去军管会主席滕青海对他的信任，而这种信任现在是他权力地位的唯一的支点。

    同清查“内蒙古独立同盟”的辉煌战果相比，林志丹负责侦查的秘密组织“蒙古之魂”案件，却进展甚微——用刑讯逼供制造一个根本不存在的组织是容易的，而要破获一个真实存在的秘密团体则十分困难，特别是这个团体如果人数不多，就更加困难。因为，破获真实存在的秘密团体需要坚实的证据。种种迹象使林志丹确信， “蒙古之魂”是一个真实的秘密团体，根据它活动的规模来看，这个团体的成员不多。不过，两名参与去年镇压“蒙古之魂”音乐会的军官被这个团体暗杀，则说明这是一个极具危险性的组织。一个月前，有人告密说，女舞蹈家乌云的住宅时常有一些身份不明的人出入。从那时开始，林志丹就布置了对乌云住宅的秘密监视。他不是凭借任何理性的分析，而只是直觉地感到，乌云可能同“蒙古之魂”有某种联系。

    林志丹本来想继续对乌云的住宅监视下去，可是最近几天，他连续接到滕青海的秘书打来的电话，对他侦查的案件迄今没有结果表示不满。林志丹知道，那并不是滕青海的秘书，而是滕青海本人对他的不满。这迫使他不得不决定立即逮捕乌云，以试图从乌云的口供中找到线索。

    林志丹僵硬地坐在办公桌后，两只手像是抓着什么光滑的东西似地，紧紧地握成拳头，竭力克制着想要拨通电话，催问对乌云审讯情况的欲望。尽管林志丹以前没有接触过警察的工作，不过，凭借冷静、缜密的思维能力，他还是敏锐地意识到，如果不能迅速从乌云嘴里得到有价值的线索，那么对她的逮捕就会惊动“蒙古之魂” 的成员，那将使侦查活动更加困难。有好几次，在难以忍受的焦灼中，林志丹甚至冲动地走到了门边，想要亲自去进行审讯，可是，每次都是审讯托雅时那令他厌恶的血腥的景象，阻止他走出办公室。

    当他又一次从门边退回到办公桌前时，那个叫王红旗的军官酷似深海怪鱼的面孔突然开始在他眼前晃动起来。这个只不过是连指导员的小军官，由于在清查“内蒙古独立同盟”运动中的赫赫功绩而受到当局的重用，他现在负责一些最重要人物的审讯。林志丹下意识地拿起电话，拨了一个号码。片刻之后，话筒里传来了“怪鱼” 那像是没有经过口腔就从喉管里直接发出来的嘶哑声音。林志丹抑制心中的厌恶感，平静地说：“我是林志丹——我想请你帮助审讯一个叫乌云的女犯。”

    “女犯吗——那好吧！”林志丹听到了“怪鱼”兴高采烈的声音，他觉得，那声音中仿佛有一张没有嘴唇的、宽阔的嘴在难看地笑着。不知为什么，林志丹忽然有些后悔给“怪鱼”打电话了，不过，他还是尽量用最简单的语言讲明乌云的情况，然后，便迅速地挂断了电话。

    大约一个小时后，“怪鱼”派一名士兵开着军用吉普来接林志丹去参加审讯。林志丹犹豫了片刻，才绷紧面颊上的肌肉，极不情愿地跟在那个士兵身后走出办公室。这是一个晴朗的仲夏之夜，巨大的满月刚刚升起在白杨树墨绿色的树梢上，月球呈现出晶莹的淡绿色，而宁静的月光则像灰蓝色野鸽的羽毛一样轻柔地飘落下来。不知为什么，林志丹突然产生了想要躲避在黑暗中的冲动，于是，他迅速地钻进了军用吉普狭窄的车门，将身体缩在车厢角落的暗影中。

    军用吉普很快就驶进内蒙古歌舞团的大门，直接开到一排高大的车库前，停下了。林志丹透过车窗看到，“怪鱼”已经在车库门前等着他了。林志丹走出汽车后，忽然之间怎么也想不起“怪鱼”的名字，他只好发出含糊的声音，算是同“怪鱼”打过招呼，然后，便快步走进车库。

    由于没有汽车停放，车库显得空荡荡的。林志丹感到，他好像走进了一个没有人迹的昏暗的峡谷。车库中间，用几根短粗的水泥桩支起了一口直径将近两米的黑色的铸铁锅，这种锅一般是养猪场用来煮猪食的。铁锅下面堆满了松木段，浇在松木上的煤油散发出刺鼻的气息，遮盖了松木的清香；铁锅上面有一根粗大的横梁，横梁上挂着一个滑轮，一根苎麻拧成的绳索从滑轮的两端垂挂下来，一直拖到黑灰色的水泥地面上。

    这时，乌云在林志丹的副手和歌舞团政治处主任的押解下走进了车库。政治处主任撕掉了裹在乌云身上的风衣，乌云洁白如雪的身体立刻赤裸裸地呈现出来。尽管乌云灰白的面容上凝结着憔悴、茫然的神情，她那善舞的身体却仍然显示出艳丽而妖娆的美感。乌云那随着步履而像风中的花枝般摇曳的纤细的腰肢，使林志丹觉得，她秀丽的赤足仿佛踏在徐缓起伏的碧蓝的波浪上，走向血红的落日。突然之间，林志丹感到自己的生殖器如同烧红的铁棍一样挺直了，而且仿佛要把他单薄的警裤崐都刺破一样。他狼狈地把右手插进裤兜，就像压住一只发情的野猪，从侧面把生殖器凶狠地压在自己的小腹上。同时，他垂下了眼睛，他觉得，自己此时的眼睛一定很淫秽。

    乌云刚走到那口巨大的铁锅旁，政治处主任就蹦了起来，用肮脏的鞋底，凶猛地踢在乌云那以炽烈的色情意味向上翘起的、丰盈的臀部上。乌云向前扑到了，两名士兵立刻冲上来，用滑轮上垂挂下来的绳索，将乌云的双手和双脚从背后紧紧地捆在一起。政治处主任拉动滑轮另一侧的绳索，乌云的身体便被吊在了距离铁锅一人多高的空中。“怪鱼”则划着了一根火柴，扔进堆在铁锅下的松木间，然后，退回到林志丹身旁。被煤油浸透的松木立刻腾起了猩红的火焰。

    铁锅里的黑灰色的铁锈犹如污浊的冰雪般渐渐融化了，阴郁的、暗红的色泽从铁锅的中间慢慢向边缘扩展。乌云痛苦地收缩起平滑的小腹，拼命向空中抬起雪白、秀长的脖颈，这使她的身姿看起来像一只翅膀被绑住，但却依然挣扎着想飞上蓝天的白天鹅。她的身体开始渗出细密的晶莹的汗珠，被烤成蔷薇色的皮肤娇艳得，如同刚从淡蓝的、明澈的雪水河中沐浴而出，而秀丽的乳头仿佛是两颗燃烧的红宝石。

    “怪鱼”没有眼睑的发红的眼睛兴致勃勃地瞪视着吊在空中的乌云，小孩拳头一样粗大的喉结在细瘦的脖子上兴奋地滚动起来。他咧开黑色裂缝般的阔嘴，得意地说：“蒙古人爱吃烤羊，我就让他们尝尝烤羊的滋味——这个方法很有效，我已经用过很多次了！”

    从“怪鱼”嘴里喷出的龋齿的腐烂气息，使林志丹皱起了眉头，向旁边躲开一些。他忽然觉得，同这个丑陋的家伙在一起，是对自己的侮辱。

    铁锅已经烧成了炫目的红色，而且，不断迸起一串串蓝白色的火星。乌云身上的汗水被烤干了，美丽的乳房绷紧的皮肤间，绽裂开一道道紫色的血痕，平滑的小腹渐渐像怀了孕一样膨胀起来。她的眼睛像干裂的天空，并且呈现出疯狂痛苦的神情。突然，一股金汁似的尿流从她阴部淡紫色的缝隙间喷涌出来，如同金色的急雨般飘洒在铁锅上，立刻又化做了一缕缕以炽烈而妖娆的情态摇曳升起的、蓝白色的雾气。

    “怪鱼”没有鼻骨的细小的鼻孔用力抽动起来，贪婪地呼吸着被烧焦的尿流的气息，忽然，他用一种伤感的茫然若失的声音，含糊地自语道：“快了……她就要招供了……。”

    乌云的小腹膨胀得就像快要爆裂的气球，似乎变成透明的、绷紧的皮肤上面，露出了巨大的蚯蚓似的青黑色血管。原来像蚀刻在洁白腹部上的紫色野菊花般迷人的肚脐，此刻在高高隆起的肚子上如同一个难看的伤疤。从乌云的眼睛里那狂乱的黑蓝色闪光中可以感觉到，她的神智已经昏乱了。

    乌云觉得，暗红的铁锅像烧灼的落日，正逼视着她，而那座曾映在牧驼人眼睛里的金色的悬崖，就峻峭地耸立在紫红色的落日中。乌云想要向着那金色的悬崖发出灿烂的呼唤，可是，她的声音刚刚飘出就被烧成了苍白的、死寂的灰烬。一阵惨痛的绝望感使乌云秀长的脖颈像折断了似地垂落下来。这时，她惊惧地看到了自己那使她的身体都变了形的极其丑陋的、膨胀的肚子。

    “不，我要以美丽的舞姿走向落日中的金色悬崖！我不能以这种丑态面对那高傲雄性的灵魂！”这个想法使乌云突然以撕裂人心的、凄厉的声音悲号起来：“别毁坏我的身体！快把我放下来——是格拉呵，他要刺杀乌兰巴干……。”

    然而，乌云的悲号声刚刚响起，立刻又恐惧地颤抖着中断了。她发现，那耸立在日球中的金色的悬崖骤然无声地破裂了，从那裂缝中涌出了殷红的猛兽之血。

    “快——把她放下来！”当乌云喊出格拉的名字后，林志丹片刻也没有迟疑地命令道。两名士兵蹬上木椅，从两边抓住乌云的身体，解开了将她的手脚绑在一起的绳索。

    “我要搂抱落日，我要用泪水洗去那破裂的金色悬崖上的血迹，我要化作七彩的长虹，在荒凉的落日上陪伴那孤独的悬崖，那流血的悬崖……。”乌云完全被这个雷电一样炫目而锐利的愿望魅惑了。她猝然猛烈地摇动了一下，使她的身体从士兵的手里滑落下去。

    在向铁锅里坠落的过程中，乌云的肚子猛然从中间爆裂开来，肠子闪烁起青紫色的光泽，掉落在铁锅里，像蟠结在一起的蟒蛇似的，痛苦万状地扭动起来，同时，一片腥臭的烟雾情态炽烈地翻腾着升向空中。紧接着，乌云的身体也摔进铁锅中，她浓密的黑发间立刻腾起了暗红的火焰，优美的手臂仿佛狂舞般地伸向空中。突然，她用手臂攀住烧红的铁锅边缘，艰难地将头颅抬起来。她那如同疯狂燃烧的血迹般火红的眼睛，最后一次狰狞地瞪视向人世间。

    瞬间之后，乌云痛苦扭曲的面容向铁锅里滑落下去，消失在浓烈的烟雾中。


第 六十一 章

    理想在没有实现时总像晶莹的满月一样诱人，而实现之后却又往往如同弯曲的残月围拥着黑暗的缺憾。对乌兰巴干来说，这种缺憾乃是飘散出浓烈血腥气的恐怖。

    这天晚上，滕青海在内蒙古宾馆主楼的一间装饰华丽的办公室里，向乌兰巴干宣布，他已经被任命为内蒙古革命委员会的副主任。现在，原来的政府都改称为“文化革命委员会”。这项任命，使乌兰巴干获得了相当于以前内蒙古政府副总理的地位。而这种地位正是乌兰巴干多年来几乎耗费了全部精力所追求的。然而，当乌兰巴干从滕青海手里接过烫着金字的红色缎面的任命书时，他感到的不是成功后的狂喜，而是一种近乎绝望的失落感。他就像一个沙漠中迷路的流浪汉，在经过长途跋涉之后，突然发现，他干裂的心向往的绿洲却是海市蜃楼，而眼前伸展的乃是一片布满惨白骷髅的、死寂的荒漠。

    似乎是害怕滕青海会发现他心底里的情结，乌兰巴干舌头僵硬地说了几句感谢的话后，就慌乱地离开了办公室。他沿着一条铺有深红色地毯的狭长的走廊，步履蹒跚地向宾馆主楼的门口走去。他忽然觉得，那条地毯红得那样触目，自己仿佛是踏在一条没有尽头的粘稠的血水河中，而浓烈的血腥气使他几乎要窒息了。

    他两个月前写出的那份关于“内蒙古独立同盟”情况的报告和十几名嫌疑人的名单，竟然使数十万蒙古人的命运淹没在血泊和苦难中，这是乌兰巴干完全没有预料到的。他变得阴郁了，消瘦了；他眼睛里那种聪明、自信的神情也凋残了；他的目光总像是在极端紧张而茫然地窥视着什么，寻找什么。如果能够把时间之轮倒转两个月，他是决不会写那份报告的。然而，时间也许可以接受忏悔，却从不接受懊悔。乌兰巴干知道，他只能在这条血河中走向生命的终点了。

    走出宾馆主楼后，乌兰巴干立刻钻进了表明他现在地位的深黑色高级“红旗”牌轿车。暗蓝的夜空耸立着形态狰狞的墨黑色的雷雨云，尽管暴雨前的空气十分闷热，乌兰巴干还是命令司机把车窗关起来。“红旗”牌轿车像一具高贵的黑色棺材，无声地滑动起来，离开宾馆后，便直接向原来的内蒙古政府大院驶去。乌兰巴干已经很长时间没有同妻子娜仁花见面了，这些日子里，莫可名状的恐惧感使他一直住在警卫森严的内蒙古政府的办公楼内。

    雷暴雨骤然降临了，虽然有黑蓝色的车窗遮挡着，连续不断的雷电的闪光仍然像一片片暗红的血雾，在车厢内不停地闪烁。乌兰巴干觉得，那闪光像火焰一样无情地烧灼着他的眼睛，使他不得不紧紧地闭上急速抽动的眼皮。“红旗”牌轿车在暴雨中驶进内蒙古政府大院，在主楼前停下了。乌兰巴干仿佛被炫目的雷电追逐着似的，脚步踉跄地冲进自己那间同卧室连在一起的办公室。乌兰巴干立刻锁好办公室厚重、结实的房门，好像不放心一样，又用痉挛的手指在门锁上摸索了一会儿，才确信门真的锁好了。然后，他惊慌地打开了办公室里所有的电灯。

    不知从什么时候开始，乌兰巴干特别畏惧黑暗，而可怕的梦境又使他不敢入睡。由于失眠，他的眼睛布满了血丝，可是，他仍然经常坐在椅子上，痛苦地等待阳光把夜色赶走。当他由于过分疲倦而昏睡过去时，又总是很快被同一个梦境惊醒。在那梦境中，他看到无数灰白的骷髅从黑灰色的雾气深处向他走来，骷髅黑洞洞的眼睛里涌出猩红的血滴，破裂的颚骨无声地翕动着，好像在悲凉地诉说什么。

    天花板上的花枝形吊灯和几盏壁灯把房间照耀得如同镀着金色的阳光一样辉煌。乌兰巴干缓慢地走到办公桌前，无力地颓然倒在高背靠椅上，然后，如释负重地喘息了一声。可是，目光刚一落到办公桌上，他的身体就又立刻像僵尸一样紧张地挺直了。办公桌上摆着一张名单——他的秘书几乎每天都会把一张在清查“内蒙古独立同盟”运动中“自杀”的、上百名死者的名单放到他的办公桌上。他很清楚，所谓“自杀”，就意味着在酷刑下死去。

    此时，今天这张名单上的名字好像是一张张布满血污的惨痛的脸，在乌兰巴干眼前重迭成一片狰狞的云雾，这使辉煌的灯光都变得灰暗了。天鹅绒窗帘外传来的雷声，仿佛是在黑暗深渊般死寂的夜空中掠过的凄厉悲号。那血红色的悲号撕裂了坚硬、深沉的夜雾，像一条条燃烧的鞭子抽击在乌兰巴干那紧张得就要断裂的神经上。

    乌兰巴干青灰色的面容扭曲着，突然跳了起来，冲进同办公室相连的卧室，从酒柜里抓起一瓶烈性白酒，一口气把酒瓶里的酒全都倒进喉咙中。乌兰巴干感到身体里腾起一团苍白的、冰冷的火焰，可是，火焰不仅没有使那血色的悲号化为灰烬，反而开始冷酷地烧灼着他绷紧的神经。他想要用某种锐利的声响撕碎那悲号，于是，他的手臂狂乱地挥动了一下，将空酒瓶摔下去，然而，酒瓶在厚厚的地毯上无声地翻滚了几下，滑到墙角，却没有破碎，而悲号声仍然像血淋淋的铁爪一样撕扯着他的心。乌兰巴干扑到墙边，如同丧失了神智似地，将头颅凶狠地撞在墙壁上，发出沉闷的声响。但是，他撞了几次之后突然又惊惧地停住了——他害怕头颅撞破后，会流出血来，他不敢看到血，他没有勇气闻到血腥气。于是，乌兰巴干绝望地跪倒在地毯上，仰起青灰色的面容，惨痛地呼喊起来。他那双因为狂饮了烈酒而变得犹如吃过尸体的野狗一样猩红的眼睛，疯狂地瞪视向空中，而他只看到了一片在紫红色的悲号中破裂的、黑暗的天空。

    突然，乌兰巴干的身体像是忍受着剧烈疼痛似地缩成一团，在地毯上拼命翻滚起来，并且猛然露出牙齿，死死地咬住自己的衣领，似乎想把那疼痛咬碎。

    终于，乌兰巴干的身体像一条被斩断的蛇一般扭曲着，精疲力竭地躺在地毯上不动了。那血红的悲号也随着飘散的雷声消失在灰白的沉寂中。乌兰巴干的生命中只剩下了一种憔悴的感触——他觉得，自己的心好像一片粘满血污的灰黄的枯叶，在荒凉墓地般阴郁的寂静中，无声地飘落。那是一条永远没有尽头的飘落之路。冰冷的空虚和死寂的孤独，使乌兰巴干发出了嘶哑的呻吟声，他的手像衰朽的老人般发出急速的颤抖，在地毯上撕扯起来，仿佛想抓住什么灼热的坚实的东西。

    忽然，乌兰巴干似乎感到，娜仁花那带着淡淡忧伤的眼睛，正默默地注视向他。一片温暖的柔情像夏天乳白色的晨雾一样从他的心底里涌起。他还是第一次这样依恋地、温柔地，用他的情感抚摸娜仁花眼睛里那美丽的哀愁。乌兰巴干不禁发出闪烁着破碎泪光的声音，激动地低语了一句：“呵——，明天一定要回家去……。”

    天边刚刚泛起没有成熟的野苹果似的淡青色晨光，乌兰巴干就离开了内蒙古政府大院，沿街道的边缘，匆匆向家里走去。为了不引人注意，乌兰巴干特意穿上了一件灰色的风衣。尽管街道上渺无人迹，而路旁的丁香树丛间还缭绕着灰蓝色的雾气，但是，乌兰巴干仍然竖起风衣的硬领，遮住自己的面容。他走得很快，却又显得十分吃力，好像身后还拖着昨夜那沉重的恐惧的阴影。他觉得，自己那在寂静的街道上格外清晰的脚步声，似乎是踏在空洞的薄薄的冰层上发出的声响，而且，那冰层仿佛随时都可能破裂，使他坠入阴冷的、深不可测的冰水中。乌兰巴干知道，这种感觉是不真实的，但他仍然像一头鞭子驱赶下的瘦马，本能地加快了脚步。

    半个小时后，乌兰巴干跨上了自己住宅门前的台阶。这个他那样熟悉的房门，不知为什么显出冷漠的陌生感。乌兰巴干茫然地犹豫了片刻，当他确信并没有找错地方后，便立刻迅速地打开了门锁，急不可待地迈进房间，然后，他又神经质地过分用力地关上了房门，好像想把那追逐他的恐惧感关在门外。

    以前，只要门边响起乌兰巴干的脚步声，娜仁花那略带忧郁的欢快的面容很快就会出现在他眼前。可是，今天房间里却没有一点儿声响。不过，从那种盛开的野杏花般温暖、柔和的气息中，乌兰巴干感到娜仁花一定在家中，那种迷人的气息是娜仁花的身体上特有的。

    “也许她还没有醒来……。”房间里的寂静使乌兰巴干有些不安，于是，他这样想着，走进了卧室。

    乌兰巴干出乎意料地看到，娜仁花已经穿好一件翠绿的蒙古长裙，端坐在梳妆镜前，一条金红色的绸带紧紧束在她纤细的腰际，这使她的身姿显得格外秀丽动人。娜仁花仿佛不愿意面对乌兰巴干似的，仍然背对着丈夫，只是她的目光在向梳妆镜中映出的乌兰巴干的面容凝注。而突如其来产生的疏远的感觉，使乌兰巴干迟疑地在卧室门边停下了。

    过了许久，娜仁花才缓慢地站起来，转过身体，默默地直视着丈夫。乌兰巴干发现，娜仁花平常那沉静得像灰蓝色的阳光一样温柔的眼睛，此刻却呈现出一种荒野的情调；她那洁白的面容上凝结着从未有过的凄凉的、高傲的神情。娜仁花的声音如同从烧成灰烬的心中飘来的、苍白的风，向乌兰巴干说：“托雅死了，图门死了，乌云也死了，还有好多人都死了——这全是因为你……。”

    “不，不是我，是他们干的……我没想到会是这样……，”乌兰巴干惊慌失措地辩解道。像一只掉在黑暗陷阱里的野兔突然看到一丝光亮似的，乌兰巴干瞪视着娜仁花，嘶哑地喊了一声：“这全怪你——是你把我介绍给滕青海的！”

    娜仁花的面容一下子变得惊人得苍白了，她微微颤抖的红唇边露出了悲哀的笑容，低声说：“就算怪我吧——我明白得太晚了，原来你的野心是要喝蒙古人的血的。我本该杀了你，可是，我不愿意作一个弑夫者……我要去杀死滕青海，就在今天。”

    “杀死滕青海……。”乌兰巴干好像没有听清楚娜仁花的话，茫然地自语了一句。突然，他想到，如果娜仁花刺杀了滕青海，那么，他一定会由于是娜仁花的丈夫而受到同谋的指控。那些在酷刑下挣扎扭动的残破的躯体，立刻血淋淋地闯入了乌兰巴干的意识，使他恐惧得连萎缩的鸡巴都颤抖起来。他的精神片刻之间就完全崩溃了，乌兰巴干开始乞求般地结结巴巴地说：“不，你不能去……你会害了你自己……也会害了我……。”

    娜仁花野杏形的明澈的眼睛里痛苦地浮现出像是怜悯，又像是厌恶的神情，望着乌兰巴干。她挺直了秀美的身体，轻轻地，但却清晰地说：“不，我一定要去——除非你杀了我。”

    说完，娜仁花从梳妆台上拿起一柄蒙古短刀。她扔掉刀鞘，将短刀递到乌兰巴干的身前。

    乌兰巴干的脸色变得如同在寒雾中飘落的雪花一样灰暗，他的眼睛却紧张地盯在那柄蒙古短刀冰冷的锋刃上，宛似从阴沉墓穴的死亡的暗影中盯着一片生命绿意的诱惑。他震颤的手臂甚至已经下意识地向递到面前的短刀伸出了一些，却又突然垂落下来。

    “滕青海会认为我是由于嫉妒娜仁花同她的关系而杀死了她！”这个想法像一只乌鸦的黑色的翅膀，从乌兰巴干极度混乱的意识中掠过，而他嘴里说出的却是： “不，我不能杀死你……我爱你！”说出最后几个字，乌兰巴干的头颅像被一只无形的巨手按着，羞愧地低垂下去，垂得那样低，好像要把面容藏到裤裆中去一样。

    “不——你是不敢杀死滕青海的情妇……。”娜仁花几乎无声地说。绝望而苍凉的神情默默地覆盖了娜仁花娇媚的面容。她慢慢转过身体，将背影留给乌兰巴干。

    在凝重的寂静中，娜仁花突然用双手倒握住刀柄，将蒙古短刀刺进自己的小腹。她像纵情无羁地搂抱住灼热的痛苦狂舞似地，以极端的体态宛转扭动起来，拼命挣扎着，不肯倒下，同时，她那如同一团干裂的火焰般的红唇间发出了燃烧起灿烂野性的惨叫－－她仿佛在用那惨叫向灼热的痛苦献媚。紧接着，娜仁花开始以疯狂的动作，一次又一次拔出短刀，然后又重新深深地刺进自己的腹部。艳丽迸溅的血迹像漫天殷红的飞雪，瞬间之内就落满了她飘摇的翠绿的裙裾。浓郁的血腥气中还可以闻到她身体上的那种野杏花似的、充满妖娆性感的清香。

    乌兰巴干那颇具雄性风采的高大、匀称的身体，此时却像一株干枯的榆树，僵硬地弯曲下来，站在门边。直到听见娜仁花摔倒在地板上的声响，乌兰巴干才抬起了被恐惧和负罪感劈碎的眼睛。他发现，娜仁花身体扭曲地倒在艳红的血泊中，眼睛里又狂乱地飘荡起他那样熟悉的深长的柔情，正炽烈地凝视着他。他听到了娜仁花那从血腥的痛苦中飘出的、略带胸音的声音：“我再也没有别的办法帮助你了，只能用血来为你赎罪……我本可以一刀刺死自己，可是，为了替你赎罪，我必须刺自己无数刀……痛苦原来是轻松的，可是，我已经没力气再狂吻痛苦了……。”

    锐利的负罪感使乌兰巴干冲动地向前跨了几步。“别碰我！别粘上我的血，……我是自杀的，这样，滕青海就不会怪罪你了……。”娜仁花的声音急速颤抖地说。乌兰巴干冲动地想要把娜仁花破残的身体紧紧搂抱在胸前，可是，他的脚步却像被铁镣束缚住了一般，停在房间中央。

    娜仁花渐渐暗淡的眼睛骤然又变得格外艳丽了，艳丽得像是残留在山崖之巅的最后一片淡紫色的晚霞。她竭尽全力不使自己微弱的声音中断，深情地望着乌兰巴干，说：“我爱你……忘不了我们最初相爱的那片白桦林，忘不了林中那飘摇的雾气，忘不了你对我说的那句话。噢——你还记得那句话吗？”

    乌兰巴干想起了那片白桦林，但却怎么也记不起自己说过什么话。他不忍心让残留在娜仁花眼睛里的那片淡紫色的晚霞失望，于是，他低声说：“我记得，我不会忘记……。”

    娜仁花凄凉地微微一笑，说：“不，你忘了……。”她眼睛里的晚霞慢慢消失在永远不会飘散的深灰色的哀愁中，从她那枯萎的花朵般的嘴唇间，发出最后一声荒凉的长叹。乌兰巴干似乎听到，那叹息声中隐隐起伏着一句话——“你忘了，你说的是；我要像雄鹰永远在云端飞翔，我要以金色的落日作为归宿，我要让蒙古高原的落日戴上雄鹰的王冠……呵，把我和这句话一起埋葬在那片白桦林中吧——要在晚霞把天空染红的时刻……。”

    血迹的色彩变得凝重了，仿佛是正在干枯的火焰，而娜仁花轮廓清晰的面容的皮肤，却从来没有这样洁白过，就像是凝结在献祭之火中的一片纯净的雪原。乌兰巴干感到，生命已经离开了娜仁花，而她死亡的姿态有一种高于生命的、宁静的美感。注视着这宁静、纯白的美，乌兰巴干神情复杂而混乱的眼睛似乎变得单纯了一些，他下意识地、默默地想：“应当把她抱到床上去，静静地同她躺在一起……噢，应该尽快安葬她，不能让她的身体腐败，不能让腐败毁坏了她美丽的身体……也许，我还能找到那片白桦林……。”

    乌兰巴干像一个梦游者似的，用给人以虚幻的动作，缓慢地在娜仁花的尸体旁跪下了。这时，一个没有回声的、尖利的声音突然在他的意识中瑟缩地抖动起来：“不要碰她，你的手不要粘上她的血，没有人看见你回来，赶快离开，这样，她的死就同你完全无关！”

    乌兰巴干的目光痛苦而狂乱地闪烁起来，凶狠地撕扯着自己的头发，好像要把那不断重复的声音从头脑里拔出来，而他少年时在额尔古纳河畔的雪原上看到的一个可怕的景象，触目地在他眼前晃动起来。那是一个暴风雪后的下午，乌兰巴干骑马在雪原上狩猎。一座山冈下，他发现了一具冻死的草原红牛的尸体。几只秃鹰正蹲踞在红牛被撕裂的尸体上啄食内脏。突然，一只巨大的老鼠从红牛裸露出肋骨的残破的胸腔中窜出来，嘴里拖着红牛的心脏，躲到一丛灰黄干枯的芨芨草中，开始用尖利的牙齿，咬啮红牛那冻成黑紫色的心。当时，乌兰巴干清晰地看到了那冰冻的心脏上现出了道道惨白的齿痕。

    此刻，乌兰巴干觉得，那在他意识里颤抖的声音就像是那只巨大的老鼠啃啮黑紫色的心脏发出的刺耳声响。再也难以忍受的恐惧感，使乌兰巴干神经质地跳了起来，窃贼般地逃离开他的住宅。

    早晨的阳光刚刚在高大的白杨树的叶片上闪烁起淡金色的光泽。乌兰巴干感到，那个尖利的声音好像逃避阳光一样，隐入他生命深处的某个角落，消失了。同时，他的心跳声仿佛也随之消失了，胸膛里只剩下一片沉重的空虚，沉重得如同冻结的黑色的泪；空虚得如同骷髅眼眶里的黑洞。乌兰巴干急剧地、困难地喘息着，似乎想把那种沉重的空虚感呼出胸膛。可是，由于昨天晚上就没有刷牙，乌兰巴干从自己的呼吸中，闻到一股腐臭的气息，像是他的心腐烂了，又像是娜仁花的身体在闷热的房间里腐败了。


第 六十二 章

    从去年夏天开始，白红雪大部分时间都是和“蒙古之魂”的成员一起，在阴山山脉中那个岩洞里度过的。只是为了扩大“蒙古之魂”的组织，去年秋季和漫长的冬天里，白红雪曾数次陪伴格拉秘密回到呼和浩特市，去找一些格拉过去认识的蒙古人。以前，由于格拉同她在一起时总显得沉默寡言，所以，白红雪认为格拉是不善言谈的。可是，当格拉以炽烈而深沉的语调，向那些蒙古人流畅地说出诸如“生命的意义只在于创造能使千年之后的太阳为之垂泪的英雄诗篇”、“与其让血液在生命的衰朽中慢慢腐败，不如让鲜血在飞溅中染红暴风雪”、“现在已经到了这样的时刻——堂堂的蒙古男儿不能不以壮丽的死来安慰祖先的英灵”一类话时，白红雪惊喜而骄傲地发现，格拉的沉默中凝结着极富雄性魅力的语言天赋。

    事实上，那些听到格拉的话语的人们，开始目光里都会闪烁起激动的，甚至狂热的光亮。可是，每当最后格拉提出要他们加入“蒙古之魂”时，他们中绝大多数人的眼睛立刻就在慌乱、猥琐的神情中变得暗淡了，并且窘迫地找出种种理由来解释，他们不愿意加入“蒙古之魂”不是因为胆怯，而是有某种应当得到理解的原因。每逢那样的时刻，白红雪都不由自主地羞愧地垂下目光——她为那些男人而羞愧，她不忍注视男人们在用谎言掩饰怯懦时的猥琐的神情。同时，白红雪心中也会涌起苍凉的悲哀，那是为格拉感到的悲哀。

    在那些日子中，白红雪发现，格拉的生命里似乎发生了某种深刻的变化。格拉变得更加消瘦了，像一只饥饿的野豹；他锐利的唇角偶尔露出的笑容也显得更加冷酷，仿佛在用那冷酷的笑，掩饰生命深处的炫目的痛苦；从他青铜色的眼睛中，虽然还可以看到峻峭的高傲，还可以看到紫色的悲怆，但是，那高傲犹如风蚀的岩石呈现出坚硬的破裂感；那悲怆宛似涌起在现实天际之外的遥远、憔悴的晚霞。白红雪确实觉得，格拉不是属于现实的，而是那耸立在历史废墟间的蒙古英雄史诗投映在现实中的一片灿烂的阴影，他的魂魄是属于将生存之上的生命美视为绝对价值的时代，属于把辉煌的落日作为生命图腾崇拜的时代，属于相信诗意的时代。而现实中的人们，只把生命之美当作愉悦生存的舞姿，只是为了使卑贱庸俗的物性存在不致于显得过分丑陋，才保留一丝对生命美的向往。然而，精神中对美的向往，如果不敢以高贵的激情外化为阴暗现实中的阳光，就只能在卑贱的生存中死于腐朽。

    白红雪开始喜欢默默地从背后凝视格拉。因为，她不能面对格拉，一看到格拉唇边那冷酷的笑，一看到格拉那日渐憔悴的容颜，泪水就忍不住要夺眶而出。可是，当她注视格拉倔强挺直的背影时，她又觉得格拉是那样孤独。她时常在梦境中看到，格拉那孤独的身影正在暴风骤雨之中艰难地向峭壁上攀登，想去为人世间采撷那飘落于峭壁之巅的美丽的晚霞，尖锐冰冷的石棱将他的手指磨得露出了白骨，猩红的雷电烧焦了他冷峻的目光，狂烈的风撕碎了他的衣衫，而蚂蚁一样的人群则瑟缩在峭壁下的阴影中，怯懦而同情地仰视着格拉，格拉那在雷电中燃烧起来的孤独的身影，只在人们雾一样灰暗、渺小的心中激起了暗淡的诗意。即使在睡梦中，白红雪也体验到了因厌恶而产生的痛苦的窒息感，她厌恶人们眼睛里那被怯懦所贬低的同情；厌恶人们心中那暗淡的诗意——渺小的心灵是不配与雄性的诗意同在的。

    每次，那梦境的终结之处都会呈现出同一个惨烈的景象——格拉在紫红色火焰的围拥中，用露出白骨的手指，撕开自己的胸膛，掏出一颗猛兽般的、巨大的心，高高地举在空中，似乎在向苍穹发出悲愤地抗议。那颗心就像在高空之风中狂舞的火焰熔铸出的金色日球，而那裂开雷电一样曲折的血痕的日球，在痛苦地悸动着。

    白红雪从梦中惊醒之后，总是茫然地睁大眼睛，久久地望着山洞里浓郁、墨黑的夜色，仿佛梦境中那惨烈的景象仍然雕刻在坚硬的夜色上。那种时刻，她的一只手会紧张地抓住睡在旁边的格拉，苦恼而困惑地思索着她为什么产生这样的梦境，然而，这种思索一直也没有结果。她只是朦胧地感到，那从渐渐枯萎的火焰中托起金色猛兽之心的、白骨裸露的手臂，并没有献祭的情调，也不是在高傲地炫耀，而是隐喻着一个火焰之上的灼热的生命愿望——布满血痕的金色的猛兽之心，可以被雷电劈裂，却决不能在枯萎的火焰中化为苍白的灰烬。

    尽管很艰难，“蒙古之魂”的成员还是逐渐扩展到了将近五十个人。去年的秋季，由于“造反派”和“红卫军”的对抗造成的混乱局面，“蒙古之魂”曾一度有充分的余地在呼和浩特市内展开活动，他们成功地刺杀了两名参加过镇压“蒙古之魂”音乐会军事行动的中级军官，并多次散发过传单，呼吁蒙古人起来反抗共产党暴政。可是，内蒙古实行全面军事管制之后，随着社会秩序的恢复，“蒙古之魂”的行动越来越困难了，特别是军事管制当局在清查“内蒙古独立同盟”的运动中，把呼和浩特市绝大部分蒙古人都关押起来了，这使“蒙古之魂”几乎完全丧失了在这个作为内蒙古首府的城市活动的空间。

    一个月前，“蒙古之魂”全体成员在阴山山脉的那个岩洞中开了一次会。会议的气氛很沉闷。大多数人都认为，继续留在呼和浩特市已经没有意义了，应该到北方的草原上去开展活动。开会的过程中，格拉一直冷峻地沉默着，最后，他憔悴的面颊上习惯地露出一丝冷酷的笑意，简短地说：“离开城市，回到额尔古纳河边的草原上去，但必须首先杀掉乌兰巴干！”

    那次会议之后，格拉多次潜入市内，寻找刺杀乌兰巴干的机会。可是，由于乌兰巴干平常总是住在警卫森严的内蒙古政府，根本没有接近他的可能。后来，“蒙古之魂”的一个成员探听到，当局准备举办清查“内蒙古独立同盟”伟大成果展览，并于七月一日，共产党成立纪念日这天，在内蒙古博物馆的广场上举行展览的开幕式，乌兰巴干很可能会在开幕式上致词。于是，“蒙古之魂”决定，在开幕式这一天，由格拉和其他九名成员负责刺杀乌兰巴干，其余的人由那位叫那钦的骑兵战士带领，抢夺内蒙古赛马场的马匹，等刺杀乌兰巴干的行动成功之后，一起乘马越过阴山山脉。

    六月最后一天的下午，负责刺杀乌兰巴干的成员就下山去了。他们要趁着夜色进入市区，为第二天的刺杀活动作准备。天黑之后，那钦领着其余的人离开山洞，向赛马场出发了。山洞里只剩下白红雪和那钦的恋人－－那位长着金丝般柔发的姑娘。

    格拉离去时没有同白红雪说一句话。他们只是隔着一段距离默默地对视了片刻。当时，白红雪发现格拉眼睛深处动荡起一缕烫得她心疼的柔情，她本来想走上前去，轻轻亲吻那艳丽的雄性柔情，可是，她犹豫了瞬间，还是站立在原处没有动。她觉得，那样作似乎太正式了，好像要诀别似的。

    格拉走后，白红雪爬到山洞的上面的峰顶，向下面的荒原遥望。看到格拉的身影逐渐消融在傍晚斜射的金红色阳光中，白红雪心中突然涌起了一阵莫名的不安。此刻，白红雪坐在山洞外的篝火旁，凝注着那深红的火焰，仿佛想让那跳荡摇曳的火光，洗去她眼睛中不安的神情。同时，白红雪努力使思绪飘向北方那荒凉而美丽的草原，飘向额尔古纳河银色的激流。

    自从“蒙古之魂”决定要退到额尔古纳河的草原上去时起，白红雪就处于一种既激动，又悲凉的心绪中。激动是因为，她将又可以同紫色的落日一起沐浴在额尔古纳河银色的波涛中了；悲凉的是，尽管她不知道军事管制后的草原上的情况怎么样，但她直觉地感到，“蒙古之魂”未来的命运只能是消失在猩红的茫茫的血雾中。这也许是因为，尽管几十万蒙古人被关押起来了，无数人在酷刑下死去了，可是，却很少听到有人反抗的信息。这个曾经用燃烧的历史锻造出世界上最锐利战刀的民族，似乎已经忘却了抽出战刀进行决死搏战的雄姿，而“蒙古之魂”只是历史的一缕秀美、但却孤独的余韵。一想到这些，白红雪就不禁黯然神伤。

    火光慢慢暗淡了，白红雪却没有将身旁的桦树枝加进篝火中。那深红的余烬使白红雪想起了，那位叫潮洛蒙的活佛在额尔古纳河陡峭的河岸上对她讲过的、关于“殷红虚无”的哲理。

    “是的，猛兽之血染红的虚无－－那或许是生命所能达到的美的极致……哦，我要踏着额尔古纳河银色的激流，走进青铜色的落日，那坚硬的生命之火会让所有的遗憾和悲愁都化作殷红的灰烬……。”白红雪忘情地想道，感到了一种甜蜜的、辽远的、宁静的伤感。突然，白红雪的目光惊疑地颤抖起来，她仿佛看到落日上涌起一片深黑色的阴影；渐渐地，那陡峭的悬崖般的阴影上，现出一个如同岩石浮雕般的、高傲而冷峻的男子的面容，白红雪认出了，那是特古斯将军。

    白红雪立刻觉得，无论如何也必须向特古斯将军告别，哪怕一句话也不说，只用沉默的注视告别。她不清楚为什么会产生这种感觉，但是，她知道那并不仅仅是因为阿木古楞的缘故，甚至完全与阿木古楞无关，而好像是特古斯将军激起了她对于雄性的深深的依恋，那是一种超越于情欲之上的对美丽雄性的依恋。

    深夜，等那位金色的秀发像阳光一般灿烂的少女入睡之后，白红雪便离开了山洞，在暗蓝的夜雾中，向呼和浩特市走去。凌晨时分，她按响了特古斯将军住宅的门铃。这时，白红雪想到了色斯娜。“一定是她来开门……她会怎样看着我——仇恨？嫉妒？呵！不，不会……她眼睛没有嫉妒，似乎也不会有仇恨，也许只有灿烂的痛苦……。”白红雪慌乱地想着，忽然觉得极其不愿意面对色斯娜，她甚至想要转身悄悄地离去。然而，这时房门却无声地打开了。

    色斯娜静静地伫立在门边，她的面容显出憔悴的苍白，嘴唇却像刚刚亲吻过火焰而被灼伤了般地殷红。白红雪发现，色斯娜的眼睛里呈现出一片荒凉、寂寞的情调。她觉得，色斯娜那稍稍眯细的眼睛并不是在望着她，而是困惑、迷茫地凝神注视遥远天边的灰蓝色浓雾，仿佛竭尽全力想要看清楚那浓雾后面是什么。

    “噢，她的眼睛里再也不会有灿烂阳光的神韵，即使每天注视太阳也不会有了……。”白红雪激动地想道，好像冷酷地毁坏了某种美丽的东西般的负罪感，使她的目光骤然变得幽暗了。“可是，冷酷的不是我，是命运！”白红雪痛苦争辩似地在心中呼喊了一声，竭力抑制着声音的颤抖，急速地说：“我们要回到额尔古纳河去，我是来向特古斯将军告别的……。”

    色斯娜默默地从门边退开了。白红雪匆匆迈动脚步，迅速向楼上特古斯将军的卧室走去。

    自从去年夏天回到家里后，特古斯将军就一直躺在床上。医生的诊断表明，他患了肝癌。也许由于当局认为一个垂死的老人已经没有什么危险性了，清查“内蒙古独立同盟”的运动竟然没有波及到特古斯将军。白红雪走到特古斯将军的床边，轻轻地坐下了。特古斯将军躺在床上的身躯仍然有一种坚硬的挺直感，犹如一株被劈倒的秀丽的白杨树；安放在枕头上的头颅宛似裸露在雪原上的一块青灰色的岩石；失去了血色的、紧闭的嘴唇，如同雷电在岩石上烧出的锐利的痕迹；像是凝结着血锈的深黑的眼睛，似乎正悲怆地注视着一个被战刀的闪光照亮的、渐渐远去的梦境。

    白红雪的目光像野鸽银灰色羽毛般的飞雪，飘落在特古斯将军的面容上，仿佛想要遮盖特古斯将军眼睛里暗紫色的血锈一样的悲怆。那悲怆中凝结着的对于辉煌死亡的绝望的思恋，确实是太炽烈、太凝重、太雄性了，使白红雪无法忍住泪水。然而，她不愿意流泪，她觉得，那种雄性的悲怆只能用火焰来亲吻，泪水则是对那悲怆的不可原谅的亵渎。

    “我要回到额尔古纳河边去了……。”白红雪轻声说，她并不是想要说什么，而是希望自己的声音能在特古斯将军那暗紫色的悲怆上，撞击出坚硬的回响。她发现，特古斯将军的眼睛突然变得明亮了，那是高傲、强悍的蒙古少年看到容颜如花的情人时才会有的艳丽的目光。过了片刻，白红雪听到了特古斯将军那低沉、但却令人情不自禁想起漫过荒原的深红色晚霞的声音：“拜托你，为我最后一次抚摸额尔古纳河银色的激流，最后一次搂抱那波涛中的落日。”

    “是的，我一定会……。”白红雪轻声地说着，激动地站了起来，很快离开了特古斯将军的卧室。她害怕如果再不离开，她就会忘情地亲吻特古斯将军那刚毅紧闭的嘴唇。

    当白红雪走下楼梯时，她看到，住宅的门还是敞开的，色斯娜仍然伫立在门边，凝望外面灰色的晨雾。白红雪立刻意识到，色斯娜是在期待格拉的身影会从那朦胧而沉寂的雾中出现。白红雪一直注视着色斯娜那显得格外孤独的背影，向门口走去。从色斯娜的身边走过时，白红雪停下脚步。她也烦愁地望着门外那迷茫的雾气，低声说：“他今天要去刺杀乌兰巴干，所以，不能来告别……。”

    白红雪身影消失在淡灰色的雾中了。突然袭来的可怕的孤独和寂寞，使色斯娜转身奔上楼梯，冲进父亲的卧室。在这一段时间里，每当孤独的时候，色斯娜都久久地、沉默地坐在父亲的身旁——在茫茫的人海中，只有父亲是她唯一可以依恋的人了。此刻，色斯娜跑到父亲的床边，像怕冷似地蜷缩起身体，坐在椅子上。过了许久，特古斯将军依然凝视着空中，声音干涩地问：“格拉没有来吗？”

    “不——他要去刺杀乌兰巴干，所以不能来！”色斯娜好像激烈地为格拉辩解一样高声说，并且气恼地望着父亲，似乎责怪父亲不该误解格拉。然而，她的眼睛却突然震惊地睁大了——她发现，父亲竟在急剧的颤抖中，艰难地坐了起来。不过，令她震惊的并不是这个，而是她从特古斯将军冷峻的面容上看到了从未有过的焦灼。

    “要阻止他——谁都可以杀死乌兰巴干，惟独格拉不能——乌兰巴干是他的父亲！”特古斯将军的声音像是从深黑色的干裂的岩石间发出的。

    几乎没有经过思索，色斯娜立刻就明白了，为什么她总觉得，除了眼睛的神情之外，乌兰巴干同格拉是那样相像。这使色斯娜心中涌起了一片痛苦和欣喜交织在一起的狂乱的心绪，她为格拉的命运而痛苦，又为自己终于可以有理由去寻找格拉而欣喜。当色斯娜冲出房间时，身后传来了特古斯将军那沉痛的、低吼般的声音：“阻止他，但不要说出乌兰巴干是他的父亲，否则，他将永远失去高傲的目光……。”


第 六十三 章

    一九六七年七月一日上午九点钟刚过，内蒙古博物馆前的广场上就聚集了近万名国营工厂的工人，他们是来参加将在十点钟举行的“清查‘内蒙古独立同盟’伟大成果展览”的开幕式。

    工人们排成整齐的方阵站立在广场上。尽管天空晴朗，阳光明丽，工人们灰黄的面容却倦怠而呆滞，他们互相用粗俗、无聊的闲话来消磨懒洋洋的时间。显然，工人们对这个展览毫无兴趣，他们所以来参加开幕式，只是由于当局宣布，凡来参加开幕式的，当天可以领到双份工资；不参加的，将被认为思想不纯洁而受到开除的处罚——国营工厂的工人们不仅把劳动力出卖给属于共产党官僚集团的国家，而且也不得不把灵魂出卖给共产党政治。因为，在一个禁止民营经济，并且不承认个人财产所有权的国家里，被工厂开除，就意味着被取消了生存的资格。

    在碧蓝的天空中，用雪白的石块筑成的内蒙古博物馆大楼显得十分壮观悦目。开幕式的临时主席台，就设在博物馆圆穹形门廊下的高大、宽阔的石阶上，内蒙古革命委员会副主任乌兰巴干将在这里致开幕词。博物馆和广场之间隔着一条柏油马路。担任警戒的士兵在马路边上排成整齐、但却稀疏的散兵线，而马路靠广场一边有许多彩旗在飘舞。

    林志丹清晨时分就走进了博物馆大楼顶端的一个房间，透过房间的玻璃窗，可以将下面广场上的景象一览无遗。今天，林志丹穿上了一身簇新、笔挺的警官服，紧紧束在腰间的武装带，使他匀称的身体更加显出军人的英俊的风度。他微黑的面容严肃而冷静，被阳光照亮的眼睛闪烁起自信、兴奋的光亮，专注地向广场上的人群俯视着。

    那天，乌云在刑讯中死去的瞬间，林志丹好不容易才抑制住了用肮脏的鞋底在“怪鱼”那张丑脸上狠很踹一脚的愿望。不过，乌云临死前喊出的最后一句话——“是格拉呵，他要刺杀乌兰巴干……，”毕竟给林志丹侦查“蒙古之魂”的活动，提供了一条极有价值的线索。当天夜里，林志丹命令他的副手把呼和浩特市所有叫“格拉”的蒙古人的档案都收集起来。共产党政治在对人的控制方面似乎具有令人吃惊的高效率的天赋。第二天下午，十几份这样的档案就摆在了林志丹的办公桌上。林志丹从一份档案的照片上认出了那个原来内蒙古大学马球队的队长。档案里记载的情况比较简单：他是一个私生子，母亲在他出生时就死了，父亲是谁不清楚；他是由外祖父抚养长大的，他的外祖父在共产党夺取政权之前是一个蒙古贵族；他本人曾在内蒙古大学学习蒙古史专业，三年级时自动退学，退学原因不详，去向不明。

    不是从档案记载的内容，而是从档案照片上这个人猛兽般强悍的神情中，林志丹本能地确信，这个“格拉”就是他要寻找的人。经过对乌兰巴干日常活动的了解，林志丹发现，刺杀者平时几乎没有可能接近他，而乌兰巴干最近唯一一次在公众场合露面的机会，就是他将为“清查‘内蒙古独立同盟’伟大成果展览”致开幕词。由此，林志丹判断，刺杀者很可能选择这个时机动手。根据这个判断，林志丹进行了周密的部署，他要在刺杀者行刺的过程中，当场捕获他们。这不仅是因为当场捕获可以减少将来审讯的难度——林志丹现在对审讯产生了一种生理的厌恶感，而且，事实上，想在近二百万人口的城市里搜寻一个去向不明的人，也是极端困难的。

    此刻，林志丹挺直端正的身体，站立在窗边，俯视着下面的人群。广场上阳光明媚，一切都显得很平静。那排组成散兵线的士兵也没有携带武器。这是为了不引起刺杀者的警觉，林志丹要求他们这样作的。林志丹根本不指望这些士兵发挥什么作用，他依靠的主要力量是混在广场人群中的两百多名便衣警察。另外，林志丹还下令封闭了广场后面被两条马路环抱住的街心公园，在街心公园红皮松的绿荫下和八瓣梅的茂密花丛中，隐藏着一支全副武装的警察分队。

    林志丹曾反复思索过刺杀者开始行动的地点，他觉得，刺杀者不可能在乌兰巴干走上主席台后再动手，因为，主席台是设在高大的石阶上，而且，距离广场上的人群太远了，所以，最适于行刺的机会是，乌兰巴干在广场入口处下了汽车后，走向主席台的过程中。为了吸引刺杀者的注意，林志丹特意让人在广场的入口处临时设立了一个醒目的停车标志牌，同时，他把十几名最精干的便衣警察布置在广场入口处的人群中。为了防止刺杀者混在人群中从远处向乌兰巴干开枪射击，林志丹还下令在广场的边上插了许多面彩旗，以扰乱刺杀者的视线。不过，在林志丹的潜意识中，他一直确信刺杀者会使用匕首行刺－－从他第一眼看到格拉的照片上那双如同刀锋一样锐利的眼睛时，他就这样确信了。

    林志丹并没有把有人要行刺的信息告诉乌兰巴干。尽管乌兰巴干面容上的线条很富男子气概，可是，林志丹却发现，乌兰巴干游移不定的目光中仿佛隐藏着正在行窃的老鼠似的怯懦、惊慌的神情。这使他觉得，如果讲明真相，乌兰巴干很可能由于胆怯而不出席展览的开幕式。那样一来，他所有的计划就将完全落空了。

    距离开幕式预定的时间只差半个小时了，可是，却还没有接到发现可疑者的报告。林志丹感到一丝不安。他开始下意识地注视下面那在淡蓝色的微风中轻柔飘拂的彩旗，似乎想让色彩绚丽的旗帜拂去心中不安的阴影。然而，从那不安的阴影中却突如其来地涌起了一个灰黑色的阴冷的想法：“如果他不是用刀，而用枪刺杀怎么办……那些彩旗根本不足以完全遮住行刺者的视线……我没有把真相告诉乌兰巴干，如果他被杀死了，我将会因为失职而受到严厉的惩罚……。”

    林志丹恐惧而混乱地想着，从脖颈后面涌出的冰冷的汗水像一条黑色的蛇，沿着脊骨一直爬向他的臀沟。他感到，自己臀部的肌肉僵硬得如同两个橡胶球。

    林志丹绷紧了腮边抽搐的肌肉，竭力克制住想要阻止乌兰巴干前来出席开幕式的冲动。这时他的副手推开房门，匆匆走到林志丹身旁，兴奋地说：“目标已经出现了，大约有七、八个人，都散布在广场上！”

    林志丹手臂有些痉挛地抓起桌边上的高倍望远镜，对准了广场入口处的人群。缓慢移动的望远镜突然停住了，林志丹看到，格拉逼近地出现在望远镜的镜头前。虽然格拉换了一身工装，不过，在那群习惯地驼着背、收缩起狭窄的双肩的人群中，他那高傲挺直的身姿仍然十分触目。不知为什么，林志丹急切地想要看清格拉的眼睛。可是，从他这个角度望去，格拉的面容恰巧遮在阳光的阴影中。林志丹感到一阵灼热的焦躁，他觉得流到他臀沟的汗水变得粘乎乎的，令他很不舒服。

    这时，格拉慢慢抬起了目光，仿佛在镀着淡金色阳光的蓝天中寻找什么。林志丹立刻将眼睛在望远镜上贴紧了。在被望远镜抹去的空间中，林志丹好像面对面地同格拉互相逼视着。格拉青铜色的眼睛里那种略带疯狂意味的、冷酷的目光，似乎在林志丹的心中撞击出一片锐利眩目的闪光，而刚才的不安很快在那闪光中消失了。林志丹的身体兴奋得有些微微颤抖，从他紧咬的牙齿间，欣喜地呻吟般迸出一句话：“他一定会用刀，一定会！”

    “什么？”林志丹的副手困惑地望着他的上司，茫然地问。林志丹感到自己有些失态，于是，他竭力用冷漠、严厉的声音说：“记住——等到他们开始刺杀行动的那一刻再捕获他们！”

    准备进行刺杀活动的“蒙古之魂”的十名成员没有遇到任何麻烦，就顺利地进入了广场，并散布在人群中。他们的计划十分简单而明确：等乌兰巴干走下汽车后，就向主席台的方向扔出几枚手榴弹，同时在人群中燃放爆竹，以引起混乱，掩护格拉刺杀乌兰巴干。

    格拉宽大的工服里面藏着一柄蒙古短刀。他微微摇动宽阔的肩头，以悠闲的步态穿过人群走向广场的入口处，在距离那块醒目的停车标志牌大约十米远的人群中停下了。格拉判断，在这个距离上，他能够以一个窜跃就扑到停车标志牌处。

    在商讨刺杀计划时，有人提议使用手枪——他们去年秋天趁着社会秩序混乱的时机，曾抢过呼和浩特市郊区一个属于民兵部队的弹药仓库，因此，有足够的武器。可是，格拉以毫无商量余地的语调拒绝了这个建议。一想到躲在人群中偷偷地举起手枪，将洞穴里的蛇眼一样阴郁的枪口指向乌兰巴干，格拉就感到厌恶。尽管他清楚用手枪射击成功的可能性更大，也更利于刺杀后撤离，不过，他觉得，即使成功了，那种毫无美感的、阴郁的刺杀方式也会使他蒙受耻辱。他想要看到，蒙古短刀秀丽的锋刃在蓝天下像银色的雷电般闪耀；他许多次沉迷地想像过，被血雾染成殷红的灿烂刀光在金色的阳光中迸溅时的动人景象——就算生命将在那艳丽的瞬间如同野火中的花朵般凋残，炫目的刀锋也会在金色的阳光中刻出属于蒙古男儿的、永不枯萎的雄性之美，那是将永远盛开在阳光中的殷红的美色。

    忽然，格拉感到有人轻轻碰了他一下，然后，他听到一个同伴低沉的、有些紧张的声音：“我们的计划可能暴露了——弟兄们都被盯上了……怎么办？是不是先撤离？”

    格拉的脖颈挺直着，沉默了片刻，缓慢地将变得格外冷峻的面容向后面转去。他发现，身后不远处，有几个人仿佛掩饰什么似的飞快地垂下了目光。一抹带有残忍意味的微笑浮现在格拉锐利的唇角，他毫不掩饰眼睛里轻蔑的神情，挑战般地巡视着那几个人低垂在阳光阴影中的脸。当重新转回面容后，他用铁石一样坚硬的低音，对那个同伴说：“告诉大家，原计划不变——现在，就是想撤离也不可能了。”

    那个同伴慢慢地从格拉的身旁退开，消失在人群中。似乎想给自己的眼睛镀上明丽的金色，格拉仰起面容向太阳注视着。他忽然想起，色斯娜总喜欢久久地直视早晨的太阳。

    “可惜，她看不到我的血飞溅在金色的太阳上了……。”格拉默默地想，他的眼睛变得凝重而幽暗了，如同阳光也难以照亮的、青铜铸成的夜色。

    早晨，色斯娜冲出家门后，突然发现，她完全不知道到哪里去才能找到格拉。她一直以急速的步履盲目地在人行道上行进着，无法使自己停下来思索，因为，只有在急速的行进中，她才能排遣心中越来越强烈的焦灼。虽然色斯娜知道那些人根本不可能是格拉，可是，她颤抖的乞盼的目光还是在迎面走来的每一个行人的脸上掠过。这使男人们往往惊诧地停下脚步，茫然地露出带有色情意味的微笑，而当色斯娜毫不回顾地走过时，那微笑又立刻变成了尴尬的神情。

    时间似乎比色斯娜的脚步更快地流逝着，而她心中的焦灼渐渐变成了沉重的绝望，沉重得使她感到从未有过的疲惫。她枯萎的目光向人行道旁的一个报摊瞥视了一眼，一行用粗大的字体印出的猩红的标题吸引了她。她并没有看清标题的内容，只是本能地感到那猩红的字体似乎同格拉有什么关系。她跑到报摊前，匆匆掏出一张钞票，扔给买报的老妇人，然后，手指颤抖地抓起报纸。报纸上的大标题是：“博物馆广场将举行‘清查内蒙古独立同盟伟大成果展览’开幕式。”标题下面的几行字几乎是一下子同时闯入色斯娜的视线－－“开幕式上午十点开始，内蒙古革命委员会副主任乌兰巴干将莅临致词……。”

    在下意识中，色斯娜飞快地向旁边电讯大楼上的巨大的电子钟望去，发现此刻已经是九点五十分了。于是，她不顾一切地在人行道上奔跑起来。当她已经可以看到博物馆乳白色的大楼时，一辆大型高级“红旗”牌轿车，闪烁着深黑色的光泽，从她后面驰过。“红旗”牌轿车的车窗被茶色的纱帘严实地遮盖住，无法看清车内的人，然而，色斯娜却毫不怀疑地、直觉地意识到，车里坐着的一定是乌兰巴干。色斯娜不由自主地发出一声痛苦呻吟般的、喑哑的惊叫，像一只被追逐的雌鹿，更加急速地奔跑起来。


第 六十四 章

    远处，电讯大楼顶上巨大的电子钟徐缓地发出了整点报时的钟声。也许是由于长期缺乏维修，钟声显得沉闷而喑哑，仿佛是明丽的蓝天上飘过的落满灰尘的阴影。在钟声中，一辆深黑色的高级“红旗”牌轿车驶到博物馆前广场的入口处，在那块停车标志牌下平稳地停住了。

    乌兰巴干从打开的车门中钻出来。他那双极端疲倦的眼睛笼罩着茫然、憔悴的神情，匆匆地向广场上的人群望了一眼，然后，他便像躲避急雨似的缩起双肩，腰身僵硬地微微弯曲着，吃力地向主席台的方向走去。

    在那辆“红旗”牌轿车刚刚停下时，格拉便开始向广场入口处移动，他身后的十几名便衣警察立刻粗暴地推开挡在前面的人群，紧紧跟了上去。按照预定计划，当乌兰巴干的身影出现在汽车门边后，“蒙古之魂”的其他成员就应当向主席台扔出手榴弹，并在人群中燃放爆竹。可是，此时广场里却仍然只有人们闲聊发出的蜂群一样的嘈杂声。格拉立刻意识到，他的同伴可能都被捕了。格拉飞快地思索了片刻，令人出乎意料地猛然转回身体，好像准备离开，这使那群正要向格拉扑去的便衣警察困惑而紧张地僵立在原处，迟疑着不知该怎么办。

    突然，格拉迅速地重新将身体转向广场的入口处，并且发出一声令灿烂的日球都骤然变得苍白的、雄烈的呼啸。在那猝不及防的野性如狂的长啸声中，人群就像暴风雨中纷乱倒伏的茅草一样，惊慌失措地互相推挤着向两边退开了。格拉则如同从草丛中窜跃而出的消瘦的雄豹，迅猛地向前扑去。已经握在格拉手中的蒙古短刀炫目地闪烁起来，犹如一道秀丽的晶蓝的雷电，划破了金色的阳光。

    乌兰巴干的身体像要折断般向后弯曲着，拼命地紧靠在“红旗”牌轿车的车体上。格拉逼近地看到了乌兰巴干那扭曲的脸；看到了他眼睛里那恐惧的破碎的闪光。想要让晶蓝的刀光沐浴在猩红血雾中的狂热渴望，使格拉又一次发出了似乎能将岩石撕裂的呼啸。然而，就在刀锋即将无可阻止地劈斩在乌兰巴干额际的瞬间，格拉那举着蒙古短刀的手臂却仿佛冻结了似的停在空中，飞掠的刀光也骤然枯萎了——格拉震惊地发现，色斯娜伸开双臂挡在了乌兰巴干的前面，而她的面容苍白得像山崖阴影中的残雪。

    格拉眼睛里炽烈燃烧的青铜色的火焰熄灭了。紧接着，像狼群一样冲上来的便衣警察把格拉扑倒在地面上，并拖着他向一辆呼啸而来的警车跑去。透过那群便衣警察纷乱移动的腿部的空隙，色斯娜发现，格拉那在地面上拖动的、布满尘土的面容变得从未有过的憔悴；他那悲愤地向她瞪视的眼睛里，凝结着深红血迹般的疑问。色斯娜清晰地看到，那血色的疑问中有一道干裂的伤痕，在痛苦欲狂地悸动。

    警车拖着凄厉的警笛声开走了。色斯娜失魂落魄地站立在那儿，意识中只有一片灰暗的空虚的雾。她忽然感到自己作了一件极其可怕的事。她一时间想不清那究竟意味着什么，但是，在那冰冷的、可怕的感觉中，她的心仿佛被冻裂了，她能听到，自己的心如同冬日荒原上裸露的淡红色岩石，在狂啸的寒风中冻裂的声响。

    清晨，白红雪离开特古斯将军的住宅后，就直接向阴山山脉走去。经过四个多小时的跋涉，在十点钟左右，她回到了那个藏身的山洞。过了没有多久，那钦和他的同伴就驱赶着从赛马场抢来的马群，驰进山峰下稀疏的白桦林中。

    那钦他们的归来，使白红雪感到一阵欢悦。这是一个好兆头，似乎预示着格拉也会平安归来。白红雪同那钦的女友一起飞跑下陡峭的山坡，当那位金发少女忘情地搂住那钦的脖颈，不住地亲吻时，白红雪唇边飘拂起明丽的微笑，向他们凝神注视了片刻，然后，便走进马群。她学着草原上牧马人的样子，用手掌拍打马匹流荡起金属光泽的长颈，兴致勃勃地为格拉挑选坐骑。

    在额尔古纳河边度过的那些日子里，白红雪对马产生了深厚的感情。她特别喜欢坐在裸露的岩石上，久久地、沉迷地注视猛兽般的雄马搏斗。当雄马像两团燃烧的狂风冲撞在一起时，就连凶残的野狼也会发出拖长的、低沉而畏惧的哀叫，远远地躲开。白红雪从来没有试图将搏斗的马匹分开，有时她觉得，喜欢欣赏暴烈搏斗的景象是一件很残酷的事。然而，每逢看到搏斗中的雄马那狂风中的雷暴云一样飞扬的长鬃；那烧红的岩石般突出的、充血的眼睛；那仿佛要跃上云端的耸立的躯体；那腾起在空中的宛如铁铸的巨蹄，白红雪的心就沉醉了。在那狂饮了烈酒般的沉醉中，她甚至感到，使她的心灵震撼的雄性之美，就是在那惨烈的搏战之上飞翔的野性勃勃的意志，为了领略那雄性的美感，即使残酷也只能再所不顾，而她的目光，只有在注视那种美丽的残酷时，才最娇媚迷人。

    搏斗的蒙古马很少有首先逃离的，只有当一方残破的躯体精疲力竭地倒在草丛中 ，再也无力跃起时，搏斗才会结束。可是，令白红雪格外感动的， 并不是胜利者的雄姿，而是失败者悲怆地瞪视向蓝天的眼睛。凝视倒卧在草丛中的雄马那震荡着雄烈野性的眼睛，白红雪常常会泪水盈眶。她觉得，只有那种野性才配女人用云霞般绚丽的、深长的柔情，为它拭去斑斑血迹，而女人的柔情也只有在那种时刻，才会成为令辽阔的苍穹也心荡神迷的意义。

    现在，白红雪已经在马群中游荡了很久。最后，她才为格拉选定了一匹四只巨蹄像青铜铸成的黑色雄马。因为，她最愿意看到格拉骑在黑色的马匹上狂奔的身姿。在额尔古纳河边的那些日子里，白红雪发现，对于格拉，她有一种连自己都感到惊讶的依恋之情。她从未想到过会有男人能令她如此依恋。只要感觉到格拉在自己的身边，白红雪就处于绚丽而宁静的心绪之中，即使作一些她以前认为十分无聊的女人的日常琐事，她也会显得兴致盎然。偶尔，当格拉因为到荒原上去找寻被风暴吹散的马群，或者追赶黄羊而离去时，格拉的身影还没有被天边灰蓝的云雾遮住，白红雪的心就已经迷失在惆怅之中了。随之而来的，就是风中枯黄的野草般纷乱摇曳的不安。她知道，那种不安是完全没有必要的，但是，要一直等到格拉归来，不安才会突然消散在她唇边如花的欢笑中。唯独格拉犹如一只攫住深黑色雷暴云的鹰，以英俊的身姿低俯在黑色雄马的背上，越过银灰色的草浪，追逐天际那在破裂的岩石间燃烧的深红落日时，白红雪才不会因为格拉的离去而感到不安。在那种时刻，白红雪总是伫立在额尔古纳河峭岸上雪白的羽毛草丛中，秀长的美目间流荡起蔷薇花色的盈盈的光波，欣喜地遥望格拉那渐渐远去的身影，体验着一种令人忘情的、美丽的消逝感。雄马急速掠动的黑色的躯体上，会时时闪耀起淡蓝色的火焰般的光波，而那窜跃的光波总能在她柔情的深处烧灼出甜蜜的疼痛。

    男人们都走向山峰中间的岩洞，在洞口外盘膝坐下，开始喝酒了；那位金发的少女则一直跟在那钦的身边。山峰下的白桦林中只剩下了白红雪一个人。她不停地默默用手指梳弄她为格拉挑选的黑色蒙古马那飘垂的长鬃，一次又一次让瀑布似的鬃毛从她洁白的手指缝隙滑落下去。夏日的阳光带着午后的灿烂的韵味，在小白桦林翠绿的叶片和银白的树杆上闪烁起淡金色的光泽。倾听白桦林的叶片在微风中发出的寂寞的“沙沙”声，一阵莫名的哀愁忽然涌起在白红雪的心间，她把面容紧贴在黑色雄马宽阔的长颈上，自己也不清楚为什么地低声啜泣起来。过了许久，等到那莫名的哀愁似乎随着泪水流尽之后，白红雪才走出白桦林，向岩洞攀去。

    那群围坐在岩洞边的蒙古男子，并没有像平常狂饮时一样发出剽悍而粗豪的笑声，却只是默默地不断把烈酒倒进嘴里。这使白红雪感到诧异了。当她无意间发现裸露出来的岩石的影子都拉长了时，才突然意识到，如果格拉他们刺杀成功，现在已经应该回来了。突然出现的不祥的预感，使白红雪无力地摔落在一丛结满晶红野果的灌木丛下。随着岩石的影子缓慢地伸长，白红雪心中那不祥的预感也变得越来越沉重，越来越阴暗。当岩石的影子终于消失在灰蓝的暮色中时，白红雪缓慢地抬起了变得极其荒凉的眼睛。她发现，阴山山脉群峰的山体已经呈现出深蓝色，只有那岩石破裂的、峻峭的峰顶上，还残留着最后一抹凝重的暗红色晚霞。

    这时，一位在广场外担任接应任务的“蒙古之魂”成员回来了。他带来了一个人们早已预料到的消息——刺杀没有成功，格拉和混入广场内的其他同伴，全部被捕了。同时，他也悲愤地说出了一个人们无论如何没有想到的情况：是色斯娜出卖了他们，因为，他亲眼看到，由于色斯娜挡在乌兰巴干的身前，才使格拉的刺杀在就要成功的瞬间失败了。

    白红雪根本不相信色斯娜会出卖格拉，她觉得，色斯娜那样作一定有什么原因。可是，她并不想弄清这个问题——格拉不能回来了，一切就都无所谓了。白红雪缓慢地从灌木丛中站起来，以仿佛在悲凉梦境中漫游似的步态，向岩洞里走去。她忽然记起，昨天下午格拉离去的时，她本来想走上前，轻轻亲吻格拉眼睛深处那缕艳丽的柔情，可是，却终于没有那样作。于是，她苍白的双唇间飘出一声茫然的自语：“呵——，我为什么没有走上前去亲吻他……就让他那样黑发凌乱地离去了……。”

    白红雪走进岩洞深处，下意识地在平常格拉睡觉的地方蹲跪下来，用纤细的、颤抖的手指，久久地抚摸着岩石的地面，好像想触摸到格拉残留在岩石上的体温，可是，她却只能抚摸到岩石上坚硬的冰冷感。白红雪想要失声痛哭，然而，她又觉得眼睛如同死寂的、无边的沙漠一样干枯——只有坚硬的风，而没有银色的急雨。

    当阴山山脉群峰顶上的晚霞凋残之后，白红雪的身影重新出现在岩洞边。她的声音凄凉得近乎冷漠地说：“你们该走了——我要留下来。”

    人们沉默地站立着，沉寂的暮色中，可以听到山峰下隐隐传来的马群啃啮野草的声响。那位金丝般的柔发飘垂在秀丽肩头的少女，走到白红雪身边，仿佛怕弄疼了白红雪，以极其轻柔的动作，轻轻搂住了她。接着，那位少女激动地说：“我们应该和被捕的同伴同生共死——我们应该想办法把他们救出来！”

    在沉默中，那位叫那钦的骑兵战士忽然转身，离开人群，向山峰下马群的方向走去。那位金发少女的眼睛震惊地睁大了，痛苦而困惑地望着情人那剽悍的背影。突然，少女竭尽全力呼喊了一声：“那钦，你不能走！你不能卑鄙！”

    那钦的脚步停下了，缓慢地转过那还略带少年稚气的英武的面容，冰冷地向金发少女看了一眼，然后，重新大步向山峰下走去。少女仿佛不忍心看到比自己的心更珍贵的东西被无情地毁坏一样，以决绝的情态，猛然转过身体，轻蔑地把背影留给她正在离去的情人，然而，她的眼睛里却闪烁起悲痛的泪影。过了一会儿，山峰下并没有响起马蹄声。少女仍然背对山峰下的那片白桦林伫立在那里，洁白的脖颈却极其缓慢地、畏惧地转向身后，她的目光颤动着绝望的神情，可是，那绝望中却又编织着希望的银丝。

    越过灰蓝色的弥漫的暮雾，还是能够看到，那钦正在解开马匹的肚带，把马鞍从马背上卸下来。少女骤然发出一声狂喜的尖叫，不顾一切地向山峰下奔去。她一次又一次摔倒在陡峭的山坡上，可是，每次她都又毫不停顿地重新跃起，更加急速地奔向她的情人。

    望着少女那如同在暮色中狂舞的阳光般迷人的金色秀发，白红雪难以抑制地想要扑向什么坚硬的东西，她的目光狂乱地闪烁起来，茫然地向前冲去，扑到一块岩石上。在疯狂的搂抱中，白红雪感到岩石的尖锐的棱角刺破了她胸前薄薄的衣衫，刺进了她丰盈的乳房。可是，她却更加用力地紧搂住岩石。她觉得，在自己的胸脯上烧灼的疼痛感离她的心是那样近，近得像是在炽烈地亲吻着她心中冰冷的空虚。

    白红雪突然搂抱着岩石，失声痛哭起来，那在群峰间回荡的哭嚎声，仿佛使暗蓝的天空都渗出了猩红的血色。


第 六十五 章

    内蒙古公安厅的大楼，是五十年代中国共产党同苏联共产党的关系还处于政治蜜月时期，按照苏联建筑师的设计建成的，因此，大楼具有俄罗斯式的沉重的壮丽感。公安厅副厅长的办公室位于大楼的第三层。下午，林志丹坐在这间办公室里唯一一张漆成深黑色的、浮雕着常春藤花纹的办公桌后，向摆在宽阔桌面上的一架歼击机的银灰色模型注视。尽管林志丹同航空从来都没有什么缘分，可是，他却一直喜欢用歼击机的模型作为办公桌上的饰物。这也许是因为，歼击机模型那流线形的机体总会使他想到超越长风的速度和辽阔、灿烂的蓝天。每逢工作得疲倦了，或者遇到难题时，林志丹的目光就会下意识地落到歼击机的模型上，而通过默默的注视，一种在阳光闪烁的蓝天上自由飞翔的感觉，很快就使他变得精力充沛，心境明朗。然而今天，林志丹凝视歼击机模型的眼睛，却如同乌云低垂的天空一样阴郁。

    七月份在博物馆前的广场上捕获了格拉等九名刺杀者之后不久，军事管制委员会主席滕青海就亲自签署了一项委任，将林志丹提升为公安厅的副厅长，而他原来的处长位置由他的副手接任。最初一段日子，成功的喜悦使林志丹长时间处于压抑状态的心境，变得宛如拭去了灰尘的金器一样华丽。但是，那种心境很快又在焦躁中蒙上了一层灰暗的锈迹。虽然林志丹使用了各种审讯手段，却仍然没有能从被捕的刺杀者口中得到任何有价值的情况。特别是那个叫格拉的家伙，在被捕后的将近两个月中，始终没有说过一句话。受审时，他那双仿佛毫无人类恐惧感的野狼般的眼睛，总是凶狠地直视审问者。最近几天，滕青海的秘书多次打来电话催问审讯结果，而且口气越来越严厉。为此，林志丹心中的焦躁由于担心失去自己刚刚得到的权力地位，而变得更加难以忍受了。

    这时，办公室带有棕色皮革蒙面的厚重的房门无声地打开了，秘书抱着一叠厚厚的卷宗走了进来。这位秘书是林志丹升任副厅长后由军事管制委员会直接派来的。他是一位三十来岁的男子，可是，走起路来，脚步却像受过专业训练的女舞蹈演员般轻盈，几乎听不到一丝声响。林志丹觉得，这位秘书平静的脸总是显得有些朦胧，即使在近处，也需要凝神注视才能够看清他面容的轮廓。他的并不过分聪明的眼睛是浅褐色的，而且有一种犹如擦镜片的鹿皮似的柔和感，这使林志丹比较满意。他认为，对于长着这样一双眼睛的人，是可以像一件合手的工具一样运用自如的。不过，每次秘书像一段直立的影子无声地飘到他身旁时，林志丹总会隐隐产生某种不安的感觉。

    秘书走到办公桌前，将那叠卷宗摆在林志丹面前，然后，他尊敬、但又不显得谦卑地微微俯向林志丹，说：“最近街头出现了一些攻击无产阶级专政的反动标语，军事管制委员会指令公开处决两名罪犯，以显示无产阶级专政的威力，震慑阶级敌人。这些是罪犯的卷宗，请您选择确定两名需要处决的人。”秘书的声音很轻，却又恰好使林志丹能清晰地听到他说出的每一个字。停了一下，秘书补充了一句：“上级指示，必须要有一名女犯。因为，军事管制委员会一位首长的爱人患了尿毒症，需要换一个肾脏。”

    林志丹阴郁的目光转向了那叠厚厚的罪犯的卷宗。他知道，他将要决定两个人的生死了。由于检察院已经被撤消，侦查权和起诉权都由公安机关行使，虽然判决还要以法院的名义公布，不过，为了体现无产阶级专政的统一性，再加上五七年反对“资产阶级右派”运动之后，辩护制度实际就不存在了，法院很少驳回公安机关的起诉。

    林志丹开始缓慢地翻动那一叠卷宗，心情似乎显得很沉重。这并不是由于某种思想意识方面的原因，在他看来，检察院和辩护律师早该取消了，因为，法律只应该成为同伟大的共产主义理想联系在一起的权力的一种属性，而不是成为一种限制。他在军事学院学习的时候，就特别推崇列宁说的一句话：“无产阶级专政是不受任何法律限制的。”此时，林志丹所以显得心情沉重，乃是由于他仍然陷在因对“蒙古之魂”案件审讯毫无进展而产生的焦虑之中。

    林志丹神情厌恶地翻动那叠罪犯的卷宗，仿佛他是被迫在垃圾堆中寻找什么。终于，他挑出了一名叫做李二旦的强奸犯的卷宗。卷宗里记载，李二旦是共产党夺取政权前的地主的儿子，他的罪行是强奸一位农村共产党支部书记的女儿。也许是对性犯罪有某种生理性的强烈厌恶，林志丹匆匆扫视了一遍卷宗里的记录，就愤怒地用红色的钢笔圈住了这个强奸犯的名字。然后，他又确定了一个罪名是“公开煽动民族分裂”的政治犯，她的名字叫莎仁。因为，林志丹别无选择——卷宗里只有这个政治犯是女性。

    秘书离开后，林志丹烦乱地站起来，走到窗前。由于他的办公室是在三楼，从窗口正好可以看到外面一排高大的白杨树茂密的树冠。虽然现在刚刚进入夏末，但是，在午后斜射的阳光中，白杨树椭圆形的叶片却闪烁起淡黄色的金属般沉重的光泽，这将一种近似于晚秋的枯萎感注入了林志丹心中。白杨树在风中纷乱晃动的叶片发出的声响，像是徐缓起伏的苍凉的叹息，从敞开的窗口飘进来。林志丹忽然有些茫然地感到，那些焦虑和不安，以及对权力的渴求，甚至共产主义信念似乎都是不真实的，而真实的只有这白杨树的叶片发出的深长叹息一样的声响。他的心中渐渐弥漫起一片略带苦艾草气息的寂寞而忧郁的情调，越过那浅灰色的雾气般迷蒙的情调，他忽然仿佛看到了色斯娜美丽而苍白的面容。

    一阵突然涌现的想要见到色斯娜的渴望，使林志丹离开了公安厅大楼，快步向色斯娜的住宅走去。他甚至没有思考该对色斯娜说些什么，而只是想要见到她，哪怕只是向她的眼睛沉默地凝视片刻。对于这位曾经帮助他搀扶垂死的父亲走回家中的蒙古少女，林志丹充满了感激之情。林志丹知道，那天如果不是色斯娜挡住了格拉刺向乌兰巴干的刀锋，那么，现在他就已经由于失职而受到军事法庭的无情审判了。不过，他今天想要见到色斯娜的冲动，决不是基于感激之情。对此，他十分清楚，可是，他又不愿意认真思索那种难以抑制的冲动，那种又苦又甜的渴望，究竟意味着什么。就如同他总喜欢静静地伫立在郊外的树林中，欣赏乳白色晨雾深处刚刚露出地平线的朦胧的日球一样，林志丹也想让某种嫣红的情感朦胧地飘拂在他灵魂的深处。他觉得，美仿佛只在朦胧之中，如果一切都变得太真切了，美反而会在清晰之中枯萎。

    在快要接近色斯娜的住宅时，林志丹的脚步却又开始变得缓慢，甚至沉重了，最后，几乎要完全停下来。

    “我不应该单独见她，如果被人发现了，很可能因此引起上级对我的怀疑……。”——林志丹脸上的肌肉冻结在激怒的神情中，竭尽全力同这个忽突然出现的想法艰难地搏斗着。不知为什么，他感到，自己的秘书那双浅褐色的柔软的眼睛，此刻像两片粘乎乎的污迹，难以摆脱地贴在他的后背上。

    那天，林志丹刚一知道用身体挡住乌兰巴干的少女是色斯娜后，他就立刻直觉地判定，色斯娜不是偶然遇到这件事，而是事先就知道格拉的刺杀计划。虽然他不清楚色斯娜那样作的原因是什么，但是，他感到，决不是对于共产党政治的忠诚，促使色斯娜不顾生命危险地保护乌兰巴干。那天，在他询问色斯娜时，色斯娜一直处于沉默中，仿佛根本没有听到他的问话一样坐在那里，而她显得惊人苍白的、憔悴的面容上凝结着一片荒凉、茫然的神情。林志丹意识到，色斯娜的神情是某种烈火焚身的痛苦过去之后，留下的荒凉的残迹。

    后来，在研究案情的过程中，林志丹的几个下属几乎都对色斯娜提出了疑问，建议对她进行正式审讯。当时，林志丹武断地否决了下属的建议，并且激动得有些失态地说：“她不回答问题，可能是被刺杀者吓坏了，她很可能偶然遇到这件事，并冒着生命的危险挫败了刺杀阴谋——我们不能把这样一位有功的人当作审讯对象！” 说完之后，林志丹自己都感到他的话缺乏说服力。他的几位下属服从了他的意志，可是，他也从他们的眼睛里看到了被竭力掩饰起来的阴沉的怀疑。

    “没有人会发现——我是公安厅副厅长，还不至于有人会跟踪我……。”最后，林志丹这样安慰着自己，走上了色斯娜住宅门前的台阶。他的手已经抬起来，伸向了门铃，但却终于没有触到门铃的按钮，就推开门，走进去了。

    客厅里很安静，通过客厅旁边一扇门敞开的房门，林志丹看到了色斯娜的身影。她正默默地坐在一张桌子前面，乌云般浓密的长发垂落在肩头，面容侧影的轮廓像是用雪花石雕成的。她面前蒙着雪白台布的桌子上，什么也没有，只摆着一个紫铜色的像框。林志丹感到，色斯娜一定听到了他走近的脚步声，可是，她却依然如同石化了一样，端坐在那里，凝视着立在雪白台布上的像框。

    林志丹走到色斯娜身后，停下了脚步。越过色斯娜的肩头，他发现，紫铜铸成的像框中，是一张格拉的放大了的彩色照片。格拉身穿一件淡金色蒙古长袍的侧影，伫立在仿佛被雷电劈裂的暗紫色的岩石间，绚丽的野花招摇在他被灰蓝色的风吹动的袍幅旁；格拉正直视在天际翠绿的白桦林中燃烧的深红的落日，眼睛里坚硬地凝结着青铜色的、峻峭而高傲的野性，飘进他眼睛深处的苍凉的晚霞，又将那仿佛耸立在云端的野性，染上了一层艳丽凋残的神韵。

    林志丹的目光变得阴沉而严峻了，像是面对一个决斗者似的，逼视着照片上格拉的眼睛。过了一会儿，林志丹越过色斯娜，慢慢走到桌边，把那个紫铜的像框放倒在桌面，忽然说出了一句连他自己也没有料到的话：“你不要再保留他的相片，那会引起对你的怀疑。”

    色斯娜的眼睛猛地颤抖了一下，变得幽暗了。她厌烦地微微皱起清秀的眉头，没有理睬林志丹，将躺倒的像框重新立在桌面上，并再次急切地使目光飘落在格拉的照片上。她的面容虽然还苍白得近乎憔悴，她的嘴唇也像被烈日烧焦了的罂粟花，显出一种干枯的殷红，可是，她深黑的眼睛里却流荡起灿烂的柔情。

    从侧面望着色斯娜的眼睛，林志丹的心突然感到了一阵尖锐的疼痛。他下意识地紧咬住坚实的牙齿，把呻吟声窒息在心底里，迅速地转身，离开了色斯娜的住宅。

    林志丹步履急速地行走在人行道上，却没有考虑要走向何方。他的意识中只刺耳地喧嚣起一个完全丧失理智的嘶哑的声音：“原来是他……一定要想办法，把格拉的眼睛从她的心里剜掉，要让恐惧撕碎他眼睛里傲慢的野性，要让他的目光像兔子一样惊慌地颤栗……那样，色斯娜就不屑于再注视他了……是的，一定要想办法，当着色斯娜的面，让他的眼睛变丑……。”

    一个星期后的早晨，林志丹走上了公安厅办公楼的楼梯。当他推开自己办公室的厚重的隔音门时，从走廊的窗外斜射进来的阳光，在擦得锃亮的黄铜门把手上耀眼地闪烁起来。那淡金色的闪光使林志丹阴沉的目光骤然变得明亮了。

    “是的，在处决那两名罪犯时，让格拉陪绑！”林志丹兴奋地想道：“闪光的枪口一定会把他的眼睛里的傲慢击碎……让色斯娜也到刑场上去，让她亲自看到格拉被吓坏的丑态……呵——，要让他恐惧得尿裤子！”

    林志丹大步走到办公桌后，在舒适的高背椅上坐下了。几天来一直沉重地压抑在心头的难题得到了解决，这使林志丹如释重负地长长喘息了一声。然而，他轻松的心情没有持续多久，就被意外地出现在办公室门边的那个他暗自称之为“怪鱼”的军官扰乱了。

    “怪鱼”瞪着仿佛没有眼睑的眼睛，神气活现地走到办公桌前，用一种如同生锈的铁器磨擦般的声音说：“王红旗奉命向你报到——我被任命为你的助理，任命书随后由军事管制委员会直接下达！”

    林志丹努力使自己的脸上不露出任何表情，冷漠地向王红旗注视着。他忽然觉得，自己闻到了令人作呕的臭气，而臭气是从王红旗一直咧到腮边的阔嘴里那破碎、发黄的牙齿缝隙间发出的。林志丹厌恶地垂下了目光，并且下意识地掏出手绢，用力地擦着自己的鼻端。

    王红旗没有因为林志丹的冷淡而感到任何不安。他短粗的罗圈腿迈开同他低矮的身体极不协调的大步，走到墙边的沙发前，然后，使自己重重地摔倒在沙发中。仿佛为了体验某种快感，他的身体在沙发上弹动了几下，放肆地分开双腿，隔着草绿色的军裤，用手在胯下用力抓挠着阴部。王红旗似乎想以这种粗俗的动作炫耀地表明，他是来自于贫农阶级——这个被共产党理论认为是同工人一起代表了人类未来的阶级。接着，王红旗好像是想使自己显得威严一些，而让声音从带有肮脏鼻毛的鼻孔中发出来：“我的主要任务是协助你办理‘蒙古之魂’案件，上级对于这个案件的审讯工作进展缓慢十分不满意。”

    “看来，军事管制委员会已经开始对我不信任了，否则不会派这个丑八怪来监督我……。”林志丹烦乱地想，忽然产生了一种近乎宿命的预感——“这个‘怪鱼’般的家伙一定会给我带来坏运气。”

    这时，那位秘书像一片灰色的阴影，无声地从拉开的门缝中飘了进来。他快步走到林志丹身旁，浅褐色的眼睛里朦胧地浮现出一丝不愉快的神情，可是，林志丹却感到，这位秘书并不是自己有什么不愉快，而是要用这种眼神提醒他，对即将听到的某种不愉快的事情作好心理准备。沉默了片刻之后，那位秘书说：“法院同意处决那个叫莎仁的女政治犯，不过，他们对处决名叫李二旦的强奸犯提出了异议，因为，李二旦是强奸未遂。法院认为处决一个未遂犯不合适，请我们重新考虑一下。”

    “他妈的，那天翻阅案卷时我怎么没有注意到这个！”林志丹在心里咒骂着自己。可是，他立刻又意识到，决不能在秘书面前，尤其不能在“怪鱼”面前承认自己的失误，因为，任何失误都可能被当作他工作不力的证据，秘密汇报到上级那里去。于是，林志丹绷紧了英俊的面容，语气强硬地说：“我注意到了李二旦是未遂犯，但是，他，一个是地主的狗崽子，竟然胆敢强奸共产党支部书记的女儿，这说明他的主观恶性极大——告诉法院，我们的决定不变，请他们不要对阶级敌人表现同情！”说完，林志丹激怒地扫视了王红旗一眼，他不公正地认为，这件麻烦事就是这个丑陋的“怪鱼”带来的。

    “当然，我完全同意你的意见。”秘书用银色的绸缎一样光滑的声音说：“不过，我们也许可以找出别的解决办法，而不必同法院把关系搞僵……。”

    停了一下，秘书继续平静地说：“比如，在行刑前，可以考虑把李二旦同那个女政治犯关在一起……。”

    “什么？”林志丹一时没有理解秘书的话的含义，疑惑地问，

    “正如您所说，李二旦的主观恶性极大。把他同那个女政治犯关在一起，李二旦就很可能成为强奸即遂犯。那样，法院就无话可说了。”秘书用仿佛低声吟颂一首描写恬静的田园景色的小诗般的语气说。

    林志丹终于明白了秘书的意思。然而，他觉得，秘书那平静的声音中，有某种令他毛骨悚然的东西。他警觉地斜视着秘书那双浅褐色的、柔和的眼睛，暗暗想道：“以后对这个家伙也要提高警惕……。”

    尽管林志丹对秘书的建议十分反感，但是，一种莫名其妙的恐惧感却使他不愿意反驳秘书的话。也许是为了掩藏住那种恐惧感，林志丹完全没有必要地提高了声音，以命令的语气说：“首先要求法院作出死刑判决，然后，再用事实证明我们的决定是正确的！”

    “那么，这件事是否由您亲自安排？”秘书小心翼翼地问。

    林志丹的眉毛不自觉地紧皱起来，想到将要发生的事情的含义，林志丹就感到像面对着一滩醉鬼呕吐出的污物，而他决不愿意让那污物弄脏了自己。他阴沉的目光在办公室里烦躁地移动着，最后，落在了王红旗的身上。林志丹薄薄的嘴唇边忽然露出了一丝恶意的冷笑，他伸出一只手，指着王红旗，对秘书说：“这件事由这位新来的副厅长助理负责，你向他介绍一下具体情况，并把你的建议给他解释清楚。”

    刚说完，林志丹就看到王红旗愠怒地从沙发上跳起来，发红的眼睛恶狠狠地瞪着他。这时，他才发现，自己指向王红旗的手掌上伸出的，竟然是一只小拇指。

    “噢，这只‘怪鱼’的自尊心还很强呢！”林志丹慢慢将小拇指弯曲下来时，这样轻蔑地想。


第 六十六 章

    呼和浩特市郊外辽阔的敕勒川原野中，有一座古老的城堡。这座用青灰色的岩石筑成的古堡，孤独地耸立在一个微微突起的、长满灰蓝色苦艾草的山冈上。由于长久的风雨侵蚀，古堡的石壁现出道道裂缝，像是遗留在现实中的一段古老的时间的残迹。而裂缝间以生机盎然的情态摇曳的嫣红的山丹花，犹如怒放在那时间残迹中的诗意。

    这座古堡是汉武帝时代中原的武士北征匈奴时修建的烽火台。古堡的顶部中央，竖立着一根石柱。石柱呈现出阴郁的紫红色，仿佛是用干枯、坚硬的血迹雕成的。在久远的年代里，汉武帝的军队把被俘的匈奴将领绑在这根石柱上，让高原的鹫鹰用尖利的铁灰色长喙，撕裂匈奴人的胸膛，啄食他们的内脏，而酷夏如火的烈日，很快又会把匈奴人残破的躯体晒成干尸。

    一根红柳枝条般粗细的生锈的铁链，刺破格拉右肩的皮肤，从端正的锁骨下穿过去，然后，像死蛇似的紧紧地把他的身体缠绕在那根石柱上。格拉的面容极端消瘦而憔悴，但是，他那犹如陡峭的山脊般挺直的鼻骨和锐利的唇角的轮廓，又在憔悴中雕刻出一种坚硬感。格拉像石柱一样沉默地遥望着辽远的天际，凝重的悲怆神情宛似蒙在他青铜色眼睛上的色泽暗紫的血锈。

    由于在清查“内蒙古独立同盟”运动中，仅呼和浩特市一地就有近十万蒙古人被关押起来，原来的监狱已经根本容纳不下这么多“罪犯”，所以，当局把这座古堡改建成临时秘密关押最重要的政治犯的地方。昨天，莎仁就被送到这里来了。此刻，莎仁倚着因风蚀而残破的垛口，坐在古堡顶部。在那件为精神病院的病人特制的、宽松的灰色长衫下面，她柔软的身体显出年轻女子妖娆的风韵。虽然她的面容像青灰色的暮雾似的，有一种朦胧感，然而，她面容秀丽的轮廓却仍然十分动人。垛口外面的石壁的裂缝间，一朵嫣红的山丹花在淡蓝色的风中激动地摇荡着，莎仁灰色羽毛般的目光越过矗立在垛口上的铁栅，轻柔地飘落在盛开的山丹花上。她的一只手臂，穿过铁栅的缝隙，伸向下面的石壁。她的手指已经触到了山丹花的花茎，可是，却又仿佛不忍心把花朵带进铁栅之内一样，终于没有掐断花茎，而只是久久地抚摸着山丹花那优美的花瓣，她纤细的手指显示出的灼热的柔情，使人觉得她似乎在抚摸恋人的血迹。最后，莎仁仿佛怕弄疼了那朵山丹花一样，小心翼翼地摘下一片花瓣。接着，她把手臂缩回来，从花瓣中挤出汁液，将自己的指甲染成嫣红色。

    许多年以前，当局以偷越国境罪将莎仁判处徒刑之后，她就被送到内蒙古西部荒漠边缘的一个劳改营中服苦役。那时，她经常偷偷溜到带刺的铁丝网边，用荒凉的目光，在铁丝网外的原野上，寻找从裸露出地面的岩石裂缝中开出的野花。那些野花在春天里是雪白的，很像血迹殷红的色调被冷漠的时间洗去之后残留下的、纯洁的遗迹；夏天，野花有猩红的，有深蓝的，有淡紫色的，犹如情调各异的破碎而美丽的记忆；秋季，野花会呈现出灿烂的金黄色，那永远不会生锈的金子般的色泽，使莎仁枯萎的心领略到了高贵的生命感。当她将灰白的面颊贴在冰冷的铁丝网上遥望野花的时刻，偶尔能隐约听到，荒原上的少女那忧郁的歌声如同大雁灰蓝色的徐徐扇动的长翅，从云雾弥漫的天际飘过：“……你要是我的哥哥呀，就解开我的红裤带，你要不是我的哥哥呀，就走你不平的路；你要是我的哥哥呀，就吃我胸前的红樱桃，你要不是我的哥哥呀，就走你孤寂的路……。”那歌声总是使她心中涌起又苦又甜的对自由的向往，总是使她想起她的情人巴特尔——想起那个被野狼吞噬的蒙古青年的生命，想起他那双痛苦而炽烈地燃烧着美丽谎言的眼睛。当泪水从她面颊上流过时，她会感到苦涩的幸福——苦役犯的心都是又干、又硬的，能有泪水的时刻，就是幸福的瞬间。

    尽管每次她偷偷溜到铁丝网边被发现之后，劳改营的女看守都会把她的衣服剥光，用皮带凶狠地抽打她，可是，她仍然一有机会就跑到铁丝网边。因为，她不能不去寻找野花，不能不去等待那天边飘来的歌声，不能不期待那被泪水浸湿的时刻，否则，她就会发疯的。后来，劳改营的看守将她在一间黑暗、狭窄的牢房中单独关了半年。就在那黑牢的孤独和寂寞中，对荒原上野花的苦苦思恋，使她的精神崩溃了。由于精神病而被保释，离开劳改营后，她的保释人乌云曾想方设法为她治疗，可是，她的精神病却一直没有治好，这在很大程度上是因为莎仁愿意疯狂——在偶尔清醒的时候，灵魂的痛苦，对命运的失望，对巴特尔的绝望的怀念，总使她的精神感到难以忍受的重负。

    将近半年前，她在呼和浩特市电影宫门前的石阶上被警察以“煽动民族分裂”的罪名再次逮捕。从那以后，她的精神就一直处于狂乱的状态。她觉得，她的生命仿佛化作了一缕嘶哑、憔悴的呼嚎声，飘出了牢狱挂满灰色蛛网的、阴暗的墙壁，飞向茫茫的星空，在死寂的宇宙中苦苦地寻找什么能令她灿然微笑的东西。有时，她像是要寻找她情人的眼睛，寻找那个蒙古青年眼睛里曾点燃过她的心的美丽谎言；有时，她又像是想找到蒙古人——这个曾把日球当作图腾来崇拜的种族那雄烈的魂魄。然而，她什么也没有找到。她疲倦了，精疲力竭了。她感到那呼嚎声干裂了，破碎了。她想要把自己埋葬在无边的宁静中，可是，却又觉得阴冷、黑暗的宇宙不配作她燃烧的灵魂的墓地；她想使自己化为灰烬，然而却又感到，那宇宙中横亘万里的火焰也不能烧毁她心灵中对灼热和炽烈情调的期待。

    昨天，莎仁被送到这座古堡之前，两名穿着尸衣般的白色制服的法警来到牢房中，向莎仁宣读了死刑判决。她神情冷漠地站在法警面前，根本没有听清他们宣读的内容是什么。不过，“死”这个概念却像一道苍白的、冰冷的闪光，劈碎了她狂乱的思绪。她觉得，自己的灵魂的碎片宛似纷乱的黄叶在她眼前飘落。她茫然地睁大眼睛，像是努力想要看清什么，可是，无休无止飘落的黄叶总是遮住了她的视线，这使她十分烦恼。

    西方的地平线上伸展起一片狭长的、灰蓝色的云层。巨大的日球已经有一半沉落在云层中。裸露在云层上的日球圆弧形的轮廓，如同成吉思汗时代蒙古铁骑的金帐的穹顶。在斜射的阳光中，敕勒川原野上那银色的河流、紫色的岩石和微微起伏的山冈，都显出格外明丽的色调。在地平线和那片低垂的、狭长的云层之间，露出一线意境深远的、翠绿的天空，那天空的情调迷蒙而又艳丽，一片枝叶刚刚变成淡金色的初秋的白桦林，犹如朦胧而灿烂的梦境，从天际那翠绿色的深处呈现出来。

    莎仁默默地凝视着西方的天边，在野草摇曳的地平线和阴郁的青灰色云层之间露出的翠绿的天空和叶片金黄、树杆如银的白桦林，仿佛是从天际之外飘来的一个美丽死亡的意境，一个辽远的召唤。莎仁眼睛里散乱的幽暗的闪光渐渐枯萎了，一片清醒的意识如同云雾飘散后的秋日灰蓝色的天空裸露出来，显得那样沉静，而沉静中又飘拂着几许苍茫、凄凉的意味。

    莎仁喑哑而灼热地低声自语了一句：“噢——，死原来是如此美丽迷人，只有一片翠绿天空下的白桦林……那淡金色的叶片多像凋残的阳光……。”莎仁忽然觉得，她一生的挣扎、希冀和痛苦，就是为了寻找这美丽死亡的意境。似乎只有蹒跚地走过了苦难的命运之路后，在破裂的心灵之镜中，死亡才会展现出美丽的容颜，尽管那美感下面是一片浩荡的惆怅和悲凉。

    那条狭长的青灰色云层渐渐被落日烧成了深红的灰烬，飘落在徐缓起伏的、漫长的地平线上，遮盖住了那片白桦林。天幕间弥漫起情调荒蛮的暗紫色晚霞，只有兽血般殷红的日球像一团坚硬的恋情，在慢慢沉落。在巨大的落日中间，呈现出一片浓郁的、雪白的雷雨云，那雷雨云的形态酷似浮雕在殷红日球上的一匹长鬃飞扬、纵情狂奔的雄马。

    “噢，我要抚摸那沉落中的太阳，我要用落日的汁液把足趾染成嫣红，让我的足趾变得像罂粟花的花瓣一样迷人，然后再走向死亡的意境……。”莎仁发出了深长呼喊似的声音，并且，不顾一切地将手臂从铁栅的缝隙间伸向天边。然而，莎仁的目光突然如同狂风中纷乱起伏的野草般动荡起来－－她为无法触摸到落日而痛苦了。

    莎仁像是寻求帮助一样，激动地向身旁顾盼着。这时，她才注意到被铁链绑在那根石柱上的格拉。莎仁缓缓地从残破的垛口旁站起来，赤裸的双足轻轻踏在古堡顶部裂开的石板上，走到那根紫红色的石柱，前停下了。

    “你是个蒙古人……，”莎仁向格拉注视了片刻之后，声音微微颤抖地说了一句，然后，又沉默了。可是，她轮廓秀美的、灰白色的嘴唇却开始难以抑制地急速颤动起来。突然，莎仁双手痉挛着，抓住格拉胸前的衣襟，凄厉地喊起来：“蒙古男人呵——你们为什么不能保护自己的女人，为什么要让她们遭受侮辱，为什么让她们痛苦欲狂！”

    悲愤的阴影使格拉线条刚毅的面容变得更加憔悴了。他望着莎仁那宛如凋残的花朵般的双唇，慢慢俯下面容，似乎想用坚硬的亲吻，让莎仁灰白的嘴唇重新现出娇艳的蔷薇花色。尽管从他锁骨下穿过的铁链，使他俯下头颅的动作十分艰难，但是，格拉的嘴唇仍然渐渐逼近了莎仁激动仰起的面容。

    然而，当格拉裂开道道血痕的、锐利的嘴唇就要触到莎仁时，他的头颅却剧烈震颤了一下，停住了。格拉听到一声仿佛从天边落日中传来的殷红的呼唤，同时，他感到，一双涌溢出猩红血滴的秀长的美目，正默默地、痛苦地向他注视——那是白红雪秀长的美目。格拉被捕后，白红雪流血的眼睛就时常在梦中向他久久地注视，而一缕辽远、苍茫的呼唤总在白红雪的目光中深长地起伏。格拉觉得，如果他亲吻了别的女人，白红雪眼睛里的血就会干枯了，而只剩下一片绝望的悲哀。

    格拉比他俯下头颅时更艰难地抬起了面容。他无法面对莎仁那因失望而痛苦扭曲的嘴唇，于是，格拉使目光迎向了西方地平线上殷红的落日。莎仁的双手松开了格拉胸前的衣襟，胳膊无力垂落下来。然而，当她就要从格拉身旁退开时，突然又发出一声惊喜的呼喊，再次扑到格拉的胸前，炽烈地、逼近地凝视着格拉的眼睛——在格拉青铜色的眼睛里，她看到了那仿佛沐浴在殷红的猛兽之血中的落日。

    莎仁的神情渐渐变得肃穆了，她以优美的姿态举起了一只手臂，当她洁白、秀丽的手指刚刚触到格拉的眼球，立刻像被火焰烧灼着似的，飞快地离开了。可是，只过了短暂的瞬间，她的手指又如同在某种不可抗拒的美感诱惑下，重新触到格拉的眼球，并且以一种绚丽的情态，轻柔地抚摸起来。

    格拉的眼睛宛如用青铜铸成的，在莎仁的触摸下仍然毫不眨动，只是莎仁手指抚摸过的地方，渗出了被凋残的晚霞映成深红色的泪影。莎仁的手指就像抚摸一团祭坛上的圣火般颤动着，她灰白的唇边飘拂起一缕艳丽的微笑，沉醉地自语道：“落日呵，我终于抚摸到了你……你原来就在蒙古男儿的眼睛里……。”

    格拉眼睛里的落日像是融入了青铜色的岩石。失去了落日的、暗红的地平线变得更加荒凉。原来似乎雕刻在日球中间的那团雪白的雷雨云，以沉郁而凝重的内在感，徐缓地翻滚着，像一座陡峭、雄伟的山峰升起在空中。云峰银色炫目的顶端，蜿蜒闪烁起一道道钢蓝色的、无声的雷电。片刻之后，那巍峨耸立的雷雨云就被雷电烧成了阴郁的黑紫色。从低垂的雷雨云下吹来的风，带着雨腥气，浩荡地漫过了那还残留着一抹深红色晚霞的古堡顶部。

    古堡顶上通向下层的一条阴暗石梯的生锈的铁盖，发出刺耳的声响，打开了。王红旗押着那个将同莎仁一起被处决的强奸未遂犯，走上来。

    那个犯人的身体笨拙而粗壮；两条过分长的胳膊沮丧地垂落下来，胳膊前端，巨大的手掌习惯地弯曲着，手指的骨节像老榆树杆上的瘤子一样。他的额头低平，眉骨如同大猩猩般地隆起在眼睛上面，而完全没有被文明之光照亮的眼睛里，只有一片混浊的愚昧。他驼着背，把头颅缩进耸起的双肩中，似乎竭力想以这种姿势使自己的身材显得矮小一些，以避免激怒比他的裤裆高不了多少的王红旗。王红旗像轻蔑地欣赏一堆狗屎似的，望着那个犯人，没有眼睑的眼球上闪烁起厌恶而又兴奋的光亮。

    “李二旦，明天就要枪决你了，你是不是觉得冤枉？”王红旗声音柔和地问，然而，他那种柔和令人不禁想到刚褪了毛的颤动的猪屁股。

    李二旦伸出舌头，舔了一下像是开始腐烂的两片肥肉一样的厚嘴唇，畏缩地用农村难以听懂的土腔说：“我冤枉，我没有操成那个女人就被抓住了——我还没有操过女人就要死，这太冤枉了。”

    “那好，你看到那个骚货了吗？明天你就要和她一起被处决。”王红旗指了一下倚着格拉的双腿坐在石柱下的莎仁，说。然后，他露出阔嘴里鳄鱼般的破碎的牙齿，猥亵地笑了一声，继续说：“那个骚货比你还坏，因为，她是政治犯。今天晚上就把你们关在一起——你明白该怎么办了吧？”

    李二旦茫然地眨动着灰黄的尿液一样混浊的眼睛，显然什么也没有懂。王红旗被李二旦的愚蠢激怒了。他恶狠狠地咒骂起来，短粗的双腿不断地高高跃起，用土豆似的拳头，击打在李二旦的厚实的胸脯上。而李二旦则像是为了让王红旗打他时更方便一样，把腰弯得更低了。此时，这两个人的形象显得十分可笑而又让人难以理解 ——就像一头巨猿低贱地对在它面前神气活现地蹦来跳去的小猴子献殷勤。

    王红旗似乎突然感到李二旦粗笨、高大的身材是对他的一种侮辱，他停止了蹦跳，暴怒地吼叫了一声：“你给我蹲下！”

    李二旦巨大的双腿立刻驯顺地萎缩下去，蹲在地面上，并且，惊慌失措地将低垂的头颅紧紧夹在膝盖中间。王红旗伸出一根手指，抬起李二旦的下巴，使他的目光正对向莎仁，然后，如同向一头蠢驴解释数学难题似的，焦躁地说：“我再讲一遍——那个骚货比你还坏，她是政治犯。今天夜里……，”说出“夜里”这个词时，王红旗意味深长地停了一下，才继续说：“你们要关在一起，你可以想办法让自己死的不冤枉——你不是觉得，没有操过女人就死太冤枉了吗！”

    当发现李二旦那双盯在莎仁身上的愚昧的眼睛里，慢慢开始闪烁起混浊而兴奋的亮光后，王红旗才咧开阔嘴，露出满意的神情，离开了古堡的顶部。

    翻滚的雷雨云像一团团阴沉可怖的思绪，低垂在古堡上空，仿佛只要伸出手去，就可以触到那紫黑色的云团。骤然，从浓郁的雷雨云深处，闪耀起一团犹如破碎的落日般炫目的猩红的电光，似乎被那雷电灼痛了一样，云团翻滚的更加急剧了，使人觉得像是仰视着怒涛汹涌的血海。岩石筑成的古堡在暴烈的雷声的轰鸣中震撼起来，尖啸的风也被那雷声撕碎了。

    李二旦那大猩猩般粗壮的身体慢慢站了起来。他瞪视着莎仁，充血的眼睛如同吃了尸体的野狗、呈现出阴郁、灼热的暗红色。忽然，他脱掉了样式难看的大裆裤，开始向莎仁逼近，像发情的公驴似的，黑灰色的生殖器在他长满黑毛的两腿间沉重地晃动起来。莎仁蜷缩在格拉的脚边，惊惧地望着李二旦，绝望地叫了起来：“你不能——我们都是同样命运的人呵！”

    “我才跟你不一样呢！刚才，那个当官的说了，你比我更坏，你是个政治犯！”李二旦像是感到被莎仁的话侮辱了一样，傲慢地粗声说。他走到莎仁身旁，弯下腰，用巨大的手，握住了莎仁赤足上面的纤细的足踝。莎仁急速地颤抖着，拼命抱住格拉的双腿。

    格拉狂怒的呼啸宛如一道染血的刀光，劈裂了在原野上喧嚣的雷声。像是小腹上被猛然捅了一刀，李二旦松开莎仁，收缩起身体向后跳了一步，并且恐惧地斜视着格拉。可是，当他发现格拉被铁链捆在石柱上，根本不能对他造成威胁时，他的恐惧又被眼睛里血红的闪光抹去了。李二旦肥厚的嘴唇蠕动着，向格拉同情地笑了一下，然后同情地说：“别叫唤——你被捆住，不能操她，这怪不了我。你就看我操她，过过干瘾吧！”说完，他重新抓住莎仁的足踝，把她从石柱旁拉开。

    莎仁那件灰白色的、宽大的长衫被撕掉了，她那秀丽得近乎纤弱的身体显出一种没有完全成熟的少女般清新的风韵。李二旦将双手按在莎仁细瘦的腰肢上，露出僵硬而愚蠢的、惊喜的笑容，呆滞、灼热的目光像生着黄褐色锈迹的铁锥般地刺向莎仁赤裸的躯体。在竭尽全力的挣扎中，莎仁丰盈隆起的乳房如同曲线优美的、雪白的波浪在起伏动荡，这使李二旦的眼睛里渗出几许醉汉般的伤感的情调。

    在不断闪烁明灭的晶蓝的雷电中，格拉那如同狂怒的雄豹一样狰狞地露出雪白、锐利的牙齿的面容，时而隐入动荡的暗影中，时而又像刚刚铸成的、炽热的青铜塑像，骤然撕裂浓郁的黑暗，呈现出来。他疯狂地挣动身体，想崩断身上的铁链。生锈的铁链同他那仿佛岩石刻成的锁骨撞击着、磨擦着，发出刺耳的声响。他肩头裂开的伤口涌出的血流，立刻被横扫的疾风吹散了，像一片片被雷电点燃的破碎的悲怆，在阴云低垂的夜色中纷乱地狂舞。

    随着莎仁发出的一声拖长的哀号，李二旦那粗大得近乎畸形的生殖器，像一段被斩断的黑灰色的蛇，深深地插入莎仁抽搐的小腹。李二旦弯下腰，用被劣质烟草熏黑的、散发着臭气的牙齿，凶狠地咬住了莎仁右边的乳房，然后；又猛地挺直了上半身，跪在古堡顶部的石板上。而莎仁似乎是被李二旦的生殖器挑起在了空中。李二旦巨大的手掌从莎仁纤巧的胯骨边绕过去，仿佛要将莎仁撕裂般地攫住了她的臀部，那深陷在她光滑皮肤中的肮脏的手指，使她轮廓秀丽的臀部扭曲了——莎仁雪白的身体就这样像被一只怪兽捕获的美丽的猎物，在空中以痛苦万状的情态，疯狂地扭动、摇曳着。在绝望的惨痛中狂乱地闪烁起破碎蓝光的眼睛，死死地、求助地瞪视向格拉。她发出的一声声凄厉的惨叫，似乎使炫目的雷电都变得暗淡了。骤然降临的银光闪闪的急雨，在莎仁的身体上，迸溅起急速掠动的水雾。透过淡蓝色的水雾，莎仁的身体显得那样纯净、那样洁白。

    仿佛是想要掩盖莎仁的不断的惨叫，格拉突然仰起狰狞可怖面容，逼视着暗紫色的阴云，像一只垂死的野狼，嘶哑地嗥叫起来。猩红的雷电在他坚硬的眼睛上劈出了道道曲折、锐利的裂痕，他眼睛里那种峻峭的高傲的神情，犹如岩石裸露的青铜色悬崖破裂了，崩塌了。

    李二旦松开了紧咬在莎仁乳房上的牙齿。莎仁的身体立刻重重地摔落在古堡顶部的石板上。李二旦跪在暴雨中，高高举起了双臂，发出一声像是狂喜，又像是放声痛哭的血淋淋的呼喊：“我操过女人啦，我有了自己的女人啦！”

    李二旦在雷电燃烧的云隙间摇曳的呼喊，竟然有一种中国北方民歌那震撼人心的、粗犷的韵律。

    莎仁慢慢爬到石柱旁，抓住格拉的衣服，艰难地站了起来，平静地望着格拉那仍然向天空仰起的消瘦、憔悴的面容。格拉的眼睛灰暗得如同冻结的灰烬。如果不是手臂被铁链紧紧地束缚住，他会剜出自己的眼球，让眼睛变成鲜血涌溢的黑洞。因为，他羞愧得无法直视面前的这位蒙古女子。

    莎仁踮起脚尖，用目光寻找着格拉的眼睛，并抬起手臂，在从格拉锁骨下穿过的铁链上触摸了一下，轻声地凄凉地说：“被铁链捆住的蒙古之鹰，我不责怪你……只是，你不该让眼睛里的落日熄灭了……。”然后，莎仁紧贴在格拉陡峭的胸膛上，像一缕枯萎的洁白的雾滑落下去。从阴部流出的血，溅落在雨水中，流入古堡顶部石板的裂缝间。

    在那个暴风雨的夜晚，李二旦又多次强暴了莎仁。可是，莎仁却不再挣扎，不再呼叫，只是每次被蹂躏之后，她都穿好那件灰白的长衫，重新爬回石柱旁，让低垂的面容依恋地靠在格拉的腿上，就像一片苍白的残雪倚在殷红如兽血的落日旁。而格拉也沉默着，仿佛他雄烈的灵魂已经死了。


第 六十七 章

    黎明时分，昨夜的暴风雨洗过的天空呈现出浓郁而纯净的蓝色。狭长的淡红色晨光像是一道血痕，横亘在灰雾弥漫的地平线和蓝宝石色的天空之间。

    莎仁斜倚着格拉坐在紫红色的石柱下。她头颅低垂的姿态，使浓密的黑发飘散下来，遮住了自己灰白的面容。她的眼睛里又晃动起精神病人才有的阴影般的茫然和憔悴、灼热的闷苦。莎仁默默地望着自己大腿上还没有干枯的血迹。那血迹在流荡起莹白光波的皮肤上显得格外艳丽，犹如飘落在宁静雪原上的羽毛般轻柔的、嫣红色晨光。

    “他可以弄脏我的身体，却弄不能脏我的血……蒙古女人的血像雌鹿的血一样殷红，噢，那殷红是属于荒野，属于岩石的秀色……。”莎仁迷乱地低语道，慢慢抬起了头颅，向格拉的面容仰视。突然，她的眼睛里闪烁起炽烈的痛苦，并且狂乱地俯下身体，将嘴唇紧贴在自己大腿间的血迹上。然后，她站了起来，在单薄的衣衫下急速颤抖的身体，狂热地靠在格拉的胸前。

    “噢，你的眼睛暗淡了，像青铜的夜色，可我知道，那夜色中埋葬着雷电的残骸；你的灵魂被痛苦的火焰烧裂了，可是，裂缝间却没有野花盛开……我要用殷红的血亲吻你，蒙古女儿的血是像红宝石花一样美丽，亲吻中会飘拂起草原的气息，那血迹中有野果甜蜜的汁液，有落日深红的泪……你眼睛将因此而重新闪耀起锐利的雷电；你灵魂上烧灼出的伤痕，将因此而像云霞一样迷人……。”莎仁声音喑哑而炽烈，不停地说着，而她染上自己殷红血迹的嘴唇渐渐向格拉的面容逼近，然后，她用双臂温柔地环绕住格拉的脖颈，屏住呼吸，深长地亲吻在格拉那岩石裂缝般的双唇间。

    格拉沉默地挺直着那陡峭山峰般的脖颈，眼睛里忽然掠动起炫目的泪影，他似乎生平第一次只有靠泪光才能使自己的眼睛变得明亮。

    上午的太阳给蔚蓝色的天空镀上了灿烂的金色光波。大约十点钟左右，王红旗和林志丹的那位眼睛呈现出柔和的浅褐色的秘书，陪同一位法院的审判员，来到了古堡的顶部。他们后面还跟着两名全副武装的法警。最后走上来的则是一位身材修长的男医生和一名年轻的女护士。雪白的大口罩把他们的脸几乎完全遮住了，近视镜镜片的反光使人完全看不清那位医生眼睛里的神情，而那位女护士却有一双明亮、纯净的大眼睛。

    李二旦蜷缩在古堡垛口旁，畏惧地斜视着站到他面前的王红旗。他像是被王红旗那凶狠地瞪视吓坏了，巨大的身体开始瑟缩地抖动起来。

    “很快就要对你实行枪决——你还觉得冤枉吗？”王红旗眼睛的余光注意到莎仁腿上的血迹后，咧开似乎没有嘴唇的阔嘴，得意地笑了一下，向李二旦问。

    “要是操女人就得枪毙，我就不冤枉了——昨天晚上我操过她啦，操了好几次。”李二旦向王红旗露出讨好的、猥琐的笑容，回答。当他说出“操了好几次”这句话时，声音中好像有一种炫耀的意味。

    “请你把这个情况记下来——这名罪犯在行刑前还再次犯了强奸罪。简直死有余辜。这说明林志丹副厅长的决定是正确的。”那位秘书走到审判员身旁，平静地说。他浅褐色的眼睛里稍稍显出一丝轻蔑的神情，斜视着审判员。

    那位审判员将大沿帽低低地压在眉骨上，脸色阴沉、表情僵硬。他没有理睬那个秘书，只是沉默地在一个本子上记下了些什么。然后，审判员走到莎仁面前，毫无表情地说：“罪犯莎仁，现在向你宣读一个决定。”

    等莎仁把身体转向他时，审判员掏出一张纸，用干涩的声音读起来：“为了防止莎仁临刑时呼喊反革命口号，进行民族分裂的煽动，人民法院根据军事管制委员会的指示，作出决定：在执行枪决前，对莎仁采取必要的措施。”审判员宣读这个决定时，被帽沿的阴影遮住的眼睛始终没有看莎仁；读完之后，他就立刻转身走开了，仿佛不愿意见到将要发生的事情。

    两名身材高大的法警走上来，把莎仁按倒在古堡顶部。莎仁没有挣扎，只是静静地躺在破裂的石板上。那名医生从年轻的女护士手里接过一柄薄薄的银色的手术刀，在莎仁身旁蹲下。当莎仁看到那柄手术刀移向她的脖颈时，似乎意识到了什么。她忽然用黄叶纷飞的秋风般荒凉的声音说：“等一等，我想再唱一次歌……。”然而，手术刀却像一片柔和的白光陷进她的脖颈，将她的声音截断了。莎仁的喉管很快就割断了，从洁白的脖颈上那道细长的伤痕间涌出了猩红的血沫，并且发出“咝咝”的声响。莎仁的眼睛疯狂地睁大了，凝视着灿烂的天空，那眼睛里仿佛还残留着一缕被痛苦的火焰烧灼的、属于蒙古高原蓝天白云的歌声。

    医生退开之后，那位女护士雪白的长衫动人地飘舞着，走到莎仁身旁。她蹲下来，迅速打开医药箱，取出一卷纱布，为莎仁缠裹脖颈上的伤痕。女护士的动作轻柔而精心，好像在替一只受伤的白鸽治疗，她那双大眼睛仍然明亮而纯净，犹如阳光下的山泉。

    在莎仁的喉管被割断的过程中，李二旦一直惊恐地用巨大的手掌抱住头颅，蹲坐在古堡的垛口旁。不过，他的眼睛却在低垂的额头下竭力向上翻起，阴沉地盯着莎仁，这使他狭窄的前额涌起了几道污秽的波浪似的皱纹。那名医生向李二旦抬了一下被口罩遮住的下巴，问王红旗：“他也要动手术吗？”

    王红旗轻蔑地看了李二旦一眼，说：“不必——这个蠢货，就是让他喊，他也不知道该喊什么！”

    莎仁艰难地站起来了，李二旦的目光也随着莎仁的身体向上慢慢移动。莎仁那苍白得没有一丝血色的、秀丽的面容，却使李二旦混浊的眼睛里渗出某种灼热的东西。他像迟钝、茫然地寻找什么似的，向身后转动头颅，忽然，他的目光被垛口外石壁裂缝间的一朵嫣红的野花吸引了——就是昨天莎仁不忍摘下的那朵山丹花。李二旦从铁栅间伸出胳膊，掐断了青绿色的花茎，然后，他握着那朵好像感到剧烈疼痛一样在风中摇荡的山丹花，驼着背，动作迟缓地站起来。

    尽管在王红旗有些困惑不解、但却依然凶狠的瞪视下，李二旦的脚步像没有完全治愈的中风病患者般僵硬而蹒跚，然而，他终于还是走到了莎仁面前。看到莎仁脖颈上的纱布下浸出的血迹，李二旦呆滞、阴沉的眼睛里露出了伤感的神情，那神情宛如枯死的黑灰色树杆上长出的一片翠绿的叶子。他慢慢抬起手，将那朵嫣红的山丹花插在莎仁浓密的黑发间，然后，结结巴巴地说：“他们把你割疼了……我老娘告诉我，女人就爱花，戴上花心就不疼了……。”

    莎仁冷漠的、灰白的面容上忽然掠过一道痛苦的神情，她从自己的发际间取下那朵山丹花，手指痉挛着将花瓣揉碎了。然后，她走到垛口边，把手臂伸出铁栅，松开被山丹花的汁液染红的手指，枯萎的目光默默注视着在淡金色的风中翻飞的破碎的花瓣，直到那血迹似的花瓣飘落进古堡下深深的苦艾草丛中。

    李二旦粗笨、巨大的躯体仿佛要摔倒一样摇晃起来，向前移动着，并且出人意料地跪倒在莎仁面前，发出干裂、嘶哑的哭号声，在那哭号声中，可以听到他断断续续的话语：“你为啥不要我的花，你是我的女人……我家里穷，娶不起老婆……我就有你这么一个女人，你为啥不要我的花……。”

    莎仁幽暗的眼睛转向敕勒川原野，沉默地伫立在古堡的垛口旁。她慢慢将一只手伸向跪在面前的李二旦，用手指在他剪短的头发上轻轻触摸了一下，立刻又颤抖着缩回去了。这时，李二旦突然俯下身体，紫红色的舌头从两片厚厚的嘴唇间伸出来，发了疯一样舔着飘落在莎仁雪白赤足上的斑斑血迹。莎仁灰白的面容上颤动起极端厌恶的神情，她纤弱的身体震动了一下，好像要将赤裸的脚移开。然而，她又仿佛不忍伤害什么似的，终于没有移动，任由李二旦的舌头舔她的脚。只是她那紧紧收缩起来的秀丽的足趾，却显出像是正在忍受某种剧烈疼痛般的情态。

    太阳刚刚升起在银杆的白杨树树梢，林志丹乘坐的军用吉普就在色斯娜的住宅前停下了。虽然初秋的阳光还没有完全失去夏日的炎热，可是，林志丹今天还是穿上了一身将校呢的军服。因为，他觉得，呢子军服特别能使他匀称的身材显出军人的英姿。在军用吉普驰向色斯娜住宅的路上，林志丹那闪烁着自信而兴奋的光亮的眼睛，仿佛迎接某种挑战般地，一直向车窗前面凝视，一种坚毅的神情使他皮肤微黑的英俊的面容更富男性魅力。

    林志丹走上色斯娜住宅前的台阶时，下意识地停住脚步，同时，毫无必要地整理了一下笔挺而整洁的军服，然后，才推开了雕着常春藤花纹的松木门，走进了客厅。当林志丹穿过客厅来到色斯娜的卧室前时，卧室的门打开了，色斯娜还穿着雪白的睡裙，静静地出现在门边，沉默地望着林志丹。在她美丽、但却苍白的面容上，那双像黑蓝色的野花一样动人的眼睛，显出令人心疼的枯萎的韵味。

    林志丹压抑着由于呼吸到色斯娜身体上那种清新迷人的气息而涌起的绚丽的激动，竭力使声音变得干涩、冰冷地说：“今天要对格拉执行死刑，如果你愿意，我可以带你到刑场上去。”

    色斯娜眼睛里那种给人以枯萎感的野花的韵味像是骤然被灰色的寒风吹散了，只剩下一片凄凉的空虚。在这一瞬间，不知为什么，林志丹心里产生了一种狂乱的冲动，想要把真相告诉色斯娜。他立刻紧紧咬住牙齿，才没有说出：“只是让他陪绑，并不是真要处决他。”

    林志丹不忍继续注视色斯娜的眼睛，而把目光稍稍垂下一些。这时，他发现，色斯娜那失去血色的嘴唇边，忽然浮现出一缕轻松的笑意，接着，他听到了色斯娜苍白的声音：“这一天终于来了……我可以再也不必等待了……。”

    “是的，今天你就能够看到他的眼睛像兔子一样怯懦！”林志丹冰冷的目光迅速地掠过桌子上的紫铜框架中那幅格拉的照片，毫无表情地说。然后，他又加了一句： “请你穿好衣服，我在外面等你。”说完，林志丹便快步走出了客厅，他担心，再待下去，他此时就会拔出手枪，向格拉照片上那双略带疯狂意味的骄傲的眼睛射击。

    色斯娜避开整容镜，特别仔细地梳理好那黑得闪烁起暗蓝色光泽的秀发。她不愿意从镜子里看到自己的容颜，因为，她能够使乌黑的长发像波浪一样飘垂在秀丽的肩头，却无法让面容不再苍白，无法让眼睛重新闪耀起金色阳光的神韵。色斯娜穿好衣裙之后，从枕头下面取出一柄蒙古短刀。她将短刀用黑发编成的长穗缠在刀鞘上，然后，把短刀藏进衣袖里。

    在色斯娜阻止了格拉刺杀乌兰巴干后，特古斯将军就对她讲述了格拉的身世。从父亲的叙述中，色斯娜知道了，这柄蒙古短刀是格拉的母亲送给乌兰巴干的定情之物，而刀柄上的长穗就是格拉母亲的头发编成的。这些日子里，色斯娜经常久久地抚摸着这柄蒙古短刀上那雷雨云般墨黑的长发编成的刀穗，虽然色斯娜从未见过格拉的母亲，但是，对这位孕育了格拉的女人，她却产生了一种如同被野火慢慢烧成暗红的岩石般深沉而灼热的依恋之情。每当她抚摸刀柄上那缕深长、柔软、光洁的黑发时，色斯娜都仿佛看到，一位蒙古美女伫立在额尔古纳河峭岸上的野草丛中，她那因长久的期待而变得憔悴的目光，正向远方银灰色草浪上漫过的、浩荡的荒原之风，倾诉对恋人的永不凋谢的情思。在那种时刻，色斯娜会觉得，她阻止格拉刺杀乌兰巴干是对的。尽管她知道，她所作的这件事也许使她和格拉之间裂开了一道血也洗不去的误解，但是，她仍然感到她必须作这件事。“如果让格拉杀死乌兰巴干，这刀柄上的黑发一定会像枯死的野草一样，变成灰黄色！”色斯娜不只一次这样在心里激动而痛苦地呼喊过。她宁愿承受最难以承受的误解，也不愿看到那位蒙古美女的生命残留下的这缕黑发变成枯草。同时，她一直等待着格拉被处决的消息，因为，她早已意识到，格拉不可能有别的命运——她没有能力挽救他，她甚至连格拉关押的地点也不知道。她只想在格拉死的时候，用这柄短刀刺进自己的胸膛。她有一种从潜意识中崛起的、越来越坚硬的信念——在血花飞溅中，短刀刀柄上的这缕秀长的黑发，一定会把她和格拉的灵魂缠绕在一起。时常令她不由自主地猝然迸发出无泪的哭泣声的等待，残酷地折磨着她，她那如同沙漠一样沉寂、干枯的心，甚至开始像乞盼银色的急雨般，乞盼格拉被处决的时刻快些到来。

    刚才林志丹带来的将要处决格拉的消息引起的悲痛，很快就褪去了，当色斯娜走向停在门前的那辆军用吉普时，心情极为平静，她的灵魂里只有一片银丝似的急雨飘洒在无边荒漠上发出的“沙沙”的声响。

    军用吉普穿过城市，沿一条闪烁着墨绿色光泽的柏油公路，向呼和浩特市的南郊驶去。林志丹端正地坐在军用吉普后排座椅上，脸色显得十分阴沉。忽然，他好像决定了什么一样，抓住了身旁色斯娜的胳膊——色斯娜刚走上军用吉普，林志丹就敏锐地发现她衣袖里藏着某种东西。此刻，透过色斯娜薄薄的淡绿色的衣袖，林志丹感觉到了一柄短刀的轮廓。色斯娜没有挣扎，只是抽动了一下胳膊，使短刀向下滑动，然后，用手掌紧紧地倒握住刀柄。沉默了片刻，色斯娜平静、冷漠地轻声说： “这是为我自己准备的，我不会伤害别人。”

    林志丹仍然阴郁地望着前面的车窗，他的手好像怕惊动前边座位上的司机似的，缓缓从色斯娜的胳膊上端向下移动，最后，触到了她的手。林志丹感到，色斯娜紧握住刀柄的手有一种似乎握着火焰的炽烈情态，这使他不忍将她的手指掰开。于是，为了不让司机听到，林志丹从紧咬在一起的齿缝间，发出低沉的声音：“我可以不夺走你的刀，但是，你必须用人格保证不自杀。”

    色斯娜沉默着，没有回答。林志丹紧闭的嘴唇艰难地扭曲了一下，突然说出了一句他自己也没有料到的话：“今天，只是拉他来陪绑……。”话还没有说完，他的声音就像疼痛般地颤抖了一下，中断了。他不知道自己为什么会说出这句话，他觉得，这样作是不对的，甚至隐隐感到某种可怕的危险。然而，他好像完全不受自己意志控制了一样，又机械地抽出手枪，卸下弹夹，说：“你看——子弹的弹头都卸掉了，是空包弹……。”

    “那么，我又要等待了。”色斯娜的目光痛苦地悸动起来，茫然地望着前面，声音喑哑而凄凉地说。

    “不，过了今天你就没有必要等什么了！”林志丹的眼睛闪烁起自信、兴奋的光亮，凝视着手枪冰冷的枪口，坚定地说：“你会看到，面对枪口时，他会浑身发抖，他的眼睛里那种傲慢会像带苍蝇屎的玻璃一样破碎！”

    色斯娜苍白的唇边露出了淡淡的微笑，声音轻微但却清晰地说：“你一定要失望的……他不会。”

    “如果会呢？”林志丹茫然地冷峻地问。色斯娜美丽的头颅转向车窗，遥望着西方荒凉的地平线上弥漫的云雾，用空虚、寂寞的声音说：“那我就在漫天飞雪能遮住我的眼睛的时刻死去。”

    说完，色斯娜就陷入了纷乱动荡的沉默中。林志丹讲出的真相，击碎了她平静的心情，而一个比阳光更炫目的疑问，使色斯娜焦灼、烦乱地眯起了眼睛。这个疑问就是：“他见到我时，眼睛里会露出什么神情——困惑、仇恨、还是厌恶？”

    “噢，就让他仇恨吧！就让他厌恶吧！但我决不讲出乌兰巴干是他的父亲，决不！”色斯娜突然在心中惨痛地呼喊起来。


第 六十八 章

    刑场设在离呼和浩特市区十多公里的郊外一片灰白的盐碱滩上。几百名士兵手执半自动步枪，在刑场四周构成一道散兵线。半自动步枪前端闪着暗蓝色光泽的匕首形枪刺，指向拥挤在行刑地外面的黑压压的人群。从服饰上可以看出，这些人有一部分是骑自行车专门从城里赶来观看处决犯人的小市民，绝大多数则是附近村庄的农民——小市民们都身穿暗蓝色或者深灰色的毛式制服，而农民则穿着黑色土布制成的、肮脏的大裤裆，那种裤子难看的样式，还保留着一百多年前清代贫苦农民服饰的遗风。尽管城里人和农民的服饰有一些差别，不过，所有人的神情却都像按照同一个阴郁的构思塑造成的：都是由于缺乏营养和灵魂的美感而呈现出枯黄色的、呆滞的脸；混浊的眼睛里都本能地闪烁起不洁的、兴奋的亮光。

    不停拥挤、动荡的人群后面，那位曾在黄河荒凉的渡口边为莎仁吹箫的摆渡老人，靠着一辆木板车破旧的木轮，孤独地坐在一丛芨芨草前。他下巴上飘垂的银色的长须，现在已经变成了憔悴的灰黄色，布满皱纹的枯瘦的脸像一片干裂的青灰色的雾，他寂寞地凝望远处雪白的云团，眼睛里还残留着几缕悲愁的诗意，就像是枯萎的生命中依然不肯凋谢的、对生命美的向往。

    这位摆渡老人从死刑判决书上得知莎仁将被处决的消息－－当局为了显示“无产阶级专政”的恐怖性，总是在荒僻的农村中都贴出死刑判决书。今天，他是来为莎仁收尸的。

    散兵线围住的那片只有灰绿色苦艾草瑟缩晃动的盐碱滩中间，停着十几辆运兵的卡车和一队军用三轮摩托。卡车顶部和摩托车挎斗前，架起了苏式轻机枪，枪口指向刑场的四周；机枪后面的士兵，头戴灰绿色的钢盔，作出预备射击的姿态。在那些车辆中，一辆带有黑色铁皮车厢的警车和一辆印着猩红十字的救护车显得特别触目。将要被处决的犯人关在警车中，而不久前给莎仁实施过切断喉管手术的医生和护士，则坐在那辆救护车里。他们准备在行刑后，立刻取出莎仁的肾脏，再赶到医院，去为一位军事管制委员会高级军官的患尿毒症的妻子，进行换肾手术。

    林志丹乘坐的军用吉普驶下了公路旁陡峭的斜坡，在一片刚刚收割过的麦田上颠簸着，向刑场驶去。看到刑场边像一道沉重而污浊的黑灰色花边般蠕动的人群，林志丹的目光忽然变得暗淡了，并且现出十分疲惫的神情，而一缕灰色的思绪在他的意识中纷乱地飘拂起来：“这些人大部分都应该属于无产阶级……列宁说过一句箴言，‘革命是无产者的盛大节日。’可是，在这些人眼里，似乎观看枪毙死囚犯才是盛大的节日……他们愿意欣赏血，愿意欣赏残酷……。”林志丹警觉地皱起了英武、浓密的眉毛，努力想驱散这些灰暗的思绪。不知为什么，最近一段时间，一些对共产主义理论和信仰不敬的思想，常常像窃贼一样，趁他稍不注意，便偷偷溜进他的意识，似乎要从他灵魂中偷走什么，可是，他又不清楚自己究竟有什么东西丢失了。这使他感到一种难以言喻的不安。

    军用吉普车驶进刑场，停在离那辆警车不远的地方。林志丹走下军用吉普，他的目光如同巡视自己的领地般，缓缓地在士兵们没有表情的面孔上，在闪着阴郁的灰蓝色光泽的钢盔上和骷髅的眼眶般黑洞洞的枪口上移过。刑场上那种仿佛随时会血淋淋地炸裂开的凝重的恐怖气氛，使林志丹感到很满意。

    这时，一名左臂佩带猩红袖标的军官，皮靴在踏裂的盐碱地灰白的硬壳上发出干燥的声响，跑过来，向林志丹敬了一个军礼，然后，用富于破裂感的声音，吼叫般地说：“行刑准备已经完毕，请首长指示！”

    注视着那位军官在钢盔的阴影下呈现出冷酷的铁灰色的眼睛，林志丹忽然产生了一种感觉——仿佛他正面对着一只露出惨白牙齿的凶残的獒犬。他下意识地伸展了一下本来就挺得笔直的身体，用平静得像是飘落在沉寂雪原上的阳光般的声音，命令道：“按计划开始执行吧。”

    说完，林志丹伸出擦得锃亮的黑皮鞋，踩住了一只低伏在他脚边稀疏的苦艾草下的蜥蜴，透过厚厚的鞋底，他似乎感觉到了蜥蜴土灰色的难看的躯体破碎的声响，这使他心中涌起了一阵残忍的快感。

    “是！”那名军官的皮靴后跟响亮地碰撞在一起，然后，迅速转过身体，向站立在警车旁的行刑队，发出了震荡着铅灰色兽性的吼声：“行刑队注意——开始执刑！”

    警车黑色的铁皮车厢后面的门猛然打开了，两名士兵架着李二旦的胳膊跳下来。李二旦的眼睛如同被踩瘪了的葡萄，已经没有一丝生命的神采，硕大的番薯般的头颅垂挂在像是折断了似的脖子上。那两名士兵仿佛吃力地拖着一个装满土豆的麻袋，架起李二旦的胳膊，走向前面的一个浅浅的土坑。李二旦的脚在盐碱地上拖起了一缕缕灰白色的尘土，黄色的尿液从他黑灰色的裤管中像小溪似的流淌出来。

    来到土坑边后，那两名士兵不得不从两边用力拉住李二旦的胳膊，才能使他跪立在地面上，不至于摔倒。另一名戴着墨镜的士兵迅速走到李二旦身后，将前端带刺刀的半自动步枪逼近地对准他的后脑，以僵硬的机械的动作，扣动了枪机。

    干燥的枪声击碎了盐碱滩上灰白色的寂静，李二旦的头颅骤然像一颗生锈的地雷一样爆裂开，红白色的、破碎的脑浆犹如一群被凄厉回荡的枪声惊吓的蝴蝶，纷乱地飞舞起来，一块带有头发的头盖骨宛似肮脏的拖鞋，急速盘旋着升上空中，然后，又仿佛是被击中的乌鸦，颓然摔落下来。

    李二旦蠢笨、巨大的躯体倾倒在土坑的斜坡上，可是，他的一只腿却好像突然获得了盎然生机似的，痛苦地痉挛着，在土坑的边缘上猛烈地蹬踏起来。那名负责指挥行刑的军官发出愤怒的咒骂，大步走上前去，用“五四”式手枪对准李二旦的身体，连续扣动枪机。在一道道猩红火蛇般的射击的闪光中，李二旦剧烈震颤的躯体，猛地翻转过来，布满血污的脸上的肌肉抽搐着，突然冻结在一个狰狞的神情中。他的一生，只有此时才显出如此生动的神情，尽管那是一种狰狞可怖的生动。

    莎仁被押下了警车。她那迎向荒野深处的眼睛像是深灰色的岩石烧成的灰烬；在明丽的阳光下，灰白色面容的秀丽轮廓清晰地显现出来。莎仁轻轻摇动了一下身体，摆脱了拉住她胳膊的士兵，自己向前面的土坑走去。她似乎专门选择那长着尖利硬刺的荆棘和碎石踏过，被划破的赤足在灰白的盐碱地上留下了破碎的石竹花瓣一样嫣红的血迹。

    莎仁走到土坑边缘，一名士兵抬起厚重的牛皮靴，从后面在她的腿弯处踹了一脚，迫使她跪下来。另一名士兵则蹲跪在她后面不远处，举起了半自动步枪。随着一声炫目的枪声，莎仁雪白的脖颈上以鲜花怒放般的情态，喷溅起一片比淡金色的阳光更加艳丽的血雾。莎仁的身体猝然飞了起来，然后，她伸展开双臂，宛如要炽烈地搂抱什么，向前扑倒了。

    色斯娜一直默默地伫立在林志丹身后，睁大眼睛注视刑场上发生的事情。她幽暗的眼睛里没有悲哀，没有恐惧，只冻结着一片暗紫色血迹般的、干枯的疑问，那是对人性的疑问。这时，她看到，一名年轻的女护士陪同一位医生，从救护车那儿快步走到土坑边，蹲下了。那名护士掀开莎仁身上宽松的长衫。色斯娜震惊地注意到，莎仁裸露出的曲线俏丽、肤色雪白的臀部竟然还在微微颤动着。

    年轻的女护士用酒精棉球，在莎仁的腰肢上精心地擦抹了一会儿，接着，那位医生握住一柄银光闪闪的手术刀，切开了莎仁腰部的皮肤。片刻之后，医生小心翼翼地从莎仁的身体里取出一颗椭圆形的肾脏。他把那只晶红的肾脏举在闪烁起惨白亮光的眼镜前，认真地审视着。色斯娜发现，医生手指修长的手很美，很动人，像是雕刻艺术家的手，然而，她却忽然觉得，从此之后，她将厌恶所有长着富于艺术气质的、修长手指的男人。

    医生把肾脏放进了护士手中的一个透明的塑料袋中，站了起来，步履从容而冷静地同护士一起走向救护车。片刻之后，救护车发出凄厉的鸣叫，开走了。

    色斯娜被金色的阳光雕刻出的美丽、苍白的面容，现出茫然而痛苦的神情，极其艰难地缓慢地转向辆警车，而她裂开道道殷红血痕的嘴唇却像疾风中的红叶，难以自禁地颤抖起来。

    突然之间，色斯娜觉得，原野上的景物像是完全在火焰中化成了灰烬，阳光凝成了一座耸立在天地间的金色峭壁，而一双变得陌生的眼睛就刻在那峭壁间。色斯娜在那双眼睛里没有看到仇恨，没有看到厌恶；那双眼睛里她曾那样熟悉的峻峭的高傲崩塌了，冷峻的疯狂的意味消失了，艳丽的雄性情调也像罂粟花一样飘落了——从格拉的眼睛里，她只看到一片仿佛属于浩渺云空的青铜色的沉寂，那辽远的沉寂似乎能使深红的落日枯萎，能使荒原上暴风雪银白色的呼啸无声地凋残。

    格拉的目光同色斯娜相遇了，可是，却没有凝注，没有一丝激动，没有目光碰撞时迸溅出的火花。格拉好像什么也没有看到似的，又冷漠地将面容转向刑场。色斯娜觉得，在格拉的视野中，她只是一缕苍白的雾，而格拉的目光只苍茫地注视着雾气后面的天际。血色从色斯娜干裂的嘴唇上褪去了，冰冷、绝望的神情使她的眼睛如同失明了一样，显得荒凉而空虚。刑场上的景物宛似腐朽的木板上刻出的版画般地，以灰暗的清晰感凸现在色斯娜的眼前，清晰得没有给想像留下一点余地。色斯娜忽然语调迷乱地低声自语了一句：“在他心中，我已经死去了……。”

    格拉向盐碱滩上的那个浅浅的土坑走去。虽然他的双臂被铁链绑在背后，可是，他肩头微微晃动的步态，却仍然给人一种孤独的野豹在陡峭的峰脊上漫步的感觉。格拉在土坑边停下了，向倾倒在土坑斜坡上的莎仁注视了片刻，然后，缓缓向后转过挺直的身躯。色斯娜从远处望着格拉的眼睛，一声悲痛的呼喊像是岩石上撞碎的殷红的波涛，在她心底里飞溅起来：“再让我看到一次青铜色的落日在他眼睛里燃烧吧！”

    林志丹开始走向格拉。不知为什么，从第一眼看到格拉时起，不安的阴影就沉重地压在林志丹的心头。此刻，他仿佛要把那种莫名的不安踏碎，每一步都显得十分凝重，盐碱滩上的灰白的硬壳，在他的皮鞋下发出了干燥的破裂声。

    林志丹稍稍分开双腿，隔着一丛黄绿色的苦艾草，面对格拉站下了。然后，他从腰间的武装带上拔出手枪。林志丹拔枪的动作很缓慢，想以此引起格拉的注意。可是，格拉的目光却越过他的头顶，似乎在宁静地注视天空中银丝般的流云。林志丹用力咬紧了坚实的牙齿，然而，他却激怒地感到，自己腮边的肌肉不受控制地抽搐了几下。

    林志丹的手臂上如同垂挂着比烧红的铁块还要灼热而沉重的希冀，艰难地抬了起来，将暗蓝色的光泽闪烁的枪口，对准格拉两眼之间，但是，他却迟迟不肯扣动枪机。同时，一个冰冷的声音在他意识中回响起来：“他就要发抖了……色斯娜再也不会注视这双眼睛了，她就将看到，他的眼睛里有一群老鼠惊恐万状地逃窜……。”

    格拉的目光垂下了一些，直视着像毒蛇的鳞片一样闪烁起阴冷光泽的枪口，而他眼睛里那辽远的、苍凉的沉寂感，却依然坚硬得宛如青铜铸成的。林志丹举着自动手枪的胳膊开始颤抖起来。在颤抖中，他英俊的面容上那自信的神情，仿佛是一片挂在动荡的墙壁上的阳光，就要掉落下来了。林志丹脸上渐渐渗出了铁青色，他感到，再不扣动枪机，他的手臂就会难以支持地垂落下去。于是，他由于过分用力而泛出灰白色的手指，痉挛地压到了冰冷的枪机上。

    自动手枪的枪口喷溅出了空包弹的连续不断的火光。格拉的眼睛像骤然被雷电击碎的深红的落日，灿烂地燃烧起来，而一条条金色长蛇般闪光，在那落日上狂舞。仿佛是因为逼近地注视炫目的死亡而涌起的疯狂的喜悦，使格拉眼睛里那苍茫的沉寂犹如青铜色的飞雪飘落了，在那青铜色的暴风雪深处，炽烈地闪耀起猛兽之血般殷红的、艳丽的凋残感。

    枪声像一群翅膀燃烧着火焰的鸟，飞向天边，消失了。林志丹如同丢失了灵魂一般，茫然地站立在灰白的盐碱滩上，甚至没有注意到格拉什么时候被重新押上了警车。屈辱、失望、愤怒和痛苦混杂在一起的感情，使林志丹不敢转回身体，他不知道该怎样面对色斯娜。

    过了好一会儿，林志丹才终于以衰朽老人似的迟钝的动作将面容转向身后。他看到，色斯娜唇边正凝结着一缕悲哀而骄傲的娇媚的微笑，像是遥望情人一样，直视蓝天中的太阳。金色的泪珠缓缓流过色斯娜苍白、美丽的面容，而阳光在她深黑的眼睛深处烧灼出一片绚烂的伤痕，那伤痕仿佛是残留在茫茫夜色中的一片永不飘零的对于太阳的恋情。

    林志丹目光憔悴地注视着色斯娜。他知道，色斯娜眼睛里那片灿烂的伤痕同他完全无关，为此，他突然产生了一种从未有过的失落感，生命似乎变成了只会发出空洞回声的干裂的硬壳。


第 六十九 章

    周围的散兵线刚刚撤走，刑场四周涌动的人群就像尾巴被点着了的灰驴，狂乱地奔跑起来，冲向刑场中间的土坑。无数只肮脏的鞋底在灰白色的盐碱地上激起了呛鼻的滚滚灰尘。

    那位摆渡老人也混杂在人群中，他枯瘦的身体被拥挤着、推撞着，突然摔倒了，而发了疯似的人群不断地从他身上践踏而过。摆渡老人在翻滚的灰尘中蜷缩起身体，以抵抗像踏着石块一样从他身上踩过的脚步，而他的眼睛里冻结着一缕干枯的悲哀，冷漠地看着从自己唇角流出的紫黑色的血，慢慢滴落在蒙着一层寒霜似的盐碱地的地面上。

    冲在最前面的几个城里人被推挤着，摔倒刑场中间在土坑里。于是，他们发出惊吓的尖叫，像是被野猫追逐的老鼠一样，拼命重新窜上土坑的边缘，然而，在窜出土坑的过程中，他们仍然困难地将脸扭向身后，如同怕丧失稍纵即逝的观赏某种美景的机会，把他们兴奋的、颤抖的目光落在土坑里的尸体上。过了很久，人群才在一种奇特的秩序中安静下来——前面的一圈人跪在土坑的边上，双手支撑住身体，顽强、坚韧地承受着后面人群的重压，闪烁起兴致勃勃的恐惧感的目光，像贪婪地舔食血污的苍蝇，聚集在土坑里的尸体上；后面的人们则像食品店里吊在铁钩上的鸭子，踮起脚尖，伸长灰黄的脖子，眼睛里动荡着焦灼难耐得近乎痛苦的神情，越过一颗颗带有灰白发屑的头颅，急切地向前张望。

    最初的沉寂过去之后，一个二十多岁的农民，吃力地耸起显然由于艰辛的劳作而畸形发达的肩头，挺直僵硬的脖子，慢慢在土坑边缘站起来。这个农民身穿粗糙的破旧的土布衣裤，脖颈后面的黑灰色的污垢像是久已废弃的古庙墙壁上的墙皮。他死死盯着莎仁的身体，走下土坑的斜坡，凝结在他眼睛里的兴奋的神情，如同长在阴暗沼泽中的一片黄褐色的苔癣。他来到俯卧在土坑里的莎仁旁边，用两只骨节粗大、手指弯曲的手，抓住莎仁衣衫的下缘，猛地向两边撕扯了一下。莎仁身上那件灰白、宽松的长衫发出悲凉叹息般的声响，裂开了。然后，那个农民拉起莎仁一只伸展开的胳膊，使她的腰肢像折断了一样扭曲着翻转过来。

    莎仁死后的面容竟变得像是刚刚飘落的早春的梨花般洁白；她的眼睛仿佛仍然在困惑地注视什么似地睁大着，而眼睛里那死亡的阴影深处，则雕刻出一缕格外炽烈的情调，犹如火焰在枯萎的生命上烧灼出的遗嘱；她身体的皮肤流荡起雪白炫目的光泽，在她那令人想起轻柔波浪的、微微起伏的乳房顶端，秀丽的乳头呈现出野果般的浓艳的紫红色。

    那个农民的目光被莎仁小腹下在风中以诱人的情态微微摇荡的黑蓝色阴毛吸引了。他把莎仁的两条腿大大地分开，使她的双腿处于仿佛从胯骨那儿脱了臼似的姿势中，而莎仁紫色云霞般的阴部完全裸露在阳光下。那个农民在周围人们交织着惊恐、激动、阴郁而灼热的性欲的目光注视下，有条不紊地做着一切，他显得专注而严肃，仿佛正在从事一件值得全世界为之迸住呼吸的重要工作。

    “我给她摆好了姿式——没钱娶老婆的男人们，快来操这不花钱的女人吧！看这白生生的大腿，水灵灵的屁股！”那个农民的脖颈上曲折地隆起了青紫色的粗大的血管，露出从未洗刷过的黄牙，以咏叹调般的声音喊起来。同时，他的手掌不断拍击在莎仁的小腹上。莎仁以丰饶的曲线稍稍隆起的小腹急速颤动起来，在那个农民肮脏手掌的拍击下发出的声响中，震荡着似乎被血染成猩红的、赤裸裸的性感。

    四周的人群中涌起了一阵沉闷的惊叹声，那惊叹声中仿佛有无数只皮肤像脓汁一样灰黄的蜥蜴，在慌乱地窜动。那个农民为没有人响应他的召唤跳下土坑而感到遗憾了。他忽然俯下身体，如同兴奋地探取什么宝物一样，用拳头深深地捅进莎仁的阴部。凝结在莎仁眼角的一滴血，像是殷红的泪珠缓缓滚落下来，渗入她浓密的黑发。那个农民重新跳起来，把那只拳头炫耀地高举在空中，狂热地瞪视着土坑上的人群，嘶声喊叫起来：“看呀！我把胳膊都捅进去了——她的肚皮里还像孵蛋的老母鸡一样暖洋洋的！”

    由于过分激动，那个农民脖子上的血管膨胀得似乎要爆裂了，如同刚拉出的牛粪般黑褐色的脸上冒出缕缕热气，骄傲的神态像闪着光泽的巨大的苍蝇，触目地落在他的脸上——他仿佛因为生平第一次成为人们注意的中心而骄傲得难以自持了。

    这时，有一个长着枣核形脑袋的人，从拥挤在一起的人群腿缝间钻了出来。他拖在地上的脚激起一片灰尘，跳进土坑。由于他脸部青灰色的干缩的皮肤上毫无表情，很难准确看出他究竟多大岁数。他嘴角泛起白沫，双唇间咬着一把杀猪刀，小眼睛闪烁起病态的、阴郁的亮光，盯在莎仁的胸脯上。他放下手里的一只装满劣质白酒的酒瓶，然后，握住了杀猪刀布满油腻的刀柄。那位农民愠怒地瞪视着这个新跳进土坑的人，他显然由于失去了人们注目的中心的地位而感到不满意，但是，他又似乎因为感到了某种恐惧，而本能地向后退了一步。

    那个长着枣核形脑袋的汉子用杀猪刀，在莎仁左胸的乳房旁切割起来，他的动作有些迟钝，但眼光却变得像烧红的生锈的铁皮一样灼热。等莎仁的胸部现出一个深深的裂口之后，那个汉子将手放在莎仁肚脐上部，用尽全力挤压了一下。莎仁那颗轮廓优美的、火焰形的心骤然从伤口裂缝中跃了出来，在金色的阳光下，那颗秀丽的心闪耀起晶红的光波，还在情态痛苦地抽搐、悸动着。

    那个汉子带有乌黑长指甲的鸡爪般枯瘦的手指，凶猛地攫住莎仁的心，他露出灰白的、破碎的牙齿，咬掉酒瓶的瓶盖，像进行口淫似的，用苍白的嘴唇含住瓶口，并猛然仰起下巴。随着劣质白酒不断倒进他的喉咙，那个汉子细瘦的脖子上如同火鸡一样松弛垂挂下来的淡红色皮肤，欢悦地颤抖起来。一口气喝完半瓶酒后，那个汉子突然从莎仁的心上嘶咬下一块血淋淋的肉，贪婪地咀嚼起来。同时，他阴郁的小眼睛狂乱地眨动着，鼻孔中发出了怯懦而诡诈的小动物性交般的、兴奋的呻吟声。

    旁边那个农民被吓坏了，他完全丧失了争夺成为人们注意的焦点的意志，像突然被打了一棍子的狗，发出难听的尖叫，窜出了土坑。

    一阵惊慌的嘈杂声从散发出浓重汗臭味儿的人群中掠过，等嘈杂声在紧张、恐惧的沉寂中枯萎之后，有人以宛似对愚昧的人群讲出某种深奥哲理般傲慢的语调说：“他是在给自己治病——趁热生吃人心能治羊癫疯，还要用白酒作药引子——这是中医的一个药方。”

    “把她的心还给我！”刚刚艰难地从密集的人群中挤到前面的摆渡老人，发出了一声似乎能将天空撕裂的惨痛的呼嗥。那呼嗥像一柄巨大的镰刀，突如其来地掠过人群，人们宛如被割倒的野草般向两边纷纷倒伏下去。摆渡老人仿佛变成了一只疯狂的野狼，扑到那个正咀嚼莎仁心脏的汉子的背上，并且凶悍地咬住了他后面的脖颈。那个汉子疼痛地张开了嘴，稀疏的牙齿间还塞着猩红的肉丝，惊恐万状地喊叫起来。然而，他那只在空中狂乱挥舞的手却仍然紧紧地握着莎仁那残破的心。

    那个汉子好不容易才摆脱了摆渡老人，钻入人群中消失了。摆渡老人跪在莎仁的身体旁，像一只垂死的野兽，仰起面容，向低垂的蔚蓝色天空，无泪地悲号起来。灿烂的阳光似乎都在那拖长的悲号中颤抖起来。

    摆渡老人的悲号声终于被他嘴里喷出的血雾掩盖了。像怕什么人抢走似的，他把莎仁紧紧抱在枯瘦的胸前，吃力地走上了土坑的斜坡。在摆渡老人那如同干枯的野草般燃烧起来的目光的逼视下，人们呆滞的脸上似乎现出一缕羞愧的神色，让开了一条路。摆渡老人抱着莎仁，走到他那辆木板车旁，轻轻地把这位蒙古少女那纤弱的躯体，放在裂开宽阔缝隙的车板上。然后，他消瘦的肩头套进木板车前面用苎麻拧成的灰黑色绳索中，拉起木板车，向远处的公路走去。

    木板车扬起缕缕灰白色的风尘，在盐碱滩上留下两行深深的车辙。接着，有些变形的、破旧的木轮又缓慢地滚过一片刚收割完的麦田。然后，摆渡老人枯瘦的身体像一只衰老、饥饿的驴，拉着木板车，走上了公路旁长满沙蓬草、芨芨草的斜坡。

    木板车移动得更加缓慢了，摆渡老人的头颅深深地俯向斜坡，尖锐的鼻端几乎触到了低矮的草梢，拉车的灰黑色的绳索陷进他狭窄的肩头，那被绳索勒紧的灰白色皮肤，薄得如同一层纸，而肩骨的锋棱似乎就要刺破皮肤，裸露出来。木轮在草丛中艰难地滚动着，摆渡老人那从破裂的土布裤脚处露出的小腿，吃力地颤抖起来，仿佛是枯死的榆树那灰褐色的枝杆，就要因为某种重负而折断了。木板车的轮子碰撞在一丛青灰色的沙蓬草根部，停住了。紧接着，木板车开始一点点向斜坡下退去。从摆渡老人干裂的唇间发出的急剧的喘息声，如同在嘶哑的哭嚎。他把双手猛地插入布满荆棘尖刺的倾斜的地面，才阻止住车轮向下的滚动，然而，他竭尽全力也无法使木板车重新向上移动。摆渡老人低俯在斜坡上的绷紧的身体，剧烈地震颤起来，宛如一片就要破碎的干枯的雾，他的脖颈以绝望的情态拼命向前伸出，而神情苍凉崐的眼睛痛苦地瞪视着斜坡最高处，那里有一朵在风中摇曳的淡蓝色牵牛花。

    就在摆渡老人即将精疲力竭地摔倒在草丛中时，木板车忽然变得轻松了许多，摆渡老人像一位步履蹒跚的纤夫，吃力地耸起肩头，终于拉着木板车，爬上了斜坡。摆渡老人在柏油公路边停住了，并且慢慢转回身体，他看到，一位农妇正站在木板车后面。摆渡老人意识到，是这位农妇帮他把木板车推上了斜坡。

    那位农妇布满深陷皱纹的脸，令人想起被山洪切割出无数道沟壑的、古老而荒凉的黄土高原，她身上穿着一件已经辨认不出原来颜色的衣服，从胸前没有完全扣好的衣缝中，可以看到裸露出条条肋骨的胸脯和松弛地垂挂下来的硕大的乳房。一个五、六岁的小女孩紧紧贴着农妇的腿，站在那里。她没有穿衣服的身体晒成了黝黑色，由于缺乏营养而显得有些苍白的面颊上现出道道污迹，然而，她那双还没有被阴郁的生活弄脏的眼睛，却像映出蓝天的山泉一样纯净、明亮。

    农妇的目光宛似湿润的灰雾，轻轻飘落在莎仁赤裸的身体上，她深长地叹息了一声，低声对摆渡老人说：“你等一等。”说完，农妇便向公路的斜坡下走去。那位小女孩肮脏的小手里紧紧握着一束野花，并且下意识地、珍爱地将野花贴在自己的胸前，她皱起了细长的眉毛，明亮的眼睛仿佛努力想要弄清什么难题似的，流露出困惑的神情，默默地望着摆渡老人。摆渡老人悲哀地垂下了目光，他忽然觉得，宁可面对食腐尸的鹫鹰那凶残的眼睛，也不愿意看到这位小女孩的目光，因为，他无法解答女孩那纯真、明澈的眼睛里的疑问。

    农妇抱着一大捆野草，吃力地重新走上了斜坡。然后，她用野草遮住了莎仁裸露的身体。这时，那个小女孩睁大的眼睛里显出一丝惊吓的神情，慢慢走到木板前面。她向莎仁的面容注视了片刻，开始极其认真地把手里那一朵朵金黄色的野菊、淡蓝色的牵牛花、殷红的罂粟花、雪白的蝴蝶花，插在莎仁被风拂动的浓密的黑发间。那多姿多彩地摇曳晃动的野花，使莎仁没有一丝血色的面容呈现出绚丽的凋残感。

    摆渡老人始终沉默着，没有说一句话。只是当他重新拉动木板车缓缓离去时，他灰暗的眼睛里裂开了一道激动的神情，那神情就像凝结在干裂岩石间的一缕憔悴、但却美丽的箫声。

    在苍茫的暮色中，摆渡老人离开公路，走上了一条苍白的土路。一片形态破碎的灰黑色云层，低垂在阴郁的地平线上，云层的边缘渗出了枯萎的暗红色。土路的尽头，火葬场的烟囱孤零零地耸立在荒野上，好像是一只从地底伸出的、染满血污的手臂，在向天空乞讨什么。一群野狗冷酷地瞪着猩红的眼睛，跟在木板车后面，在阴沉而兴奋的低声咆哮中，不断伸出紫黑色的舌头，舔食从木板车的缝隙间滴落下来的血迹。

    一个面色阴冷的守门人在火葬场的入口处拦住了摆渡老人。他走到木板车旁，掀开野草，向莎仁的尸体看了一眼，然后，毫无表情地说：“她是被枪毙的……你不用进去了，公安厅有命令，火葬场不准烧被枪毙的犯人。”

    摆渡老人冷漠地望着守门人，在裤兜离摸索了一会儿，掏出一团揉皱的钱，默默地递过去。守门人摇了一下头，走开了。他的嘴里含混地咕噜道：“公安厅的命令，我不敢违背。哎——，野狗都被喂肥了……前几天枪毙的犯人中也有一个女的，野狗就爱吃女人的肉，那个女犯的骨头都让野狗咬碎了，只剩下了头发……。”

    摆渡老人的手臂僵硬地垂落下来，手指松开了，那团钞票无声地滑落下去。摆渡老人重新把绳索套在肩头，拉起木板车，沿着荒野上的土路，艰难地向南边的黄河渡口走去。

    深夜，摆渡老人回到了荒凉的黄河渡口。他抱起莎仁，走进那间低矮的棚屋，将莎仁的身体放在铺着厚厚茅草的、破旧的木板床上，然后，点燃了煤油灯。摆渡老人把煤油灯举在莎仁的面容旁边，慢慢伸出手臂，想合上莎仁那依然睁大的眼睛，可是，他的手指刚刚触到莎仁冰冷的眼皮，又慢慢缩回来了。摆渡老人望着雕刻在莎仁眼睛里的那缕炽烈的情调，声音灼热而低沉地说：“我懂得你的眼睛——你还要我为你吹箫……我知道，你听不到声音了，但你还能看到我的箫声，所以，你不肯闭上眼睛……噢，别急，让我把你的身体擦干净。我要把你埋葬在火焰中……。”

    摆渡老人把煤油灯放在一张木凳上，开始用一块湿毛巾，轻轻拭去莎仁那雪白的身体上的血污。他一边擦拭着，一边像安慰莎仁似地说：“我没有能够把你的心抢回来，不过，这样也许更好……没有了心，你就再也不会痛苦了……。”

    把莎仁的身体擦洗干净之后，摆渡老人抓起一件羊皮衣，给她盖上。然而，他犹豫了一下，似乎觉得那件羊皮衣太破旧、太肮脏了，又把它从莎仁身上拿开。

    “你的身体很美，应该用野花掩盖……可是，我的生命里已经没有野花了……你就这样裸露着身体吧，太阳和蓝天都已经看到过你的身体了……。”摆渡老人叹息着说，在莎仁身旁坐下，吹熄了昏暗的煤油灯。

    悲凉的箫声犹如一缕不肯枯萎的淡紫色晚霞，在墨黑的夜空中摇曳起来，那箫声中似乎飘荡着对美丽落日的深长的恋情。富于荒蛮的流逝感的黄河波涛声，仿佛不忍冲刷掉那夜色中的箫声，而变得沉寂了。

    在黎明前最昏暗的时刻，渡口旁的陡峭的河岸上，升腾起一团如同殷红的血燃起的火焰。黑蓝色的夜雾急剧地颤抖起来，好像在烧灼的痛苦中仍然想纵情地搂抱住在疾风中疯狂舞动的火焰。那箫声又在火焰中飘荡了许久，最后，才化作深红的灰烬，飘落在黎明的寂静中；覆盖在荒凉的河岸上。

    第二天早晨，前来渡河的农夫发现，渡口旁峭岸上的棚屋消失了，只剩下几块被烧成焦黑色的、干裂的岩石，裸露在河岸上。


第 七十 章

    “那些蒙古人的狼眼在这片死寂的荒漠中能寻找到什么……呵，他们一定在寻找什么，要不然，他们为什么总是站在铁窗边长久地向荒漠中遥望……可是，他们究竟在寻找什么呢……。”

    林志丹伫立在喇嘛庙顶层的一个房间的窗前，眼睛里凝结着荒凉的神情，茫然地向远处的沙漠注视，而他的思绪如同沙丘上那一缕缕苍白的风尘，无声地飘过。

    下午斜射的阳光，使连绵的沙丘以浮雕般的立体感，在坚硬的灰蓝色苍穹下突现出来。那像冻结在寂静中的波浪一样徐缓起伏的沙丘，近处的，呈现出荒蛮而阴郁的红褐色；远处的，则是凝重的银灰色；横亘在低垂的天际的，却闪烁起金属似的冰冷、苍白的光泽。

    林志丹有时觉得，荒漠就像生命枯萎之后残留下来的对于时间的隐喻——那种波浪般的流逝感是虚假的，而真实的则是凝然不动的、永恒的沉寂；有时又觉得，沙漠仿佛是精神和心灵的谎言被唯物主义冷冰冰的真理抹去之后，没有丝毫修饰地裸露出的生命的本质——在生命的最深处，只有一片干枯的物性在流荡着苍白的光波。

    远方银灰色的沙丘顶端，走过一群毛色金红的双峰驼，一位牧驼女骑在最前面一只骆驼背上，一条殷红的纱巾像是明艳的恋情，缠绕住牧驼女如云的黑发，在灰蒙蒙的风尘中妖娆地飘舞。牧驼女那韵味苍凉的、有些沙哑的歌声，犹如一缕深长的风，徐缓地飘来，似乎给林志丹灰暗的心绪染上了朦胧的翠绿的情调。

    “……黑风暴吹散了白桦林的绿荫，我只能到蒙古男儿的心中，寻找野花绚丽的草原；流沙掩埋了蓝色的清泉，泉水一样的泪，就在蒙古女儿的心中流淌……。”

    林志丹用心抚摸着那缕隐隐传来的歌声，忽然，他有些伤感地想：“那些蒙古囚犯的狼眼也许就是在寻找这歌声……可是，这歌声又在寻找什么……。”

    一个月前，把格拉拉到刑场上去陪绑那件事过去不久，军管会主席滕青海的秘书就直接打电话给林志丹，命令他把被捕的“蒙古之魂”九名成员，秘密转移到成吉思汗陵旁的这座喇嘛庙中，并由他负责继续进行审讯。那个秘书在电话中讲，之所以要这样作，是为了防止这批极其危险的罪犯的关押地点泄露出去。但是，林志丹完全清楚，把他派到这片荒漠中来的真实的原因是，滕青海由于他的审讯工作长时间没有进展而对他作出的一种惩罚。滕青海的秘书在电话里面特别提到，让王红旗协助他进行审讯。林志丹当时就立刻直觉地感到，滕青海对他的不信任已经很强烈了，派王红旗来，与其说是协助他，不如说是监督他更准确。

    林志丹来到这里已经将近二十天了。刚来时，前面这片荒野上还摇荡着灰绿色的草浪，草丛间可以看到一簇簇秋季的金黄色野花。然而，十天前一场黑风暴过后，流沙就漫过了这片原野。据当地的牧民说，要等到漫长的秋季和更为漫长的冬季过去之后，野草才能重新从融化的雪原下长出来。最初，林志丹曾为此而感到有些兴奋，因为，他觉得，这种死寂的、荒凉的环境极可能有助于摧毁“蒙古之魂”的成员对抗审讯的意志。可是，很快他就发现自己的想法错了——这些蒙古人在受审讯时那充满仇恨的、冷酷的眼睛，只要一有机会看到沉寂的荒漠，就会立刻默默地涌现出一片浩荡、苍茫的柔情，而在那柔情的深处，似乎飘拂着深红的晚霞。林志丹不能理解这是为什么，但却为此而十分懊恼，尤其令林志丹感到烦躁的是，他的精神似乎反而要在荒漠上这种枯燥、灰白的死寂中崩溃了。在这里，他发现，死寂也是可以被倾听的。每当深夜他由于难以自禁地凝神倾听那种死寂而无法入睡时，林志丹就会被笼罩在一种恶梦般的感觉中，好像命运将永远把他抛弃在这片人世之外的荒漠中，他将像一丛野草，在这墓地般的寂静中渐渐干枯。这使他常常产生狂乱的冲动－－想要不顾一切地离开这里。

    尽管最近这些日子，几乎每天都要收到军事管制委员会发来的一份催问审讯结果的电报，可是，林志丹却很少走进审讯室，一想到那些蒙古人遥望天际时的眼睛，他就对审讯毫无信心了。这次离开呼和浩特市之前，林志丹就感到，清查“内蒙古独立同盟”的运动已经走进了死胡同。因为，他从无数有关的秘密通报中，除了看到一些互相矛盾的口供之外，再也没有发现任何真正有说服力的证据，证明“内蒙古独立同盟”是一个现实存在的秘密组织。同时，在这次所谓清查运动中被关押起来的几十万蒙古人该如何处置，已经变成了一个难题。而且，他也听到了一些指责滕青海发动清查“内蒙古独立同盟”运动过分草率的流言。他知道，这些流言并不是基于对蒙古人的同情，而是军事管制委员会内部那些觊觎滕青海的权力地位的高级官员散布出来的，他们想以此作为攻击滕青海的口实。林志丹也清楚，滕青海不断向他催问“蒙古之魂”案件审讯的结果，是想通过他取得的证据，来证明蒙古人的民族分裂主义的危险，从而证明开展清查“内蒙古独立同盟”运动的正确性。然而，林志丹现在关心的却不是如何帮助滕青海摆脱困境，而是怎样才能找到一个合适的理由，尽快离开这片荒漠。

    这座喇嘛庙坐落在成吉思汗陵的东方，原来是为举行祭祀成吉思汗的佛事而修建的。一九六六年夏天，在共产党高级官员的子女组成的“红卫兵”发动的那次“红色恐怖”运动中，庙里的喇嘛都被当作“封建主义的牛鬼蛇神”关进了劳改营。现在，庙宇被临时改建成监狱。林志丹所住的房间，原来是一位大喇嘛的卧室。此刻，林志丹站在房间的窗前可以看到，色调像紫色野苜蓿花般的、巨大的日球已经沉落在西方悠长起伏的沙丘上，在迷蒙的沙尘深处燃烧。那弥漫的沙尘变得如同金红色的、灿烂的云雾，而成吉思汗陵淡蓝色的穹顶像一座雄丽的王冠浮现在茫茫的云雾中。

    “如果这王冠似的陵墓一旦消失，沙漠的天空就会变得更加荒凉……可是，它不得不消失了……。”林志丹忽然有些遗憾地想。他垂下了眼睛，转身离开窗边，向房间的门口走去。

    来到沙漠不久，林志丹就接到了军事管制委员会要他炸毁成吉思汗陵的命令。命令中阐述的理由简单而明确——在无产阶级专政的中国的土地上，不允许保留蒙古民族分裂主义分子崇拜的偶像的陵墓。然而，林志丹却一直拖延着没有执行这个命令。因为，他几乎每天都要去观赏成吉思汗陵，而这已经成为他在死寂的荒漠中能寻找到的唯一情趣了。

    林志丹沿油漆剥落的松木楼梯，向下走去，来到楼梯的出口处后，他停下脚步。从这里到喇嘛庙的门，必须经过一条阴暗、狭窄的长长的走廊，“蒙古之魂”的成员就关押在走廊两边由原来的僧侣卧室改成的囚室中。白天，囚室里沉寂得仿佛关押着的是一块块岩石，而深夜，囚室中会不时响起惨烈的呼嚎，犹如囚禁在坚硬、干枯的夜色中的血腥的风在悲怆地呼啸，又好像囚室内关押的是一群野狼。每次通过这条走廊时，在囚室铁门上的窗口后面闪烁起那一双双冰冷的眼睛，都使林志丹产生一种恐怖感，好像他是在饥饿猛兽的残忍注视下走过。

    此时，林志丹在楼梯口停留了片刻之后，尽量放松腿部的肌肉，以悠闲漫步般的步态，走上那条狭长、阴暗的走廊。不过，他却感到，自己的臀部本能地绷紧了，硬得像两块铁饼。林志丹竭力让目光避开两侧的铁门，直视着走廊尽头从门外飘进的一片猩红的晚霞。他徐缓的脚步声显得十分从容，这令他很满意。然而，突然之间，他又觉得脚下破旧的地板发出的“咯吱、咯吱”的声响，像是一声声痛苦的呻吟，暴露了他心中的紧张、慌乱。林志丹为此而愤怒了，他似乎想要检验自己的意志似的，停在走廊中间，并把铁青色的、严峻的面容转向旁边的一扇铁门。他看到，铁门上黑暗洞穴一样狭窄的窗口后面，一双闪烁着疯狂意味的、冷酷的眼睛正在向他逼视。林志丹立刻认出，那是格拉的眼睛。他们的目光互相碰撞在一起，似乎在墓穴般阴暗的走廊里迸溅出道道殷红的血光。林志丹下意识想像着战刀的锋刃，仿佛要以此使自己的目光变得更加锐利。格拉的眼睛向窗口逼近了，他消瘦的面容的轮廓仍然消融在窗口后面的阴影中，不过，他那雄狼一样露出雪白牙齿的残忍的笑容，却清晰地从黑暗中浮现出来。

    铁铐和铁门撞击着，发出的刺耳的声响。林志丹挺直的身体震颤了一下，他觉得，囚室生锈的铁门好像就要破裂了，而格拉将扑出来，用尖利的牙齿，凶猛地咬住他的脖颈。林志丹的目光突然变得阴郁了，他转过僵硬的面容，快步向走廊的尽头走去。这并不是由于恐惧，而是因为林志丹逼近地从格拉的眼睛里看到了一种灿烂的野性。尽管他极端不愿意，但却又不得不痛苦地承认，格拉眼睛里那种灿烂的野性如果不凋残，色斯娜就永远只会把背影对着他林志丹，即使在面对面的站立中，色斯娜的心也只是用背影对着他。而这使林志丹感到极度烦躁了。

    走出喇嘛庙之后，林志丹才发现，里面的衬衣不知什么时候完全被汗水浸湿了，像一张冰冷的铁皮似的贴在身上，这使他很不舒服。不过，从荒漠深处那紫红色的落日边涌来的干燥的风，很快就吹干了他的汗水，也吹干了那种不舒服的感觉。

    林志丹踏出的足迹立刻在流沙中消失了，流沙滚动时发出的寂寞的声响，在他的灵魂中飘散成一片空虚的流逝感，好像他的生命都将掩埋在流沙寂寞的声响中，而不能在人世间留下一丝残迹。为了摆脱这种空虚的感觉，林志丹不得不凝视远处的成吉思汗陵墓，仿佛那在晚霞弥漫中呈现出凝重而辉煌情调的陵墓，是生命唯一可以依托的坚硬的东西。

    成吉思汗陵前面耸立着一座十几米高的、用整块雪花石雕成的蒙古雄马。雄马的体态酷似一只想要跃上天际落日的雪白的猛虎。它的后腿以强悍的力感蹲踞着，宽大的臀部上隆起的条条肌肉，像是用白银铸成的波浪；以迅猛的情态腾起在空中的两只前蹄，仿佛在深红的晚霞中踏出了道道雷电的裂痕；一直飘到腰部的长鬃好像正在纵情的狂舞中，同浩荡的荒原之风调情；瞪视向辽远天际的巨大的眼睛，如同染血的刀剑在岩石上雕刻出的、对于自由飞奔的向往；流荡起晚霞淡红色光波的雪白的躯体，犹如一团在落日上呼啸而过的银色暴风雪；消瘦的腹部下面，雄性生殖器目空一切地、骄傲地显现出来。

    林志丹迅速绕过这座雄马的雕像，走上了陵墓前的石阶。他不愿意在雄马的雕像下停留，因为，站立在那姿态狂烈的雄马下，总使他产生一种难以驱散的渺小感。陵墓前的石阶分三层，每层有九级。虽然喇嘛庙里的僧侣被关进劳改营之后，就没有人来清扫了，但是，荒漠中那不停的风还是将宽阔、宏伟的石阶吹得十分干净。林志丹在向陵墓那犹如蒙古马刀锋刃的曲线一样优美的淡蓝色穹顶的仰视中，来到玉石般洁白的石阶上面。陵墓大殿用黄铜铸成的门敞开着。林志丹迈过高大的门栏，走进了寂静的大殿。

    大殿四周墙壁间呈现出阿拉伯式的秀丽多彩的几何形图案，高高的天花板上却以中国国画的富丽的风格，雕出无数朵怒放的嫣红的牡丹花，而一群“飞天”像情欲丰盈的印度舞女，裸露出隆起的小腹和迸溅的血迹似的肚脐，姿态妙曼地飘舞在花丛间。

    大殿正中，是一座令人想起火焰色彩的深红岩石筑成的神坛，白色雪花石的王座安放在神坛上。仿佛是暗紫色的雷雨云凝成的岩石雕出的成吉思汗，身穿铁甲，端坐在王座上，一柄长虹般的出鞘的蒙古马刀，横卧在他的膝头。这位曾经用蒙古高原上金色的日球铸造了东方英雄史诗的王者，面容宽阔、神情苍凉，气质中有辽远荒野的神韵；挺直的鼻骨宛似崛起在无边原野上的峰脊；草原鹰一样细长的眼睛，通过敞开的殿门，正好越过陵墓前那匹雄马雕像的马首，凝视着南方那一片青铜色的天空。

    林志丹下意识地用尽量轻柔的脚步，缓缓在大殿中走动，流览着墙壁上的图案，仿佛是怕脚步声会踏碎大殿中古老、肃穆的沉寂。最后，他的目光停在成吉思汗雕像的眼睛上。那双用暗紫色的岩石刻出的眼睛，显现出古罗马石雕艺术的风格——那以清晰的弧线隆起的眼球上，只有一片坚硬的空虚，而找不到一丝神情。这使成吉思汗的眼睛像荒凉的落日，越过已经逝去的沉寂的时间，向摇曳飘荡在远方青铜色天空中的、金丝般灿烂的流云注视。

    林志丹忽然发现，成吉思汗那雕刻出坚硬空虚感的眼睛，似乎比任何神情都丰饶而炽烈，那空虚中像是埋葬着火焰和狂风的魂魄。渐渐地，不知为什么，林志丹觉得，雕像眼睛暗紫色的深处仿佛渗出了一片干裂的悲怆。林志丹不能理解这意味着什么，只是迷茫地感到，那悲怆是辽远的，像是飘落在生命的起点和归宿重迭之处的一片紫苜蓿花色的血迹。

    还是在读高中的时候，林志丹曾一度对艺术产生过浓厚的兴趣。当时，他阅读了许多艺术史方面的书籍。考上陆军军官学院之后，他逐渐发现，人类艺术史展现出的多姿多彩、繁富瑰丽的精神意境，同建立在物性决定论基础上的马克思主义理论冷峻的必然理性对人类发展的历史和未来的描绘之间，是完全对立的，而且，艺术体现出的价值观如同一个美丽而邪恶的女人，不断引诱他背离按照马克思列宁主义铸造的现实。这使他隐隐觉出了某种危险。同时，依照马克思的社会地位决定人们道德情操的高贵与低贱的阶级理论，他这个共产党高级官员的儿子，天生就具有体现人类最高贵品德的神圣职责，而这种马克思的决定论赋予他的高贵感比艺术之美更能打动他的心。于是，林志丹便抛弃了对艺术的兴趣。可是，来到这片荒寂的沙漠中之后，每当他由于无法排解枯燥无聊的感觉而走进这座陵墓的大殿时，少年时代对艺术的兴趣就从他意识的深处朦胧地飘起，像一块柔软、绚丽的丝质手帕，擦拭着他心中的苦闷。这位征服过世界的草原和沙漠之王的陵墓显示出的多样化的艺术风格，仿佛使陵墓变成了埋葬蒙古战刀采摘来的世界文明之花的处所。而林志丹漫步在陵墓的大殿中，就像走进了供奉古老的人类艺术史的神殿。

    天空中的晚霞开始凋残了。林志丹走出大殿，来到旁边的长廊上。陵墓正殿的两边各伸展出一条长廊，通向旁边的两座偏殿。左边的偏殿里供奉着成吉思汗美貌的妻子的灵位；右边的偏殿则是祭祀他的骏马、战刀和铠甲的地方。长廊的廊柱都雕刻成少女的形象，只不过，这些少女不是像古希腊、罗马建筑上的美女那样，呈现出丰盈、健壮的女性之美，而是显示出蒙古少女盛开的野花般秀丽而炽烈的风情。那些刻在蔷薇花色的、质地细腻的岩石上的少女，仿佛踏着雷电和狂风的韵律，向飘落在银灰色荒漠中的枯萎的晚霞起舞，她们扭曲着纤细而妖娆的腰肢、摇荡着满月般的臀部的舞姿中，放纵无羁地燃烧起能将岩石都灼伤的色情的魅力，而飘曳的蒙古长裙似乎使浩荡的荒野之风，都在沉醉中变成了淡红色。

    林志丹目光茫然地望着少女廊柱，忽然为自己不得不亲自炸毁这座陵墓而感到一阵莫名的烦乱。他可以拖延执行军事管制委员会炸毁成吉思汗陵的命令，但却终将必须执行这个命令。而且，他感到无法再拖延很久了，因为，王红旗已经多次用没有眼睑的、深海中怪鱼似的眼睛，无礼地瞪视着他，质问为什么还不执行炸毁陵墓的命令。

    林志丹走到长廊的前面，一阵难以抑制的欲望，这使他抬起手臂，抚摸在旁边一个石雕少女那风情万种地翘起的臀部上。尽管他知道这不可能是真的，但他却仍然感到，少女臀部的肌肉在单薄的长裙下像灼热的波纹一样，急速地颤动起来。他无法自制地以激情洋溢的动作，久久地抚摸着那种感觉。下意识之中，他忽然伤感地自语了一句：“生命似乎不仅仅有物性的规律……。”可是，他立刻被自己的这句对马克思唯物主义不敬的话惊吓着，慌乱地收回了手臂，并且像要避开什么似的，大步向陵墓的石阶下走去。


第 七十一 章

    权力和地位往往将强烈的生存欲望注入人的心中，而且，权力越巨大，地位越显赫，生存的欲望便越强烈。不过，对死亡的恐惧却总是与生存的欲望共生同长。

    乌兰巴干在格拉的刺杀行动中幸免于难后，对死的恐惧使他的日常活动更加谨慎、诡秘了。他很少离开重兵守卫的内蒙古政府大院，几乎拒绝在一切公开场合露面。不过，对色斯娜的感激之情仍然使乌兰巴干选择了这个没有月光和星光的夜晚，在深夜时分，提着一袋礼品，一个人溜出办公室，向色斯娜的住宅走去。乌兰巴干竖起风衣的领子，灰色的解放帽帽沿低低压在眉毛上，把头颅缩进耸起的肩膀中，似乎还嫌夜色不够黑暗，而脚步踉跄地匆匆行走在街道旁建筑物的阴影下。

    走上色斯娜住宅前的台阶后，乌兰巴干试着转动了一下门把手，发现门没有锁住，于是，他轻轻将住宅门推开一道缝，使自己的身体像一片狭窄的夜色从门缝中钻了进去。然后，他立刻用身体把门重新推上，脊背靠在房门上粗重地喘息了一声。客厅里的灯关着，只有色斯娜卧室的门缝中透出一线光亮。乌兰巴干毫无必要地放轻脚步，溜进色斯娜的卧室，并且，又飞快地把卧室门紧紧地关上了。

    色斯娜将手里的那柄带有格拉母亲的一缕秀长黑发的蒙古短刀放下，默默地从桌子前站起来，冷漠而厌倦地望着乌兰巴干。乌兰巴干酷似格拉的脸上那双神经质地闪烁着慌乱光亮的眼睛，使色斯娜心中涌起了难言的悲哀。她微微移动了一下身体，挡住立在桌子上的紫铜框架中的格拉的照片。她不愿意让格拉的眼睛看到乌兰巴干，即使是格拉照片上的眼睛。

    “不能让人发现我来看望过你，有人怀疑你同格拉他们有关系……但是，我必须来，”乌兰巴干用一种惊慌失措的耳语般的声音，断断续续地说：“……我必须来感谢你，如果不是你，我已经被格拉杀死了……。”

    乌兰巴干一边说着，一边下意识地踮起足尖，尽量不发出一点儿脚步声，走到桌边，把一个礼品袋放在桌子上。桌子上台灯的光线使乌兰巴干的面容清晰地呈现出来。色斯娜发现，乌兰巴干改变了许多，他原来那颇富男子气概的自信神情从由于过度焦虑而变成青灰色的脸上完全消失了；那锐利、刚毅的线条也因为衰老感显得脆弱而憔悴，像是在阴暗的寒雾中锈蚀的刀锋；鬓边现出的几缕灰白的发丝，如同闪烁在枯萎夜色中的一道道怯懦的思绪。

    乌兰巴干放下礼品袋后，看到了桌子上的那柄蒙古短刀。他的眼睛里突然掠动起痛苦的亮光。这一瞬间，色斯娜觉得，乌兰巴干的眼睛因为那痛苦的神情而变得动人了，甚至有一种男子的艳丽的情调。乌兰巴干迟疑地伸出手，似乎想要抚摸短刀刀柄上那缕闪着黑蓝色光泽的秀发，然而，他又仿佛怕手上的污迹弄脏了某种圣洁的东西似的，很快缩回了手臂，尽管他的手指很净洁。只是他眼睛里那片颤动的痛苦的神情，却在那缕黑色火焰般的长发上，久久地抚摸着。

    渐渐地、那痛苦犹如晨光映红的残雪一样消融了，乌兰巴干的眼睛里又只剩下被恐惧烧焦的黑灰色的不安神情。望着他的疲惫不堪的干枯的眼睛，使人感到生命对他是一种重负——一种如同被烧红的铁块一样沉重的负担。

    “呵——你为什么要作那些事，你为什么要让自己变成这个样子！”色斯娜声调喑哑而绝望地低喊了一声，像是不忍心注视某种极其残酷的景象一样，把目光从乌兰巴干的面容上移开。

    乌兰巴干青灰色的面容痛苦地扭曲了，他的手本能地向前伸出，像是乞求施舍般，用哀怨、凄凉的语气说：“请你相信，我没有想到事情会变成这样，我并不想让那么多人死去……这都是别人干的，我什么也没干……我不责怪格拉，虽然他要杀死我……可是，我没有办法救他，我现在甚至连他的处境都不了解，他们已经被转移到成吉思汗陵旁的喇嘛庙去了……。”

    乌兰巴干的声音忽然像一只受到惊吓而窜回到洞穴中的老鼠似的，消失了。他被自己脱口说出的最后一句话吓坏了，驼着背呆立在哪儿，如同受到无形鞭子抽击一样耸起了肩头，眼睛里闪烁起惊恐万状的破碎的光亮。过了好一会儿，他才结结巴巴地说：“你千万不要把格拉他们关押的地点讲给别人听……我什么也没有说……你千万不要讲出去，否则我就完了……。”

    色斯娜默默地望着乌兰巴干那犹如瞎子一样茫然眨动的眼睛，在突如其来的怜悯的情绪中，色斯娜几乎要答应乌兰巴干不把他的话讲出去了，可是，她终于什么也没有说。尽管她很厌恶这双眼睛，却又无论如何不愿意欺骗这双眼睛。这也许是因为，这双眼睛曾经美过，曾经在额尔古纳河边一位蒙古美女的心中点燃过野火般的爱情，而那火焰中熔铸了格拉的生命。

    乌兰巴干离开后，色斯娜握住那柄蒙古短刀，在桌子前坐下。她洁白、秀丽的手指一遍又一遍从那把蒙古短刀刀柄上那缕黑发间滑过，而她明澈的目光静静地注视着青铜像框里格拉的照片。是乌兰巴干刚才脱口说出的关于格拉关押的地点，使色斯娜平静了。

    那天在处决死囚犯的刑场上，当格拉被重新押进警车时，色斯娜一直望着辽远的天际，没有向格拉看一眼。因为，她知道格拉是不会向她注视的，而她无法忍受只看到格拉那冰冷的背影的痛苦。当时，色斯娜感到，格拉身上的铁链同警车的铁门相撞发出的刺耳的声响，似乎骤然将低垂的蔚蓝色的苍穹击碎了，天空的破裂的缝隙间涌溢出了猩红的血雨。

    这些日子里，色斯娜经常在梦中看到，一团悬崖一样峻峭的、干枯的火焰，被生锈的铁链紧紧束缚着；那青铜色的峭立的火焰上，迸裂开无数道雷电似的、深长的缝隙，从峻峭的火焰间掠过的浩荡的荒原之风，仿佛被裂缝锐利的边缘割伤了，发出垂死猛兽般的能将坚硬的落日撕裂的悲怆呼啸；而那高耸的火焰如同地震中的风蚀的峭壁一样，随着荒原之风的节律狂烈地震荡。醒来后，那梦境便把深红、灼热的痛苦遗留在色斯娜的心中——她为格拉那野火般炽烈的灵魂将在狭窄的黑牢里熄灭，将在铁链的束缚中凋残而痛苦欲狂。

    从格拉被捕那一刻起，负罪感就开始像一柄战斧，残酷地劈斩着色斯娜的心灵。虽然她很清楚，即使她没有挡住格拉劈向乌兰巴干的刀锋，即使格拉的刺杀成功了，他也一样会被捕，但是，色斯娜却觉得，那是完全不同的，格拉将会由于雪亮的刀锋狂饮了乌兰巴干的血而沉醉——勇武的蒙古男儿尽管不会像庸人那样，用沉醉在酒精中的方式忘却悲愁，然而，狂歌醉舞却能够使蒙古男儿心中的痛苦，像青铜色的火焰般燃烧起来，因敌人的血而沉醉的刚烈的死亡，会给巍峨的悲怆戴上瑰丽的野花编织成的、雄性的王冠。

    今天，乌兰巴干无意中说出了格拉关押的地点，这终于使色斯娜找到了走出负罪感的途径。此刻，她凝注着格拉的照片，无声地向格拉那双略带疯狂意味的、高傲的眼睛说：“我一定要把你救出来——你应该像美丽的晚霞，从无边的荒野上漫过，消失在自由的风中，消失在岩石和野草间，消失在黄叶灿烂的白桦林后面，消失在落日中……。”

    “蒙古之魂”的三十多名成员面色阴沉地坐在阴山山脉的那座岩洞中。岩洞里一片沉寂，只有那位叫那钦的骑兵战士不断用马刀劈斩在岩洞石壁上，发出空洞的声响。那声响很刺耳，可是，却没有人阻止他，大家好像想让这铁石相撞的声响，劈裂沉重、阴暗的寂静。

    时间已经过去两个多月了，“蒙古之魂”的成员几乎用尽一切可能想出的办法，也没有获得关于他们被捕的同伴关押地点的信息。这使他们处于绝望的情绪中。今天，他们聚会在一起，准备讨论下一步该怎么办。白红雪坐在洞口旁，几次想要说出她的想法——别的人都退到北方的草原上去，而她一个人继续留下来。因为，她不愿意再拖累别人，或者说，她不愿意格拉成为别人的一种拖累。然而，当她的目光缓缓地从那些蒙古男儿虽然显得憔悴，但却依然雕刻着刚毅感的面容上移过时，她又觉得无法说出自己的想法，她是怕那个想法会使这些坚硬的男子感到侮辱。

    那钦的战刀劈斩在石壁上的声响突然中断了，岩洞笼罩在一片凝重的绷紧的沉寂中，那沉寂紧张得似乎在急速地颤抖着。白红雪发现，男子们变得锐利的目光，迸裂开轻蔑、愤怒的神情，刺向岩洞的入口处。于是，她把面容转向外面，看到色斯娜的身影出现在洞口边淡蓝色的阳光中。

    色斯娜挺直秀丽的身体，伫立在山洞边一丛杏黄色的野花后面，她稍稍扬起显得惊人苍白的面容，骄傲而冷漠地俯视着那一双双像狼一样在岩洞的阴影中冰冷闪烁的眼睛。而她犹如用殷红的岩石刻出的嘴唇，轮廓清晰地紧闭在一起。当看到白红雪制止住就要握着战刀跃起的那钦，并向山洞外走来时，色斯娜默默地从洞口边退开了。

    白红雪走出山洞，来到色斯娜面前，却不知该说什么。白红雪忽然觉得，如果只看到色斯娜的眼睛，她可能会认不出她了——色斯娜原来那样炽烈的黑蓝色的眼睛，此时平静得如同一片冻结着厚厚冰层的海洋，即使是狂风也无法在那眼睛中激起波澜。这时，白红雪听到了色斯娜低沉、但却清晰的话语声：“格拉他们都被关押在成吉思汗陵旁的那座喇嘛庙里——是乌兰巴干告诉我的。”

    色斯娜说出的这个信息像猩红的雷电，在白红雪绝望的心绪上撞击出一簇簇炫目的火花。过了好一会儿，白红雪才变得平静了一些，但是，她的声音仍然难以自禁地悸动着，轻声说：“我们需要商量一下……你也到山洞里来吧。”

    “不，我就在这里等你，我不愿意看到他们的眼睛。”色斯娜拒绝道。她平静的声音里隐隐飘荡起几许凄凉的意味。尽管白红雪毫不怀疑色斯娜的话，可是，她刚刚准备离去的瞬间，还是脱口问了一句：“你为什么要那样作——为什么要救乌兰巴干？”

    色斯娜苍白的面容上掠过一个极端烦愁的神情，慢慢将目光转向弥漫着灰蓝色云雾的天际，一缕憔悴的声音像是秋风纷飞的黄叶，从她干裂的红唇间飘出：“因为－－乌兰巴干是他的父亲……。”

    白红雪秀长的美目骤然变得幽暗了，一时之间，只有想要对着被晚霞烧裂的落日放声痛哭的感觉，在她心中起伏动荡。

    “但是，你不要把这件事告诉任何人，不要告诉格拉，否则，他眼睛里的火焰就会在屈辱中熄灭，他就会永远失去高傲地直视天边的目光……。”色斯娜苍凉的说，她停了一下，忽然仿佛在同自己激烈争辩似的，痛苦而绝望地低声喊道：“是的，决不——永远不告诉他！”

    “是的，不告诉他……。”白红雪失去了血色的嘴唇无声地自语着，茫然失神地慢慢向山洞中走去。虽然格拉从来没有向她提起过自己的父亲，但是，从格拉唱过的一首歌中，白红雪却真切地感觉到，格拉对从未见过的父亲的感情，像凝结在坚硬燧石中的火焰一样炽烈。那是前年秋季的一个黄昏，她陪伴格拉，漫步在额尔古纳河峭岸上的红穗的鼠尾草丛中。额尔古纳河银色的激流上流荡闪烁着嫣红的晚霞，辽远的天边涌起了雪白的、茫茫的云海，青铜色的日球燃烧在那云海中，深深起伏的草浪在无边的原野上追逐着蓝紫色的风。当时，格拉忽然用深沉、灼热的胸音，唱了起来：

    “我是荒野之风的儿子，父亲给了我永远向往辽远天际的灵魂；

    “我是紫色落日的儿子，父亲每天都在云海中向我讲述美丽死亡的故事；

    “我是峻峭山崖的儿子，父亲使我坚硬的心爱恋山崖之巅的晚霞；

    “我是狂舞云端的雷电的儿子，父亲让火焰的神韵在我的眼睛里燃烧；

    “我是狂风吹裂的岩石的儿子，生命破裂了，也要有殷红的野花在锐利的裂缝间盛开——这是父亲留给我的遗嘱……。”

    那是白红雪第一次，也是唯一一次听到格拉唱歌。格拉的声音有些嘶哑，而且，坚硬得缺乏流畅的韵律感，但是，白红雪却惊喜地发现，格拉的歌声中有一种令她心荡神迷的堂堂男儿的魅力，就如同烧成暗红色的岩石相互撞击的声响，又像是雷电在落日上刻出的裂痕在歌唱。当时，白红雪从旁边默默地、沉醉地凝视着格拉消瘦而刚毅的面容，从格拉青铜色的眼睛里，她看到了深沉的、崇敬的依恋之情，那是儿子对于英雄的父亲的恋情。

    “色斯娜是对的——不能告诉他，不能让他骄傲的心在屈辱中枯萎……。”白红雪这样想着，走进了山洞。

    很快，白红雪就重新走出来，对色斯娜说：“我们去劫狱——十天后，我们就能赶到成吉思汗陵——你同我们一起去吗？”

    “我不，我要把这个消息带给格拉，让他们有准备——我将去自首。我想，一定会把我同他们关在一起的。”色斯娜突然显得极其疲倦地说。然后，便转身向山洞上面的山峰的顶端攀去。

    “告诉他是残酷的，不告诉他，也是残酷的——对色斯娜是残酷的……。”白红雪望着色斯娜那消瘦的、孤独的背影，忽然烦乱地想：“假如是我会怎么办……呵，我一定会告诉他！我能承受一切，惟独不能承受他对我的误解。即使他眼睛里的火焰因此熄灭了，化成了灰烬，我也会把那火焰的残骸埋葬在我的心中，用荒原上不停的风，为他谱写一支安魂曲……可是，色斯娜却能够承受他的误解——为了不毁坏他男儿的美而承受。这难道说明她对格拉的爱恋比我深刻吗？噢——，不，我爱他，刻骨铭心地爱他……但我为了免于误解，却不惜毁坏那高傲的美，哪怕是极其残忍地毁坏……。”

    白红雪秀长的眼睛如同暴雨后的额尔古纳河波涛般狂乱地动荡起来。她用力摇晃了一下浓密乌云似的长发，仿佛要将那纷乱的思绪摇落。这时，秋季寂寞的天空中摇曳起了色斯娜拖长的、悲哀的呼喊声，那声音像一缕深长的、殷红的恋情，缠绕住了远方的落日。在阴山山脉群峰上弥漫的云雾后面，日球呈现出雪原一样的苍白色。白红雪看到，色斯娜伫立在山峰的顶端，仿佛向苍穹痛苦地祈祷似的，高高地伸出了双臂，被高山之风吹乱的长发宛如一片暴风雨的夜色，以炽烈的情态飘舞起来。

    色斯娜背对着白红雪，可是，白红雪却觉得，她好像逼近地看到了色斯娜的眼睛——那蒙古少女深黑的眼睛上迸溅起了干枯的血迹般的泪影。白红雪突然垂下头颅，快步走回山洞。她不愿意注视那双眼睛，不愿意深究那双迸溅着干枯血迹的眼睛的意蕴。


第 七十二 章

    林志丹闭着眼睛，在行军床上已经躺了很久，却一直无法入睡。中午时分沙漠上干燥、灼热的风透过窗框的缝隙，吹进房间里，使林志丹觉得好像在呼吸着燃烧的空气，而他的生命似乎也正在变成一具干尸。他之所以仍然躺在床上，并不是为了休息，而只是因为，即使起来也无事可作。然而，通信兵送来的一份内蒙古最高军事管制当局的紧急电报，给了他一个从床上坐起来的理由。

    电报的内容是：明天上午，一个自首的“蒙古之魂”的成员将由飞机送到沙漠北方的某军用机场，命令他到那个军用机场去接收。林志丹迅速地看了一下手表，为了在天黑前赶到机场，他决定立刻出发。因为，这里距离那个军用机场不仅大约有一百公里，而且，中间隔着没有道路的沙漠。

    林志丹走出了房间，来到隔壁王红旗的卧室的门前。他本来想要王红旗去向装甲运兵车的驾驶员传达出发的命令，可是，当他推开房门后，房间里的景象却使他面色铁青地、僵硬地停在了门边。

    王红旗正仰卧在行军床上，裤子褪到膝弯处，露出了皮肤粗糙的、灰色的大腿和长满黑毛的腹部；他的双手痉挛着，死死握住像发情的公驴一样粗大的生殖器，仿佛拼命要把生殖器拔下来似的；他的生殖器呈现出腐殖质般的黑灰色，生殖器前端紫红色的裂口间，不断溅射出一股股脓汁般粘稠的精液。行军床在王红旗身体急剧的震颤下，痛苦地哭泣着；王红旗咧开的宽阔的嘴里，发出女人般尖细的、情态妖娆的呻吟声，而鳄鱼似的破裂的牙齿闪烁起灰蓝色的光亮；他那双没有眼睑的、发红的眼睛里，燃烧起兴奋而灼热的、污浊的情欲，向天花板上描绘出的一位在流云间以迷人的舞姿飘飞的“飞天”瞪视，好像他正在用肮脏的目光同那位袒露胸腹的 “飞天”性交。

    浓重的骚腥气使林志丹几乎要窒息，他忽然觉得，王红旗自淫的丑态把他的眼睛弄脏了，就是用沙漠中渗出的清泉，也洗不去那眼睛上的污迹。于是，他把那份电报扔在地板上，然后，机械地转动僵直的身体，大步走出房间，并且愤怒地将房门狠狠地关上。当那辆平时用来运送给养的轮式装甲运兵车的马达，已经“隆隆”地发动之后，王红旗才慌张地跑出喇嘛庙，钻进装甲车的车厢。

    装甲运兵车犹如一只负重的公牛，发出声嘶力竭的吼叫，在沙丘间的芨芨草丛上颠簸着。王红旗神情沮丧地坐在林志丹旁边，他那双平常总像充满仇恨的骄横的眼睛，此时却像被某种恐怖的景象吓呆了一样，不时惊慌而怯懦地眨动。林志丹打开车厢旁的一扇方形的铁窗，尽管车轮激起的灰黄色的滚滚沙尘十分呛人，他还是把挺直的鼻子紧凑在铁窗前，以躲避王红旗重浊的呼吸中飘散出的腐臭味道。

    傍晚，装甲运兵车才离开沙漠，驶上一条起伏不平的乡间土路。土路两旁，刚刚收割过的农田像老婆子的灰白、干枯的皮肤一样裸露出来。在灰暗的暮色中，土坯搭成的低矮的农舍墙壁上，裂开了一道道缝隙，给人一种随时都会坍塌的感觉。不时可以看到几个背着枯黄的玉米秸杆的农夫，迟钝地行走在土路边。当装甲运兵车驶过时，那些农夫被黑灰色的破旧衣衫遮住的、佝偻的身影，便停下来。他们并不躲避装甲运兵车激起的灰尘，而只是用呆滞的目光，阴沉地盯着装甲车的车窗，而老榆树皮一样干枯的脸上，找不到一丝表情。

    看着从车窗外闪过的农夫的身影，林志丹忽然烦乱地想：“按照毛泽东的理论，这些农夫也属于代表人类未来的、最先进的无产阶级，可是，他们愚蠢的眼睛能够理解崇高的理想吗……他们在过去社会中的悲惨命运当然值得同情，不过，苦难的生活也使他们的精神由于缺乏教育而变成一片文化的沙漠，这样的精神境界中真能找到高尚的情操，美好的道德吗？真能孕育出领导社会走向文明的素质吗……。”

    林志丹的身体下意识地震颤了一下，他不敢再思索下去了，并且用力关上了铁窗，好像要把那些阴郁的思绪，连同灰尘中的农夫的身影一起，关在外面。车厢里立刻变得闷热了，王红旗嘴里喷出的腐臭的气息，使林志丹几乎要呕吐起来。可是，他仍然抑制住了重新打开车窗的欲望。因为，他本能地感到，车外那些农夫的身影引起的对毛泽东理论的怀疑，对他是极端危险的。

    夜色刚刚降临时，他们到达了军用机场。哨兵将装甲运兵车拦在机场外面，林志丹一行只好步行进入机场，向北边灯光辉煌的机场招待所大楼走去。当林志丹的脚步踏在招待所前厅的厚厚的红地毯上时，他轻松地喘息了一下，忽然觉得，在死寂的荒漠中度过的那些日子，好像一个恶梦留在了外面深黑的夜色中。

    宽大的服务台后面，坐着一位肤色洁白而细腻的漂亮的女兵。她鄙夷不屑地向林志丹看了一眼，便把冷冰冰的目光移开了，仿佛看到林志丹都是对她的一种羞辱。林志丹下意识地垂下面容，目光落在自己肮脏的皮鞋上，自嘲地想：“我现在一定像刚在泥塘里打过滚的猪，浑身布满了污迹。”

    林志丹走到服务台边，毫无表情地把证件扔在那名女兵面前。那位女兵愤怒地扭动了一下腰肢，厌恶地皱起小巧的鼻子，似乎要用她的动作和神情表明，林志丹身上的汗臭味儿是多么令人讨厌。可是，当她翻开林志丹的证件，发现他的身份竟然是内蒙古公安厅的副厅长后，女兵眼睛里冰冷的神情好像立刻被温暖的春风吹散了，花朵般的微笑绚丽地盛开在她洁白的面容上。而林志丹却觉得，女兵的微笑就像没有芬芳的纸做的假花。

    女兵迅速在住宿登记薄上记下了林志丹的名字，然后，过分殷切地领他走上铺着柔软的墨绿色地毯的楼梯。那位女兵在前面故意以夸张的姿态扭动腰肢，使圆滚滚的屁股迷人地摇荡起来。林志丹目光犹如一片灰暗的云影，落在女兵那单薄的军裤下颤动的屁股上，他紧咬着牙齿，无声地自语道：“一定要想办法尽快离开那片沙漠……。”

    林志丹被安排在一个专供高级官员住宿的、带客厅的房间里。等那位女兵给他留下一个有些卖弄风情意味的斜睨，离开房间后，林志丹立刻把衣服脱掉，胡乱扔在打了蜡的木质地板上，然后，便急不可待地走进浴室。在壁灯枯黄色光线的映照中，淋浴喷头洒下的水线像金丝一样闪烁着柔和的光亮。粘乎乎的汗渍被冲刷下去之后产生的轻松的快感，使林志丹健美的身体微微抖动起来，让他感到更为轻松的是，下午路上那些农夫的身影引起的灰暗思绪，也如同附着在心上的灰尘般被洗去了，而他的心境变得宛似碧蓝、宁静的天空。可是，当林志丹微黑的皮肤上流荡着健康的光泽走出浴室时，他父亲临死前说出的一句话——“权力就是自由”又突然炫目地从他意识深处浮现出来。林志丹不知为什么自己此时会想起这句话，他只是觉得，父亲的这句话像溅在蓝天上的一片金色的污迹，有一种不洁的灿烂感。

    原来凌乱地堆在地板上的衣服，现在整齐地叠在一起，放在雪白的床单上，布满尘土的皮鞋也擦得像黑色的镜子一样光亮。显然，这一切都是那位女兵趁他洗浴的时候做的。林志丹穿好衣服，准备到餐厅去进餐，打蜡的松木地板在脚下发出“咯吱”声，如同轻快的口哨飘进他的意识。他忽然明白了，为什么刚才会想起父亲说出的“权力就是自由”那句话——那似乎是某种潜意识在提醒他，怀疑毛泽东理论的真理性，就像让仇敌用锋利的剃刀为自己剃脖子上的胡须一样危险，那可能使他失去权力，从而失去自由。

    “可是，权力难道比真理更重要吗……。”林志丹极力想使意识变得麻木，然而，乌鸦翅膀般的思绪却不受他意志控制地沉重地扇动着。这使他陷入了一种茫然而焦躁的感觉中。以至于他走过客厅时，最初甚至没有注意到王红旗正坐在一张沙发里。

    “就在这儿吃晚饭吧……今天我请客。”王红旗站起来，嗫嚅地说。他的声音柔和得使林志丹感到惊诧了，就仿佛听到一条凶残的怪鱼忽然发出了小绵羊的声音。林志丹本来想拒绝王红旗的邀请，可是，当他看了一眼摆在茶几上的两只烤得焦黄的小猪前腿和一瓶装潢精美的白兰地酒后，好奇心却使他在茶几旁的沙发上坐下来。他想弄清楚，这个平常总像守财奴一样把钱藏在贴肉的衣袋里的丑家伙，今天为什么忽然变得慷慨了。

    王红旗神情沉闷，他默默地将几杯浅黄色的白兰地倒进宽阔的嘴里，然后，狭窄的胸脯却发出宛似怀了孕的母猪般粗重的喘息，声音含混地说：“希望您不要把今天中午看到的事情讲出去……。”

    林志丹立刻就意识到，王红旗是指他自淫的事。可是，突如其来的、想要看到王红旗在恐惧中挣扎的欲望，却使林志丹故意困惑不解地问：“你是指什么？”同时，他幸灾乐祸地想：“是的，如果我把他自淫的事当作他道德败坏的证据汇报给上级，那这个丑家伙就可能要倒霉了……那可能会使他被强制解除军职，赶回农村去……。”

    “你知道我指的是什么事，你完全清楚的……，”王红旗开始语调伤感地说起来：“我们村里很穷，你们城里当官的子弟不知道穷是什么滋味儿……我长得这么矮，就是因为小时候老挨饿。我都饿怕了，到现在，我一见了食物，就想不停地吃，好像怎么也吃不饱，就是把肉堆成一座山，我也能吃下去……我从来不照镜子，可是，我知道我很难看，从人们的眼睛里知道的。从小人们就戏弄我，把我当成小丑，用嘲笑的眼光看我。那时候，我真羡慕蜗牛，它们有个硬壳可以藏起来，可是，我却没有地方藏，走到哪儿也躲不开人们的眼光……我特别恨女人，恨她们的眼睛，真想把女人的眼睛都用烧红的铁棍捅瞎！梦里我时常对着她们的眼睛撒尿……因为，她们一看到我，就把眼睛转开了，好像我不是一个人，而是癞蛤蟆，是一堆狗屎！”

    王红旗抓起小猪腿，开始用破碎的牙齿贪婪地撕咬起来。望着王红旗那死鱼一样瞪视在猪腿上的眼睛，林志丹的食欲像是被一只肮脏的手抹去了。他慢慢啜饮着高脚杯中微带苦味儿的酒，产生了一种厌恶和怜悯混杂在一起的感觉。

    王红旗放下露出惨白骨头的猪腿，将一杯酒倒进嘴里，又用亢奋的声音说起来：“后来，我参了军。共产党让我明白了，我属于高贵的无产阶级。是共产党给了我权力，给了我尊严，我要绝对忠于共产党，党叫我干什么，我就干什么……我决不能失去现在的地位。要是再回到农村去，还不如死了好。所以，我请您不要把那件事说出去……谁要是想让我再回农村去，我就跟他拼命！”

    王红旗那双被酒精烧成血红色的眼睛瞪视着林志丹，声音尖锐刺耳得如同小刀在玻璃上划动的声响：“这不公平——当官的玩女人都没事，我玩自己还不行吗！”说完，王红旗神态凶狠地在那条猪腿的骨头上啃啮起来。骨头在他鳄鱼似的牙齿间发出清脆的碎裂声，而那碎裂声又在林志丹绷紧的神经上撕扯着。为了摆脱这种声音，林志丹竭力用冷漠的语气说：“我什么也没有看到－－但这并不是怕你拼命。”

    直到深夜，王红旗才摇晃着矮小的身体，离开了林志丹的房间。可是，他的身影已经在门边消失了许久，他那张阔嘴发出的咀嚼声，却还在林志丹的意识中清晰地回响着。林志丹的目光厌恶地落在茶几边王红旗吐出的骨头的碎渣上。尽管这使他空荡荡的胃像要呕吐似地痉挛起来，可是，林志丹却无法把眼睛移开，仿佛肮脏的东西有时也会产生难以抗拒的吸引力。

    “权力的基础就是用这种丑陋的生命铸成的……。”林志丹突然不自觉地说出了一句连他自己都感到恐惧的话。他立刻跳了起来，惊慌失措地向寂静的客厅里扫视着。当他确信没有人听到那句话后，才重新无力地重重摔倒在沙发上，疲惫不堪地闭上了眼睛。可是，他却又仿佛真切地看到了，一只巨大的蜘蛛，用长满浓密黑毛的弯曲的腿爪，以性交般炽烈的姿态，攫住了他的心。

    押送自首者的飞机预定上午十点到达。林志丹提前一些离开机场招待所大楼，在王红旗的陪同下，向水泥跑道的尽头走去。由于昨夜没有睡好，林志丹的眼球上现出暗红的蛛网般的血丝。远处的停机坪上，十几架带后掠翼的新式强击机整齐地排列在明亮的阳光下，那些飞机银色的机体上闪烁着蓝白色火焰一样的光波。以往只要看到飞机流线型的机体，林志丹都会领略到属于辽阔晴空的令人愉悦的情调。可是，今天他冷漠的目光在那排飞机上停留了片刻，便移开了。一想到很快就不得不重新返回沙漠中，他就觉得蓝天也是灰暗的。

    一架小型军用运输机准时降落在机场上，滑行到跑道的尽头后停下了。从舱门中走出一位身穿笔挺的呢制服的警官。从警官脸部的轮廓上，林志丹很快就辨认出，他就是自己担任公安厅副厅长后，军事管制委员会派来的那位秘书。然而，林志丹却又很难相信这是真的。以往，在林志丹的印象中，这位秘书走起路来，就像一片飘拂的阴影，没有一点儿声响，而此时，他的皮靴却铿锵有力地在水泥跑道上敲击出坚硬的声响；他以前显得极其柔软的浅褐色的眼睛，也像擦亮的金质勋章一样，在阳光下闪耀起过分华丽的光彩。

    “我奉命向你移交一名自首的罪犯。”那位秘书好像以前从不认识林志丹似的，语气傲慢地说：“军管会主席滕青海对你们的审讯工作很不满意，他要我传达一个口头指示——为了尽快取得口供，你有权就地处决一些最顽固的罪犯，以震慑其他人。”

    那位秘书似乎从林志丹阴沉、困惑的目光中感觉到了什么，于是，他又漫不经心地加上了一句：“你离开呼和浩特市后，由我代理你原来的职务。”显然，他是要用这句话使林志丹明白，他们现在的地位已经相差不多了，因此，他没有必要再对林志丹表现出谦恭。

    “这个阴险、诡诈的小人！”林志丹在心中恶狠狠地咒骂了一句。他紧闭着薄薄的嘴唇，努力使自己的面容凝结在冰冷、严峻的神情中。可是，他立刻又痛苦地感到，自己就像是一只被雨淋湿的公鸡，却想在花翎的孔雀前显出雄赳赳的姿态。

    那个秘书轻蔑地笑了一下，又说：“这个自首的罪犯很可疑。除了说她是‘蒙古之魂’的成员外，她什么也不肯讲——上级特别指示，由王红旗同志负责对她的审讯。”

    “王红旗是谁？”林志丹声音阴沉地问。

    “那就是我！”王红旗愠怒地瞪着林志丹，喊叫般地说。林志丹这才想到，自己暗中总是把这个丑家伙称为“怪鱼”，以至于都忘了他的名字。同时，林志丹也知道，专门指定“怪鱼”负责审讯自首者，说明上级对自己的信任感进一步减弱了。

    一股寒气像冷冰冰的蛇钻进林志丹的脚心，沿着他的骨髓窜入脊柱。林志丹忽然觉得，他仿佛置身于一片阴暗的丛林，周围散发出腐臭气的暗影中，隐藏着无数只随时准备吞噬同类的凶残的怪兽。莫名的恐惧使林志丹无法再注视“怪鱼”和那个秘书的眼睛。当他把面容转向那架军用运输机时，他看到，一位身穿翠绿的蒙古长裙的少女，被两名士兵押解着，走出了机舱。

    那位少女翠绿的裙裾像一片对于春天的恋情，飘舞在枯黄的秋风中，向前走来，而她洁白、秀长的脖颈却转向一侧。当她的目光越过平坦的机场，看到南方沙漠上的天空时，少女那被浓密的黑发围拥着的苍白、美丽的面容上，掠过一缕激动的表情，她幽暗的眼睛深处，也涌起了苍茫而艳丽的神采。

    那位少女的身影刚出现在机舱的门边，林志丹就发现，其实在昨天中午接到那份电报后，他就已经猜到自首者一定是色斯娜。只是一种他也不清楚，或者说他不愿意想清楚的原因，使他一直把那个猜测埋藏在心底里。此时，从色斯娜遥望南方天际的眼睛里，林志丹看到了一种荒凉的高贵的情调，而且，他忽然想起了无风的日子里沙漠傍晚时的天空——日球沉落的之后，悠长的银灰色地平线上，弥漫起紫苜蓿花色的晚霞，而晚霞的边缘，却呈现出野樱桃的汁液般的嫣红色－－林志丹觉得，那沙漠的天空，就在色斯娜的眼睛里。

    林志丹迅速地转过身体，向停在机场入口外的那辆装甲运兵车走去。不知为什么，他突然急切地想要回到令他厌倦的、死寂的沙漠中去。

    在返回沙漠的路上，色斯娜一直伏在装甲车的窗口边，默默地向沙漠中注视，像是沉迷在辽远、荒蛮的梦境中。装甲车的铁窗是林志丹为她打开的。从窗口飘进来的光影变成了紫红色，这表明已经是黄昏时分了。林志丹从侧面望着色斯娜，他发现，色斯娜的眼球那曲线优美的轮廓上，骤然迸溅起了炽烈、绚丽的光影。于是，林志丹也越过色斯娜的头颅，向窗外望去，他看到，在深红的晚霞中，成吉思汗陵巨大的穹顶如同漫天野火熔铸出的黄金的王冠，辉煌地呈现在沙漠空旷的天际；一匹深黑色的蒙古马发出一声声雄烈的长嘶，身后拖起滚滚沙尘，疯狂地奔向陵墓。突然，那匹长鬃狂舞的蒙古马高高腾跃起来，将马首撞在成吉思汗陵高大、宽阔的石阶上，那喷溅而起的猩红的血雾，似乎使燃烧的天空都激动地震颤起来。

    刚来沙漠不久，一名已经在这里服役三年的士兵就向林志丹讲过，蒙古人是不吃马肉的。那些供牧人骑乘的蒙古马衰老之后，就会被放到荒漠中去，而每年都有几匹这样的马，奔向成吉思汗陵，在石阶上把头颅撞碎，自杀而死。

    “色斯娜也是来为这座王冠献祭的，用她的血……。”林志丹阴沉地想。他眯细了眼睛，好像努力要看清刚才那匹蒙古马飘洒在成吉思汗陵前雪白石阶上的血迹。他觉得，那殷红的血迹有一种荒野的美感，美得令他不敢去理解。


第 七十三 章

    当天深夜，一名士兵打开了色斯娜的囚室，押着她，走上喇嘛庙底层那条被昏暗的灯光照亮的、狭长的走廊。色斯娜脚步缓慢地移动着，目光从走廊两旁囚室铁门上的方形的窗口飘过。她想要找到格拉，把两天后白红雪和那钦他们将要劫狱的消息告诉他。那个士兵跟在色斯娜身后几步远的地方，她估计，自己可以用不被他听清楚的低音，向格拉说出这个信息。

    来到走廊的中段时，色斯娜秀丽的肩头急剧地震颤了一下，停下了脚步。借着走廊里昏暗的灯光，色斯娜看到，格拉线条锐利的消瘦的面容，出现在旁边一扇黑洞洞的铁窗边，他那冻结着憔悴的坚硬感的面容，像是刻在深黑色岩石上的干枯火焰的浮雕。在骤然涌起的暴风雪般的激情中，色斯娜竟然忘记了她应该说什么；她只想不顾一切地扑到铁窗边。然而，格拉那冰冷得如同覆盖着青铜色寒霜的眼睛，却又使她的足步难以移动。她骄傲地微微扬起了惨白面容，努力睁大眼睛，默默地直视着格拉，仿佛要让格拉看清埋葬在她眼睛深处的那无边的、沉寂的悲愁。直到那名士兵的枪刺触到了她的后背，色斯娜才重新向前走去。

    审讯室设在喇嘛庙二层的一个房间里。这个房间原来是僧侣通过冥想进行精神修炼的地方。不过，现在房间里的释迦牟尼像和神坛早已被拆毁了，只有熏黑的墙壁间还隐隐现出许多端坐在盛开莲花上的菩萨彩绘。菩萨们丰腴如满月的脸上那沉思的、宁静的微笑，像是被尘世污迹弄脏了的苍白的叹息。通过旁边一扇敞开的油漆剥落的木门，可以看到同审讯室连在一起的另一个较小的房间，那个小房间的中央，有一个用汽油桶改成的炉子，汽油桶生锈的铁皮已经被烧成了暗红色，炉子的周围有一道用铁条焊接起来的、一米多高的防护栅。

    色斯娜被带押进审讯室时，王红旗打着饱嗝，宽阔的嘴里喷出阵阵酒气，从审讯桌边站了起来。他眼睛里闪烁起金属般的光泽，仇恨地瞪视着色斯娜美丽的面容。等那名士兵退出审讯室后，王红旗露出狰狞的笑容，脚步在地板上踏出迟钝的声响，慢慢向前走来。同时，他不断将握在右手中的擦枪管用的钢条，抽打在自己的左手的掌心中，发出令人心悸动的声响，好像他那由于小时候过分艰辛地劳作而扭曲变形的鹰爪似的手指，是黑灰色的生铁铸成的。王红旗在色斯娜面前停下了。他的目光像生锈的钝刀，恶狠狠地在色斯娜的面容上切割着，仿佛要把色斯娜那动人的美色劈碎一样。

    “据说你什么也不肯讲，那我就什么也不问——直到你自己愿意讲。”王红旗似乎为了使自己的声音显得威严，而紧闭着没有嘴唇的阔嘴，让声音从也算是鼻子的两个狭窄的孔洞中发出来。他停了一下，突然低吼道：“把衣服和靴子脱下来！看到鞑子服我就闻到一股羊骚味儿！”

    色斯娜仿佛什么也没听到一样，凝然不动地伫立着。王红旗压低了声音，阴冷地说：“看来，你是需要我帮忙脱衣服了。”

    色斯娜的目光下意识地落在王红旗那双难看的手上，极端厌恶的神情使她的眼睛变得幽暗了。她开始慢慢地解开紧束在腰际的金色绸带，脱下翠绿的蒙古长裙和玫瑰红色的舞靴。这身衣服是她自首前为了见到格拉而特意穿上的。

    一会儿之后，色斯娜身上只剩下淡红色的胸罩和三角短裤，裸露出的蔷薇花色的双足，站立在肮脏地板上。王红旗脸上那种蛮横、仇恨的神态忽然被惊诧的表情遮盖住了，呆呆地望着色斯娜那流荡起莹白光波的皮肤，他难看的身体像一只爬在热锅上的蛤蟆般哆嗦起来。

    “脱！继续脱——要一丝不挂！”王红旗好像突然清醒过来了，用沙哑、破裂的声音喊道。像受惊的雌鹿一样，色斯娜的眼睛里掠过了慌乱的闪光。她的赤足慢慢移动着，向同审讯室相连的那个房间退去。

    “怎么，你想逃跑——那就逃吧！”王红旗饶有兴趣地望着色斯娜，咧开阔嘴，冷笑地说，站在原地没有动。退进那个房间后，色斯娜突然以敏捷的动作，跃过那道防护栅，伫立在烧成暗红色的铁炉旁。然后，她直视着王红旗，坚硬的地说：“你要是过来，我就搂抱住铁炉。”说完，色斯娜干裂的红唇便刚毅地闭紧了，这使她美丽、苍白的面容显出一种少年男子的英豪之气。

    王红旗像是受到了愚弄了一样，暴怒地瞪视着色斯娜。从这个蒙古少女刚毅的神情中，王红旗感到，她真得会作出那种事。这使他一时不知该怎么办。过了许久，王红旗细瘦的脖颈中才发出一声刺耳的吼叫：“好吧，我就让你尝一尝烤炉子的滋味儿！”他犹如发了羊癫风的公山羊，冲进那个房间，用一柄铁锨，铲起堆在墙角的煤块，加进巨大的铁炉。浇过柴油的煤块立刻在铁炉里熊熊燃烧起来，发出狰狞狂笑般的“呼呼”的喧嚣声。

    汽油桶的铁皮上开始溅落下一簇簇猩红的火星，渐渐变成了炽烈的蓝白色。色斯娜靠在防护栅上，以极端的姿态将纤细的腰肢向后弯去；一条曲线迷人的雪白的长腿，像银色的蟒蛇一样痛苦地扭曲着，缠绕在防护栅的铁杆上；耸立在淡红色胸罩下的秀丽的乳房，随着急速的呼吸而剧烈起伏，如同大地震荡中的两座覆盖着殷红飞雪的山冈；光滑的小腹上面那优美的肚脐，酷似一片干枯的淡紫色的血迹。

    闪烁起炫目白光的汽油桶好像要融化了似的，从中间慢慢鼓了起来，色斯娜稍稍分开的双唇，宛似干裂的殷红的火焰，疯狂睁大的眼睛，绝望地瞪视着空中，好像两朵被烧焦的黑蓝色的美丽野花。王红旗拉过一张椅子，坐在房间的门边。他短小的双腿紧张地收缩在一起；向色斯娜瞪视的眼睛里燃烧着血红的欲望；痉挛的双手本能地攫住裤裆前面；紫红色的舌头像烈日下的狗一样，从咧开的阔嘴中伸出来；丛生着黑灰色鼻毛的狭窄的鼻孔间，发出痛苦的“哼哼”声，仿佛他正在忍受某种酷刑的折磨。

    得知色斯娜被带进审讯室之后，林志丹就陷入焦躁不安，甚至痛苦烦乱的心绪中。他面色阴沉地在自己的卧室中来回踱着，似乎又听到了王红旗那鳄鱼般的破残的牙齿嚼碎猪腿骨的声响。

    林志丹清楚，上级特别指令由王红旗负责对色斯娜的审讯，就意味着自己不能过问这件事。不得干预不是由本人负责的案件——这是每个加入警察系统的人必须严格遵守的纪律之一。尽管如此，林志丹终于还是离开了卧室。他大步走过一段阴暗的走廊后，粗鲁地踢开审讯室的门。

    林志丹不自觉地深深地呼吸着，仿佛要让那种像被烈日烧焦的野杏花似的芬芳飘进心底里。他本能地意识到到，那浓郁、灼热的芬芳定然是色斯娜身体的气息。接着，他通过审讯室旁边那扇敞开的门，看见了火炉旁的色斯娜。

    色斯娜光洁、雪白的皮肤已经被炉子烤成了娇艳的红色，这使她看起来宛如莹澈的红玉刻出的美女雕像。她那靠在防护栅上竭力向后仰去的、痛苦而炽烈的身姿，呈现出一种华丽的火焰般的色情韵味。

    林志丹那在色斯娜身体上颤抖的目光，像被灼痛了一样闪烁起破碎的光亮。他忽然想起一本共产党夺取政权前出版的、关于女性心理的书。从那本书里他曾经读到这样一句话：“女人被强奸时，受孕率远远高出正常的性生活，这似乎可以说明，女性的生命本能中，有一种对暴力的爱恋；而能引起男人不记后果的性冲动这个事实，又使女人的潜意识里产生出对自己魅力的骄傲感。”

    “为什么会想起这句话！这样淫秽的意识怎么竟会闯入我的灵魂……。”林志丹愠怒地想道，同时，好像怕自己的目光将色斯娜的美色污染了似的，移开了眼睛。然后，他又似乎想把对自己的愤怒转移到王红旗身上，而用冰冷、严厉的声音责问：“你这也算是审讯吗？！”

    王红旗宛似狂热挺起的鸡巴上猛然被抽了一鞭子的驴，从门边的椅子上跳了起来。血红的眼睛像丧失了理智一样瞪视着林志丹，激怒地说：“今天的审讯应该由我负责，你不要干涉！”

    林志丹紧咬住牙齿，直视着王红旗的血红的眼睛。他忽然觉得，王红旗那暴怒得急剧抖动起来的身体，就要像一片肮脏的火焰扑到自己的眼睛里。他竭尽全力地压抑着从心底里升起的黑暗的恐惧感，不愿意首先把目光垂下。可是，当他感到那种恐惧感就要撕裂自己的眼睛喷涌出来时，林志丹迅速转过身体，逃离般地走出了审讯室。不过，他不知道自己想要逃离的究竟是什么——是莫名的恐惧，还是那个淫秽的思绪，或者是对色斯娜的负疚感。

    一名士兵将羊皮军用大衣紧裹在身上，按照王红旗的命令——“让这个蒙古娘儿们再尝一尝月光浴的味道”，押着色斯娜走出了喇嘛庙。在沙漠中走了一段之后，那名士兵便把色斯娜留下，一个人返回去了。因为，任何人要徒步走出这片大沙漠，都是不可能的，而一个几乎完全赤裸的女人就更不可能了。

    白天，大漠中炎热得好像风都要燃烧起来，而夜晚却寒冷得似乎能将岩石冻裂。周围现出一圈枯黄光晕的月球，像是一只蒙着惨白泪影的独眼，正在悲哀地凝视荒凉的时间的残骸，而天空中的月光如同冻结在冰层上的淡蓝色的霜。

    酷寒中，色斯娜裸露的皮肤上开始绽开一道道血痕，她仿佛能听到皮肤破裂的声响。被汗水浸湿的内裤和胸罩，很快冻成了硬壳，可是，色斯娜却觉得，那结冰的内裤和胸罩如同烧红的铁皮，要陷入她的臀部和乳房。她痛苦难耐地撕碎了内裤和胸罩，然后，艰难地走上了一座沙丘。

    沙漠中一片死寂，远处那连绵起伏的沙丘上，闪烁起幽暗的月光，犹如覆盖着灰白色飞雪的、无边的墓地。寒意刺骨的孤独和寂寞感像灰暗的阴影，弥漫在色斯娜的灵魂中——孤独得使她心脏跳动的声音都像一行在苍白的荒漠中渐渐消失的足音；寂寞得使她想要疯狂地搂抱住某种殷红的、锋利的、属于雄性的东西，哪怕是一团片刻之间就会使她的生命化为灰烬的火焰，哪怕是能将她的心劈裂的利刃。

    形态狰狞的、低垂的阴云漫过黑蓝色的天空，遮住了朦胧的月球。色斯娜恐怖地感到，她生命的感触只剩下如同干尸的肤色一样灰白的痛苦，而痛苦将永远冻结在这深不可测的阴冷、漆黑的沉寂中。她狂乱地睁大了眼睛，想要奔向晨光或者落日，可是，那无边的黑暗却使她无法辨别方向；她想要放声痛哭，然而，却没有发出一丝声音，仿佛寒冷的寂静将那痛哭声囚禁在了她的心中。

    一缕拖长的、猩红的狼嗥忽然在死寂的黑暗中摇曳、飘荡起来。色斯娜立刻将面容转向狼嗥传来的方向，她的眼睛在夜色中也像破碎的星光般闪烁起来。那孤独的嗥叫声在悲怆、苍凉的极致之处骤然破裂了，迸溅出残忍、但却刚烈的野性。色斯娜确信那是一只年轻的雄狼在悲号，因为，从狼嗥声中，她听出了一颗雄兽之心对野花绚丽如霞的原野的渴望。于是，这个赤裸着美丽身体的蒙古少女，在荒漠的夜晚中，拼命地奔跑起来。她要到天际去寻找悲嗥的雄狼，她要像扑向情人一样搂抱住雄狼，在狼爪冷酷地撕裂她的心脏的瞬间，发出灿烂的惨叫，让那心的惨叫声缠绕住雄狼的悲嗥，一起在坚硬的夜色中狂舞。

    雄狼的呼嗥声渐渐凋残了，像一缕燃烧的时间消失在黑暗的虚无中。色斯娜由于过分疯狂的奔跑，而精疲力竭地摔倒在冰冷的流沙上。她的双臂以炽烈的情态紧搂在胸前，好像要搂住被雄狼的悲嗥划出猩红伤痕的夜色。然而，从天际刮来的尖啸的风，却又把那片夜色从她的搂抱中吹散了。在绝望之后的冷漠中，色斯娜像一片干枯的白雪，俯伏在荒漠上。

    灰蓝色的风吹散了沉重的夜色，吹来了没有雾的黎明。深长的地平线如同刻在苍穹上的、徐缓起伏的银灰色波浪。一缕淡绿色的晨光的边缘，却呈现出妖娆的嫣红色，像是因猛兽的亲吻而沉醉的蒙古少女那娇艳红唇的颜色。成吉思汗陵巨大的淡蓝色穹顶，犹如一个美丽的雄性象征，又像是蓝色的日球轮廓，在晨光中清晰地浮现出来。从辽远的荒漠上漫过的阳光，飘进色斯娜幽暗的眼睛深处，犹如在纯净的冰层中流荡的金色火焰。

    色斯娜慢慢站起来，雪白、秀美的身体镀上了一层灿烂的阳光。她的目光在天际缓慢地移动，银色的荒漠之风从她的双腿间掠过，肆无忌惮地抚弄着她那以优美的曲线隆起的淡紫色阴唇。色斯娜比沙漠还要荒凉的心灵中，突然难以抑制地涌起了对雄性的疯狂而灼热的渴望。成吉思汗陵前那座仿佛要跃上高空中的长风般的、身姿雄烈的蒙古马雕像，使色斯娜苍白的面容上现出了激动难耐的、肃穆的神情，她的眼睛宛似被火焰烧灼着的黑蓝色的野菊花，痛苦而又绚丽地颤抖起来。色斯娜赤裸的双足踏碎了在漫长的沙丘上动荡起伏的、银色炫目的阳光，竭尽全力向那座气质如猛兽的蒙古马的雕像奔去。

    在蒙古马雕像腾跃在空中的巨大前蹄下，色斯娜猝然跪倒了，而她的目光却烧灼在马腹后部那以高贵的野性骄傲挺起的雄性生殖器上。一阵炽烈的崇拜之情，使色斯娜扑向前去，她干裂的红唇像一团美丽的献祭之火，在那情态刚烈的雄性生殖器上狂吻起来；而她雪峰一样耸立的乳房上，那情态迷人、轮廓清秀的乳头，仿佛就要怒放为殷红如兽血的罂粟花。同时，连同可怕的孤独和寂寞感一起，冻结在色斯娜心灵深处的、荒漠中沉寂的夜色，片刻之间就消融为晶蓝的雪水河，从陡峭的高山之巅飞泻而下。

    在犹如雄豹正在逼近向她的直觉中，色斯娜抬起了弥漫着娇媚红晕的面容。她看到，格拉微微晃动宽阔的肩头，同另一个“蒙古之魂”的成员从远处走来。一名持枪的士兵跟在他们后面。显然，“怪鱼”或者林志丹是准备让这两个“蒙古之魂”成员将色斯娜抬回囚室的。

    色斯娜却挣扎着，竭尽全力从雄马的雕像下站起来，她将手本能地遮住光洁的小腹下面那片闪着黑蓝色光泽的柔和的阴毛。可是，很快她又将那只手移开，并且挺直了银杆的白杨树般清新、俏丽的身体，激动地想：“就让他看到我的身体吧，他的目光是像火焰一样净洁，我要在火焰中沐浴。噢——他的眼睛也许会因此而变得艳丽……。”

    格拉渐渐走近了，可是，色斯娜却发现，格拉的眼睛像是蒙着重重青铜色血迹的岩石一样冷峻。红晕褪去了，色斯娜的面颊又呈现出憔悴的苍白色。格拉在色斯娜面前停下，他们如同陌生人似地，默默地互相注视着。格拉以缓慢、凝重的动作脱下外衣，给色斯娜披上。这一瞬间，他的眼睛里掠过一道锐利、炫目的闪光，就像劈裂青铜色天空的无声的雷电。色斯娜突然感到，此时格拉只要轻声问一句，她为什么要救乌兰巴干，那么，她就会不顾一切地把真相告诉他。

    然而，格拉眼睛里的闪光很快就消失了，他转回身体，重新变得冷峻的眼睛遥望着空旷的天际，向远处那座喇嘛庙走去。突如其来的疲惫，使色斯娜不得不倚在另一位“蒙古之魂”成员的肩头上，才能艰难地移动脚步。而她的目光却像一片被风撕碎的嫣红的朝霞，悲凉的飘落在格拉那如同狮鬃般一直长到脖颈后面的、浓密的黑发间。

    “不，决不能告诉他真相……我决不能毁坏蒙古男儿高傲的美……。”色斯娜刚才由于过分狂热的亲吻，而在蒙古马石雕的雄性生殖器上磨破的嘴唇，微微颤抖着，低声说。她的声音低得，似乎只有那浩荡的荒漠之风才能听到。

    搀扶色斯娜的那个“蒙古之魂”成员大约只有十七、八岁，嘴唇上只刚刚长出一层金黄色的茸毛，刚毅的眼神中还残留着少年的稚气，他原来是和那钦同在蒙古骑兵独立团服役的战士。当墙壁涂成红褐色的喇嘛庙已经临近时，色斯娜才想到应该把那个信息讲出来。于是，她伏在那位骑兵战士的耳边，轻声说：“明天晚上，白红雪和那钦他们要来劫狱，你们作好准备。”

    骑兵战士仍然沉默地向前走着，不过，他年轻的眼睛里却闪耀起了狂喜的光亮。格拉似乎也听到了色斯娜的话，他的脚步猛地停了一下，然后，又继续向前走去。在快要走到喇嘛庙前时，格拉忽然俯下身体，从流沙上拾起了什么，接着，他没有回顾地将那个东西递给身后的色斯娜。色斯娜接过来，发现那是一块凝结着暗蓝色火焰之魂的深黑色的燧石。色斯娜立刻用尽全身力气将手握住了石块，使石块锋利的棱角都深深地陷入了手掌的肌肉，而殷红动人的血从纤细、洁白的手指间流淌出来。

    色斯娜想起了，在内蒙古大学期间，男学生们经常用石块向自己喜爱的姑娘表达恋情——红色的莹石表示把心送给了姑娘，而深黑的燧石则意味着火热的爱。她还记得，当时格拉对这种表达恋情的方式极端蔑视，他曾经说：“懦夫才作那种事，如果爱上了一个女人，就应当直视她的眼睛，在阳光下高声告诉她！”

    可是，今天尽管阳光灿烂，格拉却只能沉默地背对着她，把深黑色的燧石送给她。色斯娜痛苦地意识到，这不是由于格拉怯懦，也不仅仅是，甚至根本不是因为她曾挡住格拉刺向乌兰巴干的刀锋所产生的误解。

    色斯娜稍稍仰起了美丽的头颅，直视着在蔚蓝的天空中燃烧的太阳。金汁般的泪水开始在她苍白的面容上凝重地流过。她眼前无声地飘浮起一片空虚的黑暗。色斯娜知道，金色的阳光也许会长在，而她永远不会听到灿烂的阳光中震荡起那一声雄豹吼啸般的“我爱你！”而听不到那雄丽的呼啸，太阳也将是黑暗的，像是一片永远不会枯萎的坚硬的悲愁。


第 七十四 章

    昨天夜里离开审讯室，林志丹便直接回到自己的房间，可是，他一直无法入睡。在王红旗的刑讯下死去的托雅、乌云和图门的形象，重迭成了一片形态可怖的暗红色血迹，不断在林志丹的眼前飘荡。想到色斯娜可能遭到类似的命运，想到色斯娜美丽的身体可能变成一具血肉模糊的僵尸，而他对此却无能为力，林志丹就感到极端绝望的心绪，那种痛苦的绝望甚至在他父亲刚去世后，而他也失去了权力的那些日子里都没有体验过。想要立刻离开这片沙漠的冲动，又像劣质白酒一样开始烧灼他的心，不过，与前些日子不同的是，他之所以想离开沙漠，并不是因为这里的荒凉和寂寞，而是因为，他觉得无论如何也不能亲眼看到色斯娜悲惨地死去。

    “必须找到一个理由，立刻离开这里……。”整个夜晚，林志丹阴郁的声音都在神经质地重复这句话。可是，他的头脑却如同一块烧焦的木头，灼热而又麻木，根本无法清晰地思索。黎明时分，林志丹走到窗前，目光暗淡地望着远处仿佛在暗红的晨光中燃烧起来的成吉思汗陵。突然，他由于失眠而变成青灰色的面容上泛起一丝兴奋的红晕，同时，他在心中激动地喊道：“是的……炸毁这座陵墓，而且要想办法让一个‘蒙古之魂’的成员点燃炸药……。”

    林志丹步履轻捷地在房间里急速地走动起来，他的思维也像巨大飞轮几乎是靠着惯性在飞快地转动：“这是一个极好的宣传材料……一个民族分裂主义分子在共产党的政策和毛泽东思想的巨大感召力下，幡然悔悟，亲手炸毁成吉思汗陵，以表示他同蒙古民族分裂主义彻底决裂的决心……是的，军事管制委员会，特别是滕青海将军，应当会对这个宣传材料感兴趣。因为，清查‘内蒙古独立同盟’运动显然已经走进死胡同，越是这样，滕青海越需要能产生广泛影响的宣传材料，凡是同蒙古分裂主义有关的、能引起广泛政治效应的宣传，在这种时候都能为滕青海提供防御政敌攻击的盾牌……只要有一个囚徒愿意亲手点燃炸药，我就可以立刻以此为理由，带着他飞回呼和浩特。可是，他们之中谁会这样作呢……。”

    被关押在囚室中的“蒙古之魂”成员那一张张像干裂的岩石一样的面容；那一双双野兽般冷酷的眼睛，迅速地从林志丹的意识中无声地飘过。“他们不会那样去作的 ——他们不会炸毁这座陵墓的……。”林志丹绝望地想，忽然，听到了一声痛苦的呻吟声。他的脚步紧张地在地板上停住了。在冰冷的寂静中，他发现那呻吟声竟是他自己发出的。林志丹移动着沉重的步履，走到行军床边，颓然坐下了。然而，他的思想仍然犹如一段被斩断的蛇在扭曲挣扎：“怎么才能迫使他们去作那件事…… 呵，我必须想出一个办法来……。”

    林志丹觉得他的思想好像拼命地缠绕住了某种光滑的东西，可是，他一时又弄不清那东西究竟是什么。他下意识地拼命收缩起全身的肌肉，仿佛怕那个东西溜走似的。突然，他想起了，昨天上午，他原来的秘书在机场上传达过滕青海的口头指示——“你有权就地处决一些最顽固的罪犯。”当时，林志丹并没有注意这个指示，因为，他根本不想去执行。他知道，对于这种口头指示，滕青海完全可以否认，处决罪犯的责任实际上只能由执行者承担，而他不愿意承担这种责任。可是，此时他却觉得，从滕青海的这个口头指示中，他找到了走出困境之路。

    “我就不相信，他们所有的人都会在死亡面前无动于衷！”林志丹像是同什么人争辩一样，用果决的语气高声说。同时，一个计划迅速在他的思想中形成了。

    这天下午，担任警戒的一个步兵排的三十多名士兵，全副武装地在成吉思汗陵前的沙漠中列成一道散兵线，三挺苏式轻机枪架在散兵线间隙的沙丘上。包括色斯娜在内的十名“蒙古之魂”的成员，面对成吉思汗陵，站立在散兵线面前。上午，林志丹把自己的计划告诉王红旗之后，王红旗就像一只食腐尸的秃鹰嗅到血腥气一样兴奋起来了。现在，他握着“五四”式手枪，神气活现地在“蒙古之魂”成员的眼前来回走动。

    林志丹特意换上了一身崭新的警官服，紧束在腰间的武装带，使他匀称的身材显出军人的英武的气质。由于来到这片沙漠中后，第一次安稳地睡了一个午觉，他微黑的漂亮的面容，像刚沐浴过一样精神饱满。林志丹微微分开双腿，挺直地站立在一个沙丘上，向士兵步枪前端寒光闪闪的枪刺凝视着，似乎要让枪刺那幽蓝的、冷酷的闪光，给他的目光增添一些令人畏惧的锐利感。

    在凝固了般的灼热的沉寂中，林志丹终于收回目光，向前面那排“蒙古之魂”的成员注视了片刻。然后，他用冷峻而威严的语气，高声说：“你们都对无产阶级专政犯下了不可饶恕的罪行，我已经奉命处决你们中间最顽固的分子。现在，我给你们最后一次机会——去点燃炸药，炸毁成吉思汗陵，这个人类历史上最凶残的侵略头子的陵墓，谁这样作了，就说明他开始用实际行动同蒙古民族分裂主义决裂，并会受到人民的宽恕。凡是拒绝这样作的，将立即被就地处决！”

    “蒙古之魂”成员们脸上的神情迫使林志丹不得不像竭尽全力地嘶吼一样，说出最后一句话－－因为，林志丹发现，这些蒙古人显然完全没有注意他在说什么，他们的眼睛都如同在狂醉中被美丽的圣火照亮了似地，炽烈地闪耀起艳丽的野性，向成吉思汗陵凝视着。林志丹咬紧了牙齿，以抵御突然袭来的、几乎使他颤抖起来的寒冷的感觉，他阴沉的目光落在排在最左面的格拉的脸上。

    “也许应该从他先开始……呵，不——这个长着狼眼的家伙一定不会服从，那可能会给别的人树立一个坏榜样……。”林志丹紧张不安地想着。沉重的目光移向最右边的那个同那钦一起加入“蒙古之魂”的年轻的骑兵战士，继续紧张地思索：“他恐惧了，他的脸有些发白，应该从他开始……可是，如果他拒绝呢！也许，他脸色发白只是我的一种错觉……呵——我怎么变得这样优柔寡断了！”

    林志丹激怒地在心中喊道，焦躁地抬起了眼睛。他看到，无边的沙漠中笔直地升起了一股银灰色的龙卷风。他忽然连自己都难以相信地产生了一种宿命的想法：“如果龙卷风向东飘，就从左边开始；如果向西飘，就从右边开始。”

    龙卷风的顶端急剧地翻滚着，在灰蓝色的天空深处弥漫成雪白的云团，仿佛被正在沉降的日球魅惑了般，向西方涌去。林志丹深深地呼吸了一口干热的风，然后，用粗重的声音对王红旗说：“从右边开始！”

    王红旗瞪得要弹出来似的眼睛上，闪烁起狂热的光亮，向那个年轻的骑兵战士喊道：“你——出列！”

    骑兵战士被内蒙古高原的阳光晒成青铜色的脸，骤然变得如同石灰岩一样苍白了。他显得极其艰难地再前移动了几步，然后，在一个微微隆起的沙丘旁停下。王红旗慢慢举起了“五四”式手枪，对准骑兵战士的胸膛，说：“生，还是死——你选择吧！”他的语调极其轻松，犹如在请人选择某种有趣的游戏。

    骑兵战士的身体剧烈地震颤起来，他好像是为了不使自己在震颤中倒下，而把穿着长筒靴的双脚，深深地插入流沙之中。当王红旗扣在枪机上的食指开始缓慢地向后收缩时，骑兵战士年轻的眼睛痛苦地睁大了，他凝注在枪口上的目光如同被恐惧的火焰烧成了灼热的灰烬。突然，骑兵战士疯狂、凄厉地呼喊起来：“不，决不！”

    “五四”式手枪沉闷的射击声击碎了骑兵战士的呼喊。望着骑兵战士胸前像殷红的山泉般涌出的血流，王红旗丑陋的脸上忽然露出了温情脉脉地微笑般的神情，同时，他狭小的鼻孔兴奋地、贪婪地抽搐起来。骑兵战士好像心剧烈疼痛一样将双手紧捂在胸前，挣扎着不肯倒下。他那变得炽烈如火的眼睛，燃烧起狂热的恋情，注视着沙丘顶端一朵在灰黄的沙蓬草丛中摇曳的、被太阳晒干了的、枯红的野菊花，然后，他踉跄地向沙丘上走了几步，沉重地向后摔倒了。

    色斯娜脸色惨白地从队列中冲出来，扑到骑兵战士身边。她似乎想要搂抱住骑兵战士，可是，又像怕弄疼了他的伤口似的，缩回手臂，跪在他的头颅旁。色斯娜发现，年青的骑兵战士好像片刻之间就变得成熟了一样，眼睛里那种少年的稚气消失了，呈现出成年男子的坚硬的苍茫感，只是他刚刚长出金黄色茸毛的干裂的嘴唇，在残留的呼吸中，显出犹如想要急切吸吮母乳的婴儿似的情态。

    “小时候，我常为自己好像不会长大而焦急，老阿妈告诉我不要急着长大，她说，岁月过得很快，像鸟儿一样，一眨眼就会飞到尽头……我已经到了生命的尽头，却不像自由的飞鸟，而像被铁链锁住的黑石头……。”年轻骑兵战士的声音苍白而微弱，但是，色斯娜却觉得，他的话语清晰得如同黑暗的死亡之上裂开的道道猩红的伤痕。

    “我刚才颤抖了，可我不是怕死，我不是胆小鬼，我是不愿意作为一个囚犯死去……今天晚上就要来劫狱，可是，我却等不到了——我多想成为狂暴的风，吹过沙漠，在山崖上撞碎呵……。”骑兵战士的声音好像渗进流沙一样，消失了，他留在尘世间的最后一个目光，凝结着永远不会消融的痛苦的遗憾，飘落在沙丘顶端那朵仍然保持着怒放姿态的、枯红的野菊花上。

    “我知道，你想倒在那朵野菊花的旁边，你也想在美丽的怒放中枯萎，你还想用血浇灌那朵枯红的花……噢，你放心吧，无论你的血飘洒在何处，明年春天都会有野花盛开——在你鲜血飘洒的地方……。”尽管色斯娜明确感到骑兵战士已经死去了，但是，她仍然用柔情深长的默默的注视，安慰着凝结在骑兵战士眼睛里的痛苦的遗憾。她觉得，死也是需要安慰的。

    林志丹英俊的面容变成了铁灰色，他仿佛为了掩饰目光中紧张的不安而眯细眼睛，望着染红了银灰色流沙的血迹。他忽然感到，血红色是最令人厌恶的色彩，那色彩好像在预示他的计划不可能成功。可是，这时他难以置信地看到，格拉走出了队列。

    “他竟然害怕了吗！”林志丹有些困惑地盯着格拉的背影，迸住呼吸，兴奋地想。然而，当格拉走上旁边那座沙丘的顶端，将身体转过来时，林志丹立刻意识到，他的想法错了。

    格拉峻峭的脖颈转向北方，目光像青铜色的风飘向雄丽的成吉思汗陵。他似乎要用深长的注视，将那辉煌王冠般的草原之王的陵墓，刻在他高傲的灵魂上。同时，他对已经沉降在成吉思汗陵淡蓝色穹顶旁的紫色日球，悲怆地默祷着：“让血迹般殷红的雪原，在漫长的冬季里遮盖我的躯体；让我倒下的地方，在明年春风涌起时，长出一株枝叶翠绿的白杨！”

    王红旗伸出猩红的舌头，舔了一下被干热的风吹裂的唇角，又一次兴致盎然地举起手枪，对准格拉的胸膛。就在他将要扣动枪机的瞬间，色斯娜干枯的罂粟花似的红唇间，飘出了一缕喑哑的声音：“我去……。”说完，色斯娜从骑兵战士的尸体旁站起来，缓缓向前走去。她凝视着成吉思汗陵的黑蓝色的眼睛，坚硬而冰冷，宛似冻结在荒凉时间中的千年夜色；苍白的面容则像一片美丽、沉寂的灰烬。

    林志丹激动得用欣喜地抽泣般的语调，向身后的警卫员命令道：“快，把火炬给她！”

    警卫员点燃了松木火炬，跑到色斯娜面前，说：“你只要把火炬扔进陵墓的正殿，就可以离开了。”

    色斯娜注视着燃烧的火炬，跳荡摇曳的火焰那灿烂的光波，映在她突然悲痛欲绝地急速颤抖起来的眼睛上，如同一条条金色的长蛇在狂舞。色斯娜默默地接过火炬，走向成吉思汗陵墓。

    “你不能——那是血海也洗不去的罪恶！”格拉像冷酷的刀光一样炫目的声音从身后传来。色斯娜微微端起的消瘦的肩头震荡了一下，停下了脚步。她秀长的脖颈几乎看不出地转动了一下，可是，却终于没有回顾。而她重新迈出的步履犹如踏进空虚、灰暗的梦境中似的，显出迷茫的情态，在银灰色的流沙上留下了一行孤独的足印。

    色斯娜举起沉重的火炬，缓缓走上了成吉思汗陵前宽阔、壮丽的石阶。从漫天的晚霞深处刮来的、辽远的风，以淡紫色的苍茫情调缠绕着色斯娜的足步，使她翠绿的蒙古长裙的下摆激动而痛苦地飘拂摇荡起来。色斯娜不时俯下身体，小心翼翼地拔去从台阶石缝间长出的干枯的芨芨草，而她茫然的眼睛宛如荒漠上晚秋的天空一样，寂寞而空虚。

    成吉思汗陵正殿黄铜铸成的门敞开着，一箱箱炸药整齐地排列在殿堂里。色斯娜来到台阶顶端，伫立在色泽凝重的铜门前，她的目光越过堆在门内的红柳和野枣树的枝条，凄凉地凝视着神坛上成吉思汗深紫色岩石的雕像。成吉思汗雕像那在许多世纪中一直沉醉地遥望南方天际的眼睛里，仿佛凝结着空虚的时间也无法磨灭的、刚烈的猛兽之梦，而那梦境坚硬得使色斯娜的目光都疼痛了，但那是一种艳美的疼痛。她忽然觉得，注视着这样一双雄性的眼睛，蒙古女儿不能不让绚丽的微笑在红唇边盛开。于是，她苍白的面颊上沉迷地露出一个如花的微笑，慢慢跪倒了，并且，将额头重重触在黄铜的门栏上。当她重新抬起头颅时，前额现出了一道美丽的伤痕，如同在洁白的天空中妖娆飘拂的一抹嫣红的云缕。

    色斯娜将火炬扔进堆放在铜门内的灌木的枯枝间，灰黑色的烟雾以凝重的情态在大殿中弥漫开来，像狂风也吹不散的浓郁的哀愁，遮住了成吉思汗的眼睛。色斯娜失魂落魄地站起来，将后背转向那隐入烟雾中的成吉思汗的雕像。她看到，陵墓高大的石阶下面，“蒙古之魂”的成员都跪倒在沙漠中，宛如蹲踞在流沙间的狼群，发出了撕裂人心的、悲怆如狂的干裂的长嗥。尽管由于距离太远，根本无法看清他们的面容，但色斯娜却仿佛真切地看到，格拉那双流血的眼睛正在暴怒中凶残地逼视着她。色斯娜无限烦乱地仰起惨白的面容，遥望南方的天空。一时之间，她觉得人世离她那样遥远，遥远得像一片冷漠的灰尘；那片成吉思汗雕像长久凝注过的灰蓝天空，却离她那样近，近得仿佛可以抚摸到天空上那沉寂、辽远的情调，而那情调好像是献给荒凉落日的安魂曲。

    “也许我犯下了血也洗刷不去的罪过……。”色斯娜向石阶下走去，忽然痛苦地这样想。可是，她却一点儿也不后悔。只是感到，自己的脚步似乎正踏在锐利的锋刃上行走。

    林志丹一直用焦灼而兴奋的目光注视色斯娜。当色斯娜腰际金色的绸带和翠绿的裙裾飘荡着，从雪白、宽阔的石阶上缓缓走下时，她动人的身姿显示出的高贵的美感，竟使林志丹忘却了爆炸即将发生的危险。他觉得，色斯娜就像一位从古老而富丽的宫殿中走出的、骄傲的蒙古公主。

    从陵墓正殿的门中涌出的灰黑色烟雾越来越浓烈了。林志丹突然清醒过来，他面色铁青地向王红旗喊了一声：“你立刻去把她拉下来！”

    王红旗吃惊地瞪圆了没有眼睑的眼睛，惊恐而慌乱地望着林志丹，站在原地没有动。林志丹以果决的动作，把手按在手枪的枪套上，又一次嘶吼似地喊道：“执行命令。”

    王红旗给林志丹留下一个激怒的瞪视，开始迈动短粗的罗圈腿，向成吉思汗陵跑去。可是，他狭窄的肩头却拼命地向两边摇晃着，这使他看起来不是在向前跑，而像一只在原地不断蹦跳的蛤蟆。林志丹迅速掏出了手枪，冷酷地想：“如果色斯娜被炸死了，我一定要把这只‘怪鱼’的丑脸打烂——要对准他的眼睛开枪！”

    无边的、银灰色的沙漠急剧地颤抖了一下，仿佛被炫目的雷电烧焦了一样，骤然呈现出荒蛮、灰暗的阴影，凝结在成吉思汗陵上的雷雨云般浓重的烟雾中，灿烂地腾起了一团巨大的金色的火球。暗红色的落日片刻之间变得朦胧了，似乎蒙上了一层泪影。在那急剧翻腾的、金光闪闪的火球中，成吉思汗陵淡蓝色长虹一样的穹顶，犹如一个美丽的雄性之梦，以悲怆而辉煌的情态破碎了，凋残了，消失了，化作殷红的虚无。从那金色的火焰深处迸裂而出的、雄烈的暴裂声，像是无数蒙古战马狂奔的巨蹄在铁石上踏出的声响，浩荡地越过辽阔的荒漠，在坚硬的天际上撞击出一片银白色的闪光。那团金色的火球如同一轮狂歌醉舞的太阳，炽烈地翻滚着，迅速升向灰蓝色的、浩渺的天空，然后，弥漫成一片形态壮丽、色调浓艳的紫红色云层，那动荡的云层好像是金色的火焰在苍穹上烧出的惨痛的伤痕。

    “圣主的灵魂离开了沙漠，天边的落日多么荒凉；英雄的陵墓消失了，蒙古女儿深情的目光该注视何方。呵——，弥漫的风沙将永远遮住我的双眼，干涸的清泉就是我心中的泪……。”一缕哀婉、深长的歌声在浩荡的沉寂中摇曳、飘荡起来。那是一位伫立在远处银灰色沙丘上的牧驼少女唱出的歌。她正遥望成吉思汗陵墓废墟上升起的紫红色的龙卷风般的云柱，一条嫣红的纱巾在枯黄的风中狂舞着，同牧驼女浓密的黑发纠缠在一起，好像是她的歌声流出的血。

    爆炸的瞬间，色斯娜被狂暴的气浪刮下了石阶。此刻，她轻轻摇落身上爆炸的气浪激起的沙尘，从陵墓残留的石阶下，艰难地站了起来。她发现，格拉仍然跪在流沙上，他的目光像受伤的雷电一样急速地悸动着。虽然色斯娜清晰地听到自己的心在格拉目光残酷的劈斩下发出疯狂的哭嚎声，然而，她还是毫不躲闪地默默直视着格拉的眼睛，仿佛想让自己心的猩红的哭嚎，化作莹白的飞雪，无声地飘落在荒漠上，掩埋成吉思汗陵的废墟。

    当天晚上，林志丹就带着色斯娜乘坐装甲运兵车，连夜驶出沙漠，赶到那个军用机场。第二天上午，他们便搭乘一架军用运输机，沿向东方涌流的黄河，飞向呼和浩特市。飞机起飞后不久，林志丹通过机窗看到，由三十多名骑手组成的马队，正在黄河南岸沙漠的边缘上，向西疾驰。不过，这并没有引起他的注意，从昨天夜里开始，他就一直反复思考，如何撰写关于色斯娜亲手炸毁成吉思汗陵的报告。


第 七十五 章

    二十多匹从成吉思汗陵边那片沙漠中冲出的蒙古马，奔驰在黄河南面摇曳着稀疏的苦艾草、沙蓬草和红柳丛的陡峭的河岸上。狂奔的马群激起的银灰色的尘沙像茫茫的云海，在淡金色的风中翻腾涌动。

    昨天夜里，那钦和白红雪带领的骑兵队就赶到了成吉思汗陵，并在黎明前的黑暗中，如同沉默的豹群扑向那座喇嘛庙。在凶悍、残忍的袭击下，喇嘛庙警戒部队的三十多名士兵，除了少数人逃进沙漠中之外，都被马刀劈死了，而袭击者也有许多人战死。救出被关押的“蒙古之魂”的成员之后，袭击者将战死的同伴的尸体横放在马鞍上，发出野性勃勃的呼啸，迅速隐入灰蒙蒙的晨雾中。当太阳升起时，他们把战死者的尸体安放在银白色的沙丘顶端——蒙古人从来没有土葬的习惯，他们天生厌恶那种让身体在泥土中慢慢腐烂的向虚无回归的方式，而这些仰卧在沙丘之巅的战死者的尸体，将被荒漠的鹰撕碎，然后，灼热的风会用流沙掩埋他们惨白的骨架。

    格拉骑在白红雪为他挑选的黑色雄马上，率领马队向东疾驰。在将近一天的时间里，除了为让马匹恢复体力而短暂地休息过几次，飞奔的马蹄一直没有停下来过。由于过分疲惫，白红雪不得不用绸带把自己绑在马背上。她波光盈盈的秀长的眼睛，越过飞舞的沙尘，始终深情地注视着前面格拉低俯在黑色雄马上的英俊秀丽的身影，她为格拉带来的那件杏黄色蒙古长袍，在疾风中以炽烈的情态飘摆起来，犹如一片燃烧在深黑色雷雨云上的金色阳光。

    从格拉被救出来之后，到现在已经过去一天了，而白红雪却还几乎没有机会同他交谈，不过，她也并不急于向他说什么，而只想默默地注视他狂奔中的背影。她感到，格拉既不是在逃离什么，也不是在追赶什么，他只是沉醉于在辽阔的荒野上纵情飞奔的狂喜之中，那是一种用青铜色火焰铸成的坚硬的狂喜；那是被囚禁的雷电骤然跃入万里长空时的炫目欢欣。同时，尽管尖啸的风和使大地都震颤起来的马蹄声在白红雪洁白、俏丽的耳廓边喧嚣，她却觉得，过去许多日子中的焦灼、绝望、痛苦、期待都凝成一片蔚蓝色的宁静，而她早已精疲力竭的心，只想默默地沐浴在那又苦又甜的宁静中。

    一只毛色金红的双峰驼跟在疾驰的马队后面，那钦搂抱着他那位金发像阳光般灿烂的情人，骑在驼峰间。这位少女的腹部在袭击喇嘛庙时被一颗流弹撕裂了，当时，肠子都流出来了，那钦只好用绸带紧紧地缠住她的可怕的伤口。这只双峰驼是用马匹向一位牧驼女换来的。因为，这位金发的少女已经经不起马匹的颠簸，而骆驼奔跑起来则比较平稳。此时，少女的面容苍白得像残留在干枯的野草丛中的雾，而她狂舞的金发却显示出绚丽多姿的盎然生机；她失去血色的唇边飘拂起妩媚而沉迷的微笑，深情地凝视在那钦年轻的、憔悴的面容上，像是要用她那暴风雨后柔和的晴空般明澈的目光，轻轻为情人拭去满面风尘。

    一阵沉闷雷声似的轰鸣，使白红雪扭转腰肢，向后望去。她看到，晴朗的天际出现了八架带后掠翼的喷气式强击机，闪烁起簇簇刺目的银白色光泽的机身，仿佛在蔚蓝的天幕上，划出了道道苍白的泪痕。片刻之后，强击机便挟带着刺耳的呼啸，从马队上空低低掠过，然后，迅速融入前面的天空中。

    格拉纵马奔上一座沙丘后，陡然勒住马缰，黑色的雄马发出暴烈的长嘶，宛似一团旋风在沙丘上腾跃着，激起了银灰色的沙尘。等沙尘飘落之后，格拉端坐在马背上的身影像黄金铸成的雕像，重新呈现出来。他直视着天际，缓缓抽出了弧线秀丽的晶蓝的战刀。骑兵队在格拉的身后默默地排成了整齐的横列，灼热的寂静在战刀出鞘的冰冷的声响中，激动地颤抖起来。

    那钦让双峰驼在一座沙丘下卧倒，然后，他将怀中的金发少女放在骆驼旁的流沙上，他的动作轻柔得如同在墓碑前放下一束鲜花。接着，那钦走到白红雪马匹前，他什么也没有说，可是，白红雪立刻明白了他的意思。她从马背上下来，把缰绳交给那钦，便向那位少女走去。那钦跃上马背，抽出了战刀，而他年轻的面容一直迎向那位少女，布满血丝的眼睛里仿佛雕刻着紫色岩石的花朵。少女的身体倚在骆驼那垂挂着金红色长毛的脖颈上，目光犹如从绚烂的野花丛中飘出的风，柔情万种地缠绕住那钦剽悍的身姿，只是少女苍白的唇边微笑变得有些凄凉。

    白红雪在双峰驼旁坐下，畏惧寒冷似地搂住那位金发少女的肩头。蔚蓝色的天空又在雷声般的轰鸣中痛苦地悸动起来，强击机尖锐的机首像寒光闪闪的针尖刺破了远处的天幕，紧贴在起伏的沙丘上，飞回来。望着格拉紧勒马缰，伫立在沙丘顶端的身影，白红雪心中涌起了一片浩荡、苍茫的哀愁，她为这些勇武的蒙古男儿只能用曾赢得过古老荣誉的战刀，同现代化的战机搏杀而感到悲哀。

    格拉发出一声鹰啸般的呼喊，骑兵队迎着飞机狂奔而去。震荡的马蹄下骤然腾起的滚滚沙尘，犹如荒漠上卷起了银色的风暴，淡蓝色长虹般的战刀的刀锋，在午后斜射的阳光中闪耀起炫目的光波。突然，强击机的机翼仿佛燃烧起来似的，迸溅出白色的火焰。紧接着，白红雪逼真地看到，橘红色的长尾摇曳的火箭弹像投向情人怀抱的艳丽的姑娘，撞击在那钦的胸前。一团颤动着猩红血迹的金色火焰，在淡蓝色的风中闪耀起来，那钦剽悍的身姿瞬间之内就消失在那团火焰中。

    “噢——燃烧的虚无！”白红雪的目光像被火焰烧焦了一样骤然干枯了，并且下意识地在心中呼喊起来。同时，她觉得自己无声的呼喊似乎使爆炸声都显得沉寂了。这时，她听到身旁那位金发少女说：“他的生命变成了太阳……被血染红的太阳！”少女声音里那种荒凉的意味，使白红雪不由自主地向她望去。白红雪发现，两滴晶亮的泪珠正从少女疯狂睁大的眼睛里缓缓流出；泪珠滴落之后，少女的眼睛立刻变得暗淡了，仿佛她生命的神采都融化在那两滴巨大的泪珠中，渗入了渴望漫天急雨的干燥的沙漠。

    当白红雪重新抬起目光时，连续爆炸的火箭弹使黄河峭岸上掠过一片蓝白色的闪光，“蒙古之魂”骑兵队那仿佛要跃入蓝天进行决死搏杀的身影，骤然被那片闪光从沙漠上抹去了，就像荒野上雄丽的激情融入了燃烧的空虚的时间。

    在蓝白色的闪光中，黄河黄褐色的波涛似乎凝结了一样，呈现出金属浮雕般的立体感。闪光过后，猩红如血的火焰立刻像怒潮般地翻卷着涌起，银色的流沙被烧成了暗红色，蔚蓝的天空变成了一片巨大的灰黄色枯叶。蒙古马凄厉地嘶叫犹如被灼伤的狂风，撕裂了火焰；腾起的滚滚沙尘宛似咆哮的黑风暴，漫过天空。太阳枯萎了，像一片朦胧的、雪白的雾。

    第一次攻击过去之后，强击机很快又再次从西方的天际俯冲过来，仿佛从大地深处涌出的岩浆般的火焰，重新在黄河古老的峭壁上喧嚣冲腾。透过烟雾和火焰的空隙，白红雪看到，几匹第一次爆炸时在沙漠上跑散的、无人驾驭的蒙古马，此刻像是被某种疯狂的美感魅惑了，又向燃烧的河岸上冲来。这些蒙古马突起的眼睛里动荡起紫色的野性，长鬃如同残破的乌云般摇曳狂舞着，跃入了漫天的火焰之中，仿佛是一团团疯狂的激情在跃入燃烧的、殷红的虚无。蒙古马跃入火焰的瞬间那雄丽的身姿，使白红雪猝然垂下了头颅，因为，那身姿美得，似乎只有铁石铸成的眼睛才能注视。

    强击机又进行了几次俯冲后，终于消失在天边。爆炸的烟雾凝聚成乌黑的云层，低垂在荒漠上。格拉孤独的身影挺立在被烧焦的沙丘之巅，紧握在手中的晶蓝的战刀，像一道锐利的意志指向灰暗的天空，他那仿佛青铜雕成的、消瘦的面容间呈现出炽烈的悲怆，在风中翻飞的金色袍幅上还闪烁着蓝白色的火焰。

    白红雪干枯而灼热的目光抚摸着格拉的眼睛里那破碎的悲怆；抚摸着格拉那燃烧的袍幅。但是，她却没有试图冲上去，为格拉扑灭身上的火焰。她知道，此刻，也许只有火焰焚身的痛苦，才能抚慰格拉心中的悲哀。

    黑蓝的夜色遮掩了低垂的苍穹，只有西方的天边还垂挂着一缕缕朦胧而暗淡的、血红的云雾。黄河的峭岸上燃起一堆篝火，六名还活着的“蒙古之魂”的成员围在篝火旁。除了那位金发少女之外，还有两个人负了重伤。一位长着狮鬃一样的长发和络腮胡的汉子，大腿被炸断了，可是，他却不肯让白红雪替他包扎那露出断裂的骨头的伤口；另一位伤员的脸完全被烧毁了，融化的皮肤上只能看到一片紫红色的、形态狰狞的伤痕。格拉和一位内蒙古大学语言文学专业的大学生则只受了一些轻伤。

    峭岸上一片沉寂，只有从宽阔的河面上吹来的、起伏着波涛声响的风，在黑暗的夜色中深长地叹息。白红雪走到卧在沙丘下的双峰驼旁，从驼峰间的鞍子上取下一个旅行袋。然后，她重新回到篝火旁，并从旅行袋中掏出几瓶白酒。格拉开始如同想要浇灭心中的火焰似的，不断将烈酒倒进嘴里。

    那位蒙古语言文学专业的大学生望着跳荡的篝火，说：“只有东面的一座公路桥可以越过黄河，可是，军警一定在那里等着我们……我们唯一的生路就是从这里游过黄河……。”还没有说完，他就好像突然想到什么一样，咬紧了牙齿，而他那从重伤的同伴身上移过的眼睛，变得阴暗了，而且现出几许负疚的神情。

    “那我们就走死路——走战死的路。”格拉坚硬的声音在风的叹息中冷峻地掠过，同时，他把瓶中剩下的烈酒倾倒在篝火上，一缕绚丽的火焰立刻像狂舞的长蛇，摇曳着跃向空中。

    “可是，我多想再回到北方的草原上去呵，只有死在草原上，灵魂才能安宁。只有从草原的花香中，我才能呼吸到美丽的诗意……噢，我从小就想作一名诗人……。”那位大学生语调悲凉的说。

    格拉的眼睛骤然冷酷地眯细了，像一道寒光闪烁的锋刃，他沉默地向大学生注视了片刻，用毫不掩饰的轻蔑的语气说：“没有人阻止你离开我们！”

    “你是侮辱我！”那位大学生由于愤怒而变得苍白的嘴唇痛苦地颤抖起来，激动地低声说：“是的，我可以离开——我的心早已回到了北方的草原，但是，我决不会在生死的关头离开我的负伤的战友。”

    格拉仍然沉默着。突然，他的身体从篝火上俯过去，毫不理会那烧灼在他胸膛上的火焰，用力搂抱了一下那位大学生的肩头。然后，像是不愿意让人看到他激动的神情，站起来，走进了夜色。

    深夜，白红雪把那位金发少女抱到双峰驼旁，在流沙上铺开一件蒙古袍，将少女的身体轻轻放在蒙古袍上。等少女入睡之后，白红雪走到格拉的身边，蜷缩着躺下。她的一只手紧紧抓住格拉胸前的衣襟，很快就入睡了。她睡得从来没有这样深沉，这样宁静。在梦中，殷红的虚无像是野鸽柔软、温暖的羽毛，抚摸着她疲倦的心灵。

    黎明时分，一阵不安的感觉使白红雪突然惊醒了。她用手臂支撑起上半身，向沙漠中望去。银灰色的沙丘徐缓地起伏在暗蓝色的、荒蛮的天空下。在一座沙丘顶端，呈现出两个相向而坐的男子深黑色的剪影。白红雪不是辨认出，而是直觉地感到，那是那两名身负重伤的同伴。他们久久地互相注视着，慢慢抽出了横放在膝头的战刀。在像是突然从燧石中迸溅出的火焰般的狂笑声中，他们手中的战刀如同晶蓝的闪电，同时向对方挺直的脖颈劈斩下去。两颗坚实的头颅宛似山崩中的岩石一样立刻滚落了。带着尖锐的啸声从断裂的脖颈中喷涌出的血雾，在暗蓝色的天际迸溅成紫苜蓿花色的晨光。

    这时，白红雪痛苦颤抖的眼睛又看到， 那只双峰驼巨大的四蹄扬起一团苍白的沙尘，向荒漠深处狂奔而去。那位金发少女俯伏在驼峰间，她手中握着一柄寒光闪闪的蒙古短刀，不断残忍地刺在驼峰上，同时，她发出了音韵艳丽而又悲凉的、拖长的呼号。片刻之后，金发少女的呼号声就消逝在荒漠那晨光如花的沉寂中。白红雪知道，很快，那位少女就将被烈日晒成一具黑灰色的干尸，她俏丽的嘴唇会干缩起来，在狰狞狂笑般的神态中露出惨白的的牙齿，或许只有她那金丝一样迷人的柔发，将如同一片灿烂的云霞，长久地在死寂的沙漠中妖娆地飘拂。

    这天上午，白红雪和格拉以及那位大学生游过黄河。然后，他们在岸边分手了。那位大学生向西方走去，他要从阴山山脉西端消失在草原深处的地方，偷越边境，到外蒙古去。而白红雪和格拉则走向东方，他们准备回到额尔古纳河边。分别时，那位大学生苍凉地向黄河南岸那片闪烁着灰白光波的沙漠遥望着，说：“他们是因为我昨天讲出的话而死的，他们不愿意拖累我们。可是，我一定要活下去——只为了使他们的生命变成流传千古的诗。”

    然而，白红雪却决定，以后她再也不作曲了。她觉得，任何诗或者乐曲，都不能编织成足以同死去的蒙古青年男女的生命美色相配的花环，也许只有在落日中，才能找到配献给那绚丽凋残的生命的诗意和安魂曲。


第 七十六 章

    半个月来，位于内蒙古公安厅大楼三层的林志丹办公室的玻璃窗，在白天一直敞开着，不过，林志丹却从未走近过窗口。他不愿意看到窗外白杨树叶片落尽的枝条，那灰白色的枝条很像一根根举向空中的、干枯的手臂，正在绝望地乞求什么。可是，每天早晨，林志丹又都要让打扫房间的勤杂工将窗户打开，这样，他可以清晰地听到，灰蓝色的秋风从地面上厚厚的黄叶上吹过时发出的声响。那富于流逝感的声响虽然有些凄凉，而且，有一种令人黯然神伤的寂寞的情调，但却又似乎能使林志丹沉重阴云般焦虑不安的心绪变得轻松，尽管那种轻松也是铅灰色的。

    回到呼和浩特市的第二天，林志丹就把连夜赶写的一份报告，交到内蒙古军事管制委员会主席滕青海的办公室，报告的标题是：“关于色斯娜在毛泽东思想的感召下，幡然悔悟，以亲手炸毁成吉思汗陵的行动，表明她同蒙古民族分裂主义彻底决裂的情况汇报”。林志丹之所以用了这样极其冗长的标题，是为了让滕青海从标题上就能明白报告的内容。因为，林志丹听人说过，滕青海这位大概只有小学文化程度的将军，在各种会议上吃力地宣读秘书替他撰写的发言稿时，经常由于念错字闹出笑话，而且，他看各种文件时一般只看标题，文件的标题能引起他的兴趣，他才会让秘书为他把文件的内容读出来。

    林志丹把这份报告交上去已经两个星期了，可是，却没有得到任何信息反馈。在焦急得近乎痛苦的等待中，林志丹觉得，自己像是被一只无形的巨手提着头发悬在空中，不知道那只苍白的手什么时候会松开；也不知道，那只手松开后，他会摔进挤满食人鳄的阴暗沼泽，还是将摔进权力的座椅。而最令林志丹感到不安的，还是回到呼和浩特市不久看到的一份秘密文件。文件中说，就在他离开沙漠的第二天凌晨，一支骑兵队袭击了成吉思汗陵旁的那座喇嘛庙，关押在那里的“蒙古之魂”成员全部被救走，守卫部队有二十多名战士在袭击中死去，而王红旗的身体被袭击者用马刀完全劈碎了。

    在看到这份秘密文件的最初的一刻，王红旗这条“怪鱼”被劈死的消息，使林志丹产生了一种连身体都颤抖起来的快感。然而，过了不久，那种快感就被散发出浓烈血腥气的恐惧压碎了。林志丹突然明白了一个他不愿意深究的问题——色斯娜为什么会去炸毁成吉思汗陵。他明确无疑地意识到，色斯娜一定预先知道喇嘛庙将要受到袭击，她是为了不让被捕的“蒙古之魂”成员在获救前死去，才作那件事的。

    林志丹为此而恐惧了，他是为色斯娜和自己的命运担忧——如果有人对色斯娜产生了怀疑，那么，她必定会再次被投入监狱，而他自己也将因为渎职罪，受到当局的审查。林志丹感到，命运把他和色斯娜紧紧地连结在一起了。尽管那连结的纽带十分危险，可是，这却使林志丹体验到从未有过的苦涩而茫然的欣慰。他也不清楚为什么会这样，不过，却觉得那种欣慰像黑啤酒一样，能在苦味儿中给人以美丽诗意般的伤感的沉醉。

    有人说，在遥望中，女人的美色才最动人，而离别比精心的修饰更能增加女人在男人心中的魅力；任何女人都经不住逼近的注视，长久的相处会使女人的美色在男人的视野中枯萎。可是，林志丹的感觉却正好与此相反。

    这些日子里，林志丹每天都要走进他办公室隔壁的一个房间，色斯娜就软禁在这个房间中。每次见到色斯娜时，她都是默默地坐在床边，越过窗外纷飞的黄叶，注视着秋季高远的天空。林志丹觉得，色斯娜冷漠的目光像是在遥望天际之外的什么地方，又像是在深深地注视着她自己的灵魂。而她野鹿般深黑的眼睛里没有欢欣，也没有痛苦；没有期待，也没有回顾，只有一缕苍白的孤独的意味。

    林志丹每次将要推开房门时，都有一种类似于疲惫不堪、满身风尘的旅人想要沐浴在清泉中的急切心情，而走进房间后，他总是在门边的一张椅子上坐下，无言地向色斯娜凝注。虽然，色斯娜的眼睛里再也找不到几年前她意外地看到他的裸体时那种灿烂伤痕似的神采，但是，林志丹却觉得这样更好。因为在这种情况下，他可以静静地用沉默来欣赏她。色斯娜那像黑色的柔和波浪一样飘垂的长发，那玉石般光洁的脖颈，那虽然苍白，但却轮廓清秀的面容，那仿佛用坚硬、殷红的火焰刻出的红唇，那淡蓝色的眼晕，都使林志丹领悟到一种纯净、圣洁而妖娆的美感。他感到，在长久的凝视中，他的目光也被那种美感净化了，心底里似乎有一片翠绿的白桦林，在淡蓝色的阳光中宁静地摇荡。

    林志丹从不试图同色斯娜交谈，他不愿意打扰她，或者说，他不愿意打扰那宁静地呈现出的美。对美的崇敬的情感如同银白色的云海，涌起在他的灵魂中，而那种充斥在他意识里的马克思物性哲学的原则，以及为权力和地位产生的焦虑，此时都显得那样阴暗，那样俗不可耐。

    以前，林志丹常为自己很少做梦感到自豪，他认为，做梦是神经衰弱、缺乏坚定意志的象征。可是，现在他几乎每个夜晚都要在梦境中走入同一片无边的荒野，布满被雷电劈裂的紫色岩石的地平线上，会摇曳起一缕飘散着艳丽野性的少女的呼喊，那辽远的呼喊仿佛在召唤被人世的沙尘埋葬在他心底里的某种美丽的东西，某种荒蛮的激情。

    每当林志丹从睡梦中猝然惊醒，茫然地望着黑暗的天花板时，成吉思汗陵墓前那片死寂的银灰色荒漠，都会像暗影中的一片明丽的阳光，炫目地浮现出来。有时，他会产生一种灿烂的冲动，想要同色斯娜重新走入那片渺无人迹的荒野，永远与落日和晚霞为伴。可是，在苍白的晨光透过窗帘渗进房间后，铅灰色的沉重的现实感很快就将那个梦境中的荒野和灿烂的冲动，无情地抹去了。仿佛那些都是属于现实之外的幽暗夜色。

    这天早晨，林志丹接到滕青海将要在下午接见他和色斯娜的电话通知，这使他的神经立刻绷紧了。他觉得，只要走动起来，身上的每一根神经都像被铁钳夹住的、即将断裂的钢条，发出刺耳的“咯滋”声。午后，林志丹如同激烈搏斗中的摔跤手，用尽全力迫使自己重重摔倒在办公室旁的那间休息室的床上，紧紧闭上了眼睛，休息了片刻。可是，很快他又从床上跳起来，走进卫生间，对着整容镜，将自己的下巴刮得闪烁起青灰色的光泽。然后，他迅速地换上了一件没有领章的崭新的将校呢军服。这时，他才发现，距离滕青海接见他们的时间，还差两个多小时。于是，他又强迫自己坐在靠背椅上，从裤兜里掏出一支小巧的防身手枪，卸下弹夹，取出子弹，下意识地在皮靴上将子弹黄铜的弹头擦得像燃烧的金子一样锃亮。

    下午四点种，当林志丹带着色斯娜乘上一辆“红旗”牌轿车，向军事管制委员会的所在地，内蒙古宾馆驶去。他端坐在“红旗”轿车舒适的软座上，忽然冷冷地想： “如果要对我进行审查，我就饮弹自裁——我决不走进囚徒的命运。”林志丹觉得，他的意识一下子变得像黑灰色的铁板一样坚硬了，而只有这个思想宛似一道银色的划痕，呈现在铁板上。

    林志丹走进内蒙古宾馆主楼华丽的大厅后，发现滕青海的秘书已经等在那里了。那位秘书用公事公办的语气告诉林志丹，滕青海还在开一个重要会议，过一会儿才能接见他和色斯娜。林志丹注意地向滕青海的秘书看了一眼，似乎想要从他的神情中寻找到什么，可是，秘书那毫无表情的脸使林志丹失望了。于是，林志丹轻轻拉了一下色斯娜的衣袖，同她一起在大厅里的一张长沙发上坐下。在别人看来，林志丹显得很平静，然而，只有他自己知道，他是紧张地收缩起全身的肌肉，才抑制住想要站起来，像笼中的兽一样来回走动的焦灼不安的欲望。

    林志丹微黑的英俊的面容凝结着冷峻的神情，使眼睛笔直地迎向大厅对面会议厅那两扇包着棕色皮革的隔音门。他不知道，那两扇门打开之后，向他涌来的是恶运，还是幸运。他不断变幻的目光，时而灼热地闪烁起锐利的光亮，好像急不可待地要将那两扇门劈裂；时而又如同暗淡的寒风般动荡起来，仿佛想要使那两扇门冻结在关闭的状态中，永远不要打开。

    “假如一会儿我举枪击碎自己的头颅，色斯娜的眼睛会不会变得痛苦……不——，头颅破碎的样子太难看了，应当向胸膛射击，我不能在她面前显得丑陋……可是，我的血会在她的眼睛上迸溅出悲痛吗？！”林志丹紧张地想，好像他生命的全部价值都凝聚在这个石块一样沉重的问题中。当艰难移动的目光终于落在色斯娜的眼睛上时，林志丹突然感到了一阵寒意刺骨的震颤，那是从他心底里传来的震颤。因为，色斯娜的眼睛冷漠得犹如夜雾弥漫的深渊。

    会议厅的隔音门打开了，滕青海在一群文职官员和军官的簇拥下，脚步迟钝地走出来。在去沙漠前不久，林志丹曾经被滕青海召见过一次。此时，他发现，仅仅过了两个多月，滕青海就变得苍老多了：以往面颊上绷紧的鼓面一样的皮肤松弛地垂挂下来；过去总像怒吼的野牛般张开的粗大的鼻孔，现在不断困难地抽动着，仿佛脖子被一根看不见的钢丝勒住了似的；他的眼睛虽然还宛如衰老的虎一样，有骄横、冷酷的亮光在闪烁，可是，一种对生命厌倦的神情，却使那亮光变得朦胧了。

    “我的命运，还有更多人的命运，就是被这群家伙握着……。”这个思绪像一缕阴郁、寒冷的风从林志丹的意识中掠过。他忽然感到了一阵茫然的悲哀。他觉得，滕青海身边的那群高级官员，像是跟在衰老的狮子后面的鬣狗，随时准备抢夺狮子吃剩的腐肉。他们阴冷、贪婪的目光似乎只有在迎向滕青海的时候，才会奇迹般地显出恭顺、温柔的神情。林志丹不知道他为什么会产生这种厌恶感觉。以前，这些高级官员在林志丹的心目中曾具有那样神圣的地位，他把他们视为品德纯洁而高尚的共产主义战士，可是，现在好像一切都变了。不过，林志丹不清楚，究竟是他自己的心或者目光改变了，还是这些高级官员改变了。

    林志丹站起来，极力以军人的严谨步态走到滕青海面前，挺直地站住了。滕青海愠怒而疑惑地看着这个阻住他脚步的年轻人。显然，他没有认出林志丹。在极度的紧张中，林志丹感到自己的屁股后面好像长出一根粗硬的、毛茸茸的狼尾巴。这种怪诞的感觉，仿佛是一个不好的预兆。林志丹的一只手本能地插进裤兜，握住了手枪冰冷的枪柄。同时，他稍微垂下的目光盯在滕青海那两片紫红色的、肥厚的嘴唇上。他知道，这两片难看的嘴唇的蠕动，瞬间之内就要决定他的生死了。

    “你的报告我看过了——很好，我们正需要这种宣传材料，”滕青海似乎费了好大的精力，才辨认出林志丹，他重浊的声音有些含糊地、不连贯地说：“有人攻击我们清查‘内蒙古独立同盟’运动的打击面扩大化了，他们说，被关押起来的几十万蒙古人难以找到适当的处置办法。这些人太愚蠢了……你的报告就提出了一个正确的处理办法——那些蒙古人，只要他们像色斯娜一样，用实际行动同民族分裂主义决裂，我们就可以放了他们，给他们出路。共产党从来不是靠杀人，逮捕人，关押人来维持统治的嘛……。”

    林志丹不是听清了，而是感觉到滕青海的话确认了他的报告。许多天以来的焦灼不安片刻之间就变成了空虚的疲惫感。当他终于听清了滕青海最后说出的：“你可以走了，恢复你公安厅副厅长职务的命令明天就发出”这句话时，林志丹几乎想要在滕青海那肥厚的嘴唇上炽烈地亲吻，就像亲吻盛开的紫罗兰花一样。

    林志丹转身准备离去时，无意间看到了躬身站在滕青海身后的乌兰巴干。虽然只是短暂的一瞥，林志丹仍然发现，乌兰巴干同自己第一次见到时相比，变化得太多了。他高大的身体消瘦得如同被晃荡的衣服遮住的、干枯的骨架，塌陷的面颊呈现出病态的灰白色，暗淡的眼睛里连惊慌的神情也消失了，只给人一种疲惫不堪的感觉。

    “他尝到了权力的滋味儿……但愿我将来不会变得像他一样……。”林志丹踏着柔软的地毯向大厅外走去时，唇边露出了苦涩的笑意，这样想。他觉得，脚下的红地毯柔软得像一片空虚的、血色的雾。

    “这就是色斯娜。”乌兰巴干以贫血的声音对滕青海说，并跟在滕青海的身旁，向色斯娜坐着的那张沙发走去。他习惯地稍稍弯曲着脊背的身姿显得很不自然，使人不由想起叉开细长的腿，啃啮贴在地面上的枯草的长颈鹿。

    “呵，你作了一件好事，很好的事……。”滕青海在长沙发上坐下后，望着旁边的色斯娜说。仿佛被深深感动了一样，他的眼睛变得柔和了，像蒙上了一层温暖的水蒸气：“你还是个孩子么，不论以前犯过多么严重的错误，甚至罪行，只要你能真正悔悟，重新回到我们党的立场上来，我们都欢迎。”

    “我已经把色斯娜安排在内蒙古歌舞团工作，她以前就是学舞蹈的。”乌兰巴干像一个听差似的，躬身站在沙发旁，机械地向滕青海说。他显得很想讨好滕青海，可是，他衰弱的声音却十分干涩，似乎疲倦得连阿谀奉迎的精力都枯萎了。

    滕青海粗重地喘息了一下，提高声音，对乌兰巴干说：“很好——记住通知歌舞团的领导，要照顾好色斯娜的生活和工作……我们一定要让她有一个好的前途，一个光明的前途。”说着，滕青海厚厚的海绵垫般的手掌，在色斯娜的肩头疼爱地轻轻拍了几下。

    “他多像一个慈祥的老人呀，难道会是他下令残害了我那么多同胞吗？！”色斯娜在心中无声地呼喊起来，如同面对一个残酷的难题一样，困惑而痛苦地睁大了深黑的眼睛，向滕青海注视。忽然，在一种对人性的恐惧感中，色斯娜觉得，只有将蒙古短刀刺进滕青海胸脯——当雪亮的刀锋感触到滕青海心脏的跳动时，她才能弄清楚这个残酷的难题。


第 七十七 章

    傍晚，色斯娜离开内蒙古宾馆，沿着宾馆乳白色围墙外空旷的、宽阔的街道，向北走去。

    路旁那一排高大笔直的白杨树的叶片都已经飘落了，只有银灰色的枝条在深长叹息般的秋风中摇曳。浩渺的天空深处，一行大雁灰蓝色的长翅徐缓地扇动起缕缕枯红的晚霞，向南飞去。凄凉的雁叫声在辽远的天际留下伤感、寂寞的情韵，而色斯娜荒凉的目光则飘向西方的天空，因为，成吉思汗陵旁的那片荒漠就在辽远的西方那暗红色的晚霞深处。

    “格拉他们一定早已离开了沙漠，或许正在阴山山脉的群峰间跋涉，或许已经回到了草原上，正纵马奔向额尔古纳河……可是，我却该走向何方？”寒冷的思绪像翻卷着枯叶的秋风一样，从色斯娜的心中飘过。这次，她离开呼和浩特只有一个多月，然而，她却觉得，这座她从小就生活在其中的明丽的城市变得陌生了，陌生得使她不知该到哪里去。不过，她茫然移动的步履一直没有停下来，因为，干枯的黄叶在她脚下发出的破碎声，是她墓地般沉寂的心灵中唯一的声响。此刻，她只想听到什么声音，哪怕是落叶破碎的声音。

    内蒙古宾馆外的那条街道的尽头，是一个十字路口。由于共产党领袖们从贫穷、单调的农村生活中拣拾来道德观念，用权力的铁手抹去了城市的几乎所有夜生活，人们已经逐渐被迫养成了灰麻雀的天性——只要暮色一降临，就早早回到自己的栖身之处。所以，十字路口显得很清冷，只是偶尔有几个行人驼着背，匆匆走过。

    色斯娜在路口停下，犹豫着，一时想不起应该走向那个方向。脚步踏碎落叶的声响，从她心灵中消失了，突然降临的苍白、寒冷的沉寂，使色斯娜感到一阵恐惧。这时，她看到两个大学时的女同学正从街道对面的报栏下经过。色斯娜情不自禁地发出一声闪烁着泪影的呼喊，急切地向街道对面跑去。可是，她刚刚冲过街道，便立刻又停下了，而她的脚步仿佛冻结在了那两位女同学冰冷、轻蔑的目光中。

    那两位女同学紧靠在一起，像是逃离某种令人厌恶的、肮脏的东西似地，匆匆从色斯娜的面前走过。色斯娜困惑不解地默默望着她们的背影消失在深秋的暮色中。然后，她的目光下意识地移向了报栏。报栏中的一张报纸间，两行用粗大的黑体字印出的标题，冷酷地撞击在她幽暗的眼睛上：“亲手炸毁成吉思汗陵——反动组织 ‘蒙古之魂’的成员色斯娜以实际行动同民族分裂主义决裂”。

    那两行标题黑色的字体，在色斯娜的视野中，渐渐变成了猩红色，那似乎是她残破的目光中涌出的血迹染红的。色斯娜的嘴唇像干枯的红叶般颤动起来，丧失了神智似地反复低语着格拉在荒漠中向她的背影怒吼出的最后一句话：“那是血海也洗不去的罪恶！”她惨白的面容缓慢地转向十字路口，每一条路都很宽阔、平坦，可是，色斯娜却感到，没有一条路是属于她的。

    “这个世界上只有一个人，无论你作错了什么事，无论你遇到什么困难，他都会理解你，都会帮助你——这就是你阿爸。”这个声音忽然在色斯娜洞穴般黑暗的意识中回荡起来。色斯娜记起了，这是她很小的时候父亲对她说过的一句话。她已经忘记了当时自己作了一件什么错事，好像是躲在卫生间里，学着大人狂饮的样子偷偷喝了一大瓶啤酒；又好像是她把一个与她年龄相仿的男孩子的鼻子打破了——尽管当时的事情已经记不清了，可是此时，父亲的这句话却犹如一道金色的阳光，凸现在暗淡的暮色中。

    “呵——，还有父亲！”好像是色斯娜的心炽烈地呼喊了一声。她觉得，特古斯将军那燧石般深黑的眼睛正在深情地望着她。而她只想扑进父亲悬崖似的胸膛，让自己的面容映在父亲坚硬的黑火焰一样的眼睛里；只想依偎在父亲身旁默默地注视壁炉里红宝石花色的木炭火，听父亲用苍凉、但却灼热的胸音，唱起“嘎达梅林”之歌。于是，色斯娜迈动野鹿似的长腿，冲过十字路口，为了抄近路，她从低矮的柏树墙上跃进街心花园，向家的方向奔去。

    街心花园中的毛泽东岩石雕像下，围着一群身穿灰蓝色毛式制服的人——人们似乎只有都穿上这种制服，才足以表达他们对伟大领袖的崇敬。毛泽东雕像站立的地方，原来安放着一块陨石。在一九六六年夏季，被对毛泽东的狂热崇拜烧昏了头的“红卫兵”，令人莫名其妙地断言，陨石是资产阶级学术权威的象征，并因此将陨石砸碎了，然后竖起了这座毛泽东的雕像。此刻，耸立在灰暗暮色中的毛泽东，一只手臂背在身后，另一只手臂则以有力挥舞的姿态指向前方，仿佛要为一群愚蠢的瞎子，劈开通向光明之路。

    当色斯娜从毛泽东雕像下的人群边跑过时，她闻到一阵清新的血腥气。那血腥气随着急速的呼吸涌入色斯娜的胸膛，像淡红色的寒霜一样飘落在她的心上。这使她猝然停下了脚步。越过人群的缝隙，色斯娜看到了一具年轻女人的、宛如残雪般苍白的尸体。尸体仿佛被周围人们阴沉而又亢奋的目光烧疼了似的，以极端的痛苦的情态扭曲着；尸体的头颅完全破碎了，迸溅在暗淡的暮雾中的血迹，不是红色的，而是呈现出铁锈一样的灰褐色。

    “她从一丈多远的地方冲向毛主席像，把脑袋撞碎了——这是我亲眼看到的，只有我一个人看到了……。”一位灰黑色脸上布满脓包疮痊愈后留下的紫色疤痕的中年男人，一边用肮脏的指甲抠着鼻孔，一边高声说，他显然为自己获得了讲述事件过程的专利而激动难耐：“她喊了一声为什么‘成吉思汗陵墓’献祭，就冲过去，脑袋一下子就像瓦罐撞碎了……后来，两个要饭的老婆子把她的衣服剥下来，跑走了——肯定是要用她的衣服换吃的……。”

    这时，色斯娜发现，年轻女人的尸体的手里握着一张报纸，虽然色斯娜根本无法看清报纸的字迹，可是，不知为什么她却确信，那张报纸上一定刊登着她亲手炸毁成吉思汗陵的消息。一片黑灰色血迹似的思绪立刻在她骤然痛苦缩紧的心中狂乱地呼号起来：“她是要为成吉思汗陵的废墟殉葬，用她的血……。”

    “可——她是什么人？！”人群中响起了一个像是被强烈的好奇感捅进屁股里而发出的灼热、颤抖的声音。

    一位身材瘦高的中学教师模样的的人，双臂傲慢地抱在胸前，鄙夷不屑地向那个声音传来的方向看了一眼，仿佛那个问题愚蠢得令他不能不极端痛苦地皱起稀疏的眉毛，然后，他皮肤松弛的青灰色的脸上现出庄严的神情，把目光转向那具尸体，用对一件珍贵的文物作出权威鉴定的语气说：“这还用问吗——她一定是蒙古女人，蒙古女人才会有这么宽的胯骨和细腰。而且，她选择在毛主席像前撞死，说明她有政治问题。政府不是早就说过，蒙古人想造反吗？”

    “为什么这样残酷！”色斯娜突然惨痛地呼叫了一声。可是，她自己也不清楚，她是说那群人残酷，还是说命运对她太残酷。

    人们被呼叫声惊动了，目光一起转向色斯娜。她觉得，好像是一群骷髅在朦胧、灰暗的暮雾中，用阴沉的墓穴般空洞的眼睛，冷冷地瞪视着她。色斯娜恐惧地一步步倒退着，猛然转身拼命奔跑起来。同时，她竭尽全力使自己只想着特古斯将军那如同少年人一般深黑的、冷峻的眼睛。此时，只有想着父亲刚毅的眼睛，她才能免于在那种恐惧感中发疯。

    特古斯将军住宅楼那熟悉的轮廓终于像亲切而温暖的欢笑，呈现在色斯娜的视野内。在楼前木栅门里骤然响起的小狼犬狂喜的吠叫声中，色斯娜的心似乎都灿烂地破碎了。当色斯娜刚用身体撞开木栅门，小狼犬便像一团青灰色的旋风扑到她胸前——扑得那样凶猛，使她猝然跪倒在樱桃树和白杨树的厚厚的落叶上。小狼犬一边发出激动的哭泣般的呜咽声，一边用喷出热气的嘴，在色斯娜洁白的脖颈上狂热地亲吻着。

    “好了，好了，……我回来了，我不再离开你了……。”色斯娜声调灼热地低语道，小狼犬湿润、柔软的鼻端磨擦在她脖颈上产生的发痒的感觉，使色斯娜的话语破裂为一串银光闪闪的带泪的欢笑。

    突然，小狼犬的呜咽声停止了，它的双爪仍然搭在色斯娜的肩头，仿佛不敢相信似地，紧张地向她瞪视了片刻。当它确信眼前的这位少女就是它的女主人后，立即又发疯般地吠叫起来，转身冲上住宅楼前的石阶，由于冲击得过分凶猛，小狼犬的长喙重重地撞击在房门上，涌出了暗红的血，可是，它却毫不理会地用利爪在紧闭的松木门上撕扯了几下。紧接着，好像怕色斯娜会突然消失了一样，小狼犬宛如一道青灰色的闪电重新冲下台阶，拼命地摇动尾巴，围绕着色斯娜，如醉如痴地跳跃起来。

    色斯娜双臂炽烈地搂住了小狼犬的脖颈。当小狼犬伸出舌头为她舔去身上的风尘时，色斯娜忽然发出无泪的抽泣声，喃喃地低语道：“是我不好，我怎么一直没有想到你……。”

    这时，厚重的松木门打开了，特古斯将军英挺的身影出现在门前的台阶上。他剪短的头发像陡峭山峰上的冰雪一样，闪烁着银白色的光泽。色斯娜轻轻推开小狼犬，迎着父亲缓慢地直立起身体。可是，从特古斯将军那冷峻的目光中，色斯娜却感到了似乎骨头都被冻裂的寒意。这对父女越过将他们隔开的灰暗的暮色互相注视着，沉默了好一会儿，色斯娜才用颤抖的低音呼唤了一声：“爸爸！”

    “不——，我的女儿已经死了。”特古斯将军冰冷的声音宛如蒙着寒霜的战刀的锋刃，炫目地闪烁起来，可是，色斯娜却觉得，眼前的一切都被灰暗冰层似的泪影遮住了。她的嘴唇痛苦地抽搐了一下，想要说：“你曾经讲过，这个世界上只有一个人，无论我做错了什么事，无论我遇到什么困难，他都会理解我，都会帮助我—— 那就是您。”然而，她却什么也没有说，只是苍白、美丽的面容上现出了一缕凄凉而骄傲的神情。

    等那片灰暗的泪影从眼前飘散之后，色斯娜发现，父亲的身影已经从台阶上消失了，紧闭的松木门像一个冷冰冰的、陌生的背影，几片被寒冷的风吹落的红叶，在门前空荡荡的台阶上翻卷着。色斯娜神情冷漠地转过身体，只有仍然欢快吠叫的小狼犬跟在她身后，走出了木栅门。干枯的落叶在色斯娜的脚下发出寂寞的“沙沙” 声，而西方天际最后一抹暗红的晚霞，犹如正在枯萎的恋情。

    房间里，特古斯将军像一根黑色的石柱，伫立在门边。他双手背在身后，紧紧地握在一起，握得那样紧，手指的骨缝间都响起断裂般的声音。他似乎只有用这种紧握，才能抑制住想要伸出手臂，重新打开房门的欲望。可是，他的目光仿佛刺穿了墙壁，悲怆地凝注着那一缕从灰暗的暮雾中隐隐传来的“沙沙”声，而他刚烈的心的跳荡，随着女儿孤独的脚步在落叶上踏出的声响，渐渐消逝在那辽远的天边残破的晚霞中。

    内蒙古歌舞团的现任歌舞节目的编导已经五十多岁了，可是，却显得像不到四十岁的人。他脸上肤色白皙，没有皱纹，只是颊边的皮肤稍稍有些松弛，黄褐色的眼睛宛如没有完全煮熟的蛋黄一样，给人以富于弹性的柔软感。他是经过共产党无数次大大小小的精神整肃运动，还能平安生存下来的少数年老的“艺术家”之一。不过，这并不是由于他艺术上的天赋，而是因为他有一项特殊的才能——他可以玩世不恭地将任何一种艺术题材，剪裁得适合共产党政治的需要。比如，他能够毫无内心冲突地对一些表现男女恋情的民歌的乐曲，稍微改动一下，然后就给它们加上诸如“热爱伟大领袖毛主席”之类的标题；他还经常把从原始时代流传下来的祭神的舞蹈，改编成被称为“一颗红心献给党”，或者“党比亲娘亲”之类的现代舞蹈节目。就凭着这种许多艺术家难以企及的天赋，他像皮毛光滑的鼬鼠一样，一次又一次从精神整肃运动的铁齿的缝隙间，敏捷地滑了过去。

    可是，前不久当局文化管制部门发来的一项指令，却使他头痛了。那项指令中说，一个外蒙古的铁路运输代表团近日内将要来访问，为了驳斥国际反共势力关于“中共正在内蒙古实行种族灭绝政策”的诽谤，表明蒙古人在社会主义中国不但生活幸福，而且民族文化也得到尊重和保护，在招待外蒙古铁路运输代表团的文艺演出会中，必须有一个传统蒙古舞节目——“马刀舞”。

    然而，自从清查“内蒙古独立同盟”运动开始之后，内蒙古歌舞团的几乎所有蒙古人都陆续被当局关押起来了，蒙古舞也被禁止演出。同时，由于毛泽东的夫人对芭蕾舞情有独钟，用芭蕾这种欧洲式的典雅的舞姿，来表现中国共产党在东方贫瘠的农村领导暴动的历史题材的所谓“现代芭蕾舞”，已经成为一种时尚。现在，歌舞团中的演员大部分都是刚从芭蕾舞学校毕业的姑娘，她们从来没有接触过蒙古舞。尽管这位编导付出了极大的心血，指导那些姑娘进行蒙古舞训练，但是，她们跳起 “马刀舞”来仍然像一群踮着蹄尖撒欢儿的小母牛一样，令人感到不伦不类。所以，昨天接到内蒙古革命委员会副主任乌兰巴干亲自打来的一个电话后，这位被那群只会跳芭蕾舞的姑娘的舞姿折磨得心神疲惫的编导，终于能够轻松地喘息一下了。因为，乌兰巴干在电话中告诉他，很快将给他派去一位叫色斯娜的舞蹈演员，她受过蒙古舞的专门训练。

    早晨，在寒风呼啸的黑暗街道上游荡了一夜的色斯娜，带着小狼犬，出现在内蒙古歌舞团排练大厅的门边。当编导得知这位嘴唇冻得发青的少女就叫色斯娜后，他产生了被欺骗的感觉。他难以相信这个身后跟着一条狼犬的少女会跳舞，因为，从她神情茫然而冷漠的面容上，找不到舞者通常都有的那种敏感的气质。虽然如此，编导还是握住了了色斯娜冰冷、苍白的手，摇动了几下，热情地说：“欢迎你来！听说你会跳‘马刀舞’，我们正需要你——你可以试着表演一下吗？”

    色斯娜刚才只对编导简单地说出自己的名字，就再也没有说什么。此时，她缓慢地移动僵硬的脚步，向排练大厅走去。那一群身穿练功服、裸露出雪白的手臂和长腿的姑娘，互相搂抱着，像一群白鹅般地拥挤在一起，似乎要以此来让这位据说会跳“马刀舞”的新来者感到她的孤单。同时，她们斜睨的目光挑剔地在色斯娜身上移动着，并发出一阵故意能使人听到的低语：“看呵，她的肩头是端着的，像个男人一样”、“噢，她的腿多硬呵，怎么会跳舞呢”、“她的眼睛像冻了冰似的——我们老师说过，眼睛会跳舞的姑娘，才可能成为真正的舞蹈家”……。

    色斯娜停在排练大厅的中央。钢琴师怀疑地向色斯娜注视了片刻，才不情愿地转向琴键，奏起了“马刀舞”的序曲。可是，序曲已经过去了，色斯娜却还是茫然失神地僵立在原处，冷漠的目光像是遥望着远方一缕灰色的雾。钢琴师愤怒地敲击出一个尖锐的高音，停下了。旁边拥挤在一起的姑娘们，发出了兴奋的私语声，就仿佛一群老鼠从枯叶上窜过时的声响：“哈哈，她根本不会跳舞”、“编导还让我们跟她学，学什么？学怎样发呆吗？嘻嘻……。”

    编导勉强保持着热情的语调说：“不要紧，也许是因为什么……唔——再试一遍。”说话时，编导的眼睛里甚至还露出温暖的笑意，似乎那双眼睛只会笑，而不会有失望，或者别的什么令人不快的神情。

    “马刀舞”的序曲再次响起了，然而，色斯娜还是神情冷漠地僵立在地板上。编导白皙的面颊抽动了一下，无可奈何地露出干涩的笑意。就在这时，色斯娜那酷似少年男子的、稍稍端起的双肩震颤了一下，她伸出右臂，将食指和中指并在一起，象征着弧线秀丽的马刀，斜指向空中。紧接着，色斯娜跃入了舞曲的主旋律。她的黑蓝色的眼睛里那茫然、冷漠的神情，像是骤然被战马狂舞的旋律踏碎了，而雪水河银色的波涛冲破苍白的冰层，在金色的阳光下动荡闪耀。她的面容虽然还显得憔悴，但却呈现出动人的英豪之气。她的身姿仿佛变成了因鲜血而沉醉的蓝光闪烁的马刀，时而伴着妖娆的流云狂舞；时而在灰蓝的疾风上掠过；时而沐浴在深红的晚霞中；时而像灿烂的雷电，照亮了荒野间无边的草浪；时而犹如艳丽的激情劈斩在紫红的岩石上，迸溅出炫目的火焰。

    钢琴师在弹奏中间向色斯娜瞥视了一眼，他阴沉的目光立刻被惊喜的神情照亮了，而他的身体开始随着舞曲的旋律，在钢琴前如醉如痴地摇荡起来。旁边那群姑娘们的眼睛像被色斯娜炽烈的舞姿灼伤了似的，变得幽暗了，而暗影中闪烁起复杂的神态：有嫉妒，有伤感，有极力掩饰的羡慕，似乎也有一丝对于美的崇敬。

    舞曲结束了，编导那双从不拒绝表露欣喜的眼睛，像蒙上了一层湿润的雾气。他快步走到色斯娜身前，拼命地搓动着双手，用感动的语气说：“太好了，你帮助我解决了一个难题……我先给你安排住所，明天就开始排练，我们的任务时间很紧迫呵……。”

    色斯娜又恢复了先前那种茫然、冷漠的神情，双肩无力地垂落下来，没有向任何人注视，便默默地跟在编导身后，走出了排练厅。


第 七十八 章

    越过黄河后的这些日子里，格拉和白红雪一直沿着阴山山脉南麓，向东行进。他们准备赶到呼和浩特市北郊，然后，经由那条最短的山谷穿越阴山山脉，再走向遥远的东北方的额尔古纳河。为了躲避追捕，在白红雪的坚持下，他们像两只在夜里游荡的荒野的狼，每到晨光出现在天边时，便走进已经没有夏日暴雨汇成的激流奔腾的山谷，在山峰的背阴处找一片白桦林，躺在林间的红叶上休息。

    尽管长途跋涉使白红雪感到了从未有过的疲倦，她纤细的足踝也早已被马靴磨破，每迈一步都会产生尖锐的疼痛；尽管格拉变得更加沉默了，这些日子里几乎没有同她进行过任何交谈，可是，仿佛从灵魂深处飘出的宁静的微笑，却一直浮现在白红雪的唇边，而她那时时迷恋地飘落在格拉身姿上的目光，就像额尔古纳河银色的波涛，在为紫红的落日洗去风尘；又像是正沉醉地向格拉生命极致处凝注。

    每个傍晚，当格拉犹如一只准备出击的雄豹，拨开草丛，以敏感、轻捷的步态走出树林时，常有野兔、岩羊或者毛色暗红的狐狸，仿佛在山风中闻到了猛兽的气息，而从干裂的岩石间和灌木丛下窜出，惊慌失措地逃向山谷深处，而被惊动的岩鸽也从蜿蜒着巨大风蚀裂缝的峭壁间飞起，鸽群灰蓝色的翅膀发出的拍打声，宛似急雨击打在岩石上的声响。格拉则露出睥睨万物的狂傲的神态，仰起布满风尘的、憔悴而消瘦的面容，斜睨着在深红的晚霞中惊飞的鸽群。在那种时刻，白红雪总会睁大惊喜地眼睛，忘情地向格拉的身影注视。从格拉那青铜色的冷酷的目光中，白红雪看到了荒野之王的高傲，看到了雄豹的激情，看到了一片明澈的兽性的晴空。同时，她也为一个自己长时间没有弄懂的问题，找到了明确无疑的答案。

    还是在六五年的那个秋季，白红雪刚在额尔古纳河边住下后不久。一天，格拉在同一群牧马的汉子痛饮烈酒之后的狂醉中，开始与一头草原红牛角力。那是一头年轻的公牛，毛色像凝重的晚霞一样深红，相向弯曲的尖角宛似生铁铸成的，在暮色中闪烁起银灰色的冰冷的光泽。当格拉终于将公牛摔倒之后，那只公牛却又瞪着火炭般通红的眼睛，骤然发出暴烈的嘶吼，重新从草丛中跃起，把格拉撞倒了。当时，被激怒的格拉像一只凶悍的野豹，跃上了牛背，双腿仿佛熔铸在公牛耸起的肩胛下那坚硬的肋骨上。公牛则如同一团被疯狂的野性激动的深红的雷暴云，更加暴怒地腾跃起来。格拉突然俯下身体，露出雪白、锐利的牙齿，撕咬在公牛宽阔的脖颈上。猩红的血立刻从公牛被撕裂的毛皮下涌溢出来，而格拉像狂饮清泉一般，让血流进他那被烈酒烧焦的、薄薄的双唇间。

    在那一刻，白红雪不仅没有感到残忍，反而竟然以沉迷的目光，炽烈地注视着那头惨痛嘶叫的公牛。事后，这常常使她困惑不解，她不清楚自己为什么会把那种欣赏的、忘情的目光，投向残酷的景象；有时，她甚至苦恼地怀疑，自己的心底里似乎潜藏着某种残忍的因素。可是，她又觉得，如果那景象重演一遍，她仍然会沉迷地注视。现在，她终于完全明白了，难以抗拒地吸引她的，使她沉醉的，使她炽烈注视的，乃是格拉灵魂里那片碧蓝的、兽性的晴空。那片天空虽然荒蛮，虽然有雄豹冷酷的激情，但却也有高贵的纯净感，纯净得没有一丝被现实文明扭曲的人性中那些阴险、诡诈、虚伪、怯懦的阴影；在那片兽性的晴空中，她看到，一团金色的火焰正在人类从自然中踏出命运之路的起点处，荒凉地燃烧——那是创造生命之美的纯净的火焰，那是熔炼艳丽雄性的圣火，那是属于太阳的火焰。

    “好久没有听到他粗犷的笑声了－－没有烈酒，猛兽怎么会笑呢？”这些日子里，望着格拉沉默的背影，白红雪时常会这样有些伤感地想。而额尔古纳河边的牧人围坐在陡峭的河岸上纵酒狂饮的情景，往往随之真切地浮现在她眼前。她特别喜欢从旁边注视蒙古汉子喝酒，因为，他们喝酒时有一种神圣的意味——当烈酒像蓝白色的火焰在满溢的银碗里闪烁时，那些蒙古汉子便神情庄重地用坚硬的手，抓住银碗的边缘，像举起圣物般小心翼翼地慢慢将银碗举起来，而他们青铜色的目光，被魅惑了一样凝视着轻轻摇荡的酒液；银碗举到与视线平行处，他们铁铸的手臂就停下来，眼睛里呈现出令人想起深秋天空的苍凉的意味，互相肃穆地直视；在片刻的沉默之后，他们同时狂放地高高仰起头颅，银碗中的烈酒就像蓝白色的激流，涌进那仿佛正发出长啸似的嘴里；然后，银碗如同与被风吹裂的嘴唇生离死别一样，缓慢地垂落下来；当那些蒙古汉子的眼睛终于重新相遇时，一道道被烈酒点燃的目光，犹如无声的雷电在互相撞击，迸溅起灿烂的火焰，紧接着，从那些粗豪的男子胸膛深处爆发出的狂笑，猝然震碎了坚硬的沉寂，那笑声似乎能使岩石纵情起舞；在那狂笑中，他们会扔掉银碗，用闪亮的蒙古短刀叉起烤羊腿，像饥饿的雄兽般撕咬起来，并发出响亮的咀嚼声。

    以前，白红雪很讨厌吃食物的咀嚼声，尤其难以忍受男人的贪婪的咀嚼声。可是，不知为什么，这些蒙古汉子嘴里发出的咀嚼岩石般的声响，却使白红雪的心都欢悦地颤动起来。而且，不用仔细倾听，她就能分辨出格拉的牙齿相撞的声音，那声音中有一种坚硬的雄性神韵，仿佛是刀锋敲击在布满血锈的铁甲上震荡起的节奏。

    二十天后，格拉和白红雪到达了距离呼和浩特市大约五十里的地方。这天，他们仍然像往常一样，在暮色中走出藏身的树林，动身出发了。走了没有多远，格拉忽然停下脚步，背对着白红雪，简短地说：“明天，我要去找色斯娜。”说话时，他让自己的目光飞上云雾弥漫的阴山山脉群峰，远处，在地平线下斜射上来的阳光中， “奔马峰”峻峭的、晶蓝的冰顶流荡起嫣红的光波。

    白红雪的身体仿佛被雷电击中了，急剧地震颤了一下，她觉得，格拉的声音如同一柄锋刃，划破沉寂的暮色，刺进她的心中，但被刺伤的却似乎又不是她的心，而是覆盖在她心间的那片雪白的宁静。迷乱的思绪仿佛随着暗紫色的血雾，在白红雪灵魂中飘荡开来：“他说话时为什么背对着我，为什么要注视‘奔马峰’的峰顶…… 难道他心中还残留着一片不属于我的晚霞吗？噢——，他眼睛一定被那嫣红的晚霞灼伤了……。”

    “为什么？”——白红雪突然听到了一个问话声，那声音像被狂风撕裂的蝴蝶的翅膀，闪烁了一下，便突然飘落了。当格拉马靴的铁钉重新在碎石上踏出冰冷的声响时，白红雪才发觉，那句问话是她自己发出的。

    格拉沉默地向前走了几步，回答：“也许会杀死她——为了成吉思汗陵；也许，什么也不作。”格拉的声音虽然冷峻，可是，白红雪却能感觉到，那青铜色的声音深处，有一片苍凉的情调在痛苦地悸动。她本来不想说，可却还是不禁黯然神伤地用低沉的胸音说：“你不会杀死色斯娜的……。”

    “如果不能杀死她，就杀死我自己！”格拉冷峻地回答。白红雪能听出，那声音是从格拉紧咬的牙齿间传出的。

    下半夜，格拉和白红雪就赶到了呼和浩特市北边的那座山谷。黑暗中，他们被白桦树特有的清香的引导着，在山谷之外的山坡上，找到一片白桦林。前几天，只要一走进白桦林，白红雪便会立刻躺倒在厚厚的落叶上，依偎着格拉，很快就进入沉睡之中。然而，今天她却靠着一株白桦树坐下，失神地睁大了眼睛，凝望前面在夜雾中隐隐现出的灰白色的树杆，似乎竭尽全力想要看清什么。

    “呵，他决不会杀死色斯娜的——他完全清楚，色斯娜是为了使他们获救，是为了不让他在黑牢中死去，才炸毁成吉思汗陵的……不，不是因为对色斯娜误解，他才去找她，而是因为他无法忘却色斯娜……是的，他只是要看到色斯娜，只是要在色斯娜在注视下死去，只是要用他的血，洗去色斯娜对他的爱恋——他峻峭的心上还残留着一片晚霞呵！”白红雪觉得，那片晚霞是美的，但却美得那样残酷。

    黎明时分，苍白的阳光透过白桦林的枝条，落在格拉憔悴的面容上。他还没有醒来，仿佛被痛苦的梦境折磨着，他的两道鹰翅似的长眉苦闷地紧皱在一起。望着格拉的面容，白红雪心中涌起了一阵苍茫的悲凉的柔情。

    “只有在梦境中，他的眉头才会皱起来……。”白红雪默默地想，茫然失神地站起身来。她没有惊动格拉，一个人离开了白桦林，向宽阔的斜坡下面笼罩在淡蓝色晨雾中的市区走去。她要为格拉最后做一些事——为他买一身衣服，因为，他身上那件早已被岩石和灌木丛划破的蒙古袍，太容易引起别人的注意；她还要为格拉打听到色斯娜的下落，以使能顺利地找到色斯娜。白红雪之所以要这样作，也许仅仅是因为，她不忍看到格拉那双眉紧皱的苦闷的神态。

    由于山谷离城市的边缘只有十多里，中午过后不久，白红雪就返回了那片白桦林。她带回来不少食物、几瓶白酒，还有一套茄克式帆布工装和一份过期的报纸。报纸上的一条消息中说，因为色斯娜亲手炸毁了成吉思汗陵，当局已决定赦免她参加“蒙古之魂”的罪行，并将她安排在内蒙古歌舞团工作。

    格拉没有吃食物，只在沉默中喝完一瓶白酒，然后，便换上工装，走出了白桦林。

    今天，荒野上的景色显得格外艳丽——每年在第一场暴风雪将秋季掩埋之前，景色都会变得这样艳丽——深远而宁静的灰蓝色的天空中，浮现出一团团百合花似的墨绿色的云；午后斜射的阳光给荒原镀上了一层明丽的淡金色，裸露的岩石和银灰色的苦艾草丛，都在阳光中清晰地凸现出来，而它们的阴影，也似乎都是金色的；暗紫色的破裂的石缝间，偶尔可以看到淡蓝色的野菊花在寂寞的秋风中招摇，就像一朵朵盛开的哀思；血迹般的红叶和灿烂的黄叶犹如一片片凋残的沉思，无声地飘落在荒野间。

    白红雪伫立在白桦林边，凝望格拉那逐渐远去的、没有回顾一次的身影。突然，她冲动地想要发出拖长的痛哭，狂奔着，去追赶格拉。然而，她的脚步却始终没有移动。因为，不知为什么她觉得，她狂奔的步履会踏碎荒野上那宁静而忧郁的美感，而她不忍踏碎这深秋的最后一片艳丽的凋残之美。

    格拉的身影终于消逝在远处淡金色的阳光中，白红雪的心的跳动声仿佛也随之消失了，同时，浩荡的孤独感却蓦然涌入白红雪死去了一样的荒凉的灵魂。

    白红雪苍白的手臂颤抖地握住身旁一株白桦树，但仍然无法阻止自己的身体无力地摔落在林边红穗的鼠尾草丛中，而她狂乱地闪烁起破碎痛苦的眼睛，仿佛绝望地在天空的深远处寻找着什么。渐渐地，在绝望的极致之处，隐约飘起了“嘎达梅林之歌”那苍凉的歌声，那歌声同她最初在遥远的少女时代的梦境中听到时的一样深沉、苍凉，而又徐缓起伏着雄性的艳丽感；那歌声似乎是荒原上深红的落日发出的咏叹。接着，额尔古纳河银色的激流涌起在她的视野中，洗去了她眼睛里的悲痛，而巨大的日球正燃烧在那深深起伏的波涛间。

    “噢——，我要跃入额尔古纳河，我要深情地抚摸那峻峭的银色波涛，我要用泪水为落日沐浴，我要用孤独的心亲吻那炽烈的日球！噢，我要让灵魂在太阳的火焰中化为殷红的虚无！”白红雪秀长的美目如同额尔古纳河银色的激流，摇荡起盈盈的光波。不知为什么，她直觉地感到，格拉可能还会回到这片白桦林中来找她，可是，她却不愿意等待。于是，白红雪剥下一片白桦树皮，用钢笔在上面写道：“你走了，走向残留在你灵魂的高山之巅的晚霞；我也要走了，走向额尔古纳河的落日，那深红的落日永远不会离我而去，因为，我的生命之梦就是那落日上的一片云霞。”

    白红雪写得极其用力，钢笔尖陷入桦树皮中，使字迹好像是被刻出来的。写好之后，白红雪取下脖颈上的杏黄色纱巾，将桦树皮系在一株白桦树的枝条上。等荒原上的阳光变成浓重的暗红色时，白红雪依恋地、深长地吸进了一口白桦林中那略带忧郁的清新的气息，向北边的山谷走去。可是，刚走出不远，白红雪就像是被山谷中刮出的疾风吹卷着，重新奔回到白桦林边。

    白红雪双手拼命握在一起，纤长的手指痉挛地绞动着，站在林边那株白桦树下。她仿佛面对某种可怕的诱惑似的，睁大眼睛，紧张而恐惧地向刚才她系在白桦树枝条上的、杏黄色的纱巾凝注。终于，她的双手艰难地分开了，颤抖的手臂像要触摸火焰一样，缓缓伸向那条在风中激动飘摇的纱巾。一道狂乱的神情突然从白红雪惨白的面容上掠过，她迅速地解下纱巾，取出那片白桦树皮，以极端潦草的笔迹，在树皮的下部写出了一行谎言：“色斯娜对我说，她不愿意再见到你。”

    在作这一切的过程中，白红雪像是想使自己窒息一样迸住呼吸，直到她重新用纱巾把那片银灰色的树皮系在白桦树的枝条上，才迸发出一声痛哭般的喘息，然后，便急速地转身跑开了。白红雪用衣袖遮住了面容，似乎是要挡住山谷中涌来的疾风，又仿佛不愿意让阴山山脉那钢蓝色的雄伟的山体，看到她眼睛里痛苦欲狂的羞惭。

    白红雪没有走进山谷，而是追随岩羊的蹄迹，向山谷旁的山峰上攀去。她想要踏着陡峭的山脊，越过阴山山脉。因为，她觉得，如果走进阴郁的山谷，她的灵魂就会永远消失在灰暗的云雾中，而此刻，她只希望，高山上狂烈的风能撕碎她眼睛里的羞惭。

    太阳刚刚垂落到高高的白杨树树梢间，格拉就走上了通向内蒙古歌舞团单身公寓的宽阔的大道。这里远离闹市区，街道上很少行人。大道旁银杆的白杨树的叶片已经落尽了，而黄栌树枯红的叶子却还在寂静的阳光中翻飞。当歌舞团单身公寓大楼出现在道路尽头时，格拉冷峻的眼睛里急速地颤动起一缕几乎难以察觉的、艳丽的激情，仿佛只有敏感的刀锋才能感触到那缕激情的灼热，而他面前纷乱飘落的枯红的叶片，在淡蓝色的风中发出了雪花飘落在岩石上似的轻微的声响。

    格拉开始踏上歌舞团单身公寓门前的台阶，他将右手插进裤兜，紧握住蒙古短刀的刀柄。可是，他却突然意识到，自己根本不可能杀死色斯娜。格拉的唇角浮现出冷酷的微笑，同时，一个悲怆的呼啸在他的心中刚烈地震荡起来：“那就把刀锋刺进我的胸膛，让我的血迸溅在她的目光中！”格拉竭力不去想为什么要这样做，然而，一种感觉仍然像烧焦的野花一样，在他的灵魂中摇曳——他这样做是为了报偿色斯娜眼睛里憔悴的恋情，那是只有狂饮了他的血之后才能绚丽起舞的恋情。

    格拉似乎急不可待地渴望尽快走进那将被浓烈的血腥气染红的瞬间，他一步数级地跃上台阶，推开了公寓的弹簧门。

    公寓的守门人是一位面目慈祥的老人，他告诉格拉：色斯娜就住在这里，可是，这几天她正在排练节目，每天都要到午夜过后才能回到宿舍。听完守门人的话，格拉的眼睛变得冰冷了，冰冷得犹如落满寒霜的青铜铸成的墓碑。他沉默了片刻后，迅速写好一张约色斯娜第二天相见的字条，托守门人转交给色斯娜。接着，格拉便离开了歌舞团的单身公寓，向城外走去－－他不愿意在城里露宿，这并不是害怕被秘密警察发现，而是由于他不屑于那样作，因为，在城里的墙角下，或者道路旁的树丛中过夜，那是野狗和乞丐的习惯，而高傲的猛兽只把荒野当作栖身之处。

    傍晚时，格拉回到了那座山谷的入口处，远远地他就发现，那条系在白桦树枝条上的纱巾像一片枯萎的阳光，在暗蓝的暮色中情态妖娆地飘舞。他预感到发生了什么事情，加快脚步，走到白桦林边，解下了纱巾。格拉的目光如同卷裹着银色飞雪的疾风，从纱巾中的那片桦树皮的字迹间上扫过后，锐利的双唇立刻紧紧地闭在一起，这使他消瘦的面颊上现出两道刀剑的伤痕般竖直的皱纹。格拉抬起目光，向北边望去，暗紫色的、浓郁的云团正形态狰狞地从山谷中汹涌过来。这预示着今夜将有一场漫天的暴风雪。在这样的暴风雪中，野狼都可能会被冻死。

    突然，格拉似乎听到，白红雪凄厉地呼号声在阴山山脉那裸露出破裂岩石的群峰之上孤独地飘荡起来。那片刻之间就被尖啸的风撕碎的呼号沉重地飘落了，在格拉坚硬的眼睛上冻结成片片紫色的痛苦。格拉大步离开了那片桦树林，走向低垂的阴云涌过的荒野。

    这天夜里，呼和浩特市公安局接到赛马场的守夜人的报警电话。电话里说，有一个长着狼一样眼睛的抢马贼，抢走了一匹马和两件皮蒙古袍，蒙古袍的绸面，一件是金黄色的，一件是银白色的。


第 七十九 章

    尽管急剧的喘息使白红雪的胸膛感到一阵阵撕裂般的尖锐的疼痛，她仍然不顾一切地抓住灌木带刺的枯枝，拼命向山峰上攀去，没有一次停下来休息。她怕只要一停下休息，她就会冲下陡峭的山坡，重新奔向那片白桦林，将她写在桦树皮上的最后一行谎言抹去。

    当弥漫在山谷中的云雾由暗紫色变成黑灰色时，白红雪终于攀上了峰顶。天空开始呈现出黑蓝色，而且越往高处，色调便越阴郁；西北方天幕低垂的地方涌起了凝结的怒涛般的灰白色阴云；阴山山脉铁黑色的群峰，犹如锐利的兽齿，突起在云雾之上，仿佛要啃啮天空深处那轮没有光泽的惨白的月球。白红雪面前的山脊上耸立起一座座残破的峭壁，隐约可以看到峭壁岩石上覆盖着墨绿色的铜锈似的鹰屎。一条野兽踏出的小路就蜿蜒在那些峭壁间，沿狭窄的峰脊伸展向远方。

    白红雪艰难地走上了那条野兽踏出的小路。艰难之中，她忽然明白了自己为什么会在桦树皮上写出那句谎言。那不是因为对色斯娜的嫉妒，也不是为了伤害格拉对色斯娜的感情，而只是为了在绝望中给自己留下一线希望——白红雪希望，格拉今天也许找不到色斯娜，他也许会回到那片白桦林中，看到那句谎言后，他也许会因此放弃同色斯娜相见的想法，而来追赶她。她觉得，如果没有这种希望，她将完全丧失走上孤独、艰险旅途的勇气。

    山谷那一边，现出一只蹲踞在峻峭峰脊上的野狼的侧影。那只野狼正仰起长喙，向着灰白的岩石似的月球，发出拖长的、荒蛮的嗥叫。白红雪激动地向夜空中望去，好像在用颤动的目光妖娆地抚摸那摇曳飘荡的狼嗥，同时，她狂乱地想道：“那样作－－写出那行谎言是卑鄙的，但就让我卑鄙一次吧……这野狼的呼嗥中也有悲凉的希望，它在希望什么？或许是乞盼这暗淡的月亮也像落日一样，在它寂寞的眼睛里映出一片嫣红的晚霞……。”

    风越来越猛烈了，白红雪的身体极力向前俯去，才能艰难地移动脚步。从破裂的岩石上掠过的风，像被锐利的石缝划伤了似的，发出凄厉的呼啸，白红雪单薄的秋装仿佛要被撕碎一样疯狂地飘舞起来。在喧嚣的风中，白红雪却感到了既恐惧又兴奋的心情。那横扫而过的疾风犹如野性如狂的激情，要把她从陡峭的山脊上抢走一样－－白红雪就为此而感到兴奋了。

    尖啸的风中突然升腾摇曳起一缕缕灰白的雪尘，遮住了深黑的岩石。白红雪觉得，自己好像什么也没有穿，赤身裸体地行进在骤然降临的暴风雪中。透过迷茫的风雪，不时可以听到被冻裂的岩石向山谷中崩塌滚落的声响。白红雪的嘴唇上绽开一道道裂痕，而血迹刚从裂痕间涌出，就立刻冻结在她的唇边。迎面扑来的雪尘无情地抽打着她青灰色的面颊，她只有发出惨痛哭嚎般的声音，才勉强能够呼吸。她的腿变得僵硬了，每迈出一步，膝盖那儿似乎都响起冰冷刺耳的骨头的磨擦声。

    一阵卷着冰屑和碎石的旋风仿佛是峭壁的裂缝发出的冷酷狂笑，将白红雪刮倒了，她的身体像一根折断的枯草，向山脊旁的陡坡下滚落，直到撞在一块突出的岩石上，才停止了滚动。白红雪已经无力重新站立起来，只能抓住岩石冰冷的棱角和草根爬行。她手指很快了磨破了，从指端传来的尖利、嫣红的疼痛，使她的心都抽搐起来。然而，正是这种疼痛感刺激着她，在拼命挣扎中，重新爬上了峰脊，并沿着那条野兽踏出的小路，继续向前爬去。

    白红雪手指上的疼痛感，像一个在暴风雪中渐渐远去的孤独的脚步声，变得越来越模糊，终于消失在灰暗的空虚中。虽然狂风仍然在白红雪的耳畔喧嚣，可是，她却感到了无边的沉寂。如同走过漫长旅程之后一样的倦意，无声地、轻柔地飘落在白红雪冻裂的灵魂中。她用尽全力滚动了一下，使自己仰卧在山脊上。她看到，那像狂舞的裹尸布般灰白的雪雾之上，月球仿佛是一个忧郁、冷漠的哲思，俯视着她。而在暴风雪中飘荡的狼嗥犹如生命最深远处的一声凄厉的长叹。

    “挣扎是多么无聊，多么徒然……噢，那殷红的虚无也是一个徒然的挣扎，生命的归宿只是寒冷的虚无，虚无中只有一片苍白的风暴和一声野狼荒凉的长嗥……让黑暗的冰层遮住那苍白的虚无吧……。”白红雪凄凉地自语着，似乎不愿意再看到那迷茫的风雪之上的月球，而厌倦地闭上眼睛。但是，她却看到自己的身影慢慢融入灰色的浓雾中。两滴冰珠似的泪水，从她秀长的睫毛间滚落下来。

    “为什么听不到‘嘎达梅林之歌’，我多想让那苍凉而灼热的雄性的歌声为我送葬呵……也许是因为我将变得丑陋，而那歌声只爱恋美女呵！是的，牧人们告诉过我，在暴风雪中冻死的人，同沙漠里被烈日晒焦的干尸一样，死后嘴唇都会向上收缩，露出狰狞的鬼怪似的笑容……如果格拉沿着山脊追寻而来怎么办？！呵—— 不，我不能让他看到我的丑态！”白红雪突然惊恐地睁大了眼睛，瞪视着苍白的月球。紧接着，她像疯狂的母狼，凶狠地咬住了自己的肩头，而从她的齿缝间迸溅出了猩红的的痛哭声。等冻结在她身体里的黑色的寒意被疼痛感稍稍融化了一些之后，白红雪才松开牙齿，重新艰难地向前爬去。

    暴风雪更加狂烈了。白红雪每次感到自己将要像一片冰雪，被永远冻结在破裂的岩石上时，她就残忍地咬住自己肩头的肌肉，让疼痛感犹如烈酒一样在心中燃烧起来，然后，拖动僵硬的躯体，继续开始在风雪中爬行。不知过了多久，白红雪绝望地发现，她咬住自己的肩头时，就像撕咬在毫无感觉的冰块上一样，只能听到牙齿磨擦出的冰冷的声响。她想要变成一只狼，想要发出狼的嗥叫，可是，刚一张开嘴，尖啸的风就冷酷地将她的呼嗥撕成苍白的碎片。

    就在她再也无力挣扎的时刻，白红雪感到，飞旋的雪雾中似乎腾起一条黑色的火焰。她立刻凝神望去，才看清楚了，那是山脊旁的峭壁下露出的一个黑乎乎的山洞。白红雪发出惊喜的抽泣声，竟然站了起来，踉跄着冲进山洞，接着，又立刻重重地摔倒在被风吹进洞口的落叶和枯枝上。

    白红雪艰难地使僵硬的身体坐起来，费了好大的劲儿，才把背上的旅行袋解下来，并从里面取出一盒火柴。由于手指冻得失去了知觉，白红雪只好伸出舌尖推开火柴盒，用牙齿咬住一根火柴，然后，把火柴盒夹在小臂间，俯下面容。她摇动头颅，使火柴在火柴盒的磷面上磨擦起来。磨擦了好几次之后，火柴终于燃着了，发出明丽的爆裂声。白红雪松开牙齿，让火柴掉落下去，一会儿之后，堆积在洞口的落叶和枯枝上闪烁起了金红色的火焰。

    白红雪斜倚着洞壁，坐在火堆前。迎面涌来的热浪使她发青的面容渐渐恢复了洁白的色调，而且，开始弥漫起淡淡的红晕。然而，她那变得温暖、柔软的躯体，却像被无数锋刃切割着似的，痛苦地颤抖起来。不过，她觉得那种疼痛感是炽烈的、灿烂的，犹如生命中燃烧的火，而她的灵魂则像一片不会化为灰烬的银色风雪，在那火焰之上飘动。

    呼啸的风不断卷起雪尘和枯枝涌进山洞，洞口金红色的火焰现出有些疯狂的意味，摇曳、跳荡着。温暖的眩晕感中，白红雪仿佛看到了那位叫作潮洛蒙的活佛枯瘦的面容——他正在火焰中向她注视，用他那如同秋季的荒野般沉寂的目光，讲述关于美丽凋残的哲理，讲述对于殷红的虚无的领悟。

    “刚才在风雪中，我为什么竟会厌倦了殷红的虚无，为什么竟会相信虚无是苍白的……如果是那样，我现在就已经冻死在苍白的虚无中－－脸上带着狰狞的笑。即使暴风雪停息了，高山上的蓝天也会因为我狰狞的笑容而变得暗淡……。”白红雪恐惧地在想着。她突然感到，洞壁上突起的岩石冰冷地抵着她的后背，而且那种感觉似乎在用无赖汉吹出的流氓小调般的声音，对她说：“什么殷红的虚无，什么苍白的虚无，什么美与丑——这一切全是狗屁！死就是变成一块腐肉，生命的归宿就是散发着臭气的空无。所以，生存才是唯一的真理，生存高于美，你为在桦树皮上写了一句谎言而自责，但你实际上一直活在谎言中，你一直在用‘殷红的虚无’之类的谎言欺骗自己，死后狰狞的笑和平静、秀美的笑没有什么不同，它们都只能消失在腐臭的空无中……。”

    白红雪发现，那抵在她后背上的岩石虽然给她以坚硬的真实感，可那种真实感却是冰冷的、低俗的，会弄脏了她的心。极度的疲倦似乎使她只有靠在洞壁上才不至于躺倒，然而她还是厌恶地让后背离开了洞壁，她不愿意依赖那种真实感支撑自己的身体。同时，她感到，在洞口卷进的风中像金蛇一样狂舞的火焰，正用一缕缕思绪，烧灼着她的心。

    “在茫茫的时-- 空中，生命只能占有瞬间，所以，那以生存为最高价值的理性是真实的，尽管那是散发着脚汗酸臭气的物性的真实。而猛兽之血般殷红的虚无，乃是超越于真实和谎言之上的绝对价值，乃是理性狭窄的天际之外的一片云霞——它是属于以激情为生命本体的哲理，它只属于能够为美而纵情沉醉的灵魂。必须高傲地将生存理性踏在肮脏的靴底之下，用闪烁着灿烂泪影的目光，直视在空洞、冷漠的时间中不断崩塌，并将永远消失的生命的悲剧；必须以青铜色的悲怆，在生死的分界处铸成巍峨高耸的祭坛，让殷红的虚无成为祭坛上的圣火，因为，只有那轻蔑地忘却了物性生存的激情之火，才能熔铸出高贵的人格和生命翠绿的秀色。硬起心肠，冷酷地刺瞎那阴郁眨动的理性的眼睛，你将会因此而只用绚丽激情的目光，心荡神迷地凝视殷红的虚无；不要为不能占有永恒去搂抱苍白的哀愁，只用你因痛饮猛兽之血而狂醉的心，亲吻燃烧的激情吧，那亲吻中，你将实现对生命之美的承诺……。”落叶和枯枝烧尽了，随着慢慢熄灭的火焰，白红雪心中的思绪也逐渐变得朦胧了。在苍茫的睡意中，白红雪觉得，从她少女时那个荒野的梦境直到现在的漫长的岁月，都化作了冻结在殷红火焰上的美丽迷人的瞬间。

    第二天清晨，白红雪醒来时，洞外的暴风雪已经停息了。她从旅行袋中取出一个水壶，向里面装满了冰雪。接着，她把水壶放在洞口还发出余热的灰烬中。等水壶中的冰雪融化之后，她一边把微温的雪水倒进裂开细密伤痕的嘴唇间，一边吃了一些食物。然后，她便来到山洞外面。白红雪沿着山脊走上了前面的山峰，才发现自己已经横越过了阴山山脉，而辽远的雪原像一片无边的圣迹，宁静地呈现在她那被淡金色阳光照亮的视野中。

    陡峭山峰下的雪原洁白得那样柔和，使人不忍在上面踏出足迹；远处，殷红的晨光飘落在雪原上；更远处，白雪闪烁着淡蓝色的光波；极远处，徐缓起伏、轮廓明丽的地平线，则呈现炫目的银白色。雪原上深远、晶蓝的天空给人以冰冷的明澈感，明澈得犹如少女纯净的眼睛里第一次为恋情而流出的伤感的泪；冰冷得仿佛可以用战刀的锋刃在天空中敲击出清凌的节律。

    白红雪的眼睛好像被地平线上那银白色的光波刺痛了似的，稍稍眯细了，她烦愁地想：“也许我无法走出这片无边的雪原，也许我再也看不到额尔古纳河的激流了，也许我终将冻死在这片雪原上，露出狰狞的笑……噢，死的时候，我要用衣裙遮住容颜，遮住那狰狞的笑。我要用手指在白雪上向荒野的狂风写出遗嘱——‘不要吹开遮住我面容的衣裙，把我永远埋葬在冰雪下面’……是的，我一定要在傍晚时死去，我要让眼睛里摇荡起银色波涛般的光影，向西方的天边注视。那样，深红的落日就会冻结在我的眼睛，冻结在额尔古纳河深长起伏的银色的波涛中……。”

    白红雪缓慢地在陡峭的斜坡上移动着脚步。可是，刚走了几步，她突然停下了。她看到，距离旁边山谷缺口处不远的地方，一位身穿金色蒙古袍的青年，正勒马伫立在雪原中。青年那线条锐利的、冷峻的面容，在白红雪幽暗的眼睛里撞击出了狂喜的、灿烂的泪光。

    “格拉——！”白红雪忘情的呼唤像淡蓝色的秀丽的雷电，在寂静、空旷的天空中炫目地闪耀起来。骤然，白红雪感到，陡峭的山坡开始急速地倾斜，莹白的雪原如同要疯狂地拥抱她似的迎面扑来，闪烁着淡金色阳光的疾风，在她耳边发出绚丽地欢笑。片刻之后，白红雪才发现，那是她自己正飞奔着向山峰下冲去。

    当白红雪清晰地看到格拉那由于缺乏睡眠而布满血丝的坚硬的眼睛时，她想要扑进格拉怀抱中的激情，却像撞击在岩石上的波浪一样破碎了。白红雪在格拉的马首前停下了卷起团团银色雪尘的狂奔的步履，默默地向格拉注视着。她面颊上由于拼命奔跑而泛起的红晕，渐渐褪去了，她忽然觉得，格拉的眼睛酷似被雷电劈裂的阴影，那道道血丝就是雷电猩红的轨迹。

    “这是一双不会阴郁的眼睛，可是，现在却像憔悴的阴影。噢，一定是因为昨夜在山谷中没有追寻到我才变成这样的……我不能欺骗他的眼睛——如果他是因为看到我写在桦树皮上的那句谎言才来找我，那该是多么残酷呵——无论对他，还是对我！”白红雪在心中激动地叫起来，同时，一缕苍白的声音从她微微颤抖的红唇间飘出：“色斯娜没有对我说过她不愿意再见到你。我写在桦树皮上的最后一句话是谎言……。”

    格拉握着马鞭的手慢慢抬起来，却终于没有向白红雪的肩头抽下去。他忽然勒转马头，向雪原深处驰去。白红雪仿佛不敢注视格拉那离去的身影，而垂下暗淡失神的目光，望着白雪上现出的那行马匹的狂乱的蹄迹。她忽然感到，无边的雪原似乎都在那马蹄声中痛苦地震颤起来。

    驰上远处一座白雪如银的、低矮的山冈后，格拉勒住了马缰。也许是由于听到马蹄声消失了，白红雪立刻抬起眼睛，苍白的面容上掠动起炽烈的乞盼和对失望的恐惧交织在一起的神情。当她看到格拉那覆盖着浓密黑发的挺直的脖颈，开始向后转动时，白红雪迸住呼吸，不顾一切地向前冲去。奔到马匹的躯体旁后，白红雪毫不停顿地跃上马背，扑进格拉的怀中。

    格拉冷峻地沉默着，从马鞍后解下一件银色绸面的羊皮长袍，遮住白红雪的身体，然后，他突然凶猛地紧紧搂抱住了白红雪。在那野性如狂的搂抱中，白红雪感到骨头都要破碎了，可是，她却用细密的牙齿用力咬住破残的红唇，没有发出一丝呻吟。这时，格拉简短而灼热的声音从白红雪的耳边迅速地掠过：“我没有被你欺骗。”

    白红雪的身体像融化了一样，柔软地依偎在格拉悬崖般的胸前，沉醉地深深呼吸着格拉身上那种酷似猛兽洞穴里的浓烈的气息，而她雾一般的、朦胧的目光，越过格拉宽阔的肩头，以妖冶的风韵向远处阴山山脉群峰遥望。那闪耀着冰雪光泽的蓝白色的群峰，仿佛是刚烈的蒙古男儿峻峭的恋情，雕刻在晶蓝的穹之上。白红雪忽然觉得难以相信，自己曾经一个人在暴风雪之夜越过了那耸立的群峰。


第 八十 章

    昨天晚上，内蒙古歌舞团为招待外蒙古铁路运输代表团而准备的歌舞节目，进行最后一次舞台排练。排练一直持续到午夜过后才结束，所以，色斯娜就在化妆室的一张椅子上，度过夜晚，清晨才回到歌舞团的单身公寓楼。公寓的守门老人在门里拦住色斯娜，说：“昨天下午，一个小伙子，长得挺漂亮，就是眼睛太冷了——他给你留了一张字条。”

    “不，您一定弄错了——不会有人给我留信的。”色斯娜凄凉地一笑，低声说。

    “一朵花刚刚开，怎么会没有蜜蜂飞来呢……你这样的年龄，正是刚开的花……。”守门老人咕噜着，自语似地说，并从身上摸出一张折叠的字条，递给色斯娜。

    色斯娜迟疑了一下，接过纸条。不知为什么，她洁白、纤细的手指微微颤抖着，打开纸条。当纸条上的字迹刚一闯进色斯娜的眼帘，她的手立刻被烧灼般地痉挛起来，并下意识地把纸条紧贴在急速起伏的胸脯上，而她的面容片刻之间就变得惨白了。紧接着，她又像难以置信似的，重新把纸条移到面前。尽管她的目光在字迹上一遍遍迅速掠过，可是，她却无论如何也无法使自己弄清楚字迹的内容，她只是从那极其熟悉的、像野男孩写出的、有力而狂乱的字体上认出，字条是格拉留下的。

    色斯娜突然用尽全力把纸条握在手中，如同奔上山崖的野鹿，向楼梯上冲去。那位守门的老人声音含糊地自语着：“看她多高兴呵，还说没有人会给她留信呢…… 哎，年轻真好……。”守门老人伤感地叹了一口气，从空荡荡的楼梯口收回了目光，转身向门厅旁的传达室走去，他佝偻的背影忽然之间显得更加衰老了。

    色斯娜像一阵疾风，冲到公寓楼的顶层。由于未婚的女演员们都不愿意同一只小狼犬住在一起——“而且，还是公狗”，所以，色斯娜只好带着她的小狼犬，住在公寓顶部的一间没有暖气的、狭窄的阁楼里。此时，她用身体撞开阁楼的门之后，立刻紧紧地搂抱住欢叫着向她扑来的小狼犬，搂抱得那样紧，似乎要使小狼犬窒息一样。小狼犬拼命挣扎着，欣喜的叫声很快变成了愤怒抗议的呜咽声。

    直到精疲力竭之后，色斯娜才松开小狼犬。她跪在地板上，将紧攥在手里的纸条铺在床边，并且，仔细地用手指抚平纸条上的每一道皱纹。这时，她才看清楚纸条上写的内容是：“明天下午六点，在公园入口处左边松树下的长椅旁等你。”

    色斯娜的目光久久地抚摸着纸条上那狂乱的字迹，她秀丽的肩头在沉默中震颤得越来越剧烈了。骤然，再也无法压抑的、惨痛的哭泣声，从她那紧闭的红唇间迸溅出来。为了不让人听到哭泣声，色斯娜不得不咬住自己的手臂，然而，她眼睛里涌出的滚滚泪水，却像夏日里的急雨溅落在纸条上，仿佛在为那一行狂乱的字迹沐浴。许多时日里色斯娜竭力避免想起的格拉的身影，突然真切地出现在她眼前，而格拉那冷峻的眼睛上雕刻着坚硬的痛苦和青铜色的愤怒，正逼视着她。突然之间，色斯娜觉得，一切都是不重要的，一切都无须多虑，她只要让格拉的眼睛里燃烧起雄性艳丽的深情，向她注视——向她的心深深地注视。

    “我无法再忍受了，我要把一切都告诉他……，”色斯娜冲动地从枕下取出那柄格拉的母亲送给乌兰巴干的蒙古短刀，狂热地亲吻着刀柄上那缕蒙古美女秀长的黑发编成的刀穗，用在呜咽中破碎的声音说：“请你原谅我，不要责怪我……。”

    小狼犬慌乱而焦灼地在色斯娜身后盘旋着，好像不知该怎样安慰她才好。最后，小狼犬把前爪搭在色斯娜的肩头，开始用墨黑的、温暖的鼻尖，为色斯娜拭去面颊上的泪水。色斯娜抬起面容，用双手捧住小狼犬的头颅，声音喑哑而炽烈地说：“格拉要见我们了，他一定会喜欢你……我们都不再孤独了。”从小狼犬那聪明的、深灰色的眼睛里，色斯娜看到了理解。于是，她感动地抚摸着小狼犬坚硬的额头，用温柔的语调说：“你的眼睛真动人，你太像一个英俊的男子汉了！”

    这些日子里，尽管同色斯娜一起排练“马刀舞”的姑娘们对陌生人的本能敌意已经逐渐消失了，有几位姑娘甚至明显地表示出同色斯娜亲密交往的意愿，然而，色斯娜却总是竭力躲避开她们。因为，看到她们的眼睛时，色斯娜会感到更加寂寞——那些眼睛里没有她用全部心灵苦苦寻找的情调。每天排练之后，她几乎都立刻回到这间寒冷的阁楼中，一个人凝然不动地、长久地坐在床边，像是一块岩石，默默倾听空洞的时间在清冷、灰白的光线中流逝的声响。而她深黑的眼睛仿佛凝视着极远处的一片灰色的、荒凉的雾一样，显得那样冷漠。可是，今天色斯娜的眼睛里却流荡起艳丽如霞的神采，只是焦灼难耐的期待的神情时时犹如沉重的阴影，从她艳丽的目光中飘过。

    透过阁楼的一扇狭窄的玻璃窗可以看到，天空中堆积着深灰色的云团，那云团就像在寒风中凝结的熔岩，太阳苍白的光线则似乎是飘落在那熔岩上的霜雪。色斯娜的目光无数次急不可待地转向窗外，可是，她却痛苦地感到，那苍白的日球如同冻结在深蓝色冰层般的痛苦中，而时间的足迹似乎踏在悬空的滚桶上一样，虽然旋转，却又并不在向前移动。从色斯娜那一次又一次焦灼地投向窗外的目光中，小狼犬好像领悟到了什么，它耸立起脖颈上的硬毛，仇恨而凶狠地瞪视苍白的日球，不断发出阴沉的、威胁的咆哮声，仿佛只要色斯娜呼唤一声，它就会扑向天空，将冰冷的太阳撕碎。

    色斯娜眼睛里艳丽的神采渐渐变得憔悴了，终于消失在灰暗的绝望中，她不用再向窗外注视，而是像往常一样默默地坐在床边，苍白的嘴唇在痛苦的颤动中，凄凉地自语了一句：“那一刻永远不会到来了……。”同时，她似乎清晰地听到时间那冷酷的脚步声，正倒退着向她走来，而她的心像一片干枯的红叶，被那倒退脚步声踏碎了。

    冰冷的寂静终于将远处电讯大楼顶上报时钟敲出的五下声响，送进光线灰暗的阁楼。色斯娜绝望的心绪瞬间就融化作了涌动的春潮，她惊喜地尖叫了一声：“该出发了——只剩下一个小时了！”

    色斯娜迅速换上了一件白色的蒙古长裙。穿蒙古服饰，这是她排练“马刀舞”获得的一项特权。因为，大批蒙古人在清查“内蒙古独立同盟”运动中被捕之后，蒙古服饰已经成为一种禁忌，任何敢于穿蒙古服饰的人，都有可能被当局认为是共产党政治的挑衅者，而遭到逮捕。换好衣裙后，色斯娜才想到，房间里没有整容镜。她已经好长时间完全失去了向镜子里注视、修饰自己容颜的兴趣。而此刻，她却为没有镜子感到遗憾了。

    色斯娜领着小狼犬离开了歌舞团单身公寓大楼，以飘摇着舞姿风韵的轻捷的步履，沿人行道向公园走去。闪耀起淡蓝色光泽的积雪，在色斯娜玫瑰花色的鹿皮舞靴下发出欢快的笑声；她让轻柔的羊绒围巾的一端搭在自己秀丽的肩头，这样，那嫣红的围巾就会像一缕美丽的晚霞，随着她的步履，在清新的银色的风中妖娆地飘舞起来。色斯娜洁白的面容被围巾染上了明艳的红晕，野花般在微笑盛开在她轮廓优美的唇边。她澄澈的目光像被清泉洗净的阳光一样，飘落在迎面走来的每一个人的面容上，仿佛她要用闪耀着太阳神韵的目光照亮所有人的眼睛，而使尘世的色彩因此变得纯净。从年轻女人那有些嫉妒却又羡慕的眼神中；从男子那带着色情意味的赞叹的注视中，色斯娜比从整容镜中更清晰地感到，自己一定很美。

    天幕上弥漫起了野火般的暗红色晚霞，大堆深灰色的云团像浓重的愁绪一样郁积在空中，云团高耸的顶部闪烁起令人伤感的淡金色，而云团的低垂的底部呈现出凝重的深紫色。

    走进公园的入口之后，色斯娜情不自禁地向左边奔跑起来。但是，很快她的脚又停住了。她看到，在十几株树冠墨绿、枝杆犹如紫铜铸成的塔松下，静静地现出一张长椅，长椅上落满了白雪。长椅前，一片没有被人践踏过的雪地，洁白得像是野鸽柔软的羽毛。

    色斯娜开始重新缓缓地移动足步，想走到长椅旁，可是，在她即将踏上长椅前那片纯净的雪地时，却又茫然地停下了。她不敢看到那雪地上只留下自己的一行孤独的足迹。色斯娜下意识地看了一下腕上的手表，指针离六点还差十分钟。不知为什么，那空荡荡的长椅使色斯娜感到一阵冰冷的悲哀。于是，她转身向一旁走去，想过一会儿再回到这里来。然而，走了没有多远，色斯娜却又突然奔回长椅前，她怕格拉会在她离去时到来。同时，她纷乱的目光又不由自主地落在手表上，她发现，手表的指针似乎根本没有移动。色斯娜痛苦地抽泣了一声，紧咬住红唇，注视着那张白雪覆盖的长椅，而她的身体却好像在竭力忍受某种剧烈疼痛似地颤抖起来。

    色斯娜背对着公园的入口处，伫立在长椅前的雪地旁。她觉得，她的灵魂变成了一层薄薄的、透明的冰，即使是雪花飘落的轻柔的声响，也会使那冰层敏感地猝然破碎，而她在等待着，背后响起格拉雄豹般的足音，炫目地踏碎她薄如冰层的灵魂。

    深红的晚霞从松树墨绿的树冠顶部凋残了，在灰暗的暮色中，长椅前的那片雪地变成苍白色。色斯娜想要抬起手臂看一下手表，可是，她却感到手臂上好像悬垂着千年的时间般沉重，使她无力抬起。终于，她恐惧地垂下目光，发现已经六点过十分了。色斯娜仿佛极力挣扎着，才将面容转向公园的入口处。在苍茫的暮色中，她看到一个身影走进公园。色斯娜立刻发出惊喜的啜泣，向公园的门口奔去。她意识到那只是一个陌生的老人时，她仍然不敢相信自己的眼睛，继续向前奔跑着。直到逼近地看清了一张阴沉、衰老的脸，使她再也没有丝毫怀疑的余地后，色斯娜才踉跄着停下脚步，颓然垂下双肩，缓慢而艰难地重新走向那张长椅。就这样，在寒冷的暮色中，色斯娜像丧失了神智似的，一次又一次为出现的每一个朦胧的身影而奔向公园的入口，然后，又像踏在悲凉的梦境中，走回到格拉与她相约之处。

    灰蒙蒙的暮雾渐渐地消失在深黑的夜色中，公园入口处响起了清洁工用长扫帚清扫积雪的声音。望着清扫工那佝偻的、模糊的身影，色斯娜的目光仿佛要被冻僵一样颤抖起来。她觉得，那位清洁工像一个胡须挂满灰色冰凌的、面色铁青的巫师，在用扫帚从冰冷的地面上，无情地扫去属于她的生命的时间。

    色斯娜缓慢地转过身体，又一次默默地注视着树冠变成墨黑的塔松下那张白雪覆盖的、空荡荡的长椅。在一阵从心底里涌起的寒意澈骨的疲倦中，色斯娜终于迈动无力而茫然的脚步，踏上了长椅前那片没有被触动过的雪地。

    色斯娜在长椅上坐下了。前面的雪地在夜幕下呈现出暗淡的苍白色，上面留下了色斯娜深深的孤独的足迹。那只有一行足迹的、苍白的雪地，似乎是一个命运的隐喻。色斯娜突然激烈而痛苦地在心中呼喊起来：“不！他决不会欺骗我！他可以对我冷酷，但他高傲的眼睛里不会有谎言……他一定会来的，他就要来了——穿过后面的松林，静静地出现在我身边……。”

    长椅后的松林中飘起了一阵从夜色深处吹来的“飒飒”的风声。虽然色斯娜知道那不会是格拉的脚步声，然而，她还是难以抑制地将头颅转向身后，并且，好像为了欺骗自己似的，骤然睁大的眼睛里闪烁起寒星般晶莹的、欣喜的泪影。但是，她只看到了在风中微微抖动的、落满霜雪的松枝。色斯娜比冰雪更苍白的面容上露出了一个情调凄凉的笑意，无声地自语着：“他竟然真的不会来了……。”

    当色斯娜重新转回面容时，飞扬的雪屑迷蒙了她的眼睛，身后的松枝在浩荡的夜风中发出了苍茫的叹息声。越过白茫茫的雪雾，色斯娜似乎看到，格拉正纵马奔驰在辽阔的荒野间，然而格拉却是背对着她，奔向遥远的天边，而那背影忽然显得那样陌生。色斯娜冷漠地想：“我只要再想念他一夜，然后，便让飞雪永远遮住他的身影……。”

    深夜，风停了。大片大片银灰色的雪花从深黑的天鹅绒似的空中，无声地飘落下来。寂静中，好像能够听到漫天飘舞的雪花落在色斯娜灵魂上回荡起的声响。色斯娜冷极了－－她的心冷，只有从蜷缩在她腿边的小狼犬身上，能感到一缕温暖。

    大雪飘过漫漫的长夜，清晨时分才停下来。色斯娜仍然端坐在松树下的那张长椅上。被雪压弯的墨绿的松枝低垂在她的黑发边，银白色的飞雪落满了她的身体，遮盖了长椅前雪地上那行孤独的足迹。东方天际，铅灰色的云层下泛起猩红的晨光，那晨光染红了色斯娜雪花石一样洁白的面颊，却无法飘进她幽暗、深邃的眼睛。这位蒙古少女那如同雪原上的夜空般冰冷、沉寂的眼睛里，只冻结着一缕昨日的憔悴的晚霞。


第 八十一 章

    昨天，歌舞团的编导通知演员，后天下午，就要为来访的外蒙古铁路运输代表团演出；届时，内蒙古军事管制委员会的主席滕青海将军，也要出席观看文艺演出会。当时，刚听完编导讲完通知，色斯娜就感到一阵从未有过的轻松，那是为即将摆脱生命的重负而感到的轻松——她要在纵情起舞之后，刺杀滕青海。这似乎是她长久等待的事。

    第二天清晨，色斯娜起床之后，立刻推开挂满厚厚冰霜的窗户，让飘散着清新寒意的淡蓝色的风，涌进阁楼。然后，色斯娜像男子一样盘膝端坐在床边，将那柄镶银的刀柄上拖曳着蒙古美女的秀长黑发的短刀，横放在膝头。她美丽的面容显得骄傲而宁静，如同覆盖在高山之巅的白雪；在苍白的面颊的映衬下，她的嘴唇像盛开的雌豹的血迹一样艳丽。色斯娜庄重地从刀鞘里缓缓抽出蒙古短刀秀丽的刀体，她那犹如荒凉、辽远的天空般沉寂的眼睛，仿佛被诱惑了似的，久久垂落在流荡起银灰色光波的短刀上，好像在用明澈的目光深情地抚摸那锐利的锋刃。

    “你在刀鞘中等待得已经太久了，你等待的男子的恋情早已枯萎了——那就让我们一起在仇敌的鲜血中，永远沉醉吧！”色斯娜忽然高声说，并把刀柄上那位曾生育了格拉的蒙古少妇的黑发，缠绕在自己的手臂上，而蒙古女人才会有的英豪的气质，从她锐利而秀美的眼角飘出。

    这天中午过后不久，色斯娜便带领她的小狼犬，向呼和浩特市城郊走去。天空晴朗得没有一丝云缕；静静伸展向天际的洁白的雪原，被低垂的天空染上了一层明丽的淡蓝色；一缕缕雪雾在莹白炫目的地平线上摇曳、飘荡；远处，几片稀疏的小白桦林的树杆，闪烁起银灰色的光亮。北方，阴山山脉雄伟的山体融入晶蓝的天幕中，只有山体上那深蓝色的巨大皱折和裂缝，像浮雕般地裸露出来，覆盖着冰雪的群峰仿佛是骤然冻结的、蓝白色的峻峭波涛，而突出在群峰之上的“奔马峰”的峰顶，犹如白银铸成的王冠，在淡金色的阳光中灿烂地闪耀。

    色斯娜追寻着淡蓝色的风的足迹，在雪原上游荡。许多时日以来，这是色斯娜第一次带她的小狼犬走上荒野。难以抑制的喜悦使小狼犬发了疯似地欢叫起来，同时，它不断用力地抽动鼻子，深深呼吸着寒冷、净洁的空气。

    在一片白桦林旁，色斯娜终于停下了脚步。她跪在雪地上，捧住了小狼犬的头颅，伤感地说：“以后，我不能再照顾你，再陪伴你了……你到荒野中去寻找新的伴侣吧！”可是，小狼犬深灰色的眼睛里却依然闪烁着狂喜的光亮，没有一丝惜别之情。色斯娜黯然神伤地解开小狼犬脖颈上的皮带。小狼犬立刻耸起尖利的耳朵，从色斯娜身边窜开了。它像一缕青灰色的疾风，很快越过雪原，消失在深长起伏的地平线下。

    “去吧，离开残酷的人世，回到荒野中去，作一只自由的狼吧！”色斯娜默默地想。也许是因为小狼犬离去时竟显得那样欢快，而且没有一次回顾，色斯娜的心中涌起了茫茫的惆怅之情。她仿佛不忍注视那空旷的地平线，而迅速地转回身体，踏着深深的积雪，茫目地向雪原中走去。她觉得，自己的脚步像陷入流沙一样艰难。

    忽然，色斯娜听到了积雪破碎的声响，她立刻转回头颅，发现小狼犬窜跃的脚爪下扬起团团银色的雪屑，正向她狂奔而来。惊喜的神情骤然使色斯娜寂寞、幽暗的眼睛颤动起绚丽的光波。片刻之后，小狼犬便奔回到色斯娜身旁。它发出愤怒的吠叫，好像责备色斯娜不该一个人偷偷溜走。色斯娜炽烈地张开手臂，身体向前冲动了一下，似乎想要紧紧地搂抱住小狼犬。可是，她刚刚俯下身体，却又向后退了一步。她不敢搂抱她的小狼犬，她怕那样做了，就会丧失把小狼犬赶到荒野中去的意志。于是，色斯娜把双手紧握在背后，大声向小狼犬呵斥起来：“离开我，到荒野上去作一只狼……离开我——我不再爱你了！”

    然而，小狼犬仿佛感觉到了什么，无论色斯娜怎样呵斥，都不肯再从她身边离开一步。在万般无奈中，色斯娜折下一根桦树枝，开始向小狼犬抽打起来，同时，她苍白的双唇间迸发出的急剧的喘息，像是惨痛的哭泣声。小狼犬的吠声变成了短促的惨叫，但仍然围绕着色斯娜窜跃，而它聪明的、深灰色的眼睛狂乱地闪烁起破碎的痛苦，惊慌地向色斯娜瞪视着。显然，它眼睛里的痛苦不是由于色斯娜的抽打，而是因为无法理解自己作错了什么。

    色斯娜手中的桦树枝在淡蓝色的、寒冷的空气中，抽击出尖锐的啸声，但却很少真正抽打在小狼犬的身上。突然，小狼犬不顾一切地向色斯娜扑来，似乎想要把前爪搭上她的肩头，逼近地注视她的眼睛，以看清她的眼睛里的含义。就在这一瞬间，无意中桦树枝恰巧抽击在小狼犬左面的眼睛上，一缕猩红的血立刻从它的眼角涌出，溅落在羽毛般洁白的积雪上，小狼犬发出了凄厉的呜咽声，向后退去，并且急速地转身，奔向远方。

    色斯娜的手臂像被狂风折断的、挂着冰凌的树枝，颓然垂落下来，迷乱而凄凉地低语道：“它离开了，不会再回来了——它一定恨上我了……它眼睛里流出的血多红呵……。”色斯娜觉得，小狼犬逐渐远去的身影变得模糊了，但她不清楚那是因为小狼犬身后扬起的雪雾，还是因为她眼睛里涌起的朦胧的泪影。

    仿佛不愿意看到小狼犬的身影消失在远方，色斯娜像一只受惊的雌鹿，转身拼命地奔跑起来。尽管急速的呼吸使胸脯剧烈地起伏着，她仍然用细密的牙齿紧咬住被风吹裂的红唇，不肯发出在她心中喧嚣的呼喊：“就让它恨我吧——它一定能在荒野上寻找到祖先的足迹，重新成为一只自由的狼！”

    突然，在急速的奔跑中，色斯娜被一股迅猛的力量从背后扑倒了。当她用手臂支撑起上半身时，发现小狼犬又分开前腿，站立在她面前。小狼犬雪白的利齿间咬住一只灰色的野兔，还在流血的眼睛紧张不安地、探询地望着色斯娜，好像在忧郁地询问：“是吗——你是要我作这个吗，是吗？！”

    色斯娜再也无法抑制住自己的激情，她扑过去，抱住小狼犬的头颅，急剧颤动的嘴唇，轻柔地亲吻在小狼犬流出猩红血珠的眼睛上，失声痛哭起来，而在那哭声中迸裂出了痛苦欲狂的话语：“你为什么不理解我，你为什么不离去，你为什么要折磨我！”然而，她却清晰地看到，小狼犬的眼睛里渗出了一层欣喜的泪光。

    过了许久，色斯娜才平静了一些。她茫然地站起来，默默地伫立在寂静的雪原上，不知该作什么，也不知该走向何方。远处，出现了一辆马车，一匹老马无精打采地在车辕的两根木杆间晃荡着。那匹老马瘦得露出条条肋骨，隆起两条长筋的脖颈好像难以承受头颅的重量，而深深地垂向地面，毫无生命神采的突出的眼睛宛似灰黑色的冰。一个农夫裹在布满污迹的羊皮衣中，身体缩成一团，坐在车辕上。他的双手插在袖筒里，抱在胸前，将头颅缩进羊皮衣领口处露出的肮脏的毛丛中，一顶破旧不堪的皮帽低低地压在眉毛上，青灰色的脸像一片布满皱纹的干枯的雾。

    色斯娜向前走了几步，拦住了马车，对那个农夫说：“请你帮我牵住它，等我走远了，再把它放开。”

    那个农夫像什么都没有听见一样，还是蜷缩着身体坐在车辕上，过了好一会儿，他才十分费力地稍稍抬起头颅，混浊而暗淡的眼睛里好像冻结着一个冷漠的梦境，向色斯娜瞥视了一眼，然后，又重新把头颅缩进衣领内。

    “我……可以给你钱。”色斯娜声音喑哑地迅速说，好像在做一件羞耻的事情一样，面颊窘迫地涨红了，并且掏出一叠钞票，递了过去。那个农夫犹如被抽了一鞭子般，吃惊地挺直了身体，眼睛里蠕动起怀疑和贪婪的神情，灼热地盯在色斯娜手中的那一叠钱上。过了片刻，他的手臂如同冻僵的蛇，开始缓慢地向前移动，一只长着弯曲的灰白色长指甲的手，似乎怕惊动了栖息的鸟儿一样，小心翼翼地从羊皮衣袖口的灰黑色毛丛中露了出来。突然，农夫以惊人敏捷的动作攫住了那叠钱，并飞快地缩回手臂，将钱仔细地藏进怀中。然后，他才笨拙地从车辕上跳下来。

    色斯娜竭力避开小狼犬那严肃而忧郁地向她注视的眼睛，蹲下来，重新将皮带系在小狼犬的脖颈上。然后，她抚摸了一下小狼犬坚硬的额头，可是，她的手指又像被灼伤了似的立刻在痛苦的颤抖中缩回来。小狼犬似乎明白了将要发生什么，它耸起脖颈上的硬毛，阴沉、凶狠地瞪视着那个农夫，威胁地发出低沉的咆哮。色斯娜把皮带递给农夫，声调凄凉地说：“别忘了，放开它时，要把皮带解开。”

    “放心吧——拿了你的钱，就一定把事情给你办好。”农夫僵硬地笑了一下，露出被劣质烟草熏黑的、从未刷洗过的牙齿，声音混浊地说。

    从北方的阴山山脉刮来的风，扬起漫天的雪雾。色斯娜走进了白茫茫的雪雾中，身后响起了小狼犬失望的、暴怒的狂叫，那叫声好像在色斯娜冰块一样冻结的心上划出了道道苍白的伤痕。可是，她在积雪上移动的步履依然极其缓慢，因为，她想要让小狼犬的叫声能够多一点儿时间在她荒凉、沉寂的灵魂中回响；她觉得，那叫声在她心上撕扯出的疼痛感是珍贵的，她就要用那种心的疼痛向小狼犬诀别。

    飞扬的雪雾，早已遮住了小狼犬的叫声，可色斯娜的脚步却还是那样沉重而缓慢。她觉得，小狼犬流血的眼睛依然在银色的雪雾中，向她忧郁地凝视。从那双眼睛里色斯娜看到了对于真实感情的痛苦而炽烈的渴望，似乎自由荒野的魅力也无法使小狼犬忘却那沐浴着猩红的兽血的渴望。无边的悲愁仿佛变成了漫天雪雾般的思绪，在色斯娜的灵魂中弥漫开来：“只有小狼犬永远不会怀疑我，不会背弃我——无论我作了什么事，无论别人怎样议论，都不会——它只相信我的眼睛……呵，刚才它还向我的眼睛注视，它是想要寻找我让它离开的原因。可是，它怎么能理解这种原因呢！它一定认为我背弃了它，欺骗了它的真情，从此之后，它将不再会相信人的眼睛……噢，我在走向哪里？这茫茫的雪原上连一条孤独的小路都没有……。”

    突然，色斯娜感到，她那在横扫的疾风中飘荡的裙裾，似乎被一块沉重的岩石从后面扯住了。色斯娜的双脚陷入积雪中，不再向前迈动。可是，她却没有回顾，苍白的面容仍然迎向前方，而空旷的眼睛里闪耀起银色的迷蒙的泪光——不用回顾，她就知道，那扯住她裙裾的一定是她的小狼犬。过了许久，色斯娜才默默地转回秀长的脖颈，向侧后方望去。她看到，小狼犬用雪白、尖利的牙齿死死地咬住她的裙裾，它落满雪屑的青灰色的身体急速地颤抖着，仿佛抵抗刺骨的寒意一样，而眼角流出的血已经冻成了晶红的冰。

    同色斯娜对视了片刻，小狼犬仿佛不愿意让色斯娜因看到它被抽伤的眼睛而感到歉疚一样，将头颅转开，向蓝白色的雪原深处遥望。而它的牙齿却还是紧咬住色斯娜的裙裾，不肯松开。色斯娜重新抬起了面容，久久地、无言地伫立在积雪中，犹如一株冻僵的银杆的白杨树。这时，日球还没有沉落，而苍白的月球已经浮现在东方的天空中，就像一片忧郁的雾，又像一片暗淡的残雪。

    不知过了多久，那匹瘦马和破旧木板车的模糊轮廓，又出现在风雪中。老马的蹄子艰难地移动着，终于来到色斯娜的身旁，停下了。那位农夫让身体从车辕上滑下来，步履蹒跚地走向色斯娜。他一边痛惜地抚摸着被撕裂的羊皮衣的袖口，一边显出歉意地嗫嚅道：“这条狗凶得跟狼一样，一不小心，就让它挣开了，你看——它把我的皮袄也给撕坏了！”

    色斯娜石化了一般仍然伫立在风雪中，默默地向天边遥望。那位农夫尴尬地笑了一下，弯腰抓起拖在小狼犬身后的皮带，说：“你走吧，这次我不会让它再逃脱了。”

    小狼犬没有挣扎，也没有再向色斯娜注视，它无力地松开了牙齿，让色斯娜的裙裾飘落下去。接着，小狼犬向蓝天深处那苍白的月球仰起长喙，发出了绝望的、拖长的哀鸣，就像是孤独的野狼垂死前向荒蛮的命运发出的抗议。

    色斯娜雪一样苍白、冰冷的面容上，突然掠过一道悲痛难耐的神情。为了让风吹散小狼犬的哀鸣，她迎着从北方山谷中涌出的风雪，疯狂地奔跑起来。立刻在她耳边发出尖锐呼啸的风，撕碎了一切声响，并且将一片银白色的沉寂刮进她的灵魂。在她那凄厉哭嚎似的、急速的喘息中，色斯娜觉得胸膛似乎都要炸裂了，而她那随风狂舞的黑发时时凶猛地抽击在她的面颊上，色斯娜却更加拼命地奔跑着。此刻她只有一个愿望——把小狼犬绝望的长嗥，埋葬在尖啸的风声中；埋葬在那银白色的、喧嚣的沉寂中。

    飞旋的风突如其来地停息了。色斯娜随着飘落的雪雾，重重地摔倒在一座徐缓起伏的山冈上。深红的晚霞凝重地漫过了蓝色的寂静的雪原。色斯娜像死了一样俯卧在山冈上，飘落的雪屑盖满了她的身体。在寒冷的沉寂中，色斯娜忽然仿佛又听到了小狼犬绝望的惨厉地长嗥。她明明知道，这是她的幻觉，然而，那似乎在向她的心呼唤的嗥叫声，还是使她惊慌失措地从雪地上跃起，返身向原来的方向奔去。

    一片桦树林出现在远处，色斯娜的眼睛震惊地、恐惧地睁大了，她看到，林边挂满冰雪的枝杆上摇晃着一个青灰色的影子。色斯娜又竭尽全力奔跑了几步，终于踉跄地摔倒了。她逼视向面前的积雪，好像要让那闪着淡蓝色寒光的冰雪，将她眼睛里的悲痛冻僵。终于，色斯娜缓慢地抬起低垂的头颅，她没有一丝怀疑余地地看清了，那个晃动的青灰色的影子，是她的小狼犬被皮带吊在白桦树银色的枝杆上；小狼犬的四肢以痛苦的情态紧缩在一起，张开的长喙间露出惨白的利齿，像是要凶悍地撕咬莹澈的痛苦，又像是在悲怆地呼嗥。

    色斯娜痛苦欲狂地想到刚才那个农夫的手，那痛惜地抚摸他被撕裂的羊皮衣衣袖的手。她相信了那只肮脏的、难看的手，就因为那只手曾那样痛惜地抚摸过被撕裂的衣袖——她相信了，能够那样充满柔情地抚摸一件破旧的羊皮衣的手，不会做出残酷的事。

    色斯娜站起来，走到树林边，解开了紧紧勒在小狼犬脖颈间的皮带。小狼犬已经僵硬了，可是，身体上的温暖却还没有完全消失。在许多漫长、寂寞的寒夜中，她只从蜷卧在脚边的小狼犬的身体上，获得过生命的暖意。此时，小狼犬残留的体温却使色斯娜感到，那种温暖比冰雪更加寒意澈骨。因为，小狼犬那冻结着猩红血迹的眼睛那样冷漠地向她瞪视，那眼睛里似乎只剩下一片被冻裂的、对荒野的狰狞的恋情。

    色斯娜平静得像晚霞凋残后的暮雾，抱起小狼犬，走进稀疏的白桦林。她把小狼犬放在一片只有荒野之风的足迹的雪地上，用蓝白色的积雪堆起一个坟墓。然后，色斯娜慢慢倒退着，向白桦林外走去。而她目光一直像漫天茫茫的飞雪一样，飘落在那个坟墓上，直到白桦林的树杆遮断了她的视线。

    色斯娜知道，明年春天，冰雪会融化，小狼犬的尸体就会裸露出来，被鹫鹰撕碎。可是，她不在乎这个，因为，她的命运中已经不会再有春天，而这个白雪的坟墓，也将永远冻结在她属于寒冬的灵魂中。


第 八十二 章

    特古斯将军如同年轻的骑兵战士一样英俊、秀丽的身影，伫立在书房高大的落地窗前，他深黑的眼睛里隐隐现出一丝仿佛被长久的期待和过分炽烈的激情灼伤的倦意，向西方的天际遥望。他像等待情人一样，等待着那被铁灰色的云层遮住的日球，垂落到地平线上。

    内蒙古高原冬日的黄昏，色彩是灰暗的，连暮雾都像浓郁的阴影般凝重。即使是下雪之后，那银白色的地平线上裸露出的破裂的岩石，也显得十分阴郁。而暗蓝色的天空那低垂的边缘，也被冻得呈现出凄凉的苍白色。可是，冬日的晚霞却格外艳丽，有时，犹如野樱桃的汁液般嫣红；有时，宛似紫色的文冠果花的色调；有时，又像飞溅的雄鹰之血，将那苍白的天边染成荒蛮的猩红色。

    今天的晚霞却红得极其妖娆迷人，仿佛是蒙古美女唇边那柔情深长的微笑。从银杆的白桦林中刮出的疾风，卷起蓝白色的茫茫的雪雾，在那艳红的晚霞下动荡、飘摇。巨大的、青铜色的日球，终于穿过阴沉的云层，垂落到漫长的地平线上。一缕金色的流云以风情万种的姿态，缠绕在落日之巅。而特古斯将军冷峻的眼睛里敏感地燃烧起了少年人般的灿烂的恋情。

    半年前，特古斯将军的病情诊断书上就写明了，他的肝部已经完全硬化。然而，正是不愿意躺在病床上等待死亡逼近的意志，竟使他在秋冬交替之际，奇迹般地重新站立起来。在那之后，每天傍晚，他都如同赴美丽少女的约会似的，穿上长筒马靴和细腰的将校呢军服，仔细系好每一个衣扣，伫立在窗前，用遥望的目光，等待日球沉落的时刻。尽管医生一再叮嘱他不能再喝酒了，可是，每当晚霞把地平线烧红时，他都仿佛邀请落日与他一起纵情痛饮一样，向天际高高举起酒杯，然后，狂放地仰起白发如雪的头颅，将烈酒倒进他岩石裂缝般的嘴唇间。接着，他会感到，坚硬得如同冰冷岩石似的肝部灿烂地掠动起炫目的疼痛。可是，他就喜欢体验那种在冰冷的坚硬中，像艳红的雷电一样狂舞的疼痛－－那只属于高贵猛兽的疼痛，那只属于骄傲男儿的疼痛，似乎比烈酒本身更令他沉醉。

    在一生中，特古斯将军许多次见到过生命之花在垂死的眼睛里凋残。那些死亡，有的丑陋得让人厌恶，如同苍白的叹息枯萎在空洞的阴影中；有的十分惨烈，酷似被战刀劈裂的深红的岩石；有的极其阴郁，仿佛是一个腐败过程的完成；有的绚丽多姿，像是娇艳的花瓣在狂风中飘零。他感到，无论死是美的，还是丑的，都是生命无法驾驭的虚无，都是生命价值观念之上的空洞；他也知道，他对于殷红虚无的追求，不过是为了高傲地直视死亡，而用血色的激情铸造的非理性信念，那只能使生命美化，而不能让死亡丰盈。因为，只有生命才可能属于激情，而死亡则是理性的宿命。然而，尽管如此，特古斯将军仍然确信，对他而言，以美丽的方式使生命凋残，是一件比生命本身更为重要的事情，是堂堂的蒙古男儿对生命必须承担的天职。而且，他发现，在最深刻之处，这种信念并不是产生于他对蒙古民族的尊严和命运的关切，甚至也不是产生于他对蒙古英雄史诗的迷恋，而只是由于他的一生，曾在太多的蒙古少女那炽烈、深情的眼睛里，刻下了对生命美的承诺，他决不能让那些纯洁、明澈的眼睛因失望而干枯。

    或许是从特古斯将军眼睛里感觉到了某种坚硬的东西，医生把本不应该直接告诉病人的情况，告诉了他——根据他的病情，随时都有猝然死亡的可能。其实，不用医生讲，他也知道留给自己的时间不多了。在他能够从病榻上站起来之后，作的第一件事情，就是把挂在书房墙壁上的战刀那长弧形的锋刃抽出刀鞘，他想要作最后一次搏杀。可是，他立刻就感到，僵硬的手臂再也无法像以前那样，使战刀如银色的雷电般在阳光中闪耀了。在憔悴、悲凉的神情中，他把沉重的战刀重新放回刀鞘，就像把一个寒光逼人的、秀丽的记忆，深深插入时间的灰烬中。他不愿意进行缺乏年轻的猛兽风格的搏战；他不愿意用因衰弱而变得僵硬的手，重握战刀的刀柄。他发现，身体已经衰老了，而心却还翠绿，却还年轻，这是最令人沉痛的生命悲剧之一。

    “噢——，还有落日呵！”在一个晚霞将他绝望的心染成深红的时刻，特古斯将军灼热地吼啸了一声。他决定，选择一个暴风雪的黄昏，走向天边，让生命同太阳一起沉落——一个白杨树挺拔的身影，在银色的风雪中，走过岩石裸露的荒原，走进献祭的兽血般殷红的日球——这个意境使特古斯将军领悟到一种卷裹着冰雪神韵的美感。他觉得，他只能用这种苍凉的美感，作为悲怆的歌，来抚慰那些曾经爱恋过他的蒙古少女眼睛里如花的柔情，如火的梦境。

    几天前，今冬的第一场暴风雪降临了。整整一个下午，特古斯将军都站在落地窗前，凝视着外面呼啸飞旋的雪雾，等待最后一个属于他的日落时分的到来，而他的心灵中，呈现出一片无边的青铜色的寂静。那天，当白茫茫的暴风雪染上晚霞的淡紫色时；当他准备走向暴风雪深处完成生命中的最后一次昂视阔步时，特古斯将军心灵间那青铜色的寂静中，却突然响起了寂寞的“沙沙”声。他很快就辨认出，那“沙沙”声是色斯娜被他拒于门外那天，她孤独的脚步在干枯的黄叶和红叶上踏出的哀伤的声响。那个暮色中色斯娜离去后，特古斯就再没有想起过她。可是，现在特古斯却明白了，他不可能忘却他的女儿，即使女儿的生命只在他的灵魂上留下一行孤独的足迹，他也不能忘却。而且，不知为什么他觉得，那在晚秋清冷、阴暗的暮色中逐渐消失的“沙沙”的脚步声，将使他在走进暴风雪后，也不得不时时回顾尘世；将使他无法高傲地直视殷红的落日，走向美丽的死亡。

    在那个暴风雪的黄昏之后，无论是寂寞的白天，还是寒冷的长夜，色斯娜踏碎落叶的声响时常像一缕悲凉的风声，在特古斯将军干裂的灵魂中飘荡，而他凝神倾听时——他似乎想从那声响中寻找到原谅色斯娜的理由——那脚步声却又隐入空洞的沉寂之中。

    特古斯确实无法相信，他美貌如花的女儿会因为卑鄙的原因，而炸毁成吉思汗陵，可是，他又难以找到为女儿辩护的理由。一想到正是他的女儿－－那从他心头滴落的一颗晶红的血珠，使成吉思汗陵再也不能像辉煌的王冠，呈现在漫天野火般的晚霞中；一想到成吉思汗陵蓝色长虹似的穹顶消失之后，沙漠上那荒凉的、空旷的天边，特古斯将军冷峻的眼睛里就会骤然裂开狰狞、冷酷的笑意。然而，色斯娜那在残破的晚霞中逐渐远去的脚步声，又像是在对他凄凉地讲述着一个惨痛的故事，一个关于被踏碎的美丽红叶和灿烂黄叶的故事。他想弄清楚那个故事，他甚至希望女儿会突然默默地出现在门边，然后，向他说出一句使他可以原谅她，使他可以拥抱她的话。他发现，自己常常在不知不觉之中倾听楼下住宅门的声响。可是，除了那位年老的保姆进出的声音之外，他只能听到冰冷的寂静。

    今天，当铅灰色的夜雾抹去天边最后一丝晚霞，而保姆像往常一样在书房的壁炉里燃起通红的木炭火时，特古斯将军终于清晰地听到，楼下传来住宅门被什么人小心翼翼地推开的声响。他立刻激动地向前走了几步，却又很快神情冷漠地在书房的门边停下了——从楼梯上传来的如同一匹老马般沉重、缓慢的脚步声中，他感觉到，那决不会是他的女儿。

    乌兰巴干的手习惯性地震颤着，扶在栏杆上，走上通向特古斯将军书房的楼梯，而他露出疲惫不堪的恐惧神情的眼睛，无力地垂向自己的足尖。下午，当军事管制委员会主席滕青海，要他设法让特古斯出席为来访的外蒙古铁路运输代表团举行的歌舞演出会时，从心底里涌起的恐惧就攫住了乌兰巴干的心。他为将要面对特古斯那双深黑的、冷峻的眼睛而恐惧。他觉得，在特古斯那耸立着峻峭高傲感的眼睛前，他只能羞愧得无地自容地低垂下头颅——他畏惧那种羞愧，畏惧极了。

    由于当局从医生那里知道了特古斯将军已经病情垂危，所以，在清查“内蒙古独立同盟”运动中，他被当作死人一样忘记了。可是，外蒙古铁路运输代表团的来访，又让当局想起了他。如果特古斯——这个具有强烈民族情绪的、知名度很高的蒙古族将军，能够列在出席歌舞演出会的官员的名单上，而外蒙古铁路运输代表团的每个成员都将得到一份这样的名单，那就可以向世界证明，那些攻击共产党在内蒙古实行种族灭绝政策的宣传，都是谎言。

    在滕青海向他交代这个使命时，乌兰巴干灰白的嘴唇蠕动了一下，嗫嚅着想要拒绝。可是，一看到滕青海那铁灰色的、横蛮的眼睛，乌兰巴干的勇气就像火上的雾一样，立刻消失了。近来，乌兰巴干发现，滕青海即使在同他说话时，也很少看他，偶尔向他斜视一眼时，目光里会流露出明显的不满。乌兰巴干开始对滕青海的眼睛既厌恶，又畏惧，他时常想像着，自己像踩扁蟑螂一样，用肮脏的鞋底踩碎这双眼睛，并使它们发出沉闷的爆裂声。可是，他又必须如同一只猴子，用种种姿态不断变幻的杂耍，使这双眼睛悦乐。因为，他的命运就囚禁在这双铁球般的眼睛里。他感到，自己仿佛被滕青海用一根绳索，吊在无底的深渊下，尽管那根绳索上粘满了血污，落着一群群食血的苍蝇，他仍然一定要别无选择地抓住绳索，并对滕青海露出热情洋溢的献媚的笑。

    乌兰巴干终于来到楼上，像推开地狱之门似的，用麻木的手推开了书房的松木门。他发现，特古斯将军就逼近地站在门边。乌兰巴干本想露出已经在心里演习过无数遍的亲切的笑容，可是，在特古斯将军那锐利而高傲的目光的注视下，乌兰巴干惯于随时作出种种令人愉快的神情的脸，却不知为什么变得僵硬了。于是，他苦笑了一下，声音干涩地说：“军事管制委员会让我通知您，明天下午出席为招待外蒙古一个代表团举办的文艺演出会……而且，希望您穿上蒙古袍。”

    特古斯将军燧石般坚硬的眼睛里，骤然迸溅起激怒的深黑的光亮。凭着对共产党的长期的了解，特古斯将军立刻就明白了要他出席演出会的政治含义。而当局竟然会选择他来作这种事，这使特古斯感到了无法容忍的侮辱。他厌恶地逼视着乌兰巴干，用冷酷的、嘲弄的语调说：“你们怎么会找到我，怎么竟相信我会为你们的政治脏屁股涂脂抹粉？”

    “您还是去出席演出会吧，这对您，对色斯娜都有益处……色斯娜明天也要演出‘马刀舞’……。”乌兰巴干感觉到他的使命要失败了，他仿佛看到，滕青海眼睛里的不满变成了凶狠的瞪视。于是，乌兰巴干的脸像是在绝望的、痛苦的挣扎中扭曲了，并且乞求般地慌乱地说：“您知道，是我暗中保护了色斯娜，……在她炸毁成吉思汗陵的第二天，就有人去劫狱，把格拉他们全救走了。不少人怀疑色斯娜自首是为了给格拉他们通风报信……是我否定了这种怀疑，是我下令尽快公开在报上登出了色斯娜亲手炸毁成吉思汗陵的报道，以造成有利于色斯娜的既成事实……我是冒着很大风险做这些事的——请您理解我的心！”乌兰巴干声音嘶哑地喊出最后一句话，双手下意识地在胸前撕扯着，似乎想把心血淋淋地掏出来，给特古斯看。

    “我错怪了色斯娜！”这个想法像一道炫目的火焰，从特古斯将军的心头掠过，这既使他感到烧灼般的痛苦，又让他体验到了灿烂的狂喜。尽管他不清楚细节，但是，从乌兰巴干的话中，特古斯将军立刻明白了他苦苦追寻的色斯娜炸毁成吉思汗陵的原因——他确信，那一定同从牢狱中救出格拉有关。

    特古斯将军急速地转动英挺的身躯，将后背对着乌兰巴干，他不愿意让乌兰巴干看到他眼睛里猝然闪烁起来的黑蓝色的泪影。因为，那坚硬、冷峻的眼睛里的泪影，只属于他美貌如花的女儿。沉默了片刻之后，特古斯将军大步走到墙边，伸出消瘦的手，握住了挂在墙上的马刀的刀柄，在一声短促的、铁石相撞似的声响中，特古斯将军从刀鞘里抽出一段寒光流荡的刀体。随着特古斯将军猛然转向乌兰巴干的尖锐的目光，他发出了鹰啸一样的使人心战栗的呼吼：“你几乎杀死了我心中的女儿！”此刻，特古斯将军那有力前倾的身姿，宛如一只蹲踞在悬崖之巅的鹰，就要扇动长翼，扑向下面荒野中的猎物。

    最初的瞬间，乌兰巴干惊慌失措地向后退去，背部重重地撞在了门上，一直握在手里的请柬也像一片沉重的灰烬，飘落在地板上。然而，当马刀晶蓝的寒光在乌兰巴干的眼睛上撞击出一簇簇灰白的光亮之后，他竟然现出一种渴求的神情，死死地盯住马刀的锋刃，似乎疲倦地等待着那锋刃使他从难以承担的重负下解脱出来，而他灰白的面容也忽然变得极其平静了。这时，特古斯将军发现，乌兰巴干脸部的轮廓同格拉是那样相像，相像得使他不忍注视。特古斯将军艰难地移开了逼视着乌兰巴干的目光，声音像荒野上悲凉的、干裂的风，从他刀痕般紧闭的唇间飘出：“我的刀锋不能染上你的血——这是命运……。”

    乌兰巴干离开后，特古斯将军的目光飘垂在门边那份乌兰巴干失落的请柬上。他凝然不动地伫立在没有开灯的房间里那灰蓝的暗影中，默默地想：“我要去欣赏女儿的舞姿，然后拉着她的手，把她领回家中来……。”在浩荡的柔情中，特古斯将军记起了，色斯娜刚学会走路时，总是像一只顽皮的小山羊，想要挣脱他的手，自己踉跄地向前冲去，即使摔倒了，摔疼了，她的泪水也只会在那净洁如银色山泉般的欢笑中闪烁。

    特古斯将军锐利的唇边露出了一个沉醉的微笑，无声地自语了一句：“现在，她不会再挣脱我的手了，一定不会了……。”


第 八十三 章

    为招待外蒙古铁路运输代表团而举办的歌舞演出会，地点在内蒙古政府的俄罗斯式的大礼堂里。这天下午，大礼堂的花蕾形的壁灯和天花板上树枝形吊灯全都打开了，座席间通道上的红地毯也特意换上了新的。除了最前面一排专为滕青海和其他高级官员预备的座席还空着之外，礼堂里已经坐满了人。从座席间发出的人群嘈杂声，同那给人以宁静感的淡蓝色灯光很不协调。观众的服饰都经过当局的精心安排，显示出了共产党政治理论的特征——大部分人被要求穿上了工装，这表明中国是工人阶级领导的国家；几百名身穿草绿色军服的军官被安排在后面的座席上，用以象征军队是无产阶级专政的后盾；几十名穿着色彩艳丽的的蒙古服饰的人，有规律地散布在座席间，这是为了说明蒙古人作为少数民族，幸福地生活在社会主义大家庭中，但是，他们又不应该坐在一起，因为，那有可能会让人联想到追求蒙古独立的思想倾向。

    外蒙古代表团的五名成员坐在第二排座席上。他们都穿着笔挺的深黑色欧式服装，那是一种被称为“列宁”服的套装。其中只有一位中年女性的服饰，是艳红的蒙古长裙。

    按照请柬上的座位号，特古斯将军坐在中间座席紧靠通道的一张软椅上。他神情冷漠，消瘦的面容上那雕刻似的线条显得格外锐利。走进礼堂不久，他就产生了一种猛兽落入陷阱中的感觉，人群的嘈杂声像一条条肮脏的绳索，捆绑住了他的思绪，使他无法沉浸在对女儿的思念中。他屏着呼吸，直到因窒息而感到眩晕时，才微微地喘息一下，仿佛是怕吸入过多的污浊的空气，而弄脏了他心中对女儿的思念。

    这时，前面外蒙古代表团的那位女性成员回顾着，使她的目光落在特古斯将军的面容上。尽管特古斯将军穿着的还是将校呢制服，而不是蒙古袍，但是，那位外蒙古的中年妇女显然从特古斯的气质上辨认出，他们属于同一种族。于是，她向特古斯露出了一个欧洲女人似的、卖弄风情的微笑。以往，遇到女人挑逗的微笑，哪怕那是丑女人的，特古斯将军冷峻的眼睛里都会现出深沉的敬意——他从不愿意伤害女人的微笑。然而此刻，无法抑制的厌恶感却使特古斯将军用恶意嘲弄的、冰冷的目光，立刻击碎了那位外蒙古女人的风骚的笑意——看到那个画着深黑的眼晕、嘴唇涂得猩红的女人脸上的微笑，特古斯觉得如同看到一朵戴在母马屁股上的花在向他调情。

    那个女人愤怒地耸了一下肩头，像要折断自己的脖颈一样，用夸张的动作把头颅转了回去。虽然隔着两排座椅，特古斯将军仍然闻到了从那个外蒙古女人身上飘来的、浓郁刺鼻的外国香水味儿。他微微皱起眉头，不得不开始回忆许多同他相爱过的蒙古女人身体的气息，来抵抗那股带着尿骚气的香水味儿。

    “是的，我的那些情人，那些深情地爱恋过我的姑娘们，她们都曾令我动荡的心沉迷，可她们身体的气息却又情调各异，就像她们的命运，她们的美色，都各不相同一样……我曾呼吸过那像苦艾草似的身体的气息，那种气息令人忧郁、令人惆怅；还有的身体清香得如同生机盎然的白桦林，那是一种又苦又甜的清香；噢，那位身体白得耀眼的少女，她身上的气味儿有一种年轻雌兽的意韵……是的，那还有紫色的野苜蓿花般妖冶而又妩媚的气息，可是，我已经记不清那是从谁的身体飘散出来的，而不会忘记的，只有那淡紫色的气息；呵——，还有浓郁如红穗的鼠尾草的气息，还有像茴香草一样醉人的气息……可是，你们都在哪里呵，能让我呼吸到蒙古高原气息的女人们，难道，你们都已经在落日中凋残了吗……。”特古斯将军的思绪犹如残破的云霞，在暮色苍茫中飘荡，而他深黑的眼睛深处，默默地呈现出一缕少年人似的、艳丽而辽远的激情。

    观众都被要求提前半个小时进入礼堂。可是，滕青海和其他高级官员却迟迟没有出现。座席间的嘈杂声也仿佛因等待而感到疲倦了一般，变得无精打采了。歌舞会演预定开始的时间过去五分钟后，一群高级官员才簇拥着滕青海那腰腹高高隆起的、肥硕的橄榄形身躯，走上了礼堂座席间的通道。在某些公开场合让人们等待，似乎已经成为中国高级官员显示特权的一种方式，而时间也被变成了一条拴在权力腰胯上的驯顺的狗，必须按照权力的步伐进行。刚才在等待中像粘稠的液体一样的时间，突然犹如激流般迅速地流淌起来——那群高级官员的身体塞满了最前面一排座席之后，演出立刻就开始了。

    舞台上出现了一群身穿工人、农民和士兵服饰的男女演员，他们用竭尽全力的嘶吼似的歌声和以拼命蹬踏为主要特征的舞步，来表达对毛泽东、共产党的崇敬和爱恋。舞台像是开上了一辆重型坦克般震颤着，灰尘从舞台的地板上升腾起来，在那被彩灯照亮的滚动的灰尘后面，演员们作出了种种威武雄壮的造型。男演员们都像肛门里被塞进了芥末粉似的，脸部僵硬，瞪视着狂热的眼睛，显然，他们想用这种神情来证明对毛泽东和共产党的感情的真诚；那些女演员们则仿佛因为突然发现自己长出了鸡巴而感到狂喜一样，努力显出男人式的雄壮气概。

    特古斯将军那双即使注视最陡峻的危险也不会暗淡的眼睛，此时却被舞台上那一个又一个风格相似的节目折磨得，失去了冷峻的神采，显露出阴郁而又疲倦难耐的神情。有好几次，他几乎要站起来，大步离去，只是想要看到色斯娜的舞姿的愿望，使他继续坚韧地坐在座椅上。就在他觉得再也难以坚持下去的时候，乐池里飘荡起了蒙古乐曲的旋律。

    那旋律是根据一首成吉思汗时代蒙古武士的出征歌改编成的“马刀舞”的序曲。一队高擎马刀，身穿罂粟花色蒙古长裙的少女，踏着那苍凉而又艳丽的旋律，以骏马漫步般的舞步，出现在舞台上。她们纤细的腰肢轻轻地摇曳着，在婀娜的风情中又显出英武的情调。

    特古斯将军挺直了腰身，端坐在椅子上，深黑的眼睛里闪烁起少年般的明亮的光影，向舞台上注视。可是，他锐利的目光却因为没有找到色斯娜，而颤动起暗紫色的焦灼感。在一个漫长的瞬间过去之后，刀光辉映的骏马奔腾般的主旋律猝然踏碎了徐缓起伏的序曲，特古斯将军的心急速地跳荡起来——能使他刚烈的猛兽之心急跳的，除了美丽少女深情脉脉的注视之外，就只有这刀光闪耀、骏马飞奔的节奏了。

    色斯娜银白色的蒙古长裙飘荡起殷红落日下的暴风雪的神韵，跃上了舞台。飞舞的马刀如同淡蓝色的雷电妖娆而炽烈地缠绕着她的身体，就像缠绕着银白色的、秀丽的火焰之魂。色斯娜双肩稍稍端起的身影，使她酷似一位少年勇士，在沉醉的狂舞中显出英俊的男儿气概，显出荒凉而又艳美的野性。在飞旋中，色斯娜时时以挑战的姿态，将马刀寒光如冰的锋刃，指向舞台下的座席。在那种瞬间，特古斯将军清晰地看到，色斯娜稍稍扬起的美丽面容上盛开着骄傲的神采，而她那黑蓝色的眼睛，在轻蔑的斜睨中，宛似繁星灿烂的蒙古高原的夜空。

    “如果作了卑鄙的事，她怎么能有这种高傲、美丽的神情……呵——，我怎么竟会怀疑她，我怎么竟会不相信从我心头滴落的血，那晶红如宝石的血呵！”特古斯将军突然在心中呼喊起来，那呼喊声就像从被战刀劈裂的猛兽之心中飘出的。

    舞曲变得徐缓了，犹如在无边的荒原上深长起伏的、银灰色草浪。在那旋律中飘荡的雄豹的长叹般浩荡的忧郁，仿佛是为了殷红的激情在晚霞中凋谢而惆怅。色斯娜的舞步似乎踏着那雄豹的长叹，走向辽远的天际。她将马刀指向高处，纤细、柔韧的腰肢像被火焰缠绕住似的，以极端的情态婉转扭曲，苍白的面容上颤动起痛苦欲狂的神情，迎向空中－－这英俊的蒙古少女如同在用能把长风斩断的蒙古马刀，向古老、荒蛮的苍穹呼唤英雄的爱恋。

    一片深蓝色的、动荡的雾遮断了特古斯将军的视线，在雾气的深处，只有色斯娜那痛苦欲狂的、苍白的面容在朦胧地浮动。特古斯将军紧闭住线条锐利的双唇，直视着那片茫茫的云雾，而他那坚硬的目光急速地震颤起来。一生中，他曾无数次冷峻地直视过惨痛、悲怆和哀愁，此刻，他第一次感到，直视－－向女儿直视竟是如此艰难，艰难得使他想要让猩红的火焰烧瞎他的眼睛；想要让染血的刀锋剜出他的眼睛。

    等那浓重的雾终于从特古斯将军视野中消散之后，“马刀舞”已经结束了。特古斯将军发现，前面那位外蒙古女人正向他回顾。泪水冲毁了她画出的眼晕，在她面颊的脂粉上冲出道道泪痕，同时，也洗去了她眼睛里那种欧洲式的风骚。在默默的对视中，他们的目光以超越情欲的感情互相渗透着。从那个外蒙古女人的眼睛深处，特古斯将军看到，纷乱的枯草倒伏之后，裸露出一块黑色的、风蚀的岩石，而一片被古老的落日之血染成深红的、干枯的激情，就凝结在那块岩石上。

    歌舞演出会的最后一个节目开始上演了。而色斯娜的身影出现在舞台的侧门边。她默默地向座席扫视了一遍，然后，走上了座席间的通道，向礼堂外走去。在经过特古斯将军的身旁时，色斯娜的脚步停了一下，她那仍然直视前方的眼睛里猝然闪烁起晶蓝的、茫茫飞雪般的泪影；仿佛紧张地期待什么似的，她干裂的红唇微微战栗着。

    色斯娜刚一在舞台侧门边出现，特古斯将军就看到了她。可是此刻，特古斯将军却望着舞台，沉默地端坐在椅子里，没有动。他知道，此时只要站起来，只要把目光转向色斯娜，他就会难以抑制地把女儿紧紧地搂抱在胸前。然而，他却没有那样作。因为，他觉得搂抱女儿是一件具有神圣意味的事，他不愿意让周围那些庸人好奇的目光污染了那种神圣感。

    色斯娜被乌黑的秀发围拥着的面容忽然变得惨白了，并迅速地向通道的尽头走去。这一瞬间，特古斯将军似乎又听到了，色斯娜被他拒于门外的那个深秋的黄昏中，女儿在枯叶上踏出的孤独的脚步声。那逐渐远去的寂寞的“沙沙”声，好像将从此永远消逝在灰暗的暮色深处，消失在残破的晚霞下。突然，从铁石一样冰冷、沉重的肝部迸裂出的锐利的疼痛感，犹如一道冲出禁锢的刀光，无情地劈斩在特古斯的心上。

    “等演出结束，人群散去之后，我会很快找到她，把她领回家中……噢，不——没有必要向她道歉，她不需要道歉。是的，我要让她同我一起坐在壁炉前，默默地望着通红的木炭火，度过今天的夜晚。什么也不向她询问，什么也不必交谈……然后，在下一个暴风雪的黄昏，我就应该走向落日了……演出立刻就会结束，我将很快找到我美貌的女儿……。”特古斯将军似乎想要用这缕缕纷乱的思绪，抚慰他受伤的心。然而，他却失望了，因为，惨白的空虚感像卷裹着雪屑的风，在他心中喧嚣，使他感到了从未有过的莫名的恐惧，那仿佛是对某种无法挽回的遗憾的恐惧。

    色斯娜走出礼堂的正门，来到门前台阶边上，停下了。高大、宽阔的台阶上只有她一个人，从北方吹来的没有灰尘的风，使色斯娜银色的裙裾狂乱地飘舞起来。她情态哀愁地慢慢抬起手臂，撩开面前纷乱摇荡的黑发，稍稍抬起像高山之巅的积雪一样寂寞而洁白的面容，将凄凉的目光迎向阴山山脉群峰上的晶蓝、沉寂的天空。

    “呵——，格拉此时一定纵马在无边的雪原上追逐飞旋的风……。”色斯娜茫然地想着。她那犹如月光飘洒的雪原夜色般幽暗的眼睛，仿佛突然被冻裂了一样，现出深紫色的、痛苦悸动的裂痕。

    这时，两名便衣警察推开了礼堂的玻璃门，滕青海粗壮的身体在一群高级官员的簇拥中，出现在门边。滕青海一边迟钝地移动着脚步，一边向紧跟在他侧后的乌兰巴干说了一句什么。尽管滕青海公牛一样短粗的脖颈后面根本没有长着眼睛，乌兰巴干还是立刻让自己灰白、憔悴的脸，对着滕青海的后脑勺，露出了一个甜蜜的笑容。

    色斯娜的身体震颤了一下挺直了，并把秀长的脖颈转向身后。她那从锋利的眼角闪烁而出的目光，越过自己端正的肩头斜视向那群高级官员。然后，色斯娜缓缓抽出了藏在腰际的那柄以蒙古美女的黑发为长穗的短刀。此刻，她轮廓清秀的面容上，现出了勇敢、骄傲的美少年般刚毅的神情。

    “还我同胞血泪！”色斯娜那干枯的火焰一样殷红的双唇间，震荡起灿烂炫目的呼喊，骤然转身，像一只从银色的暴风雪中跃出的美丽的雌豹，扑向滕青海。而她深黑的眼睛里辉煌地燃烧起了金色阳光的神韵。

    最初的瞬间，滕青海铁球似的眼睛里露出不相信的、愤怒的神情，瞪视着迎面冲来的色斯娜，片刻之后，他好像突然清醒了，并踮起足尖，竟然使熊一样粗壮的身体以芭蕾舞舞步般轻盈的姿态，向后跳去，同时，滕青海猛然拉住身旁乌兰巴干的胳膊，把他推向色斯娜。

    色斯娜手中的蒙古短刀在淡蓝色的风中尖利地呼啸着，劈开斜射的阳光，像一片燃烧的冰雪，消失在乌兰巴干的胸膛中。随着激射而出的血流，刀柄上那缕秀长的黑发炸裂般地飞扬起来，像是在疯狂的喜悦中炽烈地飘舞，又像是在惨烈的痛苦中妖娆地摇荡。

    “噢，我杀死了格拉的父亲——用寄托着他母亲柔情的锋刃！”色斯娜凄厉地抽泣了一声。然而，越过那猩红的血雾，色斯娜发现，虽然生命的意蕴连同破碎的恐惧，猝然从乌兰巴干的眼睛里凋残了，可是，他瞬间之内变得格外严肃的面容，在死亡的阴影中却显出那样英俊动人的神韵。

    旁边，一位目光阴沉的秘密警察向前跨了一大步，像掏出一块手绢似的，从裤兜掏出手枪，毫无表情地将手枪的枪柄砸在色斯娜的头颅后面。色斯娜的身体犹如在悲凉的舞姿中一样痛苦地宛转着，滑落下去。她觉得，自己正向无底的、黑暗的深渊坠落，在寒意澈骨的黑暗中，只有一片如同被狂风撕裂的、枯红的思绪，无声地在飘荡：“他长得多像格拉呵……噢，为什么在死亡的瞬间他才能变得英俊动人……”

    很快，从周围拥上来的秘密警察分成两批，一批保护着滕青海和那群高级官员，奔逃般地跑下台阶，钻进一辆辆轿车；另一批则把失去知觉的色斯娜和乌兰巴干的尸体分别拖进两辆警车。然后，高级官员的车队和警车就向不同方向迅速开走了。

    按照当局的安排，普通观众应该从礼堂的侧门退场，正门是专供高级官员使用的。虽然特古斯将军很讨厌同那些官员混在一起，但是，为了寻找色斯娜，演出结束后，他还是向礼堂的正门走来。特古斯将军远远地落在那群官员的后面，不过，高大的身材仍然使他的目光越过人群的头顶，看到了刚才台阶上于瞬间之内发生的事情。然而，等他凶悍地推撞开前面拥挤的人群，冲到门外时，一切都已经结束了。

    人们避免互相注视，互相交谈，都把头缩在衣领中，俯视着地面，匆匆从特古斯将军身旁走过，好像他们什么也没有看到。一会儿之后，高大的台阶上就变得空荡荡的，只剩下特古斯将军一个人，孤独地伫立在寒风中。

    “色斯娜从我身边走过时，我为什么没有向她看一眼，为什么没有向她说一句话——哪怕只是片刻的注视，哪怕只是一句轻微得只有她的心才能感觉到的话！呵－－，为什么……。”特古斯将军痛悔地想。他消瘦的面颊上那几道刀剑伤痕般的竖直的皱纹，显得更深了，深得似乎颊骨都被劈裂了。

    特古斯将军深黑的目光像一片干枯、憔悴的夜色，悲凉地飘向北方阴山山脉那冰雪覆盖的峻峭的群峰。他看到，一团银白色的、明艳的雪雾，正急速地翻滚着，犹如核爆炸的蘑菇云，升向晶蓝的、宁静的天空——那荒蛮的崇山峻岭中，正在发生一次壮丽的雪崩。


第 八十四章

    天空像深不可测的冰冻的海洋，蓝得有些发白；而无边无际的银白色雪原上流荡起刺眼的淡蓝色光波。

    格拉和白红雪迎着北方吹来的、情调严峻的寒风，已经艰难地跋涉了一个多月。除了偶尔能看到小丘一样耸立起来的“羊冢”之外，只有徐缓起伏的沉寂的雪原伸展在视野中。“羊冢”是由羊的尸体堆积成的——当暴风雪刮起时，羊群就从四周向中间拥挤，每只羊都想钻到别的羊的腹下，以躲避凛冽的风雪，这样，首先冻死或者被踏死的羊的尸体，就被其它拼命往中间钻挤的羊顶了起来，当整个羊群都冻死之后，就形成了这种小丘似的“羊冢”。

    这些日子里，能使白红雪荒凉的视野涌现出艳丽野性的，似乎只有鹫鹰和狼群的搏斗。那些伸展开红褐色的长翅、低低盘旋的巨大鹫鹰，由于在白茫茫的雪原上找不到其他食物，往往在饥饿的驱赶下，从空中向狼群俯冲。有时，鹫鹰铁灰色的弯曲的利爪攫住野狼的脊背，瞪视着冷酷的眼睛，发出凄厉的呼啸，重新飞上天空；有时，狼群则咬碎鹫鹰的翅膀，闪烁起惨白光亮的牙齿，转瞬之间就将鹫鹰吞噬了，甚至连那像是黄铜铸成的羽毛，也被狼群吞下去，洁白的雪地上只留下一片片猩红的血迹。

    北京当局决定对内蒙古实行军事管制之后，草原上的每一个浩特里都派驻了一个小分队的骑兵，以对蒙古人进行监管。所以，格拉和白红雪白天只能远远躲开牧民冬日定居点，在渺无人迹的雪原上，追寻狼群的足迹行进；夜里则在牧民夏季游牧时留下的、用桦树杆和松枝搭成的小屋中度过。因为积雪太厚而难以啃啮到枯草，格拉从呼和浩特市郊外的赛马场抢来的那匹极其雄健的蒙古马，很快变得瘦骨嶙峋，早已载不动两个人了。十多天以前，格拉就不得不开始步行。即使如此，白红雪坐在马背上仍然能感觉到，马匹每一次从深深的积雪中吃力地抽出破损的马蹄时，都会发出沉重得近乎痛苦的喘息声。而白红雪的目光则随着那喘息声微微颤抖起来。这不仅是因为痛惜马匹，而且是因为，她发现格拉那憔悴的面容惊人得消瘦了——深深塌陷的双颊，使他高高的颧骨像青铜色的岩石一样裸露出来；锐利的唇边那两道竖直的皱纹，如同寒风在岩石上冻出的裂缝。唯一令白红雪感到安慰的是，格拉的眼睛依然明亮，而且，面容越消瘦，眼睛便越明亮，就好像千年不化的冰雪那冷峻的闪光。

    在漫长的旅途中，除了向格拉注视之外，白红雪的目光就在雪原上寻找野狼的足迹。狼群那冻结在白雪上的梅花形的足迹，不仅不使白红雪感到恐惧，相反，她觉得那野狼的足印有一种美感－－在这沉寂、荒蛮的雪原上，那毕竟是为数不多的生命痕迹之一呵。有时候，白红雪甚至默默地乞盼，能逼近地听到野狼那深红色的悲凉的呼嗥划破苍白、寒冷的沉寂。然而，野狼却从来没有试图接近他们。偶尔，也曾有几只狼出现在远处的山冈上，用铅灰色的冷酷的目光向他们沉默地凝注，可是，只要格拉抬起那闪烁着熠熠寒光的眼睛，野狼便似乎感到某种危险一样，迅速离去了。

    大约从半个月前开始，每当他们升起一堆篝火准备过夜时，格拉从旅行袋中掏出几把黑豆放在白红雪面前后，总是要离开一会儿。他们随身带的食品早已吃完，只能靠格拉从赛马场的马厩里随手抢来的一袋喂马的黑豆充饥。而每次格拉抱着枯枝重新回到篝火旁时，便告诉白红雪，刚才喂马时，他已经吃过了。这渐渐引起了白红雪的怀疑。一个星期前的傍晚，他们没有找到牧人夏季游牧时留下的桦木屋，只好在一片灌木丛旁的几块裸露的岩石下栖身。点燃篝火之后，格拉又像往常一样，转身走开，消失在灌木丛挂满冰霜的枯枝后面。白红雪默默地向格拉放在她面前的黑豆凝视了片刻，然后，站起来，慢慢向格拉消失的地方走去。

    白红雪的脚步突然停下了。她发现，格拉正单膝蹲踞在灌木丛下，挺直峻峭的脖颈，艰难地吞咽着什么；他面前的积雪被扒开了，露出灰褐色的地面，而他的手里握着一把枯黄的草根。显然，格拉听到了白红雪的脚步声，他停止了咀嚼，沉默了片刻之后猛地将头颅向后面转来。白红雪感到，在被积雪映成灰白色的黄昏的阴影中，格拉深陷的面颊变成两个黑洞，而明显突起的颧骨的轮廓，使他的面容像是浮雕在灰白阴影中的、青铜色的骷髅。

    “走开！”格拉暴怒地咆哮了一声。白红雪的眼睛里猝然掠过一片银色的泪影，犹如被苍白的阳光照亮的飞旋的雪雾。她的嘴唇颤动了一下，终于什么也没有说，驯顺地转身走开了。第二天傍晚，格拉又要从篝火边离去时，白红雪声音轻微得像一缕灰蓝色的暮雾，说：“你别走了，就在这儿吃吧。”说着，她从胸前的皮袍下掏出一把枯草——那是刚才她拣拾点燃篝火用的树枝时挖来的。不知为什么，当时她把那束枯草放进了自己温暖的怀中——放在心跳动的地方。

    白红雪用一个铁缸在篝火上融化了白雪，将枯草放在缸子里煮了一会儿。接着，白红雪把缸子移到格拉面前，然后，她从背袋掏出一把黑豆，一粒一粒放进自己莹白、细密的牙齿间，而她宁静得像暗夜中的白雪般的目光，默默地覆盖在格拉消瘦的青灰色的面容上。格拉那能将骨头嚼碎的、坚实的牙齿，却很难撕裂坚韧的枯草，他每次吞咽时，隆起的喉结都痛苦地蠕动一下，被枯草锋利的边缘割破的唇角，流淌出一缕暗紫色的血。白红雪一直凝视着格拉，她的眼睛虽然幽暗，但却极其宁静，连格拉唇边暗紫色的血迹，也只给她的目光染上了几乎看不出的、淡淡的哀伤。

    在那之后，白红雪每天傍晚，都为格拉准备好一束枯草，无言地注视着他艰难地把枯草吞咽下去。她从来没有试图劝说格拉，同她一起吃剩下的为数不多的黑豆。只是，她咬碎黑豆时也显得极其艰难，仿佛在默默地咀嚼某种坚硬的痛苦。

    这是一个没有嫣红朝霞的清晨，东方的天际低垂着灰蓝色的凝重的云层。格拉和白红雪离开过夜的桦木屋不久，一片召庙的废墟就出现在前面苍白的雪原上。将近两年前的那个初夏，他们离开额尔古纳河到呼和浩特市去参加赛马大会和“蒙古之魂”音乐会时，曾经路过这座叫甘珠尔的召庙，如果有好马，从这里只用一天的急驰，就可以抵达额尔古纳河陡峭的河岸。显然，是一场雷电之火烧毁了这座召庙，残垣断壁上那火焰烧灼留下的黑红色痕迹，还没有被风雨抹去。

    召庙渐渐逼近了，白红雪让马匹沉重的蹄步停下来，向召庙坍塌的大殿望去。那座雪花石雕成的巨大的释迦牟尼坐像仍然耸立在残垣断壁间，只是释迦牟尼的头颅被雷电劈开了一道深深的裂缝，这使释迦牟尼脸上那透明的迷一样宁静的微笑，在破裂中显出一种格外悲凉的意味——那紫色的裂缝，仿佛是火焰在洁白而宁静的虚无中留下的一个炽烈的伤痕。白红雪忽然觉得，释迦牟尼那破裂的神秘的微笑中，飘荡起咏叹调般的、深长起伏的波涛声，同时，猛兽之血一样殷红的落日的神韵，使那银色的波涛声显得荒蛮而又艳丽。

    “是额尔古纳河呵！我听到了你的波涛，我看到了你在为落日沐浴！”白红雪激动难耐地在心中呼喊起来。这一瞬间，她感到，自己第一次如此真切地触摸到了额尔古纳河，这条曾经孕育了豹群似的勇士，曾经铸造了蒙古英雄史诗的河流的灵魂——那在银色的波涛中沐浴的落日，那燃烧在落日中的殷红的虚无和辉煌的凋残感，就是蒙古命运的独特美色，就隐喻着高贵的雄性对生命之迷的解答。而且，她也极端清晰地理解了自己的心——她只想成为那辉煌凋残中的一缕妖娆飘舞的殷红云缕。

    离开甘珠尔召庙的废墟不久，马匹消瘦得身体便开始在白红雪胯下急剧地震颤起来，马的喘息声如同从一个空洞而阴郁的梦境中发出的低沉的嘶吼。白红雪垂下了幽暗的目光，她看到，那匹蒙古马正绝望地向前伸出长筋裸露的脖颈，挣扎着在积雪中移动颤抖的前腿，好像是靠竭力垂向地面的头颅，才拖动瘦骨嶙峋的躯体行进。当马匹吃力地想要迈过一丛灌木时，突然发出一声短促的哀鸣，仿若一堵破败的墙壁，向一侧栽倒了。

    格拉沉默着走过去，从马匹身上解下鞍子和缰绳。那匹马血红的眼睛茫然地瞪视向苍白的天际，耸动了一下身体，站了起来。格拉在它胯骨突起的臀部拍了一掌，马匹在拖长地嘶叫声中，艰难地窜跃着，向远方奔去。在马匹那惨痛的嘶鸣中，白红雪听到了苍凉的诀别之情。

    铅灰色的云层垂得越来越低了。在低垂的云层和灰白的雪原之间，摇曳起一缕缕寒光闪闪的雪尘。白红雪好像是在做一件极端严肃的事情一样，仔细踏着格拉在深厚的积雪上留下的足迹行进。她这样作，并不是为了省力，而是为了在灰白色的、冰冷的沉寂中，从格拉的足迹上体验到坚硬、灼热的生命感。她觉得，只要格拉的足迹还在前面伸展，她就可以越过茫茫的雪原，回到额尔古纳河边。

    忽然，格拉的脚步停下了。白红雪抬起面容，一座裸露出黑色岩石的山冈呈现在她的视野中。山冈上，一具马匹的、巨大的骨架闪烁起惨白的光，骨架旁的雪地间，散布着狼群凌乱的足迹和一片片罂粟花瓣似的血痕。从还没有被完全撕碎的马首上，白红雪认出了，这正是她一直骑乘的马匹的骨架，而悲凉的神态正冻结在马匹突起的、血红的眼睛里。

    白红雪下意识地发出一声低沉的惊叫，茫然失措地向前冲了几步，却又突然停下了。因为，她觉得，惊慌的叫声和奔跑似乎会侮辱了那冻结在马匹眼睛里那血红的悲凉。于是，她默默地站立在齐膝深的积雪中，无声地自语道：“它的灵魂会在狼血中消融……噢，是荒原把它追逐狂风的灵魂埋葬在狼血中，埋葬在另一种野性的生命中……。”

    白红雪的目光仿佛被马匹惨白的骨架刺痛了一样，移开了。这时，她发现，格拉青铜色的眼睛依然那样冷峻地注视着那具马骨。她不由自主地想：“他像爱狂奔一样，喜爱骏马，他在向马的骨架致哀。可是，他的眼睛竟然还是这样冰冷，像布满血锈的铠甲一样……呵——，他冷峻的眼睛里凝结着多少悲痛呀！如果有一天他的眼睛破裂了，那迸溅出的悲痛，一定能把无边的雪原都烫得颤抖起来……。”

    傍晚，深灰色的风像无数只利爪，撕碎了浓重的阴云，苍白的雪雾立刻以狰狞的情态在荒野上喧嚣起来。由于没有找到牧人夏季游牧时留下的木屋，格拉和白红雪只好冒着暴风雪继续行进。尖啸的风声似乎将白红雪的骨头都割裂了，而从骨头的裂缝中传出的寒意，使她的心都变成了苍白色。在迎面疯狂扑来的风雪中，白红雪觉得，她不是在前进，而是在后退，并且，就要像一片轻飘的枯叶，随着横扫的疾风，消失在狂舞的雪雾深处。

    这时，白红雪感到，格拉的一只手紧紧抓住了她的胳膊。可是，这却使她骤然陷入了莫名的恐惧之中。因为，她发现，格拉的手臂从未有过地、急剧地战栗着，那种战栗就像那匹蒙古马在倒下之前的痛苦的颤抖一样。白红雪震惊地向格拉望去，尽管离得很近，可是，在她那被狂飘的雪片迷蒙的目光中，格拉青灰色的憔悴的面容却显出遥远的朦胧感。突然之间，白红雪觉得，自己被格拉震颤的手臂拉着向前行进的身体，像岩石一样沉重，似乎就要拖着格拉坠入灰暗的空虚之中。她拼命挣扎了一下，想要摆脱格拉紧握在她胳膊上的手，却没有成功。她只好发出痛苦呜咽般的喘息声，竭尽全力加快脚步，以减轻格拉的负担。

    深夜，风减弱了一些，而巨大的雪片还像大雁灰蓝色的羽毛一样纷乱地飘落。一座小木屋的黑乎乎的轮廓出现在前面。格拉手拄马刀，拖着白红雪走过一片厚厚的积雪，用身体撞开木屋低矮、歪斜的松木门。然后，他突然松开抓在白红雪胳膊上的手，抱住了支撑在门边的一根桦树杆。

    刚刚失去了格拉的挽扶，白红雪僵硬的身体便重重地摔倒了，可是，只过了片刻，她又跪起来，借着门外积雪的微光，将散布在木屋地面上的枯枝收拢在一起，准备点燃篝火。似乎在某种不祥的预感刺激下，她的动作显得有些惊慌失措。

    门边响起了格拉的牙齿啃啮在桦树杆上的刺耳的声音。白红雪觉得，那尖利的声音好像在小木屋那被积雪映成苍白色的光亮中，撕咬出了道道紫红的血痕。然而，某种极度的恐惧感，却使白红雪不敢把目光转向格拉。仿佛是为了将苍白的光亮同紫红的血痕一起烧毁，白红雪双手颤抖着，划着了火柴，点燃堆放在一起的枯枝。白红雪激动而痛苦的面容从猩红的火光中浮现出来，她挺直身体，跪在地上，闪烁起破碎泪光的眼睛望着跳荡火焰，却依然没有勇气转向格拉。

    身后突然传来的、沉重的摔落声，使白红雪的头颅急剧地震颤了一下，可是，她的面容却立刻变得平静了。不知过了多久－－也许只有瞬间，也许比一生都漫长，白红雪缓缓地转过身体，膝行着，来到挺直地摔倒在地上的格拉身旁。然后，她抱起格拉的头颅，吃力地将他拖到篝火旁。她的目光摇荡起艳丽而凄凉的柔情，飘落在格拉那生锈的锋刃般锐利的、紧闭的嘴唇间；亲吻在格拉那山脊一样峻峭的鼻骨上；抚摸在格拉那深陷的面颊旁。

    等白红雪感到自己的手指被火烤得柔软了之后，她挽起左边的衣袖，从靴筒里抽出一柄蒙古短刀，用幽蓝的刀锋切割在自己莹白如雪的手腕上。她作这一切的时候，显得十分自然而从容，好像早已预料到会发生这种情况；好像早已无数次地想过在这种情况下应当怎么办。

    从白红雪手腕的伤口涌溢出的血，流进一个铁缸子里。很快，铁缸就盛满了，那在火光中盈盈晃动的血，浓艳得像野樱桃的汁液；迷人得像晚霞殷红的泪。而白红雪的面容却渐渐变得苍白了，犹如一片雪雾化成的灰烬。她掏出一条洁白的手绢，扎好手腕上的伤口，然后，把格拉沉重的头颅放在自己的膝盖上。接着，她端起缸子，凑近格拉的唇边。

    由于闻到了艳丽的血腥气，格拉的鼻翼像迎着狂风奋飞的鹰翅一样扇动起来。白红雪使缸子倾斜向格拉憔悴的面容，血流如同晶红的山泉，涌入格拉青灰色的干裂的双唇间，而白红雪却感到心中升起一片灰蒙蒙的、寒冷的雾，只有格拉沾着她的血迹的嘴唇，还浮现在她那被寒雾遮住的朦胧的视线中。她发现，格拉此刻的嘴唇很美——就像锋刃上怒放着嫣红柔情的战刀，又像是招摇着绚丽野花的岩石的裂缝。

    突然，白红雪觉得，那片灰雾被雷电的闪光照亮了，眼前的景物立刻清晰地浮现出来。她看到，格拉刚刚睁开的眼睛，正逼近向她凝视。那蒙古男儿的冷峻的目光，犹如青铜色的狂风，一直刮进她的心底里。白红雪无力地瘫倒在格拉的胸前，声音轻得像一片飘落的红叶，说：“我们要一同回到额尔古纳河……一定要看到那银色的波涛，看到那蹲踞在落日上的雄豹……我的血可能还够你喝一次……。”她的声音越来越衰弱了，终于消失在被火光映红的眩晕中。

    等白红雪重新睁开眼睛时，发现自己枕着旅行袋，躺在篝火旁，而格拉正蹲跪在她身边。接着，她听到了格拉那仿佛从极其遥远的高山之巅飘来的声音：“我要离开一段时间——去抢一匹马。”白红雪朦胧的眼睛里立刻狂乱地闪烁起恐惧的光亮，同时，她的手痉挛着，紧紧攫住了格拉的袍幅。过了许久，白红雪眼睛里的恐惧慢慢被苍凉的神情抹去了，她握住格拉袍幅的手也随之渐渐松开。

    “我等你到天明……如果那时候你还不回来，我就把刀锋刺进心里——我不愿意冻死，冻死的人都会露出狰狞的笑，我不愿意那样笑着死去。”白红雪低声说。她的声音里有一种无边雪原的寂寞情调。

    格拉离去的脚步声很快就被呼啸的风吹散了。白红雪好像为了不让她那忽然变得如同冰凌般寒冷的目光在急速的颤抖中破碎，而一刻也不移开地凝注着枯枝上摇曳的火焰。从那猩红的火焰中，她看到了银色的波涛在无声地起伏。

    在漫漫的长夜中，她就这样一直向火焰中的波涛注视，等待着雪原上再次响起雄豹的足音。然而，暗夜却越来越沉寂了，最后，似乎风也被冻结在那沉寂中，白红雪只能听到积雪被冻裂的声响。

    火焰瑟缩地抖动着，熄灭了。灰烬在黑暗中呈现出枯干的暗红色。当木屋顶部的裂缝中飘进灰蓝色的晨光时，那暗红的灰烬仿佛在绝望的等待中枯萎的恋情，变成了苍白色。渐渐地，灰蓝的晨光中渗出了情调荒凉的、淡红的色调。白红雪握起身边的蒙古短刀，将刀锋抵在胸膛上心跳的地方，然后，以一种深情的姿态，缓慢地将身体向下俯去。这时，那具蒙古马的惨白的骨架，又浮现在白红雪那仿佛注视自己灵魂的、内省的目光中。她突然灼热地希望，能有狼群冲进木屋，将她撕碎。

    “那样，我就可以埋葬在狼的生命中，我的灵魂就会融化在狼血中——呵，荒原上野狼的悲嗥声，将会从此飘荡起对额尔古纳河银色的波涛爱恋……。”白红雪迷乱地想着，感到刀锋已经穿过胸前的衣服，触到了她左边的乳房。她的乳房似乎急不可待地准备迎接冰冷刀锋的亲吻，而以炽烈的丰盈感挺起了。

    就在这一瞬间，外面震荡起一阵银色炫目的马蹄狂奔的声响。片刻之后，木屋的门被猛烈撞开了，格拉的身影卷裹着清新的冰雪气息，闯进白红雪狂喜睁大的眼睛。

    格拉扑到白红雪身边，狂烈地亲吻了她一下，简短地说：“必须立刻动身，有士兵在追赶。”说完，格拉抱起白红雪，大步走出木屋，跃上了一匹深黑色的雄马。

    白红雪像一只受伤的野鸽，依偎在格拉悬崖般的胸前，沉迷地望着在烈马飞奔中迎面急速涌来的雪原。这是一个晴朗的日子，无边的雪原上流荡起明丽的蓝光，洁白的积雪像盛开的野杏花的色调一样迷人。而白红雪秀长的美目却变得幽暗了，幽暗得如同孕育着丰饶而美丽的梦境的夜空。


第 八十五 章

    “少年时，我就踏着猛兽的足迹走向世界，去寻找蒙古英雄史诗的遗骸，可是，我只找到了一片渗入岩石的深红的晚霞；在年轻的心被情欲的火焰烧焦之后，我又开始在荒凉的冥想中，苦苦地追寻纯白虚无的意境，然而，我找到了那春雪一样洁白的虚无，却没有找到心的归宿；我的心好像长上了残破的翅膀，飞越时间的废墟，追逐虚无深处的那一片殷红……究竟是什么，诱惑我走上了这漫长的自我放逐之路呵……。”

    潮洛蒙活佛披着破旧的红褐色僧衣的身影，像一片干枯的火焰，从两年前那次地震中坍塌的“银波”召庙的残垣断壁间，飘向额尔古纳河峭岸旁的山冈，而无声的思绪犹如银灰色的柔和的雪花，在他空洞的灵魂中妖娆地飘舞。

    自从前年初夏，格拉和白红雪离去之后，潮洛蒙活佛又恢复了黄昏时端坐在山冈上注视落日的习惯。无论是狂风暴雨，还是漫天的飞雪，都不能阻止他。不过，他不再是用冥想去抚摸落日，而是在向天际的遥望中，等待格拉和白红雪出现在落日下。他预感到，他自我放逐于尘世之外的命运之路的终点，将同这一对美丽的青年男女重返额尔古纳河的足步，重迭在一起。

    “低庸的生存理性早已随着情欲的枯萎，像飞扬的尘土在我心中落尽了。我也曾研读过天体物理的通俗读本，是的，我曾想从所谓科学理性中寻找生命的底蕴。可是，那属于物性的有限和无限的轨迹，不能使我满足，因为，我的心迷恋于物性之外的天际……我尘世之外的心很久以前就变得空虚而坚硬了，我也早已明白，空虚就意味着坚硬，然而，为什么坚硬的心却又常常那样灼热……噢，是的，是那几十年前耸立在额尔古纳河峭岸上的嘎达梅林无头的尸体；是那位割下情人的头颅、纵马跃入银色激流的蒙古女郎——是他们显示出的生命美感，在我空虚的心上烫出灼热的伤痕，也许正是为了追寻那美丽的伤痕，使我衰朽的生命仍然蹒跚在自我放逐的命运之路。……我的心荒凉了，衰老了，像裸露的岩石，只有那美丽的伤痕，如同一片生机盎然的翠绿，一片令人沉醉的恋情，飘落在我的心间，不肯凋零…… 噢，追寻生命之美的路是艰难而又迷人的，也许，那使我衰老、荒凉的心仍然翠绿的恋情，才是命运的足迹踏遍生命的原野后，呈现出的真理……。”

    潮洛蒙活佛盘膝端坐在山冈之巅，他心中的那片翠绿的恋情，越过积雪被疾风扫去而裸露出破裂岩石的陡峭河岸，飘向天边，等待着日球沉落。无数次的等待，像粗糙的石块早已把他的目光磨得朦胧了，在纷乱起伏的灰黄的苦艾草中，他枯瘦的身影宛如一片落满时间风尘的、久远的记忆。

    “那被从云端飞落的雷电劈裂的落日，映在嘎达梅林青铜色的眼睛里——在他的头颅被情人割下的时刻……他就用那燃烧着落日的眼睛向我注视，是的，那落日上被猩红的雷电劈开的裂缝，是一个不能拒绝的遗嘱，可是，我却至今还不十分清楚那遗嘱意味着什么。我只从那遗嘱中看到了炫目的雷电之火的神韵，看到了刚烈的雄性之美……我记起来了，正是嘎达梅林那把过多的悲怆深深埋在心底里的生命；正是嘎达梅林那傲视虚无尘世的高贵的目光，使我走上了寻找殷红虚无的旅程……很久以前，我就领悟了，生命中没有无限和永恒，唯有瞬间属于生命。然而，是殷红虚无的意境告诉我，唯有被美充盈的瞬间，才是生命的极致；唯有激情点燃的瞬间，才真正属于生命。是的，是那雷电刻在落日上的遗嘱，使我疲倦的灵魂仍然附着在枯朽的生命上……可那遗嘱到底意味着什么？噢——，那遗嘱中有火焰炽烈的情调，那也许隐喻着净化之火！是的，只有金色的火焰才配作那美丽生命的墓地，我心中那翠绿的恋情也只有在荒原的野火间，才能化为殷红的灰烬……噢，格拉和白红雪，我的百合花的灵魂——你们快些回来吧！我不知道将会发生什么，但我知道，漫天的野火应该燃起了，因为，我的心闻到了火焰的气息，那气息就像猛兽的血腥气一样浓烈呵！”

    潮洛蒙那经过一个世纪的时间侵蚀的面容像干枯的木乃伊，找不到一丝激动的痕迹，而沉落在白雪覆盖的地平线上的巨大的日球，却使他黑洞一样深陷的眼睛里，闪耀起艳丽而苍凉的血红色。

    格拉和白红雪在茫茫的雪原上奔驰了一整天，除了中午为了让马匹稍事休息而停下过片刻之外，他们都是在飞奔的马背上度过的。傍晚，额尔古纳河布满暗紫色岩石的峻峭的河岸，终于出现在白红雪欣喜若狂、柔情万种的视野中。当那匹长鬃飞扬的深黑色雄马刚刚接近峭岸，白红雪便像一片卷裹着银色飞雪的疾风，跃下马背，冲上河岸。她那急切的步态，仿佛是激情洋溢地奔向久别的情人。

    然而，好像是被从心底里涌起的寒意骤然冻僵了似的，白红雪激情的步履凝结在暗紫色的岩石间，而她眼睛里绚丽的神采也变成了破碎的茫然。在峭岸下，白红雪并没有看到她思恋已久的银色波涛，却只有一片冰冻的灰蓝色的河面，在闪烁着幽暗的光，从西北方吹来的疾风卷起惨白的迷蒙的雪雾，滑过宽阔的冰层。冰河的上游，没有光泽的巨大的落日犹如一块覆盖着古老血迹的岩石，显出苍茫而悲凉的情调。

    “我忘记了现在正是严冬……可是，即便岩石能被冻裂，那沐浴着炽烈落日的激流也不应该冻结呵！难道我再也找不到那在我生命的梦中奔涌的波涛了吗——那银色的波涛呵！”白红雪心中绝望而茫然地呼喊起来，她那狂乱悸动的、痛苦的目光像是大雁受伤的翅膀，飞向天边的落日，仿佛要用银灰色的羽毛，拭去覆盖在日球上的古老的血迹，拭去日球上那悲凉的风尘。

    越来越迅疾的西北风狂舞着，越过宽阔的冰封的河面，发出凄厉的尖啸，从峭岸上破裂的岩石间掠过，卷起白茫茫的雪屑，涌向南方。河岸南边那片荒原上的积雪在淡蓝色的风中飞旋起来。裸露出的枯黄的野草丛，随着苍白的寒光闪烁的雪雾纷乱地起伏摇荡。

    身后，格拉抽出战刀时的坚硬、炫目的声响，使白红雪缓缓地转回了身体。她发现，格拉正双手拄着长弧形战刀，向弥漫起雪雾的天边凝视。一队追踪而来骑兵，以集密的队形拥挤在一起，出现在飞舞的雪雾中。士兵军装的绿色令人想起食人巨蜥的身体的色调，闪烁在战刀上的幽暗蓝光像是一只只阴郁、残忍地窥视的兽眼。

    白红雪明白了，命运之路已经走到尽头。也许是为了在即将开始的搏战中能清晰地辨认出格拉，白红雪从系在腰际的嫣红的绸带上撕下一条，走到格拉身旁，以深情的动作，将那缕绸带为他系在浓密的黑发飘垂的额际。这时，她听到了格拉那色彩深红的、冷峻的话语声：“额尔古纳河的激流就在你的目光中！”

    于是，白红雪的眼睛里流荡起了盈盈的光波，她用宁静而绚丽的语调，轻声说：“你一定要再回到我身边来，我想搂抱着你死去。否则，我眼睛里的激流也会冻结的——那就不美了……。”

    格拉跃上了马背，紧勒住缰绳，伫立在额尔古纳河高高的河岸上。那匹凶悍的蒙古马犹如闻到血腥气的黑豹，焦躁地蹬踏着地面，巨大的四蹄在暗紫色的岩石上敲击出一簇簇银色的火星；蒙古马激怒地张开的、粗大的鼻孔，不断发出低沉的咆哮；深红色的、突出的眼睛里冷酷地燃烧起渴望奔腾的野性。格拉穿着金色的蒙古长袍的英俊的身影，端坐在马背上，逼视着那队渐渐接近河岸的骑兵。他眼睛里坚硬地耸立起峻峭的高傲的神情，而一缕缕略带疯狂意味的情调，以雄性的艳丽感，缠绕在那高傲的神情上，就像艳红的雷电缠绕住了青铜色的悬崖。

    格拉的呼啸如同从骤然迸裂的落日中涌出的银色波涛，震荡在荒原上。那匹深黑色的蒙古马巨大的四蹄，在岩石间腾跃而起，冲下了陡峭的河岸。格拉蒙古长袍的下摆立刻狂舞起来，这使他低俯在马背上的身影看起来像是一只攫着乌云的金鹰，正迎向疾风，振翅飞翔。那队骑兵以更紧密的队形拥挤在一起，并将刀锋指向前面。片刻之间，格拉就逼近了那片战刀组成的丛林。可是，他却没有任何闪避的意思，反而用铁铸般的双腿更紧地夹在消瘦的马腹上，向前冲去。他仿佛被那炫目的刀锋诱惑了，而在炽烈的沉醉中，急不可待地想要体验锋刃刺穿胸膛的狂喜。

    正面的几名骑兵的马匹，忽然发出恐惧的哀鸣，如同被迅猛的暴风雪吹刮着，惊慌地蹬踢四蹄，向旁边退开。就在这一瞬间，格拉跃入了骑兵队的阵形，他的战刀闪耀起雷电的神韵，撕裂了寒冷的沉寂，劈斩在挡住他去路的一个骑兵的肩头。那位士兵从肩头到腰间斜着被完全劈断的身体，立刻在喷涌的血光中，由马背上摔落下去。

    格拉冲过骑兵队之后，在荒原上勒转了马头，冷峻的眼睛里燃烧着灿烂的狂喜，又一次冲向骑兵队。在格拉猛兽般的冲击下，正面的骑兵混乱地逃散了，而其他的士兵则从两侧包抄上来，灰蓝色的刀光开始追逐格拉的后背。可是，格拉根本不防卫从后面劈来的战刀，仍然急速地逼近前面一个拼命纵马奔逃的士兵，并把他的头颅劈裂了。

    格拉就这样像金色的狂风掠过纷乱的枯草般，一次接一次地从骑兵队中冲过。每次冲击中，都有一个士兵被斩落马下，同时，格拉后背的金色蒙古袍上也出现了道道猩红的伤痕，就如同一片被冻裂的峭立的阳光。

    白红雪的目光宛似翠绿的小白桦林般摇曳着盎然的生机，一直在追寻格拉的身影，而轮廓优美的红唇边飘拂起妖娆的、沉迷的微笑。“没有人敢同我的雄豹正面争锋，他们只敢从背后偷袭！”白红雪欣喜的思绪像被迸溅的血迹染红的雪雾一样绚丽，她骄傲地挺直了伫立在峭岸上的身体，如醉如痴地欣赏着那惨烈的搏战。

    格拉又一次冲向骑兵队。那些士兵已经明白了根本无法逃避格拉的追杀，因而不再退开。从绝望的恐惧中升起的求生的本能，使那些士兵拥挤在一起，他们似乎为了遮掩心中极度的惊慌而发出嘶哑、凄厉的吼声，涌向格拉。格拉的身影被闪烁的刀光和密集的士兵遮住了。只有系在格拉额际的那条嫣红的绸带还像一缕美丽的晚霞，在战刀的缝隙间飘飞。

    “呵——，他还能回到我身边吗！”白红雪惊惧地想，她那仿佛突然被焦灼的神情烧得干枯的目光，绝望地越过疯狂飞扬的白茫茫的雪雾，凝视着飘舞在格拉头颅边的那缕晚霞般的绸带。

    拥挤在一起的马群中，突然有两匹马像被雷电殛中了似的，发出短促、惊恐的嘶叫，向后栽倒在枯草丛中，格拉的那匹深黑色蒙古马犹如暴怒的雄狮，长鬃猎猎飞舞起来，四蹄踏着狂风的旋律，越过那两匹被它撞倒的战马，奔向额尔古纳河的峭岸。从黑色蒙古马布满锐利伤痕的躯体上涌溢出的鲜血，在飞奔的马蹄激起的银色雪尘中，破碎为缕缕急速摇曳的猩红的雾。

    格拉的蒙古马刚刚跃上陡峭的河岸，便像一团要炽烈亲吻暗紫色岩石的黑色火焰，骤然倾倒了。格拉随着马匹急速倾斜的躯体跃下马背，脚步踉跄着，如同一缕因痛饮烈酒而狂醉的旋风，奔向白红雪。深深插在格拉后背上的一柄战刀，在格拉狂乱的步履中闪烁起破碎的寒光；从额尔古纳河冰封的河面上刮来的疾风，在那柄战刀锐利的锋刃上掠过，发出了淡蓝色的炫目的啸声。

    银色的蒙古长袍飘摇起蓝白色的雪尘，白红雪扑到了格拉的胸前，并仰视着格拉那宛似古代蒙古勇士布满血锈的铠甲般青灰色的面容。她发现，格拉的眼睛里呈现出从未有过的、极其辽远而苍凉的意境，仿佛那双眼睛就要融入无边的荒野中，而一缕缕深长的悲怆，犹如金色的长蛇，在那意境的深处狂舞。当格拉的目光终于垂下来时，白红雪惊喜地看到，她秀美的容颜就映在格拉的眼睛里，伴着那金色的悲怆，在狂歌醉舞。于是，她的目光中迸溅起了晶莹的泪影。

    白红雪的手臂像长春藤一样，缠绕住格拉雄豹般的腰肢，而她纤细、洁白的双手，仿佛深情地握住一个美丽、锐利的宿命似地，紧握住深深插在格拉后背上的那柄战刀的锋刃。罂粟花色的血从白红雪被割破的手掌间涌出，沿着战刀晶蓝的刀体缓缓地流淌，白红雪感到，深陷入手掌的刀锋，似乎把她的手骨都割裂了，而她的手却握的更紧了。白红雪深深地呼吸着格拉身上飘出的雄兽的气息，猛然纵情无羁地紧搂住了格拉，这使插在格拉身上的战刀更深地刺进了他的身体。

    格拉本来就紧闭在一起的锐利的嘴唇闭得更紧了。白红雪清晰地听到了格拉咬碎自己牙齿的坚硬的破裂声。她突然发出了压抑着的、惨痛的抽泣声，那声音像垂死的雌兽的悲嗥。紧接着，白红雪感到，刀锋穿透了格拉的身体，并深深刺进了她柔软的腹部。剧烈的疼痛使白红雪的眼睛里疯狂地闪耀起破碎的蓝光，然而，欣喜若狂的笑意却多姿多彩地怒放在她白如柔雪的面颊上。因为，她发现，那刀锋刺进身体的疼痛感，竟是那样艳丽，那样灿烂，那样令人沉醉。

    为了使刀锋更深地刺进她的腹部，白红雪的搂抱变得更加炽烈了。她纤细的腰肢和丰盈的臀部风情万种地扭动起来，仿佛是踏着锐利的锋刃妖冶地起舞；仿佛是搂着献祭的火焰，向蹲踞在落日上的雄豹放荡地卖弄风情，而她犹如涂着兽血般殷红的唇间，发出了迷乱的、咏叹似的呻吟声，那声音中飘荡起浓艳的、色情的魅惑。

    战刀被血染得晶红的刀尖，从白红雪的后背露出来。格拉的眼睛渐渐变得暗淡了，像是正在熄灭的深紫色的落日；白红雪秀长的美目间却骤然摇荡起盈盈的光波，柔情无限地注视格拉，她那动荡的目光如同额尔古纳河银色的波涛，在为落日沐浴净身，而那波涛起伏的韵律，像是一支悲凉、美丽的安魂曲。

    “噢——，我的雄豹呵，现在，谁也无法把你夺走了，你再也不能离开我了－－是雪亮的利刃把我们的灵魂永远联结在一起……”白红雪疲倦难耐地轻声说。她睁大的眼睛瞬间之内冻结在一片格外绚丽的柔情中，只是她的面容却变得那样苍白，白得有些伤感，有些凄凉。

    潮洛蒙披着破旧僧衣的身体，像荒草中裸露出的一块枯红的岩石，一直盘膝端坐在山冈上。他深陷的眼睛犹如宁静的冥想，注视着刚才发生的一切。此刻，潮洛蒙从身旁的文冠果树丛中，折下一段枯枝，用火柴点燃了。然后，他艰难地站起来，离开山冈，走向额尔古纳河陡峭的河岸，走向那仍然搂抱着－－被蒙古马刀的锋刃连接在一起，伫立在破裂岩石间的格拉和白红雪的尸体。同时，在经过的地方，潮洛蒙用手里那根燃烧的文冠果树枝，点燃了枯黄的野草。

    风被燃烧的野草灼痛了似的，发出尖利的悲啸声。银色的火焰犹如蜿蜒的长蛇，在纷乱摇曳的草丛中窜跃起来。那深长的火焰窜跃过的地方，天空急速地颤抖着，变成了猩红色。峭岸下的那队骑兵被燃烧的狂风驱散了，野火喧嚣着漫过辽阔的荒原。

    潮洛蒙活佛的僧衣也腾起了金色的火焰。他缓缓走上额尔古纳河陡峭的河岸，来到那一对青年男女直立在尸体旁－－这对身体被战刀联接在一起的恋人，死后还在互相深情地注视着。白红雪秀长的美目中冻结着峻峭、秀丽的波涛，而格拉的眼睛像凋残的落日，但那是一种刚烈的凋残，一种属于火焰和猛兽的凋残。潮洛蒙活佛发现，格拉的眼睛里不再有雷电劈开的裂痕，不再有暗紫色伤痕般的遗嘱。

    “噢，落日上美丽的伤痕已经愈合了，悲怆的灵魂对尘世的遗嘱也消失了……我终于使蒙古之魂在野火中得到了净化……。”潮洛蒙活佛宁静地想着，盘膝坐下。

    这时，白红雪妖娆飞扬的黑发变成了银白色的火焰，像那许多年前在深秋中盛开的白百合的色调，而跳荡在格拉身上的火焰则是深红的，那是红百合的颜色。片刻之后，那两条火焰以狂歌醉舞的情态互相疯狂地缠绕着，遮住了格拉和白红雪的身影。

    潮洛蒙活佛听到了自己的骨头被烧裂的声响，他忽然觉得，那在眼前腾跃的火焰原来就长久地囚禁在他衰朽的生命中，就燃烧在他干枯的灵魂里。他的目光像灼热的沉思，飘向西方的天际。被野火烧成殷红的苍穹下，巨大的日球像是一滴青铜铸成的、坚硬的泪，又像是殷红虚无的灵魂。

    “无数岁月苦苦的追寻，都变成了燃烧的瞬间……噢，那殷红的虚无和青铜色的落日，是生命之美的极致……那属于高贵生命的美……。”——这缕审美激情，是潮洛蒙活佛干枯的躯体在火焰中化为殷红的灰烬之前，从他的意识中飘过的最后一个生命的痕迹。


第 八十六 章

    弥漫在天空中的云是灰蓝色的，没有轮廓，没有层次，没有立体感，像一片迷茫的雾。办公室窗外，白杨树的枝条在南方吹来的、微带暖意的风中，轻轻晃动着，白杨树的枝条还没有绽出绿芽，但已经变得柔软了，闪烁起给人以艳丽感的银色的光斑。

    林志丹坐在办公桌前，有些忧郁、又有些神往的目光，默默地望着窗外白杨树的枝条。他觉得，他的心似乎越来越干枯，而且，永远不会像白杨树的枝条一样变得柔软了。自从五个月前，色斯娜因企图刺杀滕青海而被捕以来，在漫长的冬季里，这种心的干枯感就一直像沉重的阴影，拖在林志丹身后，即使在无月的暗夜，那阴影也不会消失。

    随着心的干枯，林志丹英俊面容上的神情也枯萎了。这些日子里，他每天都机械地处理各种事务，好像在冷漠地执行某种早已刻在他命运中的枯燥、乏味的命令。他感到，他同自己之间都变得很疏远，甚至陌生了。他再也不愿意注视自己的内心，因为，就是注视，也无法看清楚什么——他的心里好像只有一片灰蒙蒙的雾。有时，那雾中会隐隐摇晃起许多形态狰狞、色彩斑斓的鬼怪的面具。“文化大革命”之前，观赏喇嘛教的祭神典礼时，他曾看到过僧侣们戴着这种面具，在烟雾缭绕的昏暗的神殿中，作出狂乱、怪诞的舞姿。此刻，那些假面具又像恶意地嘲笑一样，在林志丹的心中摇荡起来。

    今天早晨，上班后不久，秘书就把两份文件放到了林志丹的办公桌上。一份是色斯娜的死刑判决书，一份是要林志丹明天指挥死刑执行的命令。林志丹冷漠的、厌倦的目光从这两份文件上掠过之后，就一直注视着窗外的白杨树的枝条，再也没有重新落回到文件上。过了许久，他好像突然决定了什么，迅速收回目光，以极端潦草的字迹写好一张请假条，然后，大步走出了办公室。林志丹准备把请假条交给他的上司，内蒙古公安厅的正厅长。可是，当他刚要敲响厅长办公室的隔音门时，却又犹豫着，慢慢收回了伸出的手臂。然后，他又动作僵硬地转身走下楼梯。

    林志丹离开办公搂，向公安厅大院的后面走去。那里有一座专门对重要的死刑犯进行单独监禁的牢狱。色斯娜被捕后的五个月中，一直关押在这里。走进监狱的大门后，一座近十米高的、灰白色的水泥建筑出现在林志丹的面前。那座建筑物上看不到窗户，只有一扇涂上了血迹般的红褐色油漆的、厚重的铁门。这使整个建筑看起来像一个巨大的石棺。一名面色阴沉、眼睛上像蒙着一层青灰色铁锈的看守，为林志丹打开了铁门上闪动起刺目光亮的铜锁。林志丹竭力避免同看守对视，那个看守犹如覆盖着铁锈的眼睛里有一种残忍的意味，这使林志丹产生了冰冷的恐惧感。林志丹似乎不愿意让看守的眼睛盯着他的后背，而在铁门边停了片刻，以便让看守走在他的前面。

    铁门里面有一条狭长的、墓道般的走廊。走廊一面是散发出带有血腥气的霉烂味儿的墙壁，灰白的墙壁上，几盏低度壁灯的灯泡飘出黄褐色霉迹似的昏暗的光线；走廊的另一面，现出一排生锈的灰黑色的狭窄铁门。从那一扇扇没有窗口的铁门里面，传出了一声声长期单独关押的犯人的拖长的呼嗥。那呼嗥，有的像惨白的骷髅在绝望地长叹；有的如同囚禁在阴暗墓穴中的千年的悲泣；有的宛似垂死野兽的惨厉嘶吼；有的声音则仿佛已经腐烂了一样给人脓血迸溅的感觉。

    拖长的呼嗥声空洞地回荡在走廊昏暗的光线中。好像互相安慰着彼此的寂寞，互相舔着对方的伤痕，那一声声呼嗥死死地纠缠在一起，搂抱在一起。林志丹身上的肌肉本能地收缩起来，缩的那样紧，以至他都感到了酸痛。尽管乌黑的水泥地面很平整，可是他的脚步仍然不时地踉跄着。

    看守在离走廊尽头不远处的一扇铁门前停住了。林志丹拨开铁门上遮住窥视孔的铁片，向里面望去。铁门里面是一个宽一米多、大约两米长的狭窄的房间，近六米高的、布满黑灰色污迹的房顶上，一盏被生锈的铁丝网罩住的暗淡的电灯，像一片灰黄的枯叶。地面上铺着一层灰白色的干草。色斯娜蜷缩在阴暗的墙角，她模糊的面容，如同飘落在肮脏暮雾中的一片苍白的残雪。

    看守手中的钥匙发出了一声轻微的声响。色斯娜立刻神经质地挺直了上半身，向门边瞪视的眼睛犹如母狼般地闪烁起幽暗的光亮。突然，色斯娜足踝上的铁镣碰撞出令人心恐惧震颤的冷酷的声响，扑到铁门边。林志丹看到，一只情态狰狞的、疯狂的眼睛通过窥视孔，逼视着他。紧接着，林志丹听到囚室里回荡起一声兽性的、嘶哑的悲号：“还给我阳光，还给我蓝天，还给我荒野之风！”

    囚室的铁门打开了。一阵突然涌起的恐惧感却使林志丹迟疑着，没有立刻走进去——不知为什么，他害怕那个看守会在他的身后把铁门“砰然”一声关上。他觉得，在这种单身监禁中，用不了多久，他就会变成一只发疯的野狗。林志丹努力使自己露出凶残的神情，威胁地向看守那双蒙着青灰色铁锈的眼睛瞪视了片刻，才把脚步迈入铁门。

    色斯娜犹如一只扑向猎物的饥饿的母狼，猛然扑到林志丹身上，狂乱地搂抱住他。同时，色斯娜露出尖利的牙齿，在他胸前的衣襟上凶狠地撕咬起来。林志丹感到，色斯娜的身体抖动得好像随时都可能破碎，而从囚室那混浊的腐臭空气中，他仍然呼吸到了色斯娜秀长的脖颈间飘出的、浓艳的气息。色斯娜身体的气息有一种撩人的、少女的神韵，尽管被捕后五个月来她一直没有沐浴过，但她身体的气息还是显得十分洁净。不过，林志丹却没有一丝激动，相反，他冷漠地僵立着，像是自嘲，又像是伤感地想：“寂寞使她可以搂抱任何人。哪怕是最丑的男人——只有在这种情况下，她才会搂抱我……。”

    不知过了多久，色斯娜终于平静下来了。她慢慢向后退了几步，然后，在墙边停下来，稍稍扬起秀丽的下巴，显出冷漠的骄傲，向林志丹斜睨着。色斯娜退开时轻轻推了林志丹一下，虽然推得很轻，可的林志丹却明确无疑地感到，色斯娜的动作中有一种陌生的冰冷感，仿佛是一片与他完全无关的悲愁，推开他，离去了。门外阴暗的走廊里回荡的沉闷的悲号声，将窒息似的痛苦注入了林志丹的心中。他毫无表情的、干涩的声音费了好大的劲儿，才挣脱那种窒息感，从紧闭的双唇间传出： “你的死刑判决书已经送来了——明天就要执行。”

    色斯娜野杏形的眼睛里突然掠过了炽烈的神情，仿佛急切地寻找什么一样，抬起了头颅，然而，她只看到了布满灰黑污迹的房顶和如同一片灰黄的枯叶般的暗淡的灯光。过了片刻，当色斯娜重新垂下头颅时，她的目光变得明澈而宁静了，像一片洁白的雪原，而略带凄凉意味的微笑，浮现在她苍白的面颊边，同时，她喑哑的声音灼热得似乎都憔悴了，缓缓说：“我终于又可以看到天空了……但愿明天是一个晴朗的日子，蓝天中会镀上金色的阳光……。”

    林志丹本来想问色斯娜还有什么要求，可是，他的嗓子里好像堵着一块灰白的寒冰，什么也没有说出来。色斯娜注意地向林志丹看了一瞬，她显然感觉到了他的意思，急速地低声说：“你能到我的家里，去为我取一条长裙吗……要那件艳红色的。”

    忽然之间，林志丹觉得色斯娜那明澈的目光似乎飘进了他的胸膛，许多日子以来他一直无法看清楚的自己的心，从灰蒙蒙的雾中呈现出来。他发现，那心上覆盖着一片深红的残破的晚霞。可是，不知为什么，他却不愿意看清自己的心。于是，他几乎看不出地向色斯娜点了一下头，接着，便转过冻僵了似的地身体，向门边走去。

    “临刑前也要割断我的喉管吗……。”——身后传来的色斯娜苍白的声音，使林志丹在门边停下了。好像有一根铁棍从头顶笔直地插进他的身体一样，林志丹背对着色斯娜，僵直地站立了片刻，然后，他困难地、但却又坚硬地说：“不，不必！”说完，在突然袭来的极度的疲倦感中，林志丹的脚步犹如拖曳着沉重的铁镣，走上了阴暗的走廊。

    快要走出监房时，林志丹听到了色斯娜用微显沙哑的胸音唱出的歌声：“失去了高原的蓝天呵，蒙古女儿的心多么哀愁；失去了金色的阳光呵，如花的容颜就要凋残；失去了云端的长风呵，蒙古女儿的眼睛真寂寞……。”

    从别的囚室中传出的拖长的呼嗥消失了，像干裂的枯叶飘落了，只有色斯娜的歌声如同小鸿雁受伤的翅膀，在墓穴般阴沉的走廊上，飘洒下缕缕嫣红的血迹，那美丽的血迹是对蓝天、阳光和长风的寂寞的怀恋。

    林志丹离开监狱后，便快步向色斯娜家的方向走去。同时，他的一只手插在裤兜里，撕碎了那张请假条。他知道，要想使色斯娜免于在处决前被割断喉管，他必须亲自指挥行刑。

    第二天上午，特古斯将军走进了监狱的大门。是林志丹昨天为色斯娜取衣服时，允许他到这里来同女儿诀别。

    涂在监狱高高的围墙上的白灰有许多处剥落了，下面露出的红褐色砖头，就像尸体灰白的皮肤上的一片片疥癣；围墙顶部铅灰色的电网将蓝天割裂了，电网上的尖刺犹如毒蛇窥视的眼睛，闪烁着冰冷、残忍的光亮。

    特古斯将军像风蚀的深黑色岩石一样没有光泽的眼睛，望着灰白的围墙，被隔在电网后面的蔚蓝色天空显得那样遥远，遥远得似乎连心都无法触摸到。他忽然难以相信地想：“难道真会在这里见到我酷爱辽阔原野的女儿，见到我奔跑起来像美丽的小鹿一样动人的女儿吗？”

    那座石棺似的建筑物的铁门打开了。从铁门里那阴沉的暗影中，色斯娜美丽的身姿浮现出来。一件嫣红的蒙古长裙给她苍白的面容染上几许罂粟花的色调。当走出铁门的阴影时，那苦苦地思恋已久的阳光，却使她下意识地抬起手臂遮住了眼睛。

    “噢——，她的眼睛曾经喜爱直视太阳……。”特古斯将军的心猛然抽搐了一下，想。他的脚步不知为什么沉重地停下了，可是，他英挺的身体却微微前倾着，给人以伫立在悬崖边的感觉。

    色斯娜的手臂从眼前移开后，看到了特古斯将军。她唇边柔情的微笑和显出淡淡忧郁的欣喜的目光，早已飘向了父亲，而被生锈的铁镣束缚住的双腿，却只能缓慢地前行。色斯娜的步履显得十分艰难，仿佛是一只受伤的野鸽迎着狂烈的风暴，飞向悬崖上的栖息之所。可是，特古斯将军仍然像深深插入地下的战刀一样，伫立在原处。因为，他想要尽量延长女儿向他迎面走来的过程。

    色斯娜似乎忽然想到了什么，俯下身体，拔下旁边的一根枯草。然后，她努力加快了脚步，在铁镣令人心悸动的撞击声中，走到特古斯将军身前。仔细地将那根枯草插在特古斯将军的衣襟上之后，色斯娜语调烦恼地说：“我无法再为您今年的生日采摘野花了，就让我提前用这根草祝贺您的生日吧。”

    特古斯将军想起了，从色斯娜还是个小女孩时起，每到五月初他的生日那一天，他清晨醒来时，床头总会摆着一束野花，那是色斯娜在黎明中的荒原上为他采来的 ——有洁白的野杏花，有艳红的桃花，有金黄色的迎春花，还有灰蓝色的蝴蝶花；花束旁也总会看到一张写着色斯娜祝词的纸条，有一句祝词他至今不能忘怀—— “您是世界上最英俊的男子，只有您的诞生之日才配飘起野花绚丽的芬芳！”

    特古斯将军深黑的眼睛变得更加严峻了，严峻得近乎冷酷。他是在竭尽全力用冷峻的神情，把对过去的回忆和此刻的悲怆禁锢在坚硬的眼睛里。他不愿意再让那比巨大的落日更沉重的悲怆，飘落在尘世间，烧灼在女儿的心灵上。过了片刻，特古斯将军的声音凝重得像被猛兽的血浸透的荒野之风，问色斯娜：“你还有什么愿望？”

    茫然而烦愁的神情迅速地从色斯娜荒凉的面容上掠过，她轻轻咬住自己苍白的嘴唇，似乎痛苦地思索了一下，然后，用力摇动飘垂到肩头的浓密的黑发，灿然一笑，声调沉迷地说：“不，不再有愿望——我要作死神的新娘了，他不喜欢我有尘世的愿望。”

    特古斯将军觉得，色斯娜唇边灿烂的微笑像惨痛喧嚣的雷电，骤然劈斩在他的眼睛上，而那灼热的悲怆伴着雪水河般冰冷的泪水的激流，就要从他破裂的眼睛里，无可阻止地涌溢而出。特古斯将军毫不迟疑地以刚毅的动作，转过身体，大步离去了。因为，他要在火焰般干燥的坚硬中，在悬崖般峻峭的沉默中同女儿诀别；尤其是，他没有勇气注视女儿离去的背影，没有勇气注视女儿美丽的身姿无声地消失在阴暗的铁门里。


第 八十七 章

    当天下午，一辆墨绿色的十轮军用卡车载着三十多名士兵，像发怒的公牛似的，发出沉闷的吼声，开出监狱大门。卡车穿过市区后，向阴山山脉的方向驶去。林志丹以“防止阶级敌人劫刑场”的理由，临时决定改变原来的公开执行死刑的计划，而对色斯娜实施秘密处决。只有如此，才可以不必履行公开枪决政治犯前割断死囚喉管的程序——割断喉管，是为了剥夺政治犯临死前向围观的人群呼喊攻击社会主义制度的反动口号的权利，而既然是秘密处决，就没有这个必要了。

    此刻，林志丹神情冷漠地坐在卡车的驾驶室里，脸上微黑的皮肤仿佛感到极度寒冷般泛起一层青灰色，而他疲倦的目光茫然地飘向车窗外。昨天夜里，下了一场春雪。原野上微微起伏的山冈、破碎的岩石和冰冻的河流，都覆盖在积雪下，而那寂静的雪原柔和得令人心酸。

    从昨天离开色斯娜的囚室开始，林志丹就觉得，色斯娜显出凄凉的明澈感的眼睛，总是从某个地方注视着他的心，而他那在色斯娜澄澈的目光中呈现出来的心上，那片残破的晚霞不仅一直不肯褪去，相反，晚霞深红的色调越来越浓艳，越灼热了，这使林志丹不得不时时下意识地眯细眼睛，似乎只有如此，他的目光才能免于被那片飘落在心上的晚霞灼伤。

    三十多名身穿羊皮军大衣的士兵，坐在卡车车厢两边的长椅上，色斯娜被士兵夹在一条长椅的中间。对面车厢高高的木板遮断了色斯娜投向雪原的目光，在那一排矗起的刺刀尖上掠过的尖啸的疾风，好像是被刺刀划伤的天空在哭泣，而士兵们闪烁起暗淡的灰绿色光泽的钢盔上，仿佛冻结着残忍、冰冷的神情。

    “呵，上午我为什么对父亲说没有愿望了呢！我还有一个愿望——我想要看到没有刺刀和钢盔的天空；想要看到银色的风，从雪原上迎面吹来……噢，车厢挡住了我的视线，可是，我已经呼吸到了冰雪清新的气息……。”色斯娜思绪激动而纷乱地想着，把目光转向身旁的一名士兵。那名士兵的钢盔压的很低，色斯娜无法看清他的眼睛，不过，士兵厚嘴唇上刚长出的一层茸毛，使色斯娜相信他的年纪一定不会很大。然而，这位士兵的神情却僵硬得近乎呆板，就像有一只无形的手，将一个对生命已经绝望的衰朽老人的神情，涂抹在他年轻的脸上。

    色斯娜犹豫了片刻，终于还是轻声向那名士兵问：“我想站到车厢前面去，可以吗？”可是，那名士兵仿佛什么也没有听到一样，脸部依然冻结在呆板的神情中。色斯娜无声地叹息着，失望地转回面容。这时，她却忽然感到，那名士兵的脚在下面轻轻踢在她的腿上。色斯娜又惊讶地向那名士兵望去，发现那名士兵的头几乎看不出地向车厢前面摆动了一下。于是，色斯娜迟疑地站了起来，而那名士兵好像完全失去了知觉，继续僵硬地坐在原处。

    当色斯娜正要向前走去时，坐在车厢尾部的一名军官神经质地站了起来，向前跨出一步，凶狠地瞪视着色斯娜身旁的那名士兵。那个士兵握在半自动步枪上的双手急速地抖动起来，可他的脸上却还是紧张而坚韧地保持着那种毫无感觉的僵硬表情。那名军官的嘴愤怒地张开了，似乎就要喊出一句什么话。这时，色斯娜肩头闪着蓝光的黑发，突然情态激动而妖娆地飘舞起来，露出了小天鹅般秀长的、雪白的脖颈。那个军官就要喊出的话立刻变成一声空洞的咳嗽，然后，他沉默地退回去，在原来的位置上坐下了。

    色斯娜缓缓地走了几步，接着，她如同扑向渴慕已久的恋情般，冲到了车厢前面，并把稍稍仰起的头颅竭力向前伸去。银白色的疾风以寒冷的激情，疯狂地抚摸着色斯娜的面容，她苍白的面颊上立刻弥漫起了野樱桃花色的、明艳的红晕。尽管被尖啸的风吹裂的嘴唇间涌出的血，立刻破碎为艳红的雾，可是，她的唇边却现出沉醉的情态，好像正在炽烈地亲吻那种骑着蒙古骏马在荒野上纵情飞奔的感觉。

    晚秋苍白的雪给人以凝重的凋残感，而冬天闪着眩目蓝光的雪有一种格外冷峻的情调，惟独这春雪，白得那样柔和，那样艳丽，柔和得像野鸽洁白的羽毛；艳丽得令人想起初开的杏花的色调。就连雪原上的天空，也泛起了明媚的浅绿色。

    色斯娜突然想到，以前，每年最后一场春雪飘落的日子里，她都要带着小狼犬，和同学一起到荒原中去追猎眼睛像红宝石一样的野兔。她的小口径自动步枪射出的枪弹，总是在飞奔的野兔那像蒲公英一样翘起的灰色的短尾旁，激起缕缕银白色的雪尘，野兔那惊慌失措地奔逃的样子，则会使她犹如野男孩般地发出肆无忌惮的欢笑。而当野兔的身影消失之后，她眼睛里又会显出意犹未尽的遗憾，在辽远的雪原上重新寻找野兔的踪迹。尽管她是那样想要把野兔毛茸茸的温暖的身体抱在怀里，逼近地注视它们晶红的眼睛，可是，她从来没有射中过一只野兔，这并非由于她的射击技术太差，而是因为她根本不想伤害它们，她似乎只满足于狩猎的情趣之中；只满足于欣赏野兔像灰蓝色的流星一样在雪原上飞掠。

    “在我总也射不中野兔的时候，小狼犬是怎样愤怒地瞪着我，发出焦灼的吠叫呵……。”色斯娜沉迷地想道，眼睛里飘拂起有些伤感的甜蜜的笑意。然而，小狼犬那吊在桦树枝上、四肢痉挛地收缩在一起的尸体，蓦然之间又在她眼前晃动起来，并使那缕笑意枯萎了。

    “噢——，这柔和的雪原上再也看不到小狼犬的身影了，它已经永远失去了作一只骄傲的野狼的命运。”色斯娜黯然神伤地想，默默地将她忽然变得寂寞的眼睛，从宁静的雪原上移开，向北方望去。

    阴山山脉已经逼近地呈现在色斯娜的视野中。那情调荒蛮的雄伟的山体，裸露出的道道巨大的皱折和深长的裂缝，仿佛是群峰崛起时的激情的残迹；覆盖在锐利山脊上的银色的雪痕，则为那峻峭的激情增添了几许秀美的风韵。山峰大都是青黑色或钢蓝色的，惟有“奔马峰”上的悬崖像一片干裂的暗紫色的火焰，耸立在斜射的淡金色阳光中，那高踞于群峰之上的峰顶，犹如仰天长嘶的蒙古雄马的头颅，一缕灰蓝色的流云以柔情万种的姿态，迷恋地缠绕在那莹白如玉的冰顶上。

    “呵——，只有格拉能攀上‘奔马峰’的峭壁，为我采来初夏的山丹花……，”对格拉的思恋之情宛如无边的银灰色草浪，急速地起伏着，蓦然涌过色斯娜荒凉的灵魂，她思绪纷乱地想道：“我怎么竟会对父亲说没有愿望呢！我还有许多愿望，我想让格拉再为我采一朵悬崖上的山丹花……可是，他此刻早已回到了额尔古纳河……噢，这死前的愿望竟是如此灼热，烧得我心疼……。”

    色斯娜严肃而又有些茫然地向“奔马峰”之上的天空遥望，并抬起手臂梳理了一下被风吹乱的黑发。她像是一位就要出嫁的少女，对着青铜镜一样明澈的天空，修饰自己的容颜；又似乎是想从那深邃的苍穹中找到折射出的格拉的目光，因为，格拉也常常会用冷峻的眼睛，向天际注视。

    军用卡车沿着阴山山脉南麓，向西行驶了半个小时后，就离开公路，向山峰驶去。最后，军用卡车停在一片倾斜的山坡下。从卡车上下来后，色斯娜发现，远处斜坡上有一个浅浅的碎石坑。她知道那是为她准备的墓穴。

    色斯娜缓缓地向斜坡上走去，从山谷中涌出的疾风，使她浓密的长发像美丽的黑色火焰般飘舞起来。色斯娜似乎是想清晰地留下一行足迹，而认真地让脚步从岩石间柔和的白雪上踏过。来到那个坑边后，色斯娜的目光垂下了。突然，她看到，坑底里有一只冻僵的灰绿色的蜥蜴。

    “不，我不同蜥蜴埋葬在一起，我不能让它咬坏我的身体……。”色斯娜厌恶地想着，从坑边退开，走到旁边的一株白桦树边，然后，她向斜坡下转过身体，将脊背靠在白桦树银灰色的树杆上。

    三十多名士兵在斜坡下形成了一道散兵线，那位刚才坐在色斯娜身旁的士兵慢慢走上前来，在距离白桦树不到两米的地方停下了。他手中的半自动步枪仿佛怕冷般地颤抖着，抬了起来。色斯娜忽然难以抑制地想要看到那名士兵的眼睛，她想要知道，他那双隐藏在钢盔阴影下的眼睛，是否也像黑蓝色的枪口一样冰冷。于是，她低声说：“把钢盔抬起来一些。”那个士兵犹如听到一个严峻的命令，而神经质地将钢盔向上推了一下，紧接着，他又惊恐地重新将钢盔压得更低了，几乎遮住了他的大半个脸。然而，就在那一瞬间，色斯娜已经看清了他的眼睛－－那是一双农村少年的眼睛。

    “他的眼睛有些愚蠢，但很诚实……他也许比我还小呢，难道他真会杀死我吗？他为什么要杀死我？”色斯娜困惑地想。随后，她好像对这些尘世难题感到厌倦了，将苍白、美丽的面容转向旁边的“奔马峰”。

    “奔马峰”那宛如猛兽头颅上的银色王冠般巍峨的冰顶，仿佛就要隐入浩渺的蓝天一样，给人以明丽的消逝感。色斯娜的目光犹如一声艳丽而悲凉的长叹，飘落在那冰雪覆盖的峻峭峰顶上，默默地想：“如果有格拉在，他会把我埋葬在那耸入云空的高峰之巅，因为，只有他才能攀上那峻峭的紫红色悬崖。可是，他已经永远走出了我的生命……。”

    那个士兵颤抖的枪管中射出的曳光弹，拖着一条枯黄色的火光，从色斯娜纷乱飞舞的黑发边掠过，一缕被烧焦的头发立刻曲卷起来。色斯娜那变得极其辽远、寂寞的目光，慢慢转向那个士兵，然后，沉静地说：“别打坏我的脸，向我的心开枪……你是一个男子汉，你的手不必发抖——我的心本来就疼，你的枪弹什么也不会伤害，只会把我疼痛的心击碎。”说完，色斯娜用纤细、洁白的手指，解开了裙扣，让左胸的乳房裸露在傍晚淡紫色的风中。

    色斯娜重新将面容迎向“奔马峰”。缠绕在峰顶上的那缕流云已经被落日映成殷红色。色斯娜的目光剧烈地震颤了一下，她眼睛里闪耀起灿烂如破碎阳光般的痛苦 ——猝然之间，色斯娜直觉地确信，格拉已经死去了，他的生命已经破裂了。“因为，只有他的血，才能给流云染上那样艳丽的殷红……。”色斯娜这样想道，骄傲地挺直了身体，而她轮廓优美的红唇犹如一片盛开的火焰，以迷人而又高贵的姿态翘起，仿佛要疯狂地亲吻那缕缠绕在峻峭冰峰上的殷红的血迹。

    那个士兵又一次举起的半自动步枪抖动得更剧烈了，他紧张、急促地喘息声，听起来像是粗重的抽泣。似乎是怕士兵会击碎色斯娜的头颅，林志丹大步走过来，用皮靴冷冷地将那名士兵踢开。然后，他从腰际拔出一支小口径防身手枪，走到色斯娜身前，把枪口逼近地对准色斯娜的左胸。

    林志丹的脸片刻之间变成了铅灰色，他的目光像沉重的阴云，低垂在色斯娜的胸脯上。色斯娜那曲线妖娆的处女的乳房，如同覆盖着白雪的秀丽的山冈；洁白的皮肤给人以宁静的炽烈感，仿佛是渴望着猛兽在那纯洁的白雪上留下青铜色的足迹；挺立起来的玲珑的乳头像嫣红的野果一样丰盈，又像冻结的血珠一样坚硬。

    “我只能用冰冷的枪口抚摸她美丽的胸脯……。”这个想法像一道苍白、炫目的强光，使林志丹骤然眯细了眼睛。同时，他觉得自己的手指像一根生锈的铁爪，扣动了枪机。他没有听到射击声，只是感到一片艳红的血迹迸溅在他结了冰似的眼睛上。

    林志丹木然地站立了片刻，在一阵突然降临的灰暗的轻松感中，转身向斜坡下走去。他的步履很僵硬，但是，却显出从来没有过的坚实感，碎石和冰雪在他的皮靴下发出了清晰的破裂声。林志丹知道，迸溅在他眼睛上的血迹，很快就会干枯，就会凋残，而他的心里从此只剩下对权力的黑色的忠诚。那种忠诚是永远不会消散的酷寒的长夜，他的心就是在那夜色中飞翔的鹫鹰，将终生追求权力赋予的飘散着血腥气的自由；寻找反叛权力铁律的生命，并毫不留情地将那些生命血淋淋地撕碎，作为献给权力的祭品。因为，他终于明白了，权力不相信柔情，不相信理想，而只相信冷酷的心；因为，他终于感到，这个世界上没有任何情感，任何信念，值得他付出背叛权力，并因此而走上可悲的命运之路的代价。


第 八十八 章

    十轮卡车载着行刑队的士兵离开不久，一辆军用吉普就开到了斜坡下。车门打开后，特古斯将军走下吉普车。几名秘密警察则仍然坐在吉普车离，他们是按照林志丹的命令，带特古斯来为色斯娜掩埋尸体。

    特古斯将军缓缓走上了斜坡，他的步履显出凝重的肃穆感，那穿着长筒马靴的脚每迈出一步，都似乎要永远驻足于岩石和残雪之间。从深红的落日下刮来的、茫茫的雪尘涌动的疾风，使他深黑色的眼睛里闪烁起寒意刺骨的银色的光影。

    色斯娜穿着嫣红蒙古长裙的秀美的身体，依然挺直地靠在那株白桦树银灰色的树杆上，伫立着；她浓密的黑蓝色的长发像一片丰饶的夜色，在淡紫色的风中激动地飞舞。恍惚之间，特古斯将军觉得色斯娜并没有死，她好像就要迈动野鹿般轻捷的双腿，嫣红的裙裾飘摇着向他奔来；就要带着清新的冰雪的气息扑入他的怀中。也许是为了使自己确信那种女儿正迎面飞快跑来的幻觉，特古斯将军的脚步不自觉地加快了。然而，色斯娜胸前那个细小、猩红的弹孔，突然击碎了特古斯的幻觉，他终于无法怀疑地明白，自己已经站立在一个美丽的死亡之前。

    色斯娜的面容变得像春雪一样宁静、纯白；以炽烈的情态微微张开的红唇边，冻结着艳丽的凋残感；向旁边的苍穹侧视的眼睛里，雕刻出神圣而高傲的意味，而秀丽的眼角，有两颗晶红的冰珠在闪烁。特古斯将军艰难地转动着峻峭的脖颈，向色斯娜注视的地方望去。他看到，一片紫苜蓿花色的晚霞，正飘落在“奔马峰”莹白的峰顶。

    “噢，我的女儿，我明白你的心——你想用紫色的晚霞遮掩你骄傲的眼睛。那就让我把你带到晚霞像盛夏的野花一样繁茂的地方去吧！”特古斯将军用干裂的心向女儿说。他仔细地为色斯娜整理好胸前的衣服，然后，将她抱在怀中，像捧着一束美丽的、干枯的花，走上了西边的山冈，

    山风变得更加迅急了，巨大的日球犹如一个深红的魅惑，在天边裸露出的岩石间静静地燃烧。特古斯将军那宛似年轻英俊的骑兵战士般挺直的背影，在飞扬的雪尘中孤独地向西方走去，仿佛要走进那灼热的落日，仿佛要把捧在胸前的色斯娜美丽的身体，献给沉落的日球显示出的、辉煌而苍茫的消逝感。

    “我是什么时候开始爱恋上落日的，什么时候开始把落日视为我命运的归宿？噢，那时我还是个少年……那双眼睛真烫人，烫得人心疼，好像在岩石上都能烫出如花的伤痕……那双眼睛为什么还会这样真切地出现在我的心中－－黄叶已经飘落过几十次了呵！难道我的心真得不会衰老吗……。”特古斯将军忽然想起了他少年时代的一件事。

    那是特古斯第一次同女人约会；那是一位长着烫人的黑眼睛的蒙古少女。当时，那位少女指着额尔古纳河边的一座山冈，说：“我明天日落时，在白杨树下等你。” ——那座山冈上有一株树冠翠绿的孤独的白杨树。可是，第二天黄昏，特古斯却和几个蒙古少年一起，为庆贺用马刀搏杀了一只花斑豹而纵酒狂饮。他没有去赴那位少女的约会，这也许是要显示自己的男子气概——为了女人而离开狂歌醉舞的同伴，对堂堂男儿来说是一件羞耻的事。那时，他还不懂得，蒙古少女的柔情中，有极其坚硬的燧石；蒙古少女的沉静中，有极其炽烈的火焰。他也还不懂得，可以用刀剑冷酷地劈裂野豹的头颅，却决不能伤害蒙古女儿痴情的心。

    那天，特古斯一直痛饮到深夜，同那位少女的约会，像蓝白色的雾一样被风从他心中吹散了。第二天醒来后，特古斯完全忘掉了那件事。过了大约三、四天，当特古斯骑在马背上，追逐傍晚淡紫色的疾风，从那座山冈下奔过时，他发现，一位少女倚着那株孤独的白杨树，坐在山冈上。不祥的预感使特古斯凶狠地踢动马腹，冲上了山冈。在特古斯跃下马背，扑到那株白杨树边后，他发现，那位少女的面容憔悴得像石灰岩一样苍白，失去血色的嘴唇现出道道裂缝，暗淡而干枯的目光，越过纷乱摇曳的鼠尾草的红穗和苦艾草灰蓝色的草梢，凝视着西方的天际，而深红的落日在她干裂的黑色灰烬般的眼睛里，映出一片残破的暗紫色。少女枯萎的容颜，使特古斯立刻意识到，从他们几天前相约的那个时刻起，她就一直坐在山冈上，坐在这孤独的白杨树下，没有离开过。

    “别碰我——我已经嫁给落日了。”那位少女轻轻抖落了特古斯抚慰在她肩头的手，就像痛惜地抖落一片灿烂的血迹，然后，她用沙哑而灼热的声音，茫然地说： “我曾日夜等待过你，等了你一千年，等得我的心都老了……后来，我就嫁给了落日。因为，他从不失约，每到傍晚，他都会来到我面前，他从不让我痛苦地等待……噢，我们不该相约在这座山冈上，因为，这里有一株孤独的白杨，那是不祥的……。”

    当时，特古斯凶残地咬破了自己的手臂，用涌溢的血染红了少女干裂的、灰白的嘴唇－－他想要使少女因痛饮他的血而恢复生机－－至今他的手臂上还残留着那像被兽齿撕裂的伤痕。那位少女猛然扑进了特古斯的怀中，语调灼热地说：“我活着的时候，嫁给了落日，可我死后还要作你的情人！我每个黄昏都会在落日里向你注视，晚霞就是我的目光……我要在落日里再等待你一千年，你一定不要再次失约……你看那落日多美，真像刚毅男儿深红的死……噢，看着落日慢慢消失在灰雾中，让人的心都疼得裂开了……。”

    少女灼热的话语在一声深长的叹息中永远消失了，她那最后一声叹息就像野花烧焦的芬芳。在那一瞬间，特古斯觉得，落日映进少女眼睛里的暗紫色的余辉，仿佛是黑火焰留下的炽烈的遗嘱，又似乎是坚硬的柔情在美丽的凋零后的残迹。就是从那一刻起，特古斯迷恋上了落日。而此后他经历的种种情感的悲痛，又使那属于落日的归宿感越来越强烈——对落日的迷恋渐渐成了生命最深远处的渴慕。

    现在，当特古斯终于可以走进落日时，他忽然觉得，尘世的命运在他刚烈的心上刻下的道道伤痕，都是不重要的。因为，无论什么时代，走向落日之路，走向生命美丽的凋残之路，都会是痛苦的，艰难的，或许还是寂寞而孤独的。至少他的妻子去世后，迷茫的寂寞，就像无边的原野在他孤独的脚步下伸展，而那原野的尽头只有一轮荒凉的落日。

    妻子被雷电殛死后的十来年间，特古斯将军就再也没有允许任何女人走进过他是生命。这并非基于什么道德的原因，他从来不相信尘世的道德，而只把自己的心作为道德的立法者；这也更不是由于阳痿，他白发如银的生命中，还燃烧着炽烈的雄性，每当狂醉之后，他那雄豹似的生殖器都会高傲而坚毅的挺起，就像在野火中被慢慢烧成深红的石柱，就像直指太阳的长箭，就像那耸立在蓝天中的黄叶如金、树杆如银的白杨树，就像骤然升向云空的狂暴的龙卷风。他之所以拒绝了一切情爱，只是因为，他不愿意再让别的女人的面容，遮住妻子那缠绕着艳红的雷电、在紫色的断崖上以舞姿般妖娆的情态痛苦扭动的身影；不愿意让别的女人的微笑，遮住燃烧在他妻子眼睛里那殷红的落日。

    此时，当他踏过雪原走向天边时，特古斯将军觉得，他正在走向那在他的妻子和许多情人的眼睛里沉降的日球，而在他灵魂的最深处崛起的，竟然不是对古代蒙古英雄史诗的怀恋，却是对蒙古女儿的峻峭的崇敬。那是猛兽对于美丽柔情的崇敬，尽管他从不让那种崇敬之情，裸露在他冷峻的目光中。

    其实，一种深沉的疲惫感早已像巨大的裂缝，伸展在他的生命中，疲惫得常常使他想要让自己的生命如同地震中的山峰，于瞬间之内崩塌。他之所以倔强地在庸俗、低贱的尘世中，挺直年轻的骑兵战士般英俊秀丽的身影，只是为了不使蒙古女儿那渴慕英雄人格的目光因失望而憔悴；只是为了不辜负他从蒙古女儿娇媚的微笑间采撷到的美色。在那热烈地希冀为高贵的猛兽献祭的女性美色中，他可以真切地触摸到比英雄的心还要坚硬、绚丽的激情。他感到，正是那坚硬而绚丽的激情磨砺出了蒙古男儿像锋刃一样雪亮、炫目的意志；正是蒙古女儿嫣红的情欲之火铸造出了英雄的人格；正是燃烧在美女眼睛里的落日，将美丽凋残的哲理，刻在蒙古男儿刚烈的心上——蒙古女儿的生命天生就是孕育英雄气质的沃野，面对着蒙古女儿那超群的美色，那如诗如梦的柔情，男人便不得不高贵，不得不勇敢，不得不刚毅——不如此，便不配搂抱蒙古女儿的爱恋，在命运的刀锋上作猛兽之舞。

    特古斯将军一生在惨烈的搏杀中曾杀死过许多人，然而，蒙古女儿深红的亲吻，却使他冷峻的心里还流淌着灼热的血，保留着锐利的善意。那善意驱使他撕裂残酷的命运，骄傲地向堕落的人世，高声吟颂高贵人格的诗篇；传达美丽生命的信息。在一种仿佛从历史废墟深处飘来的使命感中，特古斯将军觉得，他就是蒙古英雄史诗的余韵，他的使命就是让蒙古女儿因对英雄情调的焦灼期待而荒凉的眼睛里，闪耀起阳光的神韵，然后，他就应该骄傲地走上通往落日的回归之路。

    特古斯将军的脚步开始在积雪被横掠而过的风刮去的碎石间踉跄起来，他搂抱着色斯娜身体的手臂像是就要在急速的颤抖中折断一样。特古斯将军忽然发现，干枯的花朵是最沉重的。他深黑的眼睛里裂开道道暗紫色的伤痕，望着雪雾深处的落日，无声地说：“我的女儿，我要把你埋葬在落日中，那里，晚像盛夏的野花一样繁茂……。”

    风越来越猛烈了，飞旋的雪尘使天地间变成了白茫茫的一片。特古斯将军头颅突然痛苦地震颤起来，越过迷蒙的风雪，他震惊地发现，落日殷红的色彩枯萎了，呈现出冷漠的苍白色，犹如一个就要消逝在风雪中的空虚的命运。

    “你怎么敢欺骗我——落日呵，你怎么敢变得苍白！”特古斯将军像一只垂死的雄狼，向漫天的雪雾，仰起线条锐利的面容，发出了悲怆的呼嗥声，像是在疯狂地呼唤殷红的虚无。他无论如何也不能相信，他一直视之为蒙古高原之魂的落日；那重迭着蒙古人无数深情的落日；那曾在无数个傍晚在美丽的蒙古男女眼睛里灼热燃烧的落日；那被金色长蛇般的流云炽烈缠绕过的落日，竟会变成苍白的——即使是在银色的雪雾中。

    巨大的、苍白的日球变得更加朦胧了，终于被白茫茫的雪雾完全遮住。特古斯将军胸前紧楼着色斯娜的尸体，站立在喧嚣的风雪中。他感到，生命像冰冷、绝望的脚步声，正在逐渐远去，可是，失去了殷红的落日，他却不知该走向何方。一阵从冻裂的岩石间卷起的狂风，如同刮断一株白杨树似的，使特古斯将军竭尽全力才能挺直的身体，陡然摔倒了。

    特古斯将军的身体仿佛被冰冷的火焰烧灼着一样，颤抖起来，他挣扎了几次想要重新挺直地伫立在荒原上，但却没有成功。因身体的衰弱而产生的暴怒的痛苦，在特古斯深黑的眼睛上狂乱地闪烁起来，那是一种连染血的刀锋也不忍注视的、猛兽的痛苦。

    “不，我不能让血冻结在心里，即便落日是苍白的，也要把它染成殷红……。”特古斯将军声音里飘荡着冷峻、坚硬的疯狂情调，自语了一句。他慢慢松开色斯娜的身体，然后，将自己胸前的衣扣撕开，让给人以雕刻感的宽阔胸膛裸露出来，接着，他手指欣长、骨节粗大的手，握住了一块棱角锋利的石片。

    特古斯将军凶猛地逼视着迷茫的苍白的雪尘，仿佛正用冷酷的目光，寻找失落在寒冷的雪雾深处的某种炽烈的魅惑。突然，特古斯将军将那块锋利的石片，凶悍地劈斩在自己胸前，带着尖利的啸声喷涌出的血流，立刻在银色的疾风上迸溅成艳丽的雾。瞬间之内，特古斯将军深黑的眸子上就狂喜地闪耀起少年人般的辉煌的神采 ——他真切地、逼近地看到，殷红的日球正像一位高贵的王者，沐浴在茫茫的紫色的云海中，日球后面的天幕，呈现出凝重而灿烂的金色。

    特古斯将军的头颅终于渐渐垂向地面。从他胸前白骨裸露的伤口中如同嫣红的花瓣一样飘落的血，正渗入布满碎石的干燥的土地。特古斯将军忽然觉得，他早已走进了落日，或者说，内蒙古高原就是属于落日的荒野。喷涌的血流迅速地渗入干裂的土地，特古斯深长地叹息着想：“噢——这里原来也是一片渴望鲜血的土地。”

    特古斯将军重新抱住色斯娜，然后，竭尽全力倚着旁边一块突起的岩石，艰难地单膝蹲跪起来。从他岩石裂缝般的双唇间飘出了一声灼热而情调绚丽的低语，那话语声随着犹如晚霞般覆盖在他深黑眼睛上的暗紫色悲怆，一起冻结在冰冷的虚无中－－那句话语是：“殷红的落日呵，我高傲的心只对你屈膝，因为，你使虚无变得艳丽。”

    这年春天，洁白的野杏花盛放的时节，一位牧羊女跟在羊群后面，从阴山山脉黑蓝色峭壁下的斜坡旁经过。两具血肉早已被鹫鹰撕碎的骷髅映进了牧羊女飘拂起淡淡忧郁的、清澈而寂寞的眼睛。那靠着岩石卧倒在金盏花丛中的骷髅，一具是雪白的，显得很清秀；另一具则呈现出青铜色，骨骼粗大，像是某种猛兽的遗骸。后来，在初夏第一场雷暴雨中，从黑紫色云层间飞下的金蛇似的雷电，把那两具骷髅劈碎了。雷暴雨过后，被雷电烧焦的金盏花再也没有开放，只有一块裂开的岩石像古老的墓碑，裸露在纷乱摇曳起伏的苦艾草丛中。那块岩石的色彩是殷红的，宛如有一片美丽的晚霞，凝结在坚硬的岩石上，永远不会枯萎。

    那位牧羊女觉得，这块殷红的岩石很迷人。每当寂寞难耐的时刻，她都倚着这块旁边没有野花的岩石，向荒凉的原野唱一支忧伤的歌。因为，那岩石殷红得令她茫然，令她忧郁。

    （全书完）


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作而成。
注册版本不会在CHM里自动添加此页面。

制作时使用的Easy CHM程序版本号：v3.84
制作日期：2013/06/10

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
免费下载最新的试用版 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里

关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。

使用EasyCHM只需要三个步骤就可以完成CHM的制作：
1、用户指定一个目录，EasyCHM会自动导入全部目录及文件;
2、设置CHM编译选项;
3、开始制作。

EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）;
  • EasyCHM支持导入任意的文件类型;
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评;
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项;
  • 为CHM的目录列表自动添加多级编号;
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选及拖拽操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护大型CHM帮助文档;
  • 支持批量查找替换多级目录各项的标题文字内容;
  • 允许用户指定从文本文件的第N行自动截取标题;
  • 易用的目录/索引编辑器;
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件;
  • EasyCHM自动生成输出Alias和Map头文件;
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于软件公司制作专业的支持Help Context ID的专业帮助文件;
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标;
  • 内嵌CHM反编译工具
  • 更多功能

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。
    注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等。
    未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。
  3. 未注册版本制作的CHM标题上会有Made by UNREGISTERED version of Easy CHM这样的提示您试用的是未注册版本的文字。

注册版本无任何限制，也不会再显示ABOUT按钮或者提示注册的文字。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括在线支付、银行电汇、邮政汇款等）
通过“共享软件注册中心”购买单用户企业版

通过“共享软件注册中心”购买单用户家庭版
直接向国华软件注册购买（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到哪个银行帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望使用的注册用户名（程序将授权给这个用户）

  • 要注册的软件名称及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
免费下载最新的试用版:
http://www.etextwizard.com/cn/download/ecdown.html

系统需求: Win98, WinME, WinXP, Win2000,WinVista, Win7
安装支持: 支持安装及卸载


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。