孤独书斋-电子书库-社会历史-《红太阳是怎样升起的：延安整风运动的来龙去脉》-《目录》

红太阳是怎样升起的：延安整风运动的来龙去脉
作者：高华
How did the sun rise over Yanan: a history of the rectification movement

    延安整风运动是深刻影响二十世纪中国历史进程的重大事件，这是由毛泽东亲自领导的中共党内第一次大规模政治运动，也是建国后历次政治运动的滥觞。毛泽东在延安整风中运用他所创造的思想改造和审干、肃反两种手段，全面清除了中共党内存留的五四自由民主思想的影响，彻底转换了中共的「俄化」气质，重建了以毛泽东为绝对主宰的上层结构，奠定了党的全盘毛泽东化的基础，其间所产生的一系列概念、范式在1949年后改变了亿万中国人的生活和命运。本书作者历时十余年，搜寻考辨大量历史资料，在此基础上，从实证研究的角度，详细剖析了延安整风的前因后果及运动所涉及的各个方面，力图再现当年这场运动的历史真貌，是目前海内外唯一一本全面研究延安整风运动的历史著作。
目录
上编：延安整风运动的起源
第一章：毛泽东与原中共中央历史上分歧的由来
    1、"农民党"、"军党"和毛泽东的"书记专政"问题
    2、毛泽东在"肃AB团"问题上的极端行为与中共中央的反应
    3、周恩来与毛泽东在苏区肃反问题上的异同点
    4、在土地政策方面的分歧
    5、在军事战略方针方面的分歧
    6、党权高涨，全盘俄化及毛泽东被冷遇
第二章：遵义会议后毛泽东的权力扩张与来自莫斯科的政策干预
    1、毛泽东逐步掌控军权、党权
    2、从毛、张（闻天）联盟到毛、刘（少奇）联盟
    3、1931-1935年王明对毛泽东的认识
    4、在"反蒋抗日"问题上毛泽东与莫斯科的分歧
第三章：王明返国前后中共核心层的争论与力量重组
    1、毛泽东和周恩来等在处理国共关系和八路军军事战略方针上的分歧
    2、毛泽东的理论攻势与刘少奇对毛的支持
    3、让步与等待：1937年12月政治局会议
    4、毛泽东与武汉"第二政治局"的对立
第四章：毛泽东对王明的初步胜利
    1、毛泽东迂回反击王明
    2、关于季米特洛夫支持毛泽东为中共领袖的"口信"
    3、两面策略：中共六届六中全会与毛泽东的《论新阶段》
    4、毛泽东的"新话"："马克思主义的中国化"
第五章：夺取意识形态的"解释权"
    1、毛泽东从斯大林《联共党史》中学到了什么？
    2、"挖墙角、掺沙子"：陈伯达、胡乔木等的擢升
    3、"甩石头"：毛泽东编"党书"
下编：毛泽东与延安整风运动
第六章：整风运动前夕中共的内外环境及毛泽东的强势地位
    1、四十年代初延安的社会生态构成
    2、与蒋介石、斯大林相周旋
    3、毛泽东最坚定的盟友：刘少奇及其班底
    4、毛泽东手中"出鞘的利剑"：康生
    5、毛泽东的"内管家"：任弼时、陈云、李富春
    6、扶植地方实力派：毛泽东与高岗
    7、重新调整与毛泽东的关系：处境尴尬的军方
第七章：上层革命的开始：毛泽东与王明的首次公开交锋
    1、穷途末路的国际派
    2、进退失据的周恩来
    3、初战告捷：1941年9月政治局扩大会议
第八章：革命转入中下层：全面整风的发韧
    1、动员"思想革命"：毛泽东究竟要做什么？
    2、冻结政治局，中央总学委的成立
第九章从"延安之春"到斗争王实味
    1、利用自由主义打击教条主义：毛泽东与延安"自由化"言论的出笼
    2、呼唤人道的、民主的社会主义：王实味言论中的意义
    3、风向突转：毛泽东拿王实味开刀
    4、毛泽东为什么要给延安文化人套上"辔头"？
    5、延安文艺座谈会与毛泽东"党文化"观的形成
第十章革命在深入：宣传和干部教育系统的重建
    1、重建"党的喉舌"：延安《解放日报》的整风
    2、陆定一、胡乔木与毛氏"新闻学"原则的确立
    3、邓发被贬黜与中央党校的三次改组4、彭真与中央党校的彻底毛化
第十一章锻造"新人"：从整风到审干
    1、教化先行：听传达报告和精读文件
    2、排队摸底：命令写反省笔记
    3、审查在后：动员填"小广播调查表"
    4、为运动重心的转移作准备：毛泽东、康生的幕后活动
    5、向党交心：交代个人历史
    6、"脱裤子，割尾巴"：在双重压力下涤荡灵魂
    7、"得救"："新人"的诞生
第十二章、革命向最高阶段发展：审干、反奸与抢救运动
    1、康生机关与1937年后延安的"肃托"
    2、1940年的审干与干部档案制度的建立
    3、"整风必然转入审干，审干必然转入反奸（肃反）"
    4、毛泽东的"肃反"情结：从"肃AB团"、"肃托"到"抢救"
    5、毛泽东、中央总学委和中央社会部的关系
    6、在"试验田"里创造出的"张克勤案"7、"抢救"的全面发动与刘少奇进入"反奸"领导核心
第十三章"抢救"风暴下的延安和各根据地
    1、"抢救"的策略和手段
    2、中直机关的"抢救"
    3、军直机关的"抢救"
    4、西北局和边区系统的"抢救"
    5、中央党校的"抢救"
    6、延安自然科学院的"抢救"
    7、鲁艺(延安大学)的"抢救"
    8、晋察冀、晋绥、太行根据地的"抢救"
    9、华中根据地的"抢救"
    10、唯一未开展"抢救"的山东根据地
第十四章进两步，退一步："抢救"的落潮
    1、"审干九条"再颁布后，"抢救"为什么愈演愈烈？
    2、中央主要领导干部对"抢救"的反应
    3、1943年12月22日季米特洛夫来电与"抢救"的中止
    4、甄别：在毛泽东"道歉"的背后
第十五章、"毛主席万岁"--延安整风的完成
    1、"毛泽东主义"的提出与修正
    2、刘少奇等对毛泽东的颂扬
    3、摧毁"两个宗派"：对王明、博古、周恩来、彭德怀等人的清算
    4、修订《历史决议》：建构以毛泽东为中心的中共党史体系
    5、中共七大召开及博古、洛甫等人的公开检讨
    6、毛泽东的胜利与中共新的领导核心
后记
参考文献


孤独书斋-电子书库-社会历史-《红太阳是怎样升起的：延安整风运动的来龙去脉》-《第一章 毛泽东与原中共中央历史上分歧的由来（1）》

第一章 毛泽东与原中共中央历史上分歧的由来（1）

一 「农民党」、「军党」和毛泽东的「书记独裁」问题

发端于1942年春的延安整风运动，在一定意义上是毛泽东长久以来对原中共中央不满的一个总爆发。整风运动的起步有一个漫长的历史演变过程，它的近期的准备和酝酿，虽然可从1935年遵义会议后毛泽东出台的一系列措施和部署中寻找到踪迹，但其根源则可追溯到苏维埃运动时期。在长达七、八年的时间里，毛泽东与中共中央最高层之间积累了大量的矛盾和恩怨，双方既有过合作，但更多的却是互相猜疑和防范。在毛与原中共中央的矛盾中，政见分歧占突出地位，但其它因素——由毛的个性和工作作风而引起的对毛的反感和排斥也占据一定的比重。正是基于这些原因，中共中央对于毛泽东，一直是欲用不能、欲弃不舍。

毛泽东之在中国成为远近闻名的人物，始自于1927年秋率众上了井冈山，最先走上武装反抗国民党的道路，从此成为中共武装革命的著名领导人。在国民党方面，毛固然为其心腹大患的「朱毛赤匪」的首领；而在中共及莫斯科方面，毛则是创建了可使中共赖以生存的红色苏区的头等功臣。但在一个相当长的时期中，毛却因其思想、行为中的「异端」色彩不大见容于莫斯科及中共中央。毛泽东的「异端」在不同时期有不同的内容与表现。1927—1930年，是毛「异端」萌生的阶段，在这个阶段，莫斯科和中共中央密切注视着毛泽东在江西的活动，尽管对毛的部分观点存在疑虑。对江西共产党区域的政策也有一些不同的看法，但总的说来，对毛泽东的意见和毛在红军、根据地内的领导地位是承认和尊重的。

共产国际和中共中央看到了毛泽东对中共所作出的重大贡献，这就是在1927年国共分裂后最严重的形势下，毛以极大的勇气和智能开辟了一块中共领导的根据地，发展了一支由共产党领导的红色军队，使中共在国民党统治的汪洋大海中有了可以立足、并实现其政纲的地盘。1928年6月，在毛泽东未出席的情况下，在莫斯科召开的中共六大仍选毛为中央委员。在处理毛泽东与其它重要军政领导人的关系问题上，中共中央也极为谨慎，一般都以维护毛泽东的威信为重。1929年9月，周恩来指导起草的著名的「九月来信」，在毛泽东与朱德间就红四军中前委与军委的权限关系而发生的争论中，支持毛泽东的意见，帮助恢复了毛对红四军的领导。[1]

1927—1930年毛泽东主要以军事领导人闻名于中共，其活动基本上也是围绕军事武装问题而展开，理论活动只是其军事活动的一个侧面。中共中央认为毛的理论观点仍在共产国际和中共中央路线的框架之内，毛并没有要求中共中央修正以城市为中心的总路线。

这一时期，毛泽东在江西苏维埃区域和红军中享有实际的最高权威，中共中央对江西根据地的指示基本是通过毛泽东来贯彻和实行的。对于共产国际和中共中央的指示，毛根据现实和自己的需要加以灵活的解释，因而远在莫斯科的斯大林和上海的中共中央对毛并不构成直接和具体的约束。毛所领导的红四军是维系根据地军队、党、苏维埃政权生存的唯一重要的柱石，而毛所担任的前委书记一职是红四军的最高职务。江西苏维埃区域各级党、政机构的多数负责人，和主力红军的各级领导人中的大部分，都是跟随毛上井冈山，或较早参加井冈山和赣南、闽西斗争的老同志。这些人虽然对共产国际和中共中央充满尊敬，但其中的大部分人，在情感和知识背景等方面却和共产国际及在上海的中共中央存在着隔膜，他们对共产国际的尊崇和服从是以尊崇、服从毛泽东来实现的，因此，在这一时期，共产国际和中共中央只有通过毛泽东才能具体影响江西苏维埃区域，而这种影响大体也处在毛的控制之下。

但是随着1930年后中共中央对江西苏维埃区域的日益重视，中共中央的工作重心逐渐向江西倾斜，从莫斯科学习归来的干部陆续被派往江西以加强根据地的各项工作，毛泽东与中共中央的关系渐渐微妙起来。

中共中央原先为了中共的发展和红军力量的加强，一度隐忍了对毛泽东某些「异端」观点和行为的不满，现在，从江西苏区不断传来一些令人不安的消息，中共中央对毛逐渐形成了某些消极性看法。

一、「农民党」的问题

「农民党」的问题是由中共湖南省委派往湘赣边界巡视的杨克敏于1929年2月25日在给湖南省委的报告中提出来的。杨克敏就中共在边界地区的组织状况写道：「因为根本是个农民区域，所以农民党的色彩很浓厚」[2]。毛泽东在给中共中央的报告中也谈到类似的情况：「边界各县的党，几乎完全是农民成份的党」。[3]「农民党」问题的严重性首先表现为江西共产党区域的各级基层组织的成员绝大部分都是农民。

其次，参加中共党组织的农民中还包含许多「帮会」分子。据杨克敏的报告，酃县中共党员三、四百人，「且多洪会中人」。[4]

第三，地方党组织的家族化。由于根据地只能存在于偏僻的乡村，而湘赣边界的山地又基本上处于封闭的自给自足的自然经济环境下，家族——宗族组织就成为维系当地百姓社会生活的唯一重要纽带，中共在乡村的组织不可避免与这种家族——宗族结合在一起。一姓一族的成员组成党支部成为一个普遍的现象，「支部会议简直同时就是家族会议」。

第四，由于党组织成员几乎全为农民，文化程度很低，许多人甚至是文盲，「斗争的布尔什维克党的建设，真是难得很」。党的思想训练在实施中遇到极大的困难，许多党员和基层党组织表现出严重的「地方观念、保守思想、自由散漫的劣根性」。一些最基本的党的知识也难以接受，对此毛泽东极为感慨：「说共产党不分国界、省界的话，他们不大懂，不分县界、区界、乡界的话，他们也是不大懂得的」。[5]

杨克敏的观察和毛的看法基本一致：「农民做梦也想不到机器工业是一个什么样儿，是一回什么事，帝国主义到底是一回什么事。」[6]

尽管毛泽东与杨克敏在对党的「农民化」问题上的分析大致相同，但是两人在对问题的性质及处理方法的认识上却存在明显的差别：

毛泽东只是提出党的农民成份居多的事实，而杨克敏则认为边界的党组织是「农民党」。毛认为，可以通过给农民灌输通俗的革命知识将农民改造成布尔什维克；杨克敏则认为，由于农民文化如此低下，政治知识极度缺乏，「实在很难使农民有进步的思想发生」。杨克敏的看法实际上反映的是共产国际和中共中央的正统观点，即认为，只有通过党的工人阶级化才能克服「农民化」对党的危害。

毛泽东虽然在1926年9月就曾表述过「农民最具革命性」的思想，但在1927—1928年，共产国际和中共中央的概念对毛仍具有相当影响。由此出发，毛一度对党的「农民化」表现出某种忧虑，但是经过在湘赣边界一年多的游击战争和对农村经济社会状况了解的加深，毛逐渐消除了他对党的「农民化」趋向的担心。毛认为尽管农民知识低下，但政治教育可以发挥作用；至于农民文化知识少，正可避免第二国际错误思想的影响。而更现实的问题是，在江西根据地几乎不存在工人阶级，即使勉强地把所有小作坊的工匠和店员列为工人，和农民相比，在人数上也只占极小的比例。因此，毛很快就改变了对边界党组织「农民化」的批评，转而致力于对农民党员的思想训练。

对于毛泽东的这种通过政治训练改造农民党员的观点，中共中央很难提出任何正式批评，一则因为毛泽东并未否认工人阶级的革命领导作用；二则如果按严格的苏共标准衡量，苏区的中共党组织将不成其为共产党；面对现实的唯一方法只能是依靠思想灌输使农民党员布尔什维克化。但是，中共中央对毛泽东在马克思主义解释方面的灵活性却有所不安，毛在一般肯定工人阶级革命作用的同时，愈加突出强调农民对中国革命的意义，在中共中央看来，毛已开始表现出「离经叛道」的趋向。

二、「军党」的问题

1927年IO月，毛泽东率秋收暴动队伍上井冈山以后，军队就成了维持苏区存在的唯一重要的力量，在紧张的战争环境下，党与红军已融为一体，军队实质上已成为中共党组织的化身。

在红军中建立党组织是毛泽东吸取中共在大革命失败的教训、为加强党对红军的领导而采取的一个重大措施。毛认为中共在1927年的失败原因之一即是「我们在国民党军中的组织，完全没有抓住士兵，即在叶挺部也还是每团只有一个支部，故经不起严重的考验」。1927年IO月，毛在永新县三湾确立了「支部建在连上」的制度，10月中旬又在酃县亲自主持了六个士兵党员的人党宣誓仪式。从此，在红军中大力发展党员，成为中共一项最基本的制度。

与「支部建在连上」相配套的是继续采用仿效苏联红军模式的北伐时代的党代表制度。自1929年起，红军中的党代表改称政治委员。连的政治委员从1931年起改称政治指导员，此称谓一直沿用至今。

军队的重要作用尤其体现在它实际上是地方党的保姆和守护者。1928年4月之前，中共湘赣边界的地方党组织基本处在分散和工作全面停顿的状态，5月中旬，毛泽东在宁岗茅坪主持召开了中共湘赣边界第一次代表大会，此次会议正式确定「军队帮助地方党发展」的方针，选举了以毛为书记的边界第一届特委会，毛泽东从此一身兼军队和地方的最高领导。然而军队主力一旦转移，地方党的生存马上就发生危机。1928年8月，遵照湖南省委指示，朱德率红军主力进攻湖南，导致「八月失败」，边界各县党组织和政权大部分解体。而一旦主力红军于9月重新占领该地区，所有的中共组织和政权即迅速重建起来。军队的作用如此显著，地方党组织隶属军队系统的领导也就逐渐被认为是顺理成章了。

对于中共军队在根据地对党组织所起的支配性作用，中共中央的态度是矛盾和复杂的。一方面，党的领导人完全支持在军队中建立党组织，也深知军队领导地方党是艰苦恶劣环境下的必然产物；另一方面，又对中共军队的农民化、军队对地方党组织支配性的关系深感忧虑。

1928年6月4日，中共中央在《致朱德、毛泽东并前委信》中虽然承认了毛泽东统领湘赣边界红军与地方党的最高权威,但对湘赣边界党和军队的工作也提出了一系列批评。中共中央对红军中农民成份的急剧增长表示严重的忧虑，认为「无论在政权机关或党的指导机关中都有很深厚的小资产阶级的农民意识的影响」，要求毛泽东注意在红军「成份上尽可能增加工农和贫农的成份，减少流氓的成份」，指示毛泽东必须「彻底地改造各级党部及指导机关，多提拔积极的工农分子特别是工人分子参加各级党部的指导机关」。中共中央还批评湘赣边界的「苏维埃政权，多是上层的委派的而无下层选举的基础」，责令毛泽东改变方式，「禁止党部和军队委派苏维埃」，「绝对防止党命令苏维埃的毛病」。[7]

中共中央关于改变红军成份，调整党、军队与地方苏维埃关系的训令，实际上是一种仿效苏共经验的一厢情愿的空想。1928年湘赣边界共产党的状况与1917—1918年的俄共与苏俄红军的情形不啻相距万里。在湘赣边界形成的由农民组成的红军，和在红军指导下建立的以农民为主体的共产党组织以及苏维埃政权的三位一体，是客观历史环境的产物。这个以军队为核心的三位一体是作为苏共模式一个分支的中国共产革命的一个基本形态，只是当时，它正处在刚刚成长的萌芽状态，而不被正统的中共中央所理解。

三、毛泽东的「书记独裁」的问题

毛泽东既是湘赣红军的创始人，也是湘赣边界党组织的领导者，由于军队对边界共产党的存在有着举足轻重的影响，毛兼军队与地方党负责人于一身也就十分自然了。但是随看毛身兼二职，全部权力逐渐集中到毛泽东手中，逐渐出现了对毛大权独揽的议论。

曾经担任中共湖南省委巡视员的杜修经在给上级的报告中指出：

现在边界特委工作日益扩大，实际上一切工作与指导，都集中在泽东同志身上，而泽东同志又负军党代表责，个人精力有限，怎理得这多？[8]

一度担任边界特委书记的杨开明亦有同感：

特委的事总是书记一个人处理，个人专政，书记独裁，成为边界的通弊。首先泽东为特委书记时，特委就在泽东一个人荷包里，后来（杨）开明代理书记，特委又是开明一个人的独脚戏。……党员崇拜领袖，信仰英雄，而不大认得党的组织。[9]

和杜修经、杨开明议论毛泽东「书记独裁」相联系，在中共中央1928年6月4日〈致朱德、毛泽东并前委信〉中，要求朱、毛取消红四军的党代表制，建立政治部体制，也包含了分散作为红四军总党代表毛泽东权力的意思。1929年红四军内部围绕朱德与毛泽东的权限范围的问题终于爆发了一场严重争论，虽然毛泽东的一系列重大战略和战术方针比较接近实际，但是由于他的专断作风也十分明显，红四军多数干部对毛都存有不同程度的意见，[10]毛泽东曾一度被迫离开红四军，前往地方工作。最后，中共中央出于红四军统一和发展江西根据地的战略考虑，决定在朱、毛之间支持毛作为红四军最高领导，才解决了这场领导机关内部的危机，但是对毛泽东「书记独裁」的不安并没有真正消除。

杜修经、杨开明对毛泽东「书记独裁」的议论不是偶发的，它来源于中共中央，是处于转折年代中共路线、方针和工作方式急剧变化的产物。这个时期，中共中央在理念和党的作风上还受到俄国十月革命初期党内民主化思想及其实践的影响，因此对江西根据地的「书记独裁」现象颇为不满，所谓「群众只认识个人不认识党」，显然是指只认识毛泽东而不认识党。对此，中共中央别无他法，只能再次重申「增加工人领导力量，严格防止农民党的倾向」，「反对个人领导，一切权力集中于前委」一类的意见。

对于有关「书记独裁」一类的议论和指责，毛泽东很不以为然。1927年「八七会议」后，中共中央领导机关大改组，瞿秋白曾建议毛去上海党中央工作，毛泽东表示「不愿跟你们去住高楼大厦」，主动前往艰苦的农村，为共产党开辟一条新路。毛在湘赣边界也经常向中央汇报工作，反观上海中央领导人，论资历不及昔日的陈独秀，论工作成绩也乏善可陈，却在上海的「洋房」里指手划脚，只能徒增毛泽东对中共中央的反感。

综上所述，1927—1930年，毛泽东与共产国际、中共中央在重大路线方面并无大的矛盾，但已隐藏着若干不协调的因素：「农民党」的问题，「军党」的问题，以及毛泽东「书记独裁」的问题，上述三个方面的问题。在日后又发展为其它一系列新问题，导致中共中央与毛泽东的关系进一步复杂化。

二 毛泽东在「肃AB团」问题上的极端行为与中共中央的反应

在中共中央与毛泽东的诸多矛盾中，有关肃反问题引起的对毛的反感和猜疑占有突出的地位，但是这个问题又十分敏感，无论是毛，抑或是中共中央，都未将各自在肃反问题上的责任言深说透。相反，毛和中共中央出自不同的原因，在这个问题上还说了许多言不及义的话，造成了大量假说的流行。事实上，毛泽东是中共历史上厉行肃反的始作俑者，毛出于极左的肃反观和复杂的个人目的，直接参与领导了1930—1931年镇压「AB团」的行动。在极困难的形势下，苏区中央局书记项英作了许多努力，试图纠正毛的错误，但是中共中央却从左的理念出发，否定了项英的意见，全力支持毛泽东，从而形成了毛与六届四中全会后中共中央的合作。以后随看肃反事态的进一步恶化，中共中央才着手调整政策，而与毛的合作也走到了尾声。

江西苏区的「肃反」运动渊源久远，它最早萌发于1928年9月毛泽东领导的湘赣边界的「洗党」。以清除「投机分子」为目标的「洗党」是中国共产党历史上最早的一次整党运动，它创造了将整党与肃反相结合、以党内出身地富家庭的知识分子为清洗对象的整党肃反模式的最初形态。

「洗党」将打击矛头集中在党内出身地富家庭的知识分子身上，根据若于资料记载，清洗对象除了叛变、投降国民党者外，主要为知识分子党员：「凡是农民党员都发了党员证，知识分子入党不发（须上级批准）。」[11]「凡是有亲戚在国民党反动派办事的、当兵的、不服从指挥的、不愿干革命的、社会关系不好的，就尽量洗刷。洗刷的党员不宣布也不通知，开会不叫他参加，重新立过党员花名册。对犯错误的党员有几种处分：警告、留党察看、开除党籍。」 [12]

如果说1928年9月在井冈山地区开展的「洗党」规模较小，为时较短，那么1930年2月以后席卷赣西南的「肃AB团」则是一场大规模的残酷的党内清洗运动，它直接导致了1930年12月震惊苏区的富田事变的爆发。

一、毛泽东的「肃AB团」与富田事变

1929年古田会议后，毛泽东在江西苏区的权威已经初步形成。促成毛领导权威形成的两个最重要条件都已具备：一、中共中央对毛的明确支持为毛的权威提供了法理基础；二、毛的事功突出，在他的领导下，根据地地盘扩大，人口增加，一度与毛意见相左的朱德，因军事失利、威望有所损失，毛的军事成功为毛的权威提供了事实基础。作为毛领导权威的具体体现，1930年，毛担任了红一方面军总政委和总前委书记，在统一的苏区党领导机构尚未建立的形势下，毛所领导的红一方面军总前委成为江西苏区最高领导机构。然而毛毕竟不是中共中央，在苏区内部仍有部分红军和党组织援引中共中央来消极对抗毛的新权威。

二十年代末至三十年代初是中共武装革命的草创年代，一时豪雄四起，在反抗国民党的大目标下，革命阵营内部的矛盾被暂时掩盖。但根据地内，外来干部与本地干部的矛盾、留苏干部与国内干部的矛盾、知识份子干部与农民出身的干部的矛盾仍然存在，使之可以凝聚的唯一力量来自于中共中央的权威，包括中央提供的意识形态义理系统的理论权威。只是此时的中共中央远离乡村，城市中央对根据地的领导必须通过毛泽东来体现，因此，毛个人的识见、智能、人格因素和作风态度就显得特别重要了。

毛泽东在江西苏区所有武装同志中最具政治眼光，意志最为刚强，且最善用兵打仗，但其人作风专断。1929年7月陈毅赴上海汇报请示中央对朱、毛纷争的意见，中共中央明确表态支持毛，陈毅返赣后，亲自请毛出山。朱德、陈毅为忠诚的共产党员，一切服从中央，重新理顺了与毛的关系，使红四军内部的分歧和矛盾得以化解。但是，毛与赣西南地方红军和党组织的分歧却因各种原因而尖锐化了。

正是在这种情况下才发生了毛泽东「打AB团」的大清洗。这场事变的直接原因是，毛在江西苏区的权威刚刚建立，却遭到以李文林为首的赣西南地方红军和党组织的挑战，毛不能容忍在他鼻子底下有任何违抗自已权威与意志的有组织的反对力量，而不管这种反对力量来自红军内部或是地方党组织。为了维护自己在根据地的权威，毛一举挣脱党道德和党伦理的约束，不惜采用极端手段镇压被他怀疑为异己力量的党内同志。

毛泽东用流血的超常规手段解决党内纷争，究竟要达到什么目标？一言以蔽之，毛要做江西苏区的列宁，由于此时毛尚未成为中国党的列宁，不具号令全党的法理权威，他才不惜采用极端手段镇压党内的反对派。

将大规模的恐怖施之于党内和军内，与党道德和党伦理存在巨大冲突，如何解决这个矛盾？毛泽东自有办法。他声称：以李文林为首的赣西南党和红军已被机会主义和富农路线所控制，为了挽救革命，必须对之进行彻底改造，这样，毛的镇压就有了思想的旗帜。

李文林是知识分子出身的赣西南党与红军的创始人之一，1929年2月，毛、朱根据湘赣国民党军队正看手对井冈山进行第三次「会剿」的紧急形势，决定撤离井冈山向赣南发展，在被誉为「东井岗」的东固与李文林部会合。

毛、朱与李文林部会合之初，双方关系亲密。但是自1929年下半年到1930年2月初，赣西南出现了复杂的局面。随着1929年毛泽东率红四军两度进出赣西南和彭德怀所率的红五军于1930年初分兵在赣西南游击，经历多次组合的江西地方红军和赣西南党团机构，在若干问题上与毛泽东产生了意见分歧，和毛泽东的关系也日趋紧张。

赣西南方面与毛泽东的分歧主要集中在两个问题上：

一、土改政策问题。赣西南方面主张执行中共六大关于「没收豪绅地主土地」的决定，反对毛泽东提出的「没收一切土地」的主张。

二、军队及地方党机构的归属及人员配置问题。1929年11月底，毛泽东提出合并赣西、湘赣边界两特委，成立新的赣西特委。毛并决定将李文林领导的红二、四团合并到彭德怀部，另成立红六军。赣西南方面则认为此决定须经中共中央及中共江西省委的批准才能生效。1930年1月，毛泽东任命红四军干部刘士奇、曾山组成赣西特委，作为领导赣西南等地的最高机构，但是却受到赣西南方面的抵制。

为了解决与赣西南地方红军、党团机构的矛盾，毛泽东于1930年2月6至9日，在赣西特委所在地吉安县陂头村主持召开了由红四军前委、红五、六军军委，及其下属各行委、中心区委、苏维埃党团负责人参加的联席会议，江汉波也以中共江西省委巡视员身分参加会议，刘士奇、曾山作为助手配合毛泽东组织了这次会议。

在「二七」会议上，两个月前经中共中央批准恢复了对红四军领导权的毛泽东，在刘士奇、曾山的帮助下，发动了一场对赣西南地方红军和党团机构负责人的严厉斗争，这场斗争为日后掀起「肃AB团」运动埋下了火种。

毛泽东等列举的赣西南地方红军和党团机构负责人的「严重政治错误」主要有两项：

一、毛等批评赣西南负责人江汉波、李文林提出的仅「没收豪绅地主的土地」的主张，是「完全走向农村资产阶级（富农）的路线」，指出「由此发展下去势必根本取消工人阶级争取农民的策略，走上托拉茨基陈独秀的道路，根本取消土地革命全部」。

二、毛等指责江汉波等「用非政治的琐碎话，煽动同志反对正确路线的党的领袖」 [13]——这里所提到的「党的领袖」是指由毛泽东派任赣西特委书记的刘士奇。

由毛泽东主持的「二七」会议将赣西南方面的负责人扣上「富农分子」的帽子，宣布开除江汉波的党籍，李文林被调出主力部队，转任赣西南特委常委兼军委书记及赣西南苏维埃政府党团书记。2月16日，由毛任书记的红四军总前委发出前委通告第一号），正式宣布开展「肃清地主富农」的斗争，通告指出：

赣西南党内有一严重的危机，即地主富农充塞党的各级地方指导机关，党的政策完全是机会主义的政策，若不彻底肃清，不但不能执行党的伟大的政治任务，而且革命根本要遭失败。联席会议号召党内革命同志起来，打倒机会主义的政治领导，开除地主富农出党，使党迅速的布尔塞维克化。[14]

以此通告发布为标志，江西苏区开始了持续两年的「肃AB团」的斗争，很快「肃AB团」的野火就迅速在赣西南蔓延开来。

江西苏区的「肃AB团」运动前后历经两个阶段。第一阶段：1930年春至1931年1月；第二阶段：1931年5月至1932年初，「富田事变」则发生在第一个阶段的后期。

「打倒机会主义领导」在此前还是一个党内斗争的概念，这个1927年「八七会议」前后始出现的概念，也只是宣布改变陈独秀的路线并中止其在中央的领导职务。在这之后，中央虽已愈益强调思想统一，但党内还保留了若干大革命时期民主传统的痕迹。依那时的党道德和党伦理，不同意见仍可在党内争论，中共中央或莫斯科共产国际总部则拥有最终裁判权，未闻有将持不同意见的党内同志予以肉体消灭的事例，但是到了1930年，毛却将「打倒机会主义领导」与肉体消灭结合起来。

将一个党内斗争的概念转变成一个对敌斗争的概念，这中间需要过渡和转换，毛泽东轻而易举就找到了这个中介环节。他宣布，党内机会主义领导本身就是地富反革命份子，从而将对敌斗争的口号——打倒国民党、消灭地富反革命，与党内斗争的概念「打倒机会主义领导」顺利地衔接起来，一举获得了镇压的正当性，所谓镇压有据，消灭有理。1930年春，在苏区内已流传国民党AB团进行渗透破坏、其组织已被陆续破获的消息，根据地的对敌警惕气氛空前高涨，在这样的形势下，毛完全可以用「镇压反革命」来要求红军和根据地的党组织、苏维埃政权全力支持和服从镇压「AB团」的政策。

「二七」会议后，革命恐怖的气氛在江西苏区已逐渐形成，赣西南特委在书记刘士奇的领导下，遵照红四军前委关于「各级领导机关已充塞地主富农」、「打倒机会主义的政治领导」的（第一号通告）的精神，率先发动「肃AB团」的宣传攻势，6月25日，中共赣西南特委西路行委印发了《反改组派AB团宣传大纲》，命令各级组织：

如发现群众中有动摇表现不好的分子，应捉拿交苏（维埃）政府究办，凡出来生疏的经过赤色区域必须严格检查，如有嫌疑应即拘捕交苏维埃政府，赤色区域内的民众流通应持所属苏维埃通行条子。……工农群众只有阶级之分，不要顾至亲戚朋友关系，凡是来到自己家里或发现其它地方有行动不对的人不论亲戚朋友，应报告苏维埃拿办。

《大纲》同时号召「实行赤色清乡」和「赤色恐怖」以「肃清红旗下的奸细」：

现在各级苏维埃应加紧肃清反革命的工作，捕杀豪绅地主反动富农分子以示警戒，但是杀人要有反动事实可证，严禁误杀。[15]

这份《大纲》虽然提到杀人要有证据，严禁误杀，但是恐怖大门一经打开，事态很快就失去了控制。

1930年7、8月间，「肃AB团」迅速从基层清洗转移到上级机关。8月，李文林出任根据李立三攻打大城市命令而新成立的江西省行动委员会的书记，在「打AB团」的积极性方面李文林并不输于前任特委书记刘士奇，甚至有过之而无不及。

赣西南特委首先选择「工作消极，言论行动表现不好」的团特委发行科工作人员朱家浩作突破口，据赣西南特委1930年9月24日印发的《紧急通告第20号——动员党员群众彻底肃清AB团》文件透露，朱家浩被拘押后，「特委即把他拿起审讯」，起初他坚决不肯承认，后「采用软硬兼施的办法严审他，才供出来，红旗社列宁青年社，赣西南政府，都有AB团的小组……所有混入在党团特委的赣西南政府的AB团分子全部破获，并将各县区的组织通通供报出来了」。

这份《紧急通告》还详细规定了「肃AB团」的审讯方法和处决人犯的基本原则，这就是鼓动采用肉刑逼供和对「AB团分子」实行「杀无赦」。《紧急通告》说：

AB团非常阴险狡猾奸诈强硬，非用最残酷拷打，决不肯招供出来，必须要用软硬兼施的办法，去继续不断的严形（刑）审问忖度其说话的来源，找出线索，跟迹追问，主要的要使供出AB团组织以期根本消灭。

一经发现「AB团」分子，下一步就是枪毙。《紧急通告》要求：

对于首领当然采取非常手段处决，但须注意，在群众大会中由群众斩杀。……富农小资产阶级以上和流氓地痞的AB团杀无赦。……工农分子加入AB团有历史地位，而能力较活动的杀无赦。[16]

赣西南特委厉行「肃AB团」，到了10月，在赣西南三万多共产党员中已「开除的地主富农有一千多人」（「二七」会议要求把「党内代表富农分子不论其阶级如何及过去工作如何，无情的坚决的开除出党」），消灭了一千多「AB团」。 [17]赣西南苏维埃政府工作人员的四分之一被打成「AB团」也大多被杀。[18]

在赣西南特委大张旗鼓「肃AB团」时，毛泽东因忙于主持军中事务，并没有直接插手地方的「打AB团」，进入10月后，毛的态度发生转变。1930年10月14日，毛泽东在江西吉安县城给中共中央写了一封信，通报他对赣西南党的状况的看法及准备采取的措施。毛在这封信中继续发展了他在「二七」会议期间对赣西南党团机构的基本观点，指出：「近来赣西南党全般的呈非常严重的危机，全党完全是富农路线领导，……党团两特委机关、赣西南苏维埃政府、红军学校发现大批AB团分子，各级指导机关，无论内外多数为AB团富农所充塞领导机关」。毛申明，为「挽救这一危机」，决定进行一场以「打AB团」为号召的肃反运动，以对赣西南的党团机构「来一番根本改造」。[19]

毛泽东真的相信有如此众多的「AB团」吗？答案是似信非信。1927年后，为生存而奋斗的中共，长期处在被封锁和剿杀的极端残酷的环境下，作为一种自卫反应，毛习惯将国民党的反共行为给予严重的估计，在激烈的国共斗争中，毛已形成一种思维定式：即对于国民党在共产党区域的活动，宁可信其有，不可信其无。若从「警惕性」方面而言，中共高级领导人当中未有超过毛泽东者。在另一方面，连李文林等人也大打「AB团」，毛就更没有理由不相信有大批「AB团」了。

然而毛泽东又绝对是一个现实主义者，他十分清楚，苏区不可能有这么多的「AB团」，既然恐怖闸门已开，正可顺势引导，将所有公开和潜在的反对派一并镇压下去。毛作出了一个惊人之举：在镇压李文林等赣西南领导人之前，率先在自己指挥的红一方面军（红一、三军团）进行大清洗，开展「AB团」运动。

就在赣西南肃「AB团」的大背景下，1930年11月，红一方面军总前委在毛泽东的主持下，也在红一方面军（红一、三军团）大开杀戒，开展了「打AB团」运动。

1930年10月，毛泽东率红一方面军攻占吉安，旋又退出，毛并动员彭德怀在打下长沙后退出。毛的这些举措在部分红军指战员中引起不满，军中一时思想混乱。为了消除军中的不稳定情绪，毛在率军退出吉安后，于11月下旬至12月中旬在一方面军迅速发动「快速整军」——其主要内容就是在师、团、营、连、排成立肃反组织，捕杀军中地富出身的党员和牢骚不满分子。在不到一个月的时间内，在四万多红军中肃出四千四百馀名「AB团」分子，[20]其中有「几十个总团长」（指AB团总团长），这些人都遭处决。

红一方面军内部的「打AB团」极为惨烈，地富或知识分子出身的党员，过去曾与毛泽东意见相左的同志，人人自危，朝不保夕。

黄克诚当时任红三军团第三师政委，该师组织科长、政务科长都被当作AB团被肃掉，宣传科长何笃才在大革命时期加入共产党，参加过南昌暴动，随朱德上井冈山后，曾在危急形势下将被上司叛变拉走的队伍重新拉了回来。只因何笃才在古田会议前的朱、毛争论中，站在朱德一边，从此便不被毛重用，不久即将其调出红一军团，在黄克诚手下当个宣传科长。何笃才与黄克诚有友谊，「两人在一起无所不谈」。何笃才认为，毛泽东这个人了不起，论本事，还没有一个人能超过毛泽东，他的政治主张毫无疑问是最正确的。但毛的组织路线不对头，「毛泽东过于信用顺从自己的人，对持不同意见的人不能一视同仁，不及朱老总宽厚坦诚。」何笃才并举例说，一些品质很坏的人就是因为会顺从，受到毛的重用，被赋予很大的权力，干坏了事情也不被追究。[21]果其不然，这位聪颖过人、毫无过错的何笃才不久就被扣之以「AB团」的恶名遭到杀害。

据萧克回忆，在「肃AB团」达到高潮的1930年11月底至12月初，他所在的师「没干什么别的事，主要精力就是打AB团」，杀了六十人。十几天后，该师又决定再杀六十多人，后经军政委罗荣桓的援救，萧克迅速赶往刑场，予以制止，才救出了二十几人，「但还是杀了二十多人」。[22]

毛泽东既然对自己直接率领的红一方面军也大开杀戒，那么对一贯与自己唱反调的赣西南地方红军就更不会有丝毫顾惜了。如前所述，李文林在「肃AB团」问题上态度十分坚决，但是到了1930年10月，随着「肃AB团」中暴露出的乱打乱杀现象日益严重，李文林的态度开始转趋冷静，10月初和10月底，省行委已着手部署纠偏措施，但令人回味的是，当李文林的肃反狂热降温时，毛泽东却开始升温了。

1930年11月，毛泽东「根本改造」的利刃终于刺向中共江西省行动委员会及其所辖的赣西南地方红军。此次行动更因李文林等坚持执行李立三中央的路线，反对弃攻南昌的主张而更加惨烈。

1930年5月，赣西南代表李文林赴上海参加了由李立三主持的全国苏维埃区域代表会议，此次会议要求集中攻打大城市，争取一省、数省的首先胜利。李文林返回后，于8月上旬主持召开了赣西南特委第二次全体委员会议，部署贯彻李立三的指示。「二全会」不指名地指责了毛泽东的一系列观点和做法，撤销了拥护毛的主张、被毛派至赣西南特委任书记的刘士奇的职务，并建议上海中央开除其党籍。这一切引致毛的极大不满，毛早已习惯以中央在江西苏区最高代表行事，岂能容忍有人在自己眼皮下以拥护中央为名反对自己？此时毛尚不知「立三路线」这个词语，于是认定「二全会」是「AB团取消派」的会议，并将参加「二全会」的人一律视为「AB团」分于，列入应予「扑灭」的范围。

1930年10月，红一方面军攻下吉安，在国民党地方当局的文件中发现了一张据称是李文林的地主父亲用真名签字的便条，[23]这张字条究竟是何内容不得而知，然而将李文林与「AB团」联系在一起已经有了所谓证据。10月中旬和月底，李文林又在峡江会议和罗坊会议上公开反对毛泽东提出的「诱敌深人」的军事作战方针，主张执行李立三有关攻打大城市的指示，与毛的冲突全面激化，由此毛认定李文林就是「AB团」首领。1930年11月底，李文林在宁都县黄陂被拘押，紧接着一批与李文林有工作联系的人相继被捕。红一方面军总前委根据犯人被刑讯后的口供，于1930年12月3日写信给改组后的江西省行委（李文林被捕后，由毛的老部下曾山领导）——（此信其实是毛泽东所写，大陆学者为避毛讳，有意隐去毛的名字），认定段良弼（省行委常委，赣西南团特委书记）、李白芳（省行委秘书长）等为AB团分子，命令」捕捉李白芳等并严搜赣西南的反革命线索，给以全部扑灭」。毛在这封信中要求省行委接到此信后「务必会同李同志（即李韶九）立即执行扑灭反革命的任务，不可有丝毫的犹豫」，对「各县各区须大捉富农流氓动摇分子，并大批把他们杀戮。凡那些不捉不杀的区域，那个区域的党与政府必是AB团，就可以把那地方的负责人捉了讯办」。[24]

李韶九携毛泽东指示信于12月3日前往富田，5日毛又将第二封指示信派两位红军战士给已出发的李韶九和省行委送去。毛在信中指示彼等要从已被捉的人的线索中「找得更重要的人」，为了督促贯彻两封指示信，毛又派出总前委秘书长古柏赶往富田「协助肃反」。

12月7日下午，时任红一方面军总政治部秘书长兼肃反委员会主席的李韶九代表总前委，到达江西省苏维埃政府所在地富田，指导江西省行委实施总前委关于肃反的部署。李韶九向曾山（江西省苏维埃政府主席）和陈正人面交了毛泽东的指示信，随即将省行委和红二十军八个主要领导人段良弼、李白芳、金万邦（省苏维埃政府军事部长）、周冕（省苏维埃政府财政部长）、谢汉昌（红二十军政治部主任）、刘万清、任心达、马铭等人予以逮捕。李韶九对这批同志施用了「打地雷公烧香火」等多种刑法，被打同志「皆体无完肤」，「手指折断，满身烧烂行动不得」，有的人被当场折磨致死，而每一次用刑都有李韶九在现场指挥。据当时资料记载，被害同志「哭声震天，不绝于耳，残酷严刑无所不用其极」。12月8日，李白芳、马铭、周冕的妻子来看被拘押中的丈夫，也被当作「AB团」抓起来，被施以严刑「用地雷公打手，香火烧身，烧阴户，用小刀割乳」。[25]在惨酷的刑讯下，段良弼供出李文林、金万邦、刘敌、周冕、马铭、任心达、丛允中、段起风等「是AB团首颌，并供出红军学校有大批AB团」。对于这次刑讯逼供，萧克将军在1982年曾回忆道，「即便过了半个世纪，也不能不令人惨然一叹。我们这些『过来人』也觉不堪回首。」[26]

12月7日至12日晚，在短短的五天时间里，李韶九（于9日离开富田）、省苏维埃主席曾山和总前委秘书长古柏（于8日到达）坐镇富田，厉行肃反。曾山亲自审讯段良弼，所得结果是抓出「AB团」一百二十多名，要犯几十名，先后处决四十馀人，27 [27]其中李韶九在未动身前往东固前亲自布置将二十五人处决。

在这之前的12月9日，当总前委派来「协助肃反」的古柏赶到富田后，李韶九带一个排警卫，押着被捕的红二十军政治部主任谢汉昌离开富田，于10日到达红二十军军部所在地东固，立即与军长刘铁超、政委曾炳春研究如何贯彻毛泽东两封指示信，「找得线索来一个大的破获」。李韶九、刘铁超、曾炳春根据段良弼、谢汉昌被刑讯后的口供，认定红二十军174团政委刘敌是AB团分子。但因李韶九与刘敌是同乡，李韶九虽然在谈话中已点出刘是AB团分子，但是并没有立即将刘敌逮捕，只是「采用软硬兼施的方法」，迫使刘敌自己供认。刘敌在富田事变后，写给中央的信中承认他在同李韶九谈话后，即有了发动事变的念头。刘敌并在信中陈述说，他一向知道「李韶九是素来观念不正确，无产阶级意识很少的一个惯用卑鄙手腕，制造纠纷」的人。为了躲过马上就要降临的刑讯逼供，刘敌改用长沙口音对李韶九说，「我是你老人家的部下，……现在幸喜你老人家来了，我只有尽量接受政治教育，承认错误，我相信毛泽东同志总不是AB团，军长总不是AB团，我总为你三位是追是随，我个人还有什么呢。」李韶九见刘敌这番表态，就放刘敌回去了。[28]

12月12日，富田事变爆发。这天上午早饭后，刘敌同独立营长张兴、政委梁学贻秘密开会商量应对李韶九的措施。三人一致认为，红一方面军总前委来抓AB团是打击赣西南党的干部「阴谋计划的组成部分」，为了防止阴谋得逞，决定立即逮捕李韶九和红二十军军长刘铁超等人。会后，刘敌即至独立营对战士进行鼓动，率领全营红军战士包围了军部，逮捕了军长刘铁超，释放了谢汉昌等人，李韶九被捉后逃走，军政委曾炳春也跑回家乡躲避。傍晚，谢汉昌、刘敌率红二十军军部直属独立营冲到富田，包围了省行委和省苏维埃政府，释放了在押的段良弼、李白芳等「AB团分子」七十馀人。中央提款委员易尔士（刘作抚）也被捉了起来（次日即被释放，并被邀请在群众大会上发表演讲）。省苏维埃政府主席曾山趁乱逃出富田，跑回家乡。古柏也从「肃反机关跑了出来」。[29]古柏之妻曾碧漪、陈正人之妻彭儒均趁黑夜逃走。这就是震惊江西苏区的富田事变。

富田事变发生后，谢汉昌、刘敌等把所率领的红二十军带到赣江以西湘赣苏区永新、莲花、安福一带，继续展开土地革命，并在吉安县永阳成立了「江西省行动委员会」和「江西省苏维埃政府」，谢汉昌、刘敌采取了四项紧急措施：

一、派遣段良弼携二百斤黄金紧急赶往上海（实际带到上海中央的只有「几十两」），[30]向中共中央汇报赣西南「肃AB团」及富田事变经过，请中共中央裁决。

二、通缉曾山、陈正人、古柏、李韶九。省行委认为，曾山等配合李韶九滥抓「AB团」，有不可推卸的责任，应缉拿归案。

三、争取赣西南特委下属的湘赣苏区西路行动委员会书记王怀的同情与支持（1930年12月9日，毛泽东的老部下，原省行委常委、宣传部长陈正人率一个排兵力去西路行委，贯彻总前委两封信的精神，准备逮捕行委书记王怀，但未果）。在王怀领导下的河西苏区、红二十军的反毛行动受到普遍同情，王怀的观点——红二十军行动不是反革命行为，而是「工人阶级路线与农民路线两条路线斗争」，被迅速传播开来。富田事变当事人之一的曾山，在几十年后对此还记忆犹新。他说，当时「河西苏区党员和群众的思想极端混乱，甚至还影响到河东苏区部分人民和部分党员的认识也逐渐模糊起来」。[31]由此可见，当年毛泽东的极端行为造成的影响是何等广泛。

四、公开打出反毛泽东旗帜，并试图争取朱德、彭德怀、黄公略、滕代远的支持。谢汉昌、刘敌在向赣江西边转移途中，张贴大量标语和《告同志和民众书》，指责毛泽东有「党皇帝思想」，宣称「党内大难到了」并提出「打倒毛泽东，拥护朱、彭、黄」的口号。12月20日，谢汉昌、李白芳、丛允中等在永阳镇写了《致朱德、彭德怀、黄公略、滕代远信》，这封信一方面谴责李韶九大抓AB团，对同志滥捕滥杀，同时又抨击总前委偏护李韶九，还附上了伪造的《毛泽东给古柏的信》，离间毛与朱、彭、黄的关系。

《毛泽东给古柏的信》普遍被认为是一封伪造信，当事人彭德怀的证据可能最有说服力。数十年后，彭德怀在狱中写交待材料回忆此事时说：「这封信是富田事变的头子丛允中写的，他平日学毛体字，学得比较像，但是露出了马脚——毛泽东同志写信，年、月、日也是用汉字，不用罗马字和阿拉伯字。」

这封伪造的毛泽东致古柏的信，自1930年代后，一直未予公开，直到1985年江西出版的一本有关中央苏区的历史著作中才首次予以全文披露：

古柏同志：

据目前各方形势的转变，及某方来信，我们的计划更要赶快的实现，我们决定捕杀军队CP与地方CP，同时并进，并于捕杀后，即以我们的布置出去，仅限三日内将赣西及省行委任务完成，于拷问段（指段良弼——引者注，下同）、李（指李白芳）、王（指王怀）等中坚干部时，须特别注意勒令招出朱、彭、黄、滕系红军中AB团主犯，并与某方白军接洽等罪状，送来我处，以便早日捕杀，迅速完成我们的计划，此信要十分秘密，除曾（指曾山）、李（指李韶九）、陈（指陈正人）三人，任何人不准告之10/12毛泽东。[32]

朱德、彭德怀、黄公略闻知此信有不同的反应。朱德随红一方面军总前委驻在黄陂，没有直接领军，因此「离间」能否成功，关键在于手上握有一万兵力的红三军团司令员彭德怀及其副手黄公略。

1930年12月中旬，彭德怀接到谢汉昌等人的信并《毛泽东给古柏的信》，当即作出判断，认定此是「分裂党、分裂红军的险恶阴谋」，彭德怀迅速草拟一份「不到二百宇的简单宣言」，宣称「富田事变是反革命性质的」，表示三军团「拥护毛泽东同志，拥护总前委领导」。

至于黄公略的态度则较为暧昧，据彭德怀回忆：“我讲这段话时（指彭分析《毛泽东给古柏的信》是伪造的假信）黄公略来了，大概听了十来分钟就走了。会后我问邓萍同志，公略来干吗？邓说，他没说别的。只说：‘老彭还是站在毛这边的。’他就走了。”[33]

在彭德怀的解释和说服下，红三军团的「情绪转变过来了，把愤恨转到对富田事变」，彭又把部队开到距黄陂总前委所在地十五里的小布，亲自请毛泽东来三军团干部会上讲话，以表示对毛泽东的坚决支持。

在富田事变后的紧张形势下，彭德怀及三军团对毛泽东的支持具有极重要意义，此举巩固了毛泽东已遭动摇的地位。但是事变领导人到处散布的反毛的舆论毕竟已严重损害了毛的声望，毛泽东为了反驳赣西南方面的抨击，亲自出马，毫无愧作，于1930年12月20日草写了《总前委答辩的一封信》。

在这封答辩信中，毛泽东坚持认为「肃AB团」均是有根有据的。他说：红军中「AB团」要犯的口供「多方证明省行委内安了江西AB团省总团部，段良弼、李白芳、谢汉昌为其首要，总前委为挽救赣西南的革命危机，派李韶九同志前往富田捕捉」。毛认定段良弼等为「AB团」首犯乃是证据确凿，他说：「如果段、李、金、谢等是忠实革命的同志，纵令其一时受屈；总有洗冤的一天，为什么要乱供陷害其它同志呢？别人还可以乱供，段、李、金、谢这样负省行委及军政治部主任责任的为什么可以呢？」 [34]毛明知将段等定为「AB团」全靠刑讯逼供，却对刑讯逼供无只字批评，反而指责段等不能为革命一时受屈，而不能为革命受屈，就一定是心中有鬼，照毛的逻辑，只要段良弼等自己承认是「AB团」头子，即可证明彼等系货真价实的「AB团」——毛的这种逻辑和思维方式，成为日后极左的审干肃反的常规思路，是造成冤假错案连绵不断的最重要的思想根源。在这样的思路下，毛坚持「肃AB团」不仅无错，反而是对革命的巨大贡献。他说，「AB团已在红军中设置了AB团的总指挥、总司令、军师团长，五次定期暴动，制好了暴动旗，设不严厉扑灭，恐红军早已不存在了。」毛声称富田事变将「叛逆的原形完全现出来了」，号召对事变进行坚决镇压。 [35]

1930年12月中下旬，毛泽东以中国工农革命委员会的名义起草了一份六言体的讨伐富田事变的布告：

段谢刘李等逆，叛变起于富田。

带了红军反水，不顾大敌当前。

分裂革命势力，真正罪恶滔天。

破坏阶级决战，还要乱造谣言。

进攻省苏政府，推翻工农政权。

赶走曾山主席，捉起中央委员。

实行拥蒋反共，反对彻底分田。

妄想阴谋暴动，破坏红军万千。

要把红色区域，变成黑暗牢监。

AB取消两派，乌龟王八相联。

口里喊得革命，骨子是个内奸。

扯起红旗造反，教人不易看穿。

这是蒋逆毒计，大家要做宣传。

这是斗争紧迫，阶级反叛必然。

不要恐慌奇怪，只有团结更坚。

打倒反革命派，胜利就在明天。 [36]

毛泽东理直气壮乃是他认定自己就是红军和党的象征。毛就是根据地的中央，就是共产国际在中国的代表，反毛即是「AB团」，所杀的皆是反革命，何愧之有！在毛的眼里，只要目标崇高——扑灭「AB团」就是保卫革命，即使手段严厉一些，也无关紧要。在大恐怖中，总前委和毛的个人权威得到完全确立，毛就在大恐怖中成了江西苏区的列宁！

二、历时四个月的项英对毛泽东的纠偏

1931年1月15日，中共苏维埃区域中央局在宁都小布宣布成立，项英正式走马上任，根据中共中央政治局的决定，由项英担任代理书记，取消总前委和由毛泽东担任的总前委书记的职务，毛泽东、朱德等参加中央局。在苏区中央局宣布成立的同时，还建立了归苏区中央局领导的中央革命军事委员会，统领江西和全国红军，项英兼任主席，朱德、毛泽东任副主席。至此，从党的法理上，项英已取代了毛泽东的地位，成为江西苏区中共党、军队的最高领导人。

项英前来苏区及苏区中央局的建立，是处于转折年头的中共实现其将工作重心向苏区转移的重大战略步骤，是落实斯大林及共产国际有关指示的具体行动。1930年7月下旬，斯大林在莫斯科接见前来汇报工作的周恩来，指示中共应把红军问题放在中国革命的第一位。7月23日，共产国际执委会政治秘书处发出《关于中国问题的决议案》，指出，组织苏维埃中央政府和建立完全有战斗力和政治坚定的红军，「在现时中国的特殊条件之下，是第一等任务」。 [37]

中共工作重心向江西苏区转移，首当其冲的问题是如何协调中央与毛泽东的关系，及如何评价毛在江西的工作。从这一时期周恩来的言论中可以看出，中共中央对毛并不尽然满意，但是周恩来却常以自我批评的口吻谈论这类问题。1930年8月22日，周在中共中央临时政治局会议上发言说：「我们过去一方面屡屡批评农民保守观念的错误，另一方面反对单纯军事游击式的策略，中央还特别提出割据的错误，对于根据地确实注意得比较少，这是工作中的缺点」。[38]

既然已经发现了问题的症结所在，下一步的措施就必然是加强中央对苏区的领导和红军中党的领导。在9月29日政治局会议上，周恩来要求中央派自己前往苏区工作。次日，周恩来又在中共中央军委扩大会议上强调在红军中党的领导要有最高权威。

1930年10月3日，六届三中全会后的全党最高核心——中共中央政治局三人常委会成立（由向忠发、周恩来、徐锡根组成，周恩来为实际负责人），初步决定由周恩来、项英、毛泽东、余飞、袁炳辉、朱德和当地一人组成苏区中央局，派项英先行前往江西。10月17日中央政治局最后确定组成以周恩来为书记的苏区中央局，在周恩来未到达之前，由项英代理书记一职，以苏区中央局为苏区党、军、政最高领导机构。10月29日周恩来起草中共中央致红一、红三军团前委的指示信，通知毛泽东：「苏区中央局在项英未到前，可先行成立，暂以毛泽东代理书记，朱德为红一、红三军团总司令。目前一切政治军事领导统一集中到中央局。」[39]

至1930年10月，中共中央为贯彻斯大林和共产国际指示的具体措施已经落实就绪。为配合中共中央向苏区的转移，周恩来在9、10月采取了更为细致的部署：

在上海举办从苏联返国准备前往苏区的军事训练班，一批军政干部如张爱萍、黄火青等参加学习后被派往江西苏区。

安排从苏联学习返国的刘伯承、叶剑英、傅锺、李卓然等把苏联红军步兵战斗条令和政治工作条例译成中文，并送往苏区。

主持打通了比较固定和安全的由上海前往江西苏区的秘密交通线，成立了以吴德峰为局长的中共中央交通局。

积极筹备建立自莫斯科共产国际总部至上海共产国际远东局的大功率秘密电台和上海中共中央机关至江西苏区的无线电联系，莫斯科—上海—江西苏区的通讯渠道即将全部打通。

项英就是在这样的背景下，以中共江西苏区最高负责人的身分，肩负加强中共中央对江西红军领导的重大使命，沿地下秘密交通线于1930年底抵达江西苏区。

项英是中共党内少数出身产业工人的高级领导人之一，他于1921年在武汉加入中共后，长期从事工人运动，曾在1928年赴莫斯科参加中共六大，是1925年中共四大后的历届中央委员会委员，在中共六届一中全会上又被选为中央政治局委员、常委。项英对从苏联学来的马列理论有着坚定的信仰，对斯大林和苏联的「感情」较深，个人性格和作风则比较拘谨和严肃。

1930年11月下旬，项英从上海出发，当他刚一抵达江西苏区就闻知不久前在赣西南红军内部爆发了一场矛头直指红四军总前委书记毛泽东的富田事变。

项英领导的苏区中央局成立后的第一项工作就是处理富田事变。1931年1月16日，发出《苏区中央局通告第二号——对富田事变的决议》，一方面表示「完全同意总前委对富田事变所采取的斗争路线」;另一方面，又在相当程度上冲淡了毛泽东等对富田事变性质的看法，主张采取较为缓和的、有区别的政策，以缓和苏区内部的紧张关系，避免红军的分裂。

《决议》的矛盾性和含混性集中体现在对富田事变性质的看法上。项英认为「江西省行委中之段良弼、李白芳及二十军政治部主任谢汉昌等均系AB团要犯」，彼等发动「富田事变」是「分裂革命势力」「分裂红军」的「反党行为」并决定「将富田事变的首领段良弼、李白芳、谢汉昌、刘敌、金万邦等开除党籍」;但与此同时，项英又声称富田事变不是AB团领导的反革命暴动，而是「无原则的派别斗争」。并责令赣西南特委和红二十军党委，停止党内互相攻击，听候中央局调查处理。

如果说，项英在对富田事变性质的认识上采取了折衷主义的立场，那么，项英针对「肃AB团」扩大化的尖锐批评，几乎就是直接指向毛泽东的了。《决议》重点批评了「过去反AB团取消派斗争中的缺点和错误」，并列举其主要表现：「第一非群众路线，许多地方由红军或上级机关代打」，「第二是盲动，没有标准，一咬便打」。项英强调：今后「必须根据一定事实和情形，绝对不能随便乱打乱杀」，「也不能随便听人乱供乱咬加以逮捕」；「党在每个斗争中都应以教育方式来教育全党党员。这样才能使党走上布尔什维克的道路」。[40]

项英的上述态度与他对毛泽东的复杂的观感密切相关。项英在大革命时期虽与毛泽东有过一些工作接触，但他在未抵江西之前，对江西苏区的认识全凭在上海中央机关所看到的来自苏区的零散的报告和周恩来的介绍。项英在性格上较为直露和坦率，与毛泽东是完全不同的两类人。因此，一经发现富田事变的原委，项英很快就掩饰不住对毛的不满。但是，项英毕竟是一位老共产党员，十分了解毛在1927年后对党与红军的贡献及毛在江西苏区所拥有的举足轻重的地位，自己又甫抵苏区，深知不能公开指责毛泽东，所以在对富田事变性质的判断及处理方法上煞费苦心，既要考虑到维护毛泽东的威信，又要坚决地制止、纠正毛在「肃AB团」问题上的错误。然而随着项英逐渐熟悉江西苏区的内情，他原先对富田事变性质的看法进一步发生变化，对毛泽东的批评也日趋尖锐。

1931年2月4日，项英以苏区中央局的名义发出《中央局给西路同志信》:「飞函王怀、丛允中等同志及各党部派一人及有关系诸同志（如陈正人，红军学校等）来中央局讨论，将一切得到一个最后的解决。」项英在这封信中还明确表示那种认为「二全会」是「AB团」会议的看法是错误的，[41]显示出与毛完全不同的态度。项英这封信表明他已看手准备富田事变的全部善后处理工作。1931年2月19日，中共苏区中央局发出第十一号通告，事实上修正了1月16日《决议》关于富田事变是段良弼等人领导的「反党反革命」行动的看法：

中央局根据过去赣西南党的斗争的历史和党组织基础以及富田事变客观行动事实，不能得出一个唯心的结论，肯定说富田事变即是AB团取消派的暴动，更不能有事实证明领导富田事变的全部人纯粹是AB团取消派，或者说他们是自觉的与AB团取消派即公开联合战线来反党反革命，这种分析和决议正是马克思列宁主义唯物辩证论的运用，是铁一般的正确。[42]

《通告》宣布开除李韶九、段良弼等五人的党籍，对其它人，只要「证明未加入反动组织（AB团），承认参加富田事变的错误，绝对服从党的决议的条件之下，应允许他们重新回到党的领导下来」。

2月19日后，项英把主要精力放在动员红二十军返回河东，毛泽东尽管感到项英的压力，却因身系事件中心，一时明显处于下风，难以有所作为，只能暂取观望之态，遂把全部身心投入指挥和国民党「围剿」部队的作战中。

项英首先责成富田事变时躲回家乡的红二十军政委曾炳春回到河西红二十军中去作说服动员工作。并随带中央局指示，通知赣西特委负责人和参加事变的领导人回苏区中央局开会，并委派干部去永阳解散由谢汉昌等成立的江西省行动委员会。

是否去苏区中央局开会，这是关系到领导事变负责人的人身安全的关键性问题，在这个节骨眼上，项英的个人威望起决定性的作用。据曾山回忆，谢汉昌等对项英抱很大希望，「估计项英同志是支持他们的」，在这种预期心理的作用下，1931年4月间，富田事变的主要领导者谢汉昌、刘敌、李白芳等及西路行委书记王怀，遵照项英和苏区中央局的指示，回到宁都黄陂苏区中央局驻地参加会议，「向党承认错误，请党教育」，只有段良弼一人因去上海中央汇报富田事变而未前往。红二十军的官兵也遵照苏区中央局的指示，「努力向泰和、固江北路歼灭各地地主武装，夺回被迫反水群众」，但是等待他们的命运却是他们和项英都未曾料到的：中共中央否决了项英对富田事变性质的评价及其处理方法，谢汉昌、刘敌、李白芳等及红二十军、赣西南大批党员干部的出路只有一条：被枪毙！

三、「肃AB团」烽火再起：中央代表团贬斥项英，支持毛泽东

根据迄今披露的资料显示，1931年2月13日中共中央第一次对富田事变作出反应。

1930年11月至1931年1月，是中共历史上的一个特殊时期；上海中央内部围绕「纠正立三路线错误」的问题发生了激烈的争论。从莫斯科中山大学返回，原先在中共党内地位较低的陈绍禹（王明）、秦邦宪（博古）、王稼祥等要求召开紧急会议，改组在和「立三路线」斗争中「犯了调和主义错误」的以周恩来、瞿秋白为核心的中共中央；而以何孟雄和罗章龙分别为首的「江苏省委派」和「全总派」，在一度与陈绍禹等联络反中央后，又转而反对陈绍禹新提出的召开中共六届四中全会的主张。党内各派别的争论使中共濒于分裂，最后，在1930年12月中旬秘密抵达上海的共产国际代表米夫的亲自主持下，中共中央于1931年1月7日召开了扩大的六届四中全会，强行统一了全党的认识。会议改选了中央政治局，陈绍禹在米夫的支持下进入了中央政治局，由周恩来、向忠发、张国焘组成中央常委会，仍由向忠发担任总书记一职，但从此中共中央实际由陈绍禹、周恩来掌握。1月27日，中共中央政治局举行会议，一致通过开除继续反对中央的罗章龙的中央委员及党籍，至此，开始了中共党史上被称之为「王明左倾路线统治时期」。在这次会议后，原有的党内纷争基本结束，中央政治局的工作走上轨道。

一经解决了党内的分裂危机，新成立的中央政治局所处理的第一件大事就是讨论富田事变问题。

1931年2月13日，中共中央召开政治局会议，会议的中心议题是讨论富田事变。在这里，有若干问题仍存有疑点：中共中央是如何知道富田事变发生消息的？1931年l—2月上海中央与江西苏区的电讯联系还未建立，直到同年秋，才开通了上海中央经香港与江西苏区的电讯联络。有资料显示，富田事变后，中央政治局曾要求毛向中央报告富田事变真相，[43]毛是否对此作过反应？毛泽东在富田事变后，曾写有《总前委答辩的一封信》，这封信是否是给上海中央的？据八十年代后期披露的权威性资料反映，富田事变中被扣押的中央提款委员易尔士（刘作抚）在事变后即被段良弼开释，携在苏区筹集的千两黄金很快返回上海向中央汇报。另有资料透露，1931年2至3月，段良弼及江西省团委共三人去上海汇报富田事变经过，博古等会见了他们，并向中央常委会作过报告。博古判定，赣西南来人及其口头叙述与少共中央所收到的赣西南控告毛的文件大体都是真实的。[44]尽管周恩来没有接待过赣西南来人，但有一个问题基本可以确定，这就是在1931年2月13日前，周恩来等已得知富田事变的有关情况，此时的周恩来已意识到在赣西南所发生事件的严重性质，并决定采取相应的组织措施。

周恩来在2月13日的政治局会议上作了两项决定：第一、立即给江西发一中央训令「停止争论，一致向敌人作战」；第二，重新调整中共苏区中央局人选，决定项英、任弼时、毛泽东、王稼祥为常委。经过这次调整，毛泽东在苏区中央局第二号人物的角色将由任弼时担任，而刚刚在六届四中全会担任中央委员的留苏派王稼祥则进人了苏区中央局最高领导机构。[45]

2月16日，中央政治局又举行会议，决定由周恩来、任弼时、王稼祥组成委员会，研究富田事变的性质及处理意见。2月20日，中央政治局专门开会讨论三人委员会的意见，周恩来代表三人委员会发言：「赣西南的AB团是反革命组织，但是尚有动摇的和红军中的不坚定分子，在客观上也可为AB团所利用」。[46]

会议决定：根据周恩来这一结论，由任弼时起草一信，要江西苏区停止争论，集中一切力量对付敌人，派遣中央代表团前往苏区处理富田事变，中央代表团有全权解决的权限。

2月23日，中共中央发出由任弼时起草的致红一方面军总前委、江西省委、各特委、各地方党部的信，信中指出：

不幸的富田事变，恰恰发生于敌人加紧向我们进攻而红军与群众正在与敌人艰苦作战的当儿，无论如何，总是便利于敌人而削弱我们自己的。中央特决定立即派出代表团前往苏区组织中央局，并委托代表团以全权调查与解决这一问题。在中央代表团没有到达以前，从总前委起，江西省委、各特委、各红军党部一直到各地党的支部都要立即停止这一争论，无条件地服从总前委的统一领导，一致的向敌人进行残酷的战争。[47]

任弼时代表中共中央起草的这封信，在两个关键性的问题上，推翻了1930年1O月中央政治局原先作出的决定，沉重地打击了项英。

第一，否认了经中央政治局批准（中央六届三中全会后的政治局）而刚刚成立的中共苏区中央局的合法性，剥夺了项英在江西苏区的最高领导权。

第二，明确规定，在中央代表团抵达之前，毛泽东在江西苏区享有指挥一切的最高权威，重新恢复了被取消的红一方面军总前委，否认了1月中旬刚成立的项英领导的中共中央军委的合法性（事实上，1931年1月30日，六届四中全会后的中央政治局已决定重新组成由周恩来为书记的新的七人中央军委）。

3月4日，中央政治局常委会议决定，组成由任弼时、王稼祥、顾作霖组成的中央代表团，立即动身前往江西苏区。作为中央六届四中全会后的中共中央派往江西的第一个高级代表团，任弼时、王稼祥、顾作霖的直接使命是代表中央政治局处理富田事变问题，享有明确而全面的授权。为策安全，议定任弼时于3月5日出发，王稼祥3月7日启程。

关于共产国际对富田事变的态度，至今没有详尽资料。1931年春，共产国际常驻中国的机构是设在上海的远东局，负责人罗伯特系德国人，其人在共产国际地位较低，他的意见经常不被中共中央领导人重视和接受。早在1930年春由于中共中央与远东局在「富农问题」等意见上的分歧，周恩来曾专程去莫斯科共产国际总部汇报。1931年夏秋，由于罗伯特向莫斯科汇报了李立三试图把苏联拉入中国内战的情报，以及远东局对李立三的抵制，罗伯特在共产国际的地位有所提高，但仍不具备足够的权威，以至于共产国际专门派遣米夫秘密来华主持召开中共六届四中全会。据有关资料透露，米夫于1930年12月抵华后，曾在上海秘密逗留半年时间，但迄今也未发现有关米夫对富田事变发表看法的任何资料。

只有一两份资料间接透露了有关共产国际对富田事变的态度。根据《周恩来年谱（1898—1949）》一书透露：1931年3月27日，中共中央政治局在上海召开了会议，周恩来在会上提出了共产国际远东局的意见。至于远东局意见的具体内容如何，该书未作任何披露。但笔者根据周恩来在3月27日中央政治局会议上的发言，和次日发表的《中央政治局关于富田事变的决议》，判断共产国际远东局对富田事变的大概意见是：一、富田事变是反革命行动。二、不应夸大敌人在内部进攻的力量。

笔者的这个判断可从另一份资料中得到证实。由中共中央文献研究室编写的《任弼时传》透露：在1930年2月20日讨论富田事变的政治局会议后，与中央政治局的意见相异，共产国际远东局不同意贸然肯定总前委反「AB团」的行动，因此在由任弼时代表中央政治局起草的2月23日的信中，没有写上总前委反AB团「一般是正确的」这句话。但是到了3月27日，远东局改变了原有的看法，认定富田事变「是反革命的暴动，前委领导是对的」，甚至要求政治局与远东局联名发表对富田事变表态的决议。 [48]这就是次日发出的《中央政治局关于富田事变的决议》。

1931年3月28日中共中央发出的《决议》究竟是谁起草的，迄今仍无直接资料予以证实，笔者分析周恩来起草的可能性最大。周恩来在政治局内分工负责苏区与红军的工作，从1931年1月起，周恩来起草中共六届四中全会第一号通告后，周恩来代表中共中央起草了约七份有关涉及全党政治路线、红军与苏区工作，以及致共产国际执委会的指示信和电报。举凡全局性的、最重要的文件均由周恩来参与起草。《决议》体现了周恩来所特有的虽具强烈倾向性、但仍含折衷色彩的思维及行事方式的风格，与周恩来在讨论富田事变的2月20日政治局会议上的发言精神基本一致。《决议》指出：「（富田事变）实质上毫无疑问的是阶级敌人以及他的斗争机关AB团所准备所执行的反革命行动」「在泽东同志领导下的总前委坚决反对阶级敌人的斗争路线，实质上是正确的。这种坚决与革命敌人斗争的路线在任何时候都应执行」。《决议》又说，「同时过份的估量反革命组织力量及它在群众中的欺骗影响而减弱我们有群众力量有正确路线可以战胜阶级敌人的坚强信心，这也是一种危险」。 [49]1931年2月以后，中共中央及周恩来在对富田事变定性问题上一直持强硬态度，以任弼时为首的赴苏区的中央代表团忠实地执行了周恩来的方针，而根本不知道随后不久中共中央及周恩来等对富田事变的看法又发生了新的变化。而具体改变肃反政策及纠正毛在肃反问题上的错误，则是在1931年底周恩来进入中央苏区后，此时，数千名红军将士和地方干部早已被冤杀。

1931年4月中旬，任弼时、王稼祥、顾作霖率领的中央代表团带看六届四中全会的文件，经闽西到达赣南，和项英领导的苏区中央局会台。在任弼时等未抵达江西苏区之前的3月18日，项英曾主持召开了中共苏区中央局第一次扩大会议。这次会议本是项英为加强苏区内部团结而开的一次会议，也是巩固其在苏区领导权威的一个重要行动。会议的主要议题是传达刚刚收到的1930年10月共产国际的来信，具体讨论的问题包括富田事变和「一、三军团过去工作的检阅」等。项英在谈到苏区中央局处理富田事变问题时，进一步重申：「用教育的方法是对的，我们应该清楚认识所有参加富田事变的人不一定个个都是AB团取消派，如果否认这一点是错误的。」[50]

然而，项英的意见在中央代表团抵达后立即被推翻。任弼时、王稼祥、顾作霖下车伊始，马上召开苏区中央局扩大会议，传达六届四中全会文件和中共中央对富田事变的意见，作为「第一次扩大会议的继续」。4月17日，由任弼时主持在宁都的青塘举行中央局扩大会议，毛泽东、项英等参加了会议。这次会议通过了中央代表团起草的《关于富田事变的决议》，进一步肯定了富田事变的「反革命」性质：「富田事变是AB团领导的，以立三路线为旗帜的反革命暴动，更清楚的说，富田事变是AB团领导的与立三路线的一部分拥护者所参加的反革命暴动。」

《决议》批评苏区中央局是在三中全会「调和路线」下成立的，指责项英为首的苏区中央局「解决富田事变的路线完全是错误的」：

（项英）根本没有指出富田事变是AB团领导的反革命暴动，反而肯定富田车变不是AB团的暴动，这完全是模糊了富田事变的反革命性质。又说富田事变是由无原则派别斗争演进而成的，更是大错特错。

由于推翻了项英对富田事变的分析和处理意见，中央代表团与毛泽东在思想一致的基础上建立起密切的友好合作关系。1931年5月，重新恢复了红一方面军总前委的建制，仍由毛泽东担任书记。8月毛泽东担任苏区中央局书记，1931年10月11日，苏区中央局致电中共中央，通报由毛泽东正式取代项英，主持苏区中央局：

项英解决富田事变，完全错误，认为是派别斗争，工作肱力不够领导。因此丧失信仰，中央局决定以毛泽东代理书记，请中央批准。[51]

与重新确立毛泽东领导权相同步，是重新逮捕、审讯响应中央局通知回到中央局开会的富田事变的主要领导人。在苏区中央局的直接领导下，成立了以周以栗（1930年长江局派去红一方面军总前委的代表，随后与毛泽东结成密切关系）为首的审判委员会，「首先把富田事变头子刘敌执行枪决」，然后，依次「公审」谢汉昌、李白芳、金万邦、周冕、丛允中等，也一并处死。事隔三十年后，当年参加「公审」的曾山回忆了这次公审，他说：

在公审中，毫无逼供现象，被审的人完全可以自由自在地谈他自己的意见。他们不承认是反革命组织，而肯定是一个反毛团的组织。[52]

处决富田事变的主要领导人并不意味「肃AB团」运动已告「胜利完成」，相反，它标志着更大的「打AB团」风暴的袭来。1931年7月间，原在河西坚持游击战争的红二十军在政委曾炳春和继刘铁超之后任军长的萧大鹏的说服教育下，服从中央局决定，回到苏维埃中心区域的河东于都县，但是等待他们的并不是欢迎和鞭炮，而是大逮捕和大处决。苏区中央局命令解散红二十军，扣押军长萧大鹏、政委曾炳春，直到副排长的全体干部，「士兵被分编到四军、三军团去」。被扣押的红二十军干部，大部分被当作「AB团取消派」受到处置」（即枪决）。

在地方，「赣西南地区的干部百分之九十以上被打成AB团分子」，「有的被错误处置，有的被监禁或停止工作」。 [53]继毛泽东在1930年发动「打AB团」运动后，江西苏区的「肃AB团」只因项英的坚决制止才停顿了四个月，又在1931年4月后如火如荼全面开展起来，并在五、六、七三个月达到最高潮。

为了贯彻落实苏区中央局4月17日《关于富田事变的决议》中提出的对「AB团」分子要「软硬兼施，穷追细问」的精神，加紧了对所谓「AB团」分子的刑讯逼供。「所有AB团的破获完全是根据犯人的口供去破获的，……审犯人的技术，全靠刑审」。对犯人普遍采用「软硬兼施」的方法：所谓「软」，「就是用言语骗出犯人口供，……所谓硬的方法，通常着双手吊起，人向悬空，用牛尾竹扫子去打，如仍坚持不供的，则用香火或洋油烧身，甚至有用洋钉将手钉在桌上，用篾片插入手指甲内，在各县的刑法种类无奇不有，有所谓炸刑（万泰），打地雷公，坐轿子，坐飞机（各县皆然），坐快活椅子，虾蟆喝水，猴子牵缰，用枪通条烧红通肛门（胜利县）……等。就胜利（县）说，刑法计有一百廿种之多……」。[54]在运动中，被审人因经不住酷刑乱供乱咬，使「AB团取消派」越打越多，「凡打AB团不毒辣的，都认为与AB团有关系，有被扣留的可能」。而肃反机关则捕风捉影，「甚至于公开的说，宁肯杀错一百，不肯放过一个之谬论」，使得「人人自危，噤若寒蝉，因之提拔干部，调动工作，大部分人都是啼啼哭哭，不愿意去……，在打AB团最激烈的时候，两人谈话，都可被疑为AB团」。[55]

当时在中央苏区的邓小平对此惨剧也有过评论。他说，「我对总前委之反AB团的方式亦觉有超越组织的错误，这种方法事实上引起了党的恐怖现象，同志不敢说话」。[56]

然而，在「肃AB团」的基础上，中央代表团和毛泽东结成的友好合作关系，仅维持了七个月左右，一经解决了毛泽东与项英在「肃AB团」问题上的矛盾后，中央代表团和毛之间又逐渐产生了新的矛盾。除了政策分歧外，毛的个人权力与中央代表团权限的不明确，也加剧了双方关系的紧张。至少在法理上，毛泽东是江西苏区党、军队、苏维埃政权的最高领袖，而中央代表团的地位则不甚明确。从中共中央授权讲，任弼时应是江西苏区最高负责人，但毛泽东已就任苏区中央局代理书记一职，因此，无论是从实力基础或是从苏区中央局书记的法理权限讲，毛已是苏区最有权力的人，而中央代表团虽具权威，但只是处在一个监督者的地位。于是，在诸多矛盾的作用下，毛与六届四中全会后中共中央的蜜月终于在1931年11月初宣告结束，从此双方开始了长达三年零两个月的对抗和冲突。

三 周恩来与毛泽东在苏区肃反问题上的异同点

长时期以来，关于苏区肃反「扩大化」的问题，在中共党史编纂学中是一个被严重搞乱的问题。根据传统的解释，造成苏区「肃反」灾祸的所有罪责，皆在王明与王明路线的身上，毛泽东与此毫无关联。不仅如此，毛还被描绘成是与王明「左倾」肃反路线斗争的英雄。然而历史的真实却与此相反，毛是苏区极端的肃反政策与实践的始作俑者。

其实在肃反问题上，毛与中共中央并无原则上的分歧，双方都一致肯定肃反的必要性，但是随看周恩来等较深人地了解到苏区肃反的真相，中共中央开始调整肃反政策，并采取了一系列纠偏的措施。同时，原先对毛个人专权的怀疑也在逐渐增长，中共中央加强了对毛的防范，并果断中止了针对革命阵营内部的大规模的肉体消灭行动。

1931年3月，以任弼时为首的中央代表团启程赴赣后，中共中央在继续强调富田事变「反革命性质」的同时，开始提及防止肃反「过火化」的问题。1931年7月下旬，随任弼时等同赴江西苏区的中央巡视员欧阳钦返回上海，他完全接受了苏区存在大量「AB团」的论断，并将此情况向周恩来作了汇报。1931年8月30日，周恩来在听取欧阳钦的汇报后，起草了《中共中央致苏区中央局并红军总前委指示信》，在肯定中央苏区「反AB团斗争是绝对正确的而必要」的同时，批评了在反「AB团」斗争中存在的「简单化」和「扩大化」的错误，强调：「不是每一个地主残馀或富农分子便一定是AB团」「不是每一个党的错误路线的执行者和拥护者，每一个落后的农民，每一个犯有错误倾向或行动的党员或群众便一定是AB团」。[57]

周恩来起草的这封信在延安整风运动期间被略去周的名字，作为王明路线的代表作受到严厉批判，直至八十年代中期仍被指责。 [58]

周恩来的这封信之所以使毛泽东不能忘怀，盖因为这封信对中央苏区第一次党代表大会（即赣南会议）起到重要的指导作用，任弼时等依据这封指示信中有关纠正「富农路线」的精神开始了对毛的不指名批评。

任弼时作为中央代表团团长，在赣南会议上传达了周恩来指示信的精神，但因任弼时已深深地卷人到「肃A13团」运动，因此赣南会议把重点放在检讨土地政策方面，而没有深入检讨肃反工作。虽然在赣南会议的《政治决议案》和1931年12月5日苏区中央局致各级党组织的指示信中，都传达了中共中央对苏区肃反「扩大化」的批评，并且提出了「坚决的反对极有害的极错误的『肃反中心论』」的口号，但中央苏区的乱打乱杀并没有得到有效的遏止。

中央苏区大规模的「肃AB团」运动是在1931年底周恩来进人江西苏区后才真正得以停止。由于苏区肃反与中共中央的「反右倾」路线及与苏区领导层内部的斗争有着千丝万缕的联系。周恩来不得不采取较为缜密的措施，一方面避免与毛泽东发生直接的对抗；另一方面大大加强了苏区中央局的权威，才将中央苏区从肃反大恐怖中解脱出来。

周恩来具体了解肃反所造成的惨祸是他在1931年12月中旬从闽西进人到赣南的途中。此时闽西正在轰轰烈烈开展一场与赣南「肃AB团」平行的肃反运动——「肃社民党」，这场斗争的残酷性及对闽西苏区造成的巨大破坏，促使周恩来采取紧急措施，对苏区肃反进行急刹车。

发生在闽西的「肃社会民主党」事件起始于1931年初，到了3月，迅速走向高潮，在运动规模、肃反手段及残酷程度方面，都与赣南的「肃AB团」难分伯仲。在近一年的时间里，大批红军干部、地方领导人及普通士兵、群众被扣之以「社党分子」的罪名被镇压，遇害者总数达6352人。[59]由此引发了闽西苏维埃政府财政部长傅伯翠脱离共产党，拥兵自守的事件，并造成与富田事变类同的1931年5月27日的「坑口事变」。经这次肃反，闽西苏区元气大伤，党员人数由原先的八千人，减至五千人。 [60]

对于闽西的「肃社民党」事件，中共中央、中央军委书记周恩来、中央代表邓发、闽西地方领导人张鼎丞、和中央代表团成员任弼时，各有其不同的责任。

受到共产国际「反右倾」路线影响，中共中央对待闽西「肃社民党」的态度和对「肃AB团」完全一样：先期全力支持；到了1931年8月后，在继续肯定「肃社民党」的同时，重点转向防止肃反的「过火化」、「简单化」。

1931年4月4日，经周恩来修改的《中央对福建目前工作决议》发出，要求福建省委「依据国际路线和四中全会的决议在实际工作中进行全部的彻底的转变」。[61]中共中央同日根据闽西给中央的报告，发出致闽粤赣特委信，对肃反工作作了如下的指示：「普遍的白色恐怖积极的打入到党的组织内和红军中来从事破坏（闽西的所谓社会民主党、江西的AB团以及其它地方的改组派等），从蒋介石到傅伯翠都有整个的联系和计划的」，要求各级党组织应对他们采取「最严厉的手段来镇压」。 [62]

中共中央的4月4日来信，对闽西的肃反起到火上浇油的恶劣作用。这封信究竟是谁起草的，大陆方面至今仍未公布。根据有关线索分析，周恩来起草的可能性最大。如前所述，周恩来在政治局内分管苏区和军事工作，凡涉及苏区及军事方面问题的中央指示信，一般皆由周恩来草拟，就在发出给闽粤赣特委信的当天，周恩来修改的中央对福建工作指示信也一并发出。同日，周恩来还出席了讨论湘鄂赣边苏区问题的政治局常委会。作为中央负责人，周恩来对闽西肃反的「过火化」、「扩大化」负有一定的领导责任。

1931年夏，周恩来对苏区肃反问题的认识发生明显变化，在批评「肃AB团」问题上的「简单化」、「扩大化」的同时，周恩来也对闽西的「肃社民党」中暴露出的问题提出了较为直接的批评。

1931年9月中旬前后，由周恩来于8月29日起草的中央致《闽粤赣苏区省委的信》送达闽西。这封信既肯定了「社民党在闽西和其它地方是存在的」，又对闽西肃反提出了一系列的疑问：

（社党分子）既然能广泛的深入我们的党团和红军中去，经迭次破获和逮捕以后，仍然时常发现他们在我们组织中活动？为什么一部分被欺骗的群众抱着观望的态度不能自动的自首，甚至害怕加入共产党？这些问题非常值得我们注意，从你们一系列文件中找不到这些问题的最圆满的回答。[63]

周恩来在肃反问题上的这种新态度，为他在抵达苏区后对恶性肃反进行紧急纠偏，提供了必要的思想基础。然而，在当时具有像周恩来这样有灵活眼光的苏区领导人少之又少，闽粤赣党的最高负责人邓发，就缺少周恩来的学养和眼光，他在主持闽西肃反时的狂热态度，直接酿成了闽西肃反惨祸。

1930年12月，受六届三中全会后的中共中央的派遣，新增选的中央委员邓发到达闽西的龙岩，担任新成立的中共闽粤赣特委书记。从隶属关系上，邓发应直接受苏区中央局领导，但由于当时闽西与赣南尚未打通（1931年9月，闽西才与赣南苏区打通，连成一片），邓发实际上享有工作中的高度自主权。邓发抵闽西后，即和当地干部邓子恢、张鼎丞、林一株、罗寿春等组成了新的党与苏维埃领导机构；全面负责起闽西苏区的工作。

邓发和项英都是在中共六届三中全会后，为加强苏区工作，被中共中央派往苏区的。项英在前往赣西南的途中路经龙岩，曾与先期抵达的邓发见面。项英抵达赣西南后，立即集中精力处理富田事变的后遗问题，未曾过问闽西的工作。

邓发与项英是中共党内少数出身无产阶级的领导人，在中共早期历史上，两人都曾声名显赫。邓发更因在省港大罢工期间担任过工人纠察队队长，对「群众专政」的一套较为熟悉。邓发进入闽西苏区后。一时颇看不惯在农村根据地中盛行的「流氓现象」和「流氓作风」，当邓发看到苏维埃文化部里，竟有干部抱着两个女人睡觉，就凭直觉做出判断，闽西党和苏维埃机关里，已混人大量的反革命分子。而当1931年1月初红十二军（由罗炳辉任军长，谭震林任政委）部分指战员在大会上呼错口号的事件发生后（1931年1月初，红十二军召开纪念李卜克内西、卢森堡、列宁大会，有十几名红军指战员由于不了解第二国际与第三国际的区别，在会上呼喊「拥护第二国际」、「社会民主党万岁」，邓发便毫不犹豫地发动了「肃社民党」运动。同是六届三中全会派往苏区的中央代表，邓发缺乏项英所具有的对复杂事物进行缜密分析和慎重判断的能力，邓发的激烈的性格和狂热的革命气质导致闽西肃反的规模不断扩大。

由邓发主导的闽西肃反具有革命绞肉机的全部特征，指称社党分子，全凭肉刑和逼供；肃反的唯一手段就是处决；恐怖机器一经开动，就产生了自我驱动的内在动力，使其疯狂运转，不断依次进人更高阶段，结果是纵火者也与之俱焚——杀人者终被杀！

1931年3月2日，由处决原红十二军第100团政委林梅汀等十七人而拉开了闽西苏区肃反大恐怖的帷幕，肃反狂潮迅速波及红军、党和苏维埃各级机构，以及共青团、少先队、儿童团系统，结果导致地方红军中大部分排以上干部，闽西苏维埃政府三十五名执行委员和候补委员中的50%，[64]段奋夫等一批闽西农民暴动的领导者，和永定、龙岩、杭武等县区的负责人都尽行被消灭。被害者中大多为二十几岁的青年，闽西肃反第一个牺牲者林梅汀被杀时，年仅二十四岁。在被害者中，也有不少少先队、儿童团员，最小的只有十六岁。[65]许多五花八门的罪名，诸如参加了「社民党」的「十毫子运动」、「食烟大同盟」、「姑娘姐妹团」、「找爱团」、「膳食委员会」，都成为被处决的理由。

在闽西肃反的牺牲者中，地富家庭出身的党员干部占有相当的比例，这也反映了苏区肃反运动的一个带有共性的特征，即在所有清洗运动中地富出身的党员干部都是首当其冲的整肃对象。在1931年3月2日召开的闽西第一次公审处决大会上，闽西肃反委员会主席林一株明确宣布惩处「社党分子」的三项原则，其中最重要的一条，即出身不好者处以死刑，其依据是，「地主富农子弟，在斗争中必然会背叛革命」。 [66]

由「肃社民党」造成的空前「红色恐怖」使闽西苏区的党员、干部和普通群众陷入一片惊恐之中，许多干部和战士被迫逃亡，有的甚至飘洋过海以求避难，更多的人则纷纷逃往由傅伯翠控制的上杭古蛟区。

傅伯翠是蛟洋农民暴动的领导人，曾任红四军四纵队司令员和闽西苏维埃政府财政部长。傅因在其家乡古蛟区实行「共家制度」受到闽西党组织的批评，其后，又因拒绝出席党的会议和拒不服从工作调动，在1930年10月，被党组织指称为「第三党观点」而受到留党察看的处分。邓发担任中共闽粤赣特委书记后。在1931年2月宣布开除傅伯翠的党籍，并派红军攻打傅的家乡古蛟区，逼使傅伯翠走上拥兵反抗的道路。

1931年3月6日，闽西苏维埃政府发布第二十三号通告，宣布傅伯翠为闽西「社民党」首领，古蛟区为「社会民主党巢穴」。在大恐怖中，傅伯翠控制的古蛟区成为大批红军干部战士逃避捕杀的避难所。[67]

1931年春夏之交，闽西大规模的红色恐怖已发展到动摇共产党社会基础的危险地步——在闽西政府所辖之下，风声鹤唳，人人自危，根据地的社会秩序受到严重破坏。在傅伯翠拥兵反抗之后，1931年5月27日，又爆发了在中共历史上鲜为人知的「坑口兵变」。

「坑口兵变」的发生与被镇压，几乎与赣西南的「富田事变」如出一辙。

在闽西大清洗的高潮阶段，闽西杭武县第三区（现属上杭县溪口乡，太拔乡）区委书记何登南、县武装第三大队政委陈锦玉等二百人被控以「社党分子」的罪名，被拘押在坑口和白砂（县苏维埃政府所在地）。5月27日，县武装第三大队大队长李真，副政委张纯铭，副大队长丘子庭等率众扣押了正在此巡视的闽西苏维埃政府秘书长罗寿春，迫其书写手令释放被扣人员。当晚，李真等率领三大队包围区苏维埃政府，放出被捕人员。同时又派出一部分人员前往白砂，以罗寿春的手令，将被关押的第三区人员带回释放。

以邓发为书记的中共闽粤赣省委（1931年5月，原特委易名为省委）得知「坑口事变」消息，立即认定属于「反革命暴动性质」，随即抽调新红十二军进攻杭武第三区，至5月29日，除少数人逃亡外，第三大队的大部分人员被缴械逮捕，两天前刚被释放的人员又再次被捕。同日，闽粤赣省委作出决议，指示：「对于已经被捕的社党，应多方审讯以破获其整个组织，同时要很快地处决」。[68]于是，李真、何登南、丘子庭及第三大队绝大多数被捕干部、战士尽被处决。

5月29日的镇压虽然极为严厉，但是并没有完全压下闽西苏区军民对肃反的极度愤怒。6月1日，杭武县第二区部分干部与地方武装又发动反抗，在此前后，永定的溪南和虎岗，也发生类似自发的反抗行动，但全部遭到镇压。[69]

邓发作为中共闽西苏区党的最高领导人，对于所发生的这一切极端行为，应负有直接的、第一位的责任。

在闽西肃反问题上，担任闽西苏维埃政府主席的张鼎丞与充满肃反狂热的邓发相比，其态度要相对温和一些，但是他最终还是屈从于邓发的意志。

张鼎丞是闽西党和苏维埃政权的主要创始者，极为熟悉闽西革命历史和干部状况，是闽西地方干部的代表人物。邓发抵达闽西后，张鼎丞作为邓发的副手，有责任向邓发介绍他所了解的闽西干部的真实情况，并在肃反袭来时尽全力保护干部。但是迄今为止，这类事例还很少披露。相反，所能发现的，尽是以闽西苏维埃政府主席张鼎丞的名义所发布的肃反通告。在这类文告中，尤以张鼎丞在1931年2月21日发布的「裁字」第一号、第二号给闽西造成的危害最为严重。

在发动「肃反」之初，张鼎丞曾在文告中规定，社党主要负责人，应扣留严办，一般成员在交待其行为后，令其自首，处以禁闭和警告。[70]闽西政府还曾公布《反动政治犯自首条例》，明文规定凡在半个月内自首者，不论其职务高低，概行免去处罚。然而，这些规定并没有真正实行，随着处决权迅速下放，这类政策条令形同一纸废文。

1931年3月18日，闽西政府发出第二十五号通告，修改了处决人犯需报请闽西政府批准的规定。明确宣布，「如有迫不及待要先处决的」，可先行刑，再「补报到本政府追认」。[71]这个新规定，造成大处决迅速蔓延，苏区各级组织甚至包括医院，都有权随意逮捕、处决「社党分子」。而在当时的狂热气氛下，指称「社党分子」全凭肉刑和逼供，结果被捕者屈打成招，胡乱招供，形成恐怖的「瓜蔓抄」，甚至在少先队、儿童团也多次破获「社党」。

自1931年3月处决权下放后，在近一年的时间里，肃反成了闽西一切工作的中心。闽西政府要求各地在两个月内肃清「社党」。在上级号召的推动下，各级组织均以捕人愈多，处决愈快为革命最坚决的标准，一些对运动稍有怀疑的干部，迅即被草率处决。永定县委负责人谢献球、卢肇西、曾牧村等因「对特委将社会民主党名单要他拘捕，完全犹疑不坚决的态度」，而被冠之以「杜党」罪名处死。 [72]为自保性命，各机关实际上展开了一场杀「社党」的大竞赛。一旦开了杀戒，杀一人与杀一百人都一样，肃反干部的疯狂与内心恐惧交织在一起，只有通过杀更多的「社党」才能舒缓心理的失衡。于是，「肃反」野火越烧越旺，一发不可收拾，一直到周恩来抵达闽西后才被扑灭。

张鼎丞对闽西肃反惨祸应负的另一份责任还在于他对主持肃反大计的林一株没有发挥应有的约束力。林一株为闽西地方干部，是闽粤赣特委的主要负责人之一，在闽西肃反中，担任权势极大的闽西政府肃反裁判部部长，是一个令无数人闻之色变的人物。有论着称，林一株「在处理一系列重大案件时，完全背着闽西苏维埃政府主席张鼎丞」， [73]这种说法有其一定的真实性，因为林一株直接听命于邓发，且有擅权之恶名。但是作为闽西党的元老，张鼎丞应对本地干部出身的林一株具有一定的影响力和约束力。将闽西肃反惨祸的全部责任推到邓发和林一株身上，似乎张鼎丞与此毫无关系，显然是说不通的。因为在闽西肃反中，张鼎丞始终处在安全和有权的地位。而在肃反高潮中，许多受害者都曾寄希望于张鼎丞能对林一株发挥某种约束力。

在收到周恩来起草的批评闽西肃反扩大化的8月29日来信后，闽西最高领导对林一株的约束力立时就显现出来。邓发等把肃反干将林一株等抛出来，送上断头台，双手沾满无辜者鲜血的林一株在肃反传送带上终于走到了最后一站。9月29日闽西苏维埃政府发出第九十七号通告，宣布林一株是闽西「社党」特委书记，同时指称罗寿春（闽西政府秘书长）、张丹川（闽西政府文化部长）、熊炳华（闽西政府劳动监察部长）等八人为闽西「社党」核心人员，分别予以处死。

张鼎丞在闽西肃反问题上所持的立场和态度，应是受到赣西南「肃AB团」的严重影响。这个时期，闽西与赣西南的交通虽未打通。但两地一直有着密切的联系，张鼎丞与毛泽东早在1929年就相识。率先在闽西打「社党」的闽西地方部队红十二军的主要领导人谭震林、罗炳辉都是毛泽东领导的红四军派来支持闽西的。在赣西南发起「肃AB团」，尤其在富田事变爆发后，张鼎丞的思想受到波动，继而「头脑发热」应是不奇怪的。

对于闽西肃反惨祸，任弼时也有其间接的责任。1931年3月15日，正在闽西肃反走向高潮之际，任弼时率领的中央代表团在前往赣西南途中路经永定县的虎岗，任弼时向邓发等传达了六届四中全会精神，要求闽西「集中火力反右倾」。闽西本来就左祸严重，如今又再「反右倾」，只能使左祸连天。任弼时在对待邓发与项英的态度上也完全不同，任弼时在抵达赣西南后，不满项英对肃反的消极态度，下令免去项英的苏区中央局书记一职。而邓发则继续担任闽西最高负责人的职务，这助长了本来就够左的邓发，使其在极左的道路上越走越远。

毛泽东与闽西肃反有无关联，这仍是一个有待研究的问题，但从时间上判断，项英进人赣西南后，毛泽东被免去苏区中央局书记一职，毛并很快领导红一方面军与进攻苏区的国民党军作战，毛似无机会过问闽西肃反一事。

在另一方面，闽西肃反又是一件发生在赣西南眼皮底下、震动苏区全局的事件，毛绝无可能不知道。1931年4月后，中央代表团支持毛，批判项英，赣西南的「肃AB团」运动再掀高潮，而此时，闽西「打社党j运动正方兴未艾，此恰可证明开展「打AB团」的合理性。毛没有任何理由反对这场与「肃AB团」平行展开的「肃社党」运动。

毛泽东深深卷人赣西南的「肃AB团」，没有或较少涉人闽西「打杜民党」的事件，这些都决定了毛在对待这两个事件的态度上，有着明显的差别。

1931年9、10月后，周恩来起草的、包含有对「打AB团」过火化批评内容的中共中央8月30日指示信已经传到江西苏区，毛开始受到以任弼时为首的中央代表团的冷遇，毛逐渐调正自己的姿态，以摆脱不必要的干系。1931年11月，张鼎丞在瑞金参加第一次全国工农兵代表大会期间，向毛汇报闽西肃反工作，毛指示张鼎丞，必须立即纠正肃反扩大化的错误，并拨款五千银元，作为善后救济费。

毛泽东在遵义会议后，逐渐削夺与周恩来关系较为密切的邓发的权力，在延安整风运动期间。又利用闽西肃反「扩大化」一案，进一步打击邓发。对于自己未曾直接卷人的闽西「肃社党」事件，毛采取的方法是，肯定肃反之必要性，将其问题定性为「扩大化」。

邓发作为此案的直接当事人，在1945年就曾明确表示，「今天来看，不仅当时全国没有什么社会民主党，连傅伯翠本人是不是也难说。」[74]然而毛泽东却不愿直接承认闽西「肃社党」是一件冤案。

在1945年5月31日中共七大会议上，毛泽东在讲话中提到：「肃反，走了极痛苦的道路。反革命应当反对，党未成熟时，在这个问题上走了弯路，犯了错误。」[75]在这里，毛泽东虽然提到了肃反的痛苦性，但没有正面涉及为「打AB团」和「肃社党」冤死者平反的问题，尤其回避了他自己的个人责任问题。即使这样，毛泽东的这段话也长期未予公布。

毛泽东长期不为「肃社党」案平反，其根本原因乃是赣西南「打AB团」与闽西「打社党」有极大的关联，如果为「肃社党」全面平反，势必牵扯到为「打AB团」翻案，从而有损自己的声誉。

1954年，中共福建党组织根据中共中央有关处理历史遗留问题的意见，对在闽西肃反中被错杀的3，728人予以平反昭雪，并追认为烈士。[76]但在根本问题上，即闽西苏区是否有「社党」，「肃社党」是否是冤案，则全部维持1931年的结论。直到1985年，在毛泽东去世九年后，这个问题才最终得以解决。中共福建省委在大量调查的基础上得出结论：阐西根本没有「社会民主党」，闽西「肃社党」运动不是什么「扩大化」问题，而纯属历史冤案。1985年，原被定为闽西「社党首领」的傅伯翠也得到平反。

赣西南的「肃AB团」案也是在八十年代隐去了毛泽东历史责任后，才得到澄清。

勿庸置疑，周恩来对于苏区肃反造成严重后果方面，应负有一定的领导责任，但是在肃反问题上，周与毛的态度有着显着的差别。

种种迹象表明，周恩来是从推行共产国际「反右倾」的理念出发而支持苏区肃反，而无任何个人的动机；毛的行为则很难摆脱利用肃反剪灭异己的嫌疑。

周恩来正是因为从理念出发，当发生了赣西南「肃AB团」和富田事变后，在未深入了解实情的情况下，就匆匆发出中央指示信，客观上助长了苏区内已经蔓延的左祸。然而，毛则是极端的肃反运动的始作俑者，是毛发动在前，周支持在后。

周恩来在1931年8月就已把重点转到纠正肃反扩大化方面，在进入中央苏区后，用了几乎三个月的时间，才使疯狂运转的肃反机器停了下来，毛则鲜有类似的表现。正是因为苏区肃反问题牵涉面广。涉及到领导人的过失责任等敏感问题，周恩来小心翼翼，既要显出纠偏的决心，又随时作出妥协，尽最大努力来维持党的团结。

1931年12月18日，周恩来在目睹了闽西肃反惨祸、从永定赴长汀的途中，致信中共中央，要求中央立即作一有力决议，制止闽西的恶性肃反。周在信中说，「我入苏区虽只三日，但沿途所经，见到闽西解决社党所得恶果非常严重」，「目前问题已很严重，转变非常困难」。周表示，自己决心「与此严重问题斗争」。[77]

1932年1月7日，周主持就任苏区中央局书记后的第一次中央局会议，会读通过〈苏区中央局关于苏区肃反问题工作决议案〉，严厉批评「总前委领导时期」在「肃AB团」问题上滥用刑法、「以杀人为儿戏」的严重错误，强调纠正「肃反工作中的路线错误」 [78]

在收到周恩来的信后，上海中央于1932年1月21日就肃反问题给闽粤赣省委发出一封与周意见一致的指示信，责令邓发领导的省委必须深刻检查「过去在肃反的问题上所犯的不可宽恕的」错误。苏区中央局还在1932年2月29日致信闽粤赣省委和即将召开的省党代表大会，再次批评闽西「在肃反工作中的严重错误」。周恩来并派任弼时代表中央局前往长汀指导在3月初召开的闽粤赣省委第二次代表大会，又派李克农具体负责纠正赣西南、闽西及红一方面军的肃反冤案。在周恩来的艰苦努力下，中央苏区的大规模肃反在1932年3月才告基本停止。

周恩来虽在肃反紧急刹车方面措施有力，但在处理有关责任人时，态度却极为谨慎。1932年春，对闽西肃反惨祸负有直接责任的邓发被调至瑞金，担任权力极大的中华苏维埃共和国政治保卫局局长一职。[79]任弼时则在周赴任后，出任苏区中央局副书记，在党内的地位仅次于周恩来。邓发与任弼时的过失，也许被视为是「好心办坏事」，因为对于这两人而言，都不存在利用肃反剪除异己的不良动机，因此与共产党的党道德和党伦理并无冲突。在大敌当前的形势下，不宜开展过份的党内斗争，这或许是周恩来对任命邓发、任弼时新职的考虑。

至于毛泽东，问题则比较复杂。周恩来小心翼翼，不去触及毛泽东，而是将苏区中央局、闽西省委（前闽粤赣省委）和红一方面军总前委放在一起进行批评。在苏区中央局会议上，周严厉批评了上述单位在肃反问题上所犯下的严重错误。1932年5月，国家政治保卫局将毛泽东的老对头、原赣西南党和地方红军负责人李文林处死。1932年1月25日，周恩来主持召开苏区中央局会议，作出《关于处罚李韶九同志过去错误的决议》，周知道李韶九是毛泽东的老部下，是造成赣西南肃反惨祸的祸首之一，[80]但只给予李韶九留党察看六个月的极温和的处分。周恩来主持的所有这类纠偏会议和主持制定的文件，均未直接批评毛，对曾山、陈正人等基本上也没有触及。1932年初，因原先担任江西省委书记的陈正人患病，苏区中央局任命李富春接任，曾山继续担任江西省苏维埃政府主席，毛泽东的老部下周兴虽「有助长李韶九错误的事实」，也只是由江西省委给其「留党察看」的处分，[81]张鼎丞也在1932年3月后，继续留任福建省苏维埃政府主席一职。

尽管如此，周恩来实际上对于毛泽东已有了新的认识，而这种认识以后又成为迁移至瑞金的中共中央一班核心人物彼此心照不宣的看法。1932年春，周恩来派自己的老部下、前中共中央特科成员李克农、钱壮飞、胡底、李一氓到国家政治保卫局工作，李克农、李一氓先后都担任过政治保卫局执行部部长，李克农、钱壮飞还先后任红一方面军保卫局局长。

在被称之为王明路线占统治地位的1932—1934这几年，由国家政治保卫局承担中央苏区内部的肃反事务，不再由各机关、单位和军队自己大搞肃反。国家政治保卫局在1932年5月30日处决了李文林、曾炳春、王怀等一批「AB团」首犯，以后又杀了二百多名「反革命分子」，[82]但总的「工作情况比较平稳」。 [83]中央苏区再没有开展过像「肃AB团」、「肃社会民主党」一类大规模的肃反运动。

尽管中央苏区大规模的「肃反」在1932年后已经基本停止，但是在苏区中央局机关内部仍然时断时续地开展「反右倾」、「反托派」的斗争，l932年6月后发生在瑞金的「工农剧社事件」即是一起典型的事例。

1932年6月，瑞金红军学校内的一些党员知识分子发起组织了「工农剧社」，因在剧社章程中有「在总的社会主义革命任务下，配合红军目前的伟大胜利」几句话，很快被苏区中央局指控为进行「托派」活动。8月13日，邓颖超代表中央局主持反托派斗争大会，判定「工农剧社」偷运托洛茨基的「私货」，因为所谓「社会主义」云云，就是否认了中国革命现阶段是资产阶级民权革命，全是托派的说法。邓颖超还说，剧社章程没提农民问题，这也是从托陈取消派的观念出发的等等。在这天的斗争会上，对工农剧社党团会干事张爱萍等人开展了严厉的批斗。邓颖超指责张爱萍「在反对反革命政治派别托陈取消派的斗争中，他表现消沉不积极」，「非但未在党的领导下，去深刻认识自己的错误的严重性，去深刻揭发并改正自己的错误。相反的，在会后不久，……对中央局将此事通知红军学校政治部表示不满，……企图转移斗争的中心」。邓颖超还指控张爱萍与「有重大嫌疑的人们（危拱之、王观澜）接近」，并说这是「他对托洛斯基主义犯了自由主义错误的根源……。」[84]在这次批斗会后，少共中央局于8月17日给张爱萍书面严重警告处分，12月，苏区中央局宣布开除危拱之等人的党籍，给左权、张爱萍留党察看一年的处分。[85]所幸张爱萍、王观澜、危拱之等人犯事的时候已是1932年，如果早一年，他们一定会因此而命丧黄泉。1932年后，中央苏区的肃反已用较缓和的方式进行，但是在鄂豫皖、湘鄂西，类似「肃AB团」、「肃社会民主党」的大肃反运动仍继续进行，造成了极为严重的后果。

由张国焘领导的鄂豫皖苏区，和由夏曦、贺龙领导的湘鄂西苏区，是两个具有高度自主性的战略根据地，「天高皇帝远」，中共中央对两地的领导必须通过张国焘、夏曦来实现。而此时的中央并没有威权十足、足以号令四方的「皇帝」。加之张国焘也是具有某种臬雄气质的领导人，一旦「肃反」成为其消灭异己、树立自己权威的有利工具，他自不会轻易放弃使用。夏曦原是湘省一激进青年学生，全凭杀人树威，才建立起他在湘鄂西的地位，当夏曦尝到肃反的甜头，已犹如鸦片上瘾，非一般手段就可以让其自行终止。

鄂豫皖（继而在川陕根据地）、湘鄂西等地的恶性肃反不能得到有效制止的最终原因，是中共中央在这个问题上的妥协立场。中共中央是在肯定肃反的前题下，提出「扩大化」及「纠偏」问题的，因而使张国焘等有机可乘。1932年10月后，张国焘率部突出国民党军的包围，从鄂豫皖根据地向川北作大规模战略转移，中央对张国焘更是鞭长莫及。到了1933年，中央苏区的军事形势也频频告急，打破国民党军的围剿，成为博古、周恩来等考虑的第一位问题，从而再难关注到对张国焘部及湘鄂西肃反的「纠偏」。

远在莫斯科的王明对苏区肃反问题的复杂性和微妙性一无所知，却从阶级斗争的理念出发，大谈苏区「肃AB团」斗争所取得的「伟大胜利」。王明甚至认为1932年后中央肃反已不如过去那般坚决有力了，批评苏区中央局「对于反对反革命组织及其活动底斗争和警阳性有减弱的倾向」。[86]如果是在1930—1931年，王明的这番话肯定会引起毛泽东的好感，只是现在形势已大变。1932年后，毛泽东不再位居中央苏区核心决策层，他已不需要为中央的政策承担责任，而党内对肃反不满的情绪却依然存在。几年后，毛泽东把这股情绪导引至王明、博古、周恩来，以及邓发、张国焘、夏曦的身上，俨然自己一身清白。当毛将党和军队大权牢牢掌握后，知情人纷纷三缄其口，最终，肃反问题反而成为毛泽东打击王明等的一根大棒。

第一章 毛泽东与原中共中央历史上分歧的由来（2）

四 在土地政策方面的分歧

在毛泽东与中共中央的诸多分歧中，有关土地政策方面的分歧占有突出的地位，在1931年11月l至5日于瑞金召开的苏区党的第一次代表大会上，以任弼时为首的中央代表团不指名的批评了毛的有关土地政策方面的主张，从而结束了中央代表团与毛长达半年的密切合作。

毛泽东关于土地问题的思想与实践在1927—1931年几经周折，发生过多次变化，其间毛曾一度制定过比中共中央的土地政策还要激进的土地分配方案，又在1930年后适时作出调整，转而采取较为务实的现实主义方针。但是，毛有关土地政策的思想演变过程十分复杂，即便在毛的思想发生转变之后，他在对待富农问题上的态度仍然十分激进，极左的色彩与共产国际不相上下（在中共党史编纂学中。只强调毛泽东与共产国际、中共中央土地政策的冲突和抵制的一面。完全不提毛在土地与富农问题上曾持有的极左立场）。

标志毛泽东土地政策从较左的立场，转向较具现实主义立场的文件，是1930年2月7日由毛亲自制定的《二七土地法》。

〈二七土地法〉是一部具有求实风格的革命土地法。毛修改了在此前制定的〈井冈山土地法〉（1928年12月）、〈兴国土地法〉（1929年4月）中的过左内容，明确宣布所有农民皆可分得土地，地主及其家属也可得到土地。后一条规定，是对共产国际有关主张的重大突破。

问题的复杂性在于：毛泽东在修正了共产国际某些极左方针的同时，又坚持了共产国际另一部分极左的方针，而与当时相对务实的中共中央的有关方针发生了冲突。

毛泽东制定的〈二七土地法〉提出「没收一切土地」的口号，包括没收农民土地；而中共六大关于农村土地问题的决定，则提出只没收豪绅地主的土地，并不主张没收农民土地予以重新分配。导致毛严厉镇压赣西南党的原因之一，即在于赣西南方面坚持中共六大有关「没收豪绅地主土地」的立场。

毛泽东的上述主张恰又与共产国际的精神相符合。1930年8月，共产国际东方部提出〈关于中国苏区土地农民问题决议案草案〉，明确宣布平分一切土地，包括平分农民的私有土地。毛泽东在土地与农民问题上的某些相对务实的主张，往往与更激进的极左主张相依相存。毛泽东对富农问题的看法，就具有这种特征。

1929年，共产国际开始推行「反富农」的新方针，随即迅速传至中国。毛泽东在苏区积极贯彻并发展了共产国际这项〈反富农〉方针。

1930年6月，毛泽东主持制定了〈富农问题决议案〉，虽然批评了违背农民意愿兴办「模范农场」的错误，强调了「抽多补少，抽肥补瘦」的分田原则，但是在对待富农的问题上，毛的态度与共产国际的有关方针并无任何差别，甚至言辞更为激烈。

毛泽东猛烈抨击富农，宣称「富农的剥削比较地主更加残酷」「这个阶级自始至终是反革命的」。毛甚至还将打击的矛头指向那些未出租土地、也不雇工、自己耕种土地的富裕中农，指称他们是「第三种J富农，号召要像对「第一种」（「半地主性的」）、「第二种」（「资本主义性的」）富农一样，「坚决赞助群众没收他们的土地，废除他们的债务」。对于债务问题，仅仅四个月前制定的《二七土地法》还规定，工农贫民之间的债务仍然有效，到了此时，毛竟修改了原先的主张，提出「废除一切债务」的口号。毛并认为「废除高利贷」的口号是错误的。更有甚者，毛居然发明了「富农共产党员」的概念，把赞成中共六大「没收豪绅地主土地」的同志，一律视为「党内的富农成份」，要求将他们从党的队伍中「洗刷出来」，「无条件地开除富农及一切富农路线的人出党」。[87]

对于毛泽东在富农问题上的极左主张，六届四中全会前的中共中央并不完全赞成，但是到了1931年初中共六届四中全会后，中共中央的土地政策向极左的方向急剧转变。此时的中共中央已全盘接受了共产国际的新路线，改变了中共六大原先在土地方面的政策。1931年8月21日，根据共产国际新制定的关于中国土地问题的决议，和王明于1931年3月起草的〈土地法令草案〉的精神，由任弼时主持。苏区中央局通过了〈关于土地问题的决读案〉，开始贯彻比毛更激进的土地政策。该决议案抽象肯定了毛的「抽多补少，抽肥补瘦」的土地分配原则，但随即又将其贴上「非阶级的」标签。同时严厉批评给地主分田的方针「离开了土地革命的观点」，宣布今后一律不再分配土地给地主，富农只能分坏田。 [88]同年8月30日，周恩来起草的给苏区中央局和红一方面军总前委的信，批评中央苏区犯了「富农路线的错误」（「抽肥补瘦，抽多补少」和没有没收富农的剩馀农具）。[89]

接着，在瑞金召开的苏区第一次党代表大会上，再次按照周恩来起草的中央指示信精神，对毛泽东进行了不点名的批评。会议通过的《政治决议案》批评毛制定的「抽多补少，抽肥补瘦」的土地分配原则，「犯了富农路线的错误」。随后举行的第一次全国工农兵代表大会，根据王明起草的土地法草案，正式通过《中华苏维埃共和国土地法》，地主不分田、富农分坏田的土地政策开始在中央苏区全面推行。

从1932年3月开始，在中央苏区又展开了「土地检查运动」，1933年，转人查田运动。毛泽东虽被中央局责成领导这场运动，但毛因参与指挥战争，继而在宁都会议上被剥夺了军事指挥权，随后长时间告假休养，直到1933年春毛才着手领导查田运动。

毛泽东领导查田运动的得力助手是王观澜。1931年王观澜自苏联返国进人中央苏区，不久，被任命为《红色中华》主编，但在1932年秋，王观澜被苏区中央局指控有「重大托派嫌疑」，而被免去《红色中华》主编职务，调到中央临时政府，协助毛泽东领导查田运动。毛派王观澜深人到叶坪乡（苏区中央局和临时中央政府所在地）进行调查研究，为毛提供了许多生动具体的统计资料，把运动「搞的有声有色」。 [90]

在已被削弱了部分权力的新形势下，毛泽东对中共中央有关「地主不分田，富农分坏田」的政策，采取了灵活的态度，他没有公开反对这项政策，因而，毛的若干主张也随之被中央所接受。1933年6月2日，苏区中央局发表了毛起草的〈怎样分析农村阶级〉一文。在以划分阶级成分为重点的查田运动全面推开后的七、八、九三个月，中央苏区一共补查出一万三千多名「地主」、「富农」，[91]其中有相当多的中农，甚至是贫农、雇农被错划为地富分子。

然而毛泽东毕竟长期在农村战斗，对农村状况远比博古、周恩来等人熟悉。在查田运动中，毛较多注意防止「过火」的倾向。由于运动遭到群众的「冷淡」，中央局在不违背「地主不分田，富农分坏田」的原则下，接受了毛的意见，对查田运动作局部调整。1933年10月10日，中华苏维埃共和国临时中央政府正式颁布毛的〈怎样分析农村阶级〉和由毛主持制定的〈关于土地斗争中一些问题的决定〉，开始纠正查田运动中的「过火」行为。例如，胜利县在毛的两份文件下达后，就改正了错划地富共94户。 [92]

但是毛泽东对查田运动所作的调整很快就被中央局加以扭转，中央局怀疑毛的调整已危及中央的路线。1934年3月15日，新任人民委员会主席张闻天发布了「训令中字第一号」——〈关于继续开展查田运动的问题〉，其基本精神是「坚决打击以纠正过去『左』的倾向为借口，而停止查田运动的右倾机会主义」。训令规定，「不论地主、富农提出任何证据，不得翻案，已翻案者无效」，「地主、富农利用决定上的任何条文作为翻案的武器，必须防止。他们的一切反革命活动应该受到最严厉的苏维埃法律的制裁」。随着这个训令的贯彻，苏区各地阶级成分已经改正的农民纷纷又被戴上「地主」、「富农」的帽子。胜利县在二十多天内，就把已经改变阶级成份的1512户中的890户，重新划为「翻案的地主、富农」，而且又「新查出了地主、富农八十三家」。[93]

1934年2月以后的查田运动，随着中央苏区军事形势日益恶化。更趋极端。被定为「地主」、「富农」的人遭到极为严厉的处置，地主一律被编人「永久劳役队」，富农则编人「暂时劳役队」，地、富家属「一律驱逐出境」。许多农民惧于「红色恐怖」，「成群结队整村整乡」地逃往国民党统治区域。[94]到了1934年7月，情况甚至发展到「造成一种削弱苏维埃政权的无政府状态」，以至人民委员会主席张闻天撰文号召「反对小资产阶级的极『左』主义」，[95]但一切已为时晚矣。此时，中共中央忙于部署大规模的战略转移，查田运动终告结束。然而，在土地政策方面，毛与中共中央的分歧，并没有得到任何解决。

五 在军事战略方针方面的分歧

1931年11月后，毛泽东迫于中共中央的压力，被迫表示服从中央的路线，但是这种「服从」只是表面的，在他最熟悉、最具优势的军事作战领域，毛曾多次公开表示自己不同于中央的意见。

毛泽东不是军人，但是在长期的武装斗争中，逐渐形成了一套有关红军作战的战略战术。事实证明，在红军处于劣势的条件下，毛的这些主张对保存、发展红军实力极为有用。但由于毛个性专断「丌处事独裁」，在用人方面有较强的宗派色彩，以至在一段时期内，毛在红军中的口碑远低于作风民主的朱德。[96]

中共中央不满于毛的军事作战方针始于赣南会议期间，在这次会议上，曾经提出过红军中存在着有待纠正的「狭隘经验论」及「忽视阵地战、白刃战」的「游击主义的传统」的问题。[97]但是赣南会议的主题是批评毛的土地政策，而未及全面检讨苏区的军事战略问题。中央代表团对毛的军事方针的批评只是隐约其辞，任弼时、王稼祥等当时还是标准的文职党干部，让他们去讨论自己未曾经历过的军事作战问题，显然没有像研讨具有理论色彩的土地政策问题那样得心应手。

在中共中央首席军事专家周恩来，及一批在苏联学习军事的干部陆续进入中央苏区后，中共中央与毛在军事战略方面的分歧就逐渐显现了出来，由攻打赣州而引发的有关军事战略问题上的激烈争论，使毛与上海中央的冲突几近白热化。

攻打赣州的决策是远在上海的临时中央政治局作出的。11932年1月9日，临时政治局通过了由张闻天起草的〈关于争取革命在一省与数省首先胜利的决议〉，号召「为占领几个中心城市以开始革命在一省数省首先胜利而争斗」，同日，电令苏区中央局「急攻赣州」。

周恩来对于是否执行攻打赣州的计划，曾经有过数次变化。在未到苏区之前，周是主攻派；在抵达赣南与毛交换意见后，周接受了毛的看法。周并向上海发电表示，在目前形势下，攻打中心城市存在困难。临时政治局覆电坚持原有意见，周就又接受了上海的指示，于1月10日发出训令，决定攻打赣州。[98]

攻打赣州之役最后遭到失败。1932年3月中旬，周恩来主持召开总结攻赣经验教训的苏区中央局会议。在这次会议上，毛泽东提出集中兵力向北发展，打通赣东北的主张，但遭到否定。 [99]会议采纳了周恩来等多数人的意见，以赣江附近为中心，由彭德怀率红三军团组成西路军向赣江西岸出击，争取打通湘赣苏区；由毛泽东率一、五军团组成东路军，向闽西发展。4月20日，毛率军攻占了闽南重镇漳洲，其役是1932年中央苏区在军事上的最大胜利。

漳洲战役的胜利，暂时减缓了苏区中央局对毛泽东的不满，但是随着1932年6月蒋介石对中央苏区发动第四次围剿，和上海中央强令贯彻「进攻路线」，苏区中央局和毛泽东围绕军事方针上的分歧重新尖锐起来，最终导致毛泽东的军权被剥夺。

蒋介石对中央苏区发动的第四次围剿改变了以往的战略：先打湘鄂西和鄂豫皖苏区，以扫清中央苏区的外围；继而重点进攻中央苏区。为应付这种新的变化，1932年6月上旬，中央临时政治局和苏区中央局决定恢复赣南会议上撤消的红一方面军建制，任命周恩来为总政委；紧接着又仿苏联内战体制，在人民委员会下成立了以周恩来为主席的劳动与战争委员会，作为战争动员和指挥作战名义上的最高机关。7月中旬，周以中央局代表的身分赶赴前方与毛泽东会合，后方则由任弼时代理中央局书记。[100]

此时的毛泽东正集中全力指挥战事，但权责并不明确，毛只是以中央政府主席、中革军委委员的身分随军行动。为此，周恩来与毛泽东、朱德、王稼祥联名，于1932年7月25日致电中央局，建议以毛为红一方面军总政委，其职权范围为指挥作战，行动方针的决定权则由周恩来掌握。对于周等的建议，中央局拒绝予以批准，坚持应由周担任总政委一职。7月29日，周恩来致信中央局，再次坚持原有意见。周在信中说，如由他本人兼总政委，将「弄得多头指挥，而且使政府主席将无事可做。泽东的经验与长处，还须尽量使他发展而督使他改正错误」。[101]在周恩来的一再恳求下，中央局才照准周的提议，8月8日，任命毛为总政委。

毛泽东在二十年代末、三十年代初逐渐形成了具有自己特色的军事战略方针，这就是一切以保存、壮大实力为前提，绝不与敌打消耗战；集中优势兵力进攻敌之薄弱环节，「与其伤敌十指，不如断其一指」——在实际运用中，毛的这套作战原则，经常表现为在敌进攻前，军队进行大幅度后退，这些又恰恰被临时中央政治局视为是毛的「右倾机会主义」和「等待主义」的集中体现。

1932年4月4日，张闻天（洛甫）发表著名的〈在争取中国革命在一省数省的首先胜利中中国共产党内机会主义的动摇〉一文，用「中央苏区的同志」的代名，不点名地指责毛泽东的「诱敌深入」战略「表现出了浓厚的等待主义」，仅「把『巩固苏区根据地』当作符咒一样的去念」。[102]4月11日，项英从江西秘密抵达上海，向临时中央政治局常委会汇报苏区工作，几个常委在发言中都对苏区工作提出严厉批评。有的常委认为，中央苏区领导在革命基本问题的看法是「民粹派的观点」，「中央区的领导是脱离了布尔什维克的路线的」。有的常委在发言中认为「狭隘经验论」的实质是「机会主义障碍路线的执行」。[103]正是在这种背景下，4月14日，上海中央致信苏区，批评苏区中央局「不了解红军的积极行动的必要而陷入庸俗的保守主义」，命令对右倾「做最坚决无情的争斗」。[104]

毛泽东对于临时中央政治局4月14日来信极不以为然，他在5月3日覆电苏区中央局，明确表示「中央的政治估量和军事战略，是完全错误的」。[105]但是，周恩来对于上海中央一向尊重并言听计从，在收到中央来信后，于1932年5月11日主持中央局会议，表示接受中央的批评，随即宣称，「立即实行彻底的转变」，「彻底纠正中央局过去的右倾机会主义错误」。[106]上海中央一不做，二不休，于5月20日再给苏区中央局发出指示信，直接点名批评毛泽东，将其军事主张定为「游击主义」和「纯粹防御路线」。宣称「泽东及其它纯粹防御路线的指挥者」的「消极态度」，是当前「极大的危险」，要求苏区中央局：

以说服的态度，设法争取他（指毛泽东——引者注）赞成积极斗争的路线，使他在红军及群众中宣传积极路线，争取党和红军的干部说服他的纯粹防御路线的错误与危险，公开讨论泽东的观点。[107]

两个月后，上海中央又给苏区中央局及闽赣两省委发出指示信。继续批评中央局「没有及时采取进攻的策略」，再次敦促苏区中央局「进行彻底的转变」。[108]

面对上海方面的再三催促，周恩来不得不兴兵作战。1932年8月初，周恩来在兴国召开中央局会议，决定发动乐安、宜黄战役，以威胁南昌，吸引围剿鄂豫皖的国民党军队。红一方面军攻占乐安、宜黄后，于8月24日进抵南城近郊，周、毛发现守敌强大，当即放弃攻城。从8月下旬至9月下旬，周、毛、朱率军分兵在赣江、抚河之间转战月馀，这样又受到中央局的严厉指责。

中央局坚持红一方面军应打永平，周、毛、朱、王稼祥则认为在目前形势下红军应以「促起敌情变化」为方针，避免「急于求战而遭不利」。 [109]双方电报往来十馀次，互不相让。9月29日中央局致电周、毛、朱、王，批评彼等的意见「完全是离开了原则，极危险的布置」，[110]决定立即在前方开中央局会议。这次会议即是1932年10月在宁都召开的由周恩来主持的苏区中央局会议，史称「宁都会议」。

宁都会议对毛泽东的指责十分激烈。会议对毛进行了面对面的批评，尤其指责毛「不尊重党领导机关与组织观念上的错误」。虽然这次会议的主题是讨论评估攻打赣州以来的几次重大战役，但是问题最后都集中到批评毛对党机关的态度上，毛的比较正确的军事主张被会议否定，与此有密切关系。在1931年赣南会议后，毛的自傲一直是中央局与毛关系紧张的一个重要因素。苏区中央局利用军事战略问题的争论，一举剥夺了毛的军事指挥权。10月12日，中革军委发布通令，调毛泽东「暂回中央政府主持一切工作」，1O月26日，临时中央正式任命周恩来兼任红一方面军总政委。

在宁都会议上，毛泽东受到任弼时、项英、邓发、顾作霖等与会绝大多数苏区中央局成员的批评与指责，唯有周恩来的态度较为温和，在一些问题上为毛泽东作了辩护和开脱。

对毛泽东批评最尖锐的是在后方瑞金主持苏区中央局的代书记任弼时和中央局成员项英。任、项根据临时中央2月以来有关加速反「右倾」的历次决议，尤其依据5月20日和7月21日中央政治局两次对苏区中央局批评信的精神，尖锐指责毛泽东的「诱敌深人」军事方针和向赣东北发展的主张是「专等待敌人进攻」的保守的「等待观念」。 [111]

朱德、王稼祥由于一直随周恩来、毛泽东在前方指挥作战，同属四人最高军事会议，客观上也必须分担苏区中央局对毛的批评，因此在宁都会议上并不积极，只是一般地同意、附和了任弼时、项英等的看法。

周恩来作为前方四人最高军事会议主席和前方负最后决定权的苏区中央局代表，他的看法和态度是至关重要的。周恩来在宁都会议上的表现，反映了他一贯的作风和风格：即一方面接受中共中央和苏区中央局的意见；另一方面又从维护党、红军的愿望出发，对毛泽东表示充分尊重。

周恩来在发言中承认在前方的最高军事会议，「确有以准备为中心的观念」，认为后方中央局任弼时、项英等所强调的「集中火力反对等待倾向是对的」；同时也批评后方同志对敌人大举进攻认识不足，指出他们对毛泽东的批评过份。周强调「泽东往年的经验多偏于作战，他的兴趣亦在主持战争」，「如在前方则可吸引他供献不少意见，对战争有帮助」，坚持毛泽东应留在前方。为此，周恩来提出两种办法供中央局选择：「一种是由我负指挥战争全责，泽东仍留前方助理；另一种是泽东负指挥战争全责，我负监督行动方针的执行」。[112]但与会「大多数同志认为毛同志承认与了解错误不够，如他主持战争，在政治上与行动方针上容易发生错误」。毛泽东也因不能取得中央局的全权信任，坚决不赞成后一种办法。会议于是通过周恩来提出的第一种办法，并「批准毛同志暂时请病假，必要时到前方」。[113]

宁都会议后，毛泽东已被剥夺了军事指挥权，但周恩来却因其在宁都会议上的折衷态度受到苏区中央局成员项英、顾作霖等的批评。1932年11月12日，后方苏区中央局成员任弼时、项英、顾作霖、邓发联名致电临时中央，报告宁都会议经过和争论情况，其中涉及到对周恩来的看法：「恩来同志在会议前与前方其它同志意见没有什么明显的不同，在报告中更未提到积极进攻，以准备为中心的精神来解释中央指示电」，「对泽东的批评，当时项英发言中有过份的地方，但他（指周恩来——引者注）在结论中不给泽东错误以明确的批评，反而有些地方替他解释掩护，这不能说只是态度温和的问题——我们认为恩来在斗争中不坚决，这是他个人最大的弱点，他应该深刻了解此弱点加以克服」。[114]

同一日，周恩来致电上海临时中央，为自己在宁都会议上的表现进行辩解：「我承认在会议上我对泽东同志的批评是采取了温和的态度，对他的组织观念错误批评得不足，另外却指正了后方同志对他的过份批评」，但「会后顾、项等同志认为未将这次斗争局面展开，是调和，是模糊了斗争战线，我不能同意」。[115]

根据现存资料，毛泽东在宁都会议上并没有接受苏区中央局对他的指责，11月26日，苏区中央局在给上海中央的电报中也称，毛「仍表现有以准备为中心的意见」， [116]然而根据临时中央11月给苏区中央局的覆电却又看出，毛在压力下，在会议上曾被迫作出承认「错误」的表态：

泽东同志在会议上已承认自己的错误，必须帮助泽东同志迅速彻底的改正自己的观点与吸引他参加积极的工作。[117]

毛泽东既然已在一定程度上承认自己犯下「错误」并离开了军事指挥岗位，周恩来也是在肯定毛有错误的前提下，主张对毛采取较为宽和的态度，那么继续维护以周恩来为核心的苏区中央局的团结就是当下最重要的任务了。1932年11月，临时中央覆电苏区中央局，指出：「恩来同志在（宁都）会议上的立场是正确的，一部分同志责备恩来为调和派是不正确的」「为击破敌之『围剿』，领导一致是目前最重要的」。[118]

继赣南会议批评毛泽东的土地政策，1931年底至1932年初，周恩来集中纠正毛的肃反偏差，现在又在宁都会议上集中批评了毛的军事作战方针，毛在中央苏区的权势被一步步削夺。宁都会议结束后，苏区中央局书记仍由周恩来担任，当周在前方指挥作战时，苏区中央局书记一职则继续由在后方的任弼时代理。1933年1月27日，博古抵达瑞金后，虽然局部调整了中央苏区的领导机构，但是宁都会议后形成的权力格局基本没有变动。

宁都会议后，毛泽东因在政治上蒙受打击和患严重疟疾，在长汀医院休养达半年之久，周恩来曾数次请张闻天、博古劝毛回瑞金工作。 [119]1933年3月，共产国际执委会致电瑞金，指示「要运用诱敌深人，各个击破，瓦解敌军和消耗敌人的战术」，同时要求「对毛泽东必须采取尽量忍让的态度和运用同志式的影响，使他完全有可能在党中央或中央局领导下做负责工作」。 [120]共产国际对毛的关照，对毛处境的改善有所作用，1933年春夏间毛返回瑞金，开始主管查田运动。在6月上旬出席中央政治局会议时，毛对一年前的宁都会议提出批评，认为自己受到了不公正的对待。但是，博古把毛的批评挡了回去，重申宁都会议是正确的，并说没有第一次宁都会议，就没有第四次反围剿的胜利。[121]从此，毛未再予闻中央苏区的军事指挥事宜。只是到了1933年10月，陈铭枢、蒋光鼐、蔡廷楷派代表前来苏区联络商谈双方停战之事时，毛才被允许参与某些重要军事决策的讨论。

根据1935年后的毛泽东的解释，在关于是否援助第十九路军的讨论中，毛提议红军应向以江浙为中心的苏浙皖赣出击，以调动围赣之敌，打破国民党军对中央苏区的「围剿」，同时支持福建人民政府。[122]博古等人却拒绝了毛的正确意见，导致中央苏区在进行第五次反「围剿」战争时陷于孤立，成为被迫长征的主要原因。

然而，毛泽东在福建事变期间的态度远比上述解释复杂的多。毛的有关红军出击苏浙皖赣的意见被否定，确实使打破「围剿」失去了一个重要机会，但是拒绝与十九路军合作则肯定加剧了中央苏区军事形势的危机。

福建事变发生后，毛泽东在公开场合是坚决主张对陈铭枢等采取孤立政策的。1934年1月24至25日，毛在中华苏维埃共和国第二次全国代表大会上所作的政府报告中说：

至于福建所谓人民革命政府，一位同志说他有一点革命的性质，不完全是反动的，这种观点是错误的。……人民革命政府只不过是部分统治阶级以及在共产主义和反动政治之间用「第三条道路」的虚伪口号来欺骗人民的鬼把戏而已。[123]

如果说毛泽东的上述言论是在公众场合依照中央路线而发表的，不足以表明他的真实想法，那么在内部讨论时，毛的态度又是怎样的呢？据与毛关系一度十分密切、曾担任赣南军区参谋长的龚楚回忆，在领导层讨论陈铭枢、蔡廷楷等人提出的要求与红军联合行动的会议上，毛主张采取谨慎的方法，提出「派不重要的代表到福建去与李济深等先进行试探的会商」，反对周恩来等提出的「立即派大员到福州去举行正式谈判」的意见。[124]

龚楚的口述回忆只是提供了一种说法，是否完全确实，还有待新资料的发现和证实。 [125]由于毛泽东当时不处于核心决策层，即使毛反对援助陈铭枢、蔡廷楷，这个决定仍需博古、李德和周恩来作出。

根据现有资料分析，导致与福建人民政府的合作不能实现，红军丧失最后机会，是由于共产国际及在沪的代表的错误指导，以及博古、周恩来的犹疑不决。

博古原是主张联合蔡廷楷的，并得到周恩来的支持。博、周认为，应该抓住这个难得的机会，去实现1933年1月7日中共提出的建立广泛民族统一战线的新方针。[126]1933年11月24日，周恩来致电瑞金的中革军委，催促早为决定红三、五军团是否参加侧击向福建前进的蒋介石入闽部队。[127]周并经中央同意，派出潘汉年作为红军代表，与十九路军谈判并签订了「反日反蒋的初步协定」。

博古、周恩来的意见，并没有获得中共核心层的一致支持，[128]而在否定周、博意见的过程中，共产国际及驻华代表、中共上海局则起到决定性作用。

1933年10月25日，共产国际给瑞金来电，提出：「为着战斗的行动的目的，应该争取下层统一战略的策略，国民党的广东派，以反日的武断空话（护）符，隐蔽地为英帝国主义的奴仆，这种假象是应该揭穿的。」[129]这份电报对中共中央转变对福建事变的态度有重要影响。在沪的共产国际驻华代表阿瑟·尤尔特、军事总顾问弗雷德和中共上海局忠实执行莫斯科的指示，他们一致认为，蔡廷楷与蒋介石之间不过是军阀间的一般斗争，中央应最大限度地利用这种斗争来加强自己在内战中的地位，不给蔡廷惜以实际的军事援助。[130]

周恩来、博古等对于来自上海的意见并非从一开始就全盘接受，双方曾互相争论，电报往来不绝。10月30日，中共中央曾给福州中心市委与福建全体同志发了一封指示信，要求反对关门主义的左倾思想，但是中共中央在收到共产国际10月25日来电后，马上转变立场，在11月18日再次给福州党的书记发了一封与前信内容完全相反的信，该信大骂十九路军，声称他们与中共的停战合作只是「一个大的武断宣传的阴谋」。 [131]显然，在共产国际的压力下，周恩来、博古作了让步，接受了上海方面的意见。 [132]至于李德，据他称，虽对他的顶头上司弗雷德的计划有不同看法，但李德自己也承认，他还是贯彻了弗雷德的指示。

在中共决策层围绕福建事变而发生的争论中，共产国际驻中国代表所发挥的决定性作用，反映了这一时期中共对莫斯科的严重依赖和中共组织结构的不健全。1933年1月，博古抵达瑞金，与周恩来等会合，成立了中共中央局，而在上海的留守干部盛忠亮、李竹声等也组成了中共上海中央局。从法理上讲，在瑞金的中央局即应是中共中央，但在1934年六届五中全会召开之前，上海中央局也经常以中共中央的名义活动，而共产国际驻华军事总顾问弗雷德·施特恩经常以中共中央的名义，从上海向瑞金发指示电。周恩来在前线收到弗雷德以中共临时中央名义发来的有关军事作战计划的第一份电报，是在1933年4月14日。[133]在1933年9月李德抵达瑞金之前，弗雷德就曾向瑞金发出四份干预苏区军事行动计划的电报。[134]

弗雷德是李德的直接上司，1933年春才抵达上海，以后在西班牙内战中以「克勒贝尔将军」之名而着称。李德以后报怨他是替弗雷德受过，似乎弗雷德更应为苏区军事失败而负责，而回避了他自己所应负的重大责任。

至于毛泽东，有关福建事变的争论却改善了他的处境。在这一时期，毛所扮演的角色是微妙的：一方面，毛不处于有权的地位；另一方面，由于苏区军事形势日紧。毛的有关意见又逐渐被重视，毛的作用比1932—1933年明显增强，这为他一年多后的复出埋下了伏笔。

六 党权高涨，全盘俄化及毛泽东被冷遇

自1931年11月中央代表团举行赣南会议至1934年10月中共中央机关、中央红军被迫撤出江西，是中共党权大张的时期。在这一时期，党的领导机关的权威得到完全确立和巩固，没有任何军事阅历、文职党干部出身的博古、张闻天等在以周恩来为代表的中共老干部派的支持下，基本控制了原先由毛泽东领导的军队。中央苏区弥漫着「以俄为师」、全盘俄化的气氛，而苏区的创造者、党与军队的元老毛泽东则倍受压抑和冷落。

在原先由毛泽东一人说了算的江西苏区，中共中央迅速在组织上建立起党对毛泽东的优势。1931年春，继任弼时、王稼祥、顾作霖之后，大批干部被陆续派往江西，其中许多人为留苏返国干部，计有刘伯承、叶剑英、朱瑞、杨尚昆、凯丰（何克全）、李伯钊、伍修权、肖劲光、刘伯坚等，林伯渠、董必武、聂荣臻、阮啸仙等一批老干部也在这一时期被调往江西，他们分别担任了党、军、政、青等机构的领导职务。1933年1月，临时中央负责人博古抵达瑞金，在此前后，张闻天、刘少奇、陈云、罗迈（李维汉）、瞿秋白等也先后到达。博古、张闻天等到达后，和以周恩来为首的苏区中央局会合，于1933年6月，组成了中共中央局，实际上起看中央政治局的作用。

以博古为首的中共中央得以在江西苏区顺利地确立起领导权威，是与周恩来等的配合、协助分不开的。在中共中央局中，周恩来的力量举足轻重，缺乏苏区经验的博古、张闻天等，离开周的支持是很难维持下去的。由于周恩来与留苏派形成了实际上的联盟，毛泽东在中共中央局中明显处于劣势。

以周恩来为代表的老干部派与国际派的政治结合，在中共六届五中全会上得到进一步的加强，在中央常委（书记处成员）中，国际派的博古、张闻天与老干部派的周恩来、项英达成了权力平衡，毛泽东则未能进入这四人权力核心。

中共六届五中全会还进一步削弱了毛泽东的权力基础。毛所长期担任的政府主席一职被分割为中央执委会主席与人民委员主席两职。由张闻天担任人民委员主席，使得毛的政府主席一职，几乎成为一个虚职。

毛泽东之成为「毛主席」源自1931年 11月7日，他开始担任新成立的中华苏维埃共和国中央临时政府中央执委会主席。在以后的几年中，中央执委会下虽设立了人民委员会，但实际上是两块牌子，一套机构，毛基本上以中央执委会主席的名义行事。经中央局同意，毛陆续安排了一些自己的老部下，如邓子恢、王观澜、[135]高自立以及何叔衡等在政府内担任人民委员或副人民委员，但是在博古等发动的反「罗明路线」斗争中，财政人民委员邓子恢、工农检察人民委员何叔衡都被批判和撤职。毛的老部下张鼎丞被撤去福建省苏维埃主席，谭震林也被调离福建军区司令员和政委的工作岗位，毛成了一位「光杆司令」。

以博古为首的中共中央对防范毛泽东在军队中的影响，给予了高度的注意。1933年初，博古甫抵中央苏区，在未抵达瑞金前即曾向一些高级军事干部了解对朱、毛的看法。龚楚曾直接向博古反映，毛虽具领导政治斗争的才智和对军事战略的卓见，但其领导方式多有独裁倾向。[136]博古到了瑞金后，为消除所谓「游击主义」对红军的影响，指示周恩来等依照苏联红军的建制，对中央红军的作战训练、军事教育开始了有系统的改造。过去，中革军委主席一职虽长期由朱德担任，但掌握军队实权的则是副主席周恩来。博古抵达瑞金后，周对军队的领导权开始受到限制，1933年5月8日，博古、项英参加中革军委，由项英代理中革军委主席，前方军事行动的决定权，改由后方的中央局直接掌握。李德抵达后，周的决策影响力进一步缩小，红军最高决策权又被转移到李德手中。周被削弱军权，也许与周对毛的温和态度有关。在周被削军权的同时，对毛态度冷淡的项英被允许参与军队的决策，毛则完全被排斥于军委之外，甚至连军委委员也不是。在军委总参谋部，正副总参谋长也分别由曾留学苏联的刘伯承与叶剑英担任。刘、叶与毛在1931年以前几乎没有接触，而与周恩来却有较深的历史渊源。

中共中央还利用自己在干部上的优势，在中央苏区建立起意识形态宣传教育系统。在1931年以前，苏区的所有宣传鼓动工作全部在毛泽东领导的红一方面军统辖之下，毛享有充分的发言权和解释权。留苏干部进人苏区后，出现了解释权转移的明显趋势。1933年初，临时中央迁至瑞金后，国际派迅速在自己的强势领域——宣传解释马列方面行动起来，建立起一系列机构和学校。张闻天担任了中共中央局宣传部长（1934年1月后为中共中央宣传部长）、中央局党校校长，中央党报委员会主任等职。中华苏维埃政府机关报《红色中华》的主编也从王观澜改由沙可夫担任。国际派还创办了《青年实话》、《苏区反帝画报》等一系列报刊。由国际派控制的党刊，在配合对毛的影射攻击方面发挥了重要的作用，在反「邓、毛、谢、古」的斗争中，中央局党刊《斗争》直接批判〈毛泽覃同志的三国志热〉，明显影射毛泽东。凡此种种，皆是触发毛在几年后攻读马列、继而夺回解释权的动因。

在共产国际的强大影响下，苏联之外的另一个苏式社会在江西苏区建成并初具规模。中共在中央苏区建立起一套直接脱胎于苏俄的政治、经济、军事动员及意识形态体制。在中央苏区内，党的领导机构——由苏区中央局、中共中央局演变而来的中共中央政治局，处于主宰一切的地位。在政治局常委会下，设立了党的军事决策指挥机构中革军委，下辖中国工农红军总部。中共中央建立起自己的直属机关：中央组织部、中央宣传部、中央党务委员会、中央审查委员会，以及中共中央党校（马克思共产主义学校）和中央机关刊物《斗争》编辑部。中共中央还直接指导共青团中央——少共中央局。在少共中央局下，另设有领导少年儿童的组织——少年先锋队中央总队部。

政府系统的创设也依照于苏联的体制。中央执委会主席与人民委员会主席的权限范围完全类似于苏联：中央执委会主席毛泽东的地位，犹如苏联名誉元首加里宁；张闻天的人民委员会主席一职，如同莫洛托夫所担任的苏联人民委员会主席。在人民委员会之下，也盲目仿效苏联，画床架屋设置了十七个人民委员部及有关委员会。中央苏区管辖的江西省、湘赣省、福建省和闽粤赣省，也依此例设立了名目繁多，而实际上只是徒具形式的机构。

在中华苏维埃共和国时期，中央苏区弥漫着浓厚的俄化气氛，许多机构的名称都有鲜明的俄式色彩。在党的教育系统，有马克思共产主义学校；在军队内，有少共国际师、工人师和红军大学。以后又为了纪念被控参与指挥广州暴动而遭国民党杀害的苏联驻广州副领事郝西史，将红军大学易名为「工农红军郝西史大学」；在肃反保卫系统，有国家政治保卫局；在政府教育系统，有沈泽民苏维埃大学、高尔基戏剧学校、高级列宁师范学校、初级列宁师范学校，和众多的列宁小学。在中央苏区，还有「苏区反帝总同盟」和号称拥有六十万成员的「苏联之友会」。每逢列宁诞辰、十月革命纪念日、国际劳动节等众多的国际共运纪念日，都要举行各种形式的纪念活动。在一些重要的政治集会上，不仅要组成大会主席团，选出国际共运和苏联著名人物作「名誉主席」（如1934年1月在瑞金召开的第二次苏维埃全国代表大会就把斯大林、莫洛托夫、加里宁、合尔曼、片山潜、高尔基等都列为大会的名誉主席），还要发出「致苏联工人和集体农庄农民电」。

1934年9月中旬，中央苏区的形势已极端危急，中华苏维埃共和国临时中央主席毛泽东已被完全排挤出核心决策层，他「日夜忧思，对时局放心不下」，在得到中央同意后，来到南线的于都视察，[137]在这里他会见了井冈山时期的老部下、时任赣南军区参谋长的龚楚。毛泽东对龚楚说：「龚同志！现在不是我们井冈山老同志的世界了！我们只好暂时忍耐吧！」说至此，毛竟凄然泪下！[138]

所有这些表明，力图在中共党内贯彻共产国际路线的博古等留苏派，在政治上已经取得了对毛泽东的完全优势。然而，博古等的成功仅是一种虚幻的假象，留苏派最缺乏的是军事方面的成功。在国民党军队大举围剿下，博古等不能取得实质性的军事胜利，其一切成功都尤如建筑在沙滩上的楼阁，一遇风浪，终将被摧毁。

--------------------------------------------------------------------------------

[1]中共中央文献研究室编：《周恩来年谱（1898—1949）》（北京：中央文献出版社、人民出版社，1990年），页 169。以下称《周恩来年谱》。

[2]〈杨克敏关于湘赣边苏区情况的综合报告〉（1929年2月25日），载江西省档案馆编：《井冈山革命根据地史料选编》（南昌：江西人民出版社，1986年），页 136。

[3] 毛泽东：〈井冈山的斗争〉，载《毛泽东选集》，第1卷（北京：人民出版社，1951年），页82。

[4] 〈杨克敏关于湘赣边苏区情况的综合报告〉（1929年2月25日），载江西省档案馆编：《井冈山革命根据地史料选编》（南昌：江西人民出版社，1986年），页134。

[5] 毛泽东：〈井冈山的斗争〉，载《毛泽东选集》，第1卷（北京：人民出版社，1951年），页79。

[6] 〈杨克敏关于湘赣边苏区情况的综合报告〉（1929年2月25日），载江西省档案馆编：《井冈山革命根据地史料选编》（南昌：江西人民出版社，1986年），页136。

[7] 〈中央致朱德、毛泽东并前委信〉（1928年6月4日），载中央档案馆编：《中共中央文件选集》（1928），第4册（北京：中共中央党校出版社，1989年），页248、253、256、250、252。

[8] 杜修经：〈向中共湖南省委的报告〉（1928年），载江西省档案馆编：《井冈山革命根据地史料选编》，页20。

[9] 〈杨克敏关于湘赣边苏区情况的综合报告〉（1929年2月25日），载江西省档案馆编：《井冈山革命根据地史料选编》（南昌：江西人民出版社，1986年），页 132、136。

[10] 参见《龚楚将军回忆录》（香港：明报月刊社，1978年），页171、205-207、348、357。

[11] 刘克犹：〈回忆宁冈县的党组织〉，载余伯流、夏道汉编：《井冈山革命根据地研究》南昌：江西人民出版社，1978年），页308。

[12] 朱开卷：〈宁冈区乡政权和党的建设情况〉，载《井冈山革命根据地研究》，页307。

[13] 〈前委开除江汉波党籍决议〉（1930年4月4日），载江西省档案馆、《中央革命根据地史料选褊》，上册（南昌：江西人民出版社，1983年），页576－77。

[14] 〈前委通告第一号〉（1930年2月16日），载《中央革命根据地史料选编》中册，页173。

[15] 《中央革命根据地史料选编》，下册，页634－35。

[16] 《中央革命根据地史料选编》，下册，页646、648－49。

[17] 《中央革命根据地史料选编》，上册，页626、631。

[18] 《中央革命根据地史料选编》，下册，页110。

[19] 中共中央文献研究室编：《毛泽东年谱（1893一1919）》，上卷（北京：中央文献出版社、人民出版社，1993年）；页319。以下称《毛泽东年谱》。另参见戴向青、罗惠兰：《AB团与富田事变始末》（郑州：河南人民出版社，1994年）页90。

[20] 毛泽东：〈总前委答辩的一封信〉（1930年12月20日），载中国人民解放军政治学院编：《中共党史教学参考资料》（北京：中国人民解放军政治学院印行，1985年）；第14册，页634。

[21] 《黄克诚自述》（北京：人民出版社，1994年），页 100-101

[22]〈萧克谈中央苏区初期的肃反运动〉，载中国革命博物馆编：《党史研究资料》，1982年第5期。

[23] 参见《龚楚将军回忆录》，页 353；但据 1987年中共吉水县党史办的调查报告称，李文林的父亲只是富裕中农，且早在1927年5月就病故。参阅〈关于李文林被错杀情况的调查〉，载中共江西省党史资料征集委员会、中共江西省党史研究室编：《江西党史资料》，第1辑，页326。

[24] 转引自戴向青、罗惠兰：《AB团与富田事变始末》，页98。

[25] 〈省行委紧急通告第九号〉（1930年12月15日），转引自戴向青、罗惠兰：《AB团与富田事变始未，页105。

[26] 〈萧克谈中央苏区初期的肃反运动〉，载中国革命博物馆编：《党史研究资料》，1982年第5期。

[27] 曾山：〈为「富田事变」宣言〉（1931年1月14日），转引自戴向青、罗惠兰：《AB团与富田事变始未》，页105－106。

[28] 刘敌：〈给中共中央的信〉（1931年1月11 日），转引自戴向青、罗惠兰：《AB团与富田事变始末》，页107-108。

[29]曾山：〈赣西南苏维埃时期革命斗争历史的回忆〉（1959年6月12日），载陈毅、萧华等：《回忆中央苏区》（南昌：江西人民出版社，1981年），页21－23。

[30] 参见张国焘：《我的回忆》，第2册（北京：现代史料编刊社，1980年），页484；另参见何盛明：〈陈刚〉，载《中共党史人物传》，第34卷（西安：陕西人民出版社，1987年），页211。

[31] 曾山：〈赣西南苏维埃时期革命斗争历史的回忆〉（1959年6月12日），载陈毅、萧华等：《回忆中央苏区》（南昌：江西人民出版社，1981年），页21－23。

39 《周恩来年谱》，页192。

[32] 见戴向青：《中央革命根据地研究》（南昌：江西人民出版社，1985年），页252。

[33] 《彭德怀自述》（北京：人民出版社，1981年），页166。

[34] 毛泽东：〈总前委答辩的一封信〉（1930年12月20日），载中国人民解放军政治学院编：《中共党史教学参考资料》（北京：中国人民解放军政治学院印行，1985年）；第14册，页634。

[35]毛泽东：〈总前委答辩的一封信〉（1930年12月20日），载中国人民解放军政治学院编：《中共党史教学参考资料》（北京：中国人民解放军政治学院印行，1985年）；第14册，页634。

[36] 《黄克诚自述》（北京：人民出版社，1994年），页85。

[37] 《周恩来年谱》，页183。

[38] 《周恩来年谱》，页185。

[39] 《周恩来年谱》，页192。

[40] 〈苏区中央局通告第二号——对富田事变的决议〉（ 1931年1月16日），载《中共党史教学参考资料》，第14册，页 639－42。

[41] 毛泽东在〈总前委答辩的一封信〉中强调：「二全会议主要反对二七会议，开除刘士奇就是反对二七会议，反对毛泽东」。

[42] 转引自戴向青、余伯流、夏道汉、陈衍森：《中央革命根据地史稿》（上海：上海人民出版社，1986年），页311。

[43] 参见张国焘：《我的回忆》，第2册（北京：现代史料编刊社，1980年），页484；另参见何盛明：〈陈刚〉，载《中共党史人物传》，第34卷（西安：陕西人民出版社，1987年），页486。

[44] 参见张国焘：《我的回忆》，第2册（北京：现代史料编刊社，1980年），页484；另参见何盛明：〈陈刚〉，载《中共党史人物传》，第34卷（西安：陕西人民出版社，1987年），页484。

[45] 《周恩来年谱》，页203-204

[46] 《周恩来年谱》，页205。

[47] 中央档案馆编：《中共中央文件选集》（1931），第7册，页141；另见《周恩来年谱》，页205。

[48] 中共中央文献研究室编：《任弼时传》（北京：中央文献出版社、人民出版社，1994年），页209。

[49] 中共中央书记处编：《六大以来——党内秘密文件》（上）（北京：人民出版社，1980年），页126；另参见《周恩来年谱》，页208。

[50] 中国革命博物馆编：《党史研究资料》，1990年第6期。

[51]〈苏区中央局致中共临时中央的电报〉（1931年10月11日），转引自《任弼时传》，页212。

[52] 曾山：〈赣西南苏维埃时期革命斗争历史的回忆〉（1959年6月12日），载陈毅、萧华等：《回忆中央苏区》（南昌：江西人民出版社，1981年），页21－23。

[53]〈萧克谈中央苏区初期的肃反运动〉，载中国革命博物馆编：《党史研究资料》，1982年第5期。

[54]〈江西苏区中共省委工作总结报告〉（1932年5月），载《中央革命根据地史料选编》上册，页477－78、480。

[55]〈江西苏区中共省委工作总结报告〉（1932年5月），载《中央革命根据地史料选编》上册，页477－78、480。

[56] 邓小平：〈七军工作报告〉1931年4月29日），载中共中文献研究室、中央档案馆编：《党的文献》1989 年第3期。

[57]《周恩来年谱》，页212。

[58] 参见孔永松、林太乙、戴金生：《中央革命根据地史要》（南昌：江西人民出版社，1985年），页258－59。

[59]〈闽西「肃清社会民主党」历史冤案已平反昭雪〉，载中共中央党史研究室编《党史通讯》1986年第5期。

[60]〈中共苏区中央局致闽粤赣省委并转省代表大会的信〉（1932年2月19日），转引自蒋伯英：《闽西革命根据地史》（福州：福建人民出版社，1988年），页196。

[61]《周恩来年谱》，页209。

[62]〈中央给闽粤赣特委的信——闽粤赣目前形势和任务〉（1931年4月4日），转引自蒋伯英：《闽西革命根据地史》，页193。

[63]〈中央致闽粤赣苏区省委的信〉（1931年8月29日）载中央档案馆编：《中共中央文件选集》（1931）第7册，页349。

[64]参见蒋伯英：《闽西革命根据地史》，页194。

[65]杭武县苏肃反委员会：〈革命法庭〉（1931年6月1 日），转引自蒋伯英：《闽西革命根据地史》，页 194。

[66]〈共青团闽西特委对肃清社会民主党工作的决议〉（1931年4月6日），转引自蒋伯英：《闽西革命根据地史》，页191、193。

[67]傅伯翠脱离中共后，曾接受国民党委任的（上）杭、（龙）岩、连（城）边界保安总队队长职务。1934年10月，中央红军撤出苏区后，傅伯翠曾接济过在赣、粤、闽坚持游击战争的共产党游击武装。1949年5月，傅伯翠率所部三千余人归顺中共。1985年5月14日，中共福建省委发出通知，为傅伯翠平反，宣布其为「同志」，推翻傅身上的「社会民主党领袖」的不实之词。

[68]〈中共闽粤赣省委关于杭武第三区事变决议〉（1931年5月29日）转引自蒋伯英：《闽西革命根据地史》，页197。

[69]参见蒋伯英：《闽西革命根据地史》，页197。

[70]〈闽西苏维埃政府通告第二十号〉（裁字第二号）（1931年2月21日）转引自蒋伯英：《闽西革命根据地史》，页188。

[71] 〈闽西苏维埃政府通告第二十五号（裁字第四号）〉（1931年3月18日），转引自蒋伯英：《闽西革命根据地史》，页191。

[72] 参见〈中共闽粤赣特委常委第一次扩大会议决议〉（1931年2月27日），载《中央革命根据地史料选编》，中册，页286。

[73] 蒋伯英：《闽西革命根据地史》，页194。

[74]〈邓发同志在闽西党史座谈会上的发言记录〉（1945年2月23日）转引自蒋伯英：《闽西革命根据地史》，页189。

[75]参见中共中央党史研究室一室：《中国共产党历史（上卷）若干问题说明》（北京：中共党史出版社，1991），页121。

[76]〈闽西「肃清社会民主党」历史冤案已平反昭雪〉，载中共中央党史研究室编《党史通讯》1986年第5期。

[77]伍豪自中区来信〉（1931年12月 18日），载《周恩来书信选集》（北京：中央文献出版社，1988年），页76-77。

[78] 中央档案馆编：《中共中央文件选集》（1932一1933）第8册，页18。

[79]1931年11月，中华苏维埃共和国在江西瑞金正式成立，邓发被任命为国家政治保卫局局长，但正式组建机关是在周恩来抵达江西瑞金之后，时间约在1932年1至2月间。国家政治保卫局的工作制度是在周恩来的指导下建立的。

[80]1933年夏之前，李韶九曾被任命为汀州连城分区司令员，之后，李韶九被调往赣东北，担任职务及最后结局不详。

[81]〈江西苏区中共省委工作总结报告〉（1932年5月），载《中央革命根据地史料选编》上册，页481。

[82]《红色中华》，1932年11月7 日。

[83]李一氓：《模糊的荧屏——李一氓回忆录》（北京：人民出版社，1992年），页159。

[84]邓颖超：〈火力向着反革命的托洛斯基主义与对它的腐朽的自由主义〉，载中共苏区中央局组织部褊：《党的建设》，第5期，1932年10月25日，转引自曹伯一：《江西苏维埃之建立及其崩溃（1931一1934）》（台北：国立政治大学东亚研究所，1969年），页438-41。

[85]〈中央局关于开除郭化玉危拱之罗欣然等党籍与处分左权张爱萍同志的决议案〉（1932年12月11 日），载中共苏区中央局组织部编：《党的建设》，第6期，1932年12 月30日，转引自曹伯一：《江西苏维埃之建立及其崩溃（1931—1934）》，页442。

[86] 王明：〈革命，战争和武装干涉与中国共产党的任务〉（1933年12月），载《王明言论选辑》（北京：人民出版社，1982年），页364。

[87]〈富农问题——1930年6月前委闽西特委联席会议决议〉，载《中央革命根据地史料选编》，下册，页398－99、400、402、404、410、413 。

[88]〈苏区中央局关于士地问题的决议案〉（1931年8月21日），载中央革命根据地史料选编》，下册，页445、448。

[89]〈中央给苏区中央局并红军总前委的指示信——关于中央苏区存在的问题及今后的中心任务〉（1931年 8月30），载中央档案馆编：《中共中央文件选集》（1931），第7册，页 361、357。

[90]参见蔡孝干：《江西苏区·红军西窜回忆》（台北：中共研究杂志社。1970年），页103。

[91]毛泽东：〈查田运动的初步总结〉，载《斗争》，第24期，1933年8月29 日。

[92]王观澜：〈继续开展查田运动与无情的镇压地主富农的反攻〉，载《红色中华》，1934年3月20日。

[93]高自立：〈继续查田运动的初步检查〉，载《红色中华》，1934年5月7 日。

[94] 〈人民委员会为万太群众逃跑问题给万太县苏主席团的指示信〉，载《红色中华》，1934年4月10日。

[95] 参见程中原：《张闻天传》（北京：当代中国出版杜，1993年），页178-79 。

[96]《龚楚将军回忆录》，页 207、357 ；另参见《黄克诚自述》，页 100-101。

[97]《毛泽东年谱》，上卷，页359。

[98]《周恩来年谱》，页 216－17。

[99]《彭德怀自述》，页175－76；另见《周恩来年谱》，页218。

[100]《周恩来年谱》，页223。

[101]《周恩来年谱》，页223－24。

[102] 102 《六大以来——党内秘密文件》（上），页216。

[103] 103 参见中共中央文献研究室编：《毛泽东传（1893一1949）》（北京：中央文献出版社，1996年），页 290。

[104]《周恩来年谱》，页219。

[105]《毛泽东年谱》，上卷，页379。

[106] 《毛泽东年谱》，页375；另参见《周恩来年谱》，页220。

[107] 中共中央1930年5月20日给苏区中央局的指示电最早收于1932年7月1 日苏区中央局出版的《为实现一省数省革命首先胜利与反机会主义的动摇而斗争》小册子中，1941年11月中共中央书记处编辑出版的《六大以来》也收录了此文，1991年复被收入《中共中央文件选集》（1932—1933），第8册，但是在以上所有版本中，没有批评毛泽东的文字。据分析，似因1932年7月需公开出版小册子，此电文中有关涉及毛泽东的内容已被苏区中央局所删节，上述有关批评毛的电文转引自《中央革命根据地史要》，页305。该书引用的这段电文没有标明原始出处。

[108]《周恩来年谱》，页223。

[109]《周恩来年谱》，页228。

[110]《周恩来年谱》，页 230。

[111]〈苏区中央局宁都会议经过简报〉（1932年10月21日），中央档案馆编：《中共中央文件选集》（1932—1933，第8册，页530。

[112]《周恩来年谱》，页231。

[113]〈苏区中央局宁都会议经过简报〉（1932年10月21日），中央档案馆编：《中共中央文件选集》（1932—1933，第8册，页530。

[114]《周恩来年谱》，页 233－34 ；另参见《任弼时传》，页 245。

[115]《周恩来年谱》，页 233 ；另参见《任弼时传》，页 244。

[116]《毛泽东年谱》，上卷，页391。

[117] 《周恩来年谱》，页234。

[118] 《周恩来年谱》，页234。

[119]《周恩来年谱》，页245。

[120]〈共产国际执委会致中国共产党中央委员会电〉（1933年3月），载《中共党史研究》，1988年第2期；另参见《毛泽东年谱》，上卷，页398。

[121]《毛泽东年谱》，上卷，页403。

[122]参见毛泽东：〈中国革命战争的战略问题〉，载《毛泽东选集》，第1卷，页236。

[123]《红色中华》，1934年8月1 日。

[124]龚楚：《我与红军》（香港：香港南风出版社，1954年），页364。关于龚楚和他的回忆录《我与红军》一书的史料价值问题，杨尚昆在1984年7月9日的一次内部谈话中曾说：「有一个叫龚楚的，在井冈山时期就跟毛主席在一起，在中央苏区时是作战处长。此人在三年游击战争中被捕叛变，还带敌人去抓陈毅。后来，龚楚写了《我与红军》一书，在台湾、香港广为流传，书中写了他是怎样参加红军和在红军中做了些甚么工作。建国后我看了这本书，曾问过陈老总（指陈毅——引者注），他说龚楚的历史就是那个样子，叛变前的那一段历史基本上是确实的。」见杨尚昆：〈在全军党史资料征集工作座谈会上的讲话〉（1984年7月9日），此讲话稿经杨尚昆修订，并征得杨本人同意后发表于中共中央党史研究室编辑出版的《党史通讯》1984年第11期。

[125]龚楚在1978年出版的《龚楚将军回忆录》中修正了他在《我与红军》一书中有关苏区核心层对福建事变争论的叙述。龚楚称他前书有误，「是因当时记忆错误所致」。在《龚楚将军回忆录》中，毛泽东被改为「主张立即派大员到福州举行正式谈判」。笔者认为，龚楚的更正应予以重视，但他在1954年出版的《我与红军》中的有关叙述，的确可从另外的资料得到证实，故本书倾向于接受前一书的论断，并认为此一问题的彻底澄清还有赖于新资料的发现。参见《龚楚将军回忆录》，页513、515 。

[126]参见奥托·布劳恩（李德）：《中国纪事（1932一1939）》（北京：现代史料编刊社，1980年），页84、85 ；另参见龚楚：《我与红军》，页364。

[127]《周恩来年谱》，页254。

[128]参见奥托·布劳恩（李德）：《中国纪事（1932一1939）》，页85。

[129]引自方长明：〈试述共产国际与我党对闽变的策略〉，载《党史资料与研究》（福建），1983年第3期。

[130] 参见奥托·布劳恩（李德）：《中国纪事（1932一1939）》，页 85-86。

[131]福建省档案馆编：《福建事变档案资料》（福州：福建人民出版社；1984年），页 120－21、133。

[132]据当时任中共驻十九路军联络员张云逸的回忆，在他去福州前，博古曾指示他，「此行的目的是设法争取拉点队伍过来」，全不提如何出兵配合作战。参见张云逸：〈一次重大的失策〉，载《福建事变档案资料》，页226。

[133] 《周恩来年谱》，页245。

[134] 《周恩来年谱》，页245－46、249－51。

[135] 王观澜1931年自苏联返国进入中央苏区，长期在毛泽束的领导下工作，与毛私交其笃，毛称其为「真正改造好的知识分子」参见赵来群：〈毛泽东与王观澜〉，载《党的文献》，1996年第6期。

[136]龚楚：《我与红军》（香港：香港南风出版社，1954年），页356-57。

[137]《毛泽东年谱》，上卷；页433。

[138]参见《龚楚将军回忆录》（香港：明报月刊社，1978年），页550。


孤独书斋-电子书库-社会历史-《红太阳是怎样升起的：延安整风运动的来龙去脉》-《第二章 遵义会议后毛泽东的权力扩张和来自莫斯科的政策干预》

第二章 遵义会议后毛泽东的权力扩张和来自莫斯科的政策干预

一 毛泽东逐步掌控军权、党权

毛泽东自诩为「以其道易天下者」， [1]「道」者，个人对改造中国社会和世界所持的理想抱负也。那么，三十年代前期，毛所企盼实现的「道」，其具体内涵又特指哪些方面呢？作为一个已接受共产主义基本概念的中共领导人，致力于结束国家分裂混乱局面，创建一个以共产主义为价值符号的公平、正义的社会，这或许距毛当时所要实现的「道」不至相差太远。然而，此「道」与被时一般共产党人之「道」并无多少差别。毛的「道」之特殊性，即此时的毛已开始萌发若干有别于莫斯科「正统」理论之片断想法。毛基于多年在乡村领导农民革命之体验，已具体感受到在共产国际指挥下之中共中央诸多政策和实践与中国社会环境之间存在严重冲突，而由此冲突显示出的中国社会环境对莫斯科理论之拒斥，将严重阻碍中共在中国社会扎根、断送中共取国民党天下而代之的大业宏图。

对于胸怀济世之志，如毛泽东这样的聪秀之人，「道」之产生并非太难，其乃源于对现实的直接感悟，只要将其略加提升，「道」即可了悟于心。困难者，实现其「道」必先有其凭籍，即所谓有道无恃，道乃虚空，有恃无道；其恃也忽。只有融「道」（思想、理念）、术（策略、方法）、势（地位、权力）于一体，方可出现运动中的良性循环，并渐次向理想境界迈进。

如果说，1927年以前的毛泽东对上述三者之有机关系尚无直接感触，那么到了1935年，在历经开创红色根据地的万般辛苦和多年党内斗争的沉浮后，毛对其间关系之体认就深镂于心了。所幸天佑中共，毛泽东这个「本来很灵」，但被扔到茅坑里去，「搞得很臭」的「菩萨」，在遵义又开始「香起来」，[2]并被大家捡了起来，原就素有「救小人」之志的毛，果然义不容辞，在遵义会议后立即就行动了起来。

极具现实感的毛泽东深知，在1935年，他实现其道的唯一凭藉就是中共及其领导的军队。然而，遵义会议及以后陆续发生的中共核心层人事变动，只是使毛在中共最高决策和指挥系统第一次获得了发言权和决定权，离执掌党和军队「最后决定权」的距离尚远，这种状况虽非令毛满意，但在当时，也只能如此。在中共面临危急存亡的紧急关头，毛选择了「见好就收」的方针，主动放下党内分歧，将全副精力用于对外，此既是毛的明智，也是形势使之然。

1935—1936年，面对国民党的军事追击，维持中共及其军队的生存，是压倒一切的头等大事，但是对毛而言，事实上却存在着并行的两条战线。

第一条战线是对付国民党的外部战线。不言而喻，「易天下」即是缚国民党之「苍龙」。在中共未夺取政权之前，威胁中共生存和发展的主要力量只能是蒋介石政权。因此，如何回击并打败国民党，不仅是毛须臾不能忘怀的首要问题，也是毛用以凝聚、驾驭和统一全党的最重要的政治理念和驱动力量。

与第一条战线相比，第二条战线虽不那么凸显，却同样重要——这即是党内斗争的战线。显而易见，欲易蒋介石政权之天下，若不牢牢掌握中共及其军队，则一切免谈。

众所周知，毛泽东是中共军队的主要创造者之一，但是，毛对江西中央红军的实际控制力在1932年后的中共上层斗争中逐渐被削弱，以至最终丧失。军队高级领导人受到党的影响，对毛泽东渐趋疏远，直至遵义会议召开前，毛泽东对军队的影响力仍是晦暗不明。将毛与军队领导人联系在一起的唯一共同点，就是双方对1934年后中共军事指挥的不满。因此，毛泽东在遵义会议获胜后的首要任务就是将其分散在军队中的影响力重新聚合起来，将他在遵义会议上所获得的政治优势迅速落实到对军队的掌握与控制上。

1934年10月，中央红军号称十万，实则八万，自江西突围，行至遵义时，因战斗伤亡、脱队，人数已减至三万多人。领导这支军队的红军将领，分别是红一军团总指挥林彪和红三军团总指挥彭德怀。而由张国焘、陈昌浩、徐向前领导的红四方面军和由贺龙、任弼时、萧克领导的红二方面军，分别处于单独作战状态，林、彭所率军队实际上是此时中共中央唯一可以依靠的力量，林、彭也是毛泽东急欲驾驭的军方两个最重要的将领。

毛泽东在遵义会议后期改组中央机构阶段，进入了中央常委会，但是红军的指挥权仍归周恩来。毛泽东开始利用战争的紧急环境，有步骤地扩张自己在军事指挥方面的影响力。1935年3月4日，在张闻天的提议下，中革军委以主席朱德，副主席周恩来、王稼祥的名义签发命令，决定成立前敌司令部，「委托朱德同志为前敌司令员，毛泽东同志为前敌政治委员」，[3]这个建制与任命，虽然没有改变周恩来的最后决策者的地位，但是，毛泽东事实上已开始以政治委员的身分，担负前敌总指挥的职责。

毛泽东就任前敌总指挥一职，是迈向掌握军权的关键一步，但是几天以后，围绕是否攻打打鼓场，毛泽东的意见与周恩来、张闻天、王稼祥及一军团的林彪、聂荣臻等发生了分歧。在3月10日由张闻天主持召开的中央政治局扩大会议上，毛泽东刚担任没有几天的前敌总指挥被撤消，由彭德怀暂代。 [4]

在这决定毛泽东前途的关键时刻，毛毫不退缩，他于当晚找周恩来详谈，使周恩来接受了他不进攻打鼓场的主张。 [5]紧接着，毛泽东以日常军事指挥需要完全集权的理由，向张闻天提议：成立「三人团」，全权指挥军事，并得到了张闻天的赞成。[6]1935年3月12日，张闻天在苟坝附近召开中央政治局扩大会议，将成立「三人团」的提议提交会议讨论。会议批准成立由周恩来、毛泽东、王稼祥组成新的「三人团」（又称「三人军事领导小组」），至此，毛泽东才正式进入军委最高领导机构。

毛泽东在短短的一、两天时间内，以坚强的意志力，挽回颓势，更进一步扩大战果，当仁不让，毛遂自荐，提议组成有自己参加的新「三人团」，并通过党的会议的形式，正式予以合法化，使自己名正言顺地成为当时最重要的军事领导决策者之一。

毛泽东进人新「三人团」后，迅速使自己处于核心决策的重要位置。在3月至5月的两个月时间里，毛泽东以大踏步回旋转移的指挥战略，集中中央红军在黔、滇、川之间穿插运动，其间，既有胜利，也有战斗失利。频繁的战斗和就地打圈的战略，使部队疲惫不堪，更遭致红军高级将领的埋怨和不满。到了1935年5月上旬，由毛泽东部署的攻打会理城的战斗，屡攻不下，这时红军领导层对毛的不满已到了一触即发的地步。

林彪正是在这种背景下，给周、毛、王「三人团」写了一封信，提请毛泽东、周恩来、朱德随军主持大计，请彭德怀任前敌指挥，迅速北进与四方面军会合。 [7]

林彪的这封信是在中共及中央红军处于紧急状态下写出的，并无与毛泽东有意作对的念头。在以往的历史上，林彪与毛从无个人过节，林彪的这封信纯系出自他对红军前途的考虑，表达的是当时红军中普遍存在的情绪。

无独有偶，类似林彪信中所反映的对毛泽东指挥才能的怀疑、不满情绪在其它中共领导人中也不同程度地存在。1935年4月中旬，刘少奇到红三军团担任政治部主任不久，很快就感觉到部队中弥漫着对「只走路不打仗」的强烈埋怨的情绪。他将了解到的军中情绪，结合自己的意见，给中央军委发了一个电报，刘少奇拿着电报要三军团军团长彭德怀和三军团政委杨尚昆签字，彭德怀认为电报所述内容与他的看法不同，拒绝签字，杨尚昆则在电报上签了字。[8]

在新「三人团」中，王稼祥与毛泽东关系较为密切，但是他对毛的指挥方法也存有疑窦。还在新「三人团」成立之前，王稼祥就常因作战指挥问题，与毛发生争论。王稼祥还经常要求中央开会，讨论军事行动。[9]新「三人团」成立后，王稼祥对毛指挥部队大幅度运动不以为然，他向张闻天表示，老打圈圈不打仗，可不是办法。 [10]

林彪的信和刘少奇的电报，对毛泽东是一个危险的信号，是毛泽东在遵义会议后所面临的最严重的挑战。这个事件性质之严重，不仅在于它显示了对毛泽东的不满已蔓延至当时中共中央所赖以依靠的唯一军事力量——红一军团和红三军团，而且这种不满正向中央核心层蔓延，如不立即予以消除，毛刚刚获得的军权极有可能被再度削夺。

毛泽东迅速采取行动，正面反击这股由林彪领头的反毛风潮，他既不采取与林彪等私下沟通的方式，也不逐个向中央核心层成员解释、征询意见，而是将问题直接挑明。毛向张闻天建议，召开政治局扩大会议，得到了张闻天的同意。毛的目的非常清楚，用召开政治局扩大会议的方式，以党的名义将对自己的不利舆论打压下去。

1935年5月12日，旨在批评林彪等人「右倾」、「动摇」的中央政治局扩大会议在会理郊外召开。与会者仅有张闻天、周恩来、毛泽东、王稼祥、朱德及一、三军团司令员和政委林彪、聂荣臻、彭德怀、杨尚昆。这次会议名义上的主角是张闻天，他按照会前与毛泽东、王稼祥商量的报告大纲，严厉指责林彪等人对毛军事指挥的怀疑是右倾。在这个时刻。毛颇需要张闻天所擅长的理论语汇，只要将这股对自己不满的风潮压下去，扣什么「帽子」都无所谓。

也许考虑到张闻天仅是一介书生，还不足以震慑林彪等武将，毛泽东全然不顾自己是当事人的身分，亲自出马。严厉指责林彪、刘少奇，称彼等信和电报是对失去中央苏区不满的右倾情绪的反映。 [11]毛并认定林彪是「娃娃」，不明事由，而将事先毫不知内情的彭德怀看成是幕后挑唆者。[12]毛在利用了张闻天作为反林彪、刘少奇的主攻手以后，迅速再将矛头转向张闻天。毛不能容忍张闻天扮演党内最高仲裁者的角色，决意利用这个机会打击一下张闻天的威信。毛在讲话中暗指张闻天去三军团，与彭德怀勾结反毛。[13]这次会议以肯定毛的军事指挥、毛大获全胜而结束。面对毛泽东的无端攻击，彭德怀、张闻天抱看「事久自然明」的态度，一切以大敌当前，内部宜安定为考虑，在会上和会后都未予以说明和解释。[14]

会理会议对毛泽东在党内和军内地位的确立具有决定性的意义。如果说遵义会议意味着毛泽东获得了政治上的胜利，使毛进人了中共最高核心层，那么会理会议则标志着毛已将他在政治上的胜利具体落实到对军权的控制之上，从此，毛成为事实上的军队最高领导人。毛用其坚强的意志力，将红军最重要的将领林彪与彭德怀牢牢掌握在手中，并使自己在核心层中处于不可批评的地位。毛泽东在会理会议前夕及会议上的行动，将刚刚获得在「党内负总责」的张闻天置放于一个尴尬的境地，使代表党的张闻天成为某种点缀和不具实际权威的象征人物。毛实际上用合法手段使自已成为中共第一号人物，而这一切都是在周恩来对毛的妥协、退让下实现的。

会理会义也给日后中共核心层的内部关系造成复杂影响，埋下了毛泽东对彭德怀、张闻天怀疑、猜忌的种子。毛与彭德怀共事很久，两人个性殊异，双方虽在1931年后关系疏远，但是并无明显矛盾和冲突。但是林彪信一事，使毛认定彭德怀城府很深，从此对彭深藏防忌之心。会理会议后，毛将曾参与刘少奇电报一事的杨尚昆调出三军团，而改派自己的老故旧李富春任彭德怀的政委，实负监军之责。毛对张闻天素无好感，仅是为了推翻博古，才使毛、张暂时联合。毛对张的固有成见，使他在指责过刘少奇以后，将刘轻轻放过，并听信了刘少奇对张闻天参与和彭勾结的猜测和判断。刘与军队素无渊源，在军中不具资望，毛并不认为刘少奇有在军中掀风作浪的能力。刘少奇为脱身，迅速将责任推到张闻天身上，使刚刚开始的毛与张的政治结合蒙上了阴影，[15]也使毛对刘与张的对立关系有了新的认识。但是刘少奇电报一事，还是使毛多存一分心计，为避免刘少奇在军中培植影响，会理会议以后，刘少奇也被调出三军团。

1935—1936年，毛泽东将其侧重点主要放在对付国民党的第一条战线，在毛的努力下，红军阻遏了国民党对陕北的军事进攻，使中共的生存环境获得了明显改善。毛在军事上的成功，对其政治生涯有极重要的意义：在一个相当长的时期内，毛只是以擅长指挥军事而着称于中共党内，人们看重毛，主要也因他深谙中国传统兵法并将其灵活运用于开创中共根据地和发展中共武装。毛在遵义会议上之所以复出，最重要的原因也是中共军事行动屡屡受挫，军事指挥已捉襟见肘，党和军队的前途万分危殆，中央政治局一班人迫于无奈，请毛出山，试看毛能否使中共脱离险境。而在当时，党的上层，从来也未将党领袖之名义与毛的名字联系起来，更遑论想象毛登上军事指挥岗位即不再下来，并将其在军事指挥上的影响力迅速向政治和党务领域延伸。

从主要担负军事领导责任到一身兼负党和军队的决策以及指挥责任，毛泽东在党和军队中发挥的作用日益突出，此既是中共领导体制在战时环境下变化的产物，又与毛所占据的特殊地位、他所拥有的独特的政治资源有关。同时，这也是毛顽强努力的结果。

中共领导体制在战时状态下发生的变化，对毛泽东顺利地将其在军事指挥领域的权力延伸至党的领域有看直接的影响。中共在江西瑞金时期，曾模仿苏联体制，建立起以党为核心的党、军队、政府三套相对独立的系统，在这三个系统中，党机关的权力至高无上。博古虽是一介书生，对军事指挥完全外行，但他主持的中央政治局和书记处却完全将军事系统置于自己的领导之下。担任军事领导的周恩来、朱德、项英等严格遵循共产党纪律，在作出任何重大军事部署前，均请示征得博古的同意。李德发挥的作用虽然极大，但他并不参与政治决策，其对红军的军事指挥往往也是首先向博古通报，并知会周恩来后，再发出作战命令，尽管他的个人意见一般均是最后意见。长征前夕，战况瞬息万变，形势极端危急，为了适应战略大转移的战时需要，党和政府系统全部并入军队，全部权力完全集中于博古、李德、周恩来领导的「三人团」。遵义会议虽取消了「三人团」，但在1935年3月，又根据毛的提议，重新由周恩来、毛泽东、王稼祥组成「新三人团」。然而，「新三人团」的体制却不同于「老三人团」，代表党的张闻天并不在「新三人团」之列。遵义会议原来决定，周恩来是代表党在军事上下最后决心者，毛泽东辅助周工作，[16]但到1935年春夏之交，周恩来与毛泽东调换了角色——周成了毛的辅助者！本来，王稼祥因伤重，很少参与决策，这样毛就成了事实上的中共最高军事指挥者。在紧张的战时状态下，军队与党已溶为一体，当毛置身于领导军队的关键地位时，实际上他已处于随时可以领导党的有利位置。

毛泽东作为中共军队的主要缔造者和中共最大一块根据地——中央苏区的开辟者，在中央红军中拥有广泛的干部基础。毛所拥有的与军队的这种特殊关系能够确保毛即便在政治上失意之时，也可以对军队发挥一定的影响力。与绝大多数中共领导人不同，毛还是参与建党的元老，他是硕果仅存的几个中共一大代表之一，其在党内历史之长，在军中基础之深厚，除张国焘之外，1935—1936年中共领导层中的任何人都无法与其比肩。毛完全可以依靠其在党内的资历和地位，就党的全局性的方针政策和其它非军事性的问题提出自己的主张，而不致遭到越权的指控。

正是基于上述因素的合力作用，毛泽东在1935—1936年使自己在中共领导层中越来越处于最有实力、最具影响力的地位。

在大敌当前，全力指挥军事的同时，毛泽东对党的大政方针保持着高度的关心。一方面，毛不敢冒任何风险，谨慎地在莫斯科划定的禁区前穿插迂回，努力维持着中央领导层的稳定；另一方面，毛又不失时机，利用战时状态提供的机会，巧妙地运用自己的影响力和特殊地位，有条不紊、小心翼翼地对党的重要机构进行局部调整。

一、在中央核心层，毛继续保持同「教条宗派分子」的合作，至少在形式上，中共六届四中全会、五中全会形成的政治局的格局保持不变（在正常情况下，大规模调整政治局需事先报经共产国际的批准）。但是，从莫斯科返国干部的具体工作，大多只限于党的宣传系统、技术性的党务工作系统和地方工作系统。「教条宗派集团」基本失去了对军队的影响力。与此同时，个别军队领导被吸收参加了政治局，而一批重要的军事干部经常列席政治局会议则逐渐成了惯例。1935年12月27日，毛泽东扩张党权的第一个大动作出台，由毛而非张闻天。在党的活动分子会议上，作传达瓦窑堡会议的报告《论反对日本帝国主义的策略》。1936年5月，由毛主见美国记者斯诺。

二、毛将与周恩来等关系密切、且和莫斯科有较深情感联系的原国家政治保卫局局长邓发调作其它次要工作，[17]将原由政治局直接领导、因长征而不复存在的国家政治保卫局易名为方面军政治保卫局，并派自己在江西瑞金时的秘书王首道担任该局领导，将这个关键机构予以恢复，并划归于自己管辖之下。[18]

三、毛任命王首道取代邓颖超负责刚刚恢复建制的中共中央秘书处，并同时领导中央军委机要科、原国家政治保卫局机要系统，将原由邓颖超负责的党、军队、秘密工作等全部机要通讯系统置于自己的统一管理和严密监督之下。[19]

四、毛深知掌握与莫斯科来往秘密电讯对其政治生涯的极端重要性，从1935年末开始，毛就直接控制与莫斯科的电讯交通，而不容其它任何领导人插手，[20]从而确保自己在信息掌握、研判及利用上获得任何人无法得到的优势与便捷。

毛泽东对军权与党权的蚕食，是在张闻天的配合及利用了张闻天的党的领袖地位，以公开的形式进行的，遵义会议后产生的毛泽东与张闻天的政治结合，为毛泽东扩张自己的权力提供了合法的掩护。

二 从毛、张（闻天）联盟到毛、刘（少奇）联盟

建立在反对原中共最高权力核心「三人团」基础上的毛泽东和张闻天的政治结合是在遵义会议及其后形成并逐渐得到巩固的。为了反对博古等人的极左的领导，从1934年10月起，毛泽东就加紧了与张闻天的联络，在毛的启发和诱导下，张闻天和王稼祥相继从原中央政策的拥护者转变为批评者，成为毛要求改变中央领导的重要支持力量。在遵义会议上，毛泽东鼓励张闻天与博古、李德展开面对面的斗争，让张闻天在会议上起了十分重要的作用。会议决定由张闻天起草决议，此举使张闻天在党的核心层内的作用明显突出。1935年2月5日前后，中央政治局常委会决定张闻天取代博古在党内负总的责任，至此张闻天成了事实上的中共中央总书记。这是在当时的形势和条件下，中共核心层所能作出的最佳安排。由于张闻天与莫斯科有较深的历史渊源，且是中共一个较长时期的主要领导人之一，此举不仅可以减缓莫斯科对中共领导层变动可能产生的不安和疑虑，更可以向全党，尤其是向那些与近几年党的方针、政策有较多牵涉的军政干部显示党的路线的连续性，从而尽量减少中央改组在党内引起的震动，加强党在极端困苦条件下的团结和统一。在张闻天成为中央总负责人之后，1935年春夏之交，毛泽东也取代了周恩来在红军中的最高军事指挥地位。至此，毛泽东与张闻天，一个全力掌管军事，一个集中精力于党务，两人开始了政治上的密切合作。

毛泽东和张闻天是性格完全不同的两类人。毛是中共元老，又多年在乡野打游击，深受中国农民造反文化的浸染，身上既有源于高度自信的沉稳和持重，又带有颇为浓厚的「山大王」气息；而张则是「红色教授」型的知识分子。1935年以前，张闻天对毛虽未予以高度重视，但亦无明显的成见；然而，毛对张则有一种类乎出自本能的排斥。毛鄙夷张等仅凭背了一麻袋马列教条，却在莫斯科支持下来苏区夺权；毛更反感张以理论家自居，隔三差五即有大报告问世，给毛造成巨大的心理压力。毛和张虽在反对博古中央的基础上，达成了一种战略合作的关系，但毛从未将张放在眼里。张闻天在军中毫无基础，其政治资源主要来自莫斯科以及他在政治上对毛的支持，因而在毛、张联盟中，张只是一个弱势的合作对象，天平必然向毛的方面倾斜。遵义会议后，毛泽东开始注意掩饰其个性中的不良方面，但是一触及到利害关系，毛性格中的那种刚愎自用、猜忌防范心重的特征立时就暴露出来，毛在会理会议上的表现即是明显的例证。

从毛这方面看，毛张联盟的最重要成果就是通过与张闻天的合作，联合了暂时还占据党机关的「教条宗派分子」博古、凯丰等，运用党的权威挫败了当时毛的头号对手——张国焘「另立山头」的分裂活动。在毛、张合作共事的几年里，对毛个性已有了解的张闻天尽量避免与毛发生正面冲突，对毛的咄咄逼人和峭刻嘲讽一再忍让。[21]张闻天之对毛奉命唯谨，主要是出于对共产党事业的考虑，在另一方面也与其个性温厚有关，但同时亦是因为他已为自己创造了毫无依托的虚弱地位。张闻天乃一书生型领导人。置身于严酷的战争环境，只能唯毛马首是瞻，尽管张闻天还坚持着最后一两个阵地不愿轻易放弃。

1936年底至1937年初，毛在求「势」的过程中，熟练操用各种谋略，已将许多大权集中于自己的手中。然而毛的胸臆仍难以抒解——在以其「道」易中共路线方针方面，毛面临着巨大的困难，在党内同僚的压力下，他只能隐忍内心的不满，违心接受对中共过去政治路线的评价。

「中共的政治路线是正确的」，这是横巨在毛泽东面前一座难以逾越的高山，这不仅因为它来自莫斯科，也因为它是遵义会议参加者所一致拥护和接受的正式结论，它同样也是毛泽东与张闻天政治结合的基础。[22]在军事压力紧迫和毛急于出山的1935年1月，他为了长远目标同时也出于现实的考虑，可以同意这个结论，但是到了1937年，再继续维持这个结论，就愈发显得强人所难了。

这个结论之所以要修正，是因为它关系到毛泽东能否实现其「道」，从而为党及其个人在政治前途上开辟一新的境界。不推翻此结论，便无从摧毁「教条宗派集团」的政治合法性基础，毛就难以顺利地推行他改造党的一系列设想，毛的新概念的地位更无从建立。

然而，推翻此结论存在很大的难度，除了共产国际这一外部障碍外，在国内最大的障碍就是毛的政治合作者张闻天。作为六届四中全会后产生的中共领导人，张闻天几乎本能地将自己的政治前途与这个评价联系在一起，断言「党的政治路线是错误的」将直接打击他和其它一大批领导干部的威望，严重动摇张闻天在党内的地位，因此必然遭到张闻天的强烈反对。

1937年初，党的发展、毛泽东和张闻天的政治结合，以及毛的思路皆处在一个十分微妙的变化过程中，随着国内和平局面的到来，国民党军事压力的舒缓，解决战时状态下无暇顾及的若干重大问题的机遇正在出现。与此同时，遵义会议后确立的毛掌军、张闻天管党的格局早已发生重大变化，张闻天显示出他的作用仅限于党的理论和宣传教育领域。经过几年的磨合，毛与周恩来已建立起融洽默契的合作关系，博古也安于自己在中共核心层中新的角色，张国焘在党内斗争中的失败已成定局。现在毛已十分具体地感受到张闻天给他带来的困窘。对于毛而言，在新的时空环境下，继续违心地接受令其厌恶的对过去政治路线的评价将越发勉强，可毛又惧于在条件尚未成熟之前，和盘托出自己的真实想法，从而将自己置于和张闻天及一批党的高级干部发生正面冲突的尴尬境地。就在这关键的时刻，1937年春夏之际，刘少奇站了出来，就党的十年路线问题向张闻天发起挑战。刘的出现打破了中枢层沉闷多时的僵局，并最终导致了毛、刘政治结合的确立。

促成毛刘政治结合的契机是1937年2月20日、3月4日刘少奇就中共历史问题向张闻天陈述自己意见的两封信。刘少奇在这两封各长达万言的类似政治意见书的长信中，大胆地突破了共产国际和遵义会议关于「中共政治路线是正确的」结论，尖锐批评了1927年之前及1927年以来，尤其是中共六届四中全会以后中共的极左错误。

刘少奇的长信触及了当时中共中央的几个禁区：

一、刘少奇认为大革命失败的主要原因不仅是「右倾的陈独秀主义」，而且还有「右倾机会主义之反面的错误——『左倾』错误」，[23]刘少奇以自己亲身经历为例，猛烈抨击了广州、武汉时期工人及民众运动中已达「骇人」地步的「左倾」狂热。24 [24]刘的上述看法与共产国际和中共六大以来的历次决议严重相违。

二、刘少奇虽然没有直接宣布中共十年来执行的是一条错误的政治路线，但反复抨击中共「十年来一贯地犯了『左倾』错误」，并且强调十年错误已形成「一种传统」。刘少奇特别集中抨击了中共有关白区工作的方针，用釜底抽薪的办法全盘否定了十年政治路线。

三、刘少奇要求在党内公开讨论党的十年历史，并且详细述说自己因坚持「正确」主张而遭「打击」的经历，把批评的矛头直指中共六届四中全会后的中央政治局，暗示中央有关领导人要为错误承担责任，透露出要求改组中共中央领导机构的明显意图。[25]

刘少奇在1937年2月20日、3月4日给张闻天写信之前是否征询过毛泽东的意见，或得到毛的鼓励，至今虽无确切的史料证明。但根据现有资料分析，不能完全排除这种可能性。1935年12月29日，中共中央常委会议派刘少奇为中央驻北方局代表，1936年春，刘少奇偕其妻谢飞，从陕西临潼乘火车前往北方局机关所在地天津，于1936年3月抵达。1937年2月，刘少奇又随北方局机关移往北平。至1937年4月底返回延安。这期间刘少奇虽未返陕北，[26]但是1936年后，在北方局和陕北之间已建立了电台和信使联系。据1996年出版的《刘少奇年谱（1898—1969）》披露，1936年10月1日、12月2日毛分别三次致电刘少奇，毛还在10月22日写信给刘少奇，[27]毛、刘通过电台交换有关对全局性问题的看法，已具备基本条件。[28]

且不论毛泽东是否曾对刘少奇写信的举动表示过支持，刘少奇给中央写信都应被视为是一个重大举动。刘少奇决定向张闻天陈述自己政治意见的动机，一方面是刘少奇多年来就不满中共中央的一系列政策，另一方面与刘少奇在北方局工作期间遭遇到党内左倾分子对新政策的强烈抵抗有关。[29]除此之外，还有另一个重要的原因，即1937年的中共中央正处在调整政策的关头，中共中央内还未真正形成某个人的绝对政治权威。张闻天虽是党的总负责人，但其权力有限，其它中共领导人大都是独当一面；毛泽东尽管处于上升状态，但当时也并非是大家一致公认的唯一领袖。[30]因此刘少奇给张闻天写信，不仅不会遭遇到党的历史上屡屡发生的党员因向中央陈述意见而被打成「反党分子」的厄运，相反，却有可能得到毛泽东的支持。刘少奇很清楚，在对党的十年历史的看法上，毛泽东与自己有很多共同语言。

刘少奇的长信在中共中央核心层引起轩然大波。1937年3月23日、4月24日中央政治局两次开会都讨论了白区工作问题。张闻天对刘少奇的意见极不以为然，一些同志随声附合，认为刘少奇对大革命失败原因的分析是替陈独秀洗刷，是陈独秀的「应声虫」。还有人指责刘少奇受到了张国焘的影响。[31]对于刘少奇有关中共犯了十年「左」的错误的看法，中央政治局大多数成员也都认为言过其实。在一片责难声中，只有毛泽东一人站出来替刘少奇讲话，称「刘并没有反对中央的野心」。毛的态度鼓励了刘少奇，使刘少奇敢于采取下一步重大行动，在1937年5、6月间中共中央召开的白区工作会议上，当面向张闻天发起挑战。

1937年5月17日—6月10日，中共中央在延安召开了白区工作会议。这次会议由于刘少奇与张闻天的激烈争论，其间曾一度中断，后在毛泽东有倾向的调和下，会议才得以继续进行。

从5月17日到5月26日，是白区工作会议的第一阶段，会议围绕刘少奇〈关于白区的党和群众工作〉的报告展开了激烈的争论。刘少奇报告的主要内容是重复3月4日给张闻天信中的精神，着重批评十年来党在白区工作指导中的「左」的传统。刘的报告激起强烈反响，张闻天、博古、凯丰、陈赓等都表示难以接受刘少奇的看法，认为刘少奇的批评，充满托陈取消派攻击共产国际，攻击中共的论点。[32]柯庆施在发言中，更是指看刘少奇的鼻子骂他是「老右」。[33]许多代表反对刘少奇提出的白区工作「损失几乎百分之百」的观点，不同意刘对白区工作的总体评价，坚持认为党的六届四中全会后，白区工作的「总路线是正确的」。[34]

由于会议上出现的紧张激烈的争论，中央书记处宣布会议暂停。6月1日至4日，中央政治局就白区工作会议讨论中提出的一些基本问题召开会议，博古、凯丰在发言中都否认刘少奇提出的有关白区工作存在着一贯的左倾盲动主义和关门主义传统的说法，只有列席会议的彭真支持刘少奇的意见。[35]一时形势对刘少奇明显不利，然而毛泽东在关键时刻助了刘一臂之力。在6月3日政治局会议上，毛作了支持刘少奇的重要发言，他一反不久前回避刘张争论的态度，明确表示刘的报告「基本上是正确的」称赞刘在白区工作方面「有丰富的经验」，说刘系统地指出了党在过去时间在这个问题上所言过的病症，是一针见血的医生。毛甚至称赞刘少奇「他一生很少失败，今天党内干部中像他这样有经验的人是不多的，他懂得实际工作中的辩证法」。[36]毛避而不谈十年政治路线问题，而是针对反对派集中批评刘少奇只讲缺点、不讲成绩，首先谈了中共所「取得的伟大成绩」，在谈论了党的优秀传统后，毛着重指出党内「还存在看某种错误的传统」。强调「这是不能否认与不应否认的事实」，从而全面肯定了刘少奇的观点，在刘张争论中有力地支持了刘少奇。[37]由于毛泽东在发言中回避了容易引起分歧的有关过去白区工作指导方针是否犯了十年一贯的「左」的错误这个敏感问题，因此毛的意见得到包括张闻天在内的与会者的一致同意，并成为下一阶段白区工作会议的主调。

1937年6月6日，白区工作会议继续开会，会议进入第二阶段。张闻天有意识淡化毛泽东在6月3日讲话的倾向性，抓住毛讲话中对自己有利的内容，坚持自己的观点。[38]他根据自己理解的6月1至4日中央政治局会议的精神，代表中共中央在会上作了《白区党目前的中心任务》的报告。张闻天强调「实践中的某些错误是不可避免的」，中共在白区工作所犯的错误性质不是政治路线错误，「不是由于什么一定的政治路线或政治倾向」，「而是在领导斗争中有时犯了策略上的错误」，这种错误「不过是整个领导群众策略与群众工作方式中的某些部分错误，而不是整个领导的错误」，党「坚决领导的方针是完全正确的」。张闻天坚决反驳刘少奇对中共中央在白区工作中反对「合法主义」的批评，坚持认为「过去党反对合法主义的斗争，仍然是对的」，强调指出，「过去一切非法斗争，是必要的与正确的，而且过去主要的斗争方式只能是非法的」。张闻天不无影射地批评刘少奇像俄国的普列汉诺夫一样，「以每次革命斗争的成败的结果来判断革命斗争的价值」，把失败的斗争看成「无意义」或「谩骂一顿『盲动主义』完事」，指责刘少奇「看不到每一次革命群众的革命斗争，就是结果失败了，仍然有看他的巨大意义」。张闻天批评刘少奇把「关门主义」、「冒险主义」作为「钢鞭」，全盘否定中共十年白区工作的成就，强调指出，「每一斗争在胜利或失败之后，必须详细的研究其经验与教训，切不要拿简单的空洞的帽子（如盲动主义、冒险主义、机会主义）去代替对于最具体问题的具体分析」。对党内所存在的「各种不正确思想，应有确当的估计，不要夸大或缩小，或任便给同志们『戴大帽于』」。[39]

张闻天的报告获得参加白区工作会议代表的一致拥护，在暂时不利的形势下，刘少奇被迫退却。6月9日和10日，刘少奇在会议上作结论报告，表示同意张闻天的报告，并且对自己的前一报告作了解释和自我批评：「我在会上作的报告，着重是批评『左倾关门主义与冒险主义』，并不是否定过去的一切，因为主要是批评错误这一方面，没有说到其它方面，并且对某些问题缺乏具体分析，有些地方说过火了」。[40]

1937年6月正是全面抗战爆发前夕，刘少奇、张闻天围绕党的十年历史和白区工作评价问题展开的争论并没有获得任何实质性的结果，刘少奇试图通过检讨党的历史问题，改变对十年政治路线评价的目的暂时遭到挫折。但是刘少奇、张闻天的争论给中共带来了深远影响，它是延安整风运动的前奏和一次针对「教条宗派分子」的短促突击，为以后毛泽东、刘少奇全面批判六届四中全会政治路线，联手打倒王明等制造了舆论。毛泽东从这次争论中吸取了丰富的经验，他终于体会到「教条宗派分子」在党内的影响绝非一朝一夕经过一次会议就能清除。打倒「教条宗派集团」除了需要在理论上进行细致深入的准备外，还要在组织上进行精心的安排。

刘少奇与张闻天争论的另一结果是扩大了刘少奇在党内的影响和知名度。刘少奇虽属党的老资格领导人之一，但因长期从事白区工作，在江西时期的两年仅负责领导全国总工会执行局，较少参与重大军政问题的决策，刘与当时重要的政治领导人周恩来、张闻天等的关系又较为疏远，因而在一个时期内，刘少奇在党和军队的影响力不大。与张闻天的争论充分展现了刘少奇的思想深度和理论水平，使全党、尤其是党的高级干部对刘少奇有了新的认识。

对于刘少奇与张闻天的争论，毛泽东的态度既明确又微妙。初期，毛置身于争论之外，但对刘少奇明显表示同情，毛希望刘少奇的意见能被中央领导层所接受；后期，则担心刘少奇承受不住张闻天和党内的巨大压力，于是，在6月3日的政治局会议上，发表了声援刘论点的重要讲话。但是当毛看到刘的有关看法遭到普遍反对，遂决定从长计议。毛在这次论战中发现了刘少奇的杰出才干，首先是刘在白区工作方面的丰富经验；其次，毛也看到了刘的理论能力，刘甚至能够引人入胜地分析十年「左」的传统和根源之一乃是「思想方法与哲学方法上的错误」，即「形式逻辑」是造成「许多错误的根源」，这给毛耳目一新的感觉。然而毛并没有把自己的威望全部投放在对刘少奇的支持上，因为时机还不成熟。现在毛更愿意做党内争论的最高仲裁者，既然僵局已经打破，矛盾的盖子已被揭开，张闻天受到了强烈震动，自己的威信反而因对争论所持的折衷调和态度而得到进一步的提高，因此下一步的目标就是团结张闻天。为了防止张闻天和将要回国的王明重新结合，加速「教条宗派政治组织上的分裂」，维持和加强与张闻天的合作，既有必要，又有可能。由于有了这些考虑，白区工作会议结束后，刘少奇并没有立即被提拔进中共中央书记处（常委会），而于7月28日被派到太原，继续担任已从北平迁至太原的中共北方局书记的职务。

刘少奇虽然离开中枢，但毛张联盟从此走向解体，而毛、刘长达三十年政治结会的基础却因此争论而告奠定。毛、刘与毛、张同是政治上的结合，但是两种政治结合之间却有显着区别。

第一，毛张结合是战时非常状态下的临时组合。1935年初。为了共同的政治目标，毛泽东和张闻天有意忘却昔日政治上的分歧走到一起；毛刘结合也是一种政治结合，但在毛泽东与刘少奇之间不存在政治观点上的分歧，正是对原中央政治路线及其领导人的不满。使毛与刘走到了一起。而早在1932年，毛刘之间就围绕此问题彼此交换过意见，并达成了一致的看法。与毛张结合相比，毛刘结合具有更深的思想基础。[41]

第二，毛泽东与张闻天没有很深的历史渊源，但是毛刘不仅有同乡之谊，而且，早在1922年毛、刘就有工作上的密切联系。

第三，毛张结合是两个地位相近的政治人物的平行结合。但1937年，刘少奇在党内的地位和影响则远逊于毛和张闻天。因此毛刘结合是一种以毛为核心、刘为辅助的政治结合，而非两个地位相当人物的平行结合。

毛刘结合的上述特点保证了毛以后在向「教条宗派分子」发起挑战时可以得到刘少奇的全力支持。毛刘的结合也预示看毛与六届四中全会后产生的领导人两年多的合作已接近尾声。

然而；历史的发展并非直线。就在毛泽东一路凯歌行进的1937年，也有坏消息传来，远在莫斯科的中共驻共产国际代表团团长王明即将携共产国际新方针返国，正待毛泽东加紧对中共重大方针、政策进行调整之际，半路上却杀出了一个程咬金，毛泽东面临着1935年以来最严重的政治危机。

三 1931—1935年王明对毛泽东的认识

毛泽东在遵义会议之后，逐步控制了中共军队，并大大加强了他对中央机关的影响力，但是，在一个相当长的时期内，毛泽东尚未能将他的势力延伸到中共领导机构的另一组成部分——中共驻莫斯科代表团。以中央政治局委员王明为团长的中共驻共产国际代表团，因享有法理上和精神上的巨大优势，在中共党内获有崇高的威望，毛泽东将不得不与从未谋面的王明合作共事。

以王明为团长的中共驻莫斯科代表团是中共六届四中全会产生的中共中央派出的，代表团中有四名政治局委员，他们是1931年11月7日抵达莫斯科的王明，1933年春抵达的康生（六届五中全会政治局委员），和1935年8月抵达的陈云（六届五中全会政治局委员）。工人出身的陈郁虽是六届四中全会上任命的政治局委员，但陈郁因在1930年未一度参与罗章龙派的活动而在政治上不被信任，被罚去斯大林格勒拖拉机厂劳动，并不参加代表团的实际工作。除了这四名政治局委员，代表团成员还包括吴玉章、李立三、林毓英、饶漱石、赵毅敏，和1933—1935年赴苏的中国苏区代表团成员高自立、滕代远、白区代表孔原。中共代表团成员同时还兼任中国各赤色组织驻莫斯科的代表，黄药眠、饶漱石先后任中国共产主义青年团驻少共国际代表，林毓英任中国赤色工会驻赤色工会国际代表。中共驻共产国际代表团集中了中共在苏区以外最庞大的领导阵容。

以王明为团长的中共驻莫斯科代表团在苏联期间，正是国内的中共中央领导机构向江西苏区转移、共产国际蕴酿建立国际反法西斯统一战线新方针的时期，保持与国内联系信道的畅通成为代表团最重要的活动之一。

中共代表团通过两个渠道与国内的中共中央保持着密切的联系：

一、开通大功率无线电秘密电台、中共代表团通过共产国际的电台和在上海的中共中央地下电台，以及共产国际远东局的地下电台保持经常的秘密联系。因距离遥远和技术手段限制的原因，莫斯科与江西瑞金没有直接的电讯联系，而必须通过在上海的秘密电台中转。远东局和上海中央（包括中共中央迁江西后成立的中共上海中央局）分别有自己的秘密电台，远东局给瑞金的电报须由中共中央上海地下电台翻译转送。代表团与国内的电讯联系在红军长征后中断。1935年末林毓英携密码本自苏联秘密返回陕北，国内与莫斯科的电讯初步恢复，而当1936年刘长胜再携密码本回到陕北后，在陕北的中共中央与代表团的电讯联系就得到完全恢复。

二、派遣秘密信使。中共代表团通过回国的中共党员向国内的领导机构传递重要的信息，1933年公开赴苏访问的著名新闻记者、中共秘密党员胡愈之就曾为中共中央和中共驻莫斯科代表团传递情报。共产国际并借助在中国国内的中共组织的协助，招募中共党员为其搜集情报，这些直属莫斯科指挥的中共党员，间或也为莫斯科与上海的中共中央传递消息。[42]

中共驻莫斯科代表团是中共中央的派出机构，按照中共的组织原则，代表团的主要职责是代表中共与共产国际联络，向中共传达莫斯科的指示，在莫斯科与中共之间起上传下达的桥梁作用。代表团的另一项工作职责是领导在苏联学习、工作的中共党员。从1931年11月王明赴苏至1937年末王明返回延安，中共驻莫斯科代表团的活动主要集中在下述三个方面：

一、在共产国际内展开对中共及中国工农红军的大规模宣传。王明自抵苏联后，以共产国际执委和中共代表团团长的身分经常在共产国际机关刊物《共产国际》和联共（布）机关刊物《布尔什维克》发表文章，宣传中共主张，介绍苏区各方面情况。1932年王明指派萧三以诗人身分参加在苏联哈尔科夫召开的国际革命作家联盟大会，与高尔基、巴比塞等着名左翼作家联络，以扩大中共的影响。1935年，王明又指派吴玉章、饶漱石等前往巴黎，创办中共报纸《救国报》（后易名为《救国时报》）。王明并以其在共产国际分工主管拉美共产党事务的便利，指导美国共产党内的中共支部，在美国创办华文报刊。

二、领导在苏联的中共党员。三十年代在苏联仍有不少中共党员，分散在莫斯科的列宁学校和莫斯科的外国工人出版局中国部等单位。在远东地区也有一批中共党员在苏联各单位工作。由于在苏联的许多中共党员同时又是苏共党员，中共代表团所能领导的只是在莫斯科的部分中共党员，莫斯科以外的党员基本上归苏共领导。

三、配合苏共清党，在莫斯科中共党员中厉行肃反。早在1927至1929年王明在莫斯科中山大学学习期间，就曾密切配合校长米夫和苏联秘密警察「格伯乌」，将持不同意见的中国学生投人监狱，或送至西伯利亚和北极地区劳改。[43]三十年代初，斯大林开始大规模镇压在苏华人，莫斯科华侨商人被大批逮捕、流放、处死，「新经济政策」后一度兴起的华人商业繁荣的局面顿时消失殆尽，中国人在苏联的处境日益艰难。[44]远东地区的镇压则更为残酷，许多进入苏联境内的东北抗日游击队员被当作「日本间谍」投放到劳改营。[45]1934年后，苏联因基洛夫被刺，再掀清党运动，王明、康生紧紧跟上，在莫斯科的中共党员内也展开类似运动，代表团成员杨之华（瞿秋白之妻）、曾涌泉、孔原等均曾遭受打击。[46]

四、援救西路军。1937年初，中共代表团争取到共产国际的大量军火援助，以接济准备进人新疆的西路军。计有五万支步枪，上百挺轻重机枪和几十门大炮。陈云、滕代远、冯铉、段子俊、李春田押送这批武器，存至阿拉木图，等待西路军的讯息，后因西路军失败，此事告吹。[47]

中共代表团除了上述四个方面的工作以外，还有一项特别的工作，这就是指导中共满洲省委。1932年后，因日本侵占东三省，中共满洲省委已无法与上海中央局正常联络，转而受中共驻共产国际代表团直接领导。王明等曾多次发出给满洲省委的指示信，并派人潜入东北。满洲省委和抗联也多次派人去苏联向代表团汇报工作。

中共代表团领导满洲省委是特殊形势下的一个例外——满洲省委与莫斯科的联络远比与上海的联络更便捷。按照中共组织原则，中共驻莫斯科代表团无权干预中共国内的事务，但是在事实上，以王明为团长的代表团在很大的程度上具有对国内领导层的影响力。王明之所以具有对国内的影响主要源之于他的共产国际背景和当时他在国内项导层中所拥有的政治优势。

王明是深受斯大林信任、由共产国际一手扶植起来的中共领导人。1931年1月，在共产国际代表、原莫斯科中山大学校长米夫的强力安排下，王明被中共六届四中全会指定为政治局委员，紧接着王明赴苏，担任中共驻共产国际代表团团长，不久便被任命为共产国际执委会委员和政治书记处候补书记，东方部副部长、部长，因而被公认是「国际路线」的代表。一方面王明是中共代表，另一方面又是共产国际的化身，王明所拥有的这种双重身分使他可以随时向共产国际的下属支部——中共，表述其个人的意见。

王明在国内有一批盟友，在六届四中全会上，博古、王稼祥等皆以「反立三路线」的英雄，与王明一道进人中共领导层，稍后返国的张闻天在政治上也属于王明、博古集团。在王明赴苏后，博古等人都成为中共的主要领导人，他们与王明的关系是一种「声气相求」、「共存共荣」的政治盟友关系。由莫斯科一手操办的中共六届四中全会得到莫斯科的高度评价，将其称之为「中共布尔什维克化的开始」，成为王明、博古等领导中共的全部法理依据。王明作为六届四中全会上台的一批人的精神领袖，对在国内的博古等人无可置疑地具有影响力。

王明在莫斯科是否对国内的中共中央实行遥控？从现在已披露的历史资料看，王明和代表团一般不对国内的具体活动进行直接干预，但是在某些时候，王明也曾就重大政策问题向江西表达自己的意见。在1931至1935年，王明与国内的中共中央既有一致的方面，也有分歧的方面。导致王明与国内产生分歧的原因乃是王明捕捉到共产国际即将开始新的策略方针从而提出了新的政策主张，但是，国内的博古等人仍坚持旧有路线，拒不同意调整方针。

王明在莫斯科对他在国内的盟友一直持坚定的支持态度，对毛泽东则在一个相当长的时期内多有贬低和冷淡。

王明在共产国际的讲坛上高度称赞六届四中全会后的中共中央「对共产国际总路线百分之百的忠实」。1932年3月31日，王明在共产国际执委会第十二次全会上发言，他宣称：

中共代表团在共产国际执委这个全会上，完全有权利高兴地向一切兄弟党说：我们党在其布尔塞维克中央领导之下，现在达到了其十三年存在的历史当中空前未有过的统—，团结和一致。[48]

与王明对中共中央全力支持形成鲜明对照的是他对毛泽东的排斥态度。据王明在中山大学的同学陈修良等人回忆，早在1928年，王明等就在中大散布过「山沟沟里出不来马列主义」。[49]

1932年10月，苏区中央局主持召开「宁都会议」，在这次会议上，毛泽东的军权被剥夺，毛的军事主张也被指责为「右倾」和「保守主义」。会议后，在上海的博古、张闻天迅速向共产国际作了汇报。王明很快在共产国际的讲台上，对博古等作出呼应。他用几乎与博古、张闻天完全一样的语言，指责「党内一部分分子，对于国民党军事围剿和日渐逼近的帝国主义对苏维埃革命的公开武装干涉表示悲观、失望和消极的情绪和观点」，表示坚决支持「党在中央的领导之下」，对「目前阶段的主要危险——右倾倾向」进行斗争。[50]

王明与博古的完全一致在1932年逐渐发生变化，王明开始在一系列重大问题上和国内的中共中央产生了分歧。王明在征得共产国际东方部部长米夫的同意下，以共产国际的名义致电中共中央，提议调整中共的土地政策、对富农的政策和工商业、劳动政策，但遭到博古等的拒绝。

1932年3月，王明发表文章，第一次公开批评中共的土地政策，指责国内苏区「时常不断地（甚至一年三、四次）重新平分那些已经由基本农民群众分配过的土地」是一种「表面好象『左』的。实际上非常有害的倾向」。王明还指出「对中农的关系不正确」，是中央「最重要的」「弱点和错误」。[51]

1933年1月，王明进一步批评国内苏区对富农采取的全面没收的政策。王明指出，采取这种「左」的立场是混淆了革命的阶段，「认为在苏区由资产阶级民主革命已经转变到社会主义革命了」。王明还尖锐批评中央苏区禁止自由贸易，严重损害了苏区的经济，明确要求纠正上述政策方面「左」的观点，制定灵活的、能够反映各地区差别的经济政策。[52]

博古对远在莫斯科的王明的上述意见完全置之不理，与一般人所想象的情况绝然不同，博古并非在所有问题上都对王明亦步亦趋。此时的博古正青春年少，位居中央苏区第一号人物的地位，在日益严峻的形势下，博古更加坚持原有的僵硬政策。本来博古的立场在苏区内部就已受到张闻天的质疑，[53]现在连王明也提出批评，但是，博古对所有这类批评都采取了坚决「挡回去」的态度。博古的僵硬立场引致王明的强烈不满，正是在这个时刻，王明对毛泽东的态度也从冷淡转向热烈。

王明对毛泽东态度的转变，大致以1934年为界。在这前几年，王明完全支持博古等对毛泽东的「批评」、「帮助」。王明自认为在党内的基础巩固，对毛泽东的重要性尚缺乏全面认识，也还没有将毛视为是自己政治上的对手。在这个阶段，王明对毛泽东轻视、忽略有之，但认为王明出于防范毛泽东的个人动机，在莫斯科处心积虑贬损毛，则未免言过其实，也缺乏事实依据。1934年后，随着王明对博古不满的加深，王明对毛泽东的态度发生了变化，王明开始在共产国际的讲台上宣传毛对中共的贡献。1933年下半年至1934年春，王明曾多次试图返回国内进入中央苏区，但最终因知晓王明返国计划的上海地下电台台长被国民党逮捕，王明返国计划被迫取消。[54]为了修补因长期脱离国内艰苦斗争而对自己政治上所造成的损害，在毛泽东已受到党内批评、权力被削弱的情况下，王明向毛泽东援之以手，不仅可以进一步扩大自己在党内核心层中的影响，更可使自己在党内矛盾中处在仲裁者的有利地位。正是基于这些原因，从1934年4月起，王明在莫斯科陆续做出一些姿态，试图建立起和毛泽东较为亲善的关系。

1934年4月20日，王明、康生致函中央政治局，批评中共中央在一系列重大问题，诸如在苏区发动针对毛泽东的「反罗明路线」斗争中所存在的「不可忽视的严重弱点」，信中指出：

（中央政治局）A、对于缺点和错误的过份和夸大的批评，时常将个别的错误和弱点都解释成为路线的错误，……没有一个白区主要的省委或直接在中央领导之下的群众团体的党团，不被指出过（甚至不只一次的）犯了严重的或不可容许的机会主义、官僚主义的、两面派的错误，……决没有领导机关的路线正确，而一切被领导的机关的路线都不正确的道理，此种过份和夸大的批评，既不合适实际，结果自不免发生不好的影响，……B、对于党内斗争的方法有时不策略，比如在中央苏区反对罗明路线时，有个别同志在文章中，客观上将各种的错误，都说成罗明路线的错误，甚至于把那种在政治上和个人关系上与罗明路线都不必要联在一起的错误，都解释成罗明路线者。这样在客观上不是使罗明孤立，而恰恰增加了斗争中可以避免的纠纷和困难。[55]

王明、康生虽然没有完全否定「反罗明路线」的斗争，但是这封信还是使已进行一年的「反罗明路线」的斗争停了下来。

1934年8月3日，王明、康生又就当年1月18日中共六届五中全会通过的《政治决读案》给中央政治局写了一封长信，在这封信中，王明、康生指出中央政治局在对第五次反围剿政治意义的评估、扩大百万红军、以及有关对「一省数省首先胜利」的解释等三个重要问题上，都存有「问题」，「很容易引起不正确的结论」。[56]具有讽刺意味的是，在延安整风运动中，王明对博古的这类批评，不仅未被承认，反而将其定为是王明的主张，王明当年对政治局的批评意见，几乎被毛泽东全盘接受下来，只是已被当作批判王明自己的武器。

1934年9月16日，王明、康生再一次写信给中央政治局，这封信可能是中共中央大转移前来自远方的最后一次信息。王明在传达了共产国际关于准备召开七大以及对西北问题的指示后，专门谈及共产国际出版毛泽东文集的事宜：

毛泽东同志的报告（指毛在「二苏」大会上的报告——引者注），中文的已经出版，绸制封面金字标题道林纸，非常美观，任何中国的书局，没有这样美观的书，与这报告同时出版的是搜集了毛泽东同志三篇文章（我们这里只有他三篇文章），出了一个小小的文集，题名为《经济建设与查田运动》，有极大的作用。[57]

随后，在中共代表团的协助下，共产国际又出版了《中国苏维埃第二次代表大会》一书，收有毛泽东在「二苏」大会上的报告等文件，并译成俄、英、德、日等文字，在苏联和世界各国发行。这样，在整个三十年代，中共领导人能够有资格在苏联出版文集的，除了王明，只有毛泽东。

在王明、康生9月16日来信后不久，1934年10月10日，中共中央和苏维埃政府及八万六千名红军开始撤离中央苏区。对于这一决定，王明事先是知道的。1934年5月，中央苏区军事战略重镇广昌被国民党军攻占后，中央书记处在瑞金召开会议，决定将主力撤离江西，进行战略转移，并将这一决定报请共产国际批准。[58]在共产国际覆电批准转移计划后，中央书记处成立了以博古、周恩来、李德组成的「三人团」，负责战略转移的全部准备工作。从1934年10月上旬红军长征开始，瑞金与莫斯科的电讯联络就已中断。直到1934年11月中旬，王明在莫斯科通过上海日文新闻联合通讯社11月14日发布的消息，才知道红军开始长征。

王明在这种形势下，进一步加强了他对国内中共中央的批评。1934年11月上旬，王明向莫斯科外国工人出版局中国部全体工作人员作（六次战争与红军战略）的报告，11月14日，又起草了致中共中央的信（这封信因为红军已开始长征，未能传送至中共中央）。王明的报告及信件都提出中共中央犯了忽略国内形势「新特点」的错误，尤其在军事问题上存在「许多错误和弱点」。王明还批评了中共中央处理福建事变的方针，宣称由于没能援助十九路军，最终导致闽变的失败，从而加剧了红军冲破蒋介石围剿的严重困难。在中央红军撤出江西苏区的背景下，王明对中共中央的这些批评，与已经形成的严重危机有密切关系，同时，也是他与博古等在一系列问题上分歧的合乎逻辑的发展。

1935年1月在长征途中召开的遵义会议，在一段时间内，王明并不知晓（王明是在1935年8月20日陈云一行抵达莫斯科后，才获知有关遵义会议的详情的），王明尽了很大努力，试图恢复与长征途中的中共中央的电讯联系。1935年初春，王明派李立三、段子俊和一个熟悉无线电通讯的波兰人前往中亚的阿拉木图，李立三专门派了两批人，携带无线电密码本经新疆回国寻找红军，但都未获成功。[59]此时的王明并不知道博古已经下台、毛泽东重新出山的消息，他仍然继续在一些重大场合中向毛泽东表示敬意。1935年8月7日，王明代表中共在共产国际七大上作关于中国革命形势与党的任务的报告，他在报告中例举了十三个中共领导人的名字，将他们称之为「党内领袖和国家人材」。在这份名单中，毛泽东位居第一，而博古仅排在第十二位。[60]

纵观王明在1931—1935年对毛泽东的认识及态度变化的过程，可以发现，王明对毛泽东看法的转变是与他和博古分歧的逐渐扩大互相联紧的。1932年后，王明受到共产国际调整政策的影响，其原有的极左思想发生明显变化，而在国内的博古因消息闭塞，兼之头脑僵化，却继续恪守共产国际旧时的政策。王明随着年龄和阅历的增长，对党内高层关系的复杂性也有了进一步的认识，于是改善并加强与国内毛泽东的关系，就成了1934年后王明在莫斯科的主要活动之一。王明相信自己在党内所处的地位是不可替代的，他已作好准备，和毛泽东等其它领导人携手合作。

四 在「反蒋抗日」问题上毛泽东与莫斯科的分歧

1935年3月，中央政治局委员陈云奉命离开正在长征中的中央红军，于5月辗转到达上海。在上海稍事休息后，陈云与已在上海的陈潭秋、杨之华、何实山等会合，作为中共参加共产国际七大的代表，经由共产国际远东局的秘密安排，在沪搭乘苏联货轮，前往海参崴，于共产国际七大闭幕之日的8月20日到达莫斯科。在这之前，上海中央局派驻北方的代表孔原和上海中央局重要干部，前中央提款委员刘作抚，化名陈刚也抵达莫斯科。从陈云那里，王明第一次了解到有关长征和遵义会议的全部详情。从此，在王明与毛泽东之间，开始了长达十年的错综复杂的关系。

在毛泽东与王明之间，围绕统一战线问题产生的意见分歧，始终占据突出的位置，成为日后毛、王公开冲突的导火索。

1931年「九一八」事变爆发后，中共中央奉行共产国际的关门主义政策，号召建立下层统一战线，「武装拥护苏联」王明对此政策的推行负有完全的责任。从1931年11月王明抵苏至1932年底，王明全力支持这项政策，但是从1933年初开始，随着共产国际政策的调整，王明在统一战线问题上的观点发生了明显的变化，进而成为中共领导层中倡议转变政策、提出抗日民族统一战线主张的第一人。

1932年8—9月，王明出席了共产国际执委会第十二次全会。这次会议鉴于欧、亚法西斯主义崛起的严重形势，开始修正过去的一些僵硬的观点，认为存在着争取社会民主党下层群众、建立工人统一战线的可能性。王明受到这次会议的启发，逐步酝酿在中国也调整政策。

1933年1月I7日，王明以毛泽东、朱德的名义，起草了著名的〈中华苏维埃临时中央政府工农红军革命军事委员会为反对日本帝国主义侵入华北愿在三条件下与全国各军队共同抗日宣言〉，明确宣布，中共愿与国民党外的一切拥护民族革命战争的政治党派进行合作，共同抗日。

1933年1月26日，王明又以中共中央的名义，起草了给中共满洲各级党部及全体党员的信，史称「一二六指示信」，第一次提出在东北建立广泛的抗日民族统一战线的主张。同年春，王明还参与指导国内的中共组织与冯玉祥的联络活动。

1933年10月27日，王明、康生致信中共中央，提醒应关注「民族革命战争的策略问题」，并随信附上他们起草的〈中国人民对日作战的具体纲领〉。这份呼吁「立即停止一切内战」的文件，经宋庆龄等l779人签名，于1934年4月20日发表后，在国内外产生了巨大的影响。

到了1934年春共产国际预备召开七大期间，王明思想转变的步伐进一步加快。该年春，共产国际加紧酝酿建立反法西斯统一战线，共产国际的这一新动向，对王明产生了重要影响。1934年4月20日、9月16日、11月24日。王明、康生在致中共中央的信中都提出打破关门主义、改变打击中间阶层的过左政策的主张。而到了1934年11月，王明在他的〈新条件与新策略〉一文中，正式提出建立抗日民族统一战线的口号。1935年8月，共产国际七大号召建立广泛的反法西斯统一战线。是年10月，王明在与中共驻莫斯科代表团广泛协商讨论后，起草著名的《为抗日救国告同胞书》即〈八一宣言〉，在巴黎的中共报纸《救国时报》发表，把统一战线的范围扩大到除蒋介石以外的国内一切党派，包括国民党内的爱国分子。而到了该年底，王明在《救国时报》撰文，宣传「联蒋抗日」，将蒋介石也纳人到统一战线的范围。

然而，根据现有的资料看，1935年前的中共中央对于王明有关建立抗日民族统一战线的意见，并没有给予充分的重视。由于国内反应冷淡，王明还托从莫斯科返国的同志向国内领导机关传达口头信息。

1933年秋，王明与即将返国的中国共青团驻青年共产国际代表黄药眠谈话。王明说，中共应在战略上实行转变，逼迫蒋介石抗日。王明又说，国民党虽是我们的敌人，但已不是最主要的敌人，由于日本已损害了国民党的利益，损害了民族资产阶级、英美派利益，国民党中下层，甚至高级军官都可能赞成统一战线。王明进而分析道，中共工作之所以不能打开局面，就是因为党的政纲与最广大群众的利益不一致，而得不到群众的掩护和支持。[61]

王明的这番谈话给黄药眠留下深刻的印象，因为此时的共产国际东方部部长米夫的观点与王明并不一致。当黄药眠向米夫辞行时，米夫要他转告国内「还是照旧的方针领导」。[62]黄药眠返回上海后，迅速把王明的意见转告给当时的中共上海中央局负责人黄文杰，上海局又通过地下电台将此意见向江西苏区作了传达，[63]但是王明的建议如同石沉大海，没有得到博古等中共领导人的任何响应。

由此可见，从1933年初开始，随看共产国际酝酿策略转变，王明的思想发生了重大的变化，他联系中国正在发生剧烈变化的形势，为中共设计了一条新的政治路线。这条路线有别于旧时以国共两党斗争为主题的路线，其核心是，共产党在国内阶级关系发生新变化的形势下，应加紧建立广泛的抗日民族统一战线；中共应改变过去的关门主义和一系列过左政策，投身到民族救亡运动中去，并在这场运动中发展壮大自己。王明的新思想，一方面来自于共产国际，另一方面，也有他个人的思考，因而走得比共产国际远一些，这也是国内的博古等拒不接受王明意见的一个重要原因。

当王明在莫斯科频频谈论统一战线问题时，远在中央苏区的毛泽东正处于没有发言权的地位，故而未见毛泽东有任何谈论统一战线问题的论述。红军长征抵达陕北后，面对红军严重被削弱及国内的新形势，毛泽东正急谋中共的出路，恰在此时，张浩（林毓英）化装潜入陕北，带来共产国际七大和王明的新精神，毛的思考与王明的思路一拍即合，故而有旨在推动建立抗日民族统一战线的瓦窑堡会议的召开。然而，毛、王虽一致同意建立抗日民族统一战线，两人的侧重点却大相迳庭，毛对抗日民族统一战线的思考极具现实主义色彩，而王明则对之过于理想化。

毛泽东迅速接过了抗日民族统一战线的旗号，但是，他最关心的问题是如何利用统一战线，首先缓解陕北的剿共危机，解决红军和共产党的生存问题，继而谋求共产党和红军的更大发展。在瓦窑堡会议后，毛决定立即成立旨在瓦解进攻陕北苏区的东北军、西北军的白军工作委员会，以谋求「不战而屈人之兵」的战略成效。

王明在万里之遥的莫斯科，则远比毛泽东「高蹈」，他的眼光并不在陕北，而是在南京。王明把统一战线的重点放在争取全国范围内实现国共合作抗日，头号争取对象就是蒋介石。1935年8月20日，陈云抵达莫斯科后，王明才真正了解到红军的实力已大大受挫，紧接看，中共驻共产国际代表团于8月25至27日连续召开会议，决定把反蒋抗日统一战线，改为联蒋抗日统一战线。1935年底，王明在巴黎的《救国时报》不断刊文，呼吁国共合作抗日。1936年1月4日至9日《救国时报》连载王明的文章〈第三次国共合作有可能吗？〉，正式提出「逼蒋抗日」的主张。只是当传来蒋介石在1935年12月镇压北京学生抗日游行的消息后，王明才被迫重提「反蒋抗日」的口号。

毛泽东和王明在统一战线问题上的差异自1936年后逐渐显现出来。毛泽东力主利用一切反蒋矛盾，改善中共的地位；王明则强调支持蒋介石为全国抗战的领袖，坚决反对各地方派的反蒋活动。1936年下半年，围绕「两广事变」，毛泽东和季米特洛夫、王明的矛盾终于爆发。

1936年6月1日，陈济棠、李宗仁以「反蒋抗日」为由，发动「两广事变」，中共闻之消息，立即表示支持，称其具有「进步的与革命的性质」。[64]6月I3日中共中央发出〈关于当前政治形势〉的决议，提出以中共为中心，与西南建立抗日联军的主张，并且强调「在目前形势下，抗日战争与反蒋战争是分不开的」。[65]与此同时，毛泽东积极推动与包围陕北的东北军、西北军的谈判，6月，中共方面已与张学良、杨虎城部签订了停战秘密协定。然而，中共联络西南的活动并不顺利，西南方面拒绝了中共的建议。7月，两广方面与蒋介石妥协，事变得到平息。尽管如此，中共方面仍取得重大收获，毛泽东不费一兵一卒，解决了陕北的生存危机，抗日民族统一战线的策略，帮助毛泽东做成了这笔「无本生意」。

但是，毛泽东的上述活动却遭到共产国际总书记季米特洛夫的指责。两广事变爆发后，苏联政府机关报《消息报》发表社论，谴责事变是「日本人试图煽起中国内战，以便利于掩盖对华北新的进攻」的一场阴谋。[66]7月23日，季米特洛夫在共产国际执委会书记处讨论中国问题会议上发表批评中共的讲话，他说，「不能说，在政治方面，在我们在中国所遇到的这种复杂的情势下，他们完全成熟了（指中共领导人——引者注）和做好了准备」。季氏强调将抗日与反蒋并举是「错误的」，中共和西南方面联合反蒋也是「错误的」。他要求中共采取「逼蒋抗日」的方针，并给国民党发出公开信，表示自己愿与国民党合作抗日的立场。季氏重申，中国现阶段一切均应服从反日斗争，他并建议中共以「民主共和国」的口号代替「苏维埃人民共和国」的口号。[67]

季米特洛夫对中共的指责得到了王明的支持。王明在莫斯科撰文，婉转含蓄地批评国内同志恪守过时的反蒋抗日的政策，王明问道：「为什么中共不可以与蒋介石建立统一战线？」 [68]

这场围绕两广事变而引发的「反蒋抗日」问题的争论，以毛泽东完全接受季米特洛夫、王明的意见而告结束。1936年8月25日，中共中央发出致国民党的公开信，倡议建立国共统一战线。9月1日，中共中央发出党内通知，决定采用「逼蒋抗日」的方针。9月17日，中共中央政治局决定，以「民主共和国」代替「苏维埃共和国」的口号。

这是毛泽东主政中共后第一次与莫斯科打交道，它给毛留下了很深的印象。从此，毛泽东有了自己对付莫斯科的一整套方法，这就是对「远方」的指示，适合口味的就办，不适合口味的就拖延不办；如果「远方」的压力太大，则采取偷梁换柱的方法，对其做过加工后再执行。总之，务求莫斯科的指示与中共的发展不致有太大的冲突，更不能与加强自己在中共党内的地位相冲突。毛泽东最后接受「逼蒋抗日」的方针及和平处理西安事变， [69]就是依据了这种策略。结果，莫斯科虽对毛泽东阳奉阴违不满，但都因毛泽东最后还是贯彻了「远方」的意图而原谅了毛。

毛泽东因有求于莫斯科而对季米特洛夫无可奈何，但是，对王明则是另一回事了。1936年之前，毛泽东对王明虽无好感，但两人并没有直接打过交道，与毛交恶的是博古、张闻天等人。现在王明跟着季米特洛夫的后面鹦鹉学舌，指责国内同志，这就与毛泽东发生了对抗。只是1936年毛泽东的领袖地位还未完全确立，王明在国际国内均享有很高的威望，毛泽东还无力与王明正面冲突，但是，王明的举措已引起毛泽东的高度警惕。为了防范王明影响的扩大，从而危及自己的地位，毛开始在核心层散布对王明的不满，[70]公开向党内的同志表明自己的心迹，毛已预感到他在党内的真正对手是王明。

--------------------------------------------------------------------------------

[1]参见梁漱溟：〈再忆初访延安〉，载《我的努力与反省》（南宁：漓江出版社，1987年），页319。

[2]《毛泽东接见佐佐木更三、黑田寿男等日本社会党人士的谈话》（1964年7月10日，载《毛泽东论党的历史》（南京：南京大学印行，无出版日期），页4。

[3]《毛泽东年谱》，上卷，页450。

[4]张闻天：〈我的思想检讨〉（1969年6月28日、〈关于反革命分子林彪的一点材料〉（1972年3月28日，转引自程中原：《张闻天传》，页218。

[5]《周恩来年谱》，页277。

[6]张闻天：〈1943年延安整风笔记〉，引自程中原：《张闻天传》，页219。

[7]《彭德怀自述》，页198。

[8]《彭德怀自述》，页198。

[9]参见程中原：《张闻天传》，页218。

[10]张闻天：〈1943年延安整风笔记〉，引自程中原：《张闻天传》，页221。

[11]《彭德怀自述》，页199；另参见《毛泽东年谱》，上卷，页455。

[12]《彭德怀自述》，页199。

[13]张闻天：〈1943年延安整风笔记〉，引自程中原：《张闻天传》，页232。

[14]《彭德怀自述》，页199；另参见程中原：《张闻天传》，页223。

[15]毛泽东固执己见，认定张闻天在会理会议前夕唆使彭德怀、林彪反对自己，1941年后多次在核心层会议上就此事指责张。被毛无端指责的张闻天一直忍辱负重，不予辩白，直到1943年9月政治局会议上，毛再次提及此事时，张才在呈毛阅读的《整风笔记》中作了自我辩解。张写道，「现在大致可以判明，说我曾经煽动林、彭反对三人团的话，是XXX同志的造谣！（林、彭二同志关于此事有正式声明）」。见程中原：《张闻天传》，页233。张在此处提到的XXX同志极大可能是指刘少奇。从三十年代初开始，刘少奇就与张闻天长期处于对立状态，有许多资料证明，刘少奇利用一切机会散布对张的不满。1966年中共八届十一中全会期间，胡乔木揭发刘少奇在延安时曾在私下谈话中影射攻击毛泽东，刘少奇当即加以澄清，说自己当时只是针对张闻天，而非毛泽东。

[16]参见陈云：《遵义政治局扩大传达提纲（1935年2月或3月）》，载中共中央党史资料征集委员会、中央档案馆编：《遵义会议文献》（北京：人民出版社，1985年），页42。

[17]1935年9月下旬，邓发改任由原中央机关和红军总政治部机关组成的陕甘支队第三纵队政委，11月，红一方面军番号恢复后，邓发主要负责红军的筹粮工作。1936年4月，他被委以中央代表的身分派往苏联。参见《周恩来年谱》，页293、306。

[18]长征开始，国家政治保卫局除少数负责人随首脑机关行动外，其它工作人员均被并入各军团，国家政治保卫局只留下名义，工作权限已大大缩小。1935年10月，王首道被任命为国家保卫局执行部部长，原执行部长李克农被调作联络西北军和东北军的统战工作。该年年底，国家政治保卫局建制被正式取消，其工作由方面军政治保卫局接替。

[19]1934年10月，红军长征前夕，中共中央秘书处，军委秘书处均被裁撤，其遗留工作由中央军委机要科承担。1935年中共中央迁到陕北瓦案堡后，中共中央各部委及秘书机构渐次恢复，原来仅有的机要机构——中央军委机要科一分为三，成立了中共中央秘书处机要科、中央军委机要科和中央社会部机要科（其实当时尚无中央社会部这个机构，此处所讲的中央社会部机要科实际上就是原国家政治保卫局管理的机要系统——笔者注），上述三个单位统归王首道领导。参见费云东、余贵华：《中共秘书工作简史（1921一1949）》（沈阳：辽宁人民出版社，1992年），页186－87、204；另参见《王首道回忆录》（北京：解放军出版社，1988年），页197。

[20]参见张国焘：《我的回忆》，第3册，页345；另参见师哲：《在历史巨人身边一师哲回忆录》（北京：中央文献出版社，1991年），页203。

[21]参见张国焘：《我的回忆》，第3册，页332。毛泽东对洛甫的轻蔑态度在五十年代后期完全公开，其代表性的文字是1959年8月2日《给张闻天的信》，直至七十年代初，毛还不断数落洛甫。

[22]张闻天在1943年整风期间写的笔记中指出，「遵义会议没有提出过去中央政治上的路线错误，而且反而肯定了它的正确……这在毛泽东同志当时只能如此做，不然我们的联合曾成为不可能。」参见〈从福建事变到遵义会议〉（1943年12月16日），载中共中央文献研究室编：《文献和研究》，1985年第1期。

[23]参见刘少奇：《关于过去白区工作给中央的一封信》（19373月4日），中央档案馆编：《中共中央文件选集》（1936——1938），第11册，页802。

[24]参见刘少奇：〈关于大革命历史教训中的一个问题〉（1937年2月20日），载中固革命博物馆编：《党史研究资料》，1980年第5期。

[25]参见刘少奇：《关于过去白区工作给中央的一封信》（19373月4日），中央档案馆编：《中共中央文件选集》（1936——1938），第11册，页805－17。

[26]1937年3月4日，刘少奇致张闻天的信写于北平，3月18日前刘仍在北平。周恩来在3月13日、3月18日于西安两次致函刘少奇，并转河北省委，要刘少奇等负起对留平、津地区的东北军的统战工作，参见《周恩来年谱》，页358—59。

[27]27参见中共中央文献研究室编：《刘少奇年谱（1898一1969）》，上卷（北京：中央文献出版社，1996年），页160、169、163。以下简称《刘少奇年谱》。

[28]刘少奇前往天津就任中共中央驻北方局代表时握有与陕北联络的无线电密码本。据当时担任刘少奇译电员的郭明秋回忆，她经手翻译的刘少奇给陕北的电报，上款大都是洛甫（闻天）、恩来，「有时也直接接发给毛主席」，署名则是胡服（这是刘少奇在党内长期使用的化名）。参见郭明秋：《少奇同志在北方局》，载《怀念刘少奇同志》（长沙：湖南人民出版社，1980年），页185。

[29]1936年3月，刘少奇以中共中央代表身分到达天津，不久又担任了北方局书记，着力纠正北方局「左的关门主义」倾向。刘少奇领导的纠偏工作，除了思想纠偏之外，还包括纠北方局领导机构的改组，因而引起北方局内部的争论。刘少奇上任后，任命彭真（1928年彭真与刘同在天津的中共顺直省委工作）取代柯庆施担任北方局组织部长，任命陈伯达为宣傅部长。刘的这些措施激起柯庆施等一批原北方局领导人的不满，刘在党内频频发表文章，不指名批评柯庆施等的「关门主义与冒险主义」的错误，从而埋下柯庆施与刘少奇长期不和的种子。

[30]刘少奇在1937年3月4日给张闻天的信中只字未提毛泽东，刘且写道：「我国还没有中国的斯大林，任何人想作斯大林，结果都划（画）虎不成。」参见中央档案馆编：《中共中央文件选集》（1936—1938），第11册，页817。由此可见，安时毛的权威并未得到包括刘少奇在内的中共领导人的一致承认。

[31]张国焘：《我的回忆》，第3册，页375。

[32]参见郭华伦：《中共史论》，第3册（台北：国际关系研究所、国立政治大学东亚研究所，1971年），页189；另参见中共中央文献研究室编：《刘少奇传》上（北京：中央文献出版社，1998年），页258—59。

[33]杨尚昆在1987年改定的〈怀念少奇同志〉一文中，虽末点出柯庆施名。但他所称的「那个坚持『左』倾机会主义路线的人」明龃指柯庆施。参见《缅怀刘少奇》（北京：中央文献出版社，1988年），页5。

[34]出席白区工作会议的代表主要是北方局及所属北平、天津、河北、河南、山东、绥远等地党组织的负责人及广东代表约三十人。彭真作为华北代表团团长，是主持会议的刘少奇的助手。华北代表团的代表有柯庆施、高文华（原河北省委书记，兼原北方局书记职能）、吴德、李昌、李雪峰、黎玉、乌兰夫等。据参加过这次会议、1936年5月被任命中共山东省委书记的黎玉回忆，刘少奇的报告「对『左』的错误提得很急，提得也很高」。有关「白区损失百分之百」的说法「有点过头」，因为参加会议的「北方党组织的代表这幺多，就说明白区的损失不能说成百分之百」。黎玉的看法反映了当时参加会议部分代表的观点。参见黎玉：〈抗战前夕在延安召开的白区工作代表会议〉，载《革命回忆录》增刊（1）（北京：人民出版社，1981年），页42—43；另参见陈绍畴：〈党的白区工作会议述略〉，载中共中央文献研究室编：《文献和研究》（1987年汇编本）（北京：档案出版社，1991年），页295。

[35]中共山西省党史研究室编：《彭真生平大事年表》（北京：中共党史出版社，1995年），页8。

[36]《刘少奇传》，上，页26。

[37]《刘少奇年谱》，上卷，页183；另见程中原：《张闻天传》，页372。

[38] 参见程中原：《张闻天传》，页页371。

[39]张闻天：〈白区党目前中心任务〉（1937年6月6日在白区党代表会议上报告之一部分），载中央档案馆编：《中共中央文件选集》（1936—1938），第11册，页234－36、238－39、261、263。

[40]参见陈绍畴：〈党的白区工作会议述略〉，载《文献和研究》（1987年汇编本），页298；另参见《刘少奇年谱》，上卷，页183。

[41]据1931年秋至1932年底与刘少奇同在上海从事秘密工作、一度与刘少奇夫妇同住的张琼的回忆，刘少奇曾在1932年底就白区工作的策略问题写信给毛泽东，批评中共中央的左倾错误。不久毛泽东给中共中央「写来一封很长的回信」，表示赞成刘少奇提出的稳健主张。参见张琼：〈刘少奇同志在上海革命活动片断〉，载《党史资料丛刊》，1980年第2辑（上海：上海人民出版社，1980年），页48、47。

[42]三十年代初，共产国际远东情报局在上海秘密成立，一度由苏联著名间谍佐尔格主持，1932——1933年佐尔格曾去北京、南京活动，佐尔格去日本后，远东情报局由华尔敦主持。远东情报局于1935年春被国民党破获。参见夏衍：《懒寻旧梦录》（北京：生活·读书·新知三联书店。1985年），页279；另见于生：〈轰动一时的神秘「西人案」〉，载《革命史资料》，第3辑（北京：文史资料出版社，1981年），页156——64。

[43]参见庄东晓：〈莫斯科中山大学与王明〉，载《广东文史资料》，第33辑（广州。广东人民出版社，1981年）；陈修良：〈莫斯科中山大学里的斗争〉，载《革命回忆录》增刊（1）（北京：人民出版社，1981年）；江泽民：〈回忆在莫斯科中山大学时期〉，载《革命史资料》，第17辑（北京：中国文史出版社，1987年）。有关反映中国留苏学生在苏联流放、劳改的资料有马员生的《旅苏纪事》（北京：群众出版社，1987年）；唐有章的《革命与流放》长沙：湖南人民出版社，1988年）；姚艮：《一个朝圣者的囚徒经历》（北京：群众出版社，1995年）。

[44]莫斯科广播电台，1993年1月3日23：2O华语广播。

[45]参见姚艮：《一个朝圣者的囚徒经历》（北京：群众出版社，1995年），页315。

[46]参见孔原：〈怀念敬爱的稼祥同志〉，载《回忆王稼祥》（北京：人民出版社，1985年），页98；另见蹇先任：〈38年留苏纪事〉，载《革命史资料》，第15辑（北京：中国文史出版社，1986年），页139。

[47]黄火青：《一个平凡共产党员的经历》（北京：人民出版社，1995年），页142—43。

[48]参见王明：〈中国目前的政治形势与中国当前的主要任务〉，载《王明言论选辑》。页312。

[49]陈修良：〈莫斯科中山大学里的斗争〉，载《革命回忆录》增刊（1），页56。

[50]王明：〈革命，战争和武装干涉与中国共产党的任务〉（1933年12月），载《王明言论选辑》，页361、364。

[51]王明：〈革命，战争和武装干涉与中国共产党的任务〉（1933年12月），载《王明言论选辑》，页361、364。

[52]王明：〈中国苏维埃区域的经济政策〉，转引自周国全、郭德宏等：《王明评传》（合肥：安徽人民出版社，1989年），页222—23。

[53]程中原：《张闻天传》，页168－70。

[54]据1934至19SS年担任中共上海中央局书记的盛岳（盛忠亮）回忆，1933年下半年至1934年春，共产国际多次来电，要求为王明进入中央苏区加紧准备香港——汕头——闽西秘密信道，上海中央局为此曾两次派人前往香港进行布置，但最终因上海地下电台台长被国民党逮捕，王明返国计划被迫取消。参见盛岳：《莫斯科中山大学与中国革命》（北京：现代史料编刊杜，1980年），页269。

[55]王明、康生致中共中央政治局信（1934年4月20日），转引自周国全、郭德宏等：《王明评传》，页226-17。

[56]〈王明、康生致中共中央政治局信〉（1934年8月3目），转引自周国全、郭德宏等：《王明评传》，页255-57。

[57]〈王明、康生致中共中央政治局的信〉（1934年9月16日），转引自向青：《共产国际和中国革命关系史稿》（北京：北京大学出版社，1988年），页184。

[58]《周恩来年谱》，页262。

[59]参见唐纯良：《李立三传》（哈尔滨：黑龙江人民出版社，1984年），页115。

[60]参见王明：《论反帝统一战线问题》（1935年8月7日，载《王明言论选辑》，页449。1937年王明返国后，对原文作了修改，在被列为「党内领袖和国家人才」的中共领导人中，删去了张国焘的名字，增补了董必武、徐特立两人，博古由原排行第十二位上升至第五位。参见《陈绍禹（王明）救国言论选集》（汉口：中国出版社，1938年）。

[61]黄药眠：《动荡：我所经历的半个世纪》（上海：上海文艺出版社，1987年），页219-20、243；221。

[62]黄药眠：《动荡：我所经历的半个世纪》（上海：上海文艺出版社，1987年），页219-20、243；221。

[63]黄药眠：《动荡：我所经历的半个世纪》，页244。黄文杰自1933年春中共上海中央局成立至1934年4月担任组织部长，1934年10月至1935年2月19日，黄文杰接替叛变国民党的原中央局书记盛忠亮担任中央局书记兼组织部长，1935年2月19日黄文杰被捕，1937年「七七事变」后获释，参加中共长江局工作。

[64]《中央关于两广出兵北上抗日给二四方面军的指示》（1936年5月18日），载中央档案馆编：内部本《中共中央文件选集》（1936一1938），第10册，页25。

[65]中共中央于1936年6月13日发出的党内文件〈关于当前政治形势〉的中文原件迄今仍未公布。此处引文转引自苏联科学院远东研究所K·库库什金的《共产国际和中国共产党的抗日民族统一战线策略》，载徐正明、许俊基等译：《共产国际与中国革命——苏联学者论文选译》（成都：四川人民出版社，1987年），页332。此段引文的真实性可以从1936年6月12日中共中央以毛泽东、朱德名义发表的〈中华苏维埃人民共和国中央政府中国人民红军革命军事委员会为两广出师北上抗日宣言〉中得到确定，该宣言激烈抨击蒋介石「处处替日本帝国主义为虎作伥」，表示中共愿「同两广当局缔结抗日联盟」。只是这份对外发表的公告没有像党内文件那样，直接表明抗日应以中共为「中心」。参见中央档案馆编：内部本《中共中央文件选集》（1936—1938），第10册，页30、31。

[66] A·康托洛维奇：《是烟雾还是挑衅》，载苏联《消息报》，1936年6月10日，转引自向青：《共产国际与中国革命关系论文集》（上海：上海人民出版社，1985年），页191。

[67]参见A·季托夫：〈中国共产党在抗日民族统一战线问题上的两条路线斗争〉；K·库库其金：《共产国际和中国共产党的抗日民族统一战线策略》，载《共产国际与中国革命----苏联学者论文选译》，页370-72、334－35。

[68]王明：〈为独立自由幸福的中国而奋斗〉（为中共成立十五周年纪念和中共新政策实行一周年而作）（又题为〈新中国论〉），见《共产国际》（中文版），第7卷，第4、5期合刊，1936年8月。

[69] 1936年8月15日，共产国际执委会致电中共中央书记处，指示中共「必须保持同张学良的接触」，但明确表示反对中共关于吸收张学良入党的打算。参见〈共产国际执委会书记处致中共中央书记处电（1936年8月15日）〉，载《中共党史研究》，1988年第2期。西安事变发生后，共产国际于1936年12月16日致电中共中央，命令中共必须「坚决主张和平解决这一冲突」，并提出「张学良的发动，无论其意图如何，客观上只会有害于中国人民的各种力量结成抗日统一战线，只会助长日本对中国的侵略」。1937年1月19日，共产国际再次致电中共中央，批评中共以前对蒋介石采取的错误方针，敦促中共必须「彻底摆脱这种错误方针」，并且认为中共直至1937年1月还在「执行分裂国民党而不是同它合作的方针」。参见〈共产国际执委会书记处致中国共产党中央委员会电〉，载《中共党史研究》，1988年第3期。

[70]Edgar Snow:Rcd Star Over China（London：RandomHouse；1979），P505．


孤独书斋-电子书库-社会历史-《红太阳是怎样升起的：延安整风运动的来龙去脉》-《第三章 王明返国前后中共核心层的争论与力量重组》

第三章 王明返国前后中共核心层的争论与力量重组

一 毛泽东和周恩来等在处理国共关系及八路军军事战略方针上的分歧

1937年5至6月，毛泽东利用刘少奇向张闻天发起试探性的攻击遭到挫折，这表明在通往中共领袖的道路上，毛泽东还有待克服重重障碍。白区工作会议结束后不久，卢沟桥事变爆发，全国形势发生剧变，毛泽东迅速搁置对十年内战期间党的历史经验的讨论，全力应付眼前的局面。

抗战之初，中共获得了合法地位，实现了第二次国共合作，毛泽东最关心的问题有两个：这就是如何处理国共关系，使中共的实力，尤其是中共军队的实力借抗战得到发展；以及如何统一在新形势下党内高层的认识，进一步强化自己在党的核心层中的地位。然而事态的发展并非总是朝着有利于毛的方向发展。从1937年8月下旬开始，围绕国共合作方针及八路军军事战略方针，毛泽东与周恩来等产生了意见分歧，这种分歧在洛川会议上首次表现出来，继而又表现为毛泽东与周恩来及与以朱德、彭德怀为首的八路军总部的分歧。

1937年8月22至25日，中共为确定在抗战期间的政治路线和军事方针，在陕北洛川召开了政治局扩大会议，参加会议的有党和军队领导人共二十三人。数十年来，在中共党史编纂学中，这次会议都被解释为「毛泽东思想取得了伟大的胜利」，然而历史事实是，毛的意见在洛川会议上并没有得到党内高层的一致拥护，周恩来等的主张却获得与会者的普遍共呜。

洛川会议的中心议题是：如何评价国民党的抗战及确定中共对国共合作的原则；中共究竟应以「山地游击战」、抑或是「运动游击战」作为军事战略方针。

分歧的一方为毛泽东、张闻天，另一方为周恩来、博古、朱德、张国焘、彭德怀等。

毛泽东认为，国民党反动本质并未因抗战而改变，因此国民党的抗战必然失败。毛认为蒋介石进行的只是一场半心半意、单方面的局部战争，这场战争无疑会归于失败，国民党迟早要投降日本。或者，如果国民党军队一部分继续作战，就会遭到日本毁灭性的打击，这样中共就要在全国起领导作用。因此中共不能再迎合国民党而必须保持自己在政治上和军事上的独立和自主，一旦情况允许或必要，就起来反对它。 [1]

毛泽东的上述主张，除了得到张闻天一人的明确支持外，周恩来等多数与会者均表示异议。

周恩来在发言中提出，中共和八路军的独立只能是相对的，中共不应公开对抗南京的命令，为了巩固自己的地位，中共应积极抗战，信守向国民党许下的精诚合作、共同争取全胜的诺言。

周恩来对毛泽东有关国民党必定会投降日本的论断也持异议。周恩来认为，「蒋介石既已开始抗战，就决不会中途妥协」，鉴于蒋介石秉性倔强以及国内外形势，没有什么可不放心的。 [2]

在洛川会议上，引起争议的另一个问题是中共在抗战阶段究竟应制定何种军事战略方针。早在8月1日，毛与张闻天致电周恩来等，提出中共军队应「在整个战略方针下执行独立自主的分散作战的游击战争，而不是阵地战，也不是集中作战」。 [3]8月4日，毛与张闻天又致电正在山西云阳镇的周恩来、朱德等，再次提出中共军队「应执行侧面的游击战」，毛并强调，「对此方针游移是必败之道」。[4]8月5日，毛、张再致电周、朱、博古、彭德怀、任弼时等，提到「红军担负以独立自主的游击运动战，钳制敌人大部，消灭敌人的一部」，但是，毛紧接着又强调，红军只宜作侧面战，而不是「独当一面」。 [5]8月9日，毛在延安干部会议上发表讲话，指出「红军应当实行独立自主的指挥与分散的游击战争。……防人之心不可无，应有戒心」。8月10日，毛在致彭雪枫的电文中更是具体指导道，在与国民党方面交涉时，「要有谦逊的态度」，「不可隐瞒红军若干不应该隐瞒的缺点」，「例如只会打游击战，不会打阵地战；只会打山地战，不会打平原战；只宜于在总的战略下进行独立自主的指挥，不宜于以战役战术上的集中指挥去束缚」。 [6]毛泽东为共产党和红军的前途深谋远虑，极为担心中共军队将在对日作战中吃大亏。他知道党内许多高级干部已被爱国主义冲昏了头脑，可是毛又不能把话说得太直接，于是只能一而再，再而三，不断地向他的同事和部属反复解释，百般劝说。毛泽东在8月22日的发言中强调，中共必须把国内战争时期的正规军和运动战转变为游击军和游击战，八路军的任务是分散兵力，用来发动群众，建立根据地。至于和日军作战，「打得赢就打，打不赢就跑」。[7]

周恩来不同意毛有关八路军避开日军进攻只进行游击战的主张，他提议应以「运动游击战」作为军事战略方针。周恩来说，「还是运动游击战好」。[8]周恩来认为，如果避开日军，那会给党的声誉带来损害，似乎中共没有全力抗日。周表示「即使八路军在这种运动战中，蒙受相当的损失，也是值得的，因为这可以在全国人民面前，证明我们努力抗战」。 [9]

朱德、彭德怀支持周恩来的意见。朱德认为在保持中共军事独立性的同时，在一些重大战略问题上应服从南京军委会，这样做对于中共有切实的好处，八路军可以从南京得到军饷和装备。朱、彭还提出，中共军队应与国民党军队真诚合作，八路军应避免阵地战，但是应进行把运动战和游击战相结合的战争，即「运动游击战」。 [10]

毛泽东处于少数地位，不得不暂时退却。在张闻天的调和下，洛川会议用妥协的办法，尽量弥合毛泽东与周恩来等的分歧。在对国民党抗战的评价问题上，张闻天声称，国民党所进行的战争虽然隐藏着失败的极大危险，但在另一方面，若能唤起千百万群众支持统一战线，最后的胜利则是肯定的。 [11]张闻天的这种折衷性的表述，被与会者一致接受。

洛川上会议对于军事战略方针虽然没有达成统一的认识，但是也形成了某种折衷性的意见，这就是，八路军先在山西与国民党军队进行一定程度的并肩作战，当前线不守时，八路军再分散到整个华北地区，依毛泽东的意见开展活动。 [12]

在洛川会议上，毛与周的分歧以双方的互相让步而得到暂时的解决。周恩来在洛川会议上，虽然对毛在国共关系等问题上的消极态度有所保留，但是毛的大部分意见与周恩来并无冲突，周也同意在两党关系上要进一步冲破国民党的限制，要坚持中共对红军的领导。[13]然而，周恩来在洛川会议上的言论却引起毛泽东的严重不安，毛十分担心周的主张将会对红军将领产生影响，但是会议期间的一些重要组织措施，又减缓了毛泽东的忧虑。1937年8月23日，新改组的中央军委成立，毛泽东正式担任了书记一职（实际上称「主席」），朱德、周恩来任副书记（「副主席」），毛已名正言顺地成为党对军队的最高领导。洛川会议并决定由周恩来担任负责与国民党谈判、领导国统区中共组织的长江沿岸委员会书记，周将主要在国统区工作。这项安排也有利于毛，从而为毛泽东加紧在八路军贯彻自己的主张创造了有利的条件。

洛川会议一结束，朱德、彭德怀率领的八路军第一一五师、第一二O师、第一二九师迅速开进山西。事态的发展完全不出毛泽东之所料，由朱、彭、任弼时组成的前方中央军委军分会（亦称「华北军分会」）果然受到周恩来的影响，提出了「运动游击战」的口号（「运动游击战」又称「游击运动战」）

洛川会议后，周恩来于8月29日抵达西安，原准备和博古、彭德怀去南京，与国民党继续谈判，并筹组中共长江沿岸委员会。8月30日、31日，毛泽东两次急电周，要周勿去南京转赴太原，与阎锡山会谈有关红军入晋事宜。张国焘在《我的回忆》中说，周恩来因不满意洛川会议，故意在山西停留而不去南京，因而遭到毛的多次埋怨，此说有误，盖因张国焘当时并不完全了解毛、周之间的秘密联络。 [14]在百废待举的非常时刻，毛似乎只图发挥周的外交与组织才干，而疏忽了周恩来留晋可能将对八路军军事战略方针产生的复杂影响。

1937年9月7日，周恩来与阎锡山在代县会谈，随后又转赴大同会见傅作义，就八路军入晋后的活动区域、指挥关系、作战原则与阎、傅达成协议，双方商定八路军将以游击运动战作为作战原则。周并主动提出将派八路军一一五师配合阎军，布防平型关一带，在侧翼待机歼敌。彭德怀在与阎锡山会见时也表达了相同的意见。9月13日，周恩来将和阎锡山谈判情况电告毛泽东、张闻天，要求派八路军两个师迅速集中徕源、灵丘、阜平地区，依靠太行山发展游击运动战。[15]

此时周恩来提出的「游击运动战」已从原先的「运动游击战」后进一步，显示了周对毛的让步。尽管周恩来的立场已有明显软化，但是，周恩来所表现出的与国民党合作的热情仍使毛泽东极为忧虑，毛泽东没有回复周要求派八路军两个师援晋的电报。 [16]自9月中旬至下旬，毛接连电示周、彭等，反复强调中共应保存力量，「坚持依傍山地与不打硬仗的原则」， [17]避免与日军发生正面冲突，在军事上。保持高度行动自由，「用游击战斗配合友军作战」， [18]尽速向敌后挺进，创建共产党根据地。

1937年9月17日，毛泽东致电朱德、彭德怀和八路军各师正副师长，再次强调：

红军此时是支队性质，不起决定作用。但如部署得当，能起在华北（主要在山西）支持进击战争的决定作用。[19]

9月21日，朱德、任弼时、邓小平、左权等率八路军总部到达太原。当晚，任弼时、邓小平等与中共北方局书记刘少奇及彭真等人开会讨论八路军行动方针问题。就在同一天，毛泽东再电彭德怀，以极为强烈的语气，分析了华北抗战的形势，指出不管阎锡山与日军「决战胜败如何，太原与整个华北都是危如累卵」。毛批评党内有个别同志被暂时的情况所迷惑，没有深刻认识「这种客观必然趋势」而把红军主力全部用于支持友军的正规抗战。毛警告道，如果照此办理，「势必红军也同阎锡山相似，陷入于被动的应付的挨打的被敌各个击破的境遇中」。[20]毛责成彭「对个别同志不妥的观点给予深刻的解释，使战略方针归于一致」，并敦促彭要「从远处大处着想」。毛泽东在这封电报中反复告诫道：

今日红军在决战问题上不起任何决定作用，而有一种自己的拿手好戏，在这种拿手好戏中一定能起作用，这就是具正独立自主的山地游击战争（不是运动战）。

要以创造根据地发动产众为主，就要分散兵力，而不是以集中打仗为主，……集中打仗在目前是毫无结果可言的。 [21]

远在延安窑洞的毛泽东对于前方的周恩来和红军诸将领能否执行自己的指示毫无把握，于是只能依靠电报不断陈述自己的一贯主张。9月25日，毛泽东急电周恩来和北方局负责人刘少奇、杨尚昆、朱瑞等，重申「整个华北工作，应以游击战争为唯一方向」。 [22]同日，毛泽东又致电朱德、任弼时、周恩来，提醒他们匆将红军实力暴露出来，以免遭受不测：

目前红军不宜过早暴露，尤不宜过早派遣战术支队，……暴露红军目标，引起敌人注意，那是不利的。

请暂时把我军兵力一概隐蔽并养精蓄锐，待必要条件具备时实行。[23]

毛泽东在这封电报中所提的「尤不宜过早派遣战术支队」，实际上即是要求朱、彭勿派八路军配合国民党军作战。

尽管毛泽东飞檄传书，三番五次急电周恩来、彭德怀等，劝说他们务必克服求战心理，爱护、保存共产党历经千辛万苦才保存下来的那股血脉——不到三万的红军兵力， [24]但是周恩来、朱德、彭德怀仍然坚持要配合国民党抗战。在周恩来的积极策划下，1937年9月23日，进驻五台山的八路军总部命令八路军一一五师在右翼配合阎军作战，一二O师从左翼驰援驻守雁门关的阎军。同日，华北军分会常委朱德、彭德怀、任弼时将有关军力部署电告毛泽东。[25]

1937年9月25日，一一五师在林彪指挥下，在晋东北的平型关附近伏击日军板垣师团第21旅团。歼敌千馀人，取得八路军出征后的第一个重大胜利。显然，一一五师首战平型关是贯彻了周恩来等关于八路军配合友军作战及「运动游击战」军事战略方针，而和毛有关避免与日军正面作战的「独立自主的山地游击战」的方针大相迳庭。但是由于平型关战斗大大提高了共产党和八路军的威望，赢得国内外舆论的高度评价，毛泽东也表示了高兴。尽管华北军分会9月23日给毛的电报和周恩来于9月24日向毛泽东、张闻天发出的八路军参与平型关战斗的军力布置的电报，都未得到毛泽东的覆电。 [26]

在中共党史编纂学中，平型关战斗长期被描述为贯彻毛泽东军事思想而获胜利的一个成功范例。1945年春在延安召开的「华北座谈会」上，彭德怀被指控在抗战初期违背毛泽东军事战略方针而遭受严厉指责，朱德、任弼时等也被迫对此作了「自我批评」[27]林彪却丝毫未受牵连。只是到了七十年代初，林彪事件爆发，官方才把林彪与彭德怀并列，指责彭德怀、林彪是「王明右倾投降主义路线的走卒」。即使如此，七十年代的中共党史编纂学仍未公开批评平型关战斗，因为在批判了彭德怀领导的1940年「百团大战」后，再否定平型关战斗，将有损毛泽东和中共抗战的形象。

平型关战斗的胜利及其广泛的政治影响，突出了周恩来、朱德、彭德怀坚持「运动游击战」的成效，一度也使毛泽东对原坚持的观点产生了稍许动摇，毛在固守原有的游击战主张的同时，对运动战不再绝对排斥。平型关战斗后的第四天，1937年9月29日，毛泽东致电周恩来、朱德、彭德怀、任弼时：「阎（锡山）必要求我军与他配合来打一仗，为了给晋军以更好的影响，如果在确实有利的条件下，当然是可以参加的」。 [28]

自平型关战斗获胜后直至10月中旬，毛泽东对周恩来有关建议八路军配合国民党作战的电报转而采取较为积极的态度。10月4日，毛致电朱、彭、任弼时等，指示「对于国民党交给我们指挥之部队。应采取爱护协助态度，不使他们担任最危险的任务，不使他们给养物资缺乏」。[29]次日，毛覆电同意周在10月4日提出的有关调王震旅归还贺龙师建制，以加强阎军抵御日军进攻忻口的建议。10月14日，毛覆电批准周在10月12日有关调张宗逊旅主力及刘伯承师先头团截击日军后方，配合晋军中路作战的建议。[30]直至10月25日，毛在同英国记者贝特兰的谈话中还说，「现在八路军采用的战法，我们名之为独立自主的游击战与运动战」。[31]

毛泽东对运动战态度的松动，大大鼓舞了周恩来、朱德、彭德怀。1937年10月8日，华北军分会在一份文件中正式提出八路军以「运动游击战」作为作战的战略方针。[32]这份文件还含蓄地批评了那种认为抗战必然导致失败的观点是「宿命论」，主张八路军在保卫太原的战斗中应配合、支持友军作战。[33]10月下旬，在周恩来的积极组织和毛泽东的默认下，八路军三个师全部出动，配合国民党发起忻口会战，重创日军，取得重大战果。

毛泽东对八路军采取「运动战」作战方式的默许和宽容，随着山西抗战形势的变化而很快结束。1937年10月中旬后，山西形势日趋恶化，毛泽东又迅速退回到原来的立场，重谈游击战，毛甚至更进一步，开始批判起「右倾投降主义的倾向」。1937年10月13日，毛泽东、张闻天把给上海地下党负责人刘晓、潘汉年的电报同时转抄周恩来。毛、张在这封电报中，敲山震虎，激烈指责「同国民党和平共居」，「只知同国民党统一，处处迁就他的要求，而不知同他的错误政策作斗争」的「投降主义倾向」。10月17日，毛与张闻天联名，致电朱德、彭德怀、任弼时并告周恩来：「军分会10月8日指示文件有原则错误，望停止传达。」[34]同日，毛、张又以中央书记处的名义发出指示，首次提出「投降主义的危险，开始成为党内的主要危险」的论断。 [35]毛泽东、张闻天虽未挑明所指何人，但10月13日的电文和中央书记处10月17日指示所内含的对周恩来警告之涵义，则是不言而喻的。

周恩来对来自毛泽东、张闻天方面的讯息迅速作出反应，周在接到中共中央「坚持同阎锡山合作，但是在原则问题上不让步」的来电后，于10月21日给延安覆电，声称自己「十多天均本此方针，在党内军内既反右倾，又反『左倾』」。[36]

周恩来的辩解在山西抗战日趋恶化的形势下显得十分软弱，11月18日，日军侵占太原，国民党军纷纷撤退，八路军配会国民党军作战的条件已不复存在，客观形势迫使八路军开始分散兵力，逐步从运动游击战转到游击战的作战形式。这使毛泽东更加确信自己原先对国民党抗战的分析和所坚持的「独立自主的山地游击战」的主张是完全正确的。12月12日，毛在政治局会议的讲话中旧事重提，他针对10月8日华北军分会训令中对抗战「宿命论」的批评，指出，公开批评中央是失败主义是不对的。 [37]尽管华北军分会所讲的「宿命论」主要是针对以刘少奇为首的北方局，但由于毛在9月21日电报中实际上也是持这种观点，因而毛将这种批评看成是针对自己的。使毛难以容忍的是，八路军在1937年11月至1938年2月，仍然进行了几次集中作战。1938年2月，彭德怀指挥的八路军为配合阎锡山「反攻太原」和在晋东南为粉碎日军九路进攻，继续采用了集中作战的运动战形式。周恩来则走得更远，1938年6月15日，周恩来从汉口给毛发电。提议八路军集结较大兵力于一些较大城市附近，以调动日军和打击日军增援部队。毛虽然并不完全反对在有利条件下八路军也可以打运动战。但他的主旨与周恩来等并不一致。因此毛对这份电报的反应是，避开周的具体要求，告诫周在具体作战方面「需全依敌我当前实际条件而定，不因人家议论而自乱步骤」。[38]周恩来等对配合国民党作战所持的积极态度，加深了毛泽东对周恩来、彭德怀的不满，成为数年后周、彭在整风运动中挨整的重要原因之一。

在1937年8、9、10三个月，毛与周等围绕共产党军队是否配合国民党军作战及中共应采取何种军事战略方针而产生的分歧，对毛、周关系，尤其对毛、彭关系，投下了沉重的阴影。在中共核心层，除了张闻天与毛泽东站在一边，只有刘少奇旗帜鲜明地支持毛。

二毛泽东的理论攻势与刘少奇对毛的支持

1937年11月对于毛泽东是一个忧多于喜的时刻。在毛泽东一再敦促和反复劝说下，周恩来等虽然在军事战略方针问题上部分地接受了毛泽东的意见，但在如何处理与国民党的关系等问题上仍固守与国民党积极合作的方针。毛与周恩来等的分歧尚未最后解决，又有一个更棘手的难题困扰看毛，这就是远在莫斯科的王明即将返回延安，毛已预感到在党的核心层中一场风暴即将来临。

为了防止周恩来与即将返国的王明在统一战线问题上结成同盟，同时也是为了争取党内更多高级干部接受自己的政治主张，毛泽东决定主动出击，向反对派发起进攻。

1937年11月12日，距王明飞抵迪化（乌鲁木齐）的前两天，毛泽东在延安党的活动分子会议上作了一个极为重要的报告——〈上海太原失陷以后抗日战争的形势和任务〉。在这个报告中，毛继续发展他在洛川会议上对国民党抗战方针的批判，毛认为，上海太原失陷已证实了他关于国民党很快会失败的预言。毛声称，国民党的「片面抗战」虽然也带有「革命性」，但却是「一定失败的」。目前抗战已进入一个「青黄不接的时期」，其依据就是日军进攻不断获胜。

毛泽东这个报告最引起党的干部惊骇的是他对党内「阶级投降主义」的指责。毛不惜使用最激烈的词语，将党的核心层内与自己相左的主张斥之为「右倾机会主义」，甚至耸人听闻地把它称之为「阶级投降主义」，并将其说成是「民族投降主义的后备军」，是民族投降主义的客观同谋者。毛正式宣布，右倾投降主义已成为中共党内的主要危险。

毛泽东还少有的对中共军队进行了批评。作为党在军队方面的最高领导人，毛泽东难以抑制他对彭德怀等的强烈不满，毛开始谴责起八路军中的「新军阀主义的倾向」，声称其表现为八路军中有人以接受国民党委任为荣耀」。随后毛话锋一转，又表扬八路军执行了「独立自主的山地游击战」的战略方针。尽管毛明知八路军进行的是「运动游击战」，他本人曾三番五次、苦口婆心敦促彭德怀等改弦易辙。毛采取打一下、再拉一把的策略，在对彭德怀等猛击一掌后，仍竭尽全力争取彭德怀等接受自己的主张。

正当毛泽东孤军作战时，刘少奇给予了他宝贵的支持。

刘少奇未参加洛川会议。1937年7月28日，刘少奇以北方局书记的身分抵达太原，主持刚迁到此地的北方局的工作。在这个阶段，刘少奇把主要精力放在动员、群众抗战和支持薄一波联络阎锡山、建立山西新军的方面，而与朱德、彭德怀领导的八路军较少发生直接联系。

刘少奇虽没有卷入到洛川会议上的争论，但是他在两个重大问题上的观点却与毛泽东十分接近。

刘少奇支持毛泽东对国民党的政治判断，并进一步主张对国民党进行左、中、右三派的划分。1937年9月20日，刘少奇在与周恩来联名给毛泽东、张闻天等的电报中（此份电报基本反映的是刘少奇的观点，在《周恩来年谱》中未提及此电报），提出中共在山西统一战线中的策略应是「巩固左派，联合中派，孤立右派」，而区分左、中、右派的标准则在于他们是否「能听取我们的意见」。[39]刘少奇的这个观点在当时是十分具有震撼性的，涉及到党对统一战线策略的最重要方面，以至于毛泽东在刘少奇的来电上批示，「如此类电报须绝对保守秘密」。[40]抗战之初，中共领导人一般都认为，评价国民党的标准只是看其对抗战的态度，虽然张闻天在洛川会议的补充报告中提过国民党内存在「左、中、右」三派分野的问题，但张划分国民党「左、中、右」三派的标准仍是对抗战的态度，张并将蒋介石封为「中派」。[41]然而刘少奇的看法符合毛泽东的思路，启发了他稍后详细论证这个问题。在对国民党及其领导抗战的评价方面，刘少奇和毛泽东一样，是属于「悲观派」，而和周恩来等「乐观派」有明显的区别。

刘少奇对毛泽东有关开展游击战的主张也同样给予了坚决支持。抗战爆发后，刘少奇是中共党内最早提出进行游击战的少数人之一。1937年8月3日，刘少奇致电张闻天，汇报他已下达在平、津发动游击战的指示。[42]9月28日，在接到毛泽东关于「整个华北工作，应以游击战争为唯一方向」电报的三天后，刘少奇致电张闻天，通报他已下令平、津党组织「动员大批干部同志与抗日游击分子下乡，发展领导游击」。[43]太原失守前的1O月16日，刘少奇又发表了日后引起党内高层争议的〈抗日游击战争中各种基本政策问题〉一文。

对于发展中共武装问题，刘少奇与毛泽东一样都极度重视。1937年9月21日，在太原举行的八路军负责人与北方局领导人联席会议上，刘少奇提出要「扩大八路军到拥有数十万人枪」的意见。[44]据杨尚昆和当时任北方局军委书记的朱瑞在1945年3月延安举行的华北座谈会上的发言，在八路军是否要配合阎锡山军队打仗的问题上，华北局（即是北方局——笔者注）负责人主张八路军应分散打游击，发动群众，因为太原反正是保不住的。[45]11月17日，刘少奇和北方局副书记杨尚昆致电毛泽东、张闻天，提出「扩大红军要成为华北全党及红军全体指战员第一位重要工作」，「必须计划在三月内扩大到十万，半年内扩大到二十万」。[46]而在这之前的11月1日，刘少奇向延安报告，四个月内北方局已在山西、河北建立起十几支中共领导的较大的游击队，人数达六、七千人，[47]随后华北地区中共地方武装迅速发展，几乎遍布华北所有地区，人数达到数万。

在毛泽东暂时处于少数地位、周恩来的看法在党内占上风的时刻，刘少奇的态度对毛是一个很大的支持。然而在对形势的估计及党的任务等问题上，刘少奇的意见仍与毛有一定的距离。例如，刘少奇在1937年8月3日给张闻天的电报中虽提出开展游击战的建议，但对游击战的认识与毛并不完全一致。刘少奇认为进行游击战的目的是「响应抗日军的武装斗争」，配合「武装暴动，收复平津」。 [48]刘少奇在动员平津党员下乡打游击的同时，还指示「改组完全公开的同乡会并加入汉奸团体」。[49]刘少奇提出此问题虽然在主观上是为了共产党的事业，但刘的这个建议毕竟太显眼，极易引起误解，造成刘少奇缺乏原则性、思想太「右」的印象。刘少奇在〈抗日游击战争中的各种基本政策〉一文中虽然强调「游击战争是令后华北人民抗日的主要斗争形式」，但在11月17日给毛泽东、张闻天的电报中又提出「争取华北游击战争胜利，重复转变为正规战」， [50]而与毛的主张不尽一致。尽管刘与毛的认识存在若干差异，然而在毛泽东急需党内高层积极支持的时刻，这些差异丝毫不影响毛泽东对刘少奇的重视。

尽管毛泽东已获得刘少奇的重要支持，但是党内上层的态势并没有朝着有利于毛的方向发展，随看王明抵达延安日期的日益临近，毛的忧虑愈益强烈。毛凭着自己对党内斗争历史的深切了解和对眼前党内争论的判断，确信中共上层内部的关系将随着王明返国而发生新的组合，一批与自己意见不合的同志将会聚集在王明的周围。

毛泽东对王明素无好感，愤恨王明依仗莫斯科的支持而获得党内高位。毛也嫉恨王明垄断了与斯大林的联系，「挟天子以令诸侯」。毛更难以容忍王明以中共唯一理论家自居，独霸了中共意识形态的解释权。毛泽东虽还不知王明返国将携带莫斯科什么新指示，但从一年前共产国际对中共的干预就可判断，莫斯科和王明主要将关注中共对国民党的统一战线方针，而这些都是和自己的主张不尽相同的。

在这微妙的时刻，毛泽东最不放心的是周恩来、朱德以及博古等人。

周恩来、博古、张闻天在1931至1935年基本上是国际路线的拥护者和执行者，在这三人中。毛可以得到张闻天的全力支持。对于在军中毫无基础、其声望和权威都因刘少奇的挑战而遭到削弱的张闻天而言，要维护现有地位的唯一途径，只能是继续与毛合作。对于毛泽东而言，博古的危害也相对较弱，博古自遵义会议被赶下台后，声望已大大下降，即使博古再与王明合流，若无周恩来的支持，也掀不起风浪。周恩来是核心层中最重要角色，周在党内军内拥有雄厚的基础，周和朱德、刘伯承等一贯在国际派和毛之间摇摆，虽然在更多的情况下，周恩来等对毛多作妥协和让步，但抗战以来，周的看法与毛存有不小的分歧，极有可能在王明与毛泽东之间偏向王明。

1937年11月，是毛泽东最为艰难的日子。他只能抓紧时间，主动出击，在王明将回国而未回国之际，把自己的理论石块先甩出去，同时严密控制与共产国际的电讯联系，严禁任何人插手，以求对莫斯科指示灵活处理，「为我所用」。一切该做的毛泽东都做了，下一步就是迎接从「昆仑山下来的神仙」——王明。[51]

三 让步与等待：1937年12月政治局会议

1937年11月29日，王明、康生、陈云等在苏联顾问的陪同下乘苏联大型军用飞机抵达延安，在机场受到毛泽东、张闻天、周恩来、张国焘等领导人和千馀名延安干部战士的热烈欢迎，毛泽东在机场举行的欢迎大会上发表讲话，将王明等称作是「马克思给我们送来了天兵天将」。[52]「天兵天将」既已下凡，当然要传达「天王」的「圣旨」。12月9至14日，中共中央政治局在延安举行会议，由王明传达共产国际指示，并进而检讨抗战以来党的路线，此次会议王明的主张在党的核心层中占据了上风，史称「十二月政治局会议」。

在中共党史编纂学中，对「十二月政治局会议」长期持否定态度，对会议主要内容也多予以回避。在官方党史著述中，一般将这次会议列入「毛泽东反对王明右倾投降路线」或「中共六届六中全会」的背景部分，其主要论点：一是全盘否定王明在会议上所作的报告，指斥其为「系统的投降主义主张」；第二，绝口不提王明的报告获政治局一致通过，以及会议所通过的一系列决定。1987年中共中央党史研究室编写的《中共党史大事年表》，在对王明报告的评价上首次发生变化，在继续指责王明「右倾投降主义」的同时，开始承认王明的报告「在坚持联合国民党抗战问题上，发表了一些正确意见」。[53]官方权威的党史研究部门局部修改对王明报告的评价，主要是出于现实政治的需要，它意图表明抗战之初，中共就怀有与国民党合作抗日的真诚愿望。

十二月政治局会议是1934年1月中共六届五中全会召开以来第一次有绝大多数政治局委员参加的会议，也是1931年后中共的国内领导机构与派驻莫斯科的代表团实现汇合后召开的第一次会议。这次政治局会议的召开，是中共中央事先议定的，并非出于王明的压力。1937年11月初，毛泽东就已知王明即将返国的信息，毛估计王明返国后必定要传达共产国际的指示，召开政治局会议一事不可避免，尽管毛内心十分不悦，但仍向外地的一些政治局委员发出电报，通知他们返回延安参加会议。1937年11月5日，毛发电报给周恩来，催促周来延安开会。[54]11月15日，毛在给周恩来等的电报中，再次提及周回延安开会事。[55]远在南昌的项英，如果不是较早接到开会的通知，是来不及赶到延安准时参加会议的。

十二月政治局会议是一次严肃的党的核心层的会议，它改变了遵义会议后政治局开会一般多邀请重要军事干部参加、常以政治局扩大会议形式开会的惯例。出席这次政治局会议的政治局委员、候补委员共十二人，他们是毛泽东、王明、张闻天、周恩来、博古、康生、陈云、彭德怀、刘少奇、项英、张国焘、凯丰。林伯渠不是中央委员和政治局委员，但作为中共元老，也出席了这次会议。

四名政治局委员、候补委员缺席：

朱德、任弼时在山西八路军总部，

邓发在新疆迪化（乌鲁木齐）主持八路军办事处。

王稼祥因病在莫斯科治疗。

十二月政治局会议的主持人是在党内负总责的张闻天，王明是十二月政治局会议的主角。在12月9日会议的第一天，王明作了〈如何继续全国抗战与争取抗战胜利呢〉的报告。第二天王明又作了有关中共驻共产国际代表团工作的报告。王明在会议上传达了共产国际的指示，强调中共必须加速转变内战时期的策略，建立广泛的抗日民族统一战线。在论及抗战以来中共政治方针时，王明不点名地批评了毛泽东，公开点名指责了刘少奇。

王明在报告中批评洛川会议没有突出「抗日高于一切」、「一切服从抗日」的原则。他认为不恰当地强调「片面抗战路线」和「全面抗战路线」，将抗日与民主、民生问题并列，都是不对的。王明说，群众运动要取得合法地位，应去国民党政府备案，在抗日条件下，不怕国民党的限制。王明举洛川侩议制定的〈抗日救国十大纲领〉将「抗日的民族团结」放至第十条作为证据，指责洛川会议对国共合作的重要性认识不足，过份强调了独立自主。王明还说，洛川会议虽主张发动群众，却没有找到发动群众的具体方法，即没有提出「一切经过统一战线」的口号。

王明批评1937年9月25日〈中共中央关于共产党参加政府问题的决定（草案）〉对国民党的进步认识不足。王明认为，国民党由不抗日到抗日，由剿共到联共是根本转变。王明强调中共参加政府的条件是看政府是否抗日，只要国民党抗日，中共就可以参加政府。王明还认为，把复兴社看成是法西斯也是不对的，因为法西斯的主要特征是对外侵略，而复兴社分子仍抗日。

王明在报告中表示，他不同意毛泽东在1937年11月12日所作的〈上海太原失陷以后抗日战争的形势和任务〉中提出的某些论断。王明认为，所谓卢沟桥事变前党的主要危险是「左倾」、之后是「右倾」的分析，夸大了右倾的危险，是一种机械论。王明认为：在报告大纲第十九条中的提法——即「是共产党领导资产阶级，还是资产阶级领导无产阶级？是国民党吸引共产党，还是共产党吸引国民党」，也是不对的。因为历史上没有无产阶级领导资产阶级的事情，应提「共同领导」。王明表示不应空喊领导权，空喊只会吓走同盟者。王明还反对在国民党和其它政治派别中划分左、中、右，认为只可划分抗日或降日派。王明也不同意中共对章乃器的批评，他指出章氏提出的「少号召、多建议」口号不无可取之处，中共应与国民党采取商量建议的方式，而不宜在政治上号召要这样办，那样办。

如果说王明对毛泽东还多少有所顾忌，未敢直接点名，只是就毛撰写的1937年11月12日大纲进行了批评，那么，他对刘少奇就没有这么客气了。王明点名批评刘少奇在〈抗日游击战争中的各种基本政策〉一文中对国民党提出的各项要求「过高」、「过多」，而没有反映「抗日高于一切」的中心问题。王明认为，中共目前应与国民党「求同而非立异」。[56]

王明在「十二月政治局会议」上充当了斯大林代言人的角色，他的报告基本上是「宣达圣旨」，完全反映的是斯大林、季米特洛夫对中共当前任务的观点。1937年11月初，在王明返国前夕，斯大林、季米特洛夫在莫斯科召见了王明、康生、王稼祥、邓发。斯大林出于对苏联安全的考虑，指望中国拖住日本，使日本身陷中国战场的泥沼而无力进攻苏联。[57]11月14日，季米特洛夫在共产国际执委会书记处会议上谈道，中共应遵循「一切服从统一战线」、「一切通过统一战线」，不要过份强调独立自主。[58]斯大林认为，中共力量薄弱，无法充当统一战线的核心，蒋介石则可充当这个角色，中共不要刺激、惹恼蒋介石，而要全力加强与国民党的合作。对于毛泽东，斯大林既不熟悉，也不放心，[59]且十分怀疑毛泽东是否能够忠实贯彻莫斯科的战略意图，因而派其门徒王明返回中国，监督中共执行这个联合国民党的新方针。对于王明所肩负的使命，共产国际总书记季米特洛夫曾给予清楚的阐释。1937年8月10日，季氏在共产国际执委会书记处讨论中国形势的会议上，对中共能否转变政策信心不足。他认为。由于中共过去领导红军为建立苏维埃而斗争，现在同时还是这些人却要执行另一种政策，对于中共这将是十分困难的。因此「需要能在国际形势中辩明方向、有朝气的新人去帮助中共中央」。 [60]在斯大林和季米特洛夫的眼里，王明正是这样一个合适的人选。

王明自恃有斯大林作靠山，在十二月政治局会议上踌躇满志，毛泽东为欢迎他回国而刻意作出的友好姿态麻痹了王明，[61]无形中膨胀了他的自我中心意识，使王明陷入了错误的判断。王明在报告中无视毛的权威，将他个人自1934年以来与毛修好的努力毁于一旦。王明以为刘少奇没有实力，以批刘来影射毛，也造成严重的后果，促使毛泽东与刘少奇在反对王明的基础上进一步加紧联合。

所幸，这一切对于王明还是未来的事，现在则形势大好，前途一片光明，几乎所有的政治局委员都一致拥护王明的报告，连毛泽东也被迫予以附和。

王明的报告得到周恩来的支持。周在12月11日的发言中，对毛泽东抗战以来的言论进行了不点名的批评，周恩来说：四个月来未能推动抗日统一战线更大的发展，主要原因是由于以前「片面抗战必然失败论」。不应把片面抗战、全面抗战对立起来，硬要请片面抗战必然失败，以后全面抗战必然胜利，这不符合辩证法。[62]

周恩来认为，以山西情况为例，由于没有实行「抗日高于一切」的原则，而把独立自主提得太高，所以党内、军内和各地都有不利于抗战、不利于统一战线的思想、言论及行动。63 [63]周提出，把独立自主发展到各方面会妨害统一战线，应公开指出并纠正统一战线中的错误，使友党更加信任和佩服我们。 [64]

周恩来的发言反映了与会大多数政治局委员的观点，形势明显对毛泽东不利。他强忍心中的不快，为了避免自己陷入孤立，被迫对王明、周恩来作出妥协姿态。毛在会议的发言中承认存在着王明所批评的「抗战发动后对国民党的转变估计不足」的情况。[65] 毛表示同意王明提出的「国共两党共同负责、共同领导」的主张，但是，毛并没有完全放弃自己的立场，仍坚持认为在国共两党之间存在看「谁吸引谁」的问题。[66]

十二月政治局会议上所发生的一切，证实了毛泽东早些日子对党内形势的预测：随着王明返国，将有一批政治局委员重新聚合在王明的周围。为了应付这种局面，毛泽东实际上早已有所准备，从12月上旬就对自己在统一战线方面的立场作了局部调整。1937年12月6日，即在王明到达延安后的第八天，毛泽东就与周恩来、彭德怀，联名致电八路军总部，要求坚决执行统一战线方针，加强部队的统战教育。在这份电文中，毛尤其强调八路军应与阎锡山及地方行政机构多方沟通，避免发生摩擦，指示八路军停止自行征粮、征布，所需物品改为「向政府借拨」。[67]尽管毛泽东在统一战线问题上的强硬态度已有所软化，但仍未能减缓王明等在会议上对自己的进攻。

在十二月政治局会议上，毛泽东暂时处于下风，王明虽然获得普遍响应，但王明获得的成果也仅此而已。毛泽东、王明一时势均力敌，谁也不具特别优势。会议宣布改组中央书记处，决定不设总书记一职，由书记处实行集体领导，事实上形成了毛泽东、王明分享中共最高权力的格局。

十二月政治局会议公布了有十六人组成的政治局委员、候补委员名单。他们分别是：毛泽东、王明、张闻天、周恩来、博古、朱德、张国焘、王稼祥、任弼时、彭德怀、项英、刘少奇、康生、陈云、邓发、凯丰。[68]

据张国焘回忆，这份名单是得到斯大林批准，由王明在会议上宣布的。由于王明「事先没和任何人商量」就拿出名单，毛泽东「似感不安」。但是毛对这份名单并未表示反对意见，其原因可能是这份新名单与原有政治局成员的构成基本一致，王明并没有将新人塞入这份名单。在新公布的政治局委员中，绝大多数都是六届四中全会和五中全会产生的政治局委员，关向应原为六届五中全会的政治局候补委员，此次未进入政治局。彭德怀、张浩于1936年1月进入政治局，但是不久就不再通知张浩参加政治局会议。张浩以共产国际代表身分，动员张国焘北上的使命完成后，他的政治局委员一职也就停止了。在王明拿出这份名单宣布后，毛泽东并没有完全放下心来，他要试探一下王明。毛在会上「极力推崇王明为中共中央领袖，……力主将王明名字列入第一名」。王明则竭力表明，他提这份名单决无「夺帅印」的意思。[69]经这番试探，毛泽东已知王明确无取而代之的意思，也就不再坚持了。

对于毛泽东而言，十二月政治局会议是不愉快的，但在不愉快中，也有一两件令人快慰之事，这就是会议决定终止党中央「负总责」之人的设置，剥夺了张闻天实际担任的总书记一职，[70]并把周恩来逐出了中央书记处。[71]

自三十年代中期始，中央书记处长期承担政治局常务委员会的功能，1934年1月六届五中全会成立的中央书记处由博古、周恩来、张闻天、项英四人组成，是党的最高权力机构，由博古在书记处负总责。遵义会议改组了中央书记处，毛泽东、王稼祥进入书记处，项英因留在江西，事实上停止了书记的职权，新的书记处有张闻天、毛泽东、周恩来、博古、王稼祥五位成员，由张闻天担任党的总负责人，即实际上的总书记一职。这种人事安排一直持续到1937年12月政治局会议的召开。

十二月政治局会议决定不设党的总负责人，张闻天由总书记变为书记之一，地位明显下降，在毛泽东暂时处于守势时，毛宁愿此位空缺。会议还免去了周恩来长期担任的中央书记处书记一职。新成立的书记处由毛泽东、王明、张闻天、陈云、康生组成。从苏联返国的王明等三人，在书记处占了五分之三的比重，从表面上看，王明似乎占了上风。原中央书记博古、王稼祥也被免去了书记的职务。

周恩来离开中央书记处标志着周在党的核心层中的影响已明显减弱。不知是王明的政治敏感较差，还是他想和过去的路线撇清关系，王明眼看看周恩来、博古、王稼祥这三位过去路线的代表人物离开书记处竟毫无反应。周恩来地位的下降显然符合毛泽东的心意，毛反感周恩来向王明靠拢，而无援周之意，毛将乐意看到周恩来与王明的关系出现裂缝。

十二月政治局会议对张闻天的打击十分沉重。张闻天本来就对王明返国抱有警惕，担心王明将取代自己成为党的总书记，如今不设总书记一职，使王明、张闻天皆有所失。目前王明的地位上升，张闻天对王明的不满也急剧加深，毛泽东将坐山观虎斗，看彼等四分五裂。互相内讧，从这个意义上说，十二月政治局会议未尝不是一件「好事」。

十二月政治局会议达成的毛泽东、王明共治的局面，还体现在会议决定成立的中共七大准备委员会等有关人事安排上。该委员会共有二十五人，除了十六名政治局委员，还包括了数名党的元老和重要的军政干部，由毛泽东担任委员会主席，王明担任书记。在准备委员会之下，另成立由书记处五名书记组成的秘书处，周恩来、博古、项英等皆被排除在外。[72]

毛泽东在十二月政治局会议上遭到遵义会议以来最大的挫折，毛泽东的权威受到王明等的沉重打击，政治局几乎一致支持王明的主张，使王明在党的核心层中的影响急剧扩大。毛泽东将被迫与王明进行合作，形成了对毛极不情愿的毛、王体制。在这种体制内，毛泽东暂时不占优势，而王明的地位则相对稳固。

在毛泽东暂时处下风的时刻，毛对自己的前途并没有任何的悲观。毛牢牢掌握着军队和与莫斯科的电讯来往。毛清楚知道，王明得势的原因是他的莫斯科代言人角色，以及周恩来等对王明的支持。毛相信，将王明与周恩来等结合在一起的只是政见上的一致而非宗派上的结合，因此，一旦形势转变，周恩来等将会改变看法，转而支持自己的主张，彭德怀等也会迅速转变过来，周与王明的结合也就会随之结束。此次会议决定王明将率代表团前往武汉与蒋介石会谈，并成立中共中央长江局，此项决定也有利于毛泽东。王明远离延安，也就避免了在延安出现「二主并立」、分庭抗礼的尴尬局面。对于张闻天等人，毛泽东更有充分的信心，毛断定张闻天因利害关系绝不会与王明「重结二度梅」，毛且作好准备，等看看他们互相火并。至于王明，则有很多理由为十二月政治局会议的结果而高兴。首先，他的报告被与会者一致接受，政治局的同事们都对他表示了热诚的欢迎；其二，政治局对中共驻共产国际代表团的工作给予了高度评价，称赞代表团「在关于抗日民族统一战线新的政策的确定与发展上给了中央以极大的帮助」，[73]中共中央表彰了代表团，也就是对王明本人的表彰；其三，王明的地位在会议上得到确定，成为党的第二号人物，由于自己显示了政治领袖的水平并具有雄厚的国际背景，争得了在政治上「帮助」毛泽东的资格，跟随自己从莫斯科返国的康生等也都成了书记处成员；其四，会议决定成立以王明为首的中共代表团与国民党谈判，这将使王明成为国内活跃的领袖人物。

在胜利的喜悦中，王明没有看见笼罩在他头上的乌云正慢慢聚集，在十二月政治局会议上，由于王明不能保证争得苏联军援，对他不满的气氛已经悄悄出现。

早在江西时期，中共就迫切希望从苏联获得军援，但苏联一向口惠而实不至，令中共军政领导人大为失望。1933年，中共听信了共产国际军事代表团顾问弗雷德（驻上海）和李德的许诺，在瑞金花费大量人力修建了机场，准备迎接苏联军用飞机的降落，结果是望断秋水，空欢喜一场。[74]1936年8月25日，陕北局势危急，红军财政、粮食已达最后极限，毛与张闻天、周恩来、博古联名，急电王明，希望王明向苏方请求给红军提供飞机、大炮， [75]以实现红军占领甘肃西部、宁夏、绥远一带的计划，此项求援也因各种条件的制约，最后也未能落实。所有这些都削弱了王明在中共核心层中的地位。

抗战爆发后，苏联对国民党政府开始了大规模的军事援助，但恪于「中苏互不侵犯条约」的限制，对中共基本没有提供军火方面的援助。令中共领袖们普遍反感的是，当源源不断的苏联军火沿阿拉木图——迪化（乌鲁木齐）——兰州公路，向重庆运去的时候，苏联军用飞机只给延安送来一些中文版的斯大林、列宁著作和少量的高射机枪、药品、大型无线电台等。于是领导人抱怨——「书籍给了无产阶级，军火给了资产阶级」。

十二月政治局会议上，中共领袖最关心的问题之一是苏联能否给中共实际的援助。王明为斯大林的对华政策作了解释，表示苏联不大可能给延安军援，王明的答复令所有人失望。 [76]对苏联不满的情绪已经存在，只要稍加鼓动，十分容易将矛头转向王明，作为中共驻共产国际的代表，既然是被斯大林派回来的，可是在帮助国内的斗争中又作出什么具体贡献呢？苏联不给中共军火，难道与王明的无能没有关系吗？

王明在十二月政治局会议上取得的胜利使他对自己的前途充满自信，王明只看到政治局委员们支持他的一面，而没看到这种政治支持的脆弱一面。王明与多数政治局委员只存在一般的工作关系，并无历史渊源、个人友谊作这种关系的基础。他忘记了，这种建立在政见一致基础上的政治上的结合，经常会因形势变化、人际关系等因素而处于波动中。少年得志的王明只是一个深受俄化教育的共产党新贵，对这种世故哲学似乎理解得不深。十二月政治局会议后，中共核心层的内部关系十分微妙，尽管王明影响上升，但支持王明的力量缺少稳定性，大多数政治局委员并没有把「宝」押在王明一边，而是谨言慎行。在毛泽东、王明之间犹疑摇摆。

周恩来、朱德、彭德怀对王明的态度是友好的，但他们对毛泽东也很尊敬，且一切都是光明正大，和王明没有任何私下交易。

康生和陈云是王明昔日在莫斯科的老同事，康生虽然多年来与王明密切合作，但甫抵延安，却小心翼翼，实际上是在默默估算毛泽东与王明各自的实力阵容，为自己要走的下一步棋在暗中准备。陈云虽与王明共事较久，但是只限于工作关系，与王明谈不上志同道合。没有任何证据可显示康生、陈云会在政治上继续支持王明。

政治局候补委员邓发，这位中共在江西时期的捷尔仁斯基，早在遵义会议后就已权势大减。邓发因狂热肃反，在党内、军内积怨甚多，加之邓发与周恩来关系密切，1936年4月，就被毛泽东、张闻天打发去了苏联，他的国家政治保卫局一摊子也早由毛泽东的老部下王首道接替。目前邓发担任了中共驻新疆办事处代表，已远离权力核心，邓发甚至连十二月政治局会议也未能参加。邓发对王明不可能有任何实际的帮助。

博古是王明昔日的亲密战友，多年来与毛泽东对垒，对王明返国自然是由衷的高兴，但王明在十二月政治局会议上讲的一些话却使博古很不满意。王明为了显示自己一贯正确和立场公正，对博古主持的1934年1月的中共六届五中全会提出了尖锐的批评。 [77]王明此举只能使博古对自己徒增不满，从而影响两人的关系。

王明真正的支持者只有项英一人。项英多年来就对毛泽东的个人品质存有严重的怀疑，长征前夕，项英曾预感到毛将利用党的危急形势，夺取最高领导权。 [78]1937年12月，项英从南方赶赴延安，与分手三年多的战友们重逢，并参加了十二月政治局会议。在项英的眼中，王明无疑是值得信赖的党的领袖，更是抗衡、制约毛泽东的最佳人选，因而，项英真诚的拥护王明。十二月政治局会议决定成立由项英任书记中共东南分局，在党的关系上，直属长江局领导，新四军则受延安和长江局双重领导，项英对这项安排由衷地满意。

十二月政治局会议在毛泽东与王明之间投下了长长的阴影，王明在严重冒犯了毛泽东之后，也许并不知道自己已被毛视为必欲除之而后快的党内头号敌人。正当王明自呜得意，陶醉在眼前的胜利时，毛泽东则在妥协、退却烟幕的掩护下，为打败王明卧薪尝胆、积蓄力量。

四 毛泽东与武汉「第二政治局」的对立

1937年12月18日，仅距十二月政治局会议闭幕四天，王明、周恩来、博古等率领中共代表团就抵达武汉。12月23日，中共代表团与中共长江局举行会议，决定将两个组织合并，对外称中共代表团，对内为长江局。

中共长江局是陕北以外中共最大的组织机构，在长江局集中了当时十六名政治局委员中的五人，他们分别是王明、周恩来、博古、项英以及1938年4月调入的凯丰。在长江局担负领导工作的还有董必武、林伯渠、吴玉章三位中共元老（林伯渠不久调任中共驻西安办事处代表），以及叶剑英、邓颖超、李克农、吴克坚、廖焕星（王明在莫斯科期间的秘书）等。

长江局是1927年国共分裂后，中共在国民党统治区成立的最重要的机构。长江局担负着领导南中国中共地下组织和新四军的工作，承担与国民党谈判以及联络社会各界的繁重事务。长江局还公开出版中共机关报《新华日报》和党刊《群众》。[79]由于长江局工作范围极其广泛，对中共全局性的路线、方针发挥看重大影响，其领导人在中共党内声名显赫，所以长江局又有「第二政治局」的称呼。

中共长江局的核心灵魂是王明和周恩来。在十二月政治局会议上，王明得到周恩来的有力支持，会议之后，王明与周恩来在党内的影响明显增强。王明、周恩来抵汉后，立即展开紧张的工作，全面落实、贯彻「十二月政治局会议」关于加强国共合作、巩固与国民党的统一战线的方针，从而与毛泽东的矛盾进一步扩大。

王明、周恩来强调中共应尽力维护同国民党的友好关系，与国民党「开诚合作」，对国民党的意见「一般宜采取赞助的立场」。特别在成立地方政权问题上，中共应事先征得国民政府的同意，促成在「国民政府基础上建立统一的国防政府」。1938年1月28日，王明、周恩来、博古、董必武、叶剑英致电延安中央书记处，对晋察冀边区临时行政委员会不向国民政府备案而自行成立提出批评，认为此举「对全国统战工作将发生不良影响」。 [80]

在军事问题上，王明、周恩来主张中共领导的武装游击队应取得合法地位，他们并且认为中共军队应积极配合国民党军作战，应抽调八路军主力参加对日作战。1938年1月11日，周恩来、叶剑英致电毛泽东、朱德、彭德怀，建议调刘伯承师或林彪师，待日军进攻郑州紧急时，渡黄河参加陇海路西段的战斗。[81]

王明、周恩来在中共参加政府问题上的态度也和毛泽东存在差别。抗战爆发后，毛泽东、张闻天对中共参加政府事一直持谨慎、保守的态度。1937年9月25日，中共中央作出〈关于共产党员参加政府问题的决定（草案）〉，提出在国民党未改变其一党专政实质前，中共参加政府只会模糊其阶级性质。毛泽东、张闻天的这种立场对王明也产生了影响。1938年2月2日，王明在武汉以毛泽东名义发表〈毛泽东先生与延安新中华报记者其光先生的谈话〉，再次重申中共不参加政府的立场，但是王明并不反对个别中共领导人以个人身分参加政府。1938年1月，国民政府军事委员会改组，蒋介石邀请周恩来担任军委会政治部副部长，周恩来因知道中共中央有关禁令，一再推辞，但蒋介石仍坚持原有意见。1月11日，王明、周恩来、博古、董必武、叶剑英致电延安中央书记处，告知以上情况，并请延安考虑具体意见，实际上是要求延安收回不许共产党员参加政府的成命。毛泽东等对王明、周恩来等的来电，拒不答复，显示毛坚持原有立场的态度。王明、周恩来、博古等在未得到延安覆电的情况下，于1月21日再电中央书记处，陈述周恩来担任此职，将有利于扩大共产党的影响，如果屡推不就，会使蒋介石、陈诚认为共产党无意相助。对这份说理透彻，言辞恳切的电报，毛泽东照样不覆电。在延安拒不表态的情况下，长江局决定，周恩来代表中共担任国民党政府军委会政治部副部长，1938年2月6日，军委会政治部成立，周恩来出任副部长。而中共中央直到1938年2月末至3月初召开的政治局会议上才正式批准周恩来担任此职。 [82]

王明、周恩来等在长江局的联合行动，构成了对毛泽东权威的严重挑战，长江局不仅对中共全局性的方针起看重要影响，对中共组织问题也曾一度拥有决定权。王明、周恩来联手，打破了毛泽东自遵义会议后一手独揽政治局的局面，迫使毛泽东在一些重大问题上不得不按长江局的意见办。1938年2月末，在王明、周恩来等压力下，毛泽东被迫同意召开政治局会议，就是一突出事例。

1938年2月7日，王明、周恩来、博古、董必武、叶剑英联名致电延安中央书记处，提议2月20日前后召开政治局会议，以研究国共关系中出现的「许多新的严重问题」。[83]

王明、周恩来等在这封电报中提到的国共关系中的「新的严重问题」，是指1938年1月后，在国民党内出现的反共舆论。1月23日。代表国民党出席国共两党关系委员会的康泽，刘健群当着王明、周恩来的面，指责八路军在华北「游而不击」。随后，在武汉的国民党报纸出现攻击中共的言论。1月17日《新华日报》营业部及印刷厂被一批身分不明的人捣毁。上述情况引起王明、周恩来的警惕，迅速向延安紧急通报武汉的最新动向，提议召集政治局会议，商讨有关对策。

然而，对长江局的这份电报毛泽东仍是不予回答。毛泽东在无力正面反击不同意见时，惯于用这种「留中不发」的方式来表明自己的立场。

在迟迟未接到延安覆电的情况下，2月15日，王明、周恩来、博古又一次致电中央书记处并任弼时、凯丰、朱德、彭德怀，提议在即将召开的政治局会议上讨论两个议题：抗战形势和中共七大准备工作问题。[84]

王明、周恩来、博古似乎估计到毛泽东仍将会对彼等建议采取消极态度，索性将电报发给书记处和书记处以外的政治局委员，试图用政治局集体的力量，迫使毛泽东同意长江局的建议。

1938年2月23日，王明、周恩来、博古再次致电中央书记处，提议举行政治局会议的日期为两天，「由王明、恩来将长江局会议讨论结果，向政治局建议，会完后立即返汉」。[85]面对王明、周恩来的持续压力，毛泽东被迫退却，最后，不得不接受了召开政治局会议的建议。

王明、周恩来等在召开政治局会议一事上的态度，引致毛泽东的强烈不满。毛认为，这是王明、周恩来造成既成事实，逼其就范。几年后，毛回忆1938春发生的这次事件时说，「三月会议，长江局先打一个电报，规定议事日程，决定某某要人回长江局工作，这种态度我很不满意」。 [86]只是这些都是后话，当时毛泽东虽然极不情愿，也只能忍受。

在王明、周恩来的一再要求下，1938年2月27至3月1日，中央政治局在延安举行了会议；史称「三月政治局会议」，毛泽东在这次会议上又一次受挫，被迫再次对王明、周恩来等让步。

三月政治局会议批准了王明、周恩来提出的加强与国民党建立统一战线的方针。在参加会议的八名政治局委员中，毛泽东、张闻天、任弼时对王明的报告提了一些保留意见，王明、周恩来、凯丰、张国焘的意见则基本一致，康生的态度模棱两可。周恩来在支持王明意见的方面发挥了突出的作用。周提出应向蒋介石建议，确立「以运动战为主，包括阵地战，以游击战为辅」的军事战略方针，以及「组织新的军队」的意见。[87]

三月政治局会议在王明、周恩来等的努力下，把加紧筹备中共七大列入党在近期工作的主要任务。「在最近时期内」召开七大，是「十二月政治局会议」通过的一项重要决定，王明、周恩来对落实这一决定十分重视。三月政治局会议决定，发布为召集党的七大告全党同志书和告全国同胞书；向地方党组织发布进行七大工作准备的指示；成立大会报告的准备委员会；责成政治局及中央同志起草七大报告的政治提纲和专题论文。在毛泽东暂处守势的形势下，召开七大无疑会进一步削弱毛的影响力。令毛稍许宽慰的是，三月政治局会议没有明确中共七大政治报告的起草人和报告人。

三月政治局会议对毛泽东的又一打击是，会议否决了毛提出的留王明在延安工作的意见，同意王明返回武汉继续主持长江局的工作。在3月1日的会议上，毛提出，「在今天的形势下，王明不能再到武汉去」。[88]毛泽东公开的理由是，应考虑王明的安全和延安中央书记处工作的需要。但是实际上，经过近三个月时间的观察，毛已完全领教了王明、周恩来结合的厉害。把王明调回延安是一箭双雕，不仅可以切断王明与周恩来的联系，还可以使王明在延安无所作为，无事可做。对于毛的这项提议的真实用意，王明似有警觉，他在3月1日的会议上，明确表示自己希望继续在武汉工作。[89]会议最后对毛泽东的建议进行表决，以五票反对，三票赞成，作出最后决定，调政治局候补委员凯丰去长江局工作，王明在汉一月后返延。[90]面对多数人的意见，毛只得暂时搁置自己的计划。

三月政治局会议的召开加强了王明、周恩来在党内的影响，尤其在中共政策制定方面的影响。会议一致同意，由王明代为起草会议的总结，[91]会议还决定，由王明代表中共中央起草致预定在三月下旬召开的国民党临时全国代表大会的建议书，由周恩来起草对国民党的军事建议书。中央书记处并最终批准周恩来出任国民政府军事委员会政治部副部长。

对于王明、周恩来在中共党内地位的上升，毛泽东无时不刻想予以限制。3月21日长江局将王明起草的中共致国民党临时全国代表大会的建议书电告延安，但几天都未得到毛等的答复，于是王明等在3月24日将建议书送交国民党方面。一天后，延安中央书记处来电，批评此信有错误，要求另送一份由中央书记处起草的贺信。王明、周恩来等长江局全体领导成员共同署名，于4月1日给延安覆电，指出来电太迟，且大会已于4月1日结束，要求延安不要公布这份文件，「否则对党内党外都会发生重大的不良政治影响。」[92]1938年6至7月，延安与长江局的冲突又起，中央书记处来电，表示不同意王明、周恩来、博古等联合发表的〈我们对于保卫武汉与第三期抗战底意见〉。长江局覆电延安，坚持原议，双方互不相让，电报往来不绝，几成「电报战」。[93]在延安发往长江局的电报中，毛泽东故意隐身在后，多以书记处或在延安的政治局委员联合署名的形式发电，在署名排列顺序上，特意将自己的名字放在最后一位。尽管毛是这一切的指使者，但是在长江局的压力下，毛被迫淡化自己的党内首席角色的色彩。[94]

毛泽东在三月政治局会议上的受挫及王明、周恩来的成功，使得长江局的影响开始超出华南、华中的范围，向八路军和华北地区扩散。1938年春，彭德怀在八路军传达十二月政治局会议精神。彭德怀检查过去党「对国民党的基本转变认识不够」，认为「机械地划分某一时期以左倾或右倾为主的阶段论是不正确的」。[95]几年后，毛泽东抓住彭德怀这些话，要彭德怀承认在抗战初期执行了「王明右倾投降主义路线」，并把彭德怀传达「十二月政治局会议」的报告，作为党内反面材料，收入《六大以来》一书。其实，彭德怀只是根据张闻天交给他的一份经由中央书记处草拟的传达大纲，即〈中央政治局十二月会议的总结与精神〉，在八路军五四三旅团级干部大会上，照本宣读了一遍。[96]

依照毛泽东的逻辑，在这个阶段，彭德怀跟王明跑了。但是事实上，军队和地方的领导人根本不知道，在中央精神之外，还另有一个「毛泽东的正确路线」。1938年1月7至8日，毛泽民在八路军驻兰州办事处传达十二月政治局会议精神。[97]1938年4月，中共北方局冀察晋边区分局书记彭真在边区第一次党代表大会上作〈关于全国抗战形势和争取抗战胜利方针〉的报告，强调「一切工作都充分把握住，一切经过统一战线，一切服从统一战线」的原则。1938年5月，邓小平也批评了晋中地区的向地主借粮运动，指出这是「破坏农村统一战线」的「左」倾错误。在1938年7月之前，彭德怀、杨尚昆、彭真、邓小平在华北部分地区，还展开了反对党内「左倾关门主义」的斗争。

在毛泽东和长江局对抗的日子里，张闻天仍然坚定地站在毛的一边。毛还发现了另外几个新盟友，一位是毛在江西时期的老熟人任弼时，另两位是与王明一道刚从苏联返国的康生和陈云。至于毛泽东志同道合的盟友则非刘少奇莫属。刘少奇虽然没出席三月政治局会议，但其观点与毛几乎完全一致。三月政治局会议一结束，毛泽东就将刘少奇紧急召回延安，以加强自己在政治局中的力量。毛泽东为了让刘少奇放心，1938年3月24日，中央书记处作出北方局领导人员分工的新决定，明确规定胡服（刘少奇）在延期间，仍然担负华北党的领导工作，所有情况须直接向胡服报告。[98]1938年7月10日，刘少奇写信给彭真，提醒彭真立即修正政策。刘少奇在信中告诫道：「国民党与阎锡山至今不承认统一战线，因此在文件和宣传上以少说或者不说统一战线为好」。[99]对于政治局同事们的表现，毛泽东不动声色，一一看在眼里，在清冷的延安窑洞里，毛在紧张地作着各项准备，等待着反击日子的到来。

--------------------------------------------------------------------------------

[1]毛泽东在洛川会议上的讲话至今尚未全文披露，现在可见的毛在洛川会议上的讲话是收人《毛泽东选集》第二卷的〈为动员一切力量争取抗战胜利而斗争〉，此文是毛在1937年8月为中央宣传部写的宣传鼓动提纲。该提纲的主要内容是〈中国共产党抗日救国十大纲领〉，据《毛泽东年谱》和《张闻天传》称，1937年8月9日，毛泽东对原在〈论反对日本帝国主义进攻的方针、办法与前途〉中提出的「八大纲领」加上了补充意见，扩充为十条。参见《毛泽东年谱》，中卷，页12；程中原：《张闻天传》，页386。但是李德却说〈十大纲领〉系王明在莫斯科起草、经过共产国际执委会书记处批准而颁布的。本处引用的毛在洛川会议上的讲话，出自李德：《中国纪事》，页288-89。李德声称，有关洛川会议上的争论情况，是参加会议的博古告诉他的。毛泽东起草的宣传大纲除了包含〈十大纲领〉的内容外，还加上了由他撰写的「甲、乙、丁」部分，这一部分构成了毛的〈为动员一切力量争取抗战胜利而斗争〉的导言和结语。毛在导言和结语中融人了他对〈十大纲领〉的补充，这就是对国民党「单纯政府抗战的方针」的批评。另参见中央档案馆编：《中共中央文件选集》（1936一1938），第11册，第330页的注释；张国焘：《我的回忆》，第3册，页387。

[2]参见张国焘：《我的回忆》，第3册，页389；另参见A·季托夫：〈抗日战争初期中共领导内部的两条路线斗争（1937—1939）〉。载苏联《远东问题》，1981年第3期，转引自《共产国际与中国革命——苏联学者论文选译》，页350。

[3]《毛泽东年谱》，中卷，页8。

[4]《毛泽东年谱》，中卷，页9。

[5]《毛泽东年谱》，中卷，页9。

[6]转引自龚希光：〈朱德与华北初期的「运动游击战」问题〉。载《党的文献》，1996年第6期；另参见《毛泽东年谱》，中卷，页12。

[7]《毛泽东年谱》，中卷，页15；另参见张国焘：《我的回忆》，第3册，页387。

[8]参见《周恩来年谱》，页378；另参见〈周恩来在中共中央政治局会议上的发言记录〉（1937年8月22日），转引自中共中央文献研究室编：《周恩来传（1898一1949）》（北京：中央文献出版社、人民出版社，1990年），页371。

[9]参见张国焘：《我的回忆》，第3册，页390；另A·季托夫：〈抗日战争初期中共领导内部的两条路线斗争（1937—1939）〉，原载苏联《远东问题》，1981年第3期，转引自《共产国际与中国革命——苏联学者论文选译》，页350。

[10]奥托·布劳恩（李德）：《中国纪事（1932—1939）》，页290。

[11]奥托·布劳恩（李德）：《中国纪事（1932一1939）》，页290；另参见程中原：《张闻天传》，页390。

[12]在张闻天的调和下，洛川会议通过的〈中央关于目前形势与党的任务的决定〉没有提及八路军应以「独立自主的山地游击战」作为自己的军事战略方针，这反映了在洛川会议上围绕军事战略问题而发生的争论尚未最后解决。参见中央档案馆编：《中共中央文件选集》（1936一1938），第11册，页325－26。

[13] （原书无注）

[14]参见张国焘：《我的回忆》，第3册，页409。

[15]《周恩来年谱》，页381。

[16]根据对《周恩来年谱》的分析，在1937年9月中下旬毛泽东对周恩来的电报采取两种方法处理，凡周要求加派八路军增援国民党军的电报，毛一般不予回复；周建议组织游击战争，向山地转移的电报，毛均立即覆电表示同意。

[17]〈1937年9月12日毛泽东致彭德怀〉，载中央档案馆编：《中共中央文件选集》（1936—1938），第11册，页337。

[18]〈1937年9月16日毛泽东致林彪等〉，载中央档案馆褊：《中共中央文件选集》（1936—1938），第11册，页338。

[19]〈1937年9月17日毛泽东致朱德、彭德怀等〉，载《毛泽东军事文选》（北京：战士出版社，1981年），页83。

[20]参见中央档案馆编《中共中央文件选集》（1936一1938），第11册，页339。

[21]〈关于独立自主山地游击战原则的指示〉（1937年9月21日毛泽东致彭德怀），载中央档案馆编：《中共中央文件选集》（1936一1938），第11册，页339－40。

[22]〈关于整个华北工作应以游击战争为唯一方向的楷示〉（193年9月25日毛泽东致周恩来、刘少奇、杨尚昆等），载中央档案馆编：《中共中央文件选集》（1936—1938），第11册，页353。

[23]参见中央档案馆编《中共中央文件选集》（1936一1938），第11册，页351。

[24]长久以来，国共双方都激烈指责对方消极抗战，强调自己独力支撑抗战，取得打败日帝的胜利。国民党方面宣称，1937年9月26日毛泽东曾对八路军发出下列指示：「中日战争是本党发展的绝好机会，我们共产党的基本政策是七分发展，两分应付，一分抗日。」参见古屋奎二：《蒋总统秘录》，第11分册（台北：中央日报社，1977年），页117。前苏联方面的论着中也有类似的表述，前苏共中央对外联络部高级官员罗满宁以奥·鲍里索夫的笔名出版的《苏中关系（1945一1980）》披露，毛在抗战初期要求中共和八路军「用一分力量和日本斗，用二分力量来和国民党斗，用七分力量来发展自己」，参见《苏中关系（1945一1980）》（北京：生活·读书新知三联书店，1982年），页100。对台湾和苏联方面的这类言论，大陆方面既不承认，也未正式否认。1976年4月，「四人帮」在上海的写作组为了影射周恩来，化名「史锋」出版了《反封王明投降主义路线的斗争》的小册于，在删去了毛泽东最鲜明的几段话后，首次不加引号地公布了毛泽东在1937年9月21日电报的精神。参见史锋：《反封王明投降主义路线的斗争》：（上海人民出版社，1976年），页24。由于史锋的小册子第一次披露了毛的电报，很快引起苏联方面的重视，他们认为毛的电报证明了苏联方面六十年代以来对毛消极抗战的批评。参见A·季托夫：〈抗日战争初期中共领导内部的两条路线斗争（1937一1939）〉，原载苏联《远东问题》，1981年第3期，转引自《共产国际与中国革命——苏联学者论文选译》，页351。

[25]中共中央文献研究室编：《任弼时传》，页407-408。

[26]毛泽东在1937年9月24日没有就周恩来报告的有关八路军参与平型关战斗的军力布置的电报作出答复，但是在同一天毛给周恩来、朱德的电报中却强调山西地方党目前应将工作重点放在五台山脉，立即组织地方支队和群众组织，一切工作应在敌占太原的设想下作布置的出发点。显然，当时毛与周恩来的思路是完全不同的。参见《周恩来年谱》，页383；《毛泽东年谱》，中卷，页23。

[27]龚希光：〈朱德与华北初期的「运动游击战」问题〉，载《党的文献》，1996年第6期；另参见《任弼时传》，第410。

[28]中共中央文献研究室编：《朱德传》（北京：人民出版社、中央文献出版社，1993年），页413。本文所引用的毛泽东这份电文在《毛泽东年谱》中卷被略去。参见《毛泽东年谱》，中卷，页25-26。

[29]《毛泽东年谱》，中卷；页27。

[30]周恩来年谱》，页385－86。

[31]《毛泽东年谱》，中卷；页34。

[32]参见中共中央文献研究室编：《朱德年谱》（北京：人民出版社，1986年），页173；另参见《彭德怀自述》，页222－23。

[33]龚希光：〈朱德与华北抗战初期的「运动游击战」问题〉，载《党的文献》，1996年第6期。

[34]《毛泽东年谱》，中卷，页31。

[35]参见中央档案馆编：《中共中央文件选集》（1936-1938），第11册，页365、372。

[36]《周恩来年谱》，页387。

[37]龚希光：〈朱德与华北抗战初期的「运动游击战」问题〉，载《党的文献》，1996年第6期。

[38]《毛泽东年谱》，中卷，页78。

[39]《刘少奇年谱》，上卷，页189。

[40]参见中共中央文献研究室编：《文献和研究》（1986年汇编本）（北京：人民出版社，1988年）；页192、193。

[41]程中原：《张闻天传》，页389。

[42]刘少奇：〈为发给各地指示信给中央的报告〉（1937年8月3日），载《文献和研究》（1986年汇编本），页191；另参见《刘少奇年谱》，上卷，页183。

[43]43〈刘少奇致洛甫电〉（1937年9月25日）。载《文献和研究》（1986年汇编本），页1942另参见《刘少奇年谱》，上卷，页190。

[44]《刘少奇年谱》，上卷，页190。

[45]龚希光：〈朱德与华北抗战初期的「运动游击战」问题〉，载《党的文献》，1996年第6期。

[46]〈刘少奇、杨尚昆致毛泽东、洛甫电〉（1937年11月17日），载《文献和研究》（1986年汇编本），页198；另参见《刘少奇年谱》，上卷，页199。

[47]参见马齐彬等：〈刘少奇与华北抗日根据地的创立〉，载《文献和研究》（1986年汇编本），页291；但是在《刘少奇年谱》中，这个数字被笼统为「数千人」，页196。

[48]《刘少奇年谱》，上卷，页186、191。

[49]《刘少奇年谱》，上卷，页186、191。

[50]载《文献和研究》（1986年汇编本），页191、197。在《刘少奇年谱》中，对刘这句话予以删节，见《刘少奇年谱》，上卷，页199。

[51]何松：〈当王明回到延安时〉，载鲁平：《生活在延安》（西安：新华社，1938年），页57。

[52]刘家栋（陈云在延安时期的秘书）：《陈云在延安》（北京：中央文献出版社，1995年），页1

[53]见中共中央党史研究室：《中共党史大事年表》（北京：人民出版社，1987年），页128。

[54]〈毛泽东致周恩来、朱德、彭德怀、任弼时的电报〉（1937年11月5日），载《周恩来传（1898—1949）》，页391。

[55]参见〈毛泽东致周恩来等电〉（11月15日）。载中央档案馆编：《中共中央文件选集》（1936——1938），第11册，页394。

[56]王明在1937年12月政治局会议上的讲话至今仍没有完全公开。《六大以来》收有他在12月9日会议上所作报告提纲〈如何进行全国抗战和争取抗战胜利呢？〉，但是王明在会上另有口头报告。这个口头报告即〈王明在中共中央政治局会议上的发言记录〉（1937年12月9日），近年来在少数权威性著作中披露了若干内容，详见《周恩来年谱》，页393；中共中央文献研究室编：《周恩来传（1898—1949）》，页392；另参见中共中央文献研究室编：《毛泽东传（1893一1949）》，页506-507。

[57]参见王稼祥：〈我的履历〉（1968年5月），转引自徐则浩：〈王稼祥对六届六中全会的贡献〉，载《文献和研究》（1986年汇编本），页435。

[58]《毛泽东传（1893—1949）》，页505。

[59]瓦·崔可夫（1940年任苏联驻华使馆武官和蒋介石的苏联总军事顾问）：《在华使命——一个军事顾问的笔记》（北京：新华出版社，1980年），页34-36。

[60]〈季米特洛夫在共产国际执委会书记处讨论中国问题会议上的发言〉（1937年8月10日），载《中共党史研究》，1988年第3期。

[61]据1937年11月29日随王明飞抵延安的王明的警卫员李光灿回忆（陈光灿原为西路军战士，1937年11月中旬由八路军驻迪化办事指派为王明的警卫员，在迪化登机护送王明等抵延安），王明回延安后，毛泽东等在陕北公学主持召开欢迎大会，毛在讲话时「很热烈，很兴奋……好象喝了点酒」。参见曹仲彬、戴茂林：《王明传》（长春：吉林文史出版社，1991年），页287。

[62]参见珏石：〈周恩来与抗战初期的长江局〉，载《中共党史研究》，1988年第2期。

[63]《周恩来年谱》，页393。

[64]参见珏石：〈周恩来与抗战初期的长江局〉，载《中共党史研究》，1988年第2期。

[65]《毛泽东传（1893—1949）》，页507。

[66]中共迄今仍未公布毛在1937年12月政治局会议上讲话的全文。毛泽东在这次会议上发言的少量片断散见于近年出版的某些官方权威论着中，如中共中央文献研究室编：《毛泽东传（1893-1949）》。此处资料来源于马齐彬（前中央文献研究室副主任）：〈抗战初期的王明投降主义路线错误〉，载《党史资料丛刊》，1981年第1辑（上海：上海人民出版社，1981年）；《毛泽东传（1893—1949）》，页508。

[67]参见〈毛泽东、周恩来、彭德怀致朱德、任弼时、邓小平等电〉（1937年12月6日），载中央档案馆编：《中共中央文件选集》（1936一1938），第11册，页400－401。

[68]参见王建英编：《中国共产党组织史资料汇编——领导机构沿革和成员名录》（北京：红旗出版社，1983年），页296。

[69]参见张国焘：《我的回忆》，第3册，页424－25。

[70]张闻天于1938年4月12日在《新华日报》上发表声明，说明自己从1937年12月后即不再担任中共中央总负责人之职。这个声明实际上是由王明起草，以张闻天的名义在武汉发表的，此亦说明王明回国后张闻天政治地位已下降。然而在以后清算王明在武汉「闹独立性」时，却没有就此事特别指责王明，盖因剥夺张闻天「总负责」的名义亦符合毛泽东的心愿。

[71]有关周恩来在1937年12月政治局会议上被免除中央书记处书记一职事，可从政治局在1937年12月13日通过的准备召集党的第七次全国代表大会的决议中得到证实。该决议宣布，成立由二十五人组成的中共七大准备委员会，周恩来虽被列名在内，但是在准备委员会下设立的组织秘书处成员只有中央书记处的五名书记，周被排除在外。参见中央档案馆编：《中共中央文件选集》（1936—1938），第11册，页406-407。

[72]参见〈中央政治局关于准备召集党第七次全国代表大会的决议〉（1937年12月13日通过），载中央档案馆编：《中共中央文件选集》（1936——1938），第11册，页405、406。

[73]参见中央档案馆编：《中共中央文件选集》（1936—1938），第11册，页402。此决议如同十二月政治局会议所通过的其它决议一样，在中共党史编纂学中长期被隐瞒，直到八十年代后才陆续予以公开。

[74]奥托·布劳恩（李德）：《中国纪事（1932—1939）》，页86。

[75]《周恩来年谱》，页318。

[76]参见张国焘：《我的回忆》，第3册，页418、420。

[77]王明在1937年12月10日下午的会议上作关于中共驻共产国际代表团工作报告，王明在会议快结束时说：「我们现在估计党中央的路线一般的是正确的，要估计到较大的错误便是五中全会的决议。」参见周国全、郭德宏等：《王明评传》，页303。

[78]奥托·布劳恩（李德）：《中国纪事（1932—1939）》，页117-18。

[79] 1937年12月28日，中共中央书记处致电共产国际，汇报「十二月政治局会议」的召开经过及人事安排事项，并要求共产国际派曾在巴黎办中共报纸《救国时报》的吴玉章、萧三、廖焕星回国办《新华日报》。

[80]《周恩来年谱》，页398、402。几年后此封电报被当作「王明投降主义」的罪证受到严厉批判，建国后在略去周恩来等名字后，反复受到批判。

[81]《周恩来年谱》，页399。

[82]《周恩来年谱》，页399、401、406

[83]《周恩来年谱》，页401-403。

[84]《周恩来年谱》，页404。

[85]参见珏石：〈周恩来与抗战初期的长江局〉，载《中共党史研究》，1988年第2期。

[86]参见珏石：〈周恩来与抗战初期的长江局〉，载《中共党史研究》，1988年第2期。

[87]长江局时期，王明、周恩来等对运动战、阵地战的强调乃是作为一种建议向国民党提出的。并非像中共党史编纂学有意曲解的那样，是企图把此方针强加给八路军、新四军，事实上毛泽东也提出过类似意见。1938年1月13日，毛曾说，「为什幺说游击战为辅呢？因为游击战不能最后消灭敌人。所以，现在要以运动战为主，阵地战、游击战为辅。」参见《毛泽东年谱》，中卷，页45；另参见龚希光：〈朱德与华北初期的「运动游击战」问题〉，载《党的文献》，1996年第6期。

[88]参见廖心文：〈抗日战争初期长江中央局的组织变动情况——兼谈王明是怎样当上书记的〉，载中共中央文献研究室编：《文献和研究》（1987年汇编本）（北京：档案出版社，1991年），页285。

[89]1941年10月8日，王明在中央书记处会议的发言中谈到他当时的心情是「不愿留在延安工作」，参见周国全、郭德宏等：《王明评传》，页340。

[90]参见廖心文：〈抗日战争初期长江中央局的组织变动情况——兼谈王明是怎样当上书记的〉，载中共中央文献研究室编：《文献和研究》（1987年汇编本）（北京：档案出版社，1991年），页285。

[91]参见廖心文：〈抗日战争初期长江中央局的组织变动情况——兼谈王明是怎样当上书记的〉，载中共中央文献研究室编：《文献和研究》（1987年汇编本）（北京：档案出版社，1991年），页285。

[92]参见珏石：〈周恩来与抗战初期的长江局〉，载《中共党史研究》，1988年第2期。

[93]《周恩来年谱》，页414、416。

[94] 1938年上半年，凡发往北方局和八路军的电报，毛泽东的名字都放在第一位，而在发往长江局的电报排名顺序上，毛的名字一般放在最后一位。

[95]参见彭德怀：〈目前抗战形势与争取抗战胜利的方针——中央政治局12月会议总结与精神〉（1938年春），载《六大以来——党内秘密文件》，上，页916、919-20。

[96]《彭德怀自述》，页226。

[97]《谢觉哉日记》，上卷（北京：人民出版社，1984年），页204。

[98]参见中央档案馆编《中共中央文件选集》（1936一1938），第11册，页477。

[99]参见郭华伦：《中共史论》，第3册，页365。


孤独书斋-电子书库-社会历史-《红太阳是怎样升起的：延安整风运动的来龙去脉》-《第四章 毛泽东对王明的重大胜利》

第四章 毛泽东对王明的重大胜利

一 毛泽东迂回反击王明

自1937年11月底王明返国到1938年春夏之间，王明和周恩来等在统一战线问题上形成的共识，在相当大的程度上扭转了中共核心层原由毛泽东主控的气氛，迫使毛泽东不得不作出拥护中央新方针的姿态。十二月政治局会议后，毛泽东被迫降低以往突出强调「独立自主」的调门，转而发表若干支持统一战线的言论。1937年12月24日，毛致电边区各军政首长，要求在与国民党「共同负责，共同领导，互相帮助，互相发展的口号下」，扩大和巩固统一战线，「避免讥笑与讽刺」友党、友军。毛甚至提出，中共应「帮助政府进行征兵动员」，「没收汉奸财产及处理汉奸，必须取得政府的同意，最好是交给他们处理」。 [1] 1938年1至3月，毛泽东在接见美国合众国际社记者王公度和在延安大会上几次发表演讲，都没有再宣传自己过去所坚持的主张。毛泽东在1938年初春的这类言论，以后都没收入《毛泽东选集》。

如果将毛泽东上述言论视为他已改变了原有的观点，转而接受了王明等人的主张，那就大错特错了。毛泽东实际上一天也没有放弃自己的意见，他只是在与己不利的形势下，被迫在公开场合调整了自己的态度。在私下里，毛泽东却在精心地准备向其对手发起反击。

1938年3月政治局会议后，毛泽东加紧酝酿反击王明等的「炮弹」，毛泽东的「炮弹」就是他在5月写成的〈抗日游击战争的战略问题〉，和5月26日至6月3日在延安作的〈论持久战〉的演讲。

〈抗日游击战争的战略问题〉有完整的论文结构。毛泽东针对抗战以来中共党内以王明、周恩来为代表的强调运动战的观点，详细论述了游击战争在抗战中的重大战略作用和对共产党建立抗日根据地的意义，完善了他在洛川会议上及以后在游击战问题上的主张。 [2]

〈论持久战〉是毛泽东的一篇演讲大纲，在这篇演讲中，毛不指名地批评周恩来等人在抗战初期「怀疑」、「轻视」游击战的战略地位。周恩来过去曾批评过孤立强调游击战的看法是「机械论」的观点，现在也被毛单独拎出来，被指责为是「不赞成八路军的战略方针」。毛在演讲中，以不容置疑的口气，将党内的不同意见一概视之为旁门左道。

毛泽东发表上述两篇论文正逢其时。1938年春，日军已开始进攻武汉外围，长江局在王明、周恩来的领导下，正配合国民党展开轰轰烈烈的「保卫大武汉」的活动。但是，毛泽东根本不相信「东方马德里」能守住。他认为，国民党丢失武汉是迟早要发生的事情，此将有力证明毛泽东有关「国民党片面抗战必然失败」的论断，也是对鼓吹「保卫东方马德里」的王明，周恩来的沉重打击。正因为毛的文章暗藏玄机，王明、博古、项英、凯丰一致决定，《新华日报》不予转载毛泽东的〈论持久战〉。[3]

更为重要的是，毛泽东有关只有开展游击战，建立根据地才能壮大中共的意见，已日益被事实证明是有远见的。1937年12月政治局会议后，毛泽东虽处于少数，但他对派遣八路军东进毫不放松。1938年3月24日，毛泽东与刘少奇联名致电朱德、彭德怀、朱瑞等，责成他们「必须立即组织以八路军名义出现的游击兵团」，为八路军主力转移至华北各地区事先作好准备。同日，毛泽东、张闻天、刘少奇又致电中共北方局代表朱瑞，令其「以最快速度」，建立「完全在党领导下的有战斗力的若干游击兵团」，「创造冀晋豫边区」。[4]毛泽东还采取措施，严防王明等对八路军的干预，在发给军方将领的电报中，毛泽东总是将自己的名字放在第一位，显示他对巩固自己在军中个人影响的极度重视。尽管王明在1938年春正处于他政治上的鼎盛阶段，但在毛的隔离下，王明在军队中没有担任任何领导职务。

在毛泽东的全力催促下，1938年初，朱德、彭德怀、刘伯承、邓小平、贺龙、聂荣臻等率八路军陆续深入华北各地，相继建立了共产党的根据地，仅一年时间，八路军就从1937年9月的不足三万人，发展到1938年秋的二十五万人。 [5]中共武装发展壮大的事实，使朱德、彭德怀等八路军须导人信服了毛泽东，因而放弃了过去的观点，转而接受了毛泽东的意见。

八路军高级军事将领回到「正确路线」，使毛泽东大大舒缓了一口气，但还有一个更大的障碍横亘在毛的前面，这就是如何调整与莫斯科的关系问题。

在毛泽东为夺取中共最高领袖而展开的斗争中，如何处理与莫斯科的关系一直是最为棘手的问题。随着王明的返国，共产国际对中共的影响明显加强，王明「拉大旗，做虎皮」，处处以莫斯科代言人自居，对毛的活动造成严重的掣肘。毛泽东深知如果得不到莫斯科的支持——至少是表面的支持，要想执掌中共最高领导权，几乎是不可能的。为此，毛暂且压住对斯大林的不满，竭力显出顺从的姿态，同时又施展种种手段，以图嬴得莫斯科的好感与支持。三月政治局会议决定派遣任弼时赴苏联，客观上为毛「借洋师助剿」王明提供了便利的条件。

具有讽刺意味的是，提议派任弼时赴苏汇报的竟是王明。任是王明的老熟人，在1931年初六届四中全会上，两人同时进入政治局，王明返国后，任也和政治局其它同事一样，对王明传达的共产国际指示表示拥护，于是王明就认为任是自已可以联合的盟友。殊不知，上层风云可以瞬息万变，到了1938年春，已有迹象显出任已明显偏向毛泽东一边，而王明竟浑然不知。于是王明无意中就做了一件令毛拍手称快的事，毛实在有太多的理由为王明的这项提议感到高兴。任弼时是受到共产国际信任的中共元老之一，1921至1923年旅苏三年，在莫斯科「东方劳动者大学」（东方大学）学习期间，曾出席过远东各国共产党及民族革命团体第一次代表大会和共产国际第三次代表大会。在1931年中共六届四中全会上，任弼时又被共产国际东方部部长米夫指定为中央政治局委员。任弼时与毛泽东也有较深的历史渊源，他早年曾参加由毛组织的湖南「俄罗斯研究会」，并由毛推荐，进入上海「外国语学社」（中共发起组织的掩护机构）学习俄语，旋被派往苏俄留学。1931年春，任弼时被六届四中全会后的中共中央派往江西苏区，一度全力支持毛，打击了毛的对手项英，与毛的关系又亲近了一层。1937年夏至1938年春，任弼时在一度摇摆后，较早在毛泽东与王明之间作了选择，明确支持毛的各项主张，并在1938年3月政治局会议上，公开站在毛泽东一边，反对王明前往武汉工作。由于任弼时既为莫斯科信任，又与毛泽东接近，遂被毛视为是派往莫斯科充当高级说客的最佳人选。

几乎在任弼时前往苏联的同时，1938年4月下旬，毛泽东也向即将被派往苏联伏龙芝军事学院学习的刘亚楼交待了任务。毛为了考察刘亚楼及提高刘的「觉悟」，已让刘在自己的身边帮助整理文件三个月。毛向刘亚楼布置道，有一件事情让你去做：把我党历史上的几次左倾错误及其危害，把我党当前推行的抗日民族统一战线政策直接向共产国际季米特洛夫汇报，并多带几套〈实践论〉、〈矛盾论〉和〈中国革命战争的战略问题〉当面交给季米特洛夫，并请他转呈斯大林。刘亚楼当时只是一名年轻干部，毛且用心如此之深，更遑论对任弼时了。 [6]

1938年3月5日，任弼时从延安出发，在西安搭乘苏联运输卡车，于兰州搭乘苏联飞机经迪化抵达莫斯科后，于1938年4月14日代表中共中央向共产国际主席团提交了〈中国抗日战争的形势与中国共产党的工作与任务〉报告大纲。任弼时的这份大纲巧妙地揉和了毛泽东和王明的观点，既迎合了斯大林，又不失时机，为毛泽东在共产国际打下了楔子，「挂上号」。

任弼时在「大纲」中高度评价了王明返国后传达的季米特洛夫有关发展中国统一战线的指示。他声称，中共党内原先对统一战线的认识存在「某些不足够的地方」，对国民党有「深刻成见」，与国民党政府和军队有「某些摩擦」，「在十二月政治局会议以后乃渐减少」。任弼时说：中共已「认定」王明提出的「抗日高于一切」，「一切服从抗日」、「民主、民生、皆在其次」的主张，在发布了中共中央十二月宣言以后，「国共两党关系，在基本上有了进步」。[7]

「大纲」对王明、周恩来等提出的「保卫武汉、河南与陕西」的口号，也给予了积极的评价。任弼时强调，这是目前中共「最重要任务中」的「最中心的一环」。他还表示，中共中央将「纠正『左』的关门主义的工作方式」，「决定于最近半年内，召集党的第七次代表大会」。

然而，任弼时此次赴苏的目的，绝不是为王明等做「宣传员」，他之所以在给共产国际的汇报大纲中反映王明等的观点，乃是王明的主张已被中共十二月政治局会议和三月政治局会议所接受，已成为现阶段中共的主导性方针。尽管如此，任弼时仍不失时机地要将毛泽东的看法反映出来。「大纲」指出，「蒋介石和国民党内一部分人，不愿国共两党以平等地位合作，而企图在合作中削弱共产党」，因此，中共将「以最大努力，扩大八路军和新四军」，「巩固共产党在八路军、新四军中的绝对领导」，「阻止外界恶劣影响的侵入」。 [8]

任弼时的「大纲」送交共产国际后，在将近一个月的时间里，没有得到任何反应。任弼时当机立断，迅速调整策略，在送给共产国际的菜肴中，再添加一把王明的佐料。

1938年5月17日，任弼时又向共产国际执委会提交一份关于4月14日报告大纲的「补充说明」。任弼时在这份「补充说明」中，提高了对王明的热度，进一步陈述了王明的观点。「补充说明」突出强调了王明返国后，在对中共中央完善统一战线策略方面所作出的贡献。任弼时明确指出，在王明返国前，之所以造成国共摩擦，除了国民党方面的因素外，中共「过份强调了独立自主、民主与民生的要求」，也是「重要原因」。任弼时表示。令后中共的迫切任务就是将广大群众组织到统一战线的各种群众组织中去。 [9]任弼时在这份「补充说明」中，虽然对王明及其思想观点作出进一步的肯定，但这只是策略手段，任弼时的目的是要尽量消除共产国际对毛泽东的怀疑，力争共产国际尽早批准4月14日提交的报告大纲。正是由于任弼时1938年春给共产国际的上述两份报告对王明及「十二月政治局会议」多有赞誉之词，所以几十年来一直未予公开。

任弼时的策略迅速取得了立竿见影的结果，中和了王明与毛泽东观点的4月14日报告大纲和5月17日的「补充说明」，终于获得了共产国际的肯定。1938年6月11日，共产国际执委会主席团通过了〈关于中共代表团报告的决议案〉，对于毛泽东，这个决议案中最有价值的一段话就是共产国际承认「中国共产党的政治路线是正确的」。[10]

毛泽东当然清楚，这段话中的「政治路线」实指1937年12月政治局会议以来的中共路线，但毛却可以对之「移花接木」，因为十二月政治局会议后，毛的中共首席地位并没有改变，对中共政治路线的褒扬，完全可以解释成是对毛的路线的肯定。

事实上，毛泽东非常了解共产国际在他与王明的争执中，是明显偏袒王明一方的。共产国际在6月11日的决议案中，要求中共「诚实」、「诚恳」、「积极」、「用一切办法」帮助国民党，甚至提出了中共应协助国民党，「实行征兵制」，「建立新军」，「发展国防工业」等一系列与中共毫不相干的建议。然而，毛泽东仍然可以接受这个建议，因为对于不合口味的莫斯科的指令，毛早就练就了一套灵活应付的本须，或将其搁置一边，或避重就轻，总之毛不会让莫斯科束缚住自己的手脚。

在获得初步的成功后，任弼时在莫斯科展开了第二步行动，现在任弼时已毫无必要再向共产国际大捧王明了，任转身一变，开始为改变王明对共产国际的「错误影响」四处奔走。他满怀热情地充当起毛泽东在莫斯科柳克斯（LUX）大厦（共产国际办公所在地及驻共产国际各国共产党代表团驻地）的游说客。据当时担任任弼时俄文翻译的师哲回忆，任弼时不仅亲自到各国共产党驻苏代表团去宣讲毛泽东对中国革命的贡献，还把在莫斯科的一批中共党员干部分别派到各国代表团去介绍「毛泽东的革命理论」。 [11]

师哲回忆道，任弼时在向共产国际提交了汇报大纲后，曾写过一份有关中国情况的报告，专门介绍毛泽东的贡献。其中「断定说，只有『毛泽东才是中国共产党的领袖』」。师哲的回忆没有引证任何文献资料，恐是师哲根据任弼时当时的政治态度，把任弼时5月17日提交的「补充说明」误以为是任弼时向共产国际举荐毛泽东。因为迄今为止，只见到任弼时向共产国际提交的4月14日「报告大纲」和5月17日「补充说明」，而未见师哲所言的任弼时这份举荐毛泽东的补充报告。如果确实有这份报告，毛泽东在延安整风中一定会将其在党的领导层中公开。

任弼时在莫斯科的活动在促使共产国际加深对毛泽东的印象方面起到了重要的作用，但是共产国际显然未能如毛泽东、任弼时之愿，明确承认和支持毛泽东为中共最高领袖。相反，莫斯科却对毛泽东与王明的分歧有可能造成对中共的损害，表现出强烈的忧虑。在6月11日共产国际执委会主席团有关中共代表团的决议案中，莫斯科敦促中共领导层特别要警惕：「日本侦探及国民党的反共分子用一切可能的阴谋诡计」，「在中共领导同志中」，「造成分歧和纷乱的企图，来破坏中共领导的集体工作」。 [12] 因此，任弼时仍有必要继续留在莫斯科，为毛泽东继续作改善形象的公关工作。不久，任弼时未竟成功的使命，竟意外地由同时在莫斯科的另一人圆满完成，他就是原属王明集团、后跳槽至毛泽东营垒的王稼祥。

二 关于季米特洛夫支持毛泽东为中共领袖的「口信」

毛泽东在为争取中共最高领袖而进行的持续斗争中，在不同的历史阶段，凭着他个人的政见主张，娴熟运用各种谋略，吸引、争取了许多昔日属于对立营垒的党内高层人物，使他们成为自己的同盟者。王稼祥就是较早被毛泽东争取过来的原王明集团的重要成员。1938年8月，王稼祥从莫斯科返回延安，带回共产国际总书记季米特洛夫关于「承认」毛泽东为中共领袖的重要口信：「在（中共）领导机关中要在毛泽东为首的领导下解决，领导机关要有亲密团结的空气」。[13]王稼祥传达的莫斯科这一重要口信，在1938年充满强烈亲苏气氛的中共党内所发生的巨大效力，非局外人所能想象，它简直就是一封莫斯科对毛泽东中共领袖地位的承认书。从此尘埃落定，毛泽东虽未立即成为中共中央总书记，但已成为事实上的中共最高领导人。至于王明，一旦遭莫斯科冷遇，则完全丧失了政治上的回旋馀地，开始迅速走下坡路，最终被毛泽东一脚踢进「历史的垃圾堆」。

毛泽东之所以能够获得季米特洛夫的支持，是与王稼祥在莫斯科开展的积极活动分不开的。王稼祥是为医治内战期间所受的枪伤，于1937年6月下旬在上海秘密搭乘苏联轮船前往苏联的。 [14]王稼祥在治病之外，是否另有特殊使命于事隔五十年后才真相大白。1985年，时任中共中央总书记的胡耀邦在纪念王稼祥的文章中称，王稼祥赴苏系受「中央派遣」，「向共产国际领导人介绍中国革命情况，包括他个人对中国党的领导的看法」。[15]三十年代曾在共产国际工作的师哲也说，王稼祥是「身负重任」来到莫斯科的。 [16] 这里涉及到一个关键问题，王稼祥赴苏向共产国际陈述他「个人」对中国党领导的意见，究竟是谁授权的？在王稼祥启程赴苏的1936年12月初，在中共中央所在地保安的政治局委员，有毛泽东、张闻天、张国焘、周恩来和博古。张国焘甫抵保安，因「另立中央」享受到批评，已心灰意冷， [17]周恩来、博古等正忙于和西北军、东北军交涉。在毛泽东和张闻天两人中，张闻天授意王稼祥去莫斯科陈述王个人对中国党领导的看法，可能性极小。答案只能是一个，是毛泽东授意王稼祥去共产国际开展要求改变中共领导的活动，也唯有毛泽东才会这样做。

王稼祥这次在苏联居留有一年时间。王稼祥抵苏后，王明已准备返国，从1937年11月起，王稼祥就接替了原由王明担任的中共驻共产国际代表团团长的职务，直至1938年3月任弼时抵莫斯科，才转由任弼时接任该职。据王稼祥自述，1938年7月，在王稼祥返回延安的前夕，共产国际总书记季米特洛夫曾与他及任弼时进行了一次重要谈话。这次谈话并没有任何文字记录，因此无从考证季氏与王稼祥、任弼时会谈的具体时间和地点。据王稼祥说，季米特洛夫谈了以下一段话：

「应该支持毛泽东为中国共产党的领导人」，「他是实际斗争锻炼出来的领袖」，「其它人如王明，不要再争当领导人了」。 [18]

关于季米特洛夫对王稼祥请的这段话，前苏联中国问题专家季托夫对它的真实性予以了否定。季托夫在〈抗日战争初期中共领导内部的两条路线斗争（1937—1939）〉一文中声称，王稼祥传达的季米特洛夫的「指示」，是毛泽东和王稼祥联手搞的「阴谋诡计」。季托夫说：

共产国际根本没有（决定毛泽东为中共领袖）那个意思。王稼祥是在1937年初作为毛泽东密使被派往莫斯科的。为了完成毛泽东的委托，王稼祥本人同共产国际个别工作人员（指季米特洛夫——引者注）进行了交谈。曾谈到似乎中共中央认为必须选毛泽东当党的总书记。但是共产国际执委会并没有提出什么建议，认为这个问题应由中共第七次代表大会决定。[19]

在没有进一步史料证实季托夫的「伪造说」以前，笔者倾向于接受「季米特洛夫曾向王稼祥表示支持毛泽东为中共领袖」这一说法。虽然「口信」一事确实存有不少疑点，例如，在共产国际6月11日通过的〈关于中共代表团报告的决议案〉中并没有涉及对中共领导人个别评价的内容，为什么到了7月，季米特洛夫竟会在如此敏感的重大问题上，向王稼祥个人作出明确的表态？为什么共产国际竟会没有这次会见的正式文字记录？种种迹象表明，季米特洛夫向王稼祥讲述的这番话，在很大程度上是他个人的看法，而季氏的意见似乎得到斯大林的默认。因为，如果不经斯大林，季氏似无胆量在如此重大问题上自作主张。1938年，苏联正处于「肃反」大风暴中，王明的后台与恩师米夫已被加之以「人民公敌」的罪名遭到处决。季氏利用这一机会，或为显示其「革命的原则性」，有意对王明表示轻慢；或受「阶级斗争」之习惯思维之影响，对王明表示某种政治上的不信任，都是十分可能的。季氏虽与王明私交其笃，王明唯一女儿在其返延安前即托付给季氏抚养，但在1938年大恐怖的血雨腥风中，饱受寄人篱下之苦、且常遭斯大林轻侮的季氏于惊恐中钦羡毛泽东所创造的革命功业，亦在情理之中。斯大林在1938年属意毛泽东也不奇怪。斯大林知道毛是中共实际的最高领导人，一年前派王明回中国只是为了「帮助」毛，而无赶毛下台的意思。斯大林因米夫而对王明表示冷淡，但他却无惩治王明的念头，因为从各方面资料看，斯大林对王明关怀备至几十年可谓不变。

王稼祥带回延安的是季米特洛夫的「口信」，但是，北京大学研究共产国际与中国革命关系的向青教授，在未提供任何历史资料的情况下却断言，王稼祥回国带来了「共产国际从组织上支持毛泽东同志为中共领袖的重要文件」。 [20]向青教授的上述叙述是完全错误的。王稼祥本人及其遗孀朱仲丽也只是说，王从莫斯科带回的是季米特洛夫的「口信」或「意见」。如果共产国际果真有这份「从组织上支持毛泽东同志为中共领袖的重要文件」，毛泽东在其最需要莫斯科支持的1938年，难道会将其束之高阁？事实是，当王稼祥于1938年8月返回延安后，毛泽东就立即决定召开中央会议，让王稼祥向政治局委员郑重传达共产国际指示（季氏为共产国际总书记，即是共产国际的化身）。毛泽东如此急不可待，如果确有共产国际的书面意见，毛一定会在一定的范围内正式公布，绝不会秘而不宣。至今，在中国出版的各种文件集中，都没有这份「文件」。可见，1938年7月，共产国际没有颁布过承认毛泽东为中共领袖的正式文件。1938年8月，王稼祥返回延安时确实带回了一份共产国际文件，这份文件不是向青教授所说的那个子虚乌有的东西，而是1938年6月11日共产国际执委会主席团通过的〈关于中共代表团报告的决议案〉。

王稼祥返回延安所带回的季米特洛夫「口信」，对毛泽东具有决定性的意义，毛泽东终于得到莫斯科的承认。现在他的地位已得到加强，下一步就是要对王明等发起全面反击，来巩固自己的中共领袖地位。

三 两面策略：中共六届六中全会与毛泽东的〈论新阶段〉

中共六届六中全会是中国共产党历史上一次极为重要的会议。1945年6月10日，毛泽东在中共七大作关于选举中央委员问题的讲话时，把遵义会议与六届六中全会相提并请，称之为党的历史上「两个重要关键的会议」，并强调：「六中全会是决定中国之命运的」。[21] 六中全会的召开与王稼祥回国有密切的关系。1938年7月上旬，王稼祥乘苏联军用飞机经新疆迪化飞抵兰州，经陆路于8月下旬返回延安。王稼祥一回延安，立即向毛泽东转达季米特洛夫的「口信」。现在毛泽东认为到召开党的重要会议的时候了。

然而，召开什么样的会议，却令毛泽东颇伤脑筋。本来1937年12月政治局会议和1938年3月政治局会议都已通过决议，在近期召开党的第七次全国代表大会，现在王稼祥已带回支持毛泽东为中共领袖的季米特洛夫口信，眼前正是国共合作比较顺利的时期，参加七大的代表前来延安并不特别困难，召开七大的时机已经成熟。

但是，毛泽东并不想在这个时候召开中共七大，因为此时召开七大，还不足以一举消除王明及其势力。毛泽东十分清楚，莫斯科并没有把王明搞下台的意思，他只能在莫斯科划定的范围内活动。王稼祥带回的季米特洛夫口信，虽然提及中共领导机关要以毛为首解决问题，但同时又强调中共领导层应加强团结，「不应花很久时间去争论过去十年内战中的问题」，对于总结十年经验，「要特别慎重」。共产国际尤其告诫中共领导层，要谨防日寇挑拨中共主要负责人之间关系的阴谋。 [22]这就是说，利用共产国际的招牌，孤立、打击王明的时机尚未到来。在王明影响仍然十分强大的1938年秋，如果冒然召开中共七大，很难保证毛泽东能获得全党的一致拥戴，从而一劳永逸地掌握中共最高权力。正是鉴于这种考虑，毛泽东决定不开党的七大，而是召开党的六届六中全会。

为了「开好」六届六中全会，毛泽东做了精心的准备。在8至9月间，毛抓紧起草在中央全会上的政治报告——这是毛参加中共十七年后，第一次在党中央全会上做政治报告。毛还向长江局发电，通知王明、周恩来、博古、项英等来延安听取共产国际指示的传达。毛深知控制信息的重要，在王明等回返延安以前，向他们严密封锁季米特洛夫「口信」的内容。[23]

1938年9月10日，毛泽东笑容满面，站在延安各界欢迎王明、周恩来、博古、徐特立队伍的最前列。就在不久前，也还是毛泽东，却在少数人面前，用十分尖刻的语言，不指名地讽刺、挖苦王明是「涂胭脂抹了粉」，「送上门人家也不要的女人」（指王明等曲意讨好国民党）。[24]但是在欢迎王明等的队伍里，毛泽东却显得热情诚恳，俨然在迎接久别重逢的亲密战友。

1938年9月14日，中央政治局召开会议，由王稼祥传达共产国际关于任弼时报告的决议案和季米特洛夫的「口信」。9月26日，政治局再次开会，确定六届六中全会的议程。在这次会议上，毛泽东运用刚刚获得的政治优势，迅速对中共组织机构进行了重大调整。会议决定撤消长江局，另成立南方局以代之，由周恩来任书记，王明的长江局书记一职被无形中止；将东南分局升格为东南局，由项英任书记，东南局直属延安领导；继续保留北方局，并新设立中原局，由刘少奇一身兼任这两个中央局的书记。[25]

1938年9月29日，扩大的中共六届六中全会在延安正式开幕，这次会议具有比较隆重的外观形式，出席会议的政治局委员共十二人，三名政治局委员缺席：任弼时在莫斯科，邓发在迪化，凯丰在武汉留守中共代表团。原政治局委员张国焘已脱离中共，投奔国民党。大会主席团由十二名政治局委员组成，秘书长由李富春担任。全会前后共开了四十天，是至那时为止中共中央所召开的历时最长的一次会议。在会上作报告、发言的代表的十七人，几乎占了与会者的三分之一。

六届六中全会的灵魂人物是毛泽东。会议之初，由王稼祥作了传达共产国际指示的报告。10月12日至14日，毛泽东代表政治局向会议作了题为〈论新阶段〉的政治报告。这个报告以后未全文收入毛泽东主编的《六大以来》，也未被全文收入《毛泽东选集》。

毛泽东为什么不愿意将〈论新阶段〉全文收入《毛选》？[26]毛为什么意欲人们忘掉这个如此重要的文件？一言以蔽之，〈论新阶段〉中包含了大量与王明相一致的观点，而依照中共党史编纂学的解释，毛泽东正是在六届六中全会上「彻底批判了王明的右倾投降主义路线」。

毛泽东在六届六中全会期间的言论和行为，集中展现了他变幻多端、前后矛盾、出尔反尔的政治性格。毛为了政治上的需要和巩固个人的权力，可以言不由衷、信誓旦旦接过其政敌的所有政治主张；他也可以一瞬间完全变脸，说出前后判若两人、完全相反的另一套语言。

毛泽东在〈论新阶段〉的政治报告中，使用了与王明几乎类同的语言，毛指出「抗战的发动与坚持，离开国民党是不可想象的」，他称赞国民党「有孙中山先生蒋介石先生前后两个伟大领袖」。[27]并高度评价抗战以来在「民族领袖与最高统帅蒋委员长的统一领导之下」，中国已「形成了一个空前的抗日大团结」，毛强调在抗战和抗日民族统一战线的组成中，「国民党居于领导与基干的地位」，他似乎忘记了他本人自洛川会议以来一贯宣传的「片面抗战必然失败论」，而谈起国民党的「光明前途」。毛批评「至今仍有不少的人对于国民党存在看一种不正确的观察，他们对于国民党的前途是怀疑的」，毛郑重号召全党必须「全体一致诚心诚意拥护蒋委员长」。[28]

毛泽东为了充分显示中共和他本人对改善国共关系的诚意，向国民党提议，共产党员在保留中共党籍的条件下，公开参加国民党。毛并表示，中共将主动向当局提交加入国民党的共产党员的名单。毛向国民党保证，中共不在国民党军队中组织党支部，也不在国民党党员中征收共产党员。[29]

毛泽东的最惊人之笔是他在六中全会开幕的当天——1938年9月29日，写给蒋介石的一封亲笔信。在这封信中，毛泽东表示对蒋介石「钦佩无既」，声称对「先生盛德」，「凡在国人，无不崇仰」。[30]毛的这封信由周恩来于10月4日在武汉当面交给了蒋介石，但从未收入《毛泽东选集》、《毛泽东书信选集》和任何中共中央文件集，直到1990年3月出版《周恩来年谱（1898—1949）》时，才提及此事，但仍没有全文公布该信的内容。 [31]

毛泽东自抗战前夕就强调中共应在抗日民族统一战线中保持高度的独立自主，七七事变后，毛更是坚决维护自已的这一政治主张。1937年12月政治局会议后，毛在这个问题上的态度虽有稍许软化，但其初衷始终未变，为什么到了六届六中全会，毛竟会来个一百八十度大转变？毛难道真正转变了思想？答案是否定的。毛泽东所有这类言论都是违心之言，这是他在当时复杂、微妙的形势下，为应付斯大林和中共党内的不同意见，为麻痹蒋介石而精心设计的谋略手段。

毛泽东的〈论新阶段〉是送给斯大林的一份礼物。毛清楚知道斯大林高度重视中国抗日民族统一战线，1938年6月11日共产国际关于任弼时报告的决议案，对此问题又再一次予以重申。在莫斯科事实上已承认毛为中共领袖的形势下，完全有必要向斯大林作出服从的姿态。毛甚至还可以走得更远一些，以显示自己对国共合作的诚意，提出中共加入国民党的建议，正好堵住斯大林的嘴，看谁还再能批评毛泽东对国民党缺乏合作诚意！对毛泽东而言，从一个极端跳到另一个极端，毫不困难，只要能牢牢控制中共最高领导权，对国民党说什么好话都无所谓。

毛泽东的〈论新阶段〉也是说给蒋介石听的，其目的是为了麻痹蒋介石，但是毛这次却碰上了真正的对手。和毛绝不信任国民党一样，蒋介石也丝毫不相信共产党。蒋介石一眼就看穿了毛泽东的意图。蒋介石在接到了周恩来转交的毛亲笔信的当天，在日记中写道：

「毛泽东这封亲笔手书的措词，开口『两党长期合作』，闭口是『中华民族统一团结』，完全不是共党素来口吻，反使我产生疑虑」。「于是我知道这是中共企图第二次大规模渗透本党的阴谋。我们依据民国十三年到十六年的惨痛经验，是不能再上当了」。 [32]

1938年12月6日，蒋介石的见周恩来，对10月4日周转交的毛泽东亲笔信中的四点建议作出答复。毛在信中提议：一、停止两党的斗争。二、共产党可以加入国民党，或令其一部分先加入，如情形良好，再全部加入。三、中共取消一切青年组织，其全体分子一律加入三青团。四、以上参加者，均保持其共产党党籍。蒋介石提出，跨党不赞成，共产党既行三民主义，最好与国民党合并为一个组织。如果办不到，可否以一部分加入国民党而不跨党。蒋介石的建议被周恩来拒绝，周表示中共除了跨党外，不可能加入国民党。 [33]

毛泽东以虚虚实实、半真半假的态度试探蒋介石，蒋介石则以不硬不软的态度回应毛泽东，其实两人心中都有谱，国共两党不可能再回到1924—1927年党内合作的年代。毛泽东本来就没有对此当真，提出中共加入国民党的建议原本就是作给人看的。姜太公钓鱼，愿者上钩，蒋介石不愿上钩，毛泽东也就顺手将其搁置一边了。

在六届六中全会召开的数十天内，毛泽东四面八方。席不暇暖，为应付内外形势，费尽了心机。一方面，毛要虚应故事，敷衍莫斯科和国民党；另一方面，他更急于利用来之不易的季米特洛夫的「口信」，加速巩固自己在党内的地位。毛深知来自莫斯科的「支持」很不牢靠，陈独秀、瞿秋白、李立三，难道不都是莫斯科立在先，最后还不是都被莫斯科所废吗？眼下，共产国际虽然承认了毛的领袖地位。但是，说不定转眼间莫斯科就会改变主意。因此，当务之急就是赶快造势，形成毛是中共唯一领袖的既成事实，并使之不可动摇，即使莫斯科日后反悔，也将对毛无可奈何！

毛泽东必须首先亮出自己的观点，以集合同志，把王明孤立起来。然而，在1938年毛泽东要做到这一点，却非易事。不久前毛泽东刚做的报告〈论新阶段〉还在与会者的耳畔回响，由于毛泽东自己的语言已被淹没在王明理论的汪洋大海中，大多数与会者尚不能分辨毛与王明的差别。加之，王明、博古等都在延安，如果当着他们的面，亮出自己的观点，又与〈论新阶段〉自相矛盾，一时似乎又拉不下脸面。毛泽东终于想出一条妙计。9月30日，毛以转交致蒋介石亲笔信为由，先将周恩来支去武汉。10月初，周恩来、凯丰自武汉来电，提议王明等速来武汉，出席国民参政会一届二次会议。[34]毛顺水推舟，又让王明、博古于10月下旬去重庆（国民党中枢机构此时已从武汉迁至重庆）。王明、周恩来、博古、凯丰不在延安使毛泽东大畅所欲，这样，毛已不再需要遮遮掩掩，他要直抒胸臆，将自己的真实观点在党中央全会上和盘托出。

1938年11月5日至6日，在王明、周恩来、博古等缺席的情况下，毛泽东在六届六中全会的闭幕式发表了不指名抨击王明、周恩来的重要演说。六中全会会议期间，因季米特洛夫「口信」，毛泽东的威望迅速上升，许多烦导人，包括王明都发表了支持毛为中共领袖，赞颂毛的言论。毛泽东利用会议期间这种有利于自己的气氛，将批评矛头骤然转向王明等人。他似乎已完全忘掉自己曾在同一场合，刚刚在〈论新阶段〉报告中谈过加强统一战线的意见，现在他却直言不讳地宣称，不应提出「一切经过统一战线」的口号。[35]

毛泽东在不到一个月前，在同样的党的高级干部面前，亲口说过拥护蒋委员长一类话，现在却改口抨击对国民党的「投降主义」。毛的翻手为云，覆手为雨，在六中全会闭幕式上完全成功，与会的党的高级干部竟没有一个人提出异议！至此，毛终于看清自己在中共党内的主宰地位已经基本确立，「势」既形成，其「威」立时显现，即使党内仍有不同意见，在毛的权势下，也只得噤口。

毛泽东在11月5日至6日的闭幕式上还拉上刘少奇，毛称赞刘少奇道，还是少奇讲得对，所谓「一切经过统一战线」实际是「一切经过阎锡山」、「一切经过国民党」。毛指责道，这是忘记了党的独立自主方针的右倾投降主义。毛提出对国民党应采取「先斩后奏」、「先奏后斩」、「不斩不奏」、「只斩不奏」的灵活策略，最终目标是争取壮大中共武装，为未来的胜利奠定基础——毛泽东终于讲出了被压抑很久的心里话！

毛泽东利用王明等缺席，将自己的真实观点公开表达出来，这是毛泽东取得的对王明的重大胜利。但是，王明的观点毕竟没有在六届六中全会上受到正式批判，〈中共中央扩大的六中全会政治决议案〉仍然包含了王明大量的观点。

1938年11月6日，中共中央通过了由王明起草的六中全会政治决议案。该决议案批准了「一切为着抗日民族统一战线，抗日民族统一战线高于一切」的口号。同时宣布，国共合作最好的组织形式就是共产党员加入国民党和三青团，中共愿向国民党当局交出中共党员名单。决议案再次重申，「不在国民党中及国民党军队中建立共产党的秘密组织」。决议案没有充分反映毛泽东在闭幕式讲话中有关反对「右倾投降主义」的内容，而是根据〈请新阶段〉报告的精神，并且吸取了10月20日王明在六中全会上报告的精神，提出各级党组织应防止统一战线中的「左」、「右」两种倾向，保证党在政治上和组织上的独立性，强调不要给党内同志乱加「左」、「右」的帽子。[36]决议案还正式宣布，完全同意政治局自五中全会至六中全会的「政治路线和具体工作」，[37]毛泽东对于这个结论虽然很不情愿，但在当时也只能违心接受。

毛泽东在六届六中全会大大加强了自己的地位，但是，六届六中全会政治决议案显示，毛仍然受到党内不同意见的牵制，毛泽东还需找到能够在政治上制敌于死命的武器。毛终于找到了这个武器，它就是「马克思主义的中国化」。

四 毛泽东的「新话」：「马克思主义的中国化」

「马克思主义的中国化」是毛泽东经长期酝酿，为彻底打倒王明和党内的留苏势力，铲除中共党内根深蒂固的对斯大林的崇拜，最终确立自己在中共党内的「导师」地位，而在中共六届六中全会上提出的一个具有重大战略意义的口号。毛通过「马克思主义的中国化」口号，为自己所有「异端」观点寻找到解释的依据，它集中体现了毛本人对中国共产主义运动的基本观点和态度，构成了渐趋成型的毛主义的理论核心。

1938年10月，毛泽东在六届六中全会的讲台上，第一次提出「马克思主义的中国化」的概念，毛指出：

我们这个大民族数千年的历史，有它的发展法则，有它的民族特点，有它的许多珍贵品。……共产党员是国际主义的马克思主义者，但马克思主义必须通过民族形式才能实现。……离开中国特点来谈马克思主义，只是抽象的空洞的马克思主义。因此，马克思主义的中国化，使之在其每一表现中带看中国的特性，即是说，按照中国的特点去应用它，成为全党亟持了解并亟待解决的问题。洋八股必须废止，空洞抽象的调头必须少喝，教条主义必须休息，而代之以新鲜活泼的，为中国老百姓所喜闻乐见的中国作风与中国气派。[38]

毛泽东的上述言论，逻辑严密，言简意赅，在民族主义高涨的抗战阶段，完全契合中共干部党员的心态，极具正当性和鼓动性。对于参加六中全会的许多中共领导干部来说，他们似乎并不完全了解毛的这番讲话实际上已标志中共战略思想正发生重大改变。他们也没有觉察到毛的有关「马克思主义的中国化」的讲话掩藏着不久后将向党内留苏派势力开刀的预兆。时下，他们都乐意听到毛这种令人耳目一新，充满民族自尊感的话语。

毛泽东的「马克思主义的中国化」的新概念并非一时心血来潮的产物，而是他积蓄已久看法的总结与升华。毛的「马克思主义的中国化」，就其主要精神而言，即在于他吸取、应用马列阶级斗争、暴力革命的思想和苏共党的组织结构形式，将其与中国历史的重大遗产——农民造反，「马上打天下」的传统融汇统一，使之转化为由共产党领导的、以推翻国民党统治为基本目标的现代农民大革命。作为中共摹本的俄式革命理论及经验，虽在毛将中国传统遗产转化为现代农民革命战争的过程中发挥了重要作用，但俄式理论及其经验与毛的观念和行动又常有不合之处。「马克思主义的中国化」的口号为中国共产主义运动注人了民族主义的活力，它不仅为毛所有的观点提供了合理性的解释，也给毛创造了自由活动的广阔的空间，它更有助于改变「中共乃外来观念之产物」这一在当时颇为流行的观念，而大益于中共在中国社会的生根。

毛泽东从不讳言自己负有解救中国人民、再造中国的历史使命，他也从未怀疑过自己具有别人无法企及的智能和能力。这种强烈的「舍我其谁」的自信力与坚强的个人意志力一旦结合。确实使毛泽东产生了一种「能强迫历史朝他的理想迈进」的力量。 [39] 1935年后，毛逐渐控制了中共的实权，进而迫切需要创造一个在理论上能为自己自圆其说的解释系统。同时，熟知中国传统的毛泽东也深知，欲成为党的最高领袖，仅手握兵符还不够，还需要成为能为广大追随者提供精神资源的「导师」。换言之，有「君」之实，而未有「师」之名，是令毛泽东深感缺憾的。于是，怎样创建「师」之理论体系，如何使之达到「君师合一」，就成为长期困扰毛思绪的一大难题。提出「马克思主义的中国化」，不仅表明毛泽东的解释系统已初建成功，而且标志着毛为确定自己的「导师」（教主）地位而进行的努力已取得了重大的进展。

毛泽东在1938年10月正式提出「马克思主义的中国化」，主要出自他长期的思考，但是若干资料显示，毛之所以能提出这个命题，也和他受到梁漱溟的启发有关。梁漱溟与毛泽东相识于五四时期的北京，两人均未出国留洋，也未受过国内正规大学的训练，都是自修型知识分子出身。1938年1月，这两位在政治思想和个人性格方面迥然不同的老友，在延安的窑洞却有过六次十分深入的交谈。[40]

梁漱溟是一个新旧杂揉的「中国文化至上论」者，一生汲汲于融汇民主、科学与中国固有文明，以济世的情怀，长期徘徊于学术与政治之间。毛泽东则并非是一单纯的「中国文化至上论」者，此时的毛已接受了大量列宁、斯大林的思想，又是中国共产主义运动和中国共产党的实际领袖，毛虽对中国历史和文化情有独锺，但是他的这种态度却完全服从于现实功利的需要。

梁氏直言不讳地向毛泽东表明，他对中国共产主义运动的必要性存在怀疑。他认为，中国的共产革命是从外来引发的，而非内部自发。由于中共不了解中国社会有其特殊构造，与欧洲中古、近代社会均非同物，而拿外国办法到中国来用，才造成中共过去十年劳而无功，仅靠中共军队维持党的生命。梁氏认为，抗战后，因中共放弃对内斗争，倡导团结抗日，适合人心要求，中共才「声光出于各党之上」。梁氏希望今后中共要「认识老中国，建设新中国」，「不要再靠军事维持一条党命」。[41]

毛泽东对梁氏所言，「笑言相谢」，称赞道，「很可感」。梁氏所论虽从根本上否认了中共存在的必要性，但梁氏看法的某些方面却与毛不谋而合。毛在内心中早就对中共党内的全盘俄化持有异议，且认为正是靠着军队，才挽救了共产党。至于梁氏关于中国社会特殊性的看法，毛也未贸然否认，而是予以「相当承认」，只是不同意梁氏太重中国特殊性而忽略中国之与世界各国所共有之一般性，即各社会均存在的阶级、阶级压迫和阶级斗争。[42]毛并表示赞成梁氏《乡村建设理论》一书中不搞上层表面文章的「宪政运动」，而从改造社会的基层入手，从农村入手的主张。 [43]

毛泽东出于意识形态的限制，不可能对梁漱溟的观点全然赞成。但是两人说话投机，在思想和观念上有许多共呜却是不争的事实。毛和梁都具有强烈的中国历史文化意识，在精神和气质上都具有浓厚的中国色彩，但是，毛毕竟不是一个单纯的思想型人物。1938年1月，梁漱溟在延安见到的毛泽东，待人接物谦恭有礼，至于毛所具有的金刚怒目的另一面，梁漱溟则要在十五年后才能真正须教，当然这是后话了。

在毛泽东提出「马克思主义的中国化」的1938年，真正能够一眼看穿毛之动机的人，在中共党内唯有王明。1938年10月20日，王明应部分与会代表的要求，在前一阶段作过〈共产党员参政员在国民参政会中的工作报告〉后，再一次在六中全会上做〈目前抗战形势与如何坚持持久战争争取最后胜利〉的长篇发言。王明在发言中表示拥护毛的意见，但是他又对「马克思主义的中国化」在实行中可能出现的偏差忧心忡忡。王明提出，在使马克思主义理论中国化的过程中，应注意五个方面的问题：一、首先应学习马列主义；二、不能庸俗化和牵强附会；三、不能以孔子的折衷论和烦琐哲学代替唯物辨证法；四、不能以中国旧文化旧学说来曲解马列主义；五、不能在「民族化」的误解之下，来忽视国际经验的研究和应用。[44]王明的上述看法显然出自其亲莫斯科的立场，表达了中共党内留苏势力对毛泽东有可能利用这个口号背离正统马列的警戒和担心。

然而若从另一个角度来观察「马克思主义的中国化」的口号，确可发现，这个口号对中共的作用是双重的。毛泽东提出这个概念，一方面固然大大有益于中共的发展壮大；但是在另一方面，伴随这个口号，中国传统中的某些消极因素也被注人到中共体内，给党自身带来了长期的困扰。中共成立之初，原本就缺少理论的准备，党内一直存在着轻视理论的根深蒂固的传统。1927年后，中共长期战斗在落后的农村边远地区，其阶级构成发生重大变化，农民党员的比重在党内占了压倒优势，早已养成农村军事性格。「马克思主义的中国化」的提出，为中国传统因素大规模浸润中共正式打开了大门，使原来就深受农民造反传统影响的中共，更加显现出农民化的色彩。「马克思主义的中国化」的这种双重作用，在中共以后的历史和1949年后中国的历史中都得到充分的证实。

但是在1938年秋冬的延安，毛泽东抓住「中国化」这面旗帜，已使自己处于完全主动的地位。莫斯科的「承认」大大提高了毛泽东的威望，毛泽东「奉天承运」，一手牢牢掌握中共军队，一手挥舞「马克思主义的中国化」的大旗，名正言顺，师出有名。相形之下，王明等已陷入无以自拔的窘境。

--------------------------------------------------------------------------------

[1]〈毛泽东、肃劲光、谭政致边区各军政首长电〉（1937年12月24日），载中央档案馆编：《中共中央文件选集》（1936—1938），第11册，页408-409。

[2]毛泽东的〈抗日游击战争的战略问题〉，原是为延安解放社编印的《抗日游击战争的一般问题》一书所写的第七章。最早刊载于1938年5月30日出版的《解放》周刊第14期。1952年收入《毛泽东选集》第2卷时，毛作了文字上的修改。

[3]王明：《中共五十年》（北京：现代史料编刊社，1981年），页192。

[4]参见中央档案馆编：《中共中央文件选集》（1936—1938），第11册，页475-80。

[5]《彭德怀自述》，页229。

[6]刘亚楼赴苏后，曾参加了1939年共产国际讨论李德问题的委员会，「并认真稳妥地完成了毛泽东交给的任务」。参见杨万青、齐春元：《刘亚褛将军传》（北京：中共党史出版社，1995年），页175-76。

[7]1937年12月25日，由王明起草，经中共长江局集体讨论通过，以中共中央的名义在武汉发出〈中共中央对时局的宣言〉，毛泽东当时并未加以反对，以后又在中共六届六中全会政治报告〈论新阶段〉中加以肯定。但以后，此宣言被指责是王明等背看中央发出，集中体现了「王明右倾投降主义」的错误主张，受到长期批判。参见史锋：《反对王明投降主义路线的斗争》（上海：上海人民出版社，1976年）页34。

[8]任弼时给共产国际的上述两份报告，因对王明及「十二月政治局会议」多有赞誉之词，因此一直未予公布。直到1986年，才被收入由童小鹏等编辑的《中共中央抗日民族统一战线文件选褊》。参见中央统战部、中央档案馆编：《中共中央抗日民族统一战线文件选编》（下）（北京：档案出版社，1986年），页104－105、110－111、113；122。

[9]任弼时给共产国际的上述两份报告，因对王明及「十二月政治局会议」多有赞誉之词，因此一直未予公布。直到1986年，才被收入由童小鹏等编辑的《中共中央抗日民族统一战线文件选褊》。参见中央统战部、中央档案馆编：《中共中央抗日民族统一战线文件选编》（下）（北京：档案出版社，1986年），页104－105、110－111、113；122。

[10]〈共产国际执委会主席团关于中共代表报告的决议案〉（1938年6月），载《中共中央抗日民族统一战线文件选编》（下），页863。

[11]1978年11月，师哲的回忆，载《中共党史人物传》，第8卷（西安：陕西人民出版社，1983年），页46。

[12]〈共产国际执委会主席团关于中共代表报告的决议案〉（1938年6月），载《中共中央抗日民族统一战线文件选编》（下），页863。

[13]王稼祥：〈国际指示报告〉（1938年9月），载《文献和研究》（1986年汇编本），页70-71。

[14]北京大学国际政治系已故向青教授提出的王稼祥是由新疆赴苏，于1937年春抵达的说法是错误的。参见向青：《共产国际与中国革命关系论文集》，页389；另参见郑育之：〈王稼祥在上海养伤的日子里〉，载《回忆王稼祥》，页78-81。郑育之系作家周文之妻，夫妇均为中共地下党员，1937年3至6月，王稼祥在沪等候苏联轮船的三个月里，一直秘密住在周家。

[15]胡耀邦：〈深切地纪念王稼祥同志〉，载《回忆王稼祥》，页2。

[16]师哲：〈忠心耿耿，光明磊落——回忆王稼祥同志〉，载《回忆王稼祥》，页83。

[17]张国焘：《我的回忆》，第3册，页329。

[18]王稼祥（遗作）：〈回忆毛泽东同志与王明机会主义路线的斗争〉，载《人民日报》，1979年12月27日。

[19] A·季托夫：〈抗日战争初期中共领导内部的两条路线斗争（1937—1939）〉，原载苏联《远东问题》1981年第3期，转引自《共产国际与中国革命——苏联学者论文选译》，页356－57。

[20]参见向青：《共产国际与中国革命关系论文集》，页391-92。

[21]毛泽东在中共七大选举候补中央委员大会上的讲话（1945年6月10日），载《文献和研究》（1986年汇编本），页20－21。

[22]王稼祥：〈国际指示报告〉（1938年9月），载《文献和研究》（1986年汇编本），页70-71。

[23]参见朱仲丽（王稼祥遗孀）：《黎明与晚霞》（北京：解放军出版社，1986年），页287－88。

[24]朱仲丽：《黎明与晚霞》，页286；另参见萧劲光：〈服从真理，坚持真理——回忆王稼祥同志〉，载《回忆王稼祥》，页12。

[25]参见《周恩来年谱》页419。

[26]收入《毛选》第2卷的部分内容易名为〈中国共产党在民族战争中的地位〉，且这一部分也作了大量删改，有关「统一战线中独立性不能超过统一性，而是服从统一性」等有关内容已被尽行删去。

[27]毛泽东：〈论新阶段〉（1938年10月12—14日），载中央档案馆编：《中共中央文件选集》（1936—1938），第11册，页595；560、595-96、606；629。

[28]毛泽东：〈论新阶段〉（1938年10月12—14日），载中央档案馆编：《中共中央文件选集》（1936—1938），第11册，页595；560、595-96、606；629。

[29]毛泽东：〈论新阶段〉（1938年10月12—14日），载中央档案馆编：《中共中央文件选集》（1936—1938），第11册，页595；560、595-96、606；629。

[30]毛泽东1938年9月29日致蒋介石亲笔函，载台湾中央研究院近代史研究所编：《抗战建国史研讨会论文集》，下册（台北：1985年）页694－95。

[31]据《周恩来年谱（1898—1949）》一书披露，周恩来于1938年10月4日见蒋介石时，除了转交毛泽东信件外，还送交了王明给蒋介石的信件。参见《周恩来年谱》，页420。

[32]蒋介石：《苏俄在中国》（台北：黎明文化事业股份有限公司，1982年）。页71；另见《蒋总统秘录》，第12册，页74。

[33]参见《周恩来年谱》页427、420。

[34]参见《周恩来年谱》页427、420。

[35]《毛泽东年谱》，中卷，页94。

[36]〈中共扩大的六中全会政治决议案〉（1938年11月6日），载中央档案馆编：《中共中央文件选集》（1936—1938），第11册，页755、753-54、758。

[37]毛泽东在〈论新阶段〉政治报告中，称「遵义会议纠正了在五次『围剿』斗争中所犯的左倾机会主义性质的严重的原则错误」，但又指出「当时的这种错误并非党的总路线的错误」。

[38]毛泽东：〈论新阶段〉（1938年10月12-14日），载中央档案馆编：《中共中央文件选集》（1936—1938），第11册；页658-59。

[39]参见白修德着，马清槐、方生译：《探索历史》（北京：生活·读书·新知三联书店，1987年），页177。

[40]梁漱溟：〈我努力的是什幺〉（1941年），载《我的努力与反省》，页144-45；138、147-48；154。

[41]梁漱溟：〈我努力的是什幺〉（1941年），载《我的努力与反省》，页144-45；138、147-48；154。

[42]梁漱溟：〈我努力的是什幺〉（1941年），载《我的努力与反省》，页144-45；138、147-48；154。

[43]参见梁漱溟：《再忆初访延安》，载《我的努力与反省》，页317-19。

[44]王明：〈目前抗战形势与如何坚持持久战争取最后胜利〉（1938年10月20日）；载《王明言论选辑》，页637-38。


孤独书斋-电子书库-社会历史-《红太阳是怎样升起的：延安整风运动的来龙去脉》-《第五章 夺取意识形态的「解释权」》

第五章 夺取意识形态的「解释权」

一 毛泽东从斯大林《联共党史》中学到了什么？

从1935—1938年，经过四年的艰辛努力，其间虽有曲折和暂时的失意，毛泽东毕竟在实现其政治理想的大道上一路凯歌行进，到了1938年底，毛已将中共军权、党权牢牢控制在自己手里，然而，仍有一件事使毛如骨刺在喉，须臾不得安宁——这就是毛还未获得中共意识形态的解释权。

解释权——给词语下定义的权力，这是人类最重要的权力之一。在共产党内，解释权则尤其重要，谁获得对马列经典的解释权,谁就控制了党的意识。换言之，即使拥有军权和党权，若无意识形态解释权的支持，对党和军权的控制也难持久。解释之重要，不纯取决词语本身的内容及其意义，更在于词语与现实的联系，以及词语概念在社会生活中的作用。长期以来，在留苏派的经营下，俄化概念在中共党内早已形成一种特有的精神气质和浓厚的亲苏气氛，成为笼罩在党之上、阻遏一切创新精神的沉重低气压。王明、张闻天等不仅凭籍这种氛围扶摇直上，且沾沾自喜，俨然以圣杯看守人和护法大师自居，将一切独创思想均视为旁门左道而必欲除之而后快。在一个相当长的时期里，毛对此除了愤慨而毫无办法，彼等出自莫斯科正宗嫡传，在他们眼中，毛泽东的那一套岂只是离经叛道的「狭隘经验主义」，简直就是难登马列之堂奥的「野路于」。

自尊心受到极大伤害的毛泽东决意要发出自己的声音，且一呜必求一言九鼎之效，使其政治对手就此噤口。还在191O年，当毛还是湘乡东山学堂学生时，他就借一首「咏蛙」诗而明其心志：

独坐池塘如虎距，

绿杨树下养精神，

春来我不先开口，

哪个虫儿敢作声！[1]

而在毛泽东已初建其大业之后，他就更不能容忍中共党内还存有的那种精神指导系统。紧怀「传教」之志、兼有办事之才的毛，对自己及对手之特长均有极其清晰的了悟，他深知目前自己之优势非在于此——马列经典读得毕竟比那些洋学生少；但毛又极具自信，他之基于对中国历史及其文化传统深刻洞悉和体认，而对马列几个重要概念的融汇，在其实际功用价值上远胜于那些食洋不化的迂腐书生的纸上谈兵。在毛看来，留苏派攻「如秋潦无源，浮萍无根」，「其胸中茫然无有」，仅是凭籍莫斯科的栽培，先控制党的意识形态，继而夺取了党权和军权。毛却要反其道而行之，凭其个人的意志和智能先掌握军权和党权，最后攻占意识形态阵地。

1938年10月，当毛泽东已先读了一批马列著作和斯大林主义的解释课本——米丁、爱森堡的辩证唯物主义与历史唯物主义教科书之后，[2]毛在中共六届六中全会讲台上向全党发出开展「学习运动」的号召。

学什么？一言以蔽之，学习马克思主义与中国实际相结合之产物——毛的新概念以及毛的态度和工作方法。可是当时既无「毛泽东思想」这一正式概念，又不便在斯大林远距离观察下直接鼓吹毛的新贡献，况且，毛也难于将其内心的真实想法和盘托出。毛真正陷入到欲语又止的境地。

然而这一切对于经历过无数风浪的毛泽东，又实在算不了什么。1938年末，来自莫斯科任弼时的一份报告给了毛重要启示，帮助毛摆脱了这种困窘。任弼时向延安通报，莫斯科刚刚出版了斯大林编着的《联共党史》，建议中共中央立即翻译。 [3]几个月后，当毛读了这本《联共党史》后，如获至宝，迅速向延安的各级干部发出号召：学习《联共党史》，做斯大林的学生！

毛泽东对《联共党史》给予了极高的评价，据当时担任毛军事秘书的郭化若回忆，毛在一个干部会上说：「《联共党史》是本好书，我已读了十遍。奉劝各位也多读几遍。」[4]

从1939年至五十年代末，毛泽东不下十数次号召全党学习《联共党史》。1941年5月19日，毛泽东在延安干部大会上作〈改造我们的学习〉的著名演讲，提议应「以联共党史为中心材料」，研究马列主义，「其它一切为辅助材料」。毛称赞道：

《联共党史》是百年来全世界共产主义运动的最高综合和总结，是理论和实际结合的典型，在全世界还只有这个完全的典型。[5]

1942年，毛泽东更将该书称之为「马列主义百科全书」，把其列入《整风文献》，以后又将其列入《干部必读》一类的学习丛书。1949一1956年，《联共党史》甚至成为中国所有高等院校学生必修的政治课目，直到六十年代初，其至尊至荣的地位才被《毛泽东选集》所取代。

毛泽东如此推崇斯大林的《联共党史》，究竟是出于策略手段，抑或是发乎真心？毛泽东对斯大林有着很深的不满，眼下正在加紧赶制反对王明的炮弹，为何却对王明的精神导师——斯大林的大作这般推崇备至？乍看似乎令人费解，毛泽东和王明这两个政治上的对手，在歌颂斯大林的《联共党史》方面竟完全一致。1939年5月20日，王明当着毛泽东的面，在延安召开的中央干部教育部学习动员大会上作的主报告就是「学习联共党史的重要意义」， [6]王明偏爱《联共党史》尚在情理之中，那么毛泽东呢？

毛泽东高度评价《联共党史》一定有他意欲迎合斯大林的目的，但是更重要的是，《联共党史》为毛提供了大量他所急需的开展党内斗争有用的经验与策略，完全可以用来为毛的政治目标服务，为毛夺取中共意识形态的解释权输送弹药。

《联共党史》全称为《联共（布）党史简明教程》，是斯大林为在政治上彻底消灭异己、巩固自己的独裁地位而下令编纂的。这部书经斯大林亲自修改、审核，于大镇压达到顶点的1938年正式出版。由于斯大林直接参与，精心组织了这部书的写作和出版，斯大林同意将这部书归于他的名下。 [7]

对于这本堪称斯大林主义标本的《联共党史》，毛泽东立时发现了它的巨大价值。毛泽东高度欣赏斯大林对马克思主义的灵活态度。和斯大林善于根据自己的政治需要，在《联共党史》中有选择地利用马克思主义原理一样，毛只专注于马克思主义的阶级斗争和无产阶级专政的理论。在把马克思主义通俗化方面，毛泽东和斯大林都堪称一流大师。斯大林擅长于将马克思主义化的为几个概念，毛泽东则精于对马克思主义作简化处理，尤其善于把中国民间俗语、俚语引入到马克思主义。斯大林发明「干部决定一切」的口号，毛泽东则有名言：「枪杆子里面出政权」，「造反有理」！从《联共党史》简明、程序化的叙述中，毛泽东获益非浅。不久，他就依据《联共党史》的结束语部分，在中共西北局高干会议上作起〈布尔什维克化十二条〉的报告了。

《联共党史》为了维护斯大林一贯正确的形象，任意剪裁历史，这也适应了毛泽东急欲重写以自己为中心的中共党史的政治需要。《联共党史》把苏联共产党历史描绘成正确路线与错误路线生死搏斗的历史，尤其突出斯大林的个人作用。全书提到斯大林、列宁的名字共有六百五十馀次，介绍斯大林、列宁著作以及引用他们语录的篇幅占了全书的四分之一；共有一百页左右。这一切都吸引着自认为是党的正确路线化身的毛泽东的强烈兴趣，给了他丰富的启示。在毛的亲自主持下，1943至1945年，任弼时、胡乔木等以《联共党史》为蓝本。以中共党内两条路线的斗争为纲，编写出《联共党史》的中国版：以毛泽东为中心的中共第一个历史总结文件——〈关于党的若干历史问题的决议〉。在这个决议中，只有毛泽东才是中共正确路线的代表（在1945年8月修改稿中，将刘少奇也增添为正确路线的代表），其它党的领导人，非「左」即右，至于广大党员则成了党的领袖的陪衬物。

《联共党史》以斯大林的个人意志作为评判是非的唯一标准，竭力丑化、贬低党的其它领导人，这又和毛泽东自大、专断的性格相吻合。《联共党史》把所有与斯大林意见相左的党的元老，一概斥之为「机会主义」、「人民公敌」、「叛徒」、「卖国贼」、「特务」、「暗害者」，为斯大林大规模屠杀老布尔什维克，实行社会恐怖，制造了理论依据。抗战阶段的毛泽东尚处于「打天下」的创业时期，革命成功还要依赖于全党齐心协力，因而只能有选择的学习斯大林的党内镇压经验。但是，毛泽东还是从《联共党史》学到了他所需要的东西。不久他就用「机会主义」、「经验主义」、「教条主义」，指控党的其它领导人。在毛的高压下，绝大多数党的领导人出于对党内团结的考虑，都自觉或违心地接受了这些指控，从此，他们的「小辫子」被毛牢牢拽在手心，毛可以随时根据需要任意处置他们，自己却永远立于不败之地。

毛泽东从《联共党史》中寻找到了他所需要的东西：以领袖为中心的革命战略与策略，以这个中心为基轴，加强党的思想和建设的具体途径，展开党内斗争的方针与方法等。从这本书中，毛彻底了解了做一个斯大林式的领袖所必须具备的特殊素质，这就是：以铁腕统治全党，用意识形态为这种统治服务。对于这类问题，毛本来就不生疏，现在又有《联共党史》作依据，毛更加充满自信。

如果说《联共党史》从政治功利性的角度丰富了毛泽东的革命战略和策略思想，那么斯大林的哲学狙击手米丁、尤金，则为毛主义的哲学化助了一臂之力。

在中共领导人中，毛泽东是较少受马列教义束缚，思维最自由、最活跃的一位。毛青年时代深受中国传统哲学影响，尤其重视陆王心学，正由于毛与中国传统哲学始终保持一条沟通的渠道，他的有异于莫斯科正统的新思想、新概念才不时涌现。但是在三十年代前期，毛的一系列富有创见的观点和主张却遭到党内留苏派的贬损。心高气傲的毛泽东决不甘心仅仅做一个「实践家」，他也要进入马列主义理论家的殿堂。既为共产党员，就不能另辟新径，于是毛不得不求助于马克思主义教科书，使自己的观点系统化和理论化。

1937—1939年，毛泽东在延安如饥似渴地钻研由博古、沉志远等从俄文翻译的唯物辩证法一类的马克思主义哲学教程。[8]然而，毛所读的几乎都是当时苏联官方哲学家——米丁、尤金、西洛可夫等为斯大林著作作注解的教义问答式的「解释学」。

这样就不可避免造成互为矛盾的结果。一方面，由于毛泽东主动的迎合，他的活泼的思维被无形地压入进米丁、尤金等教条的框框，斯大林的直线性和独断性的思维方式对毛产生了巨大的影响，「一分为二」、「无限可分」等毛氏箴言，简直成了放之四海而皆准、应对世界万物的准则；另一方面，由于毛泽东研读米丁、尤金、西洛可夫乃是迫于外在压力，并非完全出于个人喜好；加之，毛的自由意志毕竟难以被斯大林式的「神学大全」所完全限制，因此，毛的思想经常「越轨」，不时跳出斯大林的紧箍咒而呈汪洋恣肆状，正是在这个时期，毛写出了他最重要的哲学论着〈实践论〉和〈矛盾论〉。总之，在抱定「为我所用」的宗旨下，毛或者能够从「本本」的片言只话中，获取灵感，将其引申开来，借洋调翻出中国曲；或者公然藐视「本本」而自谱新调。于是，创新开掘与僵硬保守并存，两者互为补充，互相融合，就成了毛思想的显着特征。在这个过程中，毛思想开始具有马克思主义的一般外观形式，而米丁、尤金、西洛可夫则在毛主义哲学化的早期工程中起到了脚手架的作用。

毛主义与斯大林主义的关系颇为复杂，将两者完全等同，或将两者完全割裂，皆有悖事实。然而就1939—1941年毛在延安推行的学习运动而言，毛之思想与斯大林主义有看千丝万缕的联系，乃是证据确凿。在斯大林的堂奥中，毛不仅发现了打击王明等的武器，而且也为自己理论的系统化找到了凝固剂。在毛精心的操作下，他竟可以一边用斯大林打击王明，另一边又用斯大林完善自己的思想体系。一旦斯大林也能为毛所用，那么斯大林的教条主义，毛也就食之如甘饴了。确实，毛的移花接木术已达到炉火纯青、造化无穷的境地。由此看来，毛之所为斯大林的学生，果真做到了「青出于蓝而胜于蓝」。

二「挖墙角、掺沙子」：陈伯达、胡乔木等的擢升

经过政治上、理论上的艰苦努力，1940年毛泽东通过发表〈新民主主义的政治与新民主主义的文化〉（后易名为〈新民主主义论〉），在中共党内已嬴得首席马克思主义理论家的地位。现在毛要实施他酝酿已久的计划，这就是逐步削弱王明等对中共理论宣传部门的控制。

如果对王明等在中共党内发迹的历史稍作回顾，不难发现，这一批人主要是依靠意识形态起家的。他们首先因为熟读马列和斯大林本本，而得到共产国际的重视，从留苏学生中脱颖而出；继而依靠莫斯科支持，被扶植为中共领袖；复以意识形态开道，得以巩固在中共核心层中的地位。是故，意识形态成为王明、博古、张闻天等唯一真正具有优势的领域，也是他们看家护院仅有的一块阵地，中共理论、宣传部门长期由王明等留苏派把持也就不足为奇了。

中共六届六中全会后，王明、张闻天等虽然在政治上开始走下坡路，但是，王明等的失势并非是一天就完成的。直至四十年代初，中共意识形态主要部门仍由留苏派或与留苏派关系密切的人所掌握：

中共中央宣传部：部长张闻天，副部长凯丰

中共中央干部教育部：部长张闻天

中共中央党报委员会：主任博古

中共中央党校委员会：主任王明

中共中央党校：校长邓发

中央马列学院：院长张闻天

中国女子大学：校长王明

中共中央机关刊物《解放周刊》：主编张闻天[9]

对于王明、张闻天等控制中共意识形态部门的现象，毛泽东一直予以相当的容忍。毛作为「策略大师」，十分明白区分在掌握实际权力与精神指导权力之间的轻重缓急关系。1935—1938年，毛既是顺其自然，又是自觉促成，对张闻天领导党的意识形态工作不表示任何异议，毛的当务之急是将留苏派从权力核心地带引开，先巩固军权，进而夺取党权。毛深知，一旦有了军权和党权，再获取意识形态解释权乃水到渠成。1938年六届六中全会，终于使毛如愿以偿地成为党的领袖，张闻天正式被剥去了党的总负责人的头衔，转而负责党的理论宣传、教育工作。不久，王明也被毛泽东召回延安。为了将王明置放于自己的监督之下又不让他掌握实权，毛让王明担任了中央统战部部长的闲职并兼任了几个中央文宣方面的职务，从表面现象上看，六中全会后，留苏派在党的意识形态领域的影响力反而得到增强。

面对这种复杂局面，毛泽东胸有成竹。毛的策略是，继续拉住张闻天，竭力分化张闻天与王明的关系；同时对张闻天领导的部门，「挖墙角，掺沙子」，提拔一些在党内根底较浅的青年理论新手，为日后取代张闻天等留苏派，储存干部队伍。

张闻天自六中全会后，在党的核心层内的影响已明显下降，他转而将全付精力转入到意识形态领域。此时正值毛泽东号召全党开展「学习运动」，在张闻天的主持下，延安编译出版了《马恩丛书》十册，和《列宁选集》二十卷。延安青年知识分子如饥似渴地研读原典，一时间，学习马列理论在延安蔚为风潮。具有讽刺意味的是，「学习运动」之开展，竟使得六中全会之后颇感失落、压抑、且被毛圈在延安中国女子大学和中央统战部几间窑洞里度日子的王明有枯木逢春之感。王明似乎感到施展自己马列才华的机会再次来临，竟然四处报告，居然受到延安各机关、学校广大青年知识分子的热烈欢迎。

王明之风头仍健，其实并无任何意外。六中全会之后，王明仍是书记处和政治局成员。更重要的是，毛泽东在六中全会的政治报告〈论新阶段〉中包含了王明大量的政治观点，毛为了向斯大林显示其忠诚以及为了扩大中共在国内政治生活中的影响，通权达变，比王明更积极地主张加强与国民党的统一战线。六中全会的政治决议案也是由王明代表政治局起草。六中全会后，王明只是感到在政治上的失势，而无意识形态受挫之感。

毛泽东对王明等的大出风头一时也无可奈何，站在共产党的角度，「学习运动」不学马列又学什么呢？于是毛泽东眼看看马列著作在延安一本本翻译出版，对张闻天的不满更加强烈。

站在毛泽东的立场，张闻天旧错未改，又添新错，十足就是一个不可救药的教条主义分子。「学习运动」开展以后，张闻天不仅没有运用他所擅长的理论知识鼓吹毛的新贡献，也没有将其对王明的不满上升到理论批判的高度。更有甚者，张闻天一手掀起延安学习马列原著的热潮，言不及义，纸上谈兵，竟给王明等提供了表演的舞台，究其实质，纯粹是对「学习运动」别有用心的误导，目的是让张闻天、王明等这批「学阀」、「党阀」继续霸占党的文宣阵地。

其实，1938年后毛泽东在中共意识形态所占空间已大幅增进，掌管党的理论和宣传工作的张闻天主动给毛让出了最重要的权力：据当时张闻天的副手吴黎平（即吴亮平）回忆，六中全会后，中央内部已有规定，凡在延安《解放周刊》、《共产党人》等刊物发表重要文章，一概须经毛事先审阅批准，[10]而毛的讲话、文稿无不刊登在党刊之首要位置。

然而毛泽东所要求意识形态部门的决不仅是这些，他的终极目标是改变中共气质。他要实现对意识形态的全部占领——包括控制和超越于控制之上的完全占有。将毛文章放在头版头条，或使毛拥有审稿权，并不能立时改变中共党内早已固定化的那种以俄为师的精神气氛，毛所要打破的正是在他个人与由张闻天等营造的气氛之间所存在的那种隔离状态，这种隔离状态与毛毫无亲和性，却能制造无数「又臭又长」，充满腐气的「党八股」，且使留苏派从容操纵全党的精神信仰系统。在这堵巨大的精神壁垒面前，毛氏新概念和新文体根本无从普及和推广，更遑请取其地位而代之！

毛泽东对于张闻天的个性和为人都了解其深。尽管在毛内心中，一直将张闻天与王明等量齐观，均视为是莫斯科教条主义集团的一路货色。但是，张闻天毕竟与王明分手较早，多年来对自己言听计从，骤然对张闻天下手，必定会引起党内高层的震动，反而对自己不利。因此，毛只能继续留用张闻天，再徐图良策。

1939年3月22日，经过毛泽东的倡议，中共中央决定将中央党报委员会中的出版科（解放社）从党报委员会中划出来，另设立中央出版发行部，主管延安及各根据地党的出版物的政治审查和管理事务，由当时担任中央组织部副部长的李富春兼任部长一职。李富春是毛泽东多年的密友，任命李富春兼任此职，是削弱分散张闻天权限的一个重要举动。

然而，李富春长期从事党务工作，并不擅长马列理论，他所领导的出版发行部，其主要功能是「堵截」有害思想，虽然李富春在政治上完全效忠于毛，但由于他不熟悉理论，在宣传毛的贡献方面，一时乏善可陈。

毛泽东似乎早已预料到会出现这种「脱节」的局面，他并没有显出任何紧张和焦虑。因为此时在他的周围已经采集了陈伯达、艾思奇、胡乔木、何思敬、何干之等一批青年理论家，只是这些人历练尚浅，还不能将彼等马上擢升到文宣部门的领导岗位。

被毛泽东慧眼发现，日后成为他的理论班子中坚的「秀才」由两类人组成，第一类：有留苏背景，但又与王明、博古等无历史渊源的陈伯达等；第二类：上海左翼文化运动中的活跃分子艾思奇、胡乔木，何干之等。这两类人的共同特点是，都未参加过苏区的军事斗争，在党内地位不高。

在毛泽东身边的这批「青年学士」中，较受毛欣赏和重视的是陈伯达和胡乔木。陈、胡二人因对毛助力最大而备受毛的信赖，分别于1939年和1941年被毛调入身边，担任中央政洽局秘书和毛泽东个人的政治秘书，从而在中共的政治舞台上扮演了重要角色。

陈伯达对毛泽东的最大价值，在于他从理论方面丰富了毛的「马克思主义的中国化」的命题，为毛泽东新理论的完善立下了汗马功劳。

被毛泽东所吸引的正是陈伯达著述中所显示出的民族化共产主义的色彩。在三十年代北平、上海等一些大城市，李达、陈翰笙、王亚南、胡风等一批马克思主义哲学家、经济学家和文艺理论家积极从事马克思主义著作的译述活动，吸引了广大青年。但是陈伯达与李达等有所不同，陈伯达不是一般性做些马列著作的译介工作，他的著述有看明显的独创性。陈伯达师承著名的文史专家吴承仕教授，他较早地运用马克思主义理论解释中国哲学的基本概念，使他在左翼理论家中独树一帜。

陈伯达在1933年秋撰写的《论谭嗣同》小册子里，竭力用马克思主义的唯物辩证法原理去解释谭嗣同思想，提出在谭嗣同思想中「有初级唯物主义和不完美辩证法的痕迹」。[11]陈伯达甚至还提出中国的马克思主义者应成为中国伟大思想继承者的看法，[12]实际已接近「马克思主义的中国化」的命题。这在三十年代初中期，无疑是空谷足音。

陈伯达著述中所体现的民族化共产主义的倾向，在由他参与发起的「新启蒙」运动中得到进一步体现。[13]「新启蒙」运动是1936年9月至1937年夏，由陈伯达、艾思奇、周扬、何干之、胡乔木等左翼人士，为反对国民党倡导的「民族复兴运动」，在北平、上海等地，开展的一场旨在宣传马克思主义的思想文化运动。陈伯达虽然高度评价了「新哲学」（指马克思主义哲学）对中国的意义，但他同时又尖锐批评了中国左翼文化运动的严重不足。陈伯达认为，左翼人士应进行自我批判，因为他们「不能用辩证法来解释中国的现实生活」，没能对中国传统思想作出深入、系统的分析和批判，[14]以至国民党仍然可以将中国传统思想作为维护统治的有力工具，甚至日本帝国主义也在利用中国传统思想愚弄中国人民。陈伯达强调，中国现代文化一方面应从中国传统思想中汲取优秀美好的成份；另一方面，应吸收世界伟大的文化传统和成就，在马列主义的框架下，把中国传统哲学中的辩证法与先进的外国文化结合起来。 [15]

陈伯达所具有的中国古典哲学的学养和对民族化共产主义问题别具一格的看法，终于被毛泽东所发现。在民族化共产主义方面，毛泽东和陈伯达有着太多的共呜。毛一经识得陈伯达，颇有相见恨晚之感。一时，毛、陈书信频频往来，纵论孔孟、墨子思想。[16]此时的毛泽东正急欲把自己有关「马克思主义中国化」的观点理论化、系统化，只是苦于没有助手，陈伯达的出现，恰好填补了这一急需。1939年春，在到达延安一年半后，陈伯达被毛泽东从马列学院教书的岗位上解放出来，一步跃升为中央军委主席办公室副秘书长，从此正式成为毛的首席理论助手。当陈伯达跨入权力中枢后，他的个人品质迅速被他周围的权力至上的气氛所毒化。陈伯达在这种「中国化」的环境中，也从一位朴素的教书先生，很快堕落成为一个利欲熏心的权力崇拜狂。[17]

与陈伯达以理论学养获知于毛泽东不同，胡乔木主要是凭其走笔成章的能力及简练的文字功夫被毛录用为政治秘书的。胡乔木是三十年代中共领导上海左翼文化运动的中坚分子，因长期身居幕后，其文名远逊于当时的周扬、艾思奇、陈伯达。当胡乔木于1937年秋初祗延安后，中央组织部对他并没有特别重视，而是将其分配到远离延安、位于陕西泾阳县的安吴堡青年干部训练班作冯文彬的助手，担任青训班副主任和西北青年抗日联合会（共青团解散后，中共领导青年运动的组织，代行共青团职能）宣传部长。[18]

在安吴堡的两年，是胡乔木政治上失意的两年，胡乔木几乎没有和毛泽东接触的机会。青训班的主要干部大多为经历过长征的老红军，与胡乔木的气质、兴趣相去甚远。1938年5月，中共中央决定成立中央青委，以取代原来的中央青年部，由陈云任书记，冯文彬任副书记，胡乔木也被吸收进中央青委，[19]从而和陈云结上了工作关系。1939年7月，胡乔木在安吴堡闲置了两年后，[20]终于回到了延安。此时陈伯达已担任了毛泽东的政治秘书，而胡乔木仍默默无闻。但是有了陈云的扶持，胡乔木渐渐有了崭露头角的机会。1939年4月16日，《中国青年》杂志在延安复刊，胡乔木参加了该刊的编辑领导工作，逐渐引起毛的注意。1940年5月，在安吴堡青训班基础上，正式建立了由陈云任校长的「泽东青年干部学校」，胡乔木成为该校的实际负责人，从此与毛泽东有了更多的接触机会。

1941年，胡乔木正式被调入杨家岭，担任毛泽东的政治秘书，并兼任中央政治局秘书。胡乔木主要为毛的演讲稿做文字修辞方面的加工整理，根快成为毛须臾不可离开的助手。刚入中枢的胡乔木言谈举止极为谨慎，较少抛头露面，直到1942年整风高潮中，毛把胡乔木派往中央宣传部。代行原由凯丰代理的部长一职， [21]使胡乔木一夜之间成为延安的知名人物。

与陈伯达、胡乔木相比，同胡乔木一道于1937年秋奔赴延安的艾思奇、何干之、王学文等人，在政治上的前途就大为逊色了。艾思奇、何干之，王学文在三十年代上海左翼文化界享有盛名，他们刚抵延安的头几年，也蒙毛泽东的热情款待，被安排在陕北公学、中央党校、马列学院任教，享受每月津贴二十元和配备一名警卫员的待遇，[22]毛泽东并不时移樽与他们就一些哲学、理论问题进行讨论。在一段时期内，毛对艾思奇特别重视，除经常书信往来外，还不时邀艾思奇在毛的窑洞挑灯夜谈。但是时间一长，毛对艾思奇等的兴趣就大减了。毛虽然欣赏艾思奇对马克思主义的通俗化解释，但是艾思奇的通俗化没有丰厚的底蕴，其概念工具仍是俄式教条主义，「通俗化」几乎成了「教科书化」的代名词。何干之虽然著述颇丰，毛也一度很看重他，曾经想请何干之做自己的理论秘书。但何干之一则书生气较重，向毛表示自己有意著述，婉拒了毛的好意； [23]二则何干之为文过快，有粗疏之弊，毛也就顺其意愿，不再强邀何干之入幕。王学文资格最老，革命历史和理论学养都较深厚，但为文为人都过于学究气，「教条主义」色彩较为浓厚，也不适合放在身边工作。[24]

毛泽东虽然对艾思奇、何干之、王学文等有所失望，但在当时，毛对彼等并不求全责备，相反，毛积极吸取他们著述中一切有用之内容。例如，何干之1936年11月在《中国过去、现在和未来》（后易名为《转变期的中国》）小册子中，提出中国是「半殖民地半封建社会」，中国现阶段革命的性质是「新的民主革命」等观点，虽来源于共产国际，但其表述简洁、明了，对毛以后写作〈新民主主义论〉有一定的启示作用。对于这些不属留苏派、来自于上海亭子间的理论家，毛泽东用其长，弃其短，1938年后，他们陆续都被委以延安各文宣部门的领导职务。艾思奇甫抵延安即被任命为边区文化界协会主席，马列学院成立后，艾思奇又担任了该院的哲学研究室主任，1939年又担任了中宣部文化工作委员会秘书长，1940年他又被任命为新创刊的《中国文化》主编。何干之被任命为中央文化工作委员会委员。王学文则在1938年秋担任了马列学院副院长兼教务主任。

1939—1941年，毛泽东采用「挖墙角、掺沙子」的策略，步步为营，将自己的影响力逐步渗入到由留苏派控制约中共理论宣传教育部门。毛将陈伯达、胡乔木网罗在身边，犹如猛虎添翼，现在毛泽东要将「学习运动」引向纵深地带——为开展党的历史问题的讨论，直接向王明等发起挑战制造炮弹。

三「甩石头」：毛泽东编「党书」

1940年末，毛泽东决定扭转学习运动的方向，他再不能容忍充斥于延安各机关「空对空」的纯学理讨论的空气。毛的策略是，「射人先射马，擒贼先抢王」，暂时放过党的中下层干部，先将党的高级干部从单纯读书的氛围中解脱出来，把他们引人到对敏感的党的十年（1927—1937）历史的讨论中去，进而把野火烧向王明、张闻天。

毛泽东此举带有「玩火」的性质。1938年共产国际在对中共的指示中明确告诫中共领导层，应慎重对待党的过去历史问题的讨论，以避免发生不必要的争论，从而影响党的团结。三年前共产国际的指示，虽言犹在耳，毛泽东却毫不在意，经过近几年的经营，毛的权力基础又有新的加强，他要先行一步，试探一下其它领导人的反应。

1940年12月，毛泽东正式提出了隐藏在胸中多年的观点，12月4日，毛在政治局会议上首次对苏维埃后期极左的政策作出判断，认为这实际上是路线上的错误，「所以遵义会议决议须有些修改」。会上马上产生争论，张闻天等不同意苏维埃后期错误是路线错误的判断。[25]面对张闻天等的反对，毛稍稍调整了自己的言论，12月25日，毛在以后以〈论政策〉之名发表的党内指示中，第一次宣布，中共在苏维埃运动后期犯了左倾机会主义错误，并提及其在十一个方面的表现。在这里，毛放了一只观测气球，他使用的是比较笼统、含混的「苏维埃运动后期」的概念，而没有明确指明其时间段是从1931年中共六届四中全会至1935年遵义会议召开之前；他用「左倾机会主义错误」来代替「左倾机会主义路线错误」的正式判断。

毛泽东之所以选择在此时提出自己的观点，是基于他对其政治对手内部分裂状况之准确把握。毛十分清楚，在中共领导层内顽强坚持对原政治路线评价的人，并不是王明，而是与毛长期合作共事、且在1940年仍与毛关系密切的张闻天。至于王明，则在1940年11月就提出中共在苏维埃运动后期犯了严重错误的看法。[26]尽管王明只是重复其1933—1934年在莫斯科即曾表明的观点，但王明此时旧话重提，却完全是为了与在国内的原同事博古、张闻天撇清关系。对于王明、博古、张闻天等互相攻讦、竞相推卸责任，毛看在眼里，却丝毫没有表示他个人对王明的欣赏和支持，毕竟使毛感到威胁的是在国际共运中声名远扬的留苏派之精神领袖王明，而非王明昔日之朋友、且早已在一系列重大问题上与自己站在一边的张闻天。眼下形势早已变化，王明正不时向毛示好，且将毛从「中国革命的伟大政治家和战略家」升格为「伟大的理论家」。[27]只有张闻天一人还在顽强抵拒毛为修正历史结论所作的努力，这种情况迫使毛不得不另图他策。

1940年冬至1941年6月，毛泽东用了半年时间精心准备了一块砸向王明等留苏派的「石头」，这就是党的秘密文件集《六大以来》。

《六大以来》是一本深受斯大林《联共党史》影响、经毛泽东精心编排的中共历史文献汇编。全书分上、下两册，上册完成于1941年6月，全书编成于1941年12月。[28]《六大以来》共收入各种文献凡五百一十九篇，约二百八十万字，收入文件的时间跨度，从1928年6月中共六大召开到1941年11月。

这套文献集的最大特点是具有鲜明的倾向性。在胡乔木、王首道的帮助下，毛泽东以中共党内所谓的「两条路线」为经纬，以此观点来编排史料。该书将毛泽东树为党的正确路线的代表，将王明、博古等列为错误路线的代表。全书共收入毛的文章、讲演、报告共五十五篇，占全书十分之一的比重。毛对王明、博古、张闻天起草的大量文稿作了细致的取舍，择其一部分，作为「反面教材」收入读书。毛泽东对周恩来在抗战初期支持王明的活动，也丝毫未忘却，在《六大以来》中将周恩来顺带捎上。该书全文收录了1938年6月15日周恩来和王明、博古联名发表的〈我们对于保卫武汉与第三期抗战问题底意见〉一文，作为周恩来对「错误路线」附和、妥协的证据。相比之下，刘少奇的政治行情看涨，在《六大以来》里也得到了充分的反映。该书收录了刘少奇四篇文章，被毛编排入「正确路线」一方。周恩来单独发表的文章仅收录一篇。毛通过此举向全党高级干部明确表示，只有刘少奇才是毛「正确路线」的真正拥护者。

毛泽东为表明自己一贯正确，对于收入《六大以来》的自己的文章，作了精心的选择，将一切有碍于自己「形象」的文字尽情作了删除。毛剔除了表明自己支持1931—1935年党的政治路线的文字，对自己在三十年代前、中期发表的一些文章还作了细心的剪裁。毛只选录了他在1934年1月全国第二次苏维埃大会上的报告（只有苏维埃才能救中国）的一小部分，易名为〈我们的经济政策〉和〈关心群众生活，注意工作方法〉，收入《六大以来》。毛对〈论新阶段〉更是大动手术，他只截取报告中谈「马克思主义的中国化」和「独立自主」的若干节，改名为〈中国共产党在民族战争中的地位〉，将其收入《六大以来》。

有确凿的证据证明，在编辑《大大以来》的过程中，毛泽东出于自己的政治目的，在个别文件的日期上作了手脚。《六大以来》收入的由任弼时主持通过的〈中央苏区第一次党代表大会政治决议案〉，该文件原来的形成时期是1931年11月1至5日，但是，被收入《六大以来》时，却被改为1931年3月。[29]这个改动非同寻常，它掩盖了1931年4月至10月，由任弼时为首的中央代表团支持毛泽东、与毛联手共同反对项英的历史真相。毛之所以选中这份决议案，乃是该文件批评了毛所主张的「抽多补少」、「抽肥补瘦」的土地政策，正好从反面说明毛与六届四中全会后的中央存在深刻的路线分歧。把通过该决议案的时间改为1931年3月，是为了强调六届四中全会后的中央派往江西的代表团，下车伊始，就反对毛的正确主张，而毛长期遭受中央的错误压制。毛将这个决议案收入《六大以来》，也是给任弼时一个警戒；使其明白，他在历史上也和错误路线沾过边。

毛泽东编辑《六大以来》，其理由是为召开七大作资料准备，[30]毛泽东的这个大行动得到了任弼时的全力支持。任弼时自1938年3月赴莫斯科后，在共产国际总部居留两年，直至1940年3月26日才返回延安。任弼时回国后，立即进入中共最高权力核心中央书记处（相当于政治局常委会），到当年的7、8月，又被任命为中央秘书长，负责中央书记处的常务工作，成为毛泽东最重要的助手。

任弼时是一个具有理想主义色彩的共产党人。从三十年代后期始，任弼时对毛泽东的智能和谋略愈益钦佩，认为在中共党内唯有毛泽东堪负领袖重责，并且相信只要有毛掌舵，中共就一定能走向成功。因此，任弼时在毛泽东与王明之间较早就作出了选择，在毛泽东比较困难的1938年初春，任弼时在「三月政治局会议」上明确支持毛泽东的意见，从而获得毛的信任。

任弼时也有其难言之隐。尽管在1931年4至10月，任弼时曾与毛泽东真诚合作，一同联手反对项英，但是在1931年10月后，却是由他具体贯彻六届四中全会后的政治局路线，给毛扣上了「狭隘经验主义」的帽子。任弼时对三十年代初期曾经给毛造成的伤害一直深感内疚，多年来主动与毛靠拢，试图争取毛的谅解。1938年3月。任弼时赴莫斯科后，为突出毛在共产国际的影响，竭心尽力，成效显着。返回延安后，任弼时更是全力辅佐毛，处处从中共的长远利益着眼，对毛的活动都从好的方面去理解。

任弼时出于维护党的利益而支持毛泽东，这并不意味他就欣赏毛泽东的一切。任为人正派，有时颇看不惯毛的所作所为，[31]只是出于各种复杂因素的考虑，对毛的一些过份之举，任弼时多佯装不知而已。作为六届四中全会后派往江西苏区的中央代表团团长，任弼时绝不会把他主持的苏区第一次党代表大会的日期忘记，正是由于任弼时的妥协态度，毛才敢于公开修改那次会议的日期。

1940年底到1941年上半年，毛泽东反击王明的活动已临近决战的前夜。毛一方面加紧编辑《六大以来》，同时，在为中共中央起草的文件中，他不断地亮出自己批评前中央政治路线的观点，为正式向王明等摊牌制造舆论。1941年1月，毛以中央的名义，下令组成由一百二十人参加的党的高级干部学习组，其中有重要干部四十多人。开始讨论党的历史经验问题，将对王明等的包围圈进一步收紧。一旦观测到留苏派没有动静，尤其是留苏派的后台斯大林竟也毫无动作，毛迅速将阵地从党的十年历史问题移到当前。这次毛不再将王明、张闻天分开，而是要让这些「理论大师」立时呈现原形。毛决定彻底摧毁王明等赖以在党内坐大的基础——他们所拥有的马克思主义理论家兼圣杯看守人的名号！

1941年5月19日，毛泽东当看王明等人的面，向王明发起新的一轮攻击。在〈改造我们的学习〉的报告中，他要求彻底扭转1938年后开展的学习运动的方向，「废止孤立地、静止地研究马克思列宁主义的方法」，而代之以学习当代最高综合的马列主义——斯大林的《联共党史》和中国化的马克思主义！

在向王明发起的最新挑战中，一组组最具隐喻性和挑战性的新词汇被毛创造出来——「言必称希腊」、「希腊和外国的故事」、「教条」、「留声机」，尽管皆有其针对意涵，却并不明确所指，这就更加容易在词语与现实之间引发疑问和联想，从而猛烈动摇王明等的老语汇的神圣地位，为毛通过改变词语、夺取意识形态解释权扫清障碍。

紧接春，1941年6月，毛泽东将《六大以来》的第一部分编辑完毕，该书立刻成为毛砸向王明等的一块石头。两年后，毛泽东在1943年10月政治局扩大会议的讲话中，回忆起《六大以来》的出版所造成的巨大效应，他说：

1941年6月编了党书，党书一出，许多同志解除武装，故可能召开九月会议，大家才承认错误。[32]

「许多同志解除武装」，固然和《六大以来》一书对党的核心层造成巨大的精神冲击有关，但是，毛泽东为配合该书的出版而精心策划的一系列活动，也极大地削弱了政治局大多数成员的抵抗能力。政治局在毛的进攻前，除了束手向毛输诚，别无其它出路。

从1941年春开始，毛泽东连续推出几个重大举措。3月26日，毛以中共中央的名义，作出〈关于调整刊物问题的决定〉，一举端掉王明、张闻天等最后几个舆论阵地。该〈决定〉声明，由于「技术条件的限制」和「急于出刊」某些书籍和小册子，停止出版《中国妇女》、《中国青年》和《中国工人》三家刊物。[33]毛为了显得「一碗水端平」，将胡乔木负责的《中国青年》与另两个刊物一并停刊，使领导《中国妇女》、《中国工人》的王明、博古、邓发等人，明知其中有诈，也无言可说。

1941年9月1日，毛泽东又将上述谋略如法炮制一遍，宣布撤消由王明担任校长的中国女子大学，将女大与陕北公学、泽东青年干部学校合并为延安大学，把王明担任的最后一个可以抛头露面的职务巧妙地剥夺掉。

毛泽东且对手无缚鸡之力的王明如此处心积虑，对于那些手握兵符、统兵一方的八路军将领就更不放心了。为了防止彭德怀领导的八路军在前方可能会滋生的「自主性」和「分散性」，打击任何「将在外，君命有所不受」的企图，毛责成王稼祥、王若飞于1941年7月1日以中共中央的名义，起草了〈关于增强党性的决定〉。该文件不指名地警告彭德怀和各根据地领导人以及周恩来领导的中共南方局，必须一切听命于延安，不得「在政治上自由行动」，「在组织上搞独立王国」。毛并威胁彼等应吸取张国焘「身败名裂的历史教训」。毛泽东十分了解这些长期献身革命事业、无比珍惜自己革命历史的高级干部的心理特点，以党和革命的名义，将他们牢牢控制在手里。

现在，一切都已准备就绪，一场大规模的党内整肃风暴即将来临！

--------------------------------------------------------------------------------

[1]转引自陈晋：《毛泽东的文化性格》（北京：中国青年出版社1991年），页325。

[2]参见中共中央文献研究室编：《毛泽东哲学批注集》（北京：中央文献出版社，1988年）。该书收录经毛泽东批注的哲学读本共十一种，其中抗战初期阅读的达九种。

[3]参见《中共党史人物传》，第8卷，页48；另参见中共中央文献研究室编：《任弼时传》，页436。

[4]郭化若：〈在毛主席身边工作的片断〉，载《毛泽东的哲学活动——回忆与评述》（北京：中共中央党校科研办公室，1985年），页157。

[5]毛泽东1941年5月19日的演讲在1942年3月27日《解放日报》公开发表时，已作了修改和补充。1953年收入《毛泽东选集》第3卷时又再次作少量修改。1953年版本将毛发表演讲的时间模糊为1941年5月，把《联共党史》改为《联共产党（布）历史简要读本》，并删去毛原文中「其它一切为辅助材料」一段话。参见《整风文献》（订正本）（上海：新华书店，1950年），页56。

[6]延安《新中华报》，1939年5月26日。

[7]前苏联国防部军史研究所所长德里·特里安东诺维奇·沃尔里戈诺夫在其所着《胜利与悲剧——斯大林政治肖像》一书中，利用苏共中央档案，详细披露了斯大林主持撰写《联共党史》的背景及其经过。参见《胜利与悲剧——斯大林政治肖像》，第2卷（北京：世界知识出版社，1990年），页576。

[8]郭化若：〈在毛主席身边工作的片断〉，载《毛泽东的哲学活动——回忆与评述》（北京：中共中央党校科研办公室，1985年），页576。

[9]参见王建英编：《中国共产党组织史资料汇编——领导机构沿革和成员名录》，页331-34。

[10]参见吴黎平：〈「论共产党员的修养」出版的前前后后〉，载《怀念刘少奇同志》（长沙：湖南人民出版社，1980年），页291。从《毛泽东书信选集》亦可看出中共中央已形成这种制度，1939年初，张闻天为发表陈伯达的〈论孔子的哲学思想〉致信毛，请毛审阅陈文。2月20日和22日，毛在审阅了陈伯达文后，两次写信给张闻天，谈对陈伯达文章的修改意见。参见《毛泽东书信选集》（北京：中国人民解放军出版杜，1984年），页144-51。

[11]Raymond Wylie:The Emergence of Maoism:Mao Tse-tung,Ch’en Pota,and the Search for Chinese Theory 1935-1945(Cambridge:Harvard University Press,1971),p.15;26-27

[12]Raymond Wylie:The Emergence of Maoism:Mao Tse-tung,Ch’en Pota,and the Search for Chinese Theory 1935-1945(Cambridge:Harvard University Press,1971),p.15;26-27

[13]13 1936年9月10日，陈伯达在上海左翼刊物《读书生活》四卷九期发表〈哲学的国防动员——新哲学者的自己批判和关于新启蒙运动的建议〉，10月1日，又在《新世纪》一卷二期发表〈论新启蒙运动〉；陈伯达的这两篇文章正式掀起了新启蒙运动的讨论。

[14]参见Raymond Wylie:The Emergence of Maoism:Mao Tse-tung,Ch’en Po-ta,and the Search for Chinese Theory 1935-1945,p.30-31;另参见何干之：《近代中国启蒙运动史》，载《何干之文集》（北京：中国人民大学出版社，1989年），页401－402。

[15]参见Raymond Wylie:The Emergence of Maoism:Mao Tse-tung,Ch’en Po-ta,and the Search for Chinese Theory 1935-1945,p.30-31;另参见何干之：《近代中国启蒙运动史》，载《何干之文集》（北京：中国人民大学出版社，1989年），页401－402。

[16]参见〈毛泽东致陈伯达〉（1939年2月1日），载《毛泽东书信选集》。页140-42。

[17]陈伯达在1940年延安有关「民族形式」的讨论中，对与己观点不同的王实味无限上纲，暗指王实味是异己分子。陈伯达在与朋友相谈时，提到「最要紧的是跟人，跟准一个人」。参见戴晴：《梁漱溟、王实味、储安平》（南京：江苏文艺出版社，1989年），页69－19；另参见于光远：〈初识陈伯达〉，载《读书》，1998年第6期。

[18]由西北青年救国会出面创办，实则由中共中央青年部（中央青委）领导的青年干部训练班，原设陕西泾阳县云阳镇，1938年1月迁到云阳北的安吴堡，史称「安吴堡青训班」。有关胡乔木在安吴堡青训班的活动，参阅共青团中央青运史研究室、共青团陕西省委青运史研究室编：《安吴古堡的钟声——安吴青训班史料集》（北京：中央党史资料出版社，1987年），页2、28、240、247。

[19]中共中央青委由陈云、冯文彬、李昌、刘光、乔木、高朗山、黄华、宋一平组成。参见〈冯文彬给黄华、宋一平的信〉（1938年5月16日），载《安吴古堡的钟声——安吴青训班史料集》，页23－24。

[20]胡乔木自述，他是1938年8月返回延安的，但根据依档案编写的《安吴古堡的钟声——安吴青训班史料集》一书记载，胡乔木返回延安的时间应是1939年7月，胡记忆有误。另参见胡乔木：《胡乔木回忆毛泽东》（北京：人民出版社，1994年），页27。

[21]参见胡乔木：〈我所知道的田家英〉，载董边、镡德山、曾自编：《毛泽东和他的秘书田家英》（北京：中央文献出版社，1989年）页121。

[22]参见成仿吾：〈何干之文集序〉，载《何干之文集》，页3。

[23]胡华、刘炼（何干之遗孀）：〈何干之〉，载《中共党史人物传》，第21卷，页266。

[24]24据刘雪苇回忆，王学文在马列学院用苏联列昂节夫《政治经济学》做课本，「讲得很拘谨，论点、要义的地方差不多就是照原书念」。虽然刘雪苇听王学文课「津津有味」，但同学中却有人「打瞌睡」。参见刘雪苇：〈在延安马列学院三班听课的回忆〉，载吴介民主编：《延安马列学院回忆录》（北京：中国社会科学出版社，1991年），页124。

[25]参见《毛泽东年谱》，中卷，页235-36。

[26]王明：〈论马列主义决定策略的几个基本原则〉，原载延安《共产党人》，1940年第12期，引自蔡尚思主编、姜义华编：《中国现代思想史资料简编》，第4卷（杭州：浙江人民出版社，1983年），页488。

[27]王明：〈学习毛泽东〉，延安《新中华报》，1940年5月7日。

[28]《六大以来——党内秘密文件》有全集本和选集本两种，选集本由八十六篇材料组成，均分为上、下两册，十六开本，由延安新华印刷厂印刷。1941年12月，《六大以来》全集本仅印了五百套，发行到几个中共中央局、军委等少数单位，不对个人发放。选集本逐一编号、登记、分发给党的高级干部。1947年，中共中央在国民党军队进攻下，撤离延安，「全集本」只在中央办公厅保留几部，其馀全部销毁。1952、1980年，中共中央办公厅在对该书作若干调整、补充后，两次予以重印，由内部控制发行。参见裴淑英：〈关于《六大以来》一书的若于情况〉，载《党的文献》，1989年第1期。

[29]《六大以来——党内秘密文件》（上），页129。1931年3月18日至21日，项英以苏区中央局书记的身分主持召开了苏区中央局扩大会议，因等待中共中央指示的到来，没有形成会议决议就宣布暂停会议。4月17日，任弼时等到达宁都县与项英、毛泽东等会合，苏区中央局再举行一天的会议，作为前一月扩大会议的继续。此次会议形成五个文件：—、（接受国际来信及四中全会决议的决议）；二、〈土地问题决议〉；三、〈关于一、三军团工作总结的决议〉；四、〈关于富田事变的决议〉；五、〈共青团工作的决议〉——没有〈中央苏区第一次党代表大会政治决议案〉。中央苏区第一次党代表大会召开于1931年11月1日至5日，此次会议的政治决议案由王稼祥起草。在编辑《六大以来》时，毛对这份决议案也作了剪裁，毛只将该文件的第一部分收入《六大以来》，而略去了第二、三部分，因为该决议案第二部分「中央苏区过去工作的检阅」明确提到「苏区党代表大会完全同意中央九月指示信」，如果将这些内容收入《六大以来》，就不能把该文件的日期写成1931年3月。参见中央档案馆编：《中共中央文件选集》（1931），第7册，页451。

[30]《胡乔木回忆毛泽东》，页176。

[31]王明：《中共五十年》，页54。

[32]逄先知（1950—1966年曾负责管理毛泽东的图书）：〈关于党的文献编辑工作的几个问题〉，载《文献和研究》，1987年第3期。

[33]《中央关于调整刊物问题的决定》（1941年3月26日），载团中央青运史研究室、中央档案馆编：《中共中央青年运动文件选编》（1921年7月—1949年9月）（北京：中国青年出版社，1988年），页539。


孤独书斋-电子书库-社会历史-《红太阳是怎样升起的：延安整风运动的来龙去脉》-《第六章 整风运动前夕中共的内外环境与毛泽东的强势地位》

第六章 整风运动前夕中共的内外环境与毛泽东的强势地位

一 四十年代初延安的社会生态构成

自1935年10月中共中央随红军长征至陕北，经过数年的经营，在四十年代初，中共已在延安建成一个高度组织化的社会。

四十年代初的延安的有人口三万七、八千人，市区居民的七千人，大部分居住在城南，三万多人是中共中央和边区各机关、学校的干部，他们散居在延安及其郊区。 [1]

在中共的设计下，依照瑞金时代的经验，延安人口构成中的这两部分都已被充分地动员和组织起来。在边区和延安市，中共建立了垂直的党政机构和群众团体，中共的政令可以自中共中央、边区党委（西北局）、边区政府一直下达到市、区、乡党组织，直至农村中的党支部。边区自卫军在各区、乡、村都有基层组织，他们不仅从事农业生产。还担负起检查路条、捉拿嫌疑分子的治安保卫任务。

延安的三万多干部更是具有高度的组织性。分属于不同机关和学校的这几万名干部，虽然生存在延安和边区的环境中，却自成体系，与延安的百姓基本不相往来；构成了一个十分独特的中共干部群体。

中共干部群体的独特性，首先在于他们绝大多数都是中共党员，具有鲜明的意识形态色彩；第二是他们都是「公家人」。每个人都有自已的「伙食单位」，过看一种军事共产主义的生活。

延安生活的意识形态化与中共的性质及抗战后延安环境的变化有密切关系。中共原本就是一个以意识形态为号召的政治和军事集团，意识形态是维系其存在与发展的基本动力，1937年后，大批知识青年就是冲着中共的意识形态而投奔延安的。为了安置和训练大量来延的知识分子，中共在延安创立了十馀所各类学校，其数量与规模远远超过瑞金时代。

四十年代初，延安几乎成了一座学校城，各类学校作为中共意识形态的训练和传播基地，在延安的政治生活中起看重要的作用。延安有马列学院、中央党校、陕北公学、抗大总校、中国女子大学、鲁艺、泽东青年干部学校、中央组织部训练班、中央职工委员会训练班、西北公学（枣园训练班）、自然科学院、民族学院、军事学院、炮兵学校、军委机要学校、西北行政学院、新文字干部学校等，这些学校与国统区的所谓「正规学校」完全不同，不仅学时较短，课程设计也主要以思想训练为主，因此，大量的学校又强化了延安的意识形态氛围。

生活在延安的干部群体在各自的机关、学校过着一种基本生活用品依赖于平均分配的供给制生活。抗战初期，国民政府对中共军队尚有经费拨出。 [2] 1939年后，国共关系恶化，边区开始被国民党军队封锁，国民政府拨给中共军队的经费也时断时续，1940年后更完全中断，造成边区和延安的物质供应出现极严重的困难。

边区一百五十万居民要养活近十万的中共部队和干部，负担极重。为了舒缓粮食压力，1939年抗大总校和陕北公学迁移至华北办学。中共为了彻底解决物资供应困难的局面，在1939年后发起生产运动，到1940年后更掀起大生产运动，同时各机关、单位纷纷兴办了各类经济实体，以解决单位内部的物资供应。作为战时环境下为解决生存而采取的一项特殊措施，中共还以「特种物资」的名义，「种某物」，「甚至发展到某货内销」。 [3]

1939年后，延安的物质生活已十分艰苦，但精神文化生活却十分丰富，大批青年知识分子来到延安后，马上就发现自己置身于红色理论的海洋。中共在延安创办了一批报刊，计有《新中华报》（1941年扩大为《解放日报》）、《解放》周刊、《共产党人》、《八路军军政杂志》、《中国青年》、《中国妇女》、《中国工人》、《中国文化》等。延安最大的出版单位——解放社还出版了《马恩丛书》等各种理论和政治宣传读物。1939年萧三从苏联返回延安，办起了俱乐部。迅速将交际舞传播了开来，交际舞会、京剧晚会、大合唱、《日出》、《雷雨》，使延安的革命斯巴达式的生活又增添了一种活泼、欢快的气氛，除了间或有日军的空袭，延安似乎已远离战时生活环境。

在延安「公家人」的日常生活中，老干部占据了极重要的位置。所谓「老干部」，大多也只是二十八、九岁至三十多岁，他们一般都经历过长征，现在担负着各机关、学校的领导工作。1941年后，延安将许多高级干部从各根据地调来延安参加整风学习，另外也带有储存、保养高级干部的意图。中共中央为了照顾担负领导职务的老干部，专门成立了中央保健委员会，为他们提供较好的物质与医疗服务。延安的两个主要医院：边区医院与中央医院的服务对象也有差别，中央医院主要为领导干部及其家属服务，间或也为经组织介绍的一般干部治疗。为了照顾老干部的身体，1940年延安光华农场建成，里面存养了一群从华北根据地迁来的荷兰奶牛，享有特灶供应的老干部每天都可享有鲜牛奶供应。

随着抗战初期延安的抗战救亡气氛慢慢转变为日常生活的气氛，延安「公家人」内部的关系也逐渐发生变化，不仅老干部与新干部之间存在着许多矛盾，即使老干部间也是飞短流长，相比之下，延安青年知识分子之间的关系还比较亲密，[4]尽管气氛已与1937—上938年很不一样。

1940年后，三万多「公家人」已在延安完全安定了下来，党在思想上、行动上和生活上全面地照管着他们，此时延安与大后方的交通已经中断，除非经组织派遣和遣散，延安的干部已不能返回国统区或自行前往任何地区，在这个高度组织化的社会，个人离开组织就意味着失去了一切。

作为中共最高领袖的毛泽东，有理由为在延安建成的新社会感到高兴和满意，毛对延安的这一切并不陌生，早在三十年代初，江西瑞金就初步形成了这样一个社会，只是那时地狭人少，又面临紧迫的战争环境，毛且不是那个社会的真正主人，因而那时毛高兴不起来。现在斗转星移，中共已今非昔比，毛更成了党的最高领袖，他焉能不真正喜悦？数年前丁玲在保安曾以「小朝廷」当面向毛描述了她对陕北苏区的观感，毛就对这个说法「很感兴趣」， [5]现在毛当然不会在乎蒋介石说边区是什么「国中之国」、「封建割据」，毛就是要在边区创造一个「国中之国」，未来还要夺取全中国！

二 与蒋介石、斯大林相周旋

1941年春夏，毛泽东向国际派进攻的部署已基本就绪，他的关注目标转向了外部，这就是重庆的国民党政权和远方的莫斯科，毛需要判断清楚蒋介石和斯大林可能将作出的反应，再最后决定自己的行动。

在中国历史屡次的朝代更替中，越王勾践「卧薪尝胆」、「十年生聚、十年教训」一类的故事曾多次重演，毛泽东在抗战前期对蒋介石的策略就堪称是这类故事最成功的范例。1937年秋，毛以中共不足三万人的兵力，暂时向蒋介石作出妥协的姿态，赢得整军修武、巩固内部的时机。即将展开的延安整风，就是毛利用国共合作局面加速整饬内部的重大举动，毛要抓住时机，先行打扫自己的后院。

在八年对日抗战时期，毛泽东与蒋介石的关系可大致划为两个阶段。1937—1940年，可称上是中共向国民党妥协的阶段，194O年后，则是从妥协走向分庭抗礼的阶段。在1937-1940年，毛泽东为了发展中共军事实力，不图虚名，与蒋介石虚与委蛇，使中共的力量，尤其是八路军的实力，在两三年内得到迅速的发展。随着中共实力的壮大，毛泽东不愿意再继续扮演「勾践」的角色，他要和蒋介石一比高低，让中国同时出现两个「太阳」。1943年在延安的窑洞里，毛泽东对国民党驻延安联络代表徐复观（当时名徐佛观）说：「再过五年、八年，看鹿死谁手！」[6]

「天无二日，人无二主」，让蒋介石承认中国有两个「太阳」，绝非易事，至少要先成为中国共产党的「太阳」。然后才有可能与国民党的「太阳」一决雌雄。从遵义会议后，毛泽东就为实现这个目标进行不懈努力，到1941年。一切都水到渠成，形势对毛十分有利。

从陕北的外部环境看，中共军队与日军基本处于胶着状态，自1940年8月八路军发起「百团大战」后，八路军与日军没有再发生那种震动全局的大规模战斗，此种情况正可使毛泽东腾出手来将大批干部调来延安学习。加之日军距中共腹地陕甘宁边区比较遥远，毛完全可以利用这局部和平的时机，加紧整肃内部。

对于国民党，毛泽东始终保持高度警惕。[7]然而，毛有充分的把握，确信蒋介石不敢在苏、美、英三国的压力下，冒险进攻陕甘宁边区。潜伏在国民党党、政、军、特机构的中共秘密情报人员，随时可将蒋介石的动态提前报知延安， [8]毛完全可以依此早作防范。毛泽东判断蒋介石根本无法插手中共内部的斗争，蒋介石虽乐意看到中共内部自相火并，但只会采取隔岸观火的态度。

毛泽东对蒋介石知之甚深，他对蒋介石的估计基本符合实际。四十年代初，国民党虽然对中共内部的矛盾知之甚详，但在整风运动期间、国民党始终处于旁观的立场。

作为中共老对头的蒋介石，自二十年代末以后，一直高度重视刺探中共内部情报。国民党获知中共情报的主要渠道是投奔国民党的原中共自首人员。自顾顺章、向忠发叛变共产党后，从1932年开始，国民党逐渐调整镇压中共的政策，将对共产党员的肉体消灭与胁迫反省、自首相结合。据国民党中央组织部调查科（中统）统计，从1933年7月到1934年7月，被国民党抓获的中共党员共4，505人，其中自首者4，209人。三十年代前期，被国民党捕获和向当局自首的共产党员约两万四千馀人，办理「自新」手续的赤色群众三万人。[9]1934年6月26日，中共上海中央局书记李竹声被国民党逮捕，旋即自首；同年10月，继任书记盛忠亮也被捕，投靠国民党。从李竹声、盛忠亮等被捕、叛变的中共干部那里，蒋介石获知了在中共党内存在着留俄派与老干部派的尖锐斗争。由共产党变节分子李士群、丁默郊等主办的《社会新闻》、《现代史料》也向社会公布了有关这方面的大量材料。[10]

抗战爆发后，蒋介石获知中共内部情况的最重要来源，是1938年投奔国民党的原中共高级领导人张国焘。蒋介石从张国焘那里，完全掌握了1937年后有关毛泽东与王明、周恩来等意见分歧的情报。

蒋介石获取中共情报的另一条渠道是国民党派驻延安的观察员。1937年国共合作实现后，蒋介石在中共首府延安派驻了国民党联络机构和联络参谋。在中共情报及反间谍机关的严密控制下，国民党驻延安观察员虽无从获得中共重要机密，但是，仍能因其就近观察之便，捕获到中共若干战略性的信息。五十年代后，以「现代新儒家」享誉台、港及海外的徐复观曾在1943年作为国民党联络参谋驻延安近一年。徐复观在延安期间，与毛泽东、朱德、刘少奇、叶剑英等皆有接触，对中共励精图治留有深刻印象。 [11]1943年10月下旬，徐复观返渝后，在与侍从室、军统局高级人员交谈时，「历述延安荒谬狂悖之情形」，认为对中共问题「非用武力不足以解决。任何方法，徒枉空言。而用武力，在目前政治现状下，前途并不可乐观」！徐复观并撰有一延安印象意见书，上报蒋介石、何应钦，受到蒋氏的重视。蒋介石曾在徐复观意见书上作了「眉批」，并下令印成小册子，在少数高级情报人员中传阅。[12]

蒋介石虽然大致了解中共内部的矛盾，但是他除了隔岸观火之外，别无其它选择。蒋介石十分清楚，他对中共政策的制定毫无影响力。从蒋介石的内心而论，他也只会对即将发生的中共内部的整肃斗争兴高采烈，蒋介石实在希望中共因毛泽东与王明等冲突而四分五裂。

毛泽东对蒋介石的心态完全把握，他虽不时电示在重庆的周恩来与蒋介石周旋，但是毛在1941年并没有将蒋介石放在太重要的位置。毛更重视的还是远在莫斯科的斯大林的态度。

上940年2月后，随着中共驻共产国际代表任弼时离开莫斯科返回延安，中共在莫斯科就已经没有正式代表，中共驻共产国际代表团实际上已不复存在。从此，莫斯科与中共间的联络，基本上就由延安与莫斯科之间的电台和苏联派驻重庆和延安的机构承担。

在这一时期，苏联获知中共情报的渠道主要有五条：

一、苏联驻重庆大使馆及苏联塔斯社驻上海分社。抗战期间，苏联对华情报工作除了收集侵华日军活动及国民党各项动态外，也兼及收集中共，尤其是中共与美国联系的情报。1942年苏联情报机构与重庆军令部第二厅联合创办「中苏情报合作所」，苏方派有几十名技术人员参与其事，主要负责收集沦陷区日军情报。苏联并通过驻华大使、格伯乌中将潘友新及驻华武官罗申，与中共南方局和中共驻上海地下组织保持秘密联系。苏联并在上海创办中文刊物《时代》，由老资格情报人员罗果夫领导， [13]主要搜集日本情报，但也通过刘晓、刘长胜、潘汉年间接了解中共活动情况。

二、苏联驻兰州的外交和军事代表处。抗战开始以后，兰州成了苏联援华物资输人中国的交通枢纽，苏联空军在兰州设立了机场，为此苏联在兰州设立了办事机构。该机构与中共驻兰州办事处保持密切联紧。中共通过八路军驻兰州办事处向苏共提供过若于中共内部情况的情报。[14]1956年，苏共中央向中共移交的档案文件中，就包括中共西北局、南方局的会议记录。[15]以后担任苏联驻延安观察组代表的弗拉基米洛夫（中文化名孙平），在1938—1940年曾出任苏联驻兰州军事代表处的副代表。

三、苏联驻迪化总领事馆。从1934年起，苏联利用盛世才将其势力大规模渗入新疆，在新疆全省境内派驻大批政治、经济、军事顾问，苏联红军「红八团」长期驻守哈密。斯大林为长期控制盛世才，邀其加入苏共，但不允许盛世才参加中共。[16]苏联情报机构在新疆有极广泛的活动，其中包括收集中共在新疆活动情况及中共中央内部情报。

四、苏联驻延安联络小组。1939年后，苏联在延安即设有联络人员，从1942年5月起，弗拉基米洛夫以共产国际联络员、苏军情报组和塔斯社记者身分任联络小组负责人，该联络组实际上是斯大林派驻延安的情报机构，有电台译电员、医生等五、六人。

五、苏联在东北、华北各大城市建立的秘密情报网。参加情报网的中共党员由延安派出，但一般不与中共直接发生联系，主要为苏联搜集有关日军的情报。

苏联虽然通过在中国派驻的上述机构，积极搜集中国情报，但由于1940年欧洲战争形势日益尖锐，苏德随时可能爆发战争，因此，斯大林更多地关注欧洲战场和苏联国内的战争准备事务。

作为国际共运领袖的斯大林，对于中共内部三十年代中期后的变化，即毛泽东在中共党内的崛起及逐渐控制中共，总的说来，是乐观其成的。尤其从1938年起，中共的立场和观点基本上一直得到莫斯科的支持。斯大林当然了解王明，但他更知道王明的老师、共产国际前东方部部长米夫已在1938年被自己清洗，因而斯大林并不准备对王明施之以援手。只要毛泽东在涉及苏联等问题的立场与莫斯科保持一致，斯大林就不愿对延安说些什。

但是到了1941年后，情况却发生了变化，斯大林发现，已经牢牢控制中共的毛泽东对来自莫斯科的指示阳奉阴违，而这些恰恰又涉及到保卫苏联、支持苏联等重大问题。毛泽东采用拖延、回避、指东道西等种种方法，拒绝出动八路军进攻驻扎在华北和中蒙边境地区的日本军队。

据不完全统计，从1941年初至也43年，莫斯科曾多次给毛泽东和中共中央发出电报，要求中共在防止日军进攻苏联问题上与苏军协调行动。莫斯科并且具体要求毛派出八路军大部队破坏华北铁路。向日军发起进攻，以减轻日本军队对苏联的压力。[17]

对于斯大林所有这类要求，毛泽东均未作出肯定答复，而是用种种办法加以搪塞。斯大林实在小看了毛泽东，他怎么会做这种鸡蛋碰石头的傻事。不管莫斯科如何用「国际主义」的大话「套」毛泽东，他就是不上钩。直到这时斯大林才发现，毛泽东原来是一个「民族主义者」，但已为时晚矣，因为毛已牢牢控制了中共。面对毛在延安「另搞一套」，莫斯科虽然强烈不满，却毫无办法！

毛泽东知道自己已经得罪了斯大林，却并没有「破罐子破摔」。毛深知中共离不开苏联的支持，自己绝不能意气用事，虽然在涉及中共军队和其个人领导权等基本问题上，毛坚持己见，绝不让步，但在其它次要问题上，毛却不放过任何一个机会，主动向斯大林示好，争取斯大林个人对毛的好感。

1941年4月13日，苏联与日本签订了有损中国利益的〈苏日中立条约〉,激起中国朝野强烈的不安。三天后，中共通过新华社正式发表意见，称赞该条约是「苏联外交政策的又一次伟大胜利」，并且对苏日声明中有关「互不侵犯满洲与外蒙」的说辞予以充分理解，宣称苏联此项举措「对全中国争取解放也是有利的」。中共此举，使「向日同情中共之青年；莫不痛哭流涕」。[18]

1941年6月，受周恩来领导，从事国际情报工作的中共秘密党员阎宝航（以东北救亡总会负责人身分在重庆活动），探悉希特勒德国即将进攻苏联的绝密消息，周恩来立即将此情报电告延安，毛泽东迅即电告斯大林。 [19]事后斯大林曾致电毛泽东，表示感谢。[20]

毛泽东除了向斯大林及时通报中国战场有关情况，还十分重视和苏联驻重庆人员保持良好的关系。在毛的关照下，周恩来经常约见潘友新、崔可夫、罗申，交换对国内政局的意见（苏联驻重庆外交官在向莫斯科汇报中国政局时必须坚持「阶级立场」，苏驻重庆使馆曾因一度向莫斯科反映了中国国内社会舆论对中共的批评而受到苏外交部的严厉指责）。[21]毛泽东本人也经常在延安与弗拉基米洛夫进行长时间的晤谈，试图吸引苏联驻延安代表对毛的主张的理解与好感，并通过弗拉基米洛夫向斯大林传送有利于自己的信息。[22]

毛泽东对斯大林所作的一切友善姿态皆出于一个目的，利用斯大林的威望加强自己在中共中央内的地位，在即将向留苏派发起进攻时，麻痹斯大林。

1941年6月22日，苏德战争爆发，毛泽东行动的时机终于到来了。现在斯大林已陷于战争的泥沼而无暇东顾，莫斯科鞭长莫及，即使斯大林派驻延安的「眼线」虎视耽眈，紧紧盯住毛泽东，那也无济于事。毛泽东将立即采取行动，对不可一世的斯大林实行远交近攻：铲除其在中共党内的门徒，而仍将斯大林奉为门神。

三 毛泽东最坚定的盟友：刘少奇及其班底

毛泽东发动党内斗争的基本策略一向是，为了打击主要敌人，团结依靠一部分人，利用他们作为贯彻自己意见的工具。开展延安整风运动，就是毛这类斗争策略的第一次大规模的操练，在这次战役中，毛的最坚定的盟友和帮手就是刘少奇及其班底。

1937年春夏，在反对张闻天基础上建立起来的毛泽东、刘少奇联盟，在以后的一年中得到进一步的加强。1938年3月，毛泽东为加强自己的力量，特地将在「十二月政治局会议」上受到王明指责的刘少奇调回延安。刘少奇回到延安后，成为毛泽东的得力助手，在1938年上半年毛泽东与长江局的争斗中，旗帜鲜明地站在毛的一边。刘少奇抑制不住对王明的强烈不满，经常在中央工作人员面前指名道姓抨击王明。据当时担任中央秘书处负责人的王首道回忆，在六届六中全会之前，刘少奇曾向他们说过：「我们北方局，不仅成为抗日的根据地，也是支持毛泽东同志与王明右倾机会主义作斗争的根据地。」[23]六届六中全会以后，刘少奇对王明的态度更加激烈。他似乎完全忘了六中全会制定的有关「各政治局委员不得有破坏政治局和其它委员的威信之言论行动」 [24]的决定，除了不时在部下面前诉说自己昔日受压的经历外，还在许多场合不指名的对王明进行攻击，称其是「披了马列主义招摇撞骗，是江湖上卖狗皮膏药的」。[25]

刘少奇对王明所持的势不两立的立场，被毛泽东一一看在眼中，1938年9月下旬。刘少奇终于得到回报，他同时被委以北方局和中原局两个中央局书记的要职。在一个短时期内，刘少奇虽兼看北方局书记的职务，但他工作的重心却转移到了华中。1939年1月28日，刘少奇到达河南省确山县竹沟镇，迅速组建了中原局领导机关，具体落实毛有关开辟华中的重大战略行动。

毛泽东派遣刘少奇去华中，首先是因为毛信任刘少奇，在对一系列引起党内争议的重大问题的看法上，刘少奇与毛完全一致。刘少奇积极支持毛有关加速发展中共武装的意见。根据档案记载，从1938年春至11月中旬，刘少奇单独或与毛泽东、张闻天联名发往各战略区，指导创建根据地的电文、信件多达百馀件。[26]刘少奇抵达竹沟后，又于1939年11月下旬，将中原局机关移至皖东，全力「招兵买马」，开辟了皖东、苏北根据地。刘少奇还提议山东八路军派一部南下，新四军派一部北上，一年后，实现了两部在苏北的会师，壮大了中共在华中的实力。刘少奇还经延安批准，积极部署对日伪的策反工作。1941年12月，刘少奇亲自派遣新四军情报人员冯少白秘密前往日军占领下的上海，[27]与李士群、周佛海、陈公博等联络。取得一定的收获。不久，在潘汉年具体策划下，开辟了苏北和上海、南京、镇江之间的物资供应和人员往来的地下信道。

毛泽东委派刘少奇负责中原局的另一个目的是利用刘少奇牵制项英，以求进一步削弱项英的权力。毛泽东对项英长期抱有深刻的疑惧，然而项英雄厚的革命历史和因坚持三年江西游击战争在党内所享有的崇高威望，又使毛一时无从对项英下手。1938年9月下旬，在宣布设立中原局的同时，中共中央决定将项英领导的中共东南分局升格为东南中央局，仍由项英担任书记。1939年7月3至8月25日举行的中央政治局扩大会议，特别表彰了项英领导下的东南局，这些都显示了毛对项英的安抚和让步。[28]但是，毛绝不会坐等项英实力的壮大而无动于衷，就在毛不得不顺应政治局多数人的意见，对项英的工作表示满意的同时，针对项英的活动也在公开进行，设立中原局就是毛旨在抑制项英的一项重大举措。中原局的工作范围包括长江以北、陇海路以南的广大地区，原属长江局和东南分局主管，现在将其划归于刘少奇的工作范围，明显地削弱了项英的权力。

刘少奇被派往中原局后，很快在新四军军力调配问题上，与项英产生了意见分歧，在刘少奇与项英的对抗中，毛泽东坚决站在刘少奇一方。毛知道，1939年以前，刘少奇几乎从未涉足军队，刘少奇的资历与声望，皆不足与拥有丰富军事和党务经验的项英相抗衡。1940年夏，为了扩大自己在新四军的影响并支持刘少奇，毛利用调解项英与叶挺矛盾之际，任命与刘少奇关系密切的饶漱石和自己的老部下曾山担任东南局副书记（东南局原不设副书记职）。1940年11月，毛又内定撤除项英的职务，将东南局与中原局合并，组成华中局，由刘少奇担任书记，只是惧于项英的反应，这个决定才未急于出台。12月31日，中央书记处决定「山东分局归中原局管辖，中原局统一领导山东与华中」，[29]这个决定事实上完全架空了东南局，使其名存实亡。几天以后，「皖南事变」爆发，1月9日，刘少奇致电延安，提议中共明令撤项英职，毛泽东1月10日覆电，表示目前撤项英职一事暂不必提。[30]随后几个月。刘少奇在华中主持了清算项英等「错误」的斗争，1941年1月27日，延安宣布合并东南局与中原局，成立华中局，由刘少奇任书记，饶漱石任副书记。

毛泽东为了自己的政治目的提携刘少奇，刘少奇则以加大对王明的批判回报毛泽东，毛刘两人互相支持，配合默契，刘少奇成为毛泽东棋盘中炮打王明的马前卒。

1938年11月6日，毛泽东在六届六中全会闭幕辞中提到刘少奇的名字，指出「少奇同志说得好」，「如果所谓『一切经过』（统一战线），就是经过蒋介石和阎锡山，那只是片面的服从」。

1939年4月，刘少奇离开河南确山县竹沟镇返回延安参加政治局扩大会议，从8月7日至12日，刘少奇在延安马列学院作〈论共产党员的修养〉的演讲，该演讲包含对王明等的影射攻击，立时受到毛泽东的赞赏。毛称其演讲稿「提倡正气，反对邪气」，下令在中共中央机关刊物《解放》周刊发表。[31]

由于得到毛泽东的鼓励，刘少奇对王明的态度更趋激烈和严厉。1941年7月，身任新四军政委和华中局书记的刘少奇，在盐城配合乇泽东，也向国际派发起攻击。7月2日，刘少奇作〈论党内斗争〉的演讲。7月13日，刘少奇给宋亮（孙冶方）覆信，不指名地抨击王明等人。刘少奇顺应党内干部要求缓和党内斗争的心理，谴责王明等在党内人为制造斗争，「借用布尔什维克的名义和形式在党内进行投机」，是一伙嗜好斗争的「斗殴家」。刘少奇还公开指责不久前在皖南事变中遇难的项英等人，「依仗他们的部队和枪杆子——向党闹独立性，向党宣告独立。」

刘少奇敢说敢为，得到毛泽东的高度赏识，在毛的默许和支持下，一批主要由原北方局干部组成的刘少奇的部属在中共党内逐渐崛起。刘少奇原先在中共党内并无个人班底，直到1936—1937年刘少奇担任北方局书记期间，在刘的周围才逐渐形成一个圈子。1938年后，随着刘少奇地位上升，刘少奇的老部下、原北方局组织部长彭真出任了由杨尚昆任书记的北方局下属晋察冀边区（后升格为中共晋察冀分局）书记一职。原北方局成员刘澜涛、黄敬、林枫、安子文、姚依林、胡锡奎、林铁、刘仁、李葆华、李大章、宋一平、刘锡五等分别担任了晋察冀、太行、晋绥等根据地党的领导职务。这样，在中共党内就出现了一个以刘少奇为核心、由彭真作骨干的刘少奇的班底。

刘少奇在一系列重大问题上坚定地站在毛泽东一边，但是在四十年代初，刘少奇对于毛的支持并不是完全无保留的，刘在个别重要问题上，仍持有自己独特的看法。

刘少奇是中共党内最早承认和宣传毛泽东贡献的人，但是在这一时期，刘少奇只是把毛视为是党的卓越的领导人，还未将其称之为「伟大领袖」。刘当然知道毛写过一系列论着，然而在1941年他却宣称，在中共党内，「伟大的著作还没有出来」。 [32]刘少奇的这番言论，与他1943年后竭力鼓吹对毛个人崇拜的论调，有如天壤之别。

对于批判「教条主义」的问题，刘少奇与毛泽东也有微妙的差别。刘少奇没有如毛泽东那般，将教条主义视为头号敌人，而是认为在中共党内存在着「强调在实际斗争锻炼」、「反对专门理论研究的空气」。刘明确表示，将埋头学习马列理论的同志指责为「学院派」是「完全错误的」。刘甚至放言，「一直到现在」，中共「缺乏理论的弱点仍然未能克服」。 [33]刘少奇的这些论调与毛泽东将留苏理论家视为「连猪狗都不如」的「蠢人」的那些论调，显然是不协调的。

在对待「国际主义」的态度与保存中共实力等问题上，刘少奇与毛泽东的看法也存在一些差距。苏德战争爆发后，刘少奇、陈毅于1941年7月12日致电毛泽东，表示「如日本向苏联进攻，我们应号召全国向日寇反攻，即使国民党不积极反攻，我八路、新四亦必须独力反攻，以牵致「制」日本，敌后某些据点可能放弃」。7月18日，毛泽东覆电刘少奇，提出：「反攻口号是对的」，「但八路、新四大规模动作仍不适宜，……大动必伤元气，于我于苏均不利。」[34]

尽管刘少奇在1941年对毛泽东仍然持有某种保留，两人在批评留苏派的方法上也存在差别，刘少奇在保存中共实力方面的意见也不如毛那般「老道」，但是双方的政治目标却是完全一致的。对于刘少奇某些不人耳的言论，毛泽东并没有予以深究，在毛最需要帮手之际，放眼党内，能和毛有最多共同语言的，惟刘少奇一人。刘批评经验主义的意见，只需毛泽东稍作调配，就可以制成进攻周恩来等的武器。因此，毛刘政治联盟并没有受到任何影响。

这样，当1942年3月，刘少奇把领导新四军和华中局的责任委托给饶漱石，于同年年底返回延安后，刘少奇就成为毛泽东领导整风运动的最重要的助手，刘少奇以政治局候补委员的身分立即进入中央书记处，成为在地位上仅次于毛的中共第二号领导人。

四 毛泽东手中「出鞘的利剑」：康生

如果说在毛泽东与王明的斗争中，刘少奇最早站在毛的一边。是因为刘少奇在一系列重大问题上的观点与毛一致，毛、刘在反对王明的基础上结成了政治联盟的关系，那么，康生与毛泽东的关系则完全是另一种性质。康生是因其望风转舵，出卖王明，和竭力撮和毛与江青的婚姻，以及其所拥有的苏联「格伯乌」经验，而得到毛的特别信任和重用，继而成为毛手中的一把利剑。

毛泽东与康生素无渊源，1937年11月底康生与王明等飞返延安之前，毛甚至从没见过康生。由于康生与王明曾有过的密切关系。甫抵延安的康生，并没有立即赢得毛的信任，毛、康由疏远至亲密。大约经历了半年的时间。

康生在中共党内最早以赵容闻名，1925年在上海大学读书时参加中共，1926—1927年，和周恩来、顾顺章等一同领导了上海三次武装起义。1927年10月中共中央机关秘密迁到上海后，康生曾在中央组织部，江苏省委组织部工作。1931年1月，被六届四中全会后的中共中央任命为中央组织部长。

早在三十年代初，康生作为中共「肃反专家」就声名显赫。1931年4月，顾顺章事件发生后，中央特科的工作机构进行了重新改组。9月，留沪的部分负责干部组成了有康生参加的六人临时中央政治局，中央特科从此就改由陈云、康生、潘汉年组成的中央特别工作委员会直接领导。

指定康生参与领导中央特科，与他在上海三次武装起义期间曾经负责过工人「打狗队」有关。1932年陈云调任全国总工会党团书记后，康生就成了中央特科的最高负责人。

从1931年末至1933年7月康生离沪赴苏，康生在上海的活动主要就是镇压中共变节分子，以及和国民党特务机关「中央组织部调查科」斗法。由康生领导的「红队」（取「红色恐怖」之意）刺杀了国民党「调查科」上海直属情报员史济美（马绍武）和一批共产党转向分子，在上海引起强烈震动。「红队」成员有王世英、项与年（八十年代中共福建省委书记项南之父）、邝惠安、李士英等人。以后，在五十至六十年代，王世英曾任山西省省长，李士英曾先后担任过上海公安局局长、最高人民检察院副检察长和江苏省副省长等职。

1933年夏，康生因上海环境日趋恶化，无法在沪立足而转道前往莫斯科，担任中共驻共产国际代表团副团长，成为王明的副手。康生在苏联居留四年期间，竭力吹捧王明，同时实地学习苏联镇压机关格伯乌的经验，在中共留苏人员中历行「肃托」，[35]成为中共党内为数不多的，受过苏联「格伯乌」全面熏陶的「专业人士」。在1935年8月举行的共产国际七大上，康生被任命为共产国际中央执委会候补委员。

康生在1937年之前的经历表明，他和毛泽东没有任何工作和历史关系。因此，当康生返回延安后，毛泽东在一段时间里，和康生只是维持看一般的工作关系，毛辩言鉴貌，仔细观察康生的表现。在「十二月政治局会议」上，康生与王明、陈云一同进入了中央书记处，由此参与了核心决策，但是康生长期脱离国内斗争，不可能在书记处内拥有较多的发言权，他的具体工作则在中央职工委员会和「敌区工作委员会」。毛知道康生是党内老牌的情报和肃反专家，有意发挥其专长，但是，毛又让康生兼任中央职工委员会书记一职，在几乎没有产业工人的陕甘宁边区，此职无疑只是一个虚衔。此时，毛泽东对康生还不知虚实，只能用这一实一虚的方法试探、等待康生。

时年三十九岁的康生，在初返延安的一段日子里，仍深信王明有莫斯科作后台，其地位无可取代。1938年初，康生还沿着在莫斯科时紧跟王明的惯性，在延安继续吹捧王明。据当时在延安的司马璐回忆，当康生陪同王明给设在枣园的敌区干部训练班受训的干部作报告时，康生「领导我们高呼『我们党的天才领袖王明同志万岁上。』」 [36]司马璐回忆的这段史实，当发生在1938年2月末、3月初。因为王明在1937年12月离延安赴武汉后，只是在这个时间因出席「三月政治局会议」才返回延安。1938年8月王明第二次回延安时，党内形势已发生重大变化，康生绝不会再呼喊「王明同志万岁」。

然而，康生毕竟在中共上层机关工作多年，具有观察政治风云的丰富经验，经过一段揣摩和悉心的识别，康生发现毛泽东虽然在政治局内暂时处于下风，但毛对延安的一切皆具有极大的支配力。和毛相比，王明在党内、军内并无坚实的基础，康生认定王明决非是毛的对手，中共领袖必属毛无碍。康生一经掂量、估算，马上采取行动，拿出过去的上司王明作投靠毛泽东的见面礼，以换取毛的信任和重用。

在1938年3月政治局会议上，康生小心翼翼地迈出了投向毛泽东的第一步。康生表态支持毛有关留王明在延安工作的意见。尽管毛泽东、康生、任弼时在会上提出的这项动议因大多数与会者的反对未获通过，但是，康生试探的目的已经达到，在毛泽东暂时处于少数的时刻。助了毛一臂之力，从而获得了毛的初步信任。

康生在「三月政治局会议」上投给毛泽东的一票，立即带来了立竿见影的效果。一个月后，康生被委任为中央党校校长，离开了冷冷清清的中央职工委员会。

从「三月政治局会议」至六届六中全会召开的半年时间里，康生加紧了和毛泽东的联系，康生和毛泽东、张闻天、刘少奇、陈云采取联合行动，以中央书记处的名义或他们五人联名的形式，不断向以王明为首的长江局提出批评性的意见。康生已愈来愈明显地和王明拉开了距离。

康生虽然已经逐渐获得毛泽东的青睐，但一时还未握有实权，不久，康生力排众议，全力支持毛泽东与江青结婚，从而一举获得毛的完全信任，康生的政治前途从此出现了重大的转折。

1939年2月，毛泽东正式任命康生担任中央社会部部长兼情报部部长、敌区工作委员会副主任。康生成了中共情报和政治保卫工作的最高负责人。毛将瑞金时期长期担任政治保卫局局长的邓发打发去中央党校作校长，而将此重责委之于康生，一则显示毛对康生的信任，二则分散了周恩来对情报工作的领导权（周恩来此时兼任敌区工作委员会主任）。

在毛泽东的庇荫下，康生迅速成了延安炙手可热的人物。以中共的「捷尔仁茨基」（苏联十月革命后肃反机关「契卡」的首任领导人）自居的康生，很快将延安的保卫机构分门别类建立和完善起来。社会部开始在延安各机关、学校秘密布设情报侦察网，吸收可靠党员担任「网员」。1939年，中央社会部在延安「工作人员训练班」的基础上又创办了一个培养情报人员和肃反干部的秘密学校，对外称「西北公学」，康生实际上是该校的校长。

显而易见，康生之于毛泽东是极其重要的，以毛之多疑善变，对属下一向猜忌、防范的性格而论，和毛毫无历史渊源，又无战功和长征经历的康生，能长期获毛的信任是极其罕见的，其主要原因乃是毛、康关系的性质，完全不同于毛与其它中共领导人的关系。毛与刘少奇、任弼时等人的关系，从本质上说，主要是一种政治盟友的关系，而康生之于毛，则犹如家臣。康生对毛泽东的绝对效忠和人身依附，使毛可以轻而易举将康生与其它政治局委员区别开来。对于毛，康生曲意奉承，揣摩迎合，善于体会某些难言之隐而主动为主人分忧；康生又能雷厉风行，坚决贯彻主人意志而不畏毛以外的任何中共元老，实在是为人主者手中须臾不可离身的一把利剑。

经过几年的磨练，1941年的康生早已铁定了心，做毛泽东的贝利亚（叶若夫被处决后的苏联最高特工头目）。此时的康生，威风凛凛，经常身看俄式皮夹克，足蹬长皮靴，手牵洋狗，每次外出，至少有四名保镖亲随，[37]已成为延安最令人恐惧的人物。他犹如一头猛犬，随时准备听候主人的吩咐，向敌人猛扑过去。

五 毛泽东的「内管家」：任弼时、陈云、李富春

毛泽东所构思的整风运动包含了「破」和「立」的双重内容：一方面，毛要在这场党内斗争中剪除其政治上的对手；另一方面，毛还要创立以自己思想为中心的中共新传统，并将这两方面的成效有机地结合起来，最终为巩固自己的领袖地位而服务。如此艰巨的任务，绝非刘少奇、康生、陈伯达、胡乔木等少数人参与就能完成，毛还需要其它一些干部和工作机构来协助自己，他们应该运用某些机关的力量，坚决贯彻毛的意图，创设制度，培养新人，支持和配合毛的行动。在四十年代初，任弼时、陈云、李富春及其领导下的中央办公厅和中央组织部，实际上扮演的就是毛的「内管家」的角色。

中共是依照苏共模式组建起来的高度组织化的政党，在理论上，党的中央机关应是领导全党的最高司令部。1927年后，中共逐渐转移至农村，长期艰苦的军事斗争，使军队在党内的作用明显加强，但是在留苏派主政的瑞金时期，中央机关及其领导人的权威仍是不容挑战的。长征开始，中共领导体制发生了深刻的变化，党和政府系统全部并入军队，军队与党实际已溶为一体，打破了党机关至高无上的局面。然而，随着长征结束和延安时代的到来，一度因客观战争形势而被取消的党机关又渐次恢复，特别到了抗战爆发，中共力量获得迅速发展，党的各种机构的工作任务极其繁重，为了适应新形势的需要。又新创立了一些党的机构。这样，就使由留苏派掌握的党机关的作用再一次凸现出来。

对于留苏派控制的党机关力量的复活，毛泽东保持着高度的警惕。一方面，毛不愿过分刺激张闻天等人，在形式上对中央机关的格局采取维持现状的态度；但在另一方面，毛又抓紧时机，利用自己在中央核心层已拥有的优势地位，果断地对党的重要机构进行局部调整。中央秘书处和中央组织部就是毛的局部调整战略的主攻目标。

1935年后，在中共组织系列中，中央秘书处是除军队以外最重要的机构。中央秘书处在瑞金时期只有少量工作人员，由担任中央秘书长的邓颖超主管，主要负责文电收发（包括与共产国际及上海中央局的电台联络），保管、承担会议记录等秘书性质的工作。由于军事斗争在苏区占据头等重要的地位，中央秘书处主要围绕中央军委工作。当时担任中华苏维埃共和国中央执委会主席的毛泽东，仅有一个工作人员兼收发，其它中共领袖也无专门的秘书机构为之服务。

遵义会议后，毛泽东进入中央军委和中央常委会（书记处），中央秘书处局部恢复建制，其作用开始日益突出。1935年6月，毛让自己过去的秘书王首道参加了两河口会议的秘书工作（王首道在瑞金时期曾一度担任毛泽东的秘书）。其后，毛任命王首道负责中央秘书处，并同时领导中央军委机要科。9月，毛通过调离邓发、李克农的工作，停止了邓发所担任的国家政治保卫局局长和李克农担任的国家政治保卫局执行部部长的职务。毛将原由政治局直接领导的国家政治保卫局易名为方面军政治保卫局，并派出王首道担任该局领导。此时的中央秘书处，除了掌管机要文电外，还兼管政治保卫工作。毛通过这些措施，将党、军队等全部机要通讯系统和肃反情报大权牢牢地掌握在自己的手中。

1937至1939年，中央秘书处继续由王首道负责。王首道忠实地履行了他作为毛泽东执行秘书的职责，除了掌管文电收发、联络各方、照顾毛和其它在延安政治局委员的生活起居等各项工作外，王首道还亲自担任政治局会议的记录员。1937年底，王明返国后召开的「十二月政治局会议」，即由王首道担任会议记录。毛泽东在这次会议上虽处下风，但是其权力并未受到真正动摇。会议结束时，毛命王首道收回所有与会者的笔记本，由王首道代为保管。而事实上，由王首道收回的与会者笔记本以后一直未退还本人。[38]

尽管王首道对毛泽东忠心耿耿，但在纷繁复杂的新形势下，中央秘书处的工作似乎难以适应新的环境和新的需要。抗战爆发后，原由中央秘书处兼管的政治保卫工作的职能又划归了边区保安处和继之成立的中央社会部，中央秘书处的职权范围有所缩小。自此以后，中央秘书处基本处于维持现状的局面。为了加强中央秘书处作为毛泽东的耳目和中枢机构的作用，1939年，毛泽东调其老友、时任中央组织部副部长的李富春兼管中央秘书处，由王首道作李富春的助手。这样，在1940年5月任弼时就任中央秘书处领导之前，李富春实际上成了中央秘书处的主管。

毛泽东对中央机关另一个重要部门——中央组织部，也不失时机，进行了改组。1935—1937年，中组部部长由博古担任，在这段时期，中组部的工作基本处于停顿状态。因为在战时环境下，干部调配基本由军委掌握，红军抵达陕北后，外来人员极少，集中于陕北的都是经历过长征考验的红军指战员，中组部的日常业务中的一项，诸如对干部进行政治审查，已失去了工作对象。因此，作为中组部部长的博古，其主要工作岗位是在中央书记处而非在中组部。「七七事变」爆发后，大批外来人员进入延安，中组部面临大量的干部审查、分配等工作，持续几年的冷清局面立即改观，中组部成了延安最热闹、工作最繁重的部门之一。恰在此时，陈云随同王明、康生返回延安，博古又要前往长江局，毛泽东遂将中组部部长一职交由陈云担任，并派李富春任副部长，配合陈云开展工作。

陈云，原名廖陈云，一度与项英齐名，是中共党内少数出身工人阶级的高级领导人。1933年初，陈云进入中央苏区，在1934年1月举行的中共六届五中全会上当选为政治局委员，并兼任白区工作部部长。1935年2月，陈云受张闻天的委托，离开正在长征中的红军，秘密转赴上海，准备恢复上海党组织，并打通与共产国际的联系渠道。陈云抵沪后，与上海中央局负责人浦化人接上关系，从浦化人处了解到中共在沪组织已全部被国民党破坏，共产国际远东倩报局已将工作人员撤出上海。陈云由此判断，恢复中共在沪活动的条件还未成熟。恰在此时，浦化人通过特殊渠道，接到中共驻莫斯科代表团要求国内派人组团前往苏联参加共产国际七大的通知，陈云遂于7月左右，在宋庆龄的帮助下，和杨之华、陈潭秋等，乘船秘密前往苏联海参崴。1935--1937年，陈云在苏联期间，是中共驻共产国际代表团的主要成员，但与久居莫斯科从未返国的王明、康生不同，陈云受中共代表团指派，提前于1937年春返回新疆，组织营救进入新疆的西路军馀部。陈云在星星峡亲自迎接了原西路军高级将领李先念等人。陈云1937年春的新疆之行，为他赢得了中共军方将领的广泛敬意。

陈云返回延安后，继续担任政治局委员，并且进入了书记处，但是他的主要工作岗位是在中央组织部。陈云在初抵延安的一个短时间内，曾和政治局绝大多数成员一样，支持王明传达的共产国际关于加强国共统一战线的方针，但是陈云回头较早，从1938年3月就转变了立场。1938年3至8月，在毛泽东与长江局的对立中，陈云与在延安的中央书记处其它成员步调一致，坚决站在毛泽东的一边，成为毛的新盟友。

陈云、李富春领导的中组部，其主要工作是对抗战爆发后奔赴延安的各类人员进行严格的政治审查，根据审查结果，分配、安置他们的工作。陈云和李富春担当的是毛泽东在组织人事领域监护人的角色。

「七七事变」后，一批从国民党监狱释放出来的共产党员和大批青年学生纷纷前往延安，这种现象使党的领导人既喜又惧。喜的是，延安道上，人流如潮，足以说明党的事业兴旺发达，而面临大转变的党正急需大批青年干部；惧的是不知在这些来延人员中是否里夹有国民党的暗探和奸细。为了保证来延人员的政治可靠性，中央决定对所有来延人员进行严格的政治审查，于是，这就成了中组部的头等重要工作。

1937年底至1938年底，中组部设有干部科、地方工作科和秘书处三个下设机构，由王鹤寿任干部科科长，刘锡五任地方工作科科长，邓洁任秘书长，在这三个机构中，主要由干部科负责对来延安的干部进行政审和分配。

中组部对来延人员的政审分为四个阶段：

一、八路军驻南京办事处对释放出狱人员和自愿申请去延安的青年学生进行初审。1937年8月底至10月，周恩来、叶剑英、李克农凭名单向国民党当局交涉，从南京国民党军人监狱和苏州反省院陆续营救出一百馀名中共原负责干部。由首批出狱的黄文杰、刘顺元、刘宁一、王鹤寿、方毅、夏之栩等，在南京八路军办事处组成考察去延人员的审干小组，对申请去延人员进行逐个的政审。 [39]其工作流程是，出狱人员需写出个人狱中表现的书里材料，并向审干小组提供其它出狱人员在狱中表现的资料。审查小组根据本人的书面材料、口头叙述和其它人的旁证，对申请去延安的人员作出不同的处理：狱中表现坚定的人员，送延安或直接留国统区工作；狱中表现有些问题、需进一步审查的人员，也送延安；狱中表现不好，有叛变自首行为的人员，要其留下通讯地址，再动员其「回家去抗战」。[40]经过审查小组的遴选，从一千馀被释放人员中，挑出七百多人介绍去延安。

对申请去延安的青年学生的审查，则比较简单和宽松。凡持有各地中共地下组织或外围组织介绍信的青年学生，在经过八路军南京办事处的逐个政审后，一般都予介绍去延安。

二、西安八路军办事处接到南京办事处转来的审干小组对去延人员的「鉴定表」后，对持介绍信前来的人，再进行一对一的个别谈话，此谓复审。然后将其集中分送西安附近的泾阳县云阳镇进行下一步的审查。也有个别人员是直接经西安转送延安的。

三、中组部在泾阳县云阳镇设有接待站（检查站），负责对去延人员进行严格的三审。领导审查小组的人员有冯文彬、王观澜、刘辑武、胡乔木以及刚从南京八路军办事处调来的王鹤寿等。在云阳镇的审查重点是盘问出狱人员在国民党狱中期间是否写过「悔过书」。1937年12月，原中共驻青年共产国际代表黄药眠，在云阳镇就经历了这样一番严厉的审查：

同我谈话的是刘辑武。他问我：「你写过悔过书没有？」我忠实地回答：「写过。但是我没有出卖组织。只表示以后不再搞政治了，也不拥护国民党。当时许多领导人都叛变投降，释放出去了，而我则被认为实质上是坚持共产党的立场，所以交军法处，叛处一等有期徒刑十年」。谈完以后，刘辑武就说，「你写个书面报告来吧！」一个星期以后，他就根据我的报告，表达了他的意见。并问我还有什么补充，还有什么不老实的地方，并说老实这是至关重要的问题，希望我注意。最后，他还要知道一些当时被释放的人现在的情况。再过一星期，他就找我做第三次谈话。他说，他们决定把我送到延安去解决我的问题。当时我有点犹豫，我说：「还是给我遗散费，我回广东去好了。」他说：「不，你还是到延安去吧！」[41]

在云阳镇接受审查的去延人员，一般也面临三种安排。「没有问题」，或「虽有问题，但不太严重」的释放人员，大多数被派往延安，接受下一阶段的审查，并等待分配工作。有较严重历史问题的人，则发给路费，劝其返乡或去大后方参加抗战。青年学生中的一部分则被留在云阳里的青年干部训练班（不久即迁至安吴堡）接受政治审查和政治训练，而在云阳镇接待站负责审查工作的冯文彬和胡乔木，同时又是云阳青训班的负责人。

通过云阳镇检查站政审的人员，前往延安的方式也有两种：社会知名度高、年龄较大的人员，可以乘大卡车前往；其它则一律步行前往，由云阳镇至延安，的八百馀华里，徒步需九至十天的时间。

四、去延人员抵达延安后，中组部很快派人前来谈话，再次对来延人员进行一对一的逐个审查，此是政审的第四个阶段。这时中组部已收到云阳镇检查站转来的材料，对来人的政治情况已基本掌握，于是中组部就依据转来的材料和每人的业务特长对来延人员进行工作安排。到了这一步，才算是正式进入了延安。

司马璐[42]和黄药眠在延安中央组织部受到的不同接待，反映了来延人员原先的革命资历不是决定其今后政治命运的关键因素，而能否获得党的信任，完全取决于其个人在国民党监狱中的表现。

在中组部的眼中，司马璐虽是一个参加革命不久的新同志，但他出身好，政治面目清楚。司马治璐出身于苏北海安县贫苦农民家庭，其父在1927年大革命失败后被地方民团以「通匪」罪名杀害，在社会底层爬滚几年后，司马璐于1935年参加了中共在上海的外围组织，并加人了共青团。1937年初。司马璐被党组织派往位于镇江的由国民党江苏省省主席陈果夫作后台的「私立江苏流通图书馆」开展地下工作。1937年4月下旬，司马璐被捕，由于未暴露身分，在坐牢一个月零七天后被交保释放，旋即在上海加入了中共。「八一三」后，司马璐经西安八路军办事处和云阳镇审查小组的审查，辗转前往延安，因病在边区医院治疗数月后，于也8年3月，在延安中组部受到陈云的亲自接见。

陈云向司马璐提出两个问题。第一，在镇江是否加入了国民党？第二，被捕后是否写过「悔过书」？在得到满意的答复、并仔细审阅过有关司马瑞的书面材料后，陈云亲自分配司马璐前往延安最神秘的机构——位于枣园的中共「敌区工作委员会」，向康生的助手曾希圣（时任「敌区工作委员会」主任秘书）报到。[43]

与司马璐相比，黄药眠虽是1928年加入中共的老同志，并曾出任过党的高级职务，但因黄药眠被捕后曾在狱中写过「悔过书」，从此就失去了党的信任。接待黄药眠的不是中组部部长陈云，而是中组部的一般工作人员。据黄药眠回忆：中组部工作人员对他谈了下面一番话：

「看了你的材料以后，我们认为你是在敌人面前屈服。这是你历史上的一个政治污点。关于党籍问题，以后再解决。现在先分配你到新华社去工作，作翻译。」

「我问他：『你所说的党籍问题以后再解决，是恢复党籍，还是重新入党？』他的答复是：『重新人党』。我心里想，所谓重新人党，就是十年党龄丢了。坐了三、四年监，还要留下政治污点，我从前也搞过党的工作，我是很懂得这句话的具体含义。」

黄药眠申辩道：「你说的留下政治污点，我是不能接受的，从我个人这件事，孤立地看，你这个估计是对的，但从当时的整个形势看，上海党、团中央局，几乎全部垮台，纷纷自首叛变的时候，就只有我一人判处十年徒刑，现在对我的处理，这不正如叛徒李一凡说的……国民党把你们当作共产党来军法处理，而将来共产党又会把你们作为叛徒处理吗？」

中组部工作人员回答说：

「我没有说你是叛徒，只是说你在敌人面前屈服。现在是抗日战争时期，我们无法进行进一步的调查研究，所以暂时就这样吧，你先去上班吧！」。[44]

黄药眠的安置情况属于中组部分配的第一种类型：对有特殊专长的来延人员，虽有历史问题，但已基本审查清楚，可直接分配工作。黄药眠通晓英、俄语，曾在莫斯科作过翻译，因此被分配至新华社。可谓专业对口。

另一种分配类型是，将来延人员先分配到抗大、陕北公学或中央党校，经过一段时间的政治学习和审查后，再分配具体工作。建国后曾长期担任江苏省省长的惠浴宇1937年冬经武倒里路军办事处的介绍，到达延安。惠浴宇是1928--1930年江苏省海州地区党的领导人，1930年在上海被捕。直至1937年才被国民党释放出狱。惠在狱中无任何「自首」、变节行为，他的这段历史已由在延安的当年狱中难友提出证明，因此惠浴宇在经历了一段审查后于1938年4月被分配至抗大总校，并被告知，他可以重新人党，惠浴宇就在这种情况下于1938年重新入党。以后惠浴宇在其它同志的鼓励下，给当年江苏省委负责人陈云写了一封信，请陈云为他1928—1930年的党籍作出证明。陈云接见了惠浴宇，与他进行了详细的谈话，最后肯定了惠浴宇的党籍，这样，惠的党籍就从1928年算起。不久，惠浴宇就从延安抗大总校被分配至皖南新四军总部。 [45]

第三种分配类型是，对那些有较严重政治历史问题，一时又不易审查清楚，但在政治上表现左倾的人员，则劝其返回国统区活动。

陈云、李富春创立的干部审查制度，犹如一道坚固的拦河大坝，经过层层的冲刷，已尽可能将「可疑」分子排拒于延安之外。被允许留在延安效力的「有问题」人员，则尽在组织的控制与掌握中。在陈云、李富春的主持下，中组部的各项工作井然有序，有条不紊，与康生领导的肃反机关保持着密切的合作关系，但在1938—1939年，中组部的干部审查和安置工作，尚有若干灵活性，因而给许多去延人员留下不错的印象。

例如，李富春对因在延安备受冷遇、歧视而决定回到国统区的黄药眠就曾给予诚恳的挽留。1938年春，分配到新华社工作的黄药眠因心绪不佳，病卧在床，而黄药眠的上级、昔日在莫斯科的旧友徐冰（邢西萍），则因黄药眠有「历史问题」，对黄十分冷淡，不仅对黄的生活和工作情况不闻不问，甚至将黄药眠退回了中组部。走投无路的黄药眠，只得写信向昔日的旧友周扬求助，在周扬的关照下，黄药眠一度「寄食」在边区文艺家协会。不久，心灰意冷的黄药眠向中组部提出申请，要求去国统区作文化工作，很快得到批准。正当黄药眠准备启程时，遇到了中组部副部长李富春。1929年，黄在中共江苏省委工作期间，李富春是黄的上级。在李富春的热情挽留下，黄药眠改变主意，决定继续留在延安。然而黄药眠在中组部办交涉时仍受到冷遇，又使黄产生疑虑，觉得李富春「怎么会不知道（自己）已到了延安」？「是谁派工作人员和（自己）谈话的呢」？最后，黄药眠抱定「要革命也不一定要在延安」的决心，一气之下离开了延安。[46]

黄药眠因受不了中组部工作人员的冷落和歧视，负气离开延安，从他个人而言，是黄的自尊心和清高与党严格的审查制度不相合拍，没能经受住党的「考验」。其实，中共对从事白区工作的干部实行严格的审查，是一项广泛应用于任何人的政策，并非仅仅针对黄药眠，即使那些从未被国民党逮捕，地位较高的干部也得经受中组部或其它部门的「过滤」，杨子烈和王世英在延安受审查的情况就充分说明了这一点。

杨子烈是张国焘夫人，也是1921年参加中共的党内元老之一。杨子烈从二十年代初起就广泛参加了中共领导的一系列革命活动，她不仅是中共妇女运动领袖之一，还曾经两次赴莫斯科深造。1931年春张国焘被派往鄂豫皖根据地，杨子烈被中共中央留在上海从事地下工作，1934年中共在上海的组织遭国民党破坏后，杨子烈失去了组织联系，她先返乡避乱，又重返上海学产科，直到国共合作实现后才经南京八路军办事处介绍，带着儿子辗转来到延安。杨子烈归队后，最急切的要求就是希望中组部恢复她的党籍，尽管杨子烈是中共老干部，她的丈夫张国焘此时仍是中央政治局委员和边区政府代主席，但是，中组部还是要调查她与组织失去联系后的种种表现，同时要在工作中考验她。杨子烈被分配到边区政府做政治教员，她还义务在边区的中央医院做产科医师。尽管杨子烈工作热情积极，受到院长傅连章的高度评价，但她的党籍仍未能恢复。蔡畅当时和她丈夫李富春都在中组部工作，参加了对杨子烈脱党后一段历史的审查，虽然蔡畅与杨子烈是相识十多年的熟人，对杨子烈的过往历史十分了解，但也未能解决她的党籍问题。[47]直到I938年6月，毛泽东批准杨子烈携子离开延安，前往武汉投奔张国焘时，她的党籍一直未能恢复。

如果说杨子烈是因其在地下工作时期曾失去党的关系，到延安后不被党信任，那么王世英一度受到党的冷落，则是因为中共党内对从事白区地下斗争同志存在看根深蒂固的歧视、怀疑的传统。

王世英是三十年代中共特科的重要成员，在康生赴苏联之前，长期在康生领导下从事政治保卫和反间谍的特工斗争。1935年中共上海临时中央局遭国民党两次大破坏后，王世英率临时中央局转移至天津，继续开展秘密工作。1936年后，王世英任中共北方局联络局（又称「中共华北联络局」）副局长，受北方局书记刘少奇派遣，代表中共与李宗仁和阎锡山等进行秘密联络，又以红军代表身分在太原主持秘密机关——红军驻太原办事处，为中共打开局面、拓展生存空间作出了重大的贡献。1937年后，王世英代表中共驻太原和晋东南，与阎锡山交涉周旋，同时多方搜集阎方情报，直到1938年初返回延安。

王世英是中共高级干部，从未被国民党抓获，1936年后，一直与延安保持电讯联系，按照常理，他从前方返回，应受到热情的接待和慰问。但事实是，王世英住在招待所里，「好多天没人过问，自己去找组织，也没人管」。 [48]延安究竟发生了什么事？为什么对王世英这样重要的干部竟不闻不问？

王世英到延安的时候正是延安上层处在微妙变动的时期，1937年底至1938年初，王明从莫斯科带回的意见一时在中央政治局占了上风，毛泽东被迫采取守势，然而王明等的返回并未真正动摇延安的政治格局，过去的一套制度仍在有条不紊地运转，陈云、李富春主持的中组部并没有一天停止工作。毛泽东或许太忙，一时顾不到王世英。但将随同王世英一同返回延安的部下抓起来，就无法依「常理」解释了。1938年春，王世英的一个部下箫明被定为叛徒遭到逮捕，另一个部下刘雅洁则被驱逐出根据地，王世英的妻子李果毅在延安也被过去的熟人躲而避之。

王世英在延安被冷落归根到底只有一个原因：党组织对他存在怀疑。王世英虽是中共特科重要干部，也从未失去组织关系，但是，他不像前特科干部李克农、陈赓等人那样曾经进入中央苏区，经历过战争和长征的考验，在那个时期延安上层领导的思维中，只有参加过长征的干部才是可以信任的，对其它人的信任都要打个折扣。

王世英在延安被冷落长达四个月，毕竟王世英不是一般的白区干部，中共也需要王世英丰富的情报和统战经验，加之对王的审查也没有发现任何问题，毛泽东终于接见了王世英并听取了他的工作汇报。在毛的过问下，王世英进入了马列学院第一期学习，两个月后又被派往山西，担任八路军驻二战区办事处主任。

近似于王世英情况的还有贾拓夫。虽然他是唯一参加长征的西北地区党的元老，1937—1939年担任中共陕西省委书记，但在他奉调回延安后，却被降为西北工委委员兼秘书。真正的原因乃是中央接到告发，对1931年贾拓夫被捕事产生了怀疑，从此开始了对他的秘密调查。1941年10月9日，毛泽东致信贾拓夫：「你已知道，对你的怀疑是题中应有之义，这是对的，但我们现在已决定取消对于你的政治上的怀疑，恢复对于你的完全信任。」 [49]随后贾拓夫被任命为中共西北局常委兼秘书长。

四十年代初，中央组织部的工作已全部纳入制度化的轨道。中直机关的干部由中组部及各直属单位干部科管理，军队干部统归军委总政治部管理，边区干部由边区党委组织部及以后的西北局组织部管理。从1938年底至整风运动前夕，中央组织部的规模又有了扩大，在原有的干部科、地方工作科和秘书处之外，新增了交通工作科（1940年并入中央出版发行部）、总务处。中共中央并决定由中组部代管中央党务委员会，挂靠在干部科。中组部的工作人员也从原来的十多人，发展到六十馀人。陈云、李富春运用机关力量，甄别、调配干部，力图使在延安的党员干部各得其所。陈云还为延安的干部作了〈怎样做一个共产党员〉的报告，要求新老党员忠实于党的路线和纪律。中组部成了毛泽东基本可以放心的后方基地。

和中组部情况相类似，中央秘书处在任弼时接任后，面貌也发生了巨大的变化。1940年5、6月间，任弼时被政治局任命为中共七大筹委会秘书长，实际履行中共中央秘书长的职责（1941年9月，任弼时才被正式任命为中共中央秘书长）。任弼时在中央秘书处的基础上，于1941年9月正式创建了中共中央的中枢机构——中央书记处办公厅，下设秘书、警卫、总务（行政）三个处，由任弼时兼任中央办公厅主任，李富春担任主持工作的副主任，实际履行中办主任的职责。中央办公厅除了负责机要文电、文件草拟、联络各地等幕僚性业务，它的另一功能就是为毛泽东和其它领导人提供生活服务。任弼时亲自制定了大、中、小灶干部待遇制度，将中共党内事实上存在的等级差序，用物资分配的形式具体体现出来，并使之进一步明确和固定化。延安的伙食制度并非始于1940年，早在1937年就已形成若干规定。1937—1938年，延安的普通战士每人每天伙食标准为五分钱，一般干部为七分钱。枣园「中央敌区工作委员会」（即以后的社会部）的工作人员为一角五分，此是当时延安一般干部最高的伙食标准。军队团级干部和边区厅级干部的伙食标准为一菜一汤，师级和中央党机关部级干部为两菜一汤。政治局委员则为四菜一汤。

确定不同人员享受不同的物质待遇，是一个颇为复杂的问题。任弼时具体筹划，亲自决定享受小灶待遇的人选，明确规定只有中央委员或相当于中央委员的军政负责干部，才有享受吃小灶的资格。王若飞因做过陈独秀时代的中央秘书长，长期在党内遭到排斥，四十年代初他的政治地位并不高，只是中央党务研究室（名义上专管各根据地党的工作，实际上仅是一个政策研究机构）的负责人，因而被列人吃中灶的档次。为了保障高干的小灶食物供应和其它生活物资的需要，还开辟了从各根据地和国统区调配物资进入延安的供应渠道。[50]延安高干供应制度的建立，对于正在形成的以毛为中心的体制具有重大意义，此制度的作用，不仅在于它能够在物质匮乏的条件下确保对党的高级干部的物资供应，更在于它可以在敏感的「价值」和「承认」问题上，直接打击党内小资产阶级知识分子（王明最热烈的听众）自视清高的傲慢。从此，中共历史上曾经有过的罗曼蒂克式的平均主义时期已经结束，中共已进入到强调等级差序的新时代。

1941年，任弼时、陈云、李富春和毛泽东的关系已经完全确定，他们所领导的部门成为在政治上支持毛的重要阵地。此时，任弼时已是在延安地位仅次于毛的中央书记处常务书记；陈云则以政治局委员，书记处书记的身分，领导中央组织部、中央青委和泽东青年干部学校；李富春虽非政治局委员，但他的实际权力却大大高于许多政治局委员。作为毛的故交，李富春所担任的中央副秘书长、中央办公厅副主任和中组部副部长等职，使他成为延安少数几个与毛关系最密切的人物之一。在即将到来的毛泽东与王明的交锋中，任弼时、陈云、李富春将忠实履行他们作为毛泽东盟友的职责，全力拥戴和支持毛。

六 扶植地方实力派：高岗的崛起

在毛泽东集合中共党内各方面力量，向以王明为代表的国际派发起进攻时，高岗作为陕北地方红军的代表，是毛急欲争取的另一个重要人物。在整风运动前夕和整风期间，高岗从一地方党和军队领导人，一跃成为党内的显赫人物，他的崛起，完全依赖于毛的悉心已栽培和提拔。

高岗之被毛泽东看中，是毛的主观需要和高岗所具有的特殊优势互相结合的结果，在陕北干部中，唯有高岗具备毛泽东所需要的各项素质和条件，因而成为毛泽东提拔、重用的对象。

1935年10月中央红军初抵陕北，毛泽东急需陕北党和红军的支持，以帮助中共中央在陕北立下脚跟。高岗是陕北地方红军中较大的一支——刘志丹部的主要骨干，刘志丹在陕北地区具有广泛的影响，当刘志丹于1936年「东征」阵亡后，高岗就成为原刘志丹部的主要领导人。为了显示中央红军与陕北地方红军的团结一致，毛泽东必须从当地红军中挑选出代表人物，给予适当的安排，以巩固中央后方，而高岗正符合这个条件。

高岗在党内斗争中的经历，也是毛泽东任用高岗的一个重要因素。中共在陕北的党组织因历史的因素和战争环境造成的彼此分割，长期未能实现统一。这种情况造成陕北干部之间一直存有隔阂和不和。1935年2月，中共在陕北的两个组织：陕北特委和陕甘边特委召开联席会议，成立了中共西北工作委员会和西北革命军事委员会。统一领导陕北、陕甘边两块根据地和两支红军，由陕甘边方面的刘志丹担任西北军委主席，高岗担任副主席。在西北军委下设立前敌总指挥部，也是由刘志丹任总指挥，高岗任政委。[51]

1935年7月，原左联成员朱理治以上海中央局驻北方代表的身分，由北方局派出，到达陕北，开始依靠原陕北特委以郭洪涛为首的一批干部，8月，上海中央局代表聂洪钧到达陕北，组成以朱理治为书记的「沪局与北局派驻陕北苏区代表团」，成为中共在陕北的最高领导机构。9月中旬，徐海东、程子华率红二十五军长征到达陕北，程子华也参加了以朱理治为首的代表团。朱理治还改组了中共西北工作委员会和西北军委，任命聂洪钧为西北军委主席，成立中共陕甘晋省委，由朱理治、郭洪涛任正副书记。此时，刘志丹、高岗虽受到朱理治、郭洪涛的排斥，但仍未被完全剥夺权力，刘志丹担任了由红二十五军和陕北地方红军红二十六军、红二十七军组成的红十五军团的副军长兼参谋长，高岗任政治部主任，但刘、高很快就被卷人到肃反狂潮中。在1935年9至10月间，朱理治以中央代表的身分，指使西北保卫局局长戴季英等，在红二十五军团发动肃反，逮捕了刘志丹和高岗等人。

1935年11月3日，毛泽东、张闻天、博古在听取了前来迎接的程子华、郭洪涛、聂洪钧的报告后，下令对刘志丹、高岗、习仲勋等暂缓处理，并立即派王首道全权处理刘、高案件。经过以博古为首的中央党务委员会审查陕北肃反五人委员会的复查，宣布对刘志丹、高岗、习仲勋、马文瑞等平反，并给陕北肃反的直接责任者聂洪钧、戴季英以党纪处分。受过旧中央「错误路线」的打击，又得到毛泽东解救的高岗，可以十分自然地接受毛对旧中央政治路线的批判，成为毛向王明等进攻的一名主攻手。

高岗受到毛泽东重用的另一个原因是高岗身上的乡村小知识分子气质。三十至四十年代在毛泽东周围的中共领导人，大多数都有留苏或在国内大城市求学受教育的经历，这批人在性格和气质方面，往往和出身农家而从未出过洋的毛泽东多有不合，而高岗的气质则与毛泽东有较多的亲和性。高岗原名高硕卿，陕西榆林县人，初等师范毕业，1927年大革命失败后，在中共陕西地下省委负责人贾拓夫和北方局代表孔原（陈铁铮）的领导下，在西北地区长期从事兵运和参加领导中共地方武装的工作，在一批文化程度较低的陕北武装同志中间，高岗和刘志丹是其中少数具有一定的理论和政策水平的干部之一。高岗从没出洋留学，也没去过上海、北平、南京等国内大城市，和留苏派毫无瓜葛。在极端艰苦的环境下，高岗协助刘志丹，独当一面，屡败屡起，始终保持住一支数百人的红军队伍和一块根据地，足以说明高岗颇有韬略而非「教条主义者」之流。高岗在个性上，既有小知识分子的能言善道，又兼有农民无产者的狡黠和粗鄙，他尤其鄙薄在非武装部门工作的知识分子干部，和当时许多党的领导干部对知识分子表示尊敬、重视有所不同，高岗对知识分子的态度极为轻慢，这些都使毛泽东感到高岗与自己在气质上有某种相似，而易引起毛的好感。

1937年抗战爆发前夕，高岗在毛泽东的栽培下，已逐渐在陕北地方干部中脱颖而出。1937年5月1日，高岗被指定为中共陕甘宁特委常委（1938年1月，陕甘宁特区政府又恢复了陕甘宁边区政府的名称，特委会相应改为边区党委）。9月，中共中央指定高岗等七人为陕甘宁边区政府主席团成员。1938年10月，高岗以陕北党组织代表的身分参加了中共六届六中全会，这是高岗第一次参加中共的重要会议，表明高岗政治地位的上升。六中全会刚闭幕，高岗就正式取代了郭洪涛，担任中共陕甘宁边区党委书记，这是一个地位十分重要、类似于中央局书记的职位。中共元老王若飞因在政治上失势，多年屈居于高岗之下，担任边区党委宣传部长。

毛泽东为了支持高岗的工作，特意将多年来与高岗不和的郭洪涛、朱理治调开。1935年11月后，毛为了立足陕北，对原陕北党领导人长期未予触动。郭洪涛除担任陕甘宁省委和边区党委书记，还被中央任命为中组部副部长，一直到1938年10月。1938年11月后，毛将郭洪涛派往山东，任命郭为中共山东分局书记。一年后，郭洪涛被调回延安。朱理治在1938年后被任命为中共中原局副书记，负责开辟鄂豫边根据地，并担任了新四军鄂豫挺进纵队政委，与任司令员的李先念齐名，朱理治从此和李先念、陈少敏、陶铸等建立了密切的工作和个人关系。但是毛不愿看到朱理治在开疆辟土中建功立业，1940年也把朱理治调回了延安。两年后，朱理治成了毛泽东、高岗开刀祭旗的第一个牺牲品。

在战争年代，中共干部在党内获得地位，最重要是看其在党的武装斗争中所作的贡献。而给不给干部领导武装斗争的机会，则要看毛泽东对这个干部是否信任。毛泽东既可以给予干部机会，也可以不给，甚至给了某个干部这个机会，还可以收回。朱理治的情况就属于最后一种，贾拓夫和孔原的情况则属于另一种。贾拓夫是高岗的老上级，1934年前往中央苏区瑞金参加第二届全国苏维埃代表大会，一度作过陈云的助手，担任过中央白区工作部秘书（相当于副部长），后随中央红军长征到达陕北。尽管贾拓夫身为中共西北地区的元老，但贾拓夫从未被毛泽东委以军队职务，到延安后，贾拓夫在党内的地位长期在高岗之下。孔原原先也是高岗的上级。孔原在随陈云于1935年夏赴苏联前，长期领导中共北方局，朱理治前往陕北，即由孔原派出。然而孔原从没担任过一个战略区独当一面的军政领导职务，其在党内地位也一直在高岗之下。毛泽东对高岗的态度则完全是另一种情况。1938年，毛泽东任命高岗担任领导陕北地方部队的陕甘宁保安司令部司令员。随着毛对高岗信任的进一步加深，1939年6月，毛又任命高岗担任了八路军留守兵团的政委。由萧劲光任司令员的八路军留守兵团，下辖三个旅和二个警备（保安）司令部（王震的三五九旅即归八路军留守兵团统辖），是守卫边区唯一重要的军事力量，毛泽东将与自己素无渊源的高岗派任如此重要的职务，显示了毛对高岗的特殊信任。

在毛泽东的扶持和关照下，高岗在边区和军队中的地位迅速加强。1940年7月11日，中央政治局将陕甘宁边区党委升格为中共陕甘宁边区中央局，任命高岗为书记。1941年5月13日，中央书记处又将边区中央局与中央西北工委统一为西北中央局，由高岗任书记，此时高岗在党内的地位已高于党的元老、陕甘宁边区政府主席林伯渠，而和周恩来、刘少奇等大局书记平起平座了。

高岗在边区党和军队中地位的确立，加速了一个以高岗为中心的西北地方干部系统的形成。因历史和工作关系而与高岗接触密切的干部，例如习仲勋、马文瑞、刘景范（刘志丹之弟）、张秀山、张邦英、王世泰等分别担任了边区党、政机构的负责人。而在历史上曾和高岗有过矛盾的干部，则受到高岗的排斥。中共西北武装斗争最早参加者和领导者之一的阎红彦因多次向延安有关部门揭发高岗在1932年6月临真镇战斗中临阵脱逃的旧事而遭到高岗的打击。 [52]阎红彦因此于1938年和1940年两次被调离工作岗位派往马列学院和八路军留守兵团军政研究班带职学习。毛泽东、刘少奇等其它中共领导人清楚知道阎红彦反映的有关高岗历史「污点」的全部事实，但对高岗的信任仍一如往常，这也完全符合毛一贯的用人之道，即「历史问题」可大可小，关键要看跟什么人，站在什么线上，只要大节无亏，在政治上又对自己有大帮助，具体「小疵」可一笔带过。反之，若在政治上不和自己站在一边，即使无任何历史问题，也会被弃之一旁。十馀年以后。高岗事发，毛泽东将阎红彦昔日揭发高岗的旧事重提，并让阎红彦在中央会议上揭发高岗的「反党阴谋」，[53]毛之翻手为云，覆手为雨，足见一斑；只不过这已是后话了。

高岗对于毛泽东的提拔和重用心存无限感激，他清楚知道，若无毛的鼎力相助，自己绝不会成为边区党的领导人。为了巩固自己「西北王」的地位，进而在党内谋求更大的发展，高岗除了全力支持毛泽东，别无任何选择。头脑灵活的高岗几乎不需要点拨就可发现毛泽东在党内的头号对手是王明，他要在对王明的态度上，向毛表明自己的立场。1941年夏，中央政治局分工王明指导中共西北局，王明在短时间内曾经过问西北局和边区政府的工作。据《谢觉哉日记》记载，1941年8月24日，王明曾在边区政府谈粮食问题。[54]高岗对王明虽然表面客气，但却在毛泽东面前讲王明的坏话，他对毛说：「原来我们以为苏联飞机给我们带来什么好东西，却不知道这是祸从天降。」[55]高岗用这句话，向毛献上了自己的忠心。毛泽东看准了高岗全部的心理活动，用地位、权力、名誉将高岗紧紧拴住。毛将把高岗作为反对王明、博古的一门钢炮来使用。毛深信，在向王明等的进攻中，高岗将随时听从自己的召唤。

七 重新调整与毛泽东的关系：处境尴尬的军方

中共军队在毛泽东发动的整风运动中处在一个十分微妙的地位：一方面，军队是毛依靠的最重要的力量；另一方面，军队的某些主要干部又是运动的整肃对象。军队所处的尴尬境地，使军队领导人左右为难，进退失据，在经历一番痛苦的抉择后，才重新调整并适应了与毛的关系。

从二十年代后期中共有了自己的军队开始，在一个相当长的时期内，中共军队内部一直存在两种力量的微妙平衡。第一种力量姑且名之为「红色军事专家派」，这一派的首领是周恩来。属于周恩来系统的军事干部由三方面人员组成：一、二十年代末至三十年代初，从苏联军事院校学成返国，经由当时担任中共中央军事部长的周恩来分配至中央苏区和其它苏区的干部；二、出身黄埔军校，参加南昌暴动被打散后，再由周恩来分配至中央苏区和其它苏区的干部；三、1931年底周恩来进入中央苏区后，与周恩来密切配合或在周领导下的军事干部。中共军队内部的第二种力量可以称之为「井冈山派」，这一派的首领是毛泽东。属于毛泽东系统的军事干部则由四部分人员组成：一、跟随毛泽东上井冈山，参加秋收暴动的农军和武汉国民政府警卫团的馀部；二、1928至I931年聚集在毛周围的赣南、闽西地方红军；三、1928年4月随朱德、陈毅上井冈山的参加南昌暴动的馀部；四、1928年7月平江暴动后上井冈山的彭德怀部。

由周恩来和毛泽东分别代表的中共军队中的这两股力量各有其特点。「红色军事专家派」的内部关系较为松散，派系色彩比较淡化，周恩来的个人感召力和周在中共党内的革命历史，是维系这一派军事干部的主要动力。由于「红色军事专家派」的许多干部曾在苏联学习过，他们一般对苏联和共产国际有较深的感情。「井冈山派」的内部关系则比较复杂，毛泽东固然是这一派当之无愧的领袖，但是由于毛的专断性格与朱德、陈毅多有冲突，在一个时期内，毛的权威受到朱、陈的抑制。1929年后，毛利用各种手段强化了自己在「井冈山派」中的领袖地位，并在自己身边聚集了一批军事干部，但却遗留下大量的个人恩怨。到了周恩来抵达中央苏区后，一批对毛不满的军事干部重又聚拢在周恩来的周围，使得毛一时形单影只，处境颇为窘迫。

中共军队内的两股力量在周恩来抵达瑞金后，经过周的精心调和，在艰苦的战争环境下，逐步融为一体。周恩来、朱德、刘伯承等不放过任何机会，努力争取改善与毛的关系，至于一般高中级军事干部更不存在藩篱之隔。周恩来极为注意利用党的权威加强军队内部的团结，在周的领导下，军队一直保持高度的统一。遵义会议后，毛泽东从现实需要出发，也深感运用党的权威对维系军队团结的极端重要性，因此军队内部的这种团结局面在遵义会议后仍然维持。1935至1936年，毛与张闻天、周恩来、博古等密切合作，运用中共中央的权威，处理并最终解决了张国焘的分裂问题。1937年春，随着西路军的最终失败，中共军队的统一基本完成。

具有讽刺意味的是，在中共军队完成统一时，作为党中央军委主席的毛泽东，其个人对军队的控制却相对减弱了。1937年秋以后的一段时期内，毛泽东对八路军的指挥一度失灵，毛对新四军更是鞭长莫及。由项英指挥的新四军，对王明、周恩来领导的长江局言听计从，而与毛则貌合神离，这一切都引致毛对军队领导人的强烈不满。

毛泽东对军队领导人的不满，并非仅限于他们在抗战后的表现，这种不满还和历史上的矛盾复杂地交织在一起。毛是一个自尊心极强、报复心也极强的人，只是因为眼前的现实需要，他才容忍下他们昔日对自己的冒犯。在中共军队内真正获毛信任的干部屈指可数。

毛泽东最宠信的军队将领首推林彪。自1929年林彪在朱、毛纷争中当面指责朱德、积极拥戴毛泽东以后，林彪就获得了毛的特殊信任。毛之对于林彪，犹如父亲，对其过失从未真正计较。遵义会议后，林彪认为毛率红军四渡赤水，使红军过于疲劳，写信给中央要求以彭德怀取代毛作军队指挥。毛不责怪林彪，却将怒火发向与此毫无关联的彭德怀。毛看重林彪英勇善战，战功卓着，对林彪的倚重和爱护超过任何军事将领。1938年6月，林彪遵毛的指示，赴苏联治疗，直至1942年2月8日才返回延安。当林彪返回延安时，毛更亲自迎接，使在场的许多人惊愕不已。因为1940年周恩来和朱德从外地返回延安时，毛泽东都不曾亲自迎接。1942年2月17日，中共中央在延安为林彪举行盛大欢迎大会，与会者达千馀人。林彪在致词中援引季米特洛夫的话说，「季米特洛夫说：苏联的党，由于团结在斯大林同志的周围，而有今天伟大的联共党，中国的党，应该团结在毛泽东同志的周围，以便建设起伟大的中国党，建设起伟大的新民主主义的新中国。」在这次欢迎大会上，林彪还表态坚决支持整风运动，号召全党应效忠毛泽东。他说，「我们在政治思想，应如毛泽东同志最近所号召的，反对主观主义和宗派主义。要来一个坚决彻底的转变，建设无产阶级立场的唯物主义方法的党……我们忠实于我们的民族。忠实于我们的党，忠实于我们的领袖。」[56]林彪以青年将领的身分受如此超规格的隆重欢迎，且已会搬出共产国际领导人来鼓吹毛泽东，这只能说明毛、林关系之密切和林彪已获毛的「路线交底」。1942年底至1943年7月，毛泽东命林彪代表自己与蒋介石在西安、重庆数度会面，随后又让林彪在延安静养，以备将来与蒋介石逐鹿中原，再分天下时领兵出山。

毛泽东对彭德怀则爱恨交加。彭是为中共夺取政权出力最多的将领之一，但为人耿直，不善逢迎。毛爱其骁勇善战，对中共事业忠心耿耿，但又恨其「不听话」，自尊意识、独立意识强烈，而常视其为头有反骨的魏延。1937年后，毛让彭出任八路军副总指挥，但彭却在1937年12月至1938年3月间，为八路军出兵山西及华北事，多次打电报向王明领导的长江局请示汇报工作。在毛看来，彭德怀此举无疑是另寻党内靠山，而与自己分庭抗礼。其实，毛对彭德怀的意见多属误解。1937年底，八路军出兵山西，涉及与阎锡山和国民党的各种关系，彭德怀向当时党内实际主管统战和国共关系事宜的长江局请示应对方针，完全是在工作范围之内的正常关系。但是毛却认定彭对自己权威并未真正心院诚服，执意要让彭德怀在整风运动中洗一个烫水澡。

作为「红军之父」的朱德，在中共军内的地位十分尴尬，在毛泽东的眼中，声望卓着的朱德实际上是无足轻重的。自从1929年朱德就军内民主化问题与毛发生争论并遭失败后，朱德就被笼罩在毛泽东的身光之下，在制定重大政策方面很少发挥影响。朱德性格敦厚，为人随和，虽然对毛大权独揽、独断专行不乏意见，但为了维护「朱、毛」团结一致的形象和中共的最高利益，对毛一向忍让，从不与毛公开对立。朱德和周恩来、彭德怀也维持着良好的工作和个人关系，即使对王明、博古等新一代党的领导人，也多持善意的态度。王明返国以后，朱德对加强中央的集体领导抱有希望，但是很快就传来了季米特洛夫支持毛为中共领袖的「口信」。朱德对毛表示支持，同时也委婉地向毛进言，希望毛能够察纳雅言。1938年9月26日，朱德在为听取王稼祥传达季米特洛夫口信而举行的政治局会议上发言，他说：「党内同志要实行正确的自我批评，党员要维护对党的领袖的信仰。因此领导同志要有接受批评的精神。领袖要听人家说自己的好话，同时还要听说自己不好的话。」 [57]朱德的这番话，实际上将他对毛泽东的微妙态度曲折地表达出来。1940年5月，朱德从太行山八路军总部返回延安，其个人对前方八路军的影响已完全被切断。尽管朱德对毛已无任何妨碍，但毛仍对未德怀有某种戒心。作为中共的一种象征，朱德虽继续享有八路军总司令的崇高荣誉，但中共所有军政大权均在毛的掌握中。

毛泽东对于刘伯承、聂荣臻、朱瑞的态度是有亲有疏，区别对待的。刘伯承、聂荣臻、朱瑞都是具有留洋经历、且与周恩来有较密切历史关系的高级军事干部，属于以周恩来为代表的「红色军事专家派」。他们自三十年代初陆续进入中央苏区后，在周恩来的领导下。担负着保卫中央苏区沉重的任务，对当时党的路线方针不起重大作用。刘伯承、聂荣臻等在瑞金时期，与毛泽东的关系虽不密切，但也无任何个人冲突。遵义会议后，刘伯承在对待毛的态度上，既高度尊重，又不失个人尊严。抗战开始后，刘伯承、聂荣臻、朱瑞等分别被赋予开辟几个战略区的重任，都取得了重大进展。在上述三人中，毛对聂荣臻较为亲近，而对刘伯承、朱瑞则相对疏远。聂荣臻在抗战后，比较努力执行毛的指示，在召兵买马、开疆辟土中成绩显着，因而获得毛的赞赏。毛对刘伯承的情绪更多由历史因素造成。刘伯承在瑞金时期，积极仿效苏联红军正规化的经验，又长期担任红军总参谋长，在宁都会议上，刘伯承曾赞成苏区中央局的意见，兼之刘伯承严谨的红色军人的气质，都在在使毛对刘伯承产生一种疏离感。朱瑞是中共六届五中全会选出的中央候补委员，作为瑞金时期一名出色的「红色指挥员」，在抗战之初的用人之际，被毛泽东委之为中共山东分局书记，但毛又对这位毕业于莫斯科克拉辛炮兵学院的留苏生放不下心，不久即派自己的老部下罗荣桓出师山东。山东中共武装力量长期未能实现统一指挥，开疆拓土不尽顺利，个中原因十分复杂，但毛却认定山东局面未尽理想的责任全在朱瑞这个「教条主义者」的身上。

毛泽东对于早年出身绿林豪杰、与自己毫无渊源的贺龙倒是颇为欣赏和信任的。在毛的眼中，贺龙是属于不喜读书的莽张飞一类人物。加之，贺龙在毛与张国焘的对立中坚定地站在自己的一边，对毛的新权威表示充分的尊重。因此，贺龙不是毛在整风运动中要触及的对象。

毛泽东对原红四方面军总指挥徐向前的态度是颇含深义的。西路军失败后，毛让徐向前留在延安，而将原四方面军的将领划归刘伯承、邓小平领导的一二九师指挥，只给徐向前一个副师长的头衔。1939年，毛命徐向前以八路军第一挺过纵队司令员的身分，带领百馀人的队伍进入山东，一年后旋即将徐向前召回延安。返回延安后，毛任命徐向前为留守兵团副司令员。徐向前除了偶而参加会议，基本处于休养状态。毛泽东仍在继续观察徐向前。

在整风前夕，以「参座」着称于中共党和军队的叶剑英。在中共上层的地位是颇为微妙的。叶剑英是中共为数不多的军人政治家，曾在苏联学习。1929年中东路事件期间，叶剑英曾与刘伯承一同在苏联远东军司令员加伦将军麾下工作。1931年进入中央苏区后，叶剑英长期在周恩来领导下，从事红军总参谋部的工作，属于「红色军事专家」。红军长征结束后，叶剑英协助周恩来开展对西北军、东北军的统战谋划，以后又是长江局、南方局的主要成员之一，基本上已脱离了军队系统，直至1942年返回延安，重新参与军委幕僚。尽管叶剑英既不统兵打仗，也无个人的干部班底，但他有留苏、和王明、周恩来合作的经历。因此，「教条主义」和「经验主义」都和叶剑英沾上边。由于叶剑英并非决策人物，在长征期间毛与张国焘的斗争中，曾助毛一臂之力，因此叶剑英将在整风运动中受到一定的触及，而非急风暴雨式的批判。

毛泽东在中共军中最不信任的对象是项英。1941年初皖南事变后不久，项英遇难，毛在军中最大的障碍已经排除。可是毛对新四军代军长陈毅也心存芥蒂。毛长久不能忘记1929年陈毅与朱德合作反对自己的往事。毛需要看到陈毅对当年这段历史公案的新认识，因此，陈毅也将是延安整风运动的触及对象。

由此可见，在四十年代初毛泽东与中共高级将领错综复杂的矛盾中，历史因素和毛的个人好恶占据很大的比重。这些矛盾又和毛泽东与王明、周恩来的矛盾紧密地交织在一起。毛为了一并解决这些矛盾，「毕其功于一役」，巧妙地运用自己身兼党、军领袖的双重身分，使自己处于任何人也无法反对的地位。

毛泽东在军队高级干部面前，经常以党领袖的面目出现。毛告诫他们必须时刻牢记「我们的原则是党指挥枪，而决不允许枪指挥党」，实质是提醒军方，不得无视毛的个人权威，必须无条件服从毛。抗战爆发后，毛沿用中共治军的传统方法，并赋于新的内容。毛将忠实于自己的党的高级干部派往几个大战略根据地担任政治委员。由邓小平在太行山协助刘伯承，由刘少奇的老部下彭真在晋察冀协助聂荣臻。由刘少奇、饶漱石在华中协助、监督陈毅。这些皆是毛旨在巩固自己对军队领导的重大战略安排。

在更多的场合，毛泽东又以军方代言人自居。他警告党的高级领导人，「有了枪确实又可以造党」，「延安的一切就是枪杆子造出来的，枪杆子里面出一切东西」，58 [58]公开羞辱手无一兵一卒的王明、博古等。毛以军队为后盾，逼国际派交权，使王明等步步退却，无任何招架之力。

毛泽东的第二副面孔，符合军方的利益，有利于扩大军队在中共党内的影响。因此，尽管军队一些主要领导人本身也是整风运动所要触及的对象，但是毛仍可以获得中共军队对整风运动的支持。

于是，摆在中共军队高级领导人面前的路只有一条，平静地等待即将到来的整风运动的风暴，从速调整与毛泽东的关系，全力支持毛泽东为中共最高领袖。

--------------------------------------------------------------------------------

[1]据《谢觉哉日记》称：1938年9月他询问延安市市长高朗亭，被告知延安市居民六千多，学生、干部、部队有二万多。查1939年仍有许多外来青年进入延安，1939年末后，外来青年来延安人数急剧减少，这样到四十年代初，延安学生、干部人数就达到三万人左右。另据胡乔木称，抗战爆发后来延安的同志共四万人。笔者认为，这四万人包括在边区各县工作的外来干部，在延安的干部一般估计在三万左右。参见《谢觉哉日奇》，上，页273--274；《胡乔木回忆毛泽东》，页279。

[2]在1938年，延安各机关、学校的生活条件总的情况还不错，中组部的干部一周能吃一顿大米，两顿白面，其馀都是小米，每周还能吃二、三次肉。参见刘家栋：《陈云在延安》，页71。

[3]《谢觉哉日记》，下，页734；另参见弗拉基米洛夫：《延安日记》（台北：联经出版事业公司，1976年），页111、155-56；另参见周维仁：《贾拓夫传》（北京：中共党史出版社，1993年），页77。

[4]参见王惠德：〈忆昔日〉，载《延安马列学院回忆录》，页76。

[5]李锐：〈忆丁玲〉，载李锐：《直言》（北京：今日中国出版社，1998年），页368。

[6]参见1943年11月1日唐纵日记，载公安部档案馆编注：《在蒋介石身边八年——侍从室高级幕僚唐纵日记》（北京：群众出版社，1991年），页389。

[7] 1939年后国共冲突加剧，毛泽东密切注意国民党可能发动的反共进攻，经常提醒中共负责干部作好国共关系破裂的最坏打算。参见《周恩来年谱》，页472、474。

[8]抗战时期，中共的情报工作分为三个相对独立又互相联系的系统：一、以康生为核心的中央社会部；二、以周恩来、李克农、吴克坚为核心的中共南方局敌后委员会（吴克坚情报系统）；三、以潘汉年为核心的沪、港情报系统（华南情报局）。康生具体协调这三个情报系统，然而周恩来因长期在国统区担负党的最高领导，他也对全党的情报工作负重要责任。1940年9月18日，中共中央发出〈关于开展敌后大城市工作的通知〉，宣布成立中央敌后工作委员会，由周恩来负总责，康生副之。参见《周恩来年谱》，页467－68。周恩来、李克农在国民党各重要机构、各地方实力派中建立和发展了许多极其重要的战略情报关系，周恩来、董必武于1938年初派遣熊向晖打人胡宗南部。熊逐步获得胡的信任，担任了胡宗南的机要秘书，将许多绝密情报报送延安。参见熊向晖：《地下十二年与周恩来》（北京：中共中央党校出版社，1991年），页22-23、25。中共党员王超北（文革初期中央文革小组成员林杰的岳父）及其部下在1938年后也一直在西安从事情报工作，向延安提供了大量的政治、军事情报。参见王超北口述、师宁编写：《来自秘密战线的报告》（天津：百花文艺出版社，1997年）页19-20、47、70－77。王超北于1962年以「内奸」罪名被捕，被囚于秦城监狱，文革后获释。属于吴克坚系统的沈安娜从1938年就打入国民党中央党部机要处，以其速记特长搜集大量情报，国民党在此阶段召开的历届中央全会、中央常务委员会、国防最高委员会的所有秘密都经沈安娜报送延安。参见薛钰：〈周恩来与党的隐蔽战线〉，载《中共党史研究》，1998年第1期。

[9]中国国民党中央组织部调查科编：《中国共产党之透视》（35年2月21日），载吴相湘主编：《中国现代史料丛书》，第3辑（台北：文星书店，1962年），页1；另参见郭华伦：《中共史论》，第2册，页260。

[10]《社会新闻》的创办者为原中共自首人员李士群、丁默村。李士群在大革命时期曾参加中共，1927—1928年曾在苏联接受「格伯乌」的训练，返国后在中共中央特科工作。1932年被国民党逮捕，迅速转向，成为国民党中央组织部调查科上海区直属情报员。不久奉陈立夫之命，李士群等在上海公共租界白克路同春坊新兴书局编辑《社会新闻》。《现代史料》1933年由上海海天出版社出版，其幕后主持者也是调查科。

[11]徐复观：〈刘少奇平反与人类的良知良识〉1980年3月4日），载《徐复观杂文续集》（台北：时报文化出版有限公司，1986年），页218。

[12]参见1943年11月1日唐纵日记，载公安部档案馆编注：《在蒋介石身边八年——侍从室高级幕僚唐纵日记》（北京：群众出版社，1991年），页388、386注释1。

[13]罗果夫约在抗战初来华，以上海为中心进行情报工作，1941年8月在沪创办《时代》，次年11月创办《苏联文艺》，吸纳部分中共地下党员参加编辑工作，计有姜椿芳等。罗果夫于1949年10月1日以塔斯社驻华记者的身分参加了中华人民共和国开国大典。

[14]参见伍修权（时任八路军驻兰州办事处处长）：《回忆与纪念》（北京：中共中央党校出版社，1991年），页168。

[15]裴桐（前中央档案馆副馆长）：〈一九五六年赴苏联接收档案追忆〉，载《党的文献》，1989年第5期。

[16] 1944年12月19日唐纵与盛世才的谈话，参见《在蒋介石身边八年——侍从室高级幕僚唐纵日记》；页478。

[17] 弗拉基米洛夫：《延安日记》，页55、72；另参见《在历史的巨人身边——师哲回忆录》，页213-15。

[18] 1941年4月14日，国民政府外交部就〈苏日中立条的〉发表声明，宣称东北三省及外蒙古为中国领土，决不承认第三国之间妨害中国领土及行政完整的任何协定。沈钧儒、王造时等知名人士欲在报刊公开发文，对〈苏日中立条约〉表示遗憾，后在周恩来的劝说下作罢，但知识界对苏联的怀疑并未真正化解。参见《在蒋介石身边八年——侍从室高级幕僚唐纵日记》，页203。

[19]阎宝航五十年代曾任中华人民共和国外交部办公厅主任，其子阎明复长期担任毛泽东、刘少奇等领导人的俄文翻译，八十年代升任中共中央书记处候补书记兼中央统战部部长，1989年因「六四事件」解职，现任中华全国慈善总会负责人。文革期间阎宝航父子均以「苏修特务」的罪名被囚于秦城监狱，阎宝航病死于狱中。参见《周恩来年谱》，页507。

[20]参见薛钰：〈周恩来与党的隐蔽战线〉，载《中共党史研究》，1998年第1期。

[21]据崔可夫回忆，自他于1940年底赴重庆履任后，即与周恩来、叶剑英有密切的接触。参见瓦·伊·崔可夫：《在华使命——一个军事顾问的笔记》，页49-50；《周恩来年谱》，页473、485。另参见安·麦·列多夫斯基：〈在中国的外交生涯〉（1942--1952）和〈外交官笔记〉，载俄国《近代史和现代史》杂志，1993年第6期。

[22]参见师哲：《在历史的巨人身边——师哲回忆录》，页220。

[23]王首道对刘少奇的这段描述可能有点言过其实，虽然刘少奇对王明不满，但「王明右倾机会主义」的概念当时还没有发明。参见王首道：〈坚定地站在正确路线一边〉，载《怀念刘少奇同志》，页6。

[24]〈中共扩大的六中全会关于中央委员会工作规则与纪律的决定〉（1938年11月6日通过），载中央档案馆编：《中共中央文件选集》（1936--1938），第11册，页763。

[25]参见《王首道回忆录》，页216。

[26]参见马齐彬、陈绍畴：〈刘少奇与华北抗日根据地的创立〉，载《文献和研究》，1986年第5期。

[27]《刘少奇年谱》，上卷，页385。冯少白（冯龙）当时在新四军参谋处担任科长，因冯的姑父邵式军（盛宣怀外孙）任汪伪政府税务署署长，与汪政权高层人物有密切交往，因此才被刘少奇选派执行此重要战略任务。从1941年12月至1945年8月，冯少白多次进入上海、南京，除了争取物资、钱款资助外，还与汪政权高层人物秘密接触，试图争取周佛海、陈公博起义。1943年3月10日，陈公博会见冯少白，给了冯一本电报密码，责成邵式军建立与新四军联络的电台。由于周怫海早与戴笠系统挂钩，中共策反周佛海的活动最终失败。1945年8月，邵式军被中共地下人员接到淮阴，其部分财产（黄金数百条）被安全转给中共地下党。参见冯少白：〈抗战时期四进敌占区进行侦察和策反等工作的回忆〉，载上海《党史资料丛刊》，1980年第2辑，页54-63。另见施岩：〈关于冯少白同志策反周佛海的经过及其结果〉，载上海《党史资料丛刊》，1981年第3辑，页133-38。

[28]《周恩来年谱》，页446-48。

[29]《刘少奇年谱》，上，页321、324。

[30]《刘少奇年谱》，上，页321、324。

[31]吴黎平：〈「论共产党员的修养」出版的前前后后〉，载《怀念刘少奇同志》，页291-92。

[32]刘少奇的这句话见于1942年10月10日出版的中共华中局内部刊物《真》第2期。六十年代初刘少奇对此文作了修改，将这句话删去。参见〈答宋亮同志〉，载《刘少奇选集》，上卷（北京：人民出版社，1981年），页218-20。

[33]〈答宋亮同志〉，载《刘少奇选集》，上卷，页218-20。

[34]《刘少奇年谱》，上，页362。

[35]参见仲侃：《康生评传》（北京：红旗出版社，1982年），页47-51。5、57-60。

[36]司马璐：《斗争十八年》（节本）（香港：自联出版社，1967年），页72。

[37]司马璐：《斗争十八年》（全本）（香港：亚洲出版社，1952年），页69、74。

[38] 1950年6月9日在北京召开的中共七届三中全会通过〈关于王明同志的决定〉，责成王明必须对所犯历史错误作出书面检讨，王明在同年8月17日给毛泽东及中央书记处写信，要求查阅旧时笔记本和有关报刊。王明提出，1937年12月会议散会时，主席叫王首道同志把各同志笔记本都收下，不准带出去。我的笔记本也被收下去了，以后并没有归还。参见王明：《中共五十年》，页156。

[39]参见刘顺元：〈关于八路军驻京办事处的点滴回忆〉，载《抗战初期的八路军驻南京办事处》南京：南京大学出版社，1987年），页69。

[40]刘宁一：〈1937年八路军办事处向国民党交涉释放政治犯的情况〉，载《抗战初期的八路军驻南京办事处》，页71、78。

[41]黄药眠：《动荡：我所经历的半个世纪》，页433。

[42]司马璐早年参加中共，1939年6月因「托派」嫌疑被送出延安，第二年被恢复党籍，1942脱离中共并参加了中国民主同盟，1949年前往香港创办《展望》半月刊，逐渐成为香港著名的中共党史专家，编着有《中共党史暨文献精萃》。司马璐于八十年代迁往美国，现居纽的。

[43]司马璐：《斗争十八年》（节本）（香港：自联出版社，1967年），页69。

[44]黄药眠：《动荡：我所经历的半个世纪》，页435-36。

[45]惠浴宇口述，俞黑子记录整理：《朋友人》（南京：江苏人民出版社；1995年），页95－99。

[46]黄药眠：《动荡：我所经历的半个世纪》，页441-42。

[47]勉之：〈革命圣地承教泽〉，载《延安马列学院回忆录》，页146-47；另参见杨子烈：《张国焘夫人回忆录》（原名《往事如烟》）（香港：自联出版社，1970年），页344-45。

[48]段建国、贾岷岫着，罗青长审核：《王世英传奇》（太原：山西人民出版社，1992年），页147。该书经原中共中央调查部部长罗青长审核，国家安全部情报史研究处原任处长贺若渊、规任处长谢建华等作了大量的审定工作，全书经国家安全部审定。

[49]周维仁：《贾拓夫传》，页72。

[50]据师哲回忆，为了满足江青要穿用宁夏滩羊皮制作皮衣、皮裤的要求，中央办公厅运用保安处的外勤，冒看危险，去马鸿逵统治的宁夏去采买。江青要吃阿胶，中央办公厅通过关系去山东采购，经香港和中共驻重庆办事处才辗转送到延安。参见师哲：《在历史巨人身边——师哲回忆录》，页169。

[51]雷云峰等：《陕甘宁边区大事记述》（西安：三秦出版社，1990年）。页50-51。

[52]临真镇位于延长县西南的八十里处，是一个山区小镇。为执行陕西省委攻打韩城的命令，1932年6月3日，刘志丹领导的陕甘游击三支队向临真镇发起进攻，担任三支队二大队政委的高岗在战斗危急中，带领十馀人，临阵脱逃，使战斗「前功尽弃，转胜为败」。战后。队党委决定开除高岗的党籍，并下令通缉高岗，后高岗返队，受到刘志丹的批评和「留党察看」的处分。参见毕兴、贺安华：《阎红彦传略》（成都：四川人民出版社，1987年），页59-60、110；112-13。

[53]参见毕兴、贺安华：《阎红彦传略》（成都：四川人民出版社，1987年），页59-60、110；112-13。

[54]《谢觉哉日记》，上，页335。

[55]参见师哲：《在历史的巨人身边——师哲回忆录》，页166。

[56]《解放日报》，1942年2月18日。

[57]参见《朱德年谱》，页198。

[58]毛泽东：〈战争和战略问题〉（1938年11月6日），载《毛泽东选集》第2卷（北京：人民出版社，1952年），页511。


孤独书斋-电子书库-社会历史-《红太阳是怎样升起的：延安整风运动的来龙去脉》-《第七章 上层革命的开始：毛泽东与王明的首次公开交锋》

第七章 上层革命的开始：毛泽东与王明的首次公开交锋

一 穷途末路的国际派

1938年9月，王稼祥传达的季米特洛夫支持毛泽东为中共领袖的「口信」，在中共上层犹如引发了一场七级强地震，对王明等产生了巨大的冲击，中共核心层随即发生急剧的分化和新的组合。毛泽东虽未正式出任党的总书记一职，但从此他已理直气壮、当仁不让地独揽中共党、军一切大权。在毛的分化瓦解下，原先就已显现分裂迹象的王明营垒更加分崩离析，王明等开始丧失与毛争斗的意志，在政治上逐渐衰竭下去。

作为毛泽东头号政治对手的王明，自1938年底从重庆返回延安后，实际上已被毛泽东锁在笼中。从莫斯科返国后，王明在政治上的风光岁月仅仅维持一年，王明初抵延安时的那种热烈、欢快的气氛早已烟消云散，现在王明只能依照毛泽东的安排，在某些节庆场合出来点缀一番，其政治上的权力已被大大削弱。

在毛泽东的控制下，王明在政治上的失势是一步步进行的。六届六中全会后，王明仍是书记处和政治局成员，在六中全会后还新兼任了中央统战部部长。从重庆返回延安后，在1941年初，王明又被任命为中央南方工作委员会、东北工作委员会和中央党校委员会等三个机构的主任，王明并担任了中央妇女工作委员会书记和中国女子大学校长。从表面上看，王明一时担任了许多重要职务，然而，王明的这些职务大多为空头闲职。1939年后的中央政治局和书记处已完全由毛泽东控制，开会时间、会议议程等一切皆由毛决定，旁人不得置喙。至于中央统战部，则是延安的一个冷清衙门。统战部下辖三个科：干部科、友军科、各党派科，然而中共有关与国民党统战的所有大政方针，全由毛泽东亲自掌握，周恩来则起着辅佐毛及执行毛指示的作用，王明在决策过程中所起的作用极为有限。延安的中央统战部只有王明和副部长柯庆施、南汉宸（1939年9月至1941年初任统战部副部长，1941年2月调往边区政府任财政厅厅长）以及少数工作人员。除了有时配合延安交际处出面接待几个来访的国统区知名人士外，统战部的主要工作是负责指导延安的中国女子大学，统战部的领导，从王明、柯庆施到干部科科长徐一新（即徐以新）都在女大任职。原先中央统战部对边区党委统战部也负有指导责任，1933年，时任边区党委副书记兼统战部部长的王观澜表示反对王明提出的边区也是统战区的观点，引起与王明的争论。毛泽东一锤定音，决定新设边区统战委员会，由王观澜任主任委员，宣布今后边区统战问题由该委员会领导，大事直接请示中央，将王明任部长的中央统战部的最后一点权力也彻底剥夺干净。 [1]中央南方委员会、东北委员会这两个机构更是形同虚设。南方工作委员会成立于1939年底，本来是为了加强对国统区中共地下党的领导，但事实上有关南中国党的工作，基本由设在重庆的中共南方局领导。在抗战阶段，延安与东北的直接联系很少，特别是东北抗联失败后，中共在东北的工作几乎完全停顿，为此，1942年中组部曾挑选177名东北籍干部前往东北开辟工作。被派往东北从事地下工作的党员主要为苏联情报机构服务，间或也与延安发生电讯联系，但是在日军严密控制下的伪满洲国，从延安派出的中共地下党员很难开展工作，多数秘密机关被日军破获，因此设立中央东北工作委员会，在很大程度上也是为了虚应人事。任命王明负责中央党校工作委员会，却是毛泽东的别出心裁之举。毛以此举有意挑起王明与张闻天等的矛盾，指望坐收渔人之利。王明真正负责的工作岗位，只是中央妇委和中国女子大学。而安排王明担任中央妇委书记和女大校长，则有明显羞辱王明的含意。

对于江河日下的王明，毛泽东无丝毫顾惜之意，反而谋求对王明的进一步打击。王明领导的中央妇委共有六名常委，包括其妻孟庆树，担任常委的蔡畅、帅孟奇，不时就工作中的一些问题和王明发生冲突。一度在国际和国内政治舞台上风光十足的王明，到了1941年初，竟不得不主持召开妇委保育工作会议。王明任校长的中国女大也受到种种限制，在解决生源、人员借调、学生分配等许多问题上，都碰到不少麻烦。1941年2月13日，王明为女大毕业生分配事写信给陈云，提议中央组织部将调做其它工作的女大毕业生的比例下降到25%，希望把来延的女学生均送入女大学习。次日，陈云覆信给王明，规劝王明「彼此以服从中央书记处多数同志通过的决定为好」，陈云在信中说，「女大是我党的学校，全部学生都应归中组部在中央总的意图下分配工作」，暗指王明将女大视为自己的私人范围。陈云向王明明确表明了自己的态度，「妇女工作是全党工作的一部分，我是党的工作者，我的责任和我的要求，也仅仅是『一视同仁』四个大字」。[2]1941年6月，王明被免去中央妇委书记的职务，由蔡畅接任。9月1日，创办两年、在海内外享有盛誉的中国女大被合并进延安大学。蔡畅上任伊始，马上将妇委中原在中国女大学习的女干部召集在边区政府交际处会议室开会，「了解一下王明当女大校长时，有什么错误言论」。[3]在蔡畅的领导下，中央妇委开始批判王明在领导妇委工作中所犯的「主观主义与形式主义」的错误。

毛泽东对付王明最厉害的措施是切断王明与莫斯科的联系渠道。毛独握与斯大林的通讯系统，除毛之外，任何人不得染指。据师哲透露，1940年2月任弼时在莫斯科时，共产国际机要处交给他两套机要密码，由周恩来于3月随身带回延安。同年11月，延安与莫斯科新的通讯系统正式开通，「效果良好，通讯准确无误」，但「只有毛主席一人有权使用」。掌握这个绝密的通讯系统的机构，对外称「农村工作部」，又叫「农委」，设在中央警卫团附近的小砭沟，部长为吴德峰，副部长是帅孟奇。毛泽东为了避人耳目，任命王观澜为中央农村工作委员会主任，其实王观澜并不参与此事，吴德峰才是真正的负责人。但是，作为中央机要局局长的吴德峰也不能与闻毛与斯大林电报往来的内容。参与电报翻译的只有极少数中央社会部工作人员，如师哲等一、二人。极端机密的电报则由任弼时翻译，直呈毛泽东，从而避开了师哲。

在毛泽东的严密封锁下，身为共产国际执委、主席团委员、政治书记处候补书记的王明，获知共产国际的信息，只能通过毛泽东的口头传达。而是否向政治局委员传达共产国际的来电，是全文传达还是部分传达，是向个别人传达，还是向全体政治局委员传达，这些全凭毛的个人意愿决定。为了防范王明与苏联和外界联面，毛还严格限制王明前往重庆出席国民参政会。只是因为得到周恩来的支持，王明才出席了1939年9月在重庆举行的国民参政会第一届第四次会议[4]，而在这以后，王明就再没有去过重庆。

王明在六中全会后的一段时期内，似乎并无政治上受挫的明显迹象，但随看毛针对王明的一系列措施的陆续出台，他已完全明白毛的意图所在，只是有口难言，无力还手。1939年春夏之际，当毛泽东携带江青，由两名贴身卫士随从，乘坐当时延安唯一的一辆小包车——海外华侨捐赠八路军前线将士的救护车，风驰电掣般穿行于延安街道时，人们看到的王明则是形单影只，「时常独自漫步街头，也不带一名警卫，低着头，不发一言地，沉重的脚步声中若有所深思」。[5]

王明并不甘心自己在政治上的日趋败落，从1939年始，他就开始调整对毛泽东的态度，试图以向毛示好的行动，改善自己的处境，在政治上重新振作起来。1940年，王明连续发表两篇文章，不惜对毛阿谀奉承，吹捧毛对「发展马列主义理论所作出的巨大贡献」，甚至加封给毛三个头衔：「中国革命的伟大政治家和战略家」「伟大的理论家」。王明认为，自己的言行至少会化解毛对他强烈的敌意，从而缓和并改善与毛的关系。

王明的这番表演十分拙劣，这种丧失了意志力和自尊的行为，使其在毛泽东心目中原本就不高的形象，更加一落千丈。毛在得意之馀，不仅毫不领情，反而视王明为一具可以任意摆弄的政治僵尸。1940年，因热烈吹捧毛泽东，王明的处境有所改善，毛泽东对王明还作出某种善意的姿态。该年，原红一方面军干部黄火青从新疆返回延安（黄曾加入西路军，后进入新疆），毛在接见黄火青时，特别关照黄一定要去看望王明。6 [6]同年3月，王明在延安重新再版了1931年写的《为中共更加布尔什维克化而斗争》一书，企图论证自己在党的历史上的地位。王明还凭籍其对马列原典的熟稔在延安各机关、学校广作报告。在当年的延安知识分子中「王明同志」是一个令人敬仰的名字，其受尊敬的程度和「毛主席」不相上下。口若悬河的王明，作起报告来条理清晰，出口成章，几个小时的报告可以不要讲稿。报告完毕，「再从头到尾归纳一遍，一二三四大项，下边又分甲乙……再分，大家对照记录竟能丝毫不错」，有时一席演讲，竟受到数十次掌声的欢迎。王明的「口才」和「理论水平」赢得了延安广大青年知识分子的尊崇，人们普遍认为王明是「天才」，被公认为是「活马列主义」。[7]这一切不仅把王明捧毛的效果冲得一干二净，更增添了毛对王明的憎恶。

和心情抑郁的王明相比，1937至1940年，是博古心情比较舒畅的几年，主要乃是博古远离延安，长期与周恩来在南京、武汉、重庆从事对国民党的统战工作。六中全会后，王明被调回延安，但是博古继续留在重庆，担任中共南方局常委兼组织部长。在周恩来的领导下，重庆的南方局继续保持着长江局时期机关内互相配合、互相尊重的空气，丝毫没有在延安和其它根据地普遍存在的「书记专政」的现象。生活和工作在这种与延安迥异的氛围中，[8]博古暂时忘却了自己不甚光明的政治前途。

博古心情舒畅的日子到1940年11月终于结束。这时，国共关系正因新四军北调问题而处于紧张状态。毛泽东判断国民党即将与中共全面决裂，11月3日，毛及中央书记处覆电周恩来及南方局，命博古、凯丰即回延安。博古返回后，重新回到他原先担任的中央党报委员会主任的工作岗位，1941年5月，被责成领导新华社和《解放日报》，从此，毛泽东将博古牢牢地置于自己的直接控制下。博古与毛打交道多年，早已领略毛那种「一朝权在手，便把令来行」的领导气势。对他而言，忍受毛的权势，虽比王明相对容易一些，但终难气平。所以博古的反应就具有了两重性：一方面，博古自知气力不抵毛泽东，在返回延安后，很快就解除了精神武装，心如枯井，任由毛随意摆布；另一方面，博古对苏联的干预还抱有一线希望，在毛和康生的严密监视下，仍和苏联派驻延安的情报人员保持断断续续的来往，将自己对党内问题的看法悄悄传送给莫斯科。苏联当时派驻在延安的代表弗拉基米洛夫在他的《延安日记》一书中曾描述过，博古如何躲过康生情报机构的监视，来见苏联人时的那种胆战心惊的状态。[9]弗拉基米洛夫的叙述得到师哲则面的证实。据师哲回忆，弗拉基米洛夫对他不止一次地说，「博古对他帮助最大，使他弄清了国际、中国国内和党内许多复杂问题的来龙去脉」。[10]

作为原国际派第三号人物的张闻天，由于长期和毛泽东合作，他的处境要明显好于王明和博古。但是在1940年后，张闻天在中共核心层中的地位已大不如从前，而有朝不保夕之危。早在1937年毛泽东、刘少奇政治联盟刚建立时，毛与张闻天的关系就发生了重大变化，张闻天作为毛的第一合作者的地位业已丧失。在1937年12月政治局会议上，张闻天失去了中共「负总责」的地位。到了六届六中全会后，张闻天原拥有的主持中央书记处会议的权力，也正式由毛泽东所取代。但在1939至1940年，当刘少奇不在延安时，毛为了分化张闻天与王明的关系，有意倚重张闻天而疏远王明。因此，在一段时期内，张闻天似乎仍是延安的第二号人物。然而好景不长，张闻天担任的这种角色，在任弼时返回延安后便宣告结束了。张闻天虽然仍是政治局委员和中央书记，但其工作范围只限于延安的党的意识形态部门。毛泽东开始对张闻天「横挑鼻子竖挑眼」了，据师哲称，四十年代初期，毛曾针对张闻天「大而化之」的「工作作风」，对其「提出过批评」。[11]1940年3月，周恩来从苏联返国，在政治局会议上传达共产国际领导人曼努伊尔斯基对中共领导人的评价，曼氏认为张闻天是中共党内优秀的马克思主义理论家。毛泽东闻之勃然大怒，他讥讽道：什么理论家，张闻天从苏联背回的是一麻袋教条，[12]当场将周恩来挡回去。1941年春之后，毛对张闻天更加咄咄逼人，对张闻天负责的工作百般挑剔。张闻天起草的关于干部教育的几个指示都曾给毛看过，再用中央书记处的名义发出，均是经中央决议通过的，毛却出尔反尔，又来训斥张闻天。毛动辄出口伤人，经常骂张闻天「一事不懂」，使他满腹委屈，又无处倾诉。[13]在这个时期，张闻天仍领导延安马列学院等文宣单位，他去马列学院的次数不多，但留给学生的印象却十分深刻。有一份回忆资料这样描述当年张闻天的形象：高挑身分……头戴列宁帽……胸前别着一枚约伍分硬币大小的、用红色玻璃镶嵌的马、恩、列、斯像，不时地闪闪发光。[14]张闻天的学生们无法想象到，他们所尊敬的导师在经历了与毛共事几年的风风雨雨后，即将面临被毛抛弃一边的命运。

从表象上看，在1938至1941年，原国际派中最风光的人物是王稼祥。毛泽东为酬谢王稼祥传达季米特洛夫「口信」的功劳，在王稼祥返国后，立即封他中央军委副主席和八路军总政治部主任两个头衔。原国际派人物参与军委，在长征结束后，这是首次，也是最后一次。由于毛的特别防范，王明、博古、张闻天均未能进入军委。派任王稼祥为军委副主席，至少在名义上，使王稼祥排名在毛泽东、朱德、周恩来之后，成为中共军队第四号人物，表明了毛当时对王稼祥的特殊感激和信任。

但是，王稼祥担任中央军委副主席只是毛泽东给予的一种酬劳性质的安排，并不表明王稼祥拥有实际的军权。从未独当一面指挥过军队、在军内毫无根基的王稼祥，虽然足以使毛完全放心，但毛仍然留有后手。王稼祥在军委的职责主要集中于八路军的政治教育方面，并不能过问军中高级干部的任免事项。王稼祥只是在毛需要借助党的力量，弹压他所认为的军中分离倾向时才派上用场。1941年7月1日，在毛的直接授意和指导下，王稼祥与王若飞合作，起草了针对彭德怀等军中将领的〈关于增强党性的决定〉。从这个意义上说，身为军委副主席的王稼祥，只是承办毛书案工作的一名高级幕僚而已。

王稼祥政治上的顺境在1942年结束，从此，王稼祥开始走下坡路。1941年9月后，遵照毛泽东的意见，任弼时在中央办公厅设立了国际问题研究室、政策研究室等机构。设置这类研究机构，毛有其独特的运思。毛的最主要的目的是将一批党的高级干部打发进这类机构，将他们原先担任的职务予以冻结和事实上的终止，同时，切断他们与党内外群众的联系，诱使这批老干部在「研究」的过程中，逐步反省自己的「路线错误」。对于毛的这个计谋，王稼祥似乎有所觉察。虽然毛亲自动员王稼祥担任国际问题研究室主任，并出席了研究室成立大会，但是王稼祥对这个只有三个成员的国际问题研究室，丝毫「不感兴趣」。由于王稼祥的消极，这个研究室的工作基本处于停顿状态。[15]

属于国际派另一个重要人物的凯丰（何克全），其境遇在1941年居然发生了柳暗花明的转机。身为政治局候补委员的凯丰，由于在遵义会议上曾发言支持博古，在长征结束后主动与毛接近。1938至1940年，凯丰先后随同王明、周恩来在长江局和南方局担任重要职务，1940年11月，奉毛的命令，与博古一同返回延安。对如何安排凯丰的工作，毛深有考虑。一方面，为了离间、分化国际派的关系；另一方面，也是作为对凯丰在长江局工作期间未积极参加王明「闹独立性」活动的一种奖赏，[16]1941年底，毛任命凯丰接任张闻天，担任中央宣传部代部长（在这之前，凯丰被任命为中宣部副部长）。毛一箭双雕，既名正言顺罢免了张闻天的中宣部部长的职务，又赢得了凯丰的感激，同时也避免将凯丰安置在更重要的工作岗位上。

在毛泽东的巨大压力和分化瓦解之下，国际派更加四分五裂、溃不成军。王明等为了保住在党内的地位，不惜互相攻讦，争相向毛讨好。

1940年11月20日，王明在延安《共产党人》杂志第12期发表《论马列主义决定策略的几个基本问题》一文，该文在歌颂毛泽东革命策略思想的同时，把批评的矛头指向了博古。王明不点名地批评了在博古领导下的中共在三十年代中期所犯的错误，声称「苏维埃革命后半期，我们不能利用反动统治阶级各派别及各种军事、政治力量的许多矛盾和冲突，以利于苏维埃革命的发展」。固然，王明的上述看法并非首次发表，早在1934年王明就有类似的意见，但当1940年博古正面临毛的巨大压力时，王明再次重申这类批评，无疑具有与博古划清界限、着意摆脱干系的明显意图。对于王明此番表演，毛只会暗中称好。因为至此以前，毛还没有充分的把握，公开批判苏维埃后期的错误。王明对博古的攻击，使毛看到了国际派即将土崩瓦解的景象。

和王明竭力向毛泽东靠拢有所不同，王稼祥自恃有功于毛，早就以为自己已是「主席」的人马了。1938年后，王稼祥更是刻意与王明、博古、张闻天等拉开距离，以示自己与王明毫无瓜葛。王稼祥几乎断绝了与王明等的一切私人来往。王稼祥自莫斯科返回延安后，与毛泽东的故旧、原长沙周南女校校长朱剑凡之女、担任中央政治局保健医生的朱仲丽结婚，使与毛的来往又增加了一个渠道。王稼祥并在中国女子大学借调教员等枝节问题上，「抵制」王明的「错误」，以显示自己立场坚定，爱憎分明。[17]

看似淡泊名利，恂恂有君子风度的张闻天其实早已和王明、博古分道扬镳。张闻天与博古有宿怨，在瑞金时期的最后阶段，博古曾公开批评过张闻天主持的人民委员会的「文牍主义」。1934年春夏，博古还排挤张闻天，将其派往闽赣几个县巡视，不让张闻天参加最高决策机构「三人团」，博、张关系早在长征之前就已出现严重裂痕。[18]

张闻天对王明更是抱有强烈不满。王明返国后，为了打击张闻天，曾散播「张闻天在莫斯科中山大学任支部书记期间，其所在支部党员都是托派」的流言。这一切都决定了当毛泽东向王明等发起进攻时，张闻天将只求自保，绝不会助王明、博古一臂之力。

在原国际派中，表现出最大团结意愿的只有博古一人。遵义会议后，博古一改过去骄横、咄咄逼人的态度，对所有的同事都表示善意和尊重。随着毛泽东权势的急剧膨胀，博古天真地希望原国际派人马能重新聚合起来，对毛加以一定的制衡。1937年，博古急切地盼望王明能早日返国，以为王明能担负起这个领头的使命。1937年9月初，博古作为中共代表前往南京同国民党谈判，在南京期间，他还十分关心打探有关王明在苏联的消息。10月21日，博古致电张闻天，告知苏联《少共真理报》（即《共青团真理报》）刊有王明一论文的消息，要求延安将是否收到王明文章的消息迅速转告他，「以便译介」。[19]但是王明返国后的表现却令博古失望。虽然博古在武汉长江局期间和王明相处堪称愉快，可是只要一涉及过去的历史问题，王明马上就表现出一副与己无关、自己一贯正确的姿态，使博古对昔日的同事彻底寒了心，于是只盼望能长时间留在重庆工作。博古已预感到自己迟早将成为昔日朋友献给毛泽东祭坛上的一只羔羊。

国际派大将所暗存的侥幸和自保的心理，被毛泽东一一看在眼里，毛充分利用他们之间的各种芥蒂和矛盾，施用区别对待、各个击破的策略，将王明等分别孤立在各个被动的地位。当王明等正在为与毛关系的改善而暗自庆幸时，毛泽东已将他们引人早已布设好的包围圈，正待一举「歼灭」之。

二 进退失据的周恩来

1938年11月中共六届六中全会闭幕后不久，周恩来看到毛泽东已获莫斯科的「承认」，随即开始调整与毛的关系，其最重要的步骤就是与昔日关系紧密的王明迅速拉开距离。

1939年6月，周恩来离开重庆返回延安，准备出席预计于7至8月召开的讨论国共关系的中央政治局会议。7月7日，重庆《新华日报》为纪念抗战两周年发表中共领导人撰写的文章，毛泽东、周恩来、张闻天、王稼祥、刘少奇、博古、凯丰、董必武、吴玉章、叶剑英、邓颖超等皆报上有文，唯独缺少王明的文章。《新华日报》不登载王明文章，并非是一般的工作疏忽。周恩来此时虽不在重庆，直接领导《新华日报》的是南方局宣传部长凯丰，若无重要领导人的指示或暗示，凯丰是没有理由、也无权力拒绝在《新华日报》上刊登王明文章的。

1939年8月下旬，周恩来为治疗臂疾，启程离开延安，转道兰州、迪化前往苏联，于9月中旬到达莫斯科。周在苏联居留的半年时间，除了住院治疗外，周此行的主要使命是向共产国际汇报中国抗战形势及中国党的工作。周恩来起草了长达数万言的《中国问题备忘录》，于1940年1月分发给共产国际各执行委员阅读。1940年2月。共产国际执委会主席团作出关于中共代表报告的决议，肯定中共的政治路线是正确的。季米特洛夫将这份决议当面交给了周恩来。

周恩来对共产国际的汇报并没有直接涉及毛泽东与王明的分歧。但明显突出了毛在中共党内的作用。周了解共产国际领导人对王明的同情态度，避免在正式场合批评王明，却在私下谈话中，对王明进行了抨击。季米特洛夫在与周恩来个别交谈时问到王明回国后的表现及与毛泽东的关系，周恩来回答，不够好，甚至有一个时期，王明跑到武汉，企图组织自己的班子。[20]在这里，周若无其事，将自己与王明在武汉的密切合作全部勾去。当季米特洛夫对中共远离工人阶级、以乡村为中心表示担心时，周的答复则是，中共在农村经过长期斗争的锻炼，有毛泽东领导，完全可以无产阶级化。[21]周恩来的这番言论十足像一个毛泽东的政策解说员，他以这种态度向共产国际表明他个人支持毛泽东的立场。

周恩来在莫斯科的又一个重要活动是参加共产国际监察委员会对李德的审查。1939年8月下旬，李德在华居留七年后随周恩来等同机前往苏联。同年12月，共产国际「根据中国党的意见」，开始了对李德的审查，参加者有周恩来、毛泽民、刘亚楼以及共产国际监委主席佛罗林。据李德回忆，周恩来在发言中批评了他在1934年对闽变的态度以及「短促突击」的作战策略。但是，在李德与红军的「消极防御」关系问题上，周的态度却「极其谨慎」。李德认为，这是因为此问题牵扯到周在内战时期的军事主张。[22]共产国际最后对李德问题作出结论，免予处分，改派与中国无关的工作。1940年后，李德被调往莫斯科外国文学出版社，从事苏联文学和列宁著作的德译工作。以后李德长期在苏联克拉斯诺戈斯克任教，直至1949年才返回苏占区——「德意志民主共和国」。

尽管周恩来已经拉开了与王明的关系，翩然来归，毛泽东却对周很不满意。毛对周的不满既有历史的原因，也有眼下现实的因素。1938年后，毛对周的不满主要集中在周对国民党的温和态度，以及周对项英表现出的宽容。

如前所述，毛泽东与王明在理论上的重大分歧即是如何评价国民党抗战，以及中共在抗战阶段应对国民党持何种方针的问题。中共六届六中全会批准了毛泽东将共产国际加强统一战线的精神与毛自己有关大力发展中共力量相调和的政治路线，但在如何掌握这两者的关系问题上，却留下了极具伸缩性的空间。从六届六中全会通过的正式文件中，很难真正看清中共对国民党的方针、策略已发生了重大转变。中共对国民党的方针基本取决于中共领袖对瞬息万变的形势随时作出的灵活反应。由于毛泽东在六届六中全会上大大加强了自己的地位，党的最高决策权已集中于毛个人之手，这就造成了极为尴尬的局面：负责具体处理与国民党交涉的周恩来，根据六中全会的精神，继续强调中共与国民党的合作；而毛泽东则拥有对六中全会的解释权，在毛的解释下，六中全会的路线应是反击对国民党「妥协」的「右倾投降主义」。

周恩来没有全程出席六届六中全会。1938年9月30日，周在六中全会作完统一战线工作报告后，随即离开延安于10月1日返抵武汉。周对六中全会精神的理解主要依据的是9月中旬至下旬召开的政治局会议所通过的基本方针，这次会议实际上是六中全会的预备会议，其主要内容是讨论毛泽东即将在六中全会上宣读的《论新阶段》政治报告。周恩来就是根据这次会议和《论新阶段》的精神，在六中全会后，继续强调拥蒋杭日，加强国共两党合作。

然而，周恩来为贯彻六中全会精神采取的一些措施并不被毛泽东所欣赏，在毛的眼中，周恩来在处理与国民党关系上的不少作法都烙有「右倾投降主义」的印记。在毛的「账簿」上，周恩来为国民党办训练班一事，就是周犯下的一个严重「错误」。

1938年11月25至28日，周恩来和叶剑英在蒋介石主持召开的南岳军事会议上，就中共为国民党举办西南游击干部训练班一事同国民党方面达成协议。此项动议出自中共方面，1938年10月22日，周恩来陪同抵达武汉的朱德面见蒋介石时，向蒋正式提出此议。蒋介石对此表示同意，要求中共提供教官。于是，周恩来担任了该训练班国际问题讲师，叶剑英任副教育长，中共教官、工作及武装人员共三十多人参加了该训练班的工作。对于此类「为他人作嫁衣裳」事，毛泽东一向深恶痛绝。尽管周恩来此举最终得到毛的同意，但对毛而言，这不啻是在外力强迫下，对既成事实的无奈批准，而依其本性则是极不情愿的。

周恩来的这类「错误」在1938年底达到了高峰。1938年12月12日，周恩来、叶剑英等在给廖承志并报毛泽东、张闻天的电报中，似乎忘记了毛对国民党一向采取分化瓦解的既定方针，而提出中共应以「大党风度」调和国民党各派系的矛盾。[23]周恩来的这种「抗战至上」的态度在1939至1940年继续发展。周在就统战问题与毛的往返电报中，也是多强调「击敌和友」。[24]1940年10月以后，在围绕新四军北移问题突然升温的两党冲突中，周和毛的态度更是存在根大的区别。与精神高度紧张、提出「作与蒋介石决裂的准备」的毛截然相反，周恩来、博古多次建议中央应作必要的妥协，「也让一步」，对国共分裂持相当谨慎的态度。[25]

在处理与国民党的关系上，毛泽东、周恩来的态度差异，并不涉及任何实质性的路线分歧。毛的强硬与周的稳健都是出于维护中共利益的同一目标。事实证明，抗战期间，毛泽东在制定对国民党的方针过程中，十分重视并经常采纳周提出的外柔内刚、留有馀地的主张，毛和周构成的互补关系，有效地维护了中共的利益。尽管周的中和作用对毛的决策极为重要，然而在毛泽东心目中，周恩来作为一个「调和主义者」的角色也就固定化了。

毛泽东对周恩来的另一不满是周对项英的态度。1937年12月政治局会议决定，新四军受中共中央和长江局的双重领导，在党的关系上，长江局直接领导东南分局。这样，王明、周恩来和项英就有了比较密切的工作联系。毛泽东对项英原本就无好感，除了三十年代初期两人在江西结下的深刻矛盾外，王明返国后，项英与王明关系的接近，更加深了毛对项英的不信任。1939年春，项英指令新四军军部秘书、抗战前曾任中共上海剧联书记的扬帆，写出江青在沪演艺界表现情况的书面材料，署名项英，将材料发电给延安，此电报明确提出。江青不宜与毛泽东结婚。[26]项英此举更进一步增添了毛对项英的反感。1937年后，毛泽东十分担忧项英因领导新四军而加强其在党内的地位，对项英明显表现出冷漠和排斥，对项英提出的一些工作方面的请求，也多加以敷衍和事实上的阻拦。

1938年春夏之际，项英为新四军组建事，多次致电毛泽东，请求调派得力的军政干部前往江南。项英在电报和信中提出，延安集中甚多的干部，「应抽调大批派到南方」,项英还提议中央派刘少奇、陈云到南方工作。在给毛的电报中，项英建议「中央负责同志也应轮流到南方巡视」，强调此举对「加强对于全国领导，实属必要」。项英的上述言论，在极度敏感的毛泽东那里，有影射其据守延安、从不前往前线视察的寓意。毛对项英提出的这类要求仅作一般性的敷衍，只派去周子昆、袁国平、李一氓等少数高级军政干部和五六十名团连级干部。毛在覆项英的电报中，语含轻慢，声称「如你处不要，则交长江局使用。究竟你处是否要这批干部」？对项英毫不掩饰自己的厌烦。[27]但是在一段时间内，毛泽东慑于项英在党内、军内所享有的崇高声望，以及项英一身凛然的「共产主义清教徒」的气质（项英是少数反对任何特殊照顾，在生活上坚决与普通战士同甘共苦的中共领袖），对项英也无可奈何，只能在其背后多方加以掣肘。1939年后，随看毛政治地位的巩固，毛频频开始了对项英的指责，并采取一系列步骤削夺项英的权力。对于毛泽东的狭隘胸襟和毛、项之间的纠葛，周恩来完全清楚，他既附和毛对项英的部分批评，又试图维护项英的威信，在关键时刻助项英一臂之力。

1939年8月。中央政治局在延安连续举行会议，听取周恩来就统战问题和南方党与军队工作情况作的政治报告。项英未出席这次会议，由张鼎丞代表东南局和新四军出席会议。周恩来在谈到新四军问题时，高度评价了项英的领导作用。8月25日，会议由周恩来而非毛泽东作结论，周指出，项英领导的东南局取得了许多成绩。[28]

时隔一年，周恩来在1940年6月17日举行的讨论新四军工作的南方局常委会上，再次肯定新四军执行了中央为新四军制定的「向北发屐，向东作战和向南巩固」的方针。在这之前，194O年5月4日，毛泽东在给东南局发出的指示中，对项英领导的新四军工作未尽展开，实力发展不大提出批评。项英感到委屈，于5月9日、12日致电延安，表示同意中央路线、方针、策略，但希望中央指明他的错误性质和具体内容，并公开宣布撤销他的职务。周在6月17日南方局常委会的发言中虽然对项英提出了委婉的批评，指出新四军没能利用有利时机大胆发展，但仍然强调「一年来东南局的工作在项英的领导下是正确的」。周恩来并面告新四军政治部主任袁国平和东南局副书记饶漱石，中央仍以项英为东南局书记。[29]

1940年8月4日，周恩来出席在延安召开的中央政治局会议，周一方面批评新四军未积极执行中央向北发展的方针，在与国民党的谈判中也未坚持党的立场；但同时，周再次提出，东南局仍以项英为书记。周恩来的这番表态具有重要的意义。1940年，毛泽东在远离江南的延安，隔着千山万水，凭着电报对新四军实施具体指导。惯于为自己留退路，以显示自己在任何情况下都料事如神的毛泽东，在给项英的电报指示中，前后矛盾，变化无端。毛既要项英尽速作好北渡转移的准备，又要项英维持「拖」的局面，来配合延安部署对国民党的谈判斗争。毛忽而判断国民党大军进攻在即，要求皖南部队立即分批移动；忽而又命项英向重庆要开拔费，要饷弹，「再拖一两个月」，[30]致使项英无所适从，始终难以最后确定新四军北上的时间和路线。而毛泽东只看结果，不管过程，有理三扁担，无理扁担三，在延安对项英吹毛求疵，百般指责。中央政治局的大多数成员也随看毛泽东的调子，对项英多方挑剔。江南新四军所处的环境与华北八路军完全不同，国民党在江南留有强大的兵力，新四军的活动与发展受到很大的限制，加之项英的领导确有缺失，对国民党顾忌较多，这些都严重削弱了项英在党内的地位。1940年11月中旬，延安决定成立华中新四军、八路军总指挥部，令项英在部队移动安排就绪后，返回延安参加「七大」。在项英地位岌岌可危的时刻只有周恩来能体谅项英进退两难的苦衷，强调项英在东南局和新四军的领导作用，竭力维护项英在新四军中的威信。

周恩来在处理与国民党关系上的稳健态度及对项英的善意和宽容，都被毛看在眼里，毛只是需要选择适当的时机向周恩来表明自己的不满。

1939年1月5日，在没有任何特殊迹象的情况下，毛泽东公然推出一项旨在削弱周恩来权力的行动。是日，毛隐身其后、以延安中央书记处的名义，致电在重庆的周恩来，无端改变1939年9月26日中央政治局关于设立南方局的决定，提议将华南及西南各省合并成立的中央局（即南方局）易名为西南局。[31]此决定如果一经最后确定、必然大大降低南方局作为中共在延安之外领导南中国党最大的派出机关的地位，而将南方局等同于地位较低的北方局（杨尚昆）、中原局（刘少奇）等其它派出机构。周恩来立即对延安的这封电报作出回应，1月7日，周与在重庆的另两位政治局委员博古、凯丰共同联名，覆电中央书记处，强调新设立的中央局「以南方局名称为好」。只是在周恩来、博古、凯丰的强烈要求下，毛泽东才作出让步，于1月13覆电，同意仍沿用南方局的名称。[32]

对于周恩来直接领导的南方局的工作，毛泽东的态度也是模棱两可的。1939年8月24日，毛在中央政治局会议的发言中，一方面称赞南方工作「做得好，各省工作有成绩」，并指出「这是在恩来领导下的成绩」。但是，毛紧接看话锋一转，开始尖锐指责南方「党不巩固」，「群众运动不深入」，「统战没有中层阶级更大的发展」。[33]周恩来对于毛的批评迅速作出反应，在当天周所作的会议结论中，周承认南方局在巩固党、利用合法机会做群众工作不多，周还检讨了在统战中「偏重了联蒋」，「对中产阶级团结不够」。 [34]

和周恩来小心翼翼、努力协调与毛泽东的关系全然不同，毛则不时示周以颜色，让周明确地体会到两人的关系已今非昔比。1940年3月26日，周恩来、任弼时、蔡畅等从莫斯科返抵延安，尽管在抵达延安的前一天，周恩来在甘泉就和毛通了电话，但是当周抵达时，毛却仍在睡觉，「只有李富春前来迎接，而且主要还是接他的夫人蔡畅」。 [35]两年后，毛却亲自迎接从莫斯科返延的地位远低于周恩来的林彪。这一回毛不睡觉了，他挽看林彪的手步入杨家岭他居住的窑洞。[36]毛对周、林的亲疏之别，一目了然。尽管毛有意怠慢周恩来，周却处处关心、体贴毛。1940年2月下旬，周恩来一行自莫斯科启程返国时，共产国际为周等准备了两大箱西式食品和烟酒，以备旅途食用。周却提议旅途中改用中餐，将这两箱洋式点心万里迢迢带回延安。返回延安后，周又亲自检查食品箱，命令将其送给毛泽东夫妇享用。[37]毛固然对周之细心周到心领神会，但对周的态度始终未越过公事公办的界限，这就使周永远感到头顶上有一个紧箍咒存在，至死不敢稍有懈怠。

1938年后，毛泽东准确地利用了周恩来的性格特点，对待周，有扬有抑，有紧有松，成功地瓦解了周恩来与王明的联盟，并重新理顺了毛、周关系。对于毛而言，周恩来是须臾不可缺少的股肱，周的崇高声望、非凡才干和对中共事业的献身精神，使周成为任何人都难以取代的人物。更重要的是，毛了解周没有争当中共领袖的权欲，对毛毫无威胁。周既非王明集团成员，又与苏联和共产国际关系深厚，是可以代表毛与斯大林打交道的最合适人选，这一切都可使毛继续重用周。但是，毛绝非是一个能轻易忘记过去的人，周在1931至1935、1937至1938年两次与王明联手孤立毛的往事，使毛刻骨铭心，难以忘怀。周恩来身上散发着的那种儒雅、高贵的气质，也与毛一身的「山大王」气质格格不人。因此，毛时不时就要借机敲打一下周恩来，并执意提拔刘少奇作中共第二号人物，将刘作为制衡周恩来的工具，以防周恩来在党内形势发生突变的关头，再一次弃毛而去。

为了打下中共的江山，毛泽东必须借重周恩来的才干和忠诚；周恩来也在与毛的长期共事中，发现毛具有自己所缺乏的可作「人主」的霸气，断定凭藉这股霸气，毛能够一统江山。因此，周以其独有的机敏和灵活，很快适应了与毛的合作关系。在这种关系中，毛居于主导地位，周则安于作一个辅佐性的角色。由于毛、周都重视对方对自己的价值，各守分际，因而两人的合作虽时兴波澜但仍弥久而不坠。只是三十年代末至四十年代初，毛、周合作的关系还刚刚建立，毛对周还有太多的怨气没能尽兴宣泄，故而毛有意让周体会上下不落地的虚空，使周恩来在很长时间内搞不明白自己在中共核心层中究竟处于何种地位。这种由毛一手制造的对周恩来的慢性精神虐待长达七年，直到1945年中共七大召开才告一段落，使周恩来进退失据，有苦难言，为自己昔日的「过失」付出了沉重的代价。

三 初战告捷：1941年9月政治局扩大会议

从中共六届六中全会后，毛泽东为在政治上彻底摧毁王明、博古等国际派，小心翼翼，稳扎稳打，将王明等成功地加以分隔，逐步缩小包围圈，已取得了对王明、博古等的绝对优势。经过三年的精心策划和细致的准备，毛泽东在1941年9月召开政治局扩大会议，正式向王明等下战书。

毛泽东向王明等挂牌的行动发生在1941年9月10日至10月22日于延安召开的政治局扩大会议上。据当时担任会议记录的胡乔木的记载，这次会议「实际上只在9月10日、11日、12日、29日和10月22日开了五次会」。参加者有在延安的政治局委员毛泽东、任弼时、王明、博古、康生、陈云、张闻天、王稼祥、朱德、邓发、凯丰等十一人，政治局委员周恩来、彭德怀、刘少奇缺席会议。毛泽东为了确保自己在会议上取得完全的优势，批准自己的支持者李富春、高岗、陈伯达、彭真以及杨尚昆、罗迈（李维汉）、林伯渠、王若飞、叶剑英列席会议。毛并指定王首道、胡乔木担任会议记录。

1941年9月政治局扩大会议是在严格保密的状态下进行的，以至外界长期难以窥其真相。只是到了八十年代中期，为反击王明对毛泽东的攻击，[38]中共党史研究部门才有选择性地披露了这次会议的若干资料。直至1994年《胡乔木回忆毛泽东》一书出版，才使得外界对历史上这次著名会议的实情有了初步的了解。

毛泽东为这次会议确立的目标是具体和明确的，这就是重新解释1931至1935年中共的历史，从根本上摧毁王明、博古等国际派的政治合法性基础，逼王明、博古彻底下台。

1941年9月10日，毛泽东在会议上作基调发言，以谈「主观主义」对党的危害为突破口，迅速切人到「苏维埃后期『左倾』机会主义」的命题。毛严厉指责苏维埃后期的主观主义，自称为「国际路线」，穿上马克思主义的外衣，其实是假马克思主义。毛说，1933年中央苏区反「邓毛谢古」实际上是「指鸡骂狗」，「在苏维埃运动后期，五中全会精神……这些都比立三路线的『左倾』在政治上表现得更完备」。为了防止王明等抬出莫斯科作挡箭牌，毛主动出击，采用釜底抽薪的办法，声称国际派师承的并非是斯大林正宗，而是布哈林、季诺维也夫。毛说，主观主义来源之一即是「外国的传统，过去共产国际如布哈林、季诺维也夫等人的影响」，一下子就将王明等与已被斯大林消灭的「人民公敌」捆在了一起，把他们一同打进「假马克思主义」之列。毛在集中攻击国际派的时候，没有忘了把周恩来捎上，他在讲话中批评了周恩来领导的苏区中央局于1932年5月11日作出的《关于领导和反对帝国主义进攻苏联瓜分中国与扩大民族革命战争运动周的决议》，「是完全主观主义的东西」（当时博古、张闻天仍在上海，苏区中央局书记为周恩来）。[39]

毛泽东在1941年9月主动挑起党的历史问题的讨论，是经由他精心策划，不断试探，并判断在核心层已不会遭到多数人反对的情况下才进行的。在1935年1月召开的遵义会议上，毛为了夺取军权，无心在有关党的政治路线的问题上纠缠。但是到了1937年6月，当毛已初步站稳脚跟，他却支持刘少奇向张闻天挑战，企图在对过去党的政治路线的评价问题上，打开一个缺口。只是在遭到多数人的激烈反对后，毛才被迫退却。1938年毛又想重新挑起对党的历史问题的讨论，被共产国际明令阻拦，但毛不甘心就此罢休，再次放出试探气球。10月，毛在〈论新阶段〉政治报告中，有意含混其辞，避免直接评价1931至1935年党的政治路线，甚至重复〈遵义会议决议〉，再次肯定遵义会议所纠正的党的错误，「并非是党的总路线的错误，而是执行当时总路线所犯的战争策略与战争方式上的严重原则错误」。但是毛同时宣称，这种错误具有「左倾机会主义性质」，为日后推翻原有结论预埋了伏笔。1940年12月，毛再次出击，在12月4日的政治局会议上提出要总结苏维埃运动后期的政策错误问题。毛说，遵义会议的决议须有些修改，决议只说那时是军事上的错误，没有说是路线上的错误，实际上是路线上的错误。然而毛的这种说法又一次受到张闻天等的反对，毛只能被迫妥协，在12月25日为中共中央起草的关于时局与政策的指示中，没有提出「路线错误」的正式概念。半年多后，形势向有利于毛的方面发生了重大的转变，1941年6月22日，苏德战争爆发，毛已无后顾之忧。毛编辑的供党的高级领导干部「对号人座」的《六大以来》已经发至各政治局委员和其它负责干部。毛对党的组织、军队、保安力量的控制也达到坚不可摧的地步，现在他再无需违心地附和众议了，于是义无反顾，破门而出。

毛泽东是一位高明的战略家，深谙开展党内斗争也需像军事作战那样，要讲究以虚就实、声东击西等一套战法。毛要师出有名，更要撇清个人争权的色彩。在九月政治局会议上，毛将整肃国际派的意图暂时模糊化，他说「要实行学制的改革，把过去的一套彻底打碎。……以《联共党史》作为学习的中心……」。在他列举的「宗派主义」的各种表现中，首先是「首长至上」。（「在延安，首长才吃得开」），「排挤非党干部」（「许多科学家、文学家都被人看不起」）。明明毛要讨伐的是王明等的「宗派主义」，却故意施用障眼法，将「宗派主义」的外延尽量扩大。然后，毛宣布要「实行两条路线的斗争，反对主观主义和宗派主义」。[40]

尽管毛泽东说得冠冕堂皇，但是与会者个个都明白他所指的「主观主义」和「宗派主义」究竟是什么。王明作为毛泽东的头号政治对手，对毛的意图洞若观火，可是他的嘴却被自己和毛泽东双重地封死。王明多年前就曾批评「苏维埃后期左的错误」，现在毛只不过是重复王明昔日的指责，王明已无任何理由对毛的批评提出异议。因此当毛抨击「苏维埃后期左倾机会主义」时，王明明知其中隐藏凶兆（「左的错误」与「左倾机会主义」，在共产党语汇中有质的区别），却也无可奈何。王明表示赞成毛的报告，承认苏维埃后期的错误是路线错误。王明说，他对博古、张闻天在中央苏区的政策是「不同意的」，对五中全会提出的「苏维埃与殖民地两条道路决战」的主张，他也是「不同意的」。王明强调自己在莫斯科期间，就曾反对过博古的错误，博古应是「苏维埃后期最主要的错误负责者」。[41]王明在发言中还爆出一个大冷门——他揭发博古道：1931年9月中央临时政治局成立时曾有过约定，将来到政治局委员多的地方要将权力交出来，因为临时中央负责人博古、张闻天皆非中央委员。[42]而事实上博古、张闻天抵达中央苏区后，并没有正式传达这个意见。王明所述基本符合事实，但是他自己对此也有责任，因为王明并没有从莫斯科打电报来纠正这个问题。再说，王明这番揭发也把周恩来、陈云、康生牵扯了进来，因为临时政治局成立时，周恩来仍在上海，陈云、康生均为临时中央政治局成员，周恩来等有可能也与闻此事。博古、张闻天到达苏区与苏区中央局合并成立中共中央局时，没有资料证明，周恩来曾向博古等提过这个问题。当然，博古、张闻天、周恩来完全可以为自己辩护：1933年在中央苏区成立的只是中共中央局，当时在上海也存在一个中共中央局。最后，1934年1月六届五中全会成立的政治局的名单也得到了共产国际的批准。在博古落难之际，王明的这些话无疑是对博古落井下石，同时也进一步把事情搞复杂化了。诚然，对于王明而言，是没有什么「朋友」概念的，只要能保护自己，随时可以「翻脸不认人」。

博古在会议上处于被告者的地位，「墙倒众人推」，没有任何人向他援之以手。在一片指责声中，博古两次发言作了检讨。他承认自己「完全没有实际经验，在苏联学的是德波林主义的哲学教条（德波林是布哈林派的哲学家——引者注），又搬运了一些苏联社会主义建设的教条和西欧党的经验到中国来」。博古对王明的「揭发」也作出了反应，他没有为自已辩护，相反承认临时中央进入中央苏区后没有交权「确有纂位之嫌」，但又认为对此共产国际和中共驻莫斯科代表团也有责任，[43]最后，博古表示他有勇气研究自己过去的错误，希望在大家帮助下逐渐克服。[44]

张闻天在会议上的表现在原国际派中是最突出的。他是被批判的主要对象之一，毛泽东在9月10日讲话中，多次把矛头指向张闻天——在国际派中，张闻天力量最为虚弱，毛先捡软的柿子捏。毛尖锐抨击张闻天负责的干部学习活动是「同实事求是的马克思主义相对抗的」。毛嘲弄张闻天道，「对于理论脱离实际的人，提议取消他的『理论家』资格」。[45]面对毛的挖苦讽刺，张闻天第一个缴械投降。他在发言中除了表示拥护毛的报告外，还不惜自我贬损，称「过去国际把我们一批没有做过实际工作的干部，提到中央机关来，这就给党的事业带来很大损失」，表示「现在要补课」。9月29日，张闻天再次发言，这一次他干脆把王明也拖下水，张闻天仿效博古，承认临时中央到苏区「确有纂位问题」，但马上强调王明对此也有关系，因为「五中全会的名单也是国际批准的，这些事情王明当时为什么不起作用」？[46]在这天的会议发言中，张闻天一改过去固守「中央政治路线是正确的」态度，宣布同意毛对苏维埃后期党的路线性质的评价，承认「当时的路线是错误的」，并且主动表示，「我是主要的负责者之一，应当承认错误，特别在宣传错误政策上我应负更多的责任」。[47]张闻天的这番表白究竟是出于真心，抑或是迫于毛的巨大压力的违心之论，看来两者兼而有之。张闻天在和毛的长期共事中，对毛的性格体会甚深，了解毛不做则已，一干则不择手段，不达目的，誓不罢休。在另一方面，也不能排除张闻天的大转弯与其对毛认识的加深有密切联系。毛的文韬武略给张闻天以深刻的印象，也许张闻天已从内心对毛「服气」，正是鉴于内力、外力两方面因素的作用，张闻天决定向毛主动认输，以求早日解脱。

王稼祥、凯丰、邓发等几位政治局候补委员，虽然都知道毛泽东迟早要清算过去的历史，但是乍听到毛的严厉指控，仍不免受到强烈的震动。因为，毛在讲话中对1934年中共六届五中全会的否定，直接威胁到他们在那次会议上当选政治局候补委员的地位。

在这三人中，王稼祥早已归顺毛，由于他和毛的合作，是以否定「三人团」的「左的错误」为基础，1938年后王稼祥在党内地位的上升又与毛的大力扶助有关，因此王稼祥不可能转而为「苏维埃后期错误」辩护。在9月1O日的会议上，王稼祥检讨自己，「我也实际工作经验很少，同样在莫斯科学习一些理论，虽也学了一些列宁、斯大林理论，但学得多的是德波林、布哈林的机械论。学了这些东西害多益少」。[48]

在九月政治局会议上，凯丰的心理压力也许是与会者中最重的一位。遵义会议上反对毛泽东复出的旧事，足以使凯丰心惊肉跳，后怕不已。在会议紧张的气氛下，凯丰除了作检讨外，别无其它选择。

邓发不属于国际派，也不在毛泽东的「亲密战友」之列，此时不握任何实权，他在会上也作了检讨发言。

在国际派各员大将和邓发相继检讨的同时，其它政治局委员也陆续发言，除了表示拥护毛泽东的报告外，还采取主动，纷纷作出自我批评。在毛的设想中，这次会议不仅要解决国际派的问题，即使那些现在属于毛营垒的人也应对他们过去程度不同的「错误」表明态度，因为只有这样才能显示在中共党内唯有毛泽东才是唯一正确的，也只有通过这种形式才能确立毛在党内至高无上的地位。

9月12日，毛泽东的重要盟友任弼时在会议上作检讨发言，承认自己当年「反对所谓『狭隘经验主义』是错误的」，并说自己「毫无军事知识」，却在当年中央苏区召开的南雄会议上对毛所坚持的苏区内部也能打仗的正确主张不以为然。[49]9月11日、29日，陈云和康生分别就过去白区工作的「错误」在会议上作检讨发言。陈云提出，刘少奇同志是代表了过去十年来的白区工作的正确路线，有些干部位置摆得不适当，要正位，如刘少奇同志将来的地位要提高。 [50]康生在发言中以当年王明副手的身分指责王明实际上与博古有着一样的思想，他还特别指出王明回国后也犯了错误。对于他自己有何错误，康生说，今天看起来是少奇的对，自己当时反对少奇，把少奇完全看成机会主义者，一是由于自己的主观，二是听国际说少奇是机会主义。康生还说，主观主义的错误路线把白区工作弄光了。如果中央那时是刘少奇负责，情况将是另一样。[51]

陈云、康生的发言抬出了刘少奇，把刘少奇看作是中共白区工作正确路线的代表，这在当时和毛泽东的战略目的并无冲突。毛虽然想独占「唯一正确」的光环，但毛早有将刘少奇扶持为中共第二号人物的意图，此时毛也考虑到中共尚有白区工作这一块，于是毛接受了「刘少奇是白区工作正确路线代表」的说法。

参加九月政治局会议的领导人已经就他们过去的错误作出初步检讨，迈出了「思想觉悟」的第一步。如何迈出下一步，似乎无需毛泽东的点拨，与会者几乎个个都无师自通，迅速而自然地就跨越了这一步：他们开始纷纷当着毛的面对毛进行赞颂。王稼祥说：「毛主席代表了唯物辩证法，在白区刘少奇同志是代表了唯物辩证法」。[52]陈云说，「毛主席是中国革命的旗帜」。罗迈说，「毛主席——创造的马克思主义者之模范、典型」。叶剑英说，「毛主席由实践到理论，这是我们应该学习的」。[53]还有人当面向毛提议，「多作论着，教育全党」。 [54]在这类对毛的赞颂辞中，只有任弼时的调门较低，他说：「我党的毛主席、刘少奇同志能根据实际情形来工作，所以犯主观主义少些。」 [55]

与会者的检讨和表态使会议出现了毛泽东所盼望的一边倒的局面，可是仅仅限于这一步仍是不够的。熟谙共产党斗争哲学的毛明白，若不将王明盯住，会议散后，王明仍有可能兴风作浪，只有「擒贼先擒王」，将火烧到王明的身上，才算真正断了国际派的后路。

如前所述，在九月政治局会议上，博古、张闻天是被批判的主角，对王明几乎没有正面涉及。在这段时间面，毛泽东两次找王明交谈，试图说服王明承认「错误」。 [56]毛此时尚没有明确提及王明在「苏维埃后期的错误」，而是集中于对王明返国后「错误」的批评。毛提出王明在1937年12月会议上的报告和武汉时期的工作都有错误，强调王明的错误为：政治上犯有原则性的错误，组织上闹独立性的错误。但是，毛与王明谈话并无结果，双方实际处于胶着的状态，直到1O月初，一个偶然的事件触发了王明向毛泽东作出正式回击。

1941年1O月4日，毛泽东将一份季米特洛夫给中共中央查询中国抗战情况的电报交给王明，提议王明先作考虑，然后集体讨论如何给共产国际回电。季米特洛夫在这封电报中提出十五个问题要中共回答，其中有中共准备采取什么措施在德国法西斯继续进攻苏联的情况下，在中日战场打击日军，从而使日本不可能开辟第二战场打击苏联；中共对抗日民族统一战线的团结究竟采取什么立场等。[57]王明看到这封电报，如获至宝，觉得反击的机会到来了。

10月7日晚，毛泽东偕同任弼时、王稼祥到王明住所，共同商讨回电季米特洛夫的问题。王明在与毛的谈话中，就季米特洛夫来电所提有关中共统战政策等问题，提出了自己的看法。王明认为，「我党已处于孤立，与日蒋两面战争，无同盟者，国共对立。原因何在？党的方针太左，新民主主义论左」。王明又说，「我党的黄金时代是抗战之初的武汉时期，1937年12月会议前和1938年10月六届六中全会以后，这两头的政策皆是错误的」[58]

10月8日晚，王明在杨家岭召开的中央书记处工作会议上作长篇发言，全面阐述他对当前党的政策的看法。王明集中谈论三个问题。第一，批评中共（实指毛泽东）有些地方政策「过左」，「妨碍统一战线」。王明说，「对地方实力派消灭过份，对地主搞得太过火」，「今后阶级斗争要采用新的方式，使党不站在斗争的前线，而使广大群众出面，党居于仲裁地位，可有回旋馀地」。王明提出，在中国与苏联都异常困难的形势下，中共不仅应与民族资产阶级搞好关系，而且还应与国民党把关系搞好，此「既有必要，也有可能」。第二，对毛的〈新民主主义论〉提出异议。王明认为，「在目前统一战线时期，国共双方都要避免两面战斗，要把反帝反封建加以区别。含混并举是不妥的」。王明指出，「新民主主义只是我们奋斗的目标，今天主要是共同打日本」。第三，对毛就1937年12月政治局会议和长江局的指控提出反驳。王明宣称「十二月会议与六中全会的政治路线是一致的」。长江局总的路线是对的，只是在「个别问题上有错误」，如「强调斗争性不够」，「在客观上形成半独立自主」（指与延安的关系），但王明紧接看又强调，「我在武汉工作时是讲独立性的」（指与国民党的关系）。[59]

王明在10月8日的发言是他最后的背水一战。1938年共产国际在斯大林大清洗中遭到严重摧残，王明的恩师米夫因与布哈林有牵连，已被处决，王明失去了保护伞。共产国际出于现实的考虑，实际上已半抛弃了王明。在近三年的时间里，季米特洛夫未与王明直接联络（或许有联络，但电报被毛截留），备感凄楚的王明只能审时度势，违心地向毛低头。正当王明独自一人承受来自毛的巨大压力时，季米特洛夫的电报犹如一剂强心针，顿时给王明注入了活力。他抱着孤注一掷的心理，向毛作最后一搏。

王明的反击被毛泽东当场粉碎。毛泽东针对王明的指责，反驳道，王明认为我们太左了，恰恰相反，我们认为王明的观点太右了。毛说，王明同志在武汉时期的许多错误，我们是等待了他许久，等待他慢慢的了解，直到现在还没有向国际报告过。前几天与他谈话指出了武汉时期有这样几个错误：一、对形势估计，主要表现是过于乐观；二、对处理国共关系，没坚持独立性与斗争性；三、军事战略，助长了反对洛川会议的独立自主的山地游击战的方针；四、在组织上，长江局与中央的关系是不正常的，常用个人名义打电报给中央与前总（指八路军总部），有些是带指示性的电报，不得中央的同意，用中央的名义发表了许多文件，这些都是极不对的。现在王明同志谈了他的看法，大家可以讨论。[60]

毛泽东的迅速反击有效阻止了王明再次聚合国际派的努力。参加当晚会议的任弼时、康生、张闻天、陈云、王稼祥、凯丰纷纷表态，一致批评王明，拥护毛的发言。王稼祥、任弼时还以当事人的身分。搬出了季米特洛夫、曼努伊尔斯基当年对王明的批评性评价。任弼时回忆季米特洛夫曾向他说，「王明缺乏工作经验」，「王明有些滑头的样子」。[61]张闻天插话说，《救国时报》（王明领导的中共驻共产国际代表团在巴黎创办的中文刊物）宣传王明为英明领袖。[62]在会议结束时，毛泽东当机立断，关于苏维埃运动后期错误问题，停止讨论。「准备在政治局会议上讨论王明提出的政治问题」，希望王明对武汉时期的错误及对目前政治问题，在政治局会上作出说明。毛特别提出「王明在武汉时期政治上、组织上都有原则错误，但不是路线的错误」。[63]

据胡乔木记述，在10月8日书记处会议后，毛泽东随即写了一份「较为详细的讲话大纲」，准备在拟定12日召开的政治局会议上发言。毛在这份讲话大纲中进一步扩展了自己在10月8日会议上的讲话要点，认为王明的首要错误是统一战线中的迁就倾向，其它错误是，在中日战争问题上，有盲目乐观倾向；在军事问题上，只是空谈五个统一与七个统一，[64]以对抗「独立自主的游击战争」；对中央关于发展长江流域游击战争的意见置之不理；在处理党内关系上，坚持要到武汉去，使长江局成为实际上的中央，反对延安用书记处的名义，对延安、华北下命令；不印〈论持久战〉小册子；开六中全会不肯回来，到了西安还想回武汉去，形成「独立自主局面」。胡乔木说，毛的大纲也指出了王明还有一些「对的地方」，但胡未予列出。 [65]

毛泽东在10月8日书记处工作会议上对王明的批驳，及会上出现的的一边倒局势，使王明深感孤掌难呜，只得全线撤退。1941年10月12日，王明宣布有病，不能参加政治局会议。这样，原定的会议未开成，毛泽东准备的「大纲」也未能宣讲（此「大纲」所列各点日后成为中共党史编纂学对长江局评价的定论）。次日，任弼时在中央书记处工作会议报告说：今天李富春参加医生的会诊，医生要王明休息三个月。王明提出，病休三个月中，不参加书记处会议，只参加政治局会议（实际上自此以后，王明就再也未参加政治局和书记处的任何会议）。王明并提出两点意见：—、关于武汉时期的工作，「同意毛主席10月8日结论」。二、关于他对目前时局的意见，请政治局同志到他住处去谈，以后由政治局进行讨论，他病好后再看记录。 [66]

对于王明声称有病，不能出席政治局会议事，在中共党史编纂学中长期被解释为「诈病」。[67]王明则在三十年后出版的《中共五十年》中说，10月8日，他的胄大出血，10月9日，毛泽东派其私人秘书叶子龙将他「从床上拖到了会上」。[68]从10月10日起，他就卧病不起。10月14日，王明被李富春等送进延安中央医院。王明说，毛泽东是为了「甩开」他，「强迫」其住院治病。[69]

王明自动请假，使毛泽东最大的一块绊脚石已不复存在。在10月13日中央书记处工作会议上，毛对王明表现出少有的温和态度。他请任弼时向王明转达，「对他说明，他在武汉时期的工作，路线是对的。但个别问题上的错误是有的，我们就是这些意见，如他还有什么意见，等他病好后随时都可以谈」。 [70]然而就在同一天，毛一改数日前宣布的停止讨论「苏维埃后期错误」的决定，再谈过去历史问题。毛说，苏维埃运动后期错误的主要负责者是博古同志，张闻天算犯第二等的错误，王明在四中全会中形式上纠正了立三路线，但后来在实际工作中仍未克服立三路线。[71]会议最后决定成立「清算过去历史委员会」，由毛泽东、任弼时、康生、王稼祥、彭真五人组成，以毛泽东为首，再次引导党的高级领导人把目光转回到过去历史问题。 [72]

以毛泽东为首的「清算过去历史委员会」的工作任务并不复杂，其实就是根据毛的意图重新改写中共党史。毛当然知道此项工作的意义所在，根本不需他人帮忙，而是自己亲自动手将改写党史的框架建立起来。据近年披露的史料显示，毛泽东在这段期间一共写了两组系统批判「左倾路线」的文稿：一组是至今仍未完全公开的长达五万多字的「九篇文章」；另一组为近两万字的作为九月政治局会议结论的〈关于四中全会以来中央领导路线问题结论草案〉。

所谓「九篇文章」，是毛泽东针对原中共中央从1931年9月至1932年5月发出的九个文件而写的批判文章。这组文章以嘲讽怒骂的方式尖锐指责了博古、张闻天、周恩来等当时党的领导人。初始题目是「关于和博古路线有关的主要文件」，以后改为「关于和左倾机会主义路线有关的一些主要文件」，再改为「关于1931年9月至1935年1月期间中央路线的批判」。[73]

据看过「九篇文章」的胡乔木评论，该文「用词辛辣、尖刻，甚至还带有某些挖苦」，是毛泽东的「激愤之作」「也是过去长期被压抑的郁闷情绪的大宣泄，刺人的过头话不少」。[74]毛在「九篇文章」中提出一些重要观点，如认为1931年秋成立的临时中央是非法的，刘少奇是白区工作「正确的领袖人物」，文中还多处援引刘少奇的观点。文章写成后，毛泽东只送给当时与他关系最密切的刘少奇、任弼时看过，没有在其它领导人中间传阅。[75]相信这是毛泽东在对刘少奇、任弼时进行「路线交底」。胡乔木作为毛的秘书，「看过此文，属于例外」。[76]

1964年春，「九篇文章」从北京中央档案馆发现。毛泽东将这组极具攻击性的文稿批给刘少奇、周恩来、邓小平、彭真、康生、陈伯达以及陈毅传阅，毛在批语上写「请提意见，准备修改」。1965年1月2日，毛又将此件批送谢富治、李井泉、陶铸传阅，让他们对文章提出意见，以便毛「修改」。毛在1965年1月2日的批语中写道，将删去文中提到的周恩来的名字，「因为总理一生正确比（错）误多得很多」。毛说，「此文过去没有发表，现在也不宜发表，将来（几十年后）是否发表，由将来的同志们去作决定」。 [77]

1965年5月12日，毛泽东在对「九篇文章」作了修改后，将原文标题改为〈驳第三次左倾路线（关于1931年9月至1935年1月期间中央路线的批判）〉，「在内容上也增加了一些文字」。据胡乔木透露，经毛修改的1965年稿。仍然保留了「咄咄逼人、锋芒毕露」的特点。此时，毛泽东突然改变了原先不准备发表此文的想法，准备重新发表该文。毛解释道，「由于年深日久，这个不利于团结的因素——写得太尖锐，不存在了，干部不会因为看了这篇文章怒发冲冠，不许犯错误的同志改正错误，从而破坏党的『惩前毖后，治病救人』的政策了」。[78]然而不久毛泽东再次改变了主意，打消了公布这组文章的念头——概因1965年春毛已开始酝酿文化大革命，毛着实不愿公开这组文稿给刘少奇脸上贴金。1974年6月，毛泽东又找出「九篇文章」，将有关称赞刘少奇的内容尽行删去，「打算印发中央委员，但后来只发给部分政治局委员看过」，[79]当时正是毛对周恩来再度不满、策动反周的「批林批孔」运动期间，毛似乎有意将此文作为反周的石头。毛在临去世前一个月的1976年8月，又一次对此文发生兴趣，「请人读给他听过一遍」。[80]此时刘少奇、周恩来、王明、张闻天、彭德怀均已不在人世，邓小平也被毛再次打倒，毛的「敌人」已尽情铲除，夕阳日下，毛重温旧稿，也许只是出于对这篇尽遂性情文章的特别珍爱，却再无发表此文的念头了。

与「九篇文章」有所不同，毛泽东写的〈结论草案〉具有较正式的辞章形式和较强的理论色彩。《结论草案》的核心精神是，首次明确认定在中央历史上，自「九一八」事变到遵义会议的「三年零四个月」为「左倾路线」统治时期，改变了毛自1940年12月以来以1934年中共六届五中全会为「苏维埃后期左的错误」起点的划分。毛的这个改动非同寻常，由此，可以将王明与「苏维埃后期左的错误」挂上钩。由于这个改动，毛在起草《结论草案》时，对原先只点出博古一人的名字作出修改，加上了王明的名字。毛写道：

王明同志与博古同志领导的这条路线是在思想上、政治上、军事上、组织上各方面都犯了严重原则错误的，集各方面错误之大成，它是形态最完备的一系错误路线。[81]

毛泽东并从思想形态、政治形态、军事形态、组织形态等方面具体剖析了这条「错误路线」的特征和对中共革命造成的巨大危害。特别指出，在长征前把中央领导变成「三人团」，变为外国顾问一人专政，剥夺政治局委员与闻军国大事的权利，甚至根本停止政治局的工作。以及「故意地压抑刘少奇同志（他是很好的与很老的群众领袖，又是政治局委员），而提拔了两个新党员（博古、张闻天）」，是这条「错误路线」最恶劣的表现方面之一。 [82]

〈结论草案〉的另一个引人注目之处是关于对中共六届四中全会的评价。与中共党史编纂学的传统解释完全不同，毛泽东在这份〈结论草案〉中不仅没有将六届四中全会称之为「左倾机会主义路线的起点」，相反，毛写道。

中央政治局在收集详细材料经过详细讨论之后，一致认为四中全会及其以后一个时期，中央领导路线虽有缺点、错误，但在基本上是正确的。[83]

毛泽东在〈结论草案〉中列举了「四中全会的成功方面」：「反对了李立三的错误路线与罗章龙的反党行为」，恢复了共产国际在中国党内的信任，放弃了组织城市暴动和攻打大城市，解决富田事变的争论。以及在粉碎第二次、第三次「围剿」中都作了工作等等。毛指出，这些都应肯定。「这是四中全会的主要的根本的方面」。[84]

毛泽东为什么如此肯定以后遭致他强烈谴责的六届四中全会？综合两方面的因素，可得出下列判断：

首先，中共六届四中全会派往江西的中央代表团在1931年4至10月，曾经全力支持毛泽东。正是在中共中央和任弼时的全力支持下，才最终把一度被项英翻案的富田事变重新定为反革命事变，有力地维护了毛泽东的威信。

第二，几个与毛泽东关系最密切的政治局委员，如任弼时、刘少奇是在六届四中全会上当选的（任弼时当选为政治局委员，刘少奇当选为政治局候补委员），陈云、康生在六届四中全会上当选为中央委员。否定六届四中全会不可避免将触及他们。有可能对任弼时、刘少奇等与毛的合作产生不利的影响。

至于毛泽东是否顾及到共产国际的因素并不是主要的。六届四中全会和五中全会都是经共产国际批准召开的，毛既可以否定六届五中全会，就没有理由担心否定六届四中全会将遭致共产国际的不满。

然而毛泽东终究是要彻底否定六届四中全会的，非此不能彻底剥掉王明等国际派「合法性」的外衣。这一幕何时推出，还得取决于党内形势的变化，尤其是政治局多数成员态度的进一步转变。现在，毛泽东的老对手项英已死，只要任弼时能够配合，江西「肃A8团」的那一段历史，任何人都不敢牵扯到毛的身上，毛反而可将「肃反扩大化」的帽子扣到王明、博古的头上。只是眼下形势还未臻于完全成熟，毛泽东还需继续等待。

毛泽东在1941年9月政治局会议上虽然没能彻底否定中共六届四中全会，但是他的一些最重要的目标已经实现。毛已一举摧毁王明等国际派，完全控制了中央政治局和书记处。毛还顺利地打下了重写中共党史的基础。1941年秋，在毛的倡议下，中央政治局宣布成立几个机构：以康生为主任的「中央党与非党干部审查委员会」，9月26日成立的以毛泽东为组长的「中央高级学习组」和以陈云为首的复查过去被错误打击干部的委员会，前两个机构成为毛领导整风运动的最重要的工具。

1941年9月政治局会议的结果表明，共产国际对中共的控制力已基本丧失，在中共政治生活上曾经发挥过重大作用的国际派已经土崩瓦解。王明实际上已退出中共核心上层，从此不再对中共重大决策起任何作用。毛泽东的下一步骤是乘胜前进，全面肃清王明等国际派在党内的影响，在全党搞臭王明、博古，彻底改变中共的面貌。

--------------------------------------------------------------------------------

[1] 参见赵来群：〈毛泽东与王观澜〉，载《党的文献》，1996年第6期。

[2] 参见刘家栋：《陈云在延安》，页170；另参见《王明年谱》（合肥：安徽人民出版社，1991年），页138-39。

[3] 参见勉之：〈革命圣地承教泽〉，载《延安马列学院回忆录》，页148。

[4]参见《周恩来年谱》，页446。

[5]参见司马璐：《斗争十八年》（节本），页88。

[6]参见黄火青：《一个平凡共产党员的经历》，页158。

[7]参见《延安马列学院回忆录》，页112；刘家栋：《陈云在延安》，页130；司马璐：《斗争十八年》（节本），页73。

[8]邓颖超在1984年的一次谈话中，从另一个角度承认了上述事实。她说：「当时长江局的民主集中制不健全，分工如划线，个人管个人的工作」，换言之，长江局没有任何领导人可以统掌一切。参见《抗战初期的中共中央长江局》（武汉：湖北人民出版社，1991年），页473。

[9]弗拉基米洛夫：《延安日记》，页125、136-37。

[10]师哲：《在历史巨人身边——师哲回忆录》，页219、179。

[11]师哲：《在历史巨人身边——师哲回忆录》，页219、179。

[12]刘英：《在历史的激流中——刘英回忆录》（北京：中共党史出版社，1992年），页126。

[13]参见程中原：《张闻天传》，页480－81。

[14]江围：（难忘的岁月），载《延安马列学院回忆录》，页102。

[15]师哲：《在历史巨人身边——师哲回忆录》，页165。

[16]有资料显示，凯丰在1938年武汉工作期间不同意王明与延安对立，尽管在长江局与延安的电报中，均有凯丰的署名。

[17]参见朱仲丽：《黎明与晚霞》，页326。

[18]张闻天在延安整风笔记上写道，六届五中全会以后，派他去担任人民委员会的工作，对于博古等人来说，是一箭双雕的妙计：「一方面可以把我从中央排挤出去，另一方面又可把毛泽东同志从中央政府中排挤出去。」参见张闻天：〈从福建事变到遵义会议〉（1943年12月16日），载《文献与研究》，1985年第1期。

[19] 参见《抗战初期的八路军驻南京办事处》，页29。

[20]师哲：《在历史巨人身边——师哲回忆录》，页141。

[21]参见《周恩来年谱》，页452；周恩来：〈关于党的「六大」的研究〉，载《周恩来选集》，上卷（北京：人民出版社，1980年），页178-79。

[22]奥托·布劳恩（李德）：《中国纪事（1932一1939）》，页359－60。

[23]参见《周恩来年谱》，页428。

[24]参见《周恩来年谱》，页447、465。

[25]参见《周恩来年谱》，页472－475、479。

[26]参见张重天：《共和国第一冤案》（北京：华艺出版社，1989年）页18－20。

[27]在《毛泽东年谱》中没有记载毛泽东1938年3月18日致项英电，该电报和项英1938年5月13日致中共中央信，载《抗战初期中共中央长江局》，页181、236。

[28]在中共党史编纂学中，长期宣称这次政治局会议是由毛泽东作会议总结，参见中共中央党史研究室：《中共党史大事年表》（北京：人民出版社，1987年），直到八十年代末、九十年代初《周恩来传（1898一1949）》和《周恩来年谱（1898—1949）》出版，才恢复了历史真相。

[29]参见《周恩来年谱》，页457－58。

[30]参见王辅一：《项英传》（北京：中共党史出版社，19的年），页435-39。

[31]《中央书记处会议记录》，载南方局党史资料——党的建设》（重庆：重庆出版社，1990年），页3。

[32]《毛泽东年谱》，中卷，页102－103。

[33]参见《周恩来年谱》，页448。

[34]参见《周恩来年谱》，页448。

[35]师哲：《在历史巨人身边——师哲回忆录》，页331-32。

[36]师哲：《在历史巨人身边——师哲回忆录》，页154。

[37]师哲：《在历史巨人身边——师哲回忆录》，页154。

[38]八十年代初，王明的《中共五十年》虽由内部出版，控制发行，但该书内容仍有所扩散。

[39]毛泽东：〈反对主观主义和宗派主义〉（1941年9月10日），载《文献和研究》，198S年第1期；另参见《毛泽东文集》，第2卷（北京：人民出版社，1993年），页372-75。

[40]毛泽东：〈反对主观主义和宗派主义〉（1941年9月10日），载《文献和研究》，198S年第1期；另参见《毛泽东文集》，第2卷（北京：人民出版社，1993年），页372-75。

[41]参见《胡乔木回忆毛泽东》，页199；另参见《任弼时传》，页470-71；中央档案馆党史资料研究室：〈延安整风中的王明——兼驳王明的《中共五十年》〉，载《党史通讯》，1984年第7期。

[42]莫斯科当代历史文献研究中心档案，全宗号495，目录号74，卷宗号333；转引自杨奎松：〈毛泽东发动延安整风的台前幕后〉，载《近代史研究》，1998年第4期。页14-15。

[43]莫斯科当代历史文献研究中心档案，全宗号495，目录号74，卷宗号333；转引自杨奎松：〈毛泽东发动延安整风的台前幕后〉，载《近代史研究》，1998年第4期。页14-15。

[44]参见《胡乔木回忆延安整风》（上），载《党的文献》，1994年第1期。

[45]毛泽东：〈反对主观主义和宗派主义〉（1941年9月10日），载《文献和研究》，198S年第1期；另参见《毛泽东文集》，第2卷（北京：人民出版社，1993年），页372-75。

[46]莫斯科当代历史文献研究中心档案，全宗号495，目录号74，卷宗号333；转引自杨奎松：〈毛泽东发动延安整风的台前幕后〉，载《近代史研究》，1998年第4期。页14-15。

[47]参见《胡乔木回忆毛泽东》，页195；另参见程中原：《张闻天传》，页481-83。

[48]参见徐则浩：《王稼祥传》（北京：当代中国出版社，1996年），页361；另参见《胡乔木回忆毛泽东》，页196。

[49]参见中共中央文献研究室编：《任弼时传》，页470；另参见《胡乔木回忆毛泽东》，页197。

[50]《胡乔木回忆毛泽东》，页197。

[51]参见杨奎松：〈毛泽东发动延安整风的台前幕后〉，载《近代史研究》，1998年第4期，页15；另参见《胡乔木回忆毛泽东》，页198。

[52]《王稼祥选集》（北京：人民出版社，1989年），页326。

[53]参见徐则浩：《王稼祥传》，页361。

[54]参见华世俊、胡育民：《延安整风始末》（上海：上海人民出版社，1985年），页16。

[55]《胡乔木回忆毛泽东》，页198。

[56]《毛泽东年谱》，中卷，页330。

[57]王明：《中共五十年》，页37；另参见中共中央文献研究室编：《任弼时传》，页472。

[58]《胡乔木回忆毛泽东》，页199－200。

[59]参见《胡乔木回忆毛泽东》，页200；另参见《毛泽东年谱》，中卷，页330－31；《王明年谱》，页142；（延安整风中的王明——兼驳王明的《中共五十年》），载《党史通讯》，1984年第7期。

[60]《胡乔木回忆毛泽东》，页200-201。

[61]中共中央文献研究室编：《任弼时传》，页474。

[62]中共中央文献研究室编：《任弼时传》，页474。

[63]《毛泽东年谱》，中卷，页331。

[64]指王明在「十二月政治局会议」和「三月政治局会议」上提出的与国民党军事合作的方针，即统一指挥、统一编制、统一武装、统一纪律、统一作战计划、统一作战行动。

[65]《胡乔木回忆毛泽东》，页201－202。

[66]中共中央文献研究室编：《任弼时传》，页475。

[67]参见华世俊、胡育民：《延安整风始末》（上海：上海人民出版社，1985年），页50。

[68]经笔者查阅《毛泽东年谱》等党史资料，10月9日，政治局或书记处均未召开会议。但也不能排除王明所述的真实性。因为《毛泽东年诺》的编辑是有选择性的，例如毛泽东在1941年10月22日政治局会议上的讲话，就没有在《年谱》中反映，《年谱》中1941年10月22日的栏目空缺。

[69]王明：《中共五十年》，页39、38。

[70]《毛泽东年谱》，中卷，页332。

[71]《胡乔木回忆毛泽东》，页223。

[72]《毛泽东年谱》，中卷，页333。

[73]《胡乔木回忆毛泽东》，页213、214。

[74]《胡乔木回忆毛泽东》，页213、214。

[75]参见《胡乔木回忆毛泽东》，页213；另参见《任弼时传》，页477。

[76]《胡乔木回忆毛泽东》，页213。

[77]《建国以来毛泽东文稿》，第11册（北京：中央文献出版社，1996年），页49－51。

[78]《胡乔木回忆毛泽东》，页214、214-15、215。

[79]《胡乔木回忆毛泽东》，页214、214-15、215。

[80]《胡乔木回忆毛泽东》，页214、214-15、215。

[81]《胡乔木回忆毛泽东》，页226、229、224、224-25。

[82]《胡乔木回忆毛泽东》，页226、229、224、224-25。

[83]《胡乔木回忆毛泽东》，页226、229、224、224-25。

[84]《胡乔木回忆毛泽东》，页226、229、224、224-25。


孤独书斋-电子书库-社会历史-《红太阳是怎样升起的：延安整风运动的来龙去脉》-《第八章 革命转入中下层：全面整风的发韧》

第八章 革命转入中下层：全面整风的发韧

一 动员「思想革命」：毛泽东究竟要做什么？

毛泽东在1941年9月政治局扩大会议取得了对王明的决定性胜利后，在中央层陆续推出一些重要措施以扩大自己的胜利，同时开始调整战略，积极布置将反对王明、博古的革命引入到党的中下层。经过数月的准备，1942年2月1日，毛泽东正式登场，在延安中央党校开学典礼上作动员全党整风的报告——《整顿党风、学风、文风》（收入《毛选》时易名为《整顿党的作风》），2月8日和9日，毛又在中央宣传部干部会议上两次发表《反对党八股》的演说。在此之后，毛亲自主持制定了几个有关整风学习的中央决议，至1942年4月3日，复以中宣部的名义，发出《关于在延安讨论中央决定及毛泽东同志整顿三风报告的决定》，向全党正式提出开展「思想革命」的号召。

毛泽东在2月所作的报告和他主持制定的有关动员整风的决定，都没有直接点出王明、博古的名字，只是号召反对「主观主义」和「教条主义」。一年前的1941年5月，毛泽东当看王明等人的面，在《改造我们的学习》的演讲中，怒斥留苏派只是「言必称希腊」的留声机，控诉他们用教条主义来毒害青年，「十七八岁的娃娃，教他们啃《资本论》，啃《反杜林论》」。 [1]现在毛在《整顿党风、学风、文风》和《反对党八股》的演说中又对留苏派及党内知识分子冷嘲热讽，他历数中共党内的苏俄崇拜情结在文宣形式的八大罪恶，甚至将留苏派等贬之为「连猪都不如的蠢货」。毛说：

他们一不会耕田，二不会做工，三不会打仗，四不会办事……只要你认得了三五千字，学会了翻字典，手中又有一个什么书，公家又给了你小米吃，你就可以摇头晃脑的读起来。书是不会走路的，也可以随便把它打开或者关起。这是世界上最容易的事，这比大师傅煮饭容易得多，比他杀猪更容易。你要捉猪，猪会跑，杀它，它会叫，一本书摆在桌子上，既不会跑，又不会叫，随你怎样摆布都可以。……那些将马列主义当宗教教条看待的人，就是这种蒙昧无知的人。对于这种人，应该老实对他说，你的教条没有什么用处，说句不客气的话，实在比屎还没有用。我们看，狗屎可以肥田，人屎可以喂狗。教条呢，既不能肥田，又不能肥狗，有什么用处呢？[2]

毛的这番话已迹进《何典》风格，充分展现了毛个性中尖酸刻薄、狂傲不羁的一面。

毛泽东亲自登台作报告，矛头直指「比狗屎还不如的教条」，表明他已决心全力发动整风运动，并以此诏示全党，毛本人是整风运动的最高领导者。此时的毛早已被公认为全党的领袖，他也完全习惯了这个角色。毛已不愿像1936—1938年那样直接与普通党员见面，现在到了「定朝仪」的时候了。毛需要选择一个代言人，由这个人向延安各机关学校传达毛认为有必要公诸于众的指示，以显示毛的威严和神秘。

毛泽东所选择的代言人正是康生。1942年2月21日，康生在延安八路军大礼堂向延安二千二百馀干部传达毛泽东整顿三风的报告。康生尤其对什么是理论家，什么是知识分子作了「深刻生动的说明」，他说，「目前所谓知识分子，实际上最无知识，工农分子反而有一点知识」。[3]3月7日，康生又在同一地点向三千多干部传达毛的《反对党八股》。4月18日，康生再在八路军大礼堂向中直机关、军委直属机关干部作长篇动员报告。在这几次大型报告会上，康生极力发挥毛泽东对教条主义的批判以及对知识分子的嘲讽，将毛泽东有关知识分子「其实是比较最无知识」的新概念，在延安三万干部中迅速传播开来。问题是毛泽东为何舍任弼时等不用，单单挑选王明昔日的副手康生作自己的代言人呢？

毛泽东看中康生的是他对自己的绝对顺从和康生这个「魔鬼」形象所具有的威慑作用。康生敢于最早向王明反戈一击，继而不为自己留半点退路，早已深获毛的信任。与毛的其它盟友相比，康生之于毛，有更多的亲和性。另外，毛也不对全党干部转变思想抱十分乐观的态度，毛要利用康生的专业特长，促成全党思想转变的工程。康生这个名字所象征的强制性，将有助于延安的干部在思想改造中加深对毛泽东权威的感性认知。

整风运动既是「一场马克思主义的学习和教育运动」，那么理所应当，负责全党文宣工作的中宣部将处于领导这场运动的中心地位。然而，作为「教条主义大本营」的中宣部自身就是运动的重点整肃对象。1941年9月政治局会议的后期阶段曾经决定成立以中宣部部长张闻天为首的教育委员会，负责改革全党的干部教育工作。但是张闻天十分知趣，他在这次政治局会议后，实际上就离开了核心上层，这个所谓的「教育委员会」还没开展工作就无疾而终。张闻天为了「不妨碍毛主席整风运动方针」的贯彻，决定自我放逐，1942年1月26日他率领一个「延安农村工作调查团」去了陕北和晋西北农村，中宣部部长由另一个国际派人物、政治局候补委员凯丰代理。凯丰似乎忘记了他本人就是整风运动所要打击的目标，竟然煞有其事地在《解放日报》发表《如何打破教条主义的学习》的文章。凯丰在这篇不长的文章里，开口「毛泽东同志」闭口「毛主席」，他以指导者的身分，告诉延安的读者，「过去我们的学习方法，受教条主义熏染太深，形式逻辑的思想方法习惯太多」，凯丰试图以自己的「努力」和「紧跟」来换取毛泽东的信任，从而使自己继续留在革命的指导者的行列。[4]尽管凯丰对宣传毛的有关整风指示竭尽了全力，他为了「赎罪」，还自鞭自责，检讨中宣部没有把贯彻毛的整风报告作为目前宣传教育工作的中心任务。[5]但为时不久，毛还是派了自己的秘书，既非中央委员，更非政治局委员的胡乔木前去「暂代」凯丰，[6]用这种方式改组了中宣部，将其完全控制在自己的手中。

1942年冬春之交的延安笼罩着一层厚重的浓雾，广大中下层干部并不知道眼下正在开展的整风运动的真正意图是什么，他们还以为这是类似1939—1940年学习运动的新一轮学习运动。延安各机关、学校在听了康生作的传达和动员报告后，纷纷成立了整风领导机构，基本停止了日常的业务工作。早已习惯遵从上级指示的干部们正兴趣浓厚的按照上级的布置，制定各人的学习计划，日夜精读指定的文件材料，一时间延安似乎又再现了前几年的景像，成了一所研究马列主义理论的大学校。

毛泽东如此兴师动众，将革命引入中下层，究竟是为了什么？如果仅仅着眼于夺取中共最高领袖的地位，毛在1938年六届六中全会上已经基本达到这个目标，经过1941年9月政治局会议，毛已完全控制了政治局。把原本对党的上层斗争毫不知晓的普通党员强行拉入到这场已见分晓的上层角逐中，果真有这个必要吗？在目前抗战最艰苦的阶段，把延安的日常工作停顿下来，全部转人政治学习，在道理上能站住脚吗？

毛泽东葫芦里究竟装的是什么药，除了中央核心层领导干部，上至各根据地多数领导人，下至广大中下层干部都不甚明白。不过，毛并不担心他们一时跟不上自己的步调。毛作为革命的策略大师对运动如何进行自有安排，各级干部只需顺看毛的思路，照看毛的部署一步步去做就行。

毛泽东执意将上层革命引入中下层的根本目的就是要摧毁王明等的党内基础，在全党肃清王明等俄式马列主义的影响，从而确立自己「新解释」的至尊地位。多年来，王明作为俄式马列主义在中国的代表，拉斯大林的大旗作虎皮，在中共党内已建立起广泛的影响。它的一个重要特征就是中共党内普遍存在的照搬马列原典和盲目崇拜苏联的气氛。王明等在这种气氛下，八面来风，如鱼得水，不仅争取到了以周恩来为代表的老干部派的合作和支持，王明本人也嬴得了全党的尊敬。眼下王明虽然已退出中央核心层，但还未正式缴械投降，若不乘势打碎党内根深蒂固的苏联崇拜情结，斩断俄式马列主义伸向中国的须根，在全党搞臭王明及其同伙，一遇风吹草动，很难排除王明有挟苏联支持、在最高层卷土重来而获全党普遍拥戴之巨大危险。

与此同时，毛泽东还要用自己的「新解释」填补王明之后中共在思想上的真空状态，然后用自己的思想彻底改造中共，将党内原先对王明的崇拜引向对自己及其思想的崇拜。但是这种转换过程并非短期就能完成，必须使全党集中一个相对长的时间，用于进行这项除旧布新的思想改造工程。

然而，王明等在党内的实际影响力可能被毛泽东有意夸大了。事实上，王明的影响主要集中在党的上层和党内知识分子之中，在军队和党的中下层影响甚微。无论在红军时代，还是在抗战阶段，中共的主体都是军队，红军将士只知有朱毛，不知有王明和博古。[7]在三十年代至四十年代初的中共军中确实存有崇拜苏联的气氛，有留苏经历的军政干部在一段时期受到推崇，也是事实，但军中文盲比率极高，众多官兵文字尚不识，一些党员干部「听也未听说过马列主义」。[8]中共虽对少数高级军政干部进行过短期的马列基础教育，但这种教育以「少而精」为原则，受训干部只能略知马列皮毛，在这种情况下，何以谈得上「教条主义」！显而易见，在中共党内、军内占主导地位的并非是教条主义传统，而是经验--实用主义传统。毛执意要在基本由农民组成的中共党和军队内开展反教条主义的整风运动，用心殊深，其结果可想而知。将污水泼在有留苏经历的军政干部身上，虽可解一时之愤，但其严重的后果却是从此也将鄙视理论、轻视知识分子的风气发扬光大，并深深地扎根于党的理论与实践中。所以毛此举决非是无事生非，小题大作，而是经过深思熟虑的重大战略行动。

1941—1942年毛泽东的全部兴奋中心都围绕着一件事，这就是如何构筑以自己思想为核心的中共新传统，并将此注入到党的肌体。从这个意义上说，整风运动确实是一场对马列原典的革命，它以教化和强制为双翼，以对俄式马列主义作简化性解释为基本方法，将斯大林主义的核心内容与毛的理论创新，以及中国儒家传统中的道德修养部分互相融合，从而形成了毛的思想革命的基本原则。

毛泽东的思想革命包含了四个重要原则：

一、树立「实用第一」的观点，坚决抛弃一切对现实革命目标无直接功用的理论，把一切无助于中共夺取政权的马列原典一概斥之为「教条」。全力破除对马列原典的迷信，集中打击中共党内崇尚马列原典的老传统及其载体——党内有留苏经历的知识分子和受过西方或国内「正规」教育的知识分子。在毛泽东的精心引导下，中共党内最终形成了熟悉原典有错、少读原典光荣的新风尚。

二、全力肃清「五四」自由、民主、个性解放思想在党内知识分子中的影响，确立「领袖至上」、「集体至上」、「个人渺小」的新观念。为集中打击俄式马列主义，毛泽东在短时期内借助党内自由派知识分子，围剿留苏派，一经利用完毕，毛迅即起用已缴械投降的原留苏派，联合围剿党内残存的「五四」影响。

三、将「农民是中国革命主力军」的观念系统化、理论化，并将其贯穿于中共一切思想活动。

四、把宋明新儒家「向内里用力」的观念融人共产党党内斗争的理论，交替使用思想感化和暴力震慑的手段，大力培养集忠顺与战斗精神为一体的共产主义「新人」的理想人格，并在此基础上构筑党的思想和组织建设的基本范式。

毛泽东的思想革命既有因袭的成份，也有独创的方面，它是列宁、斯大林主义和中国部分传统的混合物。1942年后，毛得心应手，交替使用教化与强制两种手段，将思想革命的四项原则贯穿于整风运动的全过程。随着整风运动的深人展开，毛泽东的「新解释」迅速取代了俄式「老话」，成为中共的新传统。

二 冻结政治局，中央总学委的成立

1941年9月政治局会议后，由毛泽东倡议而成立的中央高级学习组逐渐成为延安最有权势的机构，中央政治局和书记处的许多功能已在静悄悄中被中央高级学习组所取代。在延安经常出头露面的政治局委员和书记处书记只剩下毛泽东、康生、任弼时、陈云等少数人。其它几位，或因病住进了医院（王明），或主动请求离职，悄然前往了农村（张闻天）。王稼祥、凯丰在整风之初活跃了一阵后，很快也销声匿迹了。博古、邓发则成了「问题人物」。至于远在重庆的周恩来和坚守太行山八路军总部的彭德怀虽然暂时还未被触及，但他们几乎对延安上层近几个月所发生的变化毫无所知，直到1942年2月21日，毛才致电周恩来，通报有关1941年9月政治局会议讨论过去路线的结论精神。[9]在延安之外的政治局委员，也许只有刘少奇对延安发生的一切了如指掌。他几乎与延安同步，在苏北的盐城也开始了整风的部署。

面对政治局和书记处名存实亡的既成事实，毛泽东一不做、二不休，干脆成立中央总学习委员会，作为其个人领导整风运动和全党一切工作的临时最高权力机构。

1942年6月2日，中央总学习委员会（以下称中央总学委）宣告成立，由毛泽东亲自任主任，康生任副主任。总学委设秘书处，康生兼任秘书长，李富春任副秘书长。总学委下辖五个分区学习委员会：

中央直属系统（中直机关）分区学习委员会：康生、李富春负责；

中央军委直属系统（军直机关）分区学习委员会：陈云、王稼祥负责；

陕甘宁边区系统分区学习委员会：任弼时、高岗负责；

中央文委系统分区学习委员会：周扬负责；

中央党校分区学习委员会：彭真负责。

中央总学委的设立标志着中央高级学习组成立后开始的权力转移过程得到了进一步深化。中央总学委具有最高权力机关的各种特征，总学委的秘书处作为毛泽东的办事机构，犹如清廷中的军机处，政治局和书记处虽未明文予以撤销，但其许多职能已被中央总学委取代。

毛泽东主控下的中央总学委具有广泛的权力。总学委有创设机构权，1942年后，中央总学委在延安各分区学委会普遍设立了党的常委会组织。总学委还有权向延安及各根据地发号施令，决定停止一切政治及业务工作，转入整风文件的学习。总学委有权决定参加各地高级学习组成员的名单，判别哪些干部可以进入，哪些干部不能进入。总学委派出的巡视团和巡视员享有至高的权威，可以任意前往各重要机关、学校检查运动进行情况，听取各单位负责人的汇报。

1942年6月2至15日，在两个星期的时间里总学委举行了三次会议，仅从这三次会议所决定的几项重要措施，就可以清楚看出总学委在整风运动中所起的关键作用和毛泽东领导整风的策略。

一、布置抽阅高级干部的整风笔记。

1942年3至4月，毛泽东亲自选编了供干部必读的「二十二个文件」，下令所有参加高级学习组的干部，必须对照文件精神，联系个人的思想和历史经历，写出整风笔记。

6月2日，中央总学委第一次会议决定，总学委有权抽阅参加中央学习组全体高级干部的学习笔记，并由康生拟出第一批抽阅笔记的人员名单。[10]6月7日，总学委第二次会议宣布了负责检查笔记的人选名单和分工范围：

一、四学校及文抗——凯丰、乔木、蒋南翔。 [11]

二、党校——毛主席、彭真。

三、军委——王家祥、 [12]陈云、陈子健。

四、中央直属——康生、富春、尚昆、曾固、曹轶欧。

五、边区系统——弼时、康生、师哲、廖鲁言。[13]

从这份名单可以看出，毛泽东是多么急于了解党的高级干部对他所发动的整风运动的真实态度。毛尤其关心中央党校学员的思想反应，这是因为1941年后大批延安及外地返延的高级干部被送入中央党校受训，中央党校已成为高干集中地，毛迫切希望了解他们的「活思想」。

二、运用「掺沙子」、混合编组的方法，将国际派孤立在中央学习组下的十个小组。

国际派分子大多为重要干部，一些人甚至是政治局委员或中央委员，无论是论其资格或是运动本身的目的，他们都应被列入中央学习组。为了防范这批「问题人物」在中央学习组「扎堆结伙」，互为呼应，毛泽东在编组上也作了精心安排。中央总学委将国际派成员分散编人各个小组，在不少小组都安排了属于毛营垒、但职位较低的干部作副组长，以收监督、牵制之效。1942年6月7日，中央总学委宣布中央学习组混合编成十个小组，组长与副组长名单分别如下：[14]

正组长 副组长

第一组 毛泽东 高岗 谢老（谢觉哉）

第二组 朱德 彭真 吴老（吴玉章）

第三组 弼时 尚昆 徐老（徐特立）

第四组 家祥 贺龙 陶铸

第五组 凯丰 林老（林伯渠）方强

第六组 陈云 罗迈 蔡畅

第七组 博古 徐向前 定一

第八组 邓发 陈正人 师哲

第九组 富春 叶剑英 乔木

第十组 康生 谭政 萧劲光

以上十个小组的正组长除了李富春之外，均是政治局委员，但有几个小组，非政治局委员的副组长却比正组长有更大的权威。例如，博古虽是第七组组长，但小组的实际主持人却是毛的盟友陆定一。第八组组长邓发的境况与博古近似，副组长陈正人是毛在江西时代的老部下，为了加强陈正人的力量，毛还把中央社会部工作人员师哲安排为副组长。对于德高望重的朱德，毛甚至也未完全放心，他虽无意猛烈打击朱德，但却颇担心朱德「立场不稳」，于是特派出此时备受他信任的彭真担任朱德的副组长。

三、「引蛇出洞」，摸底排队。

自毛泽东整风报告传达后，延安各机关、学校陆续出现针贬「三风」（党风、学风、文风）的墙报、壁报，其中少数内容尖锐的壁报已引起延安杜会的震动。为进一步「收集材料」，1942年6月7日召开的中央总学委第二次会议部署进一步「放」：

要使领导者善于启发，使大家有话敢说，展开争论，暴露思想，然后从容结论。[15]

6月15日，中央总学委第三次会议更具体要求：

各机关、学校出有墙报者，为着展开思想上、工作上的论争，对于投稿之选择，不论其正面的与反面的，正确的与不正确的，均应登载，不得抑制。[16]

中央总学委密切注视看延安各单位的整风动态，全力引导整风朝看毛泽东规划的方向发展。总学委要求各系统分区学委对所属单位一一「摸底排队」，「择其必要者加紧整顿之」。至于「哪个机关、学校应特别注意，由总学委同志与各系统学委商定之」。[17]

中央总学委作为毛泽东领导整风运动最重要的机构，其地位与作用类似于二十几年后文化大革命期间的中央文革小组。毛泽东是中央总学委的挂帅人物，是一切重大决策的设计者。中央总学委在毛的直接领导下行动，也只对毛个人负责。在中央总学委内，康生是第二个最有权势的人物，康生作为总学委副主任兼秘书长，具体秉承毛的旨意办事，其角色类似于文革期间的江青，但远比江青的地位显赫。1942年底刘少奇返回延安，一段时间后也担任了中央总学委副主任，排名在康生之前，但刘少奇似乎不愿多在幕前活动，因而人们一般仅注意到康生而忽略了刘少奇。在总学委的权力金字塔上，还有其它几个重要角色，他们分别是李富春、彭真和陆定一。

康生在1941年9月政治局会议后权势得到进一步扩大，一跃成为集部分党权、情报权、干部审查权于一身的延安第二号人物。全面整风发动后，康生又成为毛泽东「圣旨」的传达人和毛与总学委之间的联络员。在党内，康生是中央社会部部长、情报部部长、中央敌工工作委员会主任；在领导整风方面，康生是总学委副主任兼秘书长、党与非党干部审查委员会主任。康生还取代了凯丰，担任了指导整风的总学委机关刊物《学习报》的主编。康生大权在握，权势熏天，1942年4月5日，延安《解放日报》在社论中，甚至将康生与毛泽东的名字并列，号召全党「细心研究一下毛泽东和康生同志的报告」，以「了解什么叫三风」。

毛泽东有意倚重康生，在经他亲自选定的整风必读「二十二个文件」中，其中有两份是康生作的报告。毛将康生和刘少奇并列，封为「马列主义正确路线」的代表，从而大大抬高了康生的身价。康生自恃有毛泽东撑腰，更加有恃无恐，竟将其妻曹轶欧也拉进了总学委，让她参与抽查高干笔记。康生的奸诈险恶使延安大多数政治局委员都失去了安全感，神憎鬼厌，人见人怕，许多高级领导干部都避康生如避鬼神，惟恐躲之不及。1942年6月，康生向毛泽东提议，让担任各政治局委员的政治秘书协助他做整风的调查研究工作。康生的「调查研究」之真正含义是什么，毛当然一目了然，正可谓求之不得，只是彼此心照不宣罢了。经「党中央同意」，康生正式要求胡乔木（毛泽东的政治秘书）、黄华（朱德的政治秘书）、廖鲁言（王明的政治秘书）、师哲（任弼时的政治秘书）、王鹤寿（陈云的政治秘书）、陶铸（王稼祥的政治秘书）、匡亚明（康生的政治秘书）等作他的助手，向他及总学委汇报「整风学习的进展情况」。[18]只是此时中共上层正处于急剧变动之际，各政治局委员与毛的关系深浅不一，毛对彼等态度也大有差别，因此，康生此项工作的成效也各不相同：凡与毛关系比较密切的政治局委员，他们的政治秘书多以工作繁忙为由，对康生交办的任务束之高阁，最后则不了了之；只有任弼时的秘书师哲和王明的秘书廖鲁言经常向康生汇报工作。[19]师哲当时任毛泽东的俄文译员和任弼时的秘书，又是社会部的工作人员，与康生接触较多主要是出于工作原因，但廖鲁言与康生联络频繁就显得颇为蹊跷了。因为王明自1941年10月生病住院后已脱离工作，廖鲁言的「工作汇报」又从何谈起？无非是将王明夫妇日常生活的动态和言论及时向康生汇报。1943年1月，王明对廖鲁言作过一次谈话，王明讲述了在中共历史上三次反对「莫斯科集团」的问题，廖鲁言对王明的谈话作了记录，事后迅速向毛泽东作了汇报。[20]廖鲁言对毛的忠诚自然得到了回报，事实是廖鲁言在中共建国后长期担任国务院农业部部长和中央农村工作部党组副书记，副部长，并于1956年在中共八大上当选为中央候补委员，他并没有因长期担任王明的秘书而受到任何打击。

中央总学委的另几个关键人物李富春、彭真、陆定一等也各手握重权。整风运动开始后，身为中央办公厅副主任，中组部副部长的李富春很快被任命为中央总学委副秘书长兼中直机关分区学委组长，主管中枢机构的清洗、整顿工作。在整风期间，李富春几乎与康生并驾齐驱，是毛泽东最倚重的干部之一。1942年6月7日，很可能是得到毛的授意，李富春在总学委第二次会议上提议成立中央总学委秘书处，由康生负责领导。李富春又提名吸收杨尚昆（中共北方局书记，刚从太行返回延安）、柯庆施（中央统战部副部长）参加中直系统学委会常委会。 [21]陈云除参与领导军委系统分区学委，还负责对选派到中央党校受训干部的资格审查工作。彭真则全面掌管全党高级干部培训兼审查中心的中央党校。陆定一在历史上曾受过博古等国际派的严重打击，1941年从太行八路军总部政治部副主任、宣传部长的任上调回延安，很快受到毛的重用。毛知人善任，授予陆定一的新职责也不平常，他成了凌驾于博古之上、监督新华社和《解放日报》的舆论总管。

1942年6月，中央总学委成立后的一段时间，任弼时的地位发生了微妙的变化，他被委派领导中共西北局的整风工作，没能如康生那样，成为中央总学委副主任。任弼时政治地位的变化，反映了中共核心层斗争的复杂性。任弼时为人较为方正，在整风初始的关键时刻，难免显得碍手碍脚，将其暂时打发一边，不让他与闻某些机密，以待其「觉悟」，可能是毛泽东暂时贬谪任弼时的原因。

1942年春夏之际，毛泽东祈求多时的整风暴风雨终于向延安各机关、学校袭来。毛的得力助手康生、李富春等已全部披挂上阵，——中共重建工程已正式展开。

--------------------------------------------------------------------------------

[1]毛泽东在1941年5月作的《改造我们的学习》报告中把教「十七、八岁的娃娃啃《资本论》、《反杜林论》」列为教条主义最恶劣的表现之一。毛的这句名言在延安不胫而走，再也没人敢钻研《资本论》一类的经典著作。1949年后，毛的这段话在收入《毛泽东选集》时被删除。原文见边区总学委编：《整顿三风二十二个文件》（延安：1942年），页4-5；另见王惠德：《忆昔日》，《延安马列学院回忆录》，页79-81。

[2]上述内容在收入《毛选》时已被删去，题目也被改为《整顿党的作风》，原文见《整顿三风二十二个文件》。

[3]《解放日报》，1942年2月22日。

[4]《解放日报》，1942年6月11日。

[5]《中共中央关于延安整风的一组文件》，《文献和研究》1984年第9期。

[6]凯丰在1942年上半年整风运动的初期还十分活跃，他甚至是五月延安文艺座谈会的主要组织者，但是毛泽东不放手让凯丰负责文艺界整风，而是亲自挂帅，同时指派胡乔木协助自己主持文艺界的整风运动。6月2日，毛在中央总学委成立会议上宣布，「因凯丰同志工作很忙，改由康生负责中央总学委机关刊物《学习报》的编委工作」。不久，胡乔木即奉毛泽东之命正式代理了凯丰的中宣部代部长一职。参见胡乔木：《我所知道的田家英》，载董边、镡德山、曾自编：《毛泽东和他的秘书田家英》，页121。

[7]罗瑞卿在瑞金时代担任红一军团政治保卫局局长，属于军中高级干部，当时连王明的名字都不知道。参见点点：《非凡的年代》（上海：上海文艺出版社，1987年），页85。

[8]李维汉：《回忆中央党校》，载《回忆与研究》，上（北京：中共党史资料出版社，1986年），页391。

[9]《毛泽东关于延安整风的一组函电》，《文献和研究》1984年第8期。

[10]《中共中央关于延安整风的一组文件》，《文献和研究》1984年第9期。

[11]「四学校」指鲁迅艺术学院等党校以外的学校，「文抗」指全国文艺界抗敌协会延安分会。

[12]即王稼祥。

[13]《中共中央关于延安整风的一组文件》，《文献和研究》1984年第9期。

[14]《中共中央关于延安整风的一组文件》，《文献和研究》1984年第9期。

[15]《中共中央关于延安整风的一组文件》，《文献和研究》1984年第9期。

[16]《中共中央关于延安整风的一组文件》，《文献和研究》1984年第9期。

[17]《中共中央关于延安整风的一组文件》，《文献和研究》1984年第9期。

[18]师哲：《在历史的巨人身边——师哲回忆录》，页245-26、246。

[19]师哲：《在历史的巨人身边——师哲回忆录》，页245-26、246。

[20]王明：《中共五十年》，页138。

[21]《中共中央关于延安整风的一组文件》，《文献和研究》1984年第9期。


孤独书斋-电子书库-社会历史-《红太阳是怎样升起的：延安整风运动的来龙去脉》-《第九章 从「延安之春」到斗争王实味》

第九章 从「延安之春」到斗争王实味

一 利用白由主义打击教条主义：毛泽东与延安「白由化」言论的出笼

1942年的初春，春寒料峭，毛泽东整顿三风的报告犹如一股春风，将延安知识分子干部的心吹的暖烘烘的。各机关、学校纷纷办起壁报，人们踊跃着文，响应毛泽东的号召，向主观主义、教条主义、宗派主义发起猛烈的攻击。就在这时，毛泽东开始了一个重大行动：清剿「教条主义的大本营」[1]——延安中央研究院。

延安中央研究院（以下简称中研院）是中共为培养高级理论干部而设立的一所「红色教授学院」，它的前身是马列学院，这是国际派的一个世袭领地，自1938年5月5日成立，即长期由张闻天兼任院长，副院长一职则由中共马克思主义经济学开山人之一、日本马克思主义理论大师河上肇的弟子王学文担任。张闻天和王学文是中共党内极少见的掌握数门外语、精通马克思主义理论的宿耆，但是毛泽东对张闻天、王学文领导下的充满浓厚理论学习气氛的马列学院并无好感。1940年5月，王学文因长期在日本留学，熟悉日本情况，被调到总政治部任敌工部部长，王学文虽然继续挂名副院长，但张闻天在工作中已失去一重要助手。1941年5月，马列学院改名为马列研究院，7月，又易名为中央研究院。毛将马列研究院改名的目的是为了淡化中共作为原型马列政党的形象，以凸显中共的民族主义色彩，此举也是为最后摧毁斯大林伸向中共的这块精神租界地尽早作好舆论和心理上的准备。

1942年1月，中宣部部长兼中研院院长张闻天，主动下乡进行社会调查，在临行之前，张闻天去中研院讲话，他「以庄重的口吻说毛泽东同志的学习态度和学习方法始终是扎扎实实的，脚踏实地的，理论密切联系实际的，是全党学习的楷模」，号召大家要「老老实实」地向毛学习。张闻天随即话锋一转，开始自我贬损，声称：「我没有什么值得学习的，我不过是一个缺乏实际的梁上君子罢了。」 [2]毫无疑问，张闻天这番话会一字不差地报到毛泽东那里，张闻天用这种方式向毛传递了他彻底认输的信息。张闻天离开延安后，中宣部代部长凯丰以「带罪之身」奉命领导中央文宣部门的整风运动，但他极为知趣，不肯过问中研院的运动。罗迈（李维汉）则在毛的支持下，以中宣部副部长的身分坐镇中研院。罗迈系中共元老，也是毛青年时代的朋友，但曾一度依附国际派，得罪过毛。1935年后，罗迈审时度势，积极靠拢毛，更在1941年9月政治局会议上对自己所犯的「错误」作了「深刻的检查」，已在一定程度上获得了毛的谅解。1942年毛泽东派罗迈主持中研院整风运动，就是要在政治斗争的「风口浪尖」上，进一步考察他。对此，罗迈心领神会，1942年3月16日，他在《解放日报》发表《要清算干部教育中的教条主义》的署名文章，指责1938年后的中共干部教育，造成了「两耳不闻窗外事，一心只读马列书」的风气，将矛头直指领导中央文宣和干部教育工作的张闻天。罗迈十分清楚，毛正不动声色地注意着自己，他也知道毛早已派陈伯达挂职于中研院，陈伯达这个「包打听」将会把中研院的大小事情迅速禀告于毛。

毛泽东派罗迈前往中研院的目的十分明显：揭开中研院的「盖子」，先打掉院内那批留苏、留东、西洋的「理论权威」的傲气，再进而将斗争矛头直指「教条主义的祖师爷」——中研院院长张闻天和王明、博古。

中研院被毛泽东选作整肃国际派的重点单位绝不是偶然的。1938年后，经张闻天亲自挑选，马列学院集中了一批中共著名的学者和理论家：担任中研院各研究室负责人的张如心、王思华等皆有留苏或留欧美、留日背景，且均为二十年代末和三十年代初入党的老党员；各研究室的一级研究人员也多是一时之选，其中大多数人都是三十年代左翼文化运动的风云人物，有的人还有译着出版。但由于后一类人入党时间较晚，且大多不曾留苏，所以在政治上的地位并不高。

毛泽东为了在心理上彻底打垮中研院内这批马克思主义理论家的意志，交替使用了两种手段：第一，在政治上和人格上公开羞辱他们；第二，挑动青年知识分子的不满情绪，「放火烧荒」，将青年的怒火引至国际派身上。

出身于长沙第一师范的毛泽东有着极其强烈的自尊心，对所谓「大知识分子」一直怀有根深蒂固的不信任感。他从来就怀疑党内那批理论家在内心深处并不承认自己，毛也猜度这批人甚至根本就否认中共党内有「教条主义」一说，他们完全可能以中共绝大多数党员没读过马列著作为由，拒绝接受「教条主义危害论」。毛泽东知道，对付这笔「红色教授」，仅仅用说理辩论那一套纠缠不清的「文明的方式」显然是不够的，最有效的方法就是将他们臭骂一通，使他们在劈头盖脸般的责骂中，斯文扫地，无地自容。

对付「红色教授」，毛泽东自有其法术，其中最厉害的一着就是剥掉他们引以自豪的「理论家」头衔，赐他们一个「坏透了的留声机」的恶名。

秉持毛泽东的旨意，《解放日报》在社论中嘲笑那些以熟读马列为奇货可居的「红色教授」，自以为「谁背的书最熟，谁就是最好的理论家」，其实是在闹「天大的笑话J。社论声色俱厉地警告他们，必须自我脱帽（「理论家」之帽），并以无可置疑的权威口吻教训这些「理论家」：

会引证马列主义之警句的人不能称为理论家，能以马列主义精神方法解决实际问题的人，才能称为理论家。 [3]

为了一举打掉「红色教授」身上的傲慢，毛的得力助手胡乔木在《解放日报》上着文，干脆直接将他们喻为「废物」。当然，这样的骂人话实在太难听了。于是，胡乔木将「废物」从轻发落，改称为「坏透了的留声机」（「因为他们决没有把所见所闻背得一字不差的本领」），并且宣称共产党内这种人「多的是」！[4]

毛泽东的凌厉攻势果然有效，中研院的「红色教授」们个个吓得胆战心惊，忙不迭地表态支持反教条主义。但是，毛却对他们思想的迅速转变十分怀疑，因为这些「理论家」并未将「教条主义」与他们个人联系起来，而是「你也来呀，我也来呀，大家把主观主义、宗派主义、党八股的尾巴割下来呀」，好似「教条主义」与他们无关。对这批「理论家」随风转舵毫不脸红的行径，毛泽东、胡乔木表示出极大的愤怒，他们借《解放日报》之口挖苦道：「他们叫得愈多愈响，就愈成为讽刺。任是什么漂亮的盒子，一触到他们的指头，就都变为顽石了」。 [5]

其实「红色教授」们已经够可怜了，仅仅在一夜间他们就从凤凰变成了草鸡。他们忍痛宣布自己原先视为安身立命之本的马列著作「比屎还没有用处」，6 [6]这些昔日的理论家从最良好的愿望出发，尽可能地去理解毛的「新解释」，他们已对毛表现出最恭顺的服从，所未做的只是将自己骂得狗血喷头，而阻碍他们达到这一步的则是个人的尊严感，然而毛泽东所要索取的正是这份个人的独立与尊严！

1942年3月9日，《解放日报》发表了一篇经毛泽东修改，由胡乔木撰写，堪称中国言论史之奇文的社论《教条和裤子》。7 [7]这篇社论以大胆使用粗俗文字于政治斗争，开创了中共文宣语言的新范式。毛泽东、胡乔木通过《教条与裤子》的社论，责令「红色教授」们「脱裤子」：为什么要「脱裤子」呢?因为「问题发生在他们的贵体下」，还因为裤子下「躲着一条尾巴，必须脱掉裤子才看得见」。而各人「尾巴的粗细不等」，割尾巴所需用的「刀的大小不等，血的多少不等」，因而只有先脱掉裤子，才谈得上「用刀割」,「裤子上面出教条，这就是教条和裤子的有机联系，谁要是诚心诚意地想反对教条主义，那么他第一着就得有脱裤子的决心和勇气」。 [8]

然而毛泽东对「主观主义、教条主义的大师们」能否自觉「脱裤子」并不抱奢望，他决定采取一项重大措施——动员青年知识分子帮助「红色教授」和老干部「脱裤子」。

毛泽东摆出一副青年知识分子保护人的姿态，频频发表同情他们的言论，将延安的青年知识分子一步步诱人早已为他们准备好的进攻堑壕。

在毛泽东言论中最具鼓动性的内容是他对「宗派主义」的解释。1941年9月10日，毛在政治局扩大会议上把「宗派主义」主要解释为排斥、歧视知识分子的「首长本位观」，而不是他以后惯所喻指的「王明、博古宗派集团」！

毛泽东说：

宗派主义现在也有。在延安，首长才吃得开，许多科学家，文学家都被人看不起。宗派主义是排挤非党干部的一种风气，即排外主义。同时也排内。 [9]

1942年2月2日，《解放日报》在社论中遵照毛的上述口径，批评宗派主义「对于党内同志则轻视疏远，少团结，少帮助。对于党外干部，则少了解，少关心。对『三三制』的实行，又是不坚决、不彻底」。 [10]一时间，毛泽东似乎在鼓动延安青年知识分子「反官僚」！

3月中下旬，毛泽东的言论向更「开明」的方向发屐，《解放日报》连续发表反宗派主义的社论。3月14日，《解放日报》刊载社论《从自己制造的囚笼中跳出来》，抨击某些共产党员的「孤立主义」错误，宣称党和党外人士的关系问题，是党的生死问题，也是革命的成败问题。3月19日，又发表《发扬民主作风》的杜论，再度批判一部分党员排外的宗派主义情绪，要求中共党员「虚怀若谷」，「倾听各种不同意见」。毛在为中共中央起草的《关于共产党员与党外人士的关系的决定（草案）》中亲笔写道（这份决定因王实味事件的发生，以后并没有下发和公布——引者注）：

任何愿与我党合作的党外人员，对我党和我党党员及干部都有批评的权利。除破坏抗战团结者的恶意攻击以外，一切善意批评，不论是文字的，口头的或其它方式的，党员及党组织都应虚心倾听。正确的批评，应加接受，即使其批评有不确当者，亦只可在其批评完毕，并经过慎重考虑之后，加以公平的与善意的解释。绝对不可文过饰非，拒绝党外人员的批评，或曲解善意批评为攻击，而造成党外人员对党的过失缄口不言的现象。党外人员对于违犯政府法令或党的政策的党员及干部，除得向法庭或行政机关依法控诉外，并有权向各级党委控告，直到党的中央。

《新华日报》、《解放日报》及各抗日根据地的报纸刊物，应吸取广大党外人员发表言论，使一切反法西斯反日本帝国主义的人都有机会在我党党报上说话，并尽可能吸收党外人员参加编辑委员会，使报纸刊物办得更好。党报工作者必须学会善于吸引党外人员在党报上写文章，写通讯的方式和方法。某些党报工作者的主观主义与宗派主义态度，须受到批评。 [11]

毛泽东的这些话说得何等好啊！十五年后的1957年春，他不也说过类似的话吗？然而，若细心观察，毛还是在文件中预留了伏笔，毛在这份文件中给「批评」作了一个二分法分类——「善意批评」和「破坏抗战团结者的恶意攻击」，至于判断何谓「善意批评」，何谓「恶意攻击」，其解释权自然属于党的领导机关和党机关的领导人。尽管如此，毛泽东在也42年3月下旬起草的这份以后被束之高阁的文件的主旨精神却是鼓动「放」！

1942年的3月，「自由化」的微风从毛泽东的窑洞里飘拂出来，从毛泽东窑洞里进出的客人有一位就是非党作家萧军。毛泽东在一次深夜长谈中甚至将自己在党内所遭受的排斥和打击的细节向萧军和盘托出。 [12]从这件事中不难看出毛泽东在1942年3月鼓动「自由化」的真正意图。然而担任《解放日报》社社长的博古并不完全知道毛泽东的打算，他眼见毛泽东「批评」的板斧又挥向自己负责的党报工作，于是迅速跟上毛的调子，在他的默许下，丁玲在《解放日报》文艺栏推出由党员与非党员撰写的一组批评性文字，以示党报工作的改进。

1942年3月9日，就在《教条和裤子》社论问世的当天，《解放日报》刊出了丁玲的《三八节有感》，紧接着，由丁玲任主编、陈企霞任副主编的《解放日报》文艺栏又先后发表了王实味的《野百合花》、和经毛泽东亲笔润色、作了修改的萧军的《论同志之「爱」与「耐」》，[13]以及艾青的《了解作家，尊重作家》、罗烽的《还是杂文时代》，这些文章一经刊出，立即轰动了延安。

丁玲、王实味、萧军等人文章的共同特点是：用文学的形式对毛泽东在1941年9月10日政治局扩大会议上批评宗派主义的一段话：「在延安，首长才吃得开，许多科学家，文学家都被人瞧不起」作具体的解释和进一步的发挥，尽管他们当时都不知道毛的这个讲话。

毛泽东的「煽惑」终于将瓶子里的「魔鬼」驱赶了出来！丁玲等尖锐抨击了在延安普遍存在的「首长至上」的现象。这些文章还曲折地表达了广大青年知识分子对延安「新生活」的失望：基层单位的领导毫无政策和文化水平，对上奴颜卑膝，对下则横眉冷对，动辄用政治大帽子压制普通党员的不满。文章的作者纷纷要求扩大党内民主，在「同志爱」的基础上建立充满友爱、平等精神的革命队伍的新型关系。

在《解放日报》文艺栏发表的文章中，最具影响力的是中研院文艺研究室特别研究员王实味的《野百合花》。

二 呼唤人道的、民主的社会主义：王实味言论中的意义

王实味是受了五四民主和科学精神的影响，满怀乌托邦社会改造的理想，转而接受了马克思主义，从而投身共产主义运动的那一代左翼知识分子的突出代表。1926年，时年二十岁的王实味在其就读的北京大学文科预科加入了中国共产党，一年后因与女友恋爱受到了中共支部书记的指责而不再参加支部的组织生活。从1926年起，王实味开始在北京、上海的文学刊物上发表文学作品，1929年后，长期住在上海，有过一本创作小说集和五本文学译着问世。1937年10月王实味来到延安，先入鲁迅艺术学院，后经张闻天亲自挑选，调入马列学院编译室，参与翻译马列经典著作，几年中译述达百万字左右。王实味个性耿直傲介，看不惯马列学院编译室负责人陈伯达等谀上压下的种种表现，与他们的个人关系十分紧张，但却十分尊敬张闻天、王学文和范文澜（原任马列学院中国史研究室主任，1941年8月后任中研院副院长）。马列研究院改名为中央研究院后，王实味转入由欧阳山任主任的中国文艺研究室作特别研究员，享受中灶待遇。

从1942年2月始，年届三十六岁的王实味受毛泽东整顿三风号召之鼓舞，陆续在《谷雨》杂志、《解放日报》及中研院《矢与的》壁报上连续发表文章，计有《政治家、艺术家》，《野百合花》，《我对罗迈同志在整风检查动员大会上发言的批评》，《零感两则》等。王实味的上述文章，从内容上看，与丁玲、萧军、艾青等人的文章完全一致，只是更具尖锐性和批判性。

王实味大胆地揭露了延安「新生活」的阴影，相当准确地反映了延安青年知识分子理想渐趋破灭后产生的沮丧和失望的情绪，并对在革命口号下逐渐强化的等级制度及其官僚化趋向表示了严重的忧虑。

1937—1938年，成千上万受埃德加.斯诺《西行漫记》、范长江《中国的西北角》和《塞上行》强烈吸引的知识青年，怀着对中共的崇仰和对未来新生活的憧憬，从天南海北奔向延安。他们的到来正好和急欲「招兵买马」、壮大自身力量的中共的现实目标相契合，因此受到中共领导的热烈欢迎，而与外界隔绝多年的老红军也热忱欢迎给他们带来各种信息的知识青年。延安一时到处充满着青年的欢声笑语，似乎成了一座青年乌托邦城邦。

知识青年在延安感受到一种完全迥异于国民党统治区的氛围，最令人振奋的是，在人与人关系上充满着一种同志式的平等精神。尤其从国统区中小城镇前来延安的女同志，更是觉得「卸掉了束缚在身上的枷锁，分外感到自由」。一首流传在延安的歌曲真实反映了当年她们的感受：

冰河，在春天里解冻；万物，在春天里复生；全世界被压迫的妇女，在「三八」发出自由的吼声……从此，我们……我们定要……打碎这锁人的牢笼！[14]

在这个时期，由于毛泽东的领袖权威还未最后形成，中共政治生活中的礼仪化色彩较为淡薄，毛泽东、王明、张闻天、朱德等党的领袖穿着朴素，言谈随和，经常前往各学校作报告，前呼后拥的现象还不突出。除了「毛主席」这个称呼已被叫习惯而继续沿用以外，其它中共领袖都可以被青年人直呼为「同志」，无论是「王明同志」、「洛甫同志」，还是「恩来同志」、「博古同志」，都未闻有谁将「书记」、「部长」一类头衔与他们的名字相联。集中在延安各学校学习的青年学生经常就马列基础知识和党的领导人的报告，展开热烈的讨论，「他们无限崇仰『两万五』穿草鞋和会打草鞋的人」，「一到了自己的队伍里，就天真烂漫得很，虔诚到了家，对自己的领袖人物更是从心里往外热爱他们，一想到烈士，就肃然起敬」。为了表示与旧社会一刀两断，许多人甚至改了自己的姓名。艰苦的物质生活非但未减弱知识青年的热情，相反，在这种充满平等精神的新环境里，他们体验到心灵净化的崇高，对中共的政治目标产生出更为强烈的认同感。在这个时期，延安男女青年的交往还比较自由，十月革命后苏俄柯伦泰夫人的「杯水主义」一度流行，一些重要干部率先「与传统作彻底决裂」，上行下效，「打游击」和「革命的恋爱」成为新生活的一项标记， [15]使得理想主义的氛围更加浓厚。

然而1938—1939年后，随看国共关系的恶化，延安与外界的联系基本中断，在封闭的环境下，延安的社会气氛和精神生活领域开始出现重大的变化：

一、毛泽东有意利用王明、康生从莫斯科带回的斯大林「反托派」精神为己服务，放纵康生在延安营造「肃托」精神恐怖，青年知识分子无端失踪的事件时有所闻。伴随「肃托」阴影的扩大，对毛泽东的个人崇拜也逐渐升温，延安各学校原有的自由讨论的学习活动渐渐转变为对毛报告的歌颂，广大知识青年的主动性逐渐消失，自赎意识与沮丧感日益蔓延。

二、上下尊卑的等级差序制度逐步完善，新老干部的冲突逐步表面化。在任弼时的督导下，1940年延安的大、中、小三灶制度正式在全党推行，舞会成为延安高级干部生活中的一项重要内容，对领导干部的安全保卫工作已制度化。各单位的领导多由参加过长征的老同志担任，知识分于的思想和生活习惯开始受到严厉的指责，批评知识青年的词汇，诸如「小资产阶级的动摇性」，「小资产阶级的情调」，愈来愈经常出现在报刊和领导干部的口中，成为笼罩在青年知识分子头上的精神低气压。

三、恋爱自由逐渐受到限制。「杯水主义」现象显然与差序等级制度相违背，作为一种「时尚」它在1939年就告结束，而代之以干部级别为基础的、由领导介绍批准的婚姻制度。

到了1941年，延安的青年知识分子忽然发现，他们已从青年乌托邦理想国的主人，一下子跌落至「等级差序」制度下的最底层！

从王实味给我们提供的延安两个女青年的对话中，不难看出延安青年知识分子的失望和激愤：

「……动不动，就说人家小资产阶级平均主义，其实，他自己倒真有点特殊主义。事事都只顾自己特殊化。对下面同志，身体好也罢，坏也罢，病也罢，死也罢，差不多漠不关心！」

「哼，到处乌鸦一般黑，我们底××同志还不也是这样！」

「说得好听！阶级友爱呀，什么呀——屁！好象连人对人的同情心都没有！平常见人装得笑嘻嘻，其实是皮笑肉不笑，肉笑心不笑，稍不如意，就瞪起眼睛，摆出首长架子来训人。」

「大头子是这样，小头子也是这样。我们的科长，对上是毕恭毕敬的，对我们，却是神气活现，好几次同志病了，他连看都不伸头看一下。可是一次老鹰抓了他一只小鸡，你看他多么关心这件大事呀！以后每次看见老鹰飞来，他都嚎嚎的叫，扔土块去打它——自私自利的家伙！」

「我两年来换了三四个工作机关，那些首长以及科长、主任之类，真正关心干部爱护干部的，实在太少了。」

和这一切相对应，王实味又为后世提供了一幅伴随革命「蜕化」，「新阶级」破土而出的逼真画面：

抗日前线的将士在浴血奋战，「每一分钟都有我们亲爱的同志在血泊中倒下」；

延安中央大礼堂的舞会在通宵达旦地举行，「歌啭玉堂春，舞回金莲步」；

「害病的同志喝不到一口曲汤，青年学生一天只得到两餐稀粥」；「颇为健康的『大人物』作非常不必要不合理的『享受』」，「食分五等，衣看三色」…… [16]

作为一个狂热的理想主义者，面对这一切，王实味感到不平，有如骨刺在鲠。他似乎十分怀恋1937—1938年那段充满理想主义色彩的岁月，但他毕竟又信奉马克思主义，知道「共产主义不是平均主义」。于是王实味申明自己也属于「干部服小厨房阶层，葡萄并不酸」，放言直谏绝非为争个人利益。他甚至对延安的等级差序制度表现出最善意的理解，认为「对那些健康上需特殊优待的重要负责者予以特殊的优待是合理的而且是必要的。一般负轻重要责任者，也可略予优待」。只是处在当前「艰难困苦的革命过程中」，「许多人都失去最可宝贵的健康的时期」，为了「产生真正铁一般的团结」，「负责任更大的人，倒更应该表现与下层同甘共苦（这倒是真正应该发扬的民族美德的精神）」。

王实味确实太书呆子气了。他毕竟未亲身经历过1927—1937年的「现代农民革命战争」，他不知道他所提出的这些要求对于某些出身于农民的高干实在是强人所难。斗转星移，中共虽然还未打下天下，但已有几块相对稳定的地盘，一些人已做不来与群众「同甘共苦」、「吃一锅番瓜汤」那类事了！虽然从总体上讲，在四十年代初的延安，干部物质待遇的差别还不是十分明显：大、中、小三灶伙食供应制度和斜纹布（黑色）、平布（青灰色）、土布三级服装供应制度，如果和1949年后的高干特供制度相比，简直不能同日而语，但为何王实味竟感到「大人物」有如「异类」呢？

真正使王实味以及延安青年知识分子产生疏离和异己感的是以「食分五等，衣着三色」为特征的、与高干地位相联系的干部特殊待遇制度以及由此产生的「高干至上」的浓厚的社会气氛。

延安的重要高干的家里一般都有组织分配专门照顾首长孩子的保姆，保护首长安全的警卫员，以及照顾首长生活起居的勤务员或公务员（负责为首长打洗脸水和洗脚水，在牙刷上放牙粉等），有的首长的勤务员也由警卫员兼任，另有「伙夫」、「马夫」各一人。 [17]在范围不大的延安城，人们经常可以看到警卫员紧紧跟着首长和他们的家属沿着延河漫步，每逢星期六，人们也不难看到首长派来接爱人回家度周末的警卫员已早早守候在各学校、机关的门口。甚至连孩子们都知道：街上奔跑的那辆由海外华侨捐赠给八路军前方将士的救护车，是「毛主席的汽车」。至于毛泽东居住的杨家岭、枣园戒备森严，明哨、暗哨密布，非邀不得靠近，这更是公开的秘密。1942年春，毛泽东派李卓然登门邀请塞克到其住处谈话，被塞克拒绝，理由是「有拿枪站岗的地方我不去」，直到毛泽东吩咐撤去岗哨，塞克才在邓发的陪同下去见了毛泽东。 [18]这一切在王实味和延安青年知识分子的眼中，全都成了背离革命道义原则的有力证据，使他们产生了强烈的义愤和不平等感。

最令人心悸的是作为一个书生的王实味竟敢从抨击「食分五等，衣看三色」的现象进而试图剖析产生等级差序制度的思想和历史根源，间接或直接地向手握兵符和镇压机关大权的中共领袖毛泽东发起了挑战。

王实味看到的「革命圣地」绝非是纤尘不染的共产主义殿堂，在延安的阳光下，不仅存在着浓重的阴影，还有人「间接助长黑暗」，「甚至直接制造黑暗」。证据之一，即是有人以「发扬民族美德」为等级差序制度辩护——而这类「民族化」言辞的始作俑者不是别人，正是毛泽东。王实味是一个十分敏锐的知识分子，他亲自体验了1938年六届六中全会后在延安逐步深化的「马克思主义中国化」的过程，感受到在社会气氛方面所发生的深刻变化。他不会忘记也40年延安理论界所发生的关于「民族形式」问题的讨论，正是随看这类讨论的展开，在「民族形式」的掩护下，中国传统政治文化的某些价值被堂而皇之地引入到中共的理论及其实践中。终于，王实味得出自己的结论：中国专制主义的旧传统已严重侵蚀了中共的肌体，即使在延安，「旧中国的肮脏污秽也沾染了我们自己，散布细菌，传染疾病」，而旧传统一旦与以「必然性」面目出现的俄式马克思主义相结合，就构成了有中国特色的等级差序制度的理论基础。

王实味质问道，难道我们可以用「了解国情」，「尊重国情」作借口，迁就、迎合中国的落后传统吗？难道因为「黑暗面」存在有其必然性，就欢迎、保护黑暗吗？王实味笔锋一转，忽将批评的矛头直指毛泽东独创的名言「天塌不下来」论：

在「必然性」底「理论」之后，有一种「民族形式」的「理论」叫做「天塌不下来」。是的，天是不会塌下来的。可是，我们的工作和事业，是否因为「天塌下下来」就不受损失呢？这一层，「大师」们底脑子绝少想到甚至从未想到。

从四十年代初开始，毛泽东就愈来愈喜欢讲「天塌不下来」，在形势紧张，中共面临困境时，毛爱谈「天塌不下来」；在闻知党内外有不满意见时，毛更爱说这句话：

「有意见，你让人家讲吗，天又不会塌下来！」，「有话就说，有屁就放，天塌不下来！」

「我劝同志们硬着头皮顶住，地球照转，天塌不下来！」

满腔热血的王实味慷慨陈辞：

在认识这必然性以后，我们就须要以战斗的布尔什维克能动性，去防止黑暗的产生，削减黑暗的滋长……要想在今天，把我们的阵营里一切黑暗消灭净尽，这是不可能的；但把黑暗消灭至最小限度，却不但可能，而且必要。

王实味继而警告道：

如果让这「必然性」「必然」地发展下去，则天——革命事业的天——是「必然」要塌下来的。别那么安心罢。

王实味在1942年所发出的这番「危言耸听」的预测，终于事隔四十九年后在「第一个社会主义国家」（原先称作「社会主义祖国」）——苏联和东欧、蒙古各社会主义国家得到应验，苏联甚至都已不复存在。

只是，王实味当时还指望毛泽东警醒，以求防患于未然，但是王实味再一次失望了：

「『大师』们不惟不曾强调这一点（指防止黑暗面的滋长——引言注），他们只指出『必然性』就睡觉去了」。

「其实，不仅睡觉而已。在『必然性』底借口之下，『大师』们对自己也就很宽容了。」

尽管毛泽东和其它领导人不着急，王实味却忧心如焚。他为防止「革命的天塌下来」，向全党贡献出他的药方：重振共产主义的理想之光，在革命道义的基础上建立新型的人与人之间的平等关系，使共产革命充满永久的动力。

王实味饱含激情，无限感怀地回忆起为实现主义而牺牲了生命的李芬烈士，企图用追忆殉道烈士的方式来唤起人们胸中已沉寂的理想主义，用烈士滚沸的热血来涤荡革命队伍中已经形成的带有专制色彩的人身依附的现象。王实味更期盼借早期共产主义者身上的圣洁之光，重振革命者已渐丧失的自豪感、自尊感和自信感。王实味梦想中共能在国际共产主义运动中首先实践关心人、尊重人、重视人的人道主义准则，让自由、平等、博爱的精神成为「新社会」的自觉原则。 [19]王实味热情歌颂青年的「纯洁、敏感、热情、勇敢」，呼吁当政者万勿因延安的青年由于得不到「爱和热」而发出「牢骚」就厌恶、嫌弃他们。王实味不无沉痛地说：「延安的青年已经够老成的了」，若再打击他们（例如某个在墙报上写文章的青年，遭该机关「首长」批评打击，「致陷于半疯狂状态」），那么这个世界就太「寂寞了」。王实味甚至「超现实主义」地做起类似武者小路实笃笔下的「一个青年的梦」，以为凡为人者，皆存一颗温暖友爱的同情怜悯之心。他写道：

我底理性和良心叫我永远以最温和的语调称呼他们为「炊事员同志」（尽管在延安称伙夫为「炊事员同志」有些讽刺意味，因为即使不反对平均主义，也不会有「半个伙夫会妄想与『首长』过同样的生活」）。 [20]

从抨击延安「歌舞升平」的景象到剖析等级差序制度的思想和历史根源，进而再开出一付「民主」、「博爱」的疗救药方，王实味的论调在延安领导人听来，的确太刺耳了！不仅如此，甚至听来有如托洛茨基的「工人国家蜕化论」！在这里，他们的判断并不错，王实味的思想确实和毛泽东的「中国化的马克思主义」格格不人。

王实味鼓吹的「平等」、「博爱」观念，从根本上说，和建立在政治功利主义哲学基础上的「领袖至上」观念存在着严重的对立。从王实味的人道主义思想出发，必然引发出人的主体精神的高扬；而确立「领袖至上」的观念的首要条件就是削弱乃至消灭人的自主性，使人成为「齿轮和螺丝钉」。1942年的毛泽东正全力追求实现这个「宏伟」的目标，将全体党员改造成「党的（也即是毛的）驯服工具」，如果听任王实味「蛊惑人心」的言论继续扩散；势必严重抵消毛的努力。因此，王实味及其思想就成了毛泽东不得不予以清除的障碍。

王实味呼唤平等，抨击延安的等级差序制度，也直接侵犯了毛泽东和享受等级制度之惠的老干部的利益，至于王实味言论中渗透的对革命的幻灭感，若从毛的角度看，则有可能「侵蚀」并危及毛「打江山」的伟业。

1927年后，作为「现代农民革命战争」主体的农民，已成了中共革命的主要动力，尽管因受俄式马克思主义的影响，使这场发生在二十世纪中国的「农民革命战争」增添了许多新因素，但是中国历史上的「农民造反」模式仍对中共武装革命发生了巨大的影响。在不少参加这场「现代农民革命战争」的农民看来，「打江山」的意义就在于「排座次，坐江山」，尤其随看毛泽东在三十年代中期控制了中共军队后。这场「农民革命战争」的俄式共产主义因素就逐渐被烙有毛个人印记的民族化共产主义因素所置换。深受农民造反传统浸润的毛泽东。极为重视利用农民的感情、行为和愿望为自己「打天下」的伟业服务，毛在马列主义的术语范围内，转换概念，引进大量中国传统农民造反的语汇和行为，使得中共军队既是苏联红军式的军队，又是一支具有浓厚中国传统农民起义军色彩的队伍。作为适应战时环境的一种军事共产主义的分配方法，和体现「论功行赏」传统原则的延安等级差序制度就是这样一种新旧杂揉的混合物。这个制度一经建立就受到农民出身的军队高级将领的普遍欢迎和敬重，至于受过俄式教育的中共高级文职干部，也因它夹杂斯大林等级制的因素，而对其采取「欣然接受」的态度。如今王实味放肆攻击被他们视为是未来革命成功后将要实行的权力与财富再分配制度的先期象征符号，怎能不遭致高干们共同的愤怒？于是当某军队高级将领破口大骂王实味「反党」时，那些具有留苏背景的高级文职干部，也纷纷口诛笔伐，声讨王实味「反列宁主义」。

毛泽东对等级差序制度的态度要比某些「武人」复杂的多。毛在等级制度问题上的看法是灵活的，其变化中轴点是看其是否有利于一统天下的伟业和他对权力的获得与巩固。从本质上说，毛泽东是中共等级差序制度的最大维护者，而当他的权力还未达到顶峰，或自感权力受到威胁时，毛往往又变成一个「反官僚主义」的急先锋，只有在这时，毛才会释放一些头脑中的「虚无主义」，换上一付「小人物」保护者的面孔，然后煽动下层「反特权」，驱赶群众为自己的政治目的服务；一俟目标实现或情况有变，毛则马上翻脸，挑出几个「替罪羊」，批判起「自由化」和「无政府主义」，将那些被愚弄的群众和知识分子一网打尽。此种计谋毛一生屡试不爽，1942年则是牛刀初试。

王实味与一般左翼人士不同之处在于，他不仅执着于五四自由、民主的理念，他更受到青年马克思人道主义思想，和继承发扬了这种思想的第二国际社会民主主义思想，以及反斯大林主义的托洛茨基部分观点的强烈影响。

作为近代欧美文明一部分的青年马克思人道主义思想和社会民主主义的思想传统，在战乱频仍、国民文化素质低下的二十世纪中国，除了在五四时期及三十至四十年代曾引起少数知识分子的兴趣，犹如惊鸿一瞥，始终不曾在中国落户。它和在第三国际指导下建立的中共几乎毫无思想联系，尤其随着1927年国民党屠杀中共的一声枪响。中共历史上的古典共产主义革命阶段的终结，社会民主主义思想对中共的影响已接近于零。王实味作为一个异数，他的社会民主主义观点主要来源于他对马克思和其它社会民主主义思想家著作的直接阅读，以及在关读基础上的独立思考。

王实味与托派的部分观点存在共呜也是一个明显的事实。三十年代初期，王实味与托派有所来往，曾翻译过托洛茨基自传的部分章节和被斯大林隐瞒的列宁（遗嘱），对苏共内部复杂、残酷的斗争有所了解。1937年王实味投奔延安，但头脑中的「异端」思想并未完全根除，托洛茨基所描绘的「工人国家官僚化」的景象，连同辗转传至延安的1937—1938年莫斯科「叛国案大审判」的不祥消息，刺激、震撼了王实味，逼使他自觉或不自觉地拿起「蜕化论」这把标尺，来衡量延安所发生的一切，而他在延安所见所闻正好与他头脑中的「蜕化」影像完全重合！

三 风向突转：毛泽东拿王实味开刀

王实味的《野百合花》和刊登在中央研究院《矢与的》壁报上的其它言论一经问世，立即在延安引起轰动，一时间各学校、机关纷纷仿效中研院，也办起了各种类似《矢与的》的壁报，至1942年3月底，4月初，各大单位创办或计划创办的壁报有：

西北局的《西北风》；

延安自然科学院的《整风》、《向日葵》、《心里话》；

民族学院的《脱报》（脱者，「脱裤子」也）；

中央医院的《显微镜》（拟创办）；

延安学生疗养院的《整风》 [21]

这些壁报连同存在时间较久的中央青委《轻骑队》壁报，构成了延安壁报群中的几朵耀眼的浪花。

与此同时，各学校、机关「反官僚，争民主」的浪涛正汹涌澎湃：中央研究院，百分之九十五的工作人员同情、支持王实味的观点，研究院领导罗迈和张如心等成为众矢之的；

延安大学也出现了民主「一边倒」的局势。在3月26日全体党员大会上，与会者控诉了「个别领导同志，以主观武断的态度处理问题，缺少民主精神，以『尊重组织』、『尊重领导人的威信』等为借口变相地压制民主，以致造成一部分同志不敢讲话和不愿讲话的现象」，会议「打破了过去大家畏缩不敢发言的空气，充分发扬了民主」，有人甚至提议，应以清算的方式，明确责任问题，「是非属谁。责任属谁，根究到底，必须得出正确的结论」。各支部代表一致认为：

领导者的威信是建立在自己的工作上，建立在正确的认识和主张上，若建立在别人不敢谈话的基础上，是非常危险的。[22]

几个还未完全「脱」尽率真之气的党员老知识分子，竟然也在一时高涨的「呜放」空气中翩然起舞。

中央研究院副院长范文澜是三十年代初入党的老党员，1934年被捕，1939年赴延安后重新加人共产党。他在《矢与的》壁报上撰文，号召「以民主之矢，射邪风之的」； [23]

自然科学院院长徐特立经历过中央苏区的党内斗争，讲话就含蓄得多，他提议不要多追究个人责任，但是也按捺不住，鼓励青年「大胆发言，认真检讨」；[24]

已经奉命停课，或即将停课转入整风的各学校，和已转入整风检查阶段的各机关，都不同程度地出现了动荡的局面，青年知识分子普遍要求「揭盖子」和割领导的「尾巴」……

此时的毛泽东又是何种反应呢？他是大畅所欲，抑或是「龙颜震怒」？据胡乔木回忆，当毛泽东看到在《解放日报》上连载的王实味的《野百会花》后，气愤地「猛拍办公桌上的报纸」，厉声问道，「这是王实味挂帅，还是马克思挂帅」？毛当即给《解放日报》打电话，「要求报纸作出深刻检查」。[25]毛泽东感到情况不妙；担心运动将失去控制，迅速改变原先制定的利用「自由主义」打击教条主义的策略；在亲自前往看过在《矢与的》壁报后，毛召集高干会议，决定抛出王实味作为靶子，先行将「自由化」打压下去。[26]

1942年3月31日，毛泽东在《解放日报》改版座谈会上放出「反击」的气球，他抓住「立场」、「绝对平均观念」和「冷嘲暗箭」三个问题，向延安青年知识分子发出严厉警告：

有些人是从不正确的立场说话的，这就是绝对平均的观念和冷嘲暗箭的办法。近来颇有些求绝对平均，但这是一种幻想，不能实现的。我们工作制度中确有许多缺点，应加改革，但如果要求绝对平均，则不但现在，将来也是办不到的。小资产阶级的空想社会主义思想，我们应该拒绝。…冷嘲暗箭，则是一种销蚀剂，是对团结不利的。 [27]

毛泽东的上述警告赫然刊登在4月2日《解放日报》的头版，但是在1942年春天，延安大多数青年干部还未练就从报纸上观察政治风向的本领，竟然将毛的警告置之脑后，继续我行我素，「鼓噪」民主。延安青年知识分子对毛泽东发出的政治信号熟视无睹，这并不是第一次，早在中央研究院3月18日召开动员整风大会的前夕，《解放日报》就分别刊登罗迈、张如心文章，[28]已从侧面传达了毛对他们的保护态度，只是在当时，王实味和中研院的绝大多数干部根本没有把这当成一回事。如果说上次的疏忽碰巧与毛泽东「放火烧荒」的意图相吻合，毛也并非不愿看到罗迈这个昔日的政敌被群众「火烧」一下，那么当毛已改变主意，将王实味视为首要敌人之后，中研院再「炮轰」罗迈，就属犯上作乱的行为了，只能增添毛剿灭自由主义的决心。

1942年4月3日，也就是《解放日报》刊登毛泽东警告的第二天，中宣部正式发出有名的「四三决定」（即《关于在延安讨论中央决定及毛泽东同志整顿三风报告的决定》），这个决定是「在毛泽东直接领导下」，[29]针对中研院整风出现的「自由化」倾向，特为「纠偏」而制定的。《决定》明确申明：整风必须在各部门的领导机关负责人领导下进行，不得以群众选举的方式，组织领导整风的检查委员会；在检查工作时，不仅只检查领导方面的，而且要检查下面的和各个侧面的；每人都必须反省自己的全部历史。[30]「四三决定」的颁布不仅结束了短暂的延安之春，而且标志着自1941年10月就秘密酝酿的干部审查运动即将拉开帷幕（当时成立了以康生为首的「党与非党干部审查委员会」），整风不久将转人严酷的审干肃反阶段。

4月5日，《解放日报》刊登胡乔木起草的《整顿三风必须正确进行》的社论，胡乔木在社论中指斥整风已出现了「不正确的方法」，再次重复毛泽东3月31日发出的警告，不指名地抨击王实味是「从不正确的立场来说话」，谴责王实味等的「错误的观念，错误的办法，不但对于整顿三风毫无补益，而且是有害的」。 [31]4月13日，延安壁报的始祖，创刊于I941年4月的中央青委《轻骑队》壁报编委会在《解放日报》上作出初步检讨，与胡乔木关系密切的中央青委的几个青年已从胡乔木处获知运动将转向的信息。《轻骑队》编委会的这份检讨正好与毛泽东的目标相一致。毛很清楚，延安的青年知识分子普遍同情王实味而他却不能将他们全部打成反革命——毛只求杀一儆百，从此封住他们的嘴，继而改造他们的思想，使其心悦诚服，老实就范即可。因此毛乐意让《轻骑队》壁报在认错后过关，这也算是给中央青委书记陈云的一个「面子」。4月23日。《解放日报》果真发表了《轻骑队》编委会的《我们的自我批评》，他们在此文中申明自己是「一群政治上幼稚的青年同志」，承认自己的言论「助长了同志间的离心倾向」，「产生了涣散组织的恶果」[32]《轻骑队》获得了解脱。 [33]

王实味此时并不知风向已变，仍在中研院振振有词，继续发表情绪激昂的演说，殊不知他已被毛泽东选中，即将被当作活祭推上燃烧看的火台，成为警吓众「猴」的一只待宰之「鸡」！

1942年4月7日，在前一阶段因遭到巨大的批评压力，暂时退避一旁的罗迈遵循毛泽东的「反击」部署，从容跃入前台。具有丰富的党内斗争经验且十分熟悉毛泽东个性的罗迈，为了向毛显示自己的忠心，先将中研院出现的「自由化」与王明、张闻天挂起钩来，[34]再有条不紊、胸有成竹地部署中研院的反王实味斗争。很快，中研院原先支持、同情王实味的干部，被骤然降临的风暴吓得不知所措，随即为求自保，纷纷反戈一击，或痛哭流涕检讨自己立场不稳，上当受骗；或义愤填膺，控诉王实味一贯「反党」、「反领导」。一些人甚至作出与王实味「势不两立」的模样，要求组织上严惩王实味。在这种群体性歇斯底里的疯狂状态中，王实味被控的罪名也不断升级，到了1942年6月，王实味的头上已有三项「铁帽子」：反党分子（不久又升格为「反党集团头目」）、托匪、国民党特务（又称「国民党探子」）。在持续的精神恐惧中，6月初，王实味突发书呆子「异想」，宣布退出中共，以为就此可以摆脱一切。但是，王实味又大错特错了，罗迈等绝不会允许王实味退党，而是要将其开除出党。他承认或不承认「错误」，更是无关紧要，他的归宿早已由「上级」作了安排，作为一个难得的「坏人」标本，等待他的将是被捕人狱，即使王实味痛哭流悌，收回退党声明，承认自己的言论犯了弥天大罪，跪在中央组织部磕头求饶，也丝毫无济于事。[35]1942年11月后，王实味已处于隔离状态，失去了人身自由，1943年4月1日，王实味被康生下令逮捕，次日被关押进中社部监狱，[36]从此成了活死人，除了偶而被带出来向来延安的外国或国统区记者发表一番自唾自弃的说辞外，[37]王实味的日常「工作」就是写交待材料，直到1947年7月1日在山西兴县被康生下令砍了头。

从毛泽东的角度看，整肃王实味，并下令在延安展开批王斗争乃是箭在弦上，不得不发。1942年6月初，在批王斗争达到高潮时，一位与王实味友善又与萧军相熟的作家李又然，请求与毛关系较熟的萧军向毛代为说项，然而当萧军向毛陈述后，却遭到了毛的断然拒绝；毛并警告萧军不要插手。[38]

1942年春，王实味这头从魔瓶中跑出的「魔鬼」使毛泽东大为震惊，毛本指望大大小小的王实味们可以把一把大火烧到王明、博古一类的「大尾巴」上，谁知王实味等乱燃野火，横扫一切，竟敢把矛头指向了新秩序的基石——等级差序制度，真可谓犯上作乱，是可忍。孰不可忍！这时，毛方体会到等级差序制度的「甜露」还不很久，毛愈来愈相信，等级差序制度是建立新秩序的重要保障。在唤起农民「觉悟」，组成浩浩荡荡的「打天下」队伍时，一个「阶级斗争」，一个「论功行赏」，无疑是壮大和凝聚革命力量的两个最有效的武器，只不过「阶级斗争」是公开亮出的旗号，另一个则是在内部实行的方法。王实味向等级差序制度挑战，影射、讽刺这是旧中国的「污秽」，涣散人心，居心叵测，只能使青年知识分子顿生革命的「无意义感」，无疑是企图摧毁革命。正是基于这种认识，毛泽东才勃然变脸，全然不顾自己曾抨击过延安「首长至上」的现象，以及大力鼓励青年知识分子「割大尾巴」的事实，厉声谴责起王实味的「绝对平均主义」和「小资产阶级的空想社会主义」。毛也发现，利用自由主义反对教条主义是一种格外需要小心驾驭的、充满巨大风险的政治游戏，不到绝对必要时不能轻易操之，否则极易引火烧身。1942年春，王明等已显出一副衰相，虽说国际派仍是毛在党内的头号敌人，但毛已再无必要利用王实味之流来围剿王明。当然，事情既已发生，也无需惊慌失惜，正好借此契机，因势利导，同时开展「两条战线的斗争」，将自由主义和教条主义一锅煮，把反王实味的斗争转化为一场整肃「异端」的运动，这也可叫做「将坏事变为好事」于是「延安之春」的帷幕刚落下。审干肃反的锣鼓就已敲响！最后在审干战役的高潮中，1943年5月，毛泽东干脆关闭中央研究院，把「红色教授」们全部赶进中央党校去受审。

总之，王实味是在劫难逃，延安的广大青年知识分子也命中注定要在这已置放好断头台的革命广场上经历一场红色风暴的洗礼，以实现脱胎换骨的蜕变。当然，最不幸的还是王实味，虽说每一场大革命都有一批冤死鬼，但王实味的毁灭却因是一场精心设计的计谋的牺牲品而格外另人扼腕同情。毛泽东决定拿王实味开刀，挑选在当时社会知名度不甚高的他作斗争靶子，而有意放过了和王实味有相同思想的知名女作家丁玲，是基于一种深谋远虑的考量：若在延安打击1936年底就投奔陕北的《莎菲女士的日记》的作者丁玲，势必将在国统区文化教育界和青年学生中引起极大震动；而清洗王实味，则犹如下一场「毛毛雨」，最多地皮湿一层，稍刻就会踪影全无，不致严重削弱国统区左翼文化人和青年学生对延安的向心力。尽管毛泽东政治行为中的功利主义的性质在王实味事件中得到充分的暴露，但是世人既有势利眼，也就不能单单责怪毛泽东的老谋深算，工于心计。毛泽东的策略果真获得了成功：虽然国民党当局围铙王实味事件出版了小册子，王实味的命运也曾引起国统区一些文化人的关注，但是王实味的名气毕竟不很大，而国统区的严重腐败使更多的人把国民党在王实味事件上的反应视为是老生常谈的「反共八股」而不予置理，——王实味终于被历史尘封了。

四 毛泽东为什么要给延安文化人套上「辔头」？

1942年春王实味事件的爆发及其巨大反响引起毛泽东的高度警惕，王实味的拥护者和最忠实的听众基本上是那些前来延安的「文化人」，而在这些人当中，文艺界人士又占了相当大的比重。毛泽东十分清楚，王实味事件绝非是一孤立、偶然的事件，王实味的言论集中反映了延安文艺界人士的不满情绪，代表了他们的观点、态度和立场，毛联想到延安文艺界多年来存在的问题，判断在延安文艺界存在看一股反叛的潜流。

延安文艺界果真有反叛的迹象吗？毛泽东的估计显然过于严重了。从1937—1941年，延安的文艺界人士想党之所想，急党之所急，自觉服从中共的政治需要，积极宣传党的路线、方针、政策。延安文艺界以街头诗，活报剧，木刻版画，大标语，大合唱等文艺形式和小说、剧本的创作，热情歌颂抗战和八路军、新四军，抒发对延安和敌后根据地的热爱，同时还根据中共的宣传口径，批评、抨击国民党。在党组织的支持下，一些作家还将自己的作品投寄给在国统区创办的左翼文艺刊物，中共在国统区的机关报《新华日报》也不时刊登延安作家的小说和诗作。在国统区刊物上发表的延安作家的作品，吸引了更多的青年向往中共和延安。

延安文艺界对毛泽东也显示出充分的尊重。一度挂名延安鲁迅艺术文学院院长的毛泽东曾多次在鲁艺发表演讲，在和鲁艺师生的接触中；毛表现出虚怀若谷的姿态，赢得文艺界人士的普遍好感。1938年春，途经武汉转赴江南新四军的一位署名「大漠」的青年，特将他所记录的毛泽东在鲁艺的演讲稿整理成《毛泽东论鲁迅》，投寄给胡风主办的《七月》，此文在武汉的发表使毛泽东在中共领袖的身分之外，还增添了「革命文学理论家」的色彩。[39]1939年底，毛泽东在和鲁艺戏剧系主任张庚交谈时提到延安文化活动不够活跃，提议排演曹禺的《日出》以丰富延安的文化生活。[40]戏剧界人士闻风而动，经过二十多天的突击，于1940年元旦正式公演了《日出》；不久又在胡乔木的「关怀下」排演了《雷雨》、《钦差大臣》等一批中外名剧，受到毛和延安广大干部和知识分子的欢迎。[41]文艺界人士不曾想到，两年后，毛泽东会改变态度，将遵照他个人指示开展的所有这一切指责为「脱离群众」、「关门提高」、「顽强表现小资产阶级情感」的行为。

尽管延安文艺界为宣传中共政治路线竭尽了全力。但是作为政治家的毛泽东并不真正满意。他敏锐地感到在文艺界存在看一股与正在形成的新权威相对立的离心倾向，而这种离心倾向，在毛那里可以简化为两句话：文化人不听话，不尊重领导。

如果说「不听话、不尊重领导」是指文艺界人士在服务于党的政治目标的前提下，仍然保留了某些个人独立性和原有的审美习惯、语言特点和生活习性以及文艺家独立不羁的个性风格，那差不多是事实：

在这一时期，文艺界人士虽然尊重毛泽东，但并没有把毛泽东视为中共唯一领袖，尤其没把毛看成是精通文艺问题、可以指导自己创作的理论大师。不少文艺家还未养成尊重党在文艺方面领导人的习惯。一些来延安前就有较高成就的文艺家，「孤芳自赏」，独立特行，根本不把「文艺界领导同志」周扬放在眼中，经常对周扬的领导作风反唇相讥。

在来自全国不同地区的文艺界人士中，许多人还带着原有的小圈子的色彩，在延安就有以周扬为首的「鲁艺派」和以丁玲为首的「文抗派」两个摊子。1939年，周扬担任「鲁艺」副院长，实际主持鲁艺工作，在周扬的周围逐渐聚合了何其芳、周立波、陈荒煤、沙可夫、沙汀、刘白羽、林默涵、贺敬之等。1939年5月，经张闻天同意，全国文艺界抗敌协会延安分会（「文抗」）成立，主要成员有丁玲、萧军、舒群、艾青、白朗、罗烽等。两个摊子互相排斥，势如水火，经常在延安打笔墨官司。1941年6月17至19日，周扬在《解放日报》发表《文学与生活漫谈》，他以领导者的口吻指责延安一些作家说：「他们写不出东西却把原因归之为没有肉吃」。8月1日，萧军、艾青、舒群、罗烽、白朗在争取到毛泽东的同意后，在延安「文抗」机关刊物《文艺月报》着文（此文寄给《解放日报》，但被退回），指斥周扬既「有自己的小厨房可以经常吃到肉」，却无端贬低其它人只知和首长闹平等争肉吃。萧军愤然写道：「到延安来的都不是为了来吃肉，是为了来革命；正如周扬到延安来不仅仅是为了当院长（鲁艺），吃小厨房和出门有马骑……一样」。[42]在这些纷争的背后，实际上存在着两种创作思想的分歧。周扬称「鲁艺派」主张「歌颂光明」，而「文抗派」主张「暴露黑暗」。[43]延安文艺界的这些纷争似乎表明延安的文化人还生活在上海的亭子间里，一句话，延安的文艺界仍然沿看过去的轨道运行，在逐渐形成的毛的「新秩序」下，文艺界自成天地，俨然是一个世外桃源。

其实，文艺界的「不听话」并非有意与毛泽东的「新秩序」对抗，而是三十年代左翼文艺运动的残阳馀韵和正旭日东升的毛主义的不协调而迸发出的火花。

「红色的三十年代」是一个世界性的现象，法西斯主义的崛起和由对西方制度的怀疑、动摇而产生的幻减感和深刻的精神危机，促使西方一部分知识分子将人类的前途寄托于斯大林进行的苏联共产主义试验上，因此，从三十年代初至1939年苏联参与瓜分波兰前，许多著名的知识分子纷纷向左转，而在向左转的知识分子中，情感丰富，且对政治和社会生活变化最具敏感性的文学家又占有最大的比重。

和欧美作家从三十年代初才逐渐左倾有所不同的是，中国作家的向左转则早在二十年代后期就开始了。由于中国知识分子生存的环境比西方作家更加恶劣，左翼作家普遍将文学作为参与社会改造的特殊工具，赋予文学以巨大的社会批判的功用。作为中国险恶的政治和社会生态环境的产物，以鲁迅为代表的中国左翼文学，一方面继承了五四新文学关照社会现实和直面人生的传统，另一方面又吸取了俄罗斯文学深厚的人道主义的精神，表现出强烈的社会批判性和激进化倾向。

中国左翼文学的另一特点是，左翼作家根少像他们的欧美同行那样以独立的个人形式向社会陈述自己的理念，而是结成比较紧密的集团，以集团的形式表达自己的文学和政治主张。受逐渐斯大林化的苏联共产党文艺政策和领导方式的影响，中共在1928年后将很大的精力投放在组织以上海为中心的「普罗文学」运动上，并在1930年2月领导成立了「中国左翼作家联盟」。文艺的集团化固然可以形成风潮，在吸引追随者方面发挥特殊作用，但也易于引发文艺家之间的纠纷和冲突。尽管瞿秋白、鲁迅、胡风、冯雪峰、周扬等以「左联」为依托。集合了大批的知识青年，使左翼文学的队伍越益壮大，但中国文艺界从此也就埋下了长期纷争的种子。

三十年代初、中期，由于日本帝国主义的入侵加剧了国内局势的动荡，加之俄式马克思主义文艺理论的广泛传播，中国左翼文学得到蓬勃的发展，蒋光赤、柔石、叶紫、萧军、萧红等一批作家迅速崛起，在他们作品中所表现出的强烈的社会关怀，引起了生活在社会底层的广大下层知识分子的普遍共呜。贫穷至极的生活和对国民党统治下社会现实的不满，将一批批青年吸引到左翼文学的行列中，促使他们走上用文学反抗社会的道路。

在三十年代的上海、北平等大都市中，创作具有社会批判内容的诗歌、小说、剧本成为知识青年和大中学生显示「革命精神」和自我价值的一种时尚。三两个朋友，凑一、两百元钱就可以自费创办一份文学刊物，如果再将几篇作品结集印成小册子，一个作家或诗人也就诞生了。尽管国民党当局也曾颁布「图书审查条例」，但是国民党图书审查的重点对象只是鲁迅、胡风、茅盾、丁玲等少数著名作家，对活动在上海租界内和大中城市的一般作者，「图书审查条例」形同空文，几乎不产生作用。正是由于这些原因，三十年代的左翼文学家多如过江之鲫，文学青年则更是不可计数。当然，作品有高下之分野，作家也有影响大小之区分。如果某一作品被鲁迅、巴金等主办的刊物选用，再经胡风、周扬等革命文艺理论家为之点评，那么，该作者从此就名声大震，顿时从一般文学家中脱颖而出，成为有影响的著名作家了。然而有此殊荣的作家毕竟不多，多数人尽管已出版了数本创作集和译着，但知名度并不高，除了作家周围的朋友圈子，一般读者是很少与闻的。

对于所有这些已出名或尚不出名的左翼文艺家，国民党统治下的社会现实是令人窒息和不堪忍受的，与此相映照的则是苏联小说中展现的和在自己头脑中存在的莫斯科的「光明天地」。正是左翼文学强烈的批判意识和对新社会的渴望，最终将大批左翼文艺家吸引至中国的莫斯科——延安。

对于理想主义和乌托邦新村生活，赴延安的左翼文艺家并不陌生，除了早在书本上与之神交外，部分左翼作家在三十年代还亲身体验过。以作家碧野为例，出身贫穷而酷爱文学的碧野在三十年代初身无分文只身来到文化古都北平，就曾与十一个境况相近的青年组成了一个共产主义新村寄住在潮州会馆。这些青年或写诗作文，或在北京大学旁听和去图书馆看书，过着极为贫困，但却是「有衣同穿，有饭同吃」的生活。在他们的脑海里，延安正是这样一个和他们心目中景仰的、「克里姆林宫塔尖上的红星光芒」照耀下的苏联完全相似的理想国，在那块土地上，充满着社会正义的原则，人们个性自由，到处都可以「自由呼吸」。[44]所以不少左翼文艺家「到延安一进边区，就匍匐在地上亲吻土地」。[45]诗人柯仲平更直接将延安比作但丁《神曲》中的天堂。[46]

从1937年到1939年，投奔延安的文化人，除了个别名气较大由延安指名调入的人之外，绝大多数为一般的左翼青年知识分子，只有少数人读过大学。这些名气不大的作家和艺术家，甫抵延安一身轻松，又是「自由呼吸」，又是「自由歌唱」，而中共为了发展实力，对来延安的文化人一度也做到「礼贤下士」，毛泽东更是真真假假，对延安文艺界取得的成绩满口称赞，甚至还和一些文艺家交上了「朋友」，于是文艺家们陶醉了。

这是一批「单纯到透明」的青年人，尽管延安缺吃少穿，物质生活极为艰苦，但是他们毫无怨言，只把延安视为中国的莫斯科。现在他们又传唱着这样一首苏联歌曲：

人们骄傲地称呼是同志，

它比一切尊称都光荣。

有这称呼各处都是家庭，

无非（分）人种黑白棕黄红。[47]

然而，毛泽东与延安文艺家的「蜜月」仅维持了两年。随着毛的政治地位日趋加强，和延安等级差序制度的逐渐形成，以毛泽东和红军老干部为一方，与以赴延安左翼文艺家为另一方的矛盾就逐渐公开化了。

逐渐地，延安的文艺家对一些老干部和老红军的思维习惯和生活方式看不顺眼了，许多青年文艺家竟发现原先心目中的英雄既无文化，更不懂马列主义理论，个别人开口「妈个×」，闭口「妈个×」，但却会摆「首长」的架势。于是他们开始拿起笔，批评起延安生活的阴暗面。

毛泽东和红军老干部对文艺家的不满则主要集中在文艺家的「无组织、无纪律」和个性的狂放不羁方面。1940年，丁玲在延安「文抗」主办的文学刊物《谷雨》上发表批评延安官僚主义的著名小说〈在医院中〉，毛泽东没有说什么，但已对丁玲严加注意。1942年2月17日毛泽东、王稼祥等参观华君武等主办的《讽刺画展》，毛虽对画展有所称赞，但在约华君武谈话时，却要求华君武在漫画创作上「要注意片面性」。毛并举华君武一幅发表在《解放日报》上谈植树的漫画，说「不要笼统说延河旁所有植的树都枯死了，应当说是那一段地点的树，植得不好」。[48]

如果说毛泽东对延安文化人的不满更多的集中在政治方面，那么一些老干部的不满则来自于对知识分子根深蒂固的怀疑和歧视。许多红军老干部从未进过城市，更长期生活在疑惧知识分子的环境中，[49]抗战之初，一经接触满口新名词、思想和生活习惯与己迥异的知识分子，虽觉新鲜，但为时不久，隔阂即生，生怕这些见过大世面的城诗人瞧不起自己。于是「非我族类，其心必异」之类的念头再度复活，重又退回到原先怀疑、恐惧知识分子的蜗牛壳。

作为志在夺取天下的毛泽东，对待知识分子的态度自然有别于某些目光短浅的军中老干部（需要指出的是多数军中高级将领，如朱德、彭德怀、刘伯承、邓小平、聂荣臻、罗荣桓、叶剑英、陈毅、徐向前、关向应等都十分重视、尊重知识分子，工人出身的关向应因嗜读鲁迅作品，有「小鲁迅」之称。对知识分子抱有偏狭态度的只是个别高级将领和军中中下级干部）。毛一方面需要文艺家，另一方面又恐驾驭不住文艺家，因而一段时间内，毛的态度摇摆不定，既投之以饵，间或鼓励抚慰一番；又从内心深处鄙视舞文弄墨、吹拉弹唱的文艺家；更厌恶于彼等日空一切、抗上犯下之狂态，故时不时对文艺家旁敲侧击一下。只是这群文艺家旧习难改，依然故我，因而毛在1942年后对文艺家越发讨厌。据师哲回忆，一次他在陪毛泽东从杨家岭出来在延河滩散步时，正巧碰上一位作家，只见他手执拐杖不停飞舞，见到毛泽东打了个招呼，仍继续摆动手中的拐杖，遇到驮盐的毛驴队，仍然如是。毛泽东极为气愤，向师哲道，「这是流氓行径，目中无人。……只是因为他认识几个方块字，就不把老百姓放在眼里，坐在人民的头上显威风……目空一切，摆臭架子」！[50]当年在延安文艺界人士中有用拐杖习惯的只有萧军、塞克等数人，他们又何尝能想到，被自己称为「知己」的毛泽东，对自己的冒失和莽撞会如此愤怒，竟然在师哲面前将其骂作「流氓」！

更为严重的是，毛泽东对延安文艺界人士的反感又和对张闻天的不满掺和在一起，使毛和延安文化人的矛盾更趋复杂化。

张闻天是继瞿秋白之后中共党内对文艺问题有专门研究的极少数高级领导人。张闻天青年时代曾直接从事过文学创作，他具有比其它中共领袖丰富得多的文学素养和较高的艺术鉴赏力。抗战以来，张闻天作为中共文宣方面最高负责人，多次代表中共中央就文艺问题发表意见，但是张闻天在有关文艺的几个重要问题上的观点和毛泽东的看法并不一致。

关于新文化的性质问题。张闻天在1940年1月5日至7日作的《抗战以来中华民族新文化运动与今后任务》（又称《文化政策》）的报告较毛泽东提前四天，对新文化的性质作了具体阐释。张闻天认为所谓新文化，它应是「民族的、民主的、科学的、大众的」。[51]在这里，张闻天将「民主的」单独列出，表明他对新文化民主特性的重视。然而毛泽东在也年1月9日作的题为《新民主主义的政治和文化》（以后改名为《新民主主义论》＝的报告却对此问题话焉不清。毛泽东指出，「民族的科学的大众的文化，就是人民大众反帝反封建的文化，就是新民主主义的文化，就是中华民族的新文化」，「这种新民主主义的文化是大众的，因而也是民主的」——毛泽东将「大众的」等同于「民主的」，是疏忽抑或是别具用心，人们不得而知。但显而易见，「大众的」决不能取代「民主的」，因为「大众的」既有专制愚昧的内容，也可有民主科学的内容，毛以「大众的」代替「民主的」，实际上是模糊了新文化民主的性质。

关于「大众化」、「中国化」的问题。张闻天早在1937年11月就初步接触到这个问题。1940年1月，张闻天针对延安文艺界已出现的孤立强调通俗化的倾向，明确指出「通俗化不是曲解新文化，使新文化庸俗化」，张闻天强调，「无论如何，现代文艺的各种形式比较中国旧文艺的形式是进步的」。[52]张闻天的上述言论是对在毛泽东鼓励下正在兴起的复归旧传统倾向的一次回击。

关于对知识分子的态度问题。具有讽刺意味的是，被毛泽东扣之以「对知识分子采取宗派主义极左态度」的张闻天等人，在对待文化人的工作方式、个性特点、生活习惯等方面都表现出充分的理解和尊重，其态度远较毛泽东温和。张闻天在1940年10月10日代中共中央宣传部、中共中央文化工作委员会起草的《关于各抗日根据地文化人与文化团体的指示》中，要求「纠正党内一部分同志轻视、厌恶、猜疑文化人的落后心理」。他指出：「爱好写作，要求写作，是文化人的特点」，「文化人的最大要求，及对文化人的最大鼓励，是他们的作品的发表」，因此，「应该用一切方法在精神上，物质上保障文化人写作的必要条件」，「应该在实际上保证他们写作的充分自由」。张闻天进而提出，为了「保证文化人有充分研究的自由与写作时间」，「（文化）团体内容不必要很严格的组织生活与很多的会议」。至于对作家的批评，「应采取严正的、批判的、但又是宽大的立场，力戒以政治口号与偏狭的公式去非难作者，尤其不应出以讥笑怒骂的态度」。 [53]张闻天的上述较为开明的意见，源于五四新文化运动对他的影响，以及三十年代初在上海领导左翼文化运动时的经验。相比较于毛泽东，张闻天更熟悉五四以后新文化运动发展的历史。尽管张闻天不能彻底摆脱中共党内长期存在的反智主义传统的影响，但是在对待知识分子的态度上，张闻天以及博古等人却比毛泽东多了一分宽容，而少了许多农民式的狭隘。[54]1943年，正是由于张闻天和博古的保护，才使1941年11月投奔延安的五四时期的著名诗人高长虹免遭中央社会部的逮捕。[55]而张闻天在有关党的文艺政策及对知识分子政策方面的所有意见，在整风运动期间，都被毛泽东斥之为「自由主义」而遭到严厉的指责。[56]

如果说1941年前，毛泽东因忙于应付内外形势和巩固自己的政治地位尚无暇顾及文艺问题，对张闻天的一些与己不同的看法还能容忍的话，那么到了1942年当毛已腾出手时，他就再也不能允许张闻天就文艺问题说三道四了。

于是，王实味事件的爆发，就成了毛泽东整肃延安文艺界的最佳突破口，毛泽东决心利用这一「反面典型」，扩大战线，一并收拾延安所有的文化人，以求一劳永逸地解决文化界的所有问题，最终确立自己作为文艺界大法师的至高无上的地位。

五 延安文艺座谈会与毛泽东「党文化」观的形成

在中共党内，毛泽东是得到全党公认的首屈一指的学问大家。毛具有党内无人企及的极其丰富的中国传统文化的知识，他不仅极其熟悉并爱好唐诗宋词、《昭明文选》、红楼、水浒、三国、野史稗记一类古典文学，同时也嗜读鲁迅杂文，然而毛对鲁迅之外的五四以来的新文学作品却很少涉猎，一是兴趣不大，二是长年深居军中无机会阅读。毛对外国文学作品就知之更少。

毛泽东的「无产阶级文艺理论」有两个来源，一是他的助手为他准备的列宁、斯大林有关文艺问题的部分论述，第二是他在周扬、胡乔木等向他提供的三十年代中共领导上海左翼文艺活动的背景资料基础上所作的总结。

毛泽东在文艺方面的主要顾问是周扬和胡乔木这两个新朋友，而不是昔日的熟人冯雪峰。和张闻天、博古、杨尚昆等人完全不同，毛在1937年以前与上海左翼文艺界几乎毫无联系。1933年底，与鲁迅关系密切、曾任中共中央宣传部文化工作委员会书记的冯雪峰从上海到达江西瑞金，毛泽东曾约见冯雪峰，两人进行过一番有关鲁迅的著名谈话。[57]但是，1933年底到1934年10月，正是毛泽东在政治上最为失意的时候，毛除了向冯雪峰打听鲁迅的情况，对上海左翼作家的活动并无很大兴趣。毛与担任马克思共产主义大学副校长的冯雪峰也很少接触，更谈不上彼此间已建立了良好的个人关系。在这个时期，中共文艺工作的元老、担任中华苏维埃共和国教育部长的瞿秋白虽和毛泽东偶有接触，但彼此都是被冷落的人物，心境不佳，加之双方性格并不投合，因而也无雅兴讨论文艺问题。遵义会议后，面对繁重的军务与急剧变化的形势，毛泽东更是无暇顾及文艺问题。

长征结束后，毛泽东、张闻天等决定启用冯雪峰，让其秘密赴沪执行一项特殊任务，此时中共生存乃是压倒一切的头等大事，文艺工作一时还排不上主要议事日程。1936年4月上旬，毛泽东、张闻天、周恩来指派冯雪峰携电台和活动经费秘密返回上海，临行前，周恩来、张闻天向冯雪峰交待的任务是，在上海建立电台，与沉钧儒等上海救国会领袖取得联系，重新恢复中共在上海的组织和情报系统。「附带管一管」左翼文化活动。 [58]1936年一月25日，冯雪峰抵沪，遵照张闻天的吩咐，第二天即移居鲁迅家中。出于特殊的谨慎，冯雪峰返沪后，没有立即与以周扬、胡乔木为首的中共文委系统取得联系（冯雪峰相信陕北有关中共在沪地下组织已全部被国民党破坏的说法），4月27日冯雪峰与鲁迅、胡风商议提出了「民族革命战争的大众文学」的口号，随即以鲁迅为一方，和以周扬为另一方的「两个口号」的论争正式爆发。

冯雪峰乃是一文化人。他虽衔重大使命来沪，但是冯的兴趣仍在他过去领导过的左翼文化方面。在他于1936年12月领导、组织了中共上海临时工作委员会后，冯雪峰就将有关中共组织与情报工作交由潘汉年等承担，他自己则将主要精力集中于文化界。1937年1月冯雪峰返陕北向毛泽东等汇报后又折回上海，遵延安命将中共上海临时委员会全盘工作向刘晓作了移交。至此，冯雪峰的「中央代表」的身分即告结束。然而由于冯雪峰曾疏远周扬而与鲁迅、胡风关系密切。已触犯了周扬等人，激起了周扬等的极度不满，周扬等产生了被抛弃、冷落的深深不平感，并拒绝与冯雪峰见面。[59]

七七事变爆发后，周扬、艾思奇、何干之、王学文被指名调往延安，不久周扬被任命为边区教育厅长，旋又被任命为鲁迅艺术文学院副院长，实际主持鲁艺的工作（鲁艺院长为吴玉章，但他并不到院主事），这样就和毛泽东建立起工作上的联系。恰在这时，冯雪峰因与中共驻南京代表团负责人博古发生严重争执，一气之下，竟向潘汉年请长假，于1937年12月返回家乡浙江义乌，脱离中共组织关系长达两年之久，至1939年下半年才由中共中央东南局恢复了组织关系。冯雪峰此举带来严重后果，毛泽东从此埋下了对其反感、厌恶的种子，而周扬则在延安与毛的关系日益接近，周扬的才干逐渐引起毛的注意。

周扬原名周起应，最早是以俄苏文学翻译家于三十年代中期在上海左翼文化界崭露头角的。自1933年上海左翼文化运动的领导人瞿秋白、冯雪峰相继进入江西中央根据地后，周扬就成了左联和中共文委的领导人。1935年2月，周扬躲过了国民党对中共上海中央局的毁灭性大逮捕，与夏衍、胡乔木等组织了中共临时文委，团结了一百馀名文化界的中共党员。但此时周扬领导的中共临时文委实际上已和长征中的中共中央毫无组织联系。在「左联」前期，周扬曾译过几本介绍苏联文学、音乐的读物，编译了《高尔基创作四十周年纪念论文集》，和周立波合译过一本介绍苏联大学生生活的长篇小说，但基本上没有自已创作的文学作品问世，因而曾被鲁迅讽刺为「空头文学家」。但是，周扬却因政治倾向的因素和对俄苏文学的爱好，对俄国十九世纪别林斯基、杜勃罗留波夫和车尔尼雪夫斯基的文学理论，以及苏联共产党文艺政策及日共文艺理论十分熟悉。1937年周扬在上海生活书店出版了他最著名的译着《安娜·卡列尼娜》，加上他曾撰写过一些介绍苏联社会主义现实主义文艺理论的文章，因此当周扬赴延安时，除了翻译家的头衔外，他已获有「文艺理论家」的声誉。

周扬的「文艺理论家」的身分，在延安得到重视。在1937年后前往延安的文化人中间，尽管作家、诗人、艺术家比比皆是，但是「文艺理论家」却寥如晨星，尤其周扬还有前中共上海临时文委领导人的政治身分，所以周扬很快被委以重任。1937—1940年，周扬紧密配合毛泽东对文艺工作的有关指示，经常在《解放》周刊、《新中华报》发表阐释文章。[60]由于周扬善于引述列宁、车尔尼雪夫斯基的言论为毛的论点作注脚，周扬逐渐赢得毛的信任，在1942年以前，就成了毛在文艺方面的首席代言人。

在周扬为确立自己在毛泽东那里的地位而努力奋斗时，周扬昔日的朋友胡乔木发挥了重要的作用。1935—1937年，胡乔木在沪活动期间，是躲在「左联」和「左翼社联」幕后活动的一个不十分引人注目的角色，虽然胡乔木并没有写出有较大影响的作品，但他却是1935年以后以周扬为首的中共上海临时文委的主要成员，与周扬有着密切的关系。1936—1937年，胡乔木经历了周扬与冯雪峰等的对立与冲突。是属于周扬派的主要成员，但胡乔木在「两个口号」论争中较少出头露面，因而没有引起外界的注意。1937年7月，胡乔木虽较周扬早几个月进入陕北，但长期被留置在安吴堡青训班，和在延安正日渐走红的周扬形成了强烈的反差，但是到了1941年2月胡乔木调入毛泽东身边做政治秘书，情况就发生了戏剧性的变化，胡乔木的地位迅速超过了周扬。由于胡乔木对三十年代上海左翼文化活动的历史十分熟悉，他成了毛了解文艺问题的主要顾问之一（江青也起类似的作用），而胡对「左联」内部矛盾等问题的看法，十分自然地对毛泽东产生了影响。

1939年胡乔木调回延安，胡乔木与周扬在延安又有了经常接触的机会。此时胡乔木已较少以自己的名字公开在报刊上发表文章，周扬则在精心研究如何运用列宁、斯大林有关文艺问题的论述为毛泽东构筑文艺理论。周扬集中精力翻译了车尔尼雪夫斯基的《生活与美学》，试图从这位俄国革命文艺理论家那里发掘出「文艺为政治服务」的信条。然而周扬对毛作出的最大贡献无疑是他精心编选的马克思、列宁、斯大林、鲁迅等论文艺的语录。 [61]

周扬、胡乔木对毛泽东的另一个重大帮助则是向他介绍有关「两个口号之争」。对于「两个口号」的争论，早在1937年1月，冯雪峰返回延安向中共中央汇报时，毛泽东就有所了解。1937年9月后，周扬、艾思奇、王学文等抵达延安后，毛泽东又从另一方（「国防文学派」）那里，详细了解了双方的观点及其有关背景。1938年5月，毛泽东还与「国防文学派」的重要人物徐懋庸作了详细交谈。从陈伯达处，毛更了解到既非周扬派，又非鲁迅、冯雪峰派的第三种看法。在周扬与鲁迅两种对立的观点间，尽管毛泽东较倾向于鲁迅提出的「民族革命战争的大众文学」的口号，而不大欣赏「国防文学」这个烙有王明印记的文学主张，但这只是问题的一个方面。毛泽东毕竟不是文艺家，他根本无意拘泥于这种文人间的无谓的争论，毛所关心的是「国防文学」的口号确实有助于实现文艺家的抗日统一战线，而眼下帮助自己构筑文艺体系的正是这帮「国防文学派」。现在，提出「民族革命战争大众文学」口号的鲁迅已经作古，冯雪峰又目无组织私自离队，胡风虽然在国统区十分活跃，然此人既非中共党员，政治面目且十分可疑，毛泽东毫无必要为了已死的鲁迅而抛弃周扬。于是毛泽东一锤定音：两个口号无优劣之分，皆是革命口号，[62]毛泽东并在私下对周扬说，鲁迅也有「党八股」， [63]对周扬表示了充分的理解。

对于鲁迅，毛泽东所持的是政治功利主义的态度。从读者的角度，毛固然惊叹、钦佩鲁迅对中国历史、社会和中国国民性的深刻认识和尖锐的剖析，毛也激赏鲁迅对三十年代左翼文艺家种种浅薄所作的无情的揭露和抨击。但是，毛泽东在阅读鲁迅作品时更多的是站在中共领袖的角度，从这个角度出发，鲁迅对于毛泽东有时就显得并不可爱。鲁迅蔑视一切权贵的个性和独立不羁的精神虽然可以与毛的精神世界形成沟通，但毛决不认为，在延安也需发扬这种精神。至于鲁迅倡导的抨击时弊、揭露丑类的杂文形式，毛明确无误地表示，在共产党区域，它已基本失去作用。有鉴于鲁迅对毛的价值及其局限性，毛迫切需要将鲁迅和鲁迅的遗产修改成适合于自己政治需要的样式：一方面，毛要利用鲁迅打击左翼文化人的「虚狂」；另一方面又要创作出鲁迅如何「服从共产党领导」的故事，以防止文化人援引鲁迅来反抗延安的新秩序。正是基于这样的需要，毛泽东才看中了被鲁迅鄙视但对自己言听计从的周扬。与鲁迅有隙、生恐有人援鲁迅反对自己的周扬，对塑造毛氏版本的鲁迅新形象最为积极，周扬又因在上海左翼文化界党同伐异，树敌甚多，只会在延安的新环境下更猛烈地打击文艺界的「小资产阶级的作风」。于是被毛慧眼看中的周扬就在胡乔木的暗助下，摇身一变，成为毛氏鲁迅学最权威的解释者和统领延安文艺界的「领导同志」。

1942年春，毛泽东在胡乔木的协助下，分别召集了一批文艺界人士前来住处个别交谈。在被毛召见的文艺家中，既有属于周扬派的陈荒煤、何其芳、刘白羽；也有当时处于受压制状态的萧军、艾青等。经过一番「调查研究」，毛泽东认为将自己已成熟的文艺主张公之于众的时刻到来了。

1942年5月2日，有一百馀人参加的延安文艺座谈会正式开始，毛泽东发表讲话，5月23日，毛又在座谈会上作总结性发言，是为有名的《在延安文艺座谈会上的讲话》，此文几经修改，发表于次年10月19日的《解放日报》，毛泽东的这篇报告，标志着毛氏「党文化」观的正式形成。

毛氏「党文化」观直接师承斯大林，与具有极其强烈的政治功利性和反艺术美学的日丹诺夫主义一脉相承，作为有中国特征的「党文化」观，毛的文艺思想则较俄式的「党文化」观更加政治化，表现出更浓厚的反智色彩。

毛氏「党文化」观包含下列五个核心概念：

一、文艺是政治斗争的工具，革命文艺的最高目标和最重要的任务就是利用文艺的各种形式为党的政治目标服务。具体而言，中共领导的文艺的基本方向是「工农兵方向」，文艺家只能，也必须以此方向作为自己的创作原则和创作内容。「创作自由」是资产阶级的虚伪口号，革命的文艺家应心甘情愿地做革命的「齿轮和螺丝钉」。

二、和工农兵相比，知识分子是最无知和最肮脏的，文艺家的主体意识是资产阶级个人主义的无稽之谈，因此知识分子必须永远接受「无产阶级」的改造。

三、人道主义、人性论是资产阶级文艺观的集中体现，革命文艺家必须与之坚决斗争和彻底决裂。绝不允许描写工农兵在反抗、斗争之外的任何属于非阶级意识的表现。

四、鲁迅的杂文时代已经过去，严禁暴露革命队伍中的阴暗面。

五、反对从五四新文化运动遗留下的文艺表现形式上的欧化倾向，文艺家是否利用「民族形式」并不仅仅是文艺表现的个别问题，而是属于政治立场和世界观的重大问题。

上述五个方面的内容包括了从创作主体、文艺功能，到创作题材和创作形式等文艺学的所有领域，构成了一个严密的党文化体系。从表面上看，毛氏党文化观竭力强调文艺的社会和政治功用，与中国文学中的「文以载道」的传统有某些相似之处，但「文以载道」并不意味着可以取消文艺的审美功能，将文艺等同于试帖课和八股文。毛泽东在这里将「文以载道」夸大到极端的地步，同时又吸取了明清颜习斋等鄙薄读书人的反智思想，结合斯大林主义，最终建立起具有强烈民族主义色彩的中共官方文艺路线。一言以蔽之，毛氏文艺思想的实质是将文艺视为图解政治的宣传工具，将文艺家看成是以赎罪之身（身为知识分子的「原罪」）为党的中心工作服务的「战士」。

毛泽东极为看重文艺界对其《讲话》的反应。延安文艺座谈会一结束，周扬就立即担负起宣传、解释毛泽东党文艺观的新使命，从此延安文艺界的气氛开始发生根本性的变化。伴随这种变化，以周扬为核心的中共文艺统制体系也迅速得到确立，周扬终于成了名副其实、手执响鞭的「奴隶总管」。

1942年后，中共对文艺家的行政和思想控制进一步严密化，延安及各根据地文艺刊物、文艺团体被完全置于各级党委宣传部门和由周扬领导的官办文艺领导机构的领导之下，同人性质的文艺刊物已不复存在，所有的文艺家均被纳人各类行政组织之内。在延安的文艺家只有萧军不堪被日渐官僚化的体制所束缚，于1943年12月自我放逐，前往延安县川口区第六乡的刘庄，与妻子儿女劳动垦荒，过着几近穴居人的原始生活，半年后萧军全家返回延安，仍旧被纳入到行政组织之内。[64]

和苏联作家协会一样，由周扬领导的鲁艺和边区文协承担着许多与文艺无关的政治功能。延安鲁艺在1942年后与康生领导的中央社会部和各单位的审干肃反领导小组密切合作，在延安文艺界大挖「特务」，结果文艺家大多成为特务嫌疑和被「抢救」的对象。1943年延安几乎全部的文艺界人士都被集中到中央党校第三部，在那里逐个接受严格的政治审查。

对于周扬来说，配合中央社会部在文艺界肃反固然是压倒一切的政治任务，但是周扬要提高自己在毛泽东心目中的地位，主要还取决于他能否组织创作出一批体现毛氏党文化观的文艺作品。于是周扬将少数作家暂时调出中央党校第三部和鲁艺，住进设于桥儿沟的「创作之家」，[65]希望他们能够创造出体现毛泽东文艺思想的文艺作品。

被周扬挑选，获准进入「创作之家」这个「世外桃源」的作家大致分四类：

最有希望和最有可能在近期内创作出符合毛泽东党文化观的作品，思想较为「纯正」的作家，如周而复、杨朔；

思想虽未完全改造好，但具有特殊才能，可能创作出为党急需的文艺作品的非党文艺家，如塞克夫妇、艾青夫妇；

少数资历较深，一时无法安置的重要作家，如从苏联返回延安的萧三；

个别来自国统区且较具影响力，有可能返回重庆的非党作家，如高长虹。

住进「创作之家」的大多数作家，除了高长虹一人外，[66]都对能在急风暴雨的审干抢救高潮中被保护，心存感激，他们中的一些人果然不负周扬的厚望，创作出最早一批体现毛氏党文化观的文艺作品，使周扬在毛泽东面前挣足了脸面，巩固了自己的地位。

延安文艺座谈会召开之后，毛泽东、胡乔木还加强了对周恩来领导下的重庆左翼文化界的干预。自抗战爆发以来，周恩来在武汉、重庆团结了大批文艺界人士，在这些人中既有原属周扬系统的夏衍、田汉，又有与鲁迅关系密切的胡风，还有中立作家老舍、巴金等。对于老舍等非中共作家，周恩来十分尊重，即便对于思想一贯左倾的胡风，周恩来一般也不干预他的创作活动，相反，在胡风创办刊物遭遇困难时，还曾给予经济上的资助。 [67]重庆《新华日里的副刊上，不时刊载胡风和与胡风关系密切的文艺家有关文艺理论的文章，这一切在1942年之前均未受到延安的非议。

但是到了1943年，情况发生了很大的变化。毛泽东、胡乔木在已完全掌握了延安的文宣机构后，将手掌伸向了周恩来领导的《新华日报》。延安对《新华日报》和重庆几家有中共背景的刊物上发表的乔冠华、舒芜等几篇烙有胡风「主观战斗精神」的文章十分不满，指责《新华日报》「发表了许多自作聪明错误百出的东西，如XX论民族形式，XXX论生命力，XXX论深刻等」。[68]显然，在毛泽东、胡乔木的眼中，《新华日报》等以工作环境特殊为借口，提倡感性生活，强调作家的主体意识，实际上是在宣传与毛氏「党文化」观完全对立的「资产阶级」文艺主张。

为了彻底纠正《新华日报》的自由主义倾向，1944—1945年，毛泽东、胡乔木特派几位已经「改造好」了的周扬手下的重要干部林默涵、何其芳、刘白羽、周而复、袁水拍等从延安前往重庆，宣传毛泽东的〈在延安文艺座谈会上的讲话〉，对重庆的左翼文化界人士进行知识分子必须加强思想改造的现身说法式的训导。然而对于何其芳等人的训导，除了郭沫若等极少数人之外，重庆大多数左翼文艺家都以沉默相对，只有胡风一人公开表示了少许的疑问和保留，而冯雪峰则十分不以为然。[69]然而胡风、冯雪峰并不知道，延安方面早已在密切注意着他们对毛氏党文化观的任何反应，为他们以及其它国统区的作家，建立了一本「功过簿」，以待日后进行总清算。[70]

如果说，在重庆和大后方的左翼作家，在1942年后为自己所受到的毛氏「党文化」的压力而感到困惑，那么他们所承受的压力也就是这么一些，他们毕竟还未失去创作上的自由，而在延安的文艺家则面临着迫在眉睫的选择：或者走王实味自我毁灭的道路，或者走何其芳抛弃旧我、追求「新生」的自新之道。延安的文艺家在经历了最初的震撼后，纷纷开始「脱胎换骨」。丁玲也许是延安文艺家中最早「脱出」的一个。在1942年4月初毛泽东亲自主持的关于王实味、丁玲问题的高干学习会议后，丁玲来了一个一百八十度的大转弯。丁玲在6月11日中央研究院召开的王实味思想批判座谈会上，一方面斥骂王实味「卑劣、小气、反复无常、复杂而阴暗」，号召「反对一切对王实味还可能有的小资产阶级温情，人道主义，失去原则的，抽象的，自以为是的『正义感』」；另一方面，又自恼自责，称自己的〈三八节有感〉。「是篇坏文章」，要求那些同情她遭遇的读者「读文件去吧」。[71]为了摆脱与王实味的牵连，丁玲在1942年10月19日延安纪念鲁迅的大会上，还极不礼貌地对待在王实味问题上仗义直言的萧军，声称中共的朋友遍天下，丢掉箫军，不过是九牛一毛。[72]其实在丁玲「布尔什维克的战斗性」的背后掩藏青很深的痛苦，几十年后，她自称〈三八节有感〉使她「受几十年的苦楚」，给她带来一生的灾难，因而不敢随意为文，生恐「又自找麻烦，遗祸后代」！[73]但是在1942年丁玲却心甘情愿地接受胡乔木、周扬的指导，按照他们解释的毛泽东的「党文化」观，创作出一篇又一篇的符合党的路线的作品。[74]于是丁玲暂时成了一名「毛泽东的文艺战士」，然而懦弱乖巧的丁玲何尝料到，十多年后她又跌入几乎和王实味一样悲惨的深渊。所不同的是，这一次丁玲没被处死，而是被送到了北大荒，文革爆发后又被关押进秦城监狱。

--------------------------------------------------------------------------------

[1]师哲：《在历史的巨人身边——师哲回忆录》，页246。陈明（丁玲的丈夫）曾在延安中央研究院的前身马列学院学习。他在回忆中提到马列学院曾被一些人指责为「教条主义大本营」。参见陈明：《回忆与怀念》，载《延安马列学院回忆录》，页314-15。

[2]江围：《难忘的岁月》，载《延安马列学院回忆录》，页103。

[3]参见《解放日报》1942年2月2日社论《整顿学风、党风、文风》，这是配合前一天毛泽东在中央党校所作同名报告而发表的重要社论，文章极有可能经过毛泽东的亲自修改。

[4]参见《解放日报》1942年3月9日社论《教条与裤子》，此篇社论由胡乔木起草，经毛泽东亲自修改，可视为毛泽东、胡乔木的共同作品，已收人1992年5月人民出版社出版的《胡乔木文集》第1卷。胡乔木在该卷序言中特别说明，他在四十至五十年代写的评论，绝大多数经过毛泽东的亲笔修改。

[5]《教条与裤子》，载《解放日报》1942年3月9日；另参见《胡乔木文集》，第1卷（北京：人民出版社，1992年），页48。

[6]参见中央研究院中国经济研究室主任王思华的《二十年来我的教条主义》，载中国社科院新闻研究所中国报刊史研究室编：《延安文萃》，上（北京：北京出版社，1984年），页152。

[7]台湾中央研究院近代史所研究员陈永发在其《延安的阴影》一书中称，「目前文献中，可以看到，最早使用（『脱裤子，割尾巴』）这个说法的是1943年4月的陕甘宁边区整风总结」，此说有误。「脱裤子，割尾巴」的说法，最早出现在1942年3月9日的《解放日报》刊载的（教条与裤子》的社论；随即迅速传播开来；成为整风运动中使用频率最高的一组词汇。这组词汇的发明人，现在也可以确定，他们不是别人，正是胡乔木和毛泽东。参见陈永发：《延安的阴影》（台北：台湾中央研究院近代史研究所，1990年），页317注释1

[8]《教条与裤子》，载《解放日报》1942年3月9日；另参见《胡乔木文集》，第1卷（北京：人民出版社，1992年），页48。

[9]毛泽东：《反对主观主义和宗派主义》（1941年9月10日），载《文献和研究》，1985年第1期。

[10]参见《解放日报》1942年2月2日社论《整顿学风、党风、文风》，这是配合前一天毛泽东在中央党校所作同名报告而发表的重要社论，文章极有可能经过毛泽东的亲自修改。

[11]毛泽东起草的《关于共产党员与党外人员的关系》的决定，仅是一纸文字，在当时及以后数十年间一直没有发表，求实出版社在1982年出版的内部读物《延安整风运动纪事》第87页虽提及此决定后来没有发出，但未作任何解释。上述引文引自《毛泽东新闻工作文选》（北京：新华出版社，1983年），页94。1993年中共中央文献研究室编辑出版的《毛泽东文集》第2卷也收人了此文。

[12]王德芬（萧军夫人）：《萧军在延安》，载《新文学史料》，1987年第4期；另参见张毓茂：《萧军传》（重庆：重庆出版社，1992年），页233-34。

[13]据当时在《解放日报》文艺栏任编辑的黎辛回忆，王实味的《野百合花》是经丁玲看过，签过「可以用」意见才见报的。博古因工作繁忙，没有事先审阅，文章见报后的次日，博古特来到编辑室询问王实味何许人也，并打听此文发表的经过，博古并叮嘱该文的下一部分「以后不要发表了」。3月23日，《野百合花》下半部分又在《解放日报》刊出，博古又到编辑室询问此事，编辑陈企霞说明此文曾送博古审查，博古解释他因事忙，稿子没看，并表示他对此事负责。参见黎辛：〈《野百合花》延安整风《再批判》〉，载《新文学史料》，1995年第4期。页69-70。另参见王德芬：《安息吧，萧军老伴！》，载《新文学史料》，1989年第2期，页114。王德芬自1938年与萧军结婚后，于1940年6月与萧军同赴延安，萧军夫妇当时并不知道，毛泽东其实并不真正欣赏萧军。毛泽东虽然亲笔为萧军的〈论同志的「爱」与「耐」〉作了修改和润色，但萧军文章渗透的人性论并不合毛的口味。1942年4月8日，延安已转入对王实味的批判，只是由于箫军的文章具有外人不了解的特殊背景，《解放日报》才破例予以刊载。毛泽东出于其个人的政治目的，本来有意利用萧军的豪爽性格，但毛很快就发现萧军个性倔强，难以驾驭，遂对萧军产生了反感。1958年，《文艺报》第2期将萧军经由毛修改润色的〈论同志的「爱」与「耐」〉，与王实味的《野百合花》，丁玲的《三八节有感》等文章，汇编成《再批判专辑》，作为供批判右派的「大毒草」重新公布。毛亲自主持此事，并亲笔加了「奇文共欣赏，疑义相与析」的很长一段编者按语。

[14]文白：《金色年华——马列学院的八小时之外》，载《延安马列学院回忆录》，页189。

[15]宋振庭：《真理是朴素的，历史是无清的——为长诗〈于立鹤〉再版说几句话》，载严慰冰：《魂归江南》（上海：上海文艺出版社，1987年），页3。另「打游击」是喻指恋爱对象的转换犹如战无固定限制的游击战一样，经常处于变动之中，此种风尚一度流行于1937—1938年的延安。

[16]王实味：《野百合花》，载《解放日报》，1942年3月13日。

[17]毛泽东不喜称刘伯承从苏联红军条例中引进的「炊事员」「饲养员」这两个洋名词，而习惯使用具有「中国特色」的「伙夫」、「马夫」的称谓。

[18]黄樾：《延安四怪》（北京：中国青年出版社，1998年）。页124。另据抗战初期代表四川地方实力派杨森前往延安的杜重石回忆，当他在1938年初夏前往见毛泽东时，在毛的住处附近不仅见到哨兵，他更受到哨兵的「人身检查」。参见杜重石：《风雨岁月》（香港：天地图书有限公司，1993年），页38－39。

[19]王实味对斯大林主义的本质已有一定的认识，他曾在私下对一些人说过，「斯大林人性不可爱」，「斯大林的性情太粗暴了」，「苏联对于季诺维也夫叛国案的审判是可怀疑的」，「苏联在清党时，斯大林不知造就了多少罪恶」，参见温济泽：《斗争日记》，载《王实味冤案平反纪实》（北京：群众出版社，1993年），页188、192。在公开场合，他借毛抨击「言必称希腊」之话，回击那些援引苏联也有特供制度而为延安特供制度辩护的人，要这些人「闭嘴」。

[20]王实味：《野百合花》，载《解放日报》，1942年3月23日。

[21]「学生疗养院」为干部疗养院的代号，即如中央党校的代号曾为「中山图书馆」，机要通讯局的代号为「中央农委」。

[22]参见《延安整风运动纪事》，页83。

[23]李维汉：《中央研究院的研究工作和整风运动》，载李维汉：《回忆与研究》，下，页485。

[24]参见《延安整风运动纪事》，页89。

[25]参见《胡乔木回忆毛泽东》，页449。

[26]这次由毛泽东主持的高干会议召开于1942年4月初，代表文艺界参加的只有周扬和丁玲两人。会议的议题是批判王实味的《野百合花》，曹轶欧（康生妻子）、贺龙等在发言中都严厉指责了丁玲。毛在会议总结中将丁玲与王实味区分了开来，声称丁玲同王实味不一样，丁玲的文章有建议，虽说也有批评，而王实味则是托派。参见丁玲：《延安文艺座谈会的前前后后》，载艾克恩编：《延安文艺回忆录》（北京：中国社会科学出版社，1992年），页62；另据戴晴称，1943年贺龙曾在大会上「把《三八节有感》的作者骂为『臭婊子』」，参见戴睛：《梁漱溟、王实味、储安平》，页102。

[27]毛泽东：《在〈解放日报〉改版座谈会上的讲话》，载《毛泽东新闻工作文选》，页91。

[28] 1942年3月16日《解放日报》刊登罗迈影射攻击张闻天的文章《要清算干部教育中的教条主义》，3月17日又刊登张如心不指名攻击王明、博古的《清算德波林主义，开展反主观主义的斗争》一文。

[29]李维汉语，参见李维汉：《回忆与研究》，下，页486。

[30]中央档案馆编：《中共中央文件选集》（1941一1942），第13册，页364-66。

[31]《整顿三风必须正确进行》，《解放日报》社论，1942年4月5日。载《胡乔木文集》，第1卷。页57。

[32]《轻骑队》编委会：《我们的自我批评》，载《延安文萃》，上，页57。

[33]据当年参加《轻骑队》壁报的李锐称，《轻骑队》没有编委会，在闻知胡乔木对《轻骑队》的意见后（胡责成《轻骑队》成员童大林对编辑方针的错误作出检查），许立群对《轻骑队》的「错误」作了长篇检查，胡乔木让童大林对原文作了压缩，将《轻骑队》的检查送给毛泽东过目，毛给文章加上《我们的自我批评》的标题，发表于1942年4月23日的《解放日报》。参见宋晓梦：〈李锐与延安《轻骑队》〉，载广州《岭南文化时报》，1998年9月10日。虽然《轻骑队》检讨文章称，「我们决心把第二年的《轻骑队》来一个彻底的改造」，但事实上《轻骑队》已寿终正寝，再没复刊。

[34]罗迈在1942年4月6日毛泽东主持召开的中央高级组会议上发言，将中央研究院整风中出现的「偏向」归咎于「过去教条主义的教育」，参见李维汉：《回忆与研究》，下，页486。一年后，张闻天对王实味问题也作了检讨，他在《整风笔记》中写道：由于「放松了对各种错误思想的斗争，以致如王实味一类的反动思想在整风开始后，得以取得全院绝大多数人的同情」，「我曾经想在马列学院内创造一种新的学风，新的党风，而结果却发展了教条主义，自由主义与党八股。这种学风，党风与文风，正是为小资产阶级知识分子以及特务分子所欢迎的」。引自唐天然：《有关延安文艺运动的「党务广播」稿》，载《新文学史料》，1991年第2期，页187。

[35]参见温济泽：《王实味冤案平反纪实》，页7。温济泽是当时中央研究院党总支工作人员，写过一篇记述中研院斗争王实味大会的《斗争日记》，发表于《解放日报》1942年6月28、29日。1979年后，温济泽为平反于实味冤案作了大量的申诉工作，在温济泽和其它人努力下，1991年2月7日，王实味冤案得到彻底平反。

[36]凌云（中社部当时的工作人员，曾参与审讯王实味，八十年代曾任国家安全部部长）：《王实味的最后五十个月》（1993年5月），载《王实味冤案平反纪实》，页74。据凌云称，1942年11月初，康生曾致电在重庆的周恩来，要周提供有关王实味等是「托匪」的资料，「但周的覆电没有提供任何对康生有用的材料」。

[37]《新民报》记者赵超构在1944年5至7月参加了赴延安的中外记者参观团，返回重庆后，写了《延安一月记》，记述了他见到王实味的情景。赵超构写道，王实味对中外记者说，他「在休养中」，王实味「谈话的神情完全像演讲」，「说到他过去的『错误』，他的表情严肃的可怕，有时竟是声色俱厉的」。参见赵超构：《延安一月记》，载王克之编：《延安内幕》（上海：经纬书店，1946年），页52、51；另据凌云称，让王实味见中外记者是党中央的指示。王实味是由中社部的干部陪他去见记者的，当时「王实味还是顾全大局的」，只是返回后，王实味「非常恼火躺在床上，握紧拳头，表示了极大的不满，说当众承认是托派『是自我牺牲，是被迫的』」。参见凌云：《王实味的最后五十个月》，载《王实味冤案平反纪实》，页78。

[38]萧军对张毓茂的谈话，参见张毓茂：《我所知道的萧军先生》，载《新文学史料》，1989年第2期，页139-40。

[39]胡风：《一点回忆》，载《胡风晚年作品选》（南宁：漓江出版社，1987年），页81-82。

[40]艾克恩：〈《在延安文艺座谈会上的讲话》与延安文艺运动〉，载艾克恩编：《延安文艺回忆录》，页408-409。

[41]艾克恩：〈《在延安文艺座谈会上的讲话》与延安文艺运动〉，载艾克恩编：《延安文艺回忆录》，页408-409。

[42]张毓茂：《萧军传》，页230-31。

[43]参见周扬：《与赵浩生谈历史功过》，载《延安文艺回忆录》，页35、38。

[44]碧野：《人生的花与果》，载《新文学史料》，1992年第2期，页54-63。

[45]参见周扬：《与赵浩生谈历史功过》，载《延安文艺回忆录》，页36。

[46]参见王琳：《狂飘诗人柯仲平传》（北京：中国文联出版社，1992年）页416。

[47]韦君宜：《思痛录》（北京：十月文艺出版社，1998年），页5-6

[48]参见《延安整风运动纪事》，页67；华君武：《延安的漫画活动》，载孙新元、尚德全编：《延安岁月——延安时期革命美术回忆录》（西安：陕西人民美术出版社，1985年），页137-38。

[49]仇视和乱杀知识分子最严重的是张国焘领导的红四方面军及鄂豫皖、川北根据地。1937年进入延安中央党校的原红四方面军的干部中，许多人明明识字，却硬伪装成文盲，惟恐因识字而遭清算，参见《成仿吾传》编写组编：《成仿吾传》（北京：中共中央党校出版社，1988年），页111；知识分子出身的干部还有一个轻蔑的称谓，叫作「白脚杆」。参见黄火青：《一个平凡共产党员的经历》，页126。

[50]师哲：《在历史巨人身边——师哲回忆录》，页237。

[51]张闻天：《抗战以来中华民族新文化与今后任务》，载《张闻天选集》（北京：人民出版社，1985年），页252-54。

[52]引自程中原：《张闻天论稿》（南京：河海大学出版社，1990年），页346-47、349。

[53]《张闻天选集》，页290－93。

[54]据在延安《解放日报》与博古同过事的丁玲、舒群等人的回忆，博古对待下属亲切随和，在《解放日报》文艺副刊遭到来自杨家岭方面的指责时，博古一般都率先承担责任，从不对下属横加指责。1942年4月初，当丁玲在毛泽东主持召开的批判王实味的高干座谈会上，遭到贺龙、曹轶欧等人猛烈攻击时，博古悄悄坐到了丁玲身旁，宽语安慰了丁玲。事隔四十年后，当丁玲回忆起当时情景时，还禁不住写下她对博古深深的感激。博古也保护过《解放日报》副刊编辑陈企霞。参见丁玲：《延安文艺座谈会的前前后后》，载艾克思编：《延安文艺回忆录》，页62。另参见陈恭怀：《陈企霞传略》，载《新文学史料》，1989年第3期，页181。

[55]言行：《高长虹传略》，载《新文学史料》，1990年第4期，页198。

[56]《关于延安对文化人的工作的经验介绍》（1943年4月22日党务广播），载《新文学史料》，1991年第2期，页188、138。

[57]冯夏熊（冯雪峰之子）：《冯雪峰——一位坚韧不拔的作家》，载《回忆雪峰》（北京：中国文史出版社，1986年），页12-13。

[58]有关这段历史事实有两项已得到互相证实的资料来源，一是冯雪峰在文革期间所写的「交待材料」：《有关1936年周扬等人的行动以及鲁迅提出「民族革命战争的大众文学」口号的经过》，另一为张闻天的《1943年延安整风笔记》，参见《雪峰文集》，第4卷（北京：人民文学出版社，1985年），页506－507；另参见程中原：《张闻天论稿》，页492-93。

[59]对于1936年4月下旬，冯雪峰衔中共中央命来沪，没有先找周扬接头，而是住进鲁迅家一事，周扬其至在1979年还为此耿耿于怀。参见《周扬关于现代文学的一次谈话》。载《新文学史料》，1990年第1期，页125。上海中共临时文委另一领导人夏衍在事隔五十年后也仍对冯雪峰当年的这一行动表示了强烈的不满，参见夏衍：《懒寻旧梦录》，页313－15。

[60]例如周扬在1938年6月8日《解放》周刊上发表的《新的现实与文学上的新的任务》一文，较早提出作家的创作必须随着生活环境的变化而改变，应重视文艺的通俗化和大众化的问题，周扬的上述看法与毛泽东的看法完全合拍。参见《周扬文集》，第1卷（北京：人民文学出版社，1984年），页246－47、251。

[61]周扬翻译的车尔尼雪夫斯基论着《生活与美学》于1942年由延安新华书店出版，周扬选编的《马克思主义与文艺》的部分内容自1942年始陆续刊载，1945年由延安解放社正式出版。

[62]参见徐懋庸：《我和毛主席的一些接触》，载《徐懋庸回忆录》（北京：人民文学出版社，1982年），页103－104。

[63]《周扬关于现代文学的一次谈话》，载《新文学史料》，1990年第1期，页124。

[64]张毓茂：《萧军传》，页241-46。

[65]延安「创作之家」名义上由中共中央西北局领导，西北局宣传部具体主管，但周扬作为西北局成员，实际上负责「创作之家」。

[66]在「抢救运动」中，高长虹因直接向中共中央提意见，甚至要向斯大林提意见，被康生诬为青年党，幸而得到张闻天、博古的保护，才未入狱，但高长虹很快从公众生活中消失了。参见言行：《高长虹传略》，载《新文学史料》，1990年第4期，页198。

[67] 1943年，胡风从桂林回到重庆，为续办《七月》重新登记事，向周恩来求援，周一口答应，开给胡风一张三万元保证金的支票，1945年春胡风主编的《希望》正式出版。参见胡风：《再返重庆》（之二），载《新文学史料》，1989年第1期，页34；另参见胡风：〈关于《七月》和《希望》的答问〉，载《胡风晚年作品选》，页122。

[68]参见中国社会科学院新闻研究所编：《中国共产党新闻工作文件汇编》；上卷（北京：新华出版社，1980年），页89。1943年12月16日，董必武在〈关于检查《新华日报》、《群众》、《中原》刊物错误的问题致周恩来中宣部电〉中表示已「依据中宣部指示对于怀（即乔冠华）观点作进一步检查」，见《中华儿女》，1992年第2期；另参见《中国共产党新闻工作文件汇编》，上卷，页139-40。

[69] 1944年3月18—19日，胡风参加了由冯乃超主持召开的重庆左翼文艺界人士学习毛泽东（讲话）的座谈会，胡风在发言中强调左翼作家在国统区的任务是与国民党的「反动政策」和「反动文艺」作斗争，而不是「培养工农兵作家」，胡风也未谈思想改造的问题。不久，何其芳又向重庆左翼作家介绍延安思想改造运动，引起与会者的强烈反感。「会后就有人说：好快，他已经改造好了，就跑来改造我们！连冯雪峰后来都气愤地说：『他妈的！我们革命的时候他在哪里？』」参见胡风：《再返重庆》（之二），载《新文学史料》，1989年第1期，页35；另参见李辉：《胡风集团冤案始末》（北京：人民日报出版社，1989年），页50－52。

[70]何其芳等回延安后，向毛泽东汇报了去重庆传达《讲话》的情况。胡风写于1945年初的论文《置身在为民主的斗争里面》，长期以来被认为是胡风反对毛泽东《讲话》的「罪证」，胡风在这篇文章里不指名地批评了将「思想改造」庸俗化为「善男信女式的忏悔」的倾向。1948年中共果然在香港组织了对胡风的第一次大规模批判。冯雪峰则在1945一1946年发表了《论艺术力及其它》、《论民主革命的文艺活动》、《题外的话》等一系列文章，系统地抨击了正甚嚣尘上的文艺机械论和公式主义，冯雪峰尖锐指出：「研究或评价具体作品，用什么抽象的『政治性』、『艺术性』的代数学式的说法，也说是甚么都弄糟了。如果这样地去指导创作，则更坏」。冯雪峰的上述看法，在当时就被认为是「反对毛泽东的」。参见陈涌：《关于雪峰文艺思想的几件事》，载《回忆雪峰》，页216。1946年6月10日至11日，何其芳在《解放日报》连载《关于现实主义》一文，抨击画室（即冯雪峰）对毛《讲话》的态度。冯雪峰对毛泽东的《讲话》的态度直接影响到1949年后他的政治前途，1954年12月31日。毛泽东将冯雪峰的诗和政治寓言《火》和《火狱》批转给刘少奇、周恩来、朱德、陈云、邓小平、彭真、陈伯达、胡乔木等人传阅，明显表明对冯雪峰的严重不满。参见《建国以来毛泽东文稿》，第4册（北京：中央文献出版社，1990年），页644。1957年8月27日，冯雪峰被正式宣布是「三十年一贯的反党分子」，并被冠以「右派」帽子。

[71]丁玲：《文艺界对王实味应有的态度及反省》（1942年6月11日）载《丁玲集外文选》（北京：人民文学出版社，1983年），页134-37。

[72]参见王德芬：《安息吧，萧军老伴！》，载《新文学史料》，1989年第2期，页108。

[73]《丁玲日记》，1978年10月8日，载《新文学史料》，1990年第3期，页15。

[74]例如丁玲写作《太阳照在桑干河上》就得到胡乔木的直接「指导」。1948年6月，丁玲将刚刚完稿的《太阳照在桑干河上》的滕抄复写件面交已迁居于河北省平山县西柏坡村的胡乔木，请胡审读。1948年7月，胡乔木、萧三、艾思奇等在传阅小说稿后一致认定，「这是一本最早的最好的表现了中国农村阶级斗争的书」。胡乔木立即向毛泽东作了汇报，毛认为写得好，个别地方修改一下，就可以发表。胡乔木随即打电报给已在大连准备赴苏联、匈牙利访问的丁玲，传达修改意见。丁玲随即奉命对原稿作了修改。9月，《太阳照在桑干河上》在「党中央的直接关心下」赶印出来。丁玲终于带上这部小说于1948年11月9日离开哈尔滨出国。参见龚明德：〈《太阳照在桑干河上》版本变迁〉，载《新文学史料》，1991年第1期，页121-22。


孤独书斋-电子书库-社会历史-《红太阳是怎样升起的：延安整风运动的来龙去脉》-《第十章 革命在深入：宣传和干部教育系统的重建》

第十章 革命在深入：宣传和干部教育系统的重建

一 重建「党的喉舌」：延安《解放日报》的整风

在中共的政治——组织构成中，党的意识形态宣传部门一直占据极其重要的位置。意识形态宣传对于中共之重要，不仅在于它可为党的政治、军事等一切实践提供全套的解释，使中共全部活动奠定在学理和道德基础之上；而且还可以被党的领袖运用作为对付党内政敌的有力工具。正因如此，三十年代末之后，毛泽东一直在为控制中共意识形态部门而奋斗，由于在当时及以后相当长的时期内，报刊在中共意识形态宣传系统中占据着特殊的地位，毛泽东对中共报刊寄予了最大的关注。1941—1942年，毛泽东依靠坚强的组织机构：中央高级学习组——中央总学委全面占领中共舆论阵地，最终将其置放于自己的绝对控制之下，——中共中央机关报《解放日报》的改版就是毛泽东这一战略行动的重要组成部分。

毛泽东改组《解放日报》是为推动全面整风而精心策划的一个攻坚战，此举标志着从1938年中共六届六中全会后开始的毛个人控制舆论工具过程的最后完成。六届六中全会后，虽然毛泽东已在制定中共文宣政策方面起着决定性的作用，但他对文宣部门的控制尚未达到绝对化的程度，中共文宣部门尚留有一些国际派人物在主持工作，对毛仍存有一定的制约，因此毛对中共文宣系统还是左右看不顺眼。

首先，毛泽东对由博古担任主任的中央党报委员会抱看根不信任的态度。中央党报委员会是一个在中共历史上存在很长时间的组织，它的主要职责是代表中央政治局领导、监督中共所有报刊的言论活动。自三十年代初期以来，中央党报委员会主任一职长期由张闻天担任，1938年后博古虽继任此职，但由于博古留在重庆南方局工作，中央党报委员会实际上仍由张闻天掌握，直到1940年11月博古返回延安，中央党报委员会才由博古真正负责。中共六届六中全会以后，延安的报刊开始把毛的言论及活动置于突出的地位，但对毛泽东也就做到这一步为止。在张闻天、博古的安排下，毛泽东只是比较突出的一名政治局委员而已，为了体现集体领导的原则，延安的各种报刊仍然大量刊登张闻天、王明、凯丰等人的理论文章。这种舆论导向使广大党员无从减退对王明等人的崇仰，也无从增添对毛泽东的认识。对于这种局面，毛泽东虽然气愤，但一时也无可奈何，毕竟毛当时还不便主动提示别人来歌颂自己，然而毛泽东执意搬去张闻天、博古这两块石头的决心却已下定了。

毛泽东的另一个不满对象是由王明、周恩来直接领导的《新华日报》。《新华日报》作为中共机关报，于1938年1月11日创刊于武汉，以后随中共代表团迁至重庆，是唯一不受毛直接控制的中共重要报刊，在一个相当长的时期内，实际上起着中共中央机关报的作用。对于《新华日报》的中央机关报性质，在1938年的中共党内是无人会公开提出疑问的，事实上延安也予以默认。1938年4月2日，中共长江局以中共中央的名义向各地方党委发出指示，要求各级党委、各地方支部订阅《新华日报》，并且在党的会议上讨论《新华日报》上发表的社论和中央负责同志的文章。[1]在技术方面，《新华日报》也无可争辩地处在所有中共报刊的首位。《新华日报》的采编人员大多为著名的中共文化人。王明、周恩来甚至还邀请了中间派人士陆诒参加《新华日报》工作。和大型日报《新华日报》相比，延安的周二报《新中华报》只是一张小报，很不符合中央机关报的身分。

1938年7月初，王明指示《新华日报》暂不刊登毛泽东的〈论持久战〉，引起毛泽东的极大愤怒，尽管不久王明、周恩来即指令长江局以「新群丛书」第十五种的形式另出了《论持久战》单行本，但这并没有消弥毛对王明、周恩来等的怨愤。1939年5月17日，毛泽东抓住周恩来同意《新华日报》暂时停刊、参加国民党提出的《联合版》一事，严厉指责周恩来：「你们未征求中央书记处意见，即同意停版，实属政治上一大疏忽。」[2]在毛泽东眼中，《新华日报》不仅成了王明、周恩来用之于和延安分庭抗礼的工具，更成了「第二政治局」指导全党，对外代表中共的舆论喉舌，实属不能容忍。 [3]尽管毛泽东对《新华日报》强烈不满，但是对于国统区这唯—一份中共公开发行的报纸，毛当时尚无法直接支酉己。同时，毛也相倍，如果能促使周恩来改变观念，并对《新华日报》施加毛个人的影响，使之在政治和思想上改弦易辙，《新华日报》自有其继续存在下去的必要，只是《新华日报》作为中共唯一机关报的地位必须改变。

1941年春，毛泽东整肃中共新闻机构的措施相继出台。第一步。毛泽东以「技术条件的限制」为由，提议暂时裁并延安的大部分党刊。财政困难固然是事实，但毛的着眼点却并不在此，因为遭受裁撤的刊物在经济形势好转以后并没有恢复。裁并结果是，由张闻天主编的《解放》周刊、《共产党人》等一批报刊纷纷关门大吉。[4]中央党报委员会名存实亡，几乎不再有党刊党报需要管理。毛泽东的第二个行动则是，在1941年5月15日，宣布将《新中华报》和新华社内部刊物《今日新闻》合并，于次日正式创办大型中共中央机关报——《解放日报》，毛并通知全党，今后中共「一切党的政策，将经过《解放日报》与新华社向全国宣达」。[5]

创办《解放日报》是毛泽东在统一中共全党宣传舆论机构方面获得的一项重大进展。毛对《解放日报》倾注了强烈的关心，他亲自为该报撰写了〈发刊词〉，然而时隔不久，《解放日报》的表现就令毛大失所望。毛发现该报在言论方面与已经停刊的延安党刊并无任何实质区别。毛泽东选择博古担任《解放日报》社长兼新华社负责人，虽属是对博古的降级使用，但也是对曾担任中央党报委员会主任的博古的一项安抚。毛相信，在他本人的鼻子底下，博古绝不敢违抗自己的旨意，《解放日报》将忠实贯彻自己的意志。可是情况却非毛泽东设想的那般顺利，博古与该报主编、另一国际派人物杨松配合默契，竟将《解放日报》办成了苏联《真理报》的中国版！

《解放日报》创刊后不久，苏德战争爆发，此事自是延安共产党员关心的头等大事，于是博古、杨松等在报纸上以最显着的地位，突出报道苏德战争和苏联红军抵抗人侵德军的战况，有关国际问题的新闻、社论和文章在报纸版面上占了压倒优势；而对中共及其军队及陕甘宁边区的报道，一时则数量相对较少，位置也不显着。毛泽东对《解放日报》直接使用外国通讯社的电讯稿极为恼火，认为这种「有闻必录，不加改写」，将外电直接桶上报纸的方法，使读者看不出党对某一国际国内重大事件的立场和倾向性，是在为别人做「义务宣传员」。[6]

《解放日报》对有关毛泽东个人活动及整风运动的宣传，也令毛泽东强烈不满。《解放日报》创刊后，毛几乎不加任何掩饰地要求杨松在报上突出宣传自己，他开导杨松，「讲中国历史，要多讲现代，少讲古代，特别是遵义会议以后，党如何挽救危局，要多加宣传，让大家知道正确路线是怎样把革命引向胜利的」。[7]但博古、杨松领导的《解放日报》却对毛的这番话置若罔闻，未将有关他的活动置于特别重要的地位。《解放日报》只是在第三版右下角以三栏题报道了毛泽东于2月1日在中央党校作整顿三风报告的消息，遂被毛看成是对他个人权威严重的藐视。于是，毛就认为博古领导下的《解放日报》对整风运动的宣传，既无广度，更无深度。

对《解放日报》经常刊载张闻天、吴亮平等人所撰写的谈论马列和宣传苏联的「又臭又长」的文章，毛泽东更是感到难以容忍。1941年5月16日《解放日报》创刊号上就刊登了戈宝权译的苏联作家爱伦堡的〈另一个法国〉。张闻天等人除了自己在报上发表文章，还指使马列学院的干部从苏联一些理论刊物翻译大块文章，然后移植于《解放日报》，致使本来版面就紧张的《解放日报》充斥大量「洋八股」，显得更加「贫乏无味」，「面目可憎」（1941年5月16日至9月15日，《解放日报》只出版两个版面）。

凡此种种，都成了毛泽东决心整肃《解放日报》的理由，毛多次尖锐批评《解放日报》，强调：我们在中国办报，在根据地办报，应该以宣传我党的政策，八路军、新四军和边区、根据地为主。[8]在毛泽东的提议下，中共中央决定《解放日报》进行改版，并把此事作为延安整风运动的一部分。

1942年2月，毛泽东整肃《解放日报》的行动正式开始，他亲自调派陆定一进入《解放日报》社，在暂时维持报社领导班子的情况下，陆定一成了凌驾于博古之上、事实上的《解放日报》最高负责人。1942年3月16日，中宣部发出〈为改进党报的通知〉，要求中共各地组织「根据毛泽东同志整顿三风的号召，来检查和改造报纸」。1942年3月31日，毛泽东又亲自主持《解放日报》改版座谈会，在会上鼓励与会的七十多人，对《解放日报》的缺点展开批评。4月1日，《解放日报》发表（致读者〉，宣布「从今天起，报纸的版面加以彻底的改革」，「要使《解放日报》能够成为真正战斗的党的机关报」。至此，《解放日报》完全被纳人毛泽东的直接控制之下。

凭心而论，毛泽东对《解放日报》的批评，有一些是符合事实的，但由于毛批评的出发点是为着巩固个人对报纸的控制，因此毛的批评在许多方面又是夸大其辞，攻其一点，不及其馀。

即以令毛泽东极为不满的为外国通讯社做「义务通讯员」一事而论，毛的批评也是有欠公允的。《解放日报》在第二次世界大战战火弥漫全球之际，突出报道苏德战争和美英盟军反法西斯战场的战况，不仅完全符合读者的阅读需要，而且是抗战期间持爱国立场的任何一家严肃报纸都必须履行的职责。

对毛泽东个人活动的报道保持一定的适度，这与当时毛在党内的地位有关。从中共组织原则上讲，毛仍是政治局和书记处的一名成员，并不是名正言顺的「总书记」，「多宣传集体，少宣传个人」的集体领导原则，至少是毛泽东表面上也赞同的。

《解放日报》大量刊载「洋八股」也是事出有因，概因毛泽东本人在1938年中共六届六中全会上号召全党开展学习马列的运动，才引燃了这场火。至于国际派借机「掉书袋」，那是另外一回事，因为毛泽东的鼓动客观上为他们的卖弄提供了机会。张闻天等人只是在奉命办事的过程中顺带一些私货借以自炫罢了。

其实，在延安日益低迷的政治高压下，博古、杨松为办好《解放日报》一直小心翼翼，战战兢兢。尤其是杨松，几乎达到披肝沥胆、呕心沥血的地步，生怕工作中稍有失误，引致毛的不满，使自己本来就黯淡的政治前途更加险恶。

杨松原名吴绍镒，曾用过吴平、瓦西里、戈里等化名，湖北黄安（现大悟县）人，是一位与毛泽东毫无历史与工作渊源的老共产党员。杨松自1927年1月进入莫斯科中山大学学习后，长期留驻中共驻共产国际代表团工作，与王明有密切的关系。1931—1933年，杨松被调入苏联远东海参崴任太平洋职工会中国部主任，从事华工教育及搜集日本情报的特殊工作。1933年夏秋，杨松又被调驻莫斯科赤色职工国际东方部。1934至1935年，杨松奉王明命令，多次代表共产国际，冒看生命危险秘密潜人被日本占领的东北，向中共领导的东北抗联游击队传达指示，协调东北抗联内部关系。杨松还多次保护即将遭判刑和流放的被调入苏联接受审查的东北抗联干部，使之免遭康生的荼毒，曾结怨于康生，受到党内警告处分。[9]杨松并因长期在极其艰苦的东北地下环境中从事秘密工作而患上严重的肺结核。1938年2月，杨松辗转来到延安，在张闻天领导下做理论宣传工作，曾任中宣部秘书长兼宣传科长，并在马列学院讲授「中国现代革命运动史」。《解放日报》创刊后，博古、杨松有意将《解放日报》办成像《真理报》、《大公报》、《新华日报》那样具有广泛影响的权威报纸，他学习《真理报》、《大公报》重视社评、每日一篇社论见报的模式，在博古的要求下，也坚持每天亲自撰写社论一篇，由于写作任务繁重，工作环境极差，杨松已痊愈的肺结核再度复发，但杨松仍奋力带病工作。

博古、杨松虽然对毛泽东发动整风的意图有所疑虑，但在报社工作中，却不敢稍有怠慢。 [10]杨松更是极其谨慎，每天从社论到消息报道都逐字逐句的仔细检查，经常通宵达旦地工作。[11]1941年9月政治局会议开始后，《解放日报》紧紧跟上毛泽东的步伐，频频发表反教条主义、主观主义的杜论和专论。9月2日，《解放日报》发表〈反对学习中的教条主义〉社论，9月16日，《解放日报》发表毛泽东政治秘书胡乔木的文章〈为什么要向主观主义宣布坚决无情的战争〉，10月14日又发表艾思奇的〈主观主义来源〉一文，提出主观主义具有书本教条主义与狭隘经验主义两种基本形态，将毛发动整风意欲整肃的两种对象正式揭示出来。

尽管《解放日报》对整风宣传尽心尽力，但博古、杨松再努力也是白费劲。1942年2月，奉毛泽东命接管《解放日报》的陆定一甫抵清凉山（延安《解放日报》所在地），就拿杨松开刀祭旗。陆定一等批评《解放日报》每日撰写社论是虚应故事，徒费劳力，杨放之等人甚至指斥杨松「粗制滥造」。[12]陆定一等的行动并非就事论事，而是以社论事为突破口，谋求一举改组《解放日报》。不言而喻，博古、杨松决非是有毛作后盾的陆定一的对手，陆定一的意见最后被采纳，《解放日报》很快取消了一日一篇社论见报的惯例。1942年8月15日，陆定一正式取代了杨松，担任了《解放日报》主编。而杨松则在抑郁中于1942年11月23日病故。

二 陆定一、胡乔木与毛氏「新闻学」原则的确立

改版后的《解放日报》虽仍由博古任社长，但在很大程度上已属挂名，尽管博古仍在报社继续负一些具体事情的领导责任，然而《解放日报》的实权已在主编陆定一和中宣部代部长胡乔木的手中。

《解放日报》在陆定一和胡乔木的具体领导下，积极贯彻毛泽东的有关指示，从报道内容和版面设计等一系列环节，对原《解放日报》进行了大幅度的改造，逐渐确立了一些基本原则，从而建构了毛氏「新闻学」的框架。

毛泽东「新闻学」最显着的特征是将政治功利性视为新闻学的本质，而否认新闻具有超阶级性属性的观点。毛泽东早年对新闻学就有强烈兴趣，在北大图书馆工作期间，听过民国初年新闻大家邵飘萍的演讲，曾参加北大学生社团「新闻学会」的活动，以后也曾创办《湘江评论》，并一度担任过大革命时期国民党中宣部刊物《政治周报》的主笔。但是，身受五四「自由办报」思潮之惠的毛泽东，并未接受自由主义新闻学的观点，尽管毛泽东一贯喜好阅读政治倾向性较为中立的《大公报》、《申报》等报刊，然而他始终将自己的阅读偏好与出于政治功利而对中共新闻宣传工作的要求划分得一清二楚：毛要了解一切公开的和内幕的新闻，而中共一般干部和普通百姓只需知道党要他们知道的那部分新闻。毛泽东的这种政治功利主义的新闻观正是通过陆定一和胡乔木的解释，最早在延安《解放日报》体现出来，它以五个核心原则为中心，包含了一系列互相联系的概念：

一、「党性第一」的原则。

毛泽东、陆定—、胡乔木认为，任何报纸都是一定阶级的政治斗争的工具，世界上绝不存在超阶级的客观报道，中共创办的报纸无可争议的应是反映党的政治路线的党报。由于共产党代表了历史发展的方向和人民的根本利益，党报不仅应是「党的教科书」，而且也是「人民的教科书」。为了不使人民失望——胡乔木说，「人民的希望就是读教科书」，中共应把党报办成像「章章都好」的《联共党史》那样，使人民能「读一辈子」。[13]为此，党报「要在自己一切篇幅上，在每篇论文，每条通讯，每个消息……中都能贯彻党的观点，党的见解」。[14]举凡一切评论、消息、照片都必须以是否符合党的利益为标准而加以取舍和编排，并以党的立场来判断一切。党报绝不是「有闻必录」、单纯报道消息的新闻纸，而是为了实现党的任务而奋斗的宣传工具，为了保证党报的性质，必须将党报置于党的领导机关的绝对领导之下。

二、反对「虚假真实性」的原则。

陆走一等提出一个有名的的口号：「把尊重事实与革命立场结合起来」，[15]虽然从字面上，陆定一也强调新闻必须完全真实，然而这个「事实」必须置于「革命立场」的统帅之下。于是，陆定一等从列宁那儿引进了「两种真实性」的观点：一种是所谓「本质真实性」即代表了历史发展方向的事实，尽管它尚处于萌芽状态或尚未发生，但从本质上讲它却是真实的；相反，「虚假真实性」只反映事物的「表像」和「假像」，而不反映事物的本质，因此它必定是不真实的。如果以为它是新近发生的事实，「把个别现象夸大成为整体现象」而加以报道，那就必然会犯「客观主义」和「自由主义」的错误，而无产阶级的「真实性」和「客观主义」、「自由主义」是截然对立的。[16]

三、「新闻的快慢必须以党的利益为准则」。

「抢新闻」是「资产阶级新闻学」的恶劣表现，正确的「无产阶级新闻观」将发布新闻的快慢完全服从于党的需要，「该快的快」，「该慢的慢」；「有的压一下才发表，有的压下来不发表」，总之，一切必须听命于党的领导机关和最高领袖，绝不允许报纸和记者有丝毫的「独立性」和「自由主义」。

四、运用报纸指导运动的原则。

党的领导机关必须善于「利用」报纸，[17]尤其要学会运用报纸指导政治运动，在运动初起和达到高潮的一段期间内，集中报道，形成宣传规模，用以教育干部和群众，震慑和打击敌人。

五、新闻保密和分层次阅读的原则。

抗战前，《红色中华》报和以后改名的《新中华报》便开始抄收国民党中央社的电讯。一部分在报纸上发表，一部分编印《参考消息》，每天印五十至六十份，供中共中央各部门负责人阅读。《解放日报》改刊后，正式出刊了供领导干部阅读的《参考消息》，阅读范围较前有一些扩大。出版《参考消息》的指导思想在于进一步明确新闻保密和分层次阅读的原则。因为群众有左、中、右的划分，党员干部中也有左、中、右之区别。既然人之有区别，在「知」的权利上就不能不反对「绝对平均主义」。中低级党员干部的政治觉悟和理论水平不足以抗御国内外新闻报刊散布的「毒素」的侵袭，因此只有久经考验的少数高级干部才有资格被告知某些重要的新闻消息，干部级别越高，阅读限制就越小，由此逐级而递减。至于一般普通老百姓，为了保证他们思想上和政治上的纯洁性，就没有必要让他们知道党报以外的其它消息了。当然，党员和群众还是有区别的，即便是普通党员，组织上也会给其比普通百姓多一些的信息，这主要通过阅读党内读物，听上级的传达报告来体现，以显示党员在「知」的方面所享有的特殊权利。只是一般党员「知」的权利和高级干部相比，早已不能以道里计。

实际上，毛泽东新闻学的基本观点与王明、博古等并无实质性的分歧，追根溯源，毛泽东与王明、博古一样，师承的都是列宁——斯大林的新闻理论，只是毛泽东比王明、博古更加党化、更加斯大林主义化，甚至青出于蓝而胜于蓝，超过了斯大林。与毛相比，或许博古所受的五四影响稍大一些。早在1925—1926年，博古就曾在其家乡无锡和上海主编过一份影响颇广的政治刊物《无锡评论》。[18] 1941年5月，博古将边区最有名的女作家丁玲调入《解放日报》，放手让其主持文艺栏，正是由于博古的宽容，丁玲才有可能在1942年的《解放日报》上推出王实味、丁玲本人，以及萧军、罗烽、艾青等人撰写的一系列批评性的杂文和短论，及至《解放日报》改版，所有这类「暴露性」的言论被斩草除根，彻底实现了毛泽东所要求的「舆论一律」。毛泽东所达到的对新闻的垄断，在某种程度上，甚至连斯大林都难望其项背。在文网严密的苏联报刊，偶而还有几篇批评官僚主义的小品文问世，而在延安，1942年后的报刊上已不复有任何「暴露性」的文字。在抢救运动期间，延安还揪出了一些「写不真实的新闻」的「特务分子」。[19]

改版后的《解放日报》在陆定—、胡乔木的领导下，面貌发生了重大的变化，成了一份地地道道、名副其实的「党报」。在版面安排上，《解放日报》彻底改变了「一国际，二国内，三边区，四本市」的惯例，而变为「一边区，二解放区，三全国，四国际」的报道和版面安排的顺序，将国际和国内新闻降至次要地位。对刊登国际新闻更是从严掌握，所有国际新闻，一律须重新编写，严禁照登外电原文。

《解放日报》既为「党报」，它就必然同时又是已掌握了党的毛泽东的个人喉舌。1942年4月后，报社遵从毛的指示，多次发表经毛修改的讲话和文稿，而发表这类讲话的时间一般都较毛作演讲的时间推迟很久。例如毛在延安文艺座谈会上发表的演讲，其文字稿推迟约一年半才经修改整理完毕，于1943年10月19日刊登在《解放日报》。

作为毛泽东严密控制的宣传工具，《解放日报》忠实地执行了毛利用该报指导整风的意图。陆定一调入《解放日报》后，奉毛泽东之命，将工作重点放在新辟专刊〈学习〉上，使〈学习〉很快成为指导整风的信风标。〈学习〉专刊于5月13日出版，共办了八个月，出版了二十四期，对于如何学习文件、如何开展小组讨论，怎样写反省笔记，都针对性地发表各类文字予以指导。当整风进入到干部思想反省阶段后，〈学习〉专刊还配合登载了一批各类干部的自我反省文章作为示范。至1943年初，延安整风转入审干、肃反阶段，〈学习〉专刊的使命遂最后完成，终于在也43年1月16日宣布终止。

《解放日报》还开创了中共利用报刊整肃「异端」知识分子的新模式。1942年6月报纸用两版篇幅集中登载批判王实味的文章，范文澜、张如心、罗迈（李维汉）、温济泽、李伯钊、陈道、蔡天心等纷纷「口诛笔伐」，陈伯达更在大批判文章中将王实味称之为「王屎味」。但报纸绝不为王实味提供为自己辩护的版面，使《解放日报》成为一边倒围剿王实味的主要战场之一。1942年6月20日，《解放日报》复发表冠之以「延安文艺界」名义的〈关于王实味的文艺观与我们的文艺观〉的总结性长文，最终将王实味扫入「反动派」的行列。

《解放日报》为贯彻毛泽东的意图尽心尽责，全面发挥了其作为党与领袖喉舌的功能。然而即使是训练有素的驯马，难免也有马失前蹄的时候。1942年4月10日和以后一个短时间，《解放日报》竟忘了「反对虚假真实性」的原则，居然在整风运动的高潮中分别报道了中央党校一男学员自杀和延安大学一女生自杀的消息，此「错误」被毛泽东迅速抓住。毛严厉指责《解放日报》「仍不和中央息息相关」，报纸「尚未成为真正的党的中央机关报」。他称，「有些消息如党校学生自杀是不应该登的」，并表示，《解放日报》的几篇社论仍有错误。毛再次重申，「以后凡有重要问题，小至消息，大至社论，均须与中央商量」。[20]和毛泽东相比，《解放日报》编辑们头脑毕竟简单一些，他们耳闻目睹在延安不时发生的干部、学生自杀事件，以为选择一两条消息刊登也无妨，却未料道无意中他们已犯下「暴露阴暗面」的严重政治错误。在毛泽东大喝一声后，从此在《解放日报》上就再未有任何有关延安消极面，诸如自杀事件的报道了。

三 邓发被贬黜与中央党校的三次改组

1941年9月中央政治局扩大会议后，毛泽东四面出击，向王明、博古、张闻天等国际派发起全面进攻，毛的进攻的步骤是先行夺回被国际派长期控制的意识形态宣传部门和延安各类学校的领导权，继而全面整肃党和军队中的留苏分子，用自己的思想彻底改造全党，中共中央党校的改组就是毛为实现这一目标，将两个战役一并进行的一次重大战略行动。

中央党校是中共为对党的中高级干部进行马克思主义基础训练而设置的干部教育机构，1933年3月以「马克思共产主义学校」之名创立于中央苏区「红都」瑞金。由于处在战争环境，设置极其简单，学制也较短，分别从两个月到六个月不等。1935年11月，中央红军长征结束后不久，因长征而停办的「马克思共产主义学校」在陕北瓦塞堡复校并易名为「中共中央党校」。虽然自1933年后，董必武长期具体领导中央党校，但是张闻天作为党在意识形态方面的最高负责人和前「马克思共产主义学校」校长，他在中央党校具有广泛的影响力，所以中央党校的教学安排或讲授内容，一直都处在张闻天的直接或间接的控制下。1937年5月，董必武调任陕甘宁边区政府代主席，由李维汉接任中央党校校长。1938年3月政治局会议后，又改由康生担任校长一职。康生就任中央党校校长虽仅半年左右，但他在党校营造出的神秘紧张的气氛却给当年在党校学习的干部留下深刻的印象。[21] 1938年11月中共六届六中全会后，中央党校校长一职空缺下来，陈云以中央组织部部长的身分代管中央党校，直至1939年底邓发担任中央党校校长为止。

作为中央政治局候补委员，原政治保卫局局长的邓发被任命为中央党校校长，是邓发在中共核心层的地位进一步衰落的反映。遵义会议后，毛迅速疏远与周恩来、博古关系密切的邓发。1935年10月，中央红军长征一抵达陕北，毛就将邓发贬为中华苏维埃政府西北办事处粮食部长，1936年6月，又以向共产国际汇报为借口，将邓发打发去莫斯科。1937年9月，邓发自苏联返国后，毛泽东不准邓发返回延安，而让邓发在迪化作地位较低的中共驻新疆代表和八路军驻新疆办事处主任。在中共实现战略大转移，加紧调兵点将，竭力发展军事力量的关键时刻，毛把邓发箍在远离国内政治中心的迪化，使邓发彻底丧失了在八路军、新四军建功立业的机遇。1939年未，邓发奉命返回延安，随即就任中共中央党校校长，1940年初又被任命为中共中央职工委员会书记。具有讽刺意味的是，这两个职务均是1938年春毛为考察刚从苏联返国的康生而有意让他担任的闲职，随着康生获得毛的信任，被任命为中央社会部部长，康生留下来的这两个闲职就改由昔日权倾一时的中共「契卡」首脑、今天正在走下坡路的邓发来填补了。在这段时期，邓发应张闻天的邀请，还曾前往马列学院，在张闻天主持的「十年苏维埃运动」全院大课上讲过苏区保卫工作。[22]

邓发是参加过1922年香港海员大罢工和组织1925年省港大罢工的中共党内少数出身工人阶级的著名领袖，一身兼有早期共产主义者清教徒式的理想主义和狂热的苏联崇拜者的性格特征。1935年后，因被剥夺了情报肃反大权和在中共核心层影响力的下降，邓发的狂热性大为减弱，开始对党内高层政治生活的复杂性逐渐有所认识。1936至1937年，邓发居苏联一年，参加了以王明为团长的中共驻共产国际代表团，和王明有了较多的工作联系。返回延安后，邓发对毛表现出有尊严的承认态度，但是并无曲意的奉承和吹捧，与毛的关系始终限于正常的工作范围。

邓发上任后不久，很快就因中央党校的课程设计问题与毛泽东发生了分歧。邓发就任中央党校校长时，已是毛提出「马克思主义的中国化」口号的一年后，中共文宣部门的气氛正在发生急剧的变化。1940年2月，中央党校的教学方针已被中央书记处规定为「由少到多，由浅入深，由中国到外国，由具体到抽象的原则」，[23]然而这个时候的中共文宣大权仍由张闻天掌握，而邓发对莫斯科原教旨主义的敬意并未因自已境遇的改变而稍有减退。中央党校的教学计划尽管已作了较大的变动，但是作为中共干部理论教育的重镇，中央党校的学员，尤其是高级班的学员仍需学习政治经济学、历史唯物论与辩证唯物论、近代世界革命史等课程。尽管教学课目已一再精简，但是毛泽东仍然很不满意，因为只要讲授这些课程就必然给那些留苏、留日的「红色教授」提供「掉书袋」的机会。毛泽东另一个说不出的恼怒，则是邓发对学习毛的著作未予以足够的重视。毛相信，自己的著作是不大被「红色教授」看得起的。中央党校虽然也组织学员学习讨论毛的论文，但在毛眼中，这些大多属应景之举。特别令人生气和无可奈何的是，即使深受毛泽东青睐、被毛指定干部必读的《联共党史》也不得不由那些号称精通俄文，熟悉苏联情况的「红色教授」来讲授，于是在毛泽东的眼里，中央党校不啻是一座被冥顽不化的「教条主义者」统治的堡垒。

毛泽东原先对中央党校并不十分重视，和军队相比，中央党校一类文宣单位在毛的政治天平上只占较轻的份量。对于信奉「枪杆子万能」的毛泽东而言，掌握并牢牢控制军队是其考虑一切问题的出发点——「有了军队可以造党」这句名言，最典型地反映了毛在军队与党关系上的「唯枪杆子」主义的倾向。因此，1935年后毛有意让国际派继续控制中共文宣阵地，作为对方让出军队领导权的一笔政治补偿。但是，随看毛泽东权力不断得到加强和巩固，毛已不满足于仅仅领导中共军队，毛现在已基本控制了党，并正努力以自己的意志全面改造党，正是到了这个时候，原先不甚被毛泽东看重的中央党校等一类单位就变得极其重要了，现在毛不仅有时间而且有精力来过问中央党校的「教条主义教学方法」了。

当然，毛泽东关心的绝不仅仅是中央党校的「教学改革」，他对中央党校之所以有强烈兴趣还基于另一现实考虑：根据中共中央原先的决定，中共七大将于1940年在延安召开，各根据地和国统区党组织推选的七大代表已陆续来到了延安。但是毛泽东并不愿在无绝对胜利的把握下召开七大，他迫使中央政治局接受自己的主张，将中共七大推迟举行。但是毛又不愿放这些代表返回原地，他要利用这一难得的时机对七大代表进行逐一的考察和清理。将七大代表安排进入中央党校学习，是毛泽东要求七大代表留在延安的最能说出口的理由，而中央党校又是安置这批干部的最佳场所。

在这种形势下，中央党校的责任不可谓不大也。一方面；中央党校要进行自身的改造；另一方面，它又被毛赋予了特别任务。显然，邓发将不足以承担如此重大的使命，无论是邓发对毛的态度，抑或是邓发与王明等国际派的关系，都使毛对邓发不能放心。但是，邓发毕竟是中央政治局的成员，毛一时又没有充足的理由可将邓发的校长职务罢免，于是，毛泽东再次施出他惯用的「掺沙子」办法——继续保留邓发的校长职务，但调彭真任中央党校教育长，让彭真掌握中央党校的具体实权，从而架空邓发。

1941年上半年，毛泽东将担任中共晋察冀分局书记的彭真从华北调回延安。同年12月，毛泽东对中央党校进行第一次改组，邓发虽然继续留任校长一职，但却又在中共中央内专设一个中央党校五人管理委员会，用以分散邓发的领导权限。该管理委员会除邓发为委员外，毛的两个重要助手彭真、陆定一，以及中央组织部的王鹤寿、军委总政治部的胡耀邦也名列委员之中。[24]

离中央党校第一次改组不到三个月，整风运动就在延安全面展开，一时延安各机关、学校高干约三百至四百人，被集中进中央党校。为了落实毛的整风计划，1942年2月28日，中央政治局发布〈关于党校组织及教育方针的新决定〉，宣布对中央党校进行第二次改组。这次毛泽东亲自出马，任命政治地位远逊于邓发的彭真为中央党校主管整风运动的最高负责人。毛又一次施出釜底抽薪的谋略，将中央党校的领导权进一步分散，宣布将党校划归中央书记处直接领导，由毛泽东负责对中央党校的政治指导，任弼时负责组织指导，日常工作由邓发、彭真、林彪组成的管理委员会主持，取消1941年12月成立的党校管理委员会。[25] 这次改组后，邓发虽继续留任党校校长，但他的权限已被削夺殆尽，仅负责主持教务会议。彭真则被委以主持权力极大的政治教育会议，并和陆定一一道主编指导整风的刊物《学习报》。至于林彪，虽被责成主持中央党校的军事会议，但林彪并没到中央党校就职，而是前往重庆代表毛与蒋介石会面，并留在重庆中共代表团，直至1943年7月才返回延安。

经过第二次改组，原先对党校工作事无巨细「都事必躬亲」的邓发在中央党校已成了一个光杆校长。从现有资料看，邓发没有对毛作出任何抵抗，他平静地接受了这种屈辱性的安排，不仅如此，邓发在公开场合对毛泽东的整风计划还表示了一般性的支持。[26] 然而他仍被完全排除在彭真领导的整风领导核心之外，而他所负责的教务会议，也因中共中央下令中央党校废除原有的所有课程，事实上已名存实亡。[27]这样，邓发这位被中央党校炊事员、勤务员亲切称呼为「邓大哥」的政治局候补委员兼中央党校校长，在党校已处于无事可干的境地，邓发除了过问一下党校的蔬菜生产和扩大猪圈等一类杂事，[28]只得将工作重点转入延安的中央职工运动委员会。

1943年3月，邓发挂名中央党校校长的日子正式结束。邓发被解除了中央党校校长的职务，被打发到由刘少奇担任书记的中央组织委员会的下属单位——民运工作委员会作一名空头书记，毛泽东亲自兼任中央党校校长，彭真、林彪担任副校长。林彪之被毛泽东挑选作党校副校长具有重要的象征意义，毛需要借用林彪的军人身分，震慑党机关和党的高级干部，然而林彪对此新职似乎并无兴趣，他固然全力支持毛泽东，却不愿多出头露面，更不愿以自己的手去惩治别人。对林彪的倦怠，毛泽东表示宽宏大量，他允许林彪只挂副校长的头衔，不到中央党校去视事，而将中央党校的日常工作交彭真主持。至此，中央党校完成了它的第三次改组。

四 彭真与中央党校的彻底毛化

毛泽东为甚么挑选彭真作中央党校的总管，让这个既非中央委员，又未参加过长征，长期在白区从事地下工作的「城市职业革命家」来主持审查包括参加过长征的老干部这样一个涉及要害的工作？答案只有一个：彭真是中共党内刘少奇系统的第一号大将，毛意欲借助刘少奇的支持，利用彭真在中央党校整肃异己，以巩固自己在党内的至高无上的地位。彭真又为什么在中央党校为贯彻毛的整风部署日夜辛劳？答案也只有一个：刘少奇、彭真要借助毛泽东的力量，利用主持中央党校整风运动的难得机会，整肃其在党内的政敌，为刘少奇作为「白区正确路线代表」奠定基础，这就是彭真之被毛泽东责成领导中央党校，和彭真在中央党校大树毛泽东权威的全部底蕴。

彭真调入中央党校后，立即将校长邓发撇在一边，当仁不让地将党校的所有重要权力抓在手中，并采取一系列措施全面落实毛泽东的整风意图，使中央党校的里貌和风格都发生了根本性变化。

为适应中央党校作为大规模干部「再教育中心」的需要，彭真将延安的等级差序制全面引人中央党校，实现了中央党校的机关化和官僚化。中央党校原先就有按入学干部的原有级别分班的惯例，但是在1942年前，由于学制较短，高级班与中、初级班学员的政治待遇差别并不十分明显，学校的管理机构也较为精干。但是随着来延安准备参加中共七大的代表和延安各机关、学校的高中级干部陆续进入中央党校，原有的管理机构已不能适应新的局面。在党校学习的高级干部，他们的身分兼具两重性质，一方面是接受教育和审查的学员；另一方面又是曾掌管一方或一个部门的负责干部；如何使这批干部既能接受审查，又不致过份影响他们的情绪，这就成了一项急待解决的问题。为了解决这两者之间的矛盾，彭真制订了两项制度：第一、将依照干部级别分班的原则固定化和制度化，在中央党校分别成立代表班（七大代表）、旅级地委及旅级以上干部班、团级及县级干部班等不同班次，使即将展开的干部间的「批评与自我批评」局限于同级干部范围内。第二、在中央党校确立优待高干的政策，明文规定凡中央委员、旅级及地委书记以上干部，其妻子愿意随丈夫入中央党校学习者。一律可照顾人校，而免除其家属的资格审查程序。[29]同时，原配有勤务员的高干，准许其将勤务员带人学校归自己使用。[30]

与上述两项制度相配套，中央党校还增设了新的管理机构，从学校总部机关、各部及附属的组织教育科、秘书科直至各支部，建立起垂直的组织系统，并配备了专职政工干部（部组织教育科在各支部都派有负责联络的组织教育干事），形成了一个严密的组织网络。经过这番改造，党校的机构迅速扩大，在1944年初至1945年夏党校的鼎盛时期，全校人数共约六千多人，其中一半为教职员工。[31] 伴随着机构扩增，官僚化趋向急剧增长，原中央党校曾经存在着的学员与学员之间、学员与学校管理干部之间的那种相对平等的关系基本就被扭转了过来。

彭真领导中央党校后党校发生的第二个重大变化，就是彻底废除了党校系统讲授马列基础知识的传统，而代之以学习毛泽东、刘少奇、康生等的论着，以及经过选择的斯大林著作和《联共党史》，并将「学习」与展开党内斗争紧密地结合起来。按照1941年底中共中央制定的〈关于中央党校计划〉，第一次改组后的中央党校，仍然必须讲授经过重新编排的马列基础知识，以及中国和世界近代革命史。此计划还对中央党校学员的学习时间作了明确规定，将原先半年至一年的学习时间延长为两年。[32]然而到了1942年2月28日中央政治局作出〈关于党校组织及教育方针的新决定〉时，毛泽东干脆宣布自即日起，中央党校停止过去所定课程，对学员的学习期限也不再作出硬性规定。显然党校学制长短必须服务于毛的政治目标，当毛泽东要打击张闻天等人时，他一再抨击延安的干部教育制度既繁琐又费时；而当毛泽东要利用党校达到自己功利主义的目的时，他又执意将大批干部长期集中在党校，不把他们的头脑「洗干净」绝不善罢甘休。彭真对毛泽东的意图心领神会，他巧妙地将中央党校的「学习」引向对王明、博古等国际派的怀疑和攻击，又使这种「矛头向上」的批判和对干部本人的清算挂起钩来，结果无休无止的学习、批判、审查将学员拴在党校长达三至四年。在毛泽东的总策划下，彭真使中央党校完全变成了政治斗争的大舞台。

中央党校由彭真担任领导后所发生的第三个变化，也可以说是最重大的变化，是彭真和中央社会部、中央组织部密切合作，使中央党校在长达二、三年的时间内，成为中共最大的干部审查中心。

把党创办的军政学校权充「有问题」干部的审查收容所在1942年前即曾有过先例。1937年3月31日中共中央政治局作出〈关于张国焘同志错误的决定〉，在这前后，一批红四方面军高级干部被送入抗大「学习」，抗大校为红四方面军高级干部专门编了三个班。[33]许世友、王建安等著名将领都曾被安置在该校「揭发、清算国焘主义」。因不堪忍受株连，许世友、王建安等曾议论率在抗大「学习」的红四方面军干部返回鄂豫皖或川陕打游击，但被人打了「小报告」，为此许世友等曾受到以董必武为主席的审判委员会的审判，并被处以徒刑。毛泽东权衡利弊后采取怀柔政策，最终陆续开释了被拘押的许世友和在抗大「学习」的红四方面军高级将领，这样抗大作为「有问题干部」的审查和收容中心的历史才告一段落。

中央社会部渗入中央党校作政治情报工作，也不是自1942年始，然而在整风运动前，中央社会部在党校的活动处于极其秘密的「地下」状态。抗战爆发后，中央党校对外的代名一度称作「中山图书馆」，康生领导下的中央社会部主办的「敌工训练班」，将毕业的学员，作为中央社会部的耳目，秘密打入「中山图书馆」。这些潜伏在党校各个部门的耳目必须定期回社会部全面汇报在中央党校的地下侦察活动。[34]

中央党校与中央组织部存在密切关系则完全是公开的。中共中央规定凡进入中央党校的干部，除来自军队系统和边区系统先由军委总政治部和西北局审查其政治条件、再报中央组织部统一审查外，中央直属系统及外地来延安的党政军干部一律得由中央组织部审查其政治条件，才可人党校，而干部在中央党校「结业」后，也统由中央组织部分配工作。[35]

1942年，康生领导的中央社会部公开进入中央党校，与彭真须导的中央党校，陈云、李富春领导的中央组织部密切配合，结成了一个完全效忠于毛泽东的「铁三角」：

中央党校作为高干的「思想改造」中心，入校条件十分严格，须由中央组织部逐个审查认可后方能入学；

中央党校又是审查中心，经中央组织部审查批准入校的学员，还得再次接受中央党校的政治审查，学员在校期间非有特殊情况一概不得调出；

中央社会部配合党校的政治工作，凡经审查认为「有问题」的人，「情节严重」者移送中央社会部，「一般问题」者留校隔离审查。

因此，除了一部分与毛泽东关系密切的高干和一般中下级干部外，进入中央党校的干部还包含下里两类人：

一类是虽无重大政治历史问题，但曾在不同时期，程度不同地与国际派或「经验主义者」有较多关系的干部；

另一类是政治历史有「嫌疑」的干部。

例如1943年8月16日，中央书记处在致邓小平转太行分局各同志的电报中就要求送「有造就前途的高级上级干部四百至五百人」和「犯错误难处理的干部」来延安学习。[36]

由于进入中央党校的干部情况各异，中央党校在学员编班问题上采取了特别的安排：在党校内，既有按干部级别分类组成的班；也有依「政治可靠性」的类别组成的班。1943年后，送入中央党校的干部人数大增，其中大量是所谓「有问题」的干部，在彭真的主持下，分别将这类干部集中在下列单位：

中央党校三部：其成员多为被解散合并至中央党校的前中央研究院的知识分子干部。

中央党校第六部：其成员多为来自国统区的干部和青年知识分子。

上述两个部是中央社会部在党校深入活动的重点单位，也是「挖」出「特务」、「叛徒」最多的单位。中央党校三部和六部学员的最重要工作就是「交待问题」。

在彭真的主持下，中央党校整风领导班子借助保安和组织两股势力在校内「大破大立」，破对国际派和「经验主义者」的迷信，立对毛泽东、刘少奇的赞颂和服从。从1942年春始，中央党校就充斥着捧毛、捧刘的浓厚空气，到1945年，校名也曾一度改为「中共中央毛泽东党校」。[37]

1942年5月14日和5月16日，《解放日报》分别发表彭真撰写的社论：〈领会二十二个文件的精神与实质〉和〈怎样学习二十二个文件〉，文章对毛泽东的整风意图详加阐述，强调每一个共产党员都要解决立场、观点、方法问题，并用来「反省自己的工作，反省自己的思想，反省自己的全部历史」。彭真尤其要求党校学员要反复精读《二十二个文件》中所收载的刘少奇的文章，以加强学员对刘少奇的认识。

彭真在中央党校担任主要领导期间，和毛泽东保持着极其密切的联系。1942年7月，中央党校学风学习阶段结束，中央党校拟定的干部考试的四个题目，是报请毛泽东亲自修改后才确定下来的。彭真对党校运动中所发生的争论，事无巨细，都向毛泽东及时汇报，甚至一些鸡毛蒜皮事，诸如某个军队学员对结了婚的干部每周六过夫妻生活表示不满这类的事，毛都知道。[38]毛泽东也经常到党校彭真处了解情况，会见党校干部。[39]

彭真的忠诚和高效率的工作能力赢得了毛泽东的称许，相比之下，张鼎丞、江华等毛的嫡系干部虽然也在中央党校，但是张鼎丞只担任了党校的二部主任，而江华仅为一部的普通学员。毛泽东的信任使彭真信心倍增，干劲十足。1943年10月党校在肃奸、抢救高潮中转入路线问题「学习」，彭真重翻历史老帐，率先批判1928年的顺直省委和1935年的中共北方局，明批柯庆施、高文华，实际上将矛头暗指1928年底代表中央政治局处理顺直省委问题的周恩来，堂而皇之地将刘少奇树为白区正确路线的代表。勿庸置疑，树立刘少奇就是树立彭真自己，刘少奇既然是「正确路线」的化身，彭真作为当时刘少奇的副手自然也身居正确路线之列，这样彭真就为自己进入中共最高核心层准备了充分的法理依据。

中央党校的整风运动为彭真加强自己在中共党内的地位提供了最佳的机会，1943年7月，刘少奇、彭真在北方局时期的老部下安子文被调入党校，担任二部副主任，作张鼎丞的副手，但安子文实际上是彭真最得力的助手。彭真和安子文在党校细心观察，仔细物色「忠于正确路线」的干部。1944年，陈云卸去了担任七年之久的中央组织部部长的职务，彭真立即填补空缺，晋升为中组部部长。在毛泽东的支持和默许下，彭真和安子文利用筹备召开中共七大的时机，将一批刘少奇担任北方局书记时的部下，或者安排担任中央委员和候补委员，或者委以党政军关键部门的领导职务，于是，刘少奇系统羽翼渐丰，成了中共党内最大的「山头」之一。

延安整风运动期间，由中央党校开创的学校官僚化、机关化的管理体制，贬低理论知识的反智主义倾向，和动用政治保安力量开展思想斗争和组织整肃的方式，构成了正在形成的毛氏新传统的重要组成部分。中央党校的整风经验不仅逐渐在各根据地的党校得到推广，成为开展党内斗争的一种基本形式，1949年以后，它的基本精神还得到进一步的发展和完善，在经过若干修正和补充后，成为中共在机关、文宣部门和高等院校进行持续不绝的政治运动的传统方法，其影响一直延续到七十年代未。而延安时期中央党校创立的官僚化、机关化的学校管理体制在一定程度上仍是今天中国高等院校管理体制的基础。

1942—1945年，是中共历史上大动荡、大改组的关键时期，毛泽东、刘少奇、彭真互相支持，携手合作，将中央党校搅得天翻地覆。毛泽东、彭真利用中央党校整肃异己的方法，其实和1929—1930年间斯大林利用莫斯科红色教授学院，整肃布哈林等所谓「右倾机会主义分子」的方法并无多大的差别。所不同的是，斯大林在莫斯科红色教授学院搞清洗的时间不到两年，而毛在中央党校搞整风竟长达三年半，中央党校成了名副其实的整风的「风暴眼」。

--------------------------------------------------------------------------------

[1]〈中共中央关于党报问题给地方党的指示〉（1938年4月2日），载《群众》，第1卷，第22期。

[2]1939年5月3日至4日，重庆遭日本飞机轮番轰炸，十多家报馆均遭破坏，国民党当局以疏散为借口，下令重庆各报停刊，共出一张《联合版》。为了维持统一战线的大局，周恩来说服《新华日报》社内部持反对意见的同事，接受了重庆当局出版《联合版》的指令，但周恩来向国民党中宣部部长叶楚伧申明，一俟将有定所，即恢复出刊《新华日报》，然而此事却受到毛泽东的严厉批评。参见《中国共产党新闻工作文件汇编》上卷，页89；另参见韩辛茹：《新华日报史 1938一1947》，上（北京：中国展望出版社，1987年），页92-94。

[3]1938年12月12日，王明在由重庆返回延安途中抵达西安，12月19日给《新华日报》主编潘梓年以及吴克坚、华岗写信，表达他对报社工作的关心，而代表南方局领导《新华日报》的凯丰也曾于1938年12月15日、1939年2月14日给王明写信，向他汇报《新华日报》情况。1939年9月至10月，王明赴渝参加国民参政会期间，多次在《新华日报》社作报告，9月29日，王明在重庆南方局，作〈目前国内外形势与党的任务〉的报告，在发表时改为〈目前国内外形势与参政会第四次大会的成绩〉，并注为「9月20日在《新华日报》工作人员会上的报告」，发表于《解放》周刊总89期（1939年11月7日），其中把「党的任务」部分全部删除（王明作报告的时间是《解放》周刊有意变动的，其目的是为了迷惑国民党）。以上情况一方面说明1938年后王明对南方局和《新华日报》仍有一定的影响，另一方面也表明延安并不乐意看到王明就全党范围的问题发表看法。

[4]1941年3月26日，中共中央作出〈关于调整刊物问题的决定〉。决定《中国妇女》、《中国青年》、《中国工人》自1941年4月起暂时停刊，四个月后恢复。1941年6月15日，复宣布中共中央政治理论刊物——《解放》周刊停刊，1941年8月，《共产党人》停刊，以上刊物以后均未复刊。

[5]毛泽东：〈关于出版《解放日报》和改进新华社工作的通知〉1941年5月15日），载《毛泽东新闻文选》，页54。

[6]参见〈《解放日报史》大纲〉，载中国社会科学院新闻研究所编：《新闻研究资料》，第17期（北京：中国社会科学出版社，1983年），页12。另参见《胡乔木回忆毛泽东》，页449。

[7]杜青（杨松遗孀）：〈回忆杨松同志〉，载《中共党史人物传》，第25卷（西安：陕西人民出版社，1985年），页192。

[8]参见〈《解放日报史》大纲〉，载中国社会科学院新闻研究所编：《新闻研究资料》，第17期，页13。

[9]李范五：〈回忆杨松同志〉，载《中共党史人物传》，第25卷，页187。

[10]丁玲回忆道，博古主持《解放日报》给她的印象是「极为审慎」，博古曾告诫她，不能把《解放日报》文艺栏办成「报屁股」、「甜点心」，也不能搞成《轻骑队》。黎辛说，博古强调「自由主义不能在报纸上存在」，「报纸不能闹独立性，一个字也不能闹独立性」。参见丁玲：〈延安文艺座谈会的前前后后〉，载艾克恩编：《延安文艺回忆录》，页57；黎辛：〈丁玲和延安《解放日报》文艺栏〉，载《新文学史料》，1994年第4期，页59。

[11]毛泽东于1941年5月作〈改造我们的学习〉演说后，杨松就已预感到自己将面临被淘汰的命运，他对昔日的同事张仲实说，「我对于外国的事情，还可谈几句。对于本国情形，的确一点都不熟悉。今后我要下定决心，把自己改造一下，不然对党实在没什幺用处」。参见张仲实：〈悼杨松同志〉，载《解放日报》，1942年11月27日。

[12]杨放之又名吴敏，1937年抗战爆发从国民党监狱释放后，即参加创办《新华日报》的工作，是《新华日报》最早的编委会成员之一。他完全清楚《新华日报》自创办至1941年初每天必发社论的传统，只是因1941年「皖南事变」爆发，国共关系严重恶化，《新华日报》才改而决定不再每天发表社论。但是杨放之在1941年调入延安《解放日报》后，迅速站到了陆定一一边，成了反对《解放日报》每天发表社论的主要人物。参见杨放之：〈《解放日报》改版与延安整风〉，载《新闻研究资料》，第18期，页3。

[13]胡乔木：〈报纸是人民的教科书〉，载《解放日报》，1943年1月26日。九十年代初，胡乔木将此篇文章改名为〈报纸是教科书〉，收入《胡乔木文集》，对为何改名，胡未作任何说明。参见《胡乔木文集》，第3卷（北京：人民出版社，1994年），页303。

[14]〈致读者〉，载《解放日报》，1942年4月1日。

[15]陆定一：〈我们对于新闻学的基本观点〉，载《解放日报》，1943年9月1日。

[16]参见〈给党报的记者和通讯员〉，载《解放日报》，1942年11月17日。

[17]毛泽东：〈在《解放日报》改版座谈会上的讲话〉（1942年3月31日），载《毛泽东新闻工作文选》，页90。

[18]参见〈秦邦宪与《无锡评论》〉，载《江苏出版史志》，1991年第3期。

[19]陆定一在〈我们对于新闻学的基本观点〉一文中称边区的特务分于常常写不真实的新闻，企图降低《解放日报》的信用，已经被「查出来」了。参见《解放日报》1943年9月1日。

[20] 1942年9月5日，陆定一在《解放日报》、新华社第二十二次编委会上，传达毛泽东对改版后的《解放日报》的上述批评意见。参见〈延安《解放日报》史大纲〉，载〈新闻研究资料〉，第17期，页18。

[21]宋平：〈张闻天同志对于干部理论教育的贡献——重读《中央关于办理党校的指示》〉，载《延安马列学院回忆录》，页38。

[22]雪苇：〈在延安马列学院三班的听课回忆〉，载《延安马列学院回忆录》，页123。

[23]〈中央关于办理党校的指示〉（1940年2月15日），载王仲清主编：《党校教育历史概述（1927——1947）》（北京：中共中央党校出版社，1992年），页212。

[24]王仲清主编：《党校教育历史概述（1921—1947）》，页126、255。

[25]王仲清主编：《党校教育历史概述（1921—1947）》，页126、255。

[26]1942年2月1日，邓发主持了中央党校开学典礼，就是在这次大会上，毛泽东作了有名的〈整顿学风、党风、文风〉的演说，在毛报告前，邓发在会上作的开场白里提出将以克服教条主义与主观主义作为党校教育的新方针。整风运动开始后，邓发经常在一些场合以自己经历讲述「工农分于与知识分子结合的必要」。参见《中共党史人物传》，第1卷（西安：陕西人民出版社，1980年），页363。

[27]中共中央政治局于1942年2月28日作出的〈关于党校组织及教育方针的新决定〉明确规定，中央党校「停止过去所定课程，在本年内教育与学习党的路线」，参见王仲清主编：《党校教育历史概述（1921一1947）》，页255。

[28]《中共党史人物传》，第1卷，页364。邓发、项英、彭德怀是中共局面改善后，少数几个仍保留有早期共产主义者清教徒式工作和生活习惯的高级领导人。1939年底邓发自新疆返回延安后，发现一些人已开始追逐生活享受。对此，邓发十分气愤，他感叹道：「我们党是一个劳动阶级的党，但是现在，一小部分人已经忘本了」。参见司马璐：《斗争十八年》（节本），页74。

[29]〈中共中央关于中央党校学生人学与调动问题的规定〉（1942年3月11日），载王仲清主编：《党校教育历史概述（1921一1947）》，页260。

[30]彭真：〈中央党校计划〉（1941年），载王仲清主编：《党校教育历史概述（1921—1947）》，页124。

[31]王仲清主编：《党校教育历史概述（1921—1947）》，页165、127。

[32]王仲清主编：《党校教育历史概述（1921—1947）》，页165、127。

[33]《李先念传》编写组编，朱玉主编：《李先念传（1909一1949）》（北京：中央文献出版社，1999年），页310-11；另参见《成仿吾传》编写组编：《成仿吾传》，页112。

[34]司马璐：《斗争十八年》（节本），页77。

[35]〈中共中央关于中央党校学生入学与调动问题的规定〉（1942年3月11日），载王仲清主编：《党校教育历史概述（1921一1947）》，页256-57。

[36]王仲清主编：《党校教育历史概述（1921—1947）》，页158。

[37]参见卢弘：《李伯钊传》（北京：解放军出版社，1989年），页417。

[38]王仲清主编：《党校教育历史概述（1921—1947）》，页77－78；另参见《延安中央党校的整风学习》，第1集（北京：中共中央党校出版社，1988年），页92。

[39] 1943年冬，毛泽东在井冈山时期的老部下江华返回延安，遵刘少奇命进入中央党校学习，毛泽东在彭真的住处接见了他，参见江华：《追忆与思考——江华回忆录》（杭州：浙江人民出版社，1991年）页204。


孤独书斋-电子书库-社会历史-《红太阳是怎样升起的：延安整风运动的来龙去脉》-《第十一章 锻造「新人」：从整风到审干》

第十一章 锻造「新人」：从整风到审干

一 教化先行：听传达报告和精读文件

1942年春，整风运动初起之时，其主要内容是号召全党干部学习中共中央指定阅读的一系列文件。整风以学习文件先行，反映了毛泽东在开展党内斗争的方法上所具有的独创性。与斯大林三十年代推行的大规模肉体消减政策相区别。毛泽东领导的整风并不单纯依赖暴力镇压，和斯大林相比，毛更擅于交替使用教化与强制两种手段。毛泽东进行党内斗争手段的多样化，主要乃是因为四十年代毛的政治目标与斯大林完全不同。斯大林是在苏共执政的条件下，为强化自己的独裁地位而滥施暴力，毛政治上的首要目标则是彻底打倒党内的留苏派，完全确立并巩固自己在中共党内的领袖地位，进而谋取抗战胜利后取代国民党，建立共产党和他本人对中国的统治。在中共尚未在全国执政的条件下，为了达到这一目标，毛必须将党内的整肃斗争控制在一定范围内，而主要依靠自己的路线、方针、乃至个人的作风和风格吸引追随者。其次，诉诸教化手段是中国儒家传统的基本方法，它既有可操作性，又有易于被人接受的亲和性。毛相信，借用儒家传统的若干概念和方法，再配之以列宁主义的部分内容，基本可以达到转换人的意识的目标，从而避免了单纯使用暴力手段可能给党带来的破坏。在1941年9至10月召开的中央政治局扩大会议上，毛泽东已获得对王明等的绝对优势，但在全党毫无思想准备的情况下，毛很难迅速将党内上层的分歧向全党公开。然而为了彻底摧毁国际派在党内的基础和影响，又必须在政治上「搞臭」对手，只有将上层与中、下层的斗争全面展开，才能为全党转变思想、接受「王明是机会主义」这一命题扫清障碍。正是基于这种考虑，发动全党思想改造——学习毛的论述和经毛泽东审定编辑的有关文件，才成为整风初期的中心任务。

中共中央通令全党在整风运动中必读的文件通称「二十二个文件」，但在1942年4月3日中宣部颁布的〈关于在延安讨论中央决定及毛泽东同志整顿三风报告的决定〉中，只规定了十八个文件为必读文件，在这十八个文件中只有两份是斯大林的作品。可能是毛泽东感到如此编排文件，倾向性过于明显，4月16日，中宣部又增添了四份必读文件，除一份为季米特洛夫的论述，其它三份均为斯大林、列宁的论述，这样就正式形成了「二十二个文件」。

在「二十二个文件」中占据最重要位置、被列人首篇和第二篇的是毛泽东的〈整顿学风、党风、文风〉和〈反对党八股〉。被列人第三篇的文件则是康生在延安两次干部大会上作的「关于反对主观主义，宗派主义的报告」和「痛斥党八股的报告」。

康生作为毛泽东发动整风运动最坚决的支持者，从整风之初就发挥着极其重要的作用。康生在2月21日、3月7日这两次大型报告会上，竭力发挥毛泽东对国际派及知识分子的嘲讽、挖苦，将毛泽东有关知识分子「其实是比较最无知识」的新概念在全党广泛地传播开来。

除了康生，毛泽东在延安的其它盟友1942年春也纷纷行动了起来。中央政治局委员陈云、任弼时以及政治地位正在上升的彭真、李富春、陆定一、胡乔木等人，或在《解放日报》发表阐释性文章，或亲赴中央党校作学习「二十二个文件」的辅导报告。身为政治局候补委员兼中宣部代部长的凯丰，为了立功赎罪，也打足精神，跟在康生等人的后面摇旗呐喊。至于陈伯达、艾思奇、张如心、何思敬等理论家更是积极辛劳，不时在《解放日报》上推出长文或短论。一时间，密集的理论灌输，犹如暴风骤雨，在延安倾盆落下，就在这强大的宣传攻势下，延安干部的思想改造过程已经开始。

如果与整风运动中后期大规模的审干、肃奸、抢救斗争相比，整风运动发动之初的干部学习文件的活动就显得比较轻松了。尽管自毛泽东发表演说和康生传达毛的报告后，延安出现了一段为时不长的「自由化」时期，但为时不久，「矛头向上」的风向就被迅速扭转。3月下旬，毛泽东紧急刹车，精心部署对王实味的「反击」。中宣部「四三决定」更具体落实毛的战略意图，明确强调广大中下层干部也和高级干部一样，同属整风对象，[1]并宣布研究文件的时间为五个月。4月18日，康生在中共中央直属机关和军委直属机关干部大会上作学习「四三决定」的动员报告，在这次有二千人参加的大会上，康生要求各机关成立学习分委员会，由该组织统一领导各单位的运动。[2]4月20日、21日，中共中央书记处秘书处和陕甘宁边区系统分别召开文件学习动员大会，中央办公厅秘书处主任王首道和负责领导边区工作的任弼时作了和康生报告相类似的动员讲话。 [3]于是学习「二十二个文件」的大规模活动在各单位迅速展开。

「二十二个文件」的学习包括三个阶段：

一、粗读文件的阶段

在这个阶段中，要求将「二十二个文件」全部浏览一遍，读后要做笔记，并进行初步讨论。

二、精读文件的阶段

在这个阶段中，要求将所有文件分类反复精读，达到「眼到」（精细研读）、「心到」（深思熟虑，领会文件的实质和精神）、「手到」（写读书笔记）、「口到」（质疑、漫谈、开讨论会）。[4]

三、考试阶段

从1942年6至8月，延安各单位的文件学习进入到考试阶段。中央党校在6月23至7月4日举行了第一次考试，所拟定的四个考题事先经毛泽东审阅和修改。[5]考试题目是：（一）什么是党的学风中的教条主义？你所见到的最严重的表现是哪些？你自己在学习和工作中曾否犯过教条主义的错误？如果犯过，表现在哪些方面，已经改正了多少？（二）什么是党的学风中的经验主义？你所见到的最严重的表现是哪些？你自己在学习和工作中曾否犯过经验主义的错误？如果犯过，表现在哪些方面，已经改正了多少？（三）你听了或读了毛泽东同志〈改造我们的学习〉的报告和中央〈关于延安干部学校的决定〉、〈关于在职干部教育的决定〉以后，你对过去党内的教育和学习反省的结果如何？有些什么意见？你如何改造自己的学习或工作？（四）你接到中央〈关于调查研究的决定〉以后，怎样根据它来检查并改造或准备改造你的工作？[6]中央党校规定，在考试期间，学校关闭，除星期天以外，停止接待来访。文化程度低不能执笔的学员，可以口授，由文化教员代为执笔。

在中共历史上，由党的中央机关动用组织行政力量，安排大批干部暂停日常工作进行如此大规模的文件学习，这是首次（以往中共党员也有组织安排的政治学习，但为时一般较短，性质更与延安整风期间的文件学习完全不同）。毛泽东利用新成立的各级学习委员会，使这个新设组织成了各级党组织的核心，借助于学习委员会高效、有力的组织措施，毛将自己一系列新概念强制性地灌输进广大党员的头脑，初步打击了党内知识分子的自我意识，为下一步的思想改造奠定了心理方面的条件。

二排队摸底：命令写反省笔记

毛泽东密切注视着延安干部的「二十二个文件」的学习活动，尤其关心高级干部和知识分于对文件学习的反应。为了及时掌握延安各级干部的思想动态，1942年春夏之际，毛泽东作出决定，命令所有参加整风的干部必须写出具有自我批判性质的反省笔记，并且建立起抽阅干部反省笔记的制度。

用检查私人笔记的方法，来了解干部的「活思想」，这也是毛泽东的独创，这说明毛泽东对全党能否真正在思想上接受自己的主张并不十分乐观。毛很清楚地知道，由于他不能用准确无误的语言来表示自己的真实想法，全党在思想上极有可能造成大的混乱。毛的最大困难在于，他不可以公开批评斯大林和共产国际，相反必须对斯大林、共产国际持完全肯定的态度。毛暂时也不能将党内上层斗争的真相完全公开，用明确的语言直接批判王明、博古等，从而暴露出党的核心层的分歧，相反，毛必须维护党的核心层表面上的团结一致。面对如此复杂的局面，毛泽东只能小心行事，而决不可对延安干部草率处之以粗暴手段，可供选择的最佳方法就是「文攻」——不战而屈人之兵，要求干部写出反省笔记和建立抽阅反省笔记的制度就是实现「文攻」的有效途径之一。

对于毛泽东而言，建立抽阅干部反省笔记制度至少有两大好处：第一，可以就此观察全党接受自己新概念的程度如何，以因势利导。

第二，在干部反省笔记中搜寻异端，择其典型打击之，以起警戒之效，用大棒配之以胡萝卜可纠「和风细雨」思想改造之弊，使全党对新权威顿起敬畏之心。

提倡干部进行思想反省，并写出带有自我批评性质的反省笔记。对于延安的广大干部固然是一种压力，但是这还不至于超出他们的心理承受范围。因为全党对于「反省」一词并不陌生，刘少奇更在1939年作的〈论共产党员的修养〉报告中借孔子「吾日三省吾身」之说，鼓吹共产党员应加强「党性锻炼」，事实上，许多共产党员已经按照刘少奇所要求的那样去做了。中共元老吴玉章自述：他「恍然觉得我们现在的整风工作，就是中国古圣先贤所谓『克己复礼』『正心诚意』的修养」，「所谓『诚其意者，毋自欺也』（《中庸》），虽然旧思想是唯心的，但他的严于自己省察，行为不苟，是可宝贵的。」[7]由于列宁主义的「新人」概念与中国哲学中的「内省」、「修身」并无明显矛盾，因此对于中共广大党员，接受这种兼顾新旧、融合列宁主义与中国传统的思想改造方法并不十分困难。

毛泽东的方针已定，下一步的问题就是如何将文件学习与反省思想加以结合并用来指导眼下的运动。1942年3月9日，经毛泽东精心修改，由胡乔木撰写的社论〈教条和裤子〉在《解放日报》正式发表。胡乔木在这篇社论中第一次提出「脱裤子，割尾巴」——在全党进行思想反省的问题，社论要求每个党员对照毛的讲话，勇敢地解剖自己，与旧我告别。继之，中宣部的「四三决定」进一步明确提出，参加整风的干部「每人都要深思熟虑，反省自己的工作及思想」。4月18日，康生在中央直属机关和军委直属机关联合举行的整风学习动员大会上重申必须「运用文件反省自己」，并具体指导写反省笔记的方法：「内容要多写自己阅读（文件）后的心得，自己的反省」。康生并且首次宣布：「学习委员会有权临时调阅每个同志的笔记」。[8]

两天后，为了给秉承自己意志的康生撑腰，毛泽东亲自出马，在中央学习组召开的高干会议上，动员全党自上而下「写笔记」。毛泽东以十分强硬的口吻说道：

中宣部那个决定上说要写笔记，党员有服从党的决定的义务，决定规定要写笔记，就得写笔记。你说我不写笔记，那可不行，身为党员，铁的纪律就非执行不可。孙行者头上套的箍是金的，列宁论共产党的纪律是铁的，比孙行者的金箍还厉害，还硬，这是上了书的，……我们的「紧箍咒」里面有一句叫做「写笔记」，我们大家都要写，我也要写一点……不管文化人也好，「武化人」也好，男人也好，女人也好，新干部也好，老干部也好，学校也好，机关也好，都要写笔记。首先首长要写，班长、小组长也要写，一定要写，还要检查笔记……现在一些犯过错误的同志在写笔记，这是是很好的现象，犯了错误还要装老大爷，那就不行。过去有功劳的也要写笔记……也许有人说，我功劳甚大，写什么笔记。那不行，功劳再大也得写笔记。[9]

在4月20日中央学习组的会议上，毛泽东甚至引述康生两天前在中直和军属机关动员大会上的讲话。毛说：

康生同志在前天动员大会上讲的批评与自我批评，批评是批评别人，自我批评是批评自己。批评是整个的，但自我批评就是说领导者对自己的批评是主要的。[10]

毛泽东表示自己也要「写一点」笔记，但事实上，他只是以此作一个幌子。毛所谓「要反复研究自己的思想，自己的历史，自己现在的工作，好好地反省一下」，[11]完全是针对其它领导人和一般党员干部的。果不其然，5月1日，中央党校在制定学习二十二个文件的计划中作出规定，参加整风学习的学员必须「联系反省个人思想及与本身有关工作」明确宣布中央党校的各级领导机构均有权「随时检查笔记、记录」。

经过约一个月的试点准备，到了1942年5月下旬，毛泽东认为，将学习二十二个文件转入对照文件进行思想反省的时机已经成熟。5月23日，《解放日报》发表社论〈一定要写反省笔记〉，至此，整风进入到思想反省的阶段，调阅干部反省笔记的制度随之在各机关、学校迅速推广开来。

从现象上看，动员干部写反省笔记和建立抽阅反省笔记的制度，并没有遭到来自任何方面的抵制和反抗，然而毛泽东并没有就此放松警觉。他完全明白，联系个人的思想与历史进行自我反省决不同于一般的阅读文件，许多干部往往会避重就轻，不愿进行彻底的自我否定。为了引导干部作出比较深刻的自我批判，必须及时推出一些有代表性的反省标本，作为引导全党进行反省的示范。1942年6月后，《解放日报》陆续刊出一批反省文章，这些文章大致包括四种类型。

一、犯有「经验主义」错误的中央领导干部政治表态性的反省。所谓「经验主义」，是毛泽东在整风运动期间给周恩来、彭德怀等中共领袖贴上的政治标签。「经验主义者」因在政治上曾经支持留苏派，或虽朱明确表示支持留苏派，但曾一度与毛泽东的意见相左，因而也与「教条主义」同列，是毛整肃的对象。但是，「经验主义者」大多有较长的革命历史，在党内的基础也较深厚，所以只是处在被整肃的第二层，而毛对「经验主义者」的策略是分化他们与王明、博古等的关系，将他们争取到自己的一边。「经验主义者」只要能公开承认自己的「错误」，而不管这种「承认」及「反省」是否表面化，毛泽东一般均放他们过关。中共元老王若飞的反省即提供了经验主义领导干部自我反省的范例。

1942年6月27日，中共中央副秘书长王若飞在《解放日报》上发表〈「粗枝大叶自以为是的工作作风是党性不纯的第一个表现」〉的文章，王若飞在该文中以毛泽东的立论为依据，对照检查自己：

是多少带有陶渊明所说的某些气质，「好读书不求甚解」，「性嗜酒造饮辄醉」，这种粗疏狂放的作风，每每不能深思熟虑，谨慎其事处理问题，即令自己过去曾是时时紧张的埋头工作，也常陷于没有方向的事务主义，以致工作无形中受到很多损失。严格的说，这是缺少一个共产党员对革命认真负责实事求是的态度。[12]

王若飞的上述反省，严格的说，并不「深刻」。他不仅没有对自己的过去历史作出严厉的自我批判，更没有将批评的矛头对准王明、博古等留苏派，与此相反，王若飞甚至在作「自我批评」时也没忘了为自己评功摆好，例如，王若飞反省道：

过去我对党性的认识，只注重从组织方面去看，认为党是有组织的整体、个人与党的关系，是个人一切言行，应当无条件的服从党组织的决定，只要自己埋头为党工作，不闹名誉，不闹地位，不出风头，不把个人利益与党的利益对立，便是党性，并以此泰然自安。[13]

人们从这些话中实在难于判断王若飞「对党性的认识」，究竟是属于缺点，还是属于优点。尽管王若飞的反省只是检查自己「粗枝大叶自以为是」的工作方法，但是仍然受到毛泽东的欢迎。王若飞属党的元老，因在1926至1927年担任中共中央秘书长期间与陈独秀关系密切，长期遭受莫斯科与国际派的排挤。王若飞与周恩来的关系也不紧密。抗战后王若飞获毛泽东容纳，成为毛泽东核心圈外第二层的重要干部。王若飞平时对毛的态度十分恭敬，现在又在报上进行自我反省，在政治上公开表示对毛的支持和效忠，对于这样一位在党内享有较高声望的老同志的政治表态，毛泽东又如何可以求全责备？此时此地，毛泽东所要求于中央领导层干部的就是像王若飞这样在政治上表明态度。更重要的是，王若飞身为中央领导干部，带头响应毛的号召进行自我反省，其影响不可谓不大，其它干部焉能不从？

二、犯有「教条主义」错误的高级文职干部的反省。

对于一批有留苏或留日、留欧美背景，在中央宣传部、中央研究院等文宣系统工作的党的高级文职干部来说，理解延安整风的真正意图并不困难。当传达了毛泽东的几篇演说和《解放日报》的〈教条和裤子〉社论发表后，他们很快就知道了自己是这场运动首当其冲的目标。摆在他们面前的道路只有两条：或拒绝反省，最终被他们寄托于生命全部意义的党所抛弃；或遵循党的要求，彻底与过去告别，脱胎换骨，用毛的概念取代过去被他们视为神圣的俄式马列的概念。习惯于听从上级指示的文职干部几乎不加思索地就选择了第二条道路。然而这条道路并不平坦，首先，他们必须对自己罪孽深重的过去痛加谴责；继之又需对毛泽东的「伟大」，表示心悦诚服。1942年8月23日，《解放日报》发表的王思华的反省文章〈二十年来我的教条主义〉，就堪称教条主义高级文职干部自我反省的标本。

担任中央研究院中国经济研究室主任的王思华原是三十年代颇有名气的左翼社会科学家，曾留学德国专攻马克思主义政治经济学。他充分领会了毛泽东发动整风的意图，在他的反省文章中，对自己以往二十年的理论研究活动采取了全盘否定的态度，王思华写道：

我在大学和在外国留学时，所学和研究的，不是英国的亚当·斯密与李嘉图，便是法国的魁奈和萨伊，……所学的是外国的，自己在大学里教的，自然也只能是这些外国的。这样做，不但省劲，而且受学生的欢迎。因为在一般的大学生中，有一种反常的心理，对中国问题无兴趣，他们一心向往的，就是他们从先生那里学外国。学生的这种反常心理，先生这种投机取巧的态度，普遍的存在于中国大学生，这种轮回教育，不知害了多少青年！它是害了青年时代的我，而我又拿来害青年！[14]

王思华上述有关对中国现代教育制度弊端的批评，在某种程度上是符合历史实际的。但问题在于，王思华的兴趣似乎并不在对此种弊端展开严肃认真的分析，而是企图以此作为迎合某种政治新风向的手段。为此，他不惜将纷繁复杂的现象简单化，为毛泽东的论断提供具有个性特征的注解：

十三年前，当我接受了马克思主义经济学后，又把它「生吞活剥」地搬到中国来。……在对待马克思主义经济学的态度上还是主观主义的。在这种态度下，还是只想懂得希腊，不想懂得中国；……把马克思的一切东西当作千古不变，放之于四海皆准的教条了。[15]

紧接看，王思华使用了一系列羞辱性的词句进行自我贬损。他承认，教学生「啃《反杜林论》则是为了迎合学生的好高骛远的奇特心理」，[16]到延安后，「在马克思主义中国化的口号之下，不得不联系到中国」，但这仅是「以资装饰门面」，自己仍「只想在《资本论》本身上来翻筋斗」。[17]

王恩华痛骂自己「夸夸其谈」、「不老实，企图取巧」、「只知背诵教条」、「向马列主义开玩笑」。在对自己口诛笔伐的同时，王思华竭力称颂毛泽东对发展马列主义的贡献。他表示，「为了彻底消灭『比屎还没有用处』的教条」，「彻底打垮我这样根深蒂固的不正确的思想方法」，自己已决定「到实际工作中去，不仅是到实际研究中去，而且是真正变为一个实际工作者」。[18]

王思华的反省开创了教条主义高级文职干部自我批判的模式。范文澜、王子野等的自我反省文章同属于这一模式。

中央研究院副院长、历史学家范文澜对前一阶段中研院出现的以王实味为代表的自由化思潮严重泛滥的局面痛悔不迭。范文澜谴责自己「高唱民主，忽视集中，形成放任自流的『领导』」，声称这是「难以忘怀的一件痛苦经验」，他对此「衷心抱疚」。[19]

中央政治研究室资料组和国际政策研究室成员王子野则专门检讨了自己「夸夸其谈」的「不正派作风」，他痛陈自己往往仅凭「一知半解」，「凭着想当然」大发议论，现在回想起来，「实在荒唐之至」。[20]

在毛泽东发起的劝导反省的巨大压力下，大批高级文职干部纷纷自我批判，口诛笔伐「比屎还没有用处」的教条本本，那些当年翻译马列著作的知识分子更因积极传播教条而首当其冲地成为被批判的对象。中央研究院国际问题研究室主任柯柏年是一个老党员，早在二十年代末就是国内闻名的红色社会科学家，曾翻译《经济学方法论》等多种马克思主义理论著作，[21]但在整风之初，柯柏年并没有在《解放日报》发表自我谴责的文章，于是柯柏年被攻击为「教条主义者」，罪名是曾翻译过教条本本。此事给柯柏年很大的刺激，他发誓以后再不搞翻译工作。1943年春，毛泽东根据已变化了的形势（教条主义者已被搞臭，苏联对德国已取得优势），认为有必要恢复中共的马列著作翻译工作。可是当毛泽东征求柯柏年意见时，柯柏年却向毛坚决表示，今后再不搞翻译了。 [22]柯柏年以后转入到周恩来领导的中共外事系统，改行做对外统战工作，再也没回到中共马列著作编译部门。毛泽东的「反教条主义」所要达到的效果极为显着，及至1945年春，谢觉哉私下也感慨，「自从反教条，有人不讲书本子了」。[23]

三、具有「经验主义」倾向的高级军职干部的反省。

和党的高级政治生活毫无牵涉的军队一般高级干部，他们不是、也不可能是整风的重点整肃对象。然而整风既为全党性的运动，军队干部也不能完全置身于外，他们同样应在运动中「提高认识」。但是，对于来自不同军队系统的干部，他们所需「提高」认识的内容并不一致。一般而言，原红四方面军的干部有必要检讨自己在张国焘「另立中央」事件中的立场和态度，而原红一方面军中的干部则只要检查一下自己的工作方法与思想方法即可。我们以曹里怀的反省为例：

曹里怀是毛泽东创建井冈山根据地时期的老部下，他的「自我检讨」重点反省了自己的四大缺点：一、在日常工作中，解决和处理问题不细心，草率从事。二、爱面子。三、理论和知识的修养太差。四、自己的经验不能很好地整理。曹里怀给自己贴的标签是「主观主义经验主义的倾向确是浓厚地存在着」。

饶有兴味的是，曹里怀的「自我检讨」有一半的篇幅是歌颂毛泽东的内容，若将其和「教条主义者」嘴里发出的赞美相比较，具有「经验主义」倾向的军队高级将领对毛的赞美似乎更加诚挚和热烈。曹里怀径直将毛泽东与列宁并列，声称毛的著作是「活的马列主义」，言外之意其它均是「死的马列主义」：

（毛泽东的著作）告诉了我们提出问题，分析问题，解决问题的唯物辩证法的方法。这些著作，是完全从客观的现实出发，而又向客观实际获得了证明的最正确，最科学，最革命的真理。[24]

曹里怀更进一步将歌颂毛泽东与谴责国际派结合起来，他写道：

（毛泽东的）这种有高度布尔什维克原则性和极丰富的革命斗争经验，丰富的革命内容的政策，不是主观主义教条主义者所能办得到的。[25]

四、革命历史雄厚，且不掌实权的党的元老的反省。

在四十年代的延安居住着几位德高望重、受到全党尊敬和爱戴的革命老人，他们分别是林伯渠、吴玉章、谢觉哉、徐特立。除了这四老，张曙时等尽管也年届六十，但是依当时的习惯，他们尚不够「革命元老」的资格。在「革命四老」中，只有林伯渠担负边区主席的实际工作，吴玉章等大多挂个虚衔，并不掌握具体部门的领导实权。整风运动初起，吴玉章等也积极行动起来，以自己的反省现身说法，为毛发动整风的「正当性」、为知识分子必须进行脱胎换骨改造的论断，提供最具说服力的证明。吴玉章写道：

中国旧时社会最坏的习惯，就是稍有聪明才智的人都变为知识分子而脱离生产，结果，小的变流氓，大的变政客，都为社会的毒害。而从事生产的广大群众则蠢蠢无知、任人鱼肉。

……如果我们不自欺欺人，则我们这些小资产阶级知识分子，对于国家民族尽了什么责任呢？这样来一个反省，恐怕不汗颜的没有几个。我自己一反省就觉得「才无一技之长，手无缚鸡之力」，而还往往「夸夸其谈」「哗众取宠」，党八股的馀毒很深。这能免「欺世盗名」之诮吗？我虽从事革命四十馀年，只有力求前进到底不懈这一点足以自信自慰，其它能力太缺乏了！[26]

吴玉章的反省颇真实地反映了当时在延安的一些革命老人的共同心态：李六如早年参加辛亥革命，是五四前后湖南教育界的著名人物，毛泽东在青年时代即与其相识，二十年代李六如就加入了中共，延安时期，曾任中央军委主席办公室秘书长。1942年李六如已经五十五岁，他对老友谢觉哉说，「以前自以为不错，自以为立场稳定，整风后才知自己政治水平低，『组织上入了党，思想上未入党』」（此系毛泽东在整风中发明的名言）。谢觉哉说，他对李六如所言「很有同感」，[27]谢觉哉不仅自我反省，还在《解放日报》化名发表〈一得书〉短评，向教条主义发起攻击。谢觉哉指出，教条主义「如只放在案头上摆样，虽然比屎还没有用，不能肥田，不能喂狗，但狗屎自享，于人无干。若拿了去对付革命，那就为害非浅，容易把革命弄坏」。[28]

以上四种类型的干部反省的样本，为全党展开思想反省提供了不同的参照系统。毛泽东、康生、彭真、李富春、胡乔木、陆定一利用报纸，大力推广这些反省经验，再结合于组织措施的落实，对延安干部的心理造成了剧烈的冲击和震荡，尤其使有「教条主义」背景的干部自惭形秽，无地自容。至此，毛泽东设计的思想改造工程的关键性步骤——清算过去的大门已经打开。下一步就是广大党员挑选适合自己的政治标签，对号入座；根据自己的具体情况，依照报上发表的反省样本，如法炮制各自的反省检查。

三 审查在后：动员填「小广播调查表」

1942年秋冬之交，延安各机关、学校正遵照中央总学委的部署，将学风和党风学习纳入到干部自我反省的方向，就在广大干部和党员纷纷写出个人反省笔记的时候，忽然间，运动的风向又发生了新的变化，1942年12月6日，中央总学委发出〈关于肃清延安「小广播」的通知〉，各单位又迅速开展了以反对「小广播」为中心的反对自由主义的斗争。

所谓「小广播」，与「脱裤子、割尾巴」一样，是中共在延安时期创造出的政治新词汇。「小广播」系指和党的宣传口径等「大广播」相对应的，在同志之间对党的政治、人事关系的私下议论。被中央总学委列为「极端危害党的大患」的「小广播」有下列五种类型：

—、泄露党的政治、军事、党务、组织、经济、教育、锄奸、情报等秘密消息和行动；

二、散布与党的宣传口径不一致的对国际国内战争形势的看法。例如，传播对苏德战争、中日战争的悲观言论；

三、有关对整风运动目的的怀疑和议论，「散布整风是为了打击某些人的谰言」；

四、攻击党的领导，「对党内同志任意污蔑，造谣中伤」；

五、同情「托派反革命的人性论、蜕化论的宣传」，「替反革命分子『广播』反党思想」。[29]

那么，最有可能散布这些反革命「小广播」、「实际上变成了敌人义务的情报员」的又是哪些人呢？中央总学委的〈通知〉提示各学委会必须严密注意下列对象：

一、在思想和组织上存在浓厚的自由主义，厌恶党的原则、组织纪律和秘密工作制度的人。

二、「讲温情私交，论友谊」的人。这些人敌我不分，「对『私交』可以无所不谈」，「就是反党的分子也可以作为他们的朋友」。但他们「对党的组织可以欺骗隐瞒，甚至听到反革命的言论，也可以不报告组织」。

三、「喜欢溜门子」，「打听个人的生活起居，加以评头论足」的人。[30]

具有上述三种表现的人是运动的重点整肃对象，然而，中央总学委并不想把运动仅限于这三种人中间。因为在广大普通党员中，因历史、职业、地域、个性等背景的相近，「讲温情私交，论友谊」的人比比皆是，而依照中央总学委的逻辑，凡具有这种特性的人，皆有成为敌人「义务的情报员」的可能性，所以〈通知〉明令：

每个党员深刻的反省自己与严正的批评别人，检查自己和别人是否犯了「小广播」的错误，曾泄露了一些什么秘密，向外广播了一些什么消息，向党隐瞒了一些什么问题，听到了一些什么不利于党的消息没有向党报告，对于这些问题每个党员应向党诚恳坦白的报告出来。[31]

如何坦白？中央总学委这一次又创造出新的办法，每个干部必须填写「小广播表」！

中央总学委规定，各机关学校应根据〈通知〉的精神和各单位的具体情况，「制发『小广播』调查表」，并将其

分发每个同志填写，以调查本机关的工作人员向外广播了一些什么及由内外向本机关的工作人员广播了一些什么，这种调查材料，应加以整理研究，并向总学委报告。[32]

用行政命令的方式，动员并强制广大党员交代自己的言行，涉及面如此广泛，这在中共政治生活中尚属头一回。虽然在这之前，延安的党员和干部已依照中央总学委的部署，普遍写出反省笔记，但反省内容大多属于思想认识方面的问题，如今更深入到个人的私生活领域，调查党员的私下言行和个人间的交往，这反映了毛的「思想改造」极端强制的一面。尽管〈通知〉通篇都是「党的原则」、「党的纪律」、「党的团结」等意识形态术话，但调查党员私下言行毕竟与要求党员反省思想不是一回事，其正当性颇令人怀疑。于是，针对党员中有可能出现的对填「小广播调查表」的消极不满情，中央总学委又「适时」提出了「反对自由主义」的口号。1942年未，围绕动员填「小广播表」一事，各机关学校布置反复学习毛泽东1937年所作的〈反对自由主义〉的报告。毛的这篇演讲稿与其说是论述自由主义的论文，勿宁说是毛在阐述其理想中的共产党员人生哲学的范式。毛在这篇演说中。撇开「自由主义」一词的规定性，对「自由主义」一词作出新的解释。把「自由主义」等同于中国传统的人际交往的一般习惯。毛所要反对的自由主义，除了指政治思想上与党的路线背离外，重点是指党内的「一团和气」，换言之，就是在共产党员中所存在的「讲温情私交，论友谊」的现象。现在，重新翻出毛泽东当年的报告，把「客观上帮助敌人」的「自由主义」和眼下要肃清的「小广播」串联起来，为反对「小广播」提供了理论的依据。

12月6日中央总学委反对「小广播」的通知下达后，延安宣传媒介的反自由主义的宣传攻势紧紧跟上。1943年1月19日，陈伯达在《解放日报》发表〈应用辩证法，反对自由主义——在整风中纪念列宁逝世十九周年〉，延安各机关学校除了动员每人填写「小广播调查表」外，还纷纷组织以反对自由主义为中心的「学习会」和「讨论会」。

作为反「小广播」斗争的试点单位，陕甘宁边区师范学校学委会早在11月20日就布置了反对自由主义的「大讨论会」。大会历时十九天，经历了三个阶段：第一个阶段，由学校领导机关广泛搜集「犯自由主义」的材料；第二个阶段，动员师生展开互相批评；第三个阶段，则将斗争重点转移到「犯自由主义特别严重，错误思想特别顽固」的人和事件上。[33]

12月6日，就在中央总学委发出肃清「小广播」通知的当天，中共中央材料室（即中央政治研究室资料组）向每个工作人员发出考试试题，要求回答下列问题：

—、到今天为止你对党还有什么隐瞒的事情没有？还有什么不满意党的地方没有？

二、你的自我批评精神如何？你对其它同志的批评还有不坦白的没有？其它同志对你有什么批评没有？你的认识和态度如何？有无自由主义的毛病？自己还有什么缺点需要揭发呢？[34]

上述试题与半年前中央党校学风考试的内容已完全不同，延安的干部在遵命填写「小广播调查表」，搜肠刮肚地检讨自己的自由主义错误时，愈来愈对整风运动的转向感到迷惑。

四 为运动重心的转移作准备：毛泽东、康生的幕后活动

整风运动既以反对主观主义开场，运动展开以后，延安干部又相继经历了整顿学风和党风的阶段，但在12月份，运动的风向明显地发生了变化。中央总学委12月6日发布的肃清「小广播」的通知，强调党员和干部必须彻底交待个人一切言行和日常人际来往情况，并运用组织力量对所谓「串门子」、「爱打听」的情况进行大规模的调查，这早已和批判「主观主义」与「党八股」风马牛不相及，而更类似于保卫机关的肃反侦察手段，尽管1942年12月18日，中央总学委又部署开展反对「党八股」的文风检查，延安的报纸还在继续宣传整顿三风，然而事实上，原先以教化为重心的学习运动，现在已迅速向以镇制为重心的审干、反奸运动转移。

将整风运动导入审干、反奸轨道的总策划者不是别人，正是毛泽东和他亲密的助手康生。为了顺利地将运动重心转移，从1942年春开始，毛泽东就在康生的协助下，作了长时间精心的酝酿和准备。

促使毛泽东萌发审干、肃奸念头的导火线是王实味的〈野百合花〉事件。1941年9月政治局扩大会议后，中共中央虽然已经成立了以康生为首的「党与非党干部审查委员会」，但在这之后的一段时间内，这个委员会似乎还未正式开展工作。1942年春，〈野百合花〉的发表及其在知识分子中激起的广泛共呜引致毛泽东的高度重视和强烈反感，王实味文中所流露出的强烈的人道主义和反特权思想，连同延安文化人蔑视领导权威的种种行径，使毛感到自由主义、人性论已对自己的政治目标和个人权威构成了巨大的威胁。本来毛泽东就对「和风细雨」进行思想改造的局限性有看充分认识，委派康生作为领导整风运动的第二把手和自己的代言人，本身就蕴含着整风运动所具有的惩戒性质，现在王实味和延安文化人公开跳将出来，更使毛相信，欲统一全党思想和确立自己的领袖地位，必须一手拿笔（教化），一手持剑（镇制），使文武两手并行不悖。从这时起，毛泽东就产生想法，要以王实味事件为突破口，在肃清王明等国际派的同时，一并消灭党内的自由主义。

1942年4月，延安《解放日报》开始陆续发表批判王实味的文章，从表面上看，这个时期报上批王的言辞并不十分激烈，毛泽东其至还两次通过秘书胡乔木，向王实味转达他个人希望王实味「改正错误立场」的意见。[35]但在内部，中共上层已决定对延安的自由化思潮采取强硬措施。

4月上旬，中共中央政治局召开会议，听取中央杜会部部长康生作有关国民党方面对延安动态反应的汇报。康生在讲话中没有提及大后方对〈野百合花〉的反应，只举出了中央青委的《轻骑队》壁报已被敌人所利用。康生说：「国民党特务称赞《轻骑队》为延安专制下的唯一呼声。」[36]康生提供的情报激起与会者的强烈反应，其中有一位「中央领导同志」在发言中历数延安「特务分子」的种种罪恶：

特务分子利用党内自由主义乘机活动，在开展批评与自我批评及检查工作中，故意扩大党内的缺点和错误，散布思想毒素，反对各学校机关的领导，并写文章、出壁报、进行小广播，团结不坚定的党员来反党。[37]

在会议上发言的这位「中共领导同志」究竟是谁？1942年4月在延安的中央政治局委员只有毛泽东、康生、任弼时、陈云、王明、博古、朱德、凯丰、王稼祥、邓发等十人，王明因病住进了医院，早已不出席政治局会议。当时经常列席政治局会议、属于「中央领导同志」之列的还有彭真、李富春、陆定—、胡乔木和晋绥联防军司令员贺龙等人，在上述这些人中，较有可能发表这番关于「特务分子」讲话的仅任弼时、彭真、李富春、凯丰、贺龙等数人，这位「中央领导同志」发言的意义在于，他不仅预设了中共党内存在「特务分子」的活动，并且具体描绘了「特务分子」的特征和进行破坏活动的手段。

在这位「中央领导同志」的眼中，「特务分子」具有三个基本特点：

一、故意扩大党内的缺点和错误。

二、散布思想毒素。

三、反对各学校机关的领导。

「特务分子」反党的活动方式主要有三种：

一、写文章。

二、出壁报。

三、进行「小广播」。

从这位「中央领导同志」所描绘的「特务」图谱看，早在1942年4月中旬，延安上层已将表达批评性意见的党内知识分于划入了「特务」之列，不管王实味是否承认错误，其被扣以「国民党特务」、「探子」的帽子早已是命中注定。

就在这次会议上，在听了康生的汇报和其它人的发言后，毛泽东讲了话，他明确表示：

在学习和检查工作中，实行干部鉴定，对干部的思想与组织观念，实行审查工作：在审查工作中，发现反革命分子，加以扫除，以巩固组织。[38]

这是迄今为止所发现的毛泽东最早布置审干、肃奸的资料——时间是1942年4月中旬。

4月20日，毛泽东在中央学习组会议上作的报告中，猛烈抨击自由主义，他将自由主义比喻作「诸子百家」，历数了延安「思想庞杂，思想不统一，行动不统一」的种种表现：

这个人这样想问题，那个人那样想问题，这个人这样看马列主义，那个人那样看马列主义。一件事情，这个人说是黑的，那个人则说是白的，一人一说，十人十说，百人百说，各人有各人的说法。差不多在延安就是这样，自由主义的思想相当浓厚。[39]

毛泽东表示，一定要在整风中「统一思想」，「统一行动」，为此，付出任何代价也在所不惜：

如果打起仗来，把延安失掉要哇哇叫，鸡飞狗跳。那时候，「诸子百家」就都会出来的，那就不得了，将来的光明也就很难到来，即使到来，也掌握不了它。……总之，一定要搞，搞到哇哇叫也要搞，打得稀栏也要搞。[40]

在这次报告中，毛泽东明确地表明了他要肃清党内自由主义的决心，此时，他已将自由主义排在「主观主义」之前，将其列为头号清除对象。在宣布人人必须「写笔记」之后，毛又向与会的各机关学校的领导干部部署了新的任务，要求从政治上对延安的党员普遍进行一次排队，他指示：

要把干部中的积极分子，平常分子，落后分子分开，对思想有问题的，党性有问题的人要特别加以注意。[41]

毛泽东4月20日的报告，虽然没有直接谈及王实味和审干问题，但是毛的讲话已将反对自由主义异端的问题凸现出来，所谓对有问题的人「要特别加以注意」，实际上就是动员审干、肃奸的代名词。

毛泽东在4月中旬和4月20日的两次内部谈话已给审干、肃奸开了放行的绿灯，康生及其领导的中央社会部雷厉风行，立即行动起来。本来，康生的情报系统在「搜集材料」、「钻研材料」方面，就已成效卓著。举凡一切涉及政治、军事、经济、文化、社会阶级关系等方面的相关材料，无不在他们关注的视野之下。1941年11月未，康生的政治秘书匡亚明就曾专门着文介绍他们那种「带着高度科学性的」「调查研究」的方法，例如如何「一点一滴地从各个方面，各个角落，用各种方法去搜取」材料；如何「随时留心，随机应变，善于适应环境，善于和人接近，善于选择对象，善于灵活运用调查项目，达到调查工作的目的」；如何「掌握材料，分析材料，运用材料，而不为材料所束缚」。[42]如今，中央社会部的这一整套经验全部被派上了用场。

1942年4月底或5月初，康生在中央社会部宣布：王实味的〈野百合花〉已于4月在香港的报纸上发表了。[43]不久，康生正式宣称，王实味是托派分子，也是复兴社分子，是兼差特务。[44]对王实味的这个政治判决究竟依据的是什么，康生避而不谈，但显而易见，最重要的证据便是香港的报纸发表了王实味的〈野百合花〉。另一个证据便是王实味于1940年，向中央组织部提交的有关自己与托派分子历史来往的书面材料。如果依据王实味自己撰写的书面材料，推测王有托派嫌疑，虽然武断，但仍有迹可寻；但是指称王实味是复兴社分子则纯属向壁虚构，完全是「不为材料所束缚」、滥用想象力的结果。大概康生唯一可以拿得出手的证据就是香港的报纸发表了王实味的文章。耐人寻味的是，康生为何执意「选择」王实味作「调查对象」，一心要将王实味制造成「特务」，而有意放过了同样受到国民党方面称赞的《轻骑队》？一个很重要的原因乃是，参加《轻骑队》的干部先后都隶属陈云领导下的中央青委，而陈云与毛的关系十分密切，与康生同属毛所倚重的核心圈子，康生不得不有所顾忌；王实味则是张闻天的属下，将王实味揪出来，足以令张闻天难堪，正可说明教条主义与自由主义乃一脉相承，是祸害革命的一对毒瘤！第二个原因则因为王实味的自由主义异端思想更典型、更严重，更符合「领导同志」眼中的「特务」标准。

有了康生对王实味的政治结论，正式给王实味戴上「特务」帽子就只是时间和手续问题了。1942年6月11日，在康生的指导下，中央研究院负责人罗迈在批判王实味的斗争暂告结束之际，公开宣布王实味是一个托派分子。[45]

毛泽东对中央社会部和中央研究院配合作战，挖出王实味的战绩大为赞赏。6月19日，毛在一次会议上对此加以充分肯定，并对如何扩大审干、肃奸的战果作了进一步的指导。毛说：

现在的学习运动，已在中央研究院发现了王实味的托派问题，他是有组织地进行托派活动，他谈过话的人有二十多个。中直、军委、边区机关干部中知识分子有一半以上，我们要发现坏蛋，拯救好人。要发现坏人，即托派、国特、日特三种坏人。……各机关都要冷静观察，此项工作应有计划的布置。[46]

在上述这段话中，毛泽东不仅首次将原先不太明确的「特务」范畴加以丰富和补充，而且还明确划定了审干、肃奸的工作重点和目标：

—、与「问题人物」来往密切的人是审干的重点对象。

二、「坏蛋」主要集中在知识分子中。

三、「好人」也有被「坏蛋」拉过去的可能，因此需要通过审干加以「拯救」。

四、审干、肃奸工作应秘密进行，以免打草惊蛇。

中央社会部积极贯彻毛泽东6月19日讲话的精神，将「调查研究」的重点集中于王实味的社会关系和知识分子当中。果其不然，又再次发现「敌情」：1942年7至8月，中央政治研究室揪出了成全（陈传纲）、王里（王汝琪）；9至10月，中央研究院又开展了对潘芳（潘蕙田）、宗铮（郭箴一）的批判斗争。以上四人为两对夫妻（潘芳为中央研究院俄文研究室副主任，其妻宗铮，原名郭箴一；成全是中央政治研究室工作人员，其妻王里在中央妇委工作），他们或因与王实味比邻而居，平时有些私人来往；或在历史上曾与王实味相识；或因与王实味在思想上存有共呜，47 [47]最后无一幸免，全被网入「王实味五人反党集团」。[48]

一波未平，一波又起。就在宣布揭露出「王实味五人反党集团」的同时，中央党校也传出揪出了「党校的王实味」——李国华和吴奚如的消息。李国华曾任延安马列学院党总支常委，是曾经留苏的红军干部；吴奚如原名吴习懦，大革命时期曾任叶挺团的连党代表，1933年到上海参加「左联」，1934年冬转入中央「特科」，1938年，吴奚如受中共长江局负责人王明、周恩来的派遣。随同叶剑英在南岳军事训练班为国民党军官讲授游击战，以后又担任中共驻桂林办事处负责人，后转入新四军，皖南事变中被俘，后逃脱来延安。他还是1940年成立的延安黄埔同学会的负责人，现在竟被宣布为国民党特务。消息传来，在不大的延安城激起了强烈的震动，惊悚、戒惧的空气迅速弥漫开来。

4月间方秘密部署的地下审干活动，到了9月，就已获得很大进展，陆续破获的「特务案」为毛泽东的论断提供了「有力」证据——党内暗藏有托派、国特和日特，而自由主义则是产生敌人的土壤。此一形势大大鼓舞了毛泽东，促使他调整整风战略，将整风的重点加速转移到审干、肃奸的轨道上来。

1942年10月19日，毛泽东在西北局高干会议开幕词中再次强调审干、反特的问题，将原先秘密进行的审干扩大至半公开的状态。毛向与会者发出号召：

我们各个机关学校，要好好注意清查王实味之类的分子，要客观的、精细的、长期的去清查。[49]

毛泽东严厉指责各级领导思想麻痹，斗志松懈，丧失了阶级的警觉性，他抨击道：

过去我们对这些是采取不看不查的自由主义！[50]

11月21日和23日，毛泽东花了两个整天时间在西北局高干会议上作〈关于斯大林论布尔什维克化十二条〉的长篇报告，毛在报告中严厉抨击他所称之为当前存在的两种错误偏向——「闹独立性和自由主义的偏向」，毛厉声谴责党内有「一部分反革命奸细、托派分子，以党员为招牌」进行反党活动，他说，「吴奚如就是这样一个人」， [51]毛并且正式宣布：

整风不仅要弄清无产阶级与非无产阶级思想（半条心），而且更要弄清革命与反革命（两条心），要注意反特斗争。[52]

毛泽东对整风目的的新解释，清楚表明从1942年4月开始的教化与镇制并重的整风正快速由教化向镇制全面转移（2至3月，是整风的动员和「呜放」批评阶段）。很快，原先交叉进行的两条战线的斗争——公开战线是以学习文件至为中心的整顿三风运动，隐蔽战线是秘密进行的审干、反奸试点活动——迅速汇合为汹涌的审干、反奸狂流。

整风既以「弄清」党员是否是「半条心」、「两条心」为目标，毛泽东提出的这个主张固然不会遭到党内领导层和一般高干的反对，但是如何「弄清」，即运用什么手段对广大干部进行清查，却是一个有待解决的棘手难题。自从毛泽东秘密部署开展审干、反特斗争后，也只是由中央社会部选择几个重点单位作了小范围的试点，绝大多数机关和学校对于如何进行审干、反特仍然是一知半解。因此当务之急是提高各单位领导的肃反意识。

1942年12月6日，就在中央总学委发出肃清「小广播」通知的当天，康生以领导整风的中央总学委副主任和领导审干反特的首脑机关——中央社会部部长的双重身分，在西北局高干会议上作有关审干肃奸的动员和情况介绍的报告。康生首先描绘了一幅特务猖狂活动的恐怖画面：敌人已经大量渗入延安和边区，潜伏在各机关、学校，尤以经济和文化单位的敌清最为严重，以致一年来，各种破坏和阴谋活动层出不穷。紧接春康生严厉谴责对「反革命的麻木不仁态度和自由主义倾向」,警告领导干部，敌人可能就隐藏在身边，必须提高警惕，不得姑息养奸。[53]

1943年1月4日，审干试点单位——中央党校负责人彭真，继康生之后也前往西北局高干会议作反奸肃反报告。彭真在会上结合党校破获的「吴奚如特务案」详细「介绍如何与反革命斗争的实际经验，给到会干部以锄奸工作具体方法的启示」。[54]

康生、彭真的报告为毛泽东有关「弄清」「半条心」和「两条心」作了形象化的解释，对于将审干、肃奸推向全党起了重要的作用。中共西北局书记高岗不甘落在康生、彭真之后，他也积极响应毛泽东的号召，在1943年1月13、14日所作的西北局高干会议的总结中，正式将「反奸」列为西北局当前的首要任务之一。高岗鼓动各级干部「要从深入整风学习、检查工作、审查干部中，清查暗害分子」，同时指示各级领导务必「自己抓紧对于本部门的审查和防奸的领导」，不得单纯依赖边区保安处与组织部，「所有干部都必须学会如何与反革命分子斗争的办法」。[55]最后，西北局高干会议作出决定，实行党员重新登记，并划出了清洗人数的比例，将占党员总数中的10%，包括奸细在内的坏党员清除出党。[56]

于是，原先以打击党内自由主义异端思想与异端分子为主要目标的秘密审干、反特斗争，在毛泽东、康生等的精心领导下，已经发展到普遍清查党员的审干——肃奸运动，斗争的范围也从原先的重点人群扩大到延安的所有党员干部，而动员党员干部填写「小广播调查表」就成了全面审干肃奸的前奏曲和突破口。

五 向党交心：交代个人历史

1942年12月6日，以康生在西北局高干会议上作肃奸报告和中央总学委发出肃清「小广播」的通知为标志，整风运动已过渡到审干、肃奸阶段。初期，审干仍在地下秘密进行，由中央社会部、边区保安处与各机关学校首长负责对可疑人员进行背靠背的侦察，在公开的场合，则仍以整风为号召。给人们的一般印象是，整风似乎进入到整顿文风（反对党八股）的阶段，在许多单位，甚至一边布置干部填写「小广播调查表」，一边还在动员干部检查各人身上表现出的「党八股馀毒」。但是，进入1943年后，反对党八股的学习检查活动很快就告结束，表面的遮盖一旦揭去，审干、肃奸的主题顿时凸现出来。随着审干的节奏加快，中央总学委继动员填「小广播调查表」后，又发动了坦白运动，指令每个党员和干部以书面的形式详细交代个人历史。

1943年6月6日，毛泽东给在太行的彭德怀发出一份电报，具体传授延安开展运动的经验、方法和步骤：

一、关于写反省笔记的问题。毛要求彭组织干部对照季米特洛夫的四条干部标准进行反省，让「各人」都写一次反省笔记。

二、关于写思想自传的问题。毛指示，「可三番五次地写，以写好为度」。

三、关于发动坦白运动及动员填「小广播表」。毛要彭德怀「发动填『小广播』表格及社会关系表，在这两个表上叫各人将平日所作一切带政治性而不应泄露的『小广播』及本人历史上各种社会关系统统填上去」。

四、关于审干。毛指示，上述一切都搞完后，「才实行审查干部」（主要是清查内奸）。毛告诉彭德怀，这些工作做好，「就算是了不起的成绩，我党百年大计即已奠定」。57 [57] 毛泽东这份电报的中心意旨是将调查干部个人历史、审干提高到一个过去从未达到的高度。然而根据中共组织原则，凡申请入党的人员在入党之前都须向党组织交上自己详细的履历以供审查，非党人士也得经过这道审查手续，方可在中共根据地的经济、教育、文化等部门工作。在中共党内，隔三差五，要求干部填写履历表更是常事，在1940年的审干中，延安的党员干部都已向党组织再次交代了个人历史，因此，仅就党员干部向组织提供自己的书面履历而言，此举并没有多少新意，也谈不上是什么新创造。

但是此时此地重提此事却是别有一番深意的。这是毛泽东为了深化审干，从思想上和组织上加紧控制全党而采取的一项重大行动。

首先，党员提供的个人历史材料可以立即用于审干斗争。通过分析个人交代的历史材料，中央社会部和各机关学校的首长，能够迅速排查出可疑分于。

第二，从长久的战略性眼光看，此举有利于在每一个党员心目中确立毛泽东的绝对权威。整风之初，胡乔木秉承毛泽东的旨意，提出「脱裤子，割尾巴」的口号，但在当时，其针对的对象主要是王明、博古、张闻天等「教条主义者」和一批有留苏背景的知识分子，广大中下层党员普遍认为与己无关。随着形势的变化，毛泽东意识到可以将「脱裤子，割尾巴」的内涵丰富化，使「脱裤子，割尾巴」的对象从「教条主义大师」扩大到每一个党员，让全党上下都「脱裤子，割尾巴」。要求党员将自己的历史事无巨细和盘向党交代，同时「将一切对不起党的事告诉党」，就是「脱裤子，割尾巴」的具体化。在这个过程中，一方面是党员不断的透明化，另一方面随着党员自我意识的日益消失，毛作为党员良知和共产党道德判断的最高存在，已在党员的精神世界中牢牢占据主宰地位。

正因为毛泽东对干部交代个人历史一事极为重视，并寄以很高的期望，各单位在1943年审干的过程中，都对干部交代个人历史作了极其详细、严格的规定，所要求的范围几乎涉及个人的历史与现实的一切方面。

按照中共组织部门的要求，干部交代个人历史的形式主要有两种：—、填写干部履历表。二、书写详细的个人自传。在这两种形式中，以个人自传为重点。

一份合乎要求的个人自传通常由五个方面的内容组成：

一、个人的一般概况。包括年龄、出身、专业特长和配偶姓名，政治面貌等。

二、个人的学历，参加革命前的经历，参加革命后的经历及受奖惩情况。这一部分为自传的核心部分。传主必须按年月叙述，不得有任何省略，并且需要提供每段时期的证明人及证明人的工作单位。

三、家庭状况和社会关系。传主必须详细交代自己的阶级出身，家庭经济收人状况，家庭成员的姓名、职业、政治态度以及自己与家庭成员的关系。传主也必须交代自己与一般同学、老师、同事的关系，他们的姓名、职业、社会地位和政治面貌。

四、个人对革命的认识以及思想变化情况。在这一部分中，传主必须详细交代白己参加革命的动机，以及对当时国内外重大事件的看法。尤其需要提供入党时的详细情况：由谁在何时何地介绍入党，是否履行过审批手续。更要提供是否曾经被俘、被捕及受伤脱队的详情，传主必须交代事情的原因及所有细节，以及各项事件的旁证人。

五、党性检查。传主必须根据整风文件的精神，详细反省个人参加革命后的一切言论，工作表现及工作作风，对上下级的态度等各方面的表现。

按照中共组织和干部管理部门的一般常规看，一份包含了上述五个方面的个人自传应该算是合格的了。因为无论从调查项目的细密程度，或是涉及干部历史背景的广泛和深入程度看，这样的历史交代材料都足以使中共组织对干部个人情况有一个完全、彻底的了解。换言之，当某个党员向组织交上这样一份自传后，他已无任何个人隐密，实际上已成了一个透明体。然而，事情并非如此简单，毛泽东对干部交代历史还有更高的要求，他提出此类材料「可三番五次地写，以写好为度」。

组织部门对干部自传的撰写已有严格要求，事实上已到了事无巨细、包罗万象的程度，为何毛泽东还不放心？他的「写好」的标准又是什么？

根据现有的资料分析，毛泽东要求干部「三番五次」写自传至少基于两个原因：

一、通过「三番五次」的写自传，给干部造成巨大的心理压力，以彻底摧毁党员的「资产阶级、小资产阶级的意识」。所谓「写好为度」，其实并没有一个明确的标准，无非是要求个人交代地更细致。更广泛、更深入。问题的要害是干部在「三番五次」写白传的过程中，必然进一步否定自我，而对党的领袖和各级领导愈加敬畏，因为最后判断是否「写好」，除了要看是否符合整风文件的要求，主要取决于各机关、学校首长的态度。

二、在干部提交的不同版本的自传材料中，发现漏洞和自相矛盾之处，再结合个人的现实表现，对照传主的反省笔记、「小广播调查表」和多次填写的履历表，在多种材料中，进行排比、分析，从中确定可疑分子。

如此看来，干部交代历史一事的意义可谓大也。一方面，它可以用毛泽东的新概念来锻炼干部，考察和提高干部的党性觉悟，使党组织持久、全面、彻底地掌握干部的一切；另一方面，它又可以借此发现敌人。作为审干的一个中心环节，干部交代个人历史，终于成了锤炼「新人」成长的铁砧。

六「脱裤子，割尾巴」：在双重压力下涤荡灵魂

从写反省笔记，到填写「小广播调查表」，再到「三番五次」写个人历史自传，延安的党员干部所面临的思想和精神压力步步升级。对于毛泽东的这一系列举措，不仅1937年后入党的新党员完全陌生，即使是老党员和老干部一时也茫然不知所措：因为毛泽东的这一套毕竟与过去的审干肃反方式大不相同。

毛泽东的「新」就在于融理论灌输和暴力威慑于一炉，配之以强有力的组织措施，给广大党员，尤其是知识分子党员制造了一座强大的压力场，使其在反复震荡中蜕尽「旧我」，换上一颗全新的灵魂。

对于毛泽东的这套思想改造术，谢觉哉有十分生动贴切的解释，他援引王阳明临死前说的「此心光光地」一段话，要求共产党员遵照毛泽东的教导，把心中的一切杂念，连根除掉。[58]谢觉哉说，改造自己，就是「把自己完全变个样」，他写道，如此过程，「好比生肉煮成熟肉」：「『五个月』学习是紧火煮；『长时期思想上教育与行动上实践』（四三决定）是慢火蒸。煮过了，并不就算『熟』，还得长时期的熬炼，一直到要『而今而后，吾知勉夫！』」

谢觉哉用一首诗形象地描述了如何脱胎换骨的要诀：

紧火煮来慢火蒸，

煮蒸都要工夫深。

不要捏看避火诀，

学孙悟空上蒸笼。

西餐牛排也不好，

外面焦了内夹生，

煮是暂兮蒸要久，

纯青炉火十二分。[59]

又是「蒸」，又是「煮」，广大党员犹如进了一座思想高压炉。

压力之一，是来自个人内心的白我压力。经过对「二十二个文件」的逐字逐句的精读，和反复对照检查，个人的自我意识开始分裂。随着「发掘本心」的逐步深入，学习者普遍产生了负罪意识，知识分子党员更自惭形秽，认为自己确实如毛泽东所言，除了读过一些如同「狗屎」般无用的书之外，对共产党和人民毫无价值，尤其严重的是，自己甚至还会在客观上危害革命，简直是罪孽深重！这样的自我压力有如大山般沉重，使许多知识分子党员原有的自尊心、自信心和自豪感荡然无存。

压力之二，是来自集体的压力。党公开号召党员在批评白己的同时还需揭发别人，因此每个人都必须接受来自其它人的揭发和批判，而这些都是以集体和组织帮助、关心同志的面目出现的。陇东驻军「大渡」部队政治处别出心裁，甚至发动了「小册子运动」鼓励每人准备一个小本子，封面上写着「请为帮助同志而提上意见吧」，让持本者挨门挨户征求意见。[60]中央党校一学员先后征求了所在支部三十多人对他的意见。[61]集体帮助的形式也有两种，一种是温情式，另一种为斗争式，在更多的情况下，两种方式交替使用。一般而言，领导同志和整风小组的骨干分子会不厌其烦、亲自登门，苦口婆心地启发、引导当事者反省自己的思想和历史问题，其态度之热情、诚恳。往往使当事者为之感动，于是将自己的「坏思想」和盘托出。如果当事者仍然冥顽不化，拒绝深刻反省，基于「治病救人」的目的，党组织立即采取下一步行动，布置小组批评会，让所有的同志，包括与当事者有同乡、同学关系的人，对你展开面对面的揭发和「同志式的斗争」。首先「帮助」你端正态度，继而批评你的「错误言行」，众口铄金，千夫所指，使你孤立无援，有口难辩，直至当事者彻底「向无产阶级缴械投降」。

在自我压力与集体压力的双重重压下，个人的灵魂受到强烈的震撼和撞击，犹如历经一次漫长的心理炼狱的过程。在整风审干期间，干部们普遍食不甘味，夜不能寐。许多人因思虑用度，「头痛、失眠、减少饭量，面色发黄」，以至「旧病复发」。[62] 更有个别人因神伤气虚，心情极度焦虑、紧张，以致「午睡遗精」。[63] 为了使自己的反省获得组织的首肯，绝大多数干部都竭尽全力，反复撰写有关材料，惟恐对自己的挖掘、批判不够深入而难于过关。中央党校有个学员检讨自己的「小广播」，竟写出八百多条交组织上审查。[64] 中央党校二部学员的反省材料一般都「修改了三五遍」，有的学员的材料「修改了八次才完成」，少数人甚至「修改了十三遍」。[65] 与工农干部相比，知识分子干部所承受的精神压力更大，中央党校三部学员刘白羽自陈，「在那些难熬的日日夜夜里」，他「惶恐不安，彻夜难眠」，「产生过种种幻灭之感」，后来在党校三部副主任张如心的具体指导下，竟写下「数十万字之多」的自传资料。刘白羽回忆道：

我受到审干运动的冲击，才从孤悬万丈高空，落到真正平实的地面。在这个基础上，使我受益最深切，真正从精神领域进行一场自我革命的，是用整风文件精神对照重新写自传，这是使知识分子客观地认识世界，对症下药良好的方法。当时张如心同志是党校三部的副主任，由他负责对我进行了审查。我详详细细从诞生之日起一点一点严格剖析自己，对自己进行再认识。我写了一稿，自以为不错，谁知张如心同志看了却不以为然，一方面严正地指出不正确之处，一方面推心置腹耐心交谈，于是我又从头到尾写了第二稿，还是不能通过，最后写了第三遍稿，张如心同志才点头认可。[66]

刘白羽的回忆为人们提供了一幅精神炼狱的逼真画面，尽管他没有说明为什么他的两稿自传都没被通过的原因，也没有具体描述张如心是如何指导他抛弃「旧我」的，但我们仍可以从上述文字中窥见当年审干严厉之一斑。问题是，如此酷烈的灵魂搏杀，能否产生毛泽东所预期的效果，答案是肯定的。据刘白羽称，他就是经由审干的洗礼，「在党的热切关怀，强大威力推动之下」，才犹如一只小船，「终于漂向真理的彼岸」。[67]

和刘白羽的情况相类似，丁玲也经历了这种思想转变的过程。丁玲在整风运动中一度是延安文抗机关整风领导小组的组长，也曾写下两本学习心得：一本名为〈脱胎换骨〉，另一本叫〈革面洗心〉。1950年，丁玲曾含蓄地描述了当年她的那段心路历程：

在陕北我曾经历过很多的自我战斗的痛苦，我在这里开始来认识自己，正视自己，纠正自己，改造自己。……我在这里又曾获得了许多愉快，……我完全是从无知到有些明白，从感情冲动到沉静，从不稳到安定，从脆弱到刚强，从沉重到轻松……走过来这一条路，是不容易的……凡走过同样道路的人是懂得这条道路的崎岖和平坦的……。 [68]

不言而喻，不管是刘白羽，还是丁玲，要想「得救」，到达「真理的彼岸」，都是「不容易的」。这必须付出代价，这个代价就是「将一切对不住党的事通通讲出来」，[69]向党献上一颗赤诚的心，最后彻底埋葬「旧我」，走向新生。

七「得救」：「新人」的诞生

对于已在组织内的一般中共党员和干部，能否「得救」，即获得党组织的真正信任和被组织完全接受，首先取决于党员个人对党组织的态度，而判断其态度的重要标志，是看他（她）是否向党敞开心扉，将自己的一切向党和盘托出。换言之，一个普通党员若想从孤立、苦闷、绝望的困境中摆脱出来，唯一的出路就是向党忏悔。对于个人而言，寻求「得救」一旦成为内心的强烈冲动，就使原本带有强迫性质的坦白反省挟有了一丝愉悦的快意，许多干部为了赢得组织的好感，忽然变得异常积极、主动，甚至不惜以精神自虐的方式渲泄个人的隐秘。一时间，延安出现了群体性的自我悔过的热潮，在坦白内容的广泛性和自我鞭挞的严厉性方面，都达到了空前的程度。

我们以中央党校三部女学员朱明的反省为例。[70]

朱明原先是一个「出身于剥削阶级」的学生，1938年到延安后参加了中共，被分配在文化单位工作，以后进入王明担任校长的延安中国女子大学学习，继而调入中央研究院，最后被送入审干、肃奸重点单位——中央党校第三部「学习」。

朱明反省的最大特点是她的坦率性、深刻性和广泛性。

—、首先，朱明直言不讳地坦承自己在一系列重大政治问题的看法上与党的观点相左，承认自己同情蒋介石和国民党，仇视新生阶级，仇视共产党，怀疑毛主席。朱明说：

回忆北伐前，我们住在安徽，当时在军阀统治下，不仅财产要受勒索，就连精神也受威胁，尤其是太太小姐们，不敢抛头露面，总是坐在家里。……当时蒋介石军队到南京后，我们可高兴了，因为我们现有的资财不仅有了保障，就连安徽的财产也被蒋介石解放了。……精神上的成胁，同时也被解除了。

接春朱明反省了自己对十年内战的看法：

十年内战究竟是谁打谁，对这个问题我也怀疑。书里说蒋介石要坚决消灭共产党，可是我在外面听说共产党「捣乱」，想要得天下，不让蒋介石统一国家，复兴民族，所以才打。当时我认为应该打，因为共产党不安份守己，不让蒋介石统一国家，国不统——，民族焉能复兴？所以应该打。

朱明其至坦白了自己原先对毛泽东作为中国人民领袖的怀疑：

「毛泽东同志是中国人民的领袖，开始我听这句话，也是怀疑的。因为在我思想中一贯认为蒋介石是中国人民的「领袖」。他统治中国，他领导抗日，共产党也是在他领导下抗日的，为什么要说毛主席是中国人民的领袖呢？说他是边区人民的领袖还差不多，因为只有这样大的一块地方，大后方的人民，我想还是承认蒋介石是领袖吧。

对于中共所宣称的蒋介石是「假抗日」之说，朱明也表示了强烈的反感：

到底为了什么东西大家都说蒋介石抗日是为了消灭异己，不是为了中华民族？在这种气氛中，我口里也不得不跟看大家一样说，可是心里却想蒋介石抗日虽然是要消灭异己，但也是为了中华民族。记得「八一三」我在上海的时候，亲眼看见中国飞机和日本飞机战斗。晚上也听到中国飞机去轰炸日本军舰。我也看到过前线运下来的伤兵。能说蒋介石不是抗日？……过去我一听到说共产党代表中华民族，我就反感。我想共产党是国际主义者，那里代表什么民族，代表民族的是蒋介石，他要复兴民族。

二、朱明反省的另一特点是她将自己作为反面典型，执意以自己的错误来证明王明「右倾投降主义」与知识分子劣根性存在着密切关系。

朱明来延安后曾入中国女子大学学习，受校长王明的影响，女大较注意对学生进行统一战线与国共合作的教育，对此，朱明专门结合自己的思想进行了反省。朱明一方面检讨自己对毛泽东的态度，另一方面不指名地批评了女大的「负责同志」：

几年前读毛主席〈湖南农民运动考察报告〉，里面有一句：「土豪劣绅的小姐少奶奶的牙床上，也可以踏上去滚一滚。我很反感，我想你们要打土豪分田地就打就分好了，为什么要去糟踏那些小姐少奶奶们呢？从这里可以看出我的阶级立场，警惕性很高。

……我对毛主席的文件，是这样反感。但是，我对蒋介石的东西怎样呢？在这里我附带地反省在女大时的投降主义。当每年「七·七」的时候，蒋介石发表的宣言，女大总是配合看时事来讨论的。有时候负责同志还帮助我们指出宣言里哪些是比较进步的：「譬如说团结吧，虽然提到，但还不具体，所以他的进步还不够」，我呢，总是希望在宣言中找出一些「进步」的东西，因为我不希望国共关系不好，负责同志有时还说：「我们党在抗战中是发展了，可是国民党呢？只要他和我们合作抗日，也是有前途的。有些工作他做不好，我们还可帮助它。譬如保卫大武汉，我们还帮助他动员哩。」我听了这些话，就很能接受，我总是希望共产党能帮助国民党，这样两党不会分裂，统一战线也才能持久。因为我有一个中心思想，当我想革命的时候，我又怕吃苦，我总想过资产阶级生活，但又要无产阶级的事业，这个矛盾如何能统一呢？我就想到了统一战线工作，所以我不希望国共分裂，从我自己讲，我就希望国共长期合作，我的矛盾也就长期统一了。从家庭来说，我也不愿意国共分裂。……从国家民族的前途上讲，我也不愿意国共分裂，因为我把希望完全寄托在国民党身上。

三、朱明坦承自己由于在思想上与党不断抵触，最后发展到在政治与组织上与党对抗，承认自己对党组织阳奉阴违，「总是采用合法的手续来超越组织」。

朱明交代自己羡慕周恩来、林伯渠，总想做「特别党员」，希望到大后方作统一战线工作，「也坐汽车，也住大饭店」，所以经常以要求学习为名，逃避具体工作：

比如我在大众读物社的时候，那里的会计因为生孩子到医院去了。支部书记和我谈话，让我暂时代理一下，我心里不高兴，可是没有办法，因为自己是候补党员，又是支部书记和我谈话，只好勉勉强强地答应了。因此在工作中，手里拈看帐条子，心里想着统一战线，我做梦也没想过我会做这个工作。

为什么不安心做具体工作呢？朱明坦承自己对延安的生活感到了厌倦：「在延安老是风平浪静的」，「也感觉不出什么阶级友爱」，在几次申请随林伯渠前往重庆做统战工作的要求被拒绝后，经过个人的顽强努力，排除了种种障碍，终于以「要求学习」为名，转换了工作单位，先进了延安大学俄文系，又转到中央研究院，到了研究院后，「一心想进国际问题研究室，将来好做外交家」，「从来也没有想到，白己要服从组织」。

四、朱明从自己的「剥削阶级」出身挖掘思想的根源，认为自己之所以「与党一切都是分歧」，与她的阶级出身有密切关系。

对于阶级出身对自己带来的严重影响，朱明分「家庭教育和社会教育」两部分进行反省。朱明说：

我的家庭是百年以上的剥削阶级，直到民国初年，才逐渐没落。……外祖父本来是前清学者，其家庭也是百年左右的剥削阶级，是地主式的书香门第。……

我的母亲和姨母们都懂得一些封建的艺术，早晨起来，还临帖临《灵飞经》，什么《高山流水》、《桐叶舞秋风》等曲谱也都懂得一些。我自幼即生长在这样的环境中，所谓是三岁念唐诗，十二岁看《红楼梦》的角色。……记得小时候听故事，从来就没听过工人和农民的事情，专门是歌颂统治阶级的人物，就连外国故事也是一样，总是讲什么公主、王子的遭遇，飞行船、玻璃鞋等神乎其神的事情。

为了「说明阶级斗争不仅限于武装斗争」，朱明列举了她在衣食住行方面所受到的「家庭的阶级教育」：

吃饭要慢，要不带声音。否则就骂你象饿死鬼，没有吃过饭的，……说话更要轻声慢语。尤其是女孩子，要温存，还要深沉含蓄，所谓轻声浅笑，不准张开嘴，哈哈大笑。否则就要为你是莽张飞，……连走路你也不能随便，站也没有自由，必须要按他们那套去做。比如走路要稳重，不能东张西望，一步一步走，走要端正，站要站得笔直。否则就要骂你小家碧玉，像牵牛花一样依靠墙壁。所谓大家闺秀，像梅花，像牡丹，不仅要风骨凛然，而且还要仪态万方。

接着，朱明以自己的亲身经历，控诉资产阶级学校教育的罪恶；声称「资产阶级教育的中心，就是培养大私无公的个人英雄主义。不管科学也好，艺术也好，就是为了这么一个目的」。

朱明检讨道：

我在资产阶级的学校中，受了一些什么样的教育呢？……因为我是一个女的，家里希望我懂得一些文学，学一些艺术，所以我从小就很喜欢文学。斯大林同志说，文学家是人类灵魂的工程师。这是说无产阶级的文学家，资产阶级也有雕刻灵魂的工程师。我的灵魂就是被他们雕刻过的。我喜欢反映自然的印象派的东西，什么月亮怎么亮，花怎么香，……可是鲁迅的东西，我就不喜欢。……对于旧俄时代的东西，我是喜欢的，如托尔斯泰、屠格涅夫的作品，社会主义的东西我就不大喜欢。譬如《安娜·卡列尼娜》，我很喜欢，觉得很熟悉。《钢铁是怎样炼成的》、《被开垦的处女地》，我就不感兴趣。什么牛、猪，我觉得没有意思。再说音乐，我到延安后，就很少唱歌，因为我喜欢「山在虚无飘渺间」这样一类东西。劳动人民的歌声，我是不感兴趣的。……讲到画呢，我也喜欢资产阶级的一套，比如鲁迅介绍的版画，我虽然买了，但不喜欢。我喜欢古典的画，如意大利画家画的「蒙娜丽莎」的像，我非常喜欢。

五、朱明给自己戴上一串政治大帽子，用自唾自责、自我鞭笞的方法表达她「从原来的阶级中解放出来」的决心。

朱明的反省通篇充满自我责骂的词句，诸如：自己一贯坚持大地主、大资产阶级的政治立场，「站在蒋介石方面，替大地主资产阶级说话」，「没有一点劳动人民的感情」，「在政治上、思想上、组织上都是与党不一致的」，「对国民党有感情」，自己希望「站在广大人民的头上」，「总想做一个特殊人」，到延安是出于个人英雄主义等等。朱明甚至将自己贬低到贱民的地步，她痛悔由于自己出身于「剥削阶级」的家庭，致使「我的血液都带有剥削阶级的成分」。为了表达她的思想转变，朱明干脆直接歌颂「血统论」的合理性：

今天我明白了，党为什么珍惜无产阶级出身的干部和革命后代，以及先烈遗孤，因为不仅他们的思想有传统，就连他们的血液也是干净的，党为什么不珍惜他们呢？

最后，朱明表示，从今以后，自己将心甘情愿「做无产阶级的牛」。[71]

朱明反省提供了延安干部自我反省的合格样本。也许朱明的反省确有若干真实的内容，但是，这份反省人工雕琢的痕迹太重，它简直堪称标准的「反革命百科全书」。它几乎具备毛泽东所要批判的资产阶级知识分子劣根性的所有表现，并为毛的有关知识分子的论断提供了充足的证据：

—、出身剥削阶级的党员知识分子，其思想与行为明显烙有反动阶级的烙印，他们虽然在组织上入了党，但在思想和感情上并未真正入党。

二、受过系统的资产阶级的教育而未经改造的知识分子党员，在一切问题上与党和革命格格不入。

三、知识分子党员极易由思想上与党的对立发展到在组织上对抗党。

四、资产阶级和小资产阶级知识分子是中共党内机会主义错误路线的社会基础。

五、只有经过长期艰苦的改造，知识分子党员的资产阶级世界观才可能转变。

问题是，知识分子所有的劣根性难道都集中在朱明这「一个人」身上吗？从朱明的反省所暴露出的思想看，她岂止是一个未改造好的知识分子，而更像一个十恶不赦的反革命，可是人们又不禁发出疑问，朱明既然有那么多的反动思想，为何又要投奔延安？

种种迹象表明，末明的反省是在领导的诱导下写成的。为了给毛泽东的论断提供具有个性特征的实证资料，一定有某些「灵魂工程师」对朱明的反省进行精心的设计和加工，使其符合毛所需要的一切特征，而这种设计加工现象在坦白运动期间是普遍存在的。在康生等人的速成训练下，许多单位的审干领导小组的成员已学会了「政治诱导术」，他们巧妙地利用干部们急于解脱的心理，交替使用大棒与胡萝卜，劝导被审查的对象给自己层层加码，上纲上线，使他们相信，非经自唾自责，不足以证明自己对革命的忠诚。在这种巨大压力下，当事者只得依据诱导者的逻辑推论，硬将自己描绘成极反动、极卑鄙的「两条心」，以满足领导者的「关心」和「爱护」。在精神几近崩溃的状态下，当事者从「你要什么，我就给什么」，逐渐发展到主动的忏悔交代，然后进入到亢奋性的渲泻状态，最终，外力与内力产生了奇妙的结合，当事者开始出现旧皮蜕尽的喜悦。因此朱明的反省，不仅是思想改造能工巧匠手上创作的一件工艺品，也是朱明心理状态复杂变化的产物。

向组织彻底交代自己的一切，只是标志着当事者已初步迈入无产阶级的门坎，如何巩固既有的成绩，防止旧思想复辟，还须经由一定的形式才能完成，这就是当事者必须在公开的场合暴露自己的丑恶思想，接受同志们的批判。

在思想改造过程中，个人进行坦白的形式也是一个极为重要的环节。庄重的、富有礼仪色彩的坦白形式对加强党组织的权威，增强党的凝聚力，教育当事者和其它党员起看重要的作用。在一般情况下，党支部或党小组召集会议，让当事者当众宣读自己的书面交代，接受每一个出席会议的党员的质疑和批评。在这种会议上，每个人都应积极发言，为了表明自己党性强、觉悟高，宁可说过头话，也不可显出「小资产阶级的温情主义」。当事者则必须拿出小本子，虚心记下同志们的批评，而决不可作申辩。如果某人急于解释，强调各种客观原因，那么大家就会众口一声，指责此人态度很不老实，坦白极不深刻，结果这位党员必须再次写出交代，直至领导和与会者一致认可才能过关。如此循环，该支部或小组的各个成员，每人都需经历这一程序。会议的组织者，由于他受到上级的信任，负责所有人的最后鉴定，他的个人权威在这样的过程中得到充分的体现，与会者都众星拱月般地簇拥在他的周围，以他的意见为自己的意见。而他本人的交代，往往一次就能通过。党支部或党小组的负责人，还负有发现、培养坦白典型人物的责任，一旦某人的反省被认为具有典型意义，负责人将推荐这个党员到更高一级的会议上当众忏悔，以现身说法的方式，引导更多的人走坦白道路，同时，也以此向上级表明本支部开展运动所取得的成绩。

经由这套程序，「新人」终于诞生了，随着党组织给每个党员作出政治鉴定，个人有了新的归属——此生不仅思想上，而且身体和生命都无保留地属于党。从此，这个世界上就少了一个个人主义者或小资产阶级分子（「半条心」），而又多了一个无产阶级的革命战士（「一条心」）。

个人一经获组织的肯定和接纳，就「像越过一道阴阳分界线」，精神面貌顿时焕然一新，萎靡之气一扫而空。有人形容这种感觉如同「穿过黑夜走向黎明」，「看到鲜红的晨光」。[72]

经由坦白、审干运动铸造的新人已具有某种特有的气质。他们中的绝大多数人确实已牢牢记住了毛泽东的一系列重要概念，并学会用这套概念来观察世界和指导个人的言行。表现在行动上，则是彻底抛弃资产阶级人性论和温情主义的任何表现，非党性勿言、非党性勿听、非党性勿动，绝对服从领袖、组织、上级的命令和指示。

然而就在「新人」成批产生的同时，保守苟且、浑浑噩噩的「机械人」作为「新人」的伴生物，也开始在革命队伍中出现。为了服从现实生存和政治发展的需要，根据地内的许多党员学会了隐瞒真实想法，而随声应和上级的指示。根据地内的人际关系也发生了深刻的变化：原先基于共同政治理想而结合的「同志」关系，慢慢向人身依附的关系转变，冷漠、猜忌、互相防范逐渐取代了同志间的亲爱、坦诚。[73]口是心非、投机钻营、见风使舵、趋炎附势之辈渐渐充斥中共党内。由于人性毕竟非强力和说教所能完全改变，作为一种整体性的现象。具有双重人格的党员在整风审干后开始出现。

勿庸置疑，交替使用教化与强力方法锻造「新人」是毛泽东的一项「伟大」的发明，与斯大林的清党和肃反运动相比，坦白审干运动在触及和改造人的灵魂的深度和广度上都达到了前所未有的程度。但是一经细致考察，我们仍可发现，这场基于明确政治目的而发起的运动。除了套用列宁、斯大林的若于概念和方法之外，在其运作方式和操作实践的背后，还有着浓厚的中国内圣之学的痕迹。干部坦白交代和自我剖析与宋明新儒家的「格物致知」，寻求「天人合一」的路向几乎异曲同工，只是词汇和解释系统不同，而在手法上更具强制性。

--------------------------------------------------------------------------------

[1]参见〈中共中央宣传部关于在延安讨论中央决定及毛泽东同志整顿三风报告的决定〉（1942年4月3日），载中央档案馆编：《中共中央文件选集》（1941—1942），第13册，页364－65。

[2]《延安整风运动纪事》，页107、111－12。

[3]《延安整风运动纪事》，页107、111－12。

[4]阅读和研究文件的「四到」方法为王首道首先提出，参见：《延安整风运动纪事》，页111。

[5]王仲清主编：《党校教育历史概述（1921一1947），页78、77。

[6]王仲清主编：《党校教育历史概述（1921一1947），页78、77。

[7]《吴玉章文集》，上（重庆：重庆出版社，1987年），页240。

[8]《延安整风运动纪事》，页107。

[9]毛泽东：〈关于整顿三风〉（1942年4月20日），载《党的文献》，1992年第2期。

[10]毛泽东：〈关于整顿三风〉（1942年4月20日），载《党的文献》，1992年第2期。

[11]毛泽东：〈关于整顿三风〉（1942年4月20日），载《党的文献》，1992年第2期。

[12]《解放日报》，1942年6月27日。

[13]《解放日报》，1942年6月27日。

[14]《解放日报》，1942年8月23日。

[15]《解放日报》，1942年8月23日。

[16]《解放日报》，1942年8月23日。

[17]《解放日报》，1942年8月23日。

[18]《解放日报》，1942年8月23日。

[19]《解放日报》，1942年6月1日。

[20]《解放日报》，1942年6月1日。

[21]参见《生活全国总书目》（1935）（上海：上海生活书店编印，1935年），页72。

[22]参见师哲：《在历史的巨人身边——师哲回忆录》，页247。

[23] 《谢觉哉日记》，下，页791。

[24]《解放日报》，1942年7月13日。

[25]《解放日报》，1942年7月13日。

[26]吴玉章：〈以思想革命来纪念抗战五周年〉（1942年7月7日），载《吴玉章文集》。上，页241。

[27]《谢觉哉日记》，上，页456。

[28]焕南（谢觉哉）：〈感性与理性〉，载《解放日报》，1942年8月10日。

[29]〈中央总学委会关于肃清延安「小广播」的通知〉，载中央档案馆编：《中共中央文件选集》（1941—1942），第13册，页468－70。

[30]〈中央总学委会关于肃清延安「小广播」的通知〉，载中央档案馆编：《中共中央文件选集》（1941—1942），第13册，页468－70。

[31]〈中央总学委会关于肃清延安「小广播」的通知〉，载中央档案馆编：《中共中央文件选集》（1941—1942），第13册，页468－70。

[32]中央档案馆编：《中共中央文件选集》（1941一1942），第13册，页470。

[33]《延安整风运动纪事》，页337、338。

[34]《延安整风运动纪事》，页337、338。

[35]参见李言：〈对中央研究院整风运动的几点体会〉，载《延安中央研究院回忆录》（北京：中国社会科学出版社、湖南人民出版社，1984年），页19。

[36]参见王秀鑫：〈延安「抢救运动」述评〉，载《党的文献》，1990年第3期。王秀鑫为中共中央党史研究室研究人员，在此文中，王秀鑫使用了未曾公开的毛泽东在1942年的讲话。

[37]参见王秀鑫：〈延安「抢救运动」述评〉，载《党的文献》，1990年第3期。王秀鑫为中共中央党史研究室研究人员，在此文中，王秀鑫使用了未曾公开的毛泽东在1942年的讲话。

[38]参见王秀鑫：〈延安「抢救运动」述评〉，载《党的文献》，1990年第3期。王秀鑫为中共中央党史研究室研究人员，在此文中，王秀鑫使用了未曾公开的毛泽东在1942年的讲话。

[39]毛泽东：〈关于整顿三风〉（1942年4月20日），载《党的文献》，1992年第2期。

[40]毛泽东：〈关于整顿三风〉（1942年4月20日），载《党的文献》，1992年第2期。

[41]毛泽东：〈关于整顿三风〉（1942年4月20日），载《党的文献》，1992年第2期。

[42]匡亚明：〈论调查研究工作的性质和作用〉，载《解放日报》，1941年11月29日。匡亚明1926年加人中共，1929年曾被中共特科红队误认为是叛徒而遭枪击，子弹从口中射入，穿过脖颈险而未死，1941年任中央社会部（情报部）第四室（政治研究室）副主任。参见罗青长：〈深切缅怀隐蔽战线的老前辈匡亚明同志〉；丁莹如（匡亚明夫人）：〈永远的怀念〉，载《匡亚明纪念文集》（南京：南京大学出版社，1997年），页10－11、97。另据师哲称，匡亚明此时虽是康生的政治秘书，却不被康生信任，康生不允许匡亚明接触重要文件。参见《峰与谷——师哲回忆录》（北京：红旗出版社；1992年），页216-17。

[43]宋金寿：〈关于王实味问题〉，载《党史通讯》，1984年第8期。

[44]宋金寿：〈关于王实味问题〉，载《党史通讯》，1984年第8期。

[45]李维汉：《回忆与研究》，下册，页492。

[46]参见王秀鑫：〈延安「抢救运动」述评〉，载《党的文献》，1990年第3期。王秀鑫为中共中央党史研究室研究人员，在此文中，王秀鑫使用了未曾公开的毛泽东在1942年的讲话。

[47]成全于1942年2月曾给任弼时上书，提议不仅要整顿三风，而且要「整顿人风」，「信的内容同王实味的（野百合花）中内容类似」。

[48]宋金寿：〈关于王实味问题〉，载《党史通讯》，1984年第8期。

[49]参见王秀鑫：〈延安「抢救运动」述评〉川《党的文献》。1990年第3期；另参见《延安整风运动纪事》，页298。

[50]参见王秀鑫：〈延安「抢救运动」述评〉川《党的文献》。1990年第3期；另参见《延安整风运动纪事》，页298。

[51]毛泽东：〈布尔什维克化的十二条〉（1942年11月21日），载《毛泽东论党的历史》，页116-17。

[52]参见王秀鑫：〈延安「抢救运动」述评〉川《党的文献》。1990年第3期；另参见《延安整风运动纪事》，页298。

[53]华世俊、胡育民：《延安整风始末》，页66；另参见陈永发：《延安的阴影》，页60。

[54]《延安整风运动纪事》，页346；另参见《谢觉哉日记》，上，页377。

[55]参见陈永发：《延安的阴影》，页60。

[56]《延安整风运动纪事》，页107。

[57]见毛泽东1943年6月6日致彭德怀电，载《文献和研究》，1984年第8期。

[58]焕南（谢觉翮：〈此心光光地〉，载《解放日报》，1942年7月3日。

[59]焕南（谢觉觊：〈拂拭与蒸煮〉，载《解放日报》，1942年6月23日。

[60]抗战期间驻陕甘宁边区八路军各部队皆有代号，如「团结」部，「澳洲」部等。参见《延安整风运动纪事》，页352。

[61]《延安中央党校的整风学习》，第1集，页101。

[62]〈中央党校二部学风学习总结〉（1944年9月17日），载《延安中央党校的整风学习》，第2集（北京：中共中央党校出版社；1989年），页278-79。

[63]〈中央党校二部学风学习总结〉（1944年9月17日），载《延安中央党校的整风学习》，第2集（北京：中共中央党校出版社；1989年），页278-79。

[64] 《延安中央党校的整风学习》，第2集，页140。

[65]〈中央党校二部学风学习总结〉（1944年9月17日），载《延安中央党校的整风学习》，第2集（北京：中共中央党校出版社；1989年），页278-79。

[66]刘白羽：〈我的人生转折点〉，载《延安中央党校的整风学习》；第1集，页134-36。

[67]刘白羽：〈我的人生转折点〉，载《延安中央党校的整风学习》；第1集，页134-36。

[68]丁玲的这两本整风笔记以后佚失，参见陈明：〈丁玲在延安——她不是主张暴露黑暗派的代表人物〉，载《新文学史料》，1993年第2期，页35-36。

[69]见毛泽东1943年6月6日致彭德怀电，载《文献和研究》，1984年第8期。

[70] 朱明：〈从原来的阶级中解放出来〉，载《延安中央党校的整风学习》，第1集，页255-81。

[71]朱明在1945年5月与林伯渠结婚，文革中因不堪迫害自杀身亡。

[72] 刘白羽：〈我的人生转折点〉，载《延安中央党校的整风学习》，第1集，页136。

[73] 伴随看毛泽东新权威的确立，根据地内的等级制度也基本形成，在这个过程中，根据地内的人际关系发生了静悄悄的改变，请人情，谈私交开始受到遏制。早在1939年，曾三对此就有过议论，他认为，「除同志关系外，不许有私人感情，这话不尽对。只能说私人朋友感情是次要，不允许超过或并重于党的利益，而不能说私人感情须一笔抹杀，这是违反人情的。这一趋向的发展，可能走到人间的冷酷。」参见《谢觉哉日记》，上，页284-85。对于根据地内的反「人性论」的气氛，初入延安的从事白区地下斗争的党员和外来知识分子都觉得不甚习惯。因为在白区，同志之间的关系都十分亲密，到了「家」，情况反而不一样了，所以一时间，「延安缺少同志间的友爱」成了许多人的共同感受（丁玲、王实味、萧军、朱明）。王世英作为党的高级干部在进入延安后，感触最深的就是「人际关系越来越难处」。他对刘少奇锐：回到延安，我感觉学了一些坏东西，自己不愿做的不愿说的，也得去做去说感觉没有在秘密工作时期那样纯洁。刘少奇认为，王世英不是学坏了，而是「学好了」。他告诉王世英：「所谓好坏之分，应从党的工作，党的利益出发，吹牛拍马不好，但对工作有利就是好的，就要做。」参见段建国、贾岷岫着，罗青长审核：《王世英传奇》，页244-45。这种革命的「吹牛拍马」，以后伴随着等级森严的干部级别制度，逐渐发扬光大，成为某种新政治文化的基本特征，以至于长期从事国统区工作、从未去过根据地的夏衍在1949年听到别人称他「高干」，看到革命文艺家马寒冰向他敬礼报告时，还很不习惯。参见夏衍：《懒寻旧梦录》，页62-22、640。


孤独书斋-电子书库-社会历史-《红太阳是怎样升起的：延安整风运动的来龙去脉》-《第十二章 革命向最高阶段发展：审干、反奸与抢救运动》

第十二章 革命向最高阶段发展：审干、反奸与抢救运动

一 康生机关与1937年后延安的「肃托」

在中共历史上，将暴力大规模引入党内的政治生活，使用强制手段调查党员的思想与历史情况，在1949年之前，以延安整风中的抢救运动最为典型，但是，抢救运动并非是从天上掉下来的。抢救运动的思想逻辑和运作方式有一个历史演化的过程，实际上，早在江西时期就已显出端倪，而1937年后在延安和其它中共根据地秘密进行的「肃托」则在一定程度上是抢救的先导和试验。

然而在中共党史编纂学中，却有一个建立在对历史事实改写基础上的系列神话：王明不仅是江西时期肃反「扩大化」的罪魁，而且是1937年后「肃托」的总策划者。对于王明与「肃托」的关系，中共党史编纂学却语焉不清，除了揭露出王明在莫斯科厉行「肃托」的一些事例外，对延安及其它根据地的「肃托」则一直讳莫如深，即使对具体领导延安「肃托」的康生也只是点到为止，似乎特别吝惜笔墨。毛泽东，这位延安的最高统治者，在中共党史编纂学中，更成为与「肃托」毫无关系的局外人。

毛泽东、王明与江西时期肃反的关系，本书前一部分已有专论，这里从略。「肃托」虽非毛泽东首创，怛需要指出的是，与毛在江西肃反中所扮演的角色相类似，毛对于从莫斯科泊来的「肃托」主张，也是依据自己的需要迅速加以利用，使其完全服从于自己的政治目标，毛的所作所为不仅远甚于王明，更在中共党内造成不良的影响，为将暴力大规模引入党内政治生活开辟了一条危险的信道。

毛泽东在「肃托」问题上所要承担的责任具体表现在两个方面：第一，毛对王明、康生从莫斯科带来的「肃托」主张没有作过任何祗制，而是移花接木，接过「肃托」的口号，为其政治目标服务；第二，毛放手支持康生在延安「肃托」。

「肃托」的真正始作俑者是斯大林。王明作为这一主张在中国的主要引进入之一，[1]对中共党内的「肃托」负有不可推卸的责任。从1927年始，斯大林就开始以「肃清反对派（托洛茨基派）」为由在苏共党内，继而在全苏范围内，大肆清洗、镇压他所认为的公开和潜在的政治对手。这种清洗、镇压在1937年后甚至演变为超恐怖的大屠杀。王明、康生在莫斯科期间，正是「肃托」逐渐趋于激烈的时期，1937年10月下旬，王明、康生在苏联「肃托」恐怖达到最高潮的时刻返抵新疆迪化，同年12月下旬，盛世才以「托派」和「阴谋暴动」的罪名，将由苏联派往新疆工作的俞秀松、周达文逮捕。俞、周过去在莫斯科中山大学期间曾反对过王明，而王明返抵迪化后也曾散布俞秀松、周达文有托派嫌疑的言论，因此，俞、周被捕，王明、康生是摆脱不了干系的。1938年6月25日，俞秀松被苏军押往苏联，不久就被苏联格伯乌秘密杀害。1938年春，原红四方面军重要干部、参加西路军后撤退至新疆的李特和黄超在迪化被秘密处决。然而李特、黄超被杀的内情极为复杂，因为王明、康生与彼毫无个人恩怨，相反，李特、黄超却因参与张国焘与毛泽东的对立，与毛的关系极为紧张。李特、黄超之死，究竟是王明、康生为讨好毛而对邓发施加了影响，抑或是邓发得到延安密电而加害于两人？1937年11月底王明、康生已回到延安，在迪化任八路军办事处处长的邓发在两人被杀事件中扮演了什么角色？知道其详情的，早些年也许只剩当年在迪化担任中共代表的陈云一人，而陈云数十年一直对此事守口如瓶。

毛泽东对王明从莫斯科贩来的「肃托」主张的态度颇为微妙。原来，在陈独秀重回中共问题上，毛已有所松动，但此议遭王明反对后，毛就不再坚持。毛原本就对陈独秀重新回党一事兴趣不大，既然奉斯大林之命的王明反对陈独秀回党，毛就更无必要为区区陈独秀事而与莫斯科把关系搞僵，王明还指责张闻天在莫斯科学习期间思想曾受托派影响，由此毛就更不反对「肃托」主张了。王明打击张闻天，正做了毛泽东自己想做又一时不便做的事，他所希冀的国际派的分裂眼看就要成为现实，何乐而不为？于是，从1938年初开始，毛迅速接过「肃托」口号，不论演说和撰文，都忘不了数说一遍「日帝、托派汉奸的罪恶」。

毛泽东对「肃托」的热心远未停留在一般号召，与1938年后仅在口头上说说「肃托」的王明不同，毛立即将「肃托」与日常的肃反锄奸工作相衔接、毛在涉及军政肃反机要方面一向精细异常，然而就在他的眼皮底下，康生动用社会部，在来延安人员中进行了秘密调查和秘密逮捕，制造了一系列恐怖事件。

1937年后的延安「肃托」，其处置对象主要集中在下列三类人员身上：

一、被怀疑与中国托派组织有联系的来延人员。

1938年3月，边区保安处秘密逮捕陕北公学学员张醒及随张醒同来延安的两位青年妇女。保安处根据「情报」，认定张醒是托派山西分委书记（张醒的公开身分是阎锡山晋军的一个军长），两位女子，其中一人是项英前妻，1934年红军长征后被国民党逮捕，并与一国民党「特务」结婚；另一位女子是胡宗南下属的宪兵队长的妻子。1938年6月前后，在经历数月的审讯后，张醒援引张慕陶的话，交代康生在1930年被国民党逮捕后曾参加托派。当审讯者陈湖生按规定向边区保安处负责人周兴汇报后，张醒即迅速被秘密处决。张醒的一副翻毛皮手套和高级皮大衣随即出现在周兴住的塞洞外的院子里。与张醒同时被捕的两位妇女从此失踪，下落不明。不久，阎锡山还专门来电，向保安处要张醒，覆电是：延安无此人。很快，负责审理张醒一案的保安处侦察部部长陈湖生被投人监狱，险遭杀害。后在滕代远等人的保护下，陈湖生虽免一死，但仍长期坐牢。1944年2月，时任边区参议会党团书记，并参加边区司法领导的谢觉哉调阅陈湖生案卷，认为陈湖生「所犯罪尚无反革命嫌疑，因某种顾虑致久羁抑殊有不妥」。 [2]谢觉哉日记所言「某种顾虑」即陈湖生触犯康生事也，直至1944年6月，陈湖生在坐牢七年后才被释放。[3]1937年后，在延安类似张醒这样的托派嫌疑分子被秘密处决的事件，并非个别。据司马璐回忆，1938年初，曾经在边区医院住院的张抱平（1935年温济泽曾和张抱平同囚于苏州江苏省陆军军人监狱）、镇江左翼青年李明、边区剧团演员林萍均因被怀疑为托派而遭秘密逮捕，从此永久失踪。[4]另据陶晶孙[5]之于陶坊资披露，陶晶孙的两个妹妹1937年奔赴延安，其中之一的陶凯孙，「被康生打成反革命，在1939年被秘密杀害」。[6]

康生认为中共广西党已被「托派」破坏，将在延安的一批广西籍干部秘密关押，其中有广西工委书记陈岸（八十年代任广西自治区人大副主任）和刘毅生（八十年代任广西自治区党委秘书长），陈岸被关押了两年半。[7]

二、曾经在苏联学习工作过的人员。

顾顺平，上海人，1935年底随张浩经外蒙辗转来到陕北，后作为重犯，长期被戴上脚镣秘密关押，与陈湖生同监。在关押期间，顾顺平曾在某夜偷锯脚镣企图逃跑，因陈湖生告发而事败。[8]顾顺平以后的下落不明，最大的可能是在逃跑失败后被秘密处决。

三、虽与托派毫无牵连，但被强加于「托派反革命」之名的原西路军干部。

据陈湖生揭露，1938年后，某些返延安被集中审查的原西路军干部惨遭康生及其保卫机关秘密杀害。[9]这些历经千辛万苦返回延安的原红四方面军干部因与张国焘有较多的工作关系，遭到了与李特、黄超同样悲惨的命运。陈湖生之说是否属实？如果是假话，为何没有人出面澄清？如果属实，在延安被秘密杀害的西路军干部究竟有多少？至今仍不详。这悲惨的一页，徐向前、李先念等原西路军领导人都不忍重新揭开，直至去世都未泄露一字。[10]

西路军干部被秘密处决，究竟是康生私自所为，抑或是奉旨行事，迄今仍无第一手档案资料证明，但综合各方面情况分析，1938年的康生在没有得到明确的指令前，似乎还无胆量向红军干部动刀。1937年后，返延的原西路军高级领导人徐向前、陈昌浩、张琴秋、李先念一直处于受压状态，毛决不放心让徐向前等执掌大战略区领导权。1939年，毛委徐向前以八路军第一纵队司令员的头衔，让其带领一支小队伍前往冀南和山东，仅仅一年后，毛又以参加七大为由，将徐向前召回延安。陈昌浩则于1939年前往苏联，张琴秋被安排在延安中国女于大学作教务处长。李先念运气稍好一些。毛让李赤手空拳返回鄂豫地区，使李获得了重建功业的机会。在此种形势下，徐向前等绝无能力保护自己的部下。

「肃托」的罪恶尤其体现在非人道的审讯方式方面，在早期红军粗糙的战时审讯方法的基础上，康生又系统输人苏联格伯乌惩罚经验，使「逼供信」成了审讯业务中根深蒂固的传统。

中共粗糙的战时审讯方法形成于国共长期残酷的战争环境。从中共革命的角度来看，在面临生存巨大危险的非常时期，运用红色恐怖手段，用快速和极简单的程序处置敌对分子，本是天经地义。但是。这种依赖于暴力惩戒和单纯口供的审讯方法在执行中极易造成大量的冤假错案，被审讯者一般惧于肉刑而乱咬口供，而主持肃反机关的某些品质不良的领导者则有意利用虚假的口供向上邀功，这样，在革命队伍内部就不可避免发生持续性的自相残杀的惨剧。1932年周恩来抵达瑞金后，虽然基本纠正了保卫机关受毛泽东影响而处于肃反狂热的极端行为，使肃反机关的矛头重新对外。[11]然而，由于周恩来等忌惮于毛泽东可能产生的过份反应，对毛多有退让，既未正面批评毛在肃反问题上的错误，也未建立起较为系统和完善的审讯制度。结果，这种粗糙的战时审讯方法在康生接管社会部后，不仅重又萌发，而且和苏联格伯乌「先进经验」迅速融合，甚至被视作中国革命和国际革命经验结合的产物被逐渐固定化，从而成为中共审讯工作的基本方法。

康生机关审讯案犯的常规方法就是动用肉刑逼供、诱供、套供。肉刑又包含有拷打、坐老虎凳、用电话线通电等种种刑罚。然而对于康生，一般的肉刑逼供也许已不能满足其虐杀心理的需要，他还需要更尖端的虐杀才能填补其灵魂的空虚。也正是在康生的主持下，延安「肃托」演出了令人发指的一幕。据原社会部成员、任弼时政治秘书师哲揭发：1940--1941年间，师哲与陈郁参观延安柳树甸和平医院，曾被一女护士长带到一间大厅，发现一个大槽内用福尔马林浸泡着一具年约三十岁的男尸。护士长介绍说，「这是医学解剖用的，原来有三具。他们都是反革命分子，是由康生批准处理的。他们的姓名、来历，我们一概不知道」。师哲、陈郁听了颇觉诧异，便询问他们被送来时是否是活人，女护士长回答，「当然，以医疗的名义送来，然后处理的」。[12]

和这种处置方法相比，对于监禁的犯人采取特殊的着装与蓄发制度，就是小巫见大巫了。1937年10月27日，陕甘宁边区高等法院曾为此发出通知：「……为防止犯人逃跑及易于辨认起见，特令犯人穿看半红半蓝的衫裤，发蓄在头之左右方，头顶及前后部之发，一律剃光」。[13]1939年这种制度曾经在一部分刑事犯中停止执行，但在政治犯中间仍然继续推行，因触犯康生而被秘密关押的原边区保安处侦察部长陈湖生，就穿著这种「以胸背的中线为界，左边红，右边黑」的对襟衣服，头上留着「一条不宽不窄的『马路』」，戴看手铐脚镣，在延安过了「五年零四个月的带镣生活」（卸镣后又押了一年零七个月）。

在1939年秘密「肃托」的同时，康生还一手制造了三起著名的假案：

一、「钱惟人案」。钱惟人系当时的边区公路局局长，曾负责与边区交界处的国民党地方当局商谈修路事宜，却被康生无端诬蔑为「内奸」，并利用钱的妻子对钱进行侦察。钱惟人在延安被关押长达七年。

二、「王尊极案」。十九岁的王尊极陷入冤案系由她的家庭背景所致，由于王是大汉奸王克敏的侄女，就被康生凭空定为「日特」和「国特」。王尊极于1939年被捕人狱，受到三天三夜的车轮战，「搞得她两腿粗肿」，最后被迫招供。

三、「李凝案」。李凝原是东北地下党员，1938年前来延安，只因「走路像日本女人」，「有一件日本式的女衬衣」，就被逮捕入狱。李凝最后下落不明。[14]

以上三个案件当时在延安都曾被康生作为自己的反特「政绩」在一定范围内予以公开，这和「肃托」的隐蔽化大不一样。

延安的「肃托」在极秘密的状态下基本由康生领导的中社部负责执行，主管干部审查和管理的中组部并不能广泛与闻有关「肃托」的详细过程。有资料显示，当时任中组部部长的陈云在「肃托」问题上持有比较谨慎的态度，曾经保护过被指称有「托派嫌疑」的同志。1938年秋，曾参加过平津同学会南下宣传团的丁秀（1949年后曾任中共鞍山市委副书记）夫妇因「托派嫌疑」被调回延安。在陈云的关照下，仅仅两周就查清了问题，陈云当面向丁秀夫妇宣布，不存在托派问题。如果不是陈云亲自过问此事，快速澄清问题，而是将案例移交中社部。丁秀夫妇以后的命运将不堪设想。[15]

尽管陈云在「肃托」问题上态度比较谨慎，但是在中共党内，除了毛泽东，没有任何人可以真正刹住「肃托」快车的狂奔，其它人充其量只能做些纠偏一类的工作。

延安的「肃托」对其它根据地产生了恶劣的示范作用。1939年8至10月，山东湖西地区（亦称苏鲁豫边区），在湖西区军政委员会主席王凤呜、湖边地委组织部长王须仁和苏鲁豫边区党委书记白子明的主持下，掀起疯狂的「肃托」运动，滥杀党政军重要干部约三百人，被处决的方式有集体被刺刀捅死、马刀劈死、集体枪杀、活活打死、集体活埋、任凭狗咬、并用木榔头将脑壳砸烂。[16]在湖西「肃托」中，被关押待处决的党员、干部多达数百人，所使用的刑罚包括毒打、坐老虎凳、灌辣椒水、过电（用手摇电话机）、点香烧脸、用子弹刮肋骨、压杠子等七十二种酷刑。[17]在「红色恐怖」的风暴下，「肃托」中心地带的中共党政组织纷纷解体。只是由于八路军一一五师政委罗荣桓在11月赶到湖西，才制止住这场疯狂的内部屠杀，并从屠刀下救了郭影秋（1953—1957年任云南省省长）等人的生命。

湖西事件的消息传到延安后，陈云于1940年初在中组部主持召开了湖西事件汇报会，康生、李富春、王鹤寿及原山东分局书记郭洪涛参加了这次会议。陈云就湖西事件作了基调发言，认为湖西肃托的错误在于当地党、军队领导人在主观上夸大了托派的力量，同时简单地将一切工作表现不好的人员都看成了托派，凭口供任意拘捕，使暗害分子王须仁有机可乘，以逞其借刀杀人的阴谋诡计。会后，根据陈云的意见，起草了〈中央关于湖西地区锄奸工作错误的决定（草稿）〉，经中央批准发至各根据地。[18]这份文件在制止「肃托」极端化方面有积极作用，但是仍坚持认为「肃托」是正确的，湖西确有「七个真托派」，错误仅在于圹大化。由于有这个基本判断，1940至1942年，鲁南、滨海继续发生残杀干部的「肃托」事件，虽然罗荣桓在他力所能及的范围内都进行了干预，挽救了一百多人的生命，但山东的「肃托」，直到1942年4月刘少奇在前往延安、路经山东检查工作后，才完全停止下来。建国后，湖西「肃托」中深受迫害冤枉的人员在1955年的审干肃反运动中又遇到麻烦，被杀的「真托派」的家属遭受到数十年的歧视。[19]湖西的「肃托」案件的彻底平反是在1983年底，[20]距当年惨案的发生整整过去了四十三年。

在远离延安的山东，「肃托」已燃成野火一片，可是在「肃托」的策源地延安，「肃托」却一直处于地下秘密状态，各学校、机关不时发生人员神秘失踪的事件，不久就传来失踪人员是「托派」的流言。风声鹤唳，人人自危，在紧张、神秘的氛围中，延安的干部和党员都患上了「托派恐惧症」，「托派」一词成了瘟疫的代名词，个个谈「托」色变，惟恐避之不及。人们愈加护言慎行，生怕交游不慎，一下子上了保卫部门的「勾魂簿」。

在日益紧张的气氛中，康生机关的形象愈来愈高大，人们怀着恐惧、紧张的心情注视着枣园（中央社会部所在地），因为延安的人逐渐意识到，社会部是延安最有权势的机关，每个人的政治命运都操在它的手中。

二 1940年的审干与干部档案制度的建立

进入1940年后，「肃托」继续在延安各机关、学校秘密进行，与此同时，新一轮「审干」已在公开状态下全面推开，与以往的情况类似，这一次的审干也是在社会部的密切配合下进行的。

对干部进行经常性的政治审查是中共的一项既定政策，但是1940年的审干却有其特定的背景，这次审干的主要目的在于对1938至1939年党员大发展阶段吸收入党的新党员实行政治过滤。

如前所述，「审干」发端于国共激烈对抗的十年内战时期，基于对国民党和国内其它党派的高度警惕，中共一向极为重视清理内部，即使为此错整或错杀了「自己人」也在所不惜。1937年抗战爆发，中共获得合法地位后，大批青年投奔延安，一些原先失去组织关系的党员也纷纷归队，中共组织部门在社会部的配合下已对进入延安的每一个人实行了严格的审查，换言之，只有经过组织审查的人，才能被分配至各机关、学校、部队。

抗战初期，中共为了要在战时国内政治舞台上发挥更大的作用。以及为了未来与国民党一争天下，对于发展中共党员的数量有着强烈的紧迫感。十年内战结东时，中共的党员数量只剩下不足三万人，其中绝大部分在军队。显然党员数目之少已与中共在国内政治舞台所扮演的第二大党的角色十分不符。当时担任中组部部长的陈云就力主要与国民党争夺知识分子，他认为「谁抢到了知识分子，谁就抢到了天下」，「否则将来悔之晚矣」。[21]为此，1938年3月5日，中共中央发出〈关于大量发展党员的决定〉，在以后的一年半的时间里，前往延安与各根据地的大批青年知识分子被吸收入党，以至于个别部门和地区，为了完成上级布置的发展党员的任务，反复动员、说服青年知识分子参加共产党，造成所谓在发展党员工作中「拉夫主义」的错误。待发展党员的任务基本完成后，中共中央又重新回到过去那种严格入党条件的道路。1939年8月25日，中共中央发出〈关于巩固党的决定〉，要求用自上而下的方法，审查党员成份和各级干部，但又明确提出，这种审查「不应成为普遍的清党运动」。在一年半之内，中共在发展党员的政策上，一下子从敞开大门到暂停发展，其实并无矛盾，中共为了壮大党，需要「广招天下士」（陈云语），中共也是从现实需要出发，认定只有经过严格的审查，才能真正巩固党。在毛泽东和其它中共领袖看来，中共应该网罗天下英才为我所用，至于是否有嫌疑人员乘机混人共产党则大可不必惊慌，中共自有妙计对付此事，这个法宝就是审干。

就在党员大发展的1939年，针对新党员和从事白区斗争干部的审干就已同步进行。这个时期，中央社会部通过其密布在各个机关、学校的「网员」，对包括知识分子在内的各类人员进行秘密调查，这种调查虽然有成效，但是局限性也很明显。

首先，由于调查是在秘密状态下进行的，不易得到各级党组织的配合，调查的深度和广度都受到限制。

其次，中社部工作人员较少，无法应付延安几万名干部的秘密调查，大量的材料上报社会部后被长期积压。

正是基于以上情况，1940年，中共中央决定正式开展审干工作。这次审干的目的有两个方面：第一，为了发现干部的长处与优点，以便加以「适当的培养、使用、提拔和调动干部」；第二，「为了发现混在党内的异己分子，以便清洗他们出党而巩固党的行列」。[22]在这之前不久，中共中央也改变了中社部原垂直侦察系统，改由各级社会部受同级党委和中社部双重领导。在这次审干中，中组部和各级党委的组织科（干部科）处在前台，中社部则在幕后予以配台和协调。

1940年审干所获取的最重要的成果是初步建立起中共干部的档案资料管理制度。

十年内战时期，中共对党员的个人档案资料管理尚处于非正规化的水平，由于战争环境和地下斗争的险恶，干部的个人档案资料很难予以有效的保存。1935年10月，中央红军历经艰险抵达陕北，带至陕北的党和军队的核心机密文电总数仅五十馀斤。 [23]为了安全的因素，干部的个人档案资料在长征前夕已尽行销毁。

党员干部个人档案资料管理制度的建立及逐渐正规化，开始于抗战初期。七七事变后，大批青年知识分子和失去组织关系的党员纷纷来到延安，中共也获得了陕甘宁边区这块较为稳定的地盘，于是，在中组部干部科的策划下，逐渐建立起党员干部的个人档案管理制度。

1938年初，司马璐在经过一段时间的审查后，又经中组部部长陈云面谈，由中组部分配去位于枣园的「敌区工作委员会」报到。中组部工作人员交给司马璐一封信，要他面交枣园机关主任秘书曾希圣，司马璐在途中偷拆了信，发现其中一份是介绍信，另一份是中组部对司马璐作的「鉴定表」，上面写着几段评话：

有组织能力和斗争经验，但具有浓厚的个人英雄主义，个性强，骄傲，缺少劳动观念，组织生活锻炼不够。[24]

这个时期，中共的组织和干部工作尚处于恢复和重建时期，许多手续还不健全。以后，组织部门给干部的「鉴定」一般不由干部面交，即或交由干部转交，也需在信封放口处加上火漆，以防干部偷拆。

延安初期的干部档案包括以下几个方面的内容：

一、干部填写的履历表，

二、党的组织部门对干部履历的鉴定或结论，

三、干部所在部门党组织对干部政治思想及各方面表现的鉴定，

四、有关干部履历的其它证明材料。

干部个人档案由各机关、学校的干部科（组织科）管理，领导干部的个人档案由上一级组织部门管理。

审干开始后，运作方法仍是动员干部自己报告个人历史，审干人员则从干部填写的材料中查找疑点，在党员按照组织要求，多次填写的各种履历表格中很快就可发现各种问题。

1940年6月，延安马列学院在29个抗战后入党的新党员填写的表格中，发现前后一致的仅103人，占总数的33%，「其它67%都是经过了党的无数次教育解释工作才改正了、补充了自己的历史的。」[25]

为什么会出现前后表格不一致的现象？基本情况有两类：

一、许多新党员担心自己的阶级成份是地、富，害怕受到歧视。因此将家庭出身改成贫农、中农或「没落的小资产阶级」。

二、一些在白区工作的老党员一度失去组织关系，深恐引起组织的怀疑，来延安时没有详细交待，现在仍「将错就错，填下去」。

上述情况在延安各单位都普遍存在，自然引起中组部的高度重视。1940年3月，陈云发表了〈党员对党要忠诚〉的文章。中组部要求各级党组织加强对党员的审干教育，对党员进行反复的说服、教育、启发，解除党员「惧怕」、「怀疑」审干的心理，让党员明白审干「是有利于党，有利于他自己的」，只要党员改正了过去填表不真实的错误，他过去的行为，不仅不会受到党的怀疑，相反，党会认为他在政治上取得了进步。与此同时，中组部还要求从事审干的同志要加强对干部表格和各类资料的分析、调查。由于干部填表前后不一致成为一种普遍现象，中组部形成了几个基本的看法：

党员最初填写的表不一定是完整和真切的，有的干部是不会一次向党老实交待自己历史的，为此必须多方搜集干部的个人资料。

如何搜集呢？

首先要求干部提供个人历史的证明人，这又包括几个环节：

一、在干部本身的材料中找证明人；

二、从干部提供的证明处找证明人；

三、从谈话中找新的证明人；

四、从相同时间、相同地区、相同事件中找证明人；

五、从此人的材料中发现彼人的证明人。

即使有了证明人，也不能完全相信，因为存在几种可能性：

一、提供证明人与被调查对象暗中串联，互相包庇，互相吹捧对方。例如，经常会出现证明人提供这样的材料，证明某人是「非常坚定的无产阶级战士」，但实际情况是他们同样在监狱中出卖过同志。

二、有的证明人因惧怕牵累，不敢为被调查对象出具证明。

经过反复细致的说服动员后，干部的各种审查资料都陆续到齐，下一步就是具体地分析和判别这些材料。这个过程又包括以下几个步骤：

一、首先研究党组织对这个干部的介绍资料，这种介绍材料一般具有两个核心部分：

组织上对这个干部的基本评价，

提出对该干部需要重点考察的问题。

二、检查这个干部本人写的材料：

先看他最近写的材料，再从中找出疑点，即组织介绍材料中所提出的重点考察部分，把两者进行互相印证。

继而从他本人写的各种材料中找出可疑与不清的问题。

三、检查他人提供的旁证材料，这也需要几个步骤：

首先确定旁证人的可靠程度，

从旁证人材料中找出组织介绍材料中提出的重点问题，

从旁证材料中再找出受审干部自己所写材料中暴露的可疑部分。

经过对以上材料的反复对比研究，就可以查明该干部所存在的问题的性质。

下一步的工作就是将问题提到干部科科务会议，进行逐个研究，对这个干部作出组织结论或鉴定。

在作出组织结论之前，还有一个程序，这就是干部科的同志与受审干部进行个别谈话。

这种谈话的目的在于进一步核对材料，或发现该干部过去在填写各种表格时未予反映的内容，因此在谈话中，审查人员不应打断对方的谈话，尽量从被审查对象的谈话中发现问题。当这一切都完成后，就到了做正式结论的阶段。

结论一般包括两个部分：

—、历史审查的结论。一般由干部科会议集体作出，可以向当事者公开。在这部分的结论中，应对干部的历史中已搞清楚的问题，作出肯定的结论。但是，如果问题仍不清楚，旁证材料不够齐全，肯定的结论也可不做。

至于干部某段历史尚无证人证明，则对干部有证人证明的历史，和组织上已清楚了解的历史作出一般的结论。但需写明，某段历史尚不能肯定。

对另一些问题严重的干部，一时无法找到证人证明，则将其所有问题提出，全部保留，并由组织上对此人做出一般结论，以供日后继续考察。

二、在单位表现的鉴定。这类鉴定由党员所在的党小俎、党支部在会议上讨论并作出鉴定，被鉴定者本人可以列席会议并表示自己的意见。在党支部鉴定的基础上，该干部所在单位的党组织结合对干部历史的考察，做出干部在单位表现的鉴定。党组织对干部表现的鉴定通常不与本人见面。它应该包含被鉴定者的政治思想状况、党性修养以及干部个性、特长、工作经验与能力，以及对干部今后工作发展方向的建议等方面的内容。

到了这一步，对干部的审查就可以告一段落，而审干过程中形成的具体文字资料就成了干部的个人档案。从此这份档案就尾随干部，像一个无形的影子，干部调到哪儿，这份档案就跟看他到哪儿。以后每逢审干或政治运动，这份档案都会增加内容，党组织都会在这份档案中写上对这个干部的考察意见，它将决定这个干部在政治上的前途，或被提拔重用，或「不得重用」，或被「控制使用」。于是干部档案就成为决定干部命运的一件利器，它同时也成了一只「不死乌」。它既属于这个干部，又是完全独立于干部个人的异己物（干部通常不知道领导在自己的档案中写些什么），两者相依相随，一直到这个干部离开人世，这份干部个人档案也还未寿终正寝。它被置放在某个文件柜中，在对这个干部的妻子儿女、亲戚朋友的政治审查中还将继续发挥作用。

在延安各机关、学校审干工作正紧锣密鼓全面展开的同时，社会部的秘密侦察工作也在有条不紊地同步进行。

如前所述，1939年后，社会部加强了对延安各机关、学校人员的秘密考察业务，被列人考察对象的人员包括以下几类：

从国民党监狱释放来延安的人员；

来延安时介绍信不清的人员；

年龄与相貌不符的人员；

喜欢打探小道消息的人员；

在政治上、经济上有空隙可以被敌人利用的人员……

社会部如何得知这些干部的背景？没有组织部门的协助和提供介绍，显然是不可能的。尽管社会部在各机关、学校派有单线联系的秘密情报员——「网员」，但依当时的规定，各单位的工作人员互相不得打听彼此的背景（有些同志或有可能被派往国统区工作），因此，社会部获取干部资料的渠道主要是各级组织部门。

1940年9月20日，中央社会部发布〈除奸工作指示〉，要求延安各机关、学校划出审干中的嫌疑对象，将其材料上报社会部。[26]根据这份指示，一大批嫌疑分子的材料被集中到社会部，另有一些人，嫌疑程度尚不足上报社会部，其材料则由各单位组织部门自行掌握。

从1940至1941年上半年，社会部会同各机关、学校的组织部门和保卫委员会，对集中在社会部的嫌疑分子材料进行鉴别，并展开对这些嫌疑分子的秘密侦察。

然而，确定「嫌疑对象」并没有太多的事实依据，对大多数嫌疑分子的怀疑，主要依据的是他们本人所填写的各种表格，而这些表格中所反映的问题，也大多是「剥削阶级」家庭出身和社会关系复杂一类。以及曾集体参加过国民党、三青团、复兴社。

当时，这批已被内定为「嫌疑分子」的人员大多是在陕北公学、中央党校学习的学员，他们之中，除了少数人是在国统区自行报考进入延安的（陕北公学曾在国统区刊登过招生广告），绝大多数人都是经各地中共党组织或八路军、新四军办事处推荐介绍来延安的，在「嫌疑分子」中也有一些党龄较长的老干部。可是他们依据事实填写的各种表格竟成为将他们定为「嫌疑分子」的唯一依据，他们将由此被长期秘密审查，一「挂」就是几年，非党员的不得入党，也不被分配到急需干部的前线。

林纳，延安中国女子大学政治处副处长，1940年秋在审干高潮中被王明主持的校务委员会免去职务，将其调往由张琴秋担任处长的教务处，做什么工作，担任什么职务一概不予宣布。林纳被免职的真正原因是受到其夫的株连，因而受到党的怀疑，被认为是「嫌疑分子」。林纳与其夫都是留苏干部，抗战爆发后，夫妇俩奉命返国，但在临行前，其夫被苏联格伯乌逮捕，林纳一人返回了延安，被分配在女大任政治处副处长。女大的审干由政治处处长孟庆树（王明之妻）和政治处干部科科长叶群负责，但立案审查林纳，是中央社会部的决定。为了让林纳「坦白交待」问题，叶群经常找林纳谈话，对其施加种种心理压力，有时「拍桌子，瞪眼睛」，有时又显出「很怜悯林纳的样子」。每一次谈话后，林纳总要「大哭一场」（其实在这时，叶群自己也因历史上的问题受到审查）。以后，中组部也参与对林纳的调查，经过反复研究，报经「中央领导同志同意」，才作出了「林纳无问题」的结论。[27]

在社会部调查的「嫌疑分子」中，著名作家萧军也榜上有名。萧军来延安后，长期未被分配工作，他被安置在兰家坪招待所，成为一个闲散人员。萧军性格粗犷，初来延安时对纪律严明、等级井然的新秩序颇难适应。由于没有工作在身，萧军经常到桥儿沟鲁艺找朋友聊天，言谈中对延安的生活常有牢骚之语。某次，中央文委负责人艾思奇奉命与肃军谈话，由于话不投机，萧军竟「从怀中掏出了匕首」。萧军的言行立即引起上级的警惕，「一些领导干部」要求社会部尽快拿出一个明确的结论，以确定萧军究竟「是友是敌」，而另一些人则要求社会部从快对萧军作出处理。[28]

包括肃军在内的大批嫌疑分子的材料集中在社会部等待鉴别，这项工作量大繁重，而主持调查的社会部治安科人手又少，治安科工作人员陈龙（建国后任公安部副部长）系东北抗联出身，曾在苏联学习，有较高的知识水平和文化素养，对排查「嫌疑分子」的简单化方法持有保留意见。陈龙征得治安科科长汪金祥（建国后任公安部副部长）的同意，两人一起向康生提出改变「反革命嫌疑分子」确定方法的意见。此时正值中央书记处发出〈关于调查研究的决定〉的前夕，康生接受了陈龙等的建议，将此作为他重视开展调查研究的一项政绩。

在此背景下，1941年4月10日，社会部发出〈中央社会部关于清理反革命嫌疑分子的指示〉，文件提出各地已经「堆积着相当数量的反革命嫌疑案例，没有切实审查」，是因为「各地侦察工作薄弱所致」，另外的原因则「是由于有的除奸同志幼稚，主观夸大，推测附会，捕风捉影，自造了一些所谓的嫌疑分子……」。文件要求在重新审定原有的嫌疑分子时，必须做到「详细研究」和「慎重考察」，「要把真正的反革命嫌疑分子与主观附会、传说自造的反革命嫌疑分子严格分开；把党内错误、思想意识不好或组织关系与历史不清等问题与反革命问题分别清楚」。[29]

1941年春夏，中社部已全面开展清理嫌疑分子的工作，尽快对萧军作出结论，是清理中的一项重要任务。陈龙此时已升任社会部治安科科长，他布置治安科青年干部慕丰韵装扮成从其它根据地来延安的干部，住进兰家坪招待所邻近箫军的塞洞里，就近观察萧军。经过一段时间的观察，慕丰韵发现萧军喜爱京剧，正好慕会拉京胡，就以操京胡伴箫军清唱与箫交上了朋友。萧军毫无城府，「不出几天就对慕丰韵无话不谈」，慕丰韵将所了解到的萧军的思想动态向陈龙和社会部领导汇报后，最终才解除了对萧军政治上的怀疑。[30]1941年7月，毛泽东会见了萧军，与他进行了颇为友好的交谈，萧军当然不知道，在此之前社会部已对他进行了这么细致的侦察活动和甄别工作。

萧军是延安的知名人士，得到中央的特别关照，由中社部直接经手对萧军的甄别工作也进行得比帆利，但对于那些已有工作单位的其它「嫌疑分子」，这项工作的开展就并非一帆风顺。

延安各机关、学校对于中社部提出重新审查嫌疑分子的决定，反应并不一致，有的予以配合，有的则以各种借口加以推诿，甚至认为，保留嫌疑分子没什么不好，「清不清没什么必要」。[31] 在陈龙、汪金祥的努力下，决定以中社部的名义再发一个文件。1941年8月2日，社会部发出〈中央社会部关于清理嫌疑分子的指示〉第二号，文件分析了各单位清理工作开展缓慢的主要原因是「一、把组织中个别未查清或未解决的个别问题与真正的反革命嫌疑分子混淆起来；二、把通常的、复杂的社会关系与真正的反革命嫌疑分子混淆起来；三、把各种不良现象或倾向与真正的反革命嫌疑分子混淆起来；四、把一般不满言论和牢骚与有意制造破坏混淆起来；五、甚至还有把出于正义感的某些批评与恶意的政治污蔑混淆起来」。「总之，……是把现象当本质，把可能当作事实，把推测附会当作具体事实，不分内外，不分性质，自造了一批所谓的嫌疑分子……」。[32]

从中央社会部1941年4月和8月两份文件的提出，可以形成以下几点看法：

—、中社部确有一批政策水平和文化素质皆高的干部，他们因广泛接触各方面情况，视野较为开阔，有的干部对过左的审干方法持有异议。例如，陈龙曾力主排除对萧军的怀疑。在党内形势比较正常的气候下，这些干部会从自己的业务工作的角度出发，向上级机关提出不同意见。

二、中社部负责人康生在一般情况下无法兴风作浪。在较为正常的大气候下，康生也会接受下属的建议，提出慎重处理不同性质矛盾一类的意见，尽管他抱有私心，一心想突出自己，并把下属的成绩记在自己的功劳簿上。

三、1941年4月、8月的两份中社部文件也存在不足。例如在第一份文件中说，「要把真正的反革命嫌疑分子与主观附会、传说自造的反革命嫌疑分子严格分开」，既然是主观附会、传说自造，就不能再视为是「反革命嫌疑分子」。文件中某些用语措词方面的模糊，在实际贯彻中不可避免将向过左的方面倾斜，从而影响纠偏的进行。

与以后的历次审干运动相比，1940年的审干是属于比较温和、比较稳妥的，其最重要的一点是在审干方法上没有渗人强制的因素。社会部虽然全面渗人审干，但社会部并不直接主持审干，社会部在这一时期甚至还起着某种中和的作用。正是在社会部的主导下，1941年春夏开始进行对嫌疑分子的甄别工作，解脱了一批干部。1940年的审干基本依据「审查干部的材料，主要的依据本人的报告」的原则。没有动用「逼供信」、「车轮战」等手段；在组织部门与被审查干部的关系上，也没有事先假定被审查对象是「特务」的框框；在与被审查对象谈话时，审干人员的态度也较和气，一般并不采用「法官问案式」的谈话方式。这个时候还强调，对新同志的谈话要注意「客气些」，让他们自由地随便地去谈」，「务使被召来谈的人不感枯燥而乐于畅谈」。

1940年审干未酿成严重事件的更重要原因是这一时期党内政治生活还较为正常，主持审干的中组部部长陈云以及负责延安文宣工作的中央书记张闻天等人在审查干部问题上持有比较慎重和实事求是的态度。在对待知识分子问题上，陈云、张闻天持有相当开明的观点，陈云提出中共不仅要「广招天下士」，还要「诚纳四海人」，主张信任和提拔青年知识分子。陈云并参与起草或代中央起草了几份关于吸收知识分子入党的决定。张闻天也强调中共应尊重知识分子的工作和生活特点。陈云认为，审干是必要的，但务必慎重。他们的看法与毛泽东的意见并不一致，而在1940年毛毕竟还不能在延安完全决定一切。在他们的影响下，以知识分子为主要对象的1940年审干没有采用搞政治运动的方式，也没有事先划定框框，规定一定要排出多少百分比的「叛徒」、「特务」。尽管1940年的审干已经包含某些过左的因素，但是在对干部历史问题的估计上，多少还是考虑到「干部是生长在中国错综复杂社会」这层因素，因此在对干部作出政治结论和鉴定时，一般还比较客观。

以丁玲为例，丁玲1933至1936年被国民党软禁在南京的一段历史，在她赴延安后，成为套在她头上的一道紧箍咒，「自首分子」的帽子若隐若现，长期在她的头上浮动。1938年上半年，康生担任中央党校校长，公开在党校大会上宣布，丁玲「不是我们的同志」，党校不接受丁玲前来学习，[33]致使丁玲长期蒙受严重的政治压力。1940年审干中对丁玲这段历史正式作出结论，明确宣布，丁玲应被视为忠诚的共产党员。

再以王实味为例，王实味在赴延安前曾与托派有联系，在1940年审干中，王实味主动向中组部谈出这个问题，事后王实味仍在马列学院工作，他的中共党员的党籍也继续保留。

以后随着党内政治生态环境的恶化，1940年审干对丁玲、王实味的结论分别在1957年和1942年全被推翻，不再做数了。

1940年延安的审干在1941年上半年基本结东，然而时隔一年半，从1943年初起，一场比1940年审干规模不知要大多少倍的新一轮审干又平地掀起，由于这一次审干的规模和范围都远远超过历史上的任何审干，使其有了「审干运动」的名称。

既然1940年审干已经结东，1940年后也没有大量新人进入延安，为何还要兴师动众进行又一轮审干呢？其根本原因是进入1942年后，党内的大气候已发生深刻的变化，兼之中共在长期的对国民党的斗争中已经形成某种习惯性的思维，这就是国民党特务无孔不入，任何审干都不可能彻底，总会有漏网之鱼潜伏下来，即使搞了审干，也不足以完全解决问题，唯一的方法就是不断进行审干，对自己的内部进行经常的、无情的洗刷，而共产党就是在与外部和内部敌人的不断斗争中壮大起来的。上述习惯思维早已成为党的性格中的一部分，如果党内政治生活比较正常，它会受到一定的限制，被控制在一定的范围，但是，一旦党内环境发生巨变，极左的敌情估计马上就会占据上风，将原先比较稳妥的审干政策冲得一干二净。1942年整风之初，延安知识分子批评时政一时蔚为风潮，引致毛泽东的极度警惕，其结果是重新祭起审干肃反的宝器。社会部在1941年4月、8月制定的文件，被康生白己废弃一边，重演一遍文件中所列举的各种极左的错误，且比1940年更加变本加利。曾经在1941年春夏被解除嫌疑的人又被翻了烧饼，问题更是连升几级，从「特嫌」上升为「特务分子」，其中多数人在1943年4月被秘密逮捕。究其原因，系党内恶化的大气候所致，大气候之形成，其主导者为毛泽东，尽管康生在其中也起到推波助澜的作用。

三 「整风必然转入审干，审干必然转入反奸（肃反）」

整风运动与审干运动、抢救运动的关系是研究延安整风历史不可回避的一个重大问题，「整风必然转入审干，审干必然转入反奸（肃反）」[34] 是康生的名言，此话究竟是康生对毛泽东整风部署的蓄意篡改，抑或是他对毛泽东整风意图的正确理解和阐释？换言之，整风运动发展到审干和抢救（反奸、肃反）阶段，是康生一个人的「错误」指导所致，抑或是毛泽东、康生共同规划、共同领导的结果？

1980年代以来，大陆史学界（包括党史学界）对抢救运动与整风运动之关系有过短时间的探讨，占支配性的意见认为，整风审干是毛泽东正确、英明的决策，抢救运动则是整风运动后期出现的一个插曲，是由康生为破坏整风、蓄意背离毛泽东的部署而擅自发动，且一经出现，很快就被毛泽东所制止，是故，抢救与整风审干无关，抢救运动不能纳入整风的过程，延安整风运动与抢救运动是性质完全不同的两码事。[35]

对上述看法作出最具权威性表达的是原中共中央书记处书记、中央宣传部部长邓力群（1942年中央政治研究室成员）。1991年12月10日，邓力群在接受《党的文献》编辑采访时说，抢救运动只「搞了十来天」，以后很快进行「甄别」，「没有一个同志受到冤屈」，「全都做了符合实际的结论」，「实现了同志间没有芥蒂的真诚团结」。 [36]显而易见，按照邓力群的上述思路，仅仅搞了十来天的抢救运动非但不能归人延安整风运动之中，甚至连提一下的必要也没有，即使要涉及这个问题，也应该「用历史的发展的眼光」，多从其积极效果方面看眼，因为「没有抢救运动，恐怕就没有九条方针」（指1943年8月15日；毛泽东提出的审查干部的九条方针）。[37]

笔者认为，将抢救运动强行从整风运动中分离开来的观点严重违背了历史事实。邓力群的看法值得商榷，抢救运动并非仅进行「十来天」，所打击的对象更不是「全部都做了符合实际的结论」。至于整风、审干、抢救对党内团结的影响，则是见仁见智，这里暂不作讨论，可是用「坏事变好事」的眼光来评价抢救运动则是很不恰当的。因为，我们绝不能因为有了世界反法西斯统一战线就肯定法西斯运动，同样，我们也绝不能因为中国在八十年代进行改革开放，就肯定「文化大革命」。

整风运动与审干、抢救运动的关系本来并不特别复杂。某些人之所以有意回避、曲解这段历史事实，纯粹是为了政治上的需要。简言之，他们是为了维护毛泽东和其它领导人的形象，而有意将毛泽东等与康生截开，让康生一人扮演魔鬼的角色，由他承担所有的历史责任。

「整风必然转入审干，审干必然转入肃反」，是康生对由毛泽东亲自发动的整风——审干——抢救三运动之有机联系性的准确、客观的体会与描述，毛泽东开动的整风机器就是依照其内在逻辑，沿着整风——审干——抢救的轨迹依次快速递进，而在这个过程中。毛泽东始终处于决策的主导地位。

毛泽东作为延安整风的总策划人，他发动整风的目的和为推行其意图施展的基本策略本身就蕴含整风运动逐步升级的内部动因。

毛泽东发动整风运动的根本目的——彻底肃清国际派在中共的影响，打击和争取以周恩来为代表的「经验主义」者的力量，用自己的思想改造中央，进而确立毛个人在中共党内的绝对统治地位，原本就孕育着可能导致中共分裂的巨大风险，为了避免整风可能带来的这种危险，使即将发生的党内结构的重大改组完全置于自己的控制之下，毛泽东始终小心翼翼，稳扎稳打，绝不轻易冒进。谨慎地施用说教（文的一手）和镇制（武的一手）两种手段，成为毛的基本策略。

文武两手的交替使用并非始于1942年，早在1941年9月，毛泽东决定和王明正式挂牌之际，毛就将此种策略用于中共党内的高级政治生活。一方面，毛在中央政治局扩大会议上主动挑起争论，以「反主观主义」为名，诱使王明集团四分五裂；另一方面，毛又频频向王明显示自己一手控制的中央警卫团的力量，[38]给王明施加压力。1942年后，康生更加强了对王明、博古的监控，将国际派与中共其它重要干部和驻延安的苏联代表的联系基本切断。[39]

对于1942年2月揭幕的大规模的全党整风，毛泽东在一个短时期内（从2月至3月）主要施用「文」的一手（动员学习整风文件，反省思想），但随看3月末开始反击王实味，「武」的一手在整风中所占的比重急剧增加。在毛泽东的亲自领导下，经由康生、彭真、李富春等的协助，文武两手互相渗透，互相补充和促进，已经完全渗入整风的过程，并且一直持续到1945年中共七大召开。

文武两手在整风运动中所占的比重是灵活而富于弹性的。变化的时机、节奏不仅依据于毛泽东的意志和运动自身发展的规律，而且还受到外界环境的制约。1942年11月，毛泽东在西北局高干会议上提出分清「一条心」和「两条心」，使「文」的一手退隐于「武」的一手之后，从1942年12月至1943年底是整风镇制的一面大显身手的时期。

毛泽东、康生、刘少奇（1942年底抵延安）、彭真根据整风运动进行中所发生的新的变化，因势利导。先是铺开坦白、审干运动，继审干运动之后，又在延安和各根据地领导了为时近一年的抢救运动（部分单位和地区的抢救及其扫尾工作一直持续到1945年）。但是在遭到来自莫斯科的压力和党的核心层内多数成员的消极反对后，毛泽东又审时度势，决定终止抢救，引导整风运动转入「文」的方面——学习中共两条路线斗争历史。文武两手的交替使用，终于使毛泽东的既定目标完全实现。1945年中共七大正式确立了毛泽东的领袖地位，并决议以毛泽东思想作为中共意识形态的指导思想。至此，针对党内的文武两手遂被搁置，中共的全部力量集中于推翻国民党政权的斗争上。

在毛泽东运用文武两手重建中共的过程中，毛与康生互相支持，互相配合和互相依赖，康生以自己的忠诚和「创造性」的工作全力辅助毛实现自己的政治目标；毛则予以康生特殊的信任，提升和扩大康生在中共党内的影响。毛、康的亲密合作不仅源于彼此充分看重对方，还在于双方在许多重大问题的看法上完全一致，毛对康生的赏识和信任程度远超于当时其它与毛关系接近的中共领导人。因此，在康生遵循毛的意志具体领导整风、审干、抢救的所有重大战役的紧要关头，毛泽东都积极支持康生，为康生开展工作创造有利的环境：

一、1942年春，毛泽东舍弃较孚众望的任弼时，委派康生出任自己的副手——中央总学委副主任，全面主持整风的日常工作。在毛的支持下，康生领导的中央社会部全力负责延安各重要单位的审干业务，使康生机关的力量急剧膨胀，其特派人员渗透于延安中央各机关、学校和边区一切重要单位。

二、毛泽东在对待王实味问题的看法上也与康生完全合拍，毛对康生处理王实味的措施给予全面肯定。1942年夏秋开始的审干、反奸试点工作得到毛的充分支持和高度重视。

三、1943年4月3日，中宣部颁布第二个「四三决定」，有充分证据说明此决定是由毛泽东参与制定的。该决定强调整风——审干——肃反的必然联系性，全面反映了毛泽东的肃反观——对于奸细、特务，宁可信其有，不可信其无；运动初期必须打击自由主义的右倾思想，大胆怀疑以造成普遍震动；运动后期，则适当纠偏——康生在1943年4月初的行为完全符合毛的肃反观。4月后，康生放手大干，毛泽东听之任之，不作任何干预，使抢救野火四处蔓延。

四、1943年7月后，抢救运动形成高潮，毛有意维护康生，虽然在8月15日颁布审干九条方针，但对落实执行却一反常态，不予强调。结果九条方针颁布后，抢救不仅未停止，反而在更大范围内发展。

五、抢救是在1943年12月下旬毛泽东接到季米特洛夫干预电报后才真正刹车的，尽管中共其它高级领导人对康生都表示了不满，毛仍竭力保护康生，结果康生有恃无恐，即使当毛向被伤害党员道歉后，康生也拒不作任何自我批评。当然，从康生的角度看，他没有理由承认错误，因为毛从未说整风、审干是错误，所以，即使康生拒不为毛承担责任，毛也无可奈何。好在毛、康两人心中都有数，只是未捅破那一层纸而已。

六、1945年后，整风中的抢救一幕成为毛泽东最大的禁区之一，毛严禁任何出版物涉及抢救的历史，即使在康生政治上失意的五十年代前期，亦不准语涉康生在抢救运动中的错误。[40]1967年2月，毛闻知陈毅在怀仁堂中央碰头会上批评四十年代抢救运动时，顿时勃然大怒，不仅将陈毅打人冷宫，还一举废黜了中央政治局。

上述事例只是说明康生所描绘的「整风必然转入审干，审干必然转入反奸（肃反）」并非康生的个人发明，而是毛泽东、康生共同的思路和整风运动发展的客观过程。所谓客观过程，不仅是指整风、审干、抢救的依次递进性和不可逆性，而且也是当年运动开展情况的真实写照。当时担任中共晋绥分局书记的林枫曾对此有过具体描述，他在其所作的关于整风审干的结论中指出：晋绥整风三个时期各有其特点：第一个时期主要是整学风，性质是党内斗争，主要是反对主观主义……第二个时期是反特斗争，这个时期是从党内斗争转到党外斗争。第三时期又开始整风（指「路线学习」——笔者注），成为党内党外两种斗争的汇合。[41]需要指出的是，在毛泽东施用文武两手彻底改造中共的工程中，除了康生扮演了特别重要的角色外，其它领导人也或多或少起了他们的独特作用。将整风、审干和抢救割裂开来，将全部历史责任推在康生一人身上，都是背离历史真实的虚构。

四 毛泽东的「肃反」情结：

从「肃AB团」、「肃托」到「抢救」，从江西时期到延安时期，和毛泽东直接有关的中共几次内部整肃斗争：「肃AB团」、「肃托洛茨基派」（「肃托」）和「抢救运动」，都是以「肃清国民党渗透奸细」、「肃清反革命」和「肃清汉奸托匪」等名目进行的，然而每到运动后期，党的上层都发现，兴师动众开展斗争所取得的实际结果与原有的估计大相迳庭：所发现和已被镇压的「敌人」绝大多数都是自己的同志，于是再来进行一番甄别和抚恤工作（但为了维持领导者的「英明」形象，照例保留一批「问题人物」不予解脱）。可是隔不多久，新一轮肃反斗争又在酝酿中，……在毛泽东主政的年代，这已几乎成为一种规律性的现象。

导致残酷的肃反斗争恶性循环的根本原因，一是毛泽东对党内敌情的过份估计，极左的肃反观已形成固定的思考模式；二是毛出于其个人的目的而对「肃反」的误导。

毛泽东的极左的肃反观是中共对国民党屠杀中共政策的激烈反应，以及他个人对国民党特务活动超常估计的产物。1927年后，为生存而奋斗的中共，长期处在被封锁和剿杀的极端残酷的环境下，作为一种自卫反应，中共和毛习惯将国民党的反共行为给予严重的估计，在对诸如国民党向共产党区域派遣破坏特务，国民党利用「自首政策」胁迫中共人员充当特务等问题上，毛看得尤其严重。在激烈的国共斗争中，毛已形成一种思维定式：即对于国民党在共产党区域的活动，宁可信其有，不可信其无。若从「警惕性」方面而言，在中共高级领导人中间，任何人都未超过毛泽东。且不论王明等人从未执掌过军队和肃反机关，即使作为中共情报肃反机关创始人的周恩来，在对待「敌情」的估计上，也从未像毛泽东那样持如此极端的态度。由于对「敌情」的极端警惕和采取了一系列严密的审查和防范措施，在江西和陕甘宁边区，中共确实挫败了多起国民党针对中共的破坏活动。但是。从总的情况分析，国民党对中共组织所造成的破坏，基本限于国民党统治区域。在中共区域，由于中共组织的高度严密化及对社会的全面和彻底的控制，国民党的渗透几乎不可能，国民党特务活动对中共的危害远小于中共肃反所造成的自相残害的严重程度。

另一方面，利用「肃反」为其政治目标服务，又一直是毛泽东功利主义政治谋略的一个重要组成部分。在谋取个人对中共武装的控制、进而夺取中共最高领导权的长期斗争中，具有极强自信的毛泽东对来自党内的任何异见都予以强烈的排斥，尤其对向他个人权力挑战的举措更是怀有高度的警觉。为了打击党内异己，巩固自己的权力地位，毛在自己能够控制的范围内，善于巧妙利用来自莫斯科的口号和条文，「拉大旗作虎皮」，或自创罪名，将反对派和潜在的反对分子，指为「反革命」。在镇压「AB团」的过程中，毛发明了「扯起红旗造反」的概念，用来打击党内那些敢于向其权威发起挑战的人。抗战时期，他又放任康生制造「红旗党」冤案，把一大批共产党员打成执行国民党「红旗政策」的「特务」。1966年文革爆发，毛泽东更是创造出「打着红旗反红旗」的概念，把大批被诬为「叛徒」、「特务」的老党员、老干部投人监狱，将斗争的矛头指向全党和全国人民。尽管毛泽东肃反手法多变，与一味屠杀党内同志的斯大林有明显区别，但两人在利用肃反消灭政敌方面，却有着惊人的相似。

毛泽东运用肃反手段打击党内不同意见，在不同的历史时期，有不同的表现，中共当时所处的环境和毛泽东个人地位之强弱成了决定毛肃反态度变化的基本因素，表现在肃反手段上也有显着的差别。在毛尚未掌握全党领导权之前，其肃反手段更直接且更具残酷性；在毛实际已控制中共后，为维护自己作为全党领袖的贤明和公正的形象，他对运用肃反手段处理党内不同意见则稍存谨慎之心，一般多喜施一纵一收之术，以威慑为主，以镇压为辅，且擅长幕后操纵。但在其个人地位完全巩固后，毛的暴戾之态复又重现，对使用肃反威慑手段解决党内问题的兴趣愈来愈浓。

一、苏维埃运动早期（1930—1931）。

这个时期江西中共根据地处于极其艰苦的环境下，毛泽东个人在全党的地位不仅还未确立，甚至在根据地内部，毛的领导地位仍然受到党内不同意见的反对。偏于山沟一隅，远离上海中央给毛泽东提供了行动上的充分自主性，为了实现其个人对江西红军的全面控制，毛将「野性一面」（「虎气」）充分发挥，「山大王」的气质不加丝毫约东。结果，由毛泽东直接参与，在赣南造成数千名红军将士和地方共产党员无辜被杀的人间惨剧。[42]

二、延安前期（1937—1941）。

抗战爆发，国共实现第二次合作，使中共所处的环境大大改善，在中共内部，毛泽东也取得了优势地位，并正积极谋取对中共党领导权的全面控制，但正是在这个时刻，莫斯科对中共的影响力也得到恢复。在新的形势下，迫于各种条件的限制，毛开始收敛个性中的「野性的一面」，而有意显示作为全党领袖的气度，对中共核心层的不同意见，一般多用迂回、曲折的方式予以分化、消解。在党内斗争中，主要诉诸政治策略的运用，而较少显示暴力震慑。但是，国共长期兵戎相见造成的警觉意识以及对党内外社会民主主义思想的防范并未有丝毫减退。尽管毛不再、也不能将肃反手段直接用之于党内上层的政治纷争，也没有再重演「肃AB团」那样大规模的镇压事件，但对于党内中下层的假想敌却继续沿用肃反手段，这主要表现在1937年后，放任康生及其保卫机关在延安及各根据地推行「肃托」的镇压政策。历时数年的「肃托」，其残酷性和血腥性并不亚于1930—1931年的「肃AB团」，只是规模较小，且极端隐蔽。

三、整风时期（1942一1945）

随着毛泽东在中共党内领导地位的加强和巩固，毛故态重萌，再一次祭起肃反的宝器。面对党内知识分于大规模的不满，和社会民主主义思想的蔓延，毛迅速决定，将「肃托」、「反特」、「肃奸」正式纳入整风轨道，以便使全党在自己的新权威下彻底就范。毛泽东有意放虎出笼，支持和放纵康生将原处于秘密状态下针对少数重点对象的肃反手段公开施之于党内，造成大量的冤假错案。当然，此时的毛泽东已身为中共领袖，他十分清楚，在延安的干部和党员中，根本不可能有大批「托派」、「国特」和「日特」，因此毛执意在党内开展肃反的最终目的，主要还是在全体党员的心目中植下对自己的崇拜和敬畏，所以毛声明，在审干肃反中执行「一个不杀，大部不抓」的政策，于是，从形式上看，1942—1945年的整风审干运动远没有「肃AB团」事件那么残酷。

在长期战争环境下形成的中共肃反政策，由于「宁可信其有，不可信其无」的思维定式，加之毛泽东出于其个人目的，滥用权力，对肃反有意误导，久而久之，致使中共领导人和广大高、中级干部培养成一种用阶级斗争的眼光看待一切的习惯：阶级敌人既可以是「国民党特务」、「暗害分子」，更可以是党内任何有异于当道意见的分子。正是由于有了如此深厚的思想基础，毛泽东每发动一次肃反运动，中共组织和广大党员都闻风而动，积极予以响应，不管有无确凿证据，先挖出一批反革命，运动后期再说。至于这种运动的方式对中共党组织和广大党员的伤害，则是从不予以考虑的。作为极左的肃反政策的始作俑者，毛泽东在运用这一套手法对付他的假想敌人时确已达到得心应手、出神人化的地步。虽然从「肃AB团」、「肃托」到「抢救」，毛的操作形式有所不同，但极左的肃反观却是一脉相承，其基本精神并没有任何重大改变。只是毛泽东的角色变幻莫测，忽跃至台前，忽退隐幕后，致使人不易看清毛的真实意图和毛在历次肃反运动中所起的决定性作用。

五 毛泽东、中央总学委和中央社会部的关系

自整风运动展开后，中共中央的组织形态也随之出现若干新变化，尽管在与各战略根据地和与重庆南方局的联络来往方面，毛泽东继续以中共中央、中央政治局或中央书记处的名义发布指示，但在延安，中央政治局和书记处的大部分权限已被中央总学委所取代。中共中央大多数部委的职权范围也大大缩小，仅限于维持一般业务工作的水平。在毛泽东的精心策划下，中央总学委实际上已成为凌驾于政治局和书记处之上的中共最高决策和权力机关，尽管毛在1942年已完全控制了政治局和书记处，但他还是感到这两个机构有些碍手碍脚，毛要创设一个完全听命于他个人，由他一人支配的组织。然而中央总学委并非是一个固定的实体，它只是毛泽东为掩饰其在党内实行一人统治而设置的临时机构，在整风运动期间，它时而出现，时而又消失的无影无踪——中央总学委的存在及其退隐全凭毛的个人意志决定。1942年是中央总学委大显神威的时期，在它的核心层仅有毛泽东和康生两人，而康生则完全听命服从于毛。中央总学委的关键部分是由毛、康直接领导的各系统分学习委员会，各系统分学委作为贯彻毛泽东意图的得力工具，在整风初期即发挥了重要作用，但就在各分学委唱主角的同时，长期被宠罩着一层神秘面纱的中央社会部，也从过去所处的幕后一步跃入到前台。

中央社会部「出山」的直接和表面的原因是，各分学委的审干工作超负荷运转已难以为继，急待社会部支持。整风转入审干阶段后，中直系统、军直系统等分学委的工作量急剧增加，各基层单位汇报上来的有关「重点人群」的反省笔记、「小广播表」和个人历史自传以及其它交代和审查材料堆积如山，大量的文字材料需要整理、汇编和核实；各系统的分学委还承担了与被怀疑对象个别谈话、对某些人实行侦讯、布置监控等繁重任务。对于这类具有「特工」性质的工作，经历过江西时期肃反斗争的各分学委的领导，虽然并不陌生，操作起来，一般也得心应手；但是，今天的形势早已不同于江西时期，某些特殊的调查已非各分学委独立所能完成：首先，被审查对象面广量大，互相交叉，几乎覆盖延安各机关、学校，没有社会部的协调，调查几乎不可能进行；其次，审查要求也有所提高，某些审查项目已带有特殊的专业色彩，例如通过电台异地调查、邮检等，使许多分学委的领导同志深感有社会部配合的必要，甚至如何提高审讯工作的效率，也急需专门机关的指导；第三，运动的发展和深化令人目不暇接；一些参加各分学委、原先负责审查别人的干部不久自己就成了被怀疑对象，并被关押和「控制」起来。上述情况使得各分学委普遍感到人手紧张，纷纷向中央总学委告急。正是在这样的背景之下，中共情报肃反的专门机构——中央社会部，被毛泽东、康生引入到领导审干的中心位置。于是，从表面上看，在延安主持整风审干的机关仍然是各分学委，但内里却是中央社会部在掌握、控制和操办一切。

中央社会部在毛泽东的部署下，迅速介人正在展开的审干运动，还有更深层的原因——这就是由康生领导的社会部绝对服从和效忠于毛，是毛完全可以支配的力量。

中央社会部的前身是1931年11月在江西瑞金成立的国家政治保卫局，该局由原上海中共中央特科部分成员和中央苏区原红军干部组成，邓发长期担任局长一职，其副手是与周恩来有较深历史渊源的原上海特科重要干部李克农、潘汉年和李一氓。[43]在1932至1935年遵义会议之前，周恩来对国家政治保卫局具有支配性的影响。在周恩来、博古、张闻天有意识的安排下，一些与毛泽东关系密切、曾参与「肃AB团」的干部，如曾山、陈正人、古柏等，被安置在地方党政部门或军队工作，因此从1932年起，毛泽东对中共肃反机关已不再具有影响力。

在这里需要指出的是，在江西时期，周恩来还直接主管中共的机要情报部门。邓颖超具体承办中共最核心机密——与莫斯科的秘密电讯联络工作。由于处在频繁的战争环境，中共的机要情报、肃反、反间谍工作常常是互相交叉重迭——在长征之前，还有一个大概的分工，即中共中央（苏区中央局）秘书处，中央军委秘书处负责党和军队系统的机要联络，国家政治保卫局主管肃反和情报收集工作。但是在长征前夕，为了军事行动的需要，中共所有的机要情报系统就已全部集中于中央军委机要科，中央秘书处事实上已停止活动，只保留个别工作人员。邓颖超作为中央秘书长，和刘英（以后成为张闻天夫人）一直随博古、李德、周恩来率领的首脑部门转移，主要承办会议记录一类的文书工作，而未和其它妇女干部被安置在「干部休养连」。

毛泽东对周恩来一手掌管机要、情报、肃反部门极为不满，1935年1月遵义会议后，就开始采取行动，逐步蚕食周恩来的领地。1935年6月后，毛泽东亲自派自己的秘书王首道接管中央军委机要科，不久又派王首道接替原由邓发负责的政治保卫局领导一职。尽管1935年末召开的瓦窑堡政治局扩大会议宣布恢复中央秘书处和中央各部委，并任命原保卫局干部张文彬为秘书处长，但不久张文彬即被调做统战工作，实权仍控制在副秘书处长王首道手中。

中共中央抵达陕北后，情报肃反部门职责分工的关系开始逐渐理顺。在原国家政治保卫局基础上，先建立方面军保卫局，继而改称西北政府保卫局，由周兴担任局长，受王首道节制。中央军委机要科则一分为三，分别组成中央秘书处机要科、中央军委机要科和方面军保卫局（西北政府保卫局）机要科。中央秘书处机要科负责党务机要电讯；中央军委机要科负责红军军事机要电讯；保卫局机要科负责情报系统电讯和秘密电台的管理。从形式上看，中共已形成了三足鼎立的机要情报系统，然而实际上，所有机要情报大权已完全集中于毛泽东一人之手。因为，这三个系统全归王首道领导，而王首道则对毛绝对服从，深获毛的信任。为了彻底控制中共的机要情报机构，毛还将自己的老部下曾三调入中央秘书处机要科，配合王首道开展工作。与此同时，邓颖超因病远赴北平治疗，完全离开了机要情报系统。

由王首道统掌中共机要、情报、肃反系统的局面在1937年11月康生返回延安后发生变化。毛泽东经过细心考察，对康生的忠诚、情报专业经验和工作能力作出了肯定的判断，遂在1938年9月以后。任命康生担任新成立的中央社会部兼情报部部长（中社部正式成立于1939年2月，但在这之前，实际上已经运作）。但是毛泽东并没有将中共情报、机要、肃反所有大权完全交给康生，康生仅负责肃反和反间谍业务，同时兼管一部分情报业务（1939年情报部成立半年后，毛即宣布撤消情报部），党务机要、国际通讯等情报业务仍由毛的老部下王首道和王观澜掌管。

为了获得更大的权力，进而成为中共情报保卫部门的最高负责人，并在党内占据更重要的地位，1938年后，康生在全力支持毛泽东对付王明等国际派的同时，竭尽全力加强中央社会部的内部建设，将社会部办成了一个机构齐全、集中大批专业人员、情报网密布全国的中共第一大部。

在康生的主持下，社会部依照苏联格伯乌的结构加强了组织建制，使社会部成了门类齐全的情报反间谍机构。社会部下辖有五个局：一局主管组织、人事；二局主管情报；三局主管反间谍；四局主管情报分析；五局主管特工训练。社会部还有两个直属部门：保卫部和执行部。为了培养派往国统区的特工人员和根据地内的情报、肃反干部，社会部还办有西北公学。

在社会部系统，一批经验丰富的老情报专家：李强（真名叫曾培洪，原中央特科成员，1938年初从苏联回到延安后被任命为军工局和军委三局副局长，是老资格的电讯专家，其工作与中社部有交叉）、许建国、曾希圣、邹大鹏、冯铉、李士英、罗青长、黄赤波、杨奇清等分别担任了各局室领导职务，少数具有外语、电讯业务知识的青年知识分子干部，例如符浩等也被吸收到各局工作，社会部可以称得上是延安专业人才最集中的单位。

在康生的领导下，社会部在延安广布情报侦察网，触角伸及四面八方。在延安重要的党、政部门和教育系统，都有社会部的特派员和秘密网点，在特派员之下，另有受特派员领导的「网员」，专门从事情报搜集和侦察工作。受社会部直接领导和管理的秘密情报员，一般都具有公开活动的合法身分，他们或是各单位的负责人，或是学校在读的学生。社会部还建立起对延安社会情况的全面监控，在邮局、旅店、饭庄、交通车队、供销合作社等单位都派有专门人员从事情报收集工作。延安著名的「西北旅社」即为社会部所办，社会部干部汪金祥、曲日新都曾担任过「西北旅社」的经理。社会部对前来参观访问的外来人员的监控更是极端重视，主持接待来访人员的专门机构——延安交际处，名义上属边区政府的编制，但边区政府对交际处并无支配力，因为交际处实际是社会部的下属部门。

在毛泽东的首肯下，社会部也将它的工作网络扩伸到中央办公厅和中央军委办公厅（在延安时期，这两个机构是融为一体的），与斯大林身边的工作人员皆属于格伯乌的情况相类似，毛身边的工作人员同时也是社会部成员，不仅叶子龙参加社会部工作，甚至毛的妻子江青在组织关系上也隶属社会部。[44]由此可见，在这一时期，毛对康生领导的社会部在政治上是完全信任的。

毛泽东对在康生领导下的社会部所发生的变化深表满意，康生的凌厉的工作作风和对毛的绝对效忠，给毛留下深刻的印象。为了进一步削弱周恩来在中共情报和肃反系统中的影响，在情报和肃反部门树立起自己的绝对权威，同时也为了彻底弄清机要情报系统干部的历史状况和现实的思想表现，毛决定对康生进一步放权。

1942年4月4日，中共中央书记处发出「中央关于成立机要局的通知」，宣布将原先三足鼎立的中央秘书处机要科、中央军委机要科和中央社会部机要科合并为统一的中央机要局，由康生兼任局长。[45]康生终方全实现了梦寐已求的对中共机要情报系统的控制权，成了名副其实的中共情报和肃反系统的首脑，同时成为中共核心层中仅次于毛泽东的最有影响力的关键人物。

1942年康生的职务表：

中共中央政治局委员兼中央书记处书记；

中央总学习委员会副主任；

中央党和非党干部审查委员会主任；

中央社会部部长；

中央情报部部长；（1941年10月成立）

中央机要局局长。（1942年4月4日成立）

康生在获得中央机要局局长一职后，为了报答毛泽东的信任，在原中央秘书处机要科和军委机要科厉行清洗，将一批资深的机要干部清除出机要系统，使原先三个机要科的二百个工作人员，在机构合并后只剩下九十九人。[46] 在人数减少一半，工作量急剧增加的1943年，中央机要局的干部（1942年4月18日又易名为中央机要科）超负荷运转，然而这一年却被誉为是「大转变的一年」，并获得毛的高度称赞。

康生身兼数职，直接掌管中共的机要、情报、肃反、反间谍事务，但中央社会部却仍是所有秘密机关的真正核心部门。由于社会部的干部技能全面，经验丰富，很快就取代了合并单位原先的干部，成为各主要科室的骨干。康生并布置社会部干部从事整风审干的新任务。于是，康生机关的势力在1942年后迅速膨胀，其工作性质也发生了重大的变化。

在毛泽东的支持和关心下，正当中共中央各部委纷纷萎缩时，中央社会部却成了唯一获得大发展的部门，成为毛泽东领导整风审干运动所依靠的核心组织。

中央杜会都插手整风审干运动一般通过下列方式：

一、社会部隐身于总学委和各系统分学委之中，以总学委和各系统分学委的名义开展活动。康生身兼中社部部长和总学委副主任两职，为社会部的渗透活动提供了极大的便利。在更多的情况下，总学委与社会部的关系就如同两块牌子，一个机关那样，几乎很难看出两者的区别。只是在公告有关整风全面部署时，才动用中央总学委的名义。

二、社会部与中央组织部、中央党校分学委等重要部门密切合作，派员直接指导有关单位的审干。康生与中组部部长陈云均是1931年5月顾顺章事件后改组成立的中央特科负责人，1935至1937年，两人又在莫斯科长期共事，1937年11月同机返回延安。整风运动期间，陈云与康生同属毛泽东所倚重的少数几个中共领导人之列。中央组织部作为党的干部管理和审查的专门机构与中央社会部有着密切的业务联系：中组部负责为社会部选送干部；社会部在侦讯、调查重点怀疑对象时，往往也需要中组部提供有关背景材料；两部门关系一向十分紧密。彭真虽与康生无历史渊源，但从整风之初，两人关系就十分密切。中社部直接派人深入到中央党校各部配合审干，而中央党校「挖出」的重点「反革命」，也大多移送社会部关押。中社部还具体指导关押边区系统嫌疑干部的西北行政学院的审干业务。

中央社会部虽然广泛深人地卷入党内斗争，但是并没有越出毛泽东的控制范围。因为早在1940年，社会部派驻各单位的特派员制度就被取消，而代之以新成立的保卫委员会，由各单位的党组织和社会部共同负责考察嫌疑分子的工作。此举改变了社会部原先模仿苏联格伯乌搞的垂直型的情报和侦察制度。整风运动展开后，毛在扩大康生权限的同时，为了防止康生权力的过份发展，从而威胁自己的地位。还采取了一些特殊的防范措施。

首先，毛泽东不允许康生插手他本人与斯大林和共产国际来往的电讯联系系统，而是指定任弼时具体负责此事。王观澜、吴德峰（吴崇宝）、帅孟奇领导的「中央农委」（农村工作部）受毛和任弼时的直接须导。中共其它任何领导人不得过问毛和莫斯科的来往秘电。康生和社会部只是负责绝密电讯系统的外部保卫工作，及对该系统人员的政治审查。尽管毛泽东的俄文翻译师哲属于社会部系统，但师哲作为任弼时的秘书和毛泽东与斯大林来往文电的译员，与康生仅维持一般的工作关系，而绝不向康生透露有关毛和斯大林来往密电的内容。康生则因师哲所处的特殊地位，不断向其示好。

第二，毛泽东在社会部内安排非康系人物作康生的副手，以牵制康生。周恩来由于历史因素，对中共的情报工作，长期承担重要的领导责任。1938年后，周对情报工作的领导权虽被毛部分转移到康生的手中，但是，因周恩来在毛与王明的斗争中迅速转变立场，加之周的丰富的情报工作经验和从事统战工作的便利条件，毛泽东仍让周恩来分管领导国民党统治区的政治、军事情报及对英、美的国际情报的工作。同时，在社会部内，继续保留大批与周恩来关系密切的情报干部。周恩来的两个老部下：李克农和潘汉年，经毛的同意，也一直担任中央社会部副部长的职务。1941年3月，李克农自重庆返回延安，毛一方面用康生圈住李克农，压抑李在政治上的发展，不让李克农参与自己与王明等争斗的上层核心机密；但在另一方面，又将李克农作为一个经验丰富的情报专家使用，使李克农成为康生在社会部的第一副手。毛的这种安排，虽说并非有意针对康生，但站在康生的角度，毛让一个周恩来的老部下做自己的副手，也包含对康生某种制约的含意。在康生的社会部系统，毛泽东还另外安插了一些与自己有着较深历史渊源的老部下担负重要工作，例如毛指定曾三长期负责中共的核心机要，即使在中央机要局系统一归由康生领导后，曾三仍然是康生不敢轻视的人物。毛让彼此背景不同，来自各个山头的情报干部在社会部内协同工作，使康生永远难以达到「清一色」。

第三，毛泽东在让康生兼管中央军委情报工作的同时，限制康生在军队的情报和保卫部门发展自己的势力。1942年前后，毛泽东对军方尤其对彭德怀的不满十分强烈，因此毛有意让康生进入毛一向护卫极严的禁脔——军队情报系统，以挫伤彭德怀等军中将领的「傲气」。然而，毛又十分掌握分寸，决不允许中央社会部垂直在八路军中建立组织，而是规定由各大战略根据地的党委和军队领导各自的社会部。中央社会部与各根据地和八路军、新四军军中保卫部门的关系，只限于业务指导，这样不仅可以避免军队和党的特工部门的冲突，同时也避免了康生系统尾大不掉的危险。

第四，毛泽东有意给予边区保安处一定的独立工作权力，让社会部与边区保安处形成某种相互制约的关系。边区保安处是延安地区公开的治安管理机构，在形式上隶属边区政府领导，但实际上，边区保安处的真正的上级是中共中央西北局和中央社会部。边区保安处的前身是1935年成立的方面军保卫局，1936年易名为西北政府保卫局，由毛泽东的老部下，当年「肃AB团」的活跃分子周兴任局长，1937年又改名为边区保安处，成为拱卫中共中央的主要机构之一，仍由周兴负责。中央社会部成立之前，边区保安处代行社会部的职能，组成社会部和情报部的工作人员，基本上也是从边区保安处调出，所以保安处与社会部原本是一母所生的关系。但是，由于隶属关系的交叉性和工作分工的差别，保安处开始受到高岗的影响，并逐渐形成了自己的工作范围和干部队伍，已不单纯是社会部的下属机构。边区保安处事实上成为仅次于社会部的第二个保卫系统，而康生对边区保安处并不具有绝对的支配力。

综上所述，康生和中央社会部纯粹是毛泽东棋盘上的一颗棋子，当毛需要借助康生打垮政敌、实现自己的战略意图时，毛就「放虎出山」，授予康生及其机关极大的权力，将社会部的职能扩大为既对外，又对内，使其成为仅服从自己，而凌驾于党的其它部门的太上机关。然而就在社会部最风光的1942至1943年，毛也留有一手，他要使康生明白，毛永远是他的主人。

六 在「试验曰」里制造出的「张克勤案」

1942年夏，根据毛泽东的指示，延安各重要单位的整风领导机构已开始秘密将运动的重心向审干方面倾斜，此时此刻，毛泽东最大的需要不是别的，而是一批从事地下破坏活动的「特务」：为给整风转入审干的必要性提供生动、直观的充足证据，毛需要特务；从「宁可信其有，不可信其无」的极左肃反观出发，毛也相信，延安有大批特务。

1942年6月19日，毛泽东在小范围内就审干问题发表重要讲话，他借王实味事件大加发挥，明确指示，要在干部中发现托派、国特和日特三种坏人。毛并暗示审干反特的重点对象是知识分子。毛对审干的策略和方法也作了明确的部署：「要区别好人和犯错误的同志，各机关都要冷静观察，此项工作应有计划的布置」。

然而在毛泽东6月19日讲话后，延安审干的「战绩」并不明显，也许是毛的「要区别好人和犯错误的同志」的指示发挥了作用，除了破获了中央党校「吴奚如特务案」和「王实味、成全、潘芳、王里、宗铮五人反党集团案」等几个案件外，一时乏善可陈。延安大多数机关和学校都还没有挖出特务的捷报，这种状况引起了毛泽东的强烈不满。10月19日，毛在西北局高干会议开幕词中怒斥对敌特破坏麻木不仁的自由主义。11月，毛更有意扩大审查范围，指示不仅要查清革命与反革命的「两条心」，还要查清无产阶级与非无产阶级的「半条心」。康生对于毛泽东这种焦灼和愤怒的情绪心领神会，他在经过「冷静观察」和「有计划的布置」后，迅速向毛泽东奉献上一个特务标本——张克勤案。

「张克勤反革命特务案」是康生精心培育的一株「奇葩」，1942年9月后，康生在挖出「王实味五人反党集团」后，即在其直辖领地社会部情报学校——西北公学，开辟了一块审干试验田。

设在延安枣园后沟的西北公学其前身为社会部主办的保卫干部训练班，经常有学生三百多人，1943年在校学生有五百馀人，由社会部副部长兼情报部副部长李克农任校长，社会部第一局局长李逸民任副校长。该校的重要领导成员还有汪东兴（中社部第二室主任）、毛诚（女，延安时代曾任中社部秘书长）和吴德（1942年被调入西北公学，负有监视李逸民的秘密使命）。[47]在康生的主持下，1942年夏秋之际，西北公学日常的情报训练业务活动已经停止，成为秘密审干的试点单位。

张克勤原名樊大畏，原在陕北公学学习，后作为情报侦察干部的候选人员被调入西北公学接受训练。从张克勤各方面的情况看，他被康生看中选为特务标本，实属「理所当然」，因为张克勤太符合一个「特务」所应具备的基本特征，他简直就是康生臆想中的特务世界的一个标准的特务：

在这里，我们暂且站在康生的角度，为张克勤整理出一份政治和历史履历表：

姓名：张克勤

性别：男

年龄：十九岁

政治身分：中共党员

家庭成份：自由职业者

本人成份：学生

何时参加革命工作？何时入党？1936年10月在西安参加民族解放先锋队，抗战爆发后由西安八路军办事处派到兰州做地下工作，并在兰州入党。1939年6月因被国民党怀疑，经中共甘肃工委和中共代表林伯渠介绍调回延安。

主要社会关系及政治面貌：父樊执—，1939年被国民党逮捕后叛变。妻朱方兰，1939年被国民党逮捕后叛党。

党组织对张克勤近期表现的考察：

一、1942年整风期间，延安保健药社接到重庆李炬寄给张克勤的一份国民党刊物——《中央周刊》，据张克勤称，李炬可能是和他妻子鬼混过的特务。

二、西安三青团的报纸曾经刊登过一批共产党自首人员的名单，为首的便是张克勤。

三、延安鲁艺转来一份检举张克勤是特务的材料。

这份人事材料对于张克勤实在是太不利了，纵使张克勤满身是嘴，他也澄清不了履历表中所反映的大量疑点，因为按照康生的逻辑：

一、张克勤年仅十九岁，又是一个小资产阶级知识分子，反革命特务最容易从青年知识分子中产生。

二、张克勤来自国统区，国统区的中共组织早已被国民党特务渗透，国民党特务机关对延安也一直采取派遣特务打进来的策略。

三、张克勤家庭背景和社会关系复杂，父、妻皆是叛党特务，张克勤必然受到反动家庭的思想影响，甚至极有可能已经叛党。

四、重庆方面与张克勤迄今仍有通讯联系，寄信人就是特务。

五、西安三青团报纸已刊出张克勤自首的消息，虽然同名同姓的人不少，但难保不是延安的张克勤。

六、有外单位揭发材料，且不论揭发是否属实，揭发本身就说明问题。为什么别人没被揭发，而只揭发张克勤，且揭发人又是与张一同前来延安的。

有了上述六个方面的推理，张克勤已被假定有罪，下一步就是取得当事人的口供，来证实假定了。

1942年11月间，遵照毛泽东审干要「有计划的布置」的秘密指示，在康生、李克农的直接领导下，西北公学审干领导小组几位领导成员：李逸民、吴德、汪东兴、王涛江、毛诚开始在汪东兴办公的审洞里提审张克勤。

向张克勤提出的第一个问题是「你是怎样来延安的」？张把自己来延安的详细经过叙述一遍。

向张克勤提出的第二个问题是「你来延安干什么」？张陈述自己是由兰州党组织依正常组织手续介绍前来延安学习革命理论的。

向张克勤提出的第三个问题就正式切入主题了，审讯者单刀直人对张克勤说，「已有人揭发你在延安是搞特务的」。张克勤被这突如其来的提问震住了，但他迅速冷静下来，坚决否认指控，并为自己的清白辩解。

审讯者开始向张克勤迂回进攻，他们将主攻方向转移到张克勤的家庭关系——盘问张的父亲（医师）与其病人的关系问题。围绕这个问题，审讯者步步深入，坚持要张克勤承认其父与国民党官员有着政治上的特殊联系。

此时，或许是审讯者并未真正掌握张克勤其父叛变的确凿证据，一时拿不出过硬的材料，更重要的是，张克勤并不知道其父在他赴延安后已叛变的消息，因此双方陷入了僵持局面。入夜，一枝腊烛早已点完，李逸民和大多数审讯者主张暂停审讯，集中研究下一步的审讯战术。但是汪东兴却援引他在江西中央苏区搞肃反斗争的经验，坚持应连续突击审讯。于是李逸民、吴德、汪东兴等分成两个小组，对张克勤施行「车轮战」，自己轮班休息。可是，直至「第三天天快亮时，腊烛用完了，但张还未交代」。这时李逸民建议休息一下，给李克农打了一个电话，但未料却遭到李克农的批评。李克农指示，关键时刻已到，应该继续审讯，并派人送来一箱腊烛。这样，审讯一直坚持到第三天凌晨五时，果然张克勤支持不住，表示愿意坦白了。

在三天三夜轮番「轰炸」下，张克勤的精神终于彻底崩溃。一旦缴械投降，马上就进入到与审讯者密切合作的新阶段，换言之，审讯者要什么，张克勤就提供什么，其主动、积极与几天前的顽抗相比，简直判若两人。

张克勤身上表现出的积极变化，使中央社会部的领导欣喜异常。在康生、李克农的指示下，李逸民、汪东兴等迅即将张克勤「包装」完毕，第二天就召开西北公学全校师生大会，邀请延安各机关、学校、团体代表参加，让张克勤在大会上现身说法。张克勤似乎也具备某种「表演」才能，在会上，他「痛哭流涕地讲着自己如何参加了甘肃假共产党，又如何受派遣来延安搞特务活动」。当然，张克勤只是一具供人摆布、操纵的玩偶，这场活剧的真正导演是中社部的大人物，因为张克勤活剧已具备了上级领导所需要的一切要素：在他的现身说法中，不仅有白己参加特务组织的内容，还有揭发同伙的内容——张克勤一口气交代了十几个「特务」，当然包括那个最先揭发他是特务、与他一同从兰州来延安的朋友。最后，张克勤交代的最精彩的一笔是，他还谈了自己思想转变的过程，张克勤衷心感激党组织对自己的抢救，表示将脱胎换骨，重新做人。[48]

这样，一个既具特殊性，又有普遍性，兼能体现党之感召力和对自新特务给出路政策的「特务」样板就活灵活现地出现在延安的政治舞台上了。「张克勤特务案」向延安干部和全党敲响了警钟：国民党特务已渗入中共各要害机关，「张克勤」、「李克勤」、「刘克勤」就生活在我们中间。「张克勤案」也给全党一个提示和启发：出身于知识分子，来自于国统区的干部在政治上是最不可靠的，而国统区的中共组织十之八九已被国民党渗入，成了执行国民党「红旗政策」的红皮白心的「红旗党」。

对于康生及其后台，张克勤案的另一重要价值还在于它为在延安和各根据地全面推开肃奸、反特运动提供了具体的工作方法和经验。「张克勤案」的被破获充分说明对于被怀疑对象，事先假定有罪，再运用各种手段取得口供，以证实假定，是克敌制胜、行之有效的方法。在获得口供的过程中，使用诱供、套供、逼供，再辅之以心理感化，任何顽固的堡垒都可以攻克。从破获「张克勤案」中还可以总结出对敌斗争的一条成功经验，这就是办案人员首先必须破除右倾思想，只要肃反干部立场坚定，旗帜鲜明，敢于发扬不怕疲劳、连续作战的精神（车轮战，疲劳战），再狡猾的敌人最后也会缴械投降。

如此观之，「张克勤案」对康生及其后台的好处实在太大，一方面，它为打击周恩来领导的国统区地下党制造了舆论；另一方面，又为毛泽东的「反右倾麻痹」、「开展反特斗争」的论断提供了生动、直观的证据。攻下张克勤，不仅是反特斗争的一个重大战果，而且通过此案还创造出一整套具有普遍指导意义的工作方法和斗争经验，为在更大范围内推广反特斗争提供了可供仿效的样板，同时又可在对敌斗争的第一线培养、锻炼党的肃反保卫干部。果然时隔不久，康生宣布河南党是国民党特务领导的「红旗党」，大后方的四川、云南党也被国民党「红旗政策」所破坏，而延安各机关、学校、团体已在热火朝天地批斗着各自的「张克勤」、「李克勤」、「刘克勤」……！

七 「抢救」的全面发动与刘少奇进入「反奸」领导核心

对于康生一手炮制的假案——「张克勤特务案」，毛泽东的反应如何？据师哲回忆，毛和其它中共领导人都「传阅」过张克勤的口供。可是，毛的态度究竟怎样，师哲没有明说，他只是说，康生对毛泽东「是多少有些影响的」。[49]

如前所述，站在毛泽东的立场，他是没有任何理由拒绝康生所取得的这项最新成果的，正是由于得到毛的鼓励（师哲声称，对于康生的工作，「党中央和毛主席等领导同志不便轻易开口」），[50] 进入1943年后，延安的审干规模迅速扩大。

康生充分认识到张克勤案的价值，现在扩大审干已有了名正言顺的理由，康生对张克勤案作了如下的解释：

（这个案子）使我们对国民党的特务政策有了一个新的认识，对大后方的党组织不能不重新估计，对延安的特务分子数目得到了一个解答，使我们的右倾思想有了一个触动。[51]

康生对张克勤案的分析将毛泽东对审干肃奸的指示进一步具体化了。因此，当1943年1月下旬，中共中央指示康生「搜集审查干部的经验」时，一套符合毛意图的审干经验很快就由康生制造了出来。

1943年3月16日，毛泽东在政治局会议上明确提出，整风不仅要整小资产阶级思想，同时也要「整反革命」。毛说，国民党对我党实行特务政策，过去我们招军、招生、招党，招了很多人，难于识别。[52] 3月20日，康生在中央政治局会议上汇报审干工作，他的发言中心意旨有二：第一、康生提出，抗战以来，国民党对中共普遍实行奸细政策，最近从审查干部中才发现这一政策的阴谋。第二、康生提议，1943年党的工作，要把审干作为重要的一项，并把延安的审干经验，写成文件通知全国。[53]

康生在这次政治局会议上汇报审干工作具有极其重要的意义，此举充分说明毛泽东对审干的高度重视和毛对康生的有力支持。因为这次政治局会议的性质与以往任何一次会议都不同，这是毛泽东正式登上中共中央政治局主席、中央书记处主席职位的特殊日子。在3月20日政治局会议上，毛终于获得了梦寐以求的在中央核心层执掌「最后决定权」的绝对权力。[54]尽管目前尚未披露详尽资料，使我们无从得知毛泽东在3月20日政治局会议上对康生汇报的反应，但是，康生在这天会上受到毛的肯定、鼓励和嘉许则是毫无疑问的。

毛泽东的态度可以从刘少奇对康生报告的反应中略见端倪。刘少奇是从苏北新四军根据地经长途跋涉，于1942年底抵达延安的。1943年1月1日，刘少奇在延安新落成的中央大礼堂新年团拜会上正式亮相，随即作为中共重要领导人在西北局高干会议上作介绍华中工作经验的报告。通过这些安排，刘少奇在中共核心层中的地位迅速突出。

刘少奇甫抵延安，正值审干日趋激烈的时刻，性格谨慎的刘只是静观事态，而未敢深深卷入。但是到了1943年3月20日，刘少奇放胆了。在这一天举行的中央政治局会议上，刘少奇与毛泽东、任弼时三人组成中央书记处，刘并成为中央军委唯一的副主席（周恩来、朱德、彭德怀、王稼祥的军委副主席职务在1943—1944年不再被提及），刘被毛泽东正式擢升为中共中央第二号人物。就在这一天，刘少奇向华中局陈毅、饶漱石发出〈关于警惕国民党特务政策问题〉的电报。刘少奇要求新四军和华中根据地也仿效延安，迅速展开审干工作。他指出，「最近延安在整风及全面清查干部思想历史的过程中。发现大批国民党特务与日本特务，……今天国民党向我们斗争的主要方式是特务斗争」。 [55]

从刘少奇的电报中不难看出：1943年3月20日中央政治局会议正式批准了康生的汇报，审干经验已被中央政治局认可，作为中央一项重要政策被推广于全党。

笔者的上述判断，还可以从1984年披露的一份1943年3月的中共中央文件——〈中央关于继续开展整风运动的指示〉得到证实。[56]

这份经毛泽东修改的中央指示显然不是准备公开发布的，文件中的措词和涉及的党内斗争策略表明，这份文件是给各级领导机关负责干部的一份党内指示。文件明确提出，日寇和国民党已「派遣了大批内奸分子混人我党」，因而必须「有步骤地清除内奸分子」、「向内奸作斗争」。文件批评党内存在着浓厚的自由主义倾向，强调「现在党内斗争的主要偏向是自由主义，不是过火斗争，故应强调反对前者，不应强调后者」，「因为假若过早地提出防止过火斗争，则势必不能展开纠正错误思想与肃清内奸的斗争」，「也有被内奸分子利用此种号召借以掩藏其内奸面目的危险。」

那么是否马上就应在党内大张旗鼓地开展反自由主义的斗争呢？答案是否定的。虽然自1942年末以来延安就结合动员填「小广播表」开展过反自由主义的斗争，但眼下的情况与几个月前相比又有新的发展，这次的反自由主义主要针对的是党内负责干部的「右倾温情」思想，目的是挖出更多的「内奸」。因此这份文件提出「反对自由主义偏向，在党内提出普遍号召的时机，亦不宜过早，因为假若过早地提出此种号召，则错误思想的暴露与内奸面目的暴露都将受影响」。于是，这份中央指示一面大谈党内应克服自由主义倾向问题，在另一方面又要求暂不在全党号召反自由主义，「先让自由主义偏向尽量暴露」。[57]现在，开展反内奸斗争的目标已经完全确定，「引蛇出洞」的计划也已部署完成，下一步就是按程序具体开展反奸斗争了。

3月20日政治局会议以后，延安的审干形势急剧激化，审干已完全被纳人「反特务」斗争的轨道。而胡公冕此时来延安，恰为运动的升级提供了最合适的借口。

胡公冕，原为中共党员，后投靠国民党，但其思想一向左倾，同情中共，抗战后被胡宗南延聘为高级参谋。1943年4月初，按照事先议定的日程，胡宗南派胡公冕率领一个代表团来延安与中共方面谈判。这原本是一项正常的人员来往，但是他的到访却意外地促成了4月1日的延安大逮捕。

康生下令捕人的理由似乎名正言顺，这即是蒋介石企图发兵进攻延安，而胡公冕恰在此时来延，为了防止边区内部的「特务」与胡公冕「来往」和「联络」，必须先下手为强。

4月1日夜，在延安共逮捕了多少人？八十年代后期，有关出版物一致声称，约逮捕二百人或二百多人。但是根据师哲提供的数字，4月1日夜逮捕的延安及边区干部超过了四百人，因为就在延安实施大逮捕的同时，边区的其它城镇也同步抓人，绥德专区逮捕了一百人，关中也抓了人（具体数目不详）。

这样，1943年4月1日夜，在延安及边区其它城镇共逮捕四百六十人，[58]分列如下：

延安（边区系统）：二百六十人

延安（中共中央直属机关）：一百人

绥德专区：一百人

关中地区：人数不详

这四百六十多人绝大多数是在没有充足证据的情况下被秘密逮捕的，康生说的言简意赅：

「有材料还要审问？」「先抓起来再说，正因为不清楚才关起来审问，审问就是为了弄清问题。」

由于认定嫌疑人员不需任何确凿证据，而仅凭保安机关的主观判断，因而确定被捕人员名单几乎就不费任何周折，完全任由康生个人意志决定了。师哲作为参与逮捕行动的保卫人员，详细地回忆了1943年3月末，康生圈定被捕人员名单的情形：

康生手里拿着名单，一边同我们谈话，一边在名单上作记号，打圈点，嘴里念叨：这个是「复兴」，这个是「C.C」、「汉奸」、「叛徒」、「日特」……。[59]

1943年4月3日，就在4月1日延安大逮捕后的第三天，中共中央发布了旨在进一步扩大审干、反奸的〈关于继续开展整风运动的决定〉（又称第二个〈四三决定〉），这是毛泽东正式就任中央政治局、中央书记处主席双职，获有对中共决策「最后决定权」之后，所发布的一个带有全局性影响的重要文件。该决定正式提出整风的目的还在于「肃清党内暗藏的反革命分子」，号召各级党组织「必须极大的提倡民主」，使坏人得到暴露，同时要求大胆怀疑，放手大干，防止运动冷冷清清。文件也稍带几句，在审干反奸中应「注意稳妥」。此种言辞，颇似毛泽东风格，乍看面面俱到，似乎既反右，又防左，实则重点在前，「稳妥」一词，纯系点缀。4月5日，毛泽东主持中央书记处会议，会议决定，号召特务奸细分子自首。[60]4月22日，毛覆信凯丰，同意编印肃奸教育资料。毛特别强调指出，「目前还是让自由主义暴露的时候」。[61] 4月28日，毛泽东又在政治局会议上重点谈肃奸问题。[62]

第二个〈四三决定〉的颁布，迅速将延安的反奸斗争引向高潮，实际上成了动员「抢救」的号角，就在这个时刻，刘少奇也在极秘密的状态下进入到领导延安反奸斗争的核心层。

关于刘少奇在延安审干、反奸斗争中扮演何种角色的问题，长期以来一直扑朔迷离，即使在文革期间对刘少奇的「大批判」中，对此问题也没有任何涉及。1980年刘少奇被平反，大量回忆文章和研究刘少奇的论着纷纷问世，但是，几乎无一篇文字论及刘少奇与延安审干、反奸斗争的关系。1998年10月经官方批准，《刘少奇传》出版。该书在谈到延安审干「出现了扩大化的偏差」时，对刘少奇在其间的作用也只有一句话的描述：「当然，他也要负一定的领导责任」，[63]但并未提供任何具体细节。以致于到今天，人们只知道康生在延安整风运动中起了「破坏」作用，对包括刘少奇在内的其它领导人在延安整风运动中的活动均不甚了了。

但是，历史的真实却并非如此，在整风运动期间，刘少奇不仅与康生有密切的工作联系，他还是领导延安审干、反奸斗争的主要负责人。据弗拉基米洛夫的《延安日记》透露，刘在3月28日与弗氏谈话时，对康生有所不满，并对王明流露出某种同情，但在4月8日后刘的态度突然转变，开始与康生拉关系了。[64]

1943年3月20日中央书记处改组以后，领导延安的反奸斗争就成为中共核心层的主要工作任务之一，刘少奇作为书记处第二号人物，参加了书记处研究部署反奸工作的所有会议。4月5日，书记处举行会议，这次会议决定，号召延安及边区的「失足分子」向党「自首」。[65]十天以后，书记处又召开会议，通过了在延安进行清查特务、开展防奸教育的决定。4月24日书记处再次召开会议，决定在5、6、7三个月，专门进行防奸教育，并宣布重新恢复总学委，日常事务由康生负责。4月28日，中央政治局开会，讨论党内反奸斗争问题，并决定成立中央反内奸斗争委员会，以刘少奇、康生、彭真、高岗为委员，刘少奇任主任。[66] 至此，刘少奇成了延安反奸斗争的最高领导人（毛泽东隐身其后），原先具体领导反奸工作的康生也成了刘少奇的部属。

在紧接着展开的大规模反奸、「抢救」运动中，康生冲锋在前，在各种场合频频亮相，刘少奇一般却不公开露面。那么刘少奇又在做什么呢？身为延安反奸斗争主要领导人的刘少奇，其实做的是审干和反奸的政策和策略的制定、谋划工作，故而在各种动员、坦白大会上不见他的踪影。

1943年5月16日，刘少奇参加书记处会议，这次会议决定审查内奸从4月1日起，分三期进行，每期三个月。5月21日，政治局召开会议，讨论前一日季米特洛夫发来的有关解散共产国际的电报（莫斯科预备在5月22日正式公布），会议并讨论了防奸工作，规定了防奸工作的基本原则是：「首长负责；自己动手；调查研究；分清是非轻重；争取失足者。」[67]

刘少奇在审干、反奸斗争中将其所擅长的理论与政策分析水平大大地发挥了出来。1943年7月，刘少奇在延安作〈关于审干中几个问题的意见的报告〉，[68] 在这个报告中，刘少奇针对干部对审干和反奸斗争的疑虑，对审干和「」清查内奸」的意义作了权威性的阐释。刘少奇指出：审干和反奸斗争是整风运动的继续发展，是整风精神在实际工作中的具体运用。刘少奇还明确规定了审干的任务是：「清查内奸,争取失足者，训练干部」。[69]

刘少奇作为反奸斗争的指导者，不仅在政策制定方面起重要作用，而且在指挥华中根据地的审干反奸和调配审干干部方面也具有很大的权力。

刘少奇回到延安后不时就开展反奸斗争的策略给华中发出电报。1943年6月29日，刘少奇电示陈毅、饶漱石，告诉他们「大后方的党几乎全部被国民党破坏」，要求彼等针锋相对，「用说服利诱与威胁等办法」，争取被俘将释的「顽方人员」「为我服务，为我作情报」。刘指导道：「采用强迫威逼自首的办法则须选择对象，选择那些在他不肯自首为我作事时，我能长期拘押或秘密枪决的人威逼之，不要对一切人都用威逼办法，可多采用说服利诱办法，或用公布他私人秘密等办法威逼之」。刘少奇认为，「特务斗争是一种非常高级的细密的科学，需要详细研究和学习」，「必须使全党一切忠实党员都学会特务斗争」，否则「我们一定失败无疑」。[70]

1943年4月5日，就在那次决定开展动员「失足分子」向党「自首」的书记处会议上，还有另一个与刘少奇有关的重要决定，这就是会议责成由刘少奇负责向晋西北、晋东南、晋察冀派出整风学习组，以指导、帮助上述区域的整风、审干运动。同年8月9日，书记处会议再次作出决定，由刘少奇选派干部前去华北、华中根据地帮助整风，此时全党范围内的整风已先后进入审干、反奸斗争阶段，指导整风就是指导审干、反奸和「抢救」。在这次会议后，由刘少奇派往各根据地的审干钦差大臣陆续到达各地区。具体传播延安的审干、反奸、抢救经验，对当地运动向极左方向发展起到推波助澜的作用。

刘少奇在审干、反奸斗争中位居领导地位，但他深居简出，外界只知他出任了中央总学委副主任，却不知他实际上还是秘密机构——中央反内奸斗争委员会的主任。

权力极大的中央总学委在也42年夏之后，事实上已经取代了政治局和书记处，成为毛一手操纵的太上机关。但是至1943年3月20日书记处改组，在形式上，党的机构已经得到恢复，于是中央总学委暂停工作，可是不久，中央总学委在4月24日又被恢复。与此差不多同步，4月28日，又正式成立了以刘少奇为首的中央反内奸斗争委员会。既有中央总学委，又有反内奸斗争委员会，这两个机构的功能与分工又是如何呢？事实上，进入1943年春之后，中央总学委与反内奸斗争委员会所干的工作是一致的，这就是领导审干与反奸。只是中央反内奸斗争委员会对外严格保密，由总学委在前面出头露面。加之总学委在各机关、学校、军队系统皆有学分会，总学委负责人康生又身兼中社部部长，社会部已与总学委水乳交融，于是外界只知有总学委，作为延安审干、反奸最高决策机构的反内奸斗争委员会反而不为外界所知。因此，才有刘少奇来延安后担任总学委副主任之说的出现。

刘少奇真正担任总学委副主任是在也43年10月5日。在这天召开的书记处会议上，决定毛泽东为总学委主任，刘少奇、康生为副主任，胡乔木为秘书。此时总学委的功能又有变化，它实际上是毛泽东为正在召开的以清算王明为目标的政治局扩大会议而成立的核心小圈子，其主要任务是为配合毛在党内上层开展路线斗争，为毛提供理论解释和在毛等几个人中间进行反王明、博古、周恩来的协调分工。[71]至于领导审干、反奸的工作则基本由中央反内奸斗争委员会承担，由于这两个机构的主要负责人都有刘少奇和康生，因此上述两个机构的工作又存在交叉性的关系。

1943年10月以后中央总学委与中央反内奸斗争委员会工作范围的示意图如下：

刘少奇在中共党内素有稳健、长于埋头苦干的声誉。在一个相当长的历史时期内，刘少奇因在白区工作中主张隐蔽、退却的意见还蒙受「右倾」的指责，何以他在1943年返回延安后不久，就在审干、反奸问题上显出明显的左的姿态，并在1943年春夏之交，当延安审干、反奸、抢救狂潮兴起后，听任极左恶浪翻江倒海而基本保持沉默？

笔者认为，刘少奇当时左的姿态与1943年他在党内地位的急剧上升有密切的关系。左的审干、反奸政策的始作俑者是毛泽东，刘返抵延安后，很快就了解到这一点。然而毛、刘在反王明问题的立场与利益关系完全一致，毛且大力提拔刘少奇，使刘从政治局候补委员一跃成为中共第二号人物，在这种情况下，刘不管是有意还是违心，都只能全力配合毛。第二，刘少奇与其老部下彭真的关系一向密切，彭真被调回延安后受到毛泽东的重用，在审干、反奸斗争中是一个风云人物，刘少奇来延安后，彭真在中央党校创造出的审干、反奸经验正作为一套成功的经验向延安各机关、学校推广，刘不能站在彭真的对立面。第三，刘少奇虽有谨慎、稳健之名，但刘同时又是一个喜欢表现的人，尤其喜好就某些理论、政策问题发表意见，刘来延安后，被委之以领导审干、反奸的重任，使刘在这一方面的才干可以就此发挥，他也没有理由放弃这一有利于扩大其在全党影响的机会。[72]

1943年开始的审干、反奸斗争对刘少奇有极重要的意义，刘少奇从此正式涉足中共的干部和组织系统，在3月20日书记处会议上。决定成立以刘少奇为书记的中央组织委员会，统一领导中组部（包括中央党务委员会）、统战部、民运工作委员会、海外工作委员会以及中央政治研究室（即中央研究局）。至此，刘少奇取代了陈云（1944年后转做财经领导工作），成为中共组织系统的掌门人。在审干、反奸斗争中，刘少奇在彭真的大力协助下，通过谈话等方式，广泛熟悉中共各「山头」的情况，刘少奇的影响和在党内的支配力也从北方局系统、新四军系统向全党延伸。在这个时期，刘少奇还直接过问中央党校一部的审干工作，党校一部主任古大存就曾多次向其汇报工作。1944年，彭真正式出任中组部部长，显示刘少奇在中央组织和干部系统的影响力得到巩固和加强。

虽然刘少奇在审干、反奸斗争中位居决策层，但他与康生毕竟有明显区别。康对毛泽东只是一个家臣，而那时的刘则是毛最重要的盟友，刘少奇不屑于做康生所好的那种「魔鬼」工作，刘少奇的兴趣只是在制定审干、反奸的政策和策略方面，他没有在台前大声疾呼抓「特务」，也没有像康生那样，亲自去审讯「特务」、「叛徒」。有记载说，在运动高潮之际，刘少奇曾对运动的过火方面发出过疑问，[73]然而刘的「疑问」只是后话，在1943年春夏之交，他还没有这种疑问，相反刘少奇正兴趣盎然地研究、部署审干、反奸的发动工作。现在刘已进入审干、反奸的领导核心，他和毛泽东一样，以党的最高领袖的身分，隐身于康生的背后，在幕后密切关注、并指导在延安，继而在全党开始的新一轮党内大整肃运动。

--------------------------------------------------------------------------------

[1]中共历史上第一次清除托洛茨基分子的事件发生在1929年，中共中央政治局在该年的10月5日，通过周恩来起草的〈中央关于反对党内机会主义与托洛茨基分子反对派的决议〉，警告陈独秀等必须主动服从中央决议，停止一切托派主张的宣传，11月5日，中共中央宣布开除陈独秀等四入党籍。

[, 2]《谢觉哉日记》，上，页575。

[3]陈复生（陈湖生）：《三次被开除党籍的人——一个老红军的自述》（北京：文化艺术出版社，1992年），页21-28。按照共产党内一个不成文的看法，只要被敌人逮捕，不论是否变节，都说明此人有疑点，需要进行严格的审查。是故，康生从未承认自己曾被捕过，直至八十年代，其妻曹轶欧仍坚持此说。但据叛变国民党的1931年临时中央政治局成员卢福坦的说法，康生在1930年，曾在沪被捕，并出卖过同志。建国后卢福坦被长期关押，1969年被康生下令秘密处死。

[4]司马璐：《斗争十八年》（全本），页52、56、60－62。

[5]陶晶孙在三十年代曾参加「左联」，1937年后，奉潘汉年之命加入南京汪精卫政权组织的「中国文化协会」。

[6]陶坊资：〈回忆父亲〉；陶瀛孙、陶乃煌：〈陶晶孙小传〉，载《新文学史料》，1992年第4期，页167、162。

[7]〈广西部分老同志座谈党史资料征集工作〉，载中共中央党史征集委员会、中共中央党史研究室编：《党史资料通讯》（1981年合订本）（北京：中共中央党史出版社，1982年），页133。

[8]陈复生（陈湖生）：《三次被开除党籍的人——一个老红军的自述》（北京：文化艺术出版社，1992年），按照共产党内一个不成文的看法，只要被敌人逮捕，不论是否变节，都说明此人有疑点，需要进行严格的审查。是故，康生从未承认自己曾被捕过，直至八十年代，其妻曹轶欧仍坚持此说。但据叛变国民党的1931年临时中央政治局成员卢福坦的说法，康生在1930年，曾在沪被捕，并出卖过同志。建国后卢福坦被长期关押，1969年被康生下令秘密处死。页35、28。

[9]陈复生（陈湖生）：《三次被开除党籍的人——一个老红军的自述》（北京：文化艺术出版社，1992年），按照共产党内一个不成文的看法，只要被敌人逮捕，不论是否变节，都说明此人有疑点，需要进行严格的审查。是故，康生从未承认自己曾被捕过，直至八十年代，其妻曹轶欧仍坚持此说。但据叛变国民党的1931年临时中央政治局成员卢福坦的说法，康生在1930年，曾在沪被捕，并出卖过同志。建国后卢福坦被长期关押，1969年被康生下令秘密处死。

[10]李先念在「文革」后仍不愿谈有关西路军的历史，直至九十年代初，他才向其传记写作组人员谈了西路军的若干情况。徐向前逝世后，《炎黄春秋》杂志公布了他在1982年与廖盖隆等人的谈话，澄清了一些有关西路军历史的真相。徐向前坦承过去他为了与中央口径保持一致，写的一些文章并不完全符合历史事实，但是已公布的徐向前与廖盖隆的谈话仍未涉及延安处决西路军干部事。参见廖盖隆：〈徐向前元帅生前的肺腑之言〉，载《炎黄春秋》，1993年第1期。

[11]据李一氓回忆，1932至1934年，江西瑞金的国家政治保卫局的「工作情况比较平稳」，「肃AB团」、「肃社会民主党」等事件均已过去。参见李一氓：《模糊的荧屏——李一泯回忆录》，页159。

[12]师秋朗（师哲之女）：〈《我所知道的康生》一文被删部分补正〉，载《炎黄春秋》，1992年第6期。师哲所写的（我所知道的康生）刊载于《炎黄春秋》也92年第5期，但该文曾被《炎黄春秋》大量删节，且所删某些内容又恰是康生最阴暗的部分。师秋朗为此向《炎黄春秋》表示意见，《炎黄春秋》在同年第6期补发了师哲被删文章的部分内容。另参见师哲：〈我所了解的的康生〉，载《峰与谷——师哲回忆录》，页215。

[13]《陕甘宁边区法制史话》（诉讼狱政篇）（北京：法律出版社，1987年），页247－48。

[14]仲侃：《康生评传》，页77-78；另参见《峰与谷——师哲回忆录》，页216。

[15]刘家栋：《陈云在延安》，页111-12。

[16]〈湖西「肃托事件」〉（中共济宁市委党史资料征集研究委员会调查报告），载中共中央党史研究室编：《中共党史资料》，第32辑（北京：中共党史资料出版社，1989年），页212-24；另参见郭影秋：《往事漫忆》（北京：中国人民大学出版社1986年），页101-105。

[17]〈湖西「肃托事件」〉（中共济宁市委党史资料征集研究委员会调查报告），载中共中央党史研究室编：《中共党史资料》，第32辑（北京：中共党史资料出版社，1989年），页212-24；另参见郭影秋：《往事漫忆》（北京：中国人民大学出版社1986年），页101-105。

[18]刘家栋：《陈云在延安》，页115-17。

[19]郭影秋：《往事漫忆》，页109－15。

[20]1983年12月，中共中央转发山东省委（关于湖西「肃托事件」遗留问题处理意见的报告），指出湖西「肃托」是一起重大的冤假错案，不是扩大化的错误，应予彻底平反。

[21]刘家栋：《陈云在延安》，页30、94。

[22]参见1940年8月14日，中组部对审查干部经验的总结，引自中共中央党史研究室编：《中共党史大事年表说明》（北京：中央党校出版社，1983年），页100－101。

[23]费云东主编：《中共保密工作简史（1921一1949）》（北京：金城出版社，1994年），页100。

[24]司马璐：《斗争十八年》（全本），页68。

[25]马洪：〈马列学院审查干部工作中的一些经验〉，载《延安马列学院回忆录》，页47。

[26]参见修来荣：《陈龙传》（北京：群众出版社，1995年），页92。

[27]参见谢燕：《张琴秋的一生》（北京：中国纺织出版社，1995年），页184-86。建国后，林纳在齐齐哈尔特殊钢厂工作，文革期间，康生、叶群公开点林纳的名，最后林纳惨遭迫害而死。

[28]参见修来荣：《陈龙传》（北京：群众出版社，1995年），页113-14、95、117-18、97、97-98。

[29]参见修来荣：《陈龙传》（北京：群众出版社，1995年），页113-14、95、117-18、97、97-98。

[30]参见修来荣：《陈龙传》（北京：群众出版社，1995年），页113-14、95、117-18、97、97-98。

[31]参见修来荣：《陈龙传》（北京：群众出版社，1995年），页113-14、95、117-18、97、97-98。

[32]参见修来荣：《陈龙传》（北京：群众出版社，1995年），页113-14、95、117-18、97、97-98。

[33]《延安马列学院回忆录》，页286。

[34]师哲：《在历史的巨人身边——师哲回忆录》，页249。

[35] 参见〈延安整风与审干运动是性质不同的两个运动〉，载《中共党史文摘年刊（1986）》（北京：中共党史资料出版社，1988年），页337-38。

[36]邓力群：〈回忆延安整风〉，载《党的文献》，1992年第2期。

[37]邓力群：〈回忆延安整风〉，载《党的文献》，1992年第2期。

[38]参见王明：《中共五十年》，页160-11。

[39]参见弗拉基米洛夫：《延安日记》，页124。

[40]1955年8月，中共中央在〈关于彻底肃清暗藏的反革命分子的指示〉中，宣称「延安审干运动，中央订出了九条方针，是完全正确的。审干运动把许多反革命分子和坏分子清查了出来，纯洁了革命队伍，在组织上保证了抗日战争和第三次国内革命战争的胜利，这个成绩是很大的，应该加以充分的估计的」。对于抢救运动，则仅指出「是有偏向的，其结果是犯了逼供信的错误」，但强调此错误在甄别时得到了纠正。参见贺晋：〈对延安抢救运动的初步探讨〉，引自中国现代史学会编：《中国现代史论文摘编》（郑州：河南人民出版社，1984年）页358。

[41]〈林枫同志在分局高干会关于整风审干的结论）（1944年7月7日），转引自郭华伦《中共史论》，第4册，页414。

[42]江西苏区的「肃AB团」运动前后历经两个阶段：第一阶段：1930年「二七」会议后至1931年1月；第二阶段：1931年4月至1932年初。在第一阶段「打AB团」的1930年10月至次年1月，毛泽东及其领导的红一方面军总前委在其中发挥了主导作用。据初步统计，在这一阶段，仅红一方面军被杀官兵就达4，500人，而至1930年10月，赣西南特委已消灭「AB团」份子1，000馀人，这一数目尚不包括在这之后根据地内党政机构被杀党员的人数。主持江西苏区「AB团」第二阶段的是以任弼时为首的中央代表团和毛泽东领导的红一方面军总前委，被杀对象主要是参加富田事变的赣西南红军的干部，以及赣西南地方政权的的干部，具体的死亡人数，说法不一。若加上闽西「肃社党」中被杀人数，在中央苏区的肃反惨祸中被杀害的红军官兵和共产党员、普通群众超过一万人。资料来源：—、毛泽东：〈总前委答辩的一封信〉（1930年12月20日），载中国人民解放军政治学院：《中共党史教学参考资料》，第14册，页634-37；二、〈萧克谈中央苏区初期的肃反运动〉，载中国革命博物馆编：《党史研究资料》，1982年第5期；三、〈江西苏区中共省委工作总结报告〉（193年5月），载江西省档案馆，中共江西省委党校党史教研室编：《中央革命根据地史料选编》，上册，页477-78、480；四、〈赣西南会议记录——关于组织问题〉，载《中央革命根据地史料选编》，上册，页631；五、廖盖隆1981年9月23日说：「红一方面军当时在苏区不过三、四万人；前后两次肃反，搞了六千多人，其中一半是杀掉了，就是说，十个红军中有一个被杀掉了，而且差不多都是干部。」廖盖隆在1980年12月10日也引用毛泽东的话：「毛主席说：我们杀了四千五百人，但我们保存了四万红军。」引自中共中央党史资料征集委员会、中央中央党史研究室编：《党史资料通讯》（1981年合订本）（北京：中共中央党校出版社，1982年），页89、144；六、郭华伦：《中共史论》，第2册，页262；七、〈闽西「肃清社会民主党」历史冤案已平反昭雪〉,载中共中央党史研究室编：《党史通讯》，1986年第5期。

[43] 1932年秋李一氓任国家政治保卫局执行部长，李克农则被调往前方任一方面军保卫局局长。参见李一氓：《模糊的荧屏——李一氓回忆录》，页147。

[44]参见王力：《现场历史——文化大革命纪事》（香港：牛津大学出版社，1993年），页26。

[45]中央书记处：〈中央关于成立中央机要局的通知〉，引自费云东、余贵华：《中共秘书工作简史》（1921一1949）（沈阳：辽宁人民出版社，1992年），页206、209。此书作者系中央档案馆副研究馆员，该书引用了许多珍贵的档案资料，其中有不少是第一次披露。该书在出版前曾征求过中共机要工作元老王首道和童小鹏的意见。

[46]中央书记处：〈中央关于成立中央机要局的通知〉，引自费云东、余贵华：《中共秘书工作简史》（1921一1949）（沈阳：辽宁人民出版社，1992年），页206、209。此书作者系中央档案馆副研究馆员，该书引用了许多珍贵的档案资料，其中有不少是第一次披露。该书在出版前曾征求过中共机要工作元老王首道和童小鹏的意见。

[47]《李逸民回忆录》（长沙：湖南人民出版社，1986年），页112-15。

[48]《李逸民回忆录》（长沙：湖南人民出版社，1986年），页112-15。

[49]师哲：《峰与谷——师哲回忆录》，页202-203。

[50]师哲：《峰与谷——师哲回忆录》，页202-203。

[51]王素园：〈陕甘宁边区「抢救运动」始末〉。载中共中央党史研究室编：《中共党史资料》，第37辑（北京：中央党史出版社，1991年），页210。

[52]《胡乔木回忆毛泽东》，页276；《毛泽东年谱》中卷对毛这段话未予反映。

[53]参见王秀鑫：〈延安「抢救运动」述评〉，载《党的文献》，1990年第3期。

[54]据胡乔木称，1943年3月20日政治局会议通过的〈关于中央机构调整及精简的决定〉中有关书记处会议由主席召集，主席有「最后决定全权」，乃是指书记处处理日常工作的决定之权。政治局决定大政方针，并无哪一个人有最后决定之权的规定。参见《胡乔木回忆毛泽东》，页273。但事实上，毛泽东根本不管这些区别，而是利用他的双主席的地位，当仁不让地执掌起「最后决定权」。

[55]王秀鑫在〈延安「抢救运动」述评〉一文中提到刘少奇给陈毅、饶漱石的这份电报于1943年3月20日发出，但《刘少奇年谱》中却提及此电系6月29日发出。参见王秀鑫：〈延安「抢救运动」述评〉，载《党的文献》，1990年第3期，页72；《刘少奇年谱》，上卷，页425。查刘树发主编的《陈毅年谱》上卷在1943年6月29、30日均无收到此电文的记载，而在1943年3月21日记载中则提到「接中央数电」，其中有对释放韩德勤的意见，至于中央电文的其它内容，则未予反映。经笔者查证，《陈毅年谱》中有关1943年3月21日的记载来源于《赖传珠日记》，（赖传珠当时任新四军参谋长，负责新四军军部和华中局的机要电讯系统），其措词、用语完全一样。在《赖传珠日记》的1943年6月29、30日栏中，均无收到延安来电的记载。参见刘树发主编：《陈毅年谱》，上卷（北京：人民出版社，1995年），页405；另参见沈阳军区《赖传珠日记》整理编辑领导小组：《赖传珠日记》（北京：人民出版社，1989年），页441。

[56]〈中央关于继续开展整风运动的指示〉（1943年3月），载《文献和研究》，1984年第9期。《文献和研究》杂志在公布这份文件时说明：此文件「没有写明时间，没有发文机关，也不知是否已作为正式文件发出，现有时间是《中共中央文件汇集》的编者判定的」，但说明此文件中「内有毛泽东同志的修改字样」。

[57]〈中央关于继续开展整风运动的指示〉（1943年3月），载《文献和研究》，1984年第9期。《文献和研究》杂志在公布这份文件时说明：此文件「没有写明时间，没有发文机关，也不知是否已作为正式文件发出，现有时间是《中共中央文件汇集》的编者判定的」，但说明此文件中「内有毛泽东同志的修改字样」。

[58] 师哲：《峰与谷——师哲回忆录》，页6。毛泽东在1942年4月28日政治局会议上也说到：今年以来拘捕的特务共有四百人。参见《胡乔木回忆毛泽东》，页276。

[59]师哲：《峰与谷——师哲回忆录》，页196。

[60]《毛泽东年谱》，中卷，页433、434。

[61]《毛泽东年谱》，中卷，页433、434。

[62]《胡乔木回忆毛泽东》，页276。《毛泽东年谱》中卷对这一天毛在政治局会议上有关「肃奸」的言论未予反映。

[63]中共中央文献研究室编：《刘少奇传》，上，页495。

[64]参见弗拉基米洛夫：《延安日记》，页122-25。

[65]《刘少奇年谱》，上卷，页419、420、421。

[66]《刘少奇年谱》，上卷，页419、420、421。

[67]《刘少奇年谱》，上卷，页419、420、421。

[68]在《刘少奇年谱》中无这次报告具体日期、作报告地点和听报告对象的记载，对报告内容只作了少量反映。

[69]《刘少奇年谱》，上卷，页429。另见《延安整风运动纪事》，页419。

[70]刘少奇：〈对反特政策与方法指示〉（1943年6月29日），载中国人民解放军国防大学党史党建政工教研室编：《中共党史教学参考资料》（北京：中国人民解放军国防大学印行，1989年），第17册，页379。此电文与刘少奇3月20日电恐非同一电报。也许因该电极机密，《赖传珠日记》中才无记载。

[71]在1943年10月至1944年4月的政治局扩大会议上，毛泽东、刘少奇、康生果然配合默契，猛攻王明、博古、周恩来。

[72]据中共中央文献研究室编的《刘少奇传》记载，刘少奇在1954年中共七届四中全会期间，曾向会议作自我批评，其中对「1943年审干期间发生的一些问题」，作了检讨和说明，但该书并没有提供刘检讨的具体内容。参见中共中央文献研究室编：《刘少奇传》，下，页755。

[73]华世俊、胡育民：《延安整风始末》，页69。


孤独书斋-电子书库-社会历史-《红太阳是怎样升起的：延安整风运动的来龙去脉》-《第十三章 「抢救」风暴下的延安和各根据地（1）》

第十三章 「抢救」风暴下的延安和各根据地（1）

一 「抢救」的策略和手段

「抢救」是在审干和反奸的基础上发展起来的，或是与审干、反奸交叉进行的，在运动的方法和策略上，既有相似处，也有差异。无论是审干、反奸，或是「抢救」，都有一个事先设定的主观判断，这就是凡知识分子干部和做白区工作的干部大多都有问题，而他们一般不愿主动向党作出完全、彻底的坦白。这样就必须首先研究他作自己交代的材料，按图索骥，步步深入，从中发现疑点，继而取得证据。但「抢救」在此基础上还要向前发展，即在获取证词的过程中，更多地诉诸暴力和恐吓的手段。

审干甫始，所有人员均需交待历史，此谓「写自传」。凡属从国统区来延安的知识分子，则需反复写，交领导机关检查，再「填月表」，交代传主每个月的历史。康生曾对社会部工作人员面授「斗争策略」。指示他们从受审人员写的「自传」中发现问题，康生启发道：

刚来边区时写的自传，整风时写的自传，到反省机关写的自传，把这三部自传一对照就矛盾百出。有怕出毛病而挨斗争的，先留一个大纲，有个大纲写一百遍都不会错。你就叫他当面写自传，在我们这里写自传，他的大纲在家里，在这里写就有了漏洞。 [1]

在康生的具体指导下，通过从受审人员自传中查找疑点已成为审干的一项基本策略，被普遍运用于各单位。依照这种策略，审查人员勒令被怀疑对象三番五次写白传，写月表，从中找出前后矛盾之处，再顺藤摸瓜，提「一万个为什么」，使受审人永远答不完。接着。又勒令受审人员揭发同伙，将与受审人员有联系的其它人一网收来，此谓「老鼠战略」——即以一人为突破口，逼其咬出其它人。

从审查人员的交待材料发现「敌人」固然是一种行之有效的方法，但是这种方法也有缺点，这就是既费时又费事，且不能大面积地发现「敌人」。针对这种情况，康生又采取另一谋略，这就是暗中布置特工在各单位可疑人群中故意散布「反动言论」，以钓出「反革命」。然而这种方法的效果也不太明显，因为在审干、反奸的紧张气氛中，绝大多数干部都谨言慎行，提高了警惕性，一般不会主动上钩。

1943年4月3日，中共中央发出第二个「四三决定」，正式号召参加整风的一切同志大胆说话，互相批评，以大民主的方式，来批评领导，揭露错误。此项决定的真正意图在于「引蛇出洞」，「暴露敌人」。

遵照第二个「四三决定」，延安各机关、学校纷纷召开「民主检查大会」，刘少奇和其它中央领导干部还亲自参加了中央党校召开的民主大会。[2]一些干部受到中央决定的鼓舞，居然忘了一年前王实味事件的教训，他们在「民主大会」上，慷慨激昂，情绪激动，言辞激烈地批评起领导的「官僚主义」、「压制民主」和「特权思想」；这些上台发言的人大多为知识分子干部，有的人在会场上甚至声泪俱下，泣不成声，于是一个个都跌人了早已为他们设计好的陷井，成为「反革命」或「特务分子」。

通过检查自传发现了一批「反革命」，又通过召开「民主大会」再钓出一批「反革命」，但是「反革命」、「特务」的数目离上层领导头脑中的敌情估计还相差很远。这时，群众运动就派上了用场，各机关、学校普遍提高了敌情观念，大反右倾麻痹思想，纷纷以比赛的精神来清查特务分子。上级部门则以明确的指示或暗示来具体指导下级的审干小组成员：凡出身剥削阶级家庭，抗战后来延安的知识分子大多有嫌疑；曾被国民党逮捕、从事白区工作的同志也是重点审查人群；至于经常散扩不满言论的人更可能是特务分子，这样，就产生了对各单位「敌人」比例指标的要求问题。中央书记处秘密制定反奸策略，指示通过召开坦白大会，「形成坦白运动的潮流，造成群众的压力与群众的清查运动」，认为如此做了，「即可清出大批特务与各种有政治问题的人」。对于怎样召开坦白大会中央也有具体的布置：第一，「必须在各机关、学校、农村组织自卫军，实行放哨戒严，禁止会客及出入的自由，规定严格的生活起居制度」。第二，「在坦白大会之前，必须有慎重的严密的准备，除开调查一切嫌疑分子的材料，定出嫌疑名单之外，并须动员一批积极分子，秘密监视嫌疑分子；注意他每日的言论行动，在大会上察言观色；在他恐慌动摇到极度时，即抓紧对他劝说，督促他坦白并坦白别人。」[3]在上级机关的精心指导下，利用群众运动的方式，「依靠群众的喉咙，依靠群众的拳头，依靠群众声势汹汹的态度」，大批「反革命」和「特务」分子终于被挖出。可是这些被指称为「特务」、「反革命」的人员只承认自己有缺点和错误，却死不肯承认自己是「反革命」或「特务」。

下一步就需要进行政策攻心，逼迫受审人员承认自己是「特务」，这一步是全部过程中最困难的阶段。

提问者要求受审人员回答各种层出不穷、离奇古怪的问题：

「你平日经常散布反动言论，勾结对党不满的分子，你必须老实交待，国民党派你来延安搞破坏的具体任务是什么？」

「某一次国民党大逮捕，其它同志被捕牺牲了，为什么只有你没被捕？」

「你在教会学校读书，一定参加了英国特务机关！」

「你的舅舅1936年从东北逃往北平，住在你的家，他是日本特务机关的特务，你也经他介绍，加入日特机关，成为日特机关的情报员，你在延安为日特提供了多少情报？」

「你说你是坐火车从上海到西安的，一定是国民党派你来的，没有国民党开的介绍信，你可以坐火车吗」？这个提问称得上是审干、反奸、抢救中的「经典提问」，许多被审人员都被问到这个问题。在绥德师范礼堂的斗争大会上，一个嫌疑对象被追问：「你没有特务关系，怎么能从上海到北平坐得上火车？」[4]

「你的父亲现在还在北平，又有钱，不是汉奸才怪！你和他什么关系？」[5]

「你家里又不缺吃又不少穿，你来延安干什么？」[6]

「你一贯积极工作，是为了取得组织信任，便于长期潜伏，不然的话，为什么放弃在国统区现成的正规学校不上，偏偏来边区吃苦？」[7]

「你的同伙已经向党坦白自己是特务，他也揭发你是特务，你为什么还执迷不悟？拒绝党的挽救呢？」

如此荒诞不经的问题，不一而足，被审问者即使有一百张嘴，也难于回答清楚这类提问。这些审干领导小组成员，多数世代居住在偏远山沟，从未去过大城市，更没见过火车，加之头脑中已经形成的习惯思维，他们很难相信，世界上竟然有人不是为吃饱肚子，而是为了所谓信仰来投奔共产党。于是，为了敲开被审问者的嘴，只能诉诸于「强硬手段」了。

手段之一：疲劳战；车轮战。

逼迫受审人员几天几夜不合眼，审问者轮番休息，以连续作战的方式，利用受审者神智昏迷，精神崩溃，取得口供。1943年4月至1944年6月，李锐被关押在边区保安处受审，曾经「五天五夜不准睡觉，不准瞌一下眼皮（有哨兵日夜持短枪监守，威胁）」，在保安处有人还受到长达十五天十五夜的疲劳审讯，「受审时，通常是长时间立正站着（以致腿肿）和坐矮板凳；有时加带手铐，时间长短不定」。[8]

手段之二：捆绑吊打、刑讯逼供。

据师哲披露，1943年5—6月间，社会部讨论起草〈审讯条例〉。会上围绕是否用刑的问题，产生两种尖锐对立的意见，康生坚持主张用刑，说「不用刑，那怎么审讯」？[9]于是，刑讯逼供成为审查中的主要手段。普遍的刑罚有将受审人员吊在梁上，施以鞭打，或加之拳打脚踢。仅据关中分区一个县的统计，在运动中就曾采用压杠子、打耳光、举空甩地等二十四种肉刑。据延安地区一个县委扩大会议记录记载，县委书记、区委书记都曾亲自上阵殴打受审人员，县委书记打入约十七人次，挨过县区领导打的有九十一人，被县委领导人私自关押的有二十九人。[10]

保安处常用的刑罚有：老虎凳、鞭打、长时间带手铐、绑在十字架上抽打受审者，保安处处长「周兴即亲自这样打入」。[11]

手段之三：饿饭。

据李锐回忆，在边区保安处，专设「特宇号」监房，收押「顽固分子」。「每人每餐只给半碗饭，有的人曾饿过一个多月」。[12]

手段之四，假枪毙。

在审干、反奸、抢救运动中。假枪毙是一种常见的斗争和惩罚方式。经过种种酷刑拷打，如果被审查者仍拒不交待，这时审查机关负责审讯的干部就会想到利用假枪毙的方式再作一次榨取口供的努力。选择假枪毙的时间一般在月黑风高之夜，将嫌疑分子五花大绑押往野地，嗖嗖几声枪响，于弹从耳边飞过，给受刑者造成极大的心理与肉体伤害，许多人甚至会长时间精神失常。原中共地下河南省委书记张维桢在中央党校受审期间，就曾被拖出去假枪毙。

种种刑罚、肉体折磨，以后被一句「逼、供、信」轻描淡写地遮盖过去。在统称「逼、供、信」的审讯方式中，精神和肉体上的折磨一般都是同时并进。精神上的折磨是反复不断地向被审查者进行「劝说」，恐吓、引诱受审对象进入早已布置好的圈套。精神施压若不奏效，就辅之以肉刑，或五花大绑，被施之以拳打脚踢，或被拖出去受「假枪毙」的巨大精神和肉体的折磨。有的人因多年监禁，成为「满头白发的青年」。[13]许多人因遭受这种双重折磨而导致精神和心理上的创伤，在经过许多年以后仍难以抚平。一个受审者当年曾被五花大绑，整整四十八个小时才给解开绳子，以至双手和指尖，全成暗紫色，两只手腕被绳子紧勒过的地方开始腐烂，绳痕一直到1949年后还没有蜕尽。[14]

延安地区关押受审人员的机关共有四个：社会部看守所、西北公学、陕甘宁保安处和西北行政学院。

中社部看守所设于枣园后沟，在里面关押的都是重犯，王实味从1943年4月2日被押解到此，一直关押到1947年3月才被转移至晋西北的兴县。

西北公学也位于枣园后沟，距社会部看守所不远，是中央社会部集中受审人员的特别机构，1942至1944年，共拘押有较「严重」问题人员五百馀人，其中480人被打成「特务」、「叛徒」、「日特」。

陕甘宁保安处为公开的镇压机关，整风开始后，关押各类被挖出的「特务」五、六百人。到「抢救」高潮时，保安处所在地「凤凰山坡上一层层一排排的窑洞，已经挤满了人，又新挖了一些窑洞。原来一个坑睡四人，后来睡五、六人」，「挤得翻不了身」。[15]

西北行政学院为西北局和边区系统关押一般嫌疑人员的临时集中营，共押有908个受审人员，其中包括三类人员：1942年4月后，在秘密审干中「坦白」的边区工农出身的干部；被怀疑为「特务」的外来干部；以及「抢救」中送来的边区各厅、院、局、银行的知识分子出身的干部。于光远和以后长期担任邓颖超秘书的陈楚平（此人原为南京中央大学学生，也被打成「特嫌」）当时即被集中在此接受审查，并参加开荒劳动。[16]

至于更大数目的各机关、学校的被抢救人员，则全部拘押在各自的单位，接受隔离状态下的审查。一经隔离，受审人员就失去了人身自由，不准回家，也不许通信。

在康生和各单位审干小组施行的精神、肉体双重折磨下，大批「特务」被制造出来，人们互相「揭发」，甚至许多夫妻也互相「咬」对方是「特务」。各单位、学校的「日特」、「国特」、「叛徒」鱼贯上台自首，有的还被树为「坦白」典型，胸佩大红花，骑在马上，风尘仆仆地巡回各地现身说法。1943年夏秋之后，各机关、学校大门紧闭，门口由警卫把守，延安的人们已中断互相往来，「谁也不敢理谁」（王德芬语），在偌大的延安城，也需持介绍信才能办事。入夜，延安万籁俱寂，听不到一点声音，陷入一片恐怖、沉寂之中。

二 中直机关的「抢救」

1943年4月3日以后，延安的审干运动走向高潮，原先由各单位整风审干领导小组对所在单位党员、干部秘密进行的「排队」、「摸底」，现在已发展到公开号召干部向党「坦白」。此时正式的口号是审干、反奸、坦白，还没有使用「抢救」一词，但从斗争的性质、内容和方式看，与稍后的「抢救」别无二致。

1943年2月，两年前遵照中央指示，和一百馀名干部一同撤退来延安的河南省委交通科长杜征远被送往延安中央组织部接受隔离审查（此时陈云已不过问中组部工作，由彭真代理中组部部长一职）。审干人员诱导启发杜征远：河南省委王志杰（1942年初被中共中央任命为河南省委书记）、郭晓棠（河南省委宣传部长）、张维桢（前河南省委书记）、危拱之（河南省委组织部长）都是「特务」，「就你交通科长不是特务」？杜征远因为从未被捕过，实在交待不出来，审干人员就拿一条麻绳放在杜的面前，威胁杜：「不承认非勒死你不可。」杜征远在压力下被迫承认自己是「日本特务」、「国民党特务」，审干人员乘胜追击，又让社交待「是谁介绍的，在什么地方参加的」，「别人谁是特务，和谁联系」等问题。

中组部审干人员在威迫杜征远时点出河南省委主要负责人都是「特务」，意图给杜征远造成精神上的巨大震撼，尽管当时中组部、中社部还没有触动王志杰等河南省委负责人。1943年3月，中央通知王志杰、危拱之、郭晓棠进中央党校参加整风学习，同时帮助中央审查河南干部，这时王志杰等一点也不知道，有关部门已经根据康生的逻辑，事先判定他们都是「特务」，攻下杜征远，就是为了以杜为突破口，榨出杜征远的口供，一举将王志杰等全部打成「特务」。[17]

1943年春，审干、反奸运动已获得重大进展，不仅「张克勤案」已经包装完毕，通过攻下杜征远，河南「红旗党案」也初见眉目。4月9日至12日，延安连续召开坦白动员大会。4月12日，[18]由康生一手导演，将「张克勤反革命特务案」的主角张克勤，拉到八路军大礼堂，在有千人参加的延安反奸坦白大会上正式亮相。康生在大会上作动员报告，说：这几个月我很忙，白天开会，晚上捉鬼。说到「鬼」字，顺手指看站在右侧的四个人，第一个即是张克勤。现在，张克勤已被树为「坦白典型」，从此不断地被带到各机关、学校去「现身说法」。在康生的直接指导下，各机关、学校纷纷掀起「坦白」高潮，通过开大会、小会、规劝会、斗争会和控诉会等五花八门的形式，压迫延安的党员干部进行坦白，至7月9日，已有四百五十人坦白。康生见状，极为振奋，于1943年7月15日，在延安中央大礼堂召开的中共中央直属机关干部大会上作〈抢救失足者〉报告。康生宣布延安已逮捕了二百多人，他并公开点出杜征远等的名字，说「破坏河南党的杜征远」是「敌探兼国特的兼差特务分子」。康生在报告中代表「共产党中央」，号召所有「为敌人服务」的内奸、特务迅速坦白。康生并解释「抢救」的涵义：「自然界的失足者，主要是外边的人来救，而政治上的失足者，遇到要抢救的时机，却主要是依靠自己」。在这个开启恐怖镇压大闸的会议上，彭真也发表了主题类似的讲话。朱德虽参加了大会，但在简短的讲话中，强调保护干部，与康生、彭真的演说大相迳庭。由于朱德在延安只具象征意义而毫无实权，他的发言并不能冲淡会场的肃杀气氛。在7月15日干部大会上，被康生机关驯化的十二个人上台依次作了坦白。会场气氛恐怖，「一片沉重压迫的沉寂」，使许多与会者当场「吓得面色苍白，茫然失神」。[19]

紧接看8月15日，中共中央颁布〈关于审查干部的决定〉，开宗明义宣布「特务之多，原不足为怪」，并宣称「特务是一个世界性的问题」，文件的口气和文辞与毛的一贯风格如出一辙。这样，在毛泽东、康生的领导下，「抢救」、「肃奸」斗争迅速在陕甘宁边区展开。而中共中央直属机关，首当其冲成为「抢救」的重点。

中共中央直属机关属于任弼时、李富春的领导范围。1940年任弼时自苏联返延安后，开始在党内负责组织和中直机关工作，1943年3月，陈云休养后，原先由陈云领导的中央组织部已改由彭真掌握。延安整风后，实际负责中直机关整风审干运动的领导人是中组部副部长、中央办公厅主任李富春，及其副手中央办公厅秘书处处长王首道。任弼时作为中央分管组织及中直机关的领导人，也可过问中直机关的运动情况。

据现有资料反映，在整风转入审干、抢救阶段后，任弼时的态度比较冷静，他在中直机关作动员报告时只是一般号召，并无个人创造。任弼时自二十年代后期以来，历经中共党内多次斗争，阅历、经验比较丰富，他的个人作风也比较公道。1942年后，任弼时把工作重点放在领导西北局方面。实际领导中直机关审干、抢救的是总学委副主任康生和毛泽东的故旧李富春。

康生、李富春挑选的抢救对象即是以后在中共党内大名鼎鼎、当时担任中央统战部副部长、前中国女子大学副校长的柯庆施。事情表面上的起由是中央大礼堂外的墙上出现了一条标语，揭发柯庆施是坏人。而柯庆施在三十年代领导北平地下党时，党组织曾遭到国民党破坏，柯因出差绥远躲过国民党逮捕，故而被认为有叛徒嫌疑。事实上揪斗柯庆施有更复杂的背景。

有关柯庆施在延安被整肃的材料，目前所能见到的只有两则。即王明的《中共五十年》和师哲的《峰与谷——师哲回忆录》中的少量记载。柯庆施自五十年代末到六十年代初，紧密追随毛泽东，是毛氏预谋打倒刘少奇的极少数知情者之一，因而文革后柯庆施受到批判，他在延安被迫害的情况就被完全隐去了。

柯庆施在延安抢救运动中被整肃的时间大的是在1943年下半年，幕前指挥者是李富春。

根据王明和师哲的记载：

中直机关为批斗柯庆施夫妇连续在中央大礼堂召开群众斗争大会，斗争会由李富春主持，李勒令柯庆施交待问题（王明和师哲均未谈及逼问柯庆施夫妇交待问题的内容）。一次斗争会从下午一直开到午夜，因柯庆施拒不承认自己有问题，李富春宣布柯庆施是反革命分子，随即柯庆施就被捆绑起来。在批斗高潮中，柯庆施的妻子因不堪迫害跳井身亡。虽然柯庆施没有被押往社会部，但对他的监视并没放松，柯一直被软禁在家中。[20]

柯庆施长期在国民党统治区做地下工作，与李富春谈不上有嫌隙，很显然，李富春是奉命办事，那谁是批斗柯庆施的幕后策划者呢？

可以得出的答案是：康生和刘少奇，而康生、刘少奇的活动又得到毛泽东的默许。

柯庆施与刘少奇有历史积怨。柯庆施是原中共北方局组织部长，1936年3月，刘少奇赴天津担任中共北方局书记，对原北方局进行大改组，任命自己的老部下彭真取代了柯庆施担任北方局组织部长，并在党内展开了对何庆施等人「左的关门主义错误」的批判。1939年何庆施被任命为中央统战部副部长，成为统战部部长王明的副手。现在打击何庆施，已名正言顺：即柯庆施在北方局执行了王明的「左倾关门主义」，在抗战阶段，又执行了王明的「右倾投降主义」，在现阶段虽然不能对王明直接下手，但通过整肃柯庆施，可为打倒王明预作准备。

康生了解柯庆施和刘少奇在历史上的矛盾。从1941年起，康生就主动向刘少奇靠拢，1943年3月，刘少奇成为中共第二号人物，康生正急欲向刘少奇示好，正是基于这个目的，康生拒绝了杨尚昆、王鹤寿、凯丰等人的意见，坚持要斗争柯庆施。21 [21]这样，在康生的指导下，由李富春主持的对柯庆施的斗争，就成为献给毛泽东、刘少奇的一份厚礼，既讨好了刘少奇，又讨好了毛泽东。

据王明记载，在批斗柯庆施后的第二天，刘少奇受毛泽东的委托，曾对柯庆施有如下谈话：

我们反对你，是因你早在二十年代就认识王明，193O年你在王明的领导下，参加了反对立三路线的斗争，而从1939年起，你是中央统战部部长王明的副手。可是整风运动造成声势已经多时，而你在反对王明方面连一句话也没讲过。[22]

笔者认为，王明的这段回忆基本符合事实。在延安整风之前，及整风开始后的一段时间，王明与柯庆施因为工作联系较多，私交不错，尤其当柯庆施受王明牵累，被当作王明替罪羊挨斗争的1943年，柯庆施与王明确实里惺惺惜惺惺」。柯庆施曾探望过病中的王明，与王明有过私下交谈，对王明的境遇表示过同情与关心。王明对柯庆施在这段时期给予他的友谊始终未忘，1965年他在莫斯科闻知柯庆施病逝的消息，还特作诗以示怀念。

柯庆施在「抢救」后获得解脱的详情，至今中国未透露任何资料。许多迹象表明，柯庆施获得解脱系出自毛泽东的援救。毛泽东完全清楚柯庆施与刘少奇之间的旧怨新恨，在柯庆施濒临绝境时，毛援之以手，从此柯庆施对毛矢志效忠。延安整风后，柯庆施在中共党内的地位逐渐上升，他与毛泽东的关系也更加紧密。1948年柯出任中共占领华北的第一个大城市——石家庄市委书记，以后又经薄一波提名。进入了华北中央局，尽管刘少奇认为柯庆施任此职并不合适。[23]五十年代后柯庆施官阶不断上升，且对刘少奇、周恩来多有怠慢，成为毛泽东制衡刘少奇的重要力量。

中央民运工作委员会在1943年3月20日后统由以刘少奇为书记的中央组织委员会领导，邓发任书记，民运委员会下辖中央妇委、中央职工委员会和中央青委。在「抢救」中，妇委、职委大搞极左，「纷纷突破」，青委正式工作人员只有四人，已经「抢救」了两人，但仍受到上级的多次批评。当时在中央青委工作的蒋南翔深感，「如不气势汹汹的威逼镇压，大喊大叫，那就不但要在如火如荼的抢救高潮中显得落后，而且会被认为是对反特斗争消极怠工，是对特务没有义愤」，因为民委负责人邓发就曾援引毛泽东〈湖南农民运动的考察报告〉，说反特、抢救「好的很」。[24]

在中直机关被整肃的另一个重要干部是当时担任中央组织部秘书长的武竟天。抢救运动展开后，武竟天遭到斗争关押，其理由是武竟天在北平上学期间，曾向一意大利籍的传教士学过外语，就凭这一条，武竟天被扣上「意大利特务」的帽子。[25]

在抢救运动中，中直机关的一般干部更是受到冲击。据当时在中央办公厅秘书处工作的曹瑛回忆，蔡畅领导下的中央妇委一名余姓女同志，年龄尚不足二十岁，就被认定参加了「红旗党」。为「抢救」她，特在杨家岭礼堂召开群众大会，「头天晚上开大会，一直搞到第二天天亮，非说她参加了『红旗党』不可。大会不断高呼口号，也有漫骂的」，会议主持人威胁道，「不坦白，加倍治罪」，但是小余「死也不承认」。正在病中的吴玉章听说这件事，拄着棍于来到会场。年高德劭的吴玉章见到这种斗争场面，难过地流下了眼泪，他哭着劝说道，「小余呀，你就承认了吧」。最后，小余被迫承认自己参加了「红旗党，是特务，来延安是搞破坏的」。[26]

在深挖「红旗党」的高潮中，1935年的「一二九」运动也被怀疑为是国民党「红旗政策」的产物，直至1944年4、5月间，还能听到这种说法，一些单位仍「把它作为审查干部的尺度」。[27]

中央办公厅秘书处是专为毛泽东和中央书记处服务的机要部门，当时有六十馀名工作人员，这些工作人员在调入中办时，都受过严格的审查，但是在抢救运动中，还是有十几人被打成「特务」。在电讯科工作的密家几，原是湖北地下党派到延安参加七大的代表，因七大缓开，被借调来秘书处工作。密家凡被别人咬为「特务」后，秘书处连续几天开会对他进行「抢救」，与会者向他提出各种问题，诸如「你在白区工作，你被特务、内奸包围得水泄不通，你一定是叛变当了特务」，密家几据理反驳，拒不承认。最后在一个半夜里，社会部派来一辆马车把他抓走，关进了西北公学。[28]

抢救运动袭来，甚至毛泽东身边的工作人员也难于幸免。在毛泽东身边工作的公务员罗海章、苟兴录也被江青当作「坏人」，被送入西北公学去接受「抢救」。[29]毛并没有出面予以干预。

中社部是领导延安「抢救」运动的权势机关，然而中社部工作人员在审干、「抢救」运动中也蒙受了冲击。中社部治安科科长陈龙的妻子海宇原是中国女子大学的学生，社会部为促成陈龙的婚姻，于1941年8月，经严格审查，将海宇从女大调入中社部工作，经中杜部批准，1942年11月7日，陈龙与海宇结婚。但婚后不久，海宇就因河南「红旗党」问题（海宇为河南地下党员），被集中到西北公学受审，陈龙有一年多时间不得与海宇见面，直到1944年后，在中社部重要干部陈刚（何叔衡的女婿）的帮助下，海宇才被解除了审查。陈刚也保护了中社部机要科女干部申余，她因主持机要科墙报，被指责和王实味〈野百合花〉相呼应，而被送入西北公学受审查，后在陈刚的关照下，才得到解脱。[30]

中共中央直属的《解放日报》在整风运动开展后，实际上已由陆定一负责。博古虽仍担任社长一职，但职责范围已大大缩小，处于挨整、被冷遇的境地，因此，对「抢救」十分小心。在「抢救」运动初期，《解放日报》并没有挖出什么「特务」，康生见此状极为不满，公开指责博古：你们清凉山（《解放日报》所在地）是特务成堆的地方，你们就是抓不出来？在康生的威胁、恐吓下，博古不得不派人前往西北公学「学习取经」，返回后在《解放日报》如法炮制。

《解放日报》被抢救出来的「特务」占全体人员的95%（另据温济泽叙述，《解放日报》社和新华社总共一百几十位工作人员中，被逼承认自已是「特务」的占70%左右）。副总编辑余光生积极执行康生的指示，全力在报社「挖特务」，「抢救」前夕，接替丁玲工作的艾思奇此时也受到怀疑，被免去学委委员。副刊部的舒群、白朗、陈企霞、黎辛都被视为是嫌疑对象。副刊部秘书温济泽在对王实味的斗争中表现积极，此时也因他有一叔叔是国民党少将，被说成是国民党派来的特务。[31]李锐此时任《解放日报》国内部编辑，他的一个大学同学因「托派」嫌疑被抓，因不堪刑讯，承认自己是「特务」，并咬出李锐是他的「上级」。1943年4月，在边区第一次大逮捕的浪潮中李锐被捕，作为重犯，从1943年4月至1944年6月，被关押在边区保安处。[32]

在《解放日报》社，除了编辑、记者遭「抢救」外，抢救也在印刷厂进行，一位总务科长因不堪逼供，被迫刎颈自杀。

博古对于毛泽东、康生的这套红色恐怖手法极为熟悉，早在1931年，博古就对远在江西的毛泽东「打AB团」的行为有所怀疑。1942年3月，王震、贺龙曾就《解放日报》公开发表丁玲的〈三八节有感〉和王实味的〈野百合花〉，向博古发难，王震、贺龙或亲去清凉山博古的窑洞，或在党的高层会议上，严厉指责博古。时至1943—1944年，博古在党内的地位愈加脆弱，「破鼓万人捶」，博古在高干中已成为人人皆可唾责的对象，他已无法制止《解放日报》中的「抢救」极端行为。

在抢救运动中，中直机关的所有单位均受到冲击，中央医院90%的医护勤杂人员受到怀疑，著名的马海德医生和他妻子苏菲也曾被「抢救」。对马海德提出的疑问是：「一个外国人抛弃了优裕的物质生活，从美国来到上海，又从上海到延安，它的背后是什么？」由于马海德是边区急需的医生，因而对他还较为客气，只是劝其「坦白交待」，而未将其关押。[33]

三 军直机关的「抢救」

「抢救运动」对中央军委直属机关也造成极大的冲击。设在延安王家坪的中央军委是毛泽东指挥八路军、新四军的最重要机构，毛泽东也通过军委的电讯系统搜集各根据地的动态以及国统区的各项情报。进入1943年后，原中央军委副主席王稼祥已靠边站。自1941年2月担任中央军委参谋长的叶剑英，其职权范围仅限于作战谋划、军事情报搜集等业务领域，对审干等政治工作的影响力很小，实际上，军委系统的审干、抢救领导权，基本掌握在康生机关手中。

在审干、「抢救」展开后不久，担任军委秘书长兼政治部秘书长的陶铸很快被「挖」出来。选择陶铸作为靶子，是因其在1933至1937年被国民党拘押于南京中央军人监狱，被怀疑有「特务」嫌疑，当时陶铸还兼任王稼祥的政治秘书，打击陶铸也有暗打王稼祥的用意。

陶铸被隔离审查后，情绪极为愤懑。当社会部干部李逸民前去探视他时，陶铸「暴跳如雷地在骂娘」。[34]陶铸落难迟于柯庆施，他曾在柯庆施被隔离后，前往软禁柯的窑洞探望过他。在延安审干、抢救中的这段遭遇，以后成了联络陶铸与柯庆施的感情纽带，柯庆施与陶铸这两位有过白区工作长期经历的干部与刘的关系一直比较冷淡，而刘少奇在审干中，位居决策地位，极有可能插手过对柯庆施、陶铸的审查。当毛泽东对柯、陶伸出援手后，这两人就成了死命效忠毛的大将。1949年后，柯庆施、陶铸皆获毛泽东重用，六十年代初分任地位极显赫的中共华东局和中南局第一书记的职位。1953年陶铸还一度涉人当时高层领导人内部对刘少奇的批评议论（即「高岗事件」），也是因毛泽东的保护才未被打入「高饶反党集团」，事后继续获毛泽东的重用。1965年柯庆施病逝，陶铸极为难过，曾在家中悲伤落泪。1966年春夏，毛泽东调陶铸入中央，实指望利用陶铸与刘少奇的宿怨，向刘少奇开炮。在中共八届十一中全会上，毛泽东将陶铸一下提拔为中共第四号人物，谁知陶铸竟辜负毛泽东的厚望，不忍对刘少奇过份打击，在被多次提醒后仍无改变，终遭毛泽东的抛弃。柯庆施则因早逝，未卷入文革，但江青在六十年代初于上海策划反刘少奇的阴谋，得到了柯庆施的全力支持。1943年在延安被整的柯庆施和陶铸，成为毛泽东手中掌握的日后对付刘少奇的两颗棋子。

中央军委直属单位在「抢救」中受到严重冲击，使日常业务工作几乎一度陷于停顿。中央军委总参谋部下辖三个局：一局负责作战指挥，由伍修权任局长；二局负责情报收集与分析，由曹祥仁任局长；三局主管通讯，主要负责延安与各根据地的电讯联络，负责人为宁都暴动后加入红军的王铮。由于军委所属三个局从事的工作极具机密性，工作人员都已经过严格的审查，他们需要与家庭断绝通信联系，出门要与人同行。[35]尽管如此，在「抢救」中还是揪出了大量「特务」。

有关军委一局审干、「抢救」的详情至今仍缺乏资料，目前所知的仅是周秋野等受迫害的零星情况。在军委一局测绘科工作的周秋野（七十年代至八十年代曾任中国驻捷克斯洛伐克大使），在审干过程中，受到车轮战和逼供信的迫害。另据伍修权透露，一局的协理员张炽昌因为曾经在国统区做过兵运工作，也被关押起来，负责审查和看管他的人。「竟蓄意折磨他，在给他吃的饭里加了盐，又不给水喝」。张炽昌被迫上吊自杀，幸亏被人发现，才得以生还。[36]

军委二局的审干、反奸与所有军委直属单位一样，受总学委和军直机关学分会领导，实际领导者仍是康生。当时年仅二十九岁、担任总政治部组织部长的胡耀邦作为军直系统整风领导小组成员，也曾参与领导二局的审干、反奸。

从1942年12月始，二局陆续发现「内奸特务分子」。在1943年4月1日大逮捕被抓获人员中，其中有二局的四个人。康生很快将这四人放回二局，要他们作坦白示范。1943年4月15日前后，胡耀邦主持二局坦白大会，号召大家提高警觉，「嗅奸」、「监奸」、「证奸」，同时也提醒不得冤枉好人。[37]会后，在很短时间内，二局共收到十馀万字的检举材料。二局还创造出一整套劝说坦白分子的办法：「善劝、亲劝、你劝、我劝、软劝、笔劝、硬劝」等，甚至还发明了一种「雷公劈豆腐」的办法，即先集中攻下动摇分子，再对付顽固分子。[38]到5月上旬，二局已有十人坦白，运动迅速走向热潮。在群众已充分发动的形势下，胡耀邦愈来愈趋向冷静，他在5月6日划出四条政策界限：一、严禁打入骂人；二、非经委员会批准，不得捆人；三、没有充分证据，不得逼供；四、严防自杀。对于二局的运动，社会部极为重视，[39]康生派出李克农前来二局亲临指导，要求进一步开展坦白运动，挽救陷于特务泥沼的失足者。李克农并表示，对已坦白者，党保证他们有光明的前途。在这种形势下，一方面，胡耀邦布置开展新一轮坦白运动；另一方面，他也不失时机地强调要注意政策。胡耀邦提出，应控制检举次数，以书面检举代替口头检举；自首分子也应「实事求是」。「有冤枉就说出来，不要害怕，负责审干的领导，应为受冤人员申冤辩解」。[40]这些情况都说明胡耀邦和那些利用审干、反奸、蓄意整人的干部有本质上的区别。

军委三局是军委几个局中工作人员最多的一个局，有工作人员近千名，大多为抗战后投奔延安的青年知识分子。在审干、反奸中，三局电讯学校二百人中已有一百七十人被扣押，遭斗争。三局各科室大多数工作人员随后都被打成「叛徒」和「特务」，由于三局「特务成堆」，一段时间，延安总部与各地的电讯联络已难以为继。由于三局所负责的工作极端重要，因此当1944年元旦，王铮率三局工作人员给毛泽东拜年时，毛向三局受审问者表示了歉意，首先解脱了他们。

中国人民抗日军政大学（简称抗大）的前身是瑞金时期的中国工农红军学校，1936年6月易名为中国人民抗日红军大学（简称红大），1937年春正式定名为中国人民抗日军政大学。全面抗战爆发后，毛泽东一再指示，抗大要向全国革命青年大开入学之门，把抗大招生的广告，从延安贴到西安，每根电线杆都贴上一张。[41]在中共的感召下，大批外来知识青年投奔延安，进入抗大学习，使抗大的规模不断扩大。1939年6月，因边区粮食困难，中央政治局决定抗大总校转移到晋东南，1943年春，延安又命令抗大总校返回陕甘宁边区，移驻绥德，并将延安军事学院、抗大两个分校等合并于抗大总校，任命徐向前为抗大校长，李井泉为政治委员，何长工、彭绍辉为副校长，此时全校共有学员六千馀人。

抗大的整风、审干开始于1943年8月，运动初期，在以徐向前为书记的抗大总学委的领导下，一切进展平稳，徐向前领导成员讲红四方面军肃反扩大化的教训，提醒大家头脑保持清醒。[42]但是随着中央社会部派出以黄志勇为首的整风审干工作组到达抗大，形势迅速恶化。从1943年10月中旬到12月下旬，全校开展了深挖「反革命」、「特务」的「全面突破」竞赛。

徐向前在晚年出版的回忆录《历史的回顾》中详细地描述了抗大「抢救」的场景：

此后两个月的时间里，抗大整风被弄得一塌糊涂。名堂多的很，什么「即席坦白」、「示范坦白」、「集体劝说」、「五分钟劝说」、「个别谈话」、「大会报告」、「抓水萝卜」（外红内白），应有尽有。更可笑的是所谓「照相」。开大会时，他们把人一批批地叫到台上站立，让大家给他们「照相」。如果面不改色，便证明没有问题；否则即是嫌疑分子，审查对象。他们大搞「逼供信」、「车轮战」……真是骇人听闻。[43]

自从延安中社部派来的工作组进驻抗大总校后，徐向前事实上已被靠边站，在这种形势下，他已无事可做，只得于10月下旬返回延安。

徐向前经历过党内长期的残酷斗争，对极左的一套始终持有警惕的态度，返回延安后，他仍然经常过问抗大总校的运动情况，但他根本无法正面对抗这场由毛泽东、康生直接领导的运动。[44]和徐向前相比，抗大总校的其它领导人态度就不那么冷静了。韦君宜当时在绥德，亲耳听到杭大一位副校长介绍抗大的反特斗争原则。这位副校长说：别人说反对逼供信，我们就来个信供逼。我们先「信」，「供」给你听，你不承认，我们就「逼」！韦君宜说，这个副校长后来在文革中「闹得全家惨死」，「我不知道他曾否回想过1943年他自己说的这些话！」[45]

在极左风暴的袭击下，抗大总校在1052个排以上干部中，共挖出「坦白分子」、「嫌疑分子」、「特务分子」602人，占总人数的57.2％。在干训队496人中，「嫌疑分子」竟达373人，其比例为75.2%。[46]

陕甘宁晋绥联防司令部所属部队是驻守延安地区的卫戍部队，由贺龙担任司令员，该司令部所辖的中共唯一一个炮兵团，因八路军基本从事游击作战，炮兵团派不上用途，所以一直被置放在南泥湾搞开荒生产，与外界处于半隔绝状态，该团许多干部甚至对延安动态也知之甚少。炮团干部整体文化素质较高，有不少人甚至在苏联学习过。仅教导营就有近二百名知识分子。在「抢救」中，炮团90%的人被打成特务分子，有个模范连的干部100%被打成「特务分子」。确定「特务」的标准非常简单：出身知识分子，来自国统区，不是「日特」。就是「国特」；若原是中共地下党员，则是「红旗党」、「假党员」、「叛徒」。炮团参谋徐昭，因其父在国统区煤窑上管财务，他就顺理成章被打成了「特务」。[47]

四 西北局和边匾系统的「抢救」

陕甘宁边区系统的整风、反奸、抢救，大致上分两摊进行，中共西北局和边区全范围的运动由高岗领导，边区政府机关部分由李维汉领导，中央书记处虽指定任弼时代表中央指导西北局，但实际上是由康生掌握领导运动的实权。

1943年7月，西北局召开坦白、抢救大会，一批张克勤式的「特务分子」被安排上台白首。与中直机关的情况相类似，西北局机关被「抢救」的对象大多为从国统区来的中共地下党员和青年知识分子。

西北局民运部共有十多个干部，多为原西北各省中共地下党党员，均为知识分子出身。1941年，民运部机关党支部曾办有《西北风》壁报，对延安某些消极现象展开批评，由陈元方主编。该壁报在1942年春王实味事件发生后，迅即停刊。高岗指责《西北风》流露「小资产阶级情绪」，是「发泄对他的不满」，陈元方随即被调往靖边县委担任常委兼统战部长。1943年4月，陈元方突然被通知返回西北局机关，「挎包未放下便被叫去参加批判会」，要陈元方交待《西北风》问题。批判者指责《西北风》与《轻骑队》一样，是「反党」的。随后陈元方遭到「无休止的批斗」，1943年将陈元方作为「死顽固」的典型。进行「假枪毙」，最后送到边区保安处关押，而西北局民运部的所有干部都被打成「国特」、「叛徒」。[48]

著名学者于光远此时在西北局第四局西北问题研究室作研究工作，在「抢救」运动中也被打成「特嫌」，被送到行政学院「特别班」接受审查。[49]中共西北局党校的教员大多为青年知识分子，在运动中许多人被打成「特务」。张宣，原中共成都市委书记，来延安后被分配在西北局党校任教，因被诬为「国特」，被送至边区保卫处关押。

与西北局机关的「抢救」相同步，边区政府机关的运动也走向高潮。指定李维汉领导陕甘宁边区政府系统的整风、审干，是毛泽东一项颇为微妙的安排。李维汉是中共元老，五四时期即与毛泽东熟识。但在1927年后，李维汉与毛泽东并无密切交往。1933—1934年。李维汉在瑞金曾积极执行博古等打击「罗明路线」和「邓、毛、谢、古」的方针，与毛泽东的关系十分疏远。自三十年代中后期始，李维汉转变态度，主动接近毛泽东，尤其在1942年主持中央研究院工作期间，李维汉积极遵从毛泽东批判王实味的部署，与毛泽东的关系已经十分密切，但是毛对李维汉还在观察中。1942年9月，李维汉调入边区政府后，康生下令禁止李维汉阅读中央电报，尽管边区政府主席林伯渠抵制了康生的这道禁令，仍指示将中央收发电文送给李维汉阅看，[50]但是，李维汉不会不知道在康生这道禁令后所意味的是什么。对于康生的这个信号，李维汉没有表示出任何不满和消极，相反，李维汉以更积极的姿态来贯彻落实毛泽东和总学委的部署。

1943年5月下旬，由李维汉主持，在边区大礼堂召开了坦白动员大会，当场有张克勤式的典型作坦白交代。在这次大会后，边区政府所属各单位都对审查对象采用了车轮战的方式进行逼供，「只有程度不同之分」。边区政府秘书处至少有三次车轮战，其中一次是专门斗争区棠亮，当时又名唐亮，罪名是参加了湖南「红旗党」。区棠亮曾任中央妇委书记蔡畅的秘书，后调任林伯渠的秘书，她被施以逼供信，「甚至要进行捆绑吊打」。[51]另一次是「追托派」，被斗对象「被弄得精神失常」。第三组车轮战是「追叛徒」。

边区政府系统「抢救」的高潮是追逼当时已近六十岁的原中共四川省工委委员张曙时。这次会议由李维汉亲白主持，在边区政府大会议室进行，「约有二三十人参加」。李维汉在会上宣布，凡是有问题的，都应该坦白交待，但是会场上没有人发言。李维汉站起来说：「有些老同志回延安已经有些时候了，但问题没有交待」，会上仍是鸦雀无声，一片肃然。这时，张曙时问：这话是不是对着我讲的？李维汉大声说：就是对你讲的，今晚的火，就要烧到你的头上去。张曙时愤怒道，你有什么证据？把证据拿出来嘛，我没有问题，这种会我不参加。张曙时随即走出会场。[52]

张曙时原是国民党左派，名列南昌暴动后成立的革命委员会二十五名委员之一，1933年参加了共产党，在上海从事情报工作。1940年，张曙时与邹凤平等从四川撤回延安，先后任西北局统战部副部长和边区政府法制室主任，被打成了「红旗党」，本不为奇，所幸边区政府主席林伯渠宽厚正直；对张曙时多方安慰，才使张曙时得以熬过难关。对区棠亮遭受磨难，从不动怒的林伯渠甚至拍了桌子，才使区棠亮获得了保护。

林伯渠此时虽任边区政府主席，也名列边区系统的分学委负责人，但领导运动的大权却由李维汉掌握。林伯渠处事谨慎，「慈祥剀和」，待人诚恳，在边区享有崇高声望。在毛泽东的眼中，像林伯渠这样的忠厚长者只可列为「好好先生」一类，[53]显然不是领导此类整肃运动的合适人选，故有派李维汉来边区政府协助工作之举，而李维汉本人也属被考察的对象。

在1943年抢救高潮之际，边区系统许多原由林伯渠介绍、从国统区来延安的青年都被整成「特嫌」、「红旗党」（林伯渠曾任中共驻西安代表，中共出席重庆国民参政会代表，多次前往重庆），林伯渠虽然多加安慰，一时也无能为力，只能告诫这些被整青年，「你们可不要说违心的话，要实事求是」。 [54]1943年9月后，边区政府系统一批被怀疑为有问题的干部先后被调到中央党校三部接受进一步的审查。

在「抢救」中，边区各机关「捷报频传」。边区政府研究室、法院、财政厅、教育厅都挖出了「特务」。散文家吴伯箫此时任教育厅中等教育科科长，被打成「国民党CC特务」。边区银行行长黄亚光更成为边区远近闻名的「特务头子」，1942年下半年，康生在进行内部审干、肃特试点时就选中了黄亚光作为「国特」的标本，将其秘密逮捕和关押。到了「抢救」展开后，又将黄亚光拉出来，逼迫他指控所谓同伙，并全被送往保安处关押。

由著名戏剧家塞克任院长的延安青年艺术剧院，除干部受冲击外，还波及一般勤杂人员。有一个为剧院赶大车的人，被诬为「特务」，遭捆绑吊打，被「活活折磨致死」。 [55]

延安保育院为延安唯一收养干部子弟和中共烈士子弟的幼儿园，该院的工作人员也无法躲过「抢救」。李维汉承认，在保育院曾出现「车轮战」的过火现象。

在直属边区政府领导的延安县和边区各县也展开了紧张的反奸、「抢救」运动。

1943年4月，康生将其妻、时任中宣部干部科科长的曹轶欧派往延安县担任县委委员和县委宣传部长，曹轶欧下放延安县的目的是创造一套群众性反奸运动的经验，以证明毛泽东、康生发动整风、审干、反奸运动的合理性。

曹轶欧甫抵延安县，迅速将所谓嫌疑分子集中到整风学习班，她以「大反右倾麻痹思想」、「提高对敌斗争警惕性」为口号，一口气把延安县宣传部部长许平、县政府第三科（教育科）科长谈锋、蟠龙区宣传科科长黄流、县委宣传部干事杨志功等打成「特务」、「汉奸」。曹轶欧继而发起「坦白运动」，再施之以「瓜蔓抄」战术，将一大批区、乡干部，小学教员，定为「特务」。川口区宣传科科长蓝琳彬在诱供、套供的巨大压力下，被迫承认自己是「三面间谍」，即「国民党特务」、「日本特务」和「意大利特务」，她何以荒唐至成为「意大利特务」，乃是蓝琳彬的丈夫武竟天（原中组部秘书长）此时已被定为「意大利间谍」。另一女干部，牡丹区宣传科科长苏平，因拒不承认自己是「特务」，被曹轶欧指控用「美人计」引诱农民干部做特务，下令将其逮捕人狱。[56]

1943年7月7日，延安县举行群众性反奸坦白大会，贾拓夫代表西北局出席，经曹轶欧训化的男、女干部纷纷上台坦白，承认组织暗杀队，企图杀害党的干部。曹轶欧则号召失足分子抓紧坦白，宣称党的政策是「坦白从宽，抗拒从严」。[57]大会持续近一天，最后由胡乔木讲话，揭露国民党「特务政策」的罪恶。[58]

9月4日，延安县在蟠龙召开四千人参加的除奸动员大会，高岗发表了极具鼓动性的反特动员讲话，紧接着有二十三人上台坦白，这些坦白的人员在两天前受到高岗的亲自接见，高岗「赌咒发誓」，保证他们坦白后绝不会被杀头。 [59]最后大会安排一个已经坦白的「特务」的「白发老母，踩看小脚，蹒跚的步上主席台，在沸泗横流中感谢中共对她儿子的宽大为怀」。 [60]

曹轶欧在延安县的蹲点为开展群众性的反奸、抢救运动，提供了生动有力的证据：

—、各类特务运用种种办法已全面渗透到边区，不仅城里有特务，广大农村也有特务，敌情之严重，远远超过原有的估计。特务的破坏活动五花八门，从散扩谣言，挑拨本地干部与外来干部的关系，到收集情报，拉拢干部下水，以及组织暗杀队，阴谋杀害干部。因此必须发动群众性的肃奸反特运动。[61]

二、特务分子多为文教系统的干部和小学教员，以外来知识分子为主，延安县所属各区的宣传科长几乎全部是「特务」，所以知识分子应是被清查的重点。

三、贯彻「坦白从宽，抗拒从严」的政策，可促使特务分化，而已坦白的特务又可作为示范，为挖出更多的「特务」服务。

四、利用召开坦白大会，让已坦白的特务上台现身说法，可以焕发边区人民对国民党「特务政策」的仇恨，大大提高边区人民对敌斗争的警惕性。过去边区自卫军（民兵）对锄奸没有感性认识，现在知道特务、汉奸就在身边，于是加强了警戒，仅延安县牡丹区，十几天内就在查路条中发现了三十二个嫌疑分子，全部交给了政府处理。 [62]

曹轶欧的经验为运动的深化加注了动力，边区各县以延安县的经验为榜样，纷纷开展群众性的反奸抢救运动。绥德地委在「抢救」中雷厉风行，将一大批知识分子打成特务。杨述（五十至六十年代任中共北京市委宣传部长）与其妻韦君宜当时是地委《抗战报》的编辑，很快就被当成「特嫌」揪了出来。杨述因是从四川来的地下党员，此时因四川党已被定为「伪党」，遂被关进整风班交待问题，每天凌晨，还要冒着十二月的寒风在无定河边劳动。韦君宜受其夫牵连，也被组织怀疑，她虽然带看一个一岁多的孩子，但仍被勒令搬出原住的窑洞，搬进一间四处漏风的破房。韦君宜万箭穿心，「穿件破褂子，脚上穿着捡来的别人不要的破鞋」，想着自己抱着纯真的理想投身革命，今天却被弄成这个样子，「万感莹心」偷偷吟成一首小诗：

小院徐行曳破衫，风回犹似旧罗纨。

十年豪气凭谁尽，补罅文章付笑谈。

自忏误吾唯识字，何似当初学纺棉。

隙院月明光似水，不知身在几何年。 [63]

绥德师范是「抢救」取得重大「胜利」的模范单位。1943年9月，绥师连续召开九天的控诉坦白大会，「在大会上自动坦白者二百八十馀人，被揭发者一百九十馀人」，「一个十四岁的小女孩——刘锦梅，走上台只比桌高一点」，坦白地参加了「复兴社」。「十六岁的男小孩——马逢臣」，「手里提着一大包石头」，坦白他是「石头队的负责人，这包石头是他在特务组织指使下，谋杀人用的武器」。据曾参加当年绥师坦白大会的作家韦君宜回忆：在坦白大会上，一个叫白国玺的学生交代说，「是特务组织指使他，叫他在厕所墙上胡乱画猥亵的画」。「又一学生说，他搞的『特务破坏』是用洗脚盆给大家打饭打菜」。绥师「整风领导小组」还破获了一个「特务美人计」组织，「据说这些女学生竟接受了特务的口号：『我们的岗位，是在敌人的床上』，而且按年级分组，一年级叫『美人队』，二年级『美人计』，三年级『春色队』」。[64]最后，绥师竟挖出230个「特务」，占该校总人数的73%。

绥师的反特经验被上级指定登载在绥德地委的《抗敌报》。当时任该报编辑的韦君宜等将一个已经坦白的女学生刘国秀写的坦白文章加上〈我的堕落史〉的标题刊载。此文一经发表，「后来的来稿越来越踊跃，越写越奇，特务从中学生『发展』到小学生，十二岁的，十一岁的，十岁的，一直到发现出有六岁的小特务」！[65]

陇东地区的「抢救」更是酷烈，地委负责人李景波公开提出，由于1935年国民党开始实行党化教育，所以从那时以后来边区的知识分子都有问题。[66]刘晓——离休前任辽宁省计委副主任，1942年后被分配至陇东地委专署所在地的庆阳做财贸工作。「抢救」中被定为国民党「特务」，被押进专署保安处，受到十天十夜车轮战和假枪毙的威胁，而审讯人员则每两小时换一组人。刘晓最后被折磨得大吐血。

在陇东地委办的整风学习班中，曾被评为模范县长的华池县县长汉杰，因不堪逼供，用皮带挂在厕所的一棵树上自杀而死。一位曲子县完小被集中来的女教师，吞了图钉自杀未遂。有的青年干部则因灰心绝望准备出家遁人空门。[67]

西北局和边区系统在反奸抢救中究竟有多少人受害，据李维汉称，当时边区政府机关只有工作人员三、四百人，受「抢救」的百馀人，「其中的二、三十人嫌疑较大，送往保安处，五十馀人有一般嫌疑，送往行政学院（临时审查机关）」。九十年代初，有史料称，延安所属各县在「抢救」中，被挖出的「特务」共2，463名，[68]陇东地区外来知识分子几乎99％被当作「失足者」给「抢救」过。 [69]在这一时期，仅延安一地自杀者就达五、六十人。至于西北局系统的「抢救」人数，官方至今未透露具体数目。 [70]

五 中央党校的「抢救」

中央党校是「抢救」的重点单位，由彭真总负责，毛泽东则经常听取彭真汇报，可以说，是毛泽东具体指导彭真在中央党校的所有活动。1941年后彭真受到毛泽东的信任和重视，尽管他不是中央委员，却被委以重任。1942年底，刘少奇抵延安后，彭真作为刘少奇的老部下，在党内的地位更加显赫。彭真作为审查干部的首脑，在延安成为仅次于刘少奇、康生的权势人物。

中央党校原先只有一部和二部。党校一部设在小砭沟，在该部集中的大多为原准备参加中央七大的代表和中共师旅级及地委级高级干部。部主任原为黄火青，1942年2月后，黄火青改任中共党校秘书长，由古大存接任一部主任，副主任为刘芝明。党校二部驻在王家坪，学员多为中共上级（中上层）干部和军队团级干部，部主任为张鼎丞，副主任为孙志远、安子文。党校三部驻在兰家坪，1943年5月4日，中共中央决定将中央研究院并入党校成立第三部，学员基本上是抗战初期来延安的知识分子干部，部主任为郭述申，副主任为张如心和阎达开。党校四部由原军政学院合并而来，部主任为张启龙、张邦英，副主任为程世才、杨尚奎。五部、六部的前身是西北局党校，1944年初被并入中央党校，学员多是边区县、区级干部和从国统区来的知识分子。五部主任为白栋材，副主任为强晓初、晁哲甫。六部主任为马国瑞，副主任为谷云亭。

中央党校一部集中了一大批二十年代或红军时期入党的中共高级干部，计有朱瑞（中共山东分局书记）、薄一波、孔原、罗瑞卿、邵式平、丁玲、阎红彦、陈奇涵、陈郁、陈赓、宋时轮、王树声、刘景范、李培芝（王若飞夫人）、陈锡联、马文瑞、韩先楚、舒同、陈再道、乌兰夫和蔡树藩等。

对于集中在党校一部的老干部，党校领导采取了区别对待的不同政策，老干部中凡出身井冈山，或参加过长征的，一般不属于「抢救对象」，但仍需在党校接受审查和提高「路线斗争觉悟」。

李伯钊是红军文艺宣传工作的开创者之一，她与其夫杨尚昆都是二十年代后期被派往苏联学习的留苏生，李伯钊1931年进入中央苏区后，长期领导红军中的宣传鼓动工作。在长征途中，李伯钊曾被分配至张国焘的红四方面军任宣传干事，由于不了解上层的争论与分歧，在毛、张草地分家后，写过〈南下歌〉和〈谁的罪过〉等歌曲。1942年毛泽东为召开文艺座谈会，曾向李伯钊了解根据地和八路军的文艺情况，李就此向毛作了「认真的自我批评」，「解释和说明了一些情况」。在党校一部的审干中，李伯钊在所在支部进行了「认真的检查」，并向党组织递交了「几万字」的自传材料，对自己的思想和历史进行全面的反省。[71]

朱瑞也是原留苏生，瑞金时代曾任红五军团政委，是中共六届五中全会上当选的中央候补委员，1944年2月，从山东分局书记的任上调入党校一部学习。在审干中，朱瑞写了详细的自传和（整风学习思想小结），他反复检讨自己「为什么会被教条主义所提拔」，朱瑞认为，这其中「除了（自己）有莫斯科留学生的标号，有一定的工作能力，做了许多工作之外」，更在于「我的思想方法是教条的，颇合他们的口味」。在党校期间，朱瑞还给刘少奇写了一封信，称「这次反省十倍百倍甚于过去任何一次，痛痛地打动了我思想方法上主观主义这个悠久肥大的根株」。[72]

李伯钊、朱瑞皆有留苏背景，在以反教条主义为中心的整风运动中，受到冲击自不待言，然而他们毕竟长期在红军中工作，所受到的审查相对说来，仍是属于「和风细雨」式的。相比之下，那些在国统区工作的老干部就没有这样幸运了，在党校的审干、抢救中，来自国统区的大批老干部被打成「特嫌」，邹凤平案是其中最引人注目的事例。

邹凤平原任四川省工委书记，是大革命时期的老党员，曾因从事地下斗争被捕，身体受到严重摧残，由于他的脊椎骨已断裂，身体一直不能直立。1938年邹凤平曾在成都约见过来自昆明欲投奔延安的陈野萍，并分配陈野萍去宜宾作地下工作（陈野萍在六十年代及八十年代担任过中共中央组织部副部长）。1940年，邹凤平因四川省委负责人罗世文被捕，川西地区大批疏散干部，与张曙时奉调回延安。邹凤平抵延安后入中央党校一部学习，在「抢救」前夕的审干中，就已被认定为「特务」受到批判。邹凤平新婚不久的妻子在压力下，也诬指邹凤平是「特务」，随后与他人同居，邹凤平陷入绝境，愤而自杀。[73]

曾任中共四川省妇女部部长的曾淡如，在「抢救」中，因被诬为「特务」、「叛徒」而备受折磨，最终也绝望自杀。

中央党校一部的审干、抢救、「逼、供、信，恶性循环」，[74]一百多老干部被指控有政治历史方面的嫌疑，经彭真批准，将这批人分配至二部，编成两个支部，继续审查。丁玲则作为有问题暂时弄不清的干部，被「挂起来」，于1944年夏调往边区文协。中共老党员、南方局组织部负责人孔原（陈铁铮），中共西南工委负责人、鄂中鄂西区党委书记钱瑛被诬称为「叛徒」、「特务」、「红旗党」，遭到大会、小会轮番批判。 [75]

原河南省委负责人王志杰、郭晓棠等此时已被公开诬指为「特务」，他们也被集中在中央党校一部，康生亲自坐阵中央党校的批斗大会，逼迫王、郭承认「河南党是红旗党，是特务，是叛徒」。大会一开始，就把郭晓棠等揪到台上，郭拒不承认，继之，又将王志杰揪上台，限令王在五分钟内坦白交待。王也据理力争，声辩「河南党是执行党中央路线的」，大会主席当即制止王的发言，宣布开除王、郭的党籍，把两人捆起来，押往中央党校柳树湾禁闭院。（王志杰在抗战胜利后恢复党籍，调往太行根据地工作，郭晓棠的党籍在1950年才恢复，1966年文革初期郭晓棠被河南省委抛出来，以「叛徒」、「特务」等罪名第一个在《河南日报》被点名批判。）前河南省委书记张维桢则被施之以车轮战、疲劳战，并被拖出去「假枪毙」，最终也被打成「特务」。[76]

在中央党校一部受审的河南省委干部中，叶剑英的前妻危拱之尤其引人注目。曾参加广州暴动、留学苏联、又参加过长征的危拱之是中共党内为数不多的女知识分子干部，早在瑞金时期就因所谓「托派嫌疑」遭到开除党籍的打击。抗战后，危拱之被派往河南工作，后被中共河南省委推举为参加中共七大的代表，于1940年4月来到延安。1943年3月，上级组织以参加整风学习和帮助党审查河南干部为由将危拱之等调入中央党校，事实上是被集中在中央党校一部受审。不久危拱之就被扣上「特务」的帽子，受到隔离审查。危拱之因不堪迫害，悲愤难禁，手持剪刀朝自己喉咙猛扎一刀，血涌脖颈，但幸未死成。[77]

薄一波当年曾被编入党校一部担任第一支部干事，他在晚年回忆抢救运动时记述了他所亲眼目睹的「抢救」惨状。薄一波写道：

有一件我难忘的往事，其情其景多年来不时的涌上心头，……那时我母亲也与我一起到了延安，我把她安置在深沟的一个窑洞居住。有一天，我去看她时，她说，「这里不好住，每天晚上鬼哭狼嚎，不知道怎么回事」。我于是向深沟里走去，一查看至少有六、七个窑洞关看约上百人，有许多人神经失常。问他们为什么？有的大笑，有的哭泣，……最后看管人才无可奈何地告我：他们都是「抢救」的知识分子，是来延安学习而遭到「抢救」的！ [78]

薄一波的回忆虽未具体指明这关押上百人的深沟属于哪个机关管理，但他明确记述了在中央党校也有关押干部的审洞。薄一波发现，「在中央党校西南角的窑洞里，也关押着『抢救运动』中『抢救』出来的一百五十名干部」，其中有武竞天、宋维铮等。

当时在一部接受审查的还有著名历史学家吕振羽。1942年底，吕振羽夫妇随刘少奇从华中根据地来到延安。到延安后，吕振羽已不再与闻核心机要，而专作研究工作了。吕入中央党校一部后，很快就被卷入一宗「托派」案件中。在审干和「抢救」运动中，原与吕相识的王姓夫妇，被诱导要他们交待吕振羽的「托派」问题。在多次逼供下，王的妻于被迫供出吕振羽是「托派」。有关方面再以此追逼王本人，王某断然否认，并陈述其爱人从未见过吕振羽。然而在高压下，最后王也被迫指供吕为「托派」。不久，王某即翻供。尽管王某已经翻供，但吕振羽仍受到审查，吕详细写出自己的自传，断然拒绝了对他「托派」的指控。吕振羽受此事牵累了近一年的时间，使其创作完成《简明中国通史》的计划最终未能实现。[79]

党校一部主任古大存是一位广东籍的老资格共产党员，红军长征后，一直坚持在粤北山区开展游击战争，抗战爆发后来到延安，此时正受到毛泽东、刘少奇、彭真的信任，被委之以负责审查高级干部的重任。古大存在党校一部大刀阔斧、雷厉风行，将一大批老干部整成「特务」、「叛徒」和「特嫌」，引起许多老干部的不满。陶铸的妻于曾志此时也是一部的学员，古大存认为曾志的历史有疑点，但一时又无法查清，于是迟迟不肯为曾志作一个相信本人交待的结论，而是将其「挂起来」。曾志和陶铸对此都十分不满，陶铸曾当面批评古大存，为何没有证据，仅凭主观主义就将曾志的结论拖了两年。1954年，古大存在中共七届四中全会期间发言，检讨自己在中央党校一部领导整风时曾伤害了一些干部。[80]但是，延安审干运动还是在陶铸与古大存的关系上投下了阴影，五十至六十年代，陶铸主政广东，对担任广东省副省长的古大存多有压制和打击，最终将古定为「反党的地方主义分子」。[81]

据安子文称，党校二部吸取了一部「抢救」的经验教训，「便没有搞抢救运动」。[82]事实上，党校二部虽未搞大规模的「抢救」，但严格的审干继续进行，只是斗争的热度有所降温。

中央党校三部集中了当时延安几乎所有较有名气的知识分子，除了中央研究院知识分子干部外，住在延安文抗——中华全国文艺界抗敌协会延安分会的作家、文艺家（大多来自大后方和华北敌后根据地），在审干全面展开后，也被分别送往中央党校，编人第三部（1943年春，延安文抗作为曾活跃于边区的一个文艺团体已无疾而终）。1943至1945年，在党校三部受审的党员知识分子有范文澜、陈学昭（1945年入党）、于黑丁、马加、吴伯萧、周而复、白朗、罗烽、方纪、冯兰瑞、曾克、刘白羽、欧阳山、草明、叶蠖生、陈波儿、金紫光、陈明、刘雪苇等。

三部的党员知识分子干部组成七个党支部，按照校部的部署，进行交待历史、检查思想的紧张斗争。

白朗——来自东北的著名流亡作家，来延安后，与其夫罗烽在延安「文抗」工作，后白朗被调入《解放日报》社副刊部。罗烽因〈还是杂文时代〉一文获罪于毛泽东和周扬，虽未被公开批判，但已被打入另册。白朗在抢救和审干中，受到极大的精神压力，先是在《解放日报》挨整，继而在党校三部遭斗争，「在长达一年半的时间，白朗糊里糊涂，痴呆麻木，整日不讲一句话」。[83]

方纪是以写颂扬毛泽东赴重庆谈判的散文〈挥手之间〉而闻名的作家，他在「抢救」中受到冲击，吴伯箫则被定为「反共分子」。吴曾在黄埔军校学习，国统区传说吴伯箫被整死，在西安为其开了追悼会。1944年7月3日，吴伯箫在《解放日报》发表〈斥无耻的追悼会〉一文，自述其在延安「愉快地生活和创作，从来没有挨过整」云云。 [84]

1943年7—8月，原被安置在西北局「创作之家」的几位著名非党作家塞克、艾青以及从华北敌后根据地前来的杨朔、周而复等被通知到中央党校三部报到，随后塞克妻子韦安，艾青妻子冯莎也被通知进入党校三部。1944年3月，结束自愿流放，从延安县川口区乡下返回的萧军、王德芬夫妇也被送到三部，原先明确规定非党员不能入中央党校的原则，此时也打破了。塞克夫妇、萧军夫妇等被编在各个支部，除不参加党组织生活外，一样接受审查，参加转变思想的学习。

塞克才华横溢，是三十年代杰出的话剧演员、剧作家、诗人，曾以主演日本剧作家菊池宽《父归》一举成名，誉满沪上。抗战前夕，创作戏剧《流民三千万》，写下脍炙人口的《救国军歌》，奔赴延安后，又写下《二月里来》，本应是有功之臣。然而塞克性格刚烈，嫉恶如仇，从不阿谀奉承，加之在延安经常执手杖下山上街。被某些领导人视为是未曾改造的狂徒一类，终在延安不被重用。把塞克安置在党校三部接受审查，纯属题中应有之意。

高长虹的情况则是一个例外。高在1926年曾与鲁迅打过笔仗，又是二十年代「狂飙社」的主将，1941年11月，经八路军驻第二战区办事处负责人王世英介绍，高长虹徒步走到延安，一度受到欢迎和尊重。但到了1942年后，高长虹消声匿迹了。在「抢救运动」中，高长虹因「直接向中央提意见，甚至向斯大林提意见」，被康生指为青年党，「曾要整他」，只是由于得到博古和张闻天的保护才幸免于难。高长虹未能进入党校三部，他可能是当时延安唯一的编外人员。[85]

党校三部的审干、「抢救」及以后的甄别前后持续一年多，即使处于被审查状态，三部的知识分子仍不忘为配合当前政治任务而努力工作。1944年，三部学员陈波儿与四部学员姚仲明合作，创作了一出抨击「王明右倾投降主义」的话剧《同志，你走错了路》，在延安广为演出，受到领导的重视和好评。1944年，除三部之外的党校其它各部，均奉中央命令转入「两条路线」学习，上级规定，凡属于「有问题暂时未弄清的人」，不参加学习「党的路线」。丁玲虽在党校一部，但她不能和其它学员一同参加「路线学习」。[86]党校三部——属于有严重问题的单位，则被整体打入另册。那些「历史复杂」、「思想复杂」、「狂妄自大」的知识分子只配永远「脱裤子、割尾巴」，交待历史，反省错误。在延安上层某些人眼中，三部的知识分子是一群「异类」，是不配学习「两条路线斗争历史」的。

1944年夏，中外记者团在延安访问、参观期间，仰慕中央党校的名声，再三提出参观要求，都被婉拒，于是记者先生感叹：「夫子之墙数仞，不得其门而人」。[87]

由彭真直接领导的中央党校，在「抢救运动」中一马当先，造成大量冤假错案。但是，这一段历史一直被精心掩饰，一直到八十至九十年代还有人对之文过饰非。1986年7月26日，曾任中央党校秘书长的黄火青、郭述申等发表〈回顾延安中央党校的整风运动〉一文，对当年在党校发生的「抢救」惨剧竟无一字描述。[88]1995年，黄火青出版《一个平凡共产党员的经历》的回忆录，虽然提到党校受到「反特扩大化」的「很大影响」，「伤了不少同志感情」，但马上强调党校的错误「及时得到纠正」，对党校「抢救」的具体情况一字不提。 [89]和黄火青形成鲜明对照的是薄一波，1996年薄一波公正地指出，「中央党校是『抢救运动』的重灾区之一」，成为批评当年中央党校「抢救」的中共唯一领导人。

六 延安白然科学院的「抢救」

延安自然科学院是延安唯一一所工业技术学校，成立于1939年5月，原名为自然科学研究院，初期为研究单位，1940年1月改为工业技术专门学校性质，1940年9月成立大学部，设生物、物理、化学、地矿四系，后改为机械、化工和农业三个系，另附设一个由十二、三岁中学生组成的补习班，共有六百馀名师生。1940年12月，中共中央任命延安著名教育家徐特立为延安自然科学院院长。整风转入审干后，徐特立被调回中宣部，负责干部教育教材的撰写工作，中共西北局另派原中组部干部陈伯村[90]坐镇自然科学院，该院审干、反奸、「抢救」运动由西北局直接领导。

延安自然科学院是审干、抢救的重灾区之一，该院许多师生是从国统区前来延安的青年党员和知识分子。运动即起，马上就受到严重冲击。本科生和教师中的大多数人被打成「特务」，当年在自然科学院任教的武衡（1976年后曾任中国科学院副院长）就是其中之一。

自然科学院「抢救」运动的进展引起徐特立的强烈不安。徐特立为人宽厚慈祥，在延安有「革命的好外婆」之称，虽然一些中共老干部都知道他曾在长沙第一师范做过毛泽东的老师，但是徐特立从不声张，有别人问时，徐特立也不承认。但若站在毛泽东「路线斗争」的角度上来观察徐特立，他的「路线斗争」敏感性似乎并不高。整风运动前，徐特立曾去马列学院作报告，在号召干部学哲学时，徐特立说：在我们党内，真正把马克思主义哲学学通了的只有两人，一个是润之（即毛泽东），一个是洛甫。[91]称赞毛泽东固然无可非议，但将张闻天与毛泽东并列，则犯了大忌。显然，由徐特立这样心慈的老人来领导审干肯定不合适，故有将徐特立调走之举。运动高潮阶段，保卫机关不断到院里抓人，此时，徐特立已被调回中宣部，虽未正式免去他的自然科学院院长一职，但已不许他过问自然科学院的运动，然而他仍几乎天天步行几十里去自然科学院。有一天徐特立在前往自然科学院的路上，正巧遇上保卫机关一帮人将一个怀孕的年轻女同志捆绑走了。徐特立将自己的上衣脱了下来，披在那个女同志身上，什么话也没说。事后，徐特立竟被指责为「同情反革命」。[92]

身为自然科学院院长，在延安享有崇高威望，当时已高龄六十七岁的徐特立，在审干、抢救的洪水袭来之际，虽尽多方努力，仍无法保护该院的师生。运动依旧按照它的内在逻辑疯狂运转，人夏后，「抢救」深入到补习班（中学部），居然在这群少年中「抢救」出三十几个「特务」。到了1943年秋，自然科学院并入延安大学，相应的自然科学院中学部也并入延安大学中学部。至1943年底，延安大学中学部又挖出三十几个「特务」，前后共有七十馀人落网。延安大学中学部的有学生二百馀人，分为五个班，大多为中共烈士子弟和干部子弟，以及少量从部队调入的「小八路」，竟三分之一成了「特务」。[93]

在延安审干和「抢救」运动中，曾有一位被树为「特务」典型的受害者，此人即彭而宁（钱家骥），也是出自自然科学院。彭而宁被扣上「兼差特务」、「双料特务」的帽子（即「日特」兼「国特」），早在1942年就和边区银行行长黄亚光等人，被康生机关秘密逮捕，1943年整风转入审干、抢救后，又被康生作为罪证确凿的「特务」抛出来，作为证明「特务如麻」的依据。[94]彭而宁入狱，在很大程度上是康生及其机关的独立作业，而非自然科学院审干小组所能左右。

彭而宁出身世家，其父钱来苏为同盟会会员，曾任第二战区少将参议。1939年，彭而宁毕业于北平中国大学国学系，1940年辗转进入延安，被分配至自然科学院就读。整风之初，彭而宁作为非党人士，曾名列该院整顿三风委员会的常委， [95]曾在壁报报头画了一幅向日葵，康生就此诬指此画意指「心向日本帝国主义」，将彭而宁秘密逮捕，最终将其定为「日特兼国特」。

彭而宁遭此劫的根本原因是康生对其来历极为怀疑。彭而宁来自日伪统治下的北平，家世背景复杂，本人也无中共北方局系统的介绍，站在保卫部门「怀疑一切」的立场，彭而宁肯定是个「问题人物」。康生其人本来就极左，对来历清楚的人，尚且能从鸡蛋里挑出骨头，对彭而宁这样「疑点」较多的人就更不在话下了。彭而宁1940年从华北来延安，对彭而言也是一个不利因素。抗战爆发后的1937至1938年，从华北奔赴延安的青年不在少数，对这个时期来延的人员，虽然也须经审查，但是多为组织部门经办，保卫部门插手不多。一般多能过关。但是1939年后，从华北来的青年愈来愈受到怀疑。其中不少人被控以「托派」罪名，遭到关押和处置，因此彭而宁落难，实属在劫难逃。

彭而宁被捕后，紧接着又牵连到其父钱来苏、妹钱家楣及其丈夫孙静远。1943年3月，正当延安整风转入审干、反奸之际，还不知其子已被捕的钱来苏，因不满蒋介石，经八路军驻二战区办事处主任王世英的介绍，带看女儿、女婿，秘密投奔延安，殊不知此时的延安正弥漫着「提高警惕性」的浓厚气氛。钱来苏抵延后，受到客气的欢迎，被安置在延安交际处居住，其女儿、女婿则被送往延安大学接受审查。

钱来苏素来崇仰毛泽东、朱德，一直希望能见毛、朱一面，然而，钱氏的这个愿望并未能实现。此时已非1937-1938年，当年毛泽东为了政治上的需要，广结人缘，而现在毛对钱来苏这样一位已失去影响力的失意人物，再也产生不了兴趣，再加上其子已被定为「兼差特务」，见钱来苏一事，简直无从说起。

钱来苏千里兼程投奔延安，尽管毛泽东近在咫尺，却难见一里。不久，坏消息接踵而至，其女儿、女婿在延安大学双双被打成「特务」遭到隔离审查。一心想报效中共的钱来苏此时真正陷入了绝境：其子、其女和女婿，全都变成了蓄意危害革命的「特务」，自己虽未被捕，但成天被安置在交际处，似乎离被抓、坐牢也不远了。恰王世英又奉命来找钱来苏谈话，劝其「交待问题」，钱来苏怒斥道：当初介绍我到延安来的是你，现在把我说成特务的又是你！你到底是什么意思？从此次谈话后，钱来苏宣布绝食，以示抗议。

从表面上看，钱来苏被勒令交待问题是受其子彭而宁、其女钱家楣、女婿孙静远「特务案」的牵连，但更深一层的缘由乃是延安上层对钱来苏存有严重的怀疑。

据当年延安交际处处长金城透露，「负责整风审干运动的一位中央领导同志，怀疑钱来苏老先生同日本帝国主义有关系」，此人究竟是谁呢？肯定不是康生，如系康生所为，金城一定会直接点出其名。据笔者分析，此「中央领导同志」可能是彭真或任弼时。在整风审干期间，彭真是仅次于康生的活跃人物，彭真长期在华北地区工作，对当地的「敌情」、「政情」比较熟悉。以某种审干逻辑看，钱来苏身上的疑点确实较多：钱来苏在张学良时代曾长期在东北军界活动，与日本很难摆脱干系；「九一八」事变后钱避居北平，属失势人物一类；北平在「九一八」后鱼龙混杂，北洋失意政客、军界失意人物多与日本有关联；抗战爆发后，钱来苏又到了山西阎锡山第二战区长官部。钱来苏过去与中共毫无联系，现在投奔延安，目的何在，殊堪生疑。在延安负责审干的「领导同志」中，最了解华北地区的情况、最具有发言权的，除了彭真还有谁呢？

笔者提出任弼时只是一种大致的推测，因为任弼时作为毛泽东委派的中共中央指导西北局工作的负责人，对陕甘宁边区系统和西北局机关的审干、抢救运动，有很大的影响力，在这个时期，他经常过问具体案件。但笔者认为，对钱来苏一案负有直接责任的人，更大的可能是彭真。

七 鲁艺（延安大学）的「抢救」

延安鲁迅艺术文学院（简称鲁艺）创立于1938年4月，初设戏剧、音乐、美术三系，后扩大为文学、戏剧、美术、音乐四部，院长先后由毛泽东和中共元老吴玉章挂名，实际工作由副院长周扬负责。周扬既担任了边区政府教育厅厅长，又是鲁艺事实上的总管，这使他成为延安文艺、教育、宣传系统中叱咤风云的人物。

整风之初，中央文委系统组成学分会，由周扬负责，他在鲁艺依照中央总学委的部署，在1942年，领导全院教职学员开展了反王实味的斗争。到了整风转入审干阶段后，周扬又积极排队摸底，清查可疑分子，在1943年4月1日大逮捕前夜，已经揪出重大特务嫌疑人员二十九人，并将其全部移送边区保安处侦讯。[96]

1943年3月16日，中共西北局常委会议决定，将鲁艺、新文字干部学校、民族学院、自然科学院合并入延安大学，校址设于桥儿沟鲁艺内，合并后的延大校长，仍由吴玉章担任，周扬任主持工作的副校长。这次会议同时决定，「将政治上没有问题与不合条件的，调出分配工作；适合于继续学习的，留下学习；政治上有问题的，留下整风」。[97]

鲁艺等院校并入延安大学，使延大人数达到一千六百多人，为了避免出现混乱情况，影响整风、审干的进行，西北局常委会议宣布，继续保留原各学校的单位形式，自然科学院的整风学习，由西北局直接领导；鲁艺等单位由周扬主持，受中宣部领导。

虽然3月16日西北局常委会议提到，「适合于继续学习的，留下学习」，但是在当时的形势下，这已完全不可能。在1943年4月1日大逮捕后，坦白运动已全面展开。5月18日，周扬在合并后的延大主持召开第一次全校规模的坦白动员大会，部署在延大四个单位分别进行坦白大会的预备工作。几天后，四个单位都发现了特务嫌疑分子，其中由周扬直接领导的鲁艺成果最大，一举揪出各类问题人物十二人。[98] 5月21日，鲁艺坦白大会如期召开，会计科科长蔡光华等八人登台坦白，大会气氛紧张，共开了十三个小时，直至深夜十一时左右才结束。周扬要求各单位以这些已坦白的人员为榜样，开展三天突击坦白活动，来一个坦白检举的大比赛。[99]

在周扬领导的三天突击坦白活动中，鲁艺师生成立了许多规劝小组，按照组织的安排，纷纷找嫌疑分子谈心，「早上劝，下午劝，夜深人静还劝；今天劝，明天劝，后天仍劝，有的更深夜不眠劝」。在密集性的劝说攻势下，鲁艺有二十三人在三天突击坦白活动中交待问题，加上以前已坦白的二十五人，仅鲁艺就有五十二人承认自己是「特务」。[100]

应该指出，在1943年7月「抢救」正式开场前，鲁艺的「坦白」活动总的说来是相对温和的，还没有使用捆绑吊打等暴力手段，但是在7月以后，情况发生重大变化。一方面，「如火如荼的群众反奸斗争以开大会，开小会，个别规劝，小组规劝等群众自己创造的各种形式进行着」；[101] 另一方面，暴力因素迅速渗入，鲁艺等单位不时传来有人因不堪斗争而自杀的消息。

当时在延安有几位在国内享有盛名的非党作家：塞克（陈凝秋）夫妇、艾青夫妇和高长虹等人，他们因来延安之前即闻名全国，因此在一段时间内受到优待。塞克等被安置在桥儿沟西山由中共西北局领导的「创作之家」，享有单间窑洞的待遇，获准可以进行创作。刚从华北根据地来延安的周而复、杨朔（1943年还是非党作家）也被允许住进「创作之家」，「以文艺形式反映八路军和广大人民的战斗生活」。但是，「仿佛是世外桃源」的桥儿沟西山的「创作之家」，很快也受到「抢救运动」的冲击。

在「抢救」的暴风骤雨中，在塞克、周而复、高长虹等居住下方的鲁艺的「政治空气越来越紧张了」。该院有一位艺术家因不堪迫害，全家自焚。 [102]鲁艺教员、木刻家彦涵亲眼看到鲁艺一位被审的青年，冲出关押室，纵身跳下悬崖，嘴里大声哭喊「冤枉」，凄厉的声音回荡在沟底。[103]塞克等居高临下，西山下面的情况一目了然，只见「一批批干部被抓走，一声声逼供信的声音传来」，在山下不断传来的「地动山摇的口号声」中，原准备在「创作之家」创作剧本的塞克终究无法写完他的剧本。

塞克无法在阶级斗争的疾风暴雨中创作出剧本，只能说明他的思想水平低，真正的无产阶级革命文艺战士只会欢呼「让革命的暴风雨来得更猛烈些」——在「抢救」高潮中，革命文艺战线的「领导同志」周扬一刻也没忘了自己肩负的使命，他虽然为挖「特务」忙得不可开交，但还是想到要用文艺为当前的政治服务。在周扬的直接领导下。鲁艺竟然在短时间里排出一场《抢救失足者》的话剧！这场话剧由周立波、陈荒煤、袁文殊等集体编写，水华导演，「剧情是一个特务领导另一个人，他们潜人延安进行了破坏活动」，为了让戏剧效果逼真，还特别安排让正受审查的骆文扮演特务，美其名曰「亲自演，体会会更深」。这场话剧以后因为政治风向发生变化，又遵周扬命停止了排演，但骆文仍在夜晚被鲁艺戏剧系审干小姐唤去接受「车轮战」式的审讯。[104]

1944年5月，延安大学的规模又有新的扩大，西北行政学院也被并入了延大。西北行政学院成立于1940年7月，原是为边区培养行政干部的学校。但是到1942年10月，该校性质发生变化，被中共西北局改成集中审查嫌疑分子的反省机关。1942年11月，王子宜被派到该校任副院长，不久，就在该校原领导机构和教员中发现了一批嫌疑分子。1943年4月17日，保卫机关正式将原院长王仲言逮捕，至4月底该校共查出「特务」三十二人。[105]

显然，西北行政学院不仅仅是一个集中关押边区各单位嫌疑分子的临时拘押营，它自身也在经受一次严格的清洗。

到了1944年5月，在延安大学1877名教职学员中，共清查出嫌疑人员440人。 [106]

八 晋察冀、晋绥、太行根据地的「抢救」

晋察冀根据地又称华北根据地，是抗战后中共最早开辟的战略根据地。1941年春，担任边区党委书记的彭真奉调回延安，聂荣臻成为党政军一元化的最高领导。1943年8月，聂荣臻接通知返延安参加中共七大，由晋察冀分局副书记兼军区政委的程子华负最高领导责任。

1942年全面整风发动之际，正是晋察冀根据地最为艰苦的时期。在侵华日军「铁壁合围」和「大扫荡」的严酷战争环境下，整风只能间歇进行，基本限于学习文件的「正面教育」，直至1944年战争形势缓和后，华北根据地的全面整风才正式开始。

华北根据地的整风、审干是在程子华的主持下开展的。其主要方法是，上层领导干部在职学习整风文件，开展批评和自我批评，而将一些所谓「有问题」的干部集中到党校学习和接受审查。1944年夏，时任《晋察冀日报》社长兼主编的邓拓被调入分局党校学习，在经过短期的文件学习后，整风迅速转入审干阶段，由于气氛紧张，邓拓与其妻丁一岚虽同在党校学习，但两人却「很少有时间接触」。对邓拓的审查主要集中在历史上曾经两次被捕的问题。抗战前邓拓曾在河南从事抗日救亡工作，此时河南地下党是所谓「红旗党」的说法正从延安传到晋察冀，邓拓自然成了被怀疑的重点对象。邓拓无辜被审，心清愁闷沉重，在给丁一岚写的一首〈战地歌四拍〉的长诗中，邓拓自抒「七度春秋销北地」，「缩地失长鞭，脚跟无线」，还写下「天才投笔误狂歌，伤心梦幻倍蹉跎」的诗句，流露出惆怅的感怀。[107]

在整风、审干中，清查「托派」是重点的内容。当时任冀南区党委常委、四分区书记兼军分区政委的王任重被怀疑成「托派」，军区参谋长王蕴瑞也受到怀疑。王任重是知识分子干部，1938年从延安来冀南，先后担任冀南区党委宣传部副部长、部长等职。在王任重受审查期间。冀鲁豫中央分局书记（也称平原分局）黄敬提议调王任重任平原分局宣传部长，但未被批准。王被调回延安后，其「问题」经审查得到甄别后才返回冀南。[108]

当时被怀疑为「托派」的人大多为知识分子干部，这些人在未进入根据地前一般都曾参加过国统区的抗日救亡运动，或从事过兵运工作。内战期间，国统区的共产党组织遭到严重破坏，一些失去组织联系的共产党员纷纷参加了各种左翼团体，有些人仍以共产党员的面目活动，并发展其它左翼青年入党。这批人以后多被认为是「托派」，成为清洗的对象。

在国民党军队中从事兵运工作的中共党员，在抗战初期或拉出队伍进入共产党根据地，或因工作失利退回根据地，这批人也往往被认为是「托派」。清洗这些人，主要是党组织对彼等政治上的不信任，「托派」只是一个罪名，绝大多数受害者实际上与「托派」或「托派」思想毫无关联。

晋察冀的「肃托」、「锄奸」在1938年就已秘密进行，熊大正、李晓初是最初的牺牲品。熊大正抗战前在清华大学物理系任助教，清华大学理学院院长叶企荪在熊大正毕业后曾推荐其去德国留学，因抗战爆发而未成行。1938年夏熊大正到冀中根据地，专门负责秘密从天津购买军火、医药、通讯器材。1939年春，时任冀中军区供给部部长的熊大正突被晋察冀军区锄奸部秘密逮捕，被定为「汉奸」、「国民党特务」而遭处决。受熊案牵连，从平津来冀中的知识分子干部近百人被逮捕（后大多被释放）。熊大正错案直至1986年才由中共河北省委予以平反。[109]

原东北军军官吕正操在抗战前夕秘密加入共产党，其入党介绍人为北方局打入东北军中的李晓初。「七七」事变后吕正操率东北军六九一团据守华北，开辟冀中抗日根据地，功勋卓著，受到毛泽东的赏识，在中共七大上被选为中央候补委员。但是，吕正操的入党介绍人李晓初却命运悲惨。1938年4月，此时已离开吕正操部前往地方工作的李晓初，因「托派」案件被调往平汉路西晋察冀军区接受「审查」旋被处决。李晓初被审和遭处决，事前并没有通知冀中军区领导目正操；李晓初一案也是直至1985年才由中共河北省委复查，确认系错案被平反昭雪。[110]

中共对于军队一向极为重视，抗战初期八路军开赴华北，以老红军为骨干，联合改造由共产党地方组织领导的军队，创建中共根据地，在政治态度上只信任经过长征的红军干部，对其它干部则在工作中进行考察排队，一俟立稳脚跟，即对地方武装的领导进行审查，大多调任副职。吕正操之所以长期蒙受信任，被委之为冀中军区司令，一方面在于吕开疆辟土，贡献巨大；同时也因吕对晋察冀领导十分尊重，加之聂荣臻为人公正宽厚，故吕正操可以在党内斗争中较少受到冲击。然而。吕正操在政治上的顺利并不意味看吕部的干部也是如此。在冀中局面打开后，吕正操所率的旧部很快成了审查的重点对象。1938年8月中旬，晋察冀军区将吕部调安平整训，军区政治部着手处理所谓「托派」案件，将吕正操旧部大部分干部送往延安审查，这批干部只有经审查确认为没问题才放回冀中工作。至于有多少干部被扣留在延安，有多少干部返回冀中，吕正操在其回忆录中都没有详述。 [111]

晋绥与陕甘宁隔黄河相望，是延安与边区的屏障，也是延安通向华北、山东、华中的唯一信道。晋绥是贺龙、关向应所率八路军一二0师辖地，贺龙为党政最高负责人。1942年贺龙被调回延安任陕甘宁晋绥联防军司令，晋绥分局书记关向应也因病在延安治疗，由林枫任分局代书记、晋绥分局整风总学委会主任。

1942年是晋绥极端困难的时期，根据地在日军包围下急速缩小，只剩下几个完整和不完整的县，人口不足百万。但由于与陕甘宁相邻，受延安影响太深，在战争环境下，晋绥根据地仍仿效延安，大搞审干与「抢救」。1943年3月19日，晋西北党委发出〈关于整风学习中配合审查干部的指示〉，全面推广延安的经验，要求干部写思想自传。5月，武新宇在晋西北行署整风座谈会上作报告，号召各领导干部诚恳坦白反省自己。在这前后，晋绥各地的军政干部开始集中整风学习。致西党政军区级以上领导干部大部分被集中到偏关参加整风。[112]

9月，晋绥的整风、审干转入「抢救」。驻军干部在神府彩林村，边区一级党政民机关干部在杨家沟召开「反特务」斗争大会，各单位出席总人数为1274人，到11月，就查出一大批所谓「特嫌分子」。[113] 12月，晋绥军区下辖各分区又分别成立了「整风队」，对干部实行集中审干。据中共晋绥分局书记林枫称，参加运动的「有五千个干部，三千个战士，两万五千群众，共三万三千人」。[114]在「抢救」高潮中，各部门「经常通报抓特务的比例，有的单位抓出特务竟占全部人员的百分之二十、三十」。[115]

文革前任《光明日报》总编辑的穆欣当时在晋绥《抗战日报》工作，他因担任由范长江任社长的国际新闻社特派员及驻晋西北通讯站主任，曾向国新社写过稿件而被诬指为「特务」。周恩来对穆欣的情况比较了解，因为国新社受周恩来直接颁导，而范长江聘请穆欣事先也曾征得周恩来同意。1943年9月，周恩来从重庆返回延安后，料想穆欣在国新社兼职事将会受到怀疑，于是主动托晋绥军区第八军分区司令员韩均给中共晋绥分局和《抗战日报》社社长廖井丹捎话，为穆欣作出证明。但是周恩来当时在中央的地位并不巩固，晋绥分局对周的证明不予理睬，穆欣仍遭到批斗，他在报社担任的领导职务也被免去。[116]穆欣在抢救运动中的这段遭遇给他留下了极其深刻的印象。穆欣称，他「亲眼目睹了『逼供信』给党的事业所造成的严重损失，而且也亲身体会到『逼供信』的极大危害」，以至于以后几十年对此教训仍时刻铭记在心。[117]

与其它根据地的情况相类似，晋绥地区「抢救」的重点单位是晋绥分局党校，但是有关晋绥分局党校「抢救」的基本状况，外界至今仍不其清楚。原晋绥干部张鉴在「抢救」中蒙受严重打击，信念崩溃，在1945年叛逃投奔国民党后，曾着文对晋绥分局党校的「抢救」情况加以披露。笔者对张鉴的叙述与文革后大陆公开披露的相关材料互相印证，认为张鉴的叙述基本属实，可作为了解晋绥根据地「抢救」的佐证资料。[118]

张鉴的文章名为〈中共怎样整风？〉，在这篇文章中，张鉴谈到晋绥分局党校的整风、他个人在分局党校整风、「抢救」运动中的遭遇，以及他所知道的晋绥几个知名人物在运动中所受冲击的情况。现就张鉴的叙述作以下归纳。

一、晋绥分局党校被「抢救」干部的人数。

整风运动开展后，被送到晋绥分局党校学习和受审查的主要为军队营以上、地方县以上的干部，这批人绝大部分受过多年的基层锻炼。张鉴说，分局党校的整风从民国三十二年十月开始，「由整思想问题转入整政治问题」（此说属实，1943年9月后，晋绥整风进入到「抢救」阶段——笔者注）。「当时党校共二、三百人，其中七十多人被迫承认为特务分于，有日特、国特、阎特，三十多人未承认或半承认，总计党校被抢救的干部，占总人数的百分之六十至七十，这个数宇并不惊人，当时，晋西北有个师范学校，这个学校百分之九十九被整为特务，所以有人给师范学校送了一个『特务学校』的绰号」！

二、晋绥分局党校被「抢救」的干部基本上是受冤枉的。

「经过三四个月的被迫集中，因为硬要给人戴特务分子的帽子，所以多少人被迫用菜刀、草刀自杀了，有的跳崖，投河自尽了！」（张鉴未提供具体人数——笔者注）「当时有晋西北《抗战日报》的一个记者，因为被硬指为特务，万分不得已跳了六、七丈高的崖，不幸虽身受重伤而未身死，抬回来以后被认为，『特务分子牺牲自己性命，破坏中共政治影响』，仍强迫坦白！」「被抢救的干部，后来事实证明，都是大冤其枉，……他们的所谓『坦白口供』都是被迫无奈生编硬捏的，因此，当时有人说『坦白运动就是胡说运动』」。

三、张鉴本人在「抢救」中的遭遇。

张鉴说，自整风结束到现在，他「始终不敢提起，甚至不敢回忆」他个人在整风期间的遭遇，「因为提起来我就伤心掉泪！我自十四岁离开家参加共产党工作，我自信很忠实，很热情，很积极，当整风运动开始时，我担任共产党小组长，一开始我就首先被监视起来，接着党校负责人向我提出我有政治问题，要我坦白，用『坦白是光荣』，『坦白后有前途』等软方法说服我；用不坦白要『杀头』、『坐监』、『判徒刑』等硬办法威胁我。我恐怕造成他们的抢救借口，硬压抑着自己的感情，勉强若无其事的活下去。这样被监视两个月以后，到十二月我的厄运来了，在一个群众大会上，他们要我马上承认我是特务……他们的口实是我的哥哥在二战区，从小就是国民党，我和我哥哥好。一定是特务。这种毫无根据的理由，我当然不能承认，结果他们廿多个人用车轮战术轮流与我谈话，一个谈完去休息另外换一个人谈，我一个人四天三夜没有休息一分钟，两天两夜没有吃饭，没有抽烟！尤其惨痛的是：八号晚上把我作为他们的阶级敌人，有的用皮带，有的用木棒，有的用拳头对我又打又骂，并且在这十二月最寒冷的天气里，把我衣服脱去只剩下一个单短裤在院中冻了四十分钟，因为我拒绝出去，把我头发拉去一大片！这样直到九号，因为我有脑充血病，精神恍惚，身体实在支持不住了，只得在指供、引供下承认我是特务份子。我本希望可以了事了，谁知道造成了永远的祸害，说我承认特务不算，还要特务关系，我本来不是特务，不了解任何关系，尤其在脑子里已经几乎不能思虑下的情形下，越编越不像。结果，从我是特务，追到我哥哥是特务，我嫂嫂是特务，我母亲也成了半个特务……我不知道什么是特务，不了解任何关系，更不能无端再陷害人，迫不得已，最后只有将已作的口供一脚踢翻！……在抢救运动中，其它刑罚、手段还多的很！有一种刑罚是：对被抢救的人不给吃饭，饿急时给吃肉，放的食盐、辣子特别多，吃上以后渴的要命，但是，你不承认自己是特务及特务关系，永远不给你喝水！这种刑罚说来并不惊人，实际上却是一种最惨酷的肉刑！另外在抢救手段上，布置有炮手、打手，炮手多半是知识分子出身，抗战前的党员，打手都是工农分子。还有说客、突击队。方式上更有『一打一拉，一拉一打，打中又拉，拉中又打』等等。……抗战期间我经过好多次战斗，与敌人也多接触过，酸甜苦辣也多尝过，但是我始终没有伤过心，这一次被抢救却使我伤心伤透了！……我对共党忠实、积极，对任何指示没有违背过，对任何工作没有贻误过，怛是，结果只换了一个代价。就是我被整为特务分子！」

四、张文昂、雷任民等在「抢救」中的遭遇。

张文昂，原是阎锡山下辖山西六专署专员，1939年晋西北事变后到达根据地，曾任晋绥边区高等法院院长、山西新军总指挥部副总指挥，在1943年10月整风转入「抢救」后被抢救为「特务分子」、「自首分子」、「消极分子」。在「抢救」中，他的脸被吐过痰，「差不多一切难堪他都受过了」，至「抢救」结束时，仍被监视。

雷任民，建国后曾任外贸部副部长，被抢救为「国特」。其妻曾留学日本，被整为「日特」，接着又由此追及雷任民。

张隽轩、梁膺庸都是晋西北事变后进入根据地、并担任领导职务的干部，在「抢救」中也被整为「国特」、「日特」、「阎特」。

五、由「被抢救」而对中共知识分子政策提出批评。

抗战之初，他自述当时他与共产党接触，「觉得共产党根好，就毫不犹疑地参加了共产党」，直到整风以后，由于身心受严重打击，产生思想幻灭，他结合自己在党内八年的体验得出看法，认为在党内只有「不识几个字的工农青年」受重用，而「知识分子出身的青年，特别是中学、大学毕业的学生，在共党内没有前途，只有到处受轻视，受打击」。张鉴说，「我们也认为工农是全国人的大部分，应该解放，不过不能把知识分子踢出去。但是共产党内看到的只是工农分子的气势凌人，不可一世，我当时很后悔，我母亲不该守多少年寡送我念书！」[119]

六、因无辜受冤而对「真理是共产党掌握」信条的怀疑。

张鉴受党多年教育，早已接受「真理是共产党掌握」的信条，但在「抢救」中的遭遇使其对这一信条也发生了动摇。他说，「既然掌握了真理，为什么对抗战以来参加的人要监视他，怀疑他呢？为什么人民群众反对，干部情绪动摇呢？」[120]

在晋绥根据地，象张鉴这样「经不起考验」而投奔国民党的干部只是个别，绝大多数被整干部虽承受巨大压力和痛苦，仍维持看对党的信念，等待着有朝一日能够洗却自己所蒙受的各种「特务」罪名。

据说晋绥根据地整风、审干也有搞得较好的单位。1943年冬至1944年秋冬，晋绥八分区在日寇据点四面包围封锁的交城县关头村举办了三期整风班，参加者达三百馀人。据记载，八分区的整风、审干「以学习整风文件为主」，「主要采取和风细雨的方式」，让「那些还有政治历史问题尚未向党交待清楚的同志，白觉自愿地把自己的问题交待清楚」，被集中参加审干的干部，「行动自由，不加监视，但要求遵守作息时间和外出请假制度」。当时在八分区担任领导职务的罗贵波说，八分区在审干期间，「对交代得好的同志经征求本人同意」，召开了两次大会，「让他们发言，以此对其它同志进行启发和帮助，效果很好」，[121]因而八分区未发生逃跑、投敌或自杀的现象。[122]

晋绥的「抢救」在1944年落幕。8月，中央书记处电示林枫等要求做好「抢救」的甄别工作。至此，晋绥分局对被错戴「特务分子」帽子的同志进行甄别平反。

晋绥根据地的「抢救」细节至今仍未完全披露。贺龙、林枫长期领导晋绥，贺为行伍出身，对毛的才能十分崇拜，在理论和文化素养方面远逊于朱德、刘伯承、聂荣臻、陈毅等，较易受极左思潮的影响。林枫在贺龙调回延安后，事实上是晋绥的最高领导人，林枫与刘少奇有很深的历史渊源（1936年春，刘少奇赴天津任北方局书记，林枫为刘的秘书），深受刘少奇的信任。1943年后，刘少奇进入延安审干反奸斗争领导核心，在党内的地位正如日中升，以林枫为首的晋绥分局可以将周恩来为穆欣作的证明搁置一边，照样批斗穆欣，却一定不会将刘少奇的意见束之高阁。加之晋绥紧邻陕甘宁，延安一阵风刮来，晋绥不仅照办，而且变本加厉。康生其人在1945年后领导晋绥土改，对该地也有严重的消极影响，造成晋绥土改中发生乱打乱杀的极端事件。在晋绥土改中，一些与中共多年合作的民主人士都惨遭批斗，有的甚至被斗死。

1947年9月21日，康生指导的兴县召开批斗边区临时参议会副议长刘少白的斗争大会。刘少白是经王若飞介绍入党的秘密党员，其女刘亚雄、女婿陈原道皆为著名中共党员，陈原道更是中共烈士，1933年被国民党枪杀。刘少白次女刘竞雄嫁给安子文，刘少白一家应是革命家庭。但是刘少白仍被调回村里，接受群众大会的批斗。9月26日，在兴县蔡家崖组织了批斗边区参议员牛友兰的「斗牛大会」。牛友兰在抗战期间积极输财，全力支持八路军，牛之子牛荫冠为晋绥著名的老共产党员，但在这次大会上牛友兰被铁环穿鼻，勒令其子牛荫冠牵「牛」游街，牛友兰被活活斗死。在土改高潮中，晋绥边区高等法院院长孙良臣也被上级批准揪回原籍批斗，最后被殴致死。[123]

在反奸、抢救运动中，太行根据地也受到波及。太行根据地包括太行、太岳、冀南三部分，又称晋冀豫区，抗战期间八路军总部与中共北方局均设于此。在彭德怀、杨尚昆、刘伯承调延安后，太行根据地的最高领导人是邓小平，其它领导人有李大章、李雪峰、李菁玉等。1943年初，北方局在代理书记彭德怀领导下，由北方局党校举办整风学习班，将太行、太岳、冀南、冀鲁豫四个区的区党委一级和地委一级干部集中在党校进行整风文件的学习，并总结各个地区的工作。1943年10月，彭德怀被调回延安后，北方局党校又举办了一期整风学习班，在这一时期「抢救运动」已从延安波及太行，北方局党校成立了整风审干委员会，将一批领导干部打成了「特务」。与此同时，北方局所在地太行的审干、抢救也开展了起来，领导整风、审干的具体负责人是太行区党委书记李雪峰（1943年冬，太行分局取消，成立太行区党委）。太行区整风前期以学习整风文件为主，后期则转入审干。据有关资料记载，太行区党委党校在开办第二期后不久，发生了「抢先进入审干的问题」，人为地掀起了「坦白运动」，「导致了逼供信的错误」。在运动中，有人诬指边区政府副主席戎子和是国民党地下组织的首领，李雪峰的妻子翟英也被咬为「特务」。区党委党校的做法一度「也影响到全区的整风运动」，幸得李雪峰等及时「纠偏」才未酿成更大的损失。在太行、太岳全范围内，也出现了反特斗争失控的情况，「太行军区发生一二九师之司令部、通讯队、参训队、侦察队、印刷厂、生产部各有反革命支部之错误认识。集总（指八路军总部——引者注）直属部门发生在大会上乱逼特务组织关系，认为电台人员均是特务，军工部各厂均为特务掌握，认为总直有一个总的反革命组织，有的人供称去年七月间特务在晋冀豫边区所在地开过四十三人的高级特务会议」。1943年11月5日，毛泽东致电北方局并转大行、太岳、冀南各区党委，毛在电文中说：「据彭（德怀）、罗（瑞卿）诸同志说，太行太岳两区反特斗争中在许多地点捉了并杀了许多人」，毛要求「必须立即检查此种现象」，「立即停止杀人，目前一年内必须实行一个不杀的方针，不许任何机关杀死任何特务分子。将来何时要杀人，须得中央批准」。毛并指示，逮捕特务人数「不得超过当地特务总数百分之五（百人中至多只许捉五人），并且一经坦白，立即释放」。[124]毛的这封电报对制止太行、太岳肃奸中的极端行为起了立竿见影的效果。

第十三章 「抢救」风暴下的延安和各根据地（2）

九 华中根据地的「抢救」

华中根据地包括苏北、苏中、苏南、淮南、淮北、鄂豫等地区，是新四军控制地区。1941年「皖南事变」后，刘少奇正式就任华中局书记和新四军政委，成为华中根据地最高领导人。1942年3月，刘少奇前往延安，推荐其老部下饶漱石任华中局代理书记和新四军代政委。刘少奇回到延安后仍不时就重大问题向华中发出指示。次年10月，饶漱石在新四军军部所在地盱胎县黄花塘组织召开高干会议。就历史上陈毅与毛泽东关系不和之事向陈毅发起围攻。会后，陈毅被调回延安，华中与新四军的整风、审干基本是在饶漱石领导下进行的。

与华北相比，华中根据地有其特殊性。抗战之初，国民党军队自华北大规模后撤，华北根据地面临国民党军的压力远比华中小。新四军所在的华中地区集聚看数十万国民党军队，根据地与国民党区域犬牙交错，承受着侵华日军、国民党军队，尤其是桂系军队的巨大压力。其次，由于华中根据地紧邻沪、宁、杭等大城市，许多知识分子先后投奔新四军，知识分子干部在新四军中的比例要大大高于华北的八路军。

1943年华中根据地的整风转入审干后，有两类人员首当其冲，成为重点审查对象。

第一类人员是过去在白区从事地下工作的知识分子干部，和抗战后投奔新四军的知识青年；第二类人员系抗战初期曾在桂系军队或桂系控制的苏皖地区从事统战，或在国共合作政权担任过行政职务的共产党员。[125]

在整风、审干运动中，华中各地及新四军各师的情况不尽相同，运动进行最为激烈的，是淮南与淮北地区。

1943年，遵照延安的指示，各根据地都实行了一元化领导，谭震林成为淮南和新四军二师的最高负责人（谭任淮南区委书记，二师政委）。谭震林是毛泽东在井冈山的老部下，在「路线斗争」中一贯站在毛泽东一边。在1943年黄花塘高干会议上，谭也以当事人的身分参加了对陈毅的批判。谭震林的工作作风一向是大刀阔斧，对落实延安部署的整风审干工作自是雷厉风行。

整风转入审干后，延安中央书记处给华中局发来密电，指示在军部和二师一部进行「一般的清查特务分子的运动（公开名义为审查干部），以便能在华中突破一点，推动全局」，紧接着二师有一大批知识分子干部被打成特务。在华中局召开会议期间，三师师长黄克诚向谭震林询问二师的「抢救」情况，谭震林告诉黄克诚，二师每个团的「特务」都是「数以百计」。其中，二师政治部一来自上海的女知识分子干部不仅自供为「特务」，还咬出其同学——二师师长曾希圣的爱人也是「特务」。[126]

新四军三师师长黄克诚性格深稳沉着，有较高的文化素养，又亲历过苏区「肃AB团」的斗争，因而对「抢救」持比较谨慎的态度。「抢救」开始后，军部接到延安电报，延安已有人供出扬帆是「特务」。军部要求黄克诚立即逮捕三师政治部保卫部部长扬帆，并将其押送军部。黄克诚没有将扬帆扣押，而是让其前往军部开会，扬帆在军部被逮捕，关押长达一年半，直到1944年末才被甄别释放。

1943年4、5月间，黄克诚向华中局和军部建议，应接受苏区「肃AB团」的教训，华中不要搞「抢救」，以免发生伤害无辜的事件。黄认为，大敌当前，不应搞「抢救」运动，再则党内历次搞肃反，总是出现扩大化的偏差。但是黄的建议未被华中局和军部接受。在上级命令下，黄克诚不得不执行「抢救」的命令。为了稳妥起见，黄先抽调一批干部办训练班，同时在三师七旅小范围内试行「抢救」。黄发现被审查者一经审讯就乱咬一气，马上意识到「不对头了，看来老毛病一下子是改变不了的」，于是黄克诚下令立即停止搞「抢救」，把被抓的人统统释放。黄并迅速通知苏北各地委和三师各部队一律不开展「抢救」运动。[127] 黄克诚与二师师长曾希圣是老战友，1928—1929年两人还曾有过一段患难与共、共同找党的经历。黄在华中局会议期间见曾希圣因爱人被指称为特务而愁眉不展，特通过二师政委谭震林，亲自找那位咬出曾希圣爱人的二师政治部女干部谈话。该女干部一口咬定自己是「特务」，将情节说得活龙活现，在黄克诚的细心盘问下，女干部终于承认自己所说全系伪造，自述因为压力太大，非承认「特务」不能过关。这样，曾希圣爱人特嫌一事才得到了解脱。

与淮南区「抢救」的重点在军队内部有所不同，淮北区在「抢救」中造成的冤假错案主要集中在地方。淮北区为新四军四师辖地，1941年春，四师师长彭雪枫遭国民党汤恩伯部突袭，蒙受重大损失。事变后，延安与华中局调军政治部主任邓子恢前来四师，不久任命邓子恢为四师政治委员，并任苏皖边区军政委员会书记——淮北区党委书记，成为淮北区一元化的最高领导。

1943年春夏；延安的「抢救」经验传到淮北，不久就发生了「淮中案件」和「泗阳案件」两起严重的肃特假案。

1943年8月下旬，淮北中学一女生在她偷窃别人五十元边币行为被发现后，为推卸错误，捏造是受一「特嫌」女生指使所为。在校领导的压力下，偷钱女生编造了「进步青年建国团」的组织，结果该校领导对全校师生实行了刑讯逼供，将一个220人的中学中的四十二人打成「特务」。此案上报边区公安局后，情况不仅未被澄清，边区公安局采用逼供信的方式，将「特务」又增加到五十六人,使全校二分之一的教职员工都成了「特务」。此案最后在邓子恢、彭雪枫的主持下，于1944年7月17日予以平反，并对有关人员分别作出处理。[128]

「泗阳案件」发生在1943年10月至1944年2月，在泗阳这个当时不到十万人口的县内，一连四次破获所谓「三青团县委」机关。短短五个月时间里，全县逼出一千四百多个「三青团员」，并逮捕了一百五十多人，范围涉及党政军民等各界和县区乡及部队连排班干部。1944年2月，案件进一步扩大，泗阳县委筹划大规模逮捕县武装干部。此案全由刑讯逼供造成，指控罪犯全部听信口供，有些则凭主观臆测，毫无人证物证。在邓子恢主持下，此案第三、第四批被捕人员在1944年3月予以平反（第—、第二批案犯继续审查）。邓子恢并代表区党委向在这案件中蒙冤的干部群众道歉，淮北区党委还宣布改组泗阳县委，撤销县委书记、县长、公安局长的职务，给予纪律处分。[129]

新四军五师远离军部中心地区，1943年11月华中局和军部调郑位三前往五师所在的鄂豫边区担任华中局代表，起因是延安和华中局对五师师长李先念在政治上不信任，认为五师内部已有内奸打入。郑位三早年毕业于武汉甲种工业学校，是1928年红安、黄麻暴动的领导人之一，参与创建了鄂豫皖根据地，抗战后，曾担任过新四军二师政委。郑位三不仅革命资历雄厚，而且为人正直，处事十分谨慎。郑位三前往鄂豫边区后，没有公布中央两次任命他为鄂豫边区党委记兼五师政委的电令，「谨以华中局代表的身份出面工作」。郑位三甚至还私下提醒李先念：「要接受高敬亭被杀的教训！」郑经过调查，证明「内奸打入五师」一说完全不能成立。经过郑位三的工作，延安逐渐消除了对五师的「怀疑和误解」。郑位三、李先念在防止审干朝极左方面发展也起了重要作用。边区党委从无线电通讯中收到延安转发的许多「抢救」经验和指明某某是特务的电报，但是郑位三等吸取了内战时期滥施肃反的教训，在五师及鄂豫边区，都没有搞「抢救」，「仅在黄冈的审干曾一度发生偏差」。[130]

华中根据地和新四军内的审干、「抢救」虽在规模上小于延安，但是由于华中紧邻国民党区，党内清洗的激烈性和残酷性仍十分突出。多年来，华中和新四军内一直在进行日常性的锄奸、肃特、「肃托」工作，只是过去这类工作多由保卫部门秘密进行，「肃奸扩大化」一类事外人一般不得而知。还在「抢救」运动之前，1939—1942年在淮北、淮南就先后以「托派」、「内奸」的罪名处决了戴季康、查化群、韦延安三位青年共产党员。

戴季康，1918年出生在四川省巴县一农民家庭，1934年来到上海，进入陶行知创办的大场山山海工学团，1935年秋加入中共。抗战爆发后，经党组织批准，戴通过上层社会关系的介绍，进入皖东北泗县县政府做统战工作，公开职务是县政府政训处副处长，并担任了国民党地方部队安徽第六游击纵队第一支队政训工作。1939年11月，戴以「托派」罪名在安徽泗县羊城镇（令属江苏省泗洪县）附近被杀。临刑前，呼喊「中国共产党万岁」的口号，年仅二十一岁。[131]

查化群以「托嫌」、「内奸」罪名被处死是在1942年冬。查也是在苏皖边区从事统战工作的共产党员。1938年底，查化群经鄂豫皖区党委批准，前往国共合作的安徽怀宁县石牌区任区长。1939年国共关系恶化，查退回根据地，被分配到新四军二师四旅任副官主任，并担任过旅的作战参谋。处决查化群之前，二师政治部主任张劲夫曾表示不同意，但不起作用，几十年后张劲夫披露道，此「是更高层决心处决的」。[132] 张劲夫调四旅任政委后，对尚被怀疑为「托嫌」的旅政治部宣传科长余路尽力予以保护，使他未受牵连。查案也是在八十年代初才由安徽省委平反。

韦延安是广西学生军中的中共支部书记，受鄂豫皖区党委常委、民运部长张劲夫单线领导，在苏皖桂系部队做统战、民运工作，1940年调回新四军。韦延安在抗大四分校学习半年后，分配到新四军四师十一旅某团任连指导员，曾因作战英勇负伤，被提拔为营副教导员，1941年也被无辜怀疑为「托派」，遭到处决。韦延安冤案在1981年12月获平反。

十 唯一未开展「抢救」的山东根据地

在「抢救」风暴席卷延安及各大根据地之时，山东根据地却按照原有的部署，依然在进行看整风和审干运动，没有在军队和地方的党政机关、学校大抓「特务」。

山东根据地未开展「抢救」的关键原因是主持山东根据地党、政、军一元化的最高负责人罗荣桓反对在山东搞「抢救」，而罗荣桓作出这个决定又与山东整风的特殊性有着密切的关系。

与其它根据地有所不同的是，山东根据地的整风所要解决的主要问题是山东分局领导机关内部的意见分歧问题。在整风运动期间，在各大根据地中，只有山东调整了领导机构，撤换了第一把手，罗荣桓就是在这次人事变动中，取代了中共山东分局书记朱瑞，成为山东根据地的最高领导。

罗荣桓是1939年3月率八路军一一五师一个主力团和师部机关进入山东的，在1943年以前，罗荣桓在党内的地位长期在朱瑞之下。罗荣桓与朱瑞是老熟人，江西时期曾经留学莫斯科克拉辛炮兵学院的朱瑞受到博古、周恩来等的重用。1932年初，年仅二十七岁的朱瑞在上海中央工作两年后被派往中央苏区，不久就被委之以红五军团政委的重任。当时，与朱瑞的情况类似的还有杨尚昆，他也是在抵达中央苏区不久就被任命为红三军团政委。在这个时期，有留苏经历。特别是在苏联学习军事的干部一般都受到特别的重视，多被派往担负最重要的军队领导工作。在1934年初召开的中共六届五中全会上，朱瑞成为中央候补委员，紧接看朱瑞又在「二苏大会」上，当选为中华苏维埃共和国临时中央政府执行委员。长征前夕，以李德、博古、周恩来组成的「三人团」紧急调配干部，被誉为「文武兼备的红军指挥员」的朱瑞被调至中央红军的主力——红一军团任政治部主任，他的副手就是罗荣桓。1937年后，朱瑞被调离军队，在太原担任北方局军委书记，继而又任北方局驻太行区代表、北方局组织部长等职，主要从事对华北地方实力派的统战工作。1939年6月，朱瑞奉命随徐向前率一支百馀人的小部队自冀南入鲁，成为由徐向前任司令员的八路军第一纵队的政委，不久，中共山东分局书记郭洪涛奉调返回延安，朱瑞被任命为中共山东分局书记。

朱瑞入鲁之际，中共在山东已有两支武装，一支为罗荣桓率领的八路军一一五师，另一支为山东党负责人黎玉和从延安先期调鲁的张经武建立的八路军山东纵队，而太行八路军总部给徐向前、朱瑞的权限是以八路军第一纵队的名义，统一指挥一一五师、山东纵队和中共在苏北的部队。但是八路军总部的这道命令并没有得到贯彻和执行，而是在无形中取消了。1940年5月，八路军第一纵队被撤销番号；同年6月，徐向前奉命返回延安预备参加拟议中要召开的中共七大，朱瑞则失去了军队的任何职务，从此不再参与指挥军队。

战争期间，情况瞬息万变，上级机关收回成命的事情，时有发生，惟取消八路军第一纵队番号事，却有蹊跷和微妙之含意。抗战初期，延安军委大部分领导成员都在华北敌后，驻扎在太行的八路军总部事实上起着指挥敌后抗战的中枢机关的作用，在党的组织系统，中共山东分局亦属中共北方局领导。在一段时期内，太行的八路军总部对华北、山东的影响相对于延安更大。经常的情形是，太行直接下令，然后报延安备案。例如，一一五师入鲁，就是奉八路军总部朱德、彭德怀之命，而朱、彭则是依照延安毛泽东的指示发出这道命令的。当然，延安始终保有对华北、山东的直接指挥权，毛泽东可以直接给军队和地方发出指示。

太行的八路军总部及中共北方局对华北、山东敌后根据地的指挥与领导，随看八路军总司令朱德和北方局书记杨尚昆相继返回延安后，开始发生变化，从此延安对敌后的指导作用日益突显出来，八路军第一纵队番号被无形撤销，就是在这个大背景下发生的。

在八路军第一纵队的番号被取消后，朱瑞的主要职责是领导中共山东分局。战争期间，军事第一，党的机关必须随军活动，最适当的安排就是实行一元化领导。晋察冀根据地自分局书记彭真于1941年春返回延安后，党、政、军全盘工作皆由聂荣臻负责。在太行，北方局书记继杨尚昆后，先后由彭德怀、邓小平挂帅。聂、彭、邓都是率兵之人，同时兼任党的领导职务，因而晋察冀、太行各项工作的展开，都较为顺利。至于大战略区两职分开者，往往易生纠葛。在山东，党的领导与军队领导，两职长期分开，各司一摊，执事者角度有异，难免产生意见分歧。

在山东，还有其特殊问题：一一五师与八路军山东纵队的统一指挥久未解决，受到战争环境的影响，山纵与一一五师分别处在不同的作战区域，事实上形成了领导山东抗战的两个中心。

延安已注意到山东领导机关的分散现象，在1941年后曾作过努力，试图加以改变，但是来自延安的指示又包含某种模糊性。1941年8月，中央和军委规定，山东分局为统一山东党、政、军、民的领导机关，由朱瑞任书记；山东纵队归一一五师首长指挥；山东纵队和一一五师两军政委员会合组为山东军政委员会，由罗荣桓任书记。从字面上理解，朱瑞似乎应参与领导一一五师和山东纵队，但是朱瑞并不是由罗荣桓任书记的山东军政委员会成员，于是山东的多头领导现象在1941年后继续存在，一一五师与山东纵队仍没实现集中统一。

朱瑞在山东最闪亮的时期是1939至1940年，1941年后，侵华日军施用「拉网合围」、「铁壁合围」等残酷的手段频繁进攻根据地，致使山东根据地的面积急剧缩小，全省根据地的人口从1200万锐减到730万。大批抗日军民惨遭日军杀害，在牺牲者的名单中，有朱瑞的妻子、山东分局妇女委员陈若克和她刚出生的儿子。

根据地蒙受重大损失，使领导机关内部的争论也趋于激烈。早在1940年9、10月间，山东分局领导和一一五师部之间就曾在军事战略方针问题、抗战问题和山东纵队与一一五师会拢等问题上有过一些争论，1941年4月后，罗荣桓更对分局的某些决策不止一次提出过意见，但都未得到重视，进入1942年，形势愈加严峻，罗荣桓致电北方局和中央，建议分局召开扩大会，请中央派刘少奇来参加，以总结山东工作，明确令后目标。[133]毛泽东同意了罗荣桓的请求，电召正欲前往延安的刘少奇，在途经山东时，就地考察山东形势，并对领导机关内部的争论作出裁决。[134]

此时的刘少奇虽是政治局候补委员，但却担负着极重要的中共华中局书记、新四军政委等职务，正受到毛泽东的特别倚重。1942年4月，刘少奇抵达山东分局和一一五师驻地，一住四个月，对山东问题作出结论：山东问题的症结所在，是中共山东分局主要领导同志在一系列重大问题上犯了错误。

刘少奇所指何许人也？朱瑞是也。刘少奇批评朱瑞对党的独立自主的方针执行不力，缺乏战略眼光，反顽（「国民党顽固派」）斗争瞻前顾后，失去许多「先机」；其二，严重忽视发动群众，未能广泛展开减租减息；其三，主观主义，形式主义，空谈主义，党八股；其四，在锄奸政策上犯有严重错误。刘少奇说，如果再不改，就要送一块匾，上面写四个字：「机会主义」。[135]

刘少奇来鲁指导工作之际，正是山东根据地形势最困难的时期，若从毛泽东的立场论之，刘的批评基本符合实际，某些意见，罗荣桓过去也曾向朱瑞提过，作为山东分局负责人的朱瑞实难辞其咎。朱瑞被批评的最突出之处是他对中间势力「抗敌自卫军」的态度过份热心。该武装是在朱瑞支持下组成的「山东国民党抗敌同志协会」拉起的队伍。朱瑞大力帮助他们扩充军队，提供了一些经费和武器，使其在根据地成为与中共和八路军平起平坐的组织和军队。为此，罗荣桓和江华（山东纵队政治部主任，1949年后长期担任浙江省委第一书记）都曾向朱瑞提过意见，但未被朱瑞接受。1940年的朱瑞并没有真正吃透毛的统一战线的策略思想，在事关党的领导权的关键问题上犯了大忌。然而，若搬照条文，朱瑞似乎并无过错，因为在抗战前期，中共中央根据山东地区的具体情况，曾提出在山东与国民党力量共同创建抗日根据地的设想，朱瑞支持「抗敌自卫军」与「共同创建根据地」的指示有密切关系。至于未能全面推行减租减息，确是事实，站在毛泽东、刘少奇的立场，当是朱瑞的一大错误，可是如果完全顺应农民的要求，放任「群众自己解放自己」，似乎也会危及抗日民族统一战线，尤其在日军空前残酷进攻的形势下。[136]

朱瑞虽已是久经考验，独当一面的高级领导干部，但他身上还保留某些书生气。朱瑞颇善于做鼓动性的大报告，口里经常是「从国际到山东」，[137]他甚至为推动根据地婚姻制度的改革，作过几个小时的动员报告。以那时的眼光看，这就是夸夸其谈的「空谈主义」和党八股了。

山东根据地若干地区的「肃托」虽经制止，但终未断根，以后又与「锄奸」夹杂在一起，这其间自有深刻的原因，非朱瑞一人所能负责，但作为分局书记，朱瑞总有一份领导责任（在华北、华中均发生错误的「肃托」事件，却未见领导同志被批评）。

朱瑞，这颗一度闪烁的星辰黯淡了。1943年8月，朱瑞奉调返回延安，而在此前的3月，中央军委就正式任命罗荣桓为山东军区司令员、政委和一一五师政委、代师长，统一指挥一一五师和山东纵队。朱瑞返回延安后，延安立即任命罗为山东分局书记，将领导山东党、政、军一元化的重任交付罗荣桓。

延安早有调整山东根据地领导班子的意图，1942年刘少奇来鲁，延安就曾有过这一考虑，刘少奇返延安后毛即决定改组山东领导机构，并曾就此问题与在太行的彭德怀进行了「反复磋商」，[138]现在，朱瑞职务的变动，新的一元化体制的建立，正是水到渠成。

罗荣桓地位的上升与朱瑞之被贬谪是毛泽东整风全盘战略的一部分，毛不仅要解决中央层的路线与权力再分配问题，大区一级领导层的路线清算和机构改组也在他的视野之内。在刘少奇离开山东转赴延安后，1942年10月1日，中共山东分局作出〈四年工作总结〉，检讨了过去在执行统战方针、减租减息政策等方面的「错误」。这个报告具体反映了刘少奇对山东工作的看法。刘少奇本意是想让罗荣桓来作这个报告的，刘认为，朱瑞作为责任者之一，已不适合再来作报告，但朱瑞「不自觉」（刘少奇语），主动接过刘少奇的话，要求作这个报告，刘少奇只好同意。[139] 从罗荣桓这方面请，他与朱瑞确实存在意见分歧，但是朱瑞的下台却与罗个人无关。朱瑞被调离山东，乃是源于各种复杂因素的综合作用。朱瑞早年留苏的经历，瑞金时期蒙受重用，随着时空的转移，此时已成为消极性因素，朱瑞的上述经历，已够划入「教条主义者」一类。延伸下来，抗战前期，山东工作屡失「先机」，此又可与「王明右倾投降主义」挂上钩。更重要的是，朱瑞缺乏早年追随毛的经历，到达瑞金后，毛在党内已遭贬斥，在毛最困难的岁月里，朱瑞没能和毛建立起亲和性的个人联系。整风期间，朱瑞已年近四十，称得上是老同志了，然而依那时的党内习惯，朱瑞还称不上是党的元老级干部，那些大革命时期入党，曾去苏联短期学习随即返国，先后担任重要职务的同志，在整风运动中尽管也被指责犯了这类或那类错误（「教条主义」或「经验主义」，或「教条主义兼经验主义」），但是他们雄厚的革命历史和巨大的个人威望已与党的事业融为一体，使得毛在处理他们问题时不得不斟酌再三，一般在批评了他们以后，仍然派以重用，但朱瑞显然不属于这类元老级干部。朱瑞回到延安后，被安排在中央党校一部参加整风学习，在党校学习的其它一些原地方镇守，一段时间后都程度不同地获得了工作机会，然而朱瑞在中央党校一学就是两年，直至中共七大后才被派任为延安炮兵学校的代理校长（朱瑞推辞了中央建议他担任的军委副总参谋长，主动要求干炮兵工作）。

朱瑞被调、罗荣桓接替山东全面工作之际，在全党范围正是整风转入审干、反特的阶段，如何开展山东的整风、审干运动马上就成了罗荣桓急待面对的紧迫问题。1942年全党整风开始后，由朱瑞任书记的中共山东分局曾发出通知，部署全区开展整风文件学习和检查对照工作，但是一则当时战事频繁；二则刘少奇来鲁忙于调查领导班子中的意见分歧，山东的整风实际上尚未展开，所以山东根据地大规模的整风是在战事相对平稳的1944至1945年才进行的。

如前所述，山东的整风主要是解决上层的意见分歧及领导机构的调整，这个任务在罗荣桓就任山东分局书记后实际上就已完成，但整风并非仅仅是清算上层的路线，解决支持谁、反对谁的问题，它还包括在党的中下层普遍开展思想革命、培养新人、审干肃奸等方面的内容。正是在涉及这些关键问题上，罗荣桓显示了他谨慎、稳妥的领导风格。

整风转入审干后，康生的〈抢救失足者〉的小册子已寄到山东，但罗荣桓明确反对在山东搞「抢救」，他下令分局办公厅「不要向下分发」。[140]康生的小册子虽然被停止下发，但开展「抢救」毕竟是来自延安的指示，更重要的是，延安已向各大根据地派出干部推广「抢救」经验，派到山东的特使，就是被安排担任中共山东分局常委兼秘书长、山东分局总学委副主任的舒同，他于1944年9月从延安来到山东，具体主持山东的审干工作。

舒同抵鲁并没有动摇或改变罗荣桓在山东的地位，罗作为执行「正确路线」的代表，刚刚被委任负责山东的全盘工作，山东的整风领导机关总学委也是由罗任主任。然而对于延安的指示，罗又不便直接加以反对，因此，罗荣桓同意挑出几个试点单位用延安的经验来指导运动。

延安的经验并无特别的奥妙，这就是在延安各机关、学校，尤其在中央党校、中央研究院普遍运用的以召开「民主检查大会」，暴露敌人，「引蛇出洞」，再累而歼之的策略。这个策略来源于1943年第二个「四三决定」，该决定提出，为了使内奸分子尽量暴露其反党面目，「继续整风的第一阶段，必须极大的提倡民主，公开号召参加整风的一切同志大胆说话，互相批评，提倡各学习单位出墙报，写文章，批评领导，批评工作，而一般地（特殊情况例外）绝不加以抑制」。舒同来鲁，即负有推广此经验的使命，根据延安的部署，「全国（各根据地）都要通过民主检查暴露特务」。[141]

但是在公开场合，对召开「民主检查大会」却有一套冠冕堂皇的解释：这就是通过发扬民主，使下情上达，帮助和促进领导改进缺点。至于党的秘密策略。对外则秘而不宣，参加民主检查大会的绝大多数党员干部一点也不知道，召开这种大会的真正目的是「钓鱼」，即以开大会的方式使「内奸分子」产生错觉，以为有机可乘，跳将出来而暴露其「反党」面目。[142]

在舒同的影响下，中共山东分局于1944年10月13日发出〈关于整风审干的基本总结与令后的指示〉（又称〈双十三指示〉），要求全区工作一切以整风审干为主。11月1日，山东分局又发出〈关于目前整风审干的补充指示〉，该文件不指名地批评了罗荣桓经常表示的某些观点，〈补充指示〉说，山东许多同志「对于特务世界性与群众性的认识不足，片面地强调山东的特殊性，如说山东外来干部少，国特不易打入，军队没有问题，我们的干部大都经过锄奸斗争与长期考验，等等……」，[143]针对上述情况，〈补充指示〉提出要「大搞民主」。然后于适当时机进入全面反省坦白运动。[144]

果其不然，在几个试点单位：省战时行政委员会（省的政权机构）、分局办公厅、《大众日报》（分局机关报）、军区特务团、军区卫生部根快出现了大呜大放的局面。上级领导鼓励大家「有话就请，有屁就放」（此是毛在整风期间创造的名言），大民主终于将「鱼」钓了出来，许多党员干部运用壁报、发言、漫画，将批评矛头直指上级领导。分局常委兼省战时行政委员会主席黎玉因「官僚主义」问题，分局宣传部副部长兼《大众日报》社长陈沂因「生活特殊化」问题首当其冲（陈沂有一匹专用乘马和他本人喜食辣椒，在当时被视为是「特殊化」），受到较多的批评，一时间各种自由化言论「就像洪水决堤似的泛滥起来」。[145]在这批人中，最有名的是当时在山东分局机关工作的王若望。在民主检查期间，王若望十分活跃，他表示拥护罗荣桓，但对黎玉十分不满，认为黎玉有「八大盲目性」，「路线方针都错了」。[146]

本来开展民主检查的目的就是为了「引蛇出洞」，王若望自己跳出来，正好撞在枪口上，他被称之为「山东的王实味」，并被认为有一套自己的思想体系，煽动其它人来反党。在山东分局内部，舒同等人已决定将王若望定为「特务」，并把王若望的情况电告延安，延安也发来电报，同意将王若望定为「特务」。[147]

在王若望即将陷于灭顶之灾的时刻，罗荣桓站出来讲话了。罗明确提出，王若望是思想作风问题，不是特务和敌人。罗荣桓的表态拯救了王若望，罗约王若望单独谈话，对王的言论没有全盘否定，但批评王唯我独尊，目空一切，否定山东全局是思想片面。

罗荣桓对于召开民主检查大会有自己的看法。他认为发扬民主。「放一把火，把领导同志烧一烧有好处」，但坚决反对用这种方法来「钓鱼」。[148]罗荣桓认为，山东形势特殊，处在对敌斗争的复杂环境里，敌人已为我们审查好了干部，如果某同志是「特务」，他早就自己跑了，根本用不着以发扬民主的方式来暴露敌人。至于「民主检查大会」，既然已经开了，就要明确目的，这就是检查「改进领导，而不是暴露特务，暴露敌人」。[149]

在山东分局机关开始「民主检查」时，山东各战略区也在各自试点的单位进行了类似的活动。在胶东区，一个从延安派来的领导干部具体领导了区党校的审干，此人运用「钓鱼」的方式，将一批干部打成「特务」，并用「疲劳战」加以审讯定案。有的同志不堪逼供，供出「特务」的枪枝比一个军分区所拥有的枪枝还要多。罗荣桓在听取了胶东区区委书记林浩的汇报后，明确指示胶东区停止试点，将搞出来的材料全部烧掉。[150]罗荣桓对于军区卫生部的运动也提出了批评，他要求停止已开了六天的民主大会，不久日军又开始「扫荡」卫生部内被认为有疑点的人在「反扫荡」中都英勇积极，没有一个叛变投敌，有力证实了罗荣桓判断的正确性。

罗荣桓拒绝用开「民主检查大会」的方式来「暴露敌人」，也抵制了来自延安的「抢救」指示，尽管舒同坚持运动不能收，整了风还要审干，还要找特务，但是罗荣桓毕竟是山东根据地的第一把手。罗荣桓只同意搞整风审干，到了1944年10月，山东全区约五千党员干部参加了反省坦白活动，在罗荣桓的领导下，山东全区在审干中基本未搞「车轮战」、「逼供信」，也没有杀一人。[151]

1944年12月引日，罗荣桓以个人名义向全区发出〈关于审干问题的意见〉，同时报中共中央和毛泽东。罗提出，不应把整风与审干完全混淆起来，应避免「形成一种突击的倾向」，「轻易发动坦白和严重的逼供信」。罗认为整风的正确方法应是「以领导开场，以检查领导结束」。[152] 1945年3月15日，在罗荣桓主持下，山东分局在给延安的电报〈关于民主检查的检讨〉中一方面肯定整风与审干是不可分离的，在另一方面，又用较大的篇幅检查了「民主检查」的缺点。他说，「我们对各单位布置执行分局『双十三决定』上，是有错误的。主要表现在，在发扬民主中，只是强调审干的目的，强调暴露的方针，因而发生极端化的偏向，甚至采取不正确的动员方法，去助长群众的偏向，结果是把发扬民主当成了暴露，审干中发现的问题扩大化」。[153]

罗荣桓在左倾风暴席卷全党的形势下，敢于坚持自己的意见，用灵活的方法处理了山东区的整风审干中所暴露出的问题，不仅没有将「闹事」的干部打成了「特务」，更没有人云亦云，跟在延安后面在山东搞「抢救」运动，这在当时的情况下实属罕见，在各大根据地中仅此一家。

罗荣桓为什么敢于抵制来自延安的「抢救」指示？首先，几年前，湖西「肃托」惨痛的教训给罗荣桓留下了极深的印象，促使他谨慎从事。罗荣桓曾亲自处理湖西「肃托」事件的善后工作，深知湖西「肃托」给山东根据地带来的巨大危害，而这次审干比当年「肃托」规模还要大。他认为如果按照延安的「抢救」和开「民主检查大会」暴露敌人的方法来搞审干，一定会搞垮山东根据地。[154]第二，延安发出的第二个「四三决定」中的一段话，为罗荣桓柢制「抢救」提供了解释的理由。该决定提出，「敌后情况与延安大不相同，主观计划常为客观情况变化所中断，故应灵活化运用延安经验，着重于自己创造新经验。随着情况变化而修改自己的计划，采取适应环境的处理」。罗荣桓正是抓住这句话，反复强调山东情况特殊，不能机械照搬延安的经验。第三，罗荣桓勤于思考，性格方正，具有较高的文化修养（罗青年时期曾就读于青岛大学）。他也是中共历史上曾经有过的那种具有理想主义色彩的纯正共产党人的典范，罗对「革命」、「整风」有其自己的理解，因此在他权力范围内不能容忍那种以革命名义出现的阴谋诡计。最后，罗在山东战斗多年，在干部和群众中享有很高的威望，舒同根本无法与其抗衡。

对于远在山东发生的一切。毛泽东完全清楚，对于罗荣桓的「抗上」，毛不仅予以容忍，甚至还对山东的整风表示了赞赏，这又是什么原因呢？

毛泽东十分了解罗荣桓的历史和为人。罗荣桓是唯一幸存的跟随毛参加秋收暴动，上井冈山，以后又长期追随毛，与毛共患难，在党内斗争中和毛共沉浮，现在又独当一面的党的高级干部。[155]毛深知罗性格谨慎，不喜夸张，不好出风头，无个人野心，他对山东整风的意见和部署只是出于对山东大局的考虑，绝非有意「抗上」。1944年7月1日，罗荣桓为纪念中共成立二十三周年发表〈学习毛泽东同志的思想〉一文，明确拥护毛的路线和主张，在毛与王明等的斗争中，旗帜鲜明地站在毛的一边。所有这一切都被毛一一看在眼里。在毛看来，罗荣桓是自己完全可以依赖的干部。毛也欣赏罗荣桓在山东为中共建立的特殊功勋，在罗接任山东工作后，中共军队在山东获得长足发展，地盘也不断扩大，到1945年抗战胜利前夕，八路军几乎完全控制山东的战略要点和交通线，从而使中共掌握了极为重要的战略主动权，为攻占东北，南下长江提供了充足的保证，为中共打败国民党立下了汗马功劳。数十年后，毛还念念不忘罗对中共革命的贡献，毛说换上罗荣桓一个人，山东全局的棋就下活了，罗在决定中国革命成败的地区为革命的胜利作出了巨大贡献。[156]毛接受山东事实还有一个重要原因：1944年末至1945年初正当罗荣桓在山东抵制「抢救」时，延安的「抢救」早已结束，山东由于未与延安同步开展「抢救」，在延安和各根据地已开始「甄别」工作之际，毛泽东实在不能也不便让山东「补课」。毛为了显示自己与「抢救」错误毫无关系，1944年5月13日还以中共中央的名义发出〈关于反对反奸斗争左的错误给各地的指示〉，向全党通报山东整风的经验。1963年，毛在小范围谈话中。又表扬罗荣桓正确开展整风，「以领导开始，以检查领导结束」。抵制了「抢救」运动。[157]正是源于上述种种因素，山东根据地成为唯一未开展「抢救」的「特区」。中共虽有严格的组织纪律，但毛在运用这些纪律驾驭全党的时候却是大有区别，十分讲究的。因此对于罗荣桓在整风中「另搞一套」，毛不仅未予追究，相反，罗荣桓还长期深受毛的信任和重用。

--------------------------------------------------------------------------------

[1]师哲：《峰与谷——师哲回忆录》，页202。

[2]张鼎丞：〈整风在延安中央党校〉，载《星火燎原》，第6集（北京：人民文学出版社，1962年），页8。

[3]中央书记处：〈发动华中反特运动指示〉（1943年11月15日）；载中国人民解放军国防大学党史党建政工教研室编：《中共党史教学参考资料》，第17册，页385；另参见蒋南翔：〈关于抢救运动的意见书〉（1945年3月），载《中共党史研究》；1988年第4期。

[4]韦君宜：《思痛录》，页12、13。

[5]韦君宜：《思痛录》，页12、13。

[6]李锐：《直言：李锐六十年的忧与思》，页48。

[7]刘晓：〈最美好的时光〉，载《延安马列学院回忆录》，页257。

[8]李锐：《直言：李锐六十年的忧与思》，页45。

[9]师哲：《峰与谷——师哲回忆录》，页200-201。

[10]王素园：〈陕甘宁边区「抢救运动」始末〉，载中共中央党史研究室编：《中共党史资料》，第37辑，页215-18。

[11]李锐：《直言：李锐六十年的忧与思》，页45。

[12]李锐：《直言：李锐六十年的忧与思》，页45-46、46。

[13]李锐：《直言：李锐六十年的忧与思》，页45-46、46。

[14]王素园：〈陕甘宁边区「抢救运动」始末〉，载中共中央党史研究室编：《中共党史资料》，第37辑，页215-18。

[15]王素园：〈陕甘宁边区「抢救运动」始末〉，载中共中央党史研究室编：《中共党史资料》，第37辑，页215-18。

[16]于光远：《文革中的我》（上海：上海远东出版社，1995年），页53。

[17]张文杰：〈河南党组织被康生诬陷为「红旗党」的历史真相〉，载《河南党史通讯》第1期，引自廖盖隆主编：《中共党史文摘年刊》（1985）（北京：中共党史资料出版社，1987年），页料344-45。

[18]陈永发：《延安的阴影》，页135。

[19]康生：〈抢救失足者〉（1943年7月15日），载中国人民解放军国防大学党史党建政工教研室编：《中共党史教学参考资料》，第17册，页380-84；另参见师哲：〈我所了解的康生〉，载《峰与谷——师哲回忆录》，页197。

[20]王明：《中共五十年》，页148；师哲：《峰与谷》，页2-3。

[21]杨尚昆等认为，仅凭一条标语就判定柯庆施有问题，证据不足，参见刘家栋：《陈云在延安》，页113。

[22]王明：《中共五十年》，页148-49。

[23]参见薄一波：《七十年的回忆与思考》，上卷，页463。

[24]中央书记处：〈发动华中反特运动指示〉（1943年11月15日）；载中国人民解放军国防大学党史党建政工教研室编：《中共党史教学参考资料》，第17册，页385；另参见蒋南翔：〈关于抢救运动的意见书〉（1945年3月），载《中共党史研究》；1988年第4期。

[25]《李逸民回忆录》，页117；《中共党史资料》，第37辑，页216。

[26]曹瑛：〈在延安参加整风运动和七大〉，载《中共党史资料》，第58辑（北京：中共党史出版社，1996年），页9-10。

[27]中央书记处：〈发动华中反特运动指示〉（1943年11月15日）；载中国人民解放军国防大学党史党建政工教研室编：《中共党史教学参考资料》，第17册，页385；另参见蒋南翔：〈关于抢救运动的意见书〉（1945年3月），载《中共党史研究》；1988年第4期。

[28]曹瑛：〈在延安参加整风运动和七大〉，载《中共党史资料》，第58辑（北京：中共党史出版社，1996年），页9-10。

[29]参见修来荣：《陈龙传》，页194、128；何盛明：〈陈刚〉，载《中共党史人物传》，第34卷，页219。

[30]参见修来荣：《陈龙传》，页194、128；何盛明：〈陈刚〉，载《中共党史人物传》，第34卷，页219。

[31]《百年潮》，1997年第1期，页33；另参见李锐：《直言：李锐六十年忧与思》，页44-45；温济泽：《第一个平反的「右派」：温济泽自述》（北京：中国青年出版社，1999年），页161、175-77。

[32]李锐：〈清凉山的文宇生捱〉，载《李锐往事琐忆》（南京：江苏人民出版社，1995年），页46。另参见李锐：《直言：李锐六十年的忧与思》，页44。

[33]周森：《马海德》（北京：三联出版社，1982年），页25-26。

[34]李逸民：〈参加延安「抢救运动」的片断回忆〉，载《革命史资料》，第3辑（北京：文史资料出版社，1981年），页37。

[35]《延安马列学院回忆录》，页171。

[36]伍修权：《回忆与怀念》（北京：中共中央党校出版社，1991年），页195-96。

[37]陈永发：《延安的阴影》，页230、241-42。

[38]陈永发：《延安的阴影》，页230、241-42。

[39]陈永发：《延安的阴影》，页237、240-41。

[40]陈永发：《延安的阴影》，页241。

[41]李志民：《革命熔炉》（北京：中共党史资料出版社，1986年），页241。

[42]《当代中国人物传记》丛书编辑部编：《徐向前传》（北京：当代中国出版社，1992年），页399。

[43]《徐向前传》，页346；另参见李志民：《革命熔炉》，页130-31。

[44]《当代中国人物传记》丛书编辑部编：《徐向前传》（北京：当代中国出版社，1992年），页400。

[45]韦君宜：《思痛录》，页18。

[46]《当代中国人物传记》丛书编辑部编：《徐向前传》（北京：当代中国出版社，1992年），页399-400。

[47]郭化若：〈我军第一所炮兵学校的组建〉，载《中共党史资料》，第41辑，页134-35。

[48]王素园：〈陕甘宁边区「抢救运动」始末〉，载中共中央党史研究室编：《中共党史资料》，第37辑，页215-18。

[49]于光远：《文革中的我》（上海：上海远东出版社，1995年），页48。

[50]董纯方等：〈呕心呖血抓建设——关于林伯渠同志在陕甘宁边区的片断回忆〉，载《怀念林伯渠同志》（长沙：湖南人民出版社，1986年），页125。

[51]《林伯渠传》编写组：《林伯渠传》（北京：红旗出版社，1986年），页286。

[52]陈永清：〈纪念林伯渠同志诞生一百周年〉，载《怀念林伯渠同志》，页136。

[53]1947年受康生在晋绥推行极左土改的影响，陕甘宁边区土改也发生了乱批乱斗的现象，引起百姓恐慌。林伯渠为保护下属，主动承担责任，自称是「好好先生」，对犯错误同志帮助不够。参见刘景范：〈回忆林伯渠同志在陕甘宁边区〉，载《怀念林伯渠同志》，页118。

[54]《林伯渠传》编写组：《林伯渠传》（北京：红旗出版社，1986年），页137。

[55]王素园：〈陕甘宁边区「抢救运动」始末〉，载中共中央党史研究室编：《中共党史资料》，第37辑，页215-18。

[56]陈永发：《延安的阴影》，页282-83。

[57]陈永发：《延安的阴影》，页279。

[58]陈永发：《延安的阴影》，页279。

[59]陈永发：《延安的阴影》，页288。

[60]陈永发：《延安的阴影》。页252。

[61]陈永发：《延安的阴影》。页252。

[62]陈永发：《延安的阴影》，页287-288。

[63]韦君宜：《思痛录》，页18。

[64]韦君宜：《思痛录》，页8。

[65]韦君宜：《思痛录》，页8。

[66]中央书记处：〈发动华中反特运动指示〉（1943年11月15日）；载中国人民解放军国防大学党史党建政工教研室编：《中共党史教学参考资料》，第17册，页385；另参见蒋南翔：〈关于抢救运动的意见书〉（1945年3月），载《中共党史研究》；1988年第4期。

[67]刘晓：〈最美好的时光〉，载《延安马列学院回忆录》，页257-58。

[68]王素园：〈陕甘宁边区「抢救运动」始末〉，载中共中央党史研究室编：《中共党史资料》，第37辑，页215-18。

[69]刘晓：〈最美好的时光〉，载《延安马列学院回忆录》，页257。

[70]王素园：〈陕甘宁边区「抢救运动」始末〉，载中共中央党史研究室编：《中共党史资料》，第37辑，页215-18。

[71]《李伯钊文集》（北京：中国华侨出版公司，1989年），页120-21。

[72]郑建英：《朱瑞传》（北京：中央文献出版社，1994年），页296、298。

[73]邹凤平当时的妻子甘棠，原名阚思颖，1928年参加中央特科工作，其兄阚俊民，后改名刘鼎，中共党内著名军工专家。1949年后甘棠任重庆市妇委书记，四川省高级法院副院长，党组副书记。甘棠1935年长征至遵义时被疏散在地方，并与其它被疏散的红军组成游击队，1936年一度被俘，延安整风期间受到严重冲击，晚年生活凄凉，1971年因疾病不得医治而逝世。参见郭晨：《巾帼列传——红一方面军三十位长征女红军生平事迹》（北京：农村读物出版社，1986年），页157。

[74]张平化：〈满怀热情地参加整风学习〉见《延安中央党校的整风学习》，第1集（北京：中共中央党校出版社，1988年），页47。

[75]孔原：《一位杰出的革命女性---忆战友钱瑛同志》，载《忆钱瑛》（北京：解放军出版社，1986年），页21。

[76]张文杰：〈河南党组织被康生诬陷为「红旗党」的历史真相〉，载《河南党史通讯》第1期，引自廖盖隆主编：《中共党史文摘年刊》（1985）（北京：中共党史资料出版社，1987年），页料344-45。

[77]郭晨：《巾帼列传——红一方面军三十位长征女红军生平事迹》，页148。

[78]参见薄一波：《七十年的回忆与思考》，上卷，页362。

[79]刘茂林、叶桂生：《吕振羽评传》（北京：社会科学文献出版社，1990年），页125。

[80]杨立：《带刺的红玫瑰——古大存沉冤录》（广州：中共广东省委党史研究室，1997年），页51、31。

[81]杨立：《带刺的红玫瑰——古大存沉冤录》（广州：中共广东省委党史研究室，1997年），页51、31。

[82]陈野苹、韩劲草主编：《安子文传略》（太原：山西人民出版社，1985年），页46。

[83]王良：〈罗烽、白朗蒙冤散记〉，载《新文学史料》，1995年第2期，页176。

[84]韦君宜：《思痛录》，页19；另见《解放日报》，1944年7月3日。

[85]1945年8月，毛泽东曾约见高长虹，征求他对今后工作去向的意见，高长虹说他想去美国考察经济，毛闻之勃然大怒，立刻把他轰出去，谈话「闹了个不欢而散」。参见言行：〈高长虹晚年的「萎缩」〉，载《新文学史料》，1996年第4期。

[86]参见陈明：〈丁玲在延安——她不是主张暴露黑暗派的代表人物〉，载《新文学史料》，1993年第2期。

[87]金东平：《延安见闻录》（重庆：民族书店，1945年），页120。

[88]黄火青：《一个平凡共产党员的经历》，页260-76、163-64。

[89]黄火青：《一个平凡共产党员的经历》，页260-76、163-64。

[90]陈伯村在1954年被宣布为「高饶反党联盟」成员，文革后得到解脱。

[91]江围：〈难忘的岁月〉，载《延安马列学院回忆录》，页103。

[92]徐干：〈历久长新的回忆——永远铭记父亲徐老的言传身教〉，载《徐特立在延安》（西安：陕西教育出版社，1991年），页118。

[93]蒋祖林：〈胭脂河畔〉，《新文学史料》1993年第4期，页78-79。

[94]彭而宁在离休前任西北林学院院长、党委副书记，他在1987年撰文纪念徐特立，回忆延安自然科学院，仅泛泛谈论「延安精神」，和自然科学院的科研、教学活动，只字未提当年自己的遭遇，可能是不忍再触及心灵上弥久的伤痛。

[95]《延安自然科学院史料》编辑委员会：《延安自然科学院史料》（北京：中共党史资料出版社、北京工业学院出版社，1986年），页119。

[96]陈永发：《延安的阴影》，页194。

[97]〈中共中央西北局常委会议关于延大、自然科学院等精简问题的决议〉（会议记录），载《延安自然科学院史料》，页28-29。

[98]陈永发：《延安的阴影》，页196、201、204-205。

[99]陈永发：《延安的阴影》，页196、201、204-205。

[100]陈永发：《延安的阴影》，页196、201、204-205。

[101]《延安自然科学院史料》编辑委员会：《延安自然科学院史料》（北京：中共党史资料出版社、北京工业学院出版社，1986年），页179。

[102]韦君宜：《思痛录》；页15。

[103]孙志远：《感谢苦难：彦涵传》（北京：人民文学出版社，1997年），页242。

[104]骆文：〈延安时代，他总是在思考探索〉，载王蒙、袁鹰主编：《忆周扬》（呼和浩特：内蒙古人民出版社，1998年），页66-67。

[105]陈永发：《延安的阴影》，页223-224。

[106]〈延安大学概况〉（1944年6月），载《延安自然科学院史料》，页179

[107]王必胜：《邓拓评传》（北京：群众出版社，1986年），页107、95。

[108]《宋任穷回忆录》（北京：解放军出版社，1994年），页498。

[109]《吕正操回忆录》（北京：解放军出版社，1988年），页180、101、157。

[110]《吕正操回忆录》（北京：解放军出版社，1988年），页180、101、157。

[111]《吕正操回忆录》（北京：解放军出版社，1988年），页180、101、157。

[112]《晋绥革命根据地大事记》（太原：山西人民出版社，1989年）页221、231。

[113]《晋绥革命根据地大事记》（太原：山西人民出版社，1989年）页221、231。

[114]〈林枫同志在分局高干会关于整风审干的结论〉，1944年7月（党内文件——这一文件请与康生同志的报告配合研究，并应以那一文件为依据而又是联合实际的研究），转引自郭华伦：《中共史论》，第4册，页414。

[115]张稼夫（时任中共晋绥分局副书记）：〈庚申忆逝〉（之二），载《党史资料》，第8辑（北京：中共党史资料出版社，1983年），页251-52。

[116]穆欣：〈秦城监狱里的6813号〉，《中华儿女》1998年第10期。

[117]穆欣：《劫后长忆》（香港：新民出版社，1997年），页132。

[118]国统区当时虽对「抢救」运动不甚清楚，但坊间偶尔亦有少量有关延安的叙述，对「抢救」略有涉及，以今天的眼光观之，其记载大体符合事实。例如：1944年夏访问延安的中外记者团成员之一的金东平在他的《延安见闻录》中就描述过所谓「车轮战术」。金东平将「车轮战」称之为「疲劳检查」，其方法是对「他们认为有『有问题』的人加以轮流的审问，日以继夜，夜以继日的永不停止……」。参见金东平：《延安见闻录》，页128。

[119]在「抢救」运动中，蒋南翔发现抗战后来延安的知识分子大多被「抢救」或被怀疑，工农干部普遍看不起知识分子干部，因而产生看法，认为在党内「只有一些没有接触过其它别的思想学说的工农同志，才是保险和可靠的同志」。蒋南翔的看法事实上与张鉴的看法不谋而合。二十多年后，有更多的人具有和张鉴同样的想法。文革中，北京大学季羡林教授被批斗时，就后悔当初不该念书。见季羡林：《牛棚杂忆》（北京：中共党史出版社，1998年），页100。

[120]参见《中共现形》（爱国出版社，1946年），页25-33。该书无出版地点。

[121]罗贵波：《革命回忆录》（北京：中国档案出版社，1997年），页184、235。

[122]罗贵波：《革命回忆录》（北京：中国档案出版社，1997年），页184、235。

[123]《晋绥革命根据地大事记》，页359-60。

[124]《太行革命根据地史稿1937—1949》（太原：山西人民出版社，1987年），页201。另参见李雪峰：《李雪峰回忆录（上）——太行十年》（北京：中共党史出版社。1998年），页204；〈中央关于反对反奸斗争左的错误给各地的指示〉（1944年5月13日），载中国人民解放军国防大学党史党建政工教研室编：《中共党史教学参考资料》，第17册，页389；毛泽东1943年11月5日致北方局并转太行、太岳、冀南各区党委电，载《文献和研究》，1984年第8期，页7-8。

[125] 1938—1939年，中共安徽工委曾派出共产党员，参加苏皖部分地区由国民党地方势力与共产党合作的地方政权。

[126]中央书记处：〈发动华中反特运动指示〉（1943年11月15日），载中国人民解放军国防大学党史党建政工教研室编：《中共党史教学参考资料》，第17册，页385；另见黄克诚：《黄克诚回忆录》（北京：解放军出版社，1989年），页300-301、299。

[127]中央书记处：〈发动华中反特运动指示〉（1943年11月15日），载中国人民解放军国防大学党史党建政工教研室编：《中共党史教学参考资料》，第17册，页385；另见黄克诚：《黄克诚回忆录》（北京：解放军出版社，1989年），页300-301、299。

[128]淮北区委在〈关于淮北中学第二次反特案件的错误及善后处理办法的决定〉中指出，「学校的主要任务，是用新民主主义教育精神去教育青年，改造青年，使团结在党的周围」，「决不能把学校变成法庭，严刑逼供，捆绑，吊打的行为是绝对不允许的」。见《邓子恢传》编委会：《邓子恢传》（北京：人民出版社，1996年），页295。

[129]邓子恢：〈我的自传〉，载《革命史资料》（8）（北京：文史资料出版社。1982年），页13－14；另见《邓子恢传》编委会：《邓子恢传》，页297。

[130]《李先念传》编写组编，朱玉主编：《李先念传（1909—1949）》，页487－88、504、481；另见《新四军第五师抗日战争史稿》（武汉：湖北人民出版社，1989年），页213。

[131] 1981年中组部复查，确认「戴季康托派案」为错案，予以平反昭雪。

[132]张劲夫：《怀念集》（北京：中共中央党校出版社，1994年），页221。

[133]《当代中国人物传记》丛书编辑部编：《罗荣桓传》（北京：当代中国出版社，1991年），页261。

[134]《刘少奇年谱》，上卷，页392。

[135] 王力：《现场历史——文化大革命纪事》，页128；另参阅萧华：〈难忘的四个月——忆少奇同志在山东〉，载中共山东省党史资料征集研究委员会编：《山东抗日根据地》（北京：中央党史资料出版社，1989年），页246-59。

[136]熟悉山东现代史的读者不会忘记，几年以后，在康生直接领导下的山东渤海地区的土改，就是打着「自己解放自己」的旗号，而造成了极为恶劣的后果。

[137]王力：〈毛泽东谈整风审干和遵义会议——从对《王若望自传》中若干问题的说明谈起〉，载王力：《现场历史——文化大革命纪事》，页128。

[138]《当代中国人物传记》丛书编辑部编：《罗荣桓传》（北京：当代中国出版社，1991年）,页285。

[139]王力：〈毛泽东谈整风审干和遵义会议——从对《王若望自传》中若干问题的说明谈起〉，载王力：《现场历史——文化大革命纪事》，页128。王力在整风期间是山东分局总学委秘书，1961年初，刘少奇在湖南与王力谈了上述一段话。

[140]李维民、潘天嘉：《罗荣桓在山东》（北京：人民出版社，1986年），页311。

[141]王力：〈毛泽东谈整风审干和遵义会议——从对《王若望自传》中若干问题的说明谈起〉，载王力：《现场历史——文化大革命纪事》，载王力：《现场历史——文化大革命纪事》，页124。

[142]李维民、潘天嘉：《罗荣桓在山东》（北京：人民出版社，1986年），页311。

[143]《当代中国人物传记》丛书编辑部编：《罗荣桓传》（北京：当代中国出版社，1991年），页349。

[144]李维民、潘天嘉：《罗荣桓在山东》，页312。

[145]李维民、潘天嘉：《罗荣桓在山东》，页313。

[146]李维民、潘天嘉：《罗荣桓在山东》，页313。该书未点王若望的名，也未提及黎玉的名字，但实际上指的就是王若望批评黎玉一事。参阅《当代中国人物传记》丛书编辑部编：《罗荣桓传》，页351。该书提到黎玉被批评一事，但略去了王若望的名字。

[147]王力：〈毛泽东谈整风审干和遵义会议——从对《王若望自传》中若干问题的说明谈起〉，载王力：《现场历史——文化大革命纪事》，页133。

[148]李维民、潘天嘉：《罗荣桓在山东》，页312。

[149]王力：〈毛泽东谈整风审干和遵义会议——从对《王若望自传》中若干问题的说明谈起〉，载王力：《现场历史——文化大革命纪事》，载王力：《现场历史——文化大革命纪事》，页124。

[150]李维民、潘天嘉：《罗荣桓在山东》，页317、308-309。

[151]李维民、潘天嘉：《罗荣桓在山东》，页317、308-309。

[152]李维民、潘天嘉：《罗荣桓在山东》，页318。

[153]李维民、潘天嘉：《罗荣桓在山东》，页318。

[154]王力：〈毛泽东谈整风审干和遵义会议——从对《王若望自传》中若干问题的说明谈起〉，载王力：《现场历史——文化大革命纪事》，载王力：《现场历史——文化大革命纪事》，页124。

[155]王力：〈毛泽东谈整风审干和遵义会议——从对《王若望自传》中若干问题的说明谈起〉，载王力：《现场历史——文化大革命纪事》，页93。据王力回忆，1963年12月，毛对康生、王力说，凡是我倒霉的时候，罗荣桓都是和我一起倒霉的。

[156]王力：〈毛泽东谈整风审干和遵义会议——从对《王若望自传》中若干问题的说明谈起〉，载王力：《现场历史——文化大革命纪事》，页94。

[157]王力：〈毛泽东谈整风审干和遵义会议——从对《王若望自传》中若干问题的说明谈起〉，载王力：《现场历史——文化大革命纪事》，页94。


孤独书斋-电子书库-社会历史-《红太阳是怎样升起的：延安整风运动的来龙去脉》-《第十四章 进两步，退一步：「抢救」的落潮》

第十四章 进两步，退一步：「抢救」的落潮

一 「审干九条」再颁布后「抢救」为什么愈演愈烈？

1943年春夏之际，「审干」逐步转入「反奸」、「抢救」，延安三万多党、政、军干部全被卷入进去，「特务」、「叛徒」、「内奸」，如滚雪球般越滚越多，人心浮荡，个个自危，一片肃杀气氛弥漫于各机关、学校。高压下的人们普遍感到惶恐，不知运动将往何处发展，个人的命运将有何变化。

7月1日，毛泽东在给康生的批示中，提出了「防奸工作的两条路线」问题。毛说，正确路线是：「首长负责，自己动手，领导骨干与广大群众相结合，一般号召与个别指导相结合，调查研究，分清是非轻重，争取失足者，培养干部，教育群众」。错误路线是：「逼、供、信」。[1]此即是所谓「审干九条方针」的首次表述。毛的这段指示长期被认为是毛反对审干、肃奸极左倾向的有力依据，可是在这之后，延安的「抢救」反而一步步深入，走向高潮。

在「抢救」正处于高峰之时，康生动了开杀戒的念头，他提出要以边区政府的名义公审枪毙人犯。在这紧急关头，林伯渠立即将这一最新情况向毛泽东汇报，毛泽东否决了康生的提议，避免了一场眼看就要发生的内部残杀的惨剧。[2]1943年7月30日，毛泽东指示停止「抢救失足者运动」。[3]

1943年8月15日，中共总学委向全党及延安各机关、学校发出一道指示，要求有系统地进行一次关于国民党本质的教育，「决定自8月16日至8月31日这半个月中，各单位一律以主要力量来进行这个教育」，并宣布「抢救运动」告一段落。

同日，中共中央又一次作出〈关于审查干部的决定〉，重申毛泽东关于审查干部和肃清内奸的九条方针，这是在全党范围内第一次公布「审干九条方针」。该决定宣称，此次审干及「进一步审查一切人员」，「不称为肃反」，并将「逼供信」称之为「主观主义方针与方法」。

同日，毛泽东在康生提交的绥德反奸大会材料上批示，提出在「反特务斗争中」，必须坚持「一个不杀，大部不抓」的政策。

由此看来，延安的「抢救」应该停止了，因为毛泽东已经多次发话，并对「逼供信」提出了批评。但事实上延安的「抢救」丝毫没有降温，反而在8月15日审干决定颁布后，愈演愈烈，又掀起新的反奸、坦白高潮。此时，运动已易名为「自救」运动，但内容、实质与「抢救」别无二致。9月21、22日，延安《解放日报》连续刊登〈延安县开展防奸活动〉和〈绥师失足青年纷纷悔过，控诉国民党特务机关万恶罪行〉的报道，将所谓参加了「复兴社」的十四岁小女孩刘锦楣和特务暗杀组织「石头队」的「负责人」、十六岁的小男孩马逢臣的坦白交待经验推向社会。10月6日，延安市在边区参议会会场召开反汉奸特务大会，议期五天，[4]「抢救」的邪火越烧越旺。

难道毛泽东已失去对延安的控制力？难道毛泽东的话不再一言九鼎？难道康生胆大妄为、已不把毛泽东放在眼里——所有这些答案都是否定的，毛泽东一分钟也没失去权力，他只是采取了某些手法，在表面上批评一下「抢救」的「过火」行为，而实际上继续将「抢救」往更深入的方向推进。

1943年初，毛泽东搬入了戒备森严的神秘机构——设在枣园的中央社会部机关，中社部并在通往枣园的要道小砭沟开办了一家小杂货铺，用以监视一切过往的「可疑人员」。毛泽东住进枣园后，与康生的联系更加方便，更加频繁，毛泽东每天起床的第一件事就是听取康生对审干、抢救的汇报。[5]在枣园，他虽然多次看到由交际处呈交的关于钱来苏动态的报告——交际处向毛泽东不断报告，目的就在等毛的一句话，好解脱钱来苏——报告详细反映钱来苏的焦虑、不安、惶恐以及钱来苏反复陈述白己不是汉奸、特务的内容，但是毛泽东就是不明确表示态度，致使钱来苏长期不得解脱。

人们可能会发出疑问，毛泽东不是已经批评「逼供信」了吗？他在和一些负责干部的个别谈话中，甚至提出要注重调查研究，不要搞肉刑，为什么他说的是一套，做的又是一套？

确实，毛泽东隐蔽的思想很难被一般人所发现，许多负责干部只看到毛批评过火行为的一些词语，而忽略了他这些话后面的更深涵义，毛泽东所强调的恰恰不是纠偏，而是将运动进一步搞深搞透。

毛泽东的这套谋略，充分反映在被许多干部视为是纠偏文件的1943年8月15日〈关于审查干部的决定〉中。

「八一五决定」提出「一个不杀，大部不捉」，是毛泽东鉴于内战时期「肃AB团」等极左肃反政策的教训而提出的一个重要方针。毛泽东当然知道当年他自己所作所为的真正动机是什么，只是现在毛泽东的身分、地位已不同于当年，延安的局面更非往昔江西时期的情况可比。眼下，主客观条件均不允许再重演「肃AB团」的一幕，因此毛明智地宣布「一个不杀，大部不捉」，此所谓「过一不过二」也。但是这个新方针的基本前提仍然是肯定有大批特务混入革命队伍，文件强调，「特务是一个世界性群众性的问题」，指出，认识这个基本前提才有可能采取正确方针。

所谓「一个不杀，大部不提」，并非认为运动方向错了，而是着眼于将运动向纵深方向推进。毛泽东解释道，一个不杀——将使特务敢于坦白；大部不捉——保卫机关只处理小部，各机关学校自己处理大部。毛泽东还具体规定了捕人的规模：普通嫌疑分子，占有问题人员的80%，留在各机关学校接受审查；10％的问题人员送入西北公学、行政学院反省机关；另有10％的人员送入社会部、保安处的监狱系统。毛泽东规定，这三类人员要进行交流，即普通嫌疑问题严重者将升格进入二类、一类系统。反之，坦白、交待彻底的特务，也可降到二类、三类系统。

对于留在各单位受审人员的审查和监护，毛泽东也不厌其烦地进行具体指导：一切有问题人员都暂时禁止外出，在延安实行通行证制度，毛泽东并要求，「在一定时候实行戒严」。[6]

精明、仔细、对大、小事都要过问的毛泽东，[7]难道不知道在审干抢救中会发生左倾狂热？他当然知道，而且了解得十分透彻。「八一五决定」中称，在审查运动中，一定会有过左的行为发生，一定会犯逼供信错误（个人的逼供信与群众的逼供信），一定会有以非为是、以轻为重的情形发生。可是毛泽东明知故纵，偏不予制止，执意听之任之下去。「八一五决定」提出，纠左不能太早，亦不能太迟。既然运动已经发生偏差，为什么不立即制止？毛泽东自有一套逻辑：「对于过左偏向，纠正太早与纠正太迟都不好。太早则无的放矢，妨碍运动的开展，太迟则造成错误，损伤元气，故以精密注意，适时纠正为原则」。[8]恰恰由于毛泽东的这套逻辑，才使审干、抢救的极端行为恶性发展，因为谁都不知应在何时采取纠偏行为才谓「适时」，而「抢救」的野马，只有毛泽东才能勒住缰绳，他若不采取明确措施予以制止，谁都不敢，也无权力纠偏。

毛泽东执意扩大审干，精密筹划各种具体方法和措施，他提出审干的正确路线应是「首长亲自动手」，于是许多机关学校负责人就亲自审问「犯人」，亲自动手打入。毛泽东提出要依靠重众力量审干，于是各单位纷纷召开群众大会，造成恐怖的群众专政的声势。毛泽东提出要「调查研究」，拟定有问题与没问题两种人名单，对所谓「有问题的人」要结合平时言行，从其交待的历史资料中找出破绽，对他们进行「劝说」，「质问」，各单位如法炮制，车轮战、攻心战，纷纷上阵。毛泽东声称「愈是大特务，转变过来愈有用处」，表扬「延安几个月来已经争取一大批特务分子，很快地转变过来为我党服务，便利了我们的清查工作」，于是各单位纷纷利用坦白的「特务」进一步检举其它特务，「特务」一串一串地被揭露出来。毛泽东别出心裁，要求「着重注意，将反革命特务分子转变为革命的锄奸干部」[9]——按照共产党的逻辑，「反革命特务分子」与「革命的锄奸干部」本是风马牛不相及的两个概念，毛泽东究竟是指示「以毒攻毒」，或是暗示「只要为我所用，管他乌龟王八蛋」，语意含混，难得要领，结果是被诬为「大特务」的原中央政治研究室的成全等人，果真被留在中央社会部，转变为「革命的锄奸干部」。

1943年8月以后，在毛泽东有关批评「逼供信」的只言片语的后面，隐藏着深深的玄机。他的面孔是多重的，有时，他会轻描淡写说几句「逼供信」不好，转眼间，他又会说「既然没问题，为什么怕审查呢」，「真金不怕火炼嘛」，[10]毛泽东的「注意正确的审干方针」只是一句空话，他所关心的是如何彻底查整全党的干部。他的目的只有一个：以暴力震慑全党，造成党内的肃杀气氛，以彻底根绝一切个性化的独立思想，使全党完全臣服于唯一的、至高无上的权威之下——毛泽东的威权之下。应该说，毛泽东达到了他的目标，几十年后，当年经历过审查的干部还在说，对他们「教育」最大、使他们得到「锻炼」、真正触及了灵魂的是审干抢救运动，而不是前一阶段的整风学习。

二 中央主要领导干部对「抢救」的反应

由毛泽东、康生主导的延安「抢救」和审干、反奸，是以中央书记处、中央总学委的名义推行的，毛泽东已将中央政治局完全控制于掌中，当他需要时，才主持召开政治局扩大会议，此时的中央政治局实际上已名存实亡，在延安的中央政治局委员大多已处于被批判的地位，被分割在各高级学习组进行整风学习，在毛的高压下，中共大多数领导干部都难以表达不同意见。

作为整风头号目标的王明，自1941年10月住进医院以后，他的政治局委员、书记处书记和中央统战部部长等职务虽未免去，但已是形同虚设。1943年春之后。毛泽东作出决定，由他亲自掌管重庆办事处，由任弼时负责驻西安办事处，在延安的中央统战部几乎已无事可做，王明真正陷入了四面楚歌的境地。1943年11月，中央总学委、中央办公厅召开揭发王明错误大会，王明之妻孟庆澍登台为其夫辩护，会场气氛一度对毛泽东十分不利。毛泽东大为光火，将这次批判大会斥之为「低级趣味」，下令终止这种允许被批判者登台辩解的斗争大会。[11]王明没有任何地方可以渲泻他的不满和「怨曲」，他怕苏联人去看他，从而招惹毛泽东、康生的忌恨，可是又控制不住想见苏联人，只能在前来探病的苏联医生面前「痛哭流涕」。[12]

博古对整风、审干、抢救极度厌恶，但他也没有任何可以与之倾诉的对象。他以工作为由，找到苏联驻延安代表，痛骂毛泽东。博古深知康生情报机关的厉害，与苏联代表讲话时，不时出门观察门外动静，确定没有人偷听，才敢进屋与苏联代表倾谈。[13]

在延安的几位德高望重的中共元老林伯渠、徐特立、吴玉章、谢觉哉均非整风目标。四老皆与毛泽东有历史旧谊，徐特立、谢觉哉还是毛泽东长沙时期的师友，林伯渠、吴玉章早在广州、武汉国共合作时期即与毛泽东共事，同为国民党中央执行委员。在瑞金时期林伯渠担任国民经济部部长和财政部部长，与时任中华苏维埃共和国中央执委会主席的毛泽东相处融洽。整风转入审干、抢救后，林伯渠等诸老日见愈来愈多的同志被打成「特务」、「叛徒」，国统区中共组织被诬为「红旗党」，均感到震惊，但是诸老性格各异，对党内斗争的体会各自深浅不同，其反应也是存有差别的。

林伯渠是诸老中唯一担负实际领导责任的。他曾为钱来苏一案多次呈文毛泽东，但毛并不明确表态。作为老政治家的林伯渠，深知此类运动能全面展开，非毛泽东批准而绝不可能。因此，他的态度极为谨慎。林伯渠曾劝慰对运动感到怀疑的同志说，运动高潮阶段，出现「逼供信」是不足为奇的，但运动后期一定会复查核实。他并表示，大批青年知识分子都经过中共驻重庆、西安办事处审查才介绍进延安的，他从未听说过整个大后方党组织已变质，对此问题，他心里有数」。[14]

徐特立长期从事教育工作，性格率真，他曾当面质问负责自然科学院审干抢救运动的陈伯村，凭什么证据，将一批批师生抓走。[15]徐特立全然不管他实际上已被闲置的处境，愤然道，我是院长，我有责任，为什么不许我管！[16]徐特立还亲自前往窑洞看望被关押的师生，当别人劝他应予以注意时，他再次表示：我是院长，我就是要保护人才。[17]

谢觉哉此时担任边区参议会副议长兼党团书记，1943年7月「抢救」乍起，他在初期也是从好的方面去理解。谢觉哉在7月31日的日记中写道，「我对某些失足青年怜多于恨，处在反动环境下……生死判诸俄倾，革命与反革命又其模糊，于是乎就失足了。」谢觉哉继续说：「这次反特务斗争，给我们教育不少……没有这次斗争要我们青年党员知道阶级斗争不易，就是老年党员也一样。」[18]但是很快，谢觉哉就发现「抢救」出了大问题，他说「反奸斗争被逼死的人，无法审查了，但其中未必有主要特务」。 [19]

谢觉哉对「抢救」的疑问与其经历过的党内残酷斗争有关。1932年在湘鄂西苏区，他曾亲眼目睹红军内部自相残杀的惨景，当时谢觉哉也被列入有待处置的肃反名单，只是幸而被国民党清剿部队俘虏。才侥幸躲过那场灾难（谢被俘后，因国民党军队营长相信因果报应。将自称是教书先生的谢觉哉和其它红军尽行释放）。时隔十年后，极左狂潮再度席卷中共，心地宽厚的谢觉哉认为，「对反革命优容即是对革命的残酷，这话很有道理。但我们过去用过了，甚至误用了，遭了不少惨痛的损失」，[20]于是尽其所能保护自己所在单位的干部。但因他在1937--1938年曾负责中共驻兰州办事处，眼下，中共甘肃工委已被康生打成「红旗党」，谢觉哉竟也遭到责难。康生白恃握有上方宝剑，对享有盛望的谢觉哉丝毫不看在眼里，公然指责「谢老是老右倾」。在抢救高潮中，康生直扑谢觉哉办公的窑洞，一进门就盛气凌人地指责谢觉哉，「据XXX交待（笔者注：指张克勤），他的父亲是个老特务。看来兰州地下党全是特务，是个『红旗党』，你这个兰办的党代表可真是麻木不仁啊」。面对康生的责难，谢觉哉明确表示不同意他的看法，竟被康生指责为「庇护特务组织」。谢觉哉一气之下。「干脆不去开会，不参加学习，呆在家里睡觉」。[21]面对抢救野火蔓延，谢觉哉只能自我安慰：「不可能没有吃冤枉的个人，只求没有吃冤枉的阶级。」[22]

在几老中间，稍微特殊的是吴玉章，此时吴玉章挂名延安大学校长，但该校实权由副校长周扬掌握，吴玉章只是做些「新文字」（汉字拉丁化）的研究和推行工作，并不具体过问延安大学的审干、肃奸、抢救工作。或许是因为在莫斯科曾与王明共过事，也可能是因为缺少在三十年代苏区生活的经历，吴玉章对来势凶猛的运动似乎感到有些紧张。吴玉章在「抢救」运动期间曾拄着拐杖、流看眼泪劝说被诬为「特务」的中直机关的青年向党坦白交代。他还通过写自传表态支持「抢救」，吴玉章写道：

在整风中人人写思想自传，并且号召坦白运动。这里就发现了国民党派了不少特务到我们党内来，到我们边区来，到我们军队中，专门作破坏工作，这是整风初期所未料及的。我党以宽大政策，号召这些被国民党特务分子陷害了的青年改过自新，已经有不少的特务分子响应了党的号召，改过自新了，且愿为反对特务尽力。至于死心塌地、甘为反革命尽力的少数人，则已逮捕起来。这又是反共分子而料所不及的，真所谓「作伪心劳日拙」。[23]

尽管林伯渠、徐特立、谢觉哉等诸老都对「抢救」表示了怀疑与不满，但是，他们并没有就此向毛泽东进言，林伯渠相信，一阵风以后，高潮过了，头脑发热的人会清醒下来。[24]他们要等毛泽东自己去纠偏，而不愿去冒犯忤的风险。

身为八路军总司令，但毫无实权的朱德，对毛泽东、康生的行径心知肚明，知道讲话没用，只能暗暗焦急，而无可奈何。

陈云此时仍是政治局委员和中组部部长，作为干部审查和管理的最高机关中组部的部长，陈云本应直接参与领导审干、抢救运动，但是毛泽东没有让他与闻审干和「抢救」运动，公开的理由是「毛主席关心陈云同志的身体，让他搬到枣园去休养」。然而真实的情况是毛泽东、康生对陈云领导下的中组部很不满意，康生曾指责中组部「坏人那么多，你们组织部都是怎么搞的呀？」认为中组部「在审查问题上右了，太宽了，使得特务钻到了我们党内」。[25]让陈云「休养」的另一个原因是陈云对开展「抢救」运动的态度很不积极。据陈云当年秘书回忆，当时陈云「根本就不同意搞这场『抢救』运动」，他认为是夸大了敌情。他也不相信所谓「红旗党」的说法，认为这不符合事实。陈云更认为对许多青年知识分子和老干部实行「抢救」违背了中央关于如何整风的规定。正是因为陈云的这种态度，毛泽东就不要他过问审干、反奸一类事，而是让陈云「到他身边去治疗休养」。从1943年3月陈云住进枣园到1944年3月，他离开枣园，调往西北财经办事处，恰是审干、反奸、抢救从开场到落幕的一年，在这一年间，陈云实际是被「靠边站」了，他没有参与有关决策，「许多事情都不知道」。[26]中组部部长一职则由彭真代理，当陈云调往西北财经办事处后，彭真就被正式任命为中组部部长。

林彪于1943年7月与周恩来等一行从重庆返回延安，受到毛泽东的特别关照，毛嘱林彪休息，林彪只是挂名担任中央党校副校长，并不具体过问党校的具体工作（此时延安除整风、审干外，没有任何紧急工作）。林彪在延安对康生一直保持距离，对审干、抢救持沉默态度，完全置身于运动之外。

身为中央军委参谋长的叶剑英，在审干、抢救中，曾向中央负责人反映军委直属机关抢救中出现的严重问题，他明确表示延安不可能有这么多特务，不能这样搞运动。但是叶剑英本人也受到康生的怀疑。康生以叶剑英长期在国统区工作，社会关系广泛，不时在毛泽东面前进谗言，并对叶剑英在延安的亲属进行「抢救」迫害。叶剑英前妻危拱之，被打成「河南红旗党」的特务，从1943年秋至1945年春被长期关押，「身心遭受严重损伤」，精神一度失常。[27]叶剑英虽未隔离审查，但两次被剥夺参加讨论内战时期中共路线的政治局扩大会议。据苏联驻延安观察员透露，叶剑英对康生深恶痛绝。

中共几位重要将领刘伯承、聂荣臻、陈毅此时均被召回延安，正要对各自在内战时期及抗战初期的「错误」进行反省，他们虽然均对审干、抢救中的极端行为不满，但是，他们的地位和身分都使他们难以开口。

除了少数几个积极参与康生「抢救」的重要干部，大多数领导人都对抢救、审干的过火行为表示不满。陈云、王若飞等人均曾在私下对「抢救」有所疑问，但是他们都不曾在毛泽东面前表示。在当时的肃杀气氛下，这些怀疑和不满都处在分散状态，没有人敢于在重要会议上将问题正式提出，更有甚者，一些重要干部，包括中央委员们都已中断来往，大家只有在公众场合才能见面，互相交谈都极为谨慎、小心。[28]

对「抢救」正式向毛泽东、康生表示怀疑的中共高层领导干部仅有周恩来、任弼时、张闻天、高岗。

1943年7月16日，周恩来返回延安，准备参加中央核心层的路线检讨。周恩来一返回，就发现由他直接领导的国统区中共地下党已被诬为国民党特务组织「红旗党」，给周恩来造成巨大压力。周恩来本人甚至也受到康生的怀疑，认为周等「在白区天天与国民党接触，靠不住」。[29]周恩来一方面为许多被康生机关及各单位关押的原部下写证明材料，另一方面，周在与李维汉等谈话时，明确表示不存在所谓「红旗党」，国统区中共地下党的情况是清楚的。周恩来此时在党内的地位十分软弱，且是带罪之身。但他仍直接向毛泽东进言，表示了自己对运动的看法。

除了周恩来，敢于向毛泽东表达怀疑的还有任弼时和张闻天。任弼时此时处于权力核心，但他为人较为正直，对毛的一些做法颇不以为然。毛虽感觉到任弼时有些碍于碍脚，但为了利用他作为老干部的象征，分化打击王明、周恩来等，故对任弼时仍予以容忍。在1943年秋冬之际，任弼时两次向毛泽东提出「抢救」的严重弊端，要求予以纠正。

和处于权力核心的任弼时相比，张闻天早已成为失势人物，且正处在被批判斗争的地位。然而，张闻天却直接向康生表示他对「抢救」成果的怀疑，他明确告诉康生，社会部所编辑的《防奸经验》全是假的。[30]和那些明哲保身的其它高干相比，张闻天全不计较个人得失，显示出他身上仍保有一些书生本色。

高岗在整风、「抢救」中原是一个「积极分子」，但随着「抢救」不断深入，他也感到似乎出了问题。据师哲透露，高岗曾向毛泽东反映，抢救的「作法过激」。[31]

在次一级的负责干部中，也有人通过不同的方式，向毛泽东和中共中央表示对「抢救」的怀疑和反对，在这些人中，最具胆识的是原八路军驻二战区办事处主任王世英和社会部治安科科长陈龙。

1942年整风运动开始后，王世英被调回延安，先在王家坪中央军委学分会工作，后调入中央党校参加整风学习。整风转入审干后，王世英参加了党校的审干小组。但是很快就对运动产生了怀疑，一些过去受王世英领导、在白区从事秘密工作的同志，被人揭发成为「特务」；王世英在经手调查党校「特务」的案件时，也发现指控与事实不符。对此，王世英在支部会上公开表示了对运动的怀疑，并写出了〈关于请求中央纠正抢救失足者运动过左问题的报告〉，上书毛泽东、刘少奇、康生。王世英在这份报告里，明确提出运动发展已经过「左」，要求中央予以纠正，并以自己的党籍和脑袋作担保，为已被打成「特务」或「特嫌」的钱来苏、白天（即以后成为名作家的魏巍）等六人申诉。在这六人中，由王世英亲自介绍前来延安的钱来苏受到长期怀疑，一直未能解脱；另两人也在车轮战下供认自己是「特务」。王世英上书的举动引起康生的强烈反弹，康生连夜给王世英覆信，指责王是「主观主义」、「好人观点」。在中央学委会上，康生当面责骂王是「大自由主义者，想逞英雄」，威胁王世英「有几个脑袋」？[32]不久，果然出现了针对王世英的行动，在中央党校千人干部大会上，有人公开指认王世英和孔原是「大特务」。[33]王世英虽然受到「抢救」的波及，但是毛泽东与他曾有过多次个别接触，对王世英在山西开展的统战和情报工作较为满意，因此，王世英并没有因上书反对「抢救」而遭致较大的不幸。以后他在〈自传〉中提及此事时说：「问题虽然提出来了（指有人诬指王为「特务」一事），始终没有向我开火，说明中央是很关心我和爱护我的，而且说明也是很了解我的。」[34]

在王世英为反对「抢救」上书之际，领导「抢救」的社会部内也有工作人员对运动表示了怀疑。治安科长陈龙当面向顶头上司康生陈述他对运动情况的不理解。依照规定，杜会部治安科每周要写一份简报，分送毛泽东、刘少奇、朱德、任弼时、康生等五至七人，陈龙和社会部工作人员甘露通过这份手写的材料，曲折向毛等表示对运动的异议。经陈龙等汇总的材料上有详细的统计数目，具体反映各单位运动进展情况：奸细、特务的比例，自杀身亡人数，被关押人数等。材料的最后结论是：延安各单位50％以上的干部已被抢救。[35]陈龙等整理的资料依正常程序上报后，中央总学委原计划开持续七天的延安党、政、军、学校参加的全市规模的「抢救」大会，结果开到第三天就没再继续下去。[36]当然，不召开全市抢救大会，并不表明运动就降温了，陈龙等毕竟不能真正影响毛泽东的决策，以后，各机关、学校在内部继续开抢救大会，挖出来的「特务」、「内奸」比以前更多。

在延安的中共高层领导干部对「抢救」极端行为的不满议论，通过种种渠道传到毛泽东那里，然而毛泽东何尝不知道这些人的态度，他所关心的并非是他们的不满——毛泽东所要的是另一种效果，这就是，即使中共高层领导干部腹有怨言，但绝大多数人已不敢在他面前陈述。毛泽东借助审干、反奸、抢救达到了他多年来一直孜孜追求的目标，从精神上完全控制住昔日这批敢于与他面争的同僚。

三 1943年12月22日季米特洛夫来电与「抢救」的中止

周恩来、任弼时等为扭转抢救、审干中的极端行为，直言相劝毛泽东究竟有无作用？毛泽东是否立即采纳周恩来、任弼时等的意见，下令纠偏，停止运动？与人们一般的推测相反，毛泽东并没有立即部署纠偏，对于刚愎自用的毛泽东，只有当他自己意识到必须转弯时，他才会采取行动。所谓「适时纠正」的恰当时机，只有他才能决定，勿需别人多嘴。

毛泽东一点也不认为抢救、反奸有什么过错，他不是多次批示「一个不杀，大部不捉」吗？他不是提出反对「逼供信」吗？如此，继续运动又有何害？无非是过左一些，无非是受一点委屈，可是又没要你们的命，多坐几天班房又有什么关系呢？如果不对广大干部真正有所触动，「两条心」、「半条心」，能转变为「一条心」吗？

当然，对于任弼时、周恩来等的意见，毛泽东还是会加以周全考虑的，因为毛心里明白，延安不可能有那么多特务，毛总要想出一个办法，来收抬眼下这个局面。恰在这时，毛泽东收到一份来自莫斯科季米特洛夫的绝密电报，这份电报涉及到一系列重要的问题，客观上促成了毛对「抢救」的刹车。

季米特洛夫电报全文如下：

1943年12月22日

毛泽东（亲启）

一、关于令郎。我已安排他在军政学院学习，他毕业后当能在马克思列宁主义和现代军事方面获得扎实的学识。这个小伙子很能干，我相信您会把他培养成一个可靠的好帮手。他向您致以热烈的敬意。

一、关于政治问题。不言而喻，在共产国际解散之后，它过去的任何领导人都不得干预各国共产党的内部事务。但是从私人友情考虑，我又不能不告诉您我对中国共产党党内状况的担忧。您知道，从1935年起，我就不得不经常密切过问中国的事务。我认为，从反抗外国侵略者的斗争中退缩的方针，以及明显偏离民族统一战线的政策，在政治上都是错误的，在中国人民进行民族战争期问，采取这样的方针，有把党孤立于人民群众之外的危险，有导致内战加剧的危险。这只能有利外国侵略者及其在国民党内的代理人。我认为，发动反对周恩来和王明的运动，指控他们执行了共产国际推荐的民族统一战线，说他们把党引向分裂，这在政治上是错误的。不应该把周恩来和王明这样的人排除在党之外，而应该把他们保留在党内，千方百计利用他们为党工作。另外一件使我担心的事是，一部分党的干部对苏联抱有不健康的情绪。我对康生所起的作用也心存疑虑。清除党内敌对分子和把党团结起来的党内正确措施，被康生及其机构扭曲得面目全非，这样做只能散布互相猜疑的情绪，引起普通党员群众的无比愤怒，帮助敌人瓦解党。早在今年8月，我们就从重庆获得完全可靠的消息说，国民党决定派遣奸细混入延安挑动您同王明和党内其它活动家争吵，挑起敌对情绪以反对所有在莫斯科居留和学习过的人。关于国民党的这一诡计，我已及时预先通知了您。国民党秘而不宣的打算是，从内部瓦解共产党，从而轻易把它摧毁。我毫不怀疑，康生的所作所为正在为这些奸细助长声势。请原谅我这种同志式的坦率。我对您怀有深深的敬意，坚信您作为全党公认的领袖，定能洞察事物的真相。仅仅由于这一点，我才如此坦率地同您谈问题。请按我给您发送这封信的方式给我一封回信。紧紧与您握手。

季〔米特洛夫〕[37]

季米特洛夫来电是一个严重事件，自1943年5月共产国际解散以后，毛泽东已彻底放开了手脚，事实上，当毛决定向国际派摊牌之时，他就没有把莫斯科太多放在眼中。但是问题还有另外一面：共产国际虽解散了，苏共和苏联并没解散，现在莫斯科已完全知悉延安党内高层斗争的最新动态，斯大林通过季米特洛夫，以间接的方式对毛泽东发出警告，并且特别关注王明、周恩来的政治命运，似乎也影射到毛泽东的个人品质问题。季米特洛夫的来电特别提到康生，直指康生行为可疑，此说亦对毛泽东构成沉重打击。

接到季米特洛夫来电后，毛泽东立即精密部署，[38]除了频频向苏联驻延安代表详剖心迹，强调整风的重要和他的光明正大，又派任弼时、周恩来与苏联代表谈话，用任、周等的嘴，澄清毛整人的「流言」。毛泽东同时加紧对王明的「诱」、「压」，迫使王明承认错误，让莫斯科无言以对。

毛泽东出台的措施可谓周密完善：莫斯科要求停止党内斗争，毛偏在此时召开上层会议，逼使所有同僚检讨、反省，用周恩来、王明等人的检讨堵住莫斯科的嘴，给莫斯科造成既成事实；莫斯科指责康生的反奸肃特是执行敌人的分化破坏阴谋，纯属胡说八道，延安的整肃全在毛的一手指挥下进行；莫斯科讨厌康生，正说明康生对毛的忠诚不贰，毛全然不顾莫斯科的警告，照样倚重康生。

然而，在季米特洛夫来电后继续抢救、反奸的极端行为，似乎已显得不妥。莫斯科已明确提出反对意见，此时的苏德战场形势已明显有利于苏联，而中共的未来将有赖于斯大林的支持，对莫斯科的意见毕竟不能完全置之不理；党内怨言继续蔓延终将损害毛泽东的个人威信，况且，审干、反奸、抢救所要达到的震慑人心的目的已基本实现，现在应是调整政策的「适时」时候了。

正是在上述背景下，1943年12月22日中央书记处召开工作会议，讨论听取康生作的反特务斗争的汇报，任弼时在发言中提出，那种认为百分之八十的新知识分子是特务分子的看法应于否定，新知识分子中的百分之八十至九十是好的，现在应该进行甄别。毛泽东接受了任弼时的意见，同意进行甄别工作。[39]在这次会议之后，延安的「抢救」开始逐渐落潮，但是，毛泽东精密掌握落潮的速度，不使运动骤然停下，避免广大干部对运动的「合理性」产生怀疑。1944年初，延安各单位纷纷接待绥德县「坦白运动先进典型报告团」，该团由绥德师范师生组成，他们住在社会部所属的交际处租用的旅店，每天分头到各机关、学校做「现身说法」式的报告。其中一个十二、三岁的女学生，描述自己怎样受国民党特务机关派遗，专门施用「美人计」引诱革命干部……尽管毛泽东已开始看手准备「纠偏」，但是却放任「抢救」、坦白的闹剧继续演下去。

到了1944年2月，延安的报纸又刊登了淳耀「防奸英雄」季志寿的「防奸经验」，他的质朴、充满乡土气息的语言，生动地表达了毛泽东发动群众性反奸运动的成效：

特务好象面没起，蒸的死面馍，色就不正。又象包子底是虚的。这些人都把良心背到脊背上去啦……想把领导我们生产给人民服务的干部杀，叫大家成了没王蜂。特务的坏种子下到边区来，我们要用耙把它耙出来，再拿镢头挖掉。如果根大自己挖不下，就请政府拿政府尖镢去挖，一定能挖掉，连根拔了才干休。认特务要细心留意哩，好象认眼镜一样，看究竟是烧料的还是石头的。自己认不清就到政府叫干部认，一定可以认出来。希望大家今后对卖眼镜的、卖烂衣服烂鞋袜的、卖药的、野鸽医生、算卦的、担葱的、卖蒜的、跟上黑驴驮炭的各种来历不明的人，都要好好来盘查。对破坏开荒的、胡说坏话的人，要细心考查，有问题的时候，还要报告政府。[40]

由此可见，「抢救」错了吗？一点也没错，边区的群众难道不是已经普遍提高了对敌斗争的警惕吗？

对钱来苏一案的处理，也反映出毛泽东欲维护「抢救」的复杂心态。自「抢救」运动开始，一直被软禁在交际处的钱来苏心情极为抑郁，多次表示后悔当初投奔延安。林伯渠等人欲救无力，只能等毛泽东的最后发话，1944年2月8日，毛泽东在交际处处长金城呈交的有关钱来苏情况的报告上批示：

金城同志：

钱拯(即钱来苏，引者注)应优待他，他可能不是汉奸，他的子婿是否特务，也还是疑问，如不是，应平反的。[41]

在这个批示中，毛泽东虽然提出应予钱来苏优待等，但没有用明确的语言肯定钱来苏及子婿不是汉奸、特务，毛泽东的模棱两可，为保留「抢救」成果预埋了伏笔。

四 甄别：在毛泽东「道歉」的背后

1944年春夏之际，审干、抢救运动进入到甄别阶段，各机关、学校原有的审干小组一变为「甄别委员会」，仍由原先领导审干、抢救的班子负责对干部的甄别工作。

所谓「甄别」，有异于「平反」。若干结论有不实之处，予以改正，谓之「甄别」，「平反」则是推翻原有错误结论，给蒙冤的对象恢复名誉。延安的审干、抢救的纠偏工作，名曰「甄别」不称「平反」，其含义即在此。

甄别绝非一风吹，而是将受审坦白的人员划分成六类。据1994年出版的《胡乔木回忆毛泽东》一书透露，1943至1944一年内，延安清出的「特务」共一万五千人， [42]现在就是要对这一万五千人作出具体的划分：

「第一类是职业特务。他们是受一定的特务机关或特务人员的主使，对我们进行过或进行着特务工作（长期埋伏，也是一种潜伏工作），确有真凭实据的」。「但这类职业特务是极少数，仅占全体坦白分子百分之十左右，其中又有自觉被迫首要胁从之别」。

「第二类是变节分子。其中有的破坏过党的组织，捉过人，杀过人的；有的自首过写过反共文件，但未做过其它坏事的；有的被敌人短促突击，接受了敌人的任务，但回来既未实行也未报告的；有的是内战时做过坏事，抗战后中立或改过的等等」。「这类人在坦白分子中也是少数」。

「第三类是党派问题。他们加入过国民党、三青团或其它党派。在加入我党后并未向党报告，但还不是特务分子，这类人亦占颇大数目。」

「第四类是被特务利用和蒙蔽的分子。有的是在敌人红旗政策下不自觉的被特务利用和蒙蔽的分子，有的因半条心或幼稚无知，作了特务的工具」。

「第五类是党内错误。如假造历史，虚报党龄，与坏人来往，泄露秘密、包庇亲友、政治错误及贪污腐化等等，在坦白运动中被怀疑而误认为特务」。

「第六类是在审干时完全弄错或被特务诬害的」，「这类人虽然是少数，但确实是有的，甚至在逮捕的人中也还有的」。[43]

从以上对六类被审人员的划分依据看，被审查人员或多或少都有问题，完全搞错的只占一小部分，且放在最后一类，以示审干、抢救的成绩巨大，缺点是次要的。在上述划分标准中，中共中央仍坚持原先对国民党所谓「红旗政策」的判断。显而易见周恩来对「红旗党」的辩诬根本没被毛泽东等接受，中共在国统区尤其在西南地区的地下组织，在政治上仍不被充分信任。

对于这六类人员如何处理，中共中央也做了规定：

对坦白了的特务分子和变节分子，如果证据确凿，采取一个不杀，团结抗日的政策；如果没有真凭实据，不要加以深追，以免造成对立僵局，有碍争取；或中敌人诬陷同志的奸计。

对有真凭实据的暗藏的破坏分子，应继续执行宽大政策。即以宽大为主，镇压为辅；感化改造为主，惩罚为辅，给改过自新者以将功赎罪的出路。

对一时审查不清的重大嫌疑分于，不要急于求得解决，以免造成逼供信。可以有意识地放松一个时期，或暂时按他讲的作一个结论，然后继续进行调查研究和秘密侦查。

对有党派问题的，被欺骗蒙蔽的，或仅属于党内错误这三种人，在分清是非后，均应平反，取消特务帽子，按其情况，作出适当结论。对完全弄错或被特务诬陷的，一经查清，立即平反。[44]

上述这个规定，有许多似是而非、自相矛盾之处，既然没有真凭实据，为何不立即解脱，何以谈上「争取」，还要争取什么？所谓「被特务诬陷」，大量的检举揭发全是在逼供信下发生的，这些干部都是被迫指咬旁人的，又何以能称之为「特务」？更有甚者，对「一时审查不清的重大嫌疑分子」，还布置「继续进行调查研究和秘密侦查」，只是在表面上「有意识地放松一个时期，或暂时按他讲的做一结论」。

有关甄别政策中所隐含的深意，在毛泽东对延安受审干部的「道歉」中也充分地展现出来。

从1944年春夏至1945年春，由甄别所引发的延安广大干部对审干、抢救的强烈不满处于半公开的状态，在这种情况下，毛泽东先后在行政学院、中央党校、边区政府等场合，向延安干部「脱帽」、「道歉」。毛泽东绝口不提「抢救」为一错误运动，只是说一两句：运动搞过火了，使一些同志受了委屈云云。1944年元旦，军委三局局长王铮带领一批原受审查、刚被解脱还没做结论的干部给毛泽东拜年（军委三局承袒延安与各根据地的电讯往来业务，工作极其繁重，故最先解脱），在毛住所前黑压压站了一片，目的在于向毛泽东讨一个说法。毛泽东似真似假地说，本意为同志们洗澡，灰猛氧放多了一些，伤了同志们娇嫩的皮肤。毛泽东虽然向大家敬一个礼表示「道歉」，但言下之意又似乎在暗责受审干部斤斤计较，对接受党的审查耿耿于怀。

毛泽东的这种暧昧的态度，当然影响到各单位的甄别复查工作。自甄别展开后，经过三个月的复查，延安仅甄别了八百人，占坦白人数的四分之一。中直机关、边区政府、中央社会部、边区保安处、中央党校、延安大学、陕甘宁晋绥联防司令部等七个单位，经过八个月的甄别，在487人中被确定为「特务」的有六十四人，「叛徒」四十一人，合占总甄别人数的22％。其中康生直接掌管的中央社会部甄别二十七人，定为「职业特务」（当时的术语，「特务」分「职业与非职业」两类）的有六人，「叛徒」二人，两者占甄别人数的30％。由周兴任处长的边区保安处，甄别了九十六人，其中定为「特务」的有三十六人，「叛徒」二人，占40％。[45] 在甄别复查中，将「特务」、「叛徒」的比例定得如此之高，无非是企图证明，开展审干、「坦白」、「抢救」是完全正确的。

中央党校作为「抢救」的重点单位直到1944年9月才全部转入甄别阶段。一部第六支部书记朱瑞与薄一波、倪志亮等组成一个小组。协助对集中较多问题人物的特别支部进行甄别工作。朱瑞等同情危拱之的遭遇，认为危拱之在「抢救」中虽然有自杀行为，并提出退党要求，但这都是精神错乱所致，「结论是没问题」。然而朱瑞等对危拱之的结论却受到党校一部负责人的批评，认为朱瑞等「代危抗辩，没有原则立场」，朱瑞等为此作了大量的工作，最后才解决了危拱之的结论问题。[46]从这件事可以看出，「抢救」受害者的甄别工作往往会出现波折，一旦被「抢救」，要想完全洗清罪名，并非容易。

甄别、复查进展缓慢，激起延安广大干部的不满，为了平息、舒缓干部中的不满情绪，更重要的是，进入1945年后，国内、国际形势急剧变化，客观上要求尽速解决大量积压的审干、抢救遗留问题。在这种背景下，甄别、复查工作的进度有所加快，到了1945年春，延安各单位的甄别工作已基本结束，对2，475人作出了组织结论。[47]这个数字也许只是当时被关押进几个重要反省机关的「重犯」被甄别的数目，因为根据胡乔木透露的数目，延安「特务」的总数为一万五千人。

即使受审人员被作了结论，也绝非意味着万事大吉。凡受审人员均按四种情况分别给予不同等级的结论：

问题已澄清，完全可以做结论的；

对有关被查重点疑问问题做部分结论的；

在结论中留有待查尾巴，即仍有疑点，有待再查的；

无法查证，不予结论的。

在总计2475受审人员的结论中，有党派政治问题的约占30％，其中叛徒、特务、自首三类人员各占10％；党内错误问题，约占40％，完全弄错的约占26％，保留疑问不予结论的约4％。[48]对于这一部分人的处理方法，谁都不敢作主。直到毛泽东最后发话，大意是现在东北快解放了，需要大批干部，让他们到前线自己去做结论吧，是共产党人，一定留在共产党内，是国民党人让他跑到国民党去，怕什么呢。毛泽东虽然是这般说了，然而延安不仅没有释放任何一个像王实味这样已「定性」的人，那些未做结论的干部，也没有按照党的组织程序分配至各单位，而是仍然受到社会部的监控。这些干部虽然没有跑到国民党去，但他们在政治上还是继续受到怀疑与歧视。他们档案中的「疑点」和「尾巴」，在1949年后仍然被长期揪住不放，给当事人带来无穷的灾难，使他们的大好年华全被葬送在连绵不断的审干、肃反等运动中。

彭而宁——钱来苏之子，背着沉重的「特嫌」黑锅，在1949年后每一次审干运动中受审，直到1980年康生被揭露和清算后，才获彻底平反。

一位匿名女干部，当年曾被诬为「日特」兼「国特」的「双料特务」，八十年代沉痛地回忆说，一生前后被审查长达十四年，前七年是我一踏进革命的门就受审查，还是美好的青年时期，当时只有十九岁，后七年正当壮年，是可以很好工作的时期，都丧失在康生的反动血统论和主观主义的逼供信下了。[49]

张克勤——当年康生精心培养出的一个坦白典型，康生在抢救高潮时还以张克勤为例，自夸自己已将反革命特务分子转变为革命服务。到了1945年甄别时期，康生还不放过他，坚决拒绝为张克勤做结论，康生要将张克勤作为证明抢救正确性的「成果」继续保持下去。1945年11月，张克勤随社会部部分干部向东北转移，经历了严峻的考验，由于得到社会部第三室主任陈龙的关心和照顾，曾一度被安排在北安市公安局担任股长，但其「问题」一直无法解决。1949年11月，又是在陈龙的关照下，张克勤随陈龙从哈尔滨去北京，经中组部介绍去西北局澄清其历史问题。直到1950年4月，「经中央有关部门批准，组织上才作了历史上没有问题的结论」，张克勤的党籍得到了恢复，此时恰是康生在政治上失意，自我赋闲的阶段。张克勤以后虽曾官至中共兰州大学党委书记，但在各种运动中均被波及。1986年，时任甘肃省政协常委的张克勤无限感伤地回忆道：「今年是我参加革命五十周年，五十年中一半时间是在挨整」。「1943年『抢救』开始就戴上『特务』帽子。抗战胜利后，戴着『帽子』调到东北」，「1959年又打成『右倾机会主义分子』，『文革』中又被康生点名，关了五年半监狱」。

延安还有一位叫蔡子伟的干部，曾任边区中学校长，在《谢觉哉日记》中，还有他在1938年9月活动的记载，以后此人即从延安公众生活中消失。蔡子伟被长期关押，详情外界不知，此人在八十年代曾任全国政协委员。

延安最后一批人的甄别，是在1945年8月日本投降后进行的。这批人全是边区保安处关押的重犯，总数约五六百人。由于当时中共中央要派大批干部前往东北，催促社会部和保安处抓紧甄别工作，1945年11月9日，中社部负责干部陈刚和陈龙率二百多干部步行前往东北。陈刚，四川人，即富田事变中被扣的中央提款委员刘作抚。他在从江西返回上海后长期领导中央交通局，1932年与何叔衡之女何实山结婚，1935年刘作抚和孔原秘密前往苏联，何实山稍迟也抵苏。1937年底，刘作抚夫妇回到延安，1938年春参与组建「敌区工作委员会」，主办了八期秘密工作干部训练班。延安时代刘作抚早已易名为陈刚，在中社部主管人事，1945年参加了中共七大，1948年12月被任命为中社部副部长，从1956年起，陈刚任中共四川省委书记，1963年升任西南局书记处书记。1945年被陈刚带往东北的干部，其中有一半人是被「抢救」而未作甄别和结论的，这批人多在建国初才得到甄别。

最后，对那些留在延安参加甄别的原犯人，保安处决定，由他们本人甄别自己，给自己写出结论，再交保安处三科审阅后，本人签字定论，到1946年上半年，被关押的大部分人基本甄别完毕。

和那些已作结论或虽然带着「帽子」仍然被派往东北的那批前「犯人」相比，被继续关押在保安处的一百多个人的命运就太不幸了，这批人中有王实味等，他们将被作为抢救审干的牺牲品送上祭坛。1947年春。国民党军队进攻延安，保卫部门押着这批「犯人」向山西临县转移，经康生批准，于黄河边全部被处决。[50]

这批被杀的人，除了王实味，都没有留下名字（当然，原保安处会有这批人的详细档案）。与此同时，在山西晋绥根据地贺龙辖区，也相继处决一批受审人员，被誉为「爱国五青年」的蔺克义，就是被冤杀者之一。

蔺克义被捕前为晋绥《抗战日报》社出版发行部主任，1936年他在西安师范读书时即参加了中共地下党，「在兰州、西安等地从事地下秘密工作和抗日救亡工作中，一直表现很好。在与国民党反动当局进行斗争中，立场坚定，勇敢顽强」。他在1939年9月到延安，先后在中央青委、中央出版发行部等单位工作，1940年冬被派至晋西北。延安「抢救」展开后，有人被逼供咬出蔺克义是「特务」，检举材料由中央社会部转到晋绥《抗战日报》，蔺克义以「特嫌」被单独看管，最后被转至晋绥公安总局关押审查。「1947年胡宗南进攻延安，一位负责人指示，要求在历史悬案（指整风中关押起来的）中，罪行比较严重的处死一批」，蔺克义便成了这个「负责人」的刀下鬼，时年仅二十九岁，其冤案直到十一届三中全会后才获平反。[51]

另据师哲披露，在1947年山西被处决的人中间，还有四名外国人。1944年初，有四名外国人从晋察冀边区经晋西北押送到延安，其中三名是俄罗斯人，一名是南斯拉夫人，他们本是假道中共根据地设法去南洋或澳洲谋生的。这四名洋人被康生交边区保安处长期关押。直到1947年初，随其它「犯人」向山西永坪转移。康生在转往山西参加土改、途经永坪时，下令将这四名外国人秘密处决，事后把尸体全部塞进一口枯井，以后被国民党胡宗南部发现，造成根大轰动，彭德怀、周恩来、陆定一均表示了强烈不满（毛泽东呢，转战陕北时，周恩来、陆定一一直和毛泽东在一起，他不可能不知道此事），于是保安处处长周兴代康生受过，「只好自己承担责任，受批评，挨斗争」。 [52]

在被杀、或被释放解脱的人之外，还有另一类人，他们活着被抓进社会部或保安处。却再也没见他们出来。在这些神秘失踪的人中间，有一个叫王遵极的姑娘，1939年奔赴延安时，年仅十九岁。据师哲称，王遵极「长相漂亮，举止文雅」，因其是大汉奸王克敏的侄女，一来延安就被关押，经反复审查还是没发现问题，经办此事的师哲建议「在一定条件」下释放她，却遭到康生及其妻曹轶欧的坚决反对。师哲称，「其中原委，始终令人不解」，王遵极以后下落不明。[53]（另据仲侃《康生评传》称，王遵极从1939年至1946年在延安被长期关押，暗示她在山46年获释，但未交代此人以后的行踪。参见该书，页78。）

从1942年揭幕的审干、坦白、反奸、抢救运动，到1947年王实味、蔺克义等被秘密处决，终于完全落幕。1945年3月，蒋南翔给刘少奇写了一份（关于抢救运动的意见书），对于这场灾难进行了较为公允的批评（蒋南翔批评抢救运动「得不偿失」）。然而刘少奇本人也与这场运动有千丝万缕的联系，他的主要部属彭真更是运动的主要领导人之一，因此刘少奇不敢、也不愿对这场由毛泽东亲自主持，康生幕前指挥的运动说些什么。不仅如此，蒋南翔的〈意见书〉还被认为是「错误」的，蒋本人也受到了党内批评。从此，「抢救」的历史被彻底掩埋，凡经历过这场风暴的人们都知道应对此三缄其口，人们从书本、报刊、报告中只知道「伟大的整风运动」，一直到毛泽东、康生离世后的八十年代初，有关「抢救」的内幕才陆续被披露出来，此时已距当年近四十年。

--------------------------------------------------------------------------------

[1]毛泽东：〈防奸工作的两条路线〉（1943年7月1日），载《文献和研究》，1984年第4期。

[2]《林伯渠传》编写组：《林伯渠传》，页286－87。

[3]刘家栋：《陈云在延安》，页114。

[4]《谢觉哉日记》，上，页543。

[5]金城：《延安交际处回忆录》（北京：中国青年出版社，1986年），页187。

[6]中央档案馆编：《中共中央文件选集》（1943一1944），第14册，页89－96。

[7]在师哲的回忆中，对毛泽东的精细有很生动的描述。其中有一段写道：当胡宗南军队攻占延安前夕，毛泽东亲自监督师哲销毁与莫斯科来往的文电密码及记录，毛最后还用小棍翻播灰烬，待确定已燃尽后，才放心离开。参见师哲：《在历史的巨人身边——师哲回忆录》，页201-202。在延安时代与毛交往较多的萧三也认为毛做事很细。参见《谢觉哉日记》，下，页681。

[8]中央档案馆编：《中共中央文件选集》（1943一1944），第14册，页89－96。

[9]中央档案馆编：《中共中央文件选集》（1943一1944），第14册，页89－96。

[10]在「抢救」运动中，毛泽东和王世英说过类似的话，当时王世英已被人诬陷为「特务」，参见段建国、贾岷岫着，罗青长审核：《王世英传奇》，页193。

[11]王明：《中共五十年》，页148。

[12]弗拉基米洛夫：《延安日记》，页108、164。据弗拉基米洛夫说，他是在得到毛泽东的许可后，才派奥洛夫医生于1943年10月28日前去为王明治病的，就是在这一天，王明在苏联医生面前哭了出来。

[13]弗拉基米洛夫：《延安日记》，页137。

[14]《林伯渠传》编写组：《林伯渠传》，页138。

[15]《徐特立在延安》，页45、118、139。

[16]《徐特立在延安》，页45、118、139。

[17]《徐特立在延安》，页45、118、139。

[18]《谢觉哉日记》，上，页521、603、694。

[19]《谢觉哉日记》，上，页521、603、694。

[20]《谢觉哉日记》，上，页521、603、694。

[21]《谢觉哉传》编写组：《谢觉哉传》（北京：人民出版社，1984年），页292-93。

[22]《谢觉哉日记》，上，页708。

[23]吴玉章：〈我的思想自传〉（1943年），载《吴玉章文集》，下，页1338。

[24]《林伯渠传》编写组：《林伯渠传》，页137。

[25]刘家栋：《陈云在延安》，页30、112、114。

[26]刘家栋：《陈云在延安》，页114。

[27]任质斌：〈纪念党的好女儿——危拱之同志〉，载《怀念危拱之》（郑州：河南人民出版社，1986年），页20。

[28]弗拉基米洛夫：《延安日记》，页186-87。

[29]《聂荣臻回忆录》（中）（北京：解放军出版社，1984年），页562。

[30]刘英：《在历史的激流中——刘英回忆录》，页127-28。

[31]师哲：《峰与谷——师哲回忆录》，页157。

[32]段建国、贾岷岫着，罗青长审核：《王世英传奇》，页191-92、192、193。

[33]段建国、贾岷岫着，罗青长审核：《王世英传奇》，页191-92、192、193。

[34]段建国、贾岷岫着，罗青长审核：《王世英传奇》，页191-92、192、193。

[35]陈龙等的上报材料估计反映的是运动初期——1943年7至8月的情况，因为在此之后，几乎所有外来知识分子干部都程度不同地被抢救。

[36]修来荣：《陈龙传》，页148－49

[37]原载《共产国际与中国革命（文件资料集）》。页295-96（莫斯科：1986），引自《国外中国近代史研究》，第13辑，郑厚安译（北京：中国社会科学出版社，1989年），页2－3。

[38]接到季米特洛夫1943年12月22日来电后，毛一时情绪激动，他在1944年1月2日通过苏联驻延安观察员给季米特洛夫发出一份覆电。毛声明中共没有削弱对日本的斗争，与国民党合作的方针也没有改变。针对季氏对周恩来、王明的关心，毛答复道：「我们与周恩来的关系是好的，我们毫无把他开除出党的打算。周已经取得了相当大的进步。」至于王明，毛掩饰不住心中的愤恨，在电文中说「王明一直从事各种反党活动」，「在我看来，王明是不可靠的」。毛举出两个例子予以说明：—、王明过去被国民党逮捕过，在狱中承认了自己的党员身分，后来才被释放出来（在弗拉基米洛夫的《延安日记》中也提到作者本人强烈感受到毛对王明的痛恨，在1943年11月29日的日记中，弗拉基米洛夫写道，针对王明的新指控是「国民党同谋，反革命」，证据之一是王明曾被国民党逮捕，又给放了出来。参见《延安日记》，页190、185-86）；二、王明与米夫的关系可疑。毛对康生则表现出完全信赖的态度，他告诉季米特洛夫「康生是一个值得信赖的人」。一天以后，毛又后悔日前发出的电报可能会造成远方的误解，于是找到弗拉基米洛夫，询问昨天的电报是否发出，他告访苏联观察员，前电可能不妥。紧接着，毛开展对苏联人的热情公关，据弗拉基米洛夫记载，1月4日，毛泽东夫妇单独邀弗氏同观京剧，毛向弗氏大谈他如何尊敬苏联，尊敬斯大林，尊敬那些过去在苏联学习过的中国同志，以及如何感激季米特洛夫，参见《延安日记》，页199-200。1月6日，毛、刘、周邀请弗氏等苏联人畅叙友情。1月7日，毛单独访问弗氏，再一次谈他如何深深地尊重斯大林和季米特洛夫，参见《延安日记》，页203。在谈话中，毛完全改变了原先对王明的强烈敌对态度，其态度之友善使弗氏大吃一惊，毛请弗拉基米洛夫再给季米特洛夫发一电报，并告诉弗氏，团结的方针同样适用于王明。参见〈弗拉基米洛夫转毛泽东给季米特洛夫的电报〉（1944年1月3日），〈弗拉基米洛夫转毛泽克给季米特洛夫电及情况说明〉，引自杨奎松：〈毛泽东发动延安整风的台前幕后〉，载《近代史研究》，1998第4期，页51-54。另参见《延安日记》，页190、185－86、199－200、202－205。

[39]《胡乔木回忆毛泽东》，页278－80。

[40]《谢觉哉日记》，上，页580。

[41]金城：《延安交际处回忆录》（北京：中国青年出版社，1986年），页186。

[42]《胡乔木回忆毛泽东》，页280。

[43]参见〈中央关于坦白分子的六种分析给各地的指示〉（1944年1月24日），载《中共党史教学参考资料》，第17册，页387；另参见《刘少奇年谱》，上卷，页435；王素园：〈陕甘宁边区「抢救」始末〉。载《中共党史资料》，第37辑，页225。

[44]参见王素园：〈陕甘宁边区「抢救」始未〉，载《中共党史资料》，第37辑，页225-26、226。

[45]参见王素园：〈陕甘宁边区「抢救」始未〉，载《中共党史资料》，第37辑，页225-26、226。

[46]郑建英：《朱瑞传》，页294。

[47]参见王素园：〈陕甘宁边区「抢救」始末〉，载《中共党史资料》，第37辑，页228。1943至1945年，延安有三万党员及非党员干部，受抢救冲击的大多为抗战后投奔延安的青年知识分子干部，也有相当数量的老干部，主要为国统区中共地下组织的领导人，以及从苏联返回的原留苏干部，据胡乔木提供的数字，被抢救的干部达一万五千人。

[48]参见王素园：〈陕甘宁边区「抢救」始未〉，载《中共党史资料》，第37辑，页228、221。

[49]参见王素园：〈陕甘宁边区「抢救」始未〉，载《中共党史资料》，第37辑，页228、221。

[50]参见仲侃：《康生评传》，页95。

[51]参见王素园：〈陕甘宁边区「抢救」始未〉，载《中共党史资料》，第37辑，页223。

[52]师哲：《峰与谷——师哲回忆录》，页217、216。

[53]师哲：《峰与谷——师哲回忆录》，页217、216。


孤独书斋-电子书库-社会历史-《红太阳是怎样升起的：延安整风运动的来龙去脉》-《第十五章 「毛主席万岁」——延安整风的完成》

第十五章 「毛主席万岁」——延安整风的完成

一 「毛泽东主义」的提出与修正

1938年10月中共六届六中全会后，毛泽东成为中共第一号人物，在中共领导核心中的地位已经牢牢树立，但是毛泽东的「理论家」名号却是在数年后才确定的。从1940年始，在延安的《解放》周刊和《中国文化》等刊物上，逐渐出现称颂毛泽东对马列主义理论贡献的文章，陈伯达、艾思奇、和培元、张如心等纷纷撰文，赞颂毛泽东「深刻地灵活地根据辩证唯物主义理论与方法阐明中国革命的规律性」，使马列理论与中国具体的革命实践相结合，与中国的历史实际相结合。[1]陈伯达、艾思奇、和培元都是毛泽东当时所亲近的「笔杆子」，陈伯达、和培元更是毛泽东的秘书，由这批「秀才」率先宣传毛泽东在理论方面的贡献，中共高层领导不会不知其中的含义。

然而，对于中共领导层一班人而言，将毛泽东树为「理论家」却是一件新鲜事。长期以来，他们都知道毛擅长军事指挥，也都逐渐信服毛在军事指挥方面的才干。自长征结束以来，毛泽东在政治方面的领导成为事实，也被众人逐渐习惯以至承认，但大家在心理上，还是将「理论家」的名号与张闻天、王明联系在一起。尤其张闻天这位前党内「总负责」现在也还在主管中央宣传工作和马列学院，所以当周恩来于1940年自莫斯科返回延安后，也就情不自禁地将共产国际对张闻天的评价向毛泽东和其它领导人和盘捧出，谁知周恩来的传达竟遭到毛泽东的当头棒喝，毛怒斥道，什么理论家，背了几大麻袋教条回来！

既然张闻天都够不上「理论家」，那么与张闻天差不多的王明背回来的更是「教条」，周恩来称不上是理论家，至于康生、任弼时、陈云等更是与「理论家」搭不上边，在毛的眼中，领导同志中除了他自己以外，具有理论眼光的只有刘少奇一人。

1941年后，刘少奇似乎进入到一个「理论喷涌期」。他在盐城的华中局党校开始频频作各种大报告，他不仅谈「中国革命的战略与策略问题」，也谈党内轻视理论的经验主义传统，刘少奇甚至学起毛泽东，站在哲学的高度谈论起「人的阶级性」，「人为什么会犯错误」以及「人性善恶」等抽象命题。从当时毛泽东的立场和角度看，刘少奇的大部分观点虽然都可以接受，但也不是完全没有问题。例如，1941年6月3日，刘少奇在盐城参议会发表的演讲「我们在敌后干些什么」，1942年10月10日在返回延安途中于北方局党校作的「中国革命的战略与策略问题」报告都回避了毛的「新民主主义论」，而大谈中共应坚持「三民主义」。刘在「人的阶级性」的报告中还发明了「封建阶级党性」的概念。[2]这些都是毛不能同意的观点，因此，即使刘少奇颇具理论水平，但中共党内真正的理论家只能非毛泽东莫属。

进入1942年后，毛泽东在党内的权势已如日中天。2月8日，延安举行「泽东日」，徐特立、萧三作关于毛泽东生平报告，听众的千馀人。现在将毛泽东在理论上的地位加以鼓吹，已刻不容绶。此时，一个原张闻天属下的留苏派马列教员张如心站出来为之起劲摇旗呐喊，显得特别引人注目。

张如心原名张恕安，于二十年代后期在莫斯科中山大学学习，原属国民党左派，后转变至中共阵营，三十年代初返国进入江西中央苏区，后随长征到达延安，长期在张闻天领导下的马列学院从事马列主义理论的教学工作。此人政治嗅觉颇为灵敏，早在1941年2月，即在其撰写的文章中首先提出「毛泽东同志的思想」的概念，可惜当时未引起广泛注意（他的文章名为〈布尔什维克的教育家〉）。当时谈「布尔什维克」的文章比比皆是，人们很难注意到张如心在这篇「八股腔」文章里宝贵的「诗眼」，但是有一个人却注意到了。1941年12月底，张如心被调至毛泽东身边，任毛的读书秘书。1942年2月8日，张如心为「泽东日」作〈怎样学习毛泽东〉的报告。2月18日，张如心又在《解放日报》上第一次对「毛泽东主义」作了阐释。显然未经许可，张如心不可能提出这个概念，而在《解放日报》上提出如此重要的概念，陆定—、博古必定事先将其文章送审，向毛泽东、任弼时请示汇报或打过招呼。

「毛泽东主义」的概念一经登报，马上流播开来。1942年7月1日，邓拓在中共中央晋察冀分局机关报《晋察冀日报》上发表社论〈纪念七·一，全党学习掌握毛泽东主义〉。但毛泽东经过全盘思考，感觉「毛泽东主义」一词有所不妥，遂于1943年4月22日，覆信给凯丰，声称自己思想还未成熟，现在还不是鼓吹的时候，「要鼓吹只宜以某些片断去鼓吹（例如整风文件中的几件）」。[3]在毛看来，称「毛泽东主义」也许有些刺眼，因为斯大林也只是提「列宁——斯大林主义」，还未敢提「斯大林主义」，毛泽东似乎担心这个说辞会引起莫斯科的不快。再说，称「主义」虽然好听、好看，却无什么创新，这可能也是搁置「毛泽东主义」的一个原因。

就在这个时刻，王稼祥似乎觉察到在「毛泽东主义」问题上出现的微妙的僵局。1943年7月5日，他率先提出「毛泽东思想」的概念，并且作了阐释。整风深入后，王稼祥作为原党的领导人之一，处于被整地位，心情压抑，他对由他负责的国际问题研究室的工作不闻不问，对其下属的请求汇报一言不发。此时，王稼祥竟挥笔写文，谈起「毛泽东思想」，向毛泽东献上一份厚礼，再明显不过是企求毛泽东网开一面。但是，王稼祥作为「错误路线」代表人物，又不深刻检讨，仅凭提出「毛泽东思想」，就想溜之大吉，是万难成功的，有资格对毛泽东在理论上的贡献加以总结的人，只能是党的正确路线的代表人物。

这个重任自然而然地落在了党的第二号人物、「白区正确路线」的代表刘少奇的肩上，无论是张如心、邓拓还是王稼祥，资历和地位皆不够格，只有刘少奇才堪此重任。

1943年7月6日，刘少奇在《解放日报》上发表〈清算党内的盂什维主义思想〉，继而在中共七大上作〈关于修改党的章程的报告〉（即著名的〈论党〉），刘少奇在报告中，提到「毛泽东」的名字达105次，全面地阐释了毛泽东在理论上对马列主义所做的贡献，正式提出中共的思想理论基础为「马列主义与中国革命实际相结合的产物——毛泽东思想」。从此，刘少奇成为「毛泽东思想」概念的首创者——版权归刘少奇。以至二十多年后，刘少奇被毛泽东抛弃，遭受残酷批判时。还抱曲叫冤，声称「毛泽东思想」是他首先提出，并号召全党奉为指针的。

二 刘少奇等对毛泽东的颂扬

在中共党内，在一个相当长的历史时期内，无论是在大革命时期，抑或是江西苏维埃时期，都没有颂扬党的领袖的传统，对党的领袖进行大规模的颂扬、赞美，始于四十年代初。首先开创这个先例的是中共中央领导层内毛泽东的同僚，他们率先对自己原来的同事毛泽东进行热烈的赞美，迅速地将毛泽东捧成凌驾于中央集体之上的「尊神」。

在中共中央领导层中，第一个站出来吹捧毛泽东的人是王明。1940年5月。王明发表〈学习毛泽东〉一文，对毛的「革命意志」，「非凡的革命胆略」，进行全面的赞颂。然而，毛泽东看透了王明讨好的用意，一点也没放松清算王明的准备工作。王明的如意算盘全部落空，不仅讨好的目的未达到，还徒增毛泽东对他的轻视和鄙夷。

从1942年开始，中共重要领导人对毛泽东的赞美已形成高潮，几乎所有党的领导人、各大区党和军队的领导人，都加入到歌颂毛泽东的大合唱中。

刘少奇写道：

……我们的党在这二十二年中，在三次连续不断的全国性的革命战争中，是经过了各方面的严格考验的……而特别值得提出的，就是在二十二年长期复杂的革命斗争中，终于使我们的党，使我们的无产阶级与我国革命的人民找到了自己的领袖毛泽东同志。我们的毛泽东同志是二十二年来，在各艰苦复杂的革命斗争中经过考验的完全精通马列主义的战略战术的，对中国工人阶级与中国人民解放团结抱无限忠心的坚强伟大的革命家。[4]

朱德说，

中国共产党是马列主义的普遍真理与中国革命的具体实践相结合的党，它吸收了世界各国工人运动的综合归纳起来的宝贵经验，它继承了中国几千年历史积累下的优良遗产，它在大革命、土地革命、抗日战争三大阶段中锻炼了自己，丰富了自己，在这剧烈无比的锻炼中，它把马列主义中国化了，把历史遗产进化为适合于现实社会的需要了，这种光辉的成就，体现在我们党有了伟大的领袖毛泽东同志，及以毛泽东同志为首的党中央。[5]

彭德怀写道：

毛泽东同志在抗战几年中，对于理论上的伟大贡献，有持久战的理论和新民主主义的理论，〈新民主主义论〉就是辉煌的杰作……毛泽东同志〈新民主主义论〉，既不混同于旧三民主义，又不混同于假空喊社会主义，而是马克思列宁主义正确的提出于中国目前的具体环境及历史阶段，成为中国革命现阶段的指针。[6]

陈毅充满激情地写下他读毛泽东〈新民主主义论〉的体会：

这是一百年来中国学术思想上及社会实践问题上其中新旧争论的最正确的解决，这是一本马列主义的新创获的著作，也是一本马列主义的古典著作。这是中国共产党以及中华民族理论战线上的光荣代表。

他还说：

因此二十一年来的中国共产党，是久经考验过的布尔什维克的党，他的党员和干部，他的领导中枢，党的中央和他的领袖毛泽东同志，都是久经考验的能征惯战基本上已经走上完全的布尔什维克化的道路，对一切斗争环境均能适应，一切斗争方向均能掌握。

陈毅对刘少奇也作出高度评价，他说：

刘少奇同志许多关于党的论文恰可作全党在这方面极优秀的代表。[7]

罗荣桓在〈学习毛泽东同志的思想〉的报告中称颂道：

毛泽东同志成为中国共产党的领袖，人民革命的领袖，不是自己封的，他是代表党的正确的方向，胜利的方向，而与党的整个视野相结合，成为不可分离的关系而得到成就的……毛泽东同志的思想，是马列主义的思想。在民族化方面，有了他的发展。……毛泽东同志的思想是「来自群众中，再到群众中去」，因此，他是掌握了马列主义的基本精神，实事求是的精神，这是教条主义所不了解的。 [8]

除了刘少奇等党和军队的领导人外，在延安的毛泽东的密友们也积极参加了歌颂毛泽东的大合唱。

康生在1943年7月15日作的〈抢救失足者〉报告中，号召以毛泽东的革命精神去肃清一切反革命。他鼓动道：

一切忠实的共产党员们，要学习毛泽东同志的思想、理论与实际，以坚决的革命精神去进行无产阶级与非无产阶级的思想斗争；用毛泽东同志的正确路线，去反对党内一切公开的、暗藏的投降主义，以坚决的革命精神，去进行革命与反革命的斗争！[9]

陆定一说：

假如我们对于日寇的战略不是主张毛泽东同志所说的持久战，而主张速决战；假如我们对于大资产阶级反共派，或者只有斗争无联合，或者只有联合无斗争，或许抗战的情景就已经不堪设想。不但如此，在毛泽东同志的四部著作中，在中央的许多决定指示中，可以看见我们党的中央确是掌握了辩证唯物论的思想方法，已经有本领善于把马列主义应用到实际中去了。 [10]

原国际派代表人物在歌颂毛泽东方面更是争先恐后，试图以此向毛表示他们的忠心。

王稼祥率先提出「毛泽东思想」这个说辞，他说：

中国民族解放整个过程中——过去现在与未来——的正确道路，就是毛泽东同志的思想，就是毛泽东同志在其著作中与实践中所指出的道路。毛泽东思想就是中国的马克思列宁主义，中国的布尔什维克主义，中国的共产主义。[11]

博古写道：

我们有保卫的力量，我们有八十万党员，我们有五十馀万在党领导下的军队，我们有巩固的根据地，我们有二十二年斗争的经验，我们有全国人民的拥护，我们有无数身经百战的干部，最后异常重要的是我们有党的领袖中国革命的舵手——毛泽东同志，他的方向就是我们全党的方向，也是全国人民的方向，他总是在最艰难困苦之中领导党和人民走向胜利与光明，我们有取得胜利的一切条件。军事威胁不足以征服共产党，挑拨离间不足以分化共产党，相反我们将更亲密地团结在毛泽东同志为首的中央周围，在毛泽东旗帜下战斗并且取得胜利。[12]

邓发在毛泽东的「帐簿」里是一个经验主义者，长期以来邓发与毛没有亲近关系，1943年邓发也写文章向毛表示敬意：

青年们！我们究竟走「中国之命运」的道路呢？还是走毛泽东新民主主义的道路呢？我想一切有国家观念、有民族天良的热血青年，为了他的理想，为了他的人格，为了保持他那纯洁的良心，他们绝对不愿意走那法西斯黑暗统治的「中国之命运」的道路的，我相信中国青年是会选择引导中国走向独立、自由、民主的毛泽东新民主主义的道路的。[13]

在延安的理论家们对歌颂毛泽东更是责无旁贷。艾思奇写道：

中国共产党人把马克思列宁主义的普遍真理与中国革命的具体实践相结合，这结合的过程，是根据了中国社会的具体情况，和中国工农群众广大人民的斗争经验的……这一切事实和思想，都和中国共产党的领袖——毛泽东同志的名字分不开，到了今天，铁的事实已经证明，只有毛泽东同志根据中国的实际情况发展了和具体化了的辩证法唯物论，才是能够把「中国之命运」引到光明前途去的科学的哲学，才是人民的革命哲学。[14]

在延安的一些党的元老，如吴玉章、徐特立、谢觉哉也纷纷写诗、撰文，表达他们对毛泽东的尊崇。

徐特立写道：

朱毛在国际在苏区外最大多数的人都以他们两人一定是英雄，是怪物，是天上的，但是苏区的群众却认为他们是老实人。而且联系到说中央政府，中央局负责的，都是老实人。我曾听得江西群众唱的农歌有一句，「好人朱德毛泽东」。又有一次，我参加瑞金的群众大会，有人在会场上说：「朱总司令毛泽东是老实人，中央政府都是老实人。群众的认识，是十分正确的。……现在我来作一个结论，毛主席的工作作风是列宁的作风。列宁的作风是俄国的革命精神和美国的实际精神相结合的作风。[15]

吴玉章欢呼中共有毛泽东作领袖：

我党得此领袖也同联共有斯大林同志一样，有了高明的舵师，革命一定会胜利的。 [16]

在这一系列对毛泽东的赞美中，以周恩来1943年7月在延安中央办公厅为欢迎他从重庆返回的招待会上的发言最为引人注目。周恩来当着毛泽东的面，对毛大唱赞歌：我们党在这三年中做了比过去二十年还要伟大，还有更多成就的工作」，「这是全党团结在毛泽东同志领导之下得到的」！周恩来慷慨激昂地说道：

没有比这三年来事变的发展再明白的了，过去一切反对过、怀疑过毛泽东同志领导或其意见的人，现在彻头彻尾的证明其为错误了。我们党二十二年的历史，证明只有毛泽东同志的意见是贯穿者整个历史时期，发展成为一条马列主义中国化，也就是中国共产主义的路线。毛泽东同志的方向，就是中国共产党的方向。毛泽东同志的路线，就是中国的布尔什维克的路线。[17]

周恩来的颂扬有着比其它人更重要的意义，作为党的几个历史时期的主要领导人，周恩来对毛表示心悦诚服，对其它老干部将有看重要的示范作用，如今周恩来都向毛泽东表示了忠诚，党内还有谁不能低下他们高贵的头呢？

延安整风展开后，毛泽东对党内昔日同僚的精神优势已完全建立，以往那种平起平坐、随意交谈的局面已经一去不复返。一般情况下，高级领导人已不能随时见毛泽东，除非毛召见，他们需要电话请示或写报告，依程序呈交，毛泽东则为了显示其至尊地位，开始有意识拉开与昔日同僚的距离。毛泽东在一片颂扬声中，悄悄采取与原同事拉开距离的措施很快见效，当美国记者白修德（Theodore H．White）于1944年10月访问延安时，他所看到的是：毛泽东发表演说，一班高级领导人聚精会神手执笔记本奋笔疾书，其状似一群恭敬的小学生在聆听老师的教诲，而周恩来则坐在毛面前的「第一排，有意高高地举持小笔记本，稍微有点晃动，引人注目地在记录那篇伟大的讲话，以便主席和所有其它的人都看到他对伟大导师的尊重」。[18]

三 摧毁「两个宗派」：对王明、博古、周恩来、彭德怀等人的清算

中共高层干部对毛泽东的赞颂，从1942年后，日益形成风气，不管是在延安的领导干部，还是各大战略区的军政领导人，每逢重大纪念日，照例会撰文鼓吹毛泽东一番。但从毛的角度看，这一切并不完全说明中共领导层已对自己心悦诚服。写文章、作报告赞美、称颂毛固然很好，但很难说每一个人都能心口一致，只有结合实际——也就是从每个领导干部的既往历史，特别是对毛泽东本人的态度来进行检查反省，进而彻底否定原来的「自我」，才能表明是真正服从毛泽东。而要做到这一点，必须名正言顺，即通过检讨党的历史——「学习路线」，明确何谓毛泽东的「正确路线」，何谓「错误路线」，进而联系领导干部的个人实际，对号人座，如此方能真正解除领导干部的思想武装，使他们失去最后的阵地，从而使党的领导干部不仅在行动上，而且在灵魂和精神方面，毫无保留地听命于毛泽东。

毛泽东借讨论中共历史问题而树立自己权威始于1941年9月政治局扩大会议，随后因王明表示异议，会议于10月暂停。紧接着，毛正式在全党鼓动反教条主义，中间穿插了批判王实味，召开整肃文艺界的文艺座谈会，接着又马不停蹄地领导部署审干反奸，继而在1943年3月，改组中央书记处，正式荣任中共中央政治局主席、中央书记处主席的职务，毛泽东在政治上的主要对手——「教条主义宗派」早已溃不成军。但是，上层斗争还有待进一步深入，因为除王明、博古、张闻天以外的一大批领导干部还未被触及。正是基于这些原因，在毛泽东的命令下，从1943年9月到1944年4月，连续召开中央政治局扩大会议，以贯彻、实现毛泽东整肃中共上层的意图。

毛泽东指令召开的这次会议，名曰中央政治局整风会议，参加者却并非都是政治局委员，还有在延安的重要军政领导干部及来延安的一些大区领导人，计有政治局委员、候补委员：毛泽东、刘少奇、任弼时、朱德、周恩来、陈云、康生、彭德怀、张闻天、博古、邓发；中直机关、军直机关、西北局及各大区领导人：彭真、李富春、杨尚昆、林伯渠、吴玉章、高岗、王若飞、李维汉、叶剑英、刘伯承、聂荣臻、贺龙、林彪、罗瑞卿、陆定—、陈伯达、萧向荣和胡乔木。毛泽东开宗明义，宣称要打倒「两个宗派」，一类为「教条主义宗派」，另一类为「经验主义宗派」。毛首先拿王明、博古开刀，再炮火横扫周恩来。切人点是1938年中共长江局所犯的「新陈独秀主义」、「阶级投降主义」的「路线错误」，再引向遵义会议前中共中央所犯的「左倾机会主义路线错误」。

1943年11月，延安杨家岭中央大礼堂热闹非凡，为了配合正在举行的中央政治局整风会议，中央总学委在康生、李富春的指挥下，正在这里连续举行包括中央机关所有工作人员和来延安参加七大的代表参加的批判王明、博古的「反右大会」。1943年11月1日，大会勒令曾在中共驻共产国际代表团工作过的李国华在会上揭发王明在共产国际所犯的错误，[19]李国华在「抢救」运动中已被打成「特务」，让李在会上揭发王明是给其一个「将功赎罪的机会」。11月2日，王明妻子孟庆树在大会发言，[20]坚认〈八一宣言〉由王明起草，她说，今天有人在会上肯定，〈八一宣言〉是康生写的，我要问一问康生，他敢不敢承认这是他写的？孟庆树继续说：我想问问大家，共产党员应不应该知羞耻？在孟庆树的追问下，康生一言不发，当场并有高自立（在共产国际工作期间化名周和森）站起来作证，但他的发言被会场上的口号打断。[21]孟庆树情绪激动，泪流满面，直扑坐在台下的毛泽东，要毛主持公道。毛表情严肃，「一动不动」，坐在毛身边的张闻天夫人刘英立即判断，毛泽东对批判王明已下定决心。[22]这一天的大会因孟庆树的发言，造成与会者思想的极大混乱，完全离开了会议揭发、批判王明的主题，遭致毛泽东的震怒，他当众斥责大会主席李富春，指责大会充满低级趣味，毫无教育意义，下令停止召开这类大会。[23]从此，王明、孟庆澍再也没有在大会申辩的机会了。

杨家岭「反右大会」上出现的曲折，对毛泽东执意批判王明、博古丝毫不发生影响，对毛而言，需作改变的仅是不开大会，不给王明等有在公众面前声辩的机会，小范围的揭批会则照开不误。政治局整风会议期间，在毛泽东的强势进攻下，除了毛泽东、刘少奇，以及几个毛、刘的亲信康生、李富春、高岗、彭真等，几乎所有领导干部，只能按照毛泽东开的方子，对号人座，分别给自己贴上「教条主义」或「经验主义」的标签，进行自我谴责。

「教条主义」和「宗派主义」的识别标签并不难辨。毛泽东在1943年10月6日政治局整风会议上直言不讳道，现在的中央是以王明、博古时代为基础的，「大宗派来实行篡党」，除了他和刘少奇，其它的人都拥护王明、博古的路线。毛并警告道：「不要像《西游记》中的鲤鱼精，打一下，吐一字」[24] ——意在告诫周恩来等休想逃脱。这样，凡是与王明、博古渊源较深，从莫斯科返回后担任重要职务的领导干部，如张闻天、王稼祥、凯丰、杨尚昆等皆属「教条主义宗派」，而曾经与王明、博古有过合作关系的周恩来、任弼时、彭德怀、邓发、李维汉、叶剑英等则属「经验主义宗派」。某些领导干部则身兼「教条主义」、「经验主义」双重特征，如刘伯承等。毛泽东张起的通天大网，将几乎中共所有领导干部都一网收尽。

王明、博古此时在中共高层已是人人皆可唾骂的对象。在紧张的斗争气氛中，王稼祥、凯丰皆病倒，不能参加会议，凯丰的妻子也因「经不起诱供、套供、连环战，得神经病死了」，[25]王明早在1941年1O月后就停止参加中央一切会议，只有博古与会接受批判。博古连续两次作检讨，进行自我鞭挞，仍未得到毛泽东的宽恕。毛疾言厉色，尽情发泄心中的怨恨之气，竟信口将王明、博古称之为「篡党」。致使博古一段时期精神极度压抑，甚至已作好最坏的准备。王明后来回忆说，当时博古曾被威胁道，若不检讨，将被逮捕枪毙，博古痛哭一整夜，才被迫写了交代材料——王明这段话是否真实，笔者不能确定，因为博古早已离世，特录之待考。[26]

与博古相比，张闻天的境遇要稍好一些。早在1941年9月政治局扩大会议上，张闻天就开始检讨自己的「错误」，1943年后，张闻天虽身为政治局委员，但是却没有担负任何实际领导工作，只是主持政治材料室，编辑国际、国内参考资料。1943年9月政治局整风会议开始后，张闻天又向毛泽东面呈长达四万字的自我批判的「反省笔记」，获得了「表扬」。在这次会议上，张闻天又加大自我批判的力度，将自己从方方面面予以彻底否定，以显示他「跟真理走」的决心。

周恩来是首次参加这类点名道姓的高层检讨会议。1943年夏返延安后，周恩来调阅了1941年9月政治局会议记录，至此他才明白当年会议的详情。从1943年9月至1944年春，周恩来写了大量的反省笔记——他当然知道，作为几个时期党的重要领导人，自己难逃干系。周恩来既然早已认清形势，于是只剩下反省检讨一途。1943年9月1日，周恩来在政治局会议上报告三年来大后方工作，周借此向刘少奇表示敬意。周说，白区工作时期的暴露政策与跑街路线是错误路线，而刘少奇同志的言论是正确的。[27]周恩来多次检讨，对自己犯下的「经验主义」错误深切忏悔，但是仍遭到毛泽东、刘少奇等的严厉指责及与会者的批判。周恩来在会场的紧张、高压气氛中，仍然小心坚持一、两个阵地——周恩来顶住与会者的压力，为1928年在莫斯科召开的中共六大作了辩护。

在这些会议上，毛泽东每次都直接上阵，对所谓「两个宗派集团」左右开攻。刘少奇、康生则紧密配合，为毛摇旗呐喊。刘少奇在10月24、25日的会上详细讲述抗战以来党内以毛泽东为代表的正确路线与以王明为代表的投降主义路线的路线斗争。[28]康生当面责骂博古，攻击王明、周恩来、博古领导的武汉《新华日报》是国民党报纸。[29]毛泽东并耸人听闻地宣称，王明、博古宗派至今还有破坏活动，党有被分裂的危险，威逼与会领导干部支持自己。

1943年12月28日，毛泽东决定正式向全党高级干部公布有关王明、博古的「错误」，将对王、博「错误」的几个判断传达下去，以统一全党的认识。在这一天，中央政治局给各中央局、中央分局并各区党委发出关于研究王明、博古宗派机会主义路线错误的指示电，毛在这份电报中告诉全党高级干部：内战时期，王明、博古宗派左倾机会主义路线造成「白区损失十分之十，苏区及红军损失十分之九。抗战时期（1938年），这个宗派的右倾机会主义（投降主义）造成项英的失败，华中、华北在其影响时期的损失。王明的主要错误是：一。主张速胜论，反对持久战；二、迷信国民党，反对统一战线的独立自主；三、主张运动战，反对游击战；四、在武汉形成事实上的第二中央，并提倡党内闹独立性，破坏党纪军纪。[30]在政治局整风会议期间，毛泽东发出此电报，就是指望通过上下夹攻，逼使中央层的领导干部全部缴械投降。

1943年11至12月，毛泽东等对王明、博古的进攻达到最高点。在这个时候，已经出现王明等是国民党「内奸」，王明是执行国民党「破坏」中共政策的代理人，以及王明在历史上曾被国民党逮捕，以后又被放出，其历史有疑点等各种论调，只是在接到季米特洛夫干预电报后，毛泽东才在表面上放松了对王明的指控。

在紧张、高压气氛下召开的1943年9月至1944年4月中央政治局整风会议，基本实现了毛泽东所要达到的目的，从周恩来开始，重要的领导干部一个接一个检讨、反省。然而，唯有彭德怀与众不同。

彭德怀于1943年10月上旬奉命返抵延安，此时距抗战初期出师山西、华北已近六年。彭德怀回到延安后，参加了1943年秋至1944年春由毛泽东主持召开的政治局整风会议。他虽然也作了「自我批评」，但是秉性倔强的彭德怀，并没有像其它高级领导人那样，做违心的自我鞭挞。对于这一切，毛都看在眼里，记在心上。毛泽东一向对彭德怀存有芥蒂，将彭的直言、坦荡、自尊视为对自己的冒犯，因此执意要将「火」烧到彭德怀的身上。

彭德怀与一般中共高级将须确实有所不同，他所关心的问题远远超出军事斗争的范围，还涉及到政治、经济、教育、妇女等广泛领域，并不时就某些涉及全党的重大战略问题向毛泽东提出自己的建读，颇有军人政治家的风采。1942年12月18日，彭德怀就中共与国民党的斗争及根据地工作问题致电毛泽东，提出：国民党有长期历史影响，且有一定社会基础，战后我党与国民党的斗争仍是长期的。战后中国人民的政治动向是「自主自由」，「和平建国」，谁能满足这一愿望，谁将取得最后胜利。[31]1943年2月8日，彭德怀又在中共北方局太行分局高干会议上发表有关民主教育问题的谈话，认为民主教育在今天中国来说，就是反对封建的教育，而民主革命的共同口号则是「自由、平等、博爱」。彭德怀认为中共应建立起一个完整的制度，在人与人之间发扬互爱、互敬、互助，「己所不欲，勿施于人」，以保障自由、平等、博爱成为合法的束西。目前则要进行「自由、平等、博爱」的启蒙教育，灌输科学精神，反对封建迷信。[32]在返回延安后，彭德怀又于1944年5月4日致信毛泽东，就边区财经问题发表意见，认为延安「对这方面还欠明确方向」，并写了一篇〈论公营商店〉的文章，希望毛修改后，「最好以社论名义发表」。[33]凡此种种，都引起毛的不快，在毛的眼中，彭德怀的这些言行足以说明他不守本份，有非分擅权之念，已对毛构成了「压迫」。故毛在1943年6月6日电示彭德怀，明确表示不同意他的有关民主教育问题的谈话，批评彭的讲话「从民主、自由、平等、博爱等的定义出发，而不从当前抗日斗争的政治需要出发」。[34]毛且将彭德怀的〈论公营商店〉一文转贾拓夫、高岗、贺龙、陈云讨论，结果是，「实行彭文方针似不可能」，[35]此文最后也未能正式发表。

但是如何处置这位为中共立下汗马功劳的彭德怀，毛泽东又颇为棘手。毛既要倚重彭德怀为自己打江山，又要削弱彭德怀在军队中的巨大影响，杀一下彭的傲气，以树立毛本人在军队中的绝对权威。于是从1945年2月1日至7月25日，以召开华北地方与军队工作座谈会的形式，时断时续地开会四十馀次，对彭德怀进行了为期四十三天的斗争。

华北工作座谈会开始之初，薄一波被推举为会议主席，彭德怀在其所作的关于华北七年抗战的报告中，检讨了受到毛泽东批评的他在1943年4月发表于《新华日报》（华北版）上「关于民主、自由、平等、博爱」的讲话。彭德怀表示自己原先的观点基本是错误的，并对自己在华北工作的其它缺点也「进行了严格的白我批评」。彭德怀还回顾了他对毛泽东认识所经历的三个阶段：大哥——老师——领袖。他说，自己早已认识到毛泽东是中国人民的领袖，发展了马列主义，今后要向毛泽东学习。[36]尽管彭德怀已对毛表示了心悦诚服，毛却不准备让彭过关。在1945年3月后，对彭德怀的批评突然升级，为了打击彭德怀的威望，毛泽东有意将会议规模扩大。毛泽东派康生、李富春等十几位在中央机关和其它大区工作的负责人前来参加会议，对彭德怀的批评指责已突破华北的范围，变成了对彭德怀的总清算。

对彭德怀的指责包罗万象，从攻击彭德怀领导平江暴动是抱「入股」目的，「投机革命」，到内战期间拥护王明、博古。康生等更将斗争矛头指向彭德怀领导的华北军分会在1937至1938年制定的「运动游击战」方针，指责彭德怀执行王明「右倾投降主义路线」。康生声称彭德怀背着中央发动「百团大战」，从而「暴露我军力量，导致华北根据地遭到日军巨大压力，根据地大大缩小」

显然没有毛泽东做后盾，康生绝不敢公然攻击像彭德怀这样声望卓著的军方重要将领，并重点指责由彭德怀领导的「百团大战」。其实由康生嘴里讲出的指责「百团大战」的话，最早也来源于毛泽东。毛泽东其人讲话经常前后不一，出尔反尔。1940年7月22日，八路军总部以朱德、彭德怀、左权的名义下达战役准备命令，并报延安军委，8月20日，战斗打响，毛闻捷报，大喜过望，给彭德怀打电报，谓之「百团大战真是令人兴奋，象这样的战斗是否还可组织一两次？」[37] 1940年12月22日，毛泽东致电彭德怀，叮嘱「百团大战对外不要宣传结束」，因为中共要「利用百团大战的声势」去反对蒋介石的反共新高潮。 [38]然而毛泽东说变脸就变脸，当1943年底，八路军主要领导人陆续返回延安后，毛泽东在和军方主要将领的谈话中就开始表达他对彭德怀领导的百团大战的不满。毛泽东指责对「百团大战」的宣传，「暴露了我们的力量，引起日本侵略军对我们力量的重新估计，使敌人集中力量来搞我们。同时，使得蒋介石增加了对我们的警惕」。 [39]毛泽东在1945年重新挑起「百团大战」的话题，只不过是为了在更大的范围打击彭德怀的威望。

华北座谈会对彭德怀的斗争是有目的、有预谋和有组织的，彭德怀参加中共革命以来的历史及功绩，几乎被全盘否定，彭被指责为「一贯反对毛主席」（证据之一是彭德怀在讲话和文章中，很少引用毛泽东的话）。彭德怀的人格也受到恶毒的污辱，彭是中共及军队高级领导人中生活艰苦、节俭的典范，竟被指责为「虚伪」。彭德怀原名「彭得华」，也被罗织为其志在「得中华」，即意欲与毛泽东一争高低。[40]由于得到毛泽东、刘少奇等的支持，许多与会者都参加了对彭德怀的斗争，罗瑞卿即是其中最积极的人之一。对于横加在自己头上的各种罪名和指责，彭德怀并未接受，他说，「毛泽东同志有百分之九十九点九是正确的，难道就没有百分之零点一的错误吗」？中共七大期间，彭德怀在大会发言中，对领导八路军的「缺点」、「错误」作了检讨，却仍然不被毛泽东放过。毛在和师哲谈话中，说彭德怀的检讨是「勉强的」——毛泽东对彭德怀确实非常了解，彭德怀只是为了党的团结才违心地做了检讨。毛泽东一语道出他对彭德怀的不满，「此人刚愎自用，目空一切」。[41]事实上所有对彭德怀的批判，斗争，就是因为彭不能像其它识时务的领导人那样，对毛诚惶诚恐，毕恭毕敬，因为毛泽东决不能忍受在中共军队内有彭德怀这样一个具有强烈自尊、且享有巨大威望的统帅人物。正是毛泽东的狭隘和嫉妒心理作祟，在「七大」闭幕以后，又继续对彭德怀进行斗争，直到日本投降前夕，中共面临国内局势的剧烈变化，必须全力对外，这一斗争才停止下来。当毛泽东打击了彭德怀的傲气，在军队领导干部中搞臭彭德怀的目的初步实现后，[42]面对新的形势，毛仍不得不起用彭德怀，致使一些原先积极参加批彭的人都一度迷惑不解，「没想到彭德怀又起来了」。

在毛泽东要整肃的干部花名册中，除了彭德怀之外，陈毅是另一个需要「补课」的高级领导人。1944年3月，陈毅从华中根据地返回延安，这是他自1934年与中央分别后，十年来第一次与昔日的同志会合，但是陈毅来延安后却承受着巨大的精神压力。1943年10月，新四军政委饶漱石在新四军军部领导层，就陈毅在红军初期与毛泽东不和的旧事，对陈毅展开斗争，饶漱石等指责陈毅一贯反对毛泽东。饶漱石是刘少奇的亲信，1929年刘少奇即与饶漱石相识。当时，担任满洲团省委书记的饶漱石曾陪同刘少奇同去哈尔滨指导工运。刘少奇在干部使用方面极重个人渊源，1938年后，随着刘少奇在中共党内地位的上升，刘逐渐将历史上与其有旧谊的同志集合在自己的身边，予以提拔和重用。1942年，刘少奇奉命前往延安之前，委派饶漱石接替他所担任的中共华中局书记和新四军政委两职。饶漱石在三十年代长期在共产国际工作，无论从党内资历和贡献看，饶漱石均不能与陈毅相比。刘少奇在新四军依靠文职干部出身的饶漱石掣肘陈毅等，这一切当然都被毛泽东看在眼里，毛乐得借刘少奇、饶漱石之手，打击当年曾与自己意见相左的陈毅。因此，饶漱石在对待陈毅的态度上，十分骄横，有恃无恐，显然没有刘少奇、毛泽东的明谕或暗示，饶漱石不可能也不敢对陈毅开展批判。在陈毅与饶漱石的矛盾、争论中，毛泽东非常明显地袒护饶。毛向陈毅明确表示，不愿听他谈与饶的争论，实际是在等待陈毅主动作出自我检讨，也就是向毛低头认错——1929年红四军第七次党代会上，由陈毅取代毛之前委书记的错误。为了当年这一「过错」，陈毅已付出沉重代价。1929年后，陈毅一直受到毛泽东的冷遇。在1930至1931年的「肃AB团」的镇压中，毛泽东的亲信、红一方面军肃反负责人李韶九准备对陈毅下手，陈毅对此已有预感。不久，陈毅果真被扣押，并遭到殴打，硬要陈毅承认是「AB团」，刚好被路过的毛泽东发现，才被救下。以后，毛泽东将打土豪得来的一些金子交陈毅保管，陈毅才知道自己已无生命之虞。[43]1932年初，周恩来抵中央苏区后，陈毅受冷遇的情况也没有得到明显改善。周恩来为了安抚毛泽东，没让陈毅重回红一方面军，陈毅仅担任江西军区司令员，远离红一军团和红三军团，与毛泽东的关系也比较疏远。时隔十年后，对于毛泽东的冷淡，陈毅完全明白其中之原委，陈毅难抑心中的郁闷，多次向一些重要领导干部解释当年红军内部争论的内情，并且承认自己对此负有责任。陈毅性格豪爽，认为十年不见的毛泽东确实比其它中央领导人高明，心悦诚服地接受了毛泽东为中共领袖的事实。陈毅并努力去发现毛泽东对中共革命的贡献，1942年陈毅远在盐城新四军军部时就发表文章，满怀激情地称颂毛的创造不仅对全民族具有伟大意义，甚至还可供其它各国所效法。返回延安后，在参与起草七大军事报告的过程中，陈毅提出了「毛泽东军事学派」的概念，并且相应批评红军时期某些重要军事领导人的「错误」，在1945年3月中共六届七中全会主席团讨论陈毅起草的〈建军报告〉时，一些被陈毅的报告所触及的军队领导干部，「有人潸然落泪，有人唏嘘」。[44]

毛泽东对于陈毅的态度有别于彭德怀。相比于性格孤傲的彭德怀，陈毅对于毛泽东显出尊崇、信服的态度。毛认为陈毅心直口快，而彭德怀则城府很深。所以，陈毅除了自我检讨外，没有遭到大规模的斗争。但是，毛泽东并没有完全信任陈毅，在陈毅与饶漱石的矛盾中，毛有意逼迫陈毅向饶低头。中共七大结束后，陈毅仍滞留延安，「天天下围棋」。当薄一波前去探望陈毅，问他为何不立即返回新四军时，陈毅回答道，「他们不让我走」。[45]他们者，毛泽东、刘少奇也。毛、刘非逼陈毅表态服从饶漱石，才肯放陈毅返回华中，然而陈毅硬是不表这个态。1945年8月，日本投降消息传来，陈毅表示愿去东北，并陈述在华东「没有事做，不起作用」，但陈毅的要求却不被毛泽东、刘少奇批准。毛命令陈毅前去华中，党内职务为华中局副书记，仍在饶漱石之下。毛此举除了有意造成陈毅与饶漱石之间的互相牵致，也还有疑忌陈毅的另一层涵义。是故，1949年后，各大区军政委员会主席都是由各大军区司令员担任，只有华东例外，由饶漱石担任。

中共七大前后，毛泽东还策划召开了一系列中共各革命根据地、各部队历史问题座谈会，这些座谈会的宗旨只有一个：检查历史上谁反对毛泽东，谁支持毛泽东。在这类座谈会上，一些原党和军队领导人，如邓发、朱瑞、杨尚昆等均受到与会者的批评。在当时的紧张气氛下，一些战功卓著的红军将领被戴上「经验主义」或「教条主义」的帽子，遭受指责和冷遇。

毛泽东整肃内部，重建新权威，一路凯歌行进。现在，毛泽东在心理上已彻底征服了党和军队的领导人，毛泽东「改造中央」的前提——宣布中共政治路线在遵义会议前为左倾机会主义性质，已被党的领导人所接受。党和军队的领导人也纷纷作出检讨，下一步就是通过正式的会议，将这些用党的文件形式固定下来，毛终于决定召开中共七大的预备会议——中共六届七中全会。

四 修订〈历史决议〉：建构以毛泽东为中心的中共党史体系

1943年9月至1944年春的中央政治局整风会议解决了中共预导层的问题，「两个宗派」已如毛泽东所愿，被彻底摧毁，毛泽东胸有成竹，1944年5月，下令召开中共六届七中全会。

这次全会距上届全会已有六年，毛泽东自六届六中全会控制了中央后，召开中共例行会议就已经全无定例，何时开会，何时休会，只凭他个人说了算。现在，毛需要召开党的全会了，这次名曰六届七中全会的会议，竟一开就是十一个月。

毛泽东在这个历时将近一年的六届七中全会上所要解决的问题有两个：其一，将以全会的名义，正式通过对过去路线清算的决议案，把自己的历史地位及对手的「错误」，以中央文件的形式固定下来；其二，重建中共的领导机构。上述两件任务完成，召开中共七大的时机也就完全成熟了。

早在1941年9月政治局会议期间，毛泽东就主持起草了批判前中央错误的〈关于四中全会以来中央领导路线问题结论草案〉，该〈结论草案〉将遵义会议前的中央路线错误定性为「苏维埃运动后期的左倾机会主义错误」，却并没有否定六届四中全会，相反仍认为六届四中全会的路线基本是正确的。毛之所以这样做，乃是四中全会后的中央及中央派往江西苏区的代表团在到达江西后，全力支持了毛泽东镇压富田事变的方针，撤换了主张稳妥解决富田事变的项英的苏区中央局书记职务，由毛泽东替换之。如若否定四中全会，将无从解释以任弼时为首的中央代表团当年所采取行动的正当性。因此，毛在1941年秋的〈结论草案〉中，将错误路线的开端定为1931年9月20日，以该日中共中央所发布的一个有关反对日本帝国主义侵略的文件为标志。其理由是，读文件忽视日帝侵华将造成的国内阶级关系变化，仍一味盲目强调反资产阶级。然而更重要的原因乃是，到了1931年11月，以任弼时为首的中央代表团在赣南会议上对毛泽东有关土地政策方面的主张展开了批评。

时间一晃三年过去了，毛泽东已牢牢控制了中央，他将有更大的权力，根据自己的意志改写中共历史。在毛泽东看来，此事既重要，又迫切。

在毛泽东之前，中共党内也曾有人利用撰写党史进行党内斗争，甚至以此达到改组中央，使自己一跃进入中央核心层的政治目的，其中最典型的事例是1930年王明在上海秘密撰写批判李立三的小册子《两条路线》（又名《为中共更加布尔什维克化而斗争》）。王明、博古等以此作为自己的纲领，在共产国际的支持下，召开了中共六届四中全会，王明也因此成为「正确路线」的代表，跳过中央委员的台阶，进入了中央政治局。

尽管王明和毛泽东在利用修撰党史进行政治斗争方面具有不少相似之处，但细加研究，还是可以发现两者之间仍存有明显的差别。

首先王明的写作是一种个人的行为。王明在撰写《两条路线》时只是中共中央的一个工作人员，他的小册子表达的仅是他本人以及一批留苏学生对党内纷争的看法，虽然王明的观点以后被中共中央所接受，但是王明的小册子并没有经中央全会通过，也没有作为党的正式结论而下达。

其次，王明的小册子重点论述的是他个人对立三路线的批判，并不是对党的整个历史的总结。1938年后，张闻天在延安马列学院讲授〈中国现代革命运动史〉（又名〈中国革命运动史与中共党史〉），张闻天开讲的这门课仅叙述到1927年国共分家，对1927年后党的历史甚少涉及。概言之，四十年代以前，中共还没有一本较正式的被党中央通过的党史范本，也没有一个全面总结党的历史经验教训的正式文件。

或许是受到王明小册子的启示，更或是毛泽东心理中对「名正言顺」的强烈要求，从遵义会议始，毛就极为重视在党的决议中表达自己的观点。〈遵义会议决议〉虽然由张闻天起草，但主要反映的是毛的观点，毛在肯定党的政治路线的同时，实际上已否定了这条政治路线的最重要的方面。1941年，毛为了彻底颠覆原中央的政治合法性。精心编纂《六大以来》，到了9月政治局扩大会议，毛全面批评原中央路线，会后又亲自动手，起草了会议的〈结论草案〉，对修订党的历史决议显出极大的热情与关注。但是毛泽东知道，修订党史一事事关重大，要使自己的论点无懈可击，让党内高层心服口服，还有许多工作要做，其关键问题在于：9月政治局扩大会议的〈结论草案〉只是对中共上层的斗争进行了初步总结，大区一级党的历史问题的讨论还未开展，如果在作中央结论之前，先对大区一级的党的历史进行总结，这就可为正式作好中央结论奠定基础。

1942年10月19日至次年1月14日，在毛泽东的倡议下，由任弼时领导召开了中共西北局高干会议，这次会议历时近三个月，参加会议的并非仅是从事西北工作的干部，延安几乎所有重要机关、部队和学校的首长和各地前来延安参加七大的代表都列席了高干会议。中央领导人从毛泽东开始，刘少奇、任弼时、康生、陈云、彭真、高岗、李富春等依次在会上作重要报告。西北局高干会议的主题除了动员检查「两条心、一条心」、部署审干、讨论边区财政经济问题外，另一个重要内容就是检讨西北地区党史上的「路线是非」问题，而问题的重点在对1935年陕北「肃反扩大化」问题作出新的结论。

在任弼时、高岗的领导下，高干会议对原北方局派驻西北地区的代表朱理治和原边区党委书记郭洪涛进行了面对面的斗争。1942年11月17日、18日，高岗在高干会议上作〈边区党的历史问题检讨〉的报告，全面清算朱理治、郭洪涛的「左倾机会主义路线」，高岗在发言中还批判了「带着张国焘错误肃反路线影响来陕北的红二十五军主要领导者」。[46]会议作出决定：

一、修改1935年中央红军抵陕北后，中央党务委员会关于审查陕北肃反问题的决定，原决定在为刘志丹、高岗平反时仍批评了刘、高犯了右倾错误，现宣布原决定存在错误，将原错误责任人从戴季英（陕甘边政治保卫局局长）、聂洪钧，扩大到朱理治和郭洪涛，并且把高岗封为「正确路线」的代表。

二、对原陕甘负责人朱理治、郭洪涛作出处罚，将两人定为「错误路线」的代表。

这个新决定对毛泽东日后作出正式的党史决定具有重大意义：

一、它开创了用两分法 ——即以「正确路线」与「错误路线」的斗争为纲，总结党的历史的新思路与新方法。

二、它将西北历史问题置放于全党的路线斗争的框架不予以认识，换言之，西北党史上的路线斗争是全党路线斗争的一个缩影，两条路线的斗争不仅中央有，地方也有。一方面，中央的错误路线危害了地方的革命事业；另一方面，地方错误路线的代表又是中央错误路线的代理人和党内基础。

1942年11月；1日，毛泽东在西北局高干会议上作〈布尔什维克化十二条〉报告，对会议所作的历史结论表示满意，毛在谈到党的历史问题时讲到两个重要问题：—、错误路线（毛尚未正式提出「王明路线」的概念）搞光了十分之十，十分之九的苏区工作和十分之十的白区工作。二、西北的结论与全党的结论「是相同的性质」。[47]毛的这番话一方面已为日后的〈历史决议〉定下了调子，另一方面也表明他是将西北决议当作是全党决议的试点。

根据毛泽东的上述精神，1943年1月，任弼时在高干会议上作〈关于中央重新审查陕北「肃反」问题决定的两点解释和检讨历史的教训〉的总结报告，通过对朱理治、郭洪涛的批判，为以后全党的〈历史决议〉对王明、博古的批判确定了几个重要的口径。任弼时指出：

一、从「九一八」至遵义会议之前为错误路线统治全党时期，陕北的情况只是全党的一个缩影。

二、朱理治、郭洪涛「品质恶劣」，「党性根坏，到了陕北这个区域，大摆钦差大臣的派头，有很高的领袖欲，是一种政治野心家，想篡夺陕北（包括陕甘边和陕北）党政军的领导，以满足当领袖的欲望，好来称王称霸」。在这里，只要将朱理治和郭洪涛的名字换上王明、博古，将陕北换成全党，就可成为对王、博的指控，日后对王明、博古、张闻天的批判几乎使用的是与此完全一样的调子。

三、「左倾机会主义」路线造成苏区工作损失十分之九。白区工作损失了十分之十。

四、路线斗争正确与否对革命胜利或失败具有决定性的作用，错误路线可以闹到亡国、亡党、亡头的地步。[48]

1943年6月25日，中共中央西北局作出〈关于高干会议对边区党历史问题检讨的决定〉，同意和批准1942年11月高干会检讨的基本精神及高岗对此问题所作的报告，并且要求边区各级组织、全体干部和党员，「应将高岗同志关于边区党历史所检讨的报告，作为整顿三风的重要文件之一，进行深入的研究的讨论」。[49]

由此可见，西北历史问题的结论实际上是毛泽东在正式作出全党结论前先行了一步，其基本思路与以后的〈历史决议〉完全一致，只是1945年的〈历史决议〉更具理论形态，逻辑论证更严密。

1943年9月政治局整风会议及11月政治局会议开始以后，随看高层路线斗争的进一步展开，毛泽东对起草党的历史决议也愈加重视。任弼时在领导总结西北党的历史结论方面已获得丰富经验，与毛的认识也完全一致，因此毛放手让任弼时主持全党历史决议的写作班子。为了显示毛的光明正大，让犯「错误」同志对批判自己「心服口服」，毛特意吸取「错误路线」代表人物张闻天、博古参加〈历史决议〉的起草工作。在毛泽东的领导下，1944年5月10日成立「党的历史问题决议准备委员会」，1945年4月20日六届七中全会通过〈历史决议〉，复至1945年8月9日，七届一中全会第二次会议再通过修改后的〈历史决议〉。毛泽东对此文件，「精雕细刻」（毛之自谓也），前后共进行七次修改。现在，毛已全面否定六届四中全会，将错误路线的开端定为六届四中全会，毛将不再顾及中央代表团和中共中央在富田事变问题上对他的支持，绕开富田事变问题，全盘否定了任弼时、王稼祥、顾作霖的中央代表团。毛泽东在这份〈历史决议〉中，全面讨伐了以王明、博古为首的「教条主义集团」。[50]同时，也对以周恩来为首的「经验主义宗派」进行了严厉的批判，不点名指责了周恩来等对王明的妥协、支持、拥护，和对毛泽东正确路线构成的危害。

在以毛泽东为中心的新党史中，如何反映作为白区工作「正确路线」代表的刘少奇也是一个至关重要的问题。显而易见，若要肯定刘少奇有关白区工作策略、方针的正确，就必须将其对立面：旧中央领导的三十年代的白区工作予以全盘的否定。1937年春，刘少奇曾就包括党在白区工作在内的党的十年历史评价问题，公开向张闻天发起挑战，但是那次进攻因受到张闻天和其它从事白区工作许多党的干部的强烈反对，而未能取得成功。几年以后，在毛泽东的支持下，刘少奇在党内的地位得到加强，善于窥测风向的康生发现刘少奇的「政治行情」上涨，很快调整了与刘少奇的关系。三十年代初，康生曾经在党内攻击、指责过刘少奇有关白区工作的意见是「右倾机会主义」，但是到了1941年9月政治局扩大会议上，康生来了一个一百八十度的大转弯，竟对历史上反刘少奇的言行作了「自我批评」，康生表示当年自己反对刘少奇是错误的，是受到共产国际的影响云云。康生作为党在白区工作的重要领导人之一，以自己的「自我批评」，初步树立了刘少奇作为白区工作「正确路线」代表的形象。此时的毛泽东正需要刘少奇的鼎力协助，因而对扩大宣传刘少奇采取了完全支持的态度。到了1944年，刘少奇是党在白区工作「正确路线」代表的说法已广为流行，于是，一个苏区工作「正确路线」的代表毛泽东，再加上白区工作「正确路线」的代表刘少奇，新党史的框架基本就建立了起来。在这个新解释系统中，毛泽东的贡献是全局性的，因而是第一位的，刘少奇的贡献主要集中在白区工作方面，在党的「功劳簿」上名列第二。

然而，刘少奇在党内的威望毕竟无法与毛泽东相比，即使与周恩来等长期位居中枢的领导人相比，也显得逊色。将刘少奇树为白区工作「正确路线」的代表，首先就得让那些从事白区工作的干部承认「白区工作损失了百分之百」的观点，而做到这一点却并非容易。

1945年中共七大后，在王世英等长期从事白区工作同志的要求下，在延安召开了由康生召集的白区工作总结会议，这次会议的目的就是为了统一对三十年代白区工作的认识，参加会议的有康生、黄火青（代表中组部）、潘汉年、王世英、王学文等十馀人。康生在会上作了基调发言，强调白区工作出了大量的叛徒、特务，给党带来了很大损失，以此全盘否定中共三十年代的白区工作。但是康生的讲话当场受到王世英的驳斥，王世英详细列举了1932年以后中央军委（上海中央局机构）、中央特科等所开展的情报收集、秘密工作所取得的成就，以证明党在白区的工作并没失败。王世英的发言获得与会者的热烈掌声，但却使康生极为恼怒，不等会议结束康生就退出了会场。[51]这个时期的王世英并不知道康生对白区工作的否定，是为了彰显刘少奇，是毛泽东整体战略的一部分。他也不知道，欲突出刘少奇就必须全盘否定党在三十年代的白区工作，尽管王世英在1936年就受刘少奇领导，与刘少奇有着较密切的工作与个人关系。[52]但是，王世英并不真正懂得「党的高级的政治生活」，他只是从他个人工作和观察的角度对康生的意见表示异议，其结果当然不可能改变党对三十年代白区工作的评价。白区工作总结会议后，毛泽东接见了王世英，没有正面谈论王的意见，只是表示白区工作是革命的一个组成部分。[53]不久，1945年8月9日，在再次修改通过的〈历史决议〉中，正式将刘少奇树为白区正确路线的代表，从而确立了刘少奇作为中共第二号人物的法理依据。这样，一个以毛泽东为中心、以党内两条路线斗争为经纬的中共党史体系基本建成。

1945年春夏，斯大林领导的抗德战争已获全胜，斯大林在世界范围内的威望已达到顶峰。然而正在这个时候，毛泽东却一举打倒了斯大林在中共的代理人。因此毛泽东必须小心翼翼，尽量不触怒斯大林。

据师哲记述，1943年后，毛泽东花了许多时间和精力，对弗拉基米洛夫（中文名孙平）进行「改造和培养」，「毛主席把孙平拉得紧紧的，目的是通过孙的嘴巴把我们的看法汇报给共产国际和斯大林」、试图「把他变成我们的朋友，让他宣传我们的观点」（从弗拉基米洛夫的《延安日奇》看，他对毛的这个目的看得一清二楚）。1944年夏至中共七大召开前夕，毛泽东几乎每周或隔一周与孙平长谈一次，「每次要花三、四个小时」。七大结束后，毛又召见孙平，向他介绍大会情况（孙平参加了中共七大），「让他照提纲向莫斯科汇报」，中心内容有三：「大会是团结的」七大路线「得到了全党拥护」；「大会一致拥护毛泽东和刘少奇作为第一把手和第二把手」。[54]凡此种种，显示出毛泽东纵横捭阖之术已达化境。

毛泽东为了避免斯大林的猜忌，在〈历史决议〉中对原先已准备彻底否定的几个中央历史问题在评价方而作了改动。

其一，关于中共六大。1928年在莫斯科召开的中共六大，是周恩来进入中央核心、成为中共事实上最高负责人的开端。在1943年秋至1944年春召开的中央政治局整风会议上，周恩来遭到与会者严厉指责，与此相联系，大多数与会者都主张否认中共六大。一段时间内，毛泽东放任这种对中共六大的指责——六大是在布哈林指导下召开的，而布哈林早已被斯大林处决，否认六大不致于得罪斯大林（将中共「机会主义」的思想渊源归之于所谓德波林学派——与布哈林关系密切的苏联理论家——成为延安一种流行的说辞）。但是，否定中共六大，遭到周恩来的抵制，周恩来搬出当年斯大林对中国革命的一些观点，强调六大开始注意红军和武装革命功不可没。毛泽东经过考虑，决定对六大基本予以肯定。毕竟斯大林在中共六大期间，多次接见周恩来，对中共六大极为关注，贸然否定六大，不可避免将引起斯大林的怀疑。于是，毛泽东为了显示自己的党内历史老资格，教训王明、博古等人，在许多场合多次宣称，自己是迄今仅有的六大选出的几名中央委员之一。

其二，六届四中全会和五中全会是否合法问题。在1943年秋以后，随着毛泽东、刘少奇、康生等对王明、博古、周恩来批判的调子愈来愈高，在中共领导层内，已出现王明、博古是内奸，是专门来破坏中共的论调，王明、博古似乎马上面临被捕的局面。在中央政治局整风会议期间，毛泽东尽性地斥骂王明、博古及其后台——1938年已被斯大林枪毙的原共产国际东方部部长米夫。在这种气氛下，由米夫一手策划召开的六届四中全会及由博古、周恩来在江西苏区召开的五中全会，就开始被认为是非法篡权会议。但是，在1943年12月22日季米特洛夫来电后，毛泽东经周密思考，最后决定，将王明、博古仍视为党内问题（不再认为是内奸），承认四中、五中全会均为合法会议。米夫虽被斯大林处死，并不意味着就可以借沟出水，将被共产国际批准的六届四中及五中全会乘机指为非法。如果把长期在莫斯科工作、斯大林对之较为熟悉的王明等人指为敌人，则又走得太远，特别是在眼下中共还需斯大林支持的时刻。

在毛泽东的精心指导下，〈历史决议〉圆满完成。从此，它成为毛泽东手中掌握的一个对付党内同僚的「紧箍咒」，在1949年后为毛的每一个政治斗争服务，一直到1966年刘少奇倒台，才从《毛泽东选集》中撤出〈历史决议〉。

〈历史决议〉的完成是毛泽东胜利大进军的一个路标，毛无惊无险，就将政治上的绝对优势化为新党史的样本。

毛泽东在加紧修订〈历史决议〉的同时，重建中央机构的工程也在抓紧进行。

重建中央领导机构的中心任务之一是调整中央书记处的格局，在延安整风运动中，毛泽东采用非常手段，冻结中央政治局和书记处的部分权力。1943年3月，在周恩来等缺席的情况下，又对中央书记处实行重大改组，1937年12月政治局会议——六届六中全会的书记处成员只有毛泽东一人继续保留书记职务，加上新任书记刘少奇、任弼时，中央书记处只有三人。对这种情况，尽管大多数中共领导人口不敢言，但长期以往，毕竟难以服众。尤其在周恩来等已返回延安、对以往过错作了全面检讨并表态全力拥护毛泽东后，再将周恩来排斥于最高领导层之外，似多有不妥。

调整中央书记处也和整风、审干已进入后期扫尾阶段有关。现在一度代行政治局、书记处功能的中央总学委已完成使命，随看甄别阶段的到来，客观上也要求恢复党的日常领导机构的正常运作。

最后，抗战即将胜利，中共将面临新的复杂形势，也迫使毛泽东不得不考虑建全党中央领导机构的问题。随着抗战期间中共力量的急剧增长和即将到来的抗战胜利，中共马上要迎来一个新的时期。新的环境和新的形势需要全党上下一心，一致对外，显然，1943年的中央格局已不能适应目前党所面临的形势和新的任务。

正是基于上述因素，1944年5月中共六届七中全会开幕之时宣布，由毛泽东、刘少奇、周恩来、朱德、任弼时五人组成主席团，代行政治局和书记处的职权，此五人主席团实际就是延安整风后新产生的中共最高领导核心，也是未来中共七大新组成的中央书记处组成人员。

在这五人领导层中：

毛泽东是主宰全局的领袖，

刘少奇是仅次于毛的党内第二号人物，

周恩来位居第三，

朱德作为红军和八路军总司令，其中央书记的职务在根大程度上只具象征意义，

任弼时自1940年进入核心层，全力支持毛，1943年成为三人书记处成员，现在继续保留中央书记的职务。

至此，延安整风运动所要达到的改组中共最高核心层的目标已经完成大半，下一步就是在中共七大上选出新一届中央委员会。

五 中共七大召开及博古、张闻天等人的公开检讨

1945年4月，中共七大在延安杨家岭中央大礼堂召开，这次会议是在严格保密下进行的，所有代表的笔记本在当天会议结束后，都须编号上交中央办公厅保管。全程参加会议的外国人只有苏联驻延安观察员弗拉基米洛夫，日本共产党代表冈野进（即野坂参三）仅参加了部分会议。

中共七大以毛泽东的胜利而载入史册，毛泽东昔日的政治对手及一批党和军队的重要领导干部，在大会的讲台上相继对自己的错误向全党和毛泽东作出检讨。

毛泽东鼓动那些具有雄厚革命经历的党的负责人在全党面前公开认错，有极现实的意义：彼等的检讨一则证明毛之正确；二则用他们自己的嘴，清除或削弱彼等在党内之广泛影响，树立毛的领袖地位的绝对权威；第三，毛从此手握批评之主动权，可随时给「犯错误」的干部念「紧箍咒」，使其绝对服从自己的领导；第四，以此向斯大林表明，毛所作所为光明正大，被批判的干部已心悦诚服，毛是当之无愧的中共领袖。

王明本属应予检讨的头号人物，但因患重病未能参加全程的会议。王明本来要向大会请假，毛泽东亲自上门劝说，请王明务必参加大会的开幕式。于是，王明被抬着担架送入会场，以显示全党在毛泽东领导下的空前团结。[55]

在七大召开前夕的1945年4月20日，经毛泽东、刘少奇、朱德、周恩来、任弼时的「帮助」，王明向六届七中全会主席团交出长篇书面检讨，他表示接受〈历史决议〉对自己的全部批判，并且声称，将努力学习毛泽东思想，服从毛泽东的领导。

王明以后宣称，当年他的检讨是被迫的。他说，一些前去探望他的同志劝他作出检讨，并列举理由：共产国际已经解散，再也没有什么组织可以申诉自己的意见了……如果你拒绝承认七中全会的决议。反正七大也能通过类似的决议，如果那时你再不服从，就会把你开除出党，那时要进行斗争，就更加困难了……。[56]显然，王明是抱看「留得青山在，不怕没柴烧」的心理被迫承认「错误」的。

博古是在大会上作公开检讨的「教条宗派集团」的首要人物。1945年5月3日，博古向大会做长篇检讨，他流看眼泪对自己作了全盘否定和鞭挞（在前不久的六届七中全会上，博古的「思想还搞不通」）。博古在大会发言中，以自己的错误、荒谬和对革命带来的危害来证明毛泽东的伟大与正确。

在博古之前，5月2日，张闻天也在大会作公开检讨。张闻天作为「教条宗派集团」的骨干，自然是罪责难逃。张闻天的检讨采用对比法，以自己为错误的一方，以毛泽东为正确的一方，全盘否定白己，在对比中几乎用尽所有贬义词汇，痛责自己的愚蠢、狂妄、肤浅和食洋不化。张闻天表示从此要「以郑重与谨慎的态度来在实际行动中学习毛泽东同志的思想与作风」。

张闻天的检讨堪称「新我」战胜「旧我」，是在「灵魂深处爆发革命」的一个样本，也是将自我谴责与歌颂毛泽东相结合的一个范例。他首先将自己形容成一个对革命成事不足，败事有馀，一贯给革命造成危害的小资产阶级分子，本没有资格担任领导，只是被「超级的提拔」，才进入中央领导机构。张闻天说：

在这次整风运动中，首先使我深刻感觉到的，就是我过去自高自大，自以为是的骄傲态度，曾经妨碍了我认真学习毛泽东同志的思想与作风，……关于我过去教条主义，左倾机会主义、宗派主义等错误的尖锐与深刻的批评，使我的骄病有了转机。这里，我首先应该感谢毛泽东同志、刘少奇同志对于我的帮助。……为了真理，我曾经必须从我自己的身上撕去一切用虚假的「面子」与「威信」所织成的外衣，以赤裸裸的暴露我自己的一切丑相，我曾经必须打倒把我高悬在半空中的「地位」与「头衔」的支柱所搭成的空架子，使我从天上直摔到地下。……我的无产阶级的灵魂，就是这样，悄悄地在斗争中占了上风。

张闻天继续说：

（毛泽东是一切方面的模范）他的思想与情感就是人民的思想与情感，他的痛苦、欢喜与愤怒，就是人民的痛苦、欢喜与愤怒，……他与人民的结合是如此的「密切」，因而分不出究竟他是人民，还是人民是他。……这是真正伟大的人格！……在这伟大的人格面前，我们感觉到真正的骄傲与光荣……而同时我们又感觉到我们自己是如何渺小呀！

张闻天表示，他是一个坏思想、坏作风根深蒂固的人，「你们如果轻易相信我，你们可能犯错误」。张闻天恳求毛泽东继续「帮助」「改造」他，他自己则要「赎罪于万一」！[57]

在博古、张闻天之后，杨尚昆、朱瑞等被划入「教条宗派」的领导干部，在大会发言中，也都对自己以往所犯错误表示忏悔。

周恩来作为「经验宗派」的代表人物，在七大开幕式的演说和4月30日向大会所作的〈论统一战线〉的发言中，都对自己的「错误」作了自我批评，彭德怀、刘伯承、叶剑英也分别就自己所负责的工作中的错误，各自作了检讨。彭德怀在4月30日的大会发言中，还像其它高级领导人那样，将自我检讨与歌颂毛泽东结合起来。他说：华北抗战八年所取得的成绩，与毛泽东的正确路线和中央的许多具体指示规定是分不开的，与朱德的名字也是分不开的，同时也有赖于华北党的长期斗争历史和刘少奇对中共中央北方局的正确领导。[58]

中共领导干部在七大上做公开检讨是被精心安排的。做检讨的人无非是两类人，一类为留苏干部，即「教条宗派」分子，另一类为中共老干部，即「经验宗派」分子。毛泽东的亲信均不在做检讨之列。

康生在七大期间是一个备受代表们瞩目的人物，与会代表中一些人曾在审干、抢救运动中蒙受打击，现在他们都得到甄别，党也承认在抢救运动中出现过偏差，因此他们都迫切希望康生能在大会上对此问题作出检讨。然而这些干部的愿望注定要落空，因为康生的所作所为皆为毛泽东所批准，他不认为自己有何过错，毛泽东也不愿看到康生在七大会议上受到指责。

大会本来计划安排康生做审干、反特斗争的报告，后毛泽东、刘少奇等以七大应解决党在当前斗争中的任务为由，取消了康生的报告，改由他在大会作发言。5月2日，康生在七大第六次会议上作对毛泽东政治报告的认识和两年多反奸工作经验教训的发言，康生在发言中，未作一字的自我批评，引起与会者的强烈不满。毛、刘于是专门安排曾积极参与领导中央党校审干的原党校一部主任古大存在大会作专题发言。5月11日，古大存在七大第十次会议上作广东党在开展武装斗争的经验教训的发言，他在发言中就势大谈审干的必要性。古大存强调，审干十分重要，有缺点错误在所难免，而这些错误是在正确路线上，并且已经改正，因此不必死抓住这点去做口实。古大存称，在抢救运动中，边区老百姓的政治警惕性提高了，国民党的特务政策破产了，这就是说党得到了根大的胜利。古大存在发言中就中共南方工作委员会、粤北省委被国民党破坏的教训（1944年被国民党破获，南委副书记张文彬遭国民党逮捕并被杀害，南委负责人涂振农被捕叛变），强调必须加强对国民党特务政策的警惕。他批评从大后方撤退来延安的同志不能正确地对待党的审查，他说，有些同志因审干受到冲击而对审干表现的那样愤慨。古大存指责道，这些人拉拢对审干不满的同志，袒护嫌疑分子，这里骂，那里骂，操他娘×你妈，他们为什么不痛恨国民党的特务政策，不去想一想那些牺牲的同志，却因个人情绪受一点刺激就永世不忘呢？！至于南委和粤北省委被破坏，我们在什么时候，什么地方听过大后方提起过这个沉痛的教训？使我们的同志们以后从这个教训里面去警惕国民党的特务政策呢？没有！[59]——此时的古大存可能不知道他的这番话已经伤害到周恩来，因为大后方的党受周恩来领导，而中共南方工作委员会（南委）作为南方局的下属机构更是由周恩来直接领导，批评大后方的党不重视反奸斗争就是批评周恩来，且这种说法根本不符合事实。在抢救高潮中，周恩来曾主动为那些受到打击和怀疑的从大后方撤退来延安的同志作出证明和辩解，如果依照古大存的逻辑，周恩来的行为也称的上是「袒护嫌疑分子」和「拉拢对审干不满的同志」了。古大存虽是一位老党员，却不懂「党的高级政治生活」，他在七大的发言说出了毛泽东、刘少奇、康生、彭真想说又不便说的话，全面地表达了毛、刘、康、彭在抢救问题上的观点，客观上为康生等作了掩护。于是，大会期间，康生心安理得地欣赏和他地位不相上下的领导人，在全党面前自我羞辱，与会者虽然对康生强烈不满，但大家对他却无可奈何。

属于刘少奇系统的干部在中共七大上也受到保护。彭真在中央党校领导整风审干，曾伤害过许多干部，同样引起党内的不满，但是彭真等皆被划入刘少奇白区正确路线的大旗之下，他们的威信只能被提高，而不能像「教条宗派」分子和「经验宗派」分子那样受到打击。

六 毛泽东的胜利与中共新的领导核心

中共七大是毛泽东将其经过多年的努力与斗争而获得的胜利，以组织的形式予以体现和确认的会议。

在中共七大上全党正式接受以毛泽东思想作为中共的指导思想和行动方针，毛成为无可争议的中共最高领袖，毛昔日的政治对手在全党面前向毛缴械投降，毛以自己的意志彻底改造了中共，七大选出的中央委员会和七届一中全会选出的政治局，具体体现了毛泽东主宰下的中共新格局。

原「教条宗派」分子，前政治局候补委员凯丰，尽管自三十年代后期就积极靠拢毛泽东，甚至在延安整风初期还十分活跃，但终因在遵义会议上反毛泽东的历史旧帐，而未能进入中央委员会。

原「经验宗派」分子，前政治局候补委员，瑞金时代的国家政治保卫局局长邓发，因在江西时期负责肃反，结怨甚多，早在三十年代末就逐渐失势，邓发在1936年去苏联后，与王明的关系又颇为密切。在新疆任中共代表时，对毛泽东略有微辞，此次也在中央委员选举中落选。

抗战前期地位显赫，一度担任中共山东分局书记，与博古等关系密切的前中央候补委员朱瑞，和前中央候补委员、原北方局书记杨尚昆，未能和一般大区负责人一样，被选入新的中央委员会。

原「教条宗派」分子、前政治局候补委员王稼祥，只因毛泽东亲手点燃的反「教条宗派」的大火，差点烧到失控的地步，竟需要毛出面为王稼祥说几句好话，才被选为中央候补委员。

王明、博古作为「错误路线」的象征人物，被保留在中央委员会，但名列中央委员三十三人中的倒数第一和第二。

由毛泽东挂帅的新政治局也兼顾了历史与现实。七届政治局只保留一名原教条宗派分子张闻天，这也是对张闻天较早从王明集团中分化出来，长期配合、服从毛泽东的犒劳。

前政治局委员周恩来、陈云保留了他们原先的职务。在1935年末瓦窑堡会议补选为政治局委员的彭德怀，作为军队代表，继续担任政治局委员，以显示毛泽东公正、宽大，「惩前毖后，治病救人」。

将任弼时选为政治局委员是顺理成章，现在任弼时名列毛泽东、刘少奇、周恩来、朱德之后，成为中央书记处第五号人物。

新政治局的组成安排也反映了刘少奇力量的急速上升，刘少奇的老部下彭真跳过中央委员的台阶，一跃进入政治局。刘少奇在中共七大这次党内权力再分配的过程中，大大加强了自己在中共组织系统中支配性的影响，这主要表现为，在毛泽东的支持下，刘少奇的一批老部下，突破了因历史上曾被国民党关押于监狱和反省院而造成的干部使用方面的限制，顺利地进入了中央委员会。

1943年11月，一批原从北平、天津等地国民党监狱和反省院出狱的中共干部相继来到延安。尽管1937年他们出狱曾经毛泽东、张闻天批准，但是在审干和七大代表的资格审查中，这批人当年出狱的问题又被重新提起。早先，由陈云主持的中央组织部曾倾向于将彼等的出狱视为政治历史问题，在干部使用方面予以一定的限制（1940年就开始了对七大代表的资格审查）。现在，官司打到毛泽东那里，毛亲自接见薄一波等，询问有关情况，最后作出有利于薄一波等的安排，陈云原先担任的中央组织部长一职也由彭真正式接替。毛泽东此举固然与其当年知晓薄一波等出狱经过有关，更因薄一波、安子文、林枫等人皆属刘少奇的得力部下，且在抗战爆发后。从事领导华北敌后武装工作，在招兵买马方面功劳卓著。毛泽东不囿成规，对刘少奇系统的干部表示充分信任，并在组织安排上予以重用，以此作为对刘少奇支持自己的回报。1945年，在中共七大召开期间，陈赓等部分七大代表再一次提出薄一波等因出狱问题不宜担任中央候补委员的意见（在酝酿名单中，薄一波被列入候补中委），陈赓向刘少奇、周恩来反映了自己的看法，毛泽东发话，将反对意见挡了回去。毛并说，将薄一波安排为候补中委本来就不妥，其意是薄一波有资格担任正式中央委员。[60]结果，在七大中委选举中，薄一波、安子文等皆当选为中央委员。

高岗作为西北地方党和军队的代表，与彭真一样，也一步跃过中央委员的台阶，直接进入政治局，这个时期，高岗受到毛泽东的青睐，被认为是毛的亲信。

康生是老政治局委员，在七届一中全会上继续蝉连，随着形势巨变，中共急需一致对外，而对内整肃的任务已经完成，康生长期担任的中央社会部部长一职由李克农接任，康生成为挂名政治局委员，马上陷入「失业」的境地。此时毛泽东已暂时用不着康生，于是他只得主动请求去山西，以后又去山东渤海区，在两地搞了一场极左的土改。

中共七大召开及新的中央领导核心的建立，标志着毛泽东领导下的中共已取得空前的团结，毛声称，「教条宗派」与「经验宗派」已被打碎，不复存在了。经全党奋斗，几年努力，1949年中共革命终于成功。但是，曾经一度失去踪影的「帽子」，数年后又忽隐忽显，飘浮在毛泽东那些同僚的头顶之上，康生又重新被从笼子里放出。自五十年代中后期始，毛泽东重又频念紧箍咒：1958年周恩来被批评，1959年庐山会议上，再掀历史老帐，斗争彭德怀、张闻天，指责朱德，延安整风时期的两顶帽子重新飞舞。而到了1966年文革爆发，毛更将他在整风期间提拔的刘少奇、彭真、陆定一等全部打翻在地，刘少奇等只能束手待毙，连招架之力也没有——怨怪毛泽东也不全对，难道不是因为他们才直接、间接造成了这一切！当年不正是刘少奇等将毛泽东捧为至尊至圣，使毛获得了予取于夺、凌驾于全党、无人能予制衡的绝对权力！现在刘少奇等意识到这一点已太晚，这正印证了毛泽东的一句名言：「搬起石头砸自己的脚」！

--------------------------------------------------------------------------------

[1]和培元：〈论哲学的特性与新哲学的中国化〉。《中国文化》第3卷，第2、3期合刊，1941年8月20日出版；和培元：〈论中国的特殊性〉，《中国文化》创刊号。

[2]《刘少奇年谱》，上卷，页357-58。

[3]《毛泽东年谱》，中卷，页434-35。

[4]刘少奇：〈肃清党内盂什维主义思想〉，载《毛泽东选集》，第1卷；代序，〈论毛泽东思想〉（苏中出版社，1945年），页1。

[5]朱德：〈「七一」二十二周年感言〉，载《毛泽东选集》，第1卷，代序，〈论毛泽东思想〉，页1。

[6]彭德怀：〈民主政治与三三制政权〉，载《毛泽东选集》，第1卷，代序，〈论毛泽东思想〉，页14－15。

[7]陈毅：〈伟大的二十一年〉，载《毛泽东选集》，第1卷，代序，〈论毛泽东思想〉，页8、12、11。

[8]参见《毛泽东选集》，第1卷，代序，〈论毛泽东思想〉，页22；另见《文献和研究》，1986年第5期，页321。

[9]《毛泽东选集》，第1卷，代序，〈论毛泽东思想〉，页19。

[10]陆定一：〈为什么整风是党的思想革命〉，载《毛泽东选集》，第1卷，代序，〈论毛泽东思想〉，页13。

[11]王稼祥：〈中共与中华民族解放的道路〉，载《毛泽东选集》，第1卷。代序，〈论毛泽东思想〉，页5。

[12]博古：〈在毛泽东旗帜下，为保卫中国共产党而战！〉，载《毛泽东选集》，第1卷，代序，〈论毛泽东思想〉，页20。

[13]邓发：〈谁爱护青年？谁戕害青年？〉，载《毛泽东选集》，第1卷，代序，〈论毛泽东思想〉，页17。

[14]艾思奇：〈《中国之命运》的愚民哲学〉，载《毛泽东选集》，第1卷，代序；〈请毛泽东思想〉，页21。

[15]徐特立：〈毛主席的实际精神〉，载《毛泽东选集》，第1卷，代序，〈论毛泽东思想〉，页5。

[16]吴玉章：〈我的思想自传〉，载《吴玉章文集》，下，页1337-38。

[17]周恩来：〈在延安欢迎会的演讲〉，载《毛泽东选集》，第1卷，代序。〈论毛泽东思想〉，页17-18。

[18]白修德着，马清槐、方生译：《探索历史》，页163。

[19]《谢觉哉日记》，上，页550。

[20]《谢觉哉日记》，上，页550。

[21]王明：《中共五十年》，页146-47。

[22]刘英：《在历史的激流中——刘英回忆录》，页128。

[23]王明：《中共五十年》，页148。

[24]《胡乔木回忆毛泽东》，页289、290。

[25]刘英：《在历史的激流中——刘英回忆录》，页128。

[26]博古虽然在1943年9月后的政治局整风会议上作了检讨，但仍未被毛泽东放过，毛在1943年12月28日发给各中央局、中央分局的电报中，将王明、博古捆在一起鞭打，该电报对王、博均不称「同志」，并说「现在除了王明、博古以外，一切领导同志都是团结一致的」。由此也可看出博古当时境况的险恶。参见王明：《中共五十年》，页149。另参见李志英：《博古传》（北京：当代中国出版社，1994年）页453。

[27]《刘少奇年谱》，上卷，页430、433。

[28]《刘少奇年谱》，上卷，页430、433。

[29]《胡乔木回忆毛泽东》，页286。

[30]〈中央关于学习《反对统一战线中的机会主义》一文的指示〉（1943年12月28日），载中央档案馆编：《中共中央文件选编（1943—1944），第14册，页142-43。

[31]《彭德怀年谱》，页275、280-81、289-90、281、290、295。

[32]《彭德怀年谱》，页275、280-81、289-90、281、290、295。

[33]《彭德怀年谱》，页275、280-81、289-90、281、290、295。

[34]《彭德怀年谱》，页275、280-81、289-90、281、290、295。

[35]《彭德怀年谱》，页275、280-81、289-90、281、290、295。

[36]《彭德怀年谱》，页275、280-81、289-90、281、290、295。

[37]《彭德怀自述》，页238。

[38]中国人民革命军事博物馆：《百团大战历史文献资料选编》（北京：解放军出版社，1991年），页14。

[39]聂荣臻：《聂荣臻回忆录》，页507。另参见薄一波：〈回忆陈毅同志二、三事〉（1988年6月30日），载薄一波：《领袖·元帅·战友》（增订本）（北京：中共中央党校出版社，1992年），页139-40。

[40]参见薄一波：《领袖·元帅·战友》（增订本），页368-69。

[41]师哲：《在历史巨人身边——师哲回忆录》，页269-70。

[42]1945年彭德怀对薄一波说，他这个人是「高山上倒马桶，臭气出了名的」，参见薄一波：《七十年奋斗与思考》，上卷，《战争岁月》。页367。

[43]聂荣臻：《聂荣臻回忆录》,页560-64。另参见薄一波：〈回忆陈毅同志二、三事〉（1988年6月30日），载薄一波：《领袖·元帅·战友》（增订本）（北京：中共中央党校出版社，1992年），页139-40。

[44]《当代中国人物传记》丛书编辑部编：《陈毅传》（北京：当代中国出版社，1991年），页323。

[45]薄一波：《领袖、元帅·战友》（增订本），页141。

[46]高岗：〈边区党的历史问题检讨〉（1942年11月17、18日），载郭华伦：《中共史论》，第3册，页96。

[47]毛泽东：（布尔什维克化十二条），载《毛泽东论党的历史》，页36-37

[48]任弼时：〈关于中央重新审查陕北「肃反」问题决定的两点解释和检讨历史的教训〉，中国人民解放军第一炮校政教室翻印，1980年10月。

[49]郭华伦：《中共史论》，第3册，页120。

[50]在1945年通过的〈历史决议〉中没有点王明、博古的名，1950年8月19日，毛泽东指示对〈历史决议〉再作修改。点出王明、博古名字，作为附录收人《毛泽东选集》第2卷，以至人们长期以为王明、博古在1945年〈历史决议中就被公开点名批判。

[51]段建国、贾岷岫着，罗青长审核：《王世英传奇》，页200。

[52]数十年后的1968年，王世英因「刘少奇叛徒案」，被康生、江青等折磨死于秦城监狱。

[53]段建国、贾岷岫着，罗青长审核：《王世英传奇》，页201。

[54]师哲：《在历史巨人身边——师哲回忆录》，页220－22。

[55]王明：《中共五十年》，页170-71、157。

[56]王明：《中共五十年》，页170-71、157。

[57]张闻天：〈在中国共产党第七次代表大会上的发言〉，《中共党史资料》第53辑，页15-16、8-9。

[58]《彭德怀年谱》，页297。

[59]参阅杨立：《带刺的红玫瑰花——古大存沉冤录》，页32-34。

[60]参见薄一波：《领袖·元帅·战友》（增订本），页375。


孤独书斋-电子书库-社会历史-《红太阳是怎样升起的：延安整风运动的来龙去脉》-《2002年重版后记》

2002年重版后记

这本书从酝酿到写作经历了一个漫长的过程，八十年代，我产生了写这本书的念头，但促使我对延安整风这一历史事件萌发兴趣则是在更久远的年代。

我是在1961年的南京读小学的，那是一个政治意识畸形发展的年代。从1963年初开始，我对母亲订阅的《参考消息》发生了兴趣，经常躲看她偷偷阅读。我也从那时起，养成了每天读江苏省党报《新华日报》的习惯。可是我对那时的社会状况并不清楚——应该说，除了雷锋、革命先烈、越南、红军长征的故事，那时我的头脑中并没有任何其它东西，但是到了1963年下半年后，情况发生了变化，我愈来愈注意《参考消息》和报纸上刊载的有关中苏两党论战的报道。1964年春夏之间，我从《人民日报》上看到苏共中央书记苏斯洛夫在苏共二月全会上作的「反华报告」，第一次看到对斯大林、莫洛托夫制造三十年代大恐怖罪行的揭露，以及对毛泽东、对大跃进、人民公社的批评——这对于我是一个极大的震动（这份报告给我留下极为深刻的印象，以后我长期保留这份《人民日报》）。我开始思考苏斯洛夫报告中所论及的一些词汇：毛泽东是「左倾冒险主义」、「新托洛茨基主义」、「唯意志论」等等（七十年代，我从内部读物才知道，苏斯洛夫是一个顽固的教条主义者。近年出版的俄罗斯资料透露，1964年苏共党内的革新势力利用与中共的论战，削弱了斯大林主义者在苏联的阵地，一度遏制了保守势力复辟的势头，正是在这样的背景下，保守的苏斯洛夫才在苏共中央二月全会上作了这个报告）。对于这些话，当时我似懂非懂。我联想自己的日常生活，几年前那些饥饿的日子，我随母亲去南京郊外的农场去探望因「右派」问题而被下放劳动的父亲，1963年夏，我已被南京市外语学校录取，却因政审不通过而被拒之门外。不久甚至连小学也讲起「阶级路线」，我因出身问题越来越感到压力。在这种情况下，我迎来了1966年，也就是在这个时候，在学校的号召下，我通读了《毛选》一至四卷，我多次阅读收人《毛选》中的〈关于若于历史问题的决议〉以及毛的〈改造我们的学习〉、〈反对党八股〉，于是我知道了「整风运动」这个词。

紧接着文革爆发，我从每天读的《新华日报》上发现，1966年5月初北京召开的欢迎阿尔巴尼亚党政代表团的群众大会上不见了彭真的名字，接下来我就读小学的一些干部子弟（我的小学邻近南京军区后勤部家属大院和《新华日报》社家属区），手拎红白相间的体操棒在操场上殴打一位「成份不好」的三十多岁姓余的美术教师，校长兼支部书记则装着什么也没看见。

南京1966年8月下旬的红色恐怖给我留下了终身难忘的印象。我的家庭受到冲击，有一天，我无意中听到父母的谈话，父亲说，这一次可能躲不过去了，再不跑，可能会被活活打死。父亲终于离家出逃。躲在山东农村老家那些纯朴的乡亲中避难，不久，我家附近到处贴满了父亲单位捉拿他的「通缉令」。

在文革的血雨腥风中，我看到了多少景象！曾几何时，那些在文革初期指挥揪斗「死老虎」的当权派自己根快也被拉下了马，「周扬四条汉子」、「彭罗陆杨」、「刘邓陶」像走马灯似地被「扫入历史的垃圾堆」，真是「一顶顶皇冠落地」！从那时起，我就无师自通地学会了报纸上的「排名学」。1967年初，在南京大学的操场上，我亲眼看见江苏省委第一书记江渭清被批斗，就在半年前，我们小学的校长还是满口「江政委」唤个不停。不久我又去了省委办公大褛，那里正举办所谓「修正主义老爷腐朽生活」的展览，那宽大的带卫生间和休息室的书记办公室，那嵌在舞厅天花板壁槽内的柔和灯光，无一不使我头脑翻江倒海。

我的家庭背景使我不能参加这场革命，我在家庭中受的教育以及我从各种书籍中所获得的精神营养也使我不会去欣赏那些在革命名义下所干的种种凌虐人的暴行。在文革前，我家有一个区文化馆图书室的借书证，因此我读过不少中外文学、历史读物。至今我还记得，在恐怖的1966年8月，我如何从母亲的手中夺下她正准备烧掉的那套杨绛翻译、勒萨日着的《吉尔·布拉斯》等十几本书籍。在焚书烈火中被抢救下来的《吉尔·布拉斯》、范文澜的《中国通史简编》、普希金诗选、《唐诗三百首》等给了我许多温暖，让我在黑暗的隧道中看到远处一簇光。

在文化大革命的狂风暴雨中，希望之光是黯淡和飘忽的。1967年初，我在家附近的长江路南北货商店墙上看到一张写有「特大喜讯」的大字报，上面赫然写着叶剑英元帅最近的一次讲话，他说，我们伟大领袖身体非常健康，医生说，毛主席可以活到一百五十岁。看到这张大宇报，我头脑轰地一响，虽然有所怀疑，但当时的直觉是，这一下，我这一辈子都注定要生活在毛泽东时代了。我马上去找我的好友贺军——他目前住在美国的波士顿，告诉他这个消息，我们一致认为，毛主席不可能活到一百五十岁，因为这违反科学常识。

从这时起，我在心里消悄地对毛泽东有了疑问，我知道在中国，一切都凭他一个人说了算，其它人，即使刘少奇，虽然〈历史决议〉对他评价极高，虽然在文革前到处都能看到毛、刘并列的领袖标准像，虽然刘少奇夫妇访问东南亚是何等的热烈和风光，但是如果毛泽东不喜欢，刘少奇马上就被打倒。我又看到自己身边发生的一些事，离我家不远一个小巷的破矮平房里，住着与我同校但不同班的一对姐弟和他们的父母，他们的父亲是「阶级敌人」，他们的妈妈是一位普通的劳动妇女。因为不能忍受歧视和侮辱，这位母亲竟失去控制，将毛主席的画像撕碎并呼喊「反动口号」，结果在1970年南京的「一打三反」运动中被枪毙。召开公判大会那一天，我的中学将所有学生拉到路边，观看行刑车队通过，美其名曰「接受教育」，这姐弟两人也被安排在人群中，亲眼目睹他们的母亲被五花大绑押赴刑场。车队通过后，学校革委会副主任要求全校各班立即分组讨论，于是所有同学都表态拥护「镇压反革命」——所有这一切都让我对毛产生了看法。我知道这些看法绝不能和任何人讲，甚至不能和自己的父母讲，只能深埋在心中。

在那令人窒息的岁月里，没有希望，没有绿色，除了从小在一起长大的贺军，差不多也没有任何可以与之交心的朋友（即使我们之间的谈话也小心翼翼，绝不敢议论毛泽东），但是，我的心中仍存有一线微弱的光。我的家附近有南京某中学留守处，这个中学已被勒令搬至农村，所有被封存的图书都堆放在留守处的大仓库里，由一姜姓老先生看管（老人是山东人，年青时被国民党拉去当兵，被解放军俘虏后成为「解放」战士）。至令我仍感激这位老先生，是他允许我每周进一次仓库借一旅行袋的书，下周依时交换。正是在那里，我翻检到1958年《文艺报》的〈再批判〉专辑，因而我第一次读了王实味的〈野百合花〉和丁玲的〈三八节有感〉。在那几年，我从这个仓库借去大量的中外文学和历史书籍，至今还记得，孟德斯鸠的《一个波斯人的信札》、罗曼·罗兰的《约翰·克利斯朵夫》、惠特曼的《草叶集》、叶圣陶的《倪焕之》、老舍的《骆驼祥子》，就是在那个时候读的。1971年后南京图书馆局部恢复开放，我又在每个休息日去那里读《鲁迅全集》，将包括鲁迅译着在内的旧版《鲁迅全集》全部通读了一遍。正是这些作品支撑起我的人文主义的信念。

七十年代中期，国内的政治局势更加险恶，我的一位熟人的弟弟，因愤恨江青的专横，在1975年从其家中的阁楼上跳下自杀身亡。我的家也每天受到居民小组老太太的监视，只要家里来一外人，她就站在门口探头探脑。1976年夏天的一个晚上，我与好友贺军坐在长江路人行道的路边，我背诵了鲁迅的话：「地下火在运行，岩浆在奔突……」（1995年8月底，我与贺军在纽约第五大道的街心花园坐了半天，我们共同回忆起往昔岁月，我们都谈到1976年夏在长江路边的那次谈话）。

在文革期间，我读了许多毛泽东的内部讲话和有关「两条路线斗争」的资料，这些资料真真假假，其中不少充斥着大量的歪曲和谎言，然而它们还是激起了我强烈的兴趣。结合文革中所发生、暴露出的一切，以及自己的生活感受，我愈来愈有一种想探究中共革命历史的愿望，在这个过程中，我注意到了延安整风运动——这虽然是距那时以前几十年的往事，但我还是隐约感到，眼下一切似乎都与它有联系。在大字报和各种文革材料中，我难道不是经常读到毛和其它「中央首长」的讲话吗：什么「XXX最坏，在宁都会议上，他想枪毙我」，「刘少奇在抗战期间勾结王明反对毛主席的独立白主方针」，什么「XXX在延安审干中查出是自首分子，因此对他控制使用」，还有「王明化名马马维奇在苏联恶毒攻击伟大领袖毛主席」等等。

在那些年里，我虽然是「生在新社会，长在红旗下」，却不知填了多少表格，从小学、中学到工作单位，每一次都要在「政治面貌厂「社会关系」栏内填写老一套的内容。看看周围的人，大家也一样要填表。我工作单位的人事干事是从老解放区来的，她说，这是党的审干的传统，是从延安整风开始推广的，那么延安整风运动又是怎么一回事呢？带看这些疑问，1978年秋，我以历史专业作为自己的第一选择：考入了南京大学历史系。

1979年后的中国大学教育开始发生一系列重大变化，我经历了那几年由思想解放运动而带来的震撼并引发了更多的思考。在课堂上，我再次听老师请延安整风运动，我也陆续看到一些谈论「抢救」运动的材料，然而所有这些都在维持一个基本解释：延安整风运动是一场伟大的马克思主义的教育运动。1979年我还读到周扬那篇有名的文章〈三次伟大的思想解放运动〉，周扬将延安整风与五四运动、七十年代末的思想解放运动相提并论，谓之为「思想解放运动」。在大学读书的那几年，我知道，虽然毛泽东晚年的错误已被批评，但毛的极左的一套仍根深蒂固，它已渗透到当代人思想意识的深处，成为某种习惯性思维，表现在中国现代史、中共党史研究领域，就是官学盛行，为圣人避讳或研究为某种权威论述作注脚几乎成为一种流行的风尚。当然我十分理解前辈学者的矛盾和苦衷，他们或被过去的极左搞怕了，或是因为年轻时受到《联共党史》、《中国共产党的三十年》的思想训练太深，以至根本无法跳出官学的窠臼。

然而，我难以忘怀过去岁月留下的精神记忆，刘知几云，治史要具史才、史学、史识，其最重要之处就是秉笔直书，「在齐太史简，在晋董狐笔」。至令我还清楚记得1979年在课堂上听老师讲授司马迁〈报任安书〉时内心所引起的激动，我也时时忆及范文澜先生对史学后进的教诲：板梁甘坐十年冷，文章不写一字空。所有这些都促使我跳出僵硬教条的束缚，努力发挥出自己的主体意识，让思想真正自由起来。从那时起，我萌生一个愿望，将来要写一本真实反映延安整风的史书，为此我开始搜集资料。

由于延安整风在主流话语中是一个特殊的符号，有关史料的开放一直非常有限。这给研究者带来极大的困难。但在八十年代以后。官方也陆续披露了某些与延安整风运动相关的历史资料，除了少量档案、文件集外，也出版了不少回忆资料，这给研究者既带来了便利，同时也带来了新的问题，这就是如何分析、辨别、解释这些材料。应该说，我在中国大陆长期的生活体验以及我对有关史料的广泛涉猎。加强了我阅读资料的敏感性，我逐渐能够判断在那些话语后面所隐蔽的东西。

经过对多年搜集、积累资料的反复研究和体会，我头脑中的延安整风的轮廓逐渐清晰起来，我开始发现散乱在各种零碎资料之间的有机联系。1991年8月中旬我开始动笔，到1992年底，我已完成初稿的三分之二。

从1993年始，我的写作速度慢了下来，我感到自己需要对所论述的问题作进一步的思考，同时需要更广泛地搜集、阅读各种资料。

1995年夏至1996年秋，我有机会去设于美国首都华盛顿的约翰斯·霍普金斯大学高级国际问题研究院作访问学者。我在美国的研究题目与延安整风无关，但我仍利用在华盛顿的便利，在国会图书馆工作了一个月。然而根遗憾，国会图书馆中文部虽然收藏十分丰富，但是几乎找不到我所需要的有关延安整风的材料。1996年10月我返国后，又重新开始写作，到了1998年夏，全书已经完成。我又用半年时间对书稿作了三次修改补充，1999年初交稿后，在编辑校对阶段，我接触到若干新资料，对书中的个别内容再次做了充实，于1999年春夏之交，全书最后定稿。

我写这本书在思想上一直以求真求实为依归，在写作过程中，始终遵循据事言理的治学方法。我以为，重要的是，首先应将延安整风的来龙去脉叙述清楚，这个问题之所以重要，乃是因为数十年意识形态的解释学早将当年那场事件搞得云环雾绕，面目不清。为此我作了大量的工作，对各种重要的和非重要的资料进行点滴归拢，爬梳鉴别，再对之反复研究体会，使之融汇贯通。这方面的工作用去我最多的时间和精力。

我不反对对延安整风这一重大现象进行严谨的理论分析，且认为，这个工作极为重要，但是我又担心过度解释会妨碍读者自己的判断。陈寅恪先生言，「大处看眼，小处着手」,「滴水观沧海」，因此在本书中，我从实证研究的角度，以分析性论述的方式展开，这也与我个人比较重视历史的个案研究有关。

在写作此书的七年里，我一直怀有深深的遗憾，这就是，我无法得到更重要的原始资料。众所周知，有关延安整风期间的中共中央政治局、书记处、中社部、中组部的档案文献，除少量披露外，绝大部分迄今仍未公开。1992年。我看到一位负责人在中央档案馆的讲话，他说，鉴于苏东巨变深刻的历史教训，应该加强对档案工作重要性的认识。他指出，党的档案资料的保管，关系到中国社会主义的前途和命运。我可以理解这位负责人的观点，但是站在学术研究的角度，却为不能阅读和利用这些珍贵史料而感到遗憾。

由于这是一本私人写作，十多年来我从自己不多的工资里挤出钱购买了大量的书籍资料，我从没有以此选题申请国家、省级或大学的任何社科研究项目的资助，所以我的另一个遗憾是，我无法对一些当年参加过延安整风运动的人士进行口述采访，如果我做了这样的工作，一定会对本书的内容有所充实。

我还有一个遗憾是我没有机会去莫斯科搜寻有关资料。九十年代后，莫斯科开禁历史档案，涉及四十年代苏共与中共交往的文献记录也已开放。中国历史学会的沈志华博士近年来为搜集这些史料作了大量工作，他并已将其中某些材料转送北京研究者（沈博士告诉我，苏共与中共在延安整风期间交往的史料很少），因沈博士去美国，一时联系不上，这也使我深感遗憾。

伏案几载，每天神游于当年的历史景像之中，自然会对延安整风运动及其相关的史事与人物产生种种体会，这方面的体会与感受的绝大部分已化为书中的叙述，但是还有几点需在此予以说明：

一、予生也晚，未能躬逢中共草创革命的年代。吾细读历史，站在二十世纪全局观二十年代后中国共产革命之风起云涌，心中自对中共革命抱持一种深切的同情和理解。吾将其看成是二十世纪中国民族解放和社会改造运动的产物，认为在历史上自有其重大正面价值和意义。

二、从中共革命夺权、推翻国民党统治的角度观之，延安整风运动对于中共革命成功助力巨大。但是，延安整风运动中的某些概念、范式以后又对中国的发展和进步产生若于消极作用，极左思想、权谋政治汇溪成流，终至酿成建国后思想领域一系列过左的政治运动直至文革惨祸，真所谓「成也萧何，败也箫何」！所幸中共十一届三中全会后，国家已逐步走出过去那种怀疑一切、无情斗争的极左道路，但旧习惯思维的清理仍需长期努力。吾期盼旧时极左的「以我划线」、权谋政治永不再来，国家从此能步入民主、法治的轨道，如此，则国家幸甚，民族幸甚！

三、本书涵盖面颇宽，涉及中国现代史上许多著名人物，对于本书论及的所有人物，我只将其看成历史人物，不存任何既定的好恶偏见，主观上力求客观公允，「不虚美，不隐恶」。当然任何研究都不可能完全排除作者的价值关怀，陈衡哲先生曾说过，「若仅缕述某人某国于某年征服某地……那有什么意思」，说的也是研究者的价值关怀问题，只是这种价值关怀不应妨害到叙述的中立和客观。如果说本书的叙述中有什么价值倾向的话，那就是我至今还深以为然的五四的新价值：民主、自由、独立、社会正义和人道主义。

在写作此书的几年里，我得到了一些朋友宝贵的支持和鼓励，在本书即将出版之际，我谨向他们表示真挚的感谢。

上海师范大学的许纪霖教授多年来一直关心我的研究的进展，他还为本书的出版提出许多好的建议。在与许教授的交往中，他的深厚的学养和对二十世纪中国历史的卓越见解总是使我深获教益。

我衷心感谢香港中文大学中国文化研究所的金观涛教授和刘青峰教授。他们对本书的出版提供了热情的帮助，在本书定稿过程中，他们提出一些富有启迪性的建议和意见，对于本书臻于学术规范化的要求，有重要的作用。

我也向我的同事和好友，南京大学历史系颜世安教授和现旅居美国的贺军先生表达我的感激，他们的友谊和支持，对于我一直是一个激励。

我曾与美国哈佛大学东亚系孔斐力教授（Phi1ip Kuhn）和美国约翰斯·霍普金斯大学高级国际问题研究院「华盛顿——南京办公室」主任甘安哲博士（Anthony Kane）有过多次关于三十至四十年代中共党史问题的愉快讨论，他们的支持和鼓励对于我的写作是一种推动。

在写作此书的几年里，我始终得到我过去的学生甘思德（Scott Kennedy）和唐山（Jcff Zuckerberg）、林志涛（Felex Lin）的关心和帮助，我的研究生郭洵澈对我帮助尤大，他不仅帮我用电脑输人文字，还与我分享了讨论的乐趣，在此我向他们表示深切的感谢。

我也向本书所引用文字的作者、编者表示我的谢意，我虽然在引述文字时都做有详细的注释，但没有他们提供的资料基础，我要完成这本书也是不可能的。

我要向本书的责任编辑郑会欣博士表达我深深的谢意，郑博士自己有大量的研究任务，但他还是拨冗为本书做了许多琐细的工作，他的慷慨支持对本书的出版有重要的帮助。

1998年夏秋之际，我有机会前往香港中文大学中国文化研究所作访问研究，在「大学服务中心」得到熊景明女士的热情接待和帮助，在这个收藏丰富的史料中心，我为本书补充了若干新的资料，在此向熊景明女士和「大学服务中心」表示深切的谢意。

南京大学历史系资料室的老师们多年来在图书资料方面给了我许多帮助，对他们的友好、善意和敬业精神，我深表感激。

最后，我要深深地感谢我的妻子刘韶洪和儿子高欣，我的妻子在每天工作之馀，承担了大量的家务，使我可以专心致志进行研究，她还为书稿作了一部分的电脑输入工作。为了写作这本书，许多年我不能和妻子、孩子一同出外游玩，也不能与孩子经常讨论他的功课，没有他们的支持、帮助和理解，我要完成此书是完全不可能的。

高华

1999年6月于南京大学

《红太阳是怎样升起的：延安整风的来龙去脉》一书的初版后记

这本书从酝酿到写作经历了一个漫长的过程，80年代初，我产生了写这本书的念头，但促使我对延安整风这一事件萌发兴趣则是在更久远的年代。

我第一次接触到“延安整风”这个词是在文革爆发前夕的1966年春。记得有一位前辈学者曾说过，旧中国黑暗的现实，使中国的青少年比欧美国家的青少年，在政治上更趋于早熟。我想说的是不仅在旧中国情况如此，在毛泽东时代的轮泄榭鲆嗍钦庋Ｐ轮泄愠霾磺畹恼味氛捌涠陨缁岬墓惴河跋欤刮也恍业毓绲毓刈⑵鹱约翰挥Ω萌ス匦牡氖虑椤?

我读书启蒙的年代是六十年代初的南京，那是一个政治意识畸形发展的年代。从1963年初开始，我对母亲订阅的《参考消息》发生了兴趣，经常躲着她偷偷阅读。我也从那时起，养成了每天读江苏省党报《新华日报》的习惯。可是我对那时的社会状况并不清楚—应该说，除了雷锋、革命先烈、越南、红军长征的故事，那时我的头脑中并没有任何其他东西，但是到了1963年下半年后，情况发生了变化，我愈来愈注意《参考消息》和报纸上刊载的有关中苏两党论战的报道。1964年春夏之间，我从《人民日报》上看到苏共中央书记苏斯洛夫在苏共二月全会上作的“反华报告”，第一次看到对毛泽东、对大跃进、人民公社的批评—这对于我是一个极大的震动(这份报告给我留下极为深刻的印象，以后我长期保留这份《人民日报》)。我开始思考苏斯洛夫报告中所论及的一些词汇：毛泽东是“左倾冒险主义”、“半托洛茨基主义”、“唯意志论”等等（七十年代，我从内部读物才知道，苏斯洛夫是一个顽固的教条主义者。近年出版的俄罗斯资料透露，1964年苏共党内的革新势力利用与中共的论战，削弱了斯大林主义者在苏联的阵地，一度遏止了保守势力复辟的势头，正是在这样的背景下，保守的苏斯洛夫才在苏共中央二月全会上作了这个报告）。对于这些话，当时我似懂非懂。我联想自己的日常生活，几年前那些饥饿的日子，我随母亲去南京郊外的劳改农场去探望因“右派”问题而被下放劳动的父亲，1963年夏，我已被南京市外语学校录取，却因政审不通过而被拒之门外—我对当时的政策居然产生了一些疑惑。不久甚至连小学也讲起“阶级路线”，我因出身问题越来越感到压力。在这种情况下，我迎来了文化大革命，也就是在这个时候，在学校的号召下，我通读了《毛选》1至4卷，我多次阅读了收入《毛选》中的《关于若干历史问题的决议》以及毛的《改造我们的学习》、《反对党八股》，于是我知道了“整风运动”这个词。

紧接着文革爆发，我从每天读的《新华日报》上发现，1966年5月初北京召开的欢迎阿尔巴尼亚党政代表团的群众大会上不见了彭真的名字，接下来我就读小学的一些干部子弟(我的小学邻近南京军区后勤部家属大院和《新华日报》社家属区)，手拎红白相间的的体操棒在操场上殴打一位“成份不好”的30多岁的余姓美术教师，校长兼支部书记则装着什么也没看见。

南京1966年8月下旬的红色恐怖给我留下了终身难忘的印象。我的家庭受到冲击，有一天，我无意中父母的谈话，父亲说，这一次可能躲不过去了，再不跑，可能会被活活打死。父亲终于离家出逃，躲在山东农村老家那些纯朴的乡亲中避难，不久，我家附近到处贴满了父亲单位捉拿他的“通缉令”。

在文革的血雨腥风中，我看到了多少景象！曾几何时，那些在文革初期指挥揪斗“死老虎”的当权派自己很快也被拉下了马，“周扬四条汉子”、“彭罗陆杨”、“刘邓陶”像走马灯似地被“扫入历史的垃圾堆”，真是“一顶顶皇冠落地”！从那时起，我就无师自通地学会了报纸上的“排名学”。1967年初，在南京大学的操场上，我亲眼看见江苏省委第一书记江渭清被批斗，就在半年前，我的小学的校长还是满口“江政委”唤个不停。不久我又去了省委办公大楼，那里正举办所谓“修正主义老爷腐朽生活”的展览，那宽大的带卫生间和休息室的书记办公室，那嵌在舞厅天花板壁槽内的柔和灯光，以及用从缅甸进口的柚木制成的地板，无一不使我头脑翻江倒海。

我的家庭背景使我不能参加这场革命，我在家庭中受的教育以及我从各种书籍中所获得的精神营养也使我不会去欣赏那些在革命名义下所干的种种凌虐人的暴行。在文革前，我家有一个区文化馆图书室的借书证，因此我读过不少中外文学，历史读物。至今我还记得，在恐怖的1966年8月，我如何从母亲的手中夺下她正准备烧掉的那套杨绛翻译的勒萨日著的《吉尔·布拉斯》等十几本书籍。在焚书烈火中被抢救下来的《吉尔·布拉斯》、范文澜的《中国通史简编》、普希金诗选、《唐诗三百首》等给了我多少温暖，让我在黑暗的隧道中看到远外一簇光！

在文化大革命的狂风暴雨中，希望之光是黯淡和飘忽的。1967年初，我在家附近的长江路南北货商店墙上看到一张“特大喜讯”的大字报，上面赫然写着叶剑英元帅最近的一次讲话，他说，我们伟大领袖身体非常健康，医生说，毛主席可以活到150岁。看到这张大字报，我头脑轰地一响，虽然有所怀疑，但当时的直觉是，这一下，我这一辈子都注定要生活在毛泽东的时代了。我马上去找我的好友贺军—他目前住在美国的波士顿，告诉他这个消息，我们一致认为，毛主席不可能活到150岁，因为这违反科学常识。

从这时起，我在心里悄悄地对毛泽东有了疑问。我知道在中国，一切都凭他一个人说了算，其他人，即使刘少奇，虽然《历史决议》对他评价极高，虽然在文革前到处都能看到毛、刘并列的领袖标准像，虽然刘少奇夫妇访问东南亚是何等的热烈和风光，但是如果毛泽东不喜欢，刘少奇马上就被打倒。我又看到自己身边发生的一些事，离我家不远的一个小巷的破矮平房里，住着与我同校但不同班的一对姐弟和他们的父母，他们的父亲是“历史反革命分子”，他们的妈妈是一个普通的劳动妇女，在街道煤球厂砸煤基(蜂窝煤)。因为不能忍受歧视和侮辱，这位母亲竟失去控制，将毛主席的画像撕碎并呼喊“反动口号”，结果在1970年南京的“一打三反”运动中被枪毙。召开公判大会那一天，我的中学将所有学生拉到路边，观看行刑车队通过，美其名曰“接受教育”，这姐弟两人也被安排在人群中，亲眼目睹他们的母亲被五花大绑押赴刑场。车队通过后，学校革委会副主任要求全校各班立即分组讨论，于是所有同学都表态拥护“镇压反革命”—所有这一切都让我对毛产生了看法。我知道这些看法绝不能和任何人讲，甚至不能和自己的父母讲，只能深埋在心中。

在那令人窒息的岁月里，没有希望，没有绿色，除了从小在一起长大的贺军，差不多也没有任何可以与之交心的朋友(即使我们之间的谈话也小心翼翼，绝不敢议论毛泽东)，但是，我的心中仍存有一线微弱的光。我的家附近有南京某中学留守处，这个中学已被勒令搬至农村，所有被封存的图书都堆放在留守处的大仓库里，由一姜姓老先生看管(老人是山东人，年青时被国民党拉去当兵，被解放军俘虏后成为“解放”战士)。至今我仍感激这位老先生，是他允许我每周进一次仓库借一旅行袋的书，下周依时交换。正是在那里，我翻检到1958年的《文艺报》的《再批判》专辑，因而我第一次读了王实味的《野百合花》和丁玲的《三八节有感》。在那几年，我从这个仓库借去大量的中外文学和历史书籍，至今还记得，孟德斯鸠的《一个波斯人的信札》、罗曼·罗兰的《约翰·克利斯朵夫》、惠特曼的《草叶集》、叶圣陶的《倪焕之》、老舍的《骆驼祥子》，就是在那个时候读的。1971年后南京图书馆局部恢复开放，我又在每个休息日去那里读《鲁迅全集》，将包括鲁迅译著在内的旧版《鲁迅全集》全部通读了一遍。正是这些作品支撑起我的人文主义的信念。

70年代中期，国内的政治局势更加险恶，我的一位熟人的弟弟，因愤恨江青的专横，在1975年从其位于南京市卫巷家中的阁楼上跳下自杀身亡。我的家也每天受到居民小组老太太的监视，只要家里来一外人，她就站在门口探头探脑，东张西望。1976年夏天的一个晚上，我与好友贺军坐在长江路人行道的路边，我背诵了鲁迅的话：“地下火在运行，岩浆在奔突……”(1995年8月底，我与贺军在纽约第五大道的街心花园坐了半天，我们共同回忆起往昔岁月，我们都谈到1976年夏在长江路边的那次谈话)。

在文革期间，我读了许多毛的内部讲话和有关“两条路线斗争”的资料，这些资料真真假假，其中不少充斥着大量的歪曲和谎言，然而它们还是激起了我强烈的兴趣。结合文革中所发生、暴露出的一切，以及自己的生活感受，我愈来愈有一种想探究中共革命历史的愿望，在这个过程中，我注意到了延安整风运动—这虽然是距那时以前几十年的往事，但我还是隐约感到，眼下一切似乎都与它有联系。在大字报和各种文革材料中，我难道不是经常读到毛和其他“中央首长”的讲话吗：什么“×××最坏，在宁都会议上，他想枪毙我”，“刘少奇在抗战期间勾结王明反对毛主席的独立自主方针”，什么“×××在延安审干中查是自首分子，因此对他控制使用”，还有“王明化名马马维奇在苏联恶毒攻击伟大领袖毛主席”等等。

在那些年里，我虽然是“生在新社会，长在红旗下”，却不知填了多少表格，从小学、中学到工作单位，每一次都要在“政治面貌”、“社会关系”栏内填写老一套的内容。看看周围的人，大家也一样要填表。我工作单位的人事干事是从老解放区来的，她说，这是党的审干的传统，是从延安整风开始执行和推广的，那么延安整风运动又是怎么一回事呢。带着这些疑问，1978年秋，我以历史系作为自己的第一选择，考入了南京大学历史系。

1979年后的中国大学教育开始发生一系列重大变化，我经历了那几年由思想解放运动而带来的震撼并引发了更多的思考。在课堂上，我再次听老师讲延安整风运动，我也陆续看到一些谈论“抢救”运动的材料，然而所有这些都在维持一个基本解释：延安整风运动是一场伟大的马克思主义的教育运动。1979年我还读到周扬那篇有名的文章《三次伟大的思想解放运动》，周扬将延安整风与五四运动、70年代末的思想解放运动相提并论，谓之为“思想解放运动”。在大学读书的那几年，我知道，虽然毛泽东晚年的错误已被批评，但毛的极左的一套仍根深蒂固，它已渗透到当代人思想意识的深处，成为某种习惯性思维，表现在中国现代史、中共党史研究领域，就是官学甚行，为圣人避讳，或研究为某种权威著述作注脚，几乎成为一种流行的风尚。当然我十分理解前辈学者的矛盾和苦衷，他们或被过去的极左搞怕了，或是因为年轻时受到的《联共党史》、《中国共产党的三十年》的思想训练太深，以至根本无法跳出官学的窠臼。

然而，我难以忘怀过去岁月留下的精神记忆，刘知几云，治史要具史才、史学、史识，其最重要之处就是秉笔直书，“在齐太史简，在晋董狐笔”。我难以忘记1979年在课堂上听老师讲授司马迁《报任安书》时内心所引起的激动，我也时时忆及范文澜先生对史学后进的教诲：板凳甘坐十年冷，文章不写一字空。所有这些都促使我跳出僵硬教条的束缚，努力发挥出自己的主体意识，让思想真正自由起来。从那时起，我萌生一个愿望，将来要写一本真实反映延安整风的史书，为此我开始搜集资料。

由于延安整风在主流话语中是一个特殊的符号，有关史料的开放一直非常有限，这给研究者带来极大的困难，但在80年代以后，中国也陆续披露了某些与延安整风运动相关的历史资料，除了少量档案、文件集外，也出版了不少回忆资料，这给研究者既带来了便利，同时也带来了新的问题，这就是如何分析、辨别、解释这些材料。应该说，我在中国大陆长期的生活体验以及我对有关史料的广泛涉猎，加强了我读资料的敏感性，我逐渐能够判断在那些话语后面所隐蔽的东西。

经过对多年搜集、积累资料的反复研究和体会，我头脑中的延安整风的轮廓逐渐清晰起来，我开始发现散乱在各种零碎资料之间的有机联系。1991年8月中旬我开始动笔,到1992年下半年，我已完成初稿的三分之二。

从1992年下半年始，我的写作速度慢了下来，一则日常教学工作十分繁重，牵扯了我不少精力；二则我需要更广泛地搜集、阅读各种资料。

1995年夏— 1996年秋，我有机会去设于美国首都华盛顿的约翰斯·霍普金斯大学高级国际问题研究院作访问学者，我在美国的研究题目与延安整风无关，但我仍利用在华盛顿的机会，在国会图书馆工作了一个月。但是很遗憾，国会图书馆中文部虽然收藏十分丰富，但是几乎找不到有关延安整风的材料。1996年10月我返国后，又重新开始写作，到了1998年夏，全书已经完成。我又用半年时间对书稿作了3次修改补充，于1998年底，全书杀青。1999年初交稿后，在编辑校对阶段，我接触到若干新材料，对书中的个别内容再次做了充实，于1999年春夏之交，全书最后定稿。

我写这本书在思想上一直以求真求实为依归，在写作过程中，始终遵循据事言理的治学方法。我以为，重要的是，首先应将延安整风的来龙去脉叙述清楚，这个问题之所以重要，乃是因为数十年意识形态的解释学早将当年那场事件搞得云环雾绕，面目不清。为此我作了大量的工作，对各种重要和非重要的资料进行点滴归拢，爬梳鉴别，再对之反复研究体会，使之融汇贯通。这方面的工作用去我最多的时间和精力。

我不反对对延安整风这一重大现象进行严谨的理论分析，且认为，这个工作极为重要，但是我又担心过度解释而妨碍读者自己的判断。陈寅恪先生言，“大处着眼，小处着手”，“滴水观沧海”，因此在本书中，我从实证研究的角度，以分析性论述的方式展开，这也与我个人比较重视历史的个案研究有关。

在写作此书的7年里，我一直怀有深深的遗憾，这就是，我无法得到更重要的原始资料。众所周知，有关延安整风期间的中共中央政治局、书记处、中社部、中组部的档案文献，除少量披露外，绝大部分迄今仍未公开。1992年，我看到一位负责人在中央档案馆的讲话，他说，鉴于苏东巨变的深刻的历史教训，应该加强对档案工作重要性的认识。他指出，中共档案资料的保管，关系到中国社会主义的前途和命运。我可以理解这位负责人的观点，但是从学术研究的角度，却为不能阅读利用这些珍贵史料而感到无穷的遗憾。

由于这是一本站在民间立场的个人写作，十多年来我从自己不多的工资里挤出钱购买了大量的书籍资料，我从没有以此选题申请国家、省级或大学的任何社科研究项目的资助，我知道，即使申请也不会成功。所以我的另一个遗憾是，我无法对一些当年参加过延安整风运动的人士进行口述采访，如果我做了这样的工作，一定会对本书的内容有所充实。

最后，我的遗憾是我应该去莫斯科搜寻有关资料。90年代后，莫斯科开禁历史档案，涉及40年代苏共与中共交往的文献记录也已开放。中国历史学会的沈志华博士近年来为搜集这些史料作了大量工作，他并已将其中某些材料转送北京研究者(沈博士告诉我，苏共与中共在延安整风期间交往的史料很少)，因沈博士去美国，一时联系不上，这也使我深感遗憾。

伏案几载，每天神游于当年的历史景像之中，自然会对延安整风运动及其相关的史事与人物产生种种体会，这方面的体会与感受的绝大部分已化为书中的叙述，但是还有几点需在此予以说明：

1、予生也晚也，未能躬逢中共草创革命的年代。吾细读历史，站在20世纪全局观二十年代后中共革命之风起云涌，心中自对中共革命抱持一种深切的同情和理解。吾将其看成是20世纪中国民族解放和社会改造运动的产物，认为在历史上自有其重大正面价值和意义。

2、从中共革命夺权、推翻国民党统治的角度观之，延安整风运动对于中共革命成功助力巨大，但是延安整风运动中的某些概念、范式以后又对中国的发展和进步产生若干消极作用，极左思想、权谋政治汇溪成流，终至酿成建国后思想领域一系列过左的政治运动直至文革惨祸，真所谓“成也萧何，败也萧何”！所幸中共十一届三中全会后，国家已逐步走出过去那种怀疑一切，无情斗争的极左道路，但旧习惯思维的清理仍需长期努力。吾期盼旧时极左的“以我划线”、权谋政治永不再来，国家从此能步入民主、法治的轨道，如此，则国家幸甚，民族幸甚！

3、本书涵盖面颇宽，涉及中国现代史上许多著名人物，对于本书所论及的所有人物，我只将其看成历史人物，不存任何既定的好恶偏见，主观上力求客观公允，“不虚美，不隐恶”。当然任何研究都不可能完全排除作者的价值关怀，陈衡哲先生曾说过，“若仅缕述某人某国于某年征服某地……那有什么意思”，说的也是研究者的价值关怀问题，只是这种价值关怀不应妨害到叙述的中立和客观。如果说本书叙述中有什么价值倾向的话，那就是我至今还深以为然的五四以后的新价值：民主、自由、独立、社会正义和人道主义。

在写作此书的几年里，我得到了一些朋友的宝贵的支持和鼓励，在本书即将出版之际，我谨向他们表示真挚的感谢。

上海师范大学的许纪霖教授多年来一直关心我研究的进展，他还热情的为本书的出版提出许多好的建议。在与许教授的交往中，他的深厚的学养和对二十世纪中国历史的卓越见解总是使我深获教益。

我衷心感谢香港中文大学中国文化研究所的金观涛教授和刘青峰教授。他们对本书的出版提供了热情的帮助，在本书定稿过程中，他们提出一些富有启迪性的建议和意见，对于本书臻于学术规范化的要求，有重要的作用。

我也向我的同事，南京大学历史系颜世安教授和我的好友，现旅居美国的贺军先生表达我的感激，他们的友谊和支持，对于我一直是一个激励。

我曾与美国哈佛大学东亚系孔斐力教授(Philip Kuhn)和美国约翰斯·霍普金斯大学高级问题研究院“华盛顿—南京办公室”主任甘安哲博士(AnthonyKane)有过多次关于三十至四十年代中共党史问题的愉快的讨论，他们的支持和鼓励对于我的写作是一种推动。

在写作此书的几年里，我始终得到我过去的学生甘思德(Scott Kennedy)和唐山(Jeff Zuckerberg)的关心和帮助，我的研究生郭洵澈对我帮助尤大，他不仅帮我用电脑输入文字，还与我分享了讨论的乐趣，在此我向他们表示深切的感谢。

我也向本书所引用文字的作者、编者表示我的谢意，我虽然在引述文字时都做有详细的注释，但没有他们提供的资料基础，我要完成这本书也是不可能的。

我要向本书的编辑郑会欣博士表达我深深的谢意，郑博士自己有大量的研究任务，但是他还是拨冗为本书做了许多琐细的工作，他的慷慨相助对本书的出版有重要的帮助。

1998年夏秋之际，我有机会前往香港中文大学中国文化研究所作访问研究，在“大学服务中心”得到熊景明女士的热情接待和帮助，在这个收藏丰富的史料中心，我为本书补充了若干新的资料，在此向熊景明女士和“大学服务中心”表示谢意。

南京大学历史系资料室的老师们多年来在图书资料方面给了我许多帮助，对他们的友好、善意和敬业精神，我深表感激。

最后，我要深深地感谢我的妻子刘韶洪和儿子高欣，我的妻子在每天工作之余，承担了大量的家务，使我可以专心致志进行研究，她还为书稿作了一部分的电脑输入工作。为了写作这本书，许多年我不能和妻子、孩子一同出外游玩，也不能与孩子经常讨论他的功课，没有他们的支持、帮助和理解，我要完成此书是完全不可能的。

1999年6月于南京大学

（高华著：《红太阳是怎样升起的：延安整风运动的来龙去脉》，香港中文大学出版社，2000年出版，全书60万字)）


孤独书斋-电子书库-社会历史-《红太阳是怎样升起的：延安整风运动的来龙去脉》-《2002年重版后记》

参考文献

一 档案文件集

中央青运史研究室、中央档案馆编：《中共中央青年运动文件选编》（1921年7月——1949年9月）（北京：中国青年出版社，1988年）。

中央统战部、中央档案馆编：《中共中央抗日民族统一战线文件选编》（北京：档案出版社，1984——1986年）。

中央档案馆编：《中共中央文件选集》（内部本），第1—14册（北京：中共中央党校出版社，1982—1987年）。

中央档案馆编：《中共中央文件选集》，第1—15册（北京：中共中央党校出版社，1989—1992年）。

中国社会科学院新闻研究所编：《中国共产党新闻工作文件汇编》（北京：新华出版社，1980年）。

陕西省档案馆、陕西省社会科学院合编：《陕甘宁边区政府文件选编》，第1——14辑（北京：档案出版社，1986——1991年）。

二 年谱、文集、资料汇编

《丁玲集外文选》（北京：人民文学出版社，1983年）。

山东大学编写组编：《中国革命史论文辑要》（北京：中共党史资料出版社，1987年）。

中共上海市委组织部、中共上海市委党史资料征集委员会、中共上海市委党史研究室、上海市档案馆编：《中国共产党上海市组织史资料》（1920．8——1987．10）（上海：上海人民出版社，1991年）

中共上海市委党史资料征集委员会、中共上海市委党史研究室、中共上海市委宣传部党史资料征集委员会合编：《上海革命文化大事记（1919——1937）》（上海：上海书店出版社，1995年）。

中共山西省委党史研究室编：《彭真生平大事年表》（北京：中共党史出版社，1995年）

中共山东省委党史资料征集研究委员会编：《山东抗日根据地》（北京：中共党史资料出版社，1989年）

中共中央文献研究室编：《毛泽东年谱》（1893——1949）》（北京：中央文献出版社，1993年）

中共中央文献研究室编：《朱德年谱》（北京：人民出版社，1986年）

中共中央文献研究室编：《周恩来年谱》（1998——1949）》（北京：中央文献出版社、人民出版社，1990年）

中共中央文献研究室编：《周恩来年谱（1949——1976）》（北京：中央文献出版社，1997年）

中共中央文献研究室褊：《刘少奇年谱（1898——1969）》（北京：中央文献出版社，1996年）

中共中央文献研究室、中共湖南省委《毛泽东早期文稿》编辑组编：《毛泽东早期文稿》（北京：人民出版社、湖南出版社，1990年）

中共中央文献研究室编：《毛泽东哲学批注集》（北京：中央文献出版社，1988年）

中共中央文献研究室编：《文献和研究》（1984年汇编本）（北京：人民出版社，1986年）

中共中央文献研究室编：《文献和研究》（1985年汇编本）（北京：人民出版社，1986年）

中共中央文献研究室编：《文献和研究》（1986年汇编本）（北京：人民出版社，1988年）

中共中央文献研究室编：《文献和研究》（19印年汇编本）（北京：档案出版社，1991年）

中共中央文献研究室、中国人民解放军军事科学院编：《毛泽东军事文集》，第1一6卷（北京：军事科学出版社、中央文献出版社，1993年）

中共中央书记处编：《六大以来——党内秘密文件》（北京：人民出版社，1980年）

中共中央党史研究室编：《中共党史大事年表》（北京：人民出版社，1987年）

中共中央编译局国际共运史研究室编：《国际共运史研究资料增刊》（卢森堡专辑）（北京：人民出版社，1981年）

中共中央党史资料征集委员会、中共中央党史研究室编：《中共党史资料》，第1一4辑（北京：中共中央党校出版社，1982年）。

中共中央党史资料征集委员会、中共中央党史研究室编：《中共党史资料》，第5一8辑（北京：中共党史资料出版社，1983年）

中共中央党史资料征集委员会编：《中共党史资料》，第9一28辑（北京：中共党史资料出版社，1984—1988年）。

中共中央党史研究室编：《中共党史资料》，第29一36辑（北京：中共党史资料出版社，1989—1990年）。

中共中央党史研究室编：《中共党史资料》，第37一60辑（北京：中共党史出版社，1991—1996年）

中共中央党史研究室、中央档案馆编：《中共党史资料》，第61一67辑（北京：中共党史出版社，1997—1998年）。

中共中央党史资料征集委员会、中央档案馆褊：《遵义会议文献》（北京：人民出版社，1985年）

中共天津市委组织部、中共天津党史资料征集委员会、天津市档案馆编：《中国共产党天津组织史资椰（1920——1987（北京：中国城市出版社，1991年）

中共四川省委党史工作委员会《吴玉章传》编写组编：《吴玉章文集》（重庆：重庆出版杜，1987年）

中央档案馆编：《秋收起义》（资料选辑）（北京：中共中央党校出版社，1982年）

中央档案馆编：《中共党史报告选编》（北京：中共中央党校出版社，1982年）

中国人民解放军政治学院编：《中共党史参考资料》，1——11册（北京：中国人民解放军政治学院印行，1979年）

中国人民解放军政治学院编：《中共党史教学参考资料》，12——14册（北京：中国人民解放军政治学院印行，1985年）

中国人民解放军国防大学党史党建政工教研室褊：《中共党史教学参考资料》，15——17册（北京：中国人民解放军国防大学印行，1989年）。

中国人民解放军军事科学院编：《毛泽东军事文选》（北京：中国人民解放军战士出版社，1981年）。

中国杜会科学院新闻研究所编：《新闻研究资料》，第17、18辑（北京：中国社会科学出版社，1983年）。

中国社会科学院新闻研究所中国报刊史研究室编：《延安文萃》（北京：北京出版社，1984年）

中国现代史学会编：《中国现代史论文摘编》（郑州：河南人民出版社，1984年）

《中国现代革命史资料丛刊——米夫关于中国革命言论》（北京：人民出版社，1986年）

《王明言论选辑》（北京：人民出版社，1982年）

王洪模主编：《中共党史文摘年刊》（1989年）（北京：中共党史出版社，1992年）

王建英编：《中国共产党组织史资料汇编——领导机构沿革和成员名录》（北京：红旗出版社，1983年）

王朝美主编：《中共党史文摘年刊》（1990年）（北京：中共党史出版社，1994年）

王焰主编：《彭德怀年谱》（北京：人民出版社，1998年）

《王稼祥选集》（北京：人民出版社，1989年）

《毛泽东选集》，第1卷（无出版地点，苏中出版社，1945年）

毛泽东：《毛泽东选集》，1一4卷（北京：人民出版社，1951——1960年）

《毛泽东选集》，第5卷（北京：人民出版社，1977年）

《毛泽东文集》，第1一5卷（北京：人民出版社，1993——1996年）

《毛泽东文选·毛泽东思想万岁》（无印行单位、地点，1967年）

《毛泽东在七大的报告和讲话集》（北京：中央文献出版杜，1995年）

《毛泽东书信选集》（北京：人民出版社，1984年）

《毛泽东论党的历史》（南京：南京大学印行，无出版日期）

《毛泽东思想万岁》（无印行单位、地点，1967年）

《毛泽东思想万岁》（据日本小仓编集企画版重印，无印行单位、地点，1967年）

《毛泽东思想万岁》（第三辑）（无印行单位、地点，1967年）

《毛泽东思想万岁》（第四辑）（无印行单位、地点，1967年）

《毛泽东思想万岁》（无印行单位、地点，1969年）

《毛泽东新闻工作文选》（北京：新华出版社，1983年）

《毛泽东论文艺》（北京：人民文学出版社，1983年）

《毛泽东诗词选》（北京：人民文学出版社，1986年）

太行革命根据地史总编委会编：《党的建设》，太行革命根据地史料丛书之二（太原：山西人民出版社，1989年）

太行革命根据地史总编委会编：《公安保卫工作》，太行革命根据地史料丛书之九（太原：山西人民出版社，1989年）

本庄比佐子编：《王明选集》，1一5卷（东京：汲古书院，1971——1975年）

《生活全国总书目》（1935）（上海：上海生活书店印行，1935年）

《朱德选集》（北京：人民出版社，1983年）

《任弼时选集》（北京：人民出版社，1987年）

共青团中央青运史研究室、共青团陕西省委青运史研究室编：《安吴古堡的钟声——安吴青训班史料集》（北京：中央党史资料出版社，1987年）

竹内实编：《毛泽东集》，第1—10卷（东京：北望社；1970—1972年）

江西省档案馆编：《井冈山革命根据地史料选编》（南昌：江西人民出版社，1986年）

江西省档案馆、中共江西省委党校党史教研室编：《中央革命根据地史料选编》（南昌：江西人民出版社，1983年）

《江青同志讲话选编》（北京：人民出版社，1968年）

江苏省社科院《恽逸群文集》编选组编：《恽逸群文集》（南京：江苏人民出版社，1986年）

《李伯钊文集》编辑委员会编：《李伯钊文集》（北京：解放军出版社，1989年）

李烈主编：《贺龙年谱》（北京：人民出版社，1996年）

《李维汉选集》编辑组编：《李维汉选集》（北京：人民出版社，1987年）

《李富春选集》编辑组编：《李富春选集》（北京：中国计划出版社，1992年）。

《抗战初期的中共中央长江局》（武汉：湖北人民出版社，1991年）。

《延安自然科学院史料》编辑委员会编：《延安自然科学院史料》（北京：中共党史资料出版社、北京工业学院出版社，1986年）。

延安整风运动编写组编：《延安整风运动纪事》（北京：求实出版社。1982年）。

吴相湘主编：《中国现代史料丛书》，第3辑（台北：文星书店，1962年）。

《何干之文集》（北京：中国人民大学出版社，1989年）。

《建国以来毛泽东文稿》，1——13册（北京：中央文献出版社，1987—1998年）。

《建国以来刘少奇文稿》，第1册（北京：中央文献出版社，1998年）。

《周恩来选集》（北京：人民出版社，1980年）。

《周恩来书信选集》（北京：中央文献出版社，1988年）。

周国全、郭德宏编：《王明年谱》（合肥：安徽人民出版杜，1991年）。

《周扬文集》（北京：人民文学出版社，1984年）。

武衡主编：《徐特立文存》（广州：广东教育出版社，1995年）。

《胡乔木文集》，1一3卷（北京：人民出版社，1992——1994年）。

《革命史资料》，第3辑（北京：文史资料出版社，1981年）。

《革命史资料》，第15辑（北京：中国文史出版社，1986年）。

《革命史资料》，第17辑（北京：中国文史出版社，1987年）。

《南方局党史资料——党的建设》（重庆：重庆出版社，1990年）。

淮南抗日根据地编审委员会编：《淮南抗日根据地》（北京：中共党史资料出版社，1986年）。

《陈绍禹（王明）救国言论选集》（汉口：中国出版社，1938年）。

《陈云文选》（1926——1949）（北京：人民出版社；1984年）。

《张闻天文集》，第1一4集，（北京：中共党史出版社，1993——1995年）。

《张闻天选集》（北京：人民出版社；1985年）。

《张闻天选集》传记组编、张培森主编：《张闻天在1935——1958》（年谱）（北京：中共党史出版社，1997年）。

《习仲勋文选》（北京：中央文献出版社，1995年）。

《陆定一文集》（北京：人民出版社，1992年）。

《陶铸文集》（北京：人民出版社；1987年）。

《雪峰文集》（北京：人民文学出版社，1985年）。

「国防部新闻局」编印：《共匪反动文件汇编》（文化教育）（无出版时期、地点）。

「国防部新闻局」编印：《共匪反动文件汇编》（社会运动）（无出版时期、地点）。

《董必武年谱》编辑组编：《董必武年谱》（北京：中央文献出版社。1991年）

华东水利学院《革联》编：《毛主席论教育》（南京：南京大学八二七兵团教改办公室材料俎，1967年）。

彭真：《关于晋察冀边区党的工作和具体政策报告》（北京：中共中央党校出版社，1981年）。

《彭真文选》（1941—1990）（北京：人民出版社，1991年）。

彭德怀传记编写组编：《彭德怀军事文选》（北京：中央文献出版社，1988年）。

解放社编：《整风文献》（订正本）（上海：新华书店，1950年）。

《晋绥革命根据地大事记》（太原：山西人民出版社，1989年）

《晋察冀抗日根据地》史料丛书编审委员会、中央档案馆编：《晋察冀抗日根据地》（北京：中共党史资料出版社，1989年

《叶剑英选集》（北京：人民出版社，1996年）

《新四军和华中抗日根据地史料选》，第7辑（上海：上海人民出版社，1984年）

《新闻工作文集》（北京：解放军报社，1979年）

《广东文史资料》，第33辑（广州：广东人民出版社，1981年）

翟作君、邬正洪主编：《中国革命史研究菅萃（1911—1949）》（上海：华东师范大学出版社，1986年）

福建省档案馆编：《福建事变档案资料》（福州：福建人民出版社，1984年）

蔡尚思主编、姜义华编：《中国现代思想史资料简编》，第3、1卷（杭州：浙江人民出版社，1983年）

廖盖隆主编：《中共党史文摘年刊》（1984年）（北京：中共党史资料出版社，1987年）

廖盖隆主编：《中共党史文摘年刊》（1985年）（北京：中共党史资料出版社，1987年）

廖盖隆主编：《中共党史文摘年刊》（1986年）（北京：中共党史资料出版社，1988年）

廖盖隆主编：《中共党史文摘年刊》（1987年）（北京：中共党史资料出版社，1990年）

《邓小平文选》（1938——1965）（北京：人民出版社，1989年）

邓力群：《延安整风以后》（北京：当代中国出版社，1998年）

《刘少奇选集》（北京：人民出版社，1981——1986年）

刘增杰、赵明等编：《抗日战争时期延安及抗日民主根据地文学运动史料》，上、中、下（太原：山西人民出版社，1983年）

刘树发主编：《陈毅年谱》（北京：人民出版社，1995年）

韩劲草主编：《安子文组织工作文选》（北京：中共中央党校出版社，1988年）

边区总学委编：《整顿三风二十二个文件》（延安：1942年）

《薄一波文选》（北京：人民出版社，1992年）。

《苏维埃中国》第1集（莫斯科：外国工人出版社，1933年），中国现代史资料编辑委员会1957年翻印。

《党史资料丛刊》，1980年第2辑（上海：上海人民出版社，1980年）。

《党史资料丛刊》，1981年第1、3辑（上海：上海人民出版社，1981年）。

三 著作、论文、传记、回忆亲历资料

三画

孔永松、林太乙、戴金生：《中央革命根据地史要》（南昌：江西人民出版社，1985年）

于光远：《文革中的我》（上海：上海远东出版社，1995年）。

于光远：〈初识陈伯达〉，载《读书》，1998年第6期。

四画

中共中央党史研究室：《中国共产党历史（上卷）若干问题说明》（北京：中共党史出版社，1991年）。

中共中央党史研究室、《中共党史大事年表》编写组编：《中共党史大事年表说明》（北京：中央党校出版社，1983年）。

中共中央文献研究室编：《毛泽东传（1893——1949）》（北京：中央文献出版社，1996年）。

中共中央文献研究室编：《刘少奇传》（北京：中央文献出版社，1998年）。

中共中央文献研究室编：《周恩来传（1898——1949）》（北京：中央文献出版社、人民出版社，1990年）。

中共中央文献研究室编：《任弼时传》（北京：中央文献出版社、人民出版社，1994年）

中共中央文献研究室编：《朱德传》（北京：人民出版社、中央文献出版社，1993年）

中共中央文献研究室：《关于建国以来党的若干历史问题的决议注释本》（修订）（北京：人民出版社，1985年）

《中共党史人物传》，第1卷（西安：陕西人民出版社，1980年）。

《中共党史人物传》，第8卷（西安：陕西人民出版社，1983年）。

《中共党史人物传》，第25卷（西安：陕西人民出版社，1983年）。

《中共党史人物传》，第33卷（西安：陕西人民出版社，1987年）。

《中共党史人物传》，第34卷（西安：陕西人民出版社，1987年）。

中共上海市委党史研究室、金立人、李华、李小苏着：《王明「左」倾冒险主义在上海》（上海：上海远东出版社，1994年）。

中共江苏省委党史工作办公室：《中共江苏地方史》（1919——1949）（南京：江苏人民出版社，1996年）。

中共河南省党史工作委员会编：《怀念危拱之》（郑州：河南人民出版社，1986年）。

《中共现形》（无出版地点，爱国出版社，1946年）。

中央研究院近代史研究所编：《抗战建国史研讨会论文集》（台北：1985年）。

中央档案馆党史资料研究室：〈延安整风中的王明——兼驳王明的《中共五十年》〉，载《党史通讯》，1984年第7期。

《中国新民主主义时期新闻事业史》（杭州：杭州大学新闻系翻印，1962年）

中华人民共和国卫生部《苏井观传》编写组：《苏井观传》（北京：北京医科大学、中国协和医科大学联合出版社，1991年）

《毛泽东的哲学活动——回忆与评述》（北京：中共中央党校科研办公室，1985年）

《毛泽东自述》（北京：人民出版社，1993年）

尹均生主编：《中外名记者眼中的延安解放区》（武汉：华中师范大学出版社，1995年）

尹骈：《潘汉年传》（北京：中国人民公安大学出版社，1996年）

尹骈：《潘汉年的情报生涯》（北京：人民出版社，1996年）

王力：《现场历史——文化大革命纪事》（香港：牛津大学出版社，1993年）

王必胜：《邓拓评传》（北京：群众出版社，1986年）

王仲清主编：《党校教育历史概述》（1927——1947）（北京：中共中央党校出版社，1992年）

王克之编：《延安内幕》（上海：经纬书店，1946年）

王良：〈罗烽、白朗蒙冤散记〉，载《新文学史料》，1995年第2期。

王明：《中共五十年》（北京：现代史料编刊社，1981年）

王素园：（陕甘宁边区「抢救运动」始末），载中共中央党史研究室编：《中共党史资料》，第印辑（北京：中共党史出版社，1991年）

王培元：《抗战时期的延安鲁艺》（桂林：广西师范大学，1999年）

王首道：《王首道回忆录》（北京：解放军出版社，1988年）

王首道：《怀念集》（长沙：湖南人民出版社，1983年）

王秀鑫：〈延安『抢救运动』述评〉，载《党的文献》，1990年第3期。

王秀鑫：〈对1949年12月22日季米特洛夫给毛泽东信的评述〉，载黄修荣主编：《苏联、共产国际与中国革命的关系新探》（北京：中共党史出版社，1995年）

王超北口述、师宁编写：《来自秘密战线的报告》（天津：百花文艺出版社。1997年）

王琳：《狂飙诗人柯仲平传》（北京：中国文联出版社，1992年）

王蒙、袁鹰主编：《忆周扬》（呼和浩特：内蒙古人民出版社，1998年）。

王辅一：《项英传》（北京：中共党史出版社，1995年）。

王实味等着，沉默编：《野百合花》（广州：花城出版社，1992年）。

王德芬：〈萧军在延安〉，载《新文学史料》，1987年第4期。

王德芬：〈安息吧，萧军老伴！〉，载《新文学史料》，1989年第2期。

（苏）瓦·崔可夫着，万成才译：《在华使命——一个军事顾问的笔记》（北京：新华出版社，1980年）。

公安部档案馆编注：《在蒋介石身边八年——侍从室高级幕僚唐纵日记》（北京：群众出版社，1991年）。

方长明：〈试述共产国际与我党对闽变的策略〉，载《党史资料与研究》（福建），1983年第3期。

《文化灵苗播种人——姜椿芳》（北京：中国文史出版社，1990年）。

五画

甘棠寿、王致中、郭维仪主编：《陕甘宁革命根据地史研究》（西安：三秦出版社，1988年）。

史锋：《反对王明投降主义路线的斗争》（上海：上海人民出版社，1976年）。

（俄）尼·费德林着，周爱琦译：《我所接触的中苏领导人》（北京：新华出版社，1995年）。

（美）尼姆·威尔斯着，陶宜、徐复译：《续西行漫记》（北京：生活·读书·新知三联书店，1991年）。

（苏）弗拉基米洛夫着，周新译：《延安日记》（台北：联经出版事业公司，1976年）。

（美）白修德着，马清槐、方生证：《探索历史》（北京：生活·读书·新知三联书店，1987年）。

古屋奎二：《蒋总统秘录》（台北：中央日报社，1977年）。

（美）D·包瑞德着，万高潮、卫大匡等译：《美军观察组在延安》，（北京：解放军出版社，19的年）。

本书编辑组编：《回忆潘汉年》（南京：江苏人民出版社，1985年）。

石志夫、周文琪编：《李德与中国革命》（北京：中共党史资料出版社，1987年）。

六画

《回忆王稼祥》（北京：人民出版社，1985年）。

《回忆邓子恢》编辑委员会编：《回忆邓子恢》（北京：人民出版社。1996年）。

《回忆雪峰》（北京：中国文史出版社，1986年）。

仲侃：《康生评传》（北京：红旗出版社，1982年）。

向青：《共产国际与中国革命关系论文集》（上海：上海人民出版社，1985年）。

向青：烘产国际和中国革命关系史稿》（北京：北京大学出版社，1988年）。

《李先念传》编写组编，朱玉主编：《李先念传》（1909——1949）》（北京：中央文献出版社，1999年）。

李新：《回望流年——李新回忆录续编》（北京：北京图书馆出版社，1998年）。

朱仲丽：《黎明与晚霞》（北京：解放军出版社，1986年）。

朱镜明：《李达传记》（武汉：湖北人民出版社，1986年）。

司马璐：《斗争十八年》（全本）（香港：亚洲出版社，1952年）。

司马璐：《斗争十八年》（节本）（香港：自联出版社，1967年）。

艾克恩编：《延安文艺回忆录》（北京：中国社会科学出版社，1992年）。

（美）安娜·路易斯·斯特朗着，陈裕年译：《安娜·路易斯·斯特朗回忆录》（北京：生活·读书·新知三联书店，1982年）。

《成仿吾传》编写组编：《成仿吾传》（北京：中共中央党校出版社，1988年）。

江华：《追忆与思考——江华回忆录》（杭州：浙江人民出版社，1991年）。

伍修权：《我的历程（1908—1949）》（北京：解放军出版社，1984年）。

伍修权：《回忆与怀念》（北京：中共中央党校出版社，1991年）。

伊·爱泼斯坦：《突破封锁访延安——1944年的通讯和家书》（北京：人民日报出版社，1995年）。

（美）伊罗生着，刘海生译：《中国革命的悲剧》，东亚丛书第11种（香港：和记印刷有限公司，1973年）。

曲士培：《抗日战争时期解放区高等教育》（北京：北京大学出版社，1985年）。

《匡亚明纪念文集》编委会褊：《匡亚明纪念文集》（南京：南京大学出版社，1997年）。

（俄）安·麦·列多夫斯基：〈在中国的外交生涯（1942——1952）〉，载俄《近代史和现代史》杂志，1996年第6期。

（俄）安·麦·列多夫斯基：（外交官笔记（1942——1952）〉，载俄《近代史和现代史》杂志，1996年第6期。

（苏）托洛茨基着，王家华、张海滨译：《论列宁》（北京：生活·读书·新知三联书店，1980年）。

（苏）米·伊·巴斯马诺夫着，苗为振、陈永秀、阎志民译：《三十至七十年代的托洛茨基主义》（北京：人民出版社，1983年）。

七画

吕正操：《吕正操回忆录》（北京：解放军出版社，1988年）

《延安中央党校的整风学习》，第1集（北京：中共中央党校出版社，1988年）

《延安中央党校的整风学习》，第2集（北京：中共中央党校出版社，1989年）

《延安中央研究院回忆录》（北京：中国社会科学出版社、湖南人民出版社，1984年）

《抗战初期的八路军驻南京办事处》（南京：南京大学出版社；1987年）

李一氓：《模糊的荧屏——李一氓回忆录》（北京：人民出版社，1992年）

李天民：《林彪评传》（香港：明报月刊社，1978年）

李天民着，邓锦辉等译：《刘少奇传》（长沙：湖南人民出版社，1989年）

李志民：《革命熔炉》（北京：中共党史资料出版社，1986年）

李志英：《博古传》（北京：当代中国出版社；1994年）

李南央：〈六十年恩怨情仇：记我的父亲李锐和母亲范元甄〉，载《开放》（香港），1997年12月号。

李雪峰：《李雪峰回忆录（上）——太行十年》（北京：中共党史出版社，1998年）

李逸民：《李逸民回忆录》（长沙：湖南人民出版社，1986年）

李维民、潘天嘉：《罗荣桓在山东》（北京：人民出版社，1986年）

李维汉：《回忆与研究》（北京：中共党史资料出版社，1986年）

李辉：《胡风集团冤案始末》北京：人民日报出版社，1989年）

李辉：《李辉文集·往事苍老》（广州：花城出版社，1998年）

李锐：《怀念廿篇》（北京：生活·读书·新知三联书店，1987年）

李锐：《庐山会议实录》（北京：春秋出版社，湖南教育出版社，1989年）。

李锐：《毛泽东早年读书生活》（沈阳：辽宁人民出版社，1992年）。

李锐：《李锐往事琐忆》（南京：江苏人民出版社，1995年）。

李锐：《直言》（北京：今日中国出版社，1998年）。

李樵：《徐以新传》（北京：世界知识出版社，1996年）。

吴介民主编：《延安马列学院回忆录》（北京：中国社会科学出版社,1991年）。

志平编：《历史不容歪曲——评〈项英传〉（南京：无出版单位,1997年）。

沙汀：《沙河自传》（太原：北岳文艺出版社1998年）。

余伯流、夏道汉：《井冈山革命根据地研究》（南昌：江西人民出版社，1987年）。

杜重石：《风雨岁月》（香港：天地图书有限公司，1993年）。

宋任穷：《宋任穷回忆录〉（北京：解放军出版社，1994年）。

宋金寿：〈关于王实味问题〉，载中共中央党史研究室编：《党史通讯》，1984年第8期。

宋晓梦：〈李锐与延安「轻骑队」〉，载广州《岭南文化时报》，1998年9月10日。

宋晓梦：《李锐其人》（郑州：河南人民出版社，1999年）。

言行：〈高长虹传略〉，载《新文学史料》，1990年第4期

言行：〈高长虹晚年的「萎缩」〉，载《新文学史料》，1996年第4期。

何满子口述，吴仲华整理：《跋涉者——何满子自传》（北京：北京大学出版社，1999年）。

沈志华：《毛泽东、斯大林与韩战——中苏最高机密档案》（香港：天地图书有限公司，1998年）。

八画

金东平：《延安见闻录》（重庆：民族书店，1945年）

金城：《延安交际处回忆录》（北京：中国青年出版社，1986年）

金观涛、刘青峰着：《开放中的变迁——再论中国社会超稳定结构》（香港：中文大学出版杜，1993年）

范青：《陈昌浩传》（北京：中共党史出版社，1993年）

《林渠传》编写组编：《林渠传》（北京：红旗出版社，1986年）

周良沛：《丁玲传》（北京：北京十月文艺出版社，1993年）

周国全、郭德宏等：《王明评传》（合肥：安徽人民出版社，1989年）

周森：《马海德》（北京：生活·读书·新知三联书店，1982年）

〈周扬关于现代文学的一次谈话〉，载《新文学史料》，1990年第1期。

周维仁：《贾拓夫传》（北京：中共党史出版社，1993年）

周鲸文：《风暴十年》（香港：时代批评社，1962年）

《革命回忆录》增刊（1）（北京：人民出版社，1981年）

季羡林：《牛棚杂忆》（北京：中共中央党史出版社，1998年）

茅盾：《我走过的道路》（北京：人民文学出版社，1997年）

武衡：《无悔——武衡回忆录》（北京：专利文献出版社，1997年）

九画

珏石：〈周恩来与抗战初期的长江局〉，载《中共党史研究》，1998年第2期。

逄先知（1950——1966年曾负责管理毛泽东图书）：〈关于党的文献编辑工作的几个问题〉，载《文献和研究》，1987年第3期。

胡风：《胡风晚年作品选》（南宁：漓江出版社，1987年）

胡风：〈再返重庆〉（之二），载《新文学史料》，1989年第1期。

胡风：《胡风回忆录》（北京：人民文学出版社，1997年）

胡乔木：《胡乔木回忆毛泽东》（北京：人民出版社，1994年）

姚艮：《一个朝圣者的囚徒经历》（北京：群众出版社，1995年）。

施巨流：《王明问题研究》（成都：无出版单位，1998年）

侯外庐：《韧的追求》（北京：生活·读书·新知三联书店，1985年）。

段建国、贾岷岫着，罗青长审核：《王世英传奇》（太原：山西人民出版社，1992年）

《星火燎原》，第6集（北京：人民文学出版社，1962年）

《陕甘宁边区法制史话》（诉讼狱政篇）（北京：法律出版社，1987年）

修来荣：《陈龙传》（北京：群众出版社，1995年）

十画

韦君宜：《思痛录》（北京：十月文艺出版社，1998年）

马洪武主编：《中国革命根据地史研究》（南京：南京大学出版社，1992年）

马员生：《旅苏纪事》（北京：群众出版社，1987年）

马齐彬、陈绍畴：〈刘少奇与华北抗日根据地的创立〉，载《文献和研究》，1986年第5期。

（苏）马克西姆·马克西莫维奇·高尔基着，朱希渝译：《不合时宜的思想——关于革命与文化的思考》（南京：江苏人民出版社，1998年）

师哲：《在历史巨人身边——师哲回忆录》（北京：中央文献出版社，1991年）

师哲：《峰与谷——师哲回忆录》（北京：红旗出版社，1992年）。

夏衍：《懒寻旧梦录》（北京：生活·读书·新知三联书店，1985年）

唐天然：〈有关延安文艺运动的「党务广播」稿〉，载《新文学史料》，1991年第2期。

唐有章口述，刘普庆整理：《革命与流放》（长沙：湖南人民出版社。1988年）。

唐纯良：《李立三传》（哈尔滨：黑龙江人民出版社，1984年）。

唐瑜编：《零落成泥香如故——忆念潘汉年、董慧》（北京：生活·读书·新知三联书店，1984年）。

〈秦邦宪与《无锡评论》〉，载《江苏出版史志》，1991年第3期。

徐中远：《毛泽东读评五部古典小说》（北京：华文出版社，1997年）。

徐正明、许俊基等译：《共产国际与中国革命——苏联学者论文选译》（成都：四川人民出版社，1987年）。

徐则浩：《王稼祥传》（北京：当代中国出版社，1996年）。

《徐特立在延安》（西安：陕西教育出版社，1991年）。

《徐复观杂文续集》（台北：时报文化出版有限公司，1986年）。

徐懋庸：《徐懋庸回忆录》（北京：人民文学出版社，1982年）。

孙志远：《感谢苦难：彦涵传》（北京：人民文学出版社，1997年）。

孙春山：《无悔人生·杨献珍》（济南：山东昼报出版社，1997年）。

孙新元、尚德全编：《延安岁月——延安时期革命美术回忆录》（西安：陕西人民美术出版社，1985年）。

高华：〈毛泽东与1937年的刘、洛之争〉；载《南京大学学报（哲社版）》，1993年第3期。

高华：〈在道与势之间——毛泽东为发动延安整风运动所作的准备〉，载《中国社会科学季刊》（香港），1993年秋季号。

高陶：《天涯萍踪——记萧三》（北京：中国青年出版社，1991年）。

（美）莫里斯·迈斯纳着；中共中央文献研究室《国外研究毛泽东思想资料选辑》编辑组编译：《毛泽东与马克思主义、乌托邦主义》（北京：中央文献出版社，1991年）。

（苏）索波列夫等着，吴道弘等译：《共产国际史纲》（北京：人民出版社，1985年）

（俄）格·阿·阿尔巴托夫着，徐葵等译：《苏联政治内幕：知情者的见证》（北京：新华出版社，1998年）

（美）埃德加·斯诺着，奚博铨译：《红色中华散记》（南京：江苏人民出版社，1992年）

十一画

梁漱溟：《我的努力与反省》（南宁：漓江出版社，1987年）

曹仲彬、戴茂林：《王明传》（长春：吉林文史出版社，1991年）

曹伯一：《江西苏维埃之建立及其崩溃（1931——1934）》（台北：国立政治大学东亚研究所，1969年）

陈丕显：《苏中解放区十年》（上海：上海人民出版社，1988年）

陈永发：〈延安的整风、审干与肃反〉，载《抗战建国史研讨会论文集》（1937——1945），下册（台北：中央研究院近代史研究所，1985年）

陈永发：《延安的阴影》（台北：中央研究院近代史研究所，1990年）。

陈明：〈丁玲在延安——她不是主张暴露黑暗派的代表人物〉，载《新文学史料》，1993年第2期。

陈晋：《毛泽东的文化性格》（北京：中国青年出版社，1991年）

陈晋：《毛泽东与文艺传统》（北京：中央文献出版社，1992年）

陈荷夫编：《张友渔回忆录》（北京：北京大学出版社，1990年）

陈恭怀：（陈企霞传略），载《新文学史料》，1989年第3期。

陈野苹、韩劲草主编：《安子文传略》（太原：山西人民出版社，1985年）

陈绍畴：《刘少奇在白区》（北京：中共党史出版社，1992年）

陈绍畴主编：《刘少奇研究述评》（北京：中央文献出版社，1997年）

陈复生（陈湖生）：《三次被开除党籍的人——一个老红军的自述》（北京：文化艺术出版社，1992年）。

陈碧兰：《我的回忆》（香港：十月书屋，1994年）。

陈翰笙：《四个时代的我》（北京：中国文史出版社，1988年）。

《国外中国近代史研究》，第13辑（北京：中国社会科学出版社，1989年）。

许纪霖：《智者的尊严——知识分子与近代文化》（上海：学林出版社，1991年）。

黄火青：《一个平凡共产党员的经历》（北京：人民出版社，1995年）。

黄平：《往事回忆》（北京：人民出版社，1981年）。

黄克诚：《黄克诚回忆录》（北京：解放军出版社，1989年）。

黄克诚：《黄克诚自述》（北京：人民出版社，1994年）。

黄炎培：《八十年来》（北京：文史资料出版社，1982年）。

黄樾：《延安四怪》（北京：中国青年出版社，1998年）。

黄药眠：《动荡：我所经历的半个世纪》（上海：上海文艺出版社。1987年）。

盛岳：《莫斯科中山大学与中国革命》（北京：现代史料编刊社，1980年）。

张劲夫：《怀念集》（北京：中共中央党校出版社，1994年）。

张重天：《共和国第一冤案》（北京：华艺出版社，1989年）。

张国焘：《我的回忆》（北京：现代史料编刊社，1980年）。

张贻玖：《毛泽东和诗》（北京：春秋出版社，1987年）。

张贻玖：《毛泽东读史》（北京：中国友谊出版公司，1991年）。

张毓茂：《萧军传》（重庆：重庆出版社，1992年）。

张毓茂：〈我所知道的萧军先生〉，载《新文学史料》，1989年第2期。

张静如、唐曼珍主编：《中共党史学史》（北京：中国人民大学出版社，1990年）。

张积玉、王钜春编：《马克思主义理论家翻译家张仲实》（西安：陕西人民教育出版社，1991年）

郭化若：《郭化若回忆录》（北京：军事科学出版社，1995年）

郭华伦：《中共史论》（台北：国际关系研究所、国立政治大学东亚研究所，1971年）

郭晨：《巾帼列传——红一方面军三十位长征女红军生平事迹》（北京：农村读物出版社，1986年）

郭影秋：《往事漫忆》（北京：中国人民大学出版社，1986年）

毕兴、贺安华：《阎红彦传略》（成都：四川人民出版社，1987年）。

（美）斯图尔特·施拉姆着，中共中央文献研究室《国外研究毛泽东思想资料选辑》编辑组编译：《毛泽东》（北京：红旗出版社，1987年）

（美）斯图尔特·施拉姆着，中共中央文献研究室《国外研究毛泽东思想资料选辑》编辑组编译：《毛泽东的思想》（北京：中央文献出版社，1990年）

陶坊资：〈回忆父亲〉；陶瀛孙、陶乃煌：〈〉陶晶孙小传〉，载《新文学史料》，1992年第4期。

十二画

华世俊、胡育民：《延安整风始末》（上海：上海人民出版社，1985年）

彭德怀：《彭德怀自述》（北京：人民出版社，1981年）

程中原：《张闻天论稿》（南京：河海大学出版社，1990年）

程中原：《张闻天传》（北京：当代中国出版社，1993年）

（苏）奥·鲍里索夫等：《苏中关系（1945——1980）》（北京：生活·读书·新知三联书店，1982年）

（德）奥托·布劳恩（李德）：《中国纪事（1932——1939）》（北京：现代史料编刊社，1980年）

强晓初等：《延安整风回忆录》（哈尔滨：黑龙江人民出版社，1958年）。

强晓初、李力安、姬也力等主编：《马明方传略》（西安：陕西人民出版社，1990年）。

鲁平：《生活在延安》（西安：新华社，1938年）。

惠浴宇口述，俞黑子记录整理：《朋友人》（南京：江苏人民出版社，1995年）。

开诚：《李克农——中共隐蔽战线的卓越领导人》（北京：中国友谊出版公司，1996年）。

童小鹏：《风雨四十年》，第一部（北京：中央文献出版社，1994年）。

童小鹏：《风雨四十年》，第二部（北京：中央文献出版社，1996年）。

扬帆：《扬帆自述》（北京：群众出版社，1989年）。

温济泽：《王实味冤案平反纪实》（北京：群众出版社，1993年）。

温济泽：《第一个平反的「右派」：温济泽自述》（北京：中国青年出版社，1999年）。

（西班牙）费南德·克劳丁着，方光明、商亚南等译：《共产主义运动——从共产国际到共产党情报局》（福州：福建人民出版社，1983年）。

费云东、余贵华：《中共秘书工作简史》（1921——1949）（沈阳：辽宁人民出版社，1992年）。

费云东主编：《中共保密工作简史（1921——1949）》（北京：金城出版社，1994年）。

十三昼

董边、镡德山、曾自编：《毛泽东和他的秘书田家英》（北京：中央文献出版社，1989年）。

董边、坛德山、曾自编：《毛泽东和他的秘书田家英》（增订本）（北京：中央文献出版社，1996年）。

杨子烈：《张国焘夫人回忆录》（原名《往事如烟》）（香港：自联出版社，1970年）。

杨中美：《遵义会议与延安整风》（香港：奔马出版社，1989年）。

杨立：《带刺的红玫瑰——古大存沉冤录》（广州：中共广东省委党史研究室，1997年）。

杨尚昆：〈在全军党史资料征集工作座谈会上的讲话〉（1984年7月9日），载中共中央党史研究室编：《党史通讯》1984年第11期。

杨尚昆等着：《我所知道的胡乔木》（北京：当代中国出版物，1997年）。

杨放之：〈《解放日报》改版与延安整风〉，载《新闻研究资料》，第18辑。

杨奎松：〈毛泽东发动延安整风的台前幕后〉，载《近代史研究》，1998年第4期。

杨复沛、吴一虹主编：《从延安到中南海——中共中央部分机要人员的忆》（北京：北京出版社，1994年）。

杨万青、齐春元：《刘亚褛将军传》（北京：中共党史出版社，1995年）。

《当代中国人物传记》丛书编辑部编：《徐向前传》（北京：当代中国出版社，1992年）。

《当代中国人物传记》丛书编辑部编：《刘伯承传》（北京：当代中国出版社，1992年）。

《当代中国人物传记》丛书编辑部编：《聂荣臻传》（北京：当代中国出版社，1994年）。

《当代中国人物传记》丛书编辑部编：《贺龙传》（北京：当代中国出版社，1993年）。

《当代中国人物传记》丛书编辑部编：《罗瑞卿传》（北京：当代中国出版社，1996年）。

《当代中国人物传记》丛书编辑部编：《叶剑英传》（北京：当代中国出版社，1995年）

《当代中国人物传记》丛书编辑部编：《陈毅传》（北京：当代中国出版社，1991年）

《当代中国人物传记》丛书编辑部编：《罗荣桓传》（北京：当代中国出版社，1991年）

（闽西「肃清社会民主党」历史冤案已平反昭雪），载中共中央党史研究室编：《党史通讯》，1986年第5期。

《闽浙赣革命根据地史稿》编写组编：《闽浙赣革命根据地史稿》（南昌：江西人民出版社，1984年）

（苏）M·C·贾比才等着，张静译：《中国革命与苏联顾问（1920——1935年）》（北京：中国社会科学出版社，1981年）

《新四军第五师抗日战争史稿》（武汉：湖北人民出版社，1983年）

雷云峰等编：《陕甘宁边区大事记述》（西安：三秦出版社，1990年）。

（俄）爱德华·拉津斯基着，李惠生等译：《斯大林秘闻——原苏联秘密档案最新披露》（北京：新华出版社；1997年）

十四画

赵生晖：《中国共产党组织史纲要》（合肥：安徽人民出版社，1987年）

赵来群：〈毛泽东与王观澜〉，载《党的文献》，1996年第6期。

（日）对马忠行着，大洪泽：《托洛茨基主义》（哈尔滨：黑龙江人民出版社，1984年）

熊向晖：《地下十二年与周恩来》（北京：中共中央党校出版社，1991年）

郑建英：《朱瑞传》（北京：中央文献出版社，1994年）

郑异凡：《天鹅之歌》（沈阳·辽宁教育出版社，1996年）

裴淑英：〈关于《六大以来》一书的若干情况〉，载《党的文献》，1989年第1期。

黎辛：〈丁玲和延安《解放日报》文艺栏〉，载《新文学史料》，1994年第4期。

黎辛：〈《野百合花》·延安整风·《再批判》〉，载《新文学史料》，1995年第4期。

廖盖隆：〈徐向前元帅生前的肺腑之言〉，载《炎黄春秋》，1993年第1期。

十五画

刘中海、郑惠、程中原编：《回忆胡乔木》（北京：当代中国出版社，1994年）

刘英：《在历史的激流中——刘英回忆录》（北京：中共党史出版社，1992年）

刘茂林、叶桂生：《吕振羽评传》（北京：社会科学文献出版社，1990年）

刘家栋：《陈云在延安》（北京：中央文献出版社，1995年）

欧阳植梁、陈芳国主编：《武汉抗战史》（武汉：湖北人民出版社，1995年）

德里特里·安东诺维奇·沃尔科戈诺夫：《胜利与悲剧——斯大林政治肖像》（北京：世界知识出版社，1990年）

蔡孝干：《江西苏区·红军西窜回忆》（台北：中共研究杂志社，1970年）

《缅怀刘少奇》（北京：中央文献出版社，1988年）

蒋介石：《苏俄在中国》（台北：黎明文化事业股份有限公司，1982年）

蒋伯英：《闽西革命根据地史》（福州：福建人民出版社，1988年）。

蒋南翔：〈关于抢救运动的意见书〉，载《中共党史研究》，1988年第4期。

蒋祖林（丁玲之子）：〈胭脂河畔〉，载《新文学史料》，1993年第4期。

邓力群：〈回忆延安整风〉，载《党的文献》，1998年第2期。

邓力群：《我为少奇同志说些话》（北京：当代中国出版社，1998年）。

邓小平：〈七军工作报告〉（1931年4月29日），载中共中央文献研究室、中央档案馆编：《党的文献》，1989年第3期。

《邓子恢传》编辑委员会编：《邓子恢传》（北京：人民出版社，1996年）。

邓言实编：《斯大林反对托洛茨基主义和布哈林主义的斗争》（北京：人民出版社，1978年）。

十六画

卢弘：《李伯钊传》（北京：解放军出版杜，1989年）。

萧克、陈毅等：《回忆中央苏区》（南昌：江西人民出版社，1981年）。

萧克：《萧克回忆录》（北京：解放军出版社，1997年）。

〈萧克谈中央苏区初期的肃反运动〉，载中国革命博物馆编：《党史研究资料》，1982年第5期。

苏平着：《蔡畅传》（北京：中国妇女出版社，1990年）。

薛里：〈周恩来与党的隐蔽战线〉，载《中共党史研究》，1998年第1期。

薛暮桥：《薛暮桥回忆录》（天津：天津人民出版社，1996年）。

穆欣：《林枫传略》（哈尔滨：黑龙江人民出版社，1990年）。

穆欣：《劫后长忆》（香港：新民出版社，1997年）。

穆欣：〈秦城监狱里的6813号〉，载《中华儿女》（国内版），1998年第10期。

《忆钱瑛》（北京：解放军出版社，1986年）。

十七画

薄一波：《领袖·元帅·战友》（增订本）（北京：中共中央党校出版社，1992年）。

薄一波：《七十年奋斗与思考》，上卷《战争岁月》（北京：中共党史出版社，1996年）。

戴向青：《中央革命根据地研究》（南昌：江西人民出版社，1985年）。

戴向青、余伯流、夏道汉、陈衍森：《中央革命根据地史稿》（上海：上海人民出版社，1986年）。

戴向青、罗惠兰：《A8团与富田事变始末》（郑州：河南人民出版社；1994年）。

戴晴：《梁漱溟、王实味、储安平》（南京：江苏文艺出版社，1989年）。

（英）戴维·麦克莱伦着，余其铨、赵常林等译：《马克思以后的马克思主义》（北京：中国社会科学出版社，1986年）。

谢燕：《张琴秋的一生》（北京：中国纺织出版社，1995年）。

谢觉哉：《谢觉哉日记》（北京：人民出版社，1984年）。

《谢觉哉传》编写组编：《谢觉哉传》（北京：人民出版社，1984年）。

联共（布）中央特设委员会编、联共（布）中央审定：《联共（布）党史简明教程》（莫斯科：外国文书籍出版局印行，1951年）。

（苏）谢·列·齐赫文斯基，程骅之等译：《我的一生与中国（30—90年代）》，（北京：社会科学文献出版社，1994年）。

十八画

聂荣臻：《聂荣臻回忆录》（北京：解放军出版社，1984年）。

韩厉观、陈立平：《华克之传奇》（南京：江苏人民出版社，1991年）。

韩辛茹：《新华日报史1938——1947》，上（北京：中国展望出版社，1987年）。

沈阳军区《赖传珠日记》整理编辑领导小组编：《赖传珠日记》（北京：人民出版社，1989年）。

十九画

《谭震林传》编纂委员会编：《谭震林传》（杭州：浙江人民出版社，1992年）。

《怀念林伯渠同志》（长沙：湖南人民出版社。1986年）。

《怀念刘少奇同志》（长沙：湖南人民出版社，1980年）。

严慰冰：《魂归江南》（上海：上海文艺出版社，1987年）。

（苏）罗·亚·麦德维杰夫着，赵洵、林英译：《让历史来审判——斯大林主义的起源及其后果》（北京：人民出版社，1983年）。

（苏）罗·亚·麦德维杰夫着，李援朝、黄元等译：《让历史来审判》（续篇）（长春：吉林人民出版社，1983年）。

（苏）罗·亚·麦德维杰夫着，彭卓吾等译：《斯大林和斯大林主义》（北京：中国杜会科学出版社，1989年）。

罗贵波：《革命回忆录》（北京：中国档案出版社，1997年）。

罗点点：《非凡的年代》（上海：上海文艺出版社，1987年）。

〈关于延安对文化人的工作的经验介绍〉（1943年4月22日党务广播），载《新文学史料》，1991年第2期。

二十画以上

顾行、成美：《邓拓传》（太原：山西教育出版社，1991年）。

龚士其主编：《杨献珍传》（北京：中共党史出版社，1996年）。

龚希光：〈朱德与华北初期的「运动游击战」问题〉，载《党的文献》，1996年第6期。

龚明德：〈《太阳照在桑干河上》版本变迁〉，载《新文学史料》，1991年第1期。

龚育之、逄先知、石仲泉：《毛泽东的读书生活》（北京：生活·读书·新知三联书店，1986年）

龚楚：《我与红军》（香港：香港南风出版社，1954年）

龚楚：《龚楚将军回忆录》（香港：明报月刊社，1978年）

四 报纸、期刊

《二十一世纪》（香港：香港中文大学中国文化研究所）。

《中共党史研究》（北京：中共中央党史研究室）。

《中国社会科学季刊》（香港）（香港：香港社会科学出版社、中国社会科学研究所）。

《中国现代史》（北京：中国人民大学书报资料中心）。

《文献和研究》（北京：中共中央文献研究室）

《共产党人》，1939—1941年。

《百年潮》（北京：中国中共党史学会）

《炎黄春秋》（北京：中华炎黄文化研究会）

《近代史研究》（北京：中国社会科学院近代史研究所亚互代史研究）编辑部）

《解放日报》，1941—1945年。

《解放周刊》，1937—1941年。

《新华日报》，1938—1945年。

《新文学史料》（北京：人民文学出版社）

《新华文摘》（北京：人民出版社）

《当代中国史研究》（北京：当代中国史研究所）

《党的文献》（北京：中共中央文献研究室、中央档案馆）

《党史通讯》（北京：中共中央党史研究室）

《党史研究》（北京：中共中央党校）

《党史研究资料》（北京：中国革命博物馆党史研究室）

五 英文论著

D。dApterandTonyS。oh：RcVo上ut：uZ上上ary上j上scou。c。19ao’sRcpu8he（Ca198r1d9e，19ass．：HarvardUruvers上tyPress，1994）．

EdearSnow：RedStarOverCaa（上ondon：Rando19House，1979）．JOhn8ryonandRO8ertPaC《：TheCa。ofth。Dp（NewYOr《：Sdr1on＆Schuster，1992）．

19ar《Se上den：h。Ycnan119’v。Rcvo上utR7上上111上vC1a（Ca198r1d9e。19ass．：HarvardU19vers1tyPress，1971）．

正之pO1上（量pC：ThCE19C1Pt上上CCO119aO19．19aOTsTsC－tun9ChnPo－yandtheSearchforCh。cscHstory1935—1945（Starfofd，Cahfor上：上上a：StanfordU19vers1tyPress，1980）．

Ro9erFa上1上rotandRe191《auffer：The上J上上H上cscSecretServ1ce（上Ondon：Head上1neHouse，1987）．


孤独书斋-电子书库-社会历史-《红太阳是怎样升起的：延安整风运动的来龙去脉》-《2002年重版后记》

《“禁书”过关诉讼始末》（记者：李宗陶）

如果不是碰上一个律师，如果这个律师不是那么“执着”，这一切，也许不会发生。这场官司打赢所提示的是：行政执法除了程序合法之外，应当事实清楚，定性准确，正确适用法律，亦即“行为有据”。

零点已过，首都机场依然灯火通明。律师朱元涛乘坐的港龙航班由香港抵达北京，他取到行李箱，准备出机场。这时，一位40来岁的机场海关女关员请他停步。她先用仪器扫了一遍行李箱，随后，决定开箱检查。打开箱子，一本2000年由香港中文大学出版社出版的《红太阳是怎样升起的——延安整风运动的来龙去脉》(以下简称《红》书)赫然放在最上面。没有任何提问，也没有翻阅，女关员简短地宣布：境外出版物，依法予以没收。这本书是朱元涛花175元港币在香港三联书店买的，刚看了三分之一。他一下子没有反应过来，问道：“这是香港中文大学出版的学术著作，请问海关按什么规定没收？”

女关员忙着检查别的旅客，没有回答。

“你要没收也行，但总得给我出个手续吧，不能说没收就没收。”

“有意见的话，明后天来找。”女关员不愿意出手续。

“没有手续凭证，我来找谁？”

女关员于是拿出了“海关代保管物品、扣留凭单”，划去了“扣留”字样，填写了《红》书名称、数量等栏目，又注明“待审”二字。

这是2002年8月5日凌晨。一个“没收”的简单动作引发了一场历时一年的行政诉讼。

“我要打官司”

10月9日，朱元涛在驱车前往首都机场的路上。在他多次与机场海关联系、要求发还《红》书之后，海关去电请他面谈。“时间不算，我得交过路费，还有油钱”，这是一种平民都有过的无奈的体验。朱元涛告诉记者，然而，一种“胸闷”的感觉让他决定：继续。

在受理科，一位审读此书的海关人员告诉他，发还此书的可能性不大，希望他接受没收《红》书的事实，不必启动更多的行政执法程序。

朱元涛不同意，要求按程序执法，出具行政文书。海关人员于是出具了《行政处罚告知单》，内容包括：因“入境时随身携带禁止进境的书刊一本，未向海关申报，被查扣”，属“走私行为”，“拟依法作没收上述书刊的行政处罚”等。海关人员还告诉他，这个决定是和北京海关商量过的。

朱元涛则递交了一份给机场海关的书面“意见”。他说：“是没收还是发还，有待于贵关的审读结论，有几点想法供贵关考虑：

1、《红》书是一本严肃的学术著作，据介绍，作者高华是以这一学术成果被南京大学历史系评为教授的；

2、《红》书由香港中文大学出版社出版，而非其它对我国我党存有偏见的出版单位；

3、据中央文献研究室介绍，《红》书一大特色，是所有资料均源于国内的公开出版物，没有引用任何海外资料和内部资料；

4、《红》书涉及的主要内容是延安整风，这一段党史详情，既为我们所关心，又为不少人所不知；作为一个对党史有浓厚兴趣的党员，试图通过多方面阅读了解、学习党史并不为过。

5、对《红》书的鉴别，应当从总体上把握，不应局限于个别词句或段落。如有必要，不妨听取相关权威单位和个人的意见。”

第二天，朱元涛又书面向机场海关邮送了《对〈行政处罚告知单〉的申辩》。他说，走私是一种具有主观故意的违法行为，《海关行政处罚实施细则》第三条第(二)项规定，“经过设立海关的地点，以藏匿、伪装、瞒报、伪报或者其它手法逃避海关监管，运输、携带、邮寄国家禁止进出境的物品、国家限制进出口或者依法应当缴纳关税的货物、物品进出境的，是走私行为”。而他既无主观故意，也没有任何“藏匿、伪装、瞒报、伪报”的行为，何谓“走私”？

他同时提出了一些问题，包括：旅客如何判明自己携带入境的印刷品的性质？审查印刷品是否允许携带入境的依据和标准是什么？对货物进出境，国家有关部门颁有一系列的《目录》，印刷品等进出境是否也有类似的《目录》？他再次请求机场海关终止行政处罚程序，将《红》书发还。

机场海关对此没有回应。

12月17日，机场海关再次打电话请朱元涛过去，告知他：经最终研究(10月21日，首都机场海关经北京海关，向中华人民共和国海关总署递交请示，同时将该书送海关总署审查。11月19日，海关总署监管司批复，同意对该书做没收处理)决定，还是要没收《红》书。按程序作了笔录以后，朱元涛拿到了《行政处罚决定书》。

朱元涛不服，表示要打官司。机场海关明确表示：非常欢迎。

记者致电北京机场海关，一位工作人员说，被没收了“禁书”的人大多数都气呼呼的，嚷着要打官司，但实际上从来没人真打过。为啥？“为几十元上百元的一本书，犯得着吗。”

朱元涛在胜诉第二天接受周刊记者采访时说，为什么打这个官司，主要基于三点：一是书没看完，有点窝火，这样的处理程序，他不满意；二是打这个官司有重要意义，十六大提出的“建设政治文明”，一个重要内容就是法制建设，而其中一条重要原则就是，行政机关的所有行为必须有法律依据——也就是说，法律没有规定到的内容，行政机关是不允许做的。三是很明显，带书入境的人现在无从知道哪些是属“禁书”之列，“知情权不是空的”，朱元涛说。

2003年1月1日，朱元涛向北京市第二中级人民法院提起行政诉讼，状告首都机场海关。

三大争议焦点

2003年2月24日，有着十多年律师执业生涯的朱元涛第一次以原告身份出现在法庭上。

双方争议的焦点是：携书入境是否应当申报；《红》书性质如何确定；原告是否属于“走私”。

首都机场海关称，经海关审查，《红》书属于国家禁止进境的印刷品，朱元涛携带该书入境，未向海关申报，已构成《海关行政处罚实施细则》第三条第二项所列“携带国家禁止进出境物品”的行为；原告则认为，该书不属于国家明令禁止入境的印刷品，是否所有境外印刷品在通关时都要进行申报，海关并无明示，且海关没有受理此类申报的窗口，故携带该书入境未申报的责任不在行为人一方。

朱元涛对进出境物品(含印刷品)全部“申报”的现实性与合理性提出质疑。他说，根据公安部有关部门公布的数字，从2001年起，我国每年进出境的人次已过2亿。显然，要求每一个进出境人员申报携带物品(含印刷品)既不现实也无必要。正基于此，才有了《中华人民共和国禁止进出境物品表》和《中华人民共和国限制进出境物品表》的颁布。但目前，公众无法看到有关印刷品等进出境的类似《目录》。

6月19日，一审宣判。法庭认为，根据有关法规，进出境旅客对其携带的行李物品，有依法向海关如实申报并接受海关查验的义务。海关有权对入境旅客携带的印刷品作通关查验，也有权对通关旅客携带的印刷品是否属于禁止进境物品进行审定。首都机场海关在扣留朱元涛携带的《红》书后，依程序请示海关总署，在得到批复后，对该书所作没收的行政处罚决定，认定事实清楚，适用法律正确，程序合法，应予维持。

朱元涛一审败诉了。

6月25日，朱向北京市高级人民法院提起上诉。他认为，一审判决注重了对首都机场海关涉案行政行为程序合法与否的审查，但却有意回避了对首都机场海关涉案行政行为实体上适用法律是否正确的审查。也就是说，他至今不明白首都机场海关究竟依据什么判断《红》书为禁止进境的印刷品。

记者就此采访了上海新文汇律师事务所的富敏荣律师。他说，《中华人民共和国海关对个人携带和邮寄印刷品及音像制品进出境管理规定》对何为国家禁止进境的印刷品有明确规定：(1)攻击中华人民共和国宪法的有关规定；污蔑国家现行政策；诽谤中国共产党和国家领导人；煽动对中华人民共和国进行颠覆破坏、制造民族分裂；鼓吹“两个中国”或“台湾独立”的；(2)具体描写性行为或淫秽色情的；(3)宣扬封建迷信或凶杀、暴力的；(4)其它对中华人民共和国政治、经济、文化、道德有害的。”《中华人民共和国禁止进出境物品表》中列明的禁止进境物品包括“对中国政治、经济、文化有害的印刷品、胶卷、照片、影片、录音带、录像带、激光视盘、计算机存储介质及其它物品”。因而，对《红》书的性质判定是本案回避不了的问题。

采访中，首都机场海关有关负责人说，他们对《红》书的定性是比较慎重的。从8月5日扣书到12月收到海关总署监管司的批复，历时3个半月，经历了审读、判断、请示的过程。仅审读，就花去一位贾姓同志11天的时间。但朱元涛认为这种封闭式、非专业的定性毫无科学性可言，而且与宪法赋予的公民权利根本抵触。

学者许纪霖认为，《红》书是一本严谨的学术著作，2000年3月出版后，广受读者欢迎，曾得到包括杨振宁、王元化、陈方正、吴敬琏等在内的一大批学者的充分肯定。在北京大学、南京大学等许多高校的图书馆里，这本书可以自由借阅。因此，香港中文大学出版社于2002年6月重印了此书。

他说，南京大学历史系教授高华花了20年心血研究、写出的几十万字的学术著作，仅由一个不具有相关专业知识背景的海关工作人员用11天时间审读，便轻易得出了该书“否定毛泽东、否定毛泽东思想”等结论，实在有些轻率，这也与海内外学术界对该书的评价形成了巨大反差。

记者采访时，无意中被卷进此事的高华教授正在香港访问，辗转得到的他的态度是：一开始有些不安，因为牵涉到对自己作品的“定性”；当得知北京高院终审结果后，他“非常高兴”。

高院终审判决

2003年8月7日，二审开庭，北京市高级人民法院对此案进行了认真的实体审查。

2003年9月8日，北京市高级人民法院宣布终审判决：撤销北京市第二中级人民法院(2003)二中行初字第59号行政判决书；撤销首都机场海关2002年12月17日作出的《行政处罚决定书》。

记者在判决书上看到，对于一审另一个没有正面回答的“是否走私”问题，高院做出了回答：“就本案而言，朱元涛携带的《红》书是否属于法律、法规规定的禁止或者限制进出境管理的范围，是确定其是否构成走私的前提。”

法庭认为：“根据《中华人民共和国行政处罚法》第三十九条第(二)项的规定，行政处罚决定书应当载明违反法律、法规或者规章的事实和证据。而首都机场海关所作的《行政处罚决定书》，认定上诉人朱元涛携带《红太阳》一书属于禁止进境的书籍，没有具体引证该书属于违反《中华人民共和国海关对个人携带和邮寄印刷品及音像制品进出境管理规定》的哪种情形。

“因此，首都机场海关所作的《行政处罚决定书》缺乏对禁止进境事实认定的依据，其做法违背了行政执法“行为有据”的基本原则，属于行政诉讼法第五十四条第二项第2目规定的应予判决撤销的情形。”

法庭上，海关被询问：“根据中国加入世贸组织后的有关细则，海关有没有将禁止进境的书籍或音像制品的名录公之于众？”回答是：目前只有一个海关内部的网站上有这些名录，但公众无法看到，即使在海关内部，也只有一部分人能查阅。

事实上，朱元涛后来又托朋友从香港顺利地带回了同样一本《红》书。经历了一年“折腾”的朱元涛认为，究竟该请什么人审读境外出版物、如何定性、如何建立一套可行的申报制度，都是可以继续探讨的。

记者注意到，还有一行字，力透纸背地印在判决书上：“(海关)在履行法律赋予的职权、特别是在查处具体事项中，应当事实清楚，定性准确，正确适用法律，程序合法正当。”


孤独书斋-电子书库-社会历史-《红太阳是怎样升起的：延安整风运动的来龙去脉》-《2002年重版后记》

《红太阳是怎样升起来的：延安整风运动的来龙去脉》评论三篇

萧功秦：（上海师大历史系教授）

《拒绝残酷的美丽——评高华〈红太阳是怎样升起来的：延安整风运动的来龙去脉〉》

假如有谁要我用简单的一句话来概括这本书的价值，我会说："你如果要知道什么是二十世纪中国浪漫革命中残酷的美丽，那你只要读一下高华这本书就可以了。"

可以毫不夸张地说，高华这本史学专著是一部凝聚着中国新一代知识分子对自己生活于其中的时代进行理性反思与心灵体验的传世之作。它深刻地揭示了延安整风运动的来龙去脉，并通过这一揭示回答了一系列发人深思的问题。

本世纪二十年代进入中国的布尔什维克革命，一开始具有苏俄式的罗曼蒂克政治色彩。在经历一场延安整风洗礼之后，中国革命从一个罗曼蒂克的翩翩少年变成更严酷、更冷峻的成年人、他既浪漫又务实，既具有诗人的抒情性格，又具有斯巴达式的坚韧，既充满中国式的大同理想，同时又略带传统农民的偏执气质。从此以后，中国文化发生了一次划时代的转变。在争取新世界的过程中，中国人的政治价值、中国人的思想、生存态度、情感表达方式、思维方式乃至审美情趣，凡此种种可以统称之为文化或民性的东西，均逐渐地、然而却是决定性地发生巨变，如同九曲黄河大转弯一样，这个拐角处，这个二十世纪中国历史的"风陵渡"，就是延安整风运动。延安整风是中共发展史上的一个关键性的事件，用高书的话来说，这一政治运动"奠定了中共的全盘毛泽东化的基础"，经由这一整风运动而形成的中共的基本理念，政治和思想斗争的基本范式，对中共革命胜利起了重大作用。1949年后，中共又把这套模式施之于全国，深刻的改变了国人的命运。

然而，这样一个极具中国特色的政治运动，国内外的研究却相当薄弱。官方几十年来，构筑了对延安整风意识形态的解释话语。对历史真貌大大简化并予以重构，从而与史实有了相当距离。就笔者所知，虽然1980年代以来，就有戴睛、陈永发、杨奎松等人对延安整风历史作了若干局部的研究。然而，完全可以说，高著是迄今为止，在这一研究领域最全面系统并独具匠心的煌煌大作。

高华所研究的，就是在这个决定中国命运与历史选择的时代，中国共产党的"脱布化"的历史过程。更具体地说，这是一部史诗之作，它述说的正是这样一个从西方工业社会中孕育出来的，作为西方文化异端的革命主义，是如何在中国本土化的，这种革命主义是如何摆脱了布尔什维克文化模式的影响，从而具有了中国坚实的农民革命的特色的。如此宏大的历史问题，这部著作却是娓娓道来，入情入理，如同一个饱经风霜的说故事人，以沉稳的而克制的语调向我们述说着，以历史事实的强烈的自然的逻辑，而不是以空泛的西式的价值理念或什么理论框架。

研究这一重大历史课题，最困难的方面之一是史料问题，众所周知，延安整风涉及许多可以理解的禁忌，有关档案开放极其有限，整风领导机构中央社会部、中央组织部的档案基本未开放。当年政治局和书记处会议记录更无从查阅。所幸的是，近二十年，官方也少量披露了一些档案资料。高华则以其特有的敏锐，充分利用这些资料，甚至可以说，作者几乎穷尽了一切可以查找到的资料。此书所附的三十多页的参考文献就可看出他在史料收集方面的努力。据我所知，为了对极为分散的史料进行收集，作者花了整整十年的工夫。

最为难得的是，高著所用资料几乎都是公开出版，作者能够从大量的不被注意的资料中爬梳鉴别，点滴归拢，并发掘其新意。书中的解释都是建立在严实的资料的基础上。高对史料的真伪也作了大量的考辨工作。高著据事言理，而非凭空想象，对自己所作的论断，他还采用不同的资料加以佐证。可以这么说，经由作者整整十年的如此洗磨，未来公布的档案资料，可能只会进一步证实或补充该书的论断，而难以推翻其整体观点。我深为钦佩的是作者在字里行间所显示出来的极高史学悟性与对史料的独到的穿透力。作者善于捕捉历史进程中的关键性细节，字里行间都能反映出当年氛围，使人们阅读此书时似乎有一种身临其境的感觉。例如那位当年在延安街头身穿皮夹克溜狗的康生形象，我至今还挥之不去。

本书的作者多次对笔者谈到他治学的风格与原则，用他的话来说，就是"反对过度解释"，在作者看来，治史者对史料固然需要作一定的解释，但国内外历史学中，却存在着在史料并不充分的条件下，以理论解释来填充史料的不足，这种方便做法实际上是阉割了历史学本身。本书正是作者运用这种以事实说话的方式来挑战解释主义的历史学的成功尝试。三年以前，一位研究当代中国史学思潮的学者就把高华的系列论文称之为"新实证主义史学"案例。此说得是否在理，高华是否是史学新方法的探索者，读者诸君在读完此书后会有自己的体会与判断。

就我所知，不少读过这本书的人都对这本书予以相当高的、甚至是极高的评价。当然，一部深刻的历史著作，必然是具有多义性的，并为不同的读者从不同角度解读提供了充分空间。这是历史本身的具体性与丰富性相结合而形成的。可以预料，读完本书以后，可能会有一些读者以为，这本书对延安整风的考察，对毛泽东本人的研究，会引出要批判或否定共产革命在中国历史上的作用的观点。

然而，根据我个人的看法，与其说这部著作是要否定中国革命，不如说，是在客观地考察的过程中有意无意中发现了中国革命中的极左思潮的根源。事实上，读者可以惊异地发现，文化革命中那些斗争方式，思想风格与人们的行为态度，在延安整风运动中早已经被康生等人驾轻就熟地运用了。

从作者后记中可以看出，作者无疑是支持和拥护中国共产党在这痛定思痛之后进行的二十年的改革开放路线的，就二十世纪中国史而言，作者也充分肯定了中国共产革命运动的重大的正面价值。这可以从作者在后记中自述其对中国共产革命的深刻同情中看到，在作者看来，基于反抗社会压迫的一切革命都有其历史合理性，然而，另一方面，作者似乎又对革命的悲剧性一面持有强烈的人道主义情怀。正因为如此，本书隐隐透露出作者的某种思想矛盾。正如人类历史上一切复杂而深刻的事件一样，延安整风运动也充满了矛盾的一面，无宁说，作者的思想矛盾正是历史事件本身的内在矛盾的一种映射。

在我个人看来，这本书如果对于延安对于青年人的理想主义的吸引力，能再予以更充分的展示，那么，本书就会更全面一些，并使人们更清楚地理解，为什么那么多优秀的青年人，会以如此强烈的激情，如精卫填海与灯蛾扑火一样，投入到这样一场革命中去。革命有其残酷的一面，但毕竟是美丽的。

二十世纪是理想主义的世纪，是乌托邦主义焕发出无穷魅力与光环的世纪，也是革命以谁也不知道的逻辑来试图改造人性的世纪，是"建构理性主义"给予人们以新生活的意义，同时又摧毁着人们的诗情梦幻与追求的世纪。而高华这部著作在新世纪诞生的这一年得以出版，可以说是对那场逝去了的伟大革命的沉痛的纪念，是对未来人们内心踊动的革命冲动的一种预先的警示，也是新一代的人们，面对这个美丽的反复无常的革命女神的无言的沉思。

走笔至此，笔者想到，前些日子，《切格瓦拉》又在北京火红起来，由此可见，当人们在世俗化过程中怀念起左派革命的诗情时，千万不要忘记左派革命的本质就是那种"登仙般的飞扬感"中的残酷的美丽。

==================================================

陈彦：（法国巴黎大学历史学博士）

《理想是怎样失去的——评〈红太阳是怎样升起来的〉》

由高华撰写、香港中文大学出版社出版的《红太阳是怎样升起的——延安整风运动的来龙去脉》一书，无疑是近年来中国思想界、史学界对中国近代历史尤其是中国共产主义革命史反思的一项引起关注的重要成果。此书的标题就点出该书主旨在于回答中国革命的领袖毛泽东及毛泽东思想的绝对权威，是如何在中国首先是中国共产党内获得认可和确立的这样一个关乎中国历史命运的全局性问题。正如该书封底的提要所指出的：「延安整风运动是深刻影响二十世纪中国历史进程的重大历史事件，这是由毛泽东亲自领导的中共党内第一次大规模政治运动，也是建国后历次政治运动的滥觞。」

如果说，在读高华此书之前，许多学者已经指出过延安整风作为运动模式对中共的重要影响的话，那么读罢高华此书，读者可以得出结论：延安整风对于中共不仅重要，它实则是中共历史的决定性的转折点。没有延安整风就不会有毛主义的中共，甚至很可能不会有中共的建国。延安整风不仅将中共锻造成为一个统一号令、统一纪律、统一思想的铁的团体，也为中共建国提供了一整套统治方式和动员程序。从中共建国以后多如牛毛的各色政治运动来看，没有这套方式和程序，就不会有中共的执政甚而中共的生存。因之，我们可以毫不夸张地说，不了解延安整风，就不可以真正了解中共的政治运动；不对延安整风作出深入剖析和翔实研究，就无法理解中共政治运动的机制和规律；而不理解中共政治运动，也就无法理解中共的历史、中共的性质。

高华此书分上下两编共十五章：上编探寻整风运动的起源，下编研究整风运动的进程。整风运动发端于1942年，但其根源却可追溯至1927年始的中共在江西创立根据地的苏维埃运动。前五章是疏理整风运动的「史前史」，将研究的触角一直伸向中共的创始时期。通过对整风运动的「寻根」，读者可以发现，在中共运作的初期就已经隐含着对自己同志残酷斗争的传统。这一传统自然同中共初期的险恶环境相联系，但根源仍然是共产主义的阶级斗争理论。

高华以十章的篇幅论述了延安整风的全过程。整风运动开始于1942年2月到1945年4月中共七大召开，历时三年之多，经历了整风、审干、肃反三个互相衔接又层层推进的阶段。延安整风是中共历史上的重大政治事件，但长期以来由于政治原因，史料缺乏，中共官方党史不仅千篇一律颂扬整风运动的伟大功绩和毛泽东思想的伟大胜利，而且对整风中的一些重大史实也隐而不报，如将整风后期残酷打击革命同志的长达半年之久的「抢救」运动，说成是整风的插曲并将责任推到康生身上。80年代以来，一部分文献资料得以出版，尤其是随着大批中共冤案的平反，数量可观、较为真实的个人回忆录得以问世，才使得延安整风的真相有可能重现于世。高华新着是迄今为止资料最为详尽的关于延安整风的着述，作者用了十多年的时间来收集、考辨各种残缺不全的档案材料和零散的个人回忆，他的每一重要论据都有来源引证。用高华本书前言中的话说，此书旨在「拂去历史的尘埃，将延安整风运动的真貌显现出来，在官修的历史之外，提供另一种历史叙述和解释」。这种严肃、实证的学风为此书奠定了信史的基础，「是目前海内外唯一一本全面研究延安整风运动的历史着作」。

仅仅将延安整风的历史清疏整理，已经是一项巨大的学术成就，但高华此著的意义又远在一部实证史学着作之上。因为此书企图寻找事件与事件之间的因果转换，个人行为与时代大势之间的交叉互动，思想体系、意识形态与政治斗争、权势更迭之间的有机联系。通过对整风运动的溯源，对毛泽东审时度势，在理论、韬略、权谋之间纵横捭阖的高度理性策划的内在机理的疏理，对共产国际与中共领导层的微妙关系的分析，作者揭示了以中共领导的中国共产主义革命之所以走上以大规模群众运动作为夺取政权、保持政权的基本手段的深刻的国际根源和中国本土文化根源，也提出了一些发人深思的独到观点。

此书虽然是一部严肃的史学专着，但却具相当的可读性。仅以人物为例，作者善于通过特定的事例，以简练的笔法勾画出历史人物的鲜明个性。项英的刚直不阿，周恩来的忍让练达，任弼时的圆通持重，王明的书生幼稚，张闻天的正直谦让，康生的奸滑阴毒，彭德怀的耿直豁达等等，一代共产党先驱人物形象跃然纸上。毛泽东自然是此书的中心，高华笔下的毛泽东老辣跋扈、纵横捭阖、收放自如，具有鲜明的个性。他相信权力，相信自己的理想，自己的力量。与毛相比，王明虽然是斯大林的学生，他学而且信；毛泽东也学斯大林，但学而不信。信的最终斗不过不信的，这是毛泽东留给中国的遗产。

以下是笔者读完高华此书后的几点较深的感想。

一　毛泽东思想是战争与落后的产物

延安整风是中共决定性的历史转折。这一转折意味着中共的「脱布化」，中共的民族化。这一转变可以从两方面来理解：从思想上是马克思主义、列宁主义的中国化，是共产主义中国形态的确立，是舶来主义与中国土壤的有机结合，中国式的列宁主义————毛泽东思想成为中国革命的指导思想；从组织上，是中国共产党的毛泽东化，中共脱出由斯大林掌控的共产国际的指挥，获得相对独立地位。中共七大正式提出毛泽东思想，一方面意味着毛泽东的一系列思想、语汇、战略、策略等成为中共的指导思想和行动方针，另一方面意味着毛泽东本人成为中共至高无上的领袖和导师。毛的成功是近代中国时势造成的。毛在中共内部权力斗争中最终占了上风，除了他本人的天赋、谋略、意志等因素外，最重要的因素应该归功于中国的战乱和落后。没有长期的战乱，毛就不可能利用其军事才能压倒众多的知识份子出身的中共前领袖；没有落后的农民国的现实，毛就不可能轻而易举地将其融合中国传统和斯大林极权主义的专制主义强加于40年代初仍然充满理想色彩的中国共产党。

高华此书对这一点有充分的展现。如，延安高干供应制的建立，对中共党内知识份子出身的人的打击以及对农民出身的军人干部的迎合，表明毛自觉地利用农民的情感控制军队而将中共的军队改造成一支具有农民起义色彩的红军。正如王实味指出，「食分五等，衣着三色」的等级差序制度。实际就是将「论功行赏」的农民造反原则制度化。同这种根深柢固的农民意识相一致，毛泽东对知识、知识份子（尤其是西方知识、留苏派知识份子）、党内「教条主义」份子切齿痛恨。他曾指斥留苏派为「连猪都不如的蠢货」，批评他们「言必称希腊」，指斥知识「教条」「比屎还没有用」。毛本人在延安曾下功夫读马列的书，即使是如此，他读得最通的书，也就是最合其意的书，是那本由斯大林亲自修订的《联共（布）党史》。原因无他，此书为毛提供了不可多得的党内斗争的指南。

二　对五四精神的背弃

如果说毛泽东思想的胜利实际上是共产主义舶来意识形态与中国专制传统的双重胜利的话，那么这个胜利就不仅仅意味着「留苏教条派」的出局，同时更意味着五四精神的失败。延安精神的确立，正是五四精神被淘汰的产物。高华此书在这一点上有着十分深刻的洞见。作者明确将「全力肃清五四自由：民主、个性解放思想在党内知识份子中的影响，确立『领袖至上』、『集体至上』、『个人渺小』的新观念」（页304）作为毛泽东思想革命四原则中的第二条。高华对王实味个案作了详尽分析。王实味虽然接受马列主义投奔延安，但他为纯真理想所驱使，思想深处仍受五四民主、科学所激励。他正是以平等、博爱为参照来批评延安的等级制度，并且直接溯源到等级制的专制主义传统，这正是五四精神的强烈闪光。而王实味最后被砍头，是整风运动因言获罪的死囚，成为毛泽东思想确立的祭品。只要王实味所代表的反叛、批判、自由、独立的五四精神还在，就不可能有毛泽东意识形态的一统天下，就不可能有毛泽东个人独裁的党天下。这一认识不仅是对延安整风性质所作出的准确结论，而且应该成为我们今天反思中国近现代史的一个新起点。

三　知识份子的「原罪」

以意识形态作为巩固和强化个人权力的手段并非毛泽东的发明，但将意识形态教化推广至全党每一个干部党员，以大规模的群众动员的方式，要求「人人过关」、个个检讨而达至革面洗心、重作「新人」的目的，应该说是毛泽东对斯大林「大清洗」的创造性发展。

延安整风虽然是以中共全党为对象的，但由于意识形态是其主要武器，因而党内知识份子首当其冲。同时由于毛泽东发动整风的首要政治目标是彻底摧毁王明、张闻天等留苏派的所谓教条主义的影响，因而知识尤其是书本知识便顺理成章地成为批判对象。从这里开始，毛泽东找到了一个屡试不爽的发动意识形态教化运动的操纵杆。这个操纵杆可以概括为某种可以同基督教「原罪」相类比的「知识原罪」概念。可以说，延安整风之后，任何知识，尤其是同人文、社会相关的知识，只要未经过毛泽东意识形态的过滤，就是罪孽，就需要被批判，而掌握这种知识的知识份子就应该接受改造，就需要赎罪。同基督教一样，赎罪需要经过一定的仪式，而大规模的群众斗争式的「灵魂革命」就是赎买「知识原罪」的中国仪式。从今以后，不经过这一仪式，就不是纯粹意义上的共产党人。
    高华在本书中对知识份子改造运动个案和细节作出生动的描述，充分揭示出这种类宗教「炼狱」仪式的功能及其心理依据。高华指出「随着『发掘本心』的逐步深入，学习者普遍产生了负罪意识（原罪意识————本文作者按），知识份子党员更自惭形秽，认为自己确实如毛泽东所言，除了读过一些如同『狗屎』般无用的书之外，对共产党和人民毫无价值，……简直是罪孽深重！」（页424）从此，「知识原罪」便成为套在中国知识份子头上的紧箍咒。
    高华强调延安整风中的中国内圣之学的痕迹，但笔者则更倾向于毛泽东的延安整风的模式借鉴主要来源于苏联。中国儒学的「吾日三省吾身」是一种「慎独」功夫，同基督教的个体忏悔有相通之处，但却不是将个人隐私（家丑）张扬于大庭广众。将这种「涤荡灵魂」的公共忏悔仪式推广至全党范围，表明毛泽东深得斯大林真传。高华以翔实的材料和充分的分析令人信服地展示了整风运动的结果：一方面是毛泽东个人独裁和毛泽东思想独尊在全党范围的确立，另一方面则是党内知识份子包括党内高级干部在内的其他个体的个人尊严、独立全部荡涤一尽，成为革命机器中没有自我意识的「齿轮与螺丝钉」。高华以丁玲为例来说明这一现象也是十分典型的。不过读完此书，掩卷之时，联系到中共建国以后的现实，读者也许会问：当年受到残酷斗争、非人打击的受害者，为甚么对延安整风尤其是整风后期的「抢救」运动三缄其口？当初被整的人何以在今后的运动中又对其他人大打出手，成为残酷的整人者？对于这些问题，结合东欧苏联与中国历次运动的实践，答案是肯定的：被整者同时也是既得利益者，因为只要他们挺过这一关，他们仍然可以在这个机器中占有一席之地。

四　制度与独裁
    高华在本书第六章中用了不少篇幅来描述40年代初延安的社会生态构成。很显然，当时的延安不仅是一个高度组织化的社会，而且也是一个意识形态化的社会，一个以共产主义作为信仰与行动指南的极权主义的小社会。不过，这是一个初始的极权主义社会，是一个具有真诚信仰、富有朝气的极权社会。王实味、丁玲、萧军等具有自由化倾向的知识份子及更多的向往平等、自由的知识青年大量来到延安，使得延安充满了热情浪漫的气息。可以设想，如果没有延安整风这样的革命洗礼，没有严格的纪律和强有力的领导权威，延安这个小社会可能仅仅是偶尔汇聚的浮云，而难以成为中共今后夺取全中国的革命中坚。

延安整风其实包含着共产主义极权的一个根本趋向。一方面，延安整风是中共由草创走向成熟，是意识形态由思想变为制度，是马列主义由理论教条变为实践纲领定型阶段；另一方面，延安整风也是毛泽东个人专断的确立，是理想主义让位于政治权谋，是乌托邦走向强制的决定性转折。中共本来没有建立一套有效保证集体决策的制度化机制，延安整风则使个人独裁制度化了。延安整风前的毛泽东虽然同中共中央的关系存在一定的冲突与紧张，但他却必须利用制度规定对付他的政敌，直到成为中共最高领导人他才可以甩开制度的束缚。延安整风所建立的制度是一个助长专断的制度，自延安整风始，政治运动将成为共产党的传统，成为推动革命向更高阶段发展的制度手段。然而，正是这种「七八年再来一次」的运动，使得毛泽东可以甩开一切制度规定和集体决策框架而另起炉灶。高华对延安整风中中央总学委的论述很具启发意义。由于运动的特殊要求，临时组织就可以压倒常设组织，凌驾于党的法定最高决策机构之上，于是临时制度就可以抛开正规制度，而最终使个人专断成为制度。延安总学委的核心是毛泽东与康生，而实际上由毛泽东一人支配。文革时期的中央文革小组，正是这种以临时机构取代正式机构的做法的重演。

五　功利原则与人道原则

在共产革命中，功利主义往往是重要的行动原则。长期的战乱，帝国主义的侵略，使得中华民族难于从长远思考。尽快获得独立、摆脱落后，使得功利主义成为时代的要求。从功利出发，毛泽东就可以以大局的原则、胜利的原则否决其他的原则，甚至将争取胜利的原则变成压倒一切的原则。高华在此书中详尽地展现了任弼时、周恩来、张闻天等人在同毛泽东发生分歧时所表现出来的忍让妥协精神。在相当多的时候，这种妥协都是以党的利益、大局为重的名义作出的。在那种艰苦转战的年代，为达目的，没有妥协是不可想像的。以全局利益、集体利益、人民利益为由，要求个人服从集体，小我服从大我，是理性的一部分。然而，小的妥协导致大的妥协，个体的妥协为个人独裁打开了大门。当毛泽东个人独裁的红太阳升起之时，就是美丽的乌托邦革命理想终结之时。高华此书似有强调毛泽东本人在延安整风惨案中的个人责任的倾向，但这个制度本身没有制约机制似乎是更为根本的原因。不仅延安整风之后党内冤案错案如影随形最终无法避免，而且按高华在本书中的勾勒，1931年邓发在闽西的肃反扩大化，张国焘、夏曦在鄂豫皖的肃反扩大化都可以佐证：残杀和打击同党是攫取和巩固权力的必要和有效手段。不仅如此，这种马基雅维里式的功利主义的权力崇拜还在阶级斗争的理论中获得了科学与道德的论证。

最后，在笔者看来，本书也有某些可完善之处，如对延安时期的大背景交代较少。在当时的战争状况下，毛泽东之所以专横跋扈、置同志于死地，除了他的权谋暴烈之外，应该还有当时中国革命节节成功的大背景，这一背景是毛泽东整风成功的不可或缺的条件。这一条件使得毛更可以同当年的列宁相比，而不是斯大林纯然的屠杀政敌。不过，建国之后的毛泽东则渐渐向斯大林的路上滑行，以加强自己的权势来掩盖自己执政的错误，而不是利用革命实践的成功来巩固自己的权势。
    另外一点需要指出的是，本书作者对延安整风惊心动魄的描述，读者可以从中得出的逻辑结论是：中共这架机器从整风开始就已经是以夺取政权作为目的的，意识形态仅仅是夺取政权的工具。不过，高华自己却没有完全走向这个方向，发人深思。笔者以为，共产主义革命作为中国近一个世纪的革命历程，自有其深刻的历史与社会的原因，甚至也应该对此给予充分的同情理解。然而，这种同情理解的目的，是加深对中国共产革命的理性认识，坚决地、义无反顾地告别它。

===============================================

一言：（南京）

《中共党史研究新话语系统的兴起——突破意识形态框架的民间话语系统

评高华〈红太阳是怎样升起的：延安整风运动的来龙去脉〉》

长期以来，中共党史研究领域，一直由两种主流解释话语居统治地位。在大陆，主流史学家精心建构了一套带有鲜明意识形态色彩的官方解释话语。这套解释话语不仅成功地同化了学者们的研究基调和研究结论，使大陆的中共党史研究长期呈现出单一化的特征，而且它还为学者设置了重重的研究壁垒，严重地禁锢了这一领域的研究深度和广度。在西方，中共党史研究也是中国问题专家的注目焦点之一。但由于他们缺乏在革命中国的生活体验，因此他们的研究方法多以理论分析为主，形成了一种西方解释话语。这种话语的特点是以西方社会科学和人文科学的理论为框架，再辅以常见的史实为佐证，论证偏理论分析而少史实考辨。虽然此种话语在研究方法上多具新颖性，但不免给人以"隔靴搔痒"之感。千禧年之初，南京大学高华教授新著《红太阳是怎样升起的：延安整风运动的来龙去脉》问世，全书凡六十万字，由香港中文大学出版社出版，该书以延安整风运动为研究主题，利用极为丰富的史料，对1945年前的中共发展史作了细致深入的分析。通观全书，得出的一个突出印象是，该书标志着在中共党史研究领域中，一个独立的民间话语解释系统的兴起。

以求历史真实，避免"历史误读"

作为独立于两种主流解释话语之外的第三种解释系统，这种民间话语集中地体现了中国新一代公共知识分子的诉求，他们强调在中共党史研究中采取客观中立的立场，以对历史的宏观把握为前提，对史料进行广泛的搜集和细心的考辨，以求揭示历史真实，而避免由意识形态而产生的有意或无意的"历史误读"。下面分析此种民间话语的特点：

1）在《红太阳是怎样升起的》一书中，作者始终秉持据事言理的治学态度，尽量避免主观因素对叙述客观性的影响。例如，作者详细地分析了30年代毛泽东主持的"肃AB团"运动，考证过程极为仔细，所引史料的来源可信度也极高，具有很强的说服力。尤为可贵的是，作者在分析毛肃反的原因时，并未象西方话语一样对毛进行猛烈的道德谴责，也未象官方话语一样为毛掩过饰非，而是从当时中共的具体情况出发，对毛的动机作了客观，全面而又可信的解释。这样的例子散见于书中的各个部分，既有强大的说服力，又能使读者有一种真实的设身处地的感觉。作为民间话语的突出特点，这种风格既承接了中国古代史学"秉笔直书"的传统，又凸显了西方史学"客观真实"的神韵。

2）全书所引证的各类资料极为丰富，体现了作者扎实的史料考辨能力。在中共党史研究中，原始档案公布不多，而大量的二手资料如回忆录等却泥沙渗杂，这给学者的研究造成极大的困难。两种主流解释话语在史料的运用上，有某种相似性，这就是在不同程度上都倾向于根据各自的观点对史料进行取舍，从而影响了可信性和说服力。在高华的书中，所引史料几乎全为公开出版物，但经过作者爬梳鉴别及对不同史料的印证对照，这些常见资料背后的隐蔽意义随之就呈现在读者的面前。该书对1945年前的中共发展史作了全面考察，既有微观的考证，又不乏宏观的把握。例如在对延安整风的分析中，作者对中央社会部结构和功能进行了重点分析，在宏观和微观两个层面证明了它在延安整风中所起的巨大作用，这在该领域的研究中尚属首次。再如：作者对延安整风中采取的各种审查干部的组织措施也进行了详细考证，如首次对干部个人档案制度的建立进行了详尽的分析像这样的"首次"在书中也是比比皆是。

3）作者并未采用一种或多种现成的理论作为该书的论述框架，而是以辨明史实为主要目的，这不仅为检验原有理论的有效性提供了客观标准，也为新理论框架的出现提供了巨大的支持。例如：作者对中共的组织史作了十分细致的考察，理清了各系统与各部门之间错综复杂的微妙关系，这样的研究方法与西方学者运用"政治系统理论"来考察中共政治的研究方法形成了明显的区别，并具有更强的说服力。勿庸置疑，史实的辨明为学者提供了提炼新理论框架的良机，这种新的理论框架将以缜密的事实为依据，可有效地防止中共党史研究陷入"理论先行"的泥沼。从这一点来说，高华的这部著作是对有关中共党史研究方法论的突破。

作者毕十年之力，成一家之言，其成书风格深刻地反映出作者对中共党史的深邃造诣和敏锐眼光。高华教授在本书付印之前，已在香港中文大学《二十一世纪》上发表有关1949年后中共研究的论文多篇，引起学术界的重视。笔者希望高华教授继这部力作后，还会有新的论著问世，特别是希望看到作者能在1949年后的中共党史研究中有新的收获。